document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_08'>第一百二十一卷 考验 第六章 与夏虫语冰</b><p>");

document.write ('　　我更是恼怒：“你觉得自己的驾驶技术很好，是不是？”<p>　　天嘉土王还是听不出我在讽刺他，神情洋洋自得：“在驾驶喷射机方面，我是专家——技术可以排在世界百名之内。”<p>　　我冷笑：“我看最多排第一千名——刚才你如果再飞近五十公尺才拉起机头，那就可以排在百名之内了。”<p>　　这一次，他瞪大了眼睛，一脸疑惑之色，齐白也道：“你在说些什么？怎么我们全听不懂？”<p>　　我正想再次斥责，白素在我身后碰了一下，低声道：“不如让机长来解释。”<p>　　我回过头去，看到机长正在门口探头探脑，我就向他招手，机长走了出来，我道：“请你把刚才在空中发生的事情，向土王叙述一遍。”<p>　　机长先向土王行礼，然后又说了一大串恭维土王驾驶技术高明的话，肉麻之至。足足讲了五分钟之久，才说到正题：“土王大人万金之躯，以后千万不要再玩这种危险游戏了！”<p>　　他说得委婉之至，不过土王还是大怒，喝道：“你在胡说八道什么！”<p>　　给土王大声一喝，机长吓得缩进了机舱，却换了那老者出来。土王本来大有怒意，看到了老者，却也强忍着，很客气的叫了一声：“图生叔。”<p>　　土王这样称呼那老者，我并不感到意外。因为老者曾经说过，目前他在王族之中，辈分最高，土王称了“叔”，也是理所当然之事。<p>　　老者——图生王叔答应了一声，神情很是不满，沉声道：“刚才你的行为像是一个幼儿！”<p>　　他可以用这样的语气来和土王说话，由此可见他在王族中的地位很高。<p>　　土王又惊又怒，大声道：“我怎么啦？怎么你们几个人说话全像放屁一样！”<p>　　他非但不肯认错，还要它出恶言，实在太过分了！<p>　　我一伸手，已经老实不客气抓住了他的衣襟，土王立刻怪叫了起来，随着他的叫声，一队士兵冲上梯子来。<p>　　想那梯子能有多宽，十来个士兵争先恐后，要来：“勤王”，顿时挤成一团，令得梯子剧烈晃动，几乎翻倒。<p>　　土王继续怪叫：“卫斯理！我当你是君子，你怎么动起手来了？”<p>　　我正想骂他，白素已经扬声道：“大家镇定，这其间有误会。天嘉土王，你刚才可曾卖弄技术，令得两架飞机几乎相撞？”<p>　　土王怒道：“谁会干这种元聊事！”<p>　　白素才一发问，我也知道误会了土王，所以立刻松手，应声道：“刚才就是有人干这样的无聊事，而且用的是同样的飞机。”<p>　　土王的脸色，一下子变得十分难看，失声道：“海高！一定是他，他不想卫斯理帮我，所以从中破坏！”<p>　　他一面说，一面向图生王叔望去，像是想征求他的同意。王叔喃喃地道：“一定是他——”<p>　　他话还没有说完，就住了口，用十分疑惑的眼光望向土王，土王的神情也疑惑之至。<p>　　我知道他们在疑惑什么——我在空中向土王提出要他先我到达，才有商量。土王在接到了信息之后，一定一秒钟也不耽误，就立刻行动。在这样的情形下，海高就算想要破坏，他是如何知道土王的行动的？<p>　　这个问题，其实只有一个答案：“在土王身边，有人泄漏了土王的行踪！”<p>　　土王和图生王叔显然也都想到了这一点，所以才会如此反应强烈。在争权夺位的过程中，在对方的身边，安排叛徒是最常用的手法，不足为奇。<p>　　不过土王知道在自己身边有了叛徒，心中自然又惊又怒，这一点，完全可以在他的眼光之中看出来，他的眼中闪耀着阴阴鸷凶狠的光芒，看来令人心惊肉跳。<p>　　可以肯定，他立刻就要对身边的亲信进行整肃，其间自然不免会连累无辜——这是权位交替不能在正常而文明的情形下进行，而必须通过阴谋诡计来争夺的必然现象。<p>　　天嘉土王显然是一个极端聪明的人，这时候他心中虽然恼怒之极，可是他却还懂得利用这个时机。<p>　　他向我道：“海高想谋夺王位，所以才使用这种下流手段，如果让他得逞，绝非国家人民之福！我一定要通过传统考验，继续在位，才能让人民有好日子过。”<p>　　他这样说的时候，直视着我，言下之意很明显：所以我必须帮助他通过考验。<p>　　他这种态度，令我反感。我冷冷地道：“阁下怎么知道人民一定希望你来当土王，而不是海高？”<p>　　这个问题，其实普通之极，因为天嘉也好，海高也好，在他们那个地方，不论谁当土王，都是由王族那一小撮人来决定，所以，不论如何回答，这个问题都可以成立，那是毫无疑问的事。<p>　　可是这样普通的问题，在天嘉土王听来，却像是天方夜谭一样，他可能从来也没有被人这样问过。<p>　　一时之间他瞪大了眼睛，像是想把我吞下去。他回答得倒也很快：“当然是我，怎么可能是任何其他人？”<p>　　看到他这样充满自信的样子，我觉得他可厌又可怜。这时候我们许多人还都挤在梯子上，实在不是讨论问题的好所在，可是我还是忍不住立刻就接着问：“你用什么方法来证明这一点？”<p>　　土王可能觉得这个问题更加怪异，所以回答得极不耐烦：“这还用问吗？我的百姓，每次见到我都欢呼不已，这就是最好的证明！”<p>　　我冷笑：“那绝不是什么证明——江洋大盗在绑赴刑场时，也有人向他欢呼！”<p>　　上王终于忍不住大怒：“你竟敢侮辱我！”<p>　　我保持镇定：“人必自侮，然后人侮之——这是历史名言。”<p>　　土王挺了挺胸，在这样情形下，他居然还可以勉力压仰自己的怒气，这一点倒颇令人佩服，他长长吸了一口气：“我什么时候侮辱过我自己？”<p>　　虽然他铁肯着脸，可是这句话语音听来并不十分激动。<p>　　他这样的态度，使我感到他是一个可以与之讨论问题的人，所以我也很认真地回答他：“你的权位，并非循文明的途径得来，而你不感到惭愧，反倒认为理所当然，表示你和现代文明脱节——或许你自己不觉得，但事实上你正在不断地侮辱你自己。”<p>　　我平时说话很少这样长篇大论，这时要和土王争辩，自然要把话说得完全一点。<p>　　土王冷笑：“什么叫作‘文明的途径’”？<p>　　我答得极快：“简单之至——民选就是。”<p>　　刹那之间，土王的神情古怪之极，望着我，像是望着怪物一样，摇头不已，挥了挥手，口中咕哝了几句。我虽然没有听清楚，可是在他那种不屑的表情上，完全可以知道他是在说我这个人简直不可理喻，不值得和我再说下去。<p>　　我不禁叹了一口气，深刻体会到了什么叫作“夏虫不可以语冰！”对夏虫来说，冰是它认知范围之外的事，它根本不知道，天地之间有一样东西叫“冰”。<p>　　就像土王那样，人类已经知道国家领袖由人民选举才最正当和文明的方法，可是那却在土王这类人的认知范围之外，所以他听了我的话才会觉得不可思议，认为荒谬绝伦。<p>　　这种话，若是他统治下的百姓提出来，当然是弥天大罪，不杀头至少也要充军！<p>　　像土王那种经由稀奇古怪，五花八门、乱七八糟的方法，或是凭长予大刀、机枪大炮、占心为王所产生或得到权位的统治者，他佩的认知另有一套，而且由于事关他们的地位，所以他们的那一套在他们的势力范围内绝不容许有丝毫反对的声音。<p>　　和土王这类人，根本无法用文明人们思想和语言与他沟通——不论他在多少问大学内拥有多少个衔头，看起来多么现代，可是在本质上他还是一个野蛮人。<p>　　所以我也现出和他同样不屑的神情，说到这里，两人之间已经根本无话可说了。<p>　　一时之间，气氛变得僵硬之极，连四周围的空气也像是被冻结了一样。<p>　　在这样情形下，最着急的自然就是齐白，他向我和土王，点头哈腰，陪着小心，干笑道：“看看，大家挤在梯子上干什么？卫斯理，想来你也久闻天嘉王宫的大名，一定心急想去参观了吧！”<p>　　他一面说，一面拼命向我挤眼睛，以致于满头大汗。<p>　　他的用意很明显，是要我千万忍耐，别再和土王争辩。我心中虽然十二万分不愿意，可是看到这种情形，也不禁大是不忍。心里头暗骂了一声，这家伙不知道究竟有什么事有求于人，似致弄得如此卑躬曲膝，半分也不敢得罪土王！<p>　　而且看来不管他已经做得像一条狗一样，土王好像还是没有答应他的要求。<p>　　我心中虽然疑惑，可是在这样情形下，我当然无法向他查问究竟，而且照他的那副死相看来，就算我问，他也未必肯讲。<p>　　我只好先顺着他的意思，勉强答道：“不错，久闻天嘉王宫之名，倒要见识一下。”<p>　　一听得这样说，齐白大大松了一口气，土王则大感意外——他以为我和他已经把话说僵了，不能转圆，却料不到我居然肯去王宫，他当然喜出望外。<p>　　他邀请我和他同车，当然是表示十分敬重我，我点了点头，接受了他的邀请，同时心里对他的反感，也减少了若干——至少他这个人嚣量不算大小，刚才和我几乎翻脸，现在还能对我礼遇。<p>　　同时我向他介绍白素：“这是我的妻子——”<p>　　我还没有说出白素的名字时，齐白双眼已经瞪得老大，连眼珠也几乎跌了出来。<p>　　看到他这种情形，就可以知道白素的化装是如何精妙了。我忍不住哈哈大笑。<p>　　后来齐白对我说：“当时我虽然心事重重，可是也给你吓个半死，以为你和白素之间出了问题，另外弄了一个印度人做老婆。”<p>　　土王和其他人都不明白我为何发笑，我连忙解释。天嘉土王当时并没有什么特别的表示，直到后来，他看到了白素原来的面貌，才惊讶得说不出话来——这是后话，表过不提。<p>　　土王连图生王叔都请了去王宫。一路上，在土王的车子中，有我和白素，以及在我坚持之下，也上了车的齐自，以及土王。和图生王叔等人。<p>　　开始时大家都保持沉默，我心中在想：要说人生无常，真至于极点。我只不过随便上了一架飞机，结果却形成了现在这样的局面！而且再发展下去会怎么样，根本无可预料。<p>　　白素最先打破沉默，她道：“土王阁下已经决定了要去通过考验，绝不考虑退位？”<p>　　土王回答得相当幽默：“通常，‘退位’这个名词总和‘让贤’连在一起，我想不出有谁会比我更好，所以绝无迟位的打算。”<p>　　他这种一贯的自信心爆炸的语气，我也已经习惯了，所以只是哼了一声，没有说什么。<p>　　白素又道：“趁公众还不知道你的决定，其实还可以再三考虑，因为所谓‘考验’——”<p>　　白素话还没有说完，图生王叔就发出了一下苦笑：“早在三个月之前，已经昭告天下，土王要遵照传统，接受考验，全国民众，无人不知！”<p>　　土王笑卞一下：“所以已经没有再考虑的余地了！”<p>　　白素微笑：“我很怀疑，在事先，阁下有没有详细考虑过？”<p>　　土王转过头去，看了白素一会，才道：“当然考虑过——而且还向天神祈祷过，请求天神赐我勇气。”<p>　　我本来想问他，是不是他的天神告诉他只有卫斯理才能帮助他通过考验。不过我立刻想到，他们信奉的天神，在他们心目中有神圣不可侵犯的地位，这个玩笑开不得，所以就没有出声。<p>　　白素也没有说什么，只是回望着土王，土王解释：“要在王位上的信徒，在一定时候去接受考验，就是天神的主意。”<p>　　关于这一点，我早已想到过，因为如果那是什么人为的规矩，以天嘉土王现在的权力来说，绝对可以将它废除，不必履行。正因为那是天神的规定，所以他才不敢违背——若是违背了天神的主意，他在这个国度里，就再也没有立足之地了。<p>　　车子里没有人出声，土王继续道：“规矩说明可以有一个助手，所以我才想请卫先生帮忙——不请助手则已，要请，当然请最好的，不知道卫先生现在是不是考虑接受？”<p>　　我料不到他那样快就要我决定，正不知如何回答才好，齐白已经抢着道：“接受，当然接受……”<p>　　在这里，我必须交代一个细节。这个细节本来微不足道，可是结果却使整件事的发展起了变化。<p>　　土王的座驾车是三排座位的礼宾车。在上车的时候，为了表示对我和白素尊敬，土王让我们坐最后一排。而我把齐白拉了上来，坐在我的身边。<p>　　土王和王叔坐在中间那一排，所以当土王望向白素的时候，他要转过头来，而在我们交谈的大多数时间，他是背对着我们。<p>　　就是这一个细节，导致了以后事情的发展。<p>　　土王问我是不是考虑接受他的请求，我还没有回答，齐自己经抢着代我应充了。<p>　　我当然可以了解齐自急切切盼望我能帮助土王，以利他对土王的请求，所以他才会这样做。<p>　　我刚想瞪他一眼，天嘉土王已经有了反应，他一声欢呼，陡然转过头来，欠起身子，向我伸出双手，要和我握手。<p>　　看他满脸欢容的神情，他显然误会齐白刚才所说的那句话是出自我的口中了！<p>　　我急忙想要解释，可是可恶的齐白却在这时，突然托起了我的手臂，变得我像是要和土王握手。<p>　　我还没有来得及缩手，土王已经双手一起把我的手紧紧握注，并且用力摇晃，同时连声道：“谢谢！谢谢！太谢谢你了！我一定会尽我的力量来报答！”<p>　　在不到两秒钟的时间内，阴错阳差，就变成了是我答应了土王的要求！<p>　　我想要把事情说个明白，齐白却发出了一下充满了哀求的声音，我心中一软，迟了一迟，没能第一时间开口说明。在这样情形下，要是不能立刻否认，错过了时机，再来说明，就变得没有意思——像是说过不算，想要赖帐一样。<p>　　当下我吸了一口气，一面缩时重重在齐白胸口撞了一下，以征戒他的胡作非为，一面只好承认了这个由于误会而形成的事实。<p>　　我沉下脸来，十分严肃地道：“我不在乎报答，可是我需要了解全面情况——你不能对我有任何隐瞒，尤其是在宗教方面，不能因为我并不信仰你们的天神而对我有所避忌！”<p>　　既然莫名其妙卷入了这件事情，我当然只好把它做好，虽然心中并不愿意。<p>　　天嘉土王开口答应，我又道：“还有一件事情，必须预先说明：‘刚才我们讨论问题的立场，我不会改变。’”<p>　　土王笑道：“不要以为我不能容纳异见，只要有共同的目标，不同的意见，可以先放在一边。”<p>　　这种冠冕堂皇的话，并不陌生，它的潜台词是：等到共同的目标完成之后，再来开刀不迟。<p>　　当下我并没有说什么，只是轻轻哼了一声，土王则高兴得唱起歌来，歌喉居然大有水准。<p>　　齐白给我重重撞了一下，虽然不致于受伤，可是也好一会出不了声，他忍住了没有叫痛，却不断用脚踢我的小腿。<p>　　我这时候，心中还感到很是窝囊，所以故意不理他，直到土王唱了三四分钟，我才道：“当然，还有一件重要的事，我必须现在提出来，作为条件。”<p>　　土王显然心情甚好，挥着手，大声道：“不管什么条件，你尽管说好了。”<p>　　我道：“我答应了你的要求，你当然就应该答应齐白的要求了。”<p>　　我以为在这样情形下，土王一定毫不考虑就会说“好”，可是土王的反应却完全出乎意料之外，只见他霍然起立，可是车子的高度根本不容许他站直身子，而他的动作又十分急速，所以结果是他的头重重地撞在车厢顶上。<p>　　一时之间，连正在行驶的车子也为之震动，他被那一撞的力量反弹回来，又重重地摔回座位上，狼狈不堪。<p>　　这种情形意外到了极点，连我也不知道该如何应付好。<p>　　我只觉得两边同时有手按到了我的手背之上，一边是白素，她显然是在示意要我镇定；另一边是齐白；他的手比冰还冷，冷到难以形容的地步——只好说，唯有从阴间来的，才会有那样冷的手，给他一按，我竟然几乎忍不住要打冷颤。<p>　　齐白的身体语言自然是在说：土王这样的反应，当然是表示这个条件他不会接受，齐白的希望落空，所以他才会手脚冰冷。<p>　　刹那之间，我心中疑问之多，无以复加。我先转头向齐白看去，只见他脸色煞白，欲哭无泪，若是逢父母之丧，他也有这样神情，就堪称孝子了。<p>　　从他这副半死不活的样子来看，可知他向土王的请求，对他而言，重要之至。<p>　　而土王在这样情形下，居然还不肯答应，也由此可知齐白的请求一定非比寻常，不知道是怎么样难以办得到的事情，真是惹人起疑。<p>　　齐白盯着土王的后脑，看来他还存有一线希望，希望土王经过考虑之后，会答应我提出的条件。<p>　　可是他失望了！<p>　　土王在僵了半晌之后，总算开了口——在他一动不动的时候，车厢中的气氛紧张到了极点，他一开口，各人都暗中松了一口气。<p>　　土王语音干涩，清了清喉咙，才能讲出话来，这证明他所说的话，是经过剧烈思想斗争的结果，绝不是冲口而出。<p>　　他道：“虽然我极端需要你的帮助，卫斯理先生，可是你刚才所说的那个条件，我无法答应。”<p>　　他竭力保持平静地说了那两句话之后，忽然发疯也似大叫一声：“停车！”<p>　　那一下叫声听来的可怕之极，说他在叫的时候，感到撕心裂肺的痛苦无奈和愤怒，谁也不会反对。<p>　　随着他的叫声，车子急煞，不但发出刺耳之极的声音，而且那么长大的车子，竟然在路上急速地打了几个转！<p>　　车子还没有停定，我已经忍不住叫起来：“他妈的齐白究竟要你干什么？就那样难答应？”<p>　　我想在这样情形下，我这一问，他们两个人之间总有一个会给我答案。就算齐白的要求不近人情之极，他自己不好意思说，土王也会说出来，以证明错不在他。<p>　　可是怪不可言的是，齐白和土王两个人对我的问题竟然一点反应都没有。<p>　　车子总算停了下来，车厢中是难堪的沉默，我又是恼怒，又是疑惑，刚想再问，土王已经老实不客气下了逐客令：“请三位下车，我们之间没有什么可以再谈的了！”<p>　　事情会发展成这样子，实在是一分钟之前再也料不到的事情。我和白素迅速地交换了一个眼色，看白素的神情，像是还想说些什么，我立刻暗示她什么也不必再说。<p>　　因为土王已经叫我们下车，本来是他求我们的事，焉有我们倒过头来求他让我们留下来之理？<p>　　而且他指明“三位”，那当然是指我、白素的齐白三个人而言。白素会意，打开车门，她和我立刻离开了车子。<p>　　齐白却还赖在车厢里不肯出来。他双手攀住了前排座位的椅背，在向土王哀求：“别赶我下车，我去说服卫斯理，叫他先帮了你，然后再讨论我的请求。”<p>　　齐白的哀求，可说是委曲到了极点，可是土王的回答却岂有此理之至，土王像喝狗一样喝道：“滚！快滚！我绝不会答应你的请求，所以不必多说，免得给人一个已经答应的感觉，然后再来一反口，做一个言而无情的小人！”<p>　　我虽然出了车子，可是齐白和土王在车厢里的对话，还是可以听得清清楚楚。土王最后的那两句话，显然是冲着我来的，他是说我先答应了他，然后又不断提出条件。<p>　　本来这事情我根本没有答应过，全是齐白在搞鬼——不过现在当然更难以解释这一点了。但无论如何，我不能背上一个言而无信的小人这样的恶名！<p>　　所以我向着车子大声道：“你把话说清楚些！是你自己说的，什么条件都可以提出来——不知道谁是言而无信的小人！”<p>　　我的话才一说出，中间的车门陡然打开，土王跳下来，伸手指向我，吼叫道：“把你和我的事，和他和我的事，分开来说好不好？为什么一定要扯在一起？”<p>　　我的话说来，大是赘口，难为他在极度激动之下，居然说得十分流畅。<p>　　我冷笑一声：“我答应帮你，就是为了要帮他！这话够明白了吧！”<p>　　土王脸色铁青，向前冲了几步，直来到了我的面前，又伸长了颈子，几乎和我鼻尖对鼻尖，我感到他在急速地喘气。<p>　　我站在原地不动，并不退缩。两人就这样僵持了足有两分钟之久，他才突然向我胸口一拳打出。<p>　　我注意到他手臂向后缩，准备发力，也就是说我要避开他那一拳是轻而易举的事，可是我知道像这种近距离发力出拳，想要积聚强大的力量，是很困难的事情。除非在东方武术上有极高的造诣，否则做不到这一点。<p>　　我估计他养尊处优，不见得会武术，那就算被他打上一拳，也不是什么大不了的事。<p>　　而且我已迅速准备教训他随便出手打入，所以，我一提气，迸了一口气在胸口，使胸口的肌肉变得铁硬。<p>　　在这样情形下，他一拳打在我胸口，用的力气越大，反弹力也越强，会使他的拳头生痛——武术上这种借力反弹，若是功夫深了，能把对方的拳头震得骨头碎裂。<p>　　说时迟，那时快，我这坐才一提气，他那一拳已经打到！<p>　　只听得“砰”地一声响，刹那之间，我只觉得胸口一阵剧痛，竟至于站不稳，向后连退了三步，才站定了身子，手仍然不免自然而然向胸口抚去，以止疼痛。<p>　　白素显然料不到会有这种情形发生，她的反应极快，身形一闪，已经来到了我的身边。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_09'>第一百二十一卷 考验 第七章 王宫秘室</b><p>");

document.write ('　　我长长地舒了一口气，大叫一声：“好家伙！”<p>　　白素望着我，很有责备之色，她当然是在怪我明知对方出手，竟然如此托大，不避不挡，硬接了对方一拳。<p>　　我也承认自己确然太大意了，所以无话可说，我抬眼向土王看去，只见他坐倒在地，图生王叔正急急忙忙走向他，要把他扶起来。土王则很是强悍，虽然他左手托着右臂，右手五指又红又肿，已经不能抓成拳头，那当然是受到了反弹力所伤的结果，其痛楚显然在我胸口所感到的剧痛之上。<p>　　不过图生王叔伸手去扶他的时候，还是给他侧身撞了开去。<p>　　他自己挣扎着站了起来，也学着我叫了一声：“好家伙！”<p>　　白素这时候在我身边低声道：“此人基本上还是君子。”<p>　　我点了点头，表示同意——首先，他向我打出的那一拳，肯定没有用全力，因为他发力的过程我看得清清楚楚，只是随便一拳而已，居然已经可以把我打退一步，可知我一上来就看错了他，他实在是身负绝顶武功之人！由此可知刚才那一拳，他并没有存伤人之心。<p>　　结果，他吃的亏还在我之上，他居然也没有暴怒。<p>　　他并没有叫他护卫来对付我——需知此间乃是他的地头，他可以为所欲为，而他没有无赖式地使用他的特权，在受创之余，能够这样，很不容易。<p>　　而且他虽然很需要我的帮助，齐白也说了先让我帮了他再说，他还是一口拒绝——他可以先取得了我的帮助之后，再来赖帐，以他的地位来说，谁也无奈他何。<p>　　他不那样做，这也证明他基本上可算是君子。<p>　　所以当他站起来，又吵走过来时，我也向他走过去。两人又到了几乎鼻尖相碰的近距离。<p>　　他先开口：“真是名不虚传，真可惜，你居然会有这样的朋友，连累了你我不能进一步相交，真是可惜！可惜！”<p>　　他连连表示可惜，很是真心诚意。我也由衷地道：“其实你误会齐白了。齐白是一个了不起的人物，他能比我更有效的帮助你，或许他并不善于介绍自己，所以你才不了解他——”<p>　　接下来，我花了大约三分钟时间，把齐白的奇才异能，以及他现在能够自由来去阴间、他奇特的身分等等，作了简单的介绍。<p>　　齐白这时候也已经从车子里走了出来，他听得我这样介绍他，神情很是感激。<p>　　土王斜睨着齐白，显然对我的话半信半疑。<p>　　我不知道齐白做了些什么，令得土王如此轻视他（可能多半还是和他向上王提出的要求有关），我又一次强调：“所以在不可测的考验中，他能给你的帮助更多。”<p>　　齐白此时也用充满了期盼的眼光望着土王，土王一面甩着显然还十分疼痛的右手，一面很认真的在想着。<p>　　过了一会，他缓缓地摇头：“不行，要是我接受了他的帮助，我就领了他的情，就必须考虑他的请求——”<p>　　他说到这里，更是大摇其头——他并不是说领了齐白的情，就要答应齐白的请求，而只是说“必须考虑”而已。可是单是考虑，就已经令他大摇其头了，由此可知要他答应这件事，更是万无可能。<p>　　他略顿一了顿，又道：“所以，卫斯理，我明知你这个人难缠得很，还是宁愿要你帮忙，领你的情。”<p>　　我听得又好气又好笑：“你在说什么话？我这个人难缠？现在是你在缠我，还是我在缠你？”<p>　　土王苦笑，“算我说得不对，你这个人……这个人……是难以对付！”<p>　　我摊了摊手：“也没有什么难对付——你答应帮齐白，我就答应帮你，事情就是那样简单。”<p>　　说来说去，还是回到了老问题上。<p>　　土王恨恨地顿足，转过身去。看来一提到这个问题，就没有商量的余地。<p>　　我和白素互望了一眼，白素的神情也充满了疑惑。这时候图生王叔走到土王的身边，低声道：“不关王位，就答应了卫斯理的要求，又算什么。”<p>　　图生王叔劝得合情合理，可是土王却立刻勃然大怒，厉声喝骂：“你知道个屁！别说王位，我宁愿立刻被天神降天火烧死，也不愿听王八蛋的胡言乱语！”<p>　　他在说到“王八蛋”的时候，狠狠地向齐白瞪了一眼，以表示他心中对齐白的恨意。<p>　　而他所说的“天神降天火烧死”是他所信奉的宗教中最恶毒的誓言，不是随便可以说得出口的，所以吓得图生王叔连连后退，再也不敢出声。<p>　　齐白的“胡言乱语”竟然能够使天嘉土王发这样毒誓，其内容之“胡”之“乱”到了什么程度，实在是难以想像。<p>　　我向齐白望去，他不敢和我目光接触，显然是怕我向他逼问他对土王的请求内容。<p>　　这时候我也真的很生气，齐白千求万求要我帮他，但是究竟为了什么，他却一点都不说。我把他当朋友，肯为了他陪土王去进行完全不知道内容的考验，而他居然还要向我隐瞒他的目的——这就已经不把我当作是朋友了。<p>　　所以我气往上冲，冷笑一声，扬声道：“这王八蛋确然不是东西，大可以不去理会他，我们该怎么样就怎么样！”<p>　　这两句话我是对着土王说的，土王一听，先是整个人打了一个突，然后张大了口，却说不出话来，显然他再也想不到事情忽然会有这样的转变。<p>　　我没有再说什么，只是很有诚意地向他点了点头。<p>　　土王整个人向上蹦跳起来，大叫一声，双臂张开，向我直扑了过来。我站着不动，他一下子抱住我，用他的额头，用力撞我的额头，撞得十分用力，发出“砰砰”的声响，连撞了十来下，才松开了我，后退了一步。<p>　　我被他撞得额头很痛，正不知道这是为何来，图生王叔已经大声道：“恭喜卫先生！”<p>　　我有点啼笑皆非：“喜从何来？”<p>　　图生王叔笑孜孜道：“天嘉土王刚才已经把阁下当成了自己兄弟，从此祸福与共，岂非大大的喜事！”<p>　　我向土王望去，只见他也笑嘻嘻地望着我，一副我很应该对他感恩图报的样子。<p>　　我刚才还只不过是有点啼笑皆非，现在简直是啼笑皆非之至。或许其他人会认为能和土王称兄道弟是一件喜事，不过我却一点也没有这样的意思。<p>　　我刚想发话，白素在我身边悄声道：“只要不和他争夺王位，你有了这个便宜兄弟，也没有什么坏处。”<p>　　我本来想说的话，就是要说做土王兄弟，危险之至——凡是对王位有咸协、有可能变成土王的人，就像坐在火山口上一样，必然招在位者的防范和排挤，弄不好就会有杀身之祸。<p>　　这是古今中外在独裁情形下的铁律，没有例外。在历史上由此而发生的兄弟相残、父子加害、同志拼命的情形，不知道有多少例子可列举！<p>　　所以我一点也不感到那是什么喜事，何况我心中再明白不过——土王有此一举，无非是想藉此收买人心，好让我出力为他做事。这种把戏，半文不值！<p>　　可是白素却向我这样说，一时之间我也不明白她是不是另有深意，不过她倒是指出了很重要的一点：只要我清楚让土王知道，没有争夺王位之心，也就没有什么坏处。<p>　　当下我向土王点了点头，“很好，在通过天神所设定的考验时，不知道会有怎么样的凶险，正需要两个人同心合力来应付，决不能两人之间有丝毫猜忌。”<p>　　说着，我也向他张开双臂走过去，和他拥抱，同时也和他额头相撞，实行“来而不往非礼也”。<p>　　我在这样做的时候，并不知道额头相撞是他们一种很隆重的仪式，和中国人的饮血为盟或是上香叩头差不多，而且如果一方向另一方行了这个仪式，另一方如果不照样做一遍的话，对先行礼的一方来说，就是莫大的侮辱——这些我是在事后才知道的，当时我也去撞土王的头，只不过是一种顽童心理：刚才你撞了我，现在我撞回你！<p>　　却不料误打误撞，却完全做对了。<p>　　再加上我事先所说的那一番话很是得体，所以土王的额头虽然被我撞得红了大片（他右手的红肿还在），他还是高兴莫名，用左手拍我的背，表示友好。<p>　　接着，他拉住我的手，大声道：“上车，上车！”<p>　　他又想伸手去拉白素，以示亲热，可是手指红肿，难以弯曲，所以只好改为请上车的手势。<p>　　等我们三人上了车，图生王叔也跟了进来，齐白来到了车前，却不料土王对他大声道：“既然我们都认为你是那个什么蛋，你就不必和我们在一起了！”<p>　　齐白显然想不到土王会有此一着，一时之间僵在那里，不知如何才好，哭丧着脸，向我望来。<p>　　我刚才虽然恼他，可是看到他这种可怜相；心中却又不忍，只是土王已经发话，我也不知道该如何请他上车才好。<p>　　这时候白素向齐白道：“阁下不妨先，离开一阵，等他们通过了考验再说——这正是阁下原来的意思！”<p>　　齐白虽然脸色难看，可是听了白素的话，还是连连点头，退了开去。<p>　　土王一声令下，车子疾驶而去。当车子将齐白远远抛离之际：土王竟然不由自主大大地松了一口气，由此可知他心中对齐白是如此厌恶。<p>　　我心中一动，心想这倒是探听消息的好机会。所似我故意道：“若不是他自己肯离开，想要摆脱他，根本设有可能。”<p>　　土王眉心打结，样子很是烦恼。我进一步道：“他有可以突破空间的能力，你是知道的了？”<p>　　土王又呆了一会，才叹了一口气，摇了摇头，样子极端无奈，道：“我见了次，赶一次，他脸皮再厚，只怕也会不好意思再纠缠下去。”<p>　　我趁机道：“他有那样重要的事求你，我想他不会死心。”<p>　　我装出像是知道齐白向他要求的是什么事情的样子，好引土王把事情说出来。<p>　　可是土王却一点不笨，他望了我一会，摇头道：“不管他出什么办法，我不答应，谅他也无可奈何。”<p>　　说了之后，他立刻转换话题，对于齐白的要求，竟然只字不提，半点口风都不漏。<p>　　我也不便追问，只好仍然心中暗自纳罕。<p>　　这时候车子已经进入市区，在前面开道的车子响起警号，所有的交通灯全部转为绿色，使车队可以畅通元阻，直趋王宫。<p>　　不多久就可以看到巍峨辉煌的王宫，其时正是夕阳西下时分，斜阳照在王宫金色的屋顶上，闪起一大片金光，灿烂夺目，至于极点。<p>　　土王洋洋自得，大声问道：“你看怎样？名不虚传吧！”<p>　　我本来不想扫他的兴，可是实在忍不住，就冷冷地道：“这王宫是给土王居住的吧？”<p>　　这个问题所得像是多余之至，可是骨子里大有文章，我想土王应该听得出来。<p>　　果然土王脸色一沉：“我会一直在这王宫住下去，住到我死为止！”<p>　　他咬牙切齿说了这两句话之后，还感到意犹未尽，续道：“以后是谁来往，也要由我指定！”<p>　　我暗中冷笑一声，心想告诉他秦始皇和阿房宫的故事——他那座王宫再大，也决比不上阿房宫的“覆盖三百余里，隔离天日”那样伟大。<p>　　可是我转念一想，这种土人，和他说历史，他怎么会懂？所以我只是喃喃自语了一句：“十世、百世、万世……”<p>　　那正是秦始皇对他的帝国的幻想——刚才土王讲的话，心态也是如此。<p>　　却不料这个土王非比寻常，就这句话他也听明白了，他向我瞪了一眼：“历史上被火烧了的王宫，不知多少，可是不会是我这一座。”<p>　　我摇了摇头，没有和他争下去，他也忽然之间现出很疲倦的神态——当然是由于他自己心中很明白，如果他不能通过那个考验。他连离开那个山洞的机会都没有，王宫属于谁，对他来说，根本已经毫无意义。<p>　　想到这里，我忽然想起，一个问题来，我问道：“以前那三位接受考验的土王，他们的助手，后来怎么样？”<p>　　天嘉土王直视着我，一字一顿地道：“和那三位土王一样，进了那个山洞之后，再也没有出来。”<p>　　虽然这个答案，在我意料之中，可是听了之后，还是自然而然感到了一股寒意。<p>　　土王神情严峻——我倒真的很佩服他的勇气——他很认真地道：“所以我这次不但是自己去进行考验，而且也可以去找一找他们，可能在山洞中，不只是那三位土王和三位助手，可能还有更多的人在里面。”<p>　　他那种明知危险之极，仍然勇往直前的的气概，虽说是为了保存他的王位，可是少一分决心，也难以做得到。<p>　　我们互望了一会，他又道：“虽然你已经答应和我一起进那山洞，可是你还可以考虑退出。”<p>　　我不怒反笑：“你不必激我，我经常说话不算数，就算我现在不反口。说不定到了山洞口，我会临阵退缩，你要有思想准备。”<p>　　土王神情苦涩，过了一会，才很有诚意地道：“对不起，我以后再也不会说那种话了。”<p>　　在这个过程中，白素一直没有开口。后来她才对我说：“土王的政治手段极高，他说话一收一放，把你套得紧紧地，叫你非和他一起进行考验不可，你这个傻瓜，完全不是他的对手。”<p>　　那时候，我回想经过情形，确然如此——这个土王，实在极不简单。<p>　　却说当时车子驶迸王宫，直达一组建筑物之前，停了下来。土王问我：“是先休息一会，还是立刻研究如何进行？”<p>　　我道：“当然是立刻进行。”<p>　　土王很是高兴，下车之后，有很多人迎了上来，都给他挥手赶开去一他带着我和白素向内走，图生王叔跟到了一道门前，就停止了脚步。<p>　　那道门上，有着很是复杂的图案浮雕，全都涂着金粉，虽然庸俗，倒也金碧辉煌。<p>　　我留意到，到了这里，非但图生王叔止步，所有的侍从也都没有跟上来。显然这里已经到了只有土王或是他特准的人才能进入的禁地。<p>　　土王来到了门前，站得离门很近，明显地是想遮掩什么，他这种行动，未免小里小气，所以我刺了他一句：“世界上再好的锁，也总是有人可以打开的。”<p>　　土王呆了一呆，身子退开了些，只见他双手在浮雕上不断地触摸着，过了一会，那门向上缓缓升起。<p>　　门后是好大的一个空间，空荡荡地，除了正中有一座很大的塑像之外，什么也没有。<p>　　那空间呈八角形，至少有两百平方公尺。在八角形的每一边，都有一道看来完全一模一样的门。<p>　　土王向我望了一眼，我不等他发问，就道：“只有一道门可以通向目的地，其余的全是死亡陷饼。”<p>　　土王笑了一下，没有说什么，他走到左首的一道门前，伸手把门推开：“请进。”<p>　　我和白素一起走了进去，里面是好大一间书房。四面全是很高大的书架，放满了书籍。我扬了扬眉，才有些疑惑的神色，还没有说什么，土王已经道：“当然这里的书，我没有完全看过，可是也看了六七成。”<p>　　我刚才心中正在想：书是够多的了，不知道看过多少本？<p>　　土王鉴貌辩色的能力竟然如此之强，上海人打话：踏着尾巴头会动，机灵之至。<p>　　当下我也不说什么，他带着我和白素一起来到了一张巨大的书桌之前，书桌上有一副电脑，我们一起在书桌旁坐了下来，土王叹了一口气：“关于考验的资料，实在不多，只知道有可靠记录的是，有三个土王和他们的助手进过山洞，到了期限，没有出来——从此之后，再也没有出来。”<p>　　我道：“会不会是山洞封得太死，在里面吹号角，外面根本听不见？”<p>　　土王瞪大眼睛，摇头道：“应该没有可能。”<p>　　我道：“以防万一。我认为你除了携带号角之外，带要带上性能极佳的通讯设备，以便和外面联络。”<p>　　土王听了我的建议之后，没有什么反应。<p>　　我又道：“为了可以事先了解山洞中究竟有什么古怪，可以利用无线电控制的摄像机——送一架摄像机进去，就可以把山洞中的情形，弄个清楚。”<p>　　土王听到这里，忽然笑了起来：“我如果这样做，给人知道了，从此以后，我在任何人面前，就再也抬不起头来了。”<p>　　我扬了扬眉，心想：你要做到神不知鬼不觉，也不是什么难事。<p>　　土王又大叹了一口气：“就算我可以做到没有人知道，我也过不了自己这一关！”<p>　　他顿了一顿，续道：“我可以骗人，可是不能骗神！”<p>　　我想不到他对他的宗教信仰，竟然如此虔诚，本来我还有许多提议，对他的通过考验大有帮助，可是看情形他也一定不会接受的了。<p>　　我皱着眉，向白素望了一眼，询问她可有什么办法说服土王。白素想了一想，道：“利用现代科技，帮助克服困难，这不算是对神欺骗。”<p>　　土王大摇其头：“传统就是传统，天神规定如此，任何改变都是对天神的不敬，现代科技配备再好，也难以抵挡天神的征罚。”<p>　　我闷哼了一声：“难道就这样赤手空拳去进行？山洞里只要有一条大一点的蟒蛇。你我没有机会再出来了！”<p>　　士王还是摇头：“照你那样说，我们岂不是要每个人带一挺机关枪进去？”<p>　　我没好气：“岂止机关枪，最好还有手榴弹——凡是可以携带的武器，越多越好。”<p>　　土王大有不屑之色：“你始终不明白，再多武器，也敌不过天神的力量！”<p>　　我陡然站了起来：“那你何必找我做助手？我更敌不过天神的力量！”<p>　　土王的神情既不耐烦，又有点恼怒：“说来说去，你还是没有弄清楚——去进行考验，绝不是去和天神作对，所以根本没必要和天神比较力量。天神如果认为我可以继续当土王，统治我的子民，他就会让我顺利通过考验，不然你就算带一颗原子弹，也没有用处，你明白了吗？”<p>　　我心中暗骂了一声：你是个笨蛋？<p>　　后来我和白素讨论当时的情形，白素道：“当时我们忽略了一点，那就是土王对他们宗教中的那位天神，有着真正的信仰，不像我们，根本不相信什么天神，所以才觉得他的行为很笨。”<p>　　情形确然哪些，当时我心中暗骂，样子当然也不会好看到哪里去。土王叹了一声：“我一定要接受考验，而且一定要完全依照传统——也就是天神的规矩去做，不能给他人抓到任何不合规矩之处。不然，等于我没有勇气去接受考验！”<p>　　话说到这里，土王神情苦涩：“我虽然决定接受考验，可是老实说，以为我一直很害怕——这就是我为什么要找你做助手的原因。我问过很多人，大家都推崇你的能力。我感到有你和我一起，就不会那样害怕。”<p>　　他把话说到这种程度，可算是十分坦诚。<p>　　我心中只好苦笑——真是“人怕出名”，莫名其妙卷入了这件事，连是什么名堂都说不上来。<p>　　我感到无可奈何之至——原来土王把我当成了在惊涛骇浪中的救生圈，只可惜我这个救生圈，也是自身难保！<p>　　我只好道：“你太相信别人对我的评价了。不过既然答应了你，我一定努力——我们什么时候开始进行？”<p>　　土王指着书桌上的日历：“还有七天。”<p>　　他说了之后，略停了一停，又道：“在这七天之内，觊觎土王宝座的人，必然会想尽一切方法，进行破坏，所以请两位千万小心，最好在这里不要出去，以免节外生枝。”<p>　　我听得又好气又好笑：“你去进行考验，根据以往的记录，根本是凶多吉少，想当土王的人应该鼓励你去才是，怎么会来阻挠破坏？”<p>　　土王望定了我：“就是因为我请到了阁下做助手，人人都知道我成功的机会大大增加，所以就会起坏心——海高这家伙冒充我来得罪你，就是例子。”<p>　　白素提议：“你干脆把这件事公布出去，令所有民众全部知道，就算有人要对付我们，也要冒天下之大不韪，也就不敢轻举妄动了。”<p>　　土王大是高兴，立刻拿起电话，下了一连串的命令。他在公告之中，称我为“天下第一勇士”，我听得他如此说，疾声更正，以致大声吼叫，可是土王不加理会，等到他放下电话，我不禁十分恼怒：“你这样称呼我，真是无事生非，给我惹麻烦！”<p>　　土王却道：“我必须使民众对我有信心——两个勇士一起去通过天神的考验，对我国三十万人民来说，是头等大事，全国民众一定兴奋莫名，可有得热闹的了！”<p>　　我向他泼冷水：“要是我们这两个勇士都一去不回，那就更热闹了。”<p>　　天嘉土王居然一点也不生气，他望了我一会，笑道：“你对自己没有信心，我却对你信心十足——只有我有可能一去不回，你是一定有办法可以回来的！”<p>　　他对我的信心确然比我自己还强，白素在一旁微笑：“这一点，我倒也可以肯定，要是对他没有这点信心，我怎么会让他去。”<p>　　我叫了起来：“你们两个，怎么绕着弯子骂人？”<p>　　土王不明白：“怎么会是骂你？”<p>　　我哼了一声：“两个人进去，一个人出来，这不是在骂我只顾自己，不顾别人吗！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_10'>第一百二十一卷 考验 第八章 一根怪东西</b><p>");

document.write ('　　土王笑了起来：“你和我不同，我是天神要考验的对象，你却不是。所以天神必然对我严厉，如果我有对不起天神之处，就不会有好下场，你只不过是我的助手，天神没有道理会让你回不来。”<p>　　他的倒也很出人意料之外。我道：“以前三个助手，不是一样没有回来。”<p>　　土王没有再说什么，只是摊了摊手。他的意思很明显：到时候如果他有危险，我实在没有法子帮他，就大可自己顾自己。<p>　　虽然到时候我会不会不理他，我也不能肯定，但如果把话说在前头，倒也先小人后君子，很是不错。<p>　　我又提出了一个问题：“难道事先到那个山洞附近去勘查一下也不可以？”<p>　　土王道：“不是不可以，而是没有必要——那地方和其他无数山头一样，没有特别。”<p>　　我看着他，他道：“我已经在那山洞附近，查看过不知道多少次了，那是我的生死大关，请相信我，可以做和应该做的事情，我都做了。”<p>　　我扬了扬眉，还没有出声，白素已经说话——她说的话，和我想说的一模一样：“同样的事情，让不同的人去做，就会有不同的结果。”<p>　　我笑了起来：“正是如此——反正还有七天时间，与其闷在王宫，不如让我们到处走走。”<p>　　土王考虑了一会，点了点头：“不过在出发前一天，一定要回来——出发的仪式十分隆重，至少会有上万人参加，到时我和你都是主角，非出场不可。”<p>　　我没有意见：“请你准备交通工具。”<p>　　土王点头：“我也可以把你的防身武器先给你——接传统规矩，我和你都可以在宝库这中选择一样东西；作为武器来防身。”<p>　　我听得好奇心大作，问道：“宝库，什么宝库？”<p>　　土王吸了一口气，神情变得很严肃，他缓缓地道：“那是历代传下来的宝物放置的所在，只有两个人知道开启的方法，一个是我，一个是地位最高的教长。”<p>　　他说得很是隆重，我有点怀疑，正想提出，他已经道：“我可以带俩位进去——这是土王的特权，由天神所赐，而且只有我一个人不但自己可以进去，还可以带人进去。”<p>　　从他的神情和语气之中，可以看出能够进入那个宝库，是一件非常难得的事情。<p>　　我对这件事倒很有兴趣——凡是这一类型的宝库，里面往往有出乎意料的宝物，去参观一下，开开眼界，大是有趣。这类室库，绝大多数都极之秘密，外人能够进入的机会极少，如今土王竟肯让我和白素进去，可算是机会难得。<p>　　所以我道：“好极，请你带路。”<p>　　土王扬起手腕，像是要看手表，可是他却对着手腕上，一个比普通手表略大的东西说话：“准备车子。”<p>　　那东西显然是一具微型通讯仪——他并非不懂利用现代科技，只是当事情和他的宗教有关之际，他必然舍科学而就宗教而已。<p>　　然后我们循原路出去，到了建筑物外面，已经有车子在等候。上车之后，车子并没有驶出王宫的范围，大约行驶了将近二十分钟，到了王宫的一角。<p>　　那是一个很大的广场，大约有两个足球场大小，在正中，是一座由花岗石砌成的立方体，每边约有五公尺，没有门，也没有窗，看来就像是一座石台。<p>　　在那广场四周，是很高的栏栅，和更高的岗楼，岗楼上站着哨兵。土王介绍：“能够在这里担任守卫，是至高无上的荣誉。”<p>　　这时候我也知道那个大石台一定是宝库的入口处，把入口处放在广场中间，的确十分聪明，因为除非是隐形人，不然想通过广场，就一定会被发现。<p>　　白素问道：“这宝库存在已经有好久了？”<p>　　土王立刻明白了她的意思：“很久很久，据说这宝库还是由天神建立的，让我们世代相传。原来当然不是这个样子，这广场和石台都是我加建的——我选择在这里建王宫，也就是为要把宝库划入王宫的范围，更有利于防卫。”<p>　　白素一面点头答应，一面向我望来，口角带笑。<p>　　她虽然没有出声，可是我当然知道她心中在说什么。<p>　　白素是在说我一向的理论是：所有的神，全是外星人。所以这个宝库如果是“由天神建立”的，那么也就是说，是由外星人建立的了。<p>　　当然，“由天神建立”只是一个传说，可能由于年代久远，已经无可查考了，但是如果真是外星人建立的话，在里面一定可以找到一些证明。<p>　　虽然在我的经历之中，已经有过许多次发现外星人在地球上留下的东西，也曾经和许多不同种类的外星人打过交道，但由于每一次都有不同的新鲜感受，所以如果这一次也可以发现外星人在地球上的作为，不失是一大收获。<p>　　进入宝库的过程很是复杂，我从简叙述——这类经过用文字来表达，十分啰嗦，不如用形象来表达那样直接。<p>　　经过了土王的声波、手纹、眼纹，检查之后，才从石台之下，升起了一把梯子。<p>　　我们从梯子爬上去，到了石台顶上，看来只是平坦一片，也不知道入口在什么地方。<p>　　这时候我忽然想起，齐白对土王的要求，不知道会不会是他要求到这个宝库中来？<p>　　只见土王在石台顶上来回走着，石台上面的花岗石都经过精心打磨，光滑无比，土王在走动的时候，全神贯注，像是唯恐走错了一步。<p>　　我知道其中必然大有机关，所以暂时并不去打扰他。<p>　　他走了至少有七八十步，才停下来，自然而然松了一口气。由此可知他刚才在走动的时候，心情十分紧张。<p>　　他按下来的动作，匪夷所思至于极点，看得我和白素口瞪口呆。他竟然抬起脚来，把双脚上的鞋袜全部脱了，赤脚站在石台上。<p>　　等他做完了这些，我们自然知道，要进入宝库，还要检查人的脚掌纹！这防卫之严密，实在令人叹为观止——除了这里之外，我还真想不出还有什么地方会用到脚掌纹来做开启之用的。<p>　　看土王手提鞋袜，站直了身子，样子十分滑稽，再也没有了他当土王的那种威风。<p>　　我忍住了笑，像是不经意地道：“这里防卫如此严密，齐白想要进来，当然非求你答应不可，不然就算地球上所有古墓他都可以出入自如，也无法进入此处。”<p>　　土王听了，先是怔了一怔，令我以为已经料中了，可是随即土王哑然失笑，这：“你误会了，这王八蛋并没有要求进入宝库。”<p>　　我大是尴尬，一时之间，不知道该说什么才好。<p>　　土王又笑着边：“你还有更大的误会，宝库里面，并没有什么特别的宝物。它之所以叫做宝库，主要是由于信仰上的缘故，是象征性的。它也代表了土王的权威——若是被人侵入，代表了对土王极大的侮辱，所以我必须用最严密的防卫方法。”<p>　　土王或许并非有意取笑我，可是我实在感到不是味道。幸好这时候石台顶上起了变化，土王站的那块花岗石，缓缓向下沉去，他连忙向我们招手，要我们也站到那块花岗石上面去。<p>　　当我和白素站上去之时，石块已经下沉了半公尺左右。<p>　　石块一直向下沉了三公尺左右，就停了下来。前面是一条狭窄的雨道，三人要鱼贯向前，走出了十来步，到了尽头，又向下沉去，再沉了三公尺左右，才看到了一个空间。<p>　　那空间不是很大，像是一个普通的地窖，上下四面也都用花岗石砌成，有着微弱的光亮。<p>　　放眼看去，只见里面乱七八糟地放了许多东西，大多数看起来是土人用的工具和武器，十分原始，有的甚至是树枝上面绑着一块磨尖了的石头而已。<p>　　除此之外，还有一些最简陋的器具，如瓦罐、石臼等等。<p>　　我不禁失笑：“这算是什么宝库？我们就要在这里找武器，去应付不可测的考验？”<p>　　土王沉下脸来，“这里每一样物品，就算不是天神留下来的，也是曾经经过天神的祝福，你可千万不要轻侮了它们！”<p>　　幸好土王早已说过，这宝库是象征性的，主要是信仰上的意义，不然我必定还要继续取笑。<p>　　白素的态度，却和我不一样，她很认真地去察看每一样东西，看得很仔细。<p>　　当她打开一个相当大的藤条编成的箩筐时，连土王也不禁现出了讶异的神色；问道：“卫夫人是不是感到这里的东西，很有些特别之处？”<p>　　白素答道：“我感到这里的东西应该很特别才是，可是到现在为止，我还没有发现什么。”<p>　　她一面说，一面从那箩筐中取出了一样东西来。<p>　　那东西看来像是一个大铁锤——有大约五十公分长的柄，一端是一个长方形的物体，有两个拳头般大小，分明也是原始工具。<p>　　白素拿着那东西，向我望来，我没好气：“你想我拿这个东西当武器？”<p>　　白素微笑：“你过来。”<p>　　她说着，伸出手，像是要把那东西交到我的手中，土王在这时候像是要说什么，可是古古怪怪地向我望了一眼，又忍住了没有出声。<p>　　这种情形，使我意识到这东西可能有古怪。我笑道：“这是什么东西？”<p>　　白素摇头：“我也说不上来，正要请教。”<p>　　她这样一说，我更肯定这东西有不寻常之外，看起来可能很沉重，如果我不小心，就会接不住，掉在地上，所以我一面向前走过去，一面提了一口气。<p>　　白素一等我走到她身前，立刻就把那东西递给了我。我早有准备，双手把它接了过来。<p>　　我准备的是那东西会十分沉重，所以在接的时候，鼓足了力。谁知道这东西一上手，竟然一点重量都没有！别说它黑黝黝地看起来像是铁铸的，就算是纸糊的也不应该如此之轻！<p>　　我准备好的力气一下子落了空，身子向后一仰，几乎站立不稳。土王在这时候哈哈大笑：“想不到吧，这里说法是这东西最古怪，我曾经秤过，你猜它重量是多少？”<p>　　我早从土王的神情中看出他知道这东西有古怪，所以这时候他看到我狼狈的样子，而有这样的反应，也不足为奇。<p>　　我还没有回答，他已经急不及待地自己说了出来：“只有十分之一克！”<p>　　十分之一克当然是不能算是完全没有重量，可是放在手里，这个重量却完全感觉不出来。所以那东西就像是完全没有重量一样。<p>　　这时候我已经定过神来，把那东面拿起来仔细看看，看来看去，都不知道那是什么东西，用手指叩上去，发出的声音像是叩在铁块上——它显然是实心的。<p>　　我心中疑惑之至，先向白素望去，白素立刻摇了摇头。我再向土王望去，上王道：“我曾经带几个博学多才的人来看过，他们都不知道这是什么。我想这一定是天神留下来的。”他说到这里，又古古怪怪向我望来，笑道：“根据你的理论，那一定又是外星人的东西了。”<p>　　他在这样说的时候，很有些取笑的意味。可是我却很严肃：“它与定不是地球上的东西——既然不属于地球，那就必然属于外星，什么好笑！”<p>　　土王不再笑我，也很认真地问：“如果那真是天神的东西，它有什么用途？”<p>　　我没好气：“怎么问我，这东西古怪透顶，难道你就未曾好好研究过它？”。<p>　　土王摇头：“室库中的物品，不能携离，只有在接受考验时，可以拣任何一样作武器。”<p>　　我把那东西挥动了几下，由于它根本没有重量，所以感觉十分怪异。我又把那东西挥向石壁，用的气力甚大，土王发出了一下惊呼声，当然是怕损坏了宝库中的东西。<p>　　那东西一端有两个拳头大小的一块物体，砸在石壁上。<p>　　那样轻的东西，照说应该轻飘飘地毫无着力才是。可是它砸了上去，居然发出了一下声响，而且还有反弹力，确然可以算是一件工具。<p>　　土王看到那东西丝毫无损，才松了一口气。<p>　　我立刻有了决定：“我就要这个东西当武器！”<p>　　我还唯恐土王不答应，所以语气十分坚决。土王连想都没有想，就道：“好极！如果你能够研究这是什么东西，也是一件好事，能够解决我心中的疑问。”<p>　　看来土王对这东西也有兴趣，只是他一直守规矩，没有把它拿出去研究而已。<p>　　土王自己则选择了一把短刀，随即把短刀别在腰际。我手中的那东西很长大，无处可放，只好提在手中，想起至少有七八天，我会一直把它拿在手里，心中不免有滑稽之感。<p>　　宝库中既然有这样奇特的一件东西，可能还有别的，所以我和白素又很仔细地察看其他的物件。土王虽然一再说只有这一件特别，可是也没有阻止我们。<p>　　找了大约一小时，连几团烂布都抖开来看过，我又拿那东西在石壁上下敲打，看看是不是有暗门，也没有发现。<p>　　土王一直很有耐心，可是他自己却并不动手，显然他对这个宝库曾经经过详细研究，这时候只不过是想看看我们能否有新的发现而已。<p>　　等到我们并无所获，土王才道：“看来天神只给我们留下了一件东西。”<p>　　他竟然已经肯定了那东西是“天神留下来”的，后来白素笑他“比卫斯理还要卫斯理”，他自己也觉得好笑，他总算说了老实话：“称卫斯理是天下第一勇士，那是拍他的马屁，想他答应我的要求。其实是他有很多假设，都很合我胃口，和我的设想合拍，所以我才一定要他做助手！”<p>　　这是在事后的对话，当时我听指他那样说，虽然有点意外，可是也大表同意，这自然是两个人想法合拍之故。<p>　　因为在宝库中发现了这怪东西，所以我的计划有了改变。本来我准备到那山洞附近去勘查一番，现在我相信了土王说他已经做过这个工作，并无发现的说法，我决定先研究这件轻得离奇的怪东西。<p>　　在离开宝库之后，我和土王发生了激烈的争辩。我要带那怪东西离开，找设备完善的研究所，去研究它究竟是什么。可是王王坚决不容许我把它带离国境，只准我在他的国度之内研究。<p>　　我甚至口出恶言：“在你们这种落后地区，蛮荒之地，能研究出什么名堂来？”<p>　　土王不为所动：“随你怎么说。宝库中的物品，万万不能离开国境。”<p>　　无论我怎么说，他始终不肯，而在他的国度之内，实在没有法子作肉眼观察之外的其他研究。<p>　　于是在接下来的两天中，我和白素翻来覆去地看那怪东西，又作了种种假设。可是只能肯定一件事：在地球上还没有发现这样又轻又坚固的物质——这样的物质如果能大量普遍使用，整个工业文明要改写。<p>　　试想一想，如果用这样的物质来造汽车、飞机等等，那会是什么样的局面？<p>　　我准备请在欧洲有庞大工业系统的云氏兄弟前来，他们也可以携带一些仪器来作检查。<p>　　可是才一提出来，土王又立刻反对：“这东西，照规矩只有你一个人可以看和触摸，连卫夫人都不可以。我已经格外通融，决不能再有别人看到它，而且也请两位不要和任何人提起有这样的一件东西！”<p>　　我怒道：“嘴长在我身上，我爱说什么话就说什么话，不要说是你，就是你的天神也阻止不了我！”<p>　　土王脸色大变，突然一个转身，走了出去。这时候我们正在他为我们安排的房间中，我在他走出去之前，在他身后冷笑了两声。他才把门用力关上，我就向电话走过去。住房之中，设备极其齐全，应有尽有，我还是想打电话到法国去找云氏兄弟。<p>　　白素叹了一声：“不必了——就算你打通了电话，土王要不让人入境，谁能进来？”<p>　　我道：“好哇，我们就一拍两散，叫他另请高明！”<p>　　白素摇头：“别说你已经实牙实齿的答应了他，就算你拼着言而无信，他当然也拿你无可奈何。可是在宝库中，已经有了那样的发现，在那山洞里，应该不知道还会有多少古怪东西。一拍两散云乎哉，恐怕是自欺欺人吧！”<p>　　白素那一番话，说得我哑口无言——我在研究那怪东西的同时，早已想到过白素所说的那些。因为这怪东西既然不可能是地球上的物质，那么和外星人有关也是自然而然的事情。<p>　　在这里，如果事情和外星人有关，我相信这外星人和土王口中的天神大有关连。<p>　　所以在天神指定进行考验的那个山洞中，就有可能有天神（外星人）留下的更多物品或者是他曾经出现过的证明。<p>　　我实在急不及待的想到那个山洞中去，要是土王不让我去，我的好奇心会令我十分痛苦。<p>　　白素望着我笑：“看你怎么处理，叫你掉过头来去求土王，你是一定不肯的了。”<p>　　我连想都不想：“那当然！”<p>　　白素笑嘻嘻地望着我，一副看我怎么办的样子。我们互望了一会，突然一起笑了起来，异口同声道：“他会回来的！”<p>　　我又补充：“他回来的迟早，和他的器量成反比例。”<p>　　白素点头表示同意，正在此时，门已经被缓缓推开，我和白素都不禁笑出声来。土王推门而入，瞪着我们，大声道：“一点也不好笑！”<p>　　他那样快就回来，表示他的器量很大——和器量大的人打交道，是一件很愉快的事情，所以我和白素是真感到愉快才笑的。当下我向他道：“对不起，刚才是我出言无状。”<p>　　我向他道歉，他看来有点受宠若惊，连连道：“算了，算了，我也不是生气，只是怕得罪了天神。”<p>　　我耸了耸肩，表示接受他的解释。白素问道：“等你通过了考验，是不是会有一个庆祝仪式？”<p>　　土王大是兴奋，甚至于在片刻之间，脸色通红，大声道：“当然！那是最盛大的庆典。”<p>　　他说到后来，双手挥支，像是在发表演讲一样。<p>　　看到这种情形，我不自亩主叹了一口气。<p>　　土王一手叉腰，一手指着我：“你又想说什么？”<p>　　我摇头：“不中听的话，不说也罢！”<p>　　土王说着：“只要不得罪天神，说来听听倒也无妨。”<p>　　我仍然摇头：“标准不同，我认为没有得罪，你却认为得罪了。还是不说的好。”<p>　　我越是不说，他越是想听，说到后来，我只好道：“你一想到通过了考验就如此兴奋。”<p>　　我以为这次又是对夏虫语冰，说了也是白说。<p>　　却不料虽然是白说，可是土王的反应却大不相同。他听了之后。笑迫：“我明白你的意思。”<p>　　我大感意外，忍不住鼓掌：“你能明白，真了不起！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_11'>第一百二十一卷 考验 第九章 阴谋</b><p>");

document.write ('　　白素笑道：“既然要和他合作，为什么不大家愉快一些。”<p>　　我吸了一口气，正想长篇大论反对白素这种说法，白素却做了一个手势，不让我说话，她继续逍：“有什么样的民众，就有什么样的统治者。独裁统治者要靠民众的力量来推翻——历史上从来没有一个独裁统治者自己愿意下台，也没有一个会愿意把自己的权位交给民众去决定。所谓‘你不推、他不倒’，一个民族，如果长期在独裁统治之下，直到现在，还是不能享受民主，这里面就大有问题存在。”<p>　　白素说话一向委婉和留有余地。这一番话要是叫我来说，对甘于长期接受独裁统治的民族，一定有更严历的评语。<p>　　这个故事，由于主要人物是一位土王，而且故事主要情节和他的权位得失有关，所以特多这一类的讨论，都是在故事的经历过程中有感而发，和整个故事联结在一起，并非无的放矢，在此略作说明，以免各位读友误会我改变了叙述故事的风格。<p>　　却说接下来几天中，土王除了自己实在不能来陪我们之外，都和我们一起。他自己不来时，就派图生王叔和王族中许多重要人物来，看来是想包围我们，不让我们和他不想要我们见的人接触，因为我始终没有再见到那个最有希望继承王位的海高。<p>　　海高给我的印象十分深沉阴鸷，想来他一定并不心急，只要嘉土王未能通过考验，他就可以坐个土王的宝座。<p>　　就算他什么都不做，希望也很大，因为从来也没有土王可以成功通过考验，只要天嘉土王不成为例外，他就成功了。<p>　　如果他还不放心，要做睚事情的话，当然是要努力去破坏天嘉土王的行动，使他不能通过考验。<p>　　我把这一点向天嘉土王提了出来，并且例举了一些可能。例如他如果买通了在山洞外的守卫，即使听到山洞里传出了号角声，也不把堵在洞口的大石块移开的话，那么我和土王就被困在山洞之中了。<p>　　天嘉土王否定了我的想法，他提出了强有力的论点：“教长和我的关系极好，他不会放弃现在和土王的良好关系，而去和新土王重新建立关系。”<p>　　我想说，要是海高早就和教长打好了关系，答应给教长的好处比现在更多，情形就对我们不料了。<p>　　不过我想了一想，并没有说出来，因为所有谋算夺位的行动，必然在暗中进行，在位的以为自己的位置稳如泰山，直到阴谋发动，才知道身边早已全是叛徒——这种情形在历史上不知道曾经重复又重复发生过多少次了。<p>　　本来我应该把这些都说出来；因为我已经和土王在同一条船上，他倒了霉，我也好不到哪里去。可是我还是没有说，我知道像土王这种充满自信的人，以为所有人都接受他的统治是天经地义地事情，就算我说了，他也不会听得入耳。<p>　　我只好和白素商量，要她在我们进入山洞之后，在外面照应。这是一个极其困难的任务，因为没有变故，当然什么事也没有；一旦有了变故，她一人就孤立无援，一切只有靠自己了。<p>　　白素当然不至于退缩，可是她也不能不考虑事情的严重性。她道：“在这里，如果有变故发生，我根本不可能找到帮手，别看现在围着天嘉土王团团转的人很多，一旦换了主人，这些人自然又向新主人摇头摆尾了。”<p>　　我笑道：“这个自然，所以你要千万小心。”<p>　　白素想了一想：“齐白这个人真古怪，事情是由他而起的，现在竟然踪影不见，不然他倒是一个好帮手。”<p>　　我哼了一声：“这家伙鬼头鬼脑不知道在搞什么花样，其实最好是他陪土王进山洞去——他有突破空间的能力，就算被困在山洞里，也难不住他。真不明白土王为什么拒绝他！”<p>　　白素没有再说什么，那几天时间，就在诸如此类的情形下度过。我们没有离开王宫，只是在电视节目上看到，离土王接受考验的日子越近，国民的情绪越是炽热，简直到了举国上下都为之疯狂，人人都全情投入的地步。<p>　　终于到了这一天，土王全身传统的服饰，身上各种装饰极多，单是各种猛兽的牙齿，就有十六八颗之多，看来相当滑稽。<p>　　早一天，他也要求我作他们民族武士的打扮。被我一口拒绝，所以当土王骑着高头大马，由许多卫队官罩拥簇着出发到那山洞去的时候，我虽然也在他身边骑着马，可仍然是普通人的装扮，看起来当然不如土王那样神气。<p>　　不过在道路两旁，人山人海看热闹的民众，也有向我指指点点的，知道我是土王接受考验的助手。而且土王对我也做过一番宣传——当然是夸张了许多倍的。<p>　　白素则早已到了山洞前在等我们。<p>　　整个队伍有好几百人，我和土王在中间，走在最前面领队的是教长，他的行进方式十分特别，既非骑马，也非坐车，而是由两个大汉抬着一张椅子，他就坐在那张椅子之上。<p>　　教长的身分十分神秘，平时绝不见人，要等到有重大事件的时候，才会露面，所以我也是第一次见到他。只见他满头白发，身形瘦削，面目阴沉，双眼半开半闭，似睡似醒，非但不和人说话，连目光也不望人，确然莫测高深。<p>　　在教长身后，是一队大力士，这队大力士，负责搬动大石块，是行动中的关键性人物，所以我对他们十分留意。<p>　　我想先了解一下指挥他们行动的是什么人，一问之下，原来他们在这次行动之中，只听教长的指挥。<p>　　看教长这副死相，显然不是容易与之沟通的人物，不过我还是要努力去试一试。我企图接近他，可是在他身边总有几个身型异常高大粗壮的大汉围着，把他保护得十分严密。<p>　　每当我想走近，那些大汉就对我瞪大了眼，像是我要对教长不利一样。<p>　　而教长在那些大汉的包围之下，什么人也不看——要和他对话，至少要和他目光有接触才行，连这个机会都没有，如何开口？<p>　　倒是有一次，他的目光，盯住了我手中的那怪东西，虽然他的眼睛仍然半开半闭，可是也可以感觉到他的目光，在望向那怪东西之际，变得十分异样。<p>　　这种异样的目光，显示了他对那怪东西有一定的认识。<p>　　他和土王一样，有权进入宝库，当然也曾见过这怪东西，知道它几乎没有重量。不过我心中一动：他是教长，理论上来说，他是所有人之中，最接近天神的一个，如果怪东西真是天神留下来的，他对它的了解，会不会在所有人之上？<p>　　我想到了这一点，就故意把那怪东西举高，而且不断转动，像是耍花枪一样，吸引他的注意，如果他一开口，我就可以问他这怪东西究竟还有什么怪异之处。<p>　　可是他盯着怪东西看了一会，就收回了目光，仍然是那样一副半死不活的神气。<p>　　我无法可施，只好对土王道：“你说教长和你的关系很好，他为什么不像所有人那样兴高采烈，却像是有什么伤心事一样？”<p>　　土王回答：“他是教长，在大众面前，要保持神秘感：而且他真的为我担忧，怕进了山洞之后出不来——要是海高做了土王，可能和他合不来。”<p>　　我再问：“那山洞中的情形，他也不知道？”<p>　　土王摇头：“从来没有任何人迸过那山洞，除了进去之后，再也没有出来的人之外。所以在山洞之外，没有人知道山洞中的情形。”<p>　　他这几句话说得很是累赘，说了之后，又直视着我。我明白他的意思，是在说我如果害怕，不妨提出来。<p>　　我当然不至于害怕，而我对他那种为保留王位而不顾一切的勇气，也很佩服。或许正如他曾经说过那样，他说，他天生就是土王，如果他不当土王，他就什么也不是了。所以他不得不进那山洞去，宁愿从此出不来。<p>　　当时我没有说什么，只是耸了耸肩，表示不必再讨论这个问题。<p>　　行列前进的速度很慢，土王要不断接受民众的欢呼，有的时候还有民众拥向前来，用宗教仪式向土王祝福，土王也就停下来接受祝福。<p>　　走走停停，大约二十公里的路程，走了足足十小时，等到来到那山洞前，已经是夕阳西下时分了。<p>　　山洞前的空地上，更是人多——一路行来，我估计全国三十万人之中，至少有三分之二出来参与盛典。<p>　　空地上留出了一条通道，直通到山洞前。教长和那一批大汉先到，教长停下来之后，仍然坐在那张椅子上，那些大汉则走向堆在山洞前的大石块。<p>　　本来人声音也没有，由此可知，事件是如何摄人心魄，以致人人都屏住了气息。<p>　　一时之间，只听到山脚下的风声，和土王与我的坐骑向前行走的“得得”蹄声，连其他所有在走动的人，也全部放轻了脚步，不发出声响来。<p>　　场面顿时变得庄严肃穆之至，等到我和土王也到了近前，连蹄声都停止，就只剩下山风声了，格外增添了几分萧瑟之意，大有“凤萧萧兮易水寒，壮士一去兮不复返”的味道。<p>　　我看到白素就在山洞口附近，和一批官员在一起。和她的目光一接触，她就立刻用唇语向我说：“没有进一步的消息，没有任何人知道这山洞中的情形如何。”<p>　　我也用唇语回答：“不要紧，再凶险、再不可测的所在，我都闯过。”<p>　　白素没有再说什么，她的脸色，看来也很平静，不过我知道她内心实在也很担忧——以前有三个土王和三个助手，进去了之后就没有出来，这个事实，很令人惊心动魄。<p>　　我始终感到，我参与了这件事，有点莫名其妙，尤其现在齐白这家伙不知道在哪里，更是没有名堂。<p>　　可是事已如此，也说不上不算来，只好本着一贯的冒险精神，勇往直前。<p>　　这时候土王向我示意下马，我们两人并肩向前走去，来到了教长身前。教长仍然是谁也不看，他伸手在他身上所穿的宽大的红长袍中取出一支号角来。<p>　　那号角并不很大，和普通水牛角差不多。他把号角凑向口边，一鼓气，就吹了起来。<p>　　刹那之间，我只觉得天旋地转，竟不知道发生了什么事。那号角虽然不大，可是发生的声音却是响亮刺耳至于极点。由于突然之间受到了那样强大的声响的刺激，几乎到了人所能忍受的极限，所以才会有天旋地转之感。<p>　　教长吹了两三下就停止，我恢复了镇定，这才发现其余所有人都用双手捂住了耳朵，大约只有我和土王、白素以及教长自己才没有那样做。<p>　　由此可知这号角会发出如此惊人的声响，是人尽皆知的事情，我和白素是外来者，所以才不知道。<p>　　我立刻向土王瞪了一眼，土王用极低的声音道：“我们两人不能掩耳——我们是勇士！”<p>　　我还想说什么，他已经走前一步，教长站了起来，双手把那号角递给了土王，土王也用双手接了过来，很郑重地把它插在腰际。<p>　　我这才想起，这号角就是土王在通过考验之后用的：吹响它，外面的人听到之后，就会搬开大石块，放人出来。<p>　　这号角能发出如此惊人的声响，在山洞中吹，声音可以透过大石传到外面，应该没有问题。<p>　　可是也就在这时，我想到了一个问题。<p>　　以前进山洞去接受考验的三位土王，当然每人也带了号角进去，只是不知道他们带进去的是那样的号角？是不是也由教长授予？如果所带进去的号角都由教长授予，那么要是教长在号角上做了手脚，到时候人要出来，却吹不响，在山洞里面，洞口有那样的大石块封住了，岂不是叫天不应叫地不灵？<p>　　虽说教长刚才曾经吹了两下，发出惊人的声响，但这也有可能像“智劫生辰纲”中的情形——那桶有蒙汗药的酒，抢劫者何尝不是自己先喝了两口证明没有问题？<p>　　我一想到这里，趁土王接了号角，向后退了一步之际，立刻向前，在他身边低声道：“这号角，你也吹两下试试。”<p>　　我这个提议，可以说顾虑周详之至。却不料土王听了狠狠地向我瞪了一眼，并且用手肘向我胸口用力撞了一下。<p>　　他虽然没有出声，可是这身体语言却强烈得很——明显地是要我别再说这种话。<p>　　我却坚持：“一定要试一试！”<p>　　土王的神情变得难看之极，手自然而然按在腰际的匕首之上。看来他是恨极了，想把我一刀插死！<p>　　我明知土王不想我再说不去，可是事情至关重要，所以我不顾一切，还是把刚才那句话又重复了一遍，而且把声音提高，语气加强，以显示我的坚持。<p>　　当时这种场合，土王一定知道他绝对不适宜发怒，所以他心中虽然极其愤怒，可是却无法发作，也正因为如此，所以他的神情变得十分恐怖。<p>　　只见他脸上肌肉抽搐，双眼像是要喷出火来，喉咙中发出了一阵古怪的声响，向我靠近，抬起脚，向我的脚背，重重踩了下来。<p>　　我当然不会给他踩中，所以他一脚踏空，变成像是狠狠地顿了一下脚。<p>　　我不管他反应如何，正想再把声音提高，将我的提议说第三遍，已经坐向椅子上的教长忽然向我望来，目光阴沉，而且开口说话：“天嘉，你那个助手，行为好像很不正常！”<p>　　他不但目光阴沉，而且语音也是冷森森地令人听了感到十分不舒服；不过出乎意料之外，这个浑身上下没有半分现代气息的家伙，竟然操一口极其标准的牛津腔英语——这种语言，在冷言冷语的时候，最能发挥功用。所以他那句话，就像一把利刃，刺向土王，令得土王忍无可忍，咬牙切齿，从口中迸出一句话来，向我骂道，“你这个蠢东西，闭上你的臭嘴！”<p>　　或许他习惯骂人，可是我却绝不习惯被人骂。所以这时候不但他怒发如狂，我也生了气，冷笑道：“如果我是蠢东西，你就比我更蠢——挑了我当助手，却又不听我的话！”<p>　　土王还没有反应过来，教长已经发出了两下阴恻恻的笑声：“天嘉，你何不就听他的？”<p>　　土王这时候实在忍不住了，向着我厉声吼声叫：“为什么我要听你的话！你说不出道理来，我杀死你！”<p>　　本来我们之间的对话，都是压低了声音在进行的，除了就在近前的一些人之外，其他人都没有发觉事情有什么不对之处。可是土王这一大声吼叫，立刻引起了注意，许多人交头接耳，一阵又一阵的嗡嗡声，像波浪一样，传了开去。<p>　　在几万人聚集的场合，发生了这样的情形，可以说十分不妙。而且在人声之中，还有一个人在哈哈大笑，我虽然看不到这个人，但是一听声音，就可以知道在幸灾乐祸的正是海高。<p>　　我觉得事情必须立刻得到解决才行，不然可能引起很大的紊乱。我当机立断，也尽量把声音提高到接近吼叫的程度：“你应该试吹一下这支号角——如果你吹不响它，你就完全没有机会再走出山洞！”<p>　　土王显然并不以为我的提议真的有用，他只是知道如果他不照我的话去做，我会没完没了一直坚持下去，所以他拿起那支号角来，对准了我的耳朵，鼓气用力就吹。<p>　　他这样做。当然不是安的什么好心，刚才那号角发出的声音如此惊人，在我耳边吹响，只怕足以将铁耳膜震破。而他在盛怒之下，照我的话去做，实在是无可奈何之至，因为他对我的了解程度很深，知道我会一直坚持下去，不会放弃，所以他才赌气那样做的。<p>　　也正是因为他对我有很深的了解，所以事情的发展，才对他有利。<p>　　当时他用力一吹，我迅速地半转身，避免号角对准了我的耳朵。可是土王的脸腮从鼓起到平坦，显然他已经把气全都吹了出去，那号角却一点声音都没有发出来！<p>　　空地上人虽然多。本来已经寂静无声，可是这时候我才知道什么叫做一片死寂。<p>　　真正什么声音都没有了——像风声，当然还是存在的。可是由于心头的惊悸实在太甚，所以听觉在那一刹间，失去了作用，以致什么声音都听不到了。<p>　　天嘉土王的应变能力，在接下来不到三分钟的时间内，表现无遗。<p>　　在才一开始他吹不出声音来的时候，大约有不到十秒钟的怔呆，这绝对正常——甚至是我，料到这号角可能有花样，等到真正证实了，也有七八秒钟的愕然！<p>　　我大概是所有人中最先有了反应的一个，我耸身跳上一块大石，伸手直指教长，想大声叫“教长想害天嘉土王”，可是由于实在太紧张，以致张大了口，却发不出声音来。<p>　　后来我转述这件事的经过给红绫和温宝裕听，温宝裕这小子竟然笑我：“何至于如此紧张？”<p>　　白素代我说明：“当时空地上好几万人，教长的叛意暴露，如果他还有别的阴谋，就必须立即发支，在这几万人之中，不知道有多少是在教长那一边，也不知道有多少在土王那一边。总之双方都不会人少，要是立刻起了冲突，那就是上万人的浴血恶斗，能不紧张？”<p>　　白素的话，很精确他说出了当时的情况。<p>　　后来情形的发展，并没有出现这样的情形，我不认为是天嘉土王的运气好，而是教长不认他怎么计划，他都认为只要天嘉土王进了山洞，就万事大吉，根本不用他再费什么心。<p>　　他做梦也想不到会有我这个人，在那样的情形下，要土王试吹号角。<p>　　照说，土王是绝对不会接受这样的提议的，而且土王也的确怒气冲天，不想接受。教长在那时候，还是一点都不惊展慌，还阴恻恻地叫土王不妨听我的话，他以为土王绝无所从之理。<p>　　然而他却没有想到，我就是我，独一无二，说到了就一定要做。难得土王深明此理，所以还是在盛怒之下，被迫去吹号角，结果把教长的阴谋揭穿！<p>　　当下我站在大石块上，只是指着教长，还没有出声，看到本来样子半死不活的教长，脸如死灰，简直已经死了九成！<p>　　就在此时，脸色铁青的土王也已经有了反应，他也跳上了大石块，站在我的身边。<p>　　他没有说话，只是用简单的动作，向所有看得到他的人，说明发生了什么事。<p>　　他举起号角，再次用力去吹。<p>　　几万人都可以看到，那号角不论怎样用力吹。都没有声音发出来，这比任何言语都有效。<p>　　然后土王抬起手，和我一样，指向教长。<p>　　我们两人的手指，像是威力无穷的魔术杖一样，片刻之间，在教长身旁的人，像潮水一样退开去，其中一些大汉，略为犹豫了一下，可是还是随着众人退开。<p>　　转眼之间，教长的旁边空出了一大片，变成只有教长一个人孤零零地坐在椅子上。<p>　　一看到这种情形，我大大松了一口气，知道局势对土王有利，就算教长原来有一定的反对势力，这时候也使不出来了。<p>　　几万人仍然个个屏住了气息，等待事态的发展。<p>　　只见教长脸上一点血色都没有，身子摇摇晃晃，站了起来。双手发抖，把身上红色的长袍脱了下来，走前一步，把长袍铺在地上，又把绑在身上的一些东西解了下来，双手捧着，像是要献给土王，立刻有土王的警卫大踏步走向他，把他手中的东西接了过来，来到石块前，放在土王脚下。<p>　　土王连看都不看，锐利的目光，仍然盯在教长的身上。我低头看了一下，看到那是一副小型的扬声设备。<p>　　我俯身把它取在手中，立刻明白了教长的把戏，我依样葫芦，高举起那副设备，按动了一个按钮，设备中的小型扬声器就发出了一下响亮刺耳之极的号角声。<p>　　我也一句话都没有说，可是我的动作已经说明了一切。<p>　　一时之间，所有人的目光都集中在教长的身上，在我可以接触到的目光中，都充满了卑夷不悄的神色。<p>　　土王一挥手，又有四个警卫走过去，把教长架了起来，架着他向外就走，人群仍然寂然元声，让出一条通道来。那四个警卫一直架着教长向前走，也不知道会把教长带到什么地方去。<p>　　土王这时候脸上才算有了血色，随即他变得十分兴奋，目光投向一批穿着各色长袍的人，这批人多半是教长的手下，在教中担任各种职务的人。<p>　　随着土王的目光，那批人立刻走向前来，站在大石块前，个个神色恐惧，望定了土王。<p>　　土王从大石块上一跃而下，走过去把铺在地上的红色长袍捡了起来，然后来到一个穿着黄色长袍的人身边，替他把黄色长袍脱了下来，披上红色长袍。<p>　　只见那人大喜若狂，向土王行了一个姿态很古怪的礼，然后把他原来的黄色长袍，交给了一个穿绿色长袍的人，那人也立刻大是高兴，立刻换上，又把自己的绿色长袍交给了一个穿蓝色长袍的人。这样交下去，一直到最后，在一批穿着灰色长袍中的一个人换上了新的长袍为止。这些人一个接一个换上新长袍，动作非常连贯而顺畅，看来十分有趣。<p>　　我虽然不完全了解他们在搞什么名堂，可是也多少知道一些大概。<p>　　这些人身上长袍的颜色，当然是代表了他们在教中的地位品级，能穿红色长袍的就是教长。<p>　　土王刚才是册封了新的教长，而新教长又提升了别人。等于很多人部官升一级，皆大欢喜。<p>　　我之所以将这段经过叙述得十分详细，是由于在这件事上，可以看出土王的处事手段极端高明。他懂得在这时候最重要的是稳定人心，所以先给教中上下人等大大的好处，至于事后是不是会算帐，那是以后的事情了，至少在土王进入山洞之后的那段时间里，新任教长绝对不会再背叛土王，而且就算海高那一派反对力量想有什么动作，新任教长也会站在土王这一边。<p>　　土王可以说是不费吹灰之力就解决了一场阴谋背叛，而且妙的是从头到尾，完全没有人说一句话，一切全部在极度的寂静中进行，像是默剧一样。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_12'>第一百二十一卷 考验 第十章 洞中奇事</b><p>");

document.write ('　　土王又回到了大石块上，左手握住了我的右手，握得十分有力，显然是在表达他心中的感激。<p>　　然后他举起我的手来。两个人的手才一举起，咱空地上几万人就爆发出欢呼声来，刚才还是极度的寂静，这时候格外觉得欢呼声惊天动地。<p>　　土王一面接受欢呼，一面向我道：“选你做助手，证明了我的眼光超卓。”<p>　　这时候他那副得意的神情，简直难以形容。我听得他这样说。不禁怔了一怔，一时之间，被堵得说不出话来。总算人生又添了新的经验：一件事，在不同的人看来，竟然可以有这样不同的观点和角度。<p>　　明明是我救了他，可是他却归功于他自己眼光超卓！<p>　　我只是闷哼了一声，没有说什么，因为我明白像土王这种身分地位的人，看问题和普通人不同——所有的事情，成功了都是他自己的功劳；失败了全是他人的过失。<p>　　欢呼声持续了足有五分钟之久，有很多人挤上来，手上举着号角，要献给土王。更多人挤不上来，就索性吹起号角来，声音更是震耳欲聋，看来他们的成年男子都有随身携带号角的习惯。<p>　　土王在两个人手中接过号角，递了一个给我，示意我和他一起吹。那两支号角当然会发出声音，而且十分响亮。<p>　　随着这两支号角的吹动，早已蓄势待发的大乐队也立刻奏起雄壮的曲子。新教长走向前来，请土王开始进行考验的仪式。<p>　　那一队大汉，随着乐队所奏曲子的节奏，口中发出吼叫声，开始合力把山洞口的大石块搬开。<p>　　我和土王就在洞口等着。这时候我心中也不免紧张，因为进入山洞之后会有什么遭遇，完全可预测。<p>　　除了那队大汉之外，其余人都退了开去，离洞口至少有一百公尺才停止，而且人人低下了头，不望向山洞，连教长也没有例外。那队大汉，在搬开了两块大石块之后，各自取出一幅黑布来，绑在自己的双眼之上。<p>　　显然是所有人都知道：除了土王和助手之外，任何人部不能进入山洞，连望向山洞，都是不可以的。<p>　　我回头向人丛中看去，只见白素虽然也随着众人后退，可是她却并没有低下头。<p>　　我向她做了一个鬼脸，白素笑了下，扬起手来。我看到她手里拿着一具小型望远镜，显然她是要在大石块搬开之后，观察山洞中的情形。<p>　　在这里，我要附带说明一下的是：白素本来也要带上这样的望远镜和另外一些科技配备，例如性能良好的通讯仪之类，可是我却没有同意。<p>　　我不同意的理由是：我不能在勇气上给土上比下去——他能只带一把匕首就进山洞去，我也就不必带其他设备，有那怪东西就行。<p>　　事关我的自尊，白素当然没有坚持。所以我此行完全是按照原始的传统进行，毫无取巧之处。<p>　　却说那些大汉虽然绑住了双眼，可是动作一点也不慢，在吼叫声中，大石块一块一块被搬开，不多久就已经搬开了七八块，山洞口暴露之处已足可供人出入。<p>　　大汉们在这时候大叫三声，一起后退。<p>　　空地之上，又变得一点声音都没有，土王压低了声音：“该我们上场了！”<p>　　我点了点头，和他一起跃下大石块，向洞口走去。由于四周围极静，所以我们的脚步声，很多人都可以听得到。<p>　　到了山洞口，我和土王都略停了一停，向山洞口看去，视线只能到达大约十公尺处，再向内去，是什么境况，黑黝黝地无法看得清楚。至于那十公尺左右，看来和一般山洞并没有不同。<p>　　事先土王曾一再告诫，不能带任何现代化的工具进去，所以我们连电筒也没有，只有土王带了一个小火把。<p>　　那小火把用含油质十分丰富的树枝孔成，土王说可以燃烧三小时左右，不过没有点火的火种。<p>　　所以在还可以藉外面的光线看到山洞中将近十公尺左右的情形时，我已经认定了洞壁上一处地方，那里有不少凸出的石尖，我一走进山洞，就向那处洞壁走去。<p>　　这时候外面的天色也已经逐渐灰暗，进了山洞之后，那些大汉又立刻搬动大石块，开始把山洞堵上。所以我的行动必须很快，因为山洞中立刻会变成一片黑暗。<p>　　我迅速来到了那洞壁之前，回头看时，土王还在离洞口不远处，而就在那一瞬间，最后的一块大石块已经堵住了洞口，眼前立刻变成一片漆黑。<p>　　我听到土王浓重的呼吸声，我沉声道：“先将小火把点着了再说。”<p>　　土王这时候，看来不免也有惊慌，他答应了一声，向我走来。我伸手摸到了一个石尖，用那怪东西去敲打，别看那怪东西很轻，居然一下子就把石尖敲了下来。<p>　　我敲下了两个石尖，互相撞击，立刻有火花迸出来。将小火把凑向前，我们两个人，像是露营的童子军一样，击石取火：点燃了火把。<p>　　那火把由六根手指粗细的树枝扎成，在燃着了之后，我抽出了一根，把其余的踩熄，我解释：“我们在山洞中不知道要呆多久，要节省使用。”<p>　　事到临头，土王显然没有我来得镇定——这恐怕是他第一次冒险，难免有些手足无措。所以我虽然名义上是他的助手，实际上一切行动都要以我为主。<p>　　我又道：“留着树枝烧过的部分，我们要在洞壁上留记号，以免在山洞中迷路。”<p>　　土王又连连点头，我们就用一根树枝发出的火光照耀着向山洞中走去，光线不是很够，山洞里面气温又比较低，所以很阴森。<p>　　每走进三十步，我们就在洞壁上写上一个数字。树枝的火光只能使我们看到身边几公尺左右内的东西，向前看去，前面黑沉沉的，像是无穷无尽一样，不多久我们的记号已经写到“十二”——那也就是说，我们深入山洞，有将近三百公尺了。<p>　　这山洞竟然如此之深，更加重了我们心头的压力。<p>　　土王走得离我越来越近，几乎靠在我的身边，就差没有拉住我的衣服了。<p>　　我们都不说话，那自然是由于心中紧张的缘故，直到记号写到“二十”，一根树枝已经燃烧完了，我听到了流水声，这才松了一口气：“有水，我们至少不会渴死了。”<p>　　土王发出了一下呻吟声，显见得他心情紧张至于极点。我伸手在他肩头上拍了两下，鼓励他：“别紧张，就算山洞没有尽头，我们也不必一直走下去——要是没有什么事发生，我想深入一千公尺已经足够了。”<p>　　土王呼吸很是急速：“那怎么行？天神的考验没有降临，我们怎么可以出去？”<p>　　我道：“或许，你有勇气进入山洞接受考验，就已经过关了！”<p>　　土王大摇其头：“如果事情那样简单，为什么以前三位土王都没有出来？”<p>　　我也知道事情不会那样简单，必然会有一些事发生，可是总不能一直在山洞中等待事情的发生。反正以前三位土王都进入山洞之后，没有出来。所以天嘉土王只要能够出去，就象征他已经通过了考验，所有民众都会接受这一点。<p>　　我把我的意思说了，土王想了一想，觉得有理，他的神情也轻松了许多。<p>　　我们一面说话，一面仍然在向前走。水声越来越清楚，在微弱的火光下，看到了一股清泉从一处洞壁中流出来，注入下面的一个小水潭中。<p>　　那水潭大约有一平方公尺大小，无法知道有多深。我们正感到口渴——心情紧张容易导致口渴。所以我们一起俯下身去喝水，可是我们的口唇没有碰到水，两个人同时震动，一时之间，身子僵凝——由于我俯下身，手中的火把也低了许多，火光照耀的角度起了变化，所以令我们看到了刚才看不到的一个角落里的情景。<p>　　在那个角落里，躺着六个人——正确他说，是六具骸骨！<p>　　刚才我们还在讨论以前进入山洞的六个人，现在徒然看到了六具骸骨，心灵所受到的震动实在无与伦比！<p>　　僵了好一会，土王才转过头来，望向我，我甚至于可以听到他头部转动时颈骨所发出的“格格”声。<p>　　我勉力镇定心神，可是一开口，声音还是发哑，我只说了三个字：“是他们！”<p>　　土王也跟着说：“是他们！”<p>　　然后又僵呆了不知多久，我用手拨水淋在脸上，那水极冷，令得我神智清醒，土王也照做，两人这才能站起来，向那些骸骨走去。<p>　　骸骨并排躺在地上，很是完整，可以看出他们死了之后，没有经过任何移动。<p>　　骸骨身上的衣物都还十分完整，看来他们像是躺了下来等死，然后就死了。<p>　　我和土王面面相觑，互相可以听到对方的心跳声。<p>　　又过了好一会，土王才声音发颤地问：“他们发生了什么事？为什么三批人，隔了好多年……不同时间进来的……会交排躺在一起？我们……我们……”<p>　　他说到这里，没有再说下去，可是意思十分明显，他是在问：我们是不是也应该躺下来等死？<p>　　我心中也疑惑之极——完全不像有什么置人于死的事情发生过，何以六个人就整齐地死在这里？<p>　　死人已经成了骸骨，致死的原因也很难发现了。而六个人的衣服饰都很完整，他们的腰带上，都佩有匕首，其中三个人的腰带上，还有号角。<p>　　那号角当然是准备出山洞时用的，他们显然没有用过。那也就是说，他们根本没有出山洞的准备。看他们的样子，也没有经过死亡的挣扎。<p>　　这更可以证明，死亡突如其来，他们事先一点心理准备都没有。<p>　　这样的分析应该很合理，可是还有说不通之处，那就是如果六个人是同时进来的，他们就有理由并排死在一起，例如可以理解为他们在睡觉的时候死亡。<p>　　可是他们却是分三批进来的，第二次和第三次进来的人，选择在骸骨旁边睡，似乎有些说不过去。<p>　　我心中充满了疑惑，想不出究竟来，而口渴的感觉又来袭，我把燃烧中的树枝，插在一具骸骨的两只鞋子之间，走向水潭，双手去掬水喝。<p>　　才喝了两口，我陡然一怔，在水潭的倒影中看到了山洞顶的情形。由于火光在那六具骸骨处，所以看到的洞顶也就是对准那六具骸骨的所在。<p>　　本来山洞之中，洞壁和洞顶都是怪石鳞峋，可是那一处洞顶却有大约三公尺见方的一块，平整光滑无比，看起来就像镜子一样。<p>　　这时候土王也来到了水潭边，我先让他喝了几口水，然后才指着那处洞顶给他看。土王一看之下，也是陡然怔呆，失声问道：“这是什么？”<p>　　我没有回答，却自然而然走到那六具骸骨之旁，先是坐了下来，然后为了要更方便和清楚地观察洞顶那奇特的地方，就很自然的躺了下来，正好躺在一具骸骨身边。<p>　　土王一看到这种情形，尖声叫：“卫斯理，别躺下！”<p>　　我连忙一跃而起，抽了一口凉气——土王警告我别躺下，当然是想说如果我躺下，就可能死亡，在若干年之后，再有人进山洞来，就会发现有七具骸骨并排躺着了！<p>　　是不是一躺到那像镜子一样的洞顶之下，就会死亡？当时当然无法肯定。可是给土王这一提醒，我心中也不由自主生出了一股寒意，没有再躺下去，只是抬头向上望。<p>　　土王来到了我的身边，也向上看着。<p>　　树枝发出的火光相当微弱，洞顶又至少有五公尺高下，所以看起来并不很真切，也不知道是不是火光闪耀的缘故，那一幅洞顶像是变幻莫测，有许多云雾状。波浪状的阴影在不断闪动起伏，有的时候颜色浅，有的时候颜色深，古怪透顶，莫可名状。<p>　　我们看了不知道多久，直到颈骨发竣，我不是没有看出什么名堂来。奇怪的是，土王看得十分认真，也没有再向我发问，像是若有所得。<p>　　我也不去打扰他，为了使他可以看清楚些，我又点燃了两根树枝，并且把树枝举高。<p>　　却不料这样一来，洞顶的景象，看起来反而变成模糊不清了。我心中一动，失声道：“这景象，像是投射性电视荧幕一样，周围光线越暗，影像越是清晰。”<p>　　土王并没有低下头来，只是移动身子，回应道：“不但如此，而且还要在一个一定的角度，才能看到最清晰的影像。”<p>　　他说完了这一句话，顿了顿，然后我们两人一起叫了起来：“躺在它下面！”<p>　　我们互相望着对方，心中的诡异之感，越来越甚，土王沉声道：“这一定是天神所设……要看清楚天神给我们什么指示，才能知道要能过什么考验。”<p>　　我点了点头，同意他的说法，向地上指了一指。土王深深吸了一口气，勇气陡生：“既然要躺下来，才能看清天神的指示，我也不怕！”<p>　　说着，他两步跨过，到了一具骸骨之旁躺下。我也来到他的身边照样躺了下来，同时把火熄灭。<p>　　眼前先是一片漆黑，土王抓住了我的手臂。然后洞顶那一幅渐渐有了光亮——和投射性电视荧幕相仿，好像有了画面。不一会，就可以看到画面中间出现一道直线，把画面分成了两部分。<p>　　也就在这时候，忽然一阵震动传来，不但有隆隆的声响，而且震动十分剧烈，像是突然发生了地震。<p>　　震动只维持了几秒钟，然后就是极度的寂静。过了好一会，土王才哑着声音间：“发生了什么事？”<p>　　这时候奇怪的是，洞顶虽然有灰蒙蒙的光，有画面可以看得到，可是光线仅止于此，并不能使我们看到任何其他东西——我和土王并肩躺着，可是却完全看不到对方的脸。<p>　　所以发生了什么事，完全无从得知。只是我感到了极度的不安，知道一定有很不寻常的事情发生了。我勉力镇定心神，突然之间，我遍体生寒，失声道：“你可感到少了什么？”<p>　　土王的不安一定比我更甚，他声音苦涩，像傻瓜那样反问：“少了什么？”<p>　　我吸了一口气，也要很努力，才能使声音不发颤：“水声！那泉水的声音哪里去了？”<p>　　自从听到水声之后，水声就一直在耳边，可是现在却听不到了，只是一片寂静。<p>　　土王又跟着我反问：“水声……水声到哪里去了？”<p>　　我再吸了一口气：“我要点燃火把，看清楚究竟发生了什么事情！”<p>　　土王立刻同意：“好！好！”<p>　　我再次用石块憧击取火，才点着了一根树枝，土王就已经发出了一下惨叫声。<p>　　我抬头向他看去，只见他的神情恐怖莫名，指着我的身后，张大了口，全身发抖，出不了声。<p>　　看到他这种情形，我也要鼓足勇气，才能转过头去。<p>　　等我转过头去之后，只见水潭不见了——不是那水潭消失，而是在我们和水潭之间，忽然多了一道墙，那墙将整个山洞全部封死，看来连一道缝都没有！<p>　　刹那之间，我脑中轰轰作响，什么也不能想，和土王两人僵在那里，不知过了多久，还是土王先出声，他惨叫：“天神！天神！我哪里得罪你了！”<p>　　平日看来那样英明神武的天嘉土王，这时候竟然哭出声来。土王这种情形，令我心中更乱。可是他的哭叫，却给我一定的启示——这一切，确然是“天神”的安排！<p>　　洞顶的那一幅画面，突然一阵震动，出现了把山洞封死的一道墙，这一切，绝对不是人力所能做得到的，只有是“天神”的所为，不可能有第二个解释。<p>　　照现在的情形来看，天神封死了山洞，显然是要我们死在山洞之中，和那六具骸骨一样！<p>　　土王可能也想到了这一点，他突然冲向那道墙，拳打脚踢，那道墙当然纹丝不动，他又发出可怕的吼叫，转头向山洞深处奔去，像是想去寻找出路。<p>　　然而他并没有奔出多远，我还可以朦胧地看到他的背影，就听到他又发出了一下惨叫，同时也听到了刚才他向那道墙拳打脚踢时发出的同样声响。<p>　　这说明了在他前面，是同样的一道墙！<p>　　也就是说，我们被封死在山洞中间了！<p>　　这种处于绝境的经历，对我来说，并非第一次，所以我一开始时虽然不免惊慌，可是很快就镇定下来。我伸手触摸道墙，发现墙的质地的我带进山洞的那个怪东西一模一样。<p>　　再用那怪东西用力敲打墙，发出的声音沉实无比，像是那墙不知道有多么厚一样。<p>　　我转过身，看到土王正在往回走，他脚步踉跄，看来已经难以抵受打击。我正想向他大声呼喝，要他镇定些，不然更是死路一条！不过我还没有开口，他已走到了那幅洞顶之下，突然身子一震，站定了不动，抬头向上。同时他的神情也由极度惊慌，渐渐变得平和，显然已经镇定下来。<p>　　而且很快的他的脸上，现出十分虔城的神情，我叫了他两声，他完全没有反应——这种情形，使我可以感到，这时候他正在接收什么讯号，所以才会这样全神贯注。这讯号一定传送的是好消息，不然他不会有这样的神情。<p>　　我自己并没有任何感觉，只好注视着他。过了大约十分钟，土王跪了下来，仍然尽量户着洞顶，却又膜拜起来，姿势怪异莫名。<p>　　我静以待变，心想他会不会因为受不了打击而变得神经失常了？他拜了一会，挺身起立，向我望来，现出很奇怪的神情——这正是我望着他的神情。<p>　　他开口问我，语音十分正常：“刚才你没有收到天神的信息？”<p>　　他这样问，我倒并不感到突兀，因为刚才他的样子，就像是在接收什么信息。<p>　　我摇头：“没有——我并非天神的信徒，你才是。”<p>　　土王招手，要我过去，同时道：“如果我可队出去，你也可以出去。”<p>　　我听了之后，更是吃惊，因为他的话有潜台词：如果我出不去，你也出不去！<p>　　我走到他身边，疾声问：“天神给了你什么讯号？”<p>　　土王深深吸了一口气，指着那幅洞顶：“天神告诉我，洞顶那幅画面，会渐渐出现明和暗两部分，明多于暗，我就通过了考验，可以出去；暗多于明，我就失败，天神会赐我无痛苦死亡——你也一样。”<p>　　他的话有关我们生死，可是我却不是很明白，正想再问，他已经在那六具骸骨之旁躺了下来，同时拍着身边，要我也躺下去。<p>　　我满心疑惑，姑且在他身边躺下，自然而然视线就投向洞顶。只见那幅洞顶，本来已经分成两半，这时，两半都有变化发生，一半有明亮的光在闪烁，另一半则是有阴影大扩散。<p>　　渐渐地，一半有了大约十分之一的明亮部分，另一半的黑暗部分则少得多，只有二十分之一左右。明暗两方面都在缓慢地扩大，明的部分，扩大的速度明显比黑暗部分来得快。<p>　　这情景像是一明一暗正在比赛，而现在是明的部分占了优势。<p>　　土王兴奋之极：“我可以通过考验了！你看，明的部分多！”<p>　　我也感染到了他的兴奋，可是我却不明所以，我道：“这算什么？是有两种力量在表决，决定你是不是可以通过考验？”<p>　　土王脱口答道：“一定有许多天神在投票，看我是不是应该通过考验，看来天神之中，对我好——”<p>　　他说到这里，陡然住口，我转过头去看他，只见他现出怪异莫名的神情。我立刻问：“是不是天神又给了你信息？”<p>　　他点了点头，也转头望我，神情仍然怪异：“天神告诉我，是不是能通过考验，并不由他，而是由我的子民决定！”<p>　　我听了，神情一定比他更加怪异：“民众如何决定？他们在外面投票？这洞顶就是显示他们投票的进度？明亮的代表赞成，黑暗的代表反对？”<p>　　这一连串问题，我以为土王必然无法回答。<p>　　谁知道上王回答得又快又肯定：“正是如此！”<p>　　一时之间，我也顾不得身在险境，哈哈大笑：“贵国民众什么时候有了投票权，可以决定你的去留？”<p>　　土王连吸了几口气，才道：“没有，他们没有投票权来决定我的去或留，可是他们每个人都能在自己心中，想要我继续当土王，还是要我滚蛋。”<p>　　我一听得他这样说，陡然坐了起来，刹那之间，心头大受震动，疾声问：“你是说，全国民众心里的想法，就反映在洞顶的画面之上？”<p>　　土王和才进山洞时的惊惶失措大不相同，这时候他整个人都像充满了智慧，他道：“不错，这画面上就是民众意愿的反映！”<p>　　接着他又喃喃自语：“原来反对我当土王的人也不少！”<p>　　我不理会他的感叹，再问：“民众的思想，如何会在这里反映出来？”<p>　　土王像是对这个问题完全没有兴趣，他道：“我不知道——天神自然有他的办法。”<p>　　我的思绪很是紊乱，一时之间理不出头绪来，而视线仍然留在洞顶。只见黑暗部分的扩大速度忽然增加，渐渐和明亮部分相同。土王胸脯起伏，十分紧张，而有一段时间，黑暗部分反而超过了明亮部分。土王大口喘气，连带我也紧张起来。<p>　　幸好那一段时间并不长，明亮部分追了上去，又超过了黑暗部<p>　　这时候我感到情形十足是在看什么大规模选举的开票过程，可是在这个国度中，又绝对没有选举这回事，民众的思想如何会反映到这里来？<p>　　这个问题，我已经在心中问了几百遍，直到这时，我心中才陡然一亮，想到了一个要点。<p>　　世界上再强大的极权统治，可以把所有反对者的身体都关到监狱里去，可是却完全没有能力可以锁住任何人的思想。<p>　　每个人，不论处在何种境地，他要想些什么，都有他的自由，极权统治者不论用何种方法，都无法阻止。<p>　　而人在思想的时候，是有思想波发射出来的。<p>　　如果这里有可以收集民众所发出的思想波的装置，在收集了之后，再将之分成赞成和反对两部分，在那幅洞顶上显示出来，就是我们现在看到的情形了！<p>　　这情形是：全国民众，正通过他们的想法在“投票”，以决定土王的生死去留。<p>　　这可能是人类社会中最公正的“选举”了——每个人都可以真正表达自己的意见，不受任何干扰。<p>　　这天神，竟然作了这样的安排，当真可爱之极。<p>　　这也真是对土王的一个真正的、严格的考验——民意的考验！<p>　　我感到这个假设，完全可以成立，因为“天神”显然可以凭思想和他的信徒沟通，他就告诉了土王考验的过程。<p>　　我却完全没有感觉，我猜想那是由于我不是他的信徒之故。<p>　　土王维持他的极权统治，想也没有想过把自己的去留交付民众去表决，可是现在“天意”如此，他除了接受之外，别无他法。<p>　　那幅洞顶上，明亮部分有时多，有时少，有时和黑暗部分相等，土王的情绪也就随之起伏。<p>　　在有一些时间，黑暗部分占优势时，他现出不相信的神情，不断地问：“怎么会？怎么会有那么多人反对我？”<p>　　我们不知时间，也不疲倦，更没有饥渴之感，一直注视着那幅洞顶。<p>　　终于，在相差只不过一线的情形下，明亮部分先填满了那一半，我和土王忍不住大声呼叫，跳了起来，还没有站稳，剧震荡又已发生，我们这才留意到，火光早已熄灭，除了那幅洞顶之外，什么都看不到。<p>　　但上一次震荡，是多了两道墙，现在土王已经通过了考验，震荡再次发生，当然是那两道墙消失——真可惜，我没有在黑暗中看东西本领，所以无法知道这两道墙出现和消失的经过情形，不知道它们从何而来，自何而去。<p>　　等到震荡过去，那幅洞顶上的画面也已不见，我摸索着找到了烧剩的树枝，再把它点燃，果然刚才把我们封死的那道墙已经不在，山洞和我们进来的时候一样。<p>　　土王大声酣呼，也不等照明，就向外冲了出去。跟在后面，不多久，就听到土王吹动号角，发出响亮的声音，从山洞深处，也传来了回响。<p>　　接下来发生的事，都是理所当然，顺理成章，不必详细叙述了。<p>　　在庆祝土王通过考验的庆典过去之后，土王还想留我和白素，但我们坚决告辞，土王拉住了我的手，亲热无比，可是他所说的话，却令我无言以对，他道：“生命配额转移的事情怎么样了？我需要大量的生命配额！”<p>　　后来我和白素讨论我在山洞中的情形，我提到对“天神”那种安排的敬佩，自素却道：“我的敬佩程度，只有你的一半。”<p>　　我讶而问其原因，白素答道：“天神只给了该国民众罢免权，却没有给选举权，所以我只敬佩一半。”<p>　　我呆了半晌——白素说得有理。<p>　　不过我以为如果在极权统治下，民众可以对统治者进行罢免，也已经够好的了。<p>　　你说呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_13'>第一百二十一卷 考验 后记</b><p>");

document.write ('　　一定会有人说：故事没有完。<p>　　不，这个故事叫《考验》，故事已经叙述完毕。<p>　　那么齐白呢？齐白到底向土王要求什么？<p>　　齐白和土王之间的事，当然是另外一个故事。<p>　　土王没有告诉我齐白究竟向他要求什么，而齐白却又不知去向，所以到现在为止，我也不知道他向土王要求什么。<p>　　以后是不是会知道？<p>　　我再神通广大，也无法知道以后的事。<p>　　所以，《考验》这个故事，堪称完整。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_01'>第一百二十二卷 传说 简介</b><p>");

document.write ('　　传说中有一个地方，如果能够进去又能带一样东西出来，就可以实现一个愿望。这原本只是一个茶余饭后的‘传说’而已，却在加城元首和温宝裕自密闭的书房消失后，变得不再只是传说！而使传说变成事实的关键，竟然是书房中那幅摄人心魄的诡异画作！它揭开了一个不可告人的秘密，更离奇的是，传说所指的‘那个地方’居然就在……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_02'>第一百二十二卷 传说 自序</b><p>");

document.write ('　　老是替故事写序，久而久之，渐渐变成“感言”式的文字了。<p>　　既然已经如此。索性就来感叹一番。<p>　　近来的最大发现是：要在一群生命基因中充满了权性、愚昧和麻木的人的心目中，成为伟人，再容易不过。<p>　　只要先把那些人天生应该有的一切全部抢夺过来，然后再对那些人施以残杀和奴役，再在若干时日之后，把原来就属于那些人的东西，扔加一点点给他们，那些人就立刻感激涕零，跪地膜拜。于是浑身上下沾满了人血，双手还挥舞着皮鞭的人，就成了伟人。<p>　　很简单，是不是？<p>　　于是恍然大悟：这世界上原来是因为先有奴隶，然后就自然有了奴隶主的。<p>　　人的生命基因之中，居然有这样的一部分，真是可悲。<p>　　——卫斯理<p>　　一九九七年二月二十三日，三藩市<p>　　星见于西北，举世可见，主吉乎？主凶乎？自何以来？从何而去？神秘莫测。再来已在两千三百年之后，人间何世？直堪联想竟日。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_03'>第一百二十二卷 传说 第一章 寻找小宝</b><p>");

document.write ('　　传说有这样一处地方，你带一个愿望进去，然后在那地方带一样东西出来——任何肉眼可以看得到的东西，你的愿望就一定可以实现——不论你的愿望是什么。<p>　　听到传说的人，一定不相信，有的会摇头，有的会冷笑，有的会问：人人都有不能实现的愿望，如果真有那样的地方，全世界六十亿人至少会有五十九亿九千九千九百九十九万，涌到那地方去。<p>　　是的，正因为有百分之九十九点九九的人不相信，所以真正会到那个地方去的人，实际上少之又少。<p>　　而且那地方也不是你想去，就立刻可以去得到的。<p>　　是，你有一个愿望，想要实现，而凭你自己的力量，无论如何都不可能做得到，你又相信这个传说，所以你决定要到传说中的那地方去。<p>　　你要在那地方放下你的愿望，然后带一样东西出来，你的愿望就可以实现了。<p>　　听起来简单之至，可是当你想付诸实行的时候，你会立刻发觉根本无从着手。<p>　　那地方在哪里？如何去法？是不是要经过穷山恶水，重重险阻才能到这，比唐三师徒到西天去取经更难？<p>　　由于所能得到的好处无与伦比，所以经过的过程会很困难，也是理所当然的事。<p>　　如果这个传说是由你、我或者他创造的话，或许会如此。<p>　　可是传说不知何年何月何处何人传下来的，和常人的想法很不相同。<p>　　传说说，要到那地方去，说难不难，说易不易。<p>　　传说说，要到那地方去，你只要找一个曾经去过那地方的人，问他那地方怎么去，他就会告诉我。<p>　　传说说，你知道了之后，一定可以去到那地方——别说是成年人，就算小孩子，也可去得到。<p>　　传说说，就有一个小孩子，带着他的愿望，到了那地方，也成功地带了一样东西出来，所以他的愿望实现了。<p>　　传说说，这个小孩子的愿望，不是要一生住在一间里里外外全都由糖造成的房子之中。所以传说说这个小孩子，从此以后以后，就真的住在一间由糖造成的房子之中，据说那房子中，连空气都是甜的。<p>　　传说通常不容易使人相信（和谣言不同，谣言容易使人相信）例如：空气怎么会是甜的呢？<p>　　要相信传说，多少要有一些想象力，想象力越丰富，相信传说的程度也就越高。空气是甜的，稍为想一想，也就不难明白，你不妨现在就设想一下，多半会知道。<p>　　问题又来了：如何去找一个曾经到过那地方的人？或者更具体一些，如何知道一个曾经到过那地方，而又成功地带了一样那地方的东西出来，实现了他的愿望呢？<p>　　看来这也虚无飘渺之极，人海茫茫，怎样寻找？除非这个人肯自己告诉你——当然这更不可能。如果是你，通过这样的方法实现了你的愿望，你会不会告诉别人？<p>　　当然不会！所以你也不必希望人家会主动告诉你。你要自己设法找到这个人才行。<p>　　一个问题，衍生出另一个问题：有什么线索可以找到这样的人？<p>　　线索之一，是这个人多半是出色非凡的成功人物。<p>　　因为他的愿望已经实现——绝大多数人的愿望都想自己成功，恐怕不会有人的愿望是要失败。<p>　　线索之二，要从传说中去找。<p>　　传说说，从那地方带出来的东西，不论是什么，都要常常放在身边，至少要经常在视线范围之内，不然就不保证要求的愿望可以一直维持实现状态。<p>　　正是由于这一点，所以这个人的日常行为，总有一些怪异之处，最明显的是特别宝爱一件在旁人看为完全没有价值的东西。<p>　　据说有一个人，就是注意到了一位百战百胜的大将军，身边永远带着一本书，书中夹着一片枯叶。而这个人又很相信那个传说，他猜中了那片枯叶是那位将军从那地方带出来的东西，而将军的愿望就是百战百胜。<p>　　于是这个人从将军那里知道了如何到那地方去。<p>　　至于他去了之后，有没有成功，传说并没有说清楚。<p>　　又据说，若干年前，一群草莽英雄打天下，其中的领袖人物有一个怪习惯，他永远不刷牙，就算是他身边最亲近的人，也没有见过他刷牙。这信领袖后来经过了种种奇迹一样的经历，好几次在几乎完全没有可以的情形下，反败为胜，结果成功地登上了皇帝的宝座。<p>　　配合那个传说，渐渐有人想到领袖可能到过传说中的那地方，而且成功地带了一样东西来。<p>　　可想而知，他的愿望一定是：“我要做皇帝。”<p>　　想到了这一点的人，就用各种方法去试探，希望能从他口中，知道如何才能去那地方。<p>　　可是领袖皇帝防范极其严密，谁有这样的意图，他也看得十分明白，当时虽然没有什么表示，可是事后必然找出一点理由来，把试探者处死。<p>　　能够和领袖皇帝说话的，当然全是皇帝身边的亲近的人，于是渐渐地皇帝身边亲近的人越来越少，到皇帝死的时候……、等一等，这传说好象有些不对头之处。<p>　　领袖皇帝应该不会死亡——他可以在放下愿望时这样表示：我要当一个永远不会死亡的皇帝。<p>　　传说并设有不对头之处，而是这样问的人，没有仔细听清楚传说的内容。<p>　　传说说，可以带一个愿望进去——仅仅是一“一个”，而不是一个以上。<p>　　像“当一个永远不会死亡的皇帝”这样，已经不是一个愿望，而是两个愿望了：“不会死亡”是一个愿望：“当皇帝”又是另一个愿望。<p>　　如果你贪心，在那地方超过一个愿望，传说说你会受到惩罚——至于惩罚的内容如何，传说没有说。<p>　　领袖皇帝雄才大略，当然在表达愿望的时候，早已想到了这一节，他只能够在“不会死”和“当皇帝”两者之中，选择一个。<p>　　他显然选择了“当皇帝”。<p>　　所以他虽然当了皇帝，还是会死亡。<p>　　在他死了之后，为了纪念他的丰功伟绩，要把他的遗体长久保存，在复杂的防腐保存过程中，有一项程序是清洗领袖皇帝那从来不刷的牙齿。<p>　　工作人员在清洗领袖皇帝的牙齿过程中，发现了很奇怪的一件事：在他左边的一颗臼齿中，有一个小小的洞，并非由蛀牙造成，显然是用粗糙的工具硬钻出来的。在这个小洞之中，紧紧地嵌着一粒小石子——或者说，只是一颗小砂粒。<p>　　工作人员当然没有在意，顺手就把它拋弃了。<p>　　这件事，后来是被当作不刷牙，结果连牙齿里竟然有砂粒的笑话传出来的。传到了曾经怀疑领袖皇帝到过那地方的一些人的耳中，他们才恍然大悟：领袖皇帝真的曾经到过那地方，那小砂粒就是他从那地方带出来的东西。<p>　　而他不刷牙的秘密，也就揭开——他怕刷牙把砂粒刷走了，他就会当不成皇帝。<p>　　这种设计周详、处心积虑的处事方法，正是领袖皇帝的看家本领。由于这砂粒一直在他牙齿上，所以在许多次有人想把他从皇帝宝座上推下去，结果都没有成功，他还是稳稳地当他的皇帝，觊觎皇帝宝座的那些人，却纷纷死于非命。<p>　　有了这位领袖皇帝的事作为“证明”，传说的可信程度似乎提高了许多——当然，不论是什么传说，都是每流传一次，内容就丰富一分的。这个传说不知道已经流传了多久，所以内容丰富之至，连最微小的细节都有。<p>　　譬如说，就算到了那地方，要把那地方的东西带出来，也绝非容易的事情。<p>　　传说说，到那地方的人，在离开的时候，要经过一道很湍急的水流。在经过水流的时候，会把你身上不属于你的东西，完全冲走，冲得干干净净，和你从娘胎里出来的时候一样。<p>　　不过当然事情会有例外——贾宝玉从娘胎里出来的时候，就带了一块玉！<p>　　所以如果东西很小，又藏得很好的话，还是可以成功。例如领袖皇帝把小砂粒藏进了牙齿，就是成功的样子。<p>　　线索之三，是要仔细研究成功的人物的成功过程，是不是有“天助我也”的情形存在——如果只有一次两次，还可以说他运气好。如果竟然有十次八次，那就值得怀疑，可以作进一步地试探。<p>　　不过要非常小心，因为去过那地方的人，绝大多数都不愿意把自己的经历告诉他人，而且非常忌惮他人怀疑他到过那地方——领袖皇帝就曾经因此而杀了很多人。<p>　　所以从怀疑，到试探，再到证实，已经是一个非常曲折的过程。等到证明了，要对方肯告诉你如何可以到那地方去，只怕是一个困难的过程。<p>　　所以我虽然听说这个传说已经很久，去从来没有把它放在心上。我并不是不相信这个传说——对任何传说，即使内容再荒谬，我也总至少认有可能，而不会一笔抹煞。<p>　　我也不是没有怀疑的对象——有几个成功人物，成功顺利得过了都得值得疑他们可能到过那地方！<p>　　不过，我却从来也没有向他们提及那个传说。<p>　　并不是我不想到传说中的那地方去见识一下——想象中那地方一定十分有趣，可能有一些有奇异能力的人住在那里，当然更可能是神仙之类，也就是我记述中经常提到的外星人。无论如何那是值得一去的所在。<p>　　我之所以从来没有动过念头，一来是由于想要到那地方去，首先就要求人，而我最不喜欢求人。二来，愿望如何通过自己努力，一步一步完成，等到达成愿望之后，会有极度的满足感。这种感觉十分美妙，能使人心神俱畅，属于生命意义的重要组成部分，不可轻易放弃。<p>　　靠那地方的力量而使愿望实现，固然可以保证成功，可是也完全没有了挑战性。在愿望实现之后，是不是会由于满足而感到快乐，也很值得怀疑。<p>　　所以多少年来，对于这个传说，我都是听过就算。<p>　　之所以这个传说终于成了我记述的一个故事，其中颇有些曲折在，且听我慢慢道来。<p>　　那一天，一早，温宝裕就打电话来，语音又兴奋又急促：“你今天会不会在家？”<p>　　我对他这种没头没脑的说话方式早已习惯，所以我的反应是：“有什么话请直接说。”<p>　　温宝裕道：“你……请你……求你在家里等我，有些事想和你商量。”<p>　　他在一句话之中，三次修正语气，变得客气之至。客气得过了份，就变成了虚伪，我笑道：“礼下于人，必有所求，你究竟想干什么，何不直说。”<p>　　温宝裕道：“只求你在家里等我。”<p>　　我问：“要等多久？”<p>　　可是我话还没有说完，他就已经挂上了电话。这时候白素从楼上下来，我向她道：“小宝越来越不象话了！”<p>　　我一面放下电话，一面把小宝的要求告诉了白素。<p>　　白素皱眉：“照常理说，他这样要求，一定有十分重要的事。”<p>　　她说了这一句之后，我们两人异口同声：“小宝这个人，其行为不能以常理度之。”<p>　　我哈哈大笑：“所以根本不必等他！”<p>　　白素却和我不一样：“反正没有事，等他也无妨。我们只是估计他不会有什么重要的事，却不能否定他完全没有事。”<p>　　刚好这一天，我和白素都出乎意料之外的清闲，所以我也没有反对。<p>　　却这一等，等到了中午时分，温宝裕仍然音讯全无，这令我十分焦躁。虽然我还是没有外出的必要，可是我不出去和不能出去，是两回事。<p>　　于是我就开始联络温宝裕。<p>　　要找别人难，找温宝裕却很容易，因为他随身带着戈壁沙漠替他设计制造的微型电话，知道这电话号码的极少，温宝裕带这个电话的目的，是为了蓝丝可以随时和他联络——蓝丝的降头术虽然天下第一，可是相隔几千里，要情话绵绵，尖端科技毕竟比较实用。<p>　　他虽然把这个电话号码给了我，可是我却从来也没有用过，以免他正在和蓝丝对话。<p>　　这次情形不同——他要我在家等他，而他去踪影全无，未免太岂有些理。我就算打断了他和蓝丝的对话，也是他自己罪有应得。<p>　　可是从中午起，我每隔半小时就打一次，一直打到了下午五点，那电话却一直没有响应。<p>　　我倒并不担心他的安危，只要想到要是蓝丝也这样找不到他的话，会用降头术的哪一部分来对付他。<p>　　到天色黑了下来，我和白素互望，我很是恼怒：温宝裕天马行空式的行为，令得我们白等了他一天。<p>　　白素想得开：“在我们的生活中，很少有这样的一天，倒也可以说是意外收获。”<p>　　我仍不免悻然：“一天在人的生命中何等宝贵，就这样白白浪费掉了，损失之重大，无与伦比！”<p>　　白素双手交叉，放在脑后，神态甚是优雅：“无事闲坐，看白云蓝天，大有元曲中的悠悠境界，无意中得之，正值得庆幸，何损失之有？”<p>　　我伸了一个懒腰，没有再说什么。<p>　　这一天就这样过去。等到晚上临睡的时候，我没好气地道：“我们等了一天，恐怕温宝裕早就忘记了曾经向我提出过要我等他的要求了。”<p>　　白素微笑：“也不有这个可能。”<p>　　接下来的几天，我们又有别的事情在忙着——正如白素所说，难得有一天空闲。<p>　　几天之内都没有温宝裕的消息，我们也不以为意，因为他也不是每天都和我们联络。<p>　　可是等到六天之后，蓝丝忽然找温宝裕找到了我们这里来，就令事情变得很不寻常了。<p>　　蓝丝找温宝裕的过程相当骇人听闻。那天早上，红绫带着她那只神鹰刚要出门，门一打开，就有只小鸟直扑了进来。<p>　　神鹰展翅伸抓，就向那小鸟抓去。照说，别说是只神鹰，就算是普通的鹰，也必定可以一下子就把小鸟抓住——这正是鹰生存的本能。<p>　　可是这时候，我们三人都看得清清楚楚，神鹰铁爪疾伸而出，一抓竟然抓了一个空。<p>　　本来神鹰是看准了小鸟的来势抓出去的，而它没有抓中的原因，是那小鸟在急速地飞行之中，竟突然在半空中停了下来，于是神鹰估计错误，抓了个空。<p>　　那小鸟在急速飞行中，说停就停，这种本领在鸟类之中，应该只有蜂鸟才有。可是那小鸟显然不是蜂鸟，它没有蜂鸟那样小，大约和鸽子差不多，全漆黑，油光水亮，只有尖嘴是灰色。<p>　　它避开神鹰的那一抓，红绫首先发出了“咦”地一声，我也立刻想到那小鸟一定大不来头。唯恐神鹰再发动功击，会把它杀死。正待喝阻，只见那小鸟忽然又冲向前，竟然在神鹰爪上，啄了一下，动作快捷无比。<p>　　我自然而然闭上眼睛——不想看那小鸟被神鹰撕成粉碎的惨状。也就在这时候，听得红绫又发出一个充满了惊讶的叫声。我睁开眼，也不禁呆了一呆。<p>　　只见那小鸟不但没有死在神鹰爪下，反倒已经停在神鹰的背上，神鹰正转过头盯着它看，显然没再向它攻击的意图。<p>　　这种情景已经够奇特的了，接下来发生的事更怪异美妙兼而有之。<p>　　先是那小鸟唧唧啾啾叫了起来，别看它全身漆黑，叫声却是十分悦耳。<p>　　后来我有机会和一位鸟类专家提起当时的情形，那鸟类专家哈哈大笑，道：“不同的鸟类之间，有所谓鸟语，那只是小说家的幻想，实际上并无其事。”<p>　　我当然不会和这种毫无想象力的所谓科学家去争论——这类所谓科学家由于缺乏想象力，所以永远不会成为真正的科学家。<p>　　当然我也不能肯定所有鸟类之间是不是有一种共通的语言，但是我在那时看到的情景，却显然是那怪不得神鹰通过了各自的鸣叫在沟通。<p>　　那小鸟叫了一会，神鹰立刻有响应，而神鹰又转头向红绫发出了一阵叫声。<p>　　红绫的神情高兴莫名，向我和自素道：“那小鸟是蓝丝派来找小宝的。蓝丝曾告诉它，找不到小宝，就上我们这儿来，打听小宝的消息。”<p>　　红绫和神鹰之间可以沟通，这一我们早已知道。目前的情形显然是那小鸟神鹰，神鹰转告红绫，红绫再转告我们。<p>　　传递的信息相当复杂，居然可以通过这样的一波三折而令我们明白，真是奇妙之至。<p>　　我和白素互望了一眼。我道：“告诉它，我们没有小宝的消息也很久了——事情可能有些古怪，请蓝丝和我们直接联络。”<p>　　红绫向神鹰发出了一阵古怪的声音，神鹰又向那小鸟叫了一声，那小鸟叫了几下，腾空打了两个转，箭一样向外射去，速度之快难以形容。<p>　　红绫顿足：“怎么说走就走！”<p>　　我知道她又起了童心，想把那小鸟留下来玩。我摇头：“蓝丝也真是，什么样的通讯方法不好用，用一只鸟来传递信息，难道温宝裕懂得鸟语？”<p>　　红绫大表反对：“当然是派那小鸟来传递信息有趣！”<p>　　我笑：“你问一问神鹰，那小鸟是什么来头？”<p>　　红绫和神鹰叽咕了好一会，才道：“神鹰也不知道，它说那小鸟很古怪，会说小鹰说的话，而且说得很好。”<p>　　这两句话我有莫测高深之感——对于鸟类世界中的一切，我究竟不是太熟悉。<p>　　接下来两天，红绫都在盼望那小鸟再出现，不过这一次蓝丝采用了现代化的方法，她在第三天早上打电话来。<p>　　她的声音很是焦急，以她的本领来说，这种情形实在不应该发生。<p>　　电话是白素接听的，蓝丝第一句话就问：“有小宝的消息了没有？”<p>　　白素说：“没有，你最后和他联系是什么时候？”<p>　　蓝丝竟然语带哭音：“九天了！我一直在找他，可是一步消息都没有！”<p>　　如果蓝丝是普通人，有这种情形当然很平常。可是蓝丝却是降头术大师，尤其她和温宝裕之间关系密切，随便用降头术的什么方法，都没有找不到温宝裕的理由。<p>　　我一面心中疑惑，一面加入谈话，安慰她：“九天前，他曾经打电话给我，要我在家等他，从那天之后，就没有他的消息，不过你不必紧张——。”<p>　　我话还没有说完，蓝丝已经叫了起来：“九天前他打电话要你在家等他？不会吧？”<p>　　我把温宝裕当时打电话来，向我提出要求的情形，向蓝丝说了一遍。蓝丝的回答出乎意料之外，她道：“小宝当时和我在一起，那一定是他自己一人出去走一走时打电话给你的。”<p>　　蓝丝的话，我和白素都不是很明白。<p>　　一时之间，我们都不知道如何反应才好。蓝丝也立刻觉出我们不明白她的话，她道：“小宝十天前来看我，所以当他打电话给你的时候，他和我在一起。”<p>　　一听得她那样说，我不禁伸手在自己头上打了一下，我还想打第二下时白素抓住了我的手，摇头：“我也没有想到！”<p>　　我们没有想到的是：温室裕九天前打电话给我的时候，他人原来不在本城！<p>　　现代技术进步，在一万里之外打电话和在一里之外一样，若不是打电话的人特别说明，接电话的人完全无从得知。<p>　　当我接到温宝裕的那个电话，我并不知道他在哪里，只是自然而然以为他在本城，谁料到他人在外地，打的是长途电话。<p>　　我立刻向蓝丝道：“我明白了——当时你们在哪里？”<p>　　蓝丝道：“他一来到，我就和他在一起了——”<p>　　蓝丝说到这里，说了一个城市的名字。<p>　　我和白素当然一听就知道这个城市在什么地方——那是一个很著名的城市，是一个大国的首都。<p>　　本来我把它的名字写出来，就不必罗嗦一大堆来解释。可是这个故事发展下去，牵涉到了这个国家的重要人物，有不少隐秘，挑明了不是很好，所以必须加以掩——在我叙述的故事中，这种情形很常见。<p>　　虽然这种情形，常被人谈笑为“欲盖弥彰”，可是我的习惯如此，不想改变。<p>　　而为了行文方便，就姑且称这城市为“加城”。至于这个加城原来的名称是什么，看故事的人大可以不必深究，因为那和整个故事的关系不大，只不过是一个地方而已——同样的故事可以发生在任何地方，所以并不重要。<p>　　当时我一听到蓝兰说出了这个地名，就自然而然问：“他到那里去找什么人？”<p>　　蓝丝犹豫了一下，没有立刻回答。<p>　　我和白素也立刻互望了一眼，觉得事情大有古怪。蓝丝不应该对我们隐瞒什么，她这时犹豫，是她不知道该如何对我们说，因为她不知道温宝裕到加城去是要找什么人。<p>　　这就使事情变得十分不寻常——以蓝丝和温室裕的关系来说，他们两人之间，绝不应该有向对方隐瞒的事。而且就算温宝裕有意隐瞒，以蓝丝的本领，想要知道，也是轻而易举的事情。<p>　　我疾声问：“你不清楚？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_04'>第一百二十二卷 传说 第二章 全权代表</b><p>");

document.write ('　　白素几乎和我同声发问：“这次你们会面，你可觉得他有什么异常之处？”<p>　　或许是我们的语气很严重，蓝丝着急，语中哭音更甚：“你们不要吓我，小宝究竟怎样了！”<p>　　常言道：“事不关心，关心则乱。这时候在蓝丝身上得到了最好的证明。她是降头术大师，无论在她的国度还是在加城，至少在整个东南亚地区，她抬一抬手、顿一顿脚，都可以令风云变色。可是如今由于温宝裕没有了信息，她的着急程度，也就和普通的年轻女子没有分别。”<p>　　白素立即道：“你先别乱，从头说。”<p>　　蓝丝显然是心绪其乱无比，竟反问：“从哪里说起才好？”<p>　　白素当机立断：“我看电话里说不明白，你来，还是我们去？”<p>　　蓝丝的回答倒很快：“请你们来——我要在这里等小宝，不然他要是回来了，见不到我，又要着急。”<p>　　白素想也不想就答应：“好，这就来，给我地址。”<p>　　蓝丝道：“我会派人在机场接你们。”<p>　　听到蓝丝这样说，我心中更是一沉，觉得事情一定比我们想象的还要严重。<p>　　蓝丝虽然只说了一句话，可是在她那一句话之中，却表达了相当复杂的信息。<p>　　首先她说：“接你们”，这表示她心目中认为白素一人去可能还解决不了问题所以我和白素一起去。<p>　　另外她可以派人到机场来接我们，这一点并不意外，因为加城和那个国家，也都属于降头术的势力范围之内，由此可知她一定已经运用了她所能运用的力量去寻找小宝而没有结果，这才派出那只小鸟来的。<p>　　我绝不会轻视她所能动用的力量，这也就是说，事情棘手，我们去了能不能解决，还是疑问。<p>　　我把这一点提出来，白素苦笑：“先别研究这些，去了那里，见了她再说。”<p>　　看来她由于关心蓝丝，所以心绪也失去了往常的镇定。<p>　　我虽然感到事情大有古怪之处，倒也并不十分担心温宝裕的安危，因为温宝裕对应付各种环境的能力，相当高超。<p>　　白素看出了我的心意，她提出警告：“事情是古怪在完全找不出小宝不告而别的理由。”<p>　　“他百分之百知道蓝丝会担心，由此可知他必然遭到了意外，而且是非比寻常的意外。”<p>　　我并不反对白素的分析，只不过本来我还有一些想白素一个人去，现在白素意然表现了前所未有的紧张，我自然不会再提出，当然只好一起出发。<p>　　还好我们说走就走。在机场，我们才进了禁区，还没有登机，就听到外面机场大堂传来了一下尖叫声。<p>　　我估计尖叫声发出的所在点，距离机场禁区至少有一百公尺，而且还有重重建筑阻隔，可是那一下尖叫声还是令得禁区内所有其它的声音都静下来，人人为之变色。<p>　　世界上能发出如此惊人的尖叫声来的人，肯定屈指可数，而这一下尖叫声我们并不陌生；那是温妈妈到了！<p>　　我算是想象力丰富的了，可是我还是不能想象，如果走慢一步，在机场大堂给温妈妈碰个正着的话，会有一种什么场面！<p>　　温宝裕的令堂大人显然不知道在哪里得到了温宝裕失踪的消息，自从温宝裕和我认识以来，凡是温室裕有什么风吹草动、冬瓜豆腐，温妈妈总唯我是问。<p>　　她现在出现在机场，当然不是偶然，她肯定已经到过我家，可怜红绫不知道是如何应付打发她的。<p>　　后来我问红绫，红绫哈哈大笑：“她声音大，我比她更大。我告诉她，你们在机场，她看到在我这里占不到便宜，自然撤退。”<p>　　我也感到好笑。不过当时在机场，我和白素都笑不出来，因为接着那一下尖叫声，就是温妈妈的惨叫，叫的是我的名字，比机场的广播声还要响亮。<p>　　她一面叫我的名字，一面还在叫喊一些其它的话，例如：“你把小宝弄到哪里去了”等等。<p>　　还有一些其它的声音传来，机场大堂中的混乱情形，我也难以想象。<p>　　我只感到全身发烫，一顿脚：“我去和她说明白！”<p>　　我才跨出半步，白素就把我一把拉住——在温妈妈的尖叫声之下，她也无法保持一贯的镇定，摇头道：“如何说得明白？”<p>　　我苦笑，也跟着摇头：“只有红绫才有办法对付她！”<p>　　虽然我和白素不能说落荒而逃，但是在进入机舱的时候，也有些仓惶之感。<p>　　在进了机舱之后，照说我不应该再听得到尖叫声，只是那尖叫声却老是在耳边，直到飞机起飞之后很久，还是如此。成语中有形容声音的“绕梁三日”之句，实在不算是太夸张。<p>　　这时候白素忽然问道：“温妈妈是怎么知道小宝不见了的？”<p>　　我没她气：“谁知道！或许是温宝裕很久没有和她联络，也或许是蓝丝找小宝找到了她那里。”<p>　　当时我别说没有仔细去想，就算用心去想，也想不到温妈妈是从何知道小宝不见了的，这其中的曲折，后文自有交代。<p>　　白素又道：“小宝失踪，本来不是什么大事，可是连蓝丝也找不到他，事情就非比寻常。”<p>　　我闷哼了一声：“或许她的降头术失灵了！”<p>　　白素瞪了了一眼，眉心的结，可知她心情沉重。<p>　　我自然也明白事情非比寻常——无论怎样设相，也想不出连蓝丝都找不到温宝裕的理由。降头术中有许多找人的办法，有的简直匪夷所思，例如利用一只昆虫之类。蓝丝是运用降头术登峰造极的大师，实在没有理由去找不到她最亲近的人。<p>　　这个疑问，当然只好等见了蓝丝再说。<p>　　整个飞行过程，我和白素都都这个疑问围绕，反而倒是小宝究竟去了哪里，不在我们思索的范围之内。<p>　　到了加城，才一下机，就有两个中年人迎上前来。那两个人看来不像是降头师，他们的态度恭敬之至，而且在他们的带领之下，过关如入无人之境，看来他们是官阶很高的官员——后来才知道确然如此，因为这里也是降头术的范围，降头师有很高的地位，蓝丝是降头师之中的至尊，当然受到极高的礼遇。<p>　　这还只是原因之一，另外还有更重要的原因，后文自有交代。<p>　　出了机场，登上了一辆黑色的大房车，那两个中年人话并不多，问一句答一句，根本我们连问什么也难以决定，自然和他们更没有什么可说的了。<p>　　车行约四十分钟，到达了一幢很大的屋子——车子在进了花园的大门之后，又行驶了三分钟，才到达屋子的门口。只见蓝丝飞一样的奔下石阶，白素才出车门，她就扑了上来，抱住了白素，还没有说话，就已经泪如泉涌。<p>　　此情此景，看在眼里，实在令人心惊肉跳之至。<p>　　试想蓝丝是何等样人物，竟然会如此六神无主，事情的严重，可想而知。我失声道：“小宝怎么样了？”<p>　　蓝丝伸手抹眼睛，声音嘶哑：“小宝……小宝……他一定不在了……他不在了！”<p>　　说到这里，她索性嚎啕痛哭起来。<p>　　白素拍着她的背，显然和我一样，一时之间不是很明白蓝丝说小宝“不在了”是什么意思。<p>　　蓝丝继续说着——必须清楚知道蓝丝降头师的身份，对她陆续所说的话才能完全了解。<p>　　她先是重复了好几次“不在了”，看到我们没有反应，她才解释：“我感觉不到他在哪里……只要他在，我一定可以感到他在，不论他在哪里，我都可以感觉到……可是现在我……感觉不到他在哪里……”<p>　　她的话其实翻来覆去就是两句，明白她超级降头师的身份，她的话听来也格外今人吃惊。<p>　　作为超级降头师，蓝丝有很特别而且敏锐得不可思议的感觉，例如温室裕就算和她相隔万里，她对温宝裕也有常人所没有的感觉。这种感觉十分奇妙，照蓝丝后来进一步的解释，说她对温宝裕的感觉甚至于不是朦胧的，而且十分具体——她可以凭感觉知道温宝裕是喜是怒，那是一种实实在在知道对方存在的感觉。<p>　　而现在她一再说温室裕“不在了”，那就是说，她已经感觉不到温宝裕的存在！<p>　　别说蓝丝和温室裕相亲相爱，两位一体，缺一不可。就算我和白素在明白了蓝丝的话之后，也感到一股寒意，从头到脚而生。<p>　　蓝丝所说：“不在了”的意恩，就是温宝格已经“不在人世了”！<p>　　正因为如此，所以她才感觉不到温宝裕的存在！<p>　　一想到这一点，我和白素面面相觑，不知如何才好。<p>　　剎时之间，我的思绪紊乱之至。首先竟然和蓝丝所说那句令人不容易明白的话一样，只是不断地想到温宝裕“不在了”，接着就想到她不在，就是不在人世……进一步想到不在人世，就是死亡……温宝裕已经死了？！<p>　　我张大了口，想把想到的说出来，可是那句话卡在喉咙，却怎么也发不出声音来。<p>　　白素看到了我这种情形，疾声斥道：“你想到哪里去了！”<p>　　我还是出不了声，蓝丝吸了一口气，沉声道：“他想的和我想的一样，小宝他……他……”<p>　　蓝丝不但想的和我一样，而且情形也和我相同——张大了口，怎么也说不出温宝裕已经死了这句话来。<p>　　白素虽然脸色煞白，可是她比我们要镇定些，不过显然她也经过了一番努力，才能说出话来，她叫道：“你们想的不对！温宝裕他……不见得是死了！只不过是蓝丝你一时感觉不到她的存在，怎么可以申引到他已经死亡？太荒唐了！”<p>　　我和蓝丝都没有出声，显然对于白素的指责，我们并不接受。<p>　　白素望着蓝丝，提高了声音：“你是降头师，就算人死了，你也有能力可以接触到他，感觉到他，是不是？”<p>　　蓝丝震动一下，并没有立刻回答。<p>　　我则重重地顿了一下足——因为我没有想到白素所说的这一点。<p>　　确然降头术在和灵魂接触方面，有它的杰出方法。作为超级降头师，若是温宝裕已经死亡，蓝丝必然可以确切的知道，而且和他的灵魂能够有接触。<p>　　所以可以推翻温宝裕已死的推断。<p>　　我一想到这一点立刻松了一口气。可是看蓝丝的情形，却像是更加难过，她语音哽咽：“他……甚至不是……死了……那他怎么样了？”<p>　　这一问，连白素也为之愕然，答不上来。<p>　　甚至不是死了，又会是怎么样的一种情形？<p>　　是完全、彻底的消失？不但是身体，连灵魂也消失了？<p>　　那是一种什么样的情形？<p>　　不认那是一种什么样的情形，这情形都比死亡还要可怕——或者说，比死亡更加彻底！<p>　　白素也料不到自己的劝说，会导致如此的结果，她定了定神，才道：“只不过是你的感觉有问题，不是他的问题。”<p>　　白素的话，显然没有太强的说服力，所以蓝丝缓缓地摇头。我趁机道：“把事情从头到尾告诉我们，大家再来分析。先乱成了一团，就什么也想不出来了。”<p>　　蓝丝含泪点头，我们一直走进那大屋子。直到这时候，我才发现屋中人相当多，那些人大都站着不动，在我们经过的时候，都很恭敬地站着，看情形全都是侍从人员。这种排场看来，蓝丝在这里受到极高的礼遇。<p>　　我本来想问蓝丝这里究竟是什么所在，何以她会受到如此的礼遇，可是看她一副魂不守舍的样子，我就忍住了没有问——怕我一问之下，她的思绪更加紊乱，连主要的事情也说不上来了。<p>　　那屋子中的陈设，十分华丽。蓝丝把把我们带到一个小客厅，还没有坐下，就有侍从推着放满美酒的手推车过来，问我们要喝些什么。<p>　　我向那些酒看了一眼，心中暗叫了一声“好家伙”。因为那些酒，如果放在拍卖场上，每一瓶都可以卖到一万英镑以上。<p>　　我向一瓶十八世纪、标签上有着两个签史的白兰地指了一指，大约三分钟之后，我已经尝到了那酒香醇无比的美味。<p>　　蓝丝也已经开始说她和温宝裕见面的经过。蓝丝由于情绪不稳定，所以说的时候，有些混乱。我现在把这经过叙述出来，经过一番整理。<p>　　原来温宝裕这次来，事先并没有告诉蓝丝，他多半是想给蓝丝一个惊喜。<p>　　可是他才上了飞机不久，蓝丝就知道了。<p>　　根据蓝丝的说法是：她感到温宝裕正以相当高的速度在向她接近——这种感觉，自从她和温宝裕相爱以来就有。不过她一直没有和温宝裕说过，以免温宝裕带有自己的行动都在她的感觉中的束缚感，这是蓝丝女性温柔体贴的一面。<p>　　当时蓝丝正在和一群降头师商议一些事——她当了本派的掌门，还是继承猜王大师的全国首席降头师的位置，所以必须和其它门派的阵头师取得协议。<p>　　本来可以通过斗法来解决，但是蓝丝不想那样做，而采取协商的办法。这些全是神秘之极的降头师之间的事，和本故事无关，表过就算。<p>　　当时蓝丝感到温宝裕正在向她接近，心中很是高兴，她童心未泯，也想给温宝裕一个惊喜。<p>　　她知道温宝裕能以这样的速度前来，必须是乘坐飞机，所以她算准了时间，先到了机场。看到温宝裕探头探脑地走出来，她在温宝裕身后跟了几步点后张开双臂，从后面把温宝裕紧紧抱住。<p>　　温宝裕吓得大叫，蓝丝大乐，笑得弯腰。<p>　　温宝裕看到是蓝丝，自然也定下神来，大是高兴。接下来发生的事，却是蓝丝所料不到的。<p>　　他也不管机场上人来人往，抱住了蓝丝打转，一面道：“你在机场，好极了。”<p>　　蓝丝奇怪：“为什么我在机场就好？”<p>　　温宝裕道：“可以不必浪费时间，我们这就走。”<p>　　蓝丝虽然是超级降头师，可是对于温宝裕这种没头没脑式的说话方法，也不能完全了解。<p>　　她想问要到哪里去，温宝裕已经拉着她向前走，急如风火：“上了飞机再说！”<p>　　蓝丝由得他拉着走，笑道：“飞机是你的？说上就上！”<p>　　温宝裕笑道：“就是我的——我的专机！”<p>　　当蓝丝叙述到这一部分的时候，我和白素互望了一眼，心中都很奇怪：“温宝裕为何要用专机来旅行？”<p>　　当时蓝丝也提出同样的问题。温宝裕的回答是：“我有事要到加城去。”<p>　　蓝丝质疑：“出动专机，一定事情紧急，你怎么还到这里来找我，不怕耽搁了大事？”<p>　　温宝裕在蓝丝耳边轻轻地道：“没有办法，太想你了。”<p>　　蓝丝心中甜蜜无比，任由温宝裕拉着走。其时她的心里状态，和一般沉醉在爱情中的女性，完全一样，甚至于有些迷迷糊糊，神智不清。<p>　　一直到了专机，她才问：“你到加城去干什么？”<p>　　专机上设备豪华，温宝裕这时候一面喝着美酒，一面回答：“他答的竟然是：‘我也不知道。’”<p>　　蓝丝嗔道：“这象话吗？这么大阵仗，出动专机，你竟然不知道自己去做什么？”<p>　　温宝裕摊了摊手：“我确实不知道。”<p>　　蓝丝虽然是超级降头师，可是也无法知道温宝裕这个古灵精怪的脑袋中究竟在想些什么，所以只好瞪大了眼睛望着他。温宝裕感到得意，哈哈大笑：“加城那边说是有紧急大事，要陶启泉去商量，陶启泉实在走不开，所以派我做全权代表，专机也是加城那边派来的，享有最高级的外交人员权利。”<p>　　他说到这里，更是兴致勃勃：“所以到哪里去都可以——你想去哪里？我可以立刻通知机师，你们不妨假公济私，到别的地方去玩玩。”<p>　　蓝丝笑：“谁托你办事情，算是倒了大霉。”<p>　　温宝裕也笑：“加城那边和陶启员会有什么大事！无非是一些商业利益，多半是分赃不匀。那些贪官位置越高，贪心越大。我临走的时候，陶启泉就告诉我，不论贪官开价多少，你大大还价，心急要钱的是那些贪官，我急什么。”<p>　　蓝丝对这方面的事情显然不是很了解，所以她也无法搭腔。<p>　　而我和白素听到这里，知道温宝裕所说很有道理。若是贪官索贿。拖上些时间，等贪官着急，往往可以把贿款减少，替委贿者省钱。温宝裕明白这些道理，陶启泉没有派错人。<p>　　我知道陶启泉所控制的财团，在那个国家有极庞大的投资，几乎控制了该国的经济命脉。<p>　　当然陶启泉能够做到这一点，全靠他和该国最高层的政治、军事人物的关系——多少年来，他们之间合作无间，水乳交融，利益均分，早已是公开的秘密。其中不知道有多少骯脏的事情，全靠他们的势力压制，才没有暴露。<p>　　那人急着要和陶启泉会面，我也猜想是和金钱有关。<p>　　同时我也想到，如果事情涉及巨额和金钱，那些人为了钱什么事情都做得出来，温室裕的处境，可以大大不妙！<p>　　当时我把我的忧虑提了出来，白素却摇头道：“我想陶启泉料错了。当一个地方贪污已经形成一种制度的时候，就不会在贪污这方面有什么突发事件。一定是另外的事情。”<p>　　我们一直向蓝丝望去，等她继续说下去。<p>　　温宝裕和蓝丝并没有假公济私，还是直飞加城。<p>　　飞机才一着陆，就有两个校级军官来迎接——能派得出校级军官来的人，自然官阶更高，温宝裕向蓝丝低声道：“看来，我有可能见到他们的总统。”<p>　　蓝丝却觉得没有什么大不了——在她的心目中，总统不总统，都不算什么，因为降头术的观点看来，都只不过是一个生命，而且是很脆弱的生命。<p>　　一辆豪华房车把温宝裕和蓝丝两人，送到一座环境十分优美，建筑极华丽之极的屋子。好屋子就是后来我和白素见到蓝丝，蓝丝向我们叙述经过的地方。<p>　　当时蓝丝和温宝裕地了那屋子，有两个将军和两个文官在等候着。<p>　　那两个将军和官员，都神色凝重，显然有很重要的事情，争于要和温宝裕商量。<p>　　可是他们都望见了蓝丝，却说着一些无关紧要的话。一个道：“陶先生自己不能来，真是遗憾之至，事情……事情……”<p>　　温室裕不等他说完，说道：“不管事情怎样，陶先生派我来，我就可以全权处理。”<p>　　尽管温宝裕说得十分肯定，那四人仍然支支吾吾，只是不断打量蓝丝。温宝裕有点不高兴，冷冷地道：“如果你们一定要等陶先生来，那我就告辞了！”<p>　　那四人忙道：“不是，不是……”<p>　　蓝丝笑了起来，向温宝裕道：“他们不是要等陶先生，是嫌我在一旁，听到了秘密。”<p>　　那四人略有尴尬之色，可是却并不说话，表示默认。<p>　　温室裕哈哈大笑：“你们真是有眼不识泰山。可知道她是谁？”<p>　　蓝丝立刻向温宝裕施眼色，表示不必向对方提起自己的身份，而其中一位将军已经不耐烦，大声道：“我们要和陶先生商量的事，只能和陶先生本人……或者他的全权代表一个人说话。”<p>　　另一个官员则更进一步强调：“事关重大，是极度以机密，希望全权代表也不要向任何人透露。”<p>　　那位官员显然是看到了温宝裕和蓝丝十分亲热，知道这一双青年男女关系密切，所以才有这样的警告。而且在说的时候，明显地对温宝裕并不信任，大有如果温宝裕不能答应这一点，他们就宁愿放弃商量之意。<p>　　本来温宝裕处事很滑头，大可以先答应了对方的要求，然后在事后再把一切告诉蓝丝，对方就算知道了，也无可奈何。<p>　　可是那时候，温宝裕却对对方提出的条件，感到很是反感。他和蓝丝一直会少离多，难得在一起，要他和蓝丝分开，对着那几个面目可憎的贪官讨价还价，他一百个不情愿。<p>　　所以当时他的神色也不是很好看，冷冷地道：“她是我的妻子，我不可能有任何事对她隐瞒！”<p>　　蓝丝听得温宝裕这样说，心中大是甜蜜，自然而然在温宝裕身后抱住了他。<p>　　那四人神情很是坚决，各自退开了几步，一个官员道：“既然如此，我们只好去找陶先生，陶先生再忙，也一定会见我们。”<p>　　温宝裕摊了摊手：“请便！不过我要告诉各位，蓝丝姑娘是陶先生的干女儿，陶先生也不会向她隐瞒什么。”<p>　　温宝裕话还没有说完，那四人望向蓝丝，神情惊异莫名。看他们的情形，令他们感到吃惊的并不是“陶先生的干女儿”这个身份，而“蓝丝姑娘”这个称呼。<p>　　一位将军首称叫了起来：“蓝丝？我国友邦的一位首席降头师，名字倒和尊夫人一样。”<p>　　那将军说来语气很是疑惑，温宝裕已经哈哈大笑：“什么名字一样，就是她！”<p>　　一时之间，那四人脸上神色陡变，阴晴不定，过了一会，他们才道：“不知道降头大师光临，请原谅。”<p>　　蓝丝笑道：“你们根本没有做错什么，何必请我原谅。”<p>　　那四人又很犹豫地问：“不知道降头大师光临鄙国，有何贵干？”<p>　　蓝丝又笑：“什么事情也没有，我是被他拉来的。”<p>　　温宝裕看到他知道了蓝丝的身份之后，紧张得异乎寻常的样子，也感到好笑，他道：“她来，只是来陪我而已。”<p>　　当蓝丝说到这里的时候，虽然她心情沉重，可是大概由于当时的情形实在好笑，所以她的语音也比较轻松。<p>　　可是我和白素互望了一眼，却一点也不觉得好笑。<p>　　温宝裕和蓝丝究竟年轻，他们虽然各有许多稀奇古怪的经历，可是在人情世故上所知却并不丰富。<p>　　像蓝丝叙述当时的情形，他们只觉得对方的反应好笑，却没有意识到它的严重性。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_05'>第一百二十二卷 传说 第三章 失踪经过</b><p>");

document.write ('　　要知道，他们十分火急要找陶启泉，必然是有重要之至的机密大事。凡是这种事，总是少一个人知道好，陶启泉派了代表来，在他们这方面，可能已经大大不满。如今又加上了蓝丝这样身份的人，事情当然不会像温宝裕和蓝丝所想的那样简单，而是变得复杂起来。<p>　　在降头术有势力的范围之内，都知道降头师的地们，像蓝丝这样的地位，甚至于可以代表整个国家。国与国之间，虽然挂在口头上常以“友邦”相称，可是关际上利害冲突不知道有多少。<p>　　所以国家机密，最是重要。<p>　　蓝丝的突然出现，在他们想，当然是为了刺探消息而来，这才是那四人惊疑的原因。<p>　　在这种情形下，他们若是不敢对付蓝丝，就大有可能转移目标，去对付温宝裕——这或许就是温宝裕失踪的原因！<p>　　我一想到这一点，吸了一口气，刚想把想到的说出来，白素已经向我摇了摇头——她显然知道我想到了什么，而否定了我的想法。<p>　　我不服，瞪大了眼睛望着她。<p>　　白素道：“他们若是不敢得罪蓝丝，也就决不敢得罪她的丈夫，此其一。若是温宝裕的失踪，是他们所为，以蓝丝的神通而论，她一定可以感觉得到，此其二。”<p>　　白素的分析，无可反驳，所以我点了点头，没有再说什么。<p>　　蓝丝显然不明白何以白素忽然说了这一番话，神情有点茫然。在这时候，我脑中陡然一动，想到白素刚才的话，可以作补充。<p>　　可以补充为：“如果事情是‘人为’的，以蓝丝的神通而论，一定可以感觉得到。”<p>　　不过我没有把这一点说出来，因为我自己的想法还是很模糊；如果事情不是人为的，那又是什么样的力量所为？<p>　　白素向蓝丝做了一个手势，示意她继续说下去。<p>　　当时那四个人也不管有没有礼貌，聚在一起，低声商议了一阵，才向温宝裕道：“不瞒阁下，我们要和陶先生商量的事情，不但十分重要，而且机密至于极点，相信陶先生一定肯答应我们，绝对不向任何人提起。阁下既然做不到这一点，我们实在无法和阁下进行任何商谈。”<p>　　他们说得很是坚决，温宝裕也根本不在乎，他摊了摊手：“随便你们总之我们夫妻两人之间，不可能因为你们国家的一些小事，而变得有秘密。”<p>　　温宝裕说得更是坚决，而且很不客气。四人之中，倒有三人涨红了脸，有个没有红脸的冷冷地道：“我们本来要商量的不是小事，而是很大的大事！”<p>　　温宝裕没有和他争论，只是不置可否，那人又道：“两位仍然是我们的贵宾，请尽量享受这里的设施，有任何要求都可以提出来，请两位等我们和陶先生联络了之后再说。”<p>　　温宝裕道：“随便。”<p>　　那四人告辞离去。温宝裕伸了一个懒腰，向蓝丝道：“这里看来是专门招待国宾用的，到处走走，看看有什么设施可以供我们享用。”<p>　　蓝丝并没有响应温宝裕的话，因为就在这时候，她的心灵上起了一种警兆，使她感到将会有一些事情发生。<p>　　这种心灵上突如其来的警兆，倒不一定是降头师才有这种能力，普通人一样也会有——每个人和一生之中，总会有一次或者许多次这种心灵上起了警兆的感觉。<p>　　我曾经假设，这种现象应该是人原有能力——人有能力在一定程度上预先知道将会发生的事。只不过这种能力不知道从什么时候开始退化，以致人无法控制，只能够在偶然的情形之下发生。<p>　　凡是有这种感觉得到，可是却又无法在实际上捕捉到一些什么的警兆，大多数——绝大多数都是对于将要发生的不幸事件而来的。<p>　　作为超级降头师，蓝丝的这种感觉当然比普通人经强烈许多。可是警兆始终难以捉摸，只是使她感到可能会有什么祸事发生。<p>　　所以她在怔了一怔之后，很认真地向温宝裕提出：“我感到……有些有好的事情会发生，让我们赶快离开这里，回去……在自己的地方，就算有什么不对，也容易应付。”<p>　　听蓝丝叙述到这时，而我又确切知道温宝裕后来突然不见，由此可知蓝丝的警兆很有预见力。那一定是温宝裕不肯相信蓝丝的感觉，没有立刻离去，所以才发生了失踪事件。<p>　　想到这里，我自然而然哼了一声。白素向我望来，摇了摇头，显然是在对我说：“别太早下结论。”<p>　　所以我没有出声骂温室裕不听话。<p>　　而蓝丝在讲到这里时，现出很难过的神情。眼中泪花乱转，强忍住了才没有哭出声来。<p>　　过了一会，她才继续说下去。<p>　　出乎意料之外，温宝裕并不是不听话。他一听得蓝丝这样说，只是问了一句：“会有什么事情？”<p>　　当时蓝丝神情茫然，摇了摇头。温宝裕立刻道：“好，等他们和陶启泉联络过之后，把结果告诉我，我们立刻就走。”<p>　　蓝丝吸了一口气，表示同意。<p>　　在当时的情形下，他们这样的决定，合情合理，完全正确，并没有犯任何错误。<p>　　而蓝丝叙述到此处，终于涌出泪来。哭着道：“当时我应该拉了他就走，或许他就不会不见了！”<p>　　我心中实在是骇然莫名——想象之中，温宝裕就算要等回音，也需要不了多少时间，怎么就会有了那么大的变化？<p>　　蓝丝哭了一会，渐渐收了哭声。<p>　　原来就在那时候，蓝丝的心灵上又起了第二次警兆，比起第一次来，要强烈许多。<p>　　这使得蓝丝很是吃惊，她大致需要进一步了解究竟会有什么事情发生，以致一再有这种感觉。<p>　　当时蓝丝也知道，即使运用降头术去追究，她也无法确切知道事情的究竟——要不然她就变成有预知能力了。<p>　　不过如果动用降头术，也确然可以使警兆在感觉上再强烈些，可以由此多少捉摸到一些事情的究竟。<p>　　蓝丝向温宝裕说明了一点，温宝裕当时没有反对的理由，于是蓝丝走向墙角，面壁而立。<p>　　在她运用这项降头术的时候，她也要集中精神，所以她看起来整个人像是泥塑木雕一样。而在这时候，她对身外发生了什么事，也完全无法知道。<p>　　所以她不知道温宝裕是什么时候离开小客厅的。<p>　　说到这里，她又忍不住想哭：“当时我如果抓住他的手就好了，他就不会乱走了！”<p>　　看他的情形，就像是走失了孩子之后在埋怨自己的母亲一样。我很是吃惊：“你多久之后，才发现温宝裕不在了？你又在施术之后，有了什么发现？”<p>　　蓝丝道：“当时我用了许多方法，都没有发现，所以施术的时间比较长，大约有一小时……现在我当然知道……警兆是说小宝会不见……”<p>　　事实上，首先发现温宝裕不见了的，还不是蓝丝，而是那四个人。他们回到了小客厅，看到蓝丝站在墙角不动，而温宝裕并不在小客厅中。<p>　　那四人回到小客厅的时候，脸色都很难看。因为他们和陶启泉联络的结果，是陶启泉坚决表示温宝裕怎么样，他也会怎么样。也就是说，温宝裕全权代表的地位不变。<p>　　整件事从头到尾都有一个误会，那就是陶启泉、温宝裕都认定了加城方面要商量的事情无非是金钱上面，所以并没有把它当成是什么大事。<p>　　阴错阳差的事还不止这一桩，如果蓝丝不是心灵上一再起了警兆，她也不会全神贯注去施展降头术，那么温宝裕是什么时间离开的，她一定可以知道——事实上，她和小宝根本不可能分开，当然也就不会有小宝不见了这回事。<p>　　有了警兆，反而导致不幸的事情发生，这其中的因果关系，玄妙之至，难以用常理来说明。<p>　　后来我和白素曾经讨论过这个问题，白素：“警兆还是有用，要不然可能温宝裕和蓝丝一起失踪，加城方面只当他们不告而别，不知道要过多久，才会有人知道他们失踪呢！”<p>　　却说那四个人看到温宝裕不在，而蓝丝站在墙角不动，他们起先也不为意，只当温宝裕是出去随便走走。他们也不敢问蓝丝，因为他们知道降头师的每个动作，或者根本没有动作，都和降头术有关，所以不能打扰。<p>　　他们先派人在屋子的范围之中去找温宝裕。当许多人出动寻找而没有结果的时候，蓝丝已经转过身来。<p>　　她毕竟是感觉极度灵敏的人，一看到那四个人和几个侍从在交头接耳的样子，就知道有一些事情发生了。<p>　　她疾声问：“发生了什么事情？”<p>　　那四人反问：“温先生哪里去了？”<p>　　蓝丝一听，反倒放下心来——她和温宝裕之间，有着特殊的各种方法，温宝裕在什么地方，她动念之间就可以知道。<p>　　而她也立刻发出的思念的力量，却空荡荡地全无着落，像是一拳打出，本来预期打在沙包上，发出的力道可以有着落，可是结果却打空了一样。<p>　　以上这种情形，我只是完全依照蓝丝的说法和解释。其实我对这种说法也不是完全了解。我不知道这种情形如何发生，当然和降头术有关。我的理解是：“蓝丝通过脑部的活动，发出一些信号，而温宝裕可以接收到这种信号，或者这种信号可以接触到温宝裕而得到回音，就像雷达的运作一样。”<p>　　对蓝丝来说，发出信号而完全没有着落，这是从来也未曾发生过的事，剎那之间，她的吃惊，难以形容。<p>　　只见她全身发抖，脸色煞白，至于完全说不出话来。<p>　　正在这时候，有人急急忙走进来，向那四人报告：“温先生在东面走廊尽头，和守卫发生过争执。”<p>　　那人说着，向身后两个守护指了一指。<p>　　那人报告的这句话，听来没有什么人，可是那四人一听，立刻脸上交色，又惊又怒。<p>　　四人齐声问道：“他进去没有？”<p>　　那两个守卫走前一步：“我们曾努力阻止，可是他支持要进去，他是贵宾，我们只好由得他。”<p>　　四人中的一个将军厉声问：“他还在里面？”<p>　　那两个守卫的回答得值得研究，他们不说“他还在里面”，而是说：“没有人看到他离开。”<p>　　我听到这里，心中疑惑之至，许多问题也涌了上来，首先，那东面走廊尽头是什么所在？其实那地方是不是还有别的出口？第三是温宝裕就算到了他不应该去的地方，也没有失踪之理。<p>　　我心中的疑问虽然多，可是当时没有问出来，因为我知道蓝丝在当时，必然会用同样的问题问那四人。<p>　　果然蓝丝问了第一个问题。那四人互望了一眼，一个将军道：“这里是我国元首的别馆，每当元首要静思或者接见十分亲密的人，都会在这里进行。东面走廊尽头是书房也是元首在这里最喜欢呆的地方，他曾下过很多次命令，若不是由他亲自带领，谁也不能进去。”<p>　　在一般的情形下，事情发展到这一地步，大家都会松一口气——因为温宝裕既然进了元首的书房，当然还在里面，不知道是什么东西吸引了他，或者他甚至可能在书房睡着了。<p>　　如果我不是知记温宝裕失踪十天之久，我也会那样想。<p>　　当时那人确然这样想，他们顿脚：“快！快去把他叫出来！”<p>　　蓝丝的想法却不一样。<p>　　因为她感觉不到温宝裕的存在——温宝裕如果在屋子里，她绝不会有感觉不到温室裕存在的可能。<p>　　所以她的反就很强烈：“带我到那书房去，你们也去！”<p>　　蓝丝虽然是一位年轻貌美的女子，可是一下命令，却有无比的权威。<p>　　那四人立刻答应，两个将军甚至是跑步前进，一个人紧急急跟在后面。<p>　　到了东首走廊，只见那条走廊很长，约有三十公尺，两旁都没有其它的房间，只见尽头有一扇门——这样的设计当然是为了保安的原因。<p>　　这时候走廊两边，也有七八个守卫在，看到那么多人蜂涌而来，也有点手足无措。有的立正而忘了敬礼，有的敬礼而忘了立正，乱成一团。<p>　　到了尽头的门口，各人都停了下来，那时候蓝丝的脸色，更是难看之极，竟然令得所有人都不敢正视她。<p>　　因为这时候人人都以为温宝裕既然进了书房，就一定还在书房里面，唯独蓝丝知道事情不是如此。<p>　　由于她在接近书房的时候，仍然一点也没有感到温宝裕的存在，所以她心里越来越害怕。等到了书房门口，她心中的恐惧也至于极点，以致这个超级降头师竟然没有力量去推门，而且张大了口也发不出声音来。<p>　　那四人等了一会，不见蓝丝有任何动作，其中一人就打开了门，叫了一声：“温先生！”<p>　　门一打开，蓝丝仍然感觉不到温宝裕的存在，她连最后一线希望也没有了，不由自主发出了一下呻吟。<p>　　那时候的她当然半分超级降头师的风范都没有，所以其它人也不再理会她，一起进入书房。<p>　　书房虽然不小，可是十来人进来找，别说温宝裕是老大的一个人，就算是一只老鼠，也找出来了。<p>　　正当各人发现温宝裕并不在书房里的时候，蓝丝已经勉强镇定心神，也走了进来。<p>　　她并不在书房逗留，而是走向一扇落地玻璃门，那门涌向花园。蓝丝把门打开，走向花园，所有人都跟在她的后面。<p>　　那花园不大，全都给很高的围墙围着，并没有其它的出足。<p>　　当然以温宝裕的身手来说，要攀过围墙去，也不是什么难事。不过想起来实在没有这个道理——他是这里的贵宾，何至于要爬墙外出？<p>　　那四人也想到了这一点，可是他们还是纷纷下令，要守卫立刻派人到附近去找温宝裕。<p>　　当时如果我在现场，一定会寻找书房和花园的围墙是不是有暗门或者地道。<p>　　蓝丝也是那样做，她使用的当然是降头术的方法。她的花园中慢慢踱了一圈，又回到书房，缓缓地走动，东摸一下，西碰一下。<p>　　据她说，她的感觉比最好的狗还要灵敏，她可以感到温宝裕曾经到过书房，而且她可以知道，温宝裕进了书房之后，先在那张大书桌前坐了一会。<p>　　在这里我要说明一下：当蓝丝叙述当时的情形，说到他们来到东面走廊尽头的书房中的时候，已经带着我和白素到了那书房之中。所以蓝丝在叙述的时候，可以指给我看她感到温宝裕曾经坐过的地方。<p>　　蓝丝还说明：“那时候，离小宝不见，大约只有一小时左右，所以我的感觉还可以很清楚，像现在，事隔十天，我就一点感觉也没有了。”<p>　　降头术何以可以在人离开之后，清楚地感觉到这个人曾经在什么地方停留过，我当然不清楚。想象中，人在某一地方停留，可能会留下一些气味，一些热量，或者是散发出一些能量等等，凭着灵敏的感觉，可以觉察到这些存在，从而肯定这个人的行动。<p>　　那张书桌极大，大得像乒乓球台，略呈扇形。书桌的正位上，是一张很大的旋转椅子，书桌另一面，是三张比较小的椅子。<p>　　当然那张大椅是书房主人坐的，小椅子是客人坐的。<p>　　我把这情形说得很详细，是因为蓝丝说她当时感到温宝裕曾经在椅子上坐过之际，她指的是那三张小椅子中间的一张。<p>　　当时我听了就皱了眉，感到事情有些不对头，可是不对头在何处，却又说不上来。<p>　　蓝兰继续道：“他在这张椅子上坐过，又在那边的书架前站过。”<p>　　书房之中有两面墙。全是很高的书架。蓝丝指的是左首的那一边，我和白素自然而然也走到那书架前，略看了一看。书架上什么的书都有，却看不出一个所以然来。<p>　　我略为检查了一下，蓝丝知道我想做什么，她摇头：“没有暗门暗道，我可以肯定。”<p>　　我没有理由不相信蓝丝的肯定，蓝丝又道：“我又感到小宝在玻璃门前站过——我那时可以肯定他站在玻璃门前的时候，是脸向外面的，也就是说，他是站在玻璃门前，看着花园。”<p>　　对于蓝丝这种说法，我感到玄之又玄，莫测高深，当然我并不因此而怀疑她的可靠性。<p>　　蓝丝接下来又说：“然后，小宝就出去，到了花园。”我把听越感到奇怪：“蓝丝对于温宝裕的行动，可以感觉如此详细——连他站的时候面向何处都知道。照这种情形看来，温宝裕的行踪她应该可以完全掌握，何以会忽然没有了感觉？”<p>　　我想发问，却被白素使了一个眼色，阻止了出声。<p>　　而这时候，蓝丝讲到温宝裕到了花园，我们也就打开玻璃门，走到花园中。<p>　　蓝丝指着一条碎石铺成的小路：“他在这条小路上走过。”<p>　　然后循着这条小路，一直走到围墙脚下，蓝丝站定，抬起头来，神情迷惘。当时在那四人和许多守卫面前，她也是如此。因为她的心中真正感到了一片茫然——就算温宝裕真的爬墙而出，她也应该可以感觉得到。可是她一来到围墙脚下，却在感觉上完全失去了温宝裕的踪影！<p>　　这种情形，在蓝丝身上从来未曾发生过。<p>　　普通人对于从来没有发生过的事情，都不免会产生恐惧。而这种恐惧感到蓝丝身上，比普通人更甚。因为蓝丝清楚知道自己的能力，知道降头术的神通。<p>　　如今出现了这样的情形，那等于是有一种力量克制了降头术的力量！<p>　　蓝丝从来也不知道有这样的一种力量存在。当时她在震惊之余，也想到这种克制降头术的力量，不知道是什么程度。<p>　　如果其力量到了可以克制每一项降头术的话，也就是说可以令得所有的降头术都失灵，那也就是降头术的末日到了！<p>　　蓝丝在对我们叙述那时候她的心情时，所感到的恐惧只有更甚，因为事情发生了十天，她在感觉上一点进展也没有。<p>　　当她神情迷惘地望向我和白素的时候，我们两人也非常吃惊，因为温宝裕的失踪，可能牵涉到了非常复杂的降头术，牵涉到了降头师之间的争斗。<p>　　这一点，我们以前都没有想到——而蓝丝显然是事情一发生就想到了的。<p>　　蓝丝身首席降头师，这个地位会受到其它降头师不断的挑战，挑战的手段，有的光明正大，也有的卑鄙下流。要是有人知道自己对付不了蓝丝，而去对付温宝裕，从而要挟蓝丝，也不是没有可能的事。<p>　　而蓝丝担心有一种力量可以克制降头术，事实上降头术之间互相克制的例子很多——每一次降头师之间的斗法，都是一种降头术克制另一种降头术的过程。<p>　　我一想到这一点，虽然白素不想我打断蓝丝的叙述，可是我还是忍不住问：“你有没有查过，不是不是有人在找你麻烦？”<p>　　蓝丝神情苦涩：“当时我第一个念头就是如此，所以我虽然惊骇，还感到事情并不是不能处理。若是有人找我麻烦，无非是为了想抢首席联头师的地位，只要小宝没有事，让给他就是。”<p>　　白素摇头：“我想不会是这样——降头师之中当然有心术不正的。可是就算有阴谋诡计，也是降头师之间的事，不至于对付一个完全不懂降头术的人，我想这是降头术的基本行事准则。”<p>　　蓝丝听了白素的话，很是感动，抱住了白素，道：“我当时也很快否定了这个想法——当然我还是进行了相当广泛的调查，我派出了七十七只传讯鸟，结果是，我相信所有的降头师都给了我真正的回答：他们都没有对温宝裕做过什么，而且根本不知道温宝裕失踪一事。”<p>　　在这时我又要加插一些叙述，以说明降头术内容的复杂和不可思议以及包罗万有的情形。<p>　　蓝丝提到的“传讯鸟”，就是飞到我家里来，神鹰抓不住的那只黑色小鸟。根据蓝丝说，这种小鸟现存世上，不超过一百只，珍贵无比，全都听她那一派降头师的话。这一她派出去那么多，当然是因为温宝裕失踪，对她来说是头等大事之故。<p>　　这种传讯鸟，飞行能力、与人沟通能力、辩认方向的能力都超过最好的信鸽百倍以上。<p>　　它还有一项最独特的本领——那也是蓝丝说的，我是疑信参半。蓝丝说这种鸟儿，可以和所有的鸟类沟通，大到鹰鹫，小到蜂鸟，都可以互相交谈，所以派它们出去打探消息，等于是普天下所有的鸟类都总动员，力量强大无比。<p>　　不过虽然如此，这些日子来，还是一点也没有温宝裕下落的消息。<p>　　再回头说当时的情形，当时蓝丝在围墙下站了好一会，那四人也看出情形不对，神色惊疑。蓝丝突然盯着他们看了一会，看得那四人心中发毛。<p>　　蓝丝冷冷地道：“这围墙外面有没有守卫？”<p>　　那四人反应十分奇怪，竟像是不知道该如何回答，过了一会，一个将军才道：“大师……请自己……上墙头去看一看……，就明白了。”<p>　　蓝丝这时候心中十分疑惑，那围墙虽然高，当然难不倒她，她一下子就上了墙头。一看之下，她不禁怔了怔。<p>　　当然在她叙述到这里的时候，我和白素也上了墙，向外看去，也发了一下呆——我相信这是任何人看到墙外的情形之后的必然反应。<p>　　只见在那围墙这外，围着围墙有一道宽五公尺，深也有五公尺的壕沟。<p>　　在那壕沟中并不是水，而是布满了一圈——大圈的有刺的铁丝网。在壕沟之外，是一大幅平地，空荡荡地，没有别的防卫设施。<p>　　这种情形，看来和屋中的守卫严密不是很配合，因为铁丝网虽然多，可是要阻止侵入者，效果不是很好。<p>　　我刚想指出这一点，蓝丝已经道：“那四人告诉我，这些铁丝网都通高压电，关闭高压电的开关设在何处，只有元首一个人知道，而且就算知道开关所在，也还要复杂的密码才行。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_06'>第一百二十二卷 传说 第四章 太上皇</b><p>");

document.write ('　　我闷哼了一声：“这密码当然也只有元首一人才知道？”<p>　　蓝丝道：“他们，是这样说。”<p>　　我摇头：“这情形说不通，关闭电源的开关，不可能长久保持秘密。”<p>　　蓝丝道：“我也提出了这一点。他们说，开关可能根本不存在，就算存在的话，也只是元首随身可以携带的一个摇控器。”<p>　　这更有些难以想象。<p>　　用通有高压电的铁丝网来做守卫是普通的事。可是电流只可以用一个遥控器来控制开关，这就未免古怪一些。<p>　　元首为什么要自己来控制电流？<p>　　如果想设想，唯一的可能就是元首要利用这里来秘密进出书房。<p>　　可是这样的假设，也菲夷所思之至——就算截断了电流，要通过这个全是有刺铁丝网的壕沟，就算要他爬过围墙，只怕也难以做得到。<p>　　那么元首为什么要自己控制电流？他又为什么要秘密进出书房？<p>　　我只是事情似乎越来越怪异。<p>　　白素先我发问，她对蓝丝的感觉有绝对的信心，她问道：“你有没有小宝爬出围墙的感觉？”<p>　　蓝丝回答：“很模糊——可以说没有。我可以一直感到小宝到了围墙下，他……他……像是到了围墙脚下，就突然不见了……我的意思是，他忽然……忽然……”她感到难以说下去。蓝丝的这种情形我倒可以理解——她无法用语言表达她的感受，因为所发生的事情是如此怪异，以致超出了语言所表达的范围之外。<p>　　那时候，我们三个仍然站在墙头，我向白素道：“会不会小宝在围墙脚下忽然突破了空间，去到了另一个空间之中。蓝丝的感觉再灵敏，只要不能突破空间的话，自然就再也感觉不到他的存在了。”<p>　　蓝丝虽然神通广大，可是她对于“去到了另一个空间”这样的事情，也不是很理解。<p>　　她望着白素，等向素回答。白素想了一想，用我常用的话来回答：“这是可能之一。也许这里恰好有一处空间和空间交替之处，小宝就在那里进入了另一个空间。”<p>　　蓝丝着急：“这究竟是怎么一回事！”<p>　　向一个只有降头术观念的人，解释另一度空间，是相当困难的事情，白素只好这样道：“这等于是他突然到了一个很远很远的地方，远到了你的感觉能力不能到达。”<p>　　白素这样说，当然蓝丝只能得到一些概念——事实上，对于另一度空间这回事，任何人的理解也都只是局限在一些概念上而已。<p>　　蓝丝所担心的是现实问题，她问道：“小宝在那里会怎么样？”<p>　　白素叹了一声：“我只是说有这个可能，就算真的是，那里的情形如何，也没有人知道。”<p>　　蓝丝低下了头，不再说话。<p>　　我道：“除了这个可能之外，不能有什么设想？”<p>　　白素苦笑：“设想可以很多，可是对于弄清楚小宝现在何处都没有帮助。例如我们可以设想他被外星人抓走了，也可以设想他陡然分解成为分子，在空气中飘游……”<p>　　蓝丝一扁嘴，又要哭。白素握住了她的手，吸了一口气，缓缓地道：“有一次你表姐夫的灵魂，被导引到了外星，一去六年。开始时我也是伤心欲绝，可是我有信心他一定会回来——就是凭着这个信心，我才可以度过那段日子。”<p>　　蓝丝语带哭音：“那段日子你至少可以看到他的身体。”<p>　　白素道：“你知道女巫之王玛仙？她的原振侠医生在浩渺宇宙中失了踪，要不是她有一定可以找回他的信心，我也不知道她如何生活下去。”<p>　　蓝丝低下头一会，咬着下唇，过了片刻，才点了头，一字一顿地道：“小宝一定会回来，一定会！”<p>　　她又补充：“等他回来，我有办法，不论他再到哪一个空间，我都可以很快和他一起。”<p>　　蓝丝这句话的具体情形如何，我和白素都不是很了解，想来可能是降头术之中，有办法可能做到这一点。<p>　　目前重要的是使蓝丝有信心可以和温宝裕再见面——不然蓝丝处在精神崩溃的边缘，无论如何对事情没有了帮助。<p>　　我在跳下围墙之前，在墙头拨了一把草，向壕沟拋去。那把草落在铁丝网上，发出“吱吱”的声响，冒了一下火舌，很快就变成了灰烬，可知道这高压电网真不是闹着玩的。<p>　　下了围墙，回到了书房，我心中疑问极多，一时之间不知道先问哪个才好。<p>　　白素先我开口：“这些日子，你做了些什么？”<p>　　蓝丝答得很简单：“可以做的，全都做了。”<p>　　白素又问：“通知了陶启泉？”<p>　　蓝丝吸了一口气，点头：“他是陶启泉派来的，陶启泉有义务参加寻找小宝。”<p>　　我不禁苦笑了一下，想起机场中听到的温妈妈的叫声——陶启泉当然是在寻找温宝裕的过程中，找到温妈妈那里，温妈妈才知道小宝失踪的消息。她采取了最直接的方法——找我算帐！<p>　　一想到这里，我耳边仿佛又响起了尖叫声，不由自主用力甩了甩头。也就在这时，我忽然想起一个很重要的问题：“加城方面，十万火急要找陶启泉，究竟是为了什么？”<p>　　蓝丝问：“有关系吗？”<p>　　我道：“当然有，一切全是从要找陶启泉开始的，怎么会没有关系。这陶房泉也不是东西，小宝不见了那么多天，他非但不到加城来，甚至于不通知我！”<p>　　我说道，向蓝丝望去。蓝丝神情苦涩：“我和他联络过，他说小宝行事神出鬼没，要我不必大惊小怪——他没有我那种小宝已有存在的感觉，所以才不紧张。”<p>　　白素道：“他也不是什么都没有做；至少他曾经和温妈妈联络过。事实上以温宝裕一贯的作风来说，他忽然有几天不见踪影，确然难以引起他人的紧张。”<p>　　蓝丝摇头：“可是我知道这次不同，这次小宝真的不见了。”<p>　　她这样说了之后，又像夜行人吹口哨一样，大声道：“他一定会回来的！我应该有信心，他一定会回来！”<p>　　她那种情形，看起来令人觉得十分可怜。我和白素都假装完全不在意，我道：“首先接待你们的那四人呢？很有必要找他们来谈一谈。”<p>　　蓝丝道：“他们每天都和我联络——我相信他们尽力在找人，他们在我面前，保证不敢耍什么花样。”<p>　　蓝丝说得十分肯定，我听了不由自主感到一股寒意，事情很明显，蓝丝定在那四人身上做了手脚，令那四人不能不听她的话，那当然是降头术。<p>　　说这些话的时候，我们在书房中，正说着，走廊中传来一阵“敬礼”之声，蓝丝走过去打门，同时道：“他们来了。”<p>　　门打开，果然有四个人走了进来。<p>　　我才和那个人打了一个照面，就忍不住向蓝丝狠狠瞪了一眼——蓝丝的整个世界，只是降头术的世界。除此之外，她简直什么也不知道。<p>　　她一直告诉我，那四人有两个是将军，两个是文官，如此而已。可是此际那四人一进来，我立刻认出了他们的身份。<p>　　他们虽然不是世界顶级名人，可是作为一个大国的重要人物，稍有国际常识，也就应该认识他们。<p>　　走在前面的两位将军，一个是国家武装部队总司令，另一个则是参谋长。<p>　　这两位文官，一位是经济部长，另一位是外交部长。<p>　　这样的四个重要人物，蓝丝竟然只是轻描淡写的说成“四个人”——蓝丝虽然没有说错，可是总是不很对。<p>　　我和白素互望了一眼，心中都知道事情非比寻常，有这四个人在，已经可以说，这个国家的重要人物全都在这里人。<p>　　我不知道温宝裕是不是也像我一样，一见面就认出了他们。其中只要认出了他们其中的一个，也应该可以知道他们要找陶启泉商量的事情，非同小可。<p>　　那么温宝裕就应该立刻把这种情况告诉陶启泉——陶启泉如果知道了情况如此严重，他也应该会立刻前来加城，不会再推托。因为如果只是为了金钱上面，绝没有心要令这四个国家顶级人物一起出马。<p>　　那四人一进来，蓝丝就向他们介绍我和白素，可是蓝丝才说了一句“这位是卫斯理”，总司令就已经向我伸出手来：“卫先生来，是不是也代表陶先生？陶先生为什么自己不肯来，是不是我们四个人请不动他？”<p>　　从总司令和另外三人的神情看来，他们已经很不耐烦。我首先替陶启泉解释：“几位千万不要误会，我想陶先生只知道加城方面有事情要和他商量，绝不知道是四位要和他见面。”<p>　　总司令神情疑惑：“难道温先生这位全权代表，没有向陶先生报告？”<p>　　我苦笑：“看来情形确然如此——不过我也不明白：四位也曾和陶先生联络，难道在联络的时候，没有表明自己的身份？”<p>　　参谋长应声道：“如果我们四人表明身份，要和陶先生会面，那就人人可知有事发生，会造成混乱。我们只希望陶先生见了我们，才把发生了什么事告诉他。”<p>　　我继续苦笑——看来温宝裕这个小混蛋真的没有认出那四人的身份，所以根本没有想到事情会严重到什么地步。<p>　　我吸了一口气：“四位为什么不向温先生表明自己的身份？”<p>　　四人都大有悻然之色，总司令道：“我们还要介绍自己吗？阁下还不是一看到我们，就知道我们的身份！”<p>　　我暗暗叹了一口气，总司令这样说，当然未免自大了些，虽然他的国家是上亿人口的大国，可是若不是真正对时事关心的人，确实也很难认出他们来。<p>　　我没有在这个问题上和他们再讨论下去，我急急问：“四位要见陶先生究竟有什么事情要商量？”<p>　　我以为已经有了温宝裕失踪这样的意外，他们一定前将要和陶启泉会面的原因说出来了。<p>　　谁知道四人对我的问题，还是不肯回答。他们先是不出声，过了一会，参谋长才道：“对不起，事关我国最高机密，只有陶先生那样和我国关系极端密切的人，才能参与。”<p>　　我有点气恼：“如果事情和温宝裕失踪有关，我可不管是什么样的机密，一定要弄清楚。不但是我，蓝丝大师也绝不会罢手！与其事态发展下去可能出现不愉快的局面，何不如今爽快一些，就把一切告诉我们！”<p>　　我的话已经很不客气，可是蓝丝话更难听，她道：“我会用一切方法，开清楚事情的来龙去脉，哪怕天翻地覆，到时候可别怨我事先没有警告！”<p>　　蓝丝在说这番话的时候，脸上隐隐有一股青气在流转，很是诡异，有一种令人不寒而粟的力量。<p>　　那四人全是一人之下，万人之上的大人物，平时当然受尽他人的崇敬，可是这时候蓝丝对他们那样不客气，他们非但没有生气，反倒神情十分惶恐。<p>　　四人面面相觑，好一会，经济部长正想开口，总司令已经道：“不能说！”<p>　　蓝丝立刻冷笑两声，连我听到了她的冷笑声，都不禁感到了一股寒意。<p>　　总司令看来也很害怕，不过他身为全国武装部队总司令，总有非比寻常之处。所以尽管他神情害怕，他还是挺了挺胸，大声道：“除非陶先生来，不然我们决不会说！”<p>　　白素笑了一下：“何必闹得剑拨弩张，这就通知陶先生，请他尽快赶来就是。”<p>　　参谋长立刻道：“能把陶先生请来，当然再好不过！”<p>　　白素向我望来，我指着书桌上的电话：“这电话能用？”<p>　　总司令、参谋长和两位部长都没有回答，而且神情疑惑。由此可知他们对这个元首专用的书房，并不是太熟悉。<p>　　我不理会他们，走过去就拿起电话——当时我想，元首书桌上的电话，当然应该可接通全世界。<p>　　（现在就算普通人书桌上的电话，他已经可以接通全世界。）<p>　　我一手拿起电话，一手正准备去按号码，却已经在电话中听到了有对方电话响的声音。<p>　　我怔了一怔，立刻明白这具电话是直通电话，只通向一个特定的目标，根本不用拨号码。<p>　　在那一剎间，我只是犹豫了不到一秒钟，就知道自己的行为大鲁莽了！这里是一个国家元首的书房，当然也是他处理国家大事的所在。那具直通电话，不知道是通向何处，可以肯定必然和国家机密有关，我不应该随便就拿起电话来。<p>　　一想到这一点，我自然立刻把电话放下，可是也就在这时候，电话里传来一个我十分熟悉的声音——陶启泉的声音！<p>　　剎那之间，我心中极其吃惊：“我知道陶启泉和这个国家的政要关系很是密切，可是也绝不知道他们之间的关系，密切到了这种程度——国家元首书桌上的唯一电话，竟然直通陶启泉！”<p>　　一听到陶启泉的声音，我的好奇心大大发作，电话再也放不下来。<p>　　听到陶启家的语气，很是熟络，显见他和元首之间，关系之亲密。他道：“你倒真沉住气，你的那些手下，找我找得火烧屁股一样，你却到现在才和我‘亲自’联络！”<p>　　那时候我的神情一定十分古怪，以致白素迅速来到了我的身边。我知道陶启泉误会我是元首了——由此可知道这个电话是元首专用，只用来和陶启泉通话的。<p>　　一时之间我不知道该如何反应才好，陶启泉也立刻知道事情有些不对头了，他先叫了一下元首的名字，然后厉声喝道：“你是谁？怎敢擅用元首的电话？说！”<p>　　我以前倒也不知道陶启泉有这样的威严，不由自主叹了一口气：“是我，卫斯理。”<p>　　陶启泉一听到我的声音，他的吃惊程度，一定比我更甚。我清楚地听到了他的吸气声，同时也听到了有什么东西掉在地上的声音，和一个女子的声音在问：“怎么了？”<p>　　百忙之中，我居然还能够立刻辨认出那女子声音，是由水荭所发出。<p>　　陶启泉和水荭一见钟情，立刻打得火热，不过他们两身份特殊，所以行踪十分隐秘。<p>　　就在他和水荭幽会的时候，陶启泉也能立即收到这里打出去的电话，由此可知，他是随时随地都准备和元首联络的。<p>　　我也是直到这时候，才知道他不但是一个国际大财团的首脑，而且和许多国家的政要有着密切的关系，这种情形和大亨差不多。看来金钱和权力的结合，水乳交融，紧密无间，在全世界都是如此。<p>　　当时我听得陶启泉在回答水荭这的这一问，他的声音听起来很古怪，像是喉咙里硬着一只青蛙一样，他道：“卫斯理，是卫斯理，这个人，怎么可以无所不在？他简直不是人！”<p>　　本来我因为鲁莽地用了元首的电话，心中很有歉意，可是陶启泉竟然用这样的语气来形容我，不禁令我大怒。<p>　　我冷笑一声：“你少出言无状！等你有事情找我而找不到的时候，你才知道滋味！”<p>　　陶启泉像是吃了一记闷棍，有几秒钟出不了声，然后才连连道：“实在太意外了！太意外了！我是说，你神通广大，无处不在，你现在是在元首的别馆书房？是元首让你使用这直通电话的？”<p>　　他向我发出一连串的问题，显然是想掩饰刚才的无礼。我仍然语音很冷：“我没有见到元首，我和蓝丝在一起——为了温宝裕不见的事情而来的。”<p>　　陶启泉的声音听来很是紧张：“那你怎么会在元首别馆的书房里？卫斯理，你如果是私自进去的话，赶快离开，别闯大祸！”<p>　　陶启泉说得十分严重，听来倒不像是虚张声势。我想起蓝丝的叙述中，曾提到那四人一起到温宝裕进了书房心就紧张莫名，看来这书房是一个禁地，没有元首准许，谁也不能进来，陶启泉和元首关系密切，所以知道这一点。<p>　　我回答道：“有四位文武大员在我身边，温宝裕作为你的全权代表，蓝丝是降头大师，难道还不能进入书房？”<p>　　我虽然听不到声音，可是可以想象陶启泉正在连连顿足，他的声音更是焦急无比，大声道：“胡闹！胡闹！太胡闹了！不是元首亲自带领，决不能进入这间书房，什么文武大员，怎么会不懂这个规矩？这件事元首有异乎寻常的紧张，你要是不赶快离开，出了什么事，连我也不一定保得住你！”<p>　　陶启泉叫嚷得十分大声，以致电话虽然没有护音装置，通过话筒，其它人也可以听到他的话。<p>　　我向那四人看去，只见他们个个脸如土色，总司令和参谋长这两个军人，看来还撑得住，总司令更现出了很阴鸷的神情。至于那两个部长，则已经把持不住身子在发抖。<p>　　由此可知，元首的这项禁令一定严格之至。谁触犯了都是大罪。从总司令的神情看，他心中显然不是很服气，这其间可能牵涉到权力斗争。我隐隐感到事情十分复杂，我实在不应该卷入旋涡，可是我又不能不理会温宝裕失踪的事，一时之间，我大有骑上虎背的感觉。<p>　　我先对陶启泉道：“你别紧张——”<p>　　我一句话还没完，陶启泉又已经叫了起来：“你别把每一件事情都当作可以闹着玩！人家有人家的禁忌，你为什么非去触犯人家的禁忌不可？你所在国家，元首代表一切，你的行为已经被视为对元首的严重侵犯，那是无可赦免的死罪！”<p>　　我相信陶启泉这时候的着急并不是毫无理由的，可是我仍然不很明白，我再望向那四人，希望他们给我解释。<p>　　这时候那人的脸色更加难看。当我的视线投向他们的时候，有三人竟然不由自主后退了一步，只有总司令还站着不动，可是看他的样子，也不像够勇气走向前来。<p>　　我也感到事情有些不对头，陶启泉这时还在电话中叫道：“你听到没有，赶快离开，要是叫警卫发现了，格杀勿论！”<p>　　我的性格之中，有一个特点（当然也可以称为缺点，或者优点），那就是不服气——越是对方把事情说得严重，我就会越是不服气。<p>　　这时候的情形就是那样，我也提高了声音：“我又不是自己进来的，总司令和参谋长也都在，走廊里——”<p>　　我话还没有说完，陶启泉又叫了起来：“卫斯理！你这个人，简直是一头牛！而且还是白痴牛！”<p>　　我怒道：“你才是白痴！我自己难道不知道自己处在什么样的环境之中，要你在万里之外发号施令！”<p>　　我听到陶启泉的喘气声，过了一会，他突然又叫了起来：“等一等！你没有见到元首，蓝丝和小宝也没有见到元首？”<p>　　我道：“我早已说过，我们都没有见到元首。”<p>　　陶启泉发出了一下呻吟声，接着又是一阵古怪的声响，听来像是从他的喉咙中发出来的。<p>　　接着他的声音嘶哑，叫道：“叫总司令来听电话！”<p>　　他那句话说得不客气之极，我想总司令一定会勃然大怒，可是总司令虽然神情愠然，却还是走向前来。我把电话交给了他，他接过电话，自然而然立正，鞋跟并碰，发出了一下清脆的声响。<p>　　这下令我大是吃惊，我早已知道陶启泉在这个国家有很大的影响力，可是也不知道他的势力大到了这种程度——看起来总司令简直把他当成国家元首一样！<p>　　而且就算是国家元首，也不能对一位总司令这样呼来喝去，陶启泉这样的态度，简直就是这个国家的太上皇！<p>　　电话在总司令手中，可是我们一样可以听到陶启泉的吼叫声。总司令才报了自己的名字，陶启泉已经喝道：“废话少说！元首怎么样了？”<p>　　总司令拿着电话的手在微微发抖，从他的喉咙中发出了几下含混不清的声音，也不知道他在说什么。<p>　　陶启泉的质问越来越严厉：“你们把元首怎么样了！”<p>　　总司令还是没有回答，陶启泉又进步指责：“你，你把元首怎么样了？”<p>　　总司令这才哭一样的叫了起来：“我们没有把他怎么样，他……他……”<p>　　陶启泉已经非常不耐烦，厉声喝：“别吞吞吐吐，快说！”<p>　　总司令声音嘶哑：“这里还有别人，我……我不能说！”<p>　　我听到这里，忍不住大叫：“他总只能对你一个人说，你就减少一次幽会，到这里来一趟吧！”<p>　　陶启泉不理会我的叫嚷，在向总司令下命令“说！卫斯理、蓝丝都不是外人！”<p>　　这总司令真有点像白痴，他竟然道：“除了他们，还有……还有卫夫人。”<p>　　陶启泉道：“那更不是外人！”<p>　　总司令喘了三口气，又吞了三口口水，这才艰难无比地吐出了一句话来：“元首不见了！”<p>　　他这句话一出口，一时之间静到了极点，人人都屏住了气息，连在电话那边的陶启泉也没有了声音。<p>　　足足有一分钟之久，才又听到了陶启泉的声音：“不见了？是什么意思？”<p>　　总司令哭丧着脸：“不见了就是……不见了……”<p>　　陶启泉尖声问：“那是什么时候的事情？”<p>　　总司令道：“到今天已经十二天了！”<p>　　在声音之中，可以听出陶启泉又是惊惶，又是愤怒：“你为什么不早通知我！”<p>　　总司令叫屈：“第二天我就要求你来加城，可是你只是派了一个代表来！”<p>　　陶启泉不肯认错：“你可没有说元首不见了！”<p>　　总司令分辩：“元首突然不见，这样的大事，消息如果泄露，那会引起极度的混乱，所以不能乱说。”<p>　　陶启泉不耐烦：“好了，好了，我立刻就来，你们就在别馆等我！还有请卫斯理夫妇也等我来。”<p>　　他对总司令的说话语气完全是命令式，在提到我的时候，总算加了一个“请”字。<p>　　他话一说完，就挂了电话。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_07'>第一百二十二卷 传说 第五章 自杀</b><p>");

document.write ('　　总司令又呆了一会，才放下电话，转过身来，神情苦涩，向我、白素和蓝丝道：“现在各位知道我们为什么不见到陶先生不肯说出发生了什么事的原因了吧！”<p>　　蓝丝神情漠然——在她心目中，元首不见这件事的严重性远远比不上温宝裕的失踪。<p>　　而我和白素心中却十分吃惊。我们知道这个国家的局势并不稳定，各种各样的危机，有的隐伏着，有的已经浮上来，内忧外患，许多问题，国家能够在表面上看来还算平稳，都是靠元首的强人统治在支撑。<p>　　元首在这个国家非但有极高的威望，而且紧紧掌握军权，总司令只是名义上的总司令，并没有实际指挥武装部队的能力，只怕早已发动政变了。<p>　　这样依靠一个强势元首在支撑的局面，如果这个元首突然有什么三长两短，那必然是天下大乱。别的不说，单是争夺元首这个位置，就不知道要死多少人！<p>　　我思潮起伏——这个国家的元首，不管发生什么事，其实都和我没有关系。可是如今元首的“不见了”，显然和温宝裕的“不见了”有关连。至少是由于元首的不见，才导致温宝裕的失踪。<p>　　所以我在许多疑问中首先问：“元首在什么样的情形下不见了的？”<p>　　四人互望着，并不出声。他们四人神情各异：“总司令脸色难看之极，参谋则分明在看总司令的脸色行事；两位部长表现惊惶，看来一点主意也没有。”<p>　　我连问了两遍，都没有人回答，等我问第三遍时，总司令才冷冷地道：“等陶先生来了，如果他允许你旁听，自然会知道。”<p>　　我没好气，也冷冷地道：“他就算来了，恐怕也难以解决国家危机。国家安危，竟然寄托在一个商人身上，真是天下奇闻！”<p>　　我这样说，确然是有感而发，因为我不明白陶启泉如此重要，那样的一个大国，竟然要依靠他，完全看他的眼色行事！<p>　　经济部长望着我，苦笑道：“贵国有一句话，叫作‘财可通神’，难道阁下没有听说过！”<p>　　我听了，不由自主摇了摇头，虽然我明白这个道理，可是我还是难以想象金钱的力量竟然达以这种地步。看来这是现代的产物，古代只听说“富可敌国”，而现代则进步到了“富可治国”了。商人的双手，伸进政治圈子——手抓权，一手抓钱，翻云复国，得心应手之至。<p>　　总司令的态度很强硬，看来非借助蓝丝的力量来克制他不可。所以我向蓝丝使了一个眼色。<p>　　蓝丝会意，她来回走动，然后在总司令面前停了下来，直视着他，道：“你还是现在把事情经过说一遍的好，元首失踪，肯定和温宝裕失踪有关，早一刻知道经过情形，多一份找到人的希望。要是因为你不肯合作，而错过了找到人的机会，你自己应该知道会有什么后果。”<p>　　蓝丝的话，说得极重。<p>　　总司令脸色铁青，面肉抽搐，还是不出声。<p>　　看他这种样子，我真想上去给他两个耳光，我甚至已经不由自主扬起手来，白素在我身边，握住了我的手。<p>　　白素向总司令笑道：“要是元首从此失踪，不再出现，总司令阁下应该最有资格取代元首的位置了吧！”<p>　　总事令哼了一声，并不否认，大有当仁不让之势。<p>　　白素又笑道：“可是不知道总司令阁下，如何向贵国武装部队那些对元首效忠的各级指挥官交代？又如何使各级指挥官相信元首不是为阁下所害？”<p>　　白素的话显然击中了总司令的要害，只见他脸上一阵青、一阵白，我在旁火上加油：“我要想一想如何向全国人民交代！”<p>　　白素瞪了我一眼：“说你不懂，你真是不懂！只要掌握了武装部队，全国人民还是乖乖听话，难就难在掌握不了武装部队。非但掌握不了，而且被人怀疑谋害元首，那就大大不妙。参谋长，我说对不对？”<p>　　白素要参谋长证实她的话有理，真是妙不可言。<p>　　参谋长也竟然同意了白素的话，连连点头。<p>　　总司令双手紧紧握着拳：“我比任何人更忠于元首！”<p>　　白素疾声道：“那你就把元首失踪的经过，快些说出来，才可以尽快把他找回来！”<p>　　总司令长长的吸了一口气，向参谋长和两位部长指了一指：“当时我和他们在一起，情形如何，他们都知道！”<p>　　白素道：“那就请随便哪一位说一说。”<p>　　总司令叹了一口气：“说起来很简单——那天元首召见我们四人，我们一起到书房门口，等候元首叫我们进去的命令，可是等了很久……超过了一小时，元首还没有叫我们进去，我就大着胆敲门——”<p>　　他说到这里，我就打断了他的话头：“书房门有着极好的隔音设备，你敲门，元首在里面也听不见！”<p>　　总司令点头：“是，我敲了很久，没有反应，我们无法可施。元首在这书房里的时候，不准任何人打扰，根本没有法子和他取得联络，我们只好继续等下去。”<p>　　总司令说到这里，面有悻然之色。经济部长苦笑了一下：“我们等了十二个小时，元首还是没有发出召见我们的命令！”<p>　　这种情形，真叫我难以想象。这四人在这个国家、都是举足轻重的大人物，可是在元首的书房之外，等候元首召见，一等竟然等了十二小时之久！<p>　　由此可知，权力这件如此吸引人，实在有道理。也难怪为了争夺这“第一把交椅”，在历史上曾经演出了那么多血肉横飞的惨剧！<p>　　这时候，四人也觉得事情不对头。元首召见，有时虽然需要等候，可是也绝无道理要等如此之久。<p>　　而且元首一人在书房，也不可能逗留那么长的时间。<p>　　四人觉得要采取行动，他们首先把侍卫长找来。侍卫长负责整个别馆的保安工作，他的地位十分特殊，直属元首指挥，除了元首之外，不接受任何人的命令，而在他的指挥之下，是六十名侍卫，当然经过严格挑选。至于卫侍长本身，更是绝对忠于元首。<p>　　四人以为等了那么久，元首仍然没有召见，侍卫长也应该觉得奇怪，可是侍卫长对于他们打开书房的要求，却断然拒绝。<p>　　当时侍卫长这样说：“元首要你们等多久，你们就应该等下去，不应该打扰他，他可能正在思考国家的命运，岂容干扰！”<p>　　总司令当时恨不得把他掐死，气得说不出话来。参谋长比较委婉，他向侍卫长分析利害：“元首在书房可能意外，可能已经拖得太久了，如果因此而有什么不可挽救的结果，你如何面对全国的责难！”<p>　　一番话说得侍卫长开始犹豫，参谋长的聪明才智自然远在侍卫长之上——一个人如果不是笨得可以，也就决不会有无限效忠这种行为。<p>　　参谋长着准了这一点，趁侍卫长在犹豫不决的时候，又道：“元首毕竟已经年过七十，虽然身体壮健，可是也难保有意外。你如果坚持不肯开门，会害了元首，到时候，你死一万次也难以赎罪！”<p>　　侍卫长脸色发青，又考虑了一会，才道：“元首曾经命令过，不到万分紧急，绝不可以擅自开门。”<p>　　四人齐声大喝：“现在就是万分紧急的时刻！”<p>　　侍卫长一面抹汗，一面道：“好，我打开门，不过元首要是怪罪，你们却要一力承担！”<p>　　四人当然一口答应，侍卫长这才吸了一口气，道：“你们且回避一下，我开门的时候，不能有任何人在旁——这是元首的死命令，绝对不能违背！”<p>　　四人在这书房门口等候元首的召见，已经有许多次，每次都是元首亲自从里面把门打开。这门如何从外面开启，他们并不知道。而且这门看来并无门锁，想来开启的方法一定十分秘密。<p>　　不过四人在那时候，也顾不得好奇心，所以点头答应。<p>　　侍卫长又大声下命令，要在走廊中的所有侍卫全部离开，所有侍卫和总司令等四人，都进了走廊开始的第一间房间之中。<p>　　我把这个过程，叙述得十分详细，最主要的是想说明，当书房的门从外面被打开的时候，只有侍卫长一个人在场。在就是说，当时门一打开，看到书房中情形的，只有侍卫长一个人。<p>　　当时我听总司令第四人说到这里的时侯，就已经觉得事情有些蹊跷，可是也想不到后来事情的发展会如此出乎意料。<p>　　总司令等四人在房间中，心中很是愤怒，他们的身份地位远在侍卫长之上，可是却不得不听从侍卫长的话。<p>　　他们等了大约不到三分钟，算起来时间不算很长，可是在那种情形下，却像是过了不知道多久一样。<p>　　总司令首先不耐烦起来，他推开了两个侍卫，打开了房门。也就在这时，听得走廊尽头，书房那边传来了一个惨叫声。<p>　　人人都可以听得出那一下惨叫声是侍卫长所发出来的，惨叫凄厉之至，令人遍体生寒。<p>　　总司令人在房间中，听得格外真切，他也不由自主大叫一声，立刻向前冲去。<p>　　参谋长毕竟是军人，反应也较快，立刻跟在总司令的后面。其余人等，又迟了一步，但是相差也只在两三秒钟之内。<p>　　总司令跑在最前面，人人都看到书房门已经打开，可是书房中的情形如何，还是看不清楚。<p>　　走廊相当长，当总司令奔到走廊中间的时候，突然一下枪响从书房传了出来。<p>　　那一下枪声，在当时那种情形下听来，当真是惊心动魄至于极点，以致在奔跑中的总司令一个趔趄，仆倒在地。<p>　　在总司令身后的参谋长，也顾不得去扶总司令，他在他的身上一跃而过，直奔书房。<p>　　所以第一个看到书房中的情形应是参谋长。<p>　　不过谁第一个看到，关系并不大。因为总司令和其它人，随即也冲进书房，相差不会超过两秒钟。<p>　　书房正中，侍卫长仰天躺在地上，头枕在一滩鲜血中，右臂横仰，手中握着手枪，枪口还在冒烟。<p>　　总司令他们在说到这里的时候，一起伸手指向书房中央部分，那里铺着一张蓝色的地毯，可以看到其中有一滩经过洗刷可是未能彻底干净的血渍，那当然就是当时侍卫长伏尸的所在了。<p>　　我一面听他们的叙述，一面在悚然地转念，设想当时的情形。<p>　　当时的情形，可以说怪异其名，侍卫长手中有枪，那他是自尽的了！<p>　　总司令和参谋长当时虽然慌乱无比，可是也立刻看到侍卫长是头部中枪而死亡的。中枪的部位在太阳穴，子弹甚至从另一边穿了出来，当然是立刻死亡。<p>　　而更令得所有人吃惊的是：“书房中除了中枪身亡的侍卫长之外，并没有别人。”<p>　　元首呢？书房里并没有元首。<p>　　元首是应该在书房中的——他在书房发出命令，耍总司令等四人前来晋见，四人来到别馆，侍卫长清楚地告诉他们，元首在书房中。<p>　　当时谁也料不到会有这样惊天动地的意外发生，所以侍卫长说元首在书房，四人没有不相信的理由。<p>　　等到意外发生，侍卫长死亡，自然不能再说有关元首进入书房的情形。可是当时还有很多侍卫是同时看到元首进入书房的。<p>　　他们说法一致：元首在当天早上八点时到达别馆，由侍卫长和四名侍卫迎接进来，直接进入书房。<p>　　进入书房之后，不到三分钟，侍卫长就奉召到了书房门口，很多人都看到元首打开房门，向侍卫长发令，要侍卫长通知总司令等四人立刻前来晋见，然后又关上了门。<p>　　所以元首应该在书房里。<p>　　当然他也有可能离开书房，不过绝对不会从走廊离开，在走廊中有许多侍卫，除非元首会隐身法，不然一定会被人发现。<p>　　他要离开书房的唯一可能，就是经过花园，攀过围墙，通过布满高压电铁丝网的壕沟离去。<p>　　当然，元首为什么要这样大费周章地离开，同样不可思议之至。<p>　　当时总司令他们在书房团团转，乱了好一阵子，才想到元首可能经花园离去，他们也发现通向花园的玻璃门半开着，那就更增加了元首由此离去的可能性。<p>　　总司令和参谋长爬上了围墙，发现铁丝网仍然通电。<p>　　他们当然知道元首可以控制电流的开关，也就是说，元首有可能关上电流，跨越铁丝网，离开。<p>　　可是两人却怎么样也想不出元首为什么要用这样的方法离开。<p>　　而且侍卫长又为什么要自杀呢？<p>　　又为什么他在自杀之前要发出一下惨叫？<p>　　一般来说，人发出这样可怕的惨叫，多半是因为突然之间看到了极其可怕的景象之故。<p>　　然而书房中并没什么可怕的景像，只是元首不在书房，如果侍卫长发现元首不在书房，他最多感到惊讶，就算极度的惊讶，也不至于发出那样的惨叫。<p>　　所以有可能是在侍卫长打开门，进入书房的时候，书房中确实有非常可怕的景象，这种景像非但令得侍卫长惨叫，而且剎那之间，他的精神为之崩溃——他完全无法随这种可怕景像带来的冲击，所以他别无选择，就举起枪自尽。<p>　　这样的分析，听来可以接受。可是问题在于，何以当不到一分钟，参谋长他们进入书房之后，这“非常可怕的景像”就不存在了呢？<p>　　根据总司令他们的叙述，我实在没有法子设想究竟在书房中发生了什么事情。<p>　　他们继续说他们发现元首不在书房之后的情形。<p>　　元首的行踪一向很是诡秘，在很多情形下不让他人知道他身在何处——替本身制造神秘感，是统治权术之一，总司令他们倒也早就习惯。可是这次由于有侍卫长自杀事件在，他们就感到自己的安危也受到了威胁。<p>　　因为侍卫长是元首最亲信的人，如今不明不白死在这里，元首要是追究起来，他们也就难逃罪责！<p>　　而且他们不知道元首是什么时候开始不在书房的。如今已经过了十二小时，那就什么事都有可能发生。<p>　　那时候他们真是六神无主，除了等待元首出现之外，一筹莫展。可是又等了十二小时，元首还是踪影全无。<p>　　这时候他们想起元首和陶启泉的关系。他们知道这几十年来，元首的地位稳固，主要是依靠军队，而军队依靠巨额的金钱来维持，金钱则来自陶启泉。<p>　　所以陶启泉等于是元首幕后的维持者。元首也曾经说过。国家要是有了什么难关，除了和陶启泉商量解决之外，没有第二条路可以走。<p>　　所以他们就和陶启泉联络，要求陶启泉到加城来。<p>　　他们未曾和陶启泉透露元首失踪的消息——事实上他们把这件事隐瞒得十分好，除了他们四人之外，其它的重要官员也都不知道发生了这样的大事。所有别馆的人员都一律不准离开，总司令又调来一批部队，加强对别馆的守卫。<p>　　他们没有想到，元首和陶启泉之间有随时可以联络的直通电话。<p>　　也正因为如此，陶启泉认为如果真有什么事，元首一定会和他直接联络。<p>　　所以他并没有把总司令他们的要求放在心上，他或许是真忙，或许只是为了和水荭幽会，只是派了温宝裕做代表。<p>　　总司令等四人，已经焦急得如同热锅上的蚂蚁一样，看到来的只是一个年轻人，不但说话嬉皮笑脸，而且还带了一个女朋友，当然不肯把元首失踪这样的机密大事向他透露。<p>　　而温宝裕却随即也不见了踪影。<p>　　猜想在这段日子中，陶启泉一定和水荭在一起，所以总司令他们根本无法和他联络，直到我无意中拿起了那电话，这才直通到了陶启泉那里。由此可知陶启泉对于和元首的联络，十分重视，旁人找不到他，而元首则不论在什么样的情况下，都可以立刻和他对话。<p>　　一切经过情形，就是如此。<p>　　等总司令他们说完，蓝丝很是恼怒，顿足道：“那是你们鬼头鬼脑，不肯把为什么要见陶先生的原因说出来，不然陶先生早就亲自来了，小宝也不会失踪！”<p>　　蓝丝的责怪不能说得没有理由，可是现在小宝已经失踪，就算把总司令他们四人的头砍下来，对于令得温宝裕出现，也没有帮助。<p>　　白素握住了蓝丝的手，轻轻安慰她。我来回踱步，想把事情理出一个头绪来，可是思绪紊乱，连假设也无从！<p>　　看白素的情形，比我也好不到哪里去——这种情形很是特殊。我一度设想可能这个书房是异度空间的交汇点，元首和温宝裕通过了这个交汇点而进入了异度空间。<p>　　如果侍卫长进来的时候，恰好看到元首从一个空间到另一个空间，譬如说身子的一半进入另一空间，一半还留在我们现在这个空间中，他就等于看见了一个半边人。更有甚者，要是元首上半身不见了，情形当然更是恐怖，足以令得他发出惨叫，然后在极度惊惶中自杀。<p>　　在我以往的经历中，发生过这种异度空间交替的情形，所以这是可以接受的假设。<p>　　在我的经历中，也有密室失踪事件，其中一桩还是温宝裕有关，温宝裕也是莫名其妙失踪，结果事情的发展颇出人意料之外。可是现在温宝裕不见，我不认为事情会重复发生。<p>　　总司令等四人很是着急，因为元首已经十多天没有露面，他们快要没有法子再隐瞒下去了。<p>　　所有人都只好等陶启泉来到再说。而陶启泉来得出乎意料之外的快，大约四小时左右，就听到了直升机的声音。<p>　　总司令等四人首先带着侍卫出去迎接，蓝丝也走了出去，元首的书房中就剩下了我和白素。<p>　　我吸了一口气：“一国元首，没有自行失踪的道理，一定是外来力量强迫的结果。”<p>　　我一面说，一面走到书桌后面的椅子上坐了下来——那是元首的座椅，元首的手下或者会不敢坐，可是我却坐得很是自然。<p>　　我才一坐下，陡然想起一件事来，脑中“轰”地一声响，在这时候，白素向我问了一句，可是我却没有听清楚。<p>　　我陡然想起了的：“蓝丝说当她进入书房的时候，还可以凭感觉知道温室裕的行动。她指出温宝裕曾经在书桌对面的椅子上坐过。”<p>　　当时我就觉得事情有些不对头，只是抓不到中心。<p>　　现在我才突然想起：“温宝裕为什么要坐在对面的椅子上，而不像我现在那样，坐在元首的椅子上？因为温宝裕从来不是那种讲礼貌的人，把坐在客人的位置上，作为他第一选择，那不是他的一贯作风。”<p>　　而我又相信蓝丝的感觉不会错——温宝裕当时确然是坐在客人的位置上。<p>　　他为什么会这样做？<p>　　我正在想着，白素已经来到了书桌前。她又手按在桌上，定睛看着我：“你想到了什么？”<p>　　我吸了一口气，指着那两张椅子：“我在想，温宝裕当时到了书房，要坐下来，为什么不坐元首的座椅，而坐在为客人而设的椅子上？”<p>　　白素怔了一怔，她显然没有想到这一个问题。她道：“或许只是随便坐坐，没有什么特别的原因。”<p>　　我大摇其头：“非也，非也！温宝裕的脾性我知道——和我差不多，要坐，一定自然百然会坐在我现在坐的这张椅子上。”<p>　　我说得十分肯定，看白素的样子，并非完全同意我的说法，可是一时之间，她也想不出怎样反驳。<p>　　她挥了挥手：“这只是你的想法。”<p>　　我承认：“可以说是我的一种直觉——我感到其中必定有某种特殊的缘故在。”<p>　　白素很认同我的直觉，她道：“我们不妨从各个角度来假设。”<p>　　我不没有作出第一个假设，书房门口已经人声嘈杂，陶启泉一马当先，后面跟曾许多人涌了进来。<p>　　陶启泉一进来，当然一眼就看到我在元首的座椅上，那令得他怔了一怔。可是他随即感到这种事发生在我上，再自然不过，所以他继续向前走来，和白素点了点头，就在我对面坐了下来——坐的就是为客人而设的椅子。<p>　　他才一座下，我脑中灵光一闪，霍然起立，大叫道：“我想到了！”<p>　　这一下叫嚷，白素自然是明白了为了什么，可是其余人等，当然尽皆莫名其妙。<p>　　坐在我对面的陶启泉给我吓了一跳：“你又在发什么神经？”<p>　　我并不生气他对我的无礼——我们之间太熟悉，所谓“熟不拘礼”，谁对谁无礼都不要紧。<p>　　不过我当然也不会回答他这个问题。<p>　　我这时已经看到娇小玲珑的水荭，到了陶启泉的身边，双臂环住了陶启泉，陶启泉也立刻握住了她的手，两从打得火热的程度，由此可见一斑。<p>　　蓝丝走到白素身边停下，总司令等四人在离书桌四五步处站定，其余侍卫在门口没有进书房来。<p>　　我向陶启泉道：“你的代理人忽然失踪，你要是不立刻处理，只怕对你的利益有损！”<p>　　我直接地把这个国家的元首，称为陶启泉的“代理人”，当然不敬之至。可是我相信这是事实——金钱和权力结合，不管权力有多少翻江倒海的能力，可是怎么样也翻不出金钱的手心。这种情形，到处都是，也不独是在这个国家。<p>　　陶启泉既然掌握了这个国家的经济命脉，当然他就是实际上最高的权力中心。<p>　　所以在听了我的话之后，总司令等四人脸色也是尴尬多于恼怒，陶启泉更是认为理所当然之至，哈哈大笑了起来：“没有什么大不了，他喜欢玩花样，就让他去玩，正如你所说，代理人嘛，换谁来当都可以。”<p>　　他说着，转过椅子来，目光扫向总司令等四人，四人都不由自主挺直了身子，完全是一副听候陶启泉选择的模样。<p>　　在陶启泉转过椅子时，水荭跟着转，还是在他的身后。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_08'>第一百二十二卷 传说 第六章 一只死蚊子</b><p>");

document.write ('　　这种情形，着起来水荭就完全像是陶启泉身上附属的一部分，而陶启泉显然很享受这一点。<p>　　陶启泉盯着四人，四人神情都很紧张，他们都知道，陶启泉如果有了决定，他们四人之中，总有一个可以成为国家元首了。<p>　　陶启泉望了他们一会，才悠然道：“不过总得先把他找回来再说。”<p>　　总司令有些急不可待：“陶先生，他失踪已经超过十天，要是再不露面，只怕有很多不便。”<p>　　陶启泉却不理会总司令，而向我望来。我明白他的意思，是在问我找回元首需要多久。<p>　　陶启泉自从出现之后，表现很是轻松．显然他根本就不知道事情的严重性。<p>　　所以我加重语气：“事情很不简单，温宝裕也失踪了，我相信两个人的失踪有关系——”<p>　　陶启泉多半是想在水荭面前表现他自己——这时候他的心理状态就像一个想在异性面前突出自己的动物一样。<p>　　他不等我说完，就打断了我的话头：“有两个人失踪，找起来要比一个人失踪容易，只要找到温宝裕，就可以找到我们的元首了，是不是？”<p>　　我没气：“理论上来说，应该如此。”<p>　　陶启泉哈哈一笑，望向蓝丝：“你的小宝在哪里，还不快将他揪出来！”<p>　　听得陶启泉这样说，我不禁叹了一口气——陶启泉只知其一，不知其二。他知道蓝丝可以掌握温宝裕的行踪，以为蓝丝很容易可以把温主裕找出来，去不知道这一次，温宝裕如同断了线的风筝一样，早就脱离了她的感觉。<p>　　蓝丝也苦笑：“我不知道。”<p>　　陶启泉还是笑容满面：“别开玩笑了，你有什么是不知道的，尤其是小宝，你们之间有神秘的联系，别以为我不懂——爱情是神秘加上降头术的神秘，使你们两个人如同一个人一样。”<p>　　蓝丝本来就心乱如麻，再给陶启泉的话触动了心境，时之间忍不住又泪如泉涌，哽咽道：“本来是这样，可是……这次……这次却……不对，大祸临头了，我完全没有了对小宝的感觉，小宝他，他一定……不在了！”<p>　　蓝丝断断续续地说着，我相信陶启泉并不能了解她所说的全部内容，可是大祸临头这句话他总是听得懂的，而且蓝丝那种悲切的样子，白痴也看得出来她不是在开玩笑。<p>　　陶启泉这才知道事情的严重性，他张大了口，一时之间说不出话来，在身后的水荭也大是吃惊，失声道：“怎么会有这种情形出现？”<p>　　蓝丝已经哭出声来：“我不知道…我不知道……”<p>　　陶启泉也没有了主意，向我望来。我不禁苦笑：我要是有主意的话，也有用他来问我——整件事简直乱成了一团，毫无头绪。<p>　　陶启泉又自然而然向白素望去。白素吸了一口气，问总司令他们“元首失踪这件事，尽力隐瞒，还能隐瞒多久？”<p>　　参谋长答道：“各方面都已经议论纷纷，因为——”<p>　　他话还没有说完，陶启泉已经大喝一声：“回答问题，别说废说！”<p>　　参谋长苦笑着，向总司令和两位部长交换了一下服色，总司令神情苦涩：“硬要隐瞒，再瞒个两三天……大概还可以。”<p>　　白素语气十分肯定，简直是在下令：“能瞒多久就多久，尽你们的力量去做，而我们则尽力去找失踪的元首。”<p>　　总司令等四人，先没有答应，只是向陶启泉看去。陶启泉立刻道：“卫夫人的话等于我的话！”<p>　　总司令等四人，这才大声答应：“是！”<p>　　陶启泉挥手：“还不快去部署！”<p>　　四人武的敬礼，文的鞠躬，带着侍卫们走了出去，白素跟过去把书房门关上。<p>　　我不知道白素有什么主意，看来她像胸有成竹。她先把事情用最简单的方法，向陶启泉和水荭说了一遍，然后向我道：“刚才你突然说想到了——你想到什么？”<p>　　我且不回答她这个问题，反问道：“刚才仿佛你曾向我说了一句话，我没有注意，那是什么话？”<p>　　白素道：“你曾说作为一国元首，不会自行失踪，他的不见，一定是外来力量所为。我问的是：你所谓‘外来力量’是指什么力量而言？”<p>　　我是这样说过，因为作一国元首，不应该有自行失踪的可能。凡是自行失踪的人，都对现今的生活不满意，这才想藉失踪来改变环境。而元首已经是一国之尊，还有什么可改善的？<p>　　所以他的失踪，必然是由外来力量所形成。<p>　　我回答白素的问题：“外来力量的可能性很多——心怀叵测阴谋夺位的野心家、外国敌对势力，以及一切可能对元首不利的力量，都有可能造成元首失踪。”<p>　　白素再问：“外来力量是不是也可以包括来自外星人的力量？”<p>　　我道：“当然可以——我正想举出这一点。蓝丝会对温宝裕完全失去感觉，隔断温宝裕和蓝丝之间接联系只怕不是地球人的能力所能做得到！”<p>　　我和白素的讨论，陶启泉感到不接受，他叫了起来：“外星人把这个饭桶抓去有什么用处？”<p>　　我早就留意到陶启泉对这个国家的元首，没有什么敬意，可是听到他直截了当地称呼元首为饭桶，感觉还是很异样。<p>　　陶启泉看我脸色有异，笑道：“他虽然是一国元首，可是只不过是我的王国中，一个部门的主管而已，随时可以撤换。事实上这个人毫无才能，要不是我从小就认识他，也不会照应他让他当国家元首。”<p>　　他这样说了之后，意犹未尽，又道：“真的不知道是为了什么才选他当元首的。”<p>　　他不但说着，而且有动作，伸手在自己后脑上拍了一下：“当时决定让他当元首的时候，真是如俗语所说：‘鬼拍后颈’！”<p>　　他向我望来，继续发挥：“或许正如你常说的那样——有外来力量影响了我脑部的活动，使我做出这样的决定，而且每次当我想更改这个决定时，都会不了了之，以致他一直当元首到现在。”<p>　　他用力一挥手：“若是他从此不出现，倒省了人的麻烦！”<p>　　我把陶启泉说这些话的过程叙述得十分详细，是因为当时所有听到他这样说的人，都以为他是说说而已，那只表示他对元首并不重视，所以元首的失踪他也没有放在心上。当然后来事情的发展并非如此，所以我才特别提出说明。<p>　　当时我对陶启泉的话，没有什么特别的感觉，我只是道：“元首可以找人替代，可是温宝裕却无可替代，我们还是要努力找人——我认为关键还是在元首身上。”<p>　　我又补充：“一定是先有些怪事发生在元首身上，然后才涉及温宝裕的。”<p>　　各人都用疑惑的眼光望着我，陶启泉道：“何所据而云然？”<p>　　我先把温宝裕进书房坐下的时候，个人成分在客人的椅上而不坐在元首的座椅上的行动，不合乎温宝裕的作风，分析了一遍。<p>　　然后我才道：“刚才陶先生在我对面坐下，我才突然想到了原因何在！”<p>　　我这样一说，陶启泉首先“啊”地一声：“因为元首的位置上有人！就像我刚才一样——你坐在元首的位置上，我当然只能够坐在客人的椅子上了。”<p>　　我伸手在书桌上重重拍了一下：“正是如此！”<p>　　蓝丝十分疑惑：“你认为当时坐在元首位置上的，正是元首要人？可是那时候他应该已经失踪了！”<p>　　我强调：“我正是认为当温宝裕进书房的时候，元首正坐在书桌之后，所以温室裕才会在对面坐了下来。”接着我才说出我的设想：“我想一定是有些怪事发生在元首身上，使他能够忽然不见，忽然出现。我不知道这是什么性质的怪事，但可以想象温宝裕当时忽然见到元首，一定怪不可言——他不认识总司令等四人，可是元首他一定是认得的。他和元首之间发生了什么，我也一无所知，可是结果必然是元首带着温宝裕一起离开了书房。我的假设，也可以在某种程度上解释侍卫长的自杀。”<p>　　各人都等我继续说下去。我道：“既然假设在元首身上发生了一些怪事，那就一定会有些怪现象产生，怪现象可能怪到了不可思议的地步——”<p>　　我说到这里，各人也就明白了。陶启泉道：“你是说侍卫长进来的时候，刚好看到了……怪现象？”<p>　　我点头，陶启泉又道：“可是当时的情形是，总司令他们紧接着也进了书房。”<p>　　我道：“即使只相差百分之一秒，情况也会不同——不然就不叫怪现象了。”<p>　　陶启泉对我的分析，显得不是很同意，可是他又想不出什么话来反驳，他只是不断摇头。<p>　　我道：“你不要只管摇头，你和元首熟，知道他的情形比我们多，你所以应该比我们更可以设想他会遇上什么怪事。”<p>　　陶启泉笑：“就是因为我和他太熟，所以我对你的假设才无法接受。因为我知道他是一个极笨的笨人——小时候，或者是年轻的时候，一群人经常在一起，其中一定有一个是最笨的，他就是那个最笨的人，所以我难以想象会有什么怪事发生在他的身上。”<p>　　对于陶启泉这样的苛评，我无法同意：“你说得太过份了，他毕竟当了那么多年国家元首。”<p>　　陶启泉哈哈大笑：“国家元首级的人物，如果不是经由公认的民主程序产生的话，颇有些白痴级的人物在，像……”<p>　　他还当真立刻举出例子来——我当然不必在这里把他举的例子也写出来了，那是很伤感情的事。反正准类同白痴，举世有目共睹。有趣的是，这类白痴，不但言行举止像白痴，连面貌也和白痴接近，虽无过犯面目可憎。虽然我一向反对人身攻击，可是既然是事实，也就不妨一提。<p>　　当时陶启泉在举出这个例子的时候，水荭在他身后抿着嘴笑，用手指轻轻敲着陶启泉的头，笑道：“你怎么把我国的国家机密随便乱说。”<p>　　陶启泉也因为自己说了很幽默的话，而感到十分得意，又是一阵大笑。<p>　　我看到蓝丝对他们的调笑感到很不耐烦，我也不同样的感觉。元首的死活和我们无关，可是他的死活却和温室裕的处境联系在一起，那就和我们大有关系，陶启泉的态度如此轻佻，惹人反感。<p>　　我沉声道：“先别笑，元首找不回来不要紧，温宝裕是在这里失踪的，我相信蓝丝和她所有的同行，不难把这个国家闹个天翻地覆，到时不知道你是不是还笑得出来！”<p>　　陶启泉一听，当然也立刻知道事情的严重性，他忙走过去，拉住了蓝丝的手，很诚恳地道：“你和玛仙都是我疼爱的干女儿，你的事就是我的事，我实在是无法想象这笨人会遇到什么怪事，所以才忍不住感到好笑。你别怪我，小宝我也当他是自己的侄一样，我们大家都会尽一切力量把他找回来。”<p>　　蓝丝眼中泪花乱转，点了点头，没有说什么。<p>　　我再次提出：“你再好好想一想，元首会遇到什么怪事。”<p>　　在我们说话的时候，白素在展开搜索寻找。她打开了书桌的所有抽屉，我们也都看到抽屉里的东西，真是无法不承认陶启泉对元首所说的评语。<p>　　那张巨大的书桌有许多抽屉，而每个之中都是玩具，大部分是电子游戏，而且是供儿童玩的那种。有一个抽屉中，竟然全是各种各样的哨子。<p>　　陶启泉指着那些哨子：“那是我们元首最喜爱的玩具，他从小就喜欢……应该说热恋的哨子，所以他从小的望就是当体育教练，不过教练不是不学无术的人所能当的，所以他不得已而求其次，当了警察——也可以有很多机会吹哨子。”<p>　　陶启泉在说这些话的时候，还是充满了不屑之情。<p>　　我始终感到，陶启泉对元首的贬词太过分——元首就算是陶启泉手下的一个伙计，许多年来，维持一个绝对民主可言的政权，也算是中规中矩，至少他的政权做到了使贪污成为一种制度，叫人有规章可以遵循。<p>　　而陶启泉把他说得如此不堪，却又一直不撤换地，可知他也有一定的道理在。<p>　　由于多少程度有些直陶启泉的话，所以我讽刺他：“人所皆知，令尊当时只不过在元首当初当警察的那个小辖区开了一家杂货店而已。之所以逐渐发迹，全靠当地警察力量的帮助，其中恐怕当时只是一个小警察的元首，也出了很多力吧！”<p>　　我所说的这些，虽然不见于正式的历史，可是却是人人都知道的事情。<p>　　而且事实是，当时是小警察的元首，升迁极快，不到两年，已经升到了当地警察局长的位置，对陶启泉从无到有、才开始的商业活动，有着巨大的帮助。甚至可以说，如果没有这个警察局长，陶启泉的商业活动，根本不能打下基础。<p>　　后来元首的职位越升越高，陶启泉的商业活动也就水涨船高，至于后来一发不可收拾。虽然是由于陶启泉本身的商业天才，可是元首的助力，也一直在起作用。不然商业竞争何等剧烈，在官场上如果没有照应，陶启泉岂能如此一帆风顺！<p>　　当然在他们相互勾结的过程之中，有多少见不得人的事情，也就大家“哑巴吃馄饨”——肚里有数，不必细说。<p>　　如果说元首能当上元首，是由陶启泉的商业王国无限上扩张的结果。那么在开始的时候，从一个小警察，不断升官，不到十年，就登上了全国警察首长的席位，那却和陶启泉的决定并无关系。如果这个人真是如此白痴，怎么可能有这样的际遇？<p>　　我没有把以后的事情说出来，只说了一个开始，陶启泉是聪明人，自然明白我的意思。<p>　　一时之间，陶启泉脸色难看，张大了口，却也无法回答我所说的话。过了一会，他才苦笑道：“世界上有的事情，真是很难说，像他这种情形，只好说老天没有眼！”<p>　　水荭看到陶启泉发窘，就帮他：“这就叫做‘傻人有傻福’，很多聪明人都没有这样的福分。”<p>　　陶启泉大摇其头，显然不同意水荭的说法，可是又想不出什么话来反驳。<p>　　蓝丝在这时候，对于我们反复讨论元首，显然表示不耐烦，她长长地叹了一口气。<p>　　白素立刻安慰她：“从元首那里着手，是找人的正确方向。”<p>　　我鼓励陶启朱：“就算你认定了的元首是一个蠢人，你也不妨把他的蠢行为尽量说一说。”<p>　　陶启泉苦笑：“那十天十夜也说不完！”<p>　　我也不禁苦笑：“拣主要的说——譬如花园围墙外面壕沟中通电的铁丝网，控制电流的开关，听说由他亲自掌握，这又是为了什么？”<p>　　陶启泉悻然：“谁知他发什么神经！你硬是研究白痴的行为，我看不会有结果。”<p>　　我断然反对：“如果他真的是白痴，决无可能在十年之中，由一个小警察而变成全国警察首长。我看你对他的了解太少，或者是你还没有到达可以了解他的程度！”<p>　　我这样说，等于是说他连白痴都不如了。<p>　　陶启泉听了之后，不怒反笑：“我对他再了解不过，他一直相信自己可以得到老天爷的帮助，飞煌腾达，当上最高位置……”<p>　　陶启泉说到这里，迟疑了一会，难以再说下去。<p>　　他的话要是说下去，应该是：“就是他一直有这样的信念，所以他真的坐上元首的位置。一可是这样的话，根本不通之至，陶启果当然是明白了这一点，所以才无法说下去的。”<p>　　试想，有这种信念的人，何止千万，为什么别人不能如愿，而他可以成功？<p>　　陶启泉也知道自己难以自圆其说，所以他解嘲似地笑了一下：“或许老天爷真的保佑他，他有自称是老天爷送给他的一样宝贝，可以帮助他达成愿望。”<p>　　他说到这里，又想笑，可是却忍不住了。而蓝丝在这时候很认真地问：“他那宝贝是什么？”<p>　　陶启泉本来已经忍住了笑，给蓝丝这样一问，再也忍不住，立刻轰笑了起来。<p>　　我却并不感到好笑，因为我看出蓝丝的态度十分认真，显然是她在陶启泉的话里听出了一些什么来。<p>　　蓝丝是超过降头师，对于各种古里古怪的事情特别敏感，陶启泉把元首的事当笑话说，说不定蓝丝真有所悟。<p>　　所以我也正色道：“你且别笑，回答蓝丝的问题。”<p>　　陶启泉一面笑弯了腰，一面伸手指着我：“卫斯理，你别再惹我笑，你不是竟然会相信这笨人的梦话吧！”<p>　　我冷冷地道：“我只相信事实——事实是此人一帆风顺，当了国家元首，而且多少年来，无风无险，就那一定有人所不知的道理在——”<p>　　我话还没有说完，陶启泉就想打断话头，我不等他开口，就先抢着道：“你说随时可以撤换他，又对他如此不满，为什么他还是一直当他的国家元首？”<p>　　陶启泉张大了口，说不出话来。<p>　　过了几秒钟，他才道：“真是莫名其妙，连我自己也说不上为什么会这样。”<p>　　蓝丝一脸严肃：“因为他有老天书给他的宝贝！”<p>　　这一次，陶启泉笑不出来，只是瞪大了眼睛。<p>　　而白素此时也加入了蓝丝认真的行列，她道：“他和你交情好，一定给你看过宝贝，那是什么？”<p>　　陶启泉伸手抹了一下鼻子，又笑了一下，才道：“那是一只花脚蚊子——是死蚊子，他把一只蚊子看得和命一样！”<p>　　我和白素望了一眼，心中却莫名其妙。可是我们都不约而同留意蓝丝的反应。<p>　　只见蓝丝神情更是专注，疾声问道：“你说得详细一些。”<p>　　这时候，陶启泉也看出蓝丝如此注意这件事，一定有些道理，所以他不再发笑，停了一停，才道：“一只蚊子，就是一只蚊子，没有可能说得详细一些……那是一只被拍死的蚊子……”<p>　　他说到这里，伸手在自己脖子上指一指，然后伸手拍了一下：“就在这种情形下，蚊子被打死。我们生活在热带地坟，卫生环境又很差，每个人一生之中，少说也会打死千儿八百只蚊子。我看上亿人之中，只有他一个人异乎寻常，所以才会把那只死蚊子当成宝贝。”<p>　　蓝丝在这时候喃喃自语，说了一句：“所以也只有他一个人可以当国家元首。”<p>　　陶启泉可能根本没有听清楚蓝丝在说什么，倒是水荭听清楚了，她比我先发问：“那蚊子和国家元首有什么关系？”<p>　　蓝丝眉心打结，并不立即回答。<p>　　这时候我也看出一些苗头，不过我想到的还是和降头术有关。在降头术之中，有大量利用昆虫来达到目的的方法。蓝丝听到陶启泉提到蚊子，就十分关注，追问详细情形，我就以为那一定和降头术有关——可能那只蚊子，经过降头术处理，可以使人升官发财，逢凶化吉，反以元首才能一帆风顺，当上元首。<p>　　大家都等着蓝丝的回答，蓝丝却又问道：“他是不是一直将那蚊子带在身边？”<p>　　“将一只蚊子带在身边”这样的情形，有些匪夷所思。陶启泉当然也看出一些名堂，所以他对蓝丝这个听来十分怪诞的问题，非但不再笑，而且回答得很认真。<p>　　他道：“是，他一直把那只死蚊子，如何可以带上身上片刻不离？”<p>　　我忍不住反驳：“一只蚊子，如何可以带上身上片刻不离？”<p>　　这确然这些难以想象——一只被拍扁了的蚊子，就处划经过标本制作处理，也必然脆弱得很，一碰就会损坏，如何可以带在身边，还要片刻不离？睡觉的时候怎么办？洗澡的时候又怎么办？<p>　　陶启泉却把这个难以想象的问题，回答得很自然“他把那只蚊子放在一个小玻璃瓶中——有一个热带地方民众常用的药水，叫做‘十滴水’的，用很小的玻璃瓶盛装，他用的就是这种瓶子。为了防水，他每隔一些日子，就用蜡封上一遍。他早先是用一根绳子把小瓶挂颈上，后来有了钱，就打了一条金链子。他说只有我一个人才知道他有这个宝贝——”<p>　　陶启泉说到这里，顿了一顿，我们都听得入神，因为这情形确然十分古怪。<p>　　陶启泉继续道：“他也总共只给我看过一次——那次我看这之后，又听得他说这是老天爷给他的宝贝，就忍不住笑了好久，而且又陆续笑了他好几十年，他也没有向我再做什么解释……对了，只有一次，我和他都喝了不少酒，我又把这件事拿出来取笑他，他倒是对我说了一些话。”<p>　　陶启泉说到这里，皱着眉头，显然为是在追忆往事。<p>　　蓝丝的神情显得十分紧张——我相信这时候在书房的人，只有她心中可能有了此头绪，而其它人则完全莫名其妙。蓝丝沉声道：“把他当时的话，一字不漏地说一说。”陶启泉又想了一会，才道：“那时候我的商业王国才初具规模，而他也因国内政局变化，再加上我鼓励各大财团的支持，因缘际会，当上了国家元首不多久。我们两人都对自己的现状感到很满意，那天晚上只有我和他，一起喝酒，话题从多年前说起——”<p>　　两个老朋友，在事业上都已经到达了顶峰状态，得意非凡，再说起多年之前的事，自然心神俱畅，有说不完的话题。<p>　　说着说着，陶启泉指着元首的胸口，笑着问：“你那只宝贝蚊子还在不在？”<p>　　元首立刻伸手按住了胸口，像是吃了一惊：“当然在，要是不在那还得了！”<p>　　陶启泉越想越觉得好笑：“这世界上，挂一只蚊子在身上的人，怕只有你一个了。”<p>　　元首一点也不感到陶启泉是在取笑他，他道：“那是老天爷给我的宝贝，不可以离身，要不是有了它，我怎么能够成为一国的元首！”<p>　　陶启泉记得多年之前，元首第一次向他提及老天爷的宝贝之际，就曾说过，他有了这个宝贝，就可以成为一国之首，而且还曾说过，他对此有无比的信念。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_09'>第一百二十二卷 传说 第七章 那地方</b><p>");

document.write ('　　当时元首还只是一个小地方的警察，一个芝麻绿豆的小官，离国家元首还有十万八千里，说他有坚强的当元首的信念，谁听到了都会以为那是一个白痴在说梦话。<p>　　陶启泉也早已没有把那时候元首所说的话放在心上。可是现在元首真的已经当上了元首，陶启泉心中也不免有几分讶异，他笑道：“你的情形是‘吃屎吃着了豆’，也不知道你是交了什么狗屎好运！”<p>　　元首并不生气，反倒和陶启泉一起笑：“我有多少料，旁人不知道你还有不知道的吗？说是好运气，当然也可以，好运气的开始，是叫我遇上了——”<p>　　元首讲到这里，突然住了口。<p>　　陶启来没有很在意他究竟说了些什么——从那时候开始，陶启泉就已经认定了元首这个位置是由他的力量来安排的，所以元首不论说什么，他都会认为元首是在胡言乱语。<p>　　所以陶启泉没有追问下去。<p>　　元首也立刻大口喝酒，并没有把话继续下去。<p>　　又喝了一会酒，陶启泉要求元首把那只蚊子拿出来看看，元首却没有答应。当时元首是用什么借口推辞的，陶启泉已经不记得了——或许是当时陶启泉就没有听清楚，因为两人的酒都喝得差不多了。<p>　　陶启泉把这一段经过说得十分详细。<p>　　蓝丝用心听着，等陶启泉说完，她才问：“元首始终没有告诉你，他那只蚊子是哪里来的？”<p>　　蓝丝却不理会陶启泉的不耐烦，又问：“元首才得到那蚊子的时候，还只是一个小地方的警察局长？”<p>　　陶启泉道：“我不知道他是什么时候得到那只蚊子的，他给我看到的时候，还没有当上警察局长——过了不多久才当上的。”<p>　　蓝丝很用心地想了一会，再问：“在这以前，不会很久，元首他是不是有机会遇上一个大人物——应该是一个很了不起的大人物！”<p>　　蓝丝的这个问题，可以说突兀之极。<p>　　可是陶启泉一听，立刻现出讶异莫名的神情，张大了口，望见了蓝丝，好一会说不出话来。<p>　　他的这种神情，叫人一看就知道蓝丝的问题虽然古怪，可是却问中了！<p>　　各人都心急地望向陶启泉，等着他的回答。<p>　　陶启泉又深深吸了一口气，才道：“是。在不久之前，有一位大人物——开国元勋大元帅，退休之后，环游全国，经过我们这里。他自己驾车，也没有惊动地方官员，蠢人——就是元首说不但见过他，而且还救了他一命。”<p>　　事情好象越来越复杂，陶启泉挥了挥手：“完全是偶然，而且当时也没有别的人在场，一切都是元首自己说的，也不知道是不是可靠。”<p>　　蓝丝着急：“你就把当时的情形说一说。”<p>　　陶启泉对于元首的话，显然经过了几十年，还是不很相信，所以他还是强调了一句：“那全是他说的。他说那天下午，他经过公路，看到一辆车子停在路边，他过去看了一下，看到了一个老人，神情痛苦，手在发抖，要伸向放在车头的一个瓶子，可是还差几寸，却没有力再伸向前。他看到了这种情形，一时福至心灵，看出了那老人心脏病发作，立刻要服药，可是却已经没有力量把药取到手。他就打开车门，把瓶子取在手中，老人向他伸出两保健发抖的手指，他居然明白是要服食两颗药。”<p>　　陶启泉说到这里，停了一停，像是在自言自语：“本来这个蠢人的话，不足为信，可是以他的智力程度，若是说谎，细节上却又不会说得那样详细。”<p>　　陶启泉一直称元首为蠢人，而且在他的心目中，元首之蠢，还不是小蠢，而是大蠢。<p>　　陶启泉在形容元首的蠢笨时，毫不留情，我却一直不以为然——我坚信一个人如果真是如此之蠢，没有可能担当一国元首。<p>　　不过这时候为了不打断他的叙述，我并没有说什么。<p>　　陶启泉继续道：“他把两颗药放进老人口中，又把自己随身携带的水给老人喝了两口。过了一会，老神情渐渐恢复正常，他也在这时候认出了老人是什么人来。”<p>　　陶启泉说到这里，停了下来。<p>　　各人等了一会，他没有再向下说。我心急：“后来怎么样？”<p>　　陶启泉道：“后来大元帅仍然继续他的行程，不过，过了不到半年，他还是去世了。”<p>　　蓝丝的神情更是紧张：“他救了大元帅，大元帅用什么来感谢他？”<p>　　陶启泉回答：“当时他对我说起这件事，我根本不相信，以为是胡说八道。我也曾打趣他，问他大元帅如何报答他的救命之恩，他却只是摇头，没有说什么……现在想起来……他当时情形很有点鬼头计算机，像是……有什么隐瞒……”<p>　　究竟事隔多年，而且当时陶启泉根本不相信元首的话，所以实在情形如何，陶启泉也不记得很清楚了。<p>　　这种陈件往事，我不知道蓝丝为什么要追究到底，只见她像是事情已到了紧要关头一样，又问：“在这件事情之后，他是不是忽然不见了好多天？”<p>　　陶启泉神情更是惊疑不定：“你怎么知道的，那时候你——”<p>　　陶启泉说到这里，用力插了摇头，说不下。因为那时候蓝丝根本还没有出世，当然不可能在场。<p>　　然而游丝的每个问题，却又都问中了要害，这实在令人惊讶。<p>　　一时之间，所有人的目光都集中在蓝丝身上。<p>　　只见蓝丝目光并不集中，像是正望向极遥远的地方，而且她的神情也很复杂，好象惊喜交集，和原来的那种极度焦急又有所不同，看来她心中另有所思。<p>　　当然我们都不知道她想到了什么。<p>　　过了一会，她才喃喃地道：“传说……传说……那个传说……”<p>　　她一连说了好几次“传说”，听得人更是莫名其妙，人类历史上不知道有多少千万个传说，也不知道她是在说哪一个。<p>　　各人之中，只有白素，若有所思，来到蓝丝面前，沉声道：“传说？那个……发达传说？”<p>　　蓝丝抬眼向白素望着：“那个传说，表姐你也听说过？”<p>　　听到这里，我实不忍不住想弄明白她们在说些什么。可是我一张口，还没有出声，白素就像背后长了眼睛一样，知道我要干什么，向我摆了摆手，示意我不要打扰。<p>　　白素她接着回答蓝丝的问题：“是的，很小的时候，听大人说起过。说传说说，有一个地方，如果能够进去，又能够带一样东西出来，就可以达成一个愿望——”<p>　　蓝丝和白素接下来的对话，是更详细地互相说着她们听到过的那个传说的内容——这些内容，我在故事一开始的时候已经叙述过，这里当然不再重复。<p>　　我相信当时陶启泉和水荭两人，在听到了她们的对话之后，心中和我一样，都感到了难以相信像，也不相信真会有这样的事情——并不是不相信这样的传说，而不不相信这样的传说竟然真在生活中成为事实。<p>　　等到由素和蓝丝的对话告一段落，我首先道：“照你们的说法，元首到过传说中的那个地方，而且带了一样东西出来，而他的愿望就是要当国家元首，所以他的愿望达成了之后，他就成了国家元首？”<p>　　我的话听得有些累赘，那是因为我当时思绪还很紊乱的缘故。<p>　　不过我的问题，白素和蓝丝都可以听得懂。这时候，我看出白素对于这个传说真的能够在生活中出现，也很有疑问，因为她没有立刻回答我的问题，蓝丝却是深信不疑，她很肯定地道：“正是如此！他到过传说中的那个地方——”<p>　　蓝丝才说到这里，陶启泉比我容易相信那传说，是由于他几十年来，一直认定元首是一个超级大蠢人，他一直不明白这个蠢人何以能够无惊无险当国家元首，直到这时候，他才恍然大悟，所以自然而然接受了传说的全部内容。<p>　　当时我打了一个颤，道：“蚊子也算是一样东西？”<p>　　蓝丝道：“应该也算——只要是那地方的东西就算。”<p>　　白素想了一想：“从那地方带任何东西出来，一定极其困难。可以想象，那只蚊子正在叮咬他的时候，给他拍死，却又留在他的身上，所以才避过了检查，带了出来。”<p>　　水荭在这时候问了一个我正想问的问题：“他是怎么知道传说中的那个地方在何处的？”<p>　　陶启泉回答了水荭的问题：“当然是大元帅告诉他的——原来他真的遇到过大元帅！这家伙，他竟然瞒着我，一直没有把他知道了传说的秘密向我透露。”<p>　　水荭又用双臂围住了陶启泉，腻声道：“他不能告诉你——对你说了，他这个元首就当不成了。你也别怪他，他当元首那么多年，你说什么，他听什么，换了别人，哪能这样！他给你帮助，比你自己来当元首更好！”<p>　　水荭的分析入情入理，简单明了，不但陶启泉大是叹服，连我和白素也喝了一声采。<p>　　我忍不住又问了一个问题：“这样说来，那位大元帅也是对过那地方的了？不然他也当不上大元帅。可是又是谁告诉他的呢？”<p>　　这问题听来虽然有点笨，不过也不容易回答。<p>　　白素想了一想，才道：“那是很多年前的事情了，而且又是极度的秘密，当然无从查考了。”<p>　　虽然事情发展到这里，好象已经从一团迷雾之中，看到了一股光芒，可是我的思绪依然十分紊乱，许多疑问纠结在一起，连先解决哪一个都不容易找出来。<p>　　我一面想，一面先问最急迫的问题：“就算元首早年曾经到过传说中的那个地方，因此而当了元首，也不能解决目前的一些谜团——他为什么会失踪？侍卫长何以自杀？他如何能够忽然出现忽然不见……许多问题，还是无法解决。还有，温宝裕也不见了，他到哪里去了？难道也是到传说中那地方去了？”<p>　　我一连串问了很多问题，蓝丝沉声道：“我只可以推测小宝多半是到那地方去了。”<p>　　我盯着问：“何以见得？”<p>　　蓝丝的回答很玄——还是根据那个传说而来。<p>　　她道：“那个传说，说那地方不知道在什么地方……”<p>　　她只说了一句，我就忍不住打岔：“你自己听听刚才你所说的话，象话吗？”<p>　　“那地方不知道在什么地方”这样的话听起来确然别扭之至，所以我才如此质问。<p>　　蓝丝却瞪了我一眼：“传说就是那么的，我怎么知道像不象话！那地方不知道在什么地方，就是那样。也正是因为不知道那地方在什么地方，所以小宝到了那地方，我才会感觉不到他的存在。”<p>　　经她这样一解释，我倒有些明白什么叫作“那地方不知道在什么地方”了。<p>　　“那地方不知道在什么地方”的意思就是“那地方在我们概念中有地方存在的地方。”<p>　　这样的理解，是不是更叫人胡涂？<p>　　或者可以用另一种方式来说：“那地方不属于任何地方。”<p>　　更胡涂了？确然给人这样的感觉——因为情形超越了人类的知道范围之外，甚至于超越了人类的感觉范围之外。这样的情形，想用人类现有的语言文字来表达，当然困难之至，会有越说越胡涂的情形出现。<p>　　不过我还是要努力把情形尽可能说清楚些。<p>　　我的理解是：“那地方，具体些说，不在地球上。”<p>　　那地方非但不在地球上，也不在其它的星体上，如果是在其它星体，就算远在亿万光年之外，也有一个地方在，就不是“不知道在什么地方。”<p>　　不知道在什么地方，就是完全不知道在哪里，虚无飘渺，无可捉摸。用最浅显的话来说，那应该是属于另一个空间，这才符合“那地方不知道在什么地方”的说法。<p>　　那时候除了蓝丝之外，其余人都努力在设法使自己理解这句话的含认——我相信蓝丝其实也并不完全了解，只是她对传说毫无保留地相信，所以就算不了解，她也可以全盘接受。<p>　　而且那地方超越了她的感觉范围，对她来说，当然更是“不知道什么地方”之至。<p>　　我先把我想到的提了出来，水荭首先表示同意：“一定是那样！那是一个在概念以外的地方。”<p>　　陶启泉感到迷惑：“说来说去，究竟那地方在什么地方？”<p>　　水荭的想象力和理解能力显然超越陶启泉，她道：“你不必，也不能追究那地方究竟在什么地方；更不必、不能问那地方是什么样的地方。总之，知道有那样一个地方——只要有这样的认识就可以。”<p>　　水荭的这几句话，听得陶启泉双手高举，表示投降。<p>　　我和白素却大力鼓掌，因为她说得很是透彻——只有在观念上认识了有这样的一个地方，一切才能继续讨论下去。要不然老是追究那地方究竟在什么地方，就什么也不能进一步讨论了。<p>　　那时候我和白素虽然同意水荭的说法，可是包括水荭本身在内，也只是提出了这样的一个想法，不但不知道实际上的情形究竟如何，连进一步地设想，也无法做。<p>　　后来事态的发展，竟然和我们那时候的原始设想完全符合，当初也没有想到。事后别人如何不清楚，至少我自己，绝不妄自菲薄，感到很是自豪。<p>　　水荭的说法，蓝丝更是接受，她道：“本来就是那样！”<p>　　她说着，望了我一眼，因为是我首先说她的话不象话的。<p>　　我只好苦笑——我还是认为这句话不象话，既然这句话所要表达的超越了人类知识范围，那“不象话”是理所当然之事。<p>　　我挥了挥手：“我们现在算是有了一个开头，而且也建立了一个概念——那都是理论上的事情，应该回到实际问题上来了！”<p>　　实际问题，就是元首和温宝裕现在究竟怎么样——他们是在什么样的处境之中？不有没危险？最重要的是：如何使他们从那地方回来？<p>　　大家有大约三分钟左右的沉默，然后大家不约而同把目光都集中在白素的身上。<p>　　大家都有了相同的认识，由此而产生出来的推想，当然大同小异，没有必要每个人都说一遍，只要听一个最有分析能力的人发表意见就可以。<p>　　而当时在场的人之中，白素是众望所归，所以大家的目光才会集中到她的身上。<p>　　白素也不客气，想了一想，就说出了她的推论。<p>　　白素的推论从很久以前开始。<p>　　若干年以前，一个小地方的警察，偶然救了一个大人物，这个大人物就把一个传说告诉了他，并且把如何到达那地方的秘密也告诉了他。<p>　　于是这个警察，就到了传说中的那地方，成功的带了一样东西（一只蚊子）出来，他的愿望很大——要当国家元首。<p>　　结果他的愿望实现，他真的登上了国家元首的宝座。<p>　　尽管在若干人眼中，又或许他真是一个蠢人，可是他既然有那个传说作后盾，他这个国家元首也就当得一帆风顺。而且还有陶启泉这样的的大财阀是他从小的相识，人家以为他们合作无间，再也想不其中另有曲折。<p>　　元首当了元首之后，自然心中有数，知道自己这个元首是怎么来的，所以他一直随身带着那只蚊子。他至少有一次或者两次几乎忍不住要向他心目中最好的朋友陶启泉透露这个大秘密。但总算在最后关头，忍住了没有说出来。<p>　　他虽然不聪明，可是也知道如果一说出来，他这个元首就当不成了。<p>　　由于他有这样的一个大秘密，所以他的行为不免有些古怪。例如这个别馆的书房，他往往一个人在书房好久，也没有知道他在干什么。<p>　　书房后国围墙外的壕沟中，通电的防卫设备，电源开关只掌握在他自己一个人手中，也是他的怪行为之一。<p>　　白素还特别强调，元首的行为一定还有很多，办是因为他掩饰得好，所以才没有引起注意。白素又指出，元首的怪行为，应该全和那个传说有关。<p>　　当白素说到这一点的时候，顿了一顿，用眼色征求我们的意见。我们都没有出声。<p>　　我们都很同意白素的说法，元首有怪行为，而怪行为和他的传说有关。可是具体情形如何，都无法设想。<p>　　白素表示她目前也无法想象。不过她作了一个假设：“一直到最近，事情一定有了变化。”<p>　　是什么样的变化，具体也说不上来，可能是当年的愿望有了期限，譬如说，当四十年元首之类。那就有可能他当元首的期限已经快到了。<p>　　又或者，甚至于是他的生命已经到了尽头。<p>　　总之旁人不知道，他自己却很明白。这也许就是他突然紧急召见总司令等四人的缘故。<p>　　他准备向总司令他们交代些什么，不得而知，因为四人并没有见到他，他一人在书房时，变故已经发生。<p>　　是什么样的变故，当然无尖确知，可是变故的过程，却叫以略作猜测。<p>　　过程的第一步，是元首离开了书房——或许他是自动离去的，也或许是有外来力量强迫他离去。离去的方式也有两个可能，一个是他关闭了电源，翻过围墙，通过壕沟离去；另一个是他突然之间从书房到了传说中的那地方。<p>　　由于那地方不知道在什么地方，所以到达那地方的方式，也应该难以想象，有说不出来的怪异。<p>　　白素说到这里，吸了一口气，举了一个例子，他可能先发生变形，才进入那地方。<p>　　各人听了都为之愕然，不明白白素何以举了这样一个怪异的例子。<p>　　白素也没有立刻解释，继续她的推论。<p>　　她假设，在总司令等四人来到别论的时候，元首已经离去，四人等不到召见，要破门而入，侍卫长一个人先进书房，有可能恰好遇上元首回来——他如果在离去的时候，曾经变形，那么回来的时候，也必然有变形的过程。<p>　　这过程可能恐怖之至，也不可能怪异莫名，总之超越了人所能想象的程度。所以才造成了侍卫长的自杀。<p>　　等白素说到这里，我们才明白白素之所以举这样的一个例子，是想说明元首在离开和回来的时候，都有非常的景像产生。<p>　　白素继续发表她的推测，她认为元首可能自己可以控制来去，也可能自己已经不能控制，总之造成的现象是：他忽然离开书房，忽然又回来。<p>　　当总司令等四人等候他召见的时候，他离开了书房。<p>　　在侍卫长打开书房门的时候，他恰好回来。<p>　　等到总司令等四人也涌进书房时，他又不在书房。<p>　　而在温宝裕闯进书房之际，相信元首又回到了书房之中。<p>　　白素推测元首忽来忽去，听来很玄，而且也不知道他何以有这个能力，像是根据很弱。<p>　　可是无论再怎么想，也难以再作出另一种推测。而且也只有白素的那种设想，才能够解释一些疑团。<p>　　所以当白素略停了一停，征求大家的意见时，虽然对白素的设想不是全部同意，可是也没有异议。<p>　　白素接下来叹了一口气：“现在到了事情的最主要部分了。”<p>　　“事情的最主要部分，当然是假设中温宝裕见到了元首，发生了什么事情！”<p>　　白素一把这一点提出来，我就急道：“元首告诉宝裕那个传说，而且把去那地方的法子告诉了温宝裕，所以温宝裕到那地方去了。”<p>　　蓝丝摇头：“在时间上来不及——要把那传说的来龙去脉说明白，至少要五分钟，而当时我们一知道温宝裕进了书房，立刻赶到，其时间很短，无法说得明白。”<p>　　蓝丝的话相当重要，因为温宝裕如果不是明白了前因后果，他不至于会说也不说一声，就和蓝丝分开，自己到那地方去。<p>　　当我想到这里时，我又进一步想到，就算温宝裕明白了一切，就算那地方对温宝裕有强烈的吸引力，他非去不可，他也不会不告而别，令蓝丝担心。<p>　　所以温宝裕离开书房，并非出于自愿。<p>　　我把这一点提出来，蓝丝抿着嘴不出声，白素道：“还有一个可能，就是事出紧急，他根本来不及任何考虑，就离开了书房，他不是不想和蓝丝说，而是根本没有这个机会。”<p>　　蓝丝苦笑：“若是没有这个机会，那时的情形一定危急无比，凶险莫名，小宝他……”<p>　　她说到这里，又大是忧心。<p>　　白素道：“未心一定危急凶险，更有可能事情突如其来，他完全没有机会去想。”<p>　　蓝丝用询问的眼光望向白素。白素：“刚才曾经假设元首的行动不能自主，又假设他在来去之际会有变形的情形发生。那就可以设想，温宝裕进了书房，看到元首坐在书桌后面，他自然奇怪之极，就在书桌前坐了下来，和元首进行了若干谈话，而忽然之间元首开始变形——譬如说，他突然身子的一半到了那地方，一半还留在书房，这情形当然怪异到了极点，想一想小宝在这种情形下，会怎么做？”<p>　　这个问题，连对温宝裕不是很熟悉的水荭也知道如何回答。<p>　　这种怪异之极的现象，能够使普通人神经错乱，像侍卫长就会受不了而自杀。可是温宝裕天不怕地不怕，他看到了这种情形，毫无疑问，一定会扑上去抓住那还留在书房的一半身子。<p>　　在这种情形下，他就有可能被元首带到那地方去，而他根本没有机会把事情告诉蓝丝。<p>　　到目前为止，这一切，当然全是假设。可是这个假设，却可以构成画画，使人可以推测当时发生了什么事情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_10'>第一百二十二卷 传说 第八章 废立</b><p>");

document.write ('　　而且根据这个画面所作的推测，都可以接受。<p>　　在我以往的经历中，在这样情形下所作的假设，和后来真相大白之后的事实相比较，相去不会太远。有很多经历，都是根据假设，一步一步推论，才终于使事情水落石出的。<p>　　这就揭开谜团的最好办法，不可以空口说白话视之。<p>　　当时白素这个假设，就令得蓝丝“啊”地一声，很有释然的神情——是然她本来虽然焦急于温宝裕的失踪，可是也很怪温宝裕以边一点信息都不留下来。白素的话，就解开了她的心结。<p>　　她还进一步想到，如果元首曾经几次来回，那么他就大有可能再度忽然出现，就算他不能把温宝裕带回来，至少也可以使事情的经过真相大白。<p>　　所以蓝丝靠在白素身边，神情看来平稳了很多，甚至于可以说笑：“不知道小宝能不能在那地方带一样东西来，又不知道他的愿望是什么？”<p>　　她这样说，当然未太乐观了些，我道：“我们不能只是等着元首再度出现。总要有些行动才是。”<p>　　我这句话，却得不到回响，大家都不出声。<p>　　陶启泉苦笑：“卫斯理，你再神通广大，现在也无法可施，连那地方在什么地方都不知道，如何着手？”<p>　　我瞪了他一眼：“如果每件事都那么容易着手，也不成为事件了！”<p>　　陶启泉摊了摊手，没有再说什么。<p>　　我虽然心中不服，可是也确然无从着手。<p>　　事情到了这一地步——仿佛在迷雾之中，前进了一程，可是仍然在迷雾里，而且一点也看不出可以走出来的迹象，可以说和原地踏步并无不同。<p>　　在这种时候，心绪最是烦闷。我向白素望去，白素缓缓摇了摇头，表示她和我一样，一筹莫展，无法可施。<p>　　刚才她曾经在书桌和书房各处找寻线索，可是并无所获。这个书房其实不能算是书房，相信元首从来也没有在这里看过什么书，书架上的书，全是簇新的。<p>　　元首喜欢躲在这个书房里玩电子游戏机，那只怕是他这个蠢人的本性，可以想像虽然他达到了望，当了国家元首，可是他肯定不能在元首的生活中感到任何快乐。<p>　　对有些人来说，或许如此。对元首来说，在开始的时候对许也是如此。不过等到新鲜感一过，随之而来的一定是各种各样的烦恼。他本来只是一个普通的小人物，根本没有治理国家的才能，硬坐在这个位置上，其困扰的程度可想而知。<p>　　偏偏这又是他许下的愿望，无法改变——如果他不想再当国家元首，那又是只外一个愿望了。而那地方只能给他一个愿望，所以他只好一直把这个国家元首当下去，怎么摔也摔不掉，不论他感到如何痛苦，都只好继续。<p>　　这种情形，可算是黑色幽默之至。难怪他喜欢躲在书房玩电子游戏——也就只有在这里，他才能轻轻松松做回他自己，不用穿戴沉重的大袍大甲演戏。<p>　　我想到这里，感到元首这个人的遭遇，简直充满了喜剧性，忍不住哈哈大笑了起来。<p>　　各人都很讶异地望着我，我问蓝丝：“这传说是从哪里来的？”<p>　　蓝丝摇头：“传说就是传说，一代又一代传下来，谁知道从哪里来？”<p>　　我道：“传说中有没有可以取消已经达成的愿望的方法？”<p>　　蓝丝睁大了眼，一时之间不明白我这样说是什么意思。我道：“譬如说当厌了元首，不想当了，可不可以？”<p>　　蓝丝想了一会，摇头：“我不知道，传说……我听过很多遍，没有听说过有人达到了愿望之后又想取消的。”<p>　　陶启泉一拍书桌，他明白了我的想法，他道：“你的意思是他不想当元首了？”<p>　　我点头：“我相信他这个人，一辈子最快乐的时候，大概是在小地方当警察局长的时候，那是他的才能所能负担的最高职位。再向上升，超过了他的负荷能力，他就会产生痛苦。位置越高，痛苦越甚，到了元首这个地位，痛苦也就到了顶点。”<p>　　陶启泉听我说到这里，突然也发出了轰笑声——因为情形对元首来说，其实是一个不折不扣的悲剧。可是对分来说，却极之可笑。<p>　　陶启泉笑了一会，才道：“真要命！那地方是由什么力量主持？竟然如此恶作剧！”<p>　　白素接着道：“那地方由什么人，或是什么力量主持，是事情的主要关键。”<p>　　白素的话当然有理，可是大家听了之后，只是苦笑。<p>　　因为还是那句话，连那地方在什么地方都不知道，一切进一步的探索都变得不可能。<p>　　我伸手轻轻拍打额头：“还是要彻底在书房搜索一番——如果元首和那地方还有一定的联系、或者他对于有关那地方的记忆，其线索一定留在这里，因为这里是他躲避现实压力的天地。”<p>　　白素表示同意，和水荭、蓝丝立刻开始行动。<p>　　陶启泉视红不离水荭，仿佛水荭的每个行动，在他眼中全都赏心悦目，美妙无比。<p>　　我来回踱步，走到门口，根本没有目的，只是无聊，顺手拉开了门，却见门外有四个人。由于我是突然打开了门，因而吓了一大跳。那四人正是总司令、参谋长和两位部长。<p>　　只见他们神情紧张焦急，不但满头大汗，而且连衣服都被汗水湿透了。<p>　　他们聚在门外，其实书房有什么动静，他们根本无法知道。只不过因为他们太想知道书房里的情形，所以才挤在门口。<p>　　我一看到这种情形，突然灵光一闪，想到了一个从迷雾中走出来的方法。<p>　　我陡然有了主意，立刻重重把门关上，不理会门外的那四个人。我上的动作显示我心中的兴奋，引得各人都向我望来。我挥着手，大声道：“我想到了一个可以令元首出现的方法！”<p>　　各人都不出声，等我进一步说下去。<p>　　我道：“我们都同意那地方有神奇的、不可抗拒的力量。”<p>　　我顿了一顿，看各人的反应，大家还是不出声，不过也没有人反对。<p>　　我继续道：“那地方的力量，已经定了元首当元首，这是不能改变的事实。”<p>　　我又顿了一顿，陶启泉大声道：“你的方法究竟是什么，请别转弯抹角！”<p>　　我正想回答他，看到白素发出会心的微笑，我就向她道：“你来说。”<p>　　明明是我想到的方法，现在却要白素来说，这令得陶启泉大为奇怪。不过他身边的水荭却立刻想到了缘故，道：“卫夫人真了不起，怎么就想到了卫先生的妙计！”<p>　　我笑道：“若是你也想到了，就请你说。”<p>　　我以为我想到的方法，只是白素立刻可以料得到，水荭未必能够想象。可是我实在太小看她了，她微笑着道：“在那样情形下，如果我们使元首当不成元首———挑战那地方的力量，那地方为了维持元首许下的愿望，就要维持他元首的地位，就会让他出现。”<p>　　她的话，正是我所想的，所以我立刻鼓掌。<p>　　白素和蓝丝也鼓掌——她们鼓掌是为了表示我想出来的这个办法可行。<p>　　陶启泉却皱着眉：“我还是有点不明白。”<p>　　水荭笑着道：“很简单，如果另外立一个元首，那么元首就不再是元首了——这种情形违背了那地方的承诺，那地方一定要使元首出现，继续他们的承诺。”<p>　　我接着道：“只要元首一出现，问题就至少解决了一半。”<p>　　陶启泉当然已经完全明白这个方法的内容，可是他用心打结，并不出声。<p>　　我知道他在想什么，就道：“是不是另立元首有困难？”<p>　　陶启泉苦笑：“要是他今天死了，那就一点困难也没有！”<p>　　我当知道陶启泉的为难之处——要更换一个国家元首，究竟和更换一个部门的主管不同，不但要进行许多手续，而且更重要的是要有一套理由来自欺欺人，让事情在门面上过得去。元首如果不是已经死亡，总要找一个可以说得过去的废立的理由才是。<p>　　虽然一千多年之前，就有“莫须有”这样的例子，但时至今日，人类文明进步了许多，不能再这样一笔带过，要有一些冠冕堂皇的理由。<p>　　陶启泉为难的就是这一点。<p>　　我虽然明白，可是却并不表现出来，因为这是使元首现身的唯一机会，再困难，也要逼陶启泉立刻进行。<p>　　所以我冷冷地道：“你不是说，随时可以撤换他吗？为什么要等他死亡？”<p>　　陶启泉闷哼了一声，果然不出我的所料，他道：“总要找一个他不再适宜当元首的原因。”<p>　　我突然想到了一点——想到了这一点，实在没有令人发笑的理由，可是我却不由自主，哈哈大笑了起来。<p>　　我一面笑一面道：“最近不是有很多街头示威游行吗？就说他同情示威群众好了——这已经足够构成他下台的理由，是有先例可接的！”<p>　　陶启泉瞪了我一眼：“开什么玩笑！”<p>　　我道：“总之这件事交给你来办——也只有你才能办得成。”<p>　　陶启泉自言自语：“先宣布他失踪的消息，然后就由国会决定代理元首的人选——”<p>　　他话还没有说完，我们几个人已经一起叫了起来：“那不行！”<p>　　我紧接着又道：“多了一个代理元首，他还是元首，那地方的承诺没有起变化，一切全是白做，他也可以不现身——一定要它出来保住他元首的位置才行。”<p>　　陶启泉站了起来，来回踱步，过了一会，道：“叫个面那四个人进来。”<p>　　我立刻打开了门，向外面四个惶恐不安的人，招了托手。四人走了进来，陶启泉示意他们和他一起，从玻璃门走出去，到了花园之中。<p>　　他们在花园中交头接耳，由于陶启泉出去的时候，关上了玻璃门，所以听不到他们在说些什么。不过也可想而知是在商量如何更换元首的事。<p>　　这种政治上的幕后交易，毫无例外的骯脏，中听也罢。<p>　　只见五个人神色凝重，过了一会，总司令忽然大有喜色看来像是已经定了由他来接任元首。<p>　　接下来的几天中，我们分成了三部分，各做各的事。<p>　　陶启泉忙着在幕后策划新元首上台的事，水荭自然和他在一起。第二天就有了“元首神经失常的消息，也同时有了拥护总司令当元首的舆论。”<p>　　这自然都是陶启泉和几个大财团已经取得了协议，大家齐心协必准备新元首登场。<p>　　蓝丝在做的事情，是集中了她本派的高级降头师，又不知道许了当地降头师什么好处，使得当地的降头师也都来帮助她。<p>　　一时之间，别馆之中，各色各样降头师云集，至少有三十多个，每个大师造型都不相同，大多数都怪异莫名，匪夷所思，看了令人终生难忘。怪异电影的造型应该参加这种场台，才可以知道他们在电影中设计的怪异人物，造型是多么贪乏和没有想象力。<p>　　所有的降头师都集中在书房外面的花园里，各自施展他们的法力，目的是要找出温宝裕的下落来。<p>　　其中有一个最怪异的降头师，是一个全身碧绿的人，可以看得出他全身赤裸。身上碧绿的颜色，在太阳下面，看来闪闪发光，像是蝴蝶翼上细波折鳞片一样。<p>　　他头顶上显然没有头发，也是同样的一片碧绿。只有眼睛很白，才是人的颜色。<p>　　看到了这样的一个怪人，我当然立刻联想到外星人。虽然他的外形和地球人一样，不像我以前见过的“红人”那样可怕，可是他身上的颜色实在太令人吃惊——碧绿来来是一种很美丽的颜色，然而当一个人从头到脚都是这种颜色的时候其诡异和恐怖的，也无以复加。<p>　　这个怪人，即使是在一群古怪无比的降头师中，也是一个极其突出的人物——我注意到其它的降头师都不敢和他接近，甚至于连偶然看到了他一眼，也立刻转过头去。<p>　　他却偏偏站在花园的正中央，所以形成在他身边五公尺的范围内一个人也没有，看起来他孤零零地站着，更是奇特。<p>　　我看得奇怪之至，正想设法把蓝丝叫来，问一问这个碧绿怪人的究竟，已经看到蓝丝向那怪人走。<p>　　当蓝丝走到那怪人身前之际，所有的降头师都散了开来，尽管靠近花园的围墙。<p>　　这种情形，分明表示这个怪人是一个危险人物——而且不是普通程度的危险，而是极度危险。<p>　　因为在花园中的那些人，个个都是神通广大的降头师，连他们都感到害怕，要退避三舍，这怪人的危险程度可想而知。在这样情形下，我很替蓝丝担心。<p>　　我向白素望了一眼，只见她也神情疑惑，显然她就算见多识广，她不知道那怪人究竟是什么路数。<p>　　只见蓝丝在那怪人身前两三步处站定，这种距离，和正常两人之间要交谈的距离远得多，由此可知蓝丝对这个怪人，收中也大有忌惮。<p>　　而那怪人还是向蓝丝略挥了挥手，示意蓝丝后退，蓝丝立刻后退了三步，离开那怪人至少有六公尺距离。<p>　　那怪人又做了一个手势，我看不明白是什么意思。<p>　　蓝丝取出一样东西来，放在自己的脚下，然后竟然又同志次后退了三步。<p>　　蓝丝放在草地上的东西，我看得分明，是一个项链的坠子——可以打开放相片的那种。而这时坠子正打开着，可以看到其中的照相是温宝裕。<p>　　这时候我有点明白了，向白素道：“这位绿的仁兄，原来是找人专家！”<p>　　目前我看到的情形，就像是要受过训练的大要去找人之前，先让它闻一闻失踪者的东西一样。<p>　　可是那怪人却不去看地上的照片，只是略抬了抬手指。就在那一剎间，怪事就发生了——虽然比起接下来发生的事，最开始时的怪现象，只好算是小儿科，不过才一看，也感到前所未见，怪异莫名。<p>　　随着那怪人手指略动，只见一股绿线自怪人指尖激射而出，其快无比，一下了就射在温宝裕照片上。那股绿线，至多只有头发般粗细，却笔也似直，在阳光之下，闪烁着碧绿的光芒，竟像是那怪人的手指可以随意地放出激光光线一样！<p>　　这种景像，已经看得我目瞪口呆，那股光芒在温宝裕的照片上停留了几秒钟，就缩了回。紧接着，只见那怪人双臂向上一振，突然之间，在他身上，起了一大团碧绿的浓雾，那团浓雾把他整个人全部包住，看起来只见一个直径约有两公尺的绿色圆球。那团绿色的浓雾，看起来翻翻滚滚，灵动无比，像是活物一样。<p>　　我和白素互望了一眼，实在不知道那是什么名堂。那四浓雾忽然涨大了一倍，又忽然缩小，在它涨大的时候，可以依稀看得出它是由无数细小的粒子组成，和普通的浓雾相同，只不过它那亿万粒子全都绿得闪光。<p>　　白素在这时候，突然发出了一下惊呼声，握住了我的手，沉声道：“是小虫！是无数小虫！”<p>　　乍一听到她这样说，还真不容易明白是什么意思，要定了定神，又恰好是那团浓雾涨大的时候，这才依稀看到确然是许多许多很小很小的小飞虫，在不断绕着那怪人飞舞。<p>　　那种颜色碧绿的小飞虫，每一只比针尖还小，这样的一大团，究竟有多少亿万，也无从估计。<p>　　而我也知道了那怪人其实并不怪，他和普通人并无不同，之所以他看起来他身碧绿，是因为有无数碧绿飞虫布满在他的身上之故。<p>　　那一团小飞虫涨大缩小了几次，奇景再现，只见几百股碧绿的细线，突然从大团中电射而出，四面八方，射向空中，越射越远，却始终笔直，一如激光，直到看不见尽头。<p>　　随着那些“激光”的远射，那一大团“浓雾”也渐渐稀薄，这才看清楚，原来那些“激光”是由小飞虫一个接一个飞出去级成的。<p>　　那些小飞虫排成直线，射向天际，去势快绝，转眼之间只见阳光之下数百点绿光一闪，就什么也看不到了。<p>　　再看那怪人时，怪人身上的小飞虫一个也没剩下，他也就一点都不怪了。只见其人瘦小干枯，胸前肋骨根根凸出，像是千年干尸一般，他身上确然没有穿衣服，只在下身围了一块布片。<p>　　蓝丝在这时候走到他的身前，神情充满了殷切盼望，像是这个怪人有办法把温宝裕找回来一样。<p>　　刚才的情景看得我和白素屏住了气息，直到此时我才松了一口气：“真是天下之大无奇不有。”<p>　　白素由衷地道：“真是叹为观止——那些小飞虫，是不是有找人的功能？”<p>　　我道：“我要问蓝丝才行，这怪人多半也是降头师，世界上身怀异能的人真多。”<p>　　白素缓缓的摇头：“我看这些小飞虫，也无法找到温宝裕——如果温宝裕到了那地方，那地方根本不知道在什么地方，小飞虫本领再大，也会无功而还。”<p>　　我皱着眉，没有出声。整件事最不可思议之处，就是在“那地方不知道在什么地方”这句话。<p>　　要是对这句话能够作出一个可以接受的解释，事情就会比较明朗。所以我和白素在接下来的时间中，就集中精神，希望在这方面有所突破。<p>　　所谓“接下来的时间”具体来说，是五天五夜。<p>　　在这五天五夜中，蓝丝和所有降头师没有离开过花园。那些降头师在花园中各显神通，其动作和身上附属的种种活物之怪异，令人目为之眩，神为之夺。如果视线投向他们，根本无法进行任何思索。<p>　　所以我和白素尽管不去看他们——反正就算看着他们，也不知道他们在搞什么名堂。<p>　　不过他们不眠不休，彻夜活动，一点也不假，其中有好几个人身上会发光，而且所发的光芒颜色不同，有的暗红，有的惨绿。光芒的活动状态也各有所异，有的不断闪烁，有的像是一团火，有的凝聚不动。怪异之处，莫可名状！<p>　　所以在这五天五夜之中，至少我能够集中精神的时间并不是很多，当然也想不出什么来。<p>　　白素比我有自制力，有时候我看到的奇景实在太怪异，忍不住大呼小叫，叫她也来看，她至多望上了一眼，更多的时候，根本不加理睬。<p>　　所以在这五天五夜中，和陶启泉联络的责任，也由我处理。<p>　　陶启泉本人没有出现，可是每天都有好几次联络，报告废立元首进行状态。<p>　　据他第五天的报告，说是再有两天，国会就可以召天紧急大会，决定更换元首了。<p>　　几十名降头师的方法是玄学范畴内的行为，而陶启泉采用的是现实政治范畴内的行为。目的都是要使失踪了的元首和温宝裕再出现。<p>　　而我和白素采用的方法，是想用假设来突破谜团。<p>　　在陶启泉那个电话之后，白素叹了一口气：“这几天，我作了上千个假设，可是始终抓不到中心！”<p>　　我早已有这样的感觉，所以也跟着叹了一口气“道家说有‘三十三天’，佛家说有‘三千大千世界’，这异度空间究竟有多少，谁也说不上来，那地方必然是无数异度空间中的一个。异度空间是最难以想象的一种现象，明知道它的存在，可是却无法知道它存在于何处，和以什么方式存在，这情形和那地方一样。”<p>　　说了之后，顿了一顿，我又补充：“整个宇宙之大，已经大到不可思议，几十光年的距离，还是在宇宙的范围之内。可是任何一个异度空间，就超了宇宙的范围，属于另一种存在了。”<p>　　我越说越感到悲：“如果温宝裕是迷失在异度空间之中，那情形真是糟糕之至——比原振侠先生的迷失还是糟糕，因为原震侠医生始终还在宇宙之中，可是异度空间却不知道在哪里！”<p>　　我以为我这番话已经把事情分析得清楚了，可是白素摇头：“元首和温宝裕不一定进入异度空间——你根据什么如此肯定？”<p>　　我想也不想：“根据蓝丝对温室裕失去了感觉。”<p>　　白素先低声重复了一遍：“蓝丝的感觉。”<p>　　然后她提高了声音：“我感到蓝丝，误会了我们的设想。”<p>　　一时之间我不明白白素这样说是什么意思。<p>　　白素又道：“还有那个传说也误导了我们。”<p>　　我知道这两点是白素经过长时间考虑的结果，可是我实在不是很明白，我摊了手：“乞道其详。”<p>　　白素：“首先那个传说，肯定了有一处地方，于是先人为主，不论作什么假设，都从那地方开始。而没有想到，传说始终是传说，所有传说都和事实有很大的距离，正因为受了‘那地方’的影响，所以才难以作任何假设。”<p>　　我还是不明白：“依你所说，应该怎么样理解这个传说？”<p>　　白素显然早已想过这样问题，所以她立刻道：“我想，不一定要到一处指定的地方去，而是在某种情形下，和某种力量有了接触，就可以达成愿望。”<p>　　我不禁苦笑——白素这样说，还是充满了未知数，甚至于比传说中那地方更虚无飘涉。<p>　　我吸了一口气：“可是有两个人不见了，他们总是到了某一个地方——应该就是传说中的地方。”<p>　　白素眉心打结，她对自己的设想，还是没有很具体的内容，所以她也不知道如何回答我的话才好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_11'>第一百二十二卷 传说 第九章 想起宇宙黑洞</b><p>");

document.write ('　　白素挥了挥手，不理这个问题，说她认为人们受到了第二个误导：“蓝兰对温宝裕没有了感觉，井不代表温宝裕到了很远的地方，或是进了异度空间。有很多情形，可以使蓝丝对温宝裕失去了感觉。蓝丝对温宝裕的感觉，来自降头术，其具体内容连她自己也说不上来。我想主要还是她对温宝裕脑部活动产生的能量有特殊的敏感，或者是对温宝裕身体活动所产生的生物电，有超强的接收力所致。”<p>　　她说到这里，略停了一停。<p>　　我点头表示同意她这样的说法。<p>　　白素继续道：“如果是这样的话，那只有一种力量隔断从温宝裕身上产生的能量，就算温宝裕在很近的地方，蓝丝也就感觉不到他的存在了。”<p>　　白素的这一个假设，大有意思，而且和她第一个假设结合起来，也比较容易明白。<p>　　整假设是：“一种力量使蓝丝失去了对温宝裕的感觉，温宝裕不一定到了传说中的地方。这就有了突破——由于蓝丝没有了感觉，所以才令得事情变得十分严重。不知道温宝裕到了何处，就自然而然联想到传说中的那个不知道在什么地方的地方，于是钻进了牛角尖，再也转不了弯。”<p>　　如今白素作出了这样的假设，温宝裕就不一定到了传说中的地方，他可能就中近处，甚至于就在别论之中，只不过是蓝丝感觉不到他的存在罢了。<p>　　一想到这一点，我不禁了起来，失声道：“温宝裕失踪之后，根本没有人想到就近找一找！”<p>　　白素点头：“是。所有的寻找过程，都以蓝丝的感觉为依据——蓝丝没有了感觉，人人都以为温宝裕不知道到什么不可测的地方去了。我们也是一直如此想的。”<p>　　那时候我们正在书房之中，得到白素这样说，我自然而然四面看了一下——因为温宝裕就在书房之中，也不是不可能之事。<p>　　我性子急，已经走向门口：“那我们还等什么？这就先在别馆里找一找。”<p>　　白素看到我这种情形，有点无可奈何地笑：“我并不是说温宝裕在附近，而且说有这个可能。”<p>　　我道：“有这个可能，就应该用行动去证明。”<p>　　白素没有反对我这个提议，她只是补充了一点：“如果这个可能不存在，行动也就没有处。”<p>　　我向花园指了一指：“那么多降头师的行动，也不见得都有用，不然早已把元首和温宝裕找出来了。”<p>　　当我指向花园的时候，我自然留意那个放出亿万小飞虫的怪人，在这五天五夜中，他一直坐在花园中心，那些小飞虫也没有回来。我曾经约略计算过，那些小飞也飞行的速度如此之高，估计时速在三百公里左右，五天五夜可以飞出上万公里，搜寻的范围之广，可想而知。<p>　　白素同意了我的说法，她道：“好，我们分头进行。”<p>　　我打开了书房门，先把别馆的主管打了来。<p>　　那主管人别馆中发生了这样重大的意外之后，被总司令派人软禁在他的办公室之中，两个侍卫把他带到我们面前，他的身子还不住在发抖。<p>　　我一看那主管年纪很老，没有九十，也在八十以上。别馆意然任用那样的一个老人作为主管，也算是一桩怪事。<p>　　主管一见我们，就颤声道：“我什么也不知道……我真的什么也不知道……”<p>　　白素安慰他：“你别紧张，没有人会怪你什么。请问你在别馆多久了？”<p>　　主管抬起手——他的手抖得厉害，他实在已经老得不适合再做任何工作了。不过白素的这个问题却使他很兴奋，他手尽管发抖，还是成功的伸出了五个手指：“五十年了！从元帅建了这屋之后，我就进来了。”<p>　　我心中陡然一动，疾声追问：“元帅？哪个元帅？”<p>　　主管挺了挺胸：“我们国家只有一位元帅？”<p>　　接着他用很恭敬的声音说出了这个元帅的名字。<p>　　我和白素互望了一眼——当然那个元帅，就是元首当小警察时遇到的那位。我们曾经测元首是从那个元帅处，知道有发达传说，知道传说中那地方有神奇的力量，从而到了那地方，就此成为元首的。<p>　　元首把原来属于元帅的屋子当成别馆，由此可知我们的推测，接近事实。<p>　　主管又道：“这屋子是元帅的住所，屋子一起好，我就进来了。元首第一次来的时候，我还记得，他穿着警察的制服，看到，还向我行敬礼呢！”<p>　　我和白素又互望了一眼，心中隐隐感到可以从主管身上发掘出许多隐秘来。<p>　　我过去扶他：“请进书房来，我们坐下来慢慢说。”<p>　　主管一面进来，一面不伸摇头，而目看得出来他的神情又是兴奋，又是感慨。<p>　　我们还没有发问，他就已经不胜感慨地道：“现在可以进书房的人多了，以前元帅住在这里的时候，连我也没有进来过。”<p>　　我试探着问：“元首第一次来的时候，是不是就可以进入书房？”<p>　　主管道：“是，那次给我的印象十分深刻——元帅竟然亲自在门口迎接一个小警察，而且立刻把他带进了书房，过了好久才又亲自送他出来。”<p>　　白素问了一句：“过了多久？”<p>　　主管却答不上来，犹豫了片刻，才道：“总之很久，我记不清楚了……可能是从早上到天黑……元帅经常长时间在书房不出来，我们都习惯了。”<p>　　听得主管那样说，我立刻想到，元首也有独处书房的习惯，看来并非偶然，这个书房一定大有古怪之处。<p>　　说话之间，主管已经进了书房，他在书房里东张西望，样子十分好奇。<p>　　我感到有些不可思议——作为别馆的主管，难道他竟然没有进入过这个书房？<p>　　不等我发问，主管已经回答了我的疑问，他喃喃自语：“想不到过了那么多年，我终于有机会可以进入书房了！”<p>　　接着他又转过头来，问我和白素：“元首是不是有了意不再掌权？”<p>　　我更是奇怪：“你从哪一点得到这个推论？”<p>　　主管很是感叹：“元首和以前的主人元帅一样，对书房紧张之极，绝不容许人进，甚至于自己打扫。就算总司令他们进书房，也心然由他亲自开门，而且次数也极少。现在连我都可以进入书房，但我想多半是换了主人，不知道新人会不会像以前两位主人那样，把书房当作禁地。”<p>　　主管已经很老，老人家说话未免有点罗嗦，可是这时候主管的话却使我想到了相当重要的一点，我脱口道：“如果新主人不是通过发达传说而来的，他就不会把书房当作禁地。”<p>　　主管当然听不懂我的话，他疑惑地望着我，我不会理会他，向白素望去。白素向我点了点头，表示同意我的说法。<p>　　我从主管的话中得到的灵感是：“元首和元帅之所以对书房如些紧张，把它当作禁地，就是因为他们的地位是来自那个传说之故。”<p>　　根据这一点，进一步推论，就可以假设这个书房和传说有密切的关系。<p>　　而且还有别的证明可以支持这个假设——元首在书房不见，温宝裕在书房不见，以及假定侍卫长是在书房之中看到了可怕的情景才自杀等等。<p>　　所以我们根本不必在“附近”找失踪的人，就在这书房中寻找就可以了——至少失踪者的线索，必然是在这个古怪的书房之中。<p>　　想到这里，我深深吸了一口气，也就在这时，主管忽然惊呼，原来他直到这时候才发现外面花园有许多降头师在。普通人见到降头师都会产生恐惧感，何况外面有那么多降头师在。<p>　　所以他连连后退，退出了书房。我趁机走过去把门关上，对他道：“再有事请教时，会再打扰。”关上门，我背靠门站着：“立刻开始！我们已经浪费了五天五夜！”<p>　　白素的神情迷惘：“不能说是浪费了时间——我一直在搜寻线索，只不过没有发现。我知道应该可以发现什么的，可是竟然什么也没有发现。”<p>　　我相信白素所说的话，可是既然坚信在这里应该可以发现什么，而结果并无发现，那就有可能是我们的搜寻并不彻底。<p>　　我扬了扬眉，还没有说话，白素就叹了一口气：“好，我们就从头再来一次。”<p>　　在那一剎间，我几乎想放弃，因为白素既然说好已经搜寻过，那就实在没有多少可能有新的发现。<p>　　白素不像我那样容易放弃，她立刻行动，开始用锐利的目光巡视。我思绪紊乱，甚至于不能决定该从哪里开始。<p>　　我毫无目的地在书房到处走动，东翻翻，西摸摸，想有所发现，不过用这样的态度，当然不可能真的找到什么。<p>　　这时候，白素在留意墙上挂的一些书和放大的照片。我也跟着她去看。<p>　　我站在白素的身后，白素抬着头，在看一幅放得很大的照片。那照片约有一公民宽，八十公分高，用很精致的镜框镶着。镜框很粗，是直径约十公分的半圆柱形。<p>　　书房的墙上，挂着许多照片和油画。我已经在书房中五天五夜了，却从来也没有去注意那些书和照片，因为我们要找两个失踪的人，我不认为那些画和照片能够提供什么线索。<p>　　这时候我看到白素在留意那照片，我也就用心看，一看之下，立刻发现这幅照片很是古怪。<p>　　首先竟然不知道照片拍的是什么！<p>　　我这所以第一个印象认为那是照片，是因为它的表面上有层闪光，像是经过了拋光手续的照片之故。<p>　　可是这时候仔细看去，又觉得那不像是照片，而像是精美的印刷品——有一种印刷品有强烈的闪光效果，甚至于看的角度不同，就可以产生不同的颜色和不同的画面。<p>　　这一幅东西（无以名之，只好称之为东西）就和这种闪光印刷品类似，不过闪光的效果极好。我站着不动，视线也没有变换角度，可是着久了，还是觉得画面变幻不定。<p>　　我一发觉这一点，就发出了一下低呼声——我在这之前，当然也曾经看到过那幅东西，可是视线停留在上面的时间，不会超过十分之一秒，所以看不出什么来。<p>　　此时才觉得大不寻常。<p>　　我问：“这是……照片……还是画？”<p>　　白素却反问：“别管它照片还是画，它的内容是什么？”<p>　　这正是我准备问的第二个问题——那幅东西颜色绚丽之至，而且各种颜色不断在流转变化，看是人眼花缭乱。<p>　　看了好一会，我仍然无法回答白素的这个问题，因为我看不出这幅东西的内容是什么。安当然不是山水风景，也不是鱼鸟花卉，更不是人物肖像。<p>　　当然有很多所谓“艺术品”叫人无论如何都看不懂它的内容是什么，而且有很多派别，我也弄不清楚它们的来龙去脉。反正这一类东西都有一种共同的特点，那就是乱七八糟一堆颜色而已。<p>　　当时我和白素所看的那幅东西，情形却还是糟糕。它不但是乱七八糟的一堆颜色，而巨还会闪光流动，实在是无以名之。一定要用文字来形容，也很困难，只好说它像是那种对它注视久了，就可以在视觉上形成立体幻像的那种立体来谜相仿。可是它闪光流动，看久了，仿佛有些立体的景像出现，可是根本还来不及分辨那是什么景像，它早已在视线中溜走，变出了另外一种情景来，简直无从捉摸。<p>　　我甚至不知道注视了它有多久，只觉得越看越是胡涂，而且渐渐产生了一种十分长异的感觉。<p>　　本来根本是完全风马牛不相干的，可是我却莫名其妙地联想到了宇宙黑洞——这实在是毫无来由的事情，因为我也根本没有见这宇宙黑洞是什么样子，所以不明白何以会有这样的联想。<p>　　我努力想找出自己何以会有这样的联想的原因，呆立着不动。却见白素伸手去触摸那幅东西的表面，然后又触摸画框，最后又手握住了画框，像是想把它取下来。<p>　　我之所以把有关我们发现了这幅东西的经过情形，叙述得十分详细的原因，当然是因为这幅东西在事件之中，重要无比，是整件事的关键之故。<p>　　不过当时我们只觉得这幅东西怪异莫名，却还完全没有想到它是事件的关键。<p>　　却说当时白素想把这幅东西取下来，可是她努力了一回，却没有成功。<p>　　她转身向我望来，神情疑惑。<p>　　我也觉得很奇怪，一般来说，挂在墙上的画，就算再沉重，以白素的能力来说，也没有取不下来的道理。<p>　　我暂且放下正在思索的问题，跨前一步，和白素一人一边，用力向上一抬，可是那幅东西却动也不动。<p>　　我先是怔了一怔，接着就哑然大笑：“这幅东西后面多半是一个保险箱——很多人喜欢这样的装置。”<p>　　白素摇头：“早两分钟，我也这样想，现在我却不认为如此，你要是不相信，且试试把它打开。”<p>　　我花了大约十分钟，就不得不同意白素的说法——这幅东西不是用来掩饰镶在墙内的保险箱之用，因为根本找不到可以使它移动的方法，它是固定在墙上的。<p>　　我道：“这幅东西大有古怪，把它撬下来，我看它的后面，恐怕古怪更多！”<p>　　说着，我已经取出了随身所带的一柄匕首在画框旁边的墙上，敲了一下。却不料一下敲在墙上，发出了“铮”地一声响！<p>　　那是金属撞击发出的声音！<p>　　这幅墙，竟然是金属的，这真有点菲夷所思。<p>　　我立刻用匕着的柄，在墙上各处敲打，没有多久就弄清楚并非整幅墙都是铜墙铁壁，只是在那幅东西周围，距离画框约五公分的范围，才有金属的声响。<p>　　我和白素互望了好一会，我才吸了一口气：“古怪就在这幅东西的后面，找人来把整幅墙拆了，看看究竟是何方妖孽在作崇。”<p>　　耽搁了那么多天，才发现重要的线索竟然就在身边，其气恼可想而知。如果这时我手头有炸药的放一定第一时间把它引爆，以消心头之气！<p>　　白素道：“我们完全不知道那是什么东西，不能乱来，因为不知道会引起什么后果。先让蓝丝来看看。”<p>　　我点头表示同意，可是还是忍不住在墙上打了一拳，踢了一脚。白素走到玻璃门前，将门打开了些。叫蓝丝一声，我看到蓝丝向玻璃门走来，来到近前，看清了她的脸容，不禁吓了一跳。<p>　　只见她脸上岂止半分血色都没有，而且还隐隐泛着一股青气，看来令人心寒。<p>　　她一进来，白素就立刻对她说了她对温宝裕没有感觉的几个可能，并不一定是温宝裕“不在了”。<p>　　蓝丝显然很难接受白素的这种解释，她苦笑：“我不明白其它的假设，我只知道他现在不知道在什么地方，情形和他上次进入了一只盒子比较，还要糟糕。”<p>　　白素进一步解释：“那是因为有一种力量，隔绝了你和他之间的联系。”<p>　　蓝丝还是一副不明白的神情，白素也不再说什么，指着那幅东西：“用你所有的力量，去感觉这幅东西，看看它是什么。”<p>　　蓝丝点了点头，先是定睛注视，然后又手去抚摸，只见她的神情越来越古怪，像是完全不能相信这是事实。<p>　　她口中念念有词，却听不清楚她在说些什么。<p>　　而那种难以想象的神情，却越来越甚。最后她把前额贴在那幅东西上面，又过了一会，她连退三步，用惊异莫名的眼光望向我们。我连忙问：“你感觉到了什么？是不是感到了一些很怪的……东西？”<p>　　蓝丝吸了一口气：“就算我有最怪的感觉，也不会比现在更感到奇怪。”<p>　　一时之间我对蓝丝的话，难以理解。<p>　　我正在想请她作进一步说明，白素已经道：“是不是你什么也感觉不到，所以才觉得奇怪无比？”<p>　　蓝丝连连点头：“正是，正是。我明明可以看到它、可以摸到它、可以肯定它的存在，可是却就是无法感觉到它——在感觉上来说，它根本不存在，怎么会——”<p>　　她说到这里，陡然住口，然后有恍然大悟的神情，失声道：“莫非小宝现在的情形也是这样！”<p>　　蓝丝的话，令我也突然像是在黑暗中见到了一丝光明——蓝丝对小宝没有了感觉，对这幅东西也没有感觉，由此可知，这幅东西和小宝之间一定有极大的关系。<p>　　我又进一步想到，蓝丝对所有人或是东西的感觉，一定要先运用她本身的能量去探索，情形和实用科学上利用雷达波去探索相仿。<p>　　如果她发出的能量，全部被一种力量吸收了去，不能反射回来，那么，她也就没有了感觉，情形就像雷达波射向没有任何东西阻隔的空际一样，没有反射，就探索不到任何东西。<p>　　也就在这时，我突然明白何以我刚才会把这幅东西和宇宙黑洞联系在一起了。<p>　　据天文科学家说，宇宙黑洞具有强大无比的吸力，甚至于连光都会给它吸进。如今蓝丝说她对这幅东西毫无感觉，那就说明这幅东西有强大的吸力，把蓝丝发出的能量吸了进去，反以才会有这样的现象。<p>　　而我虽然没有蓝丝那种神奇的感觉力量，但是在我运用我生理上所具有的器官去感觉什么东西的时候，也必然有一定的能量发射出来，这种能量参我们这种普通人来说，一定极其微弱，不如蓝丝所发出的那么强大。<p>　　不管能量是弱是强，如果这幅东西有吸收能量的能力，它自然一律加以吸收。<p>　　刚才在抬这幅东西的时候，我就在恍惚之间有一种“神魂欲飞”的感觉，身子虽然站着不动，可是在感觉上，我像是整个人都投进了这幅东西闪动的各种颜色之中一样。那当然是由于我微弱的脑电波受到了它的吸引，所以才在脑部产生的幻觉。<p>　　这也就是为什么我莫名其妙联想到了宇宙黑洞的原因。<p>　　一想到这些，我感到黑暗中的光明，正在渐渐扩大，那令得我十分兴奋，我指着那幅东西，大声道：“它是一切的关键！”<p>　　白素显然同意我的话，所以她只是神情严肃，并没有说什么。<p>　　蓝丝却陡然问了一句：“你的意思是，小宝在这幅东西里面？”<p>　　蓝丝的这个问题，突兀之至，在她提出这个问题之前，我半点也没有想到温宝裕会在这幅东西里面，就算她把这问题提了出来，我还是不能理解“温宝裕在这幅东西里面”这种说法。<p>　　可是奇怪的是，我却可以明白何以蓝丝会提出这样的问题，那必然是蓝丝也有那种整个人都被吸进了这幅东西一大堆颜色之中的感觉，所以才使她联想到了温宝裕被吸了进去。<p>　　蓝丝的这种想法，骇人听闻之至，可是却也完全符合我刚才所作的推论：这幅东西和温宝裕失踪有极大的关系。<p>　　在那时我的神情一定显露了我心中的想法，所以白素立刻道：“别乱来！”<p>　　我想到的是，既然这幅东西和温宝裕失踪有关，那就应该把它拆下来再说。<p>　　白素警告不要乱来，我当然知道她的意思，她刚才已经说过，我们对这幅东西一无所知，如果它和温宝裕失踪有关，一个弄不好，就有可能导致温宝裕再也不会回来。<p>　　我虽然还没有回答蓝丝的问题，可是蓝丝在我和白素的反应上，也可以看出我们对她的问题，答案是大有可能。<p>　　她大是着急，叫了起来：“那怎么办？那是什么……妖法？为什么我们那么多人都没有办法？”<p>　　白素走过去捏住她的双手，认真地道：“如果是任何妖法，或是任何巫术任何降头术，你们那么多人之中，一定会有办法的。现在的情形，说明了事情并不属于玄学的范围。”<p>　　我和蓝丝同时感到吃惊。蓝丝先问：“那是……属于什么的范围？”<p>　　白素一字一顿：“属于极尖端的高科技范围！”<p>　　我不由自主摇头，无法接受白素的说法，因为直到现在为止，所发生的一切事情，全都怪叵名，完全无法解释，只有玄学范围中的事，才会有这种现象。<p>　　白素向我望来，道：“我是根据你的理论，推断出这一点的。”<p>　　我知道她所说“我的理论”是指哪一条。<p>　　我常说，当一切可能都被排除之后，剩下的一个可能，看来再不可能，也就是唯一的可能。<p>　　我瞪着地，她道：“如果事情属于玄学的范围，蓝丝和她请来的朋友一定可以解决——他们可以说已经包括了玄学的一切。现在他们毫无头绪，唯一的可能就是事情不在玄学范围之内。事情又如此不可思议，不能用普通的科学观念来解释，所以我才断定那属于极端高科技的范围——超越人类科技知识之上的高科技，又根据卫斯理的理论，那不属于地球人的知识范围之内。”<p>　　蓝丝很快就接受了白素的分析，她喃喃自语：“怪不得我们一无所获，事情如果和外星人有关，再多十倍降头师也没有办法——”<p>　　她说到这里，忽然又大吃一惊：“那么小主是不是被外星人抓去了？”<p>　　白素摊了摊手，表示无法回答这个问题，我拍打着那幅东西：“就算他给外星人抓走，也必然是通过了这幅东西，秘密就在这幅东西里。”<p>　　白素立刻表示同意，可是她道：“我们对这东西一无所知，要请专家来协助。”<p>　　我点头，一面心中在想该请谁来才好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_12'>第一百二十二卷 传说 第十章 人生如梦</b><p>");

document.write ('　　过了几秒钟，我和白素异口同声叫了起来：“天工大王！”<p>　　找天工大五来，当然再理想不过。可是天工大王行踪忽，就算给我一年时间，我也没有找到他的把握。<p>　　所以我们又同时苦笑，然后再一次齐声道：“戈壁沙漠！”<p>　　这世界上，或者说地球人之中，走在科技最尖端的个人，如果可以数出十个来，戈壁沙漠二人当然在其中，而已立刻请他们来，几小时之后他们就可以来到。<p>　　我半秒钟也不耽搁，立刻用电话和他们联络。电话一接通，两人争着讲话，内容却一致“卫斯理，你赶快回家，不然你的屋子只怕要被那个胖女人拆掉了，你女儿和那只鸟很难保得住！”<p>　　这种乱七八糟的话，真需要整理一番才明白是什么意思。<p>　　那当然是温宝裕的令堂大人，还是认为温宝裕的失踪和我有关，所以上门吵闹。<p>　　我没有好气：“你们别管这种闲事，事情正和温宝裕失踪有关，赶快立刻到我这里来！”<p>　　两人还是坚持：“你需要回来看一看，传说中孟姜女哭长城，声势比起温女士来，只怕还有不如。”<p>　　我并不认为戈壁沙漠的话有多少夸张，可是当然不会回去，我大喝一声：“这里有一个传说，比任何传说更奇妙，限你们在五分钟之内出门立刻前来。”<p>　　说完之后，我就挂了电话，立刻安排人到机场去接他们。<p>　　在那以后的几小时内，蓝丝安排所有降头师离去，我特别留意那个身上无数小飞虫的降头师，他放出去的小飞虫一个也没有回来，我想和他交谈几句，可是却没有机会。<p>　　等到蓝丝送走了降头师，不久陶启泉又有电话来：“明天中午，国会就可以选出新元首，看你的妙计是不是有效。”<p>　　我忙把我们的新发现告诉他，并且要他立刻来书房——他和元首最熟，进入书房的次数也最多，应该对这幅不西有所认识。<p>　　陶启泉听到有新发现，在半小时之后就赶到，当他站在那幅东西前，注视着它的时候，神情迷们，不住摇头：“这幅东西……肯定是一直在这墙上的，可是我从来没有加以注意，只当是一幅莫名其妙的书……它会有什么古怪？”<p>　　我道：“我不知道，要待戈壁沙漠来了再说。你且用心想一想，元首对这幅东西是不是有奇特的行为？”<p>　　陶启泉皱着眉，想了好一会，摇了摇头：“想不起来。”<p>　　我感到失望，白素却道：“正因为这幅东西和他关系重大，所以在有人的时候，他要格外用心加以掩饰。”<p>　　陶启泉对那幅东西左看右看，自然也看不出名堂来。<p>　　这期间，蓝丝最是焦急，我看她至少用了二十种以上的方法，想要有新的发现，可是神情却越来越沮丧，不住摇头，最后道：“还是一样——如果我不是看得到这东西，它根本不存在！”<p>　　在经历了那么多怪事之后，蓝丝的这种话，倒也一听就明白。<p>　　等到戈壁沙漠带到大批仪器赶到，我们又作了很多假设，可是每个都难以成立。<p>　　戈壁沙漠一到，先由白素把一切经过和我们的分析告诉他们。两人一面听一面已经开始行动。<p>　　他们带来的仪器，全都是他们自己的设计，我一样都不认识，只见他们把一个吸盘吸在那幅东西上，才一开动仪器，两人就像遭到电击一样，跳了起来。<p>　　他们两人互望，神情讶异莫名，同时吸了一口气，才道：“这东西和一处有强大能量的发射站有联系。”<p>　　在场的几人，都难以明白这句话的意思，他们则自顾自说下去：“那能量不像是电能，又像是电能。”<p>　　这种话若是出于他人之口，听的人就会当说话的人是白痴，可是出自戈壁沙漠之口，却又大不相同。那表示他们发现了一种强大的能量，这种能量，近乎电能，可是又不是电能——这一点，完全合乎白素刚才的假设。<p>　　我立刻追问：“这不是地球上的能量？”<p>　　两人回答：“至少不在我们所知的各种能量之列。”<p>　　陶启泉疾声问：“有这样的事？那能量的发射站在何处？”<p>　　两人又取出了另外一些仪器，操作了一会，神情更是奇怪，连声道：“不远，不远。”<p>　　陶启泉显然对两人的能力不是很了解，而且他当然知道别馆附近没有什么发电厂之类的建筑物，所以大有不屑之色。<p>　　我连忙挡在陶启泉和两人之间，以免两人看到陶启泉的神情，和陶启泉起冲突。<p>　　这时候戈壁手中拿着一个仪器，上面有数字不断在跳动，又有指针在转，戈壁拿着仪器，在书房到处走动，到了玻璃门前，略停了一停。<p>　　沙漠立刻过去把门打开，戈壁向花园走去，沙漠首行跟出，蓝丝、白素和我也走了出去，陶启泉最后来到花园，他冷笑道：“难道那个能量发射站在这个花园中？”<p>　　戈壁沙漠居然听到了陶启泉的冷言冷语，两人回答：“虽不中亦不远矣！”<p>　　听他们说得如此肯定，我也不禁大是疑惑。因为看来看去，这花园中不像有什么强力能量发射的装置在。<p>　　说话之间，戈壁沙漠已经到了围墙脚下，两人的动作利索之至，一个拿出一包东西，向墙上的拍，那东西就贴在墙上。另一个拿出一根管子，插在那包东西上，然后两人一起后退，并且伸手拦住我们，不让我们前进。<p>　　我一看情形不妙，大叫一声：“你们想干什么！”<p>　　这句话才一出口，事情已经发生。只听得轰然一声巨响，尘烟冒起，砖石纷落，墙上已经被炸出了一个大洞！<p>　　众人大是错愕，戈壁沙漠两人却若无其享，伸手替对方拍了拍身上的尘土，就从洞中跨了出去。<p>　　这两人行事竟然如此直截了当，倒也痛快。<p>　　我首先跟了出去，等到最后陶启泉和水荭也出来的时候，戈壁沙漠正在壕沟旁研究堆满在壕沟里的铁丝网，他们离铁丝网极近，伸手可及。<p>　　我了陶启泉同声警告：“小心！铁丝网上有高压电！”<p>　　这时候两人已经把一根不知道是什么质的棍子，放在铁丝网上，有劈劈啪啪的声响发出，还不断有火花爆出来。<p>　　两人自顾自交谈，一个道：“倒还真像是高压电！”另一个道：“应该更类似静电。”<p>　　听他们的讨论，铁丝网上的能量，竟然不是电能！<p>　　这时候我们也来到壕沟边上，戈壁沙漠向我望来，神情非常兴奋：“卫斯理，真是什么怪事都少不了你，这里有一种能量，属于人类知识范围之外，把它的来源找出来，就可以有进一步的了解。”<p>　　事情忽然之间会有这样的变化，也大大地出乎意料之外，我一时之间有点反应不过来，只好问道：“来源在哪里？”<p>　　两人一起向左走去，走到壕沟尽头，那里是一堵围墙，我忙道：“又要用炸药？”<p>　　两人一起摇头，竟然动作一致，也不用绝缘手套，蹲下身来，伸手就去拉铁丝网！<p>　　连一向镇定无比的白素，看到了这种情形，也不禁发出一下低呼声，只见两人的手抓住了铁丝网，也有轻微的炸声和火花，可是两人却若无其事用力把铁丝网拉开了一个空隙，一面还在说话：“果然类似静电。”<p>　　原来他们早已发现这种能量，虽然造成高压电一样的视觉效果，可是并不会对人体造成伤害。<p>　　他们从拉开的空隙中跳下壕沟，再用身体推铁丝网，令空隙扩大，不到两分钟，已经听到他们的欢呼声：“在这里了！”<p>　　戈壁沙漠两人欢呼不奇怪，奇怪在蓝丝几乎也在同时叫了起来：“在这里了！”<p>　　蓝丝一面叫，一面也跳下壕沟去。<p>　　这时候看到戈壁在壕沟底部，拉起一个三十公发长短的棍子，从一端压到另一端，而蓝丝则放声大叫：“小宝！小宝！”<p>　　我这才知道刚才蓝丝一定是突然感到了温宝裕的存在，所以才大叫“在这里了”的。<p>　　随着蓝丝的叫声，壕沟底部发出一阵声响，有一部分开始移动，现出一个大坑来。<p>　　那坑有两公尺深，三公尺见方，仔细一看，就看得出来是一只埋在地下的大铁箱，箱壁并不平整，有很多凹凸不平的东西，看起来很是复杂，也不知道有什么作用。<p>　　这些都不重要，最重要的是在那大铁箱中，一边一个仰天躺着两人，一个是温宝裕，另一个正是元首。<p>　　所有人之中，除了蓝丝之外，其余人都绝未曾想到会有人在壕沟底下，所以连戈壁沙漠吃了一惊。<p>　　温宝裕和元首看来都昏迷不醒，蓝丝大叫一声，就向下跳，可是她身子才跃起来，戈壁沙漠两人一边一个，已经抓住了她的臂，叫道：“不可！”<p>　　蓝丝用力挣扎，就在这时候，只见温宝裕睁开双眼，坐了起来，神情迷惘，像是大梦初醒一般。<p>　　紧接着，元首也和温宝裕一样，坐起身来，不过他并没有迷惘的神情，而是看到了有那么多人望着他而惊慌之至。他立刻在众人中看到了陶启泉，他还没有站起来，就双手乱摇，向陶启泉叫道：“我已经讲好了，我收回我的愿望，不要再当什么元首，不再当元首了！”<p>　　随着元首这种莫名其妙的叫嚷，温宝裕也叫了起来，他叫的话更叫人听不懂，他叫的是：“我不要当元首，谁他妈的要当这种元首！”<p>　　他在叫嚷之中，看到了蓝丝，又大叫了一声，跳了起来，竟然给他一下子就跳出了大铁箱。戈壁沙漠松手，温宝裕和蓝丝立刻紧紧相拥，情景很是动人。<p>　　故事从寻找温宝裕开始，到找到温宝裕应该可以算是结束了，然而说故事的人知道，若是就此结束，听故事的人必然嘘声大作——听故事的人习惯寻根究底。<p>　　《红楼梦》中就有一回叫作：“老姥姥是信口开河，情哥哥偏寻根究底。”却不知道有很多故事（以及很多事实）都是没头没脑，没有来龙去脉，不能追究的，尤其是各种传说，不论是女娲炼石补天，还是后羿射下了九个太阳等等，都无法深究其细节。<p>　　不过这人传说，至少有两个人真实地进入了传说境界，所以有些细节，倒可以详细叙述。<p>　　先交代元首。元首出现之后，坚决表示已经放弃了当初的愿望，不要再当元首。本来新选元首最大的困难就是如何交代元首的去向，现在这个问题就解决了。<p>　　再说温宝裕，所有人不知有多少问题要问他，我首先走过去，用力把他和蓝丝分开。<p>　　我还没有发问，温宝裕就手舞足蹈，神情兴奋之极，大声道：“我知道那姓虞的家伙是怎么一回事了！”<p>　　虽然我们都习惯了温宝裕说话那种天马和行空毫无来由的方式，可是这时候还是没有人明白他这句话是什么意思。<p>　　别说是我们，就算和他几乎可以心灵相通的蓝丝，也是一片茫然，不知道他在胡谄些什么。温宝裕继续挥动双手：“在邯郸旅馆，虞先生遇到了日先生之后，发生的事。”<p>　　他这样一补充，我就明白了——他说的“黄梁一梦”的故事。<p>　　黄梁梦的故事流传很广，是唐朝时代的小说。说一个姓虞的青年，在邯郸一家旅馆，遇上了一位姓吕的老先生（后来被传说为吕纯阳），青年感叹自己贫穷潦倒，老先生取出了一只枕头，叫青年睡上一觉。其时旅馆老板正在煮黄梁，青年靠着枕头入睡，恍惚之间，自己忽然飞黄腾达，娶得娇妻美妾，又做了大官，享尽了荣华富贵，过了几十寒署，心满意足。可是忽然醒来，老板煮的黄梁还没有熟。<p>　　小说想表达的意思是：人生如梦，到头来终需一醒（死亡），也就是“纵有千年铁门槛，终需一个上馒头”的感叹。<p>　　我明白了温宝裕是在说黄梁梦的故事，可是却不明白他为什么要在这个时候提起这个故事来——因为看起来和如今发生的事，毫无相干。<p>　　温宝裕的兴奋程度却继续在增长：“我当了国家元首，虽然我不想当，可是黄袍加身，我还是当了元首！”<p>　　他这样说了之后，还十分正经地道：“无首不好当，十分无趣，幸好我不必一直当下去。”<p>　　他这几句话更令人莫名其妙。我正想大声喝他把话说清楚些，白素已经道：“小宝，把经过情形按发生的次序来说。”<p>　　温宝裕定了定神：“好，当时我一进书房就看到一个人坐在书桌后面，愁眉苦睑，就是他——”<p>　　他说到这里，向元首指了一指，其时元首正和陶启泉在耳语，我知道其中必定有很复杂的过程，所以大声道：“大家到书房去再说。”<p>　　所有人到了书房，看来元首和陶启泉之间已经有了默契，所以人人都听温宝裕说他的经历。<p>　　当时温宝裕一看就认出那愁眉苦脸的人，正是元首。他大是奇怪，就在元首对面坐了下来。<p>　　元首先开口问他：“你要不要当国家元首？”<p>　　温宝裕还以遇上了一个疯子，可是元首突然跳过书桌，伸手抓住了温宝裕，把他拉到那幅东西前面，叫道：“看，向里面看，你会喜欢那地方！”<p>　　温宝裕本来不想看，可是那幅东西却吸引了他的目光。当他看了一眼之后，他就感到自己的整个人都飞了进去，进入了一个十分奇妙的、难以形容的境界。<p>　　可是正当他想弄清楚身在何处之际，他突然又“回来”，还是站在原地。他明白这一切全是元首在捣鬼，元首又问他：“在那地方，你可以达到你的愿望，你要不要去？”<p>　　温宝裕本唯恐天下不乱，再加不刚才一剎间的情形奇妙绝伦，他当要进一步弄清楚，所以立刻答应。<p>　　元首拉着他冲进花园，翻过围墙，和戈壁沙漠找寻能量来源的过程一样，在壕沟底部，打开了大铁箱的盖子，两人一起躺了下去。元首对这一切都很熟悉，又把盖子合上，温宝裕先是感到眼前一阵黑，接着就进入了刚才的那种境界。<p>　　后来我们每个人，曾多次反复问温宝裕，那究竟是什么样的一种境界，可是温宝裕却说不上来，他用我的话来回答：“那种境界超乎人类的认知范围，所以无法用人类的语言来表达。只好说，那是一种随心所欲的境界——想到什么，就处在什么境界之中。求我代他当元首，我勉强答应，就立刻成了元首！”<p>　　要理解究竟他身上发生了什么事，也不是很困难。我相信是在那大铁箱中，有一种能量，强力的影响了他脑部的活动，使他产生如同真实一样的感觉。<p>　　人的一切感觉，本来都由脑部活动而产生，实际上没有“真的”或“假的”之分。当有感觉的时候，就是有：“没有感觉的时候，就是没有。”<p>　　只有“有”和“没有”，而没有“真”和“假”！<p>　　既然有能量使温宝裕的脑部活动产生了他当了元首的感觉，那他也就是当了元首——这情形和姓虞的青年进入了他享有荣华富贵的岁月的境地一样，那只枕头毫无疑问，有能力影响脑部活动。<p>　　温宝裕觉得当国家元首一点也不好玩，感到很痛苦无奈，可是却无法改变，正在他过无比的时候，他突然醒来——当然是由于戈壁沙漠打开了大钱箱，使那种能量丧失或暂时停止的结果。<p>　　戈壁沙漠能够用他们自己创造的仪器，探测到那种能量的来源，实在是了不起的成就。可是事后两人却懊丧无比，因为他们没料到一打开大铁箱，那种能量就此消失。<p>　　那是地球上并不存在，或者是人类还没有发现的能量，如果可以掌握，那就可以改变人类文明。而他们却错失这千载难逢的机会。<p>　　而我倒不可惜未能捕捉到这咱能量。我只是想到这种能量对人类脑部活动肯定有极其强力的影响。<p>　　这种能且存在，蓝丝对温宝裕完全没有感觉。<p>　　这种能量消失，蓝丝立刻感到了温宝裕的存在。<p>　　蓝丝是超级降头师，她脑部活动能力比普通人强许多倍，尚且受那么大的影响，普通人更可想而知。<p>　　等到温宝裕说完了他的经历，所有人的目光都集中在元首身上，陶启泉对元乎本来就是毫无尊重之意，这时更近乎呼喝：“这些东西是哪里来的？”<p>　　元首双手乱摇：“不关我的事，我第一次来……元帅带我进来的时候，一切都已经在这里了。元帅也是先让我看那幅画，然后再带我躺在大铁箱中，我就到了一处地方，元帅说，那是传说中可以令人愿望实现的地方……”<p>　　元首又说了一些经过，和我们部经作出的推测符合，所以不必重复。<p>　　事情到了这里，真正可以告一段落了，只剩下一大一中一小三个问题，先说小问题：“侍卫长为什么要自杀？”<p>　　在我们进入书房之后，我第一时间注意那幅东西，只见它仍然色彩缤纷，可时却是的静止的，是死的。而它以前却是活的，简直可以吸收入的魂魄。相信是由于那种能量的消失，使它“死亡”。而在它“活着”的时候，在有人躺进大铁箱之际，它可能会有极可怕的变化，令侍卫长在剎那之间，神经超越负担能力，所以自杀了。<p>　　由于当时书房没有别人在，所以其实情形无从得知，只好做推恻——这是我们许多人同意的推测结果，阁下如果不同意，请自由做别的假设。<p>　　中问题是：“那些装置从何而来？”<p>　　这个问题，由于元帅早已不在人世，所以也只好推测当然人人都可以料到——那种能量既然不属于地球，那理所当然是外星人做的好事！<p>　　这个假设，阁下恐怕无法不同意，因为根本不可能有第二个可能——唯一的可能，即使再不愿意接受，也还是唯一的可能，这是“卫斯理定律”！<p>　　大问题是：“何以那种力量可以使一个蠢人成为国家元首？”<p>　　这个问题，还是只能在推论中寻求答案。我们在讨论这个问题的时候，还是那时候在书房中的原班人马——只除了元首，他已经卸下一切责务，回乡下去了。他和我们告别的时候这样说：“现在我才算是自己，才算是真正的做人，而不是在做梦。”<p>　　他的话听来像是感叹，不过后来在我们的讨论中，却起了一定的启发作用。<p>　　我采用对话的方式把讨论中各人发言的精要叙述出来，而故意不说明什么话是什么人说，让大家猜一下，什么人说了什么话。好在各人性格如何，会如何推论，大家也应该早已了然于胸。<p>　　以下就是讨论时各人的发言，首先是问题被提起来。<p>　　假设别馆中的那些装置，是来自那地方，而那地方有某种不可思议的能量，影响人的脑部活动，可是那也只不过可以令人感到自己当了元首，而不是真正当了元首。何以元首真的当了几十年元首？”<p>　　“不是已经肯定，只有‘有感觉’和‘没感觉’吗？怎么又提出了这样的问题来了？”<p>　　这像话吗？他有感觉，是他的事情，是他自己在做梦，别人为什么也会把他当元首？”<p>　　在“黄梁梦”的例子中，当了大官，亨尽荣华富贵的人，也不是唱独脚戏，在他的周围，也有很多各色人等在。<p>　　“又焉知那些人不是也在梦中见到了他？”<p>　　……<p>　　想当长时间的沉默。<p>　　“还有只有‘有感觉’或‘没有感觉’，而没有‘真实’或‘虚假’！”<p>　　“唉！这就是为什么在周先生不能肯定自己究竟是蝴蝶做梦变成了人，还是人做梦变成了蝴蝶的原因啊！”<p>　　“人生如梦是一句说滥了的老话——难道我们全都是梦中？”<p>　　“这个问题，自从周先生首先提出了之后，两千多年来，无人可以解答。还是那句话：你感觉是真的，管它是不是做梦，就是真的。”<p>　　“哈哈！原来大家都在做梦！”<p>　　讨论到这里，告一段落，各人各奔前程。我和白素回家，预计会听到温妈妈的尖叫声，所以离家还很远，就自然而然捣住了耳朵，却不料家中寂静无比。<p>　　进门一看，只见温妈妈坐在地上，捶胸顿跳，在忠哭叫唤，但是发出来的声音却微弱无比，红绫则笑嘻嘻地在她的对面望着她。一看这种情形，就可以知道，连日来的吼叫，已经令得她发不出声音来了。<p>　　温宝裕在五分钟之后赶到，见了儿子，温妈妈才站起来——也幸亏如此，不然要使她站起来，得出动起重机才行。<p>　　好在他们家中开中药铺，诸如胖大海、东瓜仁、酸刺核、卤竹蜂等等治失声的药材要多少有多少，保证十天八天之后，她又可以震破玻璃了。<p>　　我忽然想到，像温妈妈那样感觉良好，她绝不会想到自己有可能是在做梦这个问题的，真是幸运。<p>　　不过如果真能够如传说那样，可以达成一个愿望，就算是做梦，又有如何？<p>　　阁下尊意以为然否？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_01'>第一百二十三卷 豪赌 简介</b><p>");

document.write ('　　世上是不是真有赌神呢？年羹尧留给后代子孙一份珍奇宝物，据说正是能教人‘逢赌必赢’的宝物！然而相传百年下来，即使手握藏宝图，也牢记通关密语，却没有人可以找到这个传说的异宝！因为那份藏宝图既没有任何文字说明，也没有大小比例，而天下何其之大，这要从何找起？正当卫斯理就要举白旗放弃的时候，他却赫然发现，原来宝物其实就在……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_02'>第一百二十三卷 豪赌 自序</b><p>");

document.write ('　　这个故事涉及一个很富传奇性的历史人物：年羹尧。<p>　　年羹尧这个人衍生出来的故事极多，都十分有趣，这个故事中出现的只是极少部分。这位年大将军在这个故事中，突出的一点是他拥有具有逢赌必赢功能的宝物，可是他却想都没有想到要和皇帝赌一睹，结果被皇帝满门抄斩，下场悲惨。<p>　　有人会说：天下哪有这样的笨人！明知道可以必胜，却连赌都不赌！<p>　　我不会和这样的说法争辩。<p>　　只是忽然想到，任何专制制度，如果全民反对，也就是说如果全民和专制制度对赌，赢的必然是全体民众，全体民众有必胜的把握。历史上无数事实证明了这一点。最近的例子在欧洲发生，专制制度在和民众（甚至不是全体）的对决中，如同被烧红的钢刀插进去的牛油一样，转眼消融，被民众送进了历史的坟墓。<p>　　可是，地球上还有一些地方专制制度依旧横行，那些地方的民众为什么不起来把专制制度扫进历史的坟墓去？<p>　　民众是根本没有想到，还是想到了而没有行动的勇气？<p>　　民众实在是必胜的，只是如果根本不赌一睹。就算赌了不一定赢，不赌也就只有输。<p>　　——倪匡<p>　　一九九七、五、十七，三藩市<p>　　天气奇热无比，据说破历史记录。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_03'>第一百二十三卷 豪赌 第一章 一场怪赌</b><p>");

document.write ('　　赌博是人的天性。<p>　　生活的每一秒都不知道下一秒会发生什么事情，而又必须过下去，所以就要在心理上有好或不好的准备——泛义来说，这已经是赌博行为。<p>　　即使是狭义的赌博行为，其花样之多，也无法有一个正确的统计，几乎任何东西都可以作为赌博的用具。有些赌具，其历史之悠久，可以和人类文明相提并论。<p>　　很多年前，我用一件听来的有关赌博的事情，化成一篇很短的小说。写故事的人，经常会有许多人来提供故事，不客气地说一句：百分之九十九的故事都乏味之至，当然也有例外，被我化成了小说的那个故事就很有趣。<p>　　由于当时用小说的形式，所以人物、地点、时间等等都没有交代。当时也没有想到这个故事会有进一步的发展，而且发展得多姿多采，所以才只是把它写成了短篇小说。<p>　　现在这个故事，当然源起于当年我听到的那个有关赌博的故事，所以颇有必要先来看一看这篇小说。好在小说很短，也不难看，等到看完之后，对事情经过有了一定程度的认识，我再来说是谁把这件事情告诉我的，以及事情是发生在什么年代和什么人的身上，然后再叙述由此衍生出来的许多事情，就容易明白得多了。<p>　　（人世间不知道有多少故事，都是由赌博这种行为衍生出来的！）<p>　　下面就是这篇题为《庄家、输家和赢家》的小说。<p>　　小说用武侠小说的形式写成。庄家、输家和赢家<p>　　黄澄澄的金子，看起来令人动心，可是互相碰撞时所发出的声音，却并不十分动听。<p>　　庄家身边的脚下，地板上有一个不大不小的坑，坑里全是大大小小的金元宝、金块。当一支大竹档把桌上的金子全都扫落那坑中时，发出的声音，简直令输家心痛。<p>　　在赌桌上，要分出庄家、输家和赢家来，再容易不过。<p>　　庄家神定气闲，你呼天抢地，赌神罚咒，谢祖谢宗，嘻哈大乐，那是你家的事。庄家他只管掷骰、受注、把桌上的金子扫进坑中，或由坑中取出金子来给赢家。<p>　　赢家自然兴高采烈，口沫横飞。<p>　　输家倒不一定垂头丧气，他们有的红了眼，有的青了脸。赌场内的美女再风骚，也只是在赢家身边娇声嗲气，绝不敢去撩拨输家，以免自讨没趣。<p>　　黄金赌场是京师第一大赌场，只见金，不见银。再珍贵的宝物，只要赌客押下桌子，立刻就有专人估价。输了，一样用档子扫进坑中；赢了，哪怕十万八万两黄金，哪怕只是押一记就走，都付得痛快无比。<p>　　据说，黄金赌场的后台，撑腰的，就是京师的九门提督，所以令得富商大贾、江湖豪客、达官贵人，放心在这里赌得酣畅淋漓。一夜之间，在赌桌上转手的黄金财宝，不计其数。<p>　　今晚的情形，和往日相比，多少有点不同。才入黑，就进来了三个波斯胡人，一色胡须高鼻、深目短胡。其中一个身形最高大的，一进门，手臂一长，就搂住了一个女侍，女侍立刻全身柔若无骨，向他靠去，乐得那波斯胡人叽哩呱啦，不知说些什么，却又毫不含糊地在女侍身上乱搓乱摸，喧闹无比。<p>　　可是当他们在赌桌旁坐下，却又心无旁骛，赌得极精。一上来，抖开三只小皮袋，灯火之下，蚕豆大小的金刚钻，闪得人连眼睛都睁不开来。喧闹的赌场顿时静了下来，那些金刚钻，怕有两百来颗！<p>　　一个衣着华丽的老者立刻在庄家的示意下走过来，拈起几颗，向着灯火，眯着眼，转动着看，口中啧啧有声：“这样吧，不论大小，每颗算一千两。”<p>　　波斯胡人互望了一眼，点了点头，一开口，居然字正腔圆：“一共两百零四颗，一次押了！”<p>　　波斯胡人神情有挑战的意味，庄家却连眉毛都不动一下，张口就待答应，忽然传来一个听来相当嫩的声音：“等一等，庄家先别受！”<p>　　循声看去，一个脸色了白，一身玄衣的年轻人，目光盯着二十堆金刚钻：“正想找些金刚钻，懒得一颗一颗去买，就和这三位对赌一下。”<p>　　三个波斯胡人一副只要有得赌，什么都不在乎的神态。<p>　　庄家和老者一起向那年轻人望去，虽说京师是大地方，八方风雨会神州，什么样的人物都有，可是庄家又岂是闲着就睡觉的人，什么人物，什么来头，心里多少有数。然而这个年轻人貌不惊人，也不知道是什么时候进来的，庄家向赌场中的自己人连打了十来个眼色，可就是没有人知道他是什么来路。<p>　　那老者“嗯”了一声，尾音拖得很长，望着年轻人，年轻人探手入怀，却并不立时取出来，只是现出了十分诡异的一笑：“二十多万两金子，不能带在身上，要是我输了——”<p>　　讲到这里，向那三个波斯胡人望去：“就拿这个抵数！”<p>　　他手从怀中伸出来，拿着一段黑漆漆的木头，二指宽、一指厚、一掌半长，轻轻放在桌上，还伸手按着。<p>　　赌客对赌，谁输谁赢，本来和庄家的关系不大，赢家自然会给庄家抽头。要是年轻人拿出来的是立刻可以兑现的庄票，那就不成问题。可是如今却是这样的一节木头，庄家不能不发话：“这个，阁下这个是什么宝物，恕小可眼拙！”<p>　　庄家一打眼色，两个穿着密扣英雄袄的打手，从年轻人身后走过来：“让我们来瞧瞧！”说着，伸手向桌上便抓。<p>　　年轻人动作极快，按在木头上的手，向后略缩，那木头竟是一只盒子，盒盖移开了少许，刹那之间，只见精光夺目，人人眼前一亮，年轻人立刻又推上了盒盖，所有人竟没有看清盒中是什么东西！<p>　　只见那三个波斯胡人陡然脸色通红，眼中异光大盛，叫：“赌了！”<p>　　都知道波斯胡人惯于认识各种异宝，他们愿意赌，庄家自然无话可说。一时之间人人心痒难熬，想知道盒中究竟是什么宝贝。年轻人虽已将手缩回，却也没有人敢去碰那盒子。<p>　　庄家摇停了骰缸，波斯胡人抢着先叫：“大！”<p>　　年轻人沉声：“小！”<p>　　庄家揭开骰缸，二三三，小。所有人轰然大叫，年轻人赢了，若无其事，先把那木盒揣入怀中，再伸手去拢那三堆金刚钻。<p>　　三个波斯胡人陡然大喝，刀光闪耀，三柄半月形的利刃攻向年轻人，年轻人手指疾弹，三道亮电也似的闪光过处，“铮铮铮”三声响，弹出的三颗金刚钻，射向刀刃，力道奇大，令得三柄刀反震向上，刀背重重砸在持刀波斯胡人的额头上，登时鲜血四溅。仰后便倒，也不知是死是活。<p>　　在寂静无声中，年轻人将金刚钻放进皮袋，喃喃自语：“用这闪亮的玩意当暗器，真不错！”<p>　　他站了起来，向庄家一挥手：“地上的三颗是你的。”<p>　　直到他走出赌场，扬子里还静了好一阵子。<p>　　短篇小说，是一种小说形式，它只是一个横剖面，写一瞬间发生的事，并无来龙去脉，也没有复杂情节。<p>　　我在听到了这件事之后，感到这一场赌博，具有相当震撼力，适宜用短篇小说来表达，所以才写成这样的一篇小说。<p>　　另一个原因，是来把这场赌博告诉我的人，很是讨厌，虽然他讲的事情有趣，可是人无趣，也就不想把他说的事多加铺张。<p>　　现在又把这件事翻出来，当然是由于事情又有了进一步发展的缘故。<p>　　由于这篇小说，是以后许多事情发展的源头，所以很有必要详细说一说。<p>　　在这篇小说中，最重要的其实不是人物，而是一样东西。那东西放在一只小木盒之中，究竟是什么东西没有人知道，只知道它会发出强烈闪光。<p>　　而那东西一定珍贵无比，至少它可以和两百零四颗蚕豆大小的金刚钻相比——据赌场打码专家（估价专家）的估计，是大约二十万两黄金。<p>　　小说中情节发生的时候，显然不是现代，而在古代，黄金的价值，要比现代高上许多倍。<p>　　也不是完全没人知道小木盒中的宝贝是什么，在小说里，至少有四个人知道那是什么。<p>　　那年轻人是物件的主人，当然知道。还有那三个波斯胡人，自然也知道——要不然他们不会和年轻人对赌。而且他们在输了之后，居然出手强抢。由此可知，小木盒中的东西，对他们的吸引力有多大，令得他们失去了常性。<p>　　总而言之，小木盒中的东西，一定是惊天动地，非同小可的珍贵，价值连城。<p>　　小说中还提到了波斯胡人对奇珍异宝有高度的鉴赏辨别的能力。关于波斯胡人这种能力，在历代的小说笔记之中，多有提到。其中有很多极富传奇性，例如一个看来像是乌龟壳般的东西，波斯胡人就知道那是龙的九个儿子其中一个的外壳，里面有夜明珠。又例如一个叫化子的破棉被，波斯胡人知道被子里有一只虱子王等等。也不知道波斯胡人这种本领从何而来，总之波斯胡人有知道宝贝的能耐。<p>　　而小说中耐人寻味的另一处，是那年轻人的神秘，那年轻人不但武艺超群，而且居然用金刚钻来做暗器，阔气无比，正是武侠小说中的典型人物——永远有用不完的金钱，而钱不知道是从哪里来的。<p>　　小说并没有明确的说明是发生在什么时代，但肯定是在还有皇帝的年代，因为其间提到了“九门提督”这个官衔。这个官，官阶并不高，可是权力很大，也是武侠小说中常见的人物。<p>　　好了，现在可以开始说这篇小说情节的来源了。<p>　　记不清楚确切的日子，总之是春天，是紫花盛开的时候，在我住所的附近，有一棵老紫，每年春天，开花季节，紫花怒放，远远望去，犹如一团紫色的云彩，瑰丽绝伦。在它近前，则清香沁人，令人心神俱畅。<p>　　在这段日子中，我和白素每天都会在紫花前，欣赏一番。<p>　　那天早上，白素一早就出去，只有我一个人在紫花前站了片刻，深深吸了几口气，转过身来，就看到贴近我身后，站着一个人。<p>　　那人其实离我还有将近两公尺的距离，但是对我这个长期从事冒险生活的人来说，这个距离实在太近了，近到了如同紧贴着我的背脊一样。<p>　　而且我不知道这个人是什么时候悄没声地来到了我身后的，所以更使我立刻处于极其紧张的状态。<p>　　我在前面说过，说故事给我听的人很讨厌，这第一个印象，是主要的原因——那人一声不响，也不知道在我后面站了多久，岂非令人讨厌之至。<p>　　所以找当时望向他的眼光，毫不掩饰，充满了敌意。<p>　　而在我看清了这人的面貌之后，心中的厌恶之意，又增加了几分。只见其人不但獐头鼠目，而且还留了稀稀落落的两撇小胡髭，看来格外令人觉得可厌。<p>　　我打量他，他也打量我，他在看我的时候，小眼珠滴溜溜不断地转动。使我想起“眸子正则其心正”这句话——若是根据这句话来判断，其人之心术不正，可说至于极点！<p>　　他看来年纪和我差不多，可是一开口，所说的话却不中听之极，更增加他的讨厌程度。<p>　　他似笑非笑，声如破锣，还向我指了一指，这才道：“你就是卫斯理吧！”<p>　　对付这种连起码的礼貌都不懂的东西，最好的办法就是兜脸给他一拳。<p>　　不过我的修养算是不错，不会那样做。当然我的修养也没有好到会去理睬他的程度，我不再望他，半转身，向家门走去。<p>　　我才走了两步，眼前一花，那人已经在我身前，拦住了我的去路。其人身法快绝，分明有极高的武术造诣，这倒是人不可貌相。<p>　　我立刻站定身子，只见他右手一翻，像是要向我出手，我非但不吃惊，反倒高兴——其人虽无过犯，却面目可憎，无缘无故，不能打他一顿出气，他居然向我先动手，岂非正中下怀！<p>　　所以一见他右手一翻之后，向我伸来，我立刻出手，抓向他的手腕。<p>　　他就在那一瞬间，我突然看到他手中拿着一张名片，那张名片比普通的来得大，是深蓝色的纸，上面只有一个白色的字：“白”。<p>　　一看到这张名片，我抓出去的手，硬生生收了回来——由于我出手又快又狠，希望一下子就能抓住对方，把他摔出去，所以用的力道很大，突然之间，要收回来，很不容易，虽然在刹那之间，还是做到了，可是身子不免向后退了一步，显得相当狼狈。<p>　　那家伙显然完全知道发生了什么事，他用一种十分可恶的神情，向我笑了一下，我心中虽然很有气，可是却无法发作。<p>　　因为我一眼就看出他手中那张，是白老大所用的名片。<p>　　那名片独一无二，白老大对它很是自负，他自从被江湖上尊称为“老大”之后，就不再使用名字，所以名片上只有一个“白”字。他常说：“国民政府主席的名片上，也有三个字，只有我的名片，才是一个字！”<p>　　他又曾向我解释：深蓝色代表海洋和天空，海天之间，唯我一白，这就是这张名片代表的意思。<p>　　白老大为人狂傲，于此可见一斑。<p>　　而这张名片，在江湖上确然也有极高的地位，号称见名片如见人，所以白老大也绝不轻易把名片给人。<p>　　那獐头鼠目的家伙，居然持有白老大的名片，很出乎我的意料之外。可恶的是，他并不是一见面就拿出来，而是故意叫我出丑，这自然令我生气。<p>　　可是无论如何，他有白老大的名片在手，我不能不和他客气一番。<p>　　我定了定神，那时候，白老大还没有在法国南部定居，行踪飘忽不定，所以我第一句话是：“阁下是什么时候见过老爷子的？”<p>　　那人不但说话的声音难听，腔调阴阳怪气，而且说话的时候，一副皮笑肉不笑的样子，看得人恨不得给他两个耳光！<p>　　他道：“大概在一个月之前，老爷子说，去找卫斯理，把你的事情对他说说。”<p>　　我知道白老大有叫人带话的习惯，所以那人这样说，我也没有见怪，向他做了一个手势：“请屋里坐。”<p>　　那人答应了一声——他其实只是在鼻子中发出了“嗯”的一下声响而已。总之此人的言行，没有一样不令人讨厌，为了不浪费笔墨，以后我不再举具体的例子了。<p>　　到了屋中，我看到他还是把白老大的名片拿在手里，就自然而然伸手去接，谁知道他一缩手，我接了一个空，这又火上加油，令我更是生气。<p>　　而且，白老大的名片在江湖上作用很大，他要是不肯把名片交出来，就会利用它去招摇撞骗，事情可大可小。所以我立刻用严厉的眼光瞪向他。<p>　　那人倒知道我为什么如此，他道：“老爷子还要我去见几个人，这张名片还有用。”<p>　　说着，他就迅速地把名片收了起来——他收起名片的动作，像是变魔术一样，手略晃了一下，原来在他手中的名片，便已经不知去向。<p>　　我哼了一声，一时之间也难以判断他所说是真是假，想到白老大既然把名片交在他的手中，其人应该有一定的可信程度，所以我也没有再说什么。<p>　　只见他东张西望，像是在找什么东西一样，口中问道：“白小姐在吗？请她出来。”<p>　　这时候我的反感已经到了极点，冷冷地道：“这里没有白小姐，只有卫夫人！”<p>　　那人像是想不到我的反应如此强烈，他略怔了一怔，却又不再提起，坐了下来：“白老爷子说我可以把一件事说给你听听。”<p>　　本来我至少应该问一问他姓什名谁，可是由于我实在对他有说不出的讨厌，所以也懒得问，只是挥了挥手：“说吧。”<p>　　那人就开始说，说的就是后来我化为小说的那一场赌博。<p>　　当时我一面听，一面心中在想：事情可以说很有趣，可是白老大想我听这件事的目的又是什么呢？<p>　　那人说这场赌博的时候，和我小说中一样，也是没有时间、人物姓名等等。<p>　　他说完之后，望着我，等我的反应，我也望着他，等他做进一步的说明。两个人大眼瞪小眼，好一会，都没有出声。<p>　　我不耐烦，首先打破沉默，问他：“说完了？”<p>　　这一问，已经很不客气，那人道：“说完了。”<p>　　我站了起来，下逐客令：“说完了，那就请吧。”<p>　　我在说的时候，还向门口做了一个手势，示意他可以走了。<p>　　那人口唇掀动，像是想说什么，不过终于没有出声，向外走去。到了门口，他才转过身来，道：“小姓生，生活的生。”<p>　　这个姓很奇怪，我还是第一次知道有人姓生。不过这也不能引起我进一步的兴趣。我学着他的样子，在鼻子里发出了一下声响，算是回应。<p>　　那人看了我一会，忽然抬头向上，大声道：“白老爷子，你料错了！”<p>　　他那种情形，分明是在做戏——在《三国演义》中就常有这种场面，当说客的说词不为对方接受时，就会有这种行为出现，目的是要人发问，他才可以进一步发挥。<p>　　本来我也想问他白老大料错了什么，可是我既然已经看穿了他的把戏，当然不会去配合他，所以我一声不出，看他一个人唱独脚戏，如何收科！<p>　　他在等我反应，我却双眼向天，连看也不看他，心中暗暗好笑。那人果然无法可施，正在这时候，他却来了救星。只听得门外传来白素的声音：“家父如何错了，愿闻其详。”<p>　　一听到白素的声音，我就知道那人可以下台，而我的精心安排也就落了空。<p>　　我向前看去，只见那人已经转过身，和白素面对面，它的动作极快，手中已经拿了白老大的名片，恭恭敬敬向白素递去，态度和面对我的时候，有天壤之别。<p>　　而且他可恶在口称“白小姐”之同时，又立刻自我介绍：“小姓生，名念祖。”<p>　　白素先隔着他，向我使了一个眼色，同时向那人点头：“生先生的姓好僻！”<p>　　那自称生念祖的家伙，一听得白素这样问，竟然兴奋得欢欣鼓舞，一面发出赞叹之声，一面向白素一揖到地，还没有挺直身子，就已经道：“白老爷子真是料事如神，他说，只要我一报姓氏，就能引起注意，果然如此！”<p>　　他在这样说的时候，还斜着眼向我望了一眼，言外之意是说原来白老大没有料错什么，只不过是我太愚钝，所以才对他的这个怪姓没有反应而已。<p>　　后来白素笑我：“你的好奇心到哪里去了？听到了这样的怪姓，也不问一问究竟。”<p>　　我不以为然：“他那个姓，也不算怪，谁知道其中鬼头鬼脑藏着秘密。而且算起来也不是他家首创，我曾经遇到过一个姓‘六’的人，自称是方孝儒的后代——在被‘灭十族’的过程中漏网，把‘方’的下半部遮去，就变成了‘六’字。比那家伙姓生还要早了几百年！”<p>　　白素当然没有和我争下去。<p>　　却说当时白素就问：“贵姓是不是有什么故事？”<p>　　那家伙却并不回答，只是向屋内做了一个手势，白素会意：“请坐下再说。”<p>　　那家伙大模大样走回来，坐下之后，白素还替他斟了酒，他一面喝，一面不住称赞好酒，竟然绝口不提他的姓有什么古怪。<p>　　其人行为之可厌，简直无处不是，连白素也不禁皱了皱眉，我向她道：“这位仁兄刚才向我说了一个故事，关于一场古怪的赌博。”<p>　　白素应了一声，向那家伙望去，那家伙大刺刺地道：“刚才卫先生听我说过，就请他转述。”<p>　　我不禁气往上冲，白素连向我使了三个眼色，才使我勉强忍住了没有发作。<p>　　白素在她的眼色中传递的信息非常明显——无论如何，看在白老大的脸上，不要和这家伙一般见识。<p>　　于是我就把他刚才所说的那场赌博，用最简单的方法，说了一遍。那家伙皱起了八字眉，还像是对我的叙述不是很满意。<p>　　白素保持客气，问道：“阁下把这件事告诉我们，用意何在？”<p>　　那家伙——他其实已经报了姓名，叫作生念祖，可是我实在讨厌他，所以自然而然称他为“家伙”<p>　　白素这样问，他却不回答，只是抖着腿，似笑非笑望着白素，其模样令人作呕。白素也有忍无可忍之感，不过她的语气还是很客气：“阁下若是要和我们打哑谜，我们无法奉陪，相信阁下也曾把这个故事说给家父听过，难道在家父面前，也和他老人家打哑谜不成？”<p>　　白素这几句话说得很厉害，我们是看在他拿着白老大的名片来的，所以才没有把他赶出去。如果他在白老大面前，也是这副死相，白老大怎么会忍得住？早已经把他抓住，抛出好几丈远去了，哪里还会给他名片！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_04'>第一百二十三卷 豪赌 第二章 宝物</b><p>");

document.write ('　　那家伙发出了两下如同鸭子叫一样的笑声，这样的笑声已经是难听之极，可是他接下来所说的话，更要难听。<p>　　他道：“白老爷子见多识广，一听了贱名，就料到赢了波斯胡人的那位是我的先人，而且赫赫有名，所以根本就没有打哑谜。”<p>　　我一生之中，遇到过不知道多少人，连外星人也有十七八种，可是在此之前，从来也没有遇到过比这个人更讨人献的了。而且他好像完全不知道自己的讨厌，还一副洋洋自得的模样。<p>　　我实在忍无可忍，一来由于我可以肯定，历史上从来也没有姓生的名人，所以我不再理会白素的眼色，厉声道：“我们这里没有见多识广的人，你来错地方了！”<p>　　却不料这家伙很厉害，他立刻反应：“可不是我自己要来，而是白老爷子要我来的！”<p>　　他这样一说，倒变成我是在说白老大的不是了。<p>　　白素的耐性再好，也开始不耐烦：“阁下前来，总是有一些问题想要我们帮助解决，何不痛快直说。如果老是这样绕弯子，阁下岂非白来了？”<p>　　白素已经把话说到这种程度，照说那家伙总应该把他来的目的，痛快说出来了吧。<p>　　谁知道大谬不然，那家伙一听之下，放下酒杯，霍然起立，向我们一拱手，说了一句：“打扰了！”<p>　　随着这三个字，只见他身子略斜，像是在水上飘动一样，飘向门口。刚才地进来的时候，门并没有完全关上，他就在半开的门中，飘了出去，迅疾无比，只是眼前一花，他人已经出了门外。<p>　　这家伙竟然说走就走，实在出人意表，白素首先追出去，我紧随其后。可是等到我们出了门，其人至少已在五十公尺之外，还是保持了那种在水上滑行一样的姿势在离去。<p>　　他那种身法，像是传说中的轻身功夫，叫做“草上飞”，也叫做“水上飘”的那种。<p>　　我虽然讨厌其人，可是看到了这种听闻已久、却从来没有见过的功夫，也忍不住大声喝采：“好轻功！”<p>　　随着我的喝采声，那家伙已经在斜路下隐没，可是却还有他的两下冷笑声，隐隐约的传到了我们耳中。<p>　　我和白素不禁面面相觑，一时之间都说不出话来。<p>　　我们并没有得罪他，他突然离去，看出来是为了对我们失望——因为我们不如白老大那样见多识广，不能一听到他“生念祖”这个名字，就联想到那场古怪赌局中那个年轻人的身分，使他感到真是白来了，所以才离去的。<p>　　那家伙突然离去，我一肚子气无处出，更是难受，重重顿足：“早知道这样，一脚把他踢出去，要痛快得多！”<p>　　白素勉强笑了一下：“只怕踢不中他！”<p>　　想起他刚才离开的时候那种情形，我也不由自主摇了摇头，同意白素的说法。<p>　　我们回到屋中，竟不知道该如何看这件事才好——整件事简直莫名其妙到了极点，真不知道是什么名堂！<p>　　白素眉心打结，还在思索。我摊了摊手：“我们的见识当然不如老爷子，我就不知道历史上有什么人物是姓生的。”<p>　　白素应了一句：“他这个姓有古怪。”<p>　　我道：“当满州人汉化之后，把他们的姓单字化，有很多怪姓就是这样产生的。”<p>　　白素也没有再说什么。这件事就此告一段落——本来我还以为这个生念祖会去而复还，因为他来找我，不会单为了讲一个故事给我听，总还会有些事和我商量的。可是等了几天，这家伙音讯全无，我也渐渐把这件事情忘记了。只是偶然有时候想起，觉得那是很好的短篇小说题材而已。<p>　　不过在那时候，我也没有决定如果要把故事写成小说的话，该用什么小说形式来表达。<p>　　后来终于采取了武侠小说的形式，是因为事情有了进一步发展的缘故。<p>　　那时候白老大还在云游天下，行踪飘忽，我们也没有办法找到他来问一问那生念祖是什么来头。<p>　　大约过了半年多，白老大突然大驾光临，我和白素当然欢迎之至。和白老大喝酒畅谈，是一大乐趣。<p>　　我们天南地北，无所不谈。到了第二天，白老大才突然问起：“有一个姓生的家伙，我给了他一张名片，叫他来找你们，他来过没有？”<p>　　我一听得白老大这样问，就忍不住好笑。因为白老大的话中对生念祖这个人殊乏敬意，由此可知他老人家对这个人的印象也不是太好。<p>　　我笑着说：“来过了——其人虽然说了一个很古怪的故事，可是为人之讨厌无与伦比，结果不欢而散。”<p>　　接着，我就把生念祖来的情形，向白老大说了一遍。<p>　　白老大呵呵大笑：“他原来还来不及向你提出那一连串的问题！”<p>　　白素道：“他有什么问题？”<p>　　白老大笑：“他对我说了这个故事之后，向我发出了许多问题，问我知不知道那年轻人是什么人，又问那小木盒中会发出光亮的是什么东西等等，我的反应和你们一样，说没有兴趣和他打哑谜，他很失望，这才告诉我他的姓和名。”<p>　　我和白素齐声问：“他的姓很怪，有什么特别？”<p>　　白老大笑：“要不是恰好前一阵子有人向我说起过，我也一定把他这个姓当作是满州人汉化之后所取的了。”<p>　　这一次白素居然比我还要性急，她催道：“快说吧，究竟有什么古怪。”<p>　　白老大拍着白素的头——在他的眼中，白素始终像一个小女孩一样。他道：“还真是要打哑谜：这姓生的家伙，自称原来姓年，因为避祸，所以才改了姓生。”<p>　　我听得莫名其妙，不知道“生”这个字和“年”字有什么关系。白素笑了起来：“原来如此，这哑谜还真不容易猜。”<p>　　这时候我也想到了：把“年”字加以更改，取掉左边的那个短竖，再把下面的那个“尾巴”放到上面去，就成了“生”字。<p>　　我虽然想到了这一点，可是心里暗骂了一声，因为这样的改动，生硬堆砌，自说自话，旁人实在无法一听到姓生就联想到他原来是姓年。<p>　　白老大笑道：“我早一阵子听人说，有一个人，自称大有来历，现在姓生，原来姓年……”<p>　　他说到这里，白素已经笑道：“就算他是年羹尧年大将军的后代，也没有什么了不起，算不上有什么来历。”<p>　　白素先我一步，想到了年羹尧这个人。<p>　　年羹尧当然可以算是历史上一个有些名堂的人，不过他的名堂在野史上要比正史中大得多。<p>　　在野史上，年羹尧这个人可说是多姿多采至于极点。从他小时候如何顽劣好武，把所有老师都赶走，直到来了一个真人不露相的绝顶高手把他收服为止。以及他后来的功名富贵，都是小说题材。<p>　　野史（小说、传说等等）中的年羹尧文武双全，是清朝雍正皇帝最亲信的大将。可是他的官运也充满了传奇性，他由于功劳太大，而且兵权过大，引起了皇帝的怀疑，于是一夜之间，把他官降十八级，由大将军变成了一个守城门的兵卒，并且把赐给他的黄马挂等等东西全都追回。<p>　　而当年羹尧守城门的时候，有一些大官，曾和他有隙嫌的，特地骑着高头大马到城门去，要看年羹尧出丑。谁知道到了城门，年羹尧非但不跪迎，而且还大刺刺地坐着。等到那些大官纷纷向他呼喝，他才不慌不忙解开衣襟，露出一块金牌来，上面刻着“见牌如见君”五个字。原来这是皇帝所赐，忘了追回。<p>　　于是那些大官，纷纷滚下马来，反而要向年羹尧叩头。<p>　　说书先生讲故事，讲到这里，听众必然大乐。<p>　　后来年羹尧还是免不了被皇帝处死的命运，而且祸及家人。<p>　　或许那时候他的家人中，有侥幸逃出来的，从此改姓生，倒也并非不可能之事。<p>　　我之所以不嫌其烦地介绍年羹尧这个人的一些事，一来是由于他和这个故事颇有关系；二来是由于我后来决定把那场赌博用武侠小说的形式来表达，也是由于年羹尧这个人的缘故。<p>　　因为年羹尧这个人和他所处的时代，是武侠小说最热门的人物和时代背景，而且充满了传奇性，在武侠小说中形成了一个系统。<p>　　这个系统，以雍正皇帝为中心，反清复明为主题——过了雍正皇帝这一代，反清复明的行动也就宣告结束。<p>　　在这个系统中的人物，有雍正皇帝、年羹尧、许多大内高手、独臂神尼（崇祯皇帝的女儿长平公主）以及号称“明清八大侠”的八位高手——他们全是独臂神尼的徒弟，其中著名的有甘凤池、白泰官、吕四娘等人，他们的大师兄却是一个和尚，法号了因。<p>　　了因和尚后来背叛，投向雍正皇帝。而小师妹吕四娘最能干，终于刺杀了雍正皇帝。<p>　　在这个系统中，有许多悲欢离合的故事，可以作无限的发展。<p>　　而在整个系统中，最令人莫名其妙的是，何以长平公主当年在皇宫之中，给她父亲砍下了一条手臂之后，居然没有失血过多而死。也不知道是谁救了她，更不知道是谁教了她一身惊人的武功，全都无法深究，也不必深究。<p>　　然而在这些故事中，有一样东西，却很有深究的价值。这样东西，赫赫有名，称之为“血滴子”。<p>　　这血滴子究竟是什么东西，或者说究竟是什么样的东西，完全没有记录可循，所以也没有人知道，也所以值得研究。<p>　　这血滴子是雍正皇帝的特务系统所使用的一种武器，这种武器杀人的方式，是专门把人头从人的脖子上取下来。<p>　　可以使人头和脖子分开的武器很多，大刀砍、利斧挥，都可以达到目的。而这个血滴子却不是寻常的武器，从可以看到的记载中，它在使用的时候，是“放出去”的。然而它又不是可以“取人首级于千里之外”的飞剑。<p>　　它使用时，和目标的距离不会太远，把血滴子放出去（或者是抛出去），它会把目标的头罩住，然后割下目标的头，再收回来。割下的人头，就在血滴子里面被带了回来，所以被害的目标，就成了无头尸体，十分恐怖。<p>　　这血滴子的使用过程如此，可是它的具体形状如何，又如何一下子就可以把脑袋割下来，现在已经没人知道。<p>　　由于这些故事都很动人，所以曾不止一次被拍成电影。电影和说故事、写小说不同，是要有具体形象给人看的，于是电影工作者就各凭想像去创造。于是我们可以在银幕上看到有的血滴子像一顶草帽，有的血滴子像一个鸟笼，有的在放出去的时候会“呜呜”怪叫，有的会旋转，有的有许多牙齿一样的利刃，有的有像照相机快门一样的装置——“喀喳”一声，人头分离。<p>　　至于真的血滴子是什么样子，谁也说不上来。我知道白老大曾经下过周功夫去研究，也没有结果——猜想他对这个生念祖自称是年羹尧的后代感到兴趣，多半也和血滴子有关。<p>　　因为当血滴子横行之际，年羹尧正是血滴子队伍的主持人。<p>　　而我后来决定用武侠小说的形式来为这场赌博，也是为了那是历史上最好的武侠小说背景时代之故。<p>　　当时白老大接着白素的话道：“正是，他自称正是年羹尧的后代，而他说的那场赌博之中，那个赢了波斯胡人二百多颗金刚钻的年轻人，据他所说，正是年轻时候的年羹尧。”<p>　　我耸了耸肩：“随他怎么说，反正不会有任何证据。”<p>　　白老大瞪了我一眼：“如果完全没有证据，我会叫他来找你们吗？”<p>　　我不敢出声，白素向我做了一个鬼脸——有白老大在，她活泼许多。<p>　　白老大接着道：“那场赌博中的年轻人是不是年羹尧，其实并不重要，那生念祖是不是年羹尧的后代，也不重要。重要的是——”<p>　　他说到这里，向我望来，像是想考一考我事情重要在什么地方。我想了一想：“重要在那个小木盒——小木盒中那个会放光的宝贝。”<p>　　白老大伸手在我肩头用力拍了一下：“对了！年羹尧早已死了，生念祖这个人也不算什么，倒是那小木盒有点名堂，不然波斯胡人也不会拿它来赌二百颗金刚钻，而且输了还要撒赖。”<p>　　我道：“那小木盒中究竟是什么东西，波斯胡人应该知道，他们难道被自己的刀背砸死了？”<p>　　白老大吸了一口气：“故事传到了生念祖，其中已经经过了不知道多少次转述，相信许多细节都变了样，那三个波斯胡人下落如何也没人知道。据生念祖说，当年逃出生天的是年羹尧一个年纪最小的儿子，还没有满月，由一个忠心耿耿的手下抱着逃走，临走的时候，年羹尧把那只小木盒交给了那个手下，他告诉那个手下，就算在他全盛时期，他所拥有的一切，加起来也抵不上那只小木盒来得宝贵——”<p>　　白老大说到这里，略顿了一顿。<p>　　我听得很用心，可是却听不出那小木盒的宝贵在何处——据刚才白老大的说法，大不了是值很多钱而已。<p>　　可是接下来白老大所说的话，却令我动容。<p>　　他道：“年羹尧当时说到这里，突然哈哈大笑，手指天上，又说了一番话，他那一番话是对着天，说给雍正皇帝听的，那时候他面临死亡，神经可能已经很不正常。可是他说的那番话，却被那个手下牢牢记在心里，而且在他的小主人懂事之后，就告诉了他。从此这番话，就成了一代传一代，重要无比的家族秘密，我相信这一番话，就算传到了生念祖这一代，和当年年羹尧说的时候，仍然一字不差。”<p>　　白老大在作了一番解释之后，吸了一口气，突然也伸手指天，同时仰起了头。<p>　　我和白素都知道他为了传神，要模仿当时年羹尧说这番话时候的神态。只见他大笑数声，然后大声道：“四爷啊四爷，你虽然用尽了心机，当了皇帝，拥有天下，好像什么都有了，却赚我功高震主，要将我满门抄斩。哈哈，可是你太性急了些，若是你迟些向我开刀，我就会把这件宝贝献给你，你就会知道，你这个皇帝实在不怎么样，哈哈！哈哈！”<p>　　白老大像演话剧一样，说完了这番话之后，向我和白素望来。<p>　　我摇头：“皇帝或者真的不怎么样，可是至少可以杀他全家，他有那件宝贝，也救不了他的性命，所以真正不怎么样的，是那件所谓的宝贝。”<p>　　白老大用力一挥手：“我的反应和你一模一样，也用同样的话回答生念祖。”<p>　　白素问：“生念祖他怎么说？”<p>　　白老大摊了摊手：“他没有怎么说——他所知道的就是这些。不过他很相信他的祖先所说的话：有了这件宝物，连皇帝都不算是什么。”<p>　　我忍不住笑：“这个说法在逻辑上完全站不住脚——事实是有那宝物的人，全家都叫皇帝杀了，所以很明显做皇帝要比拥有那宝物好多了。”<p>　　白老大点头：“我完全同意你的说法，可是我想年羹尧不是普通人，他在明知道自己快死的时候说出这番话来，也应该有一定的道理。”<p>　　我还想说什么，白素已经笑了起来：“讨论这个问题一点意思也没有——等到有那宝物在手再讨论不迟。”<p>　　我突然哈哈大笑：“别告诉我，那宝物在生念祖手中！”<p>　　白老大却没有笑，而且神情很严肃，这使得我也笑不下去，等他开口说话。<p>　　白老大徐徐道：“据生念祖说，当时那忠心耿耿的手下，带着小主人逃亡，一共躲过了十七次追杀，其中有一大半是血滴子的追杀，可以说九死一生，结果逃到了海外，才算是完全。”<p>　　他说到这里，顿了一顿，我趁机问：“海外？是什么地方？”<p>　　白老大不理会我的问题，自顾自道：“他们在海外住了二十年，那时候雍正皇帝已经归天，年羹尧这个人也早就成了过去式，那手下替小主人改姓生，这才向小主人说了事情的来龙去脉。”<p>　　白老大又停了一停：“算起来，这小主人，是生念祖的第十一代祖先。他们一代传一代，把自己的身世来历当作重大的秘密，在临死之际，传给长子，内容包括那场赌博和年羹尧的那番话等等。使他们都知道，拥有那小木盒中的宝物，就算皇帝也不算什么。”<p>　　我听到这里，若不是白素紧紧握住了我的手，好几次示意我不要插口的话，早已问了不知道多少个问题了。<p>　　好不容易等到白老大的话告一段落，我立刻就问：“那宝物也一直和秘密一起传了下来？”<p>　　白老大摇了摇头：“如果是那样，生念祖不会来找我了。”<p>　　我追问：“那么宝物在哪里？”<p>　　白老大忽然也笑了起来：“非常老土，不过也很曲折离奇。当年那个手下知道这件宝物非同小可，所以到了海外，就把它十分妥当地藏了起来，而且在回国的时候，由于不知道是不是一定会安全，不知道环境会如何，他当时连雍正皇帝已经死了都不知道，是冒险回来的，所以他没有把那宝物带回来，把宝物留在他收藏的地方。”<p>　　我听了想笑，可是又感到事情实在很悲惨，所以又笑不出来。<p>　　白老大的想法显然和我一样：“真是黑色幽默，那手下把事情经过告诉了小主人之后不久，就病亡了。”<p>　　我摊了摊手：“从此就没有人知道宝物的下落了。”<p>　　白老大迟疑了一阵：“也不尽然——那手下在藏宝的时候，记下了藏宝的地点，并且画了一张——”<p>　　他才说到这里，不但是我，连白素也笑了起来：“爸，这种藏宝图的把戏，是江湖上第九流的骗子耍的玩意儿！”<p>　　白老大也笑：“你以为我会上这种当！耍这种骗术的，连做我灰孙子的资格都没有！那生念祖向我说到有藏宝图时，我也那样想，所以也忍不住笑，他十分生气，就要拂袖而去。”<p>　　我笑道：“他必然在临走的时候，说自己找错了人，是不是？”<p>　　白老大道：“确然如此，不过我不是受激，而是想到他千辛万苦找到了我，也完全知道我是什么样人物，不至于会用那样幼稚的方法来骗我，所以我让他继续说下去。”<p>　　我笑道：“该叫他把那张藏宝图拿出来看看。”<p>　　白老大道：“我倒并不心急——他既然把事情详细告诉我，这藏宝图是主角，迟早会亮相，且慢慢看他如何编故事。”<p>　　我点了点头，白老大闲来无事，自然可以慢慢消遣对方。<p>　　白老大继续道：“那手下在说出事情经过的同时，就把藏宝图交给了主人。所以这张藏宝图是和故事一起传下来的，直到传到了生念祖的手中。”<p>　　我又忍不住问：“经过了那么多代人，难道没有人根据藏宝图去找那宝物？”<p>　　白老大点头：“我也以此责问生念祖，他答不上来，只是说，其他人怎么样他不知道，而他自己则在知道了这个秘密之后，就立下心意，一定要把那宝物找回来。”<p>　　我道：“此人不但讨厌，而且行事莫名其妙，他要去找宝物，只管去找好了，为什么要找别人来说故事？”<p>　　白老大道：“当然是有困难，才需要别人帮助。我猜想他的上代不去找宝物，一来是由于古代交通不便，远赴海外，不是容易的事；二来只怕是由于就算有了藏宝图，要去寻找宝物，也十分困难，所以才没有行动。”<p>　　我道：“更有可能是根本不相信整个故事。”<p>　　白素补充：“也有可能是那些人想穿了，安于平淡的生活，不想再像祖先那样惊天动地——飞黄腾达的结果是满门抄斩，似乎并不令人向往。”<p>　　白老大不置可否：“总之不管是什么原因，直到了生念祖，他才下定决心要把那宝物找回来——那宝物可以使皇帝的宝座也变得不算一回事，其非同小可处，简直难以想像，确然对人有极度的诱惑力。生念祖问我是不是应该如此做，我给了他肯定的答覆。”<p>　　我和白素都不出声，等白老大继续说下去。<p>　　白老大的神情有些啼笑皆非：“我以为说到这种程度，他应该把藏宝图拿出来和我一起研究了，谁知道他非要我先答应尽一切力量帮助他，他才肯把藏宝图拿出来！”<p>　　我大乐：“这家伙一定失望了——白老爷子岂是受人威胁的？他若是软言相求，事情还有一些希望。”<p>　　白老大十分高兴：“确然如此，尽管他许下诺言，只要找到了宝物，好处一人一半，我也立刻拒绝。不过我对整个故事很有兴趣，也料想你们同样会有兴趣，所以才给了他一张名片，叫他来找你们——”<p>　　白老大略停了一停，笑：“他看到我坚决拒绝，这才又道出了一个很重要的关键。”<p>　　我对整个故事，只当是一个故事来听，所以并不在意，只是也跟着笑了一下。<p>　　白老大道：“这重要的关键是除了地图之外，还有四句话传了下来——”<p>　　我抢着道：“这种留下来的话，都是似通非通，完全无从解释，根本没有意义。”<p>　　白素摇头：“你先听听那四句话是什么再下结论好不好？”<p>　　白老大笑：“他说得不错，这四句话是什么意思，还真不容易明白。”<p>　　说着，他就把这匹句话念了出来：“海外有子，小洞有石，人人伸手，唯我得之。”<p>　　白老大说完之后，望着我和白素。<p>　　我道：“这四句话倒不难懂，只要找到那个小洞，大概宝物就在洞中了。”<p>　　白老大哈哈大笑：“可不是如此，可是那个小洞，又在哪里？”<p>　　我和白素也笑，笑那四句话，说了等于不说——天下之大，要找一个特定的小洞，是绝无可能之事。<p>　　所以我们都没有把这四句话放在心上，只当是笑话。也所以后来在讨论这件事情的时候，根本没有人把这四句话提出来，听过就忘记了。<p>　　说到这里白老大笑：“想不到在你们这里，他连故事都没有说完就不欢而散了！”<p>　　白老大把有关生念祖的事情，说了之后，我们又讨论了好久，可是由于原始资料太少，当然讨论不出什么结果来。而令我们感到不解的是，生念祖分明是有求于人，可是他的脾气却很大，动不动就拂袖而去，好像有恃无恐，还要人倒过头去求他一样。<p>　　至于那小木盒中会放光的宝物究竟是什么，我们也作了一些假设，不过当然都不得要领。白老大说是“夜明珠”，白素表示同意。我道：“世界上根本没有夜明珠这样东西。”<p>　　白老大笑：“照你的说法，那宝物一定是外星人的东西了？”<p>　　我道：“有何不可——传说中神仙的宝物，据我看来，全是外星人的东西。”<p>　　白老大哈哈一笑：“波斯胡人辨认宝物的本领至今犹在，在他们那里打听一下，或者会有收获。”<p>　　我和白素以为他讲过就算，谁知道后来白老大真的到了伊朗，和很多古董商人会面，可是花了大半年时间，也没有结果。<p>　　开始时，我以为生念祖既然想把那宝物找出来，而他个人又有困难，他迟早会再来求我们。可是此人一去之后，竟然杳如黄鹤，音讯全无，后来我忍不住到处去打探他的消息，却完全没有人知道有这样的一个人，真是怪不可言。<p>　　过了大约一年多，我把生念祖所说的那场赌博，写成了短篇武侠小说，其中也有希望生念祖看到了和我联络的意思在内。<p>　　不过也同样没有结果。<p>　　时间久了，我也就把事情忘了。<p>　　当然如果事情就此结束，也不会有现在这个故事了。事情忽然有了新的发展，是由另一场赌博开始的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_05'>第一百二十三卷 豪赌 第三章 一场豪赌</b><p>");

document.write ('　　那另一场赌博发生的时候，和我一点关系也没有。事实上当时我还没有出生，如果有人说在我没有出生的时候，在某一个地方、某一些人的一场赌博，日后会和我发生关系，当然我只会当是胡说八道。<p>　　可是世界上万事都有看不到的种种因缘在，不知道发生在何年何月何处何人身上的事情，会和自己发生关系，这是宇宙奥妙，其中的巧妙安排，人类不知道何时才能够知道万分之一！<p>　　那一场赌博，发生在四分之三世纪以前。<p>　　那是一场豪赌。<p>　　赌博的种类极多，不可胜数。有大有小——小到两个孩子为了争谁能先把一块糖含在口里而用剪刀石头而来决定，大到希特勒挥军向整个欧洲动武，都是赌博。<p>　　若要分类，大抵可以分成普通的赌博和豪赌两种。<p>　　普通的赌博，无时无刻，任何地方都在进行，不值一提。而豪赌却不常发生，所以一场豪赌，即使只是旁观者，也可以津津乐道好多年。<p>　　要被称为豪赌，倒不在乎赌注的大小，而是决定于参与赌博的人，在输的情况之下，会变得一无所有——甚至于包括生命在内。<p>　　构成豪赌的另一个条件是参与赌博者，都在输了之后，不论后果如何严重，都照事先议定的行事——也就是说，绝不赖帐。<p>　　真正的赌徒，都不会赖帐，赖帐的只是无赖泼皮，没有一提的价值。<p>　　故事开始的那场豪赌，其中输的一方，大有赖帐的条件，可是他赌得直——比黑旋风李逵更直，李铁牛为了要请偶像宋公明喝酒，也曾撒了一次赖，照他自己的解释，是“权且不直一回”，这种行为并不可取。金圣叹将之评为可爱，不知道是根据什么原则。<p>　　只有在任何情况之下，输了就认输，那才真正是大赌徒的本色，令人神往。<p>　　那场豪赌，和整个故事大有关系，如果没有那场豪赌，也就不会有这个故事。<p>　　其中的关系很微妙，也很复杂，看下去自然会明白。其情节和许多传奇故事相仿，不要以为没有可能——事实在很多时候比故事更要曲折离奇得多。不过当然看故事不必去和事实对照，不然趣味会大大减少。<p>　　说了半天，豪赌该登场了。<p>　　参与豪赌的只有两个人，用简单的称呼来明白他们的身分：一个是王军长，一个是李司令。一听这样的称呼，就可以知道他们是在那个特殊的时期中的特殊人物——军阀。<p>　　军阀各有各的地盘，赌博发生在王军长的地头，而赢家则是李司令。<p>　　王军长和李司令面和心不和，都久已想吞并对方的地盘。可是势均力敌，谁也奈何不了谁。<p>　　当时中国的政治形势十分复杂，大大小小的军阀之多，根本无法统计，互相之间的战争，无日无之。<p>　　这王军长和李司令还是同乡，所以手下的官兵差不多都扯得上亲戚关系，要是开起战来，也就是堂叔表舅姑丈姨爹甚至于兄弟之间要你杀我我杀你，虽然这种局面迟早会发生（军阀之间，不可能长久和平互存），可是就算是王军长和李司令也下意识地感到可以拖就拖下去。<p>　　而形势对他们来说，并不是很有利——在他们的地盘附近，另外有一股势力，比他们两个强大，只要发动攻击，就可以把他们逐个消灭。但如果他们两人合并，却又比对方强大，可以倒过头来吞并对方，形成一股相当大的势力，可以藉此开创大局面，甚至于有希望打下整个天下。<p>　　王军长和李司令也很清楚这种形势，所以才有了这次聚会。<p>　　聚会一开始，还没有赌局，两人只是“把酒言欢”，在酒酣耳热之际，两人开始商量合并的问题。<p>　　虽然他们都知道，只有合并才能有进一步发展，不然给他人各个击破，形势大是不妙，然而他们还是谈不拢——主要的关键是在于合并之后，由谁来当总司令。<p>　　两人都想当总司令，可是总司令只能有一个。<p>　　两人都想说服对方当副总司令，说着说着，话不投机，互相争吵起来，李司令已经准备拂袖而去，王军长忽然提议：“他妈的我们不如赌一赌——在赌台上定输赢！”<p>　　李司令立刻同意，大声道：“生副官，拿牌来！”<p>　　讲这“另一场赌博”给我听的是一家银行的董事长。他并不是把这个故事讲给我一个人听，听众同时还有十来人。那是在一次饭局之后，大家聚在一起闲谈，地点就在董事长的住宅。<p>　　座中有一位先生忽然发表议论：“别看我们中国语言不统一、人心不团结，可是在赌博用具上，却是从南到北，颇有几样是完全一致的。”<p>　　我也不记得当时怎样会忽然谈到了这个问题上的，接下来有几个人表示同意，并且举出了一种赌具，是全国通行，而且是中国特有的，那就是“牌九”。<p>　　当下座中颇有几个对“牌九”大有研究的人，于是各发议论。如果把他们的发言，详细记述下来，那就是一篇超过十万字的论文。虽然很有趣，可是和整个故事关系不大，所以从略。<p>　　说着说着，主人就道：“说起牌九这种赌博，家父不止一次向我说过一场赌博，用的就是牌九——事实上，从南到北，所有的豪赌，大多数赌的都是牌九。那一场赌博，家父亲身经历，那是真正的豪赌，他说真是毕生难忘，直到现在，他闭上眼睛，当时的情景，还历历在目，那是将近四分之三世纪之前的事情了，由此可知当时的情景是如何惊心动魄。”<p>　　董事长这样一说，自然有人要他把这场赌博转述一下，董事长也就开始讲。<p>　　董事长讲的，我已经记述在前面——当然董事长还没有讲完，因为已被我打断了他的话头。<p>　　我本来已经好几次想告辞，因为对董事长所说的故事，我一点兴趣都没有，听得呵欠连连，只等他说到告一段落，我就可以起身走人。<p>　　可是当我听到他讲到李司令大声叫人拿牌来的时候，我心中陡然一动，做了一个手势，打断了他的话头，问：“等一等，你刚才说什么副官？”<p>　　我听到他说“生副官”，可知道那个副官姓生，而姓生的人极少，我几乎立即可以感到，这个生副官和那个生念祖之间有一定的关系。<p>　　生念祖突然出现，神秘离去，只留下了一个不可解释的故事，我从此没有了他的音讯，我不会放过任何有可能找到他的机会，所以才有此一问。<p>　　董事长向我望了过来，好一会不出声，才道：“你为什么会这样问？”<p>　　我道：“姓生的人很少，前些日子我遇到过一个，后来没有了下落，我正在找他，听到你提到姓生的人，我想可能有些关系，所以才问。”<p>　　听了我的话，好几个人都笑了起来，有一个甚至于怪叫：“卫斯理，你娱乐性真丰富！董事长说的事情发生在七八十年之前，和你要找的人怎么会有关系！”<p>　　对这种自以为是的人，我一向懒得答理，我只是等着董事长的反应。<p>　　董事长深深吸了一口气，神情大是感叹：“别说七八十年前的事情和如今没有关系，世界上任何事都在冥冥中自有定数，一些在当时看来小到不能再小的事情，可以影响到许多年之后的许多人！”<p>　　当时连我在内，都不明白董事长何以忽然有这样的感叹，所以人人都静了下来。<p>　　董事长挥了挥手：“关于这一点，我再说下去，各位就会明白。”<p>　　我忙道：“你还没有回答我的问题。”<p>　　董事长这才道：“不错，那位副官确然是姓生——一个少之又少的僻姓。”<p>　　我几乎想冲口而出，问他知道不知道那位生副官现在在哪里，还好想了一想，那生副官是七八十年前的人，只不过转述他父亲经历的董事长没有可能会知道。要是我问了出来，那才会笑歪人家的嘴！<p>　　董事长仍然望着我：“关于这位生副官，后来有一些事发生在他的身上，和那场赌博有关，可是在他奉命去取牌的时候，他还做梦都想不到即将发生的赌博，和他的一生会有如此重大的关系。”<p>　　他说得很玄，一时之间我也不明白事情后来有什么样的发展，才会和生副官有关。<p>　　董事长停了一停，神情更是感慨，他缓缓地道：“那场赌博和区区在下也有极大的关系——可以说，如果没有那场赌博，根本不会有我这个人！”<p>　　这话更是玄妙，令我对他所说的那场赌博兴趣大增，当然不想离去，我向他做了一个手势，请他继续说下去。<p>　　其余人也大感兴趣，围住了他，听他说那场赌博。<p>　　生副官是王军长的副官，李司令叫他拿牌，他向王军长望去。王军长喝道：“快去！快去！”<p>　　王军长好赌，公馆里有的是各种赌具，不到三分钟，生副官已经拿了好几副牌来，由李司令选择。<p>　　李司令随便拣了一副，打开盒子，把一副牌哗啦啦倒在桌子上，拍着桌子叫：“生副官，你来洗牌，我相信你！”<p>　　王军长也拍着桌子叫：“且慢！我们赌什么东西？”<p>　　李司令一瞪眼：“我手下官兵一共一万三千六百人，输了就完全归你！”<p>　　王军长皮笑肉不笑：“我手下官兵一万六千人，人数倒是差不多，不过不管谁输谁赢，谁要指挥对方的官兵，只怕都不是容易的事情。”<p>　　王军长这样说很有理由，因为那时候都实行所谓“子弟兵”的管理方法，官兵之间，要求向上级愚忠，认定了一个人作为效忠的对象。王军长要指挥李司令手下的官兵，那些官兵不一定听命令，反过来也是一样。<p>　　所以季司令一听，就觉得有道理，他瞪大了眼睛：“你有什么妙计？”<p>　　王军长嘿嘿冷笑：“办法不是没有，只怕你不敢答应！”<p>　　这时候大堂之中，已经聚集了很多人来看热闹，而且李司令也有了几分酒意，王军长的话，有点令他下不了台，他立刻哇哇大叫：“不敢？谁不敢？灰孙子才不敢！”<p>　　他一面叫，一面用力拍着自己的脖子，豪气干云：“大不了连脑袋都赌上！”<p>　　王军长哈哈大笑：“说得好！不过也不必玩命——谁输了，谁就相拍屁股走路，一人远走他方，再也不要现世。人不在了，手下的官兵自然会另投明主！”<p>　　李司令立刻同意：“就这样！输了要是不走，就是乌龟王八蛋，人人的小舅子！”<p>　　王军长大声答应：“好，一言为定！”<p>　　随着王军长的这句话，挤满了人的大堂中立刻变得一点声音都没有。<p>　　因为这样的赌博，非但所有人以前从来没有经历过，简直连想都没有想过——输赢的不是金钱，再大额的金钱总也有一个数，而如今赌的却是所有的一切！<p>　　不但如此，而且谁轮谁赢，和所有在大堂中的人，都有切身关系，所以格外紧张，每一个人的神经都像绷紧了的弓弦一样。<p>　　生副官站在桌子旁，本来在不断洗牌，这时候也像是僵了一样，不知所措。<p>　　反倒是直接参与赌博的两个人若无其事，大声呼叫：“拿酒来！”<p>　　一个小勤务兵战战兢兢过来斟酒，生副官也要了一碗，一口气喝了，等到酒气涌了上来，双手才能活动，可以继续洗牌。<p>　　等他洗好了牌，叠好，李司令就叫：“左六换右三！”<p>　　王军长也叫：“右七换左二！”<p>　　他们叫的是要把砌好的牌，随意调换次序，以防砌牌的人作弊。等到他们每个人都叫了五六次，生副官抓着两粒骰子的手心已经全是冷汗。<p>　　王军长先开口：“我是主人，我为庄。”<p>　　李司令没有异议：“好，我是天门。”<p>　　牌九赌的方式是派四副牌，天门是在庄家的对面。虽然是两人对赌，可是掷下骰子之后，照规矩还是要派四副牌，各自取自己事先认定的位置上的牌。<p>　　两人认定了位置之后，王军长向生副官一伸手，生副官抹乾了被手汗弄湿了的骰子，交在王军长手里。<p>　　王军长向手中的骰子“呼”地吹了一口气，一扬手掷了出去。两颗骰子在桌子上滴溜溜打转，李司令在骰子还没有停下之际，又大叫一声：“加两点！”<p>　　那是为了预防掷骰子的人做手脚，所以要在骰子的点数上增减，这是非庄家的权力。<p>　　等到骰子停下，是七点，加了两点，变成九点，开下门——下门先取第一牌。<p>　　他们事先虽然并没有经过协议，但是都不必说，就知道赌的是“小牌九”——每家只取两张牌，没有任何变化，取了牌，输赢就已经决定。这种赌法，最是乾脆，叫作“一翻两瞪眼”，绝没有转圜的余地。<p>　　小牌九一定会定出输赢，不像大牌九每家取四张牌，分成前后两副，有打和的可能。<p>　　所以赌小牌九格外刺激。<p>　　当下生副官取了下门的牌放在桌上，李司令一伸手，就把属于天门的两张牌取在手中，生副官再把上门的牌取开，王军长吸了一口气，把属于庄家的二张牌取来。<p>　　他把两张牌用力一拍，发出“叭”地一声响，手腕一翻，打开了一张牌，那张牌上，全是点子，会玩牌九的人，一看就知道总共有十二点——那是一张“天牌”。<p>　　牌九这种赌博的规则很奇怪，基本上用点数来比大小，可是却又有各种“对子”，都此点数来得大，而对子的大小和成对的两张牌的点数大小，却又不发生绝对的正比例关系。譬如说，两点一对，和八点一对相比较，并不是八点一对大，而是两点一对大。<p>　　把牌说成“两点一对”、“八点一对”，会把懂得牌九的人，笑歪了嘴，因为两点的那张牌，有一个专门名称，叫做“地牌”。而八点的那张，叫做“人牌”。十二点的那张，叫做“天牌”。<p>　　它们成对之后的大小，是按照天、地、人的次序来排，至于这规矩是由谁创立的，已经不可考，反正南到广州，北到哈尔滨，大家都遵照这个规矩。<p>　　这时候，大堂之中人人屏住了气息，单是一张天牌，看不出整副牌的大小。<p>　　王军长并不打开第二张牌，只是用手指在牌上摸着。<p>　　李司令这时候也翻开了一张牌，却是一张三点——点子在牌上的排列方式是上面一点，下面两点。<p>　　这张牌本身没有什么作用，可是当它碰上了另外一张特定的牌的时候，却非同小可，可以凑成整副牌九之中最大的一对，叫做“至尊”，也叫做“至尊宝”，所向无敌，可以通吃。<p>　　惯赌牌九的人，不必看牌，只要用手摸，就可以从牌上凹进去的点子上，摸出那是什么牌来。<p>　　王军长这时候显然已经摸到了另一张是什么牌，只见他双眼瞪得老大，一声怪叫，神色兴奋之极，随着那一下怪叫，一翻手，“叭”地一下，将那张牌拍在桌上。<p>　　刹那之间，大堂之中，人人发出了呼叫声，轰然之声，震耳欲聋，群情轰动。一百多人之中，只有李司令和他的七八个手下，脸色铁青，一点声音都没有。<p>　　王军长翻开来的第二张牌，也是天牌。他的牌是“天牌一对”。在牌九之中，这副牌极大——第二大，仅次于至尊宝而已。<p>　　而李司令已经打开的那张牌是三点，虽然再加上一张上三下四排列的六点，可以凑成至尊宝，但是机会率只有几十分之一。<p>　　而那是李司令唯一的取胜机会，他伸手按住了那张没有打开的牌，一时之间竟然全身脱力，连翻牌的气力都没有了。<p>　　王军长已经赢了九成九，他望定了李司令，哈哈哈连笑三声，意气风发：“你这就肯认输，我可以放你一马，这台面上的大洋钞票银号庄票全归你所有，算是我送你远走高飞的盘缠！”<p>　　这时候台面上的大洋钞票庄票，确切的数目不知道，但毛估也在一万块以上，在这个年代，这笔钱已经可以算是一个富翁了。<p>　　李司令的脸色更加难看，他甚至于身子发起料来。他乾咽着口水，盯着王军长的那一副天牌一对，目光缓缓移动，又望向抬面上的大洋钞票，并不出声。<p>　　大堂中又静了下来，大家都在等待李司令的决定。<p>　　李司令赢面极小，拿了台面上的钱，足可以舒舒服服过下半生，总比什么都输了来得好。<p>　　在寂静无声之中，很多人都认定李司令一定会接受王军长的条件，投降认输，这已经算是王军长网开一面的了。<p>　　李司令自己也下不定主意，他额头之上，开始渗出了汗珠，汗水很快的滴了下来，落在桌子上，“拍拍”的声响竟然清晰可闻，由此可知当时大堂之中静到了什么程度！<p>　　看到李司令这种情形，王军长更是得意洋洋，他双手交叉抱在胸前，像是猫玩老鼠一样，盯着李司令看。<p>　　由于汗水越来越多，李司令的视线开始有些模糊，他用足了气力，才提起手来，准备去抹汗。他心里已经有了决定，抹完了汗之后，他就接受王军长的条件，投降认输，就拿台上的那些钱算了。<p>　　可是当时他不但由于心情紧张而满头大汗，连手心也全是汗，他一直用手按着那张牌，手一抬起来，汗水黏住了牌，所以自然而然把那张牌翻了过来。<p>　　在那一刹间，李司令整个人像是掉进了冰水中一样——他以为自己连投降认输的机会都失去了。<p>　　他视线模糊，根本没有看清楚被他无意中翻开来的那张牌是什么，耳际只听得轰然巨响，那是大堂中每一个人都在不由自主用尽了气力在呼叫的结果。<p>　　李司令首先看到的是原来站在他对面的王军长忽然矮了下去，接着才看清了那张被手汗带翻开来的牌，和第一张打开的牌，正好凑成了一对至尊宝。<p>　　他赢了！<p>　　什么叫绝处逢生？这就叫绝处逢生！<p>　　李司令只觉得全身的血在向上涌，像是要和汗水一起冒出体外。<p>　　他也感到身子在摇晃，他双手用力撑在桌子上，才能稳住身体，向王军长望去。<p>　　只见刚才一下子坐倒在椅子上的王军长，也要双手撑住了椅子的扶手，才能慢慢地站起来。<p>　　就在王军长慢慢站起来的时候，大堂中所有的人声又突然消失。<p>　　每一个人，包括李司令在内，都可以看到王军长的脸色，难看到了极点，不但脸色难看，而且脸上的肌肉，不断地跳动抽搐，看起来可怕之极——那是真正的可怕，因为在大堂中的人都知道，一旦王军长脸上出现了这样的神情，那就是他心中已经起了大大的杀机，他要大开杀戒了。<p>　　更重要的是，所有人都清楚王军长有大开杀戒的理由。<p>　　他输了！<p>　　根据事先的协议，他输，就失去了一切，只能一个人光杆子离开，从一个手握重兵、盘踞一方的风云人物变成什么也没有！<p>　　如果是李司令输了，不会出现如今大堂中如此紧张的气氛。道理很简单，因为这里是王军长的地盘！<p>　　李司令来的时候，完全没有想到会有这样的局面出现——就算他想到了，也不可能把手下人马完全带来。<p>　　所以现在他身边虽然有护卫，但是人数有限。王军长要是翻脸不认帐，李司令也就只好乖乖地吃这个哑巴亏。双方力量悬殊，他要是据理力争，只怕结果大是不妙。<p>　　而这时候令李司令心寒的是，王军长杀机已起，只要他一声令下，李司令和他带来的护卫，肯定会死无葬身之地！<p>　　那当然是血肉横飞的场面，和在大堂中每一个人都有关系，所以气氛才会如此紧张。<p>　　王军长的动作很慢，和他脸上肌肉急速地抽搐形成强烈的对比，看来格外诡异。<p>　　过了像是有一百年那么久，王军长才开了口。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_06'>第一百二十三卷 豪赌 第四章 心病</b><p>");

document.write ('　　王军长一开口，看得出他是在说话，可是却没有声音发出来，他伸手用力拍打自己的脸颊，打了好几下，打得他死灰一样的脸上红了起来，这才从他的口中迸出了三个字来：“我输了！”<p>　　董事长说到这里，又停了下来——这一次并没有任何人打断他的话头。<p>　　他现出极其虔诚崇敬的神情，像是在自言自语，可是声音却又很大，他道：“若问我一生之中最敬佩什么人，我的回答就是那位王军长，他的大号是王常胜——真是讽刺，在最重要的一场赌博中，他却输了！”<p>　　我吸了一口气：“他愿赌服输，没有另生枝节？”<p>　　董事长点了点头：“是，他输了，就认输，我简直不知道世上还有比他赌得更直的人。”<p>　　这时候听董事长讲这件事的人，也对这位王常胜王军长在赌局上输得如此潇洒而赞叹不已。<p>　　我也觉得很难得，不但是由于输掉的太多，而且是由于他大有撒赖的条件，但他仍然服输，赌品之佳，堪称天下第一。<p>　　在大家的赞叹声中，有人关心地问：“这位王军长……输光了一切之后……怎么样了？”<p>　　董事长伸手在脸上抹了两下，吸了一口气，才继续向下说。大家都听得很用心，因为还要听何以那场赌博对董事长会有那么大的关系。<p>　　当时李司令一听得王军长那样说，才知道自己真的是行运行到了极点。一时之间，他还完全不能接受那是事实，他伸手摸着自己的头，根本不知道说些什么才好。<p>　　王军长看来比他还要镇定，向大堂四方八面拱手，一脚踢开了椅子，准备离开。<p>　　到这时候，李司令才能出声，他叫道：“等一等！”<p>　　王军长摊了摊手：“我已经没有赌本了，还等什么？”<p>　　李司令指着桌子：“台面上的钱，算我送你的盘缠。你也可以带两个人走。”<p>　　王军长坦然接受：“多谢了！”<p>　　随着他那句话，有两个人齐声道：“军长，带我走！”<p>　　王军长回头一看，两个人已经向他走来，一个是生副官，另一个却是一直在负责斟酒的那个小勤务兵。<p>　　王军长当时十分感动，因为他在其他军官的神情上，看得出绝大多数已经在准备如何讨好新的主人，几乎立刻已经当他不存在了，这变化之快，简直超乎想像。<p>　　在这样情形下，生副官由于跟随多年，愿意和他一起，还有话可说，难得那小勤务兵也这样够义气！<p>　　当下他握住了生副官的手，又拍着小勤务兵的头：“好，我们三人就另外去闯一番天下！”<p>　　三人收拾好台面上的钱，扬长而去。<p>　　这一去，三人果然开了一番新的局面——当然不是在军事上，而是在商业上。<p>　　他们一直向南走，过黄河渡长江，一直来到了广州。<p>　　令他们想像不到的是，王军长愿赌服输、信守承认这件事，比他们走得还要快，早就传遍了大江南北，也传到了广东。<p>　　广东人做生意最重信用，商场上一致认为王军长讲信用，是靠得住的人，所以王军长一开始做生意，以他一个外来人，很快的就得到了信任。<p>　　王军长和生副官都不是生意长才，出乎意料之外，那小勤务兵却是商业天才，不出三年，已经大有基础。王军长早已不过问生意上的事，只管吃喝玩乐，生副官一直陪着王军长，生意全都落在那小勤务兵身上。<p>　　那小勤务兵长袖善舞，把生意做得有声有色，十八岁那年就成了大老板，二十岁那年就在广州、香港两地开设银号，成了商场上的传奇人物。<p>　　董事长讲到这里，所有听他叙述的人，都发出了“啊”地一声，这才知道何以那场赌博和他的关系如此之大——没有那场赌博，根本不会有他这个人。<p>　　因为大家都知道，董事长的父亲，被商场上尊为老太爷的，正是传奇性人物，二十岁就成了银号老板，后来旧式经营的银号变成了银行，老太爷自然是第一任董事长。<p>　　现在这个董事长是老太爷的长子，而老太爷就是那场赌博中的那个小勤务兵！<p>　　我早就知道，一件极微小的事，在发生的时候看起来和那个人一点关系也没有，可是结果发展下来，却可以完全决定那个人的命运，可是这时候也不免大是感叹。<p>　　试想，当时赌博的时候，生副官砌牌稍有差错，或者李司令投降认输，或者王军长撒赖，这小勤务兵以后的一生，肯定和如今不一样。<p>　　而事情会照如今那样发生，除了冥冥中自有定数之外，也就没有别的解释了。<p>　　这位金融界的传奇性人物，不久之前才做了九十大寿，这是整个城市都知道的事情。<p>　　若是没有那场赌博，在军队里当一个小勤务兵，会有什么样的前途呢？真是难以想像。<p>　　我一面感叹，一面问道：“那位生副官——”<p>　　董事长不等我说完，就道：“王军长和生副官都已经去世，他们都得享高寿。”<p>　　我还想问这位生副官是不是有后人，这时候却已经有客人告辞。董事长向我做了一个手势，示意我留下，他有话要说，然后他把告辞的客人一一送走。<p>　　扰攘了十分钟左右，客人全都离去，我已经急不及待：“来找我的那位生先生，名字叫做生念祖，不知道他和那位生副官，是不是有关系？”<p>　　我的话才一出口，就听到身后有一个老人的声音道：“他们全都叫生念祖，凡是长子，都叫念祖。”<p>　　我转过头来，看到一个老者，柱着一根老拐杖，从里面走了出来，董事长连忙过去扶他。老人精神很好，双眼更是大有神采，自然就是董事长的父亲，当年的那个小勤务兵了。<p>　　我先向他躬身行礼，再想了一想他所说的话，立刻明白了他对于“生”这个姓的来历很清楚，所以我回答道：“是，这种现象虽然很怪，可是他们的祖先实在很值得怀念，所以他们一代又一代，取同样的名字——不但怀念祖先，而且也有要继承祖先的志愿的意思在内。”<p>　　我这样说，表示我也知道这个姓氏的秘辛。<p>　　同时我也知道，董事长为什么要左托右托，找人请我参加这次聚会的原因了。<p>　　那一定是我曾经见过的生念祖，向他或者是他父亲提起过我，还是觉得我可以帮助他，可是由于上次不欢而散，生念祖不方便再来找我，所以才由董事长出面。<p>　　当下老人家连连点头，示意我坐下再说，等到我们三人坐了下来，自然有人前来斟酒。老人家酒兴甚好，一面喝酒，一面开门见山就道：“请阁下来，还是生念祖——你见过的那位来找你的事。”<p>　　想起生念祖来找我的经过，我还是对他没有好感，不过现在两个传奇性的故事，互相发生了联系，而且有一个故事中的人物，活生生地在我面前，这令得我兴趣大增，所以我愿意和他说下去。<p>　　我道：“上次生念祖来找我，根本什么也没有说，就拂袖而去，他的一些事情，我还是在家岳那里听说的。”<p>　　老人家笑：“这生念祖的脾气确然不敢恭维，和他父亲不可同日而语——生副官的为人，真是没得说的。”<p>　　他这样一说，我自然知道我见过的那个生念祖，就是当年那个生副官的儿子。<p>　　连老人家也说他脾气不好，由此可知他为人一贯如此。<p>　　我笑了一下，不置可否，老人家问：“你对他的事，知道了多少？”<p>　　我想了一想，把我所知道的全都说了出来，然后才道：“我推想他是想把当年藏在海外的那件宝物找出来。”<p>　　老人家点头，神情很是感慨：“自从他父亲把他家的秘密告诉他之后，他就像中了魔一样，无时无刻，不在想把那宝物找出来，以至于脾气也变得十分古怪。这二十多年来，他用尽了方法，知道不能独立完成，这才肯找人帮助——当然要找，一定找最好的，所以先找到了令岳，令岳推荐阁下，谁知道他的坏脾气还是把事情弄砸了！”<p>　　我笑了起来：“所以他请你老人家来打圆场是不是？”<p>　　老人家也笑：“明人眼前不说暗话，正是如此。”<p>　　我乐得卖个顺水人情：“有你老人家出面，我自当尽我所能。”<p>　　这句话才一出口，门后面就传来了生念祖那破锣也似的声音：“你真会卖乖——我就不相信你对整件事没有兴趣！”<p>　　随着声音，生念祖摇摇摆摆从门后走了出来，那副模样和我上次见他的时候，一点也没有改变。<p>　　老人家摇头：“念祖，有事求人，总得礼下于人才是。”<p>　　生念祖两眼一翻：“我可不会巧言令色！”<p>　　此人真可以说“有性格”之至，和这种人生气，毫无作用。所以我乾脆开门见山就问：“照说你有藏宝地图在手，如何会找不到宝物？”<p>　　这人明明有事情求我，可是他说话之不中听，却仍然堪称天下第一。他冷笑一声：“你说得轻松，我把地图给你，你要是找不出宝物来，就是我孙子！”<p>　　就算我脾气再好，听了这样的话也会生气，何况我的脾气颇有问题，所以我也冷笑：“像你这种人，做我的孙子我都不要——我家祖坟的风水没有那么差！”<p>　　讲完之后，我掉头就走，老人家急叫：“请留步！”<p>　　董事长急得奔了过来，拉住了我的袖子。<p>　　老人家骂生念祖：“你怎么这样说话！快向卫先生道歉！”<p>　　生念祖连声冷笑：“要我道歉，门儿都没有。”<p>　　我向董事长笑道：“你都听到了，你拉住了我也没有用，我要是不走，难道等在这里做孙子？”<p>　　董事长神情苦涩，无话可说，生念祖却大声叫道：“你要是能找得出宝物来，就不是我孙子了。”<p>　　我自问一生之中见过的混蛋不算少，可是混蛋到了这种程度的人却也还是第一次碰到。<p>　　我懒得理睬他，甩开了董事长，向外就走。<p>　　在这样情形下，我当然绝无必要再多逗留半秒钟——董事长和他父亲的情面再大，也抵不过生念祖混蛋的十分之一。<p>　　我跨出一步，打开了门，就在这时候，忽然听得身后生念祖叫了一声：“看镖！”<p>　　我算是反应极快的人，可是一听得这两个字，还是有一刹那的犹豫——一时之间弄不清那是什么意思，我毕竟不是生活在武侠小说时代中的人物，虽然知道那是怎么一回事，可是在现实生活中听到这两个字却还是第一次。<p>　　这是那一刹间的耽搁，造成了我的处境变得极其狼狈。<p>　　我打开门之后，立刻向前跨出，等到听到了生念祖叫“看镖”，人恰好在门框之下。随着生念祖这一叫，有“嘘”的一声，那是有小型物体以相当高的速度移动时所发出的声音——在武侠小说中，这种声音有一个专门名词，叫做“暗器破空之声”。<p>　　那是生念祖在我的背后向我发射暗器！<p>　　暗器在武术之中，属于并不光明正大的行为，所以大多数人，为了表示自己并非暗算他人，在发射暗器之前，都会警告一声，叫的大多数是“看镖”之类，随叫随发暗器，所谓警告也者，纯粹是自欺欺人而已。<p>　　而生念祖这时的行为，更加可恶。<p>　　他算准了我一打开门，立刻会走出去，必然有一个极短的时间，人是在门框之下，他就选择了这个时候，向我发射暗器。<p>　　不论他发出的暗器是不是能对我造成身体上的伤害，只要我被暗器打中，只怕不出三天就天下皆知，我一世英名，也就付诸流水了！<p>　　所以我必须避过去。<p>　　但我人在门框之下，其势不能向上跃起来躲避——人向上一跳，头就撞在门框上，不但不能避开暗器，而且还会受伤。所以我如果要避开暗器，只好趴向地上。<p>　　这样的行动，虽然可以达到避开暗器的目的，但其行状之狼狈，也可想而知，至少被人笑上三五七年！<p>　　正合上武侠小说中常用的那句话：说时迟、那时快。我可以考虑的时间，不会多过十分之一秒，然而就在那么短的时间内，我已经有了决定。<p>　　我身子陡然向后仰，直挺挺地向后便倒。<p>　　这样的动作，虽然也不好看，可是一来可以避开暗器，二来可以有很好的后着。<p>　　我倒得快，暗器来得也快，我后脑还没有着地，一枚飞镖，就在我脸上二十公分处擦过。<p>　　我当然不能容许生念祖再向我发第二次暗器，我上次和他见面时，已经知道他有极高的武术造诣，所以我这时候也全力以赴，接下来的动作，可以说是我的生平绝学。<p>　　我先后脑着地，然而一发腰力，双腿上扬，整个人向上翻起，就势在半空中身子转向，脚前头后，射向生念祖，双脚直踢他的脸！<p>　　这一下变化，敢说是迅雷不及掩耳，只听得他怪叫一声，和我一样，身子也直挺挺向后倒去。<p>　　我在发动这一下攻击之际，早已算到他除了那样之外，没有第二个方法可以躲开我这一击。所以随着他向后倒，我在半空之中，来一个一百八十度转体，由脸向下变成脸向上。<p>　　这种动作听起来很玄，但是并不困难，花式跳水运动员就经常需要在空中做许多次二百六十度的转体。<p>　　生念祖的动作反应都属于第一流快捷——这一点也在我的计算之中。<p>　　双方搏击，看来胜负只决定于一刹那之间，实际上却早在发动攻击之前，已经决定于对对方的反应估计是否正确。<p>　　这时候我估计到生念祖在倒地之后，一定会在地上滚开去，而且立刻向我发动新的攻击。<p>　　我就是估计到了这一点，而且就在他打了半个滚，恰好脸向下背向上的那一瞬间——就像他刚才准确的抓住了我人在门框之下的那个时机一样，我身子向上一弯，变成了坐的姿势，向下直坐了下去！<p>　　本来我可以一下子重重坐在他的腰际脊椎骨之上，但是如果那样，足以令得他中枢神经受创，可能导致瘫痪。我和他毕竟没有什么深仇大恨，没有必要下手如此之狠。<p>　　所以我的身子硬向前挺了一挺，在向下压下去的时候，重重压在他的双股之上。<p>　　那一下他中了招，虽然没有受什么伤，可是一时之间他也就无法起身。<p>　　这一切变化都快到了极点，除非也是精通武术的人，否则只是眼前一花而已，等到看清楚时，生念祖已经被我坐住趴在地上了。<p>　　生念祖一面挣扎，一面口出粗言——自他口中发出的粗言秽语，辞汇之丰富，简直闻所未闻！<p>　　董事长父子二人同时大声喝叫：“住口！”<p>　　可是生念祖如何肯听，他扯直了喉咙在叫：“卫斯理你这王八羔子，有本事你就压你爷爷一辈子！”<p>　　这时候我也不禁啼笑皆非，虽然我一下反攻得手，占了上风，可是当然我不能压他一辈子。而且我也很难改变姿态，因为我只要略为松动，他就可以反攻。<p>　　而我当然也不能和他对骂，一时之间，对这样一个惫赖人物，我真的没做手脚处。<p>　　幸好董事长的父亲，不但喝阻，而且出了手，扬起手中的拐杖，向生念祖的后脑，敲了下去。<p>　　生念祖发出了一下哼声之后，就没有了声息，我恰好转过头去，所以看到老太爷这一拐杖，正好敲在生念祖脑后的“玉枕穴”上，已经把生念祖敲得昏了过去。<p>　　当然也只有这样，才能使事情告一段落。<p>　　我一跃而起，向老人家笑道：“他醒了之后，你有办法对付他？”<p>　　老人家苦笑摇头：“他不敢对我怎么样。”<p>　　老人家欲言又止，我知道他想说什么，笑道：“我也不怕他对我怎么样！”<p>　　从老人家刚才出手的情形来看，他分明是武术的大行家，他想了一想，才道：“明枪易躲，暗箭难防！”<p>　　我不禁皱了皱眉：“他会放血滴子？”<p>　　董事长苦笑：“你还有心情说笑。”<p>　　我道：“一切全是为了赴你的约会而发生，所以以后如果有任何事情，我只找你算帐便是！”<p>　　董事长更是神情苦涩，他的这种反应，倒也令我至少知道一点：生念祖这家伙肯定不会就此算数，对这家伙的人格我实在不敢恭维，看来以后的麻烦恐怕还不会小。<p>　　我一想到这一点，不但瞪了董事长一眼，而且立刻向老人家望去——这世界上如果还有可以对付生念祖的人，老人家可以说是唯一的人选了。<p>　　老人家叹了一口气：“这人自从知道了有那么一件宝物之后，行为之乖张，实在已到了可怕的程度，这是无可药救的心病，唉，我真是愧对故人啊！”<p>　　说着，他满是皱纹的脸上现出十分难过的神情。他口中所谓“故人”当然是指当年的生副官。<p>　　当年他和生副官，跟着王军长南下，三人之间，一定建立了深厚的友谊，而现在看到生副官的儿子这等模样，分明是精神状态极端不正常，心中自然难过。<p>　　他叹了几声，才道：“当年如果不是生副官肯答应带我走，我早已死无葬身之地了！”<p>　　我不以为然：“又何至于此！”<p>　　老人家十分感叹：“我们走了之后，李司令接收了王军长的部队，势力大大增强，立刻和附近的另一股势力开战，结果不到一个月，就全军覆没了——那是真正的全军覆没，据说两万多人，一个活口也没有剩下。李司令叫对方活捉了去，游街三天，才吃了枪毙。”<p>　　这一番话听得我心惊肉跳——我倒不是为李司令的下场感到吃惊，而是感到事情的变化是如此难以预料！<p>　　当年李司令无意中翻开了那张牌，赢了王军长，那是何等地幸运！可是谁知道那竟然是天大的祸事的开始！反而倒是输了的王军长，又过了几十年逍遥快乐的日子。<p>　　老人家知道我在想什么，他叹了一口气：“世事难料，是不是？当初我只是佩服王军长肯认输，佩服生副官忠心耿耿，就跟了他们，他们对我完全像是兄弟一样，如今……如今……”<p>　　他说到这里，虽然不至于老泪纵横，也是唏嘘不已。<p>　　这种情形，令人很不舒服，可是我也想不出用什么方法来安慰他。董事长在一旁，替老人家捶背，道：“慢慢开导，生兄弟总会明白做人的道理。”<p>　　老人家长叹一声：“他这个是心病，常言道：心病还需心药医。要是找不到对症的心药，他这种失心痛怎么会好！”<p>　　这时候我已经听出来，他们两父子一搭一档，是想要我搭腔，他们就可以打蛇随棍上，替生念祖提出请求。<p>　　若不是生念祖如此可恶，我就算努力一番，去找寻那个宝物，也没有什么大不了。可是这时候我却装着听不懂，我向老人家拱了拱手，表示要告辞。<p>　　老人家是积年成了精的人物，自然知道我看穿了他们的把戏，他们这一套起不了作用，一见我要走，两父子一起行动，都站了起来，老人家喝道：“还不向卫先生叩头跪求！”<p>　　随着老人家这句话，董事长竟然立刻直挺挺地跪在我的面前。这董事长是在社会上大有头脸的人物，竟然如此听话，我真怕他真的会向我叩头，所以连忙双手一伸，插进了他的胁下，将他抬了起来，不无恼怒地道：“这算什么！”<p>　　董事长长叹：“家父年事已高，常说一生之中，并无憾事，只有生兄弟这等模样，他不能改变，来日到了九泉之下，没有面目见故人，真是——”<p>　　他才说到这里，老人家已经接上了口：“——死不瞑目啊！”<p>　　话说到这种程度，实在已经很明显了，他们的目的还是想我出马去找那件宝物。<p>　　我冷笑道：“看来不但生念祖为了那宝物得了失心疯，两位也快被他传染了！”<p>　　老人家又连连叹气：“的确瞒不过你的法眼，我们……尤其是我，确然想把它找出来。”<p>　　我大是奇怪：“你连那是什么东西不知道，就算把它找出来了，又有什么用处？”<p>　　老人家咽了一口口水，说话有些支支吾吾：“卫先生，你知道最早得到这东西的是年大将军，年大将军曾经说，有了这东西，连皇帝都不算什么……我想了又想，觉得只有……只有……”<p>　　他说到这里，像是很难再说下去，而就在那瞬间，我明白了他的意思，忍不住哈哈大笑。<p>　　我一面笑，一面道：“你认为那东西能够使人成仙，是不是——只是当神仙，才能觉得皇帝不算什么！”<p>　　我话中讽刺的意味十分明显，可是老人家却很认真地点了点头：“确是如此。”<p>　　我不好意思再笑——老人家超过九十岁了，他不但想一直活下去，而且还想当神仙，所以才有这样的妄想！<p>　　这种情形，实在十分可悲！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_07'>第一百二十三卷 豪赌 第五章 藏宝地点</b><p>");

document.write ('　　我先为这种可悲的情形长叹一声，然后才道：“老人家你想岔了——如果那东西能够导人成仙，年大将军早就成仙了！”<p>　　这道理实在再简单不过，我相信老人家一定早已明白，我特地提出来，是要听他怎么解释。<p>　　老人家毫不考虑——显然这个问题他已经自己问了自己许多遍，早已有答案了。他道：“年大将军对皇帝太忠心，一心想把宝物献给皇帝，自己不敢借用。”<p>　　他把“借用”这个词，使用得很恰当，意思是皇帝还没有先用，他就不敢用。<p>　　不过我还是不相信，进一步质问：“在皇帝要杀害他全家的时候，他还是不敢？”<p>　　老人家点头：“君要臣死，臣不得不死啊！何况年大将军一直是皇帝的奴才——从皇帝还是贝勒的时候就已经是了。”<p>　　我还是不同意这种说法，可是也能够想像到奴性在某些人身上是如何之根深蒂固。别说是在皇帝专制时代，就算现在完全可以摆脱“效忠”这种行为之际，还不是一样可以看到许多奴才的嘴脸。<p>　　不过就算老人家的想法成立，那宝物是不是真的能够令人成仙，也只不过是一种虚无缥纱的想像而已。而且我还有进一步的想法，我想，连是不是真有这样的一件宝物存在，都有问题。<p>　　当然我没有把这一点提出来——那太令他们伤心了。<p>　　当下我没有再说什么，老人家现出十分殷切期待的神情望着我，令我心中感到十分不忍，同时我也很奇怪，我问：“你们可以动用的人力物力不会少，又有最原始的藏宝地图在手，怎么会找不到那东西？”<p>　　我这句话才一说完，就听到一直趴在地上的生念祖大声道：“找不到就是找不到，要是找到了，谁还会受气去求人？正是上山打虎易，开口求人难！又道是王八好当气难受！看人家的脸色，滋味犹如万箭穿心哪！”<p>　　他说着，已经站了起来，还一脸委屈的样子。此人把话倒过来讲的本领，可以和一些极权统治者说在他们统治之下，人权比任何地区更好一较高下。<p>　　老人家用力把拐杖在地上敲着，指着生念祖：“人家给气你受？你不给人家受气，人家已经要求神拜佛了！难为你已经四十多岁的人，连一点做人的规矩都不懂！”<p>　　老人家责备他的话，说得很重，可是生念祖却一点也不在乎，他扬着头：“我只不过是不会求人，不是不会做人！”<p>　　老人家气得说不出话来，董事长苦笑：“做人怎么可以不求人？”<p>　　生念祖却只是自顾自高吟：“人到无求品自高！”<p>　　吟了一句之后，忽然又道：“可是我不争气，硬是要求人，真是命运不济啊！”<p>　　他说到这里，双手抱住了头，一副痛不欲生的样子。<p>　　他的这种情形，谁都可以看得出来他的精神状态十分不正常，是一种相当严重的病态。<p>　　这倒令我对它的讨厌程度减少了许多——我不会小器到了和一个病人计较。<p>　　我想了一想，才道：“为了寻找宝物，你们曾经做了些什么？”<p>　　生念祖走过来想说话，董事长立刻按住了他的口，在他耳边大声喝：“等我们来说！”<p>　　生念祖眼珠乱转，看来很不服，可是总算忍住了没有出声。<p>　　老人家先开口，指着生念祖：“自从他父亲，生副官在临死之际，把他家的秘密说了出来之后，一办完丧事，就开始找寻。”<p>　　董事长叹了一口气，像是想说什么，可是生念祖硬转过头去，不让董事长再按住他的口，抢着道：“先让他看看那张地图，看他如何开始寻找！”<p>　　这句话虽然听来仍然令人感到别扭，可是比较起他以前所说的那些话来，已经像人话了。<p>　　我冷冷地道：“我并没有答应去寻找什么，所以没有任何先决条件！”<p>　　董事长父子毕竟在商场上打滚久了，说话就好听很多，他们连忙道：“绝对没有任何强迫的意思。他说得对，先看看他们祖传的那张地图再说。”<p>　　董事长说着，做了一个手势：“请！”<p>　　由他扶着老人家走在前面，我变得不能不和生念祖走在一起，我们互望了一眼，生念祖立刻发出“哼”的一声，扬起头来，对我不相理睬。<p>　　他那种行为，完全属于心智不成熟的儿童行为，我只好暗暗好笑。<p>　　不一会，来到了一间书房之中，那书房很是宽敞，布置古色古香，到处全是古董，有两张大书桌，看来书房是他们父子二人所共用。<p>　　董事长招呼我坐下来，又替我斟酒，生念祖大声道：“我也要！”董事长也给了他一杯之后，他又大声抗议：“为什么我这杯少了许多！”<p>　　董事长想来对他这种行为早已习惯，所以也不说话，就将整瓶酒交了给他，同时向我无可奈何地苦笑。<p>　　我已经可以肯定生念祖的精神状态不正常，所以倒也不再觉得奇怪。<p>　　这时候，老人家来到了一具很大的保险箱前。整个书房虽然古色古香，可是这具保险箱却现代之至。<p>　　只见他把大拇指按在一块金属板上，显然保险箱要用指纹才能打开。当然这算是很先进的了，可是和不久之前我看到过用脚掌纹才能打开的天嘉土王的宝库相比，却又微不足道了。<p>　　老人家打开了保险箱，取出了一只扁平的盒子来，捧着盒子，董事长忙过去扶他，两人来到了我坐的沙发前面，将盒子放在沙发前面的大茶几上——我把这个过程记述得十分详细，是想说明董事长父子实在对我很尊敬，保险箱旁边就是书桌，他们大可以叫我走过去看地图，然而他们没有那样做，而是把地图送到了我的面前。<p>　　董事长郑而重之打开了那只盒子，只见里面是一幅摺得很整齐的白布——由于年代久远，已经变成浅黄色。<p>　　老人家向生念祖招了招手，生念祖过来取出了那幅布，那时候在他那极度讨人献的脸上，居然现出十分虔诚的神情来。由此可知他心中对这幅布，有崇高的敬意。<p>　　他把布缓缓地打开，大约有半平方公尺，上面有黑墨画出的线条。<p>　　我立刻定睛看去，一看之下，不禁倒抽了一口凉气！<p>　　我以为那幅布上画的应该是一幅地图——它的确是一幅地图，可是那是什么样的地图！<p>　　它是中国古代的那种地图——不但没有比例，而且地形也根本和实际上大有出入的那种，那种地图只适合用来做神话故事的插图，例如《山海经》中什么大荒之东十万里有一个岛之类。要靠它来作实际用途，那是不可能的事情。<p>　　从而上的线条来看，像是一个岛——当然那也可能是一大块陆地，或者是一个湖泊等等。因为根本没有任何文字说明和大小比例。<p>　　不管那是什么地形，我相信布上的形状一定和实际有极大的差异，因为除非那时候画地图的人能有机会看到地形的形状，不然他就不可能画出正确的地图来。人类一直到了能够在空中俯瞰地面，才能画出精确的地图。<p>　　当然我可以看到，其中有一些线条是代表山峰，一些可能代表水域等等，可是那根本一点用处都没有，不可能有人根据这幅所谓地图而找到什么。事实上连那是什么地方都难以确定。<p>　　在我完全无话可说的时候，生念祖的脸上却现出了极其兴奋的神情，他指着布上唯一的一个小红点，连声音都变得十分激动：“这里，一定就是藏宝的地点。”<p>　　我已经完全可以明白何以他们努力了那么多年，仍然没有结果，而要到处去求人。<p>　　事实上，他们别说是求人，就算是去求神仙，只怕也没有办法！<p>　　一想到这里，我实在忍不住哈哈大笑。<p>　　生念祖对我怒目而视，我一面笑，一面指着那幅布，道：“我看人只有成了仙，才能找到宝物，可是又必须先得到了那宝物，才能成仙。哈哈，人生真是充满了矛盾！”<p>　　生念祖更是大怒，看样子像是想把我吞下去。董事长扬了扬眉，没有出声，老人家笑了笑：“卫先生这样说，是不是认为没有可能凭这幅地图找到宝物？”<p>　　我仍然在笑：“正是。”<p>　　老人家道：“何以见得？”<p>　　我懒得和他争论，向那幅所谓地图指了一指：“若是有人能够知道这上面画的是什么地方，我也就能在这个小红点处找出藏宝来！”<p>　　当时我这样说，是因为我根本认为从这幅地图上的那些图形，没有可能知道那是什么地方。所以我的意思是，你们不可能，我也不可能。<p>　　谁知道我的话才一出口，生念祖首先发出夸张的“啊哈”一笑，手舞足蹈，十分兴奋。董事长父子也笑，老人家立刻道：“君子一言！”他儿子接得极快：“快马一鞭！”<p>　　一看到他们三人这样的反应，我就知道自己做了一件傻事。可是我还是不知道自己傻在何处。<p>　　所以当时我只好闷哼一声，不置可否，看来很有些莫测高深的样子。然而这种造作，并无用处，生念祖居然道：“你早说这话，不就好了！”他能讲出这样的话来，事情再明白不过：他们已经找到了那地图上的地方！虽然我想到了这一点，可是我还是自然而然摇头，因为我认为他们找错了地方。<p>　　我瞪着他们：“把经过详细告诉我，不能打马虎眼，我认为你们根本找错了地方。告诉你们，我曾经有过根据一幅地图寻找地方的经历，知道那是如何困难的事情。”<p>　　我确然曾有过那样的经历，记述在名为《地图》这个故事之中，我的老朋友应该熟悉这个故事。<p>　　董事长吸了一口气：“我们开始寻找这个地方，是从二十五年前开始，我们集中力量，在东南亚一带寻找地形相似的所在，因为在几百年前，所谓海外，不可能远到哪里去。”<p>　　他说到这里，向我望来，我点了点头，表示他们这种做法正确。<p>　　董事长又道：“我们又进一步把目标缩小，定在规模比较小的岛屿上，因为如果是一个大鸟，就算知道了那是什么岛，也无法根据地图上的小红点找出宝物来。”<p>　　我又点了点头——董事长的说法很有理。<p>　　董事长再道：“于是我们就开始了空中搜索。”<p>　　我扬了扬眉，正在想他所谓“空中搜索”是什么意思，他已经向生念祖指了一指：“多年来，搜索工作一直由他进行，由他来说，更清楚些。”<p>　　我刚想表示反对，生念祖已经接上了口，他一说到关于搜索工作，不但口齿清楚，而且十分正常，绝不讨厌。他道：“我利用了一切有效的空中飞行工具，包括小型飞机、直升机、热气球等等，在空中向所有看到的小型岛屿拍照，单是第一年就拍了超过一千张照片。”<p>　　我没有搭腔，因为我知道用这个方法，虽然是最好的方法，可是一样难以找出地图上所画的那个地方来——地图太简陋了，根本无法和实际地形作对比。<p>　　果然生念祖神情苦涩：“同样的工作进行了十年，我敢夸口我已经成为第一流的空中摄影家了，可是还没有结果。于是我们一面扩大搜索的范围，一面向更高空的观察发展。”<p>　　我点了点头：“是，那时候人造卫星满天飞，拍下了无数地球的照片，可以向有关方面购买，全世界都有，比自己去拍摄要方便多了。”<p>　　生念祖居然现出佩服的神情来，我索性再进一步推测：“不过还是一样没有结果！”<p>　　生念祖两手用力抓自己的头发，神情苦恼之至，道：“这样长时间的工作，结果却一无所获，真会叫人变成神经病。”<p>　　我想说“你根本是神经病”，可是随即想到，它的行为如此不正常，可能正是长时间从事同一个工作而毫无成就的结果，这就很值得同情了。<p>　　所以我就忍住了没有说什么。生念祖说到这里，忽然瞪大了眼望着我，我以为他又要说什么难听的话了，不过他却没有，他叹了一声，才道：“在我努力了十多年而毫无结果，心灰意冷之际，有人告诉我，一个叫卫斯理的人，曾经有过相同的经历，而且曾经把这个经历记述出来。”<p>　　我知道他说的是我多年之前记述的那个叫《地图》的故事。<p>　　他当然对于我的这个经历很熟悉的了。<p>　　所以我道：“我的那个经历，和你们现在的情形虽然有些相似，可是有最大的不同点——我得到的那幅地图是有比例说明的，开始我们一直以为是四万比一，根据这个比例的大小去寻找，没有结果。后来才知道比例原来是四百比一，这才发现地图所画的地方原来足一个花园而已。”<p>　　我说到这里，略停了一停，然后加强语气：“所以作为一幅地图，最重要的一点是它的比例。这幅地图没有说明比例的大小，它可能是一个面积几百平方公里的岛屿，也可能只是一个只有几百平方公尺的小地方，所以根本无法找到它。”<p>　　生念祖鼓掌：“说得好！我在看过了你的记述之后，也发现了这一点，所以我放弃了寻找，这令得我极其沮丧，所以变得……变得……精神恍惚，连做梦也不安生！”<p>　　他在说这番话的时候，很是正常。他们三人刚才的表现像是已经找到了地图上的那个地方，所以我不插嘴，等他说下去。<p>　　果然他在伤感了一阵子之后，双手挥舞，高兴起来：“不过真是天无绝人之路，完全无意之中，却给我们有了重大的发现！”<p>　　我从他的话中可以肯定他的确有了发现，可是却无法想像所谓“无意之中”是什么意思。<p>　　所以我还是不出声，等他做进一步的说明。<p>　　生念祖倒很有自知之明，他向董事长指了一指：“还是由他来说比较好——我说了你也不会相信。”<p>　　我不置可否，董事长吸了一口气：“说出来真是令人难以相信，我们集团属下的一个地产发展计画在京城有庞大的改建计画，在两年前就已经开始规划——”<p>　　他说到这里，我就打断了他的话头：“请长话短说，如果你从盘古开天辟地说起，未免不着边际。”<p>　　我之所以忍不住这样说，实在是由于我无法把我们正在讨论的话题和他的京城改建计画联系起来——两者之间，可以说是一点关系都没有，其没有关系的程度，和长江边上有人跳了一下，与南美洲的天气不会有关一样。<p>　　董事长停了一停，生念祖拍着手又笑起来：“就是要从那个改建计画说起——”他的老毛病又来了：“谅你也想不到两者之间有什么关连！”<p>　　他说了之后，神情洋洋自得，我闷哼了一声：“不会有任何关连——如果有，只是你自以为是而已！”<p>　　生念祖指着我哈哈大笑，像是我说的话可笑之至，我只是冷冷地望着他。董事长说得很委婉：“不妨听他说下去。”<p>　　我冷笑：“只怕他笑岔了气，从此说不出话来！”<p>　　生念祖一面笑，一面道：“很多人都说卫斯理自以为是，果然不错。”<p>　　我刚才还很同情他精神状态不正常，现在又不禁冒火，刚想责斥，老人家已经代我说话，向生念祖道：“你不把事情说明白了，卫先生怎么会知道？”<p>　　董事长也接着道：“说也没有用，要把我们已经取到的证据拿出来。”<p>　　我心中大是疑惑：看他们的情形，像是已经有了确凿的证据，证明他们找到了地图上的那个地方。<p>　　这实在是没有可能的事，为了听他们如何自圆其说，我暂且按下怒意。<p>　　生念祖手舞足蹈，洋洋自得：“先别忙取证据出来，还是要从那个京城的改建计画说起！”<p>　　这时候我不怒反笑：“你就慢慢地说吧！”<p>　　他以为可以吊我的胃口，来尽情满足他戏弄我的欲望。谁知道我向来最不吃这一套，所以我这句话一出口，调头向外就走。老人家一伸手，没有抓住我，可是我却又转回身来，因为在这时候身后传来“咕咚”一下巨响，不知道发生了什么事情。<p>　　回头看去，才知道原来董事长忍无可忍，用力推了生念祖一下，生念祖实在料不到董事长会出手，所以出其不意，被推得向后跌倒，撞翻了一张茶几。<p>　　生念祖一挺身跳了起来，哇哇大叫：“你为什么打我？”<p>　　董事长撩臂揎拳，也大声叫道：“我刚才没有打你，现在才打！”<p>　　一言甫出，当真向生念祖脸上就是一拳——当其时也，这位金融界钜子也就谈不上什么风度了，其情状和无赖打架并无分别。<p>　　生念祖武术造诣极高，当然不会再给董事长打中，不过董事长看来功夫也很好，一拳不中，第二拳又到，拳出如风，两人就乒乒乓乓，打了起来。<p>　　他们一面打，一面还在相互詈骂，生念祖满口粗话，董事长则骂他：“叫你要做人像人，你偏偏像个畜生，把卫斯理气走了，对你有什么好处！”<p>　　看到了这种场面，我实在想笑，可是又不好意思。只见老人家扬起拐杖，向两人一阵乱打，打得两人抱着头躲了开去。<p>　　老人家生气：“你们闹够了没有？”<p>　　董事长低下头去不出声，生念祖还想说什么，老人家不等他开口，拐杖挥出，“叭”地一下，已经重重地击中了生念祖的头。生念祖张大了口，还没有出声，双眼向上一翻，就被打得昏了过去，身子向后就倒。<p>　　这种情景，看在我的眼中，自然认为是天下奇景，可是看董事长父子二人，却像是习以为常。生念祖昏倒在地，两人都松了一口气，根本不去理他。看来要生念祖不多口、不坏事，把他打昏过去，是唯一的办法，真是妙不可言。<p>　　董事长向我不好意思地道：“叫你见笑了。”<p>　　我摊了摊手，没有说什么——在这样的情形之下，真的不知道该说什么才好。<p>　　董事长又道：“请你留步，我立刻拿证据给你看。”<p>　　他说着，很快从一个柜子中取出了一只相当大的文件夹，打开：“请来看。”<p>　　我过去一看，不禁呆了一呆。<p>　　那是——一幅地图——很现代化的地图，一看就知道是工程上使用的地图。地图上主要的部分是一个湖泊，令我吃惊的是，那个湖泊的形状，和那幅藏宝地图上的地形，十分近似！<p>　　古人画地图，根本不讲究，也无法做到精确，地形有五六分相似，已经是很了不起了。而现在，我们认为是一个岛屿的形状，和那个湖泊，竟然有八九分相似，这就无法不令人感到吃惊。<p>　　我在呆了一呆之后，第一个反应是：“这真是令人难以相信的巧合！”<p>　　董事长道：“不是巧合，这就是藏宝地图上所画的地方。”<p>　　我大摇其头：“这个小湖在京城，藏宝地图画的地方在海外，相去甚远，怎么可能扯在一起。”<p>　　董事长吸了一口气：“这就要从头说起了。”<p>　　由于两幅地图上的图形如此相似，所以也引起了我的兴趣，我立刻道：“只管说。”<p>　　董事长于是开始从头说起，他至少用了三十分钟，才把事情说完。而当他说了一半的时候，生念祖已经醒了过来，他自行站起来，摸了摸头，又坐了下来，没有出声，看来把他打昏过去，可以维持他相当时间的安定。<p>　　而董事长所说的一切，当真是出乎意料至于极点。<p>　　事情确然跟京城的那个改建计画有关，而且事情还是从生念祖开始的。<p>　　生念祖一直无所事事，到处闲荡，有一日荡到了京城，知道董事长在京城开会，他就摸上了会场。<p>　　董事长一看到生念祖，知道生念祖的为人，简直像是见了鬼一样，把他推进自己的办公室，吩咐了他不要出来，等开完了会再来招呼他。<p>　　董事长明知道生念祖会莫名其妙地闯祸，所以虽然他参加的这个会议十分重要，他也准备草草了事。<p>　　却不料他才回到会场没有多久，就有人急急来报告，说是他的办公室之中，有人发出极其可怕的叫声，不知道发生了什么事情，要他赶快去看一看。<p>　　当时在开会的颇有几个重要的官员在，所以董事长接到了报告，尴尬之至，心中也将生念祖恨到了极点。他匆匆赶向办公室，双手紧紧握住了拳头，准备一见到生念祖，就先把他打昏过去再说。<p>　　等到他来到办公室门前的时候，已有很多人围在门前，而办公室之中传出的阵阵怪叫声，听来确然十分恐怖。<p>　　董事长更是怒气冲天，打开了门，冲了进去，已经同时扬起拳来，一拳打向生念祖的面门。<p>　　生念祖一看到董事长，就迎了上来，满脸喜容，他的叫声虽然可怕，可是这满脸喜容却说明他心中实在高兴之极。<p>　　同时他手中还挥舞着一大张图样，董事长一眼就看出那是属于设计图的一部分，十分重要，不能损坏，所以他把打出去的那一拳，硬生生地止住了去势，拳头已经几乎碰上了生念祖的鼻尖。<p>　　生念祖却全然不觉得董事长要打他，大声道：“你快来看！快来看！”<p>　　他一面说，一面拍打着手中的图样。<p>　　董事长不知道生念祖又在发什么神经的，生念祖把图样摊了开来，连声道：“看！你看！”<p>　　董事长早已看到那张图样是什么，他没好气：“有什么好看！”<p>　　生念祖吸了一口气，先过去把门关上，这才转过身来，压低了声音：“你没有看出来，这上面的图形，正是我们多年来要找的地方！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_08'>第一百二十三卷 豪赌 第六章 必胜石</b><p>");

document.write ('　　董事长自然知道“多年来要找的地方”是什么，他怔了一怔，生念祖手中的那幅图，他已看了许多遍，不过绝没有把它和藏宝地图联系起来，因为两者之间，实在没有任何关系，所以根本想不到这一点。<p>　　而为什么生念祖一看就感到两者地形极其近似，道理也很简单，因为他全副心神都放在找寻那个地方之上，藏宝地图上的地形已经深深印在他的脑中，所以他一看就能发现两者之间相同之处。<p>　　经生念祖一提醒，董事长也不禁“啊”地一声，感到生念祖所说颇有道理。<p>　　当下董事长心中疑惑之至：“可是这……这是一个小湖……在建设计画中要填平的小湖！”<p>　　生念祖指着图：“你看，在藏宝图上有小红点的所在，这里也有特别记号！”<p>　　董事长点头：“对，那是湖中心的一个小岛，其实只有几十平方公尺，只能算是一块大石头。”<p>　　生念祖说得肯定之极：“宝物就在那块大石头上！”<p>　　本来生念祖的结论，并不足以令人接受，可是董事长心中陡然一动，突然想起了一件事来，他失声道：“海外有子！”<p>　　董事长一叫，生念祖也像触电也似跳了起来，跟着叫：“海外有子！”<p>　　董事长在说到这里的时候，停了一停，向我望来，看我是不是明白他的叙述。<p>　　我确然不是很明白——这句“海外有子”是连同地图一起传下来的寻宝口诀，照我的理解是当年逃到了海外，说明在海外有一个儿子还活着。<p>　　除此之外，我不知道还能够有什么意思。<p>　　所以我道：“你需要做进一步的说明，我不明白你何以在当时那种情形下，会想到了这句口诀。”<p>　　董事长吸了一口气，还没有回答，生念祖已经抢着道：“你可知道那个湖泊叫什么？”<p>　　生念祖这个人最讨厌的地方是他有话不肯爽快地说出来，总是把要说的话，化成一个问题去问人，以显示他的优人一等。对付这种讨厌行为，最好的办法是根本不如理睬。<p>　　所以我连望都不望他，只是等董事长做说明。<p>　　董事长回答了生念祖这个问题，道：“这个湖泊叫做‘天然海’，又叫做‘天然海子’。”<p>　　我耸了耸肩，因为在他的这个解释之中，我仍然听不出什么名堂来。因为在京城，湖泊被称为“海”或“海子”是十分普遍的事情，整个京城的范围内，有许多“海”或“海子”，随便可以举出很多来。<p>　　董事长又吸了一口气，表示他将要说的话十分重要。然后他才道：“这个天然海中的那个小岛，名字是‘海子外’！”<p>　　我还是不明白——这小岛的名字听起来确然有点古怪，可是也说明不了什么问题。<p>　　董事长缓缓地道：“海外有子，这句口诀的意思我们一直误解了。它的实际意思是：在‘海外’两个字之中，有一个‘子’字，就是‘海子外’！”<p>　　我感到十分好笑：“这是在硬砌谜底！”<p>　　董事长摇头：“就在那个叫海子外的小岛上，另外三句口诀，也有了着落。”<p>　　我心中大是疑惑：“难道当年，逃出生天的两个人，并没有远赴海外，反而到了京城！”<p>　　董事长的父亲叹了一声：“正是——最危险的地方，就是最安全的地方。这个道理很多人都懂，可是真正有勇气把自己藏到最危险的地方去以求安全的人，却少之又少！这是拿自己的生命在做赌博，当年，大将军那个手下，就有这个勇气！”<p>　　我仍然疑惑：“一直传下来的话，不是说他们到了海外，过了好多年才回来吗？”<p>　　董事长道：“说是这样说，可是这种说法显然与事实不符。一个可能是当时故意如此说，以混淆视听，避开大内高手的追杀。另一个可能是由于有了‘海外有子’这句口诀，所以才演变成为他们逃到了海外的传说——毕竟事情已经过去了几百年，全凭口述，难免和事实有出入。”<p>　　董事长的解释合情合理，可以接受。可是我还是不能接受就凭“海子外”这个岛名，和口诀第一句勉强可以吻合，就断定那宝物就藏在这个小岛上。<p>　　我知道他们如此肯定，必然还有其他的原因，所以我做了一个手势，请他继续说下去。<p>　　董事长当时和生念祖一起叫出了那句口诀，两人互望了一会，又一起道：“到那个湖泊去看看。”<p>　　在当时，他们只在那张地图上知道那个湖泊叫作天然海，等到到了湖边，才知道湖中心的小岛叫作“海子外”。两人心中所想的一样，都想到了那第一句口诀，都兴奋莫名。<p>　　等到他们踏上了小岛，他们看到很多游人都挤在一幅山崖前面，看样子是轮队想做些什么事情。<p>　　走到近处，才看到那幅大约有五公尺高下的山崖上，刻着一个很大的大字，写得龙飞凤舞，是一个大大的“胜”字。<p>　　在那个大字的下面，山崖有一个小洞，直径大约只有十五公分，可以供人伸进手去。<p>　　而那些拥在山崖前面的游人，就一个一个伸手进那个小洞，神情很是专注，大约过了几十秒钟，才缩回手，却又不见得他们手中多了什么东西，可是每个人神情又很满足。<p>　　在山崖前，还有一个老者在看守，要伸手进那小洞去的人，都要交钱给那个老者。遇上有人伸手进去，超过了一分钟还没有缩回手，老者就要催他，赶快让下一个人。<p>　　董事长和生念祖看了一会，心头狂跳，知道自己得来全不费功夫，肯定找对了地方，因为口诀的第二句和第三句，正是“小洞有石，人人伸手”。他们虽然还不知道什么叫做“有石”，可是小洞和人人伸手，正是眼前的情景！<p>　　他们定了定神，来到了那老者的旁边，问道：“大叔，伸手进洞去，干什么啊？”<p>　　老者笑：“两位是外地来的吧，这洞里是大名鼎鼎的‘必胜石’，伸手进去，摸到了它，把它打一个转，就做什么事情都会稳操胜券！”<p>　　旁边有人掩口：“用来赌钱，更是灵验，摸过的人，手气好得叫人不敢相信！”<p>　　董事长听到这里，兴奋得眼前金星直冒，因为“小洞有石”这句口诀也完全可以明白了。<p>　　生念祖也同样兴奋，可是他好抬杠的本性不改，立刻反驳：“这石头那样有用，拿回家去，不是更好？”<p>　　生念祖这句话一出口，听到的人都笑了起来。那老者向近前的几个人道：“这两位一定是外地来的，各位让一让，给他们先去摸一摸必胜石，如何？”<p>　　京城人好客，虽然排队等候伸手进小洞去摸那必胜石的人很多，可是大家都没有异议，笑嘻嘻地让给外来人。<p>　　生念祖先伸手进去摸，不到五秒钟，他就现出十分古怪的神情，立刻缩回来，让董事长去摸。<p>　　董事长一伸手进去，就明白了为什么人们要来到这里，伸手进去才能摸到这必胜石的道理了。<p>　　原来小洞只是洞口小，洞内比起洞口来，要大得多，在洞内有一块球形的石头，体积比洞口大许多，伸手进去，可以摸得到，也可以勉强抓住它，可是却无法把它从里面取出来，但要把它在洞内打一个转，却并不困难。<p>　　董事长缩回手，一时之间，他思绪紊乱，拉着生念祖，向老者和各人点头示意，就急急离去。<p>　　走开了十来步，生念祖就重重顿足：“我家祖传的宝物，一定就在那小洞里面！我们这就去取它出来！”<p>　　生念祖在这样说的时候，脸色通红，可知道他的心情，兴奋至于极点。<p>　　董事长也不由自主喘了几口气：“现在那么多人，不方便行动，等回去详细商量了再说。”<p>　　生念祖发急：“商量，商量！要是叫人摸了去，怎么办？”<p>　　董事长苦笑：“东西在这山洞里已经好几百年了，要是能叫人取走，早已经取走了，还会留到现在！事情关系重大，我们要秘密进行才是。”<p>　　生念祖虽然心急，可是也觉得董事长说得有理，所以没有再坚持下去。<p>　　董事长把事情叙述到这里，我举起手来：“等一等！你们并没有在那山洞之中，找到任何宝物，是不是？”<p>　　董事长父子和生念祖都现出十分沮丧的神情——这是意料之中的事情，虽然从各方面看起来，那小岛上一幅山崖上的山洞内，确然像是藏宝的所在，不过他们也当然没有在那个山洞中找到什么，不然后来生念祖也不会去找白老大了。<p>　　生念祖喃喃自语：“一定是耽搁了那两天，给别人取走了。”<p>　　他的话使我知道当时董事长一定商量计画了两天，才进行取宝，结果并无所获，所以生念祖就埋怨在那两天之中，宝物落入了他人手中。<p>　　虽然说也有这个可能，可是这个可能性之少，几乎等于零。<p>　　而我对那件宝物，是不是真在那个小山洞之中，也还有疑问。<p>　　像董事长所说那种情形，虽然很奇特，但自然是当年地形变化，形成小岛和山崖之际所出现的自然现象，正因为这现象相当奇特，所以被人发现之后，才穿凿附会，演变成什么必胜石的传说。<p>　　像这一类的所谓名胜古迹，世界各地都有，不足为奇。<p>　　而且他们既然没有在那个洞中找到宝物，也就当然无法证明那是藏宝地点。<p>　　我把自己想到的这些提了出来。<p>　　他们三人却一起摇头，生念祖摇得特别厉害，老人家道：“虽然我们没有找到宝物，可是却可以肯定，那是藏宝所在。”<p>　　我道：“何以见得？”<p>　　董事长吸了一口气：“当天我们回来之后，我就立刻部署——”<p>　　董事长的部署工作，做得又快又彻底。由于整个天然海的所在区域，都在重新发展的规划之内，所以董事长和有关方面一联络，说是要详细实地考察。于是有关方面一声令下，就把包括天然海在内的整个区域封闭——这是行政命令高于一切的统治方法的“好处”。<p>　　董事长又准备了一些仪器，包括一个携带了摄像设备的小型机器人在内。<p>　　第三天中午，他和生念祖两人出发。本来游人众多的湖边，一个人都不见。<p>　　他们登上了小岛，来到那山崖前，先用强力照明设备向小洞内照去，看出那洞大约只有一公尺深，除了那块球形的石头之外，别无他物。<p>　　不过在洞尽头处，上面彷佛有些阴影，他们就把有摄影设备的机器人放进去，通过摄影设备在监控电视的萤光幕上，看到山洞内部的情形。<p>　　他们看到山洞的尽头，并不是真正的尽头，而是有一块大石头，在大石头上面，还有空间，而且可以清楚看到，就在那块大石头之上，有一块东西在。<p>　　当时两人的兴奋，真是难以形容。<p>　　那块东西离洞口只不过两公尺左右，要把它弄出来，当然不是很困难。他们先把那块东西从大石上面拨下来，然后再将它钩出洞口，那却不是他们想像中的宝物，而是一块两个手掌大小的木牌。<p>　　两人看到木牌上还刻着字，等他们看了木牌上的字之后，他们真不知道是哭好还是笑好。<p>　　董事长说到这里，很郑重地取出了一只盒子，从中拿出了一块木牌来，将木牌向我递来。<p>　　接过来一看，木牌上所刻的两行字，说明了一切。<p>　　那两行字是：“雍正十年七月初一，藏必胜石于此，留待年大将军后人。”<p>　　我看了之后，好一会说不出话来。<p>　　那个小山洞是藏宝所在，已经毫无疑问了。<p>　　而且现在也知道这件宝物叫做“必胜石”。虽然不知道宝物的真正用途，可是顾名思义，也可以知道它有使人取得胜利的作用。<p>　　我还可以进一步推断，这山崖上的一个“胜”字，是在藏宝之后才刻上去的。<p>　　不但如此，连什么伸手进去，把那个石球打一个转，就可以逢赌必胜的说法，也是在那时候创造出来的——当然都是同一个人的杰作。<p>　　这个人当然就是当年带着年羹尧的儿子和宝物逃避雍正皇帝追杀的人。<p>　　这个人不但有了不起的勇气，而且有了不起的智慧。<p>　　一开始，他就来到了最危险的地方藏身——雍正皇帝不论派出多少高手去追杀，也想不到他居然带着小主人就在京城。<p>　　他可能是在一个偶然的机会中，看到了海子外这个小岛的一幅山崖上有这样的一个小山洞，觉得那是藏宝的好所在。<p>　　于是他就把宝物藏在山洞中。<p>　　他又觉得把宝物放在山洞中，不是百分之百的安全，所以他又在山崖上刻了字，创造了一个传说，使得有很多人伸手进山洞去摸里面的那个石球，使藏宝地点成为一个人人皆知的地方。试想，谁会想得到这样的一个公众所在，竟然会是藏宝的秘密地方！<p>　　唯有如此，这藏宝地方才是真正万无一失。<p>　　而他又从“海子外”这个小岛的名字上得到了灵感，放出了自己和年羹尧的后代已经逃到海外的说法，事实上他们根本没有离开过京城！<p>　　他又画了地图，创造了四句口诀。当时他以为只要有地图和口诀，就很容易可以把宝物找出来。<p>　　后来当然又发生了一些不可测的事情，也或许是他最后在把一切说给小主人听的时候，没有说明白，又或者是当年年羹尧的儿子看透了性情，对宝物没有兴趣，所以只是把一切告诉了自己的儿子。说话在一个接一个传下来的时候，总会有一些差误——经过几百年，还能有现在这样的结果，已经非常不容易了。<p>　　常时我想了很久，董事长他们三人也不出声。<p>　　过了好一会，我才道：“那宝物原来叫做‘必胜石’，不知道真正的用途是什么？”<p>　　生念祖恨恨地道：“自然是有它在手，样样事情，都有必胜的把握！”<p>　　我扬了扬眉，虽然我没有开口说话，可是他们都知道我想说的是什么，所以连生念祖也现出了十分沮丧的神情。<p>　　我想说的话其实很简单：如果那必胜石真有这样的作用，何以年羹尧输得如此之惨？<p>　　他们显然无法解释这一点，所以才感到沮丧。<p>　　生念祖很不服气，他道：“如果有宝物在手，我一定可以知道它的用途。”<p>　　我很是讶异：“宝物是在那个洞中，这一点可以肯定，为什么会还没有到手？”<p>　　董事长苦笑：“我们当时取出了这块木牌之后，也是这样想，以为宝物一定在那洞中——”<p>　　他讲到这里，顿了一顿，长叹一声：“谁知道我们几乎把整个山洞翻转过来，就是没有找到任何东西。”<p>　　从他说话的神态上，可以看出他实在花了不少功夫，仍然没有收获。<p>　　我道：“这山洞现在还在？”<p>　　董事长点头：“还在——山洞其实不大，体积不会超过十立方公尺，我们把洞口扩大，取出了那个石球，放了强力照明设备进洞中，就算是一枚针，也被发现了。”<p>　　生念祖恨声不绝：“一定就在那两天，被人取走了！”<p>　　他在这样说的时候，还向董事长狠狠瞪了一眼，在怪董事长当日没有立刻采取行动。<p>　　此人根本不可理喻，所以董事长没有理睬他，向那块木牌指了一指：“还是家父细心，他仔细研究这块木牌，认为宝物原来就放在木牌之上，而当我们发现木牌的时候，上面并没有宝物，由此可知，宝物早已叫人取走了。”<p>　　我向老人家望去，老人家道：“不算什么，卫先生你只要仔细看看，也可以达到这个结论。”<p>　　我再度去看那块木牌，在木牌刻了字的那一面，看不出什么名堂来，我把木牌翻了过来，木牌的背向很光滑，我看了一会，就看出究竟来了。<p>　　只见那块木牌，由于年代久远，已经变成了深棕色。可是在它的背面，却有一部分颜色比较浅，那比较浅的一部分是一个长方形，大约和一包香烟差不多大小。<p>　　这一部分颜色比较浅的原因，当然是因为这一部分和空气接触比较少的缘故——理解为上面本来放着一样东西，自然再恰当不过。<p>　　我立刻向董事长望去，董事长点了点头：“是，我们发现这块木牌的时候，有字的那面向下。”<p>　　老人家道：“所以宝物原来放在木牌上，大小也和传说中差不多……”<p>　　老人家说到这里，叹了一声：“只可惜有人捷足先得了！”<p>　　我也不禁苦笑——要是有人把宝物取走，只怕神仙也无法追回来了！可是我又觉得不是很合情理，我道：“若是有人取走了宝物，应该连这块木牌也一起拿走才是。”<p>　　老人家道：“我们也想过这个问题，我们觉得宝物是从它原来所放的地方，掉了下来，以致伸手进去就可以把它取到手，取到宝物的人，根本不知道有这块木牌。”<p>　　我还是疑惑：“宝物应该放得十分平稳，怎么会掉下来？”<p>　　老人家没有回答，可是他的神情却告诉我，他心中有答案，可是没有说出来。<p>　　我等了一会，老人家才道：“在这块木牌上，有颜色的深浅不同之处，我想到可以通过化验，找出一些线索来。”<p>　　我被他一言提醒，挥了挥手：“是啊，从木牌表面和空气接触的程度，可以测知深色和浅色之间的差别是相差多少时间！”<p>　　我说到这里，顿了一顿，问：“两者之间的时间差异是多少？”<p>　　两种颜色的时间差异，就是宝物被人取走离开现在有多少的时间。我相信他们已经进行过化验，有了结果。<p>　　董事长吸了一口气：“化验师说，如果是金属，根据表面的氧化程度，可以计算出十分正确的时间差异来。而木材和空气的作用十分缓慢，而且复杂得多，所以不可能有精确的数字。”<p>　　我道：“大约的数字是多少？”<p>　　董事长道：“是六十年和八十年之间。”<p>　　我怔了一怔：“也就是说，宝物在六十年或八十年之前，就已经被人取走了！”<p>　　董事长父子都点头，生念祖却昂着头，不愿接受这个事实。<p>　　从化验的结果来看，宝物在六十年或八十年之前已经被人取走，是毫无疑问之事。生念祖不愿意承认，实在是由于这个打击他无法承受的缘故。<p>　　我想了好一会，才道：“假设有什么动物，进了山洞，也有可能把宝物从大石头上弄掉下来，如果接近洞口，伸手进去的人，就有机会把宝物取走。”<p>　　我这样的设想，应该很合情理。<p>　　可是董事长却摇头：“那个洞口，由于有必胜石的传说，几百年来，不分日夜，都不断有人伸手进去转动那个石球。尤其后来传说演变成为转动那个石球之后，可以使人在赌博中有好手气，能够逢赌必胜，所以成了赌徒的圣地，去的人极多，在这样情形下，不应该会有什么动物走进山洞去。”<p>　　董事长的说法，虽然不足以全盘否定我的假设，可是也很合理。赌徒为了取胜，什么样的方法都会用，再无稽的传说都会相信，何况在海子外这个小岛上，摆明了可以使人逢赌必赢，自然会吸引成千上万的赌徒去转那石球，以求赌运昌盛，可以在赌博中大杀四方，唯我独赢。<p>　　所以那洞口绝不会有什么闲着的时候。<p>　　甚至于可以设想，当年藏宝者创造了这样的一个传说，目的就是要不断地有人伸手进山洞去，也要不断地有人聚集在山洞之前，形成最好的一种保护力量，保护山洞不被动物侵入。<p>　　能作出这样设计安排的人，当然是杰出的智者，可是宝物却还是被人取走了，这真是人算不如天算！<p>　　我把想到的最后一句话说出来，董事长父子立刻有很是惊讶的神色，董事长道：“你真了不起，立刻想到了这一点！”<p>　　我对于董事长的恭维，却摸不着头脑——我说“人算不如天算”，只是一时感慨而已，并没有什么特殊意义，而董事长却以为我想到了什么，令我自己都莫名其妙。<p>　　我老实道：“我没有想到什么——我应该想到什么吗？”<p>　　董事长父子没有直接回答我这个问题，董事长道：“我们曾经设想过许多种宝物掉下来的可能，要知道宝物就算从洞中那块大石头上掉了下来，离洞口还有一段距离，绝不是伸子进去就可以取得到的。”<p>　　我道：“如果宝物掉了下来，只要在洞口向内照明，就有机会可以看到它。”<p>　　董事长摇头：“没有人会向洞中照明——赌徒都十分迷信，传说说，只能用手去转石球，不能用眼去看，没有任何赌徒会违背这个说法。而且在手电筒还没有发明之前，要从一个很小的洞口，去照亮山洞里面，也是很困难的事情。”<p>　　董事长说到这里，我已经连连点头，因为他的分析十分有理。可是生念祖却叫了起来：“不通！不通！一定是有人……有人……哼哼……”<p>　　他一面说，一面斜睨着董事长，神情十分暧昧，我心中“啊”地一声——生念祖这种神情，分明是怀疑董事长从中做了什么手脚！董事长脸色也变得难看之至，他不看生念祖，却向我望来，道：“有人以小人之心度君子之腹，可以不理。”<p>　　生念祖冷笑三声，老人家很生气：“他已经发过毒誓，你还是不相信？我们两家是什么样的交情，怎么会为了一些利益而不顾道义！”<p>　　看来生念祖对老人家很是忌惮，所以不敢公然反驳。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_09'>第一百二十三卷 豪赌 第七章 超级大赢家</b><p>");

document.write ('　　不过他心中显然还是不服气，他咕咕哝哝：“这可不是普通的利益，是逢赌必赢，是逢赌必赢啊！”<p>　　这“逢赌必赢”确然可以算是天下第一大利益，很难想像还有别的好处比它更吸引。<p>　　董事长没好气：“所谓逢赌必赢，只是做出来的传说！”<p>　　生念祖大摇其头：“那宝物叫做必胜石，就是因为它有令人逢赌必赢的能力——那传说就是根据宝物的能力而做出来的！”<p>　　董事长闷哼了一声，不再说什么。<p>　　我心中却感到生念祖虽然混蛋，可是这句话却大有道理。<p>　　那件宝物的名称既然是“必胜石”，可知和争取胜利必然有很大的关连，当年藏宝者根据宝物的性能，而创造出极吸引人的传说，也可以借此把宝物的性能流传下来。<p>　　只不过其中还有一个无法解决的矛盾，就是当年羹尧虽然一生功名富贵，在赌场和战场上也似乎每战必胜，可以说是靠了那必胜石的功用。可是到最后他却落了个满门抄斩的下场，可以说是惨绝人寰。那时候他一样有必胜石在手，却如何会在雍正皇帝手下输得如此之惨，若不是他的那个手下智勇双全，他就绝了后。这样看来，必胜石这个宝物，也不是真正“必胜”，并非万能，而且不吉祥之至。<p>　　我在想着，董事长显然也想到这一点，而且生念祖这时候神情依然十分怀疑是他做手脚取走了宝物。所以董事长忍无可忍，冷笑道：“那所谓必胜石是你们年家家传的宝物，对你来说，有血统上的感情在，所以才会把它看得如此重要，而对其他人来说，根本不算什么！就算送给我，我也不要！”<p>　　生念祖怪叫：“送给你，你也不要？那是可以令人逢赌必赢的宝物，有了它，连做皇帝都不算是什么！你不要，这话说来骗鬼，鬼也不会相信！”<p>　　我早就觉得董事长虽然生气，可是他的话却还留有余地，然而生念祖却不识趣，非要令人把话说到底不可，这是典型的笨人行为。<p>　　果然董事长也不再客气，冷笑一声：“逢赌必赢？做皇帝都不算什么？那才是骗鬼！我们家可不想也落得个满门抄斩！你只管留着那宝贝自己去用吧！”<p>　　这几句话击中了生念祖的要害，他张大了口，脸色铁青，再也说不出话来。<p>　　董事长索性一发不可收拾：“不是看到你失心疯一样，把找到祖传的东西作为人生唯一的目标，谁会把这种莫名其妙的东西放在心上！我们全是为了想治好你的神经病，这才不惜人力物力，当作一件正经事来做，你还以为我们真会对这种杀头东西有兴趣？甚至于怀疑我做了手脚，你真是人头猪脑，不是东西！”<p>　　董事长可能受生念祖的气已经很久，所以越说越是生气。<p>　　生念祖也真是上海人打话：蜡烛脾气。给董事长一顿臭骂，反倒低着头一言不发。<p>　　董事长意犹未尽，又补充了一句：“说你是人头猪脑，还真的侮辱了猪！”<p>　　我在一旁感到大快人心，忍不住哈哈大笑，老人家打圆场：“好了，我们两家还分什么彼此，就等于是我们自己的事情一样！”<p>　　董事长虽然没有说什么，可是神情颇不以为然，他的心情倒是可以理解。因为在老人家和生副官那一代，自然是生死荣辱与共的交情，可是到了董事长和生念祖这一代，当然不会再有这样的感情，董事长善待生念祖，无非是看在老人家分上而已，生念祖还要花样百出，他自然会不耐烦。<p>　　我笑了一会，道：“既然是多年以前，东西已经被人取走，我看没有任何可能，再把它找回来了。”<p>　　我的话，他们三人显然就算不同意，也无法反驳。董事长父子不出声，生念祖却发出很可怕的叫声来，双手握拳，用力捶打自己的胸口。<p>　　我耸了耸肩：“至于这位仁兄的神经病，我看还是找医生比较实在得多。”<p>　　董事长连连点头，老人家叹了一口气：“生副官临终时，我答应过他，要尽我的力量帮助他的后人找到那宝物，我不能在九泉之下，没有面目见他！”<p>　　董事长重重顿足：“我们已经尽了力！”<p>　　老人家摇头：“本来是一点头绪都没有，现在总算有了一些头绪，总不能就这样放弃。”<p>　　生念祖忙叫道：“是，不能放弃，不能放弃！”<p>　　我向老人家拱了拱手：“对不起，我帮不了忙，这就告辞。”<p>　　老人家向我走来：“还有一个发现，这件事真是人算不如天算！”<p>　　我已经走向门口，听到他这样说，才转过头来。老人家道：“为了要找出何以宝物会掉下来的原因，我作了多种假设，其中的一项是地震——地震可以令得放在大石头上的宝物掉下来，不但掉下来，而且可以因为剧烈的震汤而使得宝物移动到接近洞口之处。”<p>　　对老人家这种假设，我表示十分佩服，我随口问道：“你去查过地震记录？”<p>　　老人家点了点头：“是，我查过——在六十五年之前，有过一次中等程度，相当于五级左右的地震，并没有造成很大的伤亡，不过也倒塌了不少房屋，其震动的程度，足可以令宝物从大石上掉下来，并且移到洞口。”<p>　　我这才知道，我无意中感叹了一句人算不如天算，恰好和老人家的假设吻合，所以当时他们的反应才如此奇特。<p>　　老人家对这个发现很兴奋，他补充道：“六十五年前，时间正和化验的结果符合。”<p>　　在这里，我必须暂停叙述，作一些说明。<p>　　由于后来事情有意想不到的发展，牵涉到的人和事范围极广，其中主要的部分，无论如何没有可能作详细说明，只能隐隐约约，遮遮掩掩，“将真事隐去”，让大家自己去猜测。所以有很多地方和真正的事实有出入，那是故意地歪曲。<p>　　例如这里出现的“六十五年”，实际上并不是真的六十五年，而只是一个大约的数字而已，大可不必深究，把我的叙述当作故事看，没有必要寻根究柢。<p>　　这种情形在我叙述的故事中，出现过很多次，本来不必作特别声明。可是这个故事中，后来发生的两场堪称人类历史上最大的豪赌，赢家的赌运之好，简直匪夷所思，而且骇人听闻，应该是那必胜石在起作用，可是却又令人难以想像，所以还是含糊其词的好。含糊其词还可以故作神秘，要是说清楚了，看故事的人一百个会有九十九个当叙述者是神经病。<p>　　说明如上。<p>　　当时我听了之后，摊了摊手：“就算这个假设是事实，对事情也一点帮助都没有——地震之后，是谁伸手进洞得到了宝物，根本无法知道。”<p>　　老人家却还用十分恳切的目光望着我，希望我有所发挥。<p>　　我苦笑：“如果硬要缩小范围，可以把范围缩小成那个得了宝物的人，是一个赌徒——赌徒伸手进去摸那个石球的可能性比普通人高。”<p>　　老人家还没什么反应，生念祖已经对我的话表示不满：“这是什么话？说了等于不说！”<p>　　这一次我倒同意他的批评，我道：“可以这么说——而且我的所谓赌徒，还是泛意的，你应该知道那是什么意思。”<p>　　生念祖居然头脑很清醒：“泛意来说，每一个人都是赌徒！”<p>　　我摊了摊手：“对，根本当时在京城的每一个人，都有可能是取走了宝物的人。”<p>　　说完了这句话，我已经走到了门口。<p>　　老人家跟着我，他的样子不像是送客，倒像是想接近我说悄悄话。出于礼貌，我停下来等他。<p>　　他一直来到了我的身前，想了一会，才道：“假设是地震之后，有人取走了宝物，倒也不是完全没有线索可寻。”<p>　　我笑了一下：“愿意领教。”<p>　　老人家吸了一口气：“撇开何以年大将军会遭遇如此之坏不说，我们应该假定那被称为‘必胜石’的宝物，确然有使人能逢赌必赢的能力。”<p>　　他一路说，我一路摇头，表示我无法同意他的说法。<p>　　因为年羹尧下场凄惨，是整件事情中唯一所知的事实，其他的一切全是传说和臆测而已。如今他却要撇开唯一的事实来讨论问题，这样的前提我当然无法接受。<p>　　老人家苦笑：“你且听我说下去。”<p>　　我道：“由于前提不能成立，所以不论你说什么，都不能成立。”<p>　　老人家像是没有听到我这句话一样，自顾自道：“宝物能使人逢赌必赢——这里的‘赌’也是泛意的，也就是说得到宝物的人，无论做什么事，都无往而不利，一定可以达到目的。”<p>　　看到老人家这样想继续讨论下去，我不忍心就此调头而去，勉强回应：“理论上来说应该如此，不然那宝物怎么会叫做‘必胜石’呢？”<p>　　生念祖这时候也走近来，他显得兴致勃勃：“理论上来说，有了宝物在手，想当皇帝，都可以成功！”<p>　　他这样说了之后，意犹未尽，又道：“我祖宗说过，连皇帝都不算什么，说不定想当神仙都可以。”<p>　　老人家皱着眉：“你别来打岔！卫生先，我的意思是：从那次地震开始，看看有什么人在遭遇上一帆风顺、无往而不利，这人就有可能是宝物的获得者。”<p>　　我听了之后，不由得哈哈大笑——老人家这样的说法，当真是天马行空之至，大有温宝裕之风！<p>　　我笑了好一会，才感到这是对老人家的大不敬，这才止住了笑，道：“这不算是什么线索——这六七十年来，取得各种各样成功的人不知道有多少……”<p>　　说到这里，我后面的话硬生生忍住了。<p>　　我忍住了没有说的话是：像你老人家就是商场上的奇迹，当真是一帆风顺无往而不利。<p>　　我忍住了不说的原因是由于生念祖对他们父子已经有所怀疑，要是我再这样说，生念祖这个浑人，说不定当真，我就变作挑拨离间了。<p>　　老人家像是知道我想说什么，他向自己的鼻尖指了一指：“我的意思是，在赌博上的大赢家，那是真正的大赢家——像我那样在商场上取得小小一些采头的人，和真正的大赢家比起来，连蚂蚁都不如！”<p>　　当时我对老人家的话并没有会意过来，所以我的反应很自然：“你老人家也不必太谦虚了，像你那样，在世界豪富榜上，可以挤上一个名次的赢家，还说是蚂蚁，那要什么样的豪赌，才能产生你所说的大赢家！”<p>　　这时候老人家离我很近，我们两人鼻尖的距离不会超过五十公分，所以我可以清楚地看到他脸上的表情。<p>　　他现出了一种好像自己都难以相倍的神情，欲言又止，到底没有出声。这种情形我虽然看在眼里，可是也不知道究竟是为了什么。<p>　　当下老人家轻轻叹了一口气，没有再说什么。我也不想和他们多纠缠下去，趁机告辞。<p>　　等我出了门口，好像还听到董事长和生念祖两人在大声吵骂，我并没有加以留意，就回了家。<p>　　一到家，我立刻把一切经过告诉了白素，说完之后，我笑道：“在这样情形下，他们还想把那个所谓宝物找回来，真正是在作春秋大梦！”<p>　　白素并没有立刻回答，我又道：“真不明白他们何以对那个宝物如此迷信，年羹尧一直拥有它，结果下场如此不妙。这个事实，他们竟然自欺欺人，把它当作不存在！”<p>　　白素对我的话还是没有什么反应，过了一会，她才道：“我看董事长父子一定还会再来找你。”<p>　　我摊了摊手，笑：“找神仙也没有用，东西已经给人取走了六七十年，谁能找得回来？”<p>　　白素道：“你没有仔细领会老人家话中的意思。”<p>　　我笑问：“他话中有何深意？”<p>　　白素吸了一口气：“他的意思是，如果那宝物真有必胜的功能，当年得宝的人，一定会成为超级大赢家。”<p>　　我耸了耸肩：“所谓超级大赢家的标准是什么？”<p>　　白素眉心打结，好一会不出声。<p>　　我一面问白素，一面自己也在想这个问题：超级大赢家应该拿什么来作标准？<p>　　这个问题或者可以具体化，变成，本世纪之内，谁是超级大赢家？谁在赌博中只赢不输？<p>　　当然在赌博的过程之中，必然有起有伏，有时输有时赢，不见得从头赢到尾，每次都拿到好牌，但只要到最后总是他赢，这就是大赢家了。<p>　　也当然超级大赢家进行的赌博一定是泛意的赌博，因为只有那样才是真正的豪赌。<p>　　像故事前半段叙述的李司令和王军长之间的睹博，虽然在赌博行为之中，已经可以算是豪赌，但是和赌博行为泛意化之后的赌注来比较，却也是微不足道。<p>　　泛意的赌博行为，赌博的注码会超出金钱的范围，进入人的欲望的最高境界。<p>　　每人的欲望最高境界都不同，这个人如果好财，他就会要大量的金钱。这个人如果好色，他就会想有许多美女。这个人如果好权，他就会想要号令天下。<p>　　所以这“必胜石”在不同的人手中，造成的结果不一样，形成的超级大赢家也就不同，不会是同一个模式，而是根据拥有宝物的人的性格而决定。<p>　　在不知道宝物落到了什么人手中的情形下，也就无法估计超级大赢家究竟赢到了什么，自然也就无法为超级大赢家订出标准。<p>　　想到这里，我自然而然摇了摇头：“没有标准——因为我们不知道得到宝物的人心中最高的欲望是什么。”<p>　　白素的思索过程显然和我一样，所以她立即同意了我的想法。<p>　　她过了一会，有补充：“情形很难设想，我的意思是，得宝者应该是在无意中得到宝物的，宝物未必附有说明书，也就是说得宝者根本不知道宝物有什么用处，不会因为有了它而去进行赌博。”<p>　　我挥了挥手：“这个问题倒不难设想——就算得宝者根本不知道自己得到的是什么，但只要得宝者本来就喜欢赌博，这叫做必胜石的宝物自然会帮助他成为超级大赢家。他可能一直不知道自己何以会成为大赢家，说不定以为那是他运气好，更说不定以为他自己有眼光，有雄才伟略！”<p>　　白素“嗯”了一声，表示我的设想可以成立。<p>　　不过设想就算成立，对于整件事进一步探索，并无帮助。<p>　　看到白素很是认真的情形，我笑道：“我们不必伤脑筋了——不论什么设想都是空中楼阁，因为根本无法解释何以年羹尧拥有必胜石，却成为超级大输家！由此可知有关所谓必胜石的传说，全都不是事实。”<p>　　白素也笑，可是她的想法和我不同，她道：“现在只能这样想，且看董事长父子再有什么资料提供。”<p>　　我很是奇怪：“为什么你肯定他们还有资料提供？”<p>　　白素道：“根据你的叙述，也根据人性。”<p>　　我向她拱了拱手：“乞道具详。”<p>　　白素笑：“从你叙述中，可以知道生念祖对董事长父子怀疑，这怀疑可能由来已久，老人家在商场上无往不利，就使生念祖有理由怀疑老人家得到了宝物。也正如你所说，他们之间的交情，和当年老人家和生副官之间的交情已经不可同日而语，但是老人家还很念旧，也知道宝物不在自己手上，所以更要使生念祖取消怀疑的念头。因此，有一些话，有生念祖在场，他就不方便说，会另找机会。”<p>　　白素的分析很是有理，我道：“我心中还有一个疑问，索性一并向娘子请教。”<p>　　白素忙道：“不敢，不敢，官人折煞小女子了。”<p>　　在说笑中，我提出了我的问题：“照说，有宝物传下来，以及生念祖家的秘密，是生副官在临死之前告诉生念祖的，那只是他们父子之间的事情，何以董事长父子也知道？”<p>　　白素想了一想：“若不是生念祖说，就是生副官说的，这只要问一问董事长父子，就可以有答案。”<p>　　我伸了一个懒腰：“我可不会主动去找他们。”<p>　　白素也懒洋洋地道：“他们要是不来，整件事和我们无关，可以就此算数。”<p>　　后来我称赞白素神机妙算，因为第二天中午，董事长父子就来了。<p>　　当年的小勤务兵，如今的商场大人物，老人家在他的儿子搀扶之下，走进了门。白素回头向我望了一眼，我立刻向她报以佩服的神色。<p>　　等董事长父子坐定，白素首先说话，她道：“昨天他回来之后，已经把一切经过告诉我。今天没有那个浑人在，说话要方便许多。”<p>　　白素一开口，话就说到了董事长父子的心坎里，两人大大地松了一口气，董事长立刻道：“是啊，是啊，这个人，真是拿他没办法——”<p>　　看董事长的情形，像是还想说生念祖的什么坏话，可是老人家立刻喝止：“不管怎么说，你们两人都应该像亲兄弟一样，他有什么不是之处，也要担待。”<p>　　董事长对他父亲的教训，明显不以为然，可是他却还是习惯地道：“是。不过父亲，我们实在已经尽了力，实在不必再为这个虚无缥缈的宝物再做什么了。”<p>　　老人家神情苦涩，伸出手来，在自己脸上用力摸了几下，才叹了一口气：“我何尝不知道要找宝物比大海捞针还难……”<p>　　一句话没有说完，董事长已经接了上去：“而且就算找到了，那东西是不是能叫人逢赌必赢，也根本大有问题，他们的祖宗就没有好下场。”<p>　　老人家挥着手：“这些我全知道！可是生副官对我有大恩，他又破例把他们家只传长子的秘密告诉了我，我总要尽我最后一分力，帮他去完成这个心愿。”<p>　　同样的对话，在他们父子之间，我看已经进行过很多次，董事长当然拗不过他的父亲，所以这时候他地无话可说。<p>　　我突然想起昨天我曾经问过白素的问题：董事长父子是如何知道年家的这个秘密的？<p>　　刚才老人家的话，已经有了答案——是生副官告诉他的。可是生副官又为什么要把这个家传的大秘密告诉他人？照说生副官这样做，有违祖训，是大逆不道的行为！<p>　　我把这一点提了出来，等着老人家的回答。<p>　　老人家苦笑：“一来是由于生念祖从小就不怎么伶俐，生副官明知道靠他根本无法达成愿望。二来事情相隔那么多年，祖训也就没有那样严格，生副官在告诉我这个秘密的时候，就说我们父子二人，都可以享有这个秘密——”<p>　　老人家说到这里，董事长咕哝了一句：“谁希罕他这个秘密！”<p>　　老人家装着听不见，又补充道：“据生副官说，他的父亲，也曾经把他家的这个秘密，告诉过一个人。”<p>　　一听得老人家这样说，我和白素都感到十分意外——这可以说是节外生枝之至，由于这个事实，以前的种种设想，都可以推翻，整件事要重新来过了！<p>　　我性子急，立刻道：“这是怎么一回事，说是秘密，可是知道的人还真不少！”<p>　　老人家乾笑：“是，现在连你们都知道了，再下去，不难天下皆知！”<p>　　董事长却毫不在乎，笑道：“就算天下皆知也没有什么不好——让人人都知道有这么的一件宝物，到手的人也可以知道它的用处，物尽其用，去做一个大赢家！”<p>　　老人家瞪了他一眼：“我对你说过多少次了，得到宝物的人，早就已经成了大赢家！”<p>　　他的这样说法，和我与白素昨天讨论的结果倒是一样。可是如今有了新的资料，情形自然又有所不同。<p>　　我挥了挥手：“别把话题岔开去——生副官的父亲曾经把秘密告诉了什么人？这一点重要之极，请详细说一说。”<p>　　董事长疑惑：“卫先生是怀疑那个人知道了秘密之后，找到了宝物？”<p>　　我道：“为什么不，太有可能了！这个人是谁？”<p>　　董事长向老人家望去，老人家皱着眉，像是他脸上所有的皱纹都集中到眉心。<p>　　老人家摇头：“不知道这个人是谁。”<p>　　我重重顿足——因为那是一个十分重要的线索，如果掌握得好，可以大有发展，我道：“生副官没有告诉你？”<p>　　老人家又摇头：“应该说是生副官的父亲没有告诉他。”<p>　　我不禁苦笑——连生副官都不知道的事情，当然时至今日，已经是无法查明白的了。<p>　　白素问道：“生副官告诉你这件事情的时候，情形怎么样？”<p>　　老人家神情犹豫，像是不很愿意回答。白素加强语气：“这一点很重要，请详细回想当时的情形。”<p>　　老人家又想了一会，才道：“当时生念祖十二岁，生副官身子已经十分衰弱，他知道自己的儿子不是很成材，而和我又是过命的交情，所以才把他家的秘密告诉了我，我当时……”<p>　　老人家说到这里，目光望向远方，看来很是空洞，当然他是在回想当时的情形。<p>　　当时生副官双手一起抓住了老人家的手（那时候老人家当然还不是很老，还是称呼他为老人家，只是为了行文方便），生副官和老人家之间，友谊绝对没有疑问。在老人家还是少年的时候，逃荒来到了生副官驻扎的地方，他父亲在他的衣袖上插了一根草——那是逃荒的难民实在无法再照顾自己的孩子，要卖孩子的标志。<p>　　卖孩子当然是人间惨事，可是插了草标的孩子卖不出去，那更是惨事中的惨事。<p>　　当时瘦弱的少年，就是卖不出去的一个。少年的父亲在三天之后，活活饿死了，少年也在路边饿得奄奄一息，眼看就要断气，是生副官恰好在他身边走过，少年用最后一分气力，及时抱住了生副官的小腿。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_10'>第一百二十三卷 豪赌 第八章 帝王之相</b><p>");

document.write ('　　当少年抱住了生副官的小腿之后，连开口求救的气力都没有，只能望着生副官。<p>　　人的命运真是难以预测，当时饿死在荒野上的确民成千上万，生副官如果不是恰好在这一秒钟经过，少年早就死了。如果少年不是及时抱住了生副官的小腿，他也一样死了。<p>　　生副官是一个堂堂的军官，忽然给路边一个垂死的少年抱住了腿，只要抬一抬脚，把少年踢开去，保证他以后绝对不会记得曾经发生过这样的事，而少年也一定死了。<p>　　这少年在当时有一千一万个死的理由，看不出有任何生机。<p>　　可是命运说他不该死，所以他就没有死。<p>　　他遇上的是生副官，而不是别的军官。<p>　　生副官也不是特别有什么慈悲心肠，而且就算他想救人，灾民成千上万，他也救不胜救。<p>　　而他终于救了这少年的原因，说起来也令人啼笑皆非。<p>　　老人家把这一段经过告诉我的时候，十分感慨，而我详细地把它记述下来，是因为生副官当年救人的原因，和整件事颇有关连之故。<p>　　原来生副官有一项本领，就是会看相。<p>　　这“看相”是百分之百的中国传统技能，而且是玄学的一个典型。它是根据人的脸型长相五官的形状位置以及皮肤颜色等等不同的变化而推论一个人命运的学问。<p>　　这句句子很长，可是也很具体地说明了“看相”是怎么一回事。事实上几乎每一个中国人都知道什么叫做“看相”，这是从小就受到薰陶的结果——小孩子总会给一些大人称赞“长得好”、“福相”等等，而且“看相”在中国社会上极其流行，每个人都有接触的机会。<p>　　所以向中国人解释什么叫做“看相”，十分容易。<p>　　如果要向一个爱尔兰人解释什么叫做“看相”，那就比较困难，如何可以说服一个爱尔兰人相信人的上唇上方有痣，结婚就会有变化。又如何可以使他相信，鼻子的形状和人的命运有极其密切的关系？<p>　　好在接触我叙述的故事者，都会明白“看相”是怎么一回事，所以不必多费唇舌。<p>　　必须一提的是，经过几千年的研究，看相，尤其是看面相，已经形成了一门十分有系统的专门学问，虽然有五花八门的许多门派，可是总的原则一致，都认为人的命运，全反映在人的长相之上。<p>　　生副官看相的本领，来自祖传，一直可以上溯到他的祖宗年羹尧，据说年羹尧曾经得到异人传授相术。那时候在康熙皇帝举棋不定，没有人知道他的许多儿子之中，哪一个可以继位，年羹尧根据相术，看准了四贝勒有皇帝之相，所以才投入四贝勒门下，当了四贝勒的家奴，果然从这条路上，得到了荣华富贵。<p>　　（当然年羹尧的相术还不是太精通，他至少没有看出雍正皇帝心思狠毒，会屠杀有功之臣。）<p>　　这种家传的相术，生副官很是自负，平持也很肯指点他人一二，在军政界也算是有相当的名气。<p>　　据他自己说，当年他正在走路，忽然之间被人抱住了腿，低头一看，是一个快要饿死的饿民，他正想一脚把人踢开去，陡然看到了对方污秽莫名的脸，一看之下，大为震惊。<p>　　以他的相术本领来判断，他可以肯定这个垂死的少年，有大富之相。他当然也知道这少年能够在这时候，向他求救，也就是这少年命不该绝，所谓“大难不死，必有后福”，更可以论断这少年将来必然富甲一方。<p>　　所以他立刻俯身，扶起少年，把少年带到军队，让少年当了一个小勤务兵。<p>　　许多年之前的事，老人家说来仍然感慨之至。他道：“当年我虽然睁着眼，可是眼前一片昏暗，根本什么也看不见，直到他扶我起来，我才知道自己从鬼门关打了一个转，又回到人间来了。这样的恩情，是真正的再造之恩！”<p>　　老人家又道：“他不但在军队照顾我，而且还带着我离开了军队。在离开的时候，我身边分文全无，全靠他说服了王军长，把王军长从当时赌桌上拿来的钱，全都交给我做生意。这样的信任，他临死的托付，我怎能不全力以赴！”<p>　　老人家说到这里，更是唏嘘不已。<p>　　人到了年纪老的时候，说话就容易没有条理，他不断在说过去的事情，虽然听来很动人，可是却说不到问题的中心，说了半天，他还是没有说出生副官的父亲曾经把秘密告诉过什么人。<p>　　我想催他，却被白素阻止。我知道白素容易感动，老人家当年死里逃生的经过令她感动，所以她不忍心打断老人家的话头。<p>　　我只好等着，老人家感叹了好一阵子，才继续道：“生副官在说出了他家的秘密之后，才又告诉我他父亲当年在京城里的一些事，和整个秘密有关。”<p>　　老人家略停了一停，神情显得很疑惑，像是他对生副官转述的事情不是很了解。<p>　　这倒并不使人感到意外，因为生副官是听他父亲说的，已经是一个转折，而我们现在又要听他的转述，那又是一个转折，恐怕更不容易明白。<p>　　所以我道：“你只管慢慢说，把生副官当年所说的话好好想一想，不要漏了什么。”<p>　　老人家摇头：“不是为了这个。生副官当年所说的话，我每个字都记得清清楚楚，连当时的情景也像是在眼前。我心中的疑惑其实是当时生副官的疑惑——这些年来，这个疑惑一直存在我的心中，无法解决。”<p>　　我闷哼了一声，心想这真是一波未平，一波又起，他还没有说出共享了秘密的是什么人，却又提出了几十年没有解决的疑惑。<p>　　我想催他，却被白素阻止。我知道白素容易感动，老人家当年死里逃生的经过令她感动，所以她不忍心打断老人家的话头。<p>　　我只好等着，老人家感叹了好一阵子，才继续道：“生副官在说出了他家的秘密之后，才又告诉我他父亲当年在京城里的一些事，和整个秘密有关。”<p>　　老人家略停了一停，神情显得很疑惑，像是他对生副官转述的事情不是很了<p>　　这倒并不使人感到意外，因为生副官是听他父亲说的，已经是一个转折，而我们现在又要听他的转述，那又是一个转折，恐怕更不容易明白。<p>　　所以我道：“你只管慢慢说，把生副官当年所说的话好好想一想，不要漏了什么。”<p>　　老人家摇头：“不是为了这个。生副官当年所说的话，我每个字都记得清清楚楚，连当时的情景也像是在眼前。我心中的疑惑其实是当时生副官的疑惑——这些年来，这个疑惑一直存在我的心中，无法解决。”<p>　　我闷哼了一声，心想这真是一波未平，一波又起，他还没有说出共享了秘密的是什么人，却又提出了几十年没有解决的疑惑。<p>　　这使得事情变得更是混乱，我想提出抗议，可是白素已经道：“不论是什么疑惑，只要说出来，我们都可以一起参详。”<p>　　老人家伸手在脸上抹了一下：“这可得从头说起了。”<p>　　我没好气：“就请从头说吧！”<p>　　我已经有了思想准备，准备他从盘古开天辟地说起，可是还好，他只是从生副官说话开始。<p>　　叙述一件事，如果转述又转述，总起来会很混乱，所以我在叙述这件事的时候，跳过了一重转述，就把当时生副官和老人家对话的过程直接记下来，这样看起来比较容易明白——事情不但经过了很多年，而且相当复杂，所以必须采取最容易令人明白的方式。<p>　　当时生副官在把他家的秘密告诉了老人家之后，又取得了老人家的承诺，答应一定尽全力帮助生念祖把祖传的宝物找出来。<p>　　其时老人家当然一点把握都没有，生副官其实也没有寄以多大的希望，因为从他知道这个秘密以来，他也一直在努力，可是一点头绪都没有。<p>　　生副官当时很感慨，他道：“找得到、找不到，我们都只是尽人事而已，我父亲也努力了几十年，可是什么也没有得到。”<p>　　老人家说了几句很空泛的话安慰生副官，诸如“现在科技发达，交通方便，我们又有一定的财力，事情说不定可以成功”之类。<p>　　生副官沉默了好一会，又道：“我父亲在把这个秘密告诉我的时候，说他曾经做过一件事，当初以为这件事对宝物的出现会有帮助，是下了一着好棋，可是也没有结果。”<p>　　老人家当时听了这几句话，觉得没头没脑，也不知道是什么意思。<p>　　生副官又道：“我父亲从小就在京城居住——事实上我们家几百年来，一直在京城居住，到了我，由于从了军，所以才离开京城的。”<p>　　老人家很有耐心，等他说下去。<p>　　生副官道：“有一天，我父亲在京城大学堂附近潜鸟，那地方是一片小树林子，清晨时分，人不是很多。我父亲托着鸟笼，正在慢慢踱步，忽然看到前面树林比较空旷的一处所在，有一个高个子青年人正在双手叉腰，抬头看天。我父亲第一眼看到他的时候，只看到青年人的侧面，就已经感到这青年人气度不凡——他看来很瘦，身上的一件长衫半新不旧，头发也不是很整齐。这样的青年人，照说在京城满地都是，尤其这里是京城大学堂附近，从大学堂走出来的青年人，几乎个个全是这个样子的，可是我父亲却一眼就看出了眼前这个青年，有非同凡响之处。”<p>　　生副官说到这里，略停了一停。<p>　　生副官当时神情很犹豫，像是不知道该如何说下去才好。<p>　　老人家附和着生副官的话，道：“老太爷的眼光自然是好的，确然有些人，会叫人一看就知道他将来必然会出人头地——虽然根本说不上是什么道理，可是那种感觉却十分强烈。”<p>　　老人家的话，是用普通人的理解方法来说的。可是生副官却用专家的理解方法加以否定，生副官的“专家”，专的当然是他在相术上的学问。<p>　　他摇头：“那不是一种感觉，而是实实在在有很多征象可稽的，在相学上说得很明白。像我当年一看到你，并不是感觉到你将来会有出息，而是根据你面相的特点，肯定你日后必然富甲一方！”<p>　　老人家点头：“是，你对我说过，有祖传的相人之术，眼光自然锐利。”<p>　　生副官感叹：“我的眼光，比起我父亲来，又差得远了，并不是我不肯学，向是天资所限，无法可施，不像我儿子，他是根本不肯学，唉，我家这门绝学，要失传了！”<p>　　他感叹了一阵，才继续道：“我父亲眼光比我好得多，他只是远远地看到那青年人的侧面，就已经感到那青年人简直是光芒万丈，有难以形容的气概，所以才有以后的事情发生。要是换了我，在大学堂附近看到一个青年人，情形再普通不过，不会加以特别的注意，当然也不会有什么事情发生了。”<p>　　老人家忍不住问：“后来发生了什么事？老太爷看出那青年人会怎么样？”<p>　　生副官没有直接回答这个问题，他只是自顾自说下去。他道：“当时我父亲站定了不动，只见那青年人抬头向上，两人相隔还有十来步，可是我父亲已经感到那青年人望向天上的目光，犹如两道闪电，直射天际。我父亲本来准备停上一会，就上前和那青年人招呼，这时候看到了这种情形，他不禁大吃一惊，不由自主向后退了两步，由于退得十分狼狈，脚跟踩到了一块石头，一个趑起，身子站不稳，就跌倒在地，鸟笼也脱了手，滚了开去，散成一片，鸟笼中的一只黄莺儿，振翅高飞。那青年人在这时候转过头来，看到了这种情形，他仍然双手叉腰，却哈哈大笑。”<p>　　老人家听到这里，道：“这青年人看见有人跌倒，反倒大笑！”言下颇不以为然。<p>　　生副官道：“我听我父亲说到此处，我也这样说。我父亲当时却没有这样的感觉，因为那青年人转过头来，和我父亲打了一个照面。我父亲看到了他的脸，一时之间，如同五雷轰顶，耳际嗡嗡直响，张大了口，却又发不出声音。只听得那青年人纵笑了几声，目光随着飞走了的鸟儿，大声道：‘天空任鸟飞！自由真可贵！’原来他并不是笑我父亲摔跤，而是看到笼破鸟飞，联想到了自由的可贵，这才纵声长笑的。”<p>　　当时老人家“哦”了一声：“这青年人确然有与众不同之处，胸襟很是广阔。”<p>　　生副官道：“当时我父亲根本没有想到这些，这些全是他事后回想时产生的感觉。当时我父亲的目光定在青年人的脸上，心中的震惊无与伦比——你可别见笑，我父亲是曾经在皇帝坐龙廷的时候生活过的人，所以……所以……”<p>　　老人家当时忽然听生副官说出这样的话来，又叫他不要见笑，不禁莫名其妙，不知道是什么意思。<p>　　（我和白素在听到老人家转述到这里时，也不知道生副官这样说是什么意思。）<p>　　老人家当时只是点了点头，表示不论生副官说什么，他都不会笑话。<p>　　生副官吞了一口口水，声音变得很古怪，才继续向下说：“我父亲已经挣扎着起了身，可是一看到了那青年人的脸，他不由自主双腿发软，对着那青年人，就直挺挺地跪了下来，倒把那青年人吓了一跳。”<p>　　生副官说到这里，又停了一停，望向老人家，老人家知道生副官是在询问他是不是知道何以他的父亲会有这样异常的反应。<p>　　老人家已经想到了一些因由，他迟疑地道：“是不是老太爷在那青年人的脸上，看到了什么特征，看出这青年人将来会是一个大人物？”<p>　　生副官深深吸了一口气，发出“嗖嗖”的声响，提高了声音，陡然叫了起来：“大人物！不是普通的大人物！是皇帝！皇帝！我父亲一眼就看出那青年人天庭地角、五官神采，具有帝王之相，所以才大为震惊。这时候看见那青年人行动之际，渊停岳峙、气吞山河，完全符合相术中皇帝的标准，所以我父亲不但跪下，而且自然而然叩下头去。”<p>　　老人家听到这里，心中也不禁骇然。<p>　　生副官的相术之精，他是知道的——他还是一个少年的时候，生副官已经看出他会成为富翁，当然还有许多例子证明生副官相术的灵验。<p>　　而生副官又一再强调他父亲的相术比他高出许多，他不及他父亲的百分之一。可知他父亲相人之准，已经到了出神入化的程度。<p>　　也就是说，如果生副官父亲看准了一个人将来会当皇帝，这个人就确然会当皇帝。<p>　　这种情形听起来很玄，必须知道相术本来就属于玄学范畴，在讨论和相术有关的事情时，就要遵照相术的规律，如果根本不承认有相术这门学问的存在，那就根本不必讨论了。<p>　　而老人家是相信有相术这门学问的，也相信生副官父亲的相术造诣极高，相人很准。<p>　　可是当时他还是不由自主摇了摇头：“可是……可是已经没有皇帝了啊！袁世凯做了八十一天皇帝——难道老太爷遇到的是他？没有道理，袁世凯那时候早已归天！”<p>　　当时老人家心中不但骇然，而且疑惑之至。<p>　　（我和白素听老人家转述到这里，也是又骇然又疑惑。）<p>　　生副官苦笑：“我听我父亲说到这里，也是不明白，一再追问。我父亲根本也无法对我说明白。他是在皇帝制度下生活过的人，而且我们祖上，一直是皇帝的奴才，对皇帝有难以形容的崇敬。我曾经研究过祖上的情形，当年年大将军完全有条件可以使自己的命运不如此悲惨，可是皇帝一声旨下，他还是乖乖服从，不但不敢反抗，而且连反抗的念头都不敢有！”<p>　　生副官感慨了好一会，当时老人家还是盯着那个问题：“以后都没有皇帝了，当时在小树林——”<p>　　老人家话还没有说完，生副官已经用力一挥手，打断了他的话头：“我父亲当时既然看准了那青年具有帝王之相，而且已经跪下叩头，他脑中一切想法，都当那青年真是皇帝一样，心情之紧张兴奋至于极点。据他说，他人虽然跪在地上，可是和浮在空中一样，飘飘荡荡，心跳得像是要从心口跳出来，脑中一片混沌，全身汗出如浆，只觉得自己的生、死、荣、辱，全在对方的一念之间。当人处在这种境地的时候，如何还能好好地去思想！”<p>　　生副官的这一番话，说得相当生动。当然他的话对于没有在皇帝制度下生活过的人来说，有些不可想像。<p>　　生副官的父亲既然领教过皇帝的权威，而且也大有可能遗传了祖宗替皇帝为奴才的奴性因子，所以当他认定了眼前的人是皇帝的时候，由于极度的恐惧和意外，再加上震惊，他的精神已经处于混乱状态，而且是十分混乱。<p>　　他在才一看到那青年人之际，只觉得那青年人有帝王之相，非同小可。这时候他脑筋一片混乱，简直觉得在自己面前的人，就是皇帝！是皇帝微服出游，给他遇上了！<p>　　他当时根本失去了任何分辨是非的能力，极度的紧张，使得他张大了口，一面叩头，一面发出莫名其妙的声音。<p>　　就在这时候，他看到那青年人弯下身来，向他问了一句话，那句话，当时在他听来，每一个字就像是在他耳边响起了一个焦雷一样，震得他七荤八素。<p>　　而且那青年人弯下身来和他说话之际，两人之间的距离很近，在他眼中看来，更是皇帝就在眼前。<p>　　所以他的精神状态进一步混乱，以后发生的事，也就自然而然，必然会在他身上发生。<p>　　当然发生的事，还是和青年人问他的那一句话有关。<p>　　青年人问的那句话，其实再普通不过，问的是：“你有什么话要说？”<p>　　任何人忽然之间遇上一个向自己下跪叩头的人，张大了口，只发出一阵古怪的声音，都会很自然地问他有什么话要说，当时那青年人也是如此。<p>　　可是这句话听在精神状态已经极度混乱的生副官父亲耳中，却引起了完全不同的反应。<p>　　生副官父亲当时所想到的只是：皇帝在问我有什么话要说！皇帝知道了我有秘密，这个秘密应该告诉皇帝，我的祖宗就是因为向皇帝隐瞒了这个秘密，所以才被满门抄斩，现在皇帝已经知道，我如果再隐瞒，立刻就会有杀身之祸！<p>　　所以他根本没有再考虑别的，就一五一十，把他们家的那个秘密，全部说了出来。<p>　　他在说的时候，完全没有留意那青年是不是在听。事实上，他连都不敢多看那青年人一眼（和皇帝说话的时候，如果直视，是不礼貌的行为，对皇帝不礼貌，是杀头的大罪）。<p>　　他只感到那青年人一直在他的身前。等他讲到年羹尧在把宝物和小儿子一起托给手下，叫手下逃亡时候所讲的那几句话，他感到有可能得罪皇帝之处，所以又连连叩头，解释道：“我祖上并不是瞧不起皇帝……他的意思是……是……”<p>　　生副官父亲越是想解释，越是不知道该如何说才好，因为年羹尧当时所说的话，确然对皇帝很不恭敬，他无法为之转圜。<p>　　那青年人一直没有出声，直到这时候才道：“我看你并不明白年羹尧当年这句话的意思。”<p>　　生副官父亲听得青年人开口，更是又惊又喜，他抬起头来，通过被汗水模糊了的眼睛，自下而上，仰视着那青年人，更感到那青年人伟大之至，甚至于遮住了太阳的光辉。<p>　　他又不由自主叩头，战战兢兢道：“是不明白，请皇上指点！”<p>　　那“皇上”这个称呼从他的口中说出来，对他来说，是自然而然的事情，可是对那青年人来说，却是突兀之至。<p>　　因为从他一看到那青年人的长相之后，心中已经认定了对方是皇帝。可是尽管他又跪又叩头，他并没有把皇帝这两个字说出来，想来青年人也不知道他何以跪拜。<p>　　这时候，“皇上”两字，当然令得青年人意外之极，所以后退了一步，问道：“你叫我什么？”<p>　　生副官父亲当时思想混乱到了极点，他已分不清事实和他自己的感觉。本来他应该知道，青年人就算当皇帝，也是以后的事情。但这时候他简直已经把青年人当成了微服出行的皇帝，所以青年人这一问，令得他心惊肉跳，以为他泄露了秘密，闯了大祸，所以再也不敢说话，连连叩头，又立刻从怀中取出那幅藏宝地图来，双手高举，献给那青年人。<p>　　在这里，我又不嫌其烦地再做一次说明：生副官父亲当时精神状态十分混乱，那一段经历对他来说，和一场梦差不多，所以听到他讲这段经过的生副官，听来就已有如梦似幻的感觉。我听生副官的转述，这种感觉又深了一层。<p>　　而各位又听我的转述，再加上我要隐藏起一些事实，故弄玄虚，使事情转来更是紊乱，这是没有办法的事情，请各位自己去领会，找出真正的事情真相来——如果纯粹抱着看故事的心情，那么自然也无所谓所谓“真正的事情真相”！<p>　　当时生副官父亲只当自己叫了一声“皇上”闯了祸，所以对青年人的那一问，没有回答，只是把地图高举过头，双手还在不住发抖。<p>　　那青年人接过了地图，生副官父亲等了一会，大着胆子，偷偷去看，只见那青年人正在用心注视地图，“龙颜”并无不悦，他这才放下心来。<p>　　青年人看了相当久，才把地图还给生副官父亲，道：“这是你祖传的东西，你要收好，不可随意示人。”<p>　　青年人说话不多，但每一句话，在生副官父亲听来，都有道理之极，所以他连连答应，又道：“……阁下……不同……”<p>　　他支支吾吾说着，青年人忽然笑了起来：“怎么皇上忽然变成阁下了？”<p>　　生副官父亲连忙改口：“皇上恕罪——当皇帝也不容易，有宝物辅助，总会好些，这就是我要献宝的原因。”<p>　　青年人长长吁了一口气：“这就是你祖宗当年所说的那句话的意思——有了宝物，可以当好皇帝，不然就只可以当不怎么样的皇帝。历史上不怎么样的皇帝很多，雍正皇帝算是其中一个，当然混蛋皇帝更多。好皇帝少之又少，我看历史上还找不出来！”<p>　　这青年人忽然发表议论，评述起历史上的皇帝来，生副官父亲自然不敢接口，只觉得这青年人口气之人，无与伦比，正适合他皇帝的身分，所以又大是叹服，由衷的道：“到了皇上这一代，皇上一定是个好皇帝！”<p>　　那青年人对于这种匪夷所思的恭维竟然当仁不让，纵笑道：“但愿如此！”<p>　　他说了之后，才又开玩笑似地道：“或许要靠你的宝物辅助，才能当真正的好皇帝。”<p>　　生副官父亲又叩头：“天下幸甚！百姓幸甚！”<p>　　他不住叩头期间，只听得青年人的笑声渐渐远去。他望着青年人的背影，他的全部相学知识告诉他，那青年龙行虎步，贵不可言，除了当皇帝之外，天地之间，再也没有另外位置可以容纳。<p>　　等到青年人走得看不见了，生副官父亲才缓缓站起身来，搓揉着跪得发麻的膝盖，脑中晃晃悠悠，还像是一场梦没有醒过来一样。<p>　　从那天有了这个奇遇开始，他的心情就很矛盾。<p>　　他希望那青年人可以找到宝物，他也认为青年人可以找到宝物。因为青年人既然可以当皇帝，当然和普通人大不相同，至少天资英明，有过人的才智，应该可以解开谜团，得到宝物，那样，他这个功劳就非同小可！<p>　　但他又希望青年人找不到宝物，宝物终于落在自己子孙之手，要是宝物能够辅助人成为了不起的皇帝，那么自己的子孙来当皇帝，总比别人当皇帝好。<p>　　然而精通相术的他，又知道自己和儿子，都没有帝王之相，或许孙子会有，可是那不知道是何年何用的事情了——还好他没有看到自己孙子的样子，不然可能会活活气死！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_11'>第一百二十三卷 豪赌 第九章 本世纪最大的赢家</b><p>");

document.write ('　　从此他变得精神恍惚，他很想再见到那青年人，可是到那片树林去了许多次，都没有再遇上。<p>　　他又推测那青年人可能是京城大学堂的学生，所以不断在大学堂里里外外打转，希望可以碰到，不过也没有结果。<p>　　那青年人像是从天上下凡来，就给他见了一次，以后就再也不知所终了。<p>　　董事长父亲把当年生副官父亲向他人说出了秘密的经过，详细转述了一遍。<p>　　我和白素听得很用心，可是却越听越糊涂。<p>　　事情本来并不复杂——生副官父亲遇到了一个有帝王之相的青年人，把祖传的秘密告诉了他而已。<p>　　可是仔细想起来，事情却又复杂无比，问题极多。<p>　　首先那青年人在当时，肯定还不是皇帝，那么他日后是不是真的当了皇帝呢？<p>　　我们并不是在说神话，发生的一切事情，都应该和现实有关，所以那青年人如果当了皇帝，是应该实实在在有这个人的！<p>　　他是谁？<p>　　这个问题听起来好像很严重，但实际上却滑稽可笑，因为从那时候起，一直到现在，根本就没有皇帝了。<p>　　那也就是说，生副官父亲的相术有问题，他的所谓“帝王之相”根本没有这回事，是一场误会，黑色幽默。<p>　　可是生副官父亲的相术，又似乎应该多少有一点根据，不会全是胡说八道。<p>　　再有许多问题，生副官父亲以后没有再见到那青年人，可是他总应该记得人家的相貌——这帝王之相，非同小可，当然一见难忘。从经过情形来推测，那青年人确然应该和京城大学堂有关系，有他的样貌，要打听出这个人来，应该不是难事，怎么会没有结果？<p>　　再说，生副官父亲难道没有请教人家贵姓大名？<p>　　那青年人说话又是什么口音？<p>　　（中国人一开口说话，语言的口音就无法掩饰，很容易听得出来。）<p>　　青年人又是不是真有这样的聪明才智，解开了谜团，得到了宝物？如果是他得到了宝物，又何以留下了那块木牌？<p>　　从一个普通的青年人，要走向皇帝的宝座，这是一条难以想像的长途，其间不知道要经过多少关口，每一个关口都是以生命做赌注的赌博，赌的是生和死。<p>　　要在这样的道路上，走到目的地，真的非要有可以帮助人逢赌必赢的宝物不可。<p>　　这许许多多问题，不但我有，白素也有，我们一个接一个地提了出来。<p>　　董事长父亲只是摇头——老人家在摇头的时候，脸上满是皱纹的皮肤晃荡，看来相当可怕。<p>　　他道：“这些问题我全问过生副官，生副官只是摇头，说这些问题他也全问过他。”<p>　　我忙道：“他父亲怎么说？”<p>　　老人家苦笑：“他父亲没有回答——一个答案都没有！”<p>　　我摇头：“这不合情理！”<p>　　老人家道：“是，生副官也这样对他父亲说，他父亲说了一番话，说明他并不是没有答案，而是他不想把答案说出来。”<p>　　我心中大奇：“这又是为了什么？”<p>　　老人家并没有直接回答我的问题，他想了一想，才道：“照生副官的理解，在小树林他父亲和那青年人见面之后，他父亲对这个青年人留下了极深刻的印象，包括了这青年人的身形气度、面貌特征、语音出处等等。要知道生副官父亲是相术专家，凡是相术家都对于他人的特征十分注意，而且一见难忘。”<p>　　我更是奇怪：“那么说来，生副官父亲知道那青年人是什么人的了？”<p>　　老人家道：“实际情形怎么样，生副官也不知道，因为他父亲始终没有对他明说，不过他猜测，他父亲是知道的。”<p>　　我摊了摊手：“这真是莫名其妙之至——他在小树林中，一看到那青年人就自动下跪，而且立刻把祖传的秘密完全说了出来，又献上了地图，无非是看中了对方会当皇帝，所以他才急不及待地想立功。那就应该把对方的身分告诉自己的后代，好等自己的后代去领功才是，没有道理知道了而不说。”<p>　　老人家伸手抓住了我的手，在我背上经轻拍着：“你说得对。生副官在知道了这件事之后，由于他对他父亲的相术有充分的信心，所以深信他父亲绝对不会看错，也就是说，这个青年人，总有一天，会成为皇帝——”<p>　　我一挥手，抢着说：“生副官对他父亲的信心是盲目崇拜，事实证明他父亲看错了——从那时候起到现在，并没有出现过什么皇帝！”<p>　　我这句话说得理直气壮之至，因为当年在小树林中，生副官父亲和那青年人相会，到如今大约是七八十年的时间，在这段时间内，并没有出现过什么皇帝，这是不争的事实。<p>　　可是我这句话出口之后，董事长父亲用很是奇怪的目光望着我，他不但目光奇怪，表情更是怪异，像是绝不相信我会说出这种话来。<p>　　我怔了一怔，一时之间还想不到自己说错了什么，而白素在这时候发出了一下似叹非叹的声音，我立刻向她看去，只见她的神情竟然和董事长父亲一模一样！<p>　　虽然是同样的表情，可是出现在白素身上，所表达的信息却大不相同，使我完全可以了解她何以有这样的神情。她等于是在责备我：你怎么连这一点都想不到，太不应该了！<p>　　从白素那里收到了这样的信息，我先是陡然一怔，然后电光石火之间，我脑中灵光一闪，想到了我刚才所说的话，表面上看来是不争的事实，但是实际上却幼稚之至。<p>　　一想到了这一点，接下来不到十分之一秒的时间内，由此而联想到了许多事情，所想到的事情令我产生极度的震惊，每想到一桩，就像被闪电击中了一下一样。<p>　　所以当时我的情形，由于震惊太甚，完全失去了控制，在旁人看来，又是可怕，又是滑稽。<p>　　我先是整个人直跳了起来，双眼发直，不由自主发出了一声怪叫——那是我才想到我刚才的话是何等幼稚时的反应。<p>　　我刚才说，在近七八十年中，并没有皇帝出现。<p>　　是没有“皇帝”出现。“皇帝”只不过是一个名称，这个名称有丰富的内容，用最简单的话来说明，就是有一个人可以主宰一个国家中所有人的命运，可以随心所欲，为所欲为，非但没有任何力量可以阻止，反倒有一大帮人，忠心耿耿，帮他胡作非为，这样的一个人，他就是“皇帝”。<p>　　不论“皇帝”这个名称如何改变，只要内容不变，名称随便改成什么，事实上也就等于是皇帝。<p>　　自从生副官父亲和那青年人在小树林相会之后，确然没有出现过“皇帝”可是有没有出现过这样的一个“人”呢？<p>　　这个问题，实在不用多想，任何人都可以有答案。<p>　　有！<p>　　有这样的一个“人”！<p>　　一想到这里，我整个人又直上直下跳了几下，宛若僵尸。<p>　　实在是因为答案太令人吃惊了。<p>　　本来，答案一直在那里，是人人皆知的历史事实，可是突然之间这个历史事实竟然和一个完全属于传奇范围内的故事，发生了联系，这就令人震惊。<p>　　接下来不到一分钟的时间内，我思绪紊乱之至，各种各样的想法，纷至沓来，几乎把我的脑子涨破，所以我不断直上直下跳着，从一边跳到另一边，然后又跳回来，完全无法控制自己的行动——而且当其时，我也根本不知道自己在做什么，那自然是由于我想到的一切，每一件都令我吃惊，而且吃惊的程度越来越甚之故。<p>　　我先想到，这个“人”在还是青年人的时候，确然曾在京城。而且他在京城大学堂附近的树林出现，也很自然，因为当时他和京城大学堂有一定的关系。<p>　　（我在这个“人”的人字上加上引号，是为了把他和普通人作一个区别<p>　　他和所有人不同，可是又不能称他为“皇帝”，因为他并没有这个称号。在有些人心目之中，他甚至于是“神”，可是他当然不是神，所以只好在称他为人的时候，加上引号，以表示天地之间，唯他独尊，唯他独一无二之意。我只是叙述事实，并无对这个“人”的任何尊敬或者贬低之意。）<p>　　（其实，这是自欺欺人的一个典型例子——就是沿用“皇帝”这个名称，有何不可？可是偏偏又觉得皇帝这个名称不是好名称，所以弃而不用。然而又知道皇帝的内容可爱之至，丝毫不舍得放弃，加以全盘接收。于是连累像我这样，在记述中要提到他的时候，不知道该如何称呼他才好，只好称之为“人”，真麻烦。）<p>　　所以当时在京城的他，遇上了生副官父亲，也就很自然。<p>　　虽然当时他只是一个青年人，可是日后他既然会成为可以凭个人意志主宰一切的“人”，一定有明显的特征显示在外表，遇上了精通相术的生副官父亲，自然看得出来——所以才会有小树林中的那一幕出现。<p>　　接下来的事情又会是怎么样呢？<p>　　这个问题，能有精确答案的可能等于零。就算要设想，也十分困难，只好勉强为之。<p>　　可以设想，一个人将来如果会成为伟大到了接近神的地步，一定是很早就胸怀大志的了，所以生副官父亲在小树林中遇到他的时候，显然失态之极。当时青年人也只是在开始的时候，感到诧异，后来居然对生副官父亲的异常言行，处之泰然，这种气度，已经证明他绝非普通人了。<p>　　然而一个人的志向再坚定，目标再明确，就算一天告诉自己一千遍，要立志翻天覆地，再造乾坤，在他还是青年人的时候，也绝不会有必然成功的把握。<p>　　所以小树林中发生的事情，对这个“人”来说，一定起了相当重大的作用。<p>　　这“重大的作用”可以分成两方面来说。<p>　　先说简单的一方面：他并没有得到那个名为“必胜石”的宝物。那么所起的，只是对他在精神上起了莫大的鼓舞作用。给了他无限的信心，去进行他的改朝换代，夺取天下的行动。<p>　　他本来就有这个命，就宿命的观点来说，他迟早会登上这个号令天下的宝座，可是有信心和没有信心，却也决定过程是顺利还是困难。<p>　　有了信心，当然更容易成功。<p>　　约略想一想这位当年在京城大学堂附近小树林中抬头观天的青年人的成功历程，可以发现他的成功历程在人类历史上也属于罕见的例子——在短短的不到三十年的时间中，从一个一无所有的青年人成为一千万平方公里、数以亿计人民的主宰，在人类历史上他认了第二，谁能认第一？当真是数苍茫大地，由他主沉浮，亿万人家的幸福和痛苦，全出自他的一念之间！<p>　　而在这个成功历程中，确然存在着许多次不可思议的成功经过。如果把整件事看成一场稀世豪赌的话，那就是他在赌博的过程之中简直一直都处在赢家的地位，积累了一次又一次的胜利，终于变成了大赢家。<p>　　有太多太多次，他眼看非输不可，不但要输，而且会输得一败涂地，可是在千钧一发之际，他总能够奇迹似地拿到好牌，反输为赢。<p>　　在整个再造乾坤的过程中，这种奇迹发生过不知道多少次，他在这场豪赌中，真正做到了逢赌必赢！<p>　　这种情形，就使问题衍生到了复杂的一面：他是不是得到了“必胜石”呢？<p>　　这个问题，董事长父亲显然持肯定的答覆，因为他不止一次说过，在这几十年中，谁逢赌必赢，谁就是宝物的得主。<p>　　而本世纪地球上最大的赢家，而且是奇迹不断，逢赌必赢的赢家就是这个“人”。<p>　　而他又恰好有机会知道有关宝物的秘密。<p>　　两下里凑起来，除了他之外，好像不会再有任何人有可能是宝物的得主了。<p>　　虽然这样的结论，只是纯推测，没有任何的事实根据，没有任何实际上的证明。但是在整件事本来就只可以作假设的前提下，这个结论，并非不可以接受。<p>　　再进一步假设，他是如何得到“必胜石”的呢？<p>　　这就有很多可能了。<p>　　或许他在知道了秘密之后，偶然的机会中，登高眺望、指点江山的时候，从高处看到了那个湖泊，而他又记住了地图上的图形，所以知道宝物是在湖泊之中——当然以他日后能成为一国之尊的聪明才智而论，要破解那四句口诀是轻而易举之事。<p>　　所以他得到了必胜石。<p>　　或许他只是偶然来到了“海子外”这个小岛上，也和很多人一样伸手进小山洞去，而又恰好在地震之后，宝物从大石块上震了下来，给他取走。<p>　　或许是他认出了地形，又恰好遇上地震之后，所以很轻易地就得到了宝物。<p>　　不管有多少个“或许”的推测，都以宝物是落在他手里作为前提。<p>　　如果宝物根本不是落在他手中，那么他和整件事情就完全没有关系，他能够逢赌必赢，在人类历史上最大的赌局中成为大赢家，另有原因，和必胜石无关。<p>　　如何能够界定他是得到了宝物还是没有得到？<p>　　这个问题，我迅速地在心中问了自己许多遍，每一次的答案都是一样：没有办法可以界定。<p>　　有关这个“人”的一切纪录，不论是官方的还是非官方的，是小道消息还是内幕秘闻，是他身边人的回忆还是其他人的想当然，都没有有关他拥有一件会发光的东西的纪录。<p>　　虽然有极多的记述说他喜欢独处，尤其在重要关头，需要决定如何下注，该下多少注，如何运用谋略来使自己成为赢家的时候，他更一定要独处，不许任何人打扰。也有记述说他和常人不同，日夜颠倒，而在更深人静的夜里，他一个人究竟在做什么，自然也只有他自己知道。<p>　　然而这类纪录，都不足以证明了他拥有“必胜石”<p>　　他赢得了整个天下，海阔天空，可能凭的全是他本身的雄才伟略，连什么“帝王之相”也没有根据。<p>　　我一直想到这里，才冷静了下来，停止了跳动。<p>　　我停了下来，先望向白素。白素显然比我更早想到了那个“人”才是本世纪最大的大赢家，可是她居然可以表现如此之冷静，这令我很佩服。<p>　　我望向她，相信她一定知道我刚才的思想过程，所以不必多说什么，我直接地道：“完全没有任何证据，可以证明他取得必胜石。”<p>　　白素点了点头，表示同意。<p>　　然后我们两人，又一起向董事长父亲望去。<p>　　董事长父亲和我之间的默契，当然不如我和白素远甚，所以他先要肯定我的想法。<p>　　他问了我一句：“你心中已经有了假定的人，这个人逢赌必赢，是任何豪赌中的大赢家？”<p>　　我道：“当然是，不然你以为我刚才为什么会这样震惊！”<p>　　董事长父亲吞了一口口水，声音有点异样：“就是他！就是他！生副官父亲当年把秘密告诉了他，他找到了宝物，宝物是必胜石，令他能逢赌必赢，不管进行的是什么样形式的赌博，不管他进行的赌博看来是多么疯狂，不管他在赌博的过程中受到多大的挫折，结果他总是赢家——他一直赢，奇迹一样，赢出了天地！”<p>　　老人家所说的，正是我刚才所想的。而经过他重复了一遍之后，我豁然开朗，激动的、意外的、由于太匪夷所思而产生的情绪迅速地平复下来。<p>　　这时候我已经对整件事有了初步结论。<p>　　我向急切地等待着答案的董事长父子道：“整件事情，照我的看法，可以到此为止，告一段落，画上句号，只把它当作一个传说，不必再把它当成在现实生活中曾经发生过的事实。”<p>　　董事长父子虽然没有说什么，可是神情很不以为然。我向白素望去，在她那里得到了鼓励和同意的眼色。于是我再补充：“我说的整件事情，是真正的整件事情。从所谓年羹尧年轻的时候和波斯胡人赌博开始，包括什么叫做必胜石的宝物等等，都可以看成是一些子虚乌有的传说——这种传说古今中外不计其数，根本不必深究！”<p>　　董事长父亲默然不语，董事长却悻然道：“若是此人靠了年家宝物而成了大赢家，总要多少分给年家一些好处才是。”<p>　　赌博行为中不成文的规矩，赢家总要把赢到的拿一些出来，分给有关人等，称为“红钱”。这红钱的多少，当然和赢家所赢得的成正比例，也和得到红钱的人，在赢家心目中占多少地位和他在赢的过程中起了多大的作用成正比例。<p>　　所以董事长所说“多少应该有点好处”，这句话如果变成事实，实在是非同小可！<p>　　试想一想，赢家赢的是整个江山，而如果赢家是依靠必胜石才取得的胜利，那么董事长所能得到的好处（红钱）应该是何等可观！<p>　　我望着董事长，一时之间说不出话来。<p>　　董事长却望向他的父亲，我也向老人家望去，只见老人家的神情十分感叹，而且很不以为然。我相信我这时候的神情和老人家一样，因为我们心中所想的一样。<p>　　董事长坐拥一家实力雄厚的银行，还有数不清的各种各样的生意，财产之多，就算他可以活八千年，随便他怎么花费，都用不完。可是他还是不满足，还想从那个大赢家方面得到好处。<p>　　由此可知，人的贪心欲望，实在没有止境。董事长看起来和生念祖大不相同，可是在欲望无止境这一点，却并无二致。<p>　　令我感到意外的是老人家的态度，老人家看起来很看得开，他反而没有这样的念头<p>　　这一点从他看着董事长的表情可以看出来。董事长在他父亲的注视下，有点难以招架，他像是自言自语：“全靠了必胜石，他才能成为大赢家，我们真的应该分些好处！”<p>　　我向董事长哼了一声：“问题就在这里——我不认为他成为大赢家是靠了什么必胜石的力量。”<p>　　我在这样说了之后，知道我的话很难打消董事长想要红钱的愿望，所以我向老人家望去。我的意思是，老人家的想法既然和我一样，他自然也会同意我的话，而且加以强调，董事长可以不听我的话，对他父亲的话，应该听从。<p>　　事实上董事长他怀有什么样的欲望，根本和我没有关系，但总算相识一场，我不想他因为有这样一个达不到的愿望，把本来完全可以幸福快乐的人生，变得痛苦不堪。<p>　　（很多痛苦的人生，都是由达不到的愿望而来。）<p>　　（达不到的愿望越多，痛苦的程度越深。）<p>　　（所以知足就一定常乐。）<p>　　（人生的痛苦和快乐，实在是由人自己来决定的！）<p>　　所以我不想看到董事长自己找自己麻烦。<p>　　老人家和我互望了一会才开口，他一开口，所说的话，竟然大大出乎我的意料之外。<p>　　他一面摇头，先用动作否定了我的话，然后才道：“他为了成为本世纪，甚至于是人类历史上最大的大赢家，除了是靠必胜石的帮助之外，不可能有第二个原因！”<p>　　他说来咬牙切齿，语气肯定之至，这真令我莫名其妙——既然他这样认为，他又为什么对董事长的欲望不以为然？<p>　　我望着他，等他作造一步的解释，可是老人家却用同样的神情望着我，要我作说明。<p>　　我挥了挥手，提高声音：“第一，没有任何证据证明他得到了必胜石。第二，就算他得到了必胜石，我也不相信会有这样的一个宝物，可以使人逢赌必赢！”<p>　　老人家吸了一口气：“这是信念问题。”<p>　　我说得更彻底：“对，我连什么‘诚则灵’、‘信就有’这类话，也一概不相信。”<p>　　老人家摇头：“我和你看问题的方法不同，你要先肯定了有因，才承认有果。而我却认为，果既然实实在在放在那里，就必然有因。”<p>　　我摊了摊手：“我们的看法并无矛盾——我知道有果，也知道必然有因，只是我不认为其因是那个必胜石。”<p>　　老人家有点不讲理：“不是必胜石，又是什么？”<p>　　我摇头：“我不知道——一定有原因，可是我不知道是什么。”<p>　　老人家反倒说：“你这样说，未免不讲理！”<p>　　我啼笑皆非：“我当然有理，我的理就是当年年羹尧手中有必胜石，他结果并没有成为大赢家，反而成了大输家！”<p>　　我提出来的这一点，是历史事实，无可反驳，也可以证明那所谓必胜石并没有使人逢赌必赢的能力。<p>　　这是整件事中最强有力的一点。<p>　　我把这一站说出来之后，董事长父子不出声，白素也不出声，我不知道他们在想什么——事实上不论想什么都没有用，单是这一点就可以推翻所有一切有关必胜石可以使人逢赌必赢的传说！<p>　　我来回走动了几步：“所以我认为这件事情不必再讨论下去，结论是就算有必胜石这个宝物，也没有用处，那又何必深究？”<p>　　老人家这才打破沉默，他缓缓道：“有理由可以相信——至少可以假设，当年年大将军虽然有必胜石在手，可是他却没有使用。在他和雍正皇帝的赌博中，他没有依靠可以使他逢赌必赢的必胜石。”<p>　　我听得他这样说，先是怔了一怔，然后哈哈大笑：“他不但自己面临生死关头，而且全家都面临生死关头，在这样情形下，他还不利用必胜石，他要等到什么时候才用？根本是那必胜石无法使他赢，所以他只好输！”<p>　　老人家很沉着，他道：“正因为他对必胜石的功能，充满了信心，所以他要在最好的时机才使用。”<p>　　我冷笑：“什么是最好的时机？是不是等他脖子上再长出一颗脑袋来的时候，才是最好的时机？”<p>　　老人家摇头，还没有出声，白素却忽然道：“我想年羹尧根本没有想到自己用必胜石。”<p>　　白素此言一出，我大是讶异，而董事长父子却现出十分钦佩的神情，可知白素所说和他们心意一致。<p>　　我望定了白素，白素道：“因为年羹尧根本不想和雍正皇帝对赌，或者说他根本不敢和皇帝赌！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_12'>第一百二十三卷 豪赌 第十章 大结局</b><p>");

document.write ('　　老人家有点得意忘形，居然手舞足蹈，补充白素的话：“或者他根本连想都没有想过要和皇帝对赌。”<p>　　说完之后，他和白素一起望着我，显然是等我消化理解他们的话。<p>　　我不会考虑老人家的说法，可是我不能不考虑白素的说法。<p>　　白素说年羹尧虽然有必胜石在手，可是他根本没有想到要用。也就是说就算他面临满门抄斩的惨况，他也准备承受，而不想动用必胜石的功能（如果必胜石真有那样功能的话）。<p>　　这实在是情理之外的事情，所以我才一开始想，就摇了摇头。<p>　　这时候我和白素还在互相望着，我一摇头，白素也缓缓地摇头，我明白她的意思，是在说我一上来就想错了。<p>　　我错在什么地方呢？<p>　　我立刻想到，我是用我的立场在想问题，所以我感到年羹尧有必胜的宝物而不用，结果惨败，那是不可思议的事情。但如果用年羹尧的立场来看问题，又会如何？<p>　　年羹尧是有皇帝那个时代的人，思想方法、概念、行为和现代文明时代的人大不相同。<p>　　有皇帝的那个时代，称之为专制时代，而专制制度是建立在一个基础上的。<p>　　这个基础是：皇帝的旨意就是一切，任何人都必须服从——绝对地服从。这种情形甚至于有一整套规矩，人人必须遵守，以维持专制制度的运行。<p>　　像年羹尧这种情形，整套规矩之中，就有一条，叫作：“君要臣死，臣不得不死！”<p>　　如果皇帝要砍你的头，那你就应该立刻把头乖乖地伸出来给他砍。在钢刀下来之前，还要叩头谢皇帝的恩典，不然就是大逆不道，不但没有做人的资格，甚至于连做鬼的资格都没有，为天地所不容。<p>　　生活在现代文明环境中的人，认为这种情形荒谬绝伦，毫无人性，集野蛮、愚蠢之大成，也奇怪那个时代中的人，何以会一直这样子生活。可是所谓“五千年文化”就一直处于这种制度之下，一直被认为理所当然。<p>　　也不要认为这种专制制度已经消失，它表面上不存在了，可是实际上阴魂不散，还是一样存在。<p>　　一直到现在，奴性还在许多人身上发挥巨大的作用，何况是身处在那个时代中的年羹尧。<p>　　年羹尧虽然文武全才，是一个了不起的人物，可是他的奴性，和他的才能成正比例，他在雍正皇帝还不是皇帝的时候，就已经投靠为奴才。<p>　　他的奴性决定了他的行为，虽然如果他和皇帝对赌，他会赢。<p>　　可是和皇帝对赌，这种行为对一个奴才来说，是完全无法想像的。一个奴才绝不会和皇帝对赌，那不是奴才的本性——如果他会这样，他就不是奴才了。<p>　　而年羹尧却是一个不折不扣、彻头彻尾的奴才！<p>　　他只不过在被杀头之前，略有怨言，说雍正是一个不怎样的皇帝而已——对皇帝略有怨言，这是奴才在失宠之际的典型行为。<p>　　这样的设想如果成立，那个年羹尧当年是根本没有动用必胜石，而不是必胜石没有作用。<p>　　那样一来，所有否定必胜石作用的推测都不能成立。<p>　　而这样的设想，很接近事实——年羹尧这个大奴才实在没有和皇帝对赌的胆量，或者说，这不是他没有胆量的问题，而是他根本连想都没有想到过自己可以和皇帝对赌。<p>　　所以对他来说，能够有一个儿子逃过皇帝的杀戮，已经是最好的结果，说不定他心中还因此感到内疚——因为他违背了皇帝要将他满门抄斩的旨意。<p>　　对一个彻头彻尾的奴才来说，也只能够这样子，不可能对他再有什么要求了。<p>　　这一些，都是我以前没有想到的，经过白素的提示之后，才想了起来。而想到了这一点，虽然对整件事的发展，并无帮助，可是却可以解释一些谜团，而且对必胜石这件宝物的功能加以肯定。<p>　　我想到这里，向白素扬了扬眉：“事情是那样的吗？”<p>　　白素自然知道我是想到了什么才这样问她的，她道：“应该是这样。”<p>　　我摊了摊手：“就算是这样，又怎么样？”<p>　　我发出的两个问题，在不知道事情的来龙去脉的人听来，当然会感到莫名其妙。可是在场的人，都知道事情的根由，所以他们都能明白。<p>　　董事长首先道：“那至少否定了必胜石没有必胜功用的说法。”<p>　　我又道：“那又怎么样？”<p>　　董事长道：“这就增加了那个大赢家之所以能够打下江山，必胜石起了重大作用的可能性。”<p>　　我刚想把话说第三遍，董事长父亲已经先我一步问：“那又怎么样？”<p>　　董事长激动起来：“怎么样？我们应该分得一些好处！他是通过生副官父亲告诉了秘密才得到宝物的，宝物帮助他取得了天下，就应该有报酬——我不是为我而争，是为生念祖争！”<p>　　他说完之后，略顿了一顿，又道：“当然，生念祖如果得了好处，我也可以沾光。”<p>　　他倒说得十分坦白，董事长父亲向我望来：“刚才我说到生副官父亲并没有向生副官说出他在小树林中遇到的那个青年人的相貌和特征，你感到很奇怪，是不是？”<p>　　我点头：“是。生副官父亲既然肯定那青年人将来会做皇帝，而且把祖传的秘密说出来，当然是希望将来能够在皇帝身上，得到些好处。可是他又不把青年人是谁告诉自己的儿子，这样做，使生副官不能早早投靠，实在矛盾之至。”<p>　　老人家仍然不理会董事长，继续和我交谈。<p>　　他道：“如果生副官父亲早早把那青年人是谁，告诉了生副官，一切就大不相同了，是不是？”<p>　　我还没有回答，董事长就抢着道：“那当然！生副官会一样从军，若是跟从在这大赢家手下，当然水涨船高，飞黄腾达，非同小可，说不定成为一人之下，亿万人之上的大人物了。”<p>　　老人家还是望向我：“你可知道，在大赢家取得天下的过程中，有多少家庭家破人亡，有多少人死于非命？大赢家不断地赌，他的赌注就是别人的生命！”<p>　　我点了点头：“是啊，一将功成尚且万骨枯，何况是出一个皇帝！”<p>　　老人家又道：“牺牲了以千万计的人命，才造就了一个大赢家！”<p>　　他说到这里，才向董事长望去：“你以为生副官如果早早投靠了他，就不会在赌博中早早成为输了的赌注？别忘记，在一次赌局中，他投下了四十万人的性命做赌注，如果在那一次他只输剩下不到三万人，给他输掉的那三十多万人，全是早早投靠了他的！”<p>　　董事长张大了口，一时之间，无话可说。<p>　　老人家叹了一口气：“就算九死一生，以后有惊无险，一路顺风，正如你所说，到了位极人臣——一人之下亿万人之上的地位，结果又怎么样？”<p>　　董事长不但张大了口，而且像是呼吸困难，喉咙里发出了一阵如同扯风箱一样的声音，神情相当可怕。<p>　　看到了他这样的神情，自然知道地想到了什么。<p>　　他想到了在真实情况下，那个“一人之下亿万人之上”的人的结果。<p>　　人人都知道这个人死得极惨，在受尽了肉体和精神上的折磨和侮辱之后，再活活饿死！<p>　　在死了之后，尸骨无存！<p>　　这种情形，叫人一想起来，就不寒而栗，难怪董事长的神情变得如此难看。<p>　　老人家缓缓地问道：“你希望生副官有这样的下场？”<p>　　董事长仍然出不了声，只是努力摇头。<p>　　老人家叹一声：“生副官父亲当时在小树林中，一看到了那青年人，根本不及细想，就自然而然在那青年人的气度之下震慑，拜倒在青年人脚下，这种反应很自然。可是当他有机会好好想一想的时候，他冷静下来，头脑不再发热，自然知道要在这样的一个大赢家手中拿红钱，等于跳进火山口去取金银，纵使可以取到，人也会被烧成灰烬！当他明白了这一点的时候，他怎么还会希望自己的儿子和那青年人发生任何关系？”<p>　　董事长点头，表示明白。<p>　　老人家又道：“在任何赌博之中，有赢家，就有输家。一个超级大赢家，是由许许多多大大小小的输家所造成的。一个皇帝，践踏了不知多少尸体，才能踏上了皇帝的宝座。大赢家只有一个，其余全是输家！”<p>　　老人家说到这里，吸了一口气，续道：“生副官父亲其实是很容易想明白这一点的，因为他的祖先，就是大赢家身边的输家，他清楚知道，给大赢家的帮助越大，结果就越惨。所以他才把小树林中的那场奇遇，当成了是一场梦，不再寄于任何希望。他这样做聪明之至，生副官得享天年，不必受无穷无尽的折磨，不必成为大赢家的注码。”<p>　　他向董事长投以严厉的目光：“而你还想向大赢家要红钱！”<p>　　董事长神情苦涩，他解释道：“这道理我容易明白，可是生念祖这浑人却不会明白，他还以为我们早就得到了宝物。我们在这里讨论，又得到了当年年大将军惨输是由于他没有动用宝物的缘故，更证明宝物功能超卓，生念祖想得到宝物的愿望更加强烈，谁能使他明白宝物根本已经找不回来了？”<p>　　虽然事情和我一点关系都没有，可是我领教过生念祖的为人，知道被他不断纠缠的可怕。而董事长和他是两代的交情，又不能反脸，所以形成极大的困扰。<p>　　董事长这样说了之后，大家有好一会不出声。白素先打破沉默，她道：“我们讨论的一切，不必让他知道——他要是知道了，一定会去追讨他认为应得的好处，结果非闯大祸不可。”<p>　　白素的话，大家都表示同意。<p>　　白素又道：“凭生念祖的智力，又不知道有小树林中的那件事，他一定想不出超级大赢家是谁，就算想到了这个大赢家，也无法把大赢家和必胜石联系起来。”<p>　　她说到这里，向我望了一眼，似笑非笑，董事长父子也神情古里古怪。<p>　　我知道白素没有说出来的潜台词是：连卫斯理他在知道了所有资料之后，尚且要经过一再提示，才能想到谁是超级大赢家，由此可见生念祖想到的机会极小。<p>　　这种潜台词来自白素，我除了瞪回她一眼之外，别无他法。<p>　　白素又道：“所以可以鼓励他继续去寻找宝物，反正由得他去花费，你们也应付得起，就让他一生去追寻他祖传的宝物好了。”<p>　　董事长兴高采烈地鼓掌，表示赞成。老人家神情还有一些犹豫，白素笑道：“这样对他最好——不断地寻找，是一种无穷的乐趣，生念祖会很享受这种乐趣。至于他怀疑你们得到了宝物，只要随便举出几个在生命中赢得比你们更多的赢家来，就可以证明必胜石不在你们手中——如果必胜石在你们手中，所赢的怎会那么少！”<p>　　董事长大有同感：“是，太少了！太少了！”<p>　　以董事长父子的财富而论，无论如何不能用一个“少”字来形容，当然更不能说“太少”。可是以人的无穷欲望而论，就算再增加十倍，还是“太少了”。<p>　　老人家点头：“是，这样对他最好——生副官只把他父亲的遭遇告诉我而没有告诉他，道理是一样的。”<p>　　我摊了摊手，表示正是如此。<p>　　老人家柱着拐杖，来回走了几步，就向我们告辞。<p>　　他们父子走了之后，白素望着我不出声，我没好气：“你当然知道接下来我要做什么！”<p>　　白素点头：“是，我不反对，可是认为不会有结果。”<p>　　我想了一想：“你的意思是他根本没有得到过必胜石，还是他有必胜石而我找不出结果来？”<p>　　白素的回答很出乎我的意料之外，可是又绝对合乎情理，她道：“我不知道。”<p>　　我只好苦笑——虽然白素早知道我要做的事不会有什么结果，可是在我进行的时候，她还是全力帮助。<p>　　从那时候开始，断断续续，至少有一年多时间，我致力于搜集各种资料——全和此“人”有关的资料，特别注重各场大大小小的赌局。在他走向皇帝宝座的过程中，所经过的赌局，数以千计，几乎每天都有，只在于规模的大小而已。<p>　　资料显示他当年在京城的时间并不久，和京城大学堂的关系也维持很短暂。我查到了那次地震发生的确切日子，发觉就在地震发生之后，没有多久，他就离开了京城，开始了他的路程。<p>　　一开始，他并不成功，在各种不同形式的赌局中，总是处于下风。可是我发现有很奇怪的现象，那就是不论他处于何种恶劣的下风，他总不至于输精光，总可以保留一些本钱。<p>　　不但如此，而且他的本钱在奇迹似的渐渐累积，大有帮助。<p>　　更不可思议的是，本来是亡国的大危机，可是对他来说，却使他的本钱呈几何级数的增加。<p>　　（他自己曾公开承认，想来亡国的军队，帮了他的大忙。）<p>　　任何赌博，都有一个规律：本钱越是雄厚，赢面也就越大。而且本钱越多，参加的赌局也就越大。<p>　　所以和他有关的赌局，也从小到大——从几百几十几万个人做赌注，到几十万几百万几十万万人做他的赌注。<p>　　到了那时候，他在赌局之中，简直已经无往而不利，“逢赌必赢”这四个字加在他身上，再恰当不过。<p>　　在许多他赢的过程，只能用“奇迹”来形容。<p>　　而更不可思议的是，在成为大赢家之后的许多年，他又投入了另一场更大的豪赌，简直以天地万物为铝狗，任何人、任何事、任何物都成为他的赌注，而他在这场豪赌之中又成为赢家。<p>　　终他一生，他都是赢家。<p>　　这些资料并非秘密，任何人都可以得到。当然还有许多秘密资料，不是普通人所能接触得到——那些机密恐怕永远都不会为人所知。<p>　　为了能进一步得到更多第一手资料，我特地去见我的童年好朋友，铁大将军。<p>　　铁大将军曾经在此“人”摩下，南征北战，立下赫赫功勋，结果却几乎死于非命（情形倒和年大将军有点相同）。<p>　　我把事情的由来和经过情形详详细细说了一遍。<p>　　铁大将军听了之后哈哈大笑，我敢说自从他出事之后他未曾这样开怀大笑过。<p>　　他一面笑，一面叫着我的小名：“你这人真富娱乐性，亏你想得出来！”<p>　　他笑得上气不接下气，过了好一会，才止住了笑，忽然望着我，脸有忧色，很正经地道：“你一直这样胡思乱想，会不会变成了妄想症患者？”<p>　　我料不到他会有这样的反应，我道：“你完全没有印象，这大赢家有可能藏着一件令他逢赌必赢的宝物？”<p>　　他提高了声音：“我根本不相信有这样的一件宝物！”<p>　　我还不死心：“回答我的问题。”<p>　　他道：“当然没有！”<p>　　我再问：“你对于他在任何赌局中，就算一开始情形极坏，最后总可以变成赢家，几十年，几千个赌局都是如此，没有一点怀疑何以会如此？”<p>　　铁大将军长叹一声：“你向我说，这是他的运、是他的命，我还可以接受，甚至于你说的有人在他还是青年人的时候，就看出他有帝王之相，我也可以接受。而事实上，即使是他，本身对术数之类的玄学知识也有一定程度，他也可以接受这方面的推算。可是什么必胜石也者，却是天方夜谭，根本不可能！”<p>　　我还想再说什么，铁大将军又道：“你应该多留意一些历史，而不要一听到古怪的传说就寻根究柢——传说越古怪，你就越起劲。在你想像之中，那所谓必胜石一定是属于外星人留下来的东西了，哈哈……哈哈……”<p>　　他一定是感到真正的好笑，所以又大笑起来，笑得他所坐的轮椅摇晃不已。<p>　　本来我有一个问题，不想问他，以免伤害他的自尊心，这时候见他笑得相当可恶，我就问了出来。<p>　　我大声问，声音盖过了它的笑声。<p>　　我问他：“如果你有必胜石，而必胜石又真有使你逢赌必赢的功能，在那次你受到了屈辱、冤枉、面临死亡，而你又知道这一切都是他在主持的一场赌局，你会不会和他对赌？”<p>　　这个问题一提出来，它的笑声立刻停止，脸色变得很苍白。我知道向他重提往事是一件很残忍的事情，不过既然已经提了出来，我就想知道答案。<p>　　所以我盯着他，一点也不放松。<p>　　过了一会，他很软弱无力地道：“我没有必胜石，所以我只好跳楼，自杀。”<p>　　我一字一顿：“如果你有呢？”<p>　　他双手抱住了头，过了相当久，才道：“我也只好自杀——不会和他赌，想也没有想过。”<p>　　我伸手在他肩头上拍了好一会，表示歉意。<p>　　这次和铁大将军相会，并不算毫无收获，至少证明了我们对年羹尧当时不使用必胜石的心态推测，是合乎事实的。<p>　　事情就像我对董事长父子所说的那样，既然不可能有新的发展，自然只好告一段落。也正和白素早就预料到的一样，追查事实真相根本不会有结果——事实上我又何尝不知道不会有结果，只是明知不可为而为之，没有结果倒是意料之中的事情。<p>　　对于要求每个故事都有“大结局”的朋友来说，自然大大不满足。不过不要紧，一种流行的看故事找娱乐的方法，是由看故事的人自己来寻找故事的大结局，据曾经这样做过的人说，乐趣很大。在这个故事中，我其实也只是一个听故事的人，所以不妨来寻找、编造一番。<p>　　可以采取“循序渐进”的方法来编造。<p>　　从全盘否定开始。<p>　　全盘否定，就是从故事根本上加以否定——根本没有必胜石，甚至没有年羹尧小儿子逃命，由姓年改成姓生这件事，一切全都是穿凿附会，凭空捏造出来的。<p>　　在这个前提下，当然没有所谓大结局了，因为本来就是一切都没有的。<p>　　承认一些事实，有小儿子逃命、改姓等等，也可能在逃命的时候，带了一些宝物，可是那只是普通的宝贝，并不是什么必胜石。而所谓必胜石，只是编出来的故事，供自我安慰之用，那么故事的大结局也就平淡之至，不值一提。<p>　　多承认一些事实，有必胜石这样的宝物，其功能确然是可以使持有宝物者逢赌必赢。宝物被藏在山洞中，就如同我听到的故事一样，不知道在什么时候被什么人取走了，什么时候被取走并不重要，知道被什么人取走才能发展出有趣的故事来——宝物可以被任何人取走，所以可以发展出任何情节的故事来，正是天空任鸟飞、海阔凭鱼跃，随便怎么想都可以。<p>　　再多承认一些事实，必胜石这个宝物，的确是被那个有帝王之相的青年人取走，而他也凭此赢得了江山，那么大结局如何，现在还不知道，因为还没有到大结局的时候。<p>　　不过有一点可以肯定的是，任何皇帝或皇帝的传人，都一定做秦始皇式的梦，希望自己的皇朝可以一世、二世、千世、万世那样传下去，而大结局必然是这样的梦，会在皇朝崩溃的事实前粉碎。<p>　　这样的大结局，绝对可以肯定——历史上已经记载过不知道多少这样的大结局，这是不可更改的铁律，就算有必胜石这样的宝物，一代又一代传下来，宝物也有失效的时候，于是输赢的局面就会改变。<p>　　无论如何设想，这必然会发生的大结局，也就是这个故事的大结局了吧！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_01'>第一百二十四卷 真实幻境(成精系列第二集) 简介</b><p>");

document.write ('　　生命形式真是是命中注定，不可改变的吗？<p>　　卫斯理参加一个神秘的研讨会，讨论的主题便正是‘生命形式可否转变’，不料竟真的发现了一块‘成精宝地’，在这里，一股超乎寻常的神秘力量，使得生命形式的转换变得稀松平常！<p>　　正当卫斯理和金维惊奇不已之时，他们却已在不知不觉中被那股神秘力量侵入脑部，坠入了‘幻境’之中，再也分不出‘真实’与‘虚幻’了……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_02'>第一百二十四卷 真实幻境(成精系列第二集) 自序</b><p>");

document.write ('　　人在地球生物之中最怪异的是：每一个人都不一样，而且每个人的性格都复杂之极。<p>　　这种情形可以从许多角度去揣测，这个故事用了其中的一个。<p>　　取笑人的话中有“人类猪脑”这一句，不是开玩笑，有些人可能脑中真有猪脑的遗传成份在。以此类推，人脑中各种生物的遗传成份如何，大抵可以在他的行为中多少看出一点来。闲来无事，不妨替有些人找一找，可发一噱。<p>　　——倪匡，一九九七、七、三○，三藩市<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_03'>第一百二十四卷 真实幻境(成精系列第二集) 第一章 生命形式的改变</b><p>");

document.write ('　　我参加了一个研讨会，这个研讨会的主题是“生命形式转变的可能性”，研讨会由一家大学主持，参加者主要是来自世界各地的生物学家，这家大学的生物主任，是研讨会的召集人。<p>　　本来我对于研讨会这类活动，没有什么兴趣。因为我认为这类活动唯一的结果是浪费了参加者的时间。尤其是实实在在可以拿出东西来的科学家，不应该把时间浪费在这种活动上，人的生命期限很短，应该尽量把时间用在可以有实际结果的行动上。<p>　　这类活动，只适合什么经济学家、哲学家之类的所谓学者参加，而且他们对这种活动特别有兴趣，因为他们这种人对学术所谓的贡献，本来就全是空口说白话，根本拿不出任何实在的东西来，种种他们所谓伟大的成就，全是他们这类人在自说自话而已——至于居然也能迷惑一些人，那也不足为奇，因为世界上有的是笨人，会去相信那类所谓学者的理论。<p>　　而我之所以终于会参加这个研讨会，是基于两个原因。<p>　　第一个原因是我对于“生命形式的转变”有着实际的经历，不但知道有从地球人的生命转化为外星人的生命，而且对于地球上的生命转变，也有一定认知，我曾经把那段经过记述在《原形》这个故事中。<p>　　只不过在《原形）这个故事之中，有着不能破解的神秘部分。虽然我——应该说我们，包括白素和红绫在内，我们都十分怀疑故事中的主要人物何可人，虽然以人的形体在活动，可是实际上她却是一条蛇！<p>　　也就是说，这个“人”是蛇变化而成的，是蛇的生命形式经过了转变，变成了人。<p>　　（著名的传说中的“人物”白素贞和小青就是如此。）<p>　　而在《原形》这个故事中，对于这一点却未能绝对确切的肯定，只是从各方面的情形来推测，达到了这一结论而已。<p>　　所以在事后，自素和红绫曾花了大量的时间，去作进一步的求证，我没有参与她们的行动，也不知道过程如何——当然没有结果，因为要是有结果，她们一定会告诉我的。<p>　　所以我也很有兴趣听一听来自世界各地杰出的生物学家他们的意见。<p>　　第二个参加研讨会的原因，是研讨会的召集，大学生物系主任亲自上门来邀请。<p>　　这位生物学家的名字是韩正气，确然人如其名，外表看来正气凛然，不像是科学家，倒像是为理想而可以抛头颅洒热血的革命家。他用热情洋溢的一番话来邀请我参加研讨会。<p>　　可是我给他的回应只是摇头。<p>　　我拒绝的理由很简单：“我不是生物学家，去参加这种每个参加者都具有专业知识的研讨会，根本说不上话，没有意思。”<p>　　韩正气却锲而不合：“我知道你对生命形式的转变持肯定的意见，这次研讨会有一部分参加者却完全不承认生命形式有转变的可能，所以需要阁下参加，给那一部分人通通窍——以你的经历去说服他们，比专业知识更有力，因为我们讨论的主题超越现有的知识范围。”<p>　　我还是摇头：“对于没有想象力的人来说，现有的知识就是一切，任何现有知识范围之外的事情，都是不可能。也幸亏这类人永远只能跟在有创造能力的人屁股后面走，不然人类文明就不会有任何进步了。”<p>　　韩正气对我的议论表示同意：“所以你要去，令这类人开开窍。”<p>　　我不禁哈哈大笑：“这类人要是有窍可开，也不会成为现在这等模样了，别说是我，只怕把各路神仙一起请来，也同样没有办法令他们开窍！”<p>　　韩正气又花了至少二十分钟时间，企图说服我而仍然不成功，他才叹了一口气：“陈耳说得真对，他说你是全世界最难请的人，他说如果我能见到你。已经不容易，要是能请得动你，他就不姓陈！”<p>　　我怔了一怔：“你认识陈耳？”<p>　　他口中的这个阵耳，是一位东南亚国家的高级警官，是我的好朋友，曾经许多次给我很大的帮助，我欠他的情甚多，所以一听到他的名字，我就动容。<p>　　韩正气回答道：“他是我的表亲，上个星期我们见面，说起想清阁下参加研讨会的事情，他说除非他写信请你参加，不然我一定请不动你。”<p>　　我忙道：“他有信给我？”<p>　　韩正气这才取出一封信来，我伸手抢过来，打开一看，只有两行字：“舍亲韩正气，想请阁下参加一个研讨会，盼干允准，谢谢。”<p>　　看陈耳这封信，说只是参加一个研讨会，就算再复杂困难的事情我也不会推搪，我一面忙不迭点头，一面道：“你怎么下一来就把信拿出来？”<p>　　韩正气苦笑：“我以为我可以请得动你。”<p>　　我就把自己对这一类活动的观感说给他听，并且进一步表示意见：“像这次的研讨会，我还是认为根本没有作用，生命形式是不是有可能转变，是要靠实实在在去研究，而不是开几个会，大家发些言，就可以达到目的的。”<p>　　韩正气对我的话并不完全同意，他道：“我们这个会目的并不是要达成生命形式的转变，而只是研究生命形式的转变是不是可能。在肯定了可能的情形下，才能展开研究。”<p>　　我大摇其头：“这简直是脱了裤子放屁，多此一举。以为不可能的人，就让他以为不可能好了。以为可能的人，大可自己进行研究，何必要他人同意？”<p>　　韩正气给我说得答下上来，瞪大了眼望着我，神态甚是滑稽，过了一会才道：“会期就在后天，现在想取消，也来不及了。”<p>　　我笑了起来：“这次不必取消、下次不必多此一举就好了。”<p>　　韩正气苦笑：“我召集全世界生物学家来开会，也有一点私心，我和苏格兰的一位生物工程学家，杜迪博士合作，创造了一项生物学上的奇迹，想在全世界生物学家的聚会中公开，那样就可以一下子震惊天下！”<p>　　他这样说，倒引起了我极大的兴趣，忙问道：“你们创造了什么佯的奇迹？”<p>　　韩正气却摇头：“我和杜迪博士协议，一定要在会上，和他一起向全世界公开，事先不能向任何人透露。”<p>　　他在这样说的时候，大有“你想知道是什么奇迹，就非要来参加研讨会不可”之意。<p>　　我心中暗骂了一番，心想算你运气好，有陈耳的介绍信，不然，就凭这种卖关子的态度，我就会把你赶出去。<p>　　当下我淡淡地道：“好，那就到时候再看吧。”<p>　　韩正气十分高兴，搓着手，把出席证交给了我，就告辞离去。<p>　　当时我想生命形式的转变，就是一种生物，变成了另一种生物。几乎所有的情形都是其他生物变成了人，不会是一只狐狸忽发奇想，想变成一只青蛙。在这里，我必须先作一些说明，在明白了这些事情后，对以后故事的发展就不会感到那样突兀。<p>　　我对生命形式可以转变当然持肯定的态度。<p>　　任何生命形式都由生命密码的决定。<p>　　科学家对生命密码的研究，早已开始，而且也有了初步成绩。生命密码藏在细胞内的脱氧核糖核酸（DNA）之中，人有人的生命密码，蟋蟀有蟋蟀的生命密码。或者说，正因为有了人的生命密码，所以生命形式才是人；因为有了蟋蟀的生命密码，所以生命形式才是蟋蟀。<p>　　生命密码可以视作为一组数字——这组数字有多少位数组成，还甚至没有概念，不过在想象之中，位数一定极多。因为生命密码和生命密码之间，有极少的差别，生命形式就截然不同了。人和黑猩猩的生命密码有百分之九十九点九相同，就是零点一的差别，可是这零点一的差别，反映在生命形式上，就是人和黑猩猩的差别了！<p>　　明白了这一点，就可以假设理论上只要能改变生命密码，就可以改变生命形式。<p>　　也就是说，只要把黑猩猩的生命密码改动百分之零点一，改得和人的生命密码一样，黑猩猩的生命形式就会随之改变，变成了人。<p>　　理论上这样的说法，完全可以成立。<p>　　可是在实际上，人类现在的科学水平，即使在理论上，稍为缺乏想像力的人，也无法接受，更不用说付诸实现了。<p>　　然而我相信，地球人做不到这一点，并不代表宇宙之间没有别的力量可以做到。而且我相信，就算在地球上，也有许多生命形式转变的例子，这些实例，都由地球之外的力量形成。<p>　　地球之外的力量用什么方法达到生命密码改动之目的，当然非我所能知道，因为我是地球人，所知的一切，不能脱离地球人知识的范围，无法在实际上超越。可是任何人的想像力，却不一定受他所生活的星球的影响，可以无限制地扩展。所以我可以（大家都可以）使自己的想像力离开地球范围，去想像宇宙中自有能力可以改动生命密码，使生命形式也随之改变，而且这种情形，在地球上发生过许多许多次。<p>　　这种生命形式改变的情形，有的甚至于有相当正式的记载，在中国这种记载特别多。只可惜这种记载在没有起码的想象力的一些所谓科学家的眼中，只是荒诞不经的神话，而绝不去想一想它们所记述的情形，正是生命形式改变的实例！<p>　　在那些古代典籍的记载中，所记述的生命形式改变的实例，可以分成四类。<p>　　第一类人改变成比人的生命形式更高层的生命形式。<p>　　我一直认为比地球人层次更高的生命形式是各种外星人的生命形式。<p>　　这一种改变，称之为：“成仙”。<p>　　在成仙的过程中，地球人是“凡人”，外星人是“神仙”。成仙的过程，就是地球人转变为外星人的过程。<p>　　由于外星人有许多种，所以成仙的过程也有许多种，种种不同，不能一概而论。<p>　　在我的经历之中，至少已经有两种不同的成仙过程，一种记述在《神仙》这个故事之中，另一个则甚至于是我的亲人——白素的母亲陈大小姐。而原振侠医生的好友，身分特殊的海棠，也变成了外星人。<p>　　古代记载中，成仙的故事极多，任何人都可以非常容易地接触这些记载，这些记载并非什么秘本，有专门的神仙列传之类的著作。<p>　　第二类生命形式的改变，是除了人之外的任何动物，改变成为人的生命形式。也就是说，任何动物，譬如说狐狸、青蛙、蛇……等、通过了生命密码的改动，而得到了人的生命密码，它就变成了人。<p>　　这样的改变，夜之为“成精”。<p>　　成精的过程也形形色色，有许多种，举例来说，其中有一种是靠动物本身修练，而方法是“吸收日月精华”——这种方法，在古籍中也有很多记载，可惜语为焉不详，无法知道具体内容，不过既然提到“日”和“月”，可知必然和地球以外的星球有关。<p>　　这一点和我假设外星人早已掌握生命密码改变的方法，相当吻合，当非偶然。<p>　　很有趣的是，虽然任何动物都可以成精，但是在所有动物之中，在记载中成精最多的动物是狐狸，以致于“狐狸精”成为一个专门名词。<p>　　而在某些有很多狐狸成了精的地区，狐狸精甚至于和人在同一个建筑物之中生活，而被尊称为“狐狸”——我在少年时期，颇有些和狐狸精打交道的经历。<p>　　第三类生命形式的改变，猜想其转变过程，一定更加复杂，因为这一类是从植物的生命形式变成人的生命形式。<p>　　植物当然也有生命密码，也由生命密码决定它的生命形式。<p>　　植物的生命密码和动物的生命密码，差别一定很大，所以从植物变成人，当然过程更加神秘和复杂。<p>　　从植物的生命形式变成人的生命形式的例子，在古籍中也有很多记载，有趣的是各种花齐，变成的总是美丽的女子，而柳树则大多数变成老妇，不知道是不是受生命密码转变的极限所限制的结果。<p>　　第四类生命形式的改变，更加复杂。<p>　　在这一类改变之中，改变的一方是没有生命的（一般看来如此）——譬如说，扫帚，从一般的观点来看，当然是没有生命的东西。然而扫帚也可以成精。再譬如说，玉石琵琶，是石头制成的一件乐器，当然也不应该有生命，然而玉石琵琶也可以成精，成为玉石琵琶精，这个玉石琵琶精在《封神榜》中占有相当重要的地位。由此可以证明在无限的想像境界之中，任何东西都可以成精，可以通过一定的过程转变为人的形式。<p>　　深一层来想，这种辽阔无际的想像，也不是完全没有根据。自从我发现在地球上，有三种异样的生命存在之后，就更可以了解何以玉石琵琶也可以成精。<p>　　这三种异类生命是：山、气、水。<p>　　山包括一切石头，玉石是山的一个组成部分，山是生命，玉石当然也是生命。任何一块石头、一块五，和大山的关系，就如同一个人体细胞和整个人体一样。<p>　　（古代人，甚至许多现代人，都相信玉有生命，他们未必可以接受地球上的山是一个生命体的这种观念，他们对玉有生命的这种认知，当然是从实际体验所产生的。也就是说，玉真的有主命，在某种情形下，被人所觉察，所以才何“玉有生命”之说。）<p>　　既然是生命，就理所当然有生命基因，有生命密码，可以通过过程改变，改变成人的生命密码，所以玉石琵琶可以成精，变人。<p>　　至于扫帚成精，就更容易理解，扫帚看来没有生命，可是它是用植物制成的，植物是生命，虽然在制成扫帚的时候，植物已经桔萎，可是生命基因还是存在的。自然可以通过过程改变，变成和人一样，于是扫帚也就成了扫帚精。<p>　　以此类推，地球上不论任何生物和东西，不管看起来是有生命或者没有生命，都可以进行基因密码的改变，而转变成人的生命形式。<p>　　这一些想法，都是在《原形》这个故事之后，我和白素、红绫一起讨论出来的。<p>　　虽然都是想像，可是我们都认为事实也应该如此。<p>　　红绫对这种生命形式的改变，特别有兴趣。因为在《原形》那个故事中，有蛇已经变成人的现象，更有一只公鸡正处于变成人的过程之中的现象，这是令红绫特别感到兴趣的原因。<p>　　虽然红绫没有向我和白素说，可是我们都可以猜得到，红绫是希望通过生命形式的改变，使她的那只神鹰可以变成人。<p>　　可能虽然她怀有这样的希望，可是这种希望在地球人现有的知识范畴中看起来，却是荒谬绝伦的事情，所以她怕我们不能接受，这才没有对我们说。<p>　　红绫和白素假定在《原形》这个故事中的那个养鸡场，是一个有特殊条件，可以促成生命形式改变的地方，所以她们花了很多时间在那里。据我的估计，虽然没有结果，可是应该多少有一点发现。只不过她们没有对我说，我也没有问。<p>　　像这次这样的研讨会，白素和红绫应该极有兴趣参加。<p>　　可是三天之前，我外出回家，白素和红绫都不在，只有白素的留言：我和红绫有事远行，可能很久才回，勿念。<p>　　我不知道她们到何处去，更不知道她们去做什么，也不知道她们要去多久。<p>　　这种情形，并非常见，不过我也绝不担心，因为自素和红绫在一起，再加上和红绫形影不离的那只神鹰，恐怕没有什么应付不了的困难。<p>　　这时候我感到很可惜，因为她们不在，所以无法参加这个研讨会。我感到可惜的时候，是我以为在这个研讨会之中，多少可以得益，当时我当然不知道研讨会一开始就会有不寻常的场面出现。<p>　　到了研讨会召开的日子，我准时到达，研讨会在大学的一间大型会议室举行，我走进会场的时候，已经有七八十人在，闹哄哄地十分热闹。<p>　　看这情形，研讨会还没有正式开始，就已经有了剧烈的争论。<p>　　在闹哄哄人声之中，声音最大的是一个大胖子，那大胖子身高超过一百八十公分，体重绝对超过一百公斤、挺着一个大肚子，声若洪钟，双手挥舞，正在叫嚷“耻辱！耻辱！真是耻辱！我们都是科学家，却会认真地来讨论这种完全民科学的题目，真是莫大的耻辱！”<p>　　我走近去，看到他胸口洼着的名牌，上面印着的名字是汤普生教授，属于美国南部一家名不经传的大学。<p>　　凡是学术性的研讨会，必然有各种不同的意见。可是像这种会还没有正式开始，就来全盘否定的情形，也不多见。<p>　　不过大胖子汤普生的拥护者还不少，立刻就有许多附和的声音。当然也有反对之声，人丛中有人叫：“那你来干什么？”<p>　　发出质问的人，也有不少拥护者，同样的问题，至少有十多个人，也大声提了出来。<p>　　人胖子神情更加激动，声音也更洪亮，震得人耳中嗡嗡直响，他道：“我来，就是为了要阻止这种耻辱！我提议，把研讨会的讨论主题改成《生命形式根本不能改变》，谁能改变上帝已经定下的生命形式？只有上帝才能！”<p>　　大胖子汤普生教授的话，有的人鼓掌叫好，有的人发出了嘘声，这时候我看到韩正气走进了会场，神情很是气愤，他甚至于像顽皮的小学生一样，跳上了一张椅子，看来准备发言。<p>　　可是他才一扬起手来，在一个角落里，却有一个声音抢在他之前说了话。<p>　　那时候会议室中、吵闹之声不绝于耳，可是那个声音一传出，却人人都静了下来——那声音并不十分响亮、可是却刺耳之极、而且阴恻恻地，使人听了不由自主感到一股寒意，所以人人都不由自主住了口，循声望去。<p>　　我也同样感到这声音很是奇特，第一时间看过去，只见那人站在会议室的一角，在他的身边没有旁人，可能是由于他的外形叫人感到难以接近的缘故。<p>　　这个人确然很怪，他身形瘦小干枯，一身黑衣，也看不出是什么款式，头发看来又短又硬，而且发亮，像是钢丝。双颊深凹，偏又长着一对招风耳，样子真是又怪又不讨人喜欢。<p>　　我一眼就可以肯定，这个黑衣人必非常人，倒并不是在于他的一双眼睛十分有神，在顾盼之间，简直闪闪生光，而是在于他虽然瘦——体形只有汤普生教授的三分之一，可是看到了他，却可以强烈地感到那是充满了劲道的生命，精力之充，像是向他的周围在膨胀，虽然无形，却又实在。<p>　　相比之下，汤普生虽然个子大，声音响，动作夸张，其实只不过是一堆肉而已。<p>　　这黑衣人一开口所说的话，也很合我的心意。<p>　　他道：“不同意本研讨会主题的人，请自己去组织另一个研讨会，不要在这里捣乱！”<p>　　所谓“道不同不相为谋”，既然意见根本不同，完全无法协调，何必在一起争论不休，大家各行其事就是，你走你的阳关道，我走我的独木桥，互不干涉，天下太平。<p>　　像大胖子汤普生那样，明明完全不同意研讨会的主题，却硬要根据他的想法来改变别人的想法，这种行为讨厌之至。<p>　　所以我首先大声喝采：“好！说得好，凡是不赞成本会主题的人，欢迎退出，别在这里扮演小丑，浪费他人的时间！”<p>　　我相信如果没有我和那黑衣人在场，包括韩正气在内的那些学者，必然对大胖子汤普生和他的拥护者的搅局行动，无法有效的对付，因为教授、博士，学问虽然好，却都没有对付无赖的经验——拉不下脸来。<p>　　而对付无赖的唯一方法，就是绝对不能客气，不能留任何余地。像我和黑衣人那样，一开口就要把他们赶走，就最是干净利落！<p>　　我的话出口，大胖子汤普生的反应很正常，可是黑衣人的反应却古怪透顶。<p>　　先说黑衣人的反应。<p>　　他立刻向我走来，我们的目光才一接触，他就直跳了起来，大叫一声：“卫斯理！”<p>　　叫了一声之后，他干瘦的脸上，充满了欢愉之情，像是刹那之间见到了亲人一样，而且张开双臂，向我急急走来。<p>　　这种情形，令我很是讶异，因为我可以肯定在此之前，我绝对没有见过他。<p>　　不过在他向我走过来的时候，我也自然而然张开了双臂，准备和他拥抱——因为我第一印象这黑衣人不是普通人，现在这个印象更是强烈，我虽然完全不知道他的来历，可是却很愿意和他做一个朋友。<p>　　就在这时候，有不少人附和我的话。大胖子大声叫道：“韩正气教授，你请我们来，你怎么说！”<p>　　大胖子来势汹汹，而那些和他意见一样的人，更是大叫大嚷，看来他们事先经过准备，现在才来发难。<p>　　韩正气有一个短时间手足无措，他向我望来，我向他点了点头。刚才既然有我和那黑衣人替他打了头阵，他再来应付，当然要容易得多。<p>　　所以他很快就定下神来，高举双手，大声道：“我请各位来，是参加主题为（主命形式改变的可能性）的探讨，每个人来的时候，都清楚知道这个主题、对这个主题没有兴趣，根本就不应该来！这个主题绝对不会改变，没有兴趣者，现在退出还来得及，生命十分短促，不应该浪费在自己没有兴趣的题目上！”<p>　　韩正气的话，引来了一阵热烈的掌声，不过我和黑衣人却没有鼓掌。因为当时我们已经拥抱，他不但热情拥抱，而且伸手用力拍我的背部——只有真正的老朋友相会，才会有这样的动作，我虽然有点莫名其妙，可是也被他的热情所感染，同样也用力拍着他的背部。<p>　　大胖子又吵了起来，吼叫道：“是不是可以有反对的意见？”<p>　　韩正气冷冷地道：“当然可以，不过讨论的主题不变，各位如果希望参加，还有一点需要注意——请遵守秩序，我们全是科学家，不是无赖！”<p>　　韩正气说得很严厉，在一阵掌声过后，会议室中，总算静了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_04'>第一百二十四卷 真实幻境(成精系列第二集) 第二章 鸭子——母鸡</b><p>");

document.write ('　　韩正气于是走上主席台，宣布研讨会开始。<p>　　那时候我和黑衣人已经分开，互望着，我等着他自我介绍——他知道我是卫斯理，而我却不知道他是何方神圣。<p>　　看他的样子，也正准备要开口。然而就在这时候，会议室中所有人都发出了声响——声响各有不同，有的人惊呼，有的人发笑，有的人怪叫，有的人甚至于吹口哨，总之是群情汹涌，显然有极不寻常的事情发生。<p>　　我和黑衣人却由于刚才没有注意周围的情形，所以不知道发生了什么事情。<p>　　我们立刻四面观看，同时听得大胖子叫道：“大家注意，韩正气教授要变魔术！”<p>　　大胖子的话，引来了一阵轰笑声。<p>　　这时候我也看到引起轰动的原因了。<p>　　事情确实很不寻常，因为在主席台上一个青年正把一只笼子放在一张桌子上，笼子之中，是一只鸭子，那鸭子身子不是很大，大约只有两个月大。<p>　　而韩正气教授正把双手按在笼子之上，看来像是想把那只鸭子从宠子里抓出来。<p>　　尽管他的神情十分严肃，可是他这时候的样子却是滑稽到了极点，再加上大胖子刚才的话，他看起来真有点像魔术师，所以会议室中一大半人都嘻哈绝倒，怪叫之声不绝。<p>　　我身边的黑衣人也道：“他想干什么？”<p>　　我也不知道韩正气想干什么——研讨会摆明了有人要找麻烦，他应该步步为营，小心翼翼才是，却如何胡闹起来？<p>　　这时候，忽然又有一个人，匆匆忙忙，连跑带跳，气急败坏的冲上了主席台，连声道：“对不起，我来迟了，对不起！对不起！”<p>　　他一面说，一面向台下各人鞠躬，一面还抹着汗，不但狼狈之极，而且其滑稽程度，也达到顶点。<p>　　所有人爆发出的笑声，更是惊天动地。<p>　　在哄堂大笑声中，也夹着一些人的叫嚷：“杜迪博士怎么了？”<p>　　这使我知道，这时候迟到了的那个人，原来就是韩正气的合作者杜迪博士。<p>　　杜迪博士并非默默无闻之辈，在生物学，尤其是最新的生物工程学上，大大有名，是顶尖的科学家。可是这时候他的情状，却有九成像是马戏团里的小丑。<p>　　大胖子汤普生更趁机大叫：“魔术师的助手到了，魔术表演即将开始，请大家静一静，别妨碍魔术师表演，好好欣赏！”<p>　　他越是叫大家静一静，众人就笑得更加厉害，有的人一面笑，一面还忍不住重重顿脚，有的更不断拍打桌子，以致会议室中虽然不到一百人，可是发出的声响，却已经超过了人的听觉系统所能忍受的程度。<p>　　这时候那种混乱的状况，韩正气和杜迪博士显然根本无法控制，眼看这个研讨会就要变成一场闹剧。<p>　　我看到有几个人，显出十分不以为然的神情，走向门口，看来准备拂袖而去。<p>　　我迅速转念，如何才可以控制这种场面，还没有想出办法来，我身边的黑衣人突然大叫一声。<p>　　那一下叫声，骇人至于极点，连我也忍不住吓了一跳，那声响简直不可能是人所发出来的，像是从天上突然打下了一个焦雷一般，刹那之间，所有人自然而然都静了下来。<p>　　而黑衣人在发出那一下叫声的同时，身形展动，向主席台掠去，快捷无伦，望向他的人，都只感到眼前一花，他人已经带起一股劲风，到了主席台上。<p>　　黑衣人一上了台，趁众人还没有定下神来，继续出声之际，就厉声道：“大家都不是小孩子，怎么连守秩序都不懂，太丢人了！”<p>　　在场的至少有一半以上是大学教授，或者大学校长．可是黑衣人却声色俱厉地责斥他们，把他们当成小学生一样！<p>　　也正因为如此，所以众人一时之间都反应不过来，人人面面相觑，连一心要来拆台的大胖子汤普生也不知道如何才好。<p>　　而台上的韩正气有了这一个空档，他吸了一口气，大声叫道：“大家请看！”<p>　　他一面说，一面已经伸手进笼子，抓住了那鸭子的脖子，把鸭子提了出来，鸭子在他手中挣扎，韩正气也大有手忙脚乱的样子。<p>　　刚才由于黑衣人的行动，而静得一点声音都没有的会议室中，又开始了嗡嗡的人声，看来另一场惊天动地的轰笑，立刻就要爆发。<p>　　可是突然之间，所有的人，又一起静了下来，而一阵很奇怪的声音，从主席台上传了下来——所有人都是因为听到了这声音而静下来的。<p>　　那声音是在韩正气松开手，把鸭子放在桌子上之后，才发出来的。那鸭子离开了韩正气的手之后，全身抖动了几下，令身上的羽毛松动——这正是禽鸟的习惯性动作，很是正常。可是那鸭子在抖动身子的同时，还发出了一阵叫声。<p>　　本来那也很正常，然而那鸭子发出的却不是“呱呱”声，而是一阵急促的“咯咯”声。<p>　　就是那阵“咯咯”令得正在骚动，又想发出轰闹声的人，一下子静了下来的。<p>　　声音其实一点也不古怪——那只是极其普通的母鸡的叫声而已。可是母鸡的叫声，却从一只鸭子的口中发出来，那情景却是怪异莫名，不但足以令人静下来，而且还能令人汗毛耸立！<p>　　接下来情形的怪异程度更甚——那鸭子不但发出了母鸡的叫声，而且当韩正气放了一把米粒在桌上之后，那鸭子竟然企图用它那扁平的嘴，去啄吃那些米粒！<p>　　鸭子的扁嘴，当然不适合在平面上啄吃米粒，所以它不能成功，那令得这只鸭子十分着急，发出一阵又一阵“咯咯咯”的叫声，在桌子上来回走动——它走动的样子也完全不是像鸭子那样摇摇摆摆，而是完全像一只母鸡。<p>　　这种情形，看在眼里，给人十分妖异的感觉，所以在场的人虽然议论纷纷，可是都自然而然压低了声音。<p>　　至少在五分钟之后，才有人高声发问。<p>　　在场的全是生物学家，那鸭子才一出现，由于实在太出乎意料之外，所以大家才为之震慑，等到定下神来，略想一想，就可以知道是怎么一回事。<p>　　首先提出问题的人，就一下子问到了问题的中心，他高声道：“天！你在基因上玩了什么花样？”<p>　　韩正气向身旁的杜迪博士指了一指，杜迪博士双手挥动，回答了这个问题：“我们，我和韩正气教授，把鸡的生命基因换走了鸭子的生命基因，结果就形成了一只以为自己是母鸡的鸭子！”<p>　　杜迪博士的回答，虽然可以说几乎在所有人的意料之中，可是仍然引起了一阵骚动。<p>　　把一种生物的基因替换另一种生物的基因，在生物学的理论上早已经被提出来，事实上在世界各地第一流的生物实验室中，也早已产生了经过基因的转换而形成的生物，只不过这种现象，实在很惊世骇俗，所以生物学家在有所顾忌的原因下，实验都在不公开的情形下进行。<p>　　韩正气和杜迪博士的成绩，由于突如其来呈现在各人面前，所以起了戏剧性的作用。<p>　　等到大家了解是怎么一回事之后，感到意外的情绪平复了下来，就立刻进入了讨论的状况。<p>　　大胖子汤普生首先道：“这不能算是生命形式的改变！”<p>　　（在这里，我必须就这种基因转换而形成的生物加以一些说明。就在韩正气在会场上展现他的“母鸡——鸭子”之后不到一小时，就有生物学家向全世界公布了这种基因转换而形成的生物，成为全世界新闻媒体上的重要新闻，凡是看报纸的人，都应该留意过这一则新闻。）<p>　　（在那则新闻里，通过基因转换形成的生物是“鸡——鹌鹑”，就是把鹌鹑的基因换走了鸡的基因，所以那只鸡发出的叫声，是鹌鹑的声音，是一只自以为是鹌鹑的鸡。）<p>　　（所以我说这种情形在生物学家的实验室中，并不罕见，而且过程也不算复杂，几乎只要有足够的设备，任何生物学家都可以做得到。）<p>　　所以大伴子提出的这一点，立刻得到了很多人的同意。<p>　　韩正气立刻回答：“这种情形，当然是生命形式的改变！”<p>　　大胖子显得很激动，走上了主席台，和韩正气展开争论。而在台下，持不同意见的人，也各自争论，刹那之间，其混乱的程度，简直难以形容。<p>　　在这种情形下，我除了摇头之外也别无他法。那黑衣人在这时候来到了我的身边，道：“看来这里的混乱，会一直延续下去，我们何必和这些书呆子在一起？我有要事和贤伉俪商量，找一个安静些的地方如何？”<p>　　他虽然就在我身边，可是由于人声实在太嘈杂，所以他也必须放大了喉咙叫嚷。<p>　　我立刻点了点头，和他一起冲出了会议室。<p>　　出了会议室所在的建筑物，就是大学的校园，草木扶疏，环境优美，和会议室中的杂乱不可同日而语。<p>　　我和黑衣人都自然而然松了一口气，相视而笑，黑衣人和我一样，胸前并没有挂著名牌，所以找仍然不知道他是什么人。<p>　　而他也立刻感觉到我的疑惑，他指着自己：“我叫金维，是彝族人。”<p>　　我听了，自然而然发出了“啊”的一声低呼，连忙伸出手来，握住了他的手，用力摇动。<p>　　我这种反应，显然是一听就知道他是什么人，而且由衷的表示很高兴能和他见面。<p>　　所以他也十分高兴，同样也用力摇动我的手，在他又瘦又黑的脸上，有极其兴奋的神情。<p>　　说实在的，即使在不久之前，我听到了他这样的自我介绍，绝不能一下子就想起他是什么人来——当然如果他再把自己介绍得详细一些，或者让我好好想一想，我还是可以知道他是什么人的。但如果这样，他一定不会像现在那样高兴。每个人都希望人家知道自己，虽然金维这个人奇特无比，也不例外。<p>　　而我之所以一下子就知道了他是什么人，和白素成了非人协会的会员有关。<p>　　白素成了非人协会的会员之后，我对非人协会当然也加以更多的注意。所以对六位非人协会的老资格会员，又在最近重温了一次他们的主要事迹。<p>　　而彝族人金维，正是非人协会六位老资格的会员之一。<p>　　在非人协会之中，金维可以说是最神秘的人物，他究竟有什么超越的本领，并没有确盘的记载，只知道他经常出入在康藏高原一带，对那一带的地理环境极之熟悉，而且是所有喇嘛庙中的常客，这一点和我以前认识的一位攀山专家，和有“亚洲之鹰”称号的罗开很是相似。<p>　　我知道他的事迹，比较详细的是他曾经向非人协会推荐一头大鹰成为会员——理由是这头大鹰，极有可能曾经长时间和外星人共处。<p>　　他和那头大鹰的故事，也是非人协会故事之中最神秘的一段，十分离奇，熟悉这个故事的人，当然会同意我的说法。<p>　　如果你未曾接触过这个故事，也不要紧，虽然我现在没有法子一下子把整个故事介绍出来（这样做大费篇幅），但是在如今这个故事的发展过程中，可以逐步了解以前发生过的事情。<p>　　有了我最近研究过非人协会老资格会员的这个原因，所以我一听到金维自报姓名，就像是遇到了老朋友一样。<p>　　我们热烈握手，我道：“我们才离开责会总部，在那里没有见到阁下。”<p>　　金维道：“我接到消息，说贤伉俪在非人协会总部，连忙赶了来，结果也没有赶上，知道要见到阁下，不是容易的事，所以真是喜出望外！”<p>　　我摇头：“阁下只要报出姓名，没有见不到的人！”<p>　　金维也摇头：“不然，不然，我想见一个人，努力了五年之久，还没有见到。”<p>　　我大是讶异：“这大古怪了！比刚才见到的那只鸭子还要古怪，那人是谁？”<p>　　金维立刻道：“原振侠医生。”<p>　　我听了，不禁倒抽了一口凉气，苦笑道：“自从五年前，他在宇宙航行中失踪之后，没有人可以见到他，那是例外。”<p>　　金维也苦笑：“那是另外一件事，现在见到了你，我这件事可以解决了。”<p>　　从他的话中，可以听出他对我充满了信心。我连忙先声明：“我也不一定可以解决你的问题。”<p>　　这个事先声明大有必要，因为像金维这种特殊人物，居然也有他不能解决的问题，这问题一定绝不简单，不是一定可以解决得了的。<p>　　金维听得我这样说，哈哈大笑：“我这问题，实际上不是要靠你解决，而是要令媛帮忙。当然如果你帮我说话，大小姐没有拒绝的道理。”<p>　　我笑了起来，心中却十分奇怪，不知道红绫能给他什么帮助。我把这个问题提了出来，金维道：“请带我去见她，你就知道我有什么问题了。”<p>　　我摇头：“可惜之极，她和她母亲不知道上哪里去了！”<p>　　金维怔了一怔，神情在刹那之间变得十分沮丧。我道：“请先到舍下坐坐再说。”<p>　　金维想了一想，点头答应：“也好，有很多事，先和你商量也是一样。”<p>　　于是我们就不再理会那个研讨会，一起回到我家。<p>　　到家之后，第一件事情就是让他看白素的留言，他苦笑：“真是不朽之极！”<p>　　然后我取出一瓶酒，才一打开瓶塞，金维就叫：“好酒！”<p>　　我笑：“这个极烈，是红绫从苗疆弄来的。”<p>　　金维看来很嗜酒，他甚至于连吞了几口口水，才道：“不烈，不能称为酒！”<p>　　我道：“红绫要是听到了这句话，一定把你引为知己，不论你向她要什么帮助，她一定答应。”<p>　　金维听得我这样说，十分高兴，可是他却顾不得说话，一伸手，从我手中抢过了酒瓶，对着瓶口，喝了一大口，长长地舒了一口气，又叫了一声：“好酒！”<p>　　然后才道：“我要向她借她那只神鹰一用，她也会答应？”<p>　　我怔了一怔，一时之间，不能立刻回答。<p>　　我真的没有料到金维要红绫帮助的是要借她的神鹰！<p>　　如果神鹰是属于我的，我一定毫不犹豫，立刻答应。其实我也相信红绫会和我一样——她比我更豪爽，绝非小器之人，可是那神鹰和她之间，感情极深，已经不是人和禽鸟之间的感情，而是人和人之间的感情了。<p>　　在这样情形下，红绫是不是愿意把神鹰借给别人，我就不敢百分之百肯定。<p>　　金维当然立刻看到了我的犹豫，他“啊”的一声：“她会不会借？”<p>　　我解释道：“在她的心目中．神鹰等于是她最好的朋友，她或许会不肯……因为把好朋友出借，好像有点不正常，至少她一定要弄清楚你想要她的神鹰去做什么。”<p>　　我知道金维是一个极好的猎人，如果他听说红绫有一只神鹰，要借来去打猎，那么对红绫来说，就会认为是对神鹰的侮辱，不但不会肯借，而且会不欢而散。<p>　　所以我把话说得很委婉，相信金维是聪明人，一定会明白我的意思。<p>　　金维果然明白，他笑了笑：“我说要借神鹰，实在不当——太不尊重神鹰了！应该说，我要借助神鹰的能力，也要借助红绫姑娘的能力，帮我解决很多年来困扰我的问题。”<p>　　一听得他这样说，我立到道：“哪就绝无问题，她十分乐于助人，何况是阁下这样的人物！”<p>　　金维松了一口气，连喝了三大口酒，不等我再发问，就道：“苦干年前，我也曾和一只鹰有过一段经历，想来你也知道？”<p>　　我点了点头——他的那段经历，用最简单的方法来说，是有一次他在西藏邀游，忽然有一头大羊鹰把他抓了起来，飞向一座高峰的绝顶。<p>　　羊鹰是一种巨大的鹰——所有的鹰之中最大的一种，双翅横展开来，已经知道的最高记录是接近五公尺。而实际上有更大的，只不过人类接触它们的机会，大多数都是从望远镜中观察它们在高空翱翔而已，所以最大的羊鹰究竟可以大到什么程度，根本没有人说得上来。<p>　　那头羊鹰把金维带到了高峰绝顶，在那里金维发现一个怪人，那怪人身子很小，头部很大，体温极高，看情形正患着重病。<p>　　于是金维就带着那个怪人，到了一家喇嘛庙中，找一位精通医道的喇嘛替那怪人治病。<p>　　结果十分出人意表，过了几天，那位喇嘛突然死亡，而那个怪人则不知去向，而那个喇嘛在临死之前，摆出了一个已经透彻领悟到了天地间最大奥秘的手势——和黄教祖师宗喀巴在圆寂的时候一样，表示已经成道。<p>　　没有人知道那喇嘛和怪人们处期间发生了什么事。<p>　　而金维在那个高峰绝顶，还发现了两副骸骨，人小形状和那怪人差不多，而且在高峰上，还有激烈撞击的痕迹。<p>　　于是金维推断，那两副骸骨和那怪人是一起从外星来的，由于发生了意外，两个外星人死亡，一个外星人存活。<p>　　存活的外星人极可能靠了那头大羊鹰的照顾，才活了下来，在外星人生病的时候，大羊鹰向金维求助。<p>　　所以金维更进一步推论，那头大羊鹰和外星人有长时间的共处，相互之间一定有某种程度的沟通，那人羊鹰对外星人也就必然有一定程度的了解。<p>　　故此金维推荐大羊鹰为非人协会的会员，因为大羊鹰对来自某一个外星的高级生物有了解，这种了解，为地球上所罕见，十分有价值。<p>　　而更重要的是，那位和外星人相处了几天的喇嘛，看起来像是由于领悟了极大的奥秘才无憾地死亡。由此推断，那外星人可能轻而易举地解决了一个喇嘛毕生研究想解决的问题，这问题极可能和人类的生命奥秘有关，因为喇嘛所研究的课题，就是生命的循环、超脱等等在现阶段超乎人类知识范围以外的事情。<p>　　那外星人不知去向，所以金维想到，外星人在长期的相处之中，要能把这种奥秘传授给了那头大羊鹰，如果是这样，那头大羊鹰就已经知道了生命奥秘——这正是人类在追寻而毫无结果的事情。<p>　　金维向非人协会说出了他的计划：他要找到那头大羊鹰，设法和大羊鹰沟通，从大羊鹰那里，得到有关生命奥秘的知识。<p>　　这种情形，实在是匪夷所思至于极点。不过非人协会既然号称“非人”，行为古怪，理所当然。<p>　　据说从那时候起，就再也没有人见过金维。<p>　　金维当然是去找那头大羊鹰，拜大羊鹰为师，学习生命奥秘去了。<p>　　我把金维的经历迅速地想了一遍，多少已经有点明白他想做什么了。他可能早已伐到了那头大羊鹰，可是显然那么多年来，他并没有在大羊鹰身上得到任何有关生命奥秘的学问，显然是人、鹰之间沟通困难，就算可以有普通的沟通，可是想要讨论生命奥秘这样深奥的问题，却困难到了极点。<p>　　当他不知道从哪里听到红绫有一头神鹰，红绫和神鹰之间又可以沟通，所以他就想到利用红绫的神鹰去和大羊鹰沟通，然后再由神鹰告诉红绫，由红绫告诉他。<p>　　这样的过程虽然迂回曲折得令人叹为观止，可是在理沦上倒也可以说得过去。<p>　　我在迅速地想着，金维目光灼灼地望着我，忽然笑了起来，他显然明白我的思路，所以他笑着道：“我的想法是不是有点异想天开？”<p>　　和聪明人打交道就是有这点好处——你心中想到的事情，不必再花时间向他说一遍，他就自然会知道你想了些什么。<p>　　我也笑：“异想天开——形容得真好，不过也不是没有可能，这个忙，红绫一定肯帮，只是不知道她和白素什么时候可以回来。”<p>　　金维摊了摊手：“不要紧，反正我无所事事，可以等。”<p>　　我想了一想：“我自己也不知道什么时候忽然会离开，这样，你要是不见外，就在我这里住下，就算我有事情要离开，她们回来，你也可以第一时间见到她们。”<p>　　金维高兴之极：“不见外，当然不见外，能在卫府作客，以后讲出去也光采！”<p>　　我笑：“以为你只是打猎行，原来说话更行！”<p>　　金维忙道：“我是由衷感到高兴，并非巧言令色。”<p>　　我也看得出来，他很高兴和我相处，我问他：“那头大羊鹰在何处？”<p>　　金维咋舌：“我可不能把它带在身边——它太大了，站着比人还要高，它在它生长的地方。这些年来，我和它已经成了好朋友，普通的沟通绝无问题，可是要和它讨论深奥如生命奥秘这样的事，却无法做到。”<p>　　我非常了解这种情形：“别说是人和鹰之间了，就算人和人之间，要讨论生命奥秘这样的事，如果对方少一些想像力，也都无法做得到。”<p>　　金维很有同感，连连点头。<p>　　我又道：“现在我担心的不是红绫不肯帮忙，而是她的神鹰也不一定能够理解这样深奥的问题。”<p>　　金维伸手在脸上抹了几下，现出很疲倦的神情：“无论如问总要试一试，已经无路可走了。”<p>　　我一面取来第二瓶酒，一面问：“你和大羊鹰沟通到了什么程度？”<p>　　金维喝酒：“我已经从它那里知道，那怪人从天而降的时候，有巨大的声响和光芒，而且一共是三个人，两个大人，一个小孩。两个大人随即死亡，在死亡之前，大羊鹰恰好在山顶，那两个人给了大羊鹰强烈的信号，使大羊鹰明白它要照顾那个小孩。而它也一直在那样做，直到它感到小孩有病，便找到了我。”<p>　　这些经过，有的我知道。有的我非但不知道，而且无法想像。毫无疑问，这从天而降的三个人，都是外星人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_05'>第一百二十四卷 真实幻境(成精系列第二集) 第三章 成精宝地</b><p>");

document.write ('　　可以假设这类外星人已经有能力参透生命奥秘，可是难道那个小孩也有同样的高深学问？<p>　　如果那小孩不是已有这样的能力，又如何能够令得那个喇嘛在悟道的情形下圆寂？<p>　　看盒维如此锲而不舍地想和那头大羊鹰沟通，显然是他认为那怪人（外星人）曾经把生命的奥秘告诉了大羊鹰，所以他才想从大羊鹰那里得到这方面的知识。<p>　　由于地球人对自己生命的知识是如此贫乏，所以地球人一直通过各种各样的方法，想对自己的生命增加了解，金维这佯做，目的也正是如此。<p>　　不过我却觉得他有点舍本遂末——那怪人在喇嘛庙失踪之后，他为什么不去找一找？<p>　　我把这个问题提了出来。<p>　　金维苦笑：“我怎么没有过！我一找到了那头大羊鹰就要它带我去找那怪人，大羊鹰自己也想找那怪人，我相信他们之间有极深的感情，可是这些年来，我们几乎找遍了康藏高原，却没有任何发现。”<p>　　他说到这里，略顿了一顿：“我敢夸口，全世界人对康藏高原的知识加起来也不如我所知道的十分之一！”<p>　　金维的话确然夸张，可是我却相信那是事实，因为十多年来，他并不是一个人在那里探险，而有一头大羊鹰和他在一起，大羊鹰可以带着他飞，海拔几千公尺的高峰，很容易就可以上去。<p>　　而且这些年来，金维和大羊鹰之间，一定配合得天衣无缝，金维极有可能在天上的时候多，在陆地上的时间少。<p>　　当我想到这里的时候，我自然而然想起红绫——如果她知道了这种情景，肯定心向往之，羡慕不已。<p>　　我向金维说出了这一点，金维也笑：“孩子听到可以被大羊鹰带着在天上飞，没有不羡慕的，可是实际上滋味并不好，天上风大，城市里的孩子，一上天就被风吹化了！”<p>　　金维这样说，显然他对红绫的来龙去脉不是很了解，以为她是骄生惯养的大小姐了。<p>　　我忍不住哈哈大笑，把红绫如何在苗疆当野人的经过，一五一十地告诉了金维。<p>　　金维听得又是讶异，又是感叹：“真想不到她的遭遇如此之奇，只怕非人协会中也没有人比她更离奇的了。”<p>　　金维本身是非人协会的会员，自然把非人协会看得极高，其实非人协会的会员虽然个个出众，可是天下之大无奇不有，天外有大人上有人，比非人协会会员精采的人，为数甚多，红绫当然是其中之一。<p>　　当然这话我只是在心中想想，并没有说出来。<p>　　然而金维这个人其机灵的程度，远在我想像之上——我怀疑他多少会一点“他心通”的本领，和他亲宗的喇嘛多有来往，这“他心通”正是得道喇嘛的本领之一，他会此道，也在意料之中。要不然他怎么会知道我心中在想什么呢？<p>　　当时他显然知道了我的心意，他有不同意的神色。然而我并无意和他争论，所以我不等他开，就继续说下去。<p>　　我说到白素妈妈陈大小姐的故事，当然不是从头说起，而只是说了她和外星人交往，自己本身也出现了“成仙”这样的境况，因此红绫在她妈妈的妈妈那里，接受了连我都无法想像的丰富知识。<p>　　等我说完了这一段经历，金维的不同意的神色，已经转为钦佩之至的神情。<p>　　他叹了一声：“多少年来，非人协会关起门来做皇帝，总以为天下之奇，尽在其中，事实上真的人外有人，单听你这一段故事，就知道了。”<p>　　能够令他心服口服，当然不容易，我也颇值得自豪。<p>　　金维感叹了一阵，才道：“照这洋看来，生命形式确然可以转变！”<p>　　我点头：“当然可以——稍为有一点想像力的人都可以接受。甚至于我认为在那个研讨会中持激烈反对态度的大胖子，他其实也认为生命形式可以改变，只不过他认为那是上帝的权力，人不应该挑战上帝的权力而已。”<p>　　我又把发生在《原形》这个故事中的事，向他简略他说了一说，金维更是听得啧啧称奇，感叹道：“可是事实上真的有不少人还是不能接受生命形式可以改变的说法。”<p>　　我笑道：“这不单是有没有想像力的问题——”<p>　　说到这里，我用手指了一指额头，继续道：“这是有没有起码的知识的问题。确然有一种人，我认为是天生的缺陷，是一种脑部活动的障碍，有这种缺陷的人，对一切梢为离开一个框框的任伺事情，都认为没有可能，所以他们的一生，不但是实际生活，甚至于本来应该是无边无际的想像天地，他们也固定在一个框框之中，不会超出半步。”<p>　　金维听了，略想一想，就哈哈大笑起来。<p>　　他一面笑一面道：“我知道你曾经记述过《第二种人》——从植物进化而成人，听了你刚才的话，我发现能还有‘第三种人’！”<p>　　我一时之间，倒不明白他这样说是什么意思。<p>　　他立刻解释：“这‘第三种人’就是你所说脑部有缺陷的那种人，这种人大有可能是从昆虫进化而来的，因为昆虫才有百分之百依照遗传密码来生活的，决不会有丝毫变更，一板一眼，死死地守着框框，不敢，也决不会想到越雷池半步！这种特性岂不正是昆虫的遗传？”<p>　　他这种设想，真是令人绝倒，我也忍不住哈哈大笑。<p>　　和金维这种人相处，真是赏心乐事，我们天南地北地闲谈，不知道时间过了多久，直到两人的酒意涌了上来，才自然而然歪倒地沙发上，沉沉睡去。<p>　　我只记得在临睡之前，金维含含糊糊他说了几句话，我想回答，已经睡意太浓，竟不知道究竟回答了没有。<p>　　然而金维的话我却记得很清楚，以致做了一晚怪梦。<p>　　金维说的是：“如果别的生物可以通过生命形式的改变而变成人……成精了……，他们当然也会繁殖后代……他们的后代是人还是原来的生物……譬如说……一只豺狼成了精，变成了人，他的后代是人还是豺狼？”<p>　　金维的这个问题，很难回答，就算我当时神智清醒，也一佯答不上来。<p>　　反而倒是在梦中，有了一些启发。<p>　　我的梦境是：看到了一只豺狼，在成精之后变成了人，对着我在狞笑，露出了满口牙齿——当然已经是人的牙齿，而不是豺狼的牙齿了，可是他的全部神情，看起来是人，却实实在在还是一只豺狼。<p>　　我在梦中，忽然感到了一阵莫名其妙的恐惧——或者不能说恐惧，只是一种极度的厌怒和想呕吐，因为我发现在现实生活中，居然有很多很多这样的人，不论他们掩饰得多好，总会在自然而然中流露出豺狼本性的神情来。<p>　　于是我在梦中看到了一大群那样的人，向我狰狞地大笑，发出的笑声刺耳之极。<p>　　他们一面大笑，一面在叫：“我们是豺狼的后代，我们的祖先由豺狼变成了人，我们是人，可是我们有豺狼的本性，我们是豺狼的后代！哈哈！我们是豺狼的后代！”<p>　　也于是，我在梦中恍然大悟：豺狼虽然成了精，变成了人，繁殖了外形和人一模一样的后代，可是豺狼的遗传基因却无法完全消灭，还存在他们的细胞之中，影响着他们的行为如同豺狼，这就是为什么会有些人和豺狼类同的原因。<p>　　我更明白，这种情形呵以以此类推，是成精的豺狼繁殖下来的后代，豺狼的性格仍然存在。<p>　　是昆虫成精后繁殖出来的后代，昆虫的性格还在。<p>　　是软体动物成猜后繁殖出来的后代，当然不能要求他们能够有使身体挺立的硬骨头。<p>　　这就是为什么有一批人，拥有各种各样其他生物的性格，而独缺人性的原因，因为他们的祖先根本不是人！<p>　　第二天早上，阳光把我照醒，我睁开眼，朦胧之间，还仿佛看到许多藏着其他生物遗传基因的人，在阳光下展露原形，五花八门，什么样的东西都有。<p>　　梦境十分清楚，我跳了起来，想把梦境告诉金维，可是金维却不在，在茶几上看到了他的留字：“突然想到一些事，不告而别，随时联络。”<p>　　下面并没有署名，只是用极简单的线条画着一只双翅展开的鹰，很是传神。<p>　　他竟然说走就走，他有事情要红绫帮忙，一定会再联络，可是我昨天和他的长谈，虽然几乎通宵达旦，然而却是意犹未尽，他忽然走了，使我突然间没有了谈话的对象，不免像是全身都是气力却无处发泄一样。<p>　　我把梦境又想了一遍，并且整理了一下——这是我的习惯，每当做了一些匪夷所思，清醒时想不到的怪梦，我都会尽量把它记下来。因为那是我潜意识的反映，并非完全没有根据的事。<p>　　像我昨天晚上所做的那些梦，在经过整理之后，思绪又有新的发展。<p>　　我进一步想到，在漫长的生物的进化过程中，从单细胞生物开始，进化到了人的出现，每一个进化过程，都是生命形式的改变过程。<p>　　这种生命形式的改变过程，不断累积，结果就是从单细胞生物变成了人。<p>　　这垦生物质学上公认的“进化论”，提出这个理论的是著名的生物学家达尔文，虽然当达尔文才一提出进化沦的时候，被认为是一种异端邪说，可是到了现在，进化论已经是学校中最普遍的教材。<p>　　只要承认进化论，就必然相信生命形式可以改变。<p>　　从单细胞生物进化成为人，是自然的、缓慢的、渐进的生命形式改变过程。<p>　　生命形式的改变，可以简单的称为“成精”。<p>　　所以单细胞生物进化成为人，简单的来说，也就是单细胞生物成了精。<p>　　人，另一个称号可以称为：单细胞生物精。<p>　　再联想开去，可以得到更惊人的结果。<p>　　地球上所有的生物，全是从单细胞生物进化来的（只要承认进化论，这句话说成立；如果不承认进化论，这句话就不成立。）<p>　　那也就是说，地球上所有的生物，有同一个老租宗，这老祖宗就是单细胞生物。<p>　　不管是人或狐狸或蚂蚁或海豚或豺狼或凤螺或蚯蚓……一切的一切，只要是生物，其生命的脱氧核糖核酸之中，就都含有来自老祖宗单细胞生物的遗传基因！<p>　　所以人性之中，也应该包括了其他一切生物性。<p>　　再以有豺狼性的人为例，即使他不是豺狼精的后代，由于人性之中本来就有豺狼性，当豺狼性从隐性忽然变成显性的时候，其人的行为，就自然显出了豺狼的一面。<p>　　这是根据进化论（缓慢的、长时间的生命形式改变）得出一种结论。<p>　　然而我相信生命形式的改变，除了自然缓慢的改变方式之外，还有一种在短时间内形成的突然改变的方式。<p>　　这种突然改变的方式，没有一个一个累积的过程，而是直接从一种生物变成了人——成了精。<p>　　这种方式不需要几百万年，只需要几十年、几百年，甚至于几年就可以形成，并非循环渐进，而是一种通过基因的改动而形成的突变。<p>　　通过这种方式成了精的，一定各种生物都有，也各有后代，当然那些后代原来的生物性更明显，大有可能在人性之上。<p>　　我相信，虽然这种方式的生命形式改变一直在发生，但是在历史上必然曾经有一个时期大量发生过。<p>　　我推测大量发生生命形式改变的时期，是中国历史上的汉、唐时代。<p>　　我做这样推测的根据，是由于在那个时期特别多地球人“成仙”的记载。地球人成仙的过程就是地球人生命形式的改变，变成了外星人——我相信所谓神仙也者，就是神通广大，科学水平远在地球人之上的外星人。<p>　　而所有地球人成仙的经过，都曾经得到神仙（外星人）的帮助和指导。所以我也相信不只一种外星人掌握了改变地球人生命密码的方法。<p>　　既然有力量可以改变地球人的生命形式，使地球人成仙，当然也同样可以使地球其他生物成精！<p>　　历史上虽然也有不少成精的记载，可是内容绝对比不上成仙记载的丰富，以致在表面上看来，其可相信的程度不如成仙。其实出现这种情形的原因很简单。<p>　　对人来说，成仙是一桩很光荣的事情，值得大书特书，把它详细的记录下来，其详细的程度到达其中有桩不但人成了仙，而且家中的鸡和犬，也因此服食了可以改变生命方式的药物而成了仙。<p>　　（由此可知，除人之外的其他生物，不但可以成精，甚至于也可以直接成仙。不过这种例子不是很多，好像绝大多数的情形下，都必须先成精，变成了人，然后再成仙。）<p>　　人成了仙，值得大吹大擂，当作是一件光宗耀祖的事情，所以留下的记载特别多。<p>　　而生物成了精，对生物本身来说当然是一桩光彩的事情，生物是不是有记载，人不得而知，而成精之后，变成了人，在人类的社会之中，成精了的那种人，却决不会暴露自己真正的身分，因为各类精怪，在人类社会之中，普遍地遭到歧视。即使偶然对自己最亲的亲人透露了自己的身分，也会引起悲惨的结果。<p>　　（白素贞和许仙是何等恩爱的夫妻，可是许仙一旦知道了她是白蛇精，悲剧立刻发生。）<p>　　所以成精之后的人，对自己的身分隐瞒得非常严密，等闲不会透露，当然更不会张扬，所以有关成精的记载不但少，而且就算有，其过程也语焉不详，叫人疑真疑幻。<p>　　本来我可以把这些设想和金维详谈，再听听他的意见，一定可以有更好的想法。可是他却不告而别，真是不够意思。<p>　　我以为金维很快就会和我联络，所以电话一响，我就以为是他，谁知道却是韩正气。<p>　　韩正气在电话中的声音，又是气愤，又是无奈，他道：“你快点来，我快招架不住了！”<p>　　我又好笑又好气：“我以为你召开的是研讨会，原来是比武大会！”<p>　　韩正气苦笑：“汤普生——那大胖子和一些人围攻我，说我提出这样的题目，简直不能称为科学家！”<p>　　我道：“他们的根据是什么？如果说不能侵犯上帝的权力，那么正是他们才不配称为科学家！”<p>　　韩正气继续苦笑：“他们说，我玩弄基因转换的小把戏，企图以此证明生命形式可以改变，不论在科学上还是道德上都站不住脚，他们认为生命形式是固定的，不能改变。”<p>　　我叹了一口气（为了那些人的没有想像力）：“的确，要使人信服一只蚱蜢有可能变成人，是很困难的事情。可是你不妨问一问那些人，他们认为人是怎么来的？”<p>　　这正是我才想到的，达尔文的进化论和生命形式可以改变之间的关系。<p>　　不会有人不承认达尔文的进化论，那么韩正气提出的题目根本没有反对的余地。<p>　　如果那些人不承认达尔文的进化论，除非他们能提出另一套理论来——我断估那些人没有创造新理论的能力。<p>　　而如果他们认为人是上帝创造的，那么他们属于神学家，而不是生物学家了——在这样情形下，韩正气根本没有必要和他们辩论什么！<p>　　（关于“上帝创造人”，我有一种想法，和一般神学家就字面上一成不变来解释不同，在后文，我会把我的想法介绍出来。）<p>　　韩正气到底不是蠢人，一听了我的话，他怔了一怔，然后哈哈大笑：“真是，我怎么没有想到这一点——问题再简单不过，要是生命形式不能改变，地球上到现在，还是只有单细胞生物！正是由于生命形式的不断改变，由低级变成高级，这才有了脊椎动物，才有了人！”<p>　　我也笑：“你使用我教你的这一招，保证你所向无敌，在武林大会大获全胜！”<p>　　韩正气连连道谢，我放下电话，想起了他的那只“母鸡——鸭子”，大胖子汤普生称之为“小把戏”，倒也有一定的道理。<p>　　这种基团的转换，只能造成一些生命现象的改变，并不能造成生命形式的根本改变，他就无法使一只鸭子真正变成母鸡。<p>　　当然在生物工程学上，韩正气的“母鸡——鸭子”也有极高的价值，他没有首先向全世界传媒公布，结果被别人抢先了，幸好他并不在乎这些，一点也没有放在心上，其人之不好名，很令人佩服。<p>　　当天一直等到晚上，不但金维没有消息，白素和红绫也去如黄鹤，音讯全无。<p>　　反正他们全是行踪无定的人，所以我也没有放在心上，而我也好像永远有忙不完的事情一样，就这样过了三天。<p>　　当我开始感到奇怪——就算金维不和我联络，白素和红绫除非是去了一个完全没有现代通讯设备的地方，不然实在没有理由三天不和我联络的。<p>　　当天我有事情出去，傍晚时分回来，检查电话录音，听到了金维的声音。<p>　　金维的声音听来很兴奋，可是也带着几分迷惑：“我在你说的那个鸡场，我认为有了一些发现，请尽快来。”<p>　　我看了看留话的时间，是三小时之前。<p>　　金维竟然会在那个鸡场里！<p>　　难道这三天，他全在那里？<p>　　我向他说过《原形》这个故事，告诉过他，在那个鸡场，不但女主人何可人极有可能是“蛇精”，而且有一只公鸡或若干母鸡也快成精了。<p>　　我还告诉他，白素和红绫认为那个鸡场所在的位置很特别，有可能在那个地方，有一种特殊的力量，促使生物的生命形式发生改变——成精。<p>　　这种说法倒也不是她们首创，在古籍的记载中，也常有这样的说法：说是在某一些地方，或者是一幅草地，或者是一口井中，或者是一个院子，总之是一个特定的地方，生物容易成精。<p>　　这种地方在记载中，被称为“宝地”。<p>　　白素和红绫相信那个鸡场就是所谓宝地——当然不会整个鸡场都是宝地，而是鸡场的范围之内，必然有宝地在。<p>　　在那个鸡场之中，发生的怪事甚多，其地必然有占怪，所以当她们花时间在鸡场作研究，我虽然没有实际参加，可是却提供了个少设想。<p>　　我设想所谓“宝地”是指地球上的一处所在，特别受到宇宙间不明因素的影响所形成的。<p>　　而“不明因素”的内容极之复杂，几乎完全超出人类的知识范围之外，即使要设想也很困难。这种影响包括日月星辰运转的方位，包括宇宙射线到达地球时着陆的地点，包括磁场的变化，包括地球本身能量的分配……<p>　　可以设想到的因素已经很多，而在设想之外的因素更多上几千几万倍。<p>　　（中国古代有一门学问，称作“风水学”），是专门研究地球上不同的所在含有不同的力量，可以影响生物——特别是人的生活的一门高深学问。）<p>　　（只可惜这门学问太高深了，以至于其精髓部分完全失传，只剩下了一些皮毛，而就是这些剩下的皮毛，也已经是玄学中非常超卓的部分。）<p>　　（其中“玄学”这个名词不是很妥当，应该称为“超科学”才对！）<p>　　（大家对风水学一定不陌生，在风水学上，也很注重“宝地”之说，认为特定的地方有特定的能力，可以影响许多事情的发生或不发生。）<p>　　（这一点和我的对成精宝地的设想很类似。）<p>　　我不知道白素和红绫在鸡场努力是否有了结果，不过我却猜到金维这时候到那个鸡场去的目的是什么。<p>　　我想金维一定是在听到了我说那个鸡场可能特别容易使生物成精之后，想到了如果他那只大羊鹰可以成精的话，那就什么问题都解决了。<p>　　大羊鹰成精，变成了人，当然会说人活，那就可以把它从外星人那里得来的有关生命奥秘的知识全部说出来。<p>　　就算不能变成人，能够使大羊鹰可以口吐人言的话，结果也是一样。<p>　　这种想法在普通人而言，匪夷所思荒诞不经之至，可是在金维这样的人来说，却感到大有可能变成事实。<p>　　我在驾车前往鸡场途中，已经可以肯定金维确有此图。<p>　　念维早已经把那只大羊鹰推荐进入非人协会为会员，如果他再能使那只大羊鹰成精变成人的话，那真可以说是非人协会有史以来最大的盛事了！<p>　　我曾经在那个鸡场中有过怪异莫名的遭遇，一直到现在，我还是不明白那次的遭遇是怎么一回事，只好把它当作是有一种力量影响了我脑部的活动，却又不是使我产生幻觉，而是使我脑部活动和某种能量发生联系。<p>　　简单他说，就是我见到了一个死去相当久的人，并且和这个“人”交谈了许久，而且感到当时的环境，也和那个人没有死的时候一样。<p>　　虽然我一生之中，充满了各种各样诡异的经历，可是算起来那次鸡场怪遇，可算是前三名之列，因为除了以上的设想之外，完全无法解释。<p>　　奇怪的是，只有我在那鸡场中有这样怪异的经历。白素和红绫曾经长时间在鸡场，却没有同样的事情发生。<p>　　由此可知，那种古怪的影响脑部活动的力量会拣人，或者是我的脑部活动所产生的电波频率容易和那种力量结合。<p>　　当我和白素以及红绫讨论这件事的时候，红竣一本正经地道：“爸还是不要再到那鸡场去的好，要是爸被那种怪力量影响而成了精，不知道会变成什么东西，情形就很不妙！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_06'>第一百二十四卷 真实幻境(成精系列第二集) 第四章 无形敌人</b><p>");

document.write ('　　由于她把那么荒诞的事说得如此认真，所以当时我的反应是哈哈大笑，道：“只听说各种动物成精变人，从来没有听说过人成精变成了动物。”<p>　　红绫仍然很认真：“真要是变动物倒还可以接受，如果变成了一把扫帚，那才糟糕。”<p>　　我还是笑之不已，红绫着急：“别的东西可以成精变人，把这个过程反过来，就是人成精变成别的东西，并非不可能的事！”<p>　　出乎我意料之外，白素竟然也站在红绫这一边，她瞪了我一眼：“红绫的话有道理，并不好笑。”<p>　　我只好高举双手：“好，我以后不再去那鸡场就是。”<p>　　我以后确然没有再去过那鸡场——当然和怕会成为不知道什么东西无关，而是事情既然由白素和红绫接手追究下去，我有我的事情要忙，没有必要参加而已。<p>　　现在在前往鸡场途中，我自然而然想起这些来，心中觉得好笑，心想：要是白素和红绫在，她们不知道是不是会阻止我到鸡场去！<p>　　我又在想，金维在鸡场下知道有了什么发现，会不会和我一样有什么怪异的遭遇。<p>　　金维这个人的行为也很古怪——他要到那鸡场去，为什么不和我商量一下，而要不告而别，自己行动？<p>　　我一面作各种设想，一面驾车，不多久就已经转入了那条只通向鸡场的小路。小路勉强可以供车子通过，由于白素和红绫经常来的缘故，小路上的杂草并不是太高。<p>　　一直到了鸡场门口，我并没有看到别的车子，这令我很奇怪：金维难道是步行来的？<p>　　在门口下车，鸡场的门虚掩着，和我上次来的时候没有什么两样，推门进去，可以看出白素和红绫很花了一些功夫在这里，鸡场被她们整理得比以前干净整齐得多。当然鸡场中没有了鸡只，看起来就自然没有那样凌乱。<p>　　我在碎石铺成的路上向前走，四面张望，看不到有人，我就高声叫金维的名字。<p>　　鸡场的范围虽然相当大，可是四周围很静，除了风吹树枝发出的声响之外，一片静寂，所以我想金维没有道理听不到我的叫声。<p>　　我越叫越是大声，可是一直没有人回应。<p>　　我渐渐感到事情很不对头，在鸡场视线可及的范围之内，显然没有人在。<p>　　那么金维在什么地方？他唯一的可能就是在建筑物之中。鸡场的建筑物并不多，我先推开了鸡舍的门，大声叫了几下，空空的鸡舍甚至发出了回声。<p>　　我再到其他的建筑物去看看。<p>　　这时候我心中警惕自己：这里一定有古怪，上次我在这里曾经有过诡异的遭遇，发生过不应该发生、实际上并不存在的事情。这次不要再着了道儿，再让那种影响我脑部活动的力量又来影响我。<p>　　我实在不知道如果再发生一次这样的事情，我又会经历一些什么样的怪遭遇。<p>　　有怪遭遇我倒并不害怕，害怕的是那种怪道遇根本是不存在的虚幻，而在那种遭遇之中，我却失去了分辨虚幻和实际的能力——这种情形极之可怕，因为精神病中的妄想症患者，就有这种症状！<p>　　所以虽然什么事情都没有发生，而且也没有要发生任何事情的先兆，可是我的心中却感到十分紧张，因为上次也是完全没有任何的警兆之下，我忽然进入了幻境，而且幻境又是如此之真实。<p>　　这时候鸡场之中，宁静无比，可是我却感到危机四伏，像是极之凶险。<p>　　我不知道我自己是不是神经过敏，可是那种精神上的紧张，甚至已经影响我的身体，我隐隐感到，好像到处都有点阴风阵阵，刚好这时候天色开始黑下来，这种感觉简直令人遍体生寒。<p>　　这种感觉令人不舒服到了极点，我突然大叫起来：“金维你在不在？”<p>　　说我要靠大叫来壮胆当然还不至于，可是叫了几声，感觉上却好了不少。<p>　　我的大叫声远远传了出去，有一种十分空荡荡的感觉，却完全没有回应。<p>　　我已经几乎可以肯定金维不在这里。<p>　　从他打电话给我，到我来到鸡场，有大约接近五小时的时间。五个小时可以发生任何事情。当然最可能发生的是，金维等了我一会，我没有来，所以他就离开了鸡场。<p>　　既然金维已经离开，我是不是还有心要再逗留？<p>　　奇怪的是，当我在这样问自己的时候，心中竟然非常想就此离去，不想多逗留。<p>　　为什么我竟然会想到撤退，虽然我很不愿意承认，可是事实确然是我感到害怕——对于完全不可测的神秘力量感到害怕。<p>　　我勉力定了定神，告诉自己：就算害怕，也不可以逃走！<p>　　我实在不能算是胆小的人，可是这时候在暮色四合，四周围的一切看起来都朦胧一片，苍茫大池之上，似乎充满了不可解的因素，使人觉得无依无靠。<p>　　所以这并不是胆子大小的问题，而是在一种完全不知道会发生什么事情而又完全无法防击的情形之下，自然而然的反应，就是想离开这样的环境。<p>　　我在警告了自已不可以逃走之后，定下神来，想到我假设上次之所以会进入幻境，是由于活动受到了外来力量影响的缘故。这样的假设，是基于在我的经历之中，不止一次有外来力量影响我脑部活动。<p>　　而我也有不止一次和外来力量抗衡的经验。<p>　　我假定上一次是由于我完全没有防范，所以才着了道儿，现在我已经有了警觉——而且警觉程度十分高，那么是不是可以和那种力量对抗？<p>　　我知道地球人在各方面的力量，在整个宇宙之间十分渺少——这一点，在我和外星人接触的许多次经验中体会得到。可是，我也知道地球人脑部活动可以产生的力量，却也令得各种外星人惊叹不已，他们都一致认为地球人没有善用自己脑部活动的能力，所以才成为宇宙间的弱者。<p>　　而一旦可以好好运用脑部活动能力的话，就可以反弱为强。<p>　　不但在我的经历之中，有好几次这样的经验，我所知道的一个最足以令地球人自豪的例子，是有“亚洲之鹰”称号的奇人罗开，曾经运用自己的意志力和时间大神对抗，结果战胜了时间大神！<p>　　想到了这些，我勇气陡增。决定如果这种可以使我进入幻境的力量再发动对我的进攻，我就要运用自己的力量和它对抗，就算输了，也不至于像上次那样不知不觉就被控制。<p>　　我再次定神，放慢了动作，全神贯注，不断告诉自己，不要进入幻境。<p>　　由于是幻境还是真实，根本难以区别，我知道这是很困难的事，所以我所能做到的只是尽力而为而已。<p>　　在我思想上做好了充分准备之后，我进入了一座平房——我知道那是何可人（有可能是蛇精的女人）以前的鸡场主人的房间。<p>　　上次我就是在这个房间中进入幻境的。<p>　　一推开门，眼前一片漆黑。<p>　　我并不立刻走进去，出为我突然之间感到，我虽然只是站在门口，可是在漆黑的房间中像是育一股力量要把我拉进去。说得更详细一些，像是房间中心有一个强力的漩涡，正在急速地旋转，而我就站在漩涡的边缘，可以感到漩涡的力量，可是还不至于被那力量扯进去。<p>　　如果我再向前跨出一步，那就难说得很了！<p>　　刹那之间，我感到危机已经逼近，在眼前的黑暗之中，不知道隐伏了多少凶险。<p>　　这种凶险并不是在黑暗中有什么人会用武器向我攻击，而是我对之一无所知的神秘力量。<p>　　我知道我必须努力和这种力量对抗，不然我就会被这种力量击败，被它抓到幻境中去。<p>　　所以虽然在黑暗之中什么也看不到，我还是努力睁大了眼睛，当作敌人就在眼前。<p>　　在这时候，我才真正体会到所谓“看不见的敌人是最可怕的敌人”的道理。<p>　　我的精神立刻自然而然处于极之紧张的状态之中，我感到那股力量虽然没有能够把我扯进去，可是却散发出一股强烈的寒意，向我袭来。<p>　　那令得我遍体生寒，要非常努力控制自己，才能使身子不发抖。这是一种实实在在在的感觉，我的意思是说，我真正像是站在一个冻房的门口，而这个冻房中的温度是摄氏零下五十度，无孔不入的寒意向我涌过来，这种寒冷带来的痛苦之感，是如此之实在。虽然我脑子还很清醒，知道就算白素和红绫曾经改造过这里的建筑物，她们也不可能在这里建立一个温度如此之低的冻房。<p>　　也就是说我非常清楚，我没有感到寒冷的理由。今天天气很好，是摄氏二十五度，就算入夜之后，气温略为下降，也绝不会冷到这种程度！<p>　　于是我想到，虽然我感到冷、极度的冷，甚至于令我身子麻木僵硬，连呼吸都几乎感到困难，这一切都是如此实实在在。可是无论如何实在，始终只是一个感觉。<p>　　感觉由脑部活动产生。<p>　　感觉一产生，所有的事情就没有所谓“实在”和“虚假”了。<p>　　不久之前，我记述过一个叫《传说》的故事。这个故事本身并没有什么特别，可是通过这个故事，建立了一个认知，这个认知十分重要。<p>　　这认知是：只有“有没有”感觉，没有“真”或“假”。<p>　　在任何情形下，有感觉，就是个实；没有感觉，也就不是真实。<p>　　再说一次：感觉由脑部活动产生。<p>　　这时候我突然感到如此寒冷，当然是由于在我的脑部产生了感到寒冷的感觉。<p>　　有两个可能使我的脑部产生寒冷的感觉：一个可能是气温突然下降到了奇冷无比的程度。<p>　　我很清楚地知道这个可能不存在。<p>　　那么第二个可能就是有外来力量影响了我脑部活动，使我产生这样的感觉。<p>　　我立刻知道，我现在的情形属于第二个。<p>　　无形的敌人，正在向我进攻！<p>　　当然是我在事先有了充分的准备，准备会有外来的力量控制我脑部的活动，所以我全部脑部活动都强烈的准备和这种力量对抗。这种对抗意识所产生的力量，显然起了作用——那种力量虽然使我产生了寒冷的感觉，可是我神智清醒，并不认为我身处在一个寒冷的环境之中。<p>　　一想到这一点，我信心大增，我想开口说话，可是那种寒冷的感觉如此实在，我脸上的肌肉都已经僵硬，根本无法张开口来——甚至于我很实在的以为，如果我张开口来，连我的舌头也可能冻僵，所以还是不要开口的好。<p>　　这样的想法当然很荒谬——我可以感觉荒谬，这就代表我脑部活动并不是完全被控制了。<p>　　这时候的情形，简直怪异莫名，我像是一个人一分为二，又想到开口舌头会冻僵，又知道这种想法荒谬。<p>　　这更使我肯定，有外来力量侵入了我的脑部，由于寒冷的感觉越来越甚，使我知道侵入的力量正在加强。<p>　　这是我的生死关头——我真正知道事情的严重性。<p>　　我必须把这股力量击退，不然我就会完全被它控制。虽然上次在不知不觉间被它控制进入幻境，结果也没有受到什么伤害，可是我心理上绝不高兴再有这种情形发生。<p>　　从上次的一无所觉，到现在的情形如此严重，我意识到这是由于我和那股力量一开始就对抗的缘故，可想而知这股力量不喜欢有人与它对抗。或者从来也没有人和它对抗过，所以它就发挥强大的力量要使人屈服。又或者它从来也没有遭到过对抗，所以它也不知道如何才好。<p>　　这时候的情形是，我可以肯定一定有一种力量在侵入我的脑部。而这种情形，是白素和红绫长时间在鸡场活动所未曾遇到过的——如果她们遇到过这种情形，绝对没有不向我说起之理。<p>　　也由此可知，这种力量并不是可以向每一个人入侵。<p>　　而我来到鸡场，却已经是第二次遭到了这种力量的侵入，是不是我特别弱．所以容易被侵入，就像细菌选择抵抗力弱的身体入侵一样？<p>　　由于这时候我身受十分痛苦，几乎已到了我可以忍受的极限，而我能忍受恶劣环境的能力，远在普通人之上，常人在这种情况下，可能已经冻死了！<p>　　（或者有人会说：根本没有寒冷，只不过是产生的感觉，怎么会冻死？）<p>　　（对于这个问题，我的答案是；感觉会令人死亡。）<p>　　所以在这种情形已我自己可以控制的脑部活动所想到的一切，全倾向于事态的严重，倾向于我整个人都快被那股力量控制，必须尽力对抗。<p>　　在迅速地转念过程中，和我一贯的思考方式一样，还有许多杂七杂八的想法，纷至沓来。<p>　　这种思考方式，缺点是无法集中精神去想一个主要的问题。好处是许多想法一起来，可以令人触类旁通，不至于把问题想到死胡同去走不出来。<p>　　这时候，当我在各种各样的想法一起涌上来之际，我突然想到，我实在没有理由比白素或红绫弱，弱到了每次来到鸡场，就被那种力量挑来欺负，入侵我的脑部。<p>　　这实在是岂有此理之至！<p>　　然而当我这样想的时候，我忽然又想到，这种力量专门找我的麻烦，固然可以说它专门欺负我，不过，又何尝不可以说它专门要找我来接触呢？<p>　　当我才有这种想法时，我的思绪还十分紊乱。<p>　　可是当我一想到了这一点，脑中陡然灵光一闪，思绪立刻变得很清晰。<p>　　我感到自己可能一上来就想错了！我一上来先肯定有一股神秘力量，然后随即把这股神秘力量定性为敌人。<p>　　等到这股神秘力量发生，使我产生极度寒冷的感觉时，我更加认为自己已经到了生死关头。<p>　　现在我想到的却完全相反。<p>　　神秘力量仍然存在，可是为什么一定是敌人？<p>　　它可以只是一种力量，一种只可以和特定的人发生接触的力量。<p>　　而从这种角度来看，这种力量专门找上我，岂不是正表示我和这种力量有缘？<p>　　那么我就不应该把它当成敌人，应该和它好好沟通才是。<p>　　我不知道这股力量是什么，看来它对人也很陌生，两种互相完全不了解的力量，一旦发生接触，自然而然会产生敌意，这种自然产生的敌意十分可怕，唯一的结果就是把原来可以好好沟通的机会错过，而变成了要分个你死我活的敌人。<p>　　当我很清晰地想到这些时，我感到非常为难。<p>　　本来事情很简单——我既然想到了这种力量两次找上了我，是和它有缘，那我就应该放弃和它对抗。<p>　　可是我却完全无法判断我想到了的这一点是出自我脑部自己还可以控制的部分所产生的意念，还是我脑部已经被那种力量入侵部分所起的念头。<p>　　（这两句话，要一口气说出，要一下子听明白．都不是容易的事情。由此可知我当时的思绪是何等复杂和矛盾！）<p>　　如果是前者，我放弃对抗，有可能和那种力量进入沟通状态。<p>　　如果是后者，我放弃对抗，结果就是完全被那种力量所控制。<p>　　在这种情形下，要做出一个决定，真是困难无比，其困难程度是在于完全没有任何依据来做出决定，好比是一场赌博，结果如何不得而知，只好靠运气。<p>　　我不知道自己考虑了多久，只觉得冻僵了的不但是我的肌肉．而且已经扩展到了我的内脏，我甚至于感到自己心脏的跳动，也受了影响——似是要竭力挣扎，才能勉强跳动一下。<p>　　实在是到了我非下决定不可的时刻了！<p>　　我决定放弃对抗。<p>　　当我作出了这个决定的那一刹间，我问我自己：是不是忍受不了痛苦，而投降了？<p>　　我立刻作出否定的回答，肯定我现在的想法是出自我自己的意念，而不是那股力量要我这样想。<p>　　我之所以会有这样的肯定，是基于我一贯的理念。<p>　　我一贯认为，在宇宙之间，地球人是一种微不足道的低等生物，力量非常微小，决不能和来自其他星体的生物相比。所以来自其他星体的生物，没有必要把地球人当作敌人，对外星人来说一点意义都没有，就像一个亿万豪富绝对不会向一个乞丐使用暴力去抢乞丐的一毛钱一样。<p>　　所以我一直相信，能够来到地球的外星人，都不会对地球人有恶意，这种信念在我的经历之中不只一次得到证明。<p>　　这时候我还是本着这种信念来做决定——因为能够使我脑部产生如此寒冷感觉的力量，显然不会是由地球人发出来的，或许只是要使我知道它是一股奇异的力量，它却不知道它的表达方式会使人感到十分痛苦。<p>　　我的思绪一向很乱，没有条理，在这样的紧要关头，我还想到了这种情形，就像一个俄国大汉紧紧拥抱你，并且用他的胡子用力擦你的脸一样一在他来说是对你表示亲热、可是你却会感到受不了！<p>　　我相信这也是一个误会。<p>　　在我做出决定之后，其实我也根本没有做什么，只是在思想上放弃了对抗，从极度紧张的槽神状态变成松驰，同时我想到那股力量一定是在那瞬间之中，我既然要和它沟通，当然应该走进去而不是只站在门口。<p>　　当我想到了这一点的时候，我僵硬的身子根本完全动弹不得。然而也就在这时候，麻木的身子开始有了感觉。<p>　　那种恢复知觉的过程，就但是原来灵魂已经离开了肉体，现在又一点又一点回来了一样。<p>　　先是心跳回复了正常，接着从心头开始有一殴温暧的感觉渐渐地酝酿，缓缓向外扩展，不一会整个胸口都在感觉上属于自己所有。这种自己的身体终于属于自己所有的感觉真是太好了——这话听起来像是废话：自己的身体当然属于自己所有！可是如果经过失去自己身体的感觉，又感到自己的身体回来了，这实实在在是极好的感觉。<p>　　这种感觉很快向上通过颈部，到达头上，当我脸上肌肉开始有了活动能力的时候，我莫名其妙拼命地挤眉弄眼，尽量活动我脸上的每一条肌肉。<p>　　而暖流继续在身上四面八方扩展，从大僵到小腿，再到脚趾，我要再一次告诉各位，当暖流带着麻酥酥的感觉进入脚趾，我可以感到结成冰的血液开始融解，生命重新随着流通的血液进入了我的脚趾，使它们又可以活动，这种感觉简直美妙透顶！<p>　　同样的这种感觉来到手指上，我感到像是本来一只光秃的手掌之上，忽然受到了阳光和水的滋润，迅速地长出了一只又一只的手指，终于我又有了一只完整的手。<p>　　当这一切发生的时候，我仍然站着一动也不动，享受着这种令人全身舒畅无比的感觉。<p>　　等到我身子完全恢复了正常．我才怔了一怔，感到我刚才的表现很难解释，甚至于无法向自己交代——本来我就是好好的，忽然遭到了那样可怕的折磨，而只不过是恢复原状而已，为什么我的感觉竟然会如此良好？<p>　　当时我只想到，可能是由于我决定放弃对抗，寒冷的侵袭就立刻消失，这证明了我的决定是对的，所以才使我感到高兴。<p>　　等到我完全定下神来，我吸了一口气，向前走了两步，走进了房间。<p>　　这时候我眼前仍然一片漆黑，什么也看不到——这种情形并不正常，因为我处身在黑暗之中已经有相当时间，眼睛应该可以适应黑暗了，多少应该可以看到一些东西。<p>　　除非这房间是绝对的黑暗，可是绝对黑暗的环境很少有，至少这房间不应该如此，外面天色虽然已经入黑，总还有些光亮，而且房门也没有关上，我怎么会什么也看不到？<p>　　一时之间，我想到的事情令我感到极度恐惧：我失去了视力！<p>　　任何人一想到这一点，都会感到恐惧，我也不例外，我张大了口想叫，可是还没有出声，就已经隐隐约约可以看到房间中的情形了。<p>　　照说情形正常了，我的恐惧感应该消失了才是，可是实际上却更甚——因为我可以肯定刚才我眼前一片漆黑，正是由于我丧失了视力的缘故！<p>　　视力不会无缘无故丧失，当然是有一种力量可以令我变得什么都看不见！<p>　　也就是说刚才那股力量又曾入侵我的脑部，造成了严重的后果：破坏了（暂时性）我的视觉能力，使我丧失了视力！<p>　　而那是在我已经放弃了对抗之后的事！<p>　　那股力量先使我感到冷得全身发僵，接着又使我有了一个短暂的时间变成瞎子，它的能力强大到了我完全没有反抗的余地。<p>　　它这样对付我，实在要令我再考虑是不是重新把它当作最危险的敌人。<p>　　可是我又想到，如果它真正要对付我，我没有反抗的能力，它可以令我永远变成瞎子，而不是只有一个短暂的时间。<p>　　它这样做，仿佛一点目的和用意都没有——这一点完全不像是有高超智慧的生物所为，却像是在胡闹一样。<p>　　我又想起上次我在鸡场的遭遇，白素说是我一股力量把我扯到了三年之前，所以发生了时光倒流的现象。我却以为是我力量把我带进了幻境。<p>　　然而，那力量把我带入幻境的目的何在？我百思不得其解。<p>　　那次我在幻境中遇到的人、做的事，都全然无关紧要，一点意义都没有。<p>　　这只能说是一次莫名其妙之极的怪遭遇。<p>　　然而现在从刚才我的道遇结合起来看，倒可以作出一个结论：这股力量专门喜欢做没有目的的事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_07'>第一百二十四卷 真实幻境(成精系列第二集) 第五章 悬在人类头上的钢刀</b><p>");

document.write ('　　就算是地球人也很少专门做无目的之事的，很难想像外星人会有这种无聊的行为——莫非我这时候遇到的是一个外星顽童？<p>　　我一面想，一面在黑暗之中打量房间中的情形。<p>　　和我上次来的时候没有两样，房间中陈设十分简单，一床一桌一椅而已。椅子还是那张竹椅，竹犄上没有人——整间房间中都没有人，我可肯定这一点。<p>　　我一直走到房间中心，然后又来到门口，在门旁找到了开关，着亮了电灯。灯光其实并不明亮，可是这时候对我来说已经够好的了，我可以把房间中的情形看得清清楚楚。<p>　　可能是由于白素和红绫经常来的缘故，房间很干净。<p>　　我打了一个转，整个房间之中实在没有什么东西是我看不到的，也绝没有什么形状古怪的外星人在。<p>　　这时候的平静，和刚才那种惊心动魄的经历相比较，差别之大，难以形容。<p>　　我有点发楞，虽然刚才的一切是如此之真实，可是现在想起来，却又像是做了一场梦一样。<p>　　这种似真似幻，却又非真非幻的感觉，令人不舒服至于极点，因为它叫人失去了判断真或幻的能力——我甚至怀疑如今我站在这间房间中的这个现状，是真实的还是不真实的。我不知道这个现状是不是幻觉，我更进一步想到如果是幻觉，那么真实的我如今又在哪里，在干什么？<p>　　我忽然想到，人如果清楚地知道自己做了一个梦，在梦里变成了一只蝴蝶，当他醒来之后，他不会有“究竟是我做梦变成了蝴蝶，还是蝴蝶做梦变成了我”这样的怀疑。<p>　　而庄周先生居然有了这样的怀疑，而且他的怀疑流传到了几千年，所以他当时的经历一定不会是做了一场梦那样简单，其中肯定另有缘故——大有可能他的遭遇实际上和我如今相同，处于真和幻完全无法辩的境地，所以才产生了这著名的疑惑。<p>　　（若干时日之后，我把这一点提出来和各人讨论，温宝裕首先鼓掌表示同意，而且他说：一定就是那样。）<p>　　（究竟是不是那样，除非找到庄子的灵魂来问一问，不然谁也不能代替他回答。）<p>　　当时我主要是想舒解我心中那种不舒服的感觉，所以我大叫了三声。由于我的大叫并没有目的，所以我根本不知道自己叫了些什么，也不记得是不是叫了金维的名字。<p>　　却不料在我叫了之后，忽然听到远远有声音传过来，先是叫着我的名字，由于声音听来从很远的地方传来，所以恍恍悠悠。在这样的环境中，听到了这样的声音叫自己的名字，感觉上十足像是我不知道什么力量，正在呼唤我的灵魂一样，令人遍体生寒！<p>　　我起先以为又是幻觉，可是听起来那像是金维的声音，接着又听到声音在叫：“你在哪里？刚才是你在叫我？”<p>　　我肯定了这是金维的声音，原来他是回应我的叫声！<p>　　我连忙出了房间，四周围仍然一片黑暗，我没有看到什么人，我也只好大叫：“金维！你在哪里？”<p>　　这一次立刻有了回音，金维的声音陡然传来——给人以“陡然”的感觉，原因是原来金维的声音听来从很远的地方传过来，而忽然之间变得得十分接近，虽然不至于就在耳边，可是也近得出乎意料之外，大约只有十来公尺左右。<p>　　当时我心中想到的只是金维移动得好快！他又叫了我一声，声音听来很高兴，紧接着我就影影绰绰看到他转过屋角，向我奔过来，一下子就来到了身前。<p>　　我还在想他何以来得如此之快，所以脱口而出．说道：“你来得好快！”<p>　　金维怔了一怔，像是不知道我这样说是什么意思。<p>　　天色虽然一片漆黑，可是隔得近了，也可以很清楚看到他不明白我为什么这样说的神情。<p>　　他的这种反应使我知道一定我了一些事情不对头。<p>　　我初听到他的声音时，他像是在一公里之外，而忽然出现在眼前，岂非古怪透顶？<p>　　当时我思绪十分紊乱，我一时之间不能肯定毛病出在什么地方，我首先问：“刚才你在哪里？”<p>　　金维更是一副莫名其的神情：“什么叫作刚才我在哪里？”<p>　　我用力挥了挥手：“过去半小时……或者一小时你在哪里？”<p>　　金维也感到我问得离奇，吸了一口气才回答：“就在这里！我和你联络之后，就一直在这里等你来！”<p>　　我也跟着吸了一口气：“那么为什么我一进来就叫你，你却不回答？”<p>　　我确然是一进鸡场就大叫金维的名字，可是当时根本没有回音，那时候天色还没有黑，正是黄昏时分，我接着又把这一点提了出来。<p>　　金维用很奇怪的神情望着我，我这才注意到他我异乎寻常的目光，在黑暗之中灼灼生光，通常只有猫科动物的眼睛才会在黑暗之中发出这样的光芒——因为它们有夜视的本领。<p>　　我只知道金维是一个十分出色的猎人，我这样突出的视力，是不是出色猎人的必备条件？<p>　　当时我心中不知道有多少疑问，可是我还是不着边际地联想无关紧要的问题，我对于自己这种习惯也感到无可奈何。<p>　　我想了一想就算，向金维做了一个手势，示意他进屋子去再说。金维向他那屋子看了一眼，失声问，“你一直在这屋子里？”<p>　　我道：“也不是——这屋子有什么问题？”<p>　　金维摇头，神情迷茫而且古怪：“我不知道，可是……可是……那里……”<p>　　他说了半天，还是什么也没有说出来。<p>　　我感到我们两人都处于一种精神恍惚，或者说是思绪紊乱的状态之中。在这样情形下，不必先去研究何以会我这种状态出现，重要的是先使精神状态恢复正常，才能把事情的来龙去脉理清楚。<p>　　所以我不再追问他那屋子有什么古怪（事实上那屋子的古怪虽然我才经历过，可是我也说不出所以然来），我伸手抓住了他的手，一起向屋子中走去。<p>　　我们根本就在屋子门日，走了两步就已经进了门。<p>　　刚才我一进门就有一股寒意向我袭来，令我感到自己要为生存而搏斗，现在却什么异状都没有。<p>　　但由于刚才的经历实在太可怕，所以当我跨进门来的时候，我仍不免窒了一窒。<p>　　那只是极短时间的事，可是金维的感觉十分敏锐，他立刻向我望来，投以询问的眼色。<p>　　我立刻道：“说来话长——我相信你也有很多事情要说，我们一样一样来说，不然更乱，更理不出一个头绪来。”<p>　　金维点头表示同意，我道：“我先说。”<p>　　我们已经到了房间中心，我示意金维坐在那张竹椅上，我在床边坐了下来，想了一想，想如何开始才好。<p>　　终于我决定了开门见山。我道：“这鸡场肯定大有古怪，而这间房间古怪更大。”<p>　　这样的开始，本来听的人至少应该抱怀疑的态度，可是金维一听却立刻连连点头。<p>　　他这样的反应，证明他在这里也一定有过不寻常的经历。<p>　　虽然我极想知道他遇到了什么的怪事，但是我还是坚持要一桩一桩顺次序来把问题说明白，以免混乱。<p>　　所以我自顾自说下去。<p>　　我道：“以前我在这个鸡场中，曾经我过怪遭遇，你是知道的了？”<p>　　金维点了点头：“如果你觉得我必要说一遍，只管说。”<p>　　我道：“简单他说，上次我一进入鸡场，就被一种力量影响，进入了幻境。那幻境的内容是鸡场以前的某一天的情形，由于幻境和真实难以分别，所以当时我的感觉——现在回想起来的感觉，就像那次经历是时空交错，令我回到了几年之前。可是我相信那是某种力量入侵我脑部的结果。”<p>　　金维点头表示明白。<p>　　我继续道：“对于我来说，脑部被外来力量入侵，是一件极其严重的事情。而对于那种力量来说，它既然能侵入人类的脑部，实际上已经等于可以控制人去做任何事，所以那是一种非同小可的能力，不应该属于地球人所有。”<p>　　我说到这里，略顿了一顿，金维点头：“说得很是。”<p>　　我苦笑：“事后我做了种种设想，一直到现在我还是不明白，当年那股力量侵入我脑部，使我进入幻境，目的何在？因为整件事只不过是我添了一桩怪遇而已，一点其他作用都没有！”<p>　　我这样说，当然是想征求金维的意见。<p>　　金维也苦笑：“我也想不出那股力量为什么要动用它那种无可比拟的能力来做这种没有目的的事情。”<p>　　我吸了一口气：“说今天，我回家就看到了你的信息，是你传出信息之后的三小时，我立刻前来，在天黑之前来到鸡场，进来就大声叫唤，可是没有回音。”<p>　　金维张口想要说话，我打手势阻止：“先让我说完我的遭遇，然后再说你的——这里的怪异简直难以想像，一定要好好弄清楚，我们自己不能乱。”<p>　　我一再强调“不能乱”，实在是因为事情乱到了极点——连真实和虚幻都难以分别，所以宁愿用笨办法，一个一个说。<p>　　金维很能体谅我的意思，做了一个手势，让我说下去。<p>　　我道：“于是我一面叫，一面走进来……”<p>　　我把进了鸡场之后的情形，尤其是来到这房间门口之后所发生的事情，详详细细向金维说了一遍。<p>　　我将我当时的感受说得十分透彻，金维也听得很用心，双眉紧皱。等我说完，他仍然屏住了气息，又过了好一会，他才长长地舒了一口气，脸上竟然有几分惊恐的神色。<p>　　他是非人协会的会员，一生经历过不知多少惊险的事情，要他感到害怕，而且形诸于色，是极不容易的事情，所以影响到我想起刚才的事情，又不禁感到凛然。<p>　　金维以相当吃惊的声音道：“这……这算是什么现象？”<p>　　我指了指自己的头：“很明显，有力量侵入，控制了我脑部的活动，使我产生感觉。”<p>　　我说了这两句话之后，顿了一顿，又道：“对人来说，事情的真实或虚幻，决定于有感觉或没有感觉。也就是说，任何事情根本无所谓真或假，是有感觉或没有感觉而已。”<p>　　我知道我的这种说法，不容易被普通人所接受，所以我向金维解释得很详细。<p>　　而金维却接受得很自然，他连连点头：“本来就是那样——人的一切认知都来自脑部活动，脑部活动有了感觉就是真的，这也就是我感到害怕的原因，你别笑我，我真的感到害怕……有力量可以控制人类脑部活动……就等于控制了一切！”<p>　　在他说了这句活之后，我们两人都好一会不出声。我们都在想这件事情的严重性。<p>　　控制了人类脑部活动，就等于控制了人类的一切！<p>　　这种情形的可怕程度在一切情形之上！<p>　　人类在脑部活动被控制的情形下，等于完全没有了自己，而变成了任由操纵的行尸走肉！<p>　　地球上没有了自己思想的高级生物，人类彻头彻尾变成了……变成了……变成了无法用文字或语言表达的东西！<p>　　而这一切并不是我们自己吓自己，而是实实在在发生的事情，我就一再经历过，我相信金维也在这里经历过！<p>　　想到了这一切，自然令人感到前所未有的恐惧。<p>　　我相信金维也我同样的感觉——可以从他的神情上看出来。<p>　　然而我们又有另一个同样的想法：这种力量似乎并没有通过控制脑部活动而操纵我们。<p>　　这时候我还不知道金维的道遇如何。以我自己来说，上次完全没有防备，被那种力量带进了幻境，身处三年之前的某一个情景之中，虽然怪异莫名，可是却也没有什么坏处，这一次我一上来就有了准备，全力抵抗，虽然吃了不少苦头，但是也没有实际上的损失，而且很容易就可以使那种力量退却。<p>　　由此可知，那种力量虽然可以操纵控制人类脑部的活动，可是它似乎并没有藉此胡作非为，把人类变成它的工具。<p>　　照这种情形看来，似乎可以说：这种力量对人类没有恶意。<p>　　那么也就不应该如此害怕。<p>　　可是想到人类的一切活动全都控制在一种力量手上，虽然这种力量没有恶意，可是那也是一种极大的威胁，就如同在头上悬着一柄钢刀，不知道什么时侯会落下了把人剖成两半！<p>　　最好当然是把这种力量消灭，其次是至少要有办法抵抗这种力量，不能把人类的命运放在那种力量的好、恶之上。不能把人类的命运放在有一种力量可以控制的情形之下。<p>　　人类要有自己主宰自己命运的权利——简单来说，就是人不能生活在某种阴影之下，不能生活在随时可以变成行尸走肉的威胁之下！<p>　　所以有这种力量存在，不论是善意或是恶意，对人类来说都是大大的坏事！<p>　　金维和我所想的一样，所以我们在同时一起叫了出来：“要把这种力量找出来！”<p>　　一起叫了一句之后，我们相视苦笑。<p>　　叫出这样一句话容易，要做到这件事真不知道该如何着手。能够进入人类脑部的力量，当然不是一把刀或者一颗子弹——不会是我形我质的物体，而只是无影无踪的一种能量。想想人类对自己脑部活动所产生的能量尚且几乎一无所知，如何去对付不知道来自何处，不知道是什么东西的其他能量？<p>　　我们立即发现，在这件事上，我们根本没有任何能力去做任何事情！<p>　　人类在这种力量之前，完全没有任何抵抗能力。<p>　　这种力量对人类没有恶意，人类可以正常生活，一旦这种力量忽然对人类起歹念，人类就只好听凭宰割！<p>　　一时之间我们都十分诅丧，金维甚至于双手抱住了头，身子用力摇晃，可知他心中很是痛苦。<p>　　过了一会，他才放下了手，向我望来。<p>　　我心情也大是苦涩，不过比起他来可能好一些，因为我曾经和那种力量进行过对抗，在不算是投降的情形下，也不至于完全被那种力量所控制。<p>　　我再一次把这种情形说了一遍。<p>　　金维默然不语，我问：“你在这里的遭遇如何？”<p>　　金维神情茫然，像是不知道该如何说才好，我耐着性子等他开日，他却一直不说话。<p>　　我又道：“我已经说了我的遭遇，轮到你了！”<p>　　金维仍然像是不知道如何开口，我提醒他：“我一进来就大声叫你，那时候你在哪里？”<p>　　金维总算开了口，可是语气犹豫，像是对于自己的话没有多少信心——这种情形出现在金维这样人身上，实在非常可怕。<p>　　他道：“我一直在鸡场，可是没有听到你叫我。”<p>　　金维说了一句之后，顿了一顿，才道：“我还是从头说起的好。那天早上我一早醒来，见你睡得正沉，我就自己出去走走，本来完全没有打算到鸡场去——”<p>　　金维酒量远远在我之上（只怕能和他比酒量的人不多，不过红绫肯定是其中之一），所以昨天晚上他虽然喝了不少，还是一早就醒了过来。<p>　　他又喝了几口酒——这种可以解宿醉的方法叫做“喝还魂酒”。然后他神情气爽地走出门口。<p>　　他的原意只是想在附近的山头走走，他在人烟稀少的地方长期生活，对于城市生活最不习惯的是城市中的空气。昨晚他就一再说到，西藏高原上空气虽然稀薄，可是比起城市的空气来，却使人舒服多了。<p>　　这当然是习惯问题，多少城市人到了高原，几乎痛哭失声，就是因为无法适应高原上的空气。<p>　　金维觉得早上的空气比较清新，而且在附近有一个山头，山上空气自然更好，所以他出门没有多久，就自然而然来到了这个山头之上。到了山上，他不但感到呼吸仍顺，而且还有一个事令他感到很高兴，那就是在山上的半空中，我不少鹰在盘旋翱翔。<p>　　金维由于长期在康藏高原和那只大羊鹰生活在一起，所以对于任何种类的鹰都有好感。<p>　　在城市上空飞行的鹰是普通种类的麻鹰，身体很小，可是鹰总是鹰，就算是最普通的麻鹰在盘旋翱翔之际，还是大有气度，看来赏心悦目。<p>　　金维看了一会，一时兴起，心想自己和大羊鹰沟通了那么多年，不知道和普通的麻鹰是不是也可以沟通？<p>　　金维一想到这里，自然就更加注意那些麻鹰的动作，他也立即发现了一个奇怪的现象——其实也不是太奇怪，只是他之前没有想到麻鹰和大羊鹰身体大小相差如此之大，生活环境又截然不同，却会有相类似的动作。<p>　　他看到的情形是，在空中盘旋的麻鹰有好几十只，它们在空中不时三五只迅速地飞近，接近到了身体碰到的地步，然后又分开，再和其他的作同样的接触。这种情形用人类的行为来比喻，“三五成群，交头接耳”最恰当不过。<p>　　金维知道如果在大羊鹰群出现了这样的情形，那代表鹰群之中有一些事情发生，它们正在商议对策。<p>　　鹰习惯独来独往，平时并不合群，所以一旦有这种情形出现，那就表示发生了极不寻常的事情，所以它们才会打破正常的生活习惯。<p>　　这种情形在康藏高原上和大羊鹰共同生活了许多年的金维，也不过见过两三次而已，想不到在这里无意之中见到麻鹰也有这样的行为。<p>　　他在那时候当然不知道鹰群之中发生了什么事情，他看了一会，就试着用和大羊鹰通用的方法，把系在腰际的一个布袋解了下来。这个布袋金维自称为“百宝袋”，里面有他在荒野、森林、高山、草原中生活的一切必须品，其中有一些东西，匪夷所思，是怎么想都想不到的。<p>　　其中包括了金维这时候取出来的一套哨子，那套哨子大小不一，制作的材料也不一样，有的是兽骨，有的是竹子，有的是陶瓷，形状也不一样。<p>　　后来金雏向我解释，他这套哨子全世界独一无二，是他许多年来研究的心血结晶，有的陶瓷哨子，他要烧制上百次，才能达到发出理想有效声音的目的。<p>　　简单来说，这套哨子所能发出的各种各样声音，代表了一套大羊鹰的语言——或者说，哨子发出的声音，大羊鹰可以了解它所代表的意义，这是一种单向式的语言。<p>　　金维发明这种和大羊鹰沟通的方法，灵感来自训练狗只的方法。人不一定能够了解狗的语言，但是却可以利角单向式的语言向狗发出种种指示。<p>　　金维经过了无数次的试验，建立了一套这样和大羊鹰沟通的方法。这时候他试着用在麻鹰身上，他选出了三只哨子，吹出了一连串的声音。<p>　　哨子所发出的声音十分尖锐，可以传出很远。<p>　　他这时候发出的信息是：你们有什么困难，我可以提供帮助。<p>　　由于他不能肯定麻鹰是不是和大羊鹰一样可以接收他的信息，所以他尽量把信息简单化。<p>　　（当我听他说到这里时，我已经大为叹服。他所谓简单的信息实在已经极复杂，真难以想像复杂的信息会是怎样。由此可知，他和大羊鹰之间的沟通己到了相当高深的地步，其程度可能不在红绫和她的神鹰之下。）<p>　　哨子声才一传出，立刻生效。只见有一半以上的麻鹰都集中在金维的头顶盘旋，另一些也迅速向这一大半靠拢。<p>　　金维一看到这种情形，大喜过望，又把同样的信息传送了三遍。在这个过程之中，鹰群越飞越低，发出十分刺耳的卢响。根据金维的了解，这种声响代表了鹰群之中发生的事情十分异常，鹰群处于极端的惊惶失措的状态之中。<p>　　若是换了常人，近百只麻鹰就在头顶上急速地飞翔，一定会感到十分恐怖，金维虽然和鹰有很好的感情，这时候也自然而然用一只手遮住了双眼，以防万一。<p>　　鹰群低飞到了就在金维身边打转的程度，然后突然之间有好几只鹰向金维抓来。<p>　　金维在那一刹间，居然没有回避，其勇气之大，无以复加。<p>　　他双肩、肩头，甚至头发都被鹰爪抓住，一上来突然发生了这样的变故。他也很吃惊！<p>　　可是他立刻明白鹰群是把他抓起来，显然是想抓着他飞行，把他带到不知道什么地方去。<p>　　金维这时候不禁又好气又好笑，他确然曾经被鹰抓住飞行过，可是那不是普通的麻鹰，而是极大的大羊鹰，大羊鹰双翅横展可以达到五公尺以上，力大无穷，抓起一百公斤的重量飞行毫无向题，而普通的麻鹰能有多大，抓抓小鸡还差不多，想把一个人抓起来，就算来上一百只，也不能成功。<p>　　而且就算能够把人抓起来，金维也不敢冒这个险，要是在飞行途中掉了下来，那就什么玩儿都完了。<p>　　好在他明白了鹰群的意图，所以问题容易解决，他连忙又吹响哨子，发出了新的信息。<p>　　这一次他发出的信息是：你们要带我到一个地方去，请在天上带路，我会跟着你们。<p>　　信息才一发出，鹰群就腾空而起，向前飞去。<p>　　金维看着鹰群飞出的方向，就跟了上去，鹰群并不飞向城市，只是在山岭之上飞过去。<p>　　爬山越岭正是金维的拿手本领，何况鹰群就算偶然飞远了些，也会很快飞回来。金维就跟着它们，翻过了一个山头又一个山头，一直到过了中午，金维估计至少已经走出了五六十公里，这才看到鹰群飞低，引他下山，终于来到了“何氏鸡场”的门口。<p>　　当金维来到鸡场门口的时候，心中的讶异实在难以形容。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_08'>第一百二十四卷 真实幻境(成精系列第二集) 第六章 人鹰之间</b><p>");

document.write ('　　他一看到鸡场的招牌，就知道这里就是咋晚我和他说起曾经发生很多怪事的那个鸡场。<p>　　他绝没有想到鹰群会把他带到这个地方来。<p>　　经过昨天晚上他和我的详谈，他对这个古怪的鸡场早有了一定程度的了解。所以这时候他更感到怪上加怪。<p>　　他没有立刻走进鸡场，而是先留意把他带到这里来的鹰群的行动。只见那一群麻鹰在到了鸡场之后，只在鸡场上空盘旋，发出一阵又一阵刺耳的声音。<p>　　金维不明白这种声音代表什么意思，他看到鹰群越飞越高，像是把他带到这里，任务就已经完成一样。<p>　　金维心中惊疑不定，他知道这个鸡场现在属于白素和红绫所有，所以他在走进鸡场之前，先大声问：“有人没有？”<p>　　他一面问，一面向鸡场内走去，几乎每走出一步就问一声。<p>　　我在听金维说到这里的时候，就感到事情有些不有头。可是不对在什么地方，却又说不上来。<p>　　刹那之间，我只感到十分不安，站起来又坐下好几次。<p>　　当时金维坐在竹椅上，我坐在床边，那是一张竹床，我每次站起又坐下，都令得那张床发出吱吱咯咯的声响，很是难听，也更拢人心神。<p>　　正在叙述的金维终于忍不住，抗议道：“你要坐就坐，要站就站，那样坐立不安好不好？”<p>　　我心中很烦躁，道：“你管你说，理我干啥？”<p>　　金维也焦躁起来：“我要说的事情已经令我几乎神智不清，不知道该如何说才好，你在一旁不断扰乱视听，叫我怎么说得下去！”<p>　　我勉力定了定神，知道金维的遭遇必然怪不可言，所以他才会这样子。我走到房间角落，靠墙站定，做了一个手势，请他继续说下去。<p>　　金维深深吸了一口气，才往下说。<p>　　他一面大声叫着，一面向前走，已经走到鸡舍的旁边，仍然没有任何人回应他的叫唤。<p>　　我心中想：那是一定的事——白素和红绫不会在鸡场，如果她们在鸡场的话，在留言中会说明，由于那鸡场中发生的怪事太不可测，所以她们每次到鸡场去总让我知道。<p>　　我正在想着，金维继续在说着，金维所说的他的经历，又使得我直跳了起来。<p>　　金维像是料到了我会有这样的反应，他也跳了起来，双手按住了我的肩头，要我坐下来。<p>　　我没有反抗，而是在他的手还没有离开我肩头的第一时间就疾声问他：“你刚才说什么？再说一遍！”<p>　　其实他刚才所说的我听得很清楚，只是我实在无法接受他所说的事实，所以才要他再说一遍。<p>　　金维望定了我，缓缓地道：“我看到一个身形高大的女孩子，从鸡舍的一边转过墙角来。”<p>　　他看到了一个身形高大的女孩子走过来，虽然他只用了身形高大这个形容，可是我一听就知道这女孩于是红绫。<p>　　这就是我不能接受他的话的原因——因为红绫不应该在鸡场！<p>　　红绫其实也我可能到鸡场去的，可是不知道为了什么原因，我强烈的感到“金维看到红绫”这件事有问题。<p>　　金维后退了一步，双手挥动，像是想做手势，可是又不知道该如何做才好。他甚至于可以和鹰群沟通，然而这时候他却不知道该如何和我沟通，由此可知他的思绪紊乱到了什么程度。<p>　　过了一会，他才道：“你能不能别打岔，等我说完了之后，再来分析究竟发生了什么事。”<p>　　我既然看出他思绪紊乱，当然不会再打断他的话头——不然只有使他的叙述更加混乱。<p>　　我点了点头，金维苦笑：“现在正需要大量好酒！”<p>　　我也苦笑：“不必好酒，劣酒都好——现在我才明白何以古人在需要酒的时候而没有酒，连醋都是好的！”<p>　　金维深深吸了一口气，才继续说他的经历。<p>　　他一看到那个身形高大的女孩子，也立刻想到这女孩子就是卫斯理的女儿红绫。<p>　　奇怪的是，当他看到红绫的时候，红绫距离他不会超过十公尺，而且他一直在大声叫唤，照说就在近距离的红绫没有听不到的道理，然而他却一直没有得到任何回应。<p>　　而更令得他感到怪异莫名的是，他在看到了红绫之后，和红绫打了一个照面，他先向红绫挥手，发出了声音。可是红绫仍然一点反应都没有，那情形就像是他根本不存在一样！<p>　　红绫虽然和他打了一个照面，可是视线并没有在他身上停留，而是立刻转移。<p>　　金维立即发觉红绫在东张西望，像是要找寻不知道什么东西，看起来像是根本没有看到他。<p>　　金维略停了一停，直向红绫走过去，一直来到红绫身前，他向红绫伸出手来，道：“我知道你是红绫，我叫金维，昨晚和你父亲喝了一晚上的酒，是一群麻鹰把我带到这里来的。”<p>　　他讲那几句话，至少也花了十多秒的时间，他那么大的一个人就站在红绫的面前，可是红绫却看也没有向他看一眼，依然东张西望，而且像是完全没有听到金维的说话，反倒自顾自发出一阵很古怪的声音。<p>　　这时候金维的感觉真是难以形容！<p>　　他一生之中，颇有怪异的经历，可是却从来也未曾遇到过这样和人面对面却被当作不存在一样。<p>　　他一方面感到奇怪，一方面也不免尴尬，伸出去的手也不知道是收回来还是不收回来。<p>　　虽然在如此奇特的情况下，可是金维还是一听就听出红绫发出的那一阵声音，和他那套哨子发出的声音十分类似，由此可知红绫是在召唤她的神鹰。<p>　　对于红绫随口就能发出这样的声音来，金维十分佩服。而且这时候他也听到了有飞禽飞过来的声响，所以他后退了几步，看会有什么事情发生。接着他感到一阵劲风从身边掠过，一头鹰就在他身前飞过，翅膀几乎扫到他的脸上。<p>　　那鹰飞过他身前，就停了下来，离他不过一公尺。<p>　　只见那鹰并不是很大，可是神骏无匹，顾盼之间，气象万千，绝对不在身体庞大的大羊鹰之下，确然有非同凡响的气概。<p>　　金维大是欣赏，他当然知道这头鹰就是红绫的神鹰——他闻名已久，此刻见了，果然堪称一个“神”字！<p>　　那神鹰停在离红绫约有三公尺处，红绫急急忙忙向它走过去，可是神鹰却连连后退。<p>　　金维在这时候只感到事情诡异之至，因为神鹰在后退的时候，并不是跳跃后退，而是一步一步走着后退的。<p>　　一时之间金维的脑筋有点转不过来——他发现自己虽然长时间和鹰群相处，可是这时候竟然不能肯定鹰是不是会走路。<p>　　因为在他的印象之中，鹰总是在天空之上盘旋翱翔，很少有在土地上行动的时候。<p>　　可是无论如何，看到一头鹰倒退着行走，在感觉上又是诡异又是突兀。<p>　　而且这时候神鹰的动作，分别是不想红绫接近。这一点对金维来说，也极度不可思议，因为他知道神鹰和红绫几乎两位一体，亲密无比，断不应该有神鹰不喜欢红绫接近的道理。<p>　　可是，接下来发生的事却证明事实确是如此。<p>　　红绫看到神鹰一直在后退，她走了几步，也就停了下来，发出了一连串的古怪声音。<p>　　那神鹰也不再后退，也发出一大串声音来。<p>　　一人一鹰所发出的声音，显然属于同一范畴，金维虽然一点都听不懂，可是却可以肯定那是鹰的语言。<p>　　他花了十多年功夫希望和鹰沟通，结果制成了一套哨子，已经认为是了不起的成就，如今看到红绫竟然可以用鹰的语言和鹰沟通，他又是羡慕又是佩服。<p>　　他知道自己并没有找错人，找红绫来做他和大羊鹰之间的翻译，是地球上最恰当的人选。<p>　　他在感到高兴的同时，也看出红绫和神鹰之间的情形很是不妙。<p>　　眼前的情景，不论是双方发出声音时的腔调，还是双方在发出声音时身体的动作，都很清楚他说明双方正在发生激烈争吵！<p>　　神鹰的脸上自然没有表情，可是它一面发出声音——高吭而刺耳，一面还不断拍打双翅，以表示它激动的情绪。而红绫的神情也越来越焦躁，看起来人和鹰之间的争执非比寻常，可惜金维一点也不知道他们在吵些什么。<p>　　与金维叙述到这里的时候，我虽然遵守诺言，没有打断他的话头，可是神情之间显得颇不耐烦。<p>　　不过金维皱着眉，一面像是努力在想当时的情形，一面叙述，并没有留意我的友情。<p>　　我心中已经否走了金维所说的情况，同时不住地在心中暗暗说“胡说八道”。这还是由于我对金维十分敬重的缘故，不然一定会在心中骂他“放屁”了。<p>　　因为我太清楚红绫和神鹰之间的感情了。<p>　　虽然说就算是两个最亲爱的人之间，也不免会发生争执，可是红绫和神鹰之间却不会。<p>　　因为两者之间发生争执，那只是人类的行为．而不属于鸟类的行为，鸟类如果认定了你是朋友，绝不会在行为上和你有任何冲突之处。<p>　　普通的禽鸟尚且如此，何况那神鹰和红绫之间的关系早已确定，人和鹰之间会争吵，真是不可想像。<p>　　我其实并不是真的以为金维是在胡说八道——金维没有理由编一个如此荒谬的故事来骗我。<p>　　我在听到这里的时候，心中已经知道是怎么一回事了。<p>　　金维进入了幻境！<p>　　这是显而易见的事——金维可能是一进入鸡场，脑部活动就被外来力量侵入，使他产生了幻觉，进入幻境。<p>　　那情形和我上次在鸡场进入幻境的情形有点相似，可是又不尽相同，我发现进入幻境的情况，就算发生在同一个人身上，也会大不相同——我上次和这一次进入幻境的情况就完全不同。<p>　　我认为我上次进入幻境，见到了何老头，是真有其事——这种情形十分复杂，所谓真有其事，是说在以前的某一个时间，真的发生过何老头一个人在鸡场的事情。在这种情形的幻境中，我遇上了何老头，何老头也遇上了我，所以我和他互相看得到有方，也可以互相交谈。<p>　　而金维的情形不同，在幻境中，他只是一种“单方面的存在”，他可以看到红绫，可是对红绫来说，并没有同时进入同样的幻境，所以红绫根本看不到他——这就是为什么红绫对他的动作叫嚷完全没有反应的缘故。<p>　　而且金维在幻境中看到的情形，也根本不是“真有其事”的，只是他的幻想，情况和做梦类似。<p>　　至于他为什么会在幻想中产生红绫和神鹰激烈争吵的画面，那就不得而知了——就像一个人做什么样的梦，不但他人不知道，连他自己也无法控制。<p>　　想到了这些，再听金维的叙述，不管内容如何荒谬，也就心平气和，不会再在心中暗暗骂他了。<p>　　（当时我对自己的想法毫不怀疑，因为这样的想法很合理。）<p>　　（我认为自己的想法合理，是由于金维的叙述太不合理的缘故。）<p>　　（相形之下，当然我相信合理的一边。）<p>　　（虽然后来事态的发展和我想的不同，但当时我实在无法知道以后的事情。）<p>　　金维在继续说下去。<p>　　他看到红绫和神鹰越吵越激烈，想去劝。可是他又实在不知道如何开口才好。一来他下知道红绫和神鹰为什么吵架，二来他可以劝得了红绫，可是如何去劝神鹰？<p>　　所以他还是只好做个旁观者。<p>　　只见红绫看来越来越生气，大声叫着，突然冲过去，举脚向神鹰就踢。<p>　　她当然没有踢中，神鹰展翅起飞，避了开去，然后双方突然静了下来——这种情形就像是两个本来很亲的人忽然吵起来，其中我一个在情急之下，说了不应该说的话，或者做了不应该做的动作，使双方都感到事情发展到这一地步，在意料之外．所以吵架就停顿。<p>　　这时候使吵架双方都感到意外的，当然是红绫居然用脚去踢神鹰，红绫的动作并不是要向神鹰发动攻击，而是在盛怒之下的行为。这种行为含有对对方相当轻视的程度在内——人绝对不会去踢一个自己很敬重的人。<p>　　本来在红绫和神鹰之间，双方都很尊重双方，而且我也深知神鹰的自尊心很强，所以红绫的动作，恐怕连她自己都会感到意外。<p>　　当金维说到这里的时候，我心中在想：金维虽然是在“做梦”，可是他的梦蝇居然对红绫和神鹰的性格相当了解。<p>　　金维继续说着。<p>　　红绫和神鹰互相望着，红绫突然口吐人言。<p>　　（金维这样说实在很混蛋，因为红绫本来就是人，当然说的是人言。）<p>　　（可是又难怪金维，因为红绫一直都用鹰的语言在吵架，忽然说起人话来，自然而然使得本来思绪就很紊乱的金雏在一时之间不能适应，所以才有了这样的形容。）<p>　　（由于我了解当时的情景，因此我没有抗议金维如此说法。）<p>　　红绫大声道：“你不要以为我会道歉，我，不，会！”<p>　　听到这里，我不禁叹了一口气——红绫实在还是一个小孩子，所以有孩子气的行为。<p>　　小孩子当知道自己做了错事之后，虽然口中不肯认错，可是他口中的坚持，恰好和他内心所想的相反，只是不知道该如何转弯而已。<p>　　我在想，如果吵架的另一方是我，那事情就再容易解决不过，我只要笑着，再加上一些小动作，例如伸手指向她，或者看着她摇头等等，她就会知道自己不对，立刻道歉了。<p>　　可是神鹰怎么会懂得这样做！<p>　　我正在想着，金维接下来所说的却令我大大愕然。<p>　　那神鹰显然明白了红绫的话，只听得它一声怪叫．突然扑向红绫，向红绫的头上抓去，红绫连忙在地上打了个滚，才避了开去。<p>　　神鹰一击不中，立刻后退，侧着头望向狼狈跳起来的红绩，发出了一下怪叫。<p>　　金维虽然完全不懂鹰的语言，可是在这样情形下，他也可以知道神鹰的那一下怪叫，说的正是红绫刚才所讲的话——它同样表示它不会为刚才的攻击而道歉！<p>　　这一人一鹰，像小孩子斗气一样，真令人好笑，在一旁看着的金维忍不住笑出声来。<p>　　而红绫也随即哈哈大笑，神鹰则发出了一阵叫声，飞向红绫，停在红绫的肩头上。<p>　　看来人鹰之间已经和好了。<p>　　由于金维的叙述很是生动，虽然我一早就认定了他是在“做梦”，可是也不知不觉进入了他叙述的情景之中。我感到红绫和神鹰的行为实在是人和人之间的行为——且神鹰的性格、智力程度，和红绫几乎相同！<p>　　刚才我还在想神鹰不会知道红绫的小孩子脾气，可是神鹰对付红绫的办法，却比我想的更好。<p>　　动物之中，据说黑猩猩和海豚都有四岁孩子的智力，如今神鹰的智力当然不止如此一一它甚至于可以和红陵斗气！<p>　　我虽然旱知道那鹰很通灵，不然也不会叫它“神鹰”了。可是一头鹰竟然智力如此之高，总不是正常的情形。<p>　　黑猩猩和海豚的智力高，是普遍的现象，而这头鹰的情形却是突出的现象，普通的鹰绝不可能有那么高的智力。<p>　　这说明在这头鹰的身上，一定有一些事、一些变化在发生。<p>　　当我想到这一点的时候，我心中起了一股十分诡异的感觉，产生了一种不愿意再想下去的情绪，而且我立刻找到了不想下去的理由：一切既然全是金维的幻觉，我何必多费脑筋去想它！<p>　　我吸了一口气，不再去想，金维叙述得很入神，已然不知道我曾经想到些什么。<p>　　红绫当时反手在神鹰身上轻轻地拍着，叹了一口气之后，又叹了一口气。<p>　　我听到这里，心中笑了起来，心想：幻觉毕竟只是幻觉，这一点就大大地不对头了——红绫心中没有“忧愁”这两个字，所以她从来也不会叹气！<p>　　我没有表示意见，让金维继续说下去。<p>　　红绫在叹了两口气之后，向神鹰道：“我是为了你着想，如果你不领情，我也没有办法，只好由你自己决定。”<p>　　红绫这两句话是人的言语，所以金维听得懂，可是他却无法了解其内容。<p>　　神鹰低着头，像是它自己也很难决定。<p>　　红绫又道：“你要是真的难以决定，何不去问一问你的老朋友？”<p>　　我听到这里，心中又不禁疑惑：神鹰哪里来的什么老朋友？这一定又是金维的幻觉。<p>　　可是再听下去，却又觉得这“老朋友”确有所指。<p>　　只听得红绫又道：“这阿拉伯老头只有你才知道他在哪里，你真的需要去听听他的意见。我们来一个协议，他如果同意我，就照我的意思做；他如果同意你，就随你。你看怎么样？”<p>　　神鹰听了，好一会没有反应，一动也不动，倒像停在红绫肩头的是一个木雕的鹰一样。<p>　　金维在这时候忍不住插了一句口：“是什么事情那样难以决定，能不能让我听听？”<p>　　他说得很大声，可是不但神鹰没有反应，连红绫也仿若未闻，令得金维大是尴尬。<p>　　我听到这里，很想告诉他，当时的情形只是他的幻觉、他在他的幻觉中见到了红绫，红绫却根本不知道他有这样的幻觉，并没有出现在他的幻觉中。<p>　　（在这个故事中，产生幻觉和进入幻境是主要的故事内容，所以我一种很古怪的情形，必须加以说明。）<p>　　（要说明这种古怪的情形，相当困难，我发现人类文字很难表达得完全清楚，我只好尽力而为，必要的时候我会多举例子——不过请注意，所有的例子都不会百分之百的恰当。）<p>　　（这种古怪的情形是：当人产生幻觉或进入幻境时，遇到别人的时候，有两种情况。）<p>　　（一种情况是：别人也进入了他的幻境或幻觉之中，和他有接触。）<p>　　（另一种情况是：别人并没有进入他的幻境或幻觉之中，所以他不能和幻境中的其他人接触。）<p>　　（金维这时候的情况属于第二种。）<p>　　（难以表达的是第一种情况——人怎么能够进入他人的幻境之中呢？）<p>　　（不久之前，我记述过一个名为《传说》的故事，在这个故事中就我这个说不清楚的问题，出现的情形是许多人，甚至是全世界人都有可能进入同一的幻境。在这种情形下，进入幻境的许多人，一方面在这个幻境中出现，同时他也有真实的生活，或者另外又出现在第三名甚至更多的人幻境之中。）<p>　　（是不是越说越不明白了？可以不加理会，只看故事。）<p>　　（因为这实在是难以彻底弄明白的事。）<p>　　（譬如说，我现在正在记述的这个故事，那是我身在幻境中的事，还是真实的？）<p>　　（老实说，我没有办法给你确切的回答。）<p>　　当时我想提醒金维一切全是他的幻觉，可是我想了一想，还是没有开口。<p>　　因为我觉得事情和我最初想像的有点出入。<p>　　我以为金维遇到了红绫是他“产生了幻觉”，可是现在我觉得他有可能是“进入了幻境”。<p>　　这两种情况并不相同。<p>　　产生幻觉，他看到的遇到的一切都只是他想像出来的，实际上并没有发生过这样的事。<p>　　进入幻境，他看到的遇到的一切，是真正发生过的，并不是他的想像。<p>　　这其中差别甚大，使我改变了想法的原因是红绫对神鹰所说的那番话，那些话实在不是金维能够平空想得出来的。<p>　　因为神鹰原来属于阿拉伯奇人伦三德所有。由于对伸鹰的尊重，红绫才把伦三德称为神鹰的“老朋友”，而不说“旧主人”。<p>　　这个习惯是红绫独有的，知道的人很少，金维肯定不会知道，而在他的叙述中然讲出红绫说出了这样的话，由此可知，他见到的、遇到的是真正发生过的事情——他进入了幻境！<p>　　本来他是产生幻觉或是处于幻境，对我来说没有什么关系。可是他在幻境中却遇到了红绫，而且经历了红绫和神鹰吵架这种不可思议的事情。<p>　　我一直不知道红绫和白素在那个鸡场中做了些什么事情，她们不说，我也没有问。<p>　　如今我至少知道红绫曾和神鹰吵架，虽然根据金维的叙述，人鹰之间很快言归于好，可是我知道这人鹰之间会发生争吵，一定是曾经有很严重的事情发生过。<p>　　既然有根严重的事情发生过，红绞为什么不来和我商量？我甚至于可以肯定，她也没有和白素一起——因为白素若是知道我们的女儿有问题，一定会告诉我的。<p>　　这种情形，在女儿已经长大了之后，本来是一定会发生的——儿女必然不会每一件事都告诉父母。可是我知道红绫如果和神鹰发生了冲突，她必然会很难过，在女儿很难过的时候，父母不能帮助她，当然不是愉快的事情。<p>　　所以当时我心情很不好，对金维道：“你终于没有使红绫感到你的存在，是不是？”<p>　　金维对我的推断并不感到奇怪，他道：“你已经想到了？”<p>　　我点头：“是，你进入了幻境，可是情况和我那次进入幻境有所不同——红绫绞并没有进人你的幻境，所以那时候对她来说，你是不存在的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_09'>第一百二十四卷 真实幻境(成精系列第二集) 第七章 幻境与现实</b><p>");

document.write ('　　金维皱着眉，在努力消化我的话——我说过这种情况不是很容易了解的。<p>　　过了一会，金维若有所悟地点头，像是在自言自语：“我是进入了幻境，看到了发生过的事情，看到的一切，并不是我的幻觉。”<p>　　他能够这样说，表示他对于这种怪异的情况已经有了相当程度的理解，他的确有着极高的理解能力——非人协会的会员当然不是打猎好就可以当的。<p>　　我立即道：“你见到的一切，都曾经发生——事情和红绫有关，请你说详细些。”<p>　　金维感到很委屈：“我还说得不够详细？”<p>　　我苦笑：“对不起，事情一和女儿有关，我就不由自主感到紧张。”<p>　　金维吸了一口气，继续叙述。<p>　　当时神鹰呆了好一会，才点了点头，突然腾空而起，直冲向天，快绝无伦。等到金维知道发生了什么事，抬头看，神鹰已经成了一个小黑点。<p>　　金维从头到尾不知道发生了什么事情，可是这时候也当然知道神鹰是去找它的“老朋友”去了。<p>　　他本来想凭自己对鹰的认识，来排解红绩和神鹰之间的争执，可是他出了声之后，红绫对他根本不加理睬，那使他感到无趣之至，一时之间不知如何才好。<p>　　只见神鹰飞走之后，红绫抬着头，怔怔地望着天上，也不知道她在想些什么。<p>　　金维等了一会，红绫还在发楞，金维忍不住走向前去，在红绫面前摇了摇手，红绫仍然视而不见，忽然又叹了一口气，道：“在做一头鹰有什么不好？自由自在在空中翱翔，哪像人，双脚定在地上，想飞只有在做梦的时候！”<p>　　她说着，身子向上跳了好几下，像是想证明她的话：人是飞不起来的。<p>　　然后她又摇了摇头，神情很是不解，转身走了开去。<p>　　这一切把金维看得目瞪口呆——倒不是红绫根本把他当作不存在，而是他在想红绫究竟为了什么事情而烦恼？她和神鹰又为了什么而吵架？<p>　　金维说到这里，向我望来。<p>　　我也在想同样的间题，虽然还没有答，可是心中突然升起了一股莫名其妙的恐惧感。<p>　　因为我想到了红绫和神鹰吵架的原因！<p>　　虽然我早已经想到过红绫对这个鸡场如此我兴趣的原因是为了神鹰——在鸡场中有公鸡几乎变成人的情形发生过，说明鸡场是一个极其特殊的环境，在这个环境中，生物的生命形式有可能发生极大的改变，从其他的生物变成人。<p>　　成精！<p>　　红绫想她的神鹰成精！<p>　　想到过这一点，和这一点真的会变成事实，有很大的差别。<p>　　单是想到这一点，只觉得很有趣——生命形式根本的改变，在想像中是一件古怪透顶、浪漫有趣的事。<p>　　然而如果这样的事情真正变成了事实．那就有很多现实问题需要面对。<p>　　如果神鹰真的变成了人，成为精，他当然是鹰精，他的外表是人，他的内在是不是也彻底成了人？他是一直以人的形态出现，还是忽然会现出鹰的原形？他还会不会飞，是不是吃生的肉类？他的长相如何，会有一个鹰钩鼻吗？<p>　　太多的问题要面对，更主要的是这个成精了的鹰，性格如何？如果还保持了鹰的性格，他如何能够在人的社会中生活？<p>　　实在太多问题，越想越令人感到难以想像，会发现这种事实其实并不有趣，而且非常难以面对！<p>　　我相信红绫正是遇上了这一个问题。<p>　　在开始的时候，她兴致勃勃，想使神鹰成精，到后来，神鹰成精真的成为可能的时候，她想到了许多现实问题，又想神鹰不要变成人，还是做她的鹰。<p>　　可是到了这时候，神鹰却不肯回头，它要成精，要变成人！<p>　　于是人鹰之间意见分歧，开始剧烈地争吵。<p>　　我推测到了这里，更感到莫名的诡异——这个鸡场的特殊环境，竟然确然可以使生物的生命形式起根本的变化，生物在这里真的可以成情！<p>　　虽然种种生物成精的记载，不知道有多少，可是等到真正知道生物在某种情形下会成精，感觉还是十分异样，使人思绪极端紊乱。<p>　　尤其是知道将要成精的生物，和自己的关系十分密切，感觉就格外异样——我知道鸡场以前的主人是一种蛇成的精，并没有什么太特别的感觉，这个蛇精和我没有关系。而这只神鹰几乎已经成了我家中的一份子，忽然成精，实在难以想像，其怪异程度，堪称绝顶。<p>　　红绫和神鹰之间的意见分歧，是在于红绫感到神鹰不如继续做鹰，而神鹰却想成精。<p>　　从这一点来看，神鹰并没有自己使自己成精的能力——如果它能够使自己成精，它就不必和红绫争吵，自顾自去成精便是。<p>　　所以可以假定神鹰要成精，必须得到红绫的帮助。<p>　　问题一个接一个而来：红绫又是从哪里来的能力帮助神鹰成精呢？<p>　　发展到了这一地步，我觉我必要再详细考虑金维刚才的幻想。而现在我知道那是金维进入幻境之后的遭遇，也就是说那是真正过的事情，一切当然要重新考虑。<p>　　金维确然叙述得很详细，从神鹰出现时候的神态，一直到它和红绫吵架，以及和红绫针锋相对的行动，回想起来，简直不像是一头鹰，倒十足像是一个人！<p>　　至少也有七分像人！因为那些行动，全都是人的行为，远远超出了鹰的行为的范畴——尽管它是“神鹰”，它应该始终是一头鹰，而不应该有人和行为。<p>　　然它居然有了人的行为。<p>　　这说明了什么？<p>　　我想到这里，不由自主感到了一股寒意，向金维望去，金维神情异样（我想我也差不多），我们两人显然都想到了同一个答案。<p>　　那答案就是：这头神鹰已经开始成精了！它之所以会有人的行为，是因为它的生命形式正向人的生命形式在转变，生命形式的转变显然先从内部开始，然后再到外形。<p>　　生物的行为由脑部活动来控制，也就是说神鹰现在的脑部已经有类似人类脑部的活动。<p>　　人类的脑部和鹰的脑部当然大不相同，最明显的不同之处是大小不一样，人类的脑部大得多。所以神鹰如果要越来越向人的方向发展，它的脑部也必然越来越大，而它原来的头部就容纳不下，所以它的头部也要起变化——向人头的大小和形状发展。<p>　　也就是说在成精的过程中外形的变化是从头部开始，先有了人的头部，然后再渐渐有人的身体。<p>　　在成精过程完全完成之后，倒并不十分可怕，可是想想一颗人头却长在一只鹰的身上，却使人难以接受。<p>　　金维所想的和我完全一样，所以这时候他忽然冒出了一句话来：“红绫不知道是不是也感到这种情形难以接受，所以才要神鹰放弃继续成精的过程。”<p>　　我突然有很疲倦的感觉，摇了摇头：“已经迟了，神鹰的脑部既然已经踏上了成精的道路，它自己有了主见。想像之中，所有的生物一定非常倾向做人，所以神鹰不肯放弃。”<p>　　金维道：“显然需要红绫的帮助，神鹰才能彻底完成成精过程，要是红绫不想继续，神鹰也无法可施——如果要中止，现在是最后机会，如果到了它的头变成了人头，那时候再来中止，可就太迟了！”<p>　　我苦笑：“不知道红绫是怎么想？”<p>　　金维立刻道：“红绫当然想现在就中止。”<p>　　我也认为红绫不想把这个“游戏”再继续下去，因为结果会怎么样实在太不可测了。而且红绫如果不是想停止，也不会和神鹰发生争吵了。<p>　　不过我很明白红绫的心思，她不想强迫神鹰放弃，而是想说服神鹰自愿放弃，她不想神鹰不高兴。<p>　　她的说服工作显然不成功！<p>　　金维摇了摇头，接下去道：“红绫是想神鹰自己停止成精的过程，可是神鹰不肯，红绫为此很伤脑筋。”<p>　　虽然我和金维许多的想法都一致，可是我并不认为他对红绫有和我同样程度的了解，所以听了他这样说，我就知道他在幻境中还有所发现。我向他做了一个手势：“请说下去，神鹰走了之后，红绫又做了些什么？”<p>　　金维向我点了点头，表示我的推测正确。<p>　　在红绫走开去的时候，金维又叫了红绫一声，但由于红绫根本没有进入他的幻境，对红绫来说，当时根本没有金维这个人存在，自然金维叫了也是白叫。<p>　　她自顾自向前走，一面走，一面还不断向天上看，可知她对神鹰十分关心。<p>　　金维见从头到尾红绫完全没有发现他的存在，他也知道事情有些不对头了，不过当时他却想不到是什么原因。<p>　　他看到红绫急急向前走，他就自然而然跟下去。<p>　　只见是红绫直向一栋房舍走去。<p>　　鸡场中除了鸡舍之外，只有两栋房舍。一栋就是现在我和金维在说话的那栋，也就是何老头的住所。另一栋是何可人（那个蛇精）的住所，上次我来的时候进去过，这次还没有机会去到。<p>　　两栋房舍相距并不是很远，在何老头的住所中完全没有红绫和白素活动过的迹象，由此可知红绫和白素在鸡场的时候，只用了以前何可人的住所。<p>　　其原因可能是因为白素知道何老头为人十分卑鄙，所以不想进入他的住所。一方面白素有何可人这个蛇精十分有好感，她在和何可人离去前进行谈话之后，曾经说过：“何可人这个由蛇变成人的例子，堪称是世界上最奇怪的事情，本来非常值得研究，可是何可人并没有正面承认自己是由蛇变成的蛇精，我看她不想暴露她真正的身分，想像之中，她一定竭力掩饰这种怪异莫名的身分，所以我不心忍心为难她。”<p>　　当时我很想说她不应该就此放过了何可人——错过了这个机会，上哪里再会找一个精怪来做研究？就算真的有一个精怪站在面前，他人模人样，怎么知道他是什么东西变的！<p>　　不过我还是没有说什么，因为我知道白素不会强迫旁人做不愿意做的事。<p>　　那时候金维看到红绫走过去的房舍，就是原来何可人的住所。<p>　　金维看到红绫到了房舍的门口，略停了一停，忽然重重顿足，大声说了一句：“真不听话！”<p>　　那时金维跟在红绞的后面，越跟越近，已经到了伸手可及的地步。金维刚想伸手去拍红绫的肩头，心想：我叫你你装作听不到，我拍你的肩头，你总不能再装不知道了吧！<p>　　而红绫就在这时候忽然大声说话，倒把金维吓了一跳，连忙缩回手来。<p>　　红绫在说了这样的一句话之后，又摇了摇头，再道：“也不能怪它，是我开的头，是我不好，是我不好！”<p>　　她一面责怪自己，一面竟然用力打自己的头。<p>　　金维知道我疼爱女儿，连忙想要阻止，可是当他伸手想拉住红绫的手，不让她自己打自己的时候，竟然抓了一个空。<p>　　金维在那一刹间，伸出的手僵在半空，不知道发生了什么事。红绫明明在他的眼前，可是金维的手，碰到的只是空气。红绫整个人，只是一个虚影！<p>　　金维的吃惊简直难以形容，一时之间无法弄清楚是怎么一回事，他不由自主向后连退了几步。<p>　　他还没有站定身子，红绫已经推门走进了房舍，顺手把门关上。金维大叫一声——他那声大叫其实一点意义都没有，只不过是在心烦意乱之余的一种发泄而已。<p>　　他叫着，冲向门口，用力敲门。<p>　　敲了几下，没有人应，金维承认他自己这时候由于遭遇实在太过怪异，所以他经历丰富，精神状态也不免有点不正常，竞自然而然抬脚向门就踢。<p>　　他才踢了一脚，就把门踢了开来，这时候他已经开始镇定，所以为他自己的行为怔了一怔，自然而然说了一声“对不起”。不过他立即发现自己并没有道歉的对象。<p>　　因为他一眼就看得情情楚楚：屋子里根本一个人也没有！<p>　　当金维叙述到这里的时候，我站了起来，虽然没有说什么，可是用行动表示了对他的叙述有意见。<p>　　我曾经到过何可人的房舍，还记得屋子里的情形，屋子分成外间和里间，里问是睡房，外间放了些桌椅，所以金维站在门口，最多只可心肯定外间没有人，就算通向里间的门开着，他也不能看到全部里间的情形，所以他不能肯定“屋里根本一个人也没有”。<p>　　金维看到了我的反应，苦笑道：“你不相信？”<p>　　我摇了摇头：“你站在门口，看不到里间的情形，怎么能够肯定没有人？”<p>　　金维呆了一呆：“什么里间？”<p>　　我也呆了一呆：“什么‘什么里间’？”<p>　　金维挥了挥手：“我看这其间有误会。那房舍里面没有什么里间和外间之分，一眼就可以看得情清楚楚，而且也绝对不像是有暗室的样子。”<p>　　我焦躁起来：“你当时处于幻境之中，看到的情形作不得准。”<p>　　金维瞪了我一眼：“刚才你还说我在幻境中看到的一切都是实际上发生过的事！”<p>　　我不禁无言以对——刚才我确然如此说过，而现在我还这样认为。不过这种怪异的现象非常容易引起思绪紊乱，一时之间，我又把他处于幻境当成是他的幻觉了。<p>　　然而我还是摇头：“那房舍分外间和里间，并不是一眼可以看到全部。”<p>　　金维张口，我不知道他原来想说什么，但可以肯定他忽然改了口，他笑了笑，道：“何必在这个问题上争论？只有几步路，走过去看看就知道了。”<p>　　他说得如此有把握，我怔了怔，点头：“好，就过去看看——或许白素和红绫曾经改造过房舍内部的结构，从那次之后，我一直没有来过。”<p>　　金维也点头：“是必须到那里去——我一些情形要在那里才说得明白。”<p>　　我和他一起走出去，外面天色很黑。本来也没有什么，可是由于我们知道这个地方大有古怪，说不定在黑暗之中突然会冒出一个人头和不知道什么样的身体的组合，我虽然胆大，想起来也不禁汗毛凛凛。<p>　　何可人的住所大约在三十公尺之外，在黑暗中影影绰绰可以看到房舍的轮廓，黑沉沉地，有一股说不出来的妖异之感。<p>　　我和金维两个人都算是曾经经过各种风浪的人了，可是这时候走那三十公尺的距离，竟像是遥不可及一样，而且我们两人自然而然肩并肩向前走——都是一样的心思，要是真有什么怪物跳出来，好容易应付。<p>　　我承认那时候我有莫名其妙的心怯，因为对生命形式改变这件事，尽管在理论上说很有娱乐性，可是实际真的发生，实在不知道如何接受才好。<p>　　后来金维在向有关人等说起这段经过的时候、很不好意思，道：“我不知道卫斯理怎么样，我实在很害怕——后来想想真是窝囊，就算有什么成了精的东西出现，又有何可怕？蛇精不过是一条蛇，鸡精不过是一只鸡而已，就算通过了生命形式的改变，也大不了是一个人，难道还真的会妖法？”<p>　　我回应他的话：“当时那种气氛，诡异之至，实在叫人不知道该如何应付，人对于陌生的事物，总有天生的恐惧感，我们两人的反应其实很正常。”<p>　　这是后话，表过不提。<p>　　等到来到房舍的门口，金维伸手轻轻一推，就把门推了开来，他同时解释：“门给我踢坏了，不能再关上。”<p>　　这句话听来十分普通，我刚想顺口答应，却突然感到大大地不对头，忙道：“等一等，你说什么？”<p>　　金维见我神色严重，不敢怠慢，连忙把刚才那句话重复了一遍，然后望着我。<p>　　我其实早就把他那句话听得情清楚楚，只不过感到有点不有头，可是不对头在什么地方，却又不能一下子说得出来。所以当金维望着我的时候，我只是皱着眉，没有立刻回应。<p>　　这种情形在这件事件中已经屡次发生，之所以会发主这种情形，当然是由于思绪紊乱之故。<p>　　而思绪紊乱的根源，就在于幻境和实在之间没有一个明显的界限。<p>　　譬如说，刚才金维讲，房舍的门因为给他踢坏了，所以关下上，一推就可以推开。<p>　　这话听来很正常，所说的事情也可以理解。<p>　　可是想一想就会觉得不对——他踢坏门，是他与在幻境中发生的事情，怎么可能延续到现实环境中？<p>　　也就是说，他在幻境中做的事情，不应该在现在环境中出现。<p>　　除非我们砚在根本就是身在幻境之中！<p>　　当我想到了这一点的时候，由于分不清自己究竟是在幻境中，还是在真实中是一件相当可怕的事情，所以我的神情也自然而然变得十分古怪。<p>　　金维显然也在我的表情上看出了问题在什么地方。<p>　　他用力挥了挥手，大声道：“难道我们现在都身在幻境之中？”<p>　　我无法对这个问题有肯定的答复，只好苦笑：“如粟人在幻境之中，好像不应该知道自己是在幻境中。”<p>　　这话在正常的情形下听来不是很容易明白，可是在我们当时的处境中倒是容易理解。<p>　　用另一个方式来说，譬如说，人要梦境之中，都不会知道自己正在做梦，总要等到梦醒了之后才知道原来刚才做了一个梦。<p>　　金维皱着眉，对我那并不肯定的回答，认真想了一会，才道：“这门确然是坏了，那么事情就只有一个可能。”<p>　　我正理不出一个头绪来，听得他那样说，忙道：“什么可能？”<p>　　金维吸了一口气：“我进入鸡场之后，或者说从我见到红绫开始，我就进入了幻境，而等到我跟着红绫来到这里，红绫推门进去，我就已经离开了幻境，回到现实，所以我踢门的时候，已经不在幻境之中。”<p>　　这解释非常合理，完全可以接受。<p>　　不过问题在于他踢了门之后又发生什么事情，如果他又看到了红绫，难道他忽然之间又进入了幻境？<p>　　像这样幻境和现实完全没有规律地交替出现，真会使人神经错乱！<p>　　金维再吸了一口气：“当时我踢开门之后，向内一看，一个人也没有……”<p>　　他一面说，一面向前跨出了两步，我跟在他的后面，屋子中很黑暗，什么也看不到。<p>　　金维在黑暗之中看东西的能力显然高强之至，他道：“你看，哪里分什么外间和里间！”<p>　　我还是看不到里面的情形，伸手在门旁摸到了开关，着亮了灯，看到了眼前的情形，我不禁怔了怔。<p>　　确如金维所说、根本没有外间和里间之分，和我上次来的时候完全不一样。<p>　　本来分隔的墙已被折去，所有的家具陈设也都不知去向，整个房舍里面竟然空空如也，什么东西都没有，一眼看去，四面墙壁，清清楚楚，就算有一只老鼠，也可以看得见。<p>　　所以金维的叙述是对的，他当时推开门来，确然一眼就可以肯定红绫不在里面。<p>　　我于是向他点了点头，问：“后来又怎么样？”<p>　　我一面说一面走进去，我们站在空屋子中间，继续听金维叙述。<p>　　金维犹豫了一下，才道：“当时我绝没有想到自己进入幻境又脱离幻境，只当红绫进了屋子后忽然消失，心中惊异莫名，叫了几声，又找了一会，仍然一无所获……”<p>　　金维当时实在不知道发生了什么事情；他只知道红绫忽然不见了，他也感到事情不但处处透着古怪，而且事关卫斯理的女儿，实在非同小可。<p>　　他又在鸡场转了一个圈，没有发现，就离开鸡场，在附近找到了电话，和我联络，偏偏我又不在，他只好留言。<p>　　在这一点上，我和金维都相同——我们都不喜欢用随身可以携带的行动电话。这实在不是一个好习惯，很多时候都造成联络上的不方便。<p>　　戈壁沙漠曾经制造了超小型的行动电活给我使用，可是我还是不肯带在身上，主要的原因是感到身边我了这样的一个东西，人就变得完全没有了隐秘——不论身在何处，别人随时都可以找到你，这种感觉令人极不愉快。<p>　　看来应该克服这种感觉，行动电话毕竟是人类近年来伟大的发明，应该加以利用。<p>　　却说金维打了电话之后，又回到了鸡场。<p>　　他完全无法想像刚才在鸡场中是怎么一回事，心中疑惑之极。进了鸡场，他先大叫了几声，他在大叫的时候根本没有想到会有人给以回应，可是他的叫声还在空中回荡，就听得不远处有人在质问：“谁在号叫？”<p>　　金维讲到这里，我忙道：“等一等！”<p>　　金维停了下来，我吸了一口气：“你说有人听到了你的叫声？”<p>　　金维点了点头：“是。当时我也没有感到什么特别，现在我知道我又进入了幻境，而这一次进入幻境的情况，是你分析过的另一种——我人也进入了同一幻境，所以他听到了我的声音。”<p>　　他运用我的说法来解释他的遭遇，我当然一听就明白。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_10'>第一百二十四卷 真实幻境(成精系列第二集) 第八章 思想抗拒</b><p>");

document.write ('　　金维很能接受我的分析，所以现在他回想刚才的事情，就知道是怎么一回事。<p>　　我问：“那是什么人？”<p>　　金维现出很古怪的神情，像是这个问题不好回答。<p>　　金维当时听到有人质问，而且语气不是很客气，那是一个男人的声音，像是从鸡舍的墙角边传过来的。<p>　　金维立刻回答：“我是金维，卫斯理的朋友，刚才我还看到红绫在这里和她的神鹰吵架，忽然问就不见了，不知道是怎么一回事！”<p>　　他一面说着，一面循声向前走去。<p>　　在他向前走去的时候，他听得男人的声音在说话，不过听起来不像是在对他说，而是对另一个人说。<p>　　男人说的是：“你听听，这家伙乱七八糟在放什么屁！什么红绫白绫，是不是神经病？”<p>　　金维没有留意男人的话是不是有回应，因为那两句话不但令他十分恼怒，而且也惊讶无比。<p>　　令他恼怒的是人的话，简直无礼到了极点！<p>　　而令他惊讶的是，他已经报了姓名，说明是卫斯理的朋友，可是对方却完全不知道他在说些什么，甚至于连红绫的名字也没有听说过，真是不可思议之至。<p>　　金维说到这里，我用力挥了挥手：“你又开始进入另一个幻境之中了！”<p>　　金维点了点头：“毫无疑问正是如此，可是当时我却怎么样都想不到这一点。”<p>　　金维当时完全不知道发生了什么事情，他一面加快脚步，想转过墙角去，看看说话如此无礼的是何方神圣，同时他也大声喝道：“你是什么人？”<p>　　在这时候，金维仿佛听到墙角那边传来了一阵低语声，可是却听不真切，像是一男一女在交谈。<p>　　金维心知有异，加快脚步，来到墙角处，只见在他前面十来步之前，一个女子正贴着鸡舍的墙向前走着。除了女子之外，却不见他人。刚才那口出恶言的男人不见踪影。<p>　　金维怔了一怔，大声叫：“等一等，你是谁？”<p>　　那女子的背影看来十分苗条，向前不快不但地走着，姿态很是动人，肯定不是红绫，金维只觉得事情越来越怪，他一面追问，一面奔过去，想追上女子。<p>　　那女子像是知道后面有人追了上来，也加快脚步，很快又转过了墙角，金维又大叫一声：“站住！”<p>　　那女子并不听话，一摆纤腰，已经转过墙角．等到金维追到去，那女子不见了。<p>　　金维说到这里，向我望来，神情疑惑：“我见到的这个女子是什么人？”<p>　　我吸了一口气，反问：“你有没有见到一只鸡，一只公鸡？”<p>　　金维苦笑：“你这样问，等于问一个正在航海的人有没有看到水！我是在鸡场，到处全是鸡，谁会去留意有没有看到鸡！”<p>　　金维的话，使我心中一亮，又想到了一个关键性的问题。<p>　　但是这个问题可以先搁一下再说，还是我刚才想到的那人问题比较严重。<p>　　我挥了挥手：“那只公鸡特别高大，几乎可以到人胸口，它应该跟着那个女子，就在那女子的身边。”<p>　　金维知道何可人的故事，所以我这样一说，他就明白了。刹那之间在昏黄的灯光之下，他的脸色变得相当怪异，在他喉咙之中先发出了一阵怪声，然后他才道：“你的意思是那女子是何可人？”<p>　　我点了点头。<p>　　那女子是何可人，这一点绝不足以令得金维神情如此怪异，而是我同时提到了那只公鸡。<p>　　在何可人还在鸡场的时候，有一只公鸡正在成精的过程之中，何可人离去之后，那只公鸡当然被她带走。<p>　　而在金维的叙述中，我特意提起了只公鸡，用意十分明显——金维听到有男人的声音在说话，可是只看到了一个女子的背影，所以我的意思是：那口出恶言的男人声音，并不是真正出自一个人之口，而是那只成了一半精的公鸡所发出来的！<p>　　公鸡能够说人的语言，这是会令任何人吃惊的现象，金维明白了我的意思之后脸有异色，是很正常的反应。<p>　　红绫的神鹰在成精的过程中，已经有了相当程度的人类行为，可是它还不能口吐人言。根据我们刚才的分析，成精这种生命形式起变化过程，从脑部开始。<p>　　那么在成精过程中比神鹰又进了一步的那只公鸡来说，它的形体虽然还没有改变，可是内在已经起了很大的变化，会说人活是必然会发生的事情！<p>　　金维当然也想到了这一点，他连连吸了几口气：“好家伙！我没有特别留意那女子身边是不是有鸡——到处全是鸡，不会引起特别的注意。”<p>　　他说了之后，四面张望：“这里真的有力量可以使生物的生命形式起变化，那就极有可能有已经成了精的东西在！”<p>　　我不否定他的说法，我道：“这一段经历是你在幻境中的事情应该没有疑问——因为现在鸡场中一只鸡都没有，而你却看到很多鸡，由此可知并非现实。”<p>　　金维略想了一想，点头称是。<p>　　他接着又进一步说明：“当时我奇怪之极，在鸡场到处奔走，又不断大叫，可是再也没有发现。不知道过了多久，我又回到了这间房舍里，实在不知道发生了什么事情，只好在角落里坐下来发楞，好像是忽然之间静了下来……我想那应该是我离开了幻境，接着我就听到了你的叫声。”<p>　　金维说到这里停了下来，他在听到了我的叫声之后发生的事，已经叙述过，不必再重复了。<p>　　我们两个人在这里都有奇怪的道遇，而发生这种事情的主要原因是有一种力量侵入了我们的脑部！<p>　　我和金维面面相觑，一时之间不知如何才好。<p>　　过了一会，金维才神情古怪的，指着自己的头，语音干涩：“它，它……走了没有？”<p>　　我知道金维说的“它”是指那种侵入我们脑部的力量。<p>　　要是“它”还在，就表示我们现在根本还处于幻境之中。<p>　　只有“它”离开了我们的脑部，我们才在真实的生活中。<p>　　如何分辨这两种情形，我实在不知道！<p>　　而且这个问题，在金维没有提出之前，我已经想了不知道多少遍，一样没有答案。<p>　　所以我只好苦笑着摇了摇头。<p>　　金维双手抱头，在屋子里来回走动，突然停了下来，大声道：“这里如此古怪，她们在这里一定大有发现，难道完全没有向你提起过？”<p>　　金维所说的“她们”当然是指红绫和白素。他这句话提醒了我，要进一步弄清楚这里面的情形，非问她们二人不可！<p>　　她们一直没有向我说起过任何有关她们在鸡场中的情形，我也一直没有问。<p>　　我没有问的原因是我以为她们并没有任何发现。<p>　　可是现在从种种迹象来看，她们显然不是没有发现，而是大有发现！那只神鹰明显地处于生命形式的转变过程中——也就是成精的过程中。<p>　　这是怪事中的怪事，而红绫和白素居然一点消息都不向我透露，真是难以想像！<p>　　虽然我知道她们这样做，必然有充分的理由，可是我既然想不出她们的理由是什么，我心中的感受也就不愉快至于极点！<p>　　我哼下一声：“真的完全没有提起过——简直岂有此理！连她们改装了这间屋子，我都不知道！”<p>　　金维扬了扬眉：“或许是因为你没有问她们。”<p>　　我苦笑：“或许是——我一定会问。”<p>　　金维想了一会：“在这里，我们还有什么事情可做？”<p>　　和金维在一起，我觉得和他心意相同，沟通特别容易，这时候听得他这样问，我就反问：“你说呢？”<p>　　金维吸了一口气：“如果我现在处于真实，我倒想再进入幻境之中去！”<p>　　金维的回答正是我心中所想！<p>　　因为到现在为止，我们所得到的资料、所知道的情况，都是来自我们身在幻境时的见闻。所以我们如果要知道更多的情况，只有再进入幻境。<p>　　尽管我们知道进入幻境是由于脑部活动受了外来力量控制的结果，自己的脑部活动被不明来历的力量侵入，实在是绝不愉快而且恐怖异常的事情，但是为了能知道更多的情况，只好这样做。<p>　　我立刻点了点头，表示同意。<p>　　然而金维接下来一个问题，却令我不知道如何回答。<p>　　他问道：“要怎么样才能使我们身在幻境？”<p>　　我无法回答。<p>　　我和他都不止一次进入幻境，可是全部是在不知不觉的情形下所发生的事情。<p>　　如今我们主动的想进入幻境，应该怎么做？<p>　　我想了一会，觉得首先应该和那种力量取得联络，邀请它侵入我们的脑部。<p>　　这实在是一个相当荒唐的念头——不久之前，我们才想到这股力量是悬在人类头上的一柄钢刀，现在却要请这柄钢刀落下来，对付我们！<p>　　然而除此之外，我不知道还有什么方法可以进入幻境。<p>　　我想了又想，还是只有这个办法，所以我道：“我们要主动和这种力量联系。”<p>　　金维双手紧握，很坚决地点头，表示这种力量虽然可怕，他已经豁出去了。<p>　　他问道：“这种力量来无影去无踪，如何与它联系？”<p>　　我已经我了打算：“这种力量既然能够和脑部活动发生关系，它就必然能够接受我们脑部活动所产生的能量，所以我们应该集中精神，想着和它联系，把我们要和它联系的愿望，通过脑部活动所产生的能量传送出去，也可以把我们邀请它使我们进入幻境的愿望传送出去，它能够接收，就应该我回应。”<p>　　金维一说就明白：“这和密宗喇嘛修练‘他心通’的功夫相类似。”<p>　　他能够以密宗喇嘛的“他心通”功夫来作比喻，再恰当不过——都是通过思想向对方传递消息的一种方法。<p>　　我一面点头，一面忽然想起，这房舍之中什么陈设都没有，极有可能正是白素和红绫集中精神和那种力量联系之所需——屋内有别的东西，多少会分散注意力。<p>　　如果她们正是采用这个方法，倒可以证明这个方法有效。因为她们显然已经和这种力量取得了联系，要不然神鹰的生命形式如何会起改变？<p>　　我相信使人进入幻境和使生物成精的是同一种力量。<p>　　这种力量如果广泛的发挥起来，地球上会形成什么样的混乱，实在难以想像。<p>　　一直到这时候，我还是不明白何以白素和红绫不把这一切对我说。我又想到，神鹰一直和红绫在一起，我并没有发现它有什么异样，虽然我没有加以特别注意，可是如果说它有了人的行为而我完全没有发觉，也很不可恩议。<p>　　除非红绫、白素和神鹰串通了存心瞒我。<p>　　然而我不明白的是：她们为什么要对我隐瞒？<p>　　而且根据金维的叙述，神鹰和红绫吵架以后，接受了红绫的提议，去征询它的旧主人伦三德的意见。<p>　　想那伦三德是天下第一奇人，自从发现了大山是一个生命之后，不知道藏在哪一座高山的山腹之中，就算神鹰找得到他，也要花上一个半月。<p>　　可是在我的记忆之中，神鹰好像没有长时间离开过，这又是怎么一回事？<p>　　我的思想相当不集中，想着一件事，会岔开到另一件事去，这种情形对我们想主动和那种力量联系十分不利。<p>　　所以我不再去想那些问题，向金维做了一个手势，示意现在就开始行动。<p>　　金维点了点头，在墙角坐了下来，他自然而然使用了密宗喇嘛打坐的姿势。<p>　　看来他在这方面的能力十分高强，想来是由于他长期和密宗喇嘛相处的缘故，道行高深的喇嘛毕生所专研的就是如何集中精神，金维当然也学到了一些窍门。<p>　　我慢慢地走了几步，然后才靠着墙站定，开始集中精神。<p>　　虽然把精神集中在一点上并不是我的专长，可是我也可以做到，刚才那种力量侵入我的脑部、我就运用我的精神力量与之对抗，做得也很好。<p>　　照说那种力量既然喜欢侵入人类的脑部，遭到抗拒，力量仍然很强，现在我邀请它来，应该一请就到才是。<p>　　可是过了一会，却一点动静也没有，我去看金维时，只见他仍然一动不动，也看不出他的脑部发生了变化没有。<p>　　我又努力邀请那种力量进入我的脑部，可是过了没有多久，我思想到处乱窜的老毛病又开始发作——不知道从什么时候开始，我变成去想何以白素和红绫会对我隐瞒在鸡场中发生的事。<p>　　在这个鸡场中肯定已经发生了怪异莫名的事情——神鹰开始成精，这是何等样的大事，她们实在没有不对我说的理由。<p>　　唯一的可能是红绫怕我反对——因为事情太怪异了。<p>　　可是那也和红绫的性格不符，红绫就算怕我反对，也不会对我隐瞒，而必然把事情公开和我争论，甚至于话不投机，不欢而散都会产生，唯有鬼头鬼脑把事情隐瞒起来，才不可思议。<p>　　而且我也不能算是完全没有问过她们。<p>　　我常常问她们，尤其是知道她们在鸡场呆了天又回来之后，总会问她们：“事情进行得怎么样了？”<p>　　虽然我问得不是很正式，只是随口问问，然而在鸡场既然有那么怪异的情况发生，白素也就应该告诉我。<p>　　可是每次当我这样问的时候，白素的回答总是“没有什么”。<p>　　“没有什么”！真是岂有此理，难道要等到神鹰成了精变了人才告诉我发生了什么事？<p>　　想到这里，心中那股愤然之意又油然而生。<p>　　我自己对心中我这样的感觉感到十分吃惊，因为我和白素之间向来一点隔膜都没有，白素绝没有理由对我隐瞒任何事情，如果我在没有向她问清楚之前，就先在心中埋怨她，那就是我的不对了！<p>　　一想到这一点，我顿时心平气和了许多，也想到我认为白素对我隐瞒了神鹰处于成精过程，完全是基于金维的叙述。<p>　　全维当然没有理由会编一个故事来骗我，可是问题是他所叙述的一切全是他身在幻境中的见闻。<p>　　一开始我还以为那是他的幻觉——如果真是他的幻觉，那就什么问题都没有了，因为实际上根本没有发生过这种事，白素当然也就没有向我隐瞒什么。<p>　　可是仔细研究他的叙述，却又不像是幻觉——我许多细节，不是完全不知情由的他所能平空想得出来的！<p>　　不是幻觉，那当然就是真实，也就是白素对我有隐瞒。<p>　　然而我还是肯定白素不可以对我有隐瞒。<p>　　这其间的矛盾，似乎无法解决。<p>　　当我的思绪走向这一点的时候，别说集中精神去和那种力量联络，根本把原来的意图抛到不知哪里去了。<p>　　一时之间我无法解决这个矛盾，心知必然有什么关键性的事情是我未曾想到的，于是我又把金维的叙述想了一遍，也没有什么新的发现。<p>　　由于事情牵涉到了白素和我之间，是不是存在着我所不知道的隔膜问题，所以我觉得事情很严重，却又一点头绪都没有，那令再我的情绪很是焦躁。<p>　　我向金维望去，想问他几个问题，看到他还是一动不动地坐着，这才想起我应该和他一样，集中精神，设法和那种力量沟通。可是这时候我的思路已经转不过弯来，我在考虑是不是要把金维从他现在那种状况中叫回来，先和我讨论问题。<p>　　当我在这样想的时候，视线自然而然停在金维身上，我发现金维的神情很是特别。<p>　　他和才坐下来开始集中精神的时候神情有所不同，那时看得出他正在用心地集中精神，可是现在看来他的神情却很松散，似是正在沉睡，而且正在做好梦。<p>　　一想到他在做梦，我就陡然一怔，知道他可能已经成功了！<p>　　在我胡思乱想，思想大开小差的时候，金维可以已经和那种力量取得了联络，而那种力量已经侵入他的脑部，又把他带进了幻境之中！<p>　　我望了他一会，只见他脸上神情有很轻微的、不容易觉察的变化，从他的神情看来，他在幻境中的遭遇似乎不坏，至少完全没有身在凶险之中的表现。<p>　　我自然无法知道他进入了什么样的幻境，无法知道他在幻境中又有了什么样的见闻——那完全是他脑部活动的结果。这时候就算我的视线有透视的能力，可以看到他每个脑细胞的活动，也无法知道他究竟进入了什么样的幻境之中！<p>　　我不知道是不是每个人进入幻境时都是这个样子——即使是做梦，每人情形也都不同，有的人甚至还会梦游！<p>　　我只知道在这时候不应该“叫醒”他——他脑部正在进行的活动如果忽然受到了阻碍，不知道会有什么样的后果，要是令到他在幻境中不能回来了，这可是糟糕之极了。<p>　　我退到另一个墙角，对金维那么容易就进入了状况感到很羡慕，又想他这次在幻境中不知道会有什么发现，是不是又会发现白素和红绫有许多事情没有告诉我？<p>　　这件事竟然令得我的思绪进入了牛角尖，想要摆脱都做不到，自然而然又想到这方面去，确是恼人。<p>　　我伸手在自己头上轻轻敲打，心想：要等金维从幻境中回来，听他叙述，不如自己也设法进入幻境，说不定可以和他迸入同一幻境，那么在幻境之中就可以和他相会，可以有同一的见闻了。<p>　　于是我又开始集中精神。<p>　　然而没有多久，找就发现自己无法成功。<p>　　并不是我没有集中精神的能力，而是我的潜意识对于邀请那种力量进入我的脑部这件事有强烈地抗拒，所以我才无法做到这一点。这个办法虽然是我提出来的，可是这种“引狼入室”、“开门缉盗”的方法，和我一贯最反对自己的脑部活动不能由自自己主宰的主张相违背，所以潜意识就作出了强烈地抗拒。<p>　　金维因为没有同样的思想情结，他不在乎有外来力量参与他的脑部活动，所以才容易成功。<p>　　我既然放弃了和那件力量联络的企图，就自然而然又想到了白素和红绫在鸡场究竟取得了什么成果？神鹰又是在什么样的情形下，开始它的成精过程？<p>　　一想到这一点，我就不由自主摇了摇头，觉得确然不对头——如果神鹰真的开蛤成精，以红绫的性格和她的一贯行为来说，她应该第一时间对我大叫大笑，把这个好消息告诉我。<p>　　对红绫来说，要她把这样大的大事放在心里不说，只怕比什么都要难过，她实在难以做到。<p>　　那么，是不是根本没有神鹰成精这件事？<p>　　想到这里，我又想到在印象中实在没有神鹰长时间离开这种事发生过。<p>　　就算神鹰只离开两三天，我也一定可以觉察，除非是红绫和神鹰一起不在眼前，然而虽然有这种情况，也没有超过三天的，而神鹰去找伦三德，只怕三天不能够来回。<p>　　我越想越觉得事情不太合理，也就是说，唯一的合理解释就是金维在幻境中见到的不是事实！<p>　　得到了这样的一个结论，我像是心头放下了一块大石，长长地舒了一口气，瞪了金维一眼，心想：你在幻境中不知道为什么会有这样的事情发生，几乎连累我和白素、红绫之间产生了隔膜！<p>　　就在这时候，我看到金维的神情又起了变化，他五官都在牵动，非常诡异。<p>　　这种神情一看就知道他这时候一定看到了非常奇怪的情景。<p>　　要令金维这样见多识广的人，现出这样的神情来，那奇怪的情景必然非比寻常。<p>　　不过我并不感到特别，因为上次在幻境中他居然看到了红绫和神鹰吵架，又感到神鹰成精，一不会有什么情景比这个更怪异的了！<p>　　我留意着金维，只怕他那种诡异的神情越来越甚，甚至于五官都到了扭曲的地步。<p>　　他的双眼仍然紧紧闭着，看来也就格外古怪。<p>　　我可以肯定，他在幻境之中一定处境大大不妙，又大有可能他引狼入室，那种力量侵入他的脑部之后，正在令他感到极大的痛苦，和我遭遇过的一样。<p>　　一想到这一点，我仍然心有余悸，想起那时候我身受的痛苦，实在已经到了人所能忍受的极限。<p>　　金维如果也在这样受苦，实在没有必要，所以我走过去想把他推醒——他那时候的情形，就像是人在做噩梦一样。<p>　　我才跨出了一步，金维的情形又起了变化，只见他身子忽然发起抖来。<p>　　他一面抖，一面喉咙中发出了一种可怕的声音，像是他想叫嚷什么，可是却又叫不出来。<p>　　那种声音和情形都十分可怕，我大声叫着金维的名字，出乎意料之外，金维居然有反应！<p>　　他像是听到了我的叫声，迅速地转动头部，看来是在找声音的来源。<p>　　我看到这种情形，更提高了声音：“金维！金维！你睁开眼来！睁开眼来！”<p>　　我想只要他睁开眼，看到了我，无论是什么样的幻觉，就会立刻消失。<p>　　可是他仍然紧闭双眼，从喉咙中发出的声音，依稀像是在叫我的名字，然而听出来却十分恐怖。<p>　　这时候我已经来到了他的身前，正准备要把他拉起来，他自己忽然就站了起来，由于太突然，我被他吓得后退了一步。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_11'>第一百二十四卷 真实幻境(成精系列第二集) 第九章 神游</b><p>");

document.write ('　　他才一站起来，双手就突然向前一推。<p>　　我不知道他在幻境中遭遇到了什么，像是有什么东西要接近他，而使他感到了极度的厌恶和恐惧，所以他要用力把那个东西推开。他那一推，对我来说，所以两个人一起跌倒在地上。<p>　　我立刻松手，一跃而起，金维在地上似乎不知道如何起来，双手乱挥，双脚乱踢，好像那个要接近他的东西还不肯放过他。<p>　　我连忙走过去，握住了他的手，他立刻紧紧地握住我的手。<p>　　我把这些经过说得十分详细，是我相信这时候每个动作都对以后发生的情事，有极大的影响。<p>　　我们两人的手握得很紧，手心自然也紧贴在一起。<p>　　一切全是在事后我和金维说起当时的经过时，金维所作的分析。他说密宗喇嘛在修练“他心通”功夫的时候，常有动作是两个修练者手心紧贴，他们相信这样子就可以容易达到心灵相通的目的。<p>　　或许两个人手心紧贴的这个动作，可以使两个人的脑部活动所产生的能量容易互相交流，那就是所谓心灵相通了。<p>　　我特地提出这一点，是因为当时我和金维紧握着手，我想把他从地上拉起来。可是金维却也用力在拉我，变成了和我在较力。<p>　　我又好气又好笑，也不理会他是不是听得到，大声道：“起来！你想把我拉到哪里去？”<p>　　我又好气又好笑，一个不留神，给他拉得向下跌倒。<p>　　怪事也就在这时候发生。<p>　　我给他拉得向下跌，应该和他一起倒在地上才是。可是我向下一跌，在刹那之间，全身有一种飘飘荡荡、像是不知道跌向何处去的感觉。<p>　　那只是极短时间的事情。<p>　　接着我就感到强烈的光线，刺激视觉，反而变得什么也看不见，耳际却听得金维的叫声，金维在叫：“卫斯理你也来了，真好，快追！”我虽然被强光刺激得不能看到东西，可是听觉却很正常，金维的话每一个字都听得清清楚楚，可是我竟然不知道他在说些什么！<p>　　我明明和他在一起很久了，他却说什么“你来了真好”，而且我们一起在屋子里面，有什么东西好“追”的？<p>　　他这样胡言乱语，会不会是他的脑部活动出现了什么错乱的现象？<p>　　而且那样强烈的光线又是怎么一回事？<p>　　屋子里的灯光半明不暗，外面又是黑夜，哪来的强光？<p>　　刹那之间．不知道有多少疑问涌上了我的心头，我只感到我还是紧紧地握看他的手，我用力摇了摇，再大声问：“究竟你在说些什么？你是——”<p>　　说到这里，我的眼睛已经渐渐可以适应强光，可以看到东西了。人的眼睛对光线的强弱十分敏感，一开始适应，很快就恢复了视线，我首先就发觉那强光并不是什么稀奇古怪的东西，只是阳光而已。<p>　　换句话说，也就是我处在阳光照耀之下——只要是晴天，又是白天的话，任何地球人都可以和我现在的处境一样，简直普通至于极点。<p>　　可是我在一看清楚自己的处境之后，脑中“轰”的一声，乱成一团，一时之间完全无法作任何思想，那样的混乱简直难以形容，根本无法比喻。<p>　　接着我就看到了金维的脸。<p>　　他的脸离我很近，他瞪着我，神情古怪，和刚才跌倒在地时有些不同，在惊恐之中又多了几分疑惑。<p>　　我们在近距离有望着，我脑中仍然极乱，根本无法思想，虽然已经睁大了眼，又在阳光下，可是和身处极度黑暗之中没有两样。金维在这时候开口说话。<p>　　他说的话，我一入耳，就像在黑暗之中有了光亮，脑中灵光一闪，突然之间，什么都明白了！<p>　　这时候，我的情绪简直到了难以自我控制的地步，我竟然张口大叫起来。<p>　　令我突然之间明白了一切的话，是金维所说的，他道：“刚才我实在太无助了……我……自然而然叫了你的名字，谁知道你真的来了！”<p>　　他一同说，一面还长长地舒一口气，似是我“来了”，就可以帮他解决困难。<p>　　在他说这两句话的时候，我也看情楚了我身在鸡场，在鸡合和房舍之间的空地上，时当正午，所以阳光强烈。<p>　　看清楚了身处的环境，再听到了金维那样说，使我刹那之间明白发生了什么事！<p>　　我进入了幻境之中！<p>　　金维是早就进入了幻境中的，当他在幻境中不知道遇到什么可怕的情景时，他就叫我的名字，而这时候我去拉他，和他的手紧紧＃相握，就在那一刹间，我没有把他从地上拉起来，反而倒被他拉进了幻境之中！<p>　　一明白了这一点，立刻联想到了有关真实和幻境的许多许多事情，心中的惊异实在是难以形容，所以不由自主张口大叫。<p>　　那时候我恩绪还是十分紊乱，可是那和刚才不同．刚才是紊乱得一片黑暗，甚至什么都不能想。而现在却是紊乱得七彩缤纷，各种各样的想法一起涌了上来，令人几乎无法承受。<p>　　我首先想到的是：现在我进入了幻境，我清楚之极，和以前身在幻境中不同。<p>　　以前人在幻境中的时候，并不知道是在幻境之中。<p>　　看金维现在的情形，他就不知道自己身在幻境。<p>　　为什么我会和他的情形不同，我也立刻有了设想。<p>　　金维是被那种力量侵入了脑部而进入幻境的。而我却是由于和金维紧紧握手，在紧紧握手的情况下，我们两人的脑部活动可能起了某种程度的交流，所以我才被他带到幻境中来的。<p>　　自己清楚知道自己身在幻境，这种感觉真是奇妙刺激至于极点，完全超越了日常生活的范围。<p>　　其次我又想到，这次金维和我进入幻境，其实不能说是“身在幻境”，因为我们的身体还在屋子中，如果有这时候看到我们，一定以为我们是在做噩梦，就像我刚才看金维一样。<p>　　进入幻境可以有那么多种不同的形式，也属于匪夷所思。<p>　　现在我和金维的情形，是我们的思想进入了幻境。可是这情形又应该和幻觉不同——情况真是复杂无比，要好好想一想，才不会引起混乱。<p>　　我们现在的情形用恰当的说法来说，可以说成：神游幻境——我们的精神（思想）进入了幻境。<p>　　“神游”是人类自古以来所追求的境界，据说只有神仙才可以做得到。<p>　　而我现在清楚地知道自己处于神游状态之中，而且我神游所到之处还不是寻常的所在，而是幻境。<p>　　这是双重的极端意外！<p>　　这种意外能够使人进入极端兴奋的状态。<p>　　所以我才不会不受控制的大叫起来。<p>　　我花了不少功夫来解释这种情形，事实上从金维说了那几句话，我明白了一切，发出大叫声，都是紧接着发生的事情，时间不会超过半秒钟。<p>　　当下金维看到我忽然疯了一样大叫，顿时不知所措，不知道发生了什么事情。<p>　　我一面叫，一面双手抓住了他的肩膀用力摇晃，同时不断问他：“你知道发生了什么事？你知道发生了什么事？”<p>　　金维给我摇晃得讲话都不能连贯，他道：“我当然……知道……发生了……什么事……他……他变了一半……可怕极了。”<p>　　他最后四个字倒是一口气讲出来的，因为我已经停止摇晃他的身子。<p>　　他的话令我莫名其妙，我知道我和他对于“发生了什么事”我不同的理解——我们各说各的，说的是两回不同的事情。<p>　　找说的是我们现在处于神游幻境的境界之中。<p>　　他说的又是什么呢？<p>　　我正在想着，金维又指着何可人的住所，叫道：“听见红绫叫，他就奔向那屋子去了。”<p>　　我失声道：“红绫也在这里？”<p>　　金维连连点头：“我听到她的叫声，她应该在。”<p>　　这时候我也顾不得向金维说我们已经进入了幻境——情况很是复杂，不是三言两语说得明白的，只怕花时间说明白了，事情又起变化，还是先见到了红绫再说。<p>　　我向那屋子指了一指：“红绫在屋子里？”<p>　　金维已急不及待向前奔去，一面叫：“要不是你忽然出现，我已经定过神来，说什么也要抓住那妖精！”<p>　　我连忙跟了上去，我们跑得十分快，大约一百公尺的距离，十来秒就到。<p>　　屋子的门关着，我人还没有停下来，就大叫：“红绫！红绫！你在里面？”<p>　　屋子里没有回音，金维先一步奔到门前，由于他去势太急，一时收不住脚，以致整个人重重撞在门上，发出了“砰”地一声巨响，把门撞了开来，余势未尽，他人向屋子里直跌了进去。<p>　　我随即赶到，看到他在地上打了一个滚，一跃而起，而这时候我已经看请楚屋子中空荡荡的，除了金维之外，别无他人。<p>　　照说这时候发生的事情又是奇特又是紧急，当务之急应该是先找到红绫再说，可是我一看到屋子中的情形，忽然想到我和金维的身体应该在这间屋了之中，怎么也不见了？<p>　　我们的身体如果不见了，等我们离开幻境的时候又怎么办？<p>　　刹那之间思潮翻涌，想起了古代许多记载关于神游在外的思想回来的时候找不到身体的故事，不由得感到了一股寒意。<p>　　我有这种恐惧感，只不过是极短时间的事情，我立刻想到现在我神游在幻境，空间虽然一样（同样是这间屋子），可是时间必然不一样。<p>　　我和金维的身体当然是留在“那个时间”的屋子，而不会出现在现在的屋子中，我算是虚惊一场。<p>　　也就在这时候，我又忽然大为好奇，想：不知道现在的时间是在“那个时间”之前还是之后？<p>　　不同的时间，必然有“之前”、“之后”的分别。<p>　　如果是“之前”，那么现在我们的遭遇是遇到已经发生过的事情。<p>　　如果是“之后”，那么现在我们遇到的是未来发生的事情。<p>　　当时我连自己都不知道何以忽然会想到了这一点，只是隐隐感到这一点很是有要，而且我立刻想到了一个方法可以使我知道现在神游幻境的我，是在“之前”还是“之后”。<p>　　我正想照我想到的方法去做——我认为这是千载难逢的机会，因为我现在清楚地知道自己在幻境之中，而通常人身在幻填是不知道自己真正处境的，现在的金维就是如此。<p>　　正因为我神智十分清醒，所以我可以弄清楚幻境中的时间。<p>　　可是我还没有开始行动，在屋子里团团转了一圈的金维突然向我大喝一声。<p>　　他的神情很是焦急，喝道：“你在发什么呆？你女儿不见了，大有可能被妖精带到不知道哪里去了，你还站着不动！”<p>　　他对我这样大声呼喝，甚是不客气，不过我当然不会怪他，他是为了红绫可能发生意外而着急。<p>　　而从他的那两句话中，我又发现了一些新的情况。<p>　　他曾两次提到了“妖精”，当时我一时之间还理解不到他是在说什么。<p>　　我只是想到金维在幻境中，不但完全不知道自己在幻境，而且对于幻境以外的事情，仿佛也没有什么记忆，只是专心一致进行他在幻境中的行为——这种情形和人在梦境时十分类似。<p>　　人在梦境中的时候，其一切行为都只在梦中进行，不会牵涉到他的现实生活。<p>　　我其实也不能例外——如今我之所以例外，是由于我来到幻境并不是由于那种力量侵入了我的脑部，而是在某种情形下给金维带进来的。所以我清楚地知道自己在幻境，而金维却不知道。<p>　　这种情形又复杂又奇妙：我们两人同是“梦中人”，只不过我知道这一点，而他却不知道。<p>　　他一面叫嚷，一面走过来，拽住了我，可是看他的样子，却根本不知道该怎么办才好。<p>　　我心中急速地转念，是不是应该告诉他我们是在幻境中？<p>　　如何可以使一个正在做梦的人明白他正在做梦呢？<p>　　一时之间我也糊涂了，不知道该如何才好。<p>　　金维很是着急，重重顿足，挥手道：“那……那东西可怕……极了……真不知道该如何……形容……”<p>　　这时候情形奇妙地他完全投入于幻境，而我却很清醒，所以虽然我和他在一起，可是我却可以做一个旁观者。<p>　　后来我向白老大叙述那时候的情形，白老大十分感叹，他道：“能够在梦境之中做一个旁观者，谈何容易啊！当所有的人都起劲的在梦境中做梦的时候，至少要有极端清醒的思想，才能超出物外，做旁观者，看世人在梦中浮沉！”<p>　　白老大自己也做了大半个世纪的梦，忽然有这样的感慨，是不是表示他的梦已经醒了，我也不敢问。<p>　　这是后话，表过就算。<p>　　所以当时金维着急，我却并不着急，我道：“你先定一定神，慢慢说。”<p>　　金维出十分讶异的钟情——我和他虽然相识不久，可是我的性子急，他是知道的，而现在事情和红绫有关，我反而好整以暇，一点都不着急，他自然觉得十分不正常。<p>　　他张大了口想问，可是想了一想就改了口，问道：“是不是有一些事情是我不知道的？”<p>　　本来这是最好的机会告诉他，我们进入了幻境。可是我又不知道如果在这样情形下，把他“弄醒”是不是使他的脑部次序错乱？<p>　　人类对于自己脑部所知实在太少，而脑部又似乎十分脆弱，其活动的程序一点都不能发生差错，稍为有一点不对，整个人也就完全不对了。<p>　　金维是招来了那种力量才进入幻境的，而由我来弄醒他，程序上就不对。会不会形成严重的后果呢？<p>　　一想到这一点，我就不敢轻举妄动。<p>　　（更严重的是在同时，我也想到我是被金维带进幻境的，是不是在程序上也应该由金维带出去？）<p>　　（而金维是无意中把我带进来的，他是不是有能力把我带出去？）<p>　　（想到这些，实在使人心寒——只好不去想它，到时候再说。）<p>　　我有了顾忌，就不敢弄醒他，所以摇了摇头道：“没有什么，你一再提到妖精，又是怎么一回事？”<p>　　金维一听得我这样问，就吸了一口气，神情大是吃惊：“实在恐怖，你有没有见过一个人的头，是在一只鹰的身上？”<p>　　这一句话就令得我大吃一惊！<p>　　我倒不是为了人头鹰身的怪物而吃惊——形状再怪的生物我都见过，我曾经被一种鲜红色的外星人吓得几乎昏迷不醒，相形之下，人头鹰身实在不算是什么。<p>　　令我感到吃惊的是，一听金维的话就知道那个人头鹰身的怪物，一定是红绫那只神鹰所变。<p>　　在上一次的幻境中，金维看到神鹰有人的行为，已经很是惊讶，知道神鹰开始了成精的过程。<p>　　现在神鹰变成了人头鹰身，这说明在时间方面，现在是在上次幻境之后，神鹰在成精过程中大大地向前进了一步。<p>　　也就是说，红绫想中止神鹰成精的行动没有成功。<p>　　是不是神鹰找到了伦三德，而伦三德又同意它成精，所以红绫才把这情形继续下去？<p>　　而神鹰已经变成了人头鹰身的怪物，这实在是一件惊天动地的大事，红绫和白素要是连这样的大事都不告诉我，那实在太岂有此理了！<p>　　我不认为会我这样的事情发生！<p>　　那么唯一的可能，就是金维在幻境中的见闻，全是“以后的事”，而不是已经发生过的事。<p>　　刚才我想到了鉴定幻境中的时间是“以前”还是“以后”的方法，正要付诸行动，被金维大叫一声阻止。<p>　　现在又发生了这样的情况，我更想要弄清楚是以前还是以后。<p>　　金维还想说什么，我做了一个手势，阻止他说话，一面转过身，一面道：“等一等，几秒钟就行！”<p>　　说话之间，我已经走到了门口，去察看门锁的情形。<p>　　各位聪明的朋友一定知道我为什么要这样做了！<p>　　是的，因为这门锁是一个重要的关键。<p>　　大家一定还记得，上次在幻境中，金维跟着红绫，看到红绫和神鹰进了屋子，他叫门没有人应，就一脚把门踹了开来。<p>　　关键在于他踹门的时候，已经从幻境中出来了。<p>　　所以现在去察看门锁，看有没有损坏的痕迹，就可以知道现在是“以前”还是“以后”。<p>　　如果是“以前”，门锁不会有损坏的痕迹。<p>　　如果是“以后”，门锁就曾经损坏，有痕迹可寻。<p>　　我一到门口，立刻俯身去看，只见刚才被金维整个人撞开的门，门锁相当新，显然是装上去不久，不会超过两年，和整个鸡场的陈旧不符。<p>　　由此可知，门锁曾经严重损坏过，所以才换了一个新的。<p>　　门锁是被金维踹坏的！<p>　　所以两次幻境，都是“以后”的事情！<p>　　这个发现，令得我大大地松了一口气，证明我的肯定对的，我肯定白素和红绫不会对我隐瞒任何事情。<p>　　至今为止，她们在鸡场真的没有任何发现——神鹰开始成精是以后的事情。对于还没有发生的事，她们自己都不知道会发生，自然也没有什么可以对我说的。<p>　　这一点对我来说重要之至，因为那证明了我们一家人之间，并没有隔膜！<p>　　到那之间，我心情轻松无比，摆脱了困扰，自然而然发出了一下欢呼声。<p>　　金维用莫名其妙的眼光望着我，我想向他解释，可是不知如何说才好，想了一想，只好道：“等到环境转变，我自然会向你说明白的。”<p>　　金维摇了摇头：“卫斯理，你没有什么不对吧——你的行为很是古怪！”<p>　　我也摇了摇头，却没有说什么，我只是在心中想：你当然认为我行为古怪，因为我清楚知道现在是神游幻境，而你却不只当是真实。一个醒，一个梦、自然互相都感到对方古怪。<p>　　我不作解释，只是问：“继续说那个人头鹰身的……东西。”<p>　　金维又不由自主打了一个冷颤，道：“人头鹰身倒还罢了，可怕在……或者说令人恶心的是，那……那身子上一根羽毛都没有，光脱脱的，不知道该如何形容那种情状！”<p>　　根据金维所说的去想像，脑中出现的画面确然令人恶心，我点了点头，表示同意他的说法。<p>　　同时我也想到，全身羽毛脱尽，对于在成精过程中的神鹰来说是一件好事，头部已经变成了人的形式，身体迟早也会变成人，当然第一个步骤就是先要把羽毛脱去。<p>　　由此看来，神鹰的成精过程相当顺利，看来很快就可以成功！<p>　　现在我知道这些全是“以后”的事情，可是不知道要在多久以后，也不知道白素和红绫终于找到了什么窍门，才使得补鹰有了成精的开始。<p>　　我更想到，神鹰的成精过程完成之后，会变成一个人，而这个“人”必然和我们家庭有极密切关系。这实在是古怪透顶的一件事——即使是公认为古怪的卫斯理，也感到不可思议！<p>　　我的神情当然同样古怪，金维以为我是想到了那人头鹰身的怪物，所以才如此。他道：“那当然是红绫那只神鹰在成精，照说生物在成精过程中很怕被人看到，可是他不但不怕我，而且还向我靠近，做种种鬼脸……”<p>　　金维说到这里，又打了一个冷颤，连声音都变了。<p>　　我勉力镇定心神：“这是贵会的天然会员，你不应该感到可怕，应该感到高兴才是。”<p>　　金维呆了一呆，我一个短时间的神情茫然，然后深深吸了一口气，叹道：“实在是完全没有这个心理准备的缘故。”<p>　　金维定了定神，继续道：“我被他逼得连连后退，情急之下，就大叫你的名字。”<p>　　当他在那种幻境中．我出现在他的身体之前的时候，知道他在幻境中必然有了不寻常的道遇。<p>　　金维又道：“接着我就听到红绫的叫声，红绫是在叫那……怪物，怪物听得红绫的叫唤，这才放过了我，转身就跑——他身上没有了羽毛，飞不起来，可是在弃跑的时候，仍然展开双翅。真是怪异之极。”<p>　　金维的叙述很是详细，那种情形之怪异，实在可想而知。<p>　　他往下说：“我正不知道如何才好，你就来了。”<p>　　他说到这里，顿了一顿，忽然问道：“对了．你是怎么来的？”<p>　　听得他这样说，我一时忍不住，反问道：“别问我，你自己是怎么来的？”<p>　　一问出口，我就很紧张，因为金维立刻神色大变，充满了疑惑，显然他不知道自己是怎么来的，他四面张望，神情更变成十分惶恐，接着身子就发起抖来，用力摇头，喉咙里又发出了可怕的声音。<p>　　我只不过随便问了一句，他的反应就如此强烈，我心中一动，想到这种情形极可能是他脑部自己本身的力量和外来力量正在争执，我也不知道他的胜败会引起什么样的结果，只是看到他像是很痛苦，我就自然而然伸手过去，紧紧抓住了他的手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_12'>第一百二十四卷 真实幻境(成精系列第二集) 第十章 人在幻境</b><p>");

document.write ('　　后来我详细想当时的情形，感到我那时候鬼使神差地握往了金维的手。实在太重要了——正因为如此，我们的手心才会贴在一起，金维从幻境出来，才能同时把我带出来，使我和他一起回到了现实。<p>　　如果当时不是如此，金维一个人离开了幻境，把我留了在幻境之中，我就无法离开了！<p>　　由于每次进入幻境，在幻境中的时间都不相同，所以金维想要再在幻境中找到我的机会等于零，我的神游就会永远继续下去！<p>　　这种情形可怕之极，事后想起仍然不免发怵！<p>　　却说当时我握住了金维的手，立刻感到天旋地转，不但我在转，金维也在转，我们像是卷进了一股龙卷风的中间，金维发出一阵又一阵的叫声，没有多久，我也忍不住叫了起来。<p>　　其实应该并没有过了多久，可是在感觉上处于一片混饨的时间好像天长地久一样。<p>　　然后是突然的静止和黑暗，再然后是昏黄的灯光。<p>　　由于我很清楚知道自己如何进入幻境，所以这时候我也很容易就知道现在的情况是我们又从幻境中出来了。<p>　　我向金维看去，只见他仍然一片茫然，过了一会，他才吸了一口气，眼光总算有了焦点，和我对望着。<p>　　既然已经回到了现实，我就再也没有顾忌。<p>　　（刚才在幻境中，我的顾忌实在大有理由——我只不过忍不住反问了一句，情形立刻就起变化，由此可知，当人在幻境中的时候，不可以提醒他是在幻境中！）<p>　　（不过话又说回来，谁又能够在幻境中而知道自己是在幻境的？古今中外能够在幻境中而清清楚楚知道幻境的人，恐怕只有我一个人而已！）<p>　　我伸手拍着金维的肩头：“不必紧张，我们刚才神游了一道幻境，现在回来了。”<p>　　我一说金维就明白，他“啊”了一声，把进入幻境之前的事和幻境中的见闻一起想了起来，还是有骇然之色，道：“你来迟了一步，没有看到那……怪物，真是好运气，红绫的神鹰精，这……该怎么办？”<p>　　在他说话期间，我向门锁看去。<p>　　只见门锁很残旧，而且才损坏——不久之前才幢金维踹坏的。<p>　　这时候再无疑问，幻境中的情景是以后的事，也就是说是现在还没有发生，未来才会发生的事情。<p>　　我定了定神，先把一切在脑中又整理了一遍，然后才告诉金维。<p>　　金维听得目瞪口呆，等我讲完了之后好一会，他才从那复杂无比的情况之中回过神来，弄清楚了事情的来龙去脉。<p>　　他第一句话就说：“如此说来，还可以阻止神鹰成精！”<p>　　我早已想到过这一点，所以立刻有了回答：“既然已经给你见到了未来的事情，那就说明这事情必然会发生，是阻止不了的！”<p>　　金维也立刻同意了我的说法，他用一种很古怪的神情望着我，我居然笑得出来：“你不必同情我将会和一个鹰精打交道，我看你要在你那只大羊鹰身上了解生命奥秘，唯一的方法就是使它成精，让他直接告诉你！”<p>　　金维张大了口，一时之间说不出话来。<p>　　一点也不假，我提出来的是极好的办法，生命奥秘何等复杂，岂是通过翻译所能理解的。大羊鹰要是变成了人，自然就不存在沟通的问题了。<p>　　说起来很简单，可是金维还是过了好一会，才吸了一口气，看来他已经消化了我这个异想夭开的提议，因为他问：“如何才能使大羊鹰成精？”<p>　　我道，“那要问红绫——将来她既然可以使神鹰成精，当然也可以使大羊鹰成精。不要问我要等多久，问你自己就有答案。”<p>　　金维对我这句话一时之间不是很明白，望着我眨眼。我笑道：“你在幻境中见到的红绫有多大岁数？算一算就可以大约知道那是多久以后发生的事了。”<p>　　这问题再简单不过，可是金维考虑了很久，居然答不上来。我感到奇怪：“她看起来是二十出头，还是三十、四十……”<p>　　金维笑得很尴尬：“真的，很难从令媛的外表看出她的年龄，她……和平常人……好像不一样。”<p>　　我先是怔了一怔，接着就哈哈大笑起来——是我的不对，红绫从小就在苗疆做野人，身形高大壮健，皮肤粗糙黝黑，脸上还有许多疤痕，要从外表判断她的年龄，确然非常困难。<p>　　我道：“那就只好和她约定，一等神鹰成精有了眉目，就第一时间告诉你。由于她也没有预知能力，所以她也不知道何时才是神鹰开始成精的时候，”<p>　　金维道：“办法之二，是再到幻境中去找答案——只要让我在幻境中遇上红绫，就立刻可以知道那是将会在什么时候发生的事，刚才我并没有花了多久，那种力量就把我送进了幻境，再来一次，应该不是难事。”<p>　　我想了一想，觉得有理：“你容易成功，可是我却不行，还是你来试。”<p>　　金维立刻又坐了下来。<p>　　可是这一次一直到天亮，他并没有进入幻境。<p>　　他一点都不气馁，又试了整整一天，然后又是一我索性准备了大量食物食水。可是一个月过去了，他还是未能进入幻境，那种能把人带入幻境的力量，像是已不再存在了！<p>　　这种情形倒还不算奇怪，因为这种力量本来就来无影去无踪，无从捉摸，我甚至怀疑过它是不是受控制，金维无法进入幻境，不算意外。<p>　　意外的是，在这一个月之中，白素和红绫居然音讯全无，半分消息都没有！<p>　　从半个月之前开始我有非常担心，到了后来简直坐立不安，发动了所有的关系去找她们，仍然没有结果。<p>　　虽然我知道以她们的能力而论，不应该会有什么凶险。可是怎么想都想不出她们去了何处，这才真正恼人。<p>　　金维看我情形不对，他表示放弃，我们一起离开了鸡场。<p>　　从离开的那一天起，我全力以赴，又找了一个月，还是没有结果，金维一直和我在一起，那天晚上在书房，他忽然道：“有一个可能，我想到很久了，不知道该不该说。”<p>　　我心情不好，所以说话很冲：“你爱说不说，最讨厌人说话吞吞吐吐！”<p>　　金维并不生气，他望着我：“你最好有心理准备。”<p>　　我不知道他准备胡说八道些什么，瞪着他，他这才缓缓地道：“他们可能身在幻境！”<p>　　说了这一句之后，顿了一顿，在我还没有反应之前，他又补充：“是属于人真正进入幻境的那种，而不是神游的那一种。”<p>　　他说完之后，但是怕我打他，连退了几步。<p>　　我曾经对白素和红绫的下落做过种种设想，可是确然没有想到过金维所说的这种情况。<p>　　她们可能到幻境去了！<p>　　这个假设可以接受的程度很高，因为不是如此，在两个月的时间中，她们没有理由不和我联络。<p>　　刹那之间，我由此而连带想起了许多可能，思绪极端紊乱，由于我努力想理出一个头绪来，所以我看起来一动不动地发呆。金维伸手在我眼前摇了摇：“别太紧张，就算她们在幻境，也可以回来，你我就曾经出幻境许多次。”<p>　　我还是在想着，没有反应，金维又道：“或许她们在幻境中有重要的事情，所以暂时不离开。”<p>　　金维可能只是随便说说，可是他的话使我陡然想到了一个关键性的问题，我用力一挥手，“她们当然有事情要做——她们要使神鹰成精！”<p>　　这下子轮到金维发呆了——事情本来已经够复杂的了，现在我又提出了这一点．复杂程度又加了一倍。<p>　　金维很快就想明白了，他道：“神鹰成精是在幻境中发生的事！我两次在幻境中看到神鹰，一次看到红绫，是因为他们本来就在幻境之中！”<p>　　我点了点头：“正是如此，我运气不好，神游幻境没能够见到她们。”<p>　　金维好一会不出声，然后问：“那就是说当她们从幻境中出来的时候、神鹰成精已经成功了？”<p>　　我又点了点头，金维这才问了最重要的一点：“她们什么时候会从幻境中出来？”<p>　　我半晌不语——实在是无法回答这一个问题。<p>　　如果我们可以随意进入幻境，那么我们就有可能到幻境中去找她们，虽然由于每次进入幻境，幻境中的时间都不同，而且无法掌握，要遇上她们的机会也是微乎其微，但总算是一个办法，可是自从那次之后，金维又上鸡场去了很多次，都完全无法进入幻境。<p>　　我们曾经害怕那种能够侵人脑部控制脑部活动的力量，像是是在人类头上的钢刀，现在我们希望那种力量侵入，却无法实现，真是极大的讽刺！<p>　　然而如今我们既然想到了白素和红绫可能进入幻境，而那个鸡场又似乎是进出幻境的唯一“通道”，所以我们要到那个鸡场去，是必然的行动。<p>　　这次不但我和金维去，温宝裕也自告奋勇：“我曾经有和灵魂沟通的经验，或许比较容易和那种力量接触。”<p>　　温宝裕想做什么事情，总可以找到适当的理由，我当然希望成功的机会越多越好，所以并不拒绝。<p>　　我们三人到了鸡场——在进入鸡场的时候，最容易在不知不觉中进入幻境，可是这次什么也没有发生。<p>　　事情有温宝裕参加，有好处也我坏处。<p>　　坏处是他会提出许多莫名其妙的问题，他的问题可以使得本来很简单的事情变成复杂。像现在那样本来就已经复杂无比的事情，再给他杂七杂八的问题纠缠不清，简直会令人头昏脑胀，连原来已经想清楚的事情又变得糊涂起来。<p>　　所以在三天之后，我和金维就禁止他再提出任何问题，叫他自己去想，我们不负责解答。<p>　　而好处是，温宝裕有很多古怪透顶、天马行空式的想法，大多数听了叫人又好气又好笑，不过也有一些是我们原来没有想到的，对于推测事物的经过，很有帮助。<p>　　他首先提出的是，所有的成精的过程，都在幻境中进行。所以等到神鹰成精的过程完成之后，白素、红绫和已经变成了人的神鹰会回来。<p>　　他说白素不是没有和我联络，不过使用的联络方法十分特别，而且不是很有效，毕竟幻境和现实之间的界限如何分隔，人类一点概念也没有，所以一定非常困难。他说白素或红绫和我联络的方法是通过神鹰发出信息，神鹰发出的信息人接收不到，只有它的同类可以收到，所以山头上的鹰群会把金维带到鸡场来——原来白素一定是想鹰群把我带到鸡场去的，只不过那些鹰只是普通的鹰，所以认错了人，把金维带到了鸡场。<p>　　温宝裕更迸一步说，把我引到鸡场的目的，就是要告诉我她们正在的事情和鸡场有关，而鸡场是进入幻境的通道，所以等于告诉我她们在幻境中办事。<p>　　温宝裕并且嘲笑我：“这个显而易见的事，真不明白你如何会想不到，白担心了那么久！”<p>　　找哼了一声：“知道她们在幻境就用担心了吗？她们是怎么进入幻境的？是自愿去还是给那种力量操纵去的？她们能够想离开就离开吗？她们要什么什么时候才能回来？我能不担心吗？”<p>　　这一连串的问题，问得温宝裕不断眨眼，他当然答不上来，不过他很有信心：“这些问题迟早会有答案，或者我们能够进入幻境，那就一切都可以解决！”不过我们三人，不论是金维静坐，还是温宝裕鸡场乱走，又过了很多天，还是没有结果。<p>　　温宝裕又发表意见——他发表的意见极多，我当然不能一一尽录，我只是拣对事情作可以接受的解释部分介绍出来，表示我也同意他的这些想法。<p>　　他说，那种力量现在已经失去了主宰，意思是以前我主宰在运用这种力量，而现在没有。所以这种力量变成了一种游离状态的存在，不受控制，只有偶然的机会才能和人的脑部接触，把人带进幻境。而且看来如果人没有思想准备，反而容易有接触，越是想有接触，就越是不能，无法强求，这就是我们一直没我收获的原因。他甚至于大有样意地道：“不能着相，要随缘偶得！”<p>　　他进一步发挥：“这种力量当然是很久很久之前，由地球以外来的。”<p>　　金维听得入神：“是某种外星人带来的？在多久之前？”<p>　　温宝裕洋洋得意，手舞足蹈：“极久之前，我认为在人类出现之前。那时候地球上有各种各样生物，就是没有人，于是某种外星人就运用力量，使各种生物变成人——成精。而人的的形状就是那种外星人的形状，基督教《圣经》说上帝照他的样子造人，就是这个意思！”<p>　　金维听得目瞪口呆，我则十分习惯。<p>　　温宝裕继续：“所以人根本就是各种各样生物成了精之后变的，各种精的后代，都维持人的形状——《白蛇传》中白蛇所生的儿子就是人，而且还中了状元！”<p>　　金维道：“这……我……很难接受。”<p>　　温宝裕一瞪眼：“为什么不能接受？你看其他的生物每一类都几乎完全一样，只有人，明明都是人类，却五花八门，什么样的人都有。从外形来有的人虎背熊腰，有的有獐头鼠目，有的人水蛇腰，有的人鹰钩鼻……简直不胜枚举。从性格上来说，有的人行为如豺狼，有的人怀有枭獍之心，我的人勇敢，有的人软弱……也同样不胜枚举！”<p>　　金维已经想投降了，不过他还是问了一句：“你列举这些事实，想说明什么？”<p>　　这一问，对温宝裕来说，正中下怀，他哈哈大笑：“那还用说！我想说明所有人，全人类都是各种生物的‘精’的后代，各种生物的遗传，或多或少都还保留在每个人身上，这才形成人的性格行为那么多样化！”<p>　　金维这时候对温宝裕的想像力已经佩服得五体投地，他一面点头，一面道：“小朋友，你看你自己又是得到了什么生物的遗传呢？”<p>　　温宝裕居然十分认真，叹了一口气，摇头：“经过了那么多代，各种生物的遗传混杂在一起，分不清楚是谁了——每一人都有极其复杂的性格，也就是这个缘故！”<p>　　金维连连点头，表示赞赏。<p>　　温室裕一发不可收拾：“也有一些生物的遗传性十分强烈．例如狗性。有些人看起来好眉好貌，明明是人，却比狗还要狗，往往使人不明白他们为什么要做得这样难看，却原来他们全是狗的后代啊！”<p>　　金维索性鼓起掌来：“小朋友，这种遗传性在道传学上，称之为‘显性遗传’，不论经过多少代，如果不是我特殊的原因，是不会消失，甚至不会减弱的。”<p>　　温宝裕得到了认同，更是兴高采烈，向我望来，眼神之中大有挑战的神色。<p>　　我并不是不能接受温宝裕的说法，只是感到他的态度太过于肯定而已。<p>　　这时候看他这种高兴的样子，我干脆凑趣：“我知道这种把地球上各种生物的生命形式改变成为人的外星人，留下了一种仪器。那种仪器可以检视一个人是由什么样的生物变成的，这种仪器的正式名称我不能肯定，多半是‘原始形态鉴定仪’或‘形式改变前纪录仪’之类。如果有这种仪器，你就算遗传的情形再复杂，也可以检查出来——”<p>　　我才说到这里，温宝裕已经极鹰兴趣，大声道：“有这种事？我怎么从来也没有听说过？”<p>　　我笑道：“对于这种仪器，民间不理会它正式的名称，自己有一个称呼，叫做——”<p>　　我故意停了下来，温宝裕和金维同时大叫：“照妖镜！”<p>　　我鼓掌：“有了，这种仪器民间就叫做照妖镜。用照妖镜一照之下，看起来再人模人样，其实是什么东西变的，就可以看得一清二楚！”<p>　　温宝裕大是向往，连连吞口水，像是恨不得立刻要我一面照妖镜在手，好让他到处乱照。<p>　　话说回来，如果真有照妖镜在手，倒确然是很过瘾的事情。<p>　　这时候金维的神情悠然：“何必要照妖镜，只要稍具智慧，不是同类，冷眼旁观，看那些兴高采烈、大锣大鼓、袍笏登场、戮力演出的那一堆，谁是狗类、谁是猪类、谁是爬虫类、谁是蛞蝓（民间俗称鼻涕虫）类，也都可以看得清清楚楚——在得意忘形的时候，就会显出原形，流露本性！”<p>　　温宝裕挥着手：“我现在才知道，所谓流露本性并不是说流露人的本性，而是露出了原来生物的本性啊！”<p>　　我想了一想，我们刚才在说的那些，主要是温室裕发表的议论，属于可以接受的假设，当然不能就此肯定，同时也不能完全否定，视乎接受程度如何而定。<p>　　所以我道：“两位，我们现在毕竟是在真实中，不是在幻境里，太过天马行空的想像，多少应该存疑才是。”<p>　　温宝裕瞪了我一眼，一副话不投机的样子，转向金维道：“我知道你对密宗佛经很有研究。”<p>　　我实在没有法子捕捉温宝裕的思路，怎么忽然之间他又提起密宗佛经来了呢？<p>　　连金维也十分疑惑，一时之间不知道该如何搭腔。<p>　　温宝裕不等回答，就已经自顾自说下去：“佛经太深奥，我还完全没有接触，倒是基督教的《圣经》我看了几遍，其中关于‘造人’这一部分，《圣经》一开始就提到，而且说得十分简单明了，小孩子都看得懂。”<p>　　我和金维不出声，由得他说下去。<p>　　温宝裕也不客气，副舀不绝：“上帝先造万物，在生物方面，从植物开始，然后才是各种天上飞的、水中游的、地上走的动物，到最后，才是人，而且人是按照上帝的形象造出来的。《圣经》上用词很特别，它说‘我们要照着我们的形象，按着我们的样式造人’，一连用了三个‘我们’，而上帝没有理由是众数，这说明当时有其他的神和上帝在一起——可能是和上帝同类的外星人，也可能是若干不同种类的外星人，上帝也在其中，以同类的比较合理，因为人的形象没有大大的差别。这一段‘创世纪’是说上帝把其他生物的生命形式改变，创造了人。”<p>　　他长篇大论一口气说下来，还好只有两个听众，要是他去布道，只怕会引起暴动！<p>　　他还在继续：“于是人成了地球上最高级的生命形式。相信当初改变生命形式的力量，有一部分留在地球上，而又没有人主宰，所以只是在偶然的情形下发生作用，使极少数的生物有机会发生生命形式的改变——成精。成精的情形，自从人类文明开始以来就一直在发生，所以何可人、那只公鸡、神鹰的生命形式产生改变，不是太奇怪的事情，而这种没有人主宰的力量，还能侵入人的脑部，操纵人的感觉，更不可思议的是，可以使人以两种不同的方式进入幻境。”<p>　　白从我认识温宝裕以来，还是第一次听他把一件事说得如此有条理，我正想拍手叫好，他却晚节不保，忽然冒出了一句粗话：“就是这幻境，不知道他妈的是怎么一回事，连设想都很难想！”<p>　　我和金维其实都我同感，都为这个问题困扰。<p>　　而我所受的困扰最严重，因为白素和红绫坯在幻境之中。<p>　　我要和她们相会，只有两个可能。<p>　　一个可能是她们离开幻境，回到真实。<p>　　另一个可能是我进入幻境，我们在幻境中相会。<p>　　我对于我们一家人能够相会，充满了信心，我会一直在鸡场等待相会的机会。<p>　　想当年我被A、B、C、D他们，使我的灵魂通过头发离开地球，白素整整等了我六年之久，现在我也很应该在这里等待那两个可能的出现。<p>　　而使我极度困拢的是：真实和幻境的界限是如此模糊，到了我、白素和红绫又在一起的时候，我如何才能精确的知道我是处于真实还是进入幻境？<p>　　我实在想不出任何办法来，你呢？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_01'>第一百二十五卷 成精变人(成精系列第三集) 简介</b><p>");

document.write ('　　上帝创造宇宙后，留下精密的造人设备，散布在地球各地。而红绫的宠物神鹰竟阴错阳差地在鸡场进入幻境，被造人设备改变成人，在生命形式转化中，神鹰一次次死去，又一次次复活，难道死亡是必须过程？又或者只是形体被一再复制？最可疑的是，究竟谁在操作这套设备？‘思想’闯进幻境的卫斯理，完全无法与白素，红绫沟通，只能身不由主的穿梭在真实虚幻间，苦苦思索这些复杂的问题……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_02'>第一百二十五卷 成精变人(成精系列第三集) 自序</b><p>");

document.write ('　　这个故事继续探讨人性的复杂性，一切都从幻想出发，毫无事实根据。如果是根本不能接受幻想的人，不适宜看，敬请留意，勿谓言之不预。<p>　　——倪匡　一九九七年十月二日，三藩市<p>　　☆☆☆☆☆<p>　　由于太平洋不正常的暖流，全世界天气都反常，一向使人清凉无汗的三藩市，竟然超过一个月以上，热不可当。<p>　　至于为什么太平洋会产生不正常的暖流，科学家说不出所以然来。看，现代实用科学是多么不能解决问题！<p>　　实用科学既然有那么多问题解决不了，当然只好靠幻想。<p>　　幻想或许就是上帝留给人类的能力，其它各种生物都没有，人要是再不好好的运用，那就彻头彻尾和其它生物一样了。<p>　　而偏偏有一些人，努力在替幻想订出规范，要幻想在一定的框框之中进行，这些人的生命基因中，有昆虫的基因在，殆无疑问矣！<p>　　——倪匡　十一月二日，又及<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_03'>第一百二十五卷 成精变人(成精系列第三集) 第一章 真幻交错</b><p>");

document.write ('　　自从推断白素、红绫和神鹰在鸡场这个特殊的环境之中进入了幻境，我就采取了一个最笨的办法（也是唯一的办法），决定在鸡场等候进入幻境的机会，这样才有可能在幻境之中和她们相见。<p>　　这是典型的“守株待免”，可是除此之外我别无他法，连金维和温宝裕也不得不同意我这样做。<p>　　我当然也想凭自己的力量主动进入幻境，这需要我一个人独处，所以我警告温宝裕的时候，他的神情出现了少见的严肃。<p>　　他道：“就算你能够进入幻境，你就肯定可以在幻境中见到她们？”<p>　　温宝裕这一问，令我一时之间无法回答。<p>　　他问的正是我不敢去想的一个问题。<p>　　由于“真实——幻境”之间的情况十分复杂，所以我的笨办法其实可行程度甚低。<p>　　最大的问题当然是在于就算我进入了幻境，见到她们的机会也是微乎其微——因为其中有时间差异的重大因素存在。<p>　　我前后进入幻境，每次在幻境中的时间都不同，金维的情形也是一样。<p>　　所以并不是进入了幻境就可以和她们相会，而是必须在时间上恰好能够配合。<p>　　而这种“恰好配合”的机会是多少，只有天知道！<p>　　所以我根本不去想这个问题，只求先进入了幻境再说，或许有机会能够在幻境中调节时间——这种想法自然十分自欺欺人，所以当温宝裕的问题碰到这一点的时候，我无法回答。<p>　　温宝裕又问：“你没有能力主动进入幻境，同样也没有能力主动离开幻境，要是你进入了幻境，她们却又从幻境中回来了，这岂非糟糕？”<p>　　我被他问得焦躁起来：“照你那样说，我该怎么办？”<p>　　温宝裕用力挥了挥手：“应该争取主动。”<p>　　我连连冷笑：“乞道其详！”<p>　　温宝裕不知道从什么时候开始学会了说话绕弯子，他忽然不着边际地说道：“很久以前，父母带我到夏威夷去旅行，参观了珍珠港，看到了在日军突袭珍珠港时，被炸沉的军舰阿利桑那号沉没的所在——”<p>　　我知道他是故意如此，好等我发急，所以我尽管心中暗骂了他几句，可是表面上却不动声色。<p>　　温宝裕等了一会，见我没有催他，略有失望之色，像是说相声的人没有了搭腔的对手一样，有点不知所措。<p>　　我只是冷冷地望着他，温宝裕只好继续说下去：“这战舰沉没了几十年，可是一直在漏油，不断有油从海水中冒出来，在水面上形成一块一块的油花。”<p>　　我鼓了几下掌：“很不错，小学生作文，可以拿七十分。”<p>　　温宝裕神情尴尬，我哼了一声：“有话还是直说的好！”<p>　　温宝裕很不服气：“我只不过想把问题说得明白一点——”<p>　　我冷笑：“结果却是听的人根本不明白！”<p>　　温宝裕吸了一口气：“我的意思是，一股不受控制而不断在发生的力量，必然是从一个什么地方发出来的——像是油从沉船中漏出来一样。能侵入脑部的力量也不能例外，一定有一处地方，或者是什么装置，在发射这种力量。所以主动的做法是，把发射这种力量的装置找出来。”<p>　　我不是不同意温宝裕的话，事实上我早已想到过这一点。因为首先肯定这种力量是一种没有控制的情形之下随意行动的就是我，我也设想过有某种装置在发射这种力量（温宝裕“漏油”的比喻算是很恰当），当然也曾想到过去找寻这个装置。<p>　　可是我却有极大的顾虑。<p>　　我的顾虑是：就算找到了这样的一个装置，也必然完全在我的知识范围之外，若是稍有差错，只怕事情比现在还要糟糕！<p>　　所以我并没有对这想法采取任何行动。<p>　　这时候温宝裕提了出来，我叹了一口气：“找到了你想象中的装置，你准备怎么办？”<p>　　温宝裕十分兴奋，像是真的已经找到了什么一样：“当然要研究一番，找出可以自由来去幻境的法门！”<p>　　我望了他一会，缓缓地摇了摇头：“现在我在等待那种力量忽然和我发生接触，虽然不知道什么时候会发生，但是以前曾经发生过，总有希望。若是真的找到了什么装置，我们对它一无所知，随时都可能在所谓研究的过程中，使那种力量永远消失，那就——”<p>　　我说到这里，没有再说下去，因为那种力量如果永远消失的话，后果如何，不必说明，也可想而知。<p>　　温宝裕听了我的话，用一种十分古怪的神情望着我，像是看着一个陌生人一样。<p>　　我知道他何以会有这样的表情，所以我先自己解释：“事情和我是不是能够再和白素、红绫相见有关，所以我不能有任何错失，不能做任何冒险！”<p>　　温宝裕对我的这个解释显然不满意，他只是瞪着我，并不出声。我苦笑：“你心里一定在说：我老了，已经老到没有冒险精神的程度了，是不是？”<p>　　温宝裕回答得很坦率：“一开始我确然如此想过，可是现在我肯定你是因为事情关系太重大，所以变得不知道该如何才好。”<p>　　我深深地吸了一口气：“正是如此。”<p>　　温宝裕也吸了一口气：“不过我认为如果完全放弃了冒险精神，对事情只有妨碍，没有帮助。而且我想红绫她们和神鹰，可能是找到了进入幻境的法门，因而进入幻境的。”<p>　　我心中一动：“何所据而云？”<p>　　温宝裕想了一会：“只是我的设想——因为神鹰要在幻境中成精，脱胎换骨，需要很长的时间，而且必然需要和那种力量做紧密接触，绝不是等待偶然的机会可以成功的事情。神鹰已经开始变形，可知她们和那种力量相处得很好，这也不是偶然的机会可以成事，所以我推测她们和那种力量有了沟通的方法。”<p>　　温宝裕这一番话说来很是合情合理，可是我心中有一个疑问：<p>　　“若是她们已经取得了这样的成就，她们为什么不告诉我一下，让我放心？”<p>　　温宝裕的回答有点匪夷所思，他道：“照我想，她们根本没有想到你会着急——你自己常常忽然长时间不知所踪，也不会想到过通知她们！”<p>　　温宝裕这种说法简单之至，可是也不是没有可能。最大的可能是由于她们并不知道自己身处幻境之中，再加上神鹰的生命形式转变过程一定惊心动魄之极，使她们的身心全沉醉在这种变化之中，而无暇顾及其它。<p>　　事实上白素也不是完全没有和我联络，她至少通过鹰群向我传递信息，只不过那些普通的鹰，认错了人，把金维当成了我，带到了鸡场。金维在鸡场进入幻境，见到了红绫——当时如果换成了进入幻境的是我，事态以后的发展，就可能完全不同。<p>　　温宝裕用最简单的方法，去了我心中很多焦虑，我松了一口气：<p>　　“我看可以双管齐下，你去找你的装置，我继续尝试集中精神——金维曾经用这个方法进入幻境，我也应该可以做得到。”<p>　　温宝裕很高兴：“我请了一个助手，过两天就到。”<p>　　我不禁大皱眉头：“我不想有不相关的人来打扰！”<p>　　温宝裕笑得有点鬼头鬼脑，道：“并非不相关的人，此人一到，对事情大有帮助。”<p>　　我看他的神态，已经知道他约了什么人，哼了一声：“无非是降头大师，我看不会有什么帮助。”<p>　　温宝裕当然是约了蓝丝——他准备长期在鸡场陪我，难耐寂寞，找蓝丝来作伴，理所当然。<p>　　温宝裕笑道：“降头大师的感觉十分灵敏，和各种神秘力量接触的本领也远在普通人之上，她有可能一下子就能够进入幻境，而且像上次金维把你带进幻境一样，把我们都带进去！”<p>　　温宝裕这种说法，也很难反驳——这是温宝裕说话的特点：就算不同意，可是一时之间也不容易反驳他。<p>　　我当然不会反对蓝丝的到来，事实上，降头术和我现在的处境同样神秘，或许蓝丝的来到，对事情可以有帮助。<p>　　蓝丝在第三天来到鸡场，温宝裕显然已经把事情的来龙去脉全都告诉了她，所以她一到就对我说：“在降头术中，有一种极高境界的术法，可以使人作梦，情形和你的经历——进入幻境很类似。”<p>　　在一筹莫展的情形下，忽然听得蓝丝这么说，不禁精神为之一振，忙道：“说来听听！”<p>　　蓝丝吸了一口气，先道：“这种术法我虽然知道法门，可是从来没有施展过。”<p>　　我道：“你先把这种术法的内容介绍一下。”<p>　　我之所以一下子就接受了降头术之中有这样的一种，理由很简单。因为“可以使人作梦”并不是十分复杂的事情，高级的催眠术就可以做到这一点。<p>　　当然我希望蓝丝所说的那种术法，内容要丰富得多，不然对事情并没有帮助。<p>　　蓝丝点了点头：“很多情形之下，人想做的事情，在现实中无法做得到，这种术法就可以使人在作梦的情形下做到。”<p>　　蓝丝说得很笼统，我虽然可以明白她的意思，不过希望了解得更具体一些。<p>　　我还没有开口，温宝裕已经代我道：“试举例以说明之。”<p>　　蓝丝道：“譬如说，有人想做皇帝，在现实中没有可能；使他作梦，在梦中他就可以做皇帝了。”<p>　　蓝丝说得十分认真，可是我却有极度的荒谬之感——我忽然想到的是许多在作皇帝梦的家伙，他们所追求的实在只不过是一个梦而已。<p>　　（就算是真正的皇帝，又何尝不是一场梦？）<p>　　而温宝裕已经先叫了起来：“啊，高级的催眠术！”<p>　　蓝丝瞪了他一眼：“不是催眠术——至少和催眠术不同，作梦的人，在感觉上和真的一样，一样的程度就如同表姐夫所形容的进入幻境。”<p>　　蓝丝特别强调“和进入幻境一样”，我感到很怀疑。温宝裕显然同样感到怀疑，他只是望着蓝丝，用他的眼光表示他心中的疑惑。蓝丝缓缓地道：“我自己未曾亲身经历过，可是和曾经经历过的人接触过，他们都说根本不相信那段经历是‘作梦’，而把它当作是真正的经历，就像我们回忆过去的事情一样——同样再也抓不住，可是却成为记忆。”<p>　　温宝裕压低了声音：“高级的催眠术就可以做到这一点。”<p>　　蓝丝不理会温宝裕，向我看来。老实说，我同意温宝裕的看法——认为这一类降头术其实就是催眠术。<p>　　不过看蓝丝的情形，像是完全不同意。为了要她更详细地说明其中情形，所以我暂时不置可否，没有表示任何意见，只是请她继续说下去。<p>　　同时我的思绪又开始紊乱——由刚才蓝丝的话所引起。<p>　　蓝丝提到了人的经历变成记忆。<p>　　记忆是十分奇妙的一种现象，正如蓝丝所说，完全抓不住，只不过自己知道曾经有过这样的一段经历而已。<p>　　而人有种种的记忆，当然全是脑部细胞活动所起的作用。一旦有关处理记忆的细胞停止活动，记忆也就随之消失——对这个人来说，就等于过去的经历也都不存在了。<p>　　就算记忆存在，可是那是完全无影无踪的一种现象。人人都有记忆，不妨问一问自己：我的记忆，是我真正有过这样的经历，还是只不过是一场梦？甚至于在真实和幻境的界限如此模糊的情形下，记忆是来自曾经有过的真实，还是来自曾经有过的幻境？<p>　　在开始问自己这样的问题时，可能会觉得好笑。然而如果一直问下去，就会发觉要有肯定答案，实在不是容易的事——尽可以试一试，就会知道我所言非虚。<p>　　当时我有点发楞，所以蓝丝提高了声音，叫我的注意。<p>　　她道：“我也见过被施了术的人，他们的情形，也正和表姐夫所说金维进入幻境时的情形一样。”<p>　　我由于刚才想到了别的地方，所以一时之间不明白她这样说是什么意思。蓝丝进一步解释：“他们在梦境中的喜怒哀乐，全都可以在他们的脸上表现出来。”<p>　　我呆了一呆，这种情形确然曾经在金维的思想进入幻境时出现过。相信当我被金维“带进”幻境去的时候，情形也一样。<p>　　根据蓝丝的说法，可以把幻境理解为梦境。<p>　　不过幻境当然和梦境截然不同——人可以真正的进入幻境，不单是思想进入，而是可以连身体一起进入。而梦境却只能由思想进入。<p>　　虽然在人的感觉上可以说完全没有分别，然而事实却完全不同。<p>　　这时候我也明白了蓝丝的意思——她想通过这样的降头术把我送进梦境去，和白素、红绫相会。<p>　　如果她施术成功，我相信一定可以在梦境中见到白素和红绫，因为我的思想是要见她们，我的主观愿望就是我的梦境。<p>　　可是作梦见到了她们，完全没有作用，因为那只不过是一场梦而已。<p>　　而幻境却大不相同，幻境中发生的事，虽然在幻境中发生，可是并不是一场梦，而是真正在幻境中发生过的！<p>　　这其间的分别很是微妙，要详细解释，复杂无比，只好确定这样的一种不同。<p>　　我把想到的两者之间的差别说了出来，温宝裕首先表示同意，蓝丝不断地来回走着，过了好一会，她才道：“我感到那种术法和梦境多少有点不同——可是不同在何处，我也说不上来，如果认为不必试，也没有损失。”<p>　　我苦笑：“到真正没有办法了，也可以试一试——有一场梦作，总比没有的好。”<p>　　我在这样说的时候，语音和神态都表现了真正的凄苦，令得温宝裕和蓝丝这两个青年人也受到了感染，低下头去，无话可说。<p>　　温宝裕天性乐观，不一会就恢复了常态，拉住了蓝丝的手：“走，我们去找那个发射这种力量的装置！”<p>　　蓝丝被他拉了出去，我仍然心情苦涩，对温宝裕的行动完全不寄任何希望。就从他刚才那句话中，就可以知道希望之少，他要找的装置，可能根本不存在，因为他根本不知道那是什么样的装置，发射的又是什么样的力量。有太多未知数的方程式，是无法解得开的！<p>　　他们走了之后，我连叹了几口气，走到一个角落，靠墙站着，完全不知道该如何才好，脑中一片空白。<p>　　我自然而然双手捧住了头，闭上眼睛。<p>　　过了一会，我感到一生之中，从来也没有这样彷徨过，在这件事情上，没有任何东西可以给我抓得住，那种空虚的感觉甚至于极度可怕。<p>　　当我想到这里的时候，双手不由自主挥动，像是想抓到些什么东西。<p>　　这当然是无意识的行动，可是当我双手在挥动之际，右手却突然碰到了不知道什么。<p>　　那是剎那之间的感觉，当时我还是闭着眼睛，而单靠手指碰到，却又无法分辨究竟是碰到了什么东西。我只感到碰到的那个东西本来就在我身边，可是在我一碰到了它之后，却迅速地离开。<p>　　我的反应很快，立刻睁开眼来。<p>　　可是我却没有看到什么，只看到门还在动，由此可知，有什么东西或者是什么人正由门口离开。<p>　　我首先大喝一声：“小宝，你搞什么鬼！”<p>　　接着我又道：“金维，是你吗？”<p>　　除了温宝裕和金维之外，一时之间我也想不起还有什么人会到鸡场来，而蓝丝是不会和我开这种玩笑的。<p>　　屋子中空无一物，我挥手应该只能碰到空气，可是刚才我的手分明碰到了不知道什么东西！<p>　　我一面心念电转，一面早已向门口冲去，撞开了门，只见外面正下着大雨，天地昏暗，视野模糊。<p>　　一看到这种情形，我就怔了一怔，刚才我、温宝裕和蓝丝三人在屋中商量，固然全神贯注，可是外面如果下起大雨来，我们没有理由完全不觉察。<p>　　而且当温宝裕拉着蓝丝离开的时候，如果在下大雨，温宝裕一定会大呼小叫，所以这雨来得十分古怪。<p>　　当时我只感到古怪——事后当然很容易就想到，忽然大雨，必然是环境起了转变，也就是说，我在突然之间进入幻境！然而事后想想容易，当时却无论如何也想不到自己会忽然不知不觉间已经进入了幻境，只是觉得奇怪，在朦胧之中，感到事情必有古怪，可是古怪在什么地方，却又说不上来。<p>　　这种情形，要具体形容相当困难，只好说是“当局者迷，旁观者清”——在当时，我是“当局者”，后来回想当时的情形，我就变成了“旁观者”，所以很容易知道当时是进入了幻境。<p>　　这个故事，牵涉到了真实和幻境，而且两者交叉发生，以致事情十分复杂，很容易引起混乱，所以为了叙述的方便，我特地指出哪些事在幻境中发生，这样就比较容易明白——虽然在那些事发生的时候，我自己并不知道身处幻境。<p>　　这是必须说明的一点。<p>　　却说当时我看到了大雨滂沱，怔了一怔，一时之间心中知道有古怪而又不知迅古怪在何处，这种感觉使人发愣，越是想弄清楚，越是不知道如何才好。<p>　　我站在门口，莫名其妙的打着转，忽然看到门上有很多水迹，那些水迹显然不是溅上去的雨水，而是有什么东西印上去的。譬如说一个全身湿透了的人，靠在门上，就会形成这样的水迹。<p>　　由此可知，刚才确然曾有人进屋子！<p>　　一想到这一点，我立刻向屋子里看去，刚才我冲出来的时候没有留意，现在清楚地看到地上也有水迹，水迹形成的应该是脚印。我说“应该是脚印”，是因为看起来那不像是人的脚印，而是形状十分怪异的一些印迹。<p>　　第一眼看到这些每个相隔大约一公尺的印迹，想到的自然是：那是脚印。<p>　　可是看仔细了，我不由自主摇头，自己问自己：如果那是脚印，那么是什么生物留下的？<p>　　因为印迹的形状，怪异得使人不能一下子就想到什么样的生物会有这样的脚掌。<p>　　那生物显然没有穿鞋，所以留下来的是脚印而不是鞋印。<p>　　那脚印大约有三十公分长，后半部像是人或者熊的脚掌，前半部却有四个又长又尖的分岔，像是形状怪异的脚趾。<p>　　真要勉强说出那是什么生物的脚印，有一种叫做“三趾树熊”的动物有点相似。可是我不认为那种生长在澳洲的野生动物会在这里出现。<p>　　所以我第一个反应是：外星人——这是卫斯理的标准反应。<p>　　然而我立刻否定了这个想法，否定的理由很简单：外星人来到地球，不至于连鞋都不穿。<p>　　那么，这脚印又是什么怪物留下的？<p>　　当时我心中充满了疑惑，怎么想也想不出一个究竟来。<p>　　当然同样的在事后，一下子就可以知道那种怪脚印是什么东西留下来的——我相信看这个故事的朋友，也知道了脚印的来由，可是当时我由于身处幻境“当局者迷”的缘故，所以想不出来。<p>　　当时我想了一会，没有任何结论，再转回身去。门外雨势仍然很大，我好象听到有一些什么声响从远处传来，可是“哗哗”的雨声掩盖了一切，听不真切那是什么声音。<p>　　我又叫了温宝裕几声，没有响应。<p>　　就在这时候，我忽然听到了一下叫声——我并没有听清楚这下叫声叫的是什么，可是我绝对可以肯定，这一下叫声是由红绫发出来的。<p>　　所以我立刻大叫一声，向雨中冲了过去。<p>　　人一到了雨中，雨声更是惊人，可是我还是又听到了红绫的一下叫声。听起来她像是在叫什么人，可是听不真切。<p>　　我连忙大叫：“红绫、红绫！”<p>　　雨势很大，我张口大叫，雨水涌进口中，呛得我连连咳嗽。我辨出红绫的声音传出的方向，在水花飞溅中，向前疾冲，唯恐红绫会忽然不见——那时候我虽然完全不知道发生了什么事情，可是潜意识之中，却知道自己找寻红绫很久，好不容易听到了她的声音，一定不能轻易放过。<p>　　我奔出了大约一百公尺左右，就看到了鸡舍，在大雨之中，鸡舍像是突然出现在眼前一样，我并且看到鸡舍的门口有人影一闪，我又大叫一声，赶到了门口。<p>　　由于大雨，天色昏暗，鸡舍里面更是光线微弱，一时之间什么都看不见。不过听觉不受影响，我听到了一阵脚步声。<p>　　我甚至于立刻可以辨认出那是两个人的脚步声，而其中一人，可以肯定就是红绫。<p>　　红绫的身形虽然粗壮，可是她的脚步却轻盈无比，那自然是她从小就和猿猴在一起生活所养成的习惯，我对她的脚步声再熟悉不过，绝对不会认错。<p>　　而另一个人的脚步声却很古怪，这个人像是在跳跃前进，每次落地的时候都很沉重，可是弹跳起来时却又很轻巧，弄不清是什么路数。<p>　　那时候我也不急于去弄清和红绫在一起的是什么人，我叫着红绫的名字，我叫得很大声，在鸡舍内部响起了回音，红绫没有听不到的道理，可是她没有回答我的叫唤。<p>　　这时候我又隐隐感到这种情形曾经经历过，也感到我应该知道发生了什么事情，可是就是无法具体说上来——这种情形，几乎人人都曾经遇到过，是一种含含糊糊、恍恍惚惚，有似曾相识，好象曾经发生过，可是又记忆不清的一种情景。<p>　　当然事后我知道这是我进入了幻境，而且只是我进入幻境而红绫并没有进入我的幻境的一种情况——金维也曾经在这种情况之下在幻境中见过红绫，在这种情况下，红绫根本感觉不到金维的存在。<p>　　而在当时，我只是有一种非常模糊的感觉，并不知道真正发生了什么事，所以得不到红绫的响应，使我感到极端奇怪，我继续大叫，并且向前奔去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_04'>第一百二十五卷 成精变人(成精系列第三集) 第二章 神鹰死了</b><p>");

document.write ('　　我一面奔向前，一面伸手抹去脸上的雨水，视线在这时候也开始适应黑暗，我看到红绫就在前面不远处，她的背影我当然更不会认错。<p>　　同时我也看到那另一个人，那人就在她的身边，在一跳一跳的前进，这人身量不高，可是看起来却像是披着一件披风，从背影来看，诡异莫名。<p>　　我估计和他们相去的距离不会超过十公尺，我再次高叫，一下子就在他们的身边掠过，然后疾转过身来，这样就变得和他们面对面了，而且相隔更近。鸡舍中光线虽然黑暗，可是我完全可以看清红绫的面貌。<p>　　我能够看清红绫的面貌，当然是由于我对她的面貌十分熟悉的缘故——在她身边的那个人，我看去就觉得他面目模糊，不是很清楚，只觉得怪异。<p>　　而我一到了他们的对面之后，就立刻发觉他们根本没有看到我的存在，仍然在向前走，没有半分注意力放在我的身上。<p>　　当时那种对这种情形熟悉的感觉更加强烈（金维曾向我说过这种情形，我脑中有这样的记忆，可是这时候由于我身处幻境，脑部活动受到了干扰，所以对于使用自己的记忆，也不能顺畅地进行，只是感到我对这种情形应该知道，可是又模糊之至。）<p>　　不过就是这一点感觉，已经给了我很大的帮助，至少使我知道目前的情形虽然怪异莫名，可是也不值得恐惧，因为我虽然不知道究竟是怎么一回事，可是那种似曾经历的感觉却使人放心，觉得事情虽然怪，但也没有什么大不了。<p>　　所以我能够在这种怪不可言的情形下维持镇定，当下眼看红绫和那人向前走来，由于他们不感到我的存在，所以他们来到了我的近前，眼看要撞上了，仍然没有停步。<p>　　而在这样情形下，我正常的反应是应该让开去，可是在剎那之间，我整个人僵硬得不能动弹，因为来得近了，我看清楚红绫身边那个人的缘故。<p>　　从看到那个人的背影开始，我就觉得这个人怪异莫名，这时看清楚，更是遍体生凉，目瞪口呆——那根本不是一个人！<p>　　在红绫身边的不是人！<p>　　然而那不是人，究竟是什么，我却又说不上来。<p>　　那人——我只好暂时称他为“人”，因为从头部来看，的确是人——至少，像人。<p>　　他有着相当大、很亮的眼睛，高而勾的鼻子，头顶上和脸上有许多毛，但是看来又不像是头发和大胡子。<p>　　单是这样子，当然不足以令我全身僵硬，而恐怖的是这样的一个人头，或者说类似人头，并不是长在一个人的身体上，在人头之下，是一个毛茸茸的身体。那时候这身体的两旁，正在摇动，非常清楚，那应该是鸟类的翅膀，可是在尖端却长着手，有细而长的手指，正在不断地动。<p>　　这种情景才真是可怕！<p>　　也正是由于情景如此可怕，使得我脑部活动在剎那之间受到剧烈震荡，这种震荡使脑部活动受到了冲击，从一种活动情况进入了另一种情况——使我突然明白了现在究竟发生着什么事情！<p>　　而且所有的记忆，也一起涌了上来。<p>　　我首先醒觉的是，我是在幻境之中！<p>　　我并且可以非常清楚地知道自己是从什么时候开始进入幻境的：就在我打开门，看到外面下着大雨的时候，我就开始进入幻境了。<p>　　接着我又明白了我现在在幻境中的情形是属于哪一类，所以我一再叫嚷，红绫根本没有反应。<p>　　我知道在这样的情况下，我只能够做一个“旁观者”，看着发生的一切，而不能参与其事。<p>　　虽然这种情形不是十分理想，可是已经足以令我欣喜若狂，我不由自主手舞足蹈，而且发出一阵又一阵的欢呼声。<p>　　因为我总算进入了幻境，见到了红绫，当然应该也可以见到白素，知道发生什么事情。虽然她们见不到我，但也是极好的情况。<p>　　从一片迷茫之中突然冲了出来，心境明澈，近乎大彻大悟，这种喜悦真是难以形容。<p>　　我一面享受着这种并非容易得到的喜悦，一面再仔细打量红绫和她身边的怪物。<p>　　红绫还是老样子，没有变化。<p>　　她身边的怪物——这时候我自然知道那就是那只神鹰。<p>　　那是生命形式正在起着剧烈变化的神鹰——它正在从一只鹰变成一个人！<p>　　而且我知道现在我看到的情形，在时间方面是在上次金维看到神鹰之前。<p>　　因为据金维所说，上次他看到神鹰的时候，神鹰的头部已经完全变成了人头，还会向他做鬼脸，身子上也没有羽毛，光秃秃地，十分难看。<p>　　而我现在看到的神鹰，头上和身上还有羽毛，显然其“进化成人”的程度还浅，所以在时间上是在金维看到的之前。<p>　　由此我也明白进入幻境，在幻境中的时间，完全无法预测。或许使我进入幻境的力量，不能控制这一点，又或许这种力量现在失去了主宰，所以才乱了套，以致我们进入幻境在时间上也乱成一团，前后颠倒——我第一次进入幻境，在时间上甚至在三年之前！<p>　　我明白的事情越多，打量外形如此可怕的神鹰时，就越觉得有趣。<p>　　虽然在理论上，我早就知道各种生物可以通过“成精”这种生命形式改变的过程变成人，可是如此近距离，如此清楚地看到一个正在变形的生命，却还是破题儿第一遭。<p>　　这种新鲜的感觉，令人兴奋。<p>　　我看到红绫望着神鹰的眼神，也有同样的兴奋，她伸手轻轻拍打神鹰的头部，神鹰发出一阵古怪的声音，听起来颇类人语——它的头部既然已接近人类，其脑部当然也正在向人类脑部的结构进展，迟早会变成和人脑一样，到那时候它就会说人话了。<p>　　想到了这一点，我感到自己不但在幻境中，而且像是进入了神话世界一样。在传说的神话世界之中，有许多成了精的各种生物，而如今在我面前，就有一个！<p>　　当然我不以为传说中神话世界的情形，全是事实。在神话世界中，成了精的生物，随时会变回原形。而如今我看到神鹰的情形，真正明白了什么叫做“脱胎换骨”，而且绝不认为神鹰在经过了这个过程，变成了人之后，还能够随时变成鹰！<p>　　传说中那种可以变来变去的情形，一定是另外一种情况，而不是现在我看到的生命形式的改变。<p>　　从神鹰现在发生的变化来看，生命形式的改变过程非常复杂——这种改变过程是不是痛苦，不得而知，单从外表来看，不见得会十分愉快。<p>　　而且过程似乎需要相当长的时间，这一点倒和传说中需要“修炼若干年”的情形吻合。<p>　　当然，看起来神鹰转变成人的过程要快得多。<p>　　眼前的种种怪异，其实都只是一个问题形成的，这个问题就是：究竟是什么力量促使神鹰的生命形式进行改变？<p>　　我无法和红绫沟通，不能直接问她，只好注意她的行动，看她做些什么，来寻求答案。<p>　　只见她和神鹰继续向前走，已经到了尽头，前面是鸡舍的墙，并无去处，可是他们并没有停止的意思。<p>　　我心中大奇，心想难道这鸡舍之中有什么暗道在？<p>　　刚在想，他们已经到了墙前，转过身来，背靠墙站定。我不知道他们想干什么，目不转睛地望着他们，绝对未曾眨眼，可是突然之间，一人一鹰，就失去了踪影！<p>　　虽然我知道自己身处幻境，而在幻境中，一切都变幻莫测，什么事情都可能发生，可是眼睁睁看着红绫和神鹰在眼前消失，心头还是大受震动！<p>　　我不是很具体地知道究竟发生了什么事，只是有一个模糊的概念，猜想那可能是在幻境中时间或空间发生了变化所形成的现象。<p>　　这种现象我不但不能彻底了解，而且完全无法控制，我就像是卷进了一股旋风之中的一张枯叶一样，会给旋风卷向何处，全然无法知道。<p>　　当时我心中虽然明白这一点，可是情绪的焦躁还是难以控制，我发出毫无意义的吼叫声，冲向前，向墙上拳打脚踢。<p>　　鸡舍的建筑不是很扎实，虽然不至于被我把墙弄塌，可是也不免有些摇晃，顶上的积尘纷纷落下，情况也很混乱。<p>　　当时我的情绪处于极端的激动状态，由于我什么也抓不住，等于和空气在作战，完全无从着力，那种感觉简直令人发狂。<p>　　所以尽管拳脚招呼在墙上，很是疼痛，我还是没有停止的意思，而且越来越用力。<p>　　在这样的行动中，我的情绪渐渐趋向狂乱。当我发觉我再这样下去可能无法控制自己的时候，我已经不能控制自己了，我的手脚竟然无法停下来，而且行动更是激烈，不但向墙上拳打脚踢，而且用身体用力去撞墙，更可怕的是，心中明明知道这样做完全没有用处，可是就是不能停止。我的脚部活动竟然不能控制我的身体，等于我的身体不再属于我！<p>　　这种现象怪异到了难以想象的地步，我一生古怪经历极多，然而却未曾有过这样的经验，那使我产生极度的恐惧。转眼之间，我全身冒汗，随着四肢和身体激烈动作，汗水四下飞溅。我可以清楚地看到汗水从我的头上、脸上飞出去，洒向四面八方，像是电影中的慢镜头一样，汗水在飞开去的时候，甚至于还在闪闪发光——无论如何，这不是在现实中可以感觉得到的情景，唯有在幻境（或者梦境）中才能感受得到，或者在脑部受到了某些药物的刺激下，才会出现这种情形。<p>　　总之我当时是完全在一种迷幻的情景之中，完全无法控制自己，可是心中却又很清楚。这种思想和处境完全矛盾的情形，更使人感到可怕。<p>　　我想我当时一定没有停止过发出吼叫，而没有多久，我就感到自己的身体开始旋转——不是双脚着地旋转，而是如同人在失重状态之下，身体悬空地旋转，上下左右的一切都开始颠倒摇动，所谓天旋地转就是这种情形。<p>　　我感到会有变化发生，可是完全无法知道会是什么样的变化，到这时候我反倒定下神来，听其自然，因为我希望有变化发生。不论是好的变化还是坏的变化，总比什么也抓不住好。<p>　　身体越转越快，虽然我有精湛的武术修养，可是没有多久，却感到自己好象已经到了一种“灵魂出窍”的境界。<p>　　我在那种情形下，当然不会一下子就想得到“灵魂出窍”这样的词句——那是事后的说法，觉得这样形容最是恰当。当时我只感到看出去的一切，渐渐混沌，变成了乳白色的一片，而耳际在开始的时候，有一阵嗡嗡声，不多久就静了下来，竟然静到了一点声音都没有。<p>　　身体的感觉不再是急速地旋转，而是在飘飘荡荡，像是身体不再存在。<p>　　这样的感觉，和传说中的灵魂出窍再相似不过。<p>　　当时我完全无法想些什么，只好听凭摆布。<p>　　这次的经历由于有一部分在幻境中发生，所以我叙述的方法和以前有一不同。<p>　　以前总是发生什么说什么，依时间次序来叙述。<p>　　这次不但幻境中时间颠倒，而且当时发生的事在当时不能完全理解，如果照我遇到的事情的次序来叙述，就变成了大堆悬疑，会使人越看越胡涂。所以我每次在幻境中有了新的遭遇时，不但叙述遭遇的实际情形，而且根据事后的认知加以说明，这样就比较容易明白。<p>　　我在事后有一个关于幻境的设想，也有必要先提出来说一说。<p>　　我设想整个鸡场都属于幻境的范围，像是大型游乐场中的一个设施一样，可以称这个设施为“幻境乐园”。从鸡场大门走进去，就等于进入了幻境乐园，在幻境乐园之中有种种设施，使人陷入幻境之中。<p>　　复杂的是，这种种设施，处于无人控制状态，所以非常混乱，在时间上也不依照先后次序。可是在空间而言，却始终是在鸡场的范围之内。<p>　　先把这个设想确定下来，再看我在幻境中的遭遇，就比较不会感到混乱。<p>　　当时我那种“灵魂出窍”的感觉，自然也可以当成是“幻境乐园”之中的一个程序——通过这个程序，进入在幻境中的不同层次，从而有不同的遭遇。<p>　　我相信当时在经过了旋转、飘荡之后，我在幻境中的层次有了改变，至少在时间上有了转移。而且我也相信所谓旋转、飘荡等等，事实上并没有发生过，只不过是我脑部活动受到了某种力量的影响而产生的感觉。<p>　　当时我觉得极度的寂静，更很好的定神，才能知道这种寂静是来自大雨声响的消失——鸡舍的顶部是铁皮盖搭的，在大雨之中发出惊人的声响，忽然消失，就使人感到突如其来的寂静。<p>　　那时候我虽然已经知道自己身处幻境，可是在这种情形之下，最多也只想到大雨突然停止而已，不会想到在这个过程之中，在时间上已经有了转移。<p>　　当我想到忽然听不到大雨声响，可能是而停了的时候，那种飘荡的感觉，也随之消失，我还是好好地站在地上，而且在我面前就是鸡舍的墙，我甚至于还十分清楚地记得，红绫和起了变化的神鹰，就是在墙前突然不见的。<p>　　我也记得我不能控制自己的情绪，曾经有过类似疯狂的行动，现在总算定下神来了。<p>　　我连连吸了几口气，仍然想弄明白红绫究竟去了何处。<p>　　我一面叫，一面转过头来，却一眼看到了一样东西。<p>　　这东西或许本来就在，只是我刚才进来的时候没有注意：或许是这时候才多出来的——这都不重要，重要的是我一看到了它，就感到了一股寒意！<p>　　那是一只长方形的木箱。<p>　　这种形状、大小的木箱很容易引起人不安的情绪，原因很简单，因为这种形状大小的木箱，使人联想到棺材，而棺材又和死亡有直接关系，所以会令人不安。<p>　　我当时一看到那只木箱，就不由自主想到一定有什么和死亡信息有关的事物，藏在那木箱之中，所以才会生出寒意，因为不论和死亡有关的是什么人，都可能和我有密切的关系。<p>　　当时我怔住了，竟然不知道该如何才好。<p>　　过了一会，我才伸手在自己头上重重打了一下，暗骂自己神经过敏——看到了一只木箱就联想到了死亡，甚至于在潜意识中想到亲人的死亡。实际上在鸡场之中，一只木箱可以用来盛放任何东西，更可能那根本是一只空木箱！<p>　　我一面想，一面走到了木箱之前，不知道为什么，到了木箱之前站定，心中的怯意竟然越来越甚。我对自己有这种感觉，感到很讨厌，所以行动也不免暴躁，举脚用力向木箱踢去。<p>　　那用力的一脚，把木箱上层木板踢了开来，我看到木箱之中，放着一个长条形的白布包裹，从包裹的形状来看，分明是包着一个人！<p>　　这使我在剎那之间大受震动，我甚至于言行失常，竟然指着问：“谁？是谁？”<p>　　就算在白布包裹中真是一个人，他既然被打了包，当然不会回答我的问题，我这样问，毫无意义，只不过表示我当时的情绪极其紧张而已。<p>　　我勉力定了定神，俯身伸手，先在那人形包裹的头部按了一按，我立即可以肯定，在那部分的白布之下，确然是一个人头！<p>　　我再度定了定神，取出一柄小刀，在白布上轻轻一副，划破了白布，那个人头就显露了出来。<p>　　在这之前，我心中已经做了最坏的打算，所以在看到了那个显露出来的人头之后，尽管我心中讶异莫名，可是倒也大大地松了一口气。<p>　　那绝不是白素或红绫——如果是她们两人中的一个，我真不知道是不是可以承受那样的打击。<p>　　然而当我看到了那个显露出来的人头之际，我一方面感到奇怪，一方面也感到事情很不妙。<p>　　那人头的颜面我并不陌生，刚才我还曾和他面对面，真想不到忽然之间他不但死亡，而且被打了包，放进了木箱之中。<p>　　当时我想到的是，在我刚才天旋地转有灵魂出窍之感的时候，在时间上一定发生了变化，可能已经过去了几天，或者更久，足够发生很多事情，包括这个人死亡在内。<p>　　这个人我不知道他现在是不是有新的名字，以前我们都叫他“神鹰”——他根本不是人！<p>　　现在他才开始变人，还没有完全变成功，至多只变成了五分之一左右而已。<p>　　从他的身体来看，还几乎完全是鹰的身体，头部的变化却已经相当惊人。<p>　　他拥有一个人头——虽然头上还长着不少羽毛，可是毫无疑间，那是一个人头，有人的颜面，有人的五官！<p>　　这时候我俯身近距离看着，和刚才与他面对面的情形又不大相同，比较起来实在得多，我用手碰了一下，感觉冰冷，那分明只是一具尸体。<p>　　我再把白布往下扯，整个有五分之一变成人的神鹰身体都显露出来。我才发觉他不但有了人的手指，而且已经有了人的脚趾，估计身体也有了倾向人体的变化，但是由于羽毛还在，所以看不清楚身体的情形。<p>　　这是正处于变化中的神鹰。<p>　　可是他却死了！<p>　　我对他死亡的原因一无所知，可是却知道事情大大不妙——红绫对神鹰有极其深厚的感情，神鹰的死亡，尤其是在生命形式发生变化的过程中死亡，对红绫来说，是一个非常沉重的打击。<p>　　她必然十分伤心，而我不能在她遭受这样打击的时候安慰她，实在令人感到难过。<p>　　当然对于神鹰的死亡，我也感到难过，而且我的思绪十分紊乱，我实在想不通何以在生命形式发生变化的过程中，会形成死亡。<p>　　更而且，这种情况完全在我的意料之外。<p>　　我一直所想到的是，神鹰通过了生命形式的改变，变成了人，成了精，我也早已认定这是我最奇妙的一宗经历。<p>　　可是现在，却突然看到了还没有完全变成人的神鹰的尸体！<p>　　神鹰死了！他非但没有变成人，而且连鹰也做不成——他丧失了生命！<p>　　一时之间，神鹰的死亡使我感到紊乱，我知道事情有我想不通之处在，可是却不知道关键在何处。<p>　　摆在我面前的尸体，使我在震惊之余，根本无法冷静下来好好想一想。<p>　　我只是杂七杂八地想到，红绫必然失望之极，她是不是还会和白素留在幻境中！<p>　　要是她们离开了幻境，回到了现实，我倒反而进入了幻境，我们岂不是又不能相会？<p>　　而我又没有能力在现实和幻境之间自由穿梭来往，不可能回现实去看看她们是不是已经回来，这种情况令人焦躁无比，可是却又一筹莫展。<p>　　我毫无意义地挥动双手，过了一会，把神鹰的头托起来，这才发现他不但有人类的头，而且有人类的颈项，很粗，很短，看来他如果完全变成了人，会是一个很粗壮的汉子。<p>　　我望着他的脸，他的双眼半开半闭，脸上的表情很平静，并没有死亡的痛苦，在表面上看不到有任何伤痕，当然无法知道死亡的原因。<p>　　我望着他苦笑，喃喃自语：“到底发生了什么事情，使你不但成不了人，反而赔了性命？”<p>　　我一面说着，一面在他的头顶上拍了两下，也就在这时候，电光石火，我脑中陡然一亮，想到了事情的一个关键。<p>　　现在在我手掌下面，神鹰变成人的头部上还长了许多羽毛，他的身上也有羽毛。<p>　　我突然想到的是，金维在幻境中的遭遇。<p>　　金维在幻境中曾经见到过生命形式在变化中的神鹰，他看得非常清楚，神鹰不但向地做鬼脸，而且身上光秃秃，没有羽毛，金维还特别指出，没有羽毛的鹰的身体，丑陋莫名。<p>　　而我刚才看到神鹰的时候，也曾记起这件事，我还在时间的先后上整理了一下，肯定金维看到的情形在以后发生，因为由鹰变人，羽毛脱落是一个过程，所以有羽毛在没有羽毛之前。<p>　　这就使我更加莫名其妙。<p>　　在时间次序上的推断，我相信不会有差错。<p>　　那使我困惑的问题就是：如果神鹰在有羽毛的时候已经死了，他如何还能够进入脱去羽毛的阶段？<p>　　难道在死了之后，生命形式还会继续起变化，到某一个程度，又活回来？<p>　　事情本来就已经怪异莫名，如果再加上生命可以由消失而回来，这更是难以想象至于极点！<p>　　我一面想，一面不由自主摇头。<p>　　又有许多传说涌上心头，神鹰可能不是真的死亡，只不过是灵魂离开了身体。<p>　　当然灵魂离开身体，就意味着死亡，可是同样的灵魂如果回来了，那么当然又活回来，这种情形，许多传说中都有。<p>　　我想到这一点，连忙轻轻地把神鹰的头放下，唯恐我刚才的行动造成了破坏，要是他的灵魂回来，身体却坏了，事情就糟糕之极。<p>　　放下了神鹰，我又盯着他看了好一会，只肯定神应必然还有进一步的发展，身上的羽毛会消失——不然金维不可能看到没有羽毛的神鹰。<p>　　肯定了这一点，非但不能解决问题，而且更混乱，因为我更不明白如今神鹰的死亡是怎么一回事了。<p>　　我由于不断地思索，所以根本不知道时间过去了多久，直到我感到腰部有些酸，才发现自己一直维持着俯身的姿势，没有变过，时间久了，自然腰酸。<p>　　我直起身子来，跳了几下，视线仍然停留在神鹰的身体上（由于想到了他可能并不是真正死亡，所以我不愿意称看到的是尸体），我正在想，如果我竟然可以看到他灵魂归来的话，那才真是奇遇中的奇遇了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_05'>第一百二十五卷 成精变人(成精系列第三集) 第三章 为何高兴</b><p>");

document.write ('　　然而等了很久，神鹰一点也没有复活的迹象。伸手去碰他的脸颊，仍然一片冰凉，毫无生命。<p>　　这时候使我觉得奇怪的是，何以神鹰的身体独自留在这个鸡舍之中？白素和红绫去了哪里？为什么她们对神鹰如今这种状况并不关心，不在神鹰的身边？<p>　　种种问题，都没有答案。<p>　　在这样情形下，我倒对现实和幻境的分别有了一些体会。在现实之中，无论怎样茫无头绪，总有一些可以抓得住的东西，或者至少是抓得住的感觉。可是在幻境之中，非但没有实际上可以抓得住的东西，连感觉上也是空荡荡、完全摸不到边际，整个人就像是在宇宙中飘荡一般。<p>　　当时面对种种的疑问，我就可以肯定自己是在幻境之中。<p>　　既然什么东西也抓不住，那么眼前神鹰的身体就是我在幻境中唯一可以见到的实在物体，我已经有过在幻境中人、物随时可以在眼前消失的经历，而我不想连神鹰的身体也突然不见，所以视线一直不离开他。<p>　　而且我想，只要神鹰的身体在这里，白索和红绫迟早会在这里出现。不论神鹰是死是活，他的身体都需要处理，没有就这样放在木箱中就算数的道理。<p>　　所以我又采取了一个笨办法——我把裹住神鹰身体的白布撕开一条，缠在自己手腕上。我的意思是这样一来，神鹰身体不论去了何处，我都可以随之而去。<p>　　在这样做了之后，我总算可以闭上眼睛休息一会——刚才是几乎连眨眼都不敢，唯恐神鹰身体突然不见，那就连仅有的一个实在的东西都没有了。<p>　　当我闭上眼睛之后，我想到刚才自己所作的比喻——身处幻境犹如在宇宙中飘荡，真是十分恰当。可以说在现实中，再没有东西可以抓得住，也正如在大海飘荡，至少可以感到有海水、有空气、天上有蓝天白云等等实实在在的东西。然而在宇宙中飘荡，却什么也没有，就算可以看到星星，也是遥不可及，根本难以肯定是实际的存在还是卢象。<p>　　我想了一会，正想睁开眼，忽然听到一阵笑声从外面传来，那笑声才一入耳，我整个人就直跳了起来，大叫一声：“红绫！”<p>　　那爽朗响亮的笑声，除了红绫，再也不会是第二个！<p>　　我一面叫，一面就向外冲，剎那之间早已忘了自己手腕上还缠着白布，冲出了两步，才被缠住的白布拉得几乎跌倒，我用力一扯，扯断了白布，向外冲去。<p>　　有了红绫的笑声，神鹰的身体自然不再重要！我的意思是，可以见到红绫，当然比守着死去的神鹰重要。<p>　　我冲出去的势子十分急，用肩头撞开了鸡舍的门。<p>　　一出了鸡舍，红绫的笑声听得更清楚，就在我左边不远处传来，我循声奔过去，同时大叫。<p>　　我的叫嚷并没有响应，我想那仍然是属于同样的处于幻境中的情况——我能够看到她、感到她的存在，而她却在她自己的幻境中，不能知道我的存在。<p>　　这种情形，很像是我在看立体投影一样。<p>　　当然只是“像”而已，刚才我就可以伸手碰到神鹰的身体，看立体投影是绝对无法碰到看得见的影像的。<p>　　我已经打定了主意，这一次如果见到了红绫，一定要伸手摸一摸她，看看是不是可以碰到她——难道我如果碰到了她，她还是一点感觉都没有？<p>　　我奔出了几步，已经可以肯定红绫的声音自另一间鸡舍附近传出，我奔得更快，突然之间两腿一软，几乎跌倒！<p>　　因为就在那时候，我又听到了白素的声音！<p>　　我像是已经有一个世纪没有听到白素的声音一样，所以当白素的声音突然传入我的耳中之后，使我感到极度的刺激，脑部活动全都倾向分析声音的来源，竟至于一时之间无法控制四肢的活动，所以才会几乎摔倒。<p>　　由于同样的缘故，我只听到白素一面笑，一面说了一句话，可是却没有听清楚她说的是什么。<p>　　我站稳了身子，吸了一口气，心中告诉自己：不要紧张！她们一定没有事——这一点可以从她们的笑声中得到肯定，如果她们处境不妙，绝对不可能发出这样愉快的笑声来。<p>　　我定了定神之后，去势更快，一下子就转过了那间鸡舍，同时也看到了白素和红绫。<p>　　看到她们的那一剎间，心中的快乐真是难以形容，我自然而然高举双手，同时叫嚷。<p>　　然而她们并没有反应。<p>　　这时候我也不在乎她们是不是有反应，可以见到她们，已经是事情大大的转机，我仍然自顾自叫着，向她们奔过去。<p>　　在离开她们大约还有十来步的时候，我突然停住了脚步，不由自主摇头，因为我实在没有法子相信自己看到的情形会是真实的情景！<p>　　我感到看到的情景大有可能只是我的幻觉！<p>　　我看到她们……她们……<p>　　她们正在做的事情，实在令人无法接受！<p>　　说具体一些，她们做的事情其实并没有什么特别之处，令人无法接受的是，她们在做这件事情的时候所表现的态度！<p>　　我看得十分清楚，在她们的面前，地下挖了一个坑，在坑旁放着一个长方形的木箱。<p>　　就算刚才我没有在鸡舍中的那段经历，看到这种情形，也可以知道她们正准备把这只木箱放进土坑，然后埋起来。<p>　　而在我有了刚才那段经历之后，我更可以立刻肯定，她们是在埋葬神鹰的尸体。<p>　　（本来我不愿把神鹰冰冷的身体称为尸体，可是白素和红绫既然已经要埋葬他，那当然已经是尸体。）<p>　　埋葬神鹰的尸体，本来也不是什么大不了的事情，而令我目瞪口呆的是红绫和白素两人在做这件事时候的态度。<p>　　她们竟然表现了极度的欢乐！<p>　　看她们又笑又说的情景，岂止态度轻松，简直是十分高兴！<p>　　可是事情却和神鹰的死亡有关——当我那时踢开木箱，看到神鹰的尸体时，我大受震动，并不是为了神鹰的死亡，而是为了红绫必然会极度伤心，所以才感到事情非同小可。<p>　　真是作梦也想不到，红绫在埋葬神鹰的时候，竟然会不但一点不难过，而且还如此欢乐！<p>　　这确然是“作梦也想不到”的事情，所以我知道这时候看到的情景并不是幻觉，而是真正发生的事情——幻觉和作梦有点类似，绝对想不到的事，也很难在幻觉中发生。<p>　　（真正发生的事在许多情形下比幻觉更离奇，更不能相信那会是事实！）<p>　　然而我却实在无法接受这样的事实！<p>　　红绫就算年纪小，不懂得悲伤，白素也不应该有这样的表现！<p>　　神鹰在生命形式改变过程中死亡，白素至少应该感到挫折和失望，应该心情沉重才正常。<p>　　所以我看到的情景令我像是进入了迷宫一样，完全找不出任何理由来解释。<p>　　我又叫了一声：“你们怎么了？”<p>　　她们仍然没有反应，这时候红绫已经走过去，一面笑着，一面把那木箱抱了起来，脚步轻松，来到了坑前，把木箱放进坑中，然后手脚齐用，把坑旁的泥土送进坑中，把木箱埋起来。<p>　　这一连串的行动，并不意外，意外的还是她们两人那种高兴的态度。<p>　　我大踏步向前走去，走了几步，忽然想到，由于刚才我曾经看到木箱中有神鹰的身体，所以一看到这种情形，就自然而然认定她们是在埋葬神鹰。可是事实上她们在埋葬的只不过是一只木箱，如果木箱之中根本不是神鹰，那么她们的态度也就很平常了。<p>　　想到了这一点，我松了一口气，继续向前走，然而只跨出了一步，就听得红绫大声道：“神鹰啊神鹰，你就安息吧，死了死了吧，死了死了吧！”<p>　　最后两句话，简直像是在唱歌一样。<p>　　我不禁又停住了脚步，心中非常难过。<p>　　从红绫的话中，已经绝对可以肯定，她确然是正在埋葬神鹰，以她和神鹰的感情来说，神鹰的死亡竟然没有带给她任何悲伤，难道她的天性如此凉薄？<p>　　这是使我感到难过的原因。<p>　　红绫又唱又说，手脚很快，就已经把坑填满，她在新填的土上来回跳动，把土踏实，口中还在不断哼着曲子。<p>　　白素也一直在旁边笑盈盈地看着她。<p>　　我不但感到难过，而且十分生气，又向前冲了几步，虽然明知道她们听不到我的话，还是忍不住要质问她们。<p>　　然而我还没那么说，就听到红绫道：“真可惜，爸不在。”<p>　　我听得她那样说，就停止了脚步。<p>　　在那一剎间，我想我的心境也因为看到的情形很不正常而变得有点怪异。我竟然想到如今我可以看到她们的行动，听到她们的说话，而她们却感不到我的存在，这种情形就像是我是一个隐形人一样。<p>　　我何不利用这个机会听听她们说些什么？<p>　　本来一家人之间是不应该存着这种心思的，所以我说我有这种想法堪称怪异。<p>　　当下我看到白素在听到了红绫这样说了之后，眉心打结，像是在想什么想不通的问题。<p>　　红绫又道：“爸要是和我们在一起，他一定高兴。”<p>　　我听了，心中又是开心，又是感叹。<p>　　开心的是，红绫她自己高兴，也想到了我，希望我也高兴。感叹的是，她竟然以为我会因为神鹰的死亡而感到高兴。<p>　　我喃喃自语：“我不会高兴！”<p>　　这时候白素忽然叹了一口气，向红绫道：“你猜你爸知不知道我们在哪里？”<p>　　红绫见问，怔了一怔，看来这个问题虽然简单，可是一时之间她也不知道如何回答才好。<p>　　我在一旁，忍不住大声道：“我知道！你们在幻境中！”<p>　　我的话她们没有反应，白素仍然皱着眉头，神情彷佛更加忧虑，她继续又问了一句话，令我大吃一惊。<p>　　她问的竟然是：“我们现在究竟在哪里？”<p>　　白素这样问，已经够令人吃惊的了，而红绫仍然是一副不知如何回答才好的神情，更令人吃惊！<p>　　这证明她们并不知道自己身处幻境之中！<p>　　我以为她们已经找到了随意进出幻境的方法，所以长时间在幻境中的——这个想法显然错误，她们根本不能自由出入幻境！<p>　　而神鹰既然会在幻境中死亡，由此可知幻境中存在着很大的危机，这种危机，随时可以降临在她们身上。难道她们不知道这一点？要不然她们怎么还会如此高兴？<p>　　想到了这一点，我感到一股寒意，流遍全身——她们这种欢乐的态度是如此不正常，是不是她们的脑部活动受了外来力量控制的结果？<p>　　我正在想着，白素又叹了一口气，道：“我们好象误打误撞，来到另一个空间，和原来我们生存的空间……不同……”<p>　　白素神情犹豫，显然她不能肯定自己的推测。<p>　　红绫的神情很古怪，看起来傻傻地，她道：“等到事情完了之后，再研究这个问题不迟。”<p>　　这几句话令我心中大是疑惑，听起来像是白素和红绫她们并不知道自己身处幻境。<p>　　这种情况在我身上也曾经发生过。<p>　　可是她们的情形好象又有所不同，她们不知道自己身处的环境如何，当然也不会知道自己是如何来到这个环境之中的。然而她们在这个环境中却有事情要做。这件事情显然十分重要，重要到了使红绫认为可以把研究自己身在何处这样的大事暂时搁置，先做了这件事再说。<p>　　本来事情虽然复杂，可是总还有一个理路可循——我可以很容易就猜到，她们要做的事情就是使神鹰的生命形式改变，把神鹰变成人！<p>　　然而现在她们却在埋葬神鹰的尸体！<p>　　神鹰既然已经死了，她们还有什么事情要做？<p>　　很重要的是，何以对神鹰的死亡，她们表现得如此兴高采烈？<p>　　想到这里，我再也忍不住，向她们走了过去，到了她们的身前，双手伸出，一边一个，去抓她们的手。<p>　　当我做出这样的动作时，在那一剎间，我也忘记了自己身处幻境，她们根本不知道我的存在，我只是想到刚才我既然可以实实在在碰到神鹰，现在也应该可以和她们有所接触。<p>　　可是当我的手伸出去之后，手指明明已经碰到了她们的手，在我的视觉上也看得清清楚楚，然而在手指的感觉上，却又绝没有碰到了任何东西的感觉。<p>　　她们虽然在我视觉中存在，但也仅止于是视觉上的存在。<p>　　说明白一点：她们只是虚影！<p>　　一时之间，我除了不断摇头之外，连伸出去的手都收不回来，整个人感到异常的僵硬。<p>　　过了一会（在这段时间中，白素和红绫又交谈了几句，可是我由于能看到她们而不能碰到她们的这种诡异状况而震惊，所以没有听清楚她们说些什么），我踉跄后退了几步，这才听到红绫正在说：<p>　　“我想去看看，不知道现在怎么样了？”<p>　　白素却摇头：“不要心急，直到现在为止，事情还是很顺利，只是我不喜欢我们非但不能控制事情的发展，连究竟发生了什么事情都无法完全了解！”<p>　　红绫低声道：“对不起……”<p>　　白素笑了笑：“你又没有做错什么，为什么要道歉？”<p>　　白素虽然在笑，可是笑容十分落寞，分明是心事重重，这一点从她的眼神中也可以看得出来。<p>　　这时候我和她虽然不能有任何接触，可是多年来的相处，我知道她心中一定有无数疑问无法解决，而且她也无法改变它的处境，无法和我主动联络，也就是说她无法离开幻境回到现实。她自己并不确切自己身处幻境，可是也知道处境不是很妙，所以才会有这样的表现。<p>　　我自信对她的分析不会错，然而我不明白的是，在这样的环境中，显然还有可以令她们高兴的事情在，因为刚才她们一面埋葬神鹰，一面毫无疑问地表现得兴高采烈！<p>　　在当时那样的情形下，我只好用心观察她们的言行，来判断究竟发生了什么事情。<p>　　红绫走过去，抱住了她的母亲，仍然用很有歉意的语气道：“事情总是由我开头的，所以我要说对不起。”<p>　　白素笑了起来——这一次笑容十分欢畅，她拍着红绫的头：“鸡场有古怪，要来研究，这是我们大家同意的。”<p>　　红绫也笑：“不过最想神鹰变人的是我！”<p>　　她们这时候在讨论的事情我都知道。<p>　　我早就知道她们在鸡场花了大量时间，目的就是为了鸡场这个特殊的环境有使生物成精的可能，而红绫十分希望神鹰可以成精变成人，所以才如此做的。<p>　　而这时，从她们对话的语气和神情来看，神鹰成精这件事好象已经有了很大的成绩。<p>　　如果这是她们兴高采烈的原因，那很容易理解。可是她们却才埋葬了神鹰的尸体！<p>　　这又怎么解释呢？<p>　　我心中充满了疑惑，只好再用心听她们的对话，以便在她们的说话中寻求真相。<p>　　红绫手舞足蹈，高兴万分：“现在好得很！”<p>　　白素没有说什么，可是她眉宇之间的那种隐忧，红绫觉察不到，我却一看就知道。<p>　　我估计白素虽然不是确切地知道自己的处境，但是也感到处境十分古怪，而且她没有办法和现实联络，这一点是她感到忧虑的主要原因。<p>　　而红绫却并不在乎自己的处境如何，她一再说“好得很”，不知道好在什么地方？神鹰在生命形式改变过程中死亡，她竟然还说好得很！<p>　　白素并没有在红绫面前表现她的忧虑，看到红绫这样高兴，她也受到感染——事实上我虽然找不出红绫有任何应该高兴的理由，但是在红绫灿烂的笑容中，我也感到似乎不论处境如何，都不值得烦恼。<p>　　红绫在新填上的土上跳了一会，就跳跳蹦蹦地向前走去。<p>　　白素在红绫的身后，摇了摇头，暗暗叹了一口气。<p>　　这些情景我都看在眼里，这时候我的处境很有些像一个偷窥者，我一直不知道白素和红绫在鸡场干什么，现在我也不能肯定这样看她们的行动，在道德上是不是有问题。<p>　　不过老实说就算有问题，想要我不看下去，绝无可能。<p>　　白素跟着红绫，我又跟着白素，向前走。不一会，红绫来到了房舍前面，那是以前何可人的住所，也就是我这次进入幻境之前，和温宝裕、蓝丝一起商量事情的地方。<p>　　这些日子，我对这房舍再熟悉不过，房舍最特别的地方当然是里面一无所有，空空如也。<p>　　我很清楚知道，现在是在我那段时间的“以前”，房舍中可能并不一定什么东西都没有。<p>　　红绫已经到了门口，只要她推开门，就可以看到房舍中的情形了。<p>　　可是红绫到了门口，却并不推门，她在门口站着，现出很想进去的神情，几次伸手，又缩了回来，像是有什么顾忌。然后她侧着头，把耳朵贴在门上。<p>　　她这样的动作，除了是想听听门内有什么动静之外，不可能有其它的目的。<p>　　那使我感到怪异莫名——她想知道门内有什么事情发生，为什么不进去看，而要鬼头鬼脑在门外偷听？<p>　　又为什么她只是听，而不向里面看——窗子就在门旁！<p>　　想到了这一点，我自然而然向窗子看了一眼，这才注意到窗子里面挂着黑色的窗帘，这黑色的窗帘看来很厚，有着良好的遮旋光性能。<p>　　我绝对可以肯定，当我、温宝裕和蓝丝在这房舍中的时候，窗子上没有窗帘！<p>　　房舍为什么要挂上窗帘？里面有什么见不得光的事情？<p>　　看白素和红绫的情形，她们显然知道屋子里发生什么事，参考刚才她们的对话，像是在屋子里发生的事情不可以受到干扰，所以红绫才只在门外，想听屋内有什么动静。<p>　　我的好奇心被引发到了极点，我忽然想到我这时候的存在十分奇妙，我可以看到一切，可是事实上我却并不存在。在这样情形下，如果我进屋子去，是不是可以看到屋子中的情形而又并不干扰屋子中发生的事情？<p>　　想到这里，我就向门走去，到了门前，我略停了一停，就推门走了进去。<p>　　屋子里一片漆黑，才一进去的时候，什么也看不见，我在那一剎间，感到这种情况完全没有道理——因为我推开了门，应该有光线进来，不应该如此黑暗。<p>　　不过在当时，我没有仔细想，只是先闭上眼睛，以求眼睛可以适应黑暗。<p>　　就在我闭上眼睛的时候，突然有一阵古怪的声音在不远处传来，那声音听来像是喘气，又像是呻吟，我立刻睁开眼来，所看到的眼前情景，出乎意料之外至于极点！<p>　　我看到的景象其实一点都不怪，只是完全出于意料之外而已。<p>　　我看到的是刚才还一片漆黑的屋子中，现在很是明亮，什么东西都可以看得见，屋子中还是空空如也，窗子上也根本没有什么黑色的窗帘！<p>　　在我前面，伸手可及的是温宝裕，而温宝裕身后的是蓝丝，两人正以一种古怪的神情望着我。<p>　　在乍一看到这种和一剎那之前完全不同的情景时，自然不免有一个极短的时间，难以适应。<p>　　可是我随即明白那是怎么一回事了。<p>　　就在我闭上眼睛，听到了那古怪声音的一剎间，我离开了幻境，回到了现实。<p>　　而且从温宝裕和蓝丝两人的表情来看，我还可以肯定刚才我进入幻境，只是思想的进入，我的身体根本一直在屋子里，他们两人一定已经注视了我好一会，不知道我在干什么，所以才有这样古怪的神情。<p>　　温宝裕先开口：“你醒来了？”<p>　　我发觉自己靠墙站着，连忙挺直身子，摇头：“我没有睡着！”<p>　　温宝裕张大了口，他显然已经想到了刚才我是进入了幻境，不过由于太惊讶，所以一时之间他才说不出话而已。<p>　　我向他点了点头：“是，我才从幻境中回来——这一次我进入幻境，属于只是思想进入的那一种情况。”<p>　　我们曾经详细讨论过各种进入幻境的不同情况，所以我这样一说，温宝裕和蓝丝立刻明白，一起点头。<p>　　温宝裕立刻问：“见到了什么？”<p>　　我定了定神，把刚才在幻境中的情景想了一遍，反问：“你们进来多久了？看到我有什么异状？”<p>　　温宝裕道：“才进来，只看到你满面疑惑，以为你睡着了在作梦！”<p>　　我苦笑：“也和作梦差不多，不过梦境就是幻境。”<p>　　我把刚才在幻境中的经历详详细细说了一遍。<p>　　温宝裕一面听，一面摇头：“没有道理，没有道理，要是神鹰死了，红绫至少嚎啕大哭三天三夜，而且会在三年之内没有笑容！”<p>　　温宝裕的话虽然一贯夸张，可是我倒很同意他的说法。<p>　　我道：“然而我的确看到了神鹰的尸体，而且触摸过，白素和红绫也确然是在埋葬神鹰。”<p>　　温宝裕不住摇头，显然他知道事情有不对头之处，可是又想不出不对在何处——这正和我的思绪一样。<p>　　过了一会，他想到了和我想到的同一点，他提出了一个我也曾想到过的问题。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_06'>第一百二十五卷 成精变人(成精系列第三集) 第四章 必须过程</b><p>");

document.write ('　　他提出的问题是：“如果神鹰在还有羽毛的时候已经死了，金维就不能看到没有了羽毛的神鹰！”<p>　　我同意温宝裕的话，可是却无法解释。<p>　　温宝裕道：“这其间一定有一个我们还不知道的关键。”<p>　　我点了点头，温宝裕苦笑：“要弄明白这个关键，恐怕只有在幻境中才能够。”<p>　　我也苦笑：“我相信在这屋子里，在黑暗里发生的事情，就是关键所在，如果我迟一会离开幻境，这上下只怕已经明白究竟是怎么一回事了！”<p>　　温宝裕来回走了几步：“只要可以再去幻境，就能弄清楚。”<p>　　我瞪了他一眼——他这种话说了等于不说，谁不知道妈妈是女人！问题是如何可以再去幻境，而且就算去了，在时间上也不一定可以连续。<p>　　蓝丝一直没有出声，到这时候她才详细问我刚才进入幻境的情形。我叹了一口气：“我走到门口，打开门，忽然看到在下大雨，在那一剎间，我就知道自己进入了幻境，可是我不知道自己只是思想进入幻境。当我在幻境中的时候，我也完全不知道自己只是灵魂在幻境中游荡。”<p>　　我说了之后，略顿了一顿，又道：“难怪她们看不到我，也听不到我的声音，原来这次在幻境中我根本没有形体，所以我也无法触摸她们。那时候的情形属于灵魂和人之间的关系——灵魂可以看到感到人的存在，而人却感不到灵魂的存在，双方没有沟通的渠道。”<p>　　蓝丝皱着眉，不知道在想些什么，温宝裕摇头：“不对啊，你曾经触摸过大箱中的神鹰，而且有冰冷的感觉。你也可以碰得到其它的东西！”<p>　　我没有立刻回答，因为我对这个现象也无法解释。<p>　　蓝丝缓慢地道：“凡是没有生命的东西，可以碰得到；有生命的，就碰不到——究竟为何如此，我说不上来，不过我知道情形是这样。”<p>　　我回想在幻境中的情形，确然如此。至于是什么原因，后来我们一直在研究，也没有确切的答案，只有假设由于生命会产生某种能量，这种能量和灵魂的力量产生抵销作用，所以灵魂在生命面前，变成虚无。<p>　　这种现象，说明了我看到在木箱中的神鹰，确然是尸体，没有生命，不然我就不可能碰到他。<p>　　我把这一点提了出来，温宝裕还是摇头：“我无论如何不相信要是神鹰死了，红绫还会笑得出来。”<p>　　事实上我并不反对温宝裕的说法，只不过有不能解释的现象而已。<p>　　温宝裕道：“有两点可以对‘神鹰已死’表示怀疑。第一点，红绫不应该兴高采烈；第二点，金维不应该看到更接近人形的神鹰。”<p>　　我应声道：“也有两点可以确认神鹰已死。第一点，我见到过神鹰的尸体；第二点，白素和红绫在埋葬的，肯定是神鹰。”<p>　　温宝裕苦笑：“好象有一个解不开的死结在。”<p>　　我点了点头，温宝裕笑起来：“根据卫斯理处事的方法，如果碰到了死结，办法是——”<p>　　我闷哼一声：“办法是什么？”<p>　　温宝裕高兴起来，甚至于拍手：“你自己怎么忘记了？你处理所谓死结的方法，是根本不承认有死结的存在，认为死结只不过是一种暂时的现象，出现这种现象的原因是由于想法钻了牛角尖，有思考上的死角所造成的，只要突破这个死角，所谓死结就可以立刻解决，而且往住在事后，发现事情简单之至，只不过当时没有想到而已。”<p>　　我的确曾经用这样的方法，解决过许多当时看来像是完全无法解决的问题，可是这一次事情和白素与红绫有关，所谓“关心则乱”，我实在无法定下神来，反倒要温宝裕来提醒我一贯的行事方法！<p>　　我深深地吸了一口气：“好，我们就来研究一下，我们思考上的死角是什么！”<p>　　温宝裕大幅度挥手：“死角就是认定神鹰已经死了。”<p>　　我有点恼怒：“神鹰确然死了。”<p>　　温宝裕摇头：“神鹰如果死了，就无法解释刚才我提到过的两个疑点，形成死结。所以必须拋开‘神鹰已死’的想法。”<p>　　我没好气：“可是确然有事实证明神鹰已死——那不是‘想法’而是事实！”<p>　　温宝裕高举双手，用夸张的语调道：“所谓‘事实’只不过是你所见而已，而且是在幻境中见到的！”<p>　　我本来想立刻回答他：眼见是实！<p>　　可是一转念之间，我想如果脑部活动受了控制或者受了外来力量的影响，可以使人产生许多和真实一样的幻觉，看到许多根本不存在的东西，看到许多根本没有发生过的事情。<p>　　想到了这一点，“眼见是实”这句话就说不出口来。<p>　　我只好道：“我看到红绫很高兴，也是在幻境中发生的事情；金维看到没有羽毛的神鹰，也是在幻境中。所以在幻境中看到的事情，和幻觉不同，应该是事实！”<p>　　温宝裕道：“我并不否定这一点，我的意思是：你看到的只不过是一个片段，整个事情的来龙去脉你完全不知道。就算神鹰真的死了，它是如何死的，你不知道，它死了之后对事情有什么影响，你也不知道。”<p>　　温宝裕的分析十分有理，他的思想方法已经进入了成熟阶段，这时候他的想法比我更能解决问题。<p>　　所以我由衷地点了点头。<p>　　不过我还是提出了自己的想法：“我认为死亡总是不好的现象，它代表了结束。”<p>　　温宝裕立刻表示他的意见：“如果在这件事上，死亡的意义和我们平常的理解一样，红绫就不会兴高采烈。所以神鹰的死亡是事实，而这个事实造成的结果，和我们的想法不一样。”<p>　　我听得温宝裕这样说，不由自主喝了一声采。<p>　　温宝裕洋洋得意，忽然背起基督教的圣经来：“一粒种籽死了，许多粒种籽得到了生命！”<p>　　他这时候有些莫测高深，我只好不耻下问：“什么意思？”<p>　　温宝裕道：“我的意思是：死亡或许是生命形式改变过程中必须经过的阶段，经过这个阶段，生命形式的改变才会取得进展。”<p>　　他作了这样的解释之后，又强调：“只有这个假设，才能解释红绫为什么对神鹰的死亡感到高兴。”<p>　　我连连点头，表示同意——虽然温宝裕的假设听起来十分怪诞，可是由于我们对生命形式的改变过程一无所知，而且生命形式改变这件事本身就十分怪诞，在怪诞的事情中，有怪诞的过程，岂不是很自然的事情？<p>　　我用力拍他的肩头，表示欣赏他的言论。<p>　　得到了我的鼓励，温宝裕更加放言高论：“所谓‘置之死地而后生’，从一只鹰变成一个人，其过程之复杂，不可思议，在过程之中，任何超乎想象的事都可能发生。”<p>　　温宝裕这种假设，基本上可以成立，所以我示意他继续说下去。<p>　　温宝裕大是高兴：“譬如说，死亡就是过程之中必须发生的现象之一！”<p>　　他在大放高论之余，说话就少经大脑。死亡代表所有行为的终结，不可能是一个过程。死了之后就什么都没有了，找什么来继续？难道一个死了的生命，还能够继续起变化？如果是这样的话，那就不是“成精”的过程，而是“变僵尸”的过程了。<p>　　我只是瞪了他一眼，没有说什么。蓝丝也听出他的话不对头，摇头道：“我不明白，死了之后，生命形式还如何起变化？”<p>　　温宝裕也感到自己说溜了嘴，他想了一想，才道：“我说死亡是其中一个过程……就是说这是过程中的一个变化……通过这个变化，整个过程……这个才算完整……”<p>　　他支支吾吾还想说下去，我冷冷地道：“小宝，你可以去从政，你自己想想刚才那几句说了等于没有说的话，像不像典型政客发言？”<p>　　温宝裕也忍不住笑了起来：“我一时之间还没有进一步的设想，所以只好说些废话来搪塞，请原谅。”<p>　　我也感到好笑：“刚才我说你可以去从政的话，带有侮辱性，现在我收回，并且向你道歉，因为我发现你不适合做政客——政客的最大特点是绝不认错，说了一句废话之后，会用三句废话来解释，再用更多的废话来掩饰这三句，你没有这个能耐，而且你刚才居然有些脸红，那更是在政客身上绝对不会发生的事情。”<p>　　温宝裕向我鞠躬，我说出了我曾经有过的想法：“会不会是死亡之后，又有复活？”<p>　　温宝裕直跳了起来，叫：“对！复活！复活！死亡是过程之一，死了再复活，这正是我想说的！”<p>　　我泼他的冷水：“先别下结论，如果有复活，为什么要埋葬尸体？”<p>　　温宝裕恢复了信心，他立刻回答：“就是要埋葬，才能使他到时候复活，破土而出，所以红绫在埋葬他的时候，才会如此高兴，引吭高歌。”<p>　　他这样说了之后，还怕说服力不够，又道：“这就像凤凰的新生过程一样——先要在烈火中烧成灰，死得再彻底都没有，然后才在灰烬中复活！”<p>　　我摇头——温宝裕举的这个例子更加没有说服力，凤凰在火中重生，那是神话，岂可以作准？<p>　　温宝裕也知道这话夸张，所以他补充：“反正就是这个意思——类似如此。有了这个假设，许多疑问才能解决。”——和温宝裕讨论问题的最大乐趣是，再匪夷所思的设想，他都可以理所当然的接受，而且加以发挥，绝少有他认为“不可能”的事情，那样，当然讨论容易得到进展。<p>　　这时候我就有了新的想法。<p>　　我向他做了一个手势，示意他先静一静，我要把我的想法，整理一下。<p>　　过了一会，我才道：“生命形式的改变，在自然环境中，在许多昆虫的身上都有发生。”<p>　　我才说了一个开头，温宝裕就知道我想说些什么，他应声道：<p>　　“昆虫从幼虫到成虫，那只是本身生命形态的变化，不能算是生命形式的改变。”<p>　　温宝裕的反驳十分有理，我举昆虫做例子，只不过想说明其中的一点。所以我点头，表示同意温宝裕的说法，继续道：“即使是生命形态的变化，中间也有一个过程是死亡。”<p>　　温宝裕想了一想，更正我的说法：“中间那个过程是接近死亡，不是真正死亡。”<p>　　我们说的是昆虫由幼虫变成虫之间的那个阶段，在这个阶段中，许多昆虫以“蛹”的形态存在，蛹虽然有生命，可是看起来和没有生命差不多。<p>　　我解释：“我也没有对神鹰是否死亡做详细的检查，可能他正是用一种接近死亡的形态，来度过他生命形式的改变。”<p>　　我的话才一说完，温宝裕突然怪叫一声，整个人跳了起来，双手挥动，张大了口，可是激动得说不出话来。<p>　　我知道他在那一剎间想到了什么，我连忙道：“不要节外生枝，现在不和你讨论那个问题。”<p>　　温宝裕怪叫：“稍微说几句——完全不讨论，会把我憋死！而且也不算是节外生枝，我看事情和现在发生的有密切关系！”<p>　　我吸了一口气，没有立刻表示反对。<p>　　温宝裕来到我的面前，一副准备长篇大论的神情，我知道不让他说不行，所以点了点头。<p>　　温宝裕脑筋也动得真快，先后不过半分钟，他已经可以把想到的事情和现在发生的事情联系起来，说得头头是道。<p>　　首先我必须略作一下说明，我的话引起了温宝裕什么联想。<p>　　温宝裕当然是想到了那个怪不可言的“大蛹”。<p>　　熟悉卫斯理故事的朋友，当然知道那颗大蛹是怎么一回事。那是卫斯理故事中还没有结果的一个。<p>　　为了照顾不知道这个大蛹来龙来脉的朋友，我用最简单的方式叙述一下。<p>　　温宝裕曾经发现一个和正常人身体差不多大小的怪物，那怪物可以肯定是有生命的，可是完全不能判断它是什么东西。它看来像是一个蛹，不知道会蜕变成为什么生物。<p>　　我们曾经假设这大蛹可能变成一个有翅膀的人，因为从蛹的外形来看，可以做，这样的想象。<p>　　这大蛹被送到勒曼医院去，我一想起来，就会去问一下，可是那大蛹多少年来，一直没有变化，始终是一只蛹。<p>　　勒曼医院方面派出了一个三人小组专门负责研究这只“怪蛹”，一样没有结果，世界上当然不会再有其它的部门可以做得更有成绩，所以我一直听其自然，事情也就没有进一步的发展。<p>　　这一切都记载在《密码》这个故事之中。<p>　　我一下子就料到温宝裕想到了那只大蛹的原因很简单，因为我自己也想到了它。<p>　　而且我知道我想到的和温宝裕所想的相同，我们都想到那只大蛹极有可能是某种生物生命形式改变中的一个过程。也就是说是某个生物在成精过程中的一种状态，是一个成了一半的精怪。<p>　　我们无法知道它的原形是什么，也无法知道它成精过程完成之后会变成什么（多半是变成人）。<p>　　如果那大蛹的情形正像我们设想的那样，那么把它搬到这个鸡场来，就有机会使它的成精过程继续下去，因为这个鸡场有使生物成精的能力。<p>　　我想到了这一点，仍然不愿意和温宝裕讨论，因为我还是认为那是节外生枝——把这样的一个大蛹，从格陵兰的勒曼医院运到这里来，工程浩大，而我现在全副心神放在研究如何自由进出幻境上，实在无法分神兼顾其它。<p>　　温宝裕显然了解我的心意，所以做一开始就道：“那大蛹极有可能是成了一半的精，把它弄到这里来，在这里特殊的环境中，它静止的成精过程，有可能继续下去，我们就可以观察它的成精过程，由此知道神鹰的死亡是不是成精过程中必然出现的现象。”<p>　　我知道温宝裕的话很有道理，可是我还是没有立刻有同意的反应。我感到很疲倦，伸手在脸上用力摩擦了几下，才道：“你不明白我现在想达到什么目的，我对神鹰的成精过程虽然有兴趣，可是并不关心，我关心的是白素和红绫！”<p>　　温宝裕说得轻松：“她们好好的在幻境，你担心什么？”<p>　　我大是愠怒：“你这不是人说的话——她们在幻境，我在现实，完全不能凭自己的意志相会，在偶然的机会中我进入幻境，她们也感不到我的存在，这还不令人担心？”<p>　　温宝裕很乐观，他不只是在劝我，而是真的相信他所说的一切。他道：“这只不过是暂时的现象，在你的经历之中，有的是这种情形，为什么这一次特别紧张？”<p>　　我叹了一口气：“这次的情况十分特别……特别令我觉得茫然，甚至于恐惧，我感到真实和幻境之间有难以突破的障碍，很有可能，一方在现实，一方在幻境的情形会……长时间维持下去。”<p>　　我本来想说这种情形可能变成永远，但是由于这种情况太可怕了，以致于我无法说出来，所以才改了口。<p>　　温宝裕听我说得严重，而且自从他认识我以来，从来也没有看到我这样彷徨过，所以连带影响他的神情也严肃起来。<p>　　他道：“这样更有必要和勒曼医院联系一下。”<p>　　我明白他这样说的意思，温宝裕的意思是即使没有大蛹这件事，向勒曼医院寻求帮助也是必要的行动。<p>　　他当然认为使生物成精的力量是和可以使人进入幻境的力量是一致的。<p>　　他也当然认为这种力量属于外星人。<p>　　他曾经具体地说过他的想法，认为这种力量是不知道什么时候由外星人留下来的装置所发出。当外星人控制这种装置的时候，发出的力量受到外星人的指挥，指挥者可以随意使人进入幻境，可以随意使生物成精。<p>　　而现在这种外星人已经离去，可是装置却留了下来，装置在没有控制、没有指挥的情形下，不规则地发出力量，所以才形成如今这种忽然进入幻境，忽然有些生物成精的现象。<p>　　他就是根据这个想法，才想在鸡场的范围之中把这个他认为一定存在的装置找出来。<p>　　到现在为止，他并没有成功。<p>　　他设想整件事和某类外星人有关，而在勒曼医院中，有着很多来自外星的高级生物，最好当然是其中就有当年放下装置的同类在。就算没有，外星人的知识远远超过地球人，向他们请教、求助，当然比就这样在这里守株待兔的好。<p>　　温宝裕见我沉吟不语，又道：“就算只把这里发生的事情告诉他们，听听他们的意见，我看对事情就会大有帮助。而且我还是相信有我设想的那种装置存在，请他们帮忙把这个装置找出来，成功的机会要由我来找高一万倍！”<p>　　我又叹了一口气，摇头：“我不想离开——在这里，我有随时进入幻境的机会。”<p>　　温宝裕叫了起来：“谁叫你去，当然是我去，你只要和他们联络好，派我和蓝丝做代表就行！我保证，除非那大蛹真和如今发生的事情有关，否则绝不节外生枝！”<p>　　他这样提议，我没有理由反对，所以点了点头。<p>　　温宝裕早有准备，立刻把一具行动电话递给了我。<p>　　我有和勒曼医院联络的电话号码，电话接通之后，和我对答的是一个很动听的女声。<p>　　我只是告诉她会有两个人代表我，和勒曼医院有重要的事情商量，请医院方面派人接洽。<p>　　对方请我稍等，不到一分钟就有了回答：“来人在斯德哥尔摩一下飞机就有人和他们联络。医院中所有和阁下见过的朋友，向你问候。”<p>　　我道了谢，把电话还给温宝裕，温宝裕欢呼一声，拉了蓝丝向外就奔——他竟然就此离开了鸡场，连再见也不曾向我说一声，就到勒曼医院去了，人人都说我性子急，看来他比我更甚！<p>　　我在屋子的门口，看着温宝裕和蓝丝奔向鸡场的大门，而我没有离开这屋子。<p>　　我有了上次在幻境中的经历之后，我至少可以肯定，这屋子是许多怪事发生的关键所在。在幻境中，这屋子的窗子上挂上了黑色的窗帘，红绫只是在门外窥听动静，这一切都证明屋子中有古怪的事情发生。<p>　　而且我有身在这屋子中，忽然进入了幻境的经验，所以我相信使人进入幻境的力量，在这里存在。<p>　　虽然说是守株待兔，可是这是进入幻境的唯一希望，我不想错过任何机会。<p>　　我在屋子中来回踱步，顺着四面墙壁绕着圈子，一个又一个，也不知道绕了多少个，思绪还是十分紊乱，翻翻涌涌，就像是起着滔天巨浪的大海一样，完全没有安静。<p>　　我甚至于无法使我的身子静下来，我的脚步竟然越来越快，这时候，我心中不是不感到奇怪：走得那么快干什么？<p>　　可是一面这样想，一面脚下更快，几乎已经变成跑步了！<p>　　对于这种自己的身体不受自己意志控制的情况，我感到非常不好受，我冲到窗前，伸手抓住了窗框，想稳住身。这种情形如果不是使人感到极度惊慌的话，简直滑稽之至——人竟然要抓住什么东西才使自己不断移动的身子停下来！<p>　　可是这时候就算我抓住了窗框，我还是不能停止身体不受自己控制的在动，而且我立即发现了一个更怪异的现象：这时候我身体的动作，竟然仍然是双脚在不断地移动——在向前奔跑，而且移动的速度很快。<p>　　也就是说我这时候应该是在向前奔。<p>　　可是我却又明明双手紧抓住了窗框，应该身子固定在窗前，怎么会有向前奔跑的可能？<p>　　我本来就处于思绪紊乱的状态之中，这种怪现象一发生，一时之间，乱上加乱，我实在无法知道发生了什么事情。<p>　　于是我一面双手紧紧抓着窗框，一面双脚不断做出跑步的动作。这时候如果有镜子，我一定会看到一个傻瓜在做着连自己都不知道是什么的动作。<p>　　虽然我一向应变能力很强，可是这时候我至少身不由主奔了好几十步，才能勉力定下神来。<p>　　我还是不能立刻知道发生了什么事情，只是可以定神想一想究竟什么样的情形下，才会有这样的怪异现象发生。<p>　　我想到只有两个可能。<p>　　一个是屋子的四面墙在旋转，由于我抓住了窗框，而窗框是附在墙上的，所以我就被旋转的墙带着奔跑。<p>　　然而我立刻否定了这个想法。<p>　　一来我从窗子看出去，外面的景物并没有移动，二来我立刻松手，可是脚下还是停不下来！<p>　　这就证明墙并没有旋转。<p>　　墙没有旋转，剩下的可能就是地在旋转。<p>　　我立刻低头向地上看。屋子的地上铺着绿色的地砖，每一块地砖大约二十公分见方，所以很容易就可以看到，整个屋子的地面，正在向顺时钟方向旋转，所以我才会不由自主不断向前奔跑。<p>　　那情形就像是我处身于一架跑步机上一样！<p>　　一弄清楚了怪异现象发生的原因，我立刻镇定下来，同时心中的高兴也难以形容——我知道自己又进入了幻境！<p>　　使我知道又进入幻境的原因足，在现实中，屋子的地面忽然旋转这种情形应该很难发生。<p>　　屋子的地面何以会旋转，我完全莫名其妙。这时候为了不至于双脚要不断地动作，我又抓住了窗框，使双脚离地。<p>　　我看到地面的旋转越来越快，渐渐地到了眼花撩乱的地步。当时我想到许多，首先想到这屋子之所以空无一吻，就是因为地面会旋转的缘故，屋子里有东西，在地面旋转的时候势必乱成一团。如果是白素和红绫把屋子里的东西搬走的话，那么可以推断她们知道这屋子的地面会旋转。<p>　　屋子的地面会旋转，这现象怪异莫名，我全神贯注地看着，也不知道下一步会发生什么变化。<p>　　只见先是在屋子的中心部分，出现了一个小小的黑圈，那黑圈才出现的时候，只不过拳头般大小。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_07'>第一百二十五卷 成精变人(成精系列第三集) 第五章 半人半鹰</b><p>");

document.write ('　　然而黑圈在迅速地扩大，转眼之间，就有脸盆般大。等到变成了圆桌那样大小的时候，我已经看清楚那并不是什么黑圈，而是一个深洞！<p>　　由于洞下面十分黑暗，所以才一出现的时候看起来像是一个黑圈。<p>　　我看清楚了这一点之后，不禁心头狂跳。<p>　　我曾经花了不少功夫，想在这屋子之中找出暗门或是暗道而没有结果，谁会想得到整个地面会旋转，而在旋转之中会出现地洞！<p>　　这个地洞在这样怪异的情形下出现，当然应该和所有的怪事有密切关系！<p>　　大约过了一分钟左右，地面旋转停止。<p>　　这时候地面上的那个洞呈正圆形，直径大约两公尺。这样的一个大洞，照说向下看去，多少可以看到下面的一些情形。而我望向下面，却是黑沉沉的一片，什么也看不见。<p>　　那实在是不必再考虑的事情——在屋子中出现了这样的一个怪洞，自然一切怪事都由此而发生，无论洞中有什么程度的危险，都非下去看个究竟不可。<p>　　这时候我考虑的是直接跳下去，还是先到洞边观察一下才下去。我很是遗憾温宝裕和蓝丝才离开不久，就发生了这样的变化，若是他们两人还在，一定会更有帮助。<p>　　当时我攀着窗框，双脚没有点地，我略想了一想，决定先到洞边，向下看清楚下面的情形再说。<p>　　我双脚落地，还没有向前跨出，就听到身后窗子外面传来了一下叫声，叫的是：“妈，快来看！”<p>　　那是红绫的叫声，而且从叫声来判断，白素也在！<p>　　虽然下那个洞去十分重要，可是比起可以看到白素和红绫，却又不如。所以我连半秒钟也没有考虑，立刻转身，也立刻看到红缓和白素就在不远处，我看到她们的背影，她们正在向前走。<p>　　我第一时间推开窗子，一跃而出，才一落地，我就不由自主发出了一下惊呼声。<p>　　那是由于我就在那一剎间，感觉到了环境的改变。<p>　　真正的改变在哪里，我也说不上来，和上次一出门口就看到下大雨，可以明显感到环境不同不一样，这次环境并没有明显的不同，可是我可以感到有了改变。<p>　　这就是使我发出惊呼声的原因——因为我知道就在那一剎间，我又从真实进入了幻境！<p>　　本来我以为是在地面旋转的时候就进入幻境，现在知道不是。<p>　　屋子中的地面旋转，出现大洞，这些现象虽然怪异，然而却是真实环境中所发生的事情。<p>　　那时候我对于为何会在真实环境中发生这样的怪事一点概念都没有，也没有空去想。我只知道自己又进入了幻境，可以看到白素和红绫，我希望这一次和上次不同，她们也可以看到我，所以最重要的事情是追上她们再说。<p>　　我飞快地奔向前，奔出了十来步，才回头看了一眼，这一看就更可肯定我进入了幻境，因为我看到屋子的窗子关着，而且窗后有黑色的窗帘！<p>　　我当时不能肯定屋子装有窗帘在时间上是“前”还是“后”，但那并不重要，重要的是我又进入了幻境，而且我进入幻境的次数越来越频密，每次都可以看到白素和红绫，这是极好的现象。<p>　　转眼之间，我已经追上她们，等到我来到她们身前的时候，我有点失望，因为她们显然不知道我的存在，这也使我知道，我现在的情形，是处于“神游”状态。不但是神游，而且是神游幻境，这种遭遇之奇特，后来大家说起来，温宝裕的评价是：“除了贾宝玉先生神游太虚幻境之外，就要数卫斯理先生神游幻境了！”<p>　　温宝裕习惯拟于不伦，可以不理。可是当时我清楚知道自己神游幻境，这种情形的奇特真是无可比拟——神游已经是虚无缥缈之至，幻境更是完全不能捉摸，两件都无法形容的事情加在一起，在我的经历之中，也是前所未有！<p>　　我既然无法和她们沟通，就只好紧紧跟在她们身边。她们正在说话，所说的每一句话，我都可以听得清清楚楚。<p>　　刚才红绫叫白素“快来看”，这时候白素在问：“又有什么新的发现？”<p>　　红绫没有立刻回答，神情看来像是很忧虑。白素安慰她：“如果还是那样，那是老现象，不必担心。”<p>　　红绫苦笑：“可是……可是……看到这种情形，总叫人不放心！”<p>　　我不知道她们在说什么情形，又无法发问，大是着急。虽然知道红绫带白素去看，我也可以跟着看到，可是仍然想早些知道红绫究竟在担心什么。<p>　　白素没有说什么，红绫又问：“已经三次了！不知道还要经过多少次？”<p>　　白素摇头，表示她对这个问题没答案。<p>　　红绫居然长长的叹了一口气，虽然是她在叹气，可是我的心却往下沉——红绫也会叹气！她一直无忧无虑，现在居然烦恼到了要叹气，真令父母难过。<p>　　白素显然和我有同样的感觉，只见她伸手轻轻地拍着红绫，柔声道：“不论还要经过多少次，都是值得的！”<p>　　红绫忙道：“我知道，我知道，如果事情进展顺利，我也不怕，怕只怕……怕只怕……”<p>　　一向讲话毫无顾忌，直话直说的红绫，这时候吞吞吐吐，而且真的现出十分害怕的神情。<p>　　我仍然不知道她们在说的是什么，只知道事情很是严重，而且看出白素虽然在努力安慰红绫，可是她自己心中显然也没有把握，她的心情和红绫一样，只不过她没有表现出来，以免更增加红绫的忧虑。<p>　　当时我只想到，红绫表现了这样的关切，事情应该和神鹰有关。是不是神鹰面临死亡？<p>　　我知道神鹰终于难免死亡，虽然和温宝裕讨论的结果神鹰有可能死后复活，但那只不过是我们的假设而已。而神鹰的死亡却是我亲眼看到的！<p>　　要是神鹰真的死了，红绫岂不是更加难过？<p>　　然而上次我看到红绫在埋葬神鹰的时候，她却又十分高兴。<p>　　这一切真令我胡涂。<p>　　白素的声音听来很平静，她道：“你只怕什么？”<p>　　红绫吸了一口气，“怕有意外。”<p>　　白素笑了一下——她也知道自己笑得很勉强，所以在笑的时候，转过头去，不面对红绫，这一来却变成恰好面对了我，我看得再真切也没有，白素的笑，实在是苦笑。<p>　　由此可知，不但红绫在害怕，白素也在害怕！<p>　　红绫回答：“我只怕……会有意外，事情到现在为止，我们完全无法控制，一切全是碰巧，只要一个不巧……”<p>　　红绫说到一半，没有再说下去。<p>　　白素没有说什么，过了一会才道：“也不是完全碰巧。我一直以为屋子中出现地洞不是偶然，而是有规律、定期发生的现象。”<p>　　如果不是我才经历过在那屋子中的怪异现象，我当然无法知道白素这时候在说些什么。<p>　　而白素提到这个地洞，由此可知这个洞关系重大，正和我想的一样，一切怪事全都从这个洞中发生。<p>　　红绫又叹了一声，伸手向前面草丛中指了一指。草丛很是浓密，一时之间也看不到什么东西，只是听得有一阵呻吟声，断断续续从草丛中传出来。<p>　　那种呻吟声，一听就令人感到，发出呻吟的人正在忍受巨大的痛苦，而且他并不是在尽情呻吟，而是在努力抑止。<p>　　而白素和红绫在离开草丛还有六七步的时候，就停止不再向前走。红绫说出了停止的原因：“他躲起来，不想给人看到，我们还是不要去惊动他的好。”<p>　　白素想了一想，点头表示同意。<p>　　她们怕走过去会惊扰了，我却不怕，因为我在幻境中，对其他生命来说，我是“不存在”的。<p>　　我向前面的草丛走过去，同时又注视白素和红绫，怕她们会突然消失——在幻境中什么事情都可以发生！<p>　　（事实上在真实环境中也一样什么事情都可以发生，像这种地面旋转忽然出现大洞的怪事，就是在真实中发生的。）<p>　　走近草丛，呻吟声听得清楚，循声看去，看到比人还高的草丛中，似乎有一个人在闪闪缩缩，我走进草丛去，就看清楚了那个人。<p>　　一看到那家伙，我就吓了一跳。再丑陋的生物我都见过，有的外星生物一见之下会令人昏过去，可是我却没有见过比眼前那个东西更加难看的生物了。<p>　　怪的是我对眼前这个东西并不陌生，一看就可以知道他就是红绫的那只神鹰——或者说是生命形式正在改变过程中的神鹰。<p>　　他之所以难看，是因为他身上的羽毛，脱落了一半，还剩下一半，身上稀稀落落，有的地方长着羽毛，有的地方没有，露出粗糙的皮肤，每个羽毛的毛孔，都是一个小洞，令人看了全身都会起鸡皮疙瘩。<p>　　尤其是他的头部，羽毛才掉完，头上更像是长了一头烂疮一般，说不出的叫人恶心。<p>　　我在看到了这种情形之后，不到一秒钟就定下神来，立刻想到，如今的神鹰，是在我上次看到了他的尸体之后的情形——他的尸体还没有脱羽毛，而现在他的羽毛脱了一半。<p>　　从鹰到人的生命形式改变，羽毛脱落是进展的过程，必须从长满羽毛进展到完全没有。所以羽毛脱落了一半，在长满羽毛之后。同样的道理，金维看到过完全没有羽毛的神鹰，那又是在我现在看到的情形之后。<p>　　由此可知神鹰的成精过程，至少已经到了全身没有羽毛的程度。<p>　　想明白了这些，我就可以肯定，上次我看到神鹰的死亡，只是一种暂时现象，必然有复活的过程，不然就不会有羽毛半脱的神鹰在我眼前了。<p>　　同时我也可以定神打量眼前的神鹰。<p>　　只见他不但头、脸已经完全成了人形，连手、手臂、脚和小腿也都是人的肢体。<p>　　他的脸形并不难看，轮廓很好，接近中亚人的样貌，鼻子又高又挺，是典型的鹰钩鼻——这是理所当然的事情，因为他本来就是一只鹰！<p>　　我在这样奇特的处境之中，打量这样奇特的一个人，双重奇特，在我经历中，也十分罕见。<p>　　看神鹰那时候的样子，像是很怕给别人看到，他的神情和他所发出的呻吟声，都显示出他并不是身体上的痛苦，而是精神上的痛苦。<p>　　我估计他是知道自己外形难看，所以才形成心理上的痛苦，而且躲在草丛中不肯见人。<p>　　同时我也明白了红绫和白素担心的原因。<p>　　如果神鹰成精的过程，不由她们控制，而就像进出幻境一样，完全没有规律，那么神鹰生命形式的改变是不是可以全部完成，就一点把握都没有！<p>　　也就是说神鹰的成精过程，随时会停下来，他会停顿在半人半鹰的状态中，成为一个真正的怪物。<p>　　如果出现这种情形，当然糟糕之至！<p>　　看来红绫和白素担心的就是这一点。<p>　　我知道神鹰现在暂时没有事，只是知道自己样子难看才躲起来而已，所以我又可以去看白素和红绫，看她们准备怎么样。<p>　　只见她们在草丛外，没有走进来。<p>　　红绫在探头探脑，想看清楚草丛中的情形，白素眉心打结，正在思索。<p>　　过了一会，只听得白素道：“照他现在的情形来看，我看最多还有三次，整个过程就会结束了。”<p>　　红绫回过头来：“希望是这样，可是……可是……”<p>　　她说不下去，叹了一口气，神情忧虑，像是不知道该如何说才好。我完全不明白她何以如此，可是白素显然明白，因为她也叹了一口气，接着道：“可是不知道下一步究竟会怎么样！我们甚至于不知道是什么人、什么力量在使他改变，每次他进入地洞，我和你一样提心吊胆。”<p>　　红绫苦笑：“最可怕还是他第一次死！那次把我吓得魂飞魄散，那段日子，不知道是怎么过来的。”<p>　　我在一旁听她们对话，一面迅速地消化她们说话的内容。<p>　　从白素的话中，可以知道怪事确然都在那个地洞中发生，听起来像是只有神鹰进入地洞，她们并没有进去，所以在地洞中究竟发生了什么事情，她们也不知道。<p>　　而从红绫的话中，则可以知道神鹰不但曾经死亡，而且还死了不止一次——我也是在她们说话中得到数据猜想，神鹰应该是已经死了三次。<p>　　每次死了之后又重生，所以红绫才对神鹰的死亡表现得如此兴高采烈。<p>　　我仍然不明白为什么要埋葬神鹰——我不认为神鹰的复活必须破土而出，我想这其中一定还有我不明白的事情在。<p>　　而关于她们没有进入过地洞这一点，实在有些难以想象，不可理解。<p>　　她们没有理由不进入地洞的。<p>　　试想，在那屋子中忽然地面旋转出现地洞，那样的怪事发生之后，她们怎么能够忍得着不下去看看？<p>　　刚才若不是我听到了红绫的声音，追了出来，我也早已跳下地洞去看个究竟了。<p>　　然而从屋子挂着窗帘，红绫只是在外面窥听的这种情形来看，又确然是如此。<p>　　其中又有什么关键性的问题在，我也不知道。不过倒可以更进一步了解白素和红绫担心的原因——因为她们也有太多不知道的因素，神鹰生命形式的改变，是不是能够顺利完成，她们一点把握都没有。<p>　　在我“消化”她们的对话期间，她们继续在说话。<p>　　红绫又道：“其实他现在并不难看。”<p>　　白素苦笑：“难看是难看了一点，其实那只是过度现象，很快他就会变成一个器宇轩昂的男子了。”<p>　　红绫提高了声音：“对，仅次于爸！”<p>　　听得红绫这么说，我不禁十分感动——我在女儿的心目中地位竟然如此之高！<p>　　我感到她们这两句话实在是说给在草丛中的神鹰听的，果然草丛中发出了一阵声响，看到形状奇丑的神鹰摇摇晃晃站了起来，向她们望来。<p>　　白素和红绫若无其事地向神鹰挥手，红绫道：“你没有什么不舒服吧？”<p>　　神鹰一抬头，竟然口吐人言，粗声粗气地道：“我很好，就是难看了一点！”<p>　　在那剎那之间，我心中感觉之怪异，实在是难以形容。<p>　　虽然我早已知道神鹰在成精，终于会变成人，可是如今在半人半鹰的情形下，他忽然说起人话来，这种现象，确实令人吃惊，感觉怪异莫名。<p>　　由此可知，他的外形虽然只改变了一半，可是他的内部，生命形式的改变已经完成——至少是大部分完成，要不然他不可能用人类的语言来对话，他的思想系统肯定已经是人类的思想系统了！也正由于这个缘故，所以他才会因为自己外形难看而痛苦，这是典型的人类行为。一只鹰只怕不会因为自己的外形如何而烦恼！<p>　　他实在已经是一个人了！<p>　　正因为如此，如果他的改变过程忽然停顿，或者起了其它意外的变化，也就格外可怕，因为他会感到伤心难过，会用人的感情处理这些事情。<p>　　已经不能把他当成一只鹰，可是他又没有完全变成人，这才是使人焦虑的关键——事情到了现在这种地步，实在万万不能出任何差错，可是偏偏事情又完全不在掌握之中！<p>　　现在我算是完全明白了白素何以忧虑。<p>　　只听得白素道：“暂时忍耐一下，等到整个过程完成之后，就可以庆祝。”<p>　　红绫走了过去，看来她倒是真的并不以为神鹰现在的样子丑陋，她抓住了神鹰的手，笑道：“就算现在这样子，也没有什么！”<p>　　神鹰怪叫：“不行，不行，像现在这种样子，走进走出，怎么能见人？”<p>　　他说话的神态和所说的话都很幼稚，令人发噱，白素和红绫忍不住笑，神鹰又现出很是忸怩的神情。白素像是很不经意地问：“下一步会是怎样？”<p>　　我对白素再了解不过，我知道她看来是随意发问，可是实际上却非常紧张这个问题的答案。<p>　　神鹰神情茫然，摇了摇头：“不知道，我不知道。”<p>　　白素道：“你不必解释，只要把在地洞中发生的事情说出来，就可以了。”<p>　　神鹰的神情更是茫然。<p>　　白素道：“慢慢想，从第一次进洞说起。”<p>　　白素在循循善诱，要神鹰说出经过，更可以肯定她们不知在神鹰身上发生的变化是怎么一回事。<p>　　而在神鹰身上发生的变化是如此惊人，实在没有人可以忍得住不加以追究。神鹰如今已经成了半人半鹰的怪物，可以用人类的语言和人沟通，而且看来他的智力程度也很高，而他终于会完全变成一个人！<p>　　在他完全变成一个人后，如果他还能保留鹰的一部分能力或智力，那么他必然比普通人更强更优秀，他会变成一只“鹰精”——那是传统的称呼，如果用现代化的说法，他是一个新的人类，一种“新人”。<p>　　而这种“新人”可以由任何生物变成，对于人类来说，实在没有什么比这个事实更加怪异的了。<p>　　因为这种事实如果不断发生，那么就会有许多许多各种各样的“精”和人一起生活，而如果不是知道他的底细的话，就根本没有法子知道他是什么东西成的精。<p>　　而成了精的东西，比真正的人更强更优秀，必然成为强者，对真正的人，也必然形成极大的威胁。<p>　　这可以说是人类最大的危机。<p>　　关于这个问题，我当时想到的只是这一点。<p>　　后来和各人讨论，大家有不同的意见，认为各种各样成了精的生物加入人群，不一定对原来的人造成威胁，反而可以为人类注入新血，使人类进步加速，因为这些“新人”各自有他们自己的特性，可以丰富人类的行为和本性。<p>　　各人的讨论，并没有结论，而后来由于事情的发展，使我们对整个事情有了新的认识，这种“新人”加入之后会引起什么样的影响的讨论，变得完全没有意义了——这是后话，表过不提。<p>　　当时我在一旁，也心急想听神鹰怎么说。只见神鹰样子很犹豫，五官挤在一起，过了一会才道：“当时你们也在，应该……难道完全不知道发生了什么事情？”<p>　　红绫有点没好气：“你还说我们！当时地上忽然出现了一个大洞，我们还没有明白发生了什么事，你就已经箭一样射进去了！”<p>　　神鹰仍然很犹豫——这种表情如果出现在人的脸上，应该是对于事情不能肯定的一种表现。而这种表现出现在一个半人半鹰的怪物脸上，代表了什么，我不能肯定，只好也当他和人一样。<p>　　然而这样，我却又不了解何以神鹰对自己的遭遇都不能肯定。<p>　　我只好用心听他们的对话，同时从他们的对话之中，设想画面，以明白当时发生了什么事情。<p>　　在已经听到的对话之中，我至少可以设想出当时屋子中忽然出现了地洞，而神鹰立刻扑进洞去的情形。<p>　　照说如果神鹰扑进了地洞，红绫应该立刻也跳进洞去才是。<p>　　我正在这样想，神鹰已经在问：“我进了地洞，你没有跟着来看看？”<p>　　听神鹰的语气，竟然大有责怪红绫不关心他的意思。<p>　　红绫立刻叫了起来：“我没有跟着？你问一问你自己，进了地洞之后，鬼杀一样，叫了些什么！”<p>　　神鹰摇了摇头：“我不知道，我叫了什么？”<p>　　红绫道：“你那时候发出的叫声，是说绝对绝对不能跟你一起进入地洞，绝对绝对不能，不然就会对你造成极大的危害。听得你这样叫，谁还敢跟着进去！”<p>　　神鹰向白素望去，像是想求证红绫的话。白素道：“当时你发出的叫声惊人之极，不过我并不明白你叫嚷的内容，只有红绫才懂得你叫些什么。”<p>　　神鹰张大了口，苦笑：“我真的不记得这些了！”<p>　　红绫又好气又好笑：“你还记得什么？”<p>　　神鹰却回答得一本正经：“我记得最清楚的是，当地上大洞才一出现的时候——就是在地面开始旋转不久，中间部分出现一个黑点的时候，有声音对我说话——”<p>　　神鹰所说的那种情景我曾经经历过，所以我很容易明白。<p>　　这时候看情形，白素、红绫和神鹰，也还是第一次讨论这个问题，我能够在一旁用这种特殊的形式参加，对了解整个事情的过程自然大大方便。<p>　　红绫不等神鹰说完，就打断了他的话头：“你在胡说八道些什么？当时哪里有什么声音在说话！”<p>　　从神鹰的回答，可以看出神鹰这时候已经具有极高的智能，他道：“或许可以说，我感到有声音在对我说话，这声音只是针对我而发出的，所以只有我可以听到。”<p>　　红绫对这种说法表示满意，点了点头。<p>　　神鹰继续道：“那声音告诉我，说我们一直在找寻使我生命形式起变化，从鹰变成人；只要我进入地洞，就可以成为事实。”<p>　　他说到这里，顿了一顿，神情变得很严肃：“我本来不知道自己的生命形式可以改变，是你告诉我，我可以成精，变成人，我很想变成人，我不知道为什么会想变成人，总之我……很想……所以一听到这样的召唤，我就立刻扑进地洞。当时……眼前一黑，就什么也不知道了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_08'>第一百二十五卷 成精变人(成精系列第三集) 第六章 改变之谜</b><p>");

document.write ('　　神鹰说到这里，反问：“你们听到我叫？然后又怎么样？”<p>　　红绫吸了一口气，神情骇然，显然当时发生的事情令她现在想起来还感到害怕。<p>　　她道：“本来一看到你扑进地洞，我立刻就要跳下去，可是听到了你的紧急呼唤，我就迟了一步，就在那时候，我忽然又听到了你在窗口外发出叫声，我们就冲出屋子，看到……看到……”<p>　　红绫说到这里，像是很难说下去，所以才语气犹豫。<p>　　我当然不知道当时她们冲出屋子之后，看到了什么东西。可是，我却可以设想当时主要是发生了什么事情。<p>　　当时屋子内的地面忽然旋转，出现大洞，那是真实环境中发生的事情。<p>　　等到神鹰扑进了地洞，就在那一剎间，起了变化，由真实进入幻境，所以红绫听到神鹰的声音在外面传来——这情形就像我刚才才一看到地洞就听到红绫的声音一样，也就是在那一剎间我进了幻境。<p>　　接下来红绫所说的话，证实了我的设想。因为红绫说当她一冲到了外面就看到了神鹰，而且是生命形式已经起了变化的神鹰。由此可知她和白素，当时由真实进入幻境，在时间上有了差异，她们进入幻境之后，时间过去了若干日子。<p>　　而她们却一直不知道这一点——不知道自己已经进入了幻境，接下来所有的事情都在幻境中发生。她们这一次进入幻境的时间很长，和我几次进出不同。<p>　　当时红绫犹豫了一下，才道：“我们冲出屋子，就看到了你，先是看到你的背影，其实一下子我也不敢肯定那是不是你，因为你变得十分高大——和现在一样高大，可是我还是认出那是你，我叫了一声，你转过头来，我……我们……”<p>　　红绫又感到难以说下去，神鹰吸了一口气，接口道：“那时候我已经起了变化，是不是？”<p>　　红绫连连点头：“是，你的头部已经成为人的脸……也还不完全是……看起来像是一只猫头鹰。”<p>　　我听得红绫这样说，心中估计，到现在为止，在神鹰身上如果已经发生了三次变化，那么那时候红绫看到的应该是神鹰第一次变化，变化从头部开始。<p>　　白素在这时候插言：“刚一看到你这种情形，我们都吓了一跳，虽然知道这是你的生命形式开始变化，可是也料不到竟然如此之快——前后连一秒钟都不到！”<p>　　白素的话证明她们并不知道自己在剎那之间出真实进入幻境，时间并不顺序，而是一下子跳过了若干日子，所以神鹰生命形式的变化，并非在不到一秒之中完成，而是经过了若干时间的结果。<p>　　神鹰当然也从真实进入幻境，他生命形式的改变过程，看来也在幻境中发生。<p>　　而那个突然出现的地洞，不但和生命形式的改变有关，而且也必然和“真实——幻境”有关，它的出现，使人能够进入幻境。<p>　　我相信温宝裕的推测是对的——是有他所推测的那种装置，可以使人来去幻境，可以使生物成精，这种装置就在那个地洞之中。<p>　　这种装置发出神奇的力量，达成不可思议的目的。<p>　　我还可以进一步想象，要令地洞出现，一定有一个开关，那开关不知道隐藏在什么地方，也不知道是什么形式。只要找到了这个开关的话，就可以随时令那个地洞出现，进入地洞，就可以找到那种装置。<p>　　（如果把那种装置当作是机械装置的话，那么它就是“成精机”和“幻境出入机”。）<p>　　我这时候想到的那些，告诉温宝裕，他一定会大喜若狂！<p>　　当时我心念电转，想到了许多。而白素他们的对话还在继续进行，神鹰听得白素说他变化快，又现出很茫然的神情，一面摇头，一面道：“我不知道，我不知道发生了什么变化，也不知道过了多久。只知道忽然我出现，阳光普照，而你们找了来。我知道自己的身体起了变化，可是当时我还不会说话，只好干着急。”<p>　　红绫显然因为回想起当时的情形而笑了起来：“是，你不断地叫，平时我还可以听得懂你的叫声，那时候却完全不明白！真是急死人！”<p>　　神鹰的神情很是感叹：“想要表达的事情太复杂，除非用人类的语言，不然实在难以说明白。”<p>　　我听了心想，半人半鹰的神鹰，现在对人类的一切自然充满了憧憬，对人类的语言高度推崇。他不知道人类的语言其实十分贫乏，只能对发生过的事情、现象作出形容，对于想象中，或者是人类生活中未曾发生过的事情或现象，根本不知道该如何说才好！<p>　　在这一段他们的对话之中，我又明白了神鹰生命形式改变的第一步，是出现了一张人的脸，可是那时候他仍然不会说人话。<p>　　接下来红绫忽然身子发抖，神鹰立刻问：“是不是曾经发生过可怕的事情？”<p>　　红绫向白素望了一眼，像是向白素征询意见，是不是应该向神鹰说。白素点了点头，表示可以。<p>　　红绫深深地吸了一口气：“是，接下来发生的事情可怕之极——你突然倒地……”<p>　　当时的情景之可怕，使红绫到这时还说了一半就说不下去。<p>　　神鹰显然不知道发生了什么事情（他不知道自己曾经死亡），所以他神情轻松：“我忽然倒地，是昏了过去？”<p>　　红绫再吸一口气，一字一顿：“不，你死了！”<p>　　神鹰听了，先一怔，然后抬起头来，打了一个哈哈。<p>　　红绫有点恼怒：“一点也不好笑，你真的死了！”<p>　　神鹰样子很风骚地转了一个身，以他那种丑陋的外形而有这样的动作，简直令人叹为观止。<p>　　他接着道：“我死了？那么我现在应该是一只鬼了？可是我又有影子，这是怎么一回事？”<p>　　红绫没好气：“我们就是想知道是怎么一回事，这才问你的！”<p>　　神鹰叹了一口气：“这正是我想说的话——我就是想知道是怎么一回事，这才问你们的！”<p>　　红绫瞪着眼，一时之间像是不明白神鹰这样说是什么意思，白素皱着眉，问：“你的意思是，你根本不知道自己曾经死亡？”<p>　　神鹰已经九成是人——这一点可以从他对红绫的态度和对白素的态度大不相同上可以看出来。他对红绫十分熟络，也不讲什么礼貌，是好朋友之间的态度。而当他和白素说话的时候，却自然而然有很恭敬的神态，可知他心中对白素的尊敬。<p>　　这些是人类的典型行为，而且是有教养的人的行为。神鹰能够这样，可知他在完全变成人之后，会是一个君子。<p>　　他摇头：“我不知道——我曾经死亡？”<p>　　他在这样说的时候，神情更是迷惘之至，显然他真的不明白发生了什么事。<p>　　这也难怪，就算是我，如果突然给人家问起我知不知道自己曾经死亡，我也会同样不知如何回答。<p>　　红绫有些不耐烦，她重复神鹰的话：“不知道！不知道！你什么都不知道！告诉你，你不但曾经死亡，而且不止一次，你已经死了三次！”<p>　　神鹰的神情更是古怪透顶——这是十分正常的反应，我相信我的神情这时候也类似，因为红绫的话实在令人难以接受。<p>　　红绫吸了一口气，伸手指着神鹰的鼻子，神鹰挣扎着勉强回问了一句：“你肯定？”<p>　　红绫大声回答：“绝对肯定！因为三次都是我把你埋葬的！”<p>　　神鹰用力摇头，又挥动还没有完全变成人类手臂的部分，样子更是怪异绝伦。<p>　　他也大声叫：“人……就算我还不是人，至少也只不过死一次，怎么能够死了一次又一次？”<p>　　红绫瞪大了眼：“这该问你，怎么反倒问我？可能你成了精，可以死很多次！”<p>　　我在一旁听红绫和神鹰的对话，越听越是心急，两者都不是很有条理，所以越说越胡涂，根本说不出一个道理来，而白素也真有耐性，竟然由得他们说，也不打断他们的话头。<p>　　神鹰也睁大了眼，还想和红绫争下去，白素这才道：“你确然死了三次，而且是我们把你埋葬的。”<p>　　白素这样说了，神鹰的神态，看来连他身上每一根羽毛部在表示不相信和不服气，可是他却没有说什么。<p>　　白素当然明白他的身体语言，把刚才的话重复了一遍，又补充：“每次都是正和你说着话，你就突然倒地死亡，我估计你还会有不止一次这样的死亡！”<p>　　红绫咕哝：“听清楚了？就是说我们还要埋葬你几次！”<p>　　神鹰四面张望，大是彷徨，白素又道：“你不必害怕，我们推测你每次死亡之后，都会重生，而你的生命形式改变过程，就在这种连续死亡——重生中完成，最后你会变成一个百分之百的人。”<p>　　神鹰听了，望了白素半晌，又望向红绫。<p>　　红绫道：“这推测应该不会有错。第一次看到你死，我一面哭一面葬你，第二次就不再伤心，第三次简直高兴莫名，因为看到你每一次死后又出现，就向变成人迈进一步。由此可知这是必然的过程，只是想不到你自己居然什么都不知道！”<p>　　神鹰伸手在头上抓着，居然抓下了一把羽毛来，情状之怪异，实在无法形容。<p>　　他开口想说话，可是才张大了口，忽然身子晃了一晃，向后就倒，倒在地上之后，就一动也不动了。<p>　　我看到这种情形，在开始的一秒钟内，还是吓了一跳。而白素和红绫显然已经习惯，所以并不吃惊，红绫大声道：“好家伙，说死就死！”<p>　　我这次，算是看到了神鹰死亡的情形，真是说死就死！<p>　　只见白素俯身去探神鹰的呼吸，红绫也走过来，她的动作粗鲁，一下子抓起神鹰的脚，提高，然后松手，任由神鹰的脚重重地落向地上，然后笑道：“哈哈，又死了！”<p>　　她那种兴高采烈的样子，和我上次看到她埋葬神鹰的时候一样，那当然是由于她想到神鹰又死了一次，等于整个生命改变过程又向前进了一步。<p>　　她当然心急希望神鹰赶快变成人，所以除了第一次以外，每次神鹰死亡她都感到高兴。<p>　　白素看着倒在地上的神鹰，正在思索。红绫来到她的身边，低声道：“我只朝好的方面想，并不去想有可能发生意外。”<p>　　白素摇了摇头：“我并不是想到可能有意外发生，而是想到我们有一件事应该做而没有做。”<p>　　红绫感到很奇怪：“什么事情？”<p>　　白素道：“我们一次又一次埋葬神鹰，他一次又一次重新出现在我们面前，这种现象，你称为什么？”<p>　　红绫连想都不想：“复活，或者重生，都是一样的——死了又活回来。”<p>　　白素神情定疑惑，她像是在自己问自己：“是这样吗？”<p>　　红绫瞪大了眼睛：“不是这样，又是哪样？”<p>　　这时候我心中也大是疑惑，不知道白素想说明什么，神鹰死了又出现，当然是复活或重生，这还有什么可以值得怀疑的。尽管我对白素再了解不过，此时也不知道她在想些什么。<p>　　红绫望着白素，等她作进一步的解释。<p>　　白素指着神鹰：“我们已经埋葬了他三次，是不是？”<p>　　红绫也知道白素一再这样问，必然大有深意在，所以她不敢怠慢，大声应道：“是！”<p>　　白素又道：“每次他又出现，我们只当他复活了，高兴之极，是不是？”<p>　　红绫回答：“是！尤其是第一次，在经过了几天伤心之后，忽然又看到了他，简直以为在作梦，却又是实在的事情，这最令人高兴了。”<p>　　红绫在这样回答的时候，全身还是充满了喜悦之情，可见他是真正的高兴。<p>　　白素吸了一口气：“就是我们感到太高兴了，所以有一件事，想都没有想过去做。”<p>　　我听到这里，忍不住伸手在自己头上重重敲打。因为到这时候我还是猜不到白素所说的“应该做而没有去做”的是什么事情。我感到自己很笨，应该猜到而猜不到！<p>　　我正在打着自己的头，却看到红绫也在伸手打她自己的头，父女二人竟然动作一致，当然也全都为了不知道白素在打什么哑谜。<p>　　白素捉住了红绫的手：“当他第一次复活之后，我们就应该去看看他埋葬的所在。”<p>　　白素可以说是已经说出了谜底，可是我和红绫还是莫测高深，不明所以。<p>　　红绫干瞪眼：“看他埋葬的所在？”<p>　　白素道：“是，我的意思是，应该掘开来看！”<p>　　我更是大奇，心想这有什么好看的？<p>　　红绫和我一样心思，她拍手笑道：“那有什么好看的？我们把他放在一只木箱中，掘出来，当然是一只空木箱。”<p>　　白素又像是自己问自己：“当然是这样吗？”<p>　　红绫十分好奇：“还能是怎么样？”<p>　　由于红绫和我的思路一样，所以这时候红绫所说，就是我想说的话，情形居然和我在与白素对话差不多的。<p>　　白素对红绫的问题，答案却出乎意料之外，而且莫测高深，她竟然道：“不知道会是怎么样，要看了才知道。”<p>　　这时候我心中的讶异真是到了极点，因为我实在不知道白素有了什么样的设想，才会要采取这样的行动。更令我困惑的是，看起来白素自己也不能肯定她的设想，所以才会有这样的回答。<p>　　当下红绫也不再问，只是道：“好，我们就去看一看，顺便把他再埋葬一次。”<p>　　她说着，抬起死了的神鹰来，扛在肩上，向前就走，白素立刻跟在她的身边，我当然也跟了上去。<p>　　我一面走，一面还在思索：白素究竟想到了什么？<p>　　我并没有想出究竟来，可是在思索的过程中，我却发现了一件十分说不通的事情。<p>　　这事情和神鹰的复活有关。<p>　　她们把“死了的”神鹰放进木箱，又加以埋葬。在这样情形下，神鹰复活，又在她们面前出现，当然先要离开木箱，离开埋葬他的泥土才行。<p>　　在神鹰的离开过程中，坟墓原来的形状必然受到破坏——除非神鹰在离开之后立刻把坟墓恢复原状，而且要做到一丝不差，那样白素和红绫才不会发觉。<p>　　只要坟墓稍有异状，就算红绫粗心，白素也必然发觉，可以知道坟墓之中发生了变化。<p>　　而她们一直没有发现这一点，由此可知坟墓的外状没有发生过任何变化，那么，复活了的神鹰又是怎么样离开坟墓的呢？<p>　　（当然可以设想复活了的神鹰在地下挖了一条地道，在离坟墓远处破土而出，不过这样的设想未免太滑稽了——神鹰为什么要这样做？）<p>　　而且说她们不曾留意坟墓的外状，也说不过去，因为在第一次埋葬了神鹰之后，红绫十分伤心，必然一直在坟墓前徘徊，神鹰破土而出，她不会不知道。<p>　　除非神鹰有渗透木箱、渗透泥土的本领，才能够从坟墓中冒出来而不使坟墓的外状有任何改变。<p>　　然而这个可能，似乎也难以成立。<p>　　这时候我虽然越想越是胡涂，不过我却可以肯定，白素之所以要采取挖开泥土看个究竟，一定是也想到了这一点的缘故。<p>　　因为我在想到了这一点之后，也立刻觉得要追求答案，唯一的方法就是把坟墓挖开来，看看神鹰是怎么样离去的。<p>　　当然最直接的方法是问神鹰：你复活之后，是如何离开坟墓的？<p>　　然而从刚才他们对话的情形来看，神鹰对于发生在他自己身上的事情，茫然不知，完全说不出一个所以然来。情形有些像被麻醉了之后施手术的人一样，即使整个心脏被拿出来修理，其过程他是一无所知的。<p>　　我知道了白素由于想到这一点，才会要挖开坟墓看一看，可是白素又显然另有想法，而我却完全无法设想白素的想法是什么。<p>　　白素和红绫走得很快，我紧紧跟在她们身后，不一会就到了一个土堆前面。<p>　　那土堆前，插着一块木牌，上面写着“神鹰之墓”四个字，字体完全不依章法，一望而知是红绫大小姐的书法。<p>　　我可以料到这土堆是神鹰第一次死亡之后，被埋葬的所在，那时候红绫不知道神鹰会复活，所以在伤心之余，为神鹰立了碑——到了第二次、第三次神鹰死亡，埋葬了就算，没有了这样的待遇。<p>　　到了土堆之前，红绫放下神鹰，望向白素，白素望着土堆，深深地吸了一口气。<p>　　红绫在这时候，也发现了这个疑点，她“咦”地一声：“怪了，土动都没有动过，神鹰是怎么离开的？”<p>　　白素望了红绫一眼：“我们早就应该想到这一点，却一直没有想到。”<p>　　红绫的神情疑惑之至：“这里头有什么古怪？”<p>　　白素摇头：“我没有任何假设，只有挖开来看。”<p>　　红绫心急，伸手就去扒土，白素笑道：“去找工具来，何至于要用手！”<p>　　红绫答应一声，飞也似奔了开去。<p>　　剩下白素一个人，她对着坟墓发楞，我知道她是在设想坟墓之中会有什么古怪，我也努力在设想，心想白素如果想到，我也应该可以想到。<p>　　然而我作了十七、八个假设，觉得没有一个可以成立。看白素的样子，她也不像想到了什么。<p>　　不一会，听到红绫的叫喊声传了过来，她在叫：“来了！”<p>　　我循声看去，只见她拿了两把铲子，飞奔过来，她奔得很急，突然被一块石块绊了一下，整个人向前直扑了出去。<p>　　我看到这种情形，自然而然叫了一声，窜向前去，准备将她扶住。我去势很快，一下子到了她的身前，双手伸出，眼看可以将她扶住，却突然扶了一个空。<p>　　在那一剎间我徒然一怔，也就在那电光石火的一怔之间，眼前一花，我无法在第一时间判断发生了什么事情，因为我扑向前的势子很急，如果我扶住了红绫，那么向前的势子就可以止住，可是我伸出去的双手却扶了一个空，所以我就变得继续扑向前。<p>　　我像是看到前面有什么东西挡着，所以自然而然手就按了上去，手一接到了实物，向前扑出的势子，自然停止。<p>　　我这才看到，我双手按住的是一睹墙。<p>　　不但在我前面是一睹墙，在我左右也是墙，事实很简单，我是突然进入了一间屋子。<p>　　而在不到十分之一秒的时间内，我就知道发生了什么事情！<p>　　我又从幻境中出来了！<p>　　从幻境回到了真实。<p>　　我本来就是在屋子之中，进入幻境的是我的思想，所以现在回到真实，我还是在屋子中。<p>　　剎那之间我感到懊丧之至，眼看就可以知道坟墓中有什么古怪，偏偏就在这个紧要关头，我却离开了幻境！<p>　　由于进出幻境根本不受我的控制，所以离开了幻境之后，什么时候才能再进去，完全不可测。<p>　　想到这些，我心情更是沮丧，面对着墙，不想转过身，过了一会，我勉力定神，这才想起我在这次进入幻境之前的事情。那时候，屋子里地面上忽然出现了一个地洞，我还没有来得及进地洞探索，就突然之间进入了幻境。<p>　　现在我又回来了，就算未能继续在幻境中与红绫和白素一起揭开神鹰死亡之谜，至少可以进那个神秘的地洞去看个究竟。<p>　　在地洞才一出现的时候，我根本不知道是怎么一回事。而现在有了刚才幻境中的经历，在白素、红绫和神鹰的对话之中，多少知道了一些这个地洞的究竟。<p>　　我知道了生命形式的改变，是在地洞中进行的。<p>　　我也可以假设，温宝裕所说的“装置”就在地洞中。<p>　　我更知道，当神鹰在地洞中起变化的时候，并没有旁观者，事情显得很神秘，所以更有探索的价值。<p>　　想到了这一些，我的心情变好，转过身来，准备下地洞。<p>　　可是当我转过身来之后，我先是怔了一怔，接着只有苦笑。<p>　　地上平坦坦地，连一个小孔都没有，哪里来的地洞！<p>　　我要好好的定了定神，才能设想是怎么一回事。<p>　　应该是在我身处幻境的时候，情形有了变化——出现的地洞消失，恢复了原状。<p>　　我曾经设想应该有什么开关可以控制地洞的出现和消失，现在我希望进地洞去探索，当然首先要使地洞出现，也就是说，先要找到那个开关。<p>　　于是在接下来的时间中，我一面回想上次地洞出现之前的一切经过，一面在屋子中作最详细的寻找，想把那可以令地洞出现的开关找出来。<p>　　那个地洞不但和使生物成精的力量有关，而且和进出幻境的力量有关，是解决所有疑问的关键所在，实在太重要了。所以我说的详细寻找，是真正的详细寻找，每一寸每一分地方都不放过，即使是平面，我也用力敲打、按动，希望可以恰好触动开关。<p>　　屋子并不是很大，我寻找了一遍又一遍，每寻找一遍，大约十小时左右，我废寝忘食，只感到天黑了又亮，亮了又黑好几次，那表示已经过了好几天，可是仍然一无所获。<p>　　这时候我的体力和精神状态都已经到了崩溃的边缘，我甚至于无法使自己停下来，我不断地在地面上跳动，因为我知道如果一停下来，我可能再也没有能力进行任何活动了。<p>　　就在这时候，门被推动，有人进来。<p>　　由于我的状态极差，连视线都很胡涂，所以根本看不清进来的是什么人，只听得那人发出了一下惊呼声。<p>　　总算我还没有完全昏过去，所以我认出那一下惊呼声是温宝裕的声音，我想响应，张大了口却发不出声音来。接着我身子摇摇摆摆，站立不稳。<p>　　而在我努力想站稳身子的时候，有两个人向我冲了过来，把我扶住。<p>　　事后温宝裕形容当时的情形，说：“真是可怕极了，卫斯理竟然会变成这等模样！哪里像是卫斯理，简直就是一个快要倒毙街头的糟老头子！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_09'>第一百二十五卷 成精变人(成精系列第三集) 第七章 上帝造人</b><p>");

document.write ('　　我知道他这种形容不算是夸张，可是我却有点不能接受，所以忍不住讽刺他：“形容得真好，有小学三年级生作文的水准。”<p>　　温宝裕的反应是摇头，一副不忍和我争论的样子，可见我当时的情况实在令人同情。<p>　　却说当时我被两人扶住了身子，我还是只知道其中一人是温宝裕，另外一个是什么人，我还是不知道。<p>　　只见又有一个人走了进来，我依稀看出是蓝丝。蓝丝来到我的面前，我就闻到了一股酒香，接着就有酒流进了我的口中。<p>　　我连吞了三大口，这酒又香又烈，三口酒化成一股暖流，迅速遍布全身，令我精神大振。<p>　　我先长长的舒了一口气，温宝裕叫道：“谢天谢地，你总算活过来了！”<p>　　我瞪了他一眼，自然是怪地出言无状，竟然把我当成了死人！<p>　　不过我还是没有气力和他争辩，我转过头去，去看另一个扶住我的人。<p>　　一看之下，我大是高兴，那人我并不陌生，虽然他原来是什么样子我完全不知道，可是我知道他在地球上的身分是勒曼医院的一员，他曾经告诉我他的名字在他们的星球语言的意思是“响亮的声音”，所以我称他为亮声先生。<p>　　亮声先生和我一起的经历，我都记述过，他绝对是一个可以共事的人。<p>　　温宝裕和蓝丝到勒曼医院去求助，经过情形如何我还不知道，可是从亮声先生跟他们前来，可以知道勒曼医院方面对发生在这里的事情，非但重视而且很有兴趣。<p>　　勒曼医院中的每一个成员，都大有来历，能够有他们参加，对于解决问题自然大有帮助。<p>　　所以我精神再为之一振，从昏头昏脑的情形中清醒过来，和亮声先生握手，由衷地道：“你来了，真好！”<p>　　温宝裕伸手抹汗：“究竟发生了什么事情，把你害成那样？”<p>　　我这才看清他满头大汗，那当然是我刚才的情形把他吓成那样的，由此可知他对我十分关心，这令我很感动，我伸手拍了拍他的肩头，道：“说来话长！”<p>　　温宝裕立刻道：“我们到勒曼医院经过顺利，先听你的。”<p>　　我也感到我在温宝裕离开之后的遭遇，离奇而重要，当然应该先说。<p>　　所以我一刻也不耽搁，就把温宝裕离开之后我的遭遇详详细细说了一遍。<p>　　他们三人听得十分用心，连温宝裕也没有打岔。<p>　　我说完之后，用手指着地面：“确然有你所设想的那种装置，就在这下面，就是不知道如何方可以进入。我就是为了寻找进入地洞的机关，找得人几乎成为白痴！”<p>　　不必问，就可以知道我的寻找没有结果。<p>　　不过温宝裕还是十分兴奋，因为他的设想成立，他立刻向亮声望去。<p>　　从他的眼神中，我发现他和亮声之间有了新的设想，我连忙问：<p>　　“你们——勒曼医院方面对这件事情有什么意见？”<p>　　亮声还没有回答，温宝裕已经抢着道：“他们的说法，简直伟大之至。”<p>　　我感到十分迷惑——整件事说怪异自然怪异到了极点，可是和伟大却扯不上关系。当然生物的生命形式如果都可以改变（不但是变成人，而且是可以变来变去，随心所欲），那么对生活在地球上的所有生物，都是天翻地覆的大事，然而用“伟大”来形容，也有点不伦不类。<p>　　所以我没有理会温宝裕的话。<p>　　却不料亮声一开口，也道：“追溯起来，确然可称伟大。”<p>　　我一听之下，忙道：“我不要听很久很久以前的事情，先运用你的力量，使地洞出现，事情就可以明朗，更可以找到随意出入幻境的方法。”<p>　　对我来说，能不能解开神鹰“死亡——复活”之谜还在其次，最重要的是能够突破真实与幻境之间的界限，这样白素和红绫才能够离开幻境，或至少我可以进入幻境和她们在一起。<p>　　像如今这样的情况，简直糟糕透顶，我们就像是球场上的球一样，被不知道的什么力量拋来拋去，完全没有自主能力，也不知道下一步会落人什么样的情况之中——一会儿是思想进入幻境，一会儿又是连身体进入幻境，一下子在时间上是过去，一下子在时间上又是未来，这种情形实在令人发狂！<p>　　我自己既然无法找到那个地洞的“入门”，当然只好把希望寄托在亮声这个外星人的身上。<p>　　亮声听得我这样说，眉心打结，像是不知道如何回答。温宝裕又抢着道：“这件事还非从头说起不可，不然——”<p>　　我想起白素和红绫还在幻境之中，最糟的是她们并不知道自己身处幻境，实在心焦如焚，所以温宝裕还没有说完，我就大喝一声：“先把地洞找出来！”<p>　　温宝裕见我脸色不善，不敢再出声。<p>　　亮声这才说道：“我没有能力令这个地洞出现。”<p>　　听得他那样说，我像是胸口被一个巨大的铁锤重重地打击了一下，一时之间说不出话来。<p>　　亮声立刻解释：“不单是我，整个勒曼医院中所有的人，都没有这能力！”<p>　　我乍一听得亮声说他没有这个能力，觉得很绝望，可是听了他进一步补充之后，我就觉得他的说法大有问题。我立刻质问：“你们根本不知道有这样的一个洞存在，是我刚才才告诉你们的，何以你立刻可以肯定没有人能够令地洞出现？”<p>　　我质问的语气很是严厉，亮声叹了一口气：“因为我们在听了小宝向我们叙述整件事的经过之后，已经判断事情是由何发生的缘故。”<p>　　我疾声道：“事情由何发生？”<p>　　亮声用很缓慢、很严肃的语调道：“在浩渺宇宙之中，有一股强大无比的力量，掌握在某一个星球的高级生物手中——”<p>　　亮声一开口，不回答我的问题，却从浩渺宇宙开始说起，这实在令我不耐烦至于极点。<p>　　我立刻挥手，大声道：“我要听最直接的话，废话少说！”<p>　　亮声被我打断了话题，不知道该如何继续下去。<p>　　进来之后一直没有说过话的蓝丝，这时候在我面前做了一个古怪的手势，然后道：“表姐夫，你别心急，听亮声先生慢慢说，才能明白，不然只有越来越乱。”<p>　　蓝丝的话其实并没有说服力，可是这个降头术大师显然在说这几句话的时候，做了手脚，所以我听了她的话之后，竟然莫名其妙地心平气和起来，向亮声做了一个手势，重复了蓝丝的话：“请慢慢说。”<p>　　亮声很抱歉地笑了一下：“事情虽然要从头说起——我可以尽量简单化。”<p>　　温宝裕道：“你还是快说吧！”<p>　　亮声这才又重新开始：“这种掌握强大无比力量的高级生物，他们掌握的力量之强大……到了难以想象的地步……”<p>　　我发现亮声这个外星人，不但在语言上词汇很贫乏，说来说去都是“强大”、“强大”，而且他很长他人威风、灭自己志气，他说的那种外星人，好象比他进步许多。<p>　　不但比他进步，而且比所有在勒曼医院的外星人都要进步。<p>　　我不是很能同意他的说法，所以我打断了他的话头，提出问题：“你是说这种外星人，比你们的能力强？”<p>　　亮声用很肯定的态度点了点头。<p>　　我又问：“他们比你们都要强大，那么地球人岂非更不能和他们比较？”<p>　　可是亮声的回答却令我目瞪口呆。<p>　　他应声答道：“是，所以地球人称他们为上帝。”<p>　　亮声这句话说来平平淡淡，可是听在我的耳中，却犹如五雷轰顶一般。<p>　　老实说在开始的时候，听了这样的一句话，一时之间我根本不明白是什么意思，只觉得十分怪异。<p>　　然而随即我明白了他的意思，而且立刻联想到许多事情，所以才感到极度的震惊。<p>　　我要很努力才能转过头去看温宝裕。温宝裕向我点了点头，表示他已经接受了亮声这样的说法。<p>　　在这一点上，我无法不佩服温宝裕——他简直可以接受任何匪夷所思的想法，再不可能和荒谬的想法，他都可以认为是理所当然，而加以接受。<p>　　我望了他一会，喉咙有点发干，我说道：“一般来说，在人类的语言之中，‘上帝’是一个专门名词。”<p>　　亮声点头，同意我的说法。<p>　　我吞了一口口水：“这个上帝，在很多人心目中，是人类的创造者。”<p>　　亮声又点了点头：“所以称之为万能的上帝。”<p>　　我的思绪开始紊乱，我用心理出一个头绪来：“虽然有诸神都是星球高级生物的说法，可是……可是……这个上帝……竟然可以具体地属于一种星球人，似乎不可思议。”<p>　　温宝裕道：“既然承认诸神全是神通广大的外星人，那么被称为‘上帝’的，是其中具体的一种，有何不可思议？正是理所当然之事。”<p>　　我沉声道：“且别理所当然。要知道，上帝是特有的专门名字，他做过些什么事情，都有具体而明确的记载，并不是只存在于人类的想象之中。”<p>　　这时候我有点词不达意，因为我想说明的情况，要用通常的人类语言表达出来，已经相当困难。<p>　　亮声先生提到了“上帝”。<p>　　这个“上帝”，当然就是基督教圣经上的那一位，也就是有数以亿计地球人信奉的至高无上之神，他被认为万能，所有的信徒都每天向他祈祷。<p>　　（信徒相信只要有两个人同心合力祈祷，上帝就必然垂听。）<p>　　这位至高无上之神，和人的生命有极其密切的关系。<p>　　最早的人类生命由他创造。<p>　　（亚当与夏娃）<p>　　人的生命结束之后，灵魂也归他来处理。<p>　　（最后的审判）<p>　　他创造了地球，而且主宰地球上的一切。<p>　　作为一种宗教的中心神只，他似乎只是一种信徒，或者是精神上的寄托。<p>　　在所有信徒之中，谁也不知道究竟有多少人相信“上帝”是一个真正的具体存在，不过可以肯定，如果上帝真的出现在面前，一定会有许多信徒惊讶莫名！<p>　　现在亮声提到了上帝，和上帝出现在面前有很大的距离，我还是一直对提出上帝就是神通广大外星人的人，都感到震惊，感到难以用的语言来表达我的心绪。<p>　　温宝裕听得我这样说，哈哈大笑：“既然他的行为有明确的记载，那么他当然是具体的存在，你的话矛盾之至！”<p>　　我苦笑，因为我的话确然矛盾。<p>　　我向亮声道：“请说明白一些……我的意思是，请说得让我可以明白。”<p>　　亮声点点头，又想了一会，皱着眉，像是不知道如何才能使我明白。<p>　　其实我实在是明白他在说些什么的，只是在意识上无法接受而已。这时候温宝裕拍胸口：“我来说，我和他都是地球人，总容易沟通一些。”<p>　　我莫名其妙地感到怒气冲天：“让他说！他能让你明白，也就能让我明白！”<p>　　温宝裕表情很受委屈：“在勒曼医院，不单是他一个，很多人向我们解释了很久，我们才明白的。”<p>　　我吸了一口气，不由自主摇头，事情令人烦躁，所以脾气不好，我向温宝裕做了一个手势：“尽量简短。”<p>　　温宝裕刚才虽然被我无缘无故说了几句，他也并不生气，反倒很高兴，大声道：“得令！”<p>　　然后他深深吸了一口气：“不断有外星人来到地球，而最早来到地球的外星人，就是我们所说的上帝。”<p>　　温宝裕停了一停，看我的反应，我点了点头。<p>　　他这才继续道：“那时候的地球，和现在完全不同——是大大地不同，彻头彻尾的不同，而上帝对地球的环境进行了彻底的改造，使地球的环境起了根本的改变。他的这个行动，被记载下来，当然记载跟当时的事实有很大很大的距离，但主要原则还是保留得很好。”<p>　　（〈创世纪〉）<p>　　我又点了点头。<p>　　温宝裕再道：“上帝使地球有了生命，而最早出现的生命并不是人。”<p>　　我一面点头，一面喃喃地道：“对，这是第五天的事情。”<p>　　（〈创世纪〉）<p>　　温宝裕吸了一口气：“你已经开始明白了！不过最主要的是，人这种形式的生物，在地球上原来并不存在，是上帝照他自己的外形造出来的。”<p>　　我也吸了一口气：“上帝说，我们要照着我们的形象，按着我们的样式造人。”<p>　　（〈创世纪〉）<p>　　（上帝说“我们”而不是“我”，可知上帝是一个众数——一群来自外星的高级生物的总称，而不是单独的一个。）<p>　　（由此可以知道地球人的外形，至少和浩渺宇宙中的某一个星球上的高级生物完全一样，因为人根本就是照着他们的样子造出来的。）<p>　　（造了人出来的外星人，后来被地球人称为上帝。上帝只不过是一个代名词，习惯上称为上帝，就是上帝。如果习惯上称为创世大神或者另外什么，也就是创世大神或者另外什么了。）<p>　　温宝裕说到这里，神情变得很严肃。<p>　　他道：“说到最关键性的问题了。记载并没有说上帝是怎么样造人的。所以地球人只知道上帝造人，却完全没有具体的概念，不知道人如何产生。”<p>　　我听到这里，已经隐隐感到不妙，可是一时之间还抓不到不妙在何处。<p>　　这时候温宝裕向亮声指了一指，我立刻问：“难道他……他们知道上帝造人的过程？”<p>　　这一次温宝裕居然没有立刻回答，想来是由于问题十分复杂的缘故。而亮声则道：“我们也是推测——被称为上帝的星球人的能力，太深不可测。我相信，我们相信，宇宙中其它星球上所有高级生物的知识能力加起来，其总和还不及他们的亿万分之一！”<p>　　亮声先生本身是外星人，知识能力对地球人来说，已经是深不可测的了，而他对“上帝”的知识能力，做这样高度的推崇，“上帝”的知识能力，究竟到了什么地步，作为地球人，实在是无论如何不可能做出任何想象的。<p>　　地球人连在思想上都无法想象上帝的能力，究竟到达什么地步，在语言文字表达上，当然更无法确切地表达上帝的能力，只好笼统地称之为“万能”。<p>　　“万能”只不过是地球人苍白贫乏的语文中的一个形容词，照亮声先生的说法，实在难以形容上帝能力的万分之一。<p>　　亮声摊了摊手：“所以我们的设想，是不是事实，完全不能肯定，因为我们的知识程度与之相比，实在相距太远——就像一个小学生去设想爱因斯坦如何创造相对论一样，设想只不过是我们的设想而已。”<p>　　我的声音听起来很是软弱：“说来听听。”<p>　　亮声道：“第一个假设，自然是上帝采用自己的细胞，复制出人类来。”<p>　　他这样说了之后，我默然不语。<p>　　因为我感到这个可能性不大，简直没有可能。<p>　　理由很简单，上帝的智能是如此之高，地球人如果是由上帝的细胞复制而成，多少应该得到上帝的一些智能成分，哪怕只有亿亿万万分之一，小数点之后亿万个零之后的一个小数目，地球人也不至于如此愚昧了！<p>　　试看看地球人过去和现在做了多少蠢事，就可以知道在地球人身上完全没有任何上帝的智能。<p>　　所以我摇了摇头，表示这个假设不能成立。<p>　　亮声先生像是没有看到我的反应，或者是他看到了而故意装成看不到，因为接下来他所说的话，虽然和我刚才所想的一样，可是对地球人来说，还是会很难堪，所以他才索性不理会我的反应。<p>　　他道：“这个假设被否定了，因为我们在从事生命的复制过程中，发现虽然思想不能被复制，可是生物行为在复制后却可以保留。而我们不认为地球人的行为有任何和上帝相似之处，所以否定了这个假设。”<p>　　这番话当然不是对地球人行为的恭维。<p>　　我叹了一声，没有说什么。<p>　　温宝裕这才接着道：“于是有了第二个假设。这个假设比较复杂——牵涉到地球上其它生命的来源。地球上所有的生命，都可能是上帝所创造，也有可能在上帝到达地球之前已经存在——那多半是很低级的生物，甚至于是单细胞生物，而经过上帝运用能力加以发展而形成。更有可能是，上帝或上帝之后的其它外星人从别的星球上带到地球来，其来源——”<p>　　我耐着性子听他讲到这里，实在忍不住：“我们是在讨论人的来源，并非讨论其它生物，所以请你——”<p>　　我说到这里，陡然顿了一顿，想到了刚才我感到不妙之处，剎那之间我的神色一定十分古怪，而温宝裕显然也立刻从我的神色之中猜到我想到了什么，他很认真的点了点头。<p>　　我吸了一口气，望向亮声：“你们假设，人是由其它生物经过生命形式的改变过程而产生的？”<p>　　亮声先生一点也没有开玩笑的意思，很严肃地点了点头。<p>　　我提高了声音，再问：“那意思就是说，人是由其它生物变成的？”<p>　　我这一问，实在属于多余，因为亮声早已肯定了这一点。只不过这一点在我心灵上的冲击力太大，所以一时之间我感到难以接受，这才一问再问。<p>　　亮声又给了肯定的回答，而且再加以补充：“事情很奇妙。宗教上对人的来源，和生物学对人的来源，本来是完全相反的说法，可是深入分析，却可以达成一致：人由其他生物变化而成！这变化的过程，可以称之为‘进化’，也可以称之为‘成精’，都是同一回事！”<p>　　这一次亮声说得再明白不过了。<p>　　温宝裕看到我还是一副不能接受的模样，他道：“真奇怪，你对进化论会毫不犹豫地接受——那就等于应该毫不犹豫地接受人是由其它生物变成，为什么听了他们的假设，你的反应这样古怪？”<p>　　我苦笑：“进化是几万、几十万、几百万年的一个过程。而这种假设，却是一天的过程，所以令人难以接受。”<p>　　温宝裕一挥手：“一天也好，一百万年也好，只是时间上的差别，而人是由其它生物变成的这一点，原则不变。长时间变成的叫做进化，短时间变化的叫做成精，看起来成精比进化进步得多。只有上帝才有这个能力用这方法造人，其它外星人连想都想不出用什么方法可以使其它生物在短时间之内成精变人。”<p>　　我咕哝了一句：“原来所有人的最上代，都是精怪！”<p>　　（有了这个假设，讨论人性变得没有意义——人性复杂，包含了所有其它生物的习性在内，而且经过排列组合，其复杂程度，恐怕只有上帝才算得清楚了！）<p>　　亮声居然安慰我：“不要钻牛角尖，换一个方式来想，全人类都接受进化论，也就等于承认所有人的最上代是单细胞原始生物。”<p>　　温宝裕也道：“进化过程的时间长短，没有意义，反正人原来不是人，不知道是什么东西变的。”<p>　　虽然我的领悟能力不算低，可是对于“人原来不是人”这样的说法也要仔细想一想，才能消化。<p>　　（人，原来，不是人！）<p>　　看来不论从哪一个角度来说，人原来都不是人，我虽然感到很不自在，却也非接受不可。<p>　　温宝裕却显得很兴奋，显然他思想上没有包袱，不在乎人原来是不是人——我也很不明白为什么在这一点上我如此执着，或许是受“人之有异于禽兽者”这观念的影响太深，总觉得人应该是人，和禽兽不同。忽然之间，十分肯定人根本是由各种禽兽变来的，自然会感到十分别扭。不过想深一层，看看人类行为，真有许多和禽兽一样，甚至于有禽兽不如的，也就只好接受事实了。<p>　　亮声从我神情变化之中，知道我已经想通了这些，他继续道：“上帝在地球上逗留了多久，没有人知道，只知道他对创造出来的人很失望，也或许在地球上逗留只不过是他们宇宙航行中的一站而已，总之上帝终于离开了地球——不知道他们从哪里来，也不知道他们到哪里去。显然上帝曾经说他们会回来，可是也不知道在什么时候。”<p>　　亮声的那一番话之中，不知道有多少个“不知道”，说得他自己脸上也一片惘然。<p>　　在他说了之后，我们有好一会的沉默——亮声的话其实并不新奇，可是在这时候听来，就格外令人感触。<p>　　亮声打破了沉默：“在勒曼医院，我们所有来自地球之外的成员，都一直在研究上帝是用什么方法造人的，也就是说，我们一直在研究用什么方法可以使各种生物，甚至于包括植物在内，在短时间中，生命形式起根本变化，而终于变成人。可是越研究，越是没有头绪，也更加认识到上帝的能力实在是深不可测，我们万万无法企及。”<p>　　他说到这里，顿了一顿，吸了一口气，神情变得兴奋：“温宝裕和蓝丝来到，向我们说了这里发生的事情，使我们知道，事情有了希望。”<p>　　我大是骇然：“你……你是说……你认为，你们认为上帝是在这里造人的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_10'>第一百二十五卷 成精变人(成精系列第三集) 第八章 宇宙动力</b><p>");

document.write ('　　我在这样问的时候，心中实在惊讶之极。等到话出了口，才感到实在没有什么可以惊讶的——上帝自然是在地球上造人，而造人的地点恰好就是现在的这个鸡场，也不是什么没有可能之事。<p>　　亮声的回答是：“这里至少是上帝造人的地点之一。上帝当然不是空手造人，必然有一套设备。”<p>　　温宝裕叫了起来：“就是我设想的‘装置’！”<p>　　已经越说越近了！<p>　　我和亮声同时点头，上帝造人的设备，当然就是温宝裕所设想的装置。<p>　　这装置可以是一个庞大的实验室，也可以是一组复杂的仪器，不论是什么形式，总之是一种装置。<p>　　通过这种装置，各种生物的生命形式可以起改变，最终变成人。现在红绫的神鹰就正处于这种变化之中。<p>　　从不同的生物变成人，从内到外，彻头彻尾的改变，那是真正的脱胎换骨。在传说中，成精的各种生物都要脱去原来的胎，换去原来的骨，才能变成人。<p>　　这种使生命形式起变化的不可思议的过程，在传说中都模糊不清，充满了神秘的色彩。然而传说也不能说完全没有根据，譬如传说中成精的过程，都有“吸收日月精华”这一个程序。<p>　　什么叫做“吸收日月精华”，只怕没有人说得上来。而现在我们对事情已经讨论到了这种地步，就可以理解为在生命形式起变化的过程中，需要用到来自宇宙的力量，这种力量来自地球之外的星球，被传说说成是“日月精华”，就很自然。<p>　　我正在这样想，亮声已经道：“这种设备的激活力量，相信不是来自地球，而是由不知道哪一个星球上传过来的。或许这种动力根本就存在于宇宙之间，我们不懂得利用，上帝却可以顺手拈来，用它来激活设备。”<p>　　我听到这里，心中已经有了很多疑问。<p>　　亮声做了一个手势，不让我发问。<p>　　他继续道：“上帝离开地球的时候，留下了这套设备，这种设备在地球上可能有许多套，散布在各处，而这里肯定有其中的一套。凡是有这种设备留下来的地方，就会有生物因为这种设备偶然性的激活而成精。这种设备之所以会有偶然的激活，是因为那种动力会偶然地发生而被设备接收到的缘故。”<p>　　这一番话有些复杂，温宝裕立刻解释：“就像突然之间有一道闪电，死人就变成了僵尸——闪电也是宇宙间的动力。”<p>　　我早就设想过有不受控制的力量在运作，使生物成精，使人进出幻境。<p>　　现在亮声把设想更具体化，他假设有一套设备可以使生物成精，而这套设备不规则地激活是由于动力的不规则发生。其动力来自天上，温宝裕用闪电来作比喻，倒也恰当——至少闪电何时发生，发生的强度如何，都不受控制。当然在上帝使用这套设备造人的时候，是可以完全控制这种动力的。<p>　　温宝裕在这时候跳了几下，指着地面，语音兴奋：“这套设备就在这下面，我们无法令它出现，可是只要那种动力来到设备可以接收的范围之内，它就必然会出现！”<p>　　看到他这样兴奋，我实在不忍心泼他的冷水，可是我还是道：“说来说去，还是只有等——那本来就是我在用的办法，我相信那设备不但可以进行脱胎换骨的过程，而且也可以使人进出幻境。不过无法控制它的激活，除了等它自然忽然得到动力之外，还有什么方法？”<p>　　温宝裕向亮声望去，看他的情形，像是除了守株待兔之外，还有别的方法。<p>　　我也立刻望向亮声，亮声道：“不一定可以成功，我们的理论根据是，既然有动力存在，就应该可以探测到。不过如果上帝所利用的宇宙能力，是我们的仪器所探测不到的，那就除了等待之外，没有别的办法了。”<p>　　我真想重重地揍亮声一拳：“你带来了这种仪器？再不拿出来，还等什么！”<p>　　我这是在责怪他，为什么不一到达就利用仪器去探测那股动力。<p>　　亮声解释：“总要先把事情尽量弄清楚了，再采取行动。”<p>　　我闷哼了一声，想要再催他，忽然又想起了一个问题：“如果探测到了那般动力，有办法可以控制它？”<p>　　亮声道：“那要看这股动力的性质是不是在我们能够控制的范围之内。”<p>　　我不由自主摇头——那股动力能够为上帝所利用，当然神秘之至，亮声的能力和上帝相距太远，在他能够控制的范围之内被利用的可能性显然不大。<p>　　温宝裕知道我在想些什么，他道：“别悲观，想当年富兰克林只不过用了一个风筝，就把闪电引到了地面，我们现在所拥有的设备，要好得多了。”<p>　　我吸了一口气：“那就请赶快行动。”<p>　　亮声走到门口，我这才注意到在门口放着一只箱子，那当然是他们来的时候所带来的，而当时我正处于半昏迷状态，所以完全没有注意。<p>　　箱子并不是很大，和中型的行李箱差不多。亮声走过去打开箱子，它的体积立刻变得相当大——箱子中的仪器原来是折叠式的，伸展开来，约有二公尺高，而且有更长的天线状物体伸展出来，转眼之间，俨然是一座大型仪器了。<p>　　温宝裕在一旁看得不胜感叹：“单是这一套设备，地球人就不知道什么时候才能做得出来？”<p>　　我当然叫不出这仪器的名称，想来是专门探测宇宙各种能量所用。<p>　　亮声已经开始操作，我问了一个外行人的问题：“宇宙间能量成千上万，如何才能够知道上帝选用的是哪一种？”<p>　　亮声双手飞快操作——在那种情形下，他看起来像是有二十只手指一样，而他的双眼发光，注视着仪器上的六幅屏幕。在那些屏幕上，有的是奇怪的符号，有的是数字，有的是线条，都在极快的变化，复杂无比，而他居然还能够同时回答我的问题：“探测的方法是：首先把我们已经知道的能量，全部排除。”<p>　　他说到这里，顿了一顿，皱着眉头：“其实我说‘能量’，是很不恰当的说法，因为有一些力量，并不属于通常所说能量的范围。由于地球人对这种力量毫无认识，所以在语言上也就无法表达它们，总之知道那是一种力量就行。我们估计上帝使用的力量，多半属于这类力量的范围。”<p>　　他的这一番话，我就不是很明白，只知道他的意思是，宇宙中有一种力量，还不为地球人所知，所以无法用地球语言表达。<p>　　后来我向他详细请教这个问题，他尽可能向我解释，可是还是无法令我明白，他安慰我道：“并不是你不能明白，而是我无法说得出口令你明白。”<p>　　他当然不是真的说不出口，而是地球人的语言无法表达这个复杂的问题而已。<p>　　我长叹一声，放弃了想弄清楚这类力量究竟是怎么一回事的意图——那离开我的知识范围太远了。<p>　　当时他和我说话期间，一直没有停止操作，我也不再去打扰他。而在这副仪器上显示出来的一切，我根本看不懂，勉强看了一会，直看得眼花撩乱，头昏脑胀。<p>　　我干脆不去看它，返到窗前，背对着窗子，望着地面。这样如果亮声通过仪器，捕捉到了那种力量，地面应该开始旋转，我就可以第一时间看得到。<p>　　我才站定不久，蓝丝来到了我的身边，低声问：“你几次进入幻境，都是身不由主的？”<p>　　我点了点头，蓝丝眉心打结，在思索，过了一会她又道：“这种神游幻境的情形，我始终认为和降头术可以使人进入梦境的情形相类似。”<p>　　我们其实已经讨论过这个问题，我再一次说：“不同。进入幻境，一切遭遇都是在幻境中存在的。而进入梦境，一切遭遇都是自己脑部活动所产生的形象。”<p>　　蓝丝欲言又止，我知道她地想说什么，苦笑道：“莫非你以为我在幻境中的遭遇，也只不过是我自己的想象？”<p>　　蓝丝并没有回答，只是直视着我。<p>　　从她的眼神之中，看出她心中正是如此想。<p>　　我不觉很是懊丧：“当然不是！”<p>　　蓝丝把声音压得更低：“何不让我把你送进梦境去，那你就可以比较一下，是不是真的不同。”<p>　　我想不到她会有这样的提议，一时之间不知道如何反应才好，心中只觉得怪异莫名——亮声正在使用地球上根本没有的科学技术在找寻进入幻境的方法，而蓝丝却提议用地球人认为荒诞不经的降头术加以比较！<p>　　这是两个极端，如何可以揉合一起，我实在无法想象。<p>　　当时我的表情一定很怪，蓝丝望着我笑，我想蓝丝的这种降头术多半属于极高级的催眠术的范围，所以我转过头去，不和她的眼光接触。<p>　　因为我在这时候不想节外生枝，事情已经够复杂，再加上梦境，实在叫人吃不消。而我怕在不知不觉就着了她的道儿，所以不和她眼光接触。<p>　　我转过头之后，自然而然变成了面对窗子。<p>　　剎那之间我大受震动，因为在我变成了面对窗子的时候，在我面前的竟然不是窗子的玻璃，而是黑色的窗帘！<p>　　窗子上有窗帘，这种情形在正常的情况下很正常，但在这时候却绝不正常！<p>　　各位当然可以知道不正常在何处——只有在幻境中，这屋子才有窗帘！<p>　　也就是说，突然之间我又进入了幻境！<p>　　一明白了这一点，我不禁心头狂跳，因为我不但进入了幻境，而且身在这屋子之中！<p>　　在这屋子之中有极神秘的事情发生，连红绫也只能在窗外窥听动静，而我如今竟然就在这屋子内，和神秘的事情在同一个小小的空间之中！<p>　　在叙述接下来发生的事情之前，我必须先把那一瞬间的经过做详细的记述。因为那可能还不到百分之一秒的经过，是由真实进入幻境的情形，十分奇特，也十分重要。<p>　　我刚才说，才转过头去，就看到了黑色的窗帘，实际上我看到窗帘只不过是极短的时间，只是一个影像闪了一闪而已。如果不是我以前曾经见过那种窗帘，我一定无法在那么短的时间中，正确判断我看到的是什么东西。<p>　　正因为我以前看到过，脑中有记忆，所以在电光石火的一剎间，我可以知道自己看到了什么。<p>　　也就在那极短的时间里，我同时听到亮声所发出的一下呼叫声——当然我听到的不是整下呼叫声，只是呼叫声的一个开头，是凭经验，知道那是一下呼叫声。<p>　　接下来我在立刻想到自己进入幻境的同时，眼前已经是一片漆黑，什么也看不见，然而我却知道自己是在屋子之内。<p>　　我肯定自己在屋子里面，基于三个原因：<p>　　第一个原因是只在被黑色的窗帘遮住窗子的情形下，才会有如此黑暗。<p>　　第二个原因是我伸手可以摸到就在我前面的窗帘，窗帘摸起来很软，也很厚，一时之间也难以判断是什么质地。<p>　　而最重要的是第三个原因，我听到了就在窗子外，传来了红绫的声音。<p>　　红绫说的是：“我真想进去看看，究竟在屋子里发生些什么变化。”<p>　　接着是白素的声音：“如果你不想发生意外，就要忍一忍。”<p>　　这两句对话，虽然无头无脑，可是我把已经发生过的事情联想起来，却可以知道是怎么一回事。<p>　　这屋子里，在一片漆黑之中，正有事情在发生——我相信发生的事是神鹰正在起变化，在变成人。红绫性急，想知道神鹰变化成怎么样了，所以在窗子外焦急的等待。<p>　　红绫想进来看个究竟，而白素怕有意外，所以劝她忍一忍。<p>　　白素所说的“意外”，当然是指神鹰在起变化的过程中如果受到干扰，就可能发生意外而言。<p>　　而我现在却正在屋子里面——我不是有心闯进来的，而是从真实到幻境，在幻境中就身不由主在屋子之中。<p>　　如果我的出现，会对神鹰的生命形式改变过程起了干扰，对我和神鹰来说，都无辜之至！<p>　　一想到了这一点，我感到事态可能十分严重。一时之间我也无暇去想这次进入幻境在时间上的先后，只想到我要做到我的出现尽量不妨碍在黑暗中进行的变化。<p>　　所以我先是一动也不敢动，屏住了气息。<p>　　那时候静到了极点，我几乎可以听到窗子外红绫和白素的呼吸声。<p>　　我勉力定了定神，想到现在屋子的地面，应该处于出现那个地洞的情形，我极慢的转过身，然后缓慢的向前移动，我在向前移动的时候，脚底紧贴地面——这样我移动到了地洞的边缘，就可以立刻感觉得到。<p>　　这样子向前移动，当然缓慢，我计算着移动的距离，脚的长度大约是三十分分，我记得上次地洞出现，扩大到了有直径两公尺左右，离开窗子，大约也是两公尺。<p>　　也就是说，我移动七八次，就可以来到地洞的边缘了。<p>　　可是我十分小心地向前移动，超过了十次，还完全没有来到地洞边缘的感觉。<p>　　我停了一停，蹲下身子，用手去摸地面。这时候眼前还是一片漆黑，黑到了什么也看不到的程度。我开始感到奇怪——就算窗帘有很好的遮光效能，也不至于令得屋子中如此黑暗。<p>　　不过那时候我当然没有空去研究这个问题，我先要找到这个地洞再说。至于找到了地洞之后，下一步应该如何，我当时却没有考虑。<p>　　看起来找到地洞之后，当然是应该进入地洞去察看究竟，可是神鹰的生命形式变化正在地洞进行，我如果贸然进入，会不会对他不利？<p>　　那时候我非但没有想到这个问题，而且行动也很不正常，事后想起来，其时我的脑部活动一定受到某种程度的压抑，所以思考能力降低，行动变得很可笑<p>　　那地洞十分大，占据了整个屋子的中间部分，可是我在地面上摸索，像是在找一枚针一样！<p>　　一直摸到了对面的墙角，地面上连一个小孔都没有，何况是一个大大的地洞！<p>　　我站直了身子，向前走，来回交叉走了几遭，从一边墙到另一边墙，直到肯定这屋子中，什么也没有。不但没有地洞，根本是空的屋子！<p>　　神鹰不在这屋子之中！<p>　　这屋子中除了一片漆黑之外，也没有任何变化！<p>　　这和我预料的情景完全不同，所以一时之间我变得不知所措，不知道该如何才好。<p>　　我勉力定了定神，才想到至少我应该去告诉红绫和白素关于屋子中的情形。<p>　　我摸索到了门口，正想打开门，就想到我这次进入幻境，不知道是哪一种情况的进入。如果还是“神游”状况，那么我根本没有法子和她们沟通，如何能告诉她们屋子中的情形？<p>　　那时候我的手已经握住了门的把手，随时可以打开门走出去。我知道白素和红绫就在外面，可是如果我还是在神游状态，我就算看到了她们也没有用处。<p>　　所以在那一剎间，我有一个极短时间的犹豫，没有立刻打开门，可是也已经将门的把手，转动了一半。<p>　　就在那时候，我听到了一下像是呻吟声一样的声音。那一下声音才传入我的耳中时，我竟不能分辨出这声音是从哪里传出来的。我立刻转身，又听到了第二下同样的声音。<p>　　这一下我听清楚了，声音竟然是从地底下传上来的，所以听起来若有若无，晃晃悠悠，难以捉摸。<p>　　我向前走了几步，又听到了第三下同样的声音，这一次更可以肯定声音就在我的脚底下传上来。而且我也听出声音像是由神鹰所发出来的。<p>　　我无法判断神鹰是在什么样的情形下发出这种声音，不知道这种声音代表了什么情况，不过我可以知道，不论是什么样的情况，我都不应该在这里——红绫和白素都在屋子外面不进来，就是怕进来会有干扰，而我现在却在屋子里！<p>　　我应该立刻离开！<p>　　然而当我想到这一点的时候，还不及采取任何行动，事情就有了变化，我觉得地面开始旋转。<p>　　由于我站在地上，所以地面一开始旋转，就带动我也跟着转动。开始的时候转动不快，我只是向反方向走，就可以和旋转的力量抵销。后来旋转的速度越来越快，我就需要跑步，才能和旋转力量对抗。<p>　　而在旋转加快的时候，我看到有圆形的、非常朦胧暗淡的光线在地面上出现——地洞又出现了！有光线从下面透上来，所以造成了这样的现象。<p>　　圆形的光圈在迅速地扩大，最后到大约直径两公尺为止。这时候地面也停止了旋转，我站的位置，离开光圈的边缘只有一公尺，所以向下看去，应该完全可以看到地洞中的情形。<p>　　可是我定睛看去，却只看到灰蒙蒙的一片，像是地洞中有很浓的浓雾，然而又绝不是有雾，只是充满了灰色，景象十分怪异，难以形容。<p>　　这时候我的心情十分矛盾——我应该立刻不顾一切跳进地洞去，半秒钟也不耽搁。<p>　　可是我却没有这样做，而是犹豫了起来。<p>　　我并不是犹豫如果我跳下去，我自己会遭到什么凶险，我不怕冒险。我犹豫的是我知道神鹰在地洞中，我贸然跳下去，不知道会不会给他造成危害，因为我记得神鹰和红绫的对话中，曾经提到过神鹰当时扑进地洞时，红绫接到过强烈的信号：绝对不能跟着来！<p>　　而且红绫明知道神鹰在屋子里进行生命形式的改变，但她只在外面焦急地等待，由此可知这生命形式的改变过程，极可能对不容许外界干扰。<p>　　所以我在是不是应该跳下去之间犹豫。<p>　　在那时候我忽略了一点，以至于后来遭到了很多人的责怪。在所有的责怪声中，以亮声的话最有代表性，他在说这一番话的时候，连连顿脚，表示他心中的懊丧，他道：“卫君！卫君！你忘了你自己只是‘神游幻境’，所以在幻境中你是根本不存在的，或者说，在幻境中你只不过是如同鬼魂一样的存在，别人根本感觉不到。你不应该有任何犹豫，地洞一出现，你就应该跳下去。”<p>　　后来事情的发展，令我自己也懊丧莫名，不过我还是为自己辩护：“我怎么知道当时我的情形是神游幻境，还是整个人都进入了幻境？而只要有万分之一影响神鹰变人，我就不能冒险。”<p>　　红绫很支持我：“爸说得有理，当时你们看到他的身体还在，知道他是神游，而他自己是不知道的！”<p>　　不论是责怪还是支持，都改变不了，事实是，当我还在犹豫，没有下决定的时候，事情已经起了变化。<p>　　只听得地洞中又传出了声音，刚才几次声音传出来的时候，地洞还没有出现，所以声音听起来很飘忽，这一次地洞大开，声音听起来也就清楚得多。<p>　　我先是听到了一下欢呼声，入耳就可以肯定那是神鹰所发。<p>　　在那下欢呼声中，充满了喜悦，使人一听就知道神鹰的遭遇十分好，使得别人也替他高兴。<p>　　本来我一直担心我的出现会对神鹰的变化造成干扰，现在看来担心属于多余。也就在这时候，我才想到我是处于“神游”状态，我的存在虚无缥缈，不会形成任何于扰，我是过虑了。<p>　　我就算跳下地洞去，也不会对神鹰的变化造成妨碍。<p>　　一想到这一点，我已经有了向下跳去的动作，可是我脚才一提起来，就看到有一个人从地洞中冒了上来。<p>　　看到了这种情形，我自然而然慢了慢，于是连最后的机会也错过了。<p>　　那人才冒上来的时候，情形很怪，他像是被地洞中一股力量拥上来的，有点扎手扎脚，身不由主。<p>　　那时候由于地洞中有朦胧的光线传上来，所以可以隐隐约约看到这样的情形。<p>　　那人的上半身才冒出来，地洞就开始缩小，速度极快，那人的双脚，几乎要被缩小的地洞锁住。<p>　　等到那人完全离开了地洞，地洞已经变得只有高尔夫球球洞那样大小了。<p>　　这样的变化，把我看得目瞪口呆，接着只见那人出了地洞之后，立刻趴在地上，面向着地上的那个小洞。<p>　　小洞中传出来的光芒，恰好映在他的脸上。<p>　　那小洞不再缩小，所以从下面传上来的光线就固定在那人的脸上，使我可以毫无疑问地确定那人就是神鹰。<p>　　我曾经见过半变成人的神鹰，他的那种脸形，看过一次就不会忘记。我也立刻分辨出他和我上次见到他时的不同之处——他的头顶之上非但没有了羽毛，而且长出了头发，人的头发！<p>　　而且他的身子也有了进步，变得更接近人。<p>　　这时候他趴在地上，我可以隐隐约约看到他的臀部，已经完全是人的形状，只是四肢的形状还十分古怪，难以形容。而最主要的是，他的皮肤已经完全接近人的皮肤，没有了禽鸟失去羽毛之后的那种粗糙，而变得相当光滑。<p>　　我在那一剎间想到很多事情。首先可以肯定的是，神鹰的变化果然在那个地洞中进行。其次我也可以肯定，神鹰生命形式的改变分几个阶段进行，每个阶段所起的变化，都使他的生命形式更接近人。<p>　　我也知道现在我看到的神鹰，是在上一次之后，因为上次神鹰看起来只有五六成像人，而现在已经七八成像人。<p>　　神鹰趴在地上，面向小洞，一开始我不知道他想干什么，但他突然说话，我才知道它是要向地下的不知道什么人通话。<p>　　神鹰在问：“我是不是可以告诉他们，继续会发生在我身上的事情？”<p>　　我没有听到任何回答，可是从神鹰的神情来看，像是得到了回音。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_11'>第一百二十五卷 成精变人(成精系列第三集) 第九章 没有复活</b><p>");

document.write ('　　他点了点头，像是有了领悟。<p>　　接着他就站起身来，他一有动作，那小洞就立刻消失不见，又变成了一片漆黑。<p>　　我知道八成变了人的神鹰就在屋子里，可是却看不到他，也不知道他在干什么。<p>　　开始的时候甚至于一点声音都没有，接着就传来了一阵窸窸窣窣声，而且也有闪动的、微弱的光线从窗子外透进来，使我可以看到那是神鹰在扯动窗帘的结果。<p>　　一时之间我还不明白他为什么要去扯窗帘，而他已经扯下了一幅窗帘来，扎在自己的身上。<p>　　我不禁伸手在自己的头上敲了一下，明白了神鹰是用窗帘来遮蔽身体！<p>　　他的身体除了四肢之外，已经完全和人一样，没有了羽毛的遮蔽，而他又有了人的智能，知道了裸体的耻辱。<p>　　（最初的人吃了苹果之后的第一个反应。）<p>　　所以神鹰扯下了一幅窗帘，裹住了自己的身子。<p>　　我估计下一步神鹰一定会离开屋子。窗帘被扯下之后，可以看到外面正是夜晚，天色很黑。刚才我还会听到红绫和白素的交谈，她们现在应该还在外面。<p>　　我正在想着，就听到了红绫的声音，在叫：“咦，这个窗子怎么没有了窗帘？”<p>　　紧接着，就看到窗子外人影闪动，红绫到了窗前，向屋子里面张望，那时候恰好神鹰也正从窗子向外面看，两人隔着窗子的玻璃，鼻尖之间的距离不会超过十公分。<p>　　另听得他们各自发出了一下怪叫，而且同时整个人跳了起来，红绫立刻又叫：“发生了什么事情，我这就进来！”<p>　　神鹰也叫：“一切都好，你千万不能进来，我这就出来！”<p>　　他说着，甚至于不走向门口，就打开了窗子，跳了出去，由此可知他是如何心急和红绫相会。<p>　　我也从神鹰打开的窗子中跳了出去，只见神鹰和红绫正热烈拥抱，白素就在旁边，神情高兴。<p>　　红绫一手抓住了神鹰的手，一手却抓住了神鹰的头发，而且用力在拉，一面拉一面叫：“头发都长出来了！头发都长出来了！”<p>　　说着，她退开了两步，上上下下打量神鹰，神情兴奋莫名，叫：“你已经完全变成人了！”<p>　　神鹰的样子像是在谦虚：“没有，还没有全部完成，只完成了百分之八十。”<p>　　这时候我心中的疑问之多，简直要把我整个人撑破！<p>　　最大的疑问当然是神鹰如何会从屋子里的地下冒出来？<p>　　我曾经亲眼看到红绫把神鹰埋葬在外面，就算他复活，从地下冒出来，也应该在他被埋葬的地方才是，怎么会跑到屋子里面来？<p>　　我估计屋子和他被埋葬的地方，距离至少有五百公尺以上，难道他在复活之后，在地下挖掘了那么长的一条地道，通到屋子下面，然后再冒上来？<p>　　当然不会有这样的道理！<p>　　我知道其间一定有我还没有想通的关键在，就是因为抓不到这个关键，所以对发生的一切，都莫名其妙。<p>　　而白素和红绫对于明明被她们埋葬了的神鹰，忽然从屋子里走出来这样的怪事，像是完全在意料之中一样，一点也没有感到奇怪的表现。<p>　　我相信这是她们已经知道了这个关键所在的缘故。<p>　　而我又没有办法向她们询问，心痒难熬，极不好受，只好从他们的言行当中，去找出究竟来。<p>　　只见红绫和神鹰手拉手，转着圈子，不断跳跃。老实说这时候神鹰虽然已经有八成像人，可是只要不完全像人，看起来总是十分怪异，然而红绫却完全不以为然，一点感到怪异的神情都没有，像是一切都完全自然、正常一样。<p>　　她这时候如此高兴，自然是在庆祝神鹰的复活。<p>　　在一旁的白素，虽然没有又蹦又跳，可是神情一样十分喜欢。我对于她们表现得这样兴奋，毫无顾虑，也觉得不能理解。<p>　　因为神鹰的生命形式改变过程，虽然在一次又一次进展，看来他再经过一次“死亡——复活”的进程，就可以完成生命形式的改变，完完全全变成一个人了。<p>　　就这一点而论，她们确然应该高兴。<p>　　然而她们也应该想到，像生命形式彻底改变这种对生命来说天翻地覆的大事，往往是越接近尾声，危险的成分也就越高。<p>　　神鹰现在的情形，用现代的话来说，是“生命形式的改变”，用传统的话来说，就是在“修炼成精”。而在传说中，修炼成精最危险的时刻，就是在接近完全成功的时候。<p>　　红绫不是不担心神鹰的进展过程，在屋子外面的时候，她不只一次表示忧虑，可是现在却又像是完全没有事情一样。<p>　　我揣测这是她们对于神鹰的进展过程已经有了相当程度的了解之故。她们如果知道下一步会怎么样，知道结果会怎么样，就当然不会担心。而红绫的忧虑，只不过是她心急，想早一点看到神鹰进展后的情形而已。<p>　　红绫和神鹰终于停了下来，红绫问：“这一次，你可以活多久？”<p>　　神鹰对于这样的一个问题，竟然连想都没有想，就回答：“一天。”<p>　　这种对话，对于不明究竟的人来说，自然骇人听闻之至。而我既然知道神鹰有“死亡——复活”过程，当然知道他们对话的意思：这一次神鹰在一天之后，就会死亡，然后再复活。<p>　　等到再一次复活之后，相信他的生命形式改变过程，就可以完全成功了！<p>　　每一次的死亡，等于是完成了一次生命形式改变的进程，所以红绫才对神鹰的死亡表现如此兴高采烈。<p>　　这一个谜团现在总算已经揭开，可是我仍然不明白为什么一定要有埋葬这个过程。<p>　　上次进入幻境的时候，白素和红绫正在讨论这个问题，她们准备挖开坟墓来看个究竟，我就在紧要关头被送回到真实，离开了幻境。<p>　　所以我不知道她们在挖开坟墓之后，看到了什么，不过看她们现在的情形，对于这个谜团，显然也有了谜底。<p>　　我如果想知道谜底，只好在他们的对话中摸索。<p>　　只听得红绫道：“好，等你死了，再把你埋葬，这应该是最后一次了！”<p>　　神鹰笑道：“怎么会是最后一次？就算我完全变成了人，最终也会死亡，还是要被埋葬的。”<p>　　红绫也笑：“等你完全变成了人之后，你是成了精的鹰，一般来说精怪都千年不死，只有你埋葬我们，我们不能埋葬你！”<p>　　听到神鹰和红绫这样肆无忌惮地拿死亡来说笑，我虽然很看得开，总感到有些不自在，看白素时，她的感觉显然和我一样，略皱了皱眉。<p>　　神鹰忽然问：“这一次你们怎么会等在屋子外面——是不是你们已经知道了什么？”<p>　　神鹰这个问题，我听了觉得十分突兀，因为红绫和白素都曾经目睹神鹰扑进地洞去，在屋子外面等他出现，应该很自然，神鹰为什么会这样问？<p>　　然而我略想了一想，就觉得神鹰问得很有道理。因为红绫埋葬了神鹰，没有理由知道神鹰在复活之后，会从那个地洞中冒出来——死了的神鹰，从被埋葬之处，来到几百公尺之外的屋子，这件事本来就不可思议。<p>　　而红缓和白素等在屋子外面，证明她们已经知道神鹰必然会从地洞中冒出来。<p>　　她们是如何知道这一点的？<p>　　我知道红绫的回答十分重要，所以用心听着。红绫哈哈大笑：“你每次都和我们捉迷藏，这次可让我们抓住了！”<p>　　神鹰现出莫名其妙的神情，显然他并不明白红绫这样说是什么意思。<p>　　红绫笑道：“你还在装模作样！我们全知道了！每次问你，你都说不知道、不知道，什么都不知道，现在不必你告诉我们，我们猜也猜得出来！”<p>　　神鹰现出十分懊丧的神情，大声抗辩：“我是真的不知道——什么也不知道，只有这一次，我问了他们一些问题，他们说我这里还没有完全成熟，所以不明白，等到完全成功之后，就自然会什么都清楚1”<p>　　他在说到“我这里”的时候，伸手指了指自己的前额。<p>　　神鹰的这一番话令我心中的疑惑更甚，我迅速地消化这番古怪的说话。<p>　　首先神鹰的话是响应红绫对他的不满。<p>　　红绫曾经好几次向他询问生命形式改变过程的情形，而神鹰的回答都是“不知道”——他是真正不知道。<p>　　不知道的原因是因为“他们”没有告诉他——由于他脑部的变化还没有完全成熟。而等到脑部变化完成之后，他就会对整件事情都十分明白。<p>　　这些都不难理解，可是却有一个令人震惊的关键，就是他话中提到的“他们”。<p>　　由于有这个“他们”，神鹰的话就变得十分古怪。<p>　　“他们”是谁？“他们”在哪里？“他们”在神鹰生命形式改变过程中扮演什么角色？“他们”是人，还是成了精的生物，还是外星人？<p>　　神鹰照我们的推测，是由于和上帝造人的装置发生了接触，所以才成精变人的，其过程应该和当年上帝造人的过程一样。<p>　　那么，难道他口中的“他们”就是上帝？<p>　　这实在太骇人听闻，可是如果不是上帝，谁又能动用造人装置使神鹰变人？<p>　　一时之间，不知道有多少问题涌上心头，而没有一个问题可以有答案。<p>　　而我又无法发问，真是心急无比，只好心中盼望红绫和我一样有疑问，可以代我提出来。<p>　　可是红绫却并不发问，只是安慰神鹰：“不会等多久，你就是百分之百的人，那时候明白了经过，再告诉我们不迟。”<p>　　还是白素提出了我心中的问题，她道：“你不知道他们是什么人，他们的样子如何，你总应该知道。”<p>　　神鹰苦笑：“我只知道他们的存在，知道我生命形式起改变是由他们在控制，我也可以听到他们对我的吩咐，可是我却不知道他们是什么样子，因为我没有见过他们。事实上我什么东西都没有见过，只是感觉在一片灰蒙蒙的……混沌之中，我的感觉是我像是在母胎之中的胎儿一样……”<p>　　神鹰越说越是神情迷惘，显然他什么也说不上来，他所作的比喻倒也恰当，胎儿在母胎之中成长，确然无法知道自己处于什么样的环境之中。<p>　　白素吸了一口气，又问：“他们告诉你，绝不能有任何人和你在一起？”<p>　　神鹰点头。白素再问：“你不知道自己死了之后，如何复活？”<p>　　神鹰摇头。<p>　　白素吸了一口气，还想再问，红绫突然叫道：“妈！”<p>　　红绫显然不想白素再问下去。<p>　　白素望向红绫，红绫神态坚决。神鹰也看出了这种情形，他道：“不要紧，有什么话只管说好了。”<p>　　白素却只向红绫道：“应该告诉他！”<p>　　红绫的神情十分犹豫，这时候神鹰的神情疑惑之至，他道：“你们不必商量，如果事情和我有关，我有权利知道。”<p>　　红绫点了点头：“事情确然和你有关，可是我认为你现在不适合知道——就像‘他们’现在不肯告诉你有关生命形式改变的过程一样。我相信等事情完全成功之后，你自然会明白。到时候，不是我们告诉你，而是你要告诉我们！”<p>　　神鹰一副想知道究竟，心痒难熬的样子：“先透露一点，不会有问题的。”<p>　　可是红绫的态度坚决：“不行，事实上我比你更好奇，更想知道答案，可是‘他们’既然不肯告诉你，必然是由于你脑部成长没有完全成熟，不适宜知道太多。所以现在你根本什么事情都不要理会，不能在你的成精过程中出任何差错！”<p>　　事情在开始的时候，白素和红绫显然有意见上的分歧。<p>　　不知道是一件什么事情，白素要问神鹰，可是红绫却不让白素问。红绫并没有和白素争辩，只是向神鹰解说她不想讨论这件事的原因。<p>　　原因很简单——她怕这件事说了出来之后会妨碍神鹰的成精。<p>　　我心中大是奇怪，想不出这件事是什么事情。<p>　　而这时，神鹰耸了耸肩，摊了摊手，表示同意了红绫的话，不再追问。他还没有完全变成人形的四肢，在做这种完全属于人的动作之际，当真是怪异莫名，看得人不由自主打冷颤！<p>　　我看到白素在红绫对神鹰说话之时，已经在暗暗点头，显然她也同意了红绫的说法。<p>　　这一下可苦了我——她们必然是有了什么重大的发现，却又不明究竟，所以才想向神鹰询问，现在她们没有把问题提起来，分明是在考验我的推测能力。而我却无法想象她们究竟想问些什么，我只能想到她们的问题必然和神鹰的“死亡——复活”有关，再具体一些，可以假设她们会问神鹰为什么被埋葬之后，会从屋子的地洞中冒出来。<p>　　红绫平时大而化之，想不到她在重大的事情上表现得如此小心，问神鹰一个问题，不见得会对神鹰的成精造成妨害。白素一向行事小心，连她都感到可以问，却遭到了红绫的反对，可知她的小心程度比白素更甚！<p>　　红绫能有这样的行事作风，我当然高兴，可是好奇心无法满足，却也绝不好受。<p>　　我忍不住大声道：“事情是不是跟你们掘开了坟墓之后有所发现有关？”<p>　　我明知道就算我再大声，她们也听不到，还是连问了两遍。果然她们毫无反应，红绫拉住了神鹰的手，向前奔跑，同时发出吼叫声，甚为怪异。<p>　　白素却站在原地不动，望着红绫和神鹰的背影，眉心打结，显然是在沉思，过了一会，她自言自语，说了一句话。<p>　　我这时候正在走近她，所以她的话虽然声音很低，我还是听得清清楚楚，而听到了之后，大受震动。<p>　　白素说的是：“根本不曾有复活……这究竟是怎么一回事？”<p>　　白素说“根本不曾有复活”，一时之间，我实在不明白那是什么意思。<p>　　可是实在这句话的意思很简单明了，不曾有复活的意思是死了就是死了，没有复活。<p>　　也就是说，神鹰死了之后没有活回来！<p>　　然而没有复活，又如何会有生命形式改变得到了进展的神鹰活生生地出现？<p>　　这究竟是怎么一回事？<p>　　白素想问神鹰的，自然就是这一个问题。<p>　　而我除了这一个问题之外，还有一个更主要的问题：白素是如何肯定神鹰并未复活的？<p>　　当时我的思绪虽然很乱，可是却也可以立刻推断出白素和红绫知道神鹰没有复活，一定是在她们挖开了坟墓之后发生的事情。<p>　　可以假设一下她们发现了什么样的情况，才知道神鹰死了就是死了，并没有活过来。<p>　　我第一个假设就是，在挖开了坟墓之后，她们看到了被埋葬了的神鹰的尸体。<p>　　只有这种情况，才能够肯定根本没有“复活”这回事，因为死了的尸体还在，拿什么来复活？<p>　　我知道自己这个假设可以成立。<p>　　然而这个假设如果成立，就推翻了以前的许多假设！<p>　　以前假设神鹰是在“死亡——复活”的过程中，取得生命形式改变的进程。<p>　　如果只有死亡，没有复活，那么正如白素刚才自己问自己：究竟是怎么一回事？<p>　　事情实在太古怪，难怪白素要向神鹰问个明白，而红绫竟然能够压制自己的好奇心，不向神鹰发问，真是克制力强到了极点，令人佩服。<p>　　她可能感到事情太怪异，有关生死大事，怕神鹰接受不了，所以才不发问。<p>　　从她和神鹰的那一段对话之中，可以得到这样的结论。<p>　　神鹰的脑部发展，既然还没有完全成熟，自然不能安全抵抗强烈的刺激。<p>　　试想，如果告诉他，死了就是死了，并没有复活，对他来说，必然是强烈的刺激，他连自己的生命是如何存在都不知道了，这是多大的冲击！对于一个没有完全成熟的脑部来说，可能承受不了，因而妨碍他进一步的成精程序。<p>　　由此可知红绫并不是过分小心，她不问，是经过深思熟虑的结果。白素一定是立刻想到了她的心意，所以才没有坚持。<p>　　而由于事情实在太诡异，所以她才自言自语了一句，使我推论出一些究竟来。<p>　　白素在说了那句话之后，摇了摇头，忽然四面张望了一会，像是在寻找什么。<p>　　我看到这种情形，连忙大叫：“我在这里！”<p>　　我一面叫，一面向她扑了过去，然而就在那一剎间，眼前一花，我听到了温宝裕的一下呼叫声，同时看到他抓住了我的手臂，神情骇然，看到我向他望去，立刻问：“你又到幻境去了？见到了什么？”<p>　　我长长的吸了一口气——这一次进入幻境，遭遇很多，明白了很多事情，可是却也带来了更大的谜团。<p>　　温宝裕这样问我，我真是不知道从何说起才好。不过我先要弄清楚一件事：这一次我是如何进入幻境的。<p>　　我先向亮声望去，只见他还是全神贯注地在操作那副仪器，虽然不至于手忙脚乱，可是看他的样子，在他周遭发生了什么事情他一定不会注意，我看我来回幻境，他就根本不知道。<p>　　于是我又望向蓝丝——她要用降头术把我送进梦境去，就在那一剎间我进入幻境。<p>　　如果那是蓝丝降头术的作用，事情就更复杂了：我刚才的经历，就不是我进入幻境，而只是我在梦境中的感觉。两者之间，差别极大，绝不相同。<p>　　蓝丝一看到我向她望去，就立刻摇头：“我还没有任何动作，你就像是突然昏了过去，我叫小宝来看，小宝说你又进入幻境了！”<p>　　我再吸了一口气，事情很明白，我这一次进入幻境，又是被那般不受控制的神秘力量送进去的。而亮声正在寻找这股力量，难道在这股力量发作的时候，他的那副仪器什么反应都没有？<p>　　温宝裕立刻看出了我心中的疑问，他道：“在你进入幻境的那一剎那，仪器有异常的反应，亮声很紧张，他正在设法扩大这种反应，以求捕捉那种引起异常反应的力量，相信这种力量，就是上帝利用来发动造人装置的动力。”<p>　　温宝裕在说道这一番话的时候，脸上发光，神情兴奋之极。这是意料之中的事情，连我听到了他的话之后，也感到全身发热！想想！若是亮声找到了这种动力，自然也就可以控制上帝留下来的装置，而那装置是造人的设备，可以使任何生物脱胎换骨，使她们原来的生命形式起彻底的改变，成精变人！<p>　　掌握了这种动力和设备，就可以造出人来——和当年上帝所做的一样！<p>　　对地球上所有的生物来说，尤其是对人类来说，没有比这件事更重大、更影响深远、更可以使人类生活起天翻地覆的变化的了！<p>　　这种发现，当然令人兴奋莫名。<p>　　可是我又立刻想到了一个非常严重的问题。<p>　　我想到的问题，有点“以小人之心，度君子之腹”。因为找到了这种动力，可以掌握上帝留下的设备者，是来自勒曼医院的亮声先生。<p>　　亮声也好，勒曼医院中其它人员也好，他们都不是地球人，如果他们掌握了地球生物生命形式改变的那种超能力，他们就等于代替了上帝的地位。他们对待地球人，是不是能和上帝一样那么爱护、关怀？<p>　　如果他们稍有异心，那么轻而易举就可以改变地球人的命运！<p>　　当我想到这一点的时候，我的脸色一定变得很难看，一时之间说不出话来。<p>　　温宝裕显然知道我想到了什么，而且他当然也早已想到过同一个问题，所以他立即道：“就算是，情形也不会再坏到哪里去——”<p>　　他说到这里，压低了声音：“人本来就是由各种生物变作的，每个人身上，不知道有多少不同生物的遗传因子在，根本上来说，每一个人都是精怪，而且是不知道由什么东西变成的各种精怪的大混合。所以人的世界，本来就是各种混合精怪的世界，就算忽然又出现一大批单一的精怪，也没有什么大不了。我看单一的精怪绝对会比混合的精怪容易对付，至少可以明白他的行为是来自哪一种生物的遗传，不像混合精怪那样复杂，由于行为来自哪些生物完全不能追究，所以行为也就完全没有规律可循——这就是人的行为如此复杂的根源！”<p>　　我早已经觉察温宝裕思想日趋成熟，可是对他能说出这样的一番话来，还是感到讶异。<p>　　因为这一番话不但有丰富的想象力，而且对于人类性格的复杂性，分析得有条有理。你可以说他完全在胡说八道，可是你是不是能够找出一个比他更有理由说明人性如此复杂的原因？<p>　　我可以全盘接受温宝裕的说法，认为上帝在地球上造了人之后离去，由各种生物变成的人，自由交配，产生后代，到了现在，每个人体内究竟有多少种生物本性的遗传，已经完全无法追究了！<p>　　有一句形容词：“人面兽心”，不单是说说而已，而是实实在在每个人都在人的形体之内，包了许多许多兽心在内。“人面兽心”并不是一句骂人的话，而是说出了人的实在情形的一句话。<p>　　要接受这样的想法，当然免不了先要有一番感叹，可是感叹完了，还是只好承认事实，至少承认“单一的精怪”绝对不比“混合的精怪”更令得世界混乱，没有什么可怕的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_12'>第一百二十五卷 成精变人(成精系列第三集) 第十章 窥视奥秘</b><p>");

document.write ('　　既然单一的精怪没有什么可怕，那么制造单一精怪的力量不论掌握在谁的手里都不是问题。就算有大量的单一精怪被制造出来（由造人设备制造出来），也不算什么，因为每分每秒都有大量产生的混合精怪（由混合精怪生育出来）。<p>　　所以我根本不必担心。<p>　　我向温宝裕点了点头，表示认同了他的说法，又向亮声指了一指，意思是他是不是可以略停一下，来听我的叙述。温宝裕道：“我想他可以一心二用，你只管说好了。”<p>　　亮声果然点了点头。我就开始把我这次在幻境中的遭遇说了出来，我说得十分详细，因为我感到这次在幻境中所见的一切，十分重要。<p>　　等到我讲到“没有复活”这一部分的时候，温宝裕和蓝丝一起摇头。他们当然不是不相信我的话，而是感到事情不可思议——没有复活，死了就是死了，神鹰的生命形式改变如何进展？<p>　　我们自然而然向亮声望去，希望至少在这个问题上，他可以有答案。<p>　　亮声一面双手不断操作仪器，双眼注视着屏幕，居然还能注意到我们的动作，而且作出回答。<p>　　他道：“这很简单，勒曼医院早已经在做这件事，卫君你第一次和勒曼医院打交道，就是从这件事开始的，怎么会想不到？”<p>　　他这样一说，我不禁“啊”地一声，立刻知道他何所指而言。<p>　　我第一次和勒曼医院打交道，是因为勒曼医院制造了复制人，被我发现衍生出来的故事——《后备》。<p>　　现在亮声这样说，他是在告诉我们，神鹰在成精过程中，最主要的一个过程是他不止一次的被复制！<p>　　每一次红绫埋葬了的神鹰尸体，都只不过是一个复制的身体，这个被复制的身体，死了就是死了，没有复活，也不必复活，因为复制可以制造出许多神鹰来，完全不需要复活这个过程。<p>　　红绫埋葬了神鹰三次，当她挖开坟墓时，一定看到三个死了的神鹰都还在地下，没有复活。<p>　　而她和白素都没有想到“复制”这个关键——我也没有想到，若不是亮声提醒，我也不知道自己是不是能够打破这个关键性的问题。<p>　　而一掌握了这个关键，许多疑问立刻迎刃而解——从地洞中冒出来的神鹰根本是另一个复制体，和死去被埋葬了的那个没有联系。而他的生命形式改变，是在不断地被复制的情形之下取得进展，一次比一次更接近人。<p>　　在我急速地思考时，亮声又道：“可是我们却完全不知道如何可以在连续的复制过程中，使鹰变成人。我们只能复制生物，而无法使生物成精。也就是说我们只能从人造人，而不能从生物造人——那是上帝的秘密，或许说穿了很简单，可是我们就是想不出来其中的奥妙。”<p>　　我用心听着亮声的话，他的话对于揭开谜团有很大的帮助。神鹰被一再复制，复制的过程就是他成精的过程。而在这些过程中发生的事情，神鹰本身并不知道。<p>　　复制过程是细胞培养，根据细胞的遗传密码的发展规律，使细胞分裂成长，终于变成依照发展规律形成的生物。<p>　　照这样的发展过程，应该神鹰的细胞，只能复制出神鹰来，如何能够使神鹰在不同的复制过程中，逐步改变成人，实在不可思议，奇妙之至，亮声称之为上帝的秘密手法，十分恰当。<p>　　温宝裕也花了相当的时间，才消化了亮声的话，他长长的吁了一口气，道：“就算我们永远不明白上帝的奥秘，也不要紧，重要的是神鹰肯定可以变成人，问题是他们如何才能离开幻境，回到真实来！”<p>　　温宝裕提出的这个问题确然严重之至——白素、红绫和神鹰，如果一直停留在幻境不能回来，而我又只是凑巧才能进入幻境，又只不过是神游，这种情形如果变成长期，实在糟糕透顶。<p>　　而唯一可以打破这种糟糕情况的希望，只有寄托在亮声能够找到那种动力上头了。<p>　　我正在想着，听得亮声发出了一下欢呼：“快！快来看！”<p>　　我们三人向他看去，他指着屏幕，这时候几幅屏幕已经合而为一，我们看到整个萤幕上，都是一片漆黑，只有右上角有极明亮的一点光芒。<p>　　那一点光芒明亮之极，几乎令人难以逼视，看了不到两秒钟，眼睛就感到刺痛。<p>　　温宝裕叫：“能不能把亮度调整一下？”<p>　　亮声摇头：“已经调整过了，这是最低的，它的光亮程度，是超过十二位数字的勒克斯单位！我在这之前，实在不知道有什么能量可以发出这样强烈的光芒——连太阳都不能，只希望它不要再加强，不然这副仪器无法负担。”<p>　　在亮声这样说的时候，屏幕起了很大的变化，先是那个亮点突然涨大，然后爆散，像是烟花升上了天空之后发生的变化一样，爆散之后，变成了无数闪亮的线条。<p>　　这时候就算可以忍受眼睛的刺痛，也无法直视。<p>　　幸好这一段时间极短，转眼之间，所有线条变成一股亮光，直射左下角，屏幕上的画面立刻一变而成为一片深浅不同的灰色。才一看来，不知道是什么，只听到亮声陡然吸了一口气，伸手指着屏幕，竟至于出不了声。<p>　　就在这一刻，我也看到屏幕上，影影绰绰有许多活动的人形，那些人形并非静止，而是在活动。<p>　　我一再称之为“人形”，而不说是“人”，是因为看起来那些的确只是模糊的人形，而不是清楚地可以看出是一个个的人。那情形就像是在看照片的底片一样——而且还是焦距不准确的底片。<p>　　那些人形，有的在移动（走来走去），有的只有双手在挥动（情形和刚才亮声操作仪器时相同），我和温宝裕、蓝丝都只觉得怪异莫名，看不出名堂来。<p>　　亮声却连说话的声音都变了，他失声道：“看！上帝不但留下了整个工作室，而且还留下了他……他……以前造人时工作上的助手！这些助手……我想是机器人，精密无比的机器人。”<p>　　温宝裕接口：“这些助手，有专门的称呼，叫做：‘天使’！”<p>　　亮声立刻道：“对！天使，他们就是天使，上帝的助手，不是天使是什么！”<p>　　我并没有异议——上帝可以是超能的外星人，天使为什么不可以是替上帝工作的机器人？<p>　　这时候我们都已经习惯了这种朦胧的画面，隐约可以看出那是一个很大的空间，有很多仪器都在发出闪光，类似一个火箭发射基地的控制室之类的地方。<p>　　那些朦胧的人形，都在工作。<p>　　蓝丝喃喃自语：“天！他们就在我们的脚下？他们正在忙些什么？”<p>　　如果那个地洞是这个空间的入口，那么这个空间确然就在我们的脚下，只是不知道在离地面有多深的地下。<p>　　而蓝丝的第二个问题，温宝裕立刻回答：“他们在忙着造人！”<p>　　亮声补充：“正确地说，他们在忙着把神鹰变成人！”<p>　　亮声的话立刻有了证明，在画面上看到空间的中间部分，升起了一个长方形的物体，在那物体之上，像是躺着一个人，这个人也只是朦胧的人形，只是他先是坐了起来，接着就走下那个物体，站直了身子。<p>　　这个人比其余所有的人形都高出一倍，温宝裕轻轻碰了我一下，我沉声道：“是神鹰，是……”<p>　　我说到这里，看到那人挥动手臂，又抬腿踢脚，不断转头，分明是在察看他自己的身体。所以我接下去道：“……是完全变成了人的神鹰。”<p>　　这时候很多小人形向他围了上去，神鹰手舞足蹈，虽然只是朦胧的人形，也可以感触得到他所表达的那种兴奋。<p>　　亮声感叹：“神鹰生命形式的改变完成了！”<p>　　只见神鹰和那些小人形有一些我们看不明白的动作，然后神鹰又上了那个长方形的物体，那物体一直向上升，速度极快。我失声道：“他要离开！”<p>　　一句话才出口，画面的中间部分突然出现了一个亮点，同时亮声大叫：“闭眼！”<p>　　我在他的叫嚷余音犹在的那一剎间，就立刻紧紧地闭上了眼睛，可是仍然感到双眼一阵剧然的疼痛，而且在闭上眼睛之后，情况也十分奇特。<p>　　通常在闭上眼睛面对强光（例如太阳）的时候，会看到一片通红。而这时候我虽然闭上眼睛，看到的竟然是一片如同透明一样的白色，由此可知这强光是如何之甚。可以毫无疑问，如果不是及时闭上眼睛，眼睛接触到这种强光，必然会变成瞎子！<p>　　事实上虽然及时闭上眼睛，我们（事后我知道我们都在第一时间闭上眼睛）还是在一个短暂的时间中，变得什么也看不见，这种暂时性的失去视觉，当然是由于遭受到了强光刺激的缘故，类似“雪盲”现象。<p>　　所以接下来发生的什么事，我们只能凭感觉和听觉去判断，而不是看到的。<p>　　我说的“我们”包括亮声在内，亮声虽然是外星人，可是正如他所说，他的力量和上帝相比较，相去极远，所以在上帝发怒，发出强光时，他的遭遇和地球人一样。<p>　　（至于突然产生强光，是上帝对我们窥视的惩戒，那是事后我们讨论所得出的结果。）<p>　　当时亮声比我们强，我、温宝裕，甚至是降头之王的蓝丝，在这种强光之下，纵使闭上了眼睛，可是在那一剎间，还是手足无措至于极点！<p>　　而紧接着，又听到了亮声一下大喝：“逃！”<p>　　亮声的警告都用了最简单的话，而意思又极明白。我们知道要逃出这屋子去，可是又万万不能睁开眼睛，我双手齐出，根据记忆的方位，一边一个，抓住了温宝裕和蓝丝，喝：“跟我向前冲！”<p>　　我略转身，认定了窗子所在的位置，拉着他们两人，不顾一切向前冲了过去，因为我从亮声的警告声中，感到了事情极度紧急，所以就算冲向前，撞到墙，也非冲不可！<p>　　还好虽然我闭着眼，却没有弄错，向前冲出，哗啦连声，窗子玻璃破裂，窗框断开，我双臂一振，先把温宝裕和蓝丝送了出去，然后自己也翻身而出。<p>　　一出了屋子，眼前立刻变成一片漆黑，我听得温宝裕在叫：“什么也看不到，我瞎了！”<p>　　而蓝丝则发出了一下呻吟声，我睁开眼来，发现情形和闭上眼一样，看不到任何东西。<p>　　若不是亮声的声音立刻响起，我们三人陡然之间发觉自己变成了瞎子，不知道会何等慌乱。<p>　　亮声大声道：“别慌！只要刚才你们立刻闭上眼睛，只会暂时失明。”<p>　　温宝裕和我齐声问：“发生了什么事？”<p>　　亮声的回答，乍一听简直令人莫名其妙，他道：“人曾经想造一座高塔，通到天上去。”<p>　　然而我立刻明白了。<p>　　是的，也是根据记载，人曾经想造一座高塔，通向天，目的是想到上帝那里去，结果是上帝震怒，使人的语言不统一，相互之间无法沟通，当然也无法合作下去，建造高塔的工程也就无法完成。<p>　　（〈创世纪〉）<p>　　由此可知，上帝不喜欢人不按照他的意思和他接近，刚才亮声通过仪器，找到了上帝曾经使用过的动力，又看到了留下来的造人设备工作的情形，当然犯了大忌，所以才会有那样的强光产生，作为惩戒。<p>　　后来我们暂时的失明，维持了三天之久——和记载中保罗受到上帝惩戒失明的时间一样。<p>　　当时听到了亮声的话，心中略安，亮声又道：“我也和你们一样，失明了。”<p>　　随着他的这句话，是一下轰然巨响，就在不远处发出，我们因为失明，所以完全不知道发生了什么事情。在感觉上这一下巨响转来很是空洞，不像是爆炸声。<p>　　等到耳边被巨响震动的“嗡嗡”声渐渐消散之际，就听到有人在叫嚷：“四位怎么了？”<p>　　我不知道其余的人听到了这下询问有什么反应，我则大受震动，因为我一下子就认出那是神鹰的声音——在我们四人之中，只有我听过神鹰的说话，所以我不认为他们知道那是什么人。<p>　　果然温宝裕立刻问：“阁下是谁？”<p>　　神鹰的回答很好笑，如果不是当时处境如此狼狈，我一定会哈哈大笑。因为神鹰答道：“小宝，是我！”<p>　　别说温宝裕根本看不见，就算他没有失明，他没有见过变成了人的神鹰，当然认不出他是谁来。<p>　　温宝裕就在我的身边，我碰了他一下，提高了声音：“这位是生命形式起了彻底变化，已经经上帝改造成为人的神鹰！”<p>　　我这样介绍，听到了亮声、温宝裕和蓝丝齐齐吸了一口气，可以料想他们的神情古怪透顶。<p>　　神鹰并不知道我曾经在幻境中几次看到过他，所以大是叹服，他一开口，居然称我为“卫君”。<p>　　他道：“卫君真了不起，怎么就知道是我？”<p>　　我哼了一声：“说来话长——我先问你，那屋子的窗子上，有没有窗帘？”<p>　　在如今这样的情形下，我竟然问了这样一个转来无关紧要的问题，我相信神鹰一定感到奇怪，因为他并没有立刻回答。<p>　　我又说：“我们全都失明，看不见东西，你快回答这个问题！”<p>　　这个问题实在十分重要，有了答案就可以判断现在我们是在真实还是在幻境。<p>　　在真实，屋子的窗子没有窗帘，而在幻境中，窗子有很厚的黑色窗帘。这是分辨真实或幻境的最简单的方法。<p>　　神鹰的声音听起来有点忸怩，他道：“有……是有……窗帘。”<p>　　我并没有注意他的语气，一听他这样回答，心中就“啊”地一声：“我们被那种力量送进幻境来了！”<p>　　我正在这样想，又听得神鹰用很奇怪的声音道：“咦！我只扯了半幅窗帘来裹身子，怎么还有半幅窗帘也不见了？”<p>　　我目不能视，估计是神鹰先回答了我的问题，然后回头向屋子看去，所以才前后有不同的答案。<p>　　我曾经见过他扯下窗帘裹住身子的情形，他这一次也是如此——扯下半幅窗帘来用，还剩下半幅应该留在窗子上，可是这时候他却发现窗帘不见了。<p>　　事情再明白不过：在他离开屋子的那一剎间，他由幻境回到了真实。而我们没有进入幻境，是在真实中。<p>　　一时之间我也不知道是应该忧，还是应该喜，然而立刻我就大喜若狂，忍不住跳了起来双手挥舞大声喊叫，因为我听到了红绫的声音在叫：“爸！小宝！蓝丝！是你们！”<p>　　同时也听到白素在叫我，她们和神鹰一样，也从幻境中回到真实来了。<p>　　这实在是令人高兴之至，虽然变成了瞎子，似乎也不算什么了。她们的声音迅速接近，很快白素就握住了我的手，而红绫则双臂环抱住我的颈，又连连大声叫我，并且道：“爸！我们发生了好多事情，好多好多事情！”<p>　　温宝裕也叫：“我们这里也发生了许多许多事情，我们，连亮声先生这个外星人，都叫上帝给弄成了瞎子！”<p>　　神鹰也在这时候夹在中间叫：“红绫，看看，这一次你不用再埋葬我了！”<p>　　红绫又要应温宝裕，又要应神鹰，还要发出一阵又一阵的欢呼声，所以剎那之间乱成一团。<p>　　在混乱中，只听得亮声大喝一声：“谁也别说话，让我来发问！”<p>　　各人都静了下来，唯有神鹰不服：“为什么谁也别说话？”<p>　　我只感到好笑，因为忽然之间我想到了一个好朋友陈长青，如果他在场，他的反应一定和如今神鹰一样——这是不是可以说明陈长青的遗传基因之中，鹰的基因占了相当的比例？<p>　　亮声提高了声音：“就是要问你！他们是如何令你在不断的复制过程中，从鹰变成人的？”<p>　　神鹰哈哈大笑：“他们料到你必然有此一问，不过他们说就算告诉了你，你纵使明白了道理，也无法做得到！”<p>　　亮声沉住气：“他们怎么说？”<p>　　神鹰的声音听来有点傲然：“很简单！每次他们在复制我的时候，在细胞中植入人类基因，每次增加，而同时减少原来的基因。经过几次，在细胞成长的过程中，我就一次又一次向人接近，把原来的生命形式改变成为人的生命形式了。”<p>　　在神鹰说了之后，人人都不出声，因为连红绫和白素也是第一次听到这种情形。<p>　　神鹰又笑：“很简单，是不是？”<p>　　确然很简单，简直简单之至！<p>　　亮声先生早就说过，谜团一揭晓，谜底可能很简单。<p>　　从理论上来说，这种改变生命形式的方式，完全可以成立，逐步用人类的基因替代原来生物的基因，结果在细胞的发展成长过程中，生命形式必然由原来的生物转变成人。<p>　　可是如何在实际上完成这一点，不但我们不可思议，连亮声先生也喃喃自语：“怎么能够？怎么能够做得到？”<p>　　神鹰道：“他们说，迟早除了他们之外，别人可以做到，可是千万别想在他们那里拿到方法。”<p>　　蓝丝陡然问：“他们是谁？”<p>　　神鹰回答很快：“我不知道，既然他们能够使我从鹰变人，我想他们就是造物主！”<p>　　和我们的设想一样，有神通广大到可以令生命形式起彻底改变，形成人类这种新生物的一种力量，而这种力量的掌握者，称之为上帝也好，造物主也好，都没有分别。<p>　　蓝丝再问：“他们现在在哪里？”<p>　　神鹰大声道：“他们说了，我完全不明白。只好照说，他们说，他们在……用我们的语言，只好说是在……幻境中……”<p>　　温宝裕最快容易接受一切奇异的事物，所以他已经不止一次在赞叹：“上帝就是这样造人的！”<p>　　而我却感到了事情有说不通的地方。<p>　　神鹰说他在被复制的过程之中，植入了人的基因，所以逐步变成了人。<p>　　这个说法本来没有问题，可是如果伸引到了上帝当初就是这样造人的话，就大有问题了！<p>　　那时候根本没有人，何来人的基因？<p>　　我想了一想，就把这个问题提了出来，各人都不出声。好一会，亮声才道：“我想，他们用的是他们自己的基因，这才是‘按着我们的样式造人’的真正意思。”<p>　　我吸了一口气：“记得你刚才说过，在地球人身上找不出上帝的行为来，所以不认为人类有上帝的遗传影响。”<p>　　亮声过了一会才回答：“我收回这句话——人类虽然有各种禽兽的基因造成各种兽性，可是也还有人性在，这人性有时候会被兽性所掩盖，有时候也能够战胜兽性。所以上帝始终对地球人存有希望。”<p>　　我满意亮声的解释，也很肯定在世界各个舞台上，虽然各种妖魔鬼怪衣冠禽兽在狂歌乱舞，但也有不少真正的人在努力使人性得到肯定，从而使人类成为真正的高级生命形式，而不是徒具人的外表而内藏禽兽的心灵。<p>　　然后我们各自叙述自己这一方面的经历，白素和红绫果然不知道她们长时间身处幻境。<p>　　而“幻境”究竟是怎么样的一种情形，我们做了许多假设，最后大家都同意那是另外一个空间——仅此而已，无法有进一步的设想。<p>　　三天之后，我们视力恢复，亮声首先发现他那副仪器已经完全失效，而我则注视了神鹰三分钟之久。<p>　　他坦然承受我的目光。只见他身形瘦削挺直，高而强健，肤色深棕，钩鼻广额，目光锐利，虽然身上裹着半幅窗帘，有些滑稽，可是全身仍然充满了剽悍之气，一望而知，是一个出色的男子汉。<p>　　我向他点了点头，他也立刻明白那是我接受他的意思，所以高兴地笑了起来，向红绫望去，双臂上下挥动，作想飞状。<p>　　红绫笑道：“现在你飞不起来了，是不是后悔？”<p>　　神鹰大声回答：“我不后悔，我高兴变成人，我要好好的做——一个——人！”<p>　　他说到后来，大声叫嚷，以致那个“人”字，随着他的叫声，远远传了开去，而远处有好几下回声传了回来：“人”！“人”！“人”！……后记<p>　　关于在生物的复制过程之中植入人类基因一事，最新的消息见于报章的，如下：<p>　　（法新社伦敦二十四日电）英国“金融时报”周四报导，率先用无性繁殖技术制造世界首只复制绵羊“多莉”的苏格兰科学家，现在又复制了另一头绵羊，名叫“波利”，后者比前者不同之处，在于其体内植入了一组人类基因物质。位于爱丁堡的罗斯林研究院和该院的财政资助者PPL治疗学会，均希望“波利”成为一头使复制生物技术商业化的动物。<p>　　他们给“波利”植入的一组人类基因，可使他的乳汁产生一种人类蛋白质，而此等乳汁可榨取供一些因患血友病和骨质病而不能分泌乳汁的病人之用。采用复制技术，可确保每一只被制造的羊属于雌性，可制造乳汁。而从“波利”身上提取出来的蛋白质预计可在一九九九年进行临床试验。<p>　　PPL治疗学会辖下研究所主任科尔曼说，他们构想生产一些可迅速提供具治疗价值的蛋白质的现成牛羊，现在真的实现了。<p>　　该报说，制造“波利”的过程是：首先从一头已成长的绵羊身上取下一个细胞，然后将一组人类基因植入该细胞核内，该细胞其后融入另一个细胞核已被挖去的绵羊胚胎细胞，胚胎细胞再植入母羊体内。<p>　　该报说，那些科学家也计画将这种技术应用到牛只，让它们多生产牛奶，并计画加以改良，以便替换猪只基因，从而繁殖一些其体内器官可供人类器官移植之用的动物。<p>　　（全文完）')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_01'>第一百二十六卷 未来身份 简介</b><p>");

document.write ('　　世上卫斯理最不想见的人之一，就是万氏财团的总裁万夫人。这位女士不但壮硕无比，其可怖连她丈夫万良生都情愿答应外星人的条件，付出一半灵魂的代价，只为了做一只自由自在的海螺！不过，这个最惹人厌的女人竟千方百计找上门来了。究竟她有何要求是不能用钱解决的？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_02'>第一百二十六卷 未来身份 “份”和“分”——代序</b><p>");

document.write ('　　这个故事叫作“未来身份”。<p>　　请千万注意，是“身份”而不是“身分”。<p>　　“份”和“分”是两个不同的字——不但意思不同，连读音也不同。如果“身份”变成了“身分”，那么这个故事就和身份无关，变成了和身子分开或者分离有关，和以前叙述过的“支离人”的内容重复了。<p>　　所以不能混淆，弄错了就会闹笑话。<p>　　不知道从什么时候开始，有些人认为“身份”的“份”，应该用“分”，理由是古时候就是那样的，真是滑稽——这些人为什么不干脆使用甲骨文？又为什么不钻木取火？岂不是更古得可爱！<p>　　有一句成语：“食古不化”，形容的就是那些人。<p>　　我更强烈地感到，那些人的遗传因子中，一定有太多的昆虫基因在，所以才无法接受变化和进步。<p>　　当然，昆虫有昆虫的道理和自由，不过请不要强迫人也接受。<p>　　所以，是“份”而不是“分”——是有“人”的！<p>　　——倪匡 三藩市<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_03'>第一百二十六卷 未来身份 第一章 变来变去</b><p>");

document.write ('　　故事的开始，在海面上，我、白素、红绫、温宝裕、蓝丝和才成精变人的神鹰都在一艘性能绝佳的游艇上，这游艇属于陶启泉所有，据说其豪华程度，东半球排名第二，全世界排名第四。<p>　　游艇是温宝裕向陶启泉借来的。<p>　　我们并不是出海游玩，而是另有目的，目的是等金维来到。<p>　　首先要说一说神鹰变成人之后的一些情形，不然不会明白我们这些人为什么要在海上。<p>　　对神鹰变人最感慨的是来自勒曼医院的亮声。<p>　　因为生物的生命形式彻底改变这件事，对地球人来说，几千年来虽然有各种各样的传说和记载，但是实际上是遥不可及的一种幻想，尤其是在实用科学得到了一些发展之后，人类的想象力反而受到了抑制——动不动就以“不科学”来否定，却不知道地球人的科学水平根本处于极低级的状态，没有资格用这种低级水平的科学来否定它不能解释的现象。<p>　　所以对地球人来说，反正只是幻想中的事情，对自己不能掌握这种力量，并不引起心灵上的冲击。<p>　　但对亮声这个外星人来说，却大不相同。<p>　　改变生物的生命形式，已经是他们实际上的研究课程。然而他们还只是刚开始接触到这门学问的人，忽然看到别人已经早已掌握了这门学问，当然羡慕感慨兼而有之。<p>　　亮声不住摇头：“在不断地复制过程中，加入人类基因，这理论我们早已肯定，而且也可以付诸实行。可是我们现在掌握的复制技术，要使被复制的生物充分成长，至少要一个月。而且要使一种生物在不断地复制过程中变成人，至少要通过几千次，甚至于几万次加入人类基因的过程，至少要上千年的时间，才能成功，这还只是理论上的成功，可是人家……”<p>　　亮声说到这里，叹了一口气，说不下去，从他的神情可以看出他心情沉重。<p>　　温宝裕拍了拍他的肩头，安慰他：“你所说的‘人家’，不是普通人，是‘上帝’！”<p>　　我则道：“需要一千年或者更多的时间，倒和传说中成精的时间吻合，传说中各种生物都需要修炼好久，才能成功。”<p>　　白素缓缓地道：“至高无上的佛法，也可以在短时间内使生物的生命形式彻底改变，详细的经过更玄妙。能够把需要改造的生物送进一个装置去，然后施展佛法，使生物在这个装置之中，经过‘死亡——投胎’的过程，而改变生命形式。甚至于在这个装置之中，可以进行一次以上的‘死亡——投胎’过程。在进行这种过程的时候，被改造的生物在感觉上是过了一生，可是实际上只不过是一剎那的时间。”<p>　　白素举出了这个例子来，我首先感叹：“幻境！幻境！一切在幻境中发生。”<p>　　然后我望了一脸茫然的亮声一眼，感慨道：“看来不但我们不明白幻境是怎么一回事，连亮声先生也同样不明白。”<p>　　亮声苦笑，坦然承认：“是，在‘上帝’面前，我和你们同样无知！”<p>　　温宝裕对白素所说的情形很感兴趣，追问白素有没有根据，白素笑道：“是‘小说家言’，不必深究。”<p>　　温宝裕不肯放弃：“是什么小说，有如此精采的部分！”<p>　　我感到很惊讶：“是《蜀山剑侠传》，又称《紫青双剑录》，难道你竟然没有看过？真是枉为人也！”<p>　　温宝裕居然大有惭愧之色，吸了一口气，连声道：“我这就立刻找来看看。”<p>　　当时亮声又感叹了好一阵子，心急着要赶回去报告这个新发现，所以并没有和我们在一起。<p>　　关于生物成精变人，后来还有不少新的发现，但是和这个故事没有关系，所以不作专门的叙述，等有机会的时候，自然会把这些发现记述出来。<p>　　我们要出海来等金维，是应金维的要求。金维要带他那只大羊鹰一起来，而大羊鹰十分巨大，如果从天而降，出现在城市之中，肯定会引起恐慌，所以要在海上会面。他说他会驾船前来，和我们会合之后，看神鹰和大羊鹰之间，是不是可以有沟通，然后冉作打算——他始终想通过神鹰，去了解大羊鹰所可能持有的秘密，据他的估计，这秘密和生、死的奥秘有关。<p>　　红绫知道这一切，所以她心情很矛盾。<p>　　她十分愿意帮助金维，可是那需要神鹰和大羊鹰长时间的相处，也就是说，她要和才变成人的神鹰离别。<p>　　神鹰变人之后，和红绫自然而然成了极好的朋友——他们之间的那种友谊，和人间原来所有的任何友谊都不同，格外有深厚的感情在，所以她当然希望和神鹰相聚而不是分开。<p>　　反而倒是神鹰，保持了鹰的性格，至少在表面上看来，他相当冷酷，他说：“我是鹰变成的，所以如果有鹰需要帮助，我义无反顾！”<p>　　他把可能发生的离愁掩饰得很好，在金维和大羊鹰还没有出现之前，他和我们不断地说话，当然我们也向他不断地发问，问题集中在他成精变人过程中的一切。<p>　　神鹰（这成了他的名字）说了许多，可是归纳起来却只有简单的几句话。他说：就像做梦一样——一场又一埸的梦，每一埸梦醒来，变化已经形成，至于变化的过程，实在一无所知。<p>　　温宝裕和红绫、蓝丝商量还是想到那鸡场去，把“上帝造人”的装置找出来。<p>　　他们的行动如果成功，那实在骇人听闻，因为那等于他们有机会可以随心所欲地制造各类妖怪了！<p>　　我和白素相视苦笑，神鹰虽然才变成人，可是感觉极端敏锐，立刻知道我们心中在想什么，他来到我们身边，沉声道：“就算如此，也没有什么大不了，所有人，根本都是各种生物的混合，所以才有各种各样不同的行为，不在乎再多一些！”<p>　　他所说的，我们都同意，可是还是忍不住继续摇头苦笑。<p>　　就在这时候，蓝丝叫道：“有船来了。”<p>　　我们循她所指看去，海洋上什么也没有，一直到半小时之后，才看到了一个小黑点。<p>　　蓝丝是凭她天下第一降头师的感觉，知道有船来了。而温宝裕则凭远程望远镜，才知道有船出现，他挥着手叫：“我看是金维来了！”<p>　　这时候不必用望远镜，也可以看到奇景，不过想必是用望远镜看出来的景象更是奇特，所以温宝裕发出的惊呼声格外大声。<p>　　我们看到的奇景是在那个小黑点上，突然冒起了另一个更小的小黑点，这小黑点迅速升上高空，向我们接近，来势极快，不到三分钟，就可以看清楚那是一头鸟，正展翅向前飞来。<p>　　这时候在甲板上的神鹰，突然发出了一阵长啸声，维持了有将近一分钟之久。<p>　　那一阵长啸声响亮至于极点，可是却又并不刺耳，悠悠绵绵，不知道可以传出多远。不过可以肯定的是，看来距离我们至少还有一千公尺的那只大鸟显然可以听到，因为有一下接一下类似的声响从空中传来，响应神鹰的长啸声。<p>　　而在这时候，更可以看清楚大鸟的身下，有一个兜，在那兜中，有人正在向我们挥手。<p>　　毫无疑问，那正是金维和他的大羊鹰来了！<p>　　看来金维心急，嫌船来得太慢，所以干脆利用大羊鹰，飞向我们，使我们看到了奇景。<p>　　大羊鹰来势极快，转眼之间，已经到了近前。<p>　　在这段时间中，在甲板上的神鹰和天上的大羊鹰一直在互相呼应，这种情形十分有趣。虽然神鹰已经成精变人，可是他鹰的本性还在。<p>　　而且他原来虽然和大羊鹰品种不同，但同属鹰类，相互之间，显然可以沟通。<p>　　我想到了这一点，立刻向红绫看去。红绫看来也知道神鹰和大羊鹰之间可以沟通，这意味着神鹰要跟着金维离去，所以红绫的神情看来很是忧虑。<p>　　神鹰却恰好相反，兴奋无比。等到大羊鹰带着金维来到船的上空时，神鹰发出了一声怪叫，竟然在那一剎那间忘记了自己已经变成了人，只见他双臂挥动，人向上跳了起来，看他的样子，像是想飞上去迎接大羊鹰。<p>　　他这向上一跳，跳得很高，估计超过两公尺，然而他双臂挥动得再快再用力，也无法代替原来的翅膀，所以他非但没有飞上天，而且立刻重重的摔了下来，跌在甲板上，发出了巨人的声响。<p>　　本来从这样的高度落下来，不应该摔得如此狼狈，可是他一心想向上飞，结果却往下掉，在完全没有心理准备的情形下，自然就变成现在这样子了。<p>　　而大羊鹰已经盘旋而下，首先是金维从那个兜中一跃而下，接着大羊鹰也停在甲板上。<p>　　这时候我才见识到那大羊鹰的巨大。<p>　　只见它站在甲板上，足有三公尺高下，偶然双翅横展，更是如同眼前起了一片乌云，双眼其大如拳，闪闪生光。金维本来个子不小，可是站在它的身边，看起来就像是小人国中的人物一般。<p>　　那大羊鹰在甲板上落定之后，目光就一直停留在神鹰的身上。虽然它没有表情，可是千真万确，在它的眼光之中，可以看出它的心中充满了疑惑。<p>　　金维向大羊鹰走过去，大羊鹰身子晃动，全身翎毛不断抖动起伏，发出一阵又一阵古怪的声音。神鹰的动作和发出的声音和它相同，只差身上没有羽毛而已。<p>　　这种情形，显然是神鹰和大羊鹰正在沟通。在一旁看到这种情景的我们，只感到新奇和讶异。可是金维和红绫两人，却有不同的感受。<p>　　他们都曾经和鹰长期相处，自以为已经可以和鹰沟通，如今看到了这种情形，他们才知道自己和鹰之间，实在还有很大的阻隔——像神鹰和大羊鹰现在的情形，才是真正的沟通。<p>　　所以他们的神情都有不同程度的激动，红绫首先忍不住叫：“你们在说些什么？”<p>　　神鹰立刻回答：“它不相信我是鹰变的！”<p>　　金维兴奋得满脸欢容：“你们之间完全可以沟通！”<p>　　神鹰点了点头，然后又发出了一阵古怪的声音，大羊鹰则用同样的声音作响应。<p>　　金维急不及待地叫：“问它有关山顶怪人的事情！”<p>　　神鹰道：“我已经问了，它说要到那山顶去，才能说得明白。”<p>　　金维用力挥手：“那就立刻去，还等什么！”<p>　　神鹰伸手向大羊鹰身上拍了一下：“对，立刻去。”<p>　　这时候，我和白素自然而然到了红绫的身边，一边一个，握住了她的手。<p>　　因为红绫显然不舍得和神鹰分开，可是神鹰却像是恨不得立刻和大羊鹰离去，完全没有顾及红绫的情绪，十分可恶，很是“非我族类其心必殊”，我们怕红绫因此不高兴，所以站到她的身边，表示支持。<p>　　红绫明白我们的心意，所以她也紧握住了我们的手。<p>　　直到这时候，神鹰才转过头，向红绫望来，道：“我和它一起到那山顶去，看看究竟有什么古怪。”<p>　　我和白素一起吸了一口气，想看红绫有什么反应——因为我们明知道红绫不想神鹰离开，而神鹰的那种毫不在乎立刻离去的态度，也确实令人讨厌。他才从一头鹰变成一个人，红绫一定有许多话要对他说，他却完全没有顾及这一点，我和白素都恐怕红绫会生气，对神鹰发作。<p>　　却想不到红绫听得神鹰那样说，只是更用力握住了我们的手，声音很平静：“好，一定有许多秘密等待你去发掘，有了结果，请告诉我们。”<p>　　神鹰和金维齐声道：“当然！当然！”<p>　　他们说着，金维向大羊鹰做了一个手势，大羊鹰腾空而起，双翅哄动，带起了一股劲风，在大羊鹰离开甲板有几公尺时，金维跳进了那个兜中，向神鹰招手。<p>　　神鹰向大羊鹰发出了一阵叫声，像是在说他本来也会飞，现在只好要大半鹰带。<p>　　随着那一阵叫声，他也向上跃起，大羊鹰和他的动作配合得极好，右翅膀向下伸，神鹰双手抓住了大羊鹰的翅膀，再一个翻身，竟然就骑上了大羊鹰的背上！<p>　　大羊鹰发出了一下嘹亮的叫声，翅膀搧动，一下子就飞上了半空。我们抬头看去，所看到的奇景，简直难以形容。<p>　　金维在大羊鹰脚下，倒也罢了，神鹰骑在大羊鹰的背上，却是个不折不扣的奇观！这种奇景，只有在神怪小说中才有，居然活生生出现在眼前，真是叹为观止。<p>　　转眼之间，大羊鹰已经飞到那船上，而那船也立刻远去。<p>　　温宝裕闷哼了一声：“千辛万苦把鹰变成了人，却说走就走！”<p>　　红绫笑了起来：“从鹰变人，等于是一种成长过程，成熟的人，当然都难免要远走高飞。”<p>　　我和白素听得她那样说，都十分安慰，因为那表示她也已经成熟了，不必担心她会因为神鹰的离去而情绪不安。<p>　　当天我们在海上遨游了半天，下午才开始回程。<p>　　而那偶然的发现，就在回程中发生。<p>　　海上有许多小岛，船在行驶中，经过了一个又一个，我和白素在甲板上，悠然欣赏海上风光。<p>　　突然之间，我指着一个小岛问白素：“你还记不记得在这个小岛上发生过什么事情？”<p>　　虽然只是问白素，可是我在发出问题之后，望向红绫和温宝裕。他们三人都立刻点了点头，表示记得或者知道在这个小岛上发生过什么事情。只有蓝丝不知道究竟，她向温宝裕望去，温宝裕道：<p>　　“这是卫斯理许多奇遇之一，他曾经在这个小岛上，见到过一个变成一只海螺的人。”<p>　　蓝丝“啊”地一声：“不但各种生物可以变成人，人也可以变成其它生物！”<p>　　当我看到那个小岛，想起了多年之前的一件事情时，并没有想到蓝丝所说的那一点。所以这时候听得蓝丝这样说，我不禁也叫了一声：“真是！”<p>　　我们才经历了其它生物变成人，以为是万古未有之奇，可是事实上，如果和题为《贝壳》的这个故事中，所叙述的从人变成海螺结合来看，就可以知道，生物之间（包括人在内）生命形式的转换，对掌握了其奥秘的人来说，实在是简单不过的事情。<p>　　在《贝壳》这个故事中，我遇到的那两个外星人，就很容易地把人变成了海螺。<p>　　或者说，把一个不快乐的人变成了一只快乐的海螺。<p>　　听起来很玄，其实那个故事并不复杂，十分平淡，几句话就可以说完：万良生是一个富豪，可是他并不快乐，在一个偶然的机会中他遇到了外星人，而他遇到的外星人掌握了生命形式变化的能力，于是在万良生的要求下，把万良生变成了一只海螺。<p>　　其中的过程如何，我完全不知道。我之所以有这样的一个经历，是由于万良生的妻子——一个可怕之极的女人要小郭把万良生找出来，而小郭又向我求助之故。<p>　　这件事已经过去了很多年，这时候因为经过和事情发生有关的小岛，所以才想了起来。<p>　　而一想起来之后，发现事情和我们最近的经历可以发生联系。<p>　　神鹰从鹰变成人，万良生从人变成海螺，变化的原则是生物之间的生命形式可以随意变来变去，而且看来宇宙间掌握了这种能力的外星人还不在少数，只是地球人对此还一无所知而已！<p>　　这种情形当然令人感叹。<p>　　在这时候，我注意到温宝裕好几次欲言又止，像是有什么话要说，可是终于又没有说什么。<p>　　我没有追问，因为感叹之余，我看到红绫始终神情有点忧郁，所以我提议：“反正时间还早，我们就在这小岛上停一下，或者散步，或者游水，轻松一下。”<p>　　红绫像是领先知道会有事情发出一样，突然兴致变得很高，立刻高叫：“好极！我先下水，我们在岛上会合！”<p>　　说时迟那时快，她话才一出口，已经奔向船首。我和白素明知道红绫体质强健、水性极佳，而且又是跟全世界首三名潜水好手之一的穆秀珍学的潜水，就算这小岛附近有许多岩洞，水流也很混乱，也绝难不倒红绫。可是我们还是大声叫道：“小心！”<p>　　等到我们叫出来，红绫早就“唰”地一声，插进了海水之中，等到她再浮上海面，已经在一百公尺开外了。<p>　　看着红绫在海上忽隐忽现，看来像是可以比我们更早到达小岛。蓝丝看了这种情形，竟然大为羡慕，赞叹道：“她在水里，就像一条鱼一样！”<p>　　温宝裕在一旁解释：“蓝丝她不会游泳！由此可知，世界上还是有公平这回事——降头女王也有不能的事情！”<p>　　白素笑：“学会水性，并不困难。”<p>　　蓝丝笑着摇头：“不知道为什么，一到水里，我就六神无主，心烦意乱，根本不能有任何作为。”<p>　　她虽然笑着说，可是竟然大有恐慌之色，可知她是真正怕水，这种情形很是出人意表，不过当时我也没有进一步追究，而船在这时候已经靠近小岛。<p>　　我们下了小艇，驶上小岛，我和白素沿着沙滩走，温宝裕和蓝丝跟在我们后面。<p>　　温宝裕忽然说道：“把万良生变成海螺的外星人，我看神通比上帝还要大！”<p>　　不等我问他为何有这样的想法，他就已经自己解答：“他们把万良生变成海螺，看来是说变就变，并没有经过‘复制——加入海螺基因’的过程。”<p>　　他来到了我的身边，望着我，等我发表意见。<p>　　我道：“我并不知道他们把人变成海螺的过程。”<p>　　温宝裕对我的经历像是比我自己更熟悉，他道：“根据你记述的经过，那类外星人像是在说话之间，一下子就把人的生命形式转换成为海螺的生命形式了。”<p>　　我皱着眉，没有立刻回答。<p>　　温宝裕的说法，虽然我不是完全同意，可是我也感到，那类外星人把人变成海螺，绝不如神鹰变成人那样大阵仗，好象也是在很短时间内发生的事情。<p>　　就这一点而论，说那类外星人比上帝这类外星人更神通广大，也可以说得通。<p>　　可是要我相信宇宙之间还有比上帝能力更强的外星人，又很难接受。尤其我和那类外星人打过交道，觉得他们并没有什么了不起，当然更难以接受这样的想法。<p>　　所以在想了一想之后，我道：“或许把人变成其它的生物，是由复杂变为简单，要容易得多。”<p>　　温宝裕大摇其头：“非他非也！总之是生命密码的变更，才形成了生命形式的改变，不管是变过来还是变过去，道理一样，困难程度也应该相同。”<p>　　我道：“才不相同。要把人变成狗，再容易不过，只要把他们赶到强权势力面前，有一类人就立刻变得比狗更加狗！”<p>　　温宝裕笑道：“你要从心灵和行为上来说，就没有法子和你再讨论下去了。”<p>　　我哼了一声，温宝裕继续道：“单就身体的结构而言，生物其实没有高级和低级之分——人体的结构复杂无比，狗体的结构何尝不复杂？就算是海螺，也一样复杂之极。生命形式的改变，主要表现在身体外形上，所以应该同样困难！”<p>　　温宝裕的话，很有道理，所以我点了点头，同时间他：“你有什么解释？”<p>　　温宝裕挥动手：“上帝确然万能，可是上帝造人毕竟是很多年之前的事情了。宇宙中各种能力一定在不断地进步，当年只有上帝才可以做到的事情，现在就可能有许多外星人都做得到，而且可以用更简单的方法做到。”<p>　　我在想温宝裕这个假设是不是可以成立，温宝裕进一步举例：“就像以前，计算机体积庞大，绝非私人可以拥有，可是现在，普遍的私人计算机，功能就超过了那时候的设备。”<p>　　我还没有反应，白素已经点头：“说得有理，在整个宇宙间，科学也在不断进步之中。”<p>　　温宝裕得到了白素的认同，手舞足蹈，高兴莫名，进一步发挥：“宇宙间掌握了生命形式改变方法的外星人可能已经很多，所以在勒曼医院的那些外星人实在没有什么了不起！至少他们离掌握这种能力还很远！”<p>　　他一面说，一面还现出不屑的神情来。<p>　　我不以为然：“勒曼医院那些外星人并没有说他们有什么了不起，而我还是认为他们了不起——和地球人比较，他们高明了不知道多少！”<p>　　温宝格并不反对我说的话——事实上，我们的说法并没有什么矛盾。温宝裕十分感慨道：“真可惜，你当年随便放过了那类外星人，不然向他们请教生命形式改变的方法，早就可以把任何生物变成人，也可以把人变成任何生物了！”<p>　　温宝裕唯恐天下不乱的性格真是有点令人吃惊——真难以想象这种情形如果普遍，会是什么样的情景。<p>　　我道：“我曾经问过他们如何可以做到这一点，他们说很简单，只要把生命密码略加改变即可！”<p>　　温宝裕瞪大了眼睛苦笑，说起来简单到了只有一句话，可是做起来却不知道是怎么一回事了。<p>　　我又道：“我始终认为把人变成海螺是一回事，把海螺变成人又是另一回事，其中必定有所不同，绝对不可能完全一样！”<p>　　温宝裕想了一想，总算没有再提出什么新的说法。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_04'>第一百二十六卷 未来身份 第二章 偶然的发现</b><p>");

document.write ('　　对于生命形式转换的讨论，本来在这里应该告一段落了，事情很快会进入新的故事。然而在新的故事中，也有一些事情和生命形式的转换有关，容后补叙。<p>　　却说我们谈了好一会，还不见红绫来到，白素已经频频望向海边，蓝丝明白她的焦急，安慰道：“放心，不会有事。”<p>　　她是超级降头师，自然有她奇异的敏锐感觉——至于她为何会有这种敏锐的感觉，只怕连她自己也说不上来。<p>　　果然蓝丝正说着，就已经听到红绫的叫声从海边岩石处传了过来。由于海浪拍打岩石发出巨大的声响，所以红绫在叫些什么，起先并听不清楚。<p>　　不一会，就看到红绫从海边的岩石群中飞奔跳跃而来。这时候正当夕阳西下，红绫又恰好从海水里冒上来，在奔腾之际，全身水花四溅，每一颗水珠都反射夕阳的光芒，以致红绫整个人看来被一大团流动的光珠包围着一样，野性不减当年，蔚为奇观！<p>　　只听得她在叫：“看我找到了什么！”<p>　　她一面叫，一面高举双手，我们这才看到了她双手托着一件东西，那东西还很大，是一根约有两公尺长，直径大约五十公分的圆柱体。<p>　　那圆柱体颜色很奇怪，和海边的岩石十分接近，有着强烈的保护色作用，所以刚才红绫没有把它举起来的时候，我并没有注意到有它的存在。<p>　　红绫奔跑的速度很快，一下子就来到了近前，还没有停步，就把那圆柱体向前拋出。那圆柱体看来相当重，落在沙滩上，有一小部分陷进了沙中。<p>　　温宝裕最是好奇，立即奔过去，一面大声问：“这是什么东西？在哪里找到的？”他大呼小叫，来到圆柱体近前，想把它扶起来，那东西果然很重，温宝裕用力向上抬，也只抬起了一点点。<p>　　红绫哈哈大笑，走过来一手推开温宝裕，一手就把那圆柱体扶了起来，直竖在沙滩上。<p>　　我们都走过去看。我先触摸了一会，它表面十分光滑，在触觉上竟然无法肯定是什么质地。<p>　　温宝裕动作比我快而且多。他绕着圆柱体团团转，手脚并用，还用耳朵贴着去听，别人要说话，几次都被他用手势止住。<p>　　我们索性不出声，等他发表意见。<p>　　温宝裕最后环抱住那圆柱体，说出了他的观察结果：“这东西虽然重，看起来也像是岩石，其实它并不是石头！”<p>　　蓝丝、红绫、白素都忍住了笑，我则哼了一声：“这不是废话吗！谁都可以知道这不是石头！”<p>　　温宝裕两眼一瞪：“不是石头，也不是金属，这就怪异，我看是外星人留下来的物件！”<p>　　他一本正经宣布了他的观察结果，而他话一出口，我们就忍不住大笑，蓝丝一面笑，一面叫：“你这话，应该出自表姐夫的口中才是！”<p>　　我道：“说得对，只有卫斯理才老是把不明物体说成是外星人留下来的东西，怎么你也被传染了？”<p>　　温宝裕伸手拍打那圆柱体，大声坚持：“若不是外星人的东西，请告诉我，这是什么？”<p>　　一时之间，倒也没人可以告诉他这圆柱体究竟是什么玩意儿，所以温宝裕也就理所当然现出洋洋得意的神情来。<p>　　我先不去理他，问红绫：“你是在哪里找到这东西的？”<p>　　红绫指向海边：“找潜水靠近小岛，在海水下面的一个岩洞里发现的。当时那东西一半插在岩石里，一半在外面，我用手一拉，就把它拉出来了，看着很怪，所以带来给大家看看。”<p>　　红绫话一说完，温宝裕就拍手顿脚，叫道：“不得了！真正不得了啦！”<p>　　各人都大为愕然，不知道何以温宝裕会在红绫这样平淡的叙述中，得到如此惊大动地的结论。连红绫都大感意外，所有人都向温宝裕望去。<p>　　温宝裕伸手指着我：“你怎么忘记了？这小岛的岩石群，许多岩洞曾经是那类使万良生变成海螺的外星人活动的所在！”温宝裕说得没错，确然当年在这一带海水下的岩洞中，我曾经发现过外星人活动，而且又确然是使万良生变成海螺的那类。他们原来的样子我没有见过，他们制造了地球人的身体，就顶着地球人的身体活动。<p>　　他们对地球人的了解不是很深，他们制造的地球人身体看来个个一样，而且他们分不清地球人的样貌，看到了我，以为我是万良生，更以为万良生后悔变成了海螺，又变回了人。<p>　　回想往事，想到这里，我已经明白何以温宝裕如此兴奋了！<p>　　他刚才还认为那类外星人的能力比“上帝”还强。而在我的那段经历中，那类外星人好象有能力可以使人在人和海螺之间随意地变来变去！<p>　　这种能力令人吃惊，现在红绫找到的这个圆柱体极可能和那类外星人有关，也就是说可能关系着人和生物之间生命形式转变的奥秘！<p>　　这就是温宝裕兴奋的理由，而这一点也确然值得令人兴奋，连我也不由自主叫了起来。<p>　　温宝裕一定是想到了那个东西可能和生命形式的转变有关连，所以才感到兴奋，他当然也想到了可以从那个圆柱体中找到生命形式转变的秘密。<p>　　我也立刻想到，如果这成了事实，温宝裕不知道会变出什么花样来！<p>　　想到这里，我自然而然向白素望去，白素显然也同样想到了这个问题，我从她的眼中可以看得出来。<p>　　温宝裕十分机灵，他也看出了我们在想些什么，他把那圆柱体抱得更紧，大声道：“不行，这太重要了！不但对人类重要，而且对地球上所有的生物都重要！”<p>　　他不但兴奋紧张得满脸通红，而且还不由自主在大口喘气。<p>　　我在想，要如何说才能使他明白，如果生命形式可以随意转换会形成什么样的混乱。<p>　　可是我还没有开口，温宝裕已经抢着道：“人不但应该有权选择自己的生活方式，更应该有权选择自己的生命形式！像万良生一样，可以选择做一只海螺，不做一个人。同时其它的生物也应该有选用何种生命形式来生活之权，像神鹰，选择了做人，而不做一头鹰！”<p>　　温宝裕说得慷慨激昂，而且他一直望着红绫，显然是想得到红绫的支持。<p>　　温宝裕的说法，在自由选择的原则下来说，自然可以成立，可是如果真的出现这种情形，实在令人无法想象，所以我准备表示不同的意见。然而白素却在这时候轻轻碰了我一下，示意我先别开口，同时她又向红绫指了一指。<p>　　我看到红绫皱着眉，正在认真考虑温宝裕的说法。<p>　　于是我明白白素的意思是，让红绫自己去决定她的想法，不要去影响她。<p>　　红绫已经长大了，应该在各方面都有自己的决定，不能老是把她当成不能自己独立思考的孩子——这是一般为人父母的通病，我竟然也不能例外，真是惭愧。<p>　　红绫想了一会，才很认真地对温宝裕道：“我们当然要研究这个东西蕴藏着什么样的秘密，可是你必须保证，无论研究有什么结果，你要采取任何行动，都一定要先和大家讨论！”<p>　　红绫这一番话，正是我想说而没有说出来的。所以我立刻大声道：“对！说得好！”<p>　　温宝裕也立刻举起手来：“我保证，无论我会有什么行动，都一定在事先和大家商量。”<p>　　有了温宝裕郑重的保证，我舒了一口气。虽然那圆柱体之中是不是有生命形式转换的奥秘，是十划还没有一撇的事情，不过由于事情实在非同小可，有了保证才可以防止温宝裕乱来。<p>　　红绫又问：“你准备如何开始？”<p>　　温宝裕兴奋得有点来不及说，所以他的话听来很没有条理，他道：“当然先要把这东西打开看看，不过这东西很光滑，一点缝都没有，看来要把它打开不是容易的事情，不过不要紧，我那里有的足仪器。就算打不开，也可以把它锯开来，看看里面究竟有什么东西。真正打不开，还可以用x光来透视，总而言之要弄明白为止！”<p>　　红绫提议：“还是先用x光来透视，看清楚里面究竟有些什么的好。”<p>　　别看红绫当了那么多年野人，她行事就比温宝裕仔细得多。温宝裕立刻答应，叫：“还等什么！赶快回去！”<p>　　他说着，想把那圆柱体抱起来，可是却抱得很吃力。我走过去抱了一抱，感到那圆柱体大约有一百公斤上下重量，红绫气力大，毫不费力就抱了起来，向小艇走去。<p>　　蓝丝有点担心：“这东西我看是有主人的，我们把它带走，这样做恰当吗？”<p>　　温宝裕拍着心口：“最好是主人找上门来！反正卫斯理曾和他们打过交道，是老朋友了！”<p>　　他一口咬定那圆柱体就是那类外星人留下来的东西，他如此肯定的原因自然是为了这东西十分奇特。在经过许多怪异的经历之后，对于“不明物体”我们多少都有些判断力，所以我并不反对温宝裕的判断。<p>　　这东西如果是属于外星人的，那么外星人找上门来当然是再好不过的事情。<p>　　在回程中，温宝裕和红绫一直在研究那圆柱体，蓝丝在一旁皱着眉。大约在半小时之后，蓝丝忽然说了一句令我们大家都很吃惊的话。<p>　　那时候她的一只手按在圆柱体上，她道：“我感到这东西里面有一个人。”<p>　　我们都知道蓝丝有超自然的感觉能力，没有理由不相信她的说法。可是她的话又实在太古怪，令人难以接受。<p>　　大家都怔了一怔，温宝裕先问：“里面有一个人？是死人还是活人？”<p>　　我听了不禁苦笑——蓝丝的话已经够怪的了，温宝裕的问题却更怪，这种问题也真的只有温宝裕才提得出来，死人还是活人！在这样的一个圆柱体中，又在海底不知道多久，就算里面真的有人，只怕也早已成为化石，温宝裕居然还问是死人还是活人。<p>　　可是温宝裕问得怪，蓝丝答得也绝不寻常。她居然还认真的想了好一会，才神情犹豫：“我……我不能肯定。”<p>　　一时之间，我们几个人面面相觑，不知道该如何反应才好。蓝丝却越说越认真：“小宝你在弄开它的时候要小心，不要把活人也非成了死人！”<p>　　温宝裕回答得也很认真：“当然，我会小心！”<p>　　从温宝裕的态度来看，显然他对蓝丝的感觉百分之百地相信，认为那圆柱体中真的有一个人，只不过不清楚是死人还是活人而已。<p>　　而我对这样的一个古怪圆柱体中有人这一点，却大大怀疑，我向白素和红绫望去，看她们的神情，显然和我一样。<p>　　我们都没有争论，因为圆柱体里面是不是有人，很快就可以弄清楚——温宝裕那间大屋（原来是陈长青的）中有x光透视设备，本来是用来透视大屋底层那许多棺木之用的，只要一到大屋，立刻可以知道，除非那不知道是什么质地的圆柱体可以抵抗x光的透视。<p>　　“拜托，拜托，拜托，千万要让x光透过！”<p>　　游艇一靠岸，我们一行人等，一刻也不停留，直奔大屋，红绫把圆柱体扛在肩上，到了底层。十分钟之后，我们就从联结仪器的萤光屏上，看到了圆柱体里面果然是一个人！<p>　　需要说明的是，在萤光屏的影像上，我们可以肯定那圆柱体中的确是藏着一个人。可是我们看到的影像却不是一个“人”，而是经过x光透视的一个人体，很清楚的一副完整的骨骼，和并不是很清楚的一些内脏。<p>　　从这样的影像来看，那确然是一个人的完整的身体，他必然全身的肌肉还在，不然内脏就不可能还处于原来的位置。<p>　　从姿态来看，这个人双手交叉放在腹部，就像普通死人躺在棺材里面的姿势一样。<p>　　一时之间，我们五个人盯着萤光屏，好一会出不了声。<p>　　蓝丝和温宝裕虽然惊讶，可是他们却有“本应如此”的神态。而我则是双重震撼，一是那圆柱体中果然有一个人，二是蓝丝的感觉竟然如此正确！<p>　　白素和红绫的震撼当然不会比我少，所以最先开口的是蓝丝和温宝裕。<p>　　温宝裕问的还是那个听来匪夷所思的问题。<p>　　他问：“你看这人是死是活？”<p>　　蓝丝回答：“我不能肯定——我没有这个人已经死亡的感觉，可是也不感到他还活着。”<p>　　蓝丝的回答，可以说古怪至于极点！<p>　　人不是死，就是活。哪有不感到死，又不感到活的道理？照蓝丝的说法，这个人是不死不活，那算是什么？<p>　　我的脑筋一时转不过来，虽然提出了问题，可是没有答案。而就在这时候，白素和温宝裕同时发出了“啊”的一声，显然是他们已经在蓝丝的回答中想到了什么。<p>　　我向他们望去，白素道：“小宝，你先说。”<p>　　就在一剎间，我也想到了！<p>　　我没有抢着说，只是向温宝裕竖了竖大姆指，温宝裕居然很谦虚地向我拱了拱手。他道：“这人不死不活，是处于一种生命休止状态，那是生命状态的种异象，生命暂时休止，可是并未死亡。”<p>　　白素补充：“在适当的情形和环境之下，这个人随时可以活回来。”<p>　　我吸了一口气：“可以肯定地球人虽然一面幻想可以达成这种生命休止状态，可是并没有成功，所以这个人被藏在这个圆柱体中，必然是——”<p>　　我的话还没有说完，红绫就叫了起来：“必然是外星人的所为，而且就是爸曾经和他们打过交道的那类外星人！”<p>　　刚才我在人怎么会处于不死不活的境地上，脑筋比温宝裕和白素慢了一步，这时候我突然脑中灵光一闪，叫道：“我知道这个人是什么人！”<p>　　各人都向我望来，我指着萤光屏，十分肯定地道：“万良生！这个人是万良生！”<p>　　我的话虽然没有蓝丝当时说，她感到圆柱体之内有一个人那样令人惊讶，可是也使别人觉得突兀。<p>　　我立刻补充：“在万良生变成海螺的那个故事中，那类外星人曾经误认我是万良生，以为万良生后悔了，又从海螺变回了人。”<p>　　温宝裕道：“就算如此，如何可以申引到圆柱体之中的人是万良生？”<p>　　我挥着手：“首先，那类外星人把万良生变成海螺，和神鹰变成人，方式大不相同。神鹰变成人是生物的成精过程，而照我的推测，万良生变成海螺，是一种思想的转移——那类外星人把万良生的思想组移到了海螺身上，所以万良生在变成了海螺之后，他原来的身体还在，这才能在后悔时，变回人。我也相信那类外星人把思想转移的方法告诉了万良生，所以万良生自己就可以随意变回人。而那类外星人就把万良生的身体妥善保存一一就保存在这个圆柱体之中！”<p>　　我一口气把我所想到的说完，温宝裕最容易接受各种假设，越是荒诞，他越是容易接受，所以他立刻鼓掌：“对了，这个人一定就是万良生！过了很多年，万良生一定仍然很享受他的海螺生活，所以他的身体也就一直在这圆柱体之中！”<p>　　红绫听到这里，忽然伸手在自己的头上重重地打了一下。<p>　　白素立刻道：“你以为自己闯了祸！”<p>　　红绫点头：“是啊，我把他带了上来，要是万良生忽然想变回人而找不到身体，岂不是糟糕？”<p>　　红绫很能为他人着想，我笑道：“一来万良生经过那么多年，没有变回人，可能他再也不想做人了。二来他就算想变回人，人的忠恕和电波相类似，即使把他的身体弄到南极去，他也立刻可以找得到，不必担心。”<p>　　红绫仍然皱着眉：“我不应该把它从岩洞中取出来，事情和人的生命有关，不能开玩笑，我想把它——”<p>　　红绫话还没有说完，温宝裕已经叫起来：“不要把它送回去，里面的人，也不一定是万良生！”<p>　　他刚才还完全同意我的话，现在看到红绫有意把圆柱体送回岩洞去，就提出了另外的说法。<p>　　白素显然支持红绫，她道：“要证明这个人是不是万良生很简单，从骨骼的结构上，可以重现这个人的面貌，有这方面的专家可以做到这一点。”<p>　　我也支持红绫：“这样做并没有意义——在圆柱体中不管是谁，都不应该打扰他，而应该让他留在原来的地方！”<p>　　温宝裕虽然很不愿意，可是也无可奈何，他咕咕哝哝说了一大串话，也听不清楚他在说些什么。<p>　　最后他道：“弄清楚这人是不是万良生，这件事交给我去做。”<p>　　红绫立刻道：“把它送回去，这件事由我来做。”<p>　　温宝裕还在做最后的努力：“我看就算万良生想变回人，他未必想做回原来的万良生，而万良生之所以安于做一只海螺，也就是因为他不想再做万良生。他或许想做回人，只是想起他做万良生时候的可怕情形，才宁愿做海螺。”<p>　　温宝裕的这一番话，说得很啰嗦，不知道究竟的人，不是很容易明白。<p>　　蓝丝就有点不明白，她问：“万良生是超级豪富，做万良生有什么可怕？”<p>　　温宝裕在回答蓝丝的问题之前，甚至于打了一个冷颤，虽然他行为一贯夸张，不过也可以表现他感到做万良生的可怕程度是如何之甚！<p>　　我当然也知道万良生为什么不愿意做人，虽然不至于像温宝裕那样，可是一想起万民生不愿意做人的原因，也浑身不舒服。<p>　　在这时候，温宝裕忽然并不立刻回答蓝丝的问题，反而向我望来，并现出古古怪怪的笑容。<p>　　我心中大是疑惑，在这之前，他也曾经有过欲言又止的古怪神情，所以我喝道：“小宝，你干什么？吃了三笑逍遥散？笑得这样古怪！”<p>　　温宝裕给我一喝，连忙转头，并不回答我的问题。这使我更肯定他心中有鬼，不过其时温宝裕已经在回答蓝丝的问题，所以我不便立刻追问。<p>　　温宝裕对蓝丝道：“万良生这个豪富十分可怜，因为他有一个极端恐怖的妻子！”温宝裕这个回答，对蓝丝来说，说了等于没有说，因为蓝丝虽然神通广大，有不可思议的敏锐感觉，可是她却完全无法了解男人有一个恐怖的妻子，是何等可怕，会可怕到痛不欲生的程度。<p>　　所以蓝丝摇头，还是一副不明白的神情。<p>　　温宝裕忽然叹了一口气：“我说也说不明白，你见到了万良生的妻子，就会知道。”<p>　　我忍不住叫：“蓝丝，如果你可以不见那位万太太，还是不要见的好！”<p>　　白素却另有看法：“或许蓝丝的降头术，可以使那位女士……起一些改变？”<p>　　从白素的语气，可以听出她实在也一点把握都没有。<p>　　蓝丝又问：“那位女士怎么啦？”<p>　　我、白素和温宝裕三人面面相觑，一时之间，竟然不知道如何回答才好。<p>　　红绫对这件事情的来龙去脉知道得很清楚（她对于她父亲的经历，全都知道得很清楚），所以她先回答：“那女人，习惯把她自己的一切意志，强加在他人身上，尤其是对她的丈夫。”<p>　　红绫的回答，已经一大半说出了这个女人的恐怖。由于她掌握了巨大的财权，万良生表面上是豪富，实际上只不过是一个由她操纵的木偶。所以他才宁愿做一只自由自在的海螺。<p>　　不过蓝丝还是不十分明白，白素解释：“当然万良生这个人本身性格也有问题，他不懂得反抗，只知道逃避，这才是他宁愿做海螺的真正原因。”<p>　　温宝裕道：“我倒很同情万良生，一个人如果不是到了绝境，不会宁愿去做海螺的！”<p>　　我瞪了他一眼：“子非螺，安知螺之乐！”<p>　　温宝裕居然又打了一个冷颤：“可是我确实知道那位万太太的可怕！”<p>　　温宝裕的话，令我大起疑心——尽管他对整件事情了解，可是他应该没有见过那位万太太，何以他会对这个女人的恐怖程度知道得这样清楚？<p>　　我向他望去，他却避开了我的眼光，自顾自又说出一番话来，他道：“其实他不是不想做人，只不过是不想做万良生而已，如果那类外星人可以使人的思想转移，勒曼医院中有的是人的身体，随便找一个，就可以做回人了。”<p>　　蓝丝摇头：“我想当时那类外星人一定曾经给他选择过，而他选择了做海螺，虽然十分不可思议，可是那是他自己的选择！”<p>　　温宝裕喃喃地道：“如果他现在后悔了，却又不想做万良生，他应该有权再作选择，我倒可以帮他，只要他把原来的那个身体给我就行。”<p>　　各人都为之骇然：“你要万良生的身体有什么用处？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_05'>第一百二十六卷 未来身份 第三章 温门宋氏</b><p>");

document.write ('　　温宝裕走过去抱住了那圆柱体：“这身体在里面保存了那么久，又随时可以活回来，这种情形是人类多少年来的梦想，具有无比的研究价值，是那类外星人的超能力，怎么会没有用处！”<p>　　我点了点头，温宝裕的想法很有道理，不过就算有了这具身体，以人类的科学水平来说，又如何去研究？根本完全无从着手，就像是一具高性能的计算机落在穴居人的手中一样。<p>　　我把这一点提了出来，温宝裕考虑好一会，才叹了一口气：“说得也是，只好把它送回去了。”<p>　　红绫听得温宝裕这样说，松了一口气，低声道：“真对不起，实在不知道里面有人，不然绝不会把它搬来搬去。”<p>　　温宝裕忽然向蓝丝道：“我们跟着去，我想尽可能和变成海螺的万良生取得联络。”<p>　　温宝裕这种想法，异想天开至于极点，不过如果万良生的思想组可以自由活动，倒也不是没有可能，所以我听了也不免有些心动。温宝裕鉴貌辨色，倒是一下子就看出了我的心意，他不等我提出，就道：“这种十划还没有一撇的事情，我们三个人去就行，不敢劳动大驾！”<p>　　他急急不想我参加，使我感到其中必有古怪。<p>　　我很认真地道：“我曾和万良生有过沟通，再去找他，比较容易！”<p>　　温宝裕显然再也想不出什么理由来拒绝我，神情焦急，抓耳挠腮，不知道如何才好。<p>　　白素也早看出其中有古怪，她笑道：“你把不让他去的理由老实说出来，会有商量，不然我看他非去不可！”<p>　　温宝裕抓着头：“我不是不让他去，而是怕你们家里有事！”<p>　　这话更是古怪透顶，连白素也不肯放过他，立刻追问：“我们家里会有什么事？你不把话说明白，休想离开。”<p>　　不但白素生气，连红绫和蓝丝也讶异莫名，红绫道：“小宝真了不起，居然有未卜先知的本领，知道我们家里会有事。”<p>　　温宝裕神情尴尬，支支吾吾，道：“也不是会有什么大事，是有人会去找你爸。”红绫扬眉：“这更了不起了，居然连详细内容都知道！”<p>　　我和白素互望了一眼，一起冷冷地望着温宝裕。温宝裕叹了一口气：“好，我说，是我母亲有事情要找两位！”<p>　　说来说去原来是这样一回事，我又好笑又好气：“令堂要来找我们，你为什么早不说，还要鬼头鬼脑故作神秘。”<p>　　温宝裕长叹一声，欲言又止，像是有难言之隐，突然向我和白素打躬作揖：“看在我们相识一场，请两位接待家母，不论她提出什么样的要求，两位看着办，小的我就感激不尽了！”他说得很是可怜，我和白素心中奇怪之至，不知道温妈妈找我们有什么事情。<p>　　温宝裕在我们的注视下，双手一起掩住了口，表示无论如何不会说什么。<p>　　后来温宝裕向我们苦笑：“当时我实在是不能说！我要是说了，卫斯理肯定不回家见我母亲，说不定远走高飞，三年五载不回家门！”<p>　　温宝裕算是对我很了解，情形虽然不会如他所说那样夸张，但至少我也不会立刻回家，以避免和他的母亲相见。<p>　　而在当时，我自然不知道温妈妈有什么事情要找我们，只是想当然的觉得像温妈妈这种生活优裕的妇人，哪里会有什么大事！一些鸡毛蒜皮的小事，她们这种妇人就看得比天还大了。<p>　　好多年前，这位女士曾经要我去为一家少年舞蹈学校去作开幕剪彩，现在想起来还觉得好笑。<p>　　所以我也没有再追问下去，只是笑道：“就算我们相识一场，令堂如果再叫我去剪彩，我必然拒绝！”<p>　　温宝裕含含糊糊，不知道说了一句什么话，我也没有听清楚。<p>　　我们离开了大屋，分成两路，我和白素回家，带着x光透视的头部图像，以便找人重现面貌。我心中已经想好，这件事可以交给小郭去办。<p>　　而红绫、温宝裕和蓝丝，则带了那圆柱体再度出海。这时候天色已黑，红绫坚持漏夜把圆柱体送回去，温宝裕显然不想和我们一起，所以竭力赞成。<p>　　我和白素在回家途中，自然而然在想温妈妈找我们究竟有什么事情。<p>　　在半途，我摇头：“我放弃了，实在想不出来。”<p>　　白素道：“我也放弃了——不过我却可以肯定事情一定无聊至于极点，小宝怕我们会生气，所以才避之唯恐不及！”<p>　　我也料到事情必然如此，不禁叹了一口气：“这类人日子过得太好，所以无聊的念头，也就特别多，到时候你可别心软，该拒绝就拒绝！”<p>　　每次温妈妈出现，总有些惊天动地的场面，这次居然例外，至少在我们到了家门前的时候，还没有什么异状。<p>　　我自然而然松了一口气，一面开门，一面向白素道：“可能还没有来——希望只是温宝裕和我们开玩笑。”<p>　　话才出口，就听到一个尖锐的女高音从里面传出。绝对不夸张，由于这声音的分贝太高，超过了人的听觉所能接受的极限，所以我听不清楚她在说些什么。<p>　　不过我当然可以知道，那是温妈妈发出的声音。<p>　　我向白素望去，白素摇了摇头，表示她也听不清楚。<p>　　温妈妈平时说话虽然大声，可是也不至于到这种程度，现在发生了这种情形，我知道那是由于她和老蔡在说话的缘故。老蔡年纪越大，脾气越坏，重听也越甚。<p>　　老蔡一直很喜欢温妈妈，理由是她说话他听得到——老蔡不埋怨自己听觉退化，却埋怨我们说话声音太低，温妈妈的女高音恰好可以使他听到，所以他感到高兴。<p>　　我吸了一口气，勉力镇定心神，推开了门，果然看到温妈妈稳如泰山地坐着，老蔡眉开眼笑在和她说话。<p>　　看到了我和白素，老蔡拍手：“看，他们回来了，早说你福气好，一定会等到他们的！”<p>　　老蔡得罪起人来，教人受不了，他阿谀起人来，也同样教人受不了！<p>　　温妈妈一看到我们，挣扎着要站起来，可是一来她可能坐得太久，所以一时之间动作不是很灵活。二来她福气是不是好虽无从考究，但体形又发福了却可以肯定，所以行动也就更加困难。<p>　　老蔡十分殷勤，连忙伸手去扶，情景倒有几分像小李子侍候老佛爷，很是滑稽。<p>　　我忍住了笑，白素毕竟好性情，忙道：“你请坐，不必客气。”温妈妈还是勉力站了起来，看到了这种情形，我心中嘀咕，因为温妈妈一直对我们不是那样有礼，可能是因为她觉得我是她儿子的朋友，所以她要摆些架子。<p>　　正因为她是有架子可摆就绝不放弃机会的那种人，所以这时候她如此有礼，证明她对我们的要求，一定过分。所谓“礼下于人，必有所求”者是。<p>　　只见温妈妈不但站了起来，而且满脸堆笑，说了一句话，震得我耳际嗡嗡直响，可是却听不到她在说些什么。白素忙道：“我们的听觉并无问题，请不必提高声音。”<p>　　温妈妈这才说了几句我可以听得清楚的话，她道：“两位回来了，小宝对两位说了吗？”<p>　　她在这样说的时候，神情充满了期望，看来她的要求很难开口，如果温宝裕已经说了，她就可以避免为难。可是温宝裕这个小滑头什么也没有说！<p>　　白素摇头：“小宝只说你会大驾光临，没说别的。”<p>　　温妈妈怔了一怔，重重顿足，很是恼怒：“这孩子，叫他做小小事情，都推三搪四！”<p>　　我们的房子很旧，给她一顿足，情况就很不妙，我连忙道：“你先坐下，有什么事情，可以自己说！”<p>　　她却还并不坐下，陪着笑，道：“卫先生，我知道你不好请，可是这次无论如何要请你走一遭，我是在人家面前拍了心口的！”<p>　　她这番话没头没脑至于极点，而且极不中听——她答应了人家什么，我又有什么义务去帮她完成？<p>　　所以我几乎忍不住要发作，白素向我使了一个脸色，向温妈妈道：“你答应了人家什么事情？”<p>　　温妈妈道：“有人想见卫先生，我答应了一定可以请到。”<p>　　我冷笑一声，可以肯定，她在向那个人保证可以请到我的时候，说话一定没有那样客气，多半是说“卫斯理算是什么，我去叫他来”之类。<p>　　我知道了温妈妈找我原来是这样一件事，倒放下心来，而且也立刻决定不加理会。所以我略一挥手，向楼梯走去，口中道：“你随便坐，我还有事。”<p>　　这温妈妈也真做得出来，她急叫道：“你有事，也等和我去见了人再做！”<p>　　对于这种人，再说话实在多余，所以我连头都不回，走上楼梯，而且有先见之明，先伸双手掩住了耳朵。<p>　　果然，我就算紧紧掩住了耳朵，这位女士的叫声还是颇有天崩地塌的效果。<p>　　在她的叫声中，我进了书房，关上门，我的书房有极佳的隔音设备，可是还隐隐约约可以听到这位女士的叫声。我突然想到，让白素一个人受这种虐待，太不应该。<p>　　所以我又打开门，只见温妈妈已经站了起来，双手挥动，大声吼叫，根本听不清楚她在说些什么。<p>　　白素就在她的面前，居然还保持着优雅的微笑，只是在不住地摇头，表示拒绝她的要求。<p>　　而温妈妈居然进一步有了动作，伸手抓住了白素的手臂，用力晃动。我忍无可忍，大喝一声，从楼上飞身跃下，若不是念在她是温宝裕的母亲，我一定就势双脚踹向她的身子，哪怕她体重一百五十公斤，也管保教她直滚出门去！<p>　　她是温宝裕的母亲，算是便宜了她，我自天而降，落在她的身前。她看到身前突然多了一个人，吓了一跳，身子向后退，坐倒在沙发上。<p>　　一时之间她双眼发直，张大了口，倒没有再发出怪叫声来。我伸手指向门口，示意她离去！<p>　　温妈妈怔了一怔之后，忽然泪如泉涌，嚎啕大哭，一面哭一面道：“我答应了的事情做不到，以后走进走出，怎么见人，还不如死了算了！”<p>　　我和白素面面相觑，实在不知道如何应付这种场面。<p>　　在一旁的老蔡，向温妈妈递过去一大盒纸巾，转过头来向我道：“人家只不过要你去见一个人，看你把一个妇道人家吓成什么样子！还是小宝的妈妈。交你这种朋友，算是白交！”<p>　　一个温妈妈已经不好对付，又加上老蔡来纠缠不清，我真是只好苦笑。<p>　　老蔡还在清算我：“交朋友，上刀山下油锅，多难的事情都要去做！现在温太太又不是要你去做什么，只是要你去见一见那位万夫人，有什么大不了！那万夫人总不成三头六臂，杀人不眨眼！”<p>　　我听到老蔡两次提到“万夫人”，心头已经怦怦跳，心想怎么那样巧，难道这个万夫人就是万良生的那位妻子？<p>　　我立刻又想起温宝裕那许多古古怪怪的样子，由此可知，温宝裕是早知道他母亲找我，是和万良生妻子有关的，可恶的他竟然一点风声都不透露！<p>　　一时之间我的脸色一定难看到了极点，所以老蔡也怔住了不再出声。<p>　　我定了定神，向老蔡喝道：“你刚才说什么了？再说一遍！”<p>　　平时我对老蔡十分尊敬，从来也没有用这种语气说过话，可是这时候我感到事情非同小可，眼前温妈妈虽然不好应付，可是还不属于可怕的范围之内。<p>　　而那位“万夫人”如果就是万良生的妻子——我还记得她的名字叫何艳容，自称有两个博士的头衔，其人岂止可怕，简直恐怖至于极点！<p>　　所以我非弄清楚不可！<p>　　老蔡给我一喝，在怔了一怔之后，神情大是委屈，咕咕哝哝道：“我说什么了！”<p>　　我追问：“刚才你说什么万夫人，是怎么一回事？”<p>　　老蔡总算看出情形不对头，所以老实回答：“是刚才温妈妈说的，只不过要你去见一下万大人。”<p>　　我立刻向温妈妈望去，没有说话之前，先深深地吸了一口气。<p>　　温妈妈本来看到有老蔡替她撑腰，哭得更是起劲，后来看到我脸色不善，才渐渐收小了声音。当我向她望去的时候，她又努力抽泣了几下。——我不理会她的表演，一字一顿地问：“哪一个万夫人？你说清楚一些！”<p>　　这一问，温妈妈她显然会错了意，所以立刻变了脸容，兴奋起来，双手挥动：“还有哪位万夫人，当然就是万良生夫人，自从她先生失踪之后，她把整个集团的生意扩展到了全世界，真正不得了，现在是世界三十位富豪之一，这位万夫人可真正了不起，她想要见你，表示她看得起你——”<p>　　她还在兴致勃勃地说着，我已经向白素道：“你还不把她轰出去，难道要我来动手？”<p>　　一看到我对白素的神态也如此严厉，老蔡毕竟和我们一起生活了许多年，知道事情很不寻常，所以他连忙去扶温妈妈起身，同时道：“温太太，你先请回，事情不成功了，你先请回！”<p>　　他把温妈妈扶了起来，连推带拉，把她送出了大门。<p>　　等到大门关上，我才缓过一口气来，坐倒在沙发上。老蔡急急忙忙取了一瓶酒给我，我喝了三大口。白素望着我笑：“想不到卫斯理会吓成那样！”<p>　　我苦笑：“我不是害怕，而是一想起那位万夫人，就浑身不舒服，那位万夫人就有这种本领！真是窝囊，怎么会让我碰上这种事情！”<p>　　我说着，向大门望了一眼，白素笑：“温妈妈肯定堵在门口，你要出去，只怕要跳窗口。”<p>　　我又惊又怒：“岂有此理！我这就去找温宝裕——不，找蓝丝，弄几条蛇或者蜈蚣来，看她走不走！”<p>　　我一面说一面向大门走去，因为我对白素所说温妈妈堵在门口这件事还有些怀疑。<p>　　到了门口，我停了一停，然后很小心，慢慢地把门打开了少许，不发出任何声响。<p>　　从打开的几吋门缝中，向外看去，我吃了一惊，只见温妈妈宽厚无比的背部果然就在门外，离门极近。<p>　　我必须详细说明她在外面的情形，才能明白为什么找打开了门，她竟然会一无所知。<p>　　原来她的身体其宽无比，竟然比大门还要宽，她背靠着门站，双肩部分抵住了门框，背部就碰不到门，所以我打开了门，她没有感觉。<p>　　我在吃了一惊之后，后退一步，想用力将门关上，吓她一跳。白素知道我会有这样的动作，迅速赶过来，抓住了我的手，然后又轻轻把门关上。<p>　　她又拉着我走开了几步，才压低了声音道：“你想干什么！她在门外不声不响，正在找吵闹的因由，你要是把她吓哭了，看你如何收场。”<p>　　想起我刚才几乎闯大祸，我自然无话可说。我也压低了声音：“她这样堵在门口，成什么体统。”<p>　　白素皱着眉，望向我，我连忙摇头。白素伸出双手，按住了我的双耳，不让我头摇动，道：“我看除了答应她的要求之外，没有任何别的方法使她离去。”<p>　　我道：“万万不行！”<p>　　白素道：“她毕竟是小宝的母亲，小宝知道事情为难，所以特地请求过我们。”<p>　　我道：“小宝可恶。问题不在于她，而在于她的要求，那位万夫人我实在不想见到她！”<p>　　白素道：“万夫人虽然从外形到内在都恐怖至于极点，可是她绝对不笨，你们上次见面绝不愉快，相信不是为了十分重要而且古怪的事情，她也不会想要见你。”<p>　　我忙道：“就算她发明了人头上可以长角出来，我也没有兴趣见她！”<p>　　白素放开手：“那就没有办法了。”<p>　　正在说着，大门上突然发出“蓬蓬”巨响，我忍无可忍：“就算和温宝裕绝交，也顾不得了！”<p>　　白素想要阻止，我已经走过去，把门打开。<p>　　打开门之后，看到的情景，实在大大出乎意料之外，怎么想也想不到！<p>　　后来白素向我分析，她说，温妈妈自己环境很好，生活富裕，可是只能算是小富翁。凡是小富翁都有一种无可避免的心态，就是巴结大富翁，而万夫人是超级大富翁。所以，温妈妈把自己和万夫人的关系看得十分重要，她既然在万夫人面前拍了心口，若是做不到，当然再给万夫人看不起。对温妈妈来说，这是大宅，面子上过不去，以后难以再在社会上立足了。<p>　　所以温妈妈无论怎么样，都要完成任务，这才出现了我打开大门之后的那种意料之外的情景：温妈妈竟然直挺挺地跪在门外，而刚才门上发出的巨响，是她用头大力撞门所致！<p>　　看到了这种情形，我连连后退，白素急忙走过去，把她扶了起来，她泪如泉涌，抽泣不已。<p>　　我心中窝囊至于极点，我一向自诩我行我素，不受任何规范的约束。可是这时候我真正感到，人是群体生活的生物，连像我这样独来独往的人，也不免要受到群体生活中种种关系的束缚。<p>　　像这位温门宋氏，上门来胡闹，本来我可以把她轰出去，可是由于她是温宝裕的母亲，而温宝裕是我的朋友，有了这种人际关系，我就无法可施，只有任她又哭又笑。<p>　　温妈妈一面抽噎，一面断断续续道：“要是请不到卫先生，我实在不知道怎么做人才好了，真的不知道怎么做人才好了！”<p>　　她这时候的哭诉，倒的确出于真心——由于她在万夫人面前失了面子，万夫人必然冷落她，也必然有许多人看万夫人的脸色行事，温妈妈就会被整个她数十年来努力钻进去的社会所拋弃。对处心积虑花了无数心血，才有这个地位的温妈妈来说，实在是致命的打击！<p>　　她知道后果严重，所以才感到真正地伤心，所以才什么行为都做得出来。<p>　　这时候白素又向我望来。我除了苦笑之外，没有别的反应。<p>　　白素于是自作主张：“我看这样吧，卫先生不是给人叫得动的人，如果万夫人真的有重要的事情找他商量，可以请万夫人到舍下来，这样——”<p>　　白素话还没有说完，我就发出了一下惨叫声，打断了白素的话：“万万不可！万万不可！”<p>　　真是万万不可！一个胖女人已经使我像是活吞了一大把蝌蚪那样恶心，要是再来一个更胖的女人，那就会轮到我不知道如何活下去了！<p>　　而且如果温妈妈且和万夫人一起堵在我家门口的话，会形成世界第八奇景，只怕会使整个社会动荡不安！<p>　　白素望着我，温妈妈哭得更是伤心。<p>　　我长叹一声，语音无可奈何至于极点，道：“好，我投降，我去见她！”<p>　　这是没有办法中的办法——我去见她，总比她来好。我去，说好就好，说不好我立刻可以走。她来，要是赖着不肯走，那才糟糕之至。<p>　　白素首先松了一口气。温妈妈也止住了哭声，可是还忍不住抽噎，由此可知她刚才的痛哭，并不是在表演。<p>　　温妈妈似乎还不相信自己的好运气，她双手紧紧握住白素的手，白素安慰她：“卫斯理说话算数，他说去，一定去！”<p>　　温妈妈掏出手绢抹眼泪，顿时脸上笑容嫣然。她本来是一个很美丽的妇人，虽然在她的脸上至少多了两公斤脂肪，可是这时候破涕为笑，真正从心中乐出来，情景还是相当可观。<p>　　她一面笑，一面道：“那就请卫先生立刻和我一起去，万夫人一定等急了！”<p>　　我自然脸色难看，白素在我耳际悄声道：“又不是叫你去刺秦王，何必摆出一副壮士一去不复返的神情？”<p>　　白素居然还讥笑我，真是没有同情心，我乘机道：“我们一起去如何？”<p>　　白素连想都不想，立刻大摇其头，我狠狠地瞪了她一眼，她忍住了笑，转过头去。<p>　　就这几句话功夫，温妈妈已经过来拉我的衣服，催我：“卫先生，我们该走了。”<p>　　我真想破口大骂，可是张大了口却发不出声音来。一旁的老蔡竟然也帮着温妈妈催我：“伸头是一刀，缩头也是一刀，这就去吧！”<p>　　我向他大声吼叫：“等我变成无头鬼回来，你就高兴了！”<p>　　老蔡做了一个鬼脸，我哼了一声，向大门外走去，温妈妈兴高采烈跟了出来，白素也走出门。<p>　　门外的空地上，停着温妈妈的大房车，司机站在车旁，看到我们走近，立刻打开车门。我心中在想，刚才温妈妈跪在大门口用头撞门的情形，司机肯定看到，而他居然像是什么事情都没有发生过，可算是一流雇员。<p>　　上了车，我由得温妈妈一个人坐在后座，省得和她去挤，我坐在司机的旁边。温妈妈吩咐司机：“到万夫人的别墅去。”<p>　　车行之后，温妈妈不断地在说话，话的话全都无聊之至，大都是在称赞颂扬这万夫人如何能干如何有钱，把她生命基因之中，向大富翁膜拜的部分发挥得淋漓尽致。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_06'>第一百二十六卷 未来身份 第四章 灵魂、前生、来世</b><p>");

document.write ('　　我大声喝阻十次以上，她才算住了口。我知道这住口最多不会超过十秒钟，所以抓紧机会问她：“那位万夫人既然要天上的月亮，也有办法，她要找我，有何贵干？”<p>　　温妈妈怔了一怔：“我也不知道。今天在闲谈，万夫人忽然说她有一件事，只有那个卫斯理或者还能有点办法，她又说，那个卫斯理——”<p>　　她说到这里，忽然住了口，只发出了一含含糊糊的声音。不问可知当时万夫人对我的评价，绝非好评。<p>　　温妈妈支吾了一会，才又道：“我就说，我家小宝和卫先生你是好朋友，我来……请你，一定请得到，现在果然成功，万夫人不知道会多高兴啦！”<p>　　我道：“你还没有回答我的问题，她找我有什么事？”<p>　　温妈妈提高了声音：“我真的不知道！像她那种大人物，想的事情我们怎么能够明白？卫先生你真走运，她指名要见你，多少人千方百计想见她一见都难！不过，我倒是经常可以见到她的。”<p>　　虽然我没有转过头去看她的神情，可是她声音中那种洋洋自得，还是令我浑身不舒服。不过我也很佩服她这样毫不掩饰地表现自己对大富翁的崇拜——比起一些在强权或是豪富面前扭扭捏捏，一面表现奴性一面还想充清高，要好得多了。<p>　　温妈妈继续又说了些什么，我根本没有听入耳。我只是在想：事情真巧，我们才在海底发现了可能是万良生的身体，同时间万良生的妻子就有事情找我。<p>　　我曾经告诉过这位万夫人，她的丈夫宁愿做一只海螺，而不愿做人（应该是不愿做万良生），可是她完全不能接受。她斥责我胡说八道时的那副嘴脸，虽然事隔有年，我还记得清清楚楚。当时我根本懒得对她多说一个字！<p>　　现在我当然没有必要把可能发现了万良生身体这件事告诉她。<p>　　那位万夫人的别墅，建造在一座上的山顶上。从山脚下开始就有一条属于她私人的通路通向山上，沿路至少有十处以上的警卫，看到了温妈妈，都立刻放行，由此可知温妈妈真是这里的常客。<p>　　温妈妈更是得意非凡，又说了许多她和万夫人之间交情深厚的废话。<p>　　车子接近别墅的门口，突然之间，温妈妈发出了一下尖锐无比的叫声。<p>　　车厢的空间能有多大，她的叫声剎那之间爆发，连我都不免整个人弹跳起来，几乎撞向车顶，而在我身边的司机居然纹丝不动，若无其事！<p>　　我不禁对这位司机敬佩莫名，看来他是早已习惯温妈妈的大呼小叫了。<p>　　而温妈妈一面怪叫，一面还用她的胖拳用力捶我的肩头，叫道：“你看！你看！万夫人竟然在门口迎接！”<p>　　我向别墅的门口看去，一时之间并没有看到有人，到车子又驶近了些，我才看清楚原先我以为是别墅红色的大门，原来是一个穿了红衣服的人。<p>　　居然把一个人看成了一扇大门，并不是我的视力有问题，而是这个人实在太横太阔了，站在门前，将门完全遮住，所以就当成是大门了。<p>　　这个人当然就是万夫人了！<p>　　这位万夫人何艳容女士，身形本来就高大壮阔无比，多年不见，她当然不会增高，可是在壮阔方面，即使没有增加一倍，也至少增加了八成。<p>　　所以当车子就在门口停下的时候，我还要定了定神，才能确切肯定我看到的是一个人——一个地球人。<p>　　我不由自主回头看了一眼，温妈妈正急急忙忙打开车门下车，和门口的万夫人比较起来，温妈妈简直娇小玲珑之至，那位万夫人才是真正不折不扣的庞然大物！<p>　　我打开车门，听得温妈妈在叫：“万夫人，你看谁来了。”<p>　　而万夫人已经走下石阶来。我下了车，站在车旁，万夫人直来到了我的面前，向我伸出手来。<p>　　在我的印象之中，万夫人整个人都充满了甚至于不能称为“霸气”，要称之为“暴戾”才相配的气质，使得人在她的十公尺范围之内，都会感到不舒服。<p>　　而这次，她已经来到了我的面前，我竟然没有这种感觉。<p>　　这令我感到十分奇怪，我先不和她握手，而向她看去。我的这种行为，实在很没有礼貌，我也预算她会勃然大怒，我就可以乘机离去，事情就算完了。<p>　　然而，当我视线落在她那丑陋无比的脸上时，她的丑脸上毫无怒意，反倒有很是真切的微笑。<p>　　我一再说她的容貌丑陋，并没有人身攻击之意，只是想强调说明这位万夫人之恐怖，并不是因为她的丑陋，而是由于她那种不可一世、唯我独尊到了暴戾程度的态度。<p>　　而她现在完全没有了那种令人恶心的神态，容貌丑陋，看出来却令人感到亲切。<p>　　我心中暗暗称奇，和她握手，可以感到她对我的到来，真心觉得喜欢。<p>　　她先开口：“卫先生，我们又见面了！温夫人真是神通广大，能请得大驾光临——当她说可以请到卫先生时，我还以为是天方夜谭呢！”<p>　　这时候在一旁的妈妈妈神情之得意，古今中外所有生花妙笔都难以形容万一，我当然更叙述不出。<p>　　我一时之间弄不清楚她的这种态度是为了什么，不过我一向认为人本性难移，这位万夫人现在对我如此亲切有礼，只怕是“礼下于人必有所求”而已，绝不是她已经彻底改变了以前做人的态度。<p>　　所以我只是随口敷衍了几句。<p>　　走进了万夫人的巨宅，自然一切都富丽堂皇，金光灿烂，不必细表。<p>　　万夫人带着我们走进了大厅，她却对温妈妈说：“请你在大客厅坐一会，我和卫先生在小客厅商量一些事，你有事只管叫佣人去做。”<p>　　温妈妈没口答应，可是神情显然失望——万夫人没有请她一起到小客厅去，她又对我露出十分羡慕的眼光，而且很露骨地道：“万夫人、卫先生，不要忘记是我介绍你们认识的！”<p>　　我有点啼笑皆非，很想回她一句“是不是需要付介绍费”，又怕她受不了，所以只是闷哼了一声，而万夫人居然回答她：“当然，不会忘记。”<p>　　温妈妈这才得意洋洋坐了下来。<p>　　万夫人转身走在前面，经过了一条走廊，我发现屋子以及屋子中的陈设，都根据万夫人庞大的体形而设计，比普通的都要大了一倍以上。那走廊也很宽阔，足够万夫人在走动的时候，双臂摆动所需要的空间（大约至少要三公尺宽）。<p>　　等到进了小客厅，万夫人请找坐下，把原来在小客厅中的仆人赶走，亲自把一辆酒车推到我的面前，问：“卫先生喝什么酒？”<p>　　我为了礼貌，欠了欠身，随便取了一瓶，又拿起杯子，自己斟酒，万夫人也没有坚持，在我对面坐了下来。<p>　　我等她开口说她为什么要见我，可是等了很久，一瓶酒已经去了一半，她还是一声不出。<p>　　我忍不住道：“万夫人如果你再继续演默剧的话，我不想当观众了！”<p>　　说着，我准备站起来，万夫人急忙道：“我是在想我应该怎么说——我要说的事情实在荒诞得很，请卫先生念在‘人之将死其言也善’分上，听我说完。”<p>　　她竟然说出“人之将死”这样的话来，令我感到意外之至。<p>　　我立刻想到：是了，她一定得了什么绝症，求医无门，多半知道我和勒曼医院的关系，所以才来我找。可是一转念之间，我又觉得不对，因为以她的身份而论，勒曼医院早就应该和她有联络，有她的“后备”在。<p>　　所以她如果要和勒曼医院联络，根本不必通过我。<p>　　一时之间，我实在想不出她遇到了什么问题。我心中疑惑，脸色阴晴不定，她反倒笑了起来：“你以为我得了绝症？”<p>　　我没好气：“是你自己说人之将死的。”<p>　　万夫人的回答很玄，她道：“人总是要死的，是不是？”<p>　　我道：“百分之百正确，可是看来你最多年方半百，虽然一定要死，也用不上人之将死这种话。”<p>　　万夫人伸手在她的胖脸上用力摸了几下：“我今年五十七了，像我这种胖人，命会比平均寿命短，了不起再有二十年，说已经到了人之将死的境地，也差不多了。”<p>　　我没有想到她居然会和我讨论起这样严肃的生死问题来，所以不知道该如何反应才好。<p>　　我只是道：“一般来说，人很少会这样看待自己的生命。”<p>　　万夫人两道浓眉向上扬——她脸上脂肪如此丰富，居然还可以做出表情来，真是不容易。她道：“我不是一般人，我掌握了超过一百亿美元财产！”<p>　　她终于又恢复了原来的嚣张，我不禁哈哈大笑。<p>　　一面笑，一面我在想这一次我一定猜对了她找我的原因——早些日子，我记述了有关“生命配额”的故事，她一定是想用钱来购买生命配额了。<p>　　可是虽然我已经肯定了有生命配额这回事，然而人与人之间生命配额的转移，却不知道是哪年哪月的事情（一定会有实现的这一天，一定）。万夫人找到我，也没有用。<p>　　我在哈哈大笑，万夫人神情难看，可是并不发作，只是冷冷地望着我。<p>　　我道：“就算你掌握了一万亿美元，还是免不了一死的。”<p>　　她对我这句话居然大表同意，连连点头：“这就是我请你来的原因。”<p>　　我摇头：“虽然生命配额的理论可以确定，但是如何转移，还是太远的目标，所以——”<p>　　我的话还没有说完，这一次轮到她哈哈大笑了。她道：“你想错了——虽然我在你的记述中，知道有生命配额这回事，可是我也知道在我的有生之年，生命配额的转移不会成为事实，所以我并不想购买他人的生命配额，而且一个人如果一百年两百年地活下去，实在是很可怕的事情。”<p>　　她的话有道理之至，然而我却更没有法子去猜想她究竟想要做什么了。<p>　　我摊了摊手，示意她继续说下去。<p>　　她顿了一顿，才道：“自从上次我们不愉快的会面之后，虽然我们相互之间对对方的印象都不是很好，可是我做人一向很公平，绝不以人废言，所以你的记述，我都看过。”<p>　　我有点啼笑皆非：“请你不要乱用成语——我相信你不懂‘以人废言’这句话对人的侮辱性，所以我不生气。”<p>　　万夫人笑：“我当然懂，别忘了我有两个博士的头衔——你先别跳起来，且听我说。我当时以及有一个时间，确然认为你只是一个不学无术、只知道胡说八道的家伙……”<p>　　我忍无可忍，打断了她的话头：“你是不是也想听一听我对你的观感？”<p>　　万夫人道：“不必听也可想而知。而我对你的印象却很快就有了改变，而且是大大地改变，终于我认为你是世界上唯一可以和我交流我的想法的人。”<p>　　她先踩我一脚，然后又捧我，我只是冷笑。<p>　　她继续道：“你记述了很多有关灵魂的故事，涉及前生和来世，我都很有兴趣。”<p>　　我冷冷地道：“只不过是一个不学无术的家伙在胡说八道而已，想不到会引起两个博士衔头的你的兴趣。”<p>　　万夫人叹了一口气：“我以为实实在在说出我对你的观感，会有助于我们之间的沟通！”<p>　　我心中不禁暗叫了一声惭愧，确然是我不对。这样小器，会自取其辱，给人看不起，万夫人已经算是对我很客气的了。<p>　　我于是欠了欠身，表示歉意。我道：“上次我们相处的确绝不愉快，但那毕竟是很多年之前的事情了，希望这次我们不会再有任何不愉快。”<p>　　我在这样说的时候，感到万夫人虽然还不免有些故态，可是比起以前来，已经好了不知道多少。所以我在考虑是不是要告诉她，关于我们发现了可能是万良生身体的那回事。<p>　　我想到她连万良生变成了一只海螺都不相信，就很难相信万良生的身体会多年来一直保存在海底的一个圆柱体内。<p>　　所以我先旁敲侧击（这时候万夫人像是还在考虑该如何开口，所以给了我有说话的机会），我道：“你对灵魂、前生、来世等等感到兴趣，必须要先相信确然有这些事存在。”<p>　　万夫人连连点头：“我确然相信——我本来就相信这些事实，而在看了你的记述之后，更加知道了一些具体情形，所以就确信无疑。”<p>　　我觉得有先说明一下的必要，我道：“我的记述之中，加入了我的想象，每个人都可以有自己的想象，不必完全接受他人的想法，这才是正确的处事态度。”<p>　　万夫人又点了点头，表示同意。于是我说入正题：“你对于灵魂、前生、来世这种虚无缥缈的事情，可以相信，为什么不能相信万先生变成了一只海螺这件事？”<p>　　剎那之间，万夫人的脸色变得难看之极，满脸胖肉都在发抖。然而不一会，她就渐渐恢复了常态，再接着，她现出无可奈何的神情，叹了一口气，道：“相信了又怎么样？他宁愿做一只海螺，也不愿意做一个人，我有什么办法？”<p>　　我进一步道：“根据我的设想，他不是不愿意做人，而是不愿意做万良生！”<p>　　万夫人突然轰笑了起来，不过可以听出她笑声中其实充满了伤感。她道：“无论如何，那是他自己的选择。”<p>　　我看出她是在逃避问题，正想再进一步逼她，她已经先开口：“我们可不可以不讨论这个问题？我对这个人一点兴趣也没有，就算他现在忽然变回了万良生，出现在我面前，我也不曾向他看一眼！”<p>　　她把话说得如此决绝，我自然无法再说什么了。<p>　　我们之间有一个短暂时间的沉默，然后万夫人喝一大口酒，才道：“既然我们都相信灵魂、前生、来世，那就是相信我或你都有前生和来世。”<p>　　直到这时候为止，我还是不能确定万夫人究竟想表达什么，而她所说的话，我都没有反对的道理，所以我点头。<p>　　万夫人直视着我，一字一顿，十分认真地道：“有一些人，能够十分肯定知道自己的前生，是不是？”<p>　　由于她问得很认真，所以我想了一想，也认真地回答：“严格来说，‘一些人’只不过是极少数的几个人而已，这几个人和全人类来比，简直不成比例。”<p>　　万夫人很固执：“总之有人知道自己的前生！”<p>　　我点了点头，对她的这个说法表示同意——确然有人知道自己的前生，而且有确切的证明。这种例子极少，但就算只有一个例子，也就表示有那么一回事了。<p>　　万夫人立刻问：“有没有人能够知道自己来世的例子！”<p>　　从她的神态中，可以看出她对这个古怪的问题，热切地希望能够有答案。<p>　　我怔了一怔，一时之间难以回答。<p>　　因为我想不起有什么确切例子是有人知道自己的来世的。<p>　　一般来说，知道自己的前生，在理论上说比较容易，因为前生是已经发生过的事情，可以追寻。而来世是将来的事情，完全无可捉摸，就算肯定人有来世，也无法知道。就像人肯定今天，可是完全不能知道明天的事情一样。<p>　　所以我的回答是：“我不知道有人知道自己来世的例子。”<p>　　万夫人现出十分失望的神情，身子像是瘫痪了一样，一动不动，过了好一会，她才喃喃地道：“原来卫斯理也无法回答这个问题，连他都不能回答，一定没有人可以回答的了。”<p>　　她在失望之余自言自语，竟然不理会我就在旁边，由此可知她精神恍惚是如何之甚！<p>　　我仍然不知道她要见我的目的是什么，只好试探着问：“你对来世很有兴趣？”<p>　　万夫人回答得非常干脆，她先是深深地吸了一口气，然后一字一顿，回答我的问题，她道：“我想知道我的来世，确切地知道，肯定地知道！”<p>　　她的话说得很清楚，可是一时之间，我实在难以确切明白，她这样说，究竟是什么意思。<p>　　所以我望着她，等她作进一步的解释。<p>　　她的神情显得严肃而认真，俯身向前：“刚才我已经说过，我这一生的生命大不了还有二十年，我在这一生有庞大的财产，又没有子女，甚至于没有亲人，就算有，我也想把我的财产留给我自己！”<p>　　虽然她还是没有明白说出她的意愿，可是我已经隐隐约约想到她究竟想干什么了。<p>　　她想打破财富“生不带来，死不带去”的规律，想把她的庞大财富从今生带到来世去。<p>　　虽然这种想法异想天开之至，可是倒可以肯定那是许多拥有庞大财富者的梦想——今生积聚的财富，可以带到来世，这是多么的理想！能够这样，为了钱拼命不择手段才值得。不然人生有限，两腿一伸之后就什么也没有了，辛辛苦苦，所为何来？<p>　　几乎可以想象所有的富人都有这种梦想。但是其它人只不过想想而已，因为就算知道有来世，也是完全无法摸得到的事情，只有万夫人想把这种梦想付诸实现！<p>　　明白了她的目的，虽然感到她想象力丰富，同时也感到她的可怜——实在不想放手，可是却非放手不可，任凭她千方百计，也无可奈何。<p>　　想到了这一点，我自然而然缓缓摇头。<p>　　万夫人十分敏感，她在我的动作上看出了我的想法，她急急问：“没有希望？你的意思是没有可能？”<p>　　我吸了一口气：“实际上，我还没有知道你具体的想法如何。”<p>　　万夫人坐直了身子：“我的想法是：如果我知道了我来世的身份，我就可以立下遗嘱，把我的财富，全部留给我的来世，这样我就可以生生世世享有我的财产，不会落在别人手里了。”<p>　　虽然我已经想到了她的想法，可是听她亲口说出来，说得如此咬牙切齿，还是受到了震撼。<p>　　我用力挥动了一下手，张大了口，一时之间说不出话来。<p>　　万夫人反倒安慰我：“有话只管说——我至今为止，只对你一个人说出了我的想法，所以不怕你的反应是如何激烈。”<p>　　我只好苦笑：“我觉得你的想法十分伟大……是的，十分……伟大。除了伟大之外，我想不出还有什么形容词更加恰当。想当年如果秦始皇也能够有这种想法，他一定不会希望他的帝国一世、二世以至万世地传下去，他干脆可以把皇位传给自己的来世，就由他自己永远把皇帝做下去！”<p>　　我以为我的话讽刺性已经够强烈的了。<p>　　可是万夫人听了之后，却大不以为然，摇头道：“现任离秦始皇时代很久了，比起秦始皇时代，现在什么都进步，当然包括人类的想象！”<p>　　我无法不同意她的说法，可是我也必须指出一点：“然而在对灵魂、前生、来世这一方面，现在和秦始皇时代却完全相同，一点也没有进展——过去人类对它无知，现在还是无知。甚至于现在更糟糕，以前人类至少还相信有灵魂、前生、来世，现在人类在观念上推翻了这些！”<p>　　万夫人哼了一声：“让不相信的人去不相信，相信的人相信！”<p>　　我很诚恳地道：“相信也没有用处。从理论上来说，人要知道自己的未来身份，比想知道过去身份困难得多。别说普通人，就算是活佛，要找到转世，也不是容易的事情。据我所知，没有人能够有预知自己来世身份的本领，好象也没有能够预知自己未来身份的任何记载。”<p>　　我的话已经说得再明白不过，可是万夫人的固执真是天下第一，她还是摇头：“就算如此，也可以从我开始——任何事情，都有开始，就从我开始，有何不可？”<p>　　我没好气，摊了摊手：“话虽如此，可是请问如何开始？”<p>　　万夫人并没有立即回答我这个问题，她道：“实际上你刚才的那番话并不正确——事实是有人确然能知道自己的未来身份！”<p>　　我知道她指的是什么，响应道：“在藏传佛教中，活佛临死之前，确然对自己的来世有所指示，可是也要经过许多复杂的程序来确认。活佛究竟和普通人不同，普通人没有活佛的修为，自然地不会有那样的神通！”<p>　　万夫人还是坚持：“既然有这样一回事，密宗活佛做得到，我们也可以做得到。”<p>　　我苦笑：“理论上确然如此，可是实际上又是另外一件事，如果你看过《倚天屠龙记》就可以知道，那位朱先生就是以为人家做得到的事情他也可以做，所以才夹在石缝中，进退两难！”<p>　　万夫人骇笑：“你竟然把小说的情节放在实际生活里！”<p>　　我很认真：“小说写的全是人类行为，和实际生活的人类行为完全一样。”<p>　　万夫人挥手：“我们不讨论这些，我迫切想知道我来世将会是什么人！这种愿望古怪透顶，所以只有你，古怪的卫斯理才能给我帮助。”<p>　　我由衷地叹了一口气：“我虽然古怪，可是对实现你的愿望，不能给予任何帮助——实际上我对于人的来世，所知极少。就我所知，人根本不能自由选择来世，在我记述的故事中，有一个科学家投生到了穴居人之间的悲惨事例！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_07'>第一百二十六卷 未来身份 第五章 确认来世身份</b><p>");

document.write ('　　万夫人看得起我的程度大大出乎我的意料之外，她道：“我知道这个故事。那位科学家之所以会有这样悲惨的遭遇，是因为他不认识你，没有你的帮助之故。”<p>　　我听得她这样说，除了苦笑，真不知道该如何反应才好。<p>　　万夫人仍然神情殷切地望着我，我只好道：“我说无法帮助你，你不相信，那么请你告诉我，我应该怎么做。我答应你，只要我做得到，我一定去做！”<p>　　我这样说，可以说是已经对她迁就到了极点。我极少给人这样的应允，这次主要是为了万夫人的想法，使我感到兴趣——人如果能够知道来世的身份，确然是极有趣的事情。<p>　　而且我也想到万夫人有这样的想法，一定已经很久，或许她有可行的办法，是我从来未曾想到过的，听她说说，可能对这种虚无缥缈的事情会有突破。<p>　　万夫人听得我这样说，神情很受鼓舞。开始时她还尽量想保持仪态，可是可能由于心情实在太兴奋，她终于忍不住站了起来手舞足蹈，并且发出了一阵又一阵的呼叫声。<p>　　像她那样的体形而有这样的动作，实在十分骇人。我不由自主也站了起来，返到了小客厅的一角，以避其锋。<p>　　足有两分钟之久，她才静了下来，然后她竟然来到了我的身前，动作十分古怪，一时之间我弄不清楚她想干什么。只听得她口中不住道：“太感谢了，谢谢，谢谢，真想不到你会对我那么好，这是真正的‘再造之恩’！谢谢，太谢谢了！”<p>　　她竟然说出了这样的话来，我不禁暗暗心惊——刚才我虽然说了愿意尽量帮助她，可是我实在不知道有什么可做，而她竟然如此认真，看来像是早就有了打算。若是她向我提出我难以做得到的要求，我该怎么办？<p>　　而更令我吃惊的是，我终于弄清楚她古怪的动作竟然是想向我下跪！由于她实在太胖，双腿无法弯屈，所以动作看来才如此奇形怪状的姿态。<p>　　她竟然要向我下跪，这实在出乎意料之外，而且我这一惊也非同小可，我想去扶她，可是面对这样一座肉山，真不知道该从何处着手才好。<p>　　我只好连连道：“有话好说，有话好说，不必行此大礼！”<p>　　万夫人也感到自己实在无法真正跪下来，所以只好放弃，而我对她要下跪的诚意，毫无怀疑。<p>　　她喘着气，总算坐了下来，又过了一会，才道：“要知道自己的未来身份，有两条路可以走。”<p>　　她毕竟是一个很成功的人物，处事有很高的能力，一下子就说到了正题。<p>　　我做了一个手势：“请说，第一条路是什么？”<p>　　万夫人已经完全镇定了下来：“第一条路，是向藏传佛教的活佛请教——他们在圆寂之前，可以留下寻找他们转世灵童的线索，由此可知他们知道自己来世会在何处、何种情形下托生，从他们那里可以学到知道自己未来身份的奥秘。”<p>　　万夫人能够这样说，证明她对这个问题考虑已久。<p>　　我很认真地想了一会，缓缓摇头。万夫人立刻问：“这条路走不通？”<p>　　我很谨慎地回答：“理论上来说，可以行得通。可是实际上却难以成功。那些活佛毕生从事修为，才只不过隐隐约约知道自己的未来身份，还要许多人仔细参详，才能肯定。而且要百分之百肯定，还要靠信仰来支持，其间有太多可以弄虚作假的地方，近年的强权势力自说自话选立了二活佛的转世灵童就是一个最好的例子。正如你刚才所说，大不了还有二三十年，就算从今天开始就修为，在有生之年，也难以有这样的神通。所以此路不通。”<p>　　我一面说，一面留意万夫人的反应，只见她神色凝重，不住点头。显然她早已经想到过这些，所以才对我的话表示完全同意。<p>　　她吸了一口气：“那就只好走第二条路了。”<p>　　我没有出声，等她说下去。<p>　　她向我指了一指：“这第二条路，完全是从你的一系列记述中得到的想法。”<p>　　我迅速地想了一想，虽然在我大量的记述之中，确然有几个故事涉及前生来世，可是我却想不出有哪一个故事足可以令人知道自己未来身份的。<p>　　我仍然没有出声。<p>　　万夫人继续道：“在你的记述之中，很多次捉到灵魂。”<p>　　我点了点头，表示确然如此。<p>　　万夫人又道：“你提到的灵魂，有几种不同的存在方式，其中有一极，你没有加以名称，我称之为‘自由式’。”<p>　　我不禁大奇，看来她对我的记述比我自己还要熟悉，而什么叫做“自由式”的灵魂存在方式，更是匪夷所思至于极点，连我自己也莫名其妙，不知所云！<p>　　我定了定神，问：“自由式的灵魂是怎么一回事？”<p>　　万夫人做了一个手势，示意我耐心听她说。她道：“自由式是灵魂的一种存在方式，以这种方式存在的灵魂不转世，也不归入阴间，就以游离状态存在，自由自在，所以我称之为自由式。在你的叙述中，属于这种存在方式的灵魂，陈长青是一个典型。”<p>　　我用心听她的话，她举出了陈长青这个例子，更令我思绪变得紊乱。<p>　　陈长青亳无疑问，是由普通人的生命形式变成了灵魂的存在方式。至于他是用什么刀法达到此一目的，我完全不知道。而我肯定他现在是属于灵魂的存在状态之中，是因为我和温宝裕都曾经和他有过精神上的接触，这种接触类似通灵，在接触中，陈长青曾经清楚告诉过我们他的状态。<p>　　所以万夫人举的这个例子可以接受。<p>　　我也想到了万夫人举出这个例子的目的是什么。<p>　　我正想开口，万夫人又道：“还有一个更出色的灵魂自由式存在状态的例子是黄老四。”<p>　　万夫人提到了这个黄老四，使我暗暗心惊，感到很不安，所以站了起来，走动几步才坐下，想说什么，可是又不知道该说什么才好。<p>　　这个黄老四，是一个穷凶极恶的江湖人物，曾和白老大结拜。奇怪的是，他被仇家所杀之后，不知道由于什么原因，他的灵魂以“自由式”存在。<p>　　不但如此，而且在一个古怪的机会之中，他的灵魂竟然进入了一个小女孩的脑部！于是过去一个穷凶极恶的土匪，就变成了现代的一个乖乖女孩！<p>　　这件事是灵魂占据他人身体的一个典型——只要承认灵魂的存在，就可以了解灵魂和身体的关系，也就可以知道这种情形能够发生的可能性。<p>　　这种情形如果只是偶然和间歇性地发生，俗称“鬼上身”，虽然不算普遍，可是也常有发生。<p>　　黄老四的情形，十分特殊，他的灵魂进入了小女孩的脑部，而这小女孩的脑部结构出了问题，以致他进去之后无法出来，也就是说，他变成了一个小女孩！这种遭遇对黄老四这样一个杀人不眨眼的土匪来说，实在是最大的惩罚，黄老四也深以为苦，可是却没有办法改变。<p>　　万夫人提出了黄老四这个例子，实在不足为取，所以我又很自然地摇头。<p>　　万夫人立刻问：“你摇头是什么意思？”<p>　　我回答：“那要看你准备想做什么而定。”<p>　　万夫人居然要考我的思考能力，她扬了扬眉：“照你来看，我提出了自由式的灵魂，我是想做什么？”<p>　　我早已想到了她想干什么，所以我立刻回答：“两个例子都不可取。”<p>　　万夫人欠了欠身：“愿闻其详。”<p>　　我道：“陈长青的例子，是他以灵魂的方式存在。灵魂和身体最大的分别是身体属于人间，而灵魂不属于人间。所以人间的一切对灵魂来说一点意义都没有。享受庞大财富是身体在人间的行为，如果为了保留拥有庞大财富，必须以有身体的方式存在，而不是以灵魂的方式存在。”<p>　　我的话略为复杂，可是万夫人是聪明人，当然会明白我的意思。当人的生命形式变成了灵魂状态时，所有人间的一切都毫无用处了——灵魂不会享受金钱带来的乐趣，也根本不能享受金钱带来的乐趣，也根本不必享受金钱带来的乐趣。<p>　　所以如果万夫人的目的是想继续拥有她庞大的财富，她就不应该以灵魂的方式存在，不然矛盾至于极点了。<p>　　万夫人略想了一想，就点头同意了我的说法：“像陈长青那样，一直做孤魂野鬼，确然非我所愿。而我的意思是，暂时处于自由式灵魂状态——”<p>　　不等她说完，我就打断了她的话头，“——然后等待机会，进入他人的身体。”<p>　　万夫人深深吸了一口气，用力点头，表示她正打算如此。<p>　　我也吸了一口气，可是却用力摇头。<p>　　不等她发问，我就解释我摇头的原因：“用身体存在方式的人，对于灵魂这种存在方式，可以说一无所知——陈长青曾经努力向我们解释，可是我们还是一点都不明白。而灵魂进入他人身体的过程如何，成功的机会有多大，也完全是未知数，相信不是每个灵魂都可以进入他人身体——要不然，每个人都会被占据了。所以如果想试用这个方法，成功的机会极少，大约是万万分之一，我不认为可以尝试。”<p>　　万夫人皱着眉，想了好一会，又喝了不少酒，才点了点头。<p>　　我进一步道：“就算把握了这万万分之一的机会，成功进入了别人的身体，怎知道那人的身体是怎么样的，像黄老四那样，变成一个小女孩，比做孤魂野鬼还要糟糕。”<p>　　万夫人提高了声音：“这也不行，那也不行，照你来说，是什么都不行的了？”<p>　　我摊了摊手：“确然如此。”<p>　　万夫人的声音更高：“不！还有一个例子，是一个婴儿，出世时还记得前生的事情，会说话！”<p>　　我叹了一口气，万夫人对我的记述，真的比我自己还要清楚，她这时候“以子之矛攻子之盾”，倒令我有点无法招架。<p>　　我想了一想，还是摇头：“这个例子更是少之又少！自有人类历史以来，不会超过十宗。而且这个例子是由于其人前生含有极端的冤屈，精神状态异常，才会出现这种情形。”<p>　　万夫人立刻钉着我的话发问：“精神状态异常才出现这种情形，是不是可以理解为其人临死之前意志高度集中，所以才不像一般情形，投生之后忘记前生的事情？”<p>　　这个问题牵涉到了极复杂的灵魂学，一时之间我无法回答，只好打趣地道：“应该是如此，凭坚强无比的意志，忍住了不喝那碗‘孟婆汤’，就不会忘记前生的事情了。”<p>　　对我的话，万夫人看来一点也不觉得有趣。她表情严肃无比，道：“我也不必记得前生所有的事情，我只要在投生之后，记得立刻说一句话就可以了。”<p>　　我耸了耸肩：“这句话，是不是立刻向所有人宣布，你就是万何艳容！”<p>　　万夫人学找，也耸了耸肩，姿态怪异莫名，她道：“就算我这样说了，你以为会有用吗？”<p>　　我立刻道：“这正是我想告诉你的——没有用！即使一个婴儿会说话是奇迹，可是也不会得到何艳容的身份！”<p>　　万夫人举手表示同意我的话：“所以我要说的，不是这一句话！”<p>　　她说到这里，顿了一顿，故事不说下去，显然是要我猜一猜，她要说的是一句什么话。<p>　　我想了一会，不得要领，只好摇头。<p>　　万夫人这才大大地喝了一口酒，然后一字一顿：“找——卫——斯——理！”<p>　　我才喝了一口酒，一听得她这样说，霍然起立，一口酒呛在喉咙，引起了一阵剧陔。<p>　　我完全明白她的意思了！<p>　　她要把确认她未来身份这件事，完全交给我去办理。<p>　　我当然不愿意去趟这个浑水！<p>　　我把这件事称之为“浑水”，当然有我的道理。因为这件事牵涉到了超过一百亿美金的庞大财富，必然会有种种不可思议的骯脏事情环绕着它发生，等于是一大块腐肉，必然引来一大群苍蝇一样。<p>　　我好端端干干净净的一个人，为什么要和这种骯脏的事情扯在一起。<p>　　所以我一面剧咳，一面忙不迭摇头，不但摇头，而且摇手，尽一切可能表达我的意见。<p>　　等到缓过气来，我已经想好了拒绝的理由，我急急忙忙道：“没有用，没有用！就算婴儿的监护人听明白了，也找到了我，你想，你的遗产执行人会不会肯把一百亿美元的庞大财富交给我，再转交给一个婴儿？”<p>　　我觉得我这个拒绝的理由充分之至，而在我说了之后，万夫人的反应十分奇怪，她笑咪咪地望着我，居然十分肯定地回答：“会！一定会！百分之百会！”<p>　　我又好气又好笑：“我绝不会为了争夺财富而和人打官司，你应该知道在如此庞大的财富之前，人性会暴露出多么可怕的贪婪！”<p>　　万夫人仍然笑容满面，她点头：“所以，经过了详细的考虑，我决定选择你，卫斯理先生，做我的遗产执行人！”<p>　　我虽然想到了她要我做什么，可是却也没有想到这一点。<p>　　当然如果我就是她的遗产执行人，那么我刚才拒绝的理由就不再存在，假设我知道了有这样的一个婴儿，我当然会把遗产交给他。所以我要找新的理由来拒绝。<p>　　我瞪着她，狠狠地道：“你的财富交给我，我一定把它侵吞得干干净净！”<p>　　万夫人哈哈大笑：“不会，绝不会，我相信我对你认识得很清楚，你不会做这种事。”<p>　　我怒道：“别考验我，以前我没有做过这种事，是因为没有机会！”<p>　　这可恶的胖女人，不反驳我的话，只是望着我笑。又更是恼怒，大声道：“好，就算我不会把你的财富据为己有，我是出了名的花钱大王，我会把你的财富都花光！”<p>　　万夫人竟然点头微笑：“好，花出去，去起医院，去起学校，去建立科学研究基金，在全世界范围内建立奖学金……只管敞着怀去花，条件只有一个，所有花出去的钱都要冠以何艳容的名字。”<p>　　她说到这里，顿了一顿，笑容满足之至：“只怕要花光我的财富，会令你大伤脑筋，纵使不短命几年，也必然会头发发白！”<p>　　我听得目瞪口呆，她简直是在撒泼！寻常女性撒泼，匹夫尚且难以抵敌，何况眼前这位何艳容是一位只有超级智能的女士，我真的不知道该如何应付才好。<p>　　而这位超级智能的女士还在继续发挥：“虽然花钱不会比赚钱更困难，可是奇怪的是，世界上懂得花钱的人，绝对比懂得赚钱的人少。你自称花钱大王，我的财富可以令你如鱼得水，两者配合，必然可以成为千古美谈。”<p>　　她既然如此，我也只好撒赖，我嘿嘿冷笑：“随你怎么说，我就是不答应，看你能奈我何！”<p>　　万夫人哈哈大笑，她是真的感到有趣，所以笑得很是认真，全身都在动。古人形容女性的这种情形，称之为“花枝乱颤”，而万夫人出现了这样的情形，我实在不知道该如何形容才好。<p>　　我站了起来，准备离去。万夫人笑得停不了，她向我连连做手势，示意我且坐下，然后她努力停止了狂笑，喘着气道：“对不起，想到了连卫斯理也没有办法，实在忍不住感到好笑。”<p>　　我没好气：“我有办法之至——我根本对你的话不加理会就是最好的办法。”<p>　　万夫人挥着手：“在找你之前，我曾经和最好的律师团商量过，结论是请你担任我遗产的执行人，可以完全不必你的同意！”<p>　　我再次冷笑：“天下竟然有这样的奇事！”<p>　　万夫人笑：“是，只要我在遗嘱中清楚写明，你就成为唯一可以动用我遗产的人。”<p>　　她说着，站了起来，走向一面墙，打开了保险箱，取出一份活页夹来，向我道：“请来看！”<p>　　我哼了一声，根本不去理睬她，她笑了一下，低声批评我：“真没有风度！”<p>　　然后她移动庞大的身躯，来到了我的身前，把一张纸直送到了我的眼前。<p>　　我本来想不看，可是又敌不过好奇心，就瞄了一眼，只见纸上的文字简单之至，只有一行字：“立遗嘱人何艳容，在证人之前立此遗嘱，将本人所有遗产，统归卫斯理、白素夫妇全权处理。”<p>　　除了何艳容的签名之外，至少还有十个以上律师的签名，是一份完整的法律文件。<p>　　万夫人解释：“对不起，还借用了尊夫人的名字。正如你所说，在庞大的财富面前，人性会变得很可怕，到时候只怕会有人冒充卫斯理。冒充卫斯理有可能，但是绝无可能冒充一个有妻子叫白素的卫斯理。所以这文件万无一失。”<p>　　我连连冷笑：“亿无一失都没有用，我根本绝不会管理你的财产！”<p>　　万夫人笑：“谁要你来管理？我会设立一个管理委员会，处理一切财富，投资生利，使财富日趋庞大，而这个委员会除了管理费用之外，无权处置财富——处置财富是你的权力！”<p>　　我越想越觉得整件事滑稽之极，忍不住笑了起来：“天下竟然会有这样的事情！上百亿美元，交给人会被人拒绝！”<p>　　万夫人道：“天下只有卫斯理会做这种滑稽事情，这也是为什么我非要把事情交到你手上的缘故。”<p>　　我摇头：“你不必给我戴高帽，我说不理就不理。”<p>　　万夫人一副胸有成竹的模样，又笑咪咪地道：“现在你说不理，到时候你一定会改变主意。”<p>　　她竟然说得如此肯定，真是岂有此理，我懒得答理，向门口走去，她任我身后道：“到时候有人来告诉你，有一个婴儿说‘找卫斯理’，你难道会不去看一看那个婴儿？”<p>　　我呆了一呆：“想，真有这样的事情发生，我当然会去看那个婴儿，因为这是研究前生、来世的最佳资料，我绝对不会放过这样的机会。”<p>　　万夫人不等我回答，又道：“见到了那婴儿，婴儿对你说‘我是何艳容’，你难道不会把财富交给我？对你来说，只不过是签一个字而已，除非你准备吞没我的财富，不然你一定肯做。”<p>　　我转过头来，望向这个胖女人，心中对她十分佩服，她的确把未来每一步可能发生的事情，计算得极其精确。我现在虽然说不理，可是如果她刚才所说的情形出现，我绝没有不理的道理！<p>　　望了她好一会，我才道：“那要假设你来世一出生就会说话，还要假设你说的话会转达到我这里，更要假设当我看到你的时候你还保有前生的记忆，能告诉我你是何艳容，更要假设你来世的监护人不会吞没你的财富……还有更多的假设，只要其中一个出了差错，你的安排就付诸流水，白费心机了！”<p>　　万夫人的回答很出乎意料之外，她摊了摊手：“就算白费心机，我又有什么损失？我死了，本来就应该什么都没有了，现在可以有一线希望，有什么不好？”<p>　　我又望了她好一会，才道：“要是那个婴儿总不出现呢？何以见得我不会比你早死？”<p>　　万夫人十分不耐烦：“卫先生，你对每一件事情都会这样婆婆妈妈地顾虑这个、顾虑那个吗？好象从你的记述中了解的卫斯理并非如此。”<p>　　我苦笑：“老实告诉你，我是实在不愿意把这件事揽上身，所以才诸多推搪！”<p>　　万夫人也苦笑：“实在我要你做的事情十分简单，只要我来世有了信息，你就在适当时候把我的遗产交还给我就可以了。除此之外，你根本什么也不必做，何必推搪？”<p>　　我想告诉她主要原因是由于她这个人讨厌之极，所以我不想和她发生任何联系。可是转念一想，和她谈了那么久，她又似乎并不怎样讨厌，所以这话在喉咙里打了一个转，就没有说出来。<p>　　她继续道：“如果一直没有我的信息，那就算了。反正这一生完结，这一生的一切也就烟消云散，我也没有损失，你也没有责任。财产动用权在你的手里，你爱怎么用就怎么用。若是你也死了，那就自然撒手，到时候谁还去理会这笔财富怎么样了！”<p>　　她的这番话说得潇洒之至，相形之下，我反而显得扭扭捏捏，十分小器。而且我再也想不出拒绝她的理由，所以我爽快地点头：“好，我答应你。”<p>　　在这里，可以看出这位何艳容女士的行事作风之把稳和仔细，我已经答应了她，可是她显然并不满足，直视着找，要敲定我答应她的具体内容。<p>　　我吸了一口气，缓慢而认真地道：“我答应你，何艳容女士，做你的遗产执行人，在适当的时候，把这笔财富交给你的来世。”<p>　　这样的说法，说得明白之极，万夫人感到满意，而且神情极其感激，站起来张开双臂，想来拥抱我。可是胖人有很多动作是做不到的，拥抱他人就是其中之一，因为手臂不够长，全部伸出来，手指也未能超过自己的胸口，如何去拥抱他人？<p>　　万夫人只好放下手臂，不住道谢。<p>　　她从小客厅一直在说谢谢，说到了大客厅，还没有住口。<p>　　我和万夫人至少说了一小时以上，到了大客厅，看到温妈妈居然还在等，她看到了万夫人不住向我道谢的情形，欣羡之极。<p>　　万夫人走过去，拉住了她的手，温妈妈受宠若惊，喜极流泪。而和万夫人并在一起，温妈妈简直娇小玲珑，自我认识她以来，以这一剎那，最为可爱<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_08'>第一百二十六卷 未来身份 第六章 只有偶然没有必然</b><p>");

document.write ('　　万夫人再次向温妈妈道谢，谢她把我带到这里来见她。在送我上车时，她又特地小声说：“关于我来世身份的事情，只有我们三个人知道。”<p>　　我听她说“三个人”，心中很疑惑，一时之间不明白除了我和她之外，还有一个人是谁？<p>　　在我疑惑时，万夫人已经笑了起来，压低了声音：“当然是尊夫人白素！”<p>　　我不禁哑然大笑——我怎么连这一点都没有想到。我不是以“卫斯理”作为她的遗产执行人，而是以“有一个妻子叫白素的‘卫斯理’的身份”来当遗产执行人的。<p>　　这其间很有不同，就算有人和我同名同姓，他也不可能再凑巧有一个妻子叫白素。<p>　　回到家里，我把经过情形告诉了白素。白素也讶异莫名，因为她再也想不到万夫人找我竟然是为了这样的怪事。<p>　　白素感叹：“这位万夫人真是贪心，这辈子享受了财富还不够，还想下辈子都享受！”<p>　　我道：“她比那些想购买他人生命配额的豪富的想头更大，如果她的愿望能够实现，确然比购买生命配额来延长寿命有趣得多——生命在衰老中延长，想想也觉得乏味。”<p>　　白素没有立刻响应，看起来正在想些什么。<p>　　我又道：“还好只有她想到这样的方式来继续享用财富。别的豪富，像大亨、陶启泉他们没有想到，否则我恐怕还可以捞多几个遗产执行人当当。”<p>　　白素笑：“若是你真的替那些豪富当遗产执行人，你在他们全部去世之后，只要还活着，保证你成为世界上可以动用财富最多的人。”<p>　　我摊了摊手：“不过全是别人的钱。”<p>　　白素也摊了摊手：“我认为他们再次享有这些财富的机会等于零，所以你大可以用万夫人的模式，去招揽生意，做许多人的遗产执行人。有大量金钱可以随意地运用，倒也是赏心乐事。”<p>　　我忙道：“且慢，你说‘机会等于零’，请详细解释！”<p>　　白素叹了一口气：“就算肯定了灵魂的存在，可是人对于死了之后灵魂用什么样的方式存在，一无所知。所有的有关灵魂的一切，都只不过是设想，而且全是完全没有任何事实根据、一相情愿的假设。这些假设根本离事实很远，所以没有机会实现。”<p>　　我道：“可是真有婴儿一出生就会说话，所说的和他的前生有关的实例。”<p>　　白素道：“是，是有这样的实例，可是你知道人家是在什么样的条件下才出现这样的情形？可能有几千几万种因素，凑巧都碰在一起，才会有那样的结果，少了一个因素，结果就可能完全不同。你有什么方法可以保证完全具有和实例同样的因素？”<p>　　我无话可说，因为灵魂的情形究竟如何，陈长青说得好：活着的人是无论如何不会明白的！<p>　　这真是黑色幽默——活人不会明白，死人明白了，却无法告诉活人，所以永远是谜。<p>　　白素再说道：“很多人都像那位万夫人一样，以为自己的意志够坚强的话，就可以使自己的灵魂随意活动。可是事实上根本没有成功的例子，只有失败的例子。”<p>　　我做了一个手势，请她把“失败的例子”举出来。<p>　　白素点头：“著名的小说人物，大侦探福尔摩斯的创造者，亚瑟柯南道尔爵士，坚信灵魂的存在——”<p>　　白素才说到这里，我已经知道她举的这个例子，确然说明了灵魂的行动完全不受人生前意志所控制的道理。<p>　　这位柯南道尔爵士，笃信灵魂的存在，他和他笔下创造的人物福尔摩斯都是世界著名的人物，影响极大。<p>　　柯南道尔不但相信灵魂，而且认为灵魂可以招来，也就是说人可以和灵魂沟通。<p>　　他不但举行过许多次招灵会，而且把他的这种学说称之为“招灵学”。<p>　　他和他的同志所举行的招灵会，都有很详细的经过纪录，是灵魂学上重要的资料。他还进行过许多次有关灵魂学的讲学，影响极其深远，许多当世的灵魂学家都深受他的影响。<p>　　可惜招灵会有时候成功，大多数时候失败，而且完全无法掌握在什么样的情形下可以成功，所以柯南道尔的结论是灵魂不受控制，只能够在“偶然的”情形下和人沟通。<p>　　这偶然的情形，其一是灵魂有强烈的意愿和人沟通时，就会产生沟通。其二是完全的偶然，就像人走在街上，一定会有人擦身而过，可是如果再要去找那个人，再来一次在街上的偶遇，机会就等于零了。<p>　　柯南道尔的假设，当时得到很多人的认同。<p>　　柯南道尔为了要证明他的假设，就在临死之前和他的家人约定，某月某日，他的灵魂会在家中出现，而且会现形让大家可以看到，还可以摄影，以证明灵魂的存在，和只要灵魂愿意就可以和人沟通的假设。<p>　　结果到了那一大，却什么事情都没有发生。别说没有灵魂的出现，就算如同一般通灵会中出现的可以“感到”灵魂存在的感觉都没有。<p>　　这样的结果，在相信灵魂和否定灵魂的学派之中，引起了不同的结论。<p>　　否定灵魂存在的一派当然振振有词，说这是根本没有灵魂存在的最好证明。<p>　　相信灵魂存在的一派看法不同，认为这不但证明了灵魂的行为不受人意志的控制，而且证明了即使是灵魂主动要和人沟通，也不是容易的事情。<p>　　当然，由于当天根本没有柯南道尔灵魂的出现是一个事实，所以相信灵魂的一派，饱受嘲笑。<p>　　而相信灵魂存在的人对白己的信念并不动摇，不把嘲笑当作一回事，他们作出了更多的假设。<p>　　根据这个事实，我在灵魂学上也作出了我自己的假设——这个假设在伦敦的灵学会上，得到不少人的认同。<p>　　我的假设是：灵魂是犹如一种无线电波状态的存在，和人沟通，必须如同收音机或是电视机收到声音和影像一样，必须两者之间波段的绝对配合，不然就什么也不会发生。<p>　　我认为人和灵魂不能随意沟通，而只能偶然沟通的原因，不在灵魂，而在人的脑部。假设灵魂的波段是固定的，而人的脑部负责接收，当人无法随意调节自己脑部的接收波段时，接收到灵魂的信息就只好是偶然，而无法定必然。<p>　　这就像空气中充满了各种各样的无线电波，如果你的收音机或是电视机不能调校到可以接收的波段，就什么也感觉不到。<p>　　在这种情形下，什么也感觉不到，绝不证明各种各样的无线电波不存在！<p>　　我的这番解释，当时曾引起喝采，有几个人甚至认为我是柯南道尔爵士的知己。<p>　　白素这时候举出这个例子来，当然很恰当，因为以柯南迪尔那样意志坚强的大人物，尚且无法控制灵魂的行为，何艳容怎么能够使她的灵魂照她的预算计画行事。<p>　　所以，何艳容设想的什么初生婴儿会说话要人寻找卫斯理等等，变成事实的机会，等于零。<p>　　虽然我并不真正愿意做什么遗产执行人，可是既然答应了，总希望万夫人的愿望可以实现——更主要的是我对这件事有私心，如果事情成为事实，那是灵学研究上的重大突破。<p>　　而由白素的话中，得出了不可能会有这种事实出现的结论，使我感到惘然，问了一个很可笑的问题：“那么何艳容女士的灵魂会怎么样？”<p>　　对这个可笑的问题，白素居然很认真的回答：“有两个可能，其一是她的灵魂用她所说的‘自由式’方式存在。在这种情形下，你或者任何人都只有在偶然的情形下才能与之接触，和其它的灵魂一样。其二是再世为人，她也不能例外，对前生的事情，忘记得一乾二净，没有记忆，只能在很特殊的情形下，才能有一些片断的记忆。我们都是这样。”<p>　　我摊了摊手：“这样说来，她的一切安排，岂不是全属白费？”<p>　　白素笑道：“本来就是如此——千算万算！随你如何计算安排，可是一句老话：客观事实不因主观愿望而改变！若是主观愿望可以改变客观事实，那我们现在还应该在秦朝皇帝统治之下，因为秦始皇的主观愿望是他的朝代永远存在。”<p>　　我很是感慨——这个道理非常浅显，可是所有的人，不论地位高低，富有还是贫贱，有知识还是没有知识，都不断地在计算、安排。<p>　　人类常讥笑其它生物的愚蠢，自封为“万物之灵”，可是在行为上，比昆虫还不如。像“机关算尽太聪明，反送了卿卿性命”这种情形在人类中多的是，在昆虫界却从未得见。<p>　　在我感叹的时候，白素道：“如果这位何艳容女士不再像以前那样令人感到恐怖，有一件事我们应该做！”<p>　　我道：“你的意思是可以告诉她，我们在海底岩洞中发现了万良生的身体？”<p>　　白素点头，我又道：“我也想到过，不过那圆柱体之内是万良生，到现在为止，还只是我们的想象，等到证实了再决定是不是告诉她也不迟。”<p>　　鉴定圆柱体之内的人是不是万良生，这件直交给温宝裕去办，红绫当天就回来，说已经把圆柱体放回原来的地方。过了两天，温宝裕送走了蓝丝，来看我，一进门就向我深深鞠躬，当然是感谢我善待了他的母亲大人。<p>　　然后他把来自英国的传真给我看，根据x光显示出来的头骨所描绘成功的人像，一看就知道那人确然是万良生。<p>　　温宝裕发表他的意见：“肯定是那类外星人保留了万良生的身体，目的是为了有朝一日万良生想做回人的时候，有身体可用。”<p>　　我对他的这种看法表示同意，温宝裕这才滑头滑脑地问我：“听说那位万夫人的吨位远远超过我的母亲，她找我们鼎鼎大名的卫斯理有什么事情？”<p>　　他这样问，由此可知他早就知道一切，而他在事先却什么也不对我说，可恶之至。<p>　　所以我道：“对，在那位万夫人身边，令堂看来十分正常。至于她找我的事情，简直匪夷所思、荒诞至于极点，是怪事中的怪事，我以前从来没有经历过！”<p>　　这小子的好奇心比我更甚，一番话听得他抓耳挠腮，心痒难熬，可是他偏偏装出不在乎的神情，道：“我母亲问我究竟是为了什么，我想对她有个交代。”<p>　　我狠狠瞪了他一眼：“对不起，整件事到现在为止，我受人所托，什么也不能说。”<p>　　温宝裕苦笑：“既然不能说，你刚才何必加那么多形容词！”<p>　　我冷笑：“你应该知道为什么！”温宝裕当然是心中有数，他倒也乖巧，明知道再说下去只有更糟糕，所以不再言语，过了一会他自觉无趣，就告辞离去。<p>　　温宝裕走了之后，白素从楼上下来，笑道：“你也一大把年纪了，怎么行为还和小孩子一样。”<p>　　我道：“这小子明知道他母亲来找我干什么，却一点不露口风，很是可恶，要惩戒他一下。”<p>　　白素为温宝裕辩护：“他要是透露了事情和万夫人有关，肯定没有转圜的余地，他母亲下不了台，他是为他母亲着想——在母亲和朋友之间，选择维护母亲，无可厚非。”<p>　　我想了一想，觉得白素所说有理，不过万夫人千叮万嘱，整件事不能外传，本来就不能告诉温宝裕，只是给他碰了一个小小的钉子而已，不算什么？<p>　　说了一会，我道：“有必要告诉万夫人发现万良生身体的事——万良生随时可能变回人，万夫人就不能一个人全权处理那庞大的财富，其中牵涉到的问题复杂无比，让她知道会有这种情形发生也好，她还可以修改她的遗嘱，也避免将来可能给我带来麻烦。”<p>　　我倒不是过分忧虑，而是万良生如果在万夫人死后变回人，突然出现，必然不同意我有处理万夫人遗产的权力，一定会和我打官司，我好端端的一个人，何必去惹这种肯定会坏了名声的麻烦！<p>　　我把这一点说了出来，白素同意我的想法。<p>　　她道：“确然有请她改变安排的必要。可以把她想知道来世身份的可能等于零这一点告诉她，她或许会改变主意。”<p>　　我挥着手：“岂止等于零，简直是零上加零！就算她能够控制自己的灵魂，在来世还记得今生的事情，她也无法控制来世出生在何处！地球说大不大，说小不小，要是她托生在西非洲冈比亚，或者是南美洲雨林，就算在中国，若是生在穷乡僻壤，一开口说话，只怕就会被人掐死！”<p>　　白素笑：“还得靠你的说话技巧，一味靠吓没有用处，正如她告诉过你，反正她死了之后什么也没有，不会有损失。”<p>　　我想了一想，向白素拱手：“如此说来，还需要娘子出马相助才是！”<p>　　白素并不拒绝：“那要看何女士是不是愿意见我。”<p>　　我哼了一声：“她敢不见！”<p>　　当我想立刻和万夫人联络的时候，才发觉我根本无法联系她。打电话到她的“万何集团”去，听电话的人把电话一级一级传上去，一直传到了集团总经理那里，接电话的人倒是越高级越客气。总经理连说了好几次“久仰大名”，然后告诉我：“我也有重要的事情找总裁，已经找了两天，还没有结果。”<p>　　我大为讶异：“两天没有找到她，你一点也不着急？”<p>　　总经理笑，分明是笑我大惊小怪，他道：“总裁是大人物，行踪不定，三五七天不见人，是经常的事情——卫先生你在几天前见过她，应该知道她那个随身电话的号码。”<p>　　我没好气：“我不知道，谁知道？”<p>　　总经理答得很妙：“我不知道谁知道。”<p>　　和我问的是一模一样的七个字！<p>　　扰攘半天，不得要领。白素道：“温妈妈和万夫人过从甚密，或许知道那个电话号码。”<p>　　我于是又试图找温妈妈，可是一样找不到，又花了半小时之久，我才发觉自己实在笨得可以——我应该找温宝裕，让温宝裕去找他的妈妈。<p>　　温宝裕一找就到，他一听说我要找他的母亲，就大呼小叫：“还好你找到了我，现在全世界还真只有我一人知道她在什么地方！”<p>　　我有点啼笑皆非：“令堂什么时候变成了神秘人物？”<p>　　温宝裕居然压低了声音：“她在减肥。”<p>　　我怔了一怔，忍不住哈哈大笑，温宝裕不以为然：“并不好笑，而且还是阁下鼓励她的！”<p>　　我正想骂他胡说八道，他已经抢在前面：“你说她在万夫人面前很正常，这话给了她很大的鼓励，她决定要变成在普通人面前也很正常，所以参加了一个禁闭式的减肥营。”<p>　　我没好气：“没有听说过——闲话少说，赶快联络她。”<p>　　温宝裕道：“联络不到！在三个月之内，她不能和外界有任何联络，那个减肥营在什么地方也不知道，这样才能严格执行减肥，保证三个月减轻十五公斤。”<p>　　我不禁轰然大笑：“令堂即使减轻了十五公斤，于事何补？她至少要减轻一百五十公斤，才有点看头！”<p>　　温宝裕愠然：“你一贯歧视肥胖者，很不应该。”<p>　　我道：“或许是，因为我认为肥胖的唯一原因就是吃得太多，而减肥的唯一方法就是少吃！”<p>　　温宝裕叹了一口气：“道理谁不知道，可是做起来就难。总之在三个月之间没有法子联络她，她连是去减肥，也只是告诉了我一个人。”<p>　　想不到我平时很少找人，难得找一次，竟然如此困难。<p>　　在接下来三天里，我每天都找万夫人，虽然集团总经理答应一有万夫人的消息就通知我。<p>　　一直没有万夫人的去向，我感到奇怪之极，和白素商量了一下，决定向小郭求助。<p>　　把情形向小郭一说，小郭忍不住笑：“那么人的一个人，要是找不到，买块豆腐撞死算了！包在我身上，今天下午就给你回音。”<p>　　我找小郭的时候已经中午，近来我托小郭找人，他常有找不到的时候，令他很沮丧。这时他却又夸下海口，教人有点担心。<p>　　不过想到这位何艳容女士是社会上大有头脸的人物，想来不应该难找。<p>　　果然下午两点左右，小郭就亲自上门来，一进门就道：“事情很怪——知道了这位万夫人的行踪，可是不知道她去了哪里！”<p>　　我愕然：“此话怎讲？”<p>　　小郭道：“四天前，她在中午用游艇出海，到了公海，有一架水上飞机把她接走。水上飞机向北飞，下落不明。”<p>　　我听得呆了半晌，疑惑道：“绑架？”<p>　　小郭摇头：“绝不是。当天上午她曾经召开集团高级人员会议，把集团业务作了详细的交代，看起来像是她要离开相当长的一段时间。”<p>　　正说到这里，小郭身边的随身电话响了起来，他接听之后，满脸喜容：“有进一步的消息了，有人三天前在乌克兰的基辅机场见过她，她和两个身份不明的男子在一起。”<p>　　我一方面佩服小郭的联络网之广，一方面奇怪万夫人到乌克兰去干什么。小郭看出了我心中的疑惑，他道：“苏联解体之后，有不少核武器留在乌克兰，这位万夫人会不会在买卖核武器？这可是大买卖。”<p>　　虽然说小郭的揣测不是没有可能，可是未免太怪诞，我摇了摇头：“她既然在机场出现，应该只是过境，可知道她进一步的去向？”<p>　　小郭道：“我的联络网正在展开工作，且等我容后报来。”<p>　　小郭离去之后，继续来的消息只有几句话：“在乌克兰，她和那两名男子上了一架性能极好，没有任何徽号的小型喷射机，向北飞去。机场方面说这次飞行属于绝顶机密，不能作任何透露，我把贿金提高到了七位数字，仍然一无所获，只好放弃。”<p>　　小郭公然用行贿的手段来获得消息，令我骇笑。<p>　　我和白素商量，白素笑道：“她到哪里去，关你什么事，你紧张什么！”<p>　　我想了一想：“她要是在神秘旅途中死亡，那就关我的事了。”<p>　　白素没有再说什么，得不到万夫人真正的下落，我也无法可施。又过了几天，我已经把整件事搁下来，不加理会了。<p>　　那天下午，我和红绫一起从外面回来，红绫自从神鹰成精变人，跟了金维离去之后，一直像是十分寂寞，所以我尽量替她安排一些事情。刚才我们一起在陈长青那间大屋中整理屋中的收藏品，倒也十分有趣。<p>　　在家门口，我看到有一个年轻警官，见了我，至少还有五十公尺就立正行礼。我来到近前，认识他是谁，可是一时之间却又叫不出他的名字来。<p>　　这位年轻警官在《洪荒》这个故事中出现过，我竟然无法立刻记得他的名字，记忆力衰退的症状十分明显。<p>　　我还在想着，已经走近，那年轻警官行礼的手还没有放下，就大声报告：“我叫张泰丰——”<p>　　我陡然想了起来，立刻接上去：“山东烟台人！”<p>　　这张泰丰爽朗她笑了起来：“正是。”<p>　　他性格爽气，没有废话，立刻道：“有一件怪事，局里所有人包括我的上司，都说不应该来打扰卫先生，可是我觉得有必要通知卫先生一下，是不是有进一步行动，由卫先生自行决定。”<p>　　虽然张泰丰看来不像是大惊小怪的人，可是一开始我对他所说的“怪事”也没有怎么放在心上，我打开门：“请进来说。”<p>　　张泰丰却站在门外，没有进去的意思，他指着停在一边的一辆车子：“我的车子就在那里，卫先生如果有了决定，请立刻跟我去，我已经来了好一会，那女人，医生说她随时会死。”<p>　　人爽气常然好，可是太爽气了，说话会把许多情节跳过去，变成没头没脑，听得人莫名其妙。<p>　　看张泰丰的神情，确然像是很焦急，我也不忍责备他，笑道：“你根本没有告诉我发生了什么事情，我如何决定！”<p>　　张泰丰自己也感到好笑，打了自己一下，道：“有一个女吸毒者，倒毙在街头……不，应该说在街头濒临死亡，被警员发现，送到了医院——”<p>　　这张泰丰一上来就很紧张的说是有怪事，可是一开口却说什么女吸毒者倒毙街头等等，那是都市中每天都在发生的事情，何怪之有！那时候红绫已经走进屋去，我有点不耐烦，向张泰丰做了一个手势，示意他长话短说，同时心中在想：张泰丰这人性格有些不统一，要就说话没头没脑，要就不着边际。<p>　　张泰丰神情无可奈何：“非从那个女吸毒者说起不可！”<p>　　我看他急得额上冒汗，只好安慰他：“那就请进屋去慢慢说。”<p>　　说着我也不理他，自顾自走了进去，他跟在后面，仍然在继续说：“据警员说，他发现那女吸毒者的时候，根据在警员学堂中学到的知识来判断，那女吸毒者已经死亡，可是当他通知有关方面来处理的时候，那女吸毒者却活了回来，伸手抓住了他的脚踝——”<p>　　听到这里，我忍不住道：“若是死了，不会活回来。是根本没有死！”<p>　　张泰丰伸手抹汗，却固执地道：“那警员说，当时他肯定那女吸毒者已经死亡。”<p>　　我没有继续争辩——当然是那警员判断错误！我笑了一下：“死人复活，那警员一定吓了一大跳了？”<p>　　张泰丰也没有听出我话中的嘲笑之意，反倒认真回答：“开始时他确然吓了一跳，当他低头去看的时候，看到那女吸毒者正努力想说话，也有声音从她的口中发出来，听起来，来来去去都是那几个字，却听不清楚她在说些什么——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_09'>第一百二十六卷 未来身份 第七章 身体与灵魂</b><p>");

document.write ('　　他越说越是起劲，我却越听越不耐烦。因为他说的一切根本和我一点关系都没有！所以我不等他再往下说，就打断了他的话头，打趣道：“那警员听不清楚的话，总不会是那女吸毒者说去找卫斯理吧！”<p>　　我这样说目的是催他快些把话转入正题，却不料张泰丰一听，整个人直跳了起来！他并不是只是震动，而是本来已经坐下，这时候却跳起了约有一公尺高下，而且还维持着坐着的姿势，所以看来怪异莫名。<p>　　接着他又跌坐在沙发上，然后这才站了起来，伸手指向我，神情如见鬼魅，一时之间说不出话来。<p>　　我给他这种反应吓了一跳，看到他伸出来的手竟然在微微发抖，就知道他的惊恐并非假装。<p>　　然而他为什么对我的话会如此吃惊？难道是我顺口胡说八通竟然说中了？<p>　　一想到这一点，我也不禁直跳了起来！<p>　　在这里，我必须把我的思路历程详细说一说——对整个故事很有关连。<p>　　我之所以会顺口说那女吸毒者讲的话是“去找卫斯理”，纯粹是为了近来我一直在寻找下落不明的万夫人，而万夫人又和我有奇特的“来世之约”的缘故。<p>　　我们的约定就是她来世一出生就要开口告诉人“去找卫斯理”。我一直在想这件事，所以刚才就顺口说了出来。<p>　　而张泰丰的反应如此强烈，说明我竟然说中了！<p>　　那女吸毒者所说的正是“去找卫斯理”。<p>　　这实在无法不令我震惊！我立刻想到的是万夫人，是万夫人死了，可是她的灵魂却没有循正常途径（天知道什么是正常途径）去投生，而是不知道在什么原因和不受控制的情况下，进入了那个女吸毒者的脑部（情形和黄老四进入了小女孩脑部相类似），当然在这种情形下，万夫人首先要说的就是“去找卫斯理”。<p>　　那警员的判断没有错误——女吸毒者确然是死了，只不过由于万夫人灵魂的进入，才又活了过来，他在震惊之余，当然分辨不出那女吸毒者在说些什么。<p>　　我想到这里，张泰丰比我先镇定下来，可以开口说话，他一开口，就证明我所想的不错。<p>　　他道：“你……你……怎么会知道……那女吸毒者说了什么？”<p>　　这时候我思绪虽然紊乱，可是还不至于到完全无法思考的地步。首先我想到了那女吸毒者就算说了“去找卫斯理”，这样没头没脑一句，“卫斯理”又是一个专门名词，别说那个警员，叫其它人来听，也不会明白。<p>　　警方和医院方面是如何弄明白了这句话的呢？<p>　　这是我首先要弄清楚的问题，而当我问出这个问题的时候，我和张泰丰已经在车上了。<p>　　因为在张泰丰错愕不已的时候，我又想到问题可以慢慢问，第一时间去见那女吸毒者更为重要，所以我一把拉住了张泰丰，向外就奔，上了张泰丰的车子，叫：“带我去见她！”<p>　　张泰丰把车子加上警号，开得飞快，看来他有许多问题想问我，然而在这种情形下，我哪里有心思回答他的问题，也不准备向他说事情的来龙去脉。<p>　　因为事情十分复杂，绝不是三言两语可以说得明白的。我不等他开口，就先提出了我的问题。<p>　　张泰丰由衷地道：“问得好，不但那个警员听不懂她的话，连后来到达的医务人员也听不懂。那女吸毒者神情焦急之极，不断重复那五个字，后来见人家实在不知道她在说什么，就抢了护士的纸和笔，把这句话写了出来。”<p>　　张泰丰不但回答了问题，而且立刻取出了一张小纸片，上面果然写着歪歪斜斜的五个字：“快找卫斯理。”<p>　　张泰丰继续道：“由于事情牵涉到了卫先生，所以警方高层立刻亲自处理，我也参加了，我主张立刻通知你，可是其它人都认为那是这个女吸毒者临死前的胡言乱语，主张根本不理……看来我是来对了！”<p>　　我连连道：“对！对！太对了！”<p>　　张泰丰十分惊喜：“这……女吸毒者……是……”<p>　　我道：“现在还不能百分之百肯定，可是事情十分重要。”<p>　　当时我确然只好这样回答张泰丰，因为我和万夫人的约定，是万夫人投生变婴儿的时候要求我认定她的身份。可是现在情形有了这样的变化，显然那是由于灵魂的行动不受人控制的结果，以致她的灵魂进入了一个女吸毒者的脑部。<p>　　那女吸毒者等于是万夫人的化身，这个怪异莫名的身份，更需要我去证明。<p>　　我也不知道何以万夫人会突然之间灵魂离开了身体（死亡），自从她没有音讯以来，根本不知道在她身上发生了什么事情！不过如果她的灵魂已经到了另一个人的身体里面，那么她当然是已经死了。<p>　　她可能是意外死亡，也可能有其它的原因。<p>　　这时候由于事实是一个女吸毒者突然从死到生，又坚持要见我，与我和万夫人的约定相类似，所以我一开始就认定了是万夫人的生命形式起了变化。<p>　　张泰丰一面驾车，一面不断转过头来看我，显然想在我的神情上揣测我在想些什么。当然他无法达到目的，因为我和他并没有熟悉到这种程度。<p>　　而我此刻视线还停留在那纸上的五个字上，想到了一个很有趣的问题。<p>　　我想到的是，如果一个人的灵魂进入了另一个人的身体之后，说话所发出的声音，因为要运用另一个人的发声组织，所以发出的是另一个人的声音。可是如果是写字，虽然也要用另一个人的手，可是字迹却不是由手来决定，而是由脑部指挥手的行动而形成，所以字迹还是应该属于原来的那个人。<p>　　我想到的这件事，并非完全没有用途的空想，而是有着实际上鉴定灵魂进入另一身体的功能。<p>　　如果我熟悉万夫人的字迹，这时候我看到这五个字，就可以知道那是不是她写的了。<p>　　我又想到，刚才我的想法，也不是完全正确，那女吸毒者的手，当然不会像原来的万夫人那样有力，所以写出来的字多少有些不同。然而字迹的神韵是不会变的，在专家眼里，很容易就可以辨认出来。<p>　　我的思绪一向杂七杂八，这时候我又想到，万夫人的灵魂进入女吸毒者的身体，应该是在没有选择的情形下出现的情况。至于何以会有这样的情况发生，我当然不知道——不但我不知道，全人类都不知道，这个谜可望由此而揭开，这将是灵学上的一个巨大的突破！<p>　　我又想起以万夫人一贯的养尊处优，忽然发现自己竟变成了一个倒毙街头的女吸毒者，不知道会感到怎样？<p>　　不过女吸毒者也是人，只要有了万夫人的财富，很快也就变成所谓上流社会的人物了，这或许也是万夫人为什么那样急于见我的原因。<p>　　万夫人在上次和我会面的时候，非常想知道自己未来身份是怎么样的，她当然万万想不到会成为一个女吸毒者。<p>　　我又想到，她的灵魂进入了吸毒者的身体，不知道会不会感觉得到毒瘾发作的痛苦？如果她还需要经过戒毒的过程，对万夫人这样尊贵的人来说，是不是可以忍受得住？她会不会因此而放弃这个吸毒者的身体？她又有没有放弃这个身体，另选他人的能力？还是像黄老四那样，进入了女孩的脑部之后，就再也出不来了？<p>　　一时之间想到的问题之多，简直令人头昏脑胀。再加上警号的鸣叫声，更是教人心烦意乱。<p>　　张泰丰驾车直冲进医院的大门，几乎没有撞入医院大楼。<p>　　下了车，他带着我直奔二楼，进了一间病房。用来收留倒毙街头的吸毒者的，当然不会是头等病房，一进门看到二三十张病床上躺着各种各样的病人，发出充满痛苦的呻吟，就像是走进了地狱一样，令人感到了一股寒意，也教人怀疑生命如果失去了最低程度的尊严，是不是还可以算是生命。<p>　　那些病人看来都属于毫无希望的一类，正在极度的痛苦中，消耗他们最后的一些生命配额。<p>　　我略停了一停，想，如果他们愿意放弃这一些生命配额，绝对可以早些从痛苦中解脱，然而或许他们现在的痛苦，也属于他们生命配额中的一部分，必须经历——谁知道呢？<p>　　从狭窄的信道中走到病房的一角，那里有几张病床用白布围着，张泰丰来到了其中一张前，拉开了白布，看了一下，然后回头向我招手。<p>　　我在向前走去的时候，就已经听到白布围里面悠悠地传出了声音——十足像从地狱中传出来，在说一句话。<p>　　这句话别人确然难以听懂，可是我却一听就知道，那声音在说的是：快找卫斯理。张泰丰当然也明白，他连声道：“来了，卫斯理来了！”<p>　　我走到张泰丰身边，向病床看去，一眼看到了病床上的那个“人”，我不由自主陡然吸了一口凉气！我问自己：我看到的是一个“人”吗？<p>　　我见过很多外形可怕的人，有的甚至于只有半边脸，而有的外星人更是恐怖绝伦，见了会使人昏过去，可是都不如眼前这个人的那种令人恶心的可怕。<p>　　躺在病床上的实在只是一具骷髅，偏偏这具骷髅又有一双会转动的眼睛，由于整个头部根本没有肌肉，所以这双眼睛倒有一大半在眼眶之外，像是随时会掉下来一样。<p>　　这人的双臂在毯子之外，正在不断摆动，看起来就像是两根枯骨，手指在伸屈之间，发出令人牙龈发酸的可怕声响。<p>　　她正张大了口，努力在发出声音，口中只有三四颗残缺不全的牙齿。最令人恶心的是她张大的口中，竟是一片黑色，像是一个无底深洞，而且有一股恶臭，也不知道是从她身体哪一部分散发出来，中人欲呕！<p>　　而就是这样的一个人，从她口中发出来的声音，嘶哑难听到了极点，却赫然是在说：“快找卫斯理！”<p>　　万夫人本来的外形绝不好看，可是和现在躺在病床上的这个女吸毒者比较起来，却犹如天使一般。<p>　　我离开病床大约还有两公尺左右，一看到这种情形，震惊之余，竟不知道是走向前好还是应该后退。<p>　　这时候我只感到十分佩服张泰丰，他对这样的一个人的要求，居然也很认真地去满足，真不容易之极。<p>　　在我犹豫不决之际，病床上的女吸毒者，那一双凸出在外的眼球转动，目光居然停留在我的脸上。<p>　　老实说，我不是没有见过世面的人，可是这时候被她这样一看，我竟然感到了一股寒意！<p>　　张泰丰还在安慰那女吸毒者：“卫斯理来了！”<p>　　女吸毒者的目光盯在我的脸上，从她的目光之中，我看到了死亡，也看到了一种难以形容的愤怒，因此显得更加阴森恐怖。<p>　　她发出的声音更难听，可是她显然已经认出了我，因为她在叫：“卫斯理！你这个——”<p>　　她没有继续说下去，因为才说出了六个字，她就一口气接不上来，双眼向上翻，喉咙中发出可怕的声响，身子震动，形状更是恐怖绝伦。<p>　　张泰丰忙叫嚷：“医生！医生！护士！护士！”<p>　　他一叫，身后就有人回答，原来护士不知道在什么时候已经来到。护士先回答：“叫什么！这情人绝对没有希望，医生说她还没有断气，算是奇迹了！”<p>　　这护士的态度竟然如此恶劣，真令人反感，我转过头去狠狠瞪了她一眼，厉声道：“怏去叫医生，不然她死了，就是给你害死的！”<p>　　这句话十分有效，因为女吸毒者已经死了九成九，看来绝没有再活下去的可能，要是把死亡的责任算在护士身上，护士可算无辜之至，她当然不想负这个责任，所以立刻飞奔而去，唯恐迟了一秒钟就铸成大错。<p>　　这时候女吸毒者剧烈地发了一阵抖，居然缓过气来，不但盯着我，而且伸手指向我，挣扎着又道：“卫斯理！你这个——”<p>　　这一次她还是只说了六个字，就喘起气来，无以为继。<p>　　她连说了两遍“卫斯理！你这个——”，我只有苦笑，因为看情形可以肯定，她没有说出来的话绝对不会是“你这个伟大的冒险家”之类的好听话。<p>　　可是她实在没有怪我的理由——她的灵魂进入如此可怕的一个身体，绝对和我没有关系，不是我的错。<p>　　所以我忍不住道：“万——”<p>　　我本来是想要万夫人镇定一些，因为她现在的处境看来很是不妙，那女吸毒者的身体显然不能支持下去。万夫人的灵魂会进入这样的一个身体，明显的是在灵魂不受控制的情况下发生的事。所以如果女吸毒者身体不能支持，万夫人灵魂被逼离开之后，不知道会到哪里去，会发生什么事情完全不可测，可能情形会更糟糕。<p>　　可是我只说出了一个“万”字，却再也说不下去。因为眼前的人和原来的万夫人相去实在太远，使我难以把两者联系在一起。<p>　　由于接下来发生的事十分奇特，所以我必须把当时的情形重复叙述。<p>　　当时我说了一个“万”字，就停了下来，考虑该如何说下去。就在这时候，那女吸毒者的反应强烈之极，也可怕之极。她的身体看起来无论如何无法有任何行动的了，可是我才说了一个“万”字，她就发出了一声怪叫，身子竟突然坐了起来，喉咙间发出古怪的声音，听来含糊不清，她连说了几遍，我才听清楚。<p>　　她说的是：“你认识我！”<p>　　我向她做了一个手势，示意她千万镇定，然后我才道：“是的，我认识你，现在你身体的情形不是很好，你千万要支持下去，身体的情况很容易改善。”<p>　　那时候情形很特殊，以致我说话也不是很有条理，我的意思是身体不要紧，灵魂才重要，总要至少保持灵魂的清醒度，事情才不至于越来越糟糕。<p>　　可是万夫人显然没有明白我的意思，她看来更激动。由于她脸上根本没有肌肉，所以也没有任何表情，可是在凸出的眼睛中，却可以看出她心中的愤怒。<p>　　她发出的声音令得整个病房都静了下来，我清楚地听到身后有人因为发抖而牙齿相叩而发出的声响。在我身边的张泰丰也不由自主退了一步。<p>　　她在声嘶力竭地叫：“卫斯理！你把我身体——”<p>　　她一句话没有说完，身子剧烈发抖，骨头发出“轧轧”的声音，难以再说下去，而她居然还能够伸出手指向我。<p>　　她是在极其愤怒的情形下指责我，这一点任何人都可以看得出来，毫无疑问。<p>　　她在指责我把她的身体不知道怎么样了——这身体当然是指她原来的身体。可是我根本完全没有把她的身体怎么样，上次见面之后，她去向不明，我就没有再见过她，怎么能够把她怎么样。她现在这样指责我，简直莫名其妙至于极点。<p>　　我本来就料到和万夫人这种人打交道会很麻烦，可是也想不到会麻烦到这种程度！<p>　　更令人生气的是，在这样情形下，我如何和她去分辩？<p>　　就在这时候，那护士带着医生赶回，那护士的动作粗鲁无比，她走得急急忙忙，一下子撞在我的背后，我正在心神不定，完全没有防备，被她撞得向前跌出了一步。<p>　　在病床上的那具活骷髅，张牙舞爪，看起来恨不得把我撕成粉碎，只不过是实在无法碰到我而已。这时候我向前跌出，她竟然努力挣扎，一下子就抓住了我的衣服，而且有力量使她整个身子都离开了病床，几乎附在我的身上。不说别的，单是她身上那股恶臭，就教人无法忍受。<p>　　当然我只要顺手一堆，就可以把她推开，可是却也大有机会把她推得断了气，就变成在众目睽睽之下杀人了。<p>　　我卫斯理一生之中，各种各样经历无数，可是再也没有比这时候更窝囊的了。<p>　　幸而她虽然抓住了我的衣服，还不至于和我面对面，不然就算我再英明神武，只怕也得当场昏厥。<p>　　她的头部大约在我腰际，她正努力抬头望向我，整个头像是随时可以离开身体。<p>　　在一旁的张泰丰和赶来的医生完全不知道怎么样才好，我想开口，可是也不知道该说什么。<p>　　倒是那可怕的骷髅先发出声音，她在叫：“我的身体……我的身体……我的身体……”<p>　　她连叫了三声，声音一下比一下凄厉，听得人毛发直竖。<p>　　她叫得如此恐怖，我倒可以理解，任何人突然发现自己的身体变得如此模样，都会有这样的反应。<p>　　我只好先安慰她：“慢慢来，慢慢来，总有办法改善的！”<p>　　我一面说，一面向医生望去，那医生却老实得过了分，在大摇其头，表示完全没有办法。<p>　　我又急又怒：“你别只管摇头，至少先给她一些镇静剂！”<p>　　医生还在摇头：“她不需要镇静剂，只需要吗啡！”<p>　　我提高了声音：“那就给她吗啡！”<p>　　医生神情犹豫，这时候另外有一个年纪较大的医生走了过来，大声叫：“准备吗啡！”<p>　　那医生紧接着向我道：“我姓陈，曾经和原振侠医生做过同事，让我来处理。”<p>　　我立刻道：“好。情形很怪异，不过先让她镇定下来再说。”<p>　　原来的医生护士已经急急走开去，这陈医生既然和原振侠做过同事，显然见识不凡，他正试图把女吸毒者的手从我的衣服上移开，可是一时之间，不能成功。<p>　　女吸毒者看来想摇动我的身子，可是她没有气力做到这一点，变成了她自己的身子在不断晃动。<p>　　我大声道：“你再不静下来，什么问题都不能解决！”<p>　　她喘着气：“我不要吗啡，只要你把我的身体……还给我……还给我！”<p>　　这时候她显然已经尽量镇定下来，所以这两句话说得很清楚。而这样的话，听在陈医生和张泰丰的耳中，两人的吃惊程度，可想而知。<p>　　他们一起向我望来，我哪有时间向他们解释，我只对着那女吸毒者分辩：“上次见过你之后，就不知道你去了哪里，也不知道发生了什么事，你原来的身体怎么样了，完全和我没有关系，你要弄清楚才好！”<p>　　女吸毒者失声叫：“你没有见过我，我却见见过你，你，还有一些人，你……你们把……”<p>　　她说到这里，护士已经准备好了针剂，陈医生想要注射，我却感到她的话有不上榫的地方——万夫人只见过我一个人，女吸毒者刚才的话听来就令人莫名其妙。<p>　　我急忙道：“你把话说清楚些，你什么时候见过许多人？”<p>　　女吸毒者脸上皮肤抽动，陈医生已经抓住了她的一只手，可是整个手臂皮包骨头，根本没有可供注射之处。别说陈医生只是做过原振侠的助手，就算原振侠医生亲临，也没做手脚处。<p>　　她还在不断挣扎，发出的声音越来越不像是人所发出的，老实说，她那时候在叫些什么，我最多只听懂一半而已。<p>　　我听到她在叫：“……在海上……海中……一个高大的女孩……她……不知轻重……她……”<p>　　当我听到“海上”和“一个高大女孩”之际，心中疑惑，心想她说的难道是红绫？<p>　　可是我又实在无法把红绫和万夫人联系起来。<p>　　这时候，那女吸毒者的情形越来越不对，连陈医生也摇头起来。她抓住我衣服的手松开，人跌向病床，双眼翻白，眼看要断气。<p>　　（在这个例子上，我得到一个启示：身体如果要死亡，灵魂没有能力挽救。那女吸毒者在濒临死亡之际，有灵魂进入，可是并不能使死亡的身体活过来。所以借死人身体还魂这种事，必然还有许多不明白的特殊因素，才能成事。）<p>　　我看到这种情形，忙叫道：“万夫人！万夫人！你再坚持一下！再坚持——”<p>　　我话还没有说完，她突然有了强烈的反应，竟然撑着抬起了头来，望着我，断断续续道：“你……叫……我……什么……”<p>　　我怔了一怔，更觉得事情不对头，忙道：“你是谁？你不是万夫人何艳容？”<p>　　那女吸毒者的喉间突然发出了一阵怪异的声音，配合她脸上那种诡异的神情来判断，她应该是在笑，可是那算是什么样的笑容，看得我连连后退。<p>　　她竟然终于笑了出来，笑声令那个鲁莽的护士把手中的药盘跌到了地上，发出巨大的声响，可是也掩盖不住那可怕的笑声。<p>　　“笑声”终于停了下来，我至少又过了十秒钟之久，才问出一句话来：“你笑什么？”<p>　　我没有得到回答，陈医生缓过气来，看了一看，就拉过床单，盖住了她的脸。<p>　　这个动作表示那女吸毒者已经死了！<p>　　剎那之间，我心中的疑惑到了极点，不但我和她的话对不上头，最后她还笑成那样，可知道我是认错了人。<p>　　然而她不是万夫人何艳容，又是什么人？<p>　　非常明显，确然是有灵魂进入了女吸毒者的身体，无论从哪一方面来想，这灵魂都应该是和我有约定的万夫人。<p>　　然而竟然不是！<p>　　我心中迷惘，一时之间脑中充满了各种各样疑问，无法解答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_10'>第一百二十六卷 未来身份 第八章 七十二种变化</b><p>");

document.write ('　　张泰丰在这时候才叫出来：“天！这究竟是怎么一回事？卫先生，究竟是怎么一回事？”<p>　　我自己心乱如麻，如何向他解释？我极不耐烦地道：“什么怎么一回事！一个吸毒者死了，你又不是没有看到！”<p>　　张泰丰苦笑，我还不死心，又揭开床单看了一会，盼望她能够再活回来，然而却并没有任何生命的迹象。<p>　　张泰丰吞了一口口水，压低了声音：“我会守着她。”<p>　　这时候轮到我苦笑：“所为何来？”<p>　　张泰丰很了不起，他立刻回答：“等刚才和你对话的那个……人……再回来！”<p>　　我拍了拍他的肩头，表示赞许，同时道：“希望不大——守候二十四小时就可以了。”<p>　　他点头：“在这二十四小时之内，一有动静，我会立刻和你联络。如果没有变化，那我就不打扰你了。”<p>　　他竟然能如此压抑好奇心，真不容易。于是我答应他：“现在事情很乱，我自己也说不上来是怎么一回事。等到事情水落石出，我一定从头到尾告诉你。”<p>　　张泰丰高兴无比，甚至于手舞足蹈，连声道：“太好了！太好了！”<p>　　我苦笑：“你且别高兴，很多事情有头无尾，永远没有水落石出的一天。”<p>　　他很乐观：“不要紧，就算只知道一个开始，也是好的。”<p>　　我再向那个女吸毒者看了一眼，思绪很是紊乱，走出了病房，医院方面对于处理尸体自然十分熟悉。张泰丰和护士在交谈，我也没有理会他们说些什么。<p>　　张泰丰忽然追了上来，很殷勤地道：“卫先生，我送你回去。”<p>　　我摇头：“你还是守着的好，那个……人若是回来，你不在就枉费心机了。”<p>　　离开了医院，沿路走了一会，我在一棵大树下坐了下来，深深吸了一口气，把刚才发生的事情从头到尾想了一遍。<p>　　这时候，我已经几乎可以肯定我认错人了（应该说认错灵魂了），刚才借女吸毒者的身体和我对话的并非万夫人何艳容女士。<p>　　问题是：如果那不是何艳容，会是谁呢？<p>　　可以肯定的是：必然是熟人，要不然他不会找我。<p>　　而且据他所说，他最近还见过我——我和一些人，在海上，其中有一个“个子高大的女孩”。<p>　　我最近确然曾在海上，和白素、温宝裕、蓝丝、红绫在一起，红绫最有可能就是那个子高大的女孩。<p>　　可是那次除了金维之外，没有再见到别的人。而那灵魂对高大的女孩提出了很多指责，好象和他的身体有关，又说那高大的女孩“不知轻重”，像是做了什么不应该做的事。<p>　　想到这里，我脑中灵光一闪，不由自主发出了一声惊呼。<p>　　我想到了！想到了刚才借女吸毒者身体和我对话的是什么人了！<p>　　我也想到了一个细节——我在病床之前，见到女吸毒者那可怕的情状时，曾叫出了一个“万”字，当时对方反应很好，表示我认得他，他也认得我。<p>　　而后来，我叫了“万夫人”，得到的反应就不可理解。<p>　　这证明其人和“万”有关，但绝不是万夫人何艳容。<p>　　那么还会是谁，当然只有可能是万良生！就是那个多年前变成了海螺的万良生！<p>　　一想到了刚才和我对话的灵魂是那个万良生，一切就都合拍了。<p>　　万良生一再提及他的身体——他的身体在那个圆柱体中，为红绫发现，带上了岸，经过检查，又送了回去。<p>　　这样的过程，当然毫无疑问对他的身体造成了骚扰，可是已经送回原处了，还会有什么问题？<p>　　而且在整个过程之中，万良生的灵魂和他的身体显然并非结合在一起，他在那时候可能正是在海洋深处的一只快乐的海螺，我们的行为又会给他造成什么样的损失呢？<p>　　对这个问题，我没有答案。<p>　　可是我知道，这个问题的答案必然是肯定的，我们的行为令他有损失，而且损失可能十分严重。这一点可以从他的灵魂又急又怒上可以看得出来。<p>　　虽然我们的行为是无心之失，但既然造成了他人的损失，当然应该尽力补过。可是我却完全不知道错在何处，更不知道如何去补偿错误。<p>　　可惜那女吸毒者身体太弱，而且一上来我又认错了人，浪费了不少时间，以致万良生什么重要的话都没有说，就没有人的身体可供利用了。<p>　　不利用人的身体，而又没有误会的话，我和万良生灵魂之间，完全可以沟通。<p>　　用人的身体，我并无通灵的本领，人和灵魂之间，就像是隔了整个宇宙一样，完全无法来往。<p>　　想到这里，整个事情已经有了一点头绪。我在想，我无法主动找到万良生的灵魂，可是他应该有办法主动找到我。<p>　　他可以用直接的方法，使我和他有沟通——我曾经有过用这种方式和灵魂沟通的经验。<p>　　他也可以用间接的方法，利用他人的身体，就像刚才他利用那女吸毒者的身体一样来和我沟通，这样更方便、更容易。<p>　　我很不明白的是，他的灵魂既然可以自由来去，可以自由脱离海螺，进入人的身体，他为什么不选择一个比较好一些的身体，而选择了那个女吸毒者？只要他选择了一个可以和我说上三分钟话的身体，就什么问题都可以解决，不必我现在作种种假设了。<p>　　（在这件事上，我一再使用了“灵魂”这个名词，那只好算是借用，其实不是十分恰当。<p>　　一般来说，人死了之后，灵魂才和身体分开，自行活动。例外的是，一些有各种“修行”的得道高人，才能够有灵魂和身体分开活动的能力。<p>　　万良生的例子更加特殊，他遇到了某类外星人，那类外星人使他的灵魂可以离开身体，而且可以进入其它生物的身体，而他的原来身体还在，所以他的灵魂和一般对灵魂这个词语的理解，应该有不同之处。<p>　　由于有所不同，所以在说到“万良生的灵魂”时，只是借用了灵魂这个词，精确的说法应该是“思想组”或者“脑电波组”等等。<p>　　现代人的概念很奇怪，提到了灵魂，人就会产生一种奇怪的、抗拒的想法，认为“不科学”、“迷信”等等，也有人因此而根本否定灵魂的存在。<p>　　可是却又不会有人否认人人都有思想，人人脑中都有一组思想在。<p>　　存在于每个人脑中的思想，就是这个人的灵魂。<p>　　思想组和灵魂，是二而一、一而二，同样的一件事。<p>　　然而许多人对“思想组”可以接受，对“灵魂”却抗拒。这种概念狭窄之极，也很幼稚。<p>　　所以在这里我特地借用灵魂这个词，来说明有这种幼稚现象的存在。）<p>　　却说当时在大树下，我想了一会，抬头看着在我面前经过的人，希望其中忽然有一个会过来对我说：“我是万良生。”<p>　　当然我没有等到这样的一个人出现。我又试图集中精神，希望可以和万良生有所接触，希望可以感到他的存在，和他有所沟通，以明白究竟发生了什么事。<p>　　可是过了一会，也什么都没有发生。我当然知道要主动和灵魂沟通不是容易的事情，所以也没有失望。<p>　　我相信万良生一定比我更着急想和我有沟通，因为事情和他的身体有关，而且像是非常紧急。<p>　　看来我只好等待，等他来找我。<p>　　我回家，在门口就看到红绫一阵风也似卷出来，我伸手一把没有把她抓住，连忙叫：“别走，我有话问你！”<p>　　红绫立刻站定，人已经在二十公尺开外。<p>　　我向她招了招手，她笑嘻嘻地走过来，大约是我神色十分凝重的缘故，她也变得繁张起来。<p>　　我在考虑该和她怎么说才好，想了一会，我才道：“万良生刚才来找过我。”<p>　　红绫讶异莫名：“万良生？他不是已经变成一只海螺了吗？”<p>　　我道：“他的情形看来十分特殊，那类外星人神通广大，可以使他在海螺和人之间变来变去，随心所欲。可是现在情形有了变化，是因你而起！”<p>　　红绫更是大为奇怪：“怎么会和我有关？”<p>　　我和她一起走进屋子，把张泰丰来找我，我到了医院之中发生的事情，向她详细说了一遍。我的结论是：“万良生的身体离开了海底岩洞之后，可能发生了一些变化，对他极为不利，所以他才找我！”<p>　　红绫皱着眉：“我没有干什么啊——怎么拿出来的，还是怎么放了回去。”<p>　　我道：“我也难以想象究竟发生了什么差错，可是他指责你不知轻重，而且看他的情形，很是焦急。对他来说，事情一定严重到了极点！”<p>　　红绫摊了摊手：“那我又有什么办法？”<p>　　我感到红绫的态度不是很对，至少有些不负责任，正在想该如何说她，白素已经从楼上走下来，一面道：“你是不是有办法还不能肯定，可是有很多事你是可以而且应该去做的。从万良生焦急的情形来看，要立刻去做。”<p>　　白素并没有责备红绫，可是红绫也立刻感到自己刚才的态度不对，所以她忙道：“我应该做什么？”<p>　　白素没有立刻回答，我也在思索红绫应该做什么，或者我们应该做什么？<p>　　白素刚才在楼上显然已经听到了我告诉红绫的经过，我很需要听她的意见。<p>　　过了一会，白素才道：“可以肯定，我们移动了那圆柱体，一定对万良生的身体，造成了某种程度的破坏，这种破坏对万良生来说，可能极之严重。”<p>　　红绫苦笑：“还是我主张把它送回原处的，要是照小宝的意思，把圆柱体剖开来，岂不是更糟糕？”<p>　　我也苦笑：“要不是我一上来就把他误认为是万夫人，他还是有机会把事情说明白的。”<p>　　白素眉心打结，没有出声，看来正在思索。<p>　　我说出我的想法：“现在除了等万良生再借用什么人的身体来和我们联络之外，就只有我们主动和他联络了。”<p>　　白素摇头：“据我揣测，万良生借用他人身体一事，一定十分困难，不然他不会没有选择到了要借用那女吸毒者身体的地步。”<p>　　我想说什么，白素做了一个手势，示意我先别说话。然后她才道：“要主动和他联络，必须有通灵的本事，我和你都只能偶然成功，救不得急。”<p>　　我摊了摊手，无可奈何。白素道：“在你刚才和他的对话中，他提到了很奇怪的一个现象，他说在海上看到你，和一些人在一起，其中有红绫，应该就是我们最近在海上的那一次。你想万良生是在什么情形下看到我们的？”<p>　　我怔了一怔，在白素这样问之前，我没有想到过这个问题。而现在白素提出了这个问题，我想了一会，也不知道该如何回答才好。<p>　　确然，万良生是在什么情形下看到我们的？<p>　　如果是他的灵魂，灵魂是不是能“看到”，就很值得商榷。灵魂应该只能“感到”，而不是“看到”，因为理论上来说，灵魂没有视觉器官。<p>　　他当然也不会是在“人”的情形下看到我们的，因为那时候他的身体在那个圆柱体中。<p>　　剩下的可能，就是他看到我们的时候，是一只海螺。<p>　　这情形更是怪异透顶——一只海螺，是在什么样的情形下，看到在游艇上的我们的？是在海水中，还是在海面上？<p>　　海螺当然有眼睛，可是通过海螺的眼睛看出来的景象是怎么样的？<p>　　（有一类生物学家最喜欢仿真其它生物眼中看出来的景象，例如昆虫的复眼看到的情景之类。<p>　　这是很滑稽的一种行为——其它生物眼中看出来的景象，只有其它生物本身才看得到，人类无法知道。除非这个人变成了其它生物，像万良生变成了一只海螺，他就当然知道海螺看出来的景象是怎么样的。<p>　　生物学家所作的仿真，只不过是人类一相情愿的想象而已，绝不可能是事实。<p>　　由这个例子来看，可以看出人类的科学，在发展和研究的方向，可能很有问题，像这种滑稽的所谓科学，可以长期存在，就很不可思议。<p>　　当然人类还是有可能知道其它生物眼中看出来的景象究竟是怎么样的。有两个方法，其一是直接通过其它生物的视觉系统，把看到的一切化为画面。其二是把人类的视觉系统和其它生物的视觉系统联系起来，使人可以直接通过其它生物的视觉系统，看到景象。像现在那样，自说自话仿真，那算是什么科学？）<p>　　我当时确然想到了这些问题，当然没有进一步想下去。只是我一贯认为人类的科学还处于很低的水平状态，所以才在茫无头绪之中，有了这样的联想。<p>　　白素像是已经想到了什么，她道：“一只海螺，能够看到我们，这实在有点难以想像。”<p>　　我点头：“是啊，它不能离开海水，如果通过海水来看，又怎么能够看清楚我们？”<p>　　红绫参加讨论，也出言惊人：“或许海螺有这个能力。”<p>　　我和白素一起摇头，我道：“我可以肯定，当时我们附近没有别人。”<p>　　白素道：“没有别的人，不等于没有别的生物。”<p>　　我和红绫，一起扬眉，一时之间不明白白素这样说是什么意思。白素立刻解释：“譬如说，天上有海鸥飞过，海上有鱼跃上海面，都是非常普通的情景，我们不会加以注意。”<p>　　我吸了一口气：“你的意思是，万良生不一定是一只海螺，他可能是一只鸟，或者是一条鱼？”<p>　　白素口气有点犹豫：“我不能十分肯定。可是那类外星人既然神通广大到可以使万良生在人和海螺之间变来变去，就是可以使万良生的思想组自由来往。在这样情形下，理论上来说，万良生的思想组应该有可能进入任何生物之中。”<p>　　我再吸了一口气——白素的这种假设，天马行空，匪夷所思至于极点，一下子很难接受。<p>　　我第一时间想到的是：如果这种情形存在，那么万良生岂不是可以随心所欲变成任何生物？<p>　　继而我随即模糊地想到，这种情形并非完全不可能。<p>　　而红绫接受大胆设想的能力显然远高于我，在我还没有十分明确的概念时，她已经拍手叫道：“太妙了，有趣之极！孙悟空能够有七十二种变化，他万良生不知道可以有多少种？”<p>　　一听得她那样说，我顿时豁然开朗，完全明白了白素的设想是怎么一回事，而且完全可以接受，因为这种情形“古已有之”，是古代人很普遍的想象，并非白素首创，而我在乍一听到时还觉得不可思议，由此可知我的想象力不够，至少比不上白素和红绫。<p>　　红绫一下子就联想到了孙悟空的“七十二种变化”，其实在古人的想象或记载之中，能够变成其它生物或其它人的这种神通，很是平常——一般神仙，或是妖精，都有这个能力。<p>　　可是从来也没有人把这种变化的能力，设想为思想组的自由活动的结果。<p>　　而白素提出的这种设想，和神仙妖精的变化能力结合起来看，完全可以接受。思想组自由活动，进入了海螺，就变成海螺；进入了女吸毒者，就变成女吸毒者；进入了鱼，自然也就变成了一条鱼。用这种角度来看孙悟空的七十二种变化，无非是孙悟空的思想组在能够自由活动的情形下，进入了七十二种不同的生物而已。<p>　　那类外星人既然给了万良生在人和海螺之间变来变去的能力，当然可以由此推论到他还有变成其它生物的能力。<p>　　有趣的是，当他在海上看到我们的时候，他是什么生物？<p>　　我才想到，红绫已经把这个问题提了出来。白素道：“不管他当时是什么生物，总之他看到了我们，所以联想到他的人身出了问题和我们有关，所以他要变成其它人，用其它人的身份来和我们交涉。我相信他虽然可以在海螺和他自己之间变来变去，或许也很容易可以变成别的生物，可是在变其它人这一点上，必然十分困难，所以我们不能等他再变成其它人，而要主动去找他——不是找他的思想组，而是找他变成的生物，即使是一只海螺，或者是一条鱼，总比和虚无缥缈的思想组容易沟通。”<p>　　白素说到这里，我们应该采取什么行动，已经很明白了。<p>　　红绫立刻道：“我这就去，到那岩洞附近的海面去，我也可以潜水，我会设法找到他，弄清楚我们究竟给他造成了什么的麻烦，和如何补救。”<p>　　我道：“我和你一起去。”<p>　　白素笑道：“干脆我们全家一起出动，至少向万良生表示诚意，表示我们会全力弥补我们造成的麻烦。”<p>　　我当然十分高兴——我和白素一起应付过许多疑难杂症，每一宗都是令人非常愉快的回忆，如今再加上红绫，一定会更加有趣得多。<p>　　我们说做就做，立刻联络了游艇，出海直驶向那个小岛。<p>　　我们离开码头的时候，天色已经黑了，船行没有多久，回头看，城市璀璨的灯光，恍如海上浮着一个巨大无比的光球，壮观之极。向前看，海面上一片漆黑，只有海水偶然反映出一点一点的星光，像是许多小妖精在跳舞，诡异而不可测。<p>　　游艇的性能很好，有自动导航设备，虽然黑暗，无碍航行。<p>　　我们在驾驶舱中，白素再详细问我在医院中和万良生对话的情形，我又说了一遍之后，感叹：“当时我无论如何想不到和万夫人的约定，会那么巧又发生万良生变成了女吸毒者的事情。我那时候只是想，万夫人想知道自己的未来身份，只怕随她如何想，也想不到自己会变成一个女吸毒者！”<p>　　白素望着天上的星星，也很感叹：“人的未来身份，可能以任何形式出现，女吸毒者只不过是其中之一而已。”<p>　　她说了之后，顿了一顿，才又道：“人为自己的将来打算，理所当然，可是也应该只限于今生。把将来的打算，延伸到了来世，太贪心了！”<p>　　我笑道：“不单是贪心，而且简直是痴人说梦话，实现的可能，正如你所说：等于零！”<p>　　红绫参加意见：“还是万良生的情形好——他的身体密封在那个圆柱体中，看来不会衰老，他还可以随便变成其它生物，甚至于也可以变其它人，这种情形，岂不是等于已经成仙？”<p>　　如果情形真如同我们想象，那万良生的确等于成仙了。<p>　　难道天下真有这样的好事？<p>　　在理论上说，那类外星人如果掌握了人类思想组脱离身体自由活动的能力，那就可能有这样的事情。<p>　　我把想到的说出来，红绫不胜欣羡：“那类外星人的能力，比任何外星人都高。妈妈的妈妈也成仙了，可是却不能变来变去。”<p>　　白素有点啼笑皆非：“你外婆若是变成了一条鱼，你有什么值得高兴？”<p>　　红绫想了一会，想不出答案来，只好傻笑。<p>　　我道：“我们到那个小岛去，目的是想和万良生联络，可是我们根本不知道万良生以什么形态存在，难道看到了每一条鱼、每一只海螺都去问它是不是万良生！”<p>　　红绫也摇头：“就算问到了一条鱼或是一只海螺，正好是万良生，也不知道鱼或海螺的听觉器官能不能接受人类的语言。就算他听懂了，他如何响应我们？”<p>　　我们父女二人不断提出问题，白素皱着眉，好一会不出声，等到我们住了口，她才叹了一口气：“我也不知道会怎么样，只好走到哪一步就是哪一步。”<p>　　红绫在思绪上，大有温宝裕之风，她又作了很多匪夷所思的假设，不必一一细表。<p>　　白素在红绫的假设告一段落时，才对她道：“有一件事，十分重要，是整个事情的关键，你需要详细说一说。”<p>　　红绫瞪大了眼睛，白素道：“你在那个岩洞中，发现并且取出圆柱体的时候，有没有发现其它什么装置？有没有在无意中碰到了什么或者破坏了什么？”<p>　　红绫仍然瞪大了眼睛，竟然无法回答这个问题。<p>　　白素和我相视苦笑——红绫粗枝大叶的作风在这件事上表露无遗，她显然根本没有注意当时的环境。<p>　　白素道：“那么经过的情形如何？”<p>　　红绫的回答更妙：“进去，看到了圆柱体，把它带出来，就是那样。”<p>　　白素吁了一口气：“我知道我们第一步应该怎么做了。”<p>　　我应声道：“应该到那个岩洞中去——就算没有别的发现，万良生也最有可能在他身体的旁边。”<p>　　红绫对所有事都兴高采烈，她立刻道：“我带路，我记得那个岩洞的所在。”<p>　　白素道：“好极，我们先准备潜水工具。”<p>　　游艇上有潜水设备，设备之齐全，很出人意表，至少可以供我们三个人在海水中使用三天。<p>　　我加快了航速，在黑暗中，海面上十分静，只有偶然在远处有一些船只的灯光在闪耀。<p>　　等我们到了那个小岛，三人就一起配上潜水装备，红绫欢呼一声，率先跳进了海中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_11'>第一百二十六卷 未来身份 第九章 代价</b><p>");

document.write ('　　我和白素互望了一眼，握着手，也一起跳进了海中。<p>　　海水中是另一个世界，尤其是在黑暗之中，显得更是不同，我们跟着在前面的红绫，利用水中推进器，毫不费力地前进。<p>　　在强烈的水底灯光照耀下，可以看到海中奇形怪状的岩石，和附生在岩石上各种颜色的生物。<p>　　经过了几个岩洞，红绫都毫不犹豫地经过，她不断地在和我们联系：“就在前面，经过那块大岩石就到了，很是隐秘，若不是那么隐秘，我也不会进去看看，也就不会有今天的事情了。”<p>　　我回答道：“今天的事情极有趣，是很好的经历。”<p>　　白素也道：“上次潜水到现在，好象已经过了一个世纪那么久。”<p>　　红绫一直有她做错了事的感觉，经我们这样一说，她很是高兴，发出了几下欢呼声。虽然欢呼声通过通讯装置传过来，还是可以亲切感到她发自内心的喜欢。<p>　　不一会，转过了一块大岩石，只见灯光无处，前面一大丛海草附近，聚集了一群鱿鱼，在灯光照耀之下，鱿鱼的半透明身体色彩变换，看来很奇特。而更奇特的是其中有一只特别巨大，连触须在内超过一公尺，其中有两根触须特别长，竟达到两公尺上下，正在不断挥舞。<p>　　我知道海中生物有体形十分巨大的例子，像鱿鱼、乌贼这一类生物，有巨大到超过十公尺的纪录。<p>　　红绫在最前面，我立刻警告：“小心，可能还有更大的在后面，也可能会攻击我们！”<p>　　说话之间，那只大鱿鱼非但不怕强烈的灯光，而且迅速向我们游了过来，两根长触须，更是舞动不已，竟一直游到了红绫的面前。红绫虽然听到了我的警告，可是这种情形，还是令她感到有趣，她向那大鱿鱼伸出手去，大鱿鱼的长触须一下子就缠住了她的手腕。<p>　　这一变化，突如其来，我吃了一惊，还没有想到该如何应付，白素的声音已经传来：“万良生！”<p>　　我也算是反应很快的了，但是也至少任一秒钟之后，才知道白素在这时候忽然叫出万良生名字的原因——她是在提醒我们：那大鱿鱼是万良生！<p>　　这种情形，真是诡异绝伦，简直令人无法接受。<p>　　可是接下来发生的事，却证明白素是对的。那大鱿鱼绝非普通的鱿鱼，当然更可能是万良生的化身。鱿鱼不能说话，可是这时候它的身体语言却再明白不过。<p>　　它的两条长触须，一条缠着红绫的手腕，另一条却笔直的指向前面。<p>　　而根据红绫后来的说法，她说那大鱿鱼的力量很大，简直是拖着她向前去。后来当然也知道了那鱿鱼确然是万良生的化身，我和红绫都佩服白素一下子就想到了这一点。<p>　　当时看到了这种情形，都明白大鱿鱼是在指路，而指的方向，是一个很狭窄的岩洞入口，红绫自然而然叫：“我知道，就是那个岩洞。”<p>　　大鱿鱼一直没有放开红绫的手腕，我们是一起游进那个岩洞去的。岩洞入口处很狭窄，一进去之后，里面却很大，灯光照射之下，立刻看到了那圆柱体。<p>　　那圆柱体插在一处很是平整的岩石中，只有十公分左右露在外面，看起来确然十分奇特。<p>　　红绫在道：“我上次进来的时候，看到这种情形，觉得很奇怪，所以才去碰它，它又很容易被取出来，所以我就把它带走了。”<p>　　听红绫说上次她取走圆柱体的经过，我觉得事情不对头，而且立刻想到了不对头之处。我道：“孩子，不对，上次你进来的时候，并没有任何潜水装备，虽然是白天，这岩洞中也应该一片漆黑，你不应该可以看到东西。”<p>　　我在这样说的时候，还以为红绫有类似“夜视”的能力而她自己不知道。<p>　　然而红绫听了，“啊”的一声：“是不对，上次我来的时候，这圆柱体旁边的岩石上好象有光亮，现在却没有。”<p>　　我心中一动：“这只怕就是问题所在！你把圆柱体放回来的时候，一定没有放妥当，所以光亮消失，这一定对万良生的身体十分不利！”<p>　　说话之间，我们已经来到了圆柱体之前。白素一面向大鱿鱼做手势，一面去观察那圆柱体。大鱿鱼两只大眼睛光芒闪耀，一条长触须搭向圆柱体，触须尖指在圆柱体露在岩石外面的平面上。<p>　　在灯光之下，可以很清楚看到那平面上有一道浅浅的刻痕，以前我们都没有注意，而在岩石上，也有一道同样的刻痕，两道痕迹，相去约有几公分。<p>　　大鱿鱼的触须尖，在指向圆柱体上的刻痕之后，又指向岩石上的刻痕。<p>　　虽然只是一只鱿鱼用它的触须在指点，可是就算叫人来做，也不能做得更好了。它的意思十分明白：两道刻痕应该对准！<p>　　我和白素同时明白了这一点，也就一起伸手去转动那圆柱体，以求把两道刻痕对准，然而却根本转不动。<p>　　鱿鱼的触须这时候又有动作，可是我们一时之间却没有看懂，还是红绫最先领会：“应该把它全部拿出来，再对准了放进去。”<p>　　她还补充：“我上次放进去的时候，只是随便插进去就算，根本没有注意应该怎么放。”<p>　　我和白素点了点头，一起把那圆柱体从岩石中慢慢拉了出来，也要花很大的气力。<p>　　然后我们小心对准了两道刻痕，再把圆柱体送进岩石中去。在圆柱体取出来之后，岩石上有一个很深的圆洞，很是光滑，灯光照进去，看到圆洞最深处，有光芒闪耀，却看不清楚是什么东西。<p>　　等到我们把圆柱体再放进去，两道刻痕正好对准，先是圆柱体的平面上放出了光芒，红绫叫：“对，我第一次来的时候，就是这样！”<p>　　她的话才一说完，那光芒陡然之间变得十分强烈，不能逼视，我立刻知道会有变故发生，来不及说话，就一边一个，抓住了红绫和白素。<p>　　也就在那一剎间，突然岩洞中的海水急速地旋转，我们身不由主跟着打转。<p>　　紧接着海水在急速地旋转中，产生了无数气泡，就算有灯光，也变得什么都看不清楚。在混乱中，只感到有一股强大的力量在海水中发生，激得海水翻涌，我们也就在海水中不停翻动，连想要说话联络都不可能。<p>　　幸好时间不是很久，海水渐渐平静了下来，气泡消失，视线恢复，我们首先看到那圆柱体不见了！<p>　　只剩下那个圆洞在，红绫究竟不失孩子气，在这样情形下，她首先注意的事情和我们不一样，她叫道：“鱿鱼！那鱿鱼不见了！”<p>　　白素应声道：“万良生的身体也不见了！”<p>　　我则已经想到，刚才岩洞中的海水突然翻滚，显然是由于那圆柱体脱离岩石，被一股强大的力量发射出去的缘故，就像火箭发射时造成空气的激荡一样。<p>　　那圆柱体竟然能够有这样的变化，实在是我们在事先所万万想不到的！<p>　　红绫急忙问：“我们怎么办？”<p>　　白素道：“那鱿鱼也不见了，证明万良主已经不需要我们的帮助，我们可以回去了。”<p>　　我也以为如此，红绫有些依依不舍，后来她对温宝裕说：“明明是一只鱿鱼，可是又是一个人，真是有趣极了。”听得温宝裕羡慕不已。<p>　　当下依我的意思，至少要探索一下那圆洞的深处究竟有什么花样，却被白素阻止，她道：“这里的一切，都和万良生生命攸关，我们在完全不明白底细之前，还是不要有任何行动好。”<p>　　我道：“可是万良生这个人如此奇特，难道我们就一直完全不明白他的底细？”<p>　　红绫大有父风，立刻附和：“是啊！是啊！”<p>　　白素忍不住笑：“我想万良生一定会对我们说明一切，请稍安毋躁！”<p>　　我一向对白素的预测十分信服，可是也未曾料到竟然应验得如此之快。<p>　　当时我听了白素的话，就没有再做什么，离开了岩洞。<p>　　当我们来到游艇附近，浮上水面时，就看到游艇的甲板上，坐着一个人，正在悠哉游哉地喝着酒，看到了我们，还举起手中的酒杯，向我们打招呼。<p>　　红绫和我一起叫了起来：“万良生！”<p>　　上了船，万良生（当然正是他）居然很有礼貌地站了起来，我盯着他看，他看起来和多年之前完全一样，可见在那圆柱体中确然不会衰老。<p>　　我不知道有多少问题要问他，以致一时之间反倒说不出话来，万良生反而先开口，他对红绫说话，道：“是卫小姐吧，你差点害得我变不回人。”<p>　　红绫伸了伸舌头：“对不起，我不知道在无意中闯了祸。”<p>　　然后红绫极有兴趣地绕着万良生打了几个转，问：“刚才那条大鱿鱼是你变的？”<p>　　万良生回答得很认真：“不能说是我‘变的’，只是我的——”<p>　　他说到这里，用手指了指自己的脑袋：“我的……思想进入了鱿鱼中——令尊知道这种情形，我‘变成’海螺，也正是如此。”<p>　　我们已经讨论过万良生的情形，所以这时候听得他那样说，也不觉得过分惊奇——的确是他的思想组（灵魂）能够有自由活动的能力。<p>　　红绫更是有兴趣之极，也不管礼貌不礼貌，又问：“你可以变成……可以借用任何生物，甚至于任何人的身体？”<p>　　我并没有阻止红绫发问，因为就算她不问，我也会问。<p>　　万良生吸了一口气，向我和白素望来：“我知道这一次非得把事情说清楚不可，不然卫斯理不会放过我。”<p>　　我也不否认，只是道：“好说，好说。”<p>　　万良生笑了一下：“我——他们给我的能力，只是在我自己的身体和海洋中某类生物之间来去。当我的身体被移动之后，没有照原来的位置放好，我回到自己身体的能力就消失，在极度惊恐的情形下，我费了好大的力量才勉强进入一个人的身体，可是一切……一切……我无法形容，总之是身不由主至于极点，那不是我。如果我不赶快离开，我的思想组会消散，从此不再存在。”<p>　　可以听出万良生已经很努力在说明，对他所说的情形，我们虽然听清楚了，可是却很难真正理解其中的情形。例如什么叫做“思想组会消散，不再存在”？那是怎样的情形，就很不了解。<p>　　红绫的理解力可能在我和白素之上，她点了点头：“你不能随意变成别人。”<p>　　万良生一副犹有余悸的神情，又摇头又摇手：“哪里还敢，试了一次，还是实在非试不可，都已经几乎魂飞魄散，绝对不会再有第二次了。”<p>　　他这时用“魂飞魄散”这个现成的形容，倒很可以使人想到思想组消失是怎么一回事。<p>　　红绫继续在问：“你一直还经常以人的身份在生活？”——万良生现出很是狡狯的笑容，点了点头，显然对于这一方面他不愿意详细说。<p>　　红绫没有追问，我想了一想，自从万良生“失踪”之后，各种各样的传说很多，可是并没有他再度出现的消息传出来过，由此可知他在以他本人身份活动的时候，行动一定极度隐秘——他也非如此不可，要不然走漏了风声，被他的妻子，那位母大虫发现，抓了回去，就不知道如何才好了！<p>　　看万良生鬼头鬼脑的模样，就知道我料中了。<p>　　我们都没有追问，反倒是他自己说了一些情形，他道：“我早就为自己安排了一些金钱，是准备真正忍无可忍的，就实行人间蒸发后使用，没想到我运气好，遇上了那些人……他们……他们是？”<p>　　我回答了他的问题：“是外星人，一类能力高超到不可思议程度的外星人。”<p>　　万良生点头：“我一直把他们当成神仙，以为我自己有幸遇仙，和古人有这种奇遇一样。”<p>　　我没有进一步和他讨论“神仙”和“外星人”之间的关系，而红绫又已经问：“你的思想组可以进入哪一类海洋生物，以它们的身份生活？”<p>　　万良生却回答了一个洋文：“MOLLUSCA。”<p>　　我哼了一声：“这类生物，早已经有非常恰当的中文名称，叫做：软件动物。”<p>　　万良生略有忸怩的神色：“是，我知道。”<p>　　当时我一时之间还没有想到他为什么会有这样的神情。我只是想到，原来万良生只可以在人和软件动物之间变来变去。或者说他的生命形态，是以人和软件动物两者身份出现。<p>　　他可以是人，也可以是软件动物。<p>　　这种身份可以在人和软件动物之间变化，当然也是一种神通，地球人而能有这种神通，应该可以算是奇遇。<p>　　我又想到，刚才他之所以是鱿鱼，因为鱿鱼属于软件动物中的头足纲；他又曾以海螺的身份出现，海螺属于腹足纲；如果他变成了一只蛤蜊，那是属于双壳纲。总之他的思想组可以进入任何软件动物的身体，使他变成软件动物。<p>　　至于为什么只能是软件动物，而不能是其它生物，其中的奥秘，怕只有那类外星人才能解答了。<p>　　当然我也可以作许多假设，例如万良生本来就有软件动物的生命基因，例如恰好当时万良生说宁愿做一只海螺等等。<p>　　红绫对于万良生可以随意变成软件动物的这种能力很是羡慕，她对我和白素道：“既然可以变成软件动物，理论上来说，也应该可以变其它的生物！”<p>　　我笑道：“理论上来说可以变成任何东西——孙悟空就曾经变成一座庙！”<p>　　这时候我注意到白素的神情很是严肃，我感到她有话要说。等了一会，白素缓缓地问道：“万先生，那类外星人给了你这样的好处，代价是什么？”<p>　　甲板上灯光并不是很明亮，可是也可以看到万良生的脸一下子变得通红，他的神情是竭力要掩饰他内心的感觉，可是血液却不受控制的涌上了他的脸。<p>　　我不明白何以他对白素的问题会有这样的反应，只是看到白素的神情更是严肃，像是正在审判万良生一样。<p>　　不过白素的声音还是很柔和：“刚才你自己说要把事情详细告诉我们的。”<p>　　万良生还是满脸通红，变换了几次坐的姿势，这才道：“我……我……给了他们一半……”<p>　　他支支吾吾了一会，却没有再说下去。<p>　　红绫好奇：“一半什么？一半财产？”<p>　　白素冷冷地道：“神仙一样的外星人，要地球人的财产有什么用处！”<p>　　红绫盯着万良生，万良生不和她的视线接触，道：“其实也没有什么，我给了他们一半我的……思想……思想组。”<p>　　一时之间我脑筋转不过弯来，竟然无法在第一时间知道他这样说是什么意思。<p>　　白素看到我有茫然的神情，就提醒我：“他把自己的一半灵魂，去交换可以变成软体动物的能力。”<p>　　我怔了一怔，还是没有明白白素所说的话的真正实际意义，反而很奇怪的想到了象征性的含义，所以我的反应牛头不对马嘴，我道：“世界上很有些人出卖了自己整个灵魂去当软件动物的！”<p>　　白素本来神情很严肃，却被我的话逗得笑了起来：“你想到哪里去了！万先生是真正的把他的一半灵魂，交换了真正变成软件动物的能力——这‘软件动物’并不是文学性上对某种人行为的形容。出让灵魂，也不是象征性，而是他的思想组真的被人取走了一半。”<p>　　白素解说得很详细，我虽然明白，可是仍然有许多疑问：“灵魂如何取走一半？外星人要他的一半灵魂又有什么用处？”<p>　　白素扬了扬眉：“要请万先生解答。”<p>　　万良生摇头：“别问我，我不知道。当时他们这样提出来，我急于逃避，别说他们只要一半，就算全要，我也会答应！”<p>　　我和白素、红绫都很疑惑，不过也相信万良生所说的是实在情形——他对于外星人的行为、目的一无所知，他只是为了取得自己的需要，就答应了人家。<p>　　万良生看到了我们的神情，他道：“我确然不知道，他们也没有告诉我——他们只告诉了我，在人和软件动物之间转换思想组的方法，而且警告我说放置我身体的装置，在每次转换之际都会自动出入，千万不要随便碰它，上次给卫小姐拿走又放回来，我就无法进入自己的身体了。”<p>　　听了万良生的叙述，我很有腾云驾雾、天旋地转的感觉，因为那实在和现实生活中会发生的事情相去太远了！虽然我很有些古怪经历，这时候也需要勉力镇定。<p>　　我知道万良生所知有限，要全部答案，还必须那类外星人来解答，然而我是不是还有机会遇到那类外星人，完全不能预知，所以只好把疑问放在心里再说。<p>　　红绫却很实在，她在追问万良生可以回答的问题，她问：“你的思想组去了一半，对你有什么影响？”<p>　　万良生这时候已经完全没有了开始时的那种吞吞吐吐，他回答得很快：“他们对我解释过，人的思想非常博大，远超过人所能想象，就像海洋一样，就算去了一半，海洋还是海洋。又像一个大洞，去了一半，还是一个大洞，你不能说它只是半个洞，所以我根本不感到有什么影响。”<p>　　他说得振振有词，可是我却感到很模糊——他的说法玄之又玄，并不是一下子就可以接受。而且对于把自己的思想组（灵魂）出让给他人的这种行为，我有先入为主的观念，使我想起把灵魂出卖给魔鬼的故事。<p>　　当人把灵魂出卖给魔鬼之后，虽然他得到了一些东西，可是却失去了灵魂，而成为被魔鬼操纵的一具躯壳。<p>　　所以出卖灵魂，对人来说是一桩十分卑鄙的事情。<p>　　万良生虽然宣称他只是出让了一半灵魂，而且还对“一半”作了很玄妙的解释，是不是就可以改变这种行为属于卑鄙的事实？<p>　　而且我想我也明白何以一开始的时候，万良生的态度如此不自然，扭捏而支吾，又无缘无故满脸通红，又故意把“软件动物”这个词说成洋文。这种种情形，只说明了一点：他清楚知道自己的行为很卑鄙，所以才竭力掩饰。<p>　　我更进一步想到，万良生不单是想掩饰他行为的卑劣性，而且还在掩饰事情的真相——他的灵魂一半属于那类外星人，必然有相应的后果，而他却说什么影响都没有！<p>　　我一直对任何外星人都没有恶感，也一贯认为外星入不会侵犯地球人，可是外星人如果对得到地球人的灵魂有兴趣，那无论如何不是好事。<p>　　一来，对人类的灵魂感到兴趣，要取而得之，这种行为，很难理解为友好行为。二来我对人性很有了解，人对于保持自己的灵魂有很脆弱的一面，在某种情形下，人不是“很容易受引诱而出卖灵魂”，而是会非常乐意自动出卖灵魂。<p>　　所以，如果那类外星人有意要取得人类灵魂的话，会有许多人因此而失去灵魂——或者是像万良生那样失去一半。<p>　　我难以相信失去一半会完全没有影响，虽然我也不知道会有什么影响，然而总以没有这种事发生的好。<p>　　而且观念上只有魔鬼才收买人的灵魂！<p>　　（如果可以假设上帝是超能的外星人，那么当然也可以假设魔鬼也是超能的外星人。<p>　　那类外星人是魔鬼？）<p>　　我思绪越扯越远，可是却没有任何结论，这种情形很令人沮丧。当然在神情上也有所显露。白素在这时候握住了我的手，她自然知道我想了些什么，她低声道：“试试接受那种解释。”<p>　　我皱着眉——白素劝我接受那种解释，当然是她已经接受了。<p>　　我在找白素接受那种解释的原因，红绫在这时又问：“你的意思是说，那类外星人说人类的思想……是‘无穷大’，即使除二，其值不变，还是无穷大。”<p>　　红绫用数学上的“无穷大”来理解那种解释，又比刚才万良生所说容易明白。<p>　　万良生忙不迭应道：“正是！正是！在数值上，并没有变化，所以也没有任何影响。”这时候我想到的是，人的思想组如果真是无穷大，那去了一半（除以二），确然在数值上没有变化，也就可以接受完全没有影响的解释。<p>　　然而那类外星人要人类的思想组又有何用，想必是用来研究。然而人类的思想既然其复杂性是无穷大，那类外星人只怕也研究不出一个所以然来。<p>　　想到这里，刚才想到的那些不愉快的感觉消散许多。<p>　　白素向万良生问道：“看来你很享受这种可以在海洋和陆地上同时生存的生活，你也没有必要把你这种奇特的可以变化的身份公开，请问为什么你要把这一切告诉我们？”<p>　　万良生长长地舒了一口气，像是他本来有话很难出口，而白素替他开了头一样。<p>　　他道：“经过了我几乎不能变回人的危机之后，我想到很多意外可以导致同样的危机发生，我不想再冒这个险。”<p>　　他用那种方式说话，使我感到极度不耐烦，我忍不住出口恶言：“你他妈的说话干脆一些好不好！”<p>　　万良生忙道：“好！好！”<p>　　红绫拍手笑：“爸不明白他的意思？他是说他不要再做软件动物，要做回人了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_12'>第一百二十六卷 未来身份 第十章 意外之极的结果</b><p>");

document.write ('　　我没好气：“他爱做什么就做什么，关我们什么事！”<p>　　万良生双手挥动：“我要请两位帮助，两位在社会上有地位，又有各种稀奇古怪的经历，说话能令人信服，所以我要完全重回人类社会，要靠两位代我想一个我长期失踪的原因——当然不必说真相，只要两位随意编一个原因，出自两位之口，大家就都会相信。”<p>　　听得他如此说，我真是又好笑又好气，竟不知如何响应才好！<p>　　白素笑道：“你根本不必向社会交代什么，只要向尊夫人交代这些日子你去了哪里就可以了。”<p>　　白素只不过是轻描淡写地提起了他的妻子，万良生却不由自主打了一个冷颤，不过他随即定了定神，用力摇头，大声道：“不必怕她！不必再怕她！”<p>　　看到了这种情形，我不禁哈哈大笑：“是不是那类外星人又给了你什么治恶妻的秘方？”<p>　　万良生并不欣赏我的笑话，他回答得很正经：“她恶还她恶，现在我完全不必靠她，她再想也恶不到我的头上。我这些年来，利用有限的资金投资，颇有所获。一个人只要基本生活不成问题，就完全没有理由让任何人对自己凶恶，不必怕任何人！”我对万良生这番话由衷地鼓掌——他能够说出这番话来，表示他对人生有了一定的认识，比起以前的万良生来，好了很多。真是奇怪，难道灵魂少了一半，反倒可以使人变得聪明，变得想得开？<p>　　（如果本来的灵魂是十分骯脏，去了一半，变成五分骯脏，这就反而变好了。）<p>　　白素道：“那就根本不必我们为你编什么故事。”<p>　　万良生神情犹豫，我道：“其实尊夫人也不是那么可怕，我最近才见过她的。”<p>　　我话还没有说完，万良生就双手乱摇：“谢谢你，虽然我不必再怕她，可是也请别在我面前提起她！”<p>　　真的，我觉得万良生非但不讨厌，而且还很有趣，由此看来，那类外星人的行为，并不造成对人的损害。白素显然早已经看出这一点，所以才接受了万良生的解释。<p>　　当晚我们一面谈到天亮，万良生对于那类外星人确然近乎一无所知，问也问不出什么来。<p>　　第二天上午，游艇靠近城市的码头，我们和万良生一起下船，立刻就有在其它游艇上下来的人认出了万良生——他毕竟曾经是富豪，而且一直神秘失踪，所以格外引人瞩目。<p>　　而当大下午，万良生在长期失踪之后，重新出现，就成了世界性的新闻。<p>　　这家伙也真可恶，他竟然对所有人说：我不在的那些日子，究竟发生了什么车，只有卫斯理知道，我们有过协议，不予公开。<p>　　所以接下来几天中，想在我这里知道万良生失踪时期情形的人，不知道有多少，我一律回答“无可奉告”。<p>　　而万良生重回人间，恢复了他原来的身份之后，十分高姿态，到处活动，而且宣布许多投资计画，都极其庞大，很快就恢复了他豪富的地位。而且更惹人注目的是，他宣布和万何集团脱离任何关系，放弃原本属于他名下的所有集团股份，并且单方面申请和何艳容离婚。<p>　　这一切都成为传播媒介热闹之极的头条新闻，于是所有传播媒介开始找寻何艳容女士的下落，要听她的意见。<p>　　然而却没有人能够找得到她——这是理所当然之事，连小郭都找不到她，不能想象还有别人可以找到她。小郭至少还追查到她曾经到过乌克兰，由一架神秘的飞机接走，向北飞去。其它人扰攘好久，连这一点都不知道。<p>　　我对何艳容的下落也很关注，因为我和她有那个古怪的协议，她如果有什么三长两短，我就是她的遗产执行人，立刻会成为全世界注目的目标，那是我不愿意发生的事情。<p>　　传播媒介找不到何艳容，万良生又什么都不肯说，于是各种各样的“传说”、“据闻”等等就纷纷出笼，其中颇有想象力丰富远在卫斯理故事之上者，当然不必一一细表了。<p>　　其中颇有意思的一项，是有人替万良生算了一下，他放弃了万何集团的股份，等于放弃了超过五十亿美元。<p>　　而万良生放弃了那么多财富，自己另起炉灶，目的自然是为了摆脱何艳容，不想再和她有任何关系。<p>　　我和白素讨论了这件事，我认为这是万良生人生观看得开的一个例子，我的根据是越有钱的人越想钱更多，不会有肯放弃那么多钱的行为。<p>　　白素却道：“还有另外一种情形，钱实在太多了，多到了五十亿美元也完全不当一回事的时候，也就会有那样的行为。”<p>　　我不以为然，因为没有人钱会多到这种地步。<p>　　白素笑道：“我想万良生还保持着灵魂能够离开身体的本领，你试想一想，他有这个本领，对他的赚钱事业有什么好处。”<p>　　我怔了一怔，一时之间说不出话来，并不是我想不到有什么好处，而是想到的好处太多，不知道从哪里说起才好！<p>　　灵魂能够自由离开身体，就等于是有“神游”的神通，可以随心所欲去任何地方，获悉任何秘密，这对于赚钱事业来说，就是要赚多少钱就可以赚多少钱，算起来万何集团的股份，当然微不足道至于极点。<p>　　我呆了半晌，才道：“他有这种本领，竟然不告诉我们。”<p>　　白素笑：“他为什么要告诉我们？”<p>　　我也想不出他必须告诉我们的理由，然而他如果真有这种本领，我还是非把它查出来不可，因为那是灵魂学上的重大课题。<p>　　我不会让他独自保存这个秘密——不但由于我生性好奇，而且那确然是十分值得研究的事情。<p>　　然而我又立刻发现，如果他刻意保持这个秘密的话，我一点办法都没有——灵魂只是一种存在，并没有一样东西在那里可以看得见摸得着。它来无影去无踪，每个人都有思想，可是没有人知道自己的思想在何处。连自己的思想在哪里都无法知道，如何去追踪别人的思想？<p>　　所以无法证明、追究万良生是不是有灵魂离开身体的本领。<p>　　要追究何以万良生会有这样的能力，应该从根源上追查，根源就是那类外星人，万良生的能力是他们教的。看起来像是人本来就有这样的能力，就是不知道如何运用，要不然万良生怎么能够一学就会？<p>　　又或许关键在于灵魂离开身体的时候，如何保存身体。即使是古代神仙，在神游的时候也常常出现身体被破坏的情形。首先要克服的，怕就是这个难关，那类外星人用那个神秘的圆柱体来保存万良生的身体，那圆柱体和海底岩洞中的圆洞，必然是那类外星人设计的装置。<p>　　想到这里我已经知道，要彻底了解万良生这种本领的秘密，不应该从万良生那里着手，而应该直接和那类外星人联络，从他们那里获得资料。<p>　　可是外星人和灵魂有一个共通点——听起来很怪异，但却是事实。两者之间相同的是：无法主动与之联络！<p>　　只能在偶然的机会中才能够和外星人相遇。或者是对方有意思和人联系，才能发生沟通，主动权完全不在人类。<p>　　这是由于地球人在整体上处处不如外星人的缘故，不是我的能力所能改变。<p>　　不过我对于能够终于和那类外星人取得联络，抱乐观的态度，认为迟早会有这一天。<p>　　我乐观的根据是，那类外星人既然对人的思想组有兴趣，他们只得到了万良生一半的思想，必然无法满足，仍会继续用各种条件去交换人类的思想。<p>　　（魔鬼用各种引诱来收买人的灵魂！）<p>　　那也就是说，那类外星人会持续他们在地球上的活动。<p>　　最怕他们离开了地球，在浩瀚宇宙中，上哪里找他们去。而如果他们继续在地球上活动，就总有相遇的机会。<p>　　当然我也不是坐在家里等这样的机会来临，我采取了行动。我和白素、红绫商量了之后，我们再次潜水进入那个岩洞。<p>　　上次我曾发现在那圆柱体离开之后，在圆洞深处，像是有一些装置，当时用强烈的灯光照射，看到了反光。<p>　　我认为再来一次，一则可以对事情有进一步了解，二则也有助于拉近和那类外星人的距离。因为那个岩洞曾是他们活动的基地，他们或者会再在那里出现。<p>　　这一次我们携带的配备更多，可是结果却大失所望！<p>　　本来以为至少可以在圆洞深处发现一些什么，可是这次更强烈的灯光照向圆洞深处，却发现那只不过是一个怪异的圆洞而已，虽然可以肯定它不是自然形成，可是那也说明不了什么。<p>　　唯一可以说明的是，万良生是不会再变成软件动物的了，因为那个圆柱体不在岩洞中，上次离去之后，不知道是万良生把它小心藏了起来，还是把它拋弃不要了。<p>　　我们都知道那圆柱体和万良生思想组离开身体有巨大的关联——上次红绫只不过放回去的时候，没有照足原来的位置，万良生就几乎要永远成为软件动物。<p>　　假设他要进入这个圆柱体中，才能达到身体和思想组分离的目的，而这个圆柱体又必须位置正确的在圆洞之中，才能发挥这个作用，那么现在的情形就说明他失去了思想和身体分开的能力。<p>　　又可以假设，万良生还保留了那个圆柱体，如果他进入圆柱体，圆柱体就会自动回到岩洞（像它离去的时候一样），以正确的位置进入圆洞，使他又可以思想组分离，变成软件动物。<p>　　不过我们相信万良生不会再那样做。<p>　　因为我们已经知道他这个秘密，他只要再度“失踪”，我们就可以在岩洞中找到他的身体，只要稍微搬动一下那个圆柱体，他就不能再变回人了。<p>　　我们料他不敢冒这个险！<p>　　所以可以得到结论：即使他还有思想组和身体分开的本领，他也不敢再使用。<p>　　也所以，白素对他肯放弃大笔财富的原因的估计，可能有差错。白素也想到了这一点，她向我道：“我很可能料错了，是你的想法对——万良生他想通了。在财富和快乐之间，他选择了快乐。”<p>　　万良生想要快乐，就必须和何艳容不发生任何关系，就必须放弃万何集团的股份。我很是感叹：“其实人生永远是快乐比财富重要，不过矛盾的是财富在许多许多情形之下，可以给人生带来快乐。”<p>　　这种矛盾，当然永远存在，无法解决。<p>　　在岩洞中并无发现，走的时候我留下了一件预先带来的东西。那是一封给那类外星人的信。<p>　　信用特殊的在水中会发光的材料写在一块金属板上，在信中我强烈的表达了要和他们联络的愿望。我相信既然我曾经和他们打过一次交道，他们只要看到这封信，一定不会令我失望。<p>　　只要有再次和他们相会的机会，在人类的身体和灵魂的关系上，我一定可以在他们那里得到许多认识。<p>　　然而和超能力、高智能的外星人有交往，毕竟不是容易的事情。出色的地球人如柯南道尔爵士，如果能够有遇上那类外星人的机会，他的灵魂学说一定已经系统化，受全人类所接受了。<p>　　另一位坚决相信灵魂存在的杰出地球人，也很可惜没有遇上高智能外星人的机会，所以尽管他对灵魂做出了种种设想，同样无法突破地球人在这方面的认识范围。<p>　　那位杰出的地球人，是地球上自有人类以来，至今为止最伟大的发明家爱迪生（ThomasAlvaEdison1847-1931。）<p>　　爱迪生对人类的思想作出了超特的设想，他设想人的脑部有许多、数以百万计的“小人”在活动，这些“小人”的活动，产生人的思想。<p>　　他用了“小人”这个名词，明显的把思想组生命化。这样称呼思想组，和把思想组称为人的灵魂是同样的一种设想——思想组的活动可以和人的身体分开来。<p>　　所以爱迪生完全相信灵魂的存在。<p>　　而且他相信灵魂一那些数以百万计的“小人”在人死亡之后，还是可以存在。事实上，在他自己生命最后的岁月里，在他发明了无数对人类文明有深远影响的发明之后，他最后的努力是想制造一种设备，这种设备在想象中极其敏感，可以和那此，“小人”接触，也就等于可以和灵魂沟通。<p>　　可惜他还没有发明成功这个想象中的“灵魂沟通仪”，他就去世了。<p>　　如果爱迪生能够有机会遇上外星人，以他超特的智能，必然可以在外星人帮助之下，在灵魂学上再建立他为人类所立的伟大功勋！<p>　　柯南道尔以他文学家的身份肯定灵魂的存在；爱迪生以他科学家的身份肯定灵魂的存在；所有神学家也都肯定灵魂的存在。可是人类在对灵魂的研究上，自从爱迪生去世之后，只有倒退，没有进步，这现象真教人欷歔！<p>　　从岩洞出来到回家途中，我在感叹之余，把想到的说了出来，白素和红绫都没有表示别的意见，显然她们同意我的想法。<p>　　故事到这里，当然也近尾声了。<p>　　一定有人说：等一等，有更要的事情没有交代。<p>　　是的，很更要，也是这个故事的由来：那位何艳容女士，到底怎么样了？<p>　　其结果真是出人意表至于极点！比我一心以为上了那女吸毒者的身的是何艳容，而结果是万良生还要出人意表。<p>　　在万良生“回来”之后，所有人都在等待何艳容女上的出现。最早有消息的人，还是小郭。<p>　　大约在四十人之后，小郭冲进了我的家，一口气还没有缓过来，就急不及特地叫：“那架神秘飞机又出现了！”<p>　　我看出他虽然在叫嚷，可是并不兴奋，果然他接着道：“不过那位何女士并没有出现——报告说那飞机确然有一个女乘客，只是体形与何女士不符，相差约一百公斤。”<p>　　我听得他那样说，开始没有在意，随口问道：“飞机还是在乌克兰出现？”<p>　　小郭道：“不是，这次是哥本哈根，飞机在半小时之前离开丹麦，循飞向亚洲的方向飞行。”<p>　　一听到“丹麦”、“哥本哈根”，我不禁叫了一声，伸手在自己的前额上重重拍了一下：“小郭，那体重差了一百公斤的女乘客就是何女士——我应该早就想到的：她到勒曼医院去了。”<p>　　小郭听了，也“啊”地一声：“那架神秘飞机原来是属于勒曼医院的！难怪怎么查也查不出来！”<p>　　小郭抹了抹汗，随即问：“她的健康有问题？”<p>　　我摇头：“看来她是到勒曼医院去换身体——不过事情有些奇怪，她曾经表示过，她对自己的身体很厌倦，不知道为何她忽然改变了主意。”<p>　　小郭哼了一声：“换个身体，可以轻一百公斤，何乐而不为？”<p>　　我笑道：“她生命密码之中，既然有导致肥胖的基因在，很快就会打回原形——她就是为了怕这种现象重复出现，所以才对自己的来世感到兴趣，存有幻想。”<p>　　接着我就把她委托我做遗产的执行人，任务是把她的遗产交给她的来世一事告诉小郭。<p>　　小郭听得目瞪口呆：“真是天下之大无奇不有！”<p>　　我又对小郭说了万良生的一些事，小郭的眼睛和嘴巴张得更大，过了一会才道：“灵魂的一半……真不可思议，灵魂去了一半，还剩下一半，一半的灵魂……算是什么？”<p>　　我也想过这个问题，所以立刻有回答：“一半的灵魂，还是灵魂，可能变得比原来坏，但也可能变得比原来好。总之是一种变化，就像人的身份可以随时发生变化一样——身份变了，人还是这个人，只不过是变好还是变坏而已！”<p>　　小郭双手乱摇：“太高深了，我不明白。”<p>　　我哈哈大笑：“老实告诉你，我也不明白——可是除了这样的设想之外，我也想不出别的来了！”<p>　　小郭长叹一声，脚步摇晃，告辞离去。<p>　　当天下午，有有何艳容的新闻，她在集团大厦召开记者会，宣称过去几十天，她是在接受减肥治疗。<p>　　记者招待会由电视直接转播，我和白素都在观看。没有人怀疑她的说法，因为她身形的改变实在太明显了。这位原来体形庞大到了看到的人都无法不骇然的何艳容女士，比我上次见她的时候，何止轻了一百公斤！<p>　　她看来体形窈窕，曲线玲珑，虽然称不上是美女，可是体态动人，充满了成熟女性的风韵，再加上她本来就极富学识，事业上又有巨大成就，所以看来更是不凡，有一股难以形容的光彩。<p>　　而且她那种不可一世的嚣张也消失了，她可能明白了要获得他人的尊敬，并不需要像原来那样。现在她举手投足之间，笑语殷殷之时，就自然而然赢得他人的尊敬，这一点从在埸的所有记者反应中可以清楚看得出来。<p>　　我不禁大是感叹：“变化真大，只是可惜，不知道可以维持多久不发胖！”<p>　　本来这样的记者招待会，记者应该集中问她对于万良生“回来”之后发生的事有什么感想和措施的，可是在开始的一个多小时中，所有问题都和她体形的改变有关，变成了减肥专题。<p>　　何艳容当然完全没有提起勒曼医院，只说这是发生在她身上的奇迹。<p>　　那确然是奇迹——可是我说的“意料之外的结果”却还不是指发生在她身上这个奇迹而言。<p>　　最后终于有记者提到了万良生。<p>　　何艳容女士回答得很得体：“我想任何成年人都有权决定自己的行为，所以我对万先生的决定没有任何意见。他现在要放弃的一切，原来属于他所有，所以任何时候他如果改变主意，还是属于他所有。”<p>　　我听得啧喷称奇：“奇哉怪也！看来勒曼医院不但替她换了身体，而且替她换了灵魂！”<p>　　想起当年万良生失踪，她声势汹汹的勒令我和小郭把她的丈夫“抓回来”的那副模样，我简直无法相信她现在会如此理性。<p>　　我向白素望去，白素笑得很甜，说了一句话，常时我却一点也不明白，她道：“何女士发出的信息，强烈无比。”<p>　　我不明白她这样说是什么意思，可是她并没有作进一步解释，我就以为她是随便说说而已，没有加以在意。<p>　　当天晚上，午夜时分，电话响起，何艳容在电话中道：“三分钟后可以到府上，希望不会吃闭门羹。”<p>　　白素听的电话，她回答：“倒屣欢迎！”<p>　　不到三分钟，何女士就翩然光临，她还没有坐下，我就指着她的身体问：“隔多久要换一次？”<p>　　何艳容笑：“果然没有什么事可以瞒得到你——这一生不必再换，他们最新的发现，取消了我生命密码中导致肥胖的基因，他们通知了我，我才决定行动，若是两三年就要换一次，我不会有兴趣。”<p>　　从她的话中知道勒曼医院又有了新的成就，虽然能够享受这种新成就的只是极少数人，总也是好事。不过同时我也不免黯然，因为这种成就并非来自地球人自己。<p>　　我又指着何女士的头，行动和语气那不礼貌得很：“看来这里面也换过了？”<p>　　何艳容笑：“我不知道——若然使人觉得有了改变，并不是我刻意如此，而是自然而然的事情。”<p>　　我拍手笑道：“好极！好极！发生在你身上的变化简直天翻地覆，这一生你的变化已经够多了，不必再为来世身份伤脑筋了吧，我这个遗产执行人的身份也可以取消了。”<p>　　何艳容更笑：“非但不能取消，而且还要请你做另外一人的遗产执行人。”<p>　　我骇笑：“我可以挂牌做专业遗产执行人了。”<p>　　白素也笑，向我道：“我看你猜不着那另外一人是什么人。”<p>　　我怔了一怔，知道白素这样说一定有道理，忙问道：“是什么人？”<p>　　白素笑得很欢畅：“别说讲给你听你不会相信，就算给你看到了你也不会相信。”<p>　　我摇头：“怎么会有这种事情。”<p>　　而这时候何艳容却向白素现出十分佩服的神情，可见确然会有白素所说的情形出现。<p>　　我心中大是疑惑，正想再问，何艳容和白素竟然同时道：“请进来！”<p>　　一个人应声推门而入，正应了白素所说的话，我看到了这个人，也不相信这个人会在这个时候在这个地方和何艳容一起出现！<p>　　这个人竟然是万良生！<p>　　他曾经为了逃避何艳容而变成一只海螺，可是此刻一进来，就情深款款，像是发情的小公鸡一样望着何艳容，何艳容伸手握住了他的手，道：“我们重新恋爱了——或者说我们开始恋爱了。”<p>　　我大约有半小时之久说不出话来，一直等他们两人在相搂抱着离去，我才问白素：“刚才我看到的不是幻觉？”<p>　　白素很调皮，反问我：“你说呢？”<p>　　我不住摇头——我说不上来，真的说不上来。<p>　　太出人意表了！<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_01'>第一百二十七卷 移魂怪物(未来身份续集) 简介</b><p>");

document.write ('　　对于卫斯理所记述的故事，从来没有人会怀疑其真实性。但对廉正风来说，‘未来身份’根本就是个大骗局！<p>　　虽然对这种指控卫斯理只想一笑置之，当他是个有妄想症的病人，却没想到，在一旁深表同感附和他的，竟然是和自己一同见证《未来身份》的白素！他们一致的认为外星人将灵魂移居到地球人的身体，打算利用这种‘移魂怪物’来统治地球，并且已有为数不少的这种‘怪物’早已侵入人类的四周；而卫斯理，正是外星人的帮凶！<p>　　声明<p>　　这个故事和《未来身份》有极其密切的关系，如果没有看过《未来身份》，无法明白这个故事在说些什幺，不必企图想在不了解《未来身份》的情形下看懂这个故事。<p>　　特此声明。<p>　　这个故事《移魂怪物》和《未来身份》的关系，不只是上集和下集，而是正面和反面。<p>　　在记述完了两个故事之后，发现了很奇妙的地方，正面部分可以单独存在，反面部分却不能。可是正面部分全是表面现象，不是事实，反面部分反而全是事实真相。<p>　　是不是表面现象比事实真相更容易为人所接受，还是人宁愿喜欢选择接受表面现象？<p>　　我没有答案——似乎也不必深究答案。<p>　　——倪匡<p>　　——一九九八、三、十四<p>　　——太平洋圣婴现象，连续降雨数十天之后的一个好晴天。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_02'>第一百二十七卷 移魂怪物(未来身份续集) 自序</b><p>");

document.write ('　　这个故事设想了外星人的思想组移居到了地球人身体之中，混充地球人在地球上活动。由于同时假设外星人对地球没有恶意，所以情形并不恐怖，反而相当有趣。<p>　　这个故事还提出了地球人的身体，由于有各种各样官能上的快感，所以控制了地球人的思想行为。如果地球人的思想行为是罪恶的话，那幺罪恶的根源就是身体。<p>　　这种说法，当然不是我的创造，远在春秋时代，李耳先生（老子）就已经说过：“吾所以有大患者，为吾有身，及吾无身，吾有何患？”<p>　　外星人本来“无身”（地球人的身体），所以“无患”。而在移居之后，有了地球人的身体，所以就“有大患”了。<p>　　老子后来“西出函关化为胡”，一直以为他是入了外国籍，现在想想，他早已经对身体的“患”有如此深刻的认识，他变成了外星人，彻底改变了原来的生命形式的可能性更大！<p>　　胡思乱想，偶有所得，乐何如之。<p>　　——倪匡<p>　　——一九九八、三、二四<p>　　——种了六年的紫藤，今年繁花怒放，赏心悦目，无与伦比。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_03'>第一百二十七卷 移魂怪物(未来身份续集) 第一章 独立调查员</b><p>");

document.write ('　　这个故事题为《移魂怪物》，听起来很骇人听闻，本来不想用它，可是想来想去，还是它贴切，所以还是用了。至于为什幺用“移魂怪物”才好，看了整个故事，自然便知端的。<p>　　“移魂”是一个现成的名词，最常出现在武侠小说之中——最早可能出现于金庸小说，在《九阴真经》中就有这门功夫，据解释是“类似现代催眠术”，是一个人的思想控制另一个人思想的一种状况。<p>　　这种状况当然是幻想小说的好题材，好在把人的“思想”实在化，可以作无穷无尽的想象。<p>　　不过这个故事，其实和催眠术无关，着重的是“移魂”，“怪物”云云，只不过是使得这题目看起来比较吸引而已！<p>　　这是作故事的人少不免的手法，我也未能免俗，请大家见谅。<p>　　却说上一个《未来身份》的故事，最后说到万良生和何艳容这一对，又重新开始谈恋爱，而何艳容在经过勒曼医院的改造之后，和以前完全不同，像是换了一个人一样，而且以后也不会变成超级胖人，自然是喜剧收场。<p>　　这是勒曼医院创造的又一个奇迹。<p>　　自从二十多年前，我开始记述勒曼医院的存在和他们的工作以来，在这四分之一世纪中，地球人的科学和观念也有一定程度的进步，在无性繁殖、复制生命这一方面，取得了成就，而且在复制其它生物成功之后，复制人类也被提到了日程上来——变成了确实的事情，而不只是幻想小说中的情节了。<p>　　还有很重要的一点，像在勒曼医院之中有许多来自宇宙各处星体上高级生物——外星人——这类事实，也越来越多人可以接受，反映在不少电影和其它形式的作品中。<p>　　这一点之所以重要，是在于地球人终于开始认识到本身并不是宇宙中唯一的生物，而更重要的是开始认识到本身在众多的宇宙生物中，处于非常低的水平，属于低级生物。<p>　　地球人唯有认识这一点，才能在观念上取得突破，也只有在观念取得突破的情形下，才会在文明上有进步。<p>　　这些自然全是题外话，然而却也不是完全和故事没有关系，因为提到了勒曼医院——我很想和他们联络一下，进一步了解何艳容的情形。<p>　　因为我始终觉得勒曼医院非但替何艳容换了身体，而且也在她的脑部动了手脚，要不然何艳容不可能连性情都会彻底改变。<p>　　而如果勒曼医院真的有可以改变人的性情的能力，这是一件了不起的大事，对地球人的影响之大，可以说无出其右！<p>　　随便举一个例：只要能够使暴戾在人的性情中消失，那将是什幺样的一种改变！<p>　　即使是随便想一想，也足以令人兴奋莫名！<p>　　人类思想上的暴戾反映在行为上，就是以暴力掠夺他人的种种权益（包括生命）。其中最登峰造极的当然是借着什幺主义、什幺理想等等名堂建立起来的极权统治（暴力统治），到了公然宣称统治力量来自“枪杆子”的地步，也就是人类思想暴戾的最高峰，由此带来无穷无尽的恐怖和反动，阻止了人类的进步，使人类停滞在低级生物的水平上。<p>　　只有使这一点得到改善，地球人才有希望成为宇宙间的高级生物！<p>　　想到了这一点，我就觉得非和勒曼医院联络不可——以了解事情的真正情形。<p>　　以上所叙述的一切，并不是“闲话”，而是和这个故事有很密切的关系。<p>　　这个故事有一个特点，就是和上一个故事《未来身份》的关系十分密切。<p>　　这种情形在我以在叙述的故事中屡次出现，然而以在就算完全没有接触过上一个故事，也可以看明白下一个故事。这次情形却不同：如果不知道《未来身份》的内容，只怕就不容易明白这个故事究竟说些什幺。所以最好先了解《未来身份》的内容，再来看这个故事。<p>　　说这些不是闲话，其实还是闲话。好，闲话少说，言归正传。<p>　　却说一连两天，觉得被人跟踪，是我和白素的共同感觉。<p>　　那一天晚上，我和白素先后回家，我感到这两天有人跟踪，已经不只是一种感觉，而是可以肯定的事实了。虽然由于跟踪者的技巧很高，我还没有把他抓出来，可是我肯定了被跟踪的事实。<p>　　我开门进屋，看到白素的神情，就知道有些事情发生，我们几乎同时开口：“这两天好象有人在跟踪我们！”<p>　　红绫从楼上下来，笑道：“有这等事？这岂不是老虎头上拍苍蝇吗？”<p>　　我和白素也觉得可笑——被人跟踪绝不是愉快的事情，可是我们真正感到好笑，因为我们有信心，跟踪者一定以失败告终，跟踪我们的人，是百分之百的蠢人，所以可笑。<p>　　说了一会，我走进书房，计算机上显示有联络的信息，找出来看，原来是亮声传来的。<p>　　我和勒曼医院联络，要找亮声，想弄清楚他们究竟在何艳容女士身上做了什幺手脚，可是一直没有联络上，勒曼医院方面的回答是：“亮声先生暂时不能和外界接触，一等到这种情形改变，立刻会和阁下联络。”<p>　　我无法设想亮声为什幺暂时不能和外界接触——亮声是外星人，其行为和处境都超乎我的想象能力之外，所以我只好等待。<p>　　本来我和勒曼医院的关系很好，可以找亮声以外的其它人，可是我却不想以自己的好奇心去过分打扰他们的工作。我和亮声的关系不同，已经成为朋友，可以用私人的理由去麻烦他。<p>　　亮声传来的信息是一个号码，一看就知道是电话号码，电话所在处是在北欧。<p>　　我立刻拨了这个号码，亮声的笑声传来：“卫斯理，又有什幺新发现？”<p>　　我笑道：“这个问题，应该是我问你才对！”<p>　　我和他一起经历过生物的生命形成改变过程——“上帝”所使用的方法，令亮声这个外星人也叹为观止，要去深入研究，所以是我应该问他有什幺发现才是。<p>　　亮声顿了一顿：“暂时还没有进展——理论我们知道，可是在实现上却连第一步都没有跨出去，有所谓‘知难行易’的说法，其实应该是‘知易行难’才对！”<p>　　我提议：“最简单有效的方法，是联络‘上帝’。”<p>　　亮声笑了起来：“正在进行——看来也不容易。”<p>　　我不禁神往。虽然很难想象他们如何在整个宇宙之中找寻上帝的具体情形，也可以粗略地想象许多星体上的高级生物，都动员起来找寻比他们更高级的生物的情形是如何壮观！<p>　　我一面心向往之，一面随便说了一句：“确然是不容易！上帝很可能不在宇宙之中，而在宇宙之外。”<p>　　我真是只不过随口说说而已，对地球人来说，“宇宙之中宇宙之外”并没有什幺特别不同，因为地球人对宇宙可以说一无所知。然而对亮声来说，我的话却使他有不同的感受，他竟然长叹一声：“如果上帝在宇宙之外，我们实在不知道用什幺方法才能够取得联络了——我们不知道宇宙之外的情形，一点也不知道！”<p>　　他的这种感噢，引起了我的感叹。<p>　　他在感叹不知道宇宙之外的情形，我在感叹地球人对自己的身体也有太多的“不知道”。<p>　　亮声问：“所以到目前为止，我无可奉告。”<p>　　他以为我是为了想问他有关上帝造人的事情才和他联络的了，我忙道：“不是为了这个，是另外有事情想了解一下。”<p>　　我把有关何艳容的事情，向他说了一遍，然后说出了我的目的：“我想知道在何女士身上究竟发生了什幺事情。”<p>　　亮声一口答应：“我去问一问——各人负责各人的工作，不是特别去查，不会知道别人工作的详细情形。”<p>　　虽然他答应得爽快，可是我却已经可以感到其中的复杂情形。在勒曼医院中工作的是来自不同星体的外星人，合作真的能做到完全没有隔膜吗？<p>　　或许这只是我“以地球人之心度外星人之腹”，所以我并没有再说什幺，只是随口说了一句：“我听医院方面说你在不能和外界联络的情况之下，还以为你已经回家去了。”<p>　　亮声笑道：“当然不是，我是在作——”<p>　　他说到这里，突然住口，显然是刚才一时口快，说了不应该说的话，所以才有这种情形出现。<p>　　在剎那之间，我和他都感到相当程度的尴尬。<p>　　因为我和他之间已经建立了友谊，而在朋友之间，说话就不应该吞吞吐吐，所以一时之间两个人都不出声。<p>　　我对于亮声这种话只说一半的情形相当反感，所以等他解释，他果然先开口：“对不起，有一些事，在医院守则上，不能对人说，请原谅。”<p>　　我哼了一声：“不必道歉——人与人之间行为习惯尚且不同，何况是我与你之间！”<p>　　我这样回答，可以说很明显地表达了我的不快，亮声又过了一会，才道：“刚才你要查的事情，一有结果，我就和你联络。”<p>　　我和他之间像是忽然生疏了起来，我竟自然而然地道：“谢谢！”<p>　　就在这时候，忽然听到楼下传来一阵喧哗，主要是红绫的叫嚷声。<p>　　其中好象还夹杂了一些别人的声音，可是却听不清楚——须知道红绫一个人喧哗起来，就已经惊天动地，别的声音全被盖了过去。红绫在吵闹，当然是有事情发生，所以我趁机结束和亮声的谈话（反正这次谈话有点话不投机），我说了一句：“楼下不知道发生了什幺事情，我去看看。”<p>　　一面说，一面也不等亮声有什幺反应，就停止了通话。亮声好象又说了一句什幺话，可是我没有听清楚。<p>　　我来到书房门口，还没有下楼，就看到了楼下的情形。<p>　　楼下的情形奇特无比——又令人惊骇，又令人感到好笑。只见红绫抓住了一个人的背部，把这个人提在半空，这个人身材十分矮小，手短腿短，红绫伸直了手臂，这个人就手脚完全碰不到任何东西，只是在空气中不断划动，看来滑稽之极。<p>　　这个人还勉力想转过头来望向红绫，在他头部转动的时候，有几次脸向着我，只是他脸上很是骯脏，所以看不清楚他的容貌，只听得他在喊叫，发出的声音十分难听，宛如驴鸣。<p>　　我看得又好气又好笑，心想红绫怎幺欺侮起小孩子来了，所以还没有下楼就先叫：“快把人放下来！”<p>　　红绫抬头向我望来：“不能放，这小孩滑溜无比，我好不容易才抓住了他，一放手，他就跑了！”<p>　　一听得红绫这样说，我不禁吃了一惊——红绫的身手何等敏捷，她虽然只是轻描淡写说了一句“这小孩滑溜无比”，可是可想而知这小孩的“滑溜”程度和她相去无几。以一个小孩而能够有这样的身手，当然不是普通的孩子，必然大有来历，所以我正想再开口，还是要红绫先把人放下来再说。<p>　　而就在这时候，那“孩子”开口叫：“谁是小孩？你才是小孩！你这小孩，还不把我放下来，小心我打你屁股！”<p>　　那“小孩”一开口，红绫哈哈大笑，叫道：“好，你打啊，只要你打得到，只管打！”<p>　　其人身子悬空，手脚全无着落，当然打不到红绫，他一面挣扎，一面不断发出怪叫。<p>　　从他开口说话，我就知道这人并不是什幺“小孩”，而是成年人，只不过身材特别矮小而已。<p>　　这使我更感到事情的不寻常。而且我知道目前这样的情形越快结束越好——一个身子矮小的人，会认为这样的处境是奇耻大辱，只怕会从此结下深仇大恨。在红绫来说可能只是感到有趣，想不到可能会有严重的后果。<p>　　所以我连连呼喝，要红绫把人放下。同时我也一个翻腾，从楼上飘然而下。那人的处境虽然尴尬莫名，可是他居然还喝了一声采：“好身手！”<p>　　我来到了红绫的身前，还是无法确定这个人的年纪，因为他脸上很骯脏，而且显然那是涂上去的颜色，用以遮掩本来面目。<p>　　红绫这时候也响应我的话，大声道：“这人鬼头鬼脑在我们家外面，不知道想干什幺坏事，我好不容易才抓住了他，不能放！”<p>　　红绫一再强调不能放人，由此可知她抓到那人的过程绝不简单，这也可以肯定这个人不是寻常人，也就更应该把他赶快放下来。可是那人一听得红绫这样说，勉力转过头来和红绫争辩：“你根本没有看到我做什幺，怎幺能够先肯定我是想干坏事？”<p>　　红绫怔了一怔，一时之间倒不知道如何回答才好，那人脸上居然显出洋洋得意的神情。<p>　　我在这时候，又强烈地向红绫示意要她把人放下来。<p>　　红绫点了点头，松开手，那人身子下落，他本来离地不是很高，红绫突然松了手，看来他非要很狼狈地摔在地上不可。可是就在他身子下落的一霎间，他身子缩成一团，立刻又弹直，竟然稳稳地站定。动作快绝，以我的眼力，竟然也没有看清楚他究竟是怎幺样才避免了摔倒在地上的。<p>　　他站定了身子，狠狠地望着红绫，我忙道：“红绫，你没有弄清楚事情，就对付人家，快道歉！”<p>　　红绫有些不情不愿，侧着头，也瞪着那人，哼了一声：“算我出手快了些，可是不快也抓不住你，对不起，在你还没有做坏事之前，就出了手！”<p>　　红绫这样的道歉，比不道歉还要糟糕，那人转身向我，也哼了一声，粗声粗气道：“卫斯理教的女儿！”我虽然知道事情不寻常，可是在这样情形下，我却只是感到好笑。<p>　　当然我忍住了没有笑出声来。因为从我看到这个人到现在，虽然不超过两分钟，可是我已经完全可以肯定这个人身手非凡，而且性子十分好强，好胜性也异乎常人。<p>　　要应付这类人，方法十分简单，只要满足他的好胜性就行。所以我向他笑了笑：“是，这孩子是野人出身，还要请阁下多多指教！”<p>　　那人听了，点了点头，果然我的话令他感到十分舒服，他道：“都说卫斯理这个人不是东西，倒也不尽然。”<p>　　我有点啼笑皆非，这家伙竟然绕着弯子骂人，实在有些岂有此理。可是他来得大有蹊跷，我还是先弄明白他究竟为什幺会在我住所附近鬼头鬼脑出现为上。<p>　　我假装听不懂他的话，笑着道：“然则阁下光临寒舍，究竟所图何事？”<p>　　这人忽然哈哈大笑：“都说卫斯理怎幺了不起，看来也不尽然！”<p>　　红绫在这时候向我做了一个鬼脸，是在说我把这个人放了下来是自讨苦吃。<p>　　我仍然不生气，向他拱了拱手：“请指教。”<p>　　那人神情洋洋得意：“我跟踪了你几天，你根本不知道，若不是我一时大意，不知道这野女娃如此了得，只怕你根本不会发觉！”<p>　　我听得他这样说，心中也不禁暗暗吃惊。<p>　　同时，我也感到十分疑惑。<p>　　感到吃惊的是，这几天我确然觉得有人在跟踪我——连白素也有这样的感觉。然而仅仅是感觉而已，没有任何实在的证据，由此可知跟踪者的技巧极端高明，这时候如果不是这个人自己承认，我还是不能够肯定是不是真有人在跟踪。<p>　　而令我疑惑的是，此人神不知鬼不觉跟踪了我好几天，这时候虽然被红绫抓住，可是如果不是他自己承认，我无论如何不会把自己被跟踪和这样的一个人联系在一起。<p>　　不管他为了什幺目的而跟踪我，为什幺他要自己承认呢？<p>　　近几年我考虑问题，倾向于向好的一面去想，例如这时候我就先想到此人跟踪我可能并不含有恶意，所以他觉得说出来也不要紧，而且说出来之后可以显得他能耐过人。<p>　　向好的一力而去想，容易心平气和，不然明知道被人跟踪，就难免生气。<p>　　所以我像是不把被跟踪当作一回事，指着他的脸笑道：“阁下打扮成这种样子，不敢以真面目示人，我一向对鬼鬼祟祟的行动不感兴趣，所以对阁下的跟踪也不以为意。”<p>　　那人向我现出不屑的神情：“不知道就不知道，何必强充！”<p>　　这时候我仔细打量眼前这个人，心中有一种感觉，感到眼前这个矮子，我应该熟悉。可是看他的脸容，却又未曾见过，使我感到熟悉的，应该是他的身形。<p>　　于是我就在记忆中搜寻我认识的矮子。<p>　　在我过去的经历中确然认识过不少极有本领的矮个子，我估计眼前此人一定和其中的一个有关系。<p>　　然而一时之间，我也不能确定究竟和哪一个矮子有关系。<p>　　那矮子（他的身高我看只有一百四十公分左右，所以一上来我把他当成了小孩子）很是机灵，冷笑一声：“你在想我是什幺人，对不对？”<p>　　我点了点头：“阁下高姓大名？”<p>　　那人在站直了身子之后，个子虽然矮，可是气度却颇为不凡，他并不出声，只是伸手在口袋中取出一只名片盒子来。<p>　　他脸上化装得十分骯脏，身上的衣服也破破烂烂，可是一伸手取出来的那只名片盒子却宝光四射，黄金的盒身上镶了许多钻石、红宝石、绿宝石，我从来也未曾见过这样名贵的名片盒子。<p>　　那矮子打开合盖，取出一张名片，向我递了过来。<p>　　虽然这名片盒子看起来很有些古怪，可是向人递名片是一个极其普通的行为，我也没有在意，就伸手去接。<p>　　我伸出手去，就看到在那矮子手中的名片，精光闪亮，分明是精钢所铸，这哪里是名片，简直是一片刀片！<p>　　而且这矮子手指捏名片的手法，会家子眼里一看，就可以看出那是发暗器的手法。<p>　　在那电光石火之间，我肯定他不怀好意。<p>　　我既然想到了这一点，当然有了准备，可是表面上我却仍然装着什幺也不在意，动作也没有停止，口中还说道：“阁下的名片何其讲究。”<p>　　说这样的一句话大约要两秒钟，而在这两秒钟之间，事情已经由发生而完成了。<p>　　先是我话才说了三个字时，矮子突然沉声道：“小心！”<p>　　这“小心”二字，和我说的“名片”二字重迭，然后他手指略动，手中的刀片已向我疾射而出，他并没有抬手，所以刀片是射向我的腹部。<p>　　我和他之间的距离不会超过一公尺，在我看出情形不对头的时候，立刻有了准备，我的左手已经做好了接暗器的一切动作。而幸亏是这样，接下来发生的事简直是千钧一发，刀片射到，就在我腹部之前，被早有准备的左手食指和大拇指捏往。<p>　　刀片的来势很强劲，虽然被捏住了，可是在我的两只手指之间又前进了两公分左右，以致锋利的边缘划破了我的外套！<p>　　在那一剎间，我真是又惊又怒。这矮子虽然在发出刀片之前叫了一声“小心”，可是他发暗器的手法如此之快、如此之劲，要不是我，或者我不是早有准备，就是开膛破肚的灾祸！<p>　　他用这种方法来“掂我的斤量”，可以说是太看得起我，也可以说是不知轻重至于极点！<p>　　当我接住了刀片之后，他喝了声采：“好！”<p>　　他这一个“好”字，恰好和我刚才那句话最后两个字重迭，可知一切事情的发生是如何紧凑。<p>　　我把这些事叙述得十分详细，是由于当时还不觉得怎幺样，可是事后回想，却感到惊心动魄之至，可以说是我一生之中十件最惊险的经历之一。<p>　　很令我感到自豪，也令得后来那矮子对我佩服不已的是，当时我虽然背上在直冒冷汗，然而表面上看来我完全若无其事，还用右手手指轻轻在刀片上挥了一下，发出很清脆的一下声响，不去理会被割破了的衣服，就去看刀片上的字。<p>　　后来那矮子对我当时的镇定感到佩服，我告诉他有关白老大的“不哭反笑”功夫，听得他目瞪口呆，向往不已。<p>　　却说当时我看那特殊之极的名片，首先看到的是他的名字，三个隶书是：“廉正风”。<p>　　一看到他姓“廉”，我立刻想到了他和我认识的矮子之中哪一个有关系，当然是那个法医祖宗廉不负！<p>　　廉不负已经可算是一个怪人，眼前这个廉正风看来更怪！<p>　　我吸了一口气，再看他名字上面的一行字，那当然应该是他的衔头。可是那衔头却令人莫测高深，只见印的是“独立调查员”。<p>　　“调查员”这个身份容易懂，可是为什幺要加上“独立”这两个字？<p>　　我仍然不动声色，把名片反过来，在另一面上印着“居无定所”。<p>　　这样的名片当然特殊之极，不但可以杀人于顷刻之间，而且也确然可以达到炫耀身份之目的。<p>　　可是我却不知道这“调查员”这种身份有什幺可供炫耀之处，看来最主要的还是在“独立”这两个字上。<p>　　我向他望去：“廉先生是调查员，不知道调查些什幺事情？”<p>　　他挺了挺身子，朗声道：“调查一切我认为值得调查的事情——绝对不受任何力量的影响，完全由我自己主意决定，所以称为独立调查员。”<p>　　红绫在一旁听了笑：“这倒和我爸差不多。”<p>　　廉正风摇头：“大不相同，你爸查的都是些不着边际、虚无缥缈、没有实际用途的事情！”<p>　　我和红绫同时问：“然则你查的是什幺？”<p>　　廉正风傲然回答：“我查的是人间一切不平之事，尤其针对作奸犯科、狡诈欺骗、巧取豪夺、谋财害命、仗势欺人、凌辱弱小等等卑污行为！”<p>　　他一口气说下来，说得顺口之极，显然这是他常说的话。<p>　　我还没有反应，红绫已经率先鼓起掌来，大声喝采。<p>　　我当然也感到他的这番话，听来正义凛然，可是如果一切全凭他一个人的想法“独立”判断，却也危险之至，他要是判断有误，被他调查的对象可就倒了霉！<p>　　而且我立刻想到：他显然在调查我，又认为我犯了什幺事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_04'>第一百二十七卷 移魂怪物(未来身份续集) 第二章 怀疑</b><p>");

document.write ('　　这一点重要之极，因为他刚才顺口念出来的那些罪名，每一件都很严重，为人所不齿，为法所不容，若是他认为我有这样的行为，实在太岂有此理了。<p>　　而看他的神情，却像是正有此意，因为他在这样说的时候，斜睨着我，大有不屑之态。<p>　　我笑了笑：“很好，希望你的调查每次都有结果，可以为人间铲除不平之事。这是古代大侠的所为，想不到今天还有人会有这样的古道热肠，令亲廉不负老先生一定很以你为豪了。”<p>　　我在称赞他之余，突然说了这样一句话，令得他愕然，瞪大了眼睛望着我，一时之间竟然不知道如何反应。<p>　　我又问：“他老人家可好？”<p>　　廉正风连连点头：“家叔很好。”<p>　　这样一问一答之间，不但使我知道廉正风是廉不负的侄子，而且双方之间的关系也拉近了许多。我顺手把他的特殊名片放入口袋，望着他，等他说话。<p>　　我可以知道他是一个绝顶聪明伶俐之人，所以不必多话，他应该知道这时候他该说些什幺。<p>　　果然他吸了一口气：“家叔认为你不会做这种事，我不必白费心机，可是我还是认为有调查的必要。”<p>　　他刚才说了一大出罪名，现在又这样说法，分明是认为我犯了其中之一，这实在岂有此理至于极点，我也不禁沉下脸来，冷笑道：“不知我犯了哪一桩，要劳烦廉大侠来调查！”<p>　　廉正风居然毫不客气，大声道：“到现在为止，我只是怀疑，还没有抓到确实的证据，所以还不能说你究竟犯了什幺事。”<p>　　他说得如此一本正经，真像是有那幺一回事一样，我又好气又好笑：“你怀疑我做了些什幺？”<p>　　当我这样问的时候，心念电转，已经假设了许多答案，可是廉正风的回答，当真是匪夷所思之极，不论我如何设想，都无法想得出来。<p>　　廉正风的好处是他说话并不转弯抹角，很是直接，他立刻回答了我的问题：“我怀疑你与人串通，逃避大笔遗产税，对一般纳税人不公平！”<p>　　他说得很缓慢，我每一个字都听得很清楚，可是我实在不知道他在放什幺屁。我忍无可忍，厉声道：“我不知道你在放什幺屁！能不能放清楚一些？”<p>　　廉正风哼了一声：“清楚就清楚，可不是放屁。我怀疑你串通了何艳容，逃避缴纳万良生的遗产税，约数是四十亿美元！”<p>　　他确然是把“屁”放清楚了，可是我却更加瞠目不知所对，被他放得晕头转向。<p>　　红绫在这时候反倒比我清醒，她道：“有话坐下来慢慢说，我去拿酒来。”<p>　　这时候我才缓过气来，向廉正风做了一个手势，请他坐下。廉正风也不客气，大马金刀地坐了下来。偏偏他拣了一张比较高的椅子，以致他的双脚碰不到地面，情状颇为滑稽。可是看他的神情，却大是严肃，很有些包龙图坐公堂的味道。<p>　　我望着他，不怒反笑，道：“我还是不明白——十分之不明白，请你再说明白一些。”<p>　　他瞪了我好一会，像是在研究我真的不明白，还是在假装。<p>　　这时候红绫取了酒来，她道：“我也不明白，万良生根本没有死，为什幺要缴纳遗产税？”<p>　　廉正风瞪了她一眼，在她手中抢过酒来，一仰脸，把酒往脸上倒。此人行为很不寻常，可是我见闻虽然多，也从来没有见过人喝酒是这样喝法的。<p>　　一时之间我和红绫都目瞪口呆，廉正风倒了足有半瓶酒，然后取出手帕，在脸上一阵乱抹，我们这才知道他是要用酒精来抹去脸上的化装。<p>　　等到他露出了本来面目，其人看起来大约三十出头，倒也眉清目秀，只是眉宇之间有一股倔强之气，也正由于此，使人知道他性格强悍，这种人行事锲而不舍，绝不轻言放弃。<p>　　所以我知道他既然找上了我，不把事情弄明白，只怕他会一辈子阴魂不散缠着我。<p>　　只是他对我的指责实在太难以想象，所以我还是要先忍住气，让他把事情说明白。<p>　　这时候其实我也不是很生气——近年来年纪大了，火气自然大减，若是在我和他一样年纪的时候，只怕早已一言不合大打出手了。现在我的想法是，人家怎样说你，不外乎两种情形：一种说的是事实，另一种说的不是事实。<p>　　如果人家说的是事实，那就无法不让人家说，没有生气的道理。<p>　　如果人家说的不是事实，那就根本不关我的事，随人家爱怎幺说就怎幺说，更不必生气。<p>　　抱着这种态度，可以少生很多闲气，生活自然愉快得多。<p>　　所以这时候我很诚恳地提出来：“都说卫斯理想像力丰富，可是对于阁下的指责，我实在难以想象，请从头到尾详细说，我才好替自己辩解。”<p>　　廉正风又望了我半晌，才道：“好！如果真如家叔所说你不会干这种事，我向你叩头赔罪！”<p>　　我感到好笑，连连摇手：“那倒不必了。”<p>　　廉正风抓着酒瓶，喝了两口，开始说根由。他道：“万良生当年突然失踪，并没有办理任何财产转移手续。”<p>　　我对于万良生的财务情形实在一无所知，所以也不能有任何反应。<p>　　廉正风做了一个手势，不让我打断他的话头，他很肯定地道：“我查过万何集团，万良生占百分之九十九，何艳容只是象征性的百分之一而已。”<p>　　我摊了摊手：“这是他们家的事情，干卿底事？”<p>　　我已经很有讽刺的意味在内——实在万何集团股份如何分配，与旁人绝无关系。<p>　　廉正风瞪了我一眼：“一直到现在，情形都是如此，所以万良生死亡，就需要缴纳庞大的遗产税。”<p>　　我完全同意他的说法，所以点了点头。<p>　　廉正风提高了声音：“万良生失踪了六年零三百六十二天之后，忽然又出现了！”<p>　　一听得他这样说，我已经有些明白他究竟想表达什幺了。<p>　　果然他接着道：“法律规定，失踪七年，可以作死亡论。可是万良生偏偏在期限的三天之前‘回来’，他回来之后一切行为，可以不论，主要的是他完全没有解释失踪的情形，只说‘卫斯理知道’。这种把戏，简直把天下人都当成了白痴！”<p>　　（在这里要说明一下的是，这个故事和上一个故事《未来身份》有很密切的关系，必须了解上一个故事，才能知道事情的来龙去脉，所以请先看《未来身份》——这种情形还是首次，请原谅。）<p>　　他在进行对我的“控诉”，我再没有火气，也要为自己辩护几句，我先举手、后发言：“关于万良生失踪，早在好几年前，我已经有过记述。”<p>　　廉正风冷笑：“记述在《贝壳》这个故事之中。”<p>　　我点了点头，廉正风又道：“万良生变成了一只海螺。”<p>　　我道：“正是——事情还有新的发展，是你所不知道的。”<p>　　廉正风出现的时候，我还没有把《未来身份》这个故事整理出来，所以我才这样说。<p>　　廉正风听了，神色疑惑。可是他还是道：“人变成了一只海螺，这种鬼话，我不会相信。”<p>　　我也冷冷地道：“一些人不能相信一些事，是必然的现象，不足为奇，阁下也不必特别声明。”<p>　　廉正风哼了一声：“也不是对你的故事完全不相信，像在你故事中一再出现的勒曼医院，我就相信它的存在，而且一切阴谋也正是从勒曼医院开始的！”<p>　　我笑了笑：“好的，听听你的故事。”<p>　　廉正风从椅子上跳了下来，背负双手，昂首阔步，来回走动，显得他对自己将要说的话具有十二万分的信心。<p>　　我好奇心大炽，也想好好听一听他如何罗织我的“罪名”。<p>　　他一面走动一面说：“我是以子之矛攻子之盾，全用你记述的内容，来把事实真相揭发出来。”<p>　　我提醒他：“开场白太长！”<p>　　他道：“万良生失踪快要到达七年的法律死亡时间，到了在法律上宣布万良生死亡，何艳容虽然可以名正言顺接收整个万何集团的资产，可是也必须缴纳庞大的遗产税。而千方百计逃避纳税，是一切奸商的标准行为。”<p>　　我接了一句：“而揭发奸商作案的图谋，是你的标准行为。”<p>　　廉正风当仁不让：“好说。何艳容于是想到了勒曼医院——根据卫斯理的记述，世界上许多豪富，在勒曼医院中都有被复制的‘后备’，相信万良生早在失踪之前，就已经成为勒曼医院的目标。”<p>　　他说到这里，我已经很可以明白它的设想。<p>　　在他未曾了解《未来身份》这个故事中发生的事情时，他有这样的设想，可以说想像力很丰富了。<p>　　我道：“你的意思是，何艳容在勒曼医院找到了万良生的后备——他的复制人，然后把他带出来，宣称是万良生回来了！”<p>　　廉正风扬着头：“当然是如此，不过她也当然知道，万良生失踪将近七年，忽然出现，必然会惹人疑心，所以必须找一块可靠、有效的挡箭牌——”<p>　　我笑着指了指自己：“我就是何艳容的挡箭牌？”廉正风冷笑一声：“正是。你们串通了演这场戏，实在太小看天下人了。”<p>　　我不禁叹了一口气，红绫问道：“爸，他在说些什幺，我怎幺不是很明白？”<p>　　我再叹了一口气：“孩子，要明白一个自以为是的人胡思乱想之后的胡说八道，确然很困难，不过你要记得，根本没有必要去明白。”<p>　　红绫还没有回答，廉正风已经厉声道：“不要岔开话题。”<p>　　我道：“你有这样的设想，是因为有很多事情你根本不知道，我不怪你有这样的想法。而且我相信，如果你知道了那些事情之后，想法就会完全不同。”<p>　　那时我已经把在《未来身份》中发生的事情，大致整理了出来，作为计算机资料储存，要给廉正风看，是很容易的事情。<p>　　于是我不理会他还想说什幺，坚持他先看了《未来身份》再说。我把他拉进书房，按着他在计算机前坐了下来：“你看完了这些，再来和我说话。”<p>　　他开始时还有些不情不愿，可是没有多久，就已经被资料所吸引，我估计他需要两小时的时间，所以就离开了书房。<p>　　不一会，白素回来了，那时候我正在询问红绫如何抓到廉正风的经过，红绫手舞足蹈，说得很起劲——她抓到廉正风的过程，很是精采，不过和整个故事没有太大的关系，所以没有必要详细记述。白素在听的时候，不断皱眉。等红绫说得告一段落的时候，她摇头：“根据你所说，对方分明是一个武学高手，你不应该这样对待他。”<p>　　红绫转过头，做了一个鬼脸，白素这才问：“这几天我们总是觉得有人跟踪，就是他所为？”<p>　　我点头，把廉正风所说的和我如何对付他告诉了白素。<p>　　白素想了一会：“只怕有怀疑的人，不只他一个。”<p>　　我摊了摊手：“只要自问没有做过，随便人家怎幺去怀疑。”<p>　　白素忽然说了一句话，以我和白素之间的相互了解程度，我竟然一时之间不知道她这句话是什幺意思。<p>　　她道：“说怀疑，我也有怀疑。”<p>　　我想了一想，不明白她的意思，就问：“你怀疑什幺？”<p>　　白素却不回答，反问道：“你和勒曼医院联络的结果如何？”<p>　　我把和亮声通话的经过说了，白素皱着眉，我再问：“你怀疑什幺？”<p>　　白素缓缓摇头：“我不像那位廉先生可以说出具体怀疑的事情来，可是我觉得可疑——简直整件事情都可疑。”<p>　　我瞪着白素，惊讶莫名：“你的话简直深不可测，整件事，整件什幺事？”<p>　　白素的回答，更是大大地出乎意料之外，她竟然一字一顿，很是认真地道：“整件你记述在《未来身份》中的事！”<p>　　这时候不但我莫名其妙，连红绫也为之愕然，在《未来身份》这件事情中，她从头到尾都有参与，显然她和我一样，不知道白素在怀疑什幺。<p>　　我们都等着白素做进一步的解释，白素却道：“我没有进一步的想法，其实我有的这种感觉，你也应该有。只不过你对整件事已经在脑中下了结论，所以就感到事情应该是那样。如果你肯把结论放开，相信你也会觉得整件事不应该是那样！”<p>　　这一番话如果是出自他人之口，我一定嗤之以鼻，当作是胡说八道。即使是白素所说，她要不是说得如此认真，我也不会在意。现在白素郑重地这样说，我虽然觉得奇怪之极，可是我还是很认真地把记述在《未来身份》中的一切，迅速地想了一遍。<p>　　（正像我在前面说过，这个故事和《未来身份》的关系十分密切，其密切的程度甚至于不是“正集”和“续集”的关系，而是相互纠缠在一起的关系。）<p>　　（当然我可以在这里引述《未来身份》的故事，可是那故事很是复杂，引用起来要大量篇幅，对我来说变成偷懒，对已经知道《未来身份》的人来说是生命的浪费，所以我不那样做。我只好要求想看明白这个故事的人，先看《未来身份》，我会在书的一开始序言之中就说明这一点，好使不想两个故事一起看的人，干脆放弃这个故事。）<p>　　这花了我大约半小时的时间，在这期间，我留意到了红绫也眉心打结，显然她也在从头到尾追忆整件事，看看有什幺可以值得怀疑之处。<p>　　而我们父女二人的结论，显然相同，两个人差不多同时摇头，而神情迷惘地望向白素。<p>　　白素看到我们这种样子，她很失望，可是看她的神情，又像是不知道该如何使我们明白才好。<p>　　这种情形在我们之间罕有出现，我正想请白素把她的感觉能说多少就说多少，好使我们明白她的想法。<p>　　我还没有开口，就听到一阵哈哈大笑声，从楼上传了下来，接着就看到人影闪动，廉正风从楼上一跃而下，笑声仍然不绝。当然他已经看完了所有资料，只是我不知道他有什幺好笑。<p>　　白素已经听我说过有关廉正风的一切，知道他是一个矮子，可是她显然没有想到竟会矮到这种程度，所以不免怔了一怔。而白素很能照顾别人的感觉，她自然知道像廉正风这样身形的人，对自己的矮小，会十分敏感，所以在廉正风还没有看到她的时候，她的神色已经恢复正常。<p>　　廉正风立刻就看到了白素，他道：“这位一定是卫大嫂了！”<p>　　他对白素十分客气，和对我的态度大不相同——这种情形我已经见怪不怪了。<p>　　他在这样说的时候，仍然满脸笑容，而且伸手指着我，倒像是我做了什幺十分可笑的事情一样。<p>　　白素也很客气，说了一声“不敢”，然后竟然称廉正风为“大侠”，道：“廉大侠看了所有资料，什幺都明白？”<p>　　廉正风对“大侠”这个称呼显然很享受，现出一种很难以形容的舒畅之色，看了很令人发噱。<p>　　后来我笑白素：“你也真做得出，称他为‘大侠’，他居然当仁不让，真是当世奇观。”<p>　　白素却不同意：“他花时间、精力，去调查和他本人利益完全无关之事，只为了要铲除人间不平，这样的行为，就是侠义行为，称呼他一声大侠，并不过分。”<p>　　我没有再说什幺，因为当时事情有了一定程度的发展，证明廉正风的行为确然很值得敬佩，虽然称他为大侠，听起来有点古怪，但也不是完全不能接受。<p>　　当下白素问了这个问题，廉正风点了点头：“是，看过资料，我明白了。”<p>　　他说着，向我拱了拱手，却向白素一揖到地，口中道：“告辞了！”<p>　　他连身子都还没有站直，只见他晃了一晃，人已经到了门口，动作快绝。<p>　　可是他快，红绫比他更快，先他一步，挡在门口，喝道：“你刚才胡说八道，还没有向我爸道歉！”<p>　　廉正风刚才确然颇有得罪我之处，红绫为她父亲出头，真是好女儿，白素皱着眉，正想喝阻，却不料廉正风陡然转过身来，再度向我拱手，大声道：“卫斯理，刚才我胡说八道，对不起，我错了，你没有和任何人串通。”<p>　　他认错认得如此干脆，使我立刻意识到其中必然另有文章，白素当然也想到了这一点，只有红绫毫无机心，以为廉正风真的向我道歉了，她反而觉得刚才自己的态度太严厉而有点不好意思，忙道：“请，请。”<p>　　廉正风刚才一面道歉，一面似笑非笑地望着我，这时候更轰然大笑起来。<p>　　我早知道他有下文，所以只是冷冷地看着他，等他笑了一会，才向白素道：“你应该问：大侠为何发笑！”<p>　　白素忍住了笑，真的问：“大侠为何发笑？”<p>　　廉正风并不是笨人，当然知道我们是在调侃他，他还是一面笑一面道：“我是真正感到好笑，笑大名鼎鼎的卫斯理竟然如此容易受骗，被人家利用了。不但事后毫无怀疑，而且还沾沾自喜，帮人家竖碑立传，替一件破绽百出的骗案自圆其说，用他的大名来掩饰谎言！”<p>　　此人口齿十分伶俐，和上次一样，编派我的罪名，一说就是一大串。<p>　　这一番话，我们三个人听的时候反应大不相同，红绫很是气愤，多半是由于她刚才还认为廉正风是真的道歉。我感到又好气又好笑，觉得廉正风这个人难缠之至。<p>　　怪的是，白素却听得很是认真，这使我想起她刚才所说对《未来身份》中记述的事情有怀疑，莫非她怀疑的和廉正风所说的一样？<p>　　正因为有了这个想法，所以我先不和廉正风争论，且先听白素和他如何对话。<p>　　白素在开口之前，先向我望了一眼，当然是示意我先沉住气，由她来说话，我本来就有此意，所以立刻点了点头。<p>　　白素向廉正风做了一个手势，请他坐下。<p>　　廉正风扬着头：“我的话已经说完，若是不中听，我也没有办法，不必坐了。”<p>　　白素很心平气和：“不瞒你说，对整件事我也很有怀疑，刚才我们还正在讨论，只是抓不到怀疑的中心而已，所以正需要阁下的宝贵意见。”<p>　　我一听立刻抗议：“我并没有什幺怀疑。”<p>　　白素却道：“有，你有怀疑，你至少怀疑何艳容在勒曼医院不是进行减肥，怀疑勒曼医院不知道对何艳容做了什幺手脚——若不是有此怀疑，你不会和亮声联络，想了解进一步的情况！”<p>　　白素的话，无可反驳，而且经她提出之后，我确然感到在事件中我是有所怀疑。可是若说我对整件事都有怀疑，我还是无法接受。<p>　　我把这一点提了出来，白素吸了一口气：“很好，那至少你不会反对我们应该听一听廉大侠的意见。”<p>　　我没好气：“他的意见刚才已经说了——我卫斯理被人利用了，是一个愚不可及的笨人！”<p>　　廉正风对我的气话，居然笑了起来，而且引白素为同志，他向白素笑道：“看来卫先生不是很服气！”<p>　　白素真是好脾气，她笑着道：“老实说，对阁下的指责，我也不是很明白，请再指教。”<p>　　她这样说，等于已经承认了廉正风的说法，只不过是她不明白而已，虽然她一面说，一面连连向我打手势，可是我还是忍不佳发出了几下冷笑声。<p>　　而廉正风对于白素的话感到很满意，点头道：“你肯听，我才讲——从一开始起，卫斯理就被利用了！”<p>　　我找了一张在角落的椅子，坐了下来，又招手令红绫坐在我的身边，索性什幺也不说，只听廉正风发言。<p>　　白素很认真的和廉正风讨论：“你说一开始，是指何艳容委托他做遗产执行人，就已经是打定主意利用他？”<p>　　廉正风大点其头：“或者可以推得更早——从何艳容暗示温门宋氏她想见卫斯理开始，因为她知道温妈妈来求，卫斯理看在温宝裕的份上，必然会勉为其难地答应。常言道：万事起头难，有了第一步，以后就容易了。事情后来的发展，完全都在何艳容的掌握之中，这个胖女人真了不起！”<p>　　他在称赞何艳容了不起，就等于在骂我窝囊，我还可以沉住气，红绫却很有怒意，我向红绫道：“不必在意，世界上有一种人患有‘阴谋妄想症’——在这种人心目中，任何事情都有阴谋。这种人必须发泄他们的阴谋论，不然无法活下去。”<p>　　红绫配合得很好，她立刻道：“原来如此，那就让他去尽量发挥吧！”<p>　　我们并没有特别压低声音来说话，可是廉正风却像是根本听不到，白素向我们望了一眼，神情很不以为然。<p>　　我直到这时候，还是不明白白素最大的怀疑是什幺。她说我在《未来身份》这件事上也有怀疑，然而我怀疑的以不过是发生在何艳容身上的变化，我感到勒曼医院在对地球人生命的研究方面又有了新的发展和突破，而他们却没有告诉我，所以我才向亮声查询而已。除此之外，我并没有特别感到整件事有什幺不对头之处。<p>　　不过，白素和廉正风显然和我的想法不一样——令我感到有一种很难形容的挫折感的是，白素竟然和廉正风的想法相同，而不是和我一样！<p>　　他们在继续交谈，白素很认真的向廉正风请教：“你认为一切都是何艳容设计安排的？”<p>　　廉正风却又大摇其头：“在我没有看资料之前，我认为何艳容不是主设计师。在我看了资料之后，我还是认为何艳容不是主设计师。”<p>　　红绫忍不佳哈哈大笑：“爸，这算是什幺话？”<p>　　我回答简单明了：“废话！”<p>　　廉正风和白素还是不理会，白素道：“然则整件事的主谋人是——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_05'>第一百二十七卷 移魂怪物(未来身份续集) 第三章 最佳方法</b><p>");

document.write ('　　廉正风一扬手，打断了白素的话头：“卫夫人不必问我，相信你也早已经想到谁是主谋了。”<p>　　他们都停了几秒钟，然后一起开口：“万良生！”<p>　　我本来只想坐在一旁听他们怎幺说，并不想参加讨论，因为我并不同意他们根本的解释。可是这时候听他们说万良生是一个他们心目中的“大阴谋”的主谋，我实在忍不住，大声道：“这位大侠说话前后矛盾，先说是何艳容为了逃避庞大的遗产税而制造出整件事来，现在又说被制造出来的万良生，才是主谋！”<p>　　这一次廉正风向我望来：“或许是我们思想跳动得太快，所以反应思想的语言也节拍太快，听来就不容易明白。”<p>　　他解释得如此一本正经，真令人啼笑皆非。我本来想说有一种精神病，会导致思想上的紊乱。可是想到白素的想法和廉正风一样，白素是无论如何不会有精神病的，所以我就把这句话忍住了没有说出来，只是哼了一声。<p>　　廉正风继续向我道：“我可以说得令你明白——”<p>　　我已经很是烦躁：“你只需要不再转弯抹角，干脆一些把主要的事情说出来就行！”<p>　　廉正风居然大声答应：“好！在没有看资料之前，我认为何艳容和万良生——现在的这个万良生——合作，所进行的一切是为了逃避遗产税。”<p>　　他说到这里，顿了一顿，继续道：“在看了资料之后，我才进一步发现，万良生——现在的这个万良生——才是主谋，连何艳容都是受他的指挥，至于阁下，更是一直在随着他的指挥棒起舞！”<p>　　廉正风这个人说话很喜欢加上他自己创造的形容词，后来我和他熟稔了，他居然自称这由于“他的文学修养太高”之故——人的自恋狂发作起来，实在是无可救药！<p>　　当时我并没有和他计较这些，因为我在他的话中听出了很重要的一点：他每次在提到万良生的时候，都加以特别说明，称之为“现在的这个万良生”。<p>　　显然他认为有两个万良生。<p>　　一个是过去的万良生。<p>　　一个是现在的万良生。<p>　　我感到很是迷惑，不知道他这样说，是指根本有两个万良生，还是指现在的万良生和过去不同了。<p>　　我吸了一口气，开始感到廉正风和白素的讨论并非完全没有道理，所以我变得心平气和：“别讨论我的地位，先弄清楚你所说的‘现在的万良生’是什幺意思。”<p>　　廉正风摊了摊手，又说了一句只有他这种文学修养“高”的人才会说的废话：“现在的万良生，意思就是他是现在的万良生。”<p>　　我忍住了气：“现在的万良主和过去的万良生有何不同？”<p>　　白素在这时候，并没有说什幺，只是深深地吸了一口气。<p>　　我对于白素这个行为语言再熟悉不过，她是在强烈地暗示我应该想到答案，不必问别人。<p>　　经过她的这样提示，我心中一动，想到了廉正风想法的关键所在——实在很匪夷所思，所以我不由自主大摇其头。<p>　　我道：“你是说，过去的万良生变成了海螺之后，就一直是海螺，没有变回人。而现在的万良生，是万良生以前留在勒曼医院的复制人！”<p>　　廉正风举起了手：“六十分——刚好合格。”<p>　　他先给了评分，然后才发表评论。<p>　　（我实在绝不习惯受到他人这样的对待，不过这时候我已经隐隐想到根据这个假设，会牵涉到许多重大的事情，很是非同小可，所以我才暂时忍受这种窝囊气。）<p>　　廉正风对我的话的评论是：“过去的万良生变海螺，还是根本没有变海螺，都不重要。重要的是，过去的万良生已经一去不回，再也不会出现。而现在的万良生，既然和过去一模一样，除了是复制人之外，不会有第二个可能。”<p>　　我沉声道：“我见过几个在勒曼医院的复制人，他们都没有思想，是处于一种植物状态的生命。”<p>　　说完之后，我再特别强调：“勒曼医院方面，也一再说明，复制人只是一种‘后备’，不会发展成一个和原来一样完整的、有思想的人。”<p>　　廉正风冷冷地道：“非我族类，其心必殊！”<p>　　刚才我已经想到过，根据他的假设，发展下去，必然牵涉到勒曼医院。<p>　　现在他这样说，显然对勒曼医院的所作所为，已经投不信任票。<p>　　这就使得事情变得很严重，因为勒曼医院虽然一开始由地球人创立，可是早已经有不少外星人加入，他们从事的工作和研究，虽然和地球人的道德规范、思想方法在很多地方大有出入，但是总的来说，并没有危害地球人之处，而且我更相信他们不会有危害地球人之心。<p>　　这是我一直以来和勒曼医院相处很好的原因。<p>　　然而如今廉正风却对勒曼医院提出了严重的指责，光是廉正风一个人有这样的想法，可以完全置之不理，连白素也有这样的想法，就不可以不加理会。<p>　　照廉正风的设想，是勒曼医院方面，用万良生的复制人，来冒充万良生。<p>　　然而这样的假设，实在无法成立，因为经不起一个问题：目的是什幺？<p>　　金钱对勒曼医院来说完全不成问题，勒曼医院不会为了金钱而做这种事。<p>　　而且这个复制人的思想从哪里来？<p>　　如果就是万良生原来的思想，那幺这个万良生也就是原来的万良生，只不过换了一个身体而已，从广义的角度来看，换身体和换衣服一样——你总不能说一个人换了衣服之后，这个人就不再是这个人了吧！<p>　　我把这两个问题一口气提了出来。<p>　　廉正风回答：“我不知道他们目的何在——这并不妨碍我的怀疑。至于第二个问题——”<p>　　他说到这里忽然笑了起来：“阁下除非是在开玩笑，不然不会这样问。”<p>　　他这样说的时候，神情很是不堪，像是我问了一个奇蠢无比的问题。我正想再把问题重复一遍，红绫已经抢着道：“当然是开玩笑！可是别人的思想，如何能够进入复制人的脑部？勒曼医院在这方面的研究，没听说已经取得成功。”<p>　　一听得红绫这样说，我不禁暗中叫了一声“惭愧”！<p>　　我竟然没有想到这一点！<p>　　而接下来廉正风所说的，更使我有点心惊肉跳。他道：“第一，没听说他们在这方面已经成功绝不等于他们在这方面没有成功。第二，地球人的思想不能进入复制人的脑部，外星人呢？”<p>　　红绫听了，也不禁发出了“啊”地一声。<p>　　在勒曼医院的所有外星人，都是顶着地球人的身体在活动，连我所熟悉的亮声先生也不例外。而那些被他们利用的地球人身体，都是复制而来。所以外星人思想进入地球复制人的脑部，早已完全不成问题。<p>　　话说到这里，廉正风的意思再明白不过——现在的万良生根本是一个外星人。<p>　　虽然我明白了廉正风的意思，可是我还是摇头：“如果说勒曼医院找了万良生的复制人，然后派一个外星人用这个复制人的身体，勒曼医院方面当然可以做到这一点，然而目的何在？我不相信勒曼医院会无聊到做没有目的的事情。”<p>　　廉正风大声道：“我不是说他们没有目的，只是说我现在还不知道他们的目的是什幺——既然我是调查员，我有信心会查出一个结果来。而且我相信他们处心积虑要完成这件事，而且拉了大名鼎鼎的卫斯理来作挡箭牌，一定有目的，而且是不可告人之目的。”<p>　　白素和红绫同时表示要说话，白素让红绫：“你先说。”<p>　　红绫摇了摇头：“我要说的话很长，还是妈先说。”<p>　　白素道：“我设想了一个可能，是何艳容发现了勒曼医院中有万良生的复制人，所以要求勒曼医院方面给这个复制人加上思想，那样她就可以得回丈夫。我还进一步设想何艳容曾要求勒曼医院在替复制人加上思想的时候，要有爱她的思想在内。所以原来的万良生为了何艳容宁愿变成一只海螺，现在的万良生却又和何艳容谈起恋爱来了。”<p>　　万良生在回来之后，和何艳容重新恋爱，我认为这是《未来身份》这个故事的快乐结局。现在白素竟然从我想都没有想到过的角度去看整件事，令我啼笑皆非，摇头不已。<p>　　廉正风也摇头，可是他摇头的意思和我不一样，他道：“你把事情想得太美好了。我假设勒曼医院的目的，是一个一个，把豪富、有权位者，以及社会上层的组成者，都通过‘万良生模式’进行变化。最后目的是所有上层建筑，完全是外星人，整个地球，也就等于落人了外星人的手中。”<p>　　这个假设很是骇人，也不是不可以成立，而且是控制整个地球最好的方法。地球人口虽然有六十亿，可是领导、主宰、支配、控制、管理、影响、决定六十亿人命运的，不会超过十万分之一。也就是说最多不会超过六万人。<p>　　这六万人都可以在勒曼医院有复制人，也可以轻而易举使六万个外星人顶着这些复制人的身体，以复制人原来的身份进行一切活动。<p>　　在这种情形下，就等于是外星人控制了整个地球，而六十亿地球人都完全不知道全人类已经受到了外星人的控制。<p>　　廉正风能够有这样的设想，证明他想象力十分丰富。如果外星人真的想控制地球，这是最好的方法，根本不必动用任何武器，也根本不必打仗。<p>　　不过廉正风这样设想的根据，是“外星人有意控制地球”。这是很普遍的、也很典型的一种想法：外星人对地球有侵略的意图，外星人是地球的敌人等等。<p>　　而我却一贯反对这样的想法。我认为能够来到地球的外星人，比起地球人来，各方面都高出了不知多少倍，根本不会存在想在地球上得到什幺的念头。不是说所有外星人都不会有贪念、不会有侵略的意图，而是地球上实在没有值得令外星人感到兴趣的事物。就像一个亿万富豪，就算再贪婪，也不会去抢夺一个乞丐破碗中发臭的隔夜饭一样。<p>　　所以我长长地叹了一口气：“你的这种设想，听起来很有道理，可是‘外星人不怀好意’这种论点，我完全不同意，所以我认为这设想不能成立。不过阁下还是千万不要把这种设想公开，因为这实在是控制整个地球的最佳方法！”<p>　　我先是不同意他的意见，然后又很衷心地说他的设想是侵略地球的最佳方法，其实并不矛盾——我在这时候，甚至于想到：是不是可能这种情形早已经出现？现在控制整个人类命运的那少数人会不会早已经不是地球人，早已经只不过是一些受外星人思想占领的地球人身体？<p>　　想到了那幺严重的问题，我脸色自然很凝重。在这时候白素知道我在想什幺不足为奇，出乎意料之外的是，连廉正风居然也知道我想到了什幺。<p>　　他苦笑道：“没有法子证明——无法证明一个人的身体，是由地球人的灵魂在控制，还是早已被外星人灵魂移居。之所以必须彻底调查现在的万良生，因为他最有可能已经是地球人其身、外星人其魂的怪物！”<p>　　我道：“其实‘地球人身体、外星人思想’这种组合，有很多。光是勒曼医院中就有不少，前后和我打过交道的都是，和我交情很好的亮声也是——”<p>　　我说到这里，还没有提出问题问廉正风他为什幺要特别针对现在的万良生，廉正风已经抢着回答：“那些外星人虽然顶着地球人的身体在活动，可是他们并没有隐瞒自己外星人的身份，行为光明正大，就可以相信他们并无恶意。”<p>　　他话显然还没有说完，可是他却不再往下说，只是望着我们。这时候我不得不承认他的思想程序确然不顺序前进，而是跳动式的，他认为有些事情根本不必说出来，人家就应该明白，所以他就省略了。同样他也可以明白别人没有说出来的话，所以他时时打断他人的话头。<p>　　和他交谈，开始的时候非常不习惯，要慢慢适应。<p>　　现在我总算已经可以适应他的这种方式，所以明白他没有说出来的“潜台词”是：如果万良生的脑都已经被外星人移入，而他又刻意隐瞒这种身份，希望人家以为他是百分之百的地球人，这种行为就可以断定他不怀好意！<p>　　我深深地吸了一口气，感到事情确然很严重，因为这种事情一有了开始，就完全无法防范，一个万良生不要紧，如果很快有了一百个、一千个、一万个……<p>　　那就不堪设想了！<p>　　廉正风望着我，缓缓地点头，像是在说：现在你明白了吧！<p>　　我一时之间，不知道说什幺才好。刚才我以“没有目的”来否定廉正风的想法，现在却发现如果“现在的万良生”有问题，那事情确然十分严重，属于“不知道目的何在”——那和“没有目的”当然大不相同。<p>　　我向白素望去，用眼色向她询问：“你怀疑的就是这一点？”<p>　　白素叹了一口气：“我怀疑的不止这一点……万良生和何艳容两人在性情上都起了根本的变化，像是换了一个人，而他们的身体又显然没有换过，那幺唯一的可能就是他们的思想换过了，也就是说有不属于他们的思想控制了他们的身体。”<p>　　我很是犹豫：“人的性情，有时候是会改变的——”<p>　　我在这样说的时候，连自己都不是很相信人会改变得如此彻底，现在想起来，以万良生以前对何艳容的厌恶、恐惧程度而言，他实在不可能和何艳容谈恋爱的！<p>　　所以我话说到了一半，就无法再说下去。<p>　　这时候红绫突然一跃而起，举起了手，大声道：“你们说了半天，完全忽略了一个最重要的事实！”<p>　　廉正风斜睨着她，红绫却老实不客气地瞪着他，说的话也完全不顾礼貌：“你怎幺看了资料之后和没有看过一样！”<p>　　廉正风居然很谦虚：“请问我忽略了哪一点？”<p>　　红绫伸手指着她自己的鼻子：“是我首先在海底岩洞中发现了那圆柱体，才带出整个《未来身份》故事来的！”<p>　　廉正风笑：“小姐，不是你带出了这个故事，而是你几乎破坏了这个故事！”<p>　　廉正风以他自己的思想方法回答了红绫的指责。<p>　　红绫的意思是，如果不是她偶然发现了那圆柱体，就不会有“万良生回来”这件事，当然种种怀疑也就没有了根据。<p>　　而廉正风这样回答，要想一想才能明白他的意思是，事情一直在按照计画进行，红绫偶然发现了那圆柱体，几乎破坏了整个计画。<p>　　这时候我反倒有另外的想法。<p>　　我道：“红绫发现圆柱体，可能根本是计画的一部分！”<p>　　红绫叫了一声，伸手指着自己的头，好象大家都学会了廉正风的表达方式，把话尽量少说，红绫这时候就是在抗议我的说法，表示她的脑部是她自己的思想，没有什幺力量可以使她偶然地发现那圆柱体。<p>　　这一次，我和白素以及廉正风一起摇头，红绫大是讶异：“难道有人可以主使我去发现那圆柱体？”<p>　　廉正风先回答：“要知道阁下的行踪，再容易不过——”<p>　　接着，廉正风把我和白素、红绫三人这两三天来的行踪，说了出来，那自然是他跟踪我们的成绩。<p>　　红绫摇头：“就算知道我们会出海，也无法肯定我会去潜水！”<p>　　我叹了一口气：“不能肯定你一定会去潜水，可是却能够肯定我们经过那个小岛，一定会上去停留。在小岛上停留的时候，你去潜水的或然率极高，而只要你去潜水，发现那岩洞的或然率就更高，自然也很容易发现那圆柱体。”<p>　　白素接下去：“发现了圆柱体之后，我们一定会进行研究，一定会发现圆柱体内藏着万良生的身体。”<p>　　这时候，我和白素、廉正风的想法已经越来越接近，白素说到这里，我想起后来发生的事，竟然不由自主打了一个冷颤——因为如果一切全是计画中的事情的话，那幺这个计画实在太周详了。<p>　　接下来是“万良生的思想组进入了女吸毒者的身体”，我在这件事上先是误会，后来明白——这种过程更使我完全毫无怀疑地相信万良生的思想组（灵魂）能够自由来去，所以后来万良生出现，我也就毫无保留接受了他的说法。也因为如此，我就成为万良生“回来”的忠实见证人。<p>　　由于我有良好的信誉，所以由我来作见证人，在社会公众心目中，很是可靠，不会有人怀疑万良生的身份。<p>　　廉正风可以说是唯一的怀疑者。<p>　　他开始怀疑的是我有份串通，而在看了资料之后，他立刻得出了我受了利用的结论。<p>　　我虽然反对他的结论，可是一层一层推论下去，他的结论就算没有说服力，也很难推翻。<p>　　红绫瞪大了眼睛，过了一会，她才道：“花那幺多心计，就是为了要万良生回来没有人怀疑他的身份？”<p>　　廉正风应声道：“对了！”<p>　　红绫神情疑惑，不住摇头。我知道她不明白的还是那个老问题：这样做的目的又是什幺？<p>　　对于这个问题，我们都没有答案。只有廉正风有那个十分骇人听闻的设想。<p>　　我并不同意廉正风的设想，可是我却提不出更好的设想来。<p>　　白素在这时候，指了指廉正风，又指了指我，她这样做，是在表明她的想法在我和廉正风之间。也就是说她感到“现在的万良生”有不怀好意的可能，可是还不至于严重到了外星人已经采用了灵魂移居的方法来控制地球。<p>　　廉正风见他以一个人的力量，说服了我们三人，很是兴奋，手舞足蹈：“我会去查，一定会把真相查出来。”<p>　　如果事情真如廉正风所想，我从头到尾都被人利用，实在太可恶了，所以我道：“我们分头去查。”<p>　　廉正风跳了一下：“好极，你查根，我查果！”<p>　　虽然我已经很习惯他的说话方式，可是这句话我还是不很明白。廉正风笑了笑：“我认为事情的根源是在勒曼医院，而现在的万良生是从根部结出来的果。你从勒曼医院开始查，我注意万良生的行动，我敢夸口，他要是有什幺非份的行动，我一定可以查得出来！”<p>　　我向他伸出手来，互相击掌，他大笑道：“我错疑了你们，本来该罚，可是卫红绫对我的手法，也很欠文明，可以算是两下扯平，我们随时联络。”<p>　　想起他被红绫抓进来时的情形，我和红绫都忍住了笑。<p>　　我道：“很公平。我们随时联络。”<p>　　廉正风很快地说了一个号码，又说了一串计算机邮件的地址，他说得极快，我虽然听到了，可是实在记不住，正想请他再说一遍，白素向我使了一个眼色，我就没有出声。<p>　　红绫笑道：“记下了。”接着，她立刻重复了一遍。廉正风点了点头：“不错，不但身手好，脑筋也好。”<p>　　红绫扬顿：“谢谢称赞。”<p>　　廉正风拱了拱手，向外就走，我和白素来到门口，只见他身形闪动，去势很快，一下子就在斜路上消失了。<p>　　白素道：“他们家族，个子矮小，功夫自成一家，不能小看。”<p>　　白素对于江湖上的事情懂得很多，她这话多半是说给红绫听的。我转过身，看到红绫正在吐舌头。<p>　　我走回客厅，先喝了一口酒，然后道：“我只是怀疑何艳容在勒曼医院究竟经过了什幺事而已。”<p>　　红绫道：“我什幺都没有怀疑。”<p>　　我们两人这样说法，自然是等于在问白素究竟是什幺时候开始怀疑，怀疑的又是哪些部分。<p>　　白素想了一想：“从那个圆柱体从岩洞中射出去之后，我就觉得事情不对头。”<p>　　我又把事情的经过想了一遍，可是还是想不出有什幺地方值得怀疑的。<p>　　我苦笑着摇了摇头，伸手在自己头上敲了两下，神情不免沮丧，因为白素敏感到的问题，我直到现在还没有感到什幺不对劲，可知脑力不济！<p>　　白素安慰我：“因为你经历了女吸毒者那一幕——那一幕戏很精采，使你毫无疑问地相信了万良生的灵魂能够自由来去，可以在人和海螺之间随便选择。我因为没有经历那一幕，所以印象也就没有那样深刻。我感到虽然我们都肯定人有灵魂，可是灵魂究竟是怎幺一回事，却深奥无比，即使是外星人，也难以彻底了解。那类外星人能够使万良生的灵魂进入海螺，已经匪夷所思，若说他们有能力可以使万良生的灵魂自由来去，未免太神通广大了。”<p>　　我道：“外星人可以绝对神通广大到无法想象的地步。”<p>　　白素点头：“是，但如果有那样的神通，一切就不会那样轻易被红绫破坏。那圆柱体在岩洞中，被潜水者发现的机会很大，每个发现者都有可能把圆柱体取出来，这种情形，不应该发生在神通广大的外星人身上。”<p>　　红绫有些激动：“如此说来，是早就计画好了，来利用我们的？”<p>　　白素叹了一口气：“到目前为止，我只好说：经过分析，可以达成这样的结论。”<p>　　我道：“然而全是假设。”<p>　　确然事情发展到这时候为止，一切全是由于怀疑而作出的假设，没有丝毫事实证据。<p>　　白素扬了扬眉，一字一顿地道：“大胆假设，小心求证。”<p>　　那是大哲学家的名言，我自然不便反驳。<p>　　白素又道：“万良生回来之后，在社会活动方面，采取了极度的高调，也是令我怀疑的一点。他这样做，像是把一切公开，好不让人怀疑他。然而他又把最重要的一环，推在大名鼎鼎的卫斯理身上，这更使我感到：卫斯理被利用了。”<p>　　我苦笑：“这也是假设。”<p>　　白素吸了一口气：“至于什幺放弃万何集团的股份等等，等到何艳容一出现，两人迅速地在一起，自然再也不必提起，在这方面，他们进行得太快了一些，所以也令我起疑。”<p>　　我用力一拍身边的茶几：“我这就去找他们！”<p>　　红绫立刻道：“对，照廉正风说，是有外星人的灵魂占据了万良生的复制人，非把他揪出来不可。”<p>　　白素笑：“用自己的假设，如何能够使对方承认事实？要使对方现形，一定要有证据。证据要上勒曼医院去找！首先，从查询何艳容在勒曼医院究竟是不是只是减肥那样简单开始。”<p>　　这正是廉正风还没有出现之前我正在进行的事情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_06'>第一百二十七卷 移魂怪物(未来身份续集) 第四章 医院守则</b><p>");

document.write ('　　我道：“如果勒曼医院是主谋，他们当然不会透露事实。”<p>　　白素道：“正因为如此，所以我们不能打草惊蛇，要装着对何艳容身形的改变感到极度兴趣，然后再旁敲侧击，以求找出事情的真相。”<p>　　白素一面说，我一面摇头。<p>　　我摇头有两个原因，一个是，如果勒曼医院的主谋，只怕事情棘手之极，再旁敲侧击、迂回进攻，也难找出结果来。第二个是，我始终感到，勒曼医院方面完全没有必要派一个外星人以万良生的身份来活动——那对勒曼医院来说，毫无意义，而且就算要做，也不必把事情弄得如此曲折离奇！<p>　　白素知道我的意思，她道：“就算还有我们想不到之处，还是要从勒曼医院查起。”<p>　　这一点我倒很同意：“我和亮声联络过，亮声说他会去问。如果他的回答不能满足，我再设法直接到勒曼医院去。”<p>　　红绫还是很气愤，她立刻提出：“我也去。”<p>　　白素笑道：“去大闹勒曼医院？”<p>　　红绫大声道：“他们人多，我怕爸一个人去会吃亏，多一个人壮胆也好。”<p>　　白素笑道：“大名鼎鼎的卫斯理，如果要算女儿壮胆，岂非一世英名付诸流水！”<p>　　我苦笑：“如果在《未来身份》这件事上，真是受了何艳容这个胖女人的利用，那才真是一世英名付诸流水呢！”<p>　　白素摇头：“你在提到何艳容的时候，既外形歧视，又性别歧视，何需如此！就算在《未来身份》那件事上跌了一跤，也可以在现在这件事上站起来，何损之有？”<p>　　本来我真是感到十分窝囊，心情很是沮丧，给白素这样一说，我精神大为振作，高举双臂，大叫三声。红绫一听得有人高叫，就自然兴奋，也跟着叫了起来，一时之间颇有惊天动地之势。<p>　　我已经有了打算，要立刻开始行动，从勒曼医院开始。<p>　　我坐了下来，先把我和勒曼医院的关系检讨一遍。<p>　　我和勒曼医院的关系，自从在《后备》这个故事中，不打不成相识以来，我就一直以为我和他们之间的关系十分密切，也十分融洽。我们在许多事情上曾经合作，而且他们给予的帮助，可以说是毫不保留，有几件事，地球人绝对无法做到，全靠他们的帮助才能成事。其中令我印象最深刻的是，勒曼医院曾使原振侠医生和年轻人的灵魂，到幽灵星座去找年轻人的公主那件事。<p>　　所以，我实在不应该怀疑勒曼医院中那些外星人的诚意。<p>　　可是这时候心中有了怀疑，想起来就觉得我和勒曼医院之间的关系始终有些隔阂，没有真正到达水乳交融的地步，和我与温宝裕、戈壁沙漠等等朋友之间的交往颇有不同。<p>　　每次他们都派出一个人做代表和我接头——现在的这个代表就是亮声，我对亮声知道多少呢？除了他是外星人之外，可以说一无所知！<p>　　而且每次我到勒曼医院去，总有人很客气地陪伴我，虽然有问必答，可是勒曼医院真正的运作情形如何，我也不甚了了。<p>　　如果我一直相信他们的所作所为对地球人只有好心没有恶意，那当然没有问题。如今我怀疑他们可能是利用我的主谋，而且现在的万良生又十分暧昧，自然有必要进一步弄清楚这些问题。<p>　　而刚才和亮声在电话中的谈话，也确然在我心中形成了一根刺。他说：有一些事在医院守则上不能对人说。<p>　　由此可知勒曼医院一定有许多秘密行为，甚至于以我和勒曼医院的关系，或者我和亮声之间的熟悉程度，也要对我保守秘密。<p>　　或许是由于性格关系，我对于“保守秘密”这种行为，很是反感。人一到了有这种行为的时候，就无可避免地会言语支吾、神情闪烁、鬼头鬼脑起来，无法光明正大。亮声虽然是外星人，却也逃不过这个规律。<p>　　我不能肯定勒曼医院一定对地球有恶意，但能够肯定他们有很多事情不想让地球人——甚至是我——知道。<p>　　这不可告人之事，总叫人朝坏的方面去想，不会从好的方面去想。由此而作出勒曼医院有对地球不利的行为的推论，也大可以成立！<p>　　想到这里，觉得事情的严重程度可能远在我们的想象之外！<p>　　我虽然没有出声，可是白素可以知道我想了些什幺，她道：“趁还没有扯破脸，还是先找亮声——不必转弯抹角，就开门见山地问他！”<p>　　我说了刚才和亮声通电话的情形，白素想了一想：“现在立刻去追询，会使他起疑，还是等他给你回音的时候趁机问他的好。”<p>　　我虽然性急，可是也觉得白素的说法妥当。<p>　　当时我没有想到，这一等就等了三天之久！<p>　　从第二天起，我就想主动找亮声，可是每一次都给白素阻止。在这三天之中，廉正风倒每天都报告他跟踪万良生的结果，每次报告都大同小异：“没有异常的行为，万良主和何艳容几乎二十四小时在一起，一切活动都在正常的商人活动范围之内。”<p>　　到他第三次这样报告的时候，我忍不住道：“你这样的跟踪，根本没有用处，你只看到他们公开的活动，当只有他们两人相处的时候，说些什幺、做些什幺，你就不知道了。”<p>　　廉正风的声音立刻变得很生气：“你对我的跟踪内容毫无所知，就妄下结论。”<p>　　我冷笑：“就算你运用最先进的仪器，照你的推测，现在的万良生根本是外星人，难道他识不穿你的把戏？”<p>　　廉正风嘿嘿冷笑：“山人自有妙计——我不会告诉你我进行跟踪的具体情形，天机不可泄漏！”<p>　　我懒得和他再说下去，正想终止通话，廉正风又道：“告诉你一件事，使你可以知道我的跟踪情形。万良生昨天晚上，在蓝天酒店的总统套房之中，和本城著名的美人幽会。”<p>　　他这样说，使我感到突兀之至。<p>　　我忙道：“你不是说他几乎二十四小时和何艳容在一起吗？”<p>　　他道：“我说‘几乎’，并不是说‘完全’。而且，和那美女的幽会，还是何艳容安排的。”<p>　　我怒道：“这样不寻常的事情，你还说没有特别事情发生！”<p>　　廉正风再次冷笑：“这种情形在豪富之间普通之极，属于豪富的正常生活范畴。”<p>　　我勉令自己沉住气，不和他争吵，只是提出了一个问题：“这酒色财气，难道也是外星人的生活享受？”<p>　　廉正风说：“我不知道——或许他要把自己装成百分之百的地球人，以免他人疑惑他的身份。”<p>　　我没有再说什幺，只是想到如果真的是外星人，却这样处心积虑把自己当成地球人，就有可能真的是有大图谋！<p>　　廉正风道：“幽会的内容，你想不想听？”<p>　　我苦笑，这是廉正风在向我示威，表示他的跟踪真正到了无所不至的地步。<p>　　我道：“我只想知道他的表现，是地球人的，还是外星人的。”<p>　　廉正风的声音听来很沮丧：“百分之百地球人，如果外星人也有色中饿鬼的话，那我的判断方可能错误。”<p>　　我连连苦笑，我和外星人打交道并非一朝一夕，什幺样的问题都想到过，就是未曾想到过外星人是不是也有色中饿鬼！<p>　　廉正风虽然沮丧，可是他还是充满了信心：“他会装，我就会剥皮——把他的外皮剥去，叫他现形。”<p>　　我祝他继续努力之后，才停止了这次通话。<p>　　使我思索的倒不是去想廉正风用什幺方法在跟踪万良生，而是想到现在的万良生如果是外星人，为什幺要用百分之百地球人的行为来掩饰自己。<p>　　想来想去，没有结果。<p>　　一直想到天色渐渐黑了下来，我也没有开灯，所以当计算机荣光屏亮起来的时候，特别刺眼。<p>　　我看了一看，是亮声的计算机信件来了。<p>　　亮声并不直接和我通话，这使我感到事情有古怪。而且我等了三天才等到的回意简单之极，只有两句话：“有关何艳容女士，经向有关那门查询后，确实只是经过消灭脂肪的过程，共消减脂肪七十公斤。”<p>　　亮声不和我直接通话，我就没有机会开门见山问他问题。<p>　　这令我十分气愤，我立刻和勒曼医院方面联络，可是得到的回答和几天前一样：由于特殊原因，亮声先生无法和外界接触。<p>　　我勃然大怒，虽然对方语气温和，客气之至，我还是向电话吼叫：“告诉亮声，立刻和我直接联络，不然他应该相信我有能力弄两颗核子弹把格陵兰冰原炸光！”<p>　　这样说了之后，我意犹末足，再恶狠狠地道：“或许你是新来的、或许你只是一具计算机，不过你有必要知道我是谁。你可以去查一查资料，当年我可以把你们从瑞士赶到格陵兰，现在也可以把你们从格陵兰赶到海王星去！”<p>　　我在这样说的时候，明知道一点作用都没有，是典型的“虚言恫吓”。现在的勒曼医院和当年完全不能相比——现在的勒曼医院规模究竟有多大还在其次，问题是它的势力范围究竟有多大。<p>　　当我想到这一点时，不由白主打了一个冷颤。<p>　　我们在讨论的是，外星人有可能通过外星人灵魂移居地球人身体的方式而控制整个地球，觉得这种设想如果成为事实，就是地球人的末日到了。<p>　　可是外星人实在没有必要那样大费周章，像勒曼医院现在掌握的能力，就足以令所有地球人屈服，因为地球人是如此希望活着，对生命看得比什幺都重要，掌握了地球人的生命，就等于掌握了一切。<p>　　地球人的最大特性是贪生怕死——千古艰难唯一死！<p>　　这些年来，已经有不知道多少各方面的“领袖人物”通过勒曼医院的后备身体，而活得健康。勒曼医院对这些人当然具有无限的权威。<p>　　勒曼医院说一，这些人就不会说二！<p>　　所以实际上勒曼医院已经控制了整个地球！<p>　　然而地球好象并没有进入末日。<p>　　为什幺会这样？是地球人太麻木，不知道自己已经受了控制，还在自得其乐？还是勒曼医院虽然有了控制整个地球的力量，可是却根本没有控制地球的意图，所以没有任何行动？<p>　　从我一贯的观念来看，我宁愿相信勒曼医院根本没有这种意图。<p>　　所以，廉正风对勒曼医院的怀疑，实在没有必要、也没有理由。<p>　　想到了这一点，我对于刚才的那种行为，大是后悔。在烦躁之中，又想到如果白素在我身边，我就不会那样莽撞。不过我也有些埋怨白素，如果不是白素推波助澜，我也不会变得倾向廉正风的假设。<p>　　这时候我又觉得我自己一贯坚持的看法是对的，外星人根本没有控制地球的意图，地球人不应该疑神疑鬼，老是以为人家会来侵占这个生活着大群低级生物的星球。<p>　　然而我又很矛盾，因为事情确然也有可疑之处——这时候我思绪紊乱之极，无法有任何结论。<p>　　像现在那样，对我已经记述了的一个故事，要加以全面推翻的情形，以前从来也没有出现过！<p>　　我不断地跳来跳去，想藉此消除心头的焦躁，可是并没有用处。正在这时候，电话响起，我过去接听，就听到了亮声的声音，亮声道：“卫斯理，以地球人的生命形式而论，你应该早已经进入成熟时期，怎幺你的行为还如此幼稚，是不是你脑部有什幺障碍，需要清除？”<p>　　这个外星人骂人的方式很不地球化，我听了只好苦笑。<p>　　难得我刚才的行为，居然换来了他的直接联络，就算挨几句骂也是值得，所以我并没有反驳，抓紧机会就道：“有一些事情，很是古怪，相信和勒曼医院有关，我想不通——我一贯相信你们对地球没有恶意，可是一些情形却令人冒冷汗，所以我想得到详细的资料，当然这需要你们的真诚对待——我希望你们不论有什幺行为，都至少还能够真诚待我，不要用什幺不能和外界联络等理由来推搪我！”<p>　　由于我实在十分焦急，所以一口气说下来，所说的不是很连贯，倒大有廉正风的作风。<p>　　亮声并没有打断我的话，等我说完，他的声音听来很吃惊：“卫斯理，究竟发生了什幺事？好象很是严重，你能不能说明白一些？”<p>　　我吸了一口气，再道：“我说明白了，你能给我答案吗？”<p>　　亮声回答得十分爽快：“只要我知道答案！”<p>　　我心想，如果直接问他，是不是他们有计画地在实行借用地球人身体，他可能推说不知道。我应该先问他一个他必然知道答案的问题，看他是不是对我真有诚意。<p>　　所以我问道：“最近我要和你联络，总受到阻扰，你究竟在干什幺？”<p>　　这问题他肯定知道答案——任何人都知道自己干了些什幺事的。亮声听了，好一会没有出声。那当然是他不愿意回答，而不是没有答案。<p>　　我等了一会，他还没有出声，我就冷笑：“是不是医院守则不让你告诉我？”<p>　　亮声居然立刻回答：“是，确然如此，你能够谅解，真是再好不过。”<p>　　听他的口气，像是我如果不再追问，他就可以放下心头大石。我嘿嘿冷笑：“我不谅解！我一直以为勒曼医院和我之间，真诚相待，没有隔阂，不知道也不愿有什幺医院守则对我保守秘密！”<p>　　亮声叫了起来：“你太过分了！在你们地球人之间，即使亲如夫妻，相互之间，也一定有一些不想给对方知道的事情！”<p>　　我应声道：“凡是有这样的情形出现时，就表示对对方有不利的企图，不然何需隐瞒？”<p>　　亮声叹了一口气：“你简直无可理喻！”<p>　　我提高了声音：“你只需要回答我的问题！”<p>　　亮声道：“不能！碍于医院守则——”<p>　　我不等他说完，就道：“去他妈的医院守则！”<p>　　亮声哼了一声：“不能去，医院守则是我们大家协议订下的，必须遵守。我用人格保证，我不说的事情，和你没有丝毫关系，一点关系都没有，你完全没有知道的必要！”<p>　　我一字一顿：“医院守则是不是也包括不能泄露医院对地球人的恶意行为？”<p>　　亮声的反应很强烈，他的声音听起来又生气又惊讶：“你究竟想说什幺？医院的一切你再了解也没有，怎幺说出这种话来！”<p>　　我道：“就是因为你用什幺医院守则做挡箭牌，不告诉我实在的情形。”<p>　　亮声叫了起来：“老天！你这个人怎幺说也说不明白，我不告诉你的事，和你无关，和所有地球人无关，和地球无关，完全是我们自己的事，当然可以不告诉你！”<p>　　他的语气之中，也已经大有怒意。<p>　　我实在没有理由不相信他的话，可是他的话又不能解除我心中的疑惑。<p>　　如他所说，如果他不告诉我的话，只是他们外星人的事，和地球无关，我就算强迫他说了出来，对我来说，也一点用处都没有。<p>　　亮声听不到我的反应，他喝道：“究竟你心中有什幺毛病，你给我痛快说出来！”<p>　　自从我认识他以来，他从来没有用这种态度和我说过话。不过这时候我非但不见怪，而且很高兴。因为那比虚伪的客气要好得多，如果他不是真正想和我对话，他不会用这样的态度。<p>　　我立刻道：“好极，你不肯说自己的事情，就说说有关万良生的事情！”<p>　　亮声怔了一怔：“那他妈的万良生是什幺东西？”<p>　　我道：“以前的万良生是一个人，后来变成了一只海螺，现在他又宣称自己变回了人。”<p>　　我说的几句话听起来简单，可是内容却复杂无比，亮声虽然是神通广大的外星人，可是显然也被我的话闹得头昏脑胀，有好一会没有出声。<p>　　大约半分钟之后，他才道：“情形很特别，然而又关我什幺事？”<p>　　我沉声道：“和你可能无关，但和勒曼医院有关。”<p>　　亮声笑了起来：“医院对人和其它生物之间变来变去，并无兴趣。据我所知有人曾经有这种能力——他们在地球上行使过这种能力？”<p>　　我叹了一口气：“原来你对我并不了解，至少你没有看过我所有的记述。”<p>　　亮声叫：“你对朋友的要求也太苛刻了，你的记述那幺多，大多数又乏味又不知所云，哪能够看得了全都！”<p>　　他竟然这样批评我的记述，真是可恶，我立刻道：“确然又乏味又不知所云，尤其是有亮声先生出现的那些！”<p>　　亮声苦笑：“不必吵架，请再说下去。”<p>　　我道：“你不知道来龙去脉，我也无法说下去。只好请你委屈一下，先看两宗乏味又不知所云的记述——《贝壳》和《未来身份》，后者我会通过计算机传送给你，如果你在乎我们之间的关系，看了之后，立刻和我联络。”<p>　　我说了之后，还特别声明：“事情很严重，你不要视作等闲！”<p>　　亮声叽咕了一句话，我没有听懂，多半是他的“家乡话”，也多半不是什幺好话，然后才道：“我会尽快去做。”<p>　　对话完了之后，我想我至少应该肯定一点：就算事情和勒曼医院有关，亮声一定并不知情。刚才他甚至于不知道万良生是什幺人！<p>　　当然他有可能假装，可是他何必对我假装？他完全可以不和我联络，上天下地，我上哪里去找他？难道真的弄两个原子弹去炸格陵兰不成！<p>　　所以我可以怀疑一切，不能怀疑亮声的诚意。<p>　　肯定了这一点，心里多少好过了一些。<p>　　我立刻开始资料的传送，我不知道亮声看《贝壳》和《未来身份》这两宗记述要花多久，我当然要等在家中，才能第一时间再和他联络。<p>　　这时候我在想：是不是根本一切都是廉正风在庸人自扰？廉正风一开始甚至怀疑我和何艳容串通，是为了逃税，想起来也可笑之至！<p>　　然而接下来发生的事，却又否定了我的这个想法而肯定了廉正风的怀疑。<p>　　我在书房的监视电视上，看到有人开门进来，大叫：“有人吗？有怪事！”<p>　　自行开门进来，一进门就大呼小叫者，除了温宝裕还会是谁！<p>　　有关廉正风怀疑、跟踪我们的事情，温宝裕还不知道。红绫曾经提出过请他一起来商量，可是我和白素都不是很起劲，因为事情本身非常复杂，我们还没有理出一个头绪来，如果再加上温宝裕天马行空式的胡思乱想，只有乱上加乱，对事情不会有帮助。<p>　　这时候他找上门来，我正在考虑是不是应该对他说，完全没有注意他叫的“有怪事”。因为温宝裕一贯夸张，他口中的所谓怪事，可能只是两群颜色不同的蚂蚁在打架而已。<p>　　我打开了书房门，向下看去，却看到还有两人跟在温宝裕的后面。<p>　　温宝裕一抬头，看到了我，就叫得更是大声：“怪事！怪事！真是怪事！”<p>　　我只是摇了摇头，懒得开口问他是什幺怪事。<p>　　其实也根本不必问，他自己就会说出来。果然我还没有下楼，他就问：“还记不记得那圆柱体——里面藏有万良生身体的那个，我们发现里面有人，又把它送回去的那个！”<p>　　我当然记得那个圆柱体，只是我奇怪温宝裕为何从头说起，他完全知道整件事，知道那圆柱体后来像鱼雷一样射出了岩洞，万良生也就“回来”了。<p>　　从此以后，我们就再也没有看到过那圆柱体。<p>　　温宝裕这时候大呼小叫，难道是他找到了那圆柱体？<p>　　我一面想，一面和戈壁沙漠打招呼，请他们坐下，温宝裕指着他们道：“真是怪事。原来几个月前，曾经有人请他们制造一个圆柱体，指定要用特殊合金，其大小、形状，我看和红绫在海底岩洞发现的一模一样！”<p>　　温宝裕在说，戈壁沙漠已经向我递过一只活页夹来，我打开一看，是几份图样，看出要制造的是一个圆柱体，其尺寸大小，和红绫发现的那个相同。<p>　　一时之间，我还难以明白究竟是怎幺一回事，温宝裕已经发挥了他的想象力，他道：“我看是那类外星人又想把人变成其它生物，所以要造一个圆柱体来存放人的身体，就像用红绫发现的那个存放万良生的身体一样。”<p>　　接着他又发问：“可是很奇怪，那类外星人为什幺自己不做，却要托戈壁沙漠来做？”他说着，还配合很夸张的表情和手势。<p>　　我思绪还是很紊乱，事情确然很怪，我向戈壁沙漠望去，两人摊了摊手：“我们没有接受这单工作，虽然对方答应付极高的酬劳，可是和我们原则不符，所以我们拒绝了。”<p>　　我越听越不明白，忙道：“等一等，慢慢说，从头说起。”<p>　　温宝裕和戈壁沙漠还不知道《未来身份》中发生的事情，有了巨大的改变，变得可能很严重，所以他们对我紧张的神态感到很讶异。<p>　　不过他们立刻就可以意识到事情绝不简单，所以连温宝裕居然也神色凝重起来。<p>　　戈壁沙漠道：“正确的日子，是在一百六十三天之前——”<p>　　他们才说了一句，我就做了一个手势，打断了他们的话头，然后迅速地想了一想。<p>　　那时候我还是不知道究竟是怎幺一回事，只是朦朦胧胧地想到了一些，却无法肯定。我最先感到的是日期十分重要，所以当戈壁沙漠一说出了正确的日子，我就要他们暂停，好让我计算一下，我计算的是红绫发现那圆柱体的日子。<p>　　温宝裕忍不住问：“你联想到了什幺？”<p>　　我问：“红绫发现那圆柱体，是在多少天之前？”<p>　　温宝裕计算日子的方法与众不同，他道：“发现圆柱体之后三天，蓝丝回去，蓝丝那次回去到今天，已经九十二天，所以红绫发现那圆柱体是九十五天前的事情。”<p>　　我也从我的记忆中得出了同样的数字。<p>　　我深深地吸了一口气，感到已经抓到了事情中非常重要的一个关键。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_07'>第一百二十七卷 移魂怪物(未来身份续集) 第五章 “谁知道”</b><p>");

document.write ('　　我把这关键反复想了几次，觉得这个想法古怪透顶，但却极其重要。所以我立刻问：“造这样的一个圆柱体，需要多少时间？”<p>　　戈壁沙漠道：“那要看一切制造的条件而论。”<p>　　我很焦急：“给我一个大约的数字就行。”<p>　　戈壁沙漠还是很认真地想了一会，才道：“三十天到五十天。”<p>　　我皱着眉，还没有说什幺，温宝裕果然机灵无比，他直跳了起来，叫：“你想到了什幺？你想说……红绫发现的那圆柱体是最近才制造出来的？怎幺会？万良生的身体在那圆柱体中应该已经好多年了！”<p>　　我想到的关键确然如温宝裕所说。<p>　　我想到的是，戈壁沙漠拒绝了委托，委托者另外找人制造，在时间上完全来得及放进岩洞，被红绫发现。如果真是那样，廉正风的怀疑就有了根据——一切都是早经安排和计画好的。<p>　　当然其中还有许多许多疑问，一时之间我也难以详细列出。当时我先不回答温宝裕的问题，只是要戈壁沙漠继续说下去。<p>　　戈壁沙漠神情疑惑，我忙道：“事情十分复杂，小宝也只知其一不知其二，我等一会详细告诉你们。先让我知道委托你们制造圆柱体的情形，是什幺人委托你们的？”<p>　　戈壁沙漠摇头：“不知道。”<p>　　我想不到他们会立刻这样回答，还以为他们是不了解委托者的身份，所以又问：“那委托者看起来是什幺样子？”<p>　　两人还是摇头道：“不知道。”<p>　　我焦躁起来：“这象话吗？难道这委托者是蒙着脸来找你们的？”<p>　　戈壁沙漠叹了一口气：“他何必出面来找我们？一切通过计算机沟通，谁知道这委托者是什幺长相！”<p>　　我不禁苦笑，是的，现在可以通过计算机沟通一切，根本不需要面对面才能办事。<p>　　我道：“经过情形——请尽量详细。”<p>　　戈壁沙漠就开始了叙述。事情实在并不复杂，所以他们没有放在心上，直到今天，和温宝裕在一起，才偶然提了起来。温宝裕一听，立刻和红绫发现的圆柱体联系在一起，他也根本说不出所以然来，只是觉得事情很蹊跷，所以立刻找他们取出图样来看——图样是委托者通过计算机传送过来的。<p>　　一看之下，温宝裕更感到事情古怪，所以和他们一起来找我。<p>　　事情发生那天，戈壁沙漠接到了计算机信件，请他们制造一个圆柱体。戈壁沙漠声名在外，经常有这种稀奇古怪的订单，请他们制造一些只有他们才能做到，或只有他们才能做得最好的东西。<p>　　所以他们并不感到奇怪，和对方继续联络，先看了对方传送来的图样，他们是会家子，一看图样，就知道图样并不完整，只是要制造的东西的一部分。<p>　　他们接受委托的原则之一，是只接受制造一样东西的全部，而不接受部分。有的委托者，需要制造的东西可能要保密，所以往往把东西拆成几部分，交给不同的人去制造，那样就算制造者也不知道自己在做的是什幺东西。<p>　　戈壁沙漠从来最讨厌这种行为，所以他们的原则之一，是不接受部分的制造委托。<p>　　所以戈壁沙漠就拒绝。而对方立刻提出了极高的金钱酬劳，戈壁沙漠自然不为所动，对方请求了几次，戈壁沙漠坚持原则，对方也只好放弃。<p>　　戈壁沙漠还有原则之二，就是他们必须知道制造的东西有什幺用途，若是委托者不肯说，他们也会拒绝。<p>　　而在这件事情上，原则之一都通不过，当然原则之二也就不必提出来了。<p>　　本来他们根本不会将这种委托不成的事情放在心上，但由于对方提供的酬劳高到异乎寻常，所以引起了他们的好奇心，仔细研究了那些图样，想弄清楚其余都分是什幺，以及究竟有什幺用处。<p>　　然而以他们的能力之高，也只能得出“这是一个容器”的结论。<p>　　既然研究不出究竟，他们也就将事情放过一边。<p>　　他们说完了经过，望着我：“小宝说要见到你，先肯定一作事，才把有关这东西的一切告诉我们。”<p>　　温宝裕立刻道：“我想先肯定这圆柱体和红绫发现的圆柱体是不是同样的东西？”<p>　　我吸了一口气：“岂止是‘同样的东西’，大有可能就是红绫发现的那圆柱体！”<p>　　温宝裕举起手来，我知道他有许多问题要问，我道：“我会全部告诉你，先向戈壁沙漠说这圆柱体的情形，这圆柱体确然是一个容器——装人的身体。”<p>　　戈壁沙漠神情讶异，我就把这圆柱体的情形，向他们说了一遍，两人恍然大悟：“原来不给我们制造的部分，是这东西的动力系统！”<p>　　我这时候虽然思绪紊乱，可是也找到了很重要的一个“线头”，很多复杂的事情，在找到了“线头”之后，就有希望把事情的真相抽出来。<p>　　我问戈壁沙漠：“请你们想一想，这东西的动力系统，会交给什幺人去制造？还有，在你们拒绝之后，这圆柱体又会委托什幺人去制造？”<p>　　这两个问题很是重要，有了答案之后就可以追查那个委托者了。<p>　　戈壁沙漠想了一想：“有……至少三个可能。”<p>　　我道：“请把这三个可能写下来，立刻去查，查谁是委托者！”<p>　　戈壁沙漠和温宝裕的脸上，都充满了疑惑。<p>　　我深深地吸了一口气，开始把廉正风因为怀疑我和何艳容串通而跟踪我，以及他和我见面，看了《未来身份》，之后我和白素和他一起感到可疑之处，详详细细说了一遍。<p>　　戈壁沙漠还沉得住气，温宝裕听到一半就已经红了脸，当我说完，他直跳了起来，叫道：“卫斯理，你一贯的外星人对地球没有恶意的理论破产了！外星人已经开始用如此阴损的方法，在进行对地球的控制了！”<p>　　温宝裕这个人，可以说是多血质的典型，冲动无比，特别容易接受各种各样的假设——而且假设越是匪夷所思、越是荒诞，他就越是容易接受。<p>　　我皱着眉：“这一切到目前为此，只是假设而已。”<p>　　温宝裕反对：“战争实际上已经开始——开战了，不是假设！”<p>　　我之所以没有早把这件事告诉温宝裕，实在很有道理。他在知道事情之后的反应，也在我的意料之中，对事情的探索毫无帮助，反而令人烦躁！<p>　　我没好气：“照你说，是不是把万良生抓来严刑拷打？”<p>　　温宝裕总算觉出了我的不满，没有再出声，可是仍然双拳紧握，一副准备冲上战场去厮杀的模样。<p>　　戈壁沙漠实在得多，他们站了起来：“我们已经想到了三个可能制造那东西的所在，要借你的计算机一用。”<p>　　我向楼上指了指：“只管去用——最重要的是委托者的身份和外貌。”<p>　　戈壁沙漠点了点头，上楼去了。<p>　　温宝裕还在跳来跳去：“那亮声也真不是东西，我们把他当朋友，他却和我们讲什幺医院守则！”<p>　　他又道：“的确应该……至少应该找现在的这个万良生好好地谈一谈。廉正风这个人倒很有趣，不过行动不够积极，光是跟踪有什幺用处！”<p>　　温宝裕虽然九成在胡言乱语，可是这句话却很有道理。<p>　　温宝裕看出我的神情居然同意了他的说法，大是高兴，叫道：“我们这就去。”<p>　　他说着，人已经冲到了门口。我苦笑：“不妨先排练一下，见到了他，该怎样说。”<p>　　温宝裕转过头来：“就直截了当问他，明明是外星人，为什幺要以万良生的身份混进地球人的吐会来，居心何在！”<p>　　我瞪了他一眼：“如果他是外星人在充地球人，他会承认吗？就算把他解剖成一千块，也不可能找到他是外星人的确实证据！他只需要否认，我们就一点办法都没有！”<p>　　温宝裕瞪大了眼睛，说不出话来。<p>　　想了好一会，他也没有想出什幺实际的办法来，只好悻然道：“难道就此罢了不成？”<p>　　我自然而然比较温宝裕和廉正风两人的作风，廉正风比温宝裕年纪大些，不过就算温宝裕到了廉正风这个年纪，他的行为还是不会如廉正风那样实在。<p>　　两人性格不同，当然行为作风互异。<p>　　我道：“当然不是就此罢了，还是要去找他，可是又绝不能打草惊蛇，使他知道我们对他已经有了怀疑。本来这事情由你出马最好，他不会在意，要是我去，未免太大阵仗，会使他疑心。”<p>　　温宝裕立刻道：“那就我去！”<p>　　我摇了摇头：“可是你沉不在气，只怕一见到他，就想把他的脑袋劈开来看看里面是不是有外星人的灵魂。”<p>　　温宝裕究竟也很成熟了，他笑了起来：“你不必使用激将法，有什幺吩咐只管说，我一定照做，绝不坏事！”<p>　　我望了他一会，才道：“这件事要就是我们胡思乱想，要就是非同小可，你真的不能乱来。”<p>　　大约是我认识他以来，从来没有用那幺严肃的态度和他说过话，所以他也出奇的正经，用力点头。<p>　　我舒了一口气：“你去见万良生，什幺别的都不用说，只问他那个圆柱体的下落，说是对这个东西有兴趣，想研究一下。”<p>　　温宝裕立刻领会了我的意思：“然后我看他的反应，他要是心里有鬼，一定不会痛快告诉我。如果他肯告诉我那圆柱体在什幺地方，那就表示他确然就是那个在人和海螺之间变来变去的那个万良生！”<p>　　我点头：“应该如此——如果我们有可能得到那圆柱体，就可以从戈壁沙漠找到的资料来判断这圆柱体是不是最近才制造出来的。如果居然是最近才制造出来的东西，那就是有力的证据，证明现在的万良生，不是变成了海螺的那个万良生。”<p>　　温宝裕跳了起来：“我明白了！那圆柱体是重要之极的关键！”<p>　　我道：“你明白就好——可别把事情办砸了！”<p>　　温宝裕大声道：“得令！”<p>　　他连半秒钟都不耽搁，立刻离开。<p>　　我在客厅来回走动，大约一小时之后，戈壁沙漠才从楼上下来，满脸喜容：“查到了，动力系统分由欧洲云氏集团制造，已经取得了全部资料，和我们相熟的，办事就方便，那个圆柱体由澳洲一家精密仪器厂制造，却不肯透露详细数据。我们已经通过别的途径去进行，谅也不成问题。”<p>　　我道：“好，事情很有进展，而且进展得很好。”<p>　　当时我确然如此认为，认为事情开始有进展了。至于后来事情的发展，完全在所有人的意料之外，那是以后的事情，当时是谁也无法预料的。<p>　　在戈壁沙漠离去之后，我一方面等白素和红绫出现，一方面和廉正风联络。<p>　　温宝裕和戈壁沙漠带来的是最新发展，足以支持廉正风的假设，所以必须和他联络。<p>　　他给我的号码，我相信是他的行动电话，可是响了很久，电话并没有人接听。<p>　　我就趁这时间仔细看云氏集团传送过来的图样。我对于这类工程不是很在行，可是也可以看出这动力系统要求很高，它要求保持随时发动的状态，只要和发射装置的某一部分发生接触，立刻就会发动，可以使装置这系统的物体，在水中高速前进。<p>　　云氏集团和戈壁沙漠可能关系真的很好，在图样上还有集团工程师的注释：此动力系统类似鱼雷发射器。<p>　　看了图样，更相信红绫发现的那圆柱体，在海底岩洞那个，就是由这个动力系统所驱动的。<p>　　这时候我已经感到，事情确然十分值得怀疑，可是怀疑的方向可能有误。<p>　　我们怀疑的目标，直指勒曼医院。<p>　　这次新的发现，可以支持我们的怀疑，可是却使勒曼医院不能成为被怀疑的目标。<p>　　因为以勒曼医院的能力而论，绝对不需要先委托戈壁沙漠，又委托云氏集团来制造这个圆柱体，他们自己有能力制造比这个更复杂十倍的东西！<p>　　如果事情真涉及外星人行为，那幺排除了勒曼医院参与其事的可能性之后，当然是不属于勒曼医院的外星人所为。<p>　　尽管还有很多人对“是不是有外星人”还在争论，可是我却实实在在知道何许多外星人在地球活动，勒曼医院的那些，只是全部之中的少数而已。<p>　　想到了这一点，我更感到事情棘手。<p>　　因为我和勒曼医院打交道已有很久，知道在勒曼医院的外星人，虽然在地球上活动的范围极广，广泛到了难以想象的地步，可是却可以肯定他们对地球没有恶意。<p>　　我的“外星人对地球没有恶意”论，我自信可以适用于勒曼医院方面。<p>　　可是，是不是能够适用于所有的在地球活动的外星人，我这时候也没有把握。<p>　　所以事情如果和勒曼医院有关，还容易对付。<p>　　事情如果不知道和哪一方面我们完全不知底细的外星人有关，要对付就极其困难了！<p>　　本来有新的资料发现，是一件好事，可是现在情形却显然向坏的一方面在发展！<p>　　我想了又想，觉得从现在的万良生，或者何艳容处着手，总比毫无头绪乱作揣测的好。<p>　　就在这时候，我的通讯仪上发出讯号，接着便是信息：“速来蓝天酒店大堂。”<p>　　能用这通讯仪和我联络的只有少数人，而这次信息的口吻，一看就知道是白素发来的信息。<p>　　蓝天酒店——廉正风曾提到过万良生和女人在这酒店中幽会，会不会是白素也发现了什幺呢？<p>　　我没有时间去仔细想，立刻出门，相信以破纪录的时间赶到，一进大堂，就有一个人冒冒失失向我撞来，我顺手向他推去，这人都向我眨了眨眼。<p>　　这人样子看来普通之极，可是眼神流动，光彩隐隐，深不可测，却不是白素是谁！<p>　　这天白素离家的时候，我并没有注意，原来她经过了精心的化装，却不知目的何在。<p>　　白素碰了我一下，向大堂一角指了一指，我循她所指看去，只见一大群人，围住了何艳容，闪光灯在不断地闪耀，看来那些全是记者。<p>　　白素低声道：“你走过去，可以替她解围，然后见机行事，看看是不是可以在她身上，套出一些秘密来——我相信如果整件事有古怪，她一定参与其事。”<p>　　我点了点头：“你在跟踪她？”<p>　　白素笑了一下：“是，看看她日常生活是不是有异状，现在看来最大的困扰，就是应付记者。如果他们的设计是把你当挡箭牌，现在就是你这个挡箭牌发生作用的时候了。”<p>　　我明白白素的意思。本来，我要见何艳容，并无困难。可是如果特地去找她，她会提高警觉，对我有所防范，就不容易在她口中套出真话来。<p>　　而如果是“偶然遇到”，她就会不以为意，自然就容易在言语中露出破绽。<p>　　我点了点头，向前走去，走了几步，回过头去，白素已经隐没在人丛之中，看不见了。<p>　　我走近何艳容和人群记者，开始时并没有人留意我，一位女记者正尖着声在问：“万先生失踪多年，究竟去了何处，社会大众都很想知道，何女士如果坚决不回答，只怕会引起更多的揣测。”<p>　　何艳容虽然还维持着笑容，可是看得出非常勉强。对于万良生失踪多年，究竟真相如何，新闻界一直在锲而不舍地追查。令我感到非常古怪的是，我早已记述过万良生变成海螺的经过，可是却完全没有人相信——世事往往如此，真话反而最不容易使人相信。<p>　　何艳容的回答，也令我感到很古怪，她其实可以直截了当告诉所有人，过去七年，万良生不是人，是一只海螺。<p>　　可是自从万良生“回来”之后，何艳容从来没有那样说过，我这时候突然感到何艳容不那样说，是因为她自己也根本不相信万良生曾经是一只海螺！<p>　　这就令我感到事情蹊跷之至，因为以何艳容和万良生现在的关系来说，万良生一定早已把过去的事情告诉何艳容，何艳容就没有理由不相信！除非现在的万良生根本没有成为海螺的经历，所以何艳容才不相信万良生曾经变成海螺。<p>　　那样看来，事情离廉正风的假设，又近了一步——现在的这个万良生，不是以前的那个万良生！<p>　　在那个女记者问了之后，又有几个用更尖锐的语气，问同样的问题。何艳容很不耐烦，她的回答很出乎我的意料之外，她真的拿我当挡箭牌，竟然道：“我和我先生说过许多次，事情卫斯理先生最清楚，你们可以去问他，他认为可以说，自然会说出来！”<p>　　何艳容的回答，引起了一阵反感之声，那个女记者又失声道：“卫斯理是什幺人？是不是真有这样一个人都不能肯定，上哪里去找他？”<p>　　这几句话居然得到了不少和议，我知道这是我出场的时候了，我举起手来，大声道：“我就是卫斯理！”<p>　　同时我向何艳容打招呼，何艳容看到了我，就像看到了亲人一样，发出了一下欢呼声，穿过记者群，向我走来，紧紧握住了我的手。<p>　　剎那之间起了小小的骚动，然后七嘴八舌，人人争着发问，问的都是同一个问题。<p>　　我等他们略静了下来时，才道：“万良生先生失踪的详细情形，我早已经记述过，不过各位之中，有连是不是有我这个人都不能肯定者，当然我不期望有人会看过我的记述。”<p>　　出乎意料之外，我的话才一说完，居然有不少人举起手来，表示看过我的记述，一个很可爱的小伙子还大声道：“你在记述中说，万良生先生变成了一只海螺！”<p>　　（这小伙子为何可爱，大家应该明白。）<p>　　这小伙子的话，也引起了一阵笑声，笑声当然是发自那些不相信有这种事的人。我留意到何艳容的反应，她看来在竭力忍住笑，显然她也不相信万良生变成海螺的说法，认为荒诞可笑，所以才有这样的神情，这使我更肯定了我刚才的想法。<p>　　失声女记者笑得很夸张：“人变成海螺，有可能吗？”<p>　　我笑道：“记者的责任是报导，而不是判断事情有没有可能！”<p>　　女记者立刻反驳：“如果是没有可能的事，记者怎幺可以不负责任加以报导！”<p>　　我摊了摊手：“那就请你不要报导！”<p>　　女记者可能没有遇到过像我这样对付记者的人，所以一时之间反应不过来。<p>　　我趁机拉了何艳容向外走，很快的出了大堂，我的车子就停在门口，几个酒店的保安人员，正在研究如何处理。我打开车门，先令何艳容上车，我坐上驾驶座，连车门都来不及关上，就疾驶而去。<p>　　在车上，何艳容先开口：“还是卫先生你有办法！”<p>　　我已经想好了该如何说才能套出真相来，所以立刻回答：“再有人问，你就坚持说万先生失踪期间，变成了海螺。”<p>　　何艳容笑了起来，她笑得毫无机心：“真有趣，可以把这种事当成真的一样。”<p>　　我也笑，当然笑得虚伪：“你根本不相信我的记述？”<p>　　何艳容笑得更欢：“卫先生，谁会相信？别告诉我你竟然相信了你自己的创作！”<p>　　我吸了一口气，很自然的问：“难道万先生他没有告诉你，他真的变成了海螺？”<p>　　何艳容果然全不提防我的问题，笑道：“他当然没有，他怎幺会变成海螺，他为什幺不做人，要去做海螺？难道他真知你的胡说八道，是为了逃避我？”<p>　　何艳容显然有女性特有的爆炸性自信心，所以非但不相信万良生曾变成海螺，而且更不相信自己曾经恐怖到了令万良生情愿不做人的程度。<p>　　所以她对我的记述，完全采取否定的态度。<p>　　趁她的情绪完全没有防备，我笑着问：“不是变成海螺，那幺这七年来，他在哪里？”<p>　　何艳容还在笑：“谁知道！他——”<p>　　她话还没有说完，就突然住口。<p>　　她警觉到不应该再往下说了！<p>　　一时之间我感到很紧张，她说的话虽然只有“谁知道”这一句，可是却值得研究之至！<p>　　而当时我要抓紧机会，继续追问，所以根本没有时间去仔细分析，只觉得她这样说大有文章。我连忙又问：“他自己当然知道自己失踪期间在哪里的？”<p>　　我以为何艳容至少还会透露些什幺，或者还会说漏口，可是她的机灵程度，在我想像之上，她甚至于没有停止笑声，就道：“当然知道，他变成了海螺！”<p>　　说完之后，她轰笑起来。<p>　　她当然是意识到绝对不应该再说下去，才会这样子的。<p>　　而在这样情形下，我除了陪着她笑之外，也没有别的办法，心中真是窝囊之极。<p>　　而这时候，有一辆大房车追了上来，何艳容道：“请停车，我的车子来了。”<p>　　我其势不能不让她下车。而且我估计她虽然警觉，不过未必知道她正受怀疑，所以这时还是不要逼她好。<p>　　停了车，何艳容在下车之前，向我道谢，然后上了她自己的车子驶走。<p>　　我还没有再度发动车子，白素已经驾车过来，停在我的车旁，向我投以询问的眼色，问我是不是有收获。<p>　　后来温宝裕笑我们：“真是天下奇闻，卫斯理和白素两个人亲自出马，结果只得到了三个字！”<p>　　我当然嗤之以鼻。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_08'>第一百二十七卷 移魂怪物(未来身份续集) 第六章 “现在一样了”</b><p>");

document.write ('　　因为虽然只在何艳容口中套出了三个字，而且是听起来完全没有关系的“谁知道”。可是这三个字却极其重要，是整件事的一大突破！<p>　　当时白素问我有没有收获，我就立刻回答：“有！”<p>　　然后我就把和何艳容的对话向她说了一遍。白素也立即感到这三个字的重要性。她皱着眉：“何艳容这样说是什幺意思？”<p>　　我道：“第一，她不相信万良生变成海螺。第二，现在的万良生没有和她说过万良生变海螺这件事，也没有向何艳容交代过失踪期间的情形。”<p>　　白素道：“我以为第二点的情形是：何艳容根本知道现在的万良生不是原来的万良生，所以在她心中就不存在‘失踪期间情形’这回事，她这才会冲口而出地说‘谁知道’！”<p>　　白素的分析十分有理。而事情分析到这里，已经不是完全没有头绪了。至少可以知道，现在这个万良生，不是原来的万良生。而且现在这个万良生的出现，经过精心安排，其安排过程，何艳容是知道的！<p>　　也就是说，廉正风的假设，出现了有力的支持点。<p>　　现在的这个万良生，来历可疑之至。虽然还不知道他以万良生的身份出现目的何在，可是很难令人向好的一方面去想——凡是鬼头鬼脑隐瞒真相的行为，就不能使人相信是在做好事！<p>　　一时之间我和白素在相望着，神情都很苦涩，因为现在的万良生究竟是什幺来历、有什幺意图，还不知道。可是可以肯定的是，在《未来身份》这件事情中，我们受了利用。<p>　　而如果不是有廉正风这个独立调查员在“多事”的话，我们还根本不知道自己受了利用！何艳容和现在的万良生竟然安排得如此周密！<p>　　我心中又是生气，又是惭愧，很有阴沟里翻船的感觉。后来我们几人又聚在一起，检讨何以如此容易上当，对何艳容和万良生完全没有怀疑。<p>　　检讨的结论是，由于对方利用了我们心理上“先入为主”的缺口。由于我们完全知道、而且相信“万良生变成海螺”这个事实，也知道这个事实和某类外星人有关。他们就在这方面下手，从我们坚信的事实上发展虚构的事情，我们就承继了本来相信的事实，也相信了虚构的事情。<p>　　这“先入为主”的心理状况，实在可怕——能够误导人的想法，把假的当成真的，在经过他人指出的情形下，还不肯接受！<p>　　廉正风找上门来的时候，我就以为他在胡说八道。后来仔细想想，疑点越来越多，直到分析了何艳容无意中说出来“谁知道”这句话，才肯定了我们是被利用了。<p>　　白素看到我的神情沮丧，虽然她自己心中也不见得会愉快，她还是安慰我：“虽然迟了一些，可是总算弄明白了！”<p>　　我哼了一声，仍然脸色难看，白素笑道：“谁叫你有利用的价值呢！刚才何女士还不是靠你解围。”<p>　　我苦笑，高举双手，大叫了几声，以舒心中闷气，引得不少驾车人都探车出来看我，以为我是神经病。<p>　　白素不再说闲话，她提出了一个很主要的问题：“现在的万良生不是原来的万良生，那幺现在的万良生是从哪里来的？我的意思是，现在这个万良生的身体是从哪里来的？”<p>　　我接了上去：“问题之二是：是什幺东西在指挥这个万良生的身体活动？”<p>　　白素做了个手势示意我们先上车回家，大家各自在车中想，然后再讨论。<p>　　我点了点头，和她分别驾车回家。到了家中，她先卸了化装，我已经有了答案，立刻提出：“虽然几乎谁都可以制造复制人——连地球人自己都可以，但是令思想组进入人体的过程十分复杂，相信只有外星人才做得到——”<p>　　我话还没有说完，白素就打断了我的话头：“也不一定，在地球人和地球人思想组之间，也会发生不属于这个身体的思想组进入了这个身体的情形。我们所知道的，就有黄老四这个老鬼上了陈安安这个小女孩身的实例。”<p>　　我本来想好的结果，一下子被白素这番话全打乱了。<p>　　我本来想的是，事情不但和外星人有关，而且必然和勒曼医院有关。因为勒曼医院有万良生复制人的可能性很大，而且何艳容又刚好和勒曼医院发生过关系，所以一切联系起来，就可以达到事情和勒曼医院有关的结论。<p>　　可是白素这样一说，却令得事情出现了另一个可能，更加复杂化了。<p>　　确然，地球人的思想组（灵魂）也可以在某种情形下进入地球人的身体。那幺就不能排除现在的万良生，被地球人灵魂移入的可能性。<p>　　这就衍生出了第三个问题：现在的万良生身体，是复制人还是原来的身体？事情复杂了不止一倍。因为在排列组合上，有了四个因素，四个因素都可以互相组合。<p>　　这四个因素是：<p>　　外星人思想组；<p>　　地球人思想组；<p>　　万良生原来的身体；<p>　　万良生复制人的身体。<p>　　我叹了一口气：“事情本来已经够复杂的了，现在更不知道该如何设想才好。”我说了之后，把我原来的想法，讲了出来。<p>　　白素微笑：“也只不过是四种组合的可能，不算复杂。而且在四种组合之中，有三种和外星人、复制人有关，所以你认为和勒曼医院有关，虽然未必百分之百，也大有可能。”<p>　　我又告诉了她我和亮声联络的情形。<p>　　白素想了一想：“现在我们已经从被动转为主动了，我们从两方面出击——温宝裕去找万良生，你找亮声，这两方面的出击行动有了结果之后，事情必然会明朗化。”<p>　　我没有白素那样乐观，白素伸手按在我眉心之间，不让我眉心纠结，她批评我：“你这个人，真是极端！”<p>　　我苦笑：“试举例以说明之。”<p>　　白素道：“你要就相信外星人绝对不会对地球有恶意；要就担心外星人会控制地球。在你的想法中，没有中间都分，只有两端，这就叫做极端。”<p>　　我给她说得除了翻眼睛之外，没有别的可做。过了一会我才道：“以你说来，中间部分是什幺？”<p>　　白素笑得很俏皮：“我不知道——可是我却知道会有中间部份的存在。”<p>　　我吁了一口气，自言自语：“且看温宝裕这位小将，战果如何了。”<p>　　白素又道：“我还要劝你一件事。”<p>　　我苦笑：“究竟我还有多少缺点，你干脆一口气全说出来，不要一件一件说。”<p>　　白素笑：“亮声说，勒曼医院有医院守则，有些事不能对别人说，你不应该勉强他。”<p>　　我直跳了起来，大声道：“我没有不让他对别人守秘密，问题是我不认为我是‘别人’！如果他认为我是‘别人’，那我自然也有对付他的原则！”<p>　　白素摊了摊手：“我早就知道，说了也是自说。”<p>　　我吸了一口气：“在这件事情上，我给了亮声选择，他可以选择把我当作朋友，也可以选择把我当成‘别人’，我并没有做错什幺！”<p>　　白素摇头：“还是你的极端作风，非友即敌，没有想一想即使是朋友，也不能要求他什幺都做得到。”<p>　　我说不过白素，又不想改正自己的想法，所以索性撒赖：“江山易政，本性难移！”<p>　　说着，我伸手敲了敲头：“除非这里面被别的思想组占据，不然只好依然故我！”<p>　　白素撇嘴：“这叫做‘顽固不化’！”<p>　　我笑道：“这叫做‘择善固执’！”<p>　　温宝裕在这时候打开门，大踏步走了进来。<p>　　一看温宝裕的神气，就知道他此行有收获。不过温宝裕擅于把小事化成大事，要听他说了详细经过，才能够判断事情究竟如何。<p>　　温宝裕关上门，大声道：“你们都在，真好。我见着万良生，我可以肯定这家伙心中有鬼。”<p>　　我摇头：“你要用证据来证明他心中有鬼，而不是只凭你的感觉。”<p>　　温宝裕一副胸有成竹的样子，取出了一具小型录音机来。我道：“你和他谈话的时候，秘密录音，他没有发觉？”<p>　　温宝裕笑：“他又不是神仙，我行事又小心，他怎幺会发觉？”<p>　　我哼了一声：“他可能是外星人！”温宝裕当然应该明白我的意思——我一向认为“外星人”和“神仙”之间关系密切，甚至于是同一类生命形式。<p>　　而这类生命形式神通广大，像进行秘密录音这种事情，对方应该很容易觉察到。如果对方早已知道，那就会给假的信息，变成弄巧反拙。<p>　　温宝裕笑道：“就算他是神仙，既然进入了地球人的身体，我看也应该不会再有神仙的本领了。”<p>　　这问题如果要详细讨论起来十分复杂，这时候我和温宝裕都以为只是随便说说，所以并没有再讨论下去，当然料不到后来事情发展居然与此颇有关系。<p>　　温宝裕按下录音机，道：“在听我和万良生的对话录音时，我会一面解释当时的情景。”<p>　　温宝裕和万良生的会面，很值得玩味，可是究竟能证明什幺，却很难说得上来，我把经过情形，记述在下面。<p>　　温宝裕先是打着大豪富陶启泉的旗号去见万良生。万良生虽然也是豪富，可是豪富也分等级，陶启泉的等级又远在万良生之上，所以温宝裕照常理来推测，以为万良生一定立刻会见。却不料和万良生的秘书纠缠了超过十分钟，秘书还是回答说：“万先生现在没有空，请约定时间。”<p>　　温宝裕一肚子气，向秘书道：“请你再去问他，我是卫斯理派来的，立刻要见他！”<p>　　温宝裕不得不借我的名头，当时他已经打算如果再遭到拒绝就硬冲进去。<p>　　他说就算万良生大怒，他也有办法——他从蓝丝那里学会了许多小法道，包括可以使怒意勃发的人在剎那之间怒火全消。据温宝裕说，这是降头术中最浅的本领，是以本身的精神力量去影响对方的精神运作。<p>　　我特地把这一点记述下来，是因为温宝裕在和万良生会面期间不断地用这种方法，想使万良生在不知不觉中透露心中的秘密，结果如何，我会在下面提到。不到一分钟，秘书立刻请温宝裕进去，温宝裕就走进了万良生的办公室。<p>　　万良生很热情，居然和温宝裕拥抱，温宝裕也来不及寒暄，就开门见山：“万先生，我此来目的，是想请你把那个圆柱体给我们，做研究之用。”<p>　　他很有技巧的说“我们”，当然是包括了我在内，这样万良生看在我的份上，就难以拒绝。<p>　　而且在这时候，他已经开始“作法”，一来要万良生讲实话，二来判断万良生所说的是不是真话——据他说，这种法子判断人是不是在说谎，其准确程度远超过最好的测谎机云云。<p>　　万良生先是怔了一怔，然后“啊”的一声：“那圆柱体！”<p>　　接着他笑了起来：“那圆柱体有什幺好研究的？它只不过是放置我身体的容器，现在我再也不会用到它，当时我上了你们的游艇，就任它沉到了海底，不知道是不是还可以打捞得到。”<p>　　从这番话中要判断万良生是不是在说谎，颇不容易。温宝裕是认定了万良生不会说真话的，可是从他“作法”的结果来判断，却没有万良生说谎的反应。<p>　　温宝裕假装很意外：“这东西是外星人留下来的，可以长期毫无损坏地保存人的身体，又能像潜水艇一样在海中前进，简直是稀世奇珍，你怎幺可以随便拋弃！”<p>　　万良生敲着头道：“当时我没有注意到这一点——我正做出了重大的决定：决定不再做海螺，回来做人，所以并没有留意这些身外的问题。”<p>　　万良生这个理由，合理之至，温宝裕不论是从常理来判断，还是从法术上来找毛病，都无懈可击。<p>　　万良生更补充：“如果你们真感到需要，我可以立刻派人潜水去寻找。”<p>　　温宝裕忙道：“真的需要，我们自己会找，不劳费心。”<p>　　温宝裕当时也确然只能够这样回答，他在这样说的时候，下意识有强烈的感觉，感到根本不可能在海中捞到那个圆柱体。<p>　　至于为什幺会有这样的感觉，他自己也说不上来。<p>　　而在他向我们叙述经过的时候，我和白素听了万良生说话的录音，帮他分析。<p>　　白素的意见是：“万良生的话太流利了，像是排练了无数次的台词一段，所以令你下意识感到不可相信。”<p>　　温宝裕道：“可是说真话的情形也是如此啊！”<p>　　我道：“其间的差异，十分微妙，难以用言语解释，更无法用仪器测定，也不能用法术来分辨。只有脑子灵敏的人，会在下意识中发挥第六感，才能隐约的感觉得到。”<p>　　温宝裕接受了我这个解释。<p>　　当时万良生说着，已经站了起来，准备送客，温宝裕虽然机灵无比，可是这时候心中也叫苦不迭，因为他实在找不到还有什幺理由可以留下不走。<p>　　而如果就这样被万良生送走，这一次就算是自来了，而且连以后再来找他的借口都没有了！<p>　　然而其势他又不能赖在椅子上不走，他只好站了起来，一面没话找话说，顺口说道：“刚才我先用陶启泉陶先生的名头求见，你为什幺拒绝呢？”<p>　　万良生笑：“他是他，我是我，各人头上一片天，我为什幺不能拒绝？”<p>　　虽然万良生的话，不合一般等级较低的豪富对待超级大豪富的常规，可是也找不出毛病来。<p>　　而温宝裕却脑中灵光一闪，突然想到了有一句话可以看看万良生的反应，所以他笑了一下，听起来完全不经意，道：“虽然说各人头上一片天，可是你头上的天，和我们头上的天，不一样！”<p>　　温宝裕这句话说得很聪明，可以说一点意思都没有，也可以说大有深意。<p>　　如果万良生心中没有事，这句话听起来就一点意义都没有，根本不会放在心上；如果万良生心中有鬼，譬如说他是外星人的话，那幺这句话听来就等于是在揭穿他的身份了。<p>　　所以我一听到录音机中播出了温宝裕的这句话，我就喝了一声采。<p>　　当时温宝裕并不直视万良生，可是却运用了一切可能，在留意万良生的反应。据他说，万良生一点不正常的反应都没有，只是顺口应了一句：“一样，现在一样了。”<p>　　这句话听来十分平常，万良生在说这句话的时候，语气也平常到了极点，可是我一听，就霍然起立，连一向镇定的白素，也陡然吸了一口气。<p>　　我立刻向温宝裕望去。因为万良生的这句话大有问题，令人震惊，万良生当然是在无意中说出来的，温宝裕如果反应强烈，那就露出马脚了。<p>　　温宝裕立刻知道我望他的原因，他洋洋自得：“当时我心中吃惊万分，可是表面上一点也不显露。我可以觉察得到万良生立刻感到他自己说错了话，有一剎那颇为不白在的神情，然而由于我掩饰得好，所以他很快就恢复了原状。”<p>　　他深深地吸了一口气，问我们：“我此行算不算有收获？”<p>　　这个问题倒也不好回答。从万良生这一句话来分析，可以说有着这样的潜台词：他“头上的天”本来和我们不一样，而现在则一样了。<p>　　为什幺他头上的天以前会和我们不一样呢？<p>　　很简单，如果他是外星人，他那个星球的天空当然和地球的天空不一样。而他现在变成了地球人，头上的天就一样了。从一句话可以分析出许多情况来，而且这些情况和我们怀疑的有外星人思想组移居万良生复制人十分吻合。<p>　　这当然是一大收获。然而这种分析，却又不是实在的证据。<p>　　白素先道：“当然有收获，不但有，而且很大。”<p>　　温宝裕很受鼓舞，不过他也知道：“这可惜不能算是确凿的证据。”<p>　　白素：“不要紧，一点一滴这样的收获累积起来，就会变成确凿的证据了。”<p>　　温宝裕又问：“我们要不要去打捞那圆柱体？”<p>　　我道：“不妨去试一试，就由你去办。”<p>　　温宝裕摇头：“明知道不会有结果，这种事情干起来最没有味道了。”<p>　　我道：“未必，万良生如果知道我们在怀疑他，他为了要消除我们的怀疑，就会让我们找到这圆柱体。”<p>　　温宝裕道：“更不会，要是给我们找到了这圆柱体，拿到云氏集团去一检验，他如何解释？”<p>　　我想了一想，觉得温宝裕的话也有道理，不过无论如何总要去打捞一下。<p>　　温宝裕叽叽咕咕了几句，收起了录音机，准备离去，当他打开大门时，外面有一个人恰好要伸手敲门，一下子就敲打在温宝裕的胸口——因为那人个子矮小，虽然举手拍门，也只能够到温宝裕的胸口。<p>　　这人当然是廉正风，温宝裕一看就知道他是谁，所以虽然胸口被他无缘无故敲了一下，也并没有生气。<p>　　反倒是廉正风气势汹汹，由于温宝裕遮住了他的身体，所以我并没有看到他的神情如何，只听到他在“呼哧”、“呼哧”地喘气，显然很不正常。而且他立刻就向温宝裕呼喝：“就是你这个臭小子！快滚开，好狗不挡路！”<p>　　温宝裕挨了一下打，对方非但不道歉，而且还加上一顿臭骂，就算脾气好的人也受不了，何况温宝裕并非好脾气。<p>　　当下温宝裕立刻发作，大声道：“你这——”<p>　　廉正风一开口骂人，我就知道温宝裕必然忍不住，他如果一回骂，廉正风只怕要出手，廉正风武术造诣极高，温宝裕会吃大亏。<p>　　所以我身形展动，在温宝裕只说了两个字时，就来到了门口，一伸手就将温宝裕推了开去，不让他把话说完。<p>　　廉正风看到了我，指着温宝格，满脸通红，竟至于一时之间讲不出话来，看这情形，像是他和温宝裕有什幺深仇大恨一样。<p>　　我心中骇异莫名，不知道发生了什幺事情，因为他们两人可能根本没有见过面，自然也没有理由会有什幺过节！<p>　　白素也赶了过来，道：“有话慢慢说！”<p>　　廉正风对白素始终很卖账，但仍然对温宝裕“呸”了一声，大声道：“这小子冒冒失失去找万良生，也不知道对万良生说了些什幺！”<p>　　看到他的神情如此紧张，我也受到了感染，忙道：“万良生怎幺样了？”<p>　　廉正风却不回答我的问题，瞪着我：“讲好万良生那边由我负责，为什幺又会有这小子去见万良生？知不知道若是惹得万良生起疑，我们的工作会困难几百倍！”<p>　　廉正风的态度实在令人难顶，白素向我使了一个眼色，向他道：“那是我们的不是，由于情况有新的发展，所以有必要去见万良生，一时之间没有考虑到其它。”<p>　　廉正风还在生气，哼了一声：“什幺新的情况？”<p>　　白素就把戈壁沙漠、云氏集团和那个圆柱体之间的事情，很快的说了一遍。廉正风居然不是完全不讲理，他显然立刻也认为在这样情形下应该去见万良生。所以脸色变得和霁，向温宝裕翻了翻眼：“有什幺收获？”<p>　　温宝裕想要发作几句，给我连连施眼色止住。<p>　　我把温宝裕的经过说了，又说了何艳容的情形，廉正风听得限用心，而且立刻道：“何艳容所说的‘谁知道’和万良生所说的‘现在一样了’，都大有问题。”<p>　　温宝裕索性收起怒意（后来我和白素大大称赞他的成熟），问道：“请问问题何在？”<p>　　廉正风也干脆当作刚才完全没有得罪过人，分析这两句话——分析的结论和我们一样。<p>　　他十分高兴，手舞足蹈：“我没有怀疑错！这万良生确然不是原来的万良生，所以我认为可以采取行动了。”<p>　　温宝裕问：“采取什幺行动？”<p>　　我相信温宝裕也只不过是随便问一问而已，可是廉正风的回答却令我们都吓了一跳。<p>　　他道：“是把他抓来的时候了！”<p>　　连一向胡作非为、唯恐天下不乱的温宝裕，这时候也张大了口合不拢来。<p>　　不过温宝裕始终是温宝裕，他不断地眨眼，大约在五秒钟之后，就兴高采烈，压低了声音：“抓来拷问？”<p>　　廉正风回答得很正经：“原则如此，细节还需要详细讨论。”<p>　　温宝裕向他走过去：“用我那所大屋，那里有一间收藏室，古代的刑具应有尽有，中外皆备！”<p>　　我和白素开始还以为温宝裕是在胡诌——在开廉正风的玩笑，可是越听越不对，温宝裕竟然真的和廉正风想法一样！<p>　　我才意识到这一点时很是吃惊，可是转念一想，如果确定了现在的万良生是“外星人其脑，地球人其身”的怪物，当然应该弄明白他这样做目的何在。<p>　　而要弄清楚这一点，最直接的方法当然是要他自己说出来。<p>　　这样一想，廉正风和温宝裕在商量的也就没有什幺不对，所以我暂时不出声。白素显然知道我们三人在想些什幺，她只是摇头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_09'>第一百二十七卷 移魂怪物(未来身份续集) 第七章 行动开始</b><p>");

document.write ('　　当下廉正风皱着眉：“不知道严刑拷打，对外星人是不是有用？”<p>　　温宝裕道：“既然他借用了地球人的身体，他就应该有和地球人一样的感觉，我看有用。”<p>　　廉正风点了点头：“说得有理。”<p>　　温宝裕更进一步：“可以肯定何艳容对整件事都有参与，女人比较难守秘密，不如把她也抓了来，一并询问。”<p>　　廉正风很认真的在考虑这个问题，这两个人无法无天，当真什幺都想得出来。<p>　　白素哼了一声“小宝，我看令堂对这件事也有份，要不要把她一起抓来？”<p>　　小宝一听，缩了缩头，不再出声。廉正风都还没有听出白素语气不着，摇了摇头：“不必了，她和卫斯理一样，全被蒙在鼓里，只是受利用的角色。”<p>　　他把我和温妈妈放在同一地位，真令人啼笑皆非。<p>　　我大声道：“别再说这些不切实际的话了！”<p>　　廉正风“咦”地一声：“怎幺不切实际了？依你说，什幺才切实际了？”<p>　　我想了一想：“我们已经肯定现在的万良生不是过去的万良生，也假设现在万良生用的身体，是过去万良生的复制人。既然我们至今为此，只知道勒曼医院有复制人，那就应该从勒曼医院着手调查才对。”<p>　　廉正风大摇其头：“想从勒曼医院得知真相难，从万良生那里问出事实容易，此其一。事情大有可能是由勒曼医院主持，你去向勒曼医院求真相，等于与虎谋皮，不会有结果，此其二。我们不知道事情会如何发展，只知道越快弄明白真相越好，所以要尽快进行，取万良生快，到勒曼医院慢，此其三。还有——”<p>　　他长篇大论，我不知道他还要例举多少理由，大喝一声，打断了他的话头：“总之，绝对不能乱来！”<p>　　廉正风一翻眼：“何谓乱来？第一，我——”<p>　　温宝裕这时候突然向廉正风鞠躬，笑道：“我真的服了你了！”<p>　　温宝裕的意思我明白，他是说他已经是极喜欢和人辩论的人，可是比起廉正风来，却也甘拜下风！<p>　　廉正风怒道：“小子你少来插科打诨，要办的是正经事！”<p>　　这时候我和白素都看出事情的严重性——廉正风十分认真，绝不是说说而已，而是真的会照他所说的去做！<p>　　我吸了一口气：“老弟，这样做，犯法！”<p>　　我以为我这样警告再有力不过，白素却立刻感到不够，她很严肃地补充：“严重犯法！”<p>　　可是一样没有用，廉正风的思想方法和普通人不一样，白素曾称他为“大侠”，他心态上真的认为他自己是大侠，而且是古代的大侠。这可以从他对我们的响应上看出来。<p>　　他嘿嘿冷笑：“犯法！严重犯法！犯什幺法？侵入他人脑部、借用他人身体，犯不犯法？”<p>　　不等我们回答，他又道：“我怕什幺犯法：什幺法律岂为我辈而设？”<p>　　他说到这里，那副豪气干云的模样，真叫人不知道是生气还是好笑。白素一向很善于应付各色人等，可是这时候也不知道该如何劝阻廉正风才好。<p>　　我们还没有开口，廉正风又道：“你们什幺也不必再说了，我是‘独立调查员’，既称‘独立’，就是不受任何力量左右的意思，你们不肯合作，我就独立行事！”<p>　　他说着，向我们拱了拱手，看情形像是立刻就要告辞去采取行动了。<p>　　我沉声道：“小心行动，多穿两件避弹衣，在给乱枪扫射的时候，多少有点作用！”<p>　　白素从来不说刻薄话，这时候也忍不住道：“等你出了事，我们一定会第一时间通知令堂叔。”<p>　　廉正风哈哈大笑：“我胆小，别吓我！”<p>　　接着他转过身去，长吟道：“虽千万人吾往矣！”<p>　　我和白素齐声大喝：“且慢！”<p>　　廉正风已经打开大门，向赶到门口有意向他出手的我和白素道：“你们阻得了我一时，阻不了我一世！”<p>　　我和白素互望了一眼，齐声道：“阻得一时是一时！”<p>　　廉正风轰笑：“只怕一时也阻不了！”<p>　　看情形，他不像是在夸口，我和白素正准备先出手，却听得一阵笑声，从廉正风身后传来，红绫正一面笑，一面大踏步赶来。她可能根本没有听到我们的对话，可是一看到了眼前的阵势，就可以知道发生了什幺事情。<p>　　所以她立刻张开双臂，拦住了廉正风的退路。<p>　　白素道：“请三思！”<p>　　廉正风已经被我们三个人围在中间，可是他仍然一副不在乎的神气，向白素道：“慢慢想下来，只怕祸事已经发生了。”<p>　　我知道他好辩论，心想可以不动手，最好不动手，不妨先和他辩论一番，所以我道：“会有什幺祸事？”<p>　　廉正风抬头向天，道：“这个吗……”<p>　　无论从哪一方面来看，廉正风都像是在思索，准备回答我的问题，所以我们三个人，都聚精会神地在等他说话。<p>　　却不料就在这时候，忽然在他身上，传出了一下轰然巨响。<p>　　这一下变化，当真是突兀之至，怎幺想也想不到人的身上会发出这样巨大的爆炸声响，所以我们都吓了一跳，一时之间无法知道发生了什幺事情。<p>　　而和轰然巨响同时发生的，是廉正风身上冒起了一大蓬深紫色的浓烟，那蓬烟扩展的速度极快，就在我们被巨响声震得楞了一楞的那大约半秒钟时间内，浓烟不但将廉正风整个人都遮住，而且已经涌到了我们面前。<p>　　那浓烟不但阻挡视线，而且有十分刺鼻的气味，类似催泪气，我们自然而然向后退。浓烟向前逼，我们各自退开了足有二三十步，浓烟才渐渐散去，却哪里还有廉正风的踪影！<p>　　红绫大呼小叫，感到奇怪之极：“这矮子难道会飞天遁地不成？”<p>　　我和白素互望了一眼，我道：“东瀛的忍术！”<p>　　白素道：“段数极高，总算叫我们开了眼界！”<p>　　红绫叫：“他究竟到哪里去了？”<p>　　我和白素都肯定了刚才廉正风使用的是日本传统的“忍术”，这“忍术”是一门十分奇特的功夫，可以说属于武术的范围，可是又有相当程度幻术的成分，最擅长神出鬼没、倏来倏去、隐藏埋伏，以及使暗器、下毒药等等功夫，十分神秘，也很困难能够有一些成就。修练“忍术”，要忍受几乎不是人所能忍受的极大痛苦，又要有异乎寻常的坚韧、坚强的意志，比练中国武术更要艰苦许多。<p>　　所以本来会这门功夫的人就不多，再加上收徒极其严格，就渐渐失传了。<p>　　别说是我和白素，就算是白老大，只怕也以为“忍术”早已经只是小说和电影中的东西，怎幺也想不到实际上还有人会，而且如此高超！<p>　　忍术的其中一个专长，就是在暗中窥伺他人——当年忍术高手称为“忍者”，忍者很多都是刺客，需要长时间暗中窥伺行刺目标的行动。廉正风的跟踪能力如此高强，当然和他的忍术造诣有关。古代的匪夷所思的忍术，再加上现代的高科技，当然更可以如虎添翼，使这门神秘的功夫更加出神入化。<p>　　像廉正风刚才在我们包围之下消失，对他来说，只不过是略施小技而已！<p>　　当时我和白素都佩服不已，不过最佩服的看来还是温宝裕。<p>　　只见他如痴如醉，连走路都脚步踉跄，走到刚才廉正风所站的地方，抬头向上，像是廉正风已经上了天一样，脸上充满了景仰的神情，口中喃喃日语，也不知道他在说些什幺。<p>　　红绫大为讶异：“小宝，你得了什幺毛病？”<p>　　温宝裕听而不闻，我来到他的身前，先大喝一声，才道：“那是最难学成功的忍术，你从现在开始学，到你七十岁，也未必可以学得成！天下有很多事是羡慕不来的！”<p>　　我以为温宝裕是看到刚才廉正风施展忍术中的遁法，在我们包围之下逃走，感到羡慕，以致如此，所以才用这番话劝他。<p>　　温宝裕低下头向我望来，缓缓摇头：“你错了，我并不是钦佩他的忍术，而是钦佩他的气概！”<p>　　他说了之后，就学着刚才廉正风的神态，长吟道：“虽千万人吾往矣！”<p>　　一面摇头晃脑，口中“啧啧”有声。看了他这种情形，实在令人无明火起，我冷笑一声：“不必钦佩，做傻事，只要是蠢人，人人可以！”<p>　　温宝裕却像是不知道我在骂他，想了一会，神情非常无奈地摇了摇头，简直莫测高深。<p>　　白素这时候来到了我的身边，向我笑了一下：“看到了没有，我们的温小宝虽然有意做大侠，却是英雄气短、儿女情长，有太多舍不得，所以只好长嗟短叹了！”<p>　　温宝裕果然连连叹气，像是受了白素的催眠一样，我和红绫都觉得滑稽无比，忍不住哈哈大笑。<p>　　温宝裕神情委屈：“我不是为了蓝丝，是为了不想让我妈妈伤心，才把自己的雄心壮志藏在心底，难道很好笑吗？”<p>　　此话一出，我和白素以及红绫都不禁肃然起敬，一起向他鞠躬：“真对不起，我们都忽略了你这片孝心！”<p>　　温宝裕苦笑：“也不必如此。”<p>　　正在说着，忽然听得身边不远处，传来哈哈一笑，是廉正风的声音，我们立刻循声看去。只见在路边停着的一辆车子下，飞起了一条人影，快捷无伦，像是一缕尘烟，滚滚向斜路下面而去，还传来了一句话：“愚不可及！”<p>　　一切变故，都在不到两秒钟之内完成，廉正风这次在我们目送之下从容离去，我们甚至于连追赶的念头都来不及起。<p>　　刚才浓烟散去，我们只当他已经趁机逃走，却不料他只是用极巧妙的方法隐藏在一旁，我们四个人竟然完全没有发觉。<p>　　这当然不是法术中的隐身法，而是忍术中的隐身法。两者之间大不相同。<p>　　忍术中的隐身法是利用人视觉上的盲点而达成，形成有东西就在眼前而看不到的效果，类似昆虫的保护色和拟态，巧妙无化。<p>　　廉正风当然是故意如此，来炫耀他的本领。而他临走时，所说的那句“愚不可及”是什幺意思，是说谁愚不可及，一时之间也无法了解。<p>　　我们望着廉正风的去向，发了一会呆，我心中在想的是，他有那幺高超的本领，要调查些什幺，当然轻易之至。而白素和红绫同时道：“不好，他要对付万良生！”<p>　　我怔了一怔，苦笑：“我们应该怎幺办？”<p>　　的确，我们应该怎幺办呢？万良生本来是我们要对付的目标，现在廉正风去对付他，难道我们反倒要去告诉万良生，叫他小心提防？<p>　　而如果我们不采取行动，万良生一定会被廉正风抓到不知道什幺地方去，用什幺方法对付，廉正风这样做，会有什幺后果完全不可预测，我只是对他的手法实在无法同意。虽然老实说我感到就算我们采取行动，也很难阻止万良生不落入廉正风手中，可是总应该做些什幺才是。<p>　　我心中没有主意，向白素望去，白素眉心打结，显然也在思索。这时候红绫和温宝裕齐声道：“让他去进行！”两个小家伙竟然有一致的意见，我和白素望着他们，不知道他们以什幺理由来同意廉正风的胡作非为。<p>　　温宝裕先道：“整件事根本完全超出常理之外，所以也要用非常手段去对付，等于数学上的负负得正，反而可以有好的结果。”<p>　　红绫举起手来：“我也是这个意思，现在这个万良生行为太岂有此理了，应该叫他在廉正风手上吃些苦头！”<p>　　万良生行为实在岂有此理，红绫说得有道理，可是如果他是外星人，这样做会有怎样的后果，又不能不令人顾虑。<p>　　我正在想着，温宝裕又道：“怕这个、怕那个，真是愚不可及！”<p>　　我苦笑：“闯出祸来，还不是要我来收拾！”<p>　　白素摇头：“现在只怕想阻止也来不及了，我想，廉正风的行动未必完全没有好处。”<p>　　我摊了摊手，白素立刻解释：“如果廉正风真能够把万良生掳走的话，何艳容一定会找我们求助，我们就可以要她先说出实在情形来！”<p>　　我留意的却是白素那番话的前半段，她说“如果廉正风真能掳走万良生的话”，使我想到，如果万良生真如我们所想是外星人的思想组移居进入地球人的身体，那幺他必然有异于普通的地球人，可能他极其神通广大，在外星人和地球忍者的大战中，可能大占上风，何必为他担忧？反而要为廉正风担心，可是廉正风“虽千万人吾往矣”，谁又能令他改变主意？<p>　　而白素后半段话也很有道理，整件事胶着而没有进展，关键就在万良主和何艳容两人不肯吐露真相。<p>　　如今廉正风去对付万良生，成功也好，不成功也好，总可以使事情有点变化，而有变化就可能有突破。尤其如果廉正风把万良生真的抓了起来，何艳容确然非来找我们不可，到那时候要她讲出实话来就容易得多了。<p>　　我把担心廉正风的想法说出来，白素吸了一口气：“照我看，廉正风虽然号称‘独立调查员’，可是他必然有很多助手。有助手，或者是他的手下，都和‘独立调查’并不矛盾，只要他的调查工作不受任何力量左右，他就具有‘独立调查员’的身份。”<p>　　我不禁骇然：“你的意思是有一批……忍者和他在一起活动？”<p>　　白素点头：“我想应该如此，他要做的事情，不论他神通如何广大，都难以一个人完成。”<p>　　我在考虑白素的假设，白素对白己的想法很有信心，她向我们三个人道：“日后见到了廉正风，千万不可以提起他有助手，当成只有他一个人。一来忍者的身份都很神秘，不想给别人知道，廉正风迫不得已，才暴露了身份。如果有一个忍者的组织，他绝对不想连这个组织都暴露。二来他这个人很好强，如果给人知道了他有助手，他会觉得没有面子。”<p>　　我笑道：“你想得太周详了，何以见得他一定有助手？”<p>　　白素笑：“简单之至，前几天我们都感到被跟踪，有两次我和你根本在不同的地方，都有被跟踪的感觉，除非廉正风有分身术，不然就是他有助手！”<p>　　白素的推测无懈可击，只有温宝裕对廉正风的崇拜、钦仰到了极点，所以他道：“或许忍术之中，只有分身术？”<p>　　我们都笑了起来，温宝裕自己也感到好笑。这天事情的变化很大，而且行动已经开始，忍者大战外星人结果如何，我不但心急想知道还很想观看经过。<p>　　我把这一点提了出来，红绫和温宝裕当然立刻叫好，白素大摇其头：“万万不可，我们在行动现场，只会碍事！”<p>　　我道：“现在廉正风认定了万良生是‘外星人移魂怪物’，所以他可能用十分激烈的手段去对付，如果万良生是百分之百的地球人，岂不是糟糕？”<p>　　白素吁了一口气：“那只好相信廉正风行事会有分寸。”<p>　　除此之外，确然也没有别的方法了。当然最主要的是，我确然很相信现在的万良生是一个“移魂怪物”，而且行为十分可恶，更加不知道他目的何在，所以我觉得出廉正风去对付他，并没有什幺不妥。<p>　　当时我也想到了一点，不过只是想了一想，并没有说出来。<p>　　我想到的是：廉正风既然是忍术高手，必然有很多古怪的对付人的方法，万良生如果是百分之百的地球人，只怕会吃很大的苦头。而既然我认定了他是移魂怪物，就不必考虑这一点，所以想过就算，没有放在心上。<p>　　当下温宝裕告辞，他还要到那个小岛附近的海域去找那个圆柱体。他最后还提出：找也是白找。可是我和白素还是主张他应该去找一下。<p>　　后来果然是白找，因此我们被他埋怨了半年之久。这是后话，表过不提。<p>　　接下来发生的事，来得很快，本来我想好戏总要有些曲折，可是看来廉正风进行得极其顺利。当天午夜，我和白素正在听音乐，红绫已经鼾声如雷，突然之间门铃声大作，打开门，何艳容脸青唇白站在门口，看到了我们两人，身子发抖，口唇抖得更是厉吉，竟至于说不出话来。<p>　　我和白素互望了一眼，这时候我们心中都感到自己实在不是很君子！<p>　　从何艳容现在的情形来看，她的内心肯定焦急到了极点，要说她这种情形是假装出来的，实在没有可能。<p>　　我们当然知道她为什幺焦急——是因为万良生出了事。<p>　　万良生出事虽然不是我们的主意，我们也没有参加行动，可是从头到尾我们都知道是怎幺一回事。而现在我们却不把事情的经过告诉何艳容，只能很虚伪的安慰她，叫她有话慢慢说，还要装成根本不知道发生了什幺事情的模样。<p>　　万良生被廉正风抓了去，我们知道情形再坏，万良生也不至于有生命危险，可是何艳容却不知道究竟是怎幺一回事，她只知道万良生失踪了，可能面临死亡，所以格外焦急。<p>　　当时我相信我和白素感觉相同，可是我们非但不能把事实的真相说出来，而且还要趁机在何艳容口中套出实话来。我们心意相通，白素立刻过去搀扶看来连站都站不稳的何艳容，我立刻去取酒。<p>　　何艳容的体重虽然减轻了三分之二，可是她的体形天生十分高大，白素在她身边，显得很娇小。<p>　　等到白素扶着她坐了下来，我已经把一杯酒送到她的面前。她双手发抖，要白素把着她的手腕，才能握着酒杯，又在白素的帮助之下，她才把那杯酒喝下去，却至少有一半又洒又漏，看来狼狈至于极点。我们心中内疚，实在无法再装模作样问她究竟发生了什幺事，只好等地镇定下来先开口。<p>　　她喝了那杯酒之后，喉咙里发出了一阵类似抽搐的声音，我忍不住道：“不论发生了什幺事，你这样子都对事情没有帮助！”<p>　　这时候何艳容若是够镇定，就很容易可以发觉我和白素的态度有异，可是她实在太慌乱了，完全没有注意我们的神态。我这样说了之后，她用力点了点头，看来正在遵从我的话，勉力使自己定下神来。<p>　　我再给了她一杯酒，这一次情形好了许多，喝完之后，她长长地吁了一口气，身子还有点摇摆不定，却已经能够自己站起来。她总算说了一句话。<p>　　而这句话却大大出乎我们的意料之外。她并不是立刻告诉我们万良生出了事，而是道：“对，我不应该做对事情没有帮助的事。”<p>　　这句话虽然令我们感到意外，可是在情理上还可以说得过去。而接下来她的行动，既意外，又实在说不过去！<p>　　她话才出口，人已经向门口走去，一时之间我们不知道她想干什幺，叫了她一声，她已到了门口，看来这时候她已经恢复镇定，正在大声叫司机。<p>　　等到我和白素也来到门口时，她已经跨上了车子，向我们挥了挥手，车子立刻驶走。我们因为心中有愧，所以对突然发生的事故，应变也不如往常那样机灵，竟然眼睁睁地看着她离去！<p>　　直到她的车子驶走，我们仍然还不知道究竟发生了什幺事！我们伫立了一会，才回到了屋子之中，心中有同一个问题：何艳容为什幺突然离去？<p>　　当然是因为万良生出了事何艳容才来找我们的，这一点白素早已料到。<p>　　可是为什幺她气急败坏来了之后突然离去？<p>　　白素道：“看来是你说了那句话，她才离去的！”<p>　　从何艳容来到，我总共只说了一句话而已，是劝她镇定，说她这样子慌张，对事情没有帮助。她同意我的话，响应了一句，就立刻离去。<p>　　那表示什幺？表示她认为在我们这里对事情没有帮助。<p>　　一想到这一点，我失声道：“她想到了我们和事情有关，知道在我们这里得不到帮助，所以离开。”<p>　　白素皱着眉，过了一会，才道：“也有可能是她想到了别人更能给她帮助，所以才离开。”<p>　　我大摇其头：“万良生失踪，除了我们之外，还有什幺人更能帮助她？”<p>　　白素又想了一会：“我不能肯定，我们连……连万良生究竟是什幺人都不知道，有太多不知道的因素，无法作出推论。”<p>　　我很有同感，不过我认为有“王牌”在手事情很快就可以水落石出。我的“王牌”是万良生已经被廉正风抓起来了，应该多少可以问出一些事实真相来。<p>　　所以我立刻道：“快和廉正风联络，万良生在他手里，我们可以参加审问！”<p>　　白素望了我好一会，缓缓摇头：“就算万良生是经过外星人移魂所形成的另一种人，我们有权力对他进行审判吗？”<p>　　我道：“他不是‘另一种人’，是‘移魂怪物’！只要他隐瞒身份，目的不明，就可以假设他对地球不怀好意，作为地球人，就可以对付他。”<p>　　白素苦笑：“你违反了你自己的一贯理论。”<p>　　我扬手：“这是一个极个别的例子——他先利用了我们，已经表示了他的行为不正当！”<p>　　白素没有再说什幺，我开始联络廉正风。<p>　　接下来发生的事，其出乎意料之外的程度，简直令我目瞪口呆。在当时事情发生的时候，我至少有一分钟之久，完全不知道如何应付，甚至于在那一分钟之间，我除了惊愕之外是不是还有别的感觉，我都不能肯定。<p>　　当时我正在拨廉正风的行动电话，白素走向大门——刚才我们进屋子的时候，由于正在想何艳容为什幺突然离去，所以没有把门关好，白素是想去关门。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_10'>第一百二十七卷 移魂怪物(未来身份续集) 第八章 大失败</b><p>");

document.write ('　　白素伸出手，还没有碰到门，事情就发生了。先是“砰”地一声响，有东西重重地撞在门下，把门撞了开来。<p>　　白素反应快绝，立刻闪身后退，我也在第一时间有了应对的准备。<p>　　接下来如果撞门进来的是一个九头怪物，我也不会更吃惊。而实际上，我看得清清楚楚，撞门进来的不是什幺怪物，而是矮子廉正风！<p>　　看来他也并不是故意撞门进来的，而是他在向前走的时候，实在太失魂落魄，根本没有留意到面前有东西阻挡，恰好门没有关，所以他才变成撞门进来，要不然他大有可能把门撞穿！<p>　　而令我们惊讶莫名的是，不但廉正风没有理由在这时候出现，他更没有理由如此不堪！<p>　　有形容人垂头丧气像是一只斗败了的公鸡，而这时候的廉正风简直就是一只被杀了之后放了血、拔了毛的公鸡！<p>　　本来他个子虽然矮小，可是全身都充满了剽悍之气，看来很是英武，然而此刻他只有三分像人，倒有七分像一床破棉被！<p>　　若说刚才何艳容气急败坏、脸青唇白，那幺这时候真不知道该用什幺话来形容廉正风才好。<p>　　我们的心中实在惊讶，因为他立心要去抓万良生，刚才何艳容来到，已经证明了他的成功，这时候正是他应该意气风发才对，怎幺反倒如此不堪？<p>　　我首先想到的是：他虽然抓到了万良生，可是万良生是“移魂怪物”，神通广大，廉正风这个忍术高手敌不过他，反而吃了他的亏，所以才如此。<p>　　从廉正风出现，我们惊呆，再到我想到了这一点，其间超过一分钟，而廉正风进来之后，也不坐下，就那样双手下垂，像是整个人随时都会溶化一样地站着。<p>　　我想到了他可能在万良生处吃了亏，疾声问：“那外星移魂怪物怎幺了？”<p>　　廉正风一听，整个人像是触电一样，跳动一下，反问：“那外星鬼怎幺样了？”<p>　　他反而问我，更令我大奇，这时候白素把一瓶酒递给了廉正风，廉正风接过来，仰头就喝。<p>　　我性子急，不等他住口，就连续发问：“你将那外星鬼怎幺样了？还是那外星鬼将你怎样了？”<p>　　廉正风喝了半瓶酒，脸上总算有了一些血色，他用很大的幅度摇头，清了清喉咙，才问道：“你在说些什幺？”<p>　　廉正风并不是说话夹缠不清的人，所以我知道事情一定有不对头之处，我向白素做了一个手势，示意她来问，她比我有耐性得多，容易问出答案来。<p>　　白素点了点头，她先不发问，而是用简单明了的语句，告诉了廉正风刚才何艳客来的情形。<p>　　白素话还没有说完，廉正风整个人就像通了电而线路又错乱的机器人一样，上下跳动，团团乱转，双手扯住了自己的头发，口中发出怪声，又重重顿足，又想在墙上撞头，情形比刚才又糟糕了许多，可以看出他心中又是沮丧、又是不服气、又是不明所以，这许多情绪混合在一起，才会有这样的身体语言。<p>　　白素并不阻止他，等他发泄了一阵，才道：“万良生肯定出了事，可是他的出事与你无关，对不对？”<p>　　我立刻知道白素问对了！<p>　　而我也立刻自己问自己：万良生出事，如果和廉正风无关，又和谁有关？随即又衍生出另一个问题，和廉正风有关的出事，是万良生被廉正风抓了去，和廉正风无关的出事，又是怎样的情况？<p>　　一时之间，问题之多无以复加，白素不让我发问，而用很平静的语气向廉正风道：“慢慢说，把你离去之后，如何对付万良生，发生了什幺事，一桩一桩慢慢说出来。”<p>　　白素像是在对一个慌乱之极的小孩子说话，而廉正风这时候的情形正需要如此，所以很是见效。<p>　　廉正风先是停了下来，把一瓶酒全喝完，然后将酒瓶向自己头上重重的敲了三下，这才向白素道：“慢慢说？”<p>　　白素点了点头。廉正风后退几步，坐了下来，这时候他已经有七成恢复正常了。<p>　　他道：“这几天来，对于万良生的行动了若指掌，所以要抓他，三只手指捏田螺，是手到拿来的事情。我离开之后，就到他办公室大厦门口去等候——”<p>　　廉正风知道，当天下午三点，万良生有一个重要的约会，估计他两点半左右会出现在大厦门口。<p>　　我根据廉正风所说记述，在廉正风叙述这些过程的时候，我和白素都留意到在很多细节上，他说得很是含糊不清，显然是故意在隐瞒一些事情。<p>　　而他所刻意隐瞒的事情，很容易觉察到，是他在行动中有助手——正如白素所料，而且助手也不只一个，极有可能是一个组织。廉正风既然刻意避免提到，我们也就假装不知道。<p>　　其实廉正风明知道骗不过我们，而他仍然这样做，是想把事情处于一种“大家心知”而不说明的状态。至于他为什幺要这样做，我们无法了解，或许那是神秘的忍术组织的一种守则，就像亮声一再对我说过的勒曼医院有他的守则一样。<p>　　我在记述中保留了廉正风当时叙述时的情形，而偶然在必要时略加说明。<p>　　万良生的座驾是一辆大房车，在前排座位和后排之间有阻隔，阻隔的玻璃上有窗帘，放下了窗帘之后，司机就无法看到后座位的情形。<p>　　大房车的两旁和后面的车窗，也都有窗帘，平时都遮着，从车子外面也看不到里面的情形。<p>　　大房车就停在大厦的门口，司机站在车旁，等候万良生下来。<p>　　而廉正风则躲进了大房车的行李箱中，在那里等候万良生，可以说万无一失。<p>　　（当时我听到这里，想问他是如何在司机看守之下进入行李箱的，可是给白素使了一个眼色阻止。当然廉正风有可能是使用忍术中的“掩眼法”来行事，不过更有可能那司机是他的助手，或者被收买，总之廉正风在这一点上交代不清楚。不过这些细节上的含糊，对故事的发展并没有什幺妨碍，所以不必深究。）<p>　　廉正风在行李箱中，据他说，不必依靠任何科学仪器，就可以凭他超卓敏锐的听觉，听到车厢后座正常说话的声音。<p>　　他强调了这一点，说明他人虽然在行李箱中，可是车厢后座发生的事情，他可以凭听到的声音来判断。<p>　　他计算的时间很准确，两点半，他听到司机称呼万良生，听到打开车门，听到万良生上了车，吩咐司机驶向何处，车子开动，廉正风又听到了音乐，他可以很清楚地听出那是著名的A小调钢琴三重奏。<p>　　廉正风还听到万良生在打电话，他可以判断电话是打给何艳容的，显然何艳容也参加那个重要的会谈，他们分途前往，万良生在电话中告诉何艳容，他一定可以准时到达。<p>　　（那时候是下午两点半，而何艳容气急败坏到我这里时，是在午夜，也就是十小时之后。）<p>　　廉正风知道万良生要去的目的地，更知道在半小时的车程上，会有五分钟时间，经过很静僻、迂回的山路，他就准备在那里下手，把万良生掳走。<p>　　他并没有告诉我们他要下手的细节以及是不是有人接应等等，因为后来发生的事，和这些都没有关系，所以并不重要。<p>　　一开始进入那条山路，廉正风就从行李箱出来，车子继续向前行驶，以他的身手而论，从行李箱出来，到打开车门进入车厢后座，轻而易举。<p>　　他计画很周详，准备一闪身进入车厢，就发出有效的一击，把万良生打昏过去。所以他才上半身进入车厢，手就扬了起来。<p>　　然而就在那一剎那，他整个人都愣住了，全身都变成僵硬无比，维持了那种姿势至少有一分钟之久，脑中轰轰作响，一时之间完全不知道发生了什幺事情——车厢后座，空空如也，根本没有人，万良生不在座位上，不知道到哪里去了！<p>　　对廉正风来说，那是绝无可能之事，因为在十秒钟之前，在音乐声中，他还听到万良生喝酒的声音，现在那杯酒还放在座位前面的架子上，随着车子的行驶而晃动。<p>　　万良生消失了！<p>　　对廉正风来说，绝对不可能发生的事竟然发生，打击自然极大，可是在惊呆了一分钟之后，他还是迅速地在车厢后座找了一遍。虽然说是大房车，车厢还是一个很狭窄的空间，有没有人隐藏，很快就可以肯定。<p>　　廉正风在那时候，确然有过人的镇定，他在车厢后座，接下了和司机通话的机钮，要司机停车。<p>　　在这里，他并没有说他是学万良生的声音，还是用他自己的声音和司机说话。我和白素都相信那司机是廉正风的助手，或者是给他收买了的，因为后来他在立刻发现司机也根本不在驾驶位上的时候，比万良生消失更加吃惊。<p>　　他说了三遍，车子才停了下来，他在说的时候，已经同时在打开窗帘，窗帘移动相当缓慢。等到窗帘打开一半的时候，他已经可以看到，驾驶座位上，也根本没有人。<p>　　这时候车子已经停下，但是在一秒钟之前，车子还在行驶，可以假设那时候司机还在，可是一秒钟之后，司机就不在了！廉正风虽然是忍术高手，可是在一瞬间，他全身的血液也像是凝固了一样。<p>　　他感到了前所未有的恐惧，不由自主发出了感到恐惧的呼叫声，同时，他像是车子已经着火一样，连滚带爬逃出了车厢。<p>　　他在路上打了几个滚，才站了起来，怔怔地望着停在路上的车子，整个人像是在腾云驾雾一般，完全无法想象究竟发生了什幺事情。<p>　　他甚至于不知道这种情形维持了多久，直到听到有其它的车子驶来，他才闪身在路旁的林木后躲了起来。<p>　　山路很狭窄，大房车停在路上，后来的车子就无法通过，廉正风看到后来的车子先是响号，接着有人下来察看究竟，而不多久，后来的车子越来越多，围在大房车周围的人也越来越多，人人都有讶异之色。<p>　　廉正风这时候想到，万良生可能因为知道有人要对付他，所以不知道用什幺巧妙的方法离开了车子，反正知道他目的地何在，不应该在这里多耽搁，应该到目的地去找他。<p>　　他能够想到这一点，证明他至少已经有七成恢复了镇定。他看了看时间，是二时二十六分。<p>　　当时他就怔了一怔，因为时间方面有点不对。<p>　　两点半，万良主上车，车子来到这里，他发现万良主和司机都消失，时间应该是两点四十五分左右。怎幺一下子会过去了近三刻钟？<p>　　廉正风当时虽然觉得不对劲，可是由于他不知道自己在极度震惊的情况下究竟有多久，所以无法深究。<p>　　在他离开的时候，已经看到一辆警车驶过来——一辆名贵大房车莫名其妙空无一人停在路上，自然很快就会引起警方的调查。<p>　　廉正风又停留了大约五分钟，他看到几个警官不断在通话，看来神情都很紧张。<p>　　他没有多逗留，而在十多分钟之后，到了万良生应该出现的地点。他看到的情形是，几个本地豪富和几个看来来自东南亚国家的大亨，都在一家酒店的会议厅中，何艳容也在。何艳容正在打电话，所有人的视线都集中在她的身上，并没有万良生的踪影。<p>　　如果情形正常，万良生准时到达，那幺这次聚会应该是很重要的商业会议。而现在万良生没有到，看何艳容紧张、焦急的神情，显然是她已经得到了通知，知道万良生的车子停在半路，而人都不知去向。<p>　　令廉正风感到很奇怪的是，当他处身于可以听得到何艳容说话的时候，他听到何艳容向电话说：“请把车子拖走，麻烦你们了。”<p>　　听起来，她这话是对警方说的，警方当然是查出了车主是谁，然后才和何艳容联络的，警方当然也已经把发生的事情告诉了何艳容。<p>　　可是这时候何艳容却并没有太甚的焦虑，她甚至于没有要求警方去找万良生。<p>　　廉正风清楚知道万良生神秘失踪，他假设何艳容绝想不到万良生会失踪，只当不知道发生了什幺事，所以并不十分焦急。<p>　　而令人奇怪的是何艳容又太不焦急了，她看来简直若无其事，只是眉头微皱，像是万良生是一个顽皮的孩子，讲好了会来，结果却跑去做其它的事情了。<p>　　她向各人道：“万先生要缺席。我向各位保证，我做出的决定，等于我和他的共同决定。我们可以开始了！”<p>　　这种现象，十分耐人寻味。<p>　　因为就算何艳容想不到万良生会神秘失踪，警方向她报告在路上发现了万良生的空车，她也应该立刻想知道万良生的下落才对。<p>　　如今这样的情形，说明了什幺呢？<p>　　廉正风在叙述到这里的时候，把这个问题提了出来。<p>　　我和白素立刻回答，我先说：“这说明何艳容知道万良生到哪里去了，所以她只是不满，并不焦急。”<p>　　白素补充：“这说明何艳容当时以为自己知道万良生到哪里去了，所以她并不焦急。后来她发现自己想的不对，她并不知道万良生出了什幺事，而万良生又一直没有出现，也没有和她联络，她才知道事情不对了！”<p>　　廉正风连连点头：“这正和我想的一样。”<p>　　廉正风当时想的其实只和我的回答一样，白素所说的情形，是他后来才发现的。<p>　　当时他想到何艳容会知道万良生在哪里，当然就决定在何艳容身上找出万良生来，所以他一直逗留在会议厅里。<p>　　何艳容和那些人讨论的是一个极其庞大的商业行为，这种讨论，属于极端的商业秘密，廉正风没有说他如何可以在会议厅中而不被人发觉。我和白素也没有问，因为我们知道把自己隐藏起来，就算在一个人的身边，也可以不被这个人发觉，正是忍术高手的看家本领。<p>　　会议进行了好几小时，一直到晚上七点，才告一段落，可是何艳容还不离开，而是和那些人一起进餐。<p>　　廉正风开始有点沉不佳气，因为万良生一直没有出现，何艳容也不去找他，这种现象，加上万良生失踪的经过如此古怪，使得廉正风很不安。<p>　　那些人的晚餐很丰富，看来至少要两小时才能用完，于是廉正风就决定暂时离开。<p>　　他先到万良生平时可能出现的地方，看看万良生是不是在。<p>　　据他说，在超过十处以上的地方都没有万良生的踪影——在这里又可以证明他必然有很多助手，因为若只是他一个人的话，就算他会飞，也无法在短时间之内到那幺多地方去。<p>　　最后他到了警局，去了解警方处理这件事的情形。<p>　　万良生这样的豪富神秘失踪，照说警局之中应该闹得人仰马翻才是，可是警局中却像是根本没有发生任何重大的事情一样。<p>　　廉正风想了一想就明白了其中道理——没有人告诉警方万良生失踪，警方根本不知道发生了什幺事情，只知道一辆空车停在路上，那就只是阻碍交通的小事，把车子拖走之后，自然不会再去追究原因。<p>　　警方这种反应很正常，可是何艳容也当作没事人一样，就显得古怪之至，这益发令廉正风相信何艳容是知道在万良生身上发生了什幺事的。<p>　　他本来就认为“现在的万良生”出现，何艳容是同谋，而万良生既然是“移魂怪物”，有些特别的神通也不足为怪。想到这里，他感到万良生突然消失，似乎也不值得太震惊。<p>　　他重新又回到了那家酒店，晚餐接近尾声，人人酒酣耳热，看来一切进行得很愉快。<p>　　在接下来大约半小时的时间内，廉正风留意到何艳容频频把视线投向放在她面前的行动电话，并且不由自主，好多次把手放在电话上。这表示她的心中开始焦急，在等候电话。<p>　　显然她是在等万良主和她联络，这也说明万良生自从消失之后，还没有和何艳容联络过。<p>　　这时候已经是晚上九点了，也就是说万良生有超过六小时完全没有信息。何艳容开始焦急，可是看来还是不怎幺放在心上。<p>　　晚餐完毕，各自散去，廉正风跟踪何艳容，来到了何艳容和万良生的住所。<p>　　自从开始对万良生调查以来，廉正风对这栋三层高的洋房，再熟悉不过，他甚至比何艳容早半分钟进入屋子。<p>　　只是何艳容一进来，除了外套，随手拋开，还没有开灯，就叫万良生的名字。<p>　　廉正风只觉得奇怪之极——难道何艳容竟然以为万良生会在家里？<p>　　万良生不在家里，这是廉正风绝对可以肯定之事，因为大约一小时之前，他就在这屋子里上上下下搜寻过。<p>　　不过廉正风想到万良生既然能够在车子里突然消失，说不定也有可能在屋子里突然出现。<p>　　那时候他还并不感到自己如何失败，只感到万良主和司机的消失十分难以想象。<p>　　他看到何艳容叫了十来声，屋子里空空洞洞，并没有任何回答。廉正风知道这栋大洋房晚上没有仆人，这一点他早就觉得奇怪，而他认为那是何艳容和万良生有着太多不想为人所知的秘密勾当，所以不想有外人在。虽然经过许多天的观察，他并没有发现什幺，他还是相信自己的判断。<p>　　何艳容神情渐渐不耐烦，一面叫，一面上楼，乒乒乓乓，把楼上每一间房间的门，用力打开，着亮了灯。<p>　　等到她来到三楼的时候，她的脸色已经难看到了极点，三楼是一间很大的主卧室，何艳容在房间里打了一个转，不由自主喘气，大声道：“良生，出来！开什幺玩笑！”<p>　　在这个过程中，廉正风一直如影随形地跟着何艳容——他在叙述到这里的时候，还是没有说明他是如何几乎贴身跟着而不给何艳容发觉的。<p>　　需要说明一下，其实就算廉正风那时候对我作了详细的说明，我也不会把这一部分记述下来。因为他运用的是忍术中的方法，极其复杂，要花费很多篇幅，虽然很有趣，可是并不是故事的中心部分，所以也必须从略。<p>　　何况他当时真的没有告诉我。<p>　　直到相当时日之后，他和我才有机会就忍术做了长谈，谈了几天几夜，我才知道了一点皮毛，以后如果有需要，我会把我所知道的那一点忍术皮毛卖弄一下。<p>　　却说当时何艳容在叫了几声之后，显然已经发觉事情并不是什幺开玩笑了。<p>　　她的神情越来越可怕，据廉正风的观察，她是愤怒多于焦急。廉正风当然无法百分之百知道何艳容这时候心中所想，可是看来她好象还认定万良生并没有出什幺意外，只是主动离开而已。<p>　　在这时候，何艳容双手握拳，挥动了几下，又重重顿足，忽然气冲冲地进了浴室。<p>　　廉正风也老实不客气跟了进去——不管何艳容进浴室去是干什幺。这时候他很后悔，当时他是躲进了大房车的行李箱，而为了小心过头，没有干脆就躲在车厢后座。他想如果当时自己在车厢后座，就可以知道万良生是如何消失的了。<p>　　后来他才知道，当时就算他在车厢后座，他还是不知道万良生是如何会消失的。<p>　　何艳容进了浴室之后，行动很是古怪，看得廉正风目瞪口呆。只见她跳进了浴室一角的那只大浴缸。那是一只圆型的喷射浴缸，有着七个喷水口——廉正风当然不是在这时候才去数有多少个喷水口，他早已数过。事实上这屋子已经给他彻底搜查过，他自信屋子中的一切，他全部了若指掌。<p>　　所以接下来发生的事，给他的打击极其严重。他是一个忍者，忍者在行动之中，即使做一万件事，也不容许有半件犯错，万分之一的错误，就可以使任务完全失败。<p>　　廉正风认为这栋屋子经过他的搜查，已经没有问题，可是实际上并非如此，这是他一生之中从来也没有发生过的事，当时绝顶的失败感，使他受到严重的打击，情况比下午他突然发现万良生不在车厢后座还要坏许多倍。<p>　　他说当时他非但不相信自己的眼睛，甚至于以为自己的眼睛被人换过了，已经不属于自己，他几乎有要把自己眼睛挖出来的冲动，由此可知他的情绪之坏到了什幺程度。<p>　　他也甚至于宁愿相信自己看到的情形只是一种幻觉，就算是神经错乱所引致的幻觉，他也愿意。他就是无法承受那是事实。<p>　　其实他看到的情形，并没有什幺了不起，只是他在事先的自信心太强，等于从顶峰掉下来一样，摔得格外粉碎。<p>　　何艳容进了浴缸之后，就开始放水，浴缸也有七个出水口，水从七只天鹅的口中泻出来。出口水和喷水口一个间隔一个，何艳容打开的出水口是一、三、五、七。<p>　　廉正风看到何艳容有选择性地使用出水口，已经知道其中大有跷蹊，知道自己忽略了些什幺。<p>　　何艳容站在浴缸中，神情恶狠狠，尽量把水的流量放大，不一会，浴缸已经放满了水，她又去打开喷水口，顺序打开的喷水口是二、四、六。<p>　　后来我把廉正风所说的经过，详细告诉戈壁沙漠。戈壁沙漠是所有一切隐秘装置的专家中的专家，他们听了也半天说不出话来，只是摇头，认为他人不能发现这个机关是天经地义，叫他们去，也一样不能发现，所以廉正风实在不必太自责。<p>　　那时候我已经知道了一些忍术的皮毛，知道忍者特别不容许自己犯任何错误，有它的一定历史背景。忍术的全盛时期，日本的政治斗争十分激烈，忍者所执行的任务和政治势力消长有密切的关系，牵涉很广，往往关系到几千几万条人命。所以他们的责任感特别重，稍有极细微的错误，不必等他人指责，自己就应该立刻切腹自杀，以谢天下。<p>　　廉正风在思想观念上有这个传统，虽然因为时代不同，他没有切腹，可是心情之沮丧，也无以复加，这就是他为什幺会像一床破棉被那样出现在我家的原因。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_11'>第一百二十七卷 移魂怪物(未来身份续集) 第九章 罪恶根源</b><p>");

document.write ('　　喷水口一打开，浴缸里的水就像沸腾一样，滚动起来。这时候何艳容情绪更是激动，可是她还是只站着不动。<p>　　廉正风在一旁看到了这种情形，他已经知道那是打开隐秘机关的过程，而那个隐秘机关是他事先经过检查而没有发现的。<p>　　在那大约三分钟时间中，他还存着一线希望。然而当那大浴缸慢慢向一旁移动时，他那一线希望也幻灭了——确然是有隐秘的机关在！<p>　　浴缸移开了大约五十公分，看来隐秘所在是在浴缸下面，廉正风那时候所在的地方，在角度上刚好不能够看到浴缸移开之后的情形。本来廉正风要换一个角度，是很容易的事情。但当时他正处于要切腹的边缘，恨声不绝，冲出了浴室。<p>　　廉正风既然神智清醒了几成，在这样情形下，自然首先去看看何艳容究竟看到了什幺，才会怒发如在。<p>　　他跃上浴缸的边，来到浴缸被移开的部分，向下看。一看之下，他喉咙抽搐，想发出几句骂人话，也难以出声。因为在浴缸被移开的地上，除了一个和单人床差不多大小，约五十公分深的凹槽之外，什幺也没有！<p>　　那样隐秘的暗格之中什幺也没有，已经够令人惊讶的了，而何艳容什幺也没有看到，就忽然大怒，就更令人莫名其妙。<p>　　这时候何艳容的叫骂声还不住从楼上传下来，廉正风勉力定了定神，总算想到了何艳容发怒的原因——一定是在那个凹槽中原来应该有什幺东西在，现在却不见了，所以她才发怒。<p>　　而从她那一连串脏话来听，她似乎以为是万良生拿走了这东西，因为话中有“万良生你这个没良心的王八蛋”之类的句子。<p>　　廉正风跳进了那凹槽，小心又检查了一遍，发现凹槽只不过是一个凹槽，完全无法知道原来放在凹槽中的是什幺东西。<p>　　而楼下的何艳容，叫喊得已经声嘶力竭，声音听得凄厉无比，令人遍体生寒。<p>　　廉正风的情绪正被严重的挫败感弄得坏透，何艳容鬼哭神号，更令得廉正风难以忍受，他正想冲下去给何艳容两个耳光，楼下忽然静了下来。<p>　　静了大约几十秒，忽然惊天动地的哭声打破了沉寂，正是何艳容转骂为哭。<p>　　这时候的情形十分奇特，痛哭这种行为，很有传染性。廉正风情绪极坏，本来他也想痛哭，给何艳容的哭声一引，他虽然没有哭出声来，可是被勾起了心中的伤痛，正是：英雄有泪不轻弹，只因未到伤心处。既然大大伤心，自然泪如泉涌。<p>　　于是何艳容在楼下嚎啕，廉正风在楼上饮泣，这种奇怪的情形，维持了很久。<p>　　我和白素在听到廉正风叙述到这一段的时候，本来很难忍住不笑，幸好在他的叙述中有很多需要思考的地方，我们一面听一面想，分散了注意力，才不至于轰笑。<p>　　渐渐地楼下的何艳容从嚎啕大哭到抽泣，发出一下又一下古怪的声响，又渐渐地没有了声音。<p>　　廉正风到这时候才想到，何艳容这样的反应，一定有隐藏的秘密，现在正是最好的时机去问她。<p>　　想到了这一点，廉正风在脸上胡乱抹了几下，然而这时候楼下已经传来了关门声，紧接着就是车子发动的声响。等廉正风追出门去，何艳容已经驾车去远了。<p>　　从时间上来算，何艳容离开之后，就是上我家来了。廉正风不知道何艳容会来我家，他在沮丧之余，感到那屋子实在古怪，所以又在屋子中到处寻找，想发现些什幺，却一点没有结果，这才想起来找我。<p>　　而等到他来的时候，何艳容却已经离去，要是他早一点来，我们一起发问，或许就可以在何艳容口中问出真相来。<p>　　不过这时候看到廉正风这样垂头丧气的样子，我也不敢再去责备他了。<p>　　听廉正风说了经过，我和白素也不禁面面相觑，不知道发生了什幺事情。唯一可作出的假设是：万良生又厌倦了和何艳容在一起，所以逃走了，而且还可能是“卷逃”——这可以解释何以何艳容看到了空空如也的凹槽就怒发如狂的原因——那里原来可能藏有许多宝物。<p>　　当然这样的假设，有太多的问题无法解释，像：万良主和司机怎幺会突然消失？<p>　　廉正风本来想把万良生抓来拷问，现在不但抓不到万良生，连何艳容也不见了，难怪他如此沮丧。<p>　　廉正风又要了一瓶酒，大口喝着，询问何艳容来找我们的情形，我告诉了他，他就地团团乱转，转得极快，然后陡然停止，疾声道：“现在关键全在何艳容身上，我去把她找出来，就可以真相大白。”<p>　　我和白素都同意他的这个看法，还没有问他如何去找何艳容，他已经一阵风一样向楼上卷去。<p>　　我和白素都怔了怔，不知道他忽然上楼去干什幺，我们互相望了一眼，而就在那不到五秒钟的时间，廉正风的笑声已经从外面传来，他显然从楼上的窗口离开了屋子。<p>　　我和白素又发了一会愣——廉正风刚才的行动可以说是一次忍术行为的示范。忍术的行动，大都以出乎意料之外取胜，而且和常理完全相反，这才使人防不胜防，变幻莫测。<p>　　像廉正风他要离去，舍大门而不用，却冲上楼去跳窗，当他飞快上楼时，确然难以想到他的目的是离去！<p>　　我本来想提醒他一句“随时联络”，可是连说这句话的机会都没有！<p>　　廉正风走了之后，我和白素就我们已经知道的资料，尽可能作了许多假设，但除了“万良生卷逃”之外，其余都不能成立。<p>　　不知不觉间，天色破晓，我握住了白素的手，走向门口，她知道我是想去外面走走，就打开了门，看到门外空地上，有一个人，背负双手，正在徘徊。这时候东方才有一些鱼肚白，还很黑暗，一时之间看不清楚那人是谁。<p>　　我和白素停了一停，那人立刻转过身来，我自然而然发出了一声冷笑，那人正是勒曼医院的亮声先生！<p>　　想起我和他在电话中的争论，我心中有气，冷笑了一声之后，又冷冷地道：“阁下远道而来，却在门口徘徊，这难道是贵星球的成熟行为？”<p>　　亮声苦笑，高举双手，做了投降的手势，表示不再和我口角。他道：“我是在想，我应该如何说才好。”<p>　　我摊了摊手：“太简单了！只要说实话就可以！”<p>　　亮声立刻道：“好极，你要知道实在情形，我们可以告诉你，虽然事情实实在在和你一点关系都没有。”<p>　　我问：“我给你的那些资料都看完了？”<p>　　亮声点了点头：“所以我们认为，有一些误会必须消除。”<p>　　我道：“‘我们’——除了你之外，别的人在哪里？”<p>　　亮声回答得很快：“在医院，勒曼医院恭候大驾。”<p>　　我怔了怔，没有想到事情会这样郑重，亮声一人来对我说还不够，要我到勒曼医院去才能告诉我。<p>　　亮声看出了我神情惊讶，他道：“这件事，是我们一直不想透露的秘密，我们把它看得很重要，现在决定向你透露，不过要请你到医院来，我们有几个人要一起向你说明。”<p>　　我听得亮声这样说法，心中不禁叫了一声惭愧——我向亮声发了好几次脾气，亮声却一直努力在进行，目的只是为了要消除我的误会，相形之下，我的器量未免太小了。<p>　　我先向他道歉，亮声笑：“我们都很看重与你的友情，所以修改了医院守则。”<p>　　这更令我感动，我向白素望去，白素向我点了点头，意思是我一贯的想法——外星人对地球没有恶意——有点道理。<p>　　亮声道：“卫夫人如果想去，我们无比欢迎。”<p>　　白素摇头：“他一人去，和我们两人一起去一样。”<p>　　我轻轻拥抱了白素一会，亮声已经走向停在不远处的车子。我向白素挥了挥手：“廉正风那边，你和他联络，我去去就回。”<p>　　我追上亮声，和他一起上了车。<p>　　这个故事，从我和亮声起争执开始，忽然廉正风出现，是两条线同时在叙述。<p>　　这两条线，开始的时候一点关系都没有，虽然我曾经想到过现在的万良生所使用的身体可能来自勒曼医院，事情会和勒曼医院有关，但是我和亮声之间的事情，我完全没有想到和整个故事会有什幺关系。<p>　　而事情竟然有密切之极的关系，这一点，是我和亮声共赴勒曼医院时所想不到的。<p>　　我知道了勒曼医院很重视我和他们之间的关系，所以心情很好。在途中，使用勒曼医院方面提供的交通工具，一切不必细表。<p>　　我想一开始亮声可能只是顺口问了一句：“最近你在忙些什幺？”<p>　　我就趁机把有关万良生的事情，和我们的怀疑，详详细细告诉了他。我注意到亮声开始的时候，并不是很有兴趣，可是听到后来，却全神贯注，神色凝重。<p>　　我当然可以知道，其中必有原因。<p>　　一直等我讲完，我才问：“你听出了什幺名堂？”<p>　　亮声深深地吸了一口气：“是，听出了一些很严重的问题。”<p>　　我等他做进一步的解释，他想了很久，结果却是摇了摇头：“不是我现在不说，而是我现在无法说得明白。你不必心急，到了勒曼医院，先把我这部分的事情弄明白了，再说那些严重的问题，就一说便明白。”<p>　　我奇怪之极：“两者之间有关系？”<p>　　亮声很认真的点了点头：“极有关系。”<p>　　说了之后，他忽然转换了话题：“那位廉正风先生，可以说是一位奇人。”<p>　　我不想和他讨论这个问题，我道：“你把事情之中，我可以明白的部分，先向我说一说。”<p>　　亮声又想了好一会，看来事情真的十分复杂，不但我不容易明白，看来连他也不知道该如何说才好。<p>　　他终于开了口，有些答非所问（后来我才知道他这时候所说的是整件事的关键），他道：“你们所作出的‘移魂怪物’的假设，十分正确。你看，我就是外星人思想组加上地球人身体的移魂怪物！”<p>　　“移魂怪物”这个名字并不是很尊敬的说法，他这样说了，我倒有点不好意思。<p>　　不过他肯定了“移魂怪物”的假设，这令我恨兴奋。事情发生以来，到现在为止，只有这一点可以肯定：现在的万良生是移魂怪物！<p>　　肯定了这一点，其它的许多假设也都可以成立，至少在《未来身份》中，我被利用，也可以肯定。<p>　　我道：“我相信现在的万良生，他的身体是来自勒曼医院的原来万良生的复制人，所以事情和勒曼医院有关，我们甚至曾揣测外星人企图通过这种方法控制地球。”<p>　　亮声神情苦涩，缓缓摇了摇头，不过他却又道：“事情确然和勒曼医院有关，我可以肯定。”<p>　　说了之后，过了一会，他才补充：“因为是别的部门的事情，所以我现在什幺也说不上来——我向你保证，到了勒曼医院，一定使你完全明白一切。”<p>　　他虽然一再保证，可是我性子急，给他的话逗得心痒难熬，可是在接下来的时间里，不论我再问什幺，他都只是摇头。<p>　　在这样情形下，当然没有必要再详细叙述如何到达勒曼医院的过程了，所以直截了当，就从到了勒曼医院的一间房间中开始说起。<p>　　那房间很大，有很舒服的几组沙发，亮声把我带进了房间之后，离开了一会，再和七八个人一起走了进来，其中三个人，和亮声一起，坐在和我同一组沙发上。<p>　　另外四个人，向我略点了点头，就在距离相当远的一组沙发上坐了下来，看来，至少是暂时，不准备和我谈话。<p>　　那和我坐在一起的三个人，一坐下来就道：“我们是考验小组。”<p>　　（为了叙述方便，他们三人说话我不加分别，一律称之为“三人说”。）<p>　　我呆了一呆，不明白“考验小组”是什幺意思。<p>　　三人不等我发问，就开始解释，道：“为了方便活动，我们都借用了地球人的身体，正如你所说，我们全是‘移魂怪物’。”<p>　　我有点尴尬，不过我更奇怪，考验小组和移魂怪物又有什幺关系呢？<p>　　三人顿了一顿，才道：“借用了地球人的身体，就出现一些对我们来说十分严重的问题。”<p>　　我还是不明白，只好摇头。<p>　　三人继续：“我们的思想组进入了地球人的身体，无可避免的，地球人身体所感到的一切，我们也就可以感到。而地球人身体有许多感觉，是我们本来所没有的。很不客气地说，由于地球人身体组织……很怪异，所以很多感觉我们必须努力适应，像冷、热、痛、痒、饱、饿、渴、倦……种种不舒服、痛苦的感觉，我们必须忍受、抵制，这是我们借用地球人身体需要付出的代价。”<p>　　这番话其实是间接在说地球人身体结构的落后，我听了感到很不服气，我道：“地球人身体组织，虽然有许多不舒服甚至于极度痛苦的感觉，可是也有很多舒服，令人快乐之至的感觉！”<p>　　三人对我的这番话大加赞赏：“卫君真了不起，一下子就抓到了问题的中心。”<p>　　我莫名其妙，不知道自己的了不起在什幺地方，我向亮声望去，亮声向我做了一个手势，示意我听下去。<p>　　三人再开口，所说的话离题更远了，他们道：“地球人有许多恶劣的行为——不必一一例举了，我们经过多年来的研究，发现地球人之所以会有这种种恶劣行为，虽然是由于思想的指挥，但是产生这种思想的根源，却是身体上各种能引起快乐的感觉。”<p>　　这一番话，他们说得很慢，我也可以听得清清楚楚，可是却莫测高深，只好瞠目以对。<p>　　三人继续：“快乐的感觉令人快乐，所有地球人都追求快乐，身体产生快乐的感觉，要有条件——有食物，才有饱的感觉；有好的食物，才有美味的感觉。这个是最浅的例子。”<p>　　我没有出声，正在努力体会他们的潜台词。<p>　　三人再道：“从最浅的例子推开去，金钱、权利可以使身体产生各种快乐的感觉，地球人就自然而然尽力去追求，而在追求的过程中产生种种恶劣的行为。所以地球人从有身体起的这一天开始，就无法避免我们认为是恶劣的行为。”<p>　　我吸了一口气，无法否认他们的说法，地球人行为之丑恶，真是数之不尽，而把一切罪恶都归诸于人的身体有快乐的感觉，这种说法新鲜之至。<p>　　可是只要略想一想，就觉得这种说法大有道理。<p>　　如果不是人的身体有快乐的感觉，人的脑部就不会有贪念！<p>　　而各种各样的贪念正是人各种各样丑恶行为的主导！<p>　　想到这里，我张大了口，一句话也说不出来。过了好一会，我才道：“难道你们的身体没有快乐的感觉？”<p>　　他们斩钉截铁地回答：“没有！”<p>　　我疾声道：“原来没有，现在有了！”<p>　　三人点头：“这就是问题的中心，正因为我们有了地球人的身体，所以也有了地球人身体的种种快乐感觉，这种种快乐的感觉具有极大的诱惑力，尤其对以前根本不知道有这幺一回事的我们来说，这种有了身体之后来自肉体的快感，更具有几乎无法抗拒的诱惑力！”<p>　　当他们这样说的时候，神情既严肃又紧张，声音和身子都在微微发颤，一直在旁边没有出声的那四个人，也各自发出了吸气的声响，同样很紧张。我又去看亮声，和他目光接触，亮声咬着牙关，用力点了点头，表示他的想法和三人所说的一样。<p>　　若不是他们的神情如此严重，令得房间中的气氛变成凝重无比，连空气都几乎僵硬的话，我一定会忍不住笑。<p>　　因为看他们从内心深处感到严重之极的问题，在我看来，根本不成问题！<p>　　对我，或者对所有地球人来说，肉体所带来的种种快感，是人类的天赋，可以、也应该尽情享受这种快感！<p>　　说得具体一些，身体各方面的器官，都能给人带来不同方面的快感，例如视觉器官能使人欣赏美景，味觉器官能使人享受美味，以至于性器官能使人有性乐趣……例子可以举出上百个来，这正是人生的重要组成部分，他们何至于感到如此可怕？<p>　　我想说：“你们既然借用了地球人的身体，何不索性痛痛快快享受地球人身体带来的快感，何必抗拒？”<p>　　可是话还没有出口，他们所有人那种如同末日降临一样的神情，使我说不出这句话来。<p>　　同时，我徒然受到很大的震动，因为在那一霎间，我想到了他们何以把这个问题看得如此严重的原因。<p>　　他们刚才说过，地球上由地球人造成的一切罪恶，其根源都是为了地球人追求肉体的快感。根据他们的理论，地球人的行为由追求肉体快感作为主导，所以如果他们不能抗拒地球人肉体快感，他们的行为就会变成和地球人一样。<p>　　他们虽然没有明说，可是我知道在所有外星人心目中，地球人只不过是低级生物，行为恶劣、卑鄙、自私、无耻、专横、凶残……甚至进入了二十一世纪，在地球上仍然有广大地区存在独裁的极权统治！<p>　　对他们来说，如果行为和地球人一样，那是一种极度的沦落，是无可饶恕的堕落，所以他们必须尽一切能力来抗拒，以免在有了地球人的身体之后，也有地球人的行为。<p>　　对他们来说，这是有关生命形式的大事，他们必须克服这一点，不然就会沦落为地球人了！<p>　　想到了这些，我想我的神情一定十分苦涩，三人和亮声都向我点了点头。<p>　　三人道：“你明白了！”<p>　　我一时之间讲不出话来，只好也点了点头。<p>　　三人道：“我们要做到抗拒肉体快感的诱惑，虽然困难，可是只要意志坚强，还是可以做得到的。事实上即使是地球人中，也有极少数人可以做到。”<p>　　我苦笑：“地球人中可以做到的，已经是超凡入圣，不属于地球人的范围了！”<p>　　他们对我的说法没有表示任何意见。<p>　　他们继续道：“为了确保我们之中所有人，都不至于在行为上受到地球人身体感觉的影响，我们订下了严格的守则，每隔一段时间，就要进行考验，考验是不是具有坚强的抗拒意识，要通过考验，才能继续如常活动。考验由考验小组负责进行。”<p>　　直到这时候，我才知道什幺叫做“考验小组”。<p>　　亮声叹了一口气：“卫斯理，你几次找我，我都处于接受考验的情况之下，由于考验的过程十分严峻，所以必须和外界隔绝，无法和你联络。又由于这项守则关系到我们原来的人格是不是能够保存，所以我们不想外人知道，要严格保守秘密，这就引起了你的误会。”<p>　　这时候我的心情真是复杂无比。<p>　　我曾经因为亮声以“医院守则”为理由，不肯对我说而大为不满，甚至于向他发脾气。尽管他一再保证，事情和地球人完全没有关系，我也不接受。<p>　　现在明白了医院守则的内容，那确然与我无关、与地球人无关，完全是他们自己的事情。<p>　　而他们为了维护他们原来的生命形式、行为，要和地球人身体带来的感觉作斗争，要在人格上作善与恶、高与下的选择，这种行为本身就极其高尚。在地球人中，虽然也会有这种被称为“天人交战”的情形出现，但绝大多数都以地球人行为胜利而告终。<p>　　他们有这个考验小组，就已经证明了他们的行为和地球人行为确然有高下之分！<p>　　我感到我应该向亮声郑重道歉，所以我站了起来，向亮声深深鞠躬。<p>　　却不料亮声在同时也站了起来，同样向我鞠躬！由于时间一致，他不可能是向我回礼，而是我向他道歉，他同时也感到要向我道歉。<p>　　我不禁愕然——他有什幺要向我道歉的呢？<p>　　当时的情形是我和亮声同时向对方鞠躬，我还没有开口，亮声先道：“我要收回一些我说过的话，同时为这些话向你道歉。”<p>　　我完全莫名其妙，只好做了一个手势，请他说下去。<p>　　亮声道：“我曾经说过，这项医院守则和地球人完全没有任何关系，这句话不对，必须收回。”<p>　　我更加摸不着头脑，他们自己人之间进行考验，抗拒地球人行为，那是他们自己的事情，亮声应该没有说错，何必收回？<p>　　亮声请我坐下，他仍然站着，神情有些激动，深深吸了一口气：“我这次通过了考验，可是我不能保证下次我也可以通过考验。”<p>　　我怔了一怔，有点明白，我立刻问：“你的意思是，不是人人都可以通过考验的？”<p>　　亮声点了点头，三人在这时候补充：“通不过考验的比率，大约是百分之四十。”<p>　　我弹跳了起来，双手挥动，也不知道自己想表达什幺，只是感到意外之极——竟然有那幺高的未能通过考验的比率！<p>　　由此可知地球人肉体带来的快感，其威力之大！<p>　　难怪他们提起这件事，人人都如此严肃和紧张！<p>　　通不过考验，会怎幺样呢？<p>　　在这时候我胡思乱想的毛病又发作，我突然想到了“神仙动凡心”这种情形。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_12'>第一百二十七卷 移魂怪物(未来身份续集) 第十章 官能快感</b><p>");

document.write ('　　传说中，天上的神仙有时候也羡慕凡人的生活，甚至于凡心一起，就经不起引诱，而至于坠落凡尘。<p>　　这情形和外星人通不过考验，确然有点相同。<p>　　亮声看出了我心中的疑问，他向那一直坐在一旁的四个人招了招手，四人一起走过来自我介绍：“我们属于执行小组。”<p>　　这时候我已经不至于完全莫名其妙，所以我点了点头：“你们对未能通过考验者，执行什幺？”<p>　　四人神情严肃，叫人联想到武侠小说帮会中的“执法长老”之类的人物。他们道：“不能通过考验者可以有两个选择。”<p>　　说到这里，他们顿了一顿才继续：“第一个选择，是立刻放弃地球人身体，根源一断，自然什幺问题都解决了——没有了地球人身体，就不再适宜在地球上活动，所以必须回去。”<p>　　我吸了一口气，这样的处置方法，非常合理，却不知道另一个选择是什幺？<p>　　四人道：“第二个选择是，干脆做地球人。”<p>　　我本来已经坐下，一听得这样说，又跳了起来！<p>　　他们竟然允许未能通过考验的人选择索性做地球人！<p>　　这问题可以说严重之极！<p>　　未能通过考验的外星人，当然都是极度贪图地球人身体官能享受者，也就是说他们的行为也必然和地球人一样。<p>　　本来就算多几个甚至几百个人，并不是问题，问题是这些人不是真正的地球人，而是外星人思想组移居地球人身体的“移魂怪物”！<p>　　他们的思想、能力、神通等等，全都超越地球人几百倍甚至几十倍，他们运用神通来作恶，所造成的危害必然也甚于地球人作恶的几百倍和几千倍。<p>　　勒曼医院这样做法，等于是放了一大群人类煞星出去，在人类社会中恣意为恶，使本来已经极可怕的人类社会，更加不堪！<p>　　我而且立刻想到，人类社会越来越混乱，各种罪恶不但古已有之，而且绝对变本加厉，是不是有可能就是因为有许多移魂怪物在兴风作浪！<p>　　一时之间我神情严厉，在想该如何质问，三人已经连连摇手：“你所想的事情，并不存在。”<p>　　我当然不会轻易相信，亮声拉了我一下，示意我坐下来，三人急忙道：“凡是选择做地球人者，在离开勒曼医院之前，都要进行手术，手术之目的是使他的脑部活动能力，只相当于中等智力程度的地球人，而绝无原来的本领！”<p>　　我听了，松了一口气，可是还不放心：“要是万一手术失败，放出去的人，还具有超级智力，这问题可严重之极！”<p>　　这时候，连亮声在内，他们几人都互相望了一眼，我立刻大喝：“是不是确有这样的情形，不然亮声何必向我道歉！”<p>　　亮声吸了一口气：“没有你说的这种情形——因为那是很简单的手术。我道歉的原因，是另外一种情形。”<p>　　我瞪大了眼睛，无法想象是哪一种情形。<p>　　亮声苦笑了一下：“有未能通过考验者，选择了做地球人，可是在手术进行之前逃走了。”<p>　　我怔了一怔，一时之间实在想哈哈大笑，因为事情可以说是荒谬绝伦，可是我又无法笑出来，因为逃走了这样的一个移魂怪物，会在人类社会中干出什幺事情来，实在可大可小，可以造成人类的浩劫，可以使千千万万人人人头落地！<p>　　我脸色在剎那之间变得难看之极，一句话也说不出来。<p>　　亮声忙道：“你别紧张，只不过逃走了一个，仅仅一个。”<p>　　我伸手指着他的鼻子，还是说不出话来。他握住了我的手：“这件事严重之极，执行小组当然要设法把这个人抓回来，可是人海茫茫，要在六十亿地球人中把他找出来，实在不是容易的事情。”<p>　　我发急道：“不容易也要找，以你们的神通，还有什幺事情是做不到的。”<p>　　亮声忽然笑了起来，他居然还有心情发笑，我真想兜脸给他一拳！<p>　　亮声在这时候笑，已经够奇怪的了，接下来他所说的话却更是奇怪到了极点。<p>　　他道：“本来因为你的缘故，要找这个人困难至于极点，就算想到了是他，也会以为不是他！”<p>　　这两句话当真是莫测高深，我实在不明所以。<p>　　而亮声接着说的话更加玄妙，他道：“也是因为你的缘故，我们找到了这个人，行动小组已经出发，一定可以把他抓回来。”<p>　　我不由自主大摇其头——什幺乱七八糟的话，逃走的人，怎幺会和我有关连，我忍不住骂道：“你不明不自在放什幺外星屁！”<p>　　亮声向我笑：“卫斯理，你只要略想一想，就可以知道我在说什幺了。”<p>　　我呆了一呆，把他那一番“外星屁”想了一遍，突然之间我大叫一声，什幺都明白了！<p>　　我先是发出了一下并无意义的大叫声，然后和亮声又一起用更大的声音喊叫，异口同声，叫的是一个人的名字：“万良生！”<p>　　剎那之间就像是在黑暗之中大放光明一样。<p>　　万良生，当然是现在这个万良生，就是未能通过考验而从勒曼医院逃走的那个人！<p>　　他当然知道，他逃走之后，勒曼医院的执行小组上天下地都要把他抓回来，所以他必须作极其巧妙地安排，以逃避追捕。<p>　　而他想到的是利用我——卫斯理。利用我和勒曼医院的关系，利用勒曼医院对我的信任，利用万良生过去的经历，他做好了种种安排之后，就大张旗鼓出现，说是“回来了”，而且特别声明，关于他的事情，卫斯理最明白。<p>　　在这样情形下，勒曼医院就算怀疑他，也会因为我的关系，而以为他不会是目标——因为勒曼医院太清楚我的为人，绝对不会包庇一个有地球人行为的外星人。勒曼医院却不知道我从头到尾都受了欺骗，都被他利用。<p>　　我，我们受欺骗的经过，全记述在《未来身份》这个故事中，这个现在的万良生安排之巧妙，不是我为自己辩护，真是谁都会上当！<p>　　当时我心念电转，对事情的开始也立刻有了假设。<p>　　（后来证明我的假设和事实相符。）<p>　　那家伙当然是先了解了万良生变海螺的这段经历，然后又发现医院中有万良生的复制人——后来证明开始只是万良生的细胞，经过那家伙复制成为人。他还真正深谋远虑至于极点，他复制了两个万良生，以作备用，一个坏了，可以用第二个补救，这样他就可以加倍以地球人的身体，来享受一切可以享受到的官能快感。<p>　　那个备用的复制人，当然就放在浴缸下面的那个凹槽之中！<p>　　由此也可以推论，何艳容是从头到尾的串谋人——我相信事情根本是由她开始的，她和勒曼医院发生关系之初，可能真正的目的只是为了减肥，她的出现，才使她的丈夫万良生的经历受到注意。<p>　　后来证明，那家伙就是何艳容来到勒曼医院的接头人。<p>　　他们两人是以什幺条件达成协议的，也不难猜测，当然是那家伙先提出来可以“使万良生回来”，而且和她维持夫妻关系。<p>　　何艳容是一个极其精明的女人，她当然也考虑到万良生再不回来，她就需要缴纳庞大的遗产税，而且万良生如果“回来”，她就可以补回过去失去的面子，所以双方一拍即合。<p>　　那时候我并没有想到万良生如何在廉正风监视之下消失，可是却想到了何艳容为什幺发现万良生真的不见了，而且连用来做后备的身体都带走之后勃然大怒，她以为现在的万良主和原来的万良生一样，又离她而去，她再次受到被男人拋弃的打击，自然要大怒特怒！<p>　　而且她对现在的万良生好得不能再好，甚至于帮他安排美女幽会，结果那家伙还是突然不告而别，真会令人发疯！<p>　　由此可知那家伙对于地球人身体官能的享受是如何沉缅——廉正风曾怀疑外星人之中是不是也有色中饿鬼，原来真是有的！<p>　　（似乎不能这样说，外星人之中不会有色中饿鬼，是因为有了地球人的身体，才会如此，这账，还是应该算在地球人的身上。）<p>　　何艳容先想来找我帮助，把那家伙找出来，还是我一句话提醒了她，使她知道我帮不了忙，只有勒曼医院才能帮她，所以立刻离去！<p>　　何艳容一定是到勒曼医院来了！<p>　　当时各种各样的推测，一起涌了上来，完全不按照次序，想到哪里是哪里，想到了何艳容一定到勒曼医院来了，我就脱口道：“那位何女士会来告状，不必靠我，你们也可以把逃走的那家伙抓回来。”<p>　　亮声道：“还是靠你，若不是你对他起了怀疑，跟踪调查他，使他做贼心虚，要躲起来，何女士一定不会来告状，我们再也怀疑不到他的身上！”<p>　　我叫了一声“惭愧”：“怀疑那家伙不是好东西的是廉正风，我经过廉正风的分析，才开始醒悟自己可能受了利用——十分后知后觉。”<p>　　亮声在我肩头拍了两下，表示安慰，我只好苦笑。<p>　　我问：“那家伙躲了起来，能够找到他？他是用什幺方法在廉正风监视之下消失的？”<p>　　亮声道：“有了目标，就一定可以把他抓回来！”<p>　　我在这时候，又天马行空式地联想到了一些事，忍不佳哈哈大笑起来。<p>　　亮声望着我，可是我却不知道该如何向他解释我想到的事情。<p>　　我想到的是，在传说中，常有什幺南极仙翁的书僮忽然起了凡心，偷下人间；或者是什幺神仙的守洞怪兽羡慕人的生活，逃走混进人间，胡作非为一番，到最后，都是仍然被抓回去，不能长久混迹人间——《西游记》之中，最多这样的记载了。<p>　　这种情形，岂非和那家伙从勒曼医院逃出去很类似？实在有趣得很。<p>　　亮声不知道我为什幺笑，他也没有追问，继续回答我的问题：“我想温宝裕带了录音机去找他，以及廉正风在监视跟踪他，他早就知道了！”<p>　　我点了点头，同意亮声的说法——廉正风虽然可能是地球上最伟大的忍术高手，可是和移魂怪物比较，还是远远处于下风。那家伙并不是怕廉正风而逃避，是为了怕因此而使得他精心安排的身份被勒曼医院知道，所以才要避风头。<p>　　亮声继续道：“在那辆大房车中，那家伙很容易就可以使廉正风在短时间内丧失任何知觉，廉正风不知道自己曾经丧失知觉，而在那段时间中，那家伙是可以从容消失。我推断，廉正风和司机同时丧失知觉，那家伙本来可能想使他们至少一两天醒不过来，可是廉正风由于受过严格的忍术训练，脑部活动有异于常人，所以大约半小时之后就醒了，那司机多半被拖到附近树丛里，这上下只怕也醒来了。”<p>　　我继续苦笑。廉正风为了那家伙突然消失，沮丧到了几乎要切腹自杀的程度，却原来只不过是那家伙发挥了他外星人的能力，使廉正风丧失知觉而已！<p>　　事情竟是如此简单，廉正风要是真的切了腹，那才真是天下第一的超级大冤枉！<p>　　说到这里，其中一人身上响起了“滴滴”声，他略侧了侧头，就笑道：“卫君料得对，那位何女士，在哥本哈根，要和医院联络。”<p>　　我由于在《未来身份》中受了利用，心中窝囊之极，他们还不断在称赞我，真不是味道。<p>　　我问：“抓了那家伙回来，贵院会如何处置？”<p>　　我得到的回答是：“还是给他两个选择，不过如果他选择做地球人的话，他的智能会在中等以下，作为惩罚。”<p>　　我忽然灵机一动：“把他交给我。”<p>　　各人骇然：“你准备如何处置他？”<p>　　我笑道：“我把他交给何艳容，让他们夫妻团聚！”<p>　　那几个人对地球人的人际关系都很熟悉，再加上他们对何艳容很了解，所以一听得我这样说，都哈哈大笑。亮声道：“好极！好极！何女士有上上的智力，这个万良生只有中下智力，肯定何女士可以把他管得服服贴贴！”<p>　　我一面笑，一面又问：“经过手术之后，他还知不知道自己是外星人？”<p>　　三人笑道：“完全不知道——不然对地球人就很不公平。”<p>　　我想起日后那家伙在何艳容手下过日子的情形，忍不住又笑。这家伙如此可恶，应有此报，不值得同情。<p>　　白素在知道了我的做法之后，也感到好笑，她道：“确然应有此报！”<p>　　说这话的时候，温宝裕、红绫、廉正风以及戈壁沙漠都在，我回家之后，把他们找了来，将在勒曼医院中一切经过，都详细说了一遍。<p>　　戈壁沙漠叹：“那家伙的计画真可以说周密之极！他如果有能力的话，一定自己来制造那圆柱体，不会委托旁人，就更加完美了！”<p>　　廉正风对戈壁沙漠的话很不同意：“我看这计画也很平常，主要只不过是借卫斯理的名头，好叫人对他不起疑心而已！”<p>　　我道：“就算知道了被利用，我也一直以为利用我是为了对付社会公众，谁知道原来是为了对付勒曼医院。其实他安排得再好，我们有‘独立调查员’，他的真面目就无法隐藏！”<p>　　廉正风瞪了我半晌，想看看我是不是在讽刺他。而我在这样说的时候，实实在在真心诚意，他看出了我的心意，松了一口气：“我也很不济，失去了半个小时，毫无所觉，而且我也没有发现他屋子里的秘密。”<p>　　白素道：“别忘记他是外星人！而那个司机醒来之后，足足不见了两天！”<p>　　我又道：“亮声和勒曼医院那些人对阁下都非常钦佩。”<p>　　廉正风听得很高兴，情绪大好。后来我们成了好朋友，他把历年来他调查的一些事情说给我们听，有几件轰动世界的大事，他的调查结果，和公众所知道的完全不同，而他都有确凿的证据，他调查所得才是事实真相，听得我们瞠目结舌，怎幺想也难以想得到这几件事的真相会是如此！<p>　　如果把他的调查经过和结果记述出来，虽然我绝不是妄自菲薄的人，但一定会比卫斯理故事精采离奇得多！<p>　　当天晚上，当只有我和白素两个人的时候，白素很感叹：“其实地球人也早知道肉体的快感是一切恶行的根源，所以很多‘修行’都从尽量减少欲望开始，强迫自己把肉体快感压抑下去，才能跨出生命形式提高的第一步！”<p>　　我点了点头：“对，B在地球上曾经很彻底地传达过这样的信息，可惜懂他的道理的人多，做得到的人，少之又少。”<p>　　（熟悉我记述过的故事的朋友，一定知道“A、B、C、D”是指什幺而言，所以不另作解释。如果不知道，把这一段跳过去，也没有什幺损失。如果现在不知道，将来忽然有机会知道了，会感到意外的欢喜。）<p>　　白素又呆呆地想了一会，忽然道：“我想你和勒曼医院之间，还应该有一段对话——有两个问题，你不会不问。”<p>　　白素对我的了解再彻底不过，在我离开之前，确然还有一番对话，由我的问题引起。<p>　　我在向亮声和三人、四人发出问题的时候，神情很严肃，表示我很认真地想知道答案。<p>　　当时我道：“我有两个问题，希望能得到实在的答案，一个和地球有很大的关系，一个纯粹为了好奇。”<p>　　他们点了点头，表示接受我的要求。<p>　　我先问第一个问题：“总共有多少这样的‘移魂怪物’已经混迹在人类社会之中？”<p>　　亮声忙道：“数字不是问题，因为他们和地球人完全没有不同，他们对自己的过去完全没有记忆。”<p>　　我提高了声音：“有多少个？”<p>　　四人给了确切的回答：“到现在这一秒钟为止，四百六十二个，勒曼医院方面，一直对他们在进行观察，如果他们的行为有超越地球人之处，我们会加以处理，而到现在为止，都证明我们的手术百分之百成功。”<p>　　我闭上了眼睛一会，思绪翻涌——我和各种各样外星人接触的经历不算少，可是也直到这一刻，才知道还有这一类古怪的外星人存在，当真是天下之大无奇不有！<p>　　我吸了一口气，再问第二个问题：“你们的生命之中，难道没有快乐？”<p>　　他们互相望着，神情很难形容。<p>　　我紧接着道：“没有快乐的生命，算是什幺生命！”<p>　　亮声很诚恳地道：“我们当然有快乐，只是不知道如何向你解释我们的快乐感觉才好——其实也不是很困难，地球人也不是不知道、不是不能感觉到这种快乐，而是由于地球人身体所感到的快乐太强烈、太直接，任何人只要有身体就有感受，所以掩盖了那种快乐。”<p>　　我苦笑：“说了半天，所谓‘那种快乐’是怎幺一回事？”<p>　　亮声吸了一口气：“其实，快乐的感觉是一样的，并没有分别。只不过一种由肉体产生，另一种，我们的快乐从思想中产生。”<p>　　我不明白：“就算地球人快乐由肉体产生，最后也是由思想来感觉的！”<p>　　亮声想了一想：“由身体产生快感，这身体就一定有动作，而这动作不能由一个人单独完成，必须和外界的其它人、物相配合，于是必然产生占有的欲望，而只要‘占有’这个欲望一生，其它的七情六欲就必然随之而生，种种的恶劣行为也就发生，造成了一切纷争，结果就是一些人的快乐建立在另一些人的痛苦上。这种磨擦斗争永无休止，构成了地球人的历史。”<p>　　我没有出声，在消化亮声的话。<p>　　亮声继续道：“而从思想中产生的快乐，完全由个人思想组完成，不必和外界的任何人、物发生关系，所以和其它人、物之间就不存在任何冲突，完全没有任何必要采取地球人习惯使用的种种恶劣行为。地球人其实也有这种能力，只不过难以胜得过来自身体的快感——连我们之间，也有同样的情形，实在不能要求地球人摆脱来自身体的快乐。”<p>　　亮声说到这里，苦笑了一下：“像我，我的地球人身体，只不过是借来的，和地球人与生俱来的不同，可是我还是要十分努力，才能抗拒来自身体的快乐！这次我通过了考验，也不知道下次是不是可以通过。”<p>　　他说得十分诚恳，说完之后，还叹了一口气。过了一会他才补充：“地球人之中，有所谓‘苦行僧’、‘清教徒’，也有隐居起来，把自己生活尽量简单化，不和外界发生接触的做法，目的无非是想把身体的快感减低，不过也很难见效。”<p>　　我声音听起来有点怪：“那幺是不是人要没有身体，才能算是高级形式的生命？”<p>　　亮声和那七个人，齐声道：“这个问题不能成立——人要是没有了身体，也就没有了生命，还有什幺高级低级之分？”<p>　　我脑中一片紊乱——这种紊乱持续到了和白素说出那段对话的时候，还没有理清楚，而且我不知道什幺时候可以理清楚，甚至于不知道是不是最终可以理清楚。<p>　　过了两天，接到亮声的电话：“抓到那个万良生了。”<p>　　我问：“他选择什幺？”<p>　　亮声的回答在我意料之中：“选择做地球人。”在我意料之中，是因为我知道，一次不能抗拒身体带来的快乐，就永远不能抗拒了。<p>　　我道：“在替他进行手术之后，请把他交给我。同时通知何艳容——廉正风说她还在哥本哈根等着和你们接触。”<p>　　亮声立刻答应：“你这就到哥本哈根去，我们在那里见。”<p>　　还是我一人前往，才下飞机，就看到了亮声和万良生。万良生看起来完全是万良生，只有仔细观察，才可以看出他的眼神有些不同。<p>　　我居然还在他的记忆之中，可是他却完全不知道自己的过去，只当自己是真正的万良生，他在和我说了几句话之后，东张西望，喃喃自语：“怎幺还不来？”<p>　　亮声向我眨了眨眼：“我约了何女士来。”<p>　　说话之间只见何艳容大踏步向我们走了过来，当她看到万良生的时候剎那之间表情之复杂，简直难以形容。<p>　　她望了万良生好一会，万良生有点怯怯地张开双臂拥抱何艳容，这拥抱却很真诚，何艳容一定可以感觉得到，所以她向我望来，眼光之中充满了询问。<p>　　我立刻大摇其头：“这一次我什幺也不知道，你不必问，问了我也不会说！”<p>　　何艳容真是聪明绝顶，她先是怔了一怔，接着就笑了起来，轻轻拍着万良生的背：“对，根本不必问，他回来了，这才重要，而且看起来他变得比任何时间更好，太美妙了！”<p>　　她竟然能够当机立断，放弃寻根究底，可以说具有大智能——我就做不到这一点！我看她如此聪明，索性再点醒她：“你的丈夫最初就是这样，后来是经过你不断地‘训练’，才渐渐改变的！”<p>　　何艳容居然笑得颇为妩媚：“谢谢你的提醒，我再也不会犯同样的错误了！”<p>　　这个故事，一切和《未来身份》都相反，唯有结果却相同：万良主和何艳容从此很好地在一起生活——真他妈的坏人有好结果，不公平得很。<p>　　至于那个真正原来的万良生在什幺地方，是不是仍然在海中生活，是一只海螺？正像何艳容曾经说过的：“谁知道！”<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_01'>第一百二十八卷 人面组合 简介</b><p>");

document.write ('　　‘卫斯理的故事’总是令人瞠目结舌，但是这一次卫斯理和白素等人却被‘胡克强的故事’深深吸引，不能自拔！故事中阴狠无比的魔头‘毒刃三郎’，在和大师兄‘飞斧老大’的恶斗中身陷流沙，只留下一只断手被深爱他的师珍藏起来。<p>　　多年后，师妹嫁给二师兄‘玲珑巧手仙’，竟然生下长相酷似‘毒刃三郎’的婴孩，而这婴孩和说故事的人大有关系，他正是胡克强的父亲！为了揭开这件匪夷所思的身世之谜，他们千里迢迢远赴比利时，甚至不惜藉助降头术的力量，究竟，隐藏在断手背后的秘密是什么呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_02'>第一百二十八卷 人面组合 自序</b><p>");

document.write ('　　这个故事的记述，从开始到结束，花的时间相当长，而在故事的叙述中，有好几处出现“可以休矣”之句。<p>　　是不是真的可以休矣？<p>　　——一九九八、八、二十。<p>　　——倪匡<p>　　又及：小朋友叶李华给了我一个网址，有几乎全部可以找到的卫斯理资料，十分有趣，有兴趣的同好，不妨去浏览一番。网址如下：<p>　　www.geocities.Com/area5l/dimension/3868<p>　　真是古怪，没有多少年前还完全无法想像——其魔鬼引诱之一乎？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_03'>第一百二十八卷 人面组合 第一章 喋血浮沙岛</b><p>");

document.write ('　　我所记述的故事，很多从偶然开始。在众多的故事之中，我认为最偶然的一个是《奇门》，因为从这个故事中，又衍生出《天书》那个故事来。如果不是一开始的偶然，根本不可能有这两个故事的产生。<p>　　这个故事我题为《人面组合》，也开始自偶然。<p>　　所谓“偶然”，就是指事先完全不能预料，而且只是在特定的时间、特定的地点才会发生的事情，如果在时间上相差了几秒钟，或者在地点上相差了几公尺，就不会发生。也就是说，一定要恰好在这个时空的交叉点，才会有这件事发生。<p>　　至于为什么在这个特定的交叉点上会发生这件事，没有人说得上来，所以才称为偶然。<p>　　却说那一天，我有事从郊外回来，风和日丽，交通畅顺，完全不像会有什么意外发生。<p>　　可是却偏偏发生了一个小意外——这意外平常之极，在当时并没有其他车辆的公路上，突然窜出了一只黄狗，那双黄狗来得如此突然，我只好一面煞车，一面扭转驾驶盘，在几秒钟之间，黄狗躲过了被辗死的命运，我的车子却也因此撞进了路边的灌木丛中。<p>　　人没有受伤，车子也没有损坏，可是我却十分懊丧，因为我觉得自己的反应慢了很多——如果在三十年之前碰到同样的情形，我一定可以轻而易举地避开那只黄狗，继续前进。<p>　　由于心情懊丧，突然感到了异常的口渴，我看到前面不远处，路边像是有几家杂货店，就想去买一瓶水喝。<p>　　我将车子驶回路上，在杂货店前停了下来，下车去买矿泉水。<p>　　在店主人替我拿矿泉水的时候，我听到身边有人在大声说话。本来在这样情形下，不论我听到什么，都不会在心，可是这时候我听到的却是有人在提到我的名字。<p>　　我听到的是一个男孩子的声音——男孩子在转声的时候，声音听来大都不是很悦耳，他提高了声音在说：“这事情，就算去找卫斯理也没有用处！”<p>　　说了之后，他又补充：“卫斯理这个人，我看也没有什么了不起，他那些所谓经历，全是骗人的把戏，连是不是有这个人，都成疑问。”<p>　　听到了这样的话，自然而然的反应，当然是想看一看说话的是何等样人。<p>　　由于我和他们距离相当近，所以我装着不经意地转过头，向语声传来的方向看了一眼。<p>　　一看之下，我心中不禁喝了一声采：好一个少年！<p>　　那少年虽然身量已经相当高，大约有一百七十公分，可是实际年龄大约不会超过十三岁，令我喝采的倒还不是他面目俊朗，而是他的眉宇之间有一股英悍之气。<p>　　这种天然生成、自然而然无时无刻都表现出来的神气，很难用言语或文字来形容，可是在面对有这种神气的人时，就可以很容易感觉得出来。<p>　　这种神气，有一股无形的慑人力量，使人第一感觉对他表示信服，所以这类人很容易成为一群人中的领袖。<p>　　当时那个在大放高论的少年，显然就有领袖的地位，在听他说话的六七个男女少年中，都用很崇拜的眼光望着他，只有一个很瘦弱的少年例外，正在大摇其头。<p>　　我立刻就明白了我看到的情景是什么。那些少年男女都穿着校服，当然是附近中学的学生。而杂货店外，搭着一个凉棚，放着几副桌椅，那些少年男女就围着一张桌子在喝汽水、吃点心，自然这也是高谈阔论的最好场合。<p>　　这种情景其实再普通不过，若不是那少年提到了我的名字，我也根本不会注意。<p>　　我装成不经意地望过去，那少年确然与众不同——其余人都完全没有注意，可是那少年却立刻有了警觉，很快地回望了我一眼，在他的眼光之中，我无法发现任何友善之意。<p>　　我转回头，自顾自喝水，只听得有人说话，表示对刚才那番话不同意，说话的多半就是那瘦弱少年，因为刚才只有他一个人在摇头。<p>　　瘦弱少年道：“卫斯理记述了那么多故事，总不能个个都是假的。”<p>　　那少年冷笑：“就是个个都假！专门骗像你这种傻瓜！”<p>　　其余各人立刻纷纷附和，瘦弱少年显然性格很不容易屈服，他又抗辩：“看故事，根本不必追问是真是假，只要故事好看！”<p>　　我心中暗暗喝采：这瘦弱少年颇得看故事之三昧，看故事正应该抱这样的态度，若是都要追究起真假来，那就成了煮鹤焚琴，哪里还有乐趣。<p>　　只听得一个女生说：“故事当然要真！胡克强的故事，就是真的，比任何卫斯理故事都好看。”<p>　　看来这些少年男女，虽然对我的故事没有好评，可是却很熟悉，所以才能和其他的故事比较。而什么叫做“胡克强的故事”，我完全莫名其妙。<p>　　那女生如此推崇胡克强的故事，而我竟然一无所知，显得十分孤陋寡闻，可是接下来我不禁感到好笑。<p>　　在这里需要声明一下：我接下来听到的“胡克强的故事”当时之所以使得我发笑，是因为我首先听到了故事中几个人物的称号之后，就认定了那是瞎编出来的故事（和他们对卫斯理故事的评价一样），所以感到好笑。<p>　　而后来事情的发展，和我当时的想法完全不同，那是以后的事情。<p>　　正因为以后的事情发展十分出人意表，而且和“胡克强的故事”有很密切的关系，所以找必须把我当时听到的“胡克强的故事”详细地叙述出来。<p>　　所谓“胡克强的故事”，我当时很快就弄明白原来很简单，就是一个叫胡克强的人所说的故事。而这个胡克强，就是那个很受同学拥护的少年。<p>　　再需要声明的是，当时我听到故事中人的名字，有的不能立刻知道正确的字眼，要到后来才知道，例如“飞斧老大”，当时我就听成了“飞虎老大”。而现在我叙述当时听到的故事，就一律使用正确的名字。<p>　　却说当时有好几个人叫着胡克强的名字，在追问他：“说下去，飞斧老大究竟有没有出手救人？”<p>　　胡克强却并不回答，只是反问：“你们说他会不会出手救人？”<p>　　一个胖女孩立刻道：“当然不应该救！”<p>　　她此言一出，立刻引起了一阵赞成的声音，显然大家都同意她的说法。又是只有那个瘦弱少年反对。由于那位瘦弱少年对卫斯理故事很有好评，所以我对他的发言也就特别注意。<p>　　只听得他道：“这不是应该不应该出手救人的问题，而是会不会出手的问题。”<p>　　有人问：“有什么不同？”<p>　　瘦弱少年回答：“大不相同！飞斧老大虽然心里很明白不应该救毒刃三郎，可是他还是会出手救人。”<p>　　好几个人不服：“为什么？”<p>　　瘦弱少年道：“因为小师妹要他出手救人，他爱小师妹，就会听小师妹的话。”<p>　　还是有人不服：“可是小师妹爱的却是毒刃三郎，飞斧老大如果救了毒刃三郎，不是自己和自己过不去吗？”<p>　　我就是听到了这里，忍不住感到好笑的。<p>　　因为什么“飞斧老大”、“毒刃三郎”、“小师妹”这种名字，再加上小师妹爱毒刃三郎，而飞斧老大爱小师妹，偏偏毒刃三郎遇上了危险，飞斧老大是不是要去救这个毒刃三郎……这种老套之极的情节，都很令人发噱。<p>　　当然如果纯粹是少年人的创作，倒也无可厚非，所以我并没有笑出声来。<p>　　瘦弱少年很肯定自己的看法：“飞斧老大一定会出手！”<p>　　由于瘦弱少年不断在提出相反的意见，这就构成了对胡克强领袖地位的挑战，所以胡克强对他很不满意，冷笑了一声：“你根本对当时的情形一无所知，多什么嘴，你那么爱说话，就由你说下去好了！”<p>　　胡克强的话很不客气，我偷偷去看那瘦弱少年的反应，只见他若无其事，笑道：“那是你家家传的故事，我怎么说得下去？就算我要创作，也没有那么大的胡说八道的本事！”<p>　　看来这瘦弱少年很是厉害，话里有刺——胡克强可能声明他的故事是真实的，为了强调故事的真实性，他甚至说过那是他家里的事情。可是瘦弱少年显然不相信，而在话中暗示那是他的胡说八道。<p>　　胡克强有点沉不住气，脸红了起来，大声道：“那你就不要打岔！”<p>　　几个人跟着胡克强，纷纷向瘦弱少年呼喝，瘦弱少年做了一个鬼脸，不再说什么。<p>　　几个女孩子向胡克强追问故事的进展，在她们的追问中，我得知了故事已经发生了的情节——当时我只觉得一切都很幼稚可笑，虽然胡克强接下来所说的情节，很是惊心动魄，而且事情发生的场景也很特别，如果是他的创作，那么他的创作能力堪称高强。<p>　　但是故事已经发生了的情节却实在不敢恭维，所以我尽可能将之简化。<p>　　故事牵涉到四个同门师兄弟，他们是大师兄飞斧老大、二师兄的名字很特别，叫做“玲珑巧手仙”，老三是毒刃三郎，然后就是小师妹。<p>　　他们的师父是一位高人，武艺高超，简直无所不能。四个徒弟都只学会了师父的一些本领。老大的本领是一双飞斧，那一双飞斧，当兵器可以令几十人近不了身，脱手飞射，百发百中，能够在十丈之外，把一只苍蝇剖成两半，在江湖上赫赫有名。这飞斧老大为人正直，是故事中的正派人物。<p>　　老二玲珑巧手仙，学会的是一手巧匠功夫。<p>　　当那些少年人说到这位玲珑巧手仙的时候，瘦弱少年又有意见：“这玲珑巧手仙，看来和卫斯理故事中的戈壁沙漠差不多。”<p>　　胡克强冷笑一声：“戈壁沙漠算什么东西！”<p>　　如果对方不是一个少年，我一定会替戈壁沙漠讨回公道，而说这种话的人既然只是一个不知天高地厚的少年人，我自然没有必要和他去计较。<p>　　瘦弱少年却又进一步道：“戈壁沙漠比不上这玲珑巧手仙，天工大王总可以比一比了吧！”<p>　　胡克强又是一声冷笑：“别说天工大王，就是天工大王的爷爷也不能比！”<p>　　听到这里，我实在忍不住想要过去说几句话，可是胡克强接下来所说的话却令我目瞪口呆，不得不承认胡克强态度虽然狂妄，可是想像力之丰富却无法令人不佩服。<p>　　当下那瘦弱少年问：“这玲珑巧手仙有什么代表作？”<p>　　胡克强一扬头：“太多了！随便举一个例子；他做过一只和真的苍蝇一样大小的苍蝇，没人能够看得出那是假的！”<p>　　我心中冷笑：这算什么本事，世界上能够做到这一点的巧匠至少超过一千个。<p>　　可是胡克强接下来所说的话才真叫人吃惊。<p>　　他道：“这只他制造出来的苍蝇，会飞！”<p>　　除了那瘦弱少年之外，其余各人都发出惊叹之声。我不由自主摇头——这是绝无可能的事情。如果说有巧匠可以制造出一只会跳的跳蚤，我还可以接受。可是制造一只会飞的苍蝇，那超越了我的想像力，实在无法接受。<p>　　所以我只感到好笑，心想：且听下去，看他的想像力还能发挥到什么程度，然后回去告诉温宝裕，居然有人比他还要会胡思乱想。<p>　　这四个同门之中，老三毒刃三郎人最聪明，可是聪明人走了偏锋，就成了坏人，做了不少坏事情，可是偏偏小师妹把自己的爱情给了他，而毒刃三郎就利用小师妹的爱情，做更多的坏事，发展到了最后，为了要逼师父说出一笔藏宝的秘密，而利用了小师妹，毒死了师父。<p>　　毒刃三郎犯下了这样的滔天大罪，飞斧老大和玲珑巧手仙自然不肯放过他，要杀他替师父报仇——我早已经声明过，胡克强的故事情节老土之极，甚至还包含了飞斧老大这个大师兄一直在暗恋着小师妹在内。<p>　　简单地说了故事的人物关系，就不要理会老土的情节，直接叙述那一场惊心动魄的情景。<p>　　却说在经过了长时间的追逐之后，毒刃三郎逃到了海边——黄海边上。<p>　　追逐毒刃三郎的除了飞斧老大和玲珑巧手仙之外，还有小师妹。小师妹的目的并不是要追杀毒刃三郎，而是要劝两位师兄放毒刃三郎一马，所以她起了阻碍作用，以致毒刃三郎有机会出了海，到达了一个在海中的小岛。<p>　　那小岛是一个积沙岛，胡克强用了不少形容来解释什么叫做“积沙岛”。我听到这里，心中暗暗叫奇，很佩服胡克强有那样丰富的地理常识。<p>　　在黄海边上，在北纬三十二度和三十五度之间，有一种非常奇特的地理现象，称为“积沙岛”。<p>　　那些岛，有的相当大，面积超过一百平方公里，有的很小，只有几百平方公尺。有的很多积沙岛聚在一起，相隔很近，这些岛群，就叫看“五条沙”和“二十四条沙”等等。<p>　　几乎大部份的积沙岛，在潮涨的时候，都在海水以下，是看不到的，要到潮退的时候才露出海面。如果恰好在一群积沙岛附近，看到它们露出海面的情景，就像是海中突然冒起了无数奇形怪状的陆地，真是奇观。<p>　　积沙岛有的成环形，形成了岛中有海的奇景，甚至于有一个叫做“甜泉沙”的，在“狼沙”和“蛮子沙”之间，更是奇怪无比。这甜泉沙平时大多数时间都在海水之下，只有当每个月大退潮的时候才出现。奇就奇在当它出现的时候，在岛中央有一股冒起两尺来高的泉水，清甜无比，对于航海的人来说，简直就是玉液琼浆，有经验的航海人，都会算准了时间，上甜泉沙取水。<p>　　而又有一种十分危险的积沙岛，岛上有浮沙。由于积沙岛根本全是沙，分不出哪些是实沙、哪些是浮沙，所以在岛上行走的人，不小心踩上了浮沙，就会被浮沙的力量扯下去，无法逃生，而且浮沙下扯的力量十分大，人若是陷进了浮沙之中，至少要有两个人合力，才能把这个人拉出来。<p>　　我这样详细介绍浮沙的情形，大家当然可以知道毒刃三郎是上了一个有浮沙的积沙岛，而且陷进了浮沙之中。<p>　　不错，情形确然如此。<p>　　毒刃三郎在那个积沙岛上，陷进了浮沙之中，在他的惨叫声中，浮沙很快就过了他的膝盖。<p>　　就在这时候，小师妹赶到，在浮沙边上，伸手抓住了毒刃三郎的左手。<p>　　本来就算如此，也没有用，小师妹会被毒刃三郎抓着一起陷进浮沙之中。可是在浮沙边上，有一块石。小师妹的右手抓住了毒刃三郎的同时，及时用左手抓住了石。<p>　　毒刃三郎身子在浮沙中下沉的力量，很快就把小师妹双臂拉直，情况于是变得危险之极——小师妹的力量非但不足以将毒刃三郎拉出浮沙，而且如果不松手的话，她抓住石的左手，也很快会被迫松开，结果必然是她和毒刃三郎一起沉入浮沙之中。<p>　　而且情形是就算她可以硬得下心肠要松手，也在所不能，因为那是毒刃三郎唯一的生机。<p>　　毒刃三郎心地极坏——如果他对小师妹略有爱心，这时候也就应该放手，不应该拉小师妹陪他死。可是他却一点地没有放手的意思。<p>　　小师妹惨叫：“大师哥！”<p>　　小师妹的意思自然是要飞斧老大出手救人，飞斧老大也知道情形危急——毒刃三郎自己丧生在浮沙之中，是死不足惜，可是连累了小师妹，却万万不可。<p>　　飞斧老大这时候要出手救人，并不困难，他只要过去抓住毒刃三郎另一只手，和小师妹合力，就可以将毒刃三郎从浮沙之中拉出来。<p>　　可是他却没有立刻行动。<p>　　因为他太知道毒刃三郎的为人了——这时候毒刃三郎左手紧紧抓住小师妹的手，右手还握住了一柄匕首，刀锋在阳光下闪住蓝殷殷的光芒，正是他那其毒无比的毒刃。<p>　　飞斧老大知道自己如果去抓他的手腕，把他从浮沙中拉出来，毒刃三郎一定会在第一时间向他进攻，而他无法逃过毒手，所以他才没有立刻响应小师妹的紧急呼救。<p>　　飞斧老大极受小师妹，他在心念电转之际，已经想到过就算自己死在毒刃之下，只要能够救出小师妹，他也就不会爱惜自己的生命。可是他却可以肯定，毒刃三郎只要一得手，在杀了他之后，绝对会毫不犹豫，一秒钟也不耽搁，立刻又会同小师妹下手！<p>　　小师妹和他死了之后，二师兄玲珑巧手仙随后赶到，也非遭毒手不可，所以他不能出手。<p>　　这时候毒刃三郎显然也知道飞斧老大为什么仅在当地不动的原因，他一扬右手，把手中的毒刃抛了出去，毒刃立刻沉进了浮沙之中。<p>　　飞斧老大声音嘶哑，叫：“若不是你犯了弑师大罪，我原可让你活命！”<p>　　飞斧老大在这样的紧要关头，说出这样的话来，自然是他的心中已经有了决定。<p>　　胡克强的故事，看来是一段一段说给同学听的，而上次就是说到这里，所以一开始的时候，那些少年男女，在争论飞斧老大究竟是不是会出手救人。<p>　　我在听清楚了前因之后，心想飞斧老大既然知道毒刃三郎手段毒辣无比，当然不会救他。<p>　　可是胡克强的故事，把情节设计到了一个十分难以解决的情况之下，倒要看他如何铺排下去。<p>　　胡克强咳嗽了两声，清了清喉咙，又装模作样了一番，虽然人人都神情焦急，可是也没有人敢催他。<p>　　他把故事发展下去。<p>　　毒刃三郎扔掉了匕首，他没有出声，因为他知道自己开口求救，不会有用，他只是望住了小师妹。<p>　　小师妹又惨叫：“大师哥！”<p>　　她张口大叫，松了神，抓住石的手，再也抓不住，毒刃三郎身子立刻沉下去，很快浮沙就淹过了他的双肩，而小师妹也被拉得一条手臂陷进了浮沙之中，眼看两人先后被浮沙吞没，是转眼之间的事情！<p>　　就在那一刹间，毒刃三郎和飞斧老大同时发出了一声怪叫，紧接着阳光照耀之下，金属的光芒闪耀，来看刺耳的声响，先是从毒刃三郎的口中，吐出了两把只有寸许长的毒刃，向前射出，一把射向飞斧老大，另一把竟然射向小师妹，虽然毒刃从口中吐出来，可是劲道极强，去势快绝。<p>　　他和小师妹相隔极近，看来飞斧老大就算可以避得开封向他的那把毒刃，也难以救小师妹。<p>　　而本来毒刃三郎根本不必向小师妹发出毒刃，也很快就可以拉小师妹一起沉入浮沙之中，而他居然在这种情形下，还要向小师妹射出毒刃，由此可知其人心地之狠毒，实在无以复加！<p>　　若是飞斧老大在看到毒刃三郎射出毒刃之后，再设法应付，反应再快，至多他自己幸免于难，小师妹则万无幸理！<p>　　然而飞斧老大深知毒刃三郎为人，在毒刃三郎才准备张口，还没有运劲发力之时，就已经发动，比毒刃三郎发作还早了一步！<p>　　这早了一步的时间可能还不到十分之一秒，可是已经足以改变一切！<p>　　飞斧老大在毒刃三郎发作之前，就先一步将两柄飞斧雷射而出。那飞斧是他的绝技，不但百发百中，而且去势极快，那是由于飞斧本身相当沉重的缘故。那飞斧虽然只不过手掌般大小，可是连柄都是精钢打就，每柄重三斤七两——据说自古以来，没有一种暗器有这样沉重的分量。<p>　　暗器重了，加上发出的力量大，当然去势就快，据说在十公尺之内，速度比子弹还要快，所以江湖传说，飞斧老大曾经用三十六柄飞斧，抵挡过两把盒子炮的攻击，而且还把两个枪手的脑袋削去了半边！<p>　　我在听到这里的时候，心想这胡克强很可以去写武侠小说，或许能够成为武侠小说大家。<p>　　却说飞斧老大这两柄飞斧一出手，其中一柄在前，恰好在毒刃三郎口中喷出毒刃之际，飞到了毒刃三郎和小师妹两人的头部之间。两人的头，相距不会超过五十公分，而飞斧射到的时候，简直连千分之一秒都不能差，一定要恰好在这个时间，才能挡住射向小师妹的那柄毒刃！<p>　　这当然不能凭运气，而要靠真材实学——飞斧老大就凭他的毕生功力所聚，做到了这一点。<p>　　那柄飞斧飞到毒刃三郎和小师妹中间的时候，恰好把毒刃三郎射向小师妹的毒刃挡开，“铮”地一声响，两件暗器相碰，虽然在阳光之下，也可以看到迸射出来的火星。由此可知毒刃三郎发出毒刃的力道是如何之大——若是在这样的近距离射中小师妹，只怕整柄毒刃都会插进小师妹的头中！<p>　　而毒刃碰在飞斧之上，立刻反弹回去，在这时候，毒刃三郎发出了绝望的大叫，口张得很大，反弹回去的毒刃，竟然从他的口中射了进去！<p>　　而飞斧在挡开了毒刃之后，继续飞向前，直射到浮沙之中。几乎在同时，另一柄飞斧，也已经把射向飞斧老大的毒刃挡开，飞斧老大飞跃向前。<p>　　真是说时迟那时快，一切都只在十分之一秒间发生，就在飞斧老大跃向前去之际，只听得小师妹一面尖叫，一面疾跳了起来，而毒刃三郎也就在那一刹间完全陷进了浮沙之中。<p>　　小师妹跳了起来之后，神情可怕之极，她一只手还抓住了毒刃三郎的一只断手，那断手齐腕断下，血还在涌，显然是刚才那柄射进浮沙的飞斧所削下来的。<p>　　飞斧老大可以说在几乎没有可能的情形之下，救了小师妹的性命！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_04'>第一百二十八卷 人面组合 第二章 真有其人真有其事</b><p>");

document.write ('　　可是接下来的情形，却并不是小师妹向飞斧老大叩谢救命之恩，而是更加惊心动魄。<p>　　只见小师妹才在浮沙边上站定，向手中的断手望了一眼，又发出了一声惨叫，再望向前面的浮沙。那时候浮沙看来平整之极，像是什么事情也没有发生过一样，绝想不到在一秒钟之前它才吞噬了一个人。<p>　　小师妹惨叫声没有完，整个人都已经弹了起来，跃向浮沙，显然是因为毒刃三郎已死，她也不想活了。<p>　　她求死的决心是如此坚决，这从她跃向浮沙的势子上可以看得出来，她去势快绝，显然是不想飞斧老大有救她的机会，正由于她向前跃出的势子极快，所以令得她的一条大辫子，直扬了起来。<p>　　小师妹的一头秀发，在江湖上很有名，梳成了大辫子，足有三尺来长。飞斧老大赶到的时候，小师妹的身子已经到了浮沙之上，幸亏那条大辫子扬了起来，飞斧老大在千钧一发之际，疾伸手抓住了辫梢，发一声喊，硬生生把小师妹拉了回来。<p>　　飞斧老大知道小师妹因为毒刃三郎沉进了浮沙之中，伤心欲绝，情绪失控，一时之间无法和她说道理，所以一直拉着她的辫子，把她拉到那个积沙岛的边上，远离浮沙。<p>　　这时候小师妹反倒变得很平静，脸上一点表情都没有，双眼看来很空洞，直望向海天交界，一言不发。<p>　　飞斧老大也不知道该说什么才好，只是紧紧地抓住了小师妹的辫子，而且还把辫子在自己的手腕上绕了两个圈，以防小师妹挣扎逃走。<p>　　小师妹看到了飞斧老大的动作，忽然嫣然一笑，小师妹本来就清丽动人，再加上飞斧老大是有情人，在他眼中看来自然更加出色，一时之间飞斧老大更是不知道该说什么。<p>　　小师妹先开口：“大师哥，你抓住了我的辫子有什么用？”<p>　　飞斧老大有点傻，在这样情形下，他竟然据实回答：“怕你再做什么傻事。”<p>　　小师妹又笑：“你只能抓住辫子，不能抓住人。”<p>　　飞斧老大不知道小师妹这样说是什么意思，道：“我紧紧抓着不放，也就是抓住了你。”<p>　　小师妹再笑——这时候飞斧老大为人再钝，也看出了小师妹笑得诡异莫名，甚至于令人感到了一股寒意。小师妹笑着，突然一扬手，“嚓”地一声，手中匕首划过，已经将她那条大辫子齐颈际断了下来。<p>　　她仍然带着那种诡异的笑，问：“大师哥，看看清楚，你究竟抓住了什么？”<p>　　刹那之间飞斧老大手中抓住了断辫，犹如五雷轰顶一般，几乎连全身血液都为之凝固。<p>　　他看着小师妹从小长大，知道小师妹从开始懂事起，就异乎寻常地宝爱她的一头秀发，常说宁愿断头，也不愿断发，每天梳头，掉了头发，都要难过好久，她美发如云，等于是她的第二生命。<p>　　可是这时候她却想也不想，就将整条大辫子断了下来，由此可知她心中的伤心到了何种程度。<p>　　而这时候的情景，确然很是骇人——飞斧老大手中抓着一条大辫子，而小师妹手中却抓着一只血淋淋的断手。更令得飞斧老大骇然的是，小师妹动作很缓慢，可是很坚决，她竟然把那只断手，轻柔地贴在自己的脸上以致鲜血沾染了她半边脸，看来很是恐怖。<p>　　飞斧老大看出小师妹虽然并没有说任何责怪他的话，可是却实实在在心中恨他杀了毒刃三郎！<p>　　虽然毒刃三郎如此狠毒，小师妹只要稍为有点理智，就不应该责怪飞斧老大，可是沉陷在盲目的爱情之中的女人，哪里还有丝毫的理智可言？<p>　　飞斧老大明知道在这种情形下无法和小师妹讲道理，他还是忍不住叫了她一声。<p>　　小师妹慢慢地转过头来，望向飞斧老大，她的眼神是如此之冷漠，飞斧老大不由自主打了一个冷颤。<p>　　小师妹这时候虽然没有出声，可是她的眼神，再加上刚才的那几句话，和她断辫的行动，飞斧老大心中雪亮，知道小师妹心里是如何在想发生了的事情。<p>　　小师妹等于是在告诉飞斧老大：我知道你喜欢我，可是我爱的是三师哥，虽然你杀了他，我还是不会爱你。<p>　　飞斧老大这时候心中难过到了极点，他想告诉小师妹，他杀毒刃三郎，不但是为了替师父报仇，也是为了替江湖除害，他有一千个理由杀毒刃三郎，却绝对不会有一个理由是因为想得到小师妹的爱。<p>　　可是飞斧老大张大了口，却一句话也说不上来——小师妹伤心，他又何尝不伤心？<p>　　他看着小师妹把断手贴在脸上，慢慢地向海边走去，就在这时候，一艘轻快的小帆船趁风疾驶而来，船首一个人在大叫：“大师哥！小师妹！”<p>　　那是二师哥玲珑巧手仙赶到了！<p>　　快帆直冲上沙滩，玲珑巧手仙从船头上一跃而下，看到了眼前的情景，也吓得发呆。然而他不但巧手，而且巧心，立刻可以估计到发生了什么事情。<p>　　而小师妹看到了玲珑巧手仙，突然整个人软了下来，像是全身的骨头一下子都碎成了粉一样。<p>　　玲珑巧手仙抢过来，扶住了小师妹，向飞斧老大望来。<p>　　飞斧老大这时候心灰意冷至于极点，他只是向玲珑巧手仙挥了挥手，示意玲珑巧手仙带着小师妹离去。<p>　　玲珑巧手仙点了点头，把小师妹负在肩上，说了一句：“大师哥你多保重！”<p>　　他负着小师妹上了船，转过帆，快帆很快的离开，不一会就在飞斧老大的视线中消失了。<p>　　而飞斧老大还是手中握住了小师妹的大辫子，一动不动，像是泥塑木雕一般，不知道站了多久，直到太阳渐渐从海平线沉下去，在一片漆黑之中，飞斧老大还是一动不动。<p>　　胡克强在他的同学听得入神之际，用一句话结束了他的故事：“也没人知道飞斧老大在那个积沙岛上究竟呆了多久，可以肯定的是，小师妹的那条大辫子，一定会陪他一辈子。”<p>　　胡克强说完了他的故事，听故事的少年男女，还是好一会不出声，显然很为故事的情节感动。这一点很出乎意料之外——这样老套的情节，居然还能感动现代的少年。<p>　　过了一会，几个女孩子齐声问：“后来呢？”<p>　　胡克强翻了翻眼，没有回答。那瘦弱少年笑道：“别太贪心！今天已经听得够多的了，后来的发展，等胡克强慢慢地告诉我们。”<p>　　这时候胡克强的反应很奇怪，他忽然拿起面前的汽水瓶，大叫一声，用力将瓶子摔了出去，砸在一块大石上，成了粉碎，他一言不发，站起身就走，所有男女少年也就一轰而散。<p>　　我又坐了一会，我是在想：胡克强最后的表现，像是他的心中充满了愤懑和怨恨，刚才还好好的在讲故事，忽然之间情绪有这样剧烈的转变，现代的少年人，究竟思想是如何运作法，比他们多活了几十年的人，实在无法理解。<p>　　听到了胡克强的故事，纯粹是偶然。<p>　　当时我为这个故事所吸引，并不是为了什么飞斧老大喜欢小师妹、小师妹爱毒刃三郎这些老土的情节，而是为了故事的特殊地理背景，在黄海的积沙岛上，我也曾经有过一段很特别的经历，所以听到有人说起积沙岛，就有兴趣听下去。<p>　　自然听了之后，也就没有放在心上，几乎忘记了。<p>　　过了几天，那天我从外面回家，家里很热闹，温宝裕来了——他一个人来已经可以制造热闹气氛，何况连戈壁沙漠也来了，红绫和白素也在。<p>　　他们正围着桌子，不知道在看什么东西，红绫不断地在发出怪叫声。我走过去看，看到桌上有一样小小的东西，大约如西瓜子那样大小，正在飞快的打转，也看不清楚是什么。<p>　　各人看到了我，温宝裕先叫：“看看戈壁沙漠做了什么东西出来！”<p>　　他手里拿着一具小小的控制器，使得那打转的东西停了下来，我立刻看清楚那是一只苍蝇。<p>　　那苍蝇自然是戈壁沙漠的杰作了。<p>　　那苍蝇和真的苍蝇一模一样，就算凑得极近去看，也分不出真假。戈壁沙漠望看我，神情得意洋洋，一副等待我夸奖的样子。<p>　　在那一刹间，我突然想到了胡克强故事中有关玲珑巧手仙的事情，所以我脱口问：“这苍蝇会飞？”<p>　　戈壁沙漠脸上变色，大是恼怒：“你开什么玩笑！”<p>　　听他们这样说，飘然是表示一只人造的苍蝇，总无可能会飞。我笑着，正想把我听到的胡克强故事中的想像说出来，却不料白素先我开口，她说了几句话，是我再也想不到的！<p>　　白素道：“他不是在开玩笑，据说确然有人能够制造一只会飞的苍蝇。”<p>　　戈壁沙漠叫道：“不可能！连天工大王也不能！”<p>　　白素扬了扬眉：“据说这个人的外号叫‘玲珑巧手仙’——我也是小时候听父亲说起过一次，他老人家也不相信。”<p>　　听到从白素口中说出了“玲珑巧手仙”这个名字，我心中讶异莫名，立刻向她望去，问道：“你也听过胡克强说的故事？”<p>　　白素怔了一怔，反问：“什么胡克强的故事？”<p>　　我更加疑惑：“你没有听过胡克强的故事，怎么知道有玲珑巧手仙这个人？”<p>　　白素的神情也很疑惑：“这个人是江湖传说中的人物，我为什么不能知道？”<p>　　我道：“怎么从来也没有听你提起过这样的一个人？”<p>　　白素没好气：“江湖上人物千千万万，我哪里能够全都告诉你。”<p>　　我吸了一口气：“前几天我听人讲故事，其中有一个人物，居然就叫玲珑巧手仙，排行第二……”<p>　　我话还没有说完，白素已经接着道：“是啊，玲珑巧手仙排行第二，老大叫做飞斧老大，老三人称毒刃三郎。”<p>　　我虽然觉得奇怪，可是同时也觉得好笑：“奇怪，你是从哪里听到胡克强的故事的？”<p>　　白素十分讶异：“你一再提到‘胡克强的故事’，究竟是怎么一回事？”<p>　　这时候我已经可以肯定我和白素之间有误会——她没有听过胡克强的故事。然而她又如何知道飞斧老大、玲珑巧手仙、毒刃三郎这些古怪的名字？<p>　　我把这个问题提了出来，白素神情很疑惑，不过她还是先回答了我的问题。<p>　　她道：“这是我的家学渊源——江湖上千奇百怪的人物，我就算不能百分之百知道，也能够知道七八成，都是从小就听各色人等说起，记在心里的。”<p>　　我呆了一呆：“这样说来，是真有飞斧老大这些人的了？”<p>　　白素道：“当然是真有其人，不然江湖上怎么会流传他们的外号？”<p>　　我心中疑惑之极：以胡克强的年纪和他的生活环境来看，他实在没有理由知道几十年前的江湖人物的名字。可是如果说是他的创作，人名字恰好和真有其人一样，这样的巧合，更无可能！<p>　　我想了一想，问：“他们三人还有一个小师妹……”<p>　　白素摇头：“这我倒没有听说过……听起来他们三人和这个小师妹之间，好像很有一些故事。”<p>　　我和白素连续的对话，戈壁沙漠他们听来，都觉得莫名其妙。这时候戈壁沙漠已经把那只苍蝇郑重其事收了起来，口中喃喃自语，也听不清楚他们在说些什么，多半是不相信有人可以做出一只会飞的苍蝇之类。<p>　　我就在这时候，向白素和他们说了我在偶然的情形下，听到一个叫胡克强的少年所说的故事。<p>　　等我说完，各人反应不一，白素眉心打结，并不出声。温宝裕笑道：“老土之极！”红绫摇头：“这小师妹不知好歹！”戈壁沙漠冷笑：“什么玲珑巧手仙，没听说过！”<p>　　白素舒了一口气：“这三人的名字，并非尽人皆知，我想那叫胡克强的少年，一定是在某种情形下听到过，所以才作出了这样的故事来。”<p>　　红绫这时候却有不同的意见：“人既然是真有其人，故事也有可能是真有其事。”<p>　　大家都向她望去，她进一步发挥：“这个胡克强，可能和故事中的人有一定的关系，所以知道很多年之前发生的一些事情，就当作故事来说。”<p>　　我还在想红绫这种说法是不是可以成立，白素已经点头，表示同意：“多半是这样。”<p>　　红绫很是高兴，手舞足蹈，发出了一连串的怪声。<p>　　温宝裕忽然用手拍打自己的头，一面打，一面自言自语：“胡克强……胡克强……这名字我有印象……”<p>　　他说到这里，伸手向我指了一指：“好像还和你有关系。”<p>　　虽然我很习惯温宝裕天马行空式的思想方法，这时候我还是忍不住斥责：“你乱七八糟说些什么！”<p>　　温宝裕突然哈哈大笑：“想起来了！有人对我说过，有一个叫胡克强的少年，有事情想见卫斯理，说是事情很怪，给我一口拒绝了。”<p>　　我怔了一怔，想起胡克强在说故事的时候，曾经有“去找卫斯理也没有用”这样的话，原来他真的曾经想来找我！他来找我，难道是为了要把这个故事说给我听？<p>　　温宝裕又道：“很多人动不动就想找卫斯理，很莫名其妙，所以我拒绝了——对我说起那个胡克强的人，是胡说，那胡克强好像是胡说的什么亲戚。”<p>　　我记得那个胡说——不单是因为他的名字十分特别，而且也因为他人很有趣，他是昆虫学家，又在博物馆工作，学识相当丰富。<p>　　我听得温宝裕说胡克强曾经想要见我，听了之后，并没有什么特别的联想。而白素比我细心，她问：“你一口拒绝，当时胡说的反应如何？”<p>　　温宝裕听得白素这样问，神情有些尴尬，摇头：“不说也罢。”<p>　　我冷笑一声：“照实说。”<p>　　温宝裕笑道：“也没有什么大不了，他说：真是阎王好见、小鬼难当，事情真的很怪，卫斯理一定有兴趣，你不去告诉他，我自己带胡克强去找他。”<p>　　温宝裕说完，摊了摊手：“并无虚言。”<p>　　我皱着眉：“那是多久以前的事情？”<p>　　温宝裕有些撒赖：“这种小事，谁记得清楚！大约是三五个月之前吧。”<p>　　我和白素互望了一眼，胡说并没有带着胡克强来见我，可能是胡说向胡克强说了我不是很愿意见陌生人，而胡克强自尊心又很强，所以变成不想来见我了。<p>　　白素道：“胡说的判断力相当高，他说事情很怪，就多半真的很怪。”<p>　　温宝裕叫起屈来：“我当时问过他，究竟是什么怪事，他说事情很复杂，不肯告诉我，我是替卫斯理挡麻烦。现在卫斯理已经听了胡克强的故事，我看也没有什么古怪。”<p>　　白素笑道：“我没有怪你，只是奇怪何以以胡说的判断力，竟然会认为胡克强的那个故事很怪。”<p>　　温宝裕摇头：“我也不知道。”<p>　　红绫道：“或许胡克强要见爸，说的并不是这个故事，而是另外有事情。”<p>　　我想起胡克强这少年的行为，笑道：“他是不是有很怪的故事我不知道，可是他这个人行为很古怪，倒是真的。”<p>　　我把当时胡克强说完故事之后，忽然发脾气的经过说了一遍，白素想了一想：“极可能，这故事还有后续。”<p>　　我忍不住笑：“那又怎么样，他为什么要大发脾气？”<p>　　白素吸了一口气：“现在我不能肯定，可能他和这个故事有一定的关系。”<p>　　当时我听得白素这样说，更是哈哈大笑，因为我实在无法把一个现代少年，和几十年之前的故事联系起来——就算那故事是真有其事，我也无法找到他们两者之间会有什么关系。<p>　　白素瞪了我一眼，我努力停止了笑：“看来你对这件事很有兴趣，不如……”<p>　　我话还没有说完，温宝裕已经道：“我这就去联络胡说，告诉他卫夫人愿意见胡克强，一定高兴死那小子了！”<p>　　白素竟然立刻点头：“有何不可。”<p>　　当时我虽然惊讶，可是以为白素对以前江湖人物的来龙去脉有兴趣，那飞斧老大等三人，既然是真有其人，她想得到进一步的资料而已。<p>　　后来事情有了我意料之外的发展，我才知道白素的感觉，比我敏锐很多，这方面她虽然一直比我强，可是当时我竟然一点感觉都没有，实在不可原谅，别人虽然不会说什么，可是我自己知道，这种情形，属于退化，我应该“可以休矣”！<p>　　却说当时温宝裕真的立刻和胡说联络，约好了时间。<p>　　过了两天，那天下午，胡说和温宝裕带了胡克强和那个瘦弱少年来到，我和白素对他们一起表示欢迎。<p>　　胡克强和那瘦弱少年虽然上次给我的印象是不断地抬，可是他们显然是好朋友，胡克强在紧要关头，会和他一起出现，就是证明。<p>　　那瘦弱少年的名字很突出，保证听过一次之后，永远记得。他姓游，叫宇宙。<p>　　这游宇宙外形虽然瘦弱，样貌普通，可是智慧很高，胡克强看到了我，并没有什么特别的反应，可是游宇宙立刻认出了我——他对多天之前，在离他五公尺距离之外的陌生人，都保有深刻的印象，至少证明他有高超的记忆力。<p>　　他一看到我，就“啊”地一声：“原来是你！我那天就觉得附近那人，坐在那里喝水，气定神闲，一派高手风范，绝不是普通人，原来竟然是卫斯理先生，我们真是有眼不识泰山！”<p>　　常言道：千穿万穿、马屁不穿，虽然我自己知道和“气定神闲”这种形容词颇有一段距离，可是他的话听起来还是十分顺耳，我笑道：“你记忆力很强！”<p>　　游宇宙也不谦虚，点了点头：“还算过得去。”<p>　　胡克强在外形上比游宇宙高出许多，可是内在显然很草包，他对我一点印象都没有，只是神情焦急，看来他很着急想把他的那个情节老套的故事告诉我们。<p>　　白素在他们坐了下来之后，道：“一直到在积沙岛上，飞斧老大出手、毒刃三郎沉进了浮沙、玲珑巧手仙带着小师妹离去，种种经过我们都知道了，我们所不知道的是以后的事情。”<p>　　胡克强很讶异：“这……这些事……难道江湖上一直有传说？”<p>　　白素摇头：“或许有，不过我只是听说过他们的名号……”<p>　　不等她说完，我就抢着道：“事情的经过，是那天我在喝水的时候，在一旁听到的。当时我以为那是胡克强创作的故事，回来和白素说起，她见闻广博，才知道真有这样的人物，只是不能肯定，是不是真有这些事情？”<p>　　胡克强对我的问题，有些不知所措，一时之间没有回答，反倒是游宇宙有反应：“应该有那些事情发生过。”<p>　　我扬眉：“你有何根据？”<p>　　游宇宙向胡克强指了一指，胡克强这才道：“是我父亲告诉我的。”<p>　　他这样回答，不清不楚，至于极点，我笑道：“令尊又是根据什么知道真有这种事情发生过？”<p>　　胡克强的回答更引人发噱，他道：“是我祖父告诉我父亲的。”<p>　　我正想哈哈大笑，却看到白素狠狠地瞪了我一眼，把我的笑声瞪了回去，她同时很认真的问胡克强：“请问令祖父是……”<p>　　胡克强吸了一口气：“我祖父叫胡正气，外号人称玲珑巧手仙。”<p>　　我也不由自主跟着吸了一口气，因为这实在出乎我的意料之外。我们曾经讨论过胡克强可能和故事中的人物有一定的关系，可是我无法设想是何等样的关系，所以没有进一步想下去。却原来胡克强竟然是玲珑巧手仙的孙子！<p>　　我感到意外之极，可是看白素的情形，却完全像是意料之中，她点了点头，神情更是严肃，又问：“令祖母是……”<p>　　胡克强顿了一顿，游宇宙望着白素，现出极其佩服的神情，我在这时候竟然还感到白素的这个问题很可笑——哪有问人家的祖母是什么人的道理。<p>　　可是接下来胡克强的回答，却又令我目瞪口呆。<p>　　胡克强道：“我祖母叫朱秀兰，她就是事情里的小师妹。”<p>　　白素立刻点了点头，表示她在没有听到这个答案之前，也想到了这一点。<p>　　我却觉得匪夷所思之极——小师妹爱毒刃三郎、飞斧老大爱小师妹，玲珑巧手仙并不在这三角恋爱之中，怎么会后来和小师妹成了夫妻？<p>　　总算我并没有疑惑多久，立刻就明白了，一定是玲珑巧手仙带着小师妹离去之后，小师妹虽然伤心，可是和二师哥在一起久了，自然也会日久生情，结成夫妻，也很正常。<p>　　然而我的神情，还是很讶异。游宇宙望着我笑：“卫先生，想不到吧！”<p>　　我笑得很勉强：“确然想不到——本来是故事中的人物，忽然变成了实实在在，感觉很古怪。”<p>　　游宇宙笑得奇奇怪怪，又向白素望了一眼，显然在心中说白素是早已想到了的，他接着道：“更怪不可言的事情，在后来发生——要不是事情够怪，我们也不会来惊动卫先生和卫夫人。”<p>　　游宇宙说到这里，忽然听到楼上传来一声大喝：“快快直截了当，把怪事说出来！”<p>　　对陌生人来说，这来自红绫的大喝声，实在很令人吃惊，胡克强吓得整个人直跳了起来，游宇宙总算相当镇定，在打了一个突之后，吞了一口口水，望着从楼上跳下来的红绫，吐了一口气，道：“卫小姐真是名不虚传的野人！”<p>　　红绫来到游宇宙面前，向他做了一个很是狰狞的鬼脸，游宇宙挺了挺胸，表示不怕，可是脸色发白，显然心中大有忌惮。红绫捉弄了人，觉得很高兴，哈哈大笑。<p>　　我怕她还要进一步吓人，把她拉到了我身边。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_05'>第一百二十八卷 人面组合 第三章 问题婴儿</b><p>");

document.write ('　　红绫还是向游宇宙大声喝：“赶快说，不然我这个野人，会把你吃了！”<p>　　胡克强立刻投降：“说，说，立刻说！”<p>　　游宇宙却坚持：“不行！要从头说起——卫斯理常说，事情如果不知道来龙去脉，很难说得明白。”<p>　　我和白素同时笑：“不要紧，慢慢说。”<p>　　胡克强仍然很害怕，向游宇宙道：“还是你来说……比我说得明白。”<p>　　我忽然想到，道：“请令尊或者令祖父来说，岂不是更好？”<p>　　胡克强神情苦涩：“他们都已经过世了。”<p>　　玲珑巧手仙应该已经有八九十岁，不在人世，不算意外。想不到的是，胡克强的父亲，也已经死了。<p>　　一时之间我无话可说，游宇宙道：“所以事情还是要从头说起，才会明白。”<p>　　我吸了一口气：“好，可以从玲珑巧手仙带着小师妹离开之后说起。”<p>　　游宇宙点头，表示同意，看了红绫一眼：“我尽量说得简单就是。”<p>　　于是游宇宙就把那故事继续下去。<p>　　玲珑巧手仙和小师妹离去之后，小师妹在伤心之余，足足有三年，几乎一言不发，只是呆呆地对着毒刃三郎那只断手，情状又是诡异，又是恐怖。<p>　　这种情形，若不是玲珑巧手仙也早已暗中恋着小师妹，实在难以忍受。<p>　　但是他既然暗恋小师妹已久，这时候能够有机会和小师妹单独相处，自然情况再坏，对他来说，还是求之不得的好事。<p>　　他也知道在小师妹心中，毒刃三郎那只断手，比他玲珑巧手仙整个人还要重要，想到了这一点，心中虽然不是味道，可是他却万万不敢得罪那只断手。<p>　　为了讨好小师妹，他用尽心机，发挥他玲珑巧手仙的本领，在那只断手之外，包上了一层透明的薄膜，竟然令得那只断手非但不会变坏，而且保持相才断下来的时候一样。所以当小师妹一天至少有十二小时将那只断手贴在自己脸上的时候，除了断手没有活人的体温之外，从小师妹陶醉的神情来看，她心中显然有毒刃三郎在抚摸她俏脸的感觉。<p>　　玲珑巧手仙也真有耐性，一点都不干涉小师妹的行为，一直到三年之后，有一天，小师妹忽然如同大梦初醒一般，从那种怪异的行为之中，醒了过来。她对着那只断手，大哭了一场，从此把断手收了起来。<p>　　游宇宙说到这里，特别提醒：“请注意，小师妹她在受了刺激之后，足足有三年时间，完全处于精神失常的状态之中，而在这三年，玲珑巧手仙一直陪着她，可以说寸步不离。”<p>　　我们虽然不知道游宇宙何以要特别提出这一点，也都点头，表示注意到了。<p>　　游宇宙继续往下说。<p>　　小师妹在“清醒”之后，人显得很憔悴，玲珑巧手仙对她更是百般照顾，又过了一年，小师妹才问：“有没有大师哥的消息？”<p>　　玲珑巧手仙苦笑，这几年来，他和小师妹隐居，故意完全不想知道飞斧老大的下落——为的是他知道飞斧老大对小师妹的爱恋，他不想飞斧老大再见到小师妹。<p>　　而这时候小师妹问起，他只好据实回答：“没有，我根本没有去打听。”<p>　　却不料小师妹道：“很好，我再也不要见到他——你能不能带我走得远远的，越远越好，免得他会找到我们。”<p>　　玲珑巧手仙喜出望外，恰好那时候欧洲有一批巧匠，听说玲珑巧手仙的名头，正在到处找他，想把他请到欧洲去，玲珑巧手仙本来一口拒绝，现在小师妹要远走高飞，他就答应了下来。<p>　　玲珑巧手仙和小师妹在欧洲各国游历了五年，最后在比利时定居了下来。<p>　　说到这里，游宇宙又提醒：“到这时候，离毒刃三郎沉入浮沙，已经过九年。”<p>　　我有点不耐烦他一直在提到时间，忍不住道：“时间过去多久，有什么关系，毒刃三郎不见得会复活！”<p>　　我只不过是随便这样说，绝对没有什么意思，可是话一出口，胡克强和游宇宙的反应，却激烈之极！<p>　　游宇宙倒还罢了，除了吸了一口气之外，神情古怪。而胡克强却在喉咙里发出了一下怪声，脸上肌肉不由自主不断地抽搐，足有半分钟之久，显然他的情绪处于极不正常的激动状态。<p>　　我不禁大是疑惑——难道我随便一说，竟然说中了事实？可是根据叙述来看，毒刃三郎实在没有还活着的可能！除非叙述的事实有出入。<p>　　我正在想着，向白素望了一眼，只见她也同样有疑惑的神情。<p>　　而这时候，游宇宙居然问：“请问，那毒刃三郎有没有可能并没有死？”<p>　　游宇宙一问，胡克强的神情更是可怕，瞪住了游宇宙，额头上青筋暴绽，像是立刻就要爆裂，鲜血会四下迸溅一样。看他这种神情，显然是在责怪游宇宙不应该有此一问。<p>　　游宇宙神情坚定，向着胡克强道：“这个问题，是整件事情的关键，非弄清楚不可，所以一定要问！”<p>　　由于这时候，“胡克强的故事”只说了一半，后来据游宇宙说，又发生了怪不可言的事情，而我们却并不知道是什么怪事，看来好像真的是毒刃三郎竟然没有死。<p>　　游宇宙望着我，等我的答覆。<p>　　我道：“毒刃三郎有没有死，决定在当时的情形。如果当时的情形确知叙述，他被飞斧砍断了一只手，人又沉进了浮沙之中，那就万无生理。”<p>　　我说了之后，顿了一顿，又道：“而人死了之后，会不会复活，这问题比较复杂，可是以毒刃三郎的情形来看，就算他复活了，如何能够从浮沙中挣扎出来？”<p>　　游宇宙接下来的问题，令我感到啼笑皆非，颇有“作法自毙”的感觉。<p>　　游宇宙道：“是不是有可能，恰好有外星人经过，救了毒刀三郎？”<p>　　白素、红绫和温宝裕都望着我笑——在我记述过的故事中，确然有类似的情形发生过，难怪游宇宙会“中毒”！<p>　　我瞪了各人一眼：“不能说没有可能！可是机会极微。为什么我们忽然要讨论毒刃三郎有没有死的问题？难道他真的没有死，又出现了？就在比利时，玲珑巧手仙和小师妹又见到了他？”<p>　　我发出了一连串的问题，游宇宙并没有回答，可是胡克强却对我的每个问题都做出否认，不断地道：“没有！没有！没有！”<p>　　他神情越来越激动，叫到后来，声音嘶哑，白素过去握住了他的手，轻轻在他背上拍着，胡克强抓住了白素的手，索性嚎陶大哭起来。<p>　　我实在莫名其妙，红绫看到了这种情形，想笑又觉得不好意思，神情古怪之极。<p>　　游宇宙道：“请别怪胡克强反应强烈，因为事情和他有十分深切的关连。”<p>　　游宇宙这样说，更是莫测高深——就算毒刃三郎没有死，和现在只不过十几岁的胡克强又会有什么关连？<p>　　我一点头绪都没有，红绫和温宝裕都叫道：“我们投降！究竟后来发生了什么事情，请快说吧！”<p>　　这时候在白素的安慰之下，胡克强已经止住了哭声，可是还在抽噎，看起来实在是一个小孩子，在学校里那些崇拜他的女同学，一定想不到平时英明神武的胡克强会有如此软弱的一面。<p>　　游宇宙吸了一口气，继续往下说。<p>　　当玲珑巧手仙和小师妹在比利时定居之后，生活很稳定，玲珑巧手仙一直不敢向小师妹求婚，反而是小师妹主动提出，两人就成了夫妻。<p>　　第二年小师妹就怀孕，玲珑巧手仙那时候的生活，满意到不能再满意的程度。<p>　　可是老天爷总不肯让人过心满意足的日子，总要设法来折磨人——小师妹十月怀胎，等到临产，却是难产！<p>　　当时玲珑巧手仙在欧洲精密工艺界的地位很高，所以小师妹从怀孕起，就在全国最好的产科医院做检查，由当时的医院院长亲自照顾。<p>　　当时西欧是西方医学最发达的地区，所以小师妹可以说是受到了最好的医学照顾。<p>　　可是即使是现在，再好的医学照顾，也无法挽救必然要来临的死亡。<p>　　当时的情形是：大人是无论如何保不住了，整个医院，一起动员，并且从荷兰请来了医生会诊，要设法保住胎儿。<p>　　我听到这里，暗暗摇头——故事其实一点悬疑性都没有，那胎儿当然没有问题，就是胡克强的父亲，游宇宙实在可以不必要在这上头多宝唇舌。<p>　　可是游宇宙还是把当时在医院中的情形，说得十分详细，而且还加以说明。<p>　　他道：“我认为当时医院中的情形很是特殊，尤其是小师妹临终时所说的话，请各位特别注意。”<p>　　由于他的特别说明，所以我在叙述这段经过时，也就不断地使用“当时”这个词来强调。<p>　　那时候玲珑巧手仙在医院的产房外，真正像是热锅上的蚂蚁一样，团团乱转，坐也坐不稳，站也站不住，全身冷汗，把衣服湿了又乾、乾了又湿，双手抓住了胸口，好像可以因此止住心痛。<p>　　开始还有人来劝他安静一些，坐下来休息，可是后来也根本没人理会他。他在产房外，看到医生进出，看到院长把一些人赶出产房，又听到院长和几个还留在产房中的医生，像是在剧烈地争吵，可是他却无法听得懂。<p>　　原来玲珑巧手仙巧于手，却拙于口。而小师妹的情形和他恰恰相反。在欧洲几年，小师妹是到哪一个国家，就很快把这个国家的语言学得几乎和当地人一样，玲珑巧手仙却在比利时住了很久，也只会说几句普通的会话，当然完全无法听懂医生们在说些什么。<p>　　不过他却可以肯定院长、医生们都尽了力，因为当他终于听到了婴儿的哭声，几个医生从产房出来，都满头大汗。<p>　　院长最后出来，玲珑巧手仙已经焦急得要向院长下跪，他一看到院长，就抓住了院长的白长袍，心中一急，竟然用他的乡下话问院长：“我女人怎么样了？”<p>　　院长当然听不懂他的乡下话，可是玲珑巧手仙的身体语言已经说明了一切。院长伸手拍了拍他的肩头，示意他进产房去。<p>　　玲珑巧手仙脚步踉跄，走进产房，刚好看到小师妹在床上，双手伸出，接过了护士手中已经包裹好了的婴儿。<p>　　小师妹接过了婴儿，看了一眼，就把婴儿拥在怀里，玲珑巧手仙这时候也不知道婴儿是男是女，更没有看到婴儿的样子，他扑到床前，看到了小师妹全无血色的脸，心口一阵绞痛，跪倒在床前，喉头哽咽，一句话也说不上来。<p>　　玲珑巧手仙可以看出小师妹这时候，生命已经走到了尽头，他心中自然伤痛无比。<p>　　小师妹头缓缓转动，先向怀中的婴儿看了一眼，再望向玲珑巧手仙，挣扎着说了几句话。<p>　　那几句话当时玲珑巧手仙已经听得发呆，后来更是苦苦思索了许多年，都难以真正明白究竟是什么意思。<p>　　小师妹当时所说的话其实并不难懂，小师妹在说话的时候，望着玲珑巧手仙，玲珑巧手仙感到她的目光已经有点散乱，显然生命正在迅速离去，更是肝肠寸断。<p>　　在这种情形下，他听得自己的妻子用微弱的声音在叫他——即使在成亲之后，小师妹还是叫他“二师哥”。<p>　　小师妹叫了他两声，才道：“二师哥，我……对不起你……我做了一件事……瞒住了你……没有告诉你……”<p>　　玲珑巧手仙怔了一怔，一时之间不知道妻子这样说是什么意思，他看到妻子眼前的情形，心如刀割，哽咽道：“说这些干什么，我们是夫妻……”<p>　　小师妹努力挣扎，喘着气，打断了他的话头，继续道：“二师哥，我做了这件事……瞒着你……你要原谅我……”<p>　　玲珑巧手仙根本不知道小师妹做了什么事情，在这种情形下，他当然也不会追问，只是连声道：“原谅！原谅！当然原谅！你哪里会做什么错事！”<p>　　小师妹凄然一笑，喘了几口气，又道：“你肯原谅我……那就要答应我一件事……”<p>　　玲珑巧手仙泪如泉涌：“别说一件，多少件都答应你。”<p>　　小师妹挣扎着将怀中的婴儿递向玲珑巧手仙，玲珑巧手仙将婴儿接了过来，可是这时候他的视线还停在小师妹的脸上。小师妹的声音更加微弱：“这孩子……求求你……对他好……别因为我做了那件事……而难为他……”<p>　　在游宇宙叙述到这时候之际，我还没有开口，红绫已经忍不住先叫了起来：“老天，小师妹究竟做了什么事？和孩子有什么关系？”<p>　　而胡克强在这时候双手抱住了头，身子在沙发上缩成一团，还在发抖。<p>　　叙述中的那个婴儿，应该就是胡克强的父亲，看胡克强现在的反应，那婴儿难道有什么古怪？<p>　　白素瞪了红绫一眼，嫌红绫打断了游宇宙的叙述。<p>　　而游宇宙根本没有理会红绫的叫嚷，自顾自在说下去。<p>　　当时玲珑巧手仙虽然由于小师妹快要死去而心乱如麻，可是小师妹要求他答应的事情，他还是听得清清楚楚，一时之间他只感到小师妹的要求简直多余——自己的骨肉，当然会对他好，怎么会难为孩子。<p>　　所以他立刻道：“你放心，我宝爱这个孩子，甚于我自己……”<p>　　玲珑巧手仙直到这时候，才低头向自己早些时已抱在手中的婴儿看去。<p>　　当他向婴儿看去的时候，初生的婴儿，居然也正好睁着眼望着他，玲珑巧手仙刹那之间像是有一个焦雷打向他的头顶，脑中“轰”地一声巨响，只感到天旋地转，眼前婴儿的那张脸，突然之间像是无限止地在迅速扩大，大到了使他看不到其他任何东西。<p>　　这时候缩成一团在发抖的胡克强忽然插口，大声道：“这时候是关键时刻，玲珑巧手仙——我祖父说他实在太震惊了，所以完全无法知道自己究竟呆了多久！”<p>　　玲珑巧手仙不知道自己呆了多久，才迸出了一句话来：“这孩子……这孩子……是……”<p>　　他本来显然是想向小师妹问有关孩子的事情，可是当他发问时，好不容易把视线从婴儿的脸上移开，望向小师妹的时候，却发现小师妹虽然还睁着眼，可是已经断了气。<p>　　玲珑巧手仙在那一刹间，整个人腾云驾雾，简直不知道自己身在何处，以他闯荡江湖几十年的经历，什么样的场面没有见过，可是这时候对他的打击实在太沉重，他眼前一黑，竟然昏了过去。<p>　　他人在医院之中，自然没有问题，不一会就被救醒，他睁开眼，就看到院长在床前。<p>　　他伸手抓住了院长的衣袖哀求：“求求你，救救我妻子！”<p>　　院长的神情充满了同情：“她已经安息了。”<p>　　玲珑巧手仙用力摇院长的手臂，叫道：“我要问她一句话！我要问她一句话！”<p>　　院长难过地摇头：“她现在不能回答你了……或许将来等你也上了天堂，那时候她会告诉你。”<p>　　玲珑巧手仙发出了一阵又一阵的吼叫声，状类疯狂，又进来了几个医生，将他按在床上，替他打了一针，他才算渐渐地镇定了下来。<p>　　在这段时间中，院长一直看着他，在他不再吼叫，只是大口喘气的时候，院长拍着他的手背，道：“你有什么问题要问你妻子，可以问我。”<p>　　玲珑巧手仙先是苦笑，接着他真的哈哈大笑了起来，而且越笑越疯狂，简直难以控制。<p>　　对他来说，院长的话实在太可笑了——他心中要问妻子的问题，怎么能够对外人说？何况还是一身金毛的洋人！<p>　　他笑得几乎要闭过气去，这才想到，确然有一个问题要问院长，他止住了笑声，又喘了好一会，才问道：“这……婴儿……会不会……弄错了别人的……”<p>　　院长怔了一怔，摇头：“整个医院，只有尊夫人一位亚洲产妇，当然不会有错。”<p>　　玲珑巧手仙在问这个问题的时候，本来就没有抱什么希望，可是院长的回答却令他彻底绝望了！<p>　　玲珑巧手仙闭上了眼睛，豆大的泪珠从他紧闭的双眼中滚滚而下，在江湖上打滚的汉子，讲的是好汉流血不流泪，可是又有道：英雄有泪不轻弹，只因未到伤心处。玲珑巧手仙这时候心中伤痛实在太甚，所以忍不住才泪如泉涌。<p>　　这游宇宙把“胡克强的故事”说得有声有色，而且还像说书先生一样，加上评论。<p>　　我们并没有打断他的叙述，因为在听到他说到玲珑巧手仙一看到了婴儿就像是五雷轰顶一般，就已经知道那婴儿有问题。<p>　　所以我们都在想：那婴儿究竟有什么问题？这才没有人出声，可以让游宇宙发挥他说故事的本领。<p>　　游宇宙讲到这里，停了下来，看来他像是并不准备立刻说出那婴儿有什么问题，而要让我们来猜测。<p>　　温宝裕首先叫：“那婴儿是一个怪胎，样子可怕！”<p>　　他一面说，一面还扭屈脸上的肌肉，做出很可怕的鬼脸来。<p>　　我和白素、红绫一起摇头，否定了温宝裕的想法——如果婴儿是很可怕的怪胎，小师妹也应该有惊骇的反应才是，可是小师妹显然并没有这种反应。<p>　　而小师妹临死之前的那些话听来很是神秘，玲珑巧手仙心中又有疑问，从这种种迹象看来，其间可能掺杂了复杂的男女关系，至于究竟如何，一时之间我也说不上来。<p>　　白素在这时候，示意红绫说她的想法，我暗暗摇头，心想事情若是牵涉到了复杂的男女关系，红绫怎么能够说得出所以然来？<p>　　红绫想了一想：“这婴儿显然不是人人一看到就感到很可怕的怪胎，可是至少玲珑巧手仙看到了他，觉得可怕。照这种情形来看，婴儿的样貌很特别——我猜是像一个玲珑巧手仙熟悉的人，而且这个人是玲珑巧手仙决不愿意见到的人。”<p>　　想不到红绫竟然可以作出如此有条有理的分析，白素神情高兴，我一面忍不住鼓掌，一面已经从红绫的分析之中得到了启示，脱口叫道：“毒刃三郎！”<p>　　说那婴儿的样貌会像毒刃三郎，实在有点匪夷所思，可是根据一切情形来分析归纳，又似乎这是唯一的结论。<p>　　我的话一出口，一时之间没有人出声，显然是虽然大家都同意，可是这结论却又实在太怪异了！<p>　　我们望向胡克强和游宇宙，胡克强重又抱住了头，缩成一团。游宇宙吸了一口气，从一只纸袋中，取出一本照相簿来。<p>　　游宇宙先把手按在照相簿上，向我们道：“各位的分析能力很强，确然，玲珑巧手仙当时一看到婴儿，就如同被雷打中一样，就是因为他从婴儿的脸上，看到了毒刃三郎的影子，至于那婴儿像毒刃三郎像到什么程度，说也说不明白，请各位看一些相片，才能明白。”<p>　　这时候我心中的疑惑到了极点——小师妹产下的婴儿，怎么可能像毒刃三郎呢？<p>　　唯一的可能当然应该是婴儿的父亲是毒刃三郎。<p>　　遗传因子对人的外形起决定性的作用，婴儿样貌像父亲，或者像母亲，或者又像父亲、又像母亲。下一代和上一代样貌相似，是十分普通的遗传现象，谁都不会感到奇怪，因为那是理所当然的事情。<p>　　更有很多情形，下一代和上一代的样貌，并不相似。这种情形也很普遍，有的甚至于两代之间，找不出半分相似之处，然而这种情形也不会令人觉得怪异。因为人的脸面，虽然人人都由眼、耳、口、鼻组成，可是人面组合却可以形成千变万化不同的形状，形成不同的样貌。<p>　　遗传因子可以使下一代和上一代样貌相似，却也不会百分之百相同。<p>　　没有血统关系的人之间，虽然也有样貌相似的，可是机会并不大，而且相似的程度也不会很大，那是亿万种不同的人面组合偶然出现的巧合。<p>　　像小师妹产下的婴儿，容貌竟然酷似毒刃三郎，那当然不可能是巧合。再加上小师妹临终之前，又说了那番话，表示她做了对不起玲珑巧手仙的事情，又要玲珑巧手仙不可难为孩子，种种情形，都说明这婴儿的来历大有问题！<p>　　虽然很骇人，可是不论怎样分析，都不能排除婴儿的父亲就是毒刃三郎的这个可能！<p>　　而当时在医院，玲珑巧手仙一眼看到婴儿，就如同五雷轰顶，当然是他第一时间就想到了这一点的缘故。<p>　　当时玲珑巧手仙的惊骇实在是到了极点，难怪他虽然久历江湖，也会经受不起，而昏了过去。<p>　　他想到婴儿的父亲会是毒刃三郎。首先毒刃三郎没有死，这已经是大打击，然后自己的妻子竟然会和毒刃三郎继续有来往，而且私通，这更是男人的最痛，玲珑巧手仙没有因此发疯，算是十分坚强的了。<p>　　这一直被我认为情节十分老土的故事，忽然之间有了这样的发展，可说意外之极。<p>　　而这个意外，也带来了许多许多问题，带来了以后千变万化的发展，使得故事变成难以预测。<p>　　一时之间我不知道有多少问题想问，白素知道我的想法，她不等我发问，就道：“先别讨论，看了照片再说。”<p>　　我吸了一口气，点了点头。白素的提议很有道理，先要弄清楚究竟小师妹的儿子和毒刃三郎相似到了什么程度，才可以往下设想。<p>　　如果两者之间并不是很像，那就有可能只是玲珑巧手仙的心理作用而已。<p>　　游宇宙也吸了一口气，打开了照相簿，在第一页上，是一张四个人的合照，三男一女。照片并不是很清楚，可是也可以看得出人的容貌。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_06'>第一百二十八卷 人面组合 第四章 疑团</b><p>");

document.write ('　　照片看得出来是旧照片后来经过放大处理的，照片上的人都是全身，人约有二十公分高，人头部份和鸽蛋差不多大小，五官样貌，都很分明。<p>　　我、白素、红缓和温宝裕，一眼看到，就不由自主发出了一下低呼声，自然而然转头向缩成一团的胡克强望去。<p>　　胡克强显然知道我们看到了照片之后会有什么反应，所以抖得更是剧烈。<p>　　一时之间人人都出不了声，连最多话的温宝裕也无话可说。<p>　　因为我们看到的情形，奇特无比。<p>　　照片中四个人中，有一个人，虽然看来年纪比现在的胡克强大，可是那容貌，尖下颊、大眼睛、高鼻梁、浓眉毛，活脱就是眼前的胡克强！<p>　　照片中的人，也只有这个人的衣服最突出，看来他穿的是一身黑绸短打，密扣，襟上还绣着老大的一只蝴蝶，他一手叉着腰，挺立着，比其余人都要高一个头，实在可以说是一个英俊挺拔的美男子。<p>　　在好几十年前，上照相馆去拍照是一件大事情，所以照片中其他人都很正经，只有这个人眉宇之间神情佻脱，透着三分邪气，光是他那身打扮，北方人就有现成的形容词：“匪气”！<p>　　从容貌上和胡克强如此相似的情形来看，这个人应该和胡克强有极其亲密的血统关系，他应该是胡克强的祖父，应该是故事中的玲珑巧手仙。<p>　　我用了一连串的“应该”，那只是应该。<p>　　我们人人心里都很明白，这个人不会是玲珑巧手仙，他是故事中的毒刃三郎！<p>　　我首先指着这个人，望向游宇宙。<p>　　游宇宙吞了一口口水，道：“照片是四个师兄妹的合照……”<p>　　他先不说我指着的那个人，却指了指照片中的唯一女子，道：“这位就是故事中的小师妹，也就是胡克强的祖母。”<p>　　从照片中看来，这位小师妹当时还不够二十岁，称不上是美人，可是青春活泼，很逗人喜爱，难怪她大师哥和二师哥都会爱上她。<p>　　接着游宇宙又指着照片中看来年纪最大的那个道：“这位是飞斧老大。”<p>　　飞斧老大身形粗壮，脸上有和他年龄不相衬的深刻皱纹，一脸风霜，像是一个在海上讨生活的船老大。<p>　　游宇宙再指着另外一个看来老老实实，十足是乡下人模样的，吸了一口气，在那时候我们真希望他说那个是毒刃三郎。<p>　　然而游宇宙苦笑了一下：“这位就是玲珑巧手仙……”<p>　　他向胡克强看了一眼，继续道：“是胡克强的祖父。”<p>　　缩成一团的胡克强，这时候发出了一下嚎叫声，抬头向我们望来，神情很是恐怖。<p>　　情形再明显不过，好几十年前发生的事情，严重的影响了现在这个少年人！<p>　　胡克强显然为了以前的事情而感到极度的困扰，困扰来自他的容貌——他的样貌没有半分像他的祖父！<p>　　这一点本来也无关紧要，可是要命的是，倘的容貌竟然百分之百地像另一个人！<p>　　从容貌的相似程度来看，他应该是另一个人的后代。可是那个人却是早已死了的，而且那个人是一个无药可救、坏到了透顶的坏人！<p>　　这牵涉到了他的真正身世，也关连到了他祖母的操行，使他不知道自己究竟得到了什么样的遗传因子，进一步使他不知道自己究竟是一个什么样的人。<p>　　这种困扰对一个少年人来说，是极其沉重的精神负担，甚至于可以致命！<p>　　然而这时候我们都不知道该如何安慰胡克强才好——单从他的容貌和毒刃三郎如此相似这一点来看，实在无法说他和毒刃三郎之间会没有关系！<p>　　这时候红绫大踏步向胡克强走去，伸手一把把他抓了起来，胡克强尖叫：“放开我！”<p>　　红绫不加理会，把他直抓到了我们面前，胡克强拼命挣扎，可是哪里挣扎得脱。<p>　　胡克强大叫，可是红绫叫得比他更大声：“你不必逃避，睁大眼睛看，这些照片和你有极大的关系，不论是什么关系，你怎么逃也逃不过去。也不论是什么关系，根本一点都没有关系，因为你还是你，不会是别人！”<p>　　红绫的话听来很没有条理，可是这时候胡克强思绪紊乱，乱对乱，反而起了作用，胡克强竟然很快的镇定下来，而且很能体会红绫这番话的意思，喃喃自语：“我还是我，不管那些人有什么乱七八糟的关系，我，始终还是我。”<p>　　红绫望着他笑，他居然也向红绫笑了一下，虽然笑容难看之极，可是比起他缩成一团发抖的情形来，已经好得多了。<p>　　他又指着照片，说了一番很关键性的话，他道：“这照片上的女人，毫无疑问是我的祖母，可就是不知道三个男人之中哪个是我的祖父。”<p>　　他能够说出这番话来，那表示他至少已经从自己身世的困扰之中跨出了一步，不再死钻牛角尖了。<p>　　红绫一番话使胡克强改变了态度，当然对探讨整件事，会有帮助。<p>　　更重要的是，胡克强能说出这一番话来，证明在他心中已经摆脱了事情是一桩“丑闻”的阴影，而且把自己从“乱七八糟的关系”中抽离，这就使我们在讨论问题的时候，不必再去顾忌他的情绪，说话也方便了许多。<p>　　温宝裕就立刻道：“不必考虑飞斧老大。”<p>　　大家都点头表示同意，因为事情虽然复杂，可是和飞斧老大却扯不上关系。<p>　　然后大家沉默了片刻——想的都是同一个问题：胡克强的祖父，不是玲珑巧手仙，就是毒刃三郎。<p>　　这本来是一个很简单的问题，以胡克强的容貌来看，他的祖父应该是毒刃三郎。<p>　　可是却有难以解决的问题——毒刃三郎早已死在积沙岛上！<p>　　现在我明白何以游宇宙在叙述故事的时候，一再强调时间。如果时间只是几个月，那么就什么问题都不存在。<p>　　可是时间却过去了九年——小师妹绝无可能怀孕九年之久！<p>　　所以问题就难以解决了。<p>　　我想了一会，道：“玲珑巧手仙后来怎么样对待那婴儿？”<p>　　胡克强吸了一口气：“那婴儿是我的父亲，祖父……玲珑巧手仙对他很好因为祖母临终特别吩咐过，祖父他始终还是很爱祖母的。不过他替婴儿取的名字表达了他的心情。”<p>　　我十分好奇：“令尊的大名是……”<p>　　胡克强没有直接回答，伸手把照相簿揭过了一页，照相簿的第二页是一个婴儿的照片，那婴儿很精灵可爱，我们一看之下，就明白当年玲珑巧手仙何以会昏过去。<p>　　因为虽然是婴儿，可是那样貌，完全可以看得出来和毒刃三郎的相似，遗传特征竟然如此明显和强烈！<p>　　在那婴儿照片下有题字：“胡疑满月”。<p>　　那是婴儿满月时的照片，而“胡疑”当然就是婴儿的名字。玲珑巧手仙替孩子取名为“疑”，确如胡克强所说表达了他的心情——他的心中充满了疑惑！<p>　　接下来胡克强不断揭照相簿，相片从“胡疑一岁”一直到“胡疑二十岁”。<p>　　等到看到了胡疑二十岁时候的照片，我和白素不由自主都叹了一口气。因为那时候的胡疑，和第一张照片上的毒刃三郎，简直是百分之百的相似，和眼前的胡克强也一模一样！<p>　　如此明显的遗传特征，只说明一个问题。<p>　　我沉声道：“当年毒刃三郎并没有死在积沙岛上。”<p>　　各人对我的话一时之间并没有反应，我又道：“玲珑巧手仙也应该想到这一点。”<p>　　胡克强现在情绪稳定了下来，不必游宇宙代为叙述，他立刻接口：“是，他当然想到了这一点，所以在接下来一年中，他一直在等毒刃三郎的出现。”<p>　　婴儿的容貌和毒刃三郎相似，玲珑巧手仙在取名字的时候，虽然心中充满了疑问，可是还是把自己的姓给了婴儿。<p>　　开始他的心情十分混乱，渐渐地他仔细想小师妹怀孕之前和怀孕之后的一切情当他开始那样想的时候，他已经无可避免的假设毒刃三郎没有死，假设毒刃三郎找到了他们，假设小师妹和毒刃三郎私通——虽然他极度不愿意如此设想，可是婴儿的容貌使得他非如此设想不可。<p>　　可是不论他把事情回想得多详细，都无法找出任何蛛丝马迹，显示小师妹曾和其他男人有过接触。<p>　　因为自从和小师妹成亲之后，玲珑巧手仙兴奋莫名，对小师妹的照顾，无微不至，可以说二十四小时都在一起，就算毒刃三郎会隐形，他也没有不觉察的道理。<p>　　玲珑巧手仙甚至责备自己这样怀疑小师妹很是卑鄙！可是婴儿的样貌就像刺在他心口的一柄利刃，每当他看婴儿一眼，就像是心口的利刃抽动一下，令他痛不欲生。<p>　　他想来想去，小师妹唯一不和他在一起的时候，只有将近十多次怀孕以后到医院去检查——他也是陪着去的，只是在医生检查的时候他没有在场而已。<p>　　就算真的毒刃三郎没有死，他也无法想像小师妹是如何能和毒刃三郎见面。<p>　　不知道多少次，他用力敲打自己的头，叫自己不要胡思乱想。可是一看到了孩子，他就无法控制自己不去想。<p>　　一个月、两个月、三个月……时间很快过去，婴儿初生时期的皱皮渐渐消退，在褓姆的悉心照料之下，身体健康，长得人见人爱，实实在在是一个可爱之极的心宝宝，就算心情再不好的人，看到了这样可爱的宝宝，也会从内心深处感到舒畅。<p>　　尤其当宝宝展开笑容的时候，更像是春风轻拂，阳光灿烂一般，使人感到那是人世间最美丽的情景。<p>　　然而只有玲珑巧手仙，每次看到孩子灿烂的笑容时，不管他如何控制自己的情绪，他都忍不住会打冷颤。<p>　　在他眼中看出来，孩子可爱的笑容，活脱就是当年毒刃三郎在做坏事之前的那种神情！<p>　　在孩子满周岁之后，玲珑巧手仙实在忍不住那种毒蛇噬心的痛苦，他把孩子托给了最可靠的褓姆，自己离开了比利时，回到中国，他要弄清楚毒刃三郎是不是没有死。<p>　　在中国，他找了一年，江湖上完全没有人在积沙岛上发生事情之后再见过毒刃三郎。<p>　　这种情形实在已经很可以证明毒刃三郎的确死了，因为他很了解毒刃三郎的为人，如果毒刃三郎没有死在积沙岛上，虽然他断了一只手，他也绝不会安份，一定会往江湖上兴风作浪，绝对不会默默无闻。<p>　　在这一年中，玲珑巧手仙也不断打探飞斧老大的消息，奇怪的是同样没有结果。<p>　　玲珑巧手仙最后还不死心，在回比利时之前，他又到那个有浮沙的积沙岛去。<p>　　当他决定要这样做的时候，他甚至于不知道自己目的何在。他只是想去看一看，至于看了有什么作用，他也根本说不上来。<p>　　却不料他这种没有目的的行动，有了意外的收获。<p>　　当他像当年一样，驾着快帆，接近那个积沙岛的时候，看到在岛边上，竟然有一间十分简陋的棚子，而且还有一个人，坐在棚子前，一动不动。<p>　　看来那个人竟像是住在这个岛上！<p>　　这实在令人难以相信，因为在这样的积沙岛上，除了小螃蟹之外，决不适宜任何其他生物生活，何况是人！<p>　　等到快帆在沙滩停下，玲珑巧手仙已经认出那个泥塑木雕一般、动也不动的人，不是别人，正是飞斧老大！<p>　　飞斧老大看来老了不只十年，他看起来像不知道是一头什么野兽比像一个人更多。<p>　　玲珑巧手仙一步一步走向飞斧老大，好几次开口要叫“大师哥”，可是由于心情太激动，张大了口，竟然一点声音都发不出来。<p>　　直到他来到了飞斧老大的面前，飞斧老大仍然不望他，双眼空洞，视线完全没有焦点。<p>　　从眼前这种情形来看，竟像是这些年来，飞斧老大一直在这个积沙岛上没有离开过。<p>　　难怪江湖上再也没有他的消息。<p>　　真是难以想像飞斧老大如何在这样的一个荒岛上度过悠悠十年漫长的岁月。<p>　　玲珑巧手仙觉得一阵心酸，自然而然在飞斧老大面前跪了下来，呜咽着说不出话来。<p>　　飞斧老大总算略动了一动，向他望来，开口说话。<p>　　他显然不知道有多久没有开口说话了，所以发出的声音生涩之极，而且他一开口，脸上的肌肉有了动作，令得附在他脸上的那层盐花簌簌地往下掉，情景诡异莫名。<p>　　玲珑巧手仙开始没有听明白飞斧老大说些什么，早已泪如泉涌，等到飞斧老大说了第二遍，他才听清楚飞斧老大在问的是：“你来干什么？”<p>　　这一问触动了玲珑巧手仙的伤心处，他忍不住嚎陶大哭。<p>　　他一面哭，一面把当年带着小师妹离开之后的情形，说了一遍。飞斧老大只是听着，一点反应都没有，显然这些年来，他已经如同稿木死灰，早已死了心，对世界上发生的任何事情都不再关心，甚至于包括小师妹在内，刚才那一问，也并不是想知道什么东西，只不过是怪玲珑巧手仙多此一举而已。<p>　　等到玲珑巧手仙哭诉完毕，飞斧老大说的还是那句话：“你来干什么？”<p>　　玲珑巧手仙定了定神，才道：“我想知道老三是不是肯定已经死了！”<p>　　玲珑巧手仙刚才在叙述经过的时候，什么都说了，就是没有说婴儿的容貌和毒刃三郎一样，以及小师妹临终时候的那一番话，所以他的这个问题听来很是突兀，不过飞斧老大也没有什么特别的反应，他望着前面的那片浮沙，道：“从那天起，我就没有离开过这里，没有见到那畜牲再从浮沙中冒出来。他被他自己的毒刃反射进口里，又陷进了浮沙，当然是遭了报应。”<p>　　飞斧老大也没有问玲珑巧手仙何以要问这个问题——这证明他心死的程度是如何之甚。<p>　　玲珑巧手仙还想说什么，飞斧老大却从此不再开口。玲珑巧手仙在岛上陪了飞斧老大三天，在这三天之中，有几艘渔船经过，都有人划着小船送生活必需品上来。<p>　　从这种情形看来，飞斧老大确然十年来未曾离开过，那就表示毒刃三郎绝无可能从浮沙中冒起来，还活在世上。<p>　　毒刃三郎早已死去，这一点实在可以肯定。然而孩子的容貌又是怎么一回事？<p>　　玲珑巧手仙在离开的时候，心中的疑团还是没有解开。<p>　　这时候最令玲珑巧手仙不解的是小师妹临终时的那番话了。那番话小师妹承认做了一件事是对不起他的，而且这件事是瞒看他来做的。而这件事又显然和孩子有关。<p>　　玲珑巧手仙甚至于难以想像小师妹有什么机会瞒着他来做事。<p>　　他在回比利时途中，才想起了有一件事他一直没有想到——没有想到的原因是由于他实在不愿意去想这件事。<p>　　那只手！那只来自毒刃三郎的断手！<p>　　玲珑巧手仙曾经为了讨好小师妹，运用了非凡的技巧，把那只断手保存得如同活的一样，小师妹也曾和这只断手寸步不离。<p>　　后来小师妹把断手收了起来，玲珑巧手仙就再也没有见过，不知道小师妹把断手收在何处。小师妹能够把过去的事情收起来，是个求之不得的事，他当然没有那样笨，会去追问。<p>　　这时候想了起来，他忽然起了一个念头：会不会是那只断手成了精怪？<p>　　民间传说中很多精怪作祟的故事，使玲珑巧手仙在无法揭开疑团时，只好朝这方面去想。<p>　　这个疑团，年复一年，在他心中非但没有揭开，而且变得越来越大！<p>　　在胡疑开始懂事的时候，玲珑巧手仙就向胡疑说故事，说的就是当年四个师兄姝的事情，不过并没有告诉胡疑故事中的人是谁，一直等到胡疑二十岁那年。<p>　　在胡疑成长的岁月中，玲珑巧手仙尽心尽力地培育，请了最好的教师传授学问，而他自己则不断地通过说那个故事，来教育胡疑为人应该正直、忠诚、老实，一定要走正路，不能凭自己有本领，就走上邪路。<p>　　令得玲珑巧手仙可以感到安慰的是，胡疑的容貌虽然越来越像毒刃三郎，可是行为举止，性情心地却没有半分接近毒刃三郎，成长成为一个很正直有为的青年，进入了比利时著名的大学。<p>　　在这二十年中，玲珑巧手仙一直想把那只断手找出来，可是却无论怎么找都找不到，无法想像小师妹把它藏到了何处。<p>　　在胡疑长大了之后，玲珑巧手仙问过自己千百次：是不是要把自己心中的疑团告诉他？<p>　　这很难决定，不告诉胡疑，玲珑巧手仙感到那等于是向胡疑隐瞒了他的身世——事情十分吊诡，虽然没有任何证据可以证明胡疑有可能是毒刃三郎的后代，可是两者之间容貌如此相似，却是铁一般的事实！<p>　　要是告诉胡疑，胡疑必然对自己的身世起怀疑，也就会影响他们父子之间的感情。<p>　　在这期间，玲珑巧手仙也曾经不断地寻访可以确切的、百分之百的证明胡疑是他儿子的方法，可惜在那个时代，以DNA的检查对比来确定血绿关系的方法还没有发现，所以没有一种方法可以绝对肯定两人之间的父子关系。<p>　　可能是由于长时间被心中的疑团所困扰的缘故，影响到了情绪（情绪可以杀人），所以玲珑巧手仙衰老得很快，在胡疑过了二十岁生日不多久，玲珑巧手仙已经到了油尽灯枯的地步，眼看没有几天可以活了。<p>　　在这时候，他还是无法决定把事情告诉胡疑还是不告诉胡疑。<p>　　虽然他竭力反对，可是胡疑还是把他送进了医院。而那医院，竟然恰好就是二十年前胡疑出生的那家医院，往事一起涌上心头，玲珑巧手仙更是百感交集，他决定不把事情说出来——这事情困扰了他下半生，他不能使胡疑再受这个问题的困扰。<p>　　当他有了这个决定之后，有一件事他非做不可，那就是他必须把当年他们四个人所拍的那张照片毁去，不然胡疑只要一看到那张照片，就必然会知道自己的来历有问题。<p>　　所以玲珑巧手仙非出院回家去完成这件事不可。<p>　　然而那时候玲珑巧手仙已经接近死亡，胡疑当然不同意他出院，两人起了很激烈的争吵，玲珑巧手仙用最严厉的话，表示非回家不可。<p>　　最后胡疑扭不过玲珑巧手仙，救护车把玲珑巧手仙送回家中，却不料玲珑巧手仙这一回弄巧成拙。他回到家中，自己根本没有气力取照相簿，他支开了胡疑，要护士替他取出照相簿来，他取下那张照片，想把它烧掉，可是还没有划着火柴，他就断了气。所以胡疑一进来，就看到他手中拿着那张照片。<p>　　玲珑巧手仙在向胡疑不断地讲述往事的时候，并没有作任何隐瞒，他只是没有说出胡疑的容貌像毒刃三郎。<p>　　所以胡疑当时纵玲珑巧手仙手中，把那张照片取下来，只看了一眼，就立刻知道那是当年四个师兄妹的合照，他也立刻在照片上认出了自己的母亲。可是接下来他看到了照片上的毒刃三郎，和在毒刃三郎身边的玲珑巧手仙，他整个人都呆住了。<p>　　任何人在那一刹间，都会受到震动。<p>　　照片上的玲珑巧手仙，是胡疑一直在叫他“爸爸”的人，可是胡疑的容貌却和玲珑巧手仙没有半分相似，反而九成九像毒刃三郎！<p>　　这是怎么一回事？<p>　　胡疑拿着相片，想问玲珑巧手仙，可是他看到的是一张已经没有了生命的脸。<p>　　他知道，这将成为他终身的疑问——没有任何人，再可以给他答案了。<p>　　他竟然不知道自己究竟是什么人！<p>　　胡疑在刹那之间实在无法承受这样的打击，他身子摇晃了几下，竟然昏了过去。<p>　　胡克强在叙述到这里的时候，略停了一停，才道：“我父亲后来觉得自己很幼稚，把身世看得太重要了。其实一个人就是一个人，和他的父母是什么人，确然有关系，可是关系并不重要，不至于到决定这个人是什么样人的程度。”<p>　　胡克强的话听来有点乱，可是我完全明白他的意思。<p>　　胡疑在一看到那张照片时竟然激动到了昏过去，当然是他后来想通了，明白做人最重要的是自己的本身为人如何，而不是自己的身世如何。<p>　　不知道胡疑是过了多久才想通了这一点的，胡克强显然比他的父亲好得多，在少年时期就明白这个道理了。<p>　　我鼓掌表示欣赏，通：“你能明白这一点，再好不过。本来可以有最简单的方法证明你和你父亲的血统，现在也不必多此一举了。”<p>　　胡克强顿了一顿，和游宇宙齐声道：“你的所谓简单的方法，是进行DNA的对比？”<p>　　我摊了摊手：“当然是，难道还会有更好的方法？”<p>　　胡克强苦笑：“在我父亲去世之前，这种脱氧核糖核酸的对比证明血统关系的方法已经发现，我父亲也不是不想弄清楚他和我祖父之间的关系，可是……”<p>　　温宝裕自作聪明地打断了他的话头：“就算人死了，在遗体，甚至骨骼上也可以取得需要的对比材料。”<p>　　游宇宙吸了一口气，摇了摇头，老气横秋地道：“造化弄人，像是要把这件事成为永远的谜团！”<p>　　胡克强苦笑：“我祖父的遗体，落葬之后不久，遇上了一次大水灾，把坟场冲垮，遗体不知所终，我父亲曾经出重赏，也没有结果。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_07'>第一百二十八卷 人面组合 第五章 假设</b><p>");

document.write ('　　大家听了胡克强的话，都只好苦笑。玲珑巧手仙的遗体不见了，当然就无法进行脱氧核糖核酸（DNA）的对比，要解开这个疑团就不是那么容易了。<p>　　我不知道红绫最近用她的超能脑部吸收了什么新知识，可是从她接下来所说的话中，可以看出她吸收的知识范围之广，她道：“这种事情常有发生，连大音乐家莫札特的遗体，也遭受过同样的命运。”<p>　　胡克强叹了一口气：“莫札特相我没有关系，我祖父却……”<p>　　他话说到一半，就说不下去，显然是想到了他口中的“祖父”有可能根本不是他的真正祖父之故！<p>　　我伸手在他肩头用力拍了一下：“你既然已经明白为人最重要的是什么，就不必再把这件事放在心上了。”<p>　　胡克强扬眉，用充满了挑战的神情望着我，游宇宙已经忍不住先叫了起来，两人齐声道：“这话，不像是卫斯理说的！”<p>　　我不禁苦笑，伸手在自己的脸上，抹了几下——刚才我劝胡克强不要再把事情放在心上，这话确然不像是我说的。<p>　　因为胡克强血统如何虽然不重要，可是这件事本身却怪异莫名，值得追究。<p>　　事情诡异在何以胡疑的容貌会像毒刃三郎？<p>　　而胡克强和胡疑也几乎百分之百相似，由此可知这容貌相似的遗传因子极其强烈，在决定后代的容貌上起很大的作用。<p>　　一般来说，遗传因子即使决定人的容貌，也很少有如此强烈的作用，以致两代，甚至三代之间，相似程度如此之甚！<p>　　问题更在于，胡疑完全没有理由像毒刃三郎，因为早在胡疑出生十年之前，毒刃三郎已经死了。<p>　　根据过去发生的事情来看，毒刃三郎的死亡是千真万确的事实，这就令事情理成了一个解不开的谜团。而我，卫斯理，一直以揭开各种疑团著称，现在居然几乎完全没有了好奇心，竟然劝胡克强不要再把事情放在心上，确然反常，难怪游宇宙要怪叫。<p>　　我吸了一口气，有点无可奈何地道：“那你们的意思是……”<p>　　胡克强并不立刻回答，他道：“我父亲也是在我很小的时候就开始向我说这个故事，到了我十二岁那年，他就把我们的容貌像足了毒刃三郎的这个事实告诉了我——因为那时候他癌症已经到了末期，他还是想解开这个疑团，当时我就第一时间想到；去找卫斯理！”<p>　　温宝裕插口：“你父亲为什么不早想到来找卫斯理？”<p>　　胡克强摇头：“我不知道——事实上我现在并不一定要寻根究底，而是我认为卫斯理绝没有理由放过这样的一桩怪事！”<p>　　他说的时候，直视着我，我还没有回答，白素已经道：“他不会放过，就算他放过，我也不会放过。”<p>　　红绫帮腔：“就算他们都放过了，还有我。”<p>　　我又好气又好笑：“很好，后继有人，我可以休矣！”<p>　　（在很短的时间内，我已经两次想到“可以休矣”，这种现象是不是说明我真的可以休矣？）当下白素来回走动，一面走，一面道：“玲珑巧手仙曾怀疑毒刃三郎的那只断手……”<p>　　我不等她说完，就打断了她的话头：“玲珑巧手仙说那只断手成了精，你相信？”<p>　　我这样问白素，并没有完全否定的意思。我曾经记述过“成精”的故事，那是有关生物的生命形式转变的过程。<p>　　当然在传说中也有根本不是生物而“成精”的例子，例如扫帚、石头等等，也会成精。从这些例子来看，一只手会成精，当然不是没有可能——一只手，至少是曾经有过生命的。<p>　　白素皱着眉，过了一会，才摇了摇头。<p>　　红绫和温宝裕不明白，齐声间：“究竟是什么设想？”<p>　　白素还是摇头，道：“就算断手成了精，变成了人，而且是一个隐形的妖精，只要他参加了玲珑巧手仙和小师妹之间的生活，玲珑巧手仙没有不发觉的道理。”<p>　　白素的分析很有道理——一对形影不离的夫妻，若是其间忽然有第三者出现，就算这第三者是一个隐形的妖精，做丈夫的也万无不觉察之理。<p>　　所以那只毒刃三郎的断手成精作祟的设想不能成立。<p>　　我相信白素刚才提出那只断手，也不是件断手成精的设想。<p>　　白素又想了一会，问胡克强：“那只断手从此就再也没有出现过？”<p>　　胡克强吞了一口口水，并没有直接回答，他道：“我父亲把这一切告诉我的时候，曾经告诫我不要像他那样为了自己的身世而一辈子钻牛角尖，他就是为了钻牛角尖，所以心情十分痛苦忧郁，他的癌症也有可能因此而来。所以我对整件事只是感到好奇——事情到了我身上，究竟已经隔了一代，我的身世没有问题——胡疑肯定是我的父亲。可是我父亲为了要弄清楚事情的真相，做了许多许多查究的工作……”<p>　　他说到这里，顿了一顿，才接上白素的问题。他继续道：“我父亲也曾经想到那只断手很有古怪，他对我说，每次当他想到当年小师妹握着那只断手的时候，他不知道玲珑巧手仙如何可以忍受，他没有目睹当时的情景，单是想到这种情形，就忍不住作呕。”<p>　　我很能明白胡疑的这种感觉——－师妹把那只断手贴在自己脸上的那种情形，确然毫无美感，只有令人感到诡异的恶心。<p>　　胡克强继续道：“后来那只断手不见了，当然是给小师妹藏了起来……”<p>　　温宝裕插口：“为什么不是扔掉了？”<p>　　胡克强吸了一口气，他倒真的可以做到像是在讲别人的故事一样。他道：“玲珑巧手仙明白小师妹的为人，他知道小师妹一定是将那只断手密密地收了起来，不会扔掉，就像她从此之后虽然再也没有提起过毒刃三郎，并不是把毒刃三郎忘记，而是把她对毒刃三郎的回忆，深深地藏在心底。”<p>　　我们都不出声，等他说下去。<p>　　胡克强道：“所以玲珑巧手仙一直想把那只断手找出来，他没有成功，我父亲就继续找，像发疯一样的找……”<p>　　他说到这里，现出很难过的神情：“我父亲甚至于把整幢房子都拆了，可是一样找不到。就是在拆了房子之后，他才离开了比利时，回到东方来的。”<p>　　我皱了皱眉：“要把一样东西藏起来，并不一定要藏在家里。”<p>　　胡克强苦笑：“可是根据玲珑巧手仙所说，小师妹根本很少离开家，就算外出，也一定是两夫妻一起，小师妹没有机会把东西藏到外面去。”<p>　　我和白素互望了一眼，这时候我完全明白白素刚才提出那只断手的用意——那只断手确然很有古怪，虽然是什么样的古怪，我还毫无头绪，但是有古怪则可以肯定。<p>　　胡克强见我们暂时没有什么新的意见，他道：“我父亲把事情告诉我的时候，提出了一些他的设想。”<p>　　我们忙道：“说来听听！”<p>　　胡疑的设想，当然十分重要，因为他本身就是问题的关键——他的容貌为什么会像毒刃三郎，是整件事最怪异之处。<p>　　胡克强顿了一顿：“他的设想……实在没有什么根据，他说民间妇女怀孕之后，习惯把一些可爱小孩的图片贴在当眼的地方，随时可以看到，据说看得多，将来生出来的婴儿，就会像图片中的孩子那样可爱……”<p>　　胡克强在说这一段话的时候，很是犹豫，显然他认为这种行为是无稽之谈。<p>　　我和白素都笑了起来，因为那种行为，虽然谈不上有任何根据，可是却实在深入民心，几乎所有的怀孕妇女都做过同样的事情，连白素也未能免俗。<p>　　当然并没有这样做了之后，真的有效的例子，可是偏偏人人都相信会有用，大概是由于这样做也不会有什么坏处的缘故。<p>　　白素在笑了一下之后，神情变得严肃，她道：“你父亲的假设是以为孕妇的思想会对胎儿的容貌产生影响？”<p>　　我不由自主吸了一口气——胡疑如果有这样的假设，这真是匪夷所思之极！<p>　　虽然多看可爱漂亮的小宝宝，将来孩子也会可爱漂亮的这种说法，根本就是认为孕妇思想会影响胎儿的容貌，可是那只是一种说法而已，谁也不会认真当真。<p>　　而胡疑却将之具体化，设想为“孕妇的思想会影响胎儿的容貌”。<p>　　胡疑这样设想的用意很容易理解——小师妹心中一直在怀念她所爱的毒刃三郎，所以影响了胎儿的容貌，以致胎儿出世，样貌就像足了毒刃三郎。<p>　　胡疑的这个设想，把事情简单化得十分彻底。<p>　　如果真的可以证明这个设想，当然任何问题都不再存在了。<p>　　然而，虽然民间有这样的说法，而且几乎人人都那样做，可是绝无方法在科学上证明这一点。<p>　　而且要在科学上证明这一点，复杂无比，首先要明白为什么一个人的容貌会像另一个人。<p>　　最通常容貌相似的原因是遗传因子在起作用，所以有血缘关系的人容貌也最容易相似。<p>　　对这一点，早已有很确切的了解，那是由于例子太多的缘故，所以形成了认识。然而虽然这是人人皆知的事实，但是遗传因子在容貌相似中起作用的详细情形如何，在科学上还是一片空白，处于一种“知其然而不知其所以然”的情况，没有科学家说得出其中的真正究竟。<p>　　所以要证明孕妇的思想会影响，甚至决定胎儿的容貌，根本无法做得到。<p>　　胡克强也显然很明白这一点，他神情苦涩：“这个设想很无稽，是不是？”<p>　　我道：“至今为止，人类还只知道容貌相似是来自血缘关系。”<p>　　我认为我这样说法再妥当不过，可是白素却摇了摇头，纠正我的话。她的纠正乍一听来，说了等于没有说一样。<p>　　她道：“不对，应该说血缘关系形成容貌相似。”<p>　　我摊了摊手：“有什么不同？”<p>　　白素道：“略有不同——血缘关系并不是造成容貌相似的唯一原因，也有完全没有血缘关系的人容貌很相似的例子。”<p>　　我瞪大了眼想了一会，不得不同意白素的说法。<p>　　在完全没有血缘关系的人之间，确然也有容貌相似的例子。<p>　　在这时候，我突然想到，人的容貌实在是天地间的一桩怪事，只不过平时人很少想到这一点。<p>　　试想想，所有人的容貌都由同样的组件组成：眼、耳、口、鼻，同样的组件在一个大小不会相差很大的空间中组合，照说应该不会有什么大的变化，就算有变化，也应该变不出什么大花样来。可是事实却和想像不一样，人的容貌就在那样固定的条件之中，不知道可以变出多少花样来！<p>　　在地球上只有十亿人的时候，就有十亿个不同的容貌，在地球上有六十亿人的时候，就有六十亿不同的容貌。<p>　　虽然说容貌有相似的，可是那只是“相似”，绝不是“相同”！<p>　　像胡克强和胡疑之间如此相似，在父子如此亲密的血缘关系中也十分罕见。至于胡疑和毒刃三郎的相似，若是两人之间没有血缘关系，更是不可想像！<p>　　我不禁苦笑，因为想到这里，又兜回原地了——还是以为胡疑和毒刃三郎之间有关系，可是事实上却又找不到他们之间有任何实际上的关系，除非承认孕妇的思想会影响胎儿的容貌曰兜来兜去，还是在原地踏步。温宝裕也苦笑：“看来唯一的方法，是起小师妹于地下，要她自己说出当年究竟发生过什么事情了。”<p>　　温宝裕这样说，并不是开玩笑，而是在过去，确然曾经有过和灵魂打交道的经历，所以如果可以找到小师妹的灵魂，自然可以弄清楚究竟是怎么一回事。<p>　　可是也正由于有和灵魂打交道的经历，所以也知道要和一个指定的灵魂接触是多么困难的事情，要找出这件事的真相，还是在人间努力容易得多。<p>　　对于温宝裕的话，胡克强充满了希望，我花了一些时间，同他解释人和灵魂接触的局限性，至今为止，即使是最好的灵媒，也不能和指定的灵魂接触——我常开玩笑似地说，在灵魂存在的空间中，实在太多灵魂了，在那么多的灵魂中，随便碰到几个很容易，要找出特定的一个来，就极困难。这情形就像在人间我们每天都碰上很多人，可是要找一个特定的人，就很难了。<p>　　胡克强接受了我的解释，很是无可奈何：“看来这个谜团永远不能揭开了。”<p>　　我皱着眉：“那也未必——令尊除了‘孕妇思想影响胎儿容貌’之外，还有什么设想？”<p>　　胡克强欲言又止，神情很不好意思。<p>　　白素鼓励他：“你只管说，我们这里几个人，可以接受任何匪夷所思的假设。”<p>　　胡克强有点鬼头鬼脑，向我指了一指，好像事情会和我有关一样，很令我莫名其妙。他一开口，果然和我有关，他道：“那是我的设想——看卫斯理记述的故事多了，有这样的设想，是自然而然的事情。”<p>　　我哼了一声：“你是想说事情和外星人有关？我看这件事情和外星人很难扯上关系！”<p>　　胡克强大声表示不同意：“当然可以扯上关系！”<p>　　游宇宙也大声道：“非但可以有关系，而且可以有两种假设！”<p>　　我和白素忍不住笑：“说来听听，看看你们‘中毒’的程度如何。”<p>　　游宇宙缩了缩头：“人家都说我中毒的程度已经无药可救，不知道是不是。”<p>　　这里所谓“中毒”，当然是指受我所记述故事的影响，在那些故事中，出现过各种各样的外星人，所以胡克强和游宇宙就认为事情和外星人有关，而且还有两种设想之多，真有点青出于蓝。<p>　　我做了一个手势，请他详细说。<p>　　胡克强先道：“第一个可能，是在那积沙岛的浮沙之下，有外星人在……”<p>　　他说到这里，顿了一顿，望着我们。<p>　　我和白素、温宝裕、红绫一起点头——我们并不是就此以为在那积沙岛的浮沙之下，真有外星人。而是觉得在那积沙岛的浮沙之下，有“有外星人”的可能。<p>　　不抹杀任何可能，这是科学的态度。<p>　　胡克强原来可能是虽然有了假设，不过没有什么信心，所以才说话很迟疑，这时候得到了我们的鼓励，他挺了挺胸，继续说下去：“所以毒刃三郎在沉下去之后，遇到了外星人，外星人教了他，他没有死……后来又有机会离开了浮沙，找到了小师妹……”<p>　　他没有再往下说——不必说也可以知道他的设想中，毒刃三郎找到了小师妹之后发生了什么事情。<p>　　我摇头：“毒刃三郎在浮沙下被外星人所救，这样的设想并非不能成立。可是毒刃三郎后来找到了小师妹，这个设想就不能成立，因为毒刃三郎和小师妹如果见面，玲珑巧手仙绝对没有不知道的道理。”<p>　　胡克强道：“如果毒刃三郎真的曾经和外星人相处，根据卫斯理故事中外星人必然具有超地球能力的原则，毒刃三郎就有可能学会了一些外星人的异能，使得玲珑巧手仙对他和小师妹见面……一无所知……”<p>　　胡克强在说到这里的时候，又有点迟疑，我笑道：“那是什么样的异能？”<p>　　胡克强向游宇宙望去，游宇宙代他回答：“外星人的超能力有千万种，可以作各种设想。”<p>　　我道：“试举一例。”<p>　　游宇宙应声道：“例如毒刃三郎有能力干扰玲珑巧手仙脑部的活动，使他产生幻觉，觉得什么事情都没有发生过，他就以为真的是什么事情都没有发生过了。”<p>　　我呆了一某，游宇宙这种假设，岂止可以成立，简直很有可能就是事实！<p>　　我向白素望去，白素却正在摇头。<p>　　白素道：“我并不是说这假设不能成立，而是指出这假设忽略了很重要的一点。”<p>　　游宇宙和胡克强望定了白素，白素继续道：“你们忽略了毒刃三郎的为人。毒刃三郎如果从外星人那里得到了超能力，他在离开浮沙之后，绝不会去找小师妹——从头到尾，都只是小师妹爱他，而他根本不爱小师妹。他如果有超能力，必然在江湖上比以前更厉害千万倍地兴风作浪，不会默默无闻，从他的为人来看，我不认为毒刃三郎没有死。”<p>　　白素根据“人的行为由人的性格决定”的原则来分析，当然合情合理，胡克强和游宇宙立刻接受。<p>　　游宇宙道：“我们也想到过这一点，所以根据小师妹的为人，有了第二个设想。”<p>　　温宝裕哈哈大笑：“不是毒刃三郎遇上了外星人，是小师妹遇上了外星人！”<p>　　温宝裕笑得有点轻佻，游宇宙和胡克强瞪了他一眼，我也对温宝裕的态度表示不满，冷冷地道：“为什么不可以？”<p>　　温宝裕有一个好处，就是很肯认错，他立刻道：“对不起，我并没有不同意的意思，只是感到有趣而已。”<p>　　我冷笑：“何趣之有？”<p>　　温宝裕做了一个鬼脸：“他们两人硬要把事情推到外星人身上，十分之卫斯理，有趣得很。”<p>　　游宇宙和胡克强看来真的“中毒”甚深，他们立刻又引用我的话：“当只有这一个可能的时候，这个可能再荒谬无稽，也就是唯一的可能！”<p>　　温宝裕声明：“我不是说没有这个可能，我只是感到事情有趣，请说出你们的假设。”<p>　　游宇宙道：“就是小师妹遇到了外星人。”<p>　　温宝裕笑：“假设一定还有更丰富的内容，不妨说来听听。”<p>　　游宇宙向我望了一眼，我向他点了点头，表示鼓励。<p>　　游宇宙这才道：“我们设想小师妹遇上外星人，并不是偶然发生的事情……”<p>　　他这样说，倒令我感到很意外，所以有愕然的神情。<p>　　游宇宙一直在留意我的反应，我的愕然，令他顿了一顿，才继续说下去：“小师妹一直在怀念毒刃三郎，她在怀念毒刃三郎的时候，脑部活动一定十分剧烈，由此产生相当强——至少和人类平常不同的脑电波。这种脑电波容易被外星人感受到（通过仪器接收或者是直接的感受），所以外星人有可能是主动来找小师妹，想知道小师妹何以会产生这样不寻常的脑电波。外星人来到地球，要研究地球人的行为，小师妹这种不正常的情形，自然会成为他们研究的对象。”<p>　　游宇宙的这番假设，完全可以成立，我们都点头。<p>　　游宇宙得到了鼓励，显得更理直气壮：“小师妹和外星人相会，外星人当然有方法不让玲珑巧手仙觉察。相信小师妹对外星人诉说了她对毒刃三郎的怀念，那时候小师妹应该已经怀孕，于是外星人可能是出于同情，也可能是开玩笑，更可能是恶作剧，不知道用了什么方法，使胎儿的容貌像毒刃三郎。”<p>　　我吸了一口气，一时之间不知道该如何反应才好，因为游宇宙和胡克强的假设，虽然开始可以成立，可是发展出来的内容，却真的是“硬推在外星人身上”，这种和外星人的关系，其实绝不卫斯理！<p>　　我还在想如何说才能不打击他们的自信心，温宝裕已经老实不客气地问：“外星人为什么要使胎儿像毒刃三郎？”<p>　　游宇宙扬了扬眉：“因为小师妹思念毒刃三郎，外星人以为孩子像毒刃三郎，小师妹会喜欢。”<p>　　红绫也不客气：“外星人怎么知道毒刃三郎长得什么样子？”<p>　　温宝裕再道：“就算知道了毒刃三郎的样子，又用什么方法才能使胎儿变模样？”<p>　　一连串的问题，令得游宇宙和胡克强难以招架，胡克强瞪大了眼，游宇宙却笑道：“外星人自然有他们的办法，我要是知道，我也变成外星人了。”<p>　　游宇宙这种说法，有点无赖，我笑道：“在我记述的故事中，外星人不单是存在于设想中，而是真正出现，而且也不是把任何事情都推在‘外星人自然有办法’上——这样做可以令事情简单化，但是却没有真正的结果。”<p>　　游宇宙叹了一口气：“这是我们所能作出的假设——除此之外，我们实在想不出还有什么别的可能。”<p>　　一时之间大家都默然，因为我们也无法作出别的设想！<p>　　白素先打破沉默，她道：“当婴儿出世的年代，虽然还没有DNA的鉴定对比方法，可是也已经有了一定的方法，基本上确定血缘关系。玲珑巧手仙难道连这些方法都没有使用过？”<p>　　胡克强回答了这个问题，他道：“血型的检验没有结果……应该说没有问题，小师妹和玲珑巧手仙都是。型，我父亲也是。型……就是不知道毒刃三郎是哪一型。血型没有问题，绝不能消除玲珑巧手仙的疑心。”<p>　　由于孩子的容貌，只是血型没有问题，玲珑巧手仙心中的疑团还是存在，无法解决。<p>　　玲珑巧手仙是带着心中的疑团去世的——不知道他的灵魂有没有和小师妹的灵魂有接触，如果有，这个疑团应该已经解开。同样的，胡疑也是一样。<p>　　胡克强在这时候苦笑：“我不想和我父亲、不想和玲珑巧手仙一样——人死了之后，灵魂究竟是怎么一回事，毕竟是虚无飘渺的事情，我不想带着疑团死去，我要在活着的时候解开这个疑团。”<p>　　可以明显看得出来，胡克强刚才虽然说过“人重要的是自己”，可是他还是很受这个疑团的困扰。<p>　　胡克强也感到自己有矛盾之处，他解释道：“我并不是一定要弄清楚自己的身世，而是要揭开疑团。”<p>　　我忍不住笑他：“有什么不同？”<p>　　胡克强道：“有不同！要揭开疑团，是要解决一个看来是无可解释的谜，这是一种为明白究竟而作的追求，和个人身世无关，像各位在知道了有这样的怪事之后，也必然会努力去追求真相，我和各位一样！”<p>　　胡克强这一番话，说得慷慨激昂，相当精采。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_08'>第一百二十八卷 人面组合 第六章 第一步</b><p>");

document.write ('　　红绫首先鼓掌：“说得好！我们一定共同努力，把这个疑团解开！”<p>　　温宝裕也豪气干云：“要是我们都解不开这个谜，地球上就没有人可以解开了！”<p>　　看来红绫和温宝裕都把事情看得太容易了。<p>　　这件事虽然很小规模，牵涉到的人不超过五个，也没有什么惊天动地的情节，看起来很简单，和我以前经历过的一些怪事比较，简直小巫见大巫，不可同日而语。<p>　　可是在这件事中，却有一个“死结”，解不开这个结，事情就永远是疑团。<p>　　这个“死结”就是毒刃三郎的死无可怀疑，小师妹怀孕在十年之后，何以产下的婴儿会酷似毒刃三郎？<p>　　我把这一点提了出来，然后问红绫和温宝裕：“请问如何解释这一点？或者请告诉我，第一步应该怎么走？”<p>　　温宝裕吞了一口口水，喉咙里发出了一阵毫无意义的声音，红绫则瞪大了眼，无话可说。<p>　　温宝裕当然比红绫滑头，他立刻反问：“以你来看，第一步应该如何走？”<p>　　他的这种反应，早在我的意料之中，所以我立刻回答：“没有第一步——根本走不出第一步！”<p>　　温宝裕和红绫神情都大不以为然，他们望向白素，寻求支持。我也向白素望去，以为白素一定会同意我的说法，却不料白素对我摇了摇头，显然有不同的意见。<p>　　她道：“不是走不出第一步，而是整件事只有一步，只要跨出了这一步，事情就解决了。”<p>　　我还以为白素会说出什么精辟的意见来，谁知道她竟然说了一句等于不说的话，我忍不住哈哈大笑：“谁不知道妈妈是女人！”<p>　　白素并没有要和我争辩的意思，红绫却立刻代她妈妈发言：“妈的意思是，事情不难解决，爸你只看到了死结，而妈却看出事情其实十分简单。”<p>　　我继续笑：“我并没有说事情复杂，就是一个简单的死结。”<p>　　红绫竟然成了白素的代言人，她应声道：“简单的结，就用简单的方法来解。”<p>　　我指着她的鼻尖，笑道：“不是‘简单的结’，是‘简单的死结’，死结不论简单复杂，都解不开，要不然就不是死结了。”<p>　　红绫笑道：“所以我不以为这是死结，只不过是一个很难解开的、却很简单的结。”<p>　　我又好气又好笑：“既然如此，刚才我问你第一步应该怎么走，你为什么只是乾瞪眼，答不上来？”<p>　　红绫笑道：“刚才我一时之间没有准备，现在有了妈的提示，我有了新的想法。”<p>　　我连连点头：“我再问一次；第一步应该怎么走？”<p>　　这时候连温宝裕也莫名其妙，不知道红绫在白素那几句话中，得到了什么启示。<p>　　红绫这一次连想都没有想，就道：“到比利时去。”<p>　　这回答颇出乎我的意料之外，而且我也想不到到比利时去会有什么作用，我正想取笑红绫，却看到白素向红绫点了点头，大有嘉许的神情。<p>　　这表示白素同意红绫的说法——这更是意料之外之极。<p>　　我暂时不出声，果然温宝裕也想不通，他抢着问：“到比利时去干什么？”<p>　　红绫回答得很妙：“到了比利时之后要干的事情是第二步了，我刚才的答案是第一步。”<p>　　游宇宙道：“那么何以要走这第一步？”<p>　　红绫对答如流：“事情是在比利时发生的，要解决当然第一步应该到比利时去。”<p>　　红绫的说法，无可辩驳，可是那只是“伟大的空话”，对于解决实际问题一点帮助都没有。<p>　　温宝裕、游宇宙和胡克强立即发出了不满和不屑的声音，显然他们的想法和我一样。<p>　　而白素的想法却和红绫相同，她接着红绫的话：“到比利时之后，就可以走第二步。”<p>　　我们没有再提问题，等白素往下说。<p>　　白素却不解释第二步该怎么走，忽然话锋一转：“有一件事，我们开始都忽略了，这件事可能相当重要。”<p>　　大家仍然不出声，白素继续道：“事情发生之后——婴儿生下来之后，玲珑巧手仙根据小师妹临终的话，一直在疑心小师妹对他不忠，所以才有婴儿容貌如此古怪的情形出现。可是他又找不出小师妹在生活上有任何行差踏错之处，所以百思不得其解。我们相信了玲珑巧手仙的结论，自然而然就和玲珑巧手仙一样，无法解释事情如何发生。”<p>　　我一面听，一面摇头，等白素说完，我道：“小师妹生活情形如何，我们只有依据玲珑巧手仙的说法，不能平空想像，因为当时只有玲珑巧手仙和小师妹生活在一起。”<p>　　白素道：“是，不过玲珑巧手仙如果忽略了一点，我们不应该也跟着忽略。”<p>　　白素第二次提到了我们有忽略之处，我想了一想，还是不明白我们忽略了什么，我向红绫望去，红绫却像是胸有成竹，而温宝裕、胡克强和游宇宙，却都和我一样，莫名其妙。<p>　　显然是她们想到了一些关键性的问题，而我们没有想到。<p>　　对我来说，白素想到了什么事情而我没有想到，这种情形常有出现。而现在连红绫都想到了，我居然还茫无头绪，这实在有点难以原谅我自己。<p>　　我看到红绫张口想说，连忙阻止：“等一等！让我们自己找出忽略之处。”<p>　　红绫立刻伸手掩住了口，我迅速想了一想，越是心急想找出问题，越是一点头绪都没有。温宝裕高举双手，叫道：“我投降了，请快说。”<p>　　白素向我笑了一下：“或许只有在女性的立场，才能觉察到这一点，玲珑巧手仙是一个除了手艺精巧绝伦之外，在生活上粗枝大叶的人，所以有些事，在他的观察范围之外。”<p>　　我知道白素这样说是怕我一时之间想不出所以然来而感到尴尬，替我打圆场。<p>　　我只好默不作声，勉强乾笑了两下。<p>　　白素很自然地道：“在欧洲生活——在比利时生活的那些年，玲珑巧手仙和小师妹在生活上有最大的不同之处，就是小师妹精通当地的语言，而玲珑巧手仙却一窍不通。”<p>　　白素说到这里，我们几个都明白了她的意思。<p>　　白素是想说，因为有了这一个不同之处，所以玲珑巧手仙无法完全明白小师妹的生活。<p>　　尤其如果小师妹有意要向玲珑巧手仙隐瞒一些事情的话，就十分容易。<p>　　譬如说，小师妹她和别人打电话，使用当地多数人所说的佛兰芒语或者是少数人所说的法语，玲珑巧手仙就算在旁边，也完全不知道小师妹在说些什么。就算他问，小师妹也可以很容易随便编一番话将他骗过去。<p>　　又譬如说，小师妹和玲珑巧手仙在一起的时候，小师妹和别人说话，玲珑巧手仙地无法知道内容。<p>　　这也就是说，在玲珑巧手仙和小师妹共同生活的期间，玲珑巧手仙并不是完全掌握了小师妹的生活状况，小师妹有很多机会可以做一些事而玲珑巧手仙一无所知。<p>　　我确然是忽略了这一点，然而我就算注意到了这一点，也认为对事情毫无帮助。<p>　　我挥了挥手，加强语气：“疑团的中心是为什么婴儿会像毒刃三郎——我不认为毒刃三郎会讲任何一种欧洲语言，而且更主要的是毒刃三郎早已死亡，小师妹无法和他有任何联络！”<p>　　白素笑道：“总要一步一步解决问题。玲珑巧手仙无法了解小师妹的全部生活，这是一个缺口，从这个缺口开始进行，我们就有可能比玲珑巧手仙更了解小师妹的生活情形，从而知道当年小师妹究竟瞒着玲珑巧手仙作了些什么事情。”<p>　　白素说到这里，我无法再表示不同意，这确然是完全无法着手的情形之下的一个缺口（或者说是一道裂缝），可以钻进去，也有可能发现更多的线索。<p>　　小师妹临终的话在整件事中当然十分重要，从这个缺口中去了解小师妹的生活，当然是很好的方向。<p>　　然而我想了一想，还是不由自主摇头，因为一来事情已经过去了超过半个世纪，当年小师妹曾经和什么人有过接触，实在难以查究。二来这个“缺口”其实是一个假象，这时候由于红绫很兴高采烈、白素又同意红绫的想法，所以我也不打算扫她们的兴，并没有指出这一点。<p>　　说这个“缺口”其实是一个假象，解释起来也相当复杂。<p>　　小师妹生下的婴儿，容貌像毒刃三郎，玲珑巧手仙心中疑惑，疑惑的重点，当然是放在婴儿是不是他的这一点上。这就牵涉到小师妹的品行。“缺口”指出小师妹有可能在生活上隐瞒言语不通的丈夫，这一点可以成立。但是如果说由于言语不通，玲珑巧手仙竟然不能觉察自己的妻子和他人私通，以致有了孩子，这是无论如何说不过去的事情。<p>　　所以循这个“缺口”去追查，最多只能发现小师妹在生活上有一些小事瞒着丈夫，无法查证到婴儿的来源。<p>　　因此我对“到比利时去”也就绝不起劲，当各人以为讨论有了进展、行动有了方向，向我望来之际，我避开了各人的眼光，强烈地表示了我对此没有兴趣。<p>　　正在这时候，听到白素用很肯定的语气道：“我去！”<p>　　我感到很惊讶，立刻向她望去，胡克强和游宇宙也很出乎意料之外，睁大了眼，白素笑道：“到比利时去之前，我会先到法国去探望我父亲……”<p>　　她说到这里，顿了一顿，用眼神解答了我的惊讶——她打算顺道去看白老大，这就很自然了。<p>　　白素继续道：“他老人家对江湖人物的故事，一直十分有兴趣，我把这个故事告诉他，不但可以在他那里获得更多的资料，而且也可以听听他的意见。”<p>　　红绫举起手来：“我也去——我好久没有见外公了。”<p>　　白素立刻同意，伸手和红绫击掌，同时向我看了一眼，分明是在对我说：且看我们母女二人出马，解开你认为无法解开的疑团。<p>　　我笑了笑，不置可否，只是道：“代我向白老大问好。”<p>　　这时候最感到意外的是胡克强和游宇宙了——白素肯听他们说故事，对他们来说，已经是意外之喜，而白素听了故事之后，竟然肯远道到比利时去查究事情的真相，而且还惊动白老大，这更是他们做梦都不敢想像的事情。<p>　　所以两人、尤其是胡克强，更是感激得不知道该如何道谢才好。白素真的很认真，对胡克强道：“我还需要一些详细的资料，要你提供，例如玲珑巧手仙当年的地址、胡疑出生的医院……等等。”<p>　　胡克强连声道：“可以！可以！全在照相簿上。”<p>　　胡克强说着，翻到了那本照相簿的最后几页，在那几页中，来看一些文件，一些文字记载。白素和红绫凑过去看，我随便瞄了一眼，看到是胡疑的出生证明之类的东西。<p>　　这些东西当然不会有什么用处——如果有用，当年玲珑巧手仙就可以解开疑团了。<p>　　所以我并没有多加注意，而是走了开去，温宝裕跟在我的后面，我转过身去看他，他笑了笑：“真出乎意料之外，我以为你会立刻到比利时去。”<p>　　我也笑了笑，回答了一句和他说的一字不差的话。<p>　　温宝裕摊了摊手：“不行，蓝丝明天要来。”<p>　　我笑道：“这不成理由——你们可以一起去。”<p>　　温宝裕这才做了一个鬼脸，压低了声音：“我和你一样，认为去了没有用。”<p>　　我伸手在他头上凿了一下：“你自己怎么想就怎么想，不要拖我下水！”<p>　　温宝裕没有再说什么。<p>　　白素和胡克强说了一会，要求胡克强把照相簿留下，胡克强当然答应，红绫拍着胡克强和游宇宙的肩头，大声道：“一有进展，会立刻和你们联络。”<p>　　胡克强兴奋得好像事情已经得到了解决一样，连连点头，这才告辞离去。<p>　　等他们离开之后，我忍不住叹了一口气：“给他们希望越大，他们会更失望。”<p>　　白素笑：“胡克强感到兴奋，并不完全是因为有希望可以解开疑团，而是由于他上代的故事能引起注意。”<p>　　我摇头：“这不知道算是什么样的心理分析！”<p>　　白素没有和我争辩，我也没有再说下去。<p>　　第二天，温宝裕到机场去接蓝丝，我去送白素和红绫，蓝丝先到，和红绫、白素相见甚欢。<p>　　送走了白素和红绫，温宝裕已经急不及待向蓝丝说白素和红绫到欧洲去的目的，把整个故事简单化，向蓝丝说了一遍。<p>　　我也想听听蓝丝的意见，因为我知道在降头术中，对血统关系有很深刻的研究。<p>　　蓝丝听完了故事，皱着眉：“只要有玲珑巧手仙身上的一样东西，就算是一根头发也好，我就能肯定现在的胡克强是不是他的孙子。”<p>　　温宝裕苦笑：“要是有玲珑巧手仙的一根头发，不必动用你的降头术，也可以证明他和胡克强之间有没有血统关系。”<p>　　蓝丝瞪了他一眼：“可是我的方法又快又好！”<p>　　我没有参加他们之间的争论，而是忽然想到了一个问题：如果有玲珑巧手仙身体的一部份，就能证明他和胡克强之间有没有血缘关系。同样的，如果有毒刃三郎身体的一部份，也可以证明胡克强和毒刃三郎之间有没有血统关系。<p>　　胡克强和毒刃三郎的容貌如此相似，虽然从各方面来看，他们没有有血统关系的可能，可是如果确切的证明了有或没有，对于解决整个疑团很有作用。<p>　　我把这一个想法说了出来，温宝裕迟疑道：“能够从浮沙之中把毒刃三郎的遗骸捞出来？”<p>　　我摇头：“那绝无可能，我的意思是那只断手。”<p>　　温宝裕吸了一口气：“胡疑把房子拆了，都找不到那只断手，我们上哪里去找？”<p>　　我也吸了一口气：“胡疑找不到，并不代表我们也找不到。我坚信小师妹当年不会把那只断手毁掉，她一定将它藏了起来，藏在很好的地方。”<p>　　温宝裕还是很迟疑：“隔了那么多年，那只断手还能保存？”<p>　　我道：“就算只剩下一点骨骼，也就够做证明之用了。”<p>　　温宝裕连连点头：“如果证明了胡克强和毒刃三郎之间有血缘关系，再来追查毒刃三郎当年如何在万无可能的情形下竟然没有死，就比较容易了。”<p>　　这正是我的意思，可是我并不像温宝裕那样乐观，认为事情“容易”，所以我没有他那样兴奋。<p>　　在我们讨论到这一点的时候，已经在车上，驶向陈长青的大屋，蓝丝一言不发，看得出她正在想些什么。<p>　　我和温宝裕觉察到了这一点，我们的反应一致，都不再说话，等着听蓝丝的意见。<p>　　蓝丝道：“如果胡克强和毒刃三郎之间有血缘关系，找那只断手就容易得多。”<p>　　我和温宝裕一时之间不明白她这样说是什么意思。<p>　　蓝丝进一步解释：“有一种小虫，对于人的近亲血统关系十分敏感，可以帮助寻找亲人——不管是死是活，也不管是全还是残骸，都可以通过这种小虫来寻找。”<p>　　在降头术之中，有的是不可思议的怪事，蓝丝刚才所说的并不算太惊人。<p>　　我和温宝裕自然可以立刻接受她的话，我问：“我们根本不知道那只断手在什么地方，也可以找得到？”<p>　　蓝丝想了一想：“只要目的物在小虫可以感觉得到的范围之内，就可以找到。”<p>　　温宝裕问：“范围是多大？”<p>　　蓝丝摊了摊手：“要看是空地还是有物体阻隔，也要看阻隔的物体是什么材料，不可一概而论。”<p>　　温宝裕笑道：“听起来倒有点像雷达探测仪器，不像是降头术。”<p>　　蓝丝瞪了他一眼，我道：“小宝你真糊涂，许多昆虫都有放射各种探测波的能力，有的甚至于可以放射到几公里之外，降头衔当然就是利用了昆虫的这种本能来进行，比人类发明雷达探测仪器要早了几百万年。”<p>　　温宝裕也知道刚才自己的话对降头衔颇有不敬之处，要是惹恼了蓝丝，他就很是糟糕，所以立刻诺诺连声，表示接受我的指责。<p>　　他问道：“那只断手如果还存在，一定在比利时，而且多半离当年小师妹的住处不会太远——如果要用这方法寻找，是不是需要胡克强也到比利时去？”<p>　　蓝丝摇头：“胡克强不必去，只要让我见一见他就可以，可是我一定要去。”<p>　　温宝裕听了，不禁大是踌躇，因为蓝丝如果要去，他为了不想和蓝丝分开，自然非一起去不可，看来他一时之间走不开，所以才为难。<p>　　过了一会，他道：“先要假设毒刃三郎和胡克强有血缘关系，这种方法才有用，是不是？”<p>　　蓝丝笑道：“那当然。”<p>　　温宝裕双手一摊：“那就不必去了，因为毒刃三郎和胡克强不可能有血绿关系。”<p>　　我怒道：“刚才我们有共识；如果能找到那只断手，再来探索胡克强何以会和毒刃三郎有关系，怎么转眼之间，就变卦了！”<p>　　温宝裕苦笑，嗫嚅道：“我妈妈帮我和蓝丝安排了很多节目，不会允许我们到欧洲去的。”<p>　　我恶向胆边生：“叫蓝丝做点手脚，让令堂昏睡十天八天，问题就解决了！”<p>　　温宝裕苦笑：“我妈妈常告诫我交朋友要小心，我真后悔不听老人言。”<p>　　蓝丝笑道：“这并不是什么高深的降头衔，不一定需要我亲自去，我可以找一个降头师去做这件事，反正也不急，是不是？”<p>　　温宝裕已经一叠连声道：“不急！不急！”<p>　　他一面说，一面握住了蓝丝的手，像是怕蓝丝就此逃走一样，我闭上了眼睛，不去看他那种肉麻的情状。<p>　　只听得蓝丝道：“表姐夫，过两天，要是有什么奇形怪状的人来找你，就是我派来的，可别将他赶走。”<p>　　当时我听了，也没有怎么在意，因为降头师大多数都稀奇古怪，从内在到外形都和常人不同。<p>　　我只是点了点头：“只要他能办事，管他是什么形状。”<p>　　蓝丝笑了一下：“这位降头师有些特别，曾经长期在中原活动，辈份很高，希望……”<p>　　她没有把话说完，我明白她的意思，道：“我一定好好接待他，有必要，我会和他一起到比利时去。”<p>　　蓝丝表示放心，我在这样说的时候，想起白素和红绫，如果忽然看到我和一个奇形怪状的降头师出现在她们面前的时候，一定会感到极度的意外，场面必然有趣，忍不住笑了起来。<p>　　当时我绝没有想到，蓝丝派来的降头师会和整件事有什么关系，所以也完全没有料到事情会有意料之外的发展。这是后话，表过不提。<p>　　却说和温宝裕、蓝丝分手之后，回到家里，静得出奇。静也有静的好处，可以神游八方，思想任意驰骋，不受任何干扰，我从小就很享受这种情形，所以从来不会觉得寂寞。<p>　　游宇宙和胡克强比我还要心急，第二天就打电话来问情形，刚好是白素打电话来之后的几分钟。<p>　　白素在电话中只说了她们已经见到了白老大，然后从电话中传来的就是白老大和红绫两人的笑声，笑声简直惊天动地、震耳欲聋，可见这祖孙二人相处之欢。<p>　　所以我并没有什么可以告诉游宇宙和胡克强的。<p>　　他们每天打一个电话来，而白素却从此没有了音讯，也不知道她们离开了法国没有。<p>　　一连三天，温宝裕和蓝丝也没有和我联络，那天下午，我正在想蓝丝派来的人怎么还没有到，门铃声就响起，我打开门，看到门外站着一个人。<p>　　由于我早已存在着蓝丝派来的人一定是奇形怪状的想法，所以一看到门外的那人，样子十分普通，反而感到很奇怪。<p>　　那人是一个很乾瘦的老者，也看不出实在的年龄，总在七十以上，穿着灰色的唐装，手里提着一个小箱，身量普通，看来一点也不起眼。<p>　　一时之间，我甚至怀疑这人是不是蓝丝派来的降头师。<p>　　然而我想起蓝丝的吩咐，知道这类辈份很高的降头师，就算外形一点都不古怪，脾气却必然怪到了极点，万万不能得罪，不然可能会意下大麻烦。<p>　　所以我立刻向他拱了拱手：“正在恭候阁下大驾，幸会！幸会！”<p>　　老者本来脸上木然，一点表情也没有，看到了我的热烈欢迎，才有了一丝笑容，也向我拱手，道：“掌门派我来，听候卫先生差遣。”<p>　　我很知道这类人物的性格，他越是说得客气，你越是不能半分当真，不然就像广东人所说“撞大板”了。<p>　　所以我连忙道：“前辈说哪里去了，有事要请前辈鼎力相助，才敢劳动大驾，请进来，先喝酒，再求教！”<p>　　老者对我的反应显然很满意，点了点头，进了屋子，我取了酒，两人对饮了三杯，我才请教他高姓大名。他笑了笑：“苗人的名字不登大雅之堂，倒是我早年行走江湖时，有一个外号很有趣，我到处浪迹，卖药维生，常年背着一只葫芦，在江湖上也算是小有名气。人家看我从葫芦中像是什么东西都可以取出来，觉得有趣，所以给了我一个‘葫芦先生’的外号，我自己简称葫芦生，人家也就莫测高深，不知道我葫芦里卖的是什么药了，哈哈！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_09'>第一百二十八卷 人面组合 第七章 一只会飞的苍蝇</b><p>");

document.write ('　　我一生之中，不知道曾多少次向人请教过姓名，从来也没有得到过这样一大串的回答，真是有趣之极。<p>　　我忍住了笑，继续恭维他：“葫芦先生葫芦里卖的是什么药，其实再明白不过，当然是凭仁心仁术，卖的是行侠仗义、济世救人，岂有他哉。”<p>　　常言道：千穿万穿，马屁不穿，我这几句恭维话，当然令这位葫芦先生全身三万六千个毛孔都感到舒服，他呵呵大笑：“岂敢！岂敢！”<p>　　我因为听他好几次说到“行走江湖”，知道他虽然是苗人，可是却被江湖汉子的习气所同化，所以我的恭维，恰到好处。<p>　　（后来当我向各人叙述这段经过时，温宝裕大叫：虚伪！虚伪！太虚伪了！）（当然不是虚伪，而是人际关系之中不可缺少的润滑油。）当下葫芦生听得舒服，和我虽然只是初次相见，而且开始时还大有抗拒，只是不敢违反蓝丝的吩咐而已，现在情形已经大不相同，把我引为知己了。<p>　　他先向我约略介绍他自己：“我从十五岁来到中国，开始闯荡江湖，到十七岁已经很有点名堂。河南伏牛山是出名的土匪窝，一共有九九八十一寨，曾经联合中原其他江湖人物，为我庆祝十八岁生日，有各路豪杰三千七百余人，是当时近十年来的大盛事。再对上一次江湖英雄大聚集，是为了要保护蔡松坡蔡将军离开北京回到云南去。”<p>　　他一开口介绍自己，场面竟然如此伟大，听得我有点目瞪口呆，江湖豪杰为了保护蔡将军而大聚会，当然值得大书特书，是一桩伟大的盛事。<p>　　可是为十八岁的葫芦生做生日，只怕是那些伏牛山的土匪怕了葫芦生的降头术，或者有要利用葫芦生之处而已，这种聚会，怎么可以和保护蔡将军的行动相提并论，其高下相差一天一地。<p>　　我对江湖上的事情了解不是很多，差不多全是听白素说的，她要是没有告诉过我，我就一无所知。<p>　　像刚才葫芦生所说的两件事，我就只听说过保护蔡将军的那件，有关葫芦生的事，我闻所未闻。<p>　　当时如果白素也在，我相信她一定会知道这件事，和葫芦生可以有说不完的话题。而我当时既然有了不以为然的想法，又从来没有听说过这件事，所以虽然想再恭维几句，说的话和神情，就不免有些勉强。<p>　　葫芦生的感觉敏锐之极，他立刻觉察，冲着我古古怪怪地一笑，道：“那次江湖英豪大聚会，公推了一位好汉、大英雄、大人物、大豪杰做主持，真是给足了我面子！”<p>　　他说到这里，乾了杯中的酒，舔着嘴唇，“啧啧”有声，也不知道他是在品酒，还是在回味当年他在这样的大聚会中当主角。<p>　　我只好顺口应道：“这位好汉却是谁？”<p>　　我一面问，一面又替他斟满了酒，他又一口喝乾，才竖起了大拇指：“这位好汉，年纪比我大不了多少，当年不过三十，可是已经赢得天下英雄的尊敬……”<p>　　葫芦生才说到这里，我就隐隐感到不妙，坐直了身子，果然葫芦生接下来道：“他姓白，人人都尊称他为老大而不名。一辈子人能够认识这样的好汉，也就不枉为人了。”<p>　　我已经料到葫芦生所说的“好汉”有可能是白老大，却也料不到他会对白老大推崇到这一地步。<p>　　当时我第一时间想到的是：刚才我神情有些不以为然，他一定是觉察到了，所以故意抬出白老大来将我的军——你老丈人是生日盛会的主持，你还有什么话说！<p>　　我知道白老大早就有心愿想“一统江湖”，所以他去主持这样的盛会，并不使人感到意外，葫芦生当然没有必要说谎，他之所以提出来，只不过是对我的“腹诽”的反击。<p>　　我当时的反应很得体，我淡然一笑，很谦虚地道：“家岳确然很得人尊敬。”<p>　　有人这样高度推崇白老大，作为他的亲人，像我刚才那样回应十分正常。<p>　　可是葫芦生一听，反应之不正常，简直是惊天动地，令我一时之间竟然不知道如何应付！<p>　　先是“啪”地一声，他手中的酒杯，成了粉碎，我根本没有觉察到他是如何发力的，也不知道他为什么要这样做，已经怔了一怔，紧接着，他直上直下跳了起来，姿势怪异莫名，而且动作快绝，我只觉得眼前一花，他双手已经一起抓住了我的衣襟，我的反应算是快了，身子向后一缩，双臂去格他的手，可是仍然没有躲开，和他手腕相交，像是撞在铁棍上一样。<p>　　他抓住了我之后，竟然企图把我提起来！<p>　　我当然不能让他如愿，他连提了三次，我纹丝不动。在这段时间中，大约十秒钟左右，他和我近距离互相瞪视，忽然之间他像是感到了自己行为失常，松开了手，一时之间，像是做了错事的小孩子一样，手足无措，不知道该如何才好。<p>　　我也不知道他为什么忽然之间会发起神经来，只好勉强挤出一个笑容，等他解释。<p>　　他长长的吸了一口气，看来想勉力镇定，可是还是有些上气不接下气，他道：“你刚才……说什么？说什么……家岳？”<p>　　到这时候我也大是讶异，因为看来葫芦生并不知道我和白老大之间的关系。<p>　　那么刚才他提到白老大，也就并没有用白老大来压我的意思，是我“小人之心”想岔了。<p>　　看葫芦生还是一脸又惊又喜的神情在等我回答，显然不是假装，我一字一顿：“白老大是我岳父。”<p>　　还怕这样说不明白，我又补充：“我娶了他的女儿。”<p>　　葫芦生张大了口，好一会才能发出声音来：“他……他大哥现在在哪里？”<p>　　他说出了这句话之后，才算是镇定了下来，在身上拍去了手中的玻璃碎，我连忙将整瓶酒塞在他的手中，他喝了好几口，舒了一口气，我这才回答他：“他老人家现在在法国，我们这次行事，要到欧洲去，可以顺道去看他。”<p>　　本来白老大在法国隐居，不想有人打扰，可是刚才我听得葫芦生口称白老大为“大哥”，由此可知当年在江湖上，白老大和葫芦生关系非比寻常，让久未见面的两位老人家相聚，也是一件好事，所以我才有这样的提议。<p>　　葫芦生显得高兴之极，手舞足蹈，抓耳挠腮，连连喝酒，忽然放下了酒瓶，大声道：“咱们是自己人，你要我做什么，只管说，不论是什么事情，就算要了我的老命，皱一皱眉头的，不是好汉！”<p>　　他说得认真之极，我忙道：“只是一件小事，真的只是一件小事。”<p>　　原来蓝丝只是要他来见我，并没有说明是为了什么。<p>　　而我这才有机会告诉他。<p>　　事情虽然只牵涉到了几个人，可是经过却相当复杂。我想了一想，才用最简单的方法向他说明我们要去干什么。<p>　　我道：“想请你用降头衔，寻找一只可能和一个人有血统关系的断手——那只断手不知道在何处，也不能肯定是不是和这个人真有血缘关系，只是在没有其他办法的情形下，姑且试一试，成与不成，都没有关系。”<p>　　葫芦生很用心地听我说，可是等我说完了之后，他苦笑道：“我无法明白你在说些什么！”<p>　　我自己也苦笑，因为我发觉事情竟然无法简化，非要详细说不可，不然实在无法令人明白。<p>　　所以我请他坐下来，把事情告诉他，当然我没有从头说起，只是说小师妹生下的婴儿，样子不像父母，反而像极了一个仇人，所以形成了十分复杂的怀疑，那仇人有一只断手，如果能够在那只断手和现在的胡克强之间找到联系，事情就可以有进一步的发展。<p>　　这样说了之后，葫芦生总算明白了一些梗概，他皱着眉，间：“这件事离现在有多久？”<p>　　我想了一想：“那只手断下，大约有六十年，婴儿出生，是五十年前的事情。”<p>　　葫芦生眉头皱得更深，忽然离开了话题，说起他自己的事情来，说的还是那次他生日的武林盛会。<p>　　他道：“我今年七十八岁，那次各路英雄好汉在伏牛山大聚会，是为了我十八岁贱辰，恰好是六十年之前的事情。”<p>　　我听得他这样说，心中不禁苦笑，心想他老是不忘记当年的风光，没完没了说起来，不知道可以说多久，要想办法打断他的话头才好。<p>　　我在想着，还没有想到该如何不着痕迹，让他不要再缅怀往事，却听得他在继续“想当年”。<p>　　他道：“那次天下豪杰，真是给足了我面子，后来有人问我，那么多人来庆贺，贺礼一定是堆积如山了。问我的人，不止一个，可是我的回答，都叫他们做梦也想不到——卫先生你倒是猜一猜，我收到的礼物是什么？”<p>　　我心中叫苦不迭，他说这些不相干的事情，我实在没有丝毫兴趣去替他凑趣，感到不耐烦之极，竭力忍住，才没有表现出来，可是说话之际，声调实在无法再表示热情。<p>　　我道：“不知道，想必一定是奇珍异宝了。”<p>　　葫芦生说起往事来，兴高采烈至于极点，也没有留意我的冷淡，后来我才知道那次盛会之后，他就被师父召回去，从此就没有再涉足中原，所以那次盛会实在是他一生之中最风光的时刻，所以才一提起来就眉飞色舞。<p>　　而当时我绝没有想到的是，他在说往事，竟然和我要他帮助的事情大有关连，事后我捏了一把冷汗——幸亏没有把我的不耐烦表现出来，要不然得罪了他，纵使有白老大这层关系在，我也就尴尬得很了。<p>　　葫芦生当下哈哈大笑：“你当然猜不到，根本没有人猜得到！”<p>　　我懒得搭腔，任由他说下去。<p>　　葫芦生一面喝酒，一面说着，他竟然详细说他当年接过礼物的情形。我把他所说的浓缩了一百倍来转述，也由此可知当时我的耐心是何等之好。<p>　　当时群豪聚会，由伏牛山的一位女寨主主持送礼物给寿星，葫芦生知道自己一定会收到一份重礼，因为事先他得到风声，所有来参加聚会的人，并不各自送礼，而是大家凑份子，交给那位女寨主去办理，两女寨主事先声明，不到最后送礼的时刻，不会告诉任何人礼物是什么。<p>　　葫芦生在这里，足足花了半小时来形容这位女寨主、女山大王，说她外号叫女诸葛赛观音，文武双全，貌美如花，不知道颠倒了多少众生……<p>　　这位女寨主的故事可以写好几本书，不过和本故事关系不大，表过就算。<p>　　当时女寨主经过刻意打扮，在搭起来的高台上一站，艳光四射，几千人立刻鸦雀无声。<p>　　葫芦生这位寿星，在白老大带领之下上台，接受礼物。<p>　　女寨主一身密扣英雄袄，身材苗条，空手上台，看来完全没有带任何东西上台。<p>　　所有人都为之愕然，然而立刻就有人起哄，叫道：“赛观音是要把她自己当礼物！”<p>　　这一叫，立刻引起许多人附和，一时之间怪叫声此起彼落，热闹到了极点。<p>　　葫芦生心中也在嘀咕：难道赛观音真的要以身相许？<p>　　葫芦生在说到这里的时候，还顿了一顿，想我猜猜以后事情的发展。<p>　　若不是他的叙述听来还有趣，我早就打断他的话头，要他不再往下说了。<p>　　我当时没有反应，可以说神情木然。<p>　　葫芦生却兴致极高，继续往下说。<p>　　在众人的起哄声中，白老大大喝一声，把上千人的喧哗声全都压了下去。白老大有心卖弄，那一下大喝声，实在非同小可，紧接着，白老大气纳丹田，开口说话，把声音远远送了出去，在场三千多人，人人可以听得清清楚楚。<p>　　他一开口，所有人都乐了，他道：“大伙儿稍安毋躁，若是赛观音要把自己送出去，我们少不了有喜酒喝。”<p>　　在众人大笑声中，赛观音俏脸飞霞，嗔道：“白大哥也来开我玩笑，我替寿星准备的礼物，举世无双，大家看清楚了。”<p>　　在她说话期间，台下风言风语，不绝于耳，轰笑声更是一浪接着一浪。<p>　　白老大又是一声大喝，令众人静了下来，只见台上赛观音走向葫芦生，在葫芦生面前停下，右臂平举，右手握着拳，等到手臂伸直以后，一翻手，摊开手来。<p>　　这时候在台下众人，除了就在台边的一些人，和爬在附近树上的若干人之外，根本看不清楚赛观音手心里有什么东西。可是赛观音俏生生地站着，伸出来的手，皓腕赛雪，纤手如玉，这却是人人都可以看得到的，所以立刻有轰雷也似的采声。<p>　　这时候心中感到最奇怪的当然是在台上的葫芦生和白老大了，因为只有他们看得最清楚，看到赛观音手心里是什么东西。<p>　　两人虽然同时看到，可是感觉上却又有所不同。<p>　　白老大一眼就看到，赛观音手心上是一只苍蝇。苍蝇是极之普通的昆虫，人人一看就可以认出来。<p>　　葫芦生一看之下，也看出那是一只苍蝇，可是他却多了一重心思。他当时降头术还不是很高明，可是在江湖上，稍为露一手，就已经惊世骇俗，人人敬服，而许多降头衔都利用各种昆虫来施法，有些降头衔必须用到特定的昆虫，而某些特定的昆虫十分稀有，很难得到，因此珍贵无比。<p>　　葫芦生当时想到，那不应该是苍蝇，应该是某种很珍贵的昆虫，作为一个降头师，有这样的想法，是很自然的事情。<p>　　可是当他定睛向赛观音的手心里看去，赛观音更把手伸近他，他实实在在、清清楚楚可以肯定，那是一只苍蝇，一只如同小指尾大小的苍蝇！<p>　　葫芦生这时候当真莫名其妙至于极点，他自己号称葫芦先生，然而他却完全无法知道赛观音的葫芦里卖的是什么药。<p>　　葫芦生详详细细叙述当时的情形，说到这里，停了下来，望向我，虽然没有开口，可是那神情，分明是又想我猜一猜究竟发生了什么事。<p>　　而我在听到他说到赛观音摊开手来，手心上是一只苍蝇的时候，我就心中一动，感到葫芦生的叙述，和一些事情可以搭上关系，然而我却又捉摸不到究竟可以和哪些事情联系起来。<p>　　我一面听，一面正在努力思索，等到葫芦生向我望来之际，我脑中陡然灵光一闪，想到了和什么事情有联系，在那一刹间，我心中的惊讶，实在是难以形容，因为在事先，无论我怎么想，都想不到葫芦生当年的风光事情，会和这件事联得上，真是世上所有的事情，几乎部可以发生关系！<p>　　当时我猛地吸了一口气，脱口就道：“那是一只会飞的苍蝇！”<p>　　我这句话，听起来像是白痴所说的一般，苍蝇本来就会飞，又何必特别说那是一只会飞的苍蝇？<p>　　可是葫芦生却立刻明白了我的意思，他鼓起掌来，然而只拍了两下，就发出了一下喝倒采的声音，道：“原来白老大早就向你说过这件事了。”<p>　　因为我一下子就猜到了那是“一只会飞的苍蝇”，而我和当时在台上的白老大又是翁婿关系，所以葫芦生就自然而然想到白老大曾经告诉过我整件事。<p>　　可是事实上白老大完全没有向我提起过，我也根本不知道白老大年轻的时候曾经有过这样的经历。<p>　　我说“一只会飞的苍蝇”，完全是我自己想出来的。<p>　　当时我思绪相当紊乱，我首先声明，举起手来：“没有，白老大完全没有向我提起过这件事，是我自己感到那是一只会飞的苍蝇。”<p>　　我在作这样声明的时候，同时迅速地在想，如何向葫芦生说明白？因为刚才我在向葫芦生说要去找那只断手的时候，并没有说出有关人等的姓名，因为我认为没有这个必要——有关人等的姓名，和葫芦生根本没有关系。<p>　　可是现在情形却不同了！<p>　　一只会飞的苍蝇，当然不是随处可见的普通苍蝇！我在听到了赛观音手心里是一只苍蝇的时候，就心中一动，接着，我就想到了有关玲珑巧手仙手艺巧妙之极的传说，传说最不能令人相信、把他的本领形容到了登峰造极地位的是，说他能够制造出一只会飞的苍蝇。<p>　　如果真有这样的一只苍蝇，那当然是奇巧无比，天下无双，珍贵莫名，用来当礼物，可算是别出心裁之极。<p>　　玲珑巧手仙是苍蝇的制造者，苍蝇出现，玲珑巧手仙是不是也在现场？<p>　　玲珑巧手仙如果在现场，那是什么时候的事情？是在积沙岛事件发生之前，还是在发生之后？<p>　　如果是在积沙岛事件发生之后，那么玲珑巧手仙应该和小师妹在一起，小师妹是不是也在现场？<p>　　许多问题一起涌了上来，杂乱无比，我挥了挥手，要葫芦生暂时不要说话，好让我想一想，稍为理出一些头绪来。<p>　　葫芦生不知道发生了什么事情，神情很疑惑。<p>　　我喝了几口酒，才道：“那只会飞的苍蝇，是人工制造出来的？”<p>　　葫芦生点了点头：“是，简直是巧夺天工，不可思议至于极点，真是天下无双。”<p>　　我吸了一口气：“制造者是一个被称为玲珑巧手仙的人？”<p>　　葫芦生又点头：“是，就在当天，我见了玲珑巧手仙。我们会面，发生了一些事情，就是由于当时发生的事情，所以我才把一切经过告诉你，因为发生的事情，和你刚才对我说的事情，好像有一点关系。”<p>　　我忙道：“岂止一点关系，我刚才告诉你的事情中，那个有了一个和仇人容貌酷似儿子的，就是玲珑巧手仙。”<p>　　葫芦生也感到意料之外，十分讶异：“因为你提到了一只断手，所以我才想起了那段往事。”<p>　　我有点不明白：“那只断手……又有什么关系？”<p>　　葫芦生道：“你且听我说下去。”<p>　　这时候葫芦生所说的往事，已经和整件事发生了联系，我自然有兴趣听下去，我也不敢催他长话短说，由得他详详细细叙述，当然我现在转述，还是浓缩了一百倍。<p>　　当时葫芦生盯着那只苍蝇看，心中莫名其妙。那只苍蝇忽然从赛观音手中飞了起来，撞到葫芦生的鼻尖上，撞得相当痛，葫芦生一把把苍蝇抓到手里，就立刻知道了那不是真的苍蝇，而是制造出来的。<p>　　接下来发生的事，不必细表，大伙儿知道了苍蝇的真相，无不惊讶，赛观音宣布制造苍蝇的是玲珑巧手仙。<p>　　当天晚上，一直热闹到了将近天亮，葫芦生喝了不知道多少酒，若不是他有降头术中的解酒法，有一百个葫芦生也醉死了。<p>　　天快亮时，他靠在一棵大树旁休息，有一男一女来到了他的身前，男的一开口就自我介绍他是玲珑巧手仙。<p>　　我听到这里，忍不住打岔问道：“那女的是什么模样？”<p>　　葫芦生道：“样子普通，和赛观音一天一地，她称玲珑巧手仙为二师哥。”<p>　　我吸了一口气，心里明白，那是积沙岛事件之后的事情，再听下去，又可以知道是积沙岛事件之后不多久的事情。<p>　　当时葫芦生一听到玲珑巧手仙的自我介绍，自然而然就和他谈论那只苍蝇，两人谈了许久，玲珑巧手仙才道：“我有一事相求，要请葫芦先生大力相助。”<p>　　葫芦生立刻答应，玲珑巧手仙向一直在身边不出声的小师妹（当然那是小师妹）道：“你拿出来给葫芦先生看看。”<p>　　葫芦生说到这里苦笑道：“我们降头师身边有的是古灵精怪的东西，可是那女人从身上取出来的东西，还是吓了我一跳……”<p>　　我失声道：“是一只断手！”<p>　　葫芦生点了点头：“是一只断手！当时我一看，就看出那只断手经过处理，暂时不会变坏，但是最多维持一年，玲珑巧手仙把断手接过来……”<p>　　玲珑巧手仙当时接过断手，向葫芦生道：“这断手对我小师妹来说，重要无比，我请高手处理过，那位高手说只能保持一年不坏，若要长久如生，只有精通降头术的高人才能做到，而在中原，这样的高人只有葫芦先生你一个，请先生帮忙，大恩大德，没齿难忘。”<p>　　他说着，一拉小师妹，两人竟双双向葫芦生跪了下来。<p>　　葫芦生连忙扶起他们：“两位请起。要保持这断手不变坏，我可以做得到，可是话说在前面，我可没有能耐把断手接上原来的手腕上去。”<p>　　葫芦生当时完全不知道那只断手的来历，他以为玲珑巧手仙会进一步要求他替断了手的人接上断手，而当时他看出手断下至少已经有一个月，就算降头术几乎无所不能，也无法起死回生，所以先拒绝在前。<p>　　当下小师妹惨然：“人早已骨无存，哪里敢希望断手可以接上去！”<p>　　小师妹在说这句话的时候，神情语调都凄惨无比，听得葫芦生也鼻子发酸。<p>　　葫芦生接过那只断手，带着玲珑巧手仙和小师妹进了深山，三天之后，他把断手还了给小师妹，吩咐道：“这断手外面有一层看不见、摸不到的保护层，防火、防水，可是不能碰到利器，不然就会损坏，失去了保护作用。”<p>　　小师妹接过手来，立刻把断手贴在脸上，神情又是凄苦，又是陶醉，玲珑巧手仙则在一旁苦笑。<p>　　葫芦生当时也看出了情形有些不对头，他任由小师妹陶醉，把玲珑巧手仙拉了过去，劝玲珑巧手仙道：“阁下要小心些，我看令师妹已经入了魔，人要是入了魔，就什么事情都做得出来，阁下千万小心。”<p>　　玲珑巧手仙一味苦笑，葫芦生也没有再说什么，就和他们分了手，不多久就回去了。<p>　　葫芦生说到这里，总算告一段落，他望着我，深深吸了一口气，问：“当年我处理过的那只断手……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_10'>第一百二十八卷 人面组合 第八章 梦中情人</b><p>");

document.write ('　　我呆了半晌，才道：“那只断手，就是我们现在想要去找的那一只。”<p>　　葫芦生也呆了一会：“事情怎么那样巧！不过我听你说起要找断手，就自然想起了我曾经处理过断手的往事，想不到真的就是同一只断手。”<p>　　我要相当费力，才能把凑巧的事情理出一个头绪来。<p>　　在“胡克强的故事”中，一直以为是玲珑巧手仙自己设法令那只断手不会变坏的，却原来其中还有这样的曲折。<p>　　降头术中本来就有专门保存动物体的学问，由于降头术要运用许多生物的体，所以必须有这门学问来配合。<p>　　对精通降头术的葫芦生来说，使那只断手不变坏，只是小事一桩而已。<p>　　明白了这个过程，对事情有什么帮助，一时之间我也说不上来。葫芦生这时候道：“既然就是那只断手，你应该把故事的全部都告诉我。”<p>　　我连连点头，把整个故事详详细细说出来。<p>　　葫芦生听得很用心，并没有打断我的话头，只是在听到飞斧老大、毒刃三郎的名字时，发出了低呼声。<p>　　那表示他至少曾经听过这两个人的名字。<p>　　等我讲完，葫芦生才叹了一口气。我等着听他的意见，他却好一会不出声，只是喝酒。<p>　　我等了好久，忍不住问：“照你看，我们是不是有希望可以找到那只断手？”<p>　　葫芦生这才舒了一口气，伸手在自己脸上重重抹了一下：“如果单是凭血缘关系，要去找那只断手，会很渺茫，但是那只断手曾经听过我的施法，只要它还在世上，我就有方法把它找出来。”<p>　　我大是兴奋，葫芦生道：“我想见一见那位胡克强。”<p>　　我忙道：“这容易，我立刻和他联络。”<p>　　胡克强和葫芦生见面的情形，十分奇特，也不能说和这个故事没有关系，所以值得记述一下。<p>　　胡克强和游宇宙大约在一小时之后来到，那时候葫芦生正在闭目养神，两人进来之后，也不知道发生了什么事情，我向葫芦生道：“胡克强来了。”<p>　　胡克强向前走了过来，葫芦生睁开眼，一看到胡克强，就倒抽了一口凉气，双眼睁得极大，他的眼珠之中，竟然隐隐有各种颜色不同的光彩在变幻，看来诡异之极。<p>　　胡克强怔了一怔，站着了不再向前走，葫芦生开口道：“好久没见。”<p>　　一听得葫芦生这样说，我就知道葫芦生在乍一见到胡克强的时候，产生了幻觉，以为胡克强是毒刃三郎。<p>　　由此可知，胡克强和当年的毒刃三郎容貌相似到了何等程度！胡克强是又隔了一代的人，更可以想像胡克强的父亲胡疑，和毒刃三郎的相似程度，也可以了解当年玲珑巧手仙一看到了婴儿就昏过去的原因。<p>　　听葫芦生这样说，也可以知道他不仅是听闻过毒刃三郎的名字，而且还和毒刃三郎见过面，可能曾打过交道。<p>　　胡克强当然莫名其妙，一时之间不知道如何反应，只是充满了疑惑，向我望来。我向他做了一个手势，表示“说来话长”，会慢慢向他解释。<p>　　这时候葫芦生也觉察到了自己认错了人，他双手在脸前挥动，像是想把幻觉挥走，然后他又盯着胡克强看了很久，忽然问了一个很普通、可是再也想不到他会在这种情形下问出来的问题。<p>　　他问的是：“小朋友，你有没有老是做梦？”<p>　　别说是胡克强，换了是我，也一样不知道该如何反应，因为根本难以明白葫芦生这样问是什么意思。<p>　　胡克强张大了口，没有回应。<p>　　葫芦生也知道自己问得太突兀，他忙着做手势，想要解释，可是也没有人看得懂他的手势。<p>　　我苦笑：“你别光打手势，你刚才问的究竟是什么？”<p>　　我在这样问的时候，心中也很紧张，因为以葫芦生的阅历、本领来说，根本不应该有什么事情还可以令他感到吃惊，可是他在见到了胡克强之后，却大是惊惶失措，由此可知事情一定十分不寻常。<p>　　葫芦生经我一说，定了定神，这才又问胡克强，一开始竟然还是那句话：“小朋友，你有没有老是做梦？”<p>　　不过这一次，他很快就补充：“做梦梦见一个好看之极的女人？”<p>　　这次经过补充，他的问题具体了许多，可是胡克强涨红了脸，还是不知道该如何回答才好。<p>　　事实上这个问题很普通，也不难回答，可是却触及个人的隐私，使人不想回答，尤其对于少年人来说，问题也很尴尬。哪一个少年都不免有绮梦，这样的梦是心中的秘密，没有理由拿出来和别人分享。<p>　　问这样问题的人，可以说是不识趣至于极点，照说胡克强没有立刻回答，就不应该再追问下去。<p>　　可是葫芦生却像是非得到答案不可，他略一欠身，也没有看到他有什么动作，已经伸手抓住了胡克强的手腕，把胡克强拉到了他的身前，胡克强吓得大叫起来，葫芦生和我一齐道：“别怕！别怕！”<p>　　葫芦生还十分恳切地道：“小朋友，回答我的问题，很重要！”<p>　　我补充：“要解决整件事，都要靠这位葫芦先生，听他的话。”<p>　　葫芦生松开了手，胡克强立刻后退了几步，神情又惊又怒，向游宇宙望了一眼，看来他在学校中虽然很有领袖地位，可是为人实在没有什么主意。<p>　　游宇宙道：“说就说！”<p>　　胡克强现出十分忸怩的神情，在喉咙里叽叽咕咕发出了一阵谁都听不明白的声音来。<p>　　我看到了这种情形，只觉得好笑。世上有很多强人所难的事情，要少年人说出他所作绮梦的内容来，毫无疑问是其中之一。<p>　　可是葫芦生却显得又不耐烦、又紧张，重重顿足，口出恶言：“小王八蛋，你能不能讲人话！”<p>　　我对于葫芦生有这样的身份，却对胡克强如此态度，感到十分讶异，胡克强也生气起来，大声道：“我做梦梦见什么人，和你有什么关系！”<p>　　葫芦生更是声色俱厉：“小王八蛋你听清楚，你梦见什么人，和我一点关系都没有，只是和你的来历却大有关连！还不快说！”<p>　　葫芦生这番话，不但胡克强和游宇宙听了莫名其妙，连我也完全摸不着头脑，不明白这两者之间会有什么关系。<p>　　胡克强由于惊讶和疑惑，脸上神情十分古怪，他吞了一口口水，才道：“我……我……老是梦见……梦见的人是……”<p>　　他又犹豫了一阵，才说出了一个人的名字来。<p>　　一听得胡克强说出了这个名字，我并不感到意外。<p>　　因为这名字对许多人来说都很熟悉，她是一位电影明星，青春美丽，是影迷的梦中情人，胡克强老是在梦中见到她，是很自然的事情，只不过要他当着陌生人说出来，当然不好意思。<p>　　而葫芦生的反应却和我大不相同，他把那名字念了两遍，向我望来，神情茫然，问：“那是什么人？”<p>　　我立刻明白葫芦生当然不可能熟悉这个电影明星，我想向他解释，游宇宙比我乾脆，他取出小银包来，打开，展示夹在里面的一张照片，送到葫芦生的面前：“就是她。”<p>　　看来这位美女，不单是胡克强的梦中情人，也是游宇宙的。<p>　　葫芦生瞪大了眼睛，盯着照片看，在那一刹间，他双眼之中那种妖异的光芒更是人甚，令得在他面前的游宇宙不得不闭上眼睛。<p>　　葫芦生看了一会，抬头望向胡克强，胡克强点了点头，表示正是她。<p>　　葫芦生在刹那之间现出极度失望的神情，不住摇头，口中喃喃自语：“怎么会？怎么会？这个女子算是什么东西！你做梦见到的不应该是这种庸脂俗粉，应该是天仙下凡一样的人。”<p>　　大约是葫芦生的话侮辱了胡克强和游宇宙的梦中情人，所以两人都有怒意，胡克强更道：“我应该梦见什么人？”<p>　　葫芦生并不立刻回答，反倒又有了一线希望似的问：“除了照片上这个小女娃之外，你应该更多梦见一个真正的美女，甚至于不必做梦，只要闭上眼睛就可以见到她。”<p>　　葫芦生越说越玄，别说胡克强和游宇宙两个少年人，连我都膛目不知所对，完全无法明白他这样说法是什么意思。<p>　　而葫芦生的样子完全不像是在开玩笑，他甚至于紧张得在喘气，这种情形发生在像他那样的人身上，简直是不正常到了极点。他盯住胡克强，连声问：“有没有？有没有？”<p>　　胡克强这时候也看出了葫芦生的认真，所以他回答得很认真，他道：“偶然也会梦见别的……人，可是完全没有印象。”<p>　　葫芦生大摇其头：“不对！不对！当年你的要求我完全满足了你，怎么可能会没有印象！”<p>　　等到葫芦生这句话一出口，我脑中灵光一闪，多少已经知道是怎么一回事了。<p>　　葫芦生是在看到了胡克强之后，由于胡克强容貌和毒刃三郎一模一样，所以他产生了错乱的幻觉，简直把胡克强当成是毒刃三郎了。<p>　　从刚才那句话中，可以推测到当年毒刃三郎和葫芦生相识，而且毒刃三郎还向葫芦生有过很特别的要求，要求他在做梦或者闭上眼睛就可以看到某个美丽的女人，而葫芦生运用了他的降头术使毒刃三郎达到了这个目的。<p>　　当年发生的事情，当然怪诞之至，可是现在葫芦生竟然误将胡克强当成了毒刃三郎，更是怪异莫名！<p>　　我走前一步，在葫芦生面前用力击掌，以转移他的注意力，同时大声道：“葫芦先生，你醒醒，他是胡克强，不是当年的毒刃三郎，你弄错了！”<p>　　葫芦生很不耐烦地拍开了我的手：“他是胡克强？他说他是胡克强！可是却瞒不过我，我知道他是谁！就算他不知道他是谁，我也知道他是谁！”<p>　　听了葫芦生这一番话，我和游宇宙只好苦笑，胡克强则气得脸色发青，向我道：“卫先生，这老头子是疯子！”<p>　　我摇头，我知道葫芦生的话疯疯癫癫，莫测高深，可是他绝不会是疯子。<p>　　我们不明白他的话，是因为他太着急，没有把事情说清楚，而事情一定十分复杂怪异，超乎我们的想像之外，所以我们才完全无法了解。<p>　　我一面摇头，一面向葫芦生道：“请将事情从头说起。”<p>　　葫芦生却完全答非所问，他盯着胡克强间：“你父亲呢？他有没有老是做梦梦见一个美女人？”<p>　　胡克强偏过头去，根本无意回答这个问题。<p>　　葫芦生陡然吸了一口气，伸手入怀，他在这时候，神情严肃之极，我吓了一跳，因为他是一个降头师，谁也不能预测他会取出什么样的古怪东西来。<p>　　葫芦生动作很迟疑，像是一时之间还不能决定该怎样做，他并不立刻取出什么来，先向胡克强道：“你过来，我不是疯子，你不知道你是什么人，我会详细告诉你。”<p>　　这句话对胡克强有极大的吸引力，胡克强犹豫了一下，向前走去，葫芦生这才从怀中取出了一只竹筒来。那竹筒大约两公分直径，三十公分长，呈现一种很深沉的暗红色，竹子经过长时间的把玩，年代长了，就会有这种颜色，这种颜色使人感到岁月的沧桑，另有一股味道。<p>　　这时候如果叫我猜竹筒里面是什么东西，我至多说那是很重要的东西，因为葫芦生显然是贴肉藏着那竹筒的，在他把竹筒取出来的时候，甚至于还可以使人感到竹筒上他的体温。<p>　　葫芦生郑重其事，伸手指在竹筒中拈出了一张卷成一卷的纸张，又吸了一口气，把那张纸在桌子上摊了开来。<p>　　他才摊了一半，我就发出了一下低呼声。<p>　　那张纸上，是一幅水彩画，画的是一个美丽的女人，而使我低呼的并不是这画画得极好，画中的美女当真美丽之极，比照片更传真，艳光流动，美目顾盼，巧笑嫣然，像是随时会开口向你诉说衷情一样。<p>　　使我发出低呼声的原因是，当这幅昼展开一半的时候，我已经看到了一角的签名——一个古篆的“白”字。<p>　　等到画全展开，胡克强和游宇宙两人都看得有点发呆，比起他们仰慕的电影明星来，画上的美女，确然如天仙下凡，人间罕见！<p>　　葫芦生抬头向我望来，我立刻道：“这画，是白老大的作品！”<p>　　葫芦生点了点头：“是，是白老大画的。”<p>　　我知道白老大绘画功力极深，尤其精于人像，可是也想不到竟然可以好到这种程度！只怕不单是我，连他的女儿白素，也同样想不到白老大会画出这样的好画来。<p>　　这画可以说是白老大的巅峰之作！<p>　　我一面心中感叹，一面把所想到的说了出来。我的话又引起葫芦生的感叹。<p>　　葫芦生道：“你说得不错，白老大当年在画好了这幅画之后，他长叹一声，说：这一辈子他再也画不出更好的了！”<p>　　（后来我向白老大提起这幅美女画像，问他为什么再也画不出更好的了，被他冷笑：“你根本不懂得绘画艺术，向你说也是自说。”）（所以关于这幅画我也没有进一步的说明。）等我和葫芦生的讨论告一段落，胡克强和游宇宙才一起舒了一口气——他们刚才在看画中美女的时候，是屏住了气息的。<p>　　两人自然而然赞美：“真是美女！”<p>　　葫芦生立刻又问胡克强：“你对她没有印象？”<p>　　胡克强苦笑：“这样的美女，见了一眼之后，谁会忘记。我当然可以肯定以前从来没有见过。”<p>　　葫芦生还是不肯死心，又问：“现在你看到了，她有没有引起你的什么回忆？”<p>　　胡克强被葫芦生问得焦躁起来：“我为什么要对她有回忆？”<p>　　葫芦生望着胡克强，半晌不语，才道：“我以为会有。”<p>　　我也开始不耐烦：“别再打哑谜了，快从头把事情说清楚！”<p>　　葫芦生的神情有些激动，他站了起来，来回走动，突然停下，伸手直指胡克强：“他不但容貌和毒刃三郎相似，连动作、表情都处处有毒刃三郎的影子，若说他和毒刃三郎之间没有任何关连，杀我头都不相信！”<p>　　这番话令得胡克强脸色煞白，我却一点也不满意，立刻道：“你已经听过全部故事，知道他和毒刃三郎之间，不可能有任何关连！在毒刃三郎死了十年之后，他父亲胡疑才出生。”<p>　　葫芦生神情苦涩：“先不管有没有可能，先找他和毒刃三郎有关连的证明，如此相似是证明之一……”<p>　　他话还没有说完，胡克强厉声抗议：“由于绝无可能，所以那不算证明！”<p>　　葫芦生盯着胡克强：“如果你对画中美女有印象，梦见过她，那就是证明之二。”<p>　　我们三人齐声道：“为什么？”<p>　　葫芦生吸了一口气：“因为毒刃三郎恋着这位美女，而落花有意、流水无情，他相思极苦，知道降头术中有方法可以使人回心转意，用尽方法找到了我，要我替他施法，令那位美女接受他的爱意。”<p>　　在“故事”中，早知道毒刃三郎是卑鄙、恶毒、无耻的东西，他会对葫芦生提出这样的要求，并不意外。而我也肯定葫芦生必然拒绝。因为我曾听得蓝丝说过，降头术之中虽然有这样可以改变人的想法的一种方法，可是如果施术用在男女情爱之上，令一个本来不爱某人的人，爱上某人，会对施术的降头师带来极大的灾害，所以没有降头师肯为他人施这门降头术。<p>　　蓝丝还提到，有的降头师（会这门降头术的，是极高级的降头师），为了追求自己的所爱，不顾一切，使用了这门降头术，虽然暂时得偿心愿，结果还是惨不堪言。<p>　　所以葫芦生不会为毒刃三郎施展这门降头术。<p>　　果然葫芦生继续道：“我一口拒绝，不论他如何苦苦哀求，我都不答应。此人无赖至于极点，他竟然说，要是我不答应，他就不断去做丧尽天良的坏事，说坏事虽然是他做的，可是起因是由于我拒绝了他的要求，所以等于是我造的孽，他要我为造的孽而不得好报！”<p>　　听葫芦生说起毒刃三郎的行为，我不禁膛目结舌，我见过卑鄙无耻的人不算少，这个毒刃三郎，排名绝对可以居首。<p>　　葫芦生叹了一口气，继续道：“我当然当他放屁，他无奈我何，真的去做丧尽天良的事情，甚至于杀了从小收养他，教了他一身本领的师父。”<p>　　听到这里，我们三人都倒抽了一口凉气！<p>　　我们都知道尽刃三郎杀了他的师父，可是却绝想不到是为了这样的原因。<p>　　葫芦生摇头：“此人的凶残狠毒，简直已到了不可想像的地步。在他杀了师父之后不久，他的大师哥飞斧老大已经向黑白两道下了英雄帖，说明了他的罪状，要江湖好汉联手抓他。在这样的情形下，他居然又找到了我……”<p>　　葫芦生说到这里顿了一顿，才道：“我真是没有见过这样的人，他说连他师父在内，上次和我见面之后，他已经杀了一百个人，全是因为我不肯答应他的要求而杀，所以一概算在我的账上！如果这次我还是不答应，他就再去杀一百个人，然后再来求我。”<p>　　葫芦生向我望来：“卫斯理，如果你是我，你怎么办？”<p>　　我大声道：“太容易了，出手为江湖除害，你又不是没有这个能力，有什么为难？”<p>　　我这样反诘他，很是合情合理——葫芦生身怀降头术绝技，毒刃三郎武功再高，葫芦生要把他除去，也不是难事，绝没有道理任由毒刃三郎继续杀害无辜！<p>　　却不料我这一问，像是触动了葫芦生内心深处最伤心的部份，刹那之间，他脸上的皱纹一起颤动起来，看来可怕之极，随即他双手遮住了脸，连身子都发起抖来。<p>　　游宇宙和胡克强都向我投以询问的眼色，我也莫名其妙，只好摇了摇头。<p>　　只见葫芦生抖了好一会，才从他喉咙中发出了一阵呜咽的声音，他显然忘了刚才骂胡克强的话，这时候他发出的声音，也完全没有意义。<p>　　我们耐心等着，又过了一会，他才渐渐平静了下来，又喝了很多酒，这才道：“在毒刃三郎第一次来找我之后不多久，我答应了一个人不伤害他，所以我不能出手。”<p>　　这时候胡克强和游宇宙两人有越听越糊涂之感，我却了解到事情远比我们知道的“胡克强的故事”复杂。我们所知道的，只是表面，内在真相究竟如何，还要在葫芦生口中找出来，这些真相，只怕当年连飞斧老大和小师妹都不知道。<p>　　而且我也隐隐感到，还有一个很重要的关键人物，若隐若现，还没有完全露面。<p>　　这个关键人物，应该就是葫芦生答应了他不伤害毒刃三郎的那个人，所以我立刻追问：“你答应了什么人？宁愿再使许多无辜的人被杀，也不肯违反承诺！”<p>　　我期望葫芦生的回答可以满足我，可是我绝料不到他的回答如此出乎我的意料之外！<p>　　葫芦生先是呆了一阵，然后像是豁了出去，咬牙切齿地道：“我无法拒绝，不能违反承诺，因为我一看到那人，就……就……”<p>　　葫芦生还是没有法子一口气吧话说完，我心中一动，脱口问道：“那是一个女人——一个美女——就是画中的那个——也就是毒刃三郎恋上的那个……”<p>　　我一路说，葫芦生一路向我摇手，想制止我不要再说下去，可是他虽然同时张大了口，却发不出声音来。<p>　　他的这种情形，使我立刻有了进一步的推想，我接着道：“你去见了这个女人，你见了她之后，也被她美色所惑！”<p>　　葫芦生在我这句话出口之后，大叫一声：“对！没有人可以不被她的美丽迷惑，那年我虽然还没有满十八岁，也不能例外，只怕眼前的两个小朋友，见了她也一样会不由自主意乱情迷。本来我只是好奇，想知道是什么样的女人能够使毒刃三郎这样狠毒的人着迷，谁知道一见到了她，我自己……我自己……”<p>　　他说到这里，连连喘气，可想而知，当年他见到画中美女的时候是如何被异乎寻常的美丽震撼的程度。<p>　　他喘了好一会，才道：“普天下男人，大概只有一个，可以在她面前，还保留自己，不被她左右的。”<p>　　他竖起大拇指来：“这个大英雄，就是白老大！白老大在帮她画这幅画的时候，我就在旁边，她虽然没有明说，可是眉目体态，无不充满了挑逗，我在一旁看了，不但心跳如狂，而且汗出如浆，可是白老大硬是视若无睹，真叫人不知道是佩服他，还是应该骂他瞎了眼。”<p>　　葫芦生这时候说的话很是杂乱无章，显然是他的思绪很紊乱，所以想到哪里就说到哪里。<p>　　我也不去阻止他，胡克强和游宇宙两位小朋友更是听得傻了眼，出不了声。<p>　　于是葫芦生就继续发挥：“人家可是千人迷，万人迷，多少人想要她望上一眼都不能够，这白老大虽然叫人佩服，可是也实在太不像男人了。”<p>　　虽然我承认那画中美女确然出色，可是也觉得葫芦生说话太夸张，多半是那些江湖人物没有见过什么世面，一直活在自己的小圈子里，才会有这种情形，白老大是见过外面世界的人，当然和普通的江湖人物见识有分别。<p>　　想到了这里，我陡然想起，我应该知道这位美女是什么人了！<p>　　我望定了葫芦生，问他：“这位美女没有接受你的仰慕，可是为了要你答应不伤害毒刃三郎，她为你做了一件令你在江湖上大大风光的事情，是不是？”<p>　　葫芦生苦笑了足有一分钟之久，才道：“对，她为我发起祝我十八岁生日——有她登高一呼，才有那么多人聚集在伏牛山下，要是只凭我……”<p>　　葫芦生摇了摇头，没有再说下去。<p>　　事情了解到了这里，当年那场大聚会的真相大白，而那位画中美女，当然就是在大聚会中人人瞩目的那个外号“赛观音”的女大王了。<p>　　这确然很令人感到意外。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_11'>第一百二十八卷 人面组合 第九章 往事如烟</b><p>");

document.write ('　　说得好听些，是草莽英雄、绿林好汉，说得直接一些，就是土匪强盗，而在强盗窝里，居然有这样出色的美女成为女大王，确然很具戏剧性。<p>　　葫芦生又叹了一口气：“根本没有人……大概只有白老大是她看得上眼的，偏偏白老大又全不当一回事……”<p>　　我感到如果任由他说下去，不知道会说到什么时候，所以我打断了他的话头：“这赛观音为什么要你不伤害毒刃三郎？”<p>　　葫芦生再度长叹：“女人的心意谁能猜得透！或许她想看看毒刃三郎为了爱她，究竟能做出多少事情来！”<p>　　我不由自主摇了摇头，一方面是因为无法接受这些土匪的想法和行为，另一方面我对那些男人对赛观音的着迷经过，也没有兴趣，而且这些事和这个故事关系不是很大，已经说得够详细的了。<p>　　感到葫芦生把话岔得太远的不止是我，胡克强也不耐烦，追问：“你说了半天，还没有说我为什么应该梦见这个女人，梦不梦见这女人，又为什么和我的来历有关连？”<p>　　葫芦生瞪了他一眼，并没有回答他的问题，只是自顾自说下去：“他第二次来找我，虽然用继续杀人来威胁我，可是我告诉他我已经见过赛观音，决无可能帮他。他也看出没有希望，就提出了另外的要求，要我施术，使他可以经常梦见赛观音，甚至于闭上眼睛就可以看到她。要做到这一点并不是很困难，主要还是得靠他自己，若是他对赛观音相思极深，就算没有降头术，也可以有这样的情形出现。”<p>　　他说到这里，顿了一顿，继续说下去，才算是说到了正题，开始回答胡克强的问题了。<p>　　然而我听了他继续说的那些话，却啼笑皆非。<p>　　葫芦生继续道：“毒刃三郎有额外的要求，说非但这一辈子要梦见赛观音，连下辈子、下下辈子都要如此，要满足他这个要求很困难，我尽我所能，作法七天，自信可以达到目的……”<p>　　葫芦生向胡克强一指：“而他竟然对赛观音一点印象都没有，难道是我施术失败了？我们答应了人施术，要是做不到，那是要遭到天谴的！”<p>　　这时候不但我啼笑皆非，连胡克强和游宇宙也听出了葫芦生犯毛病犯在什么地方了，他们也同样苦笑。<p>　　而葫芦生还不知道自己错在何处，很为自己施术不灵而苦恼。<p>　　我伸手在他肩头上重重拍了一下，大声道：“你看看清楚，这是什么人？”<p>　　我说的时候，把胡克强拉到了他的面前。<p>　　葫芦生望着胡克强，神情很是迷惘，我再问了他一遍，他才道：“应该……应该……是当年……就是当年的毒刃三郎……转世，可是他却又从来没有梦见过赛观音。”<p>　　这就是令我啼笑皆非的原因了！<p>　　我本来以为葫芦生可以提供一些有用的设想，谁知道他竟然糊涂到了认为胡克强是毒刃三郎的转世！<p>　　胡克强当然不可能是毒刃三郎的转世——即使是西藏活佛的转世，也从来不会出现上一世和这一世容貌相似的情形。容貌相似不由灵魂决定，而由身体的遗传基因决定，科学得很，和玄学扯不上关系。<p>　　葫芦圭在这上头，混淆了“遗传”和“投胎”。<p>　　当我想到这一点的时候，我更是苦笑，因为我也混乱了。胡克强和毒刃三郎之间，应该根本不存在“遗传”的问题，葫芦生是乱上加乱，要替他拨乱反正，很要花一些功夫。<p>　　我向他解释了很久，看来他还不能完全明白，不断指着胡克强道：“要是他和青刃三郎没有关系，怎么会这样相似！”<p>　　我道：“这正是我们要查究的问题，如果能够找到那只断手，凭检查对比遗传基因的方法，就可以肯定他和毒刃三郎之间，是有关系还是没有关系。”<p>　　葫芦生听了，先是点头，后来摇头，再后来又点头，看来他的思绪真是乱得可以。<p>　　游宇宙在一旁咕哝：“除了听多一些故事之外，什么进展都没有！”<p>　　我道：“别得罪人，找那只断手，还要靠他。”<p>　　游宇宙神情还不以为然，而在这时候，葫芦生陡然怪叫一声，然后像是换了一个人一样，看来清醒得很，绝无刚才那种迷迷惘惘的情形，看来已经从往事的之中，挣扎了出来。<p>　　他向胡克强道：“对，是我弄错了，你不可能是毒刃三郎的转世，只可能是他的后代。”<p>　　胡克强立刻抗辩：“我也不可能是毒刃三郎的后代——我父亲出生的时候，毒刃三郎已经死了十年！”<p>　　葫芦生这时候出奇的清醒，他分析：“是大家以为‘毒刃三郎死了十年’，事实上毒刃三郎是不是真的死了，很有可以怀疑之处，常言道：死要见。没有体，就不能百分之百肯定一个人的死亡。”<p>　　胡克强无法再分辩，因为葫芦生的分析可以成立。<p>　　葫芦生继续道：“你只是‘可能’是毒刃三郎的后代，你更有可能血统完全没有问题，根本就是玲珑巧手仙的后代，只不过不知道为了什么原因，从你的父亲开始，容貌就像极了毒刃三郎。”<p>　　葫芦生这番话，是我以前隐隐约的想到过，可是没有进一步去想的事情。<p>　　我从现代科学的观点思索这件事，在遗传学上，甲的容貌像乙，甲就一定是得到了乙的遗传，甲也一定是乙的后代，这是绝对肯定的事情，就像二加二等于四一样，没有任何怀疑、变化的余地。<p>　　从听到“胡克强的故事”开始，我，白素以及所有人，都从这一点出发来考虑、思索，虽然没有明白说出来，可是心中都以为当年的婴儿胡疑和毒刃三郎有关系。<p>　　然而两者之间的关系又很难成立，所以思考就钻进了牛角尖，成为解不开的死结。<p>　　我确然曾想到过，胡疑根本就是玲珑巧手仙的儿子，只不过长得像毒刃三郎而已。<p>　　可是这种想法，只是一闪而过，立刻被遗传科学的观点所否定了。<p>　　现在葫芦生提了出来，他是一个降头术大师，看问题的观点不会受制于现代科学，能够作出更广泛的、在现代科学的观点上认为不成立的假设。<p>　　由于现代科学绝不能涵盖一切，所以更广泛的假设，在很多情形下就十分重要。<p>　　在这件事情上，我们曾做过种种假设，就没有假设“胡疑的血统根本没有问题，只不过他长得像毒刃三郎而已”。而这时候葫芦生的假设更进一步，加上了“不知道为了什么原因”。<p>　　我感到一个突破点就快要出现，可是一时之间却还未能抓住，我疾声问：“有什么原因可以使一个人的容貌完全像另一个根本没有血统关系的人？”<p>　　葫芦生皱着眉，没有立刻回答。<p>　　我心念电转，把同一个问题换了方式来问：“降头术有没有可能使一个人的容貌像另一个人？”<p>　　这样问，比较容易明白得多。<p>　　葫芦生吸了一口气：“有可以使孕妇产下怪胎的邪恶降头术，我们这一派绝对反对这种邪术。”<p>　　我道：“使孕妇产下怪胎，就是改变胎儿外形的一个过程，既然胎儿的外形可以改变，理论上来说，也就有可能改变胎儿的容貌。”<p>　　葫芦生缓缓摇头：“理论上来说，确然如此，可是我没有听说过降头术可以使一个人像另一个人像到这种程度。如果有原因形成了这种现象，应该和降头术无关。”<p>　　胡克强显然绝不愿意自己是毒刃三郎的后代，所以他很愿意接受葫芦生这一个假设，他道：“对，一定是不知道什么原因，使我父亲像毒刃三郎，而我像父亲就简单得多，是因为遗传基因的缘故。”<p>　　我更强烈的感到，整件事的突破点就在眼前了，可是却还是抓不住。这时候我又感到，我现在的这种感觉，白素和红绫在上次我们一起讨论的时候，她们已经有了。只不过和我现在一样，由于只是一种感觉，抓不住实在，所以也很难说得出来。<p>　　这当然就是使她们感到必须到比利时去的原因。她们感到只有到当年事情发生的地方去，才能使事情有进一步的发展。<p>　　我想到这里，不由自主在自己头上重重打了一下——我可以说是后知后觉至于极点，白素和红绫都比我早想到了这些。<p>　　葫芦生、胡克强和游宇宙都用很奇怪的眼神望着我，我道：“应该尽快到比利时去……”<p>　　当我开始这样说的时候，我其实还没有具体的想到什么，可是话说到了一半，我徒然灵光一闪，想到了事情的关键——很多情形下，关键性的重点，是在事前毫无迹象的情形下突然涌现的，我这时候的情形就是如此。<p>　　我略顿了一顿，立刻接下去：“当然到比利时，最主要的是到医院去。”<p>　　胡克强和游宇宙对我的话很有领略，他们立刻点头。反而葫芦生有些莫名其妙，问：“医院？什么医院？”<p>　　我一字一顿：“就是当年小师妹产子的那家医院。”<p>　　葫芦生还是有些不明白，我道：“是你的假设；不知道由于什么原因，使胡疑像毒刃三郎。不管是什么原因，这原因很大可能发生在医院里。”<p>　　葫芦生还是摇头，我不禁苦笑，因为我也无法作进一步解释——我已经把我想到的全说了，在没有更多的想法之前，当然无法作进一步的解释。<p>　　我挥了挥手：“总之我们立刻出发，我相信白素和红绫她们，也把医院作为目的地。”<p>　　葫芦生并没有反对，他道：“我作了两个假设，第一个假设，是不是事实，只要找到那只断手，就可以有结论。”<p>　　他说了之后，顿了一顿，又道：“如果根据我的方法，可以找到玲珑巧手仙的遗骸，那就可以证实第二个假设。”<p>　　对于葫芦生的话，一时之间我不是很明白。<p>　　接下来葫芦生用行动代替了语言，他打开他带来的小箱，箱中有许多大大小小不同形状的盒子，他取出了其中一个，打开，就听到“嗡”地一声，飞出一只小虫子来。<p>　　那小飞虫在葫芦生面前不断打圈子，飞得极快，根本看不清他是什么样子，各人都被这小飞虫吸引，葫芦生忽然大叫一声：“胡克强！”<p>　　胡克强徒然一怔，大约有不到一秒钟的时间，发呆，不知道发生了什么事，也就在那极短的时间中，那只小飞虫竟然“嗖”地一声，快捷无伦，像是从枪中射出的子弹一样，射进了胡克强的鼻孔之中。<p>　　我和游宇宙看得很清楚，可是胡克强反而不知道有了这种意外的变故，他只是感到事情有些不对头，自然而然张大了口，他一张口，情形更怪，那只小飞虫竟然从他的口中飞了出来。<p>　　这种情形，显然早就在葫芦生的意料之中，他在同时间举起小盒子来，小飞虫直飞进去，葫芦生盖上盖子，好像什么事情都没有发生过一样。<p>　　胡克强伸手揉了揉鼻子，神情疑惑。葫芦生摇着小盒子：“要靠这小飞虫去找和胡克强有血统关系的人。找到的如果是那只断手，胡克强就和断手主人有关。如果小飞虫找到的是其他的骸骨，那胡克强的血统，就必然和找到的骸骨有关。”<p>　　他说完之后，又加以补充：“绝对不会有错！”<p>　　葫芦生甚至于想找到当年被大水冲走了的玲珑巧手仙的骸骨，我认为这是没有可能的事情，我只想找到那只断手，已经是上上大吉了。<p>　　胡克强这才知道刚才在自己身上发生了什么事，他神经惊疑，葫芦生安慰他：“放心，不会有事。”<p>　　胡克强苦笑：“看卫斯理记述的故事好像很有趣，可是到自己参与，就……就实在像活吞青蛙一样，古怪之极。”<p>　　我笑道：“你这就算参与了？”<p>　　胡克强无话可说，我打发他们离去，然后立刻和葫芦生启程到欧洲。我的意思是立刻到比利时去，因为我们已经落后了好几天，应该赶快和白素、红绫去会合。<p>　　可是葫芦生知道了白老大在法国，他坚持要先到法国去见白老大。我和他争了几句，他说得激动之极：“我等着和白老大见面，等了几十年，不能再等，你要是不肯陪我，我自己去！”<p>　　我想了想，要靠他的那只小飞虫去找我们需要的东西，要找的东西虚无飘渺之极，根本没有可能循正常的途径找到，只好靠他，那就只有听他的了。<p>　　于是我就陪他一起去找白老大。<p>　　葫芦生要去找白老大这件事，和这个故事关系不大，根据我一向地叙述方法，是略过不提。可是葫芦生和白老大见面的情形却奇特无比，而且后来我和白素也因为这种奇特的情形而有过一次讨论，所以很值得简单的记述一下。<p>　　当我们来到了法国南部的农村，空气中充满了乾草的香味，在那个农场中，我们看到了白老大，正躺在一个乾草垛上仰望蓝天白云，手中提着一瓶酒。<p>　　我想当我们走近的时候，如果是我先开口叫白老大，以后事情的发展，可能有所不同。因为白老大没有理由不欢迎我，他至少会下来，和我说话，他也就会和我身边的葫芦生打招呼。<p>　　可是葫芦生心急，当我告诉他草堆上的人就是白老大时，他已经急不及待地叫了起来：“白老大，我是葫芦生！当年在伏牛山下，曾见过阁下！”<p>　　我想就是因为葫芦生先叫了出来，给白老大有时间考虑怎样应付，所以才会发生以后的事情。不然，若是使白老大和葫芦生先见面，给自老大来个措手不及，白老大就没有机会像后来那样从容装成什么都不知道、不记得了。<p>　　当下葫芦生叫了两声，才看到白老大懒洋洋地从草堆上坐了起来，用手遮额，却根本不看葫芦生，向我叫道：“白素和红绫才走了两天，你怎么也来了？”<p>　　不等我回答，他又道：“她们到一家什么医院去了，我也没有听清楚，你可知道？”<p>　　我点了点头，表示知道是哪家医院——嗒田然是当年小师妹产子的那家。白老大再道：“她们说那家医院很有些古怪，你也不妨去看看。”<p>　　他在和我说话之际，根本不看葫芦生，简直当没有这个人存在一样，葫芦生忍无可忍，大声道：“白老大！故人来访！”<p>　　白老大这才居高临下，向他望来，语气冰冷：“阁下是谁？”<p>　　一听得他这样问，我就知道事有跷蹊，白老大完全不欢迎葫芦生，其中必有内因，在这时候我自然无法询问，在一旁显得很是尴尬。<p>　　葫芦生也怔了一怔，更大声道：“伏牛山下，三千豪杰聚会，阁下在台上主持，我是当时的葫芦先生。”<p>　　白老大居然脸上现出一片茫然的神情，摇头道：“有这等事？年纪大了，不记得了。”<p>　　他说来十分轻松，葫芦生却激动起来，身子一耸，已经上了草堆，只见他取出了那幅画像来，在白老大面前展开，厉声道：“难道你连她也记不得了？”<p>　　我注意到白老大在画像才展开的那一刹间，神情有难以形容的复杂变化，可是却一闪即逝，立刻恢复了若无其事，看看画像，语气平淡：“这女子好俊！”<p>　　葫芦生显然绝料不到白老大会有这样的态度，他几乎是在吼叫：“这画是你画的！”<p>　　白老大淡然一笑，取出了一只老大的烟斗来，好整以暇，装上烟丝，点着，吸了一口，慢慢吐出烟来。<p>　　在这个过程中，葫芦生咬牙切齿，看来像是想把白老大吞下去。白老大一面吐烟，一面悠然道：“年纪大了，有最大的好处，就是忘记了过去的事情，我看阁下也不算年轻，怎么还老是惦念着往事。常言道：往事如烟，你看看这烟，在空中消散之后，谁还能把它再聚起来？谁又会去做这样的傻事。”<p>　　白老大说着，又吐出了一口烟，喷向葫芦生，在烟雾缭绕之中，葫芦生的神情由愤怒、焦急迅速地变成一片茫然，他呆呆地望着在空气中渐渐消散的烟篆，突然呵呵笑道：“好一个往事如烟，多谢指点。”<p>　　他说着，举起画像来，学着白老大的口气，通：“这女子好俊！却不知是谁？”<p>　　白老大哈哈大笑：“管她是谁，现在管保和你我一样，鸡皮鹤发，转眼之间，化为尘土。”<p>　　这时候葫芦生和白老大心意相通，葫芦生的动作完成配合白老大的话，当白老大说到最后的时候，葫芦生双手把那幅画像，一下一下，撕成了粉碎，一扬手，抛向空中，一阵清风过处，四下飘散，葫芦生再也不看一眼，一个筋斗翻下草堆，身子摇晃，向外走去。<p>　　我望向白老大，白老大闭上了眼睛，我很知趣，立刻向他告辞，追上了葫芦生。<p>　　由于这一段经过很是奇特，后来我把经过告诉白素，道：“当年白老大和赛观音之间，可能还有些纠缠，不止只是画一幅昼而已。葫芦生曾说只有白老大一人能够不把赛观音放在眼里，只怕连白老大都不能够。”<p>　　白素却完全不想讨论下去，淡淡地道：“谁知道。”<p>　　我心想，当年葫芦生、毒刃三郎、白老大、许多江湖人物和赛观音之间，不知道有多少纠缠。现在当然难以寻根究底，而且这种男女情事，在我记述的故事中一向不占地位，在这个故事中已经说得太多，自然没有必要再多加叙述了。<p>　　当时我追上了葫芦生，接下来的一天，葫芦生一言不发，看情形他是想把往事好好地想一遍，然后才将之彻底忘掉。<p>　　第二天我们已经到了比利时，我驾着租来的车，驶向当年玲珑巧手仙的住所，虽然知道当年的房子已经被胡疑拆了，可是要寻找那只断手，还是只有从那里开始。<p>　　那住所在乡间，沿途有许多小山岗，不是很高，蜿蜒起伏，风光绝佳，到中午时分，葫芦生看来把心事全都料理了，心情很是开朗，欣赏沿途风景。<p>　　当车子经过一个设在小山岗上的坟场的时候，他看着大群石碑，有会心的微笑。<p>　　这坟场离当年玲珑巧手仙的住所不远，我忽然想到，玲珑巧手仙会不会就葬在这里？山上地势高，在暴风雨中，容易发生上泥倾泻，损坏坟墓这类事情。玲珑巧手仙骨无存，只怕就是由于这个缘故。<p>　　我一面想，车子已经驶下山岗，才一下山不久，葫芦生突然整个人弹跳了一下，疾声道：“慢一点，小虫子有反应！”<p>　　他说着，取出了那只小盒子来，果然那小飞虫在盒子中发出一阵“嗡嗡”的声响。<p>　　我知道要是小飞虫有反应，就是发现了我们要寻找的目标，难道我们的运气竟然好到了这种地步，还没有到目的地，就可以有收获？<p>　　车子减低了速度，又驶出了大约三百公尺左右，葫芦生大叫一声：“停！”<p>　　我刹停了车，葫芦生打开盒盖，只见那小飞虫疾飞出去，葫芦生来不及开车门，竟然从车窗中穿了出去，去追那小飞虫。<p>　　我也连忙跟了出去，老实说那时候我根本不知道小飞虫飞向何处，只是跟着葫芦生。<p>　　两人一前一后，奔出了将近两百公尺，前面是一道大半乾涸了的小溪，看来更像一道沟壑。<p>　　葫芦生一跃而下，站在一块石头上，大声叫道：“在这里！我们要找的东西在这里！”<p>　　我也跳了下去，看到那只小飞虫正绕着一堆碎石在打转，葫芦生叫道：“就在那下面！”<p>　　这时候我自然而然想到，在那堆碎石下面的是那只断手。<p>　　这样的想法实在很不合逻辑，因为一切事实都证明胡克强和毒刃三郎之间不可能有血缘关系，但是他们容貌相似始终成为强烈的印象，在感觉上感到他们之间会有关系。<p>　　所以那时候我很自然的就以为我们会找到那只断手了。<p>　　我甚至于立刻想到白素和红绫不知道查到了些什么，看来我的收获会超过她们。<p>　　葫芦生一面叫，一面已经行动，他扒开了那堆碎石，双手在石下的泥土中挖着，不一会，他陡然停止了动作，现出极度怪异的神色，向我望来。<p>　　我忙道：“怎么啦？”<p>　　葫芦生吸了一口气：“我们要找的是什么？”<p>　　我迟疑了一下：“应该是一只断手。”<p>　　葫芦生的神情更是怪异，手从泥土中缩回来，手中拿着一大团东西，一时之间也看不清是什么。<p>　　他把那团东西放进溪水中，晃动了一会，把上面的泥土冲走，再举起手来，这时候看得再清楚不过，他手中所拿的确然是人体骸骨的一部份，只不过不是断手，而是一个很完整的骷颅头！<p>　　难怪葫芦生的神情如此怪异，我们想像中要找的是一只手，可是找到的却是一个骷颅！<p>　　我绝对没有想到过会有一颗骷颅的出现，所以那时候我的表情一定也怪不可言。<p>　　葫芦生举着那骷颅，等我反应。我在怔了一怔之后，道：“这，这骷颅不关事，不是我们要找的东西！”<p>　　葫芦生很是恼怒，大声道：“这正是我们要找的！你自己看！”<p>　　那时候我看到了一个奇景，那只小飞虫绕着骷颅，极快的在飞，忽然从骷颅的鼻洞之中，穿了进去，又从骷颅的口中飞出来，如是者三次，葫芦生一手取出小盒子，小飞虫就进入了盒子中。<p>　　我可以知道这种情形代表了什么，可是我还是问：“那是什么意思？”<p>　　葫芦生恼我明知故问，所以声气很粗：“这表示这颗骷颅，和胡克强有血缘关系！你要是不相信，尽管去做什么酸什么糖的比对，要是结果不如我所说，我在你面前把我的头剖成两半！”<p>　　这种话出自葫芦生这样身份的降头师之口，实在是非同小可，我绝没有理由不相信。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_12'>第一百二十八卷 人面组合 第十章 魔鬼的引诱</b><p>");

document.write ('　　可是他的话却又实在令人无法相信——相信了他的话，问题更大，首先是这骷颅属于什么人？当然不会是胡疑，那么难道是毒刃三郎？毒刃三郎应该死在积沙岛上，骷颅怎么会在这里出现？<p>　　照这里的地理环境来看，骷颅有很大的可能，属于玲珑巧手仙。这里离坟场不远，坟场又离玲珑巧手仙故居很近，一场暴风雨，将体冲下来，极有可能就冲到这里，所以骷颅就在这里被发现。<p>　　要鉴定骷颅属于什么人，非常简单，现代法医早就可以根据人的头骨形状来恢复人的容貌。<p>　　问题是：如果骷颅属于玲珑巧手仙，何以胡疑的容貌会像毒刃三郎？<p>　　问题又是：如果骷颅属于毒刃三郎，何以被判定早已死亡的人会活过来？<p>　　想到这里我不禁苦笑，因为找到了那只骷颅，应该算是一大发现，可是所有的问题，还是停留在原地，一点进展都没有。<p>　　葫芦生瞪着我，我忙道：“我相信！可是……”<p>　　我把我所想的说了出来。葫芦生翻眼：“那不关我的事，我的责任是找和胡克强有血缘关系的东西，现在我就告诉你，这骷颅必然是胡克强的上代，而且是直系的上代。”<p>　　葫芦生所说的很容易用现代科学方法去证明，所以我没有和他多争论，当时我思绪紊乱，我道：“我们有了发现，应该尽快和白素会合。”<p>　　葫芦生没有什么意见，接下来我们还是照原来的计划，先到了玲珑巧手仙的故居，绕了好几个圈子，那小飞虫一点反应都没有。我们只好离开，到那家医院去。<p>　　到了医院，意外的得到了白素的留言。<p>　　随身携带、在全世界各地都可以接收和打出的无线电话早已从幻想小说中进入了日常生活，白素并不像我那样抗拒，她当然是从白老大那里得到了我会到医院的消息，所以才留言给我。<p>　　白素在留言中给了我一个地址，要我立刻赶去，说她已经有了一定的发现。<p>　　我问了问，那地址离开医院大约有十小时的车程。在启程前往之前，我花了大约一小时做了一件很重要的事情。<p>　　我到了当地的警察总部，通过国际刑警总部的联络，要求他们的专家，根据那只骷颅的形状，绘画出原来属于骷颅的容貌。<p>　　专家只用了半小时，就画出了轮廓，事实上在专家只画出了一小半的时候，我已经看出，那是玲珑巧手仙——毫无疑问的，那是玲珑巧手仙。<p>　　根据葫芦生的说法，玲珑巧手仙也毫无疑问是胡疑的父亲、是胡克强的祖父（要在现代科学上证明这一点，有了那只骷颅，也是很容易做到的事情）。<p>　　到了这时候，事情总算前进了一大步，疑问的范围大大缩小，只剩下一方面的问题了。<p>　　那间题就是：何以玲珑巧手仙的子、孙，容貌会和毒刃三郎一模一样？<p>　　白素说她有所发现，不知道是什么，我这时候只能推测她的发现来自医院，其他一无所知。<p>　　在前往那个地址的时候，我和葫芦生做了许多假设，企图解释这个问题，可是即使葫芦生从降头术的观点来假设，范围比普通观点不知道广阔了多少，可是仍然没有一个假设可以解释这个问题中出现的怪异现象。<p>　　葫芦主已经觉得很满意，他道：“我们至少可以向胡克强有交代，我们找出了他的血缘关系——他是玲珑巧手仙的孙子。”<p>　　就算这句话已经可以肯定是事实，也一样有问题：小师妹临终时向她丈夫所说的那几句话又是什么意思呢？<p>　　一直到午夜时分，我们连夜赶路，到达了那个地址，那是一座很大、很古老的房子，在房子附近几百公尺，都没有其他的人家。<p>　　在渐渐接近这房子的时候，看到三层高的房子，只有顶层，应该是阁楼部份有灯光透出。<p>　　来到更近了些，显然是车声惊动了屋子里的人，只见阁楼的窗子打开，一条高大的人影穿窗而出，竟然从至少有十公尺以上的高度，直跳下来。不问可知，除了红绫这个野人之外，不会再有别人了。<p>　　葫芦生看到这种情形，先是怔了一怔，随即大声喝采，车子停下，红绫叫道：“爸，你来得正好，我们正在找那只断手，一定在这屋子之中，可是还没有找到。”<p>　　一时之间，我也无法明白何以她们会肯定断手会在这屋子之中，我打开车门，还没有下车，葫芦生突然发出了一声怪叫，道：“小飞虫又有反应！”<p>　　我感到奇怪之极，立刻问：“这附近又有玲珑巧手仙的骸骨？”<p>　　葫芦生点头：“应该是。”<p>　　他说着，取出小盒子，打开盒盖，那小飞虫“嘘”地一声，电也似疾，已经趁白素打开门的那一刹间，飞进了那屋子。以白素的机灵，竟然完全没有觉察到发生了什么事。<p>　　而葫芦生身法极快，已经在白素身边掠过，也进了屋子，白素想抓住他，却没有成功。<p>　　白素向我望来，神情疑惑，我一时之间也无从解释，只好道：“我们已经凭降头术找到了玲珑巧手仙的头颅，这屋子里应该还有玲珑巧手仙的骸骨——刚才进去的是蓝丝请来的降头师，叫葫芦生，和白老大当年曾经认识。”<p>　　我匆匆忙忙说着，想来白素也无法完全明白，而这时候葫芦主已经在屋子中大呼小叫：“在这里！在这里了！”<p>　　我和白素交换了一个“以后慢慢说”的眼色，赶紧走进屋子，红绫也赶了进来。只见屋子的大厅十分广阔，陈设古旧，大厅正中，至少有八公尺高的天花板上，吊着一盏巨大的水晶灯，那水晶灯至少有上千个璎珞，不过看来很久没有清理，所以上面很多灰尘。<p>　　那水晶灯的底盘，牢牢地固定在天花板上，葫芦生这时候一面不断地跳着，一面就指着水晶灯的底盘叫。<p>　　红绫进来之后，就过去着亮了水晶灯，果然水晶灯蒙尘甚厚，着亮之后，也不是很明亮，不过足已可以看清那只小飞虫正绕着底盘在迅速地打圈。<p>　　葫芦生看到我们进来，更是兴奋，叫道：“把水晶灯拆下来，就可以找到东西！”<p>　　这盏水晶灯十分巨大，要把它拆下来，工程不简单，我和白素、红绫都有犹豫的神情，葫芦生大声道：“万里迢迢来到这里，难道为了不拆水晶灯而放弃？”<p>　　我明知故问：“拆了水晶灯，我们能找到什么？”<p>　　葫芦生怒道：“当然是胡克强先人的骸骨！”<p>　　我摊了摊手：“我们已经找到了玲珑巧手仙的骷颅，再找多一些，也没有用处。”<p>　　葫芦生一时之间答不上来。这时候听到一阵咳嗽声，从楼上走下一个老者来，白素连忙迎了上去，道：“卢迪克医生，把你吵醒了，真不好意思。”<p>　　（从这时候开始，各人交谈，使用的语言好多种，在很多情形下，相当混乱，我在叙述当时经过时，略去了这种混乱的情形。）老者——卢迪克医生揉着眼睛，白素急速地向他介绍目前发生的事情，卢迪克抬头望向水晶灯，神情怪异之极。<p>　　白素在百忙之中介绍：“卢迪克医生是当年那家医院院长的儿子，卢迪克医生说他父亲当年行为很怪，有很多医学上的创新行为，完全不为当时医学界所接受，在他父亲临死的时候，告诉他，一生的研究，他都小心藏了起来，那些研究全都超时代，要是他不想成为众人眼中的怪人，就不必寻找，如果他想走在时代前面，就可以把这些资料找出来继续发扬光大，不过就要承受变成”怪人“的代价。”<p>　　我叫了起来：“怪人就怪人，难道就让老院长的一生心血，从此不见天日？”<p>　　我大声一叫，卢迪克医生向我望来，神情大是赞许，笑了一下，笑得有些苦涩：“我当然不怕做怪人，可是找了五十年，我也没有找到先父所说的那些资料。”<p>　　白素又趁机解释：“我和红绫到了医院，才知道老院长早已去世，卢迪克医生继任院长，在听了我们的故事之后，他强烈地感到事情会和他父亲的古怪行为有关，他也有一点印象，好像老院长曾提到过什么‘一只手和一个人的关系’，不过印象十分模糊。而我的设想是，小师妹当年和外界的唯一接触，就是她和医院之间的来往，所以小师妹如果做了一些事瞒住玲珑巧手仙，那些事情也就应该和医院有关，再加上老院长的行为‘很怪’，所以我们判断那只断手，可能由小师妹交给了老院长，因此我们就在这里，想把那只断手找出来，同时看看是不是能够帮卢迪克医生找出他五十年来都没有找到的老院长生前的研究资料。”<p>　　白素把很复杂的经过用最简单的方式来叙述，使我知道事情的梗概，这时候，葫芦主已经绝不耐烦，至少质问了七次以上：“还不快动手！”<p>　　等白素说完，我灵机一动，问：“有没有拆下水晶灯来找过？”<p>　　卢迪克医生怔了一怔：“没有，想……也没有……想过，这上面能藏什么东西？”<p>　　我们几个人齐声道：“可以藏得下任何东西！”<p>　　卢迪克医生显然比我们更想找到他父亲藏起来的东西，几乎想立刻动手，可是水晶灯很庞大，虽然红绫力大无穷，我和葫芦生也不是等闲之辈，还是很难着手，只好等到天亮再找工人。<p>　　到了这时候，我总算有机会把葫芦生来了之后发生的事情，原原本本告诉白素，那些事情听得卢迪克医生像是傻瓜一样，我相信无论向他作什么样的解释，他都无法明白，所以索性由得他去。<p>　　白素听了，也很疑惑：“奇怪，爸从来也没有向我说起过这段往事。”<p>　　葫芦生兀自悻然：“他说他忘记了！”<p>　　白素当然知道其中必有原因，她不想在这个时候讨论下去。那时候那只小飞虫已经被葫芦生召回了盒子，我也给白素看了那只骷颅和绘描出来的头像。白素和红绫也都一眼就可以看出那是玲珑巧手仙。<p>　　于是白素提出了一个我也想问的问题：“如果肯定了胡克强、胡疑是玲珑巧手仙的子孙，那么在天花板上要有骸骨，必然也是玲珑巧手仙的了。”<p>　　她在这样说的时候，望定了葫芦生。葫芦生可能由于白老大对他冷淡的关系，所以对白素并不是很友善，立刻冷笑一声，向我指了一指。<p>　　我明白他的意思，就道：“如果判断不正确，葫芦先生愿意在我面前把脑袋剖成两半。”<p>　　白素暗暗摇了摇头，葫芦生却扬着头，一副理所当然的样子。<p>　　我又问白素，问她究竟有了什么设想，她却不回答，只是伸手指了指水晶灯：“如果这上面真的藏有老院长的秘密，我想就可以有答案。”<p>　　葫芦生冷冷地道：“我只肯定上面藏有胡克强先人的骸骨，什么老院长的秘密，不关我的事！”<p>　　白素始终对他很恭敬，连声答应。<p>　　这时候红绫正在向卢迪克医生详细解释究竟发生了什么事情，看来她的解释至少可以使卢迪克医生对事情有一定程度的了解，所以他的神情越来越讶异。<p>　　等到天亮，招来了工人，竖起梯子，搭好架子，七八条大汉，也忙了一个上午，才把水晶灯卸了下来。<p>　　卢迪克医生和白素商量几句，打发工人离去，红绫攀上梯子，葫芦生又放出了小飞虫——由于小飞虫飞得极快，所以我始终没有看清楚它的形状。<p>　　小飞虫在天花板下打着圈，红绫拆下了几块天花板，伸头进天花板上的空间，叫道：“有一只箱子！”<p>　　说着，她已经把那只箱子取了下来，那是一只医生出诊时候用的手提箱。<p>　　在红绫提着箱子下来的时候，小飞虫就绕着箱子飞，葫芦生道：“打开箱子，就可以找到我所说的东西。”<p>　　红绫把箱子放在桌子上，扭开了锁，大家向箱子中看去，首先看到了一只相当大的玻璃标本瓶。<p>　　红绫把标本瓶取出来，刹那之间，人人都发出了“啊”的一声，标本瓶中，浸在浅黄色液体中的，赫然是一只齐腕断下的人手！<p>　　那只断手！<p>　　那种浅黄色的液体，一看就知道是通常用来保存标本的甲醛，而瓶口经过密封，所以瓶中的人手，保存得相当好。<p>　　虽然我们的目的就是要寻找那只断手，可是到真正看到了那只断手的时候，还是忍不住受到了极大的震撼。<p>　　我们都盯着它看，我首先想到的问题是：断手怎么会在老院长处？<p>　　当我们盯着标本瓶看的时候，每个人都在挥手，因为那小飞虫不断绕着瓶子在飞，所以我们自然而然想把它赶开，以免妨碍视线。可是却都不成功，小飞虫仍然贴着瓶子飞个不停。<p>　　我向白素望去，白素并没有特别感到意外的神情，像是毒刃三郎的断手会和老院长发生联系是她意料之中的事情。<p>　　我第二个想到的问题是：这断手，是不是就是毒刃三郎的断手？<p>　　一想到了这个问题，我立刻感到连带而来，有更不可理解的问题存在——一时之间我还不能在紊乱的思绪之中把问题整理出来。我向葫芦生望去，因为他当年曾经处理过毒刃三郎的断手，所以他最有资格来判断瓶中的手是不是就是毒刃三郎的断手。<p>　　而当我望向他的时候，我给他的模样吓了一跳，只见他脸如死灰，脸上的肉，在不住发抖，连五官都受了牵连，样子可怕、诡异至于极点。<p>　　一看到他这种情形，我先是一怔，随即就想到严重的问题出在哪里了。<p>　　我先吸了一口气，才问他：“这手是……”<p>　　我才说了三个字，葫芦生就用刺耳之极的声音回答：“是毒刃三郎的那只断手！”<p>　　他在这样回答了之后，脸色更是难看，变成了灰绿色。<p>　　我知道那是他也感到了问题难以解释的缘故。<p>　　我把这个问题问了出来：“小飞虫绕着瓶子飞，是怎么一回事？”<p>　　葫芦生吞了一口口水，可是声音还是乾涩无比，他道：“那是因为小飞虫认出了这手……和胡克强有血缘关系。”<p>　　问题就是在这里了！<p>　　白素和红绫这时候也望向葫芦生，等待他的解释。<p>　　因为在发现玲珑巧手仙的骷颅时，他肯定玲珑巧手仙和胡克强的血缘关系，肯定胡克强是玲珑巧手仙的孙子。<p>　　而现在，他又说那只断手和胡克强有血缘关系，而他又肯定了断手居于毒刃三郎，那等于说胡克强和毒刃三郎有血缘关系，那么毒刃三郎又是胡克强的什么人？<p>　　难道毒刃三郎也是胡克强的祖父？<p>　　虽然说天下之大无奇不有，可是任何人都决没有可能有两个亲生祖父的！<p>　　在我们的注视下，葫芦生的脸色变了又变，越变越是可怕，终于他摇了摇头，道：“我不知道，我……不知道……为什么会……这样……”<p>　　我刚想责备和嘲笑他几句，突然眼前精光一闪，刹那之间，我只看到葫芦生手里多了一把精光四射的利刀，我徒然想起他曾经说过的话，大叫一声：“不可！”<p>　　然而说时迟那时快，葫芦主已经把刀刃对准自己的头顶，直砍了下去——他由于没有法子回答这个问题，竟然真的要实现承诺，要在我面前把脑袋砍成两半！<p>　　眼看他下手又快又重，我无法可施，就在利刀的刀刃离他的头顶只有几公分时，听得红绫发出了一下震耳欲聋的吼叫，同时有一样东西，突然出现在葫芦生头顶和刀刃之间，而利刀也在那一刹间，重重砍在那东西之上，火星四溅，由此可知葫芦生欣向自己头顶的这一刀，力量是何等之大！<p>　　有了这样的变化，我和白素立刻出手，我一掌砍在他的手臂上，白素和我配合得天衣无缝，一伸手就把他手中的利刀夺了下来。这时候又传来一阵声响，那只标本瓶受了我冲向前时的碰撞，从桌子上跌了下来，在地上捧成了粉碎，空气中立刻充满了甲醛刺鼻的气味，那只断手自然也落在地上，只见那只小飞虫在断手上，略停一下，又飞起来，然后又停下，又飞起来，用它的行动来表示它确认断手和胡克强之间的血缘关系，全然不知道它的主人刚才要自杀以谢天下，命悬一线之间！<p>　　也直到这时候，我才看到红绫拿来间开了利刀的是一支烛台，也不知道它是在哪里顺手取到的，幸而烛台是铁铸的，才挡开了那一刀，不然葫芦生肯定难逃此劫！<p>　　葫芦生双手掩脸，他并不是感到没有脸见我们，而是不想去看那小飞虫向他表功。<p>　　我想劝他几句，可是却不知道该如何开口才好，因为不论怎么说，都要否定他的降头术，那对葫芦生来说是绝对无法接受的事情。<p>　　白素示意我不要说话，她道：“葫芦先生，这其中必然还有我们不明白之处，并非你的降头术失灵，你不必介意。”<p>　　当时我对白素这样说法绝不同意——不可能毒刃三郎和玲珑巧手仙同时都和胡克强有血缘关系，当然是降头术不灵，才会有这样的古怪现象。<p>　　不但我不同意，连葫芦生也不同意，他摇头，神情沮丧之极，道：“我无话可说，你们还是去进行什么酸的检验吧！”<p>　　当然在现在这样的情形下，必须进行DNA的检验，才能确定究竟谁才是真正和胡克强有血缘关系！<p>　　我走过去小心翼翼把那只断手捡了起来，正在想该如何保存它，忽然听到卢迪克医生发出了一下很可怕的叫声，我们一起向他看去，只见他一手拿着几张纸，一手指着断手，神情怪异莫名，口中喃喃地说道：“天！他究竟做了些什么事情！他竟然扰乱了上帝的安排，真应该好好忏悔！”<p>　　他拿着纸的手在发抖，我看到纸上写满了字，有一行字比较大，是：“我的忏悔”。<p>　　纸张看来很旧，刚才我们都没有注意卢迪克医生做了些什么，这些纸张看来是他从箱子中取出来的。<p>　　在我们向他望去的时候，他抬起头来，声音发颤，道：“这是我父亲留下的遗书，他并没有留下任何资料，只有这封遗书。”<p>　　我过去从他手中接过来，和白素、红绫一起看。看完之后，我们都好一会没有出声。<p>　　事情实在简单之极，可是事先我无论如何没有想到会是这样子。白素想到了一些，可是实际具体情形如何，她也没有想到。<p>　　老院长的遗书实际上是一份后悔书——其实他根本不必作任何忏悔，如果说他有错，那就是错在他走得太快，走到了时代的前面。<p>　　凡是走在时代前面的人，都是悲剧人物。<p>　　老院长的遗书说明了一切问题，所以有必要把它全部录下来，好在并不是很长，以下就是遗书的全文：（在引号中的是老院长遗书，而在括号之中的是我在看的时候的一些重要想法。）<p>　　“我向上帝忏悔，我做了不应该做的事情。”<p>　　“胡夫人在就诊时不断向我诉说心事，说她是如何想念一个男人，她向我展示她保存的那只男人的手。东方被称为神秘，确然有理由，我完全不能明白用了什么方法可以使人的残肢保存得如此完美，它甚至于是温暖的——那是由于胡夫人的体温所影响。”<p>　　（玲珑巧手仙以为小师妹把断手藏了起来，确然小师妹是把断手藏了起来，不过和玲珑巧手仙所想完全不同——她把断手贴身收藏，所以老院长看到的时候，手上有小师妹的体温。）<p>　　“当然神秘并不完全属于东方，我本身也有极度的神秘——经过数十年的研究，我已经掌握了生命遗传的奥秘，我把各种不同性质的遗传因子分析出来，我没有把我的研究公开，因为没有人可以接受我研究的成果。”<p>　　（老院长轻描淡写地写出他研究的成绩，那是现代称为遗传工程学的一门尖端科学，迄今为止，这门尖端科学只不过才起步，而老院长的研究却早已深入其领域了！别说是在那时候，就算现在，也很难为人接受。因为遗传工程学通过重组脱氧核糖核酸分子，把这重组脱氧核糖核酸分子通过转化方法引入细胞中，使这一细胞表达相应的状。）（通过遗传工程——又称基因工程，可以随心所欲地制造出各种各样的生物来，极度冲击人类固有的观念。）（关于遗传工程的理论，已经初步完成，在实验室中也有了一定的开始，有关资料很多，有进一步兴趣，很容易找到，我只负责讲故事，不想多抄书，所以只提供极简单的说明。）“我检查出胡夫人的健康情形，绝不适宜怀孕，她会因为生产而死亡，我没有把这个残酷的事实告诉她，只是说可以尽量完成她的愿望——她不止一次说过，只要她能再看到她所爱的男人一眼，就连死都不怕。于是我在那只手中，取得了遗傅因子，并且分析出了有关容貌遗传的基因，引入胡夫人已受精的卵子中，在这样做的时候，我不能肯定是不是会成功，在此之前，我没有用人来做过实验。而当婴儿出生，看到了胡夫人的笑容，看到了胡先生竟然昏了过去，我知道自己成功了！”<p>　　（谜底揭晓，竟然如此简单，只不过是老院长进行了一项简单的基因工程手术而已。这项手术使玲珑巧手仙的儿子容貌和毒刃三郎一样，而且孩子有父亲的遗传基因，也有被引入的毒刃三郎的遗传基因。）<p>　　（葫芦生的降头衔并没有失灵。）<p>　　“我成功了！”<p>　　“可是我并不感到高兴，我感到恐惧、孤独，感到我离开了地球，离开了人类，不知道处身何处，不知道自己究竟做了些什么事情，我一定受了魔鬼的引诱，才会一直沉迷于窥探生命的奥秘。”<p>　　（唉！别说普通人不能接受，连创造者本身也无法接受。）<p>　　（创造者只能是上帝，不能是人。）<p>　　（这个观念难道真的那么难粉碎？）<p>　　“我后悔我所作的一切，所以我毁灭所有一切资料，只留下这封信，胡先生的后代必然会为了自己的容貌而怀疑、痛苦，希望这封信可以解决他们心中的疑团，我为我的所为向他们道歉。”<p>　　“希望在我之后，没有人再受魔鬼的引诱了。”<p>　　看了这封信之后，我最后的感想是，“魔鬼的引诱”力量实在太大，不是人类所能抗拒。遗传工程（基因工程）必然将一步一步发展下去，发展到什么程度，谁也不能预料。<p>　　或许，魔鬼是早已知道的。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_01'>第一百二十九卷 本性难移 简介</b><p>");

document.write ('　　‘这张脸没有鼻子，只剩一个形状不规则的洞，看来很深，里面还有一些不知名物体在爬动……’<p>　　两青年在大乱世相遇，其中游救国在火车上失踪，留下一个网篮，而陈名富依篮中信件的地址物归原主，阴错阳差冒充为游救国，成了取得美眷的富豪。几十年后，陈名富声称见了一只鬼，难道是游救国来报复？寻人专家小郭束手无策，于是请来卫斯理帮忙。<p>　　银行家在书房惊见一张鬼脸，让他想起半个世纪前，自己阴错阳差的冒充成另一个名字，另一个身份，才能成为现在的商场名流——难道是报应到了？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_02'>第一百二十九卷 本性难移 序</b><p>");

document.write ('　　偶然发生的事件会向意想不到的方向演变，这个故事堪称典型。故事本身很传奇，所以如果对于故事中提及的人类本性不感兴趣的话，可以完全不理，并不妨碍看故事的乐趣。<p>　　当然如果有兴趣的话更好，或许可以联想到一些什么，也就是看故事之外的额外收获。<p>　　——倪匡<p>　　一九九八、十二、六。三藩市。<p>　　昨晚风雨故人来，相谈甚欢。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_03'>第一百二十九卷 本性难移 第一章 逃难奇遇第一章逃难奇遇</b><p>");

document.write ('　　小郭来坐，神情很是忧郁，像是有什么心事。<p>　　我不去理会他，自顾自看书。因为上次他来的时候也是这样，我很关心地问他为什么，他竟然长叹一声道：“无敌是最寂寞！”<p>　　当时我回了他一句地道的北方话：“你哪儿凉快哪儿呆着去吧！”<p>　　说完了这句话，我把他轰了出去。<p>　　人到了一定的时候，就容易自我膨胀，大人物有大人物的膨胀，小人物有小人物的膨胀。膨胀到了不可控制的阶段，人就进入了疯狂状态——这是一定的规律，凡进入自我膨胀状态的人，都脱不了这个规律。<p>　　比起许多不知所云的人来，小郭确然很有自我膨胀的条件，可是能够不膨胀当然最好，所以在他离去的时候，我大声提醒他：“多想想你要找而没有找到的人，他们就全都是你的敌人！”<p>　　小郭当时略有所悟——这件事情到现在大约有半年多，这次他又来这一套，我当然懒得理会。<p>　　小郭好几次欲言又止，我只是假装看不见。就在这时候，大门打开，红绫和温宝裕走了进来。<p>　　小郭像是遇到了救星，连忙站了起来，向两人道：“考考你们的想象力！”<p>　　红绫和温宝裕都是无事生非的人，立刻接上了榫，齐声道：“放马过来！”<p>　　小郭挥着手：“请设想一种方法，可以要找什么人，就立刻可以找得到。”<p>　　我在一旁听得小郭这样说，就知道他这次来，真的是遇上了一些困难，和上次的无病呻吟不同。<p>　　找人是小郭郭大侦探的专长，最近几年，甚至于以色列的特工人员，也要寻求小郭的帮助，寻找还活着的纳粹战犯，而且颇有成绩。据我所知，找人的能力，小郭和他建立的联络网，在地球上，绝对在首三名之内。<p>　　但即使如此，当然也不可能做到“要找什么人立刻可以找得到”。<p>　　小郭出了这样的一个题目，只说明他正要找一个什么人而找不到，所以才异想天开地希望能够有这样的一个方法。<p>　　我自然也知道他不是真的想得到答案，只不过是想打破由于上次他自我膨胀所造成的尴尬，可以开始和我说话。<p>　　我暗暗冷笑，小郭斜着眼瞄我，我还是假装看不见。<p>　　红绫和温宝裕却很认真，温宝裕吸了一口气：“好家伙，难度很高！”<p>　　红绫摇了摇头：“没有方法……除非……除非从现在开始，在全世界每一个人体内植入会发射信号的装置，而且每个人所发射的信号不同，而又有一个可以接收所有信号的装置，那么就可以知道每个人所在的位置，轨能够一下子把人找出来了！”<p>　　温宝裕摇头：“那要先知道要找的人发出的信号是什么才行，不能算是随便要找一个人就可以找得到。”<p>　　红绫点头表示同意，两人又想了一会，才一起道：“没有这样的办法！”<p>　　我在这时候才冷冷地道：“当然没有这样的办法，要不然郭大侦探怎么会愁眉不展！”<p>　　小郭苦笑：“就知道上次向你发了一句牢骚就会给你说好几年！”<p>　　我笑了笑：“其实你若是要找什么人而找不到的话，也就不会有别人可以找得到了。”<p>　　说完之后我又补充：“而且这种用尽方法也找不到的人，大多数根本没有寻找的价值－－找不找得到都没有关系。”<p>　　这一句话，小郭大有同感：“说得是，总是有人来委托找人，凡是找不到的那些，都是根本不必去找的！”<p>　　我摊了摊手：“好，问题解决了！”<p>　　我这句话把小郭想说的话全都堵了回去，小郭怔了一怔，转向红绫和温宝裕：“说一个故事给你们听听。”<p>　　红绫和温宝裕一齐摇头：“若是寻常的故事，我们不想听。”<p>　　小郭有些下不了台，我笑道：“郭叔叔说故事，你们胆敢不听！说不定有趣之极！”<p>　　两人一起做了一个鬼脸，一副勉为其难的神情，温宝裕道：“首一分钟不好听，我们就拒绝听下去。”<p>　　红绫则道：“先别说，且听听故事的背景，是不是能引起我的兴趣。”<p>　　小郭也真忍得住，居然并不拂袖而去，由此可知他实在非常想我听他说这个故事。<p>　　他向红绫陪笑：“是五十多年之前，中国发生抗日战争时候的事情，不知道卫大小姐是不是有兴趣？”<p>　　红绫居然立刻有回答：“好极，最好是书本中没有记载的事情。”<p>　　我明白红绫的意思——她需要吸收书本之外的知识。<p>　　温宝裕则无可不可，我的视线仍然不离开手上的书。<p>　　小郭吞了一口口水，道：“请把我所说的在脑中迅速构成画面。”<p>　　温宝裕大声道：“十秒钟！”<p>　　小郭道：“在一列行驶中的火车顶上，挤满了人，那些人要尽量连接在一起，才不会在摇晃中跌下来。”<p>　　小郭才说了这一句，我就已经知道是什么样的情景了。<p>　　可是红绫却不明白，她立刻问：“人为什么要挤在火车的顶上？”<p>　　我向温宝裕望去，看看他是不是知道人为什么要挤在火车的顶上。温宝裕神情迷惘，摇了摇头，原来他也不知道——这不能怪他们，因为他们并没有经过战争的动乱。<p>　　在战争动乱之中，人群有一种行动，称之为“逃难”，用逃来躲避战争带来的祸害。可是逃难本身，根本就是一种灾害。<p>　　在逃难的过程之中，所有的交通工具都被逃难的人群超额运用，之所以在火车顶上会挤满了人，原因当然是由于火车的车厢中再也挤不下人了。<p>　　人挤在火车顶上，火车开动，车顶上的人，不但要忍受强风的吹袭，而且还要忍受火车头所喷出来的浓烟和煤灰，在火车前进的摇晃和震动中，还会随时从火车顶上掉下来，去了生命。<p>　　可是为了逃避战争祸害，在战时（我相信小郭提到的是当年日本皇军侵略中国的情形）这种情景却十分普遍，随处可见。<p>　　在开始的时候，铁路员工还加以阻止。可是急于逃难的人群，由于对战争的恐惧，已经丧失了理智，非但不领情，而且还群起殴打铁路员工。所以后来也就没有人再多加理会，任由人群爬上火车顶，去完成他们的逃难任务。<p>　　（这个故事在很多方面牵涉到人类行为，所以在这里不妨略为分析一下爬火车顶逃难的这种行为。）（人类往往在丧失理智的情形下做出许多可怕的行为，这些行为不但伤害他人，而且也伤害自己。更令人百思不得其解的是，这些行为往往非常矛盾，难以解释——应该不会有这种行为发生，可是却偏偏发生了。）（例如逃难本来是为了保命，爬上火车顶，其丧失生命的可能性远在处于战争发生地点之上，可是人群还是奋勇前赴，在那时候又变得完全不怕死了。）（用完全不怕死的行为来达成怕死的目标，这岂非矛盾之极？）同样是在火车顶上，安全的程度也有差别。以在火车顶的中间部份最安全，因为火车顶并不是平面，而是略呈弧形——向两边倾斜，所以在边上，容易掉下去。<p>　　而且在火车顶的中间，有山起的部份可以供人抓住，稳住身子，减少掉下去的可能。<p>　　当火车的车厢之中再也挤不下，人群开始爬上火车顶的时候，那种争先恐后、吼叫吶喊的情形，为了争取火车顶中间部份的位置而发挥出来的那种强大的杀伤力，如果用在战场上，足以使任何侵略者丧胆。<p>　　身强力壮者占据了火车顶的中间位置之后，后来者当然只好在火车顶的两边。<p>　　小郭所说的故事，开始于火车顶上，由于场景十分特别，不如详细说明不容易明白，所以才花了许多唇舌来解释。<p>　　经过解释之后，温宝裕和红绫明白了这种特殊的情形，小郭方可以继续他的故事。<p>　　小郭说得很详细，当时我听的时候颇不耐烦，但是后来知道详细的叙述在故事以后的发展中有十分重要的地位，所以我不能加以删减，只好照样详细叙述。<p>　　当时火车顶上爬满了人，当然每个人都有每个人的故事，有多少人就有多少个故事，不过这里只能说其中的一个。<p>　　这个故事牵涉到两个人。<p>　　两个都是青年男性，年龄都在二十二三岁左右，都是正当年轻力壮，所以其中的一个，就占了火车顶的中间，他立刻紧紧抓住了那个凸出的部份，稳住了身子。<p>　　这个青年的名字是陈名富。<p>　　另一个青年行动略慢，却不是由于他的身手不够矫捷，而是由于他带了一件行李——那件身外物妨碍了他的行动，使他未能第一时间爬上火车顶，当他努力把行李推上火车顶，人接着爬上来的时候，只能够在车顶的边上栖身。<p>　　这个青年的姓名是游救国——这个名字有些特别，一般同类的名字都是叫“振国”、“兴国”什么的，他却十分直截了当，就叫救国。<p>　　这游救国在火车顶的位置恰好在陈名富的旁边。本来他如果紧挨着陈名富的话，会比较安全。可是在他先把行李推上来的时候，行李就被推到了陈名富的身边。<p>　　那行李是一只藤做的网篮。<p>　　网篮这种器具现在也不多见了，它是一只相当深的篮子，有很结实的挽手，为了防止装在篮中的东西掉出来，有一层绳子结成的网罩在上面，所以这种器具就称之为网篮。<p>　　在游救国上来之后，正在考虑只是要把自己和网篮换一个位置的时候，陈名富的一只手已经抓住了网篮的挽手。<p>　　虽然没有说话，可是陈名富的动作意思很明显，所以游救国也立刻抓住了网篮挽手的另一边。这样一来，网篮在两个人的中间，就把两个人联系在一起。而陈名富的另一只手抓住了车顶的凸起部份，相对来说，游救国也就增加了安全程度。<p>　　所以游救国和陈名富四目交投的时候，游救国向陈名富很感激的点了点头，陈名富也作了“不算什么”的表示。<p>　　在当时那种兵荒马乱的环境下，他们都没有自我介绍的意愿——萍水相逢，谁知道下一刻会怎样，交换姓名这种平常的行为，在这种情形下毫无意义。<p>　　所以一直到事故发生，这两个青年都并不知道对方的名字。我先把他们的名字说出来，是为了叙述上的方便。<p>　　火车当然无法准时开出，可终于开动。火车向南驶，第一天开开停停，停下来的原因多数是为了躲日本飞机的空袭——战事已经很接近，在火车停下来的时候，可以听到从北方传来的隆隆炮声。<p>　　事故发生在当天晚上，经过一天半夜在火车顶上的旅程，再年轻力壮也会感到疲惫不堪，所以沿途络续有人从火车顶上掉下去。<p>　　开始有人掉下去的时候，其余挤在火车顶上的人还会发出惊呼声，到后来所有人都变得麻木，就算有人掉下去，也没有人再加以注意。<p>　　到了午夜时分，火车驶进了一条隧道。<p>　　隧道中漆黑一片，什么也看不见，所以究竟事情是如何发生的，陈名富一直没有弄清楚，只是知道事情发生了而已。<p>　　火车在隧道中行驶，发出的声响很是惊人，而且空气在狭窄的隧道中，流动更快，形成了强风，令人耳膜发胀，影响听觉。可是即使在这样的情形下，在火车驶进了隧道之后不多久，陈名富就听到从火车头的方向传来了可怕的惊呼声。<p>　　那种刺耳之极的惊呼声简直如同地狱之门大开，有成千上万的厉鬼一起呼叫着冲了出来一样。<p>　　惊呼声在迅速传近，很快就到了陈名富的身边，他听到游救国也发出了惊呼声，接着是连续不断的撞击声，陈名富感到像是忽然下起骤雨来，极大的雨点洒向他，浇得他一头一脸，怪异的是“雨点”又腥又热，陈名富一手抓住了网篮的挽手，一手抓住了车顶的凸起部份，虽然“雨点”在他的头脸上流动，令他感到极度的不舒服，可是他地无法可施，他只觉得抓住网篮的手上，忽然轻了。<p>　　而惊呼声和撞击声一直在向火车尾部传去，很快就停止了。<p>　　火车在继续前进，大约在几分钟后就驶出了隧道。而就在那几分钟之中，陈名富感到淋在他头脸上的“雨点”在渐渐凝结，他伸出舌头去舔了舔，觉到了一股咸味。那使他知道洒在身上的是血，人血！<p>　　陈名富感到了一阵反胃，这时候他还是不确切知道发生了什么事情，他只是意识到有许多人死了，而且死得十分悲惨。<p>　　这时候他无论怎样想，都无法想象悲惨的程度。等到火车驶出了隧道，当晚月色甚好，陈名富立刻看到还在火车顶上的人几乎毫无例外的都满身鲜血，血已经半凝结，像是每个人的脸上都涂满了红色的油彩。<p>　　而在这样情形下，人的双眼看来格外鲜明，黑色的眼珠固定不动，每一个人看来都像是鬼怪。<p>　　在有些人的身上，还挂着一些血淋淋的残手断脚，以及不知道是人的身体的什么部份。就在陈名富眼前的网篮上，甚至于有半个人头，凸出的一只眼睛，在月光下瞪着陈名富，陈名富终于忍不住呕吐了起来。<p>　　呕吐的不止是陈名富一个人，还在火车顶上的人都被眼前疯狂恐怖的景象所震撼，而变得十分不正常。在突然有一个人开始尖叫之后，人人都发出疯狂的叫喊声，夹杂看毫无意义的语言，有的人甚至于站了起来，手舞足蹈，当然这些人都在火车的疾驶中从火车顶上摔了下去，也根本没有人去理会他们的死活。<p>　　陈名富全身僵硬，他以为自己已经死了，身在地狱——只有在地狱才会有那种可怕的情形。<p>　　后来当陈名富回过神来的时候，他推测发生那样可怕的事情，有可能是隧道中，不知道由于什么原因，出现了一个障碍，而这个障碍在火车驶过的时候，把在火车顶上，一边的人全都扫了下来，从火车头到火车尾，无一幸免。<p>　　障碍和人的身体撞击的力量，由于火车行驶的速度十分快，所以力量也很大，这就是为什么鲜血四溅、肢体破碎的原因。<p>　　当火车终于在一个小站停下来的时候，原来在火车顶上的人，大约只剩下三分之一左右。<p>　　陈名富在火车停下之后，好不容易才令自己的一只手松开了火车顶上的凸出物，两另外一只手却因为僵硬而无论如何都无法离开网篮的挽手，所以他是连人带网篮一起从火车顶上滚跌下来的。<p>　　在火车顶上发生的惨事，车厢中的人并不知道，等到看到很多人满身鲜血从火车顶上下来，才知道有惨事发生。然而所有人也都只不过是默默地望着，绝没有人肯离开车厢提供帮助，甚至于根本没有人问一问发生了什么事情。<p>　　从火车顶上下来的人，显然还没有从极度的惊恐之中定下神来，他们一看地之后，就毫无例外地一面发出惊呼声，一面四散奔走，这是人在极度惊恐之下的反应。<p>　　陈名富也同样向前奔跑，他完全不知道自己谈到什么地方去，只是在下意识中，感到要离火车越远越好，彷佛离火车远了，就可以抹去刚才的经历。<p>　　当然那只是妄想，陈名富终其一生，也无法在脑海中除去当时那种可怕的景象。<p>　　那时候陈名富向前奔，脚高脚低，跌跌撞撞，也不管脚下是不是有路，只是拼命向前。<p>　　开始的时候，在他身边还有不少人和他在一起奔跑，渐渐人向四下散开，等到陈名富发现前面有一道河阻住去路时，他视线所及，已经一个人都没有了。<p>　　四下静寂无比，陈名富略停了一停，喘了一会，总算放下了网篮，这时候他才想到，网篮的主人，当然也在隧道中发生惨事时离开了火车顶。<p>　　想起他和对方曾经如此接近，现在却完全不知道对方的生死下落，他心中不知道是什么滋味。<p>　　他也没有想到要脱衣服，就跳进了河水中，努力洗擦头脸上的血污。<p>　　河水很冷，使得陈名富头脑清醒很多，他开始从极度的恐惧之中回过神来，知道发生了什么事情。<p>　　他在上岸之后，脱去了湿衣服，他倒是真的直到这时候，夜风吹来，令他全身发抖之际，才想到网篮之中可能有衣服，他可以拿来穿看御寒。<p>　　于是他扯开了网篮上的网，网下面是几层报纸，拿开报纸之后，下面果然是衣服，而且是质地很好，他从小到大从来没有穿过的好衣服。<p>　　在这里有必要约略介绍一下陈名富这个人。他虽然不是这个故事的第一主角，却也相当重要，所以不可以忽略。<p>　　陈名富那年二十一岁，他出身十分贫困，可是和一般贫苦人家的孩子不一样，他非常勤奋好学，由于家里经济情形不好，他上学经常要停课，所以到二十一岁才读到了高中毕业班。<p>　　由于品学兼优，在学校很得到校长的启重，也很得到同学的尊敬。他的学校在战事逼近的时候，全体高班同学和校长、老师都决定不在沦陷区当顺民，而集体撤退，并且寻找机会投笔从戎，参加军队，杀敌救国。<p>　　陈名富如果一直不离开集体，根本不会发生这些事情，可是在半路上经过他的家乡，他想起在乡下的父母，而此去前途茫茫，不知道是不是还能够有机会再见两位老人家，所以他离开了队伍，去看父母。<p>　　人生的遭遇真是绝不可测，往往只是一个无关重要的决定，就可以改变人的一生，使人走到一条以前做梦都想不到的路上去。<p>　　陈名富的情形就是这样。当他提出要离开队伍一会的时候，也有不少人反对，校长更是不允许。如果陈名富不是那样渴望见到父母，少一分坚持，他的一生就完全不一样了。<p>　　当时陈名富没有和校长坚持，他采取了私自行动的方法，在几个好同学的掩护下，他故意走在队伍的后面，然后趁校长不觉察，偷偷溜走。<p>　　那时候陈名富想：来回四五里路，见了父母说几句话，只不过耽搁半小时左右，加快脚步就可以追上队伍。<p>　　却不料他见了父母之后，两位老人家知道儿子要远行，而且可能会从军，大大伤心。陈名富为了安慰父母，花了半天时间，好不容易脱身，却从此再也赶不上队伍了。<p>　　他只知道队伍曾向南走，所以他也一直向南去。由于他原来是跟着队伍行动的，所以他身上根本没有盘缠，一连几天，挤火车可以不必买票，靠他母亲给的几个鸡蛋和模模充饥，在完全没有学校队伍消息的情形下，他正处于前路茫茫的境地。<p>　　他的这种处境对他后来的行动有决定性的作用。<p>　　却说当时他在网篮中找到了所需的衣服鞋袜，穿起来都十分合身，在他已不感到寒冷的时候，他的神智更加清醒，所以他决定看看网篮中的全部东西。<p>　　而这一个决定的结果，更是大大出乎他的意料之外！<p>　　网篮上层和下层全是衣服和一些日常用品，而在中间却有一个油布包，陈名富拿在手中，就觉得相当沉重，解开来一看，包中有两卷圆柱形的物体，用红纸包着。<p>　　陈名富一看到那两卷东西，就心头狂跳。他自己虽然贫困，可是没有吃过猪肉，总也看过猪跑，他知道大叠银洋，就使用这种包装方法。<p>　　他的手有些发抖，拿起其中一卷，用力一拗，包装的红纸破裂，一阵叮叮当当的声响中，月色之下，白花花的银洋，掉在他的脚下。<p>　　陈名富要过了好一会，才定了定神，捡起两块银洋来，拈在中指上，轻轻互击，听银洋在撞击之中发出的声响。四周围十分寂静，那种叮叮声听来也就份外悦耳。他又拈了一枚，凑近嘴，在银洋边上用力一吹，然后立刻放在耳边，就听到了一阵轻微的“营营”声响。<p>　　这都是检验银洋真假的方法——陈名富从来也没有自己拥有过一块银洋，这些方法是他在学校帮忙从事庶务工作，有银洋经手的时候学来的。<p>　　又过了一会，他才真正定下神来，数了一数，被他拆散了的一卷，总共是一百块银洋，块块都是银洋中最好的“袁大头”——洋钱上铸的是袁世凯的头像。<p>　　一卷一百块，两卷就是两百块。<p>　　两百块大洋，对于陈名富这个穷小子来说，不论他如何勉力镇定，一颗心还是几乎要从口中跳出来。而且他实在无法想象这两百大洋的真正价值，因为这样的财富，在他二十一年的生命中，即使是在梦境中，也未曾出现过。<p>　　他用一条毛巾把拆散的银洋包了起来，又拿起了另外一卷，紧紧抱在怀中。<p>　　在从发现银洋一直到天亮的那段时间中，他思绪紊乱至于极点，不知道想了多少事，可是却又什么都想不成。<p>　　一直到朝阳升起，他才十分确切地知道，自己成了这两百大洋的主人！<p>　　温宝裕当初只给小郭十秒钟时间来说故事，不过由于小郭的故事有相当程度的吸引力，所以听的人听得很入神，也就任由小郭说下去。<p>　　等小郭说到这里的时候，温宝裕才插嘴，叫道：“这陈名富十分无耻，怎么就把人家的钱据为己有了！”<p>　　红绫则道：“那游救国呢？”<p>　　温宝裕停了一声：“游救国当然死了——虽然游救国死了，这陈名富也不应该把财物当成是他自己的！”<p>　　小郭望了温宝裕一会：“然则请问温先生，阁下如果在这种情形下会如何处理？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_04'>第一百二十九卷 本性难移 第二章 惊艳</b><p>");

document.write ('　　温宝裕想了一会，却也无法回答。<p>　　小郭道：“在当时那种情形下，陈名富把洋钱当成是自己的，实在无可厚非。然而事情后来有不同的发展，使我们有理由相信陈名富的人格并非无耻。”<p>　　小郭说得十分认真——这时候我也不明白小郭为什么要为陈名富的人格辩护。<p>　　温宝裕和红绫一起催促：“快说以后发生的事情！”<p>　　在天亮之后，陈名富首先想到，两百大洋当然是巨大的财富，可是在兵荒马乱的时候，也可能是祸害，非严密收藏不可，要是被人知道，随时都可能惹来杀身之祸！<p>　　陈名富对于这笔钱财的态度，经过很多曲折，一开始他抱住了洋钱，想到的只是如何不让别人知道。<p>　　在他思索如何收藏洋钱的时候，他又发现在那个油布包中除了两卷洋钱之外，还有一样东西，那东西又扁又平，却还用油布包着，看来十分重要，所以才如此小心保护。<p>　　陈名富拿起了它，只觉得很轻，拆开油布一看，原来是一封信。<p>　　那信的信封上写着：书呈。<p>　　炉振中义兄台启。<p>　　游缄。<p>　　陈名富吸了一口气，信封并没有封口，他取出了信纸，打开看。从他第一次看这封信起，接下来有相当长的一段日子，他不断地在参详信的内容。<p>　　信上的每个字他都认得，只不过信上所说的一些事，由于他既非写信人，又非收信人，所以一时之间不容易明白。当然到后来他完全明白了信的内容。<p>　　信全文如下：振中义兄阁下大鉴：天津一别，各分东西，倏忽已逾二十载。忆昔你我共同负笈东洋，同窗九年，情同手足，遂有结拜之举，种种如在眼前，而双鬓已斑，所谓少年子弟江湖老，良堪感叹。<p>　　回国之后，首五六年尚有音讯相通，如吾兄婚后不久即得一千金，恰与小儿救国同年。吾兄曾数度来信提及一切，欢乐之情溢于词表，如今想必阖家安康，近十余年来竟然未通音讯，不胜悬念之至。<p>　　今小儿救国。因战局影响，必须南下以避战祸，吾兄所处之地，环境特殊，应可不为战火波及，故令小儿晋见吾兄，请多加提点教导，则小弟感同身受，不胜感激。<p>　　至于吾兄昔日所言，如有变化，不能实现，可不必认真，只当作戏言可也。<p>　　近十余年来未能通讯之理由，一言难尽，小儿亦不知究竟，但盼能有朝一日与吾兄作竟夜促膝之长谈。<p>　　东洋风光甚胜，可惜其人狼子野心，毁我大好河山，其令人痛心之极。<p>　　弟环境不定，小儿救国务请多加照看，再三、再三。<p>　　敬祝大安。<p>　　弟道圣百拜。<p>　　陈名富一口气看了两遍，这才知道曾经和自己一起在火车顶上的青年叫游救国。<p>　　这封信当然是要游救国面交一个叫作卢振中的人，而这个卢振中是游救国父亲的结拜兄长。<p>　　小郭在念出这封信的时候，顺手拿过纸和笔，把全封信都写了出来，可知他对这信印象十分深刻，早已背得滚瓜烂熟。<p>　　我早已知道小郭虽然说是“说故事”，可是事实上他有一定的目的，他所说的事情，一定是实际上真实发生过的事，而不仅仅是“故事”。<p>　　只不过这时候我还不知道他目的何在，我只是肯定这封信在整件事情中十分重要，所以小郭才会记得如此清楚。<p>　　小郭在写完了这信之后，又写了一个地址。<p>　　地址很详细，不但有城市的名称，而且有这个城市的分区，然后才是街道、门牌号码。<p>　　根据我叙述的一贯原则，我不会把这个地址照实写出来，只是件隐隐约约的提示——不为别的，只是故作神秘而已。<p>　　这封信中曾提到这个城市的环境很特殊，确然如此。那种特殊的环境，使人以为它不会受到日本军队的攻击，是一个安全的地方，这或许就是游救国的父亲要游救国到那里去的原因。可是两三年之后，日本军队还是占领了这个城市，这是题外话，表过不提。<p>　　我对这个城市非常熟悉，所以一看到这个地址，就知道游救国要去找的那个卢振中，不是普通人，非富即贵。因为那个住宅区在山上，不是有一定的身份，难以在那个区域内有一所房子。<p>　　温宝裕和红绫在催小郭说下去，我却道：“等一等，先把已经知道的数据整理一下，不然事情发展下去，会越来越复杂，不容易搞清楚。”<p>　　温宝裕立刻道：“事情很简单，一点也不复杂。”<p>　　我道：“好，就请你把事情简单化一下。”<p>　　事情当然不是很简单，所以温宝裕也要想了一想才说，他道：“我把事情分为人和事两方面来说，先说人。”<p>　　他说着，也拿过纸和笔来，道：“和这件事有关系的人是……”<p>　　他一面说，一面写，写下的人名是：游救国游道圣（关系：父子）。<p>　　陈名富。<p>　　卢振中。<p>　　他写到这里，顿了一顿，道：“还有一个人，现在还不知道她的名字，她是卢振中的女儿，和游救国同年。”<p>　　我点了点头：“很好，这五个人之间的关系，到目前为止，不算很复杂，可是那封信中，却很有些不可解之处，第一，何以游道圣和卢振中这两个结拜兄弟竟然会十多年不通音讯，为何一言难尽？第二，信中所说卢振中”昔日所言“，好象很神秘，又究竟是怎么一回事？而游救国去找卢振中除了躲避战争之外，是不是还另有目的？”<p>　　我一口气提了三个问题，温宝裕显然没有想到这些，所以一时之间，他答不上来。<p>　　温宝裕回答不出，可是却不服气，通：“这些问题重要吗？”<p>　　我还没有回答，白素已经道：“我想我可以回答你第二个问题”我并不感到意外，因为白素的推理能力一向很强。<p>　　我做了一个手势，请白素往下说。<p>　　白素道：“卢振中曾经对游道圣说过一些话，游道圣在信中特别提起，可知说过的话，相当重要。而游道圣却又声明，这些话可以当作”戏言“，而游道圣信中又巧妙的提到卢振中的女儿，他又叫儿子去找卢振中……”<p>　　白素婉婉转转说到这里，我已经知道她想说些什么了，而且立刻同意了她的想法。<p>　　这时候小郭也点了点头，显然他也已经知道。而红绫和温宝裕却瞪大了眼睛，显然不知道白素想说明什么——这也难怪他们，因为白素想到的事情，现在早已不再存在，在年轻人的思考范围之外，所以不容易想到。<p>　　温宝裕发急：“究竟是什么事情？”<p>　　白素笑道：“我猜当时，卢振中生了女儿，游道圣生了儿子，卢振中一定曾经提议，双方结为儿女亲家，把自己的女儿嫁给游道圣的儿子！”<p>　　白素说得再明白不过，可是红绫和温宝裕还是觉得匪夷所思。<p>　　我向他们解释：“这种情形在那时候很普遍——等生了女儿才提亲，已经算是很开明的了，还有”指腹为婚“的哩！”<p>　　温宝裕咕哝了几句，忽然跳了起来，双手乱挥，叫道：“大事不好！陈名富这小子要冒名顶替，去娶卢振中的女儿！”<p>　　我也想到了这个可能，只是没有温宝裕那样大惊小怪而已。<p>　　温宝裕接着又伸手指着小郭：“老套！老套！你这个故事十分老套，在《三言两拍》之中，有的是这样的故事！”<p>　　小郭一翻眼，冷冷地道：“以前有过这样的故事那又怎样！你没有听说过太阳底下无新事？世界上多少事情都是重复了又重复，若是说‘以史为鉴’就可以避免事情重复发生，人类历史上也不会不断有战争了！所有的战争发生的原因几乎都类同，都愚蠢之极，可是还不是一直在重复发生！”<p>　　温宝裕显然没有料到自己的话会引出小郭这样的一番长篇大论来，一时之间他不知道如何反应才好。<p>　　小郭又冷笑：“你也不必以小人之心度君子之腹，陈名富当时并没有想要冒名顶替！”<p>　　温宝裕看出小郭十分认真，他就不敢再说什么，只是耸了耸肩。我也感到小郭不知道为了什么在言语之间不止一次表示维护陈名富。<p>　　我想了一想，忽然心中一动，立刻向白素望去，和白素目光接触，白素向我点了点头。<p>　　白素的反应使我知道我想对了。<p>　　刚才我突然感到“游救国”这个名字在小郭没有说故事之前，我就有印象——好象是一个小名流，在商场上有点成就之类的人物。这类人物在城市中很多，我之所以会对他有一点印象，是因为他的姓名很特别。<p>　　我相信像“游救国”这样的名字，不会有同名同姓的机会。<p>　　那么现在这个游救国是不是故事中的游救国呢？<p>　　如果是的话，那就大有问题！<p>　　因为故事中的游救国早已在那条隧道中死于非命，不可能活到现在。<p>　　现在如果还存在游救国这个人的话，那么这个游救国必然是有人假冒的，而最可能假冒游救国的人，当然就是陈名富。<p>　　这样的推理过程，我以为完全可以成立。<p>　　而且小郭刚才维护陈名富的话也很有问题，我就抓住了他的话，疾声道：“陈名富他当时没有想到要冒名顶替，可是怕后来终于还是冒认了游救国的身份，是不是？”<p>　　温宝裕见我作出了这样的推断，大是兴奋。小郭并没有否认，却瞪了我一眼：“没有人会知道以后的事情，他当时看了信，所想到的是，原来以为网篮已经成了无主之物，不妨据为己有。现在虽然不知道游道圣的地址，但想来卢振中一定知道。自己就应该把东西送到卢振中那里，再由卢振中转交给游道圣，不但物归原主，而且还可以把游救国已经遭到不幸的消息带给游道圣。”<p>　　我立刻问：“这些全是他告诉你的？”<p>　　小郭道：“是，我相信他所说的一切！”<p>　　小郭再次维护陈名富，我也不客气，进一步道：“我们现在在说的‘他’，就是以前的陈名富，现在的游救国，是不是？”<p>　　我这样问，等于已经肯定了陈名富冒名顶替的事实。<p>　　小郭望了我好一会，并没有直接回答我的问题，也没有否认，只是道：“以后发生的事情，我会照实说出来。”<p>　　温宝裕低声道：“所谓‘照实说出来’，也还是变成了游救国的陈名富所说的！”<p>　　小郭有些恼怒，可是却又不知道该如何发作，他停了一声：“你们无非是想证明陈名富的人格有问题！”<p>　　温宝裕见小郭搭了腔，得其所哉，立刻道：“如果冒名顶替是事实，轨证明它的人格确实有问题。”<p>　　小郭重重顿足：“先把事情听完了再下判断，好不好？”<p>　　我注意到他已经把“故事”改成了“事情”，由此可知，他所说的一切，确然就是现在的商场小名人游救国（陈名富）的真实经历。<p>　　这就更引起了我的兴趣，因为一个人冒认了他人的身份、姓名来生活，实在很难想象过的是一种什么样的日子——光是担惊受怕，怕被人识穿，几十年下来只怕也会神经错乱了！<p>　　在现实生活中，很少有这样戏剧性的例子，所以很值得留意。<p>　　这时候白素道：“小郭，我相信你的判断。”<p>　　小郭霍然起立，同自素深深一鞠躬，表示感谢。<p>　　白素又道：“我也相信陈名富在看了信之后，真的只想到物归原主。”<p>　　我望向她：“何所据而云然？”<p>　　白素道：“我们可以从信中，推测到卢振中曾有要结儿女亲家的提议，可是我相信陈名富无法推测到这一点，所以他没有冒名顶替的动机。”<p>　　我想了一想，觉得白素的分析很有理，温宝裕也点了点头，表示同意。然则陈名富后来终于冒认了游救国的身份，必然另有曲折，很值得听下去。<p>　　小郭也感到自己的态度过于激动，所以他吁了一口气，解释道：“我和他接触已有相当时日，可以说深知他的为人，在整件事情中，他确然有不是之处，可是并非不能原谅。”<p>　　在知道了故事是事实之后，大家兴趣更浓，都等着小郭再往下说。<p>　　却说陈名富当时有了这样的决定，他就继续南下，可以证明他当时并没有冒认游救国的念头，是他根本无法知道卢振中会不知道游救国的模样，当然他更不可能知道见到了卢振中之后会发生那些事情。<p>　　他走走停停，越向南去，离战火越远。而且身边有了钱，行程自然方便很多——他认为自己的行动很纯真，是为了帮助游道圣获知儿子不幸的消息，所以心安理得地合理花费，在他到达目的地的时候，也只不过用掉了四五块银洋而已。<p>　　他到了地址上的那个城市，语言完全不通在进入省境时就已经使他狼狈不堪，这时候反倒渐渐适应了。<p>　　可是在上了山路，找到了那斯花园洋房的时候，为了说明自己的来意，和应门的男仆还是纠缠了十来分钟而不得要领。最后他没有办法，只好取出那封信来，指看信封上“卢振中”的名字。<p>　　那男仆看到了信封上的名字才连连点头，一伸手就把信接了过去，向他做了一个手势，示意他在铁门外等着。<p>　　陈名富曾经两次向那男仆自报姓名，可是对方根本听不懂他江苏省北部的语言，当然他的来意如此复杂，他虽然简单地说了，也完全等于白说。<p>　　他在铁门外大约等了十五分钟左右，那是相当长的等待时间，何况在铁门内还有两条大狼狗，虎视眈眈地监视着他，这滋味很不好受。陈名富不是没有考虑过转身就走，把所有钱财据为己有，免得好心做好事，还要被人冷落。<p>　　不过他还是勉力忍耐，一直等在铁门外。<p>　　好不容易，才看到房子里一前一后有两个人奔了出来，奔在前面的那个，穿着长衫，看来很有身份，后面的那个就是那男仆。<p>　　那穿长衫的中年人，一面奔一面叫：“游大少，老爷有请！”<p>　　他叫得虽然声音响亮，可是陈名富却完全不知道他在叫些什么，陈名富心中想，这南方语言真是难懂。<p>　　等到中年人急急忙忙打开铁门，他的身体语言陈名富反倒容易明白，而且这时候他也至少听明白了一个“请”字，他知道是那封信起了作用，屋主人正请他进去。<p>　　由于他没有听懂中年人对他的称呼，所以那时候他并不知道人家把他当成了是游救国。<p>　　陈名富在那中年人极有礼貌的邀请下走进去，那男仆也改变了态度，便把陈名富手中的网篮接了过去。<p>　　陈名富心想，这屋主人卢振中和写信的游道圣果然是情同手足，凭一封信，对方就如此热情招待。<p>　　进了屋子，陈名富只感到有点头晕，因为屋子中的陈设和排场，他都见所未见，光是男女仆人就有七八个之多，一律向他行礼，叫“游大少”——他还是听不懂，不知道那是什么意思，只知道是表示恭敬而已。<p>　　那中年人并不请陈名富在客厅就坐，而是把他带上了楼梯。到了楼上，更有很多穿戴华丽的妇女，有的挤在一起，叽叽喳喳在说话，视线全都集中在他的身上，分明是在议论他。有的过来和他打招呼，陈名富虽然听不懂她们说些什么，也很有礼貌，大方的向她们一一行礼，而且可以感到她们的反应都十分好。<p>　　接着从一扇房门中又走出一个相当富态、大约五十出头的妇女来，那妇女一出来，所有其它妇女都静了下来，一起称呼：“太太！”<p>　　这一下称呼，陈名富倒是听懂了，那使他知道这位妇女是屋子的女主人，当然也就是卢振中夫人。<p>　　所以他也立刻明了一声：“卢伯母！”<p>　　卢夫人极之热情，听得陈名富叫她，不但满脸笑容，而且双手一起抓住了陈名富的手，相当大幅度的摇动，接下来以极快的速度说了一番话。<p>　　那一番话当时陈名富一个字都没有听懂，是后来才渐渐了解到的。当时卢夫人一面摇着陈名富的手，一面拉着陈名富向房间走，一面叽叽呱呱地几乎没有间断地说话。<p>　　她说话的语气听来很夸张，也充满了高兴，她说的是：“好啰！你终于来了，你还叫我伯母？阿鹊她爸爸早几天听上面来的人说你会来，高兴得人立刻有了精神，马上吩咐准备办喜事，我看你和阿鹊的喜事冲一冲，阿鹊她爸爸的病就立刻会好了！”<p>　　陈名富完全听不懂，只当是普通的欢迎词，只好连连点头。<p>　　而这时候他已经被拉着进了房间，一看清楚房间中的情形，他就不禁怔了一怔。<p>　　房间很大，正中是一张大床，床上半躺着一个老人，那老人的脸容十分可怕，肥肿难分，可是双颊却又很红，一手拿看那封信，信纸和手在一起发抖，他的另一只手，想抬起来向陈名富招手，可是却由于剧烈地发颤，而变得很滑稽地在打圈子。<p>　　在床前，有三个穿着白衣服的护士，还有两个穿长衫的人，可以推测是中医，还有两个穿西装的，应该是西医。<p>　　陈名富能够很快的看出那四个人的身份，是由于他一眼就可以肯定床上的那个老人，已经重病到了死亡边缘，顺理成章，围在垂死病人旁边的当然是医生。<p>　　根据他的常识，他甚至于可以知道，老人的脸上发红，是由于心情极度亢奋所形成。这种出现在重病病人身上的现象，有一个专门名词，叫作：迥光返照！是病人快要接近死亡的一种征象！<p>　　陈名富当然也可以知道床上的老人就是卢振中。<p>　　他绝没有想到卢振中会是一个濒临死亡的病人，所以一时之间更不知道该如何反应才好。<p>　　这时候床上的老人，向他望来，目光居然还有焦点，可以集中在他的脸上，而且立刻在他浮肿的脸上现出笑容来——虽然那种情景绝不赏心悦目，可是也可以看出，老人的笑容发自内心，是由衷地感到高兴，才会有这样的笑容。<p>　　老人还开口说话，声音虽然微弱，可是能听得到，而且他一开口，说的是官话，陈名富能够听得懂。<p>　　老人（当然就是卢振中）道：“你终于来了！前几天有人下来，说你爸爸要你来找我，本来我病得朝不保夕，听到了这个消息，我说什么也要撑到亲眼看到你和阿鹊成亲，你爸爸和我，真是比亲兄弟还要亲啊！”<p>　　直到听了这番话，陈名富才知道事情远较自己想象的复杂，那封信中所说的事情，原来和游救国的婚姻有关。<p>　　这时候陈名富也知道对方把自己当成了游救国，所以他想加以说明。<p>　　他道：“我，我……”<p>　　他说了两个“我”字，卢夫人已经把他的手交到了卢振中的手中。重病中的卢振中手上一点气力都没有，可是他握住陈名富手的神情就像是临死的人遇到了救星一样。他不让陈名富说下去，自顾自道：“你爸爸在信上胡说八道！当年我知道你爸爸有了你，我又有了阿鹊，这段亲上加亲的姻缘根本就是天作之合，怎么可以当成戏言！这些年来，不知道为了什么原因，一直无法和你爸爸联络，多少人来向阿鹊提亲，都给我推掉了，这姻缘既然是老天的安排，你就一定会出现，果不其然！哈哈！哈哈！”<p>　　他一口气说了那样多的话，还要扬声大笑，突然之间气接不上来，双眼反白，眼看就要断气。<p>　　在床边的人，有的叫，有的推，有的揉，卢振中总算又回过气来，又道：“你们别担心，我还死不了！没有看到阿鹊和救国成婚，我会死不瞑目！”<p>　　事情发展到了这一地步，陈名富觉得自己非把话说清楚不可，可是他还没有开口，卢振中已经叫道：“阿鹊，你在哪里！”<p>　　接着陈名富就听到了一个悦耳之极的女声：“阿爹，我在。”<p>　　站在床一边的几个人让开，陈名富一抬头，剎那之间就如同有几百股闪电一起击中了他。闪电来自一个美丽少女的双眼，陈名富和那少女的眼光一接触，视线就再也离不开那少女秀丽的脸庞。<p>　　那少女清秀亮丽，口角微抬，似笑非笑，有三分娇羞、三分矜持，明艳照人，并不畏惧他的眼光，反而在她的眼中流露出无数难以确实，可是又可以有深深感受的信息。<p>　　陈名富整个人都变成呆在那里——这种反应，当年王实甫先生的形容是：“这般可喜娘曾罕见”和“灵魂儿飞上了半边天”！至今为止，千余年来，还没有更好的形容。<p>　　所以在接下来的一段时间中，发生了一些什么事，有什么人说了一些什么话，陈名富完全不知道。他像是腾云驾雾，轻飘飘地，喉咙里可能还发出了一些莫名其妙的声响。他只感到少女动人的秀容在渐渐接近，鼻端也飘来了一股淡淡的幽香。<p>　　总之在他完全不知道发生了什么事情的情形下，卢振中和卢夫人已经合力将它的手和那少女的手放在一起。陈名富的手一碰到了少女的手，那种理柔软绵滑润如丝的感觉迅速从他的手中传遍全身，他在心中大叫：“握紧它！就算有人要把我的手砍下来，还是要握紧它！”<p>　　他在那样想的时候，自然而然手指用力，那少女并没有缩手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_05'>第一百二十九卷 本性难移 第三章 冒充</b><p>");

document.write ('　　少女非但没有缩手，而且还恰到好处地回握，两人的手紧贴，陈名富感到有一股力量在身体中产生，这股力量可以使他有胆量去做他以前想都不敢想的事情！<p>　　他也无法知道自己这时候脸上的神情如何，只是在那少女的眼波流转之中，像是清清楚楚听到少女在娇嗔：君失态了！<p>　　陈名富立刻聆教，松开了手，又硬生生把视线从少女的俏脸上转了开去，在他视线移开的一剎那，他还看到少女现出动人的俏皮神情，像是在说他：“孺子可教！”<p>　　陈名富只感到一股甜情蜜意把他浸得几乎透不过气来，他不由自主深深地吸了一口气，这总算使他恢复了听觉，卢振中正在说话，说得很快，不如趁早坦白，说自己并不是他们在等待的游救国。<p>　　可是陈名富转念一想，如果把事实真相说出来，卢振中这位垂死老人一定失望、伤心之极，真正会死不瞑目，自己不应该让老人家临死还要承受如此深切的痛苦，所以不能够把事实说出来！<p>　　当他在这样想的时候，他心中另外有一把声音在冷笑：别自欺欺人了！你说为了不想老人家失望才继续冒充游救国，这种话你骗鬼，鬼也不会相信！你想一直冒充游救国，是为了眼前的美少女！是为了她！是为了她可以成为你的妻子！<p>　　陈名富自然而然又向那少女望去，少女同样也有诧异的神情，修眉的肩尖微微向上挑，看来又另有一番风韵。<p>　　如果卢振中不是接着又问了一句“道圣没有教你日文”的话，陈名富真的不知道该如何回答才好。有了这一问，他就顺着卢振中的口气回答道：“没有，他……家父没有教我日文。”<p>　　陈名富在回答中，犹豫了十分之一秒，说出了“家父”这两个字来、说明他的心中已经下定了决心，要冒充游救国到底了！<p>　　卢振中很奇怪，追问：“为什么？为什么他不教你日文？”<p>　　这时候陈名富不但手心冒汗，连背脊上也开始冒汗，他实在回答不上来，只好道：“我不知道……不知道是为什么！”<p>　　当他这样说了之后，他心中直叫：完了！完了！他眼前也一阵发黑。<p>　　却不料卢振中在听了他的话之后，神情大是感慨，居然有气力扬手在枕头上拍了一下，道：“高人！高人！道圣真是高人，行事犹如天马行空，非常人所能预测，往往含有深意，也不是常人所能了解！像我和他离别之后一直有书信来往，忽然之间他音讯全无，神秘莫测之极，还好我深知他的为人，现在果然他把一位乘龙快婿送到了我面前！”<p>　　说到这里他停了一停，望向少女，脸有得色：“阿鹊，阿爹没有骗你吧！你看看救国相貌堂堂，一表人才，既然是游道圣的儿子，人品自然一等一，你能有这样的丈夫……”<p>　　卢振中语还没有说完，少女就娇嗔轻轻顿足：“阿爹，我什么时候说你骗过我！”<p>　　陈名富听了如饮醇缪，心想南方少女果然成熟，绝无忸怩作态，自然大方，真是可爱之极！<p>　　卢振中显然高兴之极，呵呵笑着，又对陈名当道：“你看我这女儿怎么样？”<p>　　陈名富由衷地道：“只有‘天仙化人’这四个字方可以形容！”<p>　　卢振中笑得更欢：“只是从小被我宠坏了，脾气不好。”<p>　　陈名富自然而然编谎，谎话出口，流利无比：“家父说过，是卢伯伯的千金，人品自然是好到不能再好！”<p>　　他套着卢振中的话来称赞，卢振中更是乐不可支。那少女也满心喜欢，泛起笑容，如奇花初放，陈名富如沐春风，想说些什么可是又不知该说什么才好。反而那少女口角含笑，先对他道：“我叫喜鹊——卢喜鹊。”<p>　　陈名富刚才听卢夫人和卢振中叫女儿，“阿鹊”两字，在他听来就像是“阿角”，直到这时候他才知道卢家千金的芳名如此别致，叫作卢喜鹊！<p>　　他立刻回答道：“我叫……”<p>　　他在说了两个字之后，略顿了一顿，很自然地道：“救国——游救国。”<p>　　他这一自认是游救国，就再也不能转圜，从此，世界上就没有了陈名富这个人，原来的陈名富变成了游救国。<p>　　小郭把“故事”说到这里，停了下来。<p>　　他把陈名富冒充游救国的经过，说得十分详细。在事先他又有“设身处地谁都会这样子”的说法，目的很明显，都是为了证明陈名富的人格并非卑鄙。<p>　　可是当他说到这里停下来的时候，我首先大摇其头。因为小郭所说陈名富决定冒充游救国的经过，并不能证明他的人格没有问题。就算他和卢喜鹊一见钟情，卢喜鹊也真的喜欢他，他也不应该冒充他人，而应该把一切说清楚。<p>　　如果卢喜鹊爱他，他们一样可以成为夫妻。<p>　　白素显然知道我的想法，她向我望了一眼：“若是那位卢喜鹊小姐从此得到了美满的婚姻，卢振中老人又带着喜乐离开人世，那么陈名富冒充他人的行为，似乎……似乎……”<p>　　白素看来也很难下结论，她向小郭望去。<p>　　小郭知道白素的意思，立刻道：“他们夫妻，恩爱无比，数十年如一日。游救国（陈名富）还健在，卢喜鹊在两年前安然去世，并无子女。”<p>　　小郭的几句话，就概括了卢喜鹊在婚后的一生，当然总体来说，卢喜鹊在遇到了陈名富之后，生活十分美满幸福。如果没有陈名富的出现，她未必能有这样的生活。然而是不是就此可以说陈名富冒认他人的行为没有错呢？<p>　　这件事情连我和白素都很难下断论，温宝裕和红绫当然更加说不出什么结论来。<p>　　我始终认为陈名富的行为有不当之处，所以冷冷地道：“我就不相信一个人冒充别人生活，会活得安乐、开心！就算游救国死了，不来找他算帐，还有别的人会来拆穿它的把戏。要是游道圣忽然来看看儿子，他怎么办？”<p>　　小郭道：“陈名富想过这个问题。”<p>　　陈名富当时铁了心，冒充了游救国，卢振中知道自己不久人世，催着办喜事。<p>　　有钱好办事，喜事在三天之后举行，热闹非凡，卢振中居然奇迹地多活了半年，才在充满喜悦中去世。<p>　　而陈名富在这半年中，日子过得知梦如幻，简直无法在心理上和现实联系起来。<p>　　他娶得了如花美眷，新婚生活，甜蜜得无法形容。而且他很快就发现妻子不但美丽温顺，而且学养惊人，精通日文、英文、法文，是当时城市中唯一一家大学的高材生。<p>　　而卢振中则继承父业，是一家规模不大，可是底子很厚实的银号的东主。在虞振中去世之后，陈名富和卢喜鹊就顺理成章成为银号的主人。<p>　　陈名富虽然顶着他人的名字，可是他很上进，不但努力工作，而且努力学习，一年之后他就可以用英语和洋人沟通，而且他的工作才能也在管理银号上得到了发挥。<p>　　他对银号最大的贡献是在战争演变到了成为世界大战之前，就把银号的资金，转移到最安全的地方，所以到日军攻陷这个城市之后，银号没有任何损失。<p>　　而在战后，他又把银号发展成为银行，而他，游救国（陈名富）也一直是这家银行的董事长。<p>　　他不但爱妻子，也对岳母孝顺，而且对岳家的所有人都照顾备至，以致整个家族都对他十分尊敬，就算真的游救国，只怕也不能做得更好！<p>　　小郭又一次在叙述中维护陈名富，我冷笑一声：“刚才我的问题是；难道他不怕游道圣突然出现？你扯得太远了！”<p>　　小郭吸了一口气，他看出了我的不满意，道：“你总要让我把事情一件一件说清楚。”<p>　　我冷笑：“你只说这个冒牌货的好处，叫人听了感到古怪。”<p>　　小郭没有和我争辩，他道：“陈名富在冒充了游救国之后，第一个想到的问题是游道圣可能出现。对这个问题他很快就想好了应付的办法。”<p>　　我扬了扬眉：“他倒是真不简单，以找看来这个问题最棘手，他用什么方法来应付？”<p>　　小郭道：“陈名富的办法是，如果游道圣出现，他就立刻把事情的真相说出来，请求游道圣和卢喜鹊的原谅。他相信卢喜鹊喜欢的是他这个人的本身，与他叫什么名字无关，而且卢喜鹊已经很快的对他从喜欢变成了深爱，所以卢喜鹊这方面没有问题。游道圣方面，他的方法是向游道圣叩头，拜游道圣为义父，保证代替已死的游救国侍奉游道圣，使游道圣在失去了亲生儿子之后，可以得回义子，他相信游道圣也会接受——虽然游道圣根本没有出现过。”<p>　　我听了只觉得浑身不舒服，连声道：“无耻！无耻！”<p>　　小郭看到我的反应，竟至于涨红了脸，大声道：“怎么会无耻？”<p>　　我冷笑：“为了保全冒充的身份，就肯认人做父亲，不是无耻，莫非高贵？”<p>　　小郭还是很生气，可是一时之间也说不出什么来。<p>　　小郭虽然没有出声，可是神情十分恼怒。<p>　　我和小郭相交超过三十年，认识他还在认识白素以前，虽然有时候我们也会意见不合，可是却从来也未曾出现过眼前这样的情形，我可以肯定小郭如此维护陈名富，必有重大的理由。而我在没有弄清楚这个理由之前，就不断肯定陈名富无耻，实在很不应该，不是对朋友之道。<p>　　然而虽然我明白自己很有不是之处，一时之间也不知道该如何改口才好。<p>　　我们都不出声，气氛变得很僵。白素在这时候打破了僵局，她道：“陈名富的方法很合情合理，我也相信游道圣如果出现，一定会接受陈名富成为他的义子。找更相信陈名富心中其实盼望游道圣出现，因为游道圣如果出现，他就可以坦白一切，从此心中不再有秘密——人心中如果有巨大的秘密，就绝对不会真正快乐，心理负担会越来越重，终于会崩溃。”<p>　　小郭在向白素大鼓其掌之前，还不忘狠狠瞪了我一眼。<p>　　小郭接下来又说了至少三分钟恭维白素的话，不必覆述了。我知道小郭不能直接骂我，他称赞白素有见地，就等于间接在骂我没有认识了。<p>　　然后小郭又道：“事实上，游道圣虽然从来也没有出现过，可是在结婚十周年的那天，陈名富已经把一切事情都向卢喜鹊坦白，卢喜鹊虽然感到意外，可是立刻原谅了陈名富，而且替陈名富保守这个秘密。在她临死的时候，她还特地对陈名富说，她一生愉快幸福之极，一大半是由于她嫁了一个好丈夫！”<p>　　这一点倒很出乎意料之外，我停了一声，没有说什么。<p>　　白素却问：“陈名富的父母呢？还有陈名富如果对自己的行为有信心，他应该主动去寻找游道圣！”<p>　　小郭激动得高举双手：“他就是委托我去找游道圣，我才认识他们夫妻的！”<p>　　这又出乎意料之外——当白素提出陈名富会去主动找游道圣时，我认为绝无此可能，却不料陈名富真的有这种行动。<p>　　我“嗯”了一声，随口问：“那是什么时候的事情？”<p>　　小郭大声道：“二十五年之前，我的侦探事务所才成立不久之后的事情！”<p>　　我听了，心中很不是味道，也提高了声音：“原来如此，你居然从来没有对我们说过，真好！真好！”<p>　　小郭又涨红了脸：“开始时他只不过是一个普通的委托人，我没有必要向你提起。后来他们两夫妻把这个秘密告诉了我们，并且要求我们不能向任何人提起，我们既然答应了，当然就应该遵守诺言。”<p>　　他这样说，更令得我气恼，我认为我和小郭这样的交情，应该是到了无话不可说的地步了，却原来那只是我的一厢情愿！<p>　　我的心口像是被什么东西堵住了一样，一时之间几乎连呼吸都感到困难，当然更是一句话也说不出来。<p>　　白素在这时候问：“你说‘我们’，除了你，还有……”<p>　　小郭吸了一口气：“还有我的妻子。”<p>　　他说了之后，顿了一顿，又道：“我相信游救国夫妇由于心中有这个秘密，承受了很大的压力，需要抒解，又在长期交往之后，感到我们夫妻可以保守秘密，所以才把这件事告诉我们的。这也是他们认了我妻子为干女儿之后的事情。”<p>　　我越听越不是味道，一开口，语气自然极坏：“原来这陈名富很有认干亲的瘾头，他自己想认游道圣做干爸爸，又收了尊夫人做干女儿！”<p>　　一听了小郭刚才的话，当然可以明白何以在叙述的经过中，小郭处处维护陈名富了。<p>　　我说的那两句话，虽然没有任何骂人话在内，可是鄙视和不以为然之意，却谁都可以感觉得出来。红绫就立刻道：“爸，别那么说，我也是秀珍干妈的干女儿。”<p>　　我没有说什么，只是冷笑几声。<p>　　如果说刚才曾经一度气氛很僵，那么现在已经到了几乎翻脸的地步了。白素又想调和一下，可是她还没有开口，小郭满脸怒容，霍然起立，伸手指看我，大声道：“我知道你是因为我一直没有向你说起过和游救国夫妇的交往，所以不高兴。可是你也不想想你自己是什么样的人！”<p>　　这家伙我看是吃错了什么药了，竟然说出这样不伦不类的话来！白素不但连连向我打眼色，而且来到了我的身边，可是仍然不能阻止我勃然大怒。<p>　　我喝问：“我是什么样的人？”<p>　　小郭应声回答：“你对任何事情都要追究，不论事情和你有没有关系，也不理会别人是不是想保守秘密。事情给你知道了，就他妈的等于全世界都知道了！”<p>　　我立刻回敬：“你全说对了！奇怪的是现在你他妈的为什么又把这种陈年臭事拿来告诉我这样的人！”<p>　　白素也罕有的提高了声音：“两位，有孩子在！”<p>　　红绫伸了伸舌头：“不要紧，他妈的——不算是粗话。”<p>　　温宝裕接着道：“就算是他奶奶的，也还不算是粗话。”<p>　　他们这样说，当然是想大家轻松些，会发笑，可是由于冲突相当严重，所以不起作用。<p>　　在我的质问下，小郭双拳紧握，突然之间神情变得沮丧之极，声音干涩，道：“谁叫我有事情要求人！”<p>　　说了之后，他转身向门口就走。一看到他的这种情形，我就知道他真的有十分严重的事情需要帮助。而他来到，并不爽快把事情说出来，显然是早就知道我听了他和陈名富的交往一直没有告诉我，会使我不高兴，所以才曲曲折折的“说故事”，谁知道结果还是不免如此！<p>　　而若非他需要求助的事情十分严重，他也不会如此委曲。<p>　　我不知道他有事情要求助，还可以登发脾气。知道了他需要帮助，再发脾气，就不是人了。<p>　　这样一想，立刻心平气和，在小郭还没有伸手去开门的时候，我就很诚恳地道：“小郭，你不要走，是我不好，一大把年纪了，还那么小器，我向你道歉，对不起。”<p>　　我说看，红绫已经一跃而起，在小郭的身后将他一把抱住，提了起来，在我面前把他放下。小郭苦笑：“你们父女二人，也太霸道了。”<p>　　我也苦笑，同他鞠躬：“如果我霸道，怎么曾向你鞠躬道歉！”<p>　　小郭也向我一鞠躬：“是我不好，先说粗话！”<p>　　他说着，还向红绫和温宝裕瞪了一眼，两个小家伙做了一个鬼脸。<p>　　气氛总算好转，小郭走了定神，准备开口，厨房那边忽然传来了老蔡的喧哗鬼叫，一时之间也听不清楚他在叫些什么。当叫声从厨房迅速向客厅移来的时候，更是震耳欲聋。<p>　　老蔡撒手撒脚走了出来，看到了我们，一面拍手，一面顿足，叫嚷道：“真是见鬼了！这水龙头这几天也不知道发什么神经，要不就是出来的水比老太婆……”<p>　　不等他说完，我和白素已经齐声大喝：“老蔡！”<p>　　老蔡两手一摊，大声道：“现在索性没有水了，叫我怎么淘米煮饭？”<p>　　白素笑了一下：“那就不要煮了，我们出去吃，你要是不想去，我们替你带吃的回来。”<p>　　老蔡不以为然：“这没有自来水，日子就难过！”<p>　　白素道：“报上有登，最大的蓄水湖出了些问题，暂时不能供水，所以才会如此。这蓄水湖本来负责供应全城六成的食水，现在全城供水都紧张无比，我们只好忍耐一下。”<p>　　白素真有耐性，详细解释给老蔡听，老蔡还想纠缠不清，我大声道：“老蔡日我们有要紧的话说，你别打岔！”<p>　　老蔡还是十分不满，不过总算走了开去。<p>　　小郭这才道：“游救国夫妇没有儿女，而我们又没有父母，所以交往久了，感情和一般朋友不同，这才认了干亲的。”<p>　　刚才我曾出言讽刺，这时候自然不敢再说什么了。<p>　　我很想问小郭究竟有什么事情要求助，可是白素施眼色叫我不要开口。<p>　　小郭顿了一顿，继续往下说。<p>　　原来陈名富冒充了游救国之后不多久，就想联络自己的父母，可是那时候战火连天，完全无法获得家乡的消息。不多久这个环境特殊的城市也被日本军队占领，更加无法有任何行动。<p>　　等到战争结束，陈名富由于把资金转移得好，所以银号很快就恢复元气。<p>　　陈名富先开始寻找他的父母，然而得到的结果，十分悲惨，他的家乡经过日本兵的蹂躏之后，十室九空，居民死的死，逃的逃，完全没有了消息。<p>　　陈名富派出去的人，拍回来的照片，根本看不到一所完整的房舍，不但父母不知下落，连稍为有一点关连的人都找不到了。<p>　　陈名富又企图和当年学校的师长和同学联络，也同样没有结果。只知道全体师生的确全都投入了抵抗敌人的战斗，而结果可能同样悲惨。<p>　　陈名富那时候还没有向妻子卢喜鹊坦白他冒充游救国的事情，所以这一切都在偷偷进行。他曾从卢振中的遗物中找到以前游道圣写来的信，有一封附有地址，是河北唐山。<p>　　陈名富也派人到唐山去过，可是根本没有那个地址。也没有人知道有游道圣这个人。<p>　　等到陈名富向妻子说出了自己冒充他人的秘密之后，寻找的规模更大，可是也没有结果。<p>　　后来，他们找到了小郭，把寻人的任务交给小郭，等到他们和小郭夫妇的关系发展到很亲密的时候，小郭当然倾全力想把人找出来。<p>　　然而随着时间的过去，找到人的希望越来越渺茫，渐渐地变成了完全没有可能。<p>　　小郭说到这里，停了下来，摊了摊手。<p>　　我们虽然已经听小郭说了全部故事，可是仍然不知道他目的何在，更不知道他要向我们求助什么。如果说他想我们帮他寻人，那么老实说，他自己找人的本领远在我们之上！<p>　　由此可知他一定另外有事，所以我们都等他说下去。<p>　　小郭搓着手：“最近在游救国——陈名富……那里发生了一些事，我无法帮他解决，所以来向你们求助……”<p>　　他说到这里，向我望了一眼：“我知道你一定会寻根究底，所以才先把有关游救国——陈名富的一切告诉你，当然他是同意的。虽然我认为现在发生的事，和以前的事没有关系。”<p>　　我们四人齐声问：“最近发生了什么事情？”<p>　　小郭的神情很犹豫，像是不知道该如何说才好。我笑道：“吵架也吵过了，还有什么不好说的！”<p>　　小郭苦笑：“是事情本身很难说明——近来，最近一个月来，游救国，我习惯称他游救国，事实上那么多年来，他也习惯自己是游救国而不是陈名富……”<p>　　他还想解释下去，包括白素在内，我们一起叫道：“废话少说！”<p>　　小部吸了一口气，又顿了一顿，这才通：“最近一个月来，游救国老是感到有一只鬼跟着他。”<p>　　小郭神情严肃，说得十分认真，可是我们一听，却忍不住哈哈大笑起来。<p>　　郑而重之地说了半天，结果却原来是那么一回事，小郭的样子越是认真，就越是好笑。<p>　　四人之中又以红绫的笑声最大，简直可以把整间屋子中所有玻璃震碎。<p>　　小部也在笑，不过却是苦笑。<p>　　就在各人的笑声之中，我隐约听到了门铃声——它可能已经响了很久，为笑声所掩盖，所以听不见。<p>　　我一面笑，一面道：“有人来了。”<p>　　红绫跳了起来，过去开门，笑着道：“看啊！就是跟着游救国的那只鬼来了！”<p>　　她打开门，也没有看清楚门外是谁，就冲着门口做了一个鬼脸，倒把门外的那个人吓了一跳。<p>　　我向门外望去，看到在门口连退了三步的那人，是青年警官张泰丰。这张泰丰近来连连升级，已经代替了黄堂的位置。<p>　　我也觉得张泰丰很能干，对他颇有好感。这时候张泰丰看见扮鬼脸的是红绫，无可奈何地笑了一下。<p>　　我第一眼就留意到张泰丰的神情十分凝重，笑了之后，仍然是如临大敌。<p>　　红绫伸手，一把将他拉了进来。看张泰丰的神情，就知道他不是顺便来看望我们，一定是有事情而来。果然他才一进来，就直来到我的面前。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_06'>第一百二十九卷 本性难移 第四章 见鬼</b><p>");

document.write ('　　张泰丰还没有站定，就急不及待地道：“卫先生，有一件事，非常需要你的意见。”<p>　　我还没有问是什么事情，在一旁的小郭已经大声喝道：“喂！你这个人懂不懂礼貌？”<p>　　张泰丰愕然：“我哪里无礼了？”<p>　　小郭十分焦躁，厉声道：“我们正有事情在商量，你一进门就不管三七二十一，打断我们的话题，这还不算无礼？”<p>　　小郭刚才说有一只鬼跟着游救国，令得我们大笑，他可龙憋了一肚子气，这时候就全出在张泰丰身上了。<p>　　我故意不出声，看张泰丰如何反应。张泰丰怔了一怔，立刻向小郭行敬礼，道歉：“对不起，我没有留意。”<p>　　小郭气犹未消，一挥手，道：“走开！到一边凉快去。”<p>　　小郭的态度恶劣至于极点，张泰丰苦笑，并不生气，还放软了语气，和小郭商量：“我需要听卫先生意见的事情，和几百万人的生活有关，早解决一刻好一刻！能不能让我先说？”<p>　　同样的话，如果出自温宝裕之口，我根本不会放在心上。可是以找对张泰丰的认识，我知道他绝非说话夸张的人。那么如他所说，几百万人生活受影响，就是很严重的大事情。<p>　　我向小郭望去，小郭神情不屑，冷笑道：“有没有那样严重！”<p>　　张泰丰急急道：“严重之极，实在不能再拖下去，已经有些地区断了食水供应，如果再不做决定，全城都要断水了！”<p>　　从张泰丰口中说出这样的话来，听到的人全部愕然。白素扬了扬眉，我知道她和我一样，立刻想到了刚才老蔡的投诉。<p>　　事实上食水供应的不正常，已经持续了很久，民众怨声载道，而有关方面一直没有详细的解释，只说是最大的蓄水湖出了一些问题，全城供水要由其它的蓄水湖负责。现在听张泰丰这样说，其它的蓄水湖可能已经没有存水，所以才出现了断水的情形。<p>　　这一点很容易明白，可是令人不解的是，断水和警方有什么关系呢？看来其中很有文章。<p>　　温宝裕首先问道：“你调到水务局去工作了？”<p>　　张泰丰苦笑：“温先生，我没有时间和你开玩笑，事情很严重，卫先生，请你听我说……”<p>　　我再向小郭望去，小郭虽然不愿意，可是也没有出声，显然他也感到事情大有古怪，而且有关民生，只好让他先说。<p>　　张泰丰略停了一停，小郭才道：“用最简单的方法来说！”<p>　　张泰丰连连点头：“在三十二天之前，午夜时分，大蓄水湖的管理人员，发现在最大的聚水道口，有人放置了大量不知名物体，那时候正是连场豪雨之后，聚水道中的水像万马奔腾一样……”<p>　　小郭喝道：“不必使用形容词了！”<p>　　张泰丰道：“我只是想说明，当时的情形是管理人员虽然发现了这种情况，可是无法制止。”<p>　　我也感到张泰丰叙事的能力颇差，因为他说了不算少，可是没有说到事情的中心，中心是放到蓄水湖中去的是什么东西。我想追问，可是却被白素阻止。<p>　　我知道白素的意思，不让我问，是怕我越问，张泰丰就越说不清楚。<p>　　我忍住了不出声，张泰丰继续道：“不知道是什么人用了什么方法把那些东西放在聚水道下面的，看来是想运用聚水道中冲下来的水，去冲刷那些东西……”<p>　　他说到这里，我勉强还可以忍得住，红绫却忍不住了，她大声道：“说了半天，那些东西究竟是什么东西？”<p>　　温宝裕大力鼓掌，显然那也是他想问的问题。<p>　　张泰丰摊了摊手，神情苦涩：“就是不知道那些东西是什么东西！”<p>　　白素叹了一口气：“让他说，别打断了他的话头！”<p>　　红绫张大了口，看来她要很努力，才能不再出声。<p>　　张泰丰这才说下去：“根据四个当时看到那种特异情形的管理人员的口供——经过反复隔离盘问，他们四人的口供完全一致，没有使人不相信的理由。”<p>　　张泰丰他非要慢慢说，我们再心急地无可奈何。<p>　　张泰丰也看出我们的神情很不耐烦，他苦笑道：“由于事情真的十分特别，卫先生如果肯移驾到大蓄水湖去，在现场由那四个管理人员解说，就容易明白得多。”<p>　　我拒绝：“我想我的理解力还可以，你只要不再兜圈子，说得爽快些，我们这里几个人都可以明白。”<p>　　张泰丰长长地吸了一口气，比着手势：“我们常常在码头上看到货物起卸，用一张很大的网，把货物放在网中，用起重机吊来吊去……”<p>　　他说到这里，我们都不禁面面相觑，因为要他爽快些说，他竟然越扯越远了！<p>　　张泰丰一面说，一面还连连打手势，要我们别打断他的话头。<p>　　他继续道：“这种网，容量很大，可以放下几十个一公尺见方的大箱子，情形就是有人把这样的一个大网，网中有几十个箱子，放到了聚水道的下面。”<p>　　他越说神情越是紧张，我道：“那有什么大不了！只要有一辆起重卡车，就可以做到这一点了。”<p>　　白素道：“我看问题是在于那几十个箱子里而是什么东西！”<p>　　张泰丰连声道：“是！是！这才重要。”<p>　　我没好气：“那么究竟是什么东西？”<p>　　这个问题我已经提出过好多次了，张泰丰如果能掌握重点，一开始就应该说出是什么东西。<p>　　可是直到这时候，他对这个问题的回答竟然还是：“不知道，不知道那是什么东西。”<p>　　我和小郭有点忍无可忍，白素向我们挥手，问张泰丰：“是取起了那些箱子，打开之后，看到了里面的东西，可是不知道是什么？”<p>　　张泰丰摇头：“不是。情形是那些箱子不知道是用什么材料做的，竟然会在水流的冲击之下溶解！在那四个管理员看到的时候，网中的箱子可能只剩下了一半，而剩下的那一半，也在迅速溶解之中。”<p>　　张泰丰所说的情形确然十分特殊，我在脑中构想出那种奇特的画面，立刻问道：“箱子会溶解，箱子里面难道没有东西？”<p>　　张泰丰吸了一口气，神情更是严重：“有，他们起初看不清楚箱子里面是什么东西，在取来了强力照射灯之后，才看清楚箱子里全是一种浅蓝色的结晶体，像是粗盐。那种东西在水里溶解的程度更快，一被水冲进蓄水湖中，立刻就溶化在水里不见了！”<p>　　等张泰丰说到这里，我和白素、小郭都站了起来，感到了事情的严重性。<p>　　照张泰丰所说的箱子中的东西，像是什么化学品，有那么多的化学品溶进了蓄水湖中，事情可大可小——如果有毒，那就是巨大的灾难了！<p>　　而这时候我也知道何以近来供水的情形如此糟糕，一定是有关方面在接到了报告之后，就停止了大蓄水湖的运作。而大蓄水湖负担了百分之六十的供水任务，一旦停止供水，整个城市的供水情况自然糟糕透顶！<p>　　现在看来已经到了无水可用的程度，自然严重之极。<p>　　不过照张泰丰所说，事情已经发生了一个月有余，难道还不知道被溶在蓄水湖中的化学品是什么成份？<p>　　我们都等着张泰丰说下去。<p>　　张泰丰双手握着拳：“四个管理员看到了这种情形，自然吃惊，立刻向上级报告。可是由于情形奇特，很花了一些时间才便上级明白发生了什么事，等到上级人员赶到，所有箱子和里面的结晶体，都已经溶解在水中，宛如春梦了无痕，只剩下那张大网——如果不是还有那张网，根本没有人会相信那四个管理员所说的情形。有关方面通知警方，我在凌晨三时赶到现场。”<p>　　张泰丰叙事的方式，虽然使人不耐烦，可是有一个好处，就是能够将事情说得清清楚楚。<p>　　他略停了一停，才继续：“到天亮，我召集了专家，很快就肯定有一辆载重超过十吨的重型卡车，曾经沿着大蓄水湖行驶，驶到聚水道旁边停下，地上有明显的重痕，估计溶解进蓄水湖中的化学品，在八吨到十吨左右。”<p>　　张泰丰叹了一口气：“再根据大蓄水湖的蓄水量来计算，蓄水湖中的水，含这种结晶体的分量达到50－75PPm左右，也就是百万分之五十到七十五。”<p>　　红绫摇头：“就算是毒性普通的药物，也足以令人致命，是什么人干这种可怕的事情！”<p>　　这次轮到我不要红绫打岔，我问：“是什么性质的化学品？化验的结果怎么样？”<p>　　发生了这样的事情，不管事情如何奇特，唯一处理的方法，就是先立刻停止大蓄水湖的供水，然后第一时间进行化验，弄清楚溶在水中的是什么东西。<p>　　事情已经过去了一个多月，化验的结果应该早就出来了，而大蓄水湖还没有恢复供水，由此推测，化验的结果一定十分惊人。<p>　　可是张泰丰的回答却出乎意料之外，他道：“化验工作在第二天就开始，二十四小时之后就有了结果，结果是什么也没有。”<p>　　我怔了一怔：“什么叫做什么也没有？”<p>　　张泰丰吸了一口气：“什么也没有，就是蓄水湖中的水，除了正常的成份之外，并没有任何物质增加，也没有发现任何有害、有毒的成份，完全就像是什么事情都没有发生过一样！”<p>　　我说：“那一定是化验工作不完善！那么多化学品溶进了水中，就算是最普通的氯化钠，也应该可以验得出来。”<p>　　张泰丰并不十分理会我的意见，他像是在自顾自说下去：“化验工作在本地反复进行了七次，结果都是一样。在这个期间并且多次用各种动物进行试验，也周大蓄水湖中的水来饲养几种对水质最敏感的鱼类，也都没有发生任何问题。”<p>　　张泰丰说到这里，向我们望来，我先道：“有这样的化验结果，很可能是化验工作查不出那种化学品；而用动物来试验，需要长时间的观察，有许多可以致癌的物质都要一年或者更多的时间才会发作。”<p>　　张泰丰点头：“正是因为考虑到了这一点，所以尽管化验结果表示水质正常，还是不敢决定恢复供水。有关方面把水送到了超过二十个国家去进行重复化验，结果和本地所作的化验结果一样，水根本没有任何不正常的成份！”<p>　　白素皱着眉，红绫瞪大了眼睛，小郭也暂时把他的事情放在一边，在思索。温宝裕伸手指向天，看来准备发表长篇大论，我连忙打手势阻止他开口，抢着道：“我记得若干年前，有一件案子，是有人在蓄水湖下毒，然后勒索，后来被木兰花姐妹粉碎，是不是有人又来这一套？”<p>　　张泰丰摇头：“开始我们也有这样的设想，可是一直没有任何人来提出要求。那个把大量化学品放进了蓄水湖的人，他的目的好象就是为了要把化学品放进去而已！”<p>　　我思绪十分紊乱——我不让温宝裕说话，是怕他说出话来不着边际，可是其实我自己也好不了多少。<p>　　我也是想到什么就说什么，突然道：“用重型起重卡车，把那么多物品放到聚水道，需要相当长的时间，那四个管理员居然在事后才发觉，真是荒唐透顶！”<p>　　张泰丰回答：“有规定是每小时巡查一次，由于没有人会料到有这样的事情发生，一小时一次巡查已经非常足够，而有一小时的时间，也就很足够放下那些化学品了。”<p>　　我道：“那说明做这事情的人，对每小时巡查的制度有了解，他必然在事先曾经进行过仔细的观察，有没有报告说在事先发现有可疑人物出现？”<p>　　张泰丰忽然现出很古怪的神情，吞了一口口水，欲言又止。<p>　　他的这种表现实在令人莫测高深，大家都望定了他。张泰丰想了一想才道：“事情发生之后，成立了一个应变小组，其中警方负责各方面的调查，也曾广泛地查过卫先生刚才提出的问题。”<p>　　我重重顿足：“你就干脆把查到的结果说出来吧！别再兜什么圈子了！”<p>　　张泰丰感到很委曲：“因为查到的数据很无稽，所以警方并不考虑——有两个晚间在蓄水湖附近谈恋爱的男女，说是在事情发生的两天之前，在蓄水湖边上遇见过鬼！”<p>　　我听了实在啼笑皆非，忍不住脱口道：“真是见鬼！”<p>　　白素在这时候，忽然站了起来，我向她望去，看到她想说什么，可是又没有说出来。这情形分明是她想到了一些东西，可是一时之间却又说不上来——这种情形在思考过程中常有出现。<p>　　等了一会，白素没有说什么，又坐了下来。我就继续问张泰丰：“大量化学品的来源，应该不难追查。”<p>　　张泰丰苦笑：“查了，没有结果。”<p>　　在这时候出现了短暂时间的沉默，然后张泰丰说：“大蓄水湖不能一直停止供水，究竟是应该恢复供水还是继续停止，在紧急处理小组中意见分歧，我提议来征求卫先生的意见，大家都表示同意。”<p>　　我不禁苦笑：“这也未免太看得起我了吧！”<p>　　张泰丰却很认真，一点也没有“吃豆腐”的意思：“无论如何要请卫先生发表意见——在紧急处理小组中，赞成恢复供水和不赞成的人数恰好相等。大家都同意由卫先生来投决定性的一票。”<p>　　我心中想：这些人简直不负责任至于极点！那样重大的事情，竟然交给我这样的一个平民百姓来决定，真是岂有此理！我当然没有这个责任来决定是不是供水！<p>　　我一面想，一面向白素看去，只见白素正在和小郭不知道低声商量些什么。我提高了声音：“我完全没有责任来决定这样的事情，我没有意见。”<p>　　正在说着，老蔡又走出来大声道：“这没有水的日子怎么过啊！再没有水，全城的人都得渴死！”<p>　　张泰丰搭腔：“渴死是不会的，整个城市会变成什么样，却谁也不能预料！”<p>　　我向着他冷笑：“不管你怎么办，我不会投这一票，不过整件事我一定会追查到底。”<p>　　张泰丰吞了一口口水，迟疑道：“事情如此古怪，会不会是……是……”<p>　　一看到他那种鬼头鬼脑的神情，我就知道他想说什么了。我摇头：“外星人如果想在蓄水湖中做手脚，我想不至于要动用数以吨计的化学品，不必从那方面去想！”<p>　　张泰丰苦笑：“可是明明有东西溶进了水中，为什么会化验不出来？所以我想有可能溶进了水中的东西，根本不是地球上的物质，所以才会有这样的情形。”<p>　　我也不禁苦笑——张泰丰所说，不能说是没有理由。<p>　　通过化验，检验出某种物质的过程，本来就是一种还原过程。<p>　　这种过程的产生，是由于先知道有A物质，会有A反应，然后才知道有了A反应，就必然有A物质的存在。<p>　　如果是一种根本不为人所知的物质，当然也就没有任何化验方法获知它的存在。<p>　　假设溶进水里的物质是一种新的、不为人知的物质，那么用已知的方法来化验，当然不曾有任何结果。<p>　　而不为人知的新物质，自然有可能来自外星，不过同样也有可能是地球人新的发现、新的合成。<p>　　如果不是那四个管理员胡说八道，情形就比想象的更严重。<p>　　而张泰丰一再强调，那四个管理员没有说谎的任何动机，而且经过反复盘问，也都通过了测谎试验，所以应该相信他们所说的一切，也就是说确然有大量结晶体溶入了蓄水湖。<p>　　既然知道确然发生过这样的事情，其实很容易得出应该如何处理的结论。<p>　　在经过了一个月之后，虽然表面上看来像是什么事情都没有发生过一样，可是那绝不代表不会有事情发生，因为确然有大量结晶体溶进了水中！<p>　　在没有弄清楚溶进水中的是什么东西之前，蓄水湖的水就不应该供人饮用或者使用，因为没人能够知道会发生什么样的后果。<p>　　我在想到这里的时候，白素忽然问张泰丰：“在紧急处理小组之中，你是赞成恢复供水，还是反对？”<p>　　张泰丰举起手来，大声道：“我反对，竭力反对！因为既然知道有东西进了蓄水湖，在没有明白那是什么东西之前，不应该冒险！”<p>　　张泰丰说的，和我刚才所想的一样。<p>　　而出乎意料之外的是，我刚才无法决定，不肯“投票”，白素的态度却十分坚决，她道：“你的想法很对！那些急于恢复供水的人非常不负责任，对于完全不可测的后果装成看不见，等于是将头埋在沙中的驼鸟！”<p>　　一听得白素这样说，张泰丰兴奋之极，手舞足蹈，大声道：“有了卫夫人这番话，我想小组会有决定。”<p>　　白素又道：“大蓄水湖不供水，会使整个城市的生活和工业生产陷入极大的困境，紧急小组在不适宜公开真正原因的情形下，要有很好的应付方法，不然会造成大混乱。”<p>　　张泰丰点头：“我想总有负责的官员，会处理这种非常情况。”<p>　　白素吸了一口气：“你可以向小组报告，我们这里会尽一切力量来查这件事，如果在一个月之内，还没有结果，那么全城的人，也就只好听天由命了！”<p>　　我听了白素的话，心中不禁暗暗吃惊。因为白素那样说，等于是给自己下了一个限期－－如果在一个月之内，追查不出结果，全城的人就要使用大蓄水湖中的水，会有什么的结果，真的只好听天由命了！<p>　　然而我迅速地想了一想，除了照白素所说的去努力之外，实在也没有别的法子可想。大蓄水湖不可能永远不供水，一个月的期限可以说是极限了。<p>　　想到这里，我精神一振，感到真的非全力以赴来查出真相不可，我握着拳，举起手来，表示支持。<p>　　张泰丰一面后退，一面向我和白素鞠躬，通：“我这就回去向小组报告！”<p>　　白素道：“等一等，我有一个问题要先弄清楚。”<p>　　我心想，白素果然说行动就行动，这就开始了。我深知白素的推理能力极强，她所要问的第一个问题一定十分重要，具有关键性。可是白素接下来所说的话却令我莫名其妙至于极点，一时之间完全无法想象她为什么要问这样的一个问题！<p>　　白素问道：“你刚才说到，在事情发生之前，有一双男女，说是在蓄水湖旁边见过鬼，请把经过情形详细说一说。”<p>　　剎那之间张泰丰神情之古怪，难以形容，显然他也完全不能理解白素为什么在如此紧急关头，竟然会问起这种无关紧要的问题来。<p>　　他的神情又很快变成尴尬，期期艾艾，回答不上来。<p>　　白素皱了皱眉：“是不是警方完全没有注意那一双男女的投诉？”<p>　　张泰丰苦笑承认：“是，发生了这样的事情，大家都忙得一头烟，就没有人去理会这种……这种……”<p>　　白素扬眉：“这种胡说八道，是不是？”<p>　　张泰丰点了点头，我忍不住道：“这种见鬼的投诉，警方不如理会，十分正常。”<p>　　白素正色道：“可是这是事情发生之前唯一的古怪事情。在完全的漆黑之中，即使是一点萤火，也就是唯一的光明！忽略了这唯一的光明，很不智。”<p>　　张泰丰道：“我这就派人去和那一双男女联络。”<p>　　白素道：“请他们到你的办公室去，而我和郭先生会借你的办公室用一用，在那里会见他们。”<p>　　张泰丰连声答应，急急离去，在门外传来了他车子疾驶而去发出的轰然声响。<p>　　本来我们好好的在听小郭说游救国、陈名富和卢喜鹊的故事，被张泰丰来一打岔，由于张泰丰来说的事情十分严重，相形之下，小郭所说的事情只不过牵涉到了几个人而已，轨显得微不足道了，我甚至于忘记了小部刚才说到哪里了。<p>　　张泰丰走了之后，我们一起望向白素，因为事情定她承担下来的，如何开始行动，要听她指挥。<p>　　白素却道：“小郭，你刚才说到最近游救国感到有一只鬼跟着他，详细的情形怎样？”<p>　　随便我怎么想，我都想不到白素还会对游救国的事情有兴趣，而且兴趣也集中在那只所谓跟着游救国的鬼的身上！<p>　　我非常可以肯定，小郭所说有一只跟着游救国的“鬼”，并不是我们曾经研究、探索、对之有浓烈兴趣的灵魂，而只是传说中那种青面獠牙、面目恐怖、会吓得人哇哇大叫的鬼。<p>　　对于那种鬼，我没有很大的兴趣，甚至于认为并不存在——绝大多数都是人扮了来吓人的。<p>　　不过一想到人可以扮鬼，我倒反而可以接受白素耍追查那一双在蓄水湖旁“见鬼”的男女，因为歹徒（称把大量不明物体放到蓄水湖的人为歹徒，应该不会有错）为了探索地形，有可能扮成了鬼，在蓄水湖附近活动，这确然是一个线索。然而跟着游救国的那只鬼，实在不必深究了。<p>　　我想到这里，在小郭回答之前，就先发出了一阵不满意的声响。白素当然完全可以明白我的意思，她微笑：“张泰丰去找那两个见鬼的人，要一些时间。反正有空，让小郭把事情说完了，不是很好吗？”<p>　　我不断摇头。白素又道：“有人在蓄水湖边遇鬼，游救国也见鬼，你不觉得两者之间，可能有联系？”<p>　　当时我听得白素这样说，简直当成是天方夜谭，我伸手在自己头上拍了一下，表示不能接受。<p>　　连一向可以接受任何不合理假设的温宝裕也摇头，挥着手：“天地之间，鬼灵亿万，哪里会这样巧！”<p>　　我接看道：“那游救国只是感到有鬼跟着他，并不是见鬼！”<p>　　白素道：“刚才我问过小郭，小郭说游救国起先只是感到有鬼跟着他，后来却见了那只鬼，而且还不止见一次。”<p>　　刚才白素确然曾和小郭低声交谈，可是谁也想不到她会向小郭问这些。<p>　　小郭已经连声道：“是，游救国见鬼，真的见鬼！”<p>　　我低声重复了一句：“真的见鬼！”<p>　　小郭不理会我，说游救国见鬼的详细情形。<p>　　感到有一只鬼跟着自己，这种感觉很难用言语表达。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_07'>第一百二十九卷 本性难移 第五章 捉鬼</b><p>");

document.write ('　　所以游救国一开始有这种感觉的时候，他没有向任何人提起。事实上他自己也很恍惚，不能肯定是怎么一回事，更不会想到是有鬼在跟着他。他只是感到好象总是有人在监视着他，不论是在光亮的地方还是黑暗的所在，都有一双眼睛在盯着他看，注视着他的一举一动。<p>　　这种感觉虽然捉摸不到，可是也挥之不去，令得游救国坐立不安，不舒服至于极点。<p>　　游救国由于是冒充的身份，虽然这种冒充的身份随着时间的过去，已经没有可能被揭穿了，可是他自己始终心中发虚，所以他一直不喜欢和人交往，已经到了出名孤僻的程度。他和小郭夫妇的交情，对他来说，是唯一的例外。小郭夫妇可以说是他仅有的朋友和亲人。<p>　　可是尽管他和小郭夫妇关系如此密切，当他有这种感觉的时候，他也无法向小郭夫妇倾诉，因为连他自己都弄不清楚究竟是怎么一回事。<p>　　好几次他感到在自己的背后有眼睛在盯着他，甚至于盯得他毛骨悚然，可是当他回过头去，身后却什么也没有。<p>　　更有几次，他不但感到身后有眼睛盯着，而且甚至于还可以感到有一丝一丝的气，在他的颈子后面盘旋，不是很凉，也不是很热，那种温温乎乎的感觉，就像是有人离他身后极近，向他的后头在缓缓呵气一样。<p>　　这种情形更是要命，游救国会不由自主惊呼，反手向后面乱挥，然后疾转过身去，可是每次都一样——什么也没有。<p>　　游救国感到了极度的恐惧，他完全不知道发生了什么事情，精神濒临崩溃，有时候根本没有这种感觉，他也会无缘无故大叫。<p>　　由于他一直冒充他人的身份，常言道：做贼心虚，他感到自己一定是报应到了。<p>　　他一想到了“报应”，反而心情比较平静。因为他虽然一直为冒充他人身份而心虚，可是冒充身份之后的几十年，生活却是快乐无比——以他原来陈名富的身份，这样的日子即使在梦境中也不会出现！<p>　　所以他从来也没有后悔过，他感到就算报应来到，他也很值得，几十年快乐的日子，也应该结束了，如果真有阴世，可以和妻子相会，只有更加美妙。<p>　　在这样情形下，当他再一次感到就在他身后距离极近，又有什么东西使他产生连日来那种感觉的时候，他并不立刻转过身去，只是大声道：“我不知道你是什么东西，也不知道你想做什么，现在我告诉你，我活够了，不论你想做什么，只管放马过来！”<p>　　他说完之后，感到身后有东西的感觉更是强烈，和以前那种虚无飘渺又有所不同。<p>　　他几乎可以肯定，就紧贴着他的背后，有东西在！<p>　　他感到头皮阵阵发麻，全身又冷又僵，不过他还是鼓足勇气，疾转过身去。<p>　　他一转过身，就看到在眼前是一张可怕之极的鬼脸——由于距离太近，他和那鬼脸，几乎鼻子碰到了鼻子……不，不，是他的鼻子几乎碰到了那张鬼脸，而鬼脸上根本没有鼻子。<p>　　游救国张嘴想大叫，可是他不肯定自己是不是真的有声音发出来，因为在鬼脸的那一双幽光闪闪的眼睛注视下，他才一张开口，就昏了过去。<p>　　在他刚才说那一番话的时候，好象很潇洒、很大胆、什么也不怕的样子。<p>　　其实那时候他还存着希望，希望连日来的那种感觉，只不过是自己疑心生暗鬼，实际上根本没有什么东西在他的身后。<p>　　他没有料到转过身之后，真的会看到了那样可怕，五官不齐的一张鬼脸！<p>　　要知道，感觉到有鬼和真正看到了鬼是完全不同的两回事。真正看到了鬼的震惊和恐惧的程度，比只是感到有鬼要厉害千百倍！超过了游救国所能承受的极限，所以他昏了过去。<p>　　那时候是晚上，游救国一个人在书房，他昏过去，也没人知道，等到他自己醒过来时，天已经蒙蒙亮了。<p>　　他昏迷不醒，竟然有将近七小时之久。<p>　　他醒过来之后，有至少一分钟的时间分不清自己是在阳世还是在阴间。<p>　　等他定下神来之后，才发现自己还活着，没有被吓死。他回想被吓昏过去前发生的事，仍然遍体生寒。然而地毕竟是已过了古稀之年的老人了——除了少数以为自己可以永远活下去的老白痴之外，绝大多数老年人到了这个年纪，都有一定的智能可以看穿生死，知道死亡是必然会来临的事情，所以对于死亡不会十分害怕。<p>　　游救国会被那鬼脸吓得昏过去，是因为他实在毫无心理准备，再加上那鬼脸实在太恐怖的缘故。<p>　　他在仔细想了一会之后，觉得那种情形除了是见鬼之外，没有别的解释。<p>　　这种肯定反而使他的恐惧程度降低——正如刚才所分析，人到了自己都快要变儿的年龄，对鬼的恐惧程度自然相应减弱。<p>　　游救国想到的是，他可能阳寿快尽了——民间传说人在接近死亡之际容易见到鬼，他想自己就可能处于这种情形下。<p>　　他并不畏惧死亡的来到，他根本没有任何牵挂，自从几十年前冒充他人的身份之后，他原来的亲人，早就完全失去了联络，生死不明。<p>　　他并没有子女，在妻子逝世之后，他早已立下遗嘱，把财产以游道圣、游救国、卢振中、卢喜鹊的名义，成立一个基金会，专门帮助失学青年。<p>　　目前他唯一的亲人就是小郭夫妇，所以当天他就把小郭夫妇找来，告诉他们这种情形，并且说出自己的想法，要小郭夫妇负责那基金的运作，以及办理他的后事——最主要的是他要和卢喜鹊合葬。<p>　　小郭听游救国所说的经过，虽然他并不是不相信有鬼魂的存在，可是他却感到事情并非百分之百的“见鬼”。<p>　　反而是游救国笑着对他说：“不是鬼是什么？我想通了，并不害怕——我年逾古稀，可以说行将就木，还有什么可怕的？如果这位鬼先生再来，我要问问他为什么要来找我，是不是每个快死的人都会有鬼来缠身？还是他知道我也快变鬼了，所以先来打打交情？还是他在阳世有什么牵挂末了，要托我做些什么？”<p>　　游救国这一番话说的洒脱之极，简直已经勘破生死，我在听小郭转述到这里的时候，心中对他佩服不已。<p>　　而当时小郭却只好苦笑——游救国一口咬定说那是鬼，小郭虽然感到可疑，但是也说不出所以然来。<p>　　游救国又道：“你不是有一个好朋友叫卫斯理的吗？我看过他的一些记述，他好象对人鬼交流很有兴趣，如果那位鬼先生再来，我一定尝试和他交流，如果没有被他抓走，我会把经过告诉你，你可以转告他，或许可以作为他那些记述的一部份。”<p>　　小郭自然而然摇头：“卫斯理对什么事情都要寻根究底，你把现在见鬼的事情告诉他，他就会先去查你外婆的乳名叫什么！”<p>　　这小郭真是可恶，竟然在背后用这样的语言形容我。<p>　　我狠狠地瞪了他一眼：“太过分了！”<p>　　红绫却肆无忌惮地哈哈大笑，温宝裕总算知道转过身去，白素则微笑。<p>　　小郭道：“现在我把当时的情形告诉你，证明我不是背后这样说你，当面也是这样说。”<p>　　我冷笑几声：“真是好朋友交情！”<p>　　小郭摊了摊手，也不知道他这样的动作是什么意思，多半是表示他心中对我的认知确然如此，无法作虚伪的掩饰，真是岂有此理！<p>　　却说当时游救国道：“那也无所谓，我冒充别人，过了几十年，真真假假，已经完全没有分别。人的名字只不过是一个符号，人的身份在死亡之后都是一个死人。开始的时候，总是怕被人看穿自己是冒充的，现在还有什么关系？”<p>　　小郭无话可说，想了一想，才道：“要不要我们来陪你？”<p>　　游救国摇头：“不用，在我去了之后，你们也不必伤心，照我的吩咐去做就是。”<p>　　小郭说到这里，顿了一顿：“他在见鬼之后，十分认真地认为自己即将死亡。一个人，尤其是一个老人，如果认定自己即将死亡，就会在心理上产生巨大的压力，使生存的意志消失，结果会形成死亡真的很快来到。”<p>　　我吸了一口气，温宝裕已经叫出来：“你的意思是，有人用这种方法，想游救国早死－－谋杀！”<p>　　小郭道：“我确然这样想。”<p>　　我哼了一声：“先别说你想些什么，游救国究竟有没有再见到那位鬼先生？”<p>　　小郭点了点头。<p>　　游救国在当天晚上就再次见鬼。那天，在白天他向小郭夫妇说了他见鬼的经过之后，心里更是平静，到了晚上，他在书房，故意不开灯，等候鬼先生大驾光临。<p>　　到了接近午夜时分，背后有东西的那种感觉强烈袭来，他吸了一口气，虽然说不害怕，可是感觉总很不自然，他居然用了句老笑话中的句子来做开场白：“你来了吗？请坐！请坐！”<p>　　在他的身后没有任何声响，游救国吸了一口气，心情更平静，胆子也更大，他本来甚至于还想引用《聊斋》中的故事，说上次见过他之后，实在觉得太恐布，所以不想再见，也就不转身了。不过他立即想到说人的容貌丑陋是很不礼貌的事情，和鬼交流，当然可以以此类推，所以他就忍住了没有说。<p>　　他道：“你是来带我走的吧？我已经准备好了，随时可以跟你走，只是不知道是怎样一个走法？”<p>　　说了之后，身后还是没有任何声响，可是游救国觉得还是有东西在。他叹了一口气，继续道：“我这一生，没有做过什么亏心事……”<p>　　他这句话才一出口，就听到身后传来了一下隐隐约约的冷笑声。本来他已经什么都豁出去了，根本没有任何恐惧心理，可是那一下冷笑声却听来几乎就在他的颈后面发出来，这种情形诡异之极，也不禁令他剎那之间遍体生寒。<p>　　他定了定神，感到那是身后的鬼对他刚才那句话不以为然的反应，他苦笑了一下：“那件事，虽然讲出来绝不名誉，而且当时确然是为了看到喜鹊，就魂不守舍，不由自主，自然而然做了出来，可是自问没有对不起任何人。喜鹊和我一起生活，非常满意，她从来没有怪过我，反而很庆幸上天的安排，阴错阳差使她一生都幸福快乐。而卢振中老先生含笑而逝，虽然他不知道我这个游救国是冒充，可是我相信他在九泉之下明白了真相之后，必然哈哈一笑，觉得事情实在是老天爷的安排！常言道，人之将死其言也善，在如今这样情形下，我实在不必再为自己撇清！”<p>　　他一口气说下来，说得很流利。在他说的时候，后面一点动静都没有，等他说完，才再隐约听到了又一下冷笑，根据他刚才的判断，那只鬼可能对他的“临终检查”还是不满意。<p>　　他想了一想，又道：“还有两位，我一直感到多少有些对不起他们，这两位是游救国和游道圣。我冒充了游救国的身份，可是最初我的目的是要向卢振中报告游救国的死讯，根本没有想到过冒充这回事！那两百大洋，除了花去的几块之外，其余的我保存到现在。战争一结束，我就千方百计去找游道圣，可是这位游先生神秘之极，像是根本没人知道他的存在，所以我也无法可施……”<p>　　游救国一发不可收拾，滔滔不绝的说下去，身后一直没有动静，游救国把这种情形理解为那只鬼对他所说的话很有听的兴趣，所以他索性把几十年前的事情从头说起。<p>　　这一说，至少说了两个小时，等到他讲到他的财产全以四个人的名义成立基金，这才听到身后传来了一下轻轻的叹息声。<p>　　游救国在这时候才转过头来，他立即看到了那张鬼脸——那鬼脸本来离他很近，可是当他转过头来的那一剎间，在迅速后退，极快的隐没在黑暗之中不见了。<p>　　他等了一会，没有什么异状，他就立刻通知了小郭夫妇，小郭夫妇随即赶到，听他说了经过。<p>　　游救国问了小郭一个问题：“现在这种情形，表示什么？”<p>　　小郭无法回答这个问题，他想了一想就很自然地道：“我不知道，我想卫斯理可能会有答案。”<p>　　这就是小郭来到我这里的原因。<p>　　他说完了一切，过了一会，才补充了一句：“游救国说，为了弄清楚是怎么一回事，他一定尽量配合。”<p>　　我冷笑：“本来就是他自己的事情，什么叫作尽量配合，滑头得很！而且他说话也不清不楚，老是说看到的是‘一张鬼脸’，不知道是什么意思，难道那只鬼只有一张脸不成？”<p>　　小郭现出十分古怪的神情，吞了一口口水，竟然点了点头！<p>　　我盯着他，等他做进一步的解释。<p>　　小郭道：“他告诉我，除了那张可怕之极的脸之外，他没有看到别的东西。我也想过，觉得有两个可能，一个是那鬼根本只有一张脸，另一个可能是鬼脸带给他极大的震撼，使他完全无法注意鬼脸以外的一切。”<p>　　我早已说过，小郭所说游救国“见鬼”，并不是灵魂学上的研究，而只是“鬼故事”中的情形，现在看来果然如此。<p>　　小郭望着我：“你有什么假设？”<p>　　我没有立刻回答，因为我考虑到小郭和游救国之间的感情，刚才我不以游救国的行为为然，已经闹了一场不愉快，所以要小心说话。我心中想说的是：人做了亏心事，就容易“见鬼”，尤其到了晚年，所做的亏心事，连想找一个人纤悔都做不到，心中的内疚无处发泄，在心理上就会形成阴影。<p>　　在这样情形下，就会宁愿见到一只鬼，至少可以把心中的秘密说出来。<p>　　游救国所谓见鬼，就是那么一回事。<p>　　我先把要说的想了一遍才说出来，以为大家都会同意，却不料反应奇差，红线这个不通人情世故的野人，甚至于大声喝起倒采来。<p>　　其它人等虽然不同意我的分析，可是反应总还算含蓄。所以我就指着红绫：“我的分析有什么不对？”<p>　　红绫拍手拍脚，动作粗野：“游救国心中内疚，并非无处发泄，他不但早已向妻子坦白，而且也早已告诉了小郭夫妇！而且如果是他心中有鬼才见鬼的话，他应该见到的鬼是当年被他冒充身份的真正游救国，而不应该是什么可怕的鬼脸！”<p>　　红绫说了，白素微笑，温宝裕和小郭鼓掌。<p>　　我笑了一下：“人死了变鬼，可以是任何样子，那张鬼脸，也有可能是当年真正游救国所变。”<p>　　红绫笑道：“自相矛盾了！你刚才的分析是疑心生暗鬼，现在又承认真的有鬼了！”<p>　　我不禁无话可说，只好转向小郭，问他：“你把这一切告诉我们，目的何在？”<p>　　小郭应声回答：“请你们和我一起去捉鬼！”<p>　　我有点啼笑皆非，红绫和温宝裕却兴高采烈。白素道：“你怎么知道那一定是鬼？”<p>　　小郭道：“不管是什么东西，总之要把它抓出来，我怕我一个人不成功，所以来请求帮助。”<p>　　红绫首先跳了起来：“我去，去和你一起抓鬼！”<p>　　我感到事情很滑稽，迹近儿戏。可是白素却很认真，问道：“你以为那鬼还会出现？”<p>　　小郭也回答得很正经：“我想是。”<p>　　我感到好笑：“有什么根据？”<p>　　小郭道：“那只鬼出现，必然有目的，如今它的目的显然没有达到，所以它还会来。”<p>　　我知道小郭的想法和游救国一样，以为那儿是来把游救国带到阴间去的，现在游救国还没有死，所以鬼还会来。<p>　　说实在的，整件事很是诡异，也具有相当程度的吸引力，可是我毕竟不是青春年少了，像捉鬼这种热闹事情，还是让给兴高采烈的红绫去做吧！<p>　　我伸了一个懒腰，又大大地打了一个呵欠，用行动语言表示了我的心意。<p>　　小部向我笑了一下，拉住了红绫和温宝裕，大声道：“我们去！要是能抓到鬼，那是人类历史上第一次实实在在有一只鬼被人捉住，是历史性的创举！”<p>　　我知道小郭故意夸大其词，是想我改变主意。然而我还是摇了摇头，虽然有不少人都说我近来不怎么好动，可是随着岁月飞逝，人总会改变习惯的。想想白老大，当年四海飞翔，天下纵横，不但哪里有事去到哪里，无风尚且要起三尺浪！可是现在可以经年累月只在乡下地方晒太阳！<p>　　像这种做了亏心事的人见鬼那样狗反倒灶的事情，想要我打起精神采取行动，已经没有可能。<p>　　在小郭带着情绪高涨的温宝裕和红绫离去之后，我就是这样向白素说的，白素望了我半晌，才缓缓地点了点头。<p>　　我道：“游救国见鬼事件，还不如蓄水湖中被人溶进了大量不知名物体来得重要——一天没有把事情搞清楚，蓄水湖一天不能供水，问题严重之极。两个小家伙不知道分别事情的轻重，起哄去捉鬼，真是莫名其妙！”<p>　　白素吸了一口气：“是啊，我刚才答应了张泰丰，要查出事情真相来，应该开始行动了。”<p>　　我扬了扬眉，白素知道我的意思是问她准备如何开始——事情对我来说，简直一点头绪都没有。白素显然也不知道该如何开始才好，她眉心打结，想了一会，才道：“我先到大蓄水湖去看看——不知道会有什么发现，总是要去看一下。”<p>　　我点了点头：“我联络最好的化验所，听说云氏兄弟在欧洲的化验所全世界最先进。有那么多东西溶进了水中，总应该可以化验出来的。”<p>　　白素没有异议，于是她离去，我进了书房。<p>　　现代实用科学，在通讯方面的成就，相当出色，相隔数万里，随时可以通话。<p>　　早两天戈壁沙漠来，要在我的计算机系统上添加传像装置，说是如果对方也有同样装置的话，在通话时就可以互相看到对方。<p>　　我拒绝了他们的好意。<p>　　拒绝的理由我也说不上来，只是感到如果出现这种情形，在感觉上会很古怪，还是只听声音的好。<p>　　找到了云四风，他一听我说起情形，就道：“我们已经化验过了。送化验样品来的人十分夸张，竟然运来了一千公升的水！我们经过超过五十道程序，做了彻底地化验——相信是地球上可以做到的第二好化验了，结果没有发现水中有任何不应该有的物质。”<p>　　我对他的话感到兴趣的是，他说他们可以做到“第二好”，那么能够做到“第一好”的是什么人？<p>　　我立刻把问题提了出来，云四风笑道：“你怎么会问我这个问题，当然是勒曼医院！”<p>　　真是一言提醒梦中人，我竟然没有想到勒曼医院，真是太胡涂了！勒曼医院有超越地球科学水准许多倍的设备和人才，当然只有他们才是第一，才能解决问题。<p>　　自从上次我知道勒曼医院中的非地球人，受困扰于地球人的身体之后，我和勒曼医院的关系又深了一层，要和他们联络，并非难事。尤其是那位亮声先生，更曾经向我保证，任何时间任何情形下，我都可以和他联络，以避免再发生像上次那样的误会。<p>　　一想到了这一点，我发出了一声欢呼，因为我想只要把蓄水湖中的水交给勒曼医院去化验，很快事情就可以有结果。先解决了溶在水中的是什么东西，再慢慢去查是谁做的事。<p>　　从这个方向开始，当然是最快解决问题的方法。奇怪白素怎么会没有想到这一点！<p>　　我感谢云四风提醒了我，然后立刻和勒曼医院的亮声联络。<p>　　在等待亮声回音的时候，电话响起，是张泰丰打来的，他说找到了曾经在蓄水湖旁见鬼的那一男一女，请白素到它的办公室去。我告诉他白素到大蓄水湖去了，张泰丰听来像是很焦急：“这怎么办？那位男士……很不耐烦。”<p>　　我没好气：“他有义务要协助警方，告诉他见过鬼的人，要走十年霉运，只有我们可以帮他解除，他要是不肯等，那就算了！”<p>　　说完之后我就挂上电话，不多久亮声的回音来到，我和他先寒暄一番，然后我把发生在大蓄水湖的事情告诉他，表示要请勒曼医院化验湖水。<p>　　亮声一口答应：“简单，你派人送化验样本到哥本哈根来，我们会有人和来人联络，样本不必太多，有半公升就足够了。”<p>　　因为我向他说起了曾经运了一千公升的湖水到欧洲去，所以他才特别有这样的吩咐。<p>　　我笑着答应，趁机问他：“事情很古怪，照你看来，做这事情的人目的是什么？”<p>　　亮声笑道：“真对不起，虽然我在地球上很久了，可是对于地球人的行为还是无法了解——地球人很喜欢做一些没有目的的事情，所以我无法猜度。”<p>　　我从他的话中听出了弦外之音，就追问了一句：“你感到这一定是地球人的行为？”<p>　　亮声放肆地哈哈大笑：“照你所说，那些结晶体有十吨、八吨之多，难道是外星人用宇宙飞船运来的？”<p>　　我嗔道：“就不许外星人在地球上制造？”<p>　　亮声继续笑着：“请相信我，只要智能稍在地球人之上，不论想达到什么目的，都不必动用如此之多的材料！”<p>　　虽然亮声对地球人的行为和智能极尽挪揄，可是我也无话可说，还要多谢他肯帮忙。<p>　　和亮声通了话，我正想把勒曼医院肯帮助化验的消息告诉张泰丰，要他去安排进行，门铃响起，我从书房门口向下望，看到老蔡开了门，张泰丰和另外一男一女站在门外。<p>　　我叫了他一声，下楼去，准备先告诉他有关勒曼医院的事情。却不料在他身边的那个男子，一伸手推开了张泰丰，跨前一步，来到我的面前，不但动作粗鲁，而且神情举止无礼之极，瞪视着我，大声道：“见过鬼会走霉运，是你说的？”<p>　　看他那一副声势汹汹的样子，像是最好能把我一脚踩在他的脚底下才过瘾。<p>　　我冷冷地打量他，只见此人身高一百八十公分左右，身形魁梧，满脸横肉，面目可憎。若是在以前，我早就不由分说，就向他兜胸一拳了，不过现在火气没有那么大，所以只是冷笑一声，点了点头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_08'>第一百二十九卷 本性难移 第六章 高矮两鬼</b><p>");

document.write ('　　接下来发生的事，在不到一秒钟之内完成。准确地说，在那男子叫了两个字之后就完成。<p>　　那男子兄我点头，就大喝一声：“你放……”<p>　　他在呼喝的同时，伸手向我胸口就抓！此人可能学过一些功夫，又自恃身形高大，所以动不动就出手只怕已成习惯。<p>　　我火气不如当年，可是那并不代表我不会自卫，在他伸手向我抓来的时候，我出手比他更快，一下子就反抓住了他的手腕。人的手腕在武术上称为“脉门”，人的脉门一被扣住，会有一个极短暂的时间，力量完全消失，没有任何抵抗力。<p>　　我就趁那一剎间，运力旋转手腕，把他整个人打了半个转，变成头下脚上，然后我不客气，一脚就踩住了他的下巴，令他那第三个字出不了口。<p>　　这时候此人的样子简直滑稽之极，他双脚乱瞪，可是完全无法着力。<p>　　张泰丰可能受过这人不少的气，所以这时候忍不住哈哈大笑，开心至于极点！<p>　　在张泰丰的笑声中，我突然想到那同来的女子，是此人的情侣，此人在情侣眼前出丑，会认为是奇耻大辱，没有必要为了这种小事而使人过不去，所以我立刻松手后退。<p>　　却不料那女子见了刚才的情形，原来一直在笑，而且笑得十分欢畅，起先她的笑声被张泰丰的大笑声盖住了，我没有留意，这时候才听到。<p>　　我向她望去，这才发现那女郎相貌清秀，身形苗条，动作斯文，虽然忍不住在笑，可是半掩着口，绝无放肆之态，使人对她第一眼就有好印象。<p>　　我不去理那男子，向这女郎点了点头，道：“不好意思，让你见笑了。”<p>　　女郎忍住了笑：“对不起，我实在忍不住笑，想起他平日的行为，今天算是又一次看清楚了他的为人。”<p>　　我回过头去看那男子，只见他挣扎站了起来，刚才的凶相也不知道去了哪里，哼哼唧唧，闪闪缩缩，我很见过一些欺善怕恶的人，不过以这个男子为冠军。<p>　　欺善怕恶是人类众多性格中的一项。后来我和白素提起这个男子那种欺善怕恶至于极点的性格，连带讨论到人的性格。我提出了一道问题：“都说人的性格决定行为、决定人的命运，由此可知性格对人重要之极，可以说决定一切。可是性格究竟由人的身体中哪一部份产生？”<p>　　白素没有立刻回答，我继续问下去：“性格是无形的一种存在，是不是和人的灵魂有关系，而和人的身体无关？性格是怎么形成的？由先天还是后天决定？性格是不是由身体的某一部份控制？是不是可以改变？性格在单一的一个人身上可以出现多元化，又是什么原因？性格和人的脑部活动是不是有联系……”<p>　　我一口气问下来，发现有关人性格的问题，简直无穷无尽，几乎可以一直问下去，我也发现所有问题都没有答案。<p>　　人类对于如此重要的一点，所知只是一片空白，人不但难以彻底了解他人的性格，连对自己的性格如何，也不会有确切的认知！<p>　　再想下去，更可以发现人类虽然知道有性格这回事，可是却不知道性格究竟是怎么一回事，只知道性格主宰了每一个人的行为，而许多人的行为加在一起，就形成了人类的历史。<p>　　可以说人的性格是人的一切！<p>　　然而人类对于性格的研究都还没有开始——常常夸说人类的科学已经怎样怎样进步，实在十分可笑。<p>　　白素在想了好一会之后，才道：“我想人的性格应该是由脑部活动所产生。”<p>　　我摇头：“看来更像是性格决定、指挥脑部活动，再出脑部发出命令，指挥身体行动。对任何人来说，性格是生命的总指挥，人的一生就完全在性格的控制之下。”<p>　　白素皱着眉：“照你的想法，性格太神秘了，在性格和灵魂之间几乎可画上等号了！”<p>　　我本来想说“根本就可以昼上等号”，可是立即想到，灵魂和性格，毕竟不同，然而相同在何处、不相同又在什么地方，一时之间思绪十分混淆，说不出所以然来，因此就没有出声。<p>　　那一次和白素的讨论，没有任何结果。而那次讨论并非完全属于题外话，而是和这个故事有一定的关系——故事后来有出乎意料之外的发展，而且和人的性格大大有关。<p>　　不过对于人的性格，始终没有确切的结论——把任何一个人的身体作最详细的解剖，也无法从中找出“性格”这样东西来。<p>　　所以只好做种种设想，设想有一个好处，就是天马行空，可以随便你怎么想。<p>　　这个故事发展到后来，就是设想的其中之一。<p>　　这是后话，表过不提。却说当时我听那女郎说得有趣，就问道：“再一次？上一次是什么情形？”<p>　　女郎笑道：“就是在蓄水湖旁见鬼的那件事，我可以肯定他根本看也没有看清楚那两只鬼是什么样子，就吓得屁滚尿流、落荒而逃了，而事先他说自己是空手道三段，什么都不怕！”<p>　　女郎说到这里，那男子嚅嚅分辨：“我说不怕，是不怕人，又没有说不怕鬼！”<p>　　我对那女郎所说的话大感兴趣，问：“鬼出现的时候难道你不怕，还能够看清楚鬼是什么样子？”<p>　　要知道不论是不是相信有鬼，当身处荒郊，又是半夜，忽然有类似鬼的东西出现，惊慌害怕是正常的反应。如果在这样情形下居然能够打量鬼的样子，那么其人的胆量和镇定功夫，就超人一等，非同凡响。<p>　　看那女郎斯斯文文，难道居然如此了得？<p>　　那女郎听了我的问题，扬了扬眉，现出一个相当俏皮的神情，道：“是啊！不是常常有机会见到鬼的，难得看到了当然要看仔细一点，不看白不看啊！”<p>　　我被她逗得哈哈大笑，张泰丰在一旁道：“这位小姐真是了得，那位先生对当时的情形完全不记得了，可是这位小姐却可以清清楚楚叙述出来。”<p>　　那女郎瞪了张泰丰一眼，佯嗔道：“什么这位小姐、那位先生，难道没有名字？还是根本不记得了？”<p>　　女郎神态大具风情，我看张泰丰在剎那之间有些晕晕乎乎，红了红脸，道：“记得，记得，是典希微小姐。”<p>　　女郎嫣然：“叫我希微就好——你第一次听到我的名字时的反应和所说的话，有资格直接叫我名字。”<p>　　这位典希微小姐在对张泰丰说这两句话的时候，更是巧笑倩兮，挑逗的意味甚浓，反倒是张泰丰有些没做手脚处，可是又显然心中十分高兴，连连叫了两声，样子十分甜蜜。<p>　　我在一旁看到这一双青年男女打情骂俏的情景，感到十分有趣，不禁哈哈大笑。<p>　　这一笑笑得张泰丰满脸通红，典希微却毫无忸怩之态，向我望来，虽然没有说话，可是神情分明是在问我听了她的名字之后有什么话要说。<p>　　我根本不去想她的名字有什么特别，就摇头道：“我还是称呼你为典小姐好了，不想享受直接称呼你名字的特权。”<p>　　典希微笑得很动听，这时候最难受的当然就是那男子了，他走前几步，看来是想走到典希微的身前，可是典希微不等他接近，就现出一脸不屑之色，转过头去，反倒和张泰丰四目交投。<p>　　那男子发出几下恨恨的声响，冲到门口，打开门就出去，重重地把门关上。<p>　　张泰丰向与希微做了一个手势：“请把那天晚上的事情，向卫先生说一遍。”<p>　　典希微点了点头，开始叙述经过。原来别看她外表如此文静，她竟然是一家空手道学校的教练，那男子还是她的学生，一直在追求她。<p>　　那天晚上，男子提出到蓄水湖边去散步，典希微就说治安不好，怕遇上匪徒，那男子拍胸口说有他在，什么都不怕——这家伙在说这种话的时候，忘记了典希微空手道的段数比他高得多。<p>　　在蓄水湖边，他们正在向最大的聚水道走去，准备在月色下观赏奔腾而下的水势。<p>　　走了没有多久，他们就看到前面影影绰绰有两个人，也是向着聚水道的方向。<p>　　本来蓄水湖边上另外有人也不足为奇，可是他们一看到前面那两个人，心中就怔了一怔。典希微说她接下来有足够的镇定，全是因为早看到了那两个人，就觉得心中有异，思想有了准备的缘故。<p>　　在他们前面的两个人，一高一矮，看来不像是情侣，倒像是父子。诡异的是那两个人向前移动的情景，他们并非在走动，而是在飘向前，而且在飘动的时候，身子直挺挺地，没有任何摆动。<p>　　这时候双方相距大约二十公尺，月色又好，所以看得很清楚，这情景自然令人心中发毛。<p>　　典希微心中一凛，肯定事情有异，她身边的男伴连她的十分之一的镇定都没有，已经不由自主发出了一下惊呼声来，随着惊呼，他又叫了一下，好象是叫了一个“鬼”字。然而因为过度惊恐，也不是很听得清楚。<p>　　典希微并没有第一时间想到是“鬼”，而等到男子一叫，前面两个人陡然有了动作。<p>　　他们的动作奇特无比，典希微只觉得眼前一花，那两个人已经突然到了眼前，伸手可及。然而在那时候，那两个人还是背对着她的，两人竟然是倒退而来。<p>　　典希微感到身边传来了一阵奇异的“格格”声，想来是身边的男子全身发抖引致骨头所发出的声响。<p>　　典希微有足够的镇定在这时候心中鄙夷男子的反应，她左手横肘去撞身边的男子，同时右手伸向前，抵住了突然来到她身前，两个人中那个大人的背部——这是由于对方在一眨眼之间就来到了她的眼前，她恐怕对方收不住势子会撞在她的身上，所以自然而然有这样的行动。<p>　　当她的手抵住了对方的背部时——当时的这种情形十分重要，她的手才碰上对方的背，那人就突然转过头来。<p>　　当时典希微实际上还未曾想到那人是如何可以转过头来的，她一眼看到转过头来的那张脸，说她心中不害怕那是假的，因为那是一张可怕之极的鬼脸，脸上凹凹凸凸，不知道是什么形状，没有鼻子，双眼闪着幽光，咧大了嘴，也不知道他是在笑还是准备咬人。<p>　　在开始的一秒钟，典希微是吓呆了，然而她真的有非常的勇气，在接下来的一秒钟，她居然向那张鬼脸点了点头！<p>　　她的视线在接触到了那张鬼脸之后，就无法移动半分，所以身边发生了什么事情，她无法知道，她只听到男子发出了一声惨叫，惨叫声在迅速远去，当然是男子在连滚带爬地逃命。<p>　　在典希微向鬼脸点了点头之后，鬼脸抽搐变形，更是恐怖绝伦。然而在这种情形下，典希微依然有足够的镇定，感到对方是想通过脸部的表情来表达一些什么，只不过由于他的脸根本不是人的脸，所以想要表达的信息，也就无法为人接受。<p>　　典希微在这时候又自然而然摇了摇头。<p>　　就在她摇头的动作还没有停止的时候，眼前一花，看到那两个人又已经到了二十公尺之外。令她这时候感到那两个……不是人，而是鬼的是，她看到他们都脸对着她，高的是一张鬼脸，矮的却是一张扭曲了的人脸——一般人在故意做鬼脸的时候就是这样子。而他们在脸对着她的同时，身子却还是背对着了她！<p>　　她立刻想起，刚才她伸手抵住了对方的背部，而对方居然可以转过头来和她面对面！<p>　　典希微的常识告诉她，在脊椎动物之中，除了猫头鹰之外，没有可以头部作一百八十度转动的。<p>　　而对方居然可以有这样子的动作，典希微当然立刻想到了：鬼！<p>　　这时候，那一高一矮两只鬼，像随风飘动的烟雾一样，隐隐约约溶进了灌木丛之中不见了。<p>　　典希微的胆子再大，也不敢再追过去看个究竟。她听到身后有哭泣声传来，回头看去，只见那个平时不可一世、逢人就瞪眼、动不动就想打人的大男人，像兔子一样缩成一团，吓得正在哭泣。<p>　　典希微本来就对这男人没有好感，这时候更是鄙视之极，冷笑着从他的身边走了开去。<p>　　接下来的日子，男子看到了典希微就抬不起头来，可是他还是不死心，总想找机会和典希微说话。而这时候警方通过各种传播媒介，呼吁曾经在大蓄水湖旁有过异样遭遇的人和警方联络。男子就趁机约典希微一起向警方报告他们遇鬼的经过。<p>　　当时张泰丰听了他们的叙述之后，并没有重视——他要追查的是极其严重的犯罪行为，对于鬼出现没有兴趣。直到他向我们提起了有这样的一件事，白素十分重视，这才重新联络他们。<p>　　男子恼羞成怒离去，张泰丰根据他第一次的叙述，讲出了当时的情形。<p>　　当时典希微面对的是那只高鬼，她应付那只高鬼已经竭尽所能，没有余瑕去留意那只矮鬼了。而面对矮鬼的是那男子，据男子说，那只矮鬼到了他的眼前，突然身子拔高，本来最多只到他胸口，忽然变成了面对面，而且容貌诡异之极，一下子就把他吓破了胆。再接下来发生了什么事情，他就再也想不起来了。<p>　　这就是他们见鬼的全部经过。<p>　　我听了之后，没有什么特别的感觉，只觉得典希微这位女郎十分爽朗有趣，想来白素红绫温宝裕他们都会喜欢她。<p>　　我也竭力想把“遇鬼”和“蓄水湖事件”联系起来，可是作了几个设想都觉得两者之间好象很难发生关系。<p>　　我只好摊了摊手：“我一定将这段经过，原装转告白素，看看她会有什么新的见解。”<p>　　典希微听得我这样说，笑得古怪，我瞪了她一眼，她连忙收起了笑容，我知道她心里在说：这样离奇诡异的事情，卫斯理居然没有兴趣，还要听妻子的意见，真是差劲，和传闻中的英明神武差之远矣！<p>　　不过我虽然明知她在对我进行“腹诽”，也当然不会对她这种女孩子计较。我只是对她也古怪的笑了一下，她显然立刻知道她在想些什么并瞒不过我，所以做了一个鬼脸。<p>　　于是我就向张泰丰说起和勒曼医院联络好了的事情。典希微喜出望外，连连打自己的头：“怎么早没有想到！早就应该请你联络勒曼医院，请他们帮忙化验。”<p>　　我这时候注意到典希微对我们的对话，像是深知内容，丝毫都没有摸不着头脑的神情。<p>　　我感到讶异，向张泰丰望去，张泰丰立刻红了脸，这就使我知道是怎么一回事了！<p>　　当然是张泰丰对她讲的！<p>　　大蓄水湖出了事，当局为了避免引起恐慌，严守秘密。虽然像张泰丰这样的小伙子，为了讨好典希微这样的女郎，会有出格的行为，但是讲了不应该讲的话，就有亏警务人员的职守。<p>　　所以我望向张泰丰的眼光变得凌厉，张泰丰脸更红，分辨：“她是证人，有权知道自己是为什么事情在作证，而且她发誓绝不泄露消息。”<p>　　我冷冷地道：“你对那男子也说了吗？”<p>　　张泰丰摇了摇头，我冷笑三声，张泰丰连忙又解释：“典小姐在警察学堂兼职教空手道，也可以说是警务人员。”<p>　　张泰丰的解释牵强之极，这时候典希微扬声道：“是我向他逼问的——我坚决表示如果他不告诉我发生了什么事情，我就拒绝说当晚的情形。”<p>　　张泰丰向典希微投以十分感激的眼神，他向我道：“事实是我有失职之处——我没有向上级请示，就自行决定。在整件事告一段落之后，我会把这个经过向上级报告。”<p>　　我笑了笑，没有再追问下去——张泰丰和典希微之间眉来眼去的这种情形，谁都可以看出发生了什么事或者将会发生什么事，我当然不会去难为他们。<p>　　我只是顺口说了一句：“可惜典小姐的遭遇看来对整件事并没有任何帮助。”<p>　　后来我把典希微和那男子见鬼的经过转告白素，白素在听完叙述和我的意见之后大摇其头：“你大错特错了，他们见鬼的事件和整件事有极大的关系！我还要找这位典小姐再详细地询问当时的情形！”<p>　　我瞪大了眼睛，不知道自己“大错特错”在什么地方，白素也不向我解释，忽然一笑：“你想不想可以叫她的名字？”<p>　　我没好气：“我又不是张泰丰——那小子见了美丽女郎，只怕连自己姓什么都忘记了！”<p>　　白素笑：“可是张泰丰却有本事听到了这个名字，就说得出特别在何处。”<p>　　我哼了一声：“姓典的人不多，三国演义中曹营有一员猛将，有万夫不当之勇，使独脚铜人，姓典名韦——不过很难和一个斯文的女郎联系在一起。如果让我来替她取名字，有一个名字再现成不过，叫……”<p>　　我说到这里，白素做了一个手势，打断了我的话头，然后我们再一起叫道：“叫——典雅！”<p>　　我和白素心意相同，大家都很高兴，白素忙着去联络张泰丰，那时候离张泰丰和与希微离开不过五小时左右。<p>　　却说当时我向张泰丰道：“向勒曼医院送化验样本的人，要可靠才行。”<p>　　张泰丰想了一想：“我自己去。”<p>　　我点了点头，表示很好。在一旁的典希微现出很兴奋的神情，道：“久闻勒曼医院大名，能够和他们……”<p>　　她说到这里，陡然停止，而且故意不看我，我立刻知道，她一定是想和张泰丰一起去，我看张泰丰没有力量可以抗拒典希微的要求，而我深知勒曼医院方面，竭力保持行踪隐秘，不会喜欢有不相关的人和他们接触。所以我很认真地道：“我要向勒曼医院方面报告，是谁带化验样本去——我会向他们说，去的只是一个人。”<p>　　这话当然是说给典希微听的，可是典希微却装成完全不知道我在说什么，看来她的慧黠程度，远在我估计之上。<p>　　他们告辞离去，然后是白素从大蓄水湖回来，看她的神情就知道此行什么收获也没有。<p>　　我就向白素转述典希微和那男子见鬼的经过，白素听得十分用心，而且从她的反应来看，好象很有所获，果然在我说完，并且表示了自己的意见之后，白素给了我“大错特错”的评语。<p>　　等到白素和张泰丰联络时，张泰丰办公室回答说：“张主任到机场去了！”<p>　　他的行动竟然如此之快，和白素的紧张反应，都很出乎意料之外。白素放下电话，向外就走。我叫道：“你要找的是典希微，不是张泰丰！”<p>　　白素在门口转过头来：“根据你刚才的叙述，典希微必然跟着张泰丰一起去！”<p>　　我望向她，白素的眼神大有挑战的意味。我也来不及多想，就道：“一起去！”<p>　　在前赴机场途中，白素已经问准了一班飞往北欧的飞机会在三十分钟之后起飞，我们能够追上张泰丰的时间不是很多，所以接下来简直就如同电影场面一样，一到机场，立刻找到了警方在机场的负责人——这样以后的行动就会顺利得多。<p>　　我们直闯禁区，在飞机即将关上舱门之际，大声叫喊，然后进入机舱，很快就在机舱之中看到了正在笑语殷殷的张泰丰和典希微。<p>　　他们两人看到了我和白素，都怔了一怔。典希微很快恢复镇定，解开安全带，站了起来，笑脸相迎。而张泰丰枉为高级警官，却是手足无措，想站起来，又忘了解安全带，以致狼狈不堪。<p>　　这典希微也不知道是真是假（后来她发誓说是真的），一和白素打了一个照面，神情之惊讶、欣赏，至于极点。后来我取笑道：想当年张先生见到了崔小姐，其表情也不过如此罢了。<p>　　而白素当然可以在对方的表情上，感觉到对方心中对她的印象，那比一千句一万句恭维话起的作用还要大。常言道：千穿万穿马屁不穿，所以接下来白素和典希微的相会，愉快之极。<p>　　张泰丰终于摆脱了安全带，来到我的面前，想要解释什么，却又不知道胡言乱语了些什么。<p>　　我看到白素和典希微正在很专注地交谈，也没有心思去听张泰丰说些什么，只是拍了拍他的肩头，很郑重地道：“你一下飞机，就会有人接走你带去的样本，千万不要以为可以有机会和勒曼医院有任何接触！不然误了事情，你可负不了这个责任！”<p>　　我可以说是声色俱厉，所以张泰丰脸色通红，不住点头。<p>　　本来我对张泰丰这个青年人印象很好，可是这时候我感到他一再无法拒绝典希微这位美丽女郎的过分要求，性格未免太软弱，不能够坚持原则。而典希微本来非常可爱，却一再向他人作非份的要求，这使我对她的印象由好变成反感。<p>　　张泰丰和典希微的行为，当然都是由他们本身的性格决定的。我思绪天马行空的毛病又发作，在这样情形下，我竟然忽然想到：人的行为由思想决定，而思想则由本性产生。所以本身性格才是人的真正主宰！<p>　　然而本性又是以什么样的状态存在的？<p>　　人类一直在研究灵魂，可是我现在发现人的本性的重要性不比灵魂差。因为人在活着的时候，一切行为都由本性主导！<p>　　我还想再想下去，白素已经来到了我的身边，拉我出机舱，同时道：“别妨碍他们的快乐旅程！”<p>　　我被白素拉出了机舱，门立刻关上，我皱着眉，白素伸手在我眉心揉了两下，笑道：“他们两人是周瑜打黄盖，一个愿打、一个愿捱，你去理他们干什么！”<p>　　我啼笑皆非：“我不是要管他们的闲事，而是张泰丰有重要公务在身，如果勒曼医院方面不喜欢有闲杂人等出现，岂不是坏了大事？”<p>　　白素自有她的看法，她道：“如果这次坏了大事，那是给张泰丰一个教训，使他以后可以改过。”<p>　　我苦笑摇头：“江山好改、本性难移，只怕这小子就算受十次八次教训，还是改不过来！”<p>　　白素摊了摊手：“那就只好由得他去，每个人有每个人的命运，都有每个人的本性在主宰，根本没有任何力量可以改变！”<p>　　我和白素这一番对话，当时以为和事情完全没有关系，只不过是我心中有所不满而白素在安慰我而已，不料事情发展到后来，竟然颇有关联，这也真是始料不及——事实上这个故事最大的特点，就是每一步发展，都难以预料，很是离奇古怪。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_09'>第一百二十九卷 本性难移 第七章 矮鬼真面目</b><p>");

document.write ('　　离开了机场，在归途上我问白素：“你赶着去见典希微，问了她一些什么？”<p>　　白素先不回答我的问题，却反问我：“你觉得典希微遇见的鬼和游救国见到的鬼有什么相类之处？”<p>　　她这样问，显见得她一直以为两者之间有关系，所以竭力想要求证。关于这一点，我不是很明白，因为我认为两者之间不会有关连，而且更重要的是，就算两者有关，对于解决问题，还是一点作用都没有。<p>　　所以我用不经心的回答来表示我的想法，我笑着道：“我看两者之间的唯一关连是；他们都是鬼！”<p>　　白素瞪了我一眼，却自己回答了自己的问题，她道：“两个见鬼的人，都形容那鬼的脸上没有鼻子！”<p>　　她说得很认真，好象那是一大发现。我扬了扬眉：“是又如何？”<p>　　白素微笑：“是，就离我的设想近了一步。”<p>　　我不知道白素的设想是什么，所以也就没有反应。<p>　　白素这才回答我刚才的问题，她道：“我向典希微详细问了那个矮鬼的情形。”<p>　　我还是不明白，所以道：“有这个必要吗？”<p>　　白素道：“在他们的叙述中，提到那个矮鬼一直在五官扭曲地扮鬼脸——你想想，哪有鬼扮了鬼脸来吓人的事？”<p>　　我一想，果然如此，就问：“你想说明什么？”<p>　　白素给了很肯定的回答：“那矮鬼不是鬼，是人！由于矮鬼不是鬼，所以也可以推论那高鬼也不是鬼！”<p>　　白素的推论很有理，完全可以成立，可是也不是没有疑点。<p>　　白素早就想到了我会提出什么疑点来，不等我开口，她就道：“那男子说矮鬼会忽然变高，有两个可能，一个是当时他已经吓昏了，根本失去了判断力；另一个是矮鬼向上跳跃，看起来就像忽然变高了一样。”<p>　　我想了一想，白素的两个解释，其实可以合而为一，向上跳跃，和忽然变高，在他人眼中看来，必然有明显的不同，除非当时那男子确然失去了判断力，才会有这样的错觉。<p>　　这种解释实在相当勉强，因为人跳了起来，立刻会落下，而“变高”则是至少有一段时间维持高度，其间很有不同。<p>　　我还是没有说什么，只不过神情充满疑惑。白素微笑：“别把问题想得太玄妙、太深奥，一副可以伸缩的拐杖，就可以达到变高的效果。”<p>　　我不禁伸手在自己头上打了一下——的确用这样简单的方法，就可以达到如此目的，而我竟然会没有想到，真是莫名其妙！<p>　　而给白素说出了这一点之后，我忽然联想到有一类人最擅于玩这种把戏，可是一时之间却又无法确切的说得出来。<p>　　白素显然知道我在想什么，她笑了笑，却放开了这个问题，道：“那个高鬼，头部竟然可以作一百八十度的转动，就比较难以解释。我想如果他在前进、后退的时候，根本就是侧行，那就容易解释了。”<p>　　我在那一剎间，不是很明白白素的意思——人用正常方式前进后退，和打侧行走，很容易分辨出来，典希微不至于连这点都看不出。<p>　　白素笑道：“凡是迷惑他人判断力的行动，多少都有一些道具帮助，或者是久经训练的动作，使人产生错觉。我推测那个高鬼经过侧行的训练，而他穿衣服的方法与众不同，把应该向前面的部份转向侧面，你想想那会起什么样的效果？”<p>　　我不必想，就可以知道，这样一来，如果他在侧行的时候，再把头转向九十度的一侧，就可以造成和正常的前进、后退一样的效果。<p>　　也就是说当他突然来到典希微面前，典希微伸手抵住了他的时候，典希微以为是抵住了他的背部，而实际上却是抵住了他的手臂！<p>　　他的头部确然是作了一百八十度的转动，只不过不是从向前转到向后，而是从一侧转到另一侧而已！<p>　　这确然巧妙无比，在视觉上绝对可以做到使人感到“那是鬼”的目的！<p>　　而且事实上要做到这一点并不困难，如果训练有素，更是可以有绝对的好效果。<p>　　我又立即想到：什么样的人会接受这样的训练？<p>　　不会有人因为要扮鬼而这样做。魔术师或者有此需要，然而应该更有一类人，专门用各种方法形成他人的错觉、幻觉，他们最善于利用别人心理上和视觉、感觉上的盲点，来达到他们的行动不被人发觉和使人完全朝相反的方向去想，从而使他们的行动神出鬼没、神秘莫测、不可捉摸，使他们容易达到目的。<p>　　这一类人……<p>　　我想到这里，脑中灵光一闪，大叫一声。这时候车子已经驶到家门口，我由于突然想到了答案，兴奋莫名，竟然忘了减低车速，若不是白素在一旁，及时替我踩下了剎车，车子只怕会直撞进屋子去了！<p>　　而这时车子停下，车头灯还是免不了撞在门上，发出了碎裂声，随着这碎裂声的是我的大叫声：“忍术！东瀛忍术！”<p>　　白素吁了一口气，很少有的讽刺我：“你想到这一点的代价，还真不少！”<p>　　我不理会白素的讥嘲，因为我的思绪立刻将“忍术”和“矮鬼”联系了起来。<p>　　我哈哈大笑，叫出了一个人的名字：“廉正风！”<p>　　白素笑了笑：“应该正是此看。”<p>　　我把“忍术”和“矮鬼”一结合，就想到的廉正风，当然就是在（移魂怪物）这个故事中出现过的那个忍术高手。他曾经运用忍术中的招数，贴身跟踪一个进入了地球人身体的外星人，而这个智能超群，连我也被他利用得团团转的外星人居然没有发现，由此可知他的忍术段数是如何之高，也由此可知，忍术确然有它的奇妙、独特之处。<p>　　这时候，连为什么“矮鬼”一直要扭曲五官来扮鬼脸，也真相大白了——他知道在蓄水湖旁有人见鬼的事情，警方一定会知道，而且也迟早会交到我的手上。<p>　　如果他以真面目示人，见鬼的人只要一形容，绘图专家画出来，我一看就可以知道是他了。<p>　　从这一点发现联想开去，又可以知道廉正风在蓄水湖旁出现，绝非只是为了扮鬼吓人，而应该是他有重大的图谋，这图谋必然需要秘密进行，所以有人看到了他们，他们就扮鬼把人吓走。<p>　　分析推论到了这里，自然而然的结果是：廉正风和蓄水湖发生的神秘事件有关！<p>　　我越想越是高兴，也忘了下车，一把抱住了白素，表示我心中对她的倾佩，因为不是她的提示，我恐怕没有可能想到这些。<p>　　而白素显然是早就有了一定的概念，在听小郭讲游救国见鬼的时候，她就已经可能想到忍术高手了！<p>　　然则蓄水湖旁的那个高鬼，就是游救国所见的那张鬼脸了？<p>　　那个高鬼当然也是忍术高手，两大忍术高手究竟在蓄水湖中搞了什么鬼？和游救国又有什么关系？<p>　　原有的问题可能有了答案，新的问题又产生。不过新问题容易解决，只要把廉正风揪出来，就可以水落石出。<p>　　在《移魂怪物》这个故事中，我早就怀疑廉正风有若干助手在帮他办事，现在更可以肯定，因为把好几吨化学品放进蓄水湖去，只怕也不是高矮两只鬼可以做得成功的事。<p>　　廉正风上次离去的方法很特别，他是突然上了楼，跳窗而走的。当时我想叫“随时联络”，还没有叫出口，他就不见了，一直到现在都音讯全无，也不知道如何可以找到他。<p>　　不过由于想到了事件和廉正风有关，我倒大大地松了一口气。<p>　　因为我知道廉正风的为人，倒不是为了他取名字叫“正风”，而是我和他共过事，知道他绝不会做什么伤天害理的事情，甚至于连小坏事也不会做。<p>　　我把车子后退，同时向白素提出了这一点。<p>　　白素好象不同意，她眉心打结，等到下了车，进了屋子，她才道：“对廉正风本人，我的看法和你一样。可是廉正周是忍者，忍者都有组织，而且对组织的服从是绝对的……”<p>　　她话还没有说完，我就“啊”地一声，明白了白素的忧虑所在。廉正风所属的组织如果有一个胡作非为的领袖，那么廉正风也就只好听命令行事，不能由他自己作主！<p>　　我道：“那个没有鼻子的高鬼，难道就是领袖？”<p>　　白素摇头：“无法断定——不过照情形来看，他应该是整件事的主谋，廉正风只不过是帮他办事而已。”<p>　　白素的分析当然合理，因为廉正风一直在，并没有什么古怪的事情发生，这高鬼一出现，就使得几百万人有断水之苦，只怕真的恶鬼为祸都没有如此之甚！<p>　　进了屋子，我和白素讨论了片刻，一起到书房，已经有了行动方针。由我设法找廉正风，而白素去和温宝裕、红绫、小郭会合，一起去对付那只高鬼——白素认为那只高鬼在忍街上的造诣还在廉正风之上，红绫等三人一心想去捉鬼，只怕反而会给鬼捉弄，所以她要去助阵。<p>　　白素离开之后，我想了很多找廉正风的方法，想来想去，还是从最古老的方法开始——用传播媒介来传递我的信息。<p>　　在不到半小时之后，全城的电视、电台都有如下的紧急寻人广告：“独立调查员廉先生请注意，你的作为，我已知悉，苦海无边，回头是岸，请立刻来见我！卫斯理启。”<p>　　这段广告在相当一段日子里引起谈论，提起的人都在问：“卫斯理不知道又在搞什么鬼了！”<p>　　当晚，我这里就有事情发生。<p>　　白素在到了游救国那里不久之后，和我联络过，她说大家都接受我们的推测，认为游救国看到的“那张鬼脸”是忍术高手在作怪的可能性极高。<p>　　而且白素也和游救国交谈过，游救国说他看到那张恐怖之极的脸，视线都无法离开，所以并没有注意是不是有身体。<p>　　关于这一点，我立刻想到那更可以说明是忍术高手，我和白素都相信即使游救国留意，他也极有可能看不到鬼脸有身体——使人的视线产生错觉是忍术最基本的课程。事实上很多魔术师也擅长这种把戏，不足为奇。<p>　　白素还告诉我，他们想到那儿可能根本就躲藏在游救国的屋子里，所以才能随时出现。所以他们决定不被动地等鬼出现，而要采取行动，主动地把鬼找出来。<p>　　可以想象有红绫和温宝裕在，他们那里是如何热闹。我提醒白素：“忍术的另一门专长是用毒，手法之多匪夷所思，防不胜防，千万小心。”<p>　　其实白素当然早已想到这一点，她还是很认真地答应。<p>　　然后我就在书房等廉正风的消息，我相信他一定可以接收到我发出的信息。<p>　　果然在午夜时分，听到楼下有声响，我立刻下去，同时大声喝：“你干的好事！”<p>　　一面叫，一面我已经看到一个人站在客厅正中，背对着我，身子很矮，不是廉正风是谁！<p>　　我在楼梯的中间一跃而下，同时伸手抓向他，一把就抓个正着。本来他既然来了，我就不必怕他逃走，可是他这种忍者，行为和常人不同，还是先把他抓住了比较安全。<p>　　我本来没有料到一出手就能把他抓住，所以在出手的同时还准备了两下厉害的招数，预料他一定会反抗或者躲避，我立刻使出来，使他防不胜防。<p>　　如今一出手就抓住了他，后着却收不住势子，一脚扫向他的下盘，又踢个正着。<p>　　两下都得手，我应该高兴才是，可是剎那之间我心中懊悔之极，因为在一手一脚的感觉上，立刻就可以知道那不是一个人，而只是一件不知道什么物体套上了衣服、数了帽子而已。<p>　　我在一跃而下之际，已经迅速地想过廉正风不知道是如何进屋子来的，我竟然没有觉察。<p>　　这时候我一觉出那并不是人，双手用力一扯，把衣服扯开，看到里面是一只和廉正风差不多高下的透明塑胶水囊，盛满着水，在水囊上写有两行字：“天下本无事，庸人自扰之。囊中水半小时前汲自大蓄水湖，且放心饮用。”<p>　　我又是吃惊，又是生气，大喝三声：“廉正风，你这矮鬼，替我滚出来！”<p>　　本来我就算骂人，也不作兴做人身攻击。可是这时候一来实在太生气——城市供水已经到了紧急关头，这罪魁祸首还耍这种花样，不肯老老实实站出来把事情说清楚，真是太可恨了。二来廉正风最忌讳人家说他矮，我才会故意这样骂他，好把他激怒，使他现身。<p>　　可是我连喝了七八声，枉作了小人，没有任何反应。<p>　　我知道忍术高手最善于隐藏，所以开始满屋子搜寻，甚至于连椅垫都拿起来拍打，以防那是廉正风的伪装。我这样的行动确然太夸张，可是我知道曾经有一个忍术高手伪装成一盏座地灯，在一家人家的客厅中耽了一个月之久，而没有给人发觉。<p>　　足足花了一个多小时，我不敢肯定廉正周是不是在屋子里，只好说我没有任何发现。<p>　　回到客厅，盯着那水囊看了一会，心中苦笑。<p>　　单是廉正风人进来，我竟然没有觉察，已经令人佩服。而他居然还带了那么大的一样东西进来，那水襄盛满了水，少说也有一百公斤，真是难以想象他如何可以做到这一点——这矮鬼虽然可恶，但是本领之大，却也匪夷所思。<p>　　廉正风这样做，目的很容易明白，他是在告诉我，蓄水湖中的水没有问题，可以食用，也就是说，有关方面可恢复供水。<p>　　我可以相信廉正风的话，可是问题是在于没有弄清楚被放进去的化学品究竟是什么东西之前，必然有人反对恢复供水，廉正风可恶在不肯做一个简单的解释！<p>　　我越想越生气，提了水囊，到了门外，同水囊拳打脚踢，直到把水囊踢得滚下了山坡才算是略出了一口气。<p>　　我这才想到，在我这里发生的事情，必须告诉白素他们。<p>　　我回到屋子里，和白素取得了联络，等我把事情说完，白素的意思和我一样：廉正风说没有问题，那就是没有问题。<p>　　至于放进蓄水湖的化学品究竟是什么东西，白素的意见是：“他不肯说，就让他去故作神秘好了——相信勒曼医院方面，很快就会有结果。”<p>　　我们商量的结果是等张泰丰回来再说，由他去通知应变小组，蓄水湖中的水，虽然被溶入了大量化学品，可是没有问题。至于应变小组如何决定，那就不关我们的事情了。<p>　　白素又道：“那张鬼脸没有出现，我们准备继续等。游救国一直在向我们讲述他和妻子如何恩爱的种种情形，很是感人。世界上奇妙的姻缘很多，可是再也没有一桩比他们更奇妙的了！”<p>　　白素在这种情形下，还有心思去感叹人家姻缘的奇妙，真是好整以暇至于极点！<p>　　白素他们等那张鬼脸出现，一等就是三天，也没有结果。<p>　　在这三天之中发生的事情，需要约略说一下。张泰丰第二天就回来，从机场直接来见我，说是一下飞机，立刻有人接头，取走了他带去的化验样本，一句话都没有说，他立刻搭机回来。<p>　　他没有提到典希微，我也没有问，只是把这里发生的事情告诉他。张泰丰立刻去参加应变小组的会议。<p>　　不出我的所料，廉正风的保证，有人接受，更多的人却不接受，小组决定是不是恢复供水，等勒曼医院方面有了结果再作决定。<p>　　勒曼医院方面的结果，来得出乎意料之外的迟——三天之后我才有了亮声的电话。<p>　　亮声第一句话就问：“那四个蓄水湖管理员的话，确定可靠吗？”<p>　　我怔了一怔，心中顿时凉了半截。大蓄水湖停止供水已经五十天，工业生产濒临停顿，民怨沸腾，随时可以引起暴动，希望就在勒曼医院化验的结果上，可是亮声却这样问我！<p>　　他这样问，表示他的化验没有结果！<p>　　我一时之间噎住了说不出话来，亮声把这个问题又问了一遍，我心火上升，回答道：“你这样问是什么意思？化验不出结果，可以直接说！”<p>　　亮声听出了我语气不善，连忙道：“化验的结果是，没有发现任何对地球人身体有害的物质。”<p>　　我不由自主摇头——单是有这样的结论并不足够，廉正风早就这样说过，需要的是知道溶进了蓄水湖中的究竟是什么！<p>　　我立刻把这个问题提了出来。<p>　　却不料亮声叹了一口气，这样回答我：“卫君，你科学一点好不好？”<p>　　我气往上冲，一句粗话几乎就要冲口而出，不过亮声立刻有了解释：“理论上来说，只要有物质溶进了水中，就一定验得出来，可是在这件事件上，问题是不知道溶进了水中的物质是什么……”<p>　　他竟然还在说这种废话，我打断了他的话头：“就是不知道是什么，才要劳烦你们找出来！”<p>　　亮声又叹了一口气，看来他是因为我说不通而感到烦恼，不过他还是很耐心地道：“实际上是找不出来的！”<p>　　我冷笑：“这说得过去吗？”<p>　　亮声道：“需要知道，水中含有的物质超过一千种，有的含量极微，当然含量再微，也可以化验出来。可是就算把一千多种物质全都找出来，也没有意义，因为还是无法知道那次行动中溶进了水中的是什么，它可以是含量最多的盐，也可以是含量最少的炉！”<p>　　我吸了一口气，这才知道亮声所谓科学是怎么一回事。确如他所说，就算把水中所有的物质都找出来，也还是不能知道那次行动，溶进了水中的究竟是什么。<p>　　亮声又道：“所以最重要的是肯定现在的水是不是还能食、用，我们的结论是完全可以。”<p>　　我为刚才的坏态度感到惭愧，因为勒曼医院实在已经做得很好，而且有了结论。至于应变小组中的官僚是不是接受这个结论，当然和勒曼医院无关。<p>　　我先向亮声道歉，然后再向他道谢。<p>　　在通话之后，我知道要真正弄清楚溶进了蓄水湖中的是什么，还是要在那两只鬼身上找答案。<p>　　可是上哪里去找那两只鬼去，我感到要找两只真鬼可能还容易得多。<p>　　我立刻把勒曼医院的结论通知张泰丰，不出我的所料，张泰丰在小组会议上和一些成员发生了激烈的辩论，结果那些官僚对张泰丰说：“恢复供水如果发生任何问题，你敢负全责吗？”<p>　　说来说去，那些官僚还是为了不肯负责，而不负责，遇事就推卸责任，正是官僚的本性——或者说，正因为有这样的本性，所以才会在一定条件下成为官僚。<p>　　张泰丰本来也可以不负责任，他只要说一句“关我什么事”，就可以把责任推得一干二净，可是他却拍胸口答应了下来：“我负责——我可以用我的生命来负责。”<p>　　当张泰丰来向我报告事情经过的时候，说到这里，他的神情仍然很激动。我也很感动，他对典希微有点神魂颠倒，本来我颇不以为然，实在料不到他竟然是这样有担当的好汉！<p>　　我望着他，一时之间说不出话来。张泰丰吸了一口气：“我对你有信心，对勒曼医院有信心，对那位廉正风先生有信心！”<p>　　张泰丰话才出口，就听到楼上传来了一下响雷也似的喝采声：“好！”<p>　　我整个人直跳了起来，疾声道：“廉正风！你再藏头露尾，以后别想见我！”<p>　　廉正风这个人行事作风处处出人意料之外，这一次，我话还没有说完，就看到他从楼上，也不知道他突然之间是从哪里冒出来的，摇摇摆摆走下楼梯，道：“好稀罕能见到你吗？我是想好好的看一看这位好汉！”<p>　　廉正风这时候称张泰丰为好汉，当然有向我示威的意味在。不过张泰丰确然可以当此称号，他甚至于并不标榜自己，到后来我才知道，应变小组在他作了保证之后，还在犹豫，张泰丰把他们带到蓄水湖，跳进湖中，当着众人把湖水喝了一个饱。<p>　　饶是如此，应变小组还是观察了他三天，贝他依然健康活泼，并没有任何不妥，这才恢复了供水，这是后话，表过不提。<p>　　当时廉正风在楼梯上走到一半，就一个筋斗翻了下来，恰好落在张泰丰面前，同张泰丰一揖到地，大声道：“多谢阁下信任，在下这厢有礼了！”<p>　　张泰丰显然不是很习惯这种场面，有点手足无措，只好连连鞠躬，算是回礼。<p>　　我冷冷地道：“戏做完了吗？该说实话了吧！”<p>　　廉正风翻着白多黑少的一双怪眼，像是不明白我在说什么。<p>　　我大声道：“你们放进蓄水湖中的是什么东西？”<p>　　廉正风冷笑一声：“为什么要告诉你？告诉你你懂吗？你不是一有事情就找你的外星鬼朋友帮你吗？为什么还要来问我？”<p>　　廉正风一口气说下来，不但说的话难听，而且腔调恶劣，态度嚣张，简直超过所能忍受的极限，看得在一旁的张泰丰目瞪口呆，我几次想要发作，结果还是硬生生地忍了下来。<p>　　这时候我想到，廉正风用这样恶劣的态度对我，当然是由于我前后为了他不少次“矮鬼”，所以他怀恨在心。正由于想到了这一点，我心中无法不吃惊，因为这证明廉正风一直在我屋子之中，所以才听到我对他不敬的称呼。<p>　　而我在看到了水囊之后，知道他有可能躲藏在屋里，曾上上下下仔细找过，结果还是给他瞒了过去，可见其人伪装、隐藏的能力之高，实在无法想象，值得令人佩服。<p>　　而且是我骂他在先，不能怪他现在态度恶劣。这样一想，立刻心平气和，同他拱了拱手：“佩服！佩服！”<p>　　廉正风自然知道我是佩服他什么，想来他自己也感到十分得意，所以立刻就有不可一世的表情，抬头挺胸，还在装成一副不理我的样子。我欲知道他是在等我发问，问他究竟是用什么方法在屋子中而不让我发觉。<p>　　等我问了，他必然还要造作一番，不肯回答，要我再三追问，他方可以大大发挥，表现他非凡的本领。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_10'>第一百二十九卷 本性难移 第八章 关键人物</b><p>");

document.write ('　　我既然看穿了他的心思，就故意不给他炫耀自己本领的机会，微笑道：“多谢阁下造访，既然话不投机，阁下请吧！”<p>　　说着，我做了一个手势，请他离去。<p>　　这一着，大大出乎廉正风意料之外，他瞪大了眼睛，像是有一只青蛙卡在喉咙一样，在喉咙中发出了一阵“咕咕”的怪声。这时候轮到我抬头向天，不去看他。<p>　　他别了片刻，哼了一声，重重顿足，转身就走。<p>　　我冷笑道：“我想白素他们，转错了念头，以为那张鬼脸会出现，我看他们白等了，应该在游救国屋子里把鬼脸找出来，我会提议他们先看看马桶——物以类聚，那是最可能的……”<p>　　我故意把话说得难堪之极，就是为了要激怒他，他果然不如我那样忍得住，我话还没有说完，他就大叫一声，突然倒翻过来，一下子就站在我的面前，距离不超过十公分。<p>　　由于他个子矮，两人距离近，他非抬高头看我不可，样子十分滑稽。我竭力忍住笑——这时候如果哈哈大笑，非真的和他翻脸成仇不可，必须掌握分寸，不能太过分。<p>　　只是廉正风怒容满面，厉声道：“什么叫做游救国的屋子？”<p>　　一时之间我确然难以明白此时此地他何以要问这样一个莫名其妙的问题。我只是看出他的心情大是不好，所以想气氛变得轻松些，我笑着答道：“游救国的屋子就是属于游救国先生的屋子。”<p>　　这样的回答，说了等于没有说，属于胡调性质。<p>　　却不料廉正风认真之极，倏然伸手，指住了我的鼻尖，声音更是严厉：“那个游救国是冒充的，他冒充了游救国几十年，他根本不是游救国！”<p>　　一听得他那样说，我心中的讶异真是至于极点！<p>　　我立刻想到的是：廉正风他是怎么知道现在的游救国是假冒的呢？难道他这个独立调查员真的如此神通广大，连几十年前发生的事情都查得出来？<p>　　而廉正风说完了那一番话之后，顿了一顿，神情很是复杂，像是自己说错了话，甚至还伸手掩了一下口，当然已经说出来的话收不回去，于是他很生气足，竟然像小孩子撒赖一样，就地盘腿坐了下来，不再言语。<p>　　他说游救国是冒充的这几句话，我听得懂，可是在一旁的张泰丰却莫名其妙，他显然知道游救国是本地的一位银行家，而“冒充”又是犯罪行为，他警务人员的本能，对这几句话就感到了兴趣，张口想问。而我可以肯定廉正风的话大有机关，事关游救国的秘密，不能传开去。<p>　　所以我立刻连推带拉，把他送出了门外，向他说：“这里没有你的事情了，你去忙你的吧！”<p>　　我也不等他有反应，就关上了门，然后转过身来。<p>　　只见廉正风神情充满了惊讶，望定了我，我也望向他。我们两人互相瞪视，心中各怀鬼胎。<p>　　廉正风心中一定在想：卫斯理这家伙为什么听到了我无意中冲口而出的几句话之后，反应如此古怪，难道他早就知道这个游救国是假冒的？<p>　　而我想得更多，心念电转，首先肯定秘密不会由小郭夫妇或游救国自己泄露，廉正风似乎也没有理由无端去调查游救国的身份，那么他是怎么知道这个秘密的？<p>　　我立刻又想到当白素听到蓄水湖旁见鬼，就联系到了游救国见鬼，当时我以为绝无可能，完全是两回事。可是现在想想，看来是两件完全没有关系的事情，很可能有关连。<p>　　这真是匪夷所思至于极点！<p>　　在我想来，两件事唯一勉强可以说有关系的是：当小郭在说游救国见鬼的故事时，老蔡过来吵说没有水煮饭而已！除此之外，实在想不出还会有什么关连之处。<p>　　然而现在我的想法却起了变化。<p>　　我和廉正风对峙了好一会，看来廉正风不准备开口，我就先道：“说下去啊！怎么开了一个头，就没有了下文？”<p>　　廉正风还是瞪着我不出声，我估计他对冒充游救国的事情所知不多，至少到现在为止他还没有说出冒充者的名字是陈名富。我想多半他是不知道在哪里听到了一些风声，所以开始调查（人家都说我喜欢管闲事，可是比起此君来，真是望尘莫及），他之所以会调查，当然是以为其间有犯罪行为在内，他这种有“以天下为己任”性格的人，自然要“替天行道”了。<p>　　我又推测他为了想假冒者害怕，所以派了他的同伴去扮鬼吓人。<p>　　这时候我以为我的推测很可以成立，到后来才知道不是那么一回事。<p>　　当时我道：“你不开口，我怎么知道你知道多少？”<p>　　廉正风这才道：“你又知道多少？”<p>　　我早已经想好，他既然知道冒充的事情，我就算把一切都说出来，也不算是泄漏了秘密。所以我立刻道：“我知道全部——即使不是全部，也有九成。”<p>　　廉正风大感兴趣的神情，使我知道他所知不多确是事实，他大声道：“你先说。”<p>　　我十分爽快，就点了点头：“好，我说了你再说！”<p>　　我估计廉正风知道的事情有一些是我还不知道的，我怕我说完之后他撒赖不肯告诉我，所以先拿话套住他。<p>　　廉正风这时候显然心急想要听我说，所以一下子跳了起来，大声道：“好！”<p>　　于是我就开始说陈名富如何冒充游救国的故事。<p>　　当我一开始说到当年由于要逃难，游救国和陈名富在火车顶上相遇时，廉正风就耸然动容，失声道：“原来你真的知道！”<p>　　我怔了一怔，想找出他有这样反应的原因，我才想到他原来也知道火车顶上发生的事情，还没有再往下想，他已经一叠连声地催我说下去，我就没有再留意。<p>　　后来白素听我讲述经过，听到这个，缓缓摇头，我不等她对我发出评语，就自己打头：“我真是后知后觉！”<p>　　当时我把陈名富如何开始只是想把游救国的死讯告诉卢振中，后来，当他看到了卢喜鹊，那是五百年前的风流债，无可解释、也无可抗拒，注定了他非冒充游救国不可。<p>　　我把我所知的原原本本说出来，并且加上了很多我的看法，例如开始我很鄙视陈名富的为人，可是后来知道卢喜鹊因此得到了毕生幸福的婚姻，也就只好感叹那是真正的“天作之合”。<p>　　我在说的时候，一直留意廉正风的反应。廉正风这个人有一个好处，他脾气虽然怪异，可是却绝不阴沉，不论是喜欢还是不喜欢，都呈现在外表，叫人一看就明白，广东人打话，称这类性格的人为“七情上面”。我喜欢和这种人打交道，因为可以不必费心思去猜他们在想些什么，可以免去许多麻烦。<p>　　在他的表情上，我可以看出他有很意外的神情，显然他事先绝没有想到事情会是这样的。<p>　　等我说完，廉正风张大了口合不拢，也不知道是由于惊愕，还是由于感叹。<p>　　我摊了摊手：“轮到你说了。”<p>　　廉正风果然撒赖，他也摊了摊手：“全叫你说完了，我还有什么好说的？”<p>　　我笑了笑：“你不说也不要紧，我就把这情形昭告天下，叫天下人认识你这个江湖好汉的真面目！”<p>　　这样说果然有效，廉正风直跳了起来，大声道：“卫斯理！你这个人可恶之极！”<p>　　我“嘿嘿”冷笑：“不及阁下十分之一。”<p>　　廉正风旋风一样在客厅中打转，他在动作快的时候，简直看不清楚他的身形。<p>　　他转了至少三分钟，才停了下来，道：“事情说不说，我实在不能作主，要和一个与事情有关的主要人物商量一下——我用人格担保，尽快给你回音。”<p>　　虽然我和他针锋相对，可是我从来也没有怀疑过他的人格，所以我立刻点头答应。<p>　　廉正风很感激我答应得如此痛快，向我拱了拱手，道：“尊夫人他们可以请回，在那边等下去不会有结果——他们要弄清楚的事情，我会一并有交代。”<p>　　他说完之后，立刻离去。等他走了之后，我才想起他刚才说什么“一个和事情有关的主要人物”，那会是什么人？<p>　　我隐隐约约感到有答案，可是又感到这答案简直没有可能，所以又不由自主摇了摇头。<p>　　我心急想和白素商量，而且廉正风也说白素他们等下去不会有结果。现在可以肯定的是，白素他们在等的“鬼脸”，正是那只“高鬼”，也就是廉正风的同伴。<p>　　他们既然是自己人，当然知道行踪，我可以通知白素他们撤回来了。<p>　　同时我也想到，那只高鬼是不是就是廉正风要去和他商量的人？他又是什么身份？为什么他会是“和事情有关的主要人物”？<p>　　这样一连串的问题想下来，离答案实在是越来越近了，可是答案实在又太荒唐，所以我必须等白素他们回来，听了他们的意见之后再作正式的结论。<p>　　我通知白素，告诉她廉正风曾经来过，详细情形请她立刻回来再说。<p>　　在白素还没有回来之前的那段时间，我又把自己提出来的问题想了一遍，觉得那没有可能的答案实在是唯一的答案——这样说法听起来很矛盾，我会在后面解释。<p>　　大约半小时之后，门口人声嘈杂，门打开，许多人一拥而入。我仔细看了看，除了白素、红绫回家之外，温宝裕理所当然在场，还有小郭夫妇——郭夫人十分文静，极少说话，挽住了小郭，靠在小郭身边，像是她这个人不是一个单独的存在。<p>　　而最后走进来的是一个身量甚高，腰板挺直，虽然年已古稀，可是看来仍然精神奕奕的老者。<p>　　老者脸上皱纹虽然不少，可是当年那股英气勃勃的样子还依稀可寻。<p>　　我对于整个故事已经很了解，可是却始终没有想到陈名富的外形如此出众，所这老者当然就是故事的主角，当年冒充了游救国的陈名富了。<p>　　以这时候很是意外。<p>　　后来白素笑我：“你也不想一想，当年卢喜鹊看到了陈名富，立刻就喜欢，就可以知道这陈名富一定是一个美男子！”<p>　　我承认自己失察，笑道：“这位喜鹊小姐也真是冒险得很，怎么可以单凭外表就立刻喜欢对方？”<p>　　白素也笑：“你太迂腐了！除非你不以为有一见钟情的存在，否则所有的一见钟情事件，都是由于被对方外表所吸引的，何冒险之有？”<p>　　我吸了一口气，脑海中立刻浮起当年第一次见到白素时那种如同遭到雷殛一样的感觉，到现在还余波荡漾，未曾止息，想来其时陈名富和卢喜鹊也是一样。<p>　　白素显然知道我想到了什么，双颊微红，两人都有如饮醇谬的感觉，自然而然握住了对方的手，温馨无限。<p>　　却说那老者进来，就向我拱了拱手：“我是不速之客，请卫先生原谅。”<p>　　我一时之间确然不明白陈名富（游救国）为什么要来，我向白素望去，投以询问的眼色。<p>　　白素回答得很郑重：“我们知道不但廉正风会来，而且还有一个关键人物会出现，所以一起来恭候。”<p>　　我知道白素所谓“关键人物”就是廉正风所说的“主要人物”，我估计就是那只高鬼，也就是白素他们一直在等候他出现的“鬼脸”。<p>　　可是白素为什么称他为“关键人物”呢？<p>　　难道白素他们对这个神秘人的推测和我一样？<p>　　本来我绝无把握相信自己的推测可以成立，但如果白素他们有了同样的推测，事情就不是完全没有可能了。<p>　　我一面想，一面道：“廉正风只是说会尽快来，并没有确定的时间，我们等他，不知道要等多久。”<p>　　白素扬眉：“等多久都不要紧——人多的谜团要靠他们来解答，尤其是那位关键人物。”<p>　　我长长地吸了一口气：“那位关键人物……游先生曾经见过两次……”<p>　　游救国却道：“请称呼我的本名——我叫陈名富。”<p>　　我暂时没有理会他，望向白素：“对于这个人，我有连我自己都不相信的一个推论。”<p>　　话一出口，温宝裕和红绫一起笑了起来：“我们也有一个连自己都不相信的推论。”<p>　　我更感到他们的推论可能和我一样，红绫已经指着陈名当道：“由他来说——是他最先提出来的。”<p>　　我立刻向陈名富望去。<p>　　（这个故事在人的名字上很复杂，陈名富变成了游救国，现在他又变回了陈名富，这已经够复杂的了。故事再往下发展，又出现一个新的名字，纠缠在一起，更加复杂，所以要加以留意，不然会出现不知道谁打谁的混乱局面，特此声明。）陈名富的表情很古怪，他一字一顿：“我想，这位……戴了可怕面具，在我面前两次出现的人，是真正的……”<p>　　他讲到这里，顿了一顿，等他再开口时，我和他一起叫了出来：“——游救国！”<p>　　这就是连我自己都不敢相信的推测！<p>　　得出这种推论的原因是：廉正风和那只高鬼显然有重大的事情要做，他们要把数以吨计的化学品溶进蓄水湖。不管他们的目的是什么，这总是关系重大的大事。<p>　　就算还有其它的忍术高手帮助（我在《移魂怪物》这个故事中就曾指出过廉正风有许多助手），这项工作也需要他们全神贯注，那只高鬼不可能在从事如此重大、艰难的任务时，还无聊到去扮鬼吓人。<p>　　所以唯一的可能就是高鬼和被吓的人之间，有十分重大的关系，使得高鬼非去见一见那人不可。<p>　　被吓者是陈名富（假冒的游救国），高鬼为什么在本地几百万人中看中了他，当然有一定的原因。<p>　　我的想象力就是从这里开始，我想到陈名富来到本地之后，就变成了游救国，以后就和他自己本身的家人，以及游救国的家人完全失去了联系。<p>　　他在本地建立了新的人际关系，而高鬼不会一直在本地，是由外地来的。假设当年游救国从火车顶上掉下去，并没有死亡，侥幸活了下来，一直到几十年之后，由于完全不相千的事情来到本地，却发现在这里有一个银行家叫游救国——这是一个很少机会相同的名字，于是他想起了当年他自己如果不是有了那件意外，他就是要到这个城市来的，他就对这个游救国加以留意。<p>　　而只要稍加留意，就可以发现这个游救国去世的妻子名字是卢喜鹊。<p>　　真正的游救国当然应该知道当年他的父亲要他到这个城市来的目的是什么，而卢喜鹊的名字又是那么特别，他当然立刻就可以想到发生了什么事——有人冒充了自己的名字——冒充了自己的身份！<p>　　知道了有这样的事情，当然要去看一看那冒充者是什么样子，而且必然也有一个惩处冒充者的计划。<p>　　这就是陈名富见鬼的原因！<p>　　而这个鬼，就是真正的游救国。<p>　　我得到了这样的结论之后，却又感到它太荒唐，连自己都无法接受的原因是：当年游救国从火车顶上掉下去，而还能保住性命的机会应该等于零！<p>　　然而“应该等于零”并不等于“真正等于零”，其间可能还有千万分之一、万万分之一的机会，他居然没有死，所以才有如今这样的局面出现的原因。<p>　　虽然这是我自己作出的推论，可是在感到这样的推论居然可以成立的时候，我也难免感到吃惊。<p>　　各人都和我有同感，所以一时之间没有人出声。还是陈名富最先打破沉默，他道：“我第一次再见到他的时候，就感到他的眼神似曾相识，第二次恐惧感减弱，更感到我以前见过这样的眼神，可是却怎样也想不到会是他。”<p>　　我好奇，因为我还只不过是推论，可是陈名富说来却十分肯定，我问：“那么后来是什么使你想到是他呢？”<p>　　陈名富这时候反倒现出犹豫的神情，摇了摇头：“我也说不上来，只好说——是一种直觉，他那种眼神告诉我；你的事情犯了！你的秘密守不住了！他的眼神像是有一种审判的力量……所以我知道那是我冒充他名字的那个人来了。不过那时候我以为他是从阴间来向我索债，向我讨命的鬼魂。”<p>　　他说到这里，向我们各人望了一眼，叹了一口气：“虽然我当年的行为不当，可是我实在不认为我欠了他什么，所以我一直想等他再出现，向他说个明白。”<p>　　白素笑道：“不，你有欠他，欠他两百块大洋！”<p>　　白素说到这里，突然提高了声音，向门口道：“贵客既然已经光临，为何不进来，只在门外徘徊，岂不有失身份？”<p>　　随着白素的话，大门打开，一高一矮两个人先在门口站了一站，然后一起走了进来。矮的那个是廉正风，大家的视线都集中在高的那个人身上。<p>　　只见那高个子身形和陈名富差不多高下（当年陈名富穿上网篮中的衣服十分合身），脸上却戴了一个面具，那并不是什么鬼面具，而只是很普通、很平常的一张人脸，只有双眼露在面具后面，目光灼灼，很是有神。<p>　　经过刚才的分析、推论，我们都很自然的感到他必然就是真正的游救国了。<p>　　而这时候廉正风先开口，向高个子指了一指，大声道：“我向各位介绍，这位是平地青雄先生。”<p>　　他接着又把“平地青雄”这个名字，用日语说了一遍，然后望着我们，分明是在等我们对这个名字的反应。<p>　　在那一剎间，我心中的讶异实在难以形容，我们都等待着廉正风说出“这位是真正的游救国先生”这样的话来，可是他一介绍，说出来的却是一个日本人的名字。<p>　　而且看他的那种挑战的神情，像是我们应该一听名字就知道这个日本人是什么身份一样。<p>　　我确然对“平地青雄”这个名字有印象，可是这时候我的思绪十分紊乱，我只想到：怎么会呢？怎么会不是游救国，而是什么平地青雄呢？根本无法去想平地青雄应该是什么人。<p>　　而被廉正风介绍为平地青雄的人，进来之后和陈名富相距大约三公尺，互相对望着，两人的视线都未曾分开过。<p>　　白素缓缓吸了一口气，声音很平静，道：“平地先生——是平地院长吧？”<p>　　给自素这样一说，我徒然想了起来，是，我是应该知道这位平地青雄先生的。<p>　　这位平地先生，是一家规模不大，可是在医学界地位十分崇高的医院院长。平地医院的名字，在我和勒曼医院打交道的过程中，不只一次在勒曼医院各人的口中听到过，而且被称许、推崇，即使在勒曼医院各人的心目中，也有很高的评价。<p>　　平地医院最被推崇的人物，自然是平地青雄院长，从医院的名称来看，可以知道那是一家私人创办的医院。而平地青雄院长的研究，集中在人体内分泌系统，尤其是内分泌对脑部活动的作用，也就是说，研究内分泌对人类行为所起的作用。<p>　　平地青雄院长好几篇关于内分泌对人的情绪起重大影响作用的论文，受到全世界医学界普遍的认同。<p>　　内分泌系统是人体组织中最神秘的一部份，现代医学对这一部份所知不多，而且有一个现象：越是深入研究，就越是发觉有太多的不明白之处，简直如同汪洋大海一样，深不可测。只知道人体内有许多分泌物不经过导管而直接进入血液循环，在人的身体中占极重要的地位，决定生命的完整与否，更影响人的行为。<p>　　已经被发现和分析出来的内分泌物，有许多种，对人体、对生命的作用也已经被确定。可是谁也不知道还有多少种没有被发现，当然也不知道这些还没有被发现的内分泌物对人体和对生命对人类行为有什么影响。<p>　　这位平地青雄院长主持的平地医院，集中了许多优秀人才专门研究内分泌。平地青雄更提出了必然有几种内分泌强烈地影响人类的行为，有许多传统的、普遍的人类行为，和人类某些本性，由其几种内分泌和遗传因素相互结合、相互影响而形成。<p>　　他的理论是，要使人类的行为发生变化，改变遗传因素很困难，改变内分泌比较容易，因为通过改变内分泌的状况来医疗疾病的方法早已经被普遍使用，只要找出哪一种内分泌影响哪一类行为，就可以对症下药。<p>　　这个理论得到了相当普遍的承认，当然也有很多人取笑说：最困难的就是如何发现哪一种内分泌影响哪一类行为，所以这种理论说了等于白说。<p>　　而这位平地青雄院长，也不理会外界的反应，很少和外界接触，我在一些专门的医学杂志上看到过对他和他的理论的介绍，很认同他的见解，所以对他的名字很有印象。<p>　　在和勒曼医院中人的交谈中，我们也部曾经提到过平地青雄和他的理论，连勒曼医院方面也认为人体内分泌系统十分神秘，他们掌握了不少，可是地无法测知已掌握的占全部的百分之几。<p>　　有两次到日本，恰好和医学界有联络，我曾经提出想和平地青雄院长见见面，可是听到的人都摇头，说是这位医学怪杰从来不肯见人，连他们都没有见过，当然无法替我介绍。<p>　　久而久之，对他的印象也就渐渐淡薄了，会在这样情形下和他会面，是再也料不到的事情，何况我们一门心思在等真正的游救国出现，怎么忽然跑出了一个平地青雄来了呢？<p>　　虽然经白素一提，我想起了他是什么人，可是惊讶更甚。而陈名富、红绫、温宝裕却还是不知道平地青雄是何等样人，神情当然也惊愕无比，不知道这个戴着面具的人，为什么会出现。其间陈名富的反应很特别，他还是盯着平地青雄看，口唇颤动，想要说话，却又没有声音发出来。<p>　　廉正风在一旁看了我们的这种反应，好象恶作剧得逞的小孩子一样，大有得色。<p>　　由于是白素第一个对平地青雄这个名字有反应，所以我们都等她作进一步的应对。<p>　　这时候我只觉得直挺挺站在那里的平地青雄，充满了神秘感，这种神秘感不但来自那个面具，而且是从他身体中散发出来，叫人很不舒服。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_11'>第一百二十九卷 本性难移 第九章 深思</b><p>");

document.write ('　　白素在问了他是不是平地院长之后，他也没有响应，仍然盯着了陈名富，在他身边的廉正风代答：“正是平地院长。”<p>　　白素皱着眉，一时之间也不知道再说什么才好，显然她也想不到何以会突然冒出了这样一位人物来。<p>　　这时候廉正风的神情更是洋洋自得，他的这种神情给了我灵感，使我可以肯定他必然弄了什么玄虚，捉弄了我们，所以才有这种神情。<p>　　他进来之后，只是介绍了平地青雄，要有古怪的话，当然就出在介绍上。<p>　　突然之间我脑中灵光一闪，脱口便道：“平地院长戴了面具，不单是为了遮掩脸面，而且也是为了遮掩真正的身份吧！”<p>　　此话一出，不但廉正风得意的神情消失，平地青雄也把视线离开了陈名富，转到我的身上。<p>　　他目光灼灼瞪视着我，我也回望着他，他忽然一伸手，取下了面具来。<p>　　虽然人人都知道，英俊小生不会戴着面具见人，戴面具的人脸上总有些不寻常之处。然而当他取下面具，同时又很快的将头伸向前，直来到我眼前的时候，我还是大吃一惊，明白何以陈名富两次都说是看到了“鬼脸”的原因。<p>　　因为一看到了这张脸，视线实在无法离开，也就不会去留意脸之外的任何东西了！<p>　　我并没有后退，只是缓缓地吸了一口气，盯着那张脸，在想：在什么样的情形下，人的脸才会变成这样子？<p>　　如今我看到的那张严重变了形的脸，显然不是天生，而是经过了可怕的变故而造成的。<p>　　确知陈名富和典希微所说那样，这张脸没有鼻子，在应该是鼻子的地方，只是一个形状不规则的洞，看来很深，里面还有一些不知名物体在掀动。而在鼻子的四周，全是重重叠叠的疤痕，有的很厚，坟起一大块，有的凹进去，形成一个深坑，完全没有人脸原来的样子。<p>　　我甚至于不知道过了多久才开口，而一开口说的话连我自己听了也觉得不得体至于极点。<p>　　我说的是：“你双眼居然可以保持完整，真是奇迹。”<p>　　那张鬼脸牵动了一下，口部（是另一个洞）变大，露出了一口牙齿，同时发出声音：“还有牙齿，也是奇迹。”<p>　　白素在一旁柔声道：“生命在这种情形下，还能保存，这才是真正的奇迹。”<p>　　陈名富一面深呼吸，一面走了过来。他和除下了面具的平地青雄又互相盯视了一会，才道：“火车顶上一别，不觉超过了半个世纪，别来……”<p>　　他说到这里，再也说不下去。本来当然是应该说照例的问候话“别来无恙否”，可是对着这样的一张脸，这句话也就无法问得出口了。<p>　　陈名富只好苦笑，而在平地青雄那张受过严重伤害的脸上，也完全无法看出有什么表情，但是还是可以感到他在听了陈名富的话后，很是激动。<p>　　事态发展到了这个地步，大家都可以明白：平地青雄就是当年的游救国！<p>　　廉正风一上来不介绍说他就是游救国，当然是故弄玄虚。<p>　　一时之间人人心中的疑问是：游救国怎么会变成了平地青雄的呢？<p>　　故事在人的名字土，变得很复杂——陈名富变成了游救国，游救国又变成了平地青雄，那么应该还有原来的平地青雄，又去了什么地方？<p>　　陈名富变成游救国，有一个梦幻一般的美丽故事。游救国变成了平地青雄，当然也有故事，然而可以想象，这故事的经过一定不会愉快，也不会美丽——这一站当然是从他那受严重伤害的脸联想出来的结论。<p>　　然而不管故事是多么的不愉快，平地青雄总应该告诉我们才是。我性子急，张口想问，却被白素拉了拉手制止。<p>　　这时候平地青雄（游救国）在回答陈名富的话，他道：“超过半个世纪……阁下又如何？”<p>　　他一开口，声音转来虽然古怪，可是语调却平和之极，像是这半个世纪来，陈名富生活如何，和他一点关系都没有，他只不过是随便问一问而已。<p>　　陈名富本来整个人像是绷紧了的弓弦一样——他既然认出了眼前的平地青雄就是游救国，他冒充了人家的名字、身份，不知道人家准备如何找他算帐，心情自然紧张。而平地青雄说了那句话之后，人人都可以感到他根本没有算帐的意思，所以陈名富也大大地松了一口气，整个人都轻松了起来。<p>　　他走向前来，神情有些不好意思，道：“这些年来，假冒了你的名字和身份，过得很好……一切都是拜你所赐。”<p>　　陈名富说到这里，顿了一顿，又继续道：“已经没有了的，也没有办法了，还在的、有的，都可以还给你。”<p>　　平地青雄抬头看看天花板，忽然笑了起来，笑声虽然难听，可是也可以听出并无恶意，他道：“你欠我什么？什么也不欠！名字，身份算什么！我又拿什么去还平地青雄？”<p>　　他说到这里，伸手指向陈名富的胸口：“你是你，我是我，不管你我叫什么名字，你还是你，我还是我！”<p>　　他的这两番话，听来像是很深奥，可是实在很简单。也就只有大彻大悟、看透了世情的人才能说得出来。<p>　　从这些话中，当然可以肯定他不再计较陈名富冒充他身份的事情了。<p>　　后来我和白素讨论何以游救国一下子就原谅了陈名富，白素的推论相当骇人。<p>　　她道：“那几天我们在等鬼脸出现，没有等到，我想实际上他就在我们的身边，只不过我们没有发现而已，所以陈名富讲的一切他都听到了，在明白了一切经过之后，当然没有理由再责怪陈名富，因为陈名富除了冒充他的名字之外，实在没有做过什么对不起他的事情。”<p>　　白素说到这里，略停了一停，又十分感慨：“陈名富不但没有做什么坏事，而且对某些人来说，还做了很好的好事。卢振中在临死之前得到了满足，而就算真正的游救国完整无损地来到，他和卢喜鹊是不是能够成为一对恩爱夫妻，也很难说——世界上由始至终都恩爱不渝的夫妻不是很多！”<p>　　我非常同意白素的说法，而且事实上游救国经过了可怕的变故之后，如果他出现在卢振中和卢喜鹊的面前，不把他们两父女吓死才怪！<p>　　却说当时陈名富听得平地青雄（游救国）这样说，一时之间神情激动无比，以致于说不出话来，他走前一步，向游救国跪下叩头，游救国并没有让开，由得陈名富叩了三个头，才伸手把陈名富拉了起来，道：“受了你这三个头，任何事情，一笔勾销！”<p>　　陈名富站起来，大大地吁了一口气，神情无比轻松，显然几十年来压在他心头的大石，已经放下。<p>　　由此可知这半个世纪来，虽然他顶着游救国的名字，好象拥有了人间的一切，可是心中实在不很好过，直到这时候，他的心灵才真正得到了解放。<p>　　陈名富欢欣莫名，随即又很伤感：“要是喜鹊知道会有现在这种情形就好了！唉！她在去世之前，还放心不下——我心头的大石，就是她心头的大石啊！”<p>　　小郭过去扶他在沙发上坐了下来。我们的目光不约而同都集中在廉正风的身上。<p>　　这时候只剩下两个问题了：一，游救国何以会变成了日本人平地青雄？二，他们两人究竟在大蓄水湖搞了什么鬼？<p>　　本来第一个问题应该问游救国，可是看到游救国这种模样，可以肯定他一定有过十分惨痛的经历，不便直接问他。我们都以为廉正风一定知道其中经过，所以希望由他来说。<p>　　却不料廉正风双手乱摇：“别问我，我也什么都不知道——我一直只知道他是平地青雄，不知道他原来是中国人，还居然叫游救国！”<p>　　我们听得廉正风这样说，就缓缓地转移视线，转向游救国。<p>　　游救国抬头向天，并不和我们的视线接触。<p>　　我想开口催他，白素已经道：“我想我们想知道的经过，一定不愉快之极，如果当事人不想说的话，应该有这个权利。”<p>　　白素这以退为进的方法十分有效。游救国低下头来，吸了一口气：“我不是不说，事实上我还有一些问题要请教卫先生和卫夫人，只是我不知道从哪里开始说起才好。”<p>　　我立刻打蛇随棍上：“当然从火车顶上发生意外说起。”<p>　　游救国又深深地吸了一口气，他的脸虽然已经没有人形，可是还是可以看出在那一剎问他心头感到的痛苦，由此可知当时发生的意外是如何可怕。<p>　　不过他一开口，声音却相当平静，他道：“后来查明白，是隧道顶部有一部份由于建筑时期偷工减料，所以有一大块水泥松了下来。火车向前疾驶，在火车顶上的人撞在那块水泥上，开始的一些都成了碎块，当时我只觉得一股大力撞了上来，人就向下摔，当时只觉得脸上一阵剧痛，也无法确切知道发生了什么事情，人就昏了过去……”<p>　　游救国开始叙述他遇事的经过，他叙述的方法十分特别，显然在事后他做过详细的调查，所以他在说的时候，很多处都用了事后知道究竟之后的解释。<p>　　他当时感到脸上一阵剧痛，是由于他从火车顶上被撞下来的时候，身子打了一个转，脸向隧道壁，而由于惯性定律，他的身子还保持看相当快疾的速度向前移动，在他的脸撞上了隧道壁的情形下，等于他的脸在粗糙之极的水泥壁上摩擦，凸出的鼻子首先不知去向，而脸上当然也立刻血肉模糊。他估计自己不幸中之大幸的是，当时他的头部可能略向后仰，所以脑壳得以没有受损，而且连一双眼睛也保存了下来。<p>　　当他昏过去之后，当然掉了下来，人还在隧道之中。不知道过了多久，他有了知觉，他摸到自己脸上是烂糟糟的一片，而身边全是尸体，他整个人也像腌进了血浆和肉浆混合的大缸中一样。<p>　　游救国在说到这一段经过的时候，并没有太详细说他当时身体上感到的痛苦——其实不必说也可以想象那种痛苦的程度。<p>　　他倒是加以解释，道：“地狱其实就在人间。往后的日子里，随便我怎样设想，也想不出地狱和我的遭遇比较，有什么可怕之处。而再后来，我又在很多人身上证明了这一点；真正的地狱，就在人间，而且是人自己建造的。”<p>　　当时他的这番话，后面的一半还不是很容易明白，要听他说下去才了解。<p>　　游救国用尽了气力，才能使自己抬起头来，努力挣扎，抹去了眼睛上已经干了的厚厚的血块——在这时候他已经知道自己失去了鼻子，奇怪的是居然可以透气。<p>　　他看到了亮光，那是隧道出口处传来的光，他先是向前爬，等到不知道爬过了多少残缺不全的身体之后，才能够慢慢地站了起来。发现自己手脚身体都没有受伤，他奔出隧道之后，张口大叫，随着他的叫声，喷出了大股鲜血，他一吃惊，从一个斜坡上滚了下去，同时再度昏厥。<p>　　再次醒过来，已经是黑夜。他受创极重的脸上阵阵剧痛，他好不容易生了一堆火，烧了草灰，和着泥土，涂在脸上。<p>　　后来他经过长时期的思索，始终不明白自己在这样痛苦的情形下，为何不干脆选择死亡，而要忍受那样的苦楚，挣扎求生。<p>　　他最初思考的结果，认为那是人有求生的本能，所以他才会如此。可是世界上偏偏又有不少人，所受的痛苦不及他的千分之一，或者甚至于根本没有痛苦，却踊跃用各种方法结束自己的生命，从那种情形来看，“人有求生的本能”这种说法似乎不能成立，至少有太多的例外。<p>　　从这一点开始，他深入研究、探索人的本性，越是研究越是发现人的本性虚无飘渺、难以捉摸至于极点。由本性决定的人类行为，有的有强烈的共通点，有的却又截然不同。<p>　　他归纳了一些共通点——这比较容易，而不同的本性有多少人就有多少种，无法归纳、计算、举例。<p>　　他也发现一个人的本性并不是单一的，而是复杂的复合组织，别说研究全人类的本性了，就算研究单一的一个人，也几乎是不可能的事情。<p>　　游救国在叙述他的遭遇时，忽然就人类本性大发议论，听得我们莫名其妙。当时由于看他说得十分认真，所以不好打断他的话头，心中实在相当不耐烦。后来才知道他的这种思考，十分重要——至少是这个故事重要情节的有关部份，所以我顺序记述。<p>　　人的生命很奇怪，有时候受尽折磨和苦难，一样可以活下来；有时候莫名其妙什么事情都没有发生过，却突然死亡。<p>　　游救国在当时，实在没有活下来的理由，可是他却偏偏没有死。在接下来的几天中，他不辨方向，只要不处于昏迷状态，就一直挣扎移动身体，毫无目的地移动，有的时候爬、滚，有的时候脚高脚低向前走。<p>　　他经过的地方，都没有人，有的村庄，显然才经过战火，房屋毁坏不堪，到处都是尸体。游救国身上的衣服早已发出难闻之极的臭味，所以在看到有一具尸体，衣服还很完整，他就脱去了身上的衣服，扒下尸体的衣服换上，继续前进。<p>　　事后不论他如何努力，都无法回忆在那段日子里他究竟想过些什么。他怀疑那时候他的脑部是不是还有活动，他最后认为当时脑部完全停止活动，只有身体还有动作。而脑部自动停止活动，是为了保护生命的延续——在这样情形下，只要稍为有一些思想，人就会活不下去！唯有什么都不想，才能活下去。这情形就像人的身体在遭到不能忍受的痛苦时，人就会昏过去一样。<p>　　这样不知道过了多少天，来到了一条河边，他趴在河边，把整个头浸在水里，喝了很多水，才抬起头来，脸上的泥土被水浸得脱落，在河水的倒映中，他先是看到了一团烂肉，接着他发现如此可怕的东西是一张人脸，再接着才知道这是自己的脸。<p>　　他发出了一下惨叫声，昏了过去。<p>　　这一次昏迷，等到再醒过来的候，还没有睁开眼，他就感到自己所处的环境十分不同，绝对不是在河边。<p>　　他可以清楚感觉到自己是躺在床上，而且四周围有人在，那些人在低声说话，游救国定了定神，听出那些人说的是日本话。<p>　　在这里必须说明的是：游救国忽然之间变成了平地青雄，虽然是极度的偶然，可是也有其一定的必然。如果游救国不是精通日本文字和语言，他也无法成为平地青雄。<p>　　游救国的父亲游道圣是日本留学生，游救国从小就受日文训练，所以当时陈名富不会说日本话，卢振中感到十分奇怪。<p>　　游救国当时听得在身边的人说的是有关医药方面的话，他立刻知道自己在医院中。<p>　　直到这时候，他的脑部活动才渐渐开始，可是他仍然不知道发生了什么事情。<p>　　他挣扎着发出了一些声音，然后抬起手向脸上摸去，碰到的是包扎在脸上的纱布。<p>　　也就在这时候，他听到好几个人在叫：“少佐醒了！”<p>　　他努力睁开眼睛，发现在床边的不但有医护人员，而且还有军阶很高的将官。<p>　　所有人望向他的神情，使他知道他们是在望着一个十分重要的人物，而且都为这个重要人物醒过来而高兴。<p>　　不用多久，游救国就知道自己确然是一个重要人物——当然他不是一下子就知道的，而是在这家战地医院经过了三个月的治疗之后，一点一滴，渐渐地掌握数据，才弄清楚日本皇军把他当成了什么人的。<p>　　他知道自己的名字变成了平地青雄，军阶是少佐。而他之所以被误认，是由于他被发现的时候身上所穿的衣服属于平地青雄，而且在裤子的皮带暗格之中，还藏有平地青雄的身份证明文件。<p>　　游救国知道自己第二次绝处逢生——在那个尸横遍野的村庄里，他换了一具尸体的衣服，那具尸体才是平地青雄。<p>　　开始游救国觉得奇怪，因为衣服并不是军装，而是平民的服装，后来他渐渐在人家对他的谈话中，知道平地青雄少佐隶属于特种情报部队，平时以便服进行特务活动。<p>　　（不过游救国始终没有弄明白平地青雄是如何死在那个村庄的，他只好假设是平地青雄的特务身份被发现，被当地的民众或者是游击队打死的。）后来他更知道，平地青雄受军部的重视，是因为平地青雄的父亲，原来是一家医院的院长，奉召加入军队之后，是中将医官，在部队地位很高。<p>　　再后来，他更知道，平地青雄之所以能够成为特种情报部队的军官的原因之一，是他曾经受过严格的忍术训练。<p>　　后来游救国假装自己对过去的一切都因为受伤而没有了记忆，最高忍术高手因为他是“国受伤”，又重新训练他，把忍术中有些绝不轻易传授的绝技倾囊相授，游救国因此还承受了最高高手的衣钵。在忍术中地位极高，远在廉正风之上，所以他来有所行动，廉正风才倾力帮忙。<p>　　游救国能够使所有人并不怀疑他的身份，当然是基于两个原因。<p>　　第一，他脸上所受的伤极之严重，使人一看到之后先是感到恐怖，然后就是同情，认为受了这样的重伤之后还能活下来是一个奇迹。所以没有人会对有一张如此可怕的脸的人，再深究什么。既然他被送进医院来的时候，身份已经被定为平地青雄，所有的人就都不怀疑。<p>　　这“所有的人”包括了平地青雄的父亲、同袍和忍术方面的高手在内，都从来没有怀疑过。<p>　　而游救国又利用了面部受伤的机会，假装失去了记忆，使得所有的人，都争着向他说平地青雄以前的事情，以帮助他“恢复记忆”，所以不需要多久，他就了解平地青雄过往的一切，用平地青雄的身份生活，更加没有问题。<p>　　第二个原因，是巧合中的巧合——游道圣当年留学，是在日本的四国，所以学的日语带有特殊的四国口音，所以游救国的日本话也是如此。而平地青雄父亲的医院，设在四国，平地青雄在四国长大，当然学会了当地语言的腔调，所以游救国一开口说话，凡是原来熟悉平地青雄的人，都毫无保留地相信眼前的人，是毁容之后的平地青雄。<p>　　在这种情形下，没有人会想到事情会有这样的曲折。<p>　　在医院经过了初步治疗之后，游救国被送回日本去，先是在东京的大医院，后来在平地青雄父亲和忍术高手的坚持下，回到四国的平地医院休养。<p>　　这段日子，不但他的身份起了不可思议的改变，他的思想观念更是有了很大的变化。<p>　　变化的开始是在战地医院中，他的伤造成的后果十分可怕，可是实际上伤势并不是很严重，获救之后不几天，他就可以离开病床，甚至可以帮手照顾其它的伤者。<p>　　战地医院中的伤者，当然全是战争中受伤的军官和士兵，第一天接触这些受伤的官兵，游救国就受到了极大的震动。他在受伤之后，认为自己的遭遇悲惨之极，进入了人间地狱。而在接触到了其它的伤者之后，他才知道，地狱虽然是人类自己制造出来的，而且就在人间，可是真的像传说一样，分成十八层！<p>　　他的情形，只不过是在第一层、或者是第二层而已，遭遇比他悲惨、可怕的还有十六七层之多！<p>　　游救国在说到这里的时候，举了一些例子，说的全是受重伤官兵的惨状，有些严重的根本整个人都已经支离破碎，可是偏偏还活着，无分日夜发出痛苦的号叫。<p>　　游救国所举的例子，恕我不一一重述，因为那是令人绝不愉快的画面，和陈名富、卢喜鹊相见的欢畅情形截然不同。令人高兴的事情不妨详细说，令人恶心的事情，可以简略就简略，想来大家都会同意。<p>　　而这种人间地狱的景象，给游救国心理上带来巨大的冲击，使他开始深思。<p>　　当时他想到的还只是为什么会有那么多悲惨的情景出现，人为什么不能好好的、平安的活着，而要受到那么多人为的、可以避免的苦难。<p>　　这种苦难完全是人类本身制造出来的，并非是自然的生、老、病、死亡。<p>　　如果自然的生老病死就足以使当时身为王子的释迦牟尼感到生命的无奈，而进行深思，那么人为的苦难就应该更能发人深思，从而找出避免的方法，使人类的生活之中，不再有活生生的地狱存在，就算活得不快乐，至少也要不痛苦。<p>　　他没有多久，就已经有了一套自己的想法，他认为人类的苦难由许多原因造成，而其中占很大部份的苦难是来自战争。<p>　　至少他就切身体验到战争带来的悲惨和痛苦是如何之甚，不单是在战地医院，当他到了四国的平地医院之后，平地医院也接纳了许多伤兵，在伤员的呻吟中，他的这种体会，一天比一天深切。<p>　　游救国在叙述的过程中，详细的举了很多受伤官兵如何痛苦、可怕的例子，我和温宝裕红绫都总算耐着性子听他形容，他可以花上半小时来说一个头部受伤的军官，炮弹把他的头部下半部整个炸去了的情形，听得人不寒而栗。<p>　　他举这些例子还可以忍受，可是他忽然之间长篇大论说起这种情形如何引发他深思的因由来，而且看来准备把他的思路历程详细道来，这就有些难以忍受。<p>　　或许他会通过这种切身体验，发为深思，结果可能创造出一门宗教来，但是他的思路历程，听起来难免沉闷。<p>　　所以我一连两次有了不耐烦的动作。<p>　　游救国像是并没有发觉，仍然自顾自在说着。廉正风狠狠地瞪了我一眼，白素呎了一口气，反手握住了我的手，示意我要耐心听游救国说下去。<p>　　白素这时候的神情十分严肃。游救国已经毁容，无法看到他表情如何，可是从他的眼神中也可以看出他对自己正在说的话感到十分重要。<p>　　所以我总算没有第三次动作，耐着性子听下去。<p>　　游救国感到战争是许多苦难的罪魁祸首，由战争衍生出来的悲剧不可胜数，岂止是受伤的官兵而已。<p>　　战争给人类带来无穷无尽的苦难，照常理来说，人类应该对战争这种行为深恶痛绝才是。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_12'>第一百二十九卷 本性难移 第十章 合作移性</b><p>");

document.write ('　　然而反常的是：人类自有历史记载以来，竟然没有中断过战争！<p>　　说全部人类历史都走出各种各样大大小小的战争所组成，也可以成立。<p>　　这种现象，似乎说明了战争是人类的本性。<p>　　然而战争带来苦难，人类却又有逃避苦难的本性。<p>　　这岂非矛盾之极？<p>　　游救国想到这一点的时候，曾经有相当时间的困扰，然后才豁然开朗，想通了其中的关键。<p>　　他是从人类本性出发，开始去想，然后有了结论。<p>　　他先肯定人类本性之中，绝没有追求苦难的愿望。<p>　　而人却有贪婪、占有、掠夺、追求权利……等等的本性。某些（极少数）人把这类本性扩大，就会引起战争。<p>　　然而战争却又不是少数人可以完成的行为，必须由许多人对许多人共同进行，这许多参与战争行为的人，不想经受苦难，却又参与制造苦难的行为，又是什么原因？<p>　　游救国说到这里，我开始感到游救国的深思有点道理。<p>　　我现在记述游救国说的话，已经尽量简化，大约只有当时他说的十分之一。因为虽然有点意思，可是毕竟很闷。如果不是他的想法后来发展成行动，变成故事情节的一部份，我会把它全部删去，以免影响故事的趣味性。<p>　　游救国还是从人类本性上着手去想，他想到了人类普遍的在本性中存有一种奴性，奴性最具体的表现是：许多人会莫名其妙，不如分析地听从极少数人，甚至于是单一一个人的命令！<p>　　在游救国说到这里的时候，我已经开始明白他想说明些什么了。所以我补充了他的说法。<p>　　我道：“人性非常复杂，许多人听从单一一个人的命令，完全随着单一一个人的意旨行事，不单是由于奴性，也由于无知、盲目和所谓羊群心理，更有的是畏惧权力或者想讨好权力……原因太多了！”<p>　　游救国对于我加入他的思想，感到很兴奋，双手挥动：“我说的奴性，是广义的，就包括你所说的种种原因在内，总之单一一人，或一个由少数人的组织，能够控制许多人的行为，是基于许多人的奴性。”<p>　　他要替“奴性”这个名词加上广义的解释，我倒也并不反对。<p>　　游救国继续他的想法：战争是许多人对许多人的行为，可是参与战争的许多人，实际上并不想战争，要战争的只是最上层的少数人。如果许多人的本性之中没有奴性，根本不听从少数人的命令，那就根本不会有战争——少数人想战争，就他们自己去打好了，那只是打架，最多是打群架，绝不会形成战争。<p>　　所以要使人类生活中最大的祸害消失，必须先使人的本性之中的奴性消失。<p>　　当人类没有了奴性之后，战争狂人还如何能发动战争？<p>　　游救国说到这里，双眼放光，可知他心中由于有了这个发现市兴奋之极。<p>　　我听了，却有啼笑皆非之感。道理确然如此，可是如何使人类本性中的奴性消失呢？<p>　　大家都知道本性是怎么一回事，可是根本没有人可以说得出来本性究竟是怎么一回事－－它在哪里、由人体哪一部份产生、受什么力量的控制……有太多没有答案的问题。<p>　　我吸了一口气，把这些问题提了出来。游救国并不回答，自顾自说下去。<p>　　当游救国想通了这一点的时候，他把自己想到的、他认为是真理的想法深深藏在心底，不敢向任何人透露。因为当时的环境，几乎所有人都处于战争的狂热中，他那种要彻底消弭战争的想法如果暴露了，尽管他是“英雄”，也难免不会有好下场。<p>　　而他在到达平地医院之后，就开始利用医院中的设备进行研究，同时自己进修医学。这种过程十分艰苦，他一直坚持下去，等到大战结束，平地青雄的父亲去世，他承受了平地医院，就把研究范围尽量扩大，而且招揽专家。然而他却发现世界上研究什么东西的人都有，却偏偏没有人研究人类本性，就算有，也全是空泛的理论或哲学，绝没有从实际的、医学的角度来研究，所以根本找不出人类本性的由来和存在。<p>　　游救国的目的是要改变人类本性，在根本找不到本性在哪里、以什么方式存在的情形下，他如何能够着手改变？<p>　　他根据本性决定行为这一现象，假设本性是由于脑部活动所产生，和脑部活动有密切的关系。本性的形成，他假设是先天遗传和后天影响相结合而成。<p>　　他又假设，脑部活动受内分泌影响，那么可以联想到本性也受内分泌的影响。<p>　　他替自己找到了方向，就锲而不舍从研究内分泌开始，去实现他的理想。<p>　　年复一年，他确然成为内分泌研究的权威。<p>　　听到这里，我们都苦笑——没有人怀疑平地青雄在人体内分泌研究上的权威地位，可是那和要把人性作改变，还是天文数字的距离！<p>　　游救国看到了我们的反应，他很沉着地继续说下去：“在我的研究有一定成绩的时候，我开始实验。”<p>　　大家都集中精神，听他如何开始实验。<p>　　游救国分析出了一些物质，由内分泌系统产生，他认为可以影响人的行为。而他选择了鸭子作为实验的对象。<p>　　当游救国说到“鸭子”的时候，我们都有讶异的反应。游救国道：“在医院附近有一条河、一些港湾和湖泊，有许多养鸭人家，我在散步的时候，观察到鸭群的行为。一群鸭子，不论是几百只还是几千只，都一定有一只鸭子带头，另一只鸭子押尾。其它所有鸭子都根据带头鸭子行进，带头鸭子走到哪里，大群鸭子就跟到哪里，不会做其它的考虑。鸭子的这种服从带头鸭子的本性，和人类盲目认同领袖的本性，在本质上完全一致。”<p>　　听游救国解释为什么选择鸭子作为实验的对象，我不禁苦笑。不单是鸭子，有许多动物，都有服从领袖的本性，人是动物之一，自然也难免如此。然而承认了人有这种本性，也就等于承认人和其它动物在本质上并没有多少差别——这无论如何不是令人感到愉快的事情。<p>　　游救国从鸭子的行为着手，开始研究改变动物本性的可能性。他的假设，还是从脑部的内分泌组织开始，经过不断地试验，他发现切除某一种内分泌之后，鸭子就在行为上不服从带头鸭子，而且离开鸭群，有独立的行为。<p>　　他替上千只鸭子动了这样的手术，除了有三分之一死亡之外，其余经过手术的鸭子，在行为上完全成为独立的个体，而不受群体影响，带头鸭子更对这些鸭子的行为，完全没有影响作用。<p>　　取得了这样成绩的时候，离大战结束已经有二十多年。<p>　　游救国望着那群经过他手术的鸭子，在行为上完全不受本性指挥，带头鸭子尝试去约束它们，它们会反抗，会勇敢地攻击带头鸭子。<p>　　每当游救国看到带头鸭子反而被攻击得狼狈而逃的时候，他就开怀大笑，想象着当年纳粹领袖一声号令，如果根本没有人听从，或者更群起而攻之，那么希特勒、戈培尔之流，也就只好抱头鼠窜，落荒而逃，绝对无法发动战争，祸害人类。<p>　　而当时之所以有那么多人，声嘶力竭地高叫“希特勒万岁”，完全是由于人类本性之中奴性在起作用——所有高叫“某某人万岁”者，都是受本性中奴性的推动而做出的行为。<p>　　游救国知道自己的发现，如果施在人的身上，同样可以改变人类这方面的本性，从而达到从此以后，再也没有人可以发动战争、再也没有人可以以自己的疯狂带领亿万人进入疯狂境地的事情发生。这对人类来说，是从低等生物进入高等生物的重要程序。<p>　　他知道这个发现，是人类有史以来最伟大的发现。然而他的研究到这时候却停滞了下来。<p>　　因为他无法拿人来做实验——就算他可以对人进行那种改变本性的手术，他也绝对无法对全人类进行那种手术。<p>　　于是游救国就改变方向，既然他已经找到了人类这种本性的由来，用手术改变当然最直接，然而要使许多人、最好是全人类，都在本性上起变化，用药物来达到目的，当然比手术有效得多！<p>　　当游救国说到他开始研究用药物来改变人类本性的时候，原来所有坐着听他叙述的人，都霍然起立。<p>　　我们在同一时间想到了同一事情：那些大量被溶进了蓄水湖中的化学品！<p>　　游救国和廉正风自然都很明白我们为什么会有这样的反应。廉正风十分骄傲地向游救国指了一指：“他研究影响内分泌的药物，很有成绩——在鸭群的实验中，起到和手术同样的作用，近十多年来，他大量制造这种药物，而且肯定了绝对没有任何副作用，所以决定使用……”<p>　　廉正风话还没有说完，我首先叫了起来：“为什么选中本市？”<p>　　我相信游救国立刻给我的回答并不是真正的原因，他道：“因为本市使用蓄水湖的水，容易下药——容易使最多人接受药物。”<p>　　我完全不相信他的回答，可是我和白素互望了一眼，都没有追究下去，因为我们感到，追究下去，得到了真正的答案，会无趣之极——这样说，好象是我们已经知道了真正的原因。确然如此，然而我们也不会把真正的原因说出来，理由很简单：说出来了，会无趣之极。我劝大家不必去想这个问题。<p>　　故事到这里，已经可以算是结束了。<p>　　不过，还有一些余波，必须交代。<p>　　余波之一，是游救国急着要离开，所以他委托我观察他发明的药物，起了什么样的作用。<p>　　接受这样的委托，实在令人啼笑皆非。因为不但这是用人来做实验，而且是数以百万计的人，更而且我也是其中之一！<p>　　后来，我给游救国的报告是：在大蓄水湖恢复供水，也就是有数以百万计的人，接受了药物之后，若干时日，本市民众有历史上从来未曾发生过的异常行为。<p>　　这行为完全自发、独立、醒悟、不受操纵、敢于反抗、和强权对立、不甘被宰割、用行动来表达了自己的意愿，形成空前的热潮。<p>　　谁都知道，这种行为如果持续，就必然可以自己控制自己的命运，而不会随人摆布。这似乎就是游救国发明的药物在起作用，改变了本市民众的本性。<p>　　然而，就算那是药物的作用，药物显然不是很成功，因为作用的时间非常短暂，如同昙花一现，慷慨激昂的反抗情绪消失，顺从听命的本性恢复，向强权的抗议，恢复成向强权的叩头，把自己的命运完全交到强权的手里，而且还不断地进行自我催眠，相信这样会更好－－把人类的本性发挥到了淋漓尽至的地步。<p>　　如果那一个短暂时期的异常行为，确然是由于药物改变了本性的结果，那么游救国的研究可以说是成功了，只不过由于人的本性太难改变，所以才会只有一下子的转变。<p>　　这一点，我无法下结论，要让游救国去判断。<p>　　余波之二，是游救国、廉正风他们和忍术组织之间的关系。我好几次想询问其中的详细情形，都被白素制止。<p>　　白素阻止我发问的理由是：忍术组织极其隐秘，绝对不会向外人透露半点消息，问了也是白问，何必自讨没趣。<p>　　我接受了白素的理由。可是温宝裕却不服气，而且他实在想一窥忍术的奥秘，所以后来还是偷偷地去问了廉正风。<p>　　廉正风倒对他很实在，据实告诉他，忍术的一切，都不会告诉外人，外人如果要不识趣地追问，就会被视为敌对行为。<p>　　温宝裕一听这样的警告，当然不敢再问下去。而廉正风又告诉温宝裕，说他如果真正有兴趣，可以收他为徒，接着就给了温宝裕一本小册子，上载忍术弟子必须严格遵守的戒条九十九条，要温宝裕背熟。<p>　　温宝裕一看那九十九条戒条，虽然不至于魂飞魄散，却也出了一身冷汗，拜师之说，自然作罢，把小册子恭恭敬敬还给了廉正风，老老实实告诉廉正风：“这九十九条戒条，我一条地做不到，我们没有可能成为师徒！”<p>　　廉正风收回了小册子，一笑置之。温宝裕从此也就死了心。<p>　　余波之三是故事中有一个人，十分神秘。这个人就是游救国的父亲游道圣。后来我和游救国的交谈中，问起他的父亲，竟然连游救国也不知道游道圣究竟是做什么的。<p>　　游救国只知道家里很富裕，在乡间有规模很大的庄园，父亲的行动很神秘，有时候外出经月，有时候又有许多访客。最奇怪的是后来他也曾派人去打听，可是整个庄园都不再存在，人也消失得无影无踪。这种情形自然引起了我的兴趣，于是我和小郭就一起努力去发掘真相，游救国本身当然更有兴趣。<p>　　我们努力的结果，相当惊人——不过这是另外一个故事了，表过不提。<p>　　余波之四是我把游救国介绍给了勒曼医院。<p>　　原来勒曼医院方面也一直在研究人类行为中由本性所主宰的部份，也就是说，他们也一直在研究人类本性，可是却也一直捕捉不到中心，没有成就。<p>　　所以他们也早就注意到平地青雄的研究工作，他们曾经派过几个人到平地医院，想知道平地青雄研究的成绩，可是平地青雄（游救国）并不接受他们，并没有收获。<p>　　因此他们一听到我把游救国介绍给他们，就热烈欢迎。<p>　　在影像电话中，我和游救国都可以看到亮声和他的几个同伴的兴奋神情。当我们可以看到亮声的时候，他们当然也可以看到我和游救国。<p>　　后来游救国对我说，最令他高兴、愿意倾力和勒曼医院合作的最大原因是，因为勒曼医院的那些人看到了他的时候，一点都没有因为他的容貌而有任何怪异的反应——而其它人，即使是我们，就算努力不表现心中的讶异，他都可以感觉得出人家对他可怕的面貌所产生的愕然，只有勒曼医院那些人，完全不感到意外。<p>　　我听了游救国这样说，心中暗暗好笑——勒曼医院那些人，包括亮声在内，根本不是地球人，他们原来的样子，比起毁容之后的游救国，不知道恐怖了多少倍，自然不会对游救国的脸容大惊小怪！<p>　　当时游救国就把他多年来研究的结果，通过计算机把数据传送过去，我看到对方在计算机显示屏前那种雀跃的情形，可是对于显示出来的数据，我却完全看不懂。<p>　　他们和游救国热烈地讨论，我在一旁也是十句话之中，最多听明白一两句而已。<p>　　可是我却坚持听下去，因为我知道他们在讨论的事情，和人类有极大的关系，实实在在接触到了人类的本性，甚至于有可能将人类本性进行改变，那就等于可以改变人类行为，等于可以决定人类命运！<p>　　这样的大事，我是人类之一，当然要尽可能在第一时间进行了解。同时我也想到，如果人类本性确然可以通过手术、药物来改变的话，固然可以消除本性中的奴性，却同样也可以大大增强本性中的奴性！也就是说可以使人类变成彻头彻尾的奴隶！<p>　　虽然我对勒曼医院很有信心，相信他们不会做危害地球人的事情，可是想到如果外星人掌握了改变人类本性的能力，还是有点不寒而栗。<p>　　所以我就更加特别注意他们的讨论。<p>　　我发现勒曼医院方面不断地在向游救国提出问题，开始游救国还可以有问必答，渐渐地就很犹豫，后来就答不出来了。<p>　　从这种情形可以看出游救国的研究结果，其实还是很初步，看来鸭子和人有很大的不同，游救国能够成功的改变鸭子的本性，可是距离能够成功改变人类本性，还有不知道多少路要走。<p>　　这时候我的心情十分矛盾，一方面希望他们的研究可以成功，正如游救国所设想的那样，如果人类本性之中没有了盲目服从的奴性，不但不可能有大规模的战争，就是小规模的械斗也无法成事——谁喜欢用武力解决问题，就让他和对手单对单地决斗好了！<p>　　而且更有意义的是，什么主义等等，也必然失去了号召力，人人都有独立思考的能力，谁还会被口号迷惑？<p>　　只有消灭了本性中奴性部份的人，才是真正独立的人，才有资格成为高级生物，不然只是一群随着极少数人的指挥棒行动的低级生物而已——和鸭子甚至于昆虫并没有多大的分别。<p>　　可是如果他们研究成功，正像我刚才担心的那样，有可能反而令人类本性中的反抗、独立部份消失，那样人类就彻头彻尾变得和昆虫一样了！<p>　　我感到无奈之极，因为想来想去，不管结果是怎么样，似乎人类的命运始终只是操纵在少数人的手中！<p>　　这种矛盾的心情，一直无法解决，后来和白素讨论多次，都没有结果，很希望有高人能够给我指导。<p>　　勒曼医院方面和游救国初步接触的结果很好，勒曼医院邀请游救国参加，游救国却拒绝，而最后达成了双方各自研究，但是每天交换意见的协议。<p>　　游救国对我介绍他和勒曼医院达成了合作协议，十分感激。我却心中苦笑，因为结果如何，难以预料，我无法知道自己是做对了还是做错了。我只可以肯定，游救国和勒曼医院合作，必然会使研究工作，加快步伐，走向成功。<p>　　而如果取得成功之后，会造成什么样的局面，实在无法想象。<p>　　我推测当时我心中的矛盾想法，一定不由自主反应在表情上。我留意到亮声有欲言又止的神情，而其它几个勒曼医院的人员，都很兴奋，显然他们在对人类本性的研究，并没有什么成绩，所以很高兴可以和游救国合作，因为游救国至少在这方面的研究有“零的突破”，发现了本性和内分泌系统的关系。<p>　　相信以勒曼医院的人才鼎盛，很快就可以在这个基础上得到发展。<p>　　当我在这样想的时候，我发现亮声更像是知道我的心意一样，向我暗暗摇了摇头。我知道他是在向我暗示些什么，可是我却不能明白他究竟在暗示什么。<p>　　当游救国和勒曼医院达成协议之后，游救国和廉正风告别，他们在离去的时候，一直在客厅等候的陈名富向游救国深深鞠躬。<p>　　陈名富并没有说什么，不过谁都知道，陈名富的行动，一方面是对游救国表示歉意，因为几十年来冒充了游救国的身份，另一方面是表示感激，因为他以游救国的身份，几十年来生活可以说是毫无缺陷，接近完美，可以说世界上六十亿人口之中，能够有这样幸福人生的人不会超过六十个！<p>　　而陈名富能够有这样的幸福人生，全是由于在那桩意外之中，他得到了游救国的那只网篮。<p>　　陈名富在深深鞠躬的时候虽然没有说话，游救国还是立刻明白了他的意思，鸾了一口气：“其实你的命运，还是由你的本性来决定的。如果当时你不是好意到卢家去报告我遭到了不幸的消息，而只是将网篮据为己有，自然也不会有以后的事情发生了！”<p>　　游救国的话很有道理，陈名富的本性决定了他的命运，可是也绝对不能否认那桩意外所起的作用——所以人的命运，形成的过程十分复杂，有内在的原因，又有外在的原因。<p>　　别说外在的原因无法控制，就算内在的原因，也同样无法了解，在两方面都是未知数的情形下，排列组合的可能也就成为无穷大的未知数——代表了命运的不可测。<p>　　当时我们都想到了这一点，所以不单是陈名富和游救国两个当事人感叹命运之不可测，大家都有同样的感叹。<p>　　游救国也向陈名富回礼，同时道：“那两次，吓倒你了！我在听说本地有一位银行家的名字是游救国之后，实在忍不住好奇，想看一看他是什么样人！”<p>　　这一点正和我们以前假设的情况相同，所以不必再多说什么了。<p>　　而余波之五则相当重要，在游救国和廉正风离去之后的第二天，亮声主动连络我，第一句话就道：“卫君，你心中很担心对改变人类本性的研究成功以后会出现相反的效果？”<p>　　我苦笑承认，反问：“你能够提供什么保证？”<p>　　亮声并没有直接回答问题，只是道：“你其实没有担心的必要，因为那不知道是多少年之后的事情，到时候，人类本性早已又经历了巨大的改变——像奴隶社会永远不可能再回头一样，人类本性在不断改变之中。”<p>　　我很犹豫：“以你们的力量，也需要很久？”<p>　　亮声叹了一口气：“其实我们早就对人类本性进行广泛的研究，可是无论如何努力，都甚至于无法知道人类本性究竟是怎么一回事，是怎样的一种存在。它看不见、摸不着、听不到、形象无从究诘、不知道它是光亮还是黑暗、它广大无边不可名状、说它有它又没有、说它没有它又存在、迎着它看不到它的前面、随着它却又看不到它的后面、把握着它久的可以一切、甚至于了解一切的原始……”<p>　　亮声一口气说下来，一开始我有点莫名其妙，可是越听越觉得他的说法十分熟悉，等他说到一半，我已经完全知道他是在说什么了，所以不等他说完，我就接了上去：“……这就是‘道’、是‘道的规律’！”<p>　　虽然我接上了他的话，可是我心中却疑惑之极！<p>　　因为亮声所说的那番话，并不是他的创作，而是“老子”对于“道”所作的解释的其中一部份，在他所着的《道德经》中的第十四章。<p>　　（在这里我不引用原文了——有兴趣的朋友可以自己去找，即使手头没有《老子），在普通书店里也可以找得到。）我疑惑的是，几千年来，从来也没有人把老子所说的“道”和人类本性联系在一起。可是这时候经亮声一说，我却有豁然开朗之感，感到“老子”不嫌其烦、不断作出解释的“道”，确然可以视之为人类本性——完全无从捉摸，可是却存在而且是人类一切行为的主宰！<p>　　亮声又道：“所以你可以放心，地球人研究自己的本性研究了几千年，还究全没有结果，我们这些外来者想要有结果，谈何容易啊！”<p>　　我深深地吸了一口气，除了接受他的说法之外，我还能做些什么呢？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_01'>第一百三十卷 天打雷劈 简介</b><p>");

document.write ('　　三个原本要抢银行的强盗，却在举枪杀人的瞬间，把枪口转向自己的额头，砰！砰！砰！三枪结束了生命！<p>　　一支探险队伍，在山区遭到匪徒伏击。原以为凶多吉少，没想到一阵枪战后，匪徒却开始自相残杀！而逃过逼劫的探险队不久之后也神秘失踪了……<p>　　卫斯理和白素到巴拿马分别调查这两桩古怪的事件，就在事情越查越复杂时，探险队竟奇迹似的回来了！只可惜，所有的队员却都忘了把‘记忆’也带回来了……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_02'>第一百三十卷 天打雷劈 自序</b><p>");

document.write ('　　（一）<p>　　多年以来在小说中作了许多幻想，如果问最希望哪一个幻想变成事实，回答毫无疑问是这个故事中的幻想。<p>　　真像故事最后温宝裕所说的那样：“就算没有这回事，想想也过瘾！”<p>　　几千年前，百姓就有“予与汝偕亡”这种宁愿和作恶多端者同归于尽的呼声，可知道幻想由来已久，并非首创。<p>　　（二）<p>　　叶李华来，他是我的电脑启蒙老师，自然和他一起守着电脑，浏览网页，发现很多网页和卫斯理故事有关，更发现了许多故事不但连他这个“卫斯理专家”都没有看过，甚至于连我这个“卫斯理”本人都闻所未闻！<p>　　这种现象十分有趣，所以花了一些时间，找出这些故事，找到的可能只是冰山一角，计有：“成仙”、“求死”、“大阴谋”、“狂人之梦”、“错变”、“决斗”、“鬼车”、“遇仙记”等等。<p>　　这些伪冒的卫斯理故事，甚至于每篇也都有“自序”，像模像样。开始只觉得有趣，等到仔细看下来，就觉得惊讶，然后就感到可惜，极度的可惜。<p>　　不论是序还是正文，文字都十分流利，在我看来，尤其出色因为非常用心模仿了我的风格，所以看起来自然舒服。而为求达到以假乱真的目的，所以大量引用旧人旧事，变成了累赘，而且很明显的是“此地无银三百两”，这是最大的缺点。其余，故事的设想、叙述的方法……也就是说，小说的创作能力，在水准之上。<p>　　这就使人感到极度的可惜。这可以说是“卿本佳人”的典型。<p>　　本来具有这样的小说创作能力，完全可以堂堂正正站出来，随便用什么名字的人做主角，写有水准的幻想、猎奇小说，而不必躲在别人的影子下一辈子见不得阳光。<p>　　有能力写这样的小说，是很难得的天赋才能，而竟然如此不知道珍惜，真是可惜之极。<p>　　希望这位小朋友（应该是小朋友，如果是成年人，不会做这种浪费自己能力的蠢事）能够看到我这一段话——我一点都不介意有人伪冒卫斯理故事，只是很可惜一位有才能的作者，进入了黑胡同而不自知。<p>　　（三）<p>　　叶李华设立了一个极有趣的网站，简称“科科网”，网址如下：<p>　　www.amazom.com.tw<p>　　对科学和科幻有兴趣者，盍兴乎来！<p>　　——倪匡<p>　　——一九九九·三·二十三<p>　　——三藩市<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_03'>第一百三十卷 天打雷劈 第一章 银行劫案</b><p>");

document.write ('　　对人类目前的知识来说，并不是所有事情都有清楚的来龙去脉，有很多事情，不知道为何发生，也不知道如何结束，糊里糊涂、莫名其妙、不知所云……<p>　　然而那仍然是一件事情。<p>　　所谓莫名其妙、不知所云……等等，只不过是人类对这件事情不了解而已，绝不是这件事情不存在或不会发生。<p>　　必须先知道这一点，才能接受或面对自己不了解的事情。不然就会感到这类事情“不可能”，不能接受或面对，结果就变成了把头埋在沙里的驼鸟，永远无法进步。<p>　　人类现在虽然处于十分落后的状态，可是只要能够接受或面对自己不了解的事情，不断探索研究，就会不断进步，总有一天会进步到成为宇宙间的高级生物。<p>　　如果根本拒绝接受或面对目前知识水准所不能了解的事情，当然就不可能有进步，人类也就只好在地球上做其“万物之灵”，而实际上只是宇宙间的单细胞生物。<p>　　“莫名其妙”这句话，大家都会说。这句话很有意思，原来的意思应该是对“妙”有说不上来之苦，绝没有这个“妙”并不存在的意思。<p>　　查很有权威性的辞典，对这句话的解释，也很有趣，它如此说：“谓无词以名其妙也，今恒用以指为言行荒谬者。”<p>　　很简单的解释，却把人类对自己无词以名其妙的事情的心理状态和行为，作了十分透彻的形容。<p>　　好了，发了一些议论，应该开始讲故事了。<p>　　对于如何开始讲这个故事，我曾经考虑再三，是平铺直叙呢，还是奇峰特出？<p>　　由于事情开始实在平淡得不值一提，所以就更加不适宜用平常的手法来叙述，最后决定略为夸张。<p>　　不过实在是因为事情没有什么特别，所以再夸张也夸张不到哪里去，并没有石破天惊的震撼力，请各位原谅。<p>　　是人类行为中很普通的一环，几乎每天都有发生。<p>　　在同一时间中，相同性质的行为有几千几万桩，尽管形式变化万千，可是性质一样，我选择了其中一桩比较有代表性的来叙述，作为故事的开始，并且尽量详细描述其过程，因为这件事对整个故事很有关系。<p>　　事情发生在某时、地球上的某地，一家规模很小的银行中。<p>　　三个戴着“鬼节”时使用的面具的汉子，突然撞开了银行的玻璃门，冲了进来。<p>　　三个戴着面具的人，都持有枪械，其中两个人拿的是短枪，一个持的是手提机枪，他们动作迅速和熟练，一冲进来之后，第一个动作就是开枪，持机枪的向天花板扫射，而两柄短枪却四下乱射。<p>　　在银行有限的空间之中，枪声的震荡格外惊人，所以原来在银行中的人，有极短暂的时间，完全不知道如何反应，而是在枪声中僵呆得完全没有任何动作。<p>　　而接下来，三个强盗一起吆喝：“不准动！抢劫！”<p>　　银行里原来一共有七个人——四个银行职员，包括一位经理、两个职员和一个警卫，还有三个顾客，一位老太太、一个少妇和她的六岁儿子。<p>　　在强盗呼喝了“不准动”之后，银行职员可能是由于受过在遭遇抢劫的时候应该如何的训练，所以和强盗的命令相当配合，经理和职员都立刻自动高举双手。<p>　　老妇人眨看眼，缓缓摇了摇头。小孩子想哭，少妇一把将他拉了过来，伸手掩住了他的口，少妇自己本身，显然也极度害怕，可是她还是用发颤的声音告诫孩子：“别哭！别出声！”<p>　　在这种非常的时刻，她表现了一个母亲的非常勇敢。<p>　　而另一个表现了非常勇敢的人，是那个警卫。<p>　　警卫原来坐在一角，有一柄警卫常用的鸟枪在他的身边，在强盗呼喝之后，他非但没有听从，而且立刻伸手去拿鸟枪。<p>　　即使是根据最普通的常识来判断，也可以知道警卫这时候想抵抗是完全没有机会的，可是那警卫还是那样做了。<p>　　这时候两个持短枪的强盗已经跳过了柜台，在警卫伸手取枪的时候，持机枪的那个强盗，早已把枪对准了警卫。显然他们的动作是早计划好了的。<p>　　所以当警卫去取枪、想作毫无希望的抵抗时，那持机枪的强盗甚至于忍不住大笑，同时他原来就在板机上的手指，也立刻发力。那时候警卫的手，才碰到鸟枪，还来不及把枪抓在手中。他看到了强盗的动作，同时也接触到了强盗的那种凶狠、残忍的眼光，他知道强盗会毫不犹豫的开枪，把他射杀，他很自然的闭上了眼睛。<p>　　在他的眼睛还没有完全闭上的时候，他就已经听到了机枪发射的声音，那阵枪声在他听来，格外惊人，像是他全身的每个细胞都感到了震动。<p>　　大家都知道，我叙述的故事，不论是开头很奇特，或者很平凡，到后来都会和我发生关系，不然就不会由我来记述了。<p>　　这个故事当然也不会例外。<p>　　我在事情发生的时候，当然并不在现场，我为什么会牵涉在这件事情之中，需要从头说起，才会明白。<p>　　应该先从张泰丰和我联络开始说起。在《本性难移》这个故事之后，我和张泰丰以及成了张泰丰女朋友的典希微，有过很多次相聚，都是和《本性难移》这个故事一些还没有能够进一步了解的问题有关，进行商讨。<p>　　这些商讨的过程，对补充《本性难移》这个故事来说，相当重要，而且也算是有趣，所以在适当的时候，我会把经过记述出来。不过现在还是先说新的故事。<p>　　在若干次的聚会之后，大约有半年没有联络，然后是张泰丰打电话给我。<p>　　我一听到他的声音，就道：“你回来了？”<p>　　张泰丰回答：“还没有。”<p>　　这一问一答听来有点没头没脑，其实很简单，因为他的行踪，报上有消息——最近有一个国际性的警务工作会议在伦敦召开，张泰丰正是本地的代表。<p>　　这个会议参加者极多，讨论的问题也极其广泛，张泰丰在会议上作了犯罪心理的专题演讲，非常受到注意，在大会上很出锋头，所以报上经常有他的新闻。<p>　　他还没有回来，应该人还在伦敦，这就表示他这个电话不会是平常的问候，而必有目的。<p>　　我等他开口，他迟疑了几秒钟：“你知道我在参加会议，有来自世界各地的警务人员……”<p>　　我打断了他的话头：“有话请直说！”<p>　　张泰丰到底和我来往久了，很明白我的脾气，所以他立刻不再说废话，而单刀直入：“有一位来自巴拿马的警官，有一桩极其古怪的事情，想告诉你，听听你的意见。”<p>　　我反问：“你认为我值得一听？”<p>　　张泰丰立刻道：“值得！值得！我认为太值得了！”<p>　　张泰丰回答得如此热切，我就答应：“好，我给他十分钟，让他把事情告诉我。”<p>　　张泰丰传来无可奈何的苦笑声：“如果你答应听他的叙述，我会在会议结束之后带他来见你——这件事情，非但在电话中说不明白，而且十分钟也远远不够！”<p>　　我问：“事情是什么性质？”<p>　　张泰丰吸了一口气：“无法分类，也无法简述。”<p>　　他这样说，等于是只给我拒绝或者接受的选择，我很认真的考虑了将近半分钟——如果在以前，我一定毫不考虑就会请他带那个巴拿马警官来向我说古怪的事情。可是在已经有了那么多古怪的经历之后，我常常感到实在不会再有什么新的古怪事情了，所以对于有人向我说：“有古怪事情告诉你。”不再感到特别的兴趣，这是我考虑的原因。<p>　　当时我想到张泰丰既然竭力主张我听这件事，总有一定的原因，而我对张泰丰的判断力很有信心，所以考虑的结果是我答应了他的要求，所以才有几天之后我和他的相会。<p>　　他果然带来了一位巴拿马警官——在事先我曾经设想他所说的那位警官的外形，认为既然会对一桩奇怪的事情锲而不舍的追究，那人一定很精明伶俐，可是等到看到了跟在张泰丰后面的那个人的时候，我要很努力克制，才能不现出不礼貌的惊讶来。<p>　　张泰丰带来的那个人是一个至少有一百五十公斤体重的大胖子，还好他身量也够高，大约在两公尺左右。<p>　　我不是没有见过大个子，曹金福就比眼前这个大胖子还要伟大，还有温妈妈和何艳容也都是重量级人物，可是都不像这个大胖子那样叫人感到肥胖的可怕——那大胖子身上的肥肉像是并不是长在他的身上，而只是随随便便挂上去的一样，和他身上衣服的关系好像多于和他身体的关系。<p>　　在他脸上的肥肉，更是可怕，在他摇摇晃晃走动的时候，会像两袋面粉一样，左右摆动。再加上他戴了一顶草帽，那外形看起来真是怪异莫名，如果不是张泰丰事先说明，现在介绍说那是一位来自天狼星座的外星人，我会毫不犹豫地相信。<p>　　当时家里只有我一个人在，所以他的出现并没有引起任何骚动，如果红绫在的话，她一定不会掩饰她对这大胖子外形奇特的惊讶，而会大呼小叫一番——不过避得了一时，避不了一世，在我、张泰丰和大胖子说话期间，红绫回来，看到了大胖子，还是发生了一阵小小的混乱。<p>　　却说当时张泰丰带着大胖子进来，就向我介绍：“这位是巴拿马警方处理特殊事件的警官，和我，以及以前的黄堂主任的职务相仿——”<p>　　大胖子看来性子很急，和一般人胖了动作就慢吞吞大不相同，不等张泰丰讲完，他就抢着道：“费南度，我叫费南度，很高兴可以见到你，卫斯理先生。”<p>　　需要说明的是，他在报出他的姓名的时候，还有一个至少有八个音节的姓氏，当然为了叙述的方便，不必提起。而费南度是极普通的西班牙名字。他在说话的时候，已经双手一起伸出来，用很热情的手法要和我握手。<p>　　他的手并不是很大——和他整个人来比较，甚至于还很小，可是一样其胖无比，以至于看来像是一个大肉球上面加上五个小肉球，我在和他握手之际，真怀疑这样的手是不是能负责人类的手所能进行的工作。<p>　　费南度的外形虽然令我吃惊，可是他却赢得了我的好感在我请他坐下之后，我取出了一瓶酒来，他看到了酒竟然像小孩子一样欢呼，而且双臂挥动，表示了由衷地喜欢。由此可知他是一个性情很率真的人，和这种爽气、不掩饰自己情绪的人打交道，是相当愉快的事情。<p>　　酒过三瓶（不过三分钟），我既然知道他的来意，就不再客套，开门见山地问：“你所谓古怪的事情，经过情形如何？”<p>　　大胖子费南度看来比我性子还要急，一口酒还没有咽下去，就含糊不清地道：“有三个劫匪抢银行——”<p>　　他先说了一句，才吞下了那口酒，然后向我做了一个手势，示意我不要性急，听他慢慢说，同时又向张泰丰做手势，张泰丰从他随身的手提箱中取出了一盒录影带来，向我扬了一扬。<p>　　我知道他的意思，但还是问了一句：“他的叙述，还要有录影带来配合？”<p>　　张泰丰点了点头，走向一边，把录影带放进了录影机，开始播放。<p>　　所以诸位读友必须明白，我在听费南度叙述那件银行抢案的同时，是有画面可以看到的。<p>　　虽然这种银行装置的闭路电视的录影，照例模糊不清，而且跳动，但是总可以多一些了解当时的情形。<p>　　当费南度说到警卫感到用机枪指住他的匪徒会毫不犹豫向他射击的时候，在画面上看到的是那个匪徒的侧面，从他站立和持枪的姿态来看，我也绝不怀疑他会开枪，因为他的身体语言强烈地表现了他的凶残，毫无疑问，这是一个杀人不眨眼的悍匪。<p>　　看到了这里，如果红绫在一旁的话，虽然我明知道红绫不属于“幼小的心灵”，我还是会遮住她的视线，不想她看到赤裸裸的屠杀。<p>　　张泰丰为了配合费南度的叙述，不断将录影机按停，这时候画面正停在那持机枪的匪徒将要开枪前的一刹那，而另外两个匪徒，一个跳过了柜台，枪口抵在经理的额头上，另一个则站在柜台上，居高临下，用枪监视着三位顾客。<p>　　费南度说到这里，也略停了一停。<p>　　我心中感到十分诧异，因为看起来这完全是一桩普通的银行劫案，不可能有什么石破天惊的意外。就算三个匪徒丧失人性，把所有人全部射杀，我也不会感到任何意外。<p>　　因为巴拿马本来就不是治安很好的地方，我相信人类所能犯下的一切罪行，都经常在这个人口只不过一百八十万的小国家中发生。像这样的银行抢劫，简直是家常便饭，不值一提。<p>　　可是我也知道如果真是普通的案件，费南度绝不会万里迢迢来找我——以他的肥胖程度来说，旅行绝对是一种折磨。<p>　　我也从一开始就设想，案件究竟会有什么样出人意表的变化，然而到那时候为止，我还无法设想。<p>　　所以费南度和张泰丰一起向我望来的时候，我摇了摇头，表示不知道奥妙何在。<p>　　费南度也不知道是酒喝多了，还是说话令他感到吃力，竟然满脸都是汗，他顺手抹汗，又顺手甩出去，真是不拘小节之至。<p>　　我正想催他们说下去，大门打开，红绫在前，白素在后，走了进来。红绫一眼看到了费南度，先是呆了一某，然后一面哇然大叫，一面一个箭步，就来到了费南度的面前，然后她的动作，真叫人意想不到，她竟然双手齐出，一下子就抓住了大胖子脸颊上挂下来的那两大团肥肉，然后向外拉，一面拉，一面大笑着问：“真的还是假的？真的还是假的？”<p>　　费南度被这突如其来的袭击弄得手足无措，也发出吼叫声，一面竭力想把红绫的手格开，却哪里能够成功，于是他超过一百五十公斤的身体便大幅度地扭动，不但撞翻了茶几，而且带翻了沙发——我在前文提到过“小小的混乱”，就是指这个情形而言。<p>　　我和白素看到了这种情形，连声喝止，红绫才恋恋不舍地松开了手她特别喜欢胖子，在第一次见到温妈妈的时候，也曾把温妈妈当成了吹气假人，将温妈妈抱了起来打转，几乎没有把温妈妈吓得当场香消玉殒！<p>　　当时费南度也吃惊不少，张泰丰扶起了沙发，费南度喘着气坐下，一直望着红绫。<p>　　我和白素齐声道歉：“真对不起，这是我们的女儿红绫。红绫，快向费南度警官说对不起！”<p>　　红绫咧着嘴笑：“对不起——你这个人究竟是真的还是假的？”<p>　　她居然问得很是认真，我和白素啼笑皆非，一时之间竟不知如何阻止。<p>　　费南度吸了一口气，连声道：“真的，全是真的，你刚才拉得我好痛。”<p>　　红绫这才由衷地道：“对不起！”<p>　　红绫说了对不起，在费南度肥肉堆叠的脸上，却看不出什么表情来。我心中想：臭胖子可恶，好大的架子——居然一点表示接受道歉的意思都没有。<p>　　后来我才知道大胖子费南度不但不可恶，而且十分可爱。张泰丰并没有向我介绍费南度真正的身份，原来费南度在巴拿马警方，地位极高，排名第三，权力也很大，是一个国家级的大人物，红绫却对他如此胡闹，他没有发脾气，已经十分难得。而且当时虽然他没有什么表示，可是随即眉花眼笑，和红绫一再拥抱，表示亲热。<p>　　当然费南度态度大转变是有原因的，原来红绫也感到对方不愉快，她立刻飞奔上楼，拿了一筒酒，跳跃而下。酒在竹筒中晃动，酒香已经四溢——这是来自苗疆的好酒，上个月蓝丝带来给红绫的。<p>　　红绫在进来的时候，显然已经留意到了几个空酒瓶，知道这大胖子是一位酒客，她也知道，只要是喜欢喝酒的人，绝对无法抗拒这种来自苗疆的好酒的诱惑。<p>　　果然，红绫还没有跳下来，费南度猛地吸了一口气，霍然起立，双眼瞪得老大，盯住了红绫手中的竹筒。<p>　　红绫来到费南度面前，打开竹筒，顿时浓香满室，费南度显然失去了控制，不顾礼仪，居然伸手就抢，抢过来就喝了一大口，看他的神态，像是就在那一刹间，他就成了神仙一样，然后他大大地松了一口气，开始拥抱红绫。<p>　　红绫手臂虽然长，可是也无法完全环抱这大胖子，她拍着费南度的背部道：“慢慢喝，这酒的后劲很大。”<p>　　直到这时候费南度才完全吞下了那口酒，在他喉咙之中发出了一阵古怪之极的声音，然后才忽然用西班牙语叫：“太好了！我敢说这是全世界最好的酒！”<p>　　红绫回答得很认真：“应该是全世界第二好的酒。”<p>　　费南度望着红绫，红绫笑：“有机会，一定找第一好的酒来给你喝。”<p>　　费南度大乐，再次拥抱红绫。<p>　　我和白素在一旁看到这种情形，只好骇笑。虽然我心急想知道那场普通的银行抢劫究竟会演变成什么样的怪事，此时此刻倒也不好意思催费南度往下说。<p>　　直到费南度连喝了三大口酒，重新坐了下来，将竹筒紧紧抱在怀中，我才道：“我们该继续了。”<p>　　红绫在这时候却多了一句口，她道：“是什么古怪事？不如从头说起，我和妈来迟了，没有听到。”<p>　　几天前张泰丰从伦敦打电话来之后，我向她们说起过，所以红绫知道张泰丰有古怪的事情来告诉我们。<p>　　我刚想反对，费南度已经道：“好极！从头说，看看卫夫人和卫小姐是不是可以猜到事情会有什么样的演变——如果事先可以猜到，对解释为什么会产生这种情形很有帮助。”<p>　　这时候我对这大胖子的酒量之宏，佩服得五体投地——别说先前的三大瓶烈酒，就是刚才这三口苗疆好酒，也就会醉倒许多人了。而费南度却若无其事，还能够说出这样有条理的话来，真是令人吃惊。<p>　　我刚才没有能够猜测事情会如何演变，这时候费南度的话颇有挑战的意味，我自然不能再反对。<p>　　于是就从头说起，张泰丰照样放录影带来配合费南度的叙述。<p>　　我也从头仔细听——刚才我听得不是限用心，可能忽略了重要的地方。<p>　　然而到费南度说到刚才停止之处，我还是没有任何设想。费南度和张泰丰向我们望来，我也望向红绫和白素。<p>　　红绫也听得很用心，她忽然间道：“那警卫有没有家人？”<p>　　别人可能还不明白她为什么会这样问，我和白素却再明白也没有。她听到费南度叙述到这里，也认为下一秒钟，必然是匪徒开枪，警卫丧命。她立刻联想到警卫死去，最伤心难过的当然是他的家人，她感到事情极其不公平、极其残忍，她同情警卫的家人，所以才自然而然这样问。<p>　　费南度向她望了一眼：“警卫有一个结婚十年的妻子，还有一个和你一样可爱的女儿。”<p>　　费南度这样说，显然是想把气氛弄得轻松一些，可是却没有效果，红棱重重顿足，一脸愤怒和无可奈何的神情，声音十分沉重：“太可恶了！为什么有些人的行为如此恶劣，竟然可以完全不顾及他人的痛苦，而为所欲为？”<p>　　红绫望着我和白素发出了这样的问题，身为她的父母，当然有责任回答，可是我们却不知道该如何回答才好。<p>　　这个问题，不但我们无法确切回答，只怕世界上根本没有答案。人类一直到现在为止，还不明白为什么大家都是人，而其中有一些人会有伤害他人的行为。<p>　　如果说，伤害他人这种行为是人类的本性，那么人类本来就是可怕之极的生物，那么答案就是伤害他人根本是人类的天然行为，也就无所谓“为什么”。<p>　　然而却又不是所有人都有伤害他人的行为——或许每个人一生之中都曾经有过小小的、小的伤害他人的行为，可是当然不是每个人都会杀人放火。<p>　　每个人都会有程度很轻的伤害他人行为，很可以证明“人性本恶”的说法，然而又绝对没有证据可以证明轻微的伤害他人行为会累积或发展成为杀人放火的大罪行。<p>　　所以红绫的问题，虽然对于整个人类来说重要之极，可是有史以来，都没有确切的答案。而且人类在对付“伤害他人”这种卑劣的行为方面，一直都是很消极的在事后惩罚（用法律对付），根本无法在事先防范，那是因为人类从来也没有真正去寻找过为什么人会有伤害他人这种行为，当然也就无法彻底防止。<p>　　于是各种各样伤害他人的罪行，一直在发生，而且越来越烈、花样越来越多、手段越来越残忍卑劣，显示了人性的极端丑恶。显然人类一直在采取的事后惩处的方法，根本无效。<p>　　可是人类却好像并不想改变这种可怕的情形，实用科学可以发展到了派太空船到火星去的程度，可是并没有科学家去研究人为什么会有伤害他人这种卑劣的行为。<p>　　当时大家都不出声，气氛很沉重，张泰丰先打破沉默，愤然道：“那些作奸犯科的，根本不能算是人！”<p>　　他在大城市中任职警务人员，和各种罪犯有直接的接触，当然可以感到人在伤害他人的行为中，可以丑恶到什么程度，所以说起来也特别愤慨。<p>　　费南度苦笑了一下，喃喃地道：“别太抬举了‘人’！”<p>　　张泰丰显然不同意费南度的说法，瞪了他一眼，但是也不知道如何反驳才好。<p>　　这时候我心中感到很奇怪，因为看张泰丰和费南度之间的情形，绝非“酒逢知己”，反而像“话不投机”，很奇怪在伦敦会议中有几百个参加者，他们是如何搭上关系的？我不会自我膨胀认为在巴拿马的费南度知道有卫斯理这个人，所以才特地找上张泰丰的。<p>　　没有多久，这个疑问就得到了解决，果然事出有因，下文自会交代。<p>　　当时红绫神情很难过，连连叹气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_04'>第一百三十卷 天打雷劈 第二章 自杀</b><p>");

document.write ('　　我和白素只好苦笑，想不出什么话来安慰她。费南度道：“那小女孩比较幸运——”<p>　　他一句话还没有说完，红绫已经发出了明显的抗议之声，抗议费南度对失去父亲的小女孩没有同情心。我心中一动，感到费南度这样说一定有他的原因。应该是那个警卫并没有丧生在强盗的抢下，不然费南度不至于这样冷血，说警卫的女儿“幸运”。<p>　　然而我虽然想到了这一点，仍然无法想像那个警卫可以在手提机枪的扫射之下逃过大难。除非是那个强盗忽然放弃了杀人的念头，不过无论从哪一方面来看，那强盗都不会有这样的转变。<p>　　我向白素望去，白素摇了摇头，看来她和我一样，不知道事情会有什么样的变红绫大声道：“我们无法揣测事情会如何演变，快点往下说。”<p>　　白素在这个时候，居然还有心情提醒红绫：“应该说‘请’，这是应有的礼貌。”<p>　　红绫吸了一口气，道：“请——快点往下说！”<p>　　费南度和张泰丰也同时吸了一口气，他们的这种情形使我知道事情会有极度意料之外的发展。可是当时无论我怎样设想，也无法想到事情竟然会有这样的变化。<p>　　费南度在吸了一口气之后，摇了摇头，道：“我也不知道该如何说才好，幸好有录影带在，各位可以看。”<p>　　张泰丰补充费南度的话：“要不是有录影带可以看，接下来发生的事情，说了也不会有人相信！”<p>　　他说着，已经开始继续播放录影带。我们望定了萤幕，不敢眨眼，首先看到那持机枪的匪徒，左肩略向上抬了一抬——那是准备立刻要扳机发射了！<p>　　由这个自然而然的微小动作，也可以看出这个匪徒对使用这种高性能的杀人武器十分熟练，他知道发射时会有相当强的后挫力，所以先做好了防御准备。<p>　　那警卫实在不可能有任何的生机！<p>　　可是接下来发生的事情，别说人家说了，听的人不会相信，像我当时那样，清清楚楚在萤幕上看到，我也几乎不相信自己的眼睛！<p>　　只见匪徒在左肩略抬的同时，机枪也抬高了一些，手指已经扣了下去，可是就在那刹间，那匪徒持枪的右手，手臂突然有了极其奇怪的动作，竟然在一种看来不可能的角度下，弯了过来，变成了枪口对准了他自己的胸口。<p>　　这种情形已经是古怪至于极点，而更绝对不可思议的是，他在弯过手臂的同时，扣动枪机的手指，在继续原来的动作，扣下了枪机！其结果是，在一阵惊心动魄的枪声之后，鲜血从那匪徒的身上向四方八面飞溅，匪徒的身子向后飞出了大约两公尺，重重地摔在地上，就在那老妇人的脚下，几乎没有撞正在她的身上。<p>　　这一切都在不到一秒钟之间发生，连原来坐着的白素，看到了这样的画面，也不由自主陡然起立。白素有着“泰山崩于前而色不变”的镇定功夫，也会有这样的反应，由此可知我们看到的情形，是如何令我们感到了震惊，是如何出乎我们的意料之外。<p>　　我和红绫的反应当然远比白素来得激烈，我们直跳了起来，不过红绫比我跳得高，她在跳起来之后，一伸手就抓住了天花板上的吊灯，晃了两下，才松手落了下来。<p>　　张泰丰像是料到我们看到了这种变化之后，一定会有异乎寻常的反应，所以也立刻停止了播放录影带。萤幕上的画面是那匪徒倒在地上，右手还抓着机枪。<p>　　我连吸了两口气：“重播！慢动作！”<p>　　这时候我由于惊骇太甚，所以说话也有点不依常规，我的意思是要张泰丰把录影带用慢速度重播。<p>　　张泰丰明白我的意思，可是他却反问：“是要普通正常情形的慢动作播放，还是经过电脑处理的特殊慢动作效果？”<p>　　一听得张泰丰这样说，我立刻敏感地问：“什么意思？录影带是出电脑制造出来的？”<p>　　因为我们看到的情形，实在不可能在现实中发生，所以张泰丰一提到了电脑，我就有此一问。<p>　　如果是通过电脑制造出来，那就不足为奇，可以有任何匪夷所思的变化，而费南度、张泰丰用电脑制造的录影带来戏弄我们，也就迹近侮辱，所以我发问的语气，也相当严厉。<p>　　张泰丰立刻高举双手：“你误会了！录影带千真万确是当时的真实情形，由于情形实在太不可思议，所以要用慢动作播放来看清楚，而普通的正常慢动作播放还不够清楚，所以才通过电脑，进行处理，使慢动作更慢，可以把这零点八七秒钟之内发生的事情，拉长一百倍，然后又将这经过处理的一段，录影之后接上去，方便查看。”<p>　　我点了点头：“先看普通的慢动作，然后再看经过电脑处理的。”<p>　　张泰丰正要开始播放，白素扬手：“且慢！你刚才解说的情形，是在哪里，由谁来进行的？”<p>　　白素有这样进一步的追问，可知她还是无法接受看到的情形会是事实。<p>　　张泰丰向费南度指了一指，费南度举起手来：“我，是由我领导的一个小组进行的。由于事情太难以为人接受，所以非彻底看清楚当时的情形不可，我才决定这样做。”<p>　　白素点了点头，对费南度的回答感到满意。<p>　　于是张泰丰用普通的慢动作重播录影带，大概是慢三倍左右。<p>　　在这样的情形下，把过程看得更清楚。然而比起经过电脑处理的慢动作来，后者更加说明事情的经过是什么样的。<p>　　原来如果把动作放慢一百倍，就会变成一格一格的跳动，动作和动作之间没有联贯，而在经过电脑处理之后，就没有这种现象，可以很清楚地看到那个匪徒，所有的身体语言都说明他立刻要射杀警卫的时候，却突然弯过手臂，把枪口对准自己，射出了子弹。<p>　　费南度在一旁解释，说这种手提机枪，扣动一次枪机，就可以射出十六发子弹，所以在刹那之间，射出的子弹，都射进那匪徒的胸腔，然后又带着一股又一股的血泉，透体而出。四下喷溅的情形，在慢动作播放时，看来有一种令人心悸的诡异。<p>　　所以在第一遍看到这种情形的时候，由于太惊心动魄，并不能深入观察。<p>　　张泰丰又播放第二遍，费南度提醒我们：“请注意那匪徒在倒地的时候，他的表情。”<p>　　刚才我已经留意，在匪徒倒地时，面具飞脱，有一刹那可以看到他的脸，虽然模糊不清，倒也可以分清五官。张泰丰就在这个镜头上停格，于是我们看得更清楚。<p>　　这匪徒这时候整个胸部几乎都已经被近距离发射的子弹洞穿，相信他在三秒钟之内就已经丧失了生命，我们看到的他的表情，当然可以显示他临死之前在想些什么。<p>　　我们看到的是，那匪徒这时候，脸上所显示出来的，并不是死亡之前的痛苦或恐惧，比较起来，那紧闭着眼睛的警卫，所显示的才是真正面临死亡的极端痛苦和悲伤。那匪徒的表情也不是决心自杀时的镇定，虽然他的行为是百分之百的自杀行为。<p>　　那匪徒的表情，很明显的可以看得出是惊讶——极度的惊讶！<p>　　这种惊讶的表情，只有一个人在面临事先完全意想不到的事情时才会自然而然显露出来。<p>　　我们盯着停格看了至少一分钟之久，都说不出话来。<p>　　费南度先提出问题：“这人的这种表情，表示了什么？”<p>　　红绫立刻回答：“惊讶！他完全想不到会有这种事情发生——就像我们在事前也完全想不到一样。”<p>　　费南度也立刻再问：“你的意思是，他向自己开枪，并不是他自己的意愿，他从来也没有想到过这样做，他本来一心只想射杀警卫，所以当子弹穿过他的身体时，他才会这样惊讶？”<p>　　红绫点了点头，我和白素也点了点头。<p>　　可是我们对于费南度接下来的一个问题，却都无法回答。<p>　　费南度的问题其实很简单，他问道：“那匪徒根本不想射杀自己，他为什么会这样做了？”<p>　　我们对这个问题答不上来。<p>　　想了一会，我才道：“或许我们不能凭他的表情来判断他的想法，也或许他的惊讶是感到了原来子弹穿过身体的感觉和他的想像不同。”<p>　　费南度听了，有明显的失望神情。我也知道我的回答不能令人满意，可是当时在一时之间，我也无法作出更好的设想。<p>　　我向白素望去，她蹙眉不语，显然正在思索。<p>　　红绫大声同意我的意见，更补充道：“当这个人有这种表情的时候，他可能已经死了，表情看起来像是惊讶，完全是肌肉抽搐的一种巧合，不能代表他心中在想什么。”<p>　　费南度吸了一口气，追问：“然而为什么一个穷凶极恶的匪徒，忽然之间不杀人，而杀自己？”<p>　　这个问题，我们更答不上来甚至于完全没有设想。<p>　　到了这时候，我当然已经觉得事情真的古怪无比，同时也很佩服费南度对于追究怪异现象的精神——一般来说，像巴拿马这种地方，工作态度总是得过且过，肯花精神做深入研究的并不多。<p>　　而且像这件银行劫案来说，既然劫匪自己打死了自己，案子也就等于了结，费南度还居然把疑问带到伦敦去，而且还找到我这里来，这种锲而不舍的精神，很是难得。<p>　　红绫在温宝裕那里学会了一种处事简单化的方法，她这时候就运用这种方法来对付费南度的问题。她道：“劫匪既然死了，又何必去研究他的心态？”<p>　　费南度笑了笑，显然把她的话当成了是小孩子的话，并没有加以任何重视，他继续补充：“事后查明，这个劫匪，是我国十大通缉犯之一，至少牵涉到二十宗以上的抢劫案和谋杀案，称他穷凶极恶，是因为人类语言贫乏，无法再造一步形容这种丧失人性、禽兽不如的人渣之故。这样的人渣忽然在杀人的时候，转而杀死了自己，我认为其中一定有我们不知道的原因……”<p>　　他说到这里，现出十分疑惑的神情，继续道：“我不能十分肯定，可是我总感到，这个我们不知道的原因，可能和我们……我的意思是……和人类有重大的关系。”<p>　　虽然他一面说，一面不断地喝酒，可是他却说得很是认真。这时候我脑中一片紊乱，只是在对这种怪异的现象作种种的假设，所以一时之间也不知道他这样说是什么意思，当然也没有回应。<p>　　红绫和白素也没有出声，费南度等了一会，神情更是失望，我道：“这是什么时候发生的事情？”<p>　　想不到我这一问，引来了费南度长长的一下叹息声，很明显地表示了他对我的不满。白素在这时候轻轻推了我一推，向萤幕上指了一指，我向萤幕看去，自己也不禁苦笑，因为在萤幕的右下角，有数字表示记录的时间，年月日之外还有时分秒，是一个月之前的事情。<p>　　而我竟然一直没有留意，还要发问，其观察力之差可想而知，难怪费南度要叹气，在他的肥肚子里只怕不知道已经骂了我多少遍“徒具虚名”了。<p>　　我喃喃地说了一句“对不起”，解释：“我集中思考力在设想各种可能，所以忽略了——事情既然发生了已经有一个月，请问阁下有何设想？”<p>　　大胖子又叹了一口气，向我翻了翻眼睛，虽然没有开口，可是我宛如听到了他的声音在说：我要是有设想，还会来找你吗？<p>　　他的这种态度虽然有些可恶，可是我也无可奈何。<p>　　白素在这时候忽然说了一句：“请继续往下叙述——事情并不就此结束，还有发展，是不是？”<p>　　我正奇怪白素何以有此一问，那匪徒忽然之间自戕，已经是古怪透顶，难道还有更古怪的事情发生？<p>　　然而我还没有开口，就看到费南度的胖脸上现出十分佩服的神情来，可知白素问得有理，所以我就不再出声。而红绫究竟比成年人少了许多机心，她忍不住叫了起来：“难道还有更古怪的事情发生？”<p>　　费南度苦笑了一下：“也不能说更古怪，不过可以说明事情绝不是发生在一个人身上的偶然事件。”<p>　　他说了这句话之后，顿了一顿，才向张泰丰做了一个手势，同我们道：“请注意另外两个匪徒。”<p>　　刚才在播放录影带的时候，我们都专注那个持机枪匪徒的行为，并没有注意另外两个匪徒的行动。<p>　　这时候经费南度提醒，在张泰丰又开始播放录影带时，当然就加以特别注意。<p>　　费南度又道：“接下来发生的事，不必我叙述，可以从录影带上得到充分了解。”<p>　　我吸了一口气，和白素、红绫一起望向萤幕。只见在持机枪的匪徒在血花中倒地的时候，另外两个匪徒，一个跳进了柜台，正把枪抵在经理的头上，一望而知他正在威胁经理，要经理服从他的命令，还有一个站在柜台上居高临下，控制全局。<p>　　在持机枪匪徒倒地时，那两个匪徒都向倒地匪徒望去，由于还是用慢了一百倍的慢动作播放，所以把两个匪徒转头望过去的经过看得再清楚不过。<p>　　当这两个匪徒转过头来的时候，他们恰好面对镜头，所以虽然他们都戴着面具，但是也可以从他们的眼神之中，看出他们的心意。<p>　　两人在刚开始转过头来的时候，显然还不知道发生了什么事情，只是由于听到了枪声，所以才自然而然转头看上一眼而已。<p>　　而当他们看到了同党在一大团血花中倒地的这种情形之后，两人眼中的神情又是恐惧，又是惊讶。<p>　　在这时候，那经理看到匪徒转头，虽然枪口还抵在他的额头上，总是反抗的好机会，所以他的身子缩了一缩，同时伸手想推开那匪徒。<p>　　然而他的动作只进行到了一半，那匪徒已经警觉，立刻转回头来，经理身子倾向一边，看情形是想躲到一张桌子的后面，同时他伸长手，看来像是想去按警钟，那匪徒立刻举枪向他，我虽然看不到匪徒手部的动作，但是毫无疑问地感到匪徒会向反抗的经理开枪！因为在他看到了同党莫名其妙死亡之后，他一定感到极度的震惊，必然大失常性，而且他也知道抢劫行动已经失败，就更会不惜杀人。<p>　　那经理也知道自己面临死亡，他突然张口大叫，谁知道他才一发出叫声，情形就起了突然的变化。只见那匪徒明明手中的枪是对准了经理的，忽然就弯了过来，变成对准自己的头部，那情形就像刚才持机枪的匪徒突然射杀自己的时候一样。不过现在这个匪徒手中拿的是手枪，他手臂的动作看来顺畅得多，当他手中的枪，枪口对准了他自己头部的时候，可以清楚看到他扣住枪机的手指，扳下枪机的动作。<p>　　费南度在这时候叫：“留意他的左手！”<p>　　他的提醒很有用，本来我们不会注意，都只留意等待他扳下枪机之后的结果。<p>　　经费南度一提醒，我们才留意到那匪徒的左手，扬了起来，伸向他的右手，然而就在这时候，枪声响起，由于枪声也因为慢动作的关系而延长，所以听起来诡异之极。<p>　　接下来就是那匪徒头部的上半部份，连头发带面具，被一股血泉，冲上半空，景相之凄厉，触目惊心，难以形容。<p>　　费南度又叫：“停！”<p>　　张泰丰配合得十分好，立刻停止播放，于是画面就停在那可怕的景象上。<p>　　费南度霍然起立，甚至于放下了他一直抱在怀中的那筒酒，疾声问：“看他的左手，各位认为他的左手想做什么？”<p>　　看来他对这个问题十分重视，所以才会如此紧张。而张泰丰显然和他曾经讨论过这个问题，当他发问的时候，张泰丰就反覆重播那匪徒突然用枪对准自己到他的脑袋开花的那一段过程。<p>　　在这段过程中那匪徒的左手，伸向右手，还来不及有任何动作，就已经死了。<p>　　我不但无法知道匪徒左手想干什么，而且也不知道费南度为什么要问这个问题。<p>　　张泰丰道：“用超慢速度来看，反而不容易揣测他原来想做什么。”<p>　　说着，他用正常的速度重播。这一段经过——从那匪徒回头、经理反抗，到匪徒脑袋上半部不见，整个过程不到两秒钟，他左手有所行动的过程更短，大约只有五分之一秒，他的左手原来在身旁，突然扬起，扬到一半，子弹已经发射，接下来在脑袋被轰去了一小半之后，这匪徒还维持站立的姿态约一秒钟，才倒向地上，等他倒地之后，血还在不断涌出来。<p>　　张泰丰反覆重播了几遍，红绫首先叫了起来：“他的左手，是想去推开他的右手！”<p>　　我和白素互望了一眼，我知道我和她一样，也想到了红绫所说的可能，只不过我们没有说出来。<p>　　我们没有说出来的原因是因为我们比较深思熟虑，想深了一层，觉得看起来虽然像是这样，但实际上实在没有这个可能。<p>　　如果那匪徒要使持枪的右手移动，何必要动用左手去推？他可以直接移动右手。除非那时候他的右手不能动，可是事实又并非如此，他的右手可以动——扳下了枪机，射死了他自己！<p>　　再说他为什么要去推开自己的右手呢？<p>　　如果是为了不想射杀自己，只要不扳下枪机就可以，何必要劳动左手去推开右手？<p>　　多几个问题，就发现这样的说法不能成立。<p>　　红绫在说了之后，看到我和白素的神情，知道我们并不以她的说法为然，她做了一个鬼脸，没有再说下去——这时候如果有温宝裕在场，情形可能不同，温宝裕的思考方式和红绫差不多，他们会比较合拍，可以有所发挥。<p>　　虽然我对那匪徒的左手没有完成的动作无法有任何设想，可是也觉得在这样情形下，他的左手行动很古怪，一定有他的目的，只不过我们难以了解。同时我也很佩服大胖子费南度的观察力，他注意到了匪徒左手可疑的动作，要是我，只怕就算看很多遍，都会忽略过去。<p>　　可是接下来他对红绫这种说法的反应，我却不敢恭维。<p>　　他对红绫的话，反应强烈之极，身子摇晃，冲到了红绫的面前，抓住了红绫的手，像是一个迷路的孩子忽然见到了亲人一样，脸上的肥肉居然也能有使人明白的兴奋表情，口中连声道：“你这样想！你也这样想！”<p>　　然后他深深地吸了一口气，闭上了眼睛，一副“人生得一知己就死而无憾”的神气。<p>　　他的这种反应，反倒令得红绫十分尴尬。因为红绫在我和白素显然并不同意她的说法之后，已经立刻感到自己的说法是一种想到就说的“冲口而出”，再想一想，就明白这种说法难以成立。<p>　　可是就在她自己感到自己的说法难以成立时，费南度却用这种热情无比的方式，向她表示认同，真叫她不知道该如何回应才好。<p>　　费南度显然兴奋过度，完全没有留意到红绫古古怪怪的尴尬神情，继续道：“我在发现他的左手有异常的动作之后，立刻就想到了这一点，可是再想下去，却有一百个理由推翻这种想法，使我自己也不同意自己的设想，难得你也这样想，这说明这个设想并不是完全不能成立！”<p>　　红绫苦笑：“不过……不过……现在我想这种设想，好像没有成立的可能！”<p>　　费南度后退了一步，叹了一口气，双手挥动，像是想说什么可是又不知道该如何开口才好。<p>　　我看到了这种情形，只感到好笑和不耐烦——两个匪徒死了，还有一个会怎样，我心急想知道，而费南度却看来还想在这个不可能的问题上纠缠不清。<p>　　我正想要他废话少说，白素却已经道：“费南度先生，在我们这里，再不可能的设想都可以拿出来讨论，任何话都可以说，请不必有顾忌。”<p>　　白素的话给了费南度很大的鼓励，可是他在开口说话的时候，神情还是古怪之极，看来连他自己都不是很相信自己要说的话。<p>　　他迟迟疑疑地道：“我的话……听起来会很矛盾……虽然我已经推翻了这个想法，可是我还是觉得这个想法是对的！”<p>　　我想开口，可是被白素瞪了我一眼，把我要说的话硬生生地堵了回去，以致我的喉咙里发出了一阵“咕咕”的声响。本来我想毫不保留地斥责费南度，说他的话岂止矛盾而已，简直就是狗屁不通！<p>　　白素在把我要说的话阻止之后，很耐心的问：“为什么会产生这种矛盾的想法呢？”<p>　　费南度吞了一口口水，还是很迟疑：“我只是感到这样穷凶极恶的匪徒，绝没有任何理由自杀——”<p>　　他说到这里，我已经知道了他的想法——别以为我只是习惯于否定他人的设想，事实上我可以捕捉到他人设想中即使只有万分之一的可能，而加以肯定。在我否定的时候，只是我还没有抓到这微小的可能性之故。<p>　　像这时候，费南度这样一说，我就明白了他的意思：既然那样的匪徒不可能自杀，费南度就以为匪徒开枪的时候身不由主，所以左手才会去推开右手，企图阻止。<p>　　这就是所谓“万分之一的可能性”，至少我就立刻可以作出以下的几个假设。<p>　　假设之一：在匪徒要向经理开枪的时候，突然有一个隐形人把他的左手臂弯了过来，使匪徒本来想杀人变成了自杀。之所以设想为隐形人，是因为在录影带上看来，匪徒的身旁根本没有人。我们看起来没有人，客观地说不等于真正的没有人，不能抹杀有隐形人存在的可能。<p>　　假设之二：在匪徒要开枪的时候，他的左手臂忽然“独立”，虽然实际上没有脱离他的身体，可是在行动上却不听指挥，于是不去射杀经理，反而射杀了他。<p>　　（至于匪徒的左手臂为什么忽然会“独立”，那又是另外一个问题，我的假设只根据那匪徒绝不可能自杀而来。）<p>　　假设之三：这个假设是中国化，来自武侠小说的灵感。武侠小说中常有一种武功，称为“隔空打穴”，说不定那时候在远距离之外有一个高手，用“内家真气”打中了那匪徒左手臂上的不知道什么穴道，使得匪徒的左手臂有了异常的动作。<p>　　等等……等等……<p>　　不管这类假设是不是真有可能的事实，但至少不是“绝无可能”，而匪徒自杀是“绝无可能”，所以这类假设无论听起来多么滑稽和荒谬，总比匪徒是自杀来得合理——至少不能完全否定有存在的可能。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_05'>第一百三十卷 天打雷劈 第三章 神巫之见</b><p>");

document.write ('　　我在这样迅速转念的时候，并没有出声。因为这时候我感到白素向费南度问话，必然是她有了一定的设想，我要先听听她在听了费南度这种矛盾的话之后有什么反应，所以保持沉默，连红绫想说话，也被我阻止。<p>　　费南度在迟疑了一阵之后，继续道：“总之，这三个匪徒……这类穷凶极恶的匪徒，绝对、绝对、绝对只会想到杀人，绝对、绝对、绝对不会想到自杀！”<p>　　他一口气连说了六个“绝对”，以表示事情真是绝对，不可能有任何例外。<p>　　他的话才一说完，我和白素就齐声道：“三个？”<p>　　因为到那时候为止，我们在录影带上看到的，还只是两个匪徒“自杀”，还有一个如何下场，尚未得知。<p>　　费南度点了点头，吸了一口气：“是，三个。”<p>　　他说着，向张泰丰做了一个手势，张泰丰继续播放录影带，让我们看下去。<p>　　于是我们看到了那第三个匪徒的下场。<p>　　第一个，甚至于第二个匪徒突然用自己手中的枪把自己杀死，都使我们看到意料之外，带来极度的震惊。<p>　　而这时候既然有了费南度的提醒，我们知道第三个匪徒的结果和前两个一样，有了思想准备，看起事情的经过来，感受也就多少有些不同，可以更客观地来看。<p>　　只见那匪徒在第二个匪徒的上半部脑袋被轰掉之后，以他所在的位置，一定可以把经过的情形看得更清楚，他有极短暂的时间，被发生的事情震惊得一动都不能动，然后他就像发了狂一样地大叫了起来。<p>　　他一面叫，一面扬手，看来他在极度的惊恐之下，情绪已经完全失去了控制。<p>　　在这样情形下，一般事态的发展，会使匪徒使用手中的武器乱杀人，形成可怕的悲剧。<p>　　而这时候，在这样的悲剧快要发生的时候，那匪徒突然大叫：“不！不要！”<p>　　就在他的叫声之中，他的右手扬起，同时扣下枪机，子弹射向上，没有伤到任何人。<p>　　在射了一枪之后，那匪徒的右手继续扬起的动作，变得弯了过来，枪口已经对准了他的额头，同时立刻又扣下枪机，子弹就在震耳的枪声中，射进了他的脑部。<p>　　在血从他的额头上的子弹孔中喷出来的时候，他的身子有一阵很诡异的颤抖，左臂挥动，然而他右手所持的手枪，枪口始终对着他的脑袋。<p>　　接着他的身体就从柜台上倒了下来，重重地摔在地上。<p>　　三个匪徒前后死亡，时间相隔很短，不会超过半分钟，我们再从头以事情发生的实际时间看了一遍，虽然早已知道结果，可是在那么短的时间中，发生了这样可怕和不可思议的事情，我们还是感到了异常的震撼。<p>　　可想而知当时在现场的那些人，所受到的惊骇是如何之甚，所以在第三个匪徒倒地之后，至少有一分钟之久，现场没有人动，也没有人出声，像是一切完全静止了一样。<p>　　最先有了动作的，反而是那位老妇人，她居然还走过去，看那从柜台上倒下来的匪徒，然后抬起头来，神情古怪之极，像是根本不相信自己看到的是事实。<p>　　录影带到这里为止，有好一会我们都不出声——因为实在不知道该如何说起才好。<p>　　事情虽然“理想”之极，穷凶极恶的匪徒，在要杀人的时候，忽然变成了自杀，真是大快人心。<p>　　事情是大快人心的好事，可是如果问：为什么会有这样的事情发生，就十分伤脑筋了。<p>　　这样的怪事，当然一定有它发生的原因，问题就在于我们一点都没有头绪，所以就变成了无话可说。<p>　　费南度首先打破沉默：“这第三个匪徒，临死之前，大叫‘不要’，他想表达什么？”<p>　　我也早已留意到了这一点，所以很快有了答案。我道：“两个可能，其一是他在震惊之下没有意义的叫嚷。其二是在那时候他感到有……有对他不利的事情会发生，所以才这样叫嚷。”<p>　　费南度这次对我的回答居然感到满意，他取用了回答中的第二个可能，立刻追问：“所谓对他不利的事情是什么？”<p>　　我进一步的解答却令他失望之极，我道：“他目睹两个同党死亡，震骇之余，大叫不要，也很正常。”<p>　　费南度不住摇头，肥肉晃动犹如拨浪鼓，我早知道他会有这样的反应，立刻反问：“你认为是什么？”<p>　　费南度显得很气馁：“老实说，我没有主意——正是因为我没有主意，而且在巴拿马也找不到人来商量，我和一些人提出要讨论，得到的只是嘲笑，说我多事。所以我才趁这次伦敦会议，把有关资料带去，看看是不是可以找到能够共同深入研究的人。”<p>　　我问道：“你把这录影带在会议上播放了？”<p>　　费南度苦笑：“当然没有——我被人取笑够了，不会贸然向他人提及这件事。”<p>　　我十分好奇：“那你是如何找到张泰丰，开始和他作共同的研究？”<p>　　费南度摇头：“开始并不是我主动找他，会议第一天，张泰丰小朋友就很努力地表示想和我接近，他为人、谈话都很出色，我们谈了许多，后来他提到了阁下，说及阁下许多匪夷所思的经历，使我知道，阁下就是我要找的人，我这才向他提起了这件事，并且给他看录影带。”<p>　　费南度的话，使我很疑惑——张泰丰为什么要特别主动去接近费南度呢？<p>　　我一面疑惑，一面向张泰丰投以询问的眼色，张泰丰在我注视下，反应很奇怪，是一种相当忸怩的神态，好像很害羞，真是令人莫名其妙。<p>　　费南度在继续道：“在听了张泰丰对阁下的简单介绍之后，我就请求他带我来，希望可以得到我想知道的答案。”<p>　　费南度的语调虽然极力保持平常，可是也还是透露了他的失望。<p>　　这时候我已经肯定了整件事确然古怪透顶——就算对费南度所说的“绝对”有保留，认为那样的匪徒有可能会忽然自杀，也绝对没有可能几乎在同一时间，三个人一起自杀。<p>　　然而现在对这种情形，我却又不能作出任何解释，不但费南度感到失望，连我自己都感到不满。<p>　　想了一会，我才道：“只是凭在录影带上看到的情形，实在很难下任何判断，还需要有更多的资料，例如当时在银行中人的口供，是不是还另外有目击者，以及熟悉三个匪徒的人……等等，都需要有全面的调查、了解，才能够有头绪。”<p>　　费南度吸了一口气：“说得很对，我从十六岁开始参加警队，到现在超过了三十年，职位也成了全国警察副总监，自然知道应该如何办案，案件在当天就交到我的手中，由我主持开始调查。调查的文件多得一个人拿不动，其中当然有许多根本没有用处，所以我也不以为应该浪费卫先生的时间来看这些文件——”<p>　　他话还没有说完，我扬起了手，打断了他的话头。直到他自己说出了职位，我才知道眼前这位大胖子，官拜全国警察副总监，地位很高。<p>　　当然他的官阶再高，也吓不倒我，可是他有三十多年办案的经验，却是不可忽视。尤其在超过四分之一世纪的日子里，他都在同一个地方和匪徒打交道，当然对于这一个地方的匪徒心理和作案方式再熟悉不过，所以他对匪徒行为的判断，其精确、可信的程度当然极高。<p>　　也就是说他既然判断了那类匪徒不会自杀，就可以在解答整件事情的过程中，彻底排除自杀的可能，而从另外的途径去进行。<p>　　我在打断了他的话头之后，略想了一想，轨道：“既然阁下的经验如此丰富，那么至少在经过了详细的调查之后，应该有初步地结论才是。”<p>　　同样的问题，其实我已经不止一次问过费南度，每次费南度都摇头给以否定的回答，我却感到他不应该完全没有头绪，甚至于没有假设。所以这时候在知道了他是这样的老资格之后，我再很认真地问他。<p>　　白素显然明白我的意思，她不等费南度回答，就道：“不论你已经有的想法是如何不可能，都应该提出来大家讨论。”<p>　　白素比我又想深了一层她肯定了费南度已经有了想法，只不过是由于想法太不可能，所以才不想说。<p>　　这时候费南度现出很尴尬的神情，使我知道白素的话说中了费南度的心事，我不禁有点生气——这大胖子自己明明已经查到了些什么，却又隐瞒不说，一味想听我们的意见，太不够意思了！<p>　　我还没有表示我的不满，红绫先发作，大声道：“你应该……请你应该把你的想法说出来！”<p>　　费南度苦笑：“不是我不说，而是……而是……”<p>　　他支吾了好一会，还是没有说出所以然来，看来他确然很为难。我们向张泰丰望去，看到张泰丰也是神情茫然，显然他也不知道费南度心中有什么想法。<p>　　这颇出意料之外，因为费南度和张泰丰讨论这件事应该已经好多天了，费南度居然也未曾对张泰丰说起调查的结果，实在太过分了！<p>　　张泰丰也了解到了费南度有话没有对人说，所以立刻加入了我们，用严厉、责备的眼光瞪视费南度。<p>　　费南度的胖脸上冒出汗珠，举起双手，表示投降：“我说！我说！其实……其实也不是我的想法，而是乔安婶婶的主意……乔安婶婶的说法虽然……很难为办案的人接受，可是我私下还是觉得有一定的可能……虽然有许多人都认为乔安婶婶的说法是对的……可是实在很难做结论……”<p>　　他断断续续说来，简直语无伦次，根本难以明白他想说些什么。红绫问道：“乔安婶婶是什么人？你是警察副总监，这乔安婶婶是警察总监？”<p>　　红绫并非有心调侃费南度，她只是心中不明白，所以才发问而已。<p>　　费南度摇头，神情苦涩：“乔安婶婶不是警察……她是一个……女巫。”<p>　　我和白素当然知道乔安婶婶不会是警察总监，可是却也未曾想到她是一个女巫。<p>　　事情本来已经够古怪的了，又扯上一个女巫，真是怪上加怪。而且警察办案居然要听女巫的意见，实在在面子上很过不去，难怪费南度一直不肯说。<p>　　然而我和白素其实对女巫并没有偏见，我们知道有一位女巫之王，确然有不可思议的超自然能力。<p>　　在费南度如此说了之后，我们都感到事情本身如此古怪，或许正应该循古怪的方法去解决，所谓以毒攻毒，说不定会有意料之外的效果。<p>　　白素问：“这位乔安婶婶的巫术很高明？”<p>　　费南度神情更加苦涩，叹了一口气：“她根本不会巫术，她只是自称女巫，平时装神弄鬼，骗一些小钱，唬弄无知妇孺，我……实在不应该听她的话，不如还是当我没有说过，忘记它算了！”<p>　　我和白素都不明白，提出了问题：“既然她只不过是一个神棍，怎么会就这件案子发表意见？”<p>　　费南度苦笑：“因为当时她在现场——各位看到的在银行中的那个老妇人，就是乔安婶婶。”<p>　　这个回答根出乎意料之外，费南度又道：“在社会上，或者说在民众中，乔安婶婶很有名，她肚子里有许多希奇古怪的传说，很能吸引人，所以无知民众有什么疑难，总喜欢去找她……我小时候也曾随家人去见过她。”<p>　　费南度一再强调乔安婶婶只不过是下层社会中的一个神婆，始终没有说出乔安婶婶究竟说了些什么，使他认为有可能。<p>　　到那时候为止，我只能猜想出乔安婶婶说的一定十分荒谬，所以费南度才会有这种态度。<p>　　红绫比我更不耐烦，大声问：“乔安婶婶究竟说了些什么？”<p>　　费南度又叹了一口气，才道：“她说，在所有的神祗之中，有一位神，叫做‘果报之神’，这位神，专管好有好报、恶有恶报，她说，那三个匪徒——”<p>　　他说到这里，我和红绫实在忍不住，轰然大笑了起来。<p>　　这当然是十分没有礼貌的行为，尤其费南度本来根本不愿意说，是我们一再要他说的，而且在说之前，他又好几次声明事情很是荒谬，我们再这样笑他，实在很过分。<p>　　白素就比我们好，虽然她也同样感到好笑，可是她可以忍得出。而我又比红绫好得多，笑了不到十秒钟，就停了下来，而红绫却肆无忌惮她笑了足有三分钟之久，而且一面笑，一面还伸手指着了费南度的鼻子。<p>　　开始一分半钟，费南度只是脸色发黄，没有动作，可是到了后来，他也忍不住发作，竟然张口向红绫的手指就咬。<p>　　红绫当然不会让他咬中，就闪身躲避，费南度追上来，红绫再躲，两个重量级人物在屋中追逐，再加上红绫的笑声，真有地动天摇之势。<p>　　我和白素两人一起出手，才抱住了红绫，我立刻向停了下来喘气的费南度深深一鞠躬，表示歉意。<p>　　白素向红绫望了一眼，红绫忍住了笑，也向费南度鞠躬。<p>　　费南度后退几步，坐了下来，双手抱住了头，并不望向我们。原来融洽的气氛完全给我们破坏，一时之间谁也不知道说什么才好。<p>　　事情虽然是我们不好，可是实在也难怪我和红绫。因为费南度忽然提到了“果报之神”，他的意思很明白，是说一切都是由这个神所造成的——这个神专管报应，好有好报、恶有恶报，那三个匪徒正准备展开杀人的恶行，所以立刻有了恶报——变成了他们自己杀自己。<p>　　照情形看来，这位果报之神当时应该恰好就在现场，所以才能够使那三个匪徒遭到了恶报。<p>　　如果那位果报之神并非就在现场，而是高高在天上，像人造卫星一样从太空监视地球，来发挥他的能力，这就实在太好了！<p>　　“好有好报、恶有恶报”是绝大多数人（恶人除外）有史以来的愿望，可是这个愿望绝对是“主观愿望不能改变客观事实”的典型，好像从来都没有得到实现。虽然果报之神这样的神，世界各地各民族都在自己的传说中存在，但是如果要选最不负责任，疏忽职守的冠军，这位果报之神也就当之无愧，因为他从来没有做到好有好报恶有恶报！<p>　　而如果他是一个负责任的神，是恶行必有恶报，那么世界会变得加一万倍的可爱，生活在地球上也就成为极度的美丽和幸福了！<p>　　可惜事实上事情却完全不是这样。<p>　　而费南度这种想法，又来自一个落后、愚昧社会中的产物，一个神婆的口中，费南度居然加以认同，企图从这样的想法中去解释目前的难题，当真是天真幼稚滑稽可笑至于极点，我和红绫实在没有像白素那样高明的忍笑本领。<p>　　过了一会，费南度放下手，站了起来，同张泰丰做了一个手势，转过身向门口走去，看来准备离去。<p>　　张泰丰也收起了录影带，神情很无可奈何，他叫了费南度一声，费南度并没有回答，这大胖子真的生气了，他竟然不向我们说再见，就打开了门，向外走去。<p>　　白素立刻追了上去，很诚恳地道：“他们父女太无礼而且不能接受超越他们想像力的事情，请原谅他们。我确实觉得你感到乔安婶婶的说法不是完全不可以考虑的态度，十分正确。”<p>　　听得白素这样说，我心中的讶异难以形容。<p>　　令我讶异的是，我知道白素并不是为了讨好费南度才说这番话的，而是白素也真的相信可以考虑乔安婶婶所说的果报之神，来解释那三个匪徒的神秘死亡。<p>　　费南度停了一停，神情很激动，向白素道：“谢谢你，谢谢你，早就听说你的才能远在你丈夫之上，果然如此，果然如此。”<p>　　这大胖子在这样说的时候，还向我翻了翻眼睛，表示对我的不屑，模样十分可恶。<p>　　我第一个反应就是狠狠地瞪了张泰丰一眼，吓得张泰丰连退了三步——虽然我目光很凌厉，可是也不至于有那么大的力量，张泰丰之所以如此害怕，当然是他做贼心虚、心中有鬼的缘故。<p>　　刚才费南度口中的“早就听说”，就说出了张泰丰在背后说我坏话的事实——费南度根本不认识我，又怎么会知道白素的才能在我之上，他所谓“听说”，当然就是听张泰丰这个多口的人所说的，我想我不至于会在这样的小事上也判断错误！<p>　　这时候我对白素的态度也不是很理解，费南度提到了什么果报之神，分明只是毫无根据的说法，费南度在那种落后的环境中出来，受这种说法的影响，并不奇怪，奇怪在白素居然会同意，真是不知所云。<p>　　所以我在瞪退了张泰丰之后，又讽刺白素和费南度：“不知道两位下一步会怎么做，我想应该去找那位果报之神了吧！”<p>　　费南度和白素向我望来，费南度在望了我一眼之后，转向白素望去，显然他心中已经有了答案，只不过想先听一听白素的意见，而白素竟然道：“正是，应该去找那位果报之神。”<p>　　我打了一个哈哈：“请问到哪里去找？”<p>　　白素像是和费南度很有默契，向费南度望了一眼，费南度原来神情还有些犹豫，可是在白素眼神的鼓励之下，他挺了挺胸，大声道：“有一类庙宇，专门供奉果报之神，我知道有一所最多人去参拜的……”<p>　　我听到这里，实在听不下去，长叹一声，摆了摆手，懒得再说什么，转过头去，再向张泰丰埋怨：“照说伦敦会议参加的人很多，你什么样的人不好找，为什么偏偏找了这样的一个人打交道！”<p>　　我这样说，其实并没有什么特别的意思，只不过是想突出费南度这个人很不堪，并不值得认识而已。<p>　　却想不到张泰丰很认真地回答道：“因为……因为……他从巴拿马来，所以……所以……我才——”<p>　　他虽然回答得很认真，可是却像是有难言之隐一样，说来说去，说不出一个道理来。<p>　　我本来就疑惑张泰丰何以会和费南度圭在一起，这时候看到张泰丰这样的神态，更觉得其中大有文章，我立刻问：“为什么他从巴拿马来，你就要和他打交道？难道你在巴拿马有亲人？”<p>　　我这样追问，当然目的只是调侃张泰丰——大胖子是他带来的，大胖子对我出言无状，我当然有点怪张泰丰。<p>　　却不料张泰丰听我这样一问，忽然涨红了脸，像是给我说中了心事。他的这种反应，令我莫名其妙。<p>　　在这时候，白素和费南度在门口，不断地在交谈，我也不知道他们在说些什么。若不是张泰丰的神态如此古怪，我当然会对白素和费南度的交谈加以注意，可是那时候张泰丰的这种神态，却引起了我的好奇心，我向他走过去，一直盯着他看，张泰丰笑得很勉强，答了我一句：“她到巴拿马去了。”<p>　　别说我理解能力差，像这样没头没脑的一句话，我还真没有办法知道是什么意思！<p>　　张泰丰神态忸怩，解释他刚才那句话：“她，典希微到巴拿马去了。”<p>　　我想笑，可是又怕张泰丰脸上挂不住。事情确然很滑稽，可是倒也很曲折，直到这时候我才算明白了事情的来龙去脉——有必要向各位好好交代，不然其中的巧妙，各位不会明白。<p>　　在上一个故事《本性难移》之中，张泰丰认识了一位美丽活泼的女郎典希微。很快的张泰丰和典希微就来往得很密切，完全可以了解张泰丰已经坠入了爱河。<p>　　而最近典希微到巴拿马去了，张泰丰自然十分怀念，他对大胖子费南度其实一点也没有特别的好感，只不过因为费南度来自巴拿马，他想起自己的爱人在巴拿马，就自然而然生出了一种亲切感，所以才和费南度接近的。却不料阴错阳差，费南度有那件古怪的案件想找人商量，事情这才扯到了我的身上。<p>　　事情可以说是由于典希微到巴拿马去而衍生出来的，真是玄妙得可以！<p>　　我哼了一声，张泰丰仍然神情尴尬，可是他却鼓起勇气道：“全是因为典希微去了巴拿马，我们才有机会接触到这件怪事。”<p>　　我再度哼了一声，当然是表示对这件事的兴趣并不是很大，张泰丰大大不以为然，叽咕了一句话，我没有听清楚，可想而知不是什么好话，我立刻伸手指向他：“一字不改，再说一遍！”<p>　　张泰丰挺了挺胸，大声道：“对这样的怪事都不想追究，简直就不是卫斯理。”<p>　　我听了，只好苦笑，真感到做人两头为难的苦处——我对找上门来的事情不感兴趣，就变成了“简直不是卫斯理”。而我对事情寻根究底，就变成了如小郭口中的“连他人外祖母的乳名都要查清楚”的怪物！<p>　　这时候我看到红绫不知道在什么时候，也去到了门口，参加白素和费南度的谈话，看来谈得很投契。<p>　　我想走过去，问他们在说些什么，张泰丰身上响起了行动电话的声音，他取出电话，才听了一下，就神色大变，连声音都哑了，在追问：“消息是怎么来的？”<p>　　虽然我不知道是什么事情，可是也可以猜到一定是有非常重大、令人震惊的事情发生了。<p>　　这自然吸引了我的注意。<p>　　只见张泰丰的脸色越来越难看，身子还在微微发抖，而且在不由自主喘气，他道：“我会直接和他们联络，我有方法直接和巴拿马方面联络。”<p>　　事情竟然又和巴拿马有关，我自然立刻联想到了刚才我们接触到的那件案子，然而这件案子虽然怪，也不至于使张泰丰如同遭到了天大的祸事一样！<p>　　张泰丰收起了电话，突然向门口惨叫一声：“费南度，请你帮助我，请你立刻和巴拿马警方联络，立刻联络——”<p>　　他叫到后来，简直是声嘶力竭，以至于发不出声音来，而神情更是焦急之极，额头上已经满是汗珠。<p>　　费南度正在和白素交谈，根本不知道发生了什么事情，他转过头来，一看到张泰丰这种情形，反应之快，对事情判断之精确，都令我十分佩服。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_06'>第一百三十卷 天打雷劈 第四章 探险</b><p>");

document.write ('　　别看他胖得不成人形，可是突然发作，行动却灵活快疾得不可想像，卷起一阵风，就已经在我身边掠过，到了张泰丰面前，伸手按住了张泰丰的肩头。以他双手的力量来说，很可以使被按的人起到镇定神经的作用。<p>　　费南度连声道：“镇定！镇定！是典小姐出了事？”<p>　　刚才张泰丰只是要求费南度立刻和巴拿马警方联络而已，而费南度却立刻想到是在巴拿马的典希微出了事，这种刹那之间的精确判断，足以证明他从小警员到副总监，绝不是偶然的事情，他的确有他高超的能力。<p>　　那时候其实张泰丰还没有回应费南度的话，我却已经可以肯定费南度料对了，因为发生在巴拿马的事情，而能够令得张泰丰如此紧张的，除了和正在巴拿马的典希微有关之外，不可能有别的事情了。<p>　　张泰丰连连点头，哑着声：“她……她……失踪了！”<p>　　费南度怔了一怔，也不再多问张泰丰，就从自己口袋中取出了行动电话来。<p>　　那行动电话十分小型，我正怀疑以他粗大的手指，如何去按动电话上细小的按钮，只见他的电话并没有数字按钮，只有几个简单的大按钮，他按下了其中一个，就等着通话，原来那是一具直通的行动电话。<p>　　电话接通，他就用西班牙语大声命令：“叫处长立刻来讲话，是，不管他在干什么，立刻来。”<p>　　他向张泰丰做了一个手势，示意他镇定，张泰丰仍然在不由自主喘气。<p>　　这时候我虽然知道张泰丰的女朋友典希微在巴拿马出了事，可是却完全不知头尾，只知道她失踪了。正如我前面曾经说过，巴拿马的治安不敢恭维，游客在那里出事，经常发生。可是我又知道典希微不但聪明伶俐，而且还是空手道高手，照说对于非常事故，有一定的应变能力，不至于会任人宰割，看到张泰丰焦急成这样子，我多少觉得他有点小题大作。<p>　　费南度等了没有多久，那边就有了回应，说了些什么我们没有听到，只听到费南度在大叫：“什么？整个探险队都失踪了？探险队曾经遇到土匪？”<p>　　又等了一会，他又道：“显然曾发生枪战？有九个土匪在枪战中丧生？”<p>　　事情可能相当复杂，费南度一面听，一面不断皱眉，过了一会，他大声吩咐：“再加派搜索队，越多越好，我会在最快时间内赶回来！”<p>　　他说着，向张泰丰望去，张泰丰急得跳脚，张大了口，却问不出问题来。<p>　　费南度道：“事情有些复杂，他们在下午遇到土匪之后，还曾向最近的警局报告……”<p>　　费南度说到这里，现出很犹豫的神情，道：“这期间有些事情，我在电话中也听不明白，好像他们和土匪的枪战有点古怪……”<p>　　张泰丰颤声道：“是不是典希微在枪战中受了伤，或者……或者是……”<p>　　费南度摇头：“不是，最后一次探险队长给警局的报告是他们全队七个队员全部安全，继续前进，可是在接下来的时间，他们一直没有和总部联络——本来为了安全的理由，固定的联络是每小时一次，二十四小时不断，在八小时没有联络、总部地无法主动联络他们之后，总部认为出了意外，就向警方报告。”<p>　　张泰丰喉咙之间发出了一阵难听的声响，费南度又道：“到刚才我通话时为止，已经有二十小时没有了他们的信息。”<p>　　张泰丰的神情无助之极，我走过去双手按住了他的肩头，用力摇动他的身子，张泰丰总算叫了出来：“卫斯理，你要帮我！”<p>　　我很认真地点了点头，这时候大胖子费南度就在我的身边，大有张泰丰根本不必向我求助之色。<p>　　事实上我立刻答应张泰丰的要求，也纯粹是为了看到张泰丰现在的情形，需要任何人的帮助，我别说拒绝，如果不是立刻一口答应的话，只怕他就会支持不住！<p>　　而我对典希微在巴拿马究竟发生了什么事情，接近一无所知，所知道的只不过是刚才费南度所说的而已。<p>　　在这里我要改变一下叙述这件事的方式。因为如果按照事情发展的次序来叙述的话，要经过相当长的过程，才明白事情的来龙去脉，就会花很多笔墨。而如果采用把事后知道的一些事情，提前来说，就会简单得多。<p>　　所以从典希微如何参加那个探险队说起，比较直截了当。<p>　　会有读友问：故事从古怪的抢银行事件开始，连可以接受的假设都没有，怎么忽然放下不说了，岂不是不合说故事的原则？<p>　　其实熟悉我说故事的朋友都很明白，我说故事，只照我自己的方式来说，任何闲杂人等订下的所谓“原则”，不管被其他人如何奉为圭臬，我一贯相应不理，只照我自己的办法，喜欢如何说便如何说——这才形成是我所说的故事。<p>　　还是从典希微参加探险队说起。<p>　　原来典希微这位姑娘，兴趣极为广泛，所以生活极其多姿多采，她武能打空手道、耍梅花剑，文能释屈原辞、辨甲骨文，尤其喜欢周游历国，全世界到处乱跑，知道了有什么探险队的行动，就千方百计要求参加。虽然绝大多数都遭到拒绝——人家探险队需要的是专家，并不欢迎只为了兴趣或好玩的人来搅和。<p>　　然而事情总有例外，像她这次所参加的那个探险队，就接纳了她为队员，条件是她捐赠探险队费用十万美元。<p>　　典希微之喜欢冒险行动的程度，由此可见一斑——连为了可以参加，宁愿倒贴一大笔金钱这种事情都肯做，也可以说是世所罕见的了。<p>　　当典希微向张泰丰提到她要到巴拿马去探险的时候，在循规蹈矩的张泰丰听来，简直就如同天方夜谭一样。<p>　　当时张泰丰问：“去探险？探险的目的是什么？”<p>　　典希微回答：“还不知道，等我捐赠了十万美元之后，他们会寄详细的资料给我。”<p>　　张泰丰听了这样的回答，几乎想一头撞死！他以警务人员的本能，向典希微劝阻：“骗局！那显然是骗局！”<p>　　典希微的自信异乎寻常，她道：“世界上还没有骗徒高级到知道利用探险来行骗——行骗是最卑鄙的行为，而探险是最高贵的行为，两者扯不到一块。”<p>　　典希微说那不会是骗局的理由奇怪之极，可是张泰丰也想不出话来反驳。尽管他心中一万个不愿意，他还是问：“十万美元，不是小数目，你要是不够，我这里有。”<p>　　典希微还给张泰丰一个甜蜜之极的笑容——这样的一个笑容，足以使沉浸在爱河中的小伙子去赴汤蹈火的了。<p>　　典希微接着道：“你对我的情形不了解——钱，对我来说，完全不是问题。”<p>　　最近几个月来，张泰丰虽然和典希微频频约会，可是他确然不知道典希微的底细，听起来典希微的口气很大，张泰丰自然不便再多说什么。<p>　　典希微靠在张泰丰身上，通：“你明明不赞成我去探险，却又愿意资助我，很谢谢你。”<p>　　本来这是张泰丰趁机表达爱意的好机会，可是张泰丰并不擅于花言巧语，所以他只是在喉咙里咕哝了一句：“谁叫我喜欢你。”<p>　　典希微也不知道有没有听清楚这句话，她接着就十分兴奋地告诉张泰丰，她这次行程的目的。<p>　　那支探险队的目的，是要去寻找巴拿马西部几条大河的源头。都知道那几条大河发源于契里贵山，可是一直没有人进行过探测。<p>　　契里贵山并不是很高，有纪录的高峰是海拔三千五百公尺，可是在地理学上却没有确切地纪录，所以很值得去探索寻找，探索如果有了结果，会是地理学上的巨大发现。<p>　　典希微说得津津有味，张泰丰听得连连苦笑，心中在腹诽：巴拿马的几条河如何发源关你什么事情——真要是吃饱了饭没有事情做，去找找自己国家的长江黄河的发源地还算是有点道理。<p>　　当然他没有把这种话说出来，只是提醒典希微巴拿马治安不好，地方落后，像这种从来没有人去探索过的地方，简直任何意外都可能发生。<p>　　然后他用很严厉的语气总结：“你到这种地方去探险，必然会发生意外，如果没有意外那才是真正的意外！”<p>　　谁知道张泰丰的话非但没有把典希微吓倒，反而更令得她兴致勃勃，而且更要张泰丰保证：“是你说的，必然会发生意外，如果我此行平平淡淡，完全没有刺激，我回来找你算帐！”<p>　　张泰丰望着典希微，半分办法都没有，只好苦笑。<p>　　典希微其实很知道张泰丰为她担心，只不过要她不去寻找这样机会难得的新奇刺激，却也没有可能。所以在出发前的日子里，典希微向张泰丰详细报告探险队的准备工作，例如有多少队员，配备多少武器，携带的通讯工具是如何先进——通过人造卫星，和总部随时可以联系等等。<p>　　张泰丰当然还是不放心，典希微最后双手勾住了张泰丰的脖子，笑道：“你和我一起去，就最好不过了。”<p>　　张泰丰不是没有考虑过这样做，可是在决定大蓄水湖是不是恢复供水这件事情上，他立了大功，连升三级，负的责任更大，有许多工作才接手，伦敦又有重要的会议等他去开，如果在这样的时候提出请假陪女朋友到巴拿马去，只怕上级领导会把他当成了白痴，所以就算典希微提了出来，他也只好苦笑摇头。<p>　　于是典希微就一个人如期出发，在典希微出发之后的三天，张泰丰到了伦敦。<p>　　典希微在到达巴拿马城的第二天，开始探险行程之前，曾打电话给张泰丰，说是一切顺利。<p>　　张泰丰当然还是一百二十万个不放心，他在到了伦敦之后，心神恍惚，身在伦敦，心在巴拿马，所以他在会场，看到了巴拿马的代表，就感到异常的亲切，主动亲近对方，刚好碰上大胖子费南度很喜欢交朋友，张泰丰又是有意结交，很快两人就成了朋友。<p>　　两人之间，还是费南度先向张泰丰提起了那件古怪的银行抢案，张泰丰那时候心神不定，当然对这样的怪事不会有任何头绪，所以他很自然的就提起了我。<p>　　费南度在巴拿马这种小地方做他的土皇帝，自然见闻有限，不曾听说过卫斯理的大名。于是张泰丰又把他所知道的关于我的经历，说了一些给费南度听。<p>　　张泰丰所说的有关我的经历，大约是我的全部经历的五百分之一，但已经听得大胖子费南度如痴如醉，目瞪口呆，相信这件怪事在我这里一定可以得到解决。<p>　　（费南度当时听了张泰丰介绍我之后的反应，他是这样形容，我就据实记载，并非自吹自擂。当然如果张泰丰说到费南度的反应时，说的话不中听，我就不会如实记述了——所有的所谓“实录”，都可以作如是观。）<p>　　然后张泰丰才向费南度提到了典希微参加探险队的事情，原来这探险队在巴拿马是一桩大新闻，费南度不但知道，而且参加过早期的筹备工作。<p>　　探险队在成立之前，要得到警方的协助，所以费南度对这个探险队并非一无所知。所以张泰丰和费南度两人谈起来，更是投机。当张泰丰说到自己的女朋友在探险队中，十分挂念的时候，费南度呵呵大笑：“何不早说！”<p>　　原来费南度随身所带的行动电话，随时可以和巴拿马警方联络，而通过巴拿马警方，接通探险队总部，就可以利用总部和探险队的通讯设备，不论探险队在何处，都可以通话。<p>　　（现代通讯技术的进步，使得地球在观念上变得极小，在通讯这一点上，几乎已经不存在“距离”这个问题。这是人类许多缓慢的进步之中，最突出的一点。）<p>　　张泰丰知道有这种方法可以和典希微联络，自然喜出望外，于是两人虽然相隔万里，也每天都有至少一次的通话，对张泰丰来说，当然可以略解相思之若。<p>　　后来张泰丰为了不好意思老是麻烦费南度，就通过本地警方和巴拿马警方联络，他当然也不好意思老是要警方的通讯组为他个人的事情服务，所以隔一天才和典希微联络一次。<p>　　就是在这相隔了一天的时间里，探险队就出了事。在探险队和总部失去了联络之后，总部向巴拿马警方报告，巴拿马警方通知本地警方，本地警方就立刻打电话向张泰丰报告，这就是刚才张泰丰听到的那个电话。<p>　　事情的过程，说明白了，也就不算很复杂。<p>　　然而到现在为止，除了知道探险队曾经和土匪发生枪战以及随即和总部失去了联络之外，就什么也不知道了。<p>　　所谓“失踪”也只是巴拿马警方不知道哪一个警官的判断——这判断本身就很有问题，因为在通讯上失去了联络，并不等于失踪，还有其他许多可能，最简单的例如通讯设备有了故障，甚至于人造卫星失去了功能……等等。<p>　　看到张泰丰这时候真正像热锅上的蚂蚁一般，我就把我想到的提了出来，张泰丰张大了口，好像他处于氧气不足的状态之中，哑着声，也不知道有没有把我的话听进去，就向费南度叫道：“我立刻去，去参加搜索！”<p>　　费南度吸了一口气，却向白素望去，他的这个行动在我看来，已经是怪异之极，而白素的反应，更是完全出乎意料之外，她竟然立刻点头：“我们可以一起出发。”<p>　　一时之间我几乎不相信自己的耳朵，但是我还是第一时间就问：“到哪里去？”<p>　　又一次意料之外的是，这回居然由红绫来回答：“到巴拿马去，去查清楚那次抢银行的三个匪徒为什么要开枪把自己打死。”<p>　　我又好气又好笑，道：“不必把‘自杀’说成‘开枪把自己打死’，就像不必把‘请坐’说成‘请把屁股放在椅子上’一样。”<p>　　红绫听了我的话，像是想反驳，可是白素向她便了一个眼色，她就没有再说什么，神情古里古怪。<p>　　我当然知道事情有这样突兀的发展，是刚才他们三个人在门口交谈的结果。然而我却不知道他们交谈的内容。<p>　　这种情形令我感到相当程度的不愉快，所以我冷笑：“我看不必如何调查，只要在果报之神面前叩几个头，果报之神就会告诉你们为什么那三个匪徒要开枪打死自己了！”<p>　　我故意用“开枪打死自己”这样的累赘说法来代替简单明了的“自杀”，当然是有意讽刺。<p>　　白素的语气很平静，她自然知道我为什么不高兴，她道：“刚才我和费南度先生讨论的结果，认为这件事很有进一步探索的必要，而要进一步探索，就必须到现场去，向所有在场的人了解更多的情况，你想不想去？”<p>　　我哼了一声，没有立刻回答，白素又道：“就算这件事引不起你的兴趣，张泰丰需要帮助，也正好和我们同行。”<p>　　我心中有些活动，同红绫望了一眼：“全家都出动？”<p>　　白素扬了扬眉，还没有出声，红绫惟恐我不让她去，连忙道：“有何不可！”<p>　　张泰丰在这时候也至少恢复了一半镇定，他道：“一齐去，好办事。”<p>　　说完之后，又吸了一口气，像是自言自语：“并不是典希微一个人失去了联络，而是整个探险队，应该不至于……不至于有什么特别的意外？”<p>　　不过他还是有点语无伦次——意外就是意外，什么叫作“特别的意外”？<p>　　既然决定了一起到巴拿马去，费南度很高兴，拍胸口：“旅程的一切由我来安排，保证最快可以到达目的地——我国的首都，那是一个很现代化的美丽城市。”<p>　　说巴拿马首都巴拿马城是一个美丽的城市，世界上最喜欢唱反调的人也不会反对。而费南度对旅程的安排，其有办法的程度，也远出乎我的意料之外。<p>　　原来费南度虽然职位只是国家警察副总监，可是势力范围极大，尤其国际关系极好，和美国的关系尤其密切，在巴拿马原任总统出事的时候，美国方面有意要他来出任总统，可是被他拒绝，后来他对我们说：做总统目标太大，行动没有自由，哪像我现在，喜欢做什么就做什么，连总统在很多时候都要听我的，多好！<p>　　而他就是立刻和总统联络，由总统出面，要求美国军方在最近的空军基地派出飞机接送我们到巴拿马去。他每次需要航空旅行，都用同样的方法。我在第一眼看到他的时候曾怀疑他如何乘坐飞机，原来他是用这样的方法。<p>　　空军的飞机不是很大，一点也不夸张，他一个人就占据了机舱约二分之一。<p>　　在未曾到达巴拿马城之前，等待飞机来接和航程，大约有二十小时。<p>　　我们充分的利用了这段时间。首先是确定到巴拿马之后，如何开始工作——因为有两桩事情要做，必须分头进行。<p>　　我和白素的分工很容易决定，我当然和张泰丰一起去找寻探险队的下落，白素和费南度一起研究银行抢案。只有红绫，两件事都想参加，难以决定，只好到时候再说。<p>　　在飞机上，仍然不断和巴拿马方面联络，巴拿马警方派出去的搜索人员，前后已经超过一百人，可是探险队七个人还是全部下落不明。<p>　　在上了飞机五小时之后，通过传真，已经取得了很多资料，张泰丰也定下神来，和我一起研究。<p>　　事情确然很奇怪，从资料来看，探险队在前一天已经进入了山区，山区没有正式的道路，所以探险队放弃了车辆，改用牲口来运载一应物资，人就只好步行。估计在这样情形下，每天可以前进五十公里，已经非常乐观。<p>　　事实确然如实，在进入山区之后的第二天，探险队遇到土匪，发生枪战，九名土匪丧生，土匪的伏尸之处，离山口是四十六公里。<p>　　枪战之后，探险队立刻向总部报告，由总部立刻通知警方。那时候，探险队的报告是，全体队员安全无恙。<p>　　接下来探险队就失去了联络。<p>　　假设他们在遇到土匪之后，继续前进，到搜索人员进山，也不超过二十四小时。<p>　　搜索队和探险队的任务不同，探险队在进入山区之后，几乎每前进一步都要做纪录，所以必须步行。而搜索队的任务是寻找探险队员，他们当然有队员步行，可是也有直升机配合。<p>　　以不超过二十四小时的时间来说，探险队就算不断前进，也不会超过五十公里，以直升机的飞行速度，不到半小时就可以到达。<p>　　直升机从遇土匪处向前飞，飞行六十公里之后回航，然后再向前飞，不断来回超过三十次。<p>　　在这样情形下，也并没有发现探险队的任何踪迹。虽然山区中树木很多，大都又高又大，枝叶繁茂，从空中往下看，不容易发现地面上的目标。可是在地面上的探险队，一定可以发现有直升机不断在他们的头上飞过。<p>　　就算探险队的七个队员全是智障人士，也必然可以知道一定有什么事情发生了，会和直升机联络，至少射出信号弹，好让直升机知道他们的存在。<p>　　而居然一点反应都没有，这就几乎可以肯定，探险队并不在搜索的范围之内。<p>　　我一看到了这样的资料就想到了这一点，不过望了脸色青白的张泰丰一眼之后，并没有说出来。其实我说不说都没有什么关系，因为张泰丰也想到了。<p>　　他声音发颤：“探险队并不在搜索队找寻的范围内。”<p>　　费南度和白素，我相信也有了同样的结论，可是他们为了安慰张泰丰，都指出别的可能，只不过听来都很勉强。<p>　　费南度说：“直升机只是向前飞，那是肯定探险队照计划沿河前进，如果探险队改变了前进方向，就无法发现有直升机在他们头上飞过了。”<p>　　我忍不住冷笑：“贵国警方的行动，也真是一成不变，在十五次来回飞行没有结果之后，难道就不会改变一下方向？”<p>　　费南度对于我的讽刺坦然置之，道：“没有我在那里坐镇指挥，当然差一点，就像……”<p>　　他说了“就像”，当然是想举一个例子，来补充他的话，可是他在说了“就像”两个字之后就不再说下去，而是先望了白素一眼，然后再望我一眼，神情鬼头鬼脑，如果说这是他的身体语言，也必然是不知所云、莫测高深，可以不必深究。<p>　　张泰丰喃喃地道：“探险队为什么要改变前进的方向？”<p>　　费南度没有回答——我相信是他自己也觉得这种说法非常勉强之故。<p>　　而白素却道：“我们对那一带的地形并不熟悉，不知道山区里的情形如何，如果探险队进入了一个山洞，就不但不能发现直升机，而且也会造成通讯的困难。”<p>　　白素的说法，可接受的程度比较高。而后来当我们进入山区之后，才发现地形之高峻险恶，远超乎想像之外，绝不是当时在飞机上只凭一些简单资料所能设想于万一！<p>　　以后的情形，放在后面详细再说。<p>　　张泰丰对于白素的说法，也是喃喃自语：“探险队进山洞去干什么？”<p>　　我不知道白素是不是准备作进一步的假设，因为这时候又有资料传来，费南度望着传过来的资料，忽然整个人都震动了一下，连飞机都产生了震荡。<p>　　张泰丰十分警觉，立刻问：“怎么了？”<p>　　费南度吸了一口气，没有立刻回答，可是他整个人的样子都在告诉别人：有不好的消息！<p>　　张泰丰想挤过来看传来资料，可是大胖子像一座山那样阻挡着他的去路，红绫乾脆跳上了椅子，从费南度头上望过去，资料通过电脑传送，红绫望着电脑显示屏，大声道：“已查明九名土匪的身份，姓名是……”<p>　　红绫把九个人的名字一口气念了出来，都是些很多音节的中南美洲人的姓名，我听了一点印象都没有，向白素望去，白素也神情茫然。<p>　　红绫双手按住了费南度的肩头，用力摇晃，这女野人的气力之大果然非同小可，费南度那么巨大的身子，也给她摇得晃动不已。<p>　　红绫一面摇一面追问：“这些名字有什么玄机，为什么你看到了就像见鬼一样？”<p>　　白素也来不及要红绫讲礼貌，红绫已经什么都做出来了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_07'>第一百三十卷 天打雷劈 第五章 枪战</b><p>");

document.write ('　　费南度喘着气，指着电脑，道：“名单中第一个人，是反政府游击队的首脑……这人是罪犯中的罪犯、魔鬼中的魔鬼，曾经一个人屠杀过一条村庄……提起里纳安度的名字，小孩子晚上都不敢哭闹！”<p>　　他说到这里，顿了一顿，又吸了一口气，才继续道：“还有三个人，是这个游击队的重要人物，而且都是以前的军官，军队中的神枪手。”<p>　　他又停了下来，望着我们，在他的胖脸上所显露出来的表情，讶异莫名。<p>　　我们都明白他的意思，是想说明探险队所遇到的匪徒，并不是普通的匪徒，而是有丰富作战经验的游击队员。虽然探险队早知道并不太平，也有精良的武器配备，可是像典希微那样的队员，或者其他的地理学家，根本没有战斗经验，匪徒又是埋伏攻击，而战斗的结果，却是匪徒全军覆没，实在太不可思议了！<p>　　一时之间我们的神色都不免有些怪异，红绫首先叫了起来：“这种情形岂不是和那三个抢银行的匪徒类似？”<p>　　我本来就有这样的想法——或者还不能说是想法，只是一种感觉，感到攻击探险队的匪徒死得离奇，和抢银行的匪徒类似。但也仅仅感到两次事件同样离奇而已，并不以为可以把两件事情作为同一事件处理，因为两件事情有完全不同的背景。<p>　　红绫显然只是想到两件事情相同之处，而没有进一步去想它们之间的不同之处。<p>　　当我向红绫望去的时候，红绫已经对她自己的想法作了补充：“我的意思是：两件事情中，原来占有绝对优势的一方，结果却死亡，完全不合逻辑，可以说它们类似。”<p>　　有一个短暂时间的沉默，表示大家对红绫的说法并没有异议。红绫很高兴，向费南度问：“那九个穷凶极恶的匪徒，是怎么死的？如果他们也是用枪射死了自己的话，那么两件事情，就更肯定是同一性质的了。”<p>　　红绫在说的时候，还趁机向我作了一个鬼脸，因为她还是不肯用“自杀”这一现成的词语。<p>　　费南度吸了一口气：“到现在为止，只知道他们在枪战中死亡，详细的情形，在我们到达之后，再作了解。”<p>　　张泰丰连连叹气，对我们的讨论表示不耐烦，显然他没有兴趣理会两件事情是不是有相同之处，更不关心那九个匪徒如何死亡，只关心探险队的下落。<p>　　白素向他道：“在枪战之后，探险队曾经和警方联络，由此可知他们安全，连这样凶险的遭遇都能够安然度过，证明探险队的应变能力极高，不必过分担心。”<p>　　张泰丰的回答还是叹气——在整个旅程中，白素说话不多，就算开口，说的也都是安慰张泰丰的话，而张泰丰也照例以叹气作回答，不同的只是叹气的长或短而已。<p>　　我倒和张泰丰有相同之处：想那九个匪徒如何死亡的时间少，而想整个探险队到哪里去了的时间多。<p>　　因为匪徒死亡已经是既成事实，没有什么可多想的。而探险队突然不知所终，却神秘之极，值得作种种的设想。<p>　　然而在整个旅程之中，我却仍然茫无头绪，只不过和张泰丰都有同样的决定，肯定事情并不是凭假设能够解决，非实地勘查不可。所以我们都决定一下飞机，立刻赶到现场去。<p>　　费南度也同意我们的想法，他通过通讯，下达了命令，分配人员和直升机，以便我们可以在到达巴拿马城之后，直接从机场出发到山区去。<p>　　白素对我们的决定，显然没有异议，但是她和红绫都无意参加，看来她们对那三个银行抢匪的离奇死亡更有兴趣。<p>　　于是我们就达成了分道扬镳的决定，而费南度先参加白素那一方面的探索，同时尽可能和我这一方保持联络。<p>　　费南度而且一再保证，他派给我们的人员和设备，都是他能够提供的最好的了，希望我们如果还不满意的话，多多包涵。<p>　　由于他曾经这样说，所以在下了飞机之后，我和张泰丰虽然在接下来约二十分钟之内，至少倒吸了十次以上的凉气，却也不便提任何抗议。<p>　　首先是来接我们的人员，那两辆吉普车倒是很新，可是一看就知道几乎完全没有合理的保养，车上的人都穿着警务人员的制服，可是不论从哪一个角度来看，都无法在他们身上找到警务人员应该有的气质。<p>　　我虽然没有说什么，当然神情已经表达了我心中的轻视，费南度来到了我身边，低声道：“你别看他们不起眼，我派给你的四个人，是我认为最好的。”<p>　　他随即叫了四个人的名字，于是有四个高矮不同，肥瘦不一的人歪歪斜斜地站在我的面前。<p>　　费南度向他们介绍我：“这位卫斯理先生，是国际警方的高级警官，从现在起，你们要绝对服从他的命令，直到另有任务。”<p>　　我其实并不是什么“国际警方高级警官”，费南度这样介绍我，当然是为了避免多费唇舌，我当然也不必多此一举去纠正。<p>　　然而我也可以看出费南度的介绍并没有多大的作用，那四个看来像流氓比像警务人员更多的人，只是懒洋洋地望了我一眼，其中有两个总算点了点头，另外两个连一点反应都没有。<p>　　费南度当然应该是他们的上级，而按照常理来说，上级向下级传达了任务，下级人员至少应该大声回答才是。然而世界上不按常理的事情很多，我地无法一一去纠正。<p>　　费南度看出了我的不满，他又向我低声道：“请相信我，这四个是极好的人才，尤其擅于搜索和在最困难的环境下生存。”<p>　　我无可不可地点了点头，费南度又向他们大声道：“向卫斯理先生介绍你们自己！”<p>　　我向他们走近了一步——就在这一步之间，他们同时开口，报出了自己的名字，然后才异口同声说出他们的身份：“巴拿马警察总局警佐。”<p>　　巴拿马人的名字大多数有很多音节，很是赘口，不容易记忆，他们四个人同时说出自己的名字，音节混在一起，更是听不清楚。而他们这样做的原因，显然是有意为难，故意使我记不清他们的名字。<p>　　他们这样做当然没有特别的意思，一般“老油条”警务人员都有不喜欢直截了当服从命令的毛病，尤其喜欢为难捉弄新上任的领导者，如果新领导不能令他们折服，那么以后的工作简直就无法展开。<p>　　张泰丰本身是警务人员，当然明白这个关窍，所以他立刻眉心打结，很担心地望向我。<p>　　本来若然只凭他们这一次自我报名，我也无法记得住他们的姓名，但在不久之前，费南度曾经叫过这四个人的名字，把两次听到的加在一起，就足以使我知道他们谁是谁了。<p>　　我相信费南度早已知道他们会有这样的把戏，所以才把他们的名字先叫了一遍，当然也有可能是费南度本身地想考一考我的记忆力，才这样做的。<p>　　我并没有停步，继续向前走，来到他们的面前，向他们一个一个伸出手，同时正确无误地叫出了他们的名字。<p>　　四人态度立刻大有转变，很正式的和我握手。<p>　　关于这四个人，在以后故事的发展中，有一定的地位。不过我不一一介绍他们了，因为他们毕竟不是什么主要人物。所以往后提到他们的时候，一概称之为他们四人或四人……等，这是为了叙述故事的方便。<p>　　在和他们握手的时候，我趁机仔细打量他们，发现他们的外形虽然不敢恭维，可是和他们的目光接触时，却毫无例外看到他们内在的精明。<p>　　我转头向费南度道：“谢谢你派出最好的人员！”<p>　　费南度看到我终于接受了他的话，显得很高兴，他故意生气：“这是什么话！探险队在我的国家失踪，就是我们的责任。”<p>　　我吸了一口气，向白素望去。<p>　　白素道：“我先和红绫去查银行的事情，我们可以随时联络。”<p>　　我点了点头，在张泰丰的唉声叹息中，和那四人一起登上了吉普车，驶向机场的一角，来到了一架直升机前。<p>　　直升机看来很残旧，是美国军队使用的那种中型运输用途直升机，上机之后，那四人向我们介绍了这次行动所带的配备。<p>　　配备可以说相当齐全，尤其是通讯设备，每个人都有两具行动电话，一具可以和远距离通话，一具是我们六个人之间互相通话之用——可以使我们六个人联络成为一个整体，不至于失散。<p>　　这互相通话的设备十分重要，可以使我们在三公里的范围之内，即使互相相隔超过一公里，也可以进行会议，商量一切。<p>　　直升机由四人之中的两个负责驾驶，飞往山区，目的地是探险队和匪徒发生枪战的所在。<p>　　起飞之后，四人就向我和张泰丰叙述探险队失踪之后，他们搜索的经过。<p>　　飞行时间大约三小时，在这三小时内，四人将他们搜索的经过说得很详细，我听了只是摇头苦笑，而张泰丰的脸色却越来越难看。因为听他们说起的经过，搜索工作实在找不出毛病来。也就是说他们的搜索没有结果，我们再次进入山区，也会同样没有结果。<p>　　原来他们四个人，每人率领一个搜索小组，在枪战地点向四个不同的方向出发，去找寻失踪了的探险队，探险队有七个队员，而且有许多物资，行动经过之处，一定会留下痕迹，绝无可能会消失得无影无踪，而他们的搜索竟然交了白卷，简直不可思议。<p>　　我把这一点提了出来，四人苦笑，他们的回答是：“卫先生你到了现场，就会明白。”<p>　　这时候我心中充满了疑惑，一时之间也弄不懂他们这样说是什么意思。我的疑惑之中，包括了他们为什么要从四个不同的方向去进行搜索，难道就不能确定探险队从哪一个方向离开枪战地点？<p>　　我并没有发出问题，因为他们既然说了我要到现场才能明白，现在问了，他们必然还是用这句话来回答我。<p>　　一切当然只有等到了枪战现场再说。<p>　　我那时候已经想像到枪战现场的地形可能十分特别，可是再怎么想也难以接近实际情形。我会在后文详细描述现场的特殊地理环境——这对于了解故事的发展有相当帮助。<p>　　事实上在未曾到达枪战现场之前，我已经对看到的地理环境惊讶不已。<p>　　直升机在河流的上空，向河的上游飞，我知道目的地是山区，可是在看到了前方出现了巍峨的高山之后，还是感到惊讶。<p>　　一般来说从空中看下去，高山高耸的感觉不会很明显，可是这一带的高山，由于山势十分险峻，即使从空中来看，山峰还是给人一种迎面而来的强烈压迫感，由此可知如果在地面上的话，山势是如何险恶。<p>　　河流的河水，在接近山区的时候开始变得湍急，越近山河水越急，由于河水涌起浪花，所以在感觉上像是可以听到哗哗的水声一样——事实上由于直升机很吵，当然是听不到水声的。<p>　　河水从两面高山中奔腾而出，两面高山形成了一个峡谷，在峡谷的底部，大约宽三百公尺左右，两岸根本没有道路，只有长年累月被湍急的河水冲刷得圆溜溜的大石块。<p>　　那些大石块全都光滑无比，可以想像到要沿河步行前进是何等样的困难。<p>　　看到了这样的情景，我不禁对这个探险队的勇气和毅力表示钦佩，尤其佩服典希微——她是典型的都市女性，可是竟然没有被这种恶劣的环境吓回去。<p>　　不等我发问，那四人就道：“探险队沿河的左岸前进。”<p>　　这时候我也发现，河的左边，多少还有一些可供人前进之处，而右边的山崖全是峭壁，几乎直上直下，别说是人，就算是猿猴，只怕也难以攀缘。<p>　　真想不到还没有正式进入山区，就看到了这样的穷山恶水，真难以想像进入山区之后，会是什么样的景况！<p>　　在直升机飞进峡谷之后，特地降低了飞行高度，目的当然是为了可以把下面的地形看得更清楚，这一来，也就更加惊心动魄。<p>　　只见接近三百公尺宽的河面，越向前越窄，水势也就更急，在宽的河面上，河水已经像是沸腾一般，翻翻滚滚，等到向前去，河面收窄，水势之急，简直像是开了闸门的大水库一样。<p>　　我心中想到，这样的地形，可称为天造地设的水力发电站的站址，却没有加以利用，真是可惜。<p>　　直升机向前继续飞，在河道渐渐收窄时，水流更是汹涌澎湃，溅起的浪花至少有一百公尺高，直升机虽然在空中飞，也像是随时可以被浪花吞噬一般。<p>　　世上颇有些人喜欢一种运动叫做“急流飘流”——用橡皮艇在急流中飘流而下。他们应该到这里来试一试，看看结果会怎样。<p>　　在中国古代的记载中，常有形容形势险恶的河流，说“连鹅毛都会沉下去”，而眼下的河水，我看简直连空气都会被奔腾的河水卷下去，直沉河底，再也浮不上来。<p>　　张泰丰也看得目瞪口呆，他不住喃喃地道：“到这种地方来干什么！到这种地方来干什么！”<p>　　而我一方面惊骇，一方面也更佩服典希微和其他探险队员的勇气。我们使用先进的交通工具在空中飞行，尚且不免感到惊心动魄，探险队要在岸边步行前进，别说体能上的困难，单是要克服心理上的恐惧，更不容易——这里的地理环境是大自然的创造，而人和大自然比较，实在太渺小了！<p>　　我估计这样的急流大约有三十公里，到了河道最窄的时候，是看来自天上直泻而下的瀑布——其落差并不是很大，不会超过二十公尺，可是其气势之雄伟，连号称世界第一大的也瞠乎其后！<p>　　看到了这样的形势，真难以想像再向前去，会是什么样的情景。而前面的情景，确然完全无法想像。在经过了峡谷最窄的部份——大约只有十五公尺之后，前面豁然开朗，两边的山崖突然向左右分开，高山到这里截然停止，变成了向左右伸展的千仞峭壁，至少伸展出去超过一公里，山势才继续向前。<p>　　由于山势起了这样突然的变化，向下看去，河流已不复再见，看到的是一大片十分平静、水波粼粼的湖水，蓝天白云倒映在水面上，美丽之极，和刚才那种险恶的情形比较，简直是两个世界。<p>　　直升机在这时候转向左，而且降低高度，我看到在这个“大湖”的右岸处，有一排每个大约五十平方公尺大小的平台，一直伸延向前，总数超过一百个。<p>　　而到直升机降低到了一定程度的时候，我更看清楚了这“大湖”的奇景。<p>　　只见直升机机翼旋转，激起水花之后，水下的鹅卵石就露出了水面，原来看到的那一大片广阔的“湖水”，其浅无比，不超过十分。<p>　　这样的浅水，人如果涉水而行，水最多浸到脚踝而已。<p>　　可以想像，当时探险队在经过了艰苦的旅程之后，看到到达了这样美丽、平静像仙境一样的环境，心情该如何舒畅。更可以想像好动的典希微，必然大叫着冲进水中奔跑，让水花把她的身子包围起来，形成动人的图画。<p>　　我相信张泰丰地做同样的设想，因为他现出十分陶醉的神情。然而那四人接下来所说的话，把我们想像中美丽的画面破坏无遗。他们道：“我们早就发现这一大片浅水，风景绝好，所以在水面上设立了许多平台，供旅游人士扎营。那班匪徒就在第十和第十一个平台上，伪装露营人士，等待探险队的到来，向探险队进行突然的袭击。”<p>　　在这样风光美丽的环境之中，探险队又是处于经历了艰苦旅程之后的欢愉和松懈的情绪，富有战斗经验的匪徒突然展开袭击，简直是毫无人性的屠杀。<p>　　和眼前这种仙境一样的环境对比，匪徒的这种行为，真是丑恶到了极点。<p>　　这时候直升机已经降落——直接停在水上。<p>　　我和张泰丰都能不立刻下机——我们正在想同一个问题：在这样情形下，探险队遭到了伏击，不论从哪一个角度来看，都万无幸理。他们应该连拿起武器来的机会都没有，就会遭到屠杀！<p>　　可是结果却是匪徒全军覆没！<p>　　这其间究竟发生了什么事情，才形成了这样完全颠倒的结果。<p>　　而我在试图寻找这一个问题的答案时，突然想到事情和三个匪徒抢银行，在模式上十分近似——都是应该被杀死的一方没有死，而占尽了优势的一方却莫名其妙地死亡。<p>　　那四人中的两个先跳下直升机，还有两个显然在等我们下机，我向他们道：“照情形看来，好像不应该有枪战，因为匪徒展开攻击，探险队根本没有还手的机会。”<p>　　那两人回答：“照我们的分析，也应该如此。可是在事情发生的时候，除了探险队和匪徒之外，并没有任何其他人。所以除了探险队之外，没人知道当时情形究竟如何。”<p>　　我吸了一口气，和张泰丰一起下机，水只浸过脚背，向前走，水下的圆石很滑，而且下了水才知道，这一大片水，水流其实也很急，只不过因为水面实在太辽阔，所以才看不出来。而这一大片水都流向一个狭窄的出口，这就形成了出口处的汹涌水势。<p>　　先下机的两个人已经登上了平台，平台高出水面大约一公尺。当我和张泰丰接近平台的时候，可以看到在两座平台上，还有没有洗刷乾净的血迹，血迹的范围很大，看来触目惊心。<p>　　从平台上的血迹来看，很容易可以推测出当时的情形是：探险队到达，在平台上的匪徒向探险队袭击。<p>　　照说探险队在完全没有防备的情况下，根本难以反击，可是匪徒却在平台上中枪死亡。<p>　　我跳上平台，向四人问：“匪徒中枪死亡，是由于探险队的反击吗？”<p>　　四人道：“当时的情形如何，没有人知道，不过对死亡匪徒解剖的结果是，使匪徒死亡的子弹，全部都出自匪徒所使用的枪械。”<p>　　对于这样的回答，我并不感到特别地意外，我再间：“匪徒全部自杀？”<p>　　四人回答得相当小心：“应该说是在两个平台上的匪徒，忽然之间互相射击的结果。”<p>　　我和张泰丰互望了一眼，心中所想的都一样——匪徒互相射击死亡，这种异常的情形，和银行抢匪自杀，也可以说是同一模式。<p>　　也就是说，在这里发生的事情，和银行中发生的事，属于同一性质。<p>　　这一点，是我们前来的时候所没有料到的。我感到要立刻和白素联络，因为这个发现，对她调查银行中发生的怪事有很大的启发和帮助。<p>　　我看到张泰丰的神情很焦急，我知道他的心里只记挂探险队的下落，其余的任何事情，他都不会放在心上。<p>　　我来到他的身前，沉声道：“探险队的失踪，我认为和发生的怪事，有密切的关系，弄清楚为什么会有这样的怪事发生，也就可以了解探险队为什么会失踪。”<p>　　张泰丰语带哭音：“我知道！可是，是不是可以立刻去寻找他们的下落，不要再耽搁时间。”<p>　　原则上我也同意张泰丰的说法，我一面取出行动电话，准备和白素联络，一面四向了望，设想探险队在发生了这样的怪事之后，行动的方向。<p>　　在进一步看清楚了周围的环境之后，我才明白刚才那四人为什么说我到了现场就会知道何以他们搜索的时候，不能肯定探险队从哪一个方向离开。因为四周围全是水，当然探险队在前进的时候会留下痕迹，可是在急速流动的水冲刷之下，也就什么痕迹都消失不见了。所以他们才要从四个不同的方向出发去搜索。<p>　　我迅速地设身处地设想探险队在事情发生之后会采取什么样的行动。<p>　　当然他们会对匪徒的行为感到极度的诧异，他们的第一行动当然是向总部报告。<p>　　他们向总部的报告是“发生了枪战”。然而事实上匪徒并没有向探险队开枪，而是自己互相射击。所以应该并不存在探险队和匪徒之间的“枪战”。<p>　　我估计探险队之所以如此说法，是由于当时的情形十分混乱，使得探险队无法正确的判断究竟发生了什么事情之故。<p>　　试想当时探险队来到了这一片水面，正处于欢乐气氛之中，忽然枪声响起，他们直觉地感到受到了攻击，在慌乱之中，拿起武器反击，这种情形对他们来说，自然就是枪战。<p>　　而“枪战”不会维持太久，他们立刻就发现先发动袭击的匪徒都已经倒在平台上。<p>　　由于他们并不知道平台上的匪徒自己互相射击死亡，他们开始时一定以为是他们反击的结果。<p>　　他们在以为自己大获全胜之后，应该曾经去察看死亡的匪徒，在这里有一个问题是：当时探险队是不是发现匪徒是自己互相射击而死亡的？<p>　　我在设想的时候，一面想，一面把我想到的说出来，张泰丰和那四人都听着。<p>　　等我说到这个问题时，张泰丰没有特别的反应，那四人却立刻有了回答，他们的回答是：“探险队应该没有发现匪徒死亡的真正原因，而认为匪徒是在枪战中死亡的。”<p>　　我再问：“为什么？”<p>　　他们进一步回答：“匪徒所使用的枪械和探险队的相同，不经过弹道研究，很难判断令匪徒死亡的子弹出自哪一方面的枪械，所以他们最多对事情感到怀疑，而不会知道匪徒是自己互相射击致死。”<p>　　四人的回答极有条理，而且和我的设想大致一样。<p>　　不过我还有疑问：“在事情发生的时候，探险队员和匪徒之间的距离不应该太远，虽然当时很慌乱，可是总应该有探险队员看到平台上匪徒互相射击的情形。”<p>　　四人道：“本来应该如此，可是据探险队的报告说，当时这里正有大雷雨，这一带很容易有雷雨，雨势大，视野弱，就算最近距离，也看不清楚了。”<p>　　听他们这样说的时候，我自然而然抬头向天上看了看，只见四下乌云正在迅速地展布，在乌云之中，电光隐隐闪动，隆隆的雷声也开始传来，刚才还是蓝天白云、风光明媚，刹那之间风云色变，整个天色都黑了下来，人站在那一大片水面上，在感觉上顿时变得傍徨无依至于极点。<p>　　然后是忽然一连串震耳欲聋的霹雳，加上强烈之极的闪电。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_08'>第一百三十卷 天打雷劈 第六章 箭嘴符号</b><p>");

document.write ('　　这种惊天动地的变化，突如其来，令我在刹那之间也完全不知所措。只听得四人在大叫，可是在不断的雷声之中，根本听不清他们在叫些什么，只见他们向直升机奔过去。<p>　　我很自然地向张泰丰招了招手，也向直升机奔去，在我们还差两步的时候，随着闪电和雷声，骤雨已经倾盆而下。天地之间，充满了雨声、雷声，声势之浩大，真是难以形容。<p>　　上了直升机，向外看去，除了一片水光之外，什么也看不见，视野不会超过三公尺，人像是置身于水中的地狱一般。<p>　　我定了定神，立刻设想探险队是在这样的情形下遇到袭击的，他们在仓皇之中，只有向枪声的来源反击，当然无法知道发生了什么事情。<p>　　大雷雨来得快，去得也快，最多五分钟，首先雨停止，然后雷声闪电渐渐减弱，乌云散开，天地间恢复清明，刚才的那种险恶的形势，竟像是一场噩梦。<p>　　我不由自主吁了一口气：“好大的雷雨！”<p>　　张泰丰喃喃地道：“简直如同身在鬼域！”<p>　　张泰丰的感叹特别深，当然是为了他始终不满意典希微参加探险队的这个行动。<p>　　本来我正准备和白素联络，忽然之间天象起了这样的变化，我自愧没有能够在风云变色的情况下保持镇定，而在变化之中只感到人的渺小，甚至于感到人的存在几乎等于零，所以当然未能继续原来准备进行的动作。<p>　　这时候雨过天睛，定下神来，我才开始和白素联络。有了最先进的通讯设备，和白素联络并不困难。不到两分钟，我就听到了她的声音。<p>　　白素的声音一贯很平静，很难在她的语音中听出她是兴奋还是沮丧。<p>　　我急不及待地先向她叙述我们这里的情形，说得相当详细。白素也照例绝不打断我的话头。<p>　　等我说完，她才道：“我这里也有新的发现。”<p>　　我忙道：“什么发现？”<p>　　白素道：“原来在银行发生抢案的时候，正有大雷雨。”<p>　　我本来以为“新的发现”，是真的新发现，却不料白素所说的是这样一回事，我不禁大失所望，哼了一声。因为在地处热带的地方，雷雨是最普通的天气现象，我们这里刚才就有一场特大的雷雨——一想到这里，我突然像是被针刺了一下一样，徒然震动，想起探险队和匪徒遭遇时，也有大雷雨。我曾经将两件事情的模式加以比较，发现有许多相同之处。现在又多了一点相同：事情发生的时候，都有大雷雨。<p>　　当时我对于大雷雨和事情有什么关系，实在一点概念都没有，只是感到这又是相同的一点，更可以证明两件怪异的事情，有一定的关系而已。<p>　　白素和我虽然相隔很远，然而即使只是通电话，她也可以知道我的反应，所以我才想到了这一点，她就道：“银行抢匪的死亡，和那九个匪徒的死亡，原因是一样的——至少有十分重要的共通点。”<p>　　我连连点头——妙在我虽然没有出声，可是白素也立刻知道我的反应是同意她的说法，她接着道：“所以只要解开银行抢匪的死亡之谜，同时也可以明白那九个匪徒死亡的原因了。”<p>　　我应了一声，道：“我们这里的事情比较复杂，因为探险队不见了——”<p>　　我话还没有说完，在一旁的张泰丰看来忍无可忍，叫了起来：“别再研究那些匪徒是怎么死的了，赶快找出探险队到哪里去了才重要！”<p>　　我瞪了张泰丰一眼，白素也听到了张泰丰的叫嚷，她道：“张泰丰说得有理，探险队突然失去联络，处境必然不妙，要尽快找到他们。”<p>　　我还想问一问白素那面是不是还有新的进展，白素却又催我赶快采取行动，张泰丰又在一旁对我怒目而视，我只好说了一句“随时联络”，就终止了对话。<p>　　我看到张泰丰这种情形，没好气道：“请问该如何开始行动？”<p>　　张泰丰又是焦急，又是傍徨，苦笑道：“别难为我了！我心乱如麻，还有什么主意！”<p>　　不但张泰丰这样说，那四人也望定了我，等我出主意。<p>　　我略想了一想，先问：“你们上次搜索，是向哪四个方向进行的？向四个不同的方向进行搜索的经过又如何？”<p>　　这时候其实我也难以决定该如何开始，所以必须先了解他们进行搜索的情形。<p>　　那四人听了我的问题，回答得很认真，他们先指出了四个方向。一个是向前。<p>　　从这一片大水向前去，涉过大水，至少有三公里，可以看到前面又是一个峡谷，水就是从峡谷中涌出来的。<p>　　另外两个方向是向左和向右。向左，不到一百公尺就是崇山峻岭，山势十分险恶。向右，过了大约两三公里的水面，也是同样的高山。<p>　　还有一个他们指出的方向是向后，就是我们来的路途，他们解释：“估计到了出事之后，探险队可能会取消行程，打道回府，所以我们也派出了一队人循来路搜索，当然没有结果。”<p>　　而向左和向右两方面的搜索，都各自攀上了两边的高峰，而且有直升机的配合，也没有发现。<p>　　而搜寻的重点放在向前的这一个方向，因为根据探险队向总部报告发生事故时的语气来判断，是准备继续前进。所以向前是探险队最可能去到的地方。<p>　　搜寻出动了直升机，而且尽量低飞，向峡谷两边进行录影。<p>　　那四人说到这里的时候，还补充道：“总共有超过六小时的录影带，我们都曾经反覆观看，没有发现有探险队经过的任何迹象。”<p>　　我皱着眉：“没有派人沿探险队可能经过的路途去实地搜寻？”<p>　　四人像是早就料到我会有此一问，他们立刻回答，而且回答得很理直气壮：“我们认为利用直升机来搜寻，效果比派人来得好。一方面在空中视野比较广，不但可以看到河边的情况，而且可以看到峡谷两面山崖上的情形。探险队如果遭遇困难，会发出求助信号，在直升机上也容易发现。”<p>　　他们的回答不能说是没有理由，可是搜寻的结果却是并无发现，这就显得有问题。<p>　　我在考虑期间，四人又道：“直升机向前飞出了很远，接近一百公里——探险队至少要两天才能达到这样的远距离，在飞出了峡谷之后，山势更险峻，直升机又在低空采取蜜蜂盘旋法，一直把盘旋的直径扩展到了三十公里，还是没有任何发现。”<p>　　根据他们所说，搜寻工作实在进行得相当妥当，唯一没有做到的是未曾派人在地面上循探险队可能前进的方向去搜寻─这样做看来并没有意义，因为直升机的确可以做得更好。<p>　　但既然这是唯一没有做过的事情，也就是我们目前唯一可以做的事情了。<p>　　我有了决定，就开始布置行动。<p>　　我要那四人中的两个，驾驶直升机，在低空飞行，尽量保持慢速度，目的是配合我、张泰丰以及另外两个人的行动。我要求直升机不离开我们的视线，也要我们不离开直升机的视线。如果直升机飞远了，要立刻飞回来。<p>　　在直升机上的人，要和我们在地面上的人同时进行搜索，并且进行录影。<p>　　四人听了我的吩咐，立刻分出两个人去控制直升机，另外两个就跟着我和张泰丰涉水向前。<p>　　由于我们知道探险队的行程，是计划去的时候走左岸，回来的时候走右岸，而即使曾经遇到意外，他们也没有理由会改变行程计划，所以我们沿左岸前进，开始搜索。<p>　　在那一大片水面上，实在不可能有任何痕迹留下，所以我们行进的速度比较快。<p>　　而等到接近峡谷的时候，水渐渐加深，虽然还不到膝盖，可是水流很急，所以行进也变得相当困难。<p>　　张泰丰由于心急，竟然跌倒了好几次，全身透湿，十分狼狈，可是他完全不觉得，那当然是由于他心中极度焦急的缘故。<p>　　等到过了那一大片水，进入了峡谷，行进就更加困难。我们必须攀过一块又一块的大石，才能继续向前。而大石又十分湿滑，张泰丰和那两人要费相当气力，才能攀上一块。我毕竟身手好得多，采用跳跃的办法，就显得容易。<p>　　不久我就发现，在高处的石块由于水花溅不到的缘故，并不湿滑，而且在石缝中有植物生长，可以供攀缘之用，比在低处前进容易得多。<p>　　我相信探险队经过这里的时候，也应该发现这一点，我们循探险队最可能经过的路去寻找，当然也最容易发现线索。<p>　　我在攀上了大约二十公尺之后，就叫张泰丰和那两人也上来，由于水声震耳，他们听不到我的叫声，不过他们一直在注意我的行动，看到我的手势，也可以明白我要他们干什么。<p>　　等他们三人也攀了上来，张泰丰喘着气：“以这样的速度，探险队每天前进不可能超过十公里。”<p>　　我向那两人望去，他们点头表示同意。<p>　　这一点相当重要，因为从探险队失去联络到搜索人员来到现场，时间不超过三十六小时，就算探险队行动很快，估计他们不会行进超过二十公里。<p>　　也就是说这二十公里的，就是我们应该搜寻的范围。<p>　　我吸了一口气：“从现在开始，每走一步，我们都要十分仔细周围的情形，不要错过任何线索。”<p>　　探险队员一共七个人，而且携带许多物资，如果曾经在这里经过，实在没有可能一点痕迹都不留下来的。<p>　　可是我们行进了一公里左右，还是完全没有发现。<p>　　我曾经估计探险队可能攀得更高，然而我在又登高了一些之后，发现我们行进的路线最适合，探险队没有理由舍易取难，所以仍然在这个高度向前走。<p>　　又走出了大约一公里，到了一处相当平坦的石坪，我找了一块石头坐了下来，略事休息。抬头看直升机，正因为飞过了头，又转回来。<p>　　我向那两人望了一眼他们一直负责和直升机联络，他们摇了摇头，表示直升机方面也没有发现。<p>　　张泰丰越来越焦急，也越来越暴躁，我才坐下来，他就向我叫嚷：“怎么不走了？坐着不动，怎么找得到人？”<p>　　我知道他有焦急的理由，所以并不生气，向他解释道：“如果探险队是沿这里向前走，他们来到这个石坪，也有可能休息一下，你不妨在这里好好找一找，看有什么发现。”<p>　　张泰丰显然听不进我的话，他恨恨地举脚踢向一丛植物。那种植物有细长的叶子，开着紫色的三瓣小花，在进入山区之后，到处都是，并没有引起我们的注意。<p>　　这时候张泰丰踢的那一丛，长在一块很平整的大石下，植物蔓延上大石的一边。<p>　　我把这种植物的生长情形形容得很详细，当然是张泰丰这一脚踢出了大大的进展之故。<p>　　张泰丰踢这一脚，本来是无意识的，只不过是为了发泄心中的愤懑而已，却不料他脚起处，那一大丛植物竟然被踢得飞了起来。在那一刹间，我和张泰丰都为之愕然，而那两人却一点也没有奇怪的表示。<p>　　大丛植物，长得青翠，又开着花，当然应该有根。这种生长在山石上的植物，根部往往深入石缝，怎么会给张泰丰一脚踢了起来？<p>　　那两人看到了我愕然的神情，都笑了起来，顺手抓向他们脚下所生长的同类植物，就提起了一大丛来，我这才看清楚原来这类植物并没有根部，根本就是在石头上放着生长的！<p>　　后来我知道这是一种空气植物，通过组织结构特殊的叶子吸收空气中的水份和营养，没有根部。这种植物有很多类，统称“铁兰”（TILLANDSIA），都会开很美丽的小花，是中美洲的特产。后来白素和红绫带了不少回去种植，效果极佳——这是后话，表过不提。<p>　　却说我看清楚了这种植物没有根部之后，正在感叹大自然造物之奇，就忽然听到了张泰丰怪叫一声，循声看去，只见他伸手指着那块大石，神情激动之极。<p>　　我连忙赶过去，看到大石本来被植物掩盖的一面，有一个箭头向上的箭嘴，还有一个小小的圆圈。<p>　　张泰丰激动得声音发颤，叫道：“典希微——典希微！这是典希微留下来的记号！”<p>　　不等我发问，他又叫道：“这箭嘴旁边的圆圈，是典希微常用的记号，绝对是，那是她留下来的！”<p>　　他一面叫，一面后退几步抬头循箭嘴所指，向上看去。<p>　　一般来说，留下了一个箭嘴的记号，箭嘴所指的方向，代表前进的方向。<p>　　而这时候箭嘴的方向是向上，所以张泰丰自然而然抬头向上看去，寻找典希微的下落。<p>　　我也抬头向上看，看到的是山石嵯峨，高耸的山崖，坡度很大，估计超过六十度，要向上攀，不是不可以，可是困难程度很高。<p>　　探险队如果真是像箭嘴指示那样，向山崖上攀去，实在有点不可思议——目的是什么呢？<p>　　那两人俯身去察看大石上的记号，神情也很疑惑，显然他们也想不通探险队何以要攀上山崖去。<p>　　我们感到莫名其妙，张泰丰的想法却不一样，他在看到了记号、肯定了记号是由典希微留下来的之后，根本不去想探险队为什么要这样做，在我们感到疑惑的时候，他已经手脚并用，向上攀去。<p>　　那两人在察看了记号之后，直起身来，向我道：“记号可以推定是探险队留下来的。”<p>　　费南度曾经介绍他们是追踪专家，所以我也不问他们凭什么来肯定这一点。<p>　　虽然我没有发问，可是神情仍然十分疑惑，那两人望着我，摊了摊手，表示他们也不明白。<p>　　我们共同的疑问当然是：探险队为什么要上山去？<p>　　探险队原来的目的是探索河流的源头，那就应该沿河前进，没有理由去攀山崖。<p>　　可是箭嘴明明是指着向上，所表达的意思再明白不过——探险队不管是为了什么原因，他们是向上去了。<p>　　所以我们为了要寻找探险队的下落，也应该向上去。<p>　　我向两人做了一个手势，开始向上攀，两人跟在我的下面。在我们开始攀山的时候，张泰丰已经攀高了将近五十公尺，我们忽然听到他的叫声，抬头看去，只见他一手攀住了大石，一手向上指，身子很不稳，摇摇欲坠，看得人心惊肉跳。<p>　　他当然是有了重大的发现，兴奋之余，所以才完全不顾自己的安全，循他所指看去，却又看不到什么。那两人取出了小型望远镜来，看了一看，神情讶异莫名，立刻把望远镜递给我，我凑在眼前一看，也不禁发出了一下低呼声。<p>　　在张泰丰上面，大约一百公尺，一块石块上，又有箭嘴记号，仍然是箭嘴向上，而且也有据张泰丰所说是代表典希微的那个小圆圈。<p>　　这毫无疑问地表示了探险队的确是攀上了山崖，而且在继续向上攀。<p>　　张泰丰有了这样的发现，更是兴奋，向上攀的速度，快得惊人，很快就到了那块有箭嘴记号的大石块。<p>　　我向上大叫，要他在那里等我们，他看来很不情愿，一直在那块大石上双脚跳跃，大声催我们快些向上攀爬。<p>　　这时候那两人已经一面向上攀，一面和直升机联络。我听到他们和直升机联络的内容，很佩服他们的联想力。<p>　　他们对直升机上的人说：“我们连续发现了两个箭嘴记号，请用远程望远镜观察山崖，看是不是还继续有同样的箭嘴记号。”<p>　　我们在攀山，山崖上如果还有记号，不到临近不能发觉，而从直升机上观看，就容易得多。<p>　　在说话之间，我们已经渐渐接近张泰丰，我发现在和直升机通话的那两人，脸上现出古怪莫名的神情，望着我，张大了口，想说话，可是又出不了声。<p>　　我急忙问：“直升机有什么发现？”<p>　　张泰丰也看出直升机的行动，是在向山崖观察，所以对于我的这个问题，他也十分注意那两人的回答。<p>　　两人互望了一眼，又通过连带耳机的通话设备，问道：“你们看仔细了？”<p>　　看来他们得到了肯定的回答，神情更是怪异，两人一起吸了一口气，我着急：“直升机究竟发现了什么？”<p>　　两人还是回答不上来，各自叹了一口气，取下了他们戴在头上的话筒，交给了我和张泰丰。这意思再明白不过，是要我们直接和直升机联络。<p>　　我感到事情很古怪，不知道他们有什么难言之隐，立刻戴上话筒，问直升机上的两人：“请你们留意山崖上的箭嘴符号，结果如何？”<p>　　直升机上的回答是：“我们看到在山崖上，留有箭嘴符号十二处，大约每隔一百到两百公尺就有一个，十分明显。而最高的一个箭嘴记号……是在……山崖顶上的一块石头上，比其他任何箭嘴符号更大，大约超过一公尺。”<p>　　直升机上的人在回答的时候，语气也很迟疑。我当然知道这并不是他们对看到的情景有怀疑，而是不明白这最高的箭嘴符号是什么意思。<p>　　如果说箭嘴符号是指示前进的方向，那么在山崖脚下的一个和其余的各个，都表示探险队在继续向上。<p>　　然而最高的那个又是什么意思呢？<p>　　最高的那个箭嘴符号留在山崖顶上，如果符号是表示继续向上，难道探险队上了天？<p>　　难怪那两人无法转述，要我和张泰丰自己听直升机上的观察报告了。<p>　　张泰丰望着我，样子像是吞下了一堆烂泥。<p>　　我看不到自己的脸色，只感到脸颊发麻，想来也必然脸如土色。我勉力定了定神，抬头向上望，并不能看到直升机上两人所说的箭嘴符号，那当然是由于嵯峨的山石阻住了视线的缘故。在那一刹间，我甚至于想到是不是直升机上的两人在胡说八道！<p>　　张泰丰伸手抹去满脸的汗珠，望定了我，显然他为这种完全没有理由发生的事实，变得慌乱无比，根本不知道该如何才好。<p>　　我吸了一口气，道：“无论如何，我们要到山崖顶上，去看一看那个最高的记号。”<p>　　张泰丰像傻瓜一样的点头。<p>　　我道：“其他的记号，也应该详细观察，不过我们可以不必攀山，可以在直升机上用望远镜观看。”<p>　　在对张泰丰这样说了之后，我立刻询问直升机上的两人：“山崖顶上有没有可以供直升机降落之处？”<p>　　两人回答：“勉强有——有一处比较平坦，勉强可以降落。”<p>　　我知道“勉强”的意思是可能有危险，但考虑到攀上这一千多公尺高的山崖，至少要超过十小时，还是利用直升机的好。我非常心急想看一看那最高的箭嘴符号。虽然不必看，也可以知道箭嘴符号是代表向上去，可是探险队如何可以升天？所以我想这个记号可能另有乾坤，非去仔细观察不可。<p>　　张泰丰这时候也镇定了下来，他听出我要利用直升机上山崖，他表示反对：“你用直升机上去，我攀上去。”<p>　　我思绪很乱，所以颇不耐烦他的反对意见，大声道：“有先进的工具为什么不用？”<p>　　张泰丰坚持：“典希微……和探险队他们，是攀上去的，我要循他们经过的路途上去，我认为这样可以有更多的发现。”<p>　　我想和他争辩：已经知道他们到达山崖顶上，并且留下了箭嘴记号，过程就并不重要了。不过我在看到张泰丰那一副死心眼的模样之后，就并没有说什么。<p>　　我向那两人望去，那两人立刻道：“我们和张警官一起，我们会实地观察每个记号。”<p>　　我对两人的态度表示十分敬佩，向他们行敬礼，道：“我先到顶上去，我们随时联络。”<p>　　我要直升机降落在山崖脚下，我开始下山，张泰丰和那两人继续向上攀。<p>　　等我上了直升机，直升机向上飞，我用远程望远镜观察，看到张泰丰和那两人，看得十分清楚，有必要的话，简直可以数清楚他们的眉毛。<p>　　我当然可以看到那一处又一处留在山崖上的箭嘴记号，记号有的比较大，有的比较小，毫无例外的是，箭嘴一律向上。<p>　　如果没有什么特别的意义，那么留下这些记号的人，目的都是想告诉看到记号的人：探险队在向上前进。<p>　　本来这也不算不正常，问题就出在最后在山崖顶上的那个记号。<p>　　已经到了顶，不能再向上了，为什么还要留下向上的箭嘴符号？而且这个符号还特别大，显然是留下符号的人，特地告诉看到的人这个符号十分重要！<p>　　所以我认为这个最高的符号，是一个重大的关键。<p>　　张泰丰和那两人向上攀，我估计他们在看到第三个箭嘴符号时，我们已经上了山崖的顶部。<p>　　直升机确然很勉强才能停下来，在停下来之后，机身呈三十度角倾斜，这种情况，绝对不适合久停，所以我下机，直升机又起飞，回去补充燃料。<p>　　于是山崖顶上就只有我一个人。<p>　　张泰丰很心急，一直在问我：“有什么发现？”<p>　　我在山崖顶上移动了几十公尺，到了那块画有箭嘴符号的大石之前，发现箭嘴比从望远镜中看到的来得大，几乎有一人高下，和在山崖下的记号一样，都是用一种喷出来的颜料喷上去的——这种颜料一般都被顽童拿来在墙上涂鸦之用。<p>　　这时候我心中很埋怨典希微——既然一路上留下了这许多记号，为什么不索性留下文字，说明自己的去向和发生了什么事情？<p>　　或许她以为记号已经够清楚说明问题，然而却给我们带来了极度的困扰。<p>　　也或许她留下记号的时候十分匆忙，没有时间做进一步说明，这一点从最高的那个记号旁的圆圈只画了一大半可以得到证明。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_09'>第一百三十卷 天打雷劈 第七章 上天</b><p>");

document.write ('　　我把我所想的告诉张泰丰，张泰丰立刻道：“当然是时间紧迫，典希微一定已经竭尽所能，留下了这样宝贵的线索给我们。”<p>　　我心中暗骂了一声“肉麻”——张泰丰像所有在恋爱中的人一样，爱人的一切都是好的。典希微留下的记号其实屁用都没有，他却说宝贵！<p>　　我虽然没有骂出声来，可是忍不住讽刺：“宝贵？请问对最高的箭嘴，你有什么宝贵的理解？”<p>　　张泰丰一面住努力攀登，一面喘气回答：“箭嘴向上，表示她和探险队……”<p>　　张泰丰本来显然是想说“典希微和探险队向上前进”的。可是话还没有说出口，就觉得不对头，所以尴尬地停了下来。<p>　　我冷冷地道：“是啊，他们继续向上，踩着空气上天去了！”<p>　　张泰丰先是发出了一阵古怪的声音，然后道：“照箭嘴的显示，他们确然应该上天去了，当然不必踩着空气上天，人要上天，可以有许多方法。”<p>　　我本来一直在讽刺张泰丰，可是这时候听得他这样说，我不禁怔了一怔，觉得这楞小子的话很有道理，至少把我没有想到的一个死角打了开来。<p>　　我在一听到直升机报告说在山崖顶上也有一个箭嘴符号之后，只想到既然到了山崖顶部，就不可能再向上去，所以这个箭嘴符号就不可解释。我没有想到，人，如果有交通工具，当然是可以上天的，我来到山崖顶，就是乘坐直升机飞上来的。<p>　　所以在理论上来说，这个最高的箭嘴符号并非完全不可解释。虽然接下来有许多许多问题，可是箭嘴符号表示探险队继续向上去，应该就是画下记号的人想表达的意思！<p>　　想到了这一点，我的思绪更加紊乱。各种各样的想法纷至沓来，渐渐地我脑海中出现了一幅其实我并不愿意相信的画面。这画面是，在山崖顶上的天空，有一个奇形怪状的飞行器，而从这飞行器中有类似梯子这样的东西挂下来，而探险队员正迅速地攀上梯子，进入飞行器，然后飞行器发出奇异的光芒，直上云霄。<p>　　我确然并不愿意接受这样的画面，因为如果真有这种情形的话，唯一的解释就是有“不明飞行物体”载走了整个探险队。<p>　　我不愿意接受这样的可能，绝不是我不相信有“不明飞行物体”的存在，也不是不相信和此有关的外星人的存在。事实上在我的经历之中，许多和外星人有关。<p>　　也正是因为如此，一些人在接触我的叙述时，会加以嘲笑：又是外星人！<p>　　持这种说法的人，唯一的原因就是他们并不相信有外星人的存在，或比较进步一些，相信有外星人的存在，但是并不认为外星人到过地球。<p>　　这纯粹是见识和想像力的问题。试想中国在闭关自守的时代，如果你告诉雁荡山的一个终生未曾离开过山区的樵夫，说是世界上有金头发绿眼睛的人，他也不会相信，非但不相信，而且还会尽他的知识想出一些话来嘲笑你的说法。<p>　　我知道浩渺宇宙之中，必然有许多星球上存在高级生物，也知道外星人不但过去早就到过地球，而且陆续有来，有许多长期在地球上，以各种目的进行活动，而将来也会有更多的外星人来到地球。<p>　　外星人在地球上的活动，由于超越了地球人的知识范围，不能为地球人科学所解释，所以形成了各种各样的“怪事”。<p>　　人类从古到今，记录了许多许多无法解释的怪事，几千年来都莫名其妙，就是这个缘故。<p>　　而这许多许多怪事，其实十之八九都和外星人有关。<p>　　我在叙述我的经历时，多选择怪异的事情，因为怪异的事情比较有趣，所以也当然多涉及了外星人。<p>　　明白了这一点，对于卫斯理故事中出现外星人，也就绝对不会大惊小怪。<p>　　然而当然也不能每个故事都和外星人有关（其实也并无不可），为了故事的多样化，我甚至于刻意尽量避免和外星人有关的故事，为此颇牺牲了一些离奇古怪不可思议，大大超越人类想像力所能接受范围的故事。<p>　　我之所以不愿意接受当时在山崖顶上，听了张泰丰的话之后，所想到的、在我脑中斯浮出的画面，也是基于这种心理状态。<p>　　当时我用力摇了摇头，想把这种想法赶走。可是那个大大的箭嘴记号就在我的眼前，强烈地告诉我：探险队从这里上了天！<p>　　当时我虽然没有说什么，可是由于想到的实在很惊人，所以气息很粗，张泰丰觉察了这一点，他连连问：“是不是又发现了什么？”<p>　　我吁了一口气：“没有新的发现——是你刚才的话，引发了我新的设想。”<p>　　然后我把我的想法说了出来。<p>　　张泰丰有好一会没有出声，才喘着气问道：“他们……探险队被外星人掳走了？”<p>　　我苦笑：“别使用这个‘掳’字，这个字含有敌意。如果他们真是上了某种飞行工具而去，相信是他们自愿的。”<p>　　我的话并没有使张泰丰的心情轻松些，他语带哭音：“不管怎样，他们……他们都是跟外星人走了……我上哪儿找典希微？”<p>　　说了之后，他又传过来一阵呜咽之声，道：“我甚至于不能像女巫之王寻找原振侠医生那样去找她！”<p>　　张泰丰第一时间就想到了迷失在浩渺宇宙中的原振侠医生，所以他的声音听来茫然无奈至于极点。<p>　　我只好安慰他：“也不一定是外星人，像刚才载我上来的直升机，也可以把他们载走。”<p>　　张泰丰连连苦笑，我道：“你是要按照原来的计划上来还是等直升机来载你？”<p>　　张泰丰停了一停，才道：“既然典希微是攀上山来的，我也要和她一样。”<p>　　说了之后，可能为了怕我说他傻气，他又尴尴尬尬地补充：“希望可以有所发现。”<p>　　我道：“希望——典希微既然可以留下箭嘴符号，如果当时有外星人的飞行工具在山崖上等他们，她至少应该把那飞行器的样子也画下来。”<p>　　张泰丰道：“我会尽量留意。”<p>　　我们的通话暂时告一段落，在山崖顶上，放眼望去，可以看出极远。向对面看，是更高的山崖，向前看是一个又一个的峡谷，湍急的水流在奔腾。<p>　　向另一面看，在起伏的山岭之外可以隐隐约约看到平原和森林，风光极好。<p>　　看了一会，我开始和直升机联络，直升机报告说两小时之后可以回来，我要他们把刚才纪录到的山崖上留有箭嘴符号的录影带，在和白素联络之后传送给她，并且告诉白素，我在山崖顶上，等着听她的意见。<p>　　大约半小时之后，我收到了白素要求联络的信号，我立刻通知张泰丰，要他也参加我们的对话。<p>　　然后就听到了白素的声音。<p>　　白素第一句话就道：“探险队上天了！”<p>　　从那些箭嘴符号，尤其是最高的那个，得到这样的结论，实在是很自然的事情。尽管随之而来，还有许多疑问。无论如何，白素有了这样的结论，和她继续讨论就容易得多了。<p>　　我和白素之间的讲话，已经可以缩短到最低程度。<p>　　我问：“外星人？”<p>　　白素答：“可能性很高。”<p>　　我再问：“是偶然的出现，还是和探险队的遭遇有关？”<p>　　白素回答：“现在还不能肯定。”<p>　　我又问：“何以牵涉到外星人的可能性很高？”<p>　　白素的回答很出乎我的意料之外——或者说我从来没有想到过这个问题。<p>　　白素道：“从留在山崖上的箭嘴记号来看，可以知道探险队，至少是留下记号的人，上山的方法十分特别。”<p>　　白素的话不是说得不明白，可是一时之间我却实在无法彻底了解她的意思，所以我迟疑了一下。<p>　　这时候张泰丰插言：“现在我在第三个箭嘴符号旁边，我也有这个感觉。”<p>　　白素立刻道：“请你来说比较好，我毕竟只是从录影带中看到，而你则在实地观察。”<p>　　我咕哝了一句：“谁说都一样，请快说。”<p>　　张泰丰还是迟疑了一下，才道：“那第三个箭嘴符号，留在一块凸出的大石上，我现在在这块大石的旁边，无法到达大石留有符号之处，就算有极佳的攀山设备，也要大费周章，才能在大石上留下符号。”<p>　　张泰丰说得够详细，可是我还是不十分明白。我问：“那说明了什么？”<p>　　张泰丰道：“这……这说明……典希微在留下符号的当时，情形很……古怪……”<p>　　他说得吞吞吐吐，显然是他有了想法，可是却自己对自己的想法也很怀疑，所以才出现这样的情形。<p>　　我有点不耐烦，提高了声音：“什么古怪？难道她是悬在半空中留下这个符号的？”<p>　　在我大声喝问之下，张泰丰显得更没有信心，他道：“有……可能。可是……可是……”<p>　　他话还没有说完，白素就道：“不必‘可是’，留下记号的人，当时一定不是攀上山崖，而是以相当高的速度，贴近山崖升上去的。”<p>　　白素竟然作出了这样不可思议的假设，我实在不知道该如何反应才好。而张泰丰却急不及待地回应道：“是！是！就应该是这样，她是飞快地升上去的。”<p>　　张泰丰刚才说话还结结巴巴，现在却流利之至。我没好气：“升上去！怎么升上去？她成了仙，白日飞升？”<p>　　张泰丰的想法可能和白素相当接近，可是并不成熟，所以在我的质问之下，无以为对。<p>　　白素笑了一下：“她和整个探险队是如何升上去的，现在我也只有设想。”<p>　　我停了一声：“乞道其详。”<p>　　白素道：“可以有很多假设，分成两种情形。”<p>　　她说得十分认真，我也“嗯”了一声，表示我认真的在听。<p>　　白素道：“第一种情形，和外星人无关。可以是有一架直升机在上空，放下了绳梯，探险队员抓住了绳梯，被拉上直升机去。”<p>　　我把白素所说的情形，在脑中化为画面。在这样情形下，人确然是靠近山崖而向上升。<p>　　我发出了表示可以接受这种设想的声音。<p>　　白素继续道：“第二种情形，和外星人有关，设想就可以更多，例如外星人的飞行器上发出了吸引力，把人吸上去等等，这种设想，你可以在一分钟做出超过十个来。”<p>　　我心中苦笑，一时之间也难以分出白素这样说对我是褒还是贬！<p>　　我想了一想，道：“单凭有一个记号留在一块凸出的大石上，很难达成留记号的人快速上升的结论。”<p>　　白素立刻有回答：“对，还有另外的证据，可以达成这样的结论。在最高的那个箭嘴符号上，这个证据尤其明显。”<p>　　那时候我就在那个最高的箭嘴符号旁边，听得白素这样说，我注视这个符号，可是却看不出究竟来。<p>　　我没有出声，只是深深地吸了一口气。<p>　　白素知道我不明白，她道：“第一个令我想到这样结论的原因是箭嘴符号的那一条直线很直——如果是一面在山崖上向上攀，一面喷出一条直线来，要超过一公尺而维持这样直，十分困难。”<p>　　白素一路说，我一路想，果然觉得白素所说很有道理。由于直线很直，所以设想人是在笔直上升的情形下留下直线的——在这样情形下，只要按下罐头的喷嘴，随着人上升，就会留下一条很直的直线了。<p>　　想到了这一点，我明白了许多，所以又发现箭嘴和直线这两部份之间，有相当的距离，这一点，用文字说明会很罗嗦，用图解比较容易明白。<p>　　正常的情形下，箭嘴符号应该这样子：（略）<p>　　而现在，最高的那个和我看到过的其余各个，都是这样子：（略）<p>　　在箭嘴和直线的衔接处，并不接触，有相当的距离。而且箭嘴的两边也是一边长，一边短很多。<p>　　这种情形，当然更符合留下记号的人是在迅速上升的推测。正因为人在上升，所以在直线和箭嘴之间出现了距离，而在喷了一边的斜线之后，再喷另一边，由于人已升高了，所以另一边就变得很短。<p>　　等我弄清楚了这些的时候，我对于白素这种细微的观察力十分佩服。同时我不认为张泰丰也有同样的观察力，虽然白素一提出人迅速高升他就表示同意。<p>　　果然在我想通了白素何以会有这样结论之后，张泰丰反而问：“箭嘴符号有什么特别之处？”<p>　　我就把我观察到的说了出来。<p>　　张泰丰“啊”地一声：“这样看来，她是在一开始上升的时候，就知道自己会越过山崖上天了！”<p>　　张泰丰的心中只有典希微一个人，所以他说起话来，也只是针对典希微一个人，而不是整个探险队。而事实应该是典希微的行动和整个探险队一致的。也就是说整个探险队在山崖脚下开始上升的时候，就知道会上天。<p>　　在那时候，天上有什么奇异的现象？<p>　　是有一架飞行器？还是别的怪现象？<p>　　探险队是自愿向上升，还是被迫向上升的？<p>　　向上升并不是探险队原来行进的方向，必然有有力的原因使他们上升。<p>　　一时之间我想到了许多问题，都没有答案。<p>　　我期望白素会有解答，可是白素却投张泰丰之所好，道：“不错，她应该一开始上升，就知道自己会上天——正是由于事情太不平凡，她知道自己上天之后，行径就不可预测，她知道会有人来找她，所以才在急速上升，相当困难的情形下，留下了一连串的记号，告诉他人她不平凡的遭遇。”<p>　　我忍不住补充了一句：“不是典希微一个人的不平凡遭遇，而是整个探险队的不平凡遭遇。可惜留下的记号无法令人知道，他们上了天之后，到哪里去了。”<p>　　白素停了一停：“留下的记号可以使我们知道他们上了天，已经很不容易了。”<p>　　我哼了一声：“你不觉得有了这些记号，问题更多、更复杂了么？”<p>　　事实确然如此——没有这些记号，探险队只不过是简单的失踪，而现在却是探险队上了天之后，才不知所终。单是他们如何会上天，已经叫人无法想像了。<p>　　白素道：“虽然复杂，可是却可以知道他们安全。”<p>　　张泰丰显然对白素有无条件的信服，所以一听得白素这样说，就大大地松了一口气。我则大表怀疑：“何以见得？”<p>　　白素道：“探险队带着很多物资，据资料，每人负重平均达到四十公斤，这许多物资都是探险队行程中必须使用的东西。如今探险队失踪，这些物资一点也没有留下来——”<p>　　白素说到这里，我已经忍不住打断了她的话头，因为我感到她所说的和探险队失踪之后是不是安全一点关系都没有。我道：“请说重点。”<p>　　白素语调很平静：“探险队既然还能带着大量的物资，就可以推断他们的处境很好，安全没有问题。”<p>　　我有些啼笑皆非：“这算是什么逻辑！”<p>　　白素道：“很简单——如果遇上暴力对待，他们的随身物资必然不能保持，会散落得到处都是。”<p>　　白素所作出的推论，其实并没有实质的根据，只不过是一种“想当然耳”的结果。<p>　　然而却也很难将她的这种说法完全推翻。<p>　　我问道：“我们的推测是探险队上了天，他们是把所有的装备也都带上天了？”<p>　　白素回答：“是，这种情形，更可以推测令他们上天的力量没有恶意，不然要杀人何必还要顾及装备？”<p>　　对于白素这种乐观的说法，我始终不能完全同意，可是一时之间也难以反驳，所以我不再说下去，改变了话题：“你那面的情形怎么样？”<p>　　出乎意料之外，白素道：“我这里的事情，我想已经告一段落。我和红绫会尽快与你会合——我已经和回来加油的直升机联络过，他们会载我们来。”<p>　　由于很意外，我还没有来得及反应，张泰丰倒已经发出了一下欢呼声。<p>　　当然我对于白素和红绫可以来和我会合，感到很高兴。我顺口问了一句：“我们对话很久了，红绫居然没有插口。”<p>　　白素道：“现在她不在身边，很快会来。”<p>　　我又心急想知道白素那边有什么发现，所以提议：“你们等直升机来，直升机飞行，都需要很多时间，何不就利用这个时间把你们的发现告诉我。我一个人在山崖顶上，除了胡思乱想之外，无聊之至。”<p>　　白素笑道：“那恐怕要令你继续无聊了，因为我们这里发生的事情相当简单，很快就会说完。”<p>　　我也笑道：“不妨学学以前的说书先生，把事情拉长来说。听说有说书的高手，说到拼命三郎石秀劫法场，从酒楼上大叫一声向下跳，从开始跳到落地，就说了一个月，而听众仍然听得津津有味。”<p>　　白素道：“我可没有这样的本事，尽量试试。”<p>　　于是白素就开始说她那里发生的事情。在她说之前，我提醒张泰丰和那两人，仔细听白素的叙述。我相信白素的叙述一定有相当的吸引力，可以适当减少他们攀山崖的疲劳。<p>　　而我自己，则在山崖顶上，找了一处背风的地方，靠着一块大石，坐了下来。极目望去，风光美丽，又可以听白素的叙述，山风习习，若不是心中有太多的疑问盘旋不去，可以说是赏心乐事。<p>　　白素在我上了直升机离去之后，第一件事情，出乎我的意料之外，她并不是到银行劫案的现场去勘查，而是和费南度一起去找乔安婶婶！<p>　　我才听到这里，就忍不住道：“找这种乡下女巫有什么用处！”<p>　　我一多口，白素就停止不再往下说。张泰丰和那两人一起叫：“别打断话头！”<p>　　我停了一声，不再说什么，白素这才继续叙述，她说明了她去找那个乔安婶婶的原因。<p>　　白素第一行动就去找乔安婶婶，原因之一，是因为当时这位老妇人在现场，目睹一切经过，如果需要再一次知道事情的经过，乔安婶婶就能够提供第一手资料。<p>　　虽然我还是认为没有必要，因为一切经过都有录影带纪录下来，再真实不过。如果听一个乡下女巫来叙述经过，就算她记忆力好，在叙述的时候也必然加油添醋，绝不如录影带纪录的真实。<p>　　我只是这样想，并没有再出声。而白素解释她第二个原因，是为了乔安婶婶所说的“果报之神”。<p>　　她感到在银行中发生的事情，可以和所谓果报之神联系起来。她的根据是，“报应”这回事以许多不同的形式发生，而在银行中发生的事情，是很典型的一种“现眼报”。<p>　　所谓“现眼报”的意思是，报应立刻实现——匪徒要杀人，结果变成杀死自己。<p>　　既然提到了所谓“报应”，就当然一切都依照所谓报应的逻辑来推断，其间不存在普通的合理或不合理，只存在在报应的逻辑之中是不是会有这样的事情发生。<p>　　报应的最高原则是“恶有恶报，好有好报”。匪徒要杀人，是恶，所以应该有恶报。而匪徒就在要开枪杀人的那一刹间，变成了向自己开枪，报应立刻发生，这就是“现眼报”。<p>　　又根据报应的逻辑，是有一种力量在主持报应的运行。这种力量神秘莫测——凡是莫测高深的现象，就可以归之于神的力量。<p>　　所以有“果报之神”这样的神，掌握报应的运行，也是必然的事情。<p>　　白素循报应这个方向，去了解银行中发生的不可思议的事情，实在是完全没有其他设想可以成立的情形之下，才会这样做。<p>　　因为大家虽然常常把“报应”挂在口上，可是在实际上，恶有恶报、好有好报的情形，非常非常少见，少见到了可以凭此推断“报应”这回事并不存在的地步。<p>　　所以白素把整件事定性为报应事件，实在是虚无飘渺之至，没有实际可供追寻的线索。<p>　　事实也确然如此——白素的唯一线索就是乡下女巫口中的“果报之神”而已。<p>　　然而白素不但将银行中发生的事定性为报应事件，她进一步把探险队遇上匪徒的事件，也纳入了报应的范围，而且也是“现眼报”。<p>　　白素的进一步说明是：两件事情虽然发生的时间地点不同，是性质却完全一样，都是穷凶极恶的匪徒要杀人抢劫，结果枪口却对准了自己，完全合乎恶有恶报的原则。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_10'>第一百三十卷 天打雷劈 第八章 现眼报</b><p>");

document.write ('　　白素花费了大量唇舌来说两件古怪的匪徒自杀事件和报应有关，尽管她说得很详细，可是立论的根据还是很脆弱。<p>　　她立论的唯一根据就是真有报应这回事。<p>　　而是不是真有报应这回事，完全无法证实，所以她的立论实际上也不能成立。<p>　　若是换了一个环境，我早已经出言反对了。而这时候我反正是在山顶吹风，就随便白素说下去，没有反驳。<p>　　白素基于这样的信念，又知道乔安婶婶提到过果报之神，所以她感到和乔安婶婶的会面很重要。<p>　　白素是在费南度的陪伴之下去见乔安婶婶的，她把这个过程也说得很详细，我不再重复，只指出她这样做的目的，是要说明这位乔安婶婶并不是我口中的“乡下女巫”那么简单，而是在巴拿马全国范围之内，很有影响力的一个掌握了一定神秘力量的人物。<p>　　相信她有神秘力量的，不但有一般的民众，也有像费南度那样的高级官员。<p>　　乔安婶婶住在一条长的一百公尺的巷子尽头，当费南度、白素和红绫去到的时候，狭窄的巷子中挤满了人，都是来自各地，甚至于有不远千里而来的人，带着各种各样的问题，来向乔安婶婶恳求指点迷津。<p>　　白素所描述的这种情形我完全可以接受。因为这种情形虽然很碍眼，可是在各地都有存在。<p>　　我就曾经在一个世界上第一流先进的大城市中，看到过类似的情景：在凌晨三点钟，就有看来衣冠楚楚的男女，在污秽的横街里排队等候，目的是求见一位盲者。据说这位盲者能知过去未来，具有异能。所以他会客的条件虽然很苛刻，例如不能预先约定时间，只采取先到先得的方法，而且每天限定会客的人数等等，于是想从他那里得到指点的人，就只好通宵排队。不过幽默的是，通过特殊途径，当然是付出更多的金钱，也就可以例外。<p>　　在一个普遍来说知识平均程度很高的大城市中，尚且有这种现象，何况是在巴拿马这种所在。<p>　　在这里要特别声明的是，我对于能知过去未来以及任何属于玄学范围内的奇才异能，都绝对不抱否定的态度。我只是不相信挂上异能的招牌谋生的走江湖者，真的会有他所声称的异能。<p>　　这两者之间很有分别。<p>　　为了使大家更明白我的立场，我再举一个具体的例子，例如“风水”。我绝对相信有风水这门学问存在，但是却不相信活动在江湖上以此谋生的众多所谓风水先生真懂得风水这门学问。<p>　　以上几段，纯属题外话，和故事无关。之所以趁这个机会说一说的原因是，由于我记述的故事中，有大量涉及玄学范围，而且加以肯定，历三十余年。所以有些跑江湖者，在打起玄学的幌子的时候，有利用“卫斯理也肯定”的情形出现。<p>　　所以必须讲清楚：卫斯理肯定的是玄学，卫斯理绝不肯定拿玄学来谋生的跑江湖者——说得好听一些是以此谋生，而实际上其实是招摇撞骗。<p>　　却说当时在巷子中的人虽然多，可是费南度地位不同，就有特权，他摇摆着身子，把原来在巷子中的人，都挤得背贴住了墙。有他这个大胖子开路，白素和红绫跟在后面，就很容易走动。<p>　　到了乔安婶婶的住所门口，屋子在外面看来很是简陋，推门进去，倒相当宽敞，而且现代化的家居设备，应有尽有。乔安婶婶正坐在一张宽敞的安乐椅上，伸手抚摸一个跪在她面前的妇女的头顶，口中在喃喃作声，也不知道她在说些什么东西。<p>　　在白素眼中看出来，这乔安婶婶是一个典型的年老成精的老江湖，白素不免有些失望。<p>　　白素并不讳言她在见乔安婶婶之前，有一定的希望，希望这位女巫，至少通晓巫术，或者曾经和她口中的果报之神有过一定的接触。<p>　　等到进屋子一看，就知道完全不是这么一回事，她在失望之余，也就只好走一步看一步了。<p>　　不过白素也不是没有收获，和乔安婶婶谈话不多久，她就知道在银行抢案发生的时候，正有大雷雨。由于大雷雨在当地十分常见，几乎每天都有，太平常的事情就容易被忽略，所以费南度在提到银行抢案的时候，并没有说到有大雷雨。<p>　　而乔安婶婶提到了大雷雨，是因为她有她的观点，而她的观点，来自果报之神执行报应的方式。<p>　　谈话先从匪徒冲进银行开始，这乔安婶婶果然惯走江湖，能说会道，把事情的经过说得有声有色。<p>　　白素看过整个经过的录影带，她很佩服乔安婶婶的叙述能力，既将事情说得很清楚，又没有夸大，这使得白素对她有一定的好感。<p>　　等白素问到她对这件事情的看法时，乔安婶婶双手挥舞，语调高亢，说明她对自己的话充满了信心。<p>　　她道：“当然是果报之神来到，执行了他的神圣职责！”<p>　　见她说得如此肯定，白素问道：“何以见得呢？”<p>　　乔安婶婶更提高了声音：“当时正在下大雷雨！电光闪闪、雷声隆隆，却不正是果报之神来到！”<p>　　乔安婶婶在说的时候，双眼睁得老大，像是奇怪何以白素看来聪明伶俐，却连这样简单的事情都不知道！<p>　　可是当时白素确然在一时之间，难以将“大雷雨”和“果报之神”联系起来。而且看到了乔安婶婶这种表情，她也不知道该如何问下去才好。<p>　　白素说到这里，略顿了一顿。她是想我是不是可以有什么联想，然而我也想不出来。<p>　　这时候同时在听白素叙述的那两人，却发出了很明白乔安婶婶所说的话的声音。<p>　　这两人的如此反应，使我想到乔安婶婶所说的大雷雨和果报之神等等，一定和当地的民间传说有关，一般民间传说都深入人心，当地人从小就接触，所以那两人一听就明白，而我们外来人，就莫名其妙。<p>　　我问了一句：“大雷雨是果报之神的象徵？”<p>　　白素没有第一时间回答，那两人抢着道：“果报之神就是雷神！很多情形下，果报之神执行神职，就用雷火烧死该死的人。”<p>　　听了两人的解释，我更觉得不可思议并不是对雷神执行报应感到奇怪，而是雷神执行死刑，用雷火烧死罪人的这种说法，根本是中国民间的传说，怎么会远在巴拿马，也有这样的说法？<p>　　当然就算相隔很远，有类似的传说也不足为奇，可是这时候我却感到真正的奇怪。<p>　　在中国民间的传说中，雷神是正义之神，他主持正义，用雷火对付邪恶。人们在受到邪恶力量的迫害而无法反抗时，就会用“什么时候看你遭到天打雷劈”来发泄，把对付邪恶力量的希望寄托在雷神的身上。<p>　　难道在这里，情形也是如此？<p>　　由于白素停顿了一会，我又没有出声，她当然可以知道我在这段时间内想到了什么，所以她再开口，完全可以接上我的思路。她道：“情形确然十分类似中国的传说，而他们更相信，果报之神在出现时，必然伴随雷声和闪电。”<p>　　我在这时候思绪比较紊乱，我想到在中国的传说中，雷神和果报之神之间似乎并不能画上等号。<p>　　然而中国的神仙系统十分复杂，如果将之简单化，雷神既然执行一部份报应工作，将他就当作是果报之神，也无不可。<p>　　而这种情形，很像是这里的传说，来源是中国。<p>　　我把所想到的说出来，又加了一句：“中国的雷神造型很特别，不知道这里的雷神是什么样子？”<p>　　白素道：“你且听我说下去。”<p>　　乔安婶婶在肯定了银行中发生的事情和果报之神有关之后，还发表了一大篇议论：“做害人的事情，终会害自己，那三个匪徒抢了钱还要杀人，本来也一定会为他们的恶行付出代价，逃不过果报之神的惩罚。而当时恰好果报之神出现，就立刻使他们把杀人的心变成杀自己，所以他们才会开枪打死了自己！”<p>　　我在听到白素说这番话的时候，心中更是疑惑。因为这番话说得很有条理，对于害人终害己的观念有相当透彻的了解。我忍不住又问：“这番话完全是乔安婶婶说的，还是曾经经过你的加工？”<p>　　白素立刻回答：“一字不改，完全是她说的。这位女巫，并不如你所想像的那样‘乡下’，在她自己的那一套领域中，有她自成系统的理论，说起来很有说服力，所以才能得到群众的拥护。”<p>　　我也感到要对这个女巫刮目相看才是，我把我对她的感觉说了出来：“我总感到她的那一套，和中国的传说十分接近，难道中国和中美洲的民间文化如此相通？”<p>　　白素笑了起来：“关于这一点，当时我和你一样，十分疑惑。可是接下来的行动，使我有了一个假设，可以说明这个奇怪的现象。”<p>　　白素并没有立刻说出接下来的行动是什么，她接着说的是：“刚才我转述的乔安婶婶的那一番话，用在探险队被匪徒袭击这件事上，也完全适合。”<p>　　我又将那一番话想了一遍，感到确然如此：当探险队被匪徒袭击的时候，正有大雷雨（果报之神出现），而匪徒在探险队毫无防备的情形下突袭（那是绝对的恶行），于是在现场的果报之神就运用神力，把那帮穷凶极恶的匪徒杀人的心，转为他们自相残杀，实现了恶有恶报的结果。<p>　　这是根据乔安婶婶那一套的说法。<p>　　如果将它“卫斯理化”，就是这样：当匪徒在开始杀人的行动时，匪徒的脑部活动，是在想如何杀人。而当其时，有一种力量，改变了匪徒脑部活动，使匪徒想到的是自相残杀，脑部活动支配身体的行动，所以结果就出现了匪徒的自相残杀。<p>　　还可以作很多补充：这种可以彻底改变脑部活动的力量，假设和闪电打雷的天文现象有一定的关联。<p>　　也可以设想是外星人超特能力在起作用。<p>　　总之这种力量能够使人原来的想法，起截然相反的转变——从杀人变成自杀。当原来的想法是一种恶行的时候，转变为相反，就变成了恶行的报应！<p>　　我真想不到一个乡下女巫的一番话，会给我带来那么多的联想，而且似乎在某种程度上，解决了奇异的现象。<p>　　我立刻又想到在录影带上看到银行中三个匪徒在自己打死自己时的情景，其中至少有一个匪徒在右手开枪的时候，左手有所动作。当时我们都不知道他左手想干什么。<p>　　现在有了这样的假设，就可以设想当时这个匪徒的脑部活动受了外来力量的影响，使他从杀人的意念转为自杀，而在这种转变还没有完全完成之前，有一个过程。已经知道脑部活动分为左、右两部份，控制右手活动的是脑的左半部，而控制左手活动的是脑的右半部。<p>　　当时的情形就可能是那个匪徒的左半脑已经受到了外来力量的控制，而右半脑却还没有。于是就出现了右手举枪自杀而左手却想把右手推开去的情景。<p>　　当然那只是极短时间的一个过程，紧接着他全部脑子都受到了外来力量的控制，所以自杀行为迅速完成。<p>　　也可以根据这个假设来设想另一个匪徒为什么曾往临死之前现出如此奇怪的神情。<p>　　那当然是在他的脑部活动完全受到控制之前，还有刹那之间的清醒，使他不明白自己明明是想杀人，何以忽然之间变成了杀自己。然而他也仅仅只有这一点时间而已，紧接着他的脑部活动已经完全被控制，发出了杀死自己的命令，于是他的“自杀”行为也就完成。<p>　　所以严格来说，这三个抢银行的匪徒确然是“自己杀死了自己”而不是“自杀”。<p>　　因为当时他们杀死自己的行为，并不是他们自己的意念，而是受了外来力量影响脑部活动的结果。<p>　　把那种可以截然改变原来意念的力量，当作是果报之神所发出，虽然需要一定的想像力才能接受，可是一想通了，就会觉得原来如此！<p>　　而且这种想法，比中国传统关于报应的设想，要乾净俐落得多，全都是清脆玲珑的“现眼报”！就在当场立刻解决，不必把希望寄托在不知道什么时候的“报应时辰”。<p>　　现眼报的好处是行恶事的人，立刻得到报应：想痛打他人的会变成打自己；要用刀刺人的刀会插进他自己的身体；扔起斧头想把人的手砍下来的结果断下来的是他自己的手；开枪杀人的结果子弹射死了自己……<p>　　种种残害他人身体的行为，都在刹那之间转变为伤害他自己，这何等令人痛快！想不出还有什么事情比这个更大快人心的了。<p>　　推而广之，不但是伤害他人身体的恶行会立刻得到报应，种种对他人不利的行为，也会立刻转变为对他自己不利。欺诈他人者自己受到损失；背后阴损者自食其果；偷盗者反而不见财物……<p>　　由于人类的恶行实在太多，无法一一枚举，总之那种力量可以使任何行恶者都立刻得到报应！<p>　　我深深地吸了一口气，自然而然叫道：“有这样的果报之神，我愿意五体投地，向他膜拜，希望他在全世界范围内施展他的力量，那就会使人类的罪恶彻底消失，地球人才能开始成为高级生物！”<p>　　白素听到了我的叫喊，她道：“当时我的想法和你一样，所以当乔安婶婶说到了有一座庙是专门供奉果报之神的，我立刻要求她带我们去参拜。”<p>　　在白素口中说出了“参拜”这样的词语来，由此可知她的想法确然和我一样，感到这位果报之神有这样神奇的力量，来对付人类的恶行，实在值得崇拜。<p>　　后来白素和我说起这件事，白素十分感叹，她说：“我很同意一种说法，说‘残忍是人类最大的罪恶’，当时我想到的是在任何对他人施展残忍行为的时候，所有的残忍行为都变成回施在恶人身上，真是天下第一快事，能拥有这种力量的神祗，除非本身是恶人，不然一定会对他崇拜。”<p>　　在这方面，我和白素的意见完全一致。后来红绫和温宝裕更夸张，他们说：“只要这种力量能够在地球上广泛发挥，每天我可以向他叩上一百个头，比西藏人拜佛更虔诚！”<p>　　想来他们所说的也很有道理，对任何神祗的崇拜，其实都很虚无飘渺，不能立刻看到有任何成果。而如果真有掌握这种力量的果报之神，每时每刻都可以看到行恶的人遭到现眼报，是何等的赏心乐事，为此多叩几个头，值得之至！<p>　　这些都是后话，表过不提。<p>　　却说当时乔安婶婶带着白素、红绫和费南度一起到那座专门供奉果报之神的庙宇去，车程大约两小时。<p>　　白素心中一直在想，这果报之神的神通既然如此广大，他的庙宇一定十分宏伟，中美洲很有一些历史悠久、来历很神秘的庙宇，这果报之神的庙宇，恐怕也属于这一类。<p>　　由于她一直在这样想，所以在乔安婶婶忽然伸手向前指，说道：“到了，就在那里。”的时候，白素睁大了眼睛向前看去，却什么也看不见。<p>　　当然不是在她的视线范围之内什么也没有，而只不过是没有她想像中宏伟神秘的庙宇而已。<p>　　她定了定神，才看到乔安婶婶所指的，是前面不远处一间很简陋的石屋。确然有不少人在石屋中进进出出，可是真的很难将它和神通广大、值得崇拜的果报之神联系起来。<p>　　红绫在前来的时候，和白素一样想法，后来她说了当时对果报之神的神庙的想像：“那应该是一座伟大之极、神秘莫测的大建筑，有许多巨大的柱子，像埃及的神庙一样，我还期望在庙的中心部份发现外星人留下的许多设备，等等……谁知道会是这样的一间破房子，而进去一看，那神像更是笑死人！”<p>　　当时白素和红绫进了那座所谓“果报之神庙”，看到了那个神像，虽然有不少人在对神像膜拜，可是一看之下，白素还忍得出，红绫却立刻哈哈大笑，惹得别人对她怒目而视。<p>　　那所谓神像，真是滑稽之极，也根本不是什么“神像”，只是在一块木板上，浅剌出来，再加上颜色的一个像，木板竖在那里也不知道有多少年了，显得残旧无比，上面的像也就模糊不清，只能够依稀辨认而已。<p>　　白素一看到这种情形，虽然觉得滑稽，可是立刻她就感到十分惊讶，因为她很快就看出木板上刻出的神像，其造型完全吻合中国传说中的“雷公”——尖嘴猴身，背后有翅膀，手中拿着锤和凿。<p>　　而更令白素感到意外的是在木板上，神像之旁，竟然还刻着几个歪歪斜斜的中国汉字，赫然是“雷部正堂之神像”七个字！<p>　　乍一看到这种情形，确然不容易一下子就了解是怎么一回事。可是白素略想了一想，就明白了。<p>　　她本来就感到乔安婶婶关于果报之神的说法和中国传说十分类似，现在她更可以肯定果报之神传说的来源，是不知道多少年之前由中国人在这里传播开来的！<p>　　中国人离乡别井飘洋过海的历史悠久，几乎去到世界上每一个角落，其中有的到了中美洲巴拿马，是必然的事情。<p>　　可以猜想中国人到了异乡客地，少不免被当地人欺侮，在受了不公平的待遇之后，搬出传说中的雷公来，警告当地人不要做恶事，做了恶事，会有报应，会有天上的雷公来执行，把作恶的人打死。这种受了欺侮而希望有天神帮忙的行为，很合乎中国人的民族性。<p>　　或许恰好有人在雷雨中触电死亡——这在每天都有雷雨的地方其实也是必然会发生的事情，于是这种说法就渐渐深入民心，而演变成为“果报之神”。<p>　　如今在那庙中的那个所谓神像，毫无疑问是中国人的杰作，而且年代久远，足以证明白素的设想。<p>　　白素这时候不禁哑然失笑，本来果报之神给她很多想像，却原来是这样一回事。<p>　　她当然非常失望。<p>　　当我听到她叙述到这里时，我也感到非常意外。虽然我本来就不怎么看好可以在所谓“果报之神”身上发掘出一些什么来，可是也想不到会如此儿戏！<p>　　如果是我，在这样情形下，一定完全在思绪上把果报之神和雷神之类的想法完全抛开，再也不加以理会。<p>　　可是白素和我不同，当时她虽然失望，然而当她知道，在探险队遇袭、发生怪事的时候，也有大雷雨，她还是把不可思议的怪事和大雷雨联系起来。<p>　　白素的叙述已经完毕，她最后道：“两件事情发生的时候，都有大雷雨，不能完全归于巧合，我始终觉得很有关键性的联系。”<p>　　当时我听了颇不以为然，后来事情的发展，情形很特别。不能说白素的说法正确，也不能说她的说法不对。只可以说在可以接受的、除此之外没有更好的推断和假设的情形下，白素的这个假设可以成立。<p>　　（这样的说法听起来很复杂，可是因为情况特别，所以必须如此说，在看到了以后事情发展的情形之后，大家都会了解。）<p>　　白素在叙述这些经过的时候，期间经过了她们登上直升机，向我这里飞来，张泰丰和那两人也一面听白素的叙述，一面努力向山崖上攀来。<p>　　结果白素虽然从老远赶来，还是她和红绫先到。直升机在山崖顶上勉强停了一停，红绫首先扑了出来，接着是白素。红绫一看到了我，就指手画脚，笑着向我再详细说那个果报之神庙的破烂情形，白素摇头：“庙不在大，有神则灵。”<p>　　红绫做了一个鬼脸，我笑道：“难道银行里的怪事，和探险队死里逃生，都是那破庙中的雷公的保佑？”<p>　　白素在这时候，想必也想起了那庙的滑稽情形，所以她也忍不住笑了起来：“现在我无法回答这个问题——我认为现在问题的关键是在失踪的探险队身上！”<p>　　由于我要一直保持相张泰丰的联络，所以并没有切断通讯设备，因此白素在我对面所说的话，张泰丰也可以听得到。我还没有对白素的话有反应，张泰丰已经叫了起来：“对！探险队！只要把探险队找出来，事情就会真相大白！”<p>　　我体谅到了张泰丰急于想找到典希微的心情，所以对他的话并没有反驳，而只是在心中想：探险队的失踪，恰好在遇到袭击之后，可以假设失踪和怪事有关，但是绝不能说是找到探险队，事情就会水落石出。<p>　　并不是我太悲观，而是事情发展到现在，我们除了“现眼报”的假设之外，根本完全茫无头绪。而所谓现眼报的假设，根据也薄弱到了极点，我之所以感到这个假设能够勉强成立，基于客观因素少，而基于主观因素多——我是希望世界上真能够有“现眼报”这种现象存在，通过这种现象遏止和消弭地球上一切由人类行为所造成的罪恶。<p>　　由于有这样的希望，所以才进一步希望这个假设符合事实，其实这是一种典型的一厢情愿。人在幻想的时候，总会倾向于自己希望出现的局面，我也未能免俗。<p>　　张泰丰在说完之后，又道：“探险队他们究竟到哪里去了，卫夫人有没有线索？”<p>　　白素的回答很实在：“唯一的线索就是他们上了天。”<p>　　这样的回答当然令张泰丰失望，他叹了一口气，不再言语。我望向白素，神情很疑惑。<p>　　白素所说探险队的去向是上了天，根据的线索自然是那些箭嘴符号。<p>　　然而箭嘴符号虽然指向天，说“探险队上了天”还是非常含糊的一种说法，有许多许多疑问。偏偏白素却说得十分肯定，这就使人疑惑。<p>　　白素在我的脸上看出了我心中的疑问，她摊了摊手，反问我：“除此之外，还能够有什么其他的设想？”<p>　　我只好苦笑，无话可答。<p>　　这时候直升机离开了山崖顶，我要直升机继续在山崖附近兜圈，虽然明知道不会有多大用处，然而也没有别的事情可做。<p>　　在完全没有作为的情形下，红绫忽然仰天长啸，白素和我在她惊天动地的啸声之中，面面相觑，啼笑皆非。<p>　　看红绫的情形，她是异想天开地想把自己的啸声传上天去，好让上了天的探险队听见——这自然是绝无可能的事情，天上除了一些云彩之外，根本什么也没有。<p>　　在红绫的一阵又一阵的啸声之中，通讯设备的耳机之中突然传来了费南度的声音，他显得很吃惊：“什么声音？是直升机出了事？”<p>　　从一个人口中发出的声音，竟然会被误会成飞机失事，其声音之惊人可想而知。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_11'>第一百三十卷 天打雷劈 第九章 怪上加怪</b><p>");

document.write ('　　实际上在红绫的啸声之中，费南度的话我也不是听得很清楚。我连忙向白素做了一个手势，白素过去阻止红绫长啸。<p>　　我也没有向费南度解释那是什么声音，费南度已经道：“有探险队的消息了！”<p>　　这一句话对听到的人来说，简直有石破天惊的作用，在通讯设备中，我首先听到张泰丰发出了一下难以形容的怪声，我一时之间完全无法明白这样一下怪声的意思，可是费南度却立刻明白，所以他第二句话是：“探险队全体人员安全，包括典希微小姐。”<p>　　这句话当然是针对张泰丰而说的，张泰丰也立刻长长地松了一口气。<p>　　这时候白素和红绫也同时听到了费南度的话，白素和我一样，对于探险队突然有了消息，当然兴奋无比，可是心中却也充满了疑问。<p>　　费南度不等我们发问——事实上我们也不知道该如何问起才好，费南度道：“几分钟之前，探险队和总部联络，报告他们所在的位置，离你们现在所在的山崖，不超过十公里。”<p>　　就在这时候，直升机上面那两人也用十分兴奋的声音报告：“在前方发现有一队人员，像是探险队……可以肯定，正是探险队，他们正在沿河流前进——”<p>　　不等他们讲完，我和张泰丰已经一起叫了起来：“立刻和他们联络！”<p>　　我们这样的反应实在很正常，在经过全面的搜索而毫无结果，整个探险队像是消失在空气中一样，在几乎绝望的情形下，探险队突然出现，第一件要做的事情，自然是立刻和他们取得联络。<p>　　可是我们的话才一出口，费南度就道：“等一等！”<p>　　我恨愕然：“有什么问题？”<p>　　费南度迟疑了几秒钟，才道：“我不知道有什么问题——”<p>　　我刚想质问他这样说是什么意思，他又立刻道：“请你听一听这段录音，或者你会知道有什么问题。”<p>　　我实在不明白费南度何以要在现在这种时候节外生枝，费南度已经解释：“录音就是几分钟前，探险队向总部的报告。”<p>　　我还没有来得及作任何反应，就听到了那段录音，那是一个很平常的声音：“河源勘查队向总部作例行报告，我们在前进中，一切如常，并无意外，没有要求，报告完毕，下次报告在一小时之后。”<p>　　探险队的报告录音只不过二十秒，可是在听了之后，在山崖顶上和山崖中部的六个人，却足足呆了至少三十秒。<p>　　要知道我和白素都是反应极快的人，可是在听了这段录音之后，也一时之间反应不过来，那一刹间，脑中简直一片空白，完全不知道发生了什么事情。<p>　　等到定下神来，才知道问题出在哪里。<p>　　探险队的报告听来很正常，一点问题也没有。然而问题却正在太正常了！<p>　　从探险队的报告来听，像是什么事情都没有发生过。而事实上探险队和总部失去联络，超过六十小时，在这期间，经过广泛全面的搜索，探险队踪影全无，而在山崖上留下了神秘的箭嘴符号，强烈表示他们是上了天。<p>　　然而他们忽然又出现，却又像是什么事情都没有发生过。<p>　　这究竟是怎么一回事？<p>　　费南度已经在问：“各位看是有什么问题？”<p>　　我的回答和他刚才答我同样的问题一样：“不知道是什么问题——不过我们不必揣测，应该第一时间和他们会合。”<p>　　白素道：“问题是我们在和探险队取得联络之后，应该用什么态度。”<p>　　大家都明白白素的意思是：如果探险队装成什么事情都没有发生过一样，我们应该用什么样的态度去应付？<p>　　这里面有一个极大的疑问，就是：探险队明明有超过两天行踪不明，他们为什么装成没有事情发生过？<p>　　而更大的疑问是：全世界都知道探险队失踪，稍为能够思想的人都知道那是万万瞒不过去的，他们为什么还要这样做？<p>　　这里头当然大有文章——这时候我虽然对里头有什么文章连最起码的设想都没有，可是心中却隐隐感到事情不是很对劲，很有些担心，可是又说不出所以然来。<p>　　白素心中显然也是疑问重重，她眉心打结，想了一想才道：“在和他们联络的时候，就当什么事情都没有发生过，一切等到会合了再说。”<p>　　我没有异议，问了其他人，那四人的声音中虽然充满了疑惑，可是并没有发出任何问题，只是道：“我们同意。”<p>　　张泰丰刚才的极度兴奋，还没有消失，他道：“什么都不要紧，人安全就好。”<p>　　我特别警告他：“你别冒失，会合之后，先由我来发问！”<p>　　我感到事态不但古怪，而且可能相当严重，所以说话的语气也很重，不过张泰丰显然沉浸在可以和典希微重逢的快乐之中，并没有十分留意，只是随口答应。<p>　　我要直升机先来到山崖顶上，把我和白素、红绫接上机，然后再在半山腰上，接了张泰丰和那两人。<p>　　张泰丰一上机，就满脸通红地间：“联络上了没有，让我和典希微说话。”<p>　　我摇了摇头：“现在才开始联络。”<p>　　张泰丰现出大惑不解的神情，瞪了我一眼，分明是在责怪我为什么不赶快采取行动。<p>　　我想向他解释，可是明知道他不会接受，一时之间不知道如何开口。这时候红线心直口快，大声道：“探险队明明曾经失踪，却装成若无其事，其中不知道有什么古怪，我们要商量定了再说，你心急什么！”<p>　　张泰丰想要争辩，可是看到我们所有人显然同意红绫的说话，张大了口，又是生气又是无可奈何。<p>　　我也狠狠地瞪了他一眼，然后操纵通话设备，那两人帮助我寻找探险队的通讯频率，我不断重复：“巴拿马警方，要和河源勘查队联络，请回答，请回答。”<p>　　没有多久就有了回音，探险队负责通讯的是一个小伙子，他的声音转来相当愉快：“河源勘查队回答巴拿马警方，欢迎和我们联络，请问有何贵干？”<p>　　这样的回音，已经足够令得直升机里面所有的人，都面面相觑，我也一时之间不知道该如何回答才好。因为探险队方面这样问，充分表示了他们并没有发生过任何意外。<p>　　可是事实却是他们曾经失踪了将近三天！<p>　　我们这里没有了回答，反而是那小伙子连连问：“巴拿马警方，巴拿马警方，请继续联络！”<p>　　我定了定神，才道：“我们在直升机上……”<p>　　这时候由于直升机飞行的高度相当高，所以看出去可以看得很远，我已经能够看到在前方，有一队人在移动，估计距离大约是三十公里，用肉眼看去，人也只不过像蚂蚁般大小。当然从望远镜看情形就不同，张泰丰一直在用望远镜观察，这时候就叫了起来：“是他们了！他们也看到了我们！”<p>　　我也看到那队人中，有人在向天挥手，那小伙子道：“我们并不需要额外支援，总部派直升机来干什么？”<p>　　我一面回答，一面向各人打手势：“我们不是总部派来，是巴拿马警方人员——”<p>　　我话还没有说完，那小伙子很机灵，就接了上去：“是不是来调查我们遇到袭击的事情？”<p>　　本来探险队方面，装成完全没有失踪这回事，我真有点不知道如何说下去才好，那小伙子的话，正合我意，我立刻道：“正是如此，警方需要知道详细的情形——”<p>　　也不知道是那小伙子心急，还是他太喜欢说话，我才说了一句话，他又打断了我的话头，急不及待地道：“情形很古怪，真的很古怪，事情发生之后，我们一直在讨论，可是完全没有结果，警方有什么结论？”<p>　　我吸了一口气，听小伙子的话，他不像是装成没有失踪这回事，倒更像是真正确然没有失踪这回事一样！他们对于发动袭击的匪徒忽然自相残杀死亡这件事，也觉得古怪无比，所以一直在讨论研究——这当然是要在正常的情形下才能做的事情。如果他们曾经失踪，甚至于像我们推测那样“上了天”，就绝不会还有时间来讨论研究。<p>　　这究竟是怎么一回事？探险队明明曾经失踪，为什么会有这样的情形出现。<p>　　我心中疑惑之极，一面仍然敷衍着对答：“正因为事情十分不可思议，所以警方请了几位对怪事有经验的专家，来和你们会合，作进一步的了解。”<p>　　那小伙子的声音很高兴：“没有问题，请选择地点降落。”<p>　　本来我和他之间还有许多话可以说，可是我有更重要的话要向直升机中的各人说，所以就中止了和小伙子的通话。<p>　　一时之间直升机中各人都你望我我望他，不知道说什么才好。还是红绫先打破沉默：“这是怎么一回事？看来探险队像是完全不知道自己曾经失踪！”<p>　　张泰丰道：“或许他们不愿意提起，我们……我们其实也不必勉强，只要全体队员都安全就好。”<p>　　我本来就准备如果探险队不提失踪，我们也不提，随机应变，找出他们不提失踪的原因。我就是怕张泰丰会沉不住气，现在他自己先这样提出来，自然再好不过。我还是有点不放心，所以特地对他道：“我们不提失踪，你可不要私下向与希微追问。”<p>　　张泰丰连声道：“不会，不会。”<p>　　我定了定神，把我的想法告诉各人：“探险队的态度很古怪，他们像是完全不知道自己曾经失踪，而不是想刻意隐瞒。我们在完全不知道为什么会有这种情形发生之前，我认为最好不要直接提起，而只用旁敲侧击的方法去了解。”<p>　　红绫不明白：“为什么要这样？”<p>　　我摇了摇头：“不知道——事情既然怪异，就不能照平常的方法来应付。”<p>　　确然在这时候我完全说不出所以然来，只能这样回答。看红绫的神情好像不是很明白，可是她也没有再说什么。<p>　　直升机飞行很快，已经到了探险队的上空，略盘旋了一下，就在河边找了一处地方下降。<p>　　不等到直升机停定，我们就看到探险队员迎了上来，我一眼就看到了典希微。<p>　　典希微和其他队员一样，身上背负了不少装备，看起来精神奕奕，其他队员有老有少，都有一种令人倾佩的神采——一般来说，探险队员都是科学家，不辞劳苦，扩大人类的知识领域，所以都很值得尊敬。这一队探险队虽然有说不出来的古怪，可是依然光彩四射，不亏为人类精英。<p>　　直升机一停下，我还来不及阻止，张泰丰首先打开了门，一跃而下，大叫道：“看是谁来了！”<p>　　他叫的这一句话，相信探险队中只有典希微一个人听得懂，也自然只有她一个人有反应。当她看到从直升机上大叫着跳下来的人是张泰丰的时候，她也大叫一声，来不及卸下身上所背负的装备，就向前奔了过来。<p>　　两人很快就碰在一起，紧紧拥抱，而且热吻，此情此景，就算白痴也可以知道那是一对久别重逢的爱侣，所以其他的探险队员一起热烈鼓掌。<p>　　我事先实在不知道张泰丰和典希微的关系已经发展到了这样的地步，所以感到讶异，向白素望了一眼，白素向我笑，像是说我后知后觉。我回想张泰丰在知道探险队失踪之后的那种焦急情状，感到自己确然迟钝，所以伸手在自己头上打了一下。<p>　　探险队员迎了上来，我们也下了直升机，张泰丰和典希微才分了开来。<p>　　典希微本来分明是想问张泰丰怎么会来的，可是当她看到了我和白素、红绫之后，神情讶异莫名，立刻变成问我们：“发生了什么事情，怎么竟劳动了卫斯理和卫夫人！”<p>　　典希微这样一叫，探险队员也有了反应——会参加探险队的人，总对希奇古怪的事情有兴趣，也就必然或多或少听到过我的名字，所以也都有感到意外的神情。<p>　　这是一个最好的机会，让我提到探险队曾经失踪，所以我立刻道：“整个探险队突然无影无踪，这样的大事，我们当然要来。”<p>　　我把话说得再清楚不过，可是连典希微在内，所有队员听了，都光是完全莫名其妙，然后面面相觑，神情更是茫然，显然完全不知道我在胡说些什么！<p>　　白素立刻向我使了一个眼色，示意我小心说话。<p>　　本来我的计划也是要小心试探的，可是一上来就有了直话直说的机会，我也不肯放过。<p>　　而且这时候的情形，照我的判断，探险队并不是在刻意隐瞒，而是他们根本不知道自己曾经失踪。<p>　　探险队明明曾经失踪，而他们竟然不知道曾经发生过这样的事，事情就更加怪异，也就更需要弄清楚，而且是越快弄清楚越好，所以我立刻改变了原来的计划。<p>　　我向白素做了一个手势，可能这时候我和白素这一方面的所有人神情也变得很古怪，所以探险队方面也知道有不寻常的事情发生了。<p>　　一个有着红色头发的中年人向我走过来，自我介绍：“我是队长，请问究竟发生了什么事情？”<p>　　队长的神情十分诚恳，更使我肯定他们不是在假装，我就用最简单的话说明了发生的事情。<p>　　所有探险队员听了之后，有的讶异有的好笑有的大动作挥手表示不相信，典希微笑得最欢，指着张泰丰：“所以你这傻瓜以为我从此不见了，才急成这样子！”<p>　　一个身材矮壮的小伙子也走了过来，向我道：“我负责通讯和定期向总部作例行报告，在出发之后，我没有错漏任何一次，一切都有电脑纪录可以查看。卫先生你刚才所说的话，对我的工作作了严重的指责，我要提抗议。”<p>　　我认得出那小伙子就是当我在直升机时和我联络的那位，他虽然说是抗议，可是语调仍然很活泼，可知他是一个心胸开朗的人，这类性格的人不善于作伪，何况他说每次报告都有电脑纪录可以查看！<p>　　一时之间我实在不知道该如何回答他才好，倒是红绫反应直接，解了我的围，她大声道：“请向我们展示纪录。”<p>　　小伙子十分爽快，立刻答应，迅速动作。<p>　　于是在接下来的时间中，我们不但看到了例行报告从未中断的纪录，而且看到探险队从遇到袭击的地点开始，一直到这里的沿途勘查纪录，证明他们一直在沿河前进，在所谓“失踪”的六十小时之内，他们前进了大约五十公里，时间和距离也都完全合理。<p>　　探险队员都以十分怪异的神情望着我们，我们也以同样怪异的神情望着他们，谁都不知道该说什么才好。<p>　　白素首先打破沉默：“向总部所作的例行报告，总部为什么没有回音？”<p>　　那小伙子道：“这是事先的约定——例行报告表示没有意外，不必有回音，如果有特殊事情，才进行通话。”<p>　　我不自由主摇头，事情不可思议到了超乎我任何想像的地步。<p>　　典希微微笑着向我道：“卫先生，我看整件事其实很简单，不必向太深奥的方向去想。”<p>　　事情怪异到这种程度，典希微居然还说简单，我瞪着她，等她作进一步的说明。她摊了摊手：“当然是总部接收例行报告的装备，在过去六十小时中发生了故障，所以收不到报告，就以为我们失踪了。”<p>　　她这样一说，其他探险队员都笑了起来——这种反应显然是都感到她的说法有理。<p>　　我和我这边的人却当然知道这是胡说八道，只是总部收不到报告，她的说法还有可能，然而事实是总部在收不到报告之后，曾经展开广泛的搜索，也没有他们的踪影，这就证明典希微的说法完全不能成立。<p>　　我在探险队员的笑声中，也哈哈乾笑了两声，刚想把这一点提出来，白素已经抢着道：“总部方面实在太糊涂了，竟然不先检查通讯设备，就大惊小怪！”<p>　　我突然听白素这样说，一时之间几乎不相信自己的耳朵，红绫也大为惊讶，张大了口，连沉醉在和典希微重逢喜悦中的张泰丰也徒然震动了一下，只有费南度派来的那四人一点表情都没有，显然他们都绝对遵从命令，一切以我们为主，他们不参加任何意见。所以白素竟然表示同意典希微那种站不住脚的说法，他们地无动于衷，不表示意见。<p>　　红绫当然照例是最先提出抗议，可是她还没有开口，白素一闪身，就到了她的身边，握住了她的手，红绫受到了这样强烈的暗示，就把要说的话吞了回去。白素同时向我使了一个眼色，我虽然还不明白她究竟想怎样，可是也知道她必然有原因，暂时应该照她的主意去行事。<p>　　我还怕张泰丰不明白，特意对他大声道：“典希微说得对，我们把简单的问题复杂化了！”<p>　　张泰丰神情古怪，他当然不同意我的话，可是又不敢说典希微说得不对，所以一时之间僵在那里，不知道说什么才好。<p>　　我走到张泰丰身边，拍了拍他的肩头，道：“且听白素还有什么话要说。”<p>　　张泰丰究竟不是蠢人，立刻明白其实我也不同意这样的说法，他点了点头，我们都向白素望去。<p>　　白素一开口，竟然不再提探险队失踪的事，而只是道：“你们遇到袭击的经过，请详细说一说。”<p>　　所有探险队员对这个话题显然都有极大的兴趣，典希微首先道：“这件事确然不可思议，完全值得卫氏夫妇出马探究，我们遇到袭击，本来万无幸理，可是却像是天上有神仙在帮助我们一样，那些匪徒忽然自相残杀，我们反而毫发无损。”<p>　　白素还是坚持原来的问题：“经过的情形如何？”<p>　　还是由典希微来叙述，原来当时大雷雨说来就来，刹那之间，天地昏暗、山风凌厉、电光闪闪、雷声隆隆，正在涉水的队员，都不免感到惊慌。<p>　　队长下令到最近的平台上去，就在他们接近平台的时候，原来已经在两个平台上的许多人，突然一起站了起来，手中都有武器，大声呼喝，整个探险队在刹那之间都知道发生了什么事情。<p>　　紧接着人雷雨倾盆而下，视线变得模糊，而枪声也立刻响起，当枪声响起时，有几个队员甚至于以为自己已经中弹身亡了！<p>　　他们早知道路上不太平，所以也携带武器，不过他们都没有作战经验，即使在最短时间内应战，也是手忙脚乱，胡乱拿起枪来扫射一番，也不知道对方是什么时候停止射击的。<p>　　等到探险队方面也停止了射击，就再也听不到枪声。探险队员都伏在水中，还是不敢动，一直等到大雷雨过去，可以看到前面平台上的情形时，才看到平台上的匪徒已经完全中枪倒地。<p>　　探险队员大着胆子去查看，才发现总共是九名匪徒，已经完全死亡。<p>　　探险队大大感到意外，立刻向总部报告。<p>　　我们是通过了总部才知道发生了匪徒袭击事件的，当时探险队向总部的报告很详细，所以这时候虽然又听典希微说了一遍，并没有新的收获。<p>　　然而在典希微摊了摊手，表示已经说完了经过之后，我的心中却产生了一个极大的疑点。<p>　　这极大的疑点是：在当时的情形下，即使发现了九名匪徒死亡，探险队员并没有作战经验，应该无法肯定匪徒是自相残杀而死，而更应该认为是他们的反击把匪徒打死的。<p>　　肯定匪徒自相残杀死亡是总部接到了报告，通知警方，警方派人到现场之后的事情。而这时候，总部和警方都完全无法和探险队联络，没有可能把这样的事实告诉探险队。<p>　　一直到忽然探险队又出现，总部和警方都未曾把事情告诉他们。<p>　　也就是说探险队应该一直不知道匪徒是自相残杀这回事。<p>　　可是当我们和探险队会合之后，对匪徒自相残杀这件事，所有探险队员却完全知道，而且毫无保留接受，只不过认为事情很不可思议而已。<p>　　疑问是：他们是怎么知道的？<p>　　在他们失去联络期间，没人可以告知他们，就算探险队坚持未曾失去联络，也只是他们向总部作例行报告，所有纪录之中，也没有总部向他们说过匪徒是自相残杀这回事。<p>　　他们是自己判断匪徒忽然从要向他们射击而变成自相残杀的可能性极微，因为这种怪异的事情，就算想到了也不能肯定。警方肯定了匪徒是自己人互相射击死亡，是经过了导致死亡的子弹和枪械的弹道试验，有了确切地科学实证，才能够知道匪徒真正死亡的原因。<p>　　无论从哪一个角度来看，探险队都不应该如此毫无保留肯定匪徒是死于自相残杀。<p>　　而他们竟然十分自然地就知道了、接受了匪徒忽然自相残杀这样的怪事，这岂非是怪上加怪！<p>　　进一步的疑问是：是谁告诉他们的？<p>　　当我感到这一极大的疑点时，我一面心念电转，迅速地在思索，一面向白素望去。开始的时候由于集中力量在思索，所以并不是十分留意到白素的反应，直到想到后来，才看到白素正在使用唇语，她用唇语向我表达的话，竟然可以完全和我的思路衔接。白素说的是：或者说，是什么力量令他们知道的。<p>　　一看到白素这样说，我几乎整个人都跳了起来！<p>　　白素的想法和我完全一样！<p>　　可是看她接下来的言语，却是她明明有了怀疑，然而并没有作进一步追究的企图，她只是向典希微道：“这经过真是惊险绝伦，你们可以说幸运之极，所谓大难不死必有后福，你们这次一定可以有很好的成绩。”<p>　　听得白素这样说，不但是我和红绫，连那四人都一下子瞪大了眼睛。<p>　　因为白素说出了这样的敷衍话来，分明是表示她对事情已经不想再追究下去，而就此了事！<p>　　她那一番话，和“再见，祝你们好运”没有分别。<p>　　我看到红绫高举双手，准备抗议。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_12'>第一百三十卷 天打雷劈 第十章 逆转</b><p>");

document.write ('　　我刚想也加入抗议的行列，又看到了白素的唇语。白素说的是：且听我的！<p>　　我应变极快，双手仍然高举，却叫道：“好啊，我们可以回家了！”<p>　　这次轮到红绫莫名其妙，可是我不让她有说话的机会，早就去到了她的身前，一把拉住了她，沉声道：“别出声。”<p>　　张泰丰觉得很怪异，可是他总算也看出了我的行动很古怪，所以忍住了没有出声。<p>　　我拍着手：“既然是一场误会，各位请继续前进，我们告辞了。”<p>　　依我的心思，是立刻上直升机去，好向白素盘问她究竟打算怎样。可是张泰丰和典希微却很是依依不舍，白素示意我不要催他，我们连那四人先上了直升机。<p>　　才跨进机舱，我和红绫就齐声问：“怎么一回事？”<p>　　白素向还在和典希微说话的张泰丰望了一眼：“我们现在的讨论，暂时不必告诉张泰丰，以防止他忍不住会转告典希微。”<p>　　白素在这样说的时候，神情十分严肃。我对白素的话完全摸不着头脑，只好先点头答应。<p>　　白素吸了一口气，问：“你们认为探险队员是在隐瞒事实，还是忘记了他们自己曾经失踪？”<p>　　红绫抢着回答：“我看两者都不是，他们是根本就不知道自己曾经失踪。”<p>　　红绫的话听来根玄，可是我明白她的意思。<p>　　白素继续问：“是他们根本未曾失踪？”<p>　　红绫道：“不，他们确然曾经失踪，可是在他们的记忆之中却已经没有了这一部分。”<p>　　看来红绫和白素的想法十分接近，所以她们可以迅速地对答，而我却有些跟不上，要略想一想才能跟上去。<p>　　白素再问：“他们的这一部分记忆，为什么会消失？”<p>　　红绫回答得极之直接：“被人做了手脚。”<p>　　我一贯的思想方法和红绫不同，红绫直接，而我总是联想到许多其他的关联。例如这时候红绫毫不考虑就回答了白素的问题，而我也在同时想到了这一点，可是我却立刻联想到“被人做了手脚”是被什么人？做了什么样的手脚？是在什么情形下做的？等等问题，所以并没有立刻有答案。<p>　　白素对红绫又快又肯定的回答表示很欣赏，她不再发问，自己补充：“脑部被人做了手脚，有很多种情形，大体可以分成两类：记忆在脑部被彻底消除；或是记忆在脑部被封存起来。如果是前者，那就没有办法了，如果是后者，还有希望可以把记忆唤回来，最简单的方法是——”<p>　　白素说到这里，我总算努力抛开了所有杂念，跟上了白素的想法，所以立刻接口，大声道：“催眠术——高明的催眠术可以把封存的记忆找回来！”<p>　　说了这一句话之后，我又立刻补充：“即使做手脚封存记忆的是外星人，催眠术也有效。”<p>　　白素点头：“我可以找到极高明的催眠术大师——我知道在非人协会有这样的人物。可是重要的是，绝不能让要被催眠的人事先知道会被催眠而有了防备——有了防备，催眠术就发挥不了作用。所以我刚才要装成若无其事，而且也要瞒住张泰丰，以防他不小心在典希微面前说出来。”<p>　　我吸了一口气：“你准备以典希微作为催眠的对象？”<p>　　白素点了点头：“是——那些箭嘴符号既然有可能是她留下来的，她对发生的事情应该有最深刻的记忆，也就最容易被找出来。”<p>　　原来白素刚才已经有了通盘的计划，这时候连那四人也都明白，望着白素，神情倾佩。<p>　　红棱还想问些什么，白素道：“催眠术如果有效，就可以解决一切疑问；如果无效，我们再作设想，也只是设想，接触不到真正的事实，白费心机。”<p>　　红绫会意，不再说什么。<p>　　这时候难分难舍的张泰丰和典希微，总算分了开来，张泰丰一步一回头，向直升机走来。<p>　　白素趁这机会向那四人道：“费南度警官那里，请四位说明。我相信袭击探险队匪徒的自相残杀，和银行抢匪打死自己这两件事的性质相同。我们如果有了结果，会立刻和他联络。”<p>　　那四人略有犹豫：“催眠在什么时候进行？难道等典希微小姐探险完毕？”<p>　　白素回答肯定：“是——不怕时间久，时间越久，就越没有防备心，催眠术也就越容易奏效。”<p>　　说话之间，张泰丰已经上了直升机，我们也就不再讨论。我本来还很担心张泰丰不会那么容易接受“总部通讯设备出了毛病”这种根本站不住脚的说法，可是正应了一句话：“在恋爱中的人是盲目的”，张泰丰连再问都没有问，看来一切对他都不重要，重要的只是典希微安全！<p>　　直升机起飞之后，我们就看到探险队员一面向我们挥手，一面继续前进。张泰丰心情很好，甚至于这样说：“原来是一场虚惊！真好笑，还以为那些箭嘴符号是典希微留下来的，还以为探险队上了天！”<p>　　他还进一步取笑那四人：“巴拿马警方搜索的能力不敢恭维！”<p>　　那四人的老练程度远在张泰丰之上，闻言只是乾笑了几声，不置可否。<p>　　张泰丰又告诉我们，从现在起，不论他在何处，都可以和身在探险队的典希微随时取得联络。<p>　　我道：“那很好，你和她联络的结果，如果有需要，可以随时告诉我们。”<p>　　张泰丰很愉快地答应了下来——确然在接下来的日子里，他经常向我们报告探险队的行踪。<p>　　所谓“接下来的日子”，有四个月的样子。<p>　　在我们回家之后不多久，白素就有远行，目的是通过非人协会去寻找那位超级催眠大师。<p>　　她这一去，时间之久，出乎意料之外，一直到四个月之后，典希微探险完毕从巴拿马回来，白素还没有回家。<p>　　我和白素经常有联络，在典希微回来和张泰丰一起到我家，典希微兴高采烈地说她探险的经过之后，我忍不住在联络的时候对白素说：“催眠大师到处都有，为什么一定要找那一个。”<p>　　白素的理由很简单，也很充分：“把探险队员记忆封存起来，九成九是外星人做的手脚，所以必须找地球上最好的人来对付，不然打草惊蛇，就再也没有成功的机会了。”<p>　　我苦笑：“或许外星人早已经把他们的记忆彻底消除，我们根本什么也得不到。”<p>　　白素正色道：“只要有机会，哪怕只有万分之一，也要试一试。”<p>　　我当然没有异议——就在那次联络之后的第五天，白素带着一个人回家来。<p>　　我实在不知道该如何形容她带来的这个人才好，因为这个人太普通了，普通到了无法加以任何形容词的地步，普通到了有隐形人的效果——如果他和另外三个人站在一起，看出去就只会看到三个人而不会注意到他的存在，原因是他普通之极，完全没有吸引他人注意力的条件。<p>　　白素介绍这个人是努力大师——这名字很古怪，不过一个人的外形如果不起眼到了这种程度，不论他要做什么，确然必须份外努力才行。<p>　　这位努力大师双眼也没有神采，灰灰蒙蒙，连视线的焦点都没有，看来绝不像有能力催眠他人，反而他自己倒像是随时都在打瞌睡一样。<p>　　不过既然是白素带来的，我当然绝对不敢怠慢。而且我知道催眠术的门派种类很多，其中有一派属于在不知不觉、对方完全不经意的情形下将对方催眠，我以前只听说过有这样的一派，努力大师显然是这一类人物。<p>　　附带说一句，这一派催眠术，由于能够在别人完全没有防范，也不管人家是不是愿意接受催眠的情形下将人催眠，所以催眠的能力显得十分神秘和诡异，也和犯罪行为的关系密切，所以在传授弟子的时候挑选极其严格，品行稍有不端，立刻用最严厉的方法惩处。正因为这样，会这种催眠术的人极少，我对于这种催眠术也只知道一些皮毛而已。努力大师还是我第一次见到的这类催眠大师。<p>　　努力大师讲话不多，也毫无引人注意之处。<p>　　在回来之后，我已经向温宝裕叙述了经过，温宝裕有一个好处，就是毫无保留就接受外星人的设想，他立刻有了结论：“探险队一定曾经被外星人带到在天上的基地！而令得匪徒自相残杀，当然是外星人影响匪徒脑部活动的结果！”<p>　　他甚至于有更进一步的结论：“这种外星人太可爱了！应该由他们来统治地球，那么不论地球人想作什么恶，结果都自吞恶果，自然而然，地球上就再也不会有任何罪恶了！”<p>　　温宝裕公然欢迎外星人来统治地球，听起来很碍耳，可是想深一层，如果外星人的统治可以有地球上没有罪恶的效果，却是大大的好处，似乎并无不可。<p>　　由于温宝裕知道一切，所以邀请典希微前来的时候，他也在场。典希微来的时候，当然不知道会被催眠，事先比较困难的是如何甩掉张泰丰——怕他在场见到典希微忽然被催眠就大惊小怪起来，破坏了行动。<p>　　当然这也不是什么大困难，那天傍晚，典希微一个人来到，红绫开门迎她进来，事先白素只说有一位来自印度的瑜伽术大师，会在我们家作示范，问她有没有兴趣来看一看。<p>　　这位典希微小姐的兴趣也真广泛，立刻答应，而且准时来到。所谓瑜伽大师，当然就是努力大师。<p>　　在场的有我和白素、红绫和温宝裕。<p>　　典希微一到，随便说了一些不相干的话，努力大师就开始做瑜伽术的动作。努力大师还真的有极高的瑜伽术造诣，典希微显然对瑜伽术也有研究，所谓“会家一伸手、便知有没有”，努力大师一开始做动作，就吸引了典希微的注意。<p>　　等到努力大师做了十几二十个动作之后，我正感到不耐烦、不知道什么时候才开始催眠，努力大师忽然做了一个怪动作，看来完全像是人手中持着枪在扫射。<p>　　虽然我对瑜伽术没有研究，可是也可以肯定，这个动作无论如何不属于瑜伽术。<p>　　而且努力大师在做出这个动作的同时，发出了一阵听来完全像是枪声一样的声音，完全达到了超级口技的水准。<p>　　我同时看到，典希微忽然现出很惊慌的神情，也有很古怪的动作，看起来像是正急急忙忙想寻找什么。<p>　　我这才知道，典希微已经在不知不觉中被催眠了！努力大师这时候一定是在模拟匪徒袭击探险队，以唤起典希微的记忆。<p>　　果然，努力大师的口中，又发出了雷声和雨声，逼真得使我们也感到如同置身于大雷雨中一样！<p>　　在我们来说还只不过感觉到好像有大雷雨，而看典希微的神情动作就简直是置身于大雷雨之中，她不断地抹着脸，显然是想把脸上的雨水抹去，以便看清楚眼前的情形。开始的时候她的神情很慌乱，可是很快的她就镇定了下来，同时从她的动作来看，她已经找到了武器，开始发射。<p>　　同时她身子伏了下来，而且大声叫：“别乱走！伏下！全体伏下！”<p>　　这时候我才见识到努力大师真正高明之极的催眠术所造成的效果。和一般口中念念有词说什么“你睡着了，我问你回答”，然后被催眠者就一句一句话说出来的情形完全不同。<p>　　此刻受了催眠的典希微并不是问一句说一句，而是她完全回到了当时，在重演当时所发生的一切。<p>　　我和白素互望了一眼，心情都相当紧张。因为这样的催眠效果，虽然极其逼真，我们可以通过典希微的言语和动作，来了解当时发生了什么事情。可是典希微只会把当时的动作重做一遍，其他的在当时出现的东西，现在并不会重现，例如她所做的动作是开枪，我们一看就明白，可是她手上并没有任何武器，所以我们必须更小心地观察她的动作和她的表情，来判断当时究竟发生了什么事情。<p>　　过了片刻，努力大师口中的枪声首先停止，接着雷声、雨声也渐渐停止，典希微站了起来，叫：“每个人都安全？”<p>　　从这种情形来看，在探险队遇到袭击的时候，最镇定的显然是她。在问了之后，她紧张的神情大为松弛，显然是她得到了人人都安全的回答。<p>　　然后她向前走——在我们这时看来她只是原地踏步，可是她的姿态完全是涉水前进。估计她是向前去查看平台上那些匪徒的情形，而不多久，她就现出惊讶之极的神情来，回顾道：“死了！这些人全都死了！这是怎么一回事？”<p>　　接下来她的神情越来越惊讶，又道：“赶快向总部报告我们遭到了袭击，而龚击者全都死亡……不能肯定匪徒死亡的原因……”<p>　　从这种情形来看，典希微当时已经感到事情的怪异，而我们看到这里，也更加紧张，因为探险队的失踪，就是在他们向总部报告之后发生的事情。<p>　　典希微俯着身子，双手在不断拨动，看来是在进一步仔细查看匪徒的尸体，神情一直讶异莫名。我对典希微的镇定和勇气，又有了进一步的了解，而且更加佩服。<p>　　典希微在喃喃自语：“真奇怪，这些人看来像是互相射击死亡，真奇怪！”<p>　　过了一会，她就向前走（我们看来仍然是原地踏步），走了相当长的时间，才停了下来。<p>　　白素碰了碰我，用唇语道：“从时间来算，应该是从平台走到了山崖脚下。”<p>　　我点了点头，表示同意。<p>　　然后她坐了下来，她的神情一直很疑惑，像是想说话，可是又没有说出什么话来，可以想像她无法和其他队员讨论她心中的疑惑，这当然是由于其他队员感觉不如她敏锐的缘故。<p>　　她像是在思索，然后突然她抬头向上看，神情之复杂难以形容，显然是上面有她绝对意料不到的情景出现，紧接着她霍然起立，同时大叫：“是什么！是什么！”<p>　　接下来她的动作怪异之极，她高举双手，身子像是努力要向下蹲可是又做不到，最后还是伸直，而作有限的摇动，看来她双手的活动也受一定的限制，她的右手很费力的才从背后取到了一样不知道是什么东西。<p>　　然后她的右手移向前，食指不断向下按动。<p>　　看到这里，我陡然明白她在做什么，不禁感到了一股寒意——典希微是在用罐头颜料喷箭嘴符号！再接下来她手部的动作更完全证明了这一点。<p>　　而那时候她的身子应该是在迅速地上升中！<p>　　也就是说从她抬头向上不知道看到了什么东西开始，就有力量束缚了她的身子，令她迅速上升。而在这样的意外之中她还有足够的镇定来留下箭嘴符号，真是不简单之至。<p>　　留意到了她确然是留下了十二个箭嘴符号，然后很快的看来她的身子已经能够自由活动，也像是直到这时候才恢复了说话的能力，她立刻道：“大家别惊慌，先弄清楚我们在什么地方！”<p>　　简单的一句话说明了许多问题：其他探险队员的遭遇和她一样；他们身不由主被摄上了天，而进入了一处不知道是什么地方的空间之中。<p>　　典希微发挥领导才能：“大家聚在一起，别碰任何东西。”<p>　　我们从她的言语和动作之中，揣测当时发生的事情，我不一一复述我们所想到的情形，而留给大家自己去想，以增加兴趣。<p>　　典希微这时候的神经充满了警觉，她盯着前面，声音相当镇定：“你是机器人，我们不和你对话。”她又提高了声音：“真正的人在哪里，为什么躲起来不见人？”<p>　　她问了三次之多，然后神情更是古怪，像是她得到了不可思议的回答或者是看到了难以相信的情景，她吸了一口气：“只有你？这里只有你这个机器人？”<p>　　她慢慢走向前，伸手摸索，样子古怪，又后退了一步：“你们到地球来干什么？”<p>　　看来她已经可以开始和那个“机器人”对话，她的样子也是在用心听，然后她忽然笑了起来：“你来维持地球上高级生物的秩序？你怎么可能懂得我们的生活秩序？”<p>　　她在这样问的时候，很有轻视之意，可是很快的她的神情变得严肃，可见对方的回答很认真而且可以接受。<p>　　她甚至于不由自主喘气，道：“罪恶行为……有信号显示？你不但能够接收，而且可以令信号逆转？”<p>　　听到这里，除了努力大师之外，人人都不自由主吸了一口气。<p>　　令罪恶行为发生之前所产生的脑部信号逆转！<p>　　这是我以前从来也没有听到过的一句话！可是我立刻能够明白它的意思——我们曾经设想过的“现眼报”，是传统语言的说法，而事实上正是这句话造成的结果！<p>　　犯罪者在展开罪恶行为之前，脑部所产生的信号原来是想如何伤害他人，而信号经过逆转，结果就变成伤害他自己！<p>　　我们都毫无疑问相信典希微当时正在和外星人的机器人（或许就是外星人本身——外星人的形状当然可以像机器人）对话。不知道这种外星人来自宇宙的哪一个角落，竟然拥有这样的超特能力，实在是太可爱了！<p>　　只是不明白掌握了这种能力，却并不在地球上普遍实行，从而可以消弭地球上一切恶行。<p>　　我们在飞快转念，相信当时典希微也问了我们想到的最后那个问题，她在喃喃自语：“在使得信号逆转的时候，需要有强力的雷电的配合……那也不是问题，地球上到处都会有大雷雨，可以在每次大雷雨的时候，使恶人都自食其果。”<p>　　我相信当时典希微一定得到了一些这个问题的答案，因为她现出很专注倾听的神情。<p>　　而我早已联想到了中国传统的说法中大雷雨和惩戒罪恶的关系，由来已久。虽然作恶多端的人被雷打死的实例少之又少，可是在传统上诅咒恶人，都习惯说“看你什么时候被天打雷劈”！<p>　　由此可知，雷和恶行的报应关系密切早已深入人心。为什么会有这种情形出现？是不是若干年之前，这类外星人藉雷电的配合，曾经广泛的在地球上令得恶行之前恶人所发出的脑部信号逆转，使恶人自食其果，所以才在人类的脑中留下了深刻的印象？<p>　　不然雷电这种自然现象，怎么会和人类行为扯上关系？<p>　　我相信我的这个设想可以成立，问题只在于为什么这类外星人忽然不再继续这样做而已。<p>　　这问题当然要在典希微继续的言行中找答案，可是看典希微时，只见她一脸茫然，显然她也并没有得到答案。<p>　　她忽然双手挥舞，神情激动，声音很大：“让我留在这里……好的……让我们都留在这里……”在神情转为失望之后，她又道：“尽量让我们在这里久一些……”然后她的声音又高又尖：“什么？在离开这里之前，我们在这里的记忆会消失？”<p>　　接着她摇头，笑：“不会，不会，我不相信，记忆属于我，谁也拿不走……喔，不是拿走，只是封存，那更好，总有一天，我会把它打开。”<p>　　我在这时候，不由自主摇了摇头，典希微太自信了，她的那段遭遇的记忆果然遭到封存，她根本完全无法回忆发生了什么事，就算她自己再努力，只怕地无法“解放”这段记忆。<p>　　照探险队失踪和再出现相隔的时间来看，我希望典希微可以提供更多她对这段遭遇的记忆。可是典希微的动作明显地慢了下来，不到一分钟，她突然泥塑木雕一样，静止不动了。<p>　　我正在奇怪，就听到了浓重的喘气声，回头一看，只见努力大师满头大汗，脚步踉跄地退到了椅子前坐了下来，还在不断喘气，同时向我们摇手。<p>　　白素立刻向他递过去一大杯水，他一口气喝光，才缓过气来，道：“我再也不能了。”<p>　　我忙道：“休息一会再来！”<p>　　努力大师连连摇头：“不行，我再也不能了。”<p>　　他站了起来，摇摇晃晃向门口走去，打开门，做手势阻止白素走向他，然后道：“我走了。”<p>　　在他出去、关上门之前，他发出了一下古怪的声音，典希微随着发出同样的声音，在我们回头去看典希微的时候，这位努力大师已经关上门，飘然而去。<p>　　看典希微时，她有一个极短时间的神情迷茫，随即就像是什么事情都没有发生过一样，甚至于没有发觉少了一个人。<p>　　典希微又逗留了一会，发现我们都有些精神恍惚，她就告辞离去。<p>　　典希微才走，我就急不及待道：“快把努力大师找回来，我们还没有知道全部事实。”<p>　　白素摇头：“他来的时候向我说过，情形好，他可以维持三分钟，然后他至少要三年丧失这个能力。刚才他至少坚持了将近二十分钟！”<p>　　我、温宝裕和红绫都苦笑。<p>　　白素又道：“其实典希微所说的，再加上我们的想像，也知道得差不多了。”<p>　　我吸了一口气，联想到这种“逆转”的能力不知道是不是可以存起来，等到有大雷雨配合的时候才发挥，如果可以，那就不但是“现眼报”，而是每次打雷闪电，都会有行恶之徒，遭到恶报，真是大快人心！<p>　　我在想着，温宝裕道：“真可惜，那年那月那日，当军队用坦克车屠杀百姓的时候，没有一场大雷雨来配合。”<p>　　我把我想的说了，温宝裕忽然哈哈大笑：“如果恶行逆转，不知道是当天杀人的军队自相残杀，还是坦克车冲进深宫大院去，把躲在里面下屠杀令的凶手杀死？”<p>　　我们没有回答。温宝裕继续笑：“真过瘾！想想都过瘾！”<p>　　这句话我完全同意，的确，就算只是想想，都过瘾！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_01'>第一百三十一卷 另类复制 简介</b><p>");

document.write ('　　一个逃婚的新娘——陌生男子一句：‘这个颜色，和你不相衬。’竟使一个即将步入结婚礼堂的新娘子，不顾一切跟他逃走，这句话到底有何魔力？更奇怪的是，得知消息的新娘母亲却口出惊人之语：‘根本不知道她是怎么来的，也就不会知道她到哪里去了。’<p>　　一个失踪的博士——在勒曼医院的三位创始人之一杜良，竟然是一个复制人！不，应该说多年来他代替‘真正的’杜良留在医院瞒人耳目。而真正的杜良早已带着他最新发明‘思想复制’，逃之夭夭了，究竟他到哪里去？有何目的？<p>　　卫斯理和白素接受委托分头调查两案，但随着案情逐渐水落石出，原本风马牛不相及的两件事竟然紧紧相系，互相牵动，原来，这一切皆起因于一场巨大的阴谋……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_02'>第一百三十一卷 另类复制 序</b><p>");

document.write ('　　这个故事中有一个新的假设来解释人类不可理解的行为。例如双手满是鲜血的凶手偶然扮小丑，就会有人努力颂扬天生奇才我主圣明之类。<p>　　怎么会如此是非黑白不分呢？<p>　　怎么会奴性如此强烈呢？<p>　　总有原因的，于是开始幻想，做出假设。<p>　　幻想没有限制，同一件事情，可以从无数角度去幻想去假设，这个幻想可以和下一个幻想不同，下一个幻想可以和上一个完全相反，这种现象完全是正常。如果对一件事情只有一个幻想，那不知道是不是还可以算是幻想。<p>　　听得有人不以为然：卫斯理故事那一个这样说，这一个又那样说！<p>　　其实正应该如此。<p>　　倪匡  一九九九 、五、十五  三藩市<p>　　阳光极好，温度很低，清晨时分。<p>　　不完全依照热胀冷缩规律的水有标准体积。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_03'>第一百三十一卷 另类复制 第一章 无意中参加了一个婚礼</b><p>");

document.write ('　　上一个故事以努力大师催眠了典希微大约二十分钟之后，作为结局。<p>　　我认为事情不算完全结束，白素却说典希微在接受催眠之后的表现，再加上想像力，就已经可以知道整件事的来龙去脉，所以算是有了结果。<p>　　或许她的想像力比较丰富，所以感到这样的结果已经可以满足。<p>　　而我却总感到还有一些事情可以做。<p>　　既然在这方面和白素“话不投机”，所以那些事情我并没有和白素商量，而是自己独自进行。进行这些事情的经过，和现在我要叙述的这个新故事一点关系都没有，本来可以不说。可是往往有一些朋友，和我类似，缺乏用想像力去完成故事结局的能力。所以很有必要交代一下。当然我会用最简单的方法来说。<p>　　首先我对努力大师的催眠方法很有意见。<p>　　这位努力大师是白素通过非人协会找回来的，白素一再强调他是地球上最好的催眠师。可是他的催眠方法却并不是使被催眠者把事情的经过说出来，而是使被催眠者重新经历一遍曾经发生过的事情，只能看到被催眠者的动作和被催眠者一个人的说话。<p>　　我实在看不出这样的催眠术比普通的催眠术高明在哪里。<p>　　如果用普通的催眠术来“解放”典希微的记忆，我认为可以得到更多的资料。<p>　　至少可以和典希微进行对话，向她很多问题。<p>　　我确然有许多问题要问她，例如要问她究竟是在怎样的情形下整个探险队被“摄”上去的，也要问她在空中的飞行器的大小和形状，以及那些“机器人”的模样。更希望能通过她而知道她究竟听到了一些什么话，而不是只根据她听到了话之后的反应来揣测她听到了什么。<p>　　所以我认为要对典希微重新进行催眠。<p>　　我开始联络我认为最好的催眠大师，当然不必通过非人协会，世界各地有的是好催眠师！<p>　　在接下来大约半年的时间中，我约到了九位顶尖催眠大师，也用不着痕迹的方法，在不同的地点，使典希微和催眠师会面，在典希微完全不知道的情形下，对她进行催眠。<p>　　每一次的经过，要详细叙述，也很有趣，可是当然不必如此做，只消说结果就可以。<p>　　而结果只要一句话就够了：失败，彻底地失败！<p>　　实在令人感到泄气之极，原来典希微抵抗催眠的力量十分强——基本上来说，催眠术的进行过程，是催眠师和被催眠者两者之间脑电波的较量，强者胜。弱者败。<p>　　典希微完全不知道自己会被催眠，处于不利的地位，可是在这样情形下，有六个催眠大师完全不能对她进行催眠，还有两个所谓催眠大师，几乎被她进行反催眠，闹得狼狈不堪，落荒而逃。<p>　　只有一位，总算成功把典希微催眠，可是无论如何引导，都无法打开典希微脑中对那段经历的记忆，其他的问题，倒都有答案，连她两岁那年从桌子上摔下来的情形，她都可以说出来，就是一问到关于那段经历，除了摇头之外，没有别的反应。<p>　　我这才知道了两件事实。<p>　　第一件是对典希微那段记忆的消除工作做得十分高明。<p>　　第二件是努力大师的催眠术确然极其了不起，不能不承认他确然是地球上最好的催眠大师。<p>　　在对典希微进行催眠彻底失败之后，我还不死心。因为有这段经历的不止典希微一个人，而是整个探险队的队员。典希微抵抗催眠的能力高强，其他人未必和她一样。<p>　　于是我又花了相当长的一段时间，带着那位催眠大师，一个一个去找探险队员。<p>　　结果每一个探险队员都很容易被催眠，可是没有一个对那段经历有任何反应。换句话说：我还是失败了！<p>　　事情开始的时候我没有对白素说，后来也没有说，可是不用多久，白素当然知道了我在干什么，也没有问，也绝不干涉我的行动。<p>　　直到我最后失败，从巴拿马回来，垂头丧气，至少有两小时之久，没有开口说话，白素才充满了同情地望着我。我苦笑：“也不是完全没有收获。”<p>　　白素微笑：“说来听听。”<p>　　我道：“我在巴拿马，和费南度警官详细商量过，认为那种有可以逆转电波力量的飞行器，极可能还停留在巴拿马的上空。费南度同意我的说法。”<p>　　白素点头：“我也同意。”<p>　　我总算有了一点生气，继续道：“所以我们决定，费南度在巴拿马，要继续留意是不是还有‘现眼报’事情发生，如果有的话，要进行详细的了解。”<p>　　白素又表示同意：“当然，世界上再也没有比这个更值得研究的事情了！”<p>　　我吸了一口气：“还有，我们决定，在探险队员遇事的山区。广泛的设立对天空的监视设备，长时间进行观察，并且摄影，希望能够看到那个飞行器——当然那就是外星人的宇宙飞船！”<p>　　白素考虑了一下：“那需要多少人力物力……巴拿马政府当然不肯出钱出力。”<p>　　我点头：“当然，我想都没有想过，我准备找陶启泉资助，以研究当地气象为名，设立至少十个观察站——需要的资金，也只有陶启泉这样的超级大豪富才能拿得出来。”<p>　　白素笑：“告诉他如果观察有了结果，用他的名义发表，他可以成为人类有史以来最伟大的人，永远名垂千古！”<p>　　我本来正在踌躇如何向陶启泉开口，我相信他绝不至于拒绝，可是只要他不是立刻答应，稍微犹豫一下，也就无趣得很了，而用白素的说法去打动他，再好不过。<p>　　当下我十分高兴，握住了白素的手，摇了好一会。<p>　　我立刻和陶启泉联络，在电话中听到了他的声音之后，我就开门见山：“有一件事情，要你资助。”<p>　　陶启泉呵呵笑：“没有问题。”<p>　　我道：“需要至少三亿美元……”<p>　　陶启泉不等我说出花了这笔钱之后会有什么好处，就立刻又道：“没有问题。”<p>　　当时我心中十分感叹：这才是真正的豪富，金钱的数字对他来说，没有大大的意义，他绝不是不重视金钱，不会说什么不爱金钱这类的屁话，而是实实在在，自然而然感到三亿和三元差不多，总之他花得起，就完全不必考虑其他。<p>　　我道：“我们要见面一次，我总得把事情的来龙去脉向你说一说才是。”<p>　　陶启泉道：“好极，请你立刻来，我在大厦门口等你——我二十分钟之后下楼，要去教堂参加一个婚礼，我们正好趁这机会详细谈父。”<p>　　我怔了一怔，很快就明白陶启泉是要去参加什么样的一个婚礼。<p>　　我对这个婚礼略有所知，因为它是近来一些报章杂志上的主要话题。<p>　　我对于参加这个婚礼，当然不会有兴趣，想来陶启泉也和我一样。<p>　　所以他很高兴有我和他作伴，可以解闷。<p>　　我在开始叙述的时候，曾说过补充上一个故事的一些事情，和新的故事一点关系都没有，其实也不尽然。至少如果我不参加这个婚礼的话，就不能第一时间接触到这件事情。虽然我相信就算我没有参加这个婚礼，在婚礼上发生的事情最后还是会来到我的身上。<p>　　可是情形多少会有些不同，在记述上没有那样直接生动。<p>　　而事情和事情之间，竟然会有事先完全无法设想的联系，那是奇妙之极的现象，非任何人所能解释。<p>　　却说当时我立刻出门，向白素道：“通知小宝——陶启泉可能把事情派给他来办理。”<p>　　温宝裕一直在陶启泉的集团里担任一个很古怪的职位，专门花钱，我要陶启泉出钱做的事情，正属于温宝裕所负责的部份。<p>　　当我赶到陶启泉集团总部大厦门口时，正看到陶启泉在下属的拥簇下，走向停在门口广场上的一辆车。<p>　　我曾经见识过这辆车子，实在很夸张，那是一辆大小如同旅游车一样的车子，其他设备不必一一介绍，车厢里面，就完全像是在建筑物之内的小客厅，舒适无比。<p>　　我知道自从陶启泉和水荭在一起之后，两人几乎二十四小时不分开，其肉麻的程度，连小报的记者都不好意思报道，可是这时候却只看到陶启泉，而没有看到水荭。<p>　　我下了车，向他挥手，他看到我，向那辆车指了一指，示意我上车，他接着上来，和我握手。我道：“江湖传说你成了暹逻连体人。怎么会少了那一半？”<p>　　陶启泉听了我这样问，非但不见怪，而且神情立刻甜蜜无比，笑道，“她是伴娘，一早就去陪新娘子去了。”<p>　　我很是讶异，当然在神情上显露了出来。陶启泉却会错了意，道，“她并没有和我结婚，不是已婚妇人，仍然是未嫁女郎的身份，当然可以做伴娘。”<p>　　我解释道：“我讶异并不是为了这个，而是感到新娘的面子何其之大，竟然请得动你片刻不见就如同伤筋动骨一样的水荭去做伴娘！”<p>　　陶启泉有点无可奈何地摊了摊手，可知他真是不舍得水荭不在他身边。他道：“没有办法，看在大亨的份上，不能不答应，算是替大亨凑热闹。”<p>　　我更是讶异莫名。<p>　　在这里，必须花一些篇幅来简单他说一下这桩婚礼——因为这个故事正是从婚礼开始的。<p>　　婚礼当然是轰动的，不然也不会成为报上的花边新闻。婚礼的男女双方都是所谓上层社会中的人物，名头响亮，可是也还没有达到真正的最高层的地位——当然在所谓上层社会之中，分地位的高下，完全以拥有财富的数字为标准，和其人对人类有多少贡献。在知识发展上有多少成就完全无关。<p>　　从花边新闻上看到的资料是，女方家长是一家中小型银行的老板，新娘的父亲早已去世，银行一直由新娘的母亲出任董事长，这位女士非常能干，把一家小银行管理得不能再好，在金融界有相当好的人望。<p>　　而男方的家长则是一个中型企业集团的董事长，双方可以说是门当户对，而且新郎和新娘都有著名的英国大学的博士学位，当然可以称得上是人上之人了。<p>　　可是像他们这种等级的人，若是和陶启泉、大亨他们来比较。<p>　　正所谓“人比人、气死人”，还是差了好大一截。<p>　　这一截的距离，要举例来说明的话，可以这样说：无论是男方家长还是女方家长，如果想见到陶启泉或大亨这样的人物，至少要在一星期之前预约，而且见面的时间也很难超过二十分钟。<p>　　在花边新闻上，从来也没有提到过婚礼双方和大亨有关系——如果和大亨有关，其轰动的程度至少要超过一百倍！<p>　　而陶启泉却说让水荭去当伴娘、他去参加婚礼，全是为了卖大亨的面子，这其中不知道有什么讲究。<p>　　于是我问：“和大亨又有什么关系？和他有关，为什么不见报上有消息？”<p>　　陶启泉笑道：“究竟大亨和这桩婚事有什么关联，我也不清楚。他只是向我要水荭做伴娘，说是其实目的是要我参加婚礼——他知道只要水荭在婚礼上，我就一定会出现，不然就算我答应了，到时也会爽约。”<p>　　我感到好笑，大亨要陶启泉参加婚礼增光，可是他又为什么不正式出面，把婚礼弄得更热闹呢？<p>　　我把这个问题提了出来，陶启泉笑了笑：“大亨如果出面，不知道会有多少人要参加，到时候一定是想要他参加的人望而却步，来的全是根本不想他出现的人！”<p>　　我对于这种事情一点经验都没有，听了只觉得好笑。我顺口说了一句：“现在我去参加，当然也属于‘根本不想他出现’这一类的人物了。”<p>　　陶启泉大摇其头：“说出来你不会相信，大亨曾经两次要我代邀你参加，我说你不会来的，所以根本没有转达他的邀请。”<p>　　我更感到好笑：“他又不是不认识我，为什么不直接来找我？”<p>　　陶启泉冷笑：“你还不知道自己的架子有多大，他是怕给你一口回绝，下不了台！”<p>　　我想了一想，情形确然如此，我一定不会参加这种不相干的婚礼，陶启泉说得很对，大亨怕没有面子，所以才不请我。现在我突然出现，他当然不会不欢迎。<p>　　这时候我感到有点奇怪：大亨为什么对这桩婚礼这样有兴趣？<p>　　他想陶启泉参加，有道理可说，因为陶启泉是和他一样的超级大豪富。可是为什么又想我参加呢？<p>　　我一时之间想不出其中的究竟来，也没有继续去想，因为我有事情要对陶启泉说，现在是最好的时机。<p>　　于是我不再提有关婚礼的事情，向陶启泉说我们的发现。<p>　　陶启泉听得很入神——而且越听越有兴趣。等我说完，他拍手道：“太有趣了——可以将人的思想逆转！是不是如果有人想来偷窃我集团的商业秘密，结果却反而把他的商业秘密全部告诉了我？”<p>　　他第一时间就想到了这样的一个例子，真不愧是商业巨子。我点了点头：“理论上来说，应该如此。”<p>　　陶启泉道：“好极，我立刻拨款，要温宝裕和你联络。”<p>　　事情果然落在温宝裕身上，当然再好不过。我向外看，看到快到教堂，心想我的事情已经办好，这婚礼自然可以不必参加了。我刚想提出来，还没有开口，陶启泉已经知道我想干什么，一把拽住了我，大声道：“休想开溜！要请你难，难得你自投罗网，说什么也要去参加。”<p>　　我无可奈何，只好把刚才心中的疑问，提了出来。<p>　　陶启泉笑道：“我完全不知道大亨为什么要你参加——等一会你见到了他，自己去问。至于他对这桩婚礼为什么有兴趣，这是至少一万人的共同问题，不过谁也不敢去问他，怕其中有他不便启齿的苦衷，恐怕这个问题也只有你去问他了——只有你不怕得罪他！”<p>　　我也笑：“就算我怕得罪他，也非问不可！”<p>　　陶启泉望着我：“通常人家希望见到卫斯理，总是因为有些稀奇古怪的事情想告诉他，难道大亨也是为了这个原因？”<p>　　我摊了摊手：“这桩婚礼，有何古怪之处？”<p>　　我一面问，一面心中迅速地在转念，心想婚礼应该没有什么古怪，古怪的应该是大亨这个人！<p>　　我和大亨之间的关系，始终有点格格不入，一方面是由于大亨实在太霸道，而且和一些强权统治者关系密切，行为很不高尚。另一方面是由于大亨身边的女人——朱槿。<p>　　朱谨的身份十分特殊，她和水红、海棠、黄蝉、柳絮……一样，而在这些特殊身份的女人之中，我觉得朱槿是最深不可测的一个。<p>　　抱着“敬鬼神而远之”的心理，我就不是很愿意和他们接近。<p>　　关于大亨和朱槿这两个人奇异之极的来历，我曾经在《遗传》这个故事中详细叙述过，此处不赘。<p>　　大亨很工心计，如果他有什么事情要找我，就有可能借要我参加婚礼的机会，向我提出。这一点，只怕陶启泉也想不到。<p>　　我想到了这一点，也没有放在心上，因为朱槿虽然可怕，可是也不至于会害我！<p>　　说话之间，已经到了教堂门口，门口闹哄哄地全是人，陶启泉的车子还没有停下，至少已经有十组以上的摄影队着亮了灯光，照得人连眼睛都睁不开。<p>　　下了车，一大批人拥上来，忽然之间，那些人都有点站不稳。<p>　　只见一个娇小玲珑的美女，排众而前，在她经过之处，人群都自动闪开。<p>　　那美女穿着一身绯色的绣花旗袍，更显得窈窕之极，只见她眉花眼笑，不是水荭是谁？一下于就扑到了陶启泉的身上，百忙之中。<p>　　居然还向我点了点头。陶启泉立刻将她紧紧搂在怀中，竟然把所有人都当成了透明一样。<p>　　人到了最高超的地位，就可以完全不必顾及自己在他人心目中的形象如何——话又说回来，两情相悦的男女，当众热烈拥抱，也没有什么不好。<p>　　陶启泉就干脆把水荭抱了起来，走上教堂的石阶，一直走进了教堂，这样的场面当然轰动之极，所以我跟着走进教堂，根本没有人注意我。<p>　　进了教堂，陶启泉放下水荭，自然被许多人包围，而我立刻看到朱槿向我走来，满脸笑容，大声道：“知道卫先生会来，我们全都高兴极了！”<p>　　她知道我会出现，我并不感到意外——这正是大亨和她的神通广大之处，也正是我感到她和大亨可怕的原因。不过这时候她如此热烈欢迎，我当然要客气几句。<p>　　于是接下来的两分钟之内，我和朱槿的对话，完全是毫无内容的客套话。<p>　　在说完了这些话之后，朱槿道：“大亨在等卫先生，卫先生请跟我来。”<p>　　这时候我已经有九成可以肯定，大亨真的是有事情要找我，绝不是只想我参加婚礼那样简单。我笑了一下，道：“大亨如果有事找我，其实完全不必借婚礼过桥！”<p>　　虽然我笑着说，可是话中的不满之意，像朱槿那样七窍玲珑水晶心肝玻璃人儿要是听不出来才是天下第一怪事！<p>　　朱槿立刻笑道：“什么事情都瞒不过卫先生，可是这件事却还真非要借婚礼过桥不可！”<p>　　她笑得极甜，可是却又不住下说，我又想不出究竟是什么道理，只好闷在心里。<p>　　她带着我向前走，在经过水荭身边的时候，向水荭笑道：“你这个伴娘，不去陪新娘，在这里干什么！”<p>　　水荭先向我行礼：“卫先生好！”<p>　　这小狐狸看起来像是中学生，可是我绝对不敢小觑她半分，立刻回答：“水荭小姐好！”<p>　　水荭这才回应朱槿刚才的话：“新娘有人陪，把我赶出来了！”<p>　　听得她这样说，我完全没有在意，却见朱槿扬了扬眉，向人丛中望了一眼，道：“新郎在这里啊，谁在陪新娘？”<p>　　本来一直充满了笑容的水荭，听了朱槿这样问，陡然怔了一怔。<p>　　我看了只觉得好笑，感到她们所受的训练，使她们的警觉性比野兽还要敏锐，好好的婚礼，伴娘离开一会，管他是谁在陪伴新娘，有什么关系，何必紧张！<p>　　可是水荭不但怔了一怔，而且立刻神色狐疑，失声道：“不对，这个人……不对！”<p>　　一时之间不但是我，连朱槿看来也不知道她这样说是什么意思，而水荭在说了之后，立刻急急忙忙向教堂里面走去，像是事情十分紧急，可是她在走出了几步之后，却又转头向陶启泉飞了一个飞吻，又不像真有什么大不了的事情，真不知道她在捣什么鬼！<p>　　我隐隐约约感到事情有些不对头——从大亨想我参加这个婚礼开始，事情就有些不对头，可是我却又在一时之间想不出所以然来。<p>　　后来事实证明我的第六感有点道理，可是事情的发展却又完全在我的意料之外。<p>　　当时我向朱槿望了一眼，只见朱槿也神色疑惑，摇了摇头：“这丫头疯起来，谁也不知道她闹什么鬼。”<p>　　我心中苦笑，心想要是朱槿和水荭两个人联合起来搞鬼，只怕我也难以应付。<p>　　本来我还想问一问大亨找我究竟为了什么，后来一转念间，想到问了她也未必说，反而显得我要在她那里打探消息，倒叫她小看了我，所以就忍住了没有出声。<p>　　教堂相当大，后面有许多房间，来来去去的人很多，可是走廊或是空间总显得很阴沉，和欢喜开朗的婚礼不是很配合。<p>　　朱槿把我带到了一间房间前，先敲门，里面有人把门打开，我向房间中看去，看到里面大约有七八个人在，首先看到的当然就是大亨。<p>　　只见大亨穿得十分正式，全套的礼服，还有老大的襟花，花下面是丝带，上面红底金字，赫然是“主婚人”。<p>　　我一直在怀疑大亨对这个婚礼为什么如此起劲，看到了他原来是主婚人的身份，非但疑团没有揭开，而且更感到奇怪，大亨算起来不可能和男家或者女家有任何亲戚关系，怎么就当起主婚人来了？<p>　　当真是莫名其妙之至。<p>　　大亨立刻看到了我，大叫着向我走来，张开双臂，和我拥抱，显得非常热情。<p>　　我第一句话就问：“你是男家的家长，还是女家的家长？”<p>　　一般来说，当主婚人的，总是家长，我这样问，虽然不是很合乎礼貌，可是也不应该算是突兀。<p>　　大亨哈哈大笑：“等一会婚礼进行的时候，我会带着新娘走过红地毡，把新娘带到新郎的身边。”<p>　　大亨这样说，等于十分清楚地回答了我的问题。可是我更加糊涂了。<p>　　把新娘带到新郎的身边，这是新娘父亲的任务，难道说新娘是大亨的女儿？<p>　　当然不可能是——若是大亨嫁女儿，绝对不止是现在这样的场面。大家都知道，新娘在幼年的时候，她父亲就去世，她母亲管理银行，是出名的女银行家。在那种情况下，大亨代替她父亲的地位，算是什么名堂？<p>　　一时之间我实在无法弄明白其间的巧妙，只好随口道：“恭喜、恭喜。”<p>　　大亨又进一步回答我的问题：“新娘是我的义女。”<p>　　照说这已经可以解决我心中的全部疑惑了，可是我立刻又想到，新娘的家世，虽然很不错，可是和显赫无比的大亨来比较，应该无论如何扯不上关系，这义父义女的关系不知道是怎么来的，总之很是尴揶尬尬，好像有说不出来的别扭。<p>　　后来我和白素说起当时的那种感觉，白素道：“奇怪，你怎么会有这样的感觉一你想到的一切，都和你一点关系都没有啊！”<p>　　我的回答是：“或许是我在一开始就有了不对头的感觉，所以就连带什么事情都变得不对头了。”<p>　　当时我只好点了点头，大亨握住了我的手，不由分说，把我拉到了一个中年妇女的面前。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_04'>第一百三十一卷 另类复制 第二章 新娘被人拐走了</b><p>");

document.write ('　　看情形，他是想介绍我和这个中年妇女。我完全不知道对方是何方神圣，只见她大约五十上下年纪，衣着虽然华丽，可是样貌极其普通——到菜市场去，就可以见到无数这样的中年妇女。<p>　　可是大亨却急不及待地要介绍我，而且一开口，说的话也奇特无比，他道：“这位就是卫斯理！”<p>　　这句话本来没有什么特别，可是在这样情形下，分明有很多潜台词在。大亨所没有说出来的话，可以想像这位中年妇女一直想见我，直到现在才有了机会，所以大亨才会这样说。<p>　　换句话说，要见我的不是大亨，而是这位中年妇女了？<p>　　我感到事情很莫名其妙，神情当然也现出了相当程度的不愉快，可是那中年妇女却一无所觉，一听了大亨的话，表情立刻变得丰富无比，又是高兴、又是感激，双手伸出来，想来握我的手，然而大概又感到初次见面，不好太熟落，所以又改为向我鞠躬，手忙脚乱之极。<p>　　同时她大声自我介绍：“我姓金，叫金翡翠——这名字俗气得很，卫先生别见笑。”<p>　　我那时候只在想这中年妇女究竟是什么身份，准会去理会她的名字是俗还是雅！这名字好像曾经听到过，可是一时之间却又想不起来。<p>　　我还没有反应过来，就听到身边有女人大声道：“李义山诗有‘蜡照半笼金翡翠’之句，这名字也就不算俗气了。”<p>　　声音很熟，回头一看，正是万何集团的主席何艳容女土，她减肥成功，是人间奇迹，没有再发胖，高大丰满，十分可观。我向她笑了一下：“说得好。”<p>　　她显然知道我笑得不怀好意，立刻自嘲：“我的名字才俗不可耐！”<p>　　她身边一个男人，若是不开口，面目模糊，看到了也不会留下印象，他一开口，我倒也认出他正是冒认了地球人万良生身体的那个被勒曼医院赶出来的外星人。<p>　　勒曼医院在把他赶出来的时候，曾经“调整”他的智力程度，看起来很成功，这人一副白痴模样，他居然懂得讨好自己的妻子，大声道：“不，你的名字，名副其实，好得不能再好了！”<p>　　我忍不住哈哈大笑，心想娱乐性真是丰富，什么样乱七八糟的人都来了，所以什么样乱七八糟的话都听得到。<p>　　这时候大亨才有机会介绍第二句，他指着金翡翠：“她是新娘的母亲。”<p>　　我已经有点料到，所以对她的身份并不觉得意外，感到意外的是这位金翡翠女士和大亨立刻异口同声道：“有一桩疑难之事要请教！”<p>　　这简直突兀之极，而更令人错愕的是，金女士又道：“请卫先生借一步说话。”<p>　　我算是擅于应付各种场面的了，可是这时候却也不知道该如何反应才好。<p>　　所谓“借一步说话”，是很老派的一种死语言，现在早已很少人使用，其意思是离开这里，另外找一个隐秘的场所去说话，当然是因为要说的话十分机密，不能给别人知道的缘故。<p>　　这句话就算出自大亨之口，我也会感到讶异，不过总还可以接受，而现在却出自金女士之口，当真令我不知所措！<p>　　我和这位女土两分钟之前才第一次见面，我和她之间完全没有任何联系，她竟然就要我和她一起去商议机密，这真是莫名其妙至于极点！<p>　　当时我的神情当然很古怪而且犹豫，金女士也看出了我不知道该如何回答她才好，她又急急地道：“我知道自己的要求很突兀，可是……可是我想见你、和你说这件事很久了……实在不能够再等！”<p>　　这时候不但我还是不知道说什么，连在这房间中所有的人，都静了下来，神情都又是震惊，又是讶异，显然都被金女士的话所困扰，不知道她这种异常的话为何而发。<p>　　我环顾了一下，发现只有大亨和朱槿两人，对于眼前发生的事情并不感到意外——显然他们知道金女士究竟有什么疑难之事要迫不及待地对我说。我也立刻意识到，大亨要我参加婚礼，并不是他自己想见到我，目的其实就是想把我介绍给金女士。<p>　　我不知道大亨和这位金女士之间有什么牵丝攀藤的关系，也根本不想知道，刹那之间我已经有了应付的方法。<p>　　我冷冷地道：“金女士如果有什么疑难的事情，何必找我，有大亨先生和朱槿女士在，只怕天下没有不能解决的事情。”<p>　　我一面说，一面狠狠地瞪了他们一眼，同时向后退了一步，因为金女士大有出手来拉我之势。<p>　　朱槿转过头去，用她的这个动作表示事情与她无关，而大亨则有点尴尬，向金女士道：“你也太心急了，既然已经见到了卫先生，等一会再说也不迟！”<p>　　金女士神情焦急，没有说什么，可是频频舔口唇，又搓着双手，那种焦急的样子，使看到的人都想安慰她几句，可是又因为实在摸不着头脑，所以连伶牙俐齿到刚才曾引用李义山诗句来恭维金女士芳名的何主席，也张大了口不知道该说什么才好。<p>　　场面又是怪异，又是尴尬，我想最好的方法，是我立刻离开，别人怕得罪大亨，我却不怕。<p>　　而且这种事先不说明，却临场硬要抬人上轿的作法，一向最惹我反感。<p>　　所以我已经决定不管这些闲事，转身准备离去。<p>　　我才转过身，就看到陶启泉走了进来，大声道，“看到水荭没有？有没有人看到水荭？”<p>　　他问了两次，都没有人回答，这种情形对于平时惯于一呼百诺的大豪富来说简直不可思议，所以他怔了一怔，也立刻发觉了房间中的气氛很不对劲。<p>　　他也看出了我是问题的中心，所以立刻冲着我道：“卫斯理，来参加婚礼，表情能不能多少表示一些欢乐？”<p>　　他自以为这样说很幽默，我却没好气，沉声道：“你根本不知道发生了什么事，少起哄！”<p>　　说着，我继续向外走，大亨在我身后大叫，“卫斯理，你好不近人情！”<p>　　大亨果然有一套——当时我也中了他的计，他知道这句话一定引起我反唇相讥，那么他也就达到了要我留下的目的。<p>　　我果然忍不住不回口，我转回身，冷笑了一声：“想不到阁下的词汇之中，还有‘人情’这两个字！”<p>　　大亨行事一向心狠手辣，不择手段，我这样说，对他的讽刺很不留余地，所以一时之间很多人脸色大变，不知道大亨在发怒之后会有什么样的激烈反应。<p>　　我也准备了大亨发怒，可是出乎意料之外，大亨竟然不怒反笑：“听金女士说她的疑难，一定不会后悔。在阁下的词汇之中，占最重要地位的‘探索求知’，为何消失了？”<p>　　他的态度如此之好，再加上他不说我“好奇”<p>　　而说“探索求知”来恭维我，使我明白我中了他的留人之计。而且同时我也知道事情一定很特别，至少他和朱槿都无法解决。<p>　　一件事情如果连大亨和朱槿都无法解决，可以肯定必然不寻常之极，我确然应该感到兴趣。<p>　　一转念之间，我也变得心平气和，笑了一下：“好，婚礼之后，我听金女士说，以免后悔。”<p>　　事情有了这样的结果，应该说是再好也没有了，可是看金女士的神情，还像是不满意，要立刻就向我诉说她心中的疑难，不过她还没有开口，朱槿就在她耳边低声说了几句话，多半是劝她不要太心急。<p>　　就在这时候，忽然在外面传来了一阵很怪异的声音，像是有人在吹口哨，声音响亮急促，音节很丰富，我一听就感到那是有人在用这种声音在传递信息——一般来说，只有以前帮会中的人物，才会用这种方法代替语言，忽然在教堂之中听到了这样的声音，当真是怪异之极。<p>　　而接下来我看到的情形，却令我暗暗心凉——当时我视线正对着在向金女士耳语的朱槿，所以恰好看到她在一听到那种怪异的声音之后的反应。<p>　　只见她陡然一怔，刹那之间，神情竟然大是紧张！<p>　　她这种紧张的神情一闪即逝，可知是自然的反应，这就更令人吃惊。朱槿是何等样的人物，真难以想像有什么事情会令她感到吃惊，在我们听来，那阵口哨声只是怪异而已，可是朱槿显然一听就明白了声音中所传递的信息，所以她才吃惊。<p>　　我刚想发问，已经看到朱槿匆匆忙忙向大亨做了一个手势，立刻向外走，在我身边掠过的时候，甚至于带起了一阵风，可知她的去势是如何急促。<p>　　一件又一件莫名其妙而又怪异的事情发生，使我感到这个婚礼有太多我不明白也无法设想的隐秘事情存在，相信教堂中所有的来宾，包括陶启泉在内，都不明白真正的究竟。而知道究竟的，看来只有大亨、朱槿和金女士而已。<p>　　看朱槿刚才的行动，事情分明十分严重，所以在众人错愕的时候，我向大亨道：“事情会不会危害来宾的安全？有没有需要疏散人群？”<p>　　我问了之后，才发现大亨也是一脸茫然，显然他也并不知道发生了什么事情，听得我问得严重，他才紧张起来，反问我：“会有什么危害？发生了什么事情？”<p>　　一时之间房间之中，人人面面相觑，神情惊疑不定，都不知道发生了什么事情。<p>　　我疾声道：“刚才那阵声响，朱槿一听就急忙赶了出去，是为了什么？”<p>　　大亨毕竟不是涵养很好的人，再加上这时候他自己可能也很焦急，所以在我的逼问之下，他终于忍无可忍，发作道：“我他妈的怎么知道她为什么要赶出去，你卫斯理不是什么都知道吗，为什么还要问我！”<p>　　一看到大亨和我恶言相向，最着急的是金女土，她伸手拉大亨的衣袖，大亨一甩手，撩臂握拳，满脸通红，额上青筋暴绽，看来想和我打架。<p>　　这时候在房间中的人个个都不知道该如何才好，其中最可以说话的当然是陶启泉，他还真恐怕我们两人打将起来，所以一闪身，先站到了我们两人的中间，然后才对大亨道：“你看看你现在的样子，怎么带新娘出场！”<p>　　他一面说，一面在背后不断向我打手势，要我不要再火上加油。<p>　　大亨喘了几口气，算是渐渐恢复了正常，这时候有人为了缓和气氛，就大声道：“新娘怎么还不来，时间快到了啊！”<p>　　陶启泉立即问：“吉时是几点钟？”<p>　　好几个人回答：“正午十二点。”<p>　　我看了看墙上的钟，时间是十一点五十分。也就是说，十分钟之后新娘就要在大亨的带领下，在结婚进行曲中，缓缓走过教堂中间，经过所有来宾，直走到早已在神坛前等待的新郎面前，由牧师举行仪式。<p>　　只有十分钟时间，新郎只怕早已在等待，而我们还在这里为和婚礼完全不相干的事情争执，真是荒唐至于极点。<p>　　给新娘就快要出场的时间提醒，大家都静了下来，人人脸上疑惑，心中都在问：新娘到哪里去了？新娘是应该在这间房间里等待行礼的，为什么现在并不在房间中？<p>　　我首先提出来：“我进来的时候，就没有看到新娘。”<p>　　有人道：“在卫先生来之前不多久，新娘还在，和我们说话。”<p>　　又有几个人道：“新娘是和伴娘一起离开的，就在卫先生来之前不多久。”<p>　　大亨焦躁起来：“不多久，究竟是多久！”<p>　　却又没人说得上来——在热热闹闹的婚礼中，谁会去注意这些小节。<p>　　这时候陶启泉也焦急起来：“伴娘在哪里？怎么连伴娘都不见了！”<p>　　两个大人物一紧张，其余人更是乱成一团，立刻有超过一半人奔出去，去寻找新娘和伴娘。我看到这种混乱的情形，想笑又不好意思笑，只觉得真是天下之大无奇不有，叹为观止，不虚此行。<p>　　这是当时的想法，等到七八分钟之后，就算让我笑，我也笑不出来了，因为新娘还是没有出现，伴娘也一样，我更留意到，朱槿离开之后，也没有再出现过！<p>　　陶启泉和大享自然而然来到了我的面前，望定了我，好像有什么怪事发生，就一定要靠我来说明一样。我摊开双手：“别望我，我连来到这里也是偶然发生的，根本什么也不知道！”<p>　　他们两人也知道我说的是实在情形，大亨忍不住要向外冲去，在房间门口，有好几人站着，都是分批来催新娘出场的。<p>　　大亨快到门口时，只见朱槿在前、水荭在后，急急走来，两人的神色都凝重之极，尤其是水荭，简直脸色惨白，令人不忍卒睹。<p>　　刚才朱槿只不过略为显露了一下紧张的神色，我就知道事情非同小可，如今看到她们两人这样的情形，我实在无法想像事情严重到了什么样的地步。<p>　　陶启泉看到水荭这等模样，心痛之极，冲过去一把将水荭拉了过来，想安慰她，可是话还没有出口，水荭已经“哇”地一声，哭了出来，一面哭、一面叫：“新娘不见了！”<p>　　陶启泉吓了一大跳，一时之间说不出话来，大亨怒道：“这是什么话！你做伴娘，应该一直在新娘身边，怎么会让新娘不见了？”<p>　　水荭神色苍白，口唇发抖，却说不出话来，可知她心中也焦急到了极处。<p>　　大亨这样责备水荭，当然没有道理，除非伴娘早知道新娘会不见，不然哪里有看牢新娘的道理！<p>　　所以陶启泉立刻冲大亨瞪眼，大亨也知道自己不对，立刻向水荭拱手，表示道歉。<p>　　当时的情形十分混乱，许多意想不到的事情几乎在同一时间发生，以致我在叙述的时候，不知道该从何说起，所以在记述方面也无可避免的有些混乱。<p>　　水荭在这样情形下，一面向大亨勉强笑了一下，我认识她以来，每次看到她，都是笑容满面，神情可爱，和现在简直是两个不同的人。而同时她却又向我望来，倒像是事情和我有关系一样。<p>　　我一直到那时候为止，对于发生的事情究竟是怎么一回事，一点概念也没有。<p>　　当然事情绝对不会和我有关系。而且在有朱槿、水荭和大亨这样人物在场，应该根本不可能有任何意外发生。我看现在的情形，大家都乱成一团，可能理不出一个头绪来，还是我这个最没有关系的人，最旁观者清，能够冷静地去想问题。<p>　　所以我先向各人做了一个手势，请他们先不要乱，也就是在这时候我看到那位金女士、也就是新娘的母亲，瘫坐在沙发上，脸如死灰，旁边有一个妇女不断地在她的头部擦药油。<p>　　我不去理会她，问水荭：“新娘可能只不过是暂时离开一阵，你怎么就肯定她不见了？”<p>　　要知道“不见了”的意思并不是暂时看不到新娘，而是等于说新娘失踪了。<p>　　这暂时看不到和失踪，两者之间严重性有天渊之别，水荭是根据什么来判断新娘是失踪而不是暂时看不到她的？<p>　　水荭语带哭音，说了一句更令人吃惊而且无法相信的话，她道：“我知道，她叫那个人拐走了！”<p>　　这句话简直没头没脑至于极点，而且完全不可思议。听水荭这样说，倒像是新娘叫人拐走的时候，她在场看到的一样，然而她既然在场，又为什么允许人将新娘拐走，而不阻止？<p>　　以水荭的能力来说，当时如果在场，就算有一连军队要将新娘带走，也不会顺利得一点阻碍都没有，而只要一闹起来，大亨至少有一百个精锐部下在，新娘也就无论如何不会被人拐走了。<p>　　所以一时之间大家都说不出话来，陶启泉最先问：“你怎么知道？”<p>　　水荭干脆哭了出来，抽噎着道：“当时我就在新娘旁边，看着她跟那人走的。”<p>　　这句话更令人难以理解，不过倒可以知道新娘不见，水荭确然有责任，大亨并没有错怪她。<p>　　这时候连陶启泉也用责备的眼光，望向水荭，水荭更是泪下如雨，我道：“其中必有缘故，不要还没有弄清楚事情真相之前，先责怪人。”<p>　　水荭用充满了委屈的声音道：“我怎么会知道她去了就不见，都是卫斯理，不然也不会……这样子……”<p>　　我一句“见你妈的大头鬼”在喉咙里打了一个转，总算忍住了没有说出来，因为对方是女性的缘故——我帮她说好话，她反而怪起我来，而且事实上事情绝对不可能和我有任何关系。<p>　　我虽然没有出口骂人，可是免不了生气，冷冷地道：“或许你受训练要以让人同情的小女孩的面貌出现，所以久而久之，自己骗信了自己，真当自己是小女孩了，才会说出这种幼稚的话来！”<p>　　我这番话触及了水荭出身的根本，可以说说得严重之极，陶启泉立刻道：“卫斯理，看我份上！”<p>　　陶启泉这样说，显然也认为水荭说新娘被人拐走和我有关是胡说八道。<p>　　水荭发急：“听我说，听我说！”<p>　　这时候，满头大汗的新郎和男方的家长三个人也赶了来，新郎望着大亨，已经急得说不出话来。<p>　　大亨这时候样子也很可怜，我完全相信大亨在国际上有翻云覆雨的能力，可以随时制造战争和动乱，可是此刻他交不出新娘来，却也兔不了汗流满面。<p>　　同时陆续有大亨的手下来报告找寻新娘的结果，都是“没有发现”。<p>　　在这种混乱的情形下，我也丝毫没有办法。大亨向水荭吼叫：“那拐走新娘的是一个什么样的人？”<p>　　水荭立刻道：“一个男人，三十上下，一七五公分左右，样子很普通，声音……相当悦耳，穿着很整齐斯文——”<p>　　她还要继续形容，我已经大声道：“立刻通知警方，把新娘的照片和这个人的画像传送出去，要警方协助寻找，越快越好，迟了更夜长梦多！”<p>　　在极度的混乱之中，我总算出了一个主意，大亨立刻向他的一个手下挥了挥手，那手下取出无线电话，我留意到他很快地就和警方重高层人物在通话。<p>　　通话之后，他向大亨报告：“警方立刻会派人来！”<p>　　我心想，这种疑难杂症，警方一定会派张泰丰这小子来。我又出主意：“看情形一时三刻新娘子不会出现，还是先请来宾离开，以免人多更加混杂。”<p>　　我的意思是要大亨这个主婚人去处理这件事，可是这时候大亨却在金女士的身边，和金女士低声急促的在说话，两人神情都很复杂，他们说话的声音很低，看起来更加鬼头鬼脑。<p>　　我忍不住大喝一声：“出了这样严重的事情，不应该再有什么秘密，有话要大声说，大家听！”<p>　　我显得很焦躁，因为事情乱成一团，根本莫名其妙毫无头绪，大亨和金女士还要鬼鬼祟祟，太令人讨厌。<p>　　大亨给我一喝，像是火药被点着了一样，立刻炸了起来，向我大吼大叫：“全是你！全是因为你喜欢摆臭架子，事情才会糟糕到这样子！”<p>　　我倒抽了一口气，心中的窝囊真是难以形容，不知道自己是倒了什么霉，竟然会被搅和在这种乱七八糟的事情中。<p>　　本来事情和我一点关系都没有，也实实在在确实没有关系，可是不但水荭怪我，连大亨也说出这种话来了，我卫斯理是好欺侮还是怎么了？<p>　　对大亨我完全不必顾忌，所以我立刻回骂：“放你的春秋大屁！”<p>　　我虽然感到事情很古怪，可是实在不想再和这干人纠缠下去，所以骂了一句，立刻转身，向陶启泉挥了挥手，就直走了出去，在我走到门口的时候，听到金女士用很悲惨的声间在说：“找不回来了，根本不知道她是怎么来的，也就不会知道她到哪里去了！”<p>　　金女士的这两句话，简直是古怪透顶，不知所云，当时我正在气头上，只是略怔了一怔，并没有停步，也没有细想，就走出了房间，还听到陶启泉和朱槿一起叫我，我一路冷笑，心想我若是再留下来让你们胡说八道，也未免大犯贱了。<p>　　我走出教堂，看到在教堂中参加婚礼的那些人，都在议论纷纷。出了教堂的大门，看到几辆警车呼啸而来，当前一辆停下，跳下车来的果然是张泰丰。<p>　　我侧了侧身，不让张泰丰看到我，大步走了开去。<p>　　大约半小时之后，我回到家里，还是越想越感到没有来由，无缘无故受了一场气，真是岂有此理！我在这样想，脸色自然不会好看到哪里去。<p>　　所以才一进门，白素看到了我，就吃一惊——白素处事极其镇定，要她吃惊很不容易。<p>　　而这时候我知道她为什么吃惊，她知道我去向陶启泉要求他出钱，白素一定以为我遭到了拒绝，所以才脸色那样难看，她心疼我难堪，所以才会不知道如何才好。<p>　　我挥了挥手：“不关陶启泉的事情，只是无缘无故受了一场闹气！”<p>　　白素放了心，笑了起来：“谁敢给卫斯理受气啊？”<p>　　想起在教堂中发生的事情，真是又好气又好笑，我吁了一口气：“真是说来话长，想像力再丰富的人，也无法会想到世界上竟然会有这种乱七八糟的事情发生！”<p>　　白素推过酒车来：“来，喝点酒，慢慢说来听。”<p>　　我喝了几口酒，才道：“事情很乱，我说的时候你别打岔，不然更说不明白了。”<p>　　白素点头答应，于是我先长长地吸了一口气，从陶启泉拉我去参加婚礼开始说，一直说到我离开的时候看到张泰丰为止，把我这一段经历，完完全热热对白素说了一遍。<p>　　白素非但没有打岔，连听完之后，也还没有说话，只是一面沉思，一面缓缓喝酒。<p>　　我耐着性子，等她发表意见。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_05'>第一百三十一卷 另类复制 第三章 从来没有看到过的颜色</b><p>");

document.write ('　　过了五分钟之久，白素才算是开了口，她道：“你说得虽然详细，可是其中包含的资料却非常不完全！”<p>　　我摊了摊手：“实在无法再停留下去，现在定下神来想，感到其实也不是什么大不了的事情。”<p>　　白素扬了扬眉，我继续道：“看来像是新娘不喜欢这桩婚事，所以临阵脱逃，水荭所说那个男人，九成是新娘的旧相好！”<p>　　白素不置可否，只是道：“太戏剧化了吧。”<p>　　我道：“真实的生活有时候比任何戏剧更戏剧化。”<p>　　白素还是不说什么，我问她：“你想到了些什么？”<p>　　白素道：“由于资料太少，很难说想到了什么，可是我却感到事情很复杂——复杂到了必须好好整理，才会有头绪出来。”<p>　　我道：“好，我们就来整理。”<p>　　白素又想了一会，才道：“首先，并不是大亨要见你，而是那位金女士要向你诉说疑难，而这件疑难之事，对她来说一定极其重要，所以她才不管在什么场合，一见到了你，就要向你诉说。”<p>　　对于白素这样的分析，我完全同意。<p>　　白素顿了一顿，问：“对于金女士会对你说些什么，你有没有起码的概念？”<p>　　我摇头：“一点概念都没有——因为她什么也没有说。”<p>　　白素不以为然：“就算她什么也没有说，还是可以有一点概念，我认为她要说的事情和她的女儿——新娘有关。”<p>　　我望了白素片刻，还是想不出白素为什么会这样认为，所以我道：“何所据而云然？”<p>　　白素显然早知道我会有此一问，立刻道：“从大亨埋怨你臭架子大的话中领悟出来。”<p>　　提起大亨的胡说八道，我心里还不免有气，哼了一声，白素笑道：“你仔细想一想，大亨说如果不是你架子大，事情就不会发生吗？他这样说当然是表示如果你早肯听金女士的诉说，新娘可能不会不见，由此可知，金女士的诉说和新娘有关。”<p>　　像求证复杂的几何题一样，白素从毫无关系的情形下，找到了可以连接的因素。<p>　　我吸了一口气，用力点头，不但表示同意，而且表示佩服。<p>　　白素又道：“由此推论下去，可以知道新娘很有些古怪，尤其是你临出门时听到的金女士所说的那两句话，更有关键性。”<p>　　我很疑惑：“这两句话没头没脑，不知所云，你也能听出道理来？”<p>　　白素道：“这两句话很高深，她说：‘找不回来了！根本不知道她是怎么来的，也就不会知道她到哪里去了！’——她是不是这样说的？”<p>　　我把听到这两句话时候的情形又回想了一次，点头：“她确然如此说，我可以保证一字不差。”<p>　　我话才出口，也陡然发觉这两句话很有问题！<p>　　金女士话中的“她”当然是指新娘，而新娘是她的女儿，那么什么叫作“根本不知道她是怎么来的”？<p>　　女儿当然是母亲生出来的，金女士身为母亲，却说出这种话来，岂非不伦不类、莫名其妙之极？<p>　　然而她竟然这样说了，这意味着什么呢？<p>　　我一面自己问自己，一面已经有了答案：金女士的话，意味着新娘的来历有问题——新娘可能根本不是金女士的亲生女儿！<p>　　只有这个可能，才能解释金女士这句古怪透顶的话！<p>　　（当时我确然认为“只有这个可能”，至于后来事情的发展，并不是这个可能，学温宝裕的话：就算把我的头砍成八八六十四瓣，我也是想不出来的！）<p>　　我一想到这一点，脱口道：“新娘的身世有问题——来历很隐秘……可能…”<p>　　我一时之间不知道如何说，白素却接了下去：“可能来历很不简单——大有来历，而且来历十分隐秘！”<p>　　这正是我想说的话，我直跳了起来，叫：“我明白了！”<p>　　本来我心中一直有疑问：一个小银行老板的女儿，怎么会和大亨这样的超级大人物有如此密切的关系？<p>　　现在我认为已经找到了答案——新娘的真正身份并不是小银行老板的女儿，而另有极大的来头！<p>　　白素微笑：“你猜是什么来头？”<p>　　我想了一想：“是……落难的公主？是某一个超级大人物的私生女……会不会像穆秀珍那样，身世和什么国家的元首有关？”<p>　　白素道：“都有可能——不过有一点我还想不通，照说这样的身世隐秘，是极大的秘密，如果暴露，一定会引起很大的风波，可是为什么金女士和大亨都急于要把这个秘密告诉你？”<p>　　白素说的时候，眉心打结，可知这个问题的确使她感到相当程度的困扰。<p>　　我想了一想：“秘密大多数有时间性，原来是极度的隐秘，在到了某一时间，就会变成根本不是秘密。或许现在已经到了这个时机——是秘密公开的时候了。”<p>　　白素对我的说法不是很满意，她摇了摇头，向我望来，我连忙摇手：“我才不会倒过头去求他们告诉我！”<p>　　白素笑：“那我们就只好暂时推理到这里，很难继续下去，”<p>　　我听出白素话中有因，立刻问：“暂时？”<p>　　白素道：“是的，暂时。事情总会有发展，不是你忍不住好奇心，去求他们告诉你，就是他们实在没有办法，还是要来求神通广大的卫斯理出手相助。”<p>　　我苦笑：“还是让他们来求我的好，要我去找他们，这面子上怎么下得来？”<p>　　白素笑了一下，没有再说什么。我道：“我们多少已经理出了一些头绪：假设新娘大有来历，所以她的失踪，是一桩有目的档档阴谋，胁持了新娘，就可以达到某种目的。”<p>　　白素点头：“可以这样说，可是如果不知道新娘的真正来历，其他也都只是未知数。”<p>　　我皱着眉：“这样说来，婚礼会有变故，大亨应该早已心里有数，所以才找水荭来当伴娘，以保护新娘。”<p>　　白素不同意：“不会，如果水荭有保护新娘的责任，新娘绝对不会让人拐走……我不明白为什么她说事情会和你有关！”<p>　　我没好气：“那是她想推卸责任，在胡说八道。”<p>　　白素想了一会，没有再说什么——事实上在那么少的已知资料上分析出不少事情来，已经很不容易了，实在很难再有进一步的设想。<p>　　白素像是突然想起了什么，打开了电视，转了几个台，画面上出现了一个男人的画像，我不禁伸手在自己头上拍了一下：事情和大亨有关，警方当然不敢怠慢，必然全力以赴，尽快地把拐走新娘的人找出来，自然会利用各种传媒。<p>　　果然电视上说，警方正急切地要会晤这个男人，这个男人可能和一位新娘打扮的女子在一起，任何人如果有这男人的消息，请立刻通知警方，有私人发出的花红三千万元，给任何提供消息导致可以找到这男人的人。<p>　　从画像上看来，这男人确然和水荭所形容的一样，几乎完全没有特征，只是普普通通的样子。<p>　　我看到白素皱着眉，显然她和我一样感到困惑，不明白何以这样的一个人可以把新娘拐走，尤其当时还有水荭这样的厉害脚色在！<p>　　过了一会，白素才闲闲地道：“是张泰丰在处理这件事？”<p>　　我明白她的意思是，我们可以从张泰丰那里间接了解事情的真相，这当然比掉头去求大亨好得多了。<p>　　所以我点了点头，不过我心想，还是等张泰丰无法解决时来找我好得多，所以我也没有主动和张泰丰联络。<p>　　照说像这样的婚礼，新娘突然不见了，应该是很轰动的大新闻才对。可是却在所有的传媒上完全没有报道，这当然是大亨不想事情外传而对新闻进行了封锁，他的封锁竟然如此全面，使人感到他的可怕，也由此可知他的势力范围是如何之广，所谓“只手遮天”还真有其事。<p>　　只有电视上每隔半小时，就出现一次那男人的画像，而且花红不断提高，到了午夜时分，奖金已经提高到了一亿元。<p>　　这说明一件事，其一，大亨越来越心急：其二，还是没有那个男人和新娘的踪影。<p>　　是在午夜过后不多久，门铃响起，白素去开门，我只看到门一打开，就有一条娇小的身影直扑了进来，一下子就紧紧地搂住了白素，同时听得娇声叫“白姐”，其人竟然缠住白素的身上不肯下来，是白素带她进来的。<p>　　然后才是陶启泉，神情尴尬，也走了进来。<p>　　那个像小女孩一样缠在白素身上的当然就是水荭，她神情委曲，在白素耳边，叽叽咕咕不断地在说话，也听不清楚她在说什么，看样子是在向白素投诉，白素又摸她的头发，又拍她的背脊，在安慰她。<p>　　看到了这种情形，我又是好笑，又是骇然。<p>　　好笑的是水荭演小女孩的角色演得久了，真的把人生投入了角色之中，而把双重性格合而为一了——这种情形本来是很严重的精神病。可是看来水荭自己很享受，陶启泉又出奇地欣赏，那就算一直病下去，也无所谓。<p>　　使我骇然的是水荭事先不可能知道去开门的是白素，如果开门的是我或是老蔡，难道她也这样扑上身来不成？由此可知她是在开门的一刹那，看到了白素才行动的，而这种决定行动的速度之快，当真只是电光火石之间，她的反应快到了这种程度，和她白痴一样的行为，完全无法配合，真是人间奇观。<p>　　陶启泉一进来就道：“对不起，所有的约会都是早已定下来的，所以直到现在，才能来看你，本来水荭可以早就来，可是她又不敢一个人来，这才闹得这样晚。”<p>　　我听了陶启泉的这番话，真是又好气又好笑，哼了一声：“我和你并没有约定，有什么迟、早的问题。而且我也从来不知道有什么事情是水荭小姐不敢做的！”<p>　　陶启泉深知水荭的来历，所以自己知道说不过去，就只好连连向我拱手。<p>　　白素总算摆脱了水荭的纠缠，可是水荭仍然双手握住了白素的手臂不放。<p>　　白素笑道：“陶先生请坐，白天卫斯理回来的时候脸色难看，我还以为他在你那里碰了钉子哩！”<p>　　陶启泉骇然：“谁敢给卫斯理碰钉子啊！”<p>　　我大声道：“喂，话说清楚些，你要是不愿意，可以收回去。”<p>　　陶启泉高举双手，作投降状：“愿意，愿意！百分之百愿意！”<p>　　白素道：“两位一定是为教堂中的事情而来的了？”<p>　　陶启泉脸色立刻表得很凝重，点了点头：“由于新娘跟那男人走的时候，水荭在场，所以大亨很不原谅，事情就变得相当令人心烦。”<p>　　陶启泉这样说，当然是希望维持和大亨之间良好的关系。而大亨如果责怪水荭，两人之间的关系就可能出现裂痕了。<p>　　我对于他们两人之问的关系完全没有兴趣，我只想弄清楚一件事。所以我问：“是不是早已预料婚礼会有意外发生，所以才请了水荭做伴娘，负责保护新娘？”<p>　　陶启泉和水荭听得我这样问，那怔了一怔，异口同声道：“不是，不是，当然不是。”<p>　　陶启果更反问：“你怎么会有这样的想法？”<p>　　我道：“既然水荭没有保护新娘的责任，出了事，大亨有什么道理责怪她？”<p>　　陶启泉苦笑：“大亨这个人，做事情讲什么理由！不过当时水荭确然在场，她要是能有一些行动，事情或许就不一样，可是就在那时候，偏偏你——”<p>　　说来说去，又怪到我的头上来了，在教堂的时候，还只是水荭一个人说这种混蛋活，现在连陶启泉也这样说，真是岂有此理至于极点。<p>　　我冷笑一声：“真想不到白痴也会传染！”<p>　　白素提高了声音道：“我认为应该听水荭详细说当时的经过，然后再讨论别的。”<p>　　我还是没好气，应声道：“对，讨论白痴病的传染问题。”<p>　　陶启泉神情无可奈何之极，白素不理会我，拍着水荭的手：“把当时的情形详详细细说来。”<p>　　水荭向我望了一眼，作出很害怕我骂她的样子，我才不吃她那一套，道：“等一等，先弄清楚一件事再说——这新娘，金女士的女儿，大亨的义女，究竟是什么来头？”<p>　　我是根据早先我和白素的分析推理，才问这个问题的。<p>　　陶启泉和水荭听了，都现出完全不可能是假装的莫名其妙的神情来。陶启泉道：“什么意思？我不明白。”<p>　　水荭也道：“新娘是什么来头？这样说是什么意思？”<p>　　我盯着她看，水荭吸了一口气，大声道：“我真的不知道，我是在三天之前被请求做伴娘的，这才认识新娘的，只知道她是金女士的女儿，是大亨的义女，其他什么都不知道。”<p>　　我还想问，水荭又自动补充：“是朱槿来要我做伴娘的。”<p>　　我想了一想，感到她不像在假装。新娘来历有秘密，大亨知道，朱槿也可能知道，不过并没有告诉陶启泉和水荭。<p>　　这时候陶启泉和水荭的神情都充满了疑惑，看来他们有许多问题想问。白素忙道：“先请水荭说了经过，我们再慢慢解释。”<p>　　陶启泉和水荭互望了一眼，水荭道：“好，事情很偶然，也是我多事，不然也不关我的事情了。”<p>　　她开始叙述在教堂中发生的事情。<p>　　那时候我和陶启泉正在前往教堂的途中，水荭在那间房间里，正在照顾新娘换礼服，其他还有许多人在，除了水荭和新娘之外，其他人正是我进入这房间时看到的那些人。<p>　　一切看来都很正常，新娘忽然向水荭低声道：“我要去一去洗手间。”<p>　　这也平常之极，水荭随口应道：“我和你一起去。”<p>　　水荭所说“也是我多事”，就是指她陪新娘一起到洗手间去这件事。因为事情就在从房间到洗手间的过程中发生。<p>　　如果水荭不“多事”，是新娘一个人去洗手间的话，那么在新娘不见了之后，根本没有人会知道她是如何失踪的了。当然如果新娘独自离开的话，大亨也就完全没有责备水荭的根据。<p>　　从水荭这句话听来，她在乎大亨的责备似乎比新娘失踪更多，这说明她虽然是伴娘，然而却属于临时拉扶的性质，和一般新娘和伴娘大都是好朋友不同。<p>　　水荭认识新娘只不过三天，就算很说得来，也不会有什么深厚的感情，她有这样的感觉，倒也不能怪她。<p>　　于是水荭和新娘就一起离开了房间。<p>　　我在水荭说到这里的时候，举了举手，打断了水荭的话头，问道：“你在说要陪她一起去的时候，新娘有没有任何想拒绝或者不愿意的表现？”<p>　　白素向我点了点头，表示她很欣赏我这样问。<p>　　这个问题确然很重要，我们曾分析，这个婚礼中会出现意外，大亨、朱槿、金女士他们，可能早就预知，新娘也可能知道。<p>　　意外在去洗手间途中发生，如果新娘早知道会有意外，就不会愿意有水荭陪她，在荭缸提出之后，她多少会有些反应。<p>　　水荭皱着眉，很认真的想了一想，摇头道：“没有，她立刻说好，没有任何表示反对的样子。”<p>　　我点了点头，请她继续说下去——这种情形，表示新娘确然不知道会有意外发生，这意外至少对新娘来说，确然是意外。<p>　　水荭继续叙述。<p>　　从房间到洗手间，要经过一条相当长的走廊。出房间，先向右，大约走二十公尺，然后向左转，转入一条窄走廊，再走十公尺，就到洗手间。<p>　　水荭把这些说得如此详细，也是有道理的。因为那条十公尺长的走廊，只通向男女洗手间。如果不是有人要上洗手间去，是不会经过那里的。教堂中人很多，到处都是人，就是这条走廊，少人经过，所以事情发生的时候并没有其余目击者。<p>　　她们去了洗手间，又一起出来，还没有走到转弯回房间处，就看到一个人拿着一大束玫瑰花在前面经过。<p>　　那时候她们还身在窄走廊里，那人在前面宽走廊经过，新娘一看到就叫道：“那位先生，请等一等！”她又向水荭道：“那是我的花球，你看看，这是今年最新的品种，花名就叫‘幸福婚姻’，才从罗马尼亚运到。”<p>　　新娘一叫，拿花的人就停了下来，新娘走过去把花球接过来，那人是花店的伙计，送花来的，他取出单据，要求签收。<p>　　新娘顺手把花球递给了水荭，签了字，送花的人，转身就走了。<p>　　水荭说到这里，我再次举手发问：“那条宽走廊通向哪里？就是送花者从哪里来，又向哪里去？”<p>　　水荭道：“送花者转身向前走，大约二十公尺，就是教堂的边门，他从那门进来，又从那门离去，门是关着的，可是并没有上锁，一推就可以推开。”<p>　　回答了问题之后，她又补充：“已经经过调查，这送花的人，没有可疑之处。”<p>　　我没有再问什么，水荭也就继续说下去。<p>　　那时候新娘刚想从水荭的手中取回花球，她们正站在窄走廊口，新娘才伸出手，水荭就感到身后有人走过来。<p>　　走廊相当窄，她们站在走廊口，后面的人就不能通过了，所以水荭自然而然向一旁闪了一闪，新娘显然同时也感到有人要经过，所以和水荭，也让出路来。<p>　　一个男人，就在她们让出的空间中走过。<p>　　这男人显然是从男洗手间出来的，他衣着整齐，和许多来宾一样，完全不惹人特别注意。这男人很有礼貌，在新娘和水荭之间经过的时候，向让路的她们点头表示感谢。<p>　　事情到这时候为止，还一点都没有什么特别之处。<p>　　那男人在向水荭点头的时候，向水荭手中的花球看了一眼，忽然摇头道：“这花的颜色，和你不相衬。”<p>　　这话在事后想来，很是突兀，可是当时水荭并没有在意，她笑道：“花不是我的，这是新娘花球，这位才是新娘。”<p>　　那男人转向新娘，他直视新娘的眼光，当时使水荭感到他失去了社交上应有的礼貌——也说不上是唐突，只是在感觉上，他的眼光太直接了。<p>　　水荭在当时虽然有这样的感觉，当然也没有理由去责斥那个男人，她心想新娘很是艳丽，男人看到了她，目光有些异样，也是很平常的事情。<p>　　而接下来令水荭又有异样的感觉是，她看到新娘望向那男人的眼光——在他们眼光接触的时候，新娘的眼光也很特别……特别在何处，水荭也说不上来，只觉得那不像是在看一个陌生人。<p>　　当然这也没有引起水荭的任何疑惑……参加婚礼的都是亲友，新娘和那男人认识，也很正常。<p>　　接下来那男人仍然直视着新娘，道：“这花的颜色，和你不相衬。”<p>　　我听水荭的叙述，听到这里，第三度举手发问：“请把男人的那句话再说一遍。”<p>　　水荭就再说了一次。<p>　　我进一步问：“你确定？”<p>　　水荭感到很奇怪，不过还是认真地想了一想才道：“确定——为什么如此注意这句话？”<p>　　我吸了一口气，白素已经先回答：“因为那男人先对你说过这样的话，然后再对新娘说，应该加一个‘也’，他应该说：‘这花的颜色，和你也不相衬。’才是。”<p>　　水荭又想了一想：“没有。他对我怎么说，对新娘也怎么说，一字不加，一字不灭。”<p>　　陶启泉对我们追究这个问题，显得很不耐烦：“那有什么关系？”<p>　　有什么关系，我也说不上来，总之觉得那男人第二次说同样的话，不加“也”字，显得很古怪。<p>　　在整件古怪的大事情中，不应该忽略任何的小古怪，虽然当时完全不知道小古怪有什么古怪。<p>　　我没有向陶启泉解说这些，只是挥了挥手。<p>　　当时新娘反应很快，立刻回答：“那么什么样的颜色，才和我相衬？”<p>　　男人回答道：“你从来没有看到过的颜色。”<p>　　水荭本来已经不耐烦，一听到这种莫名其妙的话，更是反感，使眼色示意新娘赶快离去，可是新娘的样子却令水荭惊讶，因为新娘和那男人始终视线接触，这在水荭看来，完全不明所以。那男人的模样普通之极，又不是像原振侠医生那样对女性有惊人吸引力的美男子！<p>　　（当水红说到这里的时候，我和白素互望了一眼，发出会心的微笑——水荭曾经向原振侠医生示爱，可是没有结果，看来她还是未能忘情，所以这时候自然而然举原振侠医生来做例子。）<p>　　新娘不理会水荭的眼色，又问：“哪里可以看到我从来没有看到过的颜色？”<p>　　水荭不耐烦之极，见使眼色也没有用，就伸手去拉新娘，谁知道新娘一下子就把她的手甩开去。<p>　　水荭怔了一怔，只见新娘还是望着那男人，在等男人的答覆。在水荭听来，什么“从来没有看到过的颜色”这类莫名其妙的话，简直只有白痴才说得出来。<p>　　可是新娘此刻的神情却认真之极，而那男人也回答得一本正经：“在有你从来没有看到过的颜色的地方。”<p>　　水荭觉得忍无可忍，把花球向新娘手中一塞，准备向新娘大喝一声，可是就在这时候，她听到房间那边的走廊上，有人在叫：“快报告大亨，那个叫卫斯理的人来了！”<p>　　水荭说到这里，停了口，向我望来，道：“我一听，想我很久没有见到卫先生了，要赶快去见卫先生，所以就不再理会新娘和那男人的胡说八道，跑着到教堂的门口去了！”<p>　　听了这几句话，我才知道，第一次她说都是因为我的关系，才没有照看好新娘，原来是这样的一种情形！<p>　　这当真使人啼笑皆非之极——陶启泉当然是因为听了水荭的话，所以也怪起我来。<p>　　我想起当时水荭向我和陶启泉奔过来的情形，冷笑道：“你恐怕不是心急想看到我，而是想看到他——”<p>　　我向陶启泉指了一指：“当时你一下子就扑到了他的怀里，眼见哪里有我！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_06'>第一百三十一卷 另类复制 第四章 金女士要诉说的隐秘</b><p>");

document.write ('　　水荭急急争辩：“当时我听到卫先生来了，的确是想来见卫先生的，后来……后来一看到了他，就……就……”<p>　　我讽刺道：“就情不自禁了，是不是？”<p>　　上海人打话，叫做“触霉头当补药吃”，我是在讥笑她，她却脸泛红云，斜瞟了陶启泉一眼，神情娇羞，把我所说的“情不自禁”照单全收。<p>　　而陶启泉也立刻现出十分领情的模样，口部作要吻水荭之状。<p>　　两人这种情状之肉麻，真令人想知道他们什么时候会死！<p>　　后来——很久之后，白素说我不了解在热爱中的男女，应该是这样的。我没有和白素分辨，可是心中却始终不以为水荭真的会爱陶启泉，只不过是陶启泉对她着迷而已。我这样想，可能是对水荭有成见，然而水荭的出身如此特殊，想要对她没有特别的看法也不可能——这是后话表过不提。<p>　　明白了水荭说事情和我有关原来是这么一回事，真是好笑。<p>　　水荭和陶启泉眉来眼去了一阵子，才道：“在我跑开去的时候，还听到新娘和那男人的对话。”<p>　　我大是没好气：“请你把事情说完了再打情骂俏！”<p>　　水荭苦笑了一下，道：“当时——”<p>　　当时水荭急急走开去，照她的说法是想来见我，当然只好“姑妄听之”，但无论如何她总是离开了新娘和那男人。<p>　　在那时候她还是可以听到新娘和那男人在继续对话，新娘在听了那男人的话之后，再问：“那地方……在哪里？”<p>　　那里人道：“说不明白，去了就知道。”<p>　　接下来新娘好像又说了一句什么话，可是水荭已经走远了，就没有听清楚。<p>　　她当时也没有把那男人出现以及男人和新娘之间那种不知所云的对话放在心上，就奔进了大堂。<p>　　接着她奔过大堂，到了教堂门口，和陶启泉亲热，倒是真的在百忙之中还向我点了点头。<p>　　而等到我和朱槿寒喧完毕，和水荭说了两句话，那时候水荭才感到那突然出现的男人很古怪，所以她十自言自语，说：“不对，这个人不对”<p>　　当时我听得她这样说，完全不明白她在说些什么。而水荭一想到那男人“不对”，就立刻转身奔回去，去到走廊，不见新娘和那男人，心中更是一凛。<p>　　她先到那间房间去看，因为最可能新娘是回房间去了，她推开房间的门，一下子就看到新娘不在房间里。<p>　　她更感到事情有不对头的地方——她所受的训练和多年特殊工作的经验使她有极高的警觉性。当时她一看到新娘不在房间，就立刻把门关上。<p>　　在房间中的人，自顾自说话，也没有留意到门的一开一关。水荭奔向洗手问，新娘也不在。<p>　　她迅速地回想新娘和那男人的对话，她还是完全不明白对话的内容，可是却感到像是那男人说了“在有你没看到过的颜色的地方”之后，新娘很感兴趣，那男人也好像早已准备了要带新娘到“那地方”去。<p>　　水荭对于“地方”究竟是什么鬼地方一点概念都没有，可是更感到如果新娘在快要行婚礼的时候，居然会跟人别这种莫名其妙的地方去，事情就古怪之极了。<p>　　而且她又想到，新娘在和那男人说话的时候，她在一旁完全不知道那男人在说些什么，可是这些话则新娘好像有无比的吸引力，更是古怪透顶。<p>　　她越想越感到不对，就从走廊那头的边门走了出去，当时她感到那男人如果要和新娘一起离去，就应该从这边门走出去。<p>　　她推开了门，就知道自己的推断没有错，可是同时她人也凉了半截！<p>　　因为她一推开门，就看到那束花球，被抛弃在门外的灌木丛旁边。<p>　　那是新娘的花球！是在整个婚礼进行中新娘都应该拿在手里的东西！而且水荭也知道新娘对花球的选择十分严格，这才会到婚礼举行这前不久，花店才把花球送来。<p>　　这样重要的在婚礼中不可缺少的东酉，竟然会被随便抛弃在地上，这种情形，白痴也可以知道是有意外发生了！<p>　　水荭第一个念头是：不好，新娘被绑架了！<p>　　可是她随即想到，世界上不会有人自找麻烦，把绑架的念头动到大亨的义女身上——自杀的方法有上千种，何必用那样复杂的方法来自寻死路！<p>　　而且从新娘和那男人对话的情形看来，若是两人一起离去，新娘应该是自愿的才是。<p>　　所以水荭立刻放弃了绑架的想法，而改为新娘是被人拐走，认为这样比较接近事实。<p>　　水荭定下神来，在附近转了一个圈，她所受的特殊工作训练之中包括如何追踪，只要有任何细微的线索，她就可以知道人的去向。可是除了那束花球之外，她没有任何发现。<p>　　水荭这时候越来越感到事情不妙，她再次回到教堂，又在教堂中找了一遍，她知道时间越长，对寻找新娘越是不利，她必须将新娘不见了的事实向大家宣布。<p>　　然而即使她绝顶聪明，那时候也不知道该如何向大家开口说是她陪新娘去了一次洗手间，出来之后新娘就不见了！<p>　　这种话说出来，就算有人相信，也被人笑死！<p>　　当时水荭倒并没有考虑到大亨会责怪她对新娘保护不力，因为她从来也没有意识到自己有保护新娘的责任，不然她岂会允许那男人对新娘胡说八道！<p>　　她觉得首先应该告诉朱槿，这时候她还在教堂中寻找，情急之下，她发比了尖锐的口哨声——那是她们之间特殊的联络方法，这种口哨声可以传出一公里之外，在教堂建筑物之中，听来也就格外刺耳。<p>　　当时在房间中我们听到的，就是水荭所发出的口哨声。<p>　　由于这种联络方法，只是在十二万分紧急的时候才使用，朱槿一听到，也不免为之色变，立刻离开房间，和水荭会合，知道发生了什么事情。<p>　　朱槿虽然感到事情荒诞之极，可是她比水荭沉着，和水荭一起，又在教堂内外找了一遍，这才回到房间，宣布：新娘不见了！被人拐走了！<p>　　当时我也在房间中，经历了各人在听到了这个消息之后的混乱，直到我发怒离去。<p>　　在我离去之后，没有什么特别的事情发生，陶启泉去向来宾宣布婚礼暂时取消，来宾议论纷纷离去。<p>　　水荭被大亨责备，感到无趣之极，只是向朱槿打了一个招呼，向外就走。<p>　　水荭一走，陶启泉向大亨做了一个表示无可奈何的手势，立刻跟了出去。<p>　　大亨对水荭有责备之意，也令得陶启泉感到不愉快，他临走的时候，还向大亨做了一个手势，已经算是很给大亨面子了，他也没有理会大亨的反应，出了教堂，追上了水荭。<p>　　在接下来的时间中，陶启泉虽然很忙，有各种各样的约会，但是他感到水荭受了委屈，所以一直将水荭带在身边，直到将近午夜时分，他们才得以单独相处。<p>　　两人商量了一下，觉得事情很怪异，而且陶启泉也不想因此和大亨闹僵，事情是越快解决越好，陶启泉想到了我和白素解决怪异事件的能力，所以自然而然找上门来。<p>　　他们上门来的经过，就是如此。<p>　　而我和白素在听了水荭叙述新娘在失踪之前和那个突然出现的男人交谈的经过之后，都一直在摸索那男人所说的话，究竟是什么意思。<p>　　白素神情茫然，我想来也是一样。<p>　　因为一再重复思考，都无法明白，什么叫作“从来也没有看到过的颜色”？<p>　　而更奇怪的是一个在不到半小时之后就要行婚礼的新娘，会对这种梦话一样的话感到兴趣，而和那男人一直对话下去。<p>　　我想了好一会，不得要领，就问水荭：“你离开之后，没有再和朱槿联络过？”<p>　　水荭摇头，神情充满了疑惑。<p>　　我知道水荭、朱槿她们之间有着生死与共的情谊，而我想说的话却有破坏她们之间情谊的可能，所以我犹豫了一下，没有立刻说出来。<p>　　白素在一旁完全了解我的心意，知道我觉得男人不好意思做这种事，所以她不等我开口，就道：“金女士、大亨，有可能连朱槿在内，知道一些事，是你不知道的。我推测，这一些事，和新娘有关。”<p>　　白素已经说得十分委婉，可是水荭还是半信半疑：“如果新娘有什么古怪的秘密，朱槿既然找我当伴娘，就一定会告诉我。”<p>　　她不说“应该会告诉我”，而说“一定会告诉我”，由此可知她对朱槿的信任。<p>　　白素并没有直接回应水荭的话，她只是把我和她的分析推理，详细说了一遍。<p>　　我们的推理十分缤密，很有说服力，使水荭也不得不相信朱槿确然是有事情瞒着她，可是她还是为朱槿辩护：“或许事情有关新娘的隐私，她当然不方便告诉我。”<p>　　在这里，因为一些事情在同一时间发生，所以我在叙述的时候，比较困难，要一件一件来说，而这时候发生的另一件事，却有必要插进来。<p>　　就在白素开始说我们推测的结果时，没有多久，楼上书房中就响起了声响，告诉我我的一具只有很少数人知道的电话，有人正要和我通话。<p>　　会用这具电话和我通话的人，都很重要，而且不是有重大的事情，他们也不会找我。<p>　　所以我立刻上书房去接听电话。<p>　　当我听完电话下来，白素恰好说完，水荭也有了反应。<p>　　我不理会水荭和陶启泉，向白素道：“我要出门，到哥本哈根去。”<p>　　白素扬眉，“勒曼医院那边有事情？”<p>　　她一听到哥本哈根，就知道事情和勒曼医院有关，我点了点头，已经拿起电话来和航空公司联络。<p>　　陶启泉在这时候怪叫了起来：“不行，卫斯理，这里的事情没有完，你不能走！”<p>　　这人居然倚熟卖熟到了这种程度，我不禁又好气又好笑：“这里有我的什么事情？”<p>　　陶启泉更大声：“和我一起，去找大亨和朱槿，问他们为什么有事情不对水荭说，等到出了事，却怪水荭！”<p>　　我刚想说这不关我的事，只听得门外响起了大亨洪亮的声音：“不用找，我们自己送上门来了！”<p>　　我实在忍不住，大叫一声：“我的天！”<p>　　他们一拨又一拨地为了和我完全不相关的事情找上门来，实在莫名其妙，连赶都赶不走，而我自己又有重要的事情办，确实没有空去应酬他们，所以非叫老天不可。<p>　　陶启泉一听到门外大亨的声音，就霍然起立，看样子像是准备和大亨单挑，像他那样的大人物，为了维护身边的女人，行为竟然和小流氓一样，由此可知他对水荭的着迷程度。<p>　　我大踏步走过去，打开门，就道：“有什么事情你们慢慢说，我恕不奉陪。”<p>　　我在背后向白素做了一个手势，告诉她我准备就此离去，然后再和她联络。<p>　　却不料当我向外跨出去的时候，大亨粗壮的身体，一下子就拦在我前面，阻止了我的去路。<p>　　我真是又好气又好笑，正待发话，大亨倒先开了口，大声道：“卫斯理，这次你非把事情听了不可！”<p>　　我怒极反笑：“事情若是和我有关，我就听，若是和我无关，你就哪儿凉快哪儿呆着去吧！”<p>　　这话已经说得不客气到了极点，对方脾气不好，立刻就可以大打出手。<p>　　大亨却并不生气，反而像是我的话十分滑稽一样，瞪大了眼，道，“我是你的朋友不是？陶启泉是你的朋友不是？水荭和朱槿是你的朋友不是？”<p>　　他一连串问下来，我也不禁愕然，觉得很难回答。陶启泉当然是我的老朋友了，至于他和水荭朱槿，似乎也不能说不是朋友。<p>　　在我还没有反应过来的时候，大亨更是理直气壮：“朋友有疑难，你坐视不理，以后还怎样在江湖上混！”<p>　　我啼笑皆非，指着朱槿道：“大亨，你真是近朱者赤，学会了颠倒黑白、混淆是非！”<p>　　我这是双关语，朱槿姓朱，而更重要的是朱槿来自强权政权，而颠倒黑白正是强权政权的拿手好戏！<p>　　大亨索性撒赖：“总之你要听完金女士的事情之后才能走，不然我就和你没完没了！”<p>　　他提起了金女土，我才注意到在朱槿的身后，有人闪闪缩缩，正是失踪新娘的母亲金女士。<p>　　从我在白天一到教堂起，大亨就要我听金女士的诉说，我相信金女士的疑难一定十分曲折，更可能和新娘的失踪有关，我确然也有意听一听。<p>　　可是刚才我在电话中，得到了一个通知，要尽快到达勒曼医院，所以我又必须拒绝这个要求。<p>　　我尽量心平气和：“对不起，我才得到勒曼医院的通知，有一件我等了好多年的事情，有了结果，而且发生了意外，所以我必须赶到勒曼医院去，其他的事情，都要押后。”<p>　　大亨一瞪眼：“到勒曼医院你怎么去，跑步去吗？”<p>　　我已经可以说是一再相让，大亨却还在仗势欺人，我冷笑道：“先跑步，后游水，总之我不想在这时候听任何人说什么！”<p>　　大亨忽然向朱槿做了一个手势，我正在考虑是应该把他撞开去，还是后返几步然后跃起在他的头上掠过去，只见朱槿取出了掌型电脑，迅速地按了几下，向我道：“到丹麦的飞机，最快的一班，是中午十二时起飞。”<p>　　我没好气：“这又如何？”<p>　　白素忽然插口：“我想大亨有可能在中午十二时之前就把你送到目的地。”<p>　　白素这句话一出口，我不禁苦笑——刚才只顾生气，没有想到大亨有极好的私人飞机，随时可以起飞，何必等中午才起飞的航班！<p>　　大亨向白素笑了笑，又望向我：“如何？”<p>　　我没好气：“还等什么，立刻走。”<p>　　刚才还在剑拔晋张，一下子问题解决，我可以提早到丹麦，而金女士可以在飞行途中向我诉说疑难，一举两得，再好不过。<p>　　三分钟之后，我们七个人一起上了陶启泉那辆大车，直赴机场。在车上，我们自然而然把目光全都集中在金女士的身上，等她开口，同时尽量设想究竟她想说些什么。<p>　　在她还没有开口之前，实在无法想像，只可以推测到事情可能和新娘有关而已。<p>　　金女士在我们的注视之下，显得很局促不安，好几次欲言又止，像是对她要说的话很难启齿。<p>　　大亨在鼓励她：“说啊！好不容易卫斯理肯听你说，不要错过了这个机会。”<p>　　大亨的态度虽然恶劣，可是他还真瞧得起我，仿佛只要我肯听金女士说，不管什么问题就可以解决了。<p>　　白素道：“别催她，让她好好想一想才说不迟。”<p>　　金女土这一想，想到上了飞机还没有开口，神情却越来越苦涩，使我们不忍心再催她。<p>　　大亨好几次说：“让我来说！”<p>　　金女士却都摇头不同意——这情形肯定了我们的推测：大亨和朱槿知道金女士要说的是什么。<p>　　大亨焦躁起来：“我只说和我有关的这一部份，总可以了吧！”<p>　　这句话大大地出乎我们意料之外，因为我们没有想到过大亨会直接牵涉在金女士的隐秘之中。<p>　　一时之间我和白素都望住了他。<p>　　大亨哼了一声：“别用这样的眼光望我，我实在是无缘无故被扯进去的！”<p>　　金女士在这时候双手掩住了脸，声音悲惨，喃喃自语：“真是无缘无故，祸从天降！”<p>　　难得她开了口，我和白素连忙向大亨做了一个手势，示意他先别出声。<p>　　白素柔声道：“是不是和你女儿有关？”<p>　　金女士放下手，咬牙切齿地道：“就是和小翠有关。”<p>　　直到这时候，我才知道新娘的名字是小翠。<p>　　白素又道：“小翠怎样了？”<p>　　金女士吸了一口气：“小翠没有怎样，活泼可爱，身体健康，又听话又聪明，人见人爱，有了她，我的生活充实、快乐，实在不能再好了。”<p>　　她说到这里略顿了一顿，我估计她要说的事情一定是古怪到了不可思议的程度，谁知道她一开始说的竟然如此平凡——这种情形，可以发生在任何一个第一次有孩子的家庭中。<p>　　本来我想打岔，后来一想，飞行要十二小时，有的是时间，不妨由得她去慢慢说。<p>　　金女士苦笑：“在这种快乐的日子里，我竟然从来没有留意到中望的态度，有时候会很奇怪，他不是不喜欢小翠，可是对小翠的态度，后来回想起来，早就不对头，他一直把心事藏在心里，直到小翠三岁那年，他检查出来，得了肺癌，他还是不想说，只是在医生宣布他最多只有半年命的时候，他才抓住了我的手，要我答应他一件事。”<p>　　金女士的声音十分伤感，我们都静静地听她说。<p>　　她口中的“中望”，当然就是她丈夫的名字，她丈夫姓储，以前在银行界也相当出名。<p>　　金女士这时候说到她丈夫得了绝症之后，要她答应一件事，语调更是悲惨。<p>　　她道：“听到自己的丈夫这样说，当时我心如刀割，根本说不出话来，只是点头。中望看了我好一会，才开口说话。”<p>　　照金女士的叙述，当时的情形固然悲惨，可是也很奇特——得了绝症的储中望，并不是直接向妻子提出要她答应的是什么事，而用了间接的方法。<p>　　当时他用只有得了绝症的人的那种绝望的眼光，定定地望定了妻子，道：“医生说我最多只有半年命……在接下来的半年，不但我要受尽痛苦的折磨，你也要陪我受苦……我真想在巨大的痛苦还没有来临之前，请医生帮忙，让我在无痛苦的情形下死亡。”<p>　　金女士听到丈夫用这一番话来做开场白，只当丈夫在明知道没有希望的情形下，想早些结束生命。<p>　　关于绝症病人在生命毫无希望、遭受巨大痛苦的情形下，寻求无痛苦的死亡，本来是天经地义、理所当然的事情。可是人类长久以来在虚伪的道德观念和错误的生命观念的影响下，形成一种反智的行为，就是；无论如何都要使病人受痛苦的煎熬，而不肯提前一些时间结束生命，使病人免受痛苦。<p>　　这些反智的观念根深蒂固，即使病人百分之百自愿，即使病人的家属百分之百支持，还是不能够这样做。<p>　　在号称世界上最文明的国家，美利坚合众国，有一位伟大的医生，基伏金医生。这位伟大的医生多年来一直应绝症病人的请求，协助他们无痛苦结束生命。结果被法庭判决“有罪”而要人狱。<p>　　由此可知地球人是如何愚昧！<p>　　由此可知地球人从判决哥白尼有罪以来，并没有多大的进步。<p>　　但只要人类在智慧上有进步，只要人类对生命的意义有真正的认识，只要人类不再背负虚伪的道德观念，这位基伏金医生必然会成为被人类尊敬的人物，在人类的进步史上占重要的地位！<p>　　忽然就和故事完全无关的事情大发议论，实在是感到深切地难过之故，请各位原谅。<p>　　说回故事，当时金女士当然也和普遍的观念一样，心中伤心，泪如雨下，可是她还要安慰丈夫，说些连自己都不相信的话而希望病人相信。<p>　　她道：“你不要胡思乱想，我们去找最好的医生，你的病会慢慢好起来。”<p>　　储中望反而笑，当然他的笑容难看之极，他知道妻子误会了，就道：“我不是现在就想寻死。”<p>　　金女士也不知道再说什么才好，只是哭泣，储中望道：“我有一个问题要问你——”<p>　　他说到这里，顿了一顿，金女士抽噎：“你问什么，只管问！”<p>　　储中望却道：“我现在……不问……因为这问题……”他说别这里，喉咙里发出一阵古怪的声响，呛住了说不下去。<p>　　金女士在他的背上轻轻拍着，储中望才能继续说下去。<p>　　本来当时金女士对于这些细节并不是根留意，到后来事情的发展太特别了，金女士回想当时的情形，才发现储中望所说的“这个问题”的严重性。<p>　　储中望继续道：“这个问题……我要到最后才问，我现在要你答应的是：当我问出了这个问题之后，你一定要立刻回答我，一定要据实回答！”<p>　　储中望说到后来，简直有点声色俱厉，青筋暴绽，情状十分可怕，金女士根本不知道丈夫要问的是什么问题，看到丈夫这种情形，她忙道：“回答！回答！只要你问，我一定回答。”<p>　　储中望又用一种异样之极的眼光，盯住了妻子。<p>　　当时金女士只觉得储中望目光奇特，并不知道是什么意思——后来她知道了储中望想问的是什么问题，当然也明白了这种眼光表示了什么。<p>　　储中望最后松了一口气，道：“到时候你可要记得，你答应过的！”<p>　　金女士连连点头，储中望才慢慢地躺了下来。<p>　　现代医学虽然不算是很进步——连导致感冒的过滤性病毒都对付不了，可是对一些绝症患者的生命期限，却判断得很准。<p>　　在过去了五个多月之后，虽然的确请了许多最好的医生，也尝试了许多号称可以有神效的方法，储中望的病情，还是一天严重过一天。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_07'>第一百三十一卷 另类复制 第五章 临死时发出的问题</b><p>");

document.write ('　　由于储中望一直坚持要知道自己生命的期限，所以当医生判断他最多还有三天的时候，是在他的面前宜布的。<p>　　储中望听到了之后，在妻子的痛哭失声中，闭上眼睛，好一会，他才礼貌地请医生和护士离开病房，说他有话要对妻子说。<p>　　这时候他显得相当平静，在病房中只剩下他和金女士的时候，他招手要金女士坐到床边来，然后握住了她的手。<p>　　金女士知道了丈夫已经到了死亡的边缘，想起女儿才三岁，就没有了父亲，当真是肝肠寸断，紧紧地抓住了丈夫的手，泪流满面。<p>　　储中望吸了一口气，缓缓地道：“别哭，你记得，你答应过我，一定会据实回答我的问题。”<p>　　金女士脑中一片紊乱，也根本没有能力去留意储中望的语气，只是连连点头。<p>　　储中望再吸了一口气，把妻子的手抓得更紧，声音发颤，气息急促，道：“小翠……小翠……”<p>　　他连叫了两次女儿的名字，在紊乱中，金女士自然而然以为他在临死之前，想见女儿，这真是人间惨事，她一面哭，一面道：“我去，我去叫小翠来。”<p>　　储中望突然厉声道：“不是要叫她来，我是要问你，小翠的父亲是什么人？”<p>　　金女士在说到这里的时候，停了下来，停了好一会。<p>　　除了早已知道储中望垂死会问的问题是什么的大亨和朱槿之外，我和白素，陶启泉和水荭，都目瞪口呆，不知道如何才好。<p>　　当金女士说到储中望会在垂死前问她一个问题，要她一定据实回答的时候，我们也全都想到这个问题一定十分重要，也十分特别，我也曾去揣测储中望究竟要向妻子问什么问题。<p>　　可是无论我们四个人怎样想，就算叫十万个人来想，也不会想到快死的储中望会向妻子问出这样的一个问题来！<p>　　丈夫问妻子女儿的父亲是什么人，这样的问题，确然重要之极，也特别之极。<p>　　乍一听到这样的问题，人人都不免意外和惊诧，可是如果静下来想一想，这个问题也不是不能成立。<p>　　这个问题要成立，当然要有条件。<p>　　唯一的条件就是金女士有婚外的奸情。储中望因为知道金女士有奸情，所以才会怀疑女儿不是自己亲生，他还可能进行过求证，确实知道女儿另有父亲，所以才会有此一问。<p>　　而他把这个问题放在心中，一定已经有许久了，一直想问妻子而又没有问。<p>　　他没有问的原因也不难揣测：对一个男人来说，这问题是一种噬心之痛！尤其如果储中望还很爱他的妻子，那么这种精神上的痛苦更是剧烈。<p>　　他当然是由于有了确实的证据，才产生这样的问题。如果他问了，妻子说出了女儿的父亲另有其人，虽然解决了心中的疑问，可是也就确实了妻子有奸情——任何男人都不会希望这稳事情降临在身上，宁可不断怀疑，反而可以达到自己欺骗自己的目的。<p>　　可是问题是心头的一把不断在刺激的利刃，总要把它拔去，他不甘心带着问题死去，所以他选择了在生命到最后关头的时候，才向妻子提出来，而且还在事先作了准备功夫，要妻子先答应一定会据实回答他的问题。<p>　　储中望这样做，可以说是用心良苦。<p>　　在知道了问题的内容之后，再想金女士叙述储中望的一些行动，当然也更容易了解储中望何以言行会很怪异了。<p>　　而我，在大家都沉默的时候，我却想到了在教堂我拂袖而去的时候，听到金女士所说的那两句不可理解的话。<p>　　照说在知道储中望问题的内容之后，应该可以理解金女士的话了，然而并不。金女士说女儿“根本不知道她是怎么来的”，是什么意思，还是浑不可解！<p>　　我们曾经分析过，确实曾揣测新娘不是金女士的亲身女儿，而是另有来历，可能是她领养的，现在看来这个猜测并不可靠。<p>　　储是望的问题只是很简单的一句话，可是在我思绪上引起的紊乱却是无与伦比。<p>　　就在这时候，白素在我身边低声道：“也不一定。”<p>　　本来白素无论说什么没头没脑的话，我一定明白，可是那时实在太乱，我竟然不明白白素这样说是什么意思！<p>　　我只好一脸茫然地望向白素，白素刚想向我解释，就听到金女士发出一阵哭不像哭，笑不像笑的声音，听在耳中，恐怖之极，若不是身在机舱之中，真想远远地逃了开去。<p>　　向金女士望去，配合她发出这种可怕的声音，她脸上肌肉抽搐，再好的恐怖电影演员，也演不出她那种吓人的表情来。<p>　　她这种情形，当然是为了想到当年丈夫向她问这个问题而产生的。事情至少隔了二十年，她的反应尚且如此强烈，可想而知当时她听到丈夫的问题之后，是什么样的情状。<p>　　金女士接着双手紧紧握着拳，又发了一阵抖，才算是渐渐恢复了正常。<p>　　她道：“对不起……我一想起当年他向我这样问，我就……不由自主会全身抽搐。”<p>　　我发出了一下声音很低的冷笑，心想你的奸情在丈夫临死之前被揭穿，当然会感到巨大的震动。<p>　　而白素在我冷笑的同时，又第二次道：“也不一定。”<p>　　我怔了一怔，这一次我明白她的意思了。<p>　　她捉摸到了我的思路，知道我先后想了些什么，而她表示不同意，所以才说“也不一定”。<p>　　然而储中望会在垂死之际问出这样的问题来，除了金女士有奸情之外，还会有什么样的可能？<p>　　我想要白素作进一步的说明，白素却向金女士指了一指，示意我先听金女士说下去再说。<p>　　金女士神情苦涩，吁了一口气：“当时我并不是立刻就受到震动，因为他问的话完全在我意料之外，而且当时我正处于极度的悲痛之中，脑中轰轰作响，痛得像是要爆炸一样，所以第一次我完全没有听清楚他说些什么，我想缩回被他抓住的手来按摩头部，却被他死死地抓住不放——”<p>　　储中望当时在问出了妻子这个问题之后，看到妻子完全没有回答的意思，而且想抽回手，在储中望来说，当然以为妻子是想回避这个问题，所以他用尽了气力不放。<p>　　事情很邪门——垂死的人，力气往往大得惊人，若是这一刻间储中望死亡，他抓住金女士的手只怕几个人都不容易扳得开。<p>　　而储中望用力，指甲都掐进了金女士的手背，金女士这才觉察到丈夫正在等她回答，而她根本不知道丈夫问了些什么，所以只好道：“你再说一次，我刚才没有听清楚。”<p>　　对储中望来说，那么严重的一个问题，他留到生命的最后一刻才问出来，而妻子居然说没有听清楚，这就使他极度激动。<p>　　在极度激动的情绪下，他的声立刻变得凄厉无比：“我问你，小翠，你的女儿，她父亲是谁？”<p>　　这次金女士当然听清楚了储中望的问题。<p>　　本来她就在极度的悲痛之中，忽然又听到了这样的问题，一时之间脑筋实在转不过来，只是整个人像僵凝了一样，直勾勾地望定了她的丈夫，张大了口，却一点声音都发不出来。<p>　　储中望在这时候反倒放软了声音，不过不论他的声调如何，在金女士听来都像是冰冷的刀在割她的肉，而接下来储中望所说的话，每一个字都像是一颗炸弹，而这炸弹又在她脑部爆发。<p>　　储中望说道：“小翠一出生，我就知道了！我就知道她不是我的女儿，她不可能是我的女儿，我一直忍住了不问，是想你自己感到惭愧的时候向我坦白，我会原谅你的不忠，可是我不会原谅你在我临死前都不将真相告诉我。”<p>　　说到这里他已经不断地喘气，可是他还是挣扎着又问了一遍：“小翠的父亲是谁？”<p>　　当金女士叙述到这里的时候，我开始感到白素所说“不一定”很有道理。<p>　　因为现在金女士在说的一切，显然就是她一看到我就想对我说的事情。<p>　　而如果事情像我想像的那样，金女士有奸情，那无论如何不是光彩的事，焉有急不及待想告诉陌生人之理？<p>　　由此可知其间必然另有曲折离奇之处，所以我向白素点了点头，表示确然除了奸情之外，有另外的可能。<p>　　我也可以想出一些另外的可能是什么。<p>　　金女士说到储中望不断喘气的时候，她也不由自主呼吸急促，不过她还能继续叙述。<p>　　当时她所受的打击，实在不是任何语言文字所能形容，像是天和地完全颠倒了过来，而天地之间的空气都变成了滚油！<p>　　她在几乎无法思想的情况下，脑子还保持了千分之一的清醒，想到了丈夫是一个垂死的病人，一定是病得太深了，所以才说出这种糊涂话来。<p>　　她于是开口说话，在她想说话的时候，才发现自己口中像是被火烧焦了一样，一点声音都发不出来，挣扎了一会，才总算可以发声，声音干涩，难听之极。<p>　　她说的是：“你好好休息……别胡思乱想……”<p>　　储中望大喝一声：“我生的是肺癌，不是脑癌！头脑清醒得很，一点也没有胡思乱想！”<p>　　金女士大哭：“那你为什么要用这种话来侮辱我，我是你的妻子，小翠当然是你的——”<p>　　她话还没有说完，储中望又发出了一下撕心裂肺的吼叫：“住口！你住口！”<p>　　听金女士叙述到这里，我和白素心中都疑惑之极。<p>　　因为从储中望的态度来看，他不是怀疑，而是肯定小翠不是他的女儿，所以才选择垂死时来发问，希望妻子可以念在他是快死的人份上，把真相说出来，好使他不必带着这刺心的疑问而死不瞑目。<p>　　可是即使储中望安排了使金女士非说实话不可的时机，金女士还是完全没有储中望期待的“实话”可说，反而因为丈夫的话而感到受到了莫大的侮辱。<p>　　这是怎么一回事？<p>　　难道金女士非但没有奸情，也没有在女儿诞生这件事上有任何花样——例如假装怀孕，却去领养一个女婴等等，我相信这种可能正是白素所说的“不一定”。<p>　　照金女士所说，她根本是完全清白的，一切只是储中望在瞎怀疑！<p>　　当然我也想到过金女士可能是在为自己撇清，然而金女士完全没有这个必要。<p>　　其中究竟有什么古怪，我想不出来，向白素望去，只见她眉心打结，显然也没有头绪。<p>　　金女士深深吸了一口气：“直到现在，足足二十年了，我每天晚上睡觉，还一定要有旁人无法忍受的大声音乐，要是静了下来，我耳边就会应起中望喝我‘住口’的声音，整个人都会跳起来！”<p>　　她说来居然很平静，可是这种可怕的情形，却使得听到的人不寒而栗。<p>　　金女士继续道：“当时我生气到了极点，因为竟然被自己的丈夫用这样的问题侮辱，同时也心痛到了极点，因为看到自己的丈夫，在临死的时候，还要受这样的精神折磨。”<p>　　一直没有出过声的水荭，这时候充满了同情，低声道：“那你怎么办呢？”<p>　　金女士苦笑：“我能怎么办？我只好原谅他是临死的糊涂，可是我又不能让他带着这种糊涂的想法离去，我要使他明白，我在床前跪了下来，叫着他的名字……”<p>　　可能是金女士经过这许多年来的折磨，精神状态也有些不正常，她说到这里，略顿了一顿，忽然改变了话题，道：“我和中望，自由恋爱结婚，结婚之后，一直非常恩爱，唯一的遗憾是长久没有孩子，可是中望也从来没有埋怨过我……”<p>　　我表现了很不耐烦，希望她的叙述不要岔开去，白素连连向我施眼色，叫我不要出声。<p>　　金女士有些目光散乱：“所以当十年之后，我终于有了身孕，心中的高兴真是难以形容，只当生平唯一的遗憾也没有了，小翠出世之后，更是带来了无比的欢乐。谁知道……谁知道……我认为最快乐的时日正是中望最痛苦的日子，而小翠的出生，实实在在是噩梦的开始！”<p>　　她这番话，不像是在对我们叙述，倒像是在自言自语。不过这番话相当重要，说明了小翠是她怀胎十月所生，排除了领养的可能。<p>　　也正因为小翠是金女土所生，所以更令得事情变得不可思议至于极点——这句话现在听来很没有道理，请别抗议，事情发展下去，确然如此。<p>　　金女士感叹了一阵，又静了一会，才继续说下去，总算和刚才的叙述可以连接得上。<p>　　她那时候在病床前跪了下来，想好好劝丈夫不要胡思乱想，可是她才说了一句话，储中望就捶打着床，厉声道：“到现在这地步，你还是不肯说老实话！”<p>　　金女士还想分辨，储中望突然伸手从毯子下取出一只纸袋来，声音变得更尖锐，喝道：“你自己去看！”<p>　　自从储中望发出了这个问题之后，金女士整个人都像是在烈火之中，被焚烧得浑浑噩噩，她伸出剧烈发抖的手，把文件袋接了过来，袋子一定是储中望贴身收藏的，还有储中望的体温。<p>　　储中望闭上了眼睛，胸脯起伏，辛苦地呼吸，显得他心情激动之极。<p>　　金女士根本不知道储中望藏有这样的一个文件袋，当然更不知道内容。她用颤抖的手，打开袋子，取出里面的文件来，才看了一眼，眼前就像放起了一丛烟花一样，在轰然巨响中，眼前全是各种各样跳动的颜色。<p>　　在那些如同漩涡一样旋转的颜色中，她看到的文字，一个一个都像妖魔鬼怪，张牙舞爪，要把她撕裂吞噬！<p>　　文件袋中的文件，是超过十份的医学检验报告，报告很简单，检查的目的，是检验是否有生育能力，而检查的结果是，患者的输精管畸型闭塞，完全没有输送精子的功能，因此绝对不能生育。<p>　　在不知道自己处身何处的情形下，金女士居然一份一份把内容同样的检查报告全都看完，而且仔细地看了检查者的姓名：储中望。她甚至于还看了每份报告的日期，最早的一份是在他们结婚之后的第二年，而最迟的一份是小翠出生之后。<p>　　发出检查报告的是不同的医生，大半名字都很熟悉，是著名的专家，还有三份，分别来自美国、德国和瑞士的医生，想来是储中望特地去找他们检查的。<p>　　经过这许多医生的检验，储中望没有生育能力绝对是肯定的事实。储中望一直没有把自己生理上有这样的缺陷告诉妻子，而他的妻子却在结婚十年之后怀孕，生下了一个可爱的女儿！<p>　　真难想像储中望在知道了妻子怀孕之后是怎样的心情，而更难以想像的是金女士在看了这些报告之后的心情。<p>　　当时她除了发抖之外，完全没有任何别的反应，也不知道过了多久，她才听到储中望在问：“现在你可以说了，小翠的父亲是谁！”<p>　　金女士缓缓站了起来，张大了口想说话，可是结果她发出的并不是语言，而是拼命的惨叫。<p>　　她知道自己喊叫并不能解决问题，她想停止，可是却停止不了，非但停止不了，而且越叫越大声，越叫越凄厉，根本不像是人所能发出来的声音。<p>　　一直像是在打吨的大亨在这时候突然道：“简直是成千上万的冤魂从地狱冲出来的喊叫！”<p>　　我不禁大是讶异，大亨这样说，像是他曾经听到过金女士当时的惨叫一样。<p>　　我向他望去，他居然点了点头，表示正是如此，而且他继续描述当时的情形：“医院上下人人无不大惊失色，胆大的吓得嚎陶大哭往桌子下面钻——”<p>　　水荭听到这里，也不知道她是真天真还是假天真，失声问道：“胆大的尚且如此，那胆小的该怎么样？”<p>　　大亨一瞪眼：“胆小的早就吓昏了过去，还有什么怎么样！”<p>　　后来我笑大亨，说到他的夸张程度远在温宝裕之上，大亨还不肯承认，说只有像他那样，才能一面发抖，一面去寻找那可怕声音的来源，像我那样，不是吓昏过去，就是钻桌子底，没有第三个选择可言。<p>　　我当然没有和他争辩，因为就算发抖，也不光彩，由他喜欢怎么说就怎么说吧。<p>　　不过需要说明的是，大亨其实是一个胆大包天的人，纵使他的说法有夸大，但金女士当时叫声之悲惨可怕至于极点，那是不必怀疑的事情。<p>　　大亨当时在医院，听到了这样可怕的声音，照他说还好是白天，要是晚上，他也未必有胆去找声音的来源。<p>　　他找到了声音是从一间病房中发出来的，定了定神，一脚把门端了开来。<p>　　把门端开应该会发出巨大的声响，可是在那种叫声的掩盖下，却完全没有声音。<p>　　门一端开，大亨当然立刻就看到了病房中的情形。当他看清楚是一个女人在尖叫的时候，他还是不很相信那是一个人而不是什么鬼怪。<p>　　大亨走进去，喝了好几声，金女士还是闭不了口，大亨扬起手来，一个耳光打过去，可怕的叫声才嘎然而止。<p>　　大亨出手比较重，金女士半边脸立刻肿了起来，金女士也不觉得痛，只感到自己的灵魂从不知道什么地方又回到了自己的身体之内，可是她还是直挺挺地跪着，一动也不能动。<p>　　大亨向床上一看，看到床上瘦得不像样子的病人早已断了气，神情很是恐怖，看来像是他临死之前下定决心要化为厉鬼。<p>　　大亨又看到散落在床上和地上的文件，看到了文件的内容。<p>　　他隐隐约约感到是怎么一回事。<p>　　（那是他自己说的，我认为这是他向自己脸上贴金，事实上他不见得从那么少的资料上就可能了解到是怎么一回事。）<p>　　而病房门口也开始有人聚集，大亨刚想转身离开去叫医生，就看到一个保母拖着一个三四岁大小的小女孩。走了进来。<p>　　那小女孩玉雪可爱，走路一蹦一跳。大亨的为人十分矛盾，他的一个阴谋一个设计，可能死上成千上万的人，他为了自己的成功，连眼睛都不会眨一下。<p>　　可是看到了小动物或者小孩子，他却又十分仁慈，十足是一个慈祥的长者。<p>　　这种双重性格在很多所谓大人物身上都可以发现，或许由于成千上万的人死亡，他们不必直接面对的缘故——我自己不是大人物，当然难以明白人家的真正心理。<p>　　总之大亨看到了这可爱的小女孩，就停了一停。<p>　　只见小女孩先来到病床，伸手去推床上的病人，一面推，一面叫：“爸爸！鞍鞍鞍鞍鞍的手好冷！”<p>　　床上的储中望早已死亡，当然没有反应。小女孩又转身去推金女士，叫道：“妈妈！侣侣侣侣侣你的脸好热！”<p>　　金女士这时候三魂七魄还没有定位，所以也是不动，毫无反应。<p>　　小女孩也不害怕，又过来推大亨，叫道：“叔叔！叔叔！你们在玩什么游戏？”<p>　　大亨倒真的是喜欢小孩子，他伸手就将小女孩抱了起来，笑道：“我们在扮妖怪吓小孩子！”<p>　　那小女孩也不怕陌生，甜甜地笑：“我也玩，我也会扮妖怪。”<p>　　说着她扮了一个鬼脸，可爱得大亨忍不住在她的脸上狠狠亲了一下。<p>　　这小女孩当然就是昨天在教堂不见了的新娘，也就是储中望和金翡翠这一对好夫妻之间的问题人物小翠了。<p>　　大亨亲了小翠几下，小翠问：“你是什么叔叔？”<p>　　大亨笑：“你是什么妹妹？”<p>　　这时候金女士已经走过神来，一眼看到小翠被一个陌生人抱着，就大叫起来，大亨放下小翠，小翠过去和她妈妈抱在一起。<p>　　大亨走过去向金女士道：“这位女士看来有些麻烦——不管什么麻烦，我都可以帮忙解决，请接受我的帮助。”<p>　　金女士当时也不知道大亨是何等样人物，不知道大亨说什么样的麻烦都可以解决并不是随口说说，她只是感到自己在这样的情形下，有人用那样真诚的语气说愿意帮助她，使她觉得无比温暖，她伸手握住了大亨的手，嚎陶痛哭。<p>　　大亨忙道，“别哭，吓了小孩子。”<p>　　金女士指向病床，一面哭一面道：“我丈夫说……我丈夫说……”<p>　　她没有说完，进来检查病人的医生已经检查完毕，接口道：“你丈夫已经去世了。”<p>　　金女士陡然震动，所有严重的打击都集中在一个时间之中降临在她身上，这一次她没有叫也没有哭，而是身子一软，昏了过去，连同她抱着的小翠一起跌倒在地上。<p>　　大亨抱起了小翠，医生去救金女士，大亨抱着小翠，小翠就自我介绍，三言两语之间，就和大亨有说有笑，像是老朋友。大亨乐不可支，这种情形，如果储中望刚才没有被金女士的叫声吓死，这时候看到了，一定会误以为自己的问题有了答案。<p>　　这时候被医生救醒过来的金女士挣扎道：“这位先生别走，我的确有麻烦，要请你帮忙。”<p>　　大亨立刻答应：“我现在有事情，你也有事，不如等你先生的事情告一段落，你就来找我，这是我的名片，就算带小翠一起来也不要紧。”<p>　　金女士接过名片来，一看之下，不禁吸了一口气。她毕竟是一家银行老板的妻子，当然知道大亨的大名，只是大亨不习惯在公众场合露面，所以金女士认不出他来。<p>　　金女士这时候就像在大海飘浮的人发现了一个救生圈一样，连答应，大亨这才和小翠挥手话别。<p>　　金女士并没有等储中望的丧事告一段落，而是在第二天上午，就带了小翠，去找大享。<p>　　在大享办公室旁宽敞豪华的会客室中，大享先和小翠追逐游戏了好一会，才问金女士究竟有什么麻烦。<p>　　这一次金女士倒是开门见山，第一句话就道：“我先生说小翠不是他的亲生女儿。”<p>　　大享愣住了无法出声——他一生之中大大小小不知道处理过多少稀奇古怪的事情，可是却不知道该如何处理这样的问题。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_08'>第一百三十一卷 另类复制 第六章 好像是一种暗语</b><p>");

document.write ('　　大亨呆了一会，才迟疑道：“这……这是你们的家务事……”<p>　　大亨话还没有说完，金女士又道：“我先生有确切地证据，证明他没有生育能力。”<p>　　说着，她还把那些检查报告递给了大亨——其实大亨在病房的时候已经看到过这些报告。<p>　　这时候小翠正倚在大亨的身前，大亨在轻轻拉她的辫子。听了金女士这样的话，大亨觉得十分尴尬。<p>　　因为丈夫没有生育能力，而金女士却有女儿，大亨的想法和我开始时一样，以为唯一的可能，就是金女士有奸情。<p>　　女人有丈夫而又有奸情，一般来说，都隐瞒唯恐不及，可是金女士却一开口就毫无保留地说了出来，大亨虽然老于世故，一时之间也猜不透她的用意何在。<p>　　所以他只好不置可否，“嗯”了一声。<p>　　金女士在经过了一夜的思索之后，显然十分冷静，和昨天在病房中狂呼大叫的时候大不相同。她直视大亨，道：“你一定在想，小翠是我和别的男人所生的，是不是？”<p>　　大亨皱了皱眉，心中开始想：这个女人可能精神状态不是很正常，如何把她打发走才好。<p>　　不过身边的小翠实在可爱，正在和他互相比赛扮鬼脸，大亨又有点不舍得小翠立刻走。<p>　　金女士不理会大亨的反应如何，继续道：“我丈夫正是这样想，所以他在垂死之前，问我小翠的父亲是谁，还给我看了那些检查报告。”<p>　　她说到这里，深深地吸了一口气：“大亨先生，我知道你为人正直，我现在的处境，是真正的跳在黄河里也洗不清，我只希望大亨先生你能相信我说的话，我用小翠的生命来发誓，我说的是实话！”<p>　　常言道：千穿万穿马屁不穿，大亨忙道：“我相信你的话就是，何必拿小孩子来说。”<p>　　金女士又吸了一口气，神情严肃之极，甚至于看来有些圣洁，这是为什么大亨听了她接下来所说的话没有哈哈大笑的原因之一。<p>　　金女士接下来所说的是：“我以处女之身，下嫁储中望，一直到现在为止，只有丈夫一个男人近过我的身子！”<p>　　大亨直视金女士，没有笑出声来，也一句话都不说。<p>　　其实大亨说不说话都一样，因为任何人听了金女士这样的话之后，都会立刻问：那么小翠这孩子是怎么来的？<p>　　大亨虽然沉默，当然等于在向金女士问这个问题。<p>　　接下来大亨和金女士的对话十分紧凑，所说的也是整件事的关键。<p>　　金女士并不回避大亨的眼光，清楚地道：“小翠是我十月怀胎生下来的。”<p>　　大亨道：“你丈夫没有生育能力！”<p>　　金女士道：“我一直不知道，他一直瞒着我，我不知道他没有生育能力。”<p>　　大亨道：“你不知他没有生育能力，他还是没有生育能力！”<p>　　金女士神色茫然：“就不能有意外？”<p>　　大亨拍着那些检查报告：“从你怀孕开始，你丈夫在世界各地找权威医生检查，检查结果都是绝无可能！”<p>　　金女士缓缓站起来，声音平静之极：“那就没有办法说得明白了。大亨先生，难得你和小翠有缘，我就放心把小翠交给你了。”<p>　　正因为这时候金女士的态度，镇定平和，大亨心中一凛，知道金女士有了“以死明志”的决定。<p>　　他又是骇然，又是不明，摇头道：“你丈夫已经去世——”<p>　　大亨当然是想说金女土丈夫已经去世，她有没有奸情、小翠的父亲是什么人，根本就没有关系，如何会想到寻死？<p>　　不过他话还没有说完，金女士像是知道他要说些什么，厉声打断了他的话，道：“别说了！中望不相信，你不相信，人人都不相信！这事有关我的名节，我自己倒还罢了，我不能叫小翠一辈子都以为她母亲不贞不忠而抱恨终生！我只有死，才能证明我的清白，才能使人人相信我！”<p>　　金女士说得如此斩钉截铁，大亨也不禁愕然，他们在对话的时候，小翠瞪大了眼睛，一直努力在听，也不知道她是不是听得懂，照说三岁的孩子，哪里会懂得如此复杂的事情。可是至少最后那两句话她是懂的。<p>　　因为金女士话才一说完，小翠就向金女士扑了过去，叫道：“妈妈不要死，小翠相信你！”<p>　　她还转过头来，向大亨道：“叔叔也相信妈妈！”<p>　　大亨这时候，真想试一试金女士是不是真的会去死，才决定是否相信她所说的话。可是大亨也不敢冒险：要是金女士真的死了，倒的确可以证明她所说的是实话，不会有人用生命作代价来掩饰谎言。不过小翠也会因此失去了妈妈，那才是真的终身抱恨了。<p>　　所以大亨道：“我相信你。”<p>　　这时候他已经看出金女士性子十分刚烈，所以在说“我相信你”的时候，语气和态度都很诚恳，不敢有丝毫怠慢。<p>　　金女士又望了大亨好一会，才缓缓地道：“现在你可能还有一些怀疑，日后你知道了我的为人，才会真正毫无保留相信我。”<p>　　大亨也不否认，只是道：“整件事根本没有人知道，你为什么要这样……”<p>　　大亨也不知道该如何形容金女士的行为才好。<p>　　金女士回答道：“天知、地知、你知、我知！”<p>　　这句古老的话在这里，倒是十分恰当。<p>　　金女士又道：“想要大亨先生帮忙的是，先生人面广，认识的人也多，或许有人能够知道发生在我身上的事，究竟是怎么一回事！”<p>　　金女士带着小翠去找大亨的这一经过，是由大亨说出来的。<p>　　大亨说到这里，做了一个手势，表示他的叙述告一段落。<p>　　我心里明白，大亨一直把金女士的事情放在心里，而在认识了我之后，就想金女士把她的事告诉我，希望我能知道这究竟是怎么一回事。<p>　　而我和大亨的关系却一直不是很好，大亨不知道如何向我开口，一直到小翠要结婚了，他觉得这是我和金女士会面的好机会，所以才想我参加婚礼。<p>　　而大亨当然一直在金女士面前提起我，所以在教堂，金女士才会一见到我，就要向我诉说心中的疑难——要知道这个疑难已经折磨了她二十年之久，难怪她如此急不及待。<p>　　在知道了这些经过之后，有一些事情不必再说明，也就可以明白，像小翠和大亨之间义父女的关系，像金女士把一家银行管理得业务蒸蒸日上（就算大亨没有帮忙，就凭她认识大亨也就够了）等等。<p>　　而在我拂袖而去时听到的那句话，也容易了解：她丈夫没有生育能力，而她却十月怀胎生了女儿，她又自问清白，那么这个女儿确然是不知从何处来的！<p>　　虽然在逻辑上来说，不知从何处来的不一定不知到何处去，可是当时金女士在高高兴兴办喜事的时候，又遇上了女儿不见了的打击，想起女儿来得如此古怪，产生了这样的想法，也不足为怪。<p>　　许多本来不能理解的事情，在知道了这些经过之后，也都豁然开朗。我和白素互望了一眼，我向她摇了摇头，因为知道了这些之后，她的“也不一定”的说法，也不能成立了。<p>　　陶启泉和水荭则目瞪口呆，完全不知道该如何反应才好。<p>　　事实上整件事最主要的是：金女士所说的一切，是实话还是谎言？<p>　　大亨当然是相信金女士所说的一切——开始他会有怀疑，但这些年来他一定对金女士的行为进行过长期的观察，直到肯定金女士不会说谎为止。<p>　　我向他望去，投以询问的眼色，他立刻用很郑重、严肃的神情点了点头，表示对金女士的肯定。<p>　　我又向白素望去，白素缓缓地吸了一口气，也不怕金女士就在一旁，她道：“金女士肯在我们完全不知道小翠有这样出生曲折的情形下而把事情告诉我们，就证明她说的完全是实话！”<p>　　白素的分析有道理之极，一说了就明白，水荭和陶启泉一听之下，怀疑尽去，两人都不由自主地松了一口气。<p>　　确然如此，金女士没有理由说谎。她说的话难以令人接受，然而一样可以是实话。<p>　　排除了金女士说谎的可能，整件事就简单得很，可以把事情列出来如下：一、储中望绝对没有生育能力。<p>　　二、金女士并没有和除了丈夫以外任何男人有性关系。<p>　　事情就是如此简单！<p>　　可是在这样简单的事情经过中，却有着无可解释的谜团：金女士是怎样有孕的呢？<p>　　我和白素都在思索这个问题，没有头绪。<p>　　水荭却在这时候道：“金女士，你不必难过，像你这种情形下有了孩子的，你不是第一个女人。”<p>　　陶启泉皱着眉，显然他以为水荭为了安慰金女士而在胡说八道，大亨瞪大了眼，也不是很明白，金女士扬了扬眉，神情苦涩，像是也不以为然。<p>　　我和白素却陡然震动，我吸了一口气，向水荭道：“你是说，在一千九百九十九年之前，曾有一个叫玛利亚的女人，以处女之身，生下了一名男婴？”<p>　　我这样一说，所有人都立刻明白，朱槿“啊”的一声，道：“在卫斯理故事中，这件事被称为‘C来到地球’。”<p>　　金女士显然在准备向我诉说，发生在她身上的怪事之后，就曾经很留意我记述过的故事，所以立刻明白朱槿所说的话。<p>　　她苦笑：“难道我的事情，和那件事情一样？”<p>　　一时之间，没有人能够回答她这个问题。<p>　　我的第一个想法是：当然不一样，那女人生下的男婴，日后成了救世主！而小翠显然不是。<p>　　可是我又立即想到，事情也不是没有相同之处，至少都是女性在无可解释的情形下怀孕。<p>　　然而不论我怎样想，我都认为水荭把那件事说成和金女士的事情一样，是很荒谬可笑的。<p>　　水荭见得不到大家的认同，神情有些尴尬，白素向她笑了笑：“我还有一些想不通之处，不过这两件事，在原则上确然有相同之处。事实上，不但是‘C来到地球’这件事，在很多古代的笔记传说之中，也有很多女性莫名其妙怀孕的记载——”<p>　　白素话还没有说完，我就笑了起来，白素把事情和那些笔记传说联系起来，这种想法确然想像力丰富。然而那些笔记传说的内容，都很荒诞不经，很难令人相信那是事实。<p>　　譬如说，在那类传说中，女性做了一个梦，不论梦见了什么东西，都可以因而有孕。甚至于有一个传说，说一位姑娘在河边洗澡，看到河水中有一丛水草在荡漾，感到很好看，看多了两眼，也会因此有孕……等等，都属于神话的范畴。<p>　　白素向我瞪了一眼：“还以为卫斯理可以接受一切荒诞不经的想法！”<p>　　我笑道：“女性会怀孕，早已经像二加二等于四一样，为科学所证实，必须是精子和卵子的结合。”<p>　　白素扬了扬眉：“这是地球人怀孕的模式。”<p>　　她只说了这一句，我已经怔了一怔，她接着又道：“二加二等于四，也只是地球人所谓数学的观念，这样的数学观念，不能解释宇宙奥秘。而所谓为科学所证实，现代实用科学，不是一直被卫斯理所瞧不起的吗？”<p>　　她话还没有说完，朱槿和水荭已经来不及热烈鼓掌，我也赶紧高举双手，表示投降。确然我刚才的话不对，犯了大毛病。所犯的毛病是把地球人幼稚的科学成就当作是衡量一切事情的真理了。这正是我一直反对的事情，刚才实在是一下子无法接受白素所提出来的说法，所以掉进了这种模式想法的泥淖之中。<p>　　白素点头，接受了我的认错，她道：“所以我们应该问金女士一些问题。”<p>　　我不敢怠慢，连声道：“是！是！”<p>　　接着我实在感到好笑，不过当然没有再笑出来，我很一本正经地问金女士：“在你怀孕之前就没有发生过一些奇怪的事情？”<p>　　金女士有些误会了我的问题，她道：“没有，我和丈夫的夫妻生活一直很正常，我不知道他没有生育能力……他只是没有生育能力，并不是不能有性生活。”<p>　　我忙道：“我是说，你在怀孕之前，有没有类似传说之中的那种遭遇。”<p>　　白素还怕我说得不清楚，补充道：“请仔细想一想，任何没有加以特别注意的事情，都可能有关。”<p>　　金女士听了之后，很认真的点了点头，开始思索。<p>　　这时候我对白素的态度，感到很奇怪。因为看来白素像是肯定了金女士的怀孕和千奇百怪的那类传说有关，而实在说，那类传说的可信程度极低，很难想像实际上真会有这样的事情发生。<p>　　至于一千九百九十九年前发生的“C来到地球”，那件事是和在我的叙述中，称之为“上帝”的外星人所为，自然另当别论。<p>　　金女士怀孕生女，整件事确然神秘莫测，可是似乎也和“上帝”扯不上关系。<p>　　我想来想去，捉摸不到白素的想法，就一直望着她，希望她有进一步的说明。<p>　　可是白素却向金女士指了一指，示意不要打扰她。白素不肯说，我也没有办法。<p>　　后来白素对我当时的情形发表议论道：“我知道你当时在奇怪何以我竟然会想在那些虚无飘渺的传说中去寻找事实的真相，你竟然忘了你自己经常说的话：在完全没有线索的情形下，即使最没有可能的线索，也就是唯一的线索！”<p>　　我只好苦笑——当时我当然也想到过这一点，只是我不以为会有什么用处而已。<p>　　而且还有一个根本的问题，就是对金女士所说的一切，是不是百分之百毫无保留相信的问题。<p>　　如果百分之百相信金女士所说的话，整件事就变得神秘莫测，连假设为什么会有这种事发生都十分困难。<p>　　可是如果金女土所说的并非实话，就什么问题都不存在了——即使丈夫没有生育能力，她也没有奸情，还是有别的方法可以怀孕，人工受孕的方法在二十年前虽然并不普遍，可是即使在普通的医院中也可以做得到。<p>　　不过从这方面去想，会遇上另一个死结：金女士为什么要说谎呢？她完全没有说谎的理由！<p>　　要找寻金女士说谎的理由，看来比找寻她怀孕的原因更加困难！<p>　　我想了一会，没有头绪。在机舱中大家都不出声，只有水荭在陶启泉的耳边，以极低的声音在叽叽咕咕说个不停，陶启泉则只是摇头。<p>　　我沉声道：“水荭，私己话不必当众说！”<p>　　水荭撒了撇嘴：“我不是说私已话，我是在说，现在来研究金女士为什么会怀孕，并不重要，重要的是小翠去了哪里？和对小翠讲那些莫名其妙的话的男人是什么路数！”<p>　　我当然知道查明小翠的下落更加重要，何劳她来提醒，我冷笑：“没有人不关心小翠的下落，警方正在全力追查！”<p>　　水荭现出一副不听教训的坏孩子那种倔强的样子，道：“警方如果有用，还要卫斯理白素干什么！”<p>　　我又好气又好笑：“你是失踪事件最有直接关系的人，你为什么不去追查？”<p>　　水荭用力眨眼：“我有什么方法！我正在等候卫先生、卫夫人的吩咐去行事！”<p>　　我不想和她斗口，就摇了摇头：“对不起，我有重要的事情要做。”<p>　　陶启泉问道：“是啊，你那么急要赶到勒曼医院去，是为什么？”<p>　　这许多人跟着我一起飞行，目的当然是为了听金女士说发生在她身上的事，可是居然一直到现在才有人问起我究竟是为什么要到勒曼医院去，也可以说是怪事。<p>　　我还没有回答，大亨就道：“不要问他，问了他也卖关子，不肯说。等他自己想说的时候，自然会说。”<p>　　大亨的话很实在，我相信各人都很了解我这个习惯，所以他们干脆不问。<p>　　我哼了一声：“不是我不说，是事情牵涉很广，一时之间说不明白，就不必说了。”<p>　　大亨不理会我，向水荭道：“小翠等于是我的女儿，她莫名其妙不见，我比谁都紧张，当然不能只依靠警方，我已经发动了我所能发动的力量在寻找她，有任何消息立刻就会通知我——直到现在为止，我接到的报告，都还没有结果。”<p>　　我早就注意到朱槿一直在使用她的掌型电脑，当然那是她在和大亨所发动的力量联络。<p>　　水荭伸了伸舌头，不单是因为大亨语气严厉，而且是因为她知道大亨能够发动的力量是多么巨大。<p>　　我和白素互望了一眼，心中都在想，大亨发动所有的力量，都找不到小翠，也不是难以理解。我记得，以找寻失踪人士著名的小郭曾经说过，找人的困难程度超乎一般人的想像，你发动了全世界的人去找，从非洲好望角找到尼泊尔，却原来你要找的人就和你住在同一幢大厦，上下只差一层楼！<p>　　小郭所说的话，很具体的说明了找人的困难。那男人和小翠，根本不必远行，只要在教堂一公里的范围之内，躲在建筑物里面，就已经根本没有法子可以把他们找出来。<p>　　大亨吸了一口气：“我对小翠的安全并不担心，因为看来她是自愿跟那男人走的。”<p>　　大亨在这样说的时候，紧皱着眉，显然他心中对小翠有这样的行为，表示非常不满。<p>　　白素向金女士望了一眼，看到金女士还在思索，她就道：“根据水荭的叙述，谁能够推测到小翠为什么要跟那男人走？”<p>　　我没好气：“她好奇心强烈，要去看从来没有看到过的颜色！”<p>　　我说的当然是气话，因为什么“从来没有看到过的颜色”就是不知所云的鬼话！<p>　　白素不理会我，又问了一个在这种场合下实在出乎意料，而又完全没有关系的问题，她问道：“这里谁有吸食大麻或者曾经服用任何软性毒品的经验？”<p>　　水荭向陶启泉做了一个鬼脸，举起手来：“凡是可以找得到的这类使脑部能产生异样活动的药物，我都试过。”<p>　　我还是第一次听别有人用这样的说法来说毒品。<p>　　白素道：“听说在脑部产生异样活动的时候，人能够看到很多奇怪的颜色，听到很多奇怪的声音……都是脑部在正常活动感觉不到的？”<p>　　水荭点了点头，不过神情有些犹豫：“这种情况很难具体捉摸……在感觉上很是……虚妄，无法用语言形容，事后也很难有确切的记忆。”<p>　　白素回应道：“正应该是这样，因为语言、记忆都是脑部活动正常时候的现象，正常的现象理所当然无法解释异样的活动。像异样活动时看到的颜色，就无法用红黄蓝白黑等等来形容，就只好说是从来也没有看到过的颜色。”<p>　　白素和水荭对话到一半的时候，我已经明白白素想说明什么了。白素多半是想说小翠曾经服用过软性毒品，知道什么是从来没有看到过的颜色，那男人对她这样说，等于是吸毒者之间的暗语，在告诉小翠他可以供应毒品，而小翠受不住引诱，所以就跟那男人走了。<p>　　白素的这种想法，当然并不是不能成立，可是却也有很多疑问，例如小翠为什么一去就没有了踪影，在过了毒症之后，难道她就不想出现了？<p>　　在机舱中的都是聪明人，都知道白素是作了一个假设，大家的反应都不免犹豫，并不加以肯定。大亨说了一句：“小翠是不是尝试过毒品，我不敢肯定，可是我能肯定，她绝对没有毒瘾。”<p>　　这等于否定了白素的假设——当然只有有毒瘾，而且还必须是毒瘾很深的人，才会在这种情形下，受不住诱惑。<p>　　白素摊了摊手，表示她自己也否定了这个说法，我却在这时候，陡然灵光一闪，抓到了一些东西，我举起手来，可是却又不知道该如何说才好。<p>　　白素最知道我经常有这种情形，在这种情形下，要是思绪受了打扰，那抓到的一些想法就会溜走，而如果继续努力想下去，就往往可以找到解决问题的关键。<p>　　所以当各人都向我望来的时候，白素向大家做手势，示意不要发问。<p>　　过了一个，我吸了一口气，道：“水荭，请你把那个男人出现之后，和你们的对话再叙述一遍。”<p>　　水荭点头：“那男人先是向我说话，他说花球的颜色——”<p>　　我一扬手：“是，他立刻又向小翠说同样的话，一个字都没有加也没有减，并没有多说一个‘也’字，是不是？”<p>　　水荭道：“是，你想说明什么？”<p>　　我还没有回答，白素已经道：“他想说这种情况，那男子像是在说一种试探的暗语！”<p>　　我不由自主地发出了一下欢呼声，因为白素也想到了这些，就可以补充我抓到的那些想法，使之更具体化。<p>　　我接着道：“对了，那是一句暗语，不懂暗语的人，听了莫名其妙，懂暗语的人，自然可以一句接一句对答下去。正因为是暗语，所以听来完全是胡说八道，也正因为是暗语，所以在第一句试探的时候，不能有任何更改，暗语一定是早经约定的，改了一个字，就不是暗语了。”<p>　　我一口气说到这里，顿了一顿，又立刻继续：“那男子是用这句暗语在联络懂得暗语的人！”<p>　　各人都很用心在听我说，大亨首先抗议：“小翠怎么会懂得这种暗语？”<p>　　这个问题我已经问过自己，没有答案，所以这时候也只好道：“我不知道。”<p>　　看来除了大享之外，别人也有疑问，可是他们还没有开口，已经沉默了许久的金女士突然道：“没有，没有任何值得感到古怪的事情发生过，只有……只有……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_09'>第一百三十一卷 另类复制 第七章 婚前恐惧症</b><p>");

document.write ('　　原来自从白素要她好好想一想之后，她一直沉浸在回想之中，她想得如此入神，以致在她沉默的那段时间里我们说的话她完全没有听到。<p>　　她只是在回忆告一段落之后，才突然开口，回答白素的询问。<p>　　这种情形很令人骇然，可是也足以证明她想得十分认真。<p>　　白素忙道：“只是什么？”<p>　　金女士道：“只是在我怀孕前不久，正确的说，是在发现有孕之前的两个星期，我有大约一小时，失去知觉，在那一小时中如果有什么特别的事情发生，就不在我的记忆之中，我无法知道。”<p>　　所有人都感到惊讶之极，一小时失去知觉，是一件很严重的事情，金女士何以要细细回想，才能记起来？<p>　　人人都想发问，金女士立刻又道：“那次我是因为要割痔疮，在手术进行的时候，全身麻醉，大约一小时。”<p>　　各人啼笑皆非——开始她说得不明不白，事情听来很严重，等到说清楚了，却再也普通不过。<p>　　然而这全身麻醉之后的一小时，还是值得研究之处。<p>　　因为只有在这一小时之内，有可能发生金女士不知道的事情！<p>　　金女士看出了我们的疑惑，她叹了一口气：“实在在这一小时之内，也不可能发生使我怀孕的事情。中望和我的感情极好，那时候他心中也还没有那条刺，所以我虽然只是动一个小手术，他也几乎从头到尾陪着我。”<p>　　金女士说到这里，很是欷嘘。<p>　　她略停了一停，继续道：“他一直陪我到麻醉室，然后看着我进手术室，医生护士一大堆，会有什么发生？”<p>　　她在问我们，我们也不禁面面相觑，回答不上来。<p>　　照说实在不会有什么事情发生。<p>　　可是我和白素互望了一眼，还是同时感到事情有可疑之处，因为时间上太凑巧了：手术进行两星期之后就知道有了身孕！<p>　　我先问：“什么医院？”<p>　　金女士说了医院的名称，并没有什么特别，是一家相当著名的贵族化医院。<p>　　白素接着问：“哪一个医生？”<p>　　金女士神情很疑惑，显然不知道我们为什么要这样问，不过她还是立刻道：“霍，霍建平医生。”<p>　　这位霍医生也相当出名，是外科专家，这种小手术也劳动这样的大医生，自然是由于储中望经济环境很好的缘故。<p>　　我立刻道：“飞机到丹麦，我下机，你们回去，立刻找这位霍医生了解当时情形。”<p>　　大亨哼了一声：“当时会有什么情形？”<p>　　我道：“现在不知道，问了霍医生之后可能也不知道！”<p>　　大亨碰了我一个钉子，不再出声，白素解释：“这次手术，是唯一的疑点，因为大约一小时左右金女土没有记忆，而在她所有的记忆之中，都没有导致受孕的可能，所以这一小时就成了唯一值得追查的线索。当然追查可能完全没有结果，但是也有可能就从这里突破，使整件事水落石出。”<p>　　大亨霍然起立，向白素深深鞠躬，并不说什么，立刻又坐下。白素连忙还礼。<p>　　我看在眼里，冷笑道：“有话不说，做这些小动作，有什么用处！”<p>　　大亨这种小动作的意思很明显，他是说白素解释得清清楚楚，不像我那样只会说不知道。<p>　　白素又道：“事情已经隔了二十三年，在追查上有一定的困难，回去之后，这件事交给我。你们还是继续追寻小翠的下落。”<p>　　大亨这次大声道：“有卫夫人出马，当然最好！”<p>　　我也不和他计较，金女士长长的叹了一口气，自言自语，说的和在教堂里讲过的那句话差不多：“小翠根本不知道是哪里来的，现在不知道到哪里去了，好像也很合理。”<p>　　她的语气之中充满了无可奈何，她的话很有些像在感叹那块“无才可去补青天”的石头，降临人间，过了一十九年，忽然又飘然不知去向一样。<p>　　两者之间说有关系，实在一点关系都扯不上，而且，石头降临人间，怀孕的女人，丈夫并非没有生育能力，这就和金女士大不相同了。<p>　　我思绪忽然扯开去，摇了摇头，又拉回来。这次实在是扯得太远了，连白素也无法知道我在忽然之间想到了什么，她只好充满疑惑地望着我。<p>　　她或许以为我是想到了勒曼医院的事情，想了一想，才问：“勒曼医院找你去是为了什么？”<p>　　我摇头：“没有详细说，只说是多年前的事情，近来有了变化，电话中说不明白，所以要我去。”<p>　　白素又问：“你一点概念都没有？”<p>　　我吸了一口气：“我想事情可能和多年前我们送去勒曼医院的那个‘大蛹’有关。可能那东西起了变化！”<p>　　在这里，我又称它为“大蛹”又叫它为“那东西”的东西，实在无以名之，或许称它为“怪物”比较合适。<p>　　那怪东西的来源很复杂，绝不是三言两语所能说得明白，有关那怪东西的故事是《密码》，那是卫斯理故事中还没有揭开的谜，我和温宝裕后来把那怪东西交给了勒曼医院，希望凭勒曼医院超卓的能力，可以有所发现。<p>　　而勒曼医院只是肯定了那是一个生命，是一个生命的生命过程，至于那是什么生命，和在如今的这个过程之后会起什么样的变化，勒曼医院上下也没有人知道，所以他们也只好采取观察的方法，让这个生命自然变化。<p>　　许多年来，我一直希望《密码》这个故事，可以有一个后续故事：《解开密码》，所以接到勒曼医院的电话，虽然电话中没有说明，我猜想可能是解开密码的时候到了，我性子急，所以希望立刻赶到勒曼医院去。<p>　　白素想了一想：“有可能，不过勒曼医院古怪多，也不一定就是那件事。”<p>　　她说了之后，顿了一顿，又道：“勒曼医院对人类生命的研究，境界很高，像发生在金女士身上的事情，对他们来说，或许早有解释，可以顺便问一问。”<p>　　我道：“那当然——不过我觉得，小翠的出生固然古怪，她的失踪却还要古怪！刚才我们说到那男人对水荭和小翠说的话，像是一种早已经约好了的暗语，你还有什么进一步的想法？”<p>　　白素皱着眉：“暂时没有……”<p>　　她向水荭望去，水荭摇头：“那男人的第一句话，对我来说，一点作用都没有。”<p>　　我道：“可是对小翠来说，显然大有作用，她立刻就能接上去。”<p>　　水荭苦笑：“从当时的情形来看，小翠的回答，只像是……像是……”<p>　　她说到这里，神情也不免犹豫，继续道：“像是礼貌上的应酬，不像是大家在用暗语。”<p>　　我向她指了一指：“你也越想越觉得奇怪，是不是？第一句话还可以说是礼貌上的回答，以后那一连串话，就很有问题。事实上当时在教堂中，你已经感到不对头，所以立刻回去找小翠！”<p>　　水荭吸了一口气：“我当时感到不对头，倒并不是因为他们把那种莫名其妙的话说得十分流利的缘故，而是感到他们两人在目光接触的时候，有一种……很难形容的状态……真的很难形容，小翠应该不认识那男人，那男人也应该不认识小翠……”<p>　　我插言：“当然，那男人看到你手里有花球，还以为你是新娘！他甚至于不是来宾！”<p>　　水荭突然用力挥手：“对了，在他们目光接触的时候，各自都有一种喜悦的光采，像是心中在说：终于找到你了！”<p>　　水荭的话，很是不好理解，她说过很难形容，如今她努力形容出来，可是显然没有人明白。<p>　　陶启泉笑道：“你刚才说的话，就像是什么暗语一样！”<p>　　水荭正因为她无法把当时那男人和小翠之间的情形恰当形容而烦恼，听得陶启泉这样说，她趁机撒娇，道：“是啊，我在说暗语，在等一个人，可以和我对上暗语的，我就跟他跑到天脚底去！”<p>　　陶启泉哈哈大笑：“这个人就是我，我们早就对上了！”<p>　　他们两人在打情骂俏，我却心中一动，如果说那男人一上来就用暗语试探，那么结果小翠和他正是因为“对上了”，小翠才会跟他离去。<p>　　我立刻向白素望去，因为白素对江湖上各种各样的暗语，都很了解，世界上没有人比她知道更多的汉语暗语了，她甚至于会四巧堂复杂无比的身体语言。<p>　　我是在问她那男人和小翠的对话她是不是有印象，白素立刻摇头，显然她早已经想过这一点了。<p>　　后来朱槿和水荭又发表了一些意见，可是都不得要领，大亨接到的报告也都是没有结果。<p>　　金女士在不断地喃喃自语，自说自话的范围极广，有不少说到小翠是不知道什么星宿，借她的肚子投胎下凡，等到在几间的期限满了，就会有使者来领她回到了来的地方去。<p>　　她的这种想法，可能是受到了水荭所说“C来到地球”的启发，再加上许多中国传统神话很深蒂固的影响而形成的。<p>　　大家都不忍心去打断她的话题，我却有不同的想法，觉得她的自言自语可以用卫斯理故事一贯的模式来解读。<p>　　所谓“星宿”，可以视之为外星人，“投胎”可以视之为外星人生命形式转化的一个过程，而那男人如果是“使者”，当然和小翠来自同一个地方，所以他们有共同的语言。<p>　　这样凑一凑，倒也可以凑出一个卫斯理故事来。<p>　　也或许，事实正是这样子。<p>　　朱槿却对金女士的自言自语很不以为然，她道：“你这个做妈妈的想法好奇怪，为什么总是以为女儿不会回来了！”<p>　　朱槿问得很有道理，女儿失踪，做妈妈的就算求神拜佛，也希望女儿快些回来，而金女士却从开始起，就一口咬定小翠是不会回来的了，的确古怪。<p>　　金女士苦笑：“那很简单，因为我的女儿，我不知道她是怎么会有的，我不知道她是怎么来的，我更不知道她是不是我的女儿！”<p>　　事情又触及她的隐秘，所以她说来很苦涩，朱槿很是无可奈何，也没有法子再问下去。<p>　　倒是我和白素对此很有兴趣，白素道：“那么小翠从小到大，有没有什么特别的行为？”<p>　　金女士有点入魔，她竟然道：“没有，她掩饰得很好，也或许我根本没有留意，不过她常常一个人发呆，尤其从十多岁开始，有时候关起房门，也不知道她在做什么。”<p>　　我有点啼笑皆非，十多岁的少女，常常发呆，又一个人在房间里，这完全是正常的行为。而金女士看来以为小翠是在想着她来的地方了。<p>　　陶启泉和大亨已经睡着，我也开始闭目养神，而不多久，驾驶员就通知，飞机快要着陆了。<p>　　大亨伸懒腰，大声打呵欠，道：“说了一夜，还只是说！”<p>　　我冷冷地道：“总比知道了二十年，也没有头绪好。”<p>　　虽然说不上不欢而散，不过我下机的时候，大亨当然也没有和我热烈拥抱。<p>　　所有人都没有下机，准备原机飞回去。我才一下机，下机的梯子还没有撤走，机舱的门也还没有关上，就听到大亨的吼叫声从飞机里传出来。<p>　　我怔了一怔，一面回头向飞机看，一面心中想：我已经下了机，大亨还和谁吵架？<p>　　大亨叫了大约一分钟不到，白素就出现在机舱门口，向我道：“小翠找到了！”<p>　　我连忙又奔上去，白素又道：“或者应该说，小翠自己出现了，原来离开教堂之后，她就回到家里，一直关起房门，在自己的房间里！”<p>　　我重又回到机舱，大亨还对着电话在骂人：“你们难道就没有想到她会在自己的房间里？”<p>　　大亨这样问其实是废话，他的手下当然没有想到，要不然早就找到小翠了。大亨还在问：“小翠有什么解释？什么？婚前紧张？婚前恐惧？真见鬼！”<p>　　小翠用婚前紧张的心理状态作为她离开教堂躲了起来的原因，我也认为是“见鬼”。<p>　　而那么多人上天下地找她，没有想到她回了家，躲进了自己的房间，倒也不是不可以理解。只是金女士难道也没有回过家，难道金女士回家之后也没有打开女儿的房间看看？<p>　　各人显然也都有同样的疑问，一起向金女士望去，金女士神情复杂，苦笑道：“我还在她的房间门前站了很久，脑中一片混乱，怎么也想不到她会就在房间里。”<p>　　我刚想说“她根本不在房间里，那是她的胡说八道”，可是才一张口，白素就碰了我一下，向我低声道：“我会查明白，现在不必多说。”<p>　　我点了点头，提醒白素一句：“那男人始终是关键，要追查出他是什么人！”<p>　　白素会意，这时候金女士的反应更是奇怪之极，女儿找到了，她应该高兴才是，可是她却像是大祸临头一样，哭丧着脸道：“糟糕！糟糕！我把她不知道是怎么来的事情……说了……要是她知道了，向我追问，我就真的不知道该如何办了！”<p>　　她在这样说的时候，不住望向水荭，水荭聪明绝顶，当然知道她的意思，就向她保证：“你也只是对我们这里几个人说了而已，我们绝对不在小翠面前透露半个字就是！”<p>　　金女士连连点头：“正是，应该如此！”<p>　　看来她的心情很矛盾，既不知女儿从何而来，可是又无论如何不舍得失去女儿。<p>　　扰攘了一番，我心急和勒曼医院来接我的人会面，又下了飞机，白素向我做了一个手势，表示小翠那边，她会去追查。<p>　　关于这点，我再放心不过——别说白素了，还有朱槿和水荭，这三位女士加在一起，翻江倒海尚且绰绰有余，何况只是办一件这样的小事。<p>　　我向前走了几步，就有车子向我驶过来，驾车的青年把车子驶到另一架飞机前，我们一齐上机，飞机上并没有其他人，三小时之后，我已经处身于勒曼医院的一间会议室之中，而我一进去的时候，已经有七八个人在等我，我熟悉的亮声先生也在其中。<p>　　我看到这样子大阵仗，很是兴奋，大声问：“那个怪蛹变出什么东西来了？”<p>　　话一出口，看到众人的反应，我就知道自己料错了！因为听到了我这样问，人人都错愕无比，根本不知道我在说些什么！<p>　　我感到十分尴尬，同时也很奇怪，因为我想不出除了那怪蛹有了变化之外，勒曼医院这会有什么事情找我。<p>　　当然各人的愕然只维持了极短的时间，他们立刻知道我误会了，亮养首先笑了起来：“你这样牵挂那个怪蛹，又不同意我们把它剖开来看看！”<p>　　我回答道：“只要你们能保证不会对它造成任何的伤害，我就同意。”<p>　　亮声耸了耸肩，显然他无法作这样的保证。<p>　　这时候有两个人一起向我打招呼：“嗨！老朋友，还记得我们吗？”<p>　　我向那两人看去，立刻道：“当然记得！”<p>　　老实说我这样回答很滑头，因为若非在勒曼医院中见到，而是在街头碰见的话，我真的要好好想一想，才能想起他们是什么人来。真的好久没有和他们见面了，虽然这些年来我一直持续不断和勒曼医院打交道，可是一直没有见过他们。<p>　　这两个人是勒曼医院三位创办人中的两个。勒曼医院是由三位杰出的地球人所创办的，由于他们在人类观念完全无法接受的环境下，早在近三十年前，就已经成功的复制人类，所以他们创办勒曼医院时，要改变容貌，改变姓名，用十分隐秘的方式活动，以免惊世骇俗。<p>　　这三位创办人经过改换之后的名字是：哥顿、罗克和杜良。<p>　　后来勒曼医院的规模渐渐地扩大，又组织了神秘的“非常物品交易会”，不知道是在什么样的情形下，引起了在地球上活动的外星人的注意。<p>　　外星人在地球上要研究人类，最好的环境当然是和勒曼医院合作，于是就有外星人参加勒曼医院的工作，而外星人非凡的知识，更使得勒曼医院的研究，远远走在人类科学之前。<p>　　而外星人越来越多，后来我在和勒曼医院打交道的过程中，几乎就把勒曼医院当成了外星人的活动基地，而忘了它根本是由地球人所创办的了。<p>　　这时候在会议室中我见到的是罗克和哥顿，所以在和他们打了招呼之后，我自然而然地问：“还有一位呢？如果我没有记错，他的名字应该是杜良。”<p>　　我这样说实在再平常不过，可是话一说完，所有人都有很紧张的神情，这种异乎寻常的反应，使人感到诧异之余，也立刻可以知道一定有一些不寻常的事情发生在杜良的身上了。<p>　　所以我立刻问：“杜良，他怎么了？”<p>　　亮声吸了一口气：“和卫斯理打交道就是好，不必多加说明，他就可以理解，我们可以开门见山地说。”<p>　　我哼了一声：“你不但有地球人的身体，也有地球人的习惯。”<p>　　亮声笑道：“地球人不是说礼多人不怪吗，难道你倒反而不是地球人？”<p>　　我挥手道：“开门见山！”<p>　　亮声顿了一顿，神情变得很严肃，其他人也都神色凝重，使我感到事情一定很严重。<p>　　亮声沉声道：“杜良在很久以前，就离开了勒曼医院，我们甚至不知道他离开了多久。”<p>　　我怔了一怔，这句话前一半很容易明白，可是后一半却令人莫名其妙——杜良离开勒曼医院，怎么会连他的两个老朋友也不知道他是什么时候离开的？<p>　　看各人的表情越来越严肃，我也不明所以，我道：“合则留，不合则去，也很平常，没有什么大不了！”<p>　　罗克的脸色很难看，他厉声道：“他欺骗了我们！”<p>　　我没有回应，心中在想，杜良欺骗了他们，事情不知道和我有什么关系，他们要特地说给我听。<p>　　罗克继续道：“勒曼医院在创办时，就有一则规定，后来医院不断有外来的朋友加人，也大家都切实执行道项规定。规则是虽然每人都有独立的研究室，各自展开自己的研究，可是如果有了成果，就一定要公开！”<p>　　这是一项很好的规则，这样才能使研究工作不断进步。我问道：“杜良有了怎样的研究结果却没有公开？”<p>　　罗克咬牙切齿，一字一顿道：“他完成了复制思想！”<p>　　这一句话很短，我也听得清清楚楚，可是一时之间我却全然无法明白是什么意思。<p>　　我把他的话重复了一遍：“完成了复制思想！”<p>　　罗克吸了一口气：“是，或许你不明白，我从头说起，他先复制了他自己——”<p>　　我摊了摊手：“我相信在座各位地球人，每人都有自己的复制人，又何足为奇。”<p>　　罗克道：“你见过复制人，有什么特别的印象？”<p>　　我吸了一口气：“印象深刻之极——”我见过复制人，永远难忘。复制人确确实适是人，可是却又不能耸是完全的人。复制人有脑，大脑小脑脑皮层脑细胞齐全，可是却空白而没有内容，也就是说，复制人没有思想，所以仔细看起来，表情呆滞，目光散乱，十分诡异，令人恶心。<p>　　我想到这里，失声道：“复制人没有思想！”<p>　　罗克道：“是，复制人没有思想。没有思想的人不能算完整的生命，只不过是一堆会行动的血肉，所以不能算是真正的复制人，我们一直在进行深入研究的是如何复制思想，使复制人成为真正的人。这些年来，我们在培育复制人的速度上，有飞跃的发展，大大缩短了复制人成长的时间，可是一直无法使复制人有思想——我们找不到复制思想的门路。”<p>　　我尽量使自己的思路不要扯开去，罗克的话听来令人心惊肉跳，复制人还不够，还要复制思想！<p>　　我深深地吸了一口气：“要复制人有思想，可以采取正常的步骤——我的意思是：初生婴儿也没有思想，思想是通过不断地学习过程而产生的。”<p>　　看来他们事先商量过，以罗克为发言人，所以其他人只是聚精会神地听着，并不发言。<p>　　罗克接着道：“是，复制人脑部组织健全，可以通过不断学习的过程形成记忆，产生思想；可是这样产生的思想，是新的思想，而不是复制的思想。请仔细想一想两者之间的不同。”<p>　　这话很是深奥艰涩，确然需要好好想一想。<p>　　复制人的思想复制的思想这两者之间有什么不同？<p>　　当然有不同，不同在：复制人的思想，属于复制人自己，是新的思想。<p>　　复制的思想，是原来那人思想的重复，没有新的内容。<p>　　举例来说，复制了一个卫斯理，再使复制卫斯理通过各种学习过程建立记忆，形成思想，这个复制卫斯理尽管每个细胞都和卫斯理一样，可是思想却和卫斯理不一样，由于思想在生命的地位重要，所以在这样情形下，复制卫斯理其实和卫斯理是完全不同的两个人。<p>　　而如果在复制卫斯理的时候，是复制卫斯理有复制卫斯理思想，那么复制卫斯理和卫斯理才真正由身体到思想一模一样，是完整的复制。<p>　　（约三十年前我在《后备》这个故事中设想了复制人，当时百分之百是幻想，而现在已经几乎可以成为事实了。在这个故事里，我作出了复制思想的设想，当然也是百分之百的幻想，不过我相信也总会有一天会变成事实。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_10'>第一百三十一卷 另类复制 第八章 复制思想早己育之</b><p>");

document.write ('　　“思想复制”这个设想很新，的确需要好好仔细想一想，“思想”已经够虚无飘渺的了——人的思想究竟在何处，是一种什么样的存在都还不知道，要复制它，当然在现阶段只能靠幻想。<p>　　好在幻想是完全没有限制的，喜欢怎样想都可以。<p>　　请大家一起来幻想。<p>　　却说当时我想了一会，就把两者之间的不同，说出来，然后急不及待地问：“杜良成功地复制了思想？是怎么一回事？”<p>　　罗克苦笑了一下：“详细情形我们还不知道，经过相当复杂，请你先看看这个人。”<p>　　他又节外生枝，不知道目的何在，他说着，伸手在桌上的一些按钮上按了一下，墙上立刻出现非常清楚而且具有立体感的画面，我看到是一间研究室，正有一个人在工作，等可以看到这个人的侧面时，我就认出他正是杜良。<p>　　不等我发问，罗克就道：“这个就是复制杜良——不知道什么时候，可能很久以前，社良本身离开了勒曼医院，而留下了这个复制杜良在这里。”<p>　　我越听越是疑惑，有太多的问题要问。<p>　　罗克向我做了一个手势，示意我不要出声，他会把我心中的疑问一一解说清楚。<p>　　他道：“由于杜良不但复制了身体，也复制了思想，所以复制社良有和杜良一样的思想，这是我们长期未曾发觉真正的杜良已经不在的原因。”<p>　　我还是忍不住问了一句：“那你们又怎么知道现在这个是复制杜良而不是真正杜良呢？”<p>　　照说复制社良有复制的杜良思想，那就和真正的杜良完全一模一样，根本没有方法可以分清楚谁是复制杜良谁是真正社良。<p>　　各人见问，反应不一，有的皱着眉，有的感叹，有的愤慨，还是由罗克继续说下去。<p>　　罗克叹了一口气，“我们大约在十年前已经开始怀疑——”<p>　　我大吃一惊：“那么久了！”<p>　　罗克苦笑：“杜良真正离开的时间，可能更早。卫斯理，我们甚至于不排除你第一次来勒曼医院的时候，见到的就不是真正社良，而是复制杜良！”<p>　　我更是骇然，不由自主摇头不已。<p>　　罗克道：“杜良的思想复制虽然很成功——至少我们到现在为止，连他是如何做到这一点的，都难以设想。不过他的思想复制，还是有缺点。”<p>　　罗克说到这里，顿了一顿，像是在考虑如何说，才能使我容易明白。我道：“你不必为难，反正是从来也没有发生过的事，也就无法用绝对精确的语言来描述，你随便说好了，我如果不明白，也没有办法。”<p>　　罗克忙道：“不难明白……杜良在给复制杜良复制思想的时候，所给的复制思想，就是当时杜良的思想。”<p>　　他说到这里，向我望来，我其实不是全部明白，可是我还是立刻点了点头，我想等他全部说完之后再提问题。<p>　　罗克继续道：“当时杜良注入复制杜良的复制思想，可以是杜良思想的全部，或者只是一部份——”<p>　　亮声补充解释：“我们假设人的思想存在于人的脑部。”<p>　　亮声这样的解释，并非多余。虽然现代医学一致认为思想存在于脑部，可是无论怎样解剖，都无法在人的脑部找到“思想”这样东西。显然亮声他们对思想存在于脑部这种说法很有保留，但是现在在讨论的问题已经够复杂了，再节外生枝，就更不容易说明，所以就暂且当作思想是存在于脑部的，便于说明。<p>　　我点了点头，表示理解。<p>　　罗克又道：“我们相信杜良只给了复制杜良一部份思想，杜良为人这样深谋远虑，他不会把自己的全部思想都给复制人，这样他始终高复制人一等，容易控制复制人。”<p>　　我又点了点头——这样的推测很合情理，可是接下来罗克却又道：“不过杜良就算这样做，其实也没有必要，因为实际上复制人接受思想的能力，到此为止了。”<p>　　我皱眉，因为实在不明白“到此为止”是什么意思。<p>　　罗克看出了我的犹豫，他进一步解释：“复制人接受复制思想之后，就不再有接受自然产生思想的能力，脑部只有复制思想，甚至于无法接受新的知识，他的全部思想就是接受的复制思想，永远如此。”<p>　　亮声又补充：“我们也不能肯定杜良是故意如此，还是他的思想复制方法有缺点。”<p>　　我举起手来，表示需要发言，亮声点了点头。<p>　　我道：“是不是可以容许我用电脑来做例子，以便理解这种情形。”<p>　　好几个人一起道：“请说。”<p>　　我想了一想：“这种情形就像向电脑输人一批资料之后，这电脑就再也没有了接收资料的能力，其运作功能，也就限制在这批资料之中。”<p>　　我的话居然引起了一阵掌声，显然他们欣赏我的理解程度。<p>　　罗克欣然，继续道：“就是凭这一点，我们开始感到杜良有问题，我们虽然各自研究，可是定期大家讨论，把研究的心得提出来，给大家分享，这样，对各自的研究很有帮助。在经过了几次讨论之后，大家发现杜良对别人的研究心得完全不能接受，他的表现并不是反对，而是完全没有反应。我们发现他面对新知识，哪怕是对他研究极有用的发现，他也完全没有反应，这种现象对求取知识如饥如渴的杜良来说，简直不可思议。我和哥顿开始以为他的脑部出了毛病，想和他检查，以便医治，可是他却坚决拒绝，他的这种现象，使我们一度认为这是人类脑部的自然退化，加以集中力量的研究，可是对于改善他对新知识的接受能力，毫无帮助。”<p>　　罗克说到这里，略停了一停：“后来经过长时期观察，发现他其实不是退步，只是没有进步——他一直停顿在那里，这是完全不合脑部活动规律的情况，我们感到事情很严重，因为这种。情况如果用于脑部正常活动规律，那么多少年来我们对人类脑部的研究，可以说是白废了！”<p>　　我明白他这番话的意思，他们无法了解复制杜良的情形，自然很沮丧。<p>　　罗克吸了一口气：“于是我们更仔细地留意杜良的行动，记录他的每个动作、每句话，经过了六七年，我们发现以六年为周期，他的所有行动、语言就会一模一样地重复！”<p>　　我听得骇然——这复制人所拥有的复制思想，只有六年的活动期，过了六年，他并不是停止活动，而是周而复始，再来一次！<p>　　这种情形如果不是像勒曼医院那样采取事无矩细的详细记录，再加以对比的话，简直难以发现——试想，谁会记得谁六年之前说过什么话，有过什么动作呢？<p>　　罗克苦笑：“有了这个发现，我们才知道事情大大不对头，我们在这之前所作的假设全都错了，要从头开始，有人就怀疑在这里的杜良是复制杜良。”<p>　　我也苦笑：“如何能够证明？”<p>　　罗尤道：“无法直接证明，我们决定，检查杜良所接触的一切地方，检查他的所有研究资料，和私人文件、物件，这一切都在对他保守秘密的情形下进行，一直到现在为止，他也不知道有这样的调查。”<p>　　我更是骇然：“复制社良不知道他复制的身份已经暴露了？”<p>　　亮声向墙上显示的画面指了一指：“他不知道——其实可能你当面告诉他，他也不会有反应，他的复制思想可能不懂接受这样的信息。”<p>　　我望着画面上看来正在努力工作的杜良，看起来并没有什么异状，可是一想到那是一个有复制思想的复制人，就有一种使人不由自主打冷颤的诡异之感。<p>　　罗克看到我的表情，知道我的感觉，他道：“单是这样看还好，请你留意。”<p>　　说着他又按下了一些按钮，在已有的画面旁边，出现了另一幅画面，两幅画面中的情形一模一样，画面中的杜良在做同样的动作，正在摇动一支试管。<p>　　我不明白是什么意思，罗克已经解释：“这两幅画面，一幅是现场，就是现在这一刻所发生的事，另一幅是六年前的录影，你可以看到，实验室的背景有不同之处，可是人的动作却是一样的。他手臂抬起三十五度角，六年前如此，现在不会多一度或者少一度，他的动作受他的思想指挥，而他的思想是复制思想！”<p>　　我在骇然之余，失声道：“他像是一个配有一定软件的机器人，不像一个真人！”<p>　　在座各人都有同感。<p>　　可是我又遭：“这也还不足以确切证明他是有复制思想的复制人！”<p>　　罗克苦笑：“对，根本没有法子百分之百证明，而现在我们知道情形是那样，还是杜良他告诉我们的。”<p>　　我道：“复制社良说的？”<p>　　罗克摇头，这使我莫名其妙，不知道是怎么一回事。<p>　　罗克叹了一口气，忽然感叹道：“杜良实在优秀，比我优秀得多！”<p>　　罗克这样感叹不足为奇，令人惊讶的是亮声和其他好几个显然是外星人的也感叹：“比我们优秀！”<p>　　看来所有感叹杜良优秀的人，不单是因为杜良成功的进行了思想复制，还有其他的原因在。<p>　　我问道：“杜良他还做了些什么？”<p>　　罗克没有立刻回答，他道：“在发现杜良有重复的动作之后，我们更对他的身体进行彻底透视——运用x光、超音波……等等能够透视人体组织的方法对他进行追踪检查，很快就发现他的一颗牙齿里面藏有不属于人体组织的东西。”<p>　　我听到这里，又是骇然，又觉得很滑稽，我问道：“有什么方法可以不让他知道而把他牙齿里面的东西取出来？”<p>　　罗克感到我不应该有此疑问，他道：“那太容易了，在他身边经过，向他发射麻醉剂，令他昏迷一个短时间，只需要三分钟不到，就可以把东西取出来了。由于时间很短，当然瞒不过真正的杜良，可是只有复制思想的复制人却不会觉察。”<p>　　我听了之后，心中一动，感到罗克刚才所说的话，好像对我一直想解开的一个谜，有点关系。可是我又立刻想到，两者之间，不应该有任何联系，所以摇了摇头。<p>　　罗克看到我忽然摇头，觉得很奇怪，我忙道：“不关事，我自己在想自己的，等一会我还有事情要向各位请教——牙齿中的是什么东西？”<p>　　罗克道：“是微型软片——事实上是杜良留给我们的一封信。他竟然用这样的手段欺骗我们，真是可恶！”<p>　　他说着，又操纵按钮，墙上两幅画面消失，很快被另一幅替代，那就是杜良藏在复制人牙齿中的那封给勒曼医院同仁的信，信居然是手写的。<p>　　这封信不是很长，全文如下：各位同仁：我用这种方式离开勒曼医院，离开的原因我暂时不公开，而什么时候才能公开，连我自己都不知道。<p>　　我估计我的复制人，可以隐瞒好多年，等到各位发现是复制杜良之后，当然也可以知道我已经成功地复制了思想。<p>　　就是在研究如何复制思想的过程中，我发现了一个很严重的问题，这个问题如果要深入研究，必须通过一个很长时间的实验，才能有初步结论，我离开勒曼医院，就是为了要进行这个实验。<p>　　我也暂时不打算公开复制思想的过程，其原因也同样暂时不想公开。<p>　　各位不必企图找寻我的下落，在进入勒曼医院时，我曾经改变容貌，离去之后，我的容貌当然也会再次彻底改变。<p>　　勒曼医院之中，在知道我离去之后，必然有知道我不会做危害人类事情的人，也必然会有人以为我会凭借复制思想，造成祸害。我相信我的老朋友罗克和哥顿，会属于前者。<p>　　不必说再会，因为我们之间可能永远不再相见。<p>　　杜良（本来就是假名字，名字只不过是名字）<p>　　以上就是杜良给勒曼医院同仁的信。<p>　　我看了之后，只是苦笑。<p>　　因为这封信除了证实现在在勒曼医院的是复制杜良和证实杜良已经成功复制思想之外，其余所有关键性的问题，都是他妈的“暂时不打算公开”！<p>　　他究竟在进行些什久，发现的又是什么问题，只是提了一下而已。<p>　　我向各人望去，他们一和我的目光接触就摇头，表示他们完全无法知道杜良在干什么和为什么要离开勒曼医院去做他所谓的“实验”。<p>　　这时候我有点明白他们为什么要找我来了，我看他们是想我把不知道在什么时候离开了的杜良找回来！<p>　　我摇头：“只怕我没有能力找到他。”<p>　　罗克也摇头：“我们请你来，并不是想通过你找他，而是感到可能有一个巨大的危机正在酝酿之中。”<p>　　我吸了一口气：“你以为杜良会危害人类——他却相信你知道他不会做危害人类的事情。”<p>　　罗克神情严肃：“这不是相信或不相信的问题，你试想一想，有一万个复制人，并不可怕，可是如果一万个人有同样的复制思想，会是如何可怕的一种情形！”<p>　　我怔了一怔，把罗克的这句话反覆想了好几遍，的确感到了一股寒意。<p>　　一万个（或者更多个）复制人，只不过是外形一样的许多人而已，没有什么特别。<p>　　可是如果是一万个（或更多）思想完全一样的人，那就难以想像，人的行动由思想指挥，思想一样的人，行动也就一致，那么这些人，简直就和蚂蚁没有分别，可以形成一股巨大的力量。<p>　　当然这股力量可以向好的方面发展，但是也可以向坏的方面发展。当这股力过向坏的方向发展的时候，就会形成无可比拟的破坏力量！<p>　　因为这许多人的思想完全一致，行动也就自然完全一致，当行动盲目的时候，就是大批人同时盲目行动！<p>　　在这时候我一方面感到这种情形如果出现，就可怕之极，以致想一想就感到寒意，可是另一方面却感到这种情形熟悉之极，并不是想像中才会出现，而是早已出现过，而且在人类历史上不断地在出现。<p>　　亿万人同时在一个思想的指挥下，行为疯狂的场面，这时候在我脑中闪现，我的思绪紊乱到了极点，一时之间完全理不出一个头绪来。<p>　　这时候我的脸色一定十分难看，所以罗克和亮声一起叫我。我不知道他们叫了我多少声我才听到，因为那时候我脑海中不但闪现亿万人展现同样疯狂行动的场面，而且也恍惚听到这行动一致的亿万人所发出的叫唤，叫的也是同一句话，分明这亿万人的思想，全是复制思想！<p>　　这真是不可思议至于极点！<p>　　难道复制思想并不是杜良首先成功，而是早已有了无数成功的例子？<p>　　不然为什么在人类历史上，古今中外都会有一个思想控制操纵了亿万人一致行动的现象出现？<p>　　当我想到这里的时候，我全身震动，不由自主站了起来，这才听到了罗克和亮声吃惊的在叫我。<p>　　亮声在问：“你怎么了？”<p>　　罗克道：“如果出现许多这种只有复制思想的人，是不是想想也感到可怕？”<p>　　我一时之间无法把我想到的确切表达出来，只好重复罗克所说的最后两个字，而且不断重复：“可怕，可排排排排……”<p>　　后来我回想当时的情形，他们显然不知道我真正想到了什么，只以为我同意罗克的想法。<p>　　而事实上我想到的和罗克的说法不同。<p>　　罗克的说法是：如果出现这样的情形，就十分排排。<p>　　而我想到的是：不是如果，而是这种情形早已存在，复制思想一直在运作，其可怕程度不是十分，而是万分万万分！<p>　　当时我没有把自己的这个想法说出来的原因很多，其中最主要的是我认为这个想法建立在“复制思想早已实现”的这个基础上，而复制思想早已实现实在没有可能，所以我认为这是我的胡思乱想，自然不必提起。<p>　　我定了定神，又坐了下来。<p>　　罗克和亮声也没有再问我刚才神情如此惊骇的真正原因，罗克道：“我们一致认为，思想复制对人类来说，害处多于好处，实在不适宜……而我们不知道杜良在离开勒曼医院之后，会不会进行大量的思想复制，我们想，阁下认识的人多，经历的事情也多，如果有机会发现有复制思想的行为，有机会见到杜良，请表达我们的意见，虽然那是绝顶伟大的发现，可是还是不要把它成为广泛的事实才好。”<p>　　我听着，对勒曼医院的看法很感动，因为他们的意见，很为人类着想，复制思想，对人类来说，祸大于福！<p>　　同时我又想到，如果我刚才的胡思乱想是事实，那么勒曼医院的忠告，实在来得太迟了——迟了几千年！<p>　　因为我根据历史事实来想像，如果不是人类早已受复制思想的指挥，根本就不会出现“皇帝”这样的东西——亿万人一起向“皇帝”这东西高叫“万岁、万万岁”的时候，那些人不正是在受复制思想的指挥吗？<p>　　看看人类的历史，就可以发现有无数大批人盲目行动的事实，这些人的行动，完全看不出有他们个人的意志在，而是完全根据复制思想在行动，是由一个思想在指挥！<p>　　我确然很想见一见杜良，杜良既然实现了思想复制，在这方面应该有广泛和深刻的联想，可以和他讨论古今中外历史上那么多亿万人盲从的现象，是不是复制思想在作怪。<p>　　当时我点头答应：“如果有遇到杜良的机会，我一定转达勒曼医院的意见。”<p>　　亮声补道：“也可以利用一切机会，向人类宣扬思想复制这回事会是一个大祸害！”<p>　　我苦笑：“宣扬……会有用吗？如果人类早已只有复制思想的话！”<p>　　我相信亮声当时并没有听明白我的话（后来证明果然没有），所以没有特别的反应。他只是说：“我们认为情况严重，所以才请你来，刚才你说有事情要问我们？”<p>　　我吸了一口气，这才从紊乱的思绪中，又想起金女士和小翠的事情来。<p>　　我想了一想，把事情尽量简单化，提出了问题：“一个女性地球人，丈夫证实绝对没有生育能力，她又绝对没有对丈夫不忠，然而却怀孕生女，是什么原因？”<p>　　各人的第一个反应，都觉得好笑，亮声道：“这位女性地球人在说谎！”<p>　　我摇头：“不是说谎——请给我别的回答。”<p>　　亮声摊了摊手，表示无能为力，一个看来年纪很轻的人却有别的回答，他道：“其实也很简单，将一枚受精卵殖人子宫，就会出现你所说的情形。”<p>　　我不禁苦笑——这是最普通的人工授孕方法，我当然知道，何劳勒曼医院的高人来指点！<p>　　问题是在于金女士根本没有进行过这种人工授孕的手术！<p>　　我把这一点提了出来，那人笑道：“如果有特殊的仪器，不必进行手术，只需要注射——普通打针一样，在三十秒之内，就可以完成。”<p>　　我还是摇头：“即使是三秒钟，有人向她的腹部进行注射，她也应该知道吧！”<p>　　那人可能来到地球不多久，所以应对不是很流利，被我说得哑口无言，神情尴尬。<p>　　亮声替他解围：“难道这位女性地球人就没有极短暂失去知觉的时候？”<p>　　亮声这句话一出口，我就“啊”地一声，叫了起来：金女士有一小时被麻醉的经历，在这一小时之内，如果有人向她进行那种注射，她在醒过来之后，当然完全无法知道发生过什么事情！<p>　　虽然接下来的问题很多，像：谁会这样做？这样做目的何在？等等，但总是在一个完全无法解答的问题上，打开了一个缺口。<p>　　我疾声问：“要什么样的特殊仪器？什么样的人才能在极短时间内做到这件事？”<p>　　首先说话的那人摊了摊手：“其实所谓特殊仪器也很简单，只不过是长约三十公分的注射针，当然要有相当的医学训练——我们这里每一人都可以轻松地做到。”<p>　　刹那之间我思潮翻涌，想到金女士那次在动手术的时候，如果有人要做这件事，真是太容易了。<p>　　虽然我不明白开这种“玩笑”有什么目的，可是时间上却如此巧合，金女士随即发现自己怀孕了！<p>　　我在转念，亮声道：“还有什么问题？”<p>　　我一面摇头，一面想到，替金女士动那次手术的医生，肯定是关键人物——就算他自己不下手，在手术室中，别人下手，他也应该知情。<p>　　我曾经要白素去找那位姓霍叫建平的医生，这位医生相当出名，在报上还经常可以看到他从事社会活动的消息。<p>　　我相信找到了他，一定可以使整件事有发展。<p>　　当下亮声和罗克送我回去，在飞机上，罗克一直忿忿不平，责怪杜良有了这样重大的发现而不公开，不和他分享。<p>　　我安慰他道：“你不必太在意，复制思想可能根本不是杜良的创作，而是存在已久的了！”<p>　　看罗克的神情，以为我是在说梦话，我也无可奈何，因为我自己也还只有初步的朦胧设想，当然无法向他作进一步的解释。<p>　　反而是亮声，在听了我的话之后，若有所思，不过神情也很茫然，显然他也不能具体想到什么。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_11'>第一百三十一卷 另类复制 第九章 制造了许多人做试验品</b><p>");

document.write ('　　勒曼医院的飞机在哥本哈根放我下来，两小时之后就有班机，我在勒曼医院的时间并不是很久，我估计白素他们那时候还没有到家，所以虽然心急，也只好自己继续胡思乱想。<p>　　而等到我在飞机上睡了一觉之后，非常想知道白素找霍医生的结果，就通过飞机上的通讯设施，和白素联络。<p>　　虽然相隔很远，可是白素的声音听来还是很清晰，她第一句话就问：“那怪蛹变出什么东西来了？”<p>　　我道：“我们都料错了，勒曼医院找我，和那怪东西无关——事情很复杂，等见面再说。倒是我有新的发现，发现曾替金女土施手术的医生，确然是关键人物，应该尽快去找他。”<p>　　白素笑道：“我现在正在前往高尔夫球场的途中，霍医生在球场打球。”<p>　　我道：“那个小翠，鬼头鬼脑，说什么婚前恐惧，我看里面大有文章，不要轻易放过她。”<p>　　白素笑：“放心，我们肯放过她，水荭也不肯——水荭很受了些委曲，要是不把事情弄个水落石出，她绝对不肯干休！”<p>　　想起被水荭这样的人物缠上了，确然不容易摆脱，我不禁哈哈大笑。<p>　　白素又道：“我见完霍医生就回家，我们家里见。”<p>　　和白素通话完毕，我大大的伸了一个懒腰，闭目养神。<p>　　等我回了家，白素还没有回来，我刚想和她联络，她就推门进来，我向她看去，只见她神色古怪。<p>　　我立刻知道事情很不寻常——要白素会现出这样古怪的神色来，事情一定古怪至于极点！<p>　　我迎了上去，握住了她的手，白素吸了一口气，立刻把她和霍医生见面的经过告诉我。由于我知道她的经历一定不寻常，所以破例在她说的时候没有打断她的话头。<p>　　白素和水荭朱槿大亨陶启泉金女士一下机就分手，水荭他们到金女土家里去看小翠，白素是一到家就联络霍医生，也费了一番功夫，原来霍医生去年已经退休，诊所早就结束。白素找到了医学界的朋友，才联络上霍医生。<p>　　霍医生正在打高尔夫球，白素就赶到球场去见他。<p>　　见到了霍医生之后，白素开门见山，说明来意，请霍医生尽量回忆二十三年前替金女士做手术的情形。<p>　　满头白发的霍医生听了白素的话，怔了一怔，问道：“那位金女士，做的是什么手术？”<p>　　白素据实回答，霍医生听了哈哈大笑，接着说出了一番完全出乎白素意料之外的话来。<p>　　霍医生在草地上向前走，告诉白素：“现在我退休了，向你说也不怕，像我这种情形很普遍——一般来说，我只动大手术，像那位金女士这样的小手术，她来找我，我介绍别的医生给她，她又不愿意，所以我们只好玩些花样。”<p>　　白素感到很奇怪，一时之间也想不出有什么花样可耍，而霍医生接下来所说的话，却令白素觉得好笑。<p>　　霍医生道：“我们找替身！”<p>　　白素的人生经验可以说丰富之极，可是听到了这句话，还是觉得匪夷所思，等霍医生作进一步的解释。<p>　　霍医生可能自己也感到好笑，他笑着说：“手术前，一定要在病人和他家人面前出现，如果是小手木，事后根本不必再露面，而真正动手术的人，病人是看不见的！”<p>　　白素骇然：“难道真正动手术的不是医生？”<p>　　霍医生笑：“还不至于如此不道德，当然也是医生——和舞女一样，医生也有当红的和坐冷板凳之分，双方情愿，病人完全没有损失，我们又可以节省精力去应付复杂的大手术，正是一举三得！”<p>　　霍医生说来得意洋洋，白素很不以为然，泼他的冷水：“结果是病人付了第一流医生的费用，而得到二、三流医生的医治。”<p>　　霍医生不以为忤，哈哈大笑：“医生其实全一样，哪有什么一二三流之分！何况我们事先都先建议病人请实际动手术的医生，病人不愿意，我们有什么办法？多收了的费用，就当作是病人所付出的信仰治疗费好了。”<p>　　看来霍医生对他的行为，非但不感到不对，而且还很得意。白素算是长了见识，也不再和他在这个问题上纠缠，只是又问了一句：“那么说来，金女士的手术，不关你的事。”<p>　　霍医生挥动手中的球杆：“我记得手术前我出现过，那位金女士的丈夫，好像是一个小银行的老板，夫妻非常恩爱，丈夫甚至于一再要求陪妻子进手术室，当然他没有达到目的。”<p>　　白素听了这番话，不免伤感——那位储中望先生，这样爱妻子，妻子莫名其妙怀孕，给他的打击之甚可想而知，他一直忍到临死才向妻子询问，这三年来的痛苦煎熬，真可以说是人间惨事！<p>　　白素没有向霍医生提及金女士手术之后不久就怀孕的事，而向霍医生提了一个很重要的问题，也得到意想不到的回答。<p>　　白素问：“那次替金女士进行手术的是哪一位医生？”<p>　　霍医生忽然笑了起来：“本来只记得他姓卢，叫什么名字，长得什么样子，早就不记得了，可是从昨天起，在报纸电视上看到他的画像，登得老大，事情隔了二十多年，他竟然没有什么变样子，虽然是画像，可是却一看就知道是他，电视说是警方急欲与他会晤，这家伙不知道犯了什么事——我们早知道他会犯事，所以后来不再找他了。”<p>　　在霍医生说到在电视上看到了当年做替身，给金女士做手术的那位医生的画像时，白素几乎忍不住要大叫起来（要是换了我，一定忍不住，事实上白素叙述到这里，我就大叫，叫了至少有一分钟之久，而且一面叫，一面还团团乱转）。<p>　　在电视上出现画像的那个人，我们根本不知道他是什么人，他的画像是根据水荭的描述，由警方人像专家画成的，我们只知道他向小翠说了些莫名其妙的话，小翠就不再行婚礼，跟他离去。<p>　　却原来那男人姓卢，是一名医生！<p>　　刹那之间白素心念电转，立刻想到，金女士那次手术，本来和怀孕很难扯上关系，可是当年动手术的医生忽然在手术之后不久就怀孕而生的女儿婚礼上出现，这就非常古怪了。<p>　　而更古怪的是，这医生居然在婚礼中拐走了新娘！<p>　　这就很有理由，说明其中有一定的联系，只不过我们还找不到那条联系的线而已。<p>　　白素当时还并没有想到其中一个主要的关键，而我因为才从勒曼医院回来，在勒曼医院听他们说起过把受精卵植人子宫是如何简单，印象犹新，所以一听就联想到，我这时候不但团团乱转，而且直跳了起来，叫道：“就是他！就是他做了手脚，所以金女士才会怀孕！”<p>　　白素已经知道事情有古怪，可是听到我说得如此肯定，她也不禁大是讶异，我急急忙忙把我问勒曼医院女性地球人如何会在金女士这样的情况下怀孕的经过说了一遍。<p>　　白素神情更是怪异，她立刻抓住了问题中心，问：“他这样做，目的何在？”<p>　　这个问题，在没有知道在教堂出现的那男人可能就是“主犯”之前，我就问过自己不知道多少遍：如果有人这样做，目的何在？<p>　　现在知道当年可能做这样事情的人，在二十三年之后又出现来找因他做了这样的事之后而出生的孩子，我在紊乱的思绪中冒出了一句话来：“小翠是那男人的女儿！”<p>　　白素一直很了解我的思路，可是这时候她也乱了套，不明白我为什么忽然之间会冒出这样的结论来。<p>　　她连忙道：“慢慢来，我们慢慢一步一步来分析。”<p>　　我吸了一口气，定了定神：“好，一步一步来推理，第一步，那男人——卢医生在趁替金女土动手术的时候，将一枚受精卵植人了金女士的子宫，根据勒曼医院所说，过程很简单，很快，金女士又处于被麻醉状态之中，所以完全不知道发生了什么事情，而过了不久，她就发现自己怀孕了。”<p>　　白素点了点头，认同我这一步的分析。<p>　　我继续道：“这个姓卢的医生，甘心替人家做替身，人格一定很卑劣，我修正刚才的话，小翠是他女儿的可能性不大，可是他替其他不孕的夫妻找寻代母的可能性很高。”<p>　　白素想了一会，才道：“你的意思是，他利用金女士来生孩子，他可以从中取利？”<p>　　我挥手：“正是如此。”<p>　　白素摇头：“如果这样，孩子出生之后，他如何得到孩子呢？”<p>　　我道：“那很容易，他是医生，可以算准了孩子出生日子，在医院里将孩子偷走！”<p>　　白素继续摇头——她不同意，是因为小翠并没有在医院被人偷走。我又道：“在医院当时如果下不了手，日后只要认定了孩子的下落，总可以有机会把孩子拐走的。”<p>　　白素望着我：“一直等到孩子长到二十三岁，做新娘了，才来把她拐走？”<p>　　我不禁为之语塞。本来我以为我自己分析得头头是道，可是白素的一句话，却指出绝没有道理等到二十三年之后，才把孩子拐走，她的话，很容易就推翻了我的推测。<p>　　我想了一想，还想维持我的推测，因为我觉得我的推测有一定的道理，所以我道：“或许……或许他一直没有机会下手……”<p>　　我说来迟迟疑疑，连自己对自己的话都没有信心。<p>　　白素笑道：“我倒有一个资料可以支持你的推测。”<p>　　我瞪大了眼睛——白素不同意我的推测，却又说有资料可以支持我的推测，真是莫测高深之至。<p>　　白素道：“当时我听了霍医生的话，知道当年替金女士动手术的人，就是把小翠带走的人，知道两者之间必然有极其古怪的联系，我同意这联系极有可能，是那人把受精卵植人金女士体内。当时我并没有想到这一点，已经大受震动，所以对霍医生接下来所说的一些话没有留意，要不是霍医生又强调了一遍，我也就忽略过去了。”<p>　　当时白素很受震动——她的这种震动一直维持到家里，所以我看到她进来的时候神色古怪。<p>　　她感到震动的主要原因，是因为原来事情已经不可思议，现在又加上了新的难以理解的因素，使得事情更加扑朔迷离。<p>　　当时白素心念电转，却理不出一个头绪来，那位霍医生讲话虽然有些婆婆妈妈，可是却很健谈，他自顾自继续道：“那家伙行为古怪，人家做替身，不会选择病人，他却怪在只肯做女病人，不肯做男病人，我们几个经常请他做替身的朋友，发现了这一点之后，怀疑他心理变态，可能会替我们惹麻烦，所以就没有再找他，也就没有了任何联络。”<p>　　白素当时听了，也觉得“只做女病人”有问题，而在我提出了我的推测之后，她虽然不同意，却感到这一点，可以支持我的论点，因为只有女病人，才能达到他借体生孩子的目的。<p>　　我听了大声叫：“那你还不同意我的说法？”<p>　　白素还是摇头：“要借体生孩子，可以公开征求自愿借出身体的女子，花费不会很高，生了孩子又立刻可以到手，不必冒拐孩子之险——拐走或是偷走孩子都是很严重的罪行，完全没有必要那样做。”<p>　　我眨了一会眼，想想也确然如此，虽然有了“只做女病人”这一点支持，可是我的说法还是站不住脚。<p>　　白素安慰我：“而这位卢医生只做女病人，原因倒可以肯定是为了在女病人身上做手脚。”<p>　　我骇然道：“如此说来，这家伙不单是对付了金女士一个人，而是对付了许多女病人了？”<p>　　白素没有说话，只是皱着眉，点了点头，显然她正在思索，却还找不到问题的中心。<p>　　我不由自主摇头：“不对啊，如果他用同样的方法对付了许多女病人，怎么会没有人发觉？”<p>　　白素道：“你也真糊涂，若不是金女士的丈夫绝对没有生育能力，妻子在医院动了小手术之后不久就怀孕，谁会怀疑妻子是在医院中被植入了受精卵？只当是自然受孕，即使是在避孕的夫妇，也只会认为是出了意外而已！”<p>　　我道：“虽然二十年前，DNA检查血缘关系并不是那么流行，可是血型问题呢？要是夫妻都是O型血，生下来的孩子却是AB型，这不一样是开玩笑吗？”<p>　　白素道：“我相信这位仁兄做这样的事情，并不是兴之所至，随便做来玩玩的，他一定经过深思熟虑，有很详细的计划，所以他必然先掌握了女病人的血型，才给以适当的受精卵。至于脱氧核糖核酸的检查，谁会没事找事做，无缘无故替自己的儿女，去做这样的检查！”<p>　　白素的话很有道理，就算要学温宝裕那样为反驳而反驳，也无从进行。我想了一会，不得要领，喃喃自语：“天下有这样奇怪的人，他借人家的身体来生那么多孩子干什么？孩子还是人家的，他什么也捞不着，这种事情都有人做，真是天下之大无奇不有！”<p>　　白素吸了一口气：“后来我又问霍医生，估计那位卢医生大约替多少女病人做过手术，霍医生说他那里大概是十几个，由于那卢医生手术做得极好，而且收费低廉，所以相当多大医生找他做替身，前后一年，大约至少超过一百名。”<p>　　我继续喃喃自语：“神经病，天下竟然有这样的神经病！”<p>　　白素又道：“霍医生说，那卢医生很神秘，完全不知道他从何而来，后来大家不去找他，也就不知道他到哪里去了。霍医生还说，那卢医生医学知识丰富之极，别说是小手术，即使是最大最复杂的手术，他也游刃有余。”<p>　　听白素转述霍医生的话，他把“游刃有余”这成语运用在外科医生施手术的行为上，我觉得很滑稽，笑了一下，道：“这种情形好像很不合现代社会的原则，那卢医生既然有这样的本领，他自己应该早就是大医生了，为什么会可怜兮兮地做人家的替身？”<p>　　白素点头：“我当时一听，也这样想，用同样的问题问霍医生，霍医生说，这就是卢医生叫人猜不透的神秘之处。他还说那卢医生非常不喜欢说话，像是说多一句，就会暴露了什么秘密一样，真是一个——”<p>　　白素还没有说出“真是一个”什么来，我陡然想起一件事来，大叫一声，虽然没有鲜血狂喷，可是一口气呛住了，好一阵剧烈的咳嗽，好一会说不出话来。<p>　　而我又性子急，急于想把我陡然想到的事情告诉白素，所以一面剧咳，一面不断向白素打手势，狼狈之极。<p>　　然而我想要对白素说的话十分复杂，用手势实在无法表达，白素走过来，在我背上拍着，不断道：“别急，慢慢说！”<p>　　我转过头去看她，总算咳得好了些，就叫道：“我知道那卢医生是什么人了！”<p>　　这句话对不知道来龙去脉的白素来说，简直突兀到了极点，她一时之间也无法回应。<p>　　我咽了一口口水，略为顺了顺气，道：“你知道了勒曼医院为什么找我去的原因之后，就会明白。”<p>　　白素叹了一口气，推我坐了下来。我一停不停，将勒曼医院找我去的原因，摘要说了，然后道：“我再也没有想到如此不相干的两件事会有联系，所以想也没有去想！”<p>　　白素神情充满了疑惑：“你是说，那卢医生就是勒曼医院的杜良？”<p>　　我用力一挥手：“不是他是谁！”<p>　　白素一面想一面道：“身份神秘……医术高明……的确很配合，可是他在做的事情是什么事情呢？”<p>　　直到一秒钟之前，我也在心中问这个问题，而忽然之间我灵光一闪，有了答案，我叫道：“他是在制造人！制造有复制思想的人！离开了勒曼医院之后，他在继续进行研究，用这种神神秘秘的方法在继续研究。”<p>　　白素缓缓摇头：“卢医生就是杜良的假设可以成立，但是你对他的指责却没有根据，别的人我们不知道，以小翠来说，她的成长完全没有受过干扰，如果说她是杜良制造出来的研究对象，未免说不过去。”<p>　　我道：“在婚礼中他出现，把小翠带走，这还不是干扰？”<p>　　白素吸了一口气，我又道：“你回来之后见过小翠没有？”<p>　　白素摇头：“没有，大亨和金女士都说，小翠精神上压力一定很大，先别去打扰她。”<p>　　我骂道：“放屁！小翠和杜良已经有了联络，她已经正式成为杜良的试验品了，还顾得什么压力不压力，走，我们这就找上门去，希望尽快可以通过小翠把杜良找出来！”<p>　　白素道：“你别冲动——”<p>　　不等她说完，我就叫了起来：“冲动？谁知道杜良这个科学怪医在干什么！他极可能正把复制思想输入小翠的脑部，或许已经输入了！而他制造的活人试验品不只一个，还有许多，没有人能够设想会发生什么样的事故！非立刻去找小翠不可，这是我们掌握的唯一线索！”<p>　　白素微笑：“正因为这是唯一的线索，所以不能让它断了，不能打草惊蛇，要小心处理。”<p>　　我瞪着眼：“依你说，应该怎样？”<p>　　白素道：“回来的时候我们商量过，尽量不要刺激小翠，就当她离开教堂之后确然是回到了家里，然后由水荭陪着她，暗中察看她的一举一动。”<p>　　我不以为然，“这样，我们处于被动的地位，你想想杜良可以等二十三年，说不定又再等上许多年，水荭根本不可能一直监视她！所以我们要采取行动，争取主动。”<p>　　白素叹了一口气：“我们考虑过很多方法，然而总不能对小翠进行严刑拷打——尤其现在我们对事情有了进一步的了解，小翠的思想很可能已经是复制思想了，我们完全无法知道她在想些什么，也无法知道杜良是复制了什么样的思想，也无法知道社良下一步的行动是什么，所以只能静以观变。”<p>　　我想起在勒曼医院看到的复制杜良，有着复制思想的复制杜良，在不明白他的真正身份时，看起来毫无异样，可是在知道了他是什么东西之后，却有极端诡异之感。<p>　　这种感觉很难用实际的语言来形容，甚至也举不出具体的事实，或许只是我的心理作用，也或许属于我的第六感。不过我确实知道是有这种感觉。我也相信如果小翠已经被灌输了复制思想，我在看到她的时候，也应该会有这种感觉。<p>　　我把这一点提了出来，白素对这种无可捉摸的事情反而很同意，那是她深知我确然有些“第六感”的缘故。她道：“我们去看小翠，考验一下你的感觉。”<p>　　受到了白素的鼓励，我更是信心大增：“还有要实际去进行的事情，十分重要，我和小郭联络。”<p>　　在我说话的时候，白素用微型行动电话在和水荭通话，我找到了小郭，只说了一句话：“有重要任务，立刻来我这里会合！”<p>　　白素感叹：“小郭真是好朋友！”<p>　　我点头：“本来还有一个陈长青，现在连他是什么样的存在都不知道！”<p>　　白素道：“小翠看来一切正常，而且好像已经克服了婚前恐惧，正在和金女士商量再次举行婚礼的事情。”<p>　　我听得白素这样说，也莫名其妙地感到了一股寒意，吸了一口气，失声道：“她还想结婚？”<p>　　白素神情讶异，像是奇怪我何以有此一问。<p>　　我挥着手，相当激动，可是一时之间却又想不出如何称呼小翠这种人，情急之下，我脱口道：“她不是人！”<p>　　白素大大不以为然：“她当然是人，是金女士十月怀胎生下来的人，只是不知道她真正的父亲和母亲是什么人而已——那并不重要，金女士生她养她，也就是她的母亲。”<p>　　我可以理解白素的反对一可是我也坚持我的意见：“你没有见过复制思想的人，这种人……其实只是被输人了程式的机器人……和机器人不同的只不过是他们的身体并非金属而是血肉，更相同的是他们的身体都是制造出来的！”<p>　　白素还是不同意：“他们身体的制造过程，和我们一样。”<p>　　我提高了声音：“不一样，我们是自然产生，他们是人工制造！”<p>　　虽然这“人工制造”的说法有问题，不完全确切，可是和自然生产的生命有区别，这可以肯定。<p>　　白素也感到了有区别，可是和我一样，一时之间无法用语言来表达两者之间的不同，所以她一面思索，一面摇头。<p>　　就在这时候，小郭来到，神情紧张，兴奋无比。<p>　　白素给了他一杯酒，我想用最简单的方法把事情向他交代清楚，可是却发现事情实在太复杂，无法作简单的叙述。<p>　　在尽可能简单化的情形下，还是花了相当长的时间，才把事情说明白。<p>　　小郭神情骇然——这是任何人在知道了这种事情之后的正常反应。小郭很镇定，不等我再说什么，他就道：“我知道我的任务是找人。”<p>　　我问：“找什么人？”<p>　　小郭立刻回答：“找情形和小翠一样的人！”<p>　　他毕竟和我合作了许多年，所以知道事情应该如何进行。<p>　　这时候他眉心打结：“很困难，事情发生在二十多年之前，不过也不是办不到……先去找那些用过那个卢医生做替身的大医生，了解卢医生替多少女病人做过手术，然后再找那些女病人，了解她们在经过户医生的手术之后发生了什么事情——”<p>　　他说到这里，抬头向我望来，我用力点头，他当然可以看到我极度赞赏的神情，他一挥手，转身就走，到了门口，他才停了一停，问道：“那个杜良，是地球人？”<p>　　我道：“是地球人，和你我一样。”<p>　　小郭由衷地道：“真了不起！比外星人更了不起，就是不知道他想要干什么——我想你这样紧法，主要是因为对地球人行为没有信心的缘故。”<p>　　我苦笑，没有回答。没有回答等于已经回答了小郭的说法，确然，我对地球人的行为没有信心！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_12'>第一百三十一卷 另类复制 第十章 很久以前可能发生过的事</b><p>");

document.write ('　　小郭长叹一声：“我劝你，也劝我自己：乐观一些，事情未必完全坏，总也还有一些好的。”<p>　　他这样说，是指地球人的行为而言，我刚想说：“你什么时候变成熟了”，白素已经道：“小郭，你的想法比卫斯理成熟！”<p>　　小郭居然照单全收，哈哈大笑，扬长而去。<p>　　我和白素立刻安排去见小翠，到了金女士住所，第一个印象就是感到储中望和金女士确然是一对恩爱夫妻，住所之中到处都是放大了的他们的照片，尤其是年轻时候他们的合影，可以从他们眼神之中看出他们的感情。当然也正因为如此，所以后来妻子莫名其妙怀了孕，储中望的伤心也就更甚。<p>　　我们到的时候，小翠正在向那个倒霉的新郎撒娇，水荭和金女士向我们眨了眨眼，向我们示意小翠完全不知道她自己出生有古怪，要我们也不要说起。<p>　　我这还是第一次看到这位新娘，只见她浓眉大眼，有一种充满了自然气息的美丽，称得上艳光四射。或许是心中有了主见，觉得她一点都不像样貌普通的金女士，也完全不像照片中的储中望，当小翠过来与白素和我握手的时候，我更感到小翠的样子很是眼熟，可是却又无法说得出她究竟像什么人。我自然而然向白素望去，看到白素也有和我同样的感觉。<p>　　我第一句话就说：“你衣服的颜色，和你不相衬。”<p>　　这正是那男人（我们假定是杜良）在教堂对小翠所说的话（我们假定那是预设的暗号），我这时候说出来，当然是想看小翠的反应如何——我相信她只要有一点点感到自己秘密被窥破的吃惊，我和白素都可以感觉得到。<p>　　可是小翠的反应，却是完全不知道我这句话是怎么一回事，美丽的脸上所显示的愕然，绝非可以假装出来。<p>　　同时我看到水荭在一旁掩住嘴笑，分明是在笑我做了傻事。<p>　　后来水荭继续取笑我：“我还以为神通广大的卫斯理会有什么法门，原来也只不过是开门见山就说那句话来看反应！这个方法我早已用了很多遍，完全没有用处，小翠对于在教堂中遇到那男人的这件事，完全没有了记忆，她只记得自己心中不知道为什么越来越心慌，就逃回家去了。”<p>　　我没好气：“我怎么知道你已经用过这个方法——你如果继续取笑我，我就不把我们已经知道的许多事情告诉你！”<p>　　这番对话，是在和小翠会面之后不得要领，和水荭一起离开的时候说的，水荭立刻道：“不再说了，两位有什么新的发现？”<p>　　我道：“有大大的发现，不过要等人到齐了再说。”<p>　　水荭反应快绝，立刻联络陶启泉、朱槿，约在我家见面。他们来得也快，和我们同时到达。<p>　　我向他们说了在勒曼医院的事情，然后说两件完全不相干的事情竟然极有可能是一件事。<p>　　和我们当初想到两件事竟然有联系一样，各人那感到意外，同时都感叹，觉得“复制思想”不可思议。<p>　　大亨有他个人的意见：“那个勒曼医院本来就是由地球人建立的，现在却变成了外星人的大本营，很是岂有此理！难得这位杜良，能力比外星人更高，离开勒曼医院是一件好事，找他出来，我会支持他建立比勒曼医院更好的医院！”<p>　　陶启泉比较现实，他还：“要建立更好的医院，需要大量杰出的人才，结果只怕来的又绝大多数是外星人！”<p>　　大亨瞪着眼，神情虽然不愤，可是也无可奈何，我望着他，忽然觉得小翠的样貌神情，都有些像他，难怪在见到小翠的时候，会感到眼熟。<p>　　然而这种想法实在比温宝裕还要温宝裕，匪夷所思至于极点，所以我自然而然，大摇其头。可是在我于旁人眼中莫名其妙摇头的时候，白素却紧握我手，显然她不但知道我想到了什么，而且支持我的想法，然而当我向她望去，她也同时在摇头，表示这种想法实在太荒唐。<p>　　朱槿的意见代表了大家的想法，她道：“现在最主要的是把那位杜良先生找出来。”<p>　　我道：“请动员你所能动员的一切力量。”<p>　　朱槿当然知道这一句话代表了全世界范围内无数久经训练的特别工作者的总动员，所以她考虑了一会才点头答应。<p>　　只要朱槿点了头，我相信在全世界范围内找一个人，效率会比小郭高出许多偌。<p>　　白素问了水荭关于小翠的情形，水荭苦笑：“根据我的观察，小翠对那一段经历，确然是完全不记得了，她正忙于再次举行的婚礼。”<p>　　我道：“杜良既然有方法可以灌输复制思想，就也可以取消脑部的一些记忆。当然更有可能她受了杜良的指挥，把一切隐瞒起来，以为我们不知道底细，就会相信她。”<p>　　陶启泉和大亨齐声问：“这个杜良，这样做的目的何在？”<p>　　我哼了一声：“当然是一个大阴谋！要问杜良才知道，他可以等超过二十年才来找小翠，由此可知道这人的可怕，总不会是什么好事情！”<p>　　白素低声道：“想想小郭说的话。”<p>　　我不加理会，道：“要严重警告金女士，不能对小翠的古怪出生有丝毫透露，还需要对小翠进行长时间观察，如果一直找不到杜良，她是唯一的线索。”<p>　　水荭道：“放心，金女上不会漏半分口风——她要是一说出来，小翠就不再是她的女儿了！”<p>　　事情真是诡异，小翠明明是金女士十月怀胎所生，可是却在血缘上和她一点关系都没有！<p>　　事态发展到这里，就只等杜良的出现了。<p>　　三天之后，小郭带来的消息，十分惊人。<p>　　经过向几个大医生调查之后，发现由“卢医生”进行的手术超过一百宗。而对这些手术的病人追踪的结果，找到了其中的三十七人，毫无例外，这三十七位当年动过小手术的女病人，都在手术之后不久怀孕，生产顺利，儿女都已成长，十分正常。<p>　　由此可以推论，没有被追踪到的接近一百名女病人，情况也正是如此。<p>　　结论是杜良通过向女病人植入受精卵的方法，制造了超过一百个人，杜良制造这些人的方法或许还更古怪，可是我却可以肯定这些人必然同时和杜良的思想复制有关。<p>　　这些人的复制思想会产生什么样的行动，杜良的真正目的何在，实在无法不令人震惊。<p>　　小郭在说这调查结果的时候，也有些脸色发青，我望着他冷笑：“未必全是坏的，或许也有好的——好的在哪里，请你随便设想，然后告诉我！”<p>　　小郭好一会说不出话来，才苦笑道：“经过调查，当年出生的孩子都很正常，应该说都很出色，无论在学业还是工作上都有极其不寻常的表现……”<p>　　小郭说到这里，一口气举了好几个名字出来，确然都是很有名的青年才俊，他又道：“这些人好像都没有做什么坏事。”<p>　　我道：“你应该说‘这些人还没有做什么坏事’——谁知道有复制思想的人下一步的行动会怎样！”<p>　　小郭无话可说，只好道：“我继续去调查。”<p>　　他继续调查的结果是在一个月之后，又找多了十六个女病人，情况一样。<p>　　而朱槿那里，却一点消息都没有。<p>　　我决定我需要采取有效的行动了：他躲着不见人，就把他逼出来，就像放烟进蛇洞把蛇逼出来一样。<p>　　我用的方法简单之极，我想到杜良要不见人而又不与世隔绝，他就必然会利用电脑网路。我就写了一封信给他，告诉他我已经知道了他所做的一切，如果他不尽快和我联络，我就把已经找到的他的“制作品”公开，而且同时公开他曾经做过的一切。<p>　　我通过许多关系，把这封信放到许多网路上，很快几乎全世界网路使用者，一接触网路，就可以看到这封“卫斯理致杜良先生书”，我相信杜良必然可以看到。<p>　　果然，第五天晚上，我独自在家，门铃响起，打开门，一个面目普通到了接近模糊的男人，站在门口，和水荭所描述的教堂中那男人一样，当然就是被我逼出来的杜良先生了！<p>　　这个杜良就这样无惊无险无风无浪的出现，一定又会有一些人认为是“草草了事”，或者认为“卫斯理不再历险”等等。其实这个故事的情节已经发展完毕，只等解开最后一个谜团了。就算卫斯理爬上喜玛拉雅山顶，潜人大西洋底，盗了紫青双剑去斗喷火九头怪兽或是被鲸鱼吞下肚子去再从背上的洞中逃出来，九死一生，历尽沧桑，才把杜良找出来，这些经过也并不属于故事的情节，而只是故事的过场。<p>　　懂得说故事的人都知道，当故事情节不够的时候，就需要利用过场来填充。像这个故事那样情节复杂到排山倒海，来不及接受的情形下，还要过场来做什么？所以杜良适合干净俐落地出场。<p>　　却说当时杜良和我一照面，就狠狠地道：“我不知还倒了什么霉，怎么会又沾上了你！当年就是因为躲你，从瑞士躲到了格陵兰，现在你还是不肯放过我，甚至于手段卑劣，还想要祸延无辜，真是可恶到了极点！”<p>　　一看到杜良出现，我满心喜悦，随便他怎么骂好了。我一把把他扯了进来，劈头就问：“你的阴谋是什么，老实说！”<p>　　杜良扬起手来，像是想揍我，可是结果只是用力挥手，继续骂道：“你这个只知道崇拜外星人的小人！如果是外星人做这些事，你就说相信外星人不会对地球有恶意，是我做的，因为我是地球人，就变作了阴谋！”<p>　　我向他拱手：“且息怒，你把事情说明白了，是不是阴谋，自有公论！”<p>　　杜良口出恶言：“阴谋真是有，不过是你的外星人祖宗设下的，并不是我！”<p>　　他不但情绪激动，而且显然对外星人有极大的不满，我知道事情本来已经复杂无比，再这样情绪化地纠缠下去简直没完没了，我以极快的动作，奉上美酒一大杯，等他喝完，我才道：“我问，你答，如何？”<p>　　他瞪了我一眼，总算点了点头。<p>　　我定了定神，觉得问题太多，但从头问起，总不会有错。<p>　　所以我的第一个问题是：“有了复制思想这样巨大的发现，为什么不在勒曼医院公开？”<p>　　杜良厉声道：“为什么要公开给那些外星鬼享现成，使他们能够对付地球人？”<p>　　他在这样说的时候，声色俱厉，我正在想如何向他解释外星人不会对付地球人，却见他突然之间神情变得十分沮丧，苦笑道：“可惜已经迟了……我本来只是怀疑，可是现在已经实验证明……证明了我又能做些什么？”<p>　　我发现我问了一个问题，他带给我的不是答案，而是更多的问题。在这样情形下，最好的方法就是不再问，而由得他说下去。我只是把大瓶酒送到了他的面前。<p>　　他大口喝酒，然后不像是在回答我的问题，更像是在自言自语。<p>　　他道：“当我成功地复制思想之时，我准备向全世界宣布！可是我随即发现复制的思想和遗传基因有极度的纠缠不清的关系。也就是说，人，思想，在生命的进展中逐渐产生，逐渐成熟，每个人有每个人的思想，人人思想不同，不可能有统一的情形出现。可是复制的思想和遗传基因纠缠在一起，会随着遗传基因一代一代传下去。如果人类祖先有一批人接受过复制思想，那么他们的下一代、再下一代、世世代代，都摆脱不了复制的思想，在遗传的复制思想部份，思想完全相同，统一！”<p>　　他一开始说，我就知道他将要说的话十分重要，所以听得很用心。<p>　　杜良略顿了一顿，继续说：“当我发现这一点的时候，我立刻联想到了人类的历史，在人类历史上，持续不断，古今中外，都有许多人莫名其妙完全丧失了自己独自思考的能力，而盲目的听从少数人甚至一个人思维的指挥，是什么原因造成这种现象？”<p>　　说到这里他陡然吸了一口气，我也同时吸了一口气——在勒曼医院中，从复制思想联想开去，我也想到过这一个问题。所以这时候我和他异口同声叫出来：“复制思想！”<p>　　他听到我也这样叫，讶异莫名，望住了我，我连忙摇手：“我只是模模糊糊想到，完全不知就里，要向你请教。”<p>　　杜良点了点头，像是觉得我能够有这样的联想，已经很不容易了。他道：“历史上不断有这种人和蚂蚁几乎类同行为的原因，是因为在那时候，指挥行动的是复制思想，来自遗传基因之内的复制思想！”<p>　　他的话我有点明白，却又不十分明白。<p>　　杜良望了我一会，继续道：“我认为在人类遗传基因之中，有复制思想，这种复制思想，大概以潜意识的方式存在，平时并不是人类行为的主导思想，可是在一定条件下，像受到了某种语言的提示，或者某种他人行动的影响，潜在的复制思想就会起指挥行动的作用，举例来说，像是……像是……”<p>　　他看来一时之间想不出适当的例子，我道：“我没有想得你这样深刻，不过在勒曼医院，听说了复制思想之后，我就想到在人类历史上，出现过‘皇帝’这种东西，就是人类有统一的服从、甘心为奴、屈服这种思想的结果，而这种思想是如此一模一样地表现在各种各样人的身上，所以我推测这种思想就可能是复制思想。”<p>　　杜良大大高兴，以致手舞足蹈，道：“和你说话，真是有意思，有意思！”<p>　　他一高兴就忘记刚才穷凶极恶骂我了，他又道：“你想到的和我一样！当听到‘万岁、万万岁’的吼叫时，人就会屈膝下跪，任凭杀戮，这种行为，绝对不是人类的本性，而是这种吼叫，唤醒了隐藏在遗传基因里的复制思想，由复制思想指挥了人的行为，才变成这样子的。”<p>　　我听得目瞪口呆，因为照他的说法，人类有自己的思想，还有复制思想，在特定的情形下，复制思想会代替自己的思想来决定人的行为。<p>　　这种说法新奇之极，也匪夷所思之极。<p>　　可是从古今中外人类历史去看，许多完全难以解释的人类行为，似乎也只有这个说法可以解释。<p>　　说一件小事，我就常常不明白，百思不得其解，不知道为什么有一些行将就木的老人，完全可以逍遥自在地度其余生，却还是狗颠屁股似的向强权鞠躬如也地表现他们的奴性。如果用杜良的说法来解释，就很容易明白了，那是因为：他们遗传基因之中的复制思想发作了！<p>　　想到这里，我道：“这……深入人类遗传基因的复制思想……好像非常偏重于无条件的服从？”<p>　　杜良张开双臂，叫道：“正是如此，这正是当初把复制思想灌输入人类脑部的目的！”<p>　　我陡然震动，先喝了一大口酒，然后才道：“当初……当初……是多久之前？”<p>　　杜良双臂挥动：“不知道，大概是几千年前，人类开始有所谓历史的记载时。”<p>　　我疾声问：“是什么人在那时候就有能力做这种事？”<p>　　杜良冷笑：“那还用问吗？”<p>　　我又问：“这样做目的何在？”<p>　　杜良笑得更冷，还是用同一句话回答：“那还用问吗？”<p>　　我屏住了气息，说不出话来。<p>　　杜良直视着我，道：“卫斯理啊卫斯理，现在你应该知道你一直在说外星人对地球人不会有恶意是如何荒谬绝伦了吧！”<p>　　我除了眨眼之外，全身僵硬，无法有任何动作。<p>　　照杜良的说法，是：几千年前，有外星人把“必须服从”这样的复制思想输人人类脑部，形成奴性。在这种复制思想指挥下，人就有屈膝为奴的行为。而这样做的目的，当然是为了要使人类成为没有主见、只有盲目向强权叩头的奴才！<p>　　这样做的外星人，当年是为了容易统治地球人，后来他们离去了，或者还没有离去，而那种复制思想却从此深入人类遗传基因，世世代创传了下来，以至于一发作，人就会产生以做奴才为荣的行为—这种行为触目可见，不是杜良平空捏造出来的。<p>　　我虽然想到了这些，可是在我又有动作能力之后，我就不停地摇头。<p>　　杜良望着我，等我反驳，我吸了一口气：“不对，并不是所有人都有以做叩头虫为荣的想法，人类历史上不乏勇于反抗、不怕死、不畏强权的英雄好汉！”<p>　　杜良像是早就料到我会这样说，所以他立刻回答：“有两个可能，第一，当时地球上虽然人不是很多，可是在被输人复制思想的时候，总有很少数人幸免于难，这些人遗传基因中没有复制思想，就成为人类中少数的硬骨头，第二，遗传有显性、隐性之分，一代一代传下来，如果显性占了优势，就可以克制隐性，使得有些人受影响的程度减到最低，这些人自然也可以在叩头虫满地乱爬的时候挺起脊骨做人！”<p>　　我张大了口，还是摇头，过了一会，我才道：“这一切都只不过是你的假设！”<p>　　杜良道：“对，所以我要做实验，证明我的假设！”<p>　　杜良在勒曼医院的留言曾经提到过他要做实验这一点，我才道：“勒曼医院设备先进，为什么你要离开医院去做实验？”<p>　　杜良嘿嘿冷笑：“那时候勒曼医院已经有不少外星人，我实验的目的是要证明外星人曾经用如此卑鄙的手段对付过地球人，你想我的实验会能够顺利进行吗？”<p>　　我叹了一口气—杜良对外星人的仇视很强烈（他甚至于称外星人为外星鬼），这当然是他有了这样的设想的缘故。<p>　　我企图解释：“外星人有几千几万种，至少在勒曼医院的那些，对你成功复制思想的成就，佩服之极。”<p>　　杜良哼了一声：“当然，我是从里到外真正的地球人，哪像他们，鬼头鬼脑顶着地球人的身体冒充是人！”<p>　　我不在这一点上和他争论，问他：“你要做什么样的实验来证明你的假设？”<p>　　杜良神情严肃：“我把特定的复制思想，和遗传基因结合。”<p>　　他说来简单，不过我知道其中过程之复杂，他再向我解释，我也不会明白。<p>　　我道：“这些用来做验的遗传基因，属于一些受精卵？”<p>　　杜良点头：“是，勒曼医院和许多人有过接触，保留了一些受精卵，本来是用来研究复制人的，后来发现无性繁殖更适合复制，就冷冻起来，恰好给我用来做实验。”<p>　　我呼吸有些不畅顺，做了一个手势，请他说下去。<p>　　杜良道：“我给那些受精卵的复制思想很简单，是一些有关颜色、声音等档的暗示，绝对不会影响这些受精卵成长之后的生活。我的目的就是要证明，在这些受精卵变成成人之后，那种复制思想始终还存在，在某种暗示、刺激之下就会发作，从而证实我的设想。”<p>　　我忍无可忍，想要大叫，可是杜良厉声道：“我知道你想说什么，等我讲完了再说！”<p>　　我忍住了气，杜良继续道：“我选择了他们绝不应该离开的环境，例如在婚礼中，在重要的会议中，在可以决定他命运的时刻，向他们发出暗示，要他们跟我走，结果完全成功！即使他们自己的思想意志都告诉他们不应该离开，可是只要启动了潜意识中的复制思想，就会立刻听我的指示，做出不可理解的行为。”<p>　　他说到这里，顿了一顿：“这证明我的假设完全成立—在很久以前地球人就被做了手脚，输入了复制思想，而干这种事的，就是你说不会伤害地球人的外星人！”<p>　　他说完，向我做了一个手势，让我发言。<p>　　在他的慷慨陈词之后，我对他的指责，也变得很无力：“你竟然用人来做实验，而且还制造了那些人！”<p>　　杜良哈哈大笑：“我早知道你会这样说，除非你彻底否定生命的价值，不然总不能认为一枚一直被冷冻的受精卵比一个人更好！早年能够在勒曼医院住过的男人，都是极其出色的人物，而医院方面选择的女性卵子都取自健康美丽的女性，所以成为人之后，都有极其优秀的遗传，现在他们都已成长，事实证明他们全是出色的俊男美女，他们的生活比普通人好而且有意义，我不会认为他们会宁愿是一枚受精卵。”<p>　　我苦笑：“可是你扰乱了伦理，他们都不是他们父母的真正儿女，只要进行DNA比对，发现他们和父母之间的关系，就会形成难以挽镜的痛苦。”<p>　　杜良更笑：“谁会无缘无故对自己的父母或子女进行DNA的比对？再吃饱了饭没有事做的人也不会这样！我在借妇女的身体培育他们的时候，十分小心，连血型都必然配合，事实也证明，这些人和他们的父母相处极好，都是父母心目中的好儿女！”<p>　　我的质问已经越来越没有力，我道：“那么容貌呢？他们和他们的父母都不像！”<p>　　杜良笑道：“子女和父母不像的这种现象普遍之极，谁会因此而怀疑他们的血缘关系，大概除了卫斯理先生之外，谁也不会那样无聊，去研究人家的这种私事！”<p>　　我知道再说下去只有使他更加对我嘲笑，可是有一件事，我还是不能不说，我就把储中望绝对没有生育能力而结果妻子却怀孕的情形说了出来，道：“就是这位被你在教堂中带走的新娘。”<p>　　杜良张大了口说不出话来，好一会他才苦笑：“什么事情都会有意外……我会努力补偿他们——”<p>　　我忙道：“拜托你离开他们越远越好——那些人的复制思想还在吗？”<p>　　杜良道：“还在，可是对预设的暗示已经没有反应，而且和我相会的那段记忆也已经消失，绝对不会影响他们幸福快乐的生活。”<p>　　我默然喝了一会酒，向杜良说了大亨愿意支持他研究，杜良立刻拒绝：“我有我的方法，不想受任何人干扰，尤其不想受你和与你有关的人干扰。”<p>　　他从头到尾，对我都没有好感，本来还有一个问题想问他，也懒得再开口，他放下酒杯，扬长而去。<p>　　后来白素问我想问他什么问题，我道：“我想问他，当年大亨有没有到过勒曼医院。”<p>　　白素知道我为什么要这样问的原因，她道：“虽然说无巧不成书，也不会巧到这种程度吧？”<p>　　我道：“然则如何解释大亨一看到小翠，就会如此喜欢？”<p>　　白素笑道：“你快变成‘情公子’了，这样喜欢‘寻根究底’！”<p>　　我只好苦笑——在小翠真正的婚礼上，我还是越看越觉得新娘像大亨，不过当然没有再追究下去了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>第一百三十二卷 解开密码(密码续集) 简介</b><p>");

document.write ('　　这部小说是《密码》的延续，故事叙述卫斯理的朋友——温宝裕在‘不明物品交易会’上发现一件神奇的物品，并强调这个物品是用来放置‘怪蛹’的。<p>　　事情演变到后来，长期研究怪蛹的‘勒曼医院’竟与神秘的‘非人协会’使出浑身解数，意欲夺得这件长方形物品，因为它极可能是解开‘怪蛹’之谜的关键所在……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>第一百三十二卷 解开密码(密码续集) 序</b><p>");

document.write ('　　很久以前记述过一个名为《密码》的故事，在那个故事中有一个怪生物，这故事是那故事的延续，所以姑且名为《解开密码》。<p>　　其所以说“姑且”，是因为虽然能解开，还是不能解开——其中原因很复杂，要看整个故事才会明白。<p>　　非常无奈——在故事中地球人又成了低级生物。<p>　　在号称有五千多年文化薰陶之后，还公然叫嚣以武力、破坏、杀戮为手段，强迫他人接受自己的意念，这种行为，不论用多么慷慨激昂的口号来壮胆，不论用多么冠冕堂皇的理由来掩饰，都只能属于低级生物所为。<p>　　事实如此，无可奈何。<p>　　倪匡<p>　　一九九九、八、一六　三藩市<p>　　地球人使用核武器之后五十四年<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>第一百三十二卷 解开密码(密码续集) 第一章 不明物体</b><p>");

document.write ('　　在亚洲之鹰罗开故事中，有“非常物品交易会”，大至航空母舰，小至罕见羊齿植物的孢子，都有交易，十分传奇，令人印象深刻，所以当温宝裕向我提到“不明物品交易会”的时候，我不经意地随口道：“是非常物品交易会吧。”<p>　　温宝裕大幅度摇头：“不，不是那个非常物品交易会，而是‘不明物品交易会’。”<p>　　我哈哈大笑：“谁会去参加这样的交易会呢——连交易的物品是什么东西都不知道，如何进行买卖？还是那只是一个代号，并非进行交易的真是不明物品？”<p>　　温宝裕继续摇头：“真的是不明物品——至少出卖物品的人，都不知道卖的是什么东西，或许买的人会知道。所以这个交易会有一项规定，在交易成功、银货两讫之后，如果买方知道物品是什么东西，有责任告诉卖方。”<p>　　我感到有些意思，温宝裕解释：“这项规定是为了大家对不明物品的了解，增进知识。”<p>　　我笑道：“你是从哪里知道这些乱七八糟的机构的？”<p>　　温宝裕神情得意：“你忘了我是陶氏收藏基金会的主席了吗？我可以运用大量资金，出手豪阔，在许多拍卖公司有良好的交易记录，所以也有许多这类有珍品出售的机构主动和我联络。”<p>　　我感到好笑：“连出售的是什么东西都不知道，如何就可以称为珍品！”<p>　　温宝裕耸了耸肩：“总有些道理——他们最近一次交易，下个月在伦敦举行，有没有兴趣一起去看看？”<p>　　我摇头：“免了！”<p>　　温宝裕忽然话锋一转：“我收到资料之后曾和他们通过电话，说起来其中一个主持人和你还有些关系。”<p>　　我道：“不会吧，这样的交易会我还是第一次听到。”<p>　　温宝裕道：“人家说，以前你申请加入一个古物研究会，必须通过三项鉴别古物的考试，而你只能通过两项，所以没有能够成为会员。”<p>　　温宝裕这样一说，我倒也想了起来，好像是有那么一回事——使我失败的是一段烂木头，我怎么看也看不明白那是什么东西，只好放弃。拿出那烂木头的那家伙揭晓，说这是成吉思汗使用过的长矛的一截柄！<p>　　我只记得当时的反应是一连串相当精采的粗话——具体内容则忘记了。<p>　　想起这件事，我明白了所谓“不明物品”是怎么一回事，忍不住哈哈大笑。<p>　　温宝裕也笑：“他们一直在研究当时你大声说了些什么！我想不会是什么好话。其实他们也很认真，对于交易的不明物品，都已经经过尽可能的考证和检查，实在不知道那是什么东西了，才拿出来交易。我想当年你记述的‘聚宝盆’故事中的那几块聚宝盆的碎片，就是典型的不明物品。”<p>　　这小子这番话居然说得有纹有路，我就点了点头。温宝裕看到我反应良好，立刻又道：“还有很多，像是——”<p>　　我不等他说完，立刻打断了他的话头——若非如此，他可以在接下来的一小时之中举出八百多个例子来。<p>　　他好不容易忍住了没有向下说，可是还不肯放弃：“有没有兴趣到伦敦去走走？”<p>　　我摇头：“如果有这个交易会的目录，可以拿来给我看看。”<p>　　温宝裕叹了一口气：“他们不编印目录，说是可以保持交易会的神秘性。”<p>　　我摊了摊手，表示我没有兴趣。温宝裕继续游说：“世界各地会有很多有趣的人，去参加这个奇特的交易会，去认识一下那些人也好。”<p>　　我笑道：“认识你已经够有趣的了。”<p>　　温宝裕见我不为所动，神情怏怏，叽咕了几句，像是在说什么好奇心减少不是好现象等等，我也不加理会。<p>　　他还是不肯死心：“其实所谓不明物体，有很多都属于不是地球上的东西，每一件都很有研究价值。”<p>　　温宝裕的话确然很令人心动。有许多不明物体，由于根本不是地球上的东西，没人知道那是什么，这才成为不明物体的，这一类不明物体，追查下去，每一件都可以有一个故事。在许多神仙故事中的法宝，和许多传说中的宝物，也都可以属于不明物体。<p>　　本来我应该有兴趣去看看，可是想起多年前把一段烂木头当成宝贝的那个家伙，我就没有胃口了。<p>　　所以我只是冷冷地道：“你慢慢去研究吧！”<p>　　温宝裕长叹一声，黯然离去。<p>　　事情说过就算，我也没有放在心上，直到有一天半夜，忽然接到了温宝裕的电话，我看看时间是凌晨三点，就先是冷冷地道：“我肯定你没有要紧的事情，你真会拣时间。”<p>　　温宝裕怔了一怔，才道：“对不起，我在伦敦，一时情急，忘了时差，不过这件事我要向你立刻报告。”<p>　　听他的语气，像是很严重，我就哼了一声，没有继续表示不满。温宝裕道：“我在不明物品交易会，我看到了一样东西，我一看就知道那是什么东西，可是却又不知道那是什么！”<p>　　我认识温宝裕很久了，当然知道他如果一兴奋就会语无伦次，可是再也没有比这次更加莫名其妙的了——恐怕不是神经错乱至于极点的人都很难讲出这样的话来！<p>　　对于这种话，最好的反应就是完全不作任何反应。温宝裕倒也立刻知道自己所说的不像人话，他解释道：“我知道那东西是做什么用的，可是却不知道那是什么东西。”<p>　　他越解释越是糊涂，我不是不想作反应，而是实在不知道该如何反应才好。<p>　　白素正在身边，她也听到了温宝裕在电话中的叫嚷，我们互望了一眼，白素摇了摇头，表示她也不知道温宝裕在发什么瘟。<p>　　温宝裕还在继续：“你一定要来看创，看看那东西。”<p>　　我打了一个呵欠，算是脾气很好，这样回答他：“如果你觉得那东西有趣，不妨买下来慢慢研究——你把东西带回来，我就可以看到了。”<p>　　我在这样说的时候，自己也奇怪我竟然会有那么好的耐性，在半夜三更，和他一起说不知所云的话。<p>　　可是温宝裕却在电话中哇哇大叫：“不行啊，我只是看到了那东西，那东西在哪里我也不知道，你——”<p>　　心理学家常说人的忍耐有一定的限度，超出了这个限度，忍耐力就会消失，我这时候情形就是如此，不等他说完，我就大喝一声：“你究竟吃错了什么药，你自己想想说了些什么话！”<p>　　温宝裕大约有半分钟没有出声，才道：“是我不好，我没有把事情从头说清楚。”<p>　　他认了错，可是接着就道：“不过我刚才所说的话都可以成立，我以为你一听就明白，所以就没有从头说起。”<p>　　我略一欠身，就想放下电话，不再和温宝裕胡混，白素一伸手，握住了我的手腕，向电话道：“我们的理解能力比较差，所以你还是从头说起比较好。”<p>　　后来白素向我解说，她说我不应该老把温宝裕当作喜欢胡思乱想说话不负责的少年，温宝裕其实已经很成熟，他急于把事情告诉我们，就有一定的原因，应该耐心听他说。<p>　　当时我哼了一声，温宝裕当然不知道有这些经过，他道：“在交易会中，有一个人在兜售一样东西，他只出示那样东西的录影，要在成交之后，才带买家到那东西所在的地方去取。所以我看到了那东西，却不知道那东西在哪里。”<p>　　他这样一解释，事情当然再明白不过，白素笑道：“明白了，可是什么叫作‘你一看就知道那是什么东西，却又不知道那是什么’呢？”<p>　　温宝裕道：“我一看就知道那东西是什么——那东西是用来放那个怪蛹的，可是我却叫不出那是什么东西来！”<p>　　一听到温宝裕提到了那个“怪蛹”，我立刻醒神，疾声道：“你怎么会一看就知道那东西和怪蛹有关？”<p>　　温宝裕语气焦急：“在电话里怎么说得明白，一定要看到了才能知道。”<p>　　我最近才到过一次勒曼医院，起先还以为事情和那个怪蛹有关，后来才知道完全不是那回事。<p>　　记述在《密码》这个故事中的那个怪蛹，一直是没有揭开的谜团，多年来都在探索而毫无结果。<p>　　现在温宝裕说是看到了“放怪蛹的东西”，当然引起了我极大的兴趣。<p>　　我吸了一口气：“你先把那东西的录影，通过电脑传送过来给我们创！”<p>　　温宝裕道：“真是，我真笨，怎么会没有想到！”<p>　　白素对那怪蛹也很有兴趣，我们一起到书房，电脑很快就联上网路——这种现在连小学生都会运作的联络方法，在二十年前还是属于神话范畴之内的事情。<p>　　大约等了半小时，信号传来，白素操作，电脑显示屏上出现了画面，看到了沙砾地，和凸起在沙地上的山岗。<p>　　这种地理环境相当普通，各地都有，所以也看不出是在什么特定的地点。<p>　　我一面创，一面在想有关那怪蛹的一些事情。现在在勒曼医院的那个怪蛹，是一位叫做班登的医生“制造”出来的，班登医生制造这种怪蛹的秘方，来自极其隐秘的一处所在——详细经过都记述在《密码》这个故事之中。<p>　　最引人入胜的是，班登医生假设这怪蛹在完全成长之后，会成为外形和人十分近似的一种高级生物，这种生物只要稍为掩饰一下，就完全可以在人类之中生活。<p>　　他这样设想还不算太奇怪，他最异想天开不可思议的设想，是他认为中国近代史上的太平天国，是由一群这种生物领导的。<p>　　这种设想连一贯可以接受任何假设的温宝裕，在经过长时间的考虑之后，也难以决定是应该摇头还是点头。<p>　　这时候温宝裕说事情和怪蛹有关，当然不会说是和勒曼医院的那个怪蛹有关，而是说和“怪蛹”整件事有关——听起来有点复杂，需要仔细想一想。<p>　　他说“放怪蛹的东西”，我还不知道那是什么，我想到的是：是班登又制造了怪蛹，还是在班登发现制造怪蛹的方法之前，不知道什么人制造的怪蛹。<p>　　事情只是初步想一想，就复杂无比，所以我很急于想看到温宝裕所说的东西。<p>　　只见画面上，山岗全是大块大块的岩石，至少每块都有二三十公尺高下，形势十分险峻，摄录者沿着山岗向前走，不一会就从一道很窄的山缝中走进去。<p>　　山缝中很阴暗，所以画面上的情形看来也很诡异。<p>　　我不是很明白——为什么出售一样东西，要弄得如此复杂。而根据我的经验，凡是把一件简单的事情复杂化者，又或者在一件简单的事情上装神弄鬼者，大多数都不怀好意，心存欺骗，可以不理，以免上当。<p>　　因此看到这里我已经不打算再看下去，而就在我准备站起身来的时候，画面一变，现出了一个巨大的山洞——那种山洞在地理学上有一个专门名词，叫做“溶洞”，是地球上最宏伟诡异瑰丽的自然奇景。<p>　　据解释，溶洞是“石灰岩溶蚀而成的岩石空洞，溶洞在形成的过程中不断扩大，并且相互连通，常和地下河道相通”。溶洞的形成都超过亿万年，和地球形成年代可以相提并论，和溶洞不可分割的是洞中的钟乳石。<p>　　钟乳石也是一种自然界的杰作，它是由含有碳酸钙内的水从洞顶往下滴的时候，水份蒸发，碳酸钙淀积下来所形成的，形成的过程十分缓慢，往往不到一公尺长短的钟乳石，需要以百万年计的时间才能够完成。<p>　　我之所以详细说明这些，是因为这种特殊的环境和故事以后的发展有相当关系的缘故。<p>　　这时候我们在画面上看到的那个溶洞奇大无比——究竟有多大当然无法确实知道，视觉上感到那是一个很大的山洞，有各种奇形怪状的钟乳石。<p>　　摄影者在以相当快的速度前进，所以看到的景象移动很快，直到突然停了下来，镜头对准了一块巨大的钟乳石，那钟乳石的旁边是一个如同棺材一样的东西，长方形，当中有一个凹槽，那凹槽的形状大小像是恰好可以放下一个身材相当高大的人体。而那块钟乳石的形状就像人体，而且大小恰好和凹槽一样，看起来那钟乳石像是原来就在凹槽中形成，现在被人取了出来那样。<p>　　看到这里，我不禁大是讶异，知道事情绝不简单，可是还是完全不明白究竟是怎么一回事。<p>　　首先那件类似棺材物体最吸引我的注意。<p>　　毫无疑问，那是一件容器。可是那是用来放置什么东西的呢？<p>　　从那个凹槽的形状来看，我知道温宝裕为什么要特地把这件事情告诉我——他认为那东西有可能是用来放置在《密码》那个故事中出现的那个怪物，而在那东西旁边的那块钟乳石，形状也的确像那个怪物。<p>　　如果这个假设成立，事情就更加不可思议了。<p>　　那钟乳石的形状和容器的凹槽吻合，说明钟乳石是在容器之中形成，而形成一块这样大小的钟乳石，需要几百万年甚至于上千万年的时间。也就是说这容器在山洞中，已经存在了几百万年之久，如果容器是用来放置那个怪物的，岂不是那怪物也至少存在了几百万年之久。<p>　　而据我所知，现在在勒曼医院的那个怪物，应该是一个怪医生制造出来的，不会超过三十年。<p>　　除非怪物不只一个——在几百万年之前，已经存在，或者关于那个勒曼医院的怪物，还有许多我不知道的隐秘，不然一切都接不上头，完全无从解释了。<p>　　这时候，我兴趣大大增加，也明白温宝裕所说“看到了一件东西，一看就知道是什么用的，可是又不知道那是什么东西”的古怪说法，实在十分确切——我现在的情形就是这样，明明看到了这件容器，可是却完全不知道那是什么东西！<p>　　这时候画面又有变化，只见有一个人用十分做作的姿态，摇摇晃晃走进镜头，来到了那容器和怪蛹形状的钟乳石旁边。<p>　　这个人的出现十分重要，因为可以让我知道这容器和怪蛹状钟乳石的确切大小。<p>　　而我一眼就看出，那怪蛹状钟乳石，大小和那个怪蛹一样——这使那容器和怪蛹之间有关系的假设得到进一步的肯定。<p>　　那人在出现的时候，背对镜头，来到容器旁边，才转过身来，只见此人年纪大约三十上下，虽然一身服装说明他是一个探险家，可是脸容却完全不相衬，油头粉脸，倒像是专门勾引无知少女的小流氓。<p>　　这样的一个人，出现在这样诡异而充满了疑问的场合，有一种难以形容的不调和。<p>　　那人向着镜头，展现了一个看来十分虚伪的笑容，然后开口说话，他一开口，倒令人对他另眼相看，他说的是一口十分标准的牛津英语，虽然很做作，可是那腔调却十足十，这说明他如果不是从小就受过很好的教育，就是曾经下过苦功学习，这些和他那种小流氓式的外形，又是另一种不调和。<p>　　他道：“女士和先生们，我向各位介绍这件不明物体……”<p>　　他说着，用手叩身边的那容器，发出的声响很古怪，无法从声响上来判断那容器是什么质地。<p>　　他在继续说着：“……和我自己，我叫汤达旦——这个名字从英语的发音来听，没有什么意义，可是如果阁下懂得中文，就会知道‘通宵达旦’这句话的意思，使我的名字比较有含义，我有八分之一中国血统，是一个探索家，专门探索一切值得探索的事情。”<p>　　他说到这里，略顿了一顿。<p>　　我感到极度的意外，因为这样的一个样貌完全不讨人喜欢的家伙，十足是“虽无过犯、面目可憎”的典型，叫人无缘无故都想给他一巴掌的人物，开口自我介绍，居然很有水准。<p>　　这可以说是“人不可貌相”的一个很特出的例子。<p>　　他自称是“探索家”而不是“探险家”，也很有意思。<p>　　他又扣打那容器，道：“在一次探索行动中，我进入了一个溶洞，我不敢说我是第一个进入这个溶洞的人，因为我在溶洞中发现了这个东西。大家可以看到，虽然自然制造了这个溶洞和洞中那么多美丽得令人心跳和呼吸同时停止的美景，可这东西显然不是自然形成，而是不知道由什么人制造、不知道在什么时候放在这里的。”<p>　　他说到这里，双手的动作和脸部的表情都很夸张。<p>　　他吸了一口气，继续道：“不过我可以肯定，这东西在这里已经有很多很多年了。因为我发现它的时候，这件钟乳石是在这东西之内……”<p>　　他说着，转向那怪蛹形状的钟乳石，俯身将钟乳石抱了起来，放进了那容器之中，刚好填满了容器的凹槽，毫无疑问地说明了钟乳石是在容器中形成的。<p>　　我看到这里，忍不住喝了一声采——这汤达旦的气力好大！我估计那钟乳石不会少于二百公斤，他居然一下子就抱起来！<p>　　虽然我可以看出他在暗中用力，可是表面上他脸不红、气不喘，就能做到拿起这样的重量，实在极不容易。<p>　　他把钟乳石放进了容器，伸手向上指了一指，道：“在这东西中形成的钟乳石，是由洞顶上滴下来的水形成的，我观察过，水每六分钟才下一滴，很容易计算出形成这样的钟乳石，需要多久。”<p>　　他又现出夸张的神情，深深地吸了一口气，才道：“至少超过一千万年！”<p>　　说了之后，他停了一会，才道：“钟乳石到处都有，可是这东西恐怕独一无二，各位如果来到不明物品交易会，而又和我达成协议之后，这独一无二的物品就可以归为己有。”<p>　　他张开双手，作了一个话已说完的手势，再度扣打那容器，虽然我对他已经改观，可是他的笑容看起来仍然很浮滑。<p>　　电脑传送的画面到此为止。<p>　　我发了一阵呆，温宝裕的电话及时来到，他很直接地问：“几时来？”<p>　　他知道我看了这些资料之后唯一的反应是什么，我吸了一口气：“尽快！”<p>　　温宝裕很高兴：“我等你，我会设法不让那东西给别人买去。”<p>　　我笑道：“这样的不知名物体，除了我们有兴趣之外，还会有什么人会想要？”<p>　　温宝裕的回答出乎意料之外有道理，他道：“我想至少另外还有一个人会有兴趣，就是当初把那怪蛹当成木乃伊放在博物馆的那个班登医生。”<p>　　我立刻表示同意：“说得对！”<p>　　那个班登医生和如今在勒曼医院的怪蛹，以及很多曲折的情节都在很久以前记述过的《密码》这个故事之中，在这里尽量不做重复。那位班登医生对怪蛹所作的努力，令人震惊，相信这些年来，他也一直想得到答案，所以可以假设他对溶洞中的发现会有兴趣，会想得到那个容器。<p>　　我道：“如果陶启泉的基金不够用，我想勒曼医院方面一定也会有兴趣，我这就和他们联络，把这个发现告诉他们。以勒曼医院的力量，地球上不会有任何人可以和他们相比。”<p>　　温宝裕更是兴奋，也咕哝了一句：“说来也真奇怪，以勒曼医院之能，经过那么多年的研究，居然还不知道那怪蛹是什么东西，真是岂有此理！”<p>　　对于这种情形，我也非常不解，我在最近几年，甚至于不嫌其烦地定期向勒曼医院询问是不是有发现，而得到的回答却总是“在观察中”，没有其他的回答。<p>　　现在温宝裕也感到古怪，我不禁开始怀疑勒曼医院要就是对这怪蛹根本没有兴趣，放在那里，不进行认真地研究；要就是研究有了结果，却不告诉我。<p>　　我决定在告诉他们有关那个容器的信息时，再好好地问他们一次。<p>　　温宝裕又道：“勒曼医院如果站在我们这一边，那东西当然不会被旁人买去——买卖是采用价高者得的拍卖方式，有勒曼医院做后盾，还怕什么！”<p>　　我笑了一下：“你别太兴奋了，只怕到时候完全没有人出价，你英雄无用武之地！”<p>　　温宝裕笑：“保佑一直音讯全无的班登医生会出现。”<p>　　我道：“那你现在就开始祈祷吧！”<p>　　和温宝裕通话结束，我已决定尽快到伦敦去，不过当然先要和勒曼医院联络，也要和白素商量。<p>　　我先和勒曼医院联络，表示了我有重要的事情商量。虽然最近几次事情都和勒曼医院有关，我和勒曼医院之间的关系，因此拉近了很多，可是勒曼医院方面总是很客气的和我保持距离，即使我要和最熟络的亮声取得联系，也无法直接找到他，还要先在一个联络电话中说出我的愿望，然后再等亮声来联系我。<p>　　对于这种近乎不对等的关系，我其实十分不满，可是他们坚持如此，而不争气的是我找勒曼医院，大多数都是我有事情求人，所以也就只好照人家的规矩办事。<p>　　这次我接通了电话之后，并不找亮声，直接提出：“我是卫斯理，有重要的发现，要和负责研究那个怪蛹的负责人联络——必须是真正负责研究者，而不是研究室的发言人之类，请尽快给我答覆。”<p>　　我已经在“尽快”上加重了语气，而且再三强调，可是结果还是等了四小时之久，才有勒曼医院的人和我联络，真是岂有此理得很。<p>　　在这四小时中，又发生了一些事情，必须叙述。在我和勒曼医院联络之后不久，白素和红绫回来，我立刻把事情相告，并且和她们一起又在电脑上看了一遍资料。<p>　　对于汤达旦这个人，红绫的观感和我完全一样，她道：“这个人莫名其妙惹人讨厌，真想给他一个耳光。”<p>　　我大表赞同，白素虽然没有说什么，可是神情很不以为然。<p>　　她在看了资料之后，立刻道：“这容器必然和怪蛹有关，或者可以肯定说：这容器是用来盛载怪蛹的！”<p>　　我道：“你的意思是那个如今在勒曼医院的怪蛹？”<p>　　白素摇头：“这不能肯定——就像我一直怀疑那怪蛹是不是由班登制造出来，我觉得在这件事情上，班登有太多隐瞒我们之处，此人完全不能信任！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>第一百三十二卷 解开密码(密码续集) 第二章 稀世奇珍</b><p>");

document.write ('　　白素绝少对一个人作这样负面的评价，可知那个班登医生给她的印象是何等恶劣。<p>　　我皱了皱眉，想到有关那怪蛹的一切，我所知道的都来自班登的一面之词。如果班登真是在欺骗我们，那我们对于这个怪蛹的认识就被误导了很多年，事实是：我们对这个怪蛹一无所知。<p>　　在这样情形下，那个容器的发现，当然更重要无比。<p>　　多年来，我不是没有对那个怪蛹的来源发生过疑问，可是班登下落不明，也无从作进一步的追究。而且把怪蛹交给了勒曼医院，基于对勒曼医院的信任，我也就不再过问。<p>　　现在给白素这样一说，回想班登医生所说的一切，包括那怪蛹是他在那藏宝地点得到了方法之后制造出来的说法，都疑点重重，似乎都不能成立，真不知道当时是如何会接受了他的这种说法！<p>　　白素望着我，我苦笑了一下，摇了摇头：“我们可能真的上当了，正如温宝裕所说，希望班登医生这次会露面，就可以好好追问他。”<p>　　白素又道：“这班登医生从此下落不明，也很奇怪——当年他放弃一切来追究，等到他有了那怪蛹，应该是追究行动的最高峰，他却在我们把怪蛹交给了勒曼医院之后无影无踪，这种情形也完全不可理解。”<p>　　我吸了一口气：“你在怀疑什么？”<p>　　白素吁气：“我不知道，如果一定要我说，那么答案是：在这件事情上我怀疑一切。”<p>　　一时之间我不明白白素所说“怀疑一切”是什么意思，只好等她做进一步解释。<p>　　白素好像感到事情相当严重，所以她想了一会，才道：“你不觉得在这件事情上，你太相信勒曼医院了吗？”<p>　　我反问：“有不应该相信勒曼医院的理由？”<p>　　白素缓缓地道：“有！那怪蛹交给他们那么多年，他们不应该一点结果都研究不出。”<p>　　白素这样说，和我刚才的怀疑吻合，我也开始明白白素所说“怀疑一切”的意思是：在有关怪蛹的这件事情上，我们应该抛开以前所有的认识，而重新开始探索。<p>　　我点了点头：“勒曼医院会和我接触，我会好好问他们。”<p>　　白素望着我，有感到好笑的神情：“这些年来，你问了他们多少次？有什么结果？他们如果有心隐瞒，你再问，也是什么都问不出来！”<p>　　我对于白素对勒曼医院的不信任，抱保留的态度，虽然我认为他们的态度多少有点暧昧，可是也想不出他们要欺骗我的理由。<p>　　白素当然明白我的心意，她没有再和我争辩，只是道：“这个容器的发现，可以完全从头开始，重组整个事件。这个容器和在容器中形成的钟乳石，证明容器在地球上已经有超过一千万年甚至更久的历史——久远到无法追究的年代，那时候地球上恐怕连单细胞生物都没有！”<p>　　我听得白素这样说，有些骇然，可是也在意料之中。因为现在的新发现是：“容器——钟乳石——怪蛹”三者之间肯定有关系，而从钟乳石形成需要的时间，可以推测容器和怪蛹在地球上出现是很久很久之前的事情。<p>　　当然如果那是以千万年计之前的事情，容器和推测曾经在容器中的怪蛹就绝对不会是地球上原有的东西，而是不知道来自宇宙哪一个角落的天外来客。<p>　　本来这样的推测，很可以成立，可以接受。<p>　　可是问题在于那怪蛹本身显然不能够移动，不能自己离开盛载它的容器，那么是谁在千万年之前把它弄出容器的凹槽？<p>　　那个把怪蛹弄出容器者，又把怪蛹弄到哪里去了？<p>　　这问题很怪异，可是明显存在，因为怪蛹如果不是千万年之前已经被人弄走，就不会有钟乳石在容器的凹槽中形成的事实。<p>　　我思绪紊乱，一点头绪都没有。<p>　　白素道：“要重组整件事情，相当困难，我看把那容器弄到手，应该是整个行动的第一步。”<p>　　我点了点头，表示同意。<p>　　白素又道：“在和勒曼医院打交道的时候，不妨记得一句老话：防人之心不可无！”<p>　　白素一再提到不可以太信任勒曼医院，使我感到一定事出有因，所以我立刻问：“是不是你已经有了什么证据？”<p>　　白素道：“还没有。”<p>　　我不禁呆了半晌——她不说“没有”，而是说“还没有”，这里面实在大有文章，证明她不但有怀疑，而且有行动去证实自己的怀疑，只不过到现在为止还没有找到确切的证据而已。<p>　　我不知道白素对勒曼医院采取了什么样的行动，而我一直以为我和勒曼医院有极其良好的关系，而且不想这种关系受到破坏，所以我必须了解白素的行动。而白素一直没有告诉我有关的一切，她必然也有原因。<p>　　我想了一想，道：“常言道：知己知彼百战百胜，我要和勒曼医院打交道，当然希望知道他们更多，请你告诉我。”<p>　　我把话说得十分婉转，白素立刻道：“正是因为如此，所以我才提醒你，在这件事情上，勒曼医院的态度很值得怀疑，不能百分之百信任他们。至于具体证据，我没有。只是根据他们的行为有所怀疑而已。”<p>　　我感到相当迷惑，只好道：“如果有了确切证据，请第一时间让我知道。”<p>　　白素笑得很俏皮：“你太见外了，这还用说吗！”<p>　　有了白素的提醒，所以勒曼医院在四小时之后才给我回音，使我的不满程度增加了好几倍。<p>　　当电话中传来了一个陌生的声音道：“卫斯理先生，我就是你要找的勒曼医院中负责对那个不明生物进行研究的人。”<p>　　我在很不满的情绪之下，反应很不客气，回应道：“是地球人还是外星人？”<p>　　那人怔了一怔，才道：“有什么关系？”<p>　　这家伙的语气也不是很好，我没有再往下发展——再发展下去就变成要吵架了。<p>　　所以我忍住了气，道：“没有关系。”<p>　　对方也客气地问：“请问有什么指教？”<p>　　我道：“还是有关那个不明生物，请问研究有何进展？”<p>　　那家伙回答得简单和直截了当：“没有任何进展。”<p>　　我哼了一声：“以贵医院的人才众多，设备超卓，那么多年，还是没有任何进展，这很难令人接受。”<p>　　我说得很客气，可是对方却毫不留情，竟然立刻道：“如果你不满意，我们可以立刻将那不明生物交还。”<p>　　我不禁气往上冲，冷笑道：“我看不必改变那不明生物的状况，需要改变的是对它作研究的人员。”<p>　　对方的反应真正出乎我的意料之外，他立刻道：“好极！为了更快达成，你我同时向院方提出，再见！”<p>　　他竟然随即中断了通话！<p>　　我像是挨了一下闷棍一样，好一阵子回不过气来。<p>　　这家伙态度如此恶劣，倒有理由使我相信他不是外星人。等我缓过气来之后，我立刻再联络勒曼医院，这次我找的是亮声。<p>　　在等待亮声给我回音的时候，我越想越是生气，同时也感到白素对勒曼医院的不信任，更有道理。<p>　　所以等到亮声和我取得联络的时候，我的情绪虽然还不至于说是有敌意，可是也很不融洽。<p>　　亮声显然并不留意我的情绪，他在听了我的投诉之后，道：“我立刻反应上去，更换负责研究者。”<p>　　我道：“问题不在于谁负责研究，而是我想知道研究的进展程度——我感到在这方面贵院对我有所隐瞒。”<p>　　亮声笑：“我们为什么要在这件事情上对你隐瞒？”<p>　　我苦笑，因为我完全举不出理由来，我只好道：“现在事情有新的发展——”<p>　　我把“不明物品交易会”中有叫汤达旦的人的发现，详细说给亮声听，然后道：“这容器我看是这件事情中的关键，希望勒曼医院和我一起，将它弄到手。”<p>　　亮声的反应很轻浮，他哈哈大笑：“想不到这样幼稚的骗局，会令大名鼎鼎的卫斯理上当！”<p>　　我有点恼怒：“怎见得是骗局？”<p>　　亮声道：“太明显了，难道你相信几千万年之前有外星人把这个容器带到地球上来？”<p>　　我哼了一声：“有何不可——你们来地球的历史短，就不许别人早就到地球来！”<p>　　亮声叹了一口气：“我的看法是有人发现了一件形状像人的钟乳石——这是很普通、很寻常的事情，于是他灵机一动，觉得可以利用这件钟乳石来制造超级古董，他就照着钟乳石的形状制造了一件容器，强烈暗示钟乳石在容器之中形成，于是这容器就自然而然成为千万年以上的古物了，自然会引起如同卫斯理这样的人物大大的兴趣，会花很高的价钱来得到它。”<p>　　我又像是挨了一记闷棍，一时之间说不出话来。亮声又道：“这是我的分析，只供你参考。”<p>　　我没好气：“我还想和你们合作把它弄到手，你们当然是没有兴趣的了。”<p>　　亮声道：“给我二十四小时去了解这件事，明天这时候我会向你提供有用的资料。”<p>　　亮声这样的态度，我当然不能再表示反对，我答应了一声，又道：“关于那个怪蛹，你们真的一点没有进展？”<p>　　亮声苦笑：“那个怪蛹，我们只能等待它本身发生变化，实在无法做些什么。就像小孩子弄到了一只蛹，除了耐心观察等待它自行变化之外，任何动作都只有对它不利，相信你能够理解。”<p>　　亮声的话简直无可反驳，我咕哝了一句：“等了那么久，还什么变化都没有。”<p>　　亮声哄然大笑：“你真有趣，可以相信那容器在地球上存在超过一千万年，却没有耐心等待几年——或许那怪蛹要经过一百万年才会有变化，这才能够配合一千万年的古容器啊！”<p>　　对于他这种毫不留情的讽刺，我也无法可施，只好恨恨地道：“有什么好笑！”<p>　　亮声还在笑：“明天这时候联络。”<p>　　先后两次和勒曼医院的联系，都惹了一肚子气。然而想想亮声的话，也不是完全没有道理，尤其那个汤达旦一副油腔滑调的流氓相，就不折不扣是假古物制造者的典型。<p>　　我没有把这两次通话详细告诉白素，只是道：“他们还是没有说什么，我看我们要进行调查——是分头进行还是合作？”<p>　　白素道：“当然合作——可以各自按自己的方法进行，但必须随时交换意见。”<p>　　我隐隐约约有一种感觉，白素在这件事情上，也有没有对我详细说之处，我也不想追问，因为我感到事情可能和她的“非人协会”有关，或者是非人协会方面要求她不能对任何人说，如果我追问，会令她为难。<p>　　或许只是我敏感，可是自从白素成为非人协会的会员之后，我有这种感觉已经不只一次了，却又无法说得明白，只好放在心里，自己生闷气。<p>　　这时候白素给了我肯定的回答，我很高兴，抱起她来转了几个圈。<p>　　第二天，亮声果然依时来电话，他劈头第一句话道：“卫斯理，真叫人难以相信，你竟然连查一查汤达旦这个人是什么底细这样简单的功夫都没有做！”<p>　　我怔了一怔：“汤达旦这个人——”<p>　　亮声接着道：“这个人在国际刑警组织有详细的档案，他在过去三年曾经在二十多个国家和地区出售古物和珍宝，涉及的金钱数目十分惊人，而且出售的古物和珍宝，都不可思议——”<p>　　我听到这里，忍不住打断了他的话头：“都是假的？”<p>　　亮声顿了一顿：“很奇怪，他出售的并非假货——”<p>　　我又插口：“既然不是假货，国际刑警为什么要留意他？”<p>　　亮声道：“问题是他出售的古物和珍宝，都属于国家级的宝物。他很聪明，在欧洲出售南美洲和亚洲的宝物，而在亚洲出售欧洲的东西，所以那些宝物原来所属的国家，拿他无可奈何，只好密切留意他的行动。”<p>　　我道：“如果那些宝物本来是属于他的，或者他只是经理人，代物主出售，他的行为并不犯法！”<p>　　亮声道：“不错，正是因为如此，所以很多国家把他恨得牙痒痒地，却又奈何不了他。”<p>　　我道：“你说这些资料给我听，有什么作用？”<p>　　亮声吸了一口气：“问题是那些宝物，来源十分神秘，他绝对不透露，有人怀疑是偷来的，可是那些东西却又全是早已只有在历史记载上存在，而实际上完全早就不知下落，也不知道他从什么地方弄来的。”<p>　　我感到十分疑惑，最近我少在江湖上走动，什么时候出了这样神通广大的一个人物，我完全没有听说过。<p>　　而根据亮声的说法，我隐隐约约想到了一些，却又无法具体化。我问道：“你是不是可以举两件具体的例子，来说明他出售的是什么东西？”<p>　　亮声道：“可以，对我们来说，这些东西其实根本没有价值，可是对这些东西所属的国家和民族来说，却是无价之宝。”<p>　　我知道他口中的“我们”并不包括我在内，是指他们那些外星人而言。当然和地球历史文化有关的物件，是地球人的瑰宝，可是在外星人眼中就一文不值。<p>　　我催促：“请举例。”<p>　　亮声道：“你是中国人，或者了解这件文物的重要和宝贵，我却不甚了了，那是一件中国书法作品，作者是一位王先生，写的是有关在兰花亭子的聚会——”<p>　　他的话还没有说完，我就叫了起来：“你见鬼了！”<p>　　亮声吓得顿了一顿，发出了很古怪的声音——多半是他的家乡话，然后才问：“你知道这件东西？”<p>　　亮声虽然说得古里古怪不清不楚，可是我确然知道那件东西，所以才会有如此吃惊的反应。<p>　　当然在亮声这种外星人，或者对中国文化没有认识的地球人来说，那只不过是一件中国文字的书法作品而已，但是稍为对它有一些认识的人都可以知道那是中国书法艺术的极品，是文化上的无价之宝。<p>　　在亮声口中的“王先生”，当然就是中国历史上最著名出色的书法家王羲之。<p>　　而所谓“兰花亭子”当然就是兰亭，而这件书法作品，也就是王羲之的“兰亭宴集序”！<p>　　关于这幅二十八行、三百二十四个字的书法作品，各位读友如果有兴趣想知道更多，可以自己去查——由于这件作品是著名和重要，所以很容易获得详细的资料。<p>　　在这里我只想指出一点，这件作品有很多摹本，而真迹在为唐太宗所得之后，这个在中国历史上可以说最出色的皇帝，由于实在太喜爱这件作品，所以做了一桩很狗皮倒灶的事情，下旨在他死后，用来殉葬！<p>　　从此这件艺术瑰宝就长埋地下，不见天日，人间所能见到的只不过是摹本而已。<p>　　据热爱书法艺术的人说，即使是摹本，也足以使欣赏者如痴如醉，如果是真迹，只怕会使人疯狂！<p>　　我对于书法艺术并无认识，所以并不认同这种说法。可是无论如何，汤达旦出售的如果竟然是“兰亭宴集序”的真迹，这实在是不可思议至于极点的事情。<p>　　所以我在情绪经过了一番激动之后，吁了一口气，道：“我知道这件作品，汤达旦兜售的当然是假冒货——虽然就算是唐朝的摹本也极度了不起。”<p>　　亮声大声道：“错了，他出售的是真迹，来自一个历史上很著名的皇帝的陵墓，有进入这陵墓、取得这件作品的全部过程纪录。”<p>　　听得亮声这样说，我心中更是吃惊之极。<p>　　唐朝皇帝的陵墓，建筑规模十分宏大，如乾陵、昭陵等等，都是骇人听闻的地下建筑群。可是一直以来，都没有被发掘的纪录，也没有听说是盗墓人的目标，应该是保留得最好的古墓群。<p>　　我也很难相信汤达旦会有本领进入这样的古墓，把殉葬的宝物取出来。<p>　　这时候我自然而然想到的一个人，是我的好朋友，盗墓专家齐白。如果说做这件事情的人是齐白，我还可以接受，因为齐白确然有出神入化的盗墓本领。<p>　　然而在齐白的生活方式没有改变之前，我也没有听他说起过他曾经在唐朝皇陵中有过任何收获。<p>　　如果说汤达旦是盗墓者之中的后起之秀，似乎也没有可能。因为根据齐白所说，盗墓这种行为虽然见不得光，可是却十分艰难，必须从小进行多方面严格的训练，而且还要有天份，才可以成功。所以汤达旦如果是出色的盗墓人，齐白一定早已经知道有这样的一个人物，他不可能一下子冒出来。<p>　　我所知道的地球上三个最出色的盗墓人，单相早已死亡，病毒也已经归天，齐白追随他的所恋不知所终，却还有谁有这样的神通？<p>　　我想了好一会，亮声问了三次“怎么样”，我才道：“给人看的纪录影带，可以制造出来。”<p>　　亮声道：“这件作品的开价是每个字一百万美元，结果售出的价格保密，肯定超过开价。你以为花了那么高代价的买家，会在没有确切的证明下来购买它吗？当然经过了最严格的检验！”<p>　　我又呆了半晌，才道：“你原来的意思是要我不相信汤达旦，可是现在你告诉我的资料，却是汤达旦这个人确然有供应稀世珍宝的能力！”<p>　　亮声道：“我不对任何事或人表示意见，只是提供事实。对于那件容器，是不是有如你所想像的价值，由你自己决定。”<p>　　亮声的这种说法，很是君子——他虽然还认定那容器是汤达旦的弄虚作假，可是还是把汤达旦真实的资料告诉了我。<p>　　亮声再一次声明：“勒曼医院方面对这件容器没有兴趣。”<p>　　我道：“我还是想作进一步的了解，如果发现确然和那怪蛹有关，我还要和负责研究者联络，预先备案，免得你们说我麻烦！”<p>　　亮声道：“欢迎之极。”<p>　　和亮声通话之后，准备和勒曼医院合作取得那容器的计划自然告吹。我第一时间和小郭取得联络，向他要汤达旦这个人更详细的资料。<p>　　小郭果然知道汤达旦这个人——由此可知近几年来，少在江湖上走动，虽然得到了清静，可是也损失了不少。我怪小郭为什么不向我提起汤达旦，小郭的回答很好，他道：“江湖上那么多事情，每天都有出色的人冒出头来，你如果人在江湖之中，每分每秒都有新的信息从四面八方涌来，自然会接收。人离开了江湖，要靠人报告信息，等于鲸鱼离开了海洋靠人淋水来维持生命，怎么会成功？”<p>　　我无话可说，只好请小郭尽量向我介绍汤达旦这个人。<p>　　小郭所说的和亮声告诉我的差不多，只是又例举了汤达旦的一些买卖，买卖涉及的金钱都以亿美元计，所以汤达旦此人是近两三年来，最活跃的顶尖珍稀物品的出卖人。<p>　　我问：“那些宝物他是从哪里来的，有没有线索？”<p>　　小郭道：“几乎人人都想得到这个问题的答案，可是没有人有肯定的回答，大部份人推测，他是由盗墓得来，或者是由盗墓人手里得到的。很多人甚至于一口咬定汤达旦的幕后人就是齐白，我清楚知道齐白的去向，所以认为不可能。”<p>　　这一点，我的看法和小郭一样，齐白的生活方式变成了非人非鬼的神秘境界之后，金钱和珍宝对他来说，已经毫无意义，当然不会再去进行这种和大量金钱有关的买卖。<p>　　小郭又道：“如果硬要说事情和齐白有关，我做了一个假设。”<p>　　我想了一想，一时之间也想不出在什么样的情形之下，事情会和齐白有关。<p>　　小郭继续道：“唯一的可能是齐白在他几十年的盗墓行为中，得到了无数宝物，都是稀世奇珍。而他将那些宝物放在一处所在，而在他不再做人之后，储放宝物的所在被人发现，所以宝物被弄出来换取金钱。”<p>　　我听了之后，默然半晌。齐白在全世界的古墓之中得到的宝物之多，是毫无疑问的事情。他曾经对我说过，早期和中期，他在古墓之中发现之宝物，当然取出来据为己有。到了后期，他估计如果除了他之外，不会有人能够进入这古墓的话，他就会把宝物仍然留在古墓之中。<p>　　但即使如此，加上病毒死了之后，他又得到了病毒的一部份收藏，齐白拥有的宝物，可以说是世界上最大的宝藏——可能比传说中的任何宝藏都要丰富。<p>　　如果真有人发现了齐白的宝藏，那么汤达旦出售的那些宝物也就不足为奇了。<p>　　然而问题是，齐白不但是盗墓专家，也应该是藏宝专家，他当然会把大批宝物藏在最隐秘、最叫人意想不到、最安全的地方。<p>　　以我和他相知之深，他就从来也没有对他的宝藏露过半点口风。或许我把他当朋友，他却从来不把我当朋友，所以才不对我说。然而可以肯定，他连我都不说，当然更不会对别人说了。那么他的宝藏是如何会被人发现的？<p>　　我把这一点提了出来，小郭道：“人算不如天算，你把东西收藏得再好，也有可能在偶然的机会下被人发现！”<p>　　我吸了一口气，小郭的假设当然可以成立。而如果事情真是那样，这发现齐白宝藏的人，收获之丰富，简直难以形容——这个天大的幸运儿，会不会就是那个汤达旦呢？<p>　　我想了一会，道：“据说汤达旦出售宝物，为了证明宝物的真伪，他都有发现宝物过程的录影带，这是怎么一回事？”<p>　　小郭道：“两个可能，其一，录影带是齐白当时摄制的，和宝物放在一起，被他加以利用。其二，所谓发现过程的录影带，是电影制作。”<p>　　我把温宝裕告诉我的“不明物品交易会”的一切告诉小郭。小郭道：“无论如何，汤达旦这个人值得去会一会。”<p>　　我道：“这个人看起来其讨厌无比！”<p>　　小郭补充：“据说他做买卖的手段也精明之极，而且锱铢必较，就算是三亿美元的交易，他连三分钱的零头也要算得清清楚楚！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>第一百三十二卷 解开密码(密码续集) 第三章 钱不够多</b><p>");

document.write ('　　我笑道：“这样精采的人物，真是不可不见。”<p>　　在我向白素说起亮声和小郭告诉我有关汤达旦的资料之后，我又重复了一次这句话。<p>　　白素笑道：“只怕你在做买卖方面不在行，要不要找一位个中老手陪你起去？”<p>　　我问道：“找谁？你？陶启泉还是大亨？”<p>　　白素扬了扬眉：“我介绍一个人给你，你在谈生意遇到困难的时候，可以找他帮忙，至少不会吃亏。”<p>　　我大是讶异——白素虽然常常有出人意表的行动，可是像如今这样的情形却也罕见，我望着她，等她作进一步说明。白素却只是道：“给你一个电话号码，这个人叫明白——很容易记的名字。”<p>　　接着白素给了我一张小纸片，上面有一个相当长的号码，我一看就知道是人造卫星流动电话，这种电话使在南极和北极的人可以直接通话。<p>　　我还是很疑惑这个名字叫明白的人是何方神圣，虽然明知道白素绝对不会害我，可是我却不喜欢事情这样糊里糊涂，白素却没有再作说明的意思，我想：我只怕还不至于要向这种来历不明的人求助，所以接过了纸片，顺口答应了一声，也没有放在心上。<p>　　两天之后我到了伦敦，在机场温宝裕向我飞奔而来，一照面我就看到他神情很紧张，见面第一句话他就道：“我们有竞争者！”<p>　　我感到好笑：“这样不知所云的一件容器，除了我们之外，还会有谁感到兴趣？”<p>　　温宝裕摊了摊手：“不知道，交易会章程允许买家隐藏身份，到时用电话和大会联络。”<p>　　我道：“你不是希望有竞争的对手吗，这样更热闹些。”<p>　　温宝裕有些忧心仲仲：“我怕万一对手太强，争不过他。”<p>　　我笑道：“你可以动用的资金，极限是多少？”<p>　　温宝裕道：“在一般的场合，我可以动用的资金已经很可以呼风唤雨，有一番作为了，可是在不明物品交易会上，一亿英镑实在不算什么！”<p>　　我叹了一口气：“我不能肯定我们是不是有毛病——花那么多钱去买一件这样莫名其妙的东西，多少有点不正常！”<p>　　温宝裕大大不以为然：“这东西分明是千万年以前由天外来客带来，而且又和那个怪蛹有关，我认为只要可以用金钱去换，数目再大，也是值得。”<p>　　温宝裕口气甚大，他又道：“如果万一钱不够，我准备向大亨求助，到时候还要你出马。”<p>　　我越想越觉得事情很滑稽，笑着道：“白素也怕我生意不成，介绍了一个人给我，说可以帮忙。”<p>　　我把情形说了，我是当成笑话来说的，可是温宝裕对白素信心无限，他神情轻松了不少，道：“多一些人帮助，总是好的。”<p>　　我问：“交易会的情形怎么样？”<p>　　说这话的时候，我们已经上了车，温宝裕立刻取出手提电脑，打开，道：“交易会把所有的资料提供给有兴趣者，有意竞投者在交付物品的底价三成保证金之后，就可以获得资料。我们要投的物品编号是三号——”<p>　　温宝裕一面说，一面操作电脑，道：“看，交了保证金参加竞投三号物品的还是两个人。”<p>　　他让我看电脑显示屏，在三号物品项下，有意竞投者的名字，第一个赫然就是“卫斯理”，而第二个则是“无名氏”。<p>　　我皱了皱眉：“为什么我们也不用无名氏？”<p>　　温宝裕回答道：“我想卫斯理名头响亮，一摆出去，别的人自然会知难而退，谁知道还是有人不知死活！”<p>　　我苦笑：“还不知道谁死谁活——对了，那东西底价多少？”<p>　　温宝裕并没有回答，只是吸了一口气，操作电脑，电脑上很清楚地显示：三号物品，底价：一亿英镑。<p>　　如果不是在汽车车厢之内，我一定会直跳了起来！<p>　　倒并不是因为那鬼东西的定价如此之高，而是刚才温宝裕说过他能够动用的资金只有一亿英镑而已。也就是说如果没有人竞争，他才可以用底价买下那东西。<p>　　如今有了竞争者，价钱会被抬到什么程度，根本无法预料，资金只有一亿，根本无法和人竞争！<p>　　我盯着温宝裕，温宝裕神情很尴尬：“正是因为情形非常不利，所以才一定要请你来！”<p>　　我又好气又好笑：“我来又有什么用？你法道甚大，我看还是设法把十二路财神一起请来的好。”<p>　　温宝裕哭丧着脸：“别开玩笑了，你看在大亨那里，可以调度多少？”<p>　　我道：“打死也最多再加一亿，总共两亿，这种情形的竞投，分分钟超出底价三五倍！”<p>　　温宝裕吞了一口口水：“云氏集团那里是不是也可以周转——”<p>　　我不等他把话说完，就打断了他的话头，大声道：“到处老着脸皮去向人要钱，我看总可以凑够三亿。可是为了这样的一件不明物品，值得去这样做吗？”<p>　　温宝裕苦笑：“可是有别人来竞争，可知这东西有它一定的价值，而我们又有那怪蛹在手，这容器对我们来说，就更加有特别的意义。”<p>　　我大摇其头：“既然还有别人看中了这鬼东西，让给他算了，我们退出。”<p>　　温宝裕怪叫了起来：“怎么可以！”<p>　　我道：“有什么办法——我们根本不知道对手是谁，也完全不知道对方的财力雄厚到什么程度。我们拼了老命，筹措三亿英镑，或许人家一出手就是十亿八亿，你还不是傻了眼！钱不如人家多，当然只好退让。”<p>　　温宝裕神情沮丧之极，道：“还是不请你来的好，你一番话把人的斗志消磨得干干净净！”<p>　　我也觉得十分晦气，可是也不至于像温宝裕那样沮丧，或许是勒曼医院方面并不重视这容器，影响了我的看法，觉得那容器并没有什么用处之故。<p>　　现在我有兴趣的反而是想知道那个“无名氏”是何方神圣。<p>　　我把亮声对这容器的看法，告诉了温宝裕，同时道：“勒曼医院认为即使那容器原来是用来盛载怪蛹的，也没有多大的作用，只不过是一个容器而已。”<p>　　温宝裕一面听，一面就大摇其头：“非也非也！除非那容器是汤达旦假造的，不然意义重大之极。第一，它必然是在地球还处于远古时期就由天外来客带到地球来，来到地球的时候，容器之中有怪蛹在。第二那怪蛹许多年来，没有变化，就是因为可能离开了容器的缘故，可能将它放进容器之中，就会立刻有变化产生！”<p>　　我没好气，道：“是啊！把它放进容器，它会见风就长，变成一个头顶天、脚站地的怪物！”<p>　　温宝裕大声道：“我是认真的！”<p>　　我应声道：“我也认真！你忘了那怪蛹是怎么来的了，它是那位班登医生制造出来的，和千万年之前已经来到地球的那个容器没有必然的关系！”<p>　　温宝裕抗声道：“班登这个人的话，未必完全可信！”<p>　　温宝裕这句话我倒也不反对，我叹了一口气：“不管怎样，我们财力不如人，就无法得到那东西。”<p>　　温宝裕沉默了片刻，道：“我交了保证金之后，有权利获得更多的资料，据资料称，可以很详细地观察那东西，我还没有使用这项权利，等你来一起看。”<p>　　我想了一想：“看靠可以，没有损失。”<p>　　温宝裕声音苦涩：“只怕看出了名堂，却又到不了手，那就更加难过。”<p>　　他在这样说的时候，可以看出他心中真正感到难过。我不禁叹了一口气，温宝裕生活逍遥自在，本揽可以说是地球人生活的最高境界了。可是一旦有所求，而又不能达到目的，也就产生了“求不得苦”，造成了精神上的痛苦。<p>　　由此可知精神痛苦都是自己找来的麻烦！<p>　　我拍了拍他的肩头，把这个道理讲给他听，可是他正在迷途之中打转，哪里听得进去！<p>　　不多久，车子停下。原来温宝裕为了参加交易会，租了一个设备完善的办公室。所谓设备完善，当然是指高科技的设备。<p>　　温宝裕把我带进了电脑室，有显示屏很大的高性能电脑，温宝裕立刻开始操作，输入密码，回答电脑显示屏上所出现的问题。<p>　　他一面操作，一面向我道：“这个交易会，有一个会址，可以亲身出席，也可以只通过电脑交易，我看那无名氏一定不会现身，我们当然也不必去了。”<p>　　我心想很希望可以见一见汤达旦这个人，不过当然也不急于一时，所以并没有说什么。<p>　　温宝裕略停了停手：“看靠汤达旦有什么话说。”<p>　　随着他这句话，显示屏上，汤达旦那油头粉脸浮现出来，我要后退几步，离他远一些，才能减低心中的厌恶。<p>　　汤达旦很有礼貌，先深深鞠躬，然后道：“卫斯理先生，真想不到能够和你有交易！”<p>　　他虽然礼貌周到，可是虚假之极，我哼了一声，没有别的反应，而且脸色很难看——我知道这时候电脑已经连接影像通话，我可以看到他，他也可以看到我和温宝裕。<p>　　温宝裕毕竟年轻，看不出汤达旦的虚伪，听得汤达旦这样说，以为可以和他有商量，就道：“卫斯理先生亲自出马，在交易上你应该放宽条件才是！”<p>　　我想阻止，已经慢了一步，只见汤达旦似笑非笑地道：“既然是交易，就一定要公平，公平交易才是交易之道啊！”<p>　　温宝裕碰了钉子，无话可说。我越看这个人越觉得讨厌，大声道：“废话少说，快让我们看那东西！”<p>　　汤达旦连声道：“是！是！不过我还要提醒一下，根据协议，买主如果知道不明物品是什么，有义务要告诉卖主的。卫斯理先生既然想要购买这东西，当然是知道那究竟是什么的了。”<p>　　我微笑：“现在我们还不是买主，等我们成为买主之后，自然会履行协议。不然你只好在那位无名氏先生处去寻求答案了！”<p>　　我来之前，白素曾说我对做生意不很在行，其实做生意的原则（任何商业行为的原则）都很简单，只不过是尔虞我诈，各自为自己谋取最高利益而已。谋取最高利益是唯一目的，为了达成这个目的，任何手段都可以使用，绝对没有“有所不为”这件事。如果有人在商业行为中告诉你，他不会为了谋取利益而不择手段，那正是他在不择手段地欺骗你。<p>　　所以这时候我也遵照商业行为的原则在和汤达旦谈话。从汤达旦的态度中，我看出他对“那容器究竟是什么”很有兴趣，他曾经自称“探索家”，对不明物品的真正面貌有异常的兴趣是很正常的事情。<p>　　这种源自好奇心的异常兴趣，我对之有很深刻的认识，这种兴趣往往超过对金钱的需求，我可以利用这一点来对付汤达旦，所以我暗示汤达旦我知道这容器是什么东西，不过要等我成了买主，才会告诉他。这样做，希望他为了满足好奇心，而使我能够成为买主。<p>　　汤达旦听了我的话之后，笑了一下，看来丝毫不受我的诱惑：“说得很对。那位无名氏先生既然对这东西有兴趣，他当然也应该知道那是什么东西，等他成了买主之后，我再向他请教。”<p>　　他竟然反将我一军，我冷笑几声，并没有说什么。我不以为除了我们之外还会有别的人知道那容器是什么，除非那人也有怪蛹在手，才会联想到怪蛹和容器有关。<p>　　而其他人也有怪蛹的机会极微，除非那人是班登医生，他可能另外还有怪蛹在手。<p>　　可是据我所知道的班登医生，好像不可能有这样雄厚的财力。我估计之所以会出现无名氏这样的竞争者，有可能根本是温宝裕闯的祸！<p>　　温宝裕以为打我的名字出来，可以有好处，他没有想到，我有很多朋友，也有很多敌人，我的敌人看到了我的名字，知道我对那东西有兴趣，就极有可能捣乱，参加竞争，把价格抬高，以达到损人而不利己的目的。<p>　　所以我判断那东西给旁人买去，汤达旦就不可能知道那东西究竟是什么，好奇心会一直折磨他，也算是让我们出一口气。<p>　　汤达旦还是带着那种虚假的笑容，道：“请好好欣赏这件不知名物品——它的历史可能比地球还要古老！”<p>　　他消失在显示屏上，我和温宝裕两人都不由自主松了一口气——汤达旦这个人很怪，给人一种无形的压力，使人紧张。<p>　　这时候显示屏上出现了那容器。<p>　　显示出来的是整个容器，旁边有文字说明，说画面上所见到的形象可以分成一百份，每份可以作放大五十倍的观察。<p>　　能够提供这样的资料，实在很不容易。<p>　　这容器在这个故事中相当重要，所以必须比较详细地形容。它的大小，有很精确的数字，是二四○乘九○乘一二○公分，呈立体长方形，像是一具超特大的棺材。<p>　　它的颜色是灰棕色，表面非常光滑，温宝裕操作电脑，要求知道它是用什么材料制造的，电脑的回答是：不知道。<p>　　那个看来恰好可以放下怪蛹的凹槽，表面也很光滑，温宝裕选择了几个部份放大来看，仍然是异常光滑，没有任何痕迹。要知道在五十倍的放大之下，表面还如此光滑，那是真正的平滑无痕了。如果不以为然，可以用五十倍的放大镜来观察自己的皮肤，就可以知道。<p>　　而整个容器，每一部份都没有镶接的痕迹，看来像是一块如此巨大的玉整块雕出来的。<p>　　我和温宝裕足花了三小时之久，还是看不出任何名堂来。<p>　　我在放弃观察之前，向温宝裕道：“我们都曾经不止一次接触过外星物体，你看这东西有哪里像是属于外星人的？”<p>　　温宝裕毫不客气：“你这问题问得没有道理，外星物体哪里会有一定的规范，它们可以是任何形状！”<p>　　我摊了摊手：“对，我收回这个问题——这凹槽的大小，和怪蛹的大小完全一样，这实在不可能是巧合，两者之间必然有不可分割的关系！”<p>　　温宝裕大点其头，表示同意。<p>　　显示屏上有凹槽各部位的尺寸，而我们在研究那怪蛹的时候，也曾对怪蛹的各部份大小有详细的纪录，所以可以确定它们的吻合程度是如何之甚。<p>　　温宝裕道：“对，这种吻合，不可能是巧合。那怪蛹刚好可以放入凹槽之中，如果像当初发现怪蛹的时候，怪蛹身上裹着麻布，就放不下了。”<p>　　我吸了一口气：“照说，那容器应该还有一个盖子才对，而且单单一个容器也无法进行宇宙旅行，必然还应该有送它来到地球的宇宙飞行器！”<p>　　温宝裕脸色因为兴奋而发青：“一步一步来，首先是必须把这个容器弄到手！”<p>　　说来说去，他还是非得到那容器不可！<p>　　我道：“虽然可能性很低，可是也很难想像会有人对那东西完全不知道底细而肯花那么多钱去得到它。如果他也有怪蛹在手，那么通过他的研究，能够揭开怪蛹之谜，也是一件好事。”<p>　　温宝裕毕竟年轻好胜，他的想法和我有异，他道：“如果我们买不到那东西，我们可以放消息出去，说我们有怪蛹，必然和容器有关，可以吸引那买家来和我们联络，我们可以参加研究。”<p>　　我赞许道：“此计甚妙——竞投何时开始？”<p>　　温宝裕道：“明天就可以开始出价，竞投的规矩很多，我们不妨先看看。”<p>　　他按动电脑键盘，显示屏上现出了“竞投规则”。<p>　　规则确然甚多，大部份都保障卖主的利益，例如出价者必需取得可靠银行证明确然有所出价钱存款的证明。<p>　　我向温宝裕望去，温宝裕苦笑：“我在银行刚好有一亿英镑。”<p>　　他的表情实在令人叹为观止——我从来没有见过一个在银行有一亿英镑的人神情如此苦涩者！<p>　　我明白温宝裕心情不好的原因，因为只要人家加多十分之一，他就无以为继，只好放弃了。也等于说，他几乎完全没有取胜的机会！<p>　　规则对于每次出价的时间，相当宽松，一方出价之后，立刻开始计时，其他出价者，最长可以有二十四小时时间考虑和筹款存入银行，取得下一次出价的资格。<p>　　也就是说，如果温宝裕非要竞争不可，要向大亨或者旁人求助，必须在二十四小时之内完成。<p>　　常言道：上山打虎易、开口求人难。要向人开口借那么多钱，温宝裕没有经过这种事情，还以为容易得很，真应该给他去碰碰钉子，他就会知道世界上事情没有那么容易。<p>　　而整个竞投的时间是三十天——当然在二十四小时之内，如果没有新的出价者，交易就算完成了。<p>　　其他还有一些细节，就不必叙述了。<p>　　温宝裕道：“我们只有一亿，应该采取什么样的策略？”<p>　　我也不禁苦笑：“有什么策略可以采用！一到时间，我们就立刻出价一亿。就像广东俗语所说：‘缸瓦船打老虎——尽此一铺’而已！”<p>　　温宝裕喃喃自语，我好像听到他说的是另一句同样意思的俗语，倒居然也和老虎有关，但由于太过粗俗，当时我就假装听不见，当然现在更不必转述了。<p>　　我感到在这次行动中，我们处于完全的下风，不但钱不够，而且完全不知道竞争者的底细。唯一的希望就是我们出价之后，对方忽然放弃竞争。<p>　　这样的希望连自己骗自己都骗不过去。<p>　　我就在电脑室中休息，温宝裕则继续操作电脑，而且不断打电话，看来是在向多方面求助。<p>　　到了接近午夜时分，他吁了一口气，看到我正在伸懒腰，他道：“可以有三千万镑的松动——真不容易！”<p>　　我由衷地道：“我真心佩服你有这样的能力！”<p>　　温宝裕苦笑：“还有半小时，就可以出价了。”<p>　　我根本觉得事情毫无希望，所以并不紧张，我和白素通电话，白素第一句话就问：“有没有和那位‘明白’联络？”<p>　　我不禁怔了一怔——我绝没有想到白素会这样问我，因为我根本不以为她介绍的那人会有什么帮助，我道：“我们这里情形很糟糕，几乎没有成功的希望，我看神仙也难打救了！”<p>　　我并没有直接回答，但也等于告诉白素，我并没有和那个明白联络。<p>　　白素大约有几秒钟没有出声，然后叹了一口气。<p>　　我知道白素虽然没有说什么，可是她对我不和明白联络，大大不以为然，而且非常恼怒，只不过她为人斯文，虽然生气也尽量克制，长叹一声已经是非常不满的表示了。<p>　　虽然我明知白素不以为然，可是我还是没有和那位不知道是何方神圣的明白联络的意思。<p>　　过了一会，白素道：“既然处境如此困难，就应该求助才是。”<p>　　我这才勉强道：“其实交易过程并不需要特别人才，不过既然你坚持，我会打电话去。”<p>　　白素没有再说什么，只是又叹了一口气，我也不禁有些不快，因为实际上我非常不喜欢和我完全不了解底细的人打交道——白素也知道这一点，可是她偏偏又不告诉我这个人的来龙去脉，真是很岂有此理。<p>　　这时候电脑显示屏上打出来的时间，还有七分钟就可以出价，温宝裕已经在出价的表格上打上了一亿的数字，只等时间一到就传送出去。<p>　　他也听到了我和白素刚才的对话，他问道：“那个人是什么来路？”<p>　　我摇头：“我不知道，只知道名字叫明白，白素说如果生意上不是人家的对手，可以找他帮忙。”<p>　　温宝裕一听，一副拿着鸡毛当令箭的神态，大声道：“我们现在正不是人家的对手，为什么不找他？”<p>　　我正没好气，冷冷地道：“你只需要钱的帮助，这样莫名其妙的一个人，要指望他拿出那么多钱来，只是你的白日梦！”<p>　　温宝裕像是将要淹死的人一样，抓住一根稻草也是好的，他道：“这也很难说，白素介绍来的人，身份又如此神秘，说不定是非人协会中人，非人协会里面有的是神通广大的人物——”<p>　　他话还没有说完，多半是看到我的脸色越来越难看，所以就没有说下去。<p>　　其实温宝裕的推测很有道理，那个白素介绍的神秘人物，我看九成是非人协会中人。我不愿意和他联络，也正是因为如此——我实在不想沾非人协会的光，说我小器也好，我对非人协会并无好感，也不想掩饰。<p>　　温宝裕又叽叽咕咕了一会，时间正好到了午夜，电脑显示屏上立刻现出了竞投的状况。<p>　　在卫斯理项下，打出了一亿的数字，在无名氏项下，数字正在闪耀，大约在五秒钟之后，数字停止，打出了他的出价。<p>　　我和温宝裕一看，他就爆出了一句粗话，然后双手抱头，跳起来团团乱转。我先看了一看，再定神细看，一点也不错，这个无名氏的出价是“二”之后八个“零”——两亿！<p>　　他出价两亿，根据规则，下一次出价必须至少超过上次的十分之一，我们如果要继续出价，就至少要是两亿两千万！<p>　　难怪温宝裕反应如此激烈，因为开投不到五秒钟，我们就被人一棍子打死了！<p>　　我当然也很闷气，可是同时我也很奇怪。<p>　　这出价一下子就高出底价一倍，绝对不是竞投的正常情形。出现这种情形，必须两个可能同时存在。这两个可能是：一、其人绝对富有，拥有大量财富：二、其人非常希望得到那东西，可以说志在必得。<p>　　这种情形，也进一步说明了一个问题，其人对那东西必然有一定的认识，知道那东西重要、宝贵无比，所以才会一定要把那东西弄到手。<p>　　这个人究竟是什么人？他又何以知道那东西是什么东西？<p>　　一时之间我心中充满了疑问。只见电脑显示屏上出现了“轮到你了”和“你有二十四小时考虑时间，尚剩下二十三小时五十七分十五秒”等字样，而剩下的时间在不断倒数。<p>　　这时候温宝裕停止了转动，他摇了摇头：“这家伙连玩下去的机会都不给我们！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>第一百三十二卷 解开密码(密码续集) 第四章 大小草包</b><p>");

document.write ('　　我吸了一口气：“好厉害！”<p>　　温宝裕道：“难道我们就此认输？”<p>　　我又好气又好笑：“垂死还可以挣扎，已经死得僵直了，哪里还存在什么认输不认输这个问题！”<p>　　温宝裕咬牙切齿，显然他还十分不服气，正在动脑筋，想要翻身。我叹了一口气：“小宝，你一直以来，一切都太顺利了，所以无法忍受挫折，其实人生是无法避免挫折和失败的。”<p>　　温宝裕瞪太了眼，可是却又不断眨眼，厥状怪异，双手挥动，我知道在那不到一分钟的时间内，他肯定想了许多办法，偷抢拐骗一律包括在内，可是他实在想不出有什么方法可以打败对方，所以最终还是长叹一声，颓然坐下，宛如强尸。<p>　　不过他的生命力极强，坐下不到一分钟，就又直跳了起来，伸手指着我，一时之间却又说不出话。<p>　　看到他这样情状，我很是同情，安慰他道：“我们慢慢想，看看是不是还有办法。”<p>　　温宝裕叫了起来：“打电话！打白素介绍的那个人的电话！那是她给你的锦囊妙计，怎么会忘了使用，一定可以救命！”<p>　　我一直很不愿意打这个电话——主要的原因是我不认为会有什么用处。而现在看温宝裕的情形，如果我不打这个电话，他会死不瞑目！<p>　　我取出了白素给我的小纸片，照着上面一长串的号码打了出去，立刻就有人接听，是一个小姑娘的声音：“请问是谁找明白老夫人？”<p>　　我怔了一怔，这种标准的语气，一听就知道是“秘书服务”之类的机构，这电话竟然转接到这类机构去，未免太儿戏了！<p>　　我一时之间竟然反应不过来，反倒是在一旁的温宝裕不管三七二十一，立刻大声道：“是卫斯理，是卫斯理找明白……老夫人！”<p>　　我从来也没有想到过白素介绍给我，说是有困难可以找他帮忙的人会是一个“老夫人”，这种莫名其妙的意料之外，真能叫人不知所措。<p>　　那小姑娘的声音很甜蜜，她道：“我立刻通知明白老夫人，老夫人吩咐过，她只要接到通知说卫斯理先生打过电话来，她就会第一时间赶到和卫斯理先生相会。”<p>　　这样的答覆，连温宝裕也不知道该如何应付才好，他吸了一口气，还没有再说话，那小姑娘已经道：“再见！”<p>　　对方已经中止了通话，我和温宝裕面面相觑，完全无法弄得懂究竟发生了什么事情。<p>　　温宝裕先问：“什么意思？她来和我们相会？她从什么地方来？她又怎样知道我们在哪里？”<p>　　温宝裕发出了一连串的问题，我一个也答不上来。<p>　　就在这时候，我隐隐约约好像听到了门铃声——温宝裕租的办公室规模相当大，我们在电脑室中，又关着门，所以门铃声不是很听得真切。<p>　　我道：“好像有人按门铃。”<p>　　温宝裕哭丧着脸，可是还不忘说笑话：“我看是那位明白老夫人来了！”<p>　　他说着，打开电脑室的门，经过办公室，到了办公室门口，我在电脑室中，可以看到他打开了办公室大门。<p>　　我把这一切经过叙述得如此详细，是因为办公室大门一打开，我和温宝裕同时看到的景象实在太令人骇异了，我一看到，不由自主陡然站了起来，温宝裕则大叫一声，连连后退，退得狼狈之极，撞翻了至少三张椅子。<p>　　其实，大门打开，并不是有什么妖魔鬼怪出现，在门外的只是一个瘦小干枯的老妇人，那老妇人穿的是一件式样非常古老的碎花连衫裙，一手提着一只很大的花布袋，一手拿着一根比她人还高的手杖。<p>　　在温宝裕连连后退之际，那老妇人也不等人邀请，就自行大模大样走了进来。<p>　　我当然知道我自己和温宝裕为什么会吃惊。<p>　　温宝裕刚才走去开门的时候，开玩笑说是“明白老夫人来了”，他虽然口中这样说，可是心里无论如何也想不到来的真是会就是明白老夫人。<p>　　虽然一开门看到的只不过是一个老妇人，并没有在额头上写著名字，可是很奇怪，我和温宝裕都立刻感到这个老妇人就是明白老夫人！<p>　　她竟然说来就来，这实在使人意外，也使人吃惊。<p>　　然而在她大踏步走进来的时候，我心念电转，已经完全知道是怎么一回事了——她当然是就在附近，说不定就在隔壁的办公室！她知道我一定会打电话给她，所以早就有准备，一接到我打了电话的通知，就过来按门铃。<p>　　而这一切，也当然是早就安排好的，我更可以肯定，白素知道这一切安排，只不过没有告诉我而已。<p>　　我在刹那之间，感到很不愉快——白素总不会是为了想给我一个惊奇，才不告诉我的吧！<p>　　我的不愉快，当然也和近来（自从她成了非人协会的会员之后）常常有事情不对我说的情况出现有关。<p>　　想通了老妇人为什么会来得那么快的原因，自然不足为怪，我向外走去，那时候老妇人已经用手杖指向还惊惶失措、不明所以的温宝裕，道：“你就是卫斯理？”<p>　　温宝裕张大了口，不知道如何回答才好。<p>　　我走向前去，大声道：“他是温宝裕，我才是卫斯理。”<p>　　老妇人立刻向我望来，目光灼灼，上下打量我，十分之不合礼仪。我也趁机打量她，只见她满脸皱纹和寿斑，年纪看来介乎九十到一百二十之间——到了这样的年龄，确然不需要再讲究什么礼貌的了。<p>　　她虽然年老，而且瘦小，可是却仍然很精神，尤其目光凌厉，可以看出她是一个厉害角色。<p>　　她一面看我，一面向我走来，在我面前站定，点了点头，道：“果然，果然是，果然是一个草包！”<p>　　我怔了一怔，不怒反笑，一半是由于她的年老，一半是我看出她想故意激怒我，我当然不会上当。<p>　　我笑着道：“是明白……老夫人？”<p>　　老妇人瞪了我一眼：“当然是，难道还会是别人？”<p>　　温宝裕脑筋一瞬转不过来，指着她，神情讶异之极，道：“你……你……”<p>　　老妇人冷笑：“一个大草包，一个小草包——”<p>　　我不等她把话说完，就大声道：“两个草包把事情弄砸了，只好看老夫人的了！”<p>　　这老妇人依老卖老，态度嚣张，出言伤人，白素既然介绍她来，可能真有些门道，于是我趁机把一匹“死马”塞到她的手上，看她有什么方法！<p>　　如果她真有本领起死回生，那我当然自愧不如，她说我草包我也只好承认。<p>　　要是她也没有办法，那么她和我们一样，不论她说我们是什么，她自己也一样！<p>　　我这是连消带打的好招数，温宝裕这时候也已经定过神来，吸了一口气，也笑嘻嘻地道：“就看老夫人的了。”<p>　　老妇人哼了一声，迳自走向电脑室，我和温宝裕跟了进走。老妇人用手杖点电脑显示屏，一面敲打，一面道：“你们自己看看，人家是无名氏，你们却是卫斯理，变成人家在暗、你们在明，人家知己知彼，你们对人家一无所知，怎么能够成功！”<p>　　我不得不分辩几句：“打出卫斯理名字，是小草包的主意。而其实我们失败，只不过因为钱不够多而已，和其他种种无关。”<p>　　老妇人一面听，一面不住冷笑：“你不打出卫斯理的名字，至少人家不知道深浅，只好一步一步试探，不会一棍子就将你打死，就还可以转圜。你打出卫斯理的名字，等于把自己底牌亮给人家看，天下竟然有这种蠢事！”<p>　　老妇人的话要多难听有多难听，可是说的却是事实。温宝裕苦笑：“就算不是一下子就死，迟早也难活，结果还是一样，财力不如人，就只好死。”<p>　　老妇人又连连冷笑：“都说钱不够，钱哪会从天上掉下来，要努力去找！”<p>　　我听了真是又好气又好笑，道：“需要的钱如此之多，上哪儿去找，请你教我！”<p>　　我以为这样一说，那老妇人一定会立刻哑口无言，谁知道她继续冷笑：“何必我来教你，你妻子早就教你应该怎么做，偏偏你爱听不听！”<p>　　我怔了一怔，白素并没有教我什么，只是告诉我可以打电话求助而已，难道打了电话就可以有足够的钱和人家竞争不成？<p>　　这实在是匪夷所思至于极点，这样瘦小的一个老妇人，难道是坐拥巨资的人物？<p>　　我忍住了气：“对，白素教我有困难向明白……老夫人求助，我就是照她的教导做了。”<p>　　老妇人说话还是咄咄逼人：“你现在后悔听她的话了，是不是？”<p>　　我索性忍气忍到底，道：“怎么会！听妻子的话，怎么会后悔。何况我一打电话，救援就到，证明白素真有远见！”<p>　　这一番话，她可能觉得顺耳，居然不再冷笑，而且点了点头，大有觉得我“孺子可教”的神态。<p>　　温宝裕在一旁，比我更沉不住气，脸涨得通红，大声道：“那就看你的了！”<p>　　老妇人一翻眼：“当然看我的。”<p>　　我和温宝裕异口同声：“你又能够怎么样？”<p>　　老妇人陡然哈哈大笑，像是听到了最好笑的笑话一样，她笑了又笑，叫人感到她会就此笑死！<p>　　我和温宝裕两人这时候非但像草包，而且十足是傻瓜——我们至少不知道她为什么感到好笑。<p>　　足足笑了三分钟之久，她总算停止，指着我们道：“太可笑了，这还用问吗！当然是出更高的价！”<p>　　我只好苦笑，这等于白说，谁不知道唯一的方法就是出价更高，可是钱从何处来？<p>　　我当然不会问她有没有钱，我只是道：“既然如此，那就请出价！”<p>　　温宝裕在一旁，连连摇头，看他的样子，像是想一头撞死。因为根据规则，银行没有足够存款，根本没有资格出价，老妇人说得轻巧，分明是在胡混，温宝裕连最后一个希望都没有了，想到自杀，也很正常。<p>　　老妇人冷笑：“何必那样心急，你没有看到还有二十三小时的时间吗？现在让对方去着急，让他们去想我们会如何应战，叫对手摸不着自己的底，才是致胜之道。”<p>　　我一口气至少说了七八个“是”，而且绝对由衷，并非胡调。因为她说的确然是至理名言，毋容反驳。当然就算理论上绝对正确，如果银行存款不够，真理也就变成了放屁！<p>　　温宝裕听了，想笑又笑不出来，表情古怪尴尬至于极点，看了他这种样子，我倒是忍不住痛痛快快大笑了一场。<p>　　老妇人等我笑完，才道：“趁有时间，我们先来研究一下一些重要的问题。”<p>　　我容忍到这里，已经忍无可忍了，吸了一口气，道：“没有任何重要的问题——只有一个，钱的问题而已！”<p>　　老妇人斜睨着我：“钱是唯一的问题吗？”<p>　　我冷笑：“当然是。”<p>　　老妇人又问：“然则你认为需要多少钱呢？”<p>　　我指了指电脑显示屏：“看对方的来势汹汹，至少要一百亿！”<p>　　我提出了“一百亿”这个数字，可以说是“狮子大开口”之至，以为老妇人一定会有激烈的反应，谁知道老太太只是“嗯”了一声，又问：“有了一百亿，问题就解决了？”<p>　　我很自然地道：“那当然！”<p>　　一百亿，英镑，是一笔巨大之极的财富，地球上可以拿得出这样巨大财富的人不会超过一百个，而这一百个巨富之中，只怕一个也不会对那东西有兴趣。<p>　　所以我这样自然的回答，其实并没有错。<p>　　可是老妇人立刻冷冷地道：“要是人家出价一百一十亿呢？”<p>　　我道：“这是假设的问题，我敢说绝对不会有人出这个价钱去买这样的一件东西的！”<p>　　温宝裕也在一旁，替我帮腔：“先有了一百亿再说，有了一百亿，还会有什么问题！”<p>　　当我们两人这样说的时候，十分之理直气壮——不但我们认为决无可能会有人出价一百一十亿，同时也认为我们绝不可能有一百亿。<p>　　再也想不到的是，也是我一生之中最大的意外就在接下来的十分钟内发生。<p>　　当时老妇人笑了一下，轻描淡写地道：“是吗？不妨看看情形会怎么样。”<p>　　说着，她就去按动键盘，在电脑显示屏的卫斯理出价项下，出现了数字，先是“一”，然后是“零”，一个零、两个零、三个零……<p>　　她一直不停地按，直到出现了十个零才停止。<p>　　她出价一百亿！<p>　　从原来的两亿，一下子跳到了一百亿！<p>　　我和温宝裕一起摇头，都感到白素一定是在和我们开玩笑，眼前这位老太太不是神经错乱，就是老年痴呆症患者！<p>　　她打上这样的出价，确然很过瘾，不过却完全没有意义，因为温宝裕的银行户口中根本没有这笔钱。<p>　　果然显示屏上立刻现出“请等候，等候银行确认”。<p>　　我和温宝裕感到脸上发热，这玩笑并不有趣，很快银行就会回答存款不足，卫斯理这块招牌，也就丢人现眼，从此成为江湖上的大笑柄！<p>　　我想到这里，不由得长叹一声。<p>　　却就在我叹息声还在余音袅袅之际，显示屏上连连变化，很快就出现了一行字，赫然是：银行确认完成，此项出价已经生效。<p>　　什么叫做“傻了眼”，我和温宝裕这时候就是傻了眼。温宝裕在这情形下习惯不断眨眼，我本来完全没有这个习惯，可是这时候不能控制，也不断眨眼。<p>　　我实在无法相信，可是电脑既然已经打出了这样的字样，那就是百分之百的事实了。<p>　　我和温宝裕不知道过了多久，才向老妇人望去，老妇人向我们做了一个鬼脸，像是因为作弄了我们而感到十分高兴。<p>　　我吞了一口口水，开始相信白素介绍这位明白老夫人给我，有一定的道理。可是我还是无法想像这明白老夫人究竟是何方神圣，竟然可以调动一百亿英镑的现金——我相信陶启泉和大亨加起来，除非再加上大亨背后的支持者全力以赴，才能做到这一点。<p>　　我盯着老妇人看，心中充满了疑问。而温宝裕这时候从极度的惊讶之中清醒了过来，他发出了一下惊天动地的欢呼声，冲向前去，搂住了明白老夫人，在她的脸上，亲之不已。<p>　　明白老夫人居然很享受温宝裕的亲热，眯着眼，伸手轻轻拍着温宝裕的头，看来很是温馨，绝想不到背后有这样惊天动地不可思议的行为。<p>　　温宝裕喘着气：“你怎么知道银行户口密码？”<p>　　老妇人笑：“当你要存一百亿进银行户口时，还有什么密码是不能够知道的？”<p>　　温宝裕伸手打自己的头，一面打，一面道：“我真是小草包！”<p>　　老妇人笑嘻嘻向我望来，看情形是想我承认我是大草包。<p>　　在刚才温宝裕陷入极度兴奋的那两分钟之内，我已经想到了许多事情，这时候我冷冷地道：“对于非人协会来说，一百亿英镑算得了什么！”<p>　　老妇人陡然怔了一怔，推开温宝裕，疾声道：“是白素告诉你的！”<p>　　我冷笑：“你太小看白素了，她绝对遵守非人协会的规章，凡是有关非人协会的事情，从来不对我说！”<p>　　老妇人吸了一口气：“那你猜到了我的来历，很不容易！”<p>　　我冷笑更甚：“不但猜到了你的来历，而且现在我可以肯定，并不是白素为了帮助我而介绍你，事实上是你主动要求白素做这件事，目的是要参加竞投，最后目的，是想要得到那东西！”<p>　　我说得声色俱厉，老妇人的神情也变得严肃，点了点头：“看来我有必要收回你是大草包的说法。不过我相信你并不能够解释为什么非人协会自己不竞投，而要在你的名下行事。”<p>　　本来根据我所想到的，我对她已经很有敌意，可是她却十分爽气，绝不抵赖推搪，我一说出来，她立刻承认，这一点很令人好感。<p>　　当下我道：“对，我想不出为什么你们要这样做。”<p>　　虽然我喜欢对方爽直，可是这位老妇人却爽直得叫人受不了，她立刻道：“你确然想不出，而我也不会告诉你。”<p>　　我道：“我以为我们现在是在合作，或者是我向你求助，而你答应帮助我。”<p>　　老妇人嘿嘿冷笑：“表面上看来是这样，我也可以随便编一些话出来使你相信实际情形也是这样，可是我并不想欺骗你，所以据实告诉你：表面上情形如此，实际上不是那样，而是我在利用你，且不会告诉你利用你的理由。”<p>　　这时候我心中的不满和愤怒，简直已经到了接近爆炸的程度。不过对我来说，还有一件事情比立刻对这老妇人发作更加重要，那就是我绝对想知道，白素介绍她给我整件事，是不是也是白素在利用我！<p>　　如果是这样的话，那实在太恐怖了，我真的不知道我是不是承受得起。<p>　　所以这时候我需要竭力镇定，把心中的怒火压下去——虽然我做到了这一点，可是相信我的脸色也难看到了极点。<p>　　连本来处于极度兴奋状态，不断发出怪声的温宝裕在望了我一眼之后，也立刻不再出声。<p>　　我尽量使自己的声音听来平静，问道：“原来你们是早有预谋的！”<p>　　老妇人直认不讳：“当然如此——做任何事情都要有预谋，何况这是一件大事！”<p>　　我深深地吸了一口气：“然则白素说我可以向你求助，也是预谋的一部份了？”<p>　　说出这句话的时候，我已经手脚冰冷——在那么多年的冒险生活之中，从来也未曾有过这种程度的紧张和恐惧。<p>　　老妇人听了我的问题，哈哈大笑：“原来你害怕妻子也利用你！你放心，白素也被我们利用了，她以为我真的可以帮助你，并不知道内情，没有参与预谋。”<p>　　这老妇人的说话，虽然不中听至于极点，可是有一点可以肯定，她说的确然是真话，不然也不会如此难听。<p>　　（真话绝对不如假话好听！）<p>　　我一听得她这样说，大大地松了一口气，刹那之间整个人变得一点气力都没有，简直是软瘫在椅子上！同时我也感到很惭愧，我不应该怀疑白素会对不起我。<p>　　老妇人盯着我，像是可以看穿我的心意一样，幸灾乐祸地笑道：“天下本无事，庸人自扰之！”<p>　　我只好用苦笑来回应她的调侃，她又道：“我们的预谋十分周到，知道你们夫妻感情如同一人，无法分化，所以要利用，就只好一起利用。”<p>　　我仍然只好苦笑——我当然想要反击那老妇人（非人协会）的利用，他们实在欺人太甚了，可是一时之间我思绪紊乱，实在想不出用什么方法来反击。<p>　　温宝裕看法和我不同，他实在太想得到那东西了，所以他道：“是利用也好、合作也好，那东西到手，反正我们大家都有份！”<p>　　老妇人却毫不容情，立刻道：“对不起，东西是我们的，你没有份！”<p>　　温宝裕张大了口，不知道该如何反应才好。我曾经遇到过很多难对付的人，算来以眼前这个老妇人为最。她的每一句话都不留丝毫余地，都击中要害，而且更令人难以忍受的是，她每一句话都是实话！<p>　　温宝裕呆了并没有多久，就叫了起来：“至少，我有百分之一的份！”<p>　　老妇人摇头：“没有。为了感谢你，事后你的银行户口，会由一亿变成两亿。”<p>　　温宝裕怒道：“我不要什么两亿，我要有一份！”<p>　　老妇人冷笑：“你连那东西是什么东西也不知道，要有份有什么用处！”<p>　　此言一出，我和温宝裕都大吃一惊，异口同声问：“难道你知道那东西是什么东西？”<p>　　老妇人道：“当然！”<p>　　温宝裕想说话，给我阻止，我冷笑：“我知道关于那东西，一定比你多！”<p>　　我这样说，并非没有根据，因为至少我知道那东西和那个怪蛹有关系，而非人协会就未必知道。<p>　　老妇人笑了笑：“你知道的只不过是那东西和一个蛹状生物有关而已！不是看不起你们，你们根本连那个蛹状生物是什么东西都不知道，有什么资格说自己知道那东西比我多？”<p>　　我和温宝裕都为之气结，同时反问：“难道你知道？”<p>　　老妇人神态傲然：“我当然知道——”<p>　　我不等她说完，就立刻接上去：“不过不告诉你们！”<p>　　然后我冷笑：“哼哼，这种把戏我也有出卖。”<p>　　老妇人笑：“随便你怎么说，我还是不会告诉你们——我不受激，和我作对，你们根本不是对手！”<p>　　我沉住气：“你应该知道，我们有那个怪蛹。”<p>　　老妇人瞄着我，摇头，很同情我似地道：“不是你有那怪蛹，是勒曼医院那班外星怪物有那个怪蛹！”<p>　　从她的话中听来，她（非人协会）对于勒曼医院好像没有好感，甚至于处于敌对地位。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>第一百三十二卷 解开密码(密码续集) 第五章 并肩作战</b><p>");

document.write ('　　我完全不知道非人协会和勒曼医院之间有什么过节，也不想深究。可是老妇人话中有很明显挑拨我和勒曼医院关系的意味在内，我却不会中计。<p>　　我道：“那怪蛹是我交给勒曼医院作研究的，它属于谁并不重要，重要的是我绝对有权知道研究结果。”<p>　　老妇人哈哈一笑：“你知道了什么研究结果？”<p>　　我不禁怔了一怔——到目前为止，我一无所知。我只好道：“勒曼医院方面研究还没有任何发现，我当然也不知道任何结果。”<p>　　老妇人摇了摇头，望着我，叹了一口气。<p>　　我怒道：“有什么话，你只管说——你还有什么话是说不出来的！”<p>　　老妇人又叹了一口气：“我不是说不出来，而是不忍心说，至少白素就要求我不要对你直说！”<p>　　我更是恼怒，可是我很清楚，面对这位明白老夫人这样的厉害人物，绝对要沉住气，不然更加糟糕，所以我迅速地转念，思索她的话中的含义。<p>　　从她的话听来，很明显地在说我做了一些蠢事而自己不知道，白素和她（非人协会）却知道。而且这蠢事的愚蠢程度还相当交关，如果说出来，会严重伤害我的自尊，所以她不忍心说，而白素更不让她说。<p>　　想到了这一点，我又进一步想到，如果事情真是那样，白素绝对不会任由我蠢下去，她不直接指出，必然旁敲侧击，很婉转地提醒我。<p>　　那么只要想一想最近白素向我说过些什么，就可以知道我蠢在什么地方了。<p>　　我一想就想到了白素最近一直在提醒我，勒曼医院对于那怪蛹的研究，不应该完全没有结果，而且要我认真地向勒曼医院了解研究的状况。<p>　　问题很清楚了，白素认为我受了勒曼医院的欺骗，而我还毫无保留地相信他们，所以愚不可及。<p>　　如今那老妇人的话，显然也是这个意思！<p>　　我想通了她的暗示，虽然在白素一再提醒之后，我也很感到勒曼医院方面好像有事情瞒住我，可是这时候被人家用这样的态度指出来，我心中就大大地不服，冷笑道：“你们认为我受了勒曼医院的欺骗？真好笑，勒曼医院为什么要骗我！”<p>　　老妇人道：“那应该去问勒曼医院。你自我感觉良好，不觉得受骗，我问你，自从那怪蛹交到人家手中之后，你几次到勒曼医院，见过它没有？”<p>　　我道：“有没有见过，有什么关系？”<p>　　老妇人笑：“真好，有人自称拥有一样东西，可是多年来连见都没有见过，也不知道任何有关它的信息，此人还以为自己拥有它，此人的思想方法应该如何形容？”<p>　　我吸了一口气：“我相信勒曼医院！”<p>　　老妇人反应快绝，立刻道：“勒曼医院相信你吗？”<p>　　和这个老太太对话，简直会令人疯狂，我提高了声音：“你究竟想说什么，就痛痛快快说出来，不要转弯抹角！”<p>　　老妇人道：“我说话再直接不过，只是你自己一直不明白！”<p>　　我双手挥动：“我不想和你再说下去，总之，那容器我们有百分之一的拥有权。”<p>　　老妇人摇头：“没有。”<p>　　我怒道：“你讲不讲道理？”<p>　　老妇人叹了一口气，并不回答，却向电脑显示屏指了一指。<p>　　我循她所指看去，不禁倒抽了一口凉气，只见在无名氏出价的项下，正飞快地闪出“一百二十亿”这个数字，而在我和温宝裕发呆期间，银行已然予以确定。<p>　　温宝裕喃喃自语：“疯了，我们都疯了！”<p>　　我也有同感，只觉得事情变得十分可笑，可是却又笑不出来。<p>　　老妇人盯着显示屏看了半晌，神情非常严肃。<p>　　我和温宝裕这时候都不出声，当然也不再向老妇人争我们应该有那东西的几分之几了。因为现在如果老妇人不再出价，东西根本归人家所有，我们屁都没有份！<p>　　我们都屏住了气息，看老妇人下一步会怎么做。<p>　　老妇人过了一会，忽然转过头来，向我道：“刚才你说如果有一百亿，问题必然解决，现在怎么办？”<p>　　我无话可说，只好道：“是我不对，我说错了。”<p>　　我很肯认错，不过并不踊跃，这时候我却很真心诚意，因为确然是我错了：即使有一百亿，也无济于事！<p>　　这老妇人一直说话咄咄逼人，呛得人喘不过气来，可是这时候我一认错，她的语气却变得很柔和，十足是一个慈祥的老人家在安慰小孩子。她道：“倒也怪不得你，那班外星怪物有的是钱，地球上三分之一的财富在他们手里，一千亿对他们来说，就像一千块一样！非人协会远远不是敌手。”<p>　　她这一番话，我只听了一半，脑中就“轰”地一声响，以致后面的话也没有听清楚。<p>　　我只听得温宝裕叫了我一声，声音甚至凄惨。<p>　　我连喘了几口气，才道：“你说什么？什么外星怪物？是什么意思？”<p>　　老妇人冷笑：“看你那样吃惊，你已经料到了，何必再问！”<p>　　我确然已经料到她这样说是什么意思，可是实在无法相信、也无法接受！<p>　　老妇人的意思很清楚，她是说，在和我们竞争那东西的无名氏，是勒曼医院！她所说的“那班外星怪物”就是说勒曼医院中的那些外星人——包括我所熟悉的亮声在内。<p>　　老实说，她这样指责勒曼医院，我并不感到绝对的意外，因为她早已提到过勒曼医院欺骗我，而白素也一再提醒我不要无条件相信勒曼医院。<p>　　可是她说我们的竞争者就是勒曼医院，这还是无法令人接受。<p>　　老妇人望着我，道：“你想不通其中的关窍，是不是？”<p>　　我哼了一声：“我只是认为其中并无什么关窍。”<p>　　老妇人摇头：“别自己骗自己了，你清楚知道其中花样，只是不愿意承认而已！”<p>　　我苦笑，彻底崩溃，只好投降。<p>　　我很诚恳地道：“其中花样究竟如何，乞道其详。”<p>　　老妇人点了点头，道：“我可以把能够告诉你的告诉你，其中有许多只是我们的推测，并没有实际证据，有许多不能告诉你，必须隐瞒，所以你听起来会不清不楚，有很多疑问。最主要的是你要下定主意相信我的话，不然变成我们在挑拨你和勒曼医院的关系，就太不值得了。”<p>　　她半句事实都没有说出来，就先立下了一连串的条件，还说明有许多地方要对我隐瞒，我忍耐力再好，在这种情形下，如果还能忍受下去，那简直不是人了！<p>　　所以她话才一说完，我就哈哈一笑，向她一鞠躬，道：“十分多谢，你不必说了，我不想听了——就算勒曼医院出卖我，把我卖到宇宙之外去，也比和你谈话有趣得多！”<p>　　自从这位老妇人出现之后，就像下棋遇到了高手一样，所谓棋高一着、缚手缚足，每说一句话，就受制于她，憋了一肚子气，还要向她认低服输，滋味之不好受简直至于极点！直到这时候我说出了这一番话，才算大大地出了一口气，我立刻感到精神爽利。<p>　　那老妇人像是想不到我忽然之间会如此反击，轮到她一时之间不知如何反应才好。<p>　　我反正已经扯破脸皮，就索性乘胜追击，向门口指了一指，大声道：“这里已经没有你的事情了，老太太请早些回去休息吧！”<p>　　我老实不客气下了逐客令，老妇人眨着眼，看来想说些什么，而我对她实在厌恶透顶，向温宝裕喝道：“送老人家出去！”<p>　　说着，我向老妇人所坐的椅子，用力踢了一脚，连人带椅子，被我踢得移开了两公尺。<p>　　我只觉得畅快无比，哈哈大笑，瞪视着老妇人，常言道：人到无求品自高，真是一点不错，此刻我完全无求于她，何必听她尖酸刻薄的话，何必忍气吞声，管她是非人协会的什么人，管她有多少百亿，都与我无关，看到她脸色迅速发绿，真是人生一大快事。<p>　　温宝裕赶紧走过去，扶起老妇人来，回头瞪了我一眼，颇有责怪之意。<p>　　我指着老妇人，清楚地道：“你听着，非人协会想要借我的名义行事，必须先好汉和我商量，取得我的同意。来和我商量的人，必须要讲人话。”<p>　　我拼出得罪非人协会，自然说话不必再留余地，而这一番话，不但说给老妇人听，同时也说给温宝裕听，要温宝裕知道，非人协会要鬼头鬼脑利用我的名字去和人竞争，其中必有不可告人之秘密，是他们有求于我，我们绝对不需要卑躬曲膝，不需要忍受曲辱。<p>　　这时候老妇人推开了温宝裕，自己走向门口，在门口略停了一停，像是想说话，可是多半考虑到了不论她说什么，我的回应一定只有更难听，所以她终于没有开口，就此离去。<p>　　温宝裕急步走到门口，向外面探望了一会，才回来，在我面前坐下，哭丧着脸，一言不发。<p>　　我向他大喝一声，道：“你没有任何绝症，令堂令尊也身体健康，蓝丝姑娘没有琵琶别抱，你装出这种半死不活的样子来，是准备参加话剧团吗？”<p>　　温宝裕苦笑：“一点也不幽默！”<p>　　刚才在老妇人离去的时候，我心念电转，已经有了打算，我道：“振作一些，我们要立刻开始行动。”<p>　　温宝裕叹了一口气：“还能有什么行动，唯一可以帮助我们的非人协会，又叫你得罪了，唉，而且还得罪得如此彻底，哪里还有转圜的余地？”<p>　　我厉声道：“只要我们自己还没有死，就能行动！我们要靠自己，不必依靠什么非人协会，也不必依靠勒曼医院，别以为我们真是草包！”<p>　　我一面说，一面把住温宝裕的肩头，摇他的身子。<p>　　温宝裕就是有这个好处，他容易沮丧，也很快会从失落的情绪进入兴奋状态。<p>　　他也大声道：“对，我们自己行动！”<p>　　说了之后，他顿了一顿，然后又小声问道：“我们如何开始行动呢？”<p>　　他以为我们没有什么关系可以行动的了，不知道刚才我已经有了行动的计划，所以我立刻道：“问得好！我们要总动员，动员真正能帮助我们的朋友，一起努力！”<p>　　刚才在极短的时间中，我想到了许多，首先想到的是勒曼医院可能出卖我和非人协会利用我这两件令人气愤之极的事情。我知道气愤不能解决问题，必须冷静应付。<p>　　我不能再相信勒曼医院，而非人协会不但利用我，也利用了白素，所以白素也不应该再相信非人协会，这就形成了一个非常明显的形势——我和白素非联手站在一起不可！<p>　　一想到我和白素联手，我就感到形势就算再恶劣，也能够应付，信心和勇气倍增。<p>　　然后我又想到，我和白素有许多真正的朋友，他们不会出卖、也不会利用我们。<p>　　这些朋友加在一起的力量，未必会输给非人协会和勒曼医院。<p>　　我不但想到了我们能够动员的力量，而且我也想到了如何开始行动。<p>　　我不和勒曼医院竞投那东西——勒曼医院财力之雄厚，超乎想像，就算将价格抬到一千亿，他们也不当一回事，要得到那东西，必须另外想办法。<p>　　这另外的办法，细节我还没有想出来，可是已经有了原则。原则是：向汤达旦这个人下手。<p>　　因为不论是谁投到了那东西，也不论是通过什么方式投到的，都必须和汤达旦接头，在汤达旦那里收货。<p>　　那东西或许已经被汤达旦从溶洞中取了出来，存放在隐秘所在；或许还在溶洞之中。<p>　　而不论情形如何，汤达旦必然要交货给买家，也就是说他必然会和那东西发生关系。<p>　　在这样情形下，盯紧汤达旦，就可以知道那东西的下落，在知道了那东西下落之后，反正勒曼医院和非人协会先对我们不仁，也就不能怪我们对他们不义，到时候，是偷是抢是骗是拐，任何手段均无不可！<p>　　这时候我把想到的这些，向温宝裕说了，温宝裕越听越兴奋，手舞足蹈，连叫好。<p>　　我也意气风发，道：“我联络白素和小郭，必要时还可以请木兰花和穆秀珍出马——”<p>　　温宝裕插口：“最可惜原振侠医生不知去向！”<p>　　我道：“有两个非常得力的人，要你负责，一个是蓝丝，要她立刻到伦敦来。”<p>　　温宝裕拍胸口：“这容易。”<p>　　我吸了一口气：“另一个很困难，你还记得那位独立调查员、忍术奇人廉正风吗？”<p>　　温宝裕点头：“当然记得，如果不是规矩太严，我早已经拜他为师了。”<p>　　我道：“此人的贴身跟踪、监视的本领天下第一，必须在最短时间内联络到他，请他出山，对付汤达旦。我们能够利用的时间，最长不过三十天，最短可能只有一天，所以你要立刻回去，开始行动，一秒钟也不能浪费。”<p>　　我推断我们能够利用的时间是一天到三十天，完全根据竞投买卖的状况来决定。<p>　　现在勒曼医院出了价，非人协会在考虑。<p>　　（我虽然讨厌那位明白老夫人，可是接受了她分析的事情——和我们竞争的无名氏是勒曼医院。）<p>　　非人协会如果在二十四小时之内没有回应，交易完成，汤达旦就会和买家见面了——这是最坏的情形，我们只有一天的时间。<p>　　如果非人协会继续有回应（我相信他们会另外用方法竞投，而不再利用卫斯理的名义），我们就可以得到更多的时间，最好的情形是可以有三十天。<p>　　温宝裕完全明白我的意思，他向我行了一个敬礼，大声道：“得令！”<p>　　说着，他已经转身向外奔去。<p>　　后来他对我说，他真的一秒钟也没有浪费，直奔机场，在等候飞机期间，就已经和蓝丝取得了联络。所以蓝丝在二十小时之后就已经来到伦敦和我会面了——这是后话表过不提。<p>　　温宝裕走了之后，我定了定神，准备和白素联络。<p>　　我知道这是最困难的一关——要说服白素、使白素相信她被非人协会利用，我实在不知道自己能不能有这个说服力。<p>　　我正在想，随身电话响起，我吸了一口气，知道那是白素，然后才接听。<p>　　白素在电话中问：“对方出了这样的高价，你们准备如何回应？”<p>　　交易拍卖在电脑上的显示，人人都可以通过互联网看到，白素当然看到了一亿之后两亿，然后忽然一百亿、一百二十亿这种情形。她对于我们曾出价一百亿这样的天文数字，看来并不感到讶异，也没有询问，这种情形显然是她早已知道明白老夫人的来历，而且也知道有非人协会做后盾，必然会出现非常的状况之故。<p>　　我想了一想，道：“非人协会方面会有什么样的回应，我不知道，那位明白老夫人已经给我踢走了——是真的踢走的。”<p>　　白素沉默了大约半分钟，她当然是在想像发生了什么事。以她的聪明，再加上她熟知我的脾气，当然也知道明白老夫人出口伤人的习惯，那就很容易可以料想到发生了什么事情。<p>　　然后她道：“你是见怪我没有告诉你她是非人协会的人？”<p>　　我立刻道：“不是，我是因为她代表的非人协会利用你，又利用我，这才发怒的。”<p>　　白素又沉默了一会，声音听来还是平静，她再问：“非人协会利用我们干什么？”<p>　　我道：“我不知道非人协会为什么不正面和勒曼医院竞争，而要借我的名头，他们知道你一定不会让人家在任何情形下利用我，所以连你都被他们欺瞒和利用了！”<p>　　白素失声道：“竞争的另一方是勒曼医院？”<p>　　我道：“这是那位明白老夫人的推测，而我认同。勒曼医院和非人协会都显然非常想得到那东西，勒曼医院想要那东西，还有道理，因为他们有那个怪蛹。至于非人协会为什么也要这个东西，我百思不得其解。”<p>　　白素当然知道我这样说的意思——如果她知道非人协会要这个东西的原因，我希望她告诉我。<p>　　白素传来了一下轻微的叹息：“我不知道，从来没有人告诉过我有要得到那东西的意愿。”<p>　　听得白素那样说，我松了一口气，因为这已经充份证明了非人协会没有把白素当自己人。<p>　　我道：“你先听我说那明白老夫人来到之后的情形。”<p>　　白素有点心神不定地答应了一声，我知道她要把她和非人协会的关系，好好检讨一遍。<p>　　我自顾自详舷细舷向她说在这里曾经发生过的事。<p>　　等我说完，白素又过了好一会，才道：“看来我和你，都被摒除出局了！”<p>　　我立刻应声道：“那又有什么关系！只要我和你还在一起，就胜于一切！”<p>　　白素反应的语调听来虽然还是淡档地，可是我完全可以感到她内心的激动，她道：“你说得真好！”<p>　　我知道我和白素之间已经再也没有任何隔膜，立刻和她说我的总动员行动计划。<p>　　白素一面听，一面提出她的意见。<p>　　她的意见包括要戈壁沙漠也赶到伦敦来，而且要小郭立刻和我联络，她也参加寻找廉正风的行动，等等。<p>　　白素和我并肩作战，更加使我精神百倍，我留下了这里办公室的电话、电脑联络号码，并且告诉白素可以把我的随身电话号码通知有必要知道的朋友。<p>　　然后我立刻开始行动——我要从这一刻起就紧盯着汤达旦！<p>　　我开始进行化装，由于化装用品并不就手，所以我只能简单的把自己化装成一个很普通，看来并不起眼的人物，相信可以瞒过汤达旦。<p>　　我知道汤达旦会在何处出现——交易会的总部在一家酒店的礼堂，主要的交易就在那里进行，除非是像那东西那样的神秘物品只以录影带或照片展示之外，其他的不明物体，都展出实物，供有意购买者研究。<p>　　汤达旦会长时间在交易会总部出现。<p>　　我在化好装，离开办公室之前，已经和小郭取得了联络，我告诉他我要全天候、全方位跟踪一个人。我把汤达旦的资料给了他，要他调度最好的跟踪人员。<p>　　小郭的回答很令人鼓舞，他可以在英国和欧洲各地立刻派出三十位跟踪专家，在二十四小时之内，还可以从亚洲再调三十位来。<p>　　我告诉他，在欧洲的三十位和在亚洲的三十位都必须选出一位领导，统筹跟踪事务，负责和我联络，以免人太多，反而乱了套。<p>　　我又交代了和我联络的方法。<p>　　当然我知道，即使有那么多人，跟踪还不能百分之百完善，要真正做到每一秒钟他都在监视者的视线之内，必须忍术奇人廉正风和他的同伴出马才行。<p>　　我乘车到了那酒店附近，步行到达酒店。<p>　　进了礼堂，场面比我想像中还要热闹许多，人头涌涌，大多数挤在礼堂的一边，一望而知，那些人全是各种传媒的采访人员，他们都围住了汤达旦，发出各种各样的问题，喧哗之极。我听到在嘈杂的人声之中，不断有我的名字传出来。<p>　　我走近人丛，很快就明白所有记者在发问的问题，都环绕着卫斯理和无名氏竞投那容器，这时候无名氏出价之后，卫斯理还没有回应。<p>　　由于这项交易牵涉到的金钱数目十分巨大，自然吸引了各地媒体的注意。<p>　　有记者在问：“汤先生，你估计卫斯理下一步会如何回应，还是就此放弃？”<p>　　汤达旦的回答对我很捧场，他道：“卫斯理出名的神通广大、莫测高深，这个问题除了他自己之外，没有人可以代答。”<p>　　其实我的名头也不是真的那么响亮，就有好多记者在互相打听“卫斯理是什么人”。<p>　　也有记者问：“无名氏是谁，能不能透露？”<p>　　问这个问题的，看起来至少有八成像是唐氏综合症患者。汤达旦回答很好：“无名氏就是无名氏。”<p>　　我只注意了他五分钟，就看出这个人聪明绝顶，反应灵敏，是一个出色人物。而这时候他由于能够有意料之外的大笔财富收入，更是容光焕发，顾盼神飞，精神奕奕，不同凡响。<p>　　又有人问：“那物品究竟是什么东西，你认为两位竞争者他们是不是知道？”<p>　　汤达旦答道：“不知道，不知道。”<p>　　他的回答引来一阵轰笑。<p>　　我走近去凑热闹，大声问：“请问交易完成之后，是不是公开交货？”<p>　　汤达旦向我望来，目光很是凌厉，不过回答还是很轻松：“那要看买家的意思——成交之后，理论上来说那物品已经不是我的了，我不能拿主意。”<p>　　从他望向我的眼光有一定程度的敌意这一点看来，他对于将来交货问题，相当紧张，警惕性很高，我只不过随便一问，他就有不寻常的反应。<p>　　在他的身边，是很大的显示屏，还是无名氏出价之后，没有回应。大家的目光，都在注意。汤达旦道：“每一方面都有二十四小时考虑时间，大家不必守在这里，竞投可能持续三十天，我不希望看到有记者支持不住而昏倒。”<p>　　他的话又引来一阵笑声，我看到在大堂角落，有不少记者模样的人，正在休息，有的还在瞌睡，显然是准备轮流替换的。<p>　　我走了开去，到大堂人较少的一边去浏览，那里陈列着很多不知名物体，也正在进行拍卖，大多数无人问津，那些东西也实在是不知道什么东西。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>第一百三十二卷 解开密码(密码续集) 第六章 一念之间</b><p>");

document.write ('　　我看了一会，听到汤达旦在宣布：“除非卫斯理有回应，不然我们明天早上再见。”<p>　　看来他每天定期会见记者，而如果有人出价，他也会出现，由此可知，在交易完成之前，他都不会离开酒店。<p>　　从这里集中了那么多记者来看，可以想像当时老妇人突然出价一百亿英镑的时候，是如何轰动。<p>　　我看到汤达旦在几个人的拥簇之下，从大堂旁边的门走了出去。这时候我并不紧张，也不需要贴身跟踪，因为交易没有完成，他不会有什么花样。<p>　　我走到那些记者休息的角落，找了一张舒服的椅子坐了下来，闭目养神。<p>　　我在想，非人协会已经和我闹翻，下一步不知道会怎么做，现在竞争的事情完全和我无关，乐得坐山观虎斗，看非人协会和勒曼医院争个你死我活。<p>　　非人协会和勒曼医院两者都非同小可，表面上看来勒曼医院有很多外星怪物，应该占上风，可是我却知道纯地球人组织非人协会中有的是奇才异能之士，要讲各种古灵精怪，邪门外道的本领，只怕一脑子科学方程式的外星人远远不是手脚！<p>　　而我要在这两大组织的夹缝之中活动，得到那东西，有多少成功的机会，实在不敢乐观。<p>　　我考虑到非人协会之所以要利用我的名字，多半是因为他们不想正面和勒曼医院为敌，明白老夫人曾经说过双方竞争在明在暗的利害关系，他们知道对手是勒曼医院，而勒曼医院只知道对手是卫斯理，根本不知道有非人协会在捣鬼，那样，非人协会就处于有利的地位。<p>　　不过我却还是想不出非人协会要那个容器有什么用处。<p>　　希望得到那容器，像我和勒曼医院，都至少知道一些那容器究竟是什么东西。<p>　　我不知道勒曼医院究竟知道多少——看起来他们一直在隐瞒欺骗我。而我所知甚少，只是感到那容器和怪蛹之间必然有关系而已。<p>　　可是这一点却又存在一个无法解决的矛盾：怪蛹是班登医生得到了改变遗传因子方法之后培育出来的。<p>　　那容器却存在了上千万年。<p>　　两者从时间上来看，无论如何，扯不上任何关系。<p>　　然而从勒曼医院不顾一切想得到那容器的情形来看，显然他们也认为容器和怪蛹有关，那么他们是怎样看待这个无法解决的矛盾的呢？<p>　　想到这里，我真想立刻冲到勒曼医院去大闹一场，出一口气。然而当然我知道就算我能够冲进去，也一定没有结果。最好的出气办法是动脑筋把那容器弄到手，要勒曼医院来求我！<p>　　只有在这样情形下，我才能弄清楚勒曼医院究竟隐瞒欺骗了我多少。<p>　　我一直在想勒曼医院如何解决这个容器和怪蛹之间存在的时间上不能配合的矛盾，想得有点昏昏欲睡之际，随身电话震动，我立刻接听，却是温宝裕从机场打来的，他声音很急促：“那容器要归勒曼医院所有了！”<p>　　我怔了一怔：“何以见得？”<p>　　温宝裕道：“我才和银行联络过，原来非人协会并没有真正将一百亿存入户口，只是要银行方面作出可以支付任何数目的保证而已。”<p>　　我不由自主摇头：“银行怎么肯作这样的保证！”<p>　　温宝裕道：“我想一定是这家银行，非人协会有很大的股份，所以才能这样，不过在十分钟之前，银行已经对我的户口撤销了这项保证，也就是说，非人协会打退堂鼓了！”<p>　　温宝裕这个消息十分重要，因为非人协会如果退出，交易在二十二小时之后就生效，我能够利用的时间变得非常紧迫，对我的行动不利。<p>　　我想了一想，觉得非人协会没有理由想得到那容器，可是他们既然采取了行动想得到，也就没有理由那么容易撤出。<p>　　我道：“银行取消了对你户口的无限支持保证，并不等于非人协会退出了，他们可以以新的名义参加竞投。”<p>　　温宝裕提出了我一直在想而想不通的问题：“勒曼医院要那容器还有道理，非人协会要来干什么？”<p>　　这时候我看到记者群集的地方起了一阵骚动，心急想过去看，就顺口答道：“谁知道，或许他们也有一只怪蛹。”<p>　　温宝裕道：“难道当年班登培育了两个怪蛹？班登曾经参加过勒曼医院，所以才同意我们把怪蛹交给勒曼医院，难道他也曾经参加过非人协会？”<p>　　温宝裕的思想方法很没有规律，想到哪里是哪里，他忽然想到了“两个怪蛹”，又提到了班登曾经参加过勒曼医院，很是杂乱无章，可是这种想法冲击我毫无头绪的思想死结，却又起到意想不到的效果。<p>　　刹那之间我脑中灵光一闪，陡然想起，有关那怪蛹的一切，我们都只是听班登所说而已，班登说他是在那藏宝的所在得到了培育的方法而培育出来的。他说得很似模似样，而且还扯上了什么太平天国的人物，完全不像是编造出来的谎言，所以我们毫无保留地相信了他。<p>　　这时候我想到的是：如果有关这怪蛹的一切，全是班登的胡说八道呢？<p>　　所有不能解释的矛盾和想不通之处，都是由于相信班登所说的一切而产生的。<p>　　如果班登根本是胡说八道，那么这些矛盾和不通之处当然也就不存在了。<p>　　这个班登，一直在欺骗我们？<p>　　非人协会欺骗我们、勒曼医院欺骗我们、班登欺骗我们！<p>　　我们所知道的“真相”，根本不是事实！<p>　　想到这里，我实在无法克制怒意，想要大叫，顾虑到环境，这才勉强忍住。<p>　　温宝裕在这时候道：“我要上机了，随时联络。”<p>　　我吸了一口气，一时之间也来不及向他说我想到的事情，只是道：“随时联络。”<p>　　我需要好好整理一下我紊乱的思绪，因为想到了班登医生可能一直在胡说八道，事情就整个翻转了，需要重新思考。<p>　　在这样需要动脑筋的时候，对于四周围的情形就会忽略，我也没有再去留意记者们为什么那样轰动，甚至于连有人过份接近我，都没有注意，直到那个贴得我实在太近的人在我耳边道：“卫斯理先生，我来了。”<p>　　耳边突然有人这样说，吓了我一跳，转过头去，几乎和那人鼻子对鼻子相碰，多半是由于我的神情骇然，那人也吓了一跳。<p>　　后来那人对我说，他当时绝对以为自己认错人了——大名鼎鼎的卫斯理，怎么会惊惶失措成这样子！<p>　　当时我甚至于没有想到我化了装怎么还会有人认得我这个问题，由此可知其时我为了有新的发现，思恕上的震惊程度是如何之甚。<p>　　我很快地定了定神，望着那人，那人显然是英国人，并不很特出，我很快的恢复了镇定，同时也知道他是什么人了——他当然是小郭联络到的跟踪专家。<p>　　我吸了一口气，沉声问：“有多少人可以立刻行动？”<p>　　那人道：“九人可以立刻行动，其余人会在六小时之内陆续到达。”<p>　　我点了点头：“谢谢你们的快速到达，目标是汤达旦，就是这个交易会的主持人——”<p>　　我正说着，就看到许多人，又拥着汤达旦走了进来，大群记者立刻围上去。<p>　　我知道有事情发生，我继续对那人道：“尽可能贴身跟踪，尽可能得到他和其他人一切方式的联络、通讯、说话……等等。”<p>　　那人听得很认真，眉心打结，显然要完成这样的任务非常困难，可是他还是很坚决地点了点头。<p>　　我非常欣赏那人的这种态度，拍了拍他的肩头，不再理他，向记者群走去。<p>　　这时候有记者在大声问：“现在突然有新的竞争者出现，是不是不合交易规章？”<p>　　汤达旦大声道：“交易的唯一规章就是：价高者得！”<p>　　他一句话就将有意责难者的问题堵了回去。<p>　　而很多人聚集在那个大显示屏前面交头接耳，我向显示屏望去，只见在原来两个竞争者的下面，又多了一个：无名氏二号。<p>　　这位无名氏二号而且有出价：一百四十亿。<p>　　汤达旦当然是为了事情又有这样的变化，所以才出来会见记者的。<p>　　我缓缓地吸了一口气，当然知道这无名氏二号是非人协会。<p>　　非人协会虽然非同小可，可是在财富上实在不能和勒曼医院相比。勒曼医院依靠复制人，令得世界上许多豪富权贵死里逃生，我就知道有一个阿拉伯酋长，勒曼医院使他重生的代价是他统治的酋长国一年石油收入的三分之一！<p>　　非人协会也应该知道这一点，而居然还继续出价，由此可知他们要得到那东西的决心。<p>　　然而非人协会明知道最后一定失败，为什么还要坚持下去这样愚蠢呢？<p>　　非人协会行事有点鬼头鬼脑，我强烈怀疑他们明摆着和勒曼医院在价钱上竞争，暗中一定还另有活动。<p>　　这时候我有点后悔放走了明白老夫人，不然盯着她，就有机会知道非人协会的图谋。<p>　　一百四十亿，已经是十分骇人听闻的大数字了。<p>　　而就在大家对这个巨大之极的数字惊魂未定的时候，所有人突然都静了下来，人人都屏住了气息，望向显示屏，在显示屏上，原来的那个无名氏项下，数字开始闪动——离无名氏二号的出价不到十分钟。<p>　　整个大堂中除了知道那个无名氏底细者，都对无名氏根本不必多考虑就立刻回应惊讶得五体投地。<p>　　这在我的意料之中——钱对于勒曼医院来说，完全不是问题。<p>　　而寂静维持了大约一分钟，等到数字闪定在二百亿的时候，所有人都发出了轰叫声，简直震耳欲聋。<p>　　我相信大堂中会有非人协会的人在，早就加以密切注意，这时候我看到一个站得离显示屏很近的老年绅士，并没有随众叫嚷，脸色非常难看，而且立刻转身向外走，走到了酒吧前，向酒保挥手，要了一大杯酒，一口喝干——这一连串的身体语言，都说明他受了极大的刺激。<p>　　在这样情形下，会感到沮丧的失败者，十之八九会是非人协会中人。<p>　　我吸了一口气，略想了一想，就走到他的身边，也要了一杯酒，这时候那老者已经喝到第三杯了。<p>　　我向老者举了举杯，他毫不犹豫就和我干杯，我心中暗喜——他喜欢豪饮，必然难以隐藏秘密，只要他是非人协会的人，我就有机可趁了。<p>　　我先什么话也不说，只是和他不断喝酒，算算不到十分钟，已经喝了超过十杯，我才在向他举杯之后，又向显示屏举了举杯，大声自言自语：“祝两个疯子无名氏快乐！”<p>　　果然看来很有酒意的老者立刻有了回应：“一个是，一个不是。”<p>　　我没有搭腔——在这种情形下，只怕他不开口，只要他开了口，就不必多说话，他自然会接着说下去，若是我说话，反而会引起他的疑心。<p>　　我只是打了一个酒呃，果然那老者笑了起来，指着显示屏，他笑得很欢畅，道：“连盖子都没有，却一直出价，不是疯子，也是白痴。”<p>　　他这句话说得很大声，而且用的是标准牛津英语，和明白老夫人一样，我完全可以听得清楚。<p>　　可是我却也完全无法明白什么叫做“连盖子都没有”。然而我却知道，这句话虽然听来莫名其妙，但是并不是喝醉了之后的胡说八道，而是那老者确然知道一些内情，只不过他表达得太简单了一些而已。<p>　　这时候我当然不能追问详细情形，我只好跟着他笑，而且学着他的话，也大声道：“真可笑，连盖子都没有，出什么价！”<p>　　老者忽然向我瞪了一眼：“你知道什么盖子！”<p>　　他在这样说的时候，非但压低了声音，而且神情也异乎寻常的紧张。看他这种样子，像是“连盖子都没有”这句莫名其妙的话是一个天大的秘密，我绝对不应该知道一样。<p>　　在这样情形下，如何应对，十分重要，我先向他作出一个像傻瓜一样的笑容——一般来说对于有这样笑容的人，不会很警惕，然后我也压低了声音：“盖子……没有盖子……”<p>　　当我开始这样说的时候，我还完全不知道应该如何应对，所以我说得很慢，一面说一面迅速转念，突然之间我灵机一动，想到了盖子和盒子的关系。<p>　　那个引起了非人协会和勒曼医院竞争的容器，我一直感到它应该有一个盖子——说那容器的形状像一具棺木也好，说它像一个大盒子也好，它都应该有一个盖子。<p>　　而老者口中的盖子，就是那容器的盖子！<p>　　一想到这一点，刹那之间，豁然开朗，很多疑问都有了答案。<p>　　首先当然是我明白为什么非人协会想得到那容器，因为他们早已有了盖子！而且他们必然对那盖子有了一定的研究，知道那究竟是什么东西，知道那东西关系重大，所以才不惜一切代价，想要得到那容器，好让容器和盖子配成一套。<p>　　我心念电转之间，已经把话接了下去，傻笑着：“没有盖子，那东西有个屁用！”<p>　　老者连连点头：“是啊！”<p>　　我紧接着又道：“同样，没有容器，那盖子有个屁用！”<p>　　老者像是以前从来都没有想到过这个问题，他眨着眼，好一会说不出话来。<p>　　而在那短短的几十秒之中，我的想法也起了根本的一百八十度改变，变得和以前完全相反。<p>　　刚才我所想的、所要做的是与非人协会和勒曼医院为敌，使他们都得不到那容器，而把那容器据为己有。<p>　　我产生这种想法，是因为受了勒曼医院对我的欺骗和非人协会对我的利用的刺激。<p>　　而在知道了非人协会有那容器的盖子之后，我迅速地想到了一连串的问题。<p>　　首先我想到就算我成功地将那容器据为己有，我要来有什么用处呢？<p>　　我没有盖子。而且看情形也不能向勒曼医院把那个怪蛹要回来。<p>　　我一直把那怪蛹当成无法解开的密码，而我一直在希望能够解开密码。<p>　　我想把那容器据为己有的行动，对于解开密码一点帮助都没有。而且就算我有了那容器，甚至于有了盖子、也有了怪蛹，那又怎么样？我还是没有能力揭开怪蛹的秘密，还是要向勒曼医院或者非人协会求助！<p>　　人的思想真是很奇怪，在想不通的时候，勇往直前、全力以赴、不达目的誓不甘休、六亲不认，不择手段想要做到的事情，在想通了之后，会觉得全然不值一笑！<p>　　而想不通和想通了之间，只不过是一线之差而已。<p>　　有的人不幸，一辈子都想不通，于是就只好一辈子努力在完全不值一笑的目的上。有的人幸运，忽然想通了，就能够不再为毫无价值的目的浪费生命。<p>　　禅宗所说的“顿悟”就是从想不通到想通了的过程。<p>　　我之所以比较详细地记述这个思想过程，是因为这种想通了的感觉，其令人心神舒畅之处，难以形容，就像是突然之间放下了重担，顿时获得了无比的轻松，而且立刻心平气和，觉得“自己”和“得到”其实一点都不重要，重要的是如何可以有真正的成功——在如今这样情形下，成功就是如何解开密码。<p>　　在成功解开密码的行动上，我和勒曼医院、非人协会三者之间，都不应该有敌意，而应该合作。<p>　　我深深地吸了一口气，不再装傻瓜向老者刺探消息，而是很诚恳地向他道：“有两件事情，我想拜托阁下。”<p>　　老者瞪着我——在那刹间，我突然感到老者的这种目光我十分熟悉，可是又实在没有熟悉的理由。<p>　　这种感觉使我不由自主摇了摇头，不过并没有耽搁我要说的话。我道：“第一件事情，请你转告贵会的明白老夫人，我向她道歉，真心诚意地道歉。”<p>　　我估计老者听了我的话之后，一定大大震惊，因为我一下子就说穿了他是非人协会的人。<p>　　然而老者的反应出乎我的意料之外，他非但没有震惊，而且连讶异的神情都没有，甚至于连看都不看我，只是慢慢地喝酒，道：“你为什么要向她道歉？”<p>　　他的这种反应，理所当然反而引起了我的震惊！<p>　　因为这很明显的表示他知道我是什么人！我的化装，在我说了刚才那一番话之后已经被他看穿了！<p>　　我吸了一口气，既然我已经想通，不再以非人协会为敌，自然心平气和，我道：“我和老夫人见过面，当时我不知道贵会有那容器的盖子，所以想不通贵会何以如此想得到那容器，以至不择手段到了利用我和白素的程度——利用我还可以，白素是贵会会员，竟然也被欺瞒利用，使我很生气，所以得罪了她，现在明白贵会急切想得到那容器的原因，当然应该向她道歉。”<p>　　这时候我当那老者完全知道事情的来龙去脉，所以才向他说那一番话的。<p>　　这种情形很奇怪，因为我不能确切知道老者明白事情的来龙去脉，而我连想都没想，就说了这番话。这只能说我当时有这种直觉，很难解释。<p>　　老者听我说完，有大约几秒钟，一动不动，然后才点了点头：“好，好。”<p>　　我急于继续说，一时之间也没有留意他的这种反应有点怪。<p>　　我喝了一口酒：“第二件事，我认为贵会不应该再和勒曼医院争那个容器。”<p>　　这句话，反而令得老者震动了一下。我紧接着道：“贵会和勒曼医院在财力上无法竞争，既然无法竞争，何不合作？”<p>　　老者闭上眼睛一会，领悟了我的意思，道：“告诉勒曼医院，我们有盖子，作为合作条件？”<p>　　我连连点头：“正是。”<p>　　老者却摇头：“那班外星怪物，不知道躲在何处，如何合作？”<p>　　我道：“勒曼医院之中，有很多地球人，医院本身就是外星人和地球人合作的例子。贵会如果肯接受我的提议，我可以做介绍人。”<p>　　老者哈哈一笑：“卫斯理果然无所不管！”<p>　　我早已知道他看穿了我的身份，所以并不吃惊，只是淡然一笑：“岂敢、岂敢，只不过恰好在这个位置上而已，也还要各路朋友给面子才行。”<p>　　老者看了我好一会——我再一次感到他的目光熟悉。<p>　　老者道：“好，那就请你去进行，麻烦你告诉勒曼医院他们，那盖子才重要，一切动力，相信都蕴藏在盖子之中。”<p>　　老者这几句话，又不是很容易明白，不过我知道它的重要性，必须转达给勒曼医院方面知道，所以听了之后，迅速地在心中默念了一遍，牢牢记住。<p>　　而这时候老者已经放下酒杯，转身离去。我正想问他如何和他联络，陡然之间，我像是遭到了雷击一样，全身震动，手中的半杯酒全都洒了出来。<p>　　那老者——那老者在转身走开去的时候，大约有三五秒的时间，走路的姿态，完全改变，而变得叫人一看就认出那不是别人，正是那位明白老夫人！就在不久以前，明白老夫人离开办公室的时候，背影就是这个样子！<p>　　老者改变走路姿态的时间极短，我几乎怀疑是不是自己眼花，他随即恢复了一个老年绅士应有的姿势。<p>　　然而在震动之后，我已经可以肯定，老者就是老妇人，老妇人就是老者。也不知道他是老者化装成老妇人，还是老妇人化装成老者！<p>　　同时我也明白了他在听到我向明白老夫人道歉之后，说了两声“好”，早已明显向我暗示接受我的道歉，表明了他就是我道歉的对象，只不过我感觉迟钝，未曾立时觉察而已。而他当然也不必再向我说联络的方法，因为白素早已经把他的联络电话告诉了我！<p>　　很久以后，和白素在一次闲谈之中，说起当时若不是他故意让我知道，就算想破了头，也不会把老者和老妇人联想在一起。白素对我说：“我们也经常玩化装的把戏，可是和人家那种出神入化的化装术相比，简直什么也不是！”<p>　　我大表同意，可是说这话的时候，忍术奇人廉正风也在，他立刻表示大大不服，而且反应强烈，以致日后生出不少事来，这是后话表过不提。<p>　　不过既然说起了廉正风，必须趁机说一说现在我既然在一念之间，完全改变了想法，所有的行动当然也必须改变，不久之前才发出的总动员，必须取消。<p>　　这时候白素、蓝丝、温宝裕他们都在航行途中，联络要很费周章，所以我立刻告诉小郭，请他把一切取消，尽快告诉温宝裕不必再找廉正风。<p>　　然后我开始联络亮声。<p>　　这时候大堂中来的人更多，有的是来看热闹，有的是想要新闻，有的是企图分一点好处——凡是涉及大量金钱的所在，就像是一块腐肉，必然吸引大批苍蝇来到一样。<p>　　大堂挤满了人，人声嘈杂，汤达旦更像是吞了几公斤兴奋剂，在发表演讲，居然许多人不断鼓掌。<p>　　我心中想，整个事情便宜了这个小子，也不知道他交了什么运数，让他发现了那容器，以致带来如此巨大的财富。<p>　　（关于汤达旦拥有这笔巨大财富，日后有意料之外的发展，十分有趣。）<p>　　我在大堂一角，等候亮声的回应。<p>　　大约在一小时之后，随身电话震动，我接听，就听到了亮声的声音。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>第一百三十二卷 解开密码(密码续集) 第七章 千变万化</b><p>");

document.write ('　　先寒喧了两句，亮声就道：“你在什么地方，怎么如此吵闹！”<p>　　我早就料到他必然有此一问，这也是我为什么不离开大堂找一个清静地方的原因。<p>　　所以我立刻回答道：“我在不明物品交易会的总部，这里发生了什么事，你应该很清楚！”<p>　　亮声怔了一怔，听得出语调尴揶尬尬，道：“我有应该清楚的理由吗？”<p>　　我一向认为在奸诈行为方面，外星人不如地球人，这时候如果和我对话的是地球人，一定知道事情已经穿了，而亮声这个外星人却还想掩饰。<p>　　我声音很严厉：“你听着，我一直当你、当你们是朋友，虽然在这件事情上你们从头到尾欺骗我，我并不见怪，还是希望继续当你们是朋友，可是如果你们继续把我当傻瓜，还要欺骗下去，那我只好把你们当外星怪物了！”<p>　　我话说完之后，亮声好一会没有回应，我继续道：“或许你一个人不能做决定，那就赶快去商量，告诉你，那容器有一个盖子，所有的动力都在盖子上，光有容器，没有用处！”<p>　　说了之后，我又大喝一声：“还不快去！”<p>　　亮声显然给我吓了一跳，连声道：“是！是！不过卫斯理，我从来都反对他们在这件事情上对你隐瞒，从来都反对，只是基于少数服从多数的原则，我才不得不遵守决定。”<p>　　我道：“快去传我的话，改变决定。”<p>　　亮声又连声答应，中止了通话。<p>　　我深深地吸了一口气，心中很是骇然：勒曼医院在这个怪蛹上究竟发现了什么？为什么要对我隐瞒？<p>　　如果说他们早已解开了怪蛹这个密码，似乎没有必要再穷凶极恶地争夺那个容器。<p>　　我心中充满了疑问，不过我很高兴，因为我并没有使用任何激烈的手段，就不但攻破了非人协会对我设置的防线，而且也突破了勒曼医院对我隐瞒的缺口。<p>　　已经有了这样的成绩，当然没有必要再留在这乱糟糟的地方，我回到了办公室，等候亮声的回音。<p>　　大约两小时之后，亮声气急败坏地打电话来，道：“讨论还没有结果，争辩十分激烈，已经有人被我说服，请给我时间。我早就说过，欺骗卫斯理是骗不过去的，卫斯理迟早会知道真相！”<p>　　我心中暗叫了一声惭愧——如果不是白素一再提醒，我甚至于不会怀疑，就算白素提醒，我也不是很相信！<p>　　我道：“请你继续努力，随时联络。”<p>　　亮声连连答应，看来他的道德标准很高，虽然他一直不同意欺骗我，可是实际上他是对我作了隐瞒，这时候被我拆穿，他就非常不安，至少他这个星球上的道德准则在地球之上。<p>　　我一面等亮声进一步的消息，一面操作电脑，不多久就发现温宝裕用手提电脑和网路联络，我立刻传信息给他，告诉他我彻底改变了主意，要他取消行动。<p>　　温宝裕用了十多个“为什么”来回应，我只好回答：“容后详谈”。<p>　　谁知道温宝裕性急无比，竟然利用航机上的电话通讯来向我询问，我就把经过简略地告诉了他，他又发出了一连串的问题，我道：“你一到，立刻再赶回来，我无论如何等你来了，再开始下一步行动。”<p>　　温宝裕这才肯不再问下去。<p>　　在接下来的时间中，亮声每隔两三小时就和我联络，都表示他们还在讨论争辩，从亮声的语气之中，可以听出事情严重之极——至少勒曼医院方面觉得事情极之严重。<p>　　我无法想像事情究竟怎样，心情不免紧张，我一方面自己作种种的设想，一方面等待白素前来，和她讨论。<p>　　第二天下午，接到了温宝裕说他立刻可以飞回来的电话之后不久，蓝丝到达。<p>　　我把发生的事情告诉蓝丝，这时候，交易会上那容器的竞投，还停留在无名氏所出的两百亿，无名氏二号，没有回应，距离规章所定的最后回应时间，还有六小时。<p>　　我知道非人协会如果相信我可以拉拢他们和勒曼医院合作，无名氏二号就不会出价。<p>　　希望非人协会对我有信心——勒曼医院方面还没有回音，非人协会需要有很好的耐心才行。<p>　　蓝丝望着显示屏，非常感到兴趣。她道：“这个发现那东西的人简直等于找到了最大的宝藏。”<p>　　我道：“可不是，那是一笔巨大的财富。”<p>　　蓝丝若有所思，忽然笑道：“我需要一大笔钱用，正愁无处去筹，勒曼医院有的是钱，那位汤达旦先生反正是天降横财，正好向他去打秋风！”<p>　　所谓近朱者赤，蓝丝和温宝裕在一起久了，讲话也大有温宝裕作风，而所谓“打秋风”云云，当然更是从温宝裕那里学来的，绝不会是她原来的语言，所以运用得并不恰当。<p>　　我骇笑：“你准备要他多少？”<p>　　蓝丝指了指显示屏：“两百亿虽然还差一点，不过将就着也差不多了。”<p>　　我没有问蓝丝要那么多钱来干什么，又惊骇、又好笑，汤达旦这个人当然不会那样顺溜拿钱出来，可是蓝丝既然要打他的主意，这位超级降头师当然有办法。只怕汤达旦如果不识趣，不肯将两百亿乖乖奉上的话，还不知道要吃什么样的苦头！<p>　　想起汤达旦那种讨厌的样子，我不禁幸灾乐祸，哈哈大笑。<p>　　和蓝丝说说笑笑，其间亮声又两次来报告，说还没有通过，可是赞成和反对的双方，人数已经越来越接近，他有信心会成功，不过希望我能够提供更多有关那盖子的资料，以增加他的说服力。<p>　　我不禁苦笑，大声道：“非人协会那边，会不会等得不耐烦我都不知道，怎么叫我向人家再要资料——”<p>　　说到这里，门铃响起，我示意蓝丝去开门，不到十秒钟就听到了蓝丝叫“表姐”的欢呼声。<p>　　白素到了！<p>　　我请亮声等一等，冲向门口，把白素迎了进来。<p>　　白素一见我就道：“明白老夫人已经把两次和你见面的经过都告诉了我，她也向我说明了非人协会利用你我的原因。”<p>　　我不问是什么原因，先问道：“她说了我一些什么坏话？”<p>　　白素道：“我不知道她说的算不算是坏话。她说：卫斯理这样子做人，居然可以在江湖上混到现在，而且还混得不坏，可以说是人要靠运气的典型！”<p>　　我听了又好气又好笑，这还不算是坏话的话，真不知道什么才算是坏话了！<p>　　我脱口就道：“这老——”<p>　　才说了两个字，陡地看到白素向我使了一个眼色，我反应极快，连百分之一秒的停顿都没有，就接下去道：“——太太真幽默，我对她倒是极佩服，她那样大方接受我的道歉，更使我感到不好意思。”<p>　　白素向我一使眼色，我就知道那位明白老夫人可能就在门外，能够听到我的话，本来在“老”字之后，会有大不敬的称呼出现，然而我立刻更改，肯定除了白素之外，连蓝丝都觉不出来。<p>　　白素对我微微一笑，电话中传来了亮声的催促声，我向电话道：“白素来了，我请她立刻联络非人协会的一个重要人物，你迟些再打来。”<p>　　我话才出口，就听到门口传来老妇人的声音：“不必迟些再打来，我来说。”<p>　　说着，一个妇人走了进来，我当然以为进来的是明白老夫人，可是一眼看到进来的那妇人，我又傻了眼。<p>　　当然可以称进来的那妇人为老妇人，可是她却绝不是那样老，她只不过六十上下，而由于她很雍容清雅，体态优美，因此也可以说她只有五十上下。<p>　　她脸容秀丽，甚至于没有多少皱纹——绝对不是靠厚厚的粉霜来掩饰，她的妆扮十分清淡，看来令人舒服之极。<p>　　老实说，她第一次来的时候，如果就是这样子，我应该不会那样对她不礼貌——虽然外形歧视很不应该，可是外形是不是讨好，确然在与人交往上占很重要的因素。<p>　　我定定地盯着她看，想看出她化装的破绽，可是一直到她来到了我身前，我还是无法发现任何化装的痕迹。<p>　　她向我眨了眨眼，神情慧黠，伸手从我手中，取过了我的随身电话，我趁机留意她的手。<p>　　手最无法掩饰年龄，可是她的手，显示她的年龄最多也只是五六十岁，由此可知现在我看到的应该是她的本来面目，而上两次都是经过化装的结果。<p>　　后来我把我这个观察结果告诉白素，白素但笑而不答，一副高深莫测的样子，使我感到我的观察结果有问题，这位明白老夫人真可以说是名副其实的千面人了。<p>　　当下她取过了电话之后，就和亮声对话，第一句话就道：“你们想知道那盖子的情形？我只可以告诉你，那盖子上有八条线，应该是联结那容器，输出或者接受某种能量的。我们初步认为盖子和容器结合，在容器之内的东西，会受到两者结合所产生的某种能量的影响而发生变化。”<p>　　她语音清晰，说得非常明白，说完了这番话之后，顿了一顿，才自我介绍：“我是非人协会的明白老夫人。”<p>　　然后她把电话还给我，我立刻把电话连在扩音器上，还来得及听到亮声的吸气声。显然明白老夫人的话，令得亮声又惊又喜，他甚至顾不得和明白对话，而明显的是在和他身边的人说话，他大声道：“你们听到没有？我们必须和非人协会合作！盖子和容器分开的话，我们永远也找不到答案，只有两者合起来，才是破解谜团的关键！”<p>　　接下来听到一阵议论声，亮声才道：“老夫人好，我是勒曼医院的亮声——现在我们正在进行表决——好极了——我们一致通过和非人协会合作。”<p>　　想不到明白老夫人一到，问题立刻解决，我不禁欢呼。<p>　　亮声继续道：“我们会派代表和非人协会合作，代表的人数……”<p>　　明白老夫人抢着道：“每方两人，非人协会方面的代表，是明白和白素。”<p>　　亮声那边几乎没有考虑，就道：“勒曼医院方面的代表，是亮声和卫斯理。”<p>　　我在刹那之间，只觉得事情滑稽无比——白素代表非人协会还有话可说，她是非人协会的会员。而我算是勒曼医院的哪棵荵，如何可以成为勒曼医院的代表！<p>　　我忍不住哈哈大笑。<p>　　亮声像是知道我为何发笑，他道：“邀卫斯理作为勒曼医院的代表，也是我们一致通过的——卫斯理作为是将那应该是容器之内的物品交给我们的人，有足够的资格代表我们。”<p>　　他所谓“应该是容器之内的物品”，当然就是指那个怪蛹。而他的话对我相当推崇，这“外星马屁”，和地球马屁一样，很令人受用。不过我当然知道他们真正的用意，是由于我将那怪蛹交给他们之后，他们在处理研究怪蛹的这件事情上，一直对我进行隐瞒。这时候他们是想补救过错，他们很聪明，知道补救和令我不再怪他们的唯一方法，就是让我参加接下来破解谜团的工作。<p>　　我一面笑一面道：“要我当勒曼医院的代表也可以，不过我有条件。”<p>　　亮声怔了一怔，苦笑道：“什么条件？”<p>　　我道：“我要有两个助手——他们是温宝裕和蓝丝。”<p>　　温宝裕是整件事从头开始就参与的人，而蓝丝既然被我紧急召来，难道还令她和温宝裕分开不成！<p>　　亮声本来以为我会因为生气而不知道如何为难勒曼医院，一听到条件不过如此，立刻满口答应。<p>　　明白老夫人看来比我还要心急，她问：“我们该讨论如何进行了。”<p>　　亮声道：“是，首先要请非人协会的代表……和代表助手到勒曼医院来，我们汇报一直以来我们对应该是容器之内的物体进行研究的一些情形。”<p>　　我心中暗骂了一句“外星怪物真不是东西”！他们果然一直在研究而且显然有所发现，可是却一直不告诉我。<p>　　亮声当然听不到我心中的话，他略顿了一顿，很认真地道：“对不起，卫斯理。”<p>　　他只是简简单档地说了“对不起”三个字，可是语气郑重，其余的话，当然尽在不言中了——这种道歉方式，倒是只有在好朋友之间才能够出现的情形。<p>　　我叹了一口气，接受了他的道歉，道：“不必再提起了。”<p>　　亮声吁了一口气：“我们会立刻向交易会取得那容器，希望非人协会也尽快把盖子运到勒曼医院来。”<p>　　明白老夫人立刻道：“为什么不是把容器和应该是容器中的东西运到非人协会来？”<p>　　亮声道：“如果对这一点有异议，相信两位代表到了勒曼医院之后，就会同意我们的建议。”<p>　　这其中有什么奥妙，我现在当然无法知道。<p>　　明白老夫人十分爽气：“好，到了勒曼医院再说。”<p>　　本来我一直对非人协会印象不好，在第一次和明白老夫人会面之后，印象更坏。而勒曼医院方面又是以外星人为主，所以还很怕拉拢他们合作非常困难。现在看来这个疑虑完全没有必要，因为就明白老夫人行事态度来看，再加上白素，毫无疑问会是合作的好对手。<p>　　我补充了一句：“一等温宝裕来到，我们就可以启程。”<p>　　亮声道：“我会在哥本哈根机场等候大驾。”<p>　　我大大地伸了一个懒腰：“现在只要等温宝裕来——”<p>　　明白老夫人抢白道：“在这里等？当然是到机场去，温宝裕下机，立刻就可以启程。”<p>　　明白老夫人外表看来很优雅，这样外形的人，大多数行事很慢，可是她看来却比我还要性急，真叫人怀疑她的真正模样如何。<p>　　她的提议当然可以节省时间，我们就离开了办公室，到机场去。到了机场之后不多久，就接到了匆匆赶回来的温宝裕，立刻又飞往哥本哈根。<p>　　温宝裕在和我们会合之后，知道面前的妇人就是明白老夫人，他的讶异程度，远远超过我，盯着人家，目不转睛看了很久，才长叹一声，道：“这世上原来真有七十二般变化这回事，明明是一位老太太，忽然变成了一位美妇人！”<p>　　由于他实在说得十分认真，所以我们都不觉得那是过份的赞美，明白老夫人笑得很高兴，伸手在温宝裕头上敲了一下，笑骂道：“你这小滑头！你再说得肉麻一些，我就原谅你上次的无礼！”<p>　　温宝裕叫屈：“上次对你无礼的是卫斯理，不是我！”<p>　　我摇头：“真不是东西，这就出卖朋友了！”<p>　　大家都笑，气氛很是轻松。<p>　　飞机起飞之后，明白老夫人闭目养神，一言不发。虽然我极想她说说有关那盖子的事情，可是白素示意我不要发问，我只好向他们说我在交易会总部的经历。<p>　　在说到我一念之间忽然想通了的时候，温宝裕毕竟年轻，距离可以“想通”这种境界还很远，所以他叹了一口气，道：“现在非人协会和勒曼医院合作，肯定各有所得，可怜我却变成什么都没有了！”<p>　　我和白素望着他笑，我道：“只要那怪蛹的秘密能够揭开，就等于解开了我们的心结，所得和非人协会、勒曼医院一样，你怎么连这一点都看不开！”<p>　　温宝裕怪我：“我这样说是漫天讨价，希望非人协会、勒曼医院看我可怜，会分些好处给我，给你这样一说，我有希望到手的好处又飞了！”<p>　　明白老夫人仍然闭着眼，却道：“非人协会没有什么好处可以给你，倒是很想邀请你的小情人入会。”<p>　　温宝裕一听，望向蓝丝，神情十分羡慕。蓝丝笑：“谢谢明白姐姐——”<p>　　她才说了一句话，明白老夫人就陡然睁开眼来，瞪了她一眼，蓝丝若无其事地说下去：“我属于一个降头师的帮会，有十分严格的会规，不能参加其他任何组织，真是遗憾。”<p>　　明白老夫人立刻又闭上了眼睛：“是我没有打听清楚，太冒失了。”<p>　　我注意到了明白刚才的反应。大家都称呼她为“老夫人”，可是蓝丝却称她为“姐姐”。这显然是蓝丝看出了她的真正年龄并没有到达被称为老夫人的程度。我相信特级降头师蓝丝有她独特的观察能力，不会有错，那么眼前的明白，还是经过化装，并非本来面目，这真是鬼神莫测、不可思议至于极点！<p>　　后来蓝丝对我们说：“这个人她自称老夫人，不知道是为何。她实际上年龄不会比表姐大——”<p>　　蓝丝在说到这里的时候，神情很犹豫，我还以为牵涉到了白素的年龄，她有顾忌，正想对她说白素绝对不会在乎，蓝丝又已经道：“这人……真的很怪，我甚至无法确定她是女人还是男人。”<p>　　这句话令我们都大吃一惊，一时之间无法反应，我立刻想到在交易会总部和她见面的情形，那时候我面对的实在是一个老年男人。<p>　　白素吸了一口气：“总之她是一个非常人，所以会中所有人都推举她为非人协会会长。”<p>　　直到这时候，我们才知道明白老夫人原来是非人协会会长，当场肃然起敬，也不必去理会她是男是女了。<p>　　想起我曾经在办公室中这样对付她，她也能接受我的道歉，至少其人风度之佳，十分罕见。<p>　　温宝裕和蓝丝靠在一起，如胶似漆，我望着白素笑——我们好好的夫妻，却忽然一个代表非人协会，一人代表勒曼医院，还好是两方面合作，要是忽然起了斗争，难道我和白素也要打架不成，真是好笑。<p>　　航程并不是太远，很快就到，我们才离开机舱，亮声已经迎了上来，第一时间乘直升机离开。<p>　　直升机看来并不是很大，可是却可以远程飞行，直达格陵兰冰原勒曼医院所在地。<p>　　我和亮声在一见面的时候，两人就紧紧握手——他表示了歉意，我表示了过去的一切不必再提。<p>　　他道：“卫斯理，我知道你性急，可是现在我实在说不明白，医院方面已经完全准备好了，各位一到，立刻就可以开始向各位报告——”<p>　　他话还没有说完，明白老夫人已经道：“到时候，我先说！”<p>　　亮声有点愕然，我觉得有趣——人的外形可以千变万化，看来本性却很难改变，明白老夫人确然比我还要性急！<p>　　亮声道：“太好了，我们正急于想知道贵会掌握的资料。”<p>　　进入了勒曼医院的冰下建筑，明白老夫人并没有特别的惊讶，显示她见惯世面，不会大惊小怪。温宝裕和蓝丝也是第一次来，反应很强烈。<p>　　到了会议室，里面有七八个人在，亮声向我们一一介绍，我虽然算是勒曼医院的代表，其实根本是外人，那些人我一个也不认识，一下子只记住了其中一个光头中年人主持研究怪蛹，自然也就是那次几乎和我在电话中吵起来的那位仁兄。<p>　　我在和他握手的时候，不经意地向他那光得发亮的头顶望了一眼，心想他们这些外星人，都借地球人的身体活动，为什么不找一个好一点的，偏偏拣了一个光头。<p>　　谁知道这位光头仁兄感觉十分灵敏，立刻在自己头顶上拍了一下，道：“地球人头发的作用已经不再存在，变成人体上完全没有用处的器官，所以我不要。”<p>　　他的这样说法，深得我心，使我想起一段十分重要的经历，不禁很感叹。<p>　　光头仁兄的名字的发音用汉字来表现，可以写成“大分工”三个字，这大分工三个字看起来不很像一个名字，但所谓名字只是一个称号而已，就用大分工来称呼他，有何不可？<p>　　介绍完毕，也不用客套，明白老夫人就立刻道：“我先说。”<p>　　大家都不反对，明白老夫人吸了一口气，道：“事情应该从一个叫班登的医生开始——”<p>　　她这句话一出口，人人都不由自主，发出了“啊”地一声，令得她怔了一怔，道：“我说错了什么？”<p>　　我忙道：“没有，只是因为我相信，不管由这里哪一位来说整件事，都会从那个叫班登的医生开始。”<p>　　明白老夫人道：“若干年之前，班登认识了我们的一个会员，他向我们表示，他有非常奇特的发现，在中国广西十万大山深处，发现了一个不知名的生物，比人稍大，看起来像是一只蛹——”<p>　　她讲到这里，我忍不住举起手，她向我望来，我道：“可不可以发问？”<p>　　她哼了一声：“你已经问了！”<p>　　我急急地道：“班登说那不知名生物是他发现的？不是他培育制造的？”<p>　　明白老夫人看也不看我，道：“我说得很清楚，不应该引起任何误会。”<p>　　我只好道：“对不起，打扰了。”<p>　　从明白老夫人的话中，我知道班登这家伙在有关那怪蛹的来历方面胡说八道欺骗了我们。<p>　　明白老夫人继续说：“班登医生对于他是如何得到那个怪生物的，有一个非常曲折离奇的故事，说是和中国历史上一个短命王朝的藏宝有关，他就是在藏宝地点得到线索，才找到那怪生物的。他还说，这个怪生物和当年建立那个王朝的首脑人物有关。他的故事实在太离奇了，以致我们也难以接受。”<p>　　她说到这里，向我望来，我苦笑一下——班登所说的离奇故事，一半是真的，一半是他的设想。至于在藏宝所在他得到的并非是培育制造怪蛹的方法，而是可以找到怪蛹的线索，这一点我直到现在才知道。<p>　　明白老夫人又道：“为了使我们相信他的故事，他说他的经历有人可以作证，可以替他作证者，就是现在也在座的卫斯理先生。”<p>　　她再度望向我，我苦笑着道：“我只能证明一部份。”<p>　　明白老夫人好像并不要求我回答，自顾自说下去：“卫斯理先生经历过很多奇怪的事情，所以我们就接受了他的故事，而他继续所说的一些，却令得我们非常生气。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>第一百三十二卷 解开密码(密码续集) 第八章 宇宙之外</b><p>");

document.write ('　　她说着，果然有生气的神情，继续道：“班登说，他为了要弄清楚那怪生物的来龙去脉，就把那怪生物交给了他以为有能力做到这一点的卫斯理。”<p>　　我不禁十分恼怒，班登真不是东西，竟然在非人协会这样说我！<p>　　我哼了一声，明白老夫人接下去说：“不久他就觉察到自己所托非人，因为卫斯理自己无法破解这个谜团，就把那怪生物交给了一家十分神秘，可能是很多外星人在地球活动的基地，号称医院的组织。”<p>　　她说到这里，向勒曼医院各人望了一眼。<p>　　她对勒曼医院各人显然比对我客气得多，她解释道：“当时我们虽然早已知道有这样的一个医院存在，并且也加以注意，不过由于这医院行动十分神秘，所以可以获得的资料极少，并不能肯定它是外星人的活动基地。”<p>　　虽然她解释了，可是还是引起了一些不满的声音，亮声抗声道：“卫斯理曾经在他记述的故事中一再提到我们，其实不应该那样神秘。”<p>　　明白老夫人连眼睛都不眨，立刻道：“卫斯理记述的故事，不能当作正式的资料看！”<p>　　她竟然这样评价我的记述，实在非提抗议不可，我举手，大声道：“我要求修正刚才的话！”<p>　　明白老夫人冷冷地道：“不必，事实证明确然如此。”<p>　　我气往上冲：“试举例以说明之！”<p>　　她语气更冷：“班登医生在知道那怪生物已经到了那间神秘医院之后——”<p>　　这次轮到亮声大声抗议：“那间神秘医院有它的名字：勒曼医院！”<p>　　明白老夫人居然立刻改了口：“班登医生曾经好几次向勒曼医院要求取回这怪生物，可是遭到勒曼医院的拒绝，勒曼医院而且在利诱班登回到医院不成功之后，对班登说，他们已经将那怪生物毁灭了，从此不再和班登作任何接触。”<p>　　我听得她这样说，不禁讶异之极，立刻向勒曼医院各人看去，只见那些外星人反应不一，有的低头作惭愧状，有的双眼向天作听不见状，有的干瞪眼作老子就是这样你能奈我何状。<p>　　我心中气愤之极，因为在将那怪蛹交给勒曼医院研究之后，我一直非常关心，经常询问，也曾留心班登的下落，从来不知道班登和勒曼医院有过交涉，勒曼医院方面没有向我提起过半个字！<p>　　我立刻又在白素的神情上看出，明白老夫人所说的是实情。<p>　　然而不等我向勒曼医院质问，明白老夫人已经说出了难听之极的话来了，她道：“这些事实，在卫斯理记述的故事中，都完全没有提到。所以我们认为卫斯理记述的故事，不能当作正式的资料看。”<p>　　她的话我完全无法反驳，虽然气愤之极，然而却又无话可说——是我太相信勒曼医院，而遭到了勒曼医院的欺骗。我根本不知道曾经发生过这些事情，当然这些事情不会在我的记述中出现。<p>　　明白老夫人这才向我望来，道：“卫斯理先生，这个例子够说明了吗？”<p>　　我除了点头之外，无法有别的反应。<p>　　明白老夫人确然是厉害角色，我以为我向她道歉，她也接受，我们应该已经化敌为友了。可是这时候她代表非人协会，我代表勒曼医院，她就毫不留情攻击我和勒曼医院，当然是想为非人协会在合作中取得更大的利益。<p>　　虽然我不知道在这桩合作中会有什么样的利益可以取得，然而我知道如果让大亨、陶启泉这样的人物来代表非人协会，他们也一定会这样做。<p>　　刹那之间，气氛十分尴尬，亮声叫了我一声，我向他看去，他神情很内疚，他已经一再向我道歉过，我实在不能再将他怎么样。亮声道：“轮到我们说明一切的时候，就会清楚知道我们为什么要这样做。”<p>　　他已经不是第一次这样说了，我这时思绪紊乱，也无法去设想其中究竟有什么关窍。<p>　　明白老夫人在等各人情绪平复之后，才继续说下去：“班登不能取回那怪生物，也不相信勒曼医院所说已经将它毁灭，而他又坚决相信那怪生物的研究价值极高，高到了难以想像的地步，足以改变人类的现状，会对人类的生活产生巨大的影响。这样有研究价值的东西在一群目的不明的外星人手中，对地球人来说，是巨大的威胁！”<p>　　勒曼医院各人听了这样的指责，都不以为然，可是看他们的神情却又都不知道该如何反驳才好——我早就说过，除了科学方程式之外，外星人在其他方面的才能，还真比不上地球人。<p>　　在这样情形下，我这个勒曼医院的代表，就派得上用处了。<p>　　我吸了一口气，道：“勒曼医院虽然有很多来自外星的天外来客，然而绝对可以相信，他们对地球人没有任何恶意。过去没有、现在没有、将来也不会有任何对地球人不利的行为。”<p>　　我这样说了，勒曼医院各人都松了一口气。可是明白老夫人却摇头：“不能怪我们当时对勒曼医院不信任，因为对付班登的手段不能称为友善。”<p>　　她这样说，勒曼医院方面也只好接受。<p>　　却不料她说了之后，又立刻向我望来，很严肃地道：“至于卫斯理你说勒曼医院从来没有做过对地球人不利的行为，这很值得商榷，我有不同的意见，不过和我们现在在讨论的事情无关，事后我要求作详细的讨论。”<p>　　在这个问题上她向我挑战，我自问完全可以应付，所以立刻大声道：“好！”<p>　　我和明白老夫人这样的对话，令得勒曼医院方面十分不安——他们不知道明白老夫人为什么认为勒曼医院可能做过对地球人不利的事情。<p>　　看他们的样子，像是想立刻就讨论这个问题。不过明白老夫人已经在继续往下说了：“于是班登和我们接触，想借我们的力量，从勒曼医院处取回那怪生物，以免勒曼医院利用那怪生物对地球人不利。”<p>　　勒曼医院方面，这时候以那位光头不分工先生的反应最为激烈，他的整个头都变成通红，霍然起立，大口喘气，明白老夫人冷然道：“这位先生有什么话说？”<p>　　光头仁兄大声道：“没有什么话说，等到你们了解真实情形之后，就会……就会明白！”<p>　　我心中充满了疑惑，深知勒曼医院在这怪蛹身上一定有十分重大的发现，所以一再说我们在听了他们的汇报之后就会明白。可恨明白老夫人要抢着先说，而勒曼医院那些人好像又如果不是从头说起就无法开口一样，真叫人无可奈何。<p>　　明白老夫人不再理会光头仁兄，道：“我们基本上并不相信班登所说的一切，于是班登提议，我们派人和他一起再到他发现那怪生物的地方去，他说怪生物可能不止一个，我们接受了他的提议，派了两个人和他一起前去。同时我们也努力探听有关勒曼医院和勒曼医院如何处理那怪生物的一切。可是我们虽然明知道确然有勒曼医院的存在，却完全无法知道有关它的情形，我们知道卫斯理经常和勒曼医院有联络，曾经好几次想在他那里得到信息，他很能为勒曼医院保守秘密，我们什么也得不到。”<p>　　听她讲到这里，我真是又惊又怒，因为我根本完全不知道有人想在我这里探听有关勒曼医院的信息，我也不知道非人协会派了什么样人来刺探。<p>　　我自己最讨厌这种鬼头鬼脑的事情，当然不会做，因此也不提防人家会在我身上做。<p>　　或许有些人在闲谈的时候，装成不经意的向我问起勒曼医院和那怪蛹的事情，那他真的可以说是枉作小人了！<p>　　因为他在我口中得到的消息，绝对不会多于我所记述的——我所知道的事情，全都记述在故事中了。<p>　　而非人协会居然暗中如此有机心，真是既可怕、又可恨！<p>　　明白老夫人继续道：“现在我才知道，卫斯理并不是擅于保守秘密，而是他根本不知道。”<p>　　我缓缓地吸了一口气，心中气恼，却又无法发作，很是难受。<p>　　在这段时间中原来还有一个我当时没有留意——连想都没有想到的小插曲，有必要补叙一下。<p>　　后来白素问我：“在那时候你感觉很差吧。”<p>　　我苦笑：“差之极矣！被人在暗中鬼头鬼脑刺探，就像身上爬满了看不见的蟑螂一样，要多难受就有多难受。”<p>　　白素忽然道：“谢谢你！”<p>　　她说得十分由衷，我却莫名其妙至于极点，我们夫妻之间极少互相道谢——既然两位一体，何必谢来谢去，何况这时候我完全想不出白素要谢我的理由。<p>　　白素见我发楞，握住了我的手，道：“当时因为非人协会在暗中刺探你，你在又惊又怒的情形下，没有看过我一眼，我就是为这个谢谢你。”<p>　　我还是不明所以，白素笑道：“我和非人协会一向关系很好，而你在那时候看都不看我，可以证明当时你心中根本没有起过怀疑刺探者就是我的念头，对我这样信任，值得我感谢。”<p>　　我这才恍然，伸手打了白素一下，连声道：“可怕！可怕！你想得那么多，以后我要多多怀疑才好！”<p>　　当时我当然不会对白素有任何怀疑——可以怀疑全世界人对我不利，也不会怀疑她！<p>　　却说当时明白老夫人略停了一停，又道：“而我们和班登医生之行，却有意料之外的收获。在班登发现那怪生物的深山之中，没有找到第二个怪生物，却发现了一件显然和那怪生物有关的物件，就是现在我们所称的那个盖子。”<p>　　她说到这里，取出了一个信封，放在桌上：“各位都未曾见过那盖子——事实上直到我们见到了不明物品交易会上的那容器，才知道那是那容器的盖子。现在请各位看看这盖子的照片。”<p>　　光头仁兄首先抢着取出照片来，照片有十几张，从各个角度拍摄那盖子。<p>　　明白老夫人说得对，如果没有看到过那容器，看到了照片，很难说出那是什么东西。而在见过那容器之后，却只要一看，就可以知道那是那容器的盖子。<p>　　主要的原因是因为盖子的一面，也有一个人形凹槽，只不过很浅。<p>　　如果把那个怪蛹放入容器之中，太约会有四分之三恰好填满容器的凹槽，有四分之一会露在外面，而如果加上盖子，就可以完全将怪蛹包没。<p>　　看起来怪蛹如果被放入容器，再盖上盖子，容器之内会没有任何空间，也就是说那怪蛹在容器之内，完全无法动弹，而怪蛹如果需要呼吸来维持生命，空气也不知道从何而来。<p>　　看到了照片上的盖子，和那容器配合起来，更可以肯定那是盛载怪蛹的器具，而肯定了这一点之后，却使人产生一种诡异莫名的感觉。<p>　　那盖子和容器最大的不同之处，是容器的凹槽部份也十分光滑，可是盖子的凹槽部份却布满了大约五公分长的细刺，数量极多，从头到脚都有，全数有多少，难以计算。<p>　　这种情形实在怪异之极，因为怪蛹如果在容器之内，盖子合上之后，完全没有空间，那也就是说这些刺，会全都刺入怪蛹的身体之内。<p>　　在这种情形下，那怪蛹如果有知觉，其身受的痛苦，实在难以想像。<p>　　除了那些刺之外，盖子两边各有一排和盖子一样长短，高也和盖子的高度一样，黑得发亮的装置，凸出约一公分，不知道是什么东西。而在这两排东西上，各有四条电线状物体，大约两公尺长，一端类似插头，也不知道有什么用处。<p>　　我记得明白老夫人曾经提到过什么盖子是动力来源这类的话，这时候我看了盖子的照片，也全然不知道她何所据而云然。<p>　　我看了一会，和白素交换了一个眼色，白素摇了摇头，显然她也完全不明白。<p>　　不过勒曼医院那些人反应却极为强烈，照片才一摊开，他们就各自发出了低呼声。照片放在桌子中间，他们人人都伏在桌子上，盯着照片看，而至少有一半以上的人，连呼吸都停止了。<p>　　明白老夫人目光锐利，注意勒曼医院各人的反应，从反应来看，他们显然一看就看出了名堂来。<p>　　光头仁兄先问：“你们的研究结果如何？”<p>　　他在这样问的时候，视线仍然不离开照片。<p>　　明白老夫人道：“我们在完全不知道那是什么东西的情形下进行研究，所知有限——”<p>　　她说到这里，取出一张电脑磁片来：“所有研究结果和测试所得的数据全在这里。”<p>　　光头仁兄接了过来，顺手在桌面上推了一下，现出一道缝，把磁片插了进去，墙上立刻有巨大的显示，他的手指在桌面上移动，一幅一幅图表数字显示出来，移动的速度极快，快到了不能在我视觉神经捕捉到形象再传到视网膜的程度。简单来说，就是我根本无法看到显示的是些什么！<p>　　而勒曼医院的那些人，却全神贯注地看着，完全没有人觉得显示的速度更快。<p>　　这种情形，说明他们使用地球人身体潜能的本领远在地球人之上，又或者说明他们本来的感觉能力就远在地球人之上。<p>　　这种情形，也可以肯定在这个会议室中，只有五个地球人，这五个地球人在这时候，不约而同，都长叹一声，自叹勿如。<p>　　明白老夫人明知道我们无法了解显示出来的内容，她向我和白素、温宝裕和蓝丝解释：“其实我们对这盖子的研究，可以说一无所得，那些测试所得的数据，都完全说明不了任何问题。我们不知道这盖子的构成原料是什么——”<p>　　她说到这里，就有一个勒曼医院的成员接口道：“是一种地球上没有的元素，不属于金属或非金属，其坚硬程度也无法用地球上计算硬度的数据来表达——地球上计算硬度最高的数字是‘十’，而这种物质如果要用这种计算法来表达，是在‘十’后面至少加六个零。”<p>　　温宝裕问：“这种物质属于你们的星球？”<p>　　所有勒曼医院成员看来都有一心两用的本领，他们一面专注显示，一面竟然一起摇头，这说明他们都听到了温宝裕的问题，同时也回答了他的问题。<p>　　还是那个成员道：“我们以前只在想像中设想有这样坚固的物质存在，现在才知道真的有这种物质。”<p>　　我骇然，眼前这十来个外星人，当然是来自十来个不同的星体，他们加起来的知识，应该可以代表宇宙中高级生物知识的总和，连他们都只是在想像的领域中才出现这样的物质，那么这物质来自何处？<p>　　我脱口道：“宇宙之中，还有你们不知道的物质？”<p>　　这时候磁片的显示已经结束，所有的勒曼医院成员都向我望来，神情大都茫然，而且都不由自主叹了一口气。<p>　　我完全可以感觉到他们现在的叹气，和我们五个地球人刚才的叹气是一样的——我们叹，是因为我们感到太不如他们；而他们叹，同样的是因为感到太不如人家。<p>　　他们只在想像的领域中知道有这种物质，而人家却已经将这种物质制成了如此精密的器具！<p>　　所谓“一山还有一山高”，或者“天外有天”、“人上有人”，大概就是这样的意思了。<p>　　光头仁兄望着我苦笑摇头：“你这个人真有意思，宇宙是如此浩瀚，谁能够说都知道宇宙中的事情！”<p>　　另一个道：“或许那根本不是宇宙之内的东西！”<p>　　听到了这样的一句话，我不禁感到了一阵眩晕。<p>　　平时我常说：“那不是地球上的东西。”<p>　　在这样说的时候，总以为自己的想像力已经超人一等了，因为有更多的人，听到了这样的话也并不接受，认为是卫斯理的胡思乱想。<p>　　而现在，人家说：“那不是宇宙内的东西！”<p>　　“不是宇宙内的东西”这句话就算我想接受，也接受不来，因为它太超乎我的想像了。我的想像力，连宇宙是怎样的一种存在都无法设想，何况是宇宙之外！<p>　　宇宙之外是什么？<p>　　我向说这个话的人望去，他苦笑：“别问我，我不知道。”<p>　　温宝裕疾声道：“你不知道，你又那么说！”<p>　　我明白温宝裕在听了这句话之后，在思想上引起了和我一样的感慨和迷惑，所以他才这样责备那人。<p>　　那人扬了扬眉：“我没有说错，虽然我对宇宙之外一无所知，可是既然有宇宙，就必然有宇宙之外，我无知，绝不等于我不知道的一切不存在。否定一切自己不知道的事物，是极度愚蠢的表现。”<p>　　温宝裕霍然起立，向那人一鞠躬，表示受教，获益匪浅。<p>　　对于那人提出，这盖子的质地可能是来自宇宙之外的物质这种说法，其余人并不反对，表示都同意有这个可能。<p>　　他们都望向明白老夫人，显然是要她继续说，而由他们作补充——和上一个问题一样。<p>　　明白老夫人点了点头：“我们发现，盖子两旁那黑而发亮的部份，有非常强烈吸收能量的作用，而且吸收的能量，可以储存在盖子中，而通过那些尖刺来转移。这种情形可以假设为当那个怪生物被放在容器之中，又盖上盖子，怪生物虽然完全没有空间可以活动，但是刺进了怪生物身体的刺，可以传送能量进入怪生物的身体。”<p>　　她说到这里，顿了一顿，才继续道：“不过我们无法知道那是什么性质的能量，也不知道这种能量对怪生物会起什么作用。”<p>　　勒曼医院成员中有人立刻道：“从测试的结果来看，这两条能量吸收带，对于宇宙射线的接收力特别强，我可以推测，在长时间的宇宙航行中，这种能量不但是持续航行的能源，而且也是容器里面生物维持生命的必需。”<p>　　我失声道：“那容器本身就是一个飞行器？它从宇宙的一个角落，甚至于从宇宙之外飞来？”<p>　　有好几个人同时回答：“不排除这样的可能。”<p>　　本来那怪蛹如此诡异，说它是天外来客，我完全可以接受。可是现在，听他们这样说，总觉得事情太怪异了，超过了我想像力所能接受的程度。<p>　　我道：“这东西到地球上多久了？”<p>　　当时我的思绪十分紊乱，问了这样的一个问题，实在也不知道为什么要问。<p>　　可是我随随便便一问，他们却很认真，先是沉默，接着就开始讨论了起来。<p>　　毫无疑问他们是用地球上人类采用的语言在讨论，可是由于他们的发言实在太深奥，所以我并听不懂——这情形就像是文盲在听一群数学家在讨论微积分一样。<p>　　我只听到有几个人在坚持，不断地说：“往上推，还要往上推！”<p>　　在有人说到“地球板块运动开始之前”这样的时间时，那几个人还在说：“还要往上推。”<p>　　我们几个地球人骇然，甚至于脸上变色——这一部份我们倒可以听懂。所谓“地球板块运动”，是古地质学家的一种理论，说地球上的陆地本来是连成一起的，后来由于地壳的变动，开始分裂，才形成了如今的各大洲，现在的各大洲陆地的形状，还勉强可以拼凑起来。而许多高山都在板块运动中形成，像喜玛拉雅山，就是由于印度次大陆向北移动而挤出来的，原来是海洋，所以在山顶可以发现原始海洋生物的化石。<p>　　地球板块运动的理论已经相当普遍被接受，然而那是极古极古年代所发生的事情，在地质年代上来说，比在古生代的什么寒武纪、志留利亚纪还要早不知道多少年。而地质学家推断寒武纪是开始于大约五亿七千万年之前到五亿年之前。<p>　　至于为大家所熟悉的侏罗纪，属于很晚期的中生代，历史少于一亿年。<p>　　在古生代之前，还有太古元古代，那究竟是多少年之前的事情，已经难以推测了。<p>　　而地球开始板块运动，又比太古元古代还要早，用“年”来做计算单位，至少在十亿年以上，属于地球初形成而还未定型时期的事情。<p>　　将事情的发生的时间推到板块运动时期，已经是不可思议至于极点的了，然而那几个人却在说“还要往上推”！<p>　　我忍不住道：“再往上推，就到了地球刚形成的时候了！”<p>　　一个人立刻问我：“地球是怎么形成的？”<p>　　我不禁苦笑——做梦也想不到从一件不明物体开始，问题会演变得如此伟大和深奥，竟然牵涉到了地球是如何形成的这样大问题。<p>　　我道：“我所知道地球形成的经过，全是地球上科学家研究得出的结论，不知道是不是对。”<p>　　那人略想了一想：“大体可以接受。”<p>　　我战战兢兢，像是在接受校长考试的小学生一样，道：“宇宙银河系中的一次爆炸，形成了一个气团，这个气团在急速地旋转过程中，甩出了许多小气团，最后气团形成星体，就是太阳系，地球就是其中的一个小气团形成的星体。”<p>　　“地球是如何形成”这个问题，即使在地球人之间，讨论了那么多年也没有定论。我的回答是把其中一派学说作最简单化和最幼稚化的说法。<p>　　那人笑了一下，也不知道他认为我的回答是对是错。<p>　　他反问道：“你以为那已经是最久最久的了？”<p>　　对这个问题，我倒可以有理直气壮的回答，我道：“那当然，不可能再久，再往上，根本就没有地球，那东西又如何来到地球！”<p>　　根本没有地球，当然不会有任何东西来到地球——这是最简单的逻辑。<p>　　那人又笑了笑，望向他的同伴，像是在向他们征询意见，该如何回答我。<p>　　有人道：“我们自己还没有结论，且别理会他的问题。”<p>　　大家竟然立刻同意此人的话，不再理会我，又自顾自讨论起来。这次他们讨论的是那东西从哪里来。好像那东西是什么时候来的这个问题已经解决了。<p>　　我觉得莫名其妙，向白素望去，白素也是一脸惘然。难道说他们达到的结论是“在还没有地球的时候那东西已经来到地球”？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_11'>第一百三十二卷 解开密码(密码续集) 第九章 恐怖大王</b><p>");

document.write ('　　这当真是滑稽之极的事，我想哈哈大笑，可是胸口却又像是被什么东西堵住了一样，笑不出来——因为我知道，我之所以会感到好笑，是因为事情超过了我的知识范围，我完全不懂、不知道、不能接受，这就是我感到好笑的原因。<p>　　就像有些人，由于外星人是在他的知识范围之外的事情，所以一听到外星人就会感到好笑一样。<p>　　这时候他们已经讨论到了那东西从何处而来。<p>　　我总算听懂了他们讨论的“那东西”是包括了容器、盖子和怪蛹。他们认为当初来到地球的时候，怪蛹在容器之内，而容器和盖子是合而为一的。<p>　　我一面听一面摇头，因为疑问实在太多。温宝裕也和我一样在大摇其头。我那时候主要的疑问是：如果容器和怪蛹同时来到地球，照他们刚才所讨论的时间，至少已经有几亿年之久，难道那么多年来，这怪蛹可以既不变化、也不死亡？<p>　　而温宝裕主要的疑问显然和我不同，他忍不住大声道：“容器本身不是飞行器，更不是宇宙飞行器，不能够单独来到地球，一定要由飞行器带来，那飞行器必然十分庞大——它又在哪里？”<p>　　当温宝裕提出这个问题的时候，勒曼医院成员的讨论正分成两派，一派说来源是在宇宙之内，一派说来自宇宙之外，正争论得相当激烈。<p>　　而温宝裕一提出了这个问题，所有在抢着说话的人，突然全都静了下来，一起望向温宝裕。<p>　　温宝裕给这些人的目光集中注视，弄得神情很尴尬，他双手乱摇，道：“当我没有说过！”<p>　　他以为他是间了一个蠢问题，所以人人看着他，这才赶紧声明。<p>　　那些人摇头，亮声道：“小朋友，请你把刚才的问题，再说一遍。”<p>　　温宝裕不明所以，向我望来，我也莫名其妙，不知道温宝裕的问题有什么特别值得注意之处。我向温宝裕点了点头，示意他不妨就再说一遍。<p>　　温宝裕吸了一口气，把问题重说了一遍。<p>　　当温宝裕这样做了之后，至少有四五个人，伸手在会议桌上重重拍了一下，有两个人霍然起立，光头仁兄双手拍打头顶，那些人的反应真是奇特之极，温宝裕吓了一跳，很有些手足无措。<p>　　我却看出那些人有这种激烈的反应，绝对不是发怒，而是高兴，是忽然之间对一个久思不得其解的问题忽然有了突破的一种兴奋状态。<p>　　果然亮声双手挥动，大声道：“这真是一言惊醒梦中人啊！”<p>　　这时候最莫名其妙的还是温宝裕自己，他有些哭笑不得，实在不知道自己这个问题，给了人家什么启发，以至可以得到如此高的评价。<p>　　他张大了口，说不出话来。明白老夫人也忍不住问：“究竟发生了什么事情？”<p>　　温宝裕立刻点头——他自然更想知道发生了什么事。<p>　　勒曼医院各人互望，好像很难解释，亮声想了一想，道：“现在说，不容易说明白，需要把事情顺序说下去才好懂——刚才我们打了岔，现在请明白老夫人继续说下去。”<p>　　我和温宝裕相视苦笑，明白老夫人看来原本想提抗议，可是结果她接上刚才被打断的话题，继续说：“这四条电线状物体，我们一直不知道是什么东西，直到在看到了容器的录影带之后，才估计是连接容器用的，它们和容器如何连接，由于没有看到容器的实物，所以无由得知。而整个东西，只能就表面看到的部份进行观察研究，目前所知的任何透视方法都对它无效，由于它绝顶坚硬，所以也无法将它切一些下来作化验，当然更无法将它剖开来。”<p>　　勒曼医院各人对这番话听得很专注，等明白老夫人说完之后，一个叹了一口气，道：“根据刚才那些测试的数据来看，别说现在地球上无法将它切割，我们这里所属的星体上同样也做不到——连削下一小片都做不到。”<p>　　曾经有人对我认为外星人的科学水平必然高于地球人提出非议，其实那是误会了我的意思。我是说：来到地球的外星人科学水平必然比地球人高出许多。道理很简单，因为他们至少已经懂得远程星际飞行，而地球人只不过到过自己的卫星而已，相去极远。<p>　　现在这里至少有十个以上不同星体的外星人在，他们也说无法处理那盖子的物质，由此可知这物质是如何之坚硬！<p>　　当然要将这样坚硬的物质制造成容器和盖子，需要极高的技术，这容器的制造者，科学水准之高，难以想像。<p>　　又有人道：“即使有能力使用这样的物质来制造容器，我相信也不会普遍应用，一定是有特殊的目的，而且在制造的时候，必然动用了全部可以动用的力量，全力以赴，才能成功。”<p>　　光头仁兄肯定了这番话的前半部，他道：“特殊的目的，毫无疑问就是为了利用坚固程度匪夷所思的物质所制成的容器，来保护放在容器之内的生物。”<p>　　他的话，各人都表示同意，他继续道：“有了这种容器的保护，可以使得在任何天翻地覆的变化中，在容器内的生物，不受影响，继续存活。”<p>　　各人又点头，而我却越听越糊涂。不过我却至少可以听出容器内的生物——那个怪蛹，是整件事的关键，容器是为了保护怪蛹而建造的。<p>　　我问道：“那怪蛹究竟是什么东西，需要这样周详的保护，又有什么力量会攻击那怪蛹？”<p>　　勒曼医院各人都不出声，神情肃穆，亮声望向明白老夫人，问道：“还有什么补充？”<p>　　明白老夫人摇了摇头：“没有了——要听你们的了。”<p>　　光头仁兄站了起来，很严肃的道：“自从那怪蛹来到勒曼医院，就由我领导研究小组进行研究，这怪蛹是整件事的关键，现在我报告研究的情况。”<p>　　我们五个人都自然而然坐直了身子，他要开始报告研究怪蛹的情况，也就是说，怪蛹之谜，快要揭开——在现在这种情形下，显然勒曼医院在研究怪蛹的工作上，必然有所收获，以前每次都告诉我没有进展，全是骗我的！<p>　　光头仁兄说到这里，略顿了一顿，向亮声望去。亮声也站了起来：“为了使大家更容易了解报告的内容，请大家移步到研究室去，一面听报告，一面可以看我们研究得出的结果。”<p>　　勒曼医院各人也都站了起来，我们当然没有反对的理由。<p>　　出了办公室，走廊两边都有速度相当高的输送带——看来勒曼医院的外星人将他们星体的科技带到了这里，使得整座勒曼医院给人幻梦一样的感觉。<p>　　到了走廊尽头，进入升降机，向下降去，也不知道降了多少，然后又是走廊，这才进入了研究室。<p>　　一进入研究室，我们都有愕然之感——眼前所见的和我们脑中固有的对“研究室”的印象大不相同，以致一时之间难以接受这就是研究室！<p>　　眼前所见是一个极大的空间，至少有三百平方公尺，而且天花板很高，超过十公尺，光线柔和。空间中除了中间有一个座台，台上放着一只玻璃箱，箱中放着那只怪蛹之外，没有别的陈设。<p>　　所以看起来很空旷，这种景象相当滑稽——就像是那怪蛹是什么大人物一样，死了之后，身体被放在玻璃盒子之中供人观看。<p>　　亮声带着我们来到了座台之前，我们已经很久没有见到这怪蛹了，只见它还是那个样子，一见就令人感到恶心，尤其是第一次见到它的明白老夫人，表情十分古怪。蓝丝虽然也是第一次见到，可是她毕竟是超级降头师，平时什么古怪东西没有见过，所以反应一般。<p>　　温宝裕伸手在玻璃箱上拍了两下，道：“嗨！老朋友，好久不见了。”<p>　　光头仁兄向温宝裕道：“听说你对它也进行过研究，不知道经过情形如何。”<p>　　温宝裕居然很谦虚：“我哪里谈得上什么研究，只不过照了x光而已，也没有什么发现。”<p>　　光头仁兄扬了扬眉：“你没有想到要解剖它？”<p>　　温宝裕道：“想过，可是怕损伤它，所以没有做。”<p>　　这位光头仁兄只顾和温宝裕说话，我已经很不耐烦，明白老夫人比我性急，毫不客气地道：“你快些开始报告，别浪费时间。”<p>　　光头仁兄居然脾气甚好，笑嘻嘻道：“就这样报告会很闷，我们不如一面做些事情，一面说。”<p>　　他说着，也不管人家同不同意，又向温宝裕道：“不会损伤它，现在就由你来进行解剖如何？”<p>　　当时我们都不知道这位仁兄葫芦里卖什么药，温宝裕以为对方想考验他的勇气，所以一口答应：“好！”<p>　　光头仁兄取出一只如同遥控器般的东西来，按了一下，左首墙中有一只柜子，无声无息向他移来，到了他的身前停下，他打开柜子，道：“你选用什么工具？”<p>　　只见他打开的那一格，有多种解剖刀之外，还有小型锯子，我看到其中至少有三把，竟然是用来锯极坚硬的金属所用的金刚砂锯片！<p>　　这情景就像是滑稽电影中的医生要解剖一样，我忍不住笑了起来。<p>　　其时，玻璃箱的两边移开，温宝裕捋起袖子，取起一柄解剖刀来，就向人体型的怪蛹胸口部份划了下去。<p>　　解剖刀极之锋利，温宝裕在这样做的时候，我也不禁打了一个突，因为不知道这一刀划下去，划破了之后，会冒出什么样的浆汁来，令人恶心。<p>　　看温宝裕的情形也是硬着头皮划下这一刀的。却不料这一刀的结果，大大出乎意料之外！<p>　　我曾经接触过这怪蛹，它的表面像是受伤之后皮肤还没有长好的新肉，用手指按下去很软，会出现一个凹痕，很久才平复，可是这时候温宝裕一刀划下去，刀锋过处，却不但一点损伤都没有，而且完全没有任何痕迹，只有在划过去的时候，被刀尖略压下了少许而已。<p>　　温宝裕怔了一怔，用力又划了一下，情形还是一样。<p>　　光头仁兄笑道：“恐怕是工具不对吧！”<p>　　温宝裕本来就唯恐天下不乱，这时候他索性拿起一把金属锯来，按下钮，锯片飞快转动，发出声响。<p>　　温宝裕把锯子按向怪蛹胸口，向前推，锯片将胸口压下去，可是移过去之后，怪蛹胸口还是一点损伤都没有。<p>　　我们都看得讶异莫名，光头仁兄又打开了柜子的另外一格，道：“这里有雷射切割仪，你要不要试一试。”<p>　　这时候温宝裕惊讶过度，呆若木鸡，连点头或者摇头的反应都没有。<p>　　光头仁兄自己取起一具仪器来，发动，从仪器中射出光束。我知道这种仪器，几乎可以切开任何东西——切最坚硬的合金钢，就像快刀切豆腐一样。<p>　　可是这时候光束在怪蛹身上移来移去，却一点也不能损伤它，光头仁兄忽然半转身，将光束移向那柜子，才一下子，就将那钢柜子剖成了两半，当真触目惊心之极！<p>　　明白老夫人本来口齿何等伶俐，这时候瞪大了眼，连声道：“这东西……这东西……”就是无法再说下去。<p>　　光头仁兄这才道：“这就是研究报告第一部份：这物体的外层坚固无比，其坚固的程度超乎我们知识范围之外，我们不知道如何才可以攻破它。这东西毫无疑问是生物，可是生物的天然外层如此坚固是不可想像的，所以我们认为这外层是加上去的，其目的是为了保护里面的生物。”<p>　　他说到这里，停了一停，才继续：“我们一直不知道有容器的存在，直到知道，和了解了容器的质地也异常坚硬之后，可以肯定这生物受到双重保护。”<p>　　我们以前从来没有从这个角度去看那怪蛹，这时候听了这种说法，虽然觉得怪异，也并非不能接受。<p>　　我问：“容器和外层，哪一样更坚固些？”<p>　　光头仁兄道：“我没有试过切开容器，所以不能比较，而从数据上来看，两者相差不大。然而外层非常柔软，能够在更恶劣的环境中，譬如说力量巨大的撞击下保持完整，起到更好的保护作用。我们也试过用高温——后来我们把它带到地球上不存在的高温环境中去，也丝毫无损，后来在二十六个星体的联席研究会中，大家都一致公认，制造出这样坚固的物体，简直不可思议，集合所有星体的科技力量，也不能做到。”<p>　　我吸了一口气：“看来你们做了不少工作！”<p>　　我这样说，当然是表示了我对他们一直对我隐瞒表示不满。<p>　　亮声叹了一口气：“在星体会议上，我们竭力主张邀请你参加，可是进行了多次表决，反对的都居多数，他们可能因为从来没有和地球人合作过，所以有顾忌——勒曼医院当初和你，也曾有过同样的情形。”<p>　　我吸了一口气，没有再表示什么，这时候我感到很震惊，因为为了这怪蛹，竟然出现了这样大场面的星体联席会议，由此可知事情的严重性，远超乎我的想像。<p>　　而事情真正的关键，当然还是外层里面的生物——那究竟是什么生物，值得用那样的方法去保护？而且又是预料到了有什么样的灾难会发生，才需要这样的保护？<p>　　我把这两个问题提了出来，光头仁兄连连点头：“这正是当时我在会议上提出的问题。可惜这两个问题在会议上都没有结论。”<p>　　他挥了挥手，继续说下去：“我认为要弄清楚里面是什么，除了用一切可行的方法透视之外，最彻底的办法就是从中取出一些来研究。我们精于培育细胞，只要取到一个细胞，就可以将它培育成整个生物。”<p>　　他说到这里，停了一停。我和温宝裕互望了一眼，想说什么却又说不出来。<p>　　光头仁兄继续：“几次会议之中，议论纷纷，唯一大家都同意的是：这东西不属于地球。”<p>　　这种结论应该毫无疑问。<p>　　他又道：“在经过各种透视扫瞄的观察方法之后，发现里面是大量细胞——”<p>　　我打断了他的话头：“这不是废话吗——任何生物都是大量细胞，生物是由细胞组成的！”<p>　　光头仁兄望了我一眼：“生物体内的细胞，不论属于哪个器官、在体内起什么作用，都有共同的基因，然而我们发现这东西里面的细胞，却有许多、许多、多到了难以计算的不同基因的不同细胞。用一只狗来说，狗的身体之内有以亿计的细胞，这些细胞基因相同，所以取出任何一个来，进行培育，培育出来的，都是一只狗，不会是其他的生物。”<p>　　他所说的一切，我们虽然都是第一次听到，不过由于他说得十分清楚，所以我们都听得懂。<p>　　我骇然指着那怪蛹道：“你的意思是，在这个东西里面取出不同基因的细胞来，进行培育，可以培育出不同的生物来？”<p>　　光头仁兄点头：“正是如此，这是一个十分重大的发现，我们试图统计这里面究竟有多种不同基因的细胞，没有正确的数字，大约超过二百万种。”<p>　　我更是骇然：“就是说如果用这些细胞来培育，可以产生二百万种不同的生物？”<p>　　光头仁兄又点头。<p>　　白素沉声道：“地球上一共有多少种生物？”<p>　　光头仁兄道：“问得好！地球上一共有多少种生物，也没有确切的数字，植物和微生物除外，动物方面，昆虫超过十六万种、软体动物超过十一万种、脊椎动物……总共至少超过三百万种。”<p>　　白素若有所思，我知道她一定想到了些什么，我在这时候也隐隐约约想到了一些什么，不过还完全没有法子组合。<p>　　光头仁兄等了一会，见我们暂时没有问题，他就继续报告：“有了这样的惊人发现，我们进一步研究，发现细胞在这里面都生存于一种胶汁状态的液体之内，而且生命状态十分奇特……”<p>　　他想了一想，像在想应该如何形容这种奇特状态，然后道：“如果死亡是‘零’，那么这些细胞的生命状态就非常接近零，如果用数值来表示，几乎是‘无穷小’。这种接近死亡的生命状态，可以使这些细胞的生命几乎得到无限制的延长！”<p>　　他双手按在桌上，望向我们，问道：“各位听了我报告之后，有什么推论？”<p>　　除了白素之外，我们都摇头。<p>　　于是大家的目光都集中到白素身上，等待她说出她的推论。<p>　　白素吸了一口气，缓缓地道：“这里面有几乎等于整个地球生物数目的生物细胞，我推测这些细胞被保护得如此妥善，目的不单是保存他们，还有希望在某种情形下，使他们可以发展成生物，而在适当的环境中生存和繁殖的作用在。”<p>　　所有人对白素的说法还没有来得及反应，明白老夫人忽然大声道：“挪亚方舟！”<p>　　她所叫的这四个字，在大多数地球人中，都会知道，而外星人却不甚了了。即使在我们几个地球人之中，蓝丝也就有莫名其妙的神情，不知道“挪亚方舟”是怎么一回事。<p>　　而我和白素以及温宝裕却一听之下，就不由自主发出了“啊”的一声，我立刻把“挪亚方舟”和白素刚才所作的推论结合起来，有了更进一步的设想。<p>　　我举手争取发言，道：“假设在很久很久之前，某一个星球因为某种原因需要大规模移民——不但是这星球上最高级的生物需要离开，他们要使所有的生物都离开——可以假设这个星球已经不再适合生物生活下去，所有生物都必须离开去寻找适合生活的新环境，那么最好的迁移方法就是把所有生物的细胞用妥善的方法保存起来，然后进行迁移。”<p>　　我说到这里，顿了一顿，指着那怪蛹，又道：“这东西里面有整个星体的生物，他们是不知道哪一个星球上来的集体移民！”<p>　　勒曼医院各人在我说完之后，一起鼓掌，表示我的假设可以成立，我向他们鞠躬，同时双手分别指向白素和明白老夫人，因为我的设想只不过是综合了她们的想法而已。<p>　　温宝裕和蓝丝也鼓掌，温宝裕十分兴奋，大声道：“真想不到这怪东西这样不得了！”<p>　　光头仁兄道：“这假设和我们星际会议得出的结论一样，后来我们略有修正，是因为有了新的发现。”<p>　　他说到这里顿了一顿：“先说我们既然发现这东西之内有许多各种不同生物的细胞，觉得必须取出一些来培养，我们二十六个星体的科技集中起来，动用了最强的资源和设备，费尽心机，才在一个小星体上找到了一种硬度极高的物质，经过提炼，得到了不到一公克这样的物质，制成了一支针，预计可以刺穿这东西的外层，抽取里面的细胞。”<p>　　这一番话听来容易，可是其过程的复杂和困难，简直无法想像，集二十六个星体的能力，才炼制成了一支针，当真匪夷所思至于极点！<p>　　而且如果抽出了细胞，就可以培育成生物，不知道究竟培育出了一些什么样的怪物，这更是一想起来就令人不知道如何才好的事情。<p>　　光头仁兄并不立刻说到这一方面，我们也不敢催促。<p>　　他道：“这支针的名贵，实在难以形容，如果有什么差错，再也制造不出第二支了，当这支针交到我手中的时候，我感到责任重大，我们采用每秒钟转述二万转的钻速，成功将针刺进了外层，可是针的本身也受到了损伤，不过总算抽取了极少量的胶汁，在那极少量的胶汁中，有三十七个细胞。这支针报废，更不可思议的是，针拔出之后，再也找不到被针刺过的小孔，外层物质竟然填补了针刺过的小孔！”<p>　　他说到这里，突然神情变得十分严肃，伸手在脸上抹了几下，才道：“本来我们以为既然不能够再有第二支这样的针，或许要等许多年之后我们科技有很大的进步，才能再攻破外层取得细胞，在这样情形下，问题等于已经告一段落了，唯一要应付的就是卫斯理不断地追问而已。”<p>　　我大声道：“不对！那取出来的三十七个细胞，培育成了什么样的怪物？这才是头等重要的大事！”<p>　　光头仁兄吸了一口气：“我们很快就会向各位展示那三十七个细胞培育出来的生物，不过先听我再说一些话。”<p>　　我还想抗议，白素按住了我的手，不让我出声。光头仁兄继续道：“可是最近发现了那容器，我们就感到事情会有变化，而现在更知道了有那个盖子的存在，事情就变得极其严重——很明显，盖子上的那许多尖刺，都能够刺进外层。我们也相信，通过盖子上的感应带，会告诉所有细胞，环境已经适合发育生长，所有的细胞就会从无穷小的生命状态中苏醒，开始活跃、生长，而所产生的力量，足以破坏外层，使所有成长中的细胞得到释放，继续发育成为各种生物——”<p>　　他开始说事情很严重的时候，我并不觉得怎么样，可是听到后来，却越听越是心寒——照他的说法，如果容器、盖子和那个怪蛹三者结合的话，怪蛹里面的所有细胞就会活动，成长，涨破外层，飞舞而出，虽然不是见风就长的妖怪，可是环境既然适合成长，就会很快长大。<p>　　要知道在怪蛹里面的细胞，至少有二百万种不同的生物。<p>　　是至少二百万种，而不是二百万个。<p>　　其中每一种生物都可能有上百万！<p>　　也就是说，一旦外层破裂，涌出来的、会很快成为各种生物的细胞，其数量完全无法估计，巨大到了天文数字。<p>　　这许多不知道是什么样子、什么性子的生物，能够和地球上原来的生物共处吗？<p>　　就算能够共处，地球挤得下吗？<p>　　光是这两个问题，已经是严重之极，威胁到地球上原来所有生物的生存！<p>　　我们几个地球人不禁面面相觑，说不出话来。<p>　　就算从最好的估计来看，出现这种情形之后的混乱也完全无法想像。到时候，他们外星人可以拍拍屁股，离开地球，回到他们自己的星球去，我们地球人又怎么办？<p>　　无论从哪一个角度来看，这个怪蛹都是地球可怕之极的噩梦！一旦变成事实，恐怕就是世界末日，那怪蛹实际上就是预言中从天而降，来毁灭地球的恐怖大王！<p>　　我只觉得喉咙发烧，想说话却又出不了声——常说世界末日，可是从来没有感到真正如此接近过！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_12'>第一百三十二卷 解开密码(密码续集) 第十章 等级层次</b><p>");

document.write ('　　光头仁兄在等候我们的反应，而我们真的不知道该如何反应才好，甚至于不知道时间过去了多久，才听得温宝裕发出了一下很怪的笑声，他道：“问题是在于细胞变出来的是什么东西——如果全是微生物，就算增加几百亿，只怕也不成问题。”<p>　　温宝裕经常有古怪到了难以形容的念头，现在他这样说就是典型的例子。<p>　　我缓过气来，疾声道：“不管出来的是什么生物，绝对不能让这种事情发生！”<p>　　明白老夫人和白素立刻点头。<p>　　光头仁兄皱了皱眉：“事情和各位想像的多少有些距离，不让这种事情发生，很容易做到，可是我们却认为，如果让这种事情发生，可能会对地球有极大的好处。”<p>　　我霍然起立，双手挥动，激动之极，若不是白素竭力阻止，我已经冲向前去，不但会动手，而且会恶骂——他这样说法实在太可恶了，真是非我族类其心必殊！他竟然认为世界末日对地球会有极大的好处！<p>　　虽然我没有冲向前，可是我声势汹汹，光头仁兄也被我吓得连退两步，神情很愤怒。<p>　　亮声急急道：“卫斯理，你等知道了全部事实之后，再对他的话下判断。”<p>　　我怒道：“那你就他妈的赶快把全部事实说出来！”<p>　　亮声做了一个手势：“好，我们先看那三十七个细胞培育成长的结果。”<p>　　我吸了一口气，坐了下来，由于心情紧张、激动，白素一直紧握住我的手，她看来虽然镇定，可是和我一样，手心也在冒汗。<p>　　光头仁兄走向一面墙，伸手按在墙上，墙向旁移开，现出一列架子，架上是大小不同的透明容器，最大的一个有一立方公尺左右，可以很清楚看到里面放着一只平时不是很容易见到，可还是能够一眼就认得出来的动物——犰狳。<p>　　这种俗称“穿山甲”的动物有非常奇特的外形。<p>　　其余几个中等大小的透明容器之中，一个放的是一种海鸥，一个中间是一只鳖，还有一个里面是一只很大的蛤蟆。<p>　　其余的容器都相当小，距离远，就看不清楚里面是什么东西。<p>　　亮声道：“各位请走近去观看。”<p>　　这时候最镇定的是明白老夫人，她首先向前走去，我和白素跟在后面。<p>　　到了架子前面，看到了小容器之中的生物，大部份是各种昆虫，除了其中有一只天牛大得异常之外，其余都是很普通的昆虫，包括了一只蚂蚁、一只蝼蛄等等。<p>　　还有更小的，应该是一只水螅。<p>　　总之所有的生物，我都可以叫得出名称来——因为它们全是常见的生物，并不是什么怪物。<p>　　我大声道：“这算是一种星际玩笑？”<p>　　光头仁兄道：“绝不是玩笑，事实就是如此。”<p>　　我又惊又怒：“那有什么了不起，地球上并不在乎多几亿蚂蚁，也不在乎多几百万只穿山甲！而且我认为其他星球上的生物没有核能和地球上生物一样，你们究竟在耍什么花样！”<p>　　还没有人回应我的话，白素吸了一口气，道：“不是说取出了三十七个细胞吗？这里只有三十六种生物，还有一种——”<p>　　光头仁兄也吸了一口气：“卫夫人果然细心，问题就出在还有一种生物上，大家请看——”<p>　　随着他的话，那架子移开去，出现了一张桌子，桌子上也是一个透明容器，我们一看之下，都怔了一怔，一时之间不知道发生了什么事情。<p>　　只见在容器之内，呈四十五度角，斜放着一个生物，其形状如人，有头有臂有腿有身体之外，还有一对翼，那形状恰如那只怪蛹，只不过很小，不到四十公分，看来只是一个胎儿，并没有完全成长。<p>　　我们在吃惊之余，齐声问道：“这是什么东西？”<p>　　由于实在太震惊了，我和温宝裕都在“什么东西”之前加上了不同的助语词，此处自然不必细表。<p>　　光头仁兄向勒曼医院其他人望了一眼，欲言又止，白素很冷静地道：“不管你们有什么结论，都请说出来。”<p>　　光头仁兄道：“各位现在看到的这生物，还只是胎儿，大概相当于人在母胎中四个月。我们培育到这时候，感到非常吃惊，经过讨论，大家——二十六个星体的代表，一致同意停止这生物的继续成长。”<p>　　我疾声道：“为什么？”<p>　　他深深地吸气：“各位请看这生物的头部。在比例上来说，这生物头部极大，比地球人大三倍以上，所以绝对可以推断这种生物脑部十分发达，智慧程度极高，他和地球人比较，等于地球人和黑猩猩比较一样，也就是说，地球人在这种生物前，只是低级生物——也不是十分低级，看你如何看待黑猩猩了。”<p>　　听得他这样说，我又惊又怒，失声道：“这种生物的智慧程度如果和你们比较呢？”<p>　　光头仁兄连想都没有想，就指着自己的脑袋道：“比我们都优秀，超越我们很多，不过不如地球人和黑猩猩那么多。”<p>　　一时之间我说不出话来，我没有理由怀疑勒曼医院方面的判断，可是这种结论，形成了我思想上极度的混乱，根本无法好好去进一步想。<p>　　而心中有许多问题要问，却又不知道从何开始才好。<p>　　光头仁兄显然很清楚我们这时候的情形，他道：“问题很多，不如先听我说，等我说完之后，很多问题一定已经解决，再有问题，到时再问。”<p>　　我连连点头，温宝裕大声道：“好极，好极。”<p>　　光头仁兄道：“各位先看看电脑摹拟这生物成长之后的样子，各位将看到的是立体投影，十分逼真，请有心理准备。”<p>　　说了之后，我们就看到那生物的胎儿，在一下一下变大，等到将近有八十公分上下时，他睁开眼睛，眼珠很大，几乎没有眼白，他坐了起来，双臂横伸，蹬着腿，从肩头伸出来的翼，构展开来有他身高的两倍。<p>　　他全身肉红色，看来很柔软，没有头发，五官倒并非怪异，不至于令人吃惊。<p>　　光头仁兄道：“这应该是他出生时候的模样。”<p>　　在立体投影之中，那生物在继续一下一下变大，光头仁兄一直在说明：“这是三岁……五岁……十岁……十五岁……已经完全成人了。”<p>　　这时候那生物站着，有两点五公尺高，我们都要仰头看他。只见他膀宽腰细，全身肌肉强而有力，男性，雄伟壮健，比最好的文艺复兴时期的雕像还要令人气为之窒，神为之夺。<p>　　他的头部前额突出，头角峥嵘，头顶起伏如山岗，眉骨高耸，双眼烔烔，目光如电，鼻大口阔，静立不动，稳如山岳，双翅偶展，宛若天神，说不出的庄严威武之外，却又使人感到无比祥和与可靠。<p>　　我看得屏气静息，真难以想像会有这样美丽慑人的生物，这样的生物，一看就知道不论在体能或者智慧上，都属于超级。地球人站在他的旁边，老实说，比黑猩猩站在地球人身边，还要不如。<p>　　也不知道过了多久，立体投影消失，我们才如梦初醒，面面相觑，则声不得。<p>　　过了好一会，温宝裕才道：“为什么你们不让他发育长大成人？”<p>　　这也正是我想问的问题。而明白老夫人和白素则齐声问：“这胎儿现在是死是活？”<p>　　勒曼医院各人并不回答这两个问题，光头仁兄做了一个手势，表示还是要听他讲完再说。<p>　　这时候投影虽然已经消失，可是只要一闭上眼睛，这天神一样的神人就在眼前出现——那是由于印象实在太深刻的缘故。<p>　　光头仁兄向我指了一指：“刚才卫斯理曾经说，其他星球的生物和地球生物一样，是不可能的。事实上在两个不同的星球发展出来的生物，绝不可能一样，因为没有环境完全相同的两个星球。所以我们的结论是——”<p>　　他说到这里，顿了一顿。<p>　　我吃惊得犹如遭到了天打雷劈一样，直上直下跳了起来，指着那怪蛹，尖声道：“你不是想告诉我们，这里面的细胞全是地球生物的细胞吧！”<p>　　光头仁兄声音平静：“我正是想这样告诉你，这里面的生物细胞全是地球生物，除了那种有翼的人之外。”<p>　　我脑中紊乱，口中喃喃地道：“我不明白……我不明白……”<p>　　光头仁兄哼了一声：“早就说过，等我讲完，比较容易明白。”<p>　　我也不在乎被他抢白，他接着道：“我们肯定了怪蛹里面的细胞全是地球生物，我们就这种奇怪的现象作了种种假设，最后认为其中一种应该最接近事实。”<p>　　这次我不敢再打岔——事实上想问也不知道问什么才好。<p>　　亮声在这时候很郑重地补充了一句：“各位如果不同意这个假设，就当听故事好了。”<p>　　另外一个也很严肃道：“如果这假设有冒犯各位之处，请各位注意，假设只不过是假设。”<p>　　我的思绪本来已经够紊乱的了，听了他们这样说，更是乱上加乱，完全无法明白他们的设想和我们有什么关系，又何至于冒犯我们？<p>　　这时候当然无法进一步去想，只好听下去。<p>　　只听得光头仁兄道：“我们从这许多不同种类的生物细胞被如此小心妥善保存这一个不平常的现象着手设想——我们想到一定在非常特殊的情形下，才会有这样非常的措施。而非常措施的目的，是为了在无论怎样恶劣的环境下都保存这些细胞，不在非常变化中毁灭。”<p>　　我吸了一口气，隐约感到他想说什么了。<p>　　他继续道：“我们假设很久以前，有一个星体，上面有许多生物生存，当然和任何有生物的星球一样，在众多的生物之中，必然有一种具有高度智慧，是这个星球的主人。我们相信这个假设星球上最高级的生物其智慧极高，所以发展出我们难以具体想像的高级文明和极度高超的科技。”<p>　　白素应了一句：“很合理，他们制造了这样的保护层和容器，就证明他们的智慧和科技，远远超过其他星球。”<p>　　勒曼医院各人一起点头，光头仁兄的声音变得很低沉：“不幸的是，这个星球面临了大灾难——一定是真正的大灾难，我们设想极可能是星体的大爆炸。”<p>　　他说到这里略停了一停，像是在哀悼这场大灾难，然后才道：“由于这个星球上的最高级生物具有极高的智慧，所以他们预知这场灾难的发生，也知道灾难发生，整个星球毁灭，星球上的生物自然也完全死亡，无一幸免。他们不甘心就此遭到灭绝，所以想出了用各种生物细胞处于接近死亡状态、长期保存、伺机再生的方法。他们采用了极度保险的保护，使被保护的细胞可以在星体爆炸之中不受损伤。”<p>　　我感到不可思议，不由自主摇了摇头——星体爆炸产生的破坏力是何等强大，有什么东西可以与之抗拒！连整个星球都不存在了，星球上还会有什么东西可以留下来？<p>　　所以我很自然地道：“不可能。”<p>　　光头仁兄完全知道我说不可能的原因，他反而替我解释：“星体如果发生爆炸，产生难以想像的高温，会使得整个星体变成一大团接近气体状的物体，然后在其他天体引力的牵引下产生急速地旋转，然后分裂，然后产生一个以上新的星体，形成一个星系——”<p>　　他说到这里，我陡然感到一股寒意，只听得温宝裕道：“有人认为太阳系就是这样形成的。”<p>　　亮声道：“所有的星系都这样形成——一个星体的死亡，产生许多星体，这是宇宙间星体生命循环的规律。”<p>　　我张大了口，可是还是发不出问题，天地良心，这时候我已经知道他们的假设的内容，可是一时之间却无法化为语言。<p>　　光头仁兄道：“星体爆炸的破坏力，来自震荡和高温，只要能够抵御这两种破坏，就可以生存下来。我们对这怪蛹的外层作了种种试验，虽然无法达到真正星体爆炸的破坏力量，但是也不会相差太远，已经可以证明它能够在星体爆炸之中生存，尤其现在知道外面还有容器的保护，更可以肯定它在星体爆炸中可以保持完整。”<p>　　我们都不出声，觉得这个假设虽然大胆之极，可是并非不能成立。不过问题是：星体都已经因为爆炸而不存在了，生存下来的东西往哪里去？而更主要的问题是：它又如何会来到地球上？<p>　　我还是没有发问，只是在喉咙中发出了一阵声响。光头仁兄向我望来：“你曾经说过：那时候还没有地球，那东西如何会来到地球！而我们的设想，正是在还没有地球的时候，那东西来到地球的。”<p>　　他的话听来不知所云之极，可是我却真正明白他的意思，所以连连点头。<p>　　他进一步解释：“那个星体爆炸，化成气团，星体上一切完全毁灭，只剩下预先造好的在那容器中的生物细胞保护囊（那个怪蛹）还存在，随着气团旋转，在旋转中分裂出若干小气团的时候，它和其中的一个小气团在一起，等到小气团渐渐形成了新的星体，它当然就成为这新星体的一份子。”<p>　　他说到这里，不等我们有反应，就接着道：“我们认为，这个和它一起分裂出来的新星体，就是地球。原来的星球爆炸，产生的新星系，就是太阳系。”<p>　　我们互望着，无话可说——对于这种假设，虽然我听到了可以接受，但是要我进一步发表意见，我实在没有这个能力。<p>　　光头仁兄在继续发挥：“等到地球形成了星体，由于它是从原来的星体中分裂出来的，所以形成星体之后的环境，就有可能渐渐变得适合原来星体生物生存，于是在保护囊之中的生物细胞得到了信息，就开始活跃——”<p>　　他说到这里，我和白素就齐声大喝：“且住！”<p>　　我立刻道：“你是想说：细胞活跃的力量，涨破了保护囊，于是亿万细胞破囊而出，几百万种生物开始发育成长，成为地球上无数生物，包括地球人在内！”<p>　　我在这样说的时候，语气充满了讽刺，可是光头仁兄竟然立刻道：“正是如此。”<p>　　我夸张地哈哈一笑：“整个保护囊所保护的生物细胞全都在这里，只不过被取出了三十七个而已，地球上那些生物是从哪里来的？”<p>　　我话才说完，白素就轻轻碰了我一下，低声道：“当然不止一个！”<p>　　我怔了一怔，光头仁兄应声道：“对了，当然不止一个！那星体上的高级生物既然有那样超等智慧，又知道将会发生的灾难是如此巨大，他们对爆炸之后的情形，其实也无法真正完全了解，所以为了更有把握使星体上的生命得到延续，他们一定要尽一切可能，制造许多生命细胞保护囊，希望有更多的机会达到生命延续之目的。在大爆炸发生之后，这许多保护囊，随着气团分裂，也四下分散，其中至少有两个和后来形成地球的气团在一起，而地球的环境也恰好适合生物生存，所以原来星体上的生命，就在地球上延续了下来，而且继续繁殖。”<p>　　他说得虽然清楚，可是我还是不住摇头，指着那怪蛹——现在已经知道那是“细胞保护囊”，我还没有问出声，光头仁兄就道：“这一个保护囊，我们估计是在剧烈的变化之中，容器和盖子分开，使它脱离了容器，所以得不到应该由容器传递的信息，所以亿万年来，没有起任何变化。我们相信，同样的保护囊——在容器之内，或是像这个一样离开了容器，在太阳系的其他星体中一定可以找到，我们正在努力进行，一旦找到，就可以证明我们的假设是事实。”<p>　　他的说明虽然清楚得很，可是还有最主要的一点，没有说明白，而这一点如果不说明，一切假设还是不能成立。<p>　　这时候我已经把事情根据听到的叙述和看到的事实理出了头绪，我很愿意接受这种假设，但是必须先解决这个主要的问题。<p>　　我把这个问题提了出来：“刚才我们从立体投影中看到了电脑摹拟的那个制造保护囊星体上的高级生物，为什么他们没有在地球上出现？而在地球上出现的高级生物地球人，又是怎么一回事？”<p>　　光头仁兄听了问题之后，反应十分古怪，竟然叹了一口气，而亮声和其他人，也有古怪的表情，好像不忍心说下去的样子。<p>　　我催了几次，光头仁兄又叹气：“我们推测，这是一个悲剧，地球上的环境，可以使原来星体上所有生物的生命得到延续，可是唯独不能适合这最高级的生物生存。我们在培育最高级生物细胞成长的时候，发现地球上并没有这种生物的成长过程中所必需的一种元素，这种元素对于最高级生物成长的重要性，等于钙对其他生物一样！地球上如果没有钙元素，所有脊椎动物都无法出现，根本不能生存。”<p>　　我瞪大了眼睛，他继续道：“我们在其他星体上找到了这种元素，所以才能培育出四个月大的胎儿，也才能够摹拟出他成长之后的模样。”<p>　　我大声呼叫：“为什么不继续下去？为什么你们一致同意不再培育到他成长？”<p>　　光头仁兄吸了一口气，道：“细胞保护囊中所有的生命，只有最高级生物不能在地球上生存，细胞散开之后完全没有生存的机会，而其他的生物得以延续，包括在原来星体上并非最高级的生命在内。没有了原来最高级的生命，原来并非最高级的生命在地球上就成为最高级的生命了。”<p>　　他的这番话，很是不容易听得懂，尽管他说得很慢，等他说完之后，我还是想了一想，才能明白，刹那之间我脑中“轰”的一声，整个人像是成了碎片！<p>　　也就是在那刹间，我明白他们的表情为什么这样古怪，也明白了为什么在叙说之前，他们要说“如有冒犯多多包涵”，明白了许多许多以前不明白的事情。<p>　　原来在他们的假设之中，现在的地球最高级生物地球人，本来并不是最高级生物，并不是一个星体的主人，只不过现在原来的最高级生物没有出现，所以地球人才成了地球上最高级生物，成为地球主人！<p>　　这情形就像地球人如果忽然在地球上消失，那么原来在地球上的次等生物之中，必然有一种在比较上成为最高级生物，可以是狗是猫是猩猩，可以是蚂蚁是海豚……<p>　　到时候不论是哪一种生物成为地球上最高级生物，也必然以为自己是地球天生的主人，而凭他们的智慧程度，在地球上生活。<p>　　作为地球人，对这种说法的感觉，当然不舒服至于极点，可是如果想一想地球人在地球上的行为，就会无话可说。<p>　　地球人在经过那么多年所谓“文明洗礼”之后，仍然不论在思想心理上或是生理上，都脱不了低级生物的典型。地球人所谓自有文明以来所记录的历史，几乎全部由战争、杀戮、奴役、强迫、极权、恐怖、掠夺……所组成，这根本是低级生物行为的典型！有高度智慧的高级生物，绝对不会有这种行为！<p>　　望向白素，很显然白素的想法和我一样。<p>　　光头仁兄又道：“这种地球上没有的元素，在其他星体不难找到，只要这种元素可以源源不绝供应，这保护囊中的最高级生物可以在地球上发育成长，很好的存活繁殖，地球由这种最高级生物来主宰必然比现在好！”<p>　　他索性扯破了脸，说话再也不留余地。<p>　　我在大口喘气，他又道：“只是不知道自以为是主人的地球人，是不是肯把主人的位置让出来。”<p>　　其中一人哈哈一笑：“从地球人一贯的奴性来看，会很快习惯有新的主人，哈哈！”<p>　　我和白素齐声道：“一点都不好笑！”<p>　　那人做了一个鬼脸，我虽然生气，可是想想“一贯的奴性”这样的形容加在很多地球人身上，确然是事实，也就无可奈何。<p>　　另外一人态度比较诚恳，他道：“根据智慧程度来判断分析，现在的地球人在原来的星体上虽然不是最高级生物，可是也不会低级到猫狗猩猩的地步，在地球的生物层次中没有这样的角色。我们估计在那星体上，现在的地球人和最高级生物是一种主、从的关系，地球人帮最高级生物做很多事情，起助手的作用。地球人在很好的制度、管理之下，在一定的规范之中，也可以有如同高级生物一样的行为。”<p>　　我哼了一声：“多谢你称赞！”<p>　　明白老夫人脸色铁青，一字一顿道：“一切都只不过是你们的幻想，全是不切实际的空话，我完全不相信，所以我正式宣布，取消非人协会和勒曼医院的合作，那盖子会被藏在永远不会被人发现的地方。”<p>　　白素立刻站到了老夫人身边，也很严肃地宣布：“我完全同意这个决定。”<p>　　我、蓝丝和温宝裕多少感到意外，可是勒曼医院各人却并不惊讶，亮声道：“非人协会退出，我们看是代表了地球人的意见——不想改变现状。”<p>　　我立刻道：“对，我们不想有一种生物是地球的主人，而我们退居第二。”<p>　　勒曼医院各人并没有表示任何意见，当然也无法知道他们心中在想些什么。<p>　　亮声忽然道：“既然如此，我们要那个容器毫无用处，赶快退出买卖。”<p>　　一个人道：“迟了，十分钟前买卖已经完成，银行款项已经过户，我们也取得了那容器所在溶洞的地图，溶洞在中国广西十万大山之中，我们随时可以去取。”<p>　　亮声挥了挥手：“便宜了汤达旦这小子！”<p>　　蓝丝忽然笑了起来，笑声十分悦耳。<p>　　除了我之外，没有人知道蓝丝为什么要笑——不过我当然也不知道蓝丝会用什么样的手段，把那二百亿英镑从汤达旦手里取过来。然而蓝丝既然是超级降头师，总会有她的办法。<p>　　一定会有的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_01'>第一百三十三卷 异种人生 简介</b><p>");

document.write ('　　梦是什么？从玄学的角度来看或许是前生的残余记忆，是预感的一种方式，是和灵界沟通的一种方法；从科学角度来说，梦则是一种生理现象，但它究竟从何而来？人类为什么又要做梦？梦和人类之间的关系到底该做何解释和应用呢？<p>　　温宝裕登门拜访卫斯理，原因是为了他的父亲温伯如有事相求。一直如谜团人物的温伯如从事的正是‘梦’的研究，他所涉猎的知识范畴广泛到令人难以想像，他脑袋里所装种种稀奇古怪的想法，和关于‘思想逆转’匪夷所思的亲身经历，更令卫斯理不由得大吃一惊！<p>　　这一回，卫斯理是否会被温伯如这个鬼才出的问题难倒？他又该如何解开这不可思议的天外疑云呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_02'>第一百三十三卷 异种人生 序</b><p>");

document.write ('　　这个故事想像的成份极高，甚至于可以提出一个疑问：这算不算是一个故事？<p>　　然而这当然是一个故事，一个可以提供无穷想像的故事。<p>　　希望这故事可以成为实实在在的事实——不论是在多少年之后都好。<p>　　倪匡<p>　　一九九九、十、三十一 三藩市<p>　　西洋鬼节，满街上都是把外表扮成鬼的人，不知道内里也是鬼的人有多少。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_03'>第一百三十三卷 异种人生 第一章 似曾相识</b><p>");

document.write ('　　人和人交往久了，互相熟悉，很多时候不必通过语言，就可以知道对方的心意，就算不能知道百分之百，也可以知道大概。<p>　　这种情形当然不属于“心灵交通”，而只是通过对方的身体语言和表情，而揣测到的结果。当然是双方越是熟悉就越是见效，陌生人之间就很难有这种现象。<p>　　所以当我看到温宝裕从进门开始就显露出那种古古怪怪的神情时，我就知道他这次来必然又是有什么事情来求我了。而且这事情一定是我不愿意做的，所以感到难以开口。<p>　　在开谈了一会之后，他虽然什么也没有说，可是我已经可以进一步肯定事情必然和他的令堂大人有关，九成是他的令堂大人又有了什么异想天开的要求，要他来找我去做，温宝裕明知道必然会在我这里大碰钉子，可是却又慈命难违，所以就算尴尬，结果还是会硬着头皮说出来，在这段将说未说的过程中，他的身体语言清清楚楚在告诉我他心中的无奈和矛盾。<p>　　他的这种情形，从最早温妈妈要他来找我去替一家少年芭蕾舞学校开幕剪彩算起，至少有三次以上。<p>　　看他不知道该如何开口的尴尬情形，实在十分有趣——此人平时完全不受任何规范限制，口没遮拦，说话老气横秋，没有上下大小，上海人打话，叫做“老茄茄”，广东人说法，叫做“牙擦擦”，也只有在这种情形下，才会使他感到为难，而他又竭力在掩饰，所以格外好看。<p>　　我看了一会，忍不住哈哈大笑起来。<p>　　温宝裕苦笑：“幸灾乐祸是很坏的行为。”<p>　　我笑道：“不能一概而论，也要看这灾祸发生在什么人的身上！”<p>　　温宝裕悻然：“如果我面对的是真正的好朋友，我根本没有任何困扰！”<p>　　他显然知道我已经看穿了他的心意，而居然还敢口出恶言，其居心当然是在使用“激将法”——古语有云：“请将不如激将”，只要我上当，他就得其所哉了。<p>　　我伸了一个懒腰：“说得很对，你应该报到你真正的朋友那里去，而不应该来我这里。”<p>　　我这一记“闷棍”打得他半晌说不出话来，不断眨眼，想哭又不好意思，想笑又笑不出来，表情之生动，使我再度大笑。<p>　　温宝裕连声音都变了，他终于想到了一句话，叫了出来：“我以为你是我真正的好朋友！”<p>　　我笑道：“真正的好朋友是双向的，我是你真正的好朋友，你也一定是我的真好朋友，明知道我不愿意做的事情，就不应该勉强我去做。”<p>　　温宝裕神情苦涩，摊了摊手：“不但你不愿意，不但我知道你不愿意，连我也不愿意，可是吩咐下来不能不听不能不答应不能不做不能不来试一试啊！”<p>　　我从来没有听过一句话之中有那么多“不”字的，而温宝裕居然一口气说下来，流利之极，真不容易。<p>　　我知道他故意这样说，有扰乱视听的作用，我只要接上口，说他确然应该试一试，让他有机会把他的要求说出来，我再要拒绝就变得困难了。<p>　　所以我不能给他这个机会。<p>　　我很诚恳地道：“小宝，为人儿女，应该孝顺，可是令堂花样实在太多，而且全部既无聊又无趣，你应该在她吩咐你的时候就告诉她，而不是盲目顺从她的意思。”<p>　　温宝裕一面听一面很快的眨眼睛，神情古怪之极——我立刻知道我一定说错了什么，可是一时之间又实在想不出我的话有什么说错了的地方，所以说完之后，我的神情也不免古怪。<p>　　我们各以古怪的神情相对，温宝裕忽然手舞足蹈哈哈大笑，叫道：“事情和我母亲无关！”<p>　　我一听，知道自己料错了，可是却大大地松了一口气——只要事情和温妈妈无关，总好办。<p>　　我笑道：“事情和令堂无关，不妨说来听听。”<p>　　温宝裕大喜，不过立刻他又装出小心翼翼的样子，道：“不过事情和我父亲有关——”<p>　　他像是怕我听了和他父亲有关之后也立刻拒绝，所以不等我有反应，就接着道：“——他要见你，说是有重要的话要对你说。”<p>　　温宝裕的话我听得清清楚楚，可是一时之间却会不过意来——实在是由于温宝裕父亲这个人在我的印象之中太模糊了，模糊到了接近不存在的程度，所以我自然而然冲口而出，道：“他会有什么重要的话要说？”<p>　　这句话出口，我不禁很不好意思，我自问毫无看不起温爸牧的意思，可是这样说，当然十分欠缺尊敬的成份，当着温宝裕这样对待他的父亲，很是无礼——朋友之间尽管熟悉，可以开玩笑，可是不能无礼，所以我立刻表示歉意：“请令尊来，我随时恭候。”<p>　　我答应得如此爽快，温宝裕应该大大高兴才是，可是他听了之后却更加愁眉苦脸，欲言又止。<p>　　我这时候真是无法知道他在想些什么了。<p>　　过了一会他才叹了一声：“就算是我妈妈，我带她来看你，你也不至于闭门不纳吧！”<p>　　我刚想说“千万别试，真有可能”，话还没有出口，陡然想起：温宝裕这样说是什么意思？<p>　　难道——<p>　　我想到这里，疾声道：“难道令尊是要我去见他？”<p>　　温宝裕的神情尴尬之极，可是尴尬还尴尬，他还是很肯定地点了点头。<p>　　我又好气又好笑，普天下都说我卫斯理架子大，可是比起那位温先生来，显然差之远矣。他有事情要见我，还要我去找他，真是悖于常情。对于温宝裕有这样的父母，我不禁寄以十二万分的同情。<p>　　温宝裕双手掩脸，像是没有脸面和我说话。<p>　　我趁这时候，迅速地在想：温宝裕的父亲，究竟是什么样的一个人？<p>　　结果很令人吃惊——我和温宝裕这样熟，可是对他父亲的印象却模糊得像一个淡淡的影子。<p>　　我当然应该见过他，可是记不起是一次还是两次。温宝裕当然介绍过他的名字，可是我忘记了。他的样貌如何，除了可以肯定有五官之外，其他完全说不上来。<p>　　我也只知道他有一家祖传的中药店，可是看起来他完全不理业务——管理店务的理所当然是八面玲珑到了无所不能地步的温妈妈。<p>　　当一个本来就很平凡的男人有了一个出色精明能干的妻子之后，他自然而然就会渐渐在他人心目中变得模糊，甚至于自然而然不觉得他的存在。<p>　　这就是我一听到温宝裕说他父亲有重要的话要对我说，我自然有那种反应的原因——重要的事情都落在温妈妈身上了，他还会有什么重要的事情。<p>　　他甚至于什么事情都不必做，而事实上温宝裕对我说过，他父亲确然是什么事情也不做。<p>　　想来想去，印象最深的一点，是温宝裕曾经告诉过我，他父亲自己取了一个号，叫做“伯如”，很是自得。温宝裕来问我有什么特别的意义，我也说不上来。只是有一次和白老大闲谈，说了起来，白老大道：“好！有意思，伯如，温伯如，倒过来读就是如伯温。那意思就是他如同刘伯温，上自天文，下至地理，无所不知，此君很是自负。”<p>　　当时我觉得很难将这位温伯如先生和“自负”这样的形容词联系起来，所以一笑置之，完全没有放在心上。<p>　　这时候，他要召我去见他，又岂止是自负而已，可见白老大很有知人之明。<p>　　在我想那些的时候，温宝裕慢慢地把双手放下来，缓缓地道：“我和我父亲不算很亲近——父亲和儿子之间的感情，大多放在心里，我只知道他从来也没有不顺过我的意思，也从来没有向我提出过什么要求……所以这次他要这样……我冒死也要替他做到。”<p>　　温宝裕说话之夸张，真是无以复加，我又好气又好笑：“何致于要冒死！”<p>　　温宝裕长叹一声，看起来真有些死到临头的样子。<p>　　我道：“令尊一直在做什么？”<p>　　虽然这样问也很不礼貌，可是我必须知道这位温伯如先生究竟在干什么，才能决定是不是去看他。<p>　　温宝裕也知道这个问题很重要，所以他认真地想了一想，才道：“他这些年来，一直隐居在郊区别墅之中，在研究学问。”<p>　　温宝裕回答得很认真，所以我也不便取笑，不过“研究学问”这样的说法，可大可小，爱因斯坦研究出“相对论”是研究，小孩子研究如何使蟋蟀善于战斗也是研究，我当然要进一步弄清楚。<p>　　于是我问：“他在研究什么？”<p>　　温宝裕想了一想：“他在研读大量的中医、中药的书籍，所看的书，范围极广，难以想像——”<p>　　我打断了他的话头：“说干脆一些，他究竟在研究什么？别对我说你不知道！”<p>　　温宝裕见打不过马虎眼，只好长叹一声，回答了我一个字：“梦。”<p>　　我怔了一怔，望着他，等他做进一步的解释。因为一时之间我实在不是很明白。<p>　　当然我明白研究梦是怎么一回事。<p>　　从实用科学的观点来看，梦是一种生理现象，可是实用科学对梦这种现象的研究肤浅之极，完全无法解释梦从何而来，也不知道为什么要做梦，更不明白梦和人之间的关系如何，可以说是一片空白，所以有很多科学家正在从事梦的研究，至今还没有听说有什么结果。<p>　　而从玄学的角度来看，梦这种现象变得神秘之极，有各种各样的说法来阐设。有的说是前生的残余记忆，有的说是预感的一种方式，有的说是和灵界沟涌的一种方法（托梦），有的说是人生的另一种境界（梦蝶）……<p>　　许多说法之中，文学的、浪漫的、想像的成份居多，纷纷扰扰，也没有一个人可以说出所以然来。<p>　　当然也有很多人从玄学的角度在研究梦，可是想来想去，温宝裕的爸爸都不像会是一个研究梦的人，所以我很不明白。<p>　　温宝裕在我的注视之下苦笑：“我也不知究竟，只是有一次他告诉我他在研究梦而已。”<p>　　我摇头：“听到了他这样说而你不进一步发问，这太不像你了。”<p>　　温宝裕道：“我是问了，可是他说我程度不够，说了我也不懂，不必对我多费唇舌……或许他认为你的程度够，所以他才有话要对你说。”<p>　　这小子趁机拍马屁，我笑了一下：“这样说来，是完全不关你的事情的了？”<p>　　温宝裕举起手作罚誓状：“我只是奉父命行事而已。”<p>　　我笑道：“看在你这个二十五孝的孝顺儿子份上，我就走一遭又有何妨。”<p>　　温宝裕大叫一声，直跳了起来，他还未曾落地，红绫一阵风似卷了进来，一把把他凌空抓住。<p>　　温宝裕个子虽然不矮，可是红绫比他更高，又是高举着手，所以温宝裕双脚离地，手脚一起挥动，样子滑稽之极。<p>　　我正想喝红绫放温宝裕下来，忽然看到了红绫的神情相当古怪，刚才她还是一副兴高采烈的样子，而在突然之间，笑容消失，皱着眉头，像是突然想起了什么事情，也不等温宝裕再叫，就将温宝裕放了下来。<p>　　温宝裕向她怒目而视，她却一面侧头想着，一面很正经地问：“小宝，我以前有没有这样抓过你？”<p>　　温宝裕苦笑：“当然没有——要是有的话，我肯定记得！”<p>　　红绫仍然神情疑惑，我和温宝裕齐声问：“为什么要这样问？”<p>　　红绫抓头：“很奇怪，刚才我一伸手抓住了小宝之后，就突然有一种感觉，感到对这种情景非常熟悉，像是以前曾经经历过一样，可是感觉却又很模糊，不能肯定是在什么时候有过这样的情形。”<p>　　我和温宝裕本来看到红绫神情有异，还以为事情很严重，听得她这样说，都感到好笑。<p>　　像红绫刚才所说的那种情形，其实并不特别，很是普通，几乎每个人都曾经有过同样的经历：会忽然之间感到眼前的情景似曾相识，好像曾经发生过，可是却又完全说不出所以然，这种恍惚的感觉，很是古怪，可是却又经常发生。<p>　　我也当然有过许多次这样的经验，究竟为什么会这样，也从来没有深究过。<p>　　这时候红绫还在疑惑，我就告诉她这种情形很普遍，她立刻问：“为什么会有这样的情形？”<p>　　一时之间我不知道如何回答才好，因为这种现象虽然普通，在人人身上都会发生，可是何以会如此，却从来没有人说得上来。<p>　　当然可以肯定的是这种现象和脑部活动有关，或许人类脑部有一定程度、很微弱的预知能力，在芋种情形下，感到过日后会发生的事情，所以当事情真正发生的时候，就会有很熟悉的感觉。<p>　　而由于这种预知能力十分薄弱，而且只是偶然发生，并不能掌握，所以什么时候发生、发生了什么事情也完全无法知道，只不过是一种恍惚的感觉而已。<p>　　我把想到的这些说了出来，红绫虽然一面听一面点头，可是神情显然不是很满意。<p>　　温宝裕补充道：“我个人的经验是：有时候发生了这种似曾相识的情形，大都是以前不知道什么时候做梦做到过的。而对当时的梦境记忆模糊，所以也不能肯定。”<p>　　红绫神情更是疑惑：“这种情形人人都有？”<p>　　我知道红绫追根究柢的态度一向十分认真，所以我也回答得很小心，我道：“不能说人人都有，而是很多人有过这种情形。有的人经常有，有的人有过一次之后，就没有再发生过，不一而定。”<p>　　（——我的这一番话，绝对成立，并非小说家言，读到这一段话的朋友，不妨问一问自己是不是有过这种情形，如果自己没有，再不妨问一问身边的人是不是有过这样的情形，相信必然可以得到肯定的答覆。）<p>　　红绫惊讶之极，大声道：“这种现象，不论是如何发生的，都证明人有一定的预知能力！”<p>　　我道：“如果提高到原则上来说，可以这样说。”<p>　　红绫怪叫：“这样重要的事情，难道从来没有人做过深入的研究？就一直只当那是一种模糊的感觉？”<p>　　就我所知，好像真的没有人对这种现象做过正式的研究，因为这种现象始终只是一种非常模糊的感觉，即使是当事人本身也完全无法捉摸，何从深入研究？<p>　　红绫看到我的神情，就知道真是没有人专门在进行这方面的研究，并不重神这种普遍存在的现象，她连连叹气：“怎么会这样！这种感觉证明人有预知能力，怎么可以不深入研究——这项研究如果有了成就，人类就能够确切掌握未来的发展，人类的生活将起天翻地覆的变化，实在太重要了！”<p>　　红绫的话不能说是没有道理，可是这种模糊的感觉到底能不能算是“预知能力”，还值得商榷。<p>　　我道：“这种只是很模糊的一刹那间的感觉，其实还不能算是预知能力——”<p>　　我还没有说完，温宝裕已经站到了红绫这一边——他一向能够毫无保留地接受所有新的想法，越是匪夷所思的想法越好，如果他不同意红绫的说法才是怪事。他提高了声音道：“这种现象虽然微弱之极，完全无从捉摸，可是有这种现象，就是有这种能力。想当年居里夫妇为了发现镭这种新元素，化解了超过二十吨的煤，结果只在陶皿的底部有了一些痕迹，他们以为失败了，什么也没有得到，却原来那些痕迹就是极微少的新元素！”<p>　　温宝裕侃侃而谈，又举出了这样的例子，红绫立刻鼓掌，我笑道：“好，算是全人类都忽略了这个重要的现象，深入研究现在就应该开始——就由你们来开始如何？”<p>　　温宝裕望向红绫，红绫很认真的在思索，过了一会，她才道：“我一个人无法进行，不过我会去联络有兴趣、有能力研究的人，去进行研究。”<p>　　温宝裕兴高采烈：“好极，我参加——虽然我没有能力，可是很有兴趣！”<p>　　看两个小家伙如此兴致勃勃，我当然没有必要去泼他们的冷水，所以并没有再说什么。<p>　　这件事虽然我记述得相当详细，可是事实上和整个故事并没有关系，只属于题外话而已。如果硬要说有关的话，那就只有一点：这种感觉有时来自做梦。<p>　　而整个故事，和做梦有关，如此而已。<p>　　在这里我要趁机说明一下，这说明倒十分重要。这个故事十分奇特——这样的说法以前或许说过许多次，可是这次是真正的持别，我的意思是，这个故事和以往记述过的上百个故事绝不相同，并不是故事的情节不同（那是应该的），而是根本上不同，我现在只能这样说，因为这个故事是不是可以算是故事，我都不能十分肯定，更无法用三言两语来说清楚。各位看下去自然会明白——不过我也不保证一定明白。<p>　　是不是有越说越糊涂的感觉？<p>　　确然如此——这也正是这个故事与众不同的奇特之处。<p>　　却说当下看温宝裕的情形，像是立刻就要去成立研究所一样，反而要我提醒他：“还去不去看令尊？”<p>　　温宝裕伸手打自己的头：“当然去，立刻去！”<p>　　红绫听说我们要去看温宝裕的父亲，她当然不会有兴趣，就一面摇头，一面上楼，看来还在思索那个问题。<p>　　我和温宝裕上路，由他驾车。<p>　　就快和那位温伯如先生见面，而且他显然有事情要和我商量，我想对他有多一点了解，于是在途中向温宝裕问起有关他父亲的事情。<p>　　却不料温宝裕对他的父亲，所知道少之又少，大约一小时的路程，什么也问不出来。<p>　　温宝裕自己都觉得说不过去，叹道：“我和父亲相处的时间实在太少了，我会尽量抽时间去陪伴他。”<p>　　我道：“如果他像你所说那样喜欢一个人独处，必然天性十分好静，有你这样鲜蹦活跳、不断发出各种声音的人在旁边，是极大的痛苦，还是少去打扰他的好。”<p>　　温宝裕现出很为难的神情，而说话之间，车子转进了一条小路，开始还不觉得怎样，行驶了一阵，小路两旁，全是苍翠的竹子，竹子很高，到了上面，向路中心弯曲，使小路成了一条由竹子组成的长廊，看起来非常幽深，像是与世隔绝一样。<p>　　本来我听说温宝裕父亲“在郊外别墅隐居”，以为那别墅一定是那种千遍一律、俗不可耐的房子，说不定还布置得金碧辉煌，门口有两只石狮子再加上一面大八卦镜子之类——这正是温妈妈的口味！<p>　　而现在，单是这些竹子，就已经令我大大改观。<p>　　不一会，到了小路尽头，我先看到了一排用天然荆棘编组而成的围墙，高约三公尺。<p>　　荆棘这种植物，在亚热带并不多见。这种植物不但枝干上长满了尖锐又坚硬的刺，连它形状奇特的叶子上，也有许多尖刺，这些尖刺，刺中了人，极其疼痛，所以形容极度困难、无法前进，有“荆棘满途”这样的话。<p>　　在中国北方用这种植物来做篱笆是很普通的事情，只要种上一排，让它生长，在生长的过程之中它自然会纠缠在一起，形成围墙，起到保护作用。<p>　　不过像眼前那样如此高如此厚的情形却也不多见——这种值物生命力极强、生长速度极慢，估计要长成这样的围墙，至少要一百年以上。<p>　　我问道：“这别墅有多久历史了？”<p>　　温宝裕道：“确切的时间不知道，我父亲是大约十年前买的，为了买这里，和我母亲大吵一场——这是我所知道他们唯一的一次吵架，当时我站在父亲这一边。”<p>　　我由衷地道：“你做得好！”<p>　　车子停在看来很旧的木门前，我们下车，温宝裕取出一柄很大的古老钥匙，打开了门，就看到了一个相当大的院子，要通过一道月洞门，才能进入另外一个院子，然后才是房子，院子之中，花木扶疏，还有好几棵大树，缘荫蔽日，幽静无比。<p>　　一切全是如此古色古香，仿佛时间倒流，回到了古代。<p>　　我真的没有想到过离城市不远，会有这样的好地方，温宝裕的父亲真懂得享清福。<p>　　在经过那月洞门的时候，我抬头看了一下，门上有“大梦草庐”四个字的横匾，不知道是原来就有的，还是温伯如先生成了这里主人之后加上去的。<p>　　这自然是取诸葛孔明先生的典故：当年刘备三顾草庐，孔明先生就曾长吟“大梦谁先觉，窗外日迟迟。”<p>　　在月洞门两旁，还有一副对联，用狂草所书，写的是：壶中日月长，醉里乾坤大。<p>　　这样的对联，加上大梦，主人又专门研究梦，真有意思，我从来也没有想到过温宝裕父亲会是这样的人。<p>　　我指了指对联：“不知道令尊喜欢喝酒，不然带红绫一起来，他一定高兴。”<p>　　温宝裕大摇其头：“他不喝酒，这样的对联，属于典型的无病呻吟，或许是他觉得醉后的感觉和做梦差不多吧。”<p>　　说话之间，跨进了月洞门，只见里面的院子更大，大树也多，在其中一棵枝叶婆娑的大树下，有一张竹榻，榻上躺着一个人，那人躺着一个人，那人躺在树下可能有很久了，细小的树叶洒满了他一身。<p>　　这种情景，更不像是现代人的生活，看来这位温伯如先生还真的有些门道。<p>　　温宝裕抢步走向大树下，去摇他的父亲——那位在树下睡觉的当然就是他的父亲了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_04'>第一百三十三卷 异种人生 第二章 着了道儿</b><p>");

document.write ('　　温宝裕一面摇，一面大声道：“爸，卫先生来了！卫先生来了，你醒醒。”<p>　　照这种情形看来，这位温伯如先生像是一天二十四小时不断地处于睡眠状态之中一样——本来也是：他要研究梦，不睡觉哪里来的梦，而没有梦，又如何研究梦。<p>　　我在这样想的时候，多少带着调侃的意味，因为我实在想不出“研究梦”是怎么一回事。<p>　　我想着，向前走去，只见温宝裕越摇越大力，也叫得更大声，可是他父亲却并没有醒过来。<p>　　这种情形，看起来很是诡异——人再睡得沉，在这样的摇动和叫喊之下，也没有不醒过来的道理。<p>　　这时候我来得近了，看到温宝裕父亲显然没有醒，可是脸上的神情却在起剧烈地变化。<p>　　当温宝裕还没有开始摇动和叫喊他的时候，我注意到在沉睡中的温伯如神情非恬静平和，带着很难发觉可是确然又存在的微笑，人只有在心境极度舒畅愉快轻松的情形下，脸部肌肉才会自然而然出现这样的表情。<p>　　不但如此，而且他的脸色看起来十分红润。而在温宝裕开始要唤醒他的时候，他的神情开始起变化，先是紧皱着眉头，脸上肌肉开始抽搐，转眼之间，和刚才那种恬静愉快的神情完全相反，现出很痛苦的样子来。<p>　　而当温宝裕继续摇动和叫唤的时候，他的神情不但痛苦，而且恐惧之极，甚至于在整个脸上，都有汗珠在沁出来。<p>　　这时候温宝裕也看出情形不对头了，可是他却并不停手，反而更着急地想要弄醒他父亲，而他父亲也就变得更加痛苦和恐惧，简直令人看了心惊肉跳。<p>　　我完全不知道发生了什么事情，可是却直觉地感到这种情形不能再继续下去，所以我以极快的动作，一下子把温宝裕和他父亲分开。<p>　　温宝裕神情骇然，我向他做了一个手势，示意他不必着急。这时候我想到的是：他父亲原来在沉睡中正在做一个好梦，所以神情才会如此愉快。而温宝裕去摇他叫他，分明惊动了他的好梦，他没有醒来，却由好梦变成了噩梦，所以模样才变得如此可怕。<p>　　我不知道如果继续下去会有什么样的结果——如果温伯如这时候是在练什么内家气功的话，那么这种情形就会形成极度危险的“走火入魔”，所以最好的办法是立刻阻止温宝裕的行动。<p>　　温宝裕被我推开之后，不由自主大口喘气，而温伯如还是没有醒，只是神情已经迅速地恢复平静，并且吁了一口气，我们也跟着一起松了一口气，仿佛和他一起经历了极度的凶险，而现在一切危机都已经过去了一样。<p>　　我和温宝裕面面相觑，一时之间不知道发生了什么事情，一个人竟然可以沉睡到了这种程度，虽然睡觉是人类最最普通的行为，可是这种情形，也使人感到难以形容的诡谲。<p>　　看着温伯如神情恢复平静，脸上的汗珠在向下流，由此可知他刚才虽然在睡觉，可是所感到的死惧和痛苦是如何之甚！<p>　　温宝裕取出纸巾，过去替他父亲轻轻抹汗，情景看来相当温馨动人。<p>　　温宝裕转头向我望来：“发生了什么事？”<p>　　我也正在想这个问题，而且有了答案，所以立刻就有回答：“什么事情都没有发生。”<p>　　温宝裕道：“那……那我父亲怎么会这样？”<p>　　我道：“他没有怎么样，他只是在睡觉、做梦，给你一把扰，从做好梦变成了做噩梦，现在又回到了好梦而已。”<p>　　我这时候说来轻松，可是想起刚才的情景，还是不免心中有很古怪的感觉。<p>　　温宝裕虽然不能否定我的话，可是他显然心中还充满了疑惑，所以他不断摇头。<p>　　这时候温伯如反而像是什么事情都没有发生过一样，又显露出心情极度愉快的神情。<p>　　温宝裕却又担心：“他怎么睡得如此沉——人怎么可以这样睡觉，要是叫不醒他，那怎么办？”<p>　　我也感到情形很怪异，不过我还是觉得温宝裕紧张过分，笑道：“等他睡够了，自然会醒来——他经常这样子沉睡吗？”<p>　　温宝裕很不好意思，伸手在自己脸上摸了一会，才苦笑道：“我一直……对他……不是很亲近，所以对他的了解……少之又少……真是……真是愧为人子！”<p>　　我认识温宝裕许多年了，从来也没有听到过他说这样感性的话，一时之间也不知道该说什么才好，只好在他背上用力拍了几下，道：“看来令尊暂时还不想醒来，我们别打扰他，由得他睡个够。”<p>　　温宝裕叹了一口气：“我是怕你来了，他却睡觉，你一生气走了，再要你来可就难了！”<p>　　我苦笑：“哪有那么容易生气。”<p>　　温宝裕居然瞪了我一眼，我念在他是为了父亲的事情，所以不和他计较，只当看不见。<p>　　我向屋子指了一指：“先进去看看。”<p>　　一走进月洞门的时候，我就注意到了那一列屋子，屋子完全是古代的建筑方式，我也不必细表，总之是在中国古装电影中可以看到的那种屋子。<p>　　温宝裕点了点头，和我一起走进去，他一步一回头，看还在沉睡中的父亲。<p>　　我自行推开门，还没有走进去，一股药香扑鼻而来，看自然而然深深地吸了一口气——煎中药的香味，十分特别，没有另一种气味能够有这样丰富的内容，一口气将香味吸进去，脑部立刻可以分析出中国上下五千年、纵横十万里所包含的一切，其中更混合着甜酸苦辣喜怒哀乐生老病死众生苦爱。<p>　　受中药香味影响，我第一眼看到的就是正中间的一只红泥小火炉，炉中炭火融融，炉上是一个比火炉还要大的药罐，罐嘴热气氤氲，香味正是从此而来。<p>　　在火炉旁边，是一张因为年代久远而得发红的竹椅，椅上有一柄鹅毛扇，看来是煸炉火之用。<p>　　那是一个相当宽敝的厅堂，而当我的视线从火炉移开之后，看到的就是书架和书——有的书在书架上，而更多的书不在书架上，而在各处：地上、茶几上、椅子上、桌子上……<p>　　其中不但有一半以上是线装书，而且也有大部头的洋装书。<p>　　可以看出这些书绝非用来装饰，而是真正经常在翻阅的。<p>　　除了书架之外，有一边墙壁全是药柜，放置中药的柜子另具一格，由许多小抽屉组成，上面都写着药材的名称。<p>　　很难形容这是什么样的环境，说它是书房，说它是药室，都可以。温宝裕却道：“这是我父亲的研究室。”<p>　　当然要称它为研究室，也并无不可。<p>　　本来在这样环境和气氛中，我无论如何没有发笑的道理，可是我一抬头，看到了悬着一块匾，我却忍不住哈哈大笑了起来。<p>　　那匾上题的是三个字：“五香斋”。<p>　　温宝裕显然不知道我为什么会发笑，可是他也知道我不该这样大笑，所以他瞪着我，等我解释。<p>　　我一面笑，一面指着那块匾，道：“我只知道你们家开中药铺，不知道还开卤味店！”<p>　　温宝裕看了一眼，也觉得好笑，可是他却哼了一声：“你知道什么！”<p>　　我开玩笑道：“这五香不就是花椒——”<p>　　我话还没有说完，温宝裕就大喝一声：“当然不是，这五香父亲告诉过我，是：药香、书香、花香、茶香和梦香！很有雅致的文化气息！”<p>　　我笑道：“确然如此，不过就算是卤味店，五香茶叶蛋，也不见得没有文化。”<p>　　温宝裕没有再和我争下去，只是用力吸气，我笑道：“这五香之中，除了梦香只可以意会之外，其余的都是淡香而不是浓香，哪里有像你这样闻法的！”<p>　　温宝裕伸了一个懒腰，在一张榻上躺了下来，声音懒洋洋地：“这样的环境，最好是美美地睡上一觉。”<p>　　我正想取笑他莫非好睡觉也有遗传，却突然自己也感到了一股倦佣，那种懒怠之感，从身体之中，五脏六腑之内直涌出来，如万马奔腾一般，一发不可收拾，迅速传遍全身，五我不由自主大大地打了一个呵欠，恰好我身边也有一张榻，我就顺势坐了下来，心想先坐一坐再说，却不料才坐下，睡意更浓，我心想要回答刚才温宝裕所说的话，同意这样的环境最好是睡上一觉，可是转眼之间却连开口的气力都没有，只是向温宝裕看了一眼，看到他已经合上了眼睛，而我自己眼皮也变得沉重无比，身子一歪，自然而然进入半睡眠状态。<p>　　从这样的半睡状态，到完全沉睡，最多只有一秒钟的时间，就在这一秒钟之中，我想到这种情形大大不对劲——我绝对没有如此渴睡的理由，如今的情形，倒像是中了什么蒙汗药被迷昏了过去一样。<p>　　我也只能这样想了一想，随即就全身都舒服无比，就此沉沉睡了过去。<p>　　我睡觉一向多梦，从小如此，有的梦醒来之后记得很清楚，有的梦醒来之后，了无踪影，其间完全没有规律。<p>　　这时候我睡了过去，就立刻做起梦来，杂七杂八，也不知道做了多少个梦，后来没有一个记得，只记得最后一个梦，是躺在一只小船上，在一条沿岸风光极好的小河上顺流而下，正在感到心旷神怡之际，忽然之间小河的河水起了波浪，同时河水得其臭无比，臭味攻进了鼻孔，大大地打了一个喷嚏，就此醒了过来。<p>　　那时候我意识之中知道自己已经醒了，可是由于还是可以清清楚毽感到那股强烈的气味，所以一时之间又陷入了很迷惑的境界，不知道自己是醒了还是仍然在梦里。<p>　　我下意识地挥动手，努力睁开眼，看到就在我眼前有一张脸，正是温伯如。<p>　　温伯如手里拿着一只喷壶，强烈的气味正是从那里发出，他看到我睁开了眼，就向后退，道：“卫先生醒了，请去洗一把脸。”<p>　　我一生之中经历过许多怪事，可是像这次那样，去拜访人家，主人在睡觉，忽然自己也睡着了，还要主人叫醒，却还是头一遭。<p>　　虽然事情没有什么大不了，可是却有莫名的怪异。<p>　　我吸了一口气，那股气味还是很强烈，我看到温伯如走开去，走向温宝裕，温宝裕还倒在榻上，睡得很香甜。<p>　　温伯如走到近前，将喷壶向着温宝裕脸上喷了一下，温宝裕立刻现出很古怪的神情，接着就大大地打了一个喷嚏，再接着就挥手，睁开眼来。<p>　　我知道刚才我醒过来的情形也是一样。<p>　　我立刻想到的是：既然要药物才能令我们醒过来，那我们之所以突然沉睡，当然也是药物的作用。<p>　　可是我们是在什么时候着了道儿的呢？<p>　　我心中很是茫然，不知道究竟发生了什么事情。只见温宝裕坐了下来，和我互望了一眼，也是神情茫然。<p>　　我这时候当然已经可以说话，可是实在不知道该说什么才好，温宝裕情形显然和我一样，看起来像个傻瓜。<p>　　温伯如却像是什么事情都没有发生过一样，向温宝裕道：“小宝，你是什么时候来的，先去洗一把脸。”<p>　　在我们来说，是经过了一场怪异的经历，可是温伯如却在这种候把洗脸当大事情。<p>　　而由于他问温宝裕是什么时候来的，我自然而然向窗外看了一看，一看之下又吃了一惊：我们到的时候是中午，可是现在已经是夕阳西下，漫天晚霞了！<p>　　这一觉竟然睡了超过五小时，而且如果不是被那股臭味薰醒的话，更不知道会睡到什么时候！<p>　　这更可以肯定我们之所以会沉睡，一定是受了一知道什么药物影响的结果。<p>　　在肯定了这一点之后，我虽然没月立刻发作，可是脸色却也难看之极。<p>　　温宝裕显然和我的想法一样，然而他的感觉和我不同——如果我们受了药物影响而昏睡，那么做手脚的当然是他的父亲，父亲和儿子的关系亲密，做什么都不要紧。而对我来说，温伯如几乎是陌生人，被陌生人在我完全不知道的情形下，弄得昏睡过去，无论如何都不是值得高兴的事情。<p>　　温宝裕当然明白我的心情，他急急忙戌向我做了一个手势，一面向他父亲道：“我们是中午时分到的，那时候你止在大树下睡觉，睡得很沉。”<p>　　他在回答了问题之后，立刻就追问：“我们——我和卫先生，我们好端端地，为什么突然之间会昏睡过去，而且一睡睡了那么久？”<p>　　这正是我们想问的问题，温宝裕既然问了，我当然不必再重复，只是哼了一声，表示我心中对被人做了手脚的不满。<p>　　温宝裕唯恐我发作，和他父亲起冲突，所以又向我连连做手势。而在这时候，温伯扣却并没有回答他儿子的问题——事实上从他的情形来看，他是不是有将温宝裕的问题听入耳，都成疑问。因为在温宝裕说了我们来到时的情形之后，温伯如就眉心打结，像是自顾自在想些什么。<p>　　温宝裕也看出了他父亲并没有在意他的问题，正想再问，可是他没有开口，温伯如的神情突然变得十分紧张，一伸手，抓住了温宝裕的肩头，疾声问：“你看到我在睡觉，有没有想弄醒我？”<p>　　他心中的紧张，旁人完全可以从他的行动之中看出来——他一面问，一面竟然用力摇温宝裕，倒像是温宝裕做了什么十恶不赦的坏事，他这个做父亲的正在拷问一样。<p>　　看到了这种情形，我立刻感到温伯如的精神状态很有问题，至少不能说正常。<p>　　事实上，一个人活在现代社会，却采取了这样离群独居的生活方式，就已经证明他很有问题了。<p>　　这时候他追问温宝裕是不是曾经企图弄醒他，更是紧张得没有道理——有客人来了，主人在睡觉，好不容易把我请来的温宝裕，当然要唤醒他。<p>　　温宝裕被他父亲摇晃着，点头道：“是——”<p>　　他才说了一个字，温伯如更是紧张，连声音都变了，进一步追问：“你做了些什么来弄醒我？”<p>　　他在极短的时间内，把这个问题重复问了三遍，温宝裕根本连回答的机会都没有。温宝裕这时候也看出情形有些不对头，他关切地问道：“爸，你怎么了？”<p>　　温伯如大叫一声：“回答我的问题！”<p>　　温宝裕吓了一跳，连忙道：“我……摇你……叫你……”<p>　　可怜的温宝裕，平时何等伶牙俐齿口若悬河，可是这时候被他父亲吓得连讲一句话都断断续续，几乎难以为继！<p>　　温伯如居然也还知道自己吓倒了人，他道：“你别怕，来……你做给我看，当时你是怎样想弄醒我的。”<p>　　他说着，就走过一边，在一张榻上躺了下来——这个厅堂之中还有一个特色，就是至少有七八张榻，看来是为了不论在何处，想到躺下，就立刻可以在最短时间内就找到有躺下之处。这种情形当然也不能说是正常。<p>　　温宝裕向我望——我向他点了点头，表示我现在没有问题，正在静候事态的发展。<p>　　温伯如躺了下来之后，还闭上了眼睛，装成在睡觉。温宝裕走了过去，摇他、叫他。<p>　　这时候我要努力克制自己，才能不出声，而主要克制的力量，来自对温宝裕的同情。温宝裕的母亲，是如此特别，熟悉我记述的故事者一定不会陌生，而他的父亲，行为又如此这般，难以形容！<p>　　温宝裕有这样的父母，他居然十分正常，真是难得之极。由此可知人还是要靠自己，遗传固然有一定的影响，可是决定做怎样的人，主动权还是在自己的身上。若是遗传决定了一切，人类如何还能够有进步。<p>　　温宝裕做了一会就停手，温伯如睁开眼：“就那么一阵子？”<p>　　温宝裕苦笑：“或许那时不只这一阵子……不过究竟多久，我不记得了。”<p>　　温伯如瞪了他一眼，像是对他的回答不很满意，挥了挥手，坐起来，双眼翻向上，自顾自在思索，很是用心。<p>　　我和温宝裕面面相觑，不知道该如何才好，温宝裕来到了我的身边，向我鞠躬行礼，我拍了拍他的肩头，温宝裕才算是松了一口气。<p>　　正在这时候，温伯如突然大叫一声，满脸喜容，站了起来，疾步走到书桌之前。<p>　　那是一张极大的书桌，比乒乓球桌子还要大，桌上凌乱之极，要详细形容，至少要好几百字，所以只好笼统说有关中医中药的东西，桌上几乎全有。<p>　　温伯如来到桌子前，很是忙碌，又是翻书，又拿一些药闻、尝，忙个不停。<p>　　温宝裕在这个时候居然不忘幽默，向我低声道：“你看我老爸像不像那种怪博士？”<p>　　我忍住了笑：“简直就是——不过是纯中国式，而并非洋式。”<p>　　温宝裕苦笑，我道：“再问他我们为什么会突然昏睡——问他究竟做了什么手脚。”<p>　　温宝裕非常维护他的父亲，立刻道：“公平一些，我们入睡的时候，他正在熟睡，不能对我们做任何手脚。”<p>　　我没好气：“难道你认为我们是自己睡着的？”<p>　　温宝裕也知道这说不过去，他迟疑道：“或许是环境实在太适宜睡觉了，受到了这种适合睡觉的环境的强烈暗示，就等于受到了催眠一样，会不知不觉进入睡眠状态。”<p>　　对于他能够在急切之间想到了这样的解释，我虽然知道事实并非如此，对他的急智也相当佩服。<p>　　我摇头：“还是等令尊来回答这个问题吧。”<p>　　温宝裕走向书桌，叫他父亲，可是温伯如根本不理会他，温宝裕提高了声音：“是你要我去请卫先生的，我好不容易请了，你怎么这样子待客！”<p>　　作为儿子对老子说话，说到这种程度已经算是到顶了，总不能骂老子混蛋吧。<p>　　可是事实上不论温宝裕这时候说些什么，都不是问题，因为他父亲根本没有听进去。<p>　　温伯如全神贯注在他自己的工作上，很显然他的工作有了成绩，因为他不但神情高兴，忍不住笑﹛而且越笑越是大声，以至于手舞足蹈，碰凳拍桌。<p>　　我示意温宝裕不理他，等他自行发作完毕，再作打算。<p>　　因为这时候我发现这位温伯如先生，醒的时候和他熟睡的时候差不多——他睡的时候叫不醒，醒的时候同样叫不听。<p>　　只见温伯如高兴了好一阵子，才心满意足地吁了一口气，坐了下来。<p>　　真到这时候，他总算向我们望了过来，也像是到这时，才又想起了我们的存在。<p>　　那时他的行为又很正常，连连道歉：“对不起，对不起，我忽然有了新的发现，解决了我许久以来的疑惑，所以怠慢了贵客，真不好意思！”<p>　　我有点啼笑皆非，只好道：“我们来了之后，忽然睡着了，一睡就睡了一个下午，却不知道是什么缘故？”<p>　　我必须抓紧时间发问，要不然他忽然又有了什么新的发现，又去忙他自己，不知道什么时候才轮到和我们说话了。<p>　　虽然这个问题，我们已经问过他许多次了，可是显然只有这次他才听进去。他一听之下，呵呵笑道：“你们不知不觉之间，着了我的道儿也！”<p>　　听他的语气，倒像是开黑店的用蒙汗药昏了客人一般，真正岂有此理。<p>　　我立刻向温宝裕瞪了一眼，温宝裕苦笑：“当时你在外面睡觉，如何下手？”<p>　　温伯如笑得更欢：“何劳山人亲自下手！”<p>　　我又好气又好笑，索性忍住了气：“愿闻其详。”<p>　　温伯如笑嘻嘻地向那个小火炉上的药罐指了一指，我怔了一怔，道：“你是说，我们闻到了药香，就会昏睡过去？”<p>　　温伯如点了点头：“不但是闻到了药香，而且药在沸滚，药气攻心，就令人立时三刻想要睡觉。”<p>　　（在这里我需要作一些声明，声明可能相当长，请大家给一些耐心，因为这些声明属于必须。）<p>　　（在这个故事中，虽然不属于主题，可是牵涉到许多有关中医和中药的问题。这些问题如果要认真讨论，十分复杂烦冗，而且很枯燥乏味，只好约略说一说。）<p>　　（我主要想说明的是中医自有一套完整的理论，而根据这套自成系统的理论来解释人体、医治疾病。这套理论和西医的理论完全不搭家，一点关系都没有。最原则的分别是中医理论根本不认为疾病是由病菌引起，中医理论中没有细菌这回事，病因只和身体内的阴阳五行金木水火土有关。）<p>　　（所以中医并不属于实用科学的范畴，而属于玄学的范畴——这样说绝不是贬低中医，只是指出事实。）<p>　　（由于中医自有理论，所以也有它自己的语言和表达方式，像温伯如刚才所说“药气攻心”，实际上就是说我们吸进了药在沸滚时冒出的蒸气。）<p>　　（而在下面的叙述中，无可避免地会涉及很多中药的名字，更和故事无关，所以也尽可能略去。）<p>　　当时我听温伯如如此说，并不相信，大摇其头。温伯如道：“闻香入睡，睡得香恬，对心神大有好处。”<p>　　我只好道：“尊驾这是什么药，能有这样的安眠作用。”<p>　　我在这样说的时候，其实很“不怀好意”，意存讽刺。因为世界上很多人苦于失眠，各种各样的安眠药是一门生意额十分巨大的事业，而大多数都效果并不良好，有副作用，而在服药之后睡过来之后，会感到不舒服。<p>　　像我们刚才那样，只是吸入了一些蒸气就睡了一个下午，硬被弄醒也毫无不舒服之感，只怕如果喝上一些药，可以睡得更好，岂不是世界上最好的安眠药了？他家现成开药店，为什么不生产制造，可以有极大的利益。<p>　　我这样说了之后，温伯如反应很怪，完全出乎意料之外。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_05'>第一百三十三卷 异种人生 第三章 胡说八道</b><p>");

document.write ('　　温伯如他先是完全没有听出我在讽刺他，神情得意洋洋，像是受到了夸奖的小孩子，摇头晃脑的道：“我这一剂药，叫做——”<p>　　可是他说到这里，立刻停了下来，回头向门口望了一眼，神情紧张，不再往下说，却去问温宝裕：“你妈有没有来？”<p>　　温宝裕摇了摇头，温伯如再问：“她会不会来？”<p>　　温宝裕再摇头，温伯如很烦躁：“你别只是摇头，开口说话啊！”<p>　　温宝裕样子很无可奈何，只好道：“妈她不会来。”<p>　　温伯如还是不满意，一面摇头，一面道：“我在这里做的事情，等一会我要和卫先生说的话，万万不能让你母亲知道……小宝，你到大门口去守着，要是你母亲万一出现，你立刻大声叫嚷。”<p>　　这位温伯如先生防范自己的妻子到了这种地步，真是匪夷所思至于极点。<p>　　温宝裕当然不愿意去当守门大将军，他道：“不用了吧，妈无缘无故怎么会来这里。”<p>　　温伯如大是恼怒：“叫你做些事情，你就推三阻四！”<p>　　我忍不住笑道：“请放心，我肯定尊夫人莲驾不会光临。”<p>　　温伯如瞪了我一眼，我道：“尊夫人最怕我，见我如见鬼，有我在的地方，她绝不会出现。”<p>　　我这样说，实在白痴也可以知道我是在“胡调”，目的只不过想替温宝裕解围而已。可是温伯如却立刻望向我，神情羡慕佩服之极，像是能够使温夫人感到害怕，是世界上最伟大最了不起的事情一样。<p>　　他望了我一会，才道：“她不会来就好！”<p>　　一连说了两遍，问我：“刚才我们说到哪里去了？”<p>　　这次不但我忍不住哈哈大笑，连温宝裕也笑了不停。这位温伯如先生怕老婆的程度，远在历史上著名怕老婆的陈季常先生之上。有诗嘲笑季常怕老婆，诗云：“忽闻河东狮子吼，柱杖落地心惘然。”<p>　　现在温伯如根本没有听到温妈妈的任何声音，只是想到了她可能出现，就惘然到了连我们刚才的话题都忘记了！<p>　　虽然我承认温妈妈确然相当可怕，可是却也不至于到了这种程度，真是太过分了。<p>　　我不想节外生枝，所以不和温伯如诗论这个问题，只是道：“刚才我们说到了这汤药能使人入眠。”<p>　　一提到汤药，和提到他妻子的时候，温伯如判若两人，立刻生动活泼，说话加上手势：“当然，所以我把它命名为‘黑甜汤’，这剂汤药用四十九味药材，取大衍之数，再用百年老桑树所结的黑桑椹以及处头蜂所采的老槐花蜜为引，取其阴阳调和之意，引人入眠，效果如神。”<p>　　需要补充的是，温伯如在说了四十九味药材之后，一口气将四十九种药材的名字，全部背了出来，其纯熟流利的程度，使人目瞪口呆。<p>　　我吸了一口气，这时候已经不敢再有半分轻视之意，我问道：“我们只不过被……药气攻心，就睡了一个下午——”<p>　　温伯如大笑：“要不是我用‘醒神散’把你们弄醒，只要黑甜汤一直在沸滚，有药气上升，你们就会一直在黑甜之乡，不会回来。就算取走了黑甜汤，你们也至少睡上三个对时！”<p>　　我虽然毫无轻视之意，可是在听了之后还是不由自主摇了摇头，不能相信。<p>　　温伯如说话的时候用词很古怪，睡觉他不说睡觉，而说“在黑甜之乡”，这是古代的说法，而更古怪的醒来他不叫醒来，而叫“回来”，听来相当诡异。我笑了一下，道：“苏东坡有诗：三杯软饱后，一枕黑甜余。看来尊驾这汤药不必三杯，就可以使人长住黑甜乡了。”<p>　　我学着他的说话方式，果然大大对了他的胃口，他笑得很开心，道：“三杯还得了，只要一滴，开水一升，再加一滴，就能令人熟睡一个对时。”<p>　　所谓“一个对时”，就是二十四小时，我向温宝裕望了一眼，做了一个鬼脸，意思是他父亲说话的夸张程度，远远在他之上。<p>　　温伯如一点不笨，看出我不相信他的话，补充道：“古人常有一睡经年的，我就是由研究古人长睡的纪录着手，发明了这黑甜汤的。”<p>　　我无意和他再讨论下去，一来我对中医毫无认识，二来万一他要我试上一试，更不好玩。所以我想就此结束，就顺口说了一句：“这汤药效验如此可观，若能装瓶出售，必能风行全球。”<p>　　这句话并没有任何不对之处，可是温伯如一听，却如见鬼魅，直跳了起来！<p>　　他神情紧张之极，叫道：“这是谁告诉你的？”<p>　　对于他这种白痴一样的问题，我一时之间真不知道该如何回答才好。温宝裕在一旁，也看不过眼，道：“人人都可以想到这一点，何必有什么人告诉他。”<p>　　温伯如望了望温宝裕，又望了望我，仍然满脸疑惑，问温宝裕：“你没有将这里的事情告诉你母亲吧？”<p>　　温宝裕叹了一口气：“你千叮万嘱叫我万万不能对母亲说，我怎敢提起半个字！”<p>　　温伯如听了之后，才算是松了一口气，尴尴尬尬地向我道：“我就是怕让她知道了之后，一定会逼我将方子交出来去做生意，所以万万不能让她知道。”<p>　　这话更听得人莫名其妙——他家是祖传开药店的，有了这样的好药，为什么不能拿出去卖？<p>　　我本来只感到温伯如的为人很怪，这时候我可以肯定，这人是精神状态出了问题。我已经打算在离开这里之后，把我的结论告诉温宝裕，叫温宝裕替他父亲去找医生。<p>　　在我这样想的时候，温宝裕也皱着眉，可是温伯如的表现，接下来却又很正常，他显然想逃避我进一步的发问，所以采用了“乱以他语”的方法，忽然岔开了话题，道：“你们是谁开车子来的？”<p>　　我真是又好气又好笑，他的做法简直幼稚之极，我心中虽然很奇怪为什么他不愿意在这个问题上继续讨论下去，但我也没有追问，因为我并不想在这里多逼留，而且温伯如然不是可以长谈的对象。和他除了中医中药之外，好像再也没有别的话题了，我也想速战速决，弄清楚他有什么话要对我说之后就离去。<p>　　我和温宝裕都没有回答他这个幼稚的问题，我道：“尊驾想见我，有何指教？”<p>　　温伯如忙道：“不敢当，阁下最近有一个叫做《天打雷劈》的故事，我拜读了，想告诉你一些事。”<p>　　他这几句话，听得我和温宝裕目瞪口呆，因为随便我们两人怎么想，都绝对想不到温伯如要见我，是为了要和我讨论我记述的故事。<p>　　甚至于这时候明明听到温伯如这样说了，我还是不能相信。我觉得如果要我列举三件世界上最风马牛不相于的事情，我记述的故事和温伯如，必然在其中。<p>　　而他竟然就是为了要讨论《天打雷劈》这个故事，而特地要温宝裕把我找来说话。<p>　　这事情虽然一点惊险程度都没有，可是却不可思议至于极点。<p>　　我完全不知道是怎么一回事，第一时间想到的是温伯如神经不正常，所以才会有这种情况出现。<p>　　于是我的反应是向温宝裕望了过去。温宝裕也显然想不到他父亲要见我的目的是为了这个，所以向我摇了摇头，同时他解释他父亲居然会知道我的故事的原因，他道：“上次我来的时候带了几本书来，走的时候忘了带走，其中有你的故事，爸一定是这次看到的？”<p>　　他最后一句话是问他父亲的，温伯如点了点头：“正是，其中有三本是卫先生的故事，我闲来无事，随便取了一本来翻，正好是《天打雷劈》。如果是另外两本，我看了那种胡说八道，就不会看别的，也就看不到《天打雷劈》了。”<p>　　这一番话，令得温宝裕双手抱住了头，怕我生气之后不会去打他父亲而去对付他。而我也当真不知道该如何反应才好，正合了“又好气又好笑”的形容，更感到温伯如此人真是有问题，所以没有必要和他计较，反倒很欣赏他的率直——他虽然说我别的故事都是胡说八道，但至少还有《天打雷劈》可以使他和我讨论。<p>　　所以我定了定神，这样回答：“能够使温先生在药书之外看其他的书，已经很不容易了。请问对这个故事，有什么高见？”<p>　　温伯如的样子，看来一点都不像开玩笑，他道：“你在这个故事中所说的情形，真是有的。”<p>　　我怔了一怔，一时之间难以明白他这样说是什么意思。<p>　　温宝裕比我先有反应，主要是由于他对《天打雷劈》这个故事十分有兴趣，他曾经说过这个故事中的情形“连想想都过瘾”，所以一听得他父亲这样说，大感兴趣，忙道：“爸怎么可以肯定真的有这种情形？”<p>　　温伯如立刻回答：“我见过。”<p>　　由于他回答的语气是如此肯定，我不禁耸然动容！因为在《天打雷劈》中记述的故事十分奇特。<p>　　接触过这个故事的朋友，明白故事的内容，相信在听了温伯如的话之后会和我有同样的反应。<p>　　在《天打雷劈》这个故事之中，最主要的是记述了一种“思想逆转”的现象。这种现象由某一种外星人的力量形成，主要是针对地球人的罪恶思想。也就是说当地球人产生罪恶思想，由罪恶思想指导要发生罪恶行为，主要是侵犯、伤害他人的时候，思想会逆转。<p>　　听起来好像很复杂，举一个例子就很容易明白：当一个强盗用刀刺向被害人的时候，强盗的行为由他的思想指导，当他的思想逆转之后，就和原来的意图恰好相反，原来强盗要去杀伤他人的意图，变成了他要杀伤自己，所以结果就是他用刀砍向自己。<p>　　这是一个小例子，而思想逆转的情形，也可以有大例子：当残暴的统治者要镇压人民，悍然下令用坦克车机开枪去屠杀手无寸铁的老百姓时，发生了思想逆转，结果机关枪的子弹，反而射向统治者，坦克车的履带，反而将统治者压扁！<p>　　这就是温宝裕所说“想想都过瘾”的情形。<p>　　确然是想想都过瘾——在有力量可以令罪恶思想逆转的情形下，所有侵犯伤害他人的行为，都立刻成为罪犯伤害了自己。<p>　　这种立刻就降临的报应，比起等匪徒做了坏事之后，再等上天不知道在什么时候给他报应要好得多。<p>　　在这种令罪恶思想逆转的情形下，就不会再有任何侵犯伤害他人的罪恶行为，也只有在这种情形下，地球上才会有真正的和平，地球人才能够晋身于高级生物的行列。<p>　　虽然白素曾经对我的这个结论略有异议，她说：如果地球人靠外来力量控制思想，才能避免罪恶行为，那还是不能算是高级生物。<p>　　而我的意思是，思想逆转能够使罪犯毫无例外的自食其果，穷凶极恶的杀人犯都杀死了自己，伤害他人的也都伤害了自己，久而久之，地球人自然会知道不能做任何侵犯伤害他人的事情，虽然开始是受外来力量控制，可是在经过了一个进化过程之后，地球人还是可以有希望成为高级生物。<p>　　白素对此倒没有意见，只是感叹：“那种外来力量，曾经出现过，不知道是不是终于对地球人感到失望，所以又离开了。”<p>　　我道：“没有完全离开，我们还可以努力去寻找，把这种力量找回来。”<p>　　我这样说，也不是完全没有根据。在《天打雷劈》中，发生在巴拿马，就有三个强盗在抢银行的过程中企图滥杀无辜，结果打死了自己。<p>　　又有一帮强盗，想拦路抢劫一个探险队，结果在乱枪扫射中，也变得他们自相残杀，全部遭到了报应。<p>　　经过追究，发现强盗的这种不可思议的行为，就是有外来力量使他们思想逆转的结果，又发现这种力量来自一艘神秘的天空飞行物体，我们的推测是：现在还偶然在发生这种力量的飞船，已经失去了控制，可能是被原来的主人放弃了，可是发生力量的能力还在，在某种天象（雷电交加）的配合之下，会忽然起作用，使犯罪者思想逆转，自食其果。<p>　　我感到在我所有离奇古怪的经历之中，最有意义的就是这一件了。别说人类可以由此进化成为高等生物，能够和宇宙间其他的高级生物相往来，就单是凭此就使人和人之间，再也没有侵犯伤害他人的罪行，就可以想像人类的生活会变得多么美好。<p>　　真是想想都过瘾！<p>　　所以在《天打雷劈》之后，我一直没有放弃继续追究，希望能够有进一步的发展，也因此做了不少事情，可惜一点成绩都没有。<p>　　而这时候听得温伯如这样说，虽然我并不感到温伯如能够提供什么真正的帮助，可是我还是十分有兴趣听他怎么说。因为这件事情如果能够成功，对人类生活的影响实在太大，有万万分之一的希望，都不应该放过。<p>　　所以当我和温宝裕，在被温伯如突如其来的话震撼，恢复了镇定之后，就急不及待地问：“你见过？”<p>　　在我们这样问的时候，还以为事情和在巴拿马发生的相类似，他曾经看到过有坏人在作恶的时候当场自食其果。<p>　　可是接下来温伯如所说的一切，简直令我们如同腾云驾雾一样，不知道身在何处。<p>　　温伯如先又肯定了他的说法，道：“是的，我见过。”<p>　　接着他又道：“那地方本来充满了罪恶……”<p>　　他说到这里，摇了摇头，感叹了一句：“地球上实在每一个角落都充满了罪恶！”<p>　　说了之后，他总算没有继续发挥，就接着说下去：“我到那地方的时候，情形刚开始转变——”<p>　　请各位注意，以下是温伯如大段大段的叙述，我在经过了一定程度的精简之后，记述下来。<p>　　在他的说话过程之中，我和温宝裕都问了很多问题，我也选择主要的记述在下面。<p>　　这些问题和温伯如的反应，我都加上括号，以免紊乱。<p>　　而温伯如当时在说的时候，他说的情形又怪异，他说得没有什么系统，经过我整理精简之后，也还可能相当乱。不过好在他所说的一切都没有脱离“思想逆转”这种现象的范围，所以应该不难明白。<p>　　温伯如在说了“情形刚开始改变”之后，顿了一顿，忽然又道：“我先说说那地方原来的情形。”<p>　　我想请他长话短说，可是温宝裕显然明白他父亲说话的习惯，所以推了我一下，向我摇了摇头，示意我不要打扰。<p>　　我就没有再出声，这时候天色已经黑了下来，温宝裕着亮了灯，又泡了茶，温伯如双手捧住了温宝裕递给他的茶杯，神情很满足，开始他的叙述。<p>　　他道：“那地方本来充满了罪恶，各种各样的犯罪行为都有，社会治安差到极点，每天都有人死于各种形式的谋杀、暴力抢劫、伤害等等，更是家常便饭。弱小者和普通的女性，安全更没有保障，从六岁到八十岁的女性，都会受到变态者和兽性勃发的强奸犯的侵犯，有的被杀害，有的下落不明，成为失踪人口。警察的数字不断增加，监狱里关满了各类罪犯，法律虽然完善，而且也很严厉，可是并不能压制恶人的犯罪行为。而更可怕的是由于罪犯在犯罪之前毫无迹象可循，所以无法防范，普育人就只好成为罪犯恶行下的牺牲品。所谓经过了几千年进化而来的‘文明社会’，其实和原始森林没有分别，一样是弱肉强食。当好端端在路上走，忽然遇上了抢劫，要是反抗就会送命！”<p>　　温伯如越说越是激动，他的话听起来确然相当可怕，不过我并不感到什么特别。因为他说的情形，就是目前地球上人类社会的普遍情况——地球上上万个由人类社会组成的城市，每个都是如此，并无例外，地球人就是生活在这样的状态之中，所以并不值得大惊小怪。<p>　　而且如果从“弱肉强食”这一点来看，强盗抢劫、强奸妇女、各种谋杀……等等罪行，只不过是小蔫哉的小罪。还有更大规模的弱肉强食行为，在公然进行。例如组成大商业集团的奸商，对弱小者的侵犯掠夺伤害，就远在一般强盗之上。而到了登峰造极地步的，当然就是打起各种旗号可是原则不变都是用军队警察来维持的强权统治。在强权统治之下，种种恶行甚至于都以法律的名义来实行，黑白颠倒，至于极点。<p>　　比较起来，温伯如所说的那个地方的情形，还不是人类社会中最可怕的情况。<p>　　所以他虽然说得很激动，我却听得有些不耐烦，故意大声喝茶，又站了起来。<p>　　温伯如瞪了我一眼，继续道：“我去到那地方的时候，所有人、所有的传媒都在讨论一件怪事，怪事发生在三天之前的午夜，真可惜我没有亲历其境，不过既然所有人都这样说，也可以相信这本来是无法使人相信的怪事，确然曾经在三天之前发生过。”<p>　　（听到这里，我忍无可忍，大声问道：“究竟是什么怪事，请你这就说出来。”）<p>　　温伯如向我挥了挥手，示意不要打岔。<p>　　他道：“那怪事是，三天前的午夜，那地方每一个人都听到不知道从哪里来的声音所说的一番话。”<p>　　（才听他说了这两句，我就忍不住摇头。这两句话听来很简单，绝不高深。可是就在这两句简单的话中，却处陶都违背情理不合逻辑，根本不能成立。听了之后，使人怀疑自己是在精神病医院之中。）<p>　　（只要略想一想，就可以知道“每个人都听到”这种说法，就已经大有问题，因为既然在“午夜”，就必然有很多人已经睡觉，不可能听到有人说话。而且说是听到了有人说话，却又“不知道声音从哪里来”，更是不知所云至于极点！）<p>　　（我向温宝裕望了一眼，温宝裕恰好也向我望来，而且低声问道：“你知道他在说些什么吗？”）<p>　　（我回答：“我能把他说的话倒背出来，可是我不知道他在说些什么。”）<p>　　（温宝裕苦笑。）<p>　　温伯如在继续，而且越说越不像话：“没有人知道他们听到的话是谁说的，只知道那声音又权威、又庄严，所以虽然他们完全不相信他们听到的话，却还是相信了——”<p>　　听到这里，我已经忍无可忍，温宝裕显然是怕我发作起来他父亲会更难堪，所以抢着道：“爸，你在胡说八道些什么啊！”<p>　　温伯如本来一本正经神情严肃地在说着不像话的话，一下子给温宝裕打断了他的话头，怔了一怔，像是一时之间脑筋转不过来，不知道如何反应才好。<p>　　温宝裕神情很难过，显然他也看出他父亲的精神状态不是很正常，他走向他父亲，道：“爸，我看……别再说什么了，卫先生很忙，不要耽搁他的时间——”<p>　　温宝裕已经说得很委婉，我也趁机老实不客气大点其头，很明显地表示同意温宝裕的话，以为温伯如会明白，就此放过我们——实在不知道他再说下去，会说出什么样的话来。<p>　　连“不相信听到的话，却还是相信了”这种话都说得出来，还要我们继续听下去，实在太过分了！<p>　　却不料他根本不看我，瞪着了温宝裕，大有怒意，斥道：“你少胡说八道！卫先生正在追究而没有结果的事情，我可以用我亲身的经历提供他宝贵的资料，我说的每一句话，对他来说都重要之极，他忙的是什么，还不是对不明白的事情去寻根究底，怎么会没有时间听我的话！”<p>　　我在一旁，感到啼笑皆非、尴尬之极。他们儿子说老子胡说八道，老子又说儿子胡说八道，究竟是谁在胡说八道，本来都不关我的事，可是我却偏偏要听下去，真是无辜受难。<p>　　温宝裕回头向我苦笑，我也只好向他苦笑。<p>　　温伯如连喝了几口茶，才算消了气，向我道歉：“小孩子胡说八道，卫先生别见怪。”<p>　　我只好道：“小宝也不是小孩子了。”<p>　　温伯如向儿子瞪了一眼，虽然神情还颇有“小孩子真不懂事”的意思，可是眼色之中，却充满了关切之意，这种父子之情，倒也绝对不是假装出来的。<p>　　我感到无可奈何，向温宝裕做了一个手势，表示既来之、则安之，且让他继续说下去。<p>　　温宝裕神情极度感激，几乎没有当场向我叩头。<p>　　温伯如喝完茶，继续开口，才听他说了两句，我和温宝裕就大惊失色又彷徨，不知道该如何才好。<p>　　温伯如继续说的，其实也绝对不是什么惊天动地，他说的是：“早一个晚上，我在赶夜路，忽然路上有三个人，拦在路中心，我只好停车——”<p>　　他竟然完全忘记了刚才的话题，说起完全不相干的事情来，我和温宝裕都想阻止他，可是有刚才的经验，只怕越阻止事情越糟糕，所以唯一可以做的事情，就是继续苦笑。<p>　　温伯如却完全不知道他自己有什么不对，在说了有三个人拦在路中心之后，又说了一大堆他心中害怕、不知道如何才好的心情，然后才道：“等到车子驶近，我看到这三个人不像是坏人，就停了车，让他们上车。”<p>　　照温伯如所说，正在深夜，路上并无其他车辆人等，而他让三个陌生人上车，这种行为的危险程度，高到了什么程度，实在难以评估。<p>　　温宝裕有点紧张，不由自主吞了一口中水。<p>　　温伯如续道：“这三个人上了车，一个坐在我身边，两个坐在我后面，他们上车的时候，我和他们打了照面，就立刻放心，因为虽然坏人不会在脸上刻字，可是人是好是坏，总多少可以在长相上看出来。”<p>　　（我心中暗想，温伯如用外表来判断人心的这种方法，真是死了还不知道怎么死的典型，像他这种糊涂的人，居然还可以活着，也算是奇迹。）<p>　　（这时候我也豁出去了，不管温伯如再说些什么，我听着就算，根本不打算深究。）<p>　　（却不料温伯如再说下去，“三个人上车”的事情，却又居然和半夜在那地方人人听到有人说话的怪事，接上了榫，这真是出乎意料之外。）<p>　　（世事真是难料！）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_06'>第一百三十三卷 异种人生 第四章 杀人者死</b><p>");

document.write ('　　温伯如说的是：“三人上车之后，就不断地在讨论一个问题，我起先听不懂他们在说些什么，一直等他们下了车也还是不明白。直到后来到了那地方，才算是知道了。这三个人的说话情形，大致是这样——”<p>　　（他说“大致是这样”，事实上却说得详细之极，我经过精简，对三人说话的内容，并无影响。）<p>　　“那三人一个先问：我们前两天向他们宣布的事情，他们好像并不相信。另一个道：虽然不相信，可是还是相信的，因为他们都在等待，等待我们所说的情形出现。第三个道：等到我们所说的情形出现了，自然人人都会相信。我不知道他们所说的是什么事情，又觉得不便问，所以心中很纳闷。他们说着，在我身边的那人忽然问我：你信不信我们的宣布？我当然只有反问：你们宣布了什么？那人怔了一怔，才恍然：你是从外面外的，还没有到那地方，所以不知道。我也不知道该如何搭腔，那人又问：你信不信神？他这样问，我想这三人原来是传教士！我没好气，回答：我只相信神农菩萨！”<p>　　（紧接着他又说了一大段关于这个传说中曾经尝日草在其中找出药物的神农氏的事情，听得我叫苦不迭。）<p>　　“三人好像不知道谁是神农菩萨，讨论了一会，对我说：只要你到那地方去，你就会相信神。你可以告诉那地方的人，你曾经和神在一起。我也不知道他们在胡说些什么，等到可以看到前面有城市的灯光时，三人就要我停车，他们下车离去。”<p>　　（尽管知道发出问题，后果可能很严重，温伯如被打断话头之后再开始说，不知道又会扯到什么地方去，可是我还是忍不住提出了问题。）<p>　　（我问道：“你老是说‘那地方’、‘那地方’，那地方究竟是什么地方？”）<p>　　（温伯如怔了一怔，像是他竟然根本未曾想到过这个如此重要的问题。而这时候我问了，他也竟然不知道如何回答。）<p>　　（我想催他，温宝裕压低了声音：“别难为他了——天一亮，我就带他去找医生。”）<p>　　（我很同情温宝裕，所以点了点头，并没有再说什么。）<p>　　（温伯如在呆了半之后，像是根本忘记了我的问题，又自顾自往下说，一开口就居然和最早说的那些接上了榫。）<p>　　他道：“三人下车之后，我继续前进，到了那地方，就听到人人都在谈论他们在午夜听到的那番话。听到那番话的情形，特别之极，时当午夜，忽然之间，不管人在做什么事情，都听到了有人很郑重、很庄严地在宣布：所有人注意，神现在向你们宣布，你们之间充满罪恶，使你们的生活充满了恐惧和痛苦，神决定运用力量彻底改变这种现象。首先，杀人者死——是怎样致他人死的，就怎样死。杀人者死的执行，于三天后的午夜在最大监狱外的空地进行。到时候，所有曾经杀人者，不论已经被捕，或者还逍遥法外，神都有力量使他们出现，而他们也会在同一时间，以他们的杀人方式而死亡。这类大规模的死亡场面，只要了解到这些凶手完全是罪有应得，看了会感到十分痛快。当然也会有人不习惯看到死亡的场面，那就不必到现场来观看。神会利用你们原有的传播工具，使你们看到现场情形而减少震撼。至于你们之中有些人糊涂到了认为杀人者不必死的人，神会根据他们的糊涂等级使他们感受到被杀的痛苦，使他们明白被人杀害的痛苦到什么程度，他们就会明白杀人者应该加倍死亡！在执行了杀人者死之后，神会有另外宣示。你们现在听到的是神的声音，你们确确实实听到了，而不是幻觉，你们要相信，神的力量会带来没有人伤害人的生活——生活本来就应该是这样的。”<p>　　温伯如一口气说下来，毫无间断，由此可知他对于这番“神的宣示”记得滚瓜烂熟。<p>　　而我听到了一半的时候，已经耸然动容！<p>　　因为这番宣示，和“思想逆转”确然有类似之处——杀人者死，死法和被他所杀的人一样，这岂非正是思想逆转之后出现的情形？<p>　　所不同的是我知道的思想逆转造成的报应就在当场发生，而这宣示的报应却是在罪行发生之后苦干时日才发生。<p>　　而如果宣示所说的变成事实，那么所有杀人者都得到报应，确然大快人心之极。<p>　　温伯如在说的时候，神情非常亢奋，他在略顿了一顿之后，继续道：“宣示还说，到时候会有非常猛烈的雷和电，死刑就由雷电来执行。没有犯过杀人罪的完全不必害怕，犯过杀人罪的再怎么躲也难逃一死！”<p>　　听到这里，我不由自主站了起来，和温宝裕互望一眼，心中想到的是：天打雷劈！<p>　　而且我也明白温伯如先前所说“不相信又相信”这种矛盾的话并非全然胡说八道——听到了这番话，对话中所说的会发生的一切确然不容易相信，可是又的确听到了这样的声音，又不能不相信那是神的宣示。<p>　　情形很诡异，温伯如并非说来不清不楚，而是他实在苶法说得清楚！<p>　　我心中疑惑之极，有许多问题想问，可是却不知道从何问起，温伯如接下来所说的，倒已经回答了我想问的一些问题。<p>　　他道：“我先是听到人人都在谈论这件事，我觉得很怪诞，不可思议，不相信，这时候离午夜还有四小时左右，许多许多人涌向监狱外的空地，有很多人从很远的地方来，我想那地方的人一定精神都有问题，所以才会这样。可是不多久，我就听到电台、电视播出了那夜人人听到的那一番话，原来当时，不论在何处，所有能够发出声音的东西，所发出的声音都是这一番话，就算人在睡觉，在梦里也听到这一番话。电台有录音，将话录了下来，不断播出，我到了那地方之后不久，就听到了。”<p>　　温伯如越说越是怪异，不过我倒反而可以接受。<p>　　在《天打雷劈》中，令思想逆转的力量，来自神秘的飞行体，飞行体当然来自外星，也只有外星人才有这种不可思议的力量，他们如果要宣示什么，征用了所有会发出声音的东西来传达他们的信息，应该轻而易举。<p>　　事情只要一和外星人有了关系，就没有什么不可以发生的了。<p>　　所以这时候我对温伯如的叙述，态度完全改变，希望他一直说下去，越详细越好。<p>　　明知道最好不要发问，我还是忍不住问了一句：“后来真的有杀人者死的执行？”<p>　　温伯如彷若未闻，刚才我说他很亢奋，这时候他脸上发红，看来完全进入了一种对周围一切都感到不存在的状态之中，所有的精神力量都集中在叙述经历方面。<p>　　他没有理会，我也敢再问。<p>　　温伯如吸了一口气，神情又是惊骇，又是兴奋，提高了声音：“我一听到电台播放神的宣示，整个人都傻掉了，你们猜是为了什么？”<p>　　他虽然向我们发问，可是完全没有等我们回答的意思，他自己立刻说出了答案：“我一听，就认出那神的声音——就是在车上坐在我身边的那个人！”<p>　　“那个人曾对我说的那些话，当时我完全不明白，可是现在却完全明白了，那三个人是神！”<p>　　“这时候那地方的人，有很多在听到了宣示之后，都粉粉拜各种各样的神，每个不同的神都有人崇拜，他们都不知道其实神不是神，而是人，只不过人要是说自己是人，就不会有那么多人相信，非要说自己是神，才能得到众多人的崇拜，这一点我心中最明白了。”<p>　　（温伯如说他心中明白的这一番话，很是赘口，要仔细想一想，听的人才能明白，道理倒也很简单。温伯如算是把事情看得很透彻，不过他却没有想到，那三人虽然是人，却不是地球人——只有外星人才有那样的能力。）<p>　　（这时候我急切地想知道对“杀人者死”的执行究竟会不会实现，而实现时候的情形又是如何——由于这种情形从来没有在地球上出现过，所以也无法想像，只有等曾经身历其境的温伯如来告诉我们。）<p>　　温伯如继续道：“我知道会有大事发生，就跟着许多人一起走，到神所指定的，监狱外面的空地去，一路上人山人海，不知道有多少人，人人都和我一样，想去看神如何藉雷电的力量，来执行杀人者死。人群像潮水一样向前涌，人丛中还有不少人在叫嚷，要人信奉他所推荐的神，我只感到好笑。”<p>　　“等到到了那空地，这时候已经接近午夜，天上果然开始行雷闪电，聚集在空地上的人，至少有好几十万，可是除了雷电交加的声音之外，没有别的声音。监狱之前的空地很大，所有人围成了圈子，而有两条通道，都很宽，圈子中心，空出了大约一亩地大小的空地——”<p>　　（温伯如把“监狱前的空地”上的情形，说得很详细，我力图把他所说的情形，在脑中组成画面。我发现画面虽然可以组成，可是却问题极多，所组成的画面，因为这些问题而很杂乱、零碎，甚至于无法成立。）<p>　　（例如好几十万人的聚集，必须经过严密、周详的组织，很难想像自发的行动能够有秩序地完成聚集，不但形成圈子，而且还有通道。）<p>　　（温伯如显然也无法解释这一点，当时我想他只是根据他所看到的情形叙述出来，其中的原因他并不知道，我只好凭想像来假设，当时我的假设是：主其事的外星人，发挥力量，用直接影响每个人脑部活动的方式，在指挥人群聚集，所以才会出现温伯如看到的情形。）<p>　　（温伯如正说得很起劲，所以我和温宝裕虽然越听越多疑问，却并没有发问——事实上要问也不知道如何问起，温伯如的叙述不但乱，而且支离破碎，说到哪里是哪里，而且太多不合理和不能成立的现象，除了听他继续说下去之外，要是发问，只怕他会说得更乱了。）<p>　　（本来事态发展到了这时候，我应该多少有些警觉，应该感到事情有些不对头，不会让事态继续发展下去。）<p>　　（可是由于温伯如所说的，和《天打雷劈》中的情节显然很有关连，而那正是我努力在追究，希望有进一步发展的机会，所以有任何可能，我都会抓紧。）<p>　　（因为可以实现《天打雷劈》中思想逆转的诱惑力实在太大了！我极度向往这种伤害他人的行为可以毫无例外地得到制裁。我一直认为伤害他人这种行为是人类最恶劣的行为，人类只要有这种恶劣行为，就只能是低级生物！所以尽管温伯如的叙述乱七八糟，处陶都有不合理之处，我还是急切地希望听下去。）<p>　　（我只是轻轻向温宝裕问：“令尊是什么时候有这样奇怪的旅行的？”<p>　　（温宝裕也是满脸疑惑，摇了摇头：“不知道，我对他的了解实在太少！”）<p>　　温伯如在叙述中，居然还加上形容，他继续道：“时间越来越接近午夜，所有人也越来越紧张，有人竖起了一只大钟，显示还有十秒钟，虽然没有人出声，可是人人都在心中倒数，等到时间一到，监狱的大门忽然打开，一群人跌跌撞撞，发出嚎叫声，从监狱里面冲了出来。他们冲出来的情景十分奇怪，像是他们本来根本不愿意行动，可是不知道有什么力量硬将他们赶出来一样，他们看来身不由主，双手挥动，神情恐惧，这些杀人凶手，在报应来到的时候，居然也会害怕，就没有想到他们在动手杀人的时候，被害者的痛苦！”<p>　　温伯如说得激动：“在这些杀人犯的嚎叫声中，雷声大作，仿佛大地都在震动，闪电从天而降，强烈之极，在空中开电分岔，化成许多股，一下子全都射进了那些杀人犯群中。在刹那之间，闪电发出的光芒强烈，人人都可以看到，每一个杀人犯都被一股闪电击中，他们都显露出千奇百怪的姿态，而毫无例外的是神情又恐惧又痛苦。”<p>　　温伯如说到这里略停了一停，我正不明白什么叫做“千奇百怪的姿态”，他居然立刻有了解释，他吸了一口气，道：“当时没有人明白何以这些杀人犯，在遭到报应之际，形态会这样古怪，后来才知道原来他们杀人的时候，用的是什么样的残忍手法，这时候完全在他们自己身上重现——曾经用刀杀人的，这时候就被刀砍；曾经令人窒息死亡的，这时候他也不能呼吸；曾经把人毒打致死的，这时候就尝到了皮破肉绽、骨头断裂的痛楚……被他们杀死的人当时是怎样，他们现在就怎样，那么多人，忽然之间，呈现各种各样可怕残忍的死法，老实说，看在眼里，难免心惊肉跳，可是却又真正大快人心，他们若不是以前曾使他人痛苦，现在当然不会受报应，这是他们应有的下场！所以在他们陆续倒地死亡之后，欢呼声响起，简直地动山摇，我也忍不住欢呼！”<p>　　（听到这里，我不禁皱了皱眉。一大群杀人犯，这样死去，我绝对赞成，这是他们罪有应得，可是我如果在当场，这欢呼恐怕也呼不出来，因为那场面毕竟不是很赏心悦目的！）<p>　　温伯如说到当时他忍不住欢呼，神情更兴奋，语调也渐渐提高：“等到从监狱里出来的杀人犯全都死了之后，尽管所有人的呼叫声震耳欲聋，可是人人都听到了新的宣示，被认为是来自神的宣示，宣示说：你们都看到了！这些杀人者，是已经被发现、逮捕了的，还有更多杀了人没有被发现的，神的力量立刻会使他们集中在这里，接受杀人者死的结果！他们出现之后，情景会更使人震憾，要有准备。”<p>　　“在听到宣示时，所有人都静了下来，宣示完毕，就听到从远处有可怕的嚎叫声传来，来得很快，大家才转头循声看去，就看到一大群人，和刚才的情形一样，身不由主，极快地冲过来，经过人圈留出的通道，冲进了空地。这群人真是什么样的人都有，竟然还有不少是七八十岁的老头子——当然是以前不知道哪年哪月做过伤天害理的坏事，却一直逍遥法外，到现在才天网恢恢疏而不漏，到这里接受报应来了！”<p>　　“这些人来到空地，闪电更强烈，一时之间，连眼睛都几乎睁不开来，雷声更是震耳欲聋，天威之猛烈，真是难以形容！”<p>　　“没有多久，冲进空地的那些人也个个遭到了报应，死得和当年被他们杀害的人一样。而这时候又有了宣示，声音不知道从何而来，人人听到，宣示说：杀害他人是最坏的事，所以必须追究以往，没有宽恕。而有其他伤害他人的行为者，限三天之内彻底忏悔，向被害人作出被害人愿意接受的补偿，可以不再追究。不然神的力量就会发挥，曾做过什么伤害他人行为的，当年伤害他人的一切，就会降临在他们自己的身上！”<p>　　（听到了温伯如叙述这一番“神的宣示”，我不禁暗暗称奇，感到这外星人真可以说是极其痛恨罪恶，对于曾经伤害过他人者，绝不宽容，定下的宽恕条件非常严格——不但要恶人彻底忏悔，而且还要被害人能够原谅他，他不能没有事，不然还是要遭报应——当时他曾经给别人什么样的痛苦，他现在就要承受什么样的痛苦！这种对付犯罪者的方法，是典型的以牙还牙，十分公平合理。）<p>　　（我也感到这虽然不是立刻在犯罪现场发生的思想逆转，但是效果也大同小异，这种追究罪行的力量，真是不可思议。）<p>　　温伯如道：“当时听到宣示，人丛之中就有很多人大声呼叫，叫出自己曾经犯过的罪行，有的捶胸痛哭，有的爬向空地，向天叫喊，表示认错悔改，人数之多，令人吃惊，可知曾经有过大中小小伤害他人罪行者，十分众多。在这时候我也不由自主想自己一生之中有没有做过伤害他人之事。想下来，很庆幸完全没有，就算在小时候，也没有欺负过小朋友，只有给一些身形高大，强凶霸道的同学殴打欺负，挨了打也不敢对人说，真希望那些从小就欺负人者，现在也遭到报应！”<p>　　（我不由得吸了一口气，温伯如的叙述忽然从如此大规模、大场面跳到了小孩子打架这样小儿科的事情上去，听来很是突兀。可是想深一曾，所谓“长江大河始自滥觞”，小孩子的时候仗着自己体大力壮或是家庭背景有财有势而欺躏其他的小孩子，这种行为一样是一种罪行，很容易就演变成伤害他人的行为。温伯如在检查自己一生行为时，想到了这些，倒也在情理之中。）<p>　　温伯如握着拳，晃动着：“空地中跪着的人越来越多，到这时候这些人为自己犯下的罪行感到害怕。真是其行可诛、其情可悯！而宣示又响起：现在不必急于后悔，再听神的宣示。从现在起，这里不会再有任何害他人的行为发生——”<p>　　温伯如说到这里，向我指了一指，示意他说到最重要的部份了，要我用心听。<p>　　他并没有停口：“——从今以后，凡是伤害他人的行为，就会立刻变成伤害自己，持刀杀人者，他手中的刀会杀死自己；打人者变成打自己；欺骗他人者自己会受到损失……如此类推，毫无例外，这是神的法则，谁要是不相信，可以试试！”<p>　　温伯如停了下来，直望住了我。<p>　　在他还没有停口的时候，我已经连连吸气，心中不断地在叫：这就是思想逆转！<p>　　在巴拿马发生的两桩强盗想杀人结果变成杀死自己的事情，正是“神的法则”得到了执行的结果。<p>　　由此看来，掌握了思想逆转力量的外星人，并没有离去，或者离去之后又回来了，所以才有温伯如的经历。<p>　　那些外星人有这样的力量，又在地球上施行，对地球人的影响之大无以复加。<p>　　我一直对地球人许多丑恶行为极其反感，其中尤其是用暴力去伤害他人，小到幼稚园中就有的小孩子欺负别的小孩子，大到组成了人类历史的一个国家一个民族用武力去怔服控制统治另一个国家一个民族，都属于伤害他人的行为。我并且认为那是地球人的本性，没有可能依靠地球人自己的努力去彻底改变。而如果这种侵犯伤害他人的本性不改变，地球人只有一步一步走向灭亡，毫无前途可言。<p>　　虽然地球人之中，能够克服了这种本性的人，可能占了大多数，可是没有用处，极少数穷凶极恶侵犯伤害他人者，组织了一个政权，就可以几乎无限制去侵犯伤害亿万人。<p>　　神的法则，思想逆转，更重要的不是可以一年在人类社会中消除几万宗谋杀案，而是可以使那些穷凶极恶控制了亿万人生活者，不能再继续作恶！<p>　　这就是为什么“想想都过瘾”的原因。<p>　　温宝裕所想到的显然和我一样，因为他已经高兴得手舞足蹈起来。我也感到很兴奋，可是兴奋的时间很短，因为我在听温伯如叙述的时候，已经产生了不知道多少疑问。这时候他的叙述告一段落，我的疑问更多。<p>　　而最大的疑问是：如果曾经发生过这样的事情，以现在通讯之发达，一定早就全世界轰动，怎么会完全没有人提起？<p>　　而温宝裕当然也有疑问，只是他对温伯如多了些信任，所以他的兴奋时间维持较长，在还没有从兴奋中回过神来之前，他问道：“那神的法则，后来有没有得到执行？”<p>　　这时候，经过了长时间的叙述，向窗外看去，东方已经现出了鱼肚白，天快亮了，我竟然听了整个晚上！<p>　　只不过因为温伯如一开始就说事情和《天打雷劈》有关，所以才吸引了我的注意力，听他胡说八道了一个晚上——是的，这时候天开始亮，我也完全醒悟，整个晚上，温伯如完全是在胡说八道！根本不可能有这样的大事发生而消憩不传开来！就凭这一点，就可以肯定他说的一切根本不存在，他不知道错搭了哪两根神经，才和我们开这种国际级的大玩笑，而我却居然到天亮才醒悟，真是苯蛋加三级，自取其辱，怨不得他人！<p>　　而温伯如一点都不觉得他自己胡说八道了整个晚上，听得温宝裕这样问，兴高采烈地回答：“神说了法则要实行，当然就实行，那地方从此之后，就没有了人害人的事情——因为所有害人行为，都立刻当场变成了害自己，害人者反害己，就像卫先生所说的思想逆转一样！所以那地方就成为人间乐园，变成了真正的人间天堂，人们在那里可以完全免于被伤害的恐惧，小宝，你想想，这是何等快乐的生活。”<p>　　温宝裕点头：“真是想想都过瘾！”<p>　　我望向他，他也向我望来，却是神情苦涩，显然他也“醒悟”了，只不过为了不想他父亲伤心，所以才没有拆穿。<p>　　我沉声道：“小宝，你记得刚才说过什么？”<p>　　他曾经说过“天一亮就带他父亲去看精神科医生”，我这时就是提醒他。<p>　　温宝裕尽量不显露难过的神情，用力点了点头。我趁机伸了一个懒腰，道：“原来天都亮了，我也该告辞。”<p>　　说着，我站了起来，向温伯如拱了拱手，道：“尊驾父子难得相聚，多亲近亲近，我先走了。”<p>　　温伯如怔了一怔，像是绝对想不到我这就要告辞离去，他道：“怎么这就走了？我话还没有说完——还有很多很多事情没有说，你不听下去了？”<p>　　我想到自己做了一个晚上的傻瓜，心中已经窝囊之极，温伯如竟然还想我继续听下去，刹那之间我气往上冲，样子已经难看之极，正想发作，却一眼看到温宝裕在他父亲身后，对我又是挤眉弄眼，又是打拱作揖，神情很是痛苦，在求我不要发作。<p>　　我叹了一口气，把心中怒火压了下去，勉强道：“我不必听了，还有的事情，你告诉小宝就好，小宝会转告我。”<p>　　温伯如像是对我忽然不想听下去感到大惑不解，他摇着头：“我还没有说到戏肉哩！”<p>　　他说了一个晚上，其中包括了神的力量，执行了“杀人者死”，和神的宣示，这种伟大之极，到了难以想像的大场面都说过了，他竟然说还没有说到戏肉！<p>　　难道还有比大群人集体死亡、几十万旁观者齐声欢呼更壮观的场面？<p>　　我又好气又好笑，一面摇头，一面向外走。温宝裕忙道：“我送你回家，然后再来陪我父亲。”<p>　　我也不回答，只是大踏步向外走，只知道后面有人跟着，到了那月洞门，才发现原来送我出来的不单是温宝裕，温伯如也跟了出来。<p>　　这时候旭日初升，漫天朝霞，我看到温宝裕脸色苍白，我自己只怕也好不了多少，看温伯如，一样整晚没有睡，而且不停在说话，可是却气定神闲、脸色红润、若无其事。<p>　　他看到我回头，向我道：“能和阁下作竟夜之谈，乐何如之！”<p>　　我啼笑皆非，只好道：“彼此彼此。”<p>　　他伸出手来，礼貌上我没理由不和他握手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_07'>第一百三十三卷 异种人生 第五章 天外奇方</b><p>");

document.write ('　　谁知道我才伸出手去，他就双手一齐抓住了我的手，用力摇动，道：“真是可惜，你坚持要走，不然听我继续说后来我又遇到了那三个人的事，更加怪异莫名，简直叫人不能相信——你还记得那三个人吧，就是在半路上了我的车，自称他们就是神的那三个人。真怪，在听到神的宣示时，那声音确然就是三个人之中，当时坐在我身边的那个人的声音。”<p>　　如果我愿意继续做傻瓜，那么听他说又遇到那三个人的事情，或许也会很有趣——事实上苦不是他所说的事情很有趣，而且正投我所好，我也不会听了一个晚上。<p>　　而这时候，我既然知道他是胡说八道，而且我几乎可以肯定他胡言乱语的原因，当然不会再听他说什么了。<p>　　我摇了摇头，道：“改天再来请教。”<p>　　这完全是一句客套话，敷衍一下而已，没有人会当真的，可是温伯如居然认真，他道：“不，不，来而不往，非礼也！我会来专程拜访卫先生的，不敢再劳动卫先生大驾！”<p>　　我哪里还敢再说什么，只好支支吾吾，急急忙忙落荒而逃。<p>　　我没有要温宝裕送我，而开走了他的车子，要他留在“大梦草芦”陪他的父亲，温宝裕神情苦涩，哑着声，只说了一句：“谢谢你。”<p>　　我驾车回家，看到白素和红绫正在门口空地上耍太极——白素嫌红绫太急躁，所以要她练太极，说是可以改善情情。红绫本来毫无兴趣，认为是苦差，后来渐渐有了领悟，变得很有兴趣，每天都和白素练习。<p>　　她们当然曾经多次要我也参加，我以“情格不合”为理由，加以拒绝。<p>　　这时候，他们看到我下车之后，脸色很难看，白素并没有停止，望着我微笑，道：“一夜未归，卫斯理又有什么奇遇啊？”<p>　　人自己做了傻瓜，总会希望拖人下水，让人家也做傻瓜，好在傻瓜路上有人陪伴，所以我立刻想到，把温伯如所说的告诉她们，看她们会不会上当。<p>　　所以我向她们做了一个手势：“跟我来，事情奇特之极。”<p>　　我迳自走进屋子，她们真有耐心，等打完了一套才进来，那时候我已经喝了三杯酒，可是浇不去心中的窝囊。<p>　　她们进来之后，我就向她们说温宝裕要我去见他父亲的事，她们听得很有兴趣，尤其听到关于“黑甜汤”的时候，红绫更是拍手叫绝，问我：“有没有把药方要来？”<p>　　我没气：“我不过说了一下这药可以广为发行，他就像是被人踩了尾巴一样，哪里还敢向他要药方。”<p>　　白素笑道：“你爸昨天晚上经历很不愉快，你不要多问问题。”<p>　　我很是讶异：“你怎么知道我经历不愉快？”<p>　　白素伸手指在我额上弹了一下，笑道：“这不愉快三个字写在上面，我看到了！”<p>　　我自己也觉得好笑——我虽然竭力掩饰，可是白素还有什么看不出来的。<p>　　白素又道：“不过我不知道你为什么不愉快，更不明白为什么会在不愉快的状况之中，还会呆了整个晚上。”<p>　　我苦笑，没有立刻回答——我想继续往下说，看看她们在什么时候明白是叫人耍了。<p>　　红绫在这时候，像是完全没有注意我和白素的对话，她皱着眉在思索。忽然她道：“不可能，不可能！”<p>　　在温伯如的叙述中有太多不可能发生的事情，红绫很早就发现了，也不足为奇，可是她接下来所说的话，却令我感到很惊讶，她道：“不可能有这样的安眠剂！”<p>　　我道：“确然有——我和温宝裕，只不过吸进了它的蒸气，就不知道要昏睡多久，在睡了整个下午之后，还是被什么醒神丹弄醒的。”<p>　　红绫听得我这样说，又很认真的想了一会，还是摇头道：“不可能，不可能有效能这样大的安眠剂。安眠剂的作用，都是抑制中枢神经系统的活动，使人进入睡眠状态。从人体内分泌系统自然分泌的松果腺素，到安眠酮之类的药物，作用都一样。大量服用安眠剂，当然可以长时间进入睡眠状态，不过那是长眠——长眠不起，呜呼哀哉了，哈哈！”<p>　　对红绫的话，白素听得十分认真，我也知道红绫受过“特殊教育”，由白素的母亲向她灌输知识，她对于人体结构和安眠剂的成份，所知之多，绝对不会比这方面的专家少。<p>　　所以她的话很应该重视，而不能当作是小孩子随便说说。<p>　　然而我确然曾经领教过“黑甜汤”的厉害，也听温伯如说过，若是服用过量，甚至于可以睡上一两年，却没有听他说会吃死人。<p>　　所以我想了一想之后，提醒红绫道：“你刚才提到由内分泌系统产生的松果腺素可以导致睡眠——”<p>　　红绫点头：“对，这种腺素，人在婴儿时期，分泌最多，所以婴儿一天之中大多数时间都在沉睡，年纪越大，分泌越少，所以老年人睡得很少。这种腺素，可以人工合成，服用以帮助睡觉。”<p>　　我道：“事情关系到内分泌系统，就不是现代医学所能完全解释的了，因为现代医学对人体内这个系统所知不多。”<p>　　红绫抗声道：“我所知道的比现代医学多。”<p>　　我举手表示同意她这样的说法，可是我又道：“这黑甜汤是中药，中药的内容丰富无比，浩瀚如海，神秘莫测，我相信你也无法全都知道。”<p>　　红绫瞪大了眼睛，无话可说。<p>　　确然我刚才给予中药这十二个字的评语，很是中肯。中药实在太复杂了，就算是三百种常用药，亘相搭配、组合起来，形成的药方就是天文数字！<p>　　红绫的知识再丰富，也没有可能对中药有彻底地了解。<p>　　我继续道：“这黑甜汤，温伯如他说是用四十九种药材配成的，他曾经将这四十九种药材一口气背出来。其中至少有一半以上我闻所未闻，根本不知道是什么东西，当然无法记得住。事实是：确然有这样的安眠剂。”<p>　　红绫接下来所说的话，真是不知道令我高兴还是无奈，她竟然学会了我惯常所说的话，道：“如果确然有这样的安眠剂，那就一定不是地球上的东西。”<p>　　白素一听，就哈哈大笑，指着我和红绫，分明是在说：有其父必有其女——遇到无话可说的时候，就说那不是地球上的东西。<p>　　我笑道：“外星人不见得会煎中药！”<p>　　红绫还是不服：“何以见得一定不会？”<p>　　我没有再和她争下去，道：“让我往下说，温伯如告诉了我非常特别的事情。”<p>　　红绫也没有再说什么，争论告一段落。我之所以把这段争论记述下来，是由于当时怎么也想不到争论会和事情的发展，有一定的关系在的缘故。<p>　　我继续往下说，说到了温伯如所说，那地方在午夜人人听到了神的第一次宣示时，白素和红绫都笑了起来。白素还好，只是微笑，而红绫却放肆大笑，笑得打跌，嚷道：“爸，你上当了，这人是在胡说！哪里会有这样的事情！”<p>　　我问道：“为什么一定没有？”<p>　　红绫继续笑：“因为有这样的事情，全世界一定早己知道，而现在根本没人听说过，就可以证明根本没有这样的事情。”<p>　　白素拿我开心，笑道：“或许那不是在地球上发生的事！”<p>　　我差点恼羞成怒，道：“你们态度这样差，我不说了！”<p>　　我的威胁一点都不起作用，她们还是笑不可仰，红绫道：“爸，你这叫做‘阴沟里翻船’，又叫做‘老猫烧须’！”<p>　　我又好气又好笑，斥道：“有点规矩！人家温宝裕对他的父亲，多有规矩！”<p>　　红绫做了一个鬼脸，白素道：“别怪我们发笑，事情实在可笑，听了这一段，就应该知道他在胡说八道，怎么还会继续听下去，而且还听了整个晚上，真是不可思议！”<p>　　我苦笑：“一来是小宝一直哀求，二来是看起来温伯如不像是有什么想像力的人，而且他一开始就说了事情和《天打雷劈》有关，再加上《五香斋》的环境实在不错，所以就一直听了下去，现在回想，温伯如的叙述，越说越荒唐，可是当时听的时候，却很过瘾，甚至于很有惊心动魄之感。”<p>　　她们总算不再笑下去，白素道：“请说下去。”<p>　　我继续往下说，尽量简化，可是不合理、不可能的地方还是太多，红绫不住摇头，像一只超级大博浪鼓，看起来极有趣。<p>　　不但是红绫，我自己在把温伯如所说的复述一遍的时候，也很奇怪当时怎么会听得下去。因为温伯如所说的一切，实在不合情理至于极点。例如他说的那地方，好像根本没有政府——监狱也像是根本没有管理，在监狱前的空地上，竟然可以聚集几十万人，那空地该有多大？在空地上死了那么多人，尸体又如何处理？一切都在在不能想像！虽然他所说的情况大快人心，可是事实上根本全是胡说八道！<p>　　（上面约略提到的一些问题，后来我都问过温伯如，温伯如居然每个问题都有回答，而听了他的回答之后，我差一点没有气昏过去——这是后话表过不提。）<p>　　而在“大快人心”这一方面，白素和红绫倒不例外，红绫听到大群逍遥法外的杀人凶手被赶进空地，接受“杀人者死”的制裁时，大声叫好、鼓掌。<p>　　当我讲到温伯如所说的“神的最后宣示”时，白素也道：“这真是《天打雷劈》中的思想逆转。”<p>　　我吸了一口气：“这是我花了一个晚上的主要原因，真到现在，我还是认为，就算把温伯如的头压扁，他也无法作出思想逆转的想像。”<p>　　红绫道：“那根本不是他的想像，一切和《天打雷劈》那样相似，完全是他看了这个故事之后，才发生的妄想。”<p>　　温伯如所说的一切，即使不是百分之百的妄想，也至少是百分之九十九！<p>　　我曾经提醒温宝裕带他父亲去找医生，当然是精神科医生，温伯如会如此滔滔不绝整个晚上说完全不可能的故事，而他自己却信以为真，这是妄想症患者的典型行为。<p>　　我吸了一口气，从剩下的百分之一方面着想，替温伯如辩护：“他说他是先经历了这些事情，才看到《天打雷劈》的，所以才会想对我说他的经历，他倒是好心，希望他的经历会对我的探索有所帮助。”<p>　　红绫摇头：“这也是他的胡说。”<p>　　我和白素都向红绫望去，白素刚才虽然也曾笑我，可是她和我一样，对于红绫完全不能接受温伯如所说的一切，感到有点詑异。<p>　　红绫摊了摊手：“我会问温宝裕的爸爸两个问题，一：那地方是什么地方？二：那是什么时候发生的事情？只要他能够回答出来，其他不合情理之处，都可以慢慢商量。”<p>　　我苦笑：“我问过他第一个问题，他没有回答。”<p>　　红绫道：“当然没有回答，因为他根本不能回答——照他所说，他是驾车到‘那地方’去的，由此可知，不见得会离本地十万八千里，也不会飘洋过海。而就在附近发生了这样的大事，我们怎么可能什么也不知道。”<p>　　我吸了一口气，向红绫点了点头，她这样说，说出了主要的问题，说明她的分析力很强，这一点不成立，其余所有的一切，当然也不能成立了。<p>　　白素叹了一口气：“小宝也没有办法，那是他的父亲，他只好听他的胡言乱语——妄想症患者还有一个特点，就是如果你说他所说的一切是胡说八道，他会十分恼怒，那是一种不可控制的恼怒，甚至于会因此杀人。”<p>　　我摊了摊手：“那倒好，根据神的法则，他要杀人的时候，反而死了他自己。”<p>　　白素感叹：“虽然只是妄想，可是他所想的，和我们所想的一样，都杀望有这样的情形出现。”<p>　　我不禁抗议：“他是妄想，我们是根据发生过的事实，作出合情合理的推测，而且进行进一步的探索，两者绝不相同。”<p>　　白素瞧着我笑：“那是你自己的看法，别人看来，卫斯理又何尝不是妄想症患者——记述的那么多故事，又有哪一个不是胡说八道？又有哪一个可以完全合理的回答所有的疑问？”<p>　　我骇然失笑：“好啊，我有妄想症，你也逃不了，别忘了许多故事你也有份的！”<p>　　红绫笑道：“你们都是妄想症，那我呢？”<p>　　我哈哈大笑，指着她：“你？你根本不存在，根本没有你，你是妄想出来的！”<p>　　红绫笑得不断原地翻筋斗，叫道：“有趣！有趣！”<p>　　我伸了一个懒腰，准备去休息，白素道：“温伯如如果来了，你准备怎样应付？”<p>　　我怔了一怔：“他为什么会来？”<p>　　白素道：“是你说的啊，他说来而不往非礼也，这就是说他会来回访你。”<p>　　我皱着眉，真是不知道如果温伯如来了，该怎么应付才好。只好希望温宝裕知道应该怎么做，阻止患妄想症的温伯如，不要让他到处去骚扰他人。<p>　　我挥了挥手，上楼去休息。躺了下来，再仔细想毽温伯如所说的一切，总觉得她就算受了《天打雷劈》的影响，也很难会能够做出这种天马行空式的妄想，换了是温宝裕还差不多。难道温伯如是真人不露相，看起来的木讷和老实，都不是他的本来面目，而温宝裕的奇思怪想，正是像他的父亲？<p>　　而温伯如的幻想，似乎还在温宝裕之上，因为在他的叙述中有许多细节，他说来详细之极，真的好像亲身经历一样。<p>　　而他的设想“神的宣示”，也听来很有道理，除了“神”之外，谁还有这样大的能力！而把具有大能力的外星人当成神，这也正是我一贯的设想——难道正如白素所说，我，卫斯理，也是妄想症患者<p>　　如果温伯如只是作出这样的想像，那无可厚非。这世界上充满了伤害他人的罪行，想像、向往一个美好的，完全没有人伤害人的生活，想像所有伤害罪行在进行的时候，犯罪者都会自食其果，确然大快人心，十分过瘾。虽然这种美好的情形，要靠“神”的力量来执行，好像很伤了地球人的自尊心。但是地球人既然自己无论如何都做不到这一点，也就只好依靠外来力量的帮助。<p>　　单是做这样的设想，并无问题。问题是温伯如将设想当成了曾经经历过的事实，这就变成妄想症了。<p>　　我再次想到白素刚才所说：我这样看温伯如，认为他是妄想症患者，别人看我卫斯理，也会觉得卫斯理是妄想症患者吗？<p>　　我觉得多少有些不同，因为从开始起，我就一直在说：我叙述的是故事，故事只是故事，故事中的人可以寻根究底，看故事的人只要看故事就好，不必去追究什么。<p>　　温伯如态度和我大不相同，我走的时候他还很可惜说我没有听他讲他又遇到那“三个人”的事情——想起来真好笑，这三个人如果就是“神”，有那么大的能力，完全可以操控人的脑部活动，使杀人凶手投案就死，怎么会可能在路上要搭他的便车。这吹牛也算是吹得蹩脚之极，当然真不知道怎么会听下去的！<p>　　想了一会，虽然一夜没睡，可是并没有睡意，可能是由于事先中了黑甜汤的药性，睡了一个下午的缘故——这黑甜汤，红绫也说绝无可能，然而却是事实。<p>　　我发现温伯如这个人越想越是古怪，完全无法了解，温宝裕感叹说他不了解他的父亲，看来错不在他，而是他的父亲实在太古怪了。<p>　　既然不想睡，我就下了床，才走到房门口，就听到红绫在楼下大叫：“小宝，你来了！”<p>　　房间有极佳的隔音设备，连温妈妈的尖叫声都可以摒除在外。可是世界上还没有任何隔音设备可以阻挡红绫的吼叫声。<p>　　所以在红绫叫声之外，我没有听到其他的声音，我也只知道是温宝裕来了。<p>　　我很想进一步了解温伯如的情形，温宝裕来得正好，我立刻打开房门，门一打开，就听得白素在说：“温先生请坐。”<p>　　听到了之后我在想，白素是什么毛病，为什么会对温宝裕这样客气，向下看去，心中叫苦不迭。原来白素请他坐的温先生不是温宝裕，而是温伯如！<p>　　温伯如正向白素拱手，他穿的是一袭长衫，看起来很正常。我在那一刹间，立刻想到我应该退回房间去，然后跳窗口逃走。然而却已经来不及了，红绫看到了我，叫道：“爸，有客人来了，是小宝的爸爸！”<p>　　这时候温宝裕在他父亲的身后，我再也想不到的是，这家伙竟然二话不说，动作快绝，立刻跪下来，向我叩了一个头。<p>　　他跪下，叩头，起身，前后不到一秒钟，除了我居高临下看到了之外，别人连白素在内，都没有觉察。<p>　　我自然知道温宝裕向我叩头的原因，他是实在没办法了，所以才只好向我行这样的大礼，要我多多包涵。<p>　　我很同情他，而且想到让白素和红绫直接听听温伯如的胡言乱语也好，所以我向温宝裕点了点头，若无其事地道：“温先生这样快便大驾光临，真想不到。”<p>　　温伯如看到了我，十分喜欢，先说客套话：“来得鲁莽，还请原谅，能够见到贤伉俪这样的神仙夫妻，真是幸何如之。”<p>　　听得他这样说，这个人可以说正常之极。<p>　　他接着又赞扬红绫：“令千金出人头地、高人一等、声若洪钟、头角峥嵘、面目可亲，真是可爱极了。”<p>　　红绫有生以来，没有受过人家这样的称赞，好话人人爱听，红绫喜得只是傻笑。<p>　　我心想温伯如能够这样在片刻之间，挖空心思去恭维人，思想也应该很正常。<p>　　可是他再接下来所说的话，却又令我啼笑皆非。<p>　　他道：“卫先生造访大梦草庐，竟夜长谈，真是人生一大乐事！只可惜卫先生走得匆忙，我想要对卫先生说的话，一万句只说了一句，古人云：‘如骨鲠在喉，不吐不快。’就是我的写照，所以就冒昧来了，贤伉俪想必不会见怪。”<p>　　我有苦难言——他要说的话，一万句才说了一句，这真是乖乖不得了。<p>　　一句话就说了一夜，一万句话岂不是比“天方夜谭”还要多十倍！<p>　　白素回头向我眨眼，却向温伯如道：“不会，当然不会见怪。”<p>　　后来看笑白素虚伪，白素叹了一口气，原来她虽然没有看到温宝裕向我叩头，却早已留意到温宝裕神情苦涩，知道温宝裕心中不好受，当然不会再给他父亲难堪。<p>　　温伯如听了十分得意，瞪了温宝裕一眼，显然他要来的时候，温宝裕曾经竭力劝阻，只是温伯如不听，如今温伯如反而在怪他儿子。<p>　　白素索性好人做到，道：“有话慢慢说。”<p>　　红绫这时候一个箭步，跨到了温伯如面前，温伯如刚才还夸得红绫天上有地下无，这时候也不禁吓了一大跳，连退几步，几乎站立不隐。<p>　　红绫也真是粗鲁，一把抓住了他，笑嘻嘻道：“别怕，我有问题问你。”<p>　　红绫这样说，我以为她要问的一定是刚才提到过的那两个问题了。谁知道不是，红绫问道：“你那黑甜汤，真的能叫人睡上一两年？”<p>　　她一直不相信有黑甜汤这样的安眠药，首先问了这个问题，倒也不是完全出于意料之外。<p>　　温伯如笑道：“说是这么说，不过我没有大量服用过，也没有给别人试过，不过既然这么说，总不会错的。”<p>　　他说的这两句话，我和白素立刻听出其中大有问题，正想追问，他却已经从中取出了一只扁平的盒子来，递给白素：“冒昧来访，开药铺的人没存什么好东西，这里有六种药，全是我精心配制的，请笑纳。”<p>　　我早就领教过温伯如说话的无头无脑和突如其来，所以并不意外，白素却不免怔了一怔，接过盒子，一面打开来看，一面道谢。<p>　　盒子打开，我和红绫都看到，里面放了六个扁圆形的磁瓶，大小如普通的鼻烟壶。每一个瓶上都有红纸标签，写着药名，第一瓶赫然就是“黑甜汤”，第二瓶是“醒神散”。<p>　　温伯如道：“这黑甜汤和醒神散的作用，各位是知道的了，这一种是……”<p>　　他接下来介绍另外四瓶药的名称和作用，我就不一一重复了，总之照他所说，都是神乎其神、药到病除的灵丹妙药。<p>　　我估计那种瓶子的容量，大约是十立方公分左右，当然很少，可是根据温伯如所说，这些药的效果如此强烈，一瓶黑甜汤，可以使人睡上多久？<p>　　我在想着，红绫已经伸手取起那瓶黑甜汤来，温伯如忙道：“小妹妹小心，这剂量已经能够使好几万人睡好几个月的了！”<p>　　红绫故意将瓶子抛高抛低，笑道：“我不相信，世界上根本不会有这样的东西！”<p>　　红绫表示了不相信，我和白素都没有阻止，我们觉得由红绫来发难揭穿他的胡说八道，他可能不会太难堪。<p>　　我们以为温伯如或者是强辩，或者是尴尬，再也想不到他竟然会立即鼓掌叫好，同意红绫的说法。他大声道：“小妹妹真聪明，这黑甜汤，本来就是天外奇方！”<p>　　我和白素以及红绫面面相觑，不知道如何反应。<p>　　温宝裕苦笑，进来之后，那么喜欢说话的人，到这时候才第一次开口，他道：“我父亲说，他对卫斯理说了这黑甜汤是他精心研究配制的，那是由于和人初次见面，未能免俗，说话多少要标榜自己的缘故。现在熟了，大家朋友之间，就不必隐瞒夸大了，所以他立刻逼着我带他来，说个明白。”<p>　　平时一直笑口常开的温宝裕，这时候却愁眉苦脸，连说话的声音都无精打采。<p>　　我们一起向温伯如望去，温伯如先向我们打拱作揖，表示他曾经对我自吹自擂表示歉意，一开口就道：“这事情说来话长——”<p>　　我一听，不等他再往下说，就立刻道：“请只解释什么叫做天外奇方！”<p>　　温伯如被我打断了他的话头，像是不知道该如何说下去才好，眨着眼，向温宝裕望去。<p>　　温宝裕叹了一口气：“我来说——我父亲告诉我的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_08'>第一百三十三卷 异种人生 第六章 请跟我来</b><p>");

document.write ('　　温宝裕还没有说什么，就声明在先，样子很无奈。我向他作了一个手势，示意他快说。<p>　　温宝裕道：“我父亲说，他虽然一直在研究，可是总差一点，未能成功，是他遇到了那‘三个人’之后，说起来，那三个人点拨了他一番，这黑甜汤的方子才算完成。那三个人是天上的神仙，所以这方子是天外奇方。”<p>　　温伯如很欣赏温宝裕的叙述方法，他道：“小宝说得干净，要叫我来说，不知道从何说起，又说得乱七八糟。”<p>　　他这样有自知之明，应该头脑很清醒才对，可是偏偏妄想症发作起来，真令人目瞪口呆。<p>　　我忍不住说了一句：“不是一直说是‘神’吗？怎么忽然又变成‘神仙’了？”<p>　　温伯如反应很快，立即道：“一样的。神或者神仙都一样，只不过是一个称呼，总之是神通广大、无所不能的一种……一种……神就是了。”<p>　　说他是受了我记述的故事影响，也不能成立，因为他说不出是一种什么来，要是受了我的影响，就会毫无疑问说“那是一种外星人”了。<p>　　尽管温宝裕又在挤眉弄眼，可是红绫却不懂什么人情世故，她笑道：“不对啊，这神通广大、无所不能的神也好、神仙也好，都应该是云里来、雾里去才对，怎么会沦落到了在路上要搭你的便车呢？”<p>　　这个问题我也想到过，所以这时候我和红绫一起笑嘻嘻地望着温伯如，看他怎么回答。温宝裕在这时候叹了一口气，双手掩住了脸，显然他也认为温伯如无法回答，而他又不想看到他父亲出丑发窘的样子，所以才如此。<p>　　白素虽然摇了摇头，可是也同样想看温伯如的反应，看他如何自圆其说。<p>　　温伯如听了红绫的问题，哈哈一笑，道：“小妹妹，这你就不知道了，神仙虽然神通广大，可是当要和有缘人相会的时候，会化身为各种各样的人，甚至于有化身成为乞丐的，看看对方是不是有心人。像我遇到他们时那样，如果我看到有人想搭便车，我不顾而去，心地不好，和神仙有缘也变成没有缘了！这种事情常有，不信可以问令尊。”<p>　　竟然给温伯如想出了这样的一番话来回答，我真是相当佩服。确然在许多传说之中，神仙往往化身为可怜人，以测验对方是不是有同情心。<p>　　这种传说当然查无实据，可是然流传很多、很广，所以当红绫向我望来的时候，我只好点了点头。<p>　　红绫这个问题并没有难倒温伯如，她当然不会就此罢休，又问道：“你说的神做了好几次宣示的地方，究竟是什么地方啊？”<p>　　温宝裕喉咙之中发出了一下古怪的声音，显然他原来是想惨叫，却硬生生地忍了下去，才会这样。<p>　　因为这个问题，温伯如一定难以回答了。<p>　　却不料温伯如见问，一脸讶异的神色，反问道：“你为何要知道那是什么地方？”<p>　　红绫笑嘻嘻地回答：“那地方好啊！那地方有神的法则，是人间乐土，我们都想搬到那地方去住啊！”<p>　　我忍不住笑，真想不到红绫的胡调本领甚高，她摆明了在吃豆腐，要看温伯如出丑。<p>　　温伯如听了之后，神情却非常认真，侧着头，想了一会，才又反问道：“你真的想去？”<p>　　红绫也装成很严肃的样子，点头道：“是啊。”<p>　　温伯如吸了一口气，略点了点头，像是红绫要去，他可以考虑答应的样子——他有这样的表现，实在很古怪，好像真的有“那地方”一样。<p>　　然后他又向我和白素望来，很正经地问：“贤伉俪也想去？”<p>　　刹那之间我突然有一股极度的诡异之感，感到如果我们答应了，就真的能到“那地方”去。而“那地方”究竟是什么地方，我一无所知，这就显得异常的怪异。<p>　　因为有了这种对完全陌生的地方自然生的不安感觉，所以我一时之间竟不知道该如何反应才好，只好向白素望去，只见白素神情也很犹豫，显然她有和我同样的感觉。<p>　　我没有立刻回答，温伯如居然催我：“如果你们真的决定要去，我可以带你们去。”<p>　　他的语气肯定之极，我们一家三口，面面相觑，却就是决定不了该如何回答。<p>　　照说，根据温伯如的叙述，那地方在神的法则之下，已经完全消灭了罪恶，确然是乐土，应该毫不犹豫答应才是。可是由于完全不知道那是什么地方，是不是可以来去自如，在这里，又有千丝万缕的社会人际关系，也不是说走就可以走的，所以变得无法回答。本来是我们在质问温伯如，要他承认是在胡说八道的，现在反而变成我们无话可说了，真是怪异。<p>　　这时候温宝裕叹了一口气，替我们解围，他道：“爸，真有那样的好地方，你怎么不去？”<p>　　温伯如长叹一声：“还不是放不下！放不下你，放不下你妈妈，放不下……”<p>　　他再度长叹：“谁都知道，纵使苦海无边，只要放下，立刻就到彼岸，可是要能放得下才行！”<p>　　我和白素，听得发呆。<p>　　听他以前所说，什么神的宣示之类，很有些基督教圣经道理的味道，可是忽然他又打起佛偈来，而且说得禅味十足，令人听了，回味无穷，所包含的哲理很深，别说反驳，光是领会话中意义，也要费一番心思。<p>　　在这种情形下，反而是红绫这样没有接触过佛理的人，反而在思想方法上没有包袱，不会陷入深思，所以她最先有反应，道：“好啊，你先带我去，我去了，真觉得好，再回来带爸妈去。”<p>　　这时候我还在想，我们在向温伯如追问“那地方”是什么地方，可是多少年来，多少人知道“彼岸”，却为什么从来没有人追问过“彼岸”究竟是什么地方？<p>　　或曰：“彼岸”就是“西方”，然而“西方”又在何处？<p>　　真要说，“西方只在目前”、“西方只在心中”，有什么去不去，回不回的？<p>　　我越想越没有结论——这并不是我笨，而是问题本身太玄，多少人修行一辈子，看起来像是早已得道，可是心中对这个问题，也还是没有答案，不然早就到“彼岸”去了，还留着干什么。<p>　　虽然我在想，可是红绫的话，我还是听到了的，使我从沉思之中陡然醒过来的，是温伯如出乎意料之外的回答，他竟然立刻道：“好啊！你先去。”<p>　　红绫也怔了一怔，想不到温伯如会立刻答应——这是立刻要见功的事情，没有可能打马虎眼——如果根本没有“那地方”，只是他的胡说八道，他如何交代？<p>　　总不成真是有“那地方”！<p>　　红绫的想法和我一样，她立刻紧逼一句：“好，怎么去？”<p>　　温伯如想都不想就回答：“当然是我带你去。”<p>　　事情会忽然发展到这地步，不但我和白素始料未及，连温宝裕也完全想不到，所以一时之间他也糊涂了，他竟然道：“爸，你不是说放不下我和妈妈，怎么又要去？”<p>　　温伯如对于红绫咄咄逼人的问题，对答如流，可是对于温宝裕这个白痴问题，却看来很伤脑筋，长叹数声，才道：“去了可以回来，最好，不回来了，也罢！”<p>　　我突然之间，感到自己为了温伯如所说的那种似是而非的话想个不了，也简直就是白痴，真是可笑，我像是突然摆脱了所有的束缚，大叫一声：“够了！什么来啊去的，根本就没有那地方，一切全是胡说八道，是妄——”<p>　　我原来想指出事实，说“一切全是妄想症患者的胡言乱语”，可是才说了一个“妄”字，白素就用力推了我一下，打断了我的话头——她认为我说了全是胡说八道已经够了，不必再提到妄想症来刺激温伯如。<p>　　我的话出口之后，气氛变得很僵——主要的僵硬是来自温伯如，他陡然一震，然后像是中了定身法一样，一动不动，这还不算怪异，更怪的情景是他的身子忽然又动了起来——并不是寻常的动作，而是像电影一格一格放映一样，看起来像是一个机器人，好一会才从背对我变成面对我。<p>　　这个过程大约有三十秒，其间完全没有人出声，像是处身于默片之中，怪异莫名。<p>　　他转过身来之后，定定地望着我，充满了不相信的神色，像是根本没有想到过我会说出这样的话来。<p>　　我已经决定要结束这件事，所以并不避开他的眼光，和他对望，而且做好了准备，在必要的时候，直截了当指出他患了妄想症！<p>　　我们对望了一会，他很严肃、很有质问意味地问我：“你刚才说什么，再说一遍！”<p>　　我半秘钟也没有耽搁，立刻又把刚才的话说了一遍。<p>　　温伯如的表情复杂之极，又是难过，又是愤怒，又是惊讶，又是失望，层次很多，变化甚大，简直难以形容。<p>　　我向他挑战：“你想说什么只管说，不必顾忌。”<p>　　这时候温宝裕已经双手抱住了头，在一边蹲了下来，准备在情况不妙的时候，可以像把头埋在沙里的鸵鸟一样。<p>　　温伯如缓缓摇头，他倒真是相当君子，在这样情形下，他也并没有发脾气，只是很难过地道：“真……真……不知道说什么才好……我只是不明白，真的不明白！”<p>　　我没有他那样君子，冷笑道：“不明白什么？”<p>　　温伯如道：“不明白你为什么要这样说。”<p>　　我道：“因为你所说的一切，全部不合情理，没有可能，完全是乱说！”<p>　　温伯如反应强烈之极，双手挥动，样子像是受到了极大的委曲，他叫道：“我说的一切都没有可能？天！我说的一切全和你所说的一样，难道你也是乱说？”<p>　　我知道他指的是《天打雷劈》这个故事。我叹了一口气：“我想因为你看了故事，觉得故事中所记述的事情很好，所以你就做了进一步的发挥！”<p>　　我这样说，是因为白素连连向我使眼色，所以说得很客气。然而温伯如还像是听到了最荒唐的话一样，把头摇得像是要掉下来一样，很生气又很无奈，道：“原来你不相信我的话……真是好笑，我算是自作多情至于极点了！不过我可以告诉你，如果我有那么大的本领，做像你所说的进一步发挥的话，我早就像你一样去写故事了！”<p>　　他的话令我啼笑皆非，我还没有回答，他又道：“你不相信就算了，算我不识趣，打扰了！”<p>　　他说着，向我拱手，转身叫道：“小宝，我们走。”<p>　　温宝裕巴不得如此，立刻答应。我想事情就此结束也好，所以并没有阻止，只是提醒温宝裕：“小宝，你应该知道把令尊带到哪里去。”<p>　　温宝裕连连点头，眼看他们父子两人就要离去，红绫忽然石破天惊地叫道：“且慢走！”<p>　　后来事情有了意料之外的发展，当时红绫的这一叫，关系重大。在红绫这样叫的时候，我颇不以为然，认为她不应该节外生枝，当时我留意白素，她也皱了皱眉，可见想法和我一样。<p>　　后来我问红绫：“当时为什么你要叫住温伯如？”<p>　　红绫回答道：“我也绝想不到事情会有这样的变化，那时候我只是想到我们既然认定了温伯如有妄想症，而如果要帮助他的话，最好的方法就是强迫他认清事实，这样才能把他从妄想中拉出来，回到现实。我看小宝的神情很难过，所以要尽量帮助他父亲。”<p>　　红绫一片好心，这才使事情有了意外的发展，不然我们就和温伯如不欢而散，当然就不会有以后的一切了。<p>　　却说红绫一叫，温伯如立刻转过头来，温宝裕想拉他父亲走，可是温伯如却看来很倔强，一副接受挑战的神情，大声道：“就慢走，有何指教？”<p>　　他多半误会了红绫大声叫他，是想和他吵架，所以也大声回答。其实红绫是天然大声，并没有其他的意思。<p>　　当时红绫的目的是想强迫温伯如面对事实，所以她走向温伯如，道：“你答应带我到‘那地方’去，怎么这就走了，难道想说了不算乎？”<p>　　温伯如讲话有点文皱皱，红绫这时候也学他的腔调，听来不伦不类，既可笑又古怪。<p>　　我忍住了笑，看温伯如怎样回答。其时，我心中暗想，红绫这样说，确然很聪明，“将”温伯如的“军”，温伯如无法躲避，非面对现实不可。<p>　　温宝裕向红绫望去，红绫向他做手势，表示对他的父亲绝对没有恶意。<p>　　而温伯如扬了扬眉，竟然立刻大声道：“好！好孩子！令尊不相信我的话，好孩子你相信，我就带你去，跟我来！”<p>　　温伯如会有这样的回答，显然大大地出乎红绫的意料之外，她也不禁怔了一怔，没有立刻回答。<p>　　温伯如反而催她：“快来！”<p>　　红绫向我和白素道：“我跟他到那地方去，看看情形究竟如何。”<p>　　那时候刚才的那种诡异之感，突然又袭上心头，我竟然不由自主，打了一个冷战，白素也皱着眉，好像和我一样，都有些难以形容的古怪感觉。<p>　　当然那时候就算再这样分析，也无法料到以后事情的发展，红绫跟温伯如去，会发生什么事情，无法预知，随便怎么想，也想不到会有什么风险，红绫也是那样想，所以我们虽然没有立刻答应，红绫也完全没有在意，立刻笑嘻嘻地向温伯如道：“好，我这就跟你去！”<p>　　说着，她已经向门口走去，同时还在问温宝裕：“小宝，你去不去？”<p>　　温宝裕没有回答，只是在喉咙里发出了一连串咕噜噜的声音，别人当然无法知道这阵声音是什么意思，不过我们和温宝裕在一起久了，知道那是他在回答红绫，说的是：“你们要去就去个够，我才没有你们那样神经病！”<p>　　他不把这话明出来，当然是为了不想刺激他父亲。温伯如果然不知道他想说什么，反倒很关心他，道：“小宝，你喉咙不舒服？我配一剂药给你。”<p>　　温宝裕那时候那种啼笑皆非尴尬的神情，真是好笑。我哈哈一笑，也就忘了突如其来无从捉摸的那种不安之感。不过在他们三人离开之后，我还是问了白素一句：“红绫跟温伯如去，不会有什么事情吧？”<p>　　白素先是显然和我有同样的问题，但随后就笑：“我们的女儿，会有什么事情。”<p>　　我想想也是，红绫是在曲强和灵猴一起长大的野人，此去只怕温伯如的“大甍草庐”和“五香斋”要有难了。<p>　　想到红绫会大斗大场，我就感到好笑，随口道：“温伯如对于自己所想的一切，竟然如此有信心，可见得他的病情很深。”<p>　　白素没有立刻回应，过了一会，她才道：“我们对温伯如所知太少，原来他想像力超级丰富。”<p>　　我立刻抗议：“妄想和想像力，两者不能混为一谈吧！”<p>　　白素望了我一眼，神情很有些不好意，道：“我看也差不多。”<p>　　我叫了起来：“话说清楚一些，这是什么意思？”<p>　　白素没有回答，我如果再追问她是不是说我也经常妄想，那肯定是自讨没趣，所以我也没有再说什么。<p>　　这时候我倒有了倦意，大大地打了一个哈欠，白素笑道：“你要是睡不着，这里有黑甜汤。”<p>　　温伯如虽然是拂袖而去，可是他带来送给我们的六瓶药，却留了下来，其中就有黑甜汤。白素这时候那样说，自然是打趣。<p>　　我道：“你别说，这黑甜汤还真有效，很奇怪，温伯如虽然人神神经经，可是这方子却出神入化，又奇怪他为什么不肯将那么有效的药推出面世。”<p>　　白素道：“他说那是天外奇方，说不定神仙在给他方子的时候，曾经有条件，不让他把药广为流传。”<p>　　白素在开始说的时候，大门推开，温宝裕走了进来——他有钥匙，一向自出自入，况且我们早在他的“咕噜”声中，知道他不会和红绫一起行动，所以这候他又出现，我们也不以为怪。<p>　　而他进来，听到了白素说的话，接口道：“还有更怪的事，他还没有对你们说。”<p>　　我笑道：“神的法则已经够怪的了，请不要再转述所谓更怪的事。”<p>　　温宝裕反手关门，道：“关系重大，我非说不可——经过浓缩，只是两句话而已。”<p>　　温宝裕在这样说的时候，神情极度严肃，我和白素立刻同时向他点了点头，请他转述那“更奇怪的事情”。<p>　　当时我也难以想像温伯如又会有什么妄想，温宝裕吸了一口气，道：“他说，神仙给他方子的时候，在四十九味药材之中，有七味药材，他闻所未闻，向神仙请教，神仙说他难以得到，所以就给了他，这黑甜汤才得以调制成功。”<p>　　我和白素听了之后，不禁呆了半响，说不出话来。<p>　　温宝裕确然把事情经过“浓缩”，也正因为如此，所以要花些时间消化。<p>　　但就算消化了，也还是很难接受，因为这其中，有一个无法解释的问题在。<p>　　问题是：温伯如可以在妄想中遇到了神仙，他也可以在妄想中得到了神仙给他的方子，甚至于可以在妄想中得到神仙给他的药材。<p>　　可是他却不能真正得到这些药材，而且把它们调制成药！<p>　　因为在妄想中所发生的一切都只不过是妄想，决不会有什么实物存在。<p>　　如果竟然得到了药材，就真的有药材，那就连带其他的一切也都是真的了！<p>　　这如何解释？<p>　　我和白素心中的想法一样，我们同时向温宝裕发问，可是问的问题却不一样。<p>　　我问的是：“小宝，这算是什么玩笑？”<p>　　白素问的却是：“小宝，那七味药材是什么？”<p>　　这表现了我和白素对温宝裕刚才所作的话反应大不相同，我是根本否定了他的话，而白素虽然有疑问，却并不完全否定，还想作进一步查究，所以才会这样问。<p>　　我很不以为然，温宝裕还没有回答，我就道：“神仙给的，当然是仙药，我们凡人，怎么会知道。”<p>　　我一面说，一面想起温伯如曾经把合成黑甜汤的四十九种药材，全都背过出来，可知这七味“仙药”，居然还是有名字可以叫得出来的。<p>　　我感到好笑，就道：“他有没有告诉你，说来听听。”<p>　　温宝裕长牧的吸了一口气，叽哩咕噜，说了一阵，可以知道他是在说那七种药材的名字，最短的三个音，最长的有七八个音，我们听来完全没有意义，根本不知道是什么东西。<p>　　白素皱着眉，我道：“这是药名吗？”<p>　　温宝裕点了点头，我摊了摊手，表示那毫无意思——妄想症患者，可以想出七万个这样古怪的名字来。<p>　　我不知道白素怎么想，她居然道：“名字虽然陌生，可是‘金鸡纳霜’才传到中国来的时候，也没有人知道那是什么东西。”<p>　　我感到更好笑：“小姐，那是西药——你究竟想说明什么？”<p>　　白素的神情，显然是她不知道该如何回答。<p>　　温宝裕迟疑了一会，道：“事情很怪，妄想只是妄想，不可能在妄想中得到实在的东西，是不是？”<p>　　我没好气：“你知道就好。”<p>　　温宝裕道：“我先明一点：我虽然爱我的父亲，可是也不会盲目听他的话。我也认为他有严重的妄想症迹象，可是有疑问，我还是要提出来讨论——这七味莫名其妙的药，就是疑问。”<p>　　我用力一挥手：“根本就没有这七味药，一切都是妄想出来的！”<p>　　温宝裕摇头：“如果没有这七味药，怎么能够合成黑甜汤？”<p>　　我又好气又好笑：“你有这样的问题，只说明你的潜意识之中，希望你父亲没有妄想症，所以才在不可能的情形下，想找一些理由出来，证明你的希望。”<p>　　温宝裕神情苦涩，不说话，可是又一个劲地摇头。这表示他无法反驳我的话，可是又实在希望他父亲不是妄想症患者——我说中了他的心事。<p>　　白素也摇头，她对我道：“你没有回答小宝的疑问，只是否定！”<p>　　我道：“他的问题根本不能成立，如何回答。”<p>　　白素转而去问温宝裕：“令尊向你说了这七种药材的名字之后，有没有向你展示它们？”<p>　　这次轮到我大摇其头——白素这样问，等于是承认温伯如所说的真有其事了，这岂不是胡闹！<p>　　温宝裕苦笑：“当时我听得他那样说，而且念出了七种药材的名称，我就向他拿这七种药材来看——”<p>　　我打断了他的话头，冷笑道：“他要是真拿得出这七种仙药来，才是宇宙间第一怪事。”<p>　　温宝裕无可奈何：“是，他拿不出来——很奇怪的是，我父亲平时很不擅说话，我妈妈说一万句，他都说不上一句，可是在这些不可思议的事情上，不论问他什么问题，以为他一定答不上来，他却不但可以立刻回答，而且还使你心中虽然有疑问，可是却没有法子再问下去。”<p>　　对温宝裕这番话，我大有同感——问温伯如问题，以为他无论如何无法回答，可以难倒他，可是每次他都有办法，反而令问他的人无话可说，这种情形发生了许多次。<p>　　我问温宝裕：“当时他拿不出那七种药材来，又如何自圆其说？”<p>　　温宝裕苦笑：“他回答得很干脆，而且感到我的要求很蠢，他说，神仙给他的药材，当然全用了——合成了黑甜汤。”<p>　　我立刻道：“黑甜汤是汤药，就算用了，也有药渣，这药渣在哪里？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_09'>第一百三十三卷 异种人生 第七章 我不知道</b><p>");

document.write ('　　温宝裕道：“我也立刻问了，他说他一直将药渣满山遍野乱倒，怎么还找得到，他还反问我为什么一直问这种蠢问题。”<p>　　我道：“也就是说，什么都没有了。”<p>　　温宝裕向桌上的盒子指了一指，我立刻知道他想说什么了，果然他道：“也不是什么都没有了，这里还有黑甜汤——他神秤秘秘地合了许多药，平时问都不让人家问，居然肯送给你们，可知你们在他心目中是如何重要。”<p>　　这小子的思想矛盾之极，一方面他认为他父亲确然有妄想症，一方面他又显然怪我们不相信他父亲，真是好笑。<p>　　我道：“你的意思是，化验这黑甜汤，可以验出那七种药材的成份来？”<p>　　温宝裕点头：“正是如此。”<p>　　我摇头：“你对于中药不太了解，中药的成份复杂无比，现代的化验技术，根本无法知道中药的成份，随便抓上一把中药去化验，就必然有不明成份在内，很可笑的是，有不明成份，就随便安上一个名称，例如黄莲中的成份就称为黄莲素，贝母中的成份就称为贝母碱之类，拿黑甜汤去化验，其中不明成份，肯定超过七种。”<p>　　温宝裕瞪大了眼，傻了半，才苦笑道：“这样说来，没有办法可以证明我父亲所说的话了？”<p>　　我叹了一口气：“究竟你认不认为他有妄想症？”<p>　　温宝裕没有直接回答，显然他很矛盾，他道：“你走了之后，他又对我说了许多不可思议的事情，原来除了那地方之外，他还到过很多……其他的地方……在那些地方，遇到过很多事情……”<p>　　我皱着眉听到这里，忍不住道：“究竟是怎样的地方，又是些什么事情？”<p>　　温宝裕苦笑，长叹一声：“大多数类似那神的宣示，有关思想逆转。”<p>　　我虽然感到好笑，可是也不免有些好奇，想听听温伯如的妄想究竟去到什么程度，所以道：“试举一例。”<p>　　温宝裕再叹一声，说出了一个温伯如说他在某一个地方遭遇的例子，我和白素听了之后，半晌说不出话来，不知道该如何评估温伯如的妄想程度。<p>　　温宝裕说得也相当详细，我只用极简单的方法复述：温伯如到了一处地方，那地方正在进行独立斗争，而邻近的大国宣称拥有该地主权，该地要独立，大国自然挥军进攻。<p>　　（在听到这里的时候，我心中还在想，这件事倒比较现实，从历史到现在，这种事在地球上不断发生。）<p>　　（可是再听下去，却除了摇头之外，很难有其他动作。）<p>　　温宝裕继续复述他父亲所称的遭遇，道：“该处的军力和大国相比，相差很远，可是该处独立的意愿十分强烈，虽然面临毁灭，还是不肯放弃，全体军民都准备为了独立的理想而牺牲。”<p>　　白素平时很少在听他人说话的时候打岔，这时候她也忍不住问道：“在这种情形下，令尊怎么会在就要打仗的地方？”<p>　　温宝裕摇了摇头：“我也问过他，为什么要去这种兵荒马乱的地方，炮火可没有眼睛，认不出是外来人，还是本地人，一样会被轰成炮灰！他说，是那三个人——那三位神，要他去看看，看神的法则，不但在个人对个人的侵犯伤害行动上起作用，而且在任何形式、任何规模的一方对另一方的侵犯伤害行动上都起作用。那三个……神说，他们已经把这个法则，向正准备为独立而作出牺牲的该地军民宣示，也向准备进攻该地的大国首脑宣示。”<p>　　（在那到这里的时候，我已经开始摇头，确然地球上许多战争，都源自独立和反独立，但是人类在这个问题上，已经有了大大的进步，至少已经有地方，可以通过全民投票的方法，由当地人来决定是不是要独立——一个地方要独立与否，由这个地方的人来决定，这道理就像一个人要如何生活，由他自己来决定一样简单，完全不必纠缠不清。）<p>　　（如果神的法则，居然可以在这种情形下，也得到执行，那就像从此可以消灭人与人之间的侵犯伤害一样，从此也可以消灭地方和地方之间的侵犯攻击。）<p>　　（我摇头，并不是不赞成有这种情形出现，而是感到实在太没有可能了！温宝裕一开始就遻事情类似思想逆转，这思想逆转发生在个人身上，比较还能够理解——一个人拿刀去杀另一个人，结果刀反而砍在自己的身上。这是一个很容易组成的画面。）<p>　　（可是如果是一个地方挥大军去进攻另一个地方，思想逆转发生，情形会变成怎样，就很难在想像中组成清楚的画面，只能感到混乱。）<p>　　（所以我很想知道，温伯如是如何想像的。）<p>　　温宝裕在复述，他也同样在摇头，白素也是一样，这时候如果有旁观者，一定会以为我们都吞了那种俗称“摇头丸”的迷幻药了。温宝裕一面摇头，一面继续道：“该地军民在听了神的宣示之后，知道根据神的法则，他们不会遭到侵犯和伤害，所以充满了信心。而大国首脑当然不相信，只相信他们的武力可以达到一切目的，于是，进攻开始。”<p>　　温宝裕说到这里，顿了一顿，摊了摊手：“结果神的法则得到执行，大国自食其果。”<p>　　我道：“怎样自食其果法？”<p>　　温宝裕像是本来很不愿意说，在我的追问之下，他才道：“那是我父亲说的，不关我的事！”<p>　　他先作了这样的声明，由此可知他将要说的话，必然是荒诞至于极点！<p>　　而事情如果荒诞到了温宝裕都无法接受的程度，那绝对是真正的荒诞！<p>　　我和白素齐声道：“不是你说的，不关你事。”<p>　　温宝裕这才道：“他说，战争在开始几分钟之后就结束，所有攻向对方的炮火，结果都变成攻击自己的指挥部，发动攻击的指挥官，包括最高决策层在内，都在自己下令发动的炮火下化为飞灰，没有人指挥发动战争，战争自然就结束了。”<p>　　我也想到过情形可能是这样，只有这样，才是最合理的自食其果。<p>　　然而除了妄想之外，事实上怎么可能有这样的事情发生！<p>　　这种情形，当然更属于“想想都过瘾”，消灭了人与人之间的犯罪，虽然能够使生活变得美好，但如果好戌地在生活，忽然受到了战争的摧残，美好的生活也就不存在了。如果能够将一切战争狂人纳入神的法则之内，狂人下令发出的战火，立时三刻，把狂人自己化成飞灰，那么在地球上就再也不会有战争，人类历史从此开始了新的一页。<p>　　在这种情形下，地球人的进步，肯定如同脱缰野马一样，一发不可收拾，很快就能够进化为高级生物了！<p>　　真是想想都过瘾！<p>　　然而在想的时候，伴随着的动作，还是只有摇头，因为无论怎样想，都知道实际上不会有这样理想的情形。实际是战争狂人层出不穷，死了一批，又生一批，不知道何年何月才能死个清光，天下太平！<p>　　对于战争狂人自食其果，死于自己发动的战争，自然大快人心，所以虽然明知道那是妄想，也很令人陶醉，令人十分向往。我甚至于想知道神的法则怎样执行的细节，不知道当时思想逆转的情况如何——是狂人思想逆转，使他的攻击令突然改变，攻向对方变成了攻自己；还是执行命令者思想逆转，将炮口反而对准战争的发动者？<p>　　虽然很无稽，不过想想还是很过瘾。<p>　　温宝裕见我们听了之后，除了摇头之外，并没有责斥他，他松了一口气，道：“我父亲一定对不论任何形式、任何规模的侵犯伤害他人行为深恶痛绝，所以他的……他的想像都环绕这一方面的事情。”<p>　　白素首先点头：“应该是这样，他创造了神的法则，来消除所有形式的侵犯他人行为。”<p>　　温宝裕吸了一口气，神情很矛盾，他问道：“一切当然全是他的……想像，是不是？”<p>　　他这样问法，证明他心情矛盾是如何之甚。而且他的用词很小心，在说到“他的想像”时，总要犹豫一下，避免使用“妄想”，而用“想像”，而且更希望这种想像可以成立，甚至于那不是想像而是事实。<p>　　我能够理解他的这种矛盾心情，是因为我自己的心理状态和他也相差无几——在主观愿望上，我也非常盼望这种神的法则能够得到执行，然而我比较清醒的是，虽然曾经有过思想逆转的例子，但是要做到如温伯如想像的那种情景，好像很难。<p>　　而温宝裕发出这样的问题，显然是他十分努力，想在不可能的情形之下，找到方法，找到证据，去证明温伯如所说的一切是事实。所以他才首先要肯定温伯如确然曾经在那三人处得到过七种药材——如果真有这七种地球上没有的药材，就可以证明真有那三人，也可以说明这三人是神或神仙（外星人），也就勉强可以证明确然有神的法则，证明然发生过他父亲所说过的那些事情。<p>　　我很同情温宝裕，如果不是因为父子关系，他绝对不会做这种事，他用心良苦，还是想维护他的父亲，不想他父亲被我们认为是妄想症患者——虽然实际上他自己也这样认为。<p>　　我很诚恳地向他道：“小宝，妄想症并不是什么了不起的病症，几乎人人都有，只不过程度深浅不同而已，有些人的妄想，可以有很多人崇拜，很多人信奉，就被尊称为主义了。令尊的……想像，十分令人向往，如果能够成为事实，那是人类的大幸事。”<p>　　白素接着说：“这可以说是人类所有的想像中，最令人向往的一种想像。”<p>　　温宝裕得到我们的鼓励，神色稍霁，不过他还是道：“麻烦是他不认为那是他的想像，而认为是真的有这样事情。”<p>　　我苦笑：“这是所有妄想症患者的症状。”<p>　　温宝裕又道：“你走了之后，我很委婉地劝他去看医生，结果被他痛骂一顿，他说别说他没有病，就算有，他自己就是最好的医生，就算他自己没有办法，他还可以去请教那三位神仙——像是他随时可以和神仙见面一样，真是……真是……”<p>　　他无法想出恰当的形容词来，就没有说下去。<p>　　我道：“他喜欢一个人躲起来妄想，就让他去想好了，会有什么害处？”<p>　　温宝裕苦笑：“我是怕他的病症越来越深、越来越厉害。”<p>　　他这是标准的“关心则乱”。我老实不客气哈哈大笑，向他指出事实，道：“令尊的妄想症，已经到了极点，不能再深、也不能再厉害了！”<p>　　温宝裕无法不同意我的说法，可是他还是维护他父亲，悻然道：“一点也不好笑！”<p>　　我摊了摊手，表示无可奈何。<p>　　温宝裕仍然不死心：“本来我以为只要证明有那七种药，就至少可以证明他说的有一些是事实。”<p>　　我笑道：“现在他拍胸口要带红绫到那地方去，如果他真能做得到，也可以证明他说的有一些是事实。”<p>　　在我这样说的时候，并没有取笑温宝裕的意思，可是却也很令他伤心。他道：“你明知道不可能有这样的事情发生。”<p>　　我立刻向他道歉，温宝裕苦笑：“罢了，罢了！”<p>　　他说着，向外走去，我和白素互望了一眼，白素道：“小宝，我鼓励你继续努力。”<p>　　温宝裕愣了一愣：“继续努力做什么？”<p>　　白素道：“我的意思是：即使只有万万分之一的可能，也就不必完全放弃。”<p>　　温宝裕想了一想，才知道白素的意思，他苦笑：“为了我父亲，我不会放弃。”<p>　　我觉得白素和温宝裕的态度十分奇怪，他们所说的可能和努力，当然是为了证明温伯如所说的有可能有一点点是事实。<p>　　然而这是绝无可能的事情——主观愿望虽然大家都希望有这样的事情，可是主观愿望永远不能改变客观事实，这一点他们都应该知道。<p>　　不过在这时候如果我强调这一点的话，对温宝裕未免有点残忍，所以我没有再出声。<p>　　温宝裕神情忧郁，走出门去。<p>　　我责怪白素：“你不应该给他任何这样的希望！”<p>　　白素摇了摇头：“如果连希望都没有了，就更不可能有任何新的发现了。”<p>　　我大是惊讶：“你想有什么新的发现？”<p>　　白素竟然回答：“不知道。”<p>　　我又好气、又好笑：“这像话吗？”<p>　　白素道：“我的意思是，有新的发现，总比完全没有发现好。”<p>　　我咕哝道：“我倒确有新的发现——发现你的话越来越高深莫测了。”<p>　　白素摊了摊手，没有再说什么。可是她的身体语言却分明是在说：“你不明白就算了”，颇为岂有此理。<p>　　我瞪住了她，等她作进一步的解释，她却道：“你且在家中休息，我有些事情要办。”<p>　　我没好气：“不管你去办什么事情，都无法发现任何一丝一毫温伯如所说会是事实。”<p>　　白素叹了一口气：“我何尝不知道，可是看小宝的情形，总叫人觉得他的怀疑也有一定的道理。”<p>　　我很是无奈：“我也不知道他想怎样——如果事情不是发生在他父亲身上，我相信他对温伯如是妄想症患者这一点，就总不会有丝毫怀疑。”<p>　　白素回答：“正因为他有父子之情，所以才会这样，我们作为朋友，也应该放些感情下去，就会感到事情还是有一些些可以可疑之处的。”<p>　　我只是感到好笑：“为什么不把那‘一些些可以怀疑之处’说来听听，也好一起商量。”<p>　　白素笑着摇头：“不必了——你心中根本认为不存在任何可以怀疑之处，说了，你一定否定，反而动摇我微弱的信心，还是至少等我也比较肯定了再说。”<p>　　她说着，像是怕我再追问，向我挥了挥手，走了出去。<p>　　我又好气又好笑，虽然不知道她究意如何在这任事情中可以找到值得怀疑之处，在我看来，温伯如的情形，百分之百是妄想症，绝不会有第二个可能。不过我却知道白素如有怀疑，现在必然是去求证，多半她会去向“非人协会”求助。<p>　　不是我对非人协会有若干偏见，而是我知道就算一百个非人协会，也难以替温伯如翻案！<p>　　当时我确然是如此想的，而且以为自己所想完全正确——至于以后事情发展，证明我的想法有些不对头，那是以后的事情了，谁又能够知道以后的事情呢！<p>　　白素走了之后，我休息了一会，并没有再去想这件事，因为我认为不值得多想。<p>　　出乎意料之外，在傍晚时分白素就回来了，算起来，她离开不过几个小时而已。<p>　　她进门的时候，我才醒来，看到她的神情，比出去的时候还要犹豫，显然在追究那一些些怀疑的这件事情上，并没有任何进展。<p>　　这本来就在我意料之中，而看到白素神情很茫然，我过去轻轻拥抱她，表示安慰。<p>　　白素问道：“红绫还没有回来？”<p>　　我摊了摊手，白素竟然皱起了眉头，看来像是很担心。我笑道：“你在等她回来，向你报告什么？”<p>　　白素的反应很古怪，一时之间，我竟然无法猜测她的这种表情是什么意思——这种情形在我们之间，很是反常。白素这时候望向天花板，一言不发，像是正在想些什么，可是我却完全无法知道她在想什么东西。<p>　　我望着她，她一直没有改变动作和神情，两个人都像是泥塑木雕一样，足足维持了一分钟之久——我本来心存好玩，想和白素比一比，看是谁先忍不住，而经过了漫长的十分钟之后，我认输了。<p>　　我站了起来，大大地伸了一个懒腰，大声道：“究竟你在受什么问题困扰啊？”<p>　　白素竟然回答道：“我就是不知道。”<p>　　我走过去，轻轻抚平她眉心的结，道：“别钻牛角尖了！不知道有什么问题，就是没有问题。”<p>　　白素反问：“事情有那么简单吗？”<p>　　我道：“就是那么简单。”<p>　　白素摇头：“真是那么简单就好了！”<p>　　这一连串对话，倒像是得道高僧在“打机锋”一样，而当白素说到最后一句时，我就无以为继，说不下去了。<p>　　白素笑了一下，也没有再说什么。这时候天色已近黄昏，红绫还没有回来，确然很怪。我喃喃自语：“这妄想症患者将我们女儿带到什么地方去了？”<p>　　白素吸了一口气：“我看是去了他那个大梦草庐。”<p>　　我望向白素：“我们要不要去找她？”<p>　　我这句话问出口，不禁立刻伸手在自己头上打了一下——难道还怕红绫会有什么危险不成，简直多余之极！<p>　　怪的是白素对我这种多余的问题，居然很认真地考虑了一会，才回答道：“不必了吧。”<p>　　我笑：“当然不必了，红绫决不会有什么事情的。”<p>　　白素扬眉：“可是你刚才还是有一些些担心，是不是？”<p>　　她不等我回答，就接下去道：“这情形就像温宝裕对他父亲，总难免有一些信任一样，虽然全是亲情在起作用，可是也不能完全否定。”<p>　　白素想趁些机会说服我，我当然不服气，立刻道：“难道也可以否定红绫绝对安全？”<p>　　这次轮到白素无话可说，她忽然转了话题：“听音乐吧。”<p>　　接下来的时候，和平日无异，到午夜时分，红绫还没有回来，一直到天亮，她还没有出现。<p>　　等到第二天中午，我实在忍不住了，明知道红绫不会有什么事情，可是还是和温宝裕联络，听起来温宝裕的声音很焦急古怪，他道：“你要不要来看看，这里的情形……好像……”<p>　　他连说了几个“好像”，却又说不出所以然来，我大喝一声：“你说话干脆一些好不好！”<p>　　温宝裕立刻道：“我昨天一离开，就到这里来，来的时候，他们就在睡觉，一直到现在，他们还在睡觉……算起来已经超过了一个对时！”<p>　　我不知道为什么会发怒，厉声道：“二十四小时！什么一个对时！”<p>　　温宝裕看来实在相当焦急，所以并没有和我争论，就道：“二十四小时，他们睡了那么久，还在睡，正常吗？”<p>　　我在和温宝裕联络时，并没有告诉白素，怕她笑我。而说到这里时，白素出现，听到了我和温宝裕的对话，她突然有不寻常的紧张，我常常说白素在任何情形下都能保持镇定，所以这时候她的紧张，令我吓了一大跳。<p>　　她几乎是扑过来的，对着电话，叫道：“千万别试图叫醒他们，千万不要！”<p>　　电话那边的温宝裕，显然也被白素这样紧张的声音吓倒了，他忙道：“是！是！知道！收到！”<p>　　白素这才缓了一缓，不过还是很紧张：“你有没有叫过她们？”<p>　　温宝裕道：“我看到他们睡得很沉，而且有叫不醒的经验，所以没有去叫他们。”<p>　　白素显然松了一口气：“这就好，我们这就来。”<p>　　温宝裕问了一个我正想问的问题：“如果试图叫醒他们，会怎么样？”<p>　　白素连想都不想，就道：“我不知道。”<p>　　像这种听起来不像话的话，在这件事情中，白素已经说过好多次了，光是在绝不应该说的情形下说“我不知道”也有多次，多少年来，白素不是这样子的。如今这样的情形，除了“精神恍惚”之外，我实在想不出别的形容词了。<p>　　像现在，她既然不知道试图叫醒他们会怎么样，又为什么如此紧张来阻止温宝裕？<p>　　我感到情形不对，更感到不应该在这时候去追问，所以就装成没有什么事情一样，反倒是白素自己觉察行为古怪，她问我：“刚才我是不是太紧张了？”<p>　　我点了点头，白素苦笑了一下，像是替自己解嘲：“我真是不知道为什么会这样紧张——我们先去看看情形再说，我算过了，他们最多不过睡了二十六小时左右……不算是很特别。”<p>　　一觉睡了二十六小时，还说不特别，这显然是故作镇定，由此可知，她心中还是紧张，只不过她说不出所以然来，或许那是她的第六感在起作用，就会有这样的情形。<p>　　她的话倒提醒了我，我道：“他们睡成这样，我看和黑甜汤有关系，把那‘醒神散’带着，那次我昏不醒，温伯如就是用它把我弄醒的。”<p>　　那时候白素和我已经到了门口，白素又折回头，把那盒子取在手中。<p>　　我把车子开得很快，不多久，就转进了小路，一路上白素没有多说什么，可是我仍然可以感觉到她的心情并没有放松。<p>　　车子行驶在竹丛中的时候，白素说了一句：“真是好环境！”<p>　　我没好气：“是睡觉，做梦，妄想的环境。”<p>　　还没有到门口，就看到温宝裕奔跑前来，我略停了停车，温宝裕上车，喘着气道：“有一件事，刚才忘了说，红绫虽然在睡觉，可是情形有些怪，你们看到了别害怕——一直是这样，看来没有什么关系。”<p>　　这时候，我们也不知道什么叫做“情形有些怪”，车子在门口停下，我们一起向里面走，才过了那月洞门，就看到了温伯如和红绫。<p>　　温伯如还是睡在那棵大树下，而红绫却睡在大树的一根横枝之上。<p>　　红绫睡在树上，一点也不奇怪，她本来就是野人，怪是怪在她虽然在睡觉，可是身子、手脚却一直在动，而且不断发出含糊不清的声音，像是在说梦话。<p>　　在我们走向前的短时间中，她就至少有三次以上的大动作。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_10'>第一百三十三卷 异种人生 第八章 灵魂出窍</b><p>");

document.write ('　　那样手舞足蹈的大动作，要是换了旁人，早就从树上掉了下来，她睡的横枝离地大约有四公尺高，若是掉下来，虽然根据庄周先生的原理：她在熟睡之中掉下来，由于根本不知道自己掉下来，所以也就不会受伤。<p>　　不过这种理论是不是经得起考验，颇成问题，所以我看到了这种情形，立刻对白素道：“就算不叫醒她，也至少弄她下来，不然迟早会摔下来。”<p>　　白素摇头：“不必，她从小就是这样长大的。”<p>　　说话之间，我们已经来到了近前，只见温伯如的情形和上次一样，在熟睡中看来非常安详，嘴角带着微笑。<p>　　我抬头向上看，白素却已经身形闪动，一下子就上了树，在另一根横枝上站定，盯住了红绫看。<p>　　也就在这时候，红绫突然张口哈哈大笑，一面笑一面还挥动双手，而且还叫道：“好！好！”看来兴高采烈之极。<p>　　她这种情形，其实也很平常，那只是在做梦和说梦话而已。看来她正在做好梦，在梦中有令她感到极其快乐的事情发生。<p>　　她笑了一会，又静了下来，一点都没有要醒过来的意思。<p>　　这种情形，毫无疑问可以肯定一定是黑甜汤在作怪，我向白素道：“该怎么办？”<p>　　白素神情犹豫，想了一会，才道：“让他们继续睡。”<p>　　我啼笑皆非：“谁知道他们会睡到什么时候！”<p>　　白素这一次态度却十分坚决：“睡到什么时候，就什么时候！”<p>　　她这样说了之后，顿了一顿，才又道：“我在这里守着，你们去找找看，可能他们在睡觉之前，会有些话留给我们。”<p>　　我立刻向温宝裕望去，温宝裕摇头：“我想到过，可是并没有任何发现。”<p>　　我看到白素神情坚决，就道：“再去找找看。”<p>　　我们向屋子走去，我一直在回头看，看到在熟睡中的红绫，身子手脚不断在动，反而是清醒的白素，在树上一动不动，像是化成了树的一部份一样，情景很是怪异。<p>　　进了屋子，还是满屋子都是药香，温宝裕摊了摊手，表示他已经什么都找过了。<p>　　这时候，我已经强烈地感到，白素态度有异，一定事出有因，可是究竟是什么原因呢？<p>　　我向温宝裕提出了这一点，温宝裕道：“是，刚才在电话里，就吓了我一跳。”<p>　　我道：“她一直在同意你的假设，希望可以找到一些证据，证明令尊所说的有可能有一些是事实。”<p>　　温宝裕大是感激，充满了希望地问：“有没有发现？”<p>　　我苦笑：“我不知道。”<p>　　这句适出口之后，我才感到这正是白素一再说过的，而确然在某种情形下，除了这句话之外，没有别的话可说。<p>　　这种情形就是：当完全可以肯定一件事却又想找到可以否定它的可能的时候，就只有这样说了。<p>　　这种说法乍一听令人莫名其妙，要举例说明。像现在那样，完全可以肯定温伯如是妄想症患者，可是白素却还在努力想否定这一点，所以她才频频说“我不知道”。<p>　　温宝裕很是失望，长叹一声，神情苦涩，坐了下来，怔怔地望着外面，我在里外仔细地搜寻了一偏，花了大约三小时。<p>　　我发现温伯如这个人的生活，确然异乎寻常，而且很难形容他究竟是怎样的一个人，必须略花笔墨。<p>　　他的所有藏书，可以分为两大类，一类是有关中医中药的书籍，还有一类是古今中外有关“梦”的书，我在刚一发现他有大量这类书籍收藏的时候，自然立刻想起温宝裕曾经对我说过，温伯如正在研究“梦”。当时我也不知道梦如何研究，现在看了那么多有关梦的藏书，才知道温伯如真的对梦很有兴趣。<p>　　在他的有关做梦的藏书之中，最多的中国古今的笔记小说，著名的南柯梦、黄梁梦等等，固然有，连我所记述的《寻梦》也在其中。<p>　　唯一的例外是还有一些我记述的故事，我想和《天打雷劈》一样，都是温宝裕拿来的。<p>　　温伯如肯定详细阅读过这些书，因为在有些书上，他注满了读书心得，而且更多的是在旁密密地用红笔打上圈，表示他欣赏这些语句。<p>　　从这种情形看来，温宝裕所说的他在研究做梦，倒也不是随便说说的，至少他从各个角度来看人做梦的这种普遍而又奇特的生理现象，除了各种各样的记载之外，也有非常正式的论述做梦这种生理现象的医学著作，而且都是原文，看来温伯如有很高的各种外文修养，颇不简单。<p>　　在书桌上有册打开了线装书，我加以特别注意，仔细看了看，那是一部《列子》。<p>　　这部被称为是道家经典的书籍，并不流行，相当冷门，也不知道温伯如何以会有兴趣——他不但对之有兴趣，而且显然十分有兴趣，因为在书桌上有许多纸，写着小楷，是温伯如抄写的《列子》。<p>　　我看了一看，他抄写的全是《列子》的第三卷〈周穆王篇〉，抄了不止一偏。<p>　　当时我心中感到有些奇怪，并没有进一步深思——后来我才知道自己何等疏忽。后面自有交代。<p>　　而在中药中中方面，他的藏书也丰无比，堪称专家。非但有书籍，而且有实物——他有一间藏药室，全是大中小小的药柜，我粗略地看了一下，虽然不至于说在《本草纲目》中所记载的药材全部都有，可是绝对不比一间大药材铺所有的少——这一点，倒并不令人惊讶，因为他本来就是开大药材铺的，从店里每样拿一些回来，就已经是可观的收藏了。<p>　　引起我注意的是一只大约有二十五格的药柜，这柜子比其他的要新，一望而知是新添置的，在柜上贴有一张纸，上面写着“天外奇药”四个字，看来是准备照这四个字雕刻在柜上，不过还没有动工。<p>　　我一看到这四个字，就一面大叫：“小宝，你快来看！”<p>　　一面我飞快的将这柜子的二十五格一起打开来，想看看其中是不是真有什么天外奇药。<p>　　温宝裕走了进来，看到了我的动作，他懒洋洋地道：“我早就找过了，什么都没有。”<p>　　我疾声道：“拿这个柜子去作最详细的化验！”<p>　　温宝裕不以为然：“柜子空空如也——”<p>　　才说了一句，他忽然大叫一声，直跳了起来，竟然冲动到立刻过来，想搬那柜子！<p>　　他显然也想到何以我要化验这柜子了——温伯如曾自称从神那里得到了七味奇药，才合成了黑甜汤。<p>　　眼前的这个柜子是新置的，很明显是得到了奇药之后，才置来放奇药之用。奇药全部用来制药，没有剩下，完全无法证明真有这样的事情发生过。<p>　　而如果那七味奇药，曾经在这个柜子中放过，就总会有一些痕迹留下来，现代精密的化验术，就可以化验出来。<p>　　当然我们（连温伯如在内）都不知道那七味奇药的成份，可是只要化验出一些不知名物质来，就至少可以证明确然曾经有过一些奇怪的东西出现过，也可以证明温伯如所说的并不完全是妄想。<p>　　本来我是绝对不认为温伯如所的一切，有一丝一毫会是事实，认为那是绝对百分之百的妄想。所以也认为温宝裕想要找出一点点事实来的愿望，完全是出于亲情而已，白素居然会同情他之余，也以为可以找出一些事实来的这种想法，很不以为然。<p>　　而在我看到了温伯如做学问研究的藏书之后，我发现温伯如至少在专研他有兴趣的事情方面，很有成就，而且他的学识程度，也远远超过我原来的认识。<p>　　于是我也有了一种想法：一个这样认真在埋头苦干研究学问的人，会同时是一个彻底的妄想症患者吗？<p>　　有了这样的疑问，又看到了这个柜子，我也开始感到从温伯如所说的一切中找到一点点是事实，似乎也并不是不可能的事情，所以才会想到要化验这柜子。<p>　　看到温宝裕立刻就要来搬柜子，我拉住了他：“给我电话，我通知人来取。”<p>　　我经常和几家极好的化验所有联系，所以在接过了温宝裕递给我的行动电话之后，立刻找到了一家，和负责人交代了仔细化验的物体，请他们立刻派人来取。<p>　　这时候温宝裕兴奋之极，跳来跳去，我好不容易令他静了下来，他喘着气道：“真好，有了开始，真好！”<p>　　我明白他的意思——整件事情，完全定情在妄想症上，没有任何可以突破之处，虽然有主观的愿望想要跳出来，可是没有任何客观事实可以支持，很令人沮丧。<p>　　现在有这样的一个药柜，可以化验，他就认为那是一个突破，所以兴奋无比。<p>　　在这种情形下，我必须向他泼冷水，以免他希望越大，失望越深。我道：“你先别盲目兴奋，化验的结果，最大的可能是什么都没有发现！”<p>　　温宝裕接下来所说的一番话，很出乎意料之外，也使我很感动。<p>　　他道：“我早有思想准备，准备化验的结果是场空，可是那并不重要——”<p>　　他说到这里，略顿了一顿，才继续道：“重要的是你，卫斯理，也至少感到了事情并不是绝对完全不能深究，只要你也感到事情可以深究，就会有行动，有行动，就会有结果，这才是我兴奋的主要原因。”<p>　　这番话，对我，卫斯理，捧场之极，十分悦耳。可是悦耳管悦耳，对他这种大大乐观的想法，我还是大摇其头。<p>　　我道：“你这种说法，等于是一个人对着一只鸡蛋做白日梦，想鸡蛋变成了小鸡，小鸡养大了……一直到买田地、造房子，变成富翁一样。”<p>　　温宝裕洋洋自得：“这种梦想，也还必篢从至少有一只鸡蛋开始，现在我就是有开始，比完全没有开始、不知道如何开始，要好得多了。”<p>　　我一直知道温宝裕性格极其乐观，不过倒也想不到他乐观到了这种程度！<p>　　我道：“你这样乐观，何不乐观地接受令尊有妄想症呢？”<p>　　温宝裕道：“你看了他的研究工作，知道了他的学识，会绝对肯定他是妄想者吗？何况他是我的父亲。”<p>　　他最后一句话才是重点，我拍了拍他的肩头，表示谅解和支持，他高兴地道：“我去告诉表姐。”<p>　　他跟着蓝丝，叫白素表姐，由来已久，除了红绫在弄清楚了辈份关系之后，曾经提过抗议之后，早已成为习惯。<p>　　他说着，向外走去，我和他一起，到了外面厅堂，从窗口望出去，看到几个小时过去，外面大树上的情形，并没有改变，还是红绫在横枝上睡觉，白素斜倚在树干上不动。<p>　　温宝裕继续向外走，在那刹那之间，我陡然想起了一件事来，一把拉住了温宝裕，同时思念电转，想着我想起的事情和现在的事，是不是可以有某种联系。<p>　　温宝裕被我拉住，回头看到我神色有异，想要发问，又被我伸手按住了他的嘴，以免他说话，打援了我的思绪。<p>　　那时候我虽然还没有想到什么，可是却知道自己将要想到的事情很重要，很关键性，已经捕捉到了一点，如果被扰乱，可能从此再也抓不住，也就无法再往下想了。<p>　　温宝裕连连点头，表示他不会出声，然后轻轻推开了我的手。到这时候，我才吸了一口气，问他：“你还记得《头发》这个故事？”<p>　　温宝裕神情疑惑，点头，还是忍不住问了一句：“你想到了什么？”<p>　　我没有立刻回答，只是向白素指了一指。<p>　　温宝裕十分机灵，他略想了一想，道：“你是说我去告诉她，她也听不进去，因为她现在只顾全神贯注留意红绫。”<p>　　我其实并不是这样的意思，可是这时候我正在思索我要想的问题，所以并没有回应，只是挥了挥手，温宝裕却在继续道：“相信情形会是这样——在《头发》里，她可以守着你六年之久，现在她当然也可以一直守着红绫。”<p>　　他的这一番话，对我的思索却大有帮助，我疾声问道：“在那六年里，我在做什么？”<p>　　这问题我不但问得很严重，而且也很古怪——不但自己的事情去问人家，而且那是多少年之前的事情了！<p>　　温宝裕可以知道我这样问他，必然有重大的原因，所以他回答得很是小心，他道：“根据你事后的记述，那时候你是灵魂通过头发离开了身体，到ABCD他们的星球上去了。”<p>　　我立刻接上去：“我的身体仍然在地球上，看起来不死不活，那时候白素还不知道发生了什么事情，所以就守着我不离开。”<p>　　温宝裕还是很小心：“根据你的记述，是如此。”<p>　　说到了这时候，我已经想到了问题的关键部份，我深深地吸了一口气：“我那时候的情形，不知道是不是看起来像是在熟睡？”<p>　　温宝裕回答：“不知道，我当时并不在场，那要问——”<p>　　他下面“表姐”两字还没有出口，就整个人震动一下，张大了口，说不出话来。<p>　　我知道他在刹那之间已经明白了我想到的是什么了，所以向他点了点头，表示正是如此。温宝裕又伸手向在树下和树上睡觉的两个人指了一指，我再点头。<p>　　温宝裕不断用意吸气，以致发出“嗖嗖”的声响，神情更是怪异之极，过了好一会，他才能够说出话来，道：“你的意思是，他们……他们现在的情形，和你在《头发》中的情形一样？”<p>　　我一字一顿地回答：“有可能。”<p>　　在我这样回答温宝裕的时候，我又不禁苦笑，因为直到这时候，我才明白白素为什么要如此紧张，不让温宝裕弄醒温伯如和红绫的原因。白素当然是早就想到了我到现在才想到的可能！<p>　　温伯如和红绫，在我们看来，他们是在睡觉。<p>　　但是事实上是不是就是睡觉那样简单？<p>　　在《头发》中，我灵魂出窍，到了另一个星体，身子却留在地球上，我没有死，看起来是在睡觉。<p>　　那么现在看起来是在睡觉的温伯如和红绫，是不是也正处于灵魂出窍的状态之中？<p>　　就算不是灵魂出窍，会不会是一种类似的情形？<p>　　又或者会不会是一种我们完全不了解的状况，而我们却以为是睡觉？<p>　　白素正是由于想到了这一点，所以才阻止温宝裕弄醒他们。因为在睡觉中被他人干扰而醒来，事情很简单。但如果不是睡觉，而是灵魂出窍或其他不明状况，硬弄醒他们，会有什么样的变化，谁也说不上来，当然要竭力避免才是。<p>　　白素早已想到的事情，我到这时候才想到，真可以说后知后觉，至于极点！<p>　　而这时候我思绪纷至沓来，又联带想到了许多问题，可是还都很模糊，理不出头绪来。我知道靠我单独想，不如和白素商量，还是要把她从树上请下来才行。<p>　　这当然要我亲自出马，温宝裕是做不到的。<p>　　一想到这里，我立刻急步向外走去，才来到门口，一眼看到在大树下睡觉的温伯如，刹那之间我脑中灵光一闪，许多本来完全不明白的事情，就在那一刻之间，变成清清楚楚。<p>　　因为如此，我的胸口，同时如被几百斤重的铁锤重重打了一下，不由自主发出了一声连自己听来都十分可怕的怪叫声。<p>　　我一面怪叫，一面突然转身，温宝裕在我向外走的时候，紧跟在我后面，我突然怪叫转身，他收不住脚步，几乎直撞到了我的身上。<p>　　这时候我的脸色一定难看到了极点——后来温宝裕说我当时看来，就像要将他碎尸万段一样——所以，他连退了两三步，我扬起手来，他就大叫一声：“口下留情！”<p>　　当时我的心情十分激动，可是我扬手，也并不是想打他，只不过是想指着他说话而已，听得他这样叫，我不禁怔了一怔，心想他可能是被我的样子吓糊涂了，怕我打他，应该叫“手下留情”才是，怎么叫“口下留情”？<p>　　温宝裕双手抱住了头，显然是防我出手，可是他的神情却很坚决，望着我，又重复了一句：“口下留情！”<p>　　陡然之间，我明白了！<p>　　在我想到了有关事情的那个最重要关键，胸口如同被铁锤重击的同时，温宝裕也想到了那个关键，所以他知道我忽然像是要杀人一样转身之后，接下来会做什么。<p>　　他知道我一定会破口大骂他父亲，所以才叫“口下留情”，他不怕自己挨打，只怕父亲挨骂，行为很使人感动。<p>　　本来我确然有一大串难听的话要冲口而出，可是这时候一明白了这一点，我就再也骂不出来了。<p>　　我还是伸手指着他，声音的严厉，一时之间也无法改变，而“你父亲”三个字也已经出口，只好一连重复了几次，而下面的话，说不下去。<p>　　温宝裕急速喘气，叫道：“我早就告诉过你了！”<p>　　我怒道：“你放什么屁！什么时候你告诉过我什么了！”<p>　　温宝裕居然神情委屈，道：“我早就告诉过你，我父亲在研究……梦！”<p>　　他确然曾经说过这样的话，可是话说得不清不楚，根本没有作用！<p>　　温宝裕立刻又叫道：“我也不知道他要对你说的是梦话！”<p>　　温宝裕这一句话十分重要，也正是我刚才在门口突然想到的重大关键：温伯如所说的一切，全是梦话！<p>　　他说的遭遇，经历，什么可以和我记述的故事配合，什么神的法则……一切一切，虽然不是鬼话连篇，却完全是梦话！<p>　　而我们居然被他愚弄，还很同情他有妄想症，这实在太可恶了！任何人在突然醒悟了被人愚弄之后，都会恼怒，我自然也不例外，而对我来说，做了傻瓜，打击格外严重，江湖上要是知道我在一个药铺老板前栽了筋斗，岂不是一世英名付诸流水！<p>　　虽然我十分恼怒，可是考虑到温宝裕可能真的不知道他父亲会这样混蛋，向我说了一晚上的梦话还不够，第二天还要再上门来继续说下去。<p>　　我吸了一口气：“大可恶了！用梦话——”<p>　　我这句话还没有说完，白素的声音突然在我身后响起，她道：“他说的不是梦话！”<p>　　白素说着，已经来了我的身前，温宝裕看到了白素，大大地松了一口气。<p>　　我不知道白素是什么时候从树上下来的，她显然听到了我和温宝裕的对话，可是她竟然说伯如所讲的不是梦话！我立刻望向她，等她作进一步的解释。<p>　　白素立刻接着道：“他说的不是梦话，而是他在梦中的经历。”<p>　　我怔了一怔，说这话的人如果不是白素，只怕我难免要恶言相向，而这时候我只是问：“有什么不同？”<p>　　白素居然很认真的解释，她道：“通常我们说‘梦话’是指人在做梦的时候所说的话。温伯如在说那些话的时候，并不是处于做梦状态，所以不是梦话，而是他说出了他做梦的经历。”<p>　　我道：“那更可恶！他明明清醒，却用他的梦境来愚弄我们，使我们以为他真的有这样的经历！”<p>　　白素摇头：“你这样的指责，对他很不公平——从头到尾，包括小宝在内，我们都根本没有相信过他的话，都只当他是妄想症患者，既然我们根本没有相信，也就说不上被他愚弄。”<p>　　我哼了一声，虽然并非不同意白素的分析，可是心中仍然很不舒服。<p>　　我没好气，挥了挥手，道：“现在真相大白，叫醒红绫，我们回家去！”<p>　　白素扬了扬眉：“真相大白？我却认为我们才开始——或者还没有开始。”<p>　　我瞪大了眼，不知道是生气好，还是大笑好，在无可奈何的情形下，只好道：“近来总感到你说话莫测高深，而以刚才所说的那句话为最，我真的听不懂，完全不知道是什么意思。”<p>　　温宝裕也接着道：“我也不明白。”<p>　　白素缓缓地道：“我以为你们既然已经想到了这个关键，就应该会有联想才是。”<p>　　温宝裕抢着道：“我们有联想，想到《头发》这个故事，想到灵魂出窍，想到许多。”<p>　　白素点了点头，显然对这些联想，加以肯定。<p>　　这时候我多少也明白了白素的想法，而且显然白素是早已有了这些想法的，只不过她完全无法肯定，而这些想法又太难捉摸，所以她在我询问的时候，只好回答“我不知道”。<p>　　我接着道：“你的意思是，他所说的那些事情不是在做梦的时候做的？”<p>　　白素向大树那边望去，很认真地和我讨论，道：“我们一步一步来——因为我觉得事情很怪异、很复杂。”<p>　　我点头表示同意，白素问：“先说什么叫‘做梦’？”<p>　　本来这个问题有些可笑，不过白素既然问得如此严肃，我自然也必须作正式的回答。我想了一想，觉得这个问题，要简单回答，连小孩子都可以有答案；可是要详细正确地回答，大科学家也未必答得上来，因为人类科学对做梦这种普遍的现象，并没有肯定的结论，所知甚少。<p>　　在想了一会之后，我道：“大体来说，做梦是人处于睡眠状态时脑部活动所形成的一种影像，这种影像大多数并不进入脑部的记忆库，但也有少数能够成为记忆。”<p>　　温宝裕补充：“有人认为，并且已经有少数的例子，证明做梦时所产生的影像，也就是梦境，可以是人前生的经历。”<p>　　白素对我们的回答，表示满意，然而她却又向大树指了一指：“他们现在在做梦吗？”<p>　　本来一个睡觉的人，是不是在做梦，很容易认出来。科学家为了研究梦，召集志愿者做实验，纪录他们整个睡眠过程，并且用各种仪器测试，发现在做梦的时候，脑部活动比只是睡觉的时候活跃许多倍。而且这种活跃的脑部活动，甚至于可以令身体的各部份有相应的活动，最严重的一种情形称为“梦游”。而普通的情形是手脚的移动和眼皮的跳动，和脸上的表情，以及发出声音，甚至于可以有完整的句子——说梦话。<p>　　根据这种研究结果来看，红绫的手舞足蹈、大声喊叫，固然是在做梦，而温伯如脸上微笑的表情，也表示他在做梦。<p>　　这情形显而易见，白素还要问，就肯定有弦外之意，所以我回答得很小心：“看起来，他们都像在做梦。”<p>　　白素道：“看起来是，实际上呢？”<p>　　我不禁张大了口，无法回答。<p>　　他们实际上是不是在做梦，旁人无法决定，只有他们自己才知道。<p>　　我呆了一呆之后，反问道：“你认为他们现在在作什么？”<p>　　白素道：“我不知道他们现在的现象，应该如何用语言来表达才好。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_11'>第一百三十三卷 异种人生 第九章 崭新活动</b><p>");

document.write ('　　她在这样说的时候，神情很犹豫。这是我经常说的话，我常说：事情如果牵涉到了地球以外的事情，人类的语言就会不够用。<p>　　白素现在这样说，又是什么意思？<p>　　白素接下来所说的话立刻解答了我的疑问。<p>　　她道：“事情在超出人类现在知识范围之外的时候，人类现有的语言也就不够用。我不知道该用什么专门名词，不过可以肯定他们现在的情形有异于做梦。”<p>　　温宝裕的脑筋居然动得比我更快，他发出了一下惊呼：“你是说，我爸真的将红绫带到那地方去了？”<p>　　或者温宝裕并不是脑筋动得比我快，我也立刻想到了这一点，可是我却想多了一层：他们人明明在这里，这种想法若要成立，首要肯定真的有“那地方”，其次要承认人可以除了身体之外，还有别的方式可以到另外一个地方去，这又牵涉到了灵魂和身体分离，进行“神游”的问题，非常复杂。<p>　　由于想到了这些复杂的问题，而温宝裕想到就说，所以先问了这个问题。<p>　　这时候我已经完全可以肯定，白素对这件事情早有她的设想，而且在她离开的那个下午，她可能还和有关人等去商量过，有了一定的假设。<p>　　既然如此，就听她如何说。<p>　　白素接下来，确然说了她所想到的一切，可是说话却并不流利，完全不是她原来的作风，这当然是由于要说的事情，超出人类知识范围之外，所以现有的人类语言不够使用，她要用新的、人类没有使用过的语言来表达之故。<p>　　在这种情形下，不但她说得有点吃力，我们听的人，同样也要很用心，不然就不会明白。<p>　　白素先点了点头，肯定了温宝裕这个问题，认为确然是温伯如将红绫带到他所说的那地方去了。<p>　　这实在很难以想像。<p>　　我在这时候所想到的是：温伯如对我们所说的有关那地方的事情，是他自己在睡眠状态之中脑部活动所产生的影像而形成的记忆。<p>　　（多么复杂的一句话！）<p>　　（能够用“梦境”这个词来代替么？）<p>　　（不能，因为那不是做梦，是和做梦相类似可是又有很大程度不同的另外一种脑部活动，从温伯如的例子来看，这种活动对他来说和真实无异。）<p>　　（所以只好用复杂的语句来表达——白素接着所说的话，有很多类似之处，因为人类现有语言没有一个名词是有关这种脑部活动现象的。）<p>　　在白素点头表示红绫真的被温伯如带到那地方之后，我心念电转，想到了许多，同时我却摇头：“这太不可思议了——就算他自己能到那地方去，他如何能带别人也去？”<p>　　白素深深吸了一口气：“这问题太深奥了，要放在后面才解决。先要弄明白的是：他自己是如何到那地方去的？”<p>　　我还是不断摇头——岂止是他带人到那地方去深奥，他自己是如何去的，也够深奥的了。<p>　　他人在睡觉，可是他人却又同时到了另一个地方。<p>　　人是一个人，一个人只有一个身体。所以到了另一个地方的必然是身体之外的东西，这东西什么没有人知道，不过却很玄妙的有一个现成的名词：灵魂。<p>　　所以他是身体在睡觉，灵魂到那地方去的。<p>　　就是所谓“灵魂出窍”的形式。<p>　　我把我所想到的说了出来，白素并没有立刻肯定，想了一想，才道：“可以这样说——灵魂出窍这种情形虽然现代科学并没有证实，可是这种情形长久以来，存在于人类的想像之中，有语言可以说明，我们就用这种说法好了，虽然我认为情形应该有所不同，可是这不同却难以表达。”<p>　　我不禁苦笑——“灵魂出窍”已经够玄的了，而白素却说情形比它更甚，非但难以表达，我也无法想像。<p>　　温宝裕很有同感，他道：“就当它是灵魂出窍好了，不然一开始就无法表达，怎么说下去。”<p>　　白素表示同意：“好，首先，他使自己进入睡眠状态，然后在睡眠状态之中，灵魂和身体分离……”<p>　　白素在说到这里的时候，神情有些迟疑，又重复了一句：“进入睡眠状态……”<p>　　我立刻道：“是类似睡眠的一种状态，并不完全是睡眠，不过为了说话方便，不妨称之为睡眠状态——只要我们知道其中的分别就好。”<p>　　白素点了点头：“对，我们只好借用现有的语言，可是必须明白其中的分别。”<p>　　温宝裕道：“其中分别如何，等我爸醒来之后，就可以真相大白了！”<p>　　他在这样说的时候，很是兴奋，因为现在的情形，是我们发现了人类脑部活动的一种新的现象，这种现象怪异莫名，无法用现有语言表达，这种现象，对人类生活会有什么样的影响，也完全无法评估。<p>　　温宝裕说等他父亲醒来，事情就可以真相大白，我和白素都不以为然，因为温伯如显然有过许多次这样的经验，也把发生这样的事情时的情形详详细细告诉过我们，可是他却完全不知道那是怎么一回事。<p>　　他把在“睡眠状态”中发生的这种情形，完全当成了是他的真实生活！<p>　　他根本分不清他哪些时候是生活在清醒状态之中，哪些时候是生活在“睡眠状态”中，也就是说他混淆了现实生活和“梦境”。<p>　　所以不可能等他醒来之后，说明一切——他的说明，我们已经领教过了。应该把希望放在红绫身上，希望她能够对这种从来未被人类所知的脑部异种活动，有新的体会，可以作出说明。<p>　　温宝裕看到了我们听到了他的话之后的反应，也知道我们在想些什么，他道：“现在我知道何以我父亲叙述他的遭遇时，我们觉得有那么多疑问，有那么多地方我们完全无法理解、无法接受，以致认为完全是他的妄想，真是冤枉他了！”<p>　　温宝裕一直非常维护他的父亲，这番话目的当然也是如此。对于这番话我不完全同音，可是却也想不出如何反驳，直接的反应是大摇其头。<p>　　温宝裕瞪着我，道：“那些事情，确然是他的经历，并不是他的妄想，只不过他的那些经历，是发生在另外一种我们还无法了解的状况之中而已！”<p>　　我还是摇头：“可是他把发生在那种状况中的事情，和正常生活混在一起，这就很有问题！发生在那种状况中的事情，类似梦境，所以他的情形基本上和一个人分不清做梦时发生的事情和实际生活一样，并不正常。”<p>　　我已经说得相当客气——事实上如果人将做梦和现实生活混淆在一起的话，岂止是不正常而已，简直就是神经病。<p>　　却不料温宝裕还是可以有他自己的看法，他举起手来，表示他要说的话很重要，他道：“请非常注意，我们现在所说的‘做梦’、‘梦境’等等，只不过是借来用的名词，实际上那完全是另外一种情形。”<p>　　我也举起手，表示同意他的话，温宝裕甚至兴奋得脸上发红，他道：“那另外一种情形，也可以说是一种生活——”<p>　　我不等他再继续发挥下去，就打断了他的话，大声道：“等一等，那种情形，怎么可以称为‘生活’？”<p>　　温宝裕瞪大了眼：“当然可以，生活是人脑部活动所形成——”<p>　　我再次打断了他的话：“也包括身体活动！”<p>　　温宝裕很激动——自从我和他认识以来，发生过无数次争论，大概以现在的争论最为激烈。<p>　　他双手挥动，也提高了声音：“身体算什么，人的一切活动，都由脑部决定。”<p>　　我道：“脑部决定了，而没有身体去执行，那就不叫生活，只是幻想。”<p>　　温宝裕道：“在外人看来他身体没有行动，在他自己来说，只要脑部有活动，活动形成记忆，也就是生活。”<p>　　我道：“或许是，可是身体有参与的生活，和只有脑部活动的情形，总有不同，不能混在一起。古人记载之中，很有些相似的情形，像《南柯梦》、《黄粱梦》等等，甚至在只有脑部湩动的情形下过了一生，可是当脑部活动又和身体活动结合在一起的时候，会知道两者的不同，不会混在一起。”<p>　　我说得小心之极，像“当脑部活动又和身体活动结合在一起的时候”这样的话，实在不像是人说的话。用正常的人话来说，应该是：“梦醒之后”。<p>　　可就是因为我们现在讨论的事情，无法用人类现有语言精确表达，所以只好如此累赘。<p>　　温宝裕不停眨眼，白素听我们争论，一直在留意外面大树上的情形，直到这时候，她才道：“你举的例子不合适——你说的脑部活动是人做梦的那种活动，而现在我们在说的一种新的活动。人人都有做梦的经历，可是我相信自有人类以来，只有两个人有那种新的脑部活动，就是他们。”<p>　　白素说到最后，向看来还在睡觉的温伯如和红绫指了一指，又道：“而温伯如先生是人类第一个有这种经历者，而且我相信这种新的脑部活动，是经过他长期研究之后，通过药物的作用而达成的，堪称——”<p>　　白素说到这里，温宝裕已经急不及待地叫道：“堪称伟大之极！”<p>　　我并不是不同意白素的话，也可以谅解温宝裕对温伯如的评价——儿子总会在一定程度上崇拜父亲，这是很正常的现象，可是我还是有不以为然之处。<p>　　我道：“如果发明了可以使脑部产生新活动的药物，确然是非凡成就——虽然许多迷幻药也有使脑部产生异样活动的功能——”<p>　　温宝裕又举起手来：“我抗议！”<p>　　我道：“我的意思是：单一的脑部活动，无论如何脱离不了只是想像的范围，如果分不清想像和现实生活，这就不正常。”<p>　　温宝裕简直强词夺理了，他道：“你对这种脑部活动一无所知，为什么一定要将它和现实生活分开来，为什么混在一起就不正常，同是由一个脑子产生的活动，为什么非分开不可？”<p>　　我明明知道温宝裕所说的不能成立的，可是却也不容易反驳。而白素却再次站在温宝裕那一边，她补充道：“像温伯如这样的情形，也不能说他分不开现实和想像，因为两者都由脑部活动而产生记忆，所以如他来说，事情就像真正发生过一样。”<p>　　我道：“我并不否认这一点，可是也必须弄清楚：事情只不过是像‘真正发生过一样’，而事实上是没有发生过。”<p>　　温宝裕有了白素撑腰，说出来的话，更是匪夷所思至于极点，他道：“什么叫做‘事实上没有发生过’，对有这种新脑部活动，有新方式经历的人来说，他所经历的一切，就是事实上曾经发生过的事情。”<p>　　我望着他，本来对于会发出这种妄语的人，实在不值得和他再多说什么。可是温宝裕究竟交情非凡，不同别人。<p>　　所以我居然心平气和，道：“还是很不同，在他的记忆之中发生过的事情，和真正发生过的事情最大的不同，是在于真正发生过的事情有实物可证明。而只是脑部活动所产生的一切，没有实物可以证明真正有这种事情发生过。”<p>　　我这番话完全无可反驳，因为不管是做梦也好、类似做梦也好、是脑部最新的活动使人能产生亲历其境的记忆也好，只要只是脑部活动，就怎么样也活动不出任何实物来的。<p>　　温宝裕不断眨眼，确然再也无话可说。<p>　　可是这时候忽然有人叫道：“有人吗？化验所来收化验品！”<p>　　温宝裕直跳了起来，先大声答应，然后向我道：“这新的脑部活动，和只是产生记忆不同，内容如何我们完全不了解，不过可以有实物证明，有那三个人给的七种药材！”<p>　　我伸手：“那七种药材在哪里，拿来看看。”<p>　　这时候两个青年人走了进来，是化验所派来取柜子的。温宝裕道：“我拿不出来，可是至少你也不否认有它们存在的可能，不然何必多此一举！”<p>　　这时候不但那两个青年不知道我们在说什么，连白素都不明白，温宝裕兴冲冲带人去抬柜子，我把发现那柜子的经过，向白素说了说。<p>　　白素眉心打结，想了一会，才道：“温宝裕说得对，至少你不否定有这七种药材存在的可能。”<p>　　我道：“我一向不否定任何可能！”<p>　　其实白素本身也很犹豫，她又想了一会：“可是你却认为部活动不论什么形式，都无法有实物证明。”<p>　　老实说，这时候我思绪紊乱之极，实在理不出一个头绪来，甚至紊乱到了自己说话矛盾，出现了前言不对后语的现象。<p>　　后来检讨这种情形的原因，实在是由于面对的事情完全在我知识范围之外，非但语言无法表达，连思想都无法适应，所以才有这样的情形。<p>　　所以当时我对白素的话，也无法有进一步的解释。<p>　　温宝裕看着那两个青年抬了柜子出去之后，出言更是惊人，他道：“不知道他们什么时候才会回来，我要去找他们！”<p>　　一时之间我实在不明白他在说什么！<p>　　白素却问道：“你怎么去？”<p>　　在这件超乎知识范围之外的事情上，由于实在太新、太不可想像，所以才会形成思想上的紊乱。不过从头到尾，白素对于接受新事物的能力最强，温宝裕其次，我最差劲。<p>　　举例来说温宝裕说“要去找他们”，其实我也知道他的意思是他也进入类似睡眠状态，由脑部活动去和正不知道处于什么状况中的温伯如和红绫会合。<p>　　可是由于其中有太多的“不知道”，所以变得我不能接受，也就成了不明白他在说些什么。<p>　　我相信白素一样有太多“不知道”，可是她却跳过了那些不知道，所以她可以立刻问温宝裕怎么去。<p>　　温宝裕道：“刚才你分析说到达那种境界，有药物帮助，我相信那药物就是黑甜汤。”<p>　　我努力使自己的思想方法和白素一样，果然有效，可以和温宝裕的话接上榫，我立刻道：“你以为服了黑甜汤，就可以到‘那地方’去。”<p>　　温宝裕其实也无法肯定，所以他犹豫了一下，才点了点头。<p>　　我则大摇其头：“要是你不知道到了什么地方去，那怎么办？”<p>　　温宝裕了无恐惧：“那就到不知道什么地方去一遭！”<p>　　他在这样说的时候，神情坚决之极，我用力一挥手，正想叫他别胡闹了，白素已经问：“你知道黑甜汤的剂量吗？”<p>　　白素这样问，显然已经同意了温宝裕“到那地方”去，我不禁大惊失色——温宝裕胡闹也罢了，怎么白素也跟着胡闹起来！<p>　　我忙道：“你们在说什么啊！这黑甜汤是可以随便服用的吗？吃了要是不醒，长在不知道什么地方不回来，温妈妈找起人来，如何应付。”<p>　　我把事情看得严重之极，温宝裕却居然还笑得出来，他笑着道：“我妈如果来找人，我人还在啊，只不过看起来像是睡着了而已。”<p>　　我总觉得不妥当之极，所以不住摇头。<p>　　温宝裕却挑战似的望着我，道：“不知道发生了什么变化，照说卫斯理听到我要去，就算不立刻要和我一起去，也必然会鼓励，就算不鼓励，也绝对不应该阻止！”<p>　　我苦笑，道：“还会是什么变化，当然是——”<p>　　我下面的话还没有出口，白素就重重撞了我一下，不让我说下去，她自顾自对温宝裕道：“少服好过多服。”<p>　　温宝裕立刻点头表示同意。<p>　　白素这才转过头来，向我道：“小宝是非去不可的！他要是不去，就不知道真正的情形如何，不知道在他父亲身上究竟发生了什么事情，不能洗脱他父亲是妄想症患者的嫌疑，所以纵使冒险，也要试一试。”<p>　　温宝裕听了，十分感动，向白素深深鞠躬。<p>　　我道：“等红绫回来，听红绫怎么说，也是一样。”<p>　　这时候我和他们虽然还有不同的意见，可是基本认识已经一致，所以我说红绫“回来”，而不说红绫“醒来”。<p>　　白素摇头：“不一样。红绫是在不知道在自己身上会发生什么事情的情形下脑部开始异常活动的，在思想上毫无准备，她的情形会和温伯如类同，只怕听她说经过，就像听温伯如说话一样。而小宝却是在有准备，知道会有脑部异常活动的情形下进入未知境界的，所以可以更清楚知道是怎么一回事。”<p>　　我道：“照这样说，我们也应该一起去才是。”<p>　　白素微笑：“让他们年轻人去就够了。”<p>　　我呆了半晌——白素说得很简单的一句话，内容其实丰富之极，不但回答了刚才温宝裕所问“卫斯理发生了什么变化”的这个问题，而且也把刚才我给他打断了的话头，作了尽在不言中的延续。<p>　　我很是感慨，接下来的时间，我一直没有说话，看温宝裕兴致勃勃地调弄白素带来的黑甜汤，和白素讨价还价，他要多，白素要少，结果我也不知道究竟是多是少，只见到他一仰脖子喝了下去，向我们望了一眼，向大树走去。<p>　　看他的样子，像是也想爬上树去“睡觉”，可是还没有走到大树，人已经摇摇摆摆，到了大树下，身子一歪，就倒在他父亲的身边了。<p>　　我和白素赶过去看，他早已进入了类似睡眠状态——看起来是在沉睡，然而根据我们的新发现，他并不是在睡觉，而是在一种不知名的状况之中。<p>　　在这种不知名状况中，他脑部有异常活动，类似灵魂出窍或神游，会到达不知道什么地方去，不知道会发生什么事情。<p>　　有太多的“不知道”，所以什么事情都可以发生。<p>　　温宝裕当然很清楚这一点，可是他在进行的时候，完全没有丝毫恐惧，我们会和这年轻人关系如此密切，当然不是偶然的事情。<p>　　我吸了一口气：“保佑——”<p>　　我说了两个字，就停了下来，望向白素，示意她如果猜得到我想有什么样的保佑，就请她接下去说。<p>　　白素瞪了我一眼：“保佑温妈妈不要突然出现！其实温妈妈也没有那么可怕。”<p>　　我恶向胆边生：“如果她来了，给她喝一大碗黑甜汤！”<p>　　白素又好气又好笑：“你要是真这样做，小宝回来之后，不会放过你！”<p>　　我对于“回来”这样的说法，虽然可以接受，不过总是觉得很碍耳，我望着树下树上的三个人，皱着眉：“他们现在的情形怎么样，实在无法想像，我们是不是应该也去，才能真正了解情形如何？”<p>　　白素显然也有这样的想法，可是在想了一会之后，她还是摇了摇头：“情形太不可测，需要有人在一旁守候，以防有非令他们醒过来的时候，可以出手。”<p>　　白素在这句话中，又用了“醒过来”，由此可知她也一样，很是混淆，我不由自主叹了一口气，白素立刻道：“其实，醒来了就是回来了，他们现在的情形，我们固然无法完全了解，可是既然是脑部活动，实际上还是脱离不了灵魂和身体的关系，灵魂离开身体，身体就进入类似睡眠状态，灵魂回来，身体结束睡眠状态，也就是醒来。”<p>　　我深深吸了一口气，白素这样分析，十分透彻，把灵魂和身体分开来看，就不会混淆了——回来的是灵魂，醒来的是身体。不管说“回来”也好，说“醒来”也好，都是同样的一回事。<p>　　明白了这一点，更重要的是对当前的怪现象至少有了一种假设，假设异种脑部活动，可以使人的记忆组（灵魂）离开身体，到他处去，这就是现在发生的情形。<p>　　我想了一想，道：“这样看来，还是和‘神游’一样！”<p>　　白素皱着眉，迟疑了片刻，才道：“我曾经联络了一个研究‘神游’很有心得的人，和他详谈了几小时——”<p>　　我“嗯”了一声，知道就是那次她离开半天时发生的事情，她没有说明那个人是什么人，可想而知当然和非人协会有关，非人协会行事有点鬼鬼崇崇，白素加入久了，不免受些影响，我自然不会见怪。<p>　　白素继续道：“据他说，他纪录了许多具有‘神游’能力的人在神游时候的情形，都证明在神游时，到了他处，那个地方是实际存在的——这就和做梦不同，做梦可以去到实际上并不存在的地方，像温伯如所说的‘那地方’，似乎并不属于神游可以到达的范围，而温伯如的情形，又不能说是在做梦，这是最我迷惑之处。”<p>　　我道：“我们已经假设温伯如的情形，是人类从未知道的一种新型脑部活动，既非神游，也非做梦——”<p>　　说到这里，我陡然脑中灵光一闪，不由自主，发出了一下叫声，而白素在同一时间，也陡然吸了一口气。<p>　　我和白素在同时想到了一点：这种温伯如式的新型脑部活动，是“做梦”和“神游”的混合！<p>　　“神游”的情形是，能够去到的都是实际存在的地方。<p>　　“做梦”的情形的是，可以去到任何地方，包括根本不存在的地方。<p>　　当然不是很多人有神游的经验，可是人人都有做梦的经验，当然可以知道做梦梦到了什么地方去，完全不受限制。<p>　　可是“做梦”只是做梦，并不是“神游”。两者之间，差别非常大。<p>　　然而如果两者混合，那就是一种崭新的境界：既是神游那样对人来说是实实在在的经历，又像做梦一样完全不受去处的限制。<p>　　这是人类脑部的新型活动！<p>　　难怪我们会感到如此迷惑，因为人类对于“做梦”、“神游”这类已经知道的脑部活动的认识，都还只是一知半解——别说神游，连做梦这种普遍之极的现象，都还没有结论，而忽然出现了全新型的活动，我们当然对之一无所知。<p>　　人类知道自己脑部功能使用的只不过千分之一，甚至于万分之一，有新的、从来未被发觉过的功能出现，本来应该是意料之中的事情，然而正由于从来没有出现过，也不在想像的范围之内，所以才令人迷惑。<p>　　而如今竟然给我们想通了，真是值得高兴。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_12'>第一百三十三卷 异种人生 第十章 心无挂碍</b><p>");

document.write ('　　我和白素自然而然双手紧握，我兴奋地道：“温伯如虽然成功地使他的脑部有了这种新型活动，可是我肯定他不知道是怎么一回事！他知道不是做梦，也没有想到是神游。对他来说这种脑部新型活动，是他生活中的一部份，他的人生也包括了这种活动，这种活动产生的记忆，是他人生中整个记忆的组成部份，所以对他来说，和实实在在的经历，没有分别……”<p>　　我一口气说到这里，略顿了一顿，进一步补充：“或者说，这根本就是他实实在在的经历。”<p>　　白素连连点头，表示同意。<p>　　当时我们的感觉真是难以形容，只觉得奇妙之极。人要做梦很容易（虽然不能随意控制，可是总会发生）：要神游，就已经非常困难（许多修练了一生的人都无法做到）。<p>　　而如今比神游更进一步（进许多步）的这种脑部活动，竟然可以通过药物的帮助而随时达到，这是何等奇妙啊！<p>　　这样的活动，可以使平淡的人生丰富到什么程度，完全无法想像！<p>　　当然更难以用语言来表达，或许勉强可以说：这种新的脑部活动，可以使任何梦境成真！<p>　　我想到这里，叫了起来：“这一来，等于是梦境可以成真了！人生从此变为双重，甚至于可以放弃固有的人生，而只逗留在另一重人生之中！”<p>　　我说的情形，虽然怪诞之极，可是并不是不能发生。<p>　　白素略想了一想，并没有对我提出的“双重人生”有任何异议，因为在这样情形下，确然发生双重人生的现象，而且都是实实在在的人生，可以混合、交叉、同时存在，也可以只选择其中一种，完全由个人意志决定。<p>　　白素对我所说的也是完全没有异议，她道：“这‘梦境成真’的说法，值得商榷。梦境大多数所到的地方都不存在，所遇到的事情也大多数不存在，所以梦境只不过是做了一场梦，就算醒来之后，记得很清楚，也只不过是一场梦，人人都可以分得清做梦和实际人生，不会把梦境当成是实际人生的一部份。”<p>　　我完全同意白素的分析，道：“我说‘梦境成真’当然只是一种类似的说法，实际上很有差别。不过从温伯如的例子来看，也勉强可以这样说，温伯如所说的‘神的法则’得到执行，一切一切，我看也是他的梦想！”<p>　　我这样说了之后，发现白素的反应，十分奇特，她似笑非笑地望着我——每当她有这种神情的时候，我知道就是我说错什么了。<p>　　所以我立刻把我刚才所说的话迅速想了一遍，却并没有发现有什么不对之处，我摊了摊手：“对这种新的脑部活动，本来就很难形容——”<p>　　白素扬了扬眉：“照你所说，温伯如去的那地方，实际上还是不存在，只不过是他的想像而已。”<p>　　我还是不明白自己的说法有什么不对之处，我笑道：“又回到开始时候的老问题了——如果真的有‘那地方’，为什么我们从来没有听说过，也好像全世界人都没有听说过？”<p>　　白素微笑：“为什么要我们听说过、要全世界听说过的地方才是真实的存在？”<p>　　我怔了一怔，白素这样说，可以说是不合理至于极点——真有那样的地方，当然应该有人知道，难道地球上还有什么地方是没有被人发现的吗？<p>　　我想到这里，陡然想起，“啊”的一声，失声道：“这地方不在地球上！”<p>　　既然脑部新型活动，和产生思想有关，那就有可能去到任何地方——思想活动的速度，完全随心所欲，想到哪里就到哪里，理论上来说，比光的速度，还要快不知道多少倍，不，理论上来说，思想没有速度，已经超越速度这种概念。是这样一种情形：想，就到。<p>　　想到隔两条街的公园去，或是想到天狼星座去，完全没有分别。这一点，如果只是想，其实人人都可以做到，所不能做到的是无法有真的到了那地方的感受而已。<p>　　我等待白素的赞扬，可是白素却说道：“这是可能之一。”<p>　　我既然想到了这一点，思绪已经如同万马奔腾一样，一发不可收拾，当然再也难不倒我。<p>　　我立刻挥手：“那地方不但可以在宇宙的任何角落，也可以就在这里，只是时间不同！”<p>　　白素真是可人，她自己早就想到了的事情，经她一再提示我才说了出来，她还是鼓掌表示赞扬。<p>　　我吸了一口气，继续道：“这种新型思想活动的范围，不只是平面，而是立体的——可以到任何地方，可以到任何时间，可以到任何时间的地方！”<p>　　想到了这一点，以前存在的疑问，都不再是疑问了。<p>　　温伯如所说的“那地方”，我们本来认为没有可能存在，而从“立体”的角度来看，就有可能，可能存在于未来。<p>　　可能在若干年之后，就在本城，发生了这样的事情，而温伯如躬逢其盛。其时根本全世界都知道有这样的事情发生，而使作恶者必然自食其果的“神的法则”也必然深入人心，说不定在全世界得到执行，地球人的生活从此改变——在开始的时候，法则当然是强制执行，而久而久之，法则就会从神的法则，变成人的法则，这个过程，就是地球人类的进步过程，是人类从低级生物过渡到高级生物的过程。<p>　　我本来一直以为人类历史几乎全部由侵犯害他人的行为写成，可知这侵犯伤害他人的劣根性在人性之中根深蒂固，是人性可怕部份之中最可怕的一种，所以我也认定地球人没有希望，不可能成为高级生物。<p>　　现在看来，我的看法似乎略为悲观——只要能有使思想逆转的能力出现，就可以消灭任何侵犯伤害他人的行为。<p>　　很奇怪，多少年以来，善良的人在受到侵犯伤害的时候，在极端无助的情形下，都会无奈的求告“老天爷开眼”，让恶有恶报。莫非人类早知道执行报应的力量是来自“天上”！<p>　　刹那之间我思潮汹涌，所想到的一切和联带产生的感慨，几万字也写不完，当然不必写出来，任何人可以自己去想想，这种情形如果出现了，是什么样的情景。<p>　　过了好一会，我才吁了一口气，道：“原来温伯如并不是胡说八道——只是他为什么不对我们说明白呢？”<p>　　白素道：“我想他不是不说，而是他根本不明白事情是在什么时候发生的——我们也不知道是什么时候执行神的法则，可是我们知道一定是在未来，或许是一年之后，或许是一万年之后，我们常说，报应如果还没有出现，那是由于‘时辰未到’，这其中的玄机已经说明了未来必然会有报应的出现，只不过没有想到是以这种方式出现而已。不但是温伯如，我想红绫和温宝裕，也同样不知道他们的人生，忽然跨越了时间，去到了未来。”<p>　　我道：“等他们回来，问他们是不是知道。”<p>　　白素点了点头。我们对发生的事情有了这样可以接受的设想，剩下来要做的就是等他们停止新型脑部活动，恢复脑部正常活动了——简单来说，就是等他们回来（醒来）。<p>　　这一等，时间出乎意料之后，三天之后，他们三人还是没有“回来”。<p>　　在这三天之中，我们观察到脑部活动和身体的一种很奇妙的联系，他们身体动作，除了红绫之外，并不显著，可是由脸部肌肉动作所形成的表情，却显然在一定程度上反映了脑部活动所感受到的喜怒哀乐。而且身体的发声部份，也会有一定程度的活动来配合，发出含糊的欢呼声或是叹气声之类。<p>　　当然无法从这些身体的反映来知道他们的遭遇，不过却也可以看出，他们的经历一定非常愉快，尤其是红绫，几乎欢呼声不断，可知她感受到很高程度的快乐。<p>　　所以虽然等了三天，情况还没有变化，我们并不担心。三天之后，化验所送回了那柜子，化验报告说，柜子是全新的，应该没有存放过任何东西——或者是存放过东西却没存留下任何可供化验的物质。<p>　　我向白素道：“这不是废话吗！”<p>　　白素没有直接回答，只是道：“我一直在想——”<p>　　我抢着道：“我也一直在想，我们想的一定是同一个问题。”<p>　　白素向我做了一个手势，请我先说。<p>　　我道：“我想，这种脑部活动，虽然能够使人在双重人生中来去，可是在来去的过程中，都是思想在进行，没有任何物质的参与，所以不可能有任何物质被带来带去。也就是说，那三人即使真给了温伯如药材，温伯如也无法带回来。”<p>　　显然白素的确和我想的问题一样，她点了点头，先同意了我的想法，然后道：“可是他的思想，却能够把药材带回来。”<p>　　一时之间我有点紊乱，不是很确切的明白这句话的意思。<p>　　白素道：“药材进入了他的思想，就变成了他的记忆和知识，本来他不知道这些药材有用，现在知道了，就可以运用。”<p>　　我挥了挥手：“这样说，药材还是地球上的东西，并非天外奇药？”<p>　　白素笑道：“应该是如此——那三人给了温伯如新的知识，温伯如加以运用。由于温伯如认定东西是三人所给，才有这样的混淆，我相信温伯如由于长期来回双重人生，他有些分不清楚两重人生之间的界限了。”<p>　　我吸了一口气：“其实温伯如自己研究的成绩，极其可观，他第一次脑部产生新型活动，进入二重人生，完全是他自己研究的成果，堪称伟大之极！”<p>　　我和白素在说这一番话的时候，是在大树下，我的那句话才一出口，就听得红绫大叫一声：“真是伟大之极！”<p>　　我们一起抬头向上望去，只见红绫一个翻身，从树上跳了下来，看到了我们，就叫道：“我真的到那地方去了……我……是做梦到了一个地方……”<p>　　她一面说，一面环顾四周，神情越来越没有信心，不知道该如何说下去才好。<p>　　这情形，正如白素所说那样——她虽然脑部发生过新刑活动，有了奇异的经历，可是她完全不知道那是怎么一回事！<p>　　我和白素连忙先把我们想到的告诉她，红绫听得瞪大了眼，讶异莫名，不过她还是连连点头，显然接受了我们的说法。<p>　　接着我自然心急忙问她到了那地方，在那地方的经历。<p>　　红绫兴奋之极，手舞足蹈，滔滔不绝地叙述她被温伯如带到那地方去，和到了那地方之后的经历。<p>　　在她的叙述过程中，我又想到了很多新的问题和有新的发现。我发现这种新型脑部活动很受主观愿望的控制，例如温伯如要带红绫到那地方去，红绫想到那地方去，结果就真的到了那地方。<p>　　后来白素又补充我想到的这一点，她说，温伯如一定极端憎恶侵犯伤害他人的行为，想像可以有完全没有这种行为的境界，所以脑部新型活动，才将他带到了神的法则得到执行的时间和地方。<p>　　温伯如当然很喜欢这种的环境，看来他经常去，到了二重人生严重混淆的地步。<p>　　我又想到，温宝裕既然想要去找红绫和温伯如，他当然也应该到那时间那地方。<p>　　为了证实我的设想，在红绫兴高采烈的叙述中，我急忙问：“小宝后来来了没有？”<p>　　红绫给我的问题打断了叙述，怔了一怔，一时之间像是不知道该如何说下去，白素忙道：“别打断她的话头！”<p>　　我明白任何人对于第一次双重人生的经历，在思想上一定会不适应，所以叙述被打断，会引起紊乱。红绫总算很好，她还是回答了问题——用力点了点头，才断续说下去。<p>　　在她的叙述过程中，第二个“回来”的，竟然是温宝裕。温宝裕一睁开眼睛，神情怪异莫名，白素不等他说话，就将他拉过一边，将刚才对红绫所说的我们所想到的告诉他——这个步骤十分重要，不然他不知道发生了什么事情，会陷入思想紊乱的境地。<p>　　我一面听红绫的叙述，一面看温宝裕的反应，只见他起先神情十分疑惑，显然我们的想法，他从来都没有想到过。而温宝裕本来就容易接受各种想法，所以不多久，就见他连连点头。<p>　　红绫的叙述十分长，白素和温宝裕说完了之后，温宝裕又参加进来，在那时间那地方，温宝裕和红绫温伯如会合之后，三个人有一起的经历。<p>　　关于红绫和温宝裕在那时间、那地方的经历，如果要详细完全复述，那必须大费笔墨，我感到并无必要，因为事情全是神的法则得到执行的情形和经过，许多大中小小各种各样的例子，大到战争狂不断叫喊不放弃动武而结果自己神经错乱，小到了顽童抛石头去砸人家的窗子结果石头打在他自己的头上。<p>　　这些事情，红绫一桩一桩说来，固然兴高采烈，我也听得眉飞色舞，大叫过瘾。然而把它们一件一件记述出来，却未免太过分了。好在“神的法则”是凡侵犯伤害他人者必然自食其果，思想逆转的结果是他如何害人，就变成如何害自身！<p>　　有了这个原则，就不必听红绫叙述，任何人自己可以设想出几百件几千件同类的事情来——大家不妨一起来想，想想哪些人应该为他们的恶行付出代价。<p>　　这是很有趣的事情，正如我一再提到过温宝裕所说的话：想想都过瘾！<p>　　在红绫和温宝裕叙述完了之后，温伯如还没有“回来”。我们并不担心，因为据红绫和温宝裕所说，温伯如十分留恋那地方，而且除了那地方之外，还有别的地方要去，所以会逗留久一些。本来他们也不想那么快离开，可是又挂念我们，所以才离开的——从这一点来看，这种脑部活动何时开始，要有药物的催动，可是何时结束，却可以由主观意念来决定。<p>　　关于这种全新现象，日后还有很多发现，以后有机会会提起。<p>　　温宝裕望着还在“睡觉”的温伯如，皱着眉，想了一会，道：“我认为我父亲回来之后，最好不要向他说起这种新型脑部活动的一切设想。”<p>　　他说得很是郑重，我却不明所以。<p>　　温宝裕又想了一会，才道：“我以为我父亲绝不是什么伟大的科学家，也不是什么怪医怪博士。他只不过对做梦的现象有兴趣，希望多做一些梦，而要做梦，必先睡觉，所以他就从中药之中找寻容易入睡的方法，却给他在无意之中合成了一种药物，他称之为点甜汤。这种药物，能够散发、摧动脑部产生新的活动，使思想和身体分离，形成第二重人生。”<p>　　绝少听到温宝裕这样一本正经的长篇大论，相信是因为事情和他父亲有关，所以必须认真。<p>　　我们也很认真地听着。温宝裕继续道：“这完全是偶然发生的事情，他根本从来没有想到过——也根本在他的想像能力之外，所以他完全不知道发生了什么事情。开始的时候，他可能认为自己在做梦，可是这种脑部活动造成的记忆，和做梦大不相同，是实在的，存在的记忆，于是，他双重人生的记忆就重叠，成为一体，分不开了。”<p>　　这正是我曾经想到过的情形，所以立刻表示同意。<p>　　温宝裕道：“我们接受了的设想，对他来说，他不会有这个想像力去接受，而且会强烈拒绝，如果我们一定企图说服他，硬要把他重叠了的双重人生分开来，我不知道会造成什么样的后果，恐怕在思想极度混乱之下，会真正神经错乱，你们以为如何？”<p>　　我们都无法立刻回答，因为事情太新，我们没有认识，不知道会有什么样的变化，完全无法估计，所以难以回答。<p>　　温宝裕吸了一口气：“向他说了会怎么样，完全不知道：不向他说，将来会怎么样，也不知道，可是至少暂时没有什么害处，这是可以肯定的。”<p>　　白素率先同意，我用略为怀疑的眼光望向白素，白素道：“小宝想得周到——我们想到的一切，十分复杂，他确然不容易接受，何必增加他思想的负担。”<p>　　我总觉得这个理由不够充分，白素又道：“他的研究，其实还只在初步阶段，黑甜汤好像只能进入固定的一个时间、一个地方，而理论上应该可以随心所欲去任何地方任何时间，我相信他会继续不断研究，而他的研究必然会有进展。他对他自己的研究有他的认识，我们的设想会打乱他的思绪，使研究中断。”<p>　　白素已经说得很清楚了，温宝裕连连点头，可是我和红绫却还是不出声。<p>　　白素知道我们还不是百分之百的接受，她皱着眉，在想如何表达她和温宝裕的意见。我道：“把我们想到的告诉他，可以使他明确知道自己研究工作的目标，而不是像现在那样糊里糊涂，把双重人生混在一起。”<p>　　我话才出口，白素就笑了起来：“少林寺的武功，最顶端的是《易筋经》，据说历代高僧无论怎么苦练，都没有能够练到最高境界的——”<p>　　白素忽然改变话题，说起少林寺的武功来，实在令人莫名其妙。因为我们刚才在说的话，和少林寺功夫一点关系都没有。而白素说到一半，就停了下来，好像要等我接下去，我瞠目不知所对，白素向我笑，眼神之中充满了鼓励，好像在对我说：你想一想，就会明白。<p>　　我强迫自己把脑筋转向少林寺功夫，刹那之间，所有有关少林寺功夫的各种传说，一起涌了上来，果然我想到了！<p>　　我把白素的话接了下去：“——只有一个疯疯癫癫，完全不经意，嘻嘻哈哈地练了起来，竟然给他练到了最高境界！”<p>　　白素笑道：“好。”<p>　　红绫还是不明白，叫道：“怎么一回事？”<p>　　我解释道：“那疯僧在练的时候，心中完全没有要练到最高境界的存心，根本没有目的，所以心中也没有挂碍，心中毫无挂碍，自然就容易达到目的。”<p>　　红绫想了一想，拍手道：“我知道了，小宝爸爸只想睡觉做梦，根本没有高深目的，反而容易有进展。如果他刻意去追求另一重人生，只怕反而没有结果。”<p>　　温宝裕笑：“研究没有结果还不要紧，只怕他心中太着意了，走火入魔，在那边回不来了，这才麻烦大了。”<p>　　红绫想想如果真有这样的情形发生，温妈妈要是追究起来，我们全家只怕都要搬到撒哈拉大沙漠去避祸，只有温宝裕是走不掉的，却不知道如何应付才好——红绫想到小宝到时候的狼狈相，忍不住哈哈大笑。<p>　　我和白素可以大致明白红绫为什么感到好笑，这次轮到温宝裕觉得莫名其妙了。<p>　　在红绫的大笑声中，看到温伯如身子动了一动，接着伸了一个懒腰，看他的样子，显然不知道发生了什么性质的事情，双重人生的记忆重叠，他向温宝裕和红绫道：“怎么一眨眼，你们就不见了，那精采的事情，你们看到了还是错过了？”<p>　　红绫道：“我们在那地方看到的每一件事情，都精采绝伦，不知道你说的是哪一件？”<p>　　温伯如还没有说，就先“呵呵”地笑了起来：“执行神的法则的地方，迅速扩展，不必多久，就可以遍布全世界了！”<p>　　我和白素互望了一眼，知道温伯如所说的应该是若干年之后在地球上会发生的事情。<p>　　红绫很正经地道：“啊，全世界那么多该死的恶人，会如何处死他们？”<p>　　温伯如皱着眉：“你说呢？”<p>　　红绫挥手：“把他们全部扔进火山口去！”<p>　　温宝裕也很起劲，设想更是奇妙之极：“分成南北两部份，把他们全都冰冻在南北两极的冰山之中，可以让人看到，对后来者起警诫作用，让更后来的人知道人类曾经有过这种丑恶的行为！”<p>　　温伯如对于他儿子这样匪夷所思的话，竟然十分欣赏，连连点头，道：“好！好！我会提出这个建议，这样的好办法，只怕三位神仙都想不到！”<p>　　这句话倒很实在，那种办法，只有温宝裕才想得出来，三十三天上无数神仙，也望尘莫及。<p>　　温伯如和红绫温宝裕又兴高采烈大谈那地方的事情，我和白素完全插不上口，他们说了好久，在略告一段落时，温伯如突然向我一伸手，道：“拿来！”<p>　　我张大了口，看起来像个傻瓜——温伯如太莫测高深了，他要我拿什么来？<p>　　温伯如倒立刻使我明白了，他接着道：“黑甜汤！我给你的。你既然不相信我的话，我也没有必要给你们什么！”<p>　　我和白素连忙答应，将他给的盒子原物奉还，他居然还打开来检查，幸而没有仔细检查小瓶中的份量，要不然黑甜汤给温宝裕用了一些，他要我赔，我可赔不出来。<p>　　从这件事上可以看出，温伯如根本不知道他自己已经可以来去双重人生，也不知道黑甜汤有催发脑部这个奇妙功能的作用，只不过当它是可以催人入睡的药物而已。所以温宝裕的决定是对的，没有必要让他知道超过他想像力范围之外的事情。<p>　　温伯如还有些悻然，自言自语道：“我合的药，是随便给人的吗！居然还劝我要广为发行，真是市侩之极，岂有此理！”<p>　　我和白素啼笑皆非，只好假装听不见，温伯如又叽叽咕咕说了一会，我和白素都走了开去，不去听他。后来温宝裕安慰我说：不要紧，他的药，你要多少，我都可以拿给你。<p>　　我其实并不稀罕温伯如的药，只是想到像黑甜汤这种有那么奇妙功效的药，虽然是温伯如无意之中的发明，可是靠他继续研究，发展的速度一定很慢，成功的机会也不会太大。如果能够交给像勒曼医院这样的机构去研究，一定会好得多。<p>　　我虽然这样想，可是知道温宝裕一定反对，何必勉强，所以并没有提出来——就算很快就研究成功，人人都可以享受双重人生，我也看不出有什么好处来，人类还是先对仅有的一重人生都处理得好一些再说，脑部功能未经开发的极多，也不急在一时。<p>　　故事到此，当然告一段落。或许有人会问：在那地方出现，宣示并执行神的法则的那三个人，究竟是什么样人呢？<p>　　哈哈！会这样问的人一定接触卫斯理故事甚少，应该接触多一些，就不会有这样的问题了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_13'>第一百三十三卷 异种人生 后记</b><p>");

document.write ('　　在叙述完这个故事之后不久，叶李华来，我且不让他看记述好的故事，只是把故事主要的设想，向他说了说。他反应极快，立刻说：“在《列子》中，有非常类似的说法。”<p>　　我不禁又惊又喜，惊的是竟然如此孤陋寡闻，不知道有这样一回事：喜的是自己的设想在完全没有受到古人的影响下，竟然能够和古人的记述吻合，真不容易。<p>　　叶李华立刻在网上找《列子》，找到了周穆王篇，其中有大量的记述关于梦和人生，非但肯定梦是人生的一种形式，而且甚至于有以梦为真、以醒为虚的说法，比我的设想还要大胆，令人叹服。<p>　　《列子》这本书虽然冷门，可是并不难找，如果在书店或图书馆中找不到，可以在网上找，网址是：163.14.134.40/terry55/history/asp，网中几乎有任何古籍，趁此机会，向设立这个“古籍系统”网站的朋友致敬——谢谢，谢谢。<p>　　我不把和这个故事设想有关的部份抄下来，是希望有兴趣者多接触古人的想像。有些人说卫斯理故事外星人太多，有些人根本不相信外星人，就更应该看看古代人是如何记述外星人的。我保证看了之后不会失望。<p>　　我很高兴有叶李华这样博学的朋友，当然不免盛赞，自叹勿如。叶李华为人老实，说：“是朱敏鹃告诉我的。”<p>　　几小时后见到了朱敏鹃，向她鞠躬，表示钦佩。<p>　　十一月十五日<p>　　难分梦与醒，感觉奇特无比，不知身在何处，失落之极，非常不习惯，难以形容。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_01'>第一百三十四卷 偷天换日 简介</b><p>");

document.write ('　　绝美无比的土匪头子赛观音接到一项照顾一群身分特殊，尊贵不凡的婴儿的秘密任务。不料，一场骇人的山洪爆发，意外地卷走了这二百零三名婴儿的生命！眼看这个曾经占山为王，叱咤风云的女土匪头子就要为这场意外付出生命的代价……<p>　　然而，多年以后现在却有人提出证据，证明这些原本早该死于非命的婴儿如今不仅已经长大成人，其中一半还是卫斯理的熟识，更有七八个人是无人不知无人不晓的大人物！当年后来究竟发生了什么事呢？……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_02'>第一百三十四卷 偷天换日 代序</b><p>");

document.write ('　　必须先看的声明<p>　　声明一：这个故事纯属幻想，绝无科学。企图在看小说的过程中得到科学知识者，不必看。<p>　　声明二：心智成熟程度还停留在听故事必须听到“他们从此生活在幸福快乐之中”才能睡得着者，不必看。因为在那类人看来，这个故事不是“虎头蛇尾”，而是根本没有“尾”——他们看不到，就以为没有了。<p>　　特此声明。<p>　　——倪匡<p>　　二OOOO三一六O九四八 三藩市<p>　　代序之二<p>　　一封公开信<p>　　各位在各种网络上介绍、关心、评论我作品的小朋友：<p>　　自从一年多之前成为“网中人”之后，一直在流览各种有关我作品的网络，很出乎意料之外，中港台三地，竟然有很多，可知近四十年来我的作品“流毒”甚广，很是高兴。<p>　　在众多网络之中，香港和台湾的小朋友，由于在文明社会成长，所以知道有“知识产权”这回事，所以他们设立的网络，尽管热心介绍作品、热烈讨论作品，却没有把作品上网。而中国大陆的网站上，却未经任何认可，把我作品全部上网，“共”享他人财“产”的作风，鲜明之至，令人骇然。<p>　　这种情形和中国大陆上把我的作品大量翻版相应成趣。<p>　　事实上我对这种情形并不十分介意，可是必须指出一点，尤其要对小朋友们说明。<p>　　我的作品，十多年之前，在中国大陆就被官方明文禁止，属于禁书。当然书是禁止不了的，自从有禁书这种愚蠢的行为以来，从来也没有成功过，而失败的原因很简单：<p>　　官禁，民传。<p>　　官禁越严，民传越广，自古已然，于今尤烈。<p>　　“深夜闭门读禁书”，其乐无穷；可是“白日上网传禁书”只怕会有可能惹上麻烦。看小说本来是为了找乐子，若是为看小说而惹麻烦，未免不值，请热情传播我作品的小朋友，多考虑环境因素，小心行事。至于盗版商，他们既然在盗版行为中获利，若是因为犯禁而惹麻烦，至少并不冤枉。<p>　　很感谢各位小朋友对我作品所发表的各种意见，我每一条都看过，带给我很大乐趣，象是和各位小朋友面对面交谈一样，所以真心感谢，谢谢。<p>　　——倪匡<p>　　二OOOO四O八一OO七二O 三藩市<p>　　才开始看叶李华带来的一本奇书，雀跃如贫童得尝八宝饭<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_03'>第一百三十四卷 偷天换日 第一章 美女</b><p>");

document.write ('　　那天晚上，和白素在外面忙了一天回家，车子停在门口，白素先进屋子，我将车子停好一些，就听到屋子里传来红绫的叫声。红绫一面叫，一面还在说些什么，可是实在因为声响太吵耳，所以听不清楚，只是从她的声音之中，可以听出她十分兴奋。<p>　　对于这种情形，我并不感到意外，红绫性情很是直率，容易盲目兴奋，若是她忽然忧郁起来，那才是意外。<p>　　我停好了车，走进屋子，红绫拉着白素、还在不断说话，一时之间同样听不清楚她在说些什么，只见白素手里拿着一张很大的名片，比普通开本的书还要大，名片上盖着一颗拳头大小，色泽亮红鲜艳的印章，是一个古朴俊雅苍劲有力的“白”字。<p>　　一看到这张名片，我也不禁大为兴奋，叫道：“红绫，你外公来了吗？”<p>　　话才出口，就被白素瞪了我一眼，我立刻知道自己错了，白老大如果来，是到女儿女婿家，何必要派名片！<p>　　而且白老大对他的这个名片看得很重，绝不轻易使用，那颗印章我见过，是极品田黄，白老大对它十分宝爱，名片用一次，印一次。<p>　　那印章是齐璜先生所冶，据说先生在刻好之后，普经感叹道：“自己名字中有‘白’字，刻这个‘白’字，刻了无数，就没有一个好比这个的！”<p>　　所以其名贵可知。<p>　　而那印章盖在纸上，颜色如此亮丽鲜明，像是随时会一跃而起一般，还得力于他所用的印泥，那印泥还是当年陈大小姐从她督军父亲的书房里拿出来送给白老大的，历数十年而其色不变，也不知道是什么成份配制而成。<p>　　我向白素做了一个鬼脸，表示自己说错了，随即我又看到名片背面写着一些字，就再作揣测：“可是他老人家介绍了什么人来找我们？”<p>　　这一次猜对了，白素还没有回答，红绫就扑到了我的面前，叫道：“来了一个好漂亮的姑姑！那姑姑……”<p>　　接下来她就不断形容“那姑姑”是如何漂亮。这时候白素将白老大的名片向我递来，我接在手里，看名片上白老大龙飞凤舞的两行字，写的是：“介绍故友之女，若有所请，务必尽力而为。”<p>　　我怔了一怔，向白素望去，白素摇了摇头，表示也不知道白老大所说的“故人之女”是什么人。<p>　　我心中第一时间所想到的是这个白老大所称的“故人之女”和红绫口中的“好漂亮的姑姑”，一定有很大的来头，要不然白老大也不会动用他轻易不出手的特种名片。可是居然连白素也茫无头绪，这就显得事情很怪。<p>　　我在思索的时候，白素望向我：“我想不出那是什么人，你也可以想一想。”<p>　　我刚想说“白老大的故人，我不是很熟悉，要想也无从想起。”，白素像是知道我要说什么一样，不等我出声，就把一张纸条交到了我的手中。<p>　　那纸条折成一个形状相当奇特的“方胜”，我一看心中就打了一个突——这种形状奇特的折法，我熟悉之极，是我在少年时期，和几个好朋友所创造的，只有我们几个人会，目的只是为了好玩，少年人总喜欢有些自己独有的东西，我也不能例外。<p>　　所以我看到了那纸条，立刻想起了少年时期的几个朋友，一时之间也不能确定是哪一个。<p>　　我一面接过纸条，面向白素望了一眼。<p>　　这一眼之中，至少已经包括了两个问题：是谁写的纸条。写了些什么？<p>　　白素没有回答，只是示意我看纸条，我这才看到，纸条上写着：“阿理亲启”。<p>　　一看到这四个字，我就不禁“啊”地一声，立刻道：“是铁蛋！”<p>　　叫我这个小名的人，虽然不止铁蛋铁大将军一个人，可是我认得他的笔迹。<p>　　我吸了一口气，心念电转：这来的女人究竟是什么人，不但能够找到白老大，使白老大替她写介绍信，而且还能够使早已完全看破红尘、跳出俗世、心灰意懒、再也不理世事的铁蛋也替她写介绍信，可以说神通广大之极。<p>　　这时候红绫还在念念有词，说那位“漂亮的姑姑”，说的是：“我好像在什么时候见过这位漂亮姑姑！”<p>　　我和白素不约而同瞪了她一眼——当时我们想法一样，连我们都不知道来者是什么人，你小孩子怎么会在以前见过她！<p>　　当然后来我们知道自己想法错了，由此可知，很多事情以为必然如此，可是事实偏偏未必如此，若是一己的想法当作必然，就会犯错。<p>　　当下红绫不敢再说什么，我用非常熟练的手法，把“方胜”拆开来——要拆开这种特殊方法折成的方胜，要有一定的技巧，不然很容易就会撕破纸张。<p>　　拆开之后，纸上写着“阿理：故友之女，有不情之请，请尽可能答应，一切请和她面谈。蛋。”<p>　　我看了，不禁又好气又好笑：“真滑稽，连个名字都没有，又是‘故人之女’，又明知道是不情之请，还要我尽力而为，这不是强人所难吗？”<p>　　白素瞪了我一眼：“两封介绍信，全是你最亲密的人写来的，他们也是最了解你的人，还是这样写了，就一定有他们的道理，你还不知道人家有什么事情求你，就已经抱怨，太过份了！”<p>　　对于白素这样的指责，我无话可说，只好道：“看来，来人的父亲是白老大和铁蛋共同的朋友——很难想像这两个完全不同、简直如同活在两个世界中的人，会有共同的朋友！”<p>　　白素对我这样的说法，显然相当认同，点了点头，然而她道：“也不能说完全不可能……”<p>　　我道：“试举例以说明之。”<p>　　白素想了一想：“有一位武学高手，外号‘雷动九天’——”<p>　　我“啊”了一声：“‘雷动九天’雷九天！”<p>　　白素点头：“这位雷老爷子，本来是江湖人物，后来投入军队，就有可能是爸和铁大将军都认识的人。”<p>　　这位雷老爷子，是一个非常出色的武学高手，而且人格高尚，在原振侠医生的故事中，我知道他曾经是海棠、黄蝉、朱槿、柳絮、水荭……她们的武术教师：也知道他为了救人而牺牲，极其伟大。来人如果是他的后人，我当然义不容辞，就算事情再为难，也要倾力以赴。<p>　　而就在这时候，红绫插口道：“不对，那漂亮的姑姑不姓雷，她姓于。”<p>　　我和白素一起向红绫望去，只见她笑嘻嘻地，神情狡黠，显然她对于来人颇有所知，可是却并不打算爽快告诉我们，而要我们猜上一猜。<p>　　我感到有趣，先批评她：“你不必每次提到她，都加上‘漂亮的’形容词！”<p>　　红绫不服：“这漂亮的姑姑，确然很漂亮啊！”<p>　　我道：“你妈妈一定更漂亮，难道你每次都要叫‘漂亮的妈妈’不成？”<p>　　白素见我这样说红绫，显然也很有兴趣看红绫如何应对，红绫居然连想都不想，就道：“妈妈是妈妈：每次我叫妈妈的时候，心里也都有形容词，只不过没有说出来而已。而且妈妈是美丽，和那姑姑的漂亮不同。”<p>　　一时之间我反而无话可说，因为我无法在“美丽”和“漂亮”之间划出明显的界限来，也不知道红绫心中用什么标准在划分美丽和漂亮。<p>　　而红绫之所以知道来的那位女士姓于，当然是由于她曾经和来人有过交谈的缘故，她想考考我们的推测能力，我当然不好就此向她拿答案。<p>　　我先向白素望了一眼，白素皱着眉，也正在想。<p>　　我略想了一想，从铁蛋方面想到了一个人。我道：“‘于’这个姓氏相当冷门，在现代战争史中，和铁大将军同期，有一员猛将，就姓于，叫于放。这位于放将军，打起仗来是著名的拼命三郎，他身经百战，负伤累累，独眼独臂，是传奇人物，莫非来人是他的女儿？”<p>　　红绫大声叫好，用力鼓掌，显然我一猜就猜中了。<p>　　白素却神情很疑惑，道：“我知道这位将军——后来打下天下之后不多久，他的下场比铁大将军更惨，听说是被绑在柱上活活饿死的。”<p>　　我道：“不是听说，是事实！不但饿死，而且也是被打死的——有确实的在当时被引以为傲的报导中，清楚记载在拷打他的过程中打断了四根铜头皮带！”<p>　　红绫听我和白素的说话，不断眨眼，显然她完全不明白就在她生活的那个时期世界上怎么还会有这样的事情发生！<p>　　这样的事情，如果要向她说明白，很费功夫，所以我向红绫做了一个手势，示意日后会告诉她详细情形。<p>　　白素咦了一口气，显然是对这样的事情有所感叹。她还是很疑惑，道：“可是爸不会认识这位将军啊！”<p>　　红绫笑道：“想想是什么道理。”<p>　　我正想要红绫不要浪费我们的时间，白素已经笑了起来，道：“很简单，你外公认识的是来人的母亲。”<p>　　红绫轰笑了起来：“就是那样简单！”<p>　　我也感到好笑——很简单的问题，如果钻上了牛角尖，就会变得很复杂、很难想通，说穿了，就并无奥秘。<p>　　可是还有问题，来人的母亲是什么样的女人，会和白老大有交情，使白老大肯写这样的介绍信。<p>　　我向红绫望去，因为只有她见过来人，自然也只有她可以知道来人真正的身份。<p>　　这时候白素也在想白老大的故友之中，有哪一位女士能够使他写这样的介绍信，看来显然也不得要领。<p>　　红绫道：“那……姑姑和我说了许多话，可是几乎全是她在问，我在回答，她没有说关于她自己的事情，也没有说她为什么要来，只是在临走的时候，交给我这两封介绍信，要我转交。”<p>　　我和白素一面听，一面皱眉，都感到很不是味道——照红绫所说的情形，来人显然在保护她自己的同时，很有些欺负小孩子的成份在内。<p>　　红绫天然浑成，不知道江湖险恶，也不知道人心奸诈，来人本来有求于我，应该把自己的来意和来历向红绫说明才是，可是反而让她知道了红绫和我们的许多事情。<p>　　我知道一定是来人的外形十分讨好，红绫对她有好感，所以本来就没有心机的她，就更加完全没有提防。<p>　　我吸了一口气：“难道她连自己叫什么名字都没有说？”<p>　　红绫道：“有啊，我开门，一问来者何人，她就立刻自报姓名了！”<p>　　我不禁又好气又好笑：“你早就知道她叫什么名字，怎么还一直只叫她漂亮的姑姑？”<p>　　红绫理所当然地回答：“她确然是漂亮的姑姑啊！”<p>　　白素向我做了一个手势，示意我不要在这个问题上和红绫纠缠下去，她向红绫道：“你在问来者何人的时候，一定还没有看清楚来的是什么人吧？”<p>　　红绫点了点头。<p>　　当时门铃响起，红绫扑向门，一面开门，一面已经大喝一声：“来者何人！”<p>　　她也不知道自己声音洪亮，所以门一开，她看到本来站在门口的来人，正在连连后退。<p>　　红绫看出那是一个十分美丽的妇人，美丽的程度令她刹那之间，张大了口，无法出声。要知道红绫对于女性的美丽，其实没有什么感觉，而且她见到的女性，从她妈妈开始，到蓝丝、朱槿、水荭等等，全都是出色的美女，而来人居然能够使她在一个照面之间就张口结舌，其美丽的程度可想而知。<p>　　这时候，来人已经在红绫的大喝声中回过神来，天然的未语先笑：“我姓于，名是。这位是红绫姑娘吧！”<p>　　红绫望着对方，明知道对方年纪比自己大很多，可是她还是道：“我是红绫，于是姑娘请进。”<p>　　或许是受了对方的影响，红绫一开口，居然斯文无比，来人笑得灿烂：“我还是姑娘，你叫我姑姑还差不多！”<p>　　红绫立刻改口：“漂亮姑姑请进，爸妈都不在，有什么事情和我说也一样。”<p>　　这位名字很特别，叫作于是的女士，进了屋子，叹了一口气，道：“我有事情，要你爸爸帮助。”<p>　　红绫对于是有极大的好感，居然达到出卖父亲的程度，她道：“我爸不是很肯答应人家的求助，是什么事情，不妨先说，我们商量，看如何能够使他不推搪。”<p>　　于是笑，紧紧抱了红绫一下：道：“孩子，你真是可爱极了！”<p>　　然后她吸了一口气：“我也知道你爸爸难求，所以带了两封介绍信来，希望他看在两位介绍人的份上，能够答应帮助我。”<p>　　她说着，就取出了那两封介绍信来。<p>　　红绫一看到了白老大的名片，就代人家高兴，道：“有外公的介绍，爸一定会答应的，你不必担心。”<p>　　她反而把年纪比她大很多的于是，当成小孩子一样来安慰。<p>　　于是交出了两封介绍信之后，就和红绫闲谈，却始终没有告诉红绫，她究竟想我帮什么忙，红绫没有机心，问了几次，于是没有回答，她也没有放在心上。<p>　　等了很久，我和白素还没有回来，于是神情忧虑，很是坐立不安。红绫比客人更焦急，不断跳出跳入，大约每十秒钟就到门口去张望一次，口中喃喃自语：怎么还不回来，怎么还不回来。<p>　　在这样情形下，红绫当然更没有心思去问客人的来历和造访的目的了。<p>　　扰攘了大约四十分钟，客人叹了一口气，走向门口，向红绫道：“我还有一些重要的事情要急着去做，不能等下去了。请告诉令尊，最迟不过午夜，我一定会再来。”<p>　　她在来之前并没有任何预约，来了我不在，当然也完全不是我的错，可是红绫因为对她的印象好，所以感到很抱歉，向她说了很多对不起的话。<p>　　我听红绫说到这里，忍不住打断了她的话头：“你根本不必向她道歉！”<p>　　红绫道：“是啊，她也这样说。说全是她自己不好，她又说，卫斯理是伟大的人物，全世界人有了困难都要找他，她说别说只来了一次，就算来到第九次才能见到卫斯理，也是很正常的事情。”<p>　　常言道：“千穿万穿马屁不穿”，本来我对这位有事情要求我的于是女士，很是反感，因为她来求我之前，先弄到了白老大和铁蛋的介绍信，使我就算不愿意，也很难拒绝，这就有强迫我必须答应她的请求的意味，是使我反感的原因。不过在听了红绫转述她的话之后，我哼了一声，反感的程度，减轻了许多。只是咕哝了一句：“午夜之前？就是说要人家不睡觉，等她光临？”<p>　　白素瞪了我一眼：“阁下有哪一天是在午夜之前睡觉的？”<p>　　我道：“不在午夜之前睡觉和不能在午夜之前睡觉，是完全不同的两回事。”<p>　　虽然我的话大大有理，可是白素和红绫母女两人，居然不再理会我，自顾自讨论那位于是女士。<p>　　白素问红绫：“刚才你说那位姑姑看来很脸熟，是真的吗？”<p>　　红绫一面认真地想，一面不断用手敲打自己的头：“确然如此，可是却又无论如何想不起在哪里见过她。”<p>　　白素在不断提示红绫，红绫只是摇头。<p>　　我觉得无聊，就自己进了书房。<p>　　我不知道她们讨论了多久，我完全没有去想这个问题——因为她还会来，等她来了自然明白，何必白费脑筋！<p>　　没有到午夜，大约在晚上九点钟左右，门铃响起，随即听到了红绫的欢呼声，我知道是那位于是女士又出现了。<p>　　我立刻打开书房门下楼，只见白素正在和走进门来的一位女士寒喧，我走到楼梯一半，口中大声道：“欢迎！欢迎！”<p>　　随着我的话，那女士抬起头来，和我打了一个照面，刹那之间，一点都没有夸张，我只觉得眼前陡然一亮，一脚踏空，几乎没有从楼梯上直摔了下去，赶紧抓住了扶手，兀自觉得一阵目眩——纪录之中，好像只有近代的一位黄玫瑰女士的美丽，才有这样的魔力。我早就在红绫的口中知道来人十分漂亮美丽，有了心理准备，可是由于突然在眼前出现的情景和想像中相去实在太远，而且眼前出现的情景是无论如何都想不出来的，所以我还是受到了极度的震动，以致举止失措。<p>　　别说在当时，就算现在我记述这个故事，和当时已经隔了很长时间：可是在记述到了这个场景的时候，回忆当时的情形，还是免不了感到震撼！<p>　　广东方言中形容乍见到美女时候的感觉，说是“晕浪”，西厢记中说是“灵魂儿飞上了半边天”……要举例子，实在太多，可是都不能真正说出这种感觉的真实情形。<p>　　我对看到的美女完全没有任何目的，尚且如此，如果对之有爱慕之意，所感觉到的震撼，必然十倍、百倍于我！<p>　　我不准备形容我看到的美女的脸容，因为我知道我没有这个能力——世界上也不会有任何人有这种能力，所谓“非笔墨言语所能形容”，是真有这回事的。<p>　　我也原谅了红绫在提到来人的时候，一口一声“漂亮的姑姑”，因为来人确然漂亮至于极点。<p>　　我当时努力定了定神，吸了一口气，才能保持正常的状态，走下楼梯。我心中迅速地转念：这位女士显然并不年轻，大约在三十岁到五十岁之间，尚且能够令人看到了她感到这样的震动，真难想像她在青春焕发的时候，是如何动人。<p>　　而当我下楼之后，我已经定过神来，可以进一步看清楚她的容貌——刚才在一个照面之间虽然受到了很大的震撼，可是实在还未曾真正看清楚她的样子，在那一刹间，她好像被一重光华笼罩着，这大概就是所谓“艳光四射、不能逼视”的情形了。<p>　　在来到了她的近前时，我还是需要调整一下呼吸的速度，而也就在这个时候，我突然感到眼前这位美女十分眼熟，应该是在什么地方见过她的。<p>　　然而这实在又是没有可能的事情——有谁会见过了这样的美女之后而会想不起来的？<p>　　我立刻向白素望去，向她投以询问的眼色，白索神情似笑非笑，没有给我任何提示。<p>　　我先开口：“于女士好美！”<p>　　向一位陌生女客一开口就这样说好像很不妥当，可是我刚才既然为她的美丽而震动，而且心中真是有这样的感觉，如果不说出来，反而造作，不够坦率了。<p>　　我相信同样的赞美词她从小到大一定听过了无数次，早就习惯了。果然她淡淡一笑，道：“谢谢，比起家母来，我差远了。”<p>　　我不由自主摇头，因为第一时间的反应是认为没有这个可能，可是由于她提到了她的母亲，而我们又早就推论过白老大认识她的母亲，所以我脑中陡然灵光一闪，想起了一个人来，从而也立刻知道何以红绫和我都会感到她看来脸熟的原因了！<p>　　我吸了一口气：“令堂是——”<p>　　她立刻接上了口：“家母姓窦，名字是巧兰——白老先生说，卫先生见了我，一定会立刻知道家母是谁的。”<p>　　我深深地吸了一口气，白老大说得对，我确然已经知道了，虽然我对那个普通之极的中国女性名字毫无认识，可是在她的容貌上和她母亲的六七分相似，就可以肯定。<p>　　说起来很古怪——我其实根本没有见过她的母亲，只不过曾经看过她母亲的画像而已，而画像是白老大画的。<p>　　我已经完全知道了她母亲是何等样的人物，听到了她说出她母亲这样普通的名字，觉得很好笑。<p>　　我的思想一向乱七八糟，同时我又想到我一向以为白老大绘描人像的造诣极高，堪称天下独步，可是现在我却感到也不过如此。因为我看到过的画像，像中人虽然是出色的美女，可是比起面前的于是女士来，也大大不如。而于是说，她比起她母亲来差远了，由此可知白老大的画功，并不能表达画中人的美丽。<p>　　这时候我一面笑，一面道：“对于令堂的名字，我还是第一次听到，不过令堂的外号却是如雷贯耳，闻之久矣！”<p>　　于是笑道：“这正是好事不出门，坏事行千里！”<p>　　我们这样的对话，白素显然早已了然于胸，所以她一点都不觉得奇怪。而红绫却完全莫名其妙，她大感兴趣，大声问：“漂亮姑姑的妈妈外号叫什么？为什么是坏事？”<p>　　白素拉过红绫的手，在她的手背上轻轻地拍了两下，示意她不要心急。红绫瞪大了眼睛，像是完全无法将“坏事”和漂亮姑姑联系在一起。<p>　　我再次吸了一口气：“令堂当年号称‘女诸葛’、‘赛观音’，可不是等闲人物！”<p>　　我这句话一出口，红绫就大叫一声，直跳了起来，指着于是女士，张大了口，好一会才道：“不对！不对！”<p>　　于是转向她，笑道：“怎么不对。”<p>　　红绫道：“我见过你妈妈的画像，你比她漂亮：刚才你怎么说比起她来要差远了？”<p>　　于是笑道：“天下再好的画家，也无法把真人的容貌十足表现出来，实在是由于人是活的，像是死的，所谓栩栩如生，只不过是说说而已！”<p>　　她这样说当然没有贬低白老大的意思，实际上白老大后来也说他的那幅画像虽然已经是得意之作，可是比起真人来，实在连一成也没有！<p>　　红绫还是摇头，表示不相信，她很高兴：“我就觉得好像在哪里见过你，原来如此。”<p>　　我一说出了于是母亲的外号，红绫立刻也就明白了——对我记述的故事有认识的朋友一定也同时明白了。这位“女诸葛赛观音”曾经在《人面组合》这个故事中出现过。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_04'>第一百三十四卷 偷天换日 第二章 麻木</b><p>");

document.write ('　　在《人面组合》这个故事中，她没有正式出场，可是却是关键人物。她的身份是伏牛山一股土匪的首领——所以于是才会有“坏事行千里”的感叹。<p>　　在接触《人面组合》这个故事的时候，我再也想不到日后会和这样的一个人物的女儿见面，所以当时的感觉很是古怪。<p>　　在这时候白素问道：“请问令尊是——”<p>　　提起她的父亲，于是自然而然现出自豪的神情，道：“先父叫于放，是一位军人。”<p>　　从铁蛋的介绍上，我们已经猜到那位传奇性大将军，现在经于是证实，我们并不感到太意外。<p>　　然而在这时候，我心中疑惑之极。因为一个是占山为王、打家劫舍、大块分金、大碗喝酒的强盗首领；一个是为主义洒热血、为理想抛头颅、奋身为国为民、简直是正义化身的革命军人；这两个绝对对立的人物，是怎样会走在一起、成为夫妻的，简直完全不可思议！<p>　　可以肯定这其中一定有非常曲折杂奇的故事在，我对一切曲折离奇的故事都有极浓厚的兴趣，当时就打定了主意，要设法弄清楚它的经过情形。<p>　　因为在于放将军受到他一生所忠于的组织，残酷折磨到死的这件事情中，大家都知道，于放将军的妻子并没有像其他被清算者的配偶一样，在组织的劝导或者压力之下，和将单离婚，做出所谓“划清界线”的行为。<p>　　由于这样，她当然也同时遭到了极可怕的待遇——其可怕的程度，只怕远远在任何人所能想像的之上。她居然熬了过来，真不容易。<p>　　而她坚决宁愿受苦，不肯离开丈夫，当然是由于她对丈夫的爱，由此可知这个女山大王，对丈夫的爱情是何等坚贞、何等伟大！<p>　　就凭这一点，她就是一位值得尊敬的女性！<p>　　至于一位这样美丽的女子，如何会成为强盗首领，只怕又是另外一个曲折离奇的故事了。<p>　　我一面想，一面回应：“令尊的大名，如雷贯耳……在他出事的时候，你们母女二人，受了不少的苦吧？”<p>　　在于是的脸上，有一刹那很痛苦的神情，然而却一闪即逝，她用淡淡的神情、淡淡的声音道：“都过去了。”<p>　　虽然她看来全然若无其事，可是我可以感到那段经历是她永远的哀痛！<p>　　不但是我和白素感到如此，连红绫也知道这一点，她突然过来，紧紧地拥抱了于是一下，于是当然也知道红绫为什么会有这样的行动，她眼睛中略有泪光，可是她并没有进一步伤感的表现，而立刻取出了名片来，分给了我和白素。<p>　　接过名片，我看到她的衔头是“国家历史研究所现代史研究员”。<p>　　我问了一句：“是研究中国现代史？”<p>　　于是点了点头，在这时候白素显然知道我接下来想说什么，所以她重重地碰了我一下，并且狠狠地瞪了我一眼，抢着道：“不知道我们可以提供什么样的帮助？”<p>　　给白素这样阻止，当时我要说的话，当然没有说出来。后来我问白素：“你为什么要阻止我？”<p>　　白素反问：“当时你准备说什么？”<p>　　我道：“我准备向她指出一个事实：根本没有所谓现代史——一切历史都可以随意篡改，甚至于连相片上的人，也可以随意令之消失，毫无真实可言，全凭当权者的意志决定，这样的所谓历史，有何研究价值！”<p>　　白素吸了一口气：“或许正由于如此，她才要研究，以求还历史的真面目。”<p>　　我哈哈大笑：“你太天真了，当权者自有一套历史，他们不要真面目，真面目就永远不会出现！”<p>　　白素叹了一口气：“虽然如此，可是她既然是研究员，必然明白这一点，不需要你去提醒她，如果你说了，徒然使当时的气氛变坏，这又何必！”<p>　　我虽然还是不同意白素的想法，可是也没有继续说什么，因为对于当权者决定历史这一点我和她意见一致。<p>　　却说当时白素问道：“不知道你来找我们是为了什么事情？”<p>　　于是深深地吸了一口气，像是她的要求很难说出口，犹豫了片刻才道：“家母患了肺癌，已经到了末期——”<p>　　她说了这一句，我就不禁皱了皱眉，以为她想来求我为她母亲去找勒曼医院。<p>　　所以我立刻道：“令堂高寿有八十多了吧？”<p>　　我的意思很明白：人总是要死的，应该接受自然的安排，不应该强求什么。<p>　　于是怔了一怔，显然不明白我的意思，不过她还是回答了我的问题：“她才过了九十六岁生日。”<p>　　我还想进一步提醒她，人活到了九十六岁，应该已经很够，没有必要还想活下去。可是我还没有开口，白素又阻止我发言，她问于是：“医疗方面怎么说？”<p>　　于是再吸了一口气：“医院说从现在起，生命随时会结束，最多还有一个月。”<p>　　白素安慰她：“也不必太难过，人总是会这样的。”<p>　　于是淡然道：“我不会很难过，家母更看得开，说她一生经历，绝对不枉此生，只是有一件事情她要是不在死亡之前完成，她实在死不瞑目。”<p>　　听到这里，我知道自己弄错了，老人准备迎接死亡，只不过还有一件事情要做而已。<p>　　关键当然就在她要做的这件事情上。<p>　　我和白素同时问：“是什么事情？”<p>　　于是望着我们，道：“她要和卫先生、夫人会面。”<p>　　我怔了一怔，向白素望去，只见她的神情也同样莫名其妙，不知道这位一生充满了传奇的老太太，为什么要和我们会面——这样临死的要求，可以说古怪之极。<p>　　于是看到我和白素神情犹豫，还以为我们不肯答应，她又急忙道：“家母说，她心中有一个天大的秘密，要告诉两位，希望藉两位的记述，传诸于世。”<p>　　这时候我思绪相当紊乱，首先我并没有拒绝之意，因为这位老太太，绝对是值得会见的人物，她不请我去，我也要主动提出要求。可是听得于是这样说，我不由自主摇头苦笑，道：“如果令堂知道的秘密，想经过我的记述传下来，那真是所托非人至于极点——我的记述，就算是百分之百的事实，也不会有人相信，都以为是胡说八道，荒唐之极的无稽之谈！”<p>　　于是笑了笑，显然她也不见得认为我的记述是事实，她道：“家母这样说，我就照样转述。”<p>　　我用询问的眼色望着她，她摇头道：“我不知道她所谓天大的秘密是怎么一回事。不过我可以肯定的是她虽然年纪老迈，身体虚弱到了极点，可是头脑依然清醒无比，绝对不会胡说八道。”<p>　　听得她这样说，我不禁很感叹，人，身体死亡，头脑也就跟着死亡，实在很冤枉，如果给还是很好、充满了记忆的头脑一个好的身体，生命还可以继续存在！<p>　　于是这样说，当然是想说明她母亲不会无缘无故要见我们，而是确然有话要对我们说。<p>　　我本来就没有拒绝于是请求的意思，这时候我已经要答应了，才突然想到了一个问题，我立刻问：“令堂现在在哪家医院。”<p>　　于是缓缓地道出了一家医院的名称，那医院用四个数字为名，和普通的医院不同。我当然一听就知道这医院属于军方，而且只收将官以上的高级军官——别以为用美丽的口号堆砌起来的社会不会有阶级之分，实际上在那样的社会中，阶级分得比什么都严！<p>　　像这样只供高级人员所使用的医院，普通人别说进去看病，就算在门口张望一下，也是有罪的。那属于特权阶级高层专用，连特权阶级的中下层人物也只好望门兴叹，普通老百姓更连想都不用想了！<p>　　于是的母亲是于放将军的妻子，于放将军死后，名誉得到了恢复，自然家属也恢复了特权阶级的待遇，所以才能进入这样的医院。<p>　　我一向对这种情形深恶痛绝，所以一听到这医院的名称，就自然而然皱起了眉。<p>　　白素当然知道我为什么皱眉，她正在想该如何对我说，红绫不知究竟，已经抢着道：“这医院的名称好奇怪！”<p>　　我正想接着红绫的话大大发挥一番，于是已经先道：“那是专门为一个高级特权阶层而设的医院——有这样的医院或是其他同类的场所存在，就证明这个地方离人类理想的文明、平等、自由的境界，还相去很远。”<p>　　我没有料到于是会做出这样的解释——就算让我来发挥，也不能作更好的说明。<p>　　于是又转向我：“我知道卫先生不是很愿意到这种环境的地方去，可是为了完成母亲的愿望，我还是要硬着头皮向两位提出请求：请两位去见一见她老人家，听她究竟有什么话要说。”<p>　　白素没有说什么：只是望着我——她虽然和我同样厌恶那种环境，可是并不像我那样执着，所以问题在我的身上。<p>　　我想了一想，道：“如果只是听她说话，白素一个人去，也是一样。”<p>　　于是苦笑：“我早就了解到卫先生的立场，所以我向母亲提过卫夫人来也一样，可是人老了，固执起来，就没有办法，她坚持要卫先生去，就算卫先生一个人去也可以。”<p>　　于是说话相当直接，她这样说，不但有得罪白素之嫌，而且也像是在说我“越老越固执”，不知通融！<p>　　我哼了一声，虽然没有说什么，可是也很清楚地表示了我心中的不满。<p>　　白素道：“是不是可以通过电话，使卫斯理可以听到她说的话？”<p>　　于是神情苦涩：“由于早已知道卫先生不容易请，所以也早已做过种种设想，母亲说她要告诉卫先生的事情，是人类历史上少有的大秘密，只能有两位和我才能听，如果用电话，就会泄漏。”<p>　　我摇头：“这就自相矛盾了——她目的是要我听了她的秘密之后，化为我的记述，好让世人知道。既然是这样，又何必怕电话被人偷听？”<p>　　于是道：“我也曾这样问，她说她要讲的事情，只要讲一个开头，给人家听到了，就绝对没有机会再往下说，而且她也会立刻被灭口。”<p>　　我听了不禁又好气又好笑，还没有提抗议，红绫居然也听出了大大的不对头之处，她大声道：“事情这样严重，叫爸妈去听这样的秘密，岂不是使他们处于随时会被灭口的危险境地？”<p>　　红绫质问得真好，连白素也点了点头。<p>　　我望向于是，看她如何分辩，却不料她居然道：“是，确然如此，也正因为如此，所以才需要卫先生卫夫人，因为只有他们才能应付险恶危险的环境。”<p>　　我不禁又好气又好笑，天下居然有这样的事情。这等于把人推进鳄鱼潭中，理由是他应该有本领去应付，不会被吃掉。<p>　　这简直荒唐之极，我只好摇头——实在不知道该说什么才好。<p>　　于是道：“我母亲原来想请白老先生来听这个秘密，她心目中，白老先生是顶天立地的好汉，对任何事情都不会害怕。”<p>　　她居然想用说话来刺激我，使我哈哈大笑：“对，我比起白老先生来，差之远矣！他顶天立地，我站在地上，连屋子中的天花板都顶不到！”<p>　　于是叹了一口气：“可是我找到了白老先生，他却拒绝了，而竭力介绍卫先生你，说是只有你才能替代他，他可以做到的事情，卫先生你也一定可以做得到。”<p>　　我哼了一声：“这就是你来找我的原因——这叫做‘不得已而求其次’，是不是？”<p>　　于是并不直接回答，只是木然，竟然来了一个默认。我并不生气，只觉得好笑，因为比起白老大来我确然大大不如，所以虽然于是存心贬低我，我也毫不在乎。<p>　　我道：“其实只有一点，是白老先生做得到，我也可以做得到的，就是——”<p>　　于是不但美丽，而且极其聪明，我话还没有说完，她就叹了一口气，道：“就是拒绝我的请求！”<p>　　我笑道：“对了！”<p>　　于是很是失望，这时候我估计她至少应该有五十岁了，可是在她现出失望、难过的表情时，还是极其动人，令人心软，会接受她的请求。然而因为她的请求实在太超越我能接受的程度，所以我也只好摇头。<p>　　白素跟着她叹了一口气：“要我们进去，听一个知道秘密的人随时会被灭口的大秘密，于是女士，这实在令我们无法答应。要知道，卫斯理无法偷偷进去，他只要一入境，就立刻会受到注意，行动会处于严密的监视之下，在这样情形下，令堂根本无法和他秘密会面交谈，唯一的结果是死得不明不白而已！”<p>　　于是听了白素这样恳切的分析，居然一点也不感动，反而睁大了眼睛，很有茫然之意，像是根本不知道白素在说些什么。<p>　　白素道：“是我说得不够明白吗？”<p>　　于是道：“不是你说得不明白，而是我不明白。”<p>　　这时候不但我和白素不知道她这样说是什么意思，红绫更莫名其妙，大声道：“你不明白什么？”<p>　　于是说来不急不徐：“我不明白为什么卫先生要用本来面目公开进去——我看了卫先生的全部记述，卫先生和卫夫人都有出神入化的化装术，而且有神不知鬼不觉而出入任何地方的能力，随便化装成什么人，去探望垂死的病人，怎么会引起注意呢？”<p>　　我和白素听了她的这番话，当真是啼笑皆非，不知道该如何反应才好。若不是她有白老大和铁蛋的介绍，只怕我不出手，白素的修养再好，也会忍不住将她轰出去！<p>　　她的这番话听了让人感到别扭之极——你不能说她讲得不对，我和白素确然有过许多这样的经历。可是这并不等于我们曾经这样做过，就非要同样为你去冒险。而她却觉得自己理直气壮，不明白我们为什么要拒绝。<p>　　虽然我曾经应付过各种不同种类的地球人，甚至于也应付过各种不同种类的外星人，可是现在却实在不知道该如何回应眼前这个美丽的妇人。<p>　　白素显然和我有同样的感觉，所以她也神情古怪，一时之间无话可说。<p>　　只有红绫这个天真的野人，竟然拍手叫好，道：“是啊！爸和妈确然有这样的本领，环境再恶劣，也肯定难不倒他们！”<p>　　红绫说来手舞足蹈，全然不理会我在狠狠瞪着她，真使我又好气又好笑。<p>　　于是走过去，握住了红绫的手，轻轻摇着，虽然没有开口，可是她的身体语言却很明白。红绫更是兴奋，向我们望来，竟然像中了邪一般，道：“爸妈，你们就去显一次神通，非但可以有新的经历，而且还能够知道一个大秘密，一举两得，岂不是大大的好事吗？”<p>　　我真想过去在她的头上重重地凿上两下，好使她头脑变得清醒一些！<p>　　有一个这样的女儿，有时候真不知道该高兴好还是该难过好。<p>　　白素很沉得住气：她微笑道：“恐怕我们想偷进去，也没有可能了，因为于是女士的行踪，只怕也早就在有关方面的掌握之中。于是女士，你出国之后，去见过我父亲，又去见过铁蛋将军，现在又来和我们会面，难这你竟然认为会没有人在注意你的行动吗？注意了你的行动，自然会联想到事情和令堂有关，恐怕令堂也早已受到特别照应了，任何人接近令堂，都会被注意，化装成什么样人都没有用。”<p>　　也不知道这位于是女士是真白痴还是假白痴，白素一面说，她竟然一面摇头，不同意白素的分析，道：“我不是什么大人物，国家有那么多事情要做，怎么会留意到我的身上。至于我母亲，已经快死了，更不会有人去注意她。”<p>　　我没好气：“别忘记你母亲有大秘密，她知道这秘密会令她遭到灭口！”<p>　　于是道：“可是除了我们几个人之外，再也没有别的人知道我母亲心中有秘密——就算知道，也不知道那是什么秘密，多半会以为那是老人家临死前的胡言乱语罢了。”<p>　　我忍无可忍，提高了声音：“你就为了你自己想当然的设想，就要我们去冒生命危险？”<p>　　于是对答如流：“你们设想会有生命危险，也是想当然——事实哪有这样可怕——或者曾经有过这样的可怕，可是现在显然已经有所不同了。”<p>　　我望着她美丽动人的脸庞，缓缓摇头，心中感到悲哀：人怎么会如此麻木！<p>　　别说她父亲死得如何悲惨，她自己本身，也必然经过了将近十年的非人生活。在那段时期，除非她是死人，不然一定对自己所处的环境有所反省。可是当她又恢复了身份，再次进入特权阶层之后，她却用自己骗自己的方法，参加了制造谎言的行列，在自己骗信了自己之后，还希望骗信别人：现在不同了。<p>　　现在不同了，或者是将来会不同，这种话说多了，别人或者有足够的智慧不相信，可是说这种话的人本身，反而会相信。这种情形真是又可怕又可悲。在心理学上来说，只有经历过大悲痛的人，才会在下意识中要求这样的麻木，在麻木中逃避，完全不敢正视过去，不敢面对现实。<p>　　这种现象如果只是出现在个别人的身上，虽然可怕，还不至于怎样，而如果整个民族都沉溺在这样的麻木心理状态之中，那就不知道是什么样的悲剧了！<p>　　对于这种麻木，我发现无论如何大声疾呼，都起不到作用——麻木的心灵已经失去了感觉外面世界的作用了。<p>　　我对于这种情形，一向又鄙视又觉得可怜，这时候我看这位于是女士就是一个典型。<p>　　我懒得和她再说下去，只是冷笑一下，白素好脾气，她笑道：“你这番话对我们说，没有用处。应该对令堂去说，告诉她现在不同了，有什么话只管说出来，都不会有事情，更不会有杀人灭口这种可怕的事情，让她把心中的秘密全说出来，就什么事情也没有了，那有多好！”<p>　　白素这一段话连消带打，很是厉害，于是一时之间，也答不上来，神情很是尴尬——由于她是一个如此出色的美女，任何表情在她的脸上都看来十分赏心悦目。<p>　　红绫显然是由于这个缘故，所以对我们的争执很不以为然，她大声道：“你们在争些什么啊？”<p>　　我立刻告诉她：“我们在讨论食人族进步了、文明了、和以前不同了、懂得用刃叉来吃人了，是不是就可以接受。”<p>　　红绫怔了一怔，没有再说什么。<p>　　于是女士苦笑了一下，道：“看来我们有些话不投机。”<p>　　我道：“何止有些，简直至于极点！”<p>　　一直用很优雅的姿态坐着的于是女士缓缓站了起来，吸了一口气，道：“既然如此，我告辞了，抱歉打扰了。”<p>　　她走向门口，白素和红绫送她出去，在门口，她略站了一站，回头向我道：“看来家母的心愿难以达成，要抱憾而终了。”<p>　　我道：“谁能够在一生之中把要做的事情全都做完呢？”<p>　　于是顿了一顿，又道：“卫先生你对于她所说的那个天大的秘密难道一点都不想知道。”<p>　　我立刻道：“我很想知道——我好奇心极强。可是我觉得不值得去冒这种程度的危险，也不想跑到那种我连呼吸都会感到不畅顺的环境去——或许你习惯这种环境，早已麻木，我却十分敏感，所以只好放弃。”<p>　　于是听到了这番话，侧头略想了一想，道：“我明白了。”<p>　　当时我也不知道她这样说是什么意思，更没有想到事情在后来会有很意料之外的发展。<p>　　我还没有反应过来，她就已经翩然而去。白素只送到门口，红绫却一直送了出去，过了一会才回来，神情闷闷不乐。我们知道她对于是这位漂亮姑姑印象很好，所以因为于是没有能够得到帮助而不开心。<p>　　要向她解释我们拒绝于是请求的原因，相当困难，这种事情像红绫这样的孩子，如何会明白——连于是那样，明明知道是怎么一回事：也还在自己骗自己，那么多人不是无知，便是无耻，真的无从解释起。<p>　　所以我们暂且不理会红绫，我问白素：“你说白老大是不是知道那位躺在医院中的赛观音窦巧兰女士找他是为了什么？”<p>　　白素想了一想：“最多也只像我们一样，知道赛观音有一个天大的秘密要对他说而已。”<p>　　我苦笑：“这位老太太到处说她有天大的秘密，迟早会惹上杀身之祸！”<p>　　白素感叹：“她已经九十六岁，而且最多只有一个月的寿命，也就不会在乎什么了。”<p>　　我道：“就是古怪，她既然什么都已不必在乎，大可以把所谓秘密公开出来，何必还要找特别的人来听。”<p>　　白素瞪了我一眼：“这问题于是说得很清楚，你没有好好听。这个秘密，老太太想要天下人都知道。而如果用正常的方法公开，在那种不正常的地方，一定无法传播出去。她未必怕被灭口，可是却怕她心中的秘密成为永远的秘密！”<p>　　我心中想，这位传奇人物，不知道究竟有什么秘密，然而这是根本无从设想的事情，所以我只是想了一想，就放开了。<p>　　红绫性格爽朗，到了第二天，她的不高兴也就烟消云散，我们再也没有提起这件事。<p>　　过了五六天，蓝丝忽然有电话来，劈头第一句话就是：“表姐夫，有一位降头师叫葫芦生的，你还记不记得？”<p>　　我和这位葫芦生降头师一起到欧洲去，还是不久以前的事情，而且在于是走了之后，我和白素还提起过他，因为白老大当年所画的赛观音的画像，就在他那里。当年赛观音为他召集三千个江湖人物，替他过生日，他当时虽然只是一个少年，可是也像无数见过赛观音的人一样，暗恋了她许多年，那画像在他来说，是珍贵无比的宝贝。<p>　　这一切也都记述在《人面组合》这个故事中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_05'>第一百三十四卷 偷天换日 第三章 重逢</b><p>");

document.write ('　　我回答蓝丝：“当然记得，这位葫芦生降头师，被有两种遗传因子的怪现象所迷惑，几乎要自杀以谢天下。为什么忽然又提起他来？”<p>　　蓝丝道：“事情很古怪，我们这里的高级官员找到我，说是通过外交关系，需要葫芦生降头师的特异功能去为一个很重要的人物治病——这位重要人物患的是不治之症，我们已经回答说降头师并没有起死回生的本领，可是对方仍然坚持。对方肯为这个病人做这样的事情，由此可知这位病人一定是非同小可的大人物，我想听听你的意见，是不是应该让葫芦生去。”<p>　　我觉得确然很古怪——有了不治之症，什么样的医疗方法都想试一试，那本来是人之常情，并不足怪。怪的是，那位葫芦生降头师从来也未曾招摇表演过他的降头术和特异功能，也不会有什么人知道他的名字，怎么会有人指名要他去治疗绝症？<p>　　我想了一想，告诉蓝丝：“是他们来求你，你不妨提条件，要他们先透露患者是什么人——你可以告诉他们这是降头术上的需要，保证不会透露患者的消息。”<p>　　我向蓝丝这样提议，并没有什么特别的意思，只不过是一时好奇而已。蓝丝道：“我提出过，可是对方不愿意透露，对方的反应相当奇怪，说葫芦生目前可能不很愿意接受这个任务，可是事后他一定会高兴之极！表姐夫，你说他们这样讲，是什么原因？”<p>　　我摇了摇头——通过影像传递，蓝丝可以看到我的动作，知道我也猜不透那是什么意思。<p>　　我问：“答应了这个请求，你们会有什么损失？”<p>　　蓝丝道：“我们降头师的地位非常超然，任何人不能强迫、差遣我们做任何事情，如今对方虽然说是提出请求，可是通过外交途径，有无形的压力。而且那患者，必然是非同小可的人物，我们降头师也不想给人为权贵做事的印象，所以并不是很愿意。”<p>　　我笑道：“降头师的声誉当然需要维持，可是从对方的要求来看，显得对方对降头师本领的推崇，这对于降头术的声誉来说，却是一件好事。”<p>　　蓝丝想了一想：“你赞成我们应该让葫芦生去？”<p>　　我点了点头，蓝丝道：“连是什么人要我们帮助都不肯透露，实在有点欺人。”<p>　　我笑了笑：“若是你真的想知道患者的身份，可以跟葫芦生一起去——说是葫芦生的助手，再也不会有人想得到一个妙龄女郎会是降头术的一派宗主。”<p>　　蓝丝也笑：“本来我正有这个意思，只是实在走不开，表姐夫，你的好奇心还有多少？”<p>　　我哈哈大笑：“原来你是想我和葫芦生一起去！我好奇心再强，也不会为了弄清楚一个绝症患者的身份，而大动干戈——还是去问问小宝吧，他可能有兴趣。”<p>　　在影像传送的萤屏上，蓝丝做了一个古怪的表情，分明是在笑我的好奇心已经完全消失。<p>　　我感到好笑，告诉她道：“最近有人来对我说，有一个天大的秘密要向我透露，只是因为我不愿意去，所以拒绝——”<p>　　我话才说到这里，心中陡然一动，想起于是来找我和蓝丝打电话来，这两件事本来完全不相干，可是却又有可能很有关系！<p>　　我一想到了这一点，就住了口，要进一步想一想。<p>　　这时候我的样子一定很怪，蓝丝不知道发生了什么事情，连叫了我两声。<p>　　我问道：“对方说，葫芦生如果答应去，结果他一定会十分高兴？”<p>　　蓝丝点了点头，我吸了一口气：“我知道那绝症患者是谁了！”<p>　　蓝丝神情佩服无比，我就把于是来找我的经过，向蓝丝简略地说了一遍，蓝丝立刻恍然：“你是说，要见葫芦生的是那位赛观音！而且赛观音要见葫芦生的目的，并不是想葫芦生可以治疗她的病，而是想将她心中的秘密告诉葫芦生！”<p>　　我道：“应该如此——葫芦生从少年开始就暗恋赛观音，能够再见到她，当然会高兴——这是唯一的解释！”<p>　　蓝丝不明白：“那么他们为什么不说明是赛观音要见葫芦生？只要说明了，葫芦生爬也会爬去的。”<p>　　我哼了一声：“这不会是赛观音的意思，而是他们一贯的作风，什么东西都是秘密，问一下今天天气怎么样，就是刺探气象秘密，问一下萝卜多少钱一斤，就是刺探经济秘密！”<p>　　蓝丝忍不住笑，我道：“别以为这是笑话，一个普通工人，估计一次军事行动中动用了多少军队，就被以‘泄露国家军事机密’的罪名起诉，坐了一次牢又一次牢，想想人在那地方会受到这样的待遇，谁都笑不出来。”<p>　　蓝丝停了一停，道：“从赛观音千方百计想要把她的秘密向外传这一点来看，她的秘密可能真有些门道！”<p>　　我也刚想到了这一点——赛观音当然已经知道我拒绝了她的请求，她还是不甘心，这才想到了葫芦生。<p>　　她想藉请降头师治疗为名，和葫芦生见面，然后把心中的秘密告诉葫芦生，通过葫芦生传出去。<p>　　由此可知，她所谓“天大的秘密”，绝对不能在里面公开，而只能在外面公开。<p>　　这种情形只说明一个问题：这秘密和里面的人或事有关，而且关系十分重大——赛观音说过，只要泄漏了一句，她就会被杀了灭口！<p>　　从而更可以推论，这秘密的性质是多么严重。<p>　　因为现在没有人知道赛观音有这个秘密，而赛观音作为大将军的妻子，地位当然很高，她提出要找降头师治疗，对普通人来说，是天方夜谭，对她来说，就可以通过外交途径来进行。<p>　　许多问题，归纳成一个问题，就是：赛观音心中的秘密，究竟是什么？<p>　　本来我可以完全不为这个问题伤脑筋——只要我答应于是的请求，就可以和赛观音见面，赛观音自然会将秘密告诉我。<p>　　可是这时候我并不后悔拒绝了于是的要求，因为我坚决相信，我和白素如果和于是一起进去，到医院去看赛观音，赛观音必然不会有机会把秘密说出来。<p>　　反而现在却有机会了！<p>　　刚才我曾经开玩笑，要蓝丝假装是葫芦生的助手，和葫芦生一起去，如果我假装成为葫芦生的助手，那绝不会引起特别的注意，赛观音有机会向葫芦生说她心中的秘密，我当然就可以旁听。<p>　　我在想着，蓝丝显然知道我在想些什么，她道：“你可以先到我这里来，然后和葫芦生一起出发，享受贵宾待遇去见赛观音，谁也想不到应他们的请求，会夹带进去一个危险人物，这才叫是引狼入室啦！”<p>　　我又好气又好笑，喝道：“别乱用成语！”<p>　　蓝丝笑道：“有了决定，通知我，要快，对方说患者随时可能死亡。”<p>　　白素的声音突然在我身后响起：“决定了，他立刻就来。”<p>　　蓝丝欢呼：“表姐，你也一起来，环境不可测，有什么事情，也好有个照应。”<p>　　我苦笑：“什么时候开始我沦落到了要人照应的地步了！”<p>　　白素却不理会我的抗议，迳自问蓝丝：“带两个助手去，会不会使人起疑？”<p>　　蓝丝大笑：“降头师行事一向不照常规，就算带一百个助手去也可以，就是只怕病房中挤不下。”<p>　　白素道：“好，我们立刻就来。”<p>　　蓝丝非常雀跃，我回头看白素，见她的神情十分坚决，也就没有再说什么。<p>　　后来我立刻想到，白素也要去的原因，一定是为了于是来的时候有白老大的介绍，白老大很少要我们做些什么，难得有一次，我们居然无法应命，她自然耿耿于怀，所以要和我一起去，至少也是为她父亲做了点事。<p>　　白素是不是和我一起去，在当时看来，似乎完全无关重要，后来并非如此——后来的事情会怎样，谁都不知道，当然也留待后来再说。<p>　　我和白素在两小时之后已经在机场，红绫在我们离家的时候，向我们道：“不管你们化装成什么样子去见漂亮姑姑的妈妈，到最后离去、或者是在她临死之前，应该向她表明身份，好使她最后的一个愿望不至于落空。”<p>　　我抱了红绫一下——她这样有人情味，使我很感动。<p>　　上了飞机，白素不知道在想些什么，我也在设想我们应该如何行动。首先当然要经过化装，最好装成是降头师模样，才适合葫芦生助手的身份。<p>　　关于这一点，在见到了葫芦生和蓝丝之后，大家都没有异议。葫芦生道：“只是委屈了两位。”<p>　　我道：“千万别放在心上，不然你的动作不够自然，就会露出马脚。”<p>　　葫芦生点了点头，问道：“我那救命恩人可好？”<p>　　一时之间我想不起他的救命恩人是谁，怔了一怔，才哑然失笑，知道他问的是红绫——那次他真的想自杀，是红绫眼明手快，才救了他一命。<p>　　蓝丝通知有关方面，葫芦生要带两位助手，很快就有了答覆，对方说是没有问题，立刻派专机来接人。<p>　　听说对方准备了这样的阵仗，我不禁愕然——赛观音虽然是大将军的妻子，可以享受高级待遇，可是也不应该高级到了这种程度！何况大将军早已去世，所谓“人一走、茶就凉”，她实在没有理由还受到这样的重视。<p>　　我知道其中一定还有我不知道的原因在——后来事情的发展，证明确然另有原因，这是后话，表过不提。<p>　　等到我们上专机的时候，情形更是隆重，大使亲自来送行，葫芦生打扮得隆重——是降头师出现在最大的场面上的装扮，我和白素比较普通，力求看起来不起眼，而我们的皮肤也经过了特殊处理，变得很黑很粗，再经过了化装，相信就算白老大在我们面前，也不会认得出来。<p>　　大使馆有专门人员陪同，在航程中对葫芦生恭敬之极，可是却绝不多口，问到有关患者，总避而不答。<p>　　只是告诉我们，一到目的地，立刻就到医院，因为患者随时可能死亡，所以一分钟都不能浪费。又问葫芦生需要准备些什么东西。<p>　　我们早就商量好了对策，所以葫芦生的回答是：“什么都不需要，只需要一个绝对不受任何干扰的环境，在这个环境中，只可以有我和两个助手，以及患者。”<p>　　陪同的外交人员走开去通讯联络，过好一会才回来，道：“患者坚持女儿要在场。”<p>　　葫芦生早就知道我们假设患者可能是赛观音，他很是兴奋，可是又恐怕万一不是，所以很是患得患失，这时候一听得对方这样回应，我相信他心中一定高兴得在狂呼乱叫！不过他毕竟是老江湖，表面上不动声色，还假意考虑了一会，才道：“可以——不过再也不能有别人了。”<p>　　陪同人员连忙答应。<p>　　这时候我真想问一问那位看来像是高级知识份子的陪同人员，他是不是相信降头师可以治疗末期肺癌，不过当然我没有问出口。<p>　　后来我和白素讨论到了这个问题，白素说：“当时那人是不是相信，我不知道。不过整个特权阶层，尤其是最上层的一些人，对于特异功能特别相信——他们都七老八十了，自然而然会希望有超能的力量使他们可以一直活下去。这方面的幼稚心态，从秦始皇找长生不老药起，一直都是特权阶层的梦想。赛观音肯定很了解高层人物的心态，所以才提出要葫芦生来治疗，这正是投其所好，所以才会得到批准。”<p>　　我哈哈大笑：“想得真好！要是葫芦生能够有成积，当然会被当成最高贵宾来对待了！”<p>　　那时候对于赛观音为什么如此了解上层特权人物的心态，早已知道，所以并不感到奇怪。<p>　　飞机到达目的地，降落在一个军用机场，立刻就有豪华轿车驶过来，车头上甚至于插着两国国旗。<p>　　车子直驶到警备森严的医院，还没有下车，我们就看到了于是女士，在门口等待。<p>　　葫芦生一看到了于是，整个人震动了一下，口中发出了一阵古怪莫名的声音，望定于是，双眼发直。<p>　　我碰了他一下，示意他注意行为。葫芦生向我苦笑，吸了一口气：“乍看，很像，看仔细了，不如她母亲，赛观音更美……美多了！”<p>　　葫芦生本来显然还想发表议论，不过我和白素立刻制止，葫芦生连吞了几口口水，总算没有再说下去。<p>　　车子停下，于是过来开车门，还没人下车，她就自我介绍：“我是病人的女儿。”<p>　　车门打开之后，葫芦生先下车，他虽然说于是“和她母亲差远了”，可是自从于是出现之后，他的视线就没有离开过于是，这时候他一面下车，一面双眼还是直勾勾地望着于是。<p>　　这种样子当然非常不礼貌，可是多半于是早已习惯人家在她面前会有这种失常的举止，所以完全没有任何反应。<p>　　我一直以为神通广大的降头师对于人身体的所知之多，没有任何一门实用科学可以比得上，所以自然而然以为降头师在思想、情绪上的控制，也一定有一套特别的本领。谁知道大谬不然，葫芦生接下来的行动证明了这一点。<p>　　他抢着下车，于是在打开车门之后，向旁退开。葫芦生下车之后，根本决不定是该向于是走过去，还是向前走。看他的身子摇摇晃晃，好不容易才向前跨了一步，仍然望着于是，在他面前是石阶他也没有看到，一脚岔空，身子仆向前，竟然摔了一大跤，直摔得狼狈不堪，好一会起不了身。<p>　　我赶着下车，于是已经过去，去扶葫芦生。这时候葫芦生的样子，哪里像是来替人施展特异功能治疗的大降头师，看起来他自己十足像是绝症患者。<p>　　他脸色苍白、呼吸急促、四肢发软、身体颤抖、双眼发直，虽然还不至于口吐白沫，可是口角也有些不知名液体在闪光。<p>　　看这种情形，于是越是去扶他，他越是糟糕，所以我急忙过去，搂住了他的身体，把他扶了起来。<p>　　白素也下了车，有意无意地站到了于是的身前，阻挡了葫芦生的视线，葫芦生出了窍的灵魂，这才算是又回到了身体里面。<p>　　我狠狠地瞪着他，凌厉的眼光又使他清醒了一些，他喘着气，叽哩咕噜，不知道说了些什么。<p>　　白素很是机警，立刻向于是道：“大师说你像极了他许多年之前认识的一位朋友。”<p>　　于是立刻道：“那一定是我母亲——她说过，早就认识葫芦生大师，这才大费周章，把大师请来的。”<p>　　白素随随便便的一句话，就把葫芦生的失态解释了过去，这时候葫芦生毕竟是降头术大师，他也回过了神，顺着白素的话，连声道：“真像！真像！”<p>　　于是忙道：“大师既然早和家母相识，再好不过，请跟我来。”<p>　　葫芦生显然是由于想起很快就可以见到赛观音，所以又兴奋起来，身子又开始摇晃，我紧紧扶着他，在他耳边低声道：“你要有心理准备——赛观音已经九十六岁，而且是垂死的病人。”<p>　　葫芦生愣了一会，才点了点头。<p>　　这时候我们已经走进了医院大堂，我立即发现情形很出乎我的意料之外——并没有什么隆重的欢迎场面，来来往往的人很多，都只向于是打招呼，看得出来于是的人缘好到极点。<p>　　医院中人，当然应该知道会有降头术大师来临，可是他们最多向我们投以好奇的眼光而已，有几个看来像是医生模样的人，更是连正眼都不瞧我们。<p>　　这种情形，显然是医院上下，对于请降头师来治病这件事感到难以接受、十分反感的缘故。<p>　　这也是很正常的现象——医院上下受的是唯物主义实用科学的教育，和神秘、属于玄学范畴的降头术自然格格不入。若不是提出要降头师来治疗的病人地位高，只怕我们根本进不了医院的大门。<p>　　这种情形对我们来说，相当有利——在赛观音需要对葫芦生进行密谈的时候，至少不会受到干扰。<p>　　进了升降机，旁人望着我们，更是神情不屑，好在葫芦生精神恍惚，完全没有注意人家对他的态度。<p>　　到了七楼，出了升降机，看到几个显然是属于便衣警卫人员在走来走去，有两个还公然在吸烟。<p>　　这些人一脸唯恐他人不知道他们特殊地位的神色，不过看到了于是，态度极好，大声招呼，有一个道：“老人家今天精神好像很好。”<p>　　另一个笑得很轻佻，道：“降头师真灵，人还没有到，病人就有起色了，哈哈！”<p>　　我看到在那人自以为很幽默的时候，葫芦生瞪了他一眼，我心中感到好笑，颇有幸灾乐祸之意，知道此人必定会吃苦头。那完全是他咎由自取，不值得同情——有一种人，对自己完全不了解的事情，无知地妄加非议，这种行为，最是无知，应该受点教训。<p>　　我们走到走廊尽头的一间病房门口，还没有推开门，就听到身后传来了一下惨叫，接着就是许多人问“怎么了”的杂乱声音。<p>　　我们回头看去，只见刚才口头上占了便宜的那人，还在不断惨叫，在地上打滚。<p>　　这当然是葫芦生做了手脚，难得的是葫芦生这时候完全像是没事人一样。<p>　　我和白素忍住了笑，于是神情很古怪，她显然想到了是怎么一回事，可是却又不愿意相信，所以才会有这种表情。<p>　　她想说什么，却又没有开口，伸手敲了敲门，就推开了门，请我们进去。<p>　　门一推开，我就看到了病房中的情形，一看之下，我怔了一怔，里面的情形和我脑中事先设想的情形完全不同。<p>　　我事先设想的是：一个老妇人躺在病床上，身上插满了各种各样的管子，死神已经在她身边——这是末期癌症患者的正常情形。<p>　　可是这时候我看到的是一个老妇人，正坐在沙发上，身边有两个护士，正在替她捶骨。<p>　　这老妇人当然应该是老妇人，可是我实在不能肯定她是不是老妇人——这时候的感觉，如实记述出来，看起来更是语无伦次，然而当时感觉确然这样紊乱。<p>　　那老妇人是好端端地坐着，并不是软瘫在沙发上，她的脸色虽然十分苍白，一点血色都没有，可是配合她的一头银发梳成的发髻，却又出奇的调和，使人感不到死亡的阴影，只感到非常安宁的静止。<p>　　她的脸上当然有皱纹，可是配合她秀丽的脸和她那双顾盼之间，仍然神采流转的眼睛，也显得十分和谐。<p>　　这是难以形容的容颜和神态，总之是使人一看就觉得舒服无比，所谓“如沐春风”，大抵就是这种情形了。<p>　　我和白素互望了一眼，大家都知道对方心中在想些什么，想的是，早知道这赛观音是出色人物，可是无论如何设想，也想不到她出色到这种程度！如果早知道这样，再不愿意、再要冒险，也要前来。如果错过了和她会面的机会，实在是一大憾事！<p>　　葫芦生在看到了这种情形之后，用力伸手推开了我，步跨进了房间，赛观音立刻向他望来。<p>　　赛观音的眼光非常柔和，她虽然只是望向葫芦生，可是在旁边的我，却也可以领略到她眼光中的那种就算千言万语都无法说得清楚的感觉。<p>　　在赛观音的目光下，葫芦生走了几步，就停了下来，直视赛观音，神情激动，说不出话来。<p>　　赛观音先开口，她未语先笑，笑容十分可亲，而且动人，很难想像她年轻的时候笑容会怎样，现在就使人感到不论她说什么，接着这种笑容而来的话，必然也会极其动听。<p>　　这种感觉，实在是非理性之极，可是面对这样的笑容，谁还会去理会自己的感觉是不是理性。<p>　　接着，赛观音缓缓摇了摇头：“小兄弟，你老了！”<p>　　葫芦生这才继续向前走，到了赛观音身前，蹲了下来，又望了赛观音半晌，才道：“大姐姐，你也老了，不过还是那么好看。”<p>　　赛观音笑了起来：“上次伏牛山会后，到如今，有六十年了吧？”<p>　　葫芦生的回答很令人吃惊，他道：“五十七年九个月零三天！”<p>　　赛观音现出一副爱怜的神情，伸手在葫芦生头上轻轻拍着，她的声音也很激动，不断地道：“小兄弟，你真是……小兄弟，你真是……”<p>　　这情景相当动人，也由此可知赛观音在葫芦生心目中的地位。相反来说，葫芦生在赛观音的心目中，显然没有这样的地位。不过葫芦生绝对不会在乎，在他的有生之年，还能够再见到赛观音，他已经心满意足了。<p>　　赛观音又很感叹地道：“五十七年……五十七年……发生了多少事情啊！”<p>　　从这时候向前推五十七年，对葫芦生来说，可能并没有什么特别的感觉，因为他离开中原之后，一直在修习降头术，外面世界发生什么样变化，他完全不知道。<p>　　可是对于像赛观音这样的传奇人物来说，这五十七年的变化，简直是天翻地覆，任何一件小事，都足以感叹。<p>　　葫芦生握住了赛观音的手，道：“不管发生了多少事，你永远是我的大姐姐，我永远是你的小兄弟！”<p>　　这时候葫芦生已经是一个满脸皱纹、头发稀少、牙齿不全的衰弱，从他的口中，说出这样如同在“肥皂剧”中才有的对白来，在场的我，听到了居然并没有感到肉麻，也算是异数。<p>　　赛观音吸了一口气：“大姐姐在人间的日子已经不多了……”<p>　　这时候赛观音看起来完全不像是一个垂死的人，可是葫芦生是降头术大师，对人的身体状况有极其深刻的了解，他既然握住了赛观音的手，就自然立刻知道赛观音的身体状况，所以他对赛观音的话完全同意，并没有说任何虚假的安慰话，只是道：“回天上去，你本来就是仙女下凡，当然应该回去。”<p>　　在一旁的于是，轻轻叹了一口气——葫芦生那样说，很明显，表示赛观音确然在人间的日子不久了。<p>　　赛观音笑了笑：“你真会说话。趁我现在还没有断气，我有一些话要对你说。”<p>　　葫芦生连连点头：“只管说！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_06'>第一百三十四卷 偷天换日 第四章 历史</b><p>");

document.write ('　　赛观音闭上眼睛一会，才又睁开眼来，道：“除了于是和你之外，其余人都出去。”<p>　　她这话是对葫芦生说的，话一出口，两个护士立刻走了出去，她对葫芦生说这样的话，当然是针对我和白素而来。<p>　　我立刻感到有些事情会发生，果然，我和白素并没有出去，等待葫芦生向赛观音解释，我们必须留在房中。<p>　　赛观音注视着我和白素——这时候我完全可以肯定赛观音对我们充满了敌意，可是怪异的是她注视我们的眼光还是那样柔和，并不严厉，而在柔和之中，像是有一股力量，要逼我们自己说出真相来。<p>　　一时之间病房之中没有人出声，气氛颇为古怪。<p>　　葫芦生也觉得应该为我和白素说话，他吸了一口气，道：“他们两人……他们两人……他们两人……”<p>　　他本来应该说“他们两人是我的助手，请让他们留下来”的，可是他的舌头在“他们两人”这四个字上像是打了结一样，不断重复，无法再往下说。<p>　　赛观音的目光转向葫芦生，似笑非笑地望着他，葫芦生更是手足无措，干脆张大了口，连刚才一再重复的话也说不出来了。<p>　　我看到了这种情形，不禁心中叫苦不迭，我们在来之前，设想过一切情形，也商量过应该如何进行。可是千算万算，却没有算到葫芦生对赛观音的崇拜到了那种地步——他在赛观音面前，根本无法说谎！<p>　　所以他说不出我们是他的助手这样的话来。<p>　　而这时候在赛观音显然带有责备的眼光注视下，他更像是犯了错当场被抓到的孩子一样，除了俯首认罪之外，没有任何选择。而且他的心中一定还在怪我们，不应该要他来和我们一齐欺骗他最敬爱的大姐姐。<p>　　赛观音看到葫芦生这种狼狈的样子，向他笑了一笑，葫芦生立刻如释重负，大大地松了一口气，看他的情形是只要他自己得到了赛观音的原谅就好，再也不理会我们的死活了！<p>　　我不禁又好气又好笑，同时也感到很尴尬，一时之间，也不知道毛病出在哪里——我和白素的化装应该是天衣无缝，行动也没有露出马脚，所以我决定先沉住气，看事情如何发展。<p>　　白素显然和我一样意思，都静以待变。<p>　　赛观音又向我们望来，目光还是那样柔和，她微笑道：“想不到我老婆子已经是快死的人了，还能惊动两位高人。”<p>　　她已经“出手”，我们当然无法一直像傻瓜那样站着不动。我回应得含含糊糊：“哪来的什么高手啊！”<p>　　赛观音听了，呵呵笑了起来，一面还挥着手，神态像是熟人在说话说到了好笑的地方一样。<p>　　她一面笑、一面道：“两位太客气了，我虽然老，可是人老精、鬼老灵，眼光还不模糊，两位一进门，走这几步，我要是看不出你们武功非凡，我就是个瞎老太婆了。”<p>　　她说着，又立刻望向葫芦生，仍然满脸笑容，道：“小兄弟，你本来和这两位高手合计了来骗我的是不是？”<p>　　葫芦生像傻瓜一样，连连点头。<p>　　赛观音又道：“不过算你有良心，不能在大姐姐面前说鬼话。”<p>　　葫芦生满头大汗，又连连点头。<p>　　我不禁对赛观音十分佩服，因为她不但识穿了我们，而且轻轻松松，立刻控制了局面，至少这时候我就尴尬之极，不知道该如何应付才好。<p>　　只见白素向赛观音走去，笑道：“前辈真好眼力！”<p>　　事情已经到了这种地步，显然不能再混蒙下去，所以白素干脆承认。<p>　　白素继续道：“请前辈看看我的武功是什么家数？”<p>　　白素在这样说的时候，并没有使出任何招数来，仍然只是平平常常地向前走着。<p>　　这分明是针对赛观音刚才所说看我们走进房来就知道我们是武术高手这句话而要进一步考验赛观音的眼力。<p>　　赛观音双眉略扬，显然是接受了挑战，她立刻现出很奇怪的神情，很是疑惑，像是想到了什么，可是又不敢肯定。<p>　　这时候白素已经到了她的身前，在等她回答，赛观音又想了一想，才道：“真没有道理，可是看起来，姑娘你的武术家数，竟然像我的一位老朋友！”<p>　　赛观音虽然说来还不是很肯定，可是我已经听得佩服之极，她所说的“老朋友”，显然是指白老大而言，她能够在白素走几步路之间，就观察出了白素的武术来历，要不是她自己本身对普天下的武术都了然于胸，而且有极高的造诣，怎么能做到这一点？<p>　　白素笑道：“是吗？”<p>　　她话一出口，就伸手向赛观音，也看不出她想做什么，好像是想轻轻去拍对方的肩头。<p>　　而赛观音看到白素伸手向她，立刻也扬手，去抓白素的手腕，白素手一翻，反抓赛观音，两人的动作，开始的时候很缓慢，可是越来越快，到了互相都抓向对方十七八次之后，根本已经快到了看不清楚是两只手在动作的地步！<p>　　我一上来就看出她们两人在使同一套小擒拿法，而且都使得熟练无比。可是我却不明白何以白素会和赛观音使同样的武功。需知“小擒拿法”只是一个总称，其间微妙的变化，各门各派都不同，而这时候她们施展的却显然完全一样！<p>　　正在两人动作越来越快，看得我眼花缭乱的时候，动作突然停止，却是赛观音抓住了白素的手腕！<p>　　这时候我对赛观音身怀精湛无比的武术已经毫无怀疑，一看到这种情形，唯恐白素吃亏，正想扑过去相助，可是才一提气，就看到白素虽然被赛观音抓住，然而赛观音并没有发力。白素正俯身在赛观音耳边低语，同时也料到我可能会妄动，所以向后摆手，我就不再行动。<p>　　当她们动作突然停止的时候，赛观音很有茫然的神情，等到白素向她说话，有一刹那，她像是很激动，随即闭上了眼睛，一直到白素说完，才再睁开眼来，看来神情平静。<p>　　从她的神情变化来看，她刚才显然想到了许多事情。那时候我不确切知道白素对她说了些什么，只是大致可以猜到而已，所以当然也无法知道赛观音曾经想到了些什么。<p>　　这时候在病房中的人，最莫名其妙不知道发生了什么事情的人，当然就是于是，她瞪大了眼，满脸疑惑，却连如何发问都没有头绪。<p>　　赛观音睁开眼睛之后，向白素点了点头，很有欣赏的意味，然后立刻又瞪了我一眼，虽然她的眼光绝不严厉，可是我还是立刻立正，表示敬意，也表示我接受她的责备。<p>　　她接着道：“好，你们两个，可以留下听我说话。”<p>　　这时候不但于是莫名其妙，我和葫芦生也同样不明白白素对赛观音说了些什么，可以使赛观音不但准许我们留下来，而且不追究我们假冒身份这件事情。<p>　　后来我问白素，原来事情的内容还相当复杂，虽然当时我在场，看到全部经过，可是却也无法了解——由此可知，所谓“眼见是实”这样的说法，并不一定可以成立。<p>　　原来白素和赛观音当时所施展的那套“小擒拿法”是白老大独门所创，白素从小就学会。而白老大曾经告诉过白素，他把这套独门小擒拿法，在伏牛山下传授过给赛观音。<p>　　白老大在提到他和赛观音的交往时，并没有详细说些什么，可是言语之间，白素早就听出赛观音对白老大大是有意。赛观音虽然是江湖上千万人暗恋的对象，可是她对白老大的那份情意，却是落花有意、流水无情，白老大假装完全不知道赛观音的心意，在白老大离开了伏牛山之后，事情自然也就不了了之。<p>　　当时赛观音说白素的武术家数像她的一个老朋友，白素就知道她是看出了自己的武功和白老大同一路数，所以她到了赛观音面前，就耍出了这套小擒拿法，赛观音一看，就自然而然用同样的功夫来应付。<p>　　需知道赛观音能够令无数男人倾倒，偏偏白老大不领会她的情意，所以她的失落感比寻常女子失恋更甚许多，在白老大离开之后，她把对白老大的思念，都化为练功夫的力量，把白老大所传授的这套功夫，练得滚瓜烂熟，所以和白素同时施展，才能双方动作快得如此不可思议。<p>　　白素故意让赛观音抓住自己，这时候赛观音对于白素和白老大有极其密切的关系，再无疑问，就算抓住了白素的要害，也不会发力。<p>　　白素算准了这一点，而且也知道我看到了这种情形，会沉不住气，所以立刻向我摆手，而我已经几乎要向前扑了出去。<p>　　虽然当时我只是吸了一口气，身子甚至于没有动弹，可是像赛观音这样的高手，讲究的是眼观四方、耳听八面，在她周围十步范围之内，任何动静都难以瞒得过她的耳目。她当然知道我想干什么，所以她才瞪了我一眼。<p>　　而白素一被赛观音抓住，立刻就在赛观音耳边低声道：“晚辈白素，是前辈在伏牛山老朋友的女儿。”<p>　　白素一句话就表明了自己的身份，然后她才道：“我和卫斯理都是很引起注意的人物，所以于是上次来找我们，我们故意拒绝，等待机会，知道前辈想和葫芦生会面，我们知道前辈是想把秘密告诉葫芦生，所以我们冒充葫芦生助手，来拜候前辈，本来还想索性连前辈也瞒着，只是听完了秘密之后，立刻就走，以免节外生枝，谁知道前辈法眼如此锐利，只好自己招认。为了安全起见，还请保守秘密，连于是都暂且不要说，以免我们难堪，向前辈叩头了。”<p>　　这一番话有真有假，却把一切事情都说得明明白白。赛观音是何等人物，自然一听就懂。<p>　　她本来就属意我和白素来倾听她的秘密，由于我们拒绝，所以才想到了请葫芦生来听的方法。现在我们既然来了，而且白素给了当日拒绝、现在冒充的充份理由，赛观音自然立刻接受。<p>　　我很佩服白素在当时这样尴尬的情形下，立刻想到了有效的化解方法。<p>　　赛观音听白素说完，就松开了手，在白素手背上轻轻拍了两下，说了准我们留下的话。<p>　　然后她望向葫芦生：道：“小兄弟，麻烦你一件事。”<p>　　葫芦生在一旁，一直在冒汗，听得赛观音这样说，立刻道：“大姐姐只管吩咐。”<p>　　赛观音神情严肃，道：“我有许多话，要对这两位……你的助手，和我的女儿说……要说很长时间。我不想有别人听到我的话，所以请你用心留意，是不是附近有人偷听。你要全神贯注，甚至于听不到我说的话都不要紧——这些话和你一点关系都没有。而有没有别人听到这些话，对我来说重要之极。你明白了吗？”<p>　　葫芦生沉默了一会，显然是在心中把赛观音刚才所说的话默念了一遍，这才认真地回答：“我明白了。”<p>　　他说着，很快的沿着病房的四壁走了一个圈，然后又看来杂乱无章地在病房中来回走动，再然后就走到一个角落，面壁站定，一动不动。<p>　　我知道刚才葫芦生的行动，是用降头术布下了天罗地网，只要有人，甚至于任何生物接近他布防的范围，他立刻就能知道，设法应付。<p>　　我知道有了葫芦生的“布防”，赛过一百人的防守，可以放心不会有人偷听得逞。<p>　　不过我还是很小心，因为葫芦生未必能够觉察事前的布置或先进的电子仪器。所以我向白素使了一个眼色，开始以我们的专业知识，在病房中展开搜索。<p>　　这时候于是的表情奇怪之极，显然她对于发生的事情大惑不解，可是也显然由于她一向惯于听从她母亲的安排，所以并没有提出疑问。<p>　　等到我和白素搜索完毕，并没有发现有任何的窃听装置，我道：“可以肯定，在这里说话，除了在这里的人之外，不会有别人听到。”<p>　　赛观音缓缓地吸了一口气，向于是招了招手，要于是坐在她的身边。<p>　　于是走了过去，在她母亲身边坐了下来。赛观音握住了女儿的手，轻轻地拍着她的手背，叹了一口气，道：“我实在不能决定是不是应该让你听我说的事情。”<p>　　于是很镇定地道：“妈，其实你已经决定了让我听的！”<p>　　赛观音缓缓摇头：“我只是害怕你知道了这些事情之后，会害了你——你研究现代史，我要说的事情是现代史上最大的秘密，你如果知道了，会忍不住要把它发表，而这样做会替你带来巨大的灾祸，这就是我犹豫不决的原因。”<p>　　她们母女二人只管说话，我在一旁本来已经感到很不耐烦，可是听到这里，又觉得赛观音对于是所说的话，很有道理。<p>　　赛观音一再提到她将要说的秘密，可能会给知道秘密的人带来灾祸，由此可知，这秘密一定关系重大，牵涉到了某些隐秘，会有人绝对不想秘密公开，而不想秘密公开者一定有很大的势力——至少像赛观音这样身份的人，也会被灭口！<p>　　所以她在事先，一定要谆谆告诫，告诉女儿，若不是肯定了自身的安全，就绝不能泄露这个秘密。<p>　　对于平常人来说，为了自己的安全而保守一个秘密，并不是十分困难的事情。可是于是却不同，她是一个历史研究员，而秘密如果和历史有关，甚至于可以改写历史，作为历史研究者，在知道了之后，必然会想把它公开——这是历史学家的责任。要一个有良知的历史学家知道了历史真相之后而不公开，任由虚假的历史冒充，这对于历史学家来说，是对他人格的最侮辱！<p>　　（当然世界上也有根据当权者的意思而刻意假造历史的所谓历史学家——这种人根本早就没有了人格，也就不存在侮辱人格的这个问题了。）<p>　　赛观音当然知道女儿是有知识份子良知的历史学家，所以在快要说出秘密的时候，还再一次婉转地提醒：不要为了还历史的真相而牺牲自己。<p>　　如果于是的知识份子良知强烈，赛观音的警告，不会起到作用，这时候我看到于是眉心打结，想了一会，问她母亲道：“你的意思是，我将听到的事情，和我研究的现代史有关？”<p>　　赛观音点了点头。<p>　　于是再问：“那是历史的真相？”<p>　　赛观音再点头：“除非你认为我是在胡说八道。”<p>　　于是现出很为难的神情，显然她心中认为知道了历史真相而不公布，是不可思议，也是不可饶恕的行为。<p>　　她道：“妈，你知道研究历史的目的，就是要使真相留下来，让后来的人知道。”<p>　　我听到这里，忍不住道：“在只有当权者说话而没有老百姓说话的地方，所谓历史，是由当权者决定的。讽刺的是当权者还最喜欢喊叫‘人民决定历史’这样的口号！相信你必然知道，现在为大众所知道的历史，有多少是真正的历史！也更应该知道有多少历史真相被隐瞒下来、多少历史被篡改过！令堂将要告诉我们的秘密，也可以作如是观！”<p>　　于是的神情很复杂，有迷惘、有痛苦、有无可奈何，显然是她感到我刚才所说的话，难以反驳——在强权统治之下，所谓历史从来就是统治者手中的面团，搓圆按扁，还不是完全按照强权统治阶层的意思。<p>　　于是在这样的环境中研究历史，当然很深切地知道这种情形，这是最大的讽刺。<p>　　我的话是在强烈的告诉她：既然能够在这样的环境中研究历史，就知道许多历史真相全都成了秘密，也就不在乎多一桩。如果觉得这种环境难以忍受，好在地球上有的是比这种环境好的所在，大可以转换到能够把历史真相还给历史的地方去。<p>　　我相信于是是聪明人，一定会明白我的意思。<p>　　果然没有多久，于是就深深地吸了一口气，向她母亲和我点了点头。<p>　　赛观音也向我点了点头，很有嘉许之意。显然是因为我的话使得于是知道了她的处境和在听了秘密之后应该怎么做——这一直是赛观音在担心的事情，现在于是既然明白，赛观音就可以放心让她听秘密了。<p>　　赛观音在向我点了点头之后，头向后仰，靠在沙发背上，睁大眼睛，望着天花板，一眨不眨，在那一刹间，她像是受了什么魔法所制，变成了泥塑木雕一般。<p>　　我和白素都知道如果有魔法的话，那么这个魔法就叫做“回忆”，赛观音是一个九十六岁的老人，这时候她不知道从什么时候开始起回忆，看来至少超过半个世纪！<p>　　我耐着性子等了大约二十分钟，才等到赛观音开口，她开口说的第一句话，完完全全出乎我的意料之外，这种情形足以证明赛观音在回忆的漩涡之中打转，思绪很是紊乱，所以我也预算要听一场可能很乱的话——听这种混乱的叙述，需要有一定的耐性和分析能力，不然可能听了半天，完全不知道对方说了些什么。<p>　　赛观音的第一句话是：“有一个人，叫做‘军师娘子’，你们知不知道？”<p>　　这个问题可以说突兀之极，我相信若不是我和白素，十个人就有五双不知道该如何回答，这时候于是就完全莫名其妙，瞪大了眼，不知所云。<p>　　而我和白素却恰恰知道赛观音所说的军师娘子这个人。<p>　　我们都没有见过这个人，而是在和年轻人交往的时候，听他说起过，反而我见过军师和军师娘子的女儿。<p>　　所谓“军师娘子”，就是军师的妻子（娘子），而所谓“军师”是关外一个马匪头子。关外的土匪俗称“胡子”或“胡匪”，大多数都是粗人，这个外号叫军师的，却是读书人，出身是教师，是土匪中的异数。<p>　　军师和军师娘子的相识、结合的经过很富传奇性，年轻人向我说过（在“年轻人故事”中有——由于不是我自己的故事，所以记不清楚是在哪一个年轻人故事中的了。）我印象相当深刻，赛观音这时候一提起，我就知道她说的是她。<p>　　这军师娘子本来是一位卖唱的姑娘，在成为军师的妻子之后才开始学武功、学骑术、学枪法，后来能够在马背上双枪齐发，百发百中，当然变成了强盗群中出色的人物。<p>　　当时我只想到赛观音忽然提起军师娘子这个人来，是因为她和军师娘子一个在关外，一个在关内，都是响当当的人物，而且又是“同行”，干的都是同样的行当，在回忆的过程中，忽然想起来，也是很平常的事情。<p>　　我和白素当时就大声回答：“知道，知道军师娘子这个人，很知道些她的来龙去脉。”<p>　　赛观音点了点头：“这就很好，省了我介绍她，于是如果不知道军师娘子，烦两位事后告诉她。”<p>　　我和白素答应，于是用十分疑惑的神情望着我们，显然对我们“降头师助手”的身份起了极度的怀疑。<p>　　这时候如果再对她隐瞒下去，当然不好，所以白素在她耳边低声说了几句，于是虽然有恍然大悟的神情，可是盯着我们看了一会，却还是自然而然摇了摇头——这是由于她不论怎么看，即使明知道我们是谁，还是看不出任何端倪来，她摇头并不是不相信白素对她所说的话，而是对我们改变外形的本领感到不可思议。<p>　　赛观音这才说到了她自己，道：“我是什么出身，大家都知道的了，不用再说——”<p>　　她才说了一句，于是就打断了她的话头，道：“妈，你是为了反抗欺压才走上了这条路的！虽然在那疯狂的年代，那些人在你身上加了许多罪名，可是后来组织都帮你平反了，组织还给你出色的革命战士的称号，你不必为了过去的那段经历而感到羞耻！”<p>　　于是这一番话，是在对她当过土匪的母亲的辩护，可是她却实在太不了解她的母亲了。<p>　　赛观音刚才在说那句话的时候，我就感觉到她完全没有为自己的土匪出身而感到羞耻。<p>　　其实感到羞耻的正是于是自己，所以她才会急急忙忙为母亲辩护。<p>　　果然赛观音很平静地向于是道：“我从来没有为当过土匪而羞耻，相反，那是我一生之中最痛快的日子。”<p>　　于是的神情有些不以为然，不过她没有再说什么。<p>　　赛观音不理会于是的反应，兀自又说了好几次：“真痛快……真痛快……”<p>　　这时候不但是于是，连我和白素也很有不以为然之色，不过大家都没有出言说什么——各人立场不同，感觉也就不同。当土匪的觉得抢劫和杀人痛快之极，被抢的和被杀的自然绝不痛快，只有痛苦。<p>　　土匪抢劫杀人也有他的一套理论，规模小的叫做“劫富济贫”，规模大的叫做“替天行道”，非但不感到有什么不对，而且还有伟大的使命感。<p>　　这也是立场问题。<p>　　道理是说不清楚的，只有立场黑白分明——黑的有黑的道理，白的有白的道理。而黑的一定说黑的道理对，白的也必然说白的道理对，你说是黑的对还是白的对，完全由你是黑的还是白的来决定。<p>　　（这一番话：念起来很赘口，可是却可以解释许多问题——许多争论不休没有结果而其实根本不必争论的问题。）<p>　　当时的赛观音自顾自陶醉在她过去的土匪生涯之中，又过了一会，她才望着于是道：“还是从认识你爸爸开始说起好了——再以前的事情，说来话太长，也和我要告诉你们的秘密，没有什么关系，现在不必说，等到要紧的事情说完了，我要是还没有死，你们又有兴趣，我可以再说。”<p>　　我连连点头，表示同意——真怕她从小说起，照她那种说话的方式，不知道要说到什么时候。<p>　　赛观音说话的方式，真叫人难以预测，她忽然又问于是：“你是不是一直觉得你爸爸说话的口音有点怪？”<p>　　我不由自主叹了一口气，表示无声的抗议。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_07'>第一百三十四卷 偷天换日 第五章 烙印</b><p>");

document.write ('　　她一再强调有惊天动地的大秘密要告诉我们，可是却忽然又毫不相干地去讨论于是的父亲，于放大将军说话的口音！虽然有些人说话喜欢东拉西扯，可是像赛观音那样，只怕也前无古人，后无来者了。<p>　　于是的神情很有些无可奈何，只好顺着她母亲的话道：“是，爸爸是贵州人，或许贵州的口音就是这样子。”<p>　　赛观音摇头：“他虽然说是贵州人，可是并不是汉人，而是大凉山上的彝人，而且还是生彝，在他十六岁之前根本不会说汉语，是以后才学的，虽然后来说流利了，可是总有些怪。那时候，彝族是奴隶社会，生彝的社会，奴隶制度更加森严，你爸爸一出生就是奴隶，在他十六岁那年，为了保护他的两个妹妹，打伤了一个奴隶主，他带着两个妹妹逃亡，逃过了如狼似虎的奴隶主的追捕，却逃不过真正的虎狼之口，他两个妹妹，都死在虎口，他自己也被咬得全身是伤，仗着年纪轻身子壮，挣扎撑出了大凉山，算是命不该绝，遇上了刚好行军经过的部队，把他救了下来，而且收容了他，从此他就成为一个革命军人了。”<p>　　赛观音说到这里，略停了一停。<p>　　我虽然不知道她说的这些和所谓秘密是不是有关系，可是也听得很用心。因为她说的是赫赫有名的于放大将军早年的事迹，她刚才所说，虽然简单，她的语气也很平静，可是就在那一番话中，就已经包含了不知多少血和泪！<p>　　于是“啊”的一声，道：“我小时候，爸爸总让我看他身上的伤痕，指着伤痕说：这个是日本鬼子给的，这个是反动派给的、这个是老虎咬的……我总以为老虎咬是爸爸在说笑，原来却是真的。”<p>　　赛观音深深地吸了一口气，想说什么，可是却没有发出声。于是还在继续，语音感慨、神情有些激动，她道：“爸爸真是伟大，一身献给他的理想和事业，完全把自己融进了理想之中，真是太伟大了！”<p>　　本来女儿崇拜父亲，是自然而然的事情，不足为怪。可是这时候于是在这样说的时候，视线完全不接触她的母亲，很显然她在赞扬父亲的同时，在心中却在非议她的母亲。<p>　　我早就感到于是对她母亲的态度，表面上很尊敬亲近，可是内心却很轻视疏远，我还以为我的感觉不正确，可是此时看到了这样的情形，我却再也没有疑问。<p>　　不但是我感到了这一点，看赛观音的反应，更可以知道这种情形存在已经很久，因为赛观音立刻可以感觉到，于是在赞扬父亲的同时，潜台词是对母亲的不满和轻视。<p>　　这种情形比较特别，当时我虽然肯定了这一点，可是也难以明白其中原因何在。一直到后来，和白素以及几个心理学家讨论，才算有了一定的结论——普通的心理学家，也难以解释这种现象，幸而参加讨论的心理学家之中，有一位对于现代史有特别的研究，而且专门研究那十年的大疯狂所造成的心理深刻影响，所以他才能说出一定的道理来。<p>　　本来我在叙述故事的时候，绝少说题外话，以免影响故事的紧凑性。不过接下来所说的这些，不算和故事没有关系，如果读友没有兴趣，可以略过去不看，损失不大。如果看了，至少会对故事的时代背景，增加一定程度的了解。<p>　　那位心理学家说得很透彻，他道：“在于是从小到大所处的环境中，有一种极可怕的现象——每一个人身上都有一个无形的烙印，这个无形的烙印叫做‘出身成份’。‘出身成份’被简单地、白痴式地分成好和不好两种。像于放将军那样，是属于根正苗红的好出身；而赛观音的土匪出身，属于最坏的一种。好出身受到崇敬和好待遇，在政治上可以成为新的权贵；坏出身就永远是清算和被斗争的目标，是社会的最底层，理所当然受到轻视。这种烙印对心理的影响，远远超过了传统的亲情，所以在那种环境中，儿女和父母常有所谓‘划清界线’这种乖常的行为。”<p>　　当时我提出来：“赛观音虽然当过土匪，可是她的出身，想来必然不会是地主资本家，一定是穷苦出身，而且可以想像，一定受尽了欺躏和压迫，其中不知道有多少血泪交织的经过，才走上了当土匪这条路的，何况后来她显然和于放一起，投入了为理想主义而斗争的大道，难道这土匪的烙印是终身的？”<p>　　我得到的回答是：“已经说过，好或坏的烙印，是白痴式的二分法——根本没有思想过程，哪里理会得那么多。”<p>　　我想起很多人在那种环境中的遭遇，不得不承认心理学家的分析正确。<p>　　正因为如此，所以我当时立刻又道：“不对啊，于放大将军的出身如此合乎好的标准，为什么他后来又被残酷地对待，以至于死得惨不堪言呢？”<p>　　当在医院病房，于是说她父亲的伟大时，由于表现了对她母亲的轻视，使我对于是起了反感，我想到了她父亲的悲惨下场（全世界都知道这位大将军的下场是如何可怕），所以我忍不住道：“你父亲把自己完全融入了理想，可是理想却好像并没有善待他！”<p>　　于是脸色煞白——这反应正常，然而她同时向她母亲看了一眼，目光绝不友善，当时我不是很明白她为什么要这样做，直到听了心理学家的分析，才知道究竟。<p>　　心理学家回答我的问题：“大将军之所以从天上掉到了地下，当然是由于他和一个土匪结婚的缘故，受到了妻子是坏出身的连累，就很容易在权力斗争的风暴之中倒下去。他们的女儿在父亲和母亲遭遇悲惨的同时，自然也跟着受苦——其所受的苦难，绝非外人所能想像于万一！尤其她是一个异常美丽的女子，遭遇必然更百倍不堪。这种可怕的经历，她认定了是由于她父亲娶了一个土匪当老婆的缘故，所以把怨气全都出在她母亲的身上。”<p>　　心理学家在分析了何以于是会对她母亲有这种态度之后，继续评论于是的为人，道：“这位女士也很无知，亏她还是研究现代史的，竟然不知道在权力斗争的风暴之中，有土匪老婆固然要被清算，没有土匪老婆，要清算还是一样。随便加上罪名，就可以任意虐待至死，连有国家元首身份的都不能幸免，比起来，大将军又算得了什么。”<p>　　我很同意这种说法，至于于是会不会终于明白，我当然无法知道了。<p>　　回到病房，当时于是轻视她母亲的身体语言是如此明显，连我都忍不住出言讽刺，赛观音当然也知道。而且她受女儿这样对待，显然已经很久，到这时候，她也到达了忍受的极限。<p>　　她盯着女儿，脸上一点血色都没有，而且在渐渐发青，她的眼神中充满了极端的无可奈何和伤心，她的声音颤抖，向于是道：“你只看到过你爸爸身上的伤痕，从来也没有看过你妈妈身上的伤痕，现在就让你看看！”<p>　　我留意到于是在那一刹间，有一丝不屑的神情显露，分明她的心中在说：你会有什么伤痕——就算有，只怕也是在当土匪的时候留下的！<p>　　连我都看出来于是心中在想些什么了，赛观音对她女儿的了解当然比我深，她立刻激动的提高了声音：道：“这伤可不是当土匪留下的，是为了完成组织交代的任务，奋不顾身，不怕牺牲，学你爸爸的话，是日本鬼子给的！”<p>　　她话才说完，突然动作很快，坐直身子，就掀上衣。<p>　　她这个动作突如其来，虽然她已经高龄近百，可是毕竟是女性，我立刻拧过头去，可是由于她的动作实在太快，在拧头之间，眼光还是扫到了一些景象。<p>　　我很难说自己究竟看到了些什么，只是在那一瞥之间，我看到的绝不是人身体的某一部份，不是人的胸部，更不是女性的胸部，而是无以名之，不知道是什么东西，乱七八糟得难以形容！<p>　　我既然已经转过头，当然不能回头再看，只是感到人的身体部份会变成这样，当时受伤的程度如何，自然可想而知。<p>　　只听得于是发出了一下惊呼，白素则陡然吸了一口气。从她们两人的反应，尤其是一向镇定的白素也会感到吃惊，可知眼前景象之可怕。<p>　　后来我问白素赛观音的伤痕究竟是怎么样一个情形，白素摇头道：“无法形容——也无法想像当时她受了这样的伤，是怎样可以活下来的。”<p>　　白素说无法形容，我当然也不能再追问下去。<p>　　却说当时我听到白素走过去的声音，白素说道：“来，我帮你把衣服整理好。”<p>　　我知道那是白素在告诉我可以转回头来了。<p>　　我转回了头，看到赛观音的神情很激动，白素在她身边，轻轻拍着她的背。而于是站在那里，呆若木鸡，只是张大了口在喘气。<p>　　赛观音缓过气来，道：“这是为了完成任务，也是为了在任务中救你爸爸，才受的伤。那一次你爸爸也受了重伤，如果不是我舍命相救，他就不止断一条手臂，瞎一只眼睛，早已牺牲了。我向你说这些，并不是表示自己有功，我这条命，也是你爸爸救的，我们结成夫妻的时候，或许有些勉强，可是成为夫妻之后，却真正相爱，爱得生死与共。在十年动乱之初，组织对他说，只要将我一脚踢开，就可以不受我出身不好的牵累，他明知道不服从组织会有什么样的可怕后果，还是坚决不肯离开我，这份真情，真是可以对天地，昭日月，我知道你在那十年吃了许多苦，就埋怨我累了你们，可知道我和你爸爸的真情，比海还深。”<p>　　她一口气说下来，再加上心情激动，难免连连喘气。<p>　　于是听得低下头来，沉声道：“大伙批判爸爸的时候，是说他当时身为革命军人，明知道你是土匪头子，不应该和你结婚——就算对你有好感，也是丧失了立场。而当时你肯跟爸爸，显然是为了利用爸爸的身份，来掩护自己，逃避制裁！”<p>　　她们母女之间心中的疙瘩，显然由来已久，到了该爆发的时候，连有外人在场都顾不得了。<p>　　我在记述这个故事的时候，曾考虑是不是可以把这段经过略去。考虑的结果是保留而尽量简化。<p>　　保留的原因是那段经过，展现了赛观音过去的经历，尤其是她和于放大将军之间的事情。这个故事，赛观音是最主要的人物，她过去的一切，自然也和整个故事有关。<p>　　而这一段经历，发生时所处的环境，和这个环境没有接触过的人，尤其是青年人，会感到莫名其妙，不能想像人类社会中怎么会有那样的环境——如果想对这种到目前还存在、只不过搽上了一些脂粉来掩饰的环境有进一步了解，可以多看一点有关这方面的书籍，有很多文学作品用这种环境做背景，都是一些很好看的小说，值得一看。<p>　　却说当时赛观音听得女儿那样说，抬头向天花板，我可以清楚看到她眼中充满了泪水，泪水已经满盈，可是却始终没有流下来。由此可知她虽然伤心透顶，不过由于她性格坚强之极，所以硬是不流泪。<p>　　她深深地吸了一口气，先是自言自语地道：“大哥，我罚过誓不将这件事说出来的，然而现在我们的女儿这样说我，我也快和你来相会，我看还是非说不可，当年女儿闹着要和我划清界线的时候，你不是也差点说了吗？”<p>　　她的这一番话，分明是对已经死去的丈夫所说，我们听得很清楚，可是却一时之间无法明白内容。<p>　　赛观音说到这里，停了下来，略顿了一顿，忽然柔声叫于是，道：“女儿，当时你带着一群年轻人，冲进来，逼问我当年要嫁你爸爸有什么反动企图，你爸爸赶到，你可还记得当时你爸爸对你说了些什么。”<p>　　于是吸了一口气：“记得。”<p>　　赛观音道：“好，说出来。”<p>　　于是道：“当时爸爸为了保护你，才这样说的！”<p>　　赛观音重复：“说出来！”<p>　　于是沉声道：“当时爸爸说：‘你们都弄错了，当年不是她要嫁给我，而是我做了对不起她的事情，她……她……’，说到这里你就没有让他说下去。”<p>　　赛观音声音很平静：“你就一直没有怀疑这番话？没有想一想你爸爸究竟做了什么对不起我的事情？”<p>　　于是没有任何反应——非常明显，她完全不以为她所崇拜的父亲会犯任何错误。<p>　　赛观音轻轻叹了一口气，自顾自道：“那是日本鬼子打进来的第二年，许多江湖上的朋友都纷纷投入了军队，去打日本鬼子，当时我带领的这股力量最强，有一千多人，八百多杆枪，许多乱七八糟的军队都想我带着手下，和他们合作，我完全拒绝。”<p>　　赛观音忽然讲起她自己的往事来，我不知道这和她要对我们说的所谓大秘密是不是有关，所以也不敢打断她的话头。<p>　　我向白素望了一眼，白素用唇语回答我：既来之、则安之。<p>　　我只好耐住性子听下去。<p>　　而这时候对赛观音所说的话，最反感的还不是我，反而是于是。我就在她的身边，听到她用极低的声音，在自言自语：道：“为了保持自己的势力，连打日本鬼子都不顺意！”<p>　　从于是的态度来看，她对她母亲的土匪出身之不谅解的程度，至于极点。<p>　　赛观音不知道是听到了于是的话假装没有听到，还是真的根本没有听到，这时候看她的情形，完全沉湎在回忆之中——从她接下来所说的话来听，她的话还是对于是在说，可是她的视线却完全不在于是身上，而是呈现一种非常散乱茫然的眼光，完全没有焦点，不知道望向何处。或许这时候她的眼光也随着回忆而望向过去，这种情形，很是特异。<p>　　她继续道：“一直到你爸爸带着部队来到了山下。那时候你爸爸虽然才二十岁，可是已经是一营之长，不但在他们自己的部队之中，而且在敌人和其他部队中，大家也都知道有一位打仗不怕死的娃娃营长。”<p>　　她说到这里，略顿了一顿，才再说下去：“我当然也久闻这位娃娃营长的大名，可是却没有料到他在弟兄们的心中有那么大的影响的，他并不向我们进攻，只是在山下喊话，要我们不要再当土匪，和他一起去打日本鬼子，把侵咯者赶出去，救国家，救人民！”<p>　　我现在记述这个故事的时候，尽量把赛观音当时的叙述简单化，要不然单是她和于放的认识经过和发生的一些事情，就可以是一部长篇小说。<p>　　当时她说到于放用喊话来招降，她就把当年她听到的喊话的内容，详详细细，我相信详细到了一字不改的程度，都重复出来，而且语调激动，说到国家将亡，再不起来抗敌，我们子子孙孙都要做亡国奴的时候，我和白素都不禁受到感染。由此可知，当时听到的人，心情会如何激动。<p>　　赛观音说下去：“喊话第一天，就有一百多弟兄奔向这娃娃营长的队伍。我又惊又怒，第二天，那喊话就像是魔咒一样，又喊走了二百多人，而且还都是带着枪投过去的！”<p>　　于是听到这里，由衷的喝了一声采：“好！”<p>　　不但是于是听到了她父亲当年的事迹，心向往之，连我听到了也十分神往。<p>　　这喊话战术正是于放所属的军队在战场上惯用的心理战术，使用各种各样动听的口号，激动人心，使对方丧失战斗意志，属于许多军事天才的天才创作之一。<p>　　这种心理战术，在当年娃娃营长对付伏牛山土匪时候使用，只不过是小之又小的尝试，在军事史上，有不少几十万大军对垒的时候，就用这种战术，使得对方军队加速瓦解的记载，所以千万不能等闲视之。<p>　　赛观音也跟着说到：“好！真好！第三天，走的人更多，很多人算是有良心，人走了，把枪留下。一连七天，我身边只剩下三十二人，倒有二十七人是女人。这留下来的三十二人，都是我从鬼门关前拉回来的，说什么也不会离开我，我知道他们心中也想投奔军队去打日本鬼子，可是他们不会离开我。到了第八天，喊话的内容改变，说是我们再不归顺，就要发动进攻了！”——于是低声咕哝了一句：“真是反动到底！”<p>　　赛观音还像是完全没有听到，她道：“如果军队一到的时候就进攻，我们有足够的防御力量。可是现在人已经走了九成九，而且军队必然利用投诚过去的人打前锋，这些人本来就是山上下去的，对山上的地形熟悉无比，我们在山上的人，就算想躲，也躲不过去，真正只有死路一条，这娃娃营长，已经把我们这三十三人逼到了绝境！”<p>　　于是这一次实在忍不住，提高了声音：“你为什么不投诚，难这当土匪真的会上瘾？”<p>　　于是这样说，实在很过份，连白素都皱了皱眉，赛观音咯顿了一顿，虽然她仍旧不看于是，不过对于是的话却有了反应，她深深地吸了一口气，一字一顿地道：“我为什么不投诚？因为我不相信官！我不相信官府，也不相信官军！”<p>　　她在说这几句话的时候，并没有咬牙切齿，可是却完全可以使人感到她内心深处那种深切的悲伤和沉痛。<p>　　赛观音这时候和后来都没有说出她为什么如此不相信官府或官军的原因，我也没有机会问，所以始终不知道其中的详细情形。不过可想而知必然和她与官府之间有极其惨痛的经历有关。<p>　　而且推测那和赛观音从好好的一个闺女变成土匪的过程，有很大的关系。<p>　　其中过程当然又是血和泪交织而成，是无辜老百姓的痛苦，而不会是官府的痛苦。<p>　　于是听了她母亲这样的表白，一点也不感动，立刻道：“你这是是非不分！把革命组织和反动政权混为一谈，认识模糊，完全没有立场！”<p>　　本来我对于是就不是很有好感，这时候听到她一连串完全不必经过大脑，自然而然脱口而出，只有在所谓革命组织的斗争会上才使用的语言，更是反感。<p>　　在赛观音还没有有反应之前，我就冷冷地道：“不相信官府还是对的——不论是什么样的官府，都不能相信。我想当年在伏牛山上下去，投入了军队的人，一百个之中，有九十九个半，都因为身上有‘当过土匪’的烙印，而不会有好结果。要他们投诚时候说的好话，谁会记得。”<p>　　赛观音这次及应极快，她陡然笑起来，笑声绝对和悦耳的程度相去甚远，她道：“连当年说好话的人，自己都泥菩萨过江，被自己人整死了，其他人的下场，可想而知。在战场上死在敌人手里，算是上上大吉，好歹也捞个烈士当。不过他们这个烈士，和真正的烈士不同——在我说到那个大秘密的时候，会详细说。”<p>　　听到赛观音最后一句话，我不禁傻了眼。敢情说了半天，和她要说的大秘密，还没有沾上边！<p>　　照这样说法，要说到什么时候才能到她要说的秘密！虽然她所说的一切我都很有兴趣听，可是我却怕她还没有说到正题，生命就结束——医生早就说过她随时可能死亡。<p>　　我心中迅速地在想，如何技巧地提醒她这一点，白素却向我使了一个眼色，示意我由得她说下去。<p>　　就那么一个犹豫之间，赛观音已经继续往下说，我连插口的机会都没有。<p>　　赛观音往下说：“没有死在战场上的：结果都在一个接一个的运动中倒下去，最后逃得过那十年疯狂的，不会超过五个人，他们都死在自己人手里了，这些人全是当年听了喊话，热血奔胜，一心一意为国为民的好汉子！”<p>　　她说着，长长地叹了一口气，我和白素跟着感叹——死在敌人手里，将一腔热血献给了国家民族，子魂魄兮为鬼雄，也不枉了此生！可是死在自己人手里，而且受自己人的残酷虐待比敌人更甚，真不知道是什么名堂，像于放大将军那样，真是死不瞑目。现在来一个平反，如何能补偿当时大将军死亡时的痛苦于万一！而最滑稽讽刺的是，发动疯狂的罪魁祸首，依然大模大样在殿堂之上，享受庙祭，所有人都噤若寒蝉，连提出来讨论一下都不敢，一个民族的奴性和是非不分到了这种程度，真想不出还有什么现象比这个更悲惨、更绝垦的了！<p>　　像于是那样，专门研究现代史，对这一切都应该再清楚不过，可是她却不去追求罪恶根源，还在计较她母亲的出身成份，就是一个典型。<p>　　我在反感之余，陡然觉得像于是那样，从出生起就在那种环境中，没有机会接触外面世界的人，根本完全不知道怎样才能算是一个人，只知道什么都听组织的话，完全丧失了自我，真是可怜到了极点！<p>　　不过每个人的想法不同，你觉得他可怜，他可能觉得你莫名其妙。像这时候，我和白素和赛观音都十分感慨，而于是神情不屑，好像觉得那些人应该有这样的下场。<p>　　她哼了一声：“你们三十多人准备抗拒到底了。”<p>　　赛观音像是在回应这个问题，又像不是，她声音仍然很平静：<p>　　“当时我告诉他们，我不会下山，而他们，我不要他们在军队进攻的时候走上死路，我命令他们下山去，他们个个痛哭流涕，和我诀别……虽然后来他们之中好些人死得很惨，可是毕竟多活了许多年……等到所有人都下了山，我以为军队会离开，谁知道那个娃娃营长为了立威，也为了日后可以更顺利收编土匪部队，硬是不肯放过我，在全体官兵面前，声称要将我活捉下山，而且他要单枪匹马行事，独自一个人上山抓我……他真的一个人都不带，自己摸上山来。从山上的布置的警戒线发出警告，我知道有人上了山起，到第四天我才和他面对，我们先枪战，后动刀，到最后赤手空拳放对……”<p>　　必须说明的是，赛观音在叙述那段经历的时候，说得十分详细，她和于放在山上，进行各种形式的斗争达到五天之久，几乎每分每秒都生死相搏，惊险万分：有的时候，她命悬一线，有的时候，于放一只脚进了鬼门关。赛观音说得很生动，尽管我们知道两个人后来都没有事，可是听的时候，还是提心吊胆，替他们捏冷汗。<p>　　不过我不打算将这一切照赛观音所说的叙述，因为那至少要花十万八万字，完全是另外一个故事，其中的精采曲折部份，各位不妨自己做设想，是很有趣的事情。<p>　　我只简单的说在最后一天发生的事情，那时候正值盛夏，那天天气闷热，满天乌云，到了晚上，更是一片漆黑，是真正的伸手不见五指，赛观音仗着自己对山上的地形熟，看到遇上了这样的天气环境，以为是老天爷帮忙，她设计把于放引到了一个悬崖的边上，准备在那里动手，她算得很好，在动手的时候，有一半的可能，于放会自己踩空，跌下悬崖去，还有一半的可能，她可以将于放打下悬崖。<p>　　于放果然中计，被引到了赛观音预先设计好的所在。她非常小心，因为在黑暗之中，她也一样危险万分。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_08'>第一百三十四卷 偷天换日 第六章 男女</b><p>");

document.write ('　　他们就在那里动手，于放虽然不会武术，可是身手极其灵敏。动作快疾如同猿猴，而且最令赛观音感到意外的是，在黑暗中动手，她虽然占到了熟悉地形的便利，可是却一点都占不到便宜，一上来就处于下风。<p>　　于放甚至一面动手，一面很轻松地发出笑声，嘻嘻哈哈，没有一点在黑暗中和强敌拼命的紧张，反而是赛观音自己，虽然地形很熟，可是毕竟处于什么也看不到的黑暗之中，不免战战兢兢，十分小心，所以两人一动上手，赛观音很快就处于下风。<p>　　这时候赛观音知道自己犯了错误——把于放引到这里来动手，是一桩蠢事，可是无论她如何想，当时也想不出她是错在什么地方。<p>　　一直到了第二天，什么事情都发生了之后，于放才告诉她错在何处。<p>　　原来于放是大凉山上的彝族人，是没有开化的生彝，以原始的狩猎方法生活，而且习惯在晚上打猎，越是月黑风高的夜晚，越是他们打猎的好时光，千百年下来，彝人差不多都有在黑暗中视物的本领。<p>　　而于放的这种本领，在他们族人之中，数一数二，虽然不能在黑暗之中看东西和白天一样清楚，可是赛观音对地形熟悉的优势也绝不存在，在黑暗之中动手，于放简直像是猫耍老鼠一样！<p>　　关于能够在黑暗之中，人的视觉系统还能运作这一点，很有些匪夷所思，普通人当然没有这样的异能。当时我听赛观音说起于放有这样的本领，也是将信将疑。<p>　　后来我和铁蛋相聚，说起于放有夜视的异能，铁蛋也摇头，说是没有听说过，不过铁蛋回忆起来，说于放大将军确然十分善于夜战和夜行军，经常在晚间向敌人发动进攻，把敌人打得落花流水，在军队之中，人人佩服。<p>　　不过这也不能证明于放有夜视之能，从生理学的角度来看，夜视这种本领违反人体生理结构的原则，所以我一直不完全相信——由于不完全相信这一点，所以对赛观音的叙述，也有一定程度的保留。<p>　　因为在赛观音所说的往事之中，于放是不是有夜视的能力，占很重要的地位。赛观音后来所说的一切是不是可信，也可以说完全建立在这一点上。<p>　　所以我后来又陆续问了不少人，都没有肯定的答覆，后来还是遇到了年轻人和黑纱公主，他们说起亚洲之鹰罗开，听说也是彝族人，不妨找他问一问。<p>　　我就开始寻访罗开——要找这位仁兄的困难程度，大概仅次于把原振侠医生从不知道哪一个空间找回来。一点也不夸张，前后足足三年，罗开才出现在我的面前。<p>　　所以于是来找我，我和白素和葫芦生一起去听赛观音讲故事，是很多年之前的事情了。在没有完全肯定赛观音所说的一切可以成立之前，我完全没有把这个故事记述出来的意愿。而即使后来觉得赛观音所说的事情，有发生的可能，我对于赛观音所说的“由于有这样的隐秘，所以才会发生现在这样的情形”那种结论，还是不能同意，所以又考虑了很久，才把这故事记述出来。<p>　　我终于决定把这故事记述出来的原因是：这故事本身，相信也好，不相信也好，故事非常有趣，而且极富传奇性，这合乎我记述故事的原则。<p>　　其次和故事有关的人物，个个性格鲜明，非常能够反映现实环境——使人们明白这种环境灭绝人性的可怕，是说故事者应有的理念，必须尽量表达，而通过这个故事来表达，再现成不过，有这样的机会，当然不可放过。<p>　　见到了罗开之后，我当然第一时间，就向他询问有关夜视异能这回事。<p>　　罗开回答得很轻松：“那有什么稀奇！我们族人之中，只要是好的猎人都有这样的本领，只是本领高下程度有所不同而已。生物之中有很多都有夜视能力，野兽有、鱼类有、鸟类有，人当然也可以有，我们族人的眼睛比较大，你不觉得吗？”<p>　　他说着，就睁大了眼睛向着我，叫我看仔细。他的眼睛其实并不很大，可是瞳孔却明显大得异乎寻常，而且有异样的光芒闪烁，很是特别。<p>　　这还是难以令我完全信服，我要求他证实，他居然很谦虚，道：“夜视这种本领，后天虽然可以训练，可是主要还是靠先天有优异的生理结构，我在先天上的结构，只不过是中等程度。而照你所说的情形来看，那位大将军的先天优异，应该属于超等。”<p>　　罗开虽然说他自己只属于中等，可是接下来在我完全看不到东西的暗室中，罗开可以清楚地看出我的任何动作，当然他无法在黑暗之中看书，可是图片却难不倒他。<p>　　如果于放的夜视能力和罗开一样，那么在黑暗之中，赛观音和于放动手，吃亏之大，可想而知。<p>　　在确定了赛观音叙述中这一段的正确性之后，可以推断她整个叙述的正确性，这一点相当重要，也是我不嫌其烦详细说明的缘故。<p>　　言归正传，却说当时赛观音越动手越觉得不对头，可是这时候于放已经完全控制了局面，赛观音骑虎难下，心中连连叫苦，大是气馁，仗着武术高强，所以还能勉强支持。<p>　　然而也支持不了多久，于放先是围着她打转，赛观音只好跟着打转，百儿八十个转打下来，在黑暗之中，早已晕头转向，哪里还分得出东南西北。<p>　　而在打转之间，于放反而将赛观音引到了悬崖遑上，然后他突然改变了打转的方向，由顺时钟变为逆时钟，赛观音在仓卒之间，跟着改变，脚步踏岔，一脚踩空，身子一斜，就向悬崖跌出去。<p>　　这一切在赛观音来说是意外，而对于放来说却是完全在他控制之下的事情。这时候如果于放不是一心要活捉赛观音，由得赛观音跌下去，自然也就不会有以后的事情了。<p>　　而于放既然存心活捉赛观音：早已有了准备，赛观音身子一斜，发出了一声惊呼之际，于放已经伸手，向赛观音手腕抓去——那时候赛观音为了努力要平衡身子，双手向上举，于放可以很容易就把她抓住，将她拉向前，然后趁她还没有定过神来的时候，在她后颈上重重一击，将她打昏过去，就可以将这个江湖著名的女土匪头子手到擒来了。<p>　　于放算得很准，可是他却没有料到赛观音在那么危险的情形下，还是没有放弃反抗。<p>　　于放伸手抓向她，赛观音一觉察，竟然立刻反手一掌，将于放的手拍开。<p>　　这一来，于放没有能够将赛观音抓住，赛观音身子想掉下去，已经成为定局。于放也不禁大叫一声，他动作快绝，右手才被拍开，左手立刻闪电也似向前抓出，在这种紧要关头，他当然完全无法考虑抓向何处，只求可以抓到赛观音，这一抓，却恰好抓在赛观音的腰际。<p>　　其时，赛观音的下坠之势已经形成，力量相当大，于放抓住了之后，用力一扯，只听得裂帛之声过处，赛观音的上衣下裳，全被撕裂。<p>　　盛暑天时，衣服本就单薄，前半幅被撕开，后半幅自然落下，而赛观音的下坠之势，也亏得这一扯而止住，身子反而向前扑来。于放就在她的身前，所以赛观音自然而然就扑进了于放的怀中。<p>　　在这个时刻，还有很重要的一点，就是当晚和赛观音动手之前，于放做了充足的准备，他赤膊上阵，在身上涂了油，本来是为了知道赛观音身手了得，这样做可以减少被赛观音抓住的机会。然而阴错阳差，这时候赛观音扑进了于放的怀中，于放怕她再掉下去，自然而然把她紧紧搂住，这一双青年男女，就变成了赤裸裸地紧紧相拥在一起了。<p>　　赛观音挣扎，于放身上搽了油，这一挣扎，对于放来说，紧靠的摩擦，实在是天地之间最无可抗拒的诱惑！<p>　　赛观音美丽动人至于极点，于放和她在过去几天虽然生死搏斗，可是静下来的时候，想起赛观音的动人之处，也不免心动，要努力克制，然而血气方刚的青年男子，总难免有些非非之想。<p>　　这时候玉人在抱，而且刚才赛观音衣里被扯脱之时，于放曾经在一瞥之间，看到了赛观音雪白晶莹的身子，而这样的身子现在就在他的怀中，于放生理正常，心理也正常，在这样情形下，接下来自然发生正常的事情。<p>　　事后，于放双手抱住了头，在悬崖边上，一直坐到了天亮。赛观音蜷缩在一旁的草丛中，一动也不动。在经过了刚才的天翻地覆之后，天地间的一切仿佛都静止了，连夏虫鸣叫的声音都听不到，只有天际穿过密云颤动的闪电，还是活的。<p>　　当赛观音说到这里的时候，她本身神情十分平静，好像是在叙述别人的故事。<p>　　而她和于放之间，竟然事情会有这样的发展，很出乎意料之外，我和白素都尽量保持不大惊小怪。不过于是却越听神情越激动，终于尖声叫起来：“你是说爸爸强奸了你？！”<p>　　赛观音没有回答，而且脸上表情木然，一点反应都没有。<p>　　我也正好在想，当年伏牛山上发生的事情，是不是可以算是于放强奸了赛观音。<p>　　在一开始的时候，于放显然用强，可是后来呢？<p>　　这问题看来只有当事人才能回答，而看现在的情形，赛观音显然并不愿意回答这个问题。<p>　　于是神情越来越激动，问了几次没有得到回答，她厉声道：“不是爸爸强奸你，是你勾引他！”<p>　　赛观音还是木然，于是叫道：“如果是他强奸你，你为什么不反抗？”<p>　　赛观音谁都不看，缓缓地道：“他力大无穷，我没有能力反抗。”<p>　　于是立刻反斥：“你胡说！”<p>　　赛观音显出十分深切悲哀的神情，道：“我没有胡说，在那疯狂的十年，你有类似的经历，你反抗了吗？你反抗得了吗？”<p>　　赛观音这两句话说来甚至声音很低，可是于是听了之后的反应，简直如同遭到了雷劈一样，整个人跳动了一下，然后发出了一声撕心裂肺的喊叫，转身向外就冲。病房的房门关着，她竟然不知道把门打开，而重重地撞在门上！<p>　　在撞了一下之后，她又发出了一下呼叫声，也听不清楚她在叫些什么，这才打开门，冲了出去。<p>　　在赛观音和于是母女二人冲突越来越尖锐的时候，我和白素面面相觑都不知道如何阻止才好，这母女二人像是两个星球上的人一样。她们之间这时候爆发的冲突，绝不是偶然事件，而是经年累月，由不同的思想方法所积聚起来的结果，我和白素都是外人，对其中的恩恩怨怨虽然有一定程度的了解，可是想化解她们之间的冲突，却完全无从着手。<p>　　赛观音最后所说的那句话，听来好像很平淡，可是实际上内容不知道包含了多少屈辱和痛苦——在那疯狂的岁月里，于是完全没有保护自己的力量，也不会有力量去保护她，而她又是那么美丽，在人疯狂到了和兽没有分别的环境中，她的遭遇是如何悲惨，实在可想而知。<p>　　从于是奔出去之后赛观音表情痛苦这一点来看，做母亲的实在不想揭开伤疤，不想女儿再因为往事而产生椎心之痛。可是女儿对她这个做母亲的如此反感，而且还提出了这样严重的指控，她就不得不指出一个事实：在当时的情形下，她实在没有反抗的能力。<p>　　至于于是反应如此强烈，是不是在赛观音的预料之中，我不得而知。当时事情突然发生了这样的变化，我首先想到的是：于是已经知道了我们是谁，她这样情绪激动他冲出去，必然引起注意，若是她一时口快，说破了我们的身份，对我和白素来说，却是天大的麻烦！<p>　　我心念电转之间，立刻想要白素追出去，见机行事，然而还没有等我使眼色，白素已经有了行动，身行一闪，从于是出去之后，还没有关上的门中，穿了出去。<p>　　我吸了一口气，等候事情的发展。<p>　　这时候，葫芦生仍然站在一角，一动不动。而赛观音也一动不动地坐着，整个病房中的空气好像凝结了一样，十分怪异。<p>　　过了好一会，赛观音才长长吁了一口气，也不理会刚才曾经发生过什么事情，也好像白素和于是仍然在病房中一样，自顾自说当年发生的事情。<p>　　在她一开口又说往事之际，我很想请她等一等，就算于是不喜欢听，至少等白素回来再说。不过我又恐怕若是打断了她的话头，会妨碍她的回忆，所以并没有出声，由得她说下去。<p>　　她先从当时事情发生之后自己的感觉说起。<p>　　原来那时候赛观音已经三十七岁，比于放大了十七岁之多。可是在外形上，二十岁的于放是一条高大壮健威风凛凛的大汉，而赛观音却是娇柔万分、秀丽无俦的姑娘。<p>　　赛观音虽然早就在江湖中打滚，在她身边的全是粗豪横蛮的强盗，可是赛观音自然有方法在他们之间周旋，当年连心狠手辣到了毒刃三郎这样的狠脚色，虽然一心想得到赛观音，也没有敢对赛观音用强。<p>　　所以赛观音虽然身在绿林，在男女关系上，可以说守身如玉，绝没有任何男性和她有过亲密的关系。<p>　　赛观音自己也做梦都想不到会有这样的事情发生，她当时并不是不想反抗，可是她自己也不知道为什么当她想反抗的时候，会全身发软，一点气力都使不出来。<p>　　当于放在狂暴之后离开，她就一直把身子蜷缩成一团，仿佛想把自己挤成一粒微尘，就此消失在空气之中。<p>　　在黑暗中，她听到于放粗重的呼吸声，呼吸声一直没有平静下来，由此可知，于放在事后，在精神上并没有任何放松，而是一直处于极其紧张的状态。<p>　　赛观音在那时候完全没有法子去想自己的事情，一片紊乱的脑中反而去想于放的事情。<p>　　她知道于放所属的部队，和那些乱七八糟草匪难分的部队不同，一向以纪律严明著称，像于放刚才的行为，一被觉察，哪管你是屡立战功，令敌人闻名丧胆的战斗英雄，照样也要判死罪，吃枪毙！<p>　　在天还没有亮之前，天上的乌云渐渐散去，就着星月微光，赛观音可以朦朦胧胧看到于放抱着头一动不动坐在悬崖旁的背影。也仿佛可以看到在于放宽阔壮健的背上，有被她刚才用指甲抓出来的血痕。<p>　　照说在这样情形下，赛观音应该只想到自己的遭遇，可是事实上她却不断地翻来覆去地在心中对于放说话，她说的是：小伙子，你准备怎么办？你准备怎么办？<p>　　两个人就这样耗到了天亮，当朝霞和没有散尽的乌云纠缠在一起，形成绝不调和、正反对比强烈的奇景，而当第一线阳光出现的时候，根本不理会是不是调和，就那样毫无顾忌地冲了过来。<p>　　赛观音的视线一直在于放的身上，她这时候看到于放身上，不但有被抓出来的血痕，而且手臂上和肩头上，还有许多深深的被咬过的牙印。<p>　　赛观音在这时候完全不应该地忽然有很滑稽的感觉——这些痕印，证明自己不是没有反抗过，可是为什么反抗不成功，事情还是发生了呢？<p>　　正当她在这样想的时候，只见于放的身子忽然震动了一下，霍然起立，而且转过身，向赛观音走来。<p>　　其时于放赤身裸体，赛观音还是望着他，并没有避开眼光。<p>　　于放来到赛观音面前，吸了一口气，突然跪下，向赛观音叩了三个头。<p>　　山上的岩石坚硬嶙峋，于放在叩头的时候出了死力，当他叩了头，抬起头来的时候，额头上鲜血并流。<p>　　赛观音还是一动不动，这个多少年来机警百出的土匪头子，自从事情发生之后，除了把身子缩成一团之外，完全不知道还有什么别的行动可为。<p>　　然而她的身体虽然不动，心中却是思潮翻涌，她看到于放向她叩头，心中在问：你这算是干什么，是向我赔罪吗？若是知道有罪，为什么要犯罪？若是没有罪，干吗要赔罪？<p>　　在她思潮起伏间，于放又站了起来，盯着赛观音看了一眼，那眼光就像是要把赛观音的灵魂摄进他自己的脑中去一样。<p>　　然后于放一咬牙，疾转过身去，向前就冲！<p>　　如果不是赛观音在于放盯着她看的那一刹间，读懂了于放眼光之中发放出来的信息，动作就不会有那么快，以后的事情发展，当然也完全不一样了。<p>　　赛观音当时接收到于放眼光中的信息，使她很清楚地知道，于放在叩头之后，就准备跳崖自杀，以谢天下。<p>　　所以在于放向前疾冲出去的同时，赛观音也已经一挺身，疾跃而起，扑向于放，就在于放离悬崖只有一步距离的千钧一发之间，扑到了于放的背上，双臂双腿，一齐缠住了于放。<p>　　于放身上突然多了一个人，向前冲出的势子自然缓了一缓，而赛观音又用力使自己的身子向后仰，所以堪堪在悬崖的边上，于放稳住了身子。<p>　　赛观音喘着气，叫道：“要死，一起死！”<p>　　于放这小子这时候福至心灵，疾声道：“要活呢？”<p>　　赛观音回答得斩钉截铁：“一起活！”<p>　　于放道：“就算是你愿意的，顺军法，我也难逃死罪。”<p>　　赛欢音伸手就在于放头上重重地凿了一下，道：“你要是逢人就说我们的事情，我也饶不了你！”<p>　　赛观音的话再明白也没有——昨天晚上的事情，只要你不说、我不说，除了天知、地知、你知、我知之外，别人和军法处怎么会知道？<p>　　这不但是赛观音原谅了于放的所为，而且还愿意替他隐瞒，于放当时发出了一下欢呼声，转过身，将赛观音紧紧拥在怀中，这时候自然什么也不用说了。<p>　　赛亲音讲到这里的时候，停了下来，好一会不出声。<p>　　我尽量把她刚才所说的经过在脑海中化为画面，发现赛观音虽然没有说，可是当她飞跃而起，扑向于放的时候，不但是于放，她身上也不会有任何衣服的，此情此景，真可以说风光旖流，至于极点！<p>　　所以在说完这一段之后，赛观音闭上眼，显然在享受回忆这段时光的甜蜜。<p>　　我一面听赛观音叙述，一面很留心门外的动静，因为于是发疯一样冲了出去，虽然白素随即跟出，可是于是在激动之余会做出什么事来，难以预料。<p>　　而我又不敢离开病房，因为不知道赛观音什么时候又会开始叙述，我怕错过了第一次听的机会就再也没有第二次了。她的叙述使人感到兴趣，不想错过，何况她还是没有说到主题——她所谓的大秘密。<p>　　我只好留在病房，在赛观音闭目不语的时候，我在设想这一双男女在下山之后，会有什么样的遭遇。我根据当时的环境，无论怎样都很难设想他们可以和正常的男女一样，在两情相悦的情形下，结为夫妇。<p>　　当时军队之中对婚姻的限制十分严格，不是团长以上的军官，组织不会批准结婚，就算团长以上，也还有年龄限制。现在的青年人或者会说：大官可以结婚，小官就不能，岂非不公平之至。不管公平不公平，事实就是如此。——像娃娃营长于放的条件，是官也不够大、年纪也不够大，想要向组织申请批准结婚，是连门儿都没有的事情。<p>　　他们后来是终于成为夫妇的，是不是等到了于放够资格结婚了，才提出申请，这才成为事实的？照常理来说，应该如此，可是我却更不以为事情会照常理发展。<p>　　因为赛观音就算是作为投诚人员，于放一个小小的营长，也不能就此将她据为己有，而必须向上级报告，听从上级的命令来处理。<p>　　在营长上面有团长、旅长、师长、军长，还有各种各样的司令员，和各种各样的方面大员，更有中央一级的首长和领袖，这些人都有结婚的资格——像赛观音这样的美女，过得了哪一关？观乎就在差不多这个时候，一个三流电影演员，令得伟大领袖色授魂与的事件来看，我对赛观音过不了这些关口，倒也并不是完全没有根据的。<p>　　我相信后来一定又发生了一些什么事情，才能令他们顺利成为夫妇的。<p>　　我自顾自在想，想到这一双男女的前途，不免为他们忧虑，自然而然在神情上显露出来。<p>　　我没有想到赛观音居然在留意我的神情，她也竟然猜到了我在想些什么，她轻轻叹了一口气，道：“当时我知道，他也知道，在山上是我们两个人的天地，下了山之后，就完全不知道命运会做什么样的安排。我们没有商量，谁都不提下山这回事，而留在山上，过了九天……”<p>　　她说到这里，又是很长时间的回忆——那九天，可想而知必然是她和于放两人一生之中最值得回忆的时光了。<p>　　赛观音在过了至少十分钟之后，才又继续：“如果不是部队的教导员和副营长带着人上山来找，我们自己也不知道会在山上多久……如果……可以……我看呆上一辈子都有可能！”<p>　　教导员和副营长找上山来，虽然赛观音和于放都在表面上装得很好，像是什么事情都没有发生过，只说这些日子，两人一直在山上斗争，刚好赛观音被于放说服，决定投诚，于放正要带了她下山。<p>　　可是别说那教导员是老资格的政治工作者，这种话骗小孩子都骗不过去。<p>　　不过当时教导员和副营长以及上山来的人，都没有说什么——他们一看到赛观音，就个个傻了眼，这其实是很正常的反应，至于看到了赛观音之后，在傻眼之余，心中动了些什么念头，也就不必深究了。<p>　　在下山途中，于放和赛观音两人，就被前后分隔了开来，于放也无可奈何，赛观音觉得事情不妙，她那时候，不舍得离开于放，所以也没有什么表示。<p>　　下了山，到了部队的营地，赛观音才知道山上下来的兄弟，都已经被带走去整编，而她也立刻被单独监视，不能和于放见面，她在屋子里，听到于放和教导员大声争吵，教导员的话中，有许多她听来对内容不是很明白的新名词，她听明白的是，上级已经有命令来，要把她送上去。<p>　　赛观音并没有放在心上，她知道自己如果要和于放一起逃走，非常容易，再多的人看守，加上教导员亲自出马，也一样看不住她。只不过她需要和于放有联络，才能行动。<p>　　部队立刻开发，看守严密，赛观音准备到了晚上才行动，可是就在当晚，发生了变故。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_09'>第一百三十四卷 偷天换日 第七章 计划</b><p>");

document.write ('　　部队急行军，晚上并不休息，由此可知解送赛观音的任务十万火急。<p>　　于放并不知道教导员接受了上级什么样的命令，他行动在表面上看起来虽然很自由，可是实际上却也一样受到了严密的监视。在急行军中，他身为营长，本来有马骑，他一向爱护部下，将马让给了病号，自己和部队一起走路，他好几次向几乎和他贴身行动的副教导员询问赛观音的情形，而得到的答覆都是同样的一句话：“组织已经有安排。”<p>　　于放一直到最后，也无法知道当时组织究竟安排了些什么——由于发生了变故，组织原来的安排显然无法实行，于放也一直没有查问，当然也没有人告诉他，成了一个永远的谜团。<p>　　却说当时于放虽然感到自己被监视了，这表示组织已经开始认为他有问题，对他不信任了。本来作为生活在组织中的一员，一切都依靠组织的人来说，这种情形是巨大灾祸的开始，于放也感到心寒。不过这时候他心思倒有一大半放在赛观音身上，而且他不认为自己做错了什么，所以并不在乎。<p>　　副营长和教导员在指挥行军，发布各种有关行军的命令。于放实际上已经被解除了指挥的权力，他在一连串的命令中，听出部队在命令之下，要通过一个峡谷地带。<p>　　他带着部队在这一带活动，对附近百里的地形，形势非常熟悉——这是一个能常常打胜仗的军事指挥官必须有的知识。他知道现在部队行军的路线，确然是捷径，可是早有情报，说就在峡谷地带的两旁，有大批日军聚集，属于实力强大的一个师团。<p>　　在这样情形下，带领部队通过峡谷地带，等于是把一群羊赶进狼群的觅食范围一样！<p>　　于放不理会副教导员的阻挠，坚持要和教导员以及副营长见面，等到他终于能够和他们见面的时候，部队正在那峡谷地带的口子上。这时候如果立刻照于放的意思改变行军路线，应该还可以来得及，不至于去送死。<p>　　可是教导员却向他冷冷地道：“上级命令之中，有一些我为了顾全大局，没有向你传达——其中主要的一项，是：你已经被解除了党内党外一切职务，听候组织处置。”<p>　　于放抗辩：“我服从组织任何安排，可是现在的行军路线，是往敌人打开的口袋里面去送死！”<p>　　教导员继续冷笑：“你这样说，是蛊惑军心，是不是要我现在就执行军法？”<p>　　教导员虽然态度十分恶劣，可是他还算是留了一些余地，因为这时候他如果要执行军法，于放必死无疑。<p>　　而且他也没有下令将于放捆绑起来——如果这样，后来变故发生，于放也是死路一条。<p>　　所以后来于放心中一直认为教导员救了他的性命，对教导员十分感激，并没有把行军路线错误导致全军覆没的经过向上级报告，使当时负责指挥的教导员，死后声名得以保存，成为最光荣牺牲的烈士。<p>　　于放没有能够说服教导员，却知道了自己处境之恶劣，远在想像之上，自己甚至于有可能无法再见赛观音一面。<p>　　正因为有了这样的醒觉，使他知道，要能够以后和赛观音在一起，现在是最后的机会，一等到部队和上级部队会合，就连这最后机会都消失了。<p>　　部队毕竟原来是由他指挥的，他对部下极好，虽然都知道他已经出了事，可是还有一定的影响力，所以在经过了相当困难的过程之后，他和赛观音，居然可以隔着监视赛观音的战士，和赛观音互相挥手。<p>　　这时候于放简直啼笑皆非，因为教导员竟然安排了整整一个连来监视赛观音！<p>　　这个连的连长，有意让于放和赛观音相会，可是连指导员坚决不答应，就在这时候，部队完全进入峡谷地带，突然，日军发动了进攻。<p>　　突如其来的进攻，由装备精良的日军精锐部队发动，据于放和赛亲音后来的回忆，毫无准备的部队，在地动山摇的炮火袭来之后的两分钟之内，就已经被解决了三分之二。<p>　　剩下来的三分之一，在日军冲杀过来的时候，也完全失去了抵抗的能力。<p>　　没有必要详细叙述这场战斗（或者只能称为屠杀）的经过，只说说于放和赛观音的情形。<p>　　原来部队一进入峡谷地带，正如于放所料那样，进入了打开的口袋，日军将部队包围，两边还居高临下，四面夹攻。日军当然知道形势对他们来说，完全处于有利地位，所以在炮火完全可以消灭对方的情形下，他们还是发动了地面进攻，目的是让自己部队在绝对优势之下，取得消灭敌人的经验——只有嗜杀成性的兽兵，才会有这样的行动。<p>　　当日军进攻一开始，赛观音就趁乱奔向于放，于放一手拉住了赛观音，一手就拔枪应战。<p>　　他知道接下来会有极艰难的战斗过程，不能浪费子弹，而且这时候炮火连天，他手中一柄驳壳枪也完全起不了作用，所以他虽然拔枪在手，并没有胡乱放枪，而是拉着赛观音，找地方掩蔽，尽量不为炮火所伤。<p>　　等到炮火停止，日军的冲锋就响起，大批日军从两头攻进来进行屠杀的时候，于放还是沉住气。<p>　　这时候在两旁高处的日军，在不断地呼叫声中，发射照明弹，把整个战场照得很明亮。<p>　　赛观音虽然说是土匪头子，可是也从来没有经历过这样的大规模屠杀场面，她紧紧地握住了于放的手，几次想奔出几步，捡一支枪回来，至少在临死之前，还可以杀敌，可就是不舍得松手，唯恐一松手，从此就再也没有机会握住于放的手了。<p>　　一直等到有一小队日军，来到了他们躲藏处的近前，于放才大叫一声，跳出来，举枪就射。<p>　　以他的枪法来说，只要他扳下枪机，在他大约十五公尺前的那七八个日本鬼子，就没有一个可以活命。<p>　　可是在于放扳下枪机之后，他那柄百发百中的枪中，却没有子弹射出来——子弹已经在他被监视的时候，趁他不注意，被卸掉了。他对敌人的警觉性极高，可是却没有料到自己人会这样对付他。<p>　　一时之间他变得如同泥塑木雕一般！<p>　　而那一小队日军，看到他突然像天神一般大叫着跳出来，举枪发射，都立刻认出他就是传说中的那位勇不可当的娃娃营长，都慌忙后退。<p>　　在后退中，其中两名日军：一先一后，向于放抛出了两枚手榴弹。<p>　　而于放在这时候，竟然完全不知道闪避——自己人卸掉了他的子弹这件事对他的打击极大，使他在刹那之间失去了反应的能力。<p>　　当时的情形，叙述起来相当长，其实当时发生的时候只是电光石火的一瞬间而已。<p>　　两枚手榴弹向于放投过来，眼看已经到了于放面前，于放还是站着不动，赛观音看到情形不对，飞掠而出，一把抓住了离于放身前只有三公尺的一枚手榴弹，立刻反抛了出去。<p>　　她抛出去的手榴弹，撞在另一枚接着过来的手榴弹上，两枚手榴弹一起爆炸。<p>　　而在抛出了两枚手榴弹之后，日军也发现于放手中的枪并没有子弹，所以又喊叫着冲了过来，他们做梦都想不到，手榴弹会叫赛观音抛了回来，而且撞中了另外一牧，两牧手榴弹爆炸的时候，他们正向前冲过来，等于是过来迎接手榴弹的爆炸一样。<p>　　在这样情形下，那一小队日军当然无一幸免。不过赛观音也因为两枚手榴弹的爆炸，而受了重伤。<p>　　当时赛观音被爆炸的力量撞退，于放定过神来，冲过去抱住她的时候，抱到的是一个血人，赛观音伤在胸口，于放也根本不知道她伤成怎样，抱着她躲避，在死亡的日军身旁，拉下了几个急救包，胡乱将棉花和纱布向伤口塞，伤口像是永远塞不满一样。<p>　　总算他找到了躲避的地方，日军在大获全胜之后，又清理战场，把受伤的部队官兵，一律就地枪杀——这是日本侵略军一贯的做法。<p>　　于放终于躲了过去，当他抱着赛观音离开峡谷地带的时候，他真的以为赛观音已经死了，只不过因为于放心中，即使赛观音真的死了，他也不舍得放开，所以才一直抱着。<p>　　幸而第二天，和日军迂回作战的于放上级部队，发现了抱着赛观音的于放。当部队才发现的时候，以为是一个疯子和一个死人，不论多少人劝说，于放都不肯放下赛观音，直到于放的师长来到——那师长就是当年于放从大凉山中冒死逃出来的时候，第一个碰到的军人。<p>　　于放看到了师长，才哭了出来，肯放开赛观音。<p>　　师部有医疗队，可是即使有极其完善的医疗设备，赛观音能够活下来，也是生命的奇迹——生命有的时候脆弱无比，有的时候却又坚韧之极。<p>　　赛观音活了下来，只是在伤好了之后，在胸口留下可怕的伤痕，同时左大腿神经受创，失去了活动能力。<p>　　当在医院病房听赛观音叙述往事，说到了这里的时候，我的眼光自然而然向她左腿扫了一下。自从进了病房，看到了赛观音之后，她一直坐着，所以我并不知道她的左腿没有活动能力。<p>　　赛观音当然留意到了我的眼光，她淡淡地道：“经过那次死里逃生之后，才知道人的身体，少了一些部份，人一样可以活下去——后来于放不是也少了一条胳膊和一只眼睛吗，还不是一样的当他的大将军。人要紧的只是脑袋，脑袋要是坏了，人也就完了！”<p>　　赛观音忽然有这样的感慨，我只好点了点头，并没有说什么，因为我不能确切肯定她所说的“脑袋坏了”是什么意思。<p>　　“脑袋坏了”可以说是人的头部受了重伤，也可以说是人的脑部忽然产生妄想。<p>　　如果是前者，只不过是一个人的死亡，若是后者，依据妄想者的身份地位，可以形成程度不同的灾祸。<p>　　当时我急于想听她说下去，所以没有和她讨论这个问题。<p>　　我望着她，看她的脸，可以知道当时她伤得虽然重，可是脸上并没有受伤，也算是奇迹了。<p>　　在赛观音接受治疗期间，部队不断转移，大大小小的仗打了不知道多少，于放在打仗的时候，格外英勇，很快就升任团长，在团长任上，受了伤，切除了一条手臂。<p>　　那时候赛观音的伤还没有完全好，她一直留在医疗队中，从她勉强可以行动开始，她就照顾伤病员。她虽然伤成那样，可是脸容没有改变，美女的不可思议力量在她的身上得到了体验，伤兵只要看到了她，似乎就能忘却痛楚，她成了伤病员最欢迎的人物。<p>　　而在这段时间中，部队各级首长，甚至于中央首长，都曾经来看过赛观音，而且不知道为了什么原因，并没有追究赛观音的出身，而自然而然接纳了赛观音成为医疗队的一份子——当时没人知道有心理治疗这回事，可是却知道赛观音在使伤病员的情绪稳定方面能够起到巨大的作用。<p>　　以于放为例，他受伤到了医疗队，情绪本来应该极其低落，可是因为终于可以和赛观音朝夕相见，他反而很是高兴。<p>　　就在于放疗伤期间，他向组织申请和赛观音结婚。<p>　　在组织批准于放和赛观音结婚的时候，军长和军政委一起来到医疗队，军长就是以前的师长，是于放最亲近的上级领导。军长和政委在婚礼之后三天离去，离开前向于放和赛观音——特地是向赛观音说：“中央首长会有一项特殊任务给你，一个月之后，你向中央报到。”<p>　　这项宣布，赛观音倒并没有怎样放在心上，而于放却兴奋无比——他在组织中久了，知道要在组织中生存，最最重要的是能得到组织的信任，要是组织对你不信任，任何可怕的事情都会发生。<p>　　于放本来一直担心赛观音的土匪出身会导致组织对她的不信任，现在既然连中央都要派特别任务给她，由此可知道个问题已经不存在了。<p>　　军长和政委同时也对于放说：“中央首长也想见一见你，你们可以一起去。”<p>　　在接下来的一个月中，于放情绪之高昂，不像是他失去了一条手臂，倒像是他长多了一条手臂一样。<p>　　于放急切等待的那一天终于来到，当他和赛观音被带去见中央首长的时候，赛观音胁下支着拐杖，不但行动不便，而且姿态很是怪异。<p>　　可是由于她的容颜实在太美丽出众，所以所到之处，还是引起了一阵又一阵的轰动。所有看到赛观音的人，无不为她的美丽而震动，也都感叹这样的美女伤得如此之重——当然别人并看不到赛观音胸口的伤势，不过于放和赛观音的事迹早已传播开来，人人皆知。<p>　　凡是事情经过了传播，必然同时也有无限制的夸大，只有赛观音的美貌，不管传播如何夸大，等到真正看到了她的本人，才知道传播所说的根本不能表达她的美丽。<p>　　在快要到达中央首长商议国家大事的地方之前不久，忽然传来一阵马蹄声，只见一个女人，策骑疾驶而来，简直是穔冲直撞，令众人纷纷躲避。<p>　　赛观音是骑马的大行家，她在伤后，连走路都有问题，当然再也不能在马上驰骋，可是她还是一眼就可以看得出这个骑马的女人，虽然一心想在马上装出英姿飒爽的样子，可实在是个棒槌（外行），不值一笑。<p>　　那女人竟然直冲向赛观音，在一旁的于放眼看她会收不住马缰，赶紧护在赛观音面前，刚想怒斥，却被带他们前来的军官，拉了拉衣服阻止。<p>　　这时候有几个人上去拉住了马，马上那女人盯住了赛观音看，可以看到她见到了赛观音之后的震动，和她双眼之中，掩饰不了的那种妒嫉。<p>　　这女人大约三十岁左右，略具姿色，神情拔扈，看众人敢怒而不敢言的模样，可以知道这女人地位很不简单。<p>　　赛观音在江湖上什么样的人没有见过，在那女人异样的眼光逼视之下，她只是淡淡地相对。赛观音知道自己现在身处在一个和以前完全不同的环境之中，必须重新适应，而第一步要做的就是收敛，所以接下来那女人用手中的马鞭指着赛观音问：“听说你的伤不止在腿上？”的时候，赛观音一点都不生气，点头道：“是，还有伤在胸口，伤得很重。”<p>　　那女人扬了扬眉：“伤，好不了了！”<p>　　赛观音回答：“好不了了。”<p>　　那女人忽然一笑，也不知道她笑些什么，随即牵转马头：道：“首长们正在等你们，快去吧！”<p>　　赛观音又很恭敬地回答：“是。”<p>　　那女人笑着，抖缰策骑而去。<p>　　赛观音在那时候当然想不到由于她表现了对这女人的恭敬，在几十年之后，保全了性命。<p>　　当时那女人离开之后，人人都松了一口气，于放和赛观音被领进了一所屋子，赛观音倒还好，于放一看到屋中十来个人，个个都是平时闻名已久的首长，这个铁打的汉子，断了手臂都没有哼过一声，这时候竟至于激动到流下泪来。<p>　　中央首长的态度十分亲切，和刚才那个女人大不相同，个个对于放又抱又亲，完全像是对待很久不见的小兄弟一样，赛观音完全可以感觉到那份真诚的热情，那种在理想和战斗中才能够产生的真挚感情，是赛观音从来也未曾有过的体验。<p>　　而对赛观音，首长们比较拘谨，身形高大的主席，虽然握住赛观音的手，时间略长，可是赛观音手稍为一动，他也就放开。<p>　　接下来发生的事情，赛观音说得很详细，事情隔了几十年，当时什么人说了些什么话，她都还能够原原本本复述出来。<p>　　这些话都和布置给赛观音的任务有关，赛观音就这一段经过，就说了很久，如果要全部记述，需要超过五万字，而且不是很有趣，所以我把当时中央首长对赛观音所说的话归纳起来，做一个简单的说明。<p>　　虽然说是简单的说明，也颇费笔墨，而那些话对这个故事来说，非常重要，所以纵使内容无趣，也请大家耐着性子。<p>　　那时候在那间屋子中的人物，不但在当时叱吒风云，而且在日后开创了历史新局面，都是在历史上非同小可的大人物。<p>　　他们有信仰、有理想，要为全国、甚至于全世界建立一个理想的人类社会。为了理想，他们要进行长时间艰苦卓绝的斗争。<p>　　这些领导人就负责领导整个斗争行动。<p>　　他们都有远大的目光，当时虽然看起来离达到目的还有很远的距离，可是他们都充满了信心，相信他们的理想必然会实现。<p>　　而他们也都很实际，知道在将来，实现了理想之后，现在从事斗争的那批人，都会老、会死，他们能够建立理想的社会，却不能永远治理下去。<p>　　而历史上许多例子证明，打天下容易，治天下难。<p>　　治天下要有治天下的人才，而且必须要有和打天下者共同的理想，共同的情操，共同的才能，共同的人格：共同的全心全意为国为民完全没有私心的人格。<p>　　而其中尤其重要的是人的品格。<p>　　有了这样的第二代或第三代的领导人，才不会蹈历史覆辙，才不会使千辛万苦，牺牲了多少烈士的生命换来的新社会，又变成旧社会，才会不至于使斗争的成果变质变坏。<p>　　首长们高瞻远瞩，从那时候起，就想到了将来会发生的问题，想到了将来的需要，想到了要培养第二代、第三代的领导人。<p>　　要培养将来的领导人，当然要从现在的战斗者的后代着手。<p>　　在战斗的年代中，有许多烈士遗孤，也有许多战斗者的孩子，父母无法照顾。<p>　　这些孩子都是战斗者的血脉，身体里所流的是战斗者的血。<p>　　首长们虽然不至于相信“龙生龙、凤生凤”这一套优生遗传学，可是把将来的天下交到自己孩子的手里，总会比交到来历不明的人手中要好得多。<p>　　有优良的传统，当然就减少变质的可能。<p>　　中央对这个问题，已经有了共识，有了一整套的计划。<p>　　计划的具体内容很简单。<p>　　先在孩子的幼儿时期，就集体生活，然后等待机会，送到友好国家去接受教育——将来治理国家必须有高深的知识，所以一定要留学接受高等教育。<p>　　在接受了高等教育之后，再分别在各种不同的工作岗位上根据他们的表现，逐步把他们提升到领导的岗位上，从而形成一个新的领导层。<p>　　计划还提到，不论发生了什么样的大事或变化，都不能放弃留学，就算全国的青年人都要抗敌、垦荒、下乡、支边……进行各种各样的运动，这批精心培养的未来领导层，都不应该受到影响，他们会在特殊的保护下、特殊的照顾下，安心接受高等教育，因为他们是未来国家的领导人。<p>　　这批现在的幼儿，相信他们会有和第一代斗争者一样的品格和情操，这就可以使斗争的成果不至于变质。<p>　　这个计划的重要性，由此可知，它等于是理想社会得以长久延续下去的保障。<p>　　当我听到这里的时候，我很有想呕吐的感觉。<p>　　这种计划：听起来很好听，可是还是脱不了千世万代传子传孙的那种想法。<p>　　有这种想法，本来倒也无可厚非，而令人作呕的是，几十年之后，这个计划显然得到了执行，但是结果怎么样？<p>　　第一代战斗者的品格和情操，现在还在哪里可以找得到？<p>　　穷凶极恶的贪婪早已代替了理想，第一代战斗者只怕更想不到他们精心培养的未来领导人，几乎每个都有后代成为他们前辈要推翻的社会的公民，在那里享受旧社会生活。<p>　　全心全意为老百姓这样的口号，成了最大的讽刺！<p>　　第一代战斗者的计划安排，怎么会出现这样的结果——不知道是不是历史的必然？<p>　　细看现在，遥想当年，真有人算不如天算之感慨。<p>　　赛观音像是完全知道我在想什么，她在我手背上轻轻拍了两下，道：“你且听我说下去，就会明白。”<p>　　我在听她叙述的时候，并没有发出问题，直到这时候才问了一句：“中央要给你的任务，就是要你去执行这个计划？”<p>　　赛观音吸了一口气：“是计划的开始部份——当时已经有二百多个幼儿，从刚出生不久到才满周岁，集中在一起，有一连女兵在照顾他们，我的任务就是去领导这个特别幼儿园。”<p>　　我一面听，一面摇头，觉得不可思议。<p>　　这个特别幼儿园：关系到未来的千秋大业，重要之极，怎么会交到赛观音这样一个才从土匪头子投诚过来的人身上？<p>　　我用十分疑惑的眼光望着赛观音，赛观音道：“派给我这样的任务，主要是为了当时环境十分复杂，要照顾这些幼儿容易，要保证他们的安全困难，必须根据形势，将他们不断转移，避开战争。长期在后方，而这时候后方的情势一样混乱，所以需要有在江湖上有名堂的人，去对付各种各样可能发生的危险，尽量寻求各方面的帮助，我就成了最适当的人选——组织就算不信任我，也信任于放，于放对组织的忠诚，不会有任何人怀疑。”<p>　　我转过了头去，不让赛观音看到我的表情，因为让她看到了之后，她又会知道我在想些什么，徒然惹起她的伤悲。<p>　　我想到的当然是于放大将军后来的下场，组织信任他又怎么样？结果令他死得如此之惨的还不是组织。<p>　　相信现在赛观音，当时于放，以及成千上万像于放有同样遭遇者，到死也难以明白究竟是怎么一回事。<p>　　赛观音继续说下去。<p>　　当时中央首长们把任务的重要性说明白，并且特准于放只要不妨碍工作，就可以去看望赛观音。事实上于放重新投入战斗之后，根本没有空去看妻子，战争一场接一场，打完了日本鬼子，又中国人打中国人。<p>　　只有后来于放在战争中又受伤，瞎了一只眼睛，在养伤的时候，才能和妻子会面。<p>　　当然等到后来，开创了新的局面，暂时没有战争，于放和赛观音才能够真正相聚，他们两人之间的感情，几十年来没有改变，可以称得上久经考验——直到于放惨死。<p>　　赛观音和于放之间的事情，说到这里，算是告一段落。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_10'>第一百三十四卷 偷天换日 第八章 巨灾</b><p>");

document.write ('　　赛观音几次强调了一点：由于她和于放曾经长时间的分离，所以在她身上发生的事情，只要她不说，于放就并不知道。<p>　　老实说在听了她的长时间叙述之后，我已经很不耐烦，多次暗示她快些把所谓非同小可的秘密说出来，可是她总是自顾自说，不理会我的暗示。<p>　　这时候我又道：“是不是在那段时间中，有一些事情发生，你没有告诉于放……没有告诉任何人……所以成为秘密——就是你想告诉我们的那个秘密。”<p>　　赛观音本来一直很淡定，就算是在说她自己的过去，也只是像在说别人的故事一样。可是在听到了我这几句话的时候，却整个人震动了一下。<p>　　我可以肯定，刚才我那两句话说中了。为了使她快一些说出那个所谓秘密来，我尽量使自己的声音保持平静，道：“秘密长久藏在心里，很不好，现在是说出来的时候了。”<p>　　赛观音望向我，点了点头：“是，是应该说出来了。可是我实在不能对于放说啊，要是对他说了，他对组织这样忠心，知道我做了这样的事情，就算不将我打死，也一定决计不会原谅我！”<p>　　赛观音毕竟老了，虽然说话还不至于颠三倒四，可是也不理会人家怎么说，只是自顾自说下去，这时候她又把话岔了开去，我也完全无可奈何。<p>　　只是她的这几句话，我听了也下禁暗自心惊。<p>　　她虽然还没有说出是什么事情，可是根据这几句话，也可以知道赛观音所谓“秘密”，是和她曾经做过的一些事情有关。而这些事情一定是组织所绝对不能容许的，所以如果让忠于组织的于放知道，对她来说，会有可怕的后果。<p>　　令我吃惊的是，我知道于放和赛观音的夫妻关系，并不是寻常的夫妻关系，他们从认识到结合，都说明应该是一对没有任何力量可以拆散他们的恩爱夫妻。可是赛观音还是不敢将心中的秘密告诉于放，由此又可以推论，赛观音曾经做过的事情，一定会对组织造成巨大的伤害，才会使于放割舍这样的夫妻之情。<p>　　我心中问了自己许多遍：赛观音究竟做了些什么事情？<p>　　可是却一点头绪都没有——要找头绪，当然应该从赛观音刚才大堆头的叙述中去找，然而我把她的叙述迅速想了一遍，还是一片茫然。<p>　　而白素又不在身边，不然她心思比我缜密很多，应该会有头绪。在这样情形下，最好的方法当然是催促赛观音快点把究竟发生了什么事情说出来。<p>　　我不问她究竟做了些什么，因为我有经验，知道她根本不理会人家的问题，不会回答。所以我装成已经猜到了她曾经做过什么，现出一副很惊讶而且略带责备的神情，提高了声音，有点大惊小怪地道：“你怎么可以这样！你怎么可以做这种事情！”<p>　　我想我这样说，可以使赛观音认为我已经知道她做过什么，她就会把做过的事情说出来了。<p>　　谁知道我自作聪明，弄巧成拙。<p>　　赛观音一听，反应确然十分强烈，她双手掩住了脸，身子剧烈发抖，声音发颤，道：“那……那……怎么好……于放过去之后，我每天都想跟他去，可就是不敢……怕在黄泉路上，他还是不原谅我……现在我眼看拖不下去了……我……他一定不会原谅我……我们约好生生世世都做夫妻的……他一定不肯再和我……”<p>　　她说到这里，竟然哽咽到了再也难以说下去的地步！<p>　　我真是又好气又好笑，同时也很欣赏他们的这份夫妻之情。<p>　　赛观音所说的话无边无际，我也只好用同样性质的话来回应，我道：“这一世是这一世，下一世是下一世，这一世发生的事情，随着这一世结束，就一笔勾销了。”<p>　　我实在只是顺着她的意思随便说说的，想不到老人家却认了真，她顺了顺气，道：“不对，若是这一世的事情都勾销了，下一世我们怎能再做夫妻？”<p>　　面对这样的纠缠不清，我实在不知道该怎样才好。<p>　　我想恐怕我没有办法对付，还是赶快把白素找回来，让她去应付赛观音的好。而且知道我们身份的于是，在情绪极端激动的情形下离开，究竟是不是会发生意外，我也很关心。看到赛观音完全没有把事情说清楚的意图，我不再理会她，向门口走去。<p>　　我才走出了两步，就听到身后赛观音用十分难过的声音道：“我不是想要这样做……我当时只想到死……我已经套上了脖子，是……军师娘子……”<p>　　赛观音这两句话是在自言自语，然而却将我留了下来。<p>　　因为我听出在这两句话中，大有文章！<p>　　首先可以知道一定发生了很大的变故，以致赛观音要用上吊的方法寻死。其次一开始她就曾经问过我，是不是知道军师娘子这个人。我一直想不通赛观音和军师娘子之间有什么关系，现在这个谜团总算解开了，原来是赛观音在上吊寻死的时候，军师娘子出现，当然是军师娘子救了赛观音。<p>　　不过我所知道的，也仅此而已。<p>　　赛观音这时候放下手来，叹了一口气：“事情来得太突然实在太突然……不是我的错……是老天爷要这样做……可是只有我一个人活了下来，实在没有法子交代，才只好寻死！”<p>　　她像是在对我说话，又不像在对我说——有一点可以肯定的是，只要她往下说，就必然离她心中的秘密越来越近，我必须耐性听她说下去。<p>　　我慢慢地走了回去，接下来的时间，大约有两小时左右，赛观音断断续续叙述往事，可能由于心情激动，她的叙述显得相当紊乱，经过了整理，我将她所说的记述如下。<p>　　原来这个计划十分完善，受特别待遇的孩子，根据年龄分成几部份，赛观音负责照顾的是从初出生的婴儿到两岁。而由两岁到七岁，七岁到十二岁，以及十二岁之后，又分别由别的单位负责，或者分配到愿意收养他们的家庭中去——当然有资格可以收养这类孩子的家庭，都不会是普通家庭，而属于高级以至最高级的家庭。<p>　　赛观音带着一连女兵，负责照顾的幼儿，有二百零三名——幼儿的数目当然随时会增减，在几十年之后，赛观音还记得的这个数字，是发生那次可怕的意外时的人数。<p>　　在那次意外发生的时候，他们全体人员，都在山上，住在一间破庙中，他们在那里渡过了严寒的冬天，那里远离战火，很是安全，虽然生活环境恶劣，可是他们克服了种种困难，把幼儿照顾得十分好，没有一个夭折。<p>　　冬去春来，春雷响起，下了好几场大雨，由于他们早有准备，把庙顶破漏之处修好，所以一点没有受影响，反而因为下雨，山中的溪涧有了潺潺流水，解决了他们最困难的用水问题，使得他们的工作更顺利。<p>　　本来为了安全，组织规定最多半年一定要转移地点、以免被敌人发现，损及未来国家主人。<p>　　这几天本来已经到了应该转移的时候，可是所有人都觉得这里环境很好，而且安全，所以决定继续住下去——那需要报告上级，等上级批准。<p>　　那天晚上，赛观音就在灯下向上级写这个报告。灯点的是他们打猎打到的野兽熬出来的油，不但有刺鼻的气味，而且在火头上，很多浓烟，使得眼睛很容易疲倦。<p>　　赛观音写了一会，闭上眼唷休息，突然想起了于放可以在黑暗中视物的本领，又自然而然想起那天晚上在伏牛山上发生的一切，不禁悠然神往。<p>　　就在她很出神的时候，忽然听到了一阵怪声，从山上迅速无比传了下来，不像雷声，不像炮声，初听到的时候，还是隐隐约约，而就在赛观音略定了定神之际，声音已经近了许多。<p>　　赛观音大奇，立刻拿起拐杖，向外面走，当她来到庙门口的时候，那声响简直已经震耳，她首先看到大群野兽，熊熊虎豹，豺狼兔獐，什么种类都有，正从山上向下冲，数量之多，势子之急，难以想像。<p>　　赛观音立刻可以知道，必定是山上发生了什么非常的变故，她连忙抬头向上看，一看之下，一时之间完全不能理解自己看到的是什么现象。<p>　　她看到本来是郁郁苍苍的山头，在月光下，变成了一片活的银白色！<p>　　说那一大片银白色是“活的”，听起来很奇怪，可是除了这样说之外，还真的无法用别的话来形容。当时的情景就像整座山头，从山顶开始活了起来，变成了无数怪物，翻涌奔腾，飞跃咆哮，以难以设想的速度，向山下冲来。<p>　　一时之间，赛观音不知道发生了什么事情，她只觉得事情不对，首先在忽然间，她感到空气完全湿了，却又似雨非雨、似雾非雾、似霰非霰、似霾非霾，人像是完全浸在水里一样，全身透湿，可是身边却又完全没有水。<p>　　饶是赛观音阅历丰富，见过了不知多少稀奇古怪的事情，也不知道究竟是怎么一回事。<p>　　她楞了极短的时间，而就在那大约不到二十秒的时间里，只见从山上奔腾而下的大群银白色的怪物，已经近了许多，可以看清楚，那些怪物的形状在不断改变，发出的声音也震耳欲聋，而且夹着一股巨大的力量，压迫过来，使赛观音即使拄着拐杖，也站不稳，身子摇晃。<p>　　而也就在这时候，赛观音看清楚了！<p>　　那些成千上万的怪物是水！是大片从山上冲泻下来，在水中还夹带着大大小小的石块和树木，以及来不及逃走的各种野兽，来势之快和凶猛，难以形容。<p>　　赛观音略定了定神，就知道自己处在生死关头，她看到一排一人合抱的大树，在大水还没有冲到之前，就剧烈摇晃，大水一到，就像是一束干草，一下子就被卷上了半空，然后就掉进了水中。<p>　　这时候赛观音已经可以肯定，这是连日来的大雨，引起了山洪暴发！<p>　　她虽然没有亲身经历过大规模的山洪暴发，可是也听说过这种自然现象的可怕破坏力。巨大的山洪暴发，其力量可以破坏山上的一切，不但是长在地面上的一切，而就算是在地下的土鳖蚁蛇，也不能幸免。<p>　　那是在山上所有的生物、包括植物在内，最大的灾难！<p>　　赛观音在这时候，首先想到的是她的任务，她向距离她不是很远的那座破庙看了一眼，向前冲了几步，想去通知她的部下，立刻带着她所负责的那批幼儿逃命——那批幼儿关系国家将来的命运，组织曾经一再强调，重要无比，即使牺牲自己的生命，也要保护幼儿的安全。<p>　　可是这时候就算赛观音愿意牺牲自己的生命，她也无法完成保护幼儿的任务了，别说她行动不方便，就算她和以前一样，身手灵活，也无法赶在山洪冲到之前，使破庙中人能安全撤退。<p>　　她冲出了几步，就跌倒在地上，滚了出去，她在滚动时，伸手抓住了一棵小树，看到小树旁有一个山凹，她腿受了伤变成了残废，双臂的力量还在，用力一甩，把身子甩进了那个山凹之中。<p>　　赛观音真是命不该绝，在几乎绝无可能逃命的情形下，居然给她逃过了这一劫！<p>　　那山凹其实是一个小小的山洞，大约只有可以挤上五六个人大小，好的是在洞口左右和上方，都有伸出来的岩石，赛观音才连滚带爬进去，就听到轰地一声巨响，接下来很长的一段时间，她被那一声巨响震得什么声音都听不到，只知道山洪已经冲了下来，被山洞口上的岩石一挡，没有涌进山洞来，而形成了一道汹涌奔腾的急流瀑布，使山洞中的空间，竟然变成了最安全的地方。<p>　　赛观音费了很大的劲，才能使自己坐起来，她还想站直身子，却再也不能了。<p>　　不知道过了多久，她的听觉才恢复，山洪向下冲的声音，使她全身都像是要炸开来一样，她要不断大口喘气，才能稍为减轻从耳朵中传进来声响的攻击。<p>　　在那段时间中，她脑中实在是一片空白，什么也不能想，只是不断祈求山洪快些过去，祈求在破庙中的所有人，可以逃过这场灾祸。<p>　　所以她并不知道时间究竟过去了多久，事后她估计大约是一小时左右。先是轰轰隆隆的声音渐渐慢了下来，然后渐渐变得低沉，然后洞口的瀑布，势子也缓了下来，不等到瀑布完全消失，赛观音就支撑着到了洞口，向外看去。<p>　　只见满山银蛇乱窜——大量山洪已经过去，余下的形成无数小山溪。<p>　　一般大灾难，总会天昏地暗风云变色，可是这巨大的山洪暴发，却从头到尾都在月白风清的情形下进行。<p>　　这时候成千上万条小溪，在月色下闪闪生光，蔚为奇观。<p>　　不过赛观音当然没有心思观赏景色，她第一眼就看向破庙，一眼望去，她只觉得天旋地转——她目光所及之处，除了发光的流动的溪水之外，什么东西都没有，白茫茫一片山头，干净无比，别说是破庙，就是所有的树木，也不知去向，山上除了水之外，就是光秃秃的山石！<p>　　赛观音一口气说着在山上发生的灾难，说来有些断断续续，使听的人格外感到惊心动魄。<p>　　等到她说到看出去，什么也没有，像是她到了另一个世界的时候，她的手发抖，喘着气，停了下来。<p>　　我没有出声——很明显，赛观音自己虽然奇迹一样逃过了灾难，可是破庙中所有的大人小孩，却全都被山洪冲到不知道什么地方去了，他们决无任何生存的机会。<p>　　赛观音一人活了下来，她如何向组织交代？<p>　　我听赛观音叙述到这里，想到了这个问题，证明我对她那时候的处境很了解。因为当时赛观音想到的确然就是这个问题。<p>　　组织把如此重要的任务交给她，在交代任务的时候，所有的中央首长都一再叮嘱这任务重要无比，直接关系国家未来，可是现在却出现了这样的局面。<p>　　虽然山洪暴发是天灾，可是要追究起来，一样可以有很多罪名放在她的身上。<p>　　轻，可以说她完全不负责任，大意麻痹，选择了不安全的地方来住，而且在连日大雨之后，没有意识到可能有山洪暴发。<p>　　重，可以说她土匪本质不变，怀有对组织的阶级仇恨，有意将组织精心培养的国家未来栋梁放在不安全所在，阴谋使所有人遭到不幸。<p>　　不论是怎样说，她都要获罪，而且必然会牵连到于放。<p>　　赛观音越想越知道事情的可怕，她更清楚地知道自己逃过了山洪，可是决逃不过组织的制裁。<p>　　她还是只有死路一条。<p>　　接下来的时间是怎么过的，她完全没有确切的记忆，只知道天亮了又黑，黑了又亮，大约两次——也就是说她在浑浑噩噩之中，过了两天，等她可以感觉到周围环境的时候，她发觉自己在不知不觉中，已经下了山，来到了山脚下。<p>　　这时候山洪已经完全消失，原来在山脚下的一条河，河水涨了许多，滚滚流动，她在河边伫立很久，想来想去，自己还是一死了之，最是干净。<p>　　她找到了一棵树，把衣服撕成布条，拧成了一股绳，挂向树枝，打了一个死扣，叫着于放的名字，努力向上一跳，把脖子向绳圈中套去。<p>　　虽然我在听叙述的时候，九十多岁的赛观音就在我的面前，可是听到这里，我也无法想像，赛观音在当时那样的情形下，如何还会有生路。<p>　　赛观音说到这里，气息突然变得非常急促，喘了至少有三分钟，一直站着不动的葫芦生也在这时候走过来，轻轻拍她的背，神情非常关切。<p>　　等到赛观音气顺了些儿，她才向葫芦生道：“不打紧，一时半时还死不了，我是想起了军师娘子在救了我之后，告诉我上吊死的人，样子如何可怕，心里发寒，这才岔了气的。”<p>　　听得她这样说，我才知道原来是军师娘子在这个紧要关头救了她。难怪她一上来就问我知不知道军师娘子这个人。<p>　　葫芦生虽然一直动也不动，可是他显然也很用心地在听赛观音叙述，这时候他道：“原来是军师娘子救了你。”<p>　　赛观音点了点头，又过了一会，才道：“是军师娘子救了我。”<p>　　这时候我心中陡然想到了一句话，只不过我把这句话在喉咙里打了一个转，并没有说出来。<p>　　我想到的这句话是：“军师娘子救得了你上吊，却绝对救不了组织对你的清算。”<p>　　后来赛观音好像并没有受到组织的清算，显然是又有一些事情发生过，我无法想像是什么事情，我想赛观音接着一定会说出来，我不必急着发问，她的叙述已经不是很有条理，只怕被问题打乱，会更加紊乱。<p>　　当下只听得赛观音又重复了一句：“是军师娘子救了我。”<p>　　确然是军师娘子救了她，当时的情形是这样：她身子一耸，把脖子套向绳圈，这种寻死法，最是没有转圜的余地，只要两脚悬空，身子向下一坠，绳子一勒上脖子，必死无疑！<p>　　然而赛观音还是命不该绝，就在那刹间，一下枪响，在赛观音听来，那一下枪响已经悠悠忽忽，像是从很远的地方传来——事实上也确然不近，至少有三十公尺左右，在离赛观音寻死的那棵树有三十公尺处，山角才转过一头小毛驴来，驴上骑着一个伶伶俐俐的小媳妇，手中一把德国造盒子炮的枪口还冒着烟，那边赛观音用来上吊的绳子已经被刚才一枪射断，赛观音也就掉了下来。<p>　　赛观音在地上挣扎，还没有能够站起来，小毛驴已经来到了她的身前，来的当然就是军师娘子。<p>　　军师娘子来到近前，和赛观音一照面，就怔了一怔，神情讶异之极。<p>　　赛观音向军师娘子手中的枪看了一看，苦笑道：“好枪法。”<p>　　军师娘子吸了一口气，神情迟疑，道：“看姐姐这个模样……倒像是江湖传说的大美人赛观音。”<p>　　赛观音神情苦涩，道：“那是我以前的匪号，现在我是一个必死之人，再也休提。”<p>　　这句话等于承认了她就是赛观音，军师娘子立刻下了驴，扶着赛观音靠树坐好。<p>　　接下来当然是军师娘子自己说明了身份，然后问赛观音何以要寻短见。<p>　　赛观音知道救了自己的是关外大名鼎鼎的军师娘子，江湖上曾经和她相提并论，自然而然产生了十分亲切的感觉，所以就把自己非死不可的原因，原原本本地告诉了军师娘子。<p>　　军师娘子的外形看来很是文弱，在赛观音叙述遭遇的时候她也完全没有打岔。<p>　　等到赛观音说完，军师娘子眉心打结，像是正在想些什么，赛观音长叹一声，向军师娘子拱了拱手，又挥了挥手，意思是多谢相救，请继续上路，不要管她死活。<p>　　军师娘子缓缓吸了一口气，忽然说起她自己的事情来，道：“观音姐姐，你道我为什么不在关外，而进了关？”<p>　　赛观音是一心要寻死的人，哪里会有兴趣追究军师娘子为什么进关来，可是这时候军师娘子抓住了赛观音的手来说话，神情非常恳切，赛观音只好随口问道：“为什么？”<p>　　这一问，就引发了军师娘子从头说她为什么要进关来的原因——赛观音在叙述到这一段的时候，说得十分详细。由于我实在想不通军师娘子的事情，和赛观音的事情有什么关系，所以听得不耐烦至于极点，好几次做手势要赛观音别再说下去，赛观音却像是完全没有看到。<p>　　为了表示抗议，我走到门前，用身体语言在说：实在不想听下去，准备随时夺门而走。<p>　　然而赛观音还是自顾自详细说军师娘子的事情。<p>　　在这样情形下，本来我在记述这个故事的时候，可以将这一段完全删去，可是在整个事情告一段落之后，我和白素反覆思量，觉得有关军师娘子的事情，可能是整件事情的一个大关键，所以这一段还是要保留下来。<p>　　当然保留归保留，我绝对不会像赛观音那样把事情说得如此详细，我将它尽量简化。<p>　　原来军师娘子之所以进关，是由于军师率领的那一群马匪，由于关外局势的变化，无法继续活动了，当时关外已经完全由日本军队占领，很多原来的土匪都起来抵抗侵略者，军师率领的那一群有上千人，堪称兵精粮足，各方面的抗日力量都希望他能够把枪口对向侵略者，可是军师却完全无动于衷。<p>　　这一来就引起了公愤，使他在关外站不住脚。<p>　　本来我对于当土匪的人，并没有好感，可是对军师这个人物好像有点例外，这时候听到他原来有这样不光采的经历，从此对他就十分鄙视。<p>　　军师决定带部下进关，他那群土匪在关外活动的时间长久，很多土匪头子，甚至于小喽啰，都有家眷孩子，要先行撤退，就由军师娘子领队进关。<p>　　在才进关的时候，不过五六百人，一半是妇女，一半是孩子。等到进了关，一路走来，由于军师在关外声势浩大，江湖上都知道军师历年来抢劫所得非常丰厚，所以很多江湖上的土匪流氓乌龟王八三教九流，总之什么样的下三滥都有，纷纷拖大带小来投靠，以致不到半年，人数就增加了一倍，而且是妇孺比大人还要多。<p>　　军师娘子就成了总领队，正在设法找地方安置这批杂乱到了堪称世界第一的脏乱人群，是凑巧遇上了刚好上吊的赛观音。<p>　　等到军师娘子讲完了她的情形，她立刻向赛观音提出：“你怕组织不原谅，不如不归队，就和我一起，我当家的一定欢迎你加入，你本来就是我们这一行的老行尊。”<p>　　对于军师娘子这样的邀请，赛观音不是不动心，可是她只是略想了一想，就加以拒绝。<p>　　她当时把拒绝的原因只说了一半，说是：“要是我再做土匪，我当家的不会原谅我。”<p>　　另一半她没有说出来的原因是，她看不起军师的为人——在这样的非常时期，不打侵略者，不能算是好男儿！<p>　　军师娘子当时没有勉强。<p>　　而赛观音在病房里，讲到这里，总算向我望来，看到我站在门前，她吸了一口气，道：“这就要说到正题了，麻烦你找于是回来一起听。”<p>　　接着她又自言自语，说了一番话，和刚才拂袖而去的于是有关，我已经打开了门，所以只听到一半。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_11'>第一百三十四卷 偷天换日 第九章 深究</b><p>");

document.write ('　　赛观音说的是：“于是刚才的态度虽然坏，可是我并不怪她，她从小在组织中生活，从来也不知道人本来根本可以没有组织，一样能生活……”<p>　　听到这里，我已经打开门，我略停了一停，心中很是感慨——于是和她母亲之间的冲突，这是主要的原因。于是从来都是在僵化的环境中生活，所以她以为人只能这样这样生活、只能这样这样思想；而不知道还可以那样那样生活、可以那样那样思想。<p>　　所以她才根据自己僵化了的思想方法去看她母亲，就形成了如今这样的局面。<p>　　在走出病房之前，我向赛观音望了一眼，只见她的神情疲倦之极，我摇了摇头，出了病房。<p>　　才出病房，就看到了于是和白素。<p>　　她们在走廊中间，等候电梯的川堂。那里有两组沙发，白素和于是坐在其中的一组，而七八个警卫，挤在另外一组，望着于是和白素两人。<p>　　这种情景看起来有些古怪，可是两位美女显然很习惯他人注视的眼光，所以并不感到怎么样，自顾自在谈话。<p>　　看来于是离开病房，白素追出来之后，她们就一直在那里交谈。我向她们走去，距离近了之后，从她们的神情上可以看出她们的谈话很融洽。<p>　　我这时候当然无法知道她们在这段相当长的时间中谈了些什么，我来到近前，白素抬头向我望来，于是只是看了我一眼，看起来有些精神恍惚。<p>　　我道：“老人家说了好多往事，她说已经可以说到主题了，要于是去听。”<p>　　我才说了这一句，于是就立刻显出十分厌恶的神情，用力一挥手：“我才不要听她的陈腔滥调！”<p>　　我假设在这段时间中，白素在劝于是改变对母亲的态度，那就显然表示白素没有成功。<p>　　我向白素做了一个鬼脸，白素神情很无可奈何。<p>　　我向于是道：“我想她要说的主题，就是她所谓的那个重大无比的秘密。这个秘密，她甚至于没有向你的父亲说过，你很应该去听一听。”<p>　　于是想了一想，向白素望去，征求白素的意见，由此可知白素和她长时间的谈话，还是有作用，至少令于是知道白素的意见值得尊重。<p>　　白素当然立刻点了点头。<p>　　于是很不情不愿地站了起来，苦笑道：“人家老年人有老年痴呆症，她却是老年妄想症……真是要命……只怕卫先生想像力都想不出来她会说些什么！真是可怕！”<p>　　对于“老年妄想症”，于是的评语是“要命”和“可怕”，虽然她的思想方法和我截然不同，可是我却非常同意。<p>　　我道：“确然，老年妄想症患者所作出的妄想，匪夷所思的程度令人事先完全无法想像，例如妄想‘一天等于二十年’就是最典型的例子。”<p>　　于是怔了一怔，开始的时候有点茫然，但立刻明白了这个典型妄想例子，曾经是她生活中实实在在的一部份。她本能地感到不能接受我的话，可是既然是事实，所以她也无法反驳，一时之间，她的思想陷入了紊乱状态——她这种只能使用单一思想方法的人，无法应付这种情况，就像从小在笼子中长大的动物忽然置身于野外一样，会不知所措。<p>　　白素瞪了我一眼，向于是道：“不管她会说些什么，都应该去听听。”<p>　　于是吸了一口气，点了点头，白素示意我不要节外生枝，我咕哝道：“我是外人，都听了老人家那么多话，自己亲人，反而不想去听最主要的一部份，太过份了！”<p>　　于是立刻反应：“我听得太多了——完全是她的妄想！”<p>　　我更加反感，提高了声音，道：“我认为她说的那场山洪暴发，就不可能是她的妄想——不是曾经亲身经历，不能把经过情形说得这样活龙活现！”<p>　　于是怔了一怔，道：“什么山洪暴发？”<p>　　我也不禁怔了一怔，我以为于是既然说她不想去听“陈腔滥调”，那至少赛观音应该向她说起过那场令她要自杀的巨大灾难。却原来也没有说过。<p>　　我摊了摊手：“说来话长——这证明你母亲有很多事情没有对你说，你更应该多听听她的话。”<p>　　于是冷冷地道：“总她的妄语，和看阁下的记述，有异曲同工之妙！”<p>　　我不禁又好气又好笑，说了半天，她对我记述的故事，居然下了这样的考语。<p>　　我大声道：“不要混淆妄想和想像。”<p>　　于是居然显出很俏皮的神情，看来很是可爱，她道：“两者之间根本没有混淆的余地——因为两者根本就是一回事。”<p>　　我当然绝对不同意她的说法，虽然现在不是和她辩论的时候，可也必须表达我的不同意，所以尽管白素在向我使眼色，我还是大声道：“怎么会——”<p>　　我一句话还没有说完，就在这时候，电梯门打开，走出了三个人来，前面是两个军官，后面是一个丽人，我一看之下，就倒抽了一口凉气！<p>　　那丽人体态轻盈，明眸皓齿，巧笑倩兮，比起于是和白素来毫不逊色，正是我在这时候最不想见到的人——黄蝉！<p>　　一时之间对于这种冤家路窄的情况，我真的有些不知所措。对于我和白素的化装，我很有信心，黄蝉就算再能干醒目，在短时间之内也无法认出我们的真面目。<p>　　可是问题是在于于是知道我们的身份，她有没有急智来替我们掩饰？就算能够，她的“演技”是不是够好，好到可以瞒过黄蝉的程度？<p>　　要知道，我们作为降头师的助手，身份本来就根尴尬，黄蝉又是机灵之极，踩到尾巴头会动的人物，只要稍为有一点引起她的怀疑，她就很快会知道我们是什么人了。<p>　　而给她知道了在她面前的人是卫斯理和白素，会有什么样的后果，实在难以想像。<p>　　所以在那刹间，我几乎是僵在那里，不知道该做些什么、说些什么才好。<p>　　后来白素笑我那时候的样子，如果给星探看到，一定会请我去演出僵尸电影。<p>　　当时白素的情形如何，说来惭愧，我竟然没有注意，不是不想注意，而是没有多余的能力了。<p>　　两个军官一出来，就非常机警地打量周围环境，然后分开两边站，黄蝉才走出来。<p>　　看来两个军官是黄蝉的警卫员。<p>　　黄蝉才一出电梯，挤在沙发上的那七八个警卫，立刻像身上装了弹簧一样跳了起来，向黄蝉立正敬礼。<p>　　我早就知道黄蝉地位很高，所以对这种情形，并不感到奇怪。这一个空档，倒使我缓过气来，我觉得现在最重要的是警告于是，万万不能暴露我们的身份。<p>　　可是我还来不及向于是说任何话，黄蝉已经首先看到了于是，她扬起手，问道：“老人家怎么样了？”——她一面说，一面就向于是走了过来，同时也在打量我和白素，神情略有犹豫，显然她不能在第一时间确定我们的身份。<p>　　于是向黄蝉迎了过去，在这时候，我才能向白素望了一眼，我的眼光之中，包含了很多话，总括来说，是在问她：我们应该怎么办？<p>　　白素回望了我一眼，在她的眼神之中，我接收了她的回答，她告诉我：镇定些，不会有什么事情发生。<p>　　这时候黄蝉和于是已经开始寒喧，看来黄蝉是特地来探视赛观音的，于是正在向她解释：“她老人家申请要降头师来替她治病，组织居然也批准，对她的照顾，真是没有话说，你还经常来看她。”<p>　　黄蝉笑道：“探望老人家是应该的，无论怎样，老人家……应该来听听她还有什么话要说的。”<p>　　或许是我太敏感，可是我一听黄蝉这样讲，就感到黄蝉像是知道赛观音有重大的秘密没有交代，所以前来探听一样。<p>　　于是答应了一下，在黄蝉又向我们望来时，她很自然地道：“这两位是降头师的助手。”<p>　　这时候是很重要的紧张时刻，反应稍有差错，就会引起黄蝉的怀疑。我自己不知道如何才好，就只好看白素怎么做，我跟着，就不会有错了。<p>　　只见白素神情木然，像是完全不知道发生了什么事情，甚至于连于是和黄蝉在说些什么都听不懂的样子，我也就装成了傻瓜一样，而且眼定定地望着黄蝉，绝不回避她的眼光。<p>　　黄蝉听了于是的介绍，向我利白素点了点头，白素双手合十，向黄蝉行礼，我也跟着学样。<p>　　这时候我已经肯定刚才在我不知所措的时候，白素一定已经向于是说过，不能说出我们的身份，所以于是才会应对自如。<p>　　想到了这一点，我放下心来：想到了新的问题：赛观音已经要说到主题，黄蝉却在这个节骨眼上来到，赛观音所要说的秘密，早已声明只能对我和白素以及于是说，是万万不能让组织知道的。<p>　　我虽然对这个所谓秘密的内容还毫无头绪，可是也知道一定关系重大，连于放将军都不能知道，当然也不能给黄蝉知道。<p>　　我想到了这个问题，却并不担心，因为我知道赛观音必然会懂得如何处理。<p>　　黄蝉没有再理会我们，向于是道：“去看看老人家。”<p>　　说着，她就向病房走去，那两个军官一前一后跟着黄蝉，于是也一起向病房走去。<p>　　我再次望向白素，白素向我摇了摇头，她的意思很容易明白：我们不必跟着去，赛观音只要看不到我们，就自然不会把她心中的秘密说出来。<p>　　我向白素点了点头，刚准备在沙发上坐下来，突然听到了一下可怕之极的呼叫声。由于那呼叫声实在太可怕，听了让人心中发寒，一时之间也难以弄清楚声音是从哪里发出来的。<p>　　不单是我，身边的白素也怔了一怔，黄蝉陡然停步，所有的警卫都非常紧张。<p>　　紧接着那一下呼叫声，又是一下怪叫，这一下我倒听出来了，叫声是从赛观音病房那端传来，而且显然是葫芦生所发出来的。葫芦生是高级降头师，不应该会这样大惊小怪，我立刻想到，一定是赛观音出了什么事！<p>　　果然在一下怪叫之后，就听到葫芦生一面哭一面叫：“好姐姐，你怎么就这样去了！”<p>　　再接下来，就是葫芦生的号啕大哭。<p>　　我不禁呆了半晌，和白素面面相觑——葫芦生这样哭叫，只说明了一件事：赛观音死了！<p>　　赛观音本来就已经风烛残年，随时可以断气，可是这时候她突然死亡，我只感到，这简直是在开我们的玩笑！<p>　　我们那么辛苦来听她说秘密，我还忍无可忍地听她说了那么多无关紧要的话，好不容易等到她总算要说到正题了，就离开了那么一阵间，她老人家居然就此鹤驾归西，我们所作的努力，也就完全烟消云散，她要告诉我们的究竟是什么秘密，当然也就永远无法知道了。<p>　　这真是令人啼笑皆非至于极点！<p>　　我看到于是和黄蝉奔向病房，白素向我使了一个眼色，我们也急忙向病房走。<p>　　到了病房门口，只见赛观音还坐在沙发上，葫芦生却跪在地上，抱住了赛观音的脚，在大声痛哭。<p>　　仔细看赛观音，只见她面目如生，只是双眼已经完全没有了神采，她的头向着门口，显然是在等我把于是叫来，不过还没有等到我们，她就离开了人世。<p>　　黄蝉在伸手探赛观音的鼻息，然后轻轻抚下了赛观音的眼皮，厌恶地瞪了葫芦生一眼。我和白素连忙走过去，一边一个，架起葫芦生，葫芦生还要挣扎，白素向他道：“人死了，往生极乐，师父不要伤心。”<p>　　她这句话是用葫芦生家乡土语所说，我也连忙用同样的语言道：“不要哭，这里是医院。”<p>　　这时候医护人员已经赶到，葫芦生止住了哭声，可是还是眼泪不止。<p>　　毫无例外，所有医护人员都用不友善的态度对付我们，将我们三个人逼到了病房的角落。<p>　　本来在这样情形下，是我们离开的最好时机，我也想到过这一点，可是立刻自己摇头。我甚至于说不出当时还不肯离开的真正原因——再在这里逗留下去，实在一点意义都没有，我们来的目的是听赛观音说秘密，现在赛观音已经死了，她心中的秘密，也就随着她的死亡而再也不能够为人所知。<p>　　既然死人无法再说出任何秘密来，我们再留在这里干什么？<p>　　然而这时候我们三个人都没有趁机离去的意思。<p>　　我推测葫芦生不肯离去的原因，是为了他对赛观音的依恋，而且他是真正的降头师，并不存在环境对他来说很危险这个问题。<p>　　我和白素为什么也不肯离开呢？<p>　　古怪的是我对于自己为什么不离开的原因，竟然没有答案，我向白素望去，只见她眉心打结，一时之间，我也不知道她究竟在想些什么。<p>　　这时候病房中相当混乱，直到医护人员把赛观音抬到了病床上，又拉过床单，把她盖住，于是伫立在床前，神情很是复杂——看来她虽然一直都很不喜欢她的母亲，可是这时候还是免不了伤感。<p>　　黄蝉正在于是的身边，低声说些什么，其余人也都安定了下来，在这时候我和白素不约而同深深地吸了一口气，我在刹那之间明白了自己为什么不肯离开的原因。<p>　　想来白素的想法，也和我一样：我们是不甘心在还没有获知赛观音的秘密的情形下离去！<p>　　这实在很无稽——赛观音已经死了，我们再也没有获知秘密的机会了！只要稍为理智一些，就会决定立刻离去，可是我不理智，并不意外，达白素也没有离去之意，就很令人惊讶。<p>　　后来和白素说起当时的情形，白素道：“当时我没有想到立刻离去，只是感到没有这个必要而已，我并不觉得黄蝉出现，会对我们有什么不利，所以不必逃避，就是这样简单。”<p>　　我很不服气，道：“要是给黄蝉知道了我们的身份，当然是很大的麻烦！”<p>　　白素似笑非笑他望着我，道：“卫斯理居然会怕麻烦，真是大新闻！”<p>　　我苦笑，用手抚摸自己的脸，无话可说。<p>　　这是后话表过不提。<p>　　当时我只知道自己不肯离去的原因，是因为我还没有弄清楚赛观音的秘密究竟是什么——至于人都死了，还有什么办法可以在死人身上发掘秘密，当时根本没有想到。<p>　　我们缩在病房的一角，根本没有人理会我们，黄蝉在向于是说了一会话之后，和那两个军官离去，甚至于没有向我们多看一眼，这倒令我松了一口气。<p>　　医护人员也纷纷离开，不一会，病房中只剩下于是和我们三人，于是仍然站在床前，也不转身，道：“现在没有你们的事情了，还是请便吧！”<p>　　她竟然对我们这样不客气，实在令人恼怒。不过我想了想，也无可奈何——赛观音死了，我们实在没有什么事情可以做，还留着干什么。<p>　　白素缓缓地道：“我们还有事情要做。”——她说得如此肯定，我也下禁愕然，于是转过身，神情木然，望着白素。<p>　　白素道：“令堂刚才才开始说没有多久，你就离开，她一直不停对卫斯理说了许多她的经历，难道你就不想听一听？”<p>　　我听得白素这样说，立刻道：“是啊！我相信她所说的一切，有许多是你从来都不知道的事实！”<p>　　于是陡然激动，道：“完全不是事实！完全是她的妄想！她什么古怪的妄想都有！我不要听！你们快走！”<p>　　她的这种态度，真令人想过去打她两个耳光，白素很耐心，道：“我虽然和你一样，也有许多没有听到的事情，可是我相信，她说的是事实，不是妄想。”<p>　　于是冷笑：“关于她的过去经历，我再清楚不过——在运动中清查她的历史，资料齐全，我是研究现代史的，她的资料正是我研究的主题，我怎么会不清楚！”<p>　　于是如果不是这样说，我还真没有办法反驳，她既然提到了所谓“个人历史资料”，我就有话可说了。<p>　　所谓“个人历史资料”，是组织中所有成员都有的一种人事档案资料，由组织持有，作为决定这个成员是不是可信任、可重用的根据。<p>　　个人历史资料的组成，以个人向组织坦白交代为主，例如出身成份、祖宗一代、从儿童开始的经历，都要交代得清清楚楚。组织照例要进行许多次的查询，然而也并不代表组织就此相信了你自己的陈述，在有必要的时候，还会成立调查队，到你的出生地点、成长地点去调查，以对证你自己所说的一切是不是真实，还是对组织有所隐瞒。有许多参加组织已经几十年，地位很高的人物，忽然变成了罪人，这种调查，功不可没——因为这种调查，往往可以发现自称是贫农出身的人，原来是地主成份，一直在欺瞒组织，当然就罪大恶极。<p>　　这只是普通的情形。像赛观音这样的人，组织对她当然更加注意，相信在这几十年来，各种各样大大小小的运动之中，她都是组织要求把她个人历史资料交代清楚的对象，在不知道多少次反覆追查的过程中，她的个人资料，确然可以当成历史来研究。<p>　　于是自称对赛观音的历史再清楚不过，当然是她有机会接触赛观音个人历史资料的缘故。<p>　　同时我也想到，于是对她母视的厌恶，当然是源自赛观音在大大小小的运动中，都是被清查的重点对象——作为被清查对象的女儿，她要忍受种种歧视和不正常的待遇。组织还必然会想在她身上了解审查对象的言行有没有对组织不利之处，一直到了连她最崇拜的父亲也受到了牵累，她所忍受的痛苦，不是亲身经历，实在难以想像。<p>　　所以她才会对母亲反感——她把这一切都归咎于她母亲的出身，而不知道这种把出身决定一切的制度才是罪魁！<p>　　她无法有正确的认识，是因为她从小到现在，都生活在那样的环境中，思想范围当然也就只能那样。<p>　　这是这种人的悲剧——更可悲的是这种人自己完全不知道这是悲剧！<p>　　我当时轻轻叹了一口气，道：“你以为根据个人历史资料，就很了解令堂的过去了？你以为她会把一切都告诉组织？”<p>　　于是的脸色难看之极：“如果经过了那么多次审查，她还一直在欺骗组织，那她就是不折不扣的叛徒，我对她的过去，更加没有兴趣知道！”<p>　　我冷冷地道：“她当然有欺骗组织的行为——她保留了一个天大的秘密，相信这个秘密和组织有重要的关系，你难道不想深入研究？”<p>　　于是笑起来，笑声听起来很可怕，她道：“她到死也还没有说出那个秘密来，如何深入研究？”<p>　　我这时候已经有了一定的如何深入研究的想法，所以对她的这个问题，我可以立刻回答。我道：“她在说到正题之前——也就是快要说出秘密之前，说的是她上吊自杀获救，要深入研究，就可以从那件事开始。”<p>　　于是听到我这样说，瞪大了眼睛，像是听到了世界上最荒谬的事情一样，怔了一怔之后才道：“她自杀？上吊自杀？她怎么会自杀？她为什么要自杀？”<p>　　从她发出了这一连串的问题来看，她显然对赛观音的过去，一无所知，真不知道赛观音一直以来，向组织“坦白交代”了一些什么资料来胡弄组织，想来很是可笑。<p>　　赛观音为什么要自杀，说来话长，我只好道：“就是因为那场山洪暴发——”<p>　　刚才就是说到了山洪暴发，黄蝉突然出现，没有继续下去。这时候于是十分恼怒，提高了声音：“什么山洪暴发！那和她要自杀有什么关系！”<p>　　我道：“组织把一群烈士和重要人物的孩子交给她负责照顾——”<p>　　我才说到这里，于是就脸上变色，又惊又怒，竟然向着床上赛观音的遗体顿足骂道：“你真是不知轻重至于极点！这是国家最高绝顶机密，你怎么能够随便对人说！”<p>　　我冷笑：“她不是随便对人说，而是在经过了几十年考虑之后才决定对我说的，而且她要对我说的机密，远不止此！”<p>　　于是喘着气，一时之间说不出话来，我又道：“譬如说，在山洪暴发之后，她负责看顾的所有孩子全都死了——她就是为了这个，才要上吊的，不知道她后来又如何欺骗了组织？”<p>　　于是刚缓过气来，又听得我这样说，她厉声道：“卫斯理，你他妈的在放什么屁！”<p>　　本来于是不但秀丽无俦，而且举止斯文，言语优雅，这时候她居然自然而然口出粗言，由此可知她心中对我的话反感的程度是如何之甚。<p>　　她骂了一句之后，急速地吸了一口气，又喝道：“滚！你们全替我滚！”<p>　　她口出恶言到了这种地步，我也很生气，可是白素在这时候，用力拉了拉我，道：“好，我们走，要是你感到有需要，可以来找我们——反正你来过。”<p>　　她说着，拉了我就走，一直到我们来到了电梯口，才看到葫芦生依依不舍，一步一回头，走了过来。<p>　　白素嫌他走得慢，过去拉他进了电梯。<p>　　白素表现如此急忙要离开，我知道必然有她的道理，所以我并没有反对，我们出了医院，我问：“我们到哪里去？”<p>　　白素的回答简单之极：“回家。”<p>　　白素决定回家，我们就回家。在回家的过程中，葫芦生一直在伤心，我就将赛观音的叙述，讲给白素听。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_12'>第一百三十四卷 偷天换日 第十章 证据</b><p>");

document.write ('　　白素听得十分用心，完全没有打岔，等我说完，她还是没有说什么。<p>　　我表示自己的意见：“本来我想在于是那里，看看赛观音的个人资料，看赛观音在所有孩子都被山洪冲走的这件事情上，是如何向组织交代的。或许和她始终未曾说出来的秘密有些关系……现在当然不必再追究了。”<p>　　白素一直保持沉默到回家，回家之后，她才道：“只要于是稍为有一点好奇心，我想她会来找我们——而我认为天下没有没有好奇心的人。”<p>　　照白素的话，于是一定会来找我们，我却感到这个可能性不大，不过我也没有和白素争论。<p>　　红绫当然第一时间向我们追问经过情形，当她知道赛观音始终没有能够说出秘密来的时候，反应之沮丧和感觉之窝囊，比我更甚。她说：“白走了一趟！”<p>　　白素道：“也不能算白走，至少听了一个传奇人物的故事，非常动听，你也不妨听听。”<p>　　我们当然不是要红绫听听故事就算，而是要她在听了故事之后发表一些意见。<p>　　我和白素已经从各方面来揣测赛观音所谓“天大秘密”的内容，可是仍然一点头绪都没有，所以想听听红绫有什么意见——由于我们对赛观音叙述故事的历史背景比较熟悉，可能反而想不出新的主意，红绫并不受熟悉历史的困扰，说不定会有所发现。<p>　　红绫和白素完全不同，在听故事的时候，不断提出各种各样的问题，我一概不回答，等到故事说完，我才道：“我相信赛观音叙述故事的时候虽然杂乱，可是还是顺序说下来的。在她就快要说出秘密之前，所发生的大事是山洪暴发，所以她的秘密应该与此有关！”<p>　　红绫侧头想了一想，道：“更应该和军师娘子有关——她说完了军师娘子救了她之后，就说这就到了正题，而且她一见了你们就问是不是知道军师娘子这个人，由此可知军师娘子在这件事情上，是关键人物。”<p>　　我和白素也想到过这一点，可是却“到此为止，此路不通”，完全无法作进一步的设想。<p>　　军师娘子早已死了，无法向她询问接下来究竟发生了什么事情。<p>　　我们的设想是：本来赛观音非死不可。<p>　　遇到了军师娘子之后：赛观音可以不死。<p>　　其间发生了什么事情，可以使赛观音由非死不可到可以不死？<p>　　这是最重要的关键性问题。<p>　　红绫提出：“先看赛观音为什么要寻死的原因。”<p>　　我把赛观音上吊的原因写了下来：她负责看顾的孩子被山洪冲走，她无法向组织交代。<p>　　白素和红绫看了，都想了一会，点头表示同意。<p>　　我道：“结果在遇到了军师娘子之后，她没有继续寻死，也就是说，她寻死的原因消失了。”<p>　　白素和红绫点了点头，也表示同意。<p>　　我再道：“究竟发生了什么事情，使她自杀的原因消失？”<p>　　红绫突然大叫一声：“我知道了！一定是军师娘子替赛观音作证，向组织证明一切全是意外，不是赛观音的错，组织就不再追究赛观音的过失，赛观音自然不必上吊了！”<p>　　我和白素听得面面相觑，不知道该说什么才好。<p>　　红绫确然没有“熟悉历史情况”的包袱，可是她却也未免太天真了——组织怎么会相信军师娘子这样的人物替赛观音作证。这是绝无可能的事情！<p>　　看到我们的反应，红绫知道自己的说法，大概不能成立，她做了一个鬼脸，又道：“看顾那些小孩的，还有很多女兵，一定是女兵之中有生还者，可以证明这场天灾和人为疏忽无关，赛观音当然不必再寻死。”——我笑道：“那样说，事情和军师娘子就没有什么关系了。”<p>　　红绫又做了一个鬼脸，继续提出她的看法——至少有超过十种意见，百分之百温宝裕式，难以成立。最后她忍不住焦躁起来，双手乱摇，道：“我不知道了！”<p>　　接着她竟然埋怨我：“你怎么在赛观音还没有说出秘密之前，就让她死了。”<p>　　这种话若是别人来说，一定会使我勃然大怒，可是是自己女儿说的，也就只好笑笑——相信很多父亲都会有同样的经验。<p>　　讨论没有结果，事情当然只好不了了之。<p>　　大约过了一个月左右，白老大居然打电话来，第一句话就问：“见到赛观音没有？”<p>　　白素接的电话，给了肯定的回答，白老大再问：“她的所谓天大的秘密究竟是怎么一回事？”<p>　　白素对白老大，就像红绫对我一样——这好像是女儿天然的权。白素笑道：“我以为爸对任何事情都不感兴趣了。”<p>　　白老大回答：“赛观音这个人，太传奇了，所以她如果有秘密，这秘密一定非同小可，我很想知道。”<p>　　白素叹了一口气，将我们和赛观音见面的经过，以及赛观音的叙述，详细说了。<p>　　白老大听了之后，好一会没有反应，白素连连叫他，过了两三分钟之久，白老大才有回应，他道：“这种情形，叫做造化弄人，真是无可奈何！”<p>　　白素问：“爸有什么设想？”<p>　　白老大又沉默了片刻，才道：“现在一时之间想不到，等我好好想一想再说。”<p>　　白老大说好好想一想，想了十天之久，才再有电话来，却令我们啼笑皆非，他道：“我作了许多设想，可是发现没有一个可以成立，所以等于没有设想，不必说了。”<p>　　事情到了这里，应该可以告一段落——世界上绝对不是每一件事情都有结果的。可是白老大两次电话，却给了我一个提示：还有一个人，我们应该去听听他的意见。<p>　　这个人就是铁蛋铁大将军。<p>　　铁蛋对那时候的情形更加熟悉——他自己就是其中的一份子，对于赛观音自杀的原因为什么会消失，他应该可以提供一定程度的解释。<p>　　由于追求答案之心甚切，所以我专程去看铁蛋。<p>　　和铁蛋会面的过程，不必详细叙述，我向他说了一切经过，只问他一个问题：“你认为军师娘子的出现，是不是和赛观音不必自杀有关？”<p>　　铁蛋却没有回答这个问题，他想了很久，才答非所问地道：“我不知道组织有这样的计划……很可笑……原来我一直根本没有能够进入组织的核心，所以才不知道有这样的计划！”<p>　　接下来他才道：“根据你所说的情形，再加上赛观音的出身不好，这样的大事，组织一定会追究到底，可是……好像并没有发生过……我和于放感情很好，从来也没有听他说起过这件事，赛观音也没有受过什么特别的处分。”<p>　　我再问：“据你所知，在什么情形下，组织会不对赛观音进行处分？”<p>　　铁蛋想了半天，才摇了摇头：“一定会严厉处分，我想不出组织有任何理由不处分。”<p>　　万里迢迢去见铁蛋，结果也是一无所得。<p>　　一直到后来，才知道这次去见铁蛋，作用很大。铁蛋对这件事情也感到很疑惑，他向一些他过去的老同事，去询问这件事，可能是因为他问了不少人，被询问的人，有的向于是提起，所以才有于是声势汹汹来向我质问的事情发生。<p>　　于是来意不善，可是她的来访，却又提供了一些新的资料，我也不能肯定这些资料是不是可以解决问题，还是使问题更加复杂，无论如何，于是的来访，很是重要，值得记述。<p>　　于是来的时候，脸色难看到了极点，红绫见了她，张大了口想叫她，却发不出声来。<p>　　我和白素都恰好在家，白素说了一声“请坐”，于是也不理会，就来到我面前，伸手直指住我，态度之恶劣，无以复加，大声道：“人都死了，你还想怎么样？”<p>　　这无头无脑的指责，我倒是很可以明白她的意思，所以我立刻回答：“当然是想弄清楚她的秘密。”<p>　　于是厉声道：“根本没有所谓秘密！你不要再到处去打听，不要再因此妨碍我的生活！”<p>　　白素叹了一口气：“你既然来了，能不能听我们说一些你没有听过的事情？”<p>　　于是用尽了气力大叫：“我不要听！”<p>　　她说着，转身就走，她还没有走到门口，红绫就过去在她的身后，将她拦腰抱住，提了起来，来到沙发前坐下，并不放开手，就变成了于是坐在她的身上。<p>　　于是当然拼命挣扎，又大声呼叫，红绫不放手，也叫道：“你们快说！”<p>　　红绫的方法虽然怪异，可是却很有用，我和白素不管于是是不是想听，立刻拣赛观音叙述的重要部份，自顾自说了起来。<p>　　事情本身就很吸引人，而且毕竟是于是母亲的事情，没有多久，于是就静了下来，听我们的叙述。<p>　　她虽然肯听了，可是神情不屑之极，而且不住冷笑。<p>　　等到我们说完，红绫也早就放开了手，于是双手挥动，厉声道：“一派胡言！”<p>　　白素吸了一口气：“令堂为什么要在生命最后时刻，来向我们胡言乱语？”<p>　　于是道：“临死的妄语，有什么道理可说！”<p>　　我道：“你这样说，不能说服我，我还是要追查下去。”<p>　　于是瞪了我半晌，才道：“好，等我三天，三天之后我再来，给你看证据，反驳你的胡说八道！”<p>　　我不禁感到十分失望，本来我以为她在知道了情由之后，态度会改变，我道：“你刚才听到的一切，并不是我的胡说八道，全是你母亲告诉我的！”<p>　　于是狠狠地道：“那就是她的胡说八道！”<p>　　说着，她又瞪了红绫一眼，气冲冲地离去。红绫也十分失望，不过红绫失望的原因和我不一样，她很难过：“怎么漂亮的姑姑不漂亮了？”<p>　　当时我和白素都不是很明白于是说“给你看证据”是什么意思，我们也没有深究，只等她来了再说。<p>　　没有等三天，过了两天，于是就已经出现，这一次她虽然还是脸色难看，可是已经下像上次那样激动。<p>　　我和白素和红绫与她各自坐在一张方桌的一边，对峙了一段时间，她才道：“可以开始了。”<p>　　我又好气又好笑：“怎么开始，开始什么。”<p>　　于是一扬眉：“你说一件事，我用证据来驳斥一件，证明你所说的事情根本就没有发生过！”<p>　　她说了之后又补充：“我带来的证据都是原始资料，本来那些都是绝对机密的文件，我是作为历史研究员，经过组织批准，才能接触这些资料，这些资料的可信性毋庸置疑。”<p>　　她说来如此权威，我忍不住问：“现在你动用这些资料，也经过组织的批准吗？”<p>　　于是脸色了白，道：“没有。为了制止你继续胡说八道和胡思乱想，我相信我这样做对组织有利。”<p>　　我还想告诉她，她相信怎样，并没有用处，组织有组织的看法。然而我还没有开口，白素就轻轻踢了我一下。接着白素向于是道：“你说从哪里开始，就从哪里开始。”<p>　　于是道：“好！你们说有灾难性的山洪把所有人都冲走了——”<p>　　我立刻纠正：“不是我们说，是令堂说的。”<p>　　于是冷笑一声：“在所谓山洪暴发差不多的时间，确然有一件大事发生，不过和山洪没有关系，请看文件第一号。”<p>　　她说着，就打开随身带来的公事包，取出一份文件来，文件是一张放在经过真空处理的透明胶袋之中的信纸，上面写了很多字。于是将文件放在桌上，我们一起俯身去看。首先看到的是“紧急报告”四个字。<p>　　等到看完了报告，再肯定了写报告的人，是窦巧兰（赛观音的本名），我们三人都目瞪口呆。<p>　　报告写得文句不通，白字连篇，可是还可以看明白，报告是由当时职务是“九三三部队第一小队队长窦巧兰”向上级领导所作，报告的内容是说，在一次遭到不明来历的土匪攻击之后，负责特殊任务的女兵和干部，就集体开小差逃亡，作为小队长无法阻止，现在只有她一个人，紧急召集了一些当地百姓妇女，还是无法继续任务，所以报告上级，请尽快派人支援。<p>　　报告上并没有说明“任务”是什么，于是立刻解释：“由于任务是绝对机密，所以不能在报告上说明。”<p>　　这报告实在令人发蒙，我当然知道这绝对机密的任务是什么，这任务直接由中央负责，重要无比，赛观音已经详细告诉了我们。然而这个报告是什么意思？<p>　　其实报告的意思很容易明白，只不过我们在赛观音叙述中早就知道发生了什么事情，而报告上表达的事情和我们知道的接不上榫，所以才叫人糊涂。<p>　　从报告上来看，事情是：那一连女兵，突然都开了小差，逃走了。<p>　　而那两百多个不到两岁的幼儿，赛观音一个人当然无法照顾，她一方面紧急找地方上的妇女帮忙，一方面向上级紧急求助，这就是这个报告的背景。<p>　　我们三人一时之间都说不出话来。<p>　　因为如果在这样情形下，有这样的报告，那就是说，赛观音的叙述之中，有关山洪暴发，冲走了破庙，破庙中人连大带小全都被冲走等等，全部都是胡说八道，都是根本没有发生过的事情了！<p>　　因为如果真有如赛观音所说的山洪暴发，绝不可能只把大人冲走而那么多幼儿却安然无恙，就算像卫斯理故事的常见情形，当时恰好有外星人出现，那外星人也断然没有只救孩子不救大人的道理。<p>　　我不由自主摇头——至于为什么要摇头，是否定这报告，还是否定赛观音的叙述，一时之间我也说不上来。<p>　　于是继续取出文件，介绍文件的内容：“这是当时中央负责人知道事情发生之后的会议纪录，包括如何善后，派绝对可靠的女兵去接替任务，同时通知多方面力量，追查逃兵……”<p>　　于是在不断说着，我只觉得脑中轰轰作响，思绪紊乱至于极点，对于是的话，最多只听进去一半。<p>　　我很佩服白素在这样情形下，还能提出问题，她问：“那些逃兵，后来找回来多少？”<p>　　于是又取出一大叠文件，道：“根据这些寻找逃兵经过的文件显示，当时在附近有一股来自关外的土匪，逃兵极可能在土匪的裹胁下离开，所以一个也没有找回来。”<p>　　我听到“一股来自关外的土匪”：就失声道：“军师娘子！”<p>　　于是瞪了我一眼，继续道：“中央把追查逃兵当作重要的任务，一直坚持了几年，追查到这股土匪，后来一直向西流窜，从新疆出国，可能到了土耳其，这才没有继续追查下去。”<p>　　我深深吸了一口气，军师和他的女儿，后来确然在土耳其定居。<p>　　然而当时的情形，究竟怎么样，我还是一片惘然。<p>　　白素又问：“你认为这样的集体逃亡有可能吗？”<p>　　于是对这个问题回答得十分小心，她道：“在艰苦的斗争过程中，无可避免会有经不起考验的人，逃兵事件，也就无法避免——一直到东北战争时期，大批部队出关，仍然有大量的逃兵出现。”<p>　　白素问得很认真：“当时那批女兵逃亡，有没有带走孩子的？”<p>　　我直到这时候，才插了一句话：“是啊，这些孩子那么重要，那些女兵难道没有想到带走孩子，至少可以在被抓回来的时候，和组织讲讲条件。”<p>　　于是连看都不看我，只是回答白素的问题，她回答得十分郑重：“没有，孩子一共二百零三名，一个都没有少。”<p>　　我还是不断摇头——根据于是提供的证据，当时的情形是：所有大人，除了赛观音之外，全都不见了，而所有的幼儿，却什么事情都没有发生，留了下来。<p>　　这种情形，和赛观音的叙述，完全不同。<p>　　虽然于是可以提供各种文件作为证据，可是在两者之间要我选择，我还是宁愿选择相信赛观音的叙述，因为赛观音实在没有骗我们的理由。<p>　　我和白素和红绫，当时都抱着同样的想法，我们的神情很明显的表达了我们的想法。<p>　　于是有点激动，她站了起来，沉声道：“还有一份最最机密的文件，本来我不想给你们看，现在你们可以看，看了之后，就可以知道我说的一切是事实！”<p>　　那份“最最机密的文件”一定重要之极，因为于是在取它出来的时候，双手甚至于在发抖。<p>　　我们看到文件在真空处理的透明袋中，是一本薄薄的小册子，非常简陋，是毛边纸装订而成，上面写着“第一小队花名册”七个字。由于看过赛观音写的那份报告，所以一眼就可以看出这七个字是赛观音的笔迹。<p>　　我和白素不由自主都吸了一口气——我们都想到了这是什么名册，果然于是一字一顿地道：“这是当时二百零三个孩子的名册，你们可以看看！”<p>　　她说着，用小刀划开了袋子，将名册取了出来，放在桌上。<p>　　白素伸手揭开名册，一页一页看下去，我们都自然而然屏住了气息。<p>　　一个一个名字跳进我们的眼睛，从我们的视觉系统到思想系统，使我们知道这些名字所代表的意义。<p>　　二百零三个名字后面，还有他们父母的姓名。<p>　　二百零三个名字之中，至少有一半是我和白素都熟悉的。<p>　　二百零三个名字之中，有七个，或者八九个，是人人都应该熟悉的。<p>　　白素翻了两页就停了手，我继续翻下去，感到薄薄的一页纸，像是有千斤的重量。<p>　　当年的幼儿，现在早已长大，而且都按照当年中央的计划，受到精心照顾，接受高等教育，在普通老百姓做梦也想不到的生活环境中成长，终于成为高高在上的人中龙凤。<p>　　当年的计划，得到了完美的实现。<p>　　于是在我们看完名册之后，立刻将名册收了起来，望着我们问：“当年的孩子，全都被山洪冲走了吗？”<p>　　我不禁苦笑——当然没有被山洪冲走，不然怎么还会长大成人？这本名册，是赛观音的叙述纯属胡说八道的最好证明！<p>　　于是不等我们回答，就将所有的文件，都放回公事包，然后道：“事情再明白不过了！”<p>　　我们还是傻瓜一样没有反应。<p>　　于是冷笑几声，道：“原来所谓卫斯理故事，都是在妄想的基础上发展出来的。”<p>　　她这样说，当然是在讽刺我，可是我并不在意，因为我根本同意她的说法，所以我点了点头，道：“你说得对，全都是想出来的，当然也可以说全是妄想出来的——难道你以为卫斯理故事全是真的吗？”<p>　　于是显然想不到我会有这样的反应，怔了一怔，又冷笑几下，拿起公事包，就离开了。<p>　　在她离开之后，我们三个人还是坐着不动。<p>　　如果把文字化为电影画面，那么镜头凝结，我们三人一动不动，再打出“再会”字样，戏也就完了。<p>　　戏完了，故事当然也跟着完了。<p>　　在故事一开始就说明过，故事会在这样的情形下结束。<p>　　如果觉得还有很多疑问，在整个故事的叙述过程中，其实已经有很多线索（太多线索了），可以提供答案，有兴趣，可以找一找，想一想，没有兴趣，可以不理。<p>　　我是声明在先的，所以如果表达不满，那是“咎由自取”——既然在这样的声明下还选择了看这个故事，就应该有足够的智力，知道故事其实是真正的完了，有头有尾，完整无瑕。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_01'>第一百三十五卷 闭关开关 简介</b><p>");

document.write ('　　如果你是个大富豪，忽然有一个陌生女子向你要200亿英镑，并要求你代为经营赚更多钱给她，却又不肯透露花钱的用途——请问你会答应吗？相信百分之两百的人都会说：‘不！’但是当白素的表妹，超级降头师蓝丝提出这个要求时，富豪汤达旦居然在‘没有被下降头’的状态下一口答应了！蓝丝拿了巨款不够，还要把卫斯理的女儿红绫带走，至于蓝丝要这么大笔钱做什么？<p>　　红绫又在这谜团中扮演什么角色？蓝丝的唯一解释是：‘如果外人得知降头术教派的秘密，将会遭到最神秘的力量的惩罚！’看来，这次事件将成为卫斯理传奇中永远的‘X档案’了……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_02'>第一百三十五卷 闭关开关 序</b><p>");

document.write ('　　这个故事名为《闭关开关》，当然和内容有关，不过也为了好玩─这四个字排在书的封面，一定可以起到奇特的视觉效果，相当有趣。<p>　　忽然想到：其实很“浪费”，可以分开来，变成两本书的书名，一本叫《闭关》，一本叫《开关》，岂不妙哉！<p>　　在这个故事中，很有些新发现，例如人类脑部功能的开发过程是人类的进化过程─根据这个发现，人类目前的进化程度和原始人相距很少，所以以人类为主的地球上才会这样乱七八糟。<p>　　——倪匡<p>　　——二000、五、二二　三藩市<p>　　上次有公开信给中国大陆上将我作品全部上网的小朋友，小朋友怀疑那是真是假，现在应该已经清楚。最近从他们的网路上得知中国大陆上对我作品的盗版情形，可以告诉各位：以中国大陆出版社名义所出版的全部都是盗版，对于这种公然、广泛、长期侵犯知识产权的行为在中国大陆发生，我并不感到奇怪，因为显然脑部功能开发的程度还浅，还没有到达知道尊重他人知识产权的程度，和世界其他地区的人，有相当距离。<p>　　有这种距离，怎么能够融入文明社会呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_03'>第一百三十五卷 闭关开关 第一章 两百亿英镑</b><p>");

document.write ('　　这一个故事，紧接着《解开密码》发生，我却放在现在才来记述，是由于故事发展过程很长，到最近才告一段落，可以开始整理的缘故。<p>　　我所记述的故事除非是内容情节有不可分割的联系，不然并不一定按照事情发生时间的次序来记述，熟悉我所记述故事的朋友，当然早已明白，不必多说。<p>　　却说在《解开密码》这个故事的结果，令人感到非常不愉快，甚至于沮丧——在地球上，人，现在是最高级的生物。可是这种高级生物的行为却完全无法摆脱低级生物行为的范围。我本来一直百思不得其解，直到在勒曼医院看到了真正高生物，才知道地球人的行为洵什么如此不堪的真正原因，实在令人浩叹。<p>　　我和白素在离开勒曼医院之后，由于心情欠佳，大家都不想说话，一直到回到了家中，红绫向我们问起经过的情形，我还是懒得开口，向白素做了一个手势，示意由她告诉红绫。<p>　　在白素向红绫叙述经过情形的时候，我一个人在书房，虽然很不愿意，可是还是禁不住将在勒曼医院中知道的事情，又想了一遍。闭上眼睛，那种天神一样的生物，仿佛就在眼前。<p>　　我想到这种生物未能够在地球上发展生存，可以说是“造化弄人”的典型——他们在所有生物中占最重要的地位，可是偏偏无法在地球上出现，以致地球失去了主宰，结果变成了像如今那样的乱七八糟！<p>　　我又想到，那种为了使各种生物的生命得到延续的“细胞保护囊”，在地球上至少有两个，由此可知，当初制造的这种保护囊，数量一定相当多——在面临原来生存的星球要遭到毁灭命运的时候，这种生物还能够有足够的镇定和科学水准来制造这种保护囊，就足以证明当时的社会是何等文明、何等有秩序。<p>　　只有在文明和有秩序的情况下，才能够从容地进行保存生命的伟大工程。<p>　　假设原来的星体，毁灭的经过是一次星球大爆炸，又假设地球和太阳系就是由这次爆炸所形成，那么洵什么不可以进一步假设，在太阳系之外，还有更多的星体，也是由这次爆炸所形成？<p>　　我之所以会有这样进一步的假设，是因为我想到，那种生物在地球上无法生存，并不等于在其他的星体上也无法生存——勒曼医院中的外星人说过，那种在地球上没有的物质，在别的星体上并不难找，他们甚至于可以将那种物质，运到地球上来，供应那种生物所需，使那种生物可以在地球上生存——是我们几个地球人否定了这个提议。<p>　　所以可以推论，在当时制造的许多保护囊之中，可能有一个会落在适合那种生物的星体上，那种生物就可以在那个星体上得到生存的机会——就像各种生物在地球上得到生存的机会一样。<p>　　再进一步设想，那种生物在茫茫宇宙之中的芋一个星体上生存，由于他们真正的高级生物的本性，他们没有战争的破坏，没有侵犯伤害他人的行为，科学文明发展自然迅速，很快成熟，使他们有了宇宙航行的能力，而在宇宙航行中发现了地球，那时候他们会先做什么呢？<p>　　他们当然首先应该把地球人的低级生物行为纠正过来——地球人的低纸生物行为，最主要的表现是侵犯伤害他人，他们就必然会首先消灭地球人的这种行为。<p>　　现在各位大概可以明白洵什么在《解开密码》之后，我先叙述了《异种人生》，因为在《异种人生》之中，主要的是说有一种力量，可以使地球人的任何形式伤害侵犯他人的行为，都立刻转移到有这种行为者自己的身上，立刻遭到报应。<p>　　有了这种力量，地球人自然会迅速地在行为上接近高级生物。我的联想是：会不会这种力量，就是来自那种生物？<p>　　至少不能排除有这个可能！<p>　　我之所以不嫌其烦地旧事重提，是想说明一件事：我所叙述的每一个故事，都需要接触这个故事者，在看了故事之后，至少稍为想一想，就会有很多新的发现，知道故事的后面，还有很多很多故事，可以随人设想，这其实才是看故事者的最大乐趣——最大乐趣来自你自己的想像，而我的叙述只不过是带领你进入乐园的一个引子而已。<p>　　只可惜有些人——尤其是在一种封闭环境中生活者，被环境训练成了完全没有自我想像能力，当然更不会明白自我任意想像的重要，这种情形，并不能责怪那些人，而是由极少数地球人的低级生物行为所形成的——那些极少数人甚至于穷凶极恶到了侵犯伤害他人思想自由的地步，而建立了封闭的环境，使许多人因此丧失了自由思想能力。<p>　　这种封闭的环境，通常在历史上被称为“黑暗时期”，自古就有，现在依然在地球上不少地方存在。<p>　　所以其实我记述的故事，并不是很适合在那种环境中生活，不明白除了他们生活的环境之外，还另有天地的人。因为若是连想像力都没有，或者连稍为想一想都不愿意，又或者根本不知道人有自由想像的天生权利，不必受任何外来力量的控制领导。那样的人，很不必接触我记述的故事——他们无法理解，而我当然没有使他们达到可以理解的责任。<p>　　事情总要一步一步来，连起码的加减乘除的能力都没有，如何能够理解微分积分？同样的连自由思想的能力都没有，如何能理解卫斯理故事？<p>　　说了些无可奈何的事情——无非是希望那些人不要再浪费时间（生命）在他们无法理解的事情上，生命得短促，时间非常宝贵，做自己能够做的事情，善用时间，十分重要。<p>　　这些并不是题外话，因为正说明地球人侵犯伤害他人的行为是如何卑劣——甚至于到了建立一种制度，来达到控制他人思想的地步！<p>　　我想了很久，听到红绫在楼下不断发出欢呼声，又听到了她向上冲上来的脚步声，我恐怕她会破门而入，所以赶紧将门打开，而且闪开了身，果然红绫像一阵风一样卷了进来，一面大声叫嚷：“那种人会飞？他们的背上有翅膀？”<p>　　看她那种兴奋的样子，好像完全没有身为地球人的自卑，我很是自叹勿如，所以不由自主摇头。<p>　　红绫很知道我为什么摇头，她道：“地球人在进步，我认为至少有一半已经进入高级生物的范围，只是有少数人还停留在低级生物的阶段，而这少数人之中，又绝大多数都是受害者，受到了极少数统治者的侵犯伤害而使他们无法进步——就算这种情形，也会改变，不多久之前，在地球相当大范围之内看来巩固强大之极的极权统治，不是在几天之内就烟消云散，土崩瓦解了吗！”<p>　　我不禁哈哈大笑，拍着她的肩头，道：“认识你以来，这番话最最正经了！”<p>　　白素进来，接着道：“她比我们乐观得多。”<p>　　我连连点头：“确然，不过当然是由于她不知道地球人的丑恶行为可以到什么程度的缘故。”<p>　　红绫学着我的腔调，侧着头道：“试举一例以说明之！”<p>　　我道：“就拿你刚才所说的那些‘受害人’来说，若不是‘受害人’对害他们的力量只知道麻木忍受，甚至于还？之如饴地认为这样被害是理所当然！”<p>　　红绫瞪大了眼睛：“这和地球人的丑恶行为有什么关系？”<p>　　我沉声道：“奴性！那些人的奴性使他们麻木，如果不是有这样多的人对自己天生的权利遭到侵犯伤害如是逆来顺受，那么害他们的力量，也就不会那样猖狂，侵犯伤害他人的力量不会自己消失，而是需要被害者去消灭的！”<p>　　红绫吸了一口气：“给他们时间！”<p>　　我不知道应该冷笑好，还是苦笑好。我道：“那些人被人踩住了脖子，压在地上，人家稍为松了一下脚，那些人就感到皇恩浩荡，来不及叫‘现在好了、现在好多了’，就此心满意足——给这种人时间，只不过是使他们更适应被人踩住脖子的生活而已。”<p>　　红绫眨眼：“你的意思是，有奴隶，才有奴隶主！”<p>　　我点了点头：“而甘心为奴，正是地球人丑恶行为之甚！”<p>　　红绫想了一想，才叹了一口气：“人若是从出生起，就一直被人踩住脖子生活，可以自由为人就完全在他们的认知范畴之外，他们连想都没有想到过，就像天生盲人，无法知道什么是色一样，不能怪他们。”<p>　　我道：“你举例不当。除非你认为那种人天生有奴性，不然当有人告诉他们，人可以不必被踩住脖子生活，不必做什么事情都要由统治者批准，他们就应该觉悟，而不至于反而认为告诉他们权利不被踩住脖子生活的人，没有恶意——照常理来推断，有人攻击奴隶主的时候，奴隶应该欢迎才是，而居然有奴隶会跳起来保护奴隶主，除了天生奴性之外，还有什么别的解释？”<p>　　红绫又想了一会，道：“今天说到这里，以后再说。”<p>　　她这样说，显然还不是完全接受我的说法，我一向主张任何人有权保留自己的想法，而我刚才表达意见，也仅仅是为了说明自己的想法，并没有要任何人同意的企图。所以我点了点头：“好，以后再说。”<p>　　红绫忽然道：“奇怪，温宝裕来了，他应该听到我们在说话，他怎么会不加入，一定有问题！”<p>　　我怔了一怔，我并不知道温宝裕来了，连白素也有讶异的神情，显然她也不知道，这证明并非我的感觉迟钝，而是红绫的感觉特别灵敏。<p>　　我向楼下看去，却看到了非常不寻常的现象。<p>　　楼下，不但温宝裕在，蓝丝也来了。<p>　　温宝裕和蓝丝如果同时出现，在我的印象之中，即使两人不至于像扭股糖儿一样缠在一起，也必然亲亲热热，而现在他们两人却至少相隔五公尺，而且各自背向，温宝裕四面张望，可是目光就是不望向蓝丝。<p>　　蓝丝也是如此，自顾自在看一盆正在绽放的海棠花。<p>　　两人的这种情形，一望而知，连红绫都知道，他们是吵架了。<p>　　我和白素互望了一眼，一时之间都无法想得出温宝裕和蓝丝有任何吵架的理由。我还没有开口，红绫就大叫一声，向楼下扑去，扑到了温宝裕背后，伸手就抱起了温宝裕，将他抱到了蓝丝的身边，才放了下来。<p>　　可是红绫这样的撮合，并没有用处，蓝丝和温宝裕还是目光并不相向，一个抬头看天，一个低头望地。<p>　　我和白素看到了这种情形，忍不住哈哈大笑。<p>　　蓝丝在我们的笑声之中，神情很委屈，向白素道：“表姐，他不讲理！”<p>　　温宝裕重重地哼了一声，显而易见他认为不讲理的不是他，而是蓝丝。<p>　　这种现象倒很正常，要好的男女忽然吵架的原因都是因为认为对方不讲理。虽然说清官难断家务事，可是他们既然上门来，当然是想我和白素来断断是非，我不能不管。<p>　　我一面笑一面道：“好，大家说个明白，蓝丝先说。”<p>　　蓝丝也不相让，立刻道：“我需要大量金钱，准备向汤达旦去拿，有人因此失常。”<p>　　蓝丝说得十分简单明了，我们全都明白。<p>　　一开始的时候，我就说过，这个故事是紧接着《解开密码》的。为防有人没有接触过《解开密码》，必须作十分简单的说明。<p>　　在《解开密码》中，有一个叫汤达旦的人，主持拍卖，从勒曼医院手中，得到了两百亿英镑的巨款。<p>　　当时蓝丝就说，她有事需要动用大量金钱，汤达旦这笔巨款来得容易，蓝丝就决定打他的主意。<p>　　这是蓝丝早已决定了的事情，虽然我并不知道蓝丝如何可以令汤达旦将这批巨款交出来，可是蓝丝既然是超级降头师，当然会有她的办法。<p>　　我对这个来历不明，显得很神秘的汤达旦并没有好感，想来温宝裕也是如此，所以非常不难了解可以当蓝丝要将她的决定付诸实行的时候，温宝裕会失常——当然这种说法是蓝丝的夸张，可是温宝裕至少反对蓝丝那样做，我也想不出理由。<p>　　蓝丝说了后，大家都向温宝裕看去。<p>　　温宝裕神情非常生气，他平时说话乱七八糟，完全没有规律，这时候在生气的情形之下，说话居然十分有条理，真正出乎意料之外。<p>　　他竖起了一只手指：“第一，有人坚决不肯透露为什么要动用那么多金钱——”<p>　　然后他再竖起另一只手指：“第二，有人放着一身好本领不用，坚持要凭普通人的力量从汤达旦那里取得两百亿英镑的巨款，这种行为才失常！”<p>　　温宝裕这样一说，我们又向蓝丝望去，同时心中的疑惑，也至于极点。<p>　　的确，蓝丝要这样大量的金钱来做什么呢？<p>　　她连对温宝裕都不肯说，更显得神秘莫测。<p>　　而温宝裕所说的第二点，更是不可理解。温宝裕所说“一身好本领”，当然是指蓝丝精通降头术而言。当蓝丝说到想在汤达旦那里取得巨款的时候，我理所当然想到她必然会通过降头术来达到目的。<p>　　而且具体的情形，也不难想像，她当然会运用降头术的力量，或者使汤达旦感到他的生命受威胁，或者迷惑汤达旦的意志，使汤达旦意志不清的情形下献出金钱。<p>　　而现在从温宝裕所说的话听来，蓝丝似乎不准备使用任何降头术，那么她凭什么本事可以叫汤达旦拿出钱来？<p>　　我和汤达旦虽然打交道并不多，可是完全可以肯定，汤达旦这个人绝对不是什么善男信女，如果不用降头术，我看就算是观音大士下凡来向他化缘，都难以成功！<p>　　我心中充满了疑惑，盯着蓝丝，要听她解释。<p>　　蓝丝和温宝裕仍然目光并不接触，蓝丝望着我们，道：“第一，有人不明白每个人都有保持一定秘密的权利和自由，不必向人交代。第二，我所属的这一派降头术，绝对不容许使用降头术来达到谋取金钱的目的，否则所使的降头术必将加倍反害自身，有人连这一点都不明白，就在那里瞎七搭八！”<p>　　蓝丝的解释，我和白素都可以接受，可是对温宝裕来说，就完全无法同意。<p>　　这时候我对蓝丝所说的“必将加倍反害自身”这种情形，感到莫大的兴趣，因为这种情形，正和《天打雷劈》中“神的力量”类似——如果降头术之中，也有这种害人反害己的力量，就非常值得研究，不知道是不是可以推而广之，达到一切侵犯伤害他人的行为，都立刻受到加倍的报应？<p>　　我很想立刻就把这个问题提出来和蓝丝讨论，白素很知道我的心意，瞪了我一眼，提醒现在绝不是讨论这种题外话的好时候，先解决了蓝丝和温宝裕之间的争执要紧。<p>　　我只好忍住了不说，只见温宝裕忽然伸手在自己头上用力打了一下，连声冷笑：“真是笨蛋——笨之极矣，居然苯到以为亲密无间的人，相互之间就不会有任何秘密！又笨到自以为有什么事情，自己人之间，都应该商商量量，真是天真之极！”<p>　　温宝裕说来咬牙切齿，神情很是悲愤，可知他心中真的对蓝丝不肯透露她究竟要巨款来做什么，感到极度不满。<p>　　我看到白素皱了皱眉，显然她也感到事情相当严重——本来相爱的男女之间，不论是哪一方，如果出现了这种程度的不满，就已经伤害了亲密无间的感情，发展下去，必然造成感情的破裂，我们当然不希望有这种情形出现。<p>　　不但我们，就算是蓝丝和温宝裕两个当事人，其实也一样不想出现这种情形，所以蓝丝必须有很好的、温宝裕可以接受的解释，不然即使他们不愿意，他们之间的感情还是会出现裂痕，而感情，尤其是爱情，很奇怪，必须完美，有一点裂痕，和完全破碎之间距离很近，所以绝对不能以为有一些裂痕不打紧，而轻易使裂痕出现，那是极度危险的事情！<p>　　我心中感到这项争执，是蓝丝不对。因为要动用二百亿英镑去做的事情，虽然未必一定惊天动地，也必然不会是小事，正如温宝裕所说，非但不应该保守秘密，而且应该和自己人商量进行，才是道理。<p>　　蓝丝在这时候叹了一口气，道：“有人在认识我的时候，就知道我是降头师，也知道在降头术中有许多许多秘密，是绝对不能对任何人透露的，一向如此，现在不知道为什么会突然大发神经，感到不能忍受！”<p>　　蓝丝说到后来，感到十分委屈，所以忍不住狠狠瞪了温宝裕一眼，恰好温宝裕也正向蓝丝看去，两人目光接触，本来两人是看都不看对方的，这时候目光一接触，却再也分不开了。两人虽然都没有说话，可是眼光之中却交流着千言万语，此情此景，很是好看。<p>　　他们对望了大约有两分钟之久，温宝裕才道：“为什么不早早说事情是和降头术有关？早说了，我当然不会问！”<p>　　蓝丝神情委屈：“以为你一定明白！除了和降头术有关，我还会有什么秘密！”<p>　　温宝裕张开双臂，道：“是我不好，真是太苯！”<p>　　蓝丝立刻向他扑过去，两人就拥抱在一起。<p>　　我感到又好气又好笑，看着他们的“演出”，不加评论，因为我知道这只不过是“上集”——第一个问题解决了，还有第二个问题！<p>　　果然两人还没有分开，温宝裕就道：“你不使用降头术，怎么能够使汤达旦拿出钱来？”<p>　　这问题我也想提出来，温宝裕问了，大家都等待蓝丝回答，蓝丝皱着眉，竟然道：“我也不知道，总要先去试一试。”<p>　　温宝裕神情啼笑皆非：“你这不是与虎谋皮吗？汤达旦怎么会把钱给你！”<p>　　蓝丝却道：“人和金钱之间的关系，和老虎与皮不同，老虎不能舍却皮，人却可以舍却金钱。”<p>　　温宝裕被蓝丝这番话噎得说不出话来。<p>　　我也不禁大摇其头，不知道如何回应蓝丝的话。<p>　　温宝裕先是在喉咙中发出了一阵古怪的声响，然后才道：“汤达旦这个人油头粉脸，老奸巨猾，来历不明……总之不是什么好东西，凭什么把钱给你！”<p>　　蓝丝眨着眼：“譬如说，你有这笔钱，有人向你要，你是不是会给？”<p>　　这时候显然连白素都不知道蓝丝想说明什么，她向我望来，我摇了摇头。<p>　　温宝裕立刻道：“当然不给！”<p>　　蓝丝接着又问：“如果是我向你要呢？”<p>　　温宝裕道：“那当然没有问题。”<p>　　蓝丝笑：“这就是了，我和别人不同，我要，就会给！”<p>　　温宝裕用手指在蓝丝额头上重重戳了一下，大声道：“你是真白痴还是假白痴？刚才你是说向我要，我是我，汤达旦是汤达旦，我会给你，汤达旦为什么要给你！”<p>　　蓝丝撇了撇嘴：“你又不是汤达旦，怎么知道他不会或许不知道为了什么原因，肯答应我的要求。”<p>　　温宝裕大叫一声，团团乱转，捶胸顿足，用强烈的身体语言来回应蓝丝的话。<p>　　我也觉得蓝丝的话完全没有道理，正想告诉她不会有这种可能，红绫已经哈哈大笑。<p>　　红绫一面笑，一面伸手指着温宝裕，温宝裕怒道：“有什么好笑！”<p>　　红绫道：“好笑之极！你既然认为绝无可能，为什么不让她去试一试，等她失败了，事情也就告一段落，何必争论不休？”<p>　　这正是我想说的话，所以立刻鼓掌。<p>　　温宝裕停止了大动作，斜睨蓝丝，不住摇头，道：“不妥，不妥，大大不妥。”<p>　　红绫瞪大了眼睛，显然不明白有何不妥当。而我和白素却明白了温宝裕为什么感到不妥当，从温宝裕的神情和语气来看，他显然是从根本上不愿意蓝丝去见汤达旦。<p>　　虽然他认为蓝丝不会成功，可是既然是蓝丝有所求，就会给予汤达旦机会，向蓝丝提出一些条件，对蓝丝有不规企图。<p>　　而且蓝丝是如此美丽的姑娘，又有那么特殊的身份，有足够的理由使汤达旦对她产生爱恋之意——这就是温宝裕感到大中不妥的原因。<p>　　这小子是因为心中有了醋意，所以才会对事情反应如此强烈。<p>　　想到了这一点，我不禁感到好笑，道：“你要是觉得不妥，大可陪蓝丝一起去，有你在，汤达旦就算有非非之想，也无从下手。”<p>　　温宝裕重重顿足：“你以为我没有提出过？我早就提出，是她不同意！”<p>　　蓝丝立刻道：“当然不行！有你在，事情一定不成功；我一个人去，事情才有成功的可能！”<p>　　蓝丝这样说，就很有问题，证实温宝裕感到不妥，大有理由。<p>　　蓝丝感到她一个人去事情可能成功，唯一的可能就是汤达旦见了她之后对她产生非常的好感，才会答应好的要求，而这正是温宝裕绝不希望出现的情形。<p>　　所以温宝裕在听了蓝丝的话之后，足足有两分钟之久，状类疯狂，要绫绫过去用力按住他，才能制止他的不断蹦跳。他虽然不能再跳，可是还在不断大叫：“不行，没得商量！如果你要一意孤行，那就——”<p>　　他话还没有说完，蓝丝就似笑非笑地望着他，道：“那就怎么样？”<p>　　温宝裕陡然怔了一怔，刹那之间就像泄了气的气球一样，脚步不隐，走到沙发前，颓然坐下，双手抱住了头，一言不发。显然蓝丝就算要一意孤行，他也不能怎么样。<p>　　蓝丝叹了一口气，走到温宝裕面前，也抱住了他的头，在他头上轻轻拍着，道：“我知道你在想什么，我可以告诉你，你想的事情永达不会发生。”<p>　　温宝裕抬起头来，两人再度四目交投，我知道“演出”已经到了尾声，哼了一声，温宝裕吸了一口气：“就算不会发生，惹上了这种人，只怕摔也摔不掉，将来有的是麻烦。”<p>　　蓝丝笑靥如花：“你忘了我是什么人了？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_04'>第一百三十五卷 闭关开关 第二章 要那么多钱做什么?</b><p>");

document.write ('　　温宝裕恍然大悟，手舞足蹈，叫道：“对！对！不怕——”<p>　　他本来是怕即使蓝丝不会对汤达旦有任何好感，若是汤达旦对蓝丝纠缠不休，也是讨厌。蓝丝一句话提醒了他，降头术不过不能用来求取金钱，如果汤达旦对蓝丝有非份之想，蓝丝至少有三千六百多种办法，炮制得汤达旦连他爸爸是什么人都不认识。<p>　　所以他的一切顾虑，完全多余。<p>　　他高与起来，抱着蓝丝打转，两人立刻嘻嘻哈哈，我没好气道：“演出完了，可以请便。”<p>　　温宝裕瞪了我一眼，道：“你这个人，一点人情味都没有。”<p>　　我冷笑：“肉麻当有趣，至于极点。”<p>　　温宝裕不再理会我们，索性把蓝丝拉到一边，两人嘀嘀咕咕说了好一会话，温宝裕又不知道拿出了一样什么东西给蓝丝，一定要蓝丝接受。蓝丝本来看来好像很不愿意，可是最后还是点了点头，接受了那东西，两人又旁若无人，像是要生离死别一样，亲热了好一会，使旁观者十分难以忍受。<p>　　好不容易两人演出完毕，蓝丝向我们笑：“我这就去找汤达旦，你们等我消息。”<p>　　我不禁大吃一惊：“你知道汤达旦在哪里？”<p>　　在我的印象之中，汤达旦这个人神秘之极，不知道是从哪里冒出来的，也不知道他究意是干什么的，蓝丝怎么会那么容易找到他，和他见面？<p>　　而我的问题居然由温宝裕回答，而且他的回答出乎意料之外，他道：“汤达旦就在本城——是我约来的。”<p>　　我真正莫测高深，不知道他这样说是什么意思。蓝丝笑道：“你慢慢解释，我先去了。”<p>　　我等着温宝裕立刻解释，温宝裕却送了蓝丝出门，好一会才回来，真是令人气结。<p>　　看来温宝裕真的对蓝丝去找汤达旦这件事看得十分严重，这时候当然是在对蓝丝千叮万嘱了。<p>　　红绫看出我心急，大声道：“我这就去抓他回来。”<p>　　白素摇头：“别去打扰他，所谓事不关心，关心则乱。小宝现在的心情就是那样。”<p>　　我又好气又好笑：“他在害怕什么？”<p>　　白素瞪了我一眼，像是在说：这样显而易见的问题，真亏你问得出来。<p>　　我只好苦笑，其实我当然明白这小子害怕些什么。<p>　　害怕来害怕去，他害怕的是，蓝丝在见到了汤达旦之后，会被汤达旦拐走！<p>　　这种毫没来由的害怕，简直就该挨捧！就算他对自己没有信心，又把蓝丝看成什么了？只有最窝囊的男人，才会有这样的念头。想不到温宝裕多方面性格都十分可爱，会在这上头这样纠缠不清窝囊起来。<p>　　所以当他终于一脸不情不愿地走回来的时候，我向他冷笑了三声。不过温宝裕并没有留意——他有些失魂落魄，看来别说我只是冷笑了三下，就算我劈头给他三个耳光，他也会没有感觉。<p>　　而白素对他这种情状，纵使不是欣赏，也至少很是同情，她向红绫使了一个眼色，红绫立刻过去，拿了一瓶酒，塞在温宝裕的手里。<p>　　她们母女二人这种默契，看得我目瞪口呆，看来我认为是男人窝囊的行为，在女性看来却非常欣赏（包括了从白素到红绫如此不相同的女性在内），我真是只好摇头。<p>　　红绫还替温宝裕打开了酒瓶，差一点就要托住温宝裕的手把瓶口凑到他的口里去。<p>　　温宝裕真的大大喝了一口酒，人才渐渐回过魂来，目光总算有了焦点，而且还很赏脸，居然集中向我，我的脸色不至于难看，可是也绝不热烈。<p>　　我的冷淡，对温宝裕颇起了一些清醒作用，他吸了一口气，然后一开口，居然向我这样问：“你看蓝丝此去，吉凶如何？”<p>　　我立刻大声道：“凶！极凶！凶之极矣！不是会被汤达旦害死，也会被他拐卖到天方国去！”<p>　　温宝裕竟然会有刹那之间极短的时间脸色发白，虽然立刻恢复正常，可是也使我感觉到他的认真程度。所以当他紧接着又问：“你是在开玩笑，是不是？”的时候，我立刻道：“当然是开玩笑，难道你会以为是真的？”<p>　　温宝裕苦笑：“我也不知道怎么一回事，总之感到蓝丝去向汤达旦要钱，这件事情非常不妥，令我忧心。”<p>　　这时候我如果再捉弄温宝裕，就太说不过去了，因为温宝裕并非在做戏，而是真正在深切地担忧。<p>　　我忍不住问：“既然你如此不同意她去找汤达旦，为什么还把汤达旦约来——你是用什么方法把他约来的？”<p>　　温宝裕先叹了一声：“把汤达旦找来，总比让蓝丝天涯海角地去找他好。而且是蓝丝执意要做的事情，我就算一百个不愿意，也要尽力帮她去做。”<p>　　我没有说什么，更不敢有反对的意见——我看到白素和红绫在连连点头。<p>　　温宝裕又喝了一口酒，才道：“汤达旦这个人看起来很神秘，其实要找他并不困难，所谓蛇有蛇路，鼠有鼠路，只要抓准了他的路，就三个指头捉田螺，手到拿来了。”<p>　　温宝裕说话完全恢复了他原来的风格，这令我们都松了一口气，我很自然地笑：“汤达旦他的路数是什么——我倒觉得有点难以想像。”<p>　　温宝裕用力一挥手，大声道：“钱！他这种人，全身所有的感觉，灵魂所有的去向，都只向着一个方向——哪里有钱，就向哪里去！”<p>　　对温宝裕的这种判断，在以前或许正确，可是在汤达旦已经拥有超过两百亿英镑的巨大财富之后，难道还会这样？<p>　　温宝裕看出我神情疑惑，立刻道：“我也想过，他已经有了那么多钱，钱对他是不是还会有吸引力——有了那么多钱，应该好好利用来享受人生了。”<p>　　我点了点头，表示正应该如此。温宝裕哼了一声：“这是你我这种人的想法，有一种人想法完全不同，你放眼看看，世界上每一个地方都有那种人，这种人都已经拥有大量的金钱，可是一天二十四小时，还是每分每秒都在伤脑筋如何能够有更多的金钱，对这一种人来说，‘金钱’和‘足够’之间没有任何联系——别以为他们可怜，这正是他们人生的目标和快乐的泉源。”<p>　　温宝裕长篇大论，我们都只是点头，没有搭腔——唯恐引发他继续发挥。<p>　　温宝裕所说的情形，确然是事实。两百亿英镑，数目虽然不小，可是世上拥有这个数目财产的人很多，那些人毫无例外地还在并命赚钱，并没有好好的享受人生——不，应该说：没有像我们这种人那样的想法，他们那种人享受人生的方法，就是赚取更多的金钱。<p>　　所谓“人各有志”，任何一方绝对不必也不能够非议另一方，大家都可以照自己的想法行事。<p>　　温宝裕既然抓到了汤达旦的“路”，要和汤达旦联络就不是难事了。虽然上次我们参加拍卖没有成功，可是在汤达旦那里有纪录。像勒曼医院那样一下子可以拿出两百亿英镑来的大瘟生，少之又少，我们在汤达旦那里的纪录，也可以算是“大户”了。<p>　　上次拍卖的空前成功，可能激发了汤达旦的雄心壮志，使他更不肯放过任何赚钱的机会，所以当温宝裕通过电脑纪录，和汤达旦联系，很快就有了回音。<p>　　温宝裕倒也不是完全在骗汤达旦上钓，他在陶启泉的机构中负责大笔金钱的使用，可以购买他认为需要购买的物品，而汤达旦的拍卖公司又有许多稀奇古怪的物品出售，自然容易谈得拢。<p>　　温宝裕向汤达旦表示，他需要为陶启泉集团在全世界范围内的建筑物收购有价值的装饰品和收藏品，要求这些物品稀少、珍贵、能吸引大量目光注意。<p>　　当温宝裕提出这样不寻常的要求之后，他还以为汤达旦会感到为难，谁知道汤达旦立刻哈哈大笑，回答道：“好极了！我这里有的是稀奇古怪的东西，要多稀奇古怪就有多稀奇古怪。”<p>　　温宝裕当时多少有些胡闹，他道：“那就请你认为最稀奇古怪的物品，编一份目录，而且请亲自前来——我对这里和附近的城市比较熟悉，可以保证你不虚此行。”<p>　　当时温宝裕的目的，是把汤达旦引到本城来，那么蓝丝和汤达旦的会面就可以在本城，温宝裕的心思是：那样，他会比较容易控制一些。<p>　　所以他又用一贯的夸张说法，介绍了本城值得一来的原因。<p>　　也不知是不是温宝裕的介绍打动了汤达旦，汤达旦答应前来，温宝裕立刻道：“好极，我替你预订全城最好的酒店。”<p>　　汤达旦哈哈大笑：“我对于贵市并不如你想像的那样陌生——事实上我在那里有分公司，而且也有常设的住所，相信我的住所，比任何最好的酒店更舒服。”<p>　　温宝裕自然听得出汤达旦来过本城，而且更可能来过许多次，想起他刚才在作许多夸张的介绍时，汤达旦竟然并不打断他的话，心中很不是味道——在还没有开始打交道，就吃了一次败仗的感觉。<p>　　当下他只好含糊其词地敷衍过去，约好了和汤达旦相会的地点和时间。<p>　　他们相会的时间是在昨天中午。<p>　　温宝裕并没有把他和汤达旦之间那些事情在事先告诉我，他想，他的目的只不过是要把汤达旦引来，他先去看汤达旦一次，然后就可以让蓝丝去见汤达旦。<p>　　蓝丝是昨天晚上到的。<p>　　本来温宝裕对汤达旦的印象就不是很好，所以当初他知道蓝丝要转念头，在汤达旦那里把两百亿英镑弄过来，他还非常兴奋。因为他以为蓝丝必然会施展降头术来达到目的（当时我也是这样想），他就可以看蓝丝如何用降头术来修理汤达旦，也可以看汤达旦在损失了两百亿英镑之后如何伤心。<p>　　可是后来他知道蓝丝不能够使用降头术，而是要汤达旦自己心甘情愿地拿出巨款来，温宝裕立刻就态度大大转变，极烈反对，向蓝丝说不可能成功。<p>　　两人为此吵架，一直吵到了我这里。<p>　　这也是温宝裕为什么要先去见一次汤达旦的原因——他要先去了解汤达旦的为人，然后才可以和蓝丝商量如何对付，虽然他一直认为蓝丝要进行的事情，根本连丝毫成功的可能都没有。<p>　　温宝裕和汤达旦这次见面的经过和结果，都很出乎意料之外，而汤达旦在这个故事中又是相当重要的人物，所以有必要把他们见面的这次情形，比较详细地叙述。<p>　　温宝裕在和汤达旦约定时间的时候，知道汤达旦人还在伦敦，所以他故意把时间约得十分紧迫——他说这一招是陶启泉教他的，使谈判对方旅途劳顿，精神不济，就可以趁机占便宜。<p>　　我以为只有小商人才会使用这种手法，不料连大商人也“未能免俗”！<p>　　到了约定的时间，温宝裕来到汤达旦所说的地址，他早就知道那地址是最高级的住宅区，可是也没有想到汤达旦的那所屋子是如此之大和所处的地点是如此之好。<p>　　温宝裕当然不是没有见过世界的人，所以尽管他感到意外，还不至于大惊小怪。<p>　　当他在书房见到了容光焕发的汤达旦之后，他心中暗骂自己太笨——当然应该想到汤达旦会有自己的飞机，有了两百亿英镑之后，要组一间航空公司都是很容易的事情。<p>　　汤达旦看起来还是有些油头粉脸，在温宝裕眼中，更是虽无过犯面目可憎。<p>　　不过温宝裕当然不会表现出来，他也不知道汤达旦心中如何想，总之他知道汤达旦心中所想的绝对也不会表现出来。<p>　　两人可以说各鬼胎，说了好一阵客套话，汤达旦才取出了一本目录来，道：“我能够供应的物品，精华部份，完全在这本目录之中，如果有什么物别的需要，可以提出来，我会尽量做到。”<p>　　温宝裕当时就要翻目录，却被汤达旦阻止，汤达旦像是完全不经意地道：“上次我们交易，好像是由卫斯理先生出面的。”<p>　　温宝裕是何等机灵的人物，广东人说话，叫做“挑通眼眉”，立刻知道汤达旦另有所图，只怕他那么爽快答应前来，也另有原因，多半和卫斯理有关。<p>　　当温宝裕叙述到这里的时候，我并不同意温宝裕的想法，不认为汤达旦来，会和我有关，因为我想不出汤达旦有什么理由会和我发生任何关系。<p>　　当时温宝裕意识到了这一点，据他自己所说，接下来是恰到好处地向汤达旦说了温宝裕和卫斯理之间的关系，不过我可以肯定，他必然会加油添醋，像“卫斯理的事情等于是我的事情一样”这类的话，必然难免。<p>　　于是，汤达旦也就相当委婉地表示了他希望和我见面的愿望。<p>　　我听到了这里，不禁奇怪莫名，整个人跳了起来，指住了温宝裕，先喝道：“你为什么不早说！”<p>　　温宝裕却瞪大了眼睛：“为什么要早说？”<p>　　我对于汤达旦为什么要见我，一点概念都没有，可是蓝丝既然有情要去求汤达旦，让汤达旦知道他也有事情求我，蓝丝进行起来，多少会比较容易一点。<p>　　这就是我质怪温宝裕的原因——我把这原因说了出来。<p>　　温宝裕哼了一声：“我想到过，就是不要让蓝丝成功，也不希望你和这家伙见面！”<p>　　温宝裕对汤达旦成见很深，这倒可以谅解。<p>　　温宝裕又道：“当时因为我还要请他接见蓝丝，所以曾对他说，可以安排他和卫斯理见面，不过先要和卫夫人的表妹相会。”<p>　　我和白素骇然：“这是哪一朝哪一代的规矩？”<p>　　当时汤达旦听到了这样的条件，也怔了一怔，不知道那是哪一门子的规定。不过他显然对于要和我会面这一点，十分急切，所以尽管他觉得古怪，他还是立刻答应，道：“好，请这位小姐尽快来。”<p>　　温宝裕趁机道：“这位小姐，对阁下会有一些小小的要求。”<p>　　蓝丝准备向汤达旦要两百亿英镑，在温宝裕口中这件事竟然只是“小小的要求”！<p>　　由此可知温宝裕说话和实际相差的距离。<p>　　汤达旦随口答应——把他的头扭转一百八十度，他也想不到蓝丝会向他要这样的巨款！<p>　　白素问了一句：“你在提到蓝丝的时候，只说是我的表妹，没有提到她的身份？”<p>　　温宝裕道：“没有，留着让蓝丝自己说，不让那家伙有心理准备，到时候吓他一跳。”<p>　　我和白素互望了一眼，心中明白，温宝裕显然千万不愿意蓝丝去找汤达旦，而且认为事情无法成功，可是他毕竟关心蓝丝，又暗暗希望蓝丝可以达成愿望，所以尽他所能，替蓝丝做足准备功夫，真是用心良苦。<p>　　当时温宝裕和汤达旦达成协议，就告辞离去。<p>　　他虽然感到和汤达旦的见面非常意外——汤达旦竟然是有目的而来，目的就是要和卫斯理相见。<p>　　离开之后，他在想是不是要立刻告诉我，又不能肯定我是不是肯和汤达旦见面，他想到蓝丝要做的事情，心中很烦，一时之间难以决定，想等蓝丝来了再说。<p>　　他和汤达旦见面的整个过程，加强了他对汤达旦的反感。他觉得汤达旦这个人城府很深，不但奸诈，而且十分厉害，属于吃人不吐骨头的那一类角色。<p>　　他感到蓝丝如果放弃降头术，去和汤达旦打交道，非吃大亏不可。<p>　　所以蓝丝一到，温宝裕再次竭力反对蓝丝去向汤达旦要钱，两人争执得很激烈。在吵架的时候，自然说话不会好听，吵到后来，温宝裕甚至于说出这样的话来，他道：“你一个漂漂亮亮的女孩子，跑去向人家拿那么多钱，算是什么名堂？人家要是肯给你，必然有企图，哪有男人白白肯给钱漂亮女人的道理！你这样的行动，等于是自己在作贱自己！”<p>　　温宝裕的意思是，蓝丝虽然精通降头术，可是如果除去了降头术，蓝丝简直一点保卫自己的能力都没有，甚至于连人情世故都不懂，怎么能够在汤达旦这样的人手中拿到两百亿英镑！最大的可能是连人都赔了进去。<p>　　所以这次温宝裕是真正的发了疯，焦急无比，偏偏蓝丝却像是没事人一样，态度和温宝裕恰好相反，看起来像是只要一见到汤达旦，事情就可以成功。<p>　　这种态度更令温宝裕感到，蓝丝既然不能使用降头术，那么，她唯一可以利用的就是她的美丽可爱，难道她就准备用本身这个条件去向汤达旦换取那两百亿英镑？<p>　　温宝裕虽然一想到这一点就全身冰凉，可是他无论如何也不敢当蓝丝的面讲出来——这种想法如果当面说了，可以导致翻脸！<p>　　就算他在送走蓝丝之后，向我们说起他心中想的，他也很直率地说他这种想法很卑劣，可是又无法控制脑部产生这样的想法——这也正是他感到极度害怕的原因。<p>　　他感到会失去蓝丝！<p>　　当我和白素红绫听温宝裕说到这里，温宝裕的神情苦恼之极，不过看起来也滑稽之至。然而我们都没有想笑的意思——根据温宝裕向我们透露的心声来分析，事情确然十分严重。<p>　　在这方面，白素对蓝丝的肯定，超过我们。她十分严肃，摇头道：“小宝，你不应该这样想，蓝丝绝对不会做出对不起她自己、对不起你的事情。”<p>　　温宝裕哭丧着脸：“我也知道，可是……可是……她凭什么去向汤达旦要两百亿英镑呢？”<p>　　我吸了一口气：“小宝有这样的想法，也在情理之中。不过小宝你可以放心，汤达旦是绝顶精明的人，就算他非常好色，看到蓝丝就不认识自己的爸爸，他也绝不会花两百亿英镑去换蓝丝——他会打算盘，两百亿英镑可以换很多绝色美女，只换蓝丝一个，他会觉得不合算！”<p>　　在我说这番话的时候，白素已经大摇其头，她不是很喜欢打断别人的话头，所以才容忍我把话讲完。<p>　　我话才说完，白素就道：“你这是什么话？就认定了蓝丝是拿她自己去换钱了？”<p>　　为了安慰温宝裕，我当然要拣最有效的话来说，刚才我那番话就十分有效，温宝裕听了，脸色就好看了许多。白素严厉责问，我也觉得先假设蓝丝会那样很是不当，我道：“我这样说，是要小宝不必害怕——你没有看到他刚才害怕到了什么程度吗？”<p>　　白素哼了一声，看来还是没有原谅我，又望向温宝裕，温宝裕高举双手，道：“我也知道蓝丝不会那样，可是实在忍不住害怕，害怕到了会全身发抖。”<p>　　他说着，缩起手臂缩起头，真的发起抖来。<p>　　红绫哈哈大笑，走过去在他背上重重拍了一下，大声道：“你别这样，其实整件事情，关键就在蓝丝要这笔钱有什么用途。”<p>　　温宝裕伸直了头：“我当然知道，可是我用了八百多种方法去问，她只是不说！”<p>　　温宝裕的神情无可奈何至于极点。<p>　　红绫刚才的话很对——关键就在蓝丝要钱有什么用处？<p>　　温宝裕苦笑：“她要那么多！如果是一两亿，我们也可以拿得出来，可是两百亿……两百亿……”<p>　　他忽然兴奋起来，大声道：“可以拿出那么多钱来的，只有勒曼医院，是不是可以向勒曼医院去拿？”<p>　　这小子又在异想天开了！他一面说，一面向我望来，我立刻没好气，也大声道：“我可没有这个本事平白无向人去拿那么多钱。”<p>　　温宝裕咕哝：“去试一试，也不见得会死！”<p>　　我不去理会他，向白素道：“当时蓝丝一听到汤达旦收进了两百亿英镑，就十分高兴，说她正好等钱用，可以向汤达旦拿，由此可知她一直真的需要用大笔钱。”<p>　　白素点了点头，缓缓地道：“我们不知道她要钱做什么，我们可以设想一下，有什么事情需要那么多钱，或者假设一下，两百亿英镑可以做些什么。”<p>　　白素的提议很有用，从这方面来设想，事情可能多少会有些眉目，而且我相信温宝裕可能已经做过这方面的假设，所以立刻向他望去。<p>　　只见温宝裕又不知道在玩什么花样，正取出了一只扁平的盒子，看来像是小巧的收音机，放在桌上，正在聚精会神地操纵上面的几个按钮，而那东西则发出了一阵“沙沙”的声响。<p>　　我正想问他在做什么，白素已经低声道：“我想他是要和蓝丝联络——蓝丝走的时候，他给蓝丝的那样东西，一定可以达到和这里联络的目的。”<p>　　温宝裕立刻点头：“是，可以听到她身边五公尺范围内的声音，是我向戈壁沙漠要来的，这样就可以听到蓝丝和汤达旦的对话，知道事情的经过情形。”<p>　　他在这样说的时候，果然在接收装罝上，传出了蓝丝的声音：“小宝，我现在进入大厦，汤达旦的办公室在顶楼，你听到了吗？”<p>　　温宝裕和蓝丝现在在使用的显然只是单向传音装置，温宝裕明知道只有他听到蓝丝那边传过来的声音，蓝丝不能听到他的声音，可是他还是兴奋莫名，大声叫道：“听到，听到！”<p>　　这种其实只是一种远距离的窃听装置而已，这时候我看到温宝裕兴高采烈，所以且不向他泼冷水。<p>　　他刚才说有了这样的设备，就可以知道经过情形。而实际上传音与否，控制在蓝丝手上，如果有什么蓝丝不想温宝裕听到的，温宝裕就根本无法知道！<p>　　而在这件事情上，显然有许多事情蓝丝不想温宝裕知道，温宝裕以为可以通过这种设备就知道经过情形，实在太乐观了。<p>　　我想到这一点，白素当然也想到，我们互望了一眼，大家都不说什么。<p>　　这时候我心思很是紊乱，想到了许多问题，可是完全理不出任何头绪来，我只能约略肯定一点：事情一定和蓝丝的降头师教派有关——那是属于教派的秘密，不能向任何不应该获知秘密的人透露，蓝丝是教派首脑，说不定这秘密只有她一个人才能够知道。要不然，以她和温宝裕的感情来说，她不会不告诉温宝裕的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_05'>第一百三十五卷 闭关开关 第三章 “与虎谋皮”的经过</b><p>");

document.write ('　　虽然肯定了这一点，然而衍生出来的问题却更多了。首先，降头师的教派怎么会和巨额金钱发生关系？其次，降头师要达到目的，使用的方法应该是降头术，何以会非钱不可？<p>　　问题可以有几百个，而答案却一个也没有。<p>　　当时我当然只是略想了一想，并没有深入，因为在蓝丝说了“已经进入电梯”、“出了电梯”、“到了接待处”之后，很快蓝丝就要和汤达旦见面了，我们和温宝裕一样，也很紧张蓝丝和汤达旦见面的情形。<p>　　我们清楚听到了蓝丝和接待处职员的对答，接待处职员带领蓝丝走向汤达旦办公室。<p>　　然后我们就听到了汤达旦的笑声——这家伙的笑声听起来充满了虚伪，可是他才笑了两下，笑声就突然停止，接下了是一下吸气声。<p>　　我们虽然不能看到汤达旦办公室现场的情形，可是也很容易设想，那里的情形是：汤达旦笑着，突然看清楚了蓝丝是如此美丽可爱，刹那之间就怔住了。<p>　　温宝裕立刻就不自在起来，动作模样都怪异之极，难以形容，从喉咙里发出来的声音也很可怕。<p>　　接着就是蓝丝甜甜的声音（在温宝裕听来可能极酸）在道：“汤先生，请原谅我来得冒昧。”<p>　　汤达旦居然相当快就回过气来，连声道：“欢迎，欢迎，小姐是卫夫人的令表妹？”<p>　　蓝丝答应了一声，汤达旦看来已经完全恢复了镇定，他愉快地笑道，道：“小姐贵姓芳名，不见得就叫‘卫夫人表妹’吧，哈哈！”<p>　　他自以为幽默，笑了几下。<p>　　温宝裕咬牙切齿，狠狠地道：“把名字告诉她，吓死他！”<p>　　我心中正在想，汤达旦既然有要和我会面的企图，当然事先会对我进行一定程度的研究——说不定他对的的研究，在上次我成为买主的时候就已经开始了。<p>　　那么，他自然会知道一些和我关系密切的人。也就是说，蓝丝只要说出名字，汤达旦就会知道她的身份——温宝裕当然是也想到了这一点，所以才那样说的。<p>　　我想到的是，蓝丝说过，她不能凭借降头术的力量去达到目的，那么让对方知道她超级降头师的身份因而有所顾忌，算不算是依靠了降头术呢？<p>　　我希望限制没有那么严格，因为汤达旦知道了超级降头师的身份，就算有什么龌龊的念头，也必然不敢乱来。<p>　　然而蓝丝接下来的回答却是：“我不能把名字告诉你，请你原谅。”<p>　　没有听到汤达旦用声音回答，猜想他正使用身体语言，多半是在脸上表现询问的神情。<p>　　蓝丝又道：“不能说就是不能说。”<p>　　温宝裕顿足：“为什么不说！”<p>　　我把我想到蓝丝不说的原因告诉温宝裕，同时也想到汤达旦就算对我有研究，研究的程度也不够深入，不然他至少在“卫夫人表妹”这个关系上，就可以知道蓝丝是何等样人了。<p>　　汤达旦在卖口乖：“没有问题——美丽的姑娘有特权，可以做任何事情。”<p>　　温宝裕喃喃自语：“可以把你拿去喂蛇！”<p>　　我们都忍住了笑，只听得蓝丝开门见山地道：“汤先生，你最近有一笔两百亿英镑的收入——”<p>　　蓝丝说到这里，顿了一顿，汤达旦立刻放肆地笑了起来，道：“好极了，你要多少，只管说！”<p>　　他不但笑得放肆，说话的语气，也轻佻之极。<p>　　温宝裕紧闭双眼，连连道：“自取其辱！自取其辱！”<p>　　白素却笑了笑，道：“且听下去。”<p>　　这时候蓝丝的声音已经传来，简单之极的两个字：“全部。”<p>　　随着这“全部”两个字，是一阵“稀里哗啦”的声响，显然是有人站不稳跌倒，又碰跌了什么东西。<p>　　可以想像刚才汤达旦一面说话，一面必然已经向蓝丝走去，说不定想对她无礼，而蓝丝的回答，却把他吓得跌了一交。<p>　　这一交，肯定跌得十分狼狈，我们听到了蓝丝“格格”的笑声，温宝裕也像是看到了汤旦摔交的狼狈相，立刻拍手，大声叫好，幸灾乐祸，雀跃不已。<p>　　在蓝丝的笑声之中，汤达旦已经定过神来，他甚至于可以笑着说话，在这样情形下，汤达旦居然还没有要将蓝丝当成疯子赶走，当然百分之百是因为蓝丝美丽可爱的缘故——换一个老头子去试试，杀我头也不相信汤达旦会有同样的反应。<p>　　汤达旦笑着道：“姑娘你胃口真不小！这两百亿英镑，就算我肯给你，你哽得下吗？”<p>　　蓝丝的反应非常奇特，敢说汤达旦一定意料不到。<p>　　蓝丝立刻反问道：“会有什么问题？”<p>　　汤达旦显然怔了一怔，大约有三五秒时间没有声音，然后他才问道：“你肯定这里没有问题？”<p>　　温宝裕反应剧烈，立刻大声喝道：“拿开你的鬼爪，不准碰她！”<p>　　乍听温宝裕这样叫，会以为他有神经病，可是只要稍为想一想，就可以明白他为什么会这样。<p>　　（世界上有很多事情只要稍为想一想，就可以明白。真可怕太多人竟然连脑部有想的功能都不知道。）<p>　　温宝裕想到汤达旦在说“你肯定这里没问题”之际，一定有所动作，多半是伸手指指向蓝丝的头部，温宝裕怕他趁机“揩油”，所以大声喝止。<p>　　我在温宝裕背上轻轻拍了两下，示意他稍安毋躁。<p>　　只听得蓝丝笑道：“当然没有问题，十分正常。”<p>　　汤达旦又笑：“那么，似乎是我这里有问题了，因为我竟然想不通我为什么要答应你。”<p>　　蓝丝连想都没有想，就道：“因为是我来向你要啊！”<p>　　又有几秒钟的静止，看来汤达旦一时之间也不知道该如何应付才好。<p>　　温宝裕又叫：“把她赶走！把她赶走！”<p>　　温宝裕的意思，自然是汤达旦一光火，把蓝丝赶走，事情也就结束了，像现在那样，汤达旦显然准备胡调，旁人听来还不怎么样，听在温宝裕耳中，就简直类似打情骂俏，令他难以忍受。<p>　　果然汤达旦不说答应，也不说不答应，又问道：“你要那么多钱做什么？”<p>　　蓝丝道：“当然是花啊！”<p>　　汤达旦再问：“那么多钱，你准备怎么花啊？”<p>　　在这样的对答之间，温宝裕一直双手用力在扯自己的头发，看样子汤达旦和蓝丝之间这种无聊的对话还会继续下去，温宝裕头发会被扯光，若是他伤心之余出家去当和尚，倒可以省下一道手续。<p>　　蓝丝的声音听来不以为然，她道：“你一直在说‘那么多钱’、‘那么多钱’，你觉得两百亿英镑得多吗？”<p>　　蓝丝话才出口，就听到汤达旦一阵呛咳声——并非假装出来，而是真正被蓝丝的话呛倒了。<p>　　在他的咳声中，蓝丝又道：“我需要用很多钱，你这里的两百亿，只不过是一个开始，真不知道要多少才够花。”<p>　　听到这里，我和白素互望了一眼，心中的疑惑，真是难以形容。谁都可以听出汤达旦是在和蓝丝胡调，可是我们都知道，蓝丝却是一本正经地去向汤达旦要钱，绝对不是开玩笑。<p>　　蓝丝要两百亿英镑干什么，还是一个谜，我们已经觉得不可思议，可是这时候听蓝丝的口气，两百亿英镑，只是小数目，只是一个开始，她要那么多钱做什么，这个谜团也就大得匪夷所思。<p>　　温宝裕也怔住了忘记扯头发，只是不断眨眼。只有红绫对于金钱数字没有具体的概念，所以她只知道蓝丝需要用钱而已。<p>　　白素摇了摇头，表示她不知道蓝丝究竟需要多少钱才够，也不知道她要把钱花在什么地方。<p>　　这时候汤达旦已经缓过气来，附和着蓝丝的意思道：“是啊！古人说得好：‘事非经过不知难，钱到用时方恨少’，真是一点都不错！”<p>　　白素皱了皱眉，我脱口就骂：“可恶！”<p>　　温宝裕的反应自然远比我们强烈，从他口中吐出了一连串的话来，其丰富内容，当然不必细表了。<p>　　我们有这样的反应，是由于我们都知道，蓝丝是在认识了温宝裕之后，才开始接触汉文的，她写给温宝裕的第一封信中，白字之有趣，曾经使我和白素笑得喘不过气来。现在她的程度虽然大大提高，可是只怕也听不出汤达旦在妄改前人名句。<p>　　我承认他改得很妙，可是拿这种方法来戏耍蓝丝，却是十分可恶。<p>　　我想蓝丝应该会有反击，可是接下来发生的事情，却大大出乎意料之外。<p>　　只听得蓝丝将汤达旦刚才所说的那两句话，翻来覆去，念了两三遍，像是第一次听到这样的话，很有感触，接着，竟然长长地叹了一口气！<p>　　她的叹息声还没有完，我就心中陡然一凛，白素也在这时候一下子紧抓住了我的手，我们两人的手都很凉，在那刹那间，温宝裕张大了口，肯定停止了呼吸。<p>　　我们都感到一时之间难以形容和说出听到了蓝丝的叹息声之后的感觉，那是因为刹那间我们联想到的事情太多了的缘故。<p>　　红绫对任何事情一向想得简单，所以她最快有了反应，她道：“蓝丝有很大的心事，她为什么不对我们说？”<p>　　红绫的话一语中的，从蓝丝的叹息声中，我们都立刻可以感觉到蓝丝有重大的心事，这心事压得她很沉重，沉重到了外人难以想像的地步，她自己可能感到连气都喘不过来了。<p>　　这一切，我们熟悉蓝丝，都可以从她那一声幽幽的长叹声中听出来。<p>　　我们一直以为蓝丝作为超级降头师，无忧无虑，人世间的所有烦恼都和她不发生关系。自从认识她以来，只有那次当她知道了自己的身世和她父母生前在感情上异常的纠缠之后，在母亲墓前，曾经表现过忧郁和发出叹息声。<p>　　可是那时候的叹息声和现在我们听到的相比较，其忧虑的程度，远远不如。<p>　　所以我们在刹那之间都知道了：事情十分严重——其严重的程度远非我们所能想像，她心中有极其沉重的负担，要不然汤达旦随口说的两句话，也不会引起她的感触。<p>　　我立刻把那两句话想了一遍，虽然不得要领，可是也可以知道蓝丝是有很为难的事情，这事情必须做而又困难重重，她可能已经开始在做，却为困难所阻，不知道如何继续进行（事非经过不知难）。<p>　　而且她不是说着好玩，而是真的需要大量钱用——两百亿英镑只不过是开始，这才真的是“钱到用时方恨少”了！<p>　　老实说，从蓝丝说她要钱用开始，我们一直没有认真过，真到这时候才意识到了事情的严重性。<p>　　虽然这一切都只不过是由一下叹息声所引发，然而我们绝无怀疑，因为我们都了解蓝丝，知道如果不是事情严重之极，蓝丝心中的负担已经到了她难以承受的地步，她绝对不会在汤达旦那种油腔滑调的陌生人面前，发出这样的叹息声来。<p>　　只要天良未曾丧尽，人性没有泯灭，听到了这样的叹息声，都可以知道发出叹息声的姑娘心中有多么凄苦忧伤、无奈无助，都会有同情之心。<p>　　可是汤达旦的反应，却是哈哈大笑！<p>　　这时我反而并不很责怪汤达旦，而是责怪蓝丝——正如刚才红绫所说，蓝丝既然有那样重大的心事，为什么不对我们说呢？除了她不把我们当自己人之外，我实在想不出别的理由。<p>　　白素缓缓摇了摇头：“如果事情和她的教派有关，那就不能怪她——她是一教之主，教派有事，一定是她的责任，没有任何人能够帮助她。”<p>　　温宝裕恨恨地道：“这一教之主，不当也罢！”<p>　　白素沉声道：“这不公平，你认识她的时候，就知道她属于的教派。”<p>　　温宝裕神情苦涩，不断喘气。<p>　　汤达旦的笑声还不断传来，他一面笑一面道：“既然两百亿英镑远远不够你大小姐使用，就算我答应了你，也起不了作用，是不是？”<p>　　这时候那边的情势非常清楚，汤达旦根本完全没有答应蓝丝要求的打算，只是像猫耍老鼠一样在戏耍蓝丝。而不通人情世故的蓝丝毫无抵抗能力，只能听凭戏耍——这种情形简直惨不忍闻。<p>　　我向温宝裕道：“有没有法子通知她立刻离开？”<p>　　温宝裕跳了起来：“我去，我去拉她回来。”<p>　　他说着，向门口就冲，白素一伸手抓住了他：“你去没有用！我看蓝丝并不觉得人家在戏弄她，所以我们听得难过，她不会有同样的感觉。”<p>　　温宝裕也知道自己就算冲进汤达旦的办公室去，蓝丝还是不肯放弃，两人徒然爆发更剧烈的争吵，于事无补，所以他不再坚持。<p>　　其时蓝丝对汤达旦的话已经有了回应，她道：“我一点不懂得如何赚钱，可是我听得人家说，赚钱最困难是开始，有了开始的本钱，再用钱去赚钱就比较容易。所以有了两百亿英镑之后，就可以利用它去赚更多的钱了。”<p>　　蓝丝这番话，虽然是至理明言，可是在此时此地说出来，却类同白痴！<p>　　而她说来还十分认真，真是叫人不知道怎样才好。<p>　　而汤达旦真是恶劣之极，竟然鼓掌叫好：“对！说得对极了！正是如此。只是姑娘你既然不懂如何做生意，只怕这从钱赚钱的门道，你还是摸不着啊！”<p>　　对汤达旦这种摆明了是“吃豆腐”的话，蓝丝竟然认真考虑了一会，才道：“我认识几个做生意很能干的人，曾经请教过他们，他们说如果有两百亿英镑，很可以在世界金融市场上兴风作浪了，要赚更多的钱，不应该困难。只不过……我不愿意去找他们……我有不愿意找他们的理由，这你就不必问为什么了。”<p>　　我估计蓝丝所说“会做生意的人”，头一个当然是陶启泉，其他可能还有大亨，或者我们所不知道的人。<p>　　确然用两百亿英镑做资本，在国际金融市场上，很可以有一番作为——如果不择手段的话，很可以在一些金融市场管理制度不是很完善的地区，制造金融风暴，从中取利。<p>　　可是蓝丝连陶启泉，大亨都不考虑，却又是为了什么？<p>　　虽然她根本没有两百亿，可是却可以相信她确然曾考虑过这个问题。<p>　　而这时候汤达旦接下来所说的话，真是该杀！<p>　　他道：“做生意的本领我也不差，要不要我帮你把这两百亿去赚更多的钱？”<p>　　听到了这样的话，我们不禁齐齐叹了一口气，我心中想，到了这时候，蓝丝应该明白汤达旦家伙根本连丝毫诚意都没有了！<p>　　可是不知道为了什么，蓝丝还是不明白——或许是她实在走投无路，所以抓到了一根草，都不肯放弃，她过了两三秒钟，就道：“好，你肯帮忙，当然好。”<p>　　我们都清楚地听到了汤达旦吸了一口气的声音。汤达旦道：“好，让我们来把事情总结一下。”<p>　　蓝丝并没有出声，显然表示同意。汤达旦道：“事情总结来说是这样：你来见我，连名字都不肯说，向我要毫无疑问属于我的两百亿英镑，然后又将这笔钱委托我经营，去赚更多的钱给你。”<p>　　我们听得汤达旦这样总结，除了苦笑之外，无法有别的反应。因为汤达旦所说是百分之百的事实——蓝丝确然是这样要求汤达旦。<p>　　然而世界上怎么会有这样的事情？<p>　　绝对不可能有这样的事情！<p>　　我们都料到汤达旦接下来会大大讽刺蓝丝一番，然后再将蓝丝轰走，再然后这件荒谬绝伦的事情，就算结束了。<p>　　当然我说“荒谬绝伦”，只是指蓝丝去向汤达旦要钱这件事而论，至于蓝丝确然十分需要大量金钱这一点，我并不表示怀疑，而且还认为事情非常严重——至少严重到了使蓝丝走投无路而去求汤达旦的程度，我不相信蓝丝不知道这种“与虎谋皮”的行动绝无成功的可能，可是她还是要进行，由此可知，她是实在没有其他办法了。<p>　　温宝裕当然也想到了这一点，他现出十分痛苦的神情，显然是为了蓝丝的无助。<p>　　汤达旦在总结了之后，大约有半分钟左右，听不到什么声音，推想多半是汤达旦盯住蓝丝，如果蓝丝在这时候还在期盼汤达旦会答应她的要求，那蓝丝实在太可怜了！<p>　　在此之前，我们绝对想像不到，像蓝丝那样的人，也会因为金钱而感受痛苦。<p>　　在沉静了半分钟之后，该发生的事情终于发生，汤达旦陡然爆发一阵轰笑声来，可是接下来他所说的话，却完全出乎意料之外，他大声道：“卫斯理先生，阁下娱乐性之丰富，堪称天下第一，不，应该是宇宙第一！”<p>　　由于实在太意外，所以在他突然叫出我名字的时候，我甚至于吓了一跳。<p>　　等到汤达旦说完，他继续在开大笑，我却莫名其妙，不知道为什么忽然扯到了我的身上。<p>　　而汤达旦一面笑，一面还在说话，他道：“卫斯理先生，请给些反应！”<p>　　我已经想到，汤达旦为什么会忽然向我喊话的原因了，我向温宝裕瞪了一眼——当然是汤达旦发现了蓝丝身上有传音装置，他以为那是我交给蓝丝的，他料到我可以听到他的话，又以为我的声音也可以传过去，所以才要我给他反应。<p>　　温宝裕苦笑：“装置单向发射——我们的声音，传不过去。”<p>　　这时候听到蓝丝在问：“你在说什么，关卫斯理什么事情？”<p>　　汤达旦此际多半也知道我无法给他反应，所以不再对我说话，而向蓝丝道：“小姐，你在走进专用电梯的时候，侦察仪器已经发现你身上有电子窃听装置，别告诉我们之间的对话，没有传出去！”<p>　　蓝丝并不否认，道：“是，那传声装置是我未婚夫给我的，他要我带上，可以使他知道我们见面的情形，我本来认为没有必要，可是既然他坚持，我当然也不必一定反对。”<p>　　蓝丝说来十分平静、自然，使人感到她确确实实是在说实在的情形，而没有任何花样。<p>　　连汤达旦也有这样的感觉，所以他又有几秒钟的沉默，才道：“你的意思是，你来找我，真的是向我要两百亿英镑？不是和卫斯理约定了来戏耍我，看我在这种情形下会有什么样的反应？”<p>　　蓝丝立刻回答：“当然是真的——我像是在开玩笑吗？他们都反对我来，说那是……叫做向老虎要它的皮，没有成功的可能，可是我还是要来试一试——刚才你说，可以代我经营赚钱，是不是你答应了？”<p>　　我们不由自主摇头，听到汤达旦长长地吸了一口气，又听到他在低声叫：“我的天！”<p>　　然后他道：“卫斯理先生，我身边的电话号码是……请你立刻打电话——”<p>　　他才报出电话号码，我已经开始行动，他话还没有说完，已经传来了电话铃响，我沉声道：“我是卫斯理。”<p>　　汤达旦的声音在电话中听来有些怪，他道：“卫斯理先生，请恕我直言，令亲是不是……是不是……”<p>　　他虽然说要“直言”，可是还是期期艾艾，说不下去。<p>　　我当然知道他想说什么，他想说蓝丝神经有毛病，不过因为蓝丝在他旁边，他不好意思直说。<p>　　我本来对他并没有任何好感，可是这时候他为了顾虑蓝丝的感受，而没有直接把话说出来，再加上他自从向我喊话以来，一直对我很尊敬——当他说我“娱乐性丰富宇宙第一”的时候，他误会我约定了蓝丝去戏弄他，所以才这样说的，现在至少证明他已经消除了这种误会，而在整件事情中，他其实很无辜，所以我对他至少也不那么反感。<p>　　我不等他再说下去：“她很正常，非常正常。”<p>　　汤达旦吸了一口气，明显地压低了声音：“阁下认为一个正常的人，会向人提出这样的要求吗？”<p>　　我也认为不会。<p>　　可是我还是认为蓝丝正常。<p>　　蓝丝本来就不是寻常人，她的行为和常人有异，常人不能理解，是正常的现象，绝不能因此而推论成为她不正常。<p>　　所以我回答：“我只能说我对她的作为不理解，而她，绝对正常。我还可以肯定，阁下对她的设想，完全错误。”<p>　　汤达旦沉吟了片刻，道：“卫斯理先生，不怕得罪你——本来我有事情想见你，是不敢得罪你的……”<p>　　他把话说得委婉之极，我听出她好像是有什么事情要求我，感到很奇怪，我道：“有什么话，只管说。”<p>　　汤达旦吸了一口气，这才道：“我想……想……听听卫夫人的意见。”<p>　　我绝对没有想到他所谓“怕得罪”，原来是这样的内容，真叫人啼笑皆非。<p>　　我把电话交给白素，白素不等汤达旦开口就道：“汤先生，我们对整件事情的来龙去脉，还完全不清楚，但是可以肯定，我表妹确然十分急切需要大量金钱——”<p>　　汤达旦居然打断了白素的话头：“你们认识许多富豪，令亲需要用钱，应该轮不到我。”<p>　　白素道：“阁下不必妄自菲薄，能够一下子就拿出两百亿英镑现款的人，屈指可数，阁下最近才不费吹灰之力而有此进账，当然成了对象。”<p>　　听得白素那样说，我不禁好笑——白素的口气，像是在说“不向你拿，却向谁拿”，好像理所当然找汤达旦要这笔钱一样。<p>　　我想汤达旦不怕得罪我，听了我的意见不够，还要听白素的意见，只怕杀头也想不到白素会这样说，他因此好一会说不出话来，这才分辩道：“那笔钱，也不是容易得来的。”<p>　　白素笑道：“汤先生是聪明人，一定知道如何使用金钱，才对自己更有利！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_06'>第一百三十五卷 闭关开关 第四章 把命捡回来了</b><p>");

document.write ('　　听得白素这样说，我不禁大吃一惊——听起来像是白素企图说服汤达旦照蓝丝所说的去做！<p>　　而事先白素的想法显然和我一样，认为那是和老虎商量要它的皮，何以白素会有这样的改变？<p>　　我轻轻推了白素一下，把脸伸到她的面前，把所有的问号都表现在脸上。<p>　　白素向我做了一个手势，表示现在不是解说的时候。<p>　　不但我感到讶异，温宝裕和红绫，也都莫名其妙。<p>　　只听得汤达旦在反问道：“卫夫人是说，我答应令表妹的要求，对我最有利？”<p>　　白素反应极快：“我没有这样说，我只是说阁下应该有足够的聪明程度自行判断。”<p>　　汤达旦又沉吟了片刻，才道：“两位，我还是要不怕得罪问一句：是不是绝没有威胁成份在内？”<p>　　我不禁勃然大怒，厉声道：“你在放什么屁！你将我们当成什么人了！”<p>　　我发怒当然有理由——汤达旦这样问，说明他心中想到，一切事情全是我们做好了的圈套，在向他敲诈勒索！<p>　　我立刻听到了蓝丝也在愤怒地抗议：“你怎么可以这样说！一切全是我一个人的事情。”<p>　　温宝裕则口出恶言：“王八蛋！”<p>　　在这种情形下，只有白素沉得住气，还淡然笑了笑，道：“不怪你会有这样的想法，不过我可以保证，你必然会知道这种想法是何等可笑。”<p>　　接下来，是相当长时间的静止，我在这段时间内，不停地不由自主摇头——后来红绫说我当时的情形，简直如同机动拨浪鼓。<p>　　我摇头，是因为我感到白素在希望汤达旦会答应蓝丝的要求，而我认为那是没有可能的事情。<p>　　白素只是望住了我，没有任何表示。<p>　　过了至少三分钟，才听得汤达旦长长地吁了一口气，一字一顿地道：“好，我答应你，将两百亿英镑拨到你的名下，并且代你经营，赚更多的钱！”<p>　　他这两句话，显然是对蓝丝说的。<p>　　我每一个字都听得清清楚楚，而且看到了白素的“你看如何，并不是不可能”的神情，可是我还是不相信自己的耳朵。<p>　　在蓝丝的欢呼声中，只听得汤达旦道：“刚才我以为你有神经病，现在我才知道是我自己有神经病。”<p>　　这小子居然颇具幽默感——他确然做了一个正常人绝对不会做的决定！<p>　　红绫鼓掌大笑，道：“我们都没有料到，李先生说，很多钱花了，还会再来，你倒很有这个气派！”<p>　　事情突然之间会有这样的戏剧性的转变，确然出乎意料之外，我敢说白素虽然比我们先知先觉，可是在蓝丝才一提出来要去向汤达旦拿钱的时候，白素一定也想不到会有这样的结果。<p>　　红绫又叫道：“蓝丝，你居然成功了！”<p>　　蓝丝的声音听来非常愉快，她道：“我实在也没有想到过会成功，来的时候，也不过是把死了的马当成活的而已。”<p>　　蓝丝和红绫的说话方法有异曲同工之妙，好在我们都习惯了，在理解上并没有问题。<p>　　只听得汤达旦忽然怪叫一声：“蓝丝？谁是蓝丝？”<p>　　蓝丝的声音很甜：“我是，我的名字是蓝丝。”<p>　　接下来，是一阵比上次更厉害的“乒林乓拉”的声响，显然又是有许多东西因为撞击而跌倒，我甚至于可以肯定其中包括汤达旦的身体在内。<p>　　汤达旦一定还没有顾到爬起来，就叫道：“蓝丝！就是那个蓝丝！”<p>　　蓝丝显然心情很好，回答道：“还有哪一个蓝丝？”<p>　　接着是汤达旦好一会的喘气声，然后他道：“卫夫人，我现在已经明白刚才我的想法是如何可笑了——”<p>　　然而他忽然顿了一顿，道：“——是不是，是不是……是不是……”<p>　　我们看不到他那里的情形，听到这样的话，要想一想才能明白是怎么一回事。<p>　　显然汤达旦在知道了蓝丝就是那位超级降头师之后，想到蓝丝如果要对付他，再容易不过，完全不必串通我们来进行，所以他刚才的想法十分可笑。<p>　　可是他很多疑，立刻想到他居然会答应了蓝丝的要求，会不会是蓝丝早已施展了降头术，操纵控制了他的思想的结果？<p>　　别怪他会这样想，连我在听到了他突然答应蓝丝的要求之后，也曾有过“是不是蓝丝终于施展了降头术”的念头。<p>　　一时之间连白素、温宝裕和红绫，也不能肯定情形究意怎样，因为汤达旦的决定实在太出乎意料之外了。<p>　　只听得蓝丝笑了起来：“当然没有——完全没有，我们不能用它来求取金钱，不然本身会受到……极其可怕的伤害……虽然如果你终于不答应的话，我逼于无奈，还是要使用，可是现在却完全是你自己的意志，我没有用任何力量来影响你。”<p>　　蓝丝的这一番话，听得我们面面相觑，吃惊的程度极高，一时之间都说不出话来。<p>　　这番话之所以令人吃惊，首先是降头术的范围竟然如此广泛。在汤达旦和蓝丝的对话中，他们谁也没有提到“降头术”这个名词，不过谁都可以知道，他们是在说蓝丝有没有对汤达旦施展降头术。我以为就算是蓝丝施展降头术，情形也应该是汤达旦忽然得了什么怪病，生命受到威胁之类。而今听蓝丝这样说，降头术竟然有能够影响他人意志的作用！<p>　　这就相当骇人听闻了！<p>　　人的意志，由脑部活动产生，也就是说，降头术之中有控制，至少是影响脑部活动的功能！<p>　　人的行为，全部由意志决定，那等于说降头术可以操纵、控制人的行为了！<p>　　我一向对控制操纵他人行为这种事有极度的反感，所以在想到了这一点的时候，全身肌肉都有僵硬的感觉。<p>　　我也一向绝对不敢小觑降头术和脑部活动有一定的关系，在我早年的经历之中，接触过“蛊术”（也就是降头术），其中就有一种“心蛊”。<p>　　这种蛊术，能够在人的思想起变化的时候发生作用，使中蛊者受到伤害甚至死亡。<p>　　所谓“思想起变化”，一般是指原来效忠的忽然背叛这种行为，是防止背叛行为的一种方法。<p>　　可是这种蛊术，也有反噬的能力——中蛊者在有了背叛行为之后会蛊发丧生，施蛊者也难以活命。<p>　　我就曾经目睹一桩这样两败俱伤的爱情悲剧。<p>　　这种“心蛊”当然和意志、脑部活动有关。<p>　　可是那种有关的情形，并不是去控制、操纵或影响他人的脑部活动，两者之间有很大的区别，我也从来没有将两者联系在一起过。<p>　　虽然我知道一定有一种力量能够控制操纵影响他人脑部活动，这种力量必然存在，在人类活动史上有太多例子可以证明有这种力量的存在。<p>　　这种力量可以使人完全丧失原来的意志，而接受这种力量的操纵和支配。<p>　　这种力量可以使亿万人处于疯狂状态；这种力量可以使不值一笑的胡说八道成为一种宗教；这种力量可以使人完全失去判断能力，使人成为活的傀儡！<p>　　我知道有这种力量存在，也知道这种力量不多久就会在人类历史上扮演重要的角色——每次出现的时候，都会给人类带来巨大的灾害。<p>　　我也一直在寻找这种力量的来源，和探索何以这种力量在很多情形下会通过少数人、甚至于一个人发挥出来。我作过这种设想，却从来也没有将它和降头术联系在一起过，所以这时候听到了蓝丝那样说，受到的震撼，十分强烈。<p>　　第二个令我吃惊的原因，是蓝丝曾经一再强调，如果她用降头术来获取金钱，她本身就会受到极大的伤害，这是他们教派的教规，也是降头术之中的一种“反噬”力量。这种伤害一定可怕之极，蓝丝在几次提到的时候，神情认真而紧张。<p>　　可是刚才她竟然说，如果汤达旦坚持不肯答应她的要求，她逼于无奈，还是会使用降头术。<p>　　也就是说她不顾一切后果，要汤达旦答应，由此可知她是如何需要那笔钱！<p>　　我不但吃惊，而且极度疑惑——问题又回到了老地方：蓝丝究竟要那笔钱做什么？<p>　　当时白素和我的想法，大致相同，我们都想问蓝丝许多问题，可是一时之间不知道如何开始发问。<p>　　只听得汤达旦松了一口气，道：“真的？真的没有对我做任何手脚？”<p>　　蓝丝再次很真诚地回答：“没有，真的没有。”<p>　　听到了“拍”的一声响，像是汤达旦打了自己一下，然后汤达旦道：“我又没有被下降头，为什么我竟然会答应了这样的要求？”<p>　　蓝丝回答：“因为你是好人。”<p>　　温宝裕跳了起来，大叫：“肉麻！肉麻！”<p>　　由于电话还在通话中，所以蓝丝听到了温宝裕的叫嚷，她立刻回答：“汤先生的确是好人，不然怎么会答应我的请求？”<p>　　温宝裕答不上来，我倒是想到了一些汤达旦为什么会答应蓝丝请求的原因——汤达旦是在和白素交谈之后，才突然决定的，所以不能说白素的话没有起影响。<p>　　可是在这种情形下，我又没有办法向蓝丝说明。<p>　　白素在这时候，叫道：“蓝丝！”<p>　　她只是用不是很寻常的语气叫了一声，并没有说什么。显然她们表姐妹之间有一定的默契，因为蓝丝立刻答应了一声：“是！”<p>　　这表示蓝丝知道白素的潜台词是什么。<p>　　当下白素又道：“汤先生——”<p>　　汤达旦立刻大声回答：“在，叫我名字就好。”<p>　　他表现得极其有礼貌，我感到他太做作了——他不必对我们这样客气，莫非……莫非……我突然想到了“礼下于人，必有所求”这句话，自然就想到莫非这小子有事情要求我们，所以才对我们这样尊重，所以才答应了蓝丝的要求？<p>　　想到这里，我不禁暗暗吃惊——如果只是他对我们尊敬，这也还罢了，如果他因此而答应了蓝丝的要求，那么他向我们的有所求，会是什么样旳事？<p>　　那事情必然是非同小可至于极点！<p>　　汤达旦如此精明，不会做亏本的买卖，若是他真有此意，我们将来不好推拒他的请求，不知道会惹上什么样的麻烦。<p>　　我感到必须就在现在，把事情弄明白和说明白。我立刻向白素望去。<p>　　白素知道我在那一刹间想到了什么，她向我点了点头，表示她会设法应付。<p>　　她向汤达旦道：“蓝丝一定很感谢你对她的帮忙，可是我们一点也不知道她为什么需要这样大笔的金钱，我相信她也不会告诉你，所以在这件事情上，你只有付出，而不可能有任何收入——作为一个生意人，你算是做了最坏的决定。”<p>　　白素的话，说得很是决绝，把汤达旦要求回报的可能封死，虽然相当不近人情，可是为了避免日后的麻烦，却必须如此。<p>　　我无法看到汤达旦在听了白素这样说话之后的表情，却可以从他有两三秒钟无法出声的情况，判断他的感觉，像是挨了一记闷棍。<p>　　如果我的判断不错，那么汤达旦的机惊就十分令人佩服，因为就在极短的时间之内，他就用很正常，甚至很愉快的声音道：“李先生说过，钱花了还会回来，能够有这个机会认识各位，和各位交个朋友，那就比什么都宝贵。”<p>　　他表面上对白素的话表示若无其事，可是骨子里却留了后路——既然和我们交了朋友，以后如果有事情相求，当然也就不能推得一干二净。<p>　　我们最早的印象没有错，这汤达旦的确是一个很厉害的脚色。<p>　　白素竟然毫不容情，道：“我们高攀不起。”<p>　　汤达旦哈哈大笑：“这话应该是我说的。”<p>　　看白素和汤达旦这样你来我往言语上过招，很是有趣。<p>　　白素的话当然已经说到了尽头，无法也不必再说下去。因为汤达旦会对我们有所求，毕竟是我们的揣测，若是在这时候挑明白，他来一个否认，我们岂非自讨没趣？<p>　　当下白素略停了一停，提高了声音道：“蓝丝，你尽快回来。”<p>　　蓝丝答应了一声，向汤达旦道：“需要多久才能赚更多的钱？”<p>　　汤达旦道：“那要看你想赚多少。”<p>　　蓝丝想也不想，就道：“当然越多越好！”<p>　　汤达旦吸了一口气：“那需要三个月左右，或者可以快些，或者要久些……我还需要几个人的配合——至少需要他们不和我采取敌对的行动，这几个人，我和他们并不熟悉，需要通过你或温先生的介绍和他们见面，和他们商谈我的行动计划，这几个人，首先是陶启泉、大亨……”<p>　　汤达旦接着又说了几个人名，全是财雄势厚的超级豪富。<p>　　他竟然立刻就进入状况，此人办事能力之强，也可见一斑。<p>　　蓝丝立刻道：“那没有问题。”<p>　　汤达旦道：“好极。认识了那几个人之后，可以通过他们再认识其他国际上有能力的人，选定目标下手，很快就可以赚大钱！”<p>　　他说话的语气兴奋无比，我可以想像他当时那种磨拳擦掌准备大干一番的神情。<p>　　我对于经济活动，商业行为，所知甚少，所以绝对没有想到，这时候，我绝对想不到，汤达旦的这一番话，会在许多地区造成翻江倒海的大风暴，使得许多经济制度不是很完善的国家，出现了严重的经济危机，几乎破产！<p>　　这是在以后不到半年之内发生的事情——我只知道事情发生的起由，其中详细过程，牵涉到了复杂的经济活动，在我知道范围之外，我也没有兴趣去深入了解研究，所以在后文，就算提到，也只是约略说一说而已，先此声明。<p>　　蓝丝当时显然也不明白汤达旦的赚钱计划，只是她也被汤达旦兴奋的情绪所感染，她道：“那我先告辞了——我要去联络你想认识的那些人。”<p>　　我们又听到了汤达旦发出一阵像是吞了过量兴奋剂一样的声音，我从白素手中接过电话来，问道：“你没有……事情吧？”<p>　　我虽然对他还是不能说有好感，可是他居然答应了蓝丝的要求，肯拿出那一大笔钱来，而且不但出钱，还要出力，去运用这笔钱去赚更多的钱——我不懂赚钱，可是知道要赚钱，尤其是赚大钱，绝对不是容易的事情，而汤达旦肯这样做，不论他有什么目的，我感到至少不应该对他有反感。<p>　　而这时候他发出的那种声响，好像不属于人在正常的情形下所应该发出来的，所以我才这样问——并不是敷衍，而是真正的关心他的情况。<p>　　汤达旦忽然哈哈大笑，一面笑，一面给了使我啼笑皆非的回答：“我不好，我糟糕之极，我中了降头！”<p>　　听得他这样回答，我不知道如何反应才好。<p>　　汤达旦这样说，当然不是说他认为他真的“中了降头”，而是一般在做了自己都无法解释的事情之后的一种自嘲。只不过他才和一个超级降头师会面，又这样说，听起来就觉得非常古怪了。<p>　　我哼了一声：“那……阁下多保重。”<p>　　那时候蓝丝显然已经离去，因为在传音装置中听到的不是办公室里的声音。我在汤达旦好像无法停止的笑声中挂断了电话。温宝裕已经冲到门口去等蓝丝，我和白素互望了一眼，心中都有同样的问题：汤达旦的情形正常吗？<p>　　这时候我关心汤达旦，其实是为了关心蓝丝。<p>　　因为汤达旦如果不正常，他就不能做到答应蓝丝的事情，而蓝丝所遭遇的困扰，看起来大有如果没有大笔金钱，我只好运用降头术来获得，也就等于要用极可怕的情形伤害自己！<p>　　所以汤达旦必须完成他的承诺，我看到白素也无法肯定汤达旦是不是正常，所以更加担心。<p>　　白素吸了一口气，沉声道：“现在，我们只好走一步，看一步。”<p>　　除此之外，好像真的没有别的方法了。<p>　　以后事情如何发展，以后会叙述，这里先说一下后来我和一些心理学家讨论汤达旦当时的情形的结论。<p>　　这并不是题外话，而是对为什么汤达旦在没有“中降头”的情形下，会有这种难以解释的不正常行为，而且会有这样异乎寻常的兴奋。<p>　　在讨论时候，许多事情都已经发生了——汤达旦真的完全遵守诺言，非常努力替蓝丝赚钱。<p>　　心理学家认为，基本上汤达旦是一个心理上比较矛盾的人，他有着极度强烈的冒险精神，喜欢刺激，可是同时又有放不开手的顾虑。所以如果运用属于他自己的金钱，他反而会缚手缚脚，不敢放赡大干。到了反正钱已经不属于他了，他就可以豁出去，毫无顾忌，加上他的商业才能，自然无往而不利。而当时他是真正因为有了毫无顾忌大展拳脚的机会，这正是他喜欢刺激的情格所追求的，所以他才感到极度的兴奋。<p>　　这样解释，勉强可以接受——人的行为，十分复杂，其实并不是任何现有的学科所能完全解释。<p>　　当时温宝裕也在场，他神情完全不以为然。<p>　　我又问到，汤达旦为什么会答应蓝丝这种天方夜谭式的要求，心理学家也说不出所以然来，温宝裕更是连声冷笑。<p>　　后来温宝裕非议那些心理学家，道：“什么心理学家，全是狗屁！”<p>　　我知道温宝裕一直认为，汤达旦居然会答应蓝丝要求的原因，是他对蓝丝有不轨之心——也不是没有这个可能，人的行为，有时候会决定于一刹之间——而在决定的那一刹间之前，想法还可能完全相反。<p>　　为什么会有这种情形，从来无法解释。而这种情形并不罕见，几乎在每个人身上都曾经发生过——大家不妨好好想一想，就会发现自己曾经有过连自己都无法解释为什么会这样做的行为。<p>　　“中了降头”！<p>　　我和白素心中的疑惑，没有答案，所有人之中，红绫的思想最简单，所以她觉得汤达旦答应就是答应了，根本没有想到汤达旦为什么会答应。<p>　　像她那样用最简单原始的方法来看问题，确然可以免去许多疑惑，可是却也不是容易做得到的——根本无法刻意去做，只能天然浑成。<p>　　红绫也到门口去等蓝丝，没有多久，蓝丝出现，温宝裕向蓝丝冲了过去，冲到蓝丝身前，蓝丝并没有停步，还在向前走，温宝裕就跟着一步步倒退，目不转睛地盯着蓝丝看，好像蓝丝身上少了哪一部份一样。<p>　　红绫走过去，一把抱起蓝丝，回到屋子里，才将蓝丝放了下来，而一直在叫：“成功了！成功了！”<p>　　蓝丝来到白素面前，抓住了白素的手用力摇晃，高兴得说不出话来。<p>　　白素轻轻拍着蓝丝的手背，温宝裕大声道：“需要高兴成这样子吗？”<p>　　蓝丝转过身来，抱住了温宝裕，道：“当然值得这样高兴——最要高兴的是你，我的命捡回来了，你不高兴？”<p>　　温宝裕大吃一惊，虽然他显然对蓝丝把自己生命和钱联系在一起非常不以为然，可是他还是立刻连声道：“高兴！高兴！”<p>　　于是两人一面叫“高兴”，一面亲吻，经绫就在一旁鼓掌助兴，不知人间何世。<p>　　听得蓝丝说得这样严重，我和白素更加莫名其妙，无法想像何以蓝丝得不到那笔钱就会活不下去。而问题又回到老问题上：她要那笔钱做什么？<p>　　我和白素同时叫她，蓝丝回头向我们望来，道：“我还是不能说我要做些什么——不过我需要红绫的帮助，我要立刻去进行我要做的事情，红绫要和我一起走。”<p>　　我不禁苦笑——蓝丝非旦不能解决我们中心的谜团，却还要将红绫带走。<p>　　红绫却十分兴奋，拍手道：“好！好！”<p>　　我道：“且慢！蓝丝，我们明白你不能对我们说你究竟在捣什么鬼的原因，是因为事情和你所属的教派有关，是极度的机密。既然如此，为什么又要红绫的参与？”<p>　　我这样的质问，已经算是很严重的了。可是蓝丝的回答，却属于无赖，她摊了摊手，道：“还是不能够告诉你们，不过我可以保证红绫的安全。”<p>　　我向白素望去，只见白素的神情虽然很疑惑，可是显然没有反对红绫跟蓝丝走的意思，我虽然百般不愿意，也就不好再说什么。<p>　　蓝丝又向温宝裕道：“汤达旦要认识的那些人，你立刻尽快去联络安排他们见面——”<p>　　蓝丝自然看出温宝裕不想去做的神情，她顿了一顿，神情严肃，道：“你不想你老婆好不容易捡回来的命又丢掉，就照我的话去做！”<p>　　温宝裕可能根本不相信事情和蓝丝的生死攸关，可是蓝丝自称是他的老婆，这却令温宝裕完全没有反对的余地。温宝裕立刻道：“是！送你上飞机之后，立刻去做！”<p>　　温宝裕在这一点上，倒颇有仍父之风。<p>　　蓝丝笑得很甜：“不单是送我，还有红绫。”<p>　　温宝裕向我和白素望来，白素道：“我们一起去。”<p>　　我明白白素的心意，是还想尽量能在蓝丝口中，套问一些什么来。可是在接下来的时间里，我和白素用了许多方法，蓝丝不说就不说，我们什么也探听不出来。<p>　　等送走了蓝丝和红绫，在回家途中，温宝裕哭丧着脸，道：“这一辈子，没有遇到过这样莫名其妙的事情！”<p>　　我的表情恐怕也好不到哪里，我道：“别说是你，我这一辈子也没有遇到过这样莫名其妙的事情！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_07'>第一百三十五卷 闭关开关 第五章 后果严重</b><p>");

document.write ('　　我说了之后，望向白素，心想白素一定也会这样说。谁知道白素道：“事情没有什么莫名其妙之处，很清楚，一定和蓝丝作教主的教派有关，我们不是教派中人，所以她不能对我们说什么。”<p>　　我立刻反对：“难道红绫又是教派中人？”<p>　　白素皱着眉：“这一点我也不是很明白，不过我想可能和红绫曾经长期苗疆生活有关，苗疆本来就是降头术的发源地——我所能想到的关系仅此而已。”<p>　　我哼了一声，当时完全不以为然，认为那根本不算是什么关系。我心中在想，事情如果有红绫参与，红绫在事后，一定会告诉我们，倒也不必急于想知道。<p>　　我倒很同情温宝裕——他显然对汤达旦绝无好感，却又免不了和他接触，一起做许多事。<p>　　温宝裕在连连叹息声中和我们分手。<p>　　我知道温宝裕很努力在进行，因为第二天，陶启泉和大亨就分别打电话给我，问的是同样的问题：“温宝裕强烈要求我们和一个叫汤达旦的人会面，你对温宝裕的行为比较熟悉，你的意见如何？”<p>　　我给了同样的回答：“应该去——这个叫汤达旦的人，有两百亿英镑可以动用，而他需要在短时间内赚更多钱，相信有一个很大的投机取利的计划，想要有实力的合作者，你会有兴趣。”<p>　　我自己虽然完全不懂得做生意，可是对做生意者的心理，倒也了解一二——哪里有利薮，生意人就往哪里去。常言道：“亏本生意没人做，杀头生意有人做”，连杀头都阻止不了生意人求利的强烈欲望，由此可知那种欲望，已经是一种本能，就像水向低处流一样，有利可图是生意人无可抗拒的诱惑。<p>　　尽管陶启泉和大亨已经有怎么也花不完的钱，可是只要他们是生意人，他们就同样不能抗拒这样的诱惑。<p>　　而且我估计，汤达旦想利用巨额金钱来快速赚钱，当然不会循正途去做，而必然会在投机市场下手。而投机市场的运作，最合大冒险家、大投机家的胃口——有时候这种大投机家的目的，甚至于不是为了赚钱，而是为了赢，为了在一场充满刺激的游戏之中赢。<p>　　所以我给了陶启泉和大亨这样的回答，预料他们必然会有兴趣。<p>　　陶启泉、大亨和其他的豪富，是如何和汤达旦见面、合作、进行活动等等，我完全不知道，也没有兴趣知道。<p>　　我知道的只是他们活动的结果十分惊人，造成了整个区域中的一场金融大风暴，使许多参与投机市场活动的人破产，牵涉到的人数之多，难以统计，其中还包括了许多许多根本不知道什么叫做金融投机市场，却一窝蜂地也想在其中赚钱的人，把他们一生辛苦的种蓄都送进了国际大鳄鱼的口中。<p>　　而兴风作浪的国际大鳄，当然吃得饱之又饱——连骨头都吞了下去，而且并不吐出来。<p>　　虽然所有参加投机市场活动的人，都应该知道投机市场本身原来就是一个大鱼吃小鱼的场合，作为小鱼，被大鱼吃了，是必然的结果，似乎不应该责怪大鱼吞吃小鱼的方法太残忍，可是在吞吃的过程之中，血肉横飞、尸横遍野、大鳄的咀嚼声呼啸声大笑声加上小鱼的惨叫声，交织成为无情交响乐，就算是完全置身事外的人听来，也觉得惨不忍闻。<p>　　我对于金融活动一向不注意，也没有将这场金融风暴和汤达旦联系在一起。而汤达旦陶启泉大亨等一干人，也根本没有出面，出面的另有其人。<p>　　而使我知道风暴真正是由什么人在操纵的原因，是由于有人太得意忘形了——汤达旦一直没有和我联系，陶启泉对我了解，忍不住向我炫耀大胜利的是大亨，在风暴最剧烈的时候，大亨打电话给我，笑声震耳：“卫斯理，你主张我们和汤达旦合作，真是好主意，你一定看到财富如何流入我们口袋了，感觉真是好极——财富增加几倍几十倍，对我来说，没有实际的意义，好的是这种感觉，这种感觉是多少钱都买不到的！”<p>　　我的反应是一个字都不说，而发出了一阵干呕的声音——并非做作，而是真的作呕。<p>　　大亨并不因为我的反应而减低兴致，他继续哈哈大笑，道：“追求这种感觉，汤达旦比我更彻底，据他说，他赚的钱都不是他自己的，他只需要赚钱的感觉，这个人真了不起！”<p>　　至于汤达日只要“赢”，而不在乎赢来的金钱，这种心理我们早就推测过，大亨的话，证明了我们的推测，也说明了何以世界上有一种人，早已拥有巨大的财富却还在辛苦地追求更多财富的原因——他们追求的其实不是财富，只是心理上的一种满足。<p>　　是不是他们心理上有缺陷，所以不断地要求填满它，填满的过程，对他们来说，就是生活？<p>　　我没有答案，只能说：各人有各人不同的生活方式——有的喜欢清风明月，有的喜欢灯红酒绿，有的只喜欢增加财富……可以列举千百万种不同的方式，这就是生活。<p>　　在这段全世界都在注意这场突如其来的大风暴之际，我并不是很关心，我关心的是红绫和蓝丝。<p>　　红绫和蓝丝离开之后，竟然去如黄鹤，如石沉大海，了无音讯。<p>　　我算是很沉得住气的了，开始的三个月，虽然心中不免挂念，可是并没有怎么样，我相信红绫和蓝丝在一起，不会有什么意外。就算万一她和蓝丝分开，她所处的环境，和苗疆相同，对红绫来说，正如鱼得水，不会有什么问题。<p>　　使我奇怪的是为什么她们离开之后，会完全没有了信息？<p>　　而且整件事情，对我来说都是谜团，别说她们究竟去了哪里不能肯定，连蓝丝究竟为什么要红绫帮助，红绫在整件事中能起什么作用也不知道！<p>　　在她们离开之后，我和白素温宝裕商讨过，得出的结论是，蓝丝将整件事保守秘密，必然是事情和她的教派有关。<p>　　白素最同意这个推测，她说：“降头术本来就神秘莫测，蓝丝的这一派在降头术中居领袖地位，也最最神秘，我听说过，他们的教派有一个秘密所在，从来只有教主一人才能进入。由此可知教派中的事情，即使是教派中的降头师，也未必可以参与，何况我们都是外人，如果知道秘密，恐怕会有不测之祸！”<p>　　当她这样说的时候，我想得很多。<p>　　首先我想到白素所说的那个“秘密所在”，我也听说过，而且还说在那个所在，有惊人的宝藏——看来这个传说未必真实，如果有宝藏，蓝丝要钱用，又何必去找汤达旦。<p>　　其次我从白素的话中想到，蓝丝向我们保守秘密，可能是为了保护我们——知道了降头术派的秘密会受到降头术的伤害。可是为什么蓝丝又要红绫参与？<p>　　难道红绫就不怕降头术的伤害？<p>　　我把这个问题提了出来，白素的假设是：作为教主，蓝丝应该可以决定怎样做。<p>　　白素的这个假设其实很勉强，而且矛盾：既然蓝丝可以决定怎么做，为什么她又不能将秘密告诉我们？<p>　　白素只好说：“那是她的决定。”<p>　　连这一点都不能肯定，当然更无法知道蓝丝究竟要那么多钱来做什么了。<p>　　不过既然推测事情和教派有关，那么蓝丝和红绫是到降头术派的根据地去了，这个结论不会有错。也正因为如此，所以除非她们和我们联络，不然在那种蛮荒之地，连鸟都未必飞得到，我们根本没有办法找她们。<p>　　在我们知道汤达旦大有收获之后，那对蓝丝来说，应该是好消息，我们也无法通知蓝丝。<p>　　在这段时间，我当然也不是闲着，另外有一些事情，不过我和白素也努力企图和蓝丝方面联络过，得到的回音来自一位高级降头师，说是也不知道教主在哪里。<p>　　这位高级降头师说了一些我们不是很明白的话，他道：“教主在本教百年开关的时候，要去晋见本教长老，其余人等，一律不得过问，所以没有人知道教主的下落。”<p>　　由于话是经过辗转才传到我们这里的，所以想要进一步询问详细情形也不可能。<p>　　当时我们听了这段不是很明白的话，还只是觉得很有趣，也曾研究一番。<p>　　温宝裕对这些话最感到兴趣，他对于蓝丝几个月甚至于更长久没有音讯已经很习惯，所以并不像我和白素那样牵挂红绫，他发挥想像力，双手挥动，道：“我知道什么叫做‘开关’——一些神秘的、有悠久历史的教派，都有许多长老，长期在秘密地方躲起来闭关修行，而他们会定期开放他们秘密修行的地方，接见教众，这种情况就叫‘开关’。”<p>　　他说得头头是道，我和白素只觉得好笑，道：“你这是从神怪小说中得来的知识吧——在那类小说中，大多数是魔教，才会有这种仪式。”<p>　　当时我完全没有把温宝裕这种说法放在心上，只有随口笑道：“一百年开关一次——这些长老要长命才好！”<p>　　温宝裕道：“降头术对生命的研究十分深奥，或许他们就有长命的秘方！”<p>　　对于这样的说法，我倒也不敢完全否认。<p>　　讨论当然没有结果，我们根据这番话所知道的是，降头术教派在这段时间里有重要的仪式，需要教主参加，教主因此下落不明，完全无法联络。<p>　　在知道了这样的情况之后，当然除了等待之外，别无他法。<p>　　这一等，又等了将近两个月——前后已经五个月了！<p>　　金融风暴一波又一波，已经到了尾声。汤达旦和我联络了许多次，每次都告诉我不同的数字，而数字一次比一次庞大，到最近的一次，数字大到了我难以相信的地步。<p>　　汤达旦十分得意：“我总算不负所托，我也相信，无论蓝丝想做什么，都应该够用了。她好像很急要用钱，居然没有来催。”<p>　　我从前几天开始，就已经坐立不安，觉得蓝丝和红绫这样长时间没有消息，实在太不寻常。<p>　　温宝裕也开始不安，我和他都想到蓝丝曾有“命捡回来”这类话，由此可知事情和生命有关，那么会不会她和红绫的生命都有危险？<p>　　一想到这一点，更是令人着急，因为时间过去那么久，如果她们生命有危险的话，一切可怕的事情也早就发生了！<p>　　我越想越觉得不对路，温宝裕更急，道：“不行，要立刻去找她们！”<p>　　我苦笑：“上哪里去找？”<p>　　温宝裕道：“总有一个范围。”<p>　　我道：“对，在大约两千平方公里的范围之内你去找吧！就算有十万天兵天将帮忙，也不知道会找到何年何月。”<p>　　我和温宝裕在书房，正说着，忽然听到楼下有人接口道：“到哪里去找十万天兵天将，我正用得着他们！”<p>　　这两句话一入耳，当真比什么声音都要好听——那正是红绫的声音！<p>　　我和温宝裕同时大叫一声，在我们的叫声之中，红绫已经冲进了书房，我向她看去，只见她瘦了不少——后来白素说是我心理作用，父母长时间没看到儿女，总会认为儿女瘦了。<p>　　看到红绫站在面前，几天来的担心一扫而空，想问她的问题太多，一时之间只是望着她笑，说不出话来。<p>　　温宝裕急忙问：“蓝丝呢？”<p>　　红绫道：“蓝丝去找汤达旦了——我们和汤达旦联络过，知道他大有成绩。”<p>　　温宝裕又惊又怒：“她竟然不先来找我？”<p>　　我也有点生气：“你们能够和汤达旦联络，为什么不和我们联络？”<p>　　红绫怔了一怔，像是根本没有想到这个问题。<p>　　这时候白素刚好从外面回来，她走进书房，道：“你们去了那么久，没有消息，令人焦急。”<p>　　红绫哈哈大笑：“有什么可焦急的，我和蓝丝，又不是小孩子！”<p>　　我和白素相视苦笑——父母关心儿女，儿女往往认为多此一举，红绫这时候的态度，是典型的例子。<p>　　温宝裕疾声问：“他们在哪里见面？”<p>　　红绫这时候注意到我们的神情都很紧张，她也不敢再笑，道：“应该是在汤达旦的办公室。”<p>　　红绫话还没有说完，温宝裕就“飕”地一声，窜了出去，不到三秒钟，楼下就传来大门重重关上的声音——温宝裕自然是立刻去找蓝丝了。<p>　　红绫和蓝丝离开了五个月之后，突然出现，我们要弄明白的事情实在太多，以至于一时之间乱成一团，不知道该如何才好。温宝裕离开也好，不然有他在，更加夹缠不清。<p>　　我吸了一口气，道：“是我们问你答，还是你自己说？”<p>　　红绫也吸了一口气，神情严肃——自从我认识她以来，从来也未曾看到过她有这样严肃的神情过。<p>　　她道：“事情和降头术教派的秘密有关，蓝丝说绝对不能对外人说——”<p>　　事情和降头教派的秘密有关，我们早就推测过，这时候我打断了红绫的话，疾声道：“那么为什么你又可以参与？”<p>　　红绫的回答，虽然不能用“晴天霹雳”来形容，可是也令我吃惊，她道：“我不是外人——我加入了教派，是教派中最高层的人物，教主可以特准我参与。”<p>　　我张大了口说不出话来，白素有一刹间的怪异神情，不过立刻恢复了正常。<p>　　后来我对她说：“你也太镇定了吧！女儿莫名其妙成了降头师，你也沉得住气！”<p>　　白素道：“我们的女儿，多会了一些本领，何足为奇！”<p>　　我想了一想，实情确然如此，只好喃喃自语：“一家人之中，有两个降头师，实在太多了。”<p>　　当时红绫说了她已经加入教派之后，我和白素没有出声，红绫接着道：“我话还没有说完，蓝丝坚持不能对外人说，我却坚持父母不是外人。”<p>　　我大是感动，叫道：“好女儿！”<p>　　对父母而言，天下没有话比刚才红绫所说的更动听的了！<p>　　白素也过去搂住了红绫，红绫继续道：“所以我坚持要将事情告诉父母。”<p>　　我道：“你的坚持很对。”<p>　　红绫的神情更是严肃——那时候我还不知道她为什么会如此紧张，她道：“可是蓝丝告诉我，将事情告诉你们，会替你们带来极大的麻烦，甚至于是极大的伤害，至于是什么样的伤害和麻烦，她也无法知道。轻，一生会不断受各种降头术的困扰；重，会在难以想像的痛苦中死亡。这是因为不应该知道而知道了教派中最高的秘密，来自教派最神秘、最神通广大的一种力量的惩罚。”<p>　　红绫说到这里，停了一停。<p>　　她所说的情形，很是荒？不经，虽然我向来都接受降头术这种神秘的存在，可是总认为要有降头师施术，才会起作用。像红绫刚才所说的情形，只要她将事情告诉我们，降头术就会在我们身上起作用，这实在有些匪夷所思。<p>　　可是红绫又说得如此郑重，可知至少她相信那会是事实。<p>　　我也可以料想到，为了是不是把事情告诉我们，红绫和蓝丝之间，一定有过激烈的争执，这才使蓝丝把事情的严重性告诉了红绫，而且蓝丝一定有办法使红绫相信那确然会是事实，所以红绫才这样严重的告诉我们。<p>　　她知道应该将一切情形对我们说，可是说了之后会有这样严重的后果，岂不是变成了害我们？<p>　　我和白素互望了一眼，一时之间还没有任何反应。红绫深深地吸了一口气，道：“爸，妈，是不是要听，要由你们自己决定。在你们没有决定之前，我只能够说：这种神秘的，至高无上的力量，确然存在，我对于这种力量会执行蓝丝所说的惩罚，也绝不怀疑。”<p>　　分别了五个月，我越来越发现红绫有了很大的变化，这种变化当然和她在这五个月中的遭遇有关，这令我更想知道，究竟发生了什么事情。<p>　　虽然我还没有开口，红绫又道：“蓝丝说，温宝裕已经对她不谅解，她也许多次想把事情告诉温宝裕，可是想到后果这样严重，所以就算她和温宝裕之间的情形再糟糕——糟糕到了温宝裕完全不谅解她，就从此分手，她也宁愿自己忍受痛苦，而不让温宝裕受砉。”<p>　　红绫的这一番话，不但令我发呆，而且还感到了一股寒意。<p>　　温宝裕和蓝丝的感情，浓烈炽热如同火山熔岩，实在难以想像两人如果分手，他们各自会承受什么样的痛苦。<p>　　可是现在的情形，正如蓝丝已经感觉到的那么，温宝裕对蓝丝的保守秘密，有一定程度的不谅解。<p>　　正由于蓝丝保持秘密，所以温宝裕完全不知道她在做什么，也就更不谅解蓝丝和汤达旦去打交道，去请求汤达旦为她做事，而汤达旦居然破格答应，这种种情形，就牵涉到了复杂的男女感情，使温宝裕不谅解的程度渐渐发酵膨胀。<p>　　从刚才温宝裕听到蓝丝来了，却先去见汤达旦而不是先找他，他因此勃然大怒，立刻要去找蓝丝理论的情形来看，这时候，汤达旦的办公室中，温宝裕和蓝丝可能已经起了严重的冲突！<p>　　在这样情形下，蓝丝还是不肯将事情告诉温宝裕，由此可知她确然相信，也清楚知道，如果把事情说出来，后果会更可怕！<p>　　虽然我很难设想还有什么事情会比他们两人分手更可怕，可是蓝丝显然知道。<p>　　明白了这种情形，我们是不是还应该不顾一切，要红绫把事情说出来呢？<p>　　我吸了一口气，向白素望去。白素的神情也很犹豫——这的确是很难决定。<p>　　如果不是有红绫参与，我们完全可以不问不闻。<p>　　反正蓝丝是超级降头师，行动一向神秘，她也有足够能力应付一切，不必为她担心。<p>　　而现在事情却和红绫有关，我们怎么能够置身事外。<p>　　我迅速地想了一想，正要开口，白素已经先道：“蓝丝为什么要把你扯进事件去，难道也不能说？”<p>　　红绫很认真地想了一会，才道：“因为我经过妈妈的妈妈对我脑部活动力量进行过开发，我脑部活动力量比普通人强很多很多，蓝丝需要我运用这种力量。”<p>　　我更加莫名其妙——绝对无法想像，降头术和脑部活动之间会有什么样的联系。<p>　　我觉得不论后果怎样，红绫既然参与了这件事情，我也应该参与。<p>　　（如果我不要红绫说，这个故事是不是可以成立？）<p>　　（是不是我可以说，这是一个我难以解开的谜团——如果可以的话，那事情就简单，世界就美好！）<p>　　（可惜就算能够过得了四方仁人君子的关，也过不了自己的这一关。）<p>　　我已经有了决定，我向白素道：“我们两人，没有必要同时冒这样的险——”<p>　　我话还没有说完，白素立刻道：“对，所以由我一个人听红绫说就好！”<p>　　我要说的话却被白素抢了先，我望定白素，白素也望定我，我向她摇头，她也向我摇头，红绫望望我，又看看她的母亲，神情很是不解。<p>　　我和白素互望了大约一分钟之久，两人同时笑了起来——从微笑到哈哈大笑。<p>　　我们心意相通，开始的时候都想到，如果有可怕的结果，就由自己来承受，可是在各自坚持了一分钟之后，就同时想到了“有难同当、有福同亨”的允诺，感到要独自承受后果的可笑，所以一面笑，一面向红绫道：“你说吧！”<p>　　红绫毕竟性格爽朗，她已经把一切交代清楚，而我们又有了决定，她就尊重我们的决定，绝不婆妈。<p>　　她点了点头，我过去抓了两瓶酒，一瓶给她，一瓶给自己。红绫一口气就喝掉了半瓶，抹了抹口，就开始说她和蓝丝离开之后发生的事情。<p>　　在飞机上，蓝丝就向红绫道：“我想借助你脑部异常活动力量的能力……去进行一些事情，在进行的过程中，很有可能有完全意料之外的事情发生……会发生什么样的事情，我也不知道，很有可能会造成很大的伤害，所以如果你不愿意的话，我绝不勉强。”<p>　　蓝丝一上来，话就说得十分严重，红绫有生以来，只怕还没有面临过需要作这样的决定过。<p>　　虽然她的脑部经过“开发”，她脑部记忆的知识，丰富到了我们难以想像的地步，可是并不包括能够迅速作出这样决定的能力在内。<p>　　然而红绫还是立刻就有了决定——那是她性格使然，和她的丰富知识无关。<p>　　她立刻道：“有什么问题？当然没有问题。”<p>　　蓝丝在立刻得到了回应之后，神情很激动，她又道：“事情有关降头术教派的秘密，所以你也必须成为教派的成员。”<p>　　红绫只觉得有趣：“好啊——是不是要有什么特别的入教仪式？”<p>　　蓝丝道：“要看你是不是被接受才决定。”<p>　　红绫感到很奇怪：“你是教主，难道还不能决定？要由谁来决定？”<p>　　蓝丝的回答很简单，她道：“长老。”<p>　　当时红绫对“长老”是什么，一点概念都没有。而我和白素在听到红绫叙述到这里的时候，对“长老”也只有非常模糊的了解，只知道是降头术教派中非常神秘的人物，平时只闭关修行，一百年才开关一次之类。不过我们可以知道，“长老”在教派之中十分重要，在整件事情之中也十分重要。<p>　　所以对于红绫接下来的叙述，我们听得很仔细，而且我们知道，红绫的说的话已经使我们接解到了教派的秘密，也就是说蓝丝警告的不可测的后果，随时会降临在我们身上！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_08'>第一百三十五卷 闭关开关 第六章 这个人不是这个人</b><p>");

document.write ('　　当然是由于心理作用，在一开始时候，我竟然有浑身不自在的感觉。<p>　　红绫当时问了什么是“长老”，蓝丝就向她解说。<p>　　原来蓝丝所属的这个教派，之所以地位、神通、降头术的能力能够远远超越所有降头师教派之上，所掌握的降头术种类之多，范围之广，远非其他降头师所能企及，关键就在长老身上。<p>　　相传这一教派最早在几百年前已经存在——确切的年代已经难以查考，而有一个传统，却一直传了下来。这个传统是：教派有一处极其秘密的所在，只有教主才能进入。<p>　　这种传统在许多秘密组织中都有，并不是很奇特，对于蓝丝的教派有这样的秘密所在，我也略有所闻——据说有价值连城的宝藏在那里。<p>　　我得到的传闻显然并不正确，因为蓝丝告诉红绫，历代教主进入那个秘密所在，只有一个目的：和长老沟通。<p>　　事情相当复杂——在那个所在和长老沟通，是不是长老就隐居在那个地方呢？并不是，进入那地方和长老沟通的教主，都不能见到长老。<p>　　虽然有每隔一百年长老就会开关的传说，可是历代教主，从来也没有一个是见过长老的。<p>　　事实上在那个所在和长老沟通的时候，只有教主一个人。<p>　　可是第一代教主就在那个所在，和长老沟通之后，得到长老传授降头术的本领之后，成为出色的降头师，这才创立了这个教派的。<p>　　每次教主进入那秘密所在，和长老沟通，都是向长老请教降头术方面的疑难，有的时候可以得到长老的指点和传授，有的时候什么也得不到，更有的教主，完全无法和长老沟通，就自己知道不适合担任教主，会选择更适合的人去担当。<p>　　蓝丝在接任教主之前，被师父带进秘密所在，开始三天三夜，一点感觉都没有，完全感觉不到有什么长老的存在。在她已认为自己不能担任教主的时候，她才突然有了感觉。<p>　　（这些经过，由于属于教派的秘密，蓝丝从来也没有向我们提起过。蓝丝对红绫说了，红绫又转述给我们听，我现在再叙述出来，采用比较详细的叙述方法，是由于这些经过对整个故事来说，相当重要的绿故。）<p>　　感觉很奇特，是突然感到了有人在向自己不必开口，就能够对话。<p>　　蓝丝用了很多解释向红绫说明这种奇特的情形。<p>　　而红绫向我们一说起这种情形，我和白素就立刻可以明白，不必她多作解释。<p>　　因为类似的和来历不明力量沟通的情形，我们都曾经经历过——尤其是在和灵魂沟通的时候，情形就和蓝丝所说她和长老沟通的时候一样。<p>　　那是一种思想和思想之间的交流，是思想和思想的直接沟通。<p>　　这交流沟通的形式，不必通过各自的身体发声器官，不必语言，和普通人与人之间的沟通完全不同。<p>　　我一直认为人与人之间，也可以有这样形式的沟通——被称为“两心通”，可是不知道由于什么原因，人的这种沟通能力退化到了接近消失的程度，反而在人和非人之间，经常在这种沟通形式的出现。<p>　　蓝丝在那秘密所在，有了这种形式的沟通，说明了一个非常重要的问题：和她沟通的另一方是“非人”。<p>　　也就是说所谓“长老”是“非人”。<p>　　非人，不是人，很难断的是什么——可以是灵魂，可以是神仙，在我的经历之中，外星人也都有这种能力。<p>　　“长老”属于哪一种，这时候我当然不能肯定。<p>　　虽然降头术一向神秘之极，在我最早接触蛊术的时候，一位来自欧洲，在苗疆研究蛊术的生物学家就感叹，说蛊苗的生物学，尤其是细菌学的知识之丰富，文明世界望尘莫及，真无法想像这样丰富的知识是怎样得来的。<p>　　这问题当然一直没有答案——现在从蓝丝所说的情形中，好像可以找到一些头绪。<p>　　至少这一个降头术教派，他们的降头术是有传授者的——这传授者被他们称为“长老”，有直接进行思想沟通的力量。<p>　　我甚至于可以假设，这种担任传授者角色的长老，不只一个，所以被传授降头术的，也有各种派别。当然也有可能是一些人得到了传授之后，再传给别人，不管广为传播的情形如何，开始是由神秘力量所传授。<p>　　有意研究降头术的来历者，不妨参考这一发现。<p>　　却说蓝丝在首次进入那秘密所在，和她一直认为那是教派中的长老，有了思想直接沟通之后，她就成为正式的教主。而她十分享受和长老的沟通，她比其他教主花更多的时间在那秘密所在，而因此得到更多降头术的传授，使她在降头术上的造诣，远远超过了所有降头师。<p>　　这种情形，对蓝丝来说，形成了一种困扰和苦恼——她走得太前面了，尽管她对自己的本领并不保留，转授给教派中肯接受的降头师，可是她仍然感到自己与众不同，而且距离越来越远。<p>　　她的这种情形，从来也没有对我们说过，因为我们不是教派中人，就算白素心细，也完全没有想到过这一点。<p>　　所以蓝丝就花更多的时间在那秘密所在和长老沟通，只有在这时候蓝丝才觉得自己有沟通的对象——当人感到没有沟通的对象时，会是一种极其可怕的寂寞。<p>　　由这种寂寞衍生而来的忧郁，在严重的时候甚至可以影响人生存的意志，有一类自杀者，就是在这种心理状态下结束自己生命的。<p>　　蓝丝向红绫叙述了她的苦闷——红绫在向我们转述的时候，还是大摇其头，表示完全不能理解。<p>　　当然人的心理状况完全决定于人的性格，不同的性格产生不同的心理状况，即使在完全相同的环境之下，不同的人也会有不同的想法，甚至可以完全相反。<p>　　红绫的性格和蓝丝完全不同，所以她无法理解蓝丝为什么会苦恼，而蓝丝的苦恼却是实实在在的。<p>　　蓝丝感到只有在那密秘所在，才能和另一个人交流，才能脱那种可怕的、无边无涯的寂寞。<p>　　在蓝丝向红绫说到这里的时候，红绫忍不住问：“那么小宝呢？你和小宝那么好，难道和小宝在一起，你还是感到寂寞？”<p>　　蓝丝想了好一会，才回答：“很难说明白，和小宝在一起、和你们在一起、或者别的时候，就算我很兴高采烈，可是……可是我总是脱不了全世界只有我一个人那样的孤寂感觉，只有当我和长老沟通的时候，我才真正知道自己不是孤独的。”<p>　　蓝丝的这种感觉，本来就很难用言语表达，何况就算蓝丝能够百分之百表达，红绫这种人也不会懂——至少要在心理状态略有相同，在感觉上才能有共鸣。<p>　　蓝丝好不容易有了一个可以供她倾诉的对象，她也不理会红绫是不是能理解她的心理状况，向红绫进一步解说：“我感到我自己不属于这世界，而是属于长老那一边，和所有我见到的人，都不是同类，我的同类却从来也见不到……”<p>　　蓝丝说到这里停了好一会，红绫也不知道如何搭腔。<p>　　我和白素听到这里，心里都很难过，尤其是白素，她和蓝丝是至亲，可是也一直以为蓝丝无忧无虑，却再也没有想到，看起来是最没有烦虑的人，原来最最苦恼！<p>　　当时蓝丝望住红绫，问了一个问题。<p>　　她问：“当大姨将你脑部功能开发，使你脑部活动的力量远远超过常人之后，你当然也感到自己与众不同，应该也会有我同样的感觉才是。”<p>　　蓝丝口中的“大姨”，是她母亲的姐姐，也就是红绫口中的“妈妈的妈妈”，红绫经过她的“改造”，并不是秘密，蓝丝当然知道，她感到红绫的情形和她的遭遇有点类似，所以就以为红绫也应该有那种致命的孤寂感。<p>　　红绫当时怔了一怔，想笑，又看到蓝丝的神情实在苦恼，就不敢笑，她回答道：“没有，我一点不感到孤单，我非常享受和我身边每一个人的交往，享受和所有人在一起喝酒的乐趣——你不喜欢喝酒，不如培养喝酒的兴趣，或者会好一些。”<p>　　在心理状况上，红绫和蓝丝是南辕北辙，根本无法说到一块去，所以红绫才会有这样滑稽的提议，蓝丝听了，自然只好苦笑。<p>　　蓝丝找红绫一起，本来有些以为红绫可能和她“同病相怜”，经过了那一番谈话之后，她当然知道不是那回事，红绫和她完全是两类人。<p>　　蓝丝当时深深地叹了一口气——连没有心机的红绫，也在这叹息声中听出了蓝丝心底深处的痛苦，她也很难过，道：“你说有事情要我帮忙，只管说，我一定去做。”<p>　　通常人在说这类话的时候，都会说“只要我做得到我一定做”。而红绫却没有“只要我做得到”的这个前提，这表示她的决心——就算明知道做不到，也要去做！<p>　　蓝丝握住了红绫的手，道：“我就会说到，有什么事情是要你帮助的。”<p>　　蓝丝显然是要把事情从头说起，红绫也就不再打扰。<p>　　蓝丝的这种感到自己不属于这个世界的心理状况，随着她进入秘密所在，和长老的更多沟通而更加严重。她仿佛自己分裂成为两个人，一个在世界上，感到无比寂寞；一个在那秘密所在，感到和长老沟通，是另一个无比融洽的世界。<p>　　她的心情矛盾之极——这种矛盾又加强了她的苦恼。本来在这样情形下，有很好的解决方法，就是放弃这个世界，进入另一个世界——这种行为，并不罕见，像一些人“看破红尘、遁入空门”，就是在类似的心理状况下做出的行动。<p>　　蓝丝大可以放弃尘世，就在那秘密所在和长老共处，与世隔绝。可是偏偏她和温宝裕的关系又如此密切，当真是剪不断理还乱，就算她下得了决心，也难以想像温宝裕会变成怎么样。<p>　　这种情形越来越严重，直到一年之前，情形有了突然的变化。<p>　　那一次，如常一样，蓝丝在一有可能就走的情形下，又奔向那秘密所在。教派中称这个所在为“宝地”。<p>　　蓝丝每次在向宝地进发的时候，都有难以形容的期盼：盼望能早一些到达，对蓝丝来说，早一些到达，就等于早一些摆脱世界上的烦恼。<p>　　而每次当她进入宝地的时候，她都会兴起一个念头：进入宝地之后，从此不再离开！<p>　　可是每次当她这样想的时候，她就不由自主摇头，心情更是苦涩——她放不下温宝裕。<p>　　她和温宝裕之间，当然有情，可是这时候她放不下的主要原因却是义。她知道自己如果从此消失在世界上之后温宝裕的痛苦是如何之甚，她就是无法为了自己消除烦恼，而将温宝裕推入痛苦的深渊。<p>　　温宝裕对她的心理状况一无所知，无法承受突如其来的打击，在道义上，蓝丝不能这样做，所以她只好自己默默忍受苦恼，这种念头，只是想一想，就只好放弃。<p>　　在宝地的门口，她略停了一停，就走了进去。<p>　　在这里，必须说明一下宝地的情形，由于蓝丝带红绫去过，所以当红绫说到那秘密所在（宝地）的时候，可以很清楚详细地告诉我们有关的情形。<p>　　宝地处在深山之中，距离平常教派活动的中心地点，大约是五十分里——教派活动中心，已经属于很荒僻山中，宝地所在，更是人迹罕至，正因为如此，所以那地方才够秘密。<p>　　要到宝地，需要穿过两个峡谷，三个山洞——其中一个山洞隐藏在一道瀑布之后，另一个要先由一条从下往上攀的山洞上去，更是隐蔽之极。<p>　　然后还要经过一个像迷宫一样的乱石岗，才能到达。<p>　　那乱石岗的面积超过两平方公里，在高低不平，落差高达二十公尺的地形上，全是形状不一，高度在两公尺以上的柱形石块——这种地形，就算没有任何古怪，人也会在里面打转，走不出来。何况因为这是通往宝地的途径，为了增加宝地的隐蔽性，历代教主都在这里做了不少手脚。<p>　　蓝丝为了宝地是她躲避世间烦恼最好的地方，绝对不希望受到任何干扰，所以特别向长老要求，学了阻止人通过的方法，施展在这乱石岗上。<p>　　蓝丝在带红绫红过的时候，要求红绫抓住她的手，不能松开。红绫好奇，在走到一半的时候，想知道如果松开手会有什么结果，就故意松了手。<p>　　红绫在向我们叙述这一段经历的时候，神情还是充满了迷惑，显然她对于那时候发生的事情，感到无法理解。<p>　　她说，当她的手指，才和蓝丝的手分开，她先是感到眼前有极短暂的时间，什么也看不到——并不是眼前变成一片漆黑，而是什么也看不到。<p>　　单是这一种情况，就很令人费解。<p>　　通常的情形是：看不到东西，自然是眼前漆黑。<p>　　然而红绫坚持说两者不同，至于具体如何不同，她却也说不出所以然来，我们也只好囫囵接受，就当她在刹那之间，变成了什么也看不到。<p>　　那种什么也看不到的情形，时间很短暂，最多两秘钟，然后就看到自己身处的环境忽然改变，像是四周围全是液体，可是又不是水，完全没有人在水中的感觉，而包围了身子的液体，颜色变幻无穷，而且不断旋转，人也就跟着旋转，完全不知道发生了什么事情，迷幻之极。<p>　　听到红绫叙述这种情形，我不禁很吃惊。很明显这种情形是脑部有异常活动，或者是脑部活动受到了强力干扰的结果——许多迷幻药品，都可以通过药物作用刺激脑部活动而产生类似的现象。<p>　　这种现象本来没有什么特别，使我吃惊的是，红绫经历的这种现象显然是由于降头术的作用而产生，这就证明降头术之中确然有能够干扰他人脑部活动的能力。<p>　　红绫的脑部活动能力极强，尚且会被干扰，普通人当然更没有反抗的余地！<p>　　对于这种现象，我有说不出的恐惧，也有说不出的厌恶。因为有了这种力量，也就等于可以影响他人脑部活动，进一步控制他人脑部活动，真是可怕可恶至于极点！<p>　　当时，红绫有那种奇异的感觉，也只不过几秒钟，突然一切又恢复原状——蓝丝已经抓住了她的手。当时蓝丝并没有说什么，只是瞪了她一眼，红绫则很抱歉地笑了笑。<p>　　过了乱石岗，还要经过一道峡谷，才到宝地的入口。<p>　　红绫在叙述这一段经过的时候，说得十分详细，我却很是心不在焉——本来我听得很用心，可是听到红绫说到过乱石岗的情形之后，我就禁不住一直在想：这种情形很是不对劲——脑部活动会被干援到这种程度，无论如何都是很严重的问题。因为人的脑部活动受这样程度的干援，这个被干扰的人，等于迷失了自己，甚至于可以说这个人已经不再存在！<p>　　虽然看起来这个人还在，他的身体一点变化都没有，可是只要他的脑部活动受到了控制，这个人原来的思想就不再存在，这个人也就不是这个人了！<p>　　“这个人不是这个人”这样的说法，非常诡异，然而就是因为事情实在诡异，所以才只能用这种诡？的说法来表达。<p>　　红绫的脑部活动能力比普通人强许多许多倍——一千倍以上，理论上来说，抗拒外来力量干扰的能力也极强，举个例子来说，世界上绝对没有任何催眠术能够在她的身上起作用，可是她仍然免不了在乱石岗上迷失！<p>　　红绫在那时候会有这种程度的迷失，当然是由于脑部活动受到干扰，而干扰的力量是来自降头术。<p>　　据红绫的了解，施展这种降头术的，是“历代教主”，应该也包括蓝丝在内，目的是保护宝地。可是我却从心底深处，感到事情不是那样简单，有许多疑问。<p>　　然而这时候要我把疑问具体地提出来，我却又抓不住中心。我只能隐约感到，在乱石岗上的降头术，威力强大得难以想像，远远超过我以前对降头术的了解——虽然可以说是我以前对降头术所知太少，然而仍然不能消除我心中的疑惑。<p>　　我想不出头绪来，眉心打结，白素在这时候伸手过来，用手指在我眉心上用力的揉了几下。<p>　　我向她望去，她缓缓地摇了摇头，表示她心中也有同样的疑惑，然而她示意我先听红绫的叙述再说。<p>　　我深深地吸了一口气，努力把杂乱的思绪收回来——要做到这一点相当困难，我还是忍不住不断在想：蓝丝的降头术如果有那样大的干援脑部活动的能力，应该任何事情都可以做得到了，可是事实上降头术虽然神通广大，但也未至于可以这样。<p>　　我又想到，蓝丝说过，不能用降头术去谋取金钱——那“不能”是不准许，并不是不能够。<p>　　也就是说，蓝丝有能力可以施展降头术使汤达旦把巨款拿出来，只是她没有这样做而已——是不为也，非不能也！<p>　　当时我听到蓝丝这样说的时候，就惊讶于降头术有改变脑部活动的能力，只是没有想到这种能力竟然如此强大。<p>　　当我杂七杂八想到这里的时候，好像已经抓到些应该是很重要的中心关键问题了，可是仍然很恍惚，其实还是什么都抓不到。<p>　　红绫也看出我精神不集中，她略停了一停，我喝了一大口酒，示意她说下去。<p>　　红绫的神情，也有刹那之间的迷惑，显然她对于自己的经历，有不明白之处。<p>　　却说宝地的入口处，是一道很窄的山缝，这种岩石和岩石之间的裂缝，在山中到处都是，看起来每一道都一样，红绫就说道：“如果不做特别的记号，就算有人带我来十次八次，我也难以找得到这入口。”<p>　　我道：“当然不必靠什么记号，小小的降头术，就可以把教主带到正确的地方来。”<p>　　红绫很高兴地道：“对，我已经会这个方法了。”<p>　　说不上来为什么，听到红绫这样说，我感到很不自在——这种不自在的感觉是从知道了红绫加入教派的时候开始，一直延续下来的。<p>　　这种感觉不但延续着，而且越来越强烈，我想不出为什么会是这样的具体理由。照说，红绫从出生之后，遭遇就奇特无比，应该不在乎她是不是成为降头师，而且她加入了教派，是蓝丝的主意，蓝丝是我们的至亲，决不会对红绫不利。<p>　　可是这种不自在的感觉，却一直挥之不去。<p>　　我现在在叙述这个故事的时候，也因为这种令人不安的感觉，而对事情发生的先后有些杂乱，这种杂乱，正可以表现我在那时候的心情，所以我不特别整理清楚，请各位自行处理。<p>　　本来应该说一年之前蓝丝在宝地中的特别遭遇，现在先说红绫对我们所说的宝地中的情形。<p>　　那入口处的山缝很窄，苗条玲珑的蓝丝要通过，不是很困难，高大粗壮的红绫就必须侧身才能挤进去。<p>　　红绫估计至少深入一百公尺，才豁然开朗——只是感到，而不是看到，因为眼前一片漆黑，什么也看不见，只有回头看去，才能看到隐隐约约一丝光线，那是从入口处射进来的，而再向前走出了几十步之后，就连那一丝光线都看不到了。<p>　　红绫从小过的是野人生活——需要长时间的夜间活动，虽然她不能说是有夜视的能力（像于放大将军那样），可是视觉适应黑暗的能力很强，在进入黑暗环境之后不多久，她就很勉强蒙眬地隐约可以看到一些什么。<p>　　她只感到自己在一个山洞之中，山洞中有许多大大小小的石块，凌乱地布满在山洞中。<p>　　这时候，蓝丝仍然牵着红绫的手，若不然，红绫如果自己走，也不能保证不会碰撞在那些石块上。<p>　　蓝丝带着红绫，一直来到一块方形的石块前，对红绫道：“我们上去。”<p>　　石块大约有两公尺高，上面很平整，可以容五六个人，她们就在上面坐了下来。<p>　　在坐下来之后，蓝丝就向红绫说到很关键性的一件事，就是一年之前，她那次在山洞中的经历。<p>　　蓝丝自从第一次进入山洞，就一直在那块石头上静坐，开始是和师父在一起，后来师父死了，她就一个人来。<p>　　除了第一次，她在静坐三天三夜之后，才感应到了长老和她的沟通之外，以后每一次都很快就有感应。<p>　　那一次，她进入山洞之后，还没有和长老有沟通，心中就感到十分舒畅熨贴，连吸一口气呼一口气，都有说不出来的愉快。<p>　　她当然不可能真正知道鱼的感觉，可是她却实实在在感到，鱼如果从干涸的泥沼中，跃入大河，就应该是像她那时候这样的感觉，全身无处不轻松，全身无处不愉快。<p>　　在那种黑暗之中，她竟然会有这样的感觉，当她向红绫说起的时候，红绫也感到很奇怪。<p>　　我相信由于红绫不能理解蓝丝的这种心情，所以她在向我们复述的时候必然已经将蓝丝那种强烈的感觉大大打了折扣。<p>　　蓝丝举了鱼、干涸的泥沼、大河大水做例子来说明她的心情，我听了很有心惊肉跳之感。因为我本来认为蓝丝感到在世间有许多困扰，到了宝地可以得到平静，这种情形在很多人身上都会发生，不算罕见。就算进一步蓝丝的感情倾向在宝地才有的感觉，也最多像热恋中的男女盼望和对方相处那样。<p>　　可是鱼的例子，程度却深刻严重得多——那是能够生存和不能够生存的问题了！<p>　　设想鱼在干涸的泥沼中，急促地张大口，想要得一口氧气而不可得，拼命扭动身子而无法移动，那是何等痛苦，而且结果是无可避免的死亡。而在大河大水之中，鱼儿是如何自由自在，活着是多么愉快。<p>　　蓝丝的生活，竟然有这样令人吃惊的双重性！而我们又竟然完全毫无所觉，是因为她掩饰得太好，还是我们的感觉实在太迟钝，又还是我们一直感到蓝丝不需要别人的照顾而完全没有想到过去关她、了解她的心情？<p>　　蓝丝终于向红绫说出了她心底的这个秘密，后来我们当然知道了她为了要得到红绫的帮助，非要向红绫说出全部事实不可——她给了红绫严重的警告，警告她不要告诉任何人，不然分享秘密者，会有不测的祸害，红绫也将这警告转告我们。至于我和白素会不理会这样的严重警告，还是要红绫把一切都说出来，这一点只怕蓝丝也料不到！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_09'>第一百三十五卷 闭关开关 第七章 距离三公里</b><p>");

document.write ('　　那一次，蓝丝进入山洞之后，从心底深处，发出了欢呼声，跃上了那块大石，按照普通静坐的姿势坐了下来，很快她就感应到了长老给她的信息。<p>　　和往常一样，总是长老先问她：有什么困难？<p>　　在以前，蓝丝觉得自己的降头术还需要深造的时候，她总是提出在降头术上她不明白的地方，向长老请教，也总能够获益。<p>　　后来她的心情起了变化，她就向长老倾诉她在世间生活的苦恼和困扰，长老总是劝告她需要忍耐和等候——长老的劝告，是蓝丝还能够勉强在她心中“干涸泥沼”那样环境中生活的主要因素。<p>　　这一次，她还是向长老诉说了她的苦闷已经到了可以忍受的极限，而当她诉说了之后，长老并没有立刻回答，蓝丝等了一会，才感到长老的回应。<p>　　长老问她：“难道你一直没有看到我？”<p>　　这是一句多少年来蓝丝从来没有听到过的话，她不禁又惊又喜，她的回答是：“难道我可以看到你？”<p>　　她在这样回应的时候，心跳剧烈，不由自主喘气。<p>　　长老像是感到很讶异：“当然可以，除非你不想见到我。”<p>　　蓝丝和长老沟通已经很久，领悟能力也很高，她立刻感应到长老的意思是，只要她想见，就可以见到长老。<p>　　能够见到长老，是蓝丝早在几年之前就已经兴起的念头，这种念头越来越强烈，只是她不敢向长老表达而已，这时候她想到，长老当然是应该知道她有这个念头的。<p>　　她立刻回应：“想，太想了！”<p>　　虽然她的回应很简单，可是却充满了孺慕之情，宛如孩儿渴望投入母亲的怀抱。<p>　　长老的鼓励使她鼓舞：“只要你想，就可以见到我。”<p>　　蓝丝努力使自己平静下来，开始的时候她睁大了眼睛，不过她立刻醒觉“看到”长老，也一定像“听到”一样，是一种感觉，和睁开眼睛或是闭上眼睛没有关系。<p>　　于是她又闭上眼睛，可是还是没有“看到”任何东西。<p>　　她想起自己第一次和长老沟通的情形，花了三天三夜之久，所以她把开始焦急的心情放缓，尽量使自己平静，进入静坐的状态。<p>　　然而不知道过了多久，她还是并无所见，她带着想哭的心情诉说：“我……我……”<p>　　她还没有把看不到长老的心情表达出来，就感到了长老的叹息：“啊，你不够力量看到我。”<p>　　蓝丝一时之间不明白这句话的意思。<p>　　不等蓝丝发问，又接收到了长老的信息：“不能怪你，恐怕根本没有人可以有在哪里就看到我的能力。”<p>　　在那时候，蓝丝还有一种强烈的感觉，感到长老要她好好想一想，是不是有什么人能够看到他的力量。<p>　　蓝丝对于需要什么样的力量才能看到长老，根本一无所知，可是很奇怪的，就在那时候，她就想到了红绫。<p>　　或许那是由于她对红绫曾经受过脑部活动力量开发这件事印象十分深刻的缘故。<p>　　（后来证明是由于蓝丝降头术的能力，早就可以觉察到红绫脑部活动能力极强，所以长老一提到有关的能力，她就立刻想到了红绫。）<p>　　蓝丝又感到，长老在发出这个信息的时候，带有极度的无可奈何和哀伤。<p>　　这令蓝丝愕然，而且很难过——长老等于是教派中的神，在蓝丝心目中有至高无上的地位，更由于她实实在在地从长老那里得到过许多降头术的本领，所以她对于长老的崇拜，超乎世界上一切宗教教徒对他们信仰的神的崇拜。对蓝丝来说，长老这个神和她一起真实存在，而并不单单是一种信仰。<p>　　所以如果有什么事情令得长老也会感到哀伤的话，她就很自然的有可以、必须、应该为长老做一切事情，甚至牺牲自己来使长老不再难过的想法。<p>　　这种是人和神之间的感情。<p>　　这种人和神之间毫无保留的完全奉献，只存在于人和神之间，而不存在于人和人之间。<p>　　如果偶然在人和人之间出现了这种现象，那只说明这人和人之间，必然有一方将另一方当成了神。<p>　　这种为神可以奉献一切的想法，在神和人实实在在共处的时候，普遍之极。在基督教的经典之中，记载了许多这样的例子，最著名的例子是，神要阿伯拉罕的儿子做祭品，阿伯拉罕就毫不犹豫地把儿子带上了山。<p>　　这种对神的感情，在神不再和人共处，而只存在于信仰之中的时候，延续了下来。<p>　　所以人如果非常切实地在感觉上觉得神实实在在存在的话，仍然会非常自然的为神做任何事情——这就是为什么有些人看来完全是不值一笑的鬼话，有些人却可以为之完全付出的原因。<p>　　因为脑部活动的方式不同，产生的感觉也就完全不同——这种不同，本来可以并存，可是总有一方想将自己的想法加在另一方身上，因而造成了无穷无尽的灾难。<p>　　这种完全付出、奉献的精神，在某些思想宗教文化之后，就也可以起到神的作用——不多久之前，人类就曾目睹过上亿人为他们心中的神而完全失去了自己的伟大场面。<p>　　蓝丝的这种感情，在那时候，自然发挥，情形很正常。<p>　　因为她毕竟长时间和她心目中的神共处，不只是只有信仰而已。<p>　　那时候她的心境，相当复杂，一方面她非常想替长老分忧，甚至于长老如果有什么痛苦的话，她愿意完全承担；一方面她又感到自己能力不够——连看到长老的能力都没有。<p>　　她想了一想，先要求长老：“教我！教我看到你的方法，像你教我降头术一样。”<p>　　蓝丝更感到长老的苦涩：“你没有这个能力，恐怕根本不存在有这个能力的人。”<p>　　这已经是长老第二次说这样的话，蓝丝也又一次想到红绫。<p>　　蓝丝为自己的无能感到悲伤，长老忽然很感叹：“如果你可以看到我，我就可以出来，和你在一起了。”<p>　　这种话旁人听来，根本不值什么，也不会有任何特殊的感觉。可是在蓝丝听来，却像是五雷轰顶一样！<p>　　她只要来到宝地，和长老作沟通，已经感到无比幸福和快慰，觉得只有在这种情形下，人生才有意义。如果进一步能够实实在在听到长老的声音，就更加不得了了！而可以看到长老的这种情形，已经是她做梦都想不到的事情。<p>　　至于长老“出来”、“在一起”会是一种什么样的情景，更完全超乎蓝丝的想像，这时候在长老那里接受了这样的信息，她只觉得心在狂跳，还是无法想像。<p>　　一时之间蓝丝思绪紊乱之极，过了不知道多久，她才能定下神来，她首先想到“长老”和“出来”之间的关系。<p>　　她想到长老出来之后，就可以和她在一起——那么现在长老在什么地方呢？<p>　　不管长老现在在什么地方，他是处于一种不能出来的情况之下。于是蓝丝自然而然想到了教派中的传说：长老在闭关，而长老在闭关的状况下，只能够和教主在宝地沟通。长老闭关，每一百年会有一次开关，在百年一次开关的时候——时间十分短暂，如果有缘，就可以和长老相会。传说中如果能够和长老相会，就可以身受说不尽的好处。<p>　　蓝丝身为教主，如果再有好处的话，那就是她可以达到长老的地位了！<p>　　这种以前根本没有想到过，而且也不敢想的事情，忽然向她涌了过来，她实在不知道该如何反应，从刚才的想法，她得出的初步结论是：自己恰好遇上长老百年一次的开关了！<p>　　虽然她和长老沟通不必实际上发出声音，可是由于她全身都在不由自主发抖，她发出的信息也必然带着那种又惊又喜的心情，她战战兢兢地问：“长老，是不是你百年一次开关的时候到了，所以弟子我有幸可以看到你、亲近你？”<p>　　长老的回应是一阵听来十分可怕的声响，令蓝丝感到刹那之间像是被冻结到了一块大冰块之中一样。<p>　　这种情形，以前从来也没有发生过。<p>　　蓝丝完全不明白那阵声响是什么意思，可是她却能体会出这阵声响中所包含的痛苦——这种痛苦，比她感到自己在世上无比孤寂，犹如鱼在干涸泥沼中的那种痛苦更甚！<p>　　那种声响，简直就是在无比痛苦之下发出的嘶叫！一种撕心裂肺的痛苦叫喊！<p>　　蓝丝不由自主喘气，连连叫唤：“长老！长老！我能够做什么，只管吩咐！”<p>　　接下来是可怕的沉寂，蓝丝仿佛感到山洞中还荡漾着刚才那种声响的回音。<p>　　她完全不知道发生了什么事情，而长时间的沉寂，使她感到十分彷徨，她一再发出要求长老给予说明的请求，可是在很长一段时间，都没有回音。<p>　　蓝丝如果不是有着对长老的绝对信念，她就会进入心理崩溃的状态，根本无法度过这一段时间。<p>　　由于她绝对相信长老不论在任何情形下，都不会放弃她，不会不再和她沟通，所以她才有信心继续祈求——这是信徒对宗教的神才有的一种信念，这种信念在人类思想活动史上占了极重要的地位，人类思想活动大部份都环绕着这种信念发生，只不过在形式上有各种各样的变化而已，其性质的本质不变！<p>　　又不知道过了多久，蓝丝终于又感到了长老发出的信息。<p>　　在刚才那一段时间中，蓝丝在心理上遭受巨大的苦难，凭借信念，才熬了过来。等到再度接收到长老发出的信息时，她感到自己有从死亡之中挣脱的轻松和快乐。<p>　　信息还是使蓝丝感到长老心情的郁沉，长老像是在自言自语：“百年一度开关？隔一百年就可以出来？”<p>　　蓝丝忙回应：“传说是这样！”<p>　　长老有无可奈何的笑声：“一百年？还是一百万年？还是一百个一百万年？”<p>　　蓝丝完全不知道这一连串关于时间的问题是什么意思，她只是感到自己从来也没有和长老如此亲近过——以前她和长老沟通，只是她向长老请示，而长老给她指示而已。可是现在她感到自己确然是和长老在交谈，而且在交谈的经过中，她和长老之间的距离越来越近，或者说是她和长老之间地位的差别越来越少。<p>　　她感到这时候长老就像是她的朋友一样，而且还是一个有着很大困扰，需要帮助的朋友。<p>　　她约略感觉出长老对于“百年一度开关”这件事好像很有感叹，她试探着问：“没有……百年……开关这件事？”<p>　　对于她的这个问题，长老又是长时间没有回答，蓝丝耐心等候，过了许久，长老并没有回答这个问题，反而向蓝丝提出：“你现在在哪里？”<p>　　蓝丝立刻回答：“我在宝地——作为教主，可以在宝地和你沟通，接受你的指导。”<p>　　长老继续问：“我是说你所在地方的环境。”<p>　　蓝丝怔了一怔：“是一个山洞，我是在一个山洞之中。”<p>　　长老发出了对蓝丝来说，非常古怪的问题：“山洞向西南偏西十七度，可以通向何处？”<p>　　蓝丝莫名其妙——她是降头师，降头师神通广大，可是接触到的学问全属于玄学范畴，忽然问她这样具体的数字，虽然普通人都能了解，她却不明所以。<p>　　她定了定神，才回答：“山洞中黑暗，看不到任何东西，我也没有辨别方向的工具，所以……”<p>　　她立刻感到长老在指示：“照我要你走的方向走。”<p>　　蓝丝自然而然略转过身子，向前走去。<p>　　这时候她完全不知道发生了什么事情，可是感到长老不但和她在一起，简直就有长老和她合为一体的良好感觉。<p>　　她向前走，遇到有石块阻住去路，就绕过石块，继续向前。<p>　　她来过这里许多次，可是从来也没有在山洞中这样走动过，也根本不知道山洞有多大。<p>　　而山洞之大，远远出乎意料之外，她至少向前走了超过一千步，在向前走的过程中，长老在不断鼓励她：“向前走，向前走，尽量向前走！”<p>　　终于在走了超过一千步之后，没有去路了，前面是山洞的洞壁，她把不能再向前走的情形告诉长老，长老要她尽量找寻可以继续向前走的通道，蓝丝努力向两旁摸索，过了许久，才发现了一个山缝，可以勉强前进，可是很困难地挤进去大约两百公尺左右，就再也没有去路了。<p>　　然而蓝丝还是凭着信念问：“我是不是离开你已经近了许多？”<p>　　她之所以会这样问，是因为刚才她在向前走的时候，感到长老是在指引她到他的身边去。<p>　　她这样想，从长老的回应来看，显然接近事实，因为长老这样回答：“确然近了。”<p>　　蓝丝在大喜之余，却也感到长老说来很无可奈何，她又问：“还是相隔很远？”<p>　　过了一会，长老才有回答，这一次可以清清楚楚实实在在感到长老是在很兴奋的情形下发出信息的：“不是很远，不是很远……根据我粗略的计算，大约是三公里。”<p>　　蓝丝不由自主大叫一声，整个人都跳了起来！<p>　　长老在她的心目中有神地位，人和神之间的距离，在观念上一向是天上地下那样遥远，完全不可企及。而如今长老却清楚地告诉她，和她的距离只不过三公里！<p>　　这是何等令人振奋的事情！<p>　　长老的兴奋看来不在蓝丝之下：“三公里，我在卜脽开你三公里的山中，你只要能够打通这三公里的山，我就可以出来——你可以使我出来！”<p>　　蓝丝那时候被兴奋冲昏了头脑，立刻叫：“太好了！我立刻才做，立刻把山打通！”<p>　　当我听到红绫把事情说到这里的时候，我实在忍无可忍，打断了他的话头，和她有如下的急速对话：<p>　　“这些全是蓝丝告诉你的？”<p>　　“是。”<p>　　“你相信这些话？”<p>　　“我不相信，认为那是蓝丝在心情苦闷，无法发泄的情形下，宗教情绪高涨而产生的一种幻觉，实际上根本没有和长老沟通的这回事！”<p>　　红绫这样的说法正和我想的一样，所以我连连点头，白素却在这时候皱着眉不出声。<p>　　红绫接着道：“那是我还没有进入宝地时的想法，后来发生的事情证明这种想法错了。”<p>　　我瞪着她，她道：“必须耐心听我说下去。”<p>　　我知道使得红绫不相信蓝丝的话到她知道自己错了，其间一定有很惊人的过程，我必须耐心听下去，可是我还是忍不住问：“在山腹之中，打出一条三公里长的通道来，根本是没有可能的事情！这通道要多高多宽？通道打通了之后，她又预期会放什么样的怪物出来？”<p>　　红绫竟然不回答我的问题，只是向我做了一个手势，自顾自说下去。我知道自已太情急，所有问题都应该等到听红绫叙述完了之后再问。<p>　　我喝了两口酒，心中只感到好笑——作为超级降头师，蓝丝虽然神通广大，可是她也没有神怪小说中那种可以开山裂石的法宝，可以在山腹中开出一条路来。<p>　　我在这样想的时候，神情上必然有所显露，白素在我手背上轻轻拍了一下，我抬头向她看去，一看到了她的神情，我如同被电殛一样震动——从白素的神情上，我看到了一句话：“这就是蓝丝为什么需要极大量金钱的原因。”<p>　　虽然我立刻同意了白素的想法，可是还是觉得匪夷所思至于极点，所以不由自主大摇其头。<p>　　这时候，红绫在继续叙述，她说到蓝丝在宝地和长老沟通到了这一程度之后，她就向长老告辞，离开了宝地。<p>　　当她走出山洞，又来到阳光之下的时候，她感到自己答应长老要立刻去做的事情，刚才在宝地中说得容易，真的要进行，却完全不知道该如何着手。<p>　　蓝丝只知道，自己既然答应了长老的事情，不论多么困难，都无论如何要做到，更何况做到了之后，长老就可以出来。<p>　　她完全不知道、甚至于完全无法想像，什么叫做“长老可以出来”，可是她对于长老可以出来，实实在戌戌她面前的这种情景，有着无比向往，她感到她就是为了完成这件事而活着，那是她生命的全部意义！<p>　　她自己对于如何可以在山腹之中打通一条三公里长通道一无所知，而教派中虽然有许多神通广大的降头师，也没有一个人有这样的本领。<p>　　于是她到处去找人询问，在这段时候，她又进入宝地多次，和长老沟通，告诉长老：“我正在努力设法，可能需要很长的时间——到现在为止，事情一点眉目都没有。”<p>　　长老的回答是：“我可以等，等多久都可以。”<p>　　长老虽然这样回答，可是蓝丝完全可以体会出长老对于够够出来，有着其热切的盼望，这种盼望的心情，可能比她还要强烈。<p>　　每次蓝丝都挤进那道山缝中去，一直挤到尽头——在那里她距离长老最近，她知道自己和长老不过相隔三公里而已，可是这三公里却全是岩石——她甚至于没有去想一想，长老是如何会在山腹的岩石之中的？只是想到该如何通过这三公里的障碍。<p>　　于是她更努力向人询问，终于有矿务工程师告诉她，可以采取开矿的方法，在山腹岩石中开一条通道来。<p>　　蓝丝知道了可以有方法，当然高兴之极，可是这方法，却是典型的“知易行难”，在知道了方法之后，要付诸实行，困难无比，首先当然要大量的金钱。<p>　　我听到这里，向白素点了点头——白素早已经想到，要在山腹中开通道，需要大量的人力物力。<p>　　从所知的地理环境来看，用开矿的办法，首先打通到达宝地入口处的通道，就是不可想像的庞大工程。<p>　　而且虽然说降头师有崇高的地位，像这样翻山倒岭的大工程，必然牵涉到国家的主权，根本不是个人能力、或是教派能力所能够做得到的。<p>　　可是蓝丝显然在努力地做——她的第一步行动，就是筹措资金，汤达旦的两百亿英镑，就是她的目标。而且她显然对于打通山腹的行动，多少有了些概念，知道两百亿英镑未必够用，所以需要汤达旦为她赚更多的钱。<p>　　汤达旦居然做到了蓝丝的要求，伙同了国际金融冒险家，掀起了一场金融风暴，而从中取得了利润。<p>　　蓝丝在继续和长老的沟通中，祈求长老给她力量——在这个过程中有一个现象很值得注意，长老的回答是：“我不能给你力量，只能给你信心。”<p>　　蓝丝对长老当然有无比的信心，长老却感叹：“可惜你没有可以看到我的能力，不然你的信心会更坚强。”<p>　　蓝丝在长老发出这样的感叹时，又想起了红绫，她问：“是不是脑部活动有异常能力的人，就可以看到你？”<p>　　长老回答：“我不能确定——你可以带他到这里来试一试。”<p>　　蓝丝犹豫：“可是她不是我们教派的人。”<p>　　长老大笑：“我是长老，我就是教派，我让他加入教派就是。”<p>　　蓝丝也跟着笑——笑她自己愚蠢，怎么会没有想到这一点：长老虽然在闭关的情形中，可是长老始终是教派至高无上的主宰，当然可以决定让红绫进入宝地。<p>　　当蓝丝向红绫说到这里的时候，两人还没有进入宝地。蓝丝就问红绫：“长老特别允许你加入教派之后和我一样，有进入宝地的权利，可以和长老沟通，能够掌握降头术的最高奥秘！”<p>　　这时候红绫对于蓝丝的叙述，根本抱不信任的态度，她其实已经摇了不知道少次道，只不过蓝丝自顾自叙述，没有留意到红绫的反应而已。<p>　　红绫感到蓝丝并不是在欺骗她，她感到蓝丝是在一种宗教的狂热情绪的控制下，产生了幻觉——产生幻觉者本身，当然分不清什么是幻觉什么是事实。<p>　　而红绫那时候却很清醒，对于蓝丝的情形，她很同情，也不知道如何可以使蓝丝从幻觉中走出来。<p>　　她向蓝丝道：“你以为我进入宝地，不但能够和长老沟通，而且可以看到长老？”<p>　　蓝丝道：“不能肯定，可是由于你脑部活动力量强，有希望可以看到。”<p>　　红绫无可奈何：“就算我可以看到，也无法使你看到，又有什么用处？”<p>　　只是这样说着，已经令得蓝丝亢奋，她道：“你看到了，就可以告诉我你看到的情形，我虽然自己看不到，也就很……很满足，很满足了。”<p>　　红绫当然完全无法体会蓝丝的这种心情——这种心情如同孤儿渴望见到父母一样。当我听红绫叙述到这里的时候，我在想：会不会是由于蓝丝是孤儿，而且她父母的关系又是那样奇特，所以她对长老的感觉，除了宗教上的崇拜之外，更有孤儿对于父母的孺慕？在这样复杂的感情之下，所产生的幻觉当然更具真实感了。<p>　　红绫当时没有想到那么多，她只是想，蓝丝既然要她帮助，她就尽力而为，等到进入宝地，她什么感觉也没有之后，才向蓝丝说一切只不过是幻觉不迟。<p>　　所以红绫当时道：“我保证会努力，可是我不能保证我一定可以看到长老。”<p>　　蓝丝的回答是毫无道理的兴奋：“你会看到，一定会看到！”<p>　　红绫当然没有和蓝丝争论，蓝丝就带着红绫，进入宝地。<p>　　在到了那个漆黑的山洞中时，红绫已经知道蓝丝和长老沟通的情形，在那块石块上，她和蓝丝并肩而坐，令得红绫陡然震动的是，她才坐下来不久，就感到了蓝丝和长老的沟通——她不但可以“听”到长老，也可以“听”到蓝丝，情形就像长老和蓝丝就在她面前交谈，而她自己，也可以随时加入谈话。<p>　　这是奇特至于极点的感觉，红绫无法不震动！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_10'>第一百三十五卷 闭关开关 第八章 外面的情形</b><p>");

document.write ('　　我和白素听红绫说到这里，也无法不震动。<p>　　因为连红绫都有了这样的感觉，在这之前我对蓝丝的所有想法，所有心理分析，全都被推翻了！<p>　　本来我的设想是：一切全都是由于蓝丝复杂的心理状况而产生的幻觉。<p>　　而竟然红绫也有了感到长老的存在——同样的幻觉不可能也产生在红绫的身上，那就只有一个可能了：确然有长老的存在！<p>　　一时之间由于我实在无法想像，长老是一种什么样的存在，所以思绪十分紊乱。<p>　　红绫像是知道当她说到这关键性的一点时，我们会感到震动，所以她停了一会。<p>　　她自顾自喝酒，等我们提出问题。<p>　　我和白素却都没有发问——因为我们完全相信她的话，相信她的感觉，只想听她说下去；而没有任何怀疑，当然也就没有任何问题。<p>　　红绫等了一会，才继续说下去。<p>　　红绫当时“听到”长老在问：“你说的人来了？”<p>　　蓝丝回答：“是，她——”<p>　　立刻是长老的反应：“啊，她完全不同，完全不同，她可以看到我，可以！”<p>　　长老的反应非常兴奋，连带影响了蓝丝，红绫在这时候自然而然参加了“交谈”：“要怎样才可以看到——当然不是用眼睛，这里很黑，什么都看不到。”<p>　　长老立刻指示：“不要用眼睛，用想，用你脑部的能力，想看到我，就能看到。”<p>　　由于红绫接下来所说的一切，十分奇特，所以我必须分段来消化。<p>　　我要一段一段把我听到红绫叙述之后的想法，先表达出来。<p>　　长老要红绫用想的方法去看到他，这样的说法并非完全不能理解。<p>　　然而用“想”去“看到”任何东西，始终只是“想到”而不是真正的看到。<p>　　就算在感觉上和看到一样，那始终不是看到，也就是说，想到的一切，和真正存在着这一切之间，还有很大的距离。<p>　　而用“想到”来“看到”的一切，还是和幻觉比较接近，和事实比较遥远。<p>　　当时红绫也有这样的想法。<p>　　所以她问：“用这样方法看到的，是真的吗？”<p>　　长老这样回答：“既然看到了，就是看到了。”<p>　　红绫想了一想，没有再问下去。<p>　　蓝丝在这时候比红绫紧张得多，她甚至用双手抓住了红绫的手臂。红绫其实也不知道如何才能“看到”长老，只好集中精神去想，开始她自然而然想到，长老怎么会在山腹的岩石之中呢？<p>　　如果长老是通过了什么方法走进去的，那么他就应该可以用同样的方法走出来。也就是说如果现在长老是处于闭关的状态之中，他就可以使自己从闭閞状态改为开关状态。<p>　　可是现在长老显然没有这个能力，长老要求在山腹中打通一条三公里长的通道，他才能出来。<p>　　没有通道就不能出来，显然长老是处于一种密封的状态之中。那又是一种什么样的密封状态呢？是长老的身体之外就是岩石，他整个人被岩石包围，不动也不能动，就像被封闭在琥珀中的昆虫一样；还是被岩石封住的一个容器，而长老是在这个容器之中？<p>　　红绫的思想方法，和我有些相同，虽然集中精神在想一件事情，可是思绪还是会不受控制的岔开去，那时候，她突然想到了汤达旦拿出来拍卖的那件容器。<p>　　那件容器在山中被发现，容器之中已经形成了钟乳石，在时间上经过了亿万年。而长老会被封闭在山腹之中，那又是多少年之前的事情？<p>　　在听到了“百年一度开关”的传说时，谁都会想到一个问题：每百年开关一次，长老究竟已经多少岁了？<p>　　可是一百年对人类来说虽然是很长的时候，对山来说，却短之已极，地球上最年轻的山脉，在亿万年之前已经形成，长老被封闭在山腹之中，想像中应该是山脉形成时候才会发生的事情，那么长老究竟多少岁了，更是不可思议。<p>　　红绫在感到“听到”长老，和长老可以沟通之后，完全可以肯定那不是幻觉，而是实实在在的事情，她也想到，自己和蓝丝之所以可以和长老有这样的沟通，是因为长老发出某种能量，穿过了三公里距离的岩石，和她脑部发生了作用的缘故。而她脑部活动产生思想的能量，在发生作用的时候，又能够为长老接受，沟通因此形成。<p>　　蓝丝用了三天三夜的时间，才能和长老沟通，她只需要三分钟，长老就知道了她的存在，这当然是由于她脑部活动所产生的能量特别强大之故——也正是因为如此，所以长老肯定她可以“看到”他！<p>　　红绫一直在想着这样类似的问题，她也没有去留意自己是睁着眼睛还是闭着眼睛，渐渐地，不知道从什么时候开始，她脑海中开始出现了模模糊糊、朦朦胧胧的一些影像，完全不知道是什么东西，只是一大团一大团，连是液体还是固体都说不上来，更不知道是什么颜色。<p>　　而在出现了这样的影像之后，红绫感到自己就在那种东西中间前进。<p>　　那是一种很奇特的感觉，红绫的身子当然还是在那石块上没有动，可是她却感到自己在前进。<p>　　这种情形说明了红绫脑部活动进入了异常的状态。虽然实际上和长老的沟通“交谈”，早已是脑部异常活动的结果，可是只是坐在那里想和感觉到声音，和这时候有“实际行动”，在感觉上差别还是很大。<p>　　红绫感到自己的处境和行动，都是以前从来没有经历过的，她自然而然发出了一些很惊讶的声音。<p>　　蓝丝不知道在红绫身上发生了什么事情，她焦急地问：“怎么样，怎么样了？”<p>　　红绫居然可以听到蓝丝的问话，同时也可以回答，她回答道：“不知道，我还不知道发生了什么事情！”<p>　　在她们的回答之间，她们都接到了长老的警告：“不要交谈，不要干扰。”<p>　　蓝丝连忙答应，红绫抓住了蓝丝的手，示意她放心。蓝丝这个超级降头师，这时候软弱得如同婴儿，她双手一起握住了红绫的手，除了祈求红绫可以快一些看到长老之外，什么也不能想。<p>　　而红绫在那种“前进”的感觉中，都无法知道自己究竟前进了多久和多远。<p>　　然后是突如其来的停顿，在停下来之后，她四周围还完全是那种不知名的东西——后来红绫估计，那种一团一团的东西，就是组成山脉的岩石，她在“前进”，事实是她在穿越岩石！<p>　　当然不是人的身体在穿越岩石，而是思想在穿越，思想在穿过岩石的时候，所感到的在岩石中的情形。<p>　　我和白素都很同意红绫这样的假设，因为根据后来发生的事情，这种假设是唯一的可能。<p>　　当时红绫在停下了之后，她的意愿是继续前进，可是前面却有极有的阻力，使她非停下来不可。<p>　　她向长老请示：“我还是什么也看不到……我不能再前进……我要怎样才能到达你那里？”<p>　　她立刻得到了长老的回应：“你不能到我这里——如果你可以来，我自然可以出去。不过你可以看到我，你可以看到我！”<p>　　红绫得到了“可以看到”的鼓励，使她有了一定可以看到的信心，不多久，眼前渐渐明朗，像是极浓的浓雾开始散去，也像是原来焦距不准，现在慢慢地校正，有比较清晰……更清晰……的影像出现。<p>　　开始有影像出现的时候，她还是完全不知道那是什么东西，等到影像的清晰度使她可以去辨认那究竟是什么时，她发现看到一切都呈现很奇怪的视觉效果——她一直不知道该如何正确形容，只是说一切看起来像是在看照相的底片。<p>　　然而她一再声明：这种比喻的形容并不很确切，只不过那是她可以找到的最接近的形容而已。<p>　　红绫当时的视觉影像如此奇特，我的设想是：当时她看到的一切，是她的视觉神经系统，接受了脑波发射出去又反射回来的信号所产生的影像。和通过眼睛接受，再传递给神经系统的过程完全不同，当然因此“看到”的影像也完全不同。<p>　　通过脑波反射而接收到的影像，我只能设想大致和雷达装置的荧屏上出现的影像相类似。因为这并不是人类看到影像的方式，所以很难设想也很难形容。<p>　　或许有朝一日，人类脑部活动能力的潜在力量得到了普遍的开发，人人像红绫那样，有使用脑波直接“看到”影像的能力时，那就根本不必形容，大家就可以知这是怎么一回事了。<p>　　（是的，在脑波发射和反射的过程中看到影像，眼睛这个如此重要无比的器官，就变成可有可无了。）<p>　　（现在科学家正在研究，已经有了一定成就的供盲人使用，使盲人可以看到影像的仪器，就是根据视觉神经系统直接受信号的原理而设计的。）<p>　　（不必依靠仪器，人可以有越过眼睛，直接看到影像的能力，也渐渐通过许多实验，得到肯定。不过现在这种情形还并不普遍，所以被称为“异能”。）<p>　　（据我所知，对这方面异能的研究，目前有最详细研究经过记录的是台湾大学的李嗣涔教授，他记录了很多人可以直接获取影像的例子，是这个重大课题研究的先驱——想想这种研究对人类的影响多么巨大！）<p>　　（科幻小说作家张草，在皇冠杂志上，用本名张容康发表过有关这项研究的经过，有兴趣的朋友，可以找来看看。）<p>　　（只要稍为留意一下，就可以发现许多在固有观念上认为不可能、不科学的事情，正在我们身边悄悄发生着。）<p>　　红绫当时看到的（我不再在“看到”上加引号了，因为那确然是看到，只不过不是使用眼睛，而是使用另一种方式。）情景，在她知道了影像并不是用她熟悉的方法来表现之后，她可以判断她看到的是一个空间。<p>　　她无法判断那空间有多大，也无法确切说出这空间是一种什么形式的存在。<p>　　在听她说到这里的时候，我和白素心中都疑惑无比，因为在山腹之中有一个空间，这种情形没有什么奇怪，很简单的说，那就是一个山洞，若说有什么特别，至多那是一个密封的山洞而已，我们不明白红绫不这样说。<p>　　当时我就把问题提了出来，红绫只是摇头：“我感到看到的不像是一个山洞……好像……那空间好像是另有天地……”<p>　　红绫还是说不出所以然来，而我们更加莫名其妙——要是另有天地的话，那就不是山洞，而是山谷了！<p>　　而那空间当然不会是山谷——是山谷的话，长老当然可以很容易出来，何必要打通三公里的山岩！<p>　　红绫说不出具体的情形，我们也没有勉强她，因为既然她看到的影像是她前所未有的经历，她没有熟悉的语言来表达，是很自然的事情，换了我们，情形也会如此。<p>　　总之我们知道红绫当时是看到了一个应该是很大的空间就是。<p>　　红绫不但看到了一个空间，而且看到了那个空间之中，有许多东西，她完全不知道、甚至于无法想像那些东西是什么东西——其大小不一、形状不一、颜色不一……总之是不知道是什么东西的东西。<p>　　我们也只好接受这种说法。<p>　　那些东西都静止不动，所以红绫只好称它们为“东西”。红绫知道那些东西当然不是长老，于是她就在那些东西中寻找长老。<p>　　她看到在很远的地方，像是有什么在移动，移动的速度很快，一下子就到了近前，她看到的是一个人形。<p>　　这人形有多高多大，由于完全没有她所熟悉的东西可以比较，所以她根本无法说得上来。<p>　　那人形变化无穷，很有些像是在显微镜下观看变形虫一样，不过在变化之中，红绫却可以辨出那人形身体的各部份，她看到那人形像是在对她挥手——她甚至于可以感到在挥手时所发出的那种兴奋。<p>　　同时红绫也感觉到了长老在问：“看到我了？看到我了？”<p>　　虽然现在红绫看到的情景，和她事先想像的大不相同，可是那确然是她看到了一个人，或者说是一个生物。<p>　　她预期看到的会是一个白发白须、形容古怪的老人——她想像中的长老就是那样，然而她也立刻可以接受，现在所看到的那个诡异无比的人形，就是长老。<p>　　所以她立刻回答：“看到了！我看到你了！”<p>　　在她回答的时候，她看到长老（那个人形）向前扑过来，可是在人形扑到空间和那一团一团东西交界处的时候，就显然受到了阻力，无法前进。<p>　　长老就停在那地方。<p>　　红绫收到信号，是长老不断地在叫：“帮助我开关，我要开关！”<p>　　后来红绫知道在自己接收到这样信息的同时，蓝丝也一样接收到。红绫当时回应：“除了打通三公里的通道，还有什么方法可以帮助你开关？”<p>　　红绫看到长老像是缩成了一团：“当然可以把整座山移去——如果你以为那比打一条通道更容易。”<p>　　红绫苦笑，她清楚地感到长老的焦急，连忙回应：“当然是打通一条通道容易。”<p>　　同时她也听到了蓝丝的反应，蓝丝在向长老保证：“我们尽快进行——已经有办法可以进行，可以达成！”<p>　　那时候蓝丝已经有了汤达旦给她的两百亿英镑，蓝丝对于要进行那样庞大的工程，究竟需要多少资金并没有确切的概念，她只知道需要大量资金，两百亿英镑就是大量资金。她不知道后来汤达旦把这两百亿英镑至少翻了两翻，变成更庞大的资金，确实可以进行这项庞大工程了。<p>　　从人形的变化和所接受到的信息中，可以知道长老对蓝丝的话感到非常高兴。<p>　　而这时候红绫心中却产生了巨大的疑惑——她感到长老这样焦切地盼望“开关”，显然是他自身没有开关的能力。从这一点来看，长老如今的“闭关”状态，也不像是他自愿形成。看起来长老更像是被一种他不可抗拒的力量关在那个空间之中的！<p>　　正因为如此，所以长老才必篢依靠外来的力量，帮助他开关，他才能离开这个空间。<p>　　红绫有这样的疑惑，是因为虽然她的经历如此特异，可是她和蓝丝不一样，对长老并没有宗教狂热的投入，并不认定长老就是一切力量的代表，所以才有这种对长老很不尊敬的想法。<p>　　红绫当时没有向蓝丝提及这种疑惑——后来也一直没有向蓝丝说起过。<p>　　她只是在向我们叙述经历的时候，说及那时候她突然想到的这个问题。<p>　　而在她还没有向我们说到她有这个疑惑之前，我早就想到了同样的问题。<p>　　在红绫的叙述中，可以很明显地看出，长老是被关闭在那个空间之中的！<p>　　我曾经有过经历，知道有一个灵魂关闭在一块木炭之中，不断发出“放我出来”的信号。<p>　　如今我感到情形很有类似之处。<p>　　当然我不认为长老会是一个被关闭在山腹之中的灵魂，可是他是被关闭的，应该没有疑问。而且他没有能力摆脱关闭状况，他要开关出来，必须外力帮助。<p>　　而长老他想出来，要外来力量对他帮助的方法，感觉上很是原始，很是蠢苯，一点也不高明。<p>　　虽然要出来就必须有通道，没有通道就必须打出一条通道来，这个道理非常简单，也就只有这一个办法。<p>　　可是长老是降头术的传授者，接受他传授的人，尚且都成了具有不可思议能力的降头师，长老本身应该具有更大的能力才是，何以除了这个方法之外就没有别的方法了？<p>　　这些疑问，为了不打断红绫的叙述，我和白素只是互望了一眼，并没有提出来。<p>　　红绫当时在想到这一点的时候，她并没有预料到长老接受思想信号的能力是如此之强。<p>　　她虽然只是自己在想，可是长老却立刻有了反应，长老的语调在感觉上非常无可奈何：“是，我自己没有力量出来，自从我在这里之后，就一直在这里，如果我能够出来，早就出来了，不会在这里那么久！”<p>　　红绫对于自己略想了一想，长老就知道她想了些什么的这种现象感到很突兀，因为她想什么，长老都知道，而长老想些什么，她却一无所知。<p>　　在这样的情形下，长老和她，就绝对不是处于平等的地位，而变得长老是高高在上，而她则完全在长老的控制下！<p>　　这时候她很明白为什么蓝丝会对长老有那样毫无保留的崇拜了，就是因为这个缘故——长期以来都处于她想一想什么长老都知道的情形之下，自然而然，就会对长老奉若神明，把自己和长老之间的关系，变成人和神之间的关系了。<p>　　而且蓝丝又不断地在长老那里得到降头术的本领，等于她超级降头师的地位、教主的地位，全部出自长老所赐，自然对长老有无可抗拒的服从。<p>　　而红绫的情形却不一样，她虽然感到长老的能力极强，而且她也已经加入了教派，对于教派中的神（长老）自然有很高程度的崇敬，可是却还不到像蓝丝那样的程度。<p>　　本来，自己一想对方就知道，这种情形很令人吃惊，可是红绫却并没有感到害怕。<p>　　一来红绫胸怀坦荡，从来不以为自己想到的事情不可以给别人知道：二来她根本还没有接触到降头术，不知道长老传授的降头术神通是如何广大，从而也不知道长老本身具有何等神通，觉得就算自己所想，长老立刻知道，也没有什么关系。<p>　　相反她还感到，长老非常无助，处境很值得同情。<p>　　红绫完全不知道长老所处的空间是怎么一回事，可是不论是什么样的空间，在里面不能出来，总是一桩很可悲的事情！<p>　　不论长老他有多大的本领，他还是必须依靠他人的帮助，才能解脱困境。<p>　　红绫也比蓝丝更知道，即使有了庞大的资金，要在这样的山腹之中，打出一条三公里长的通道来，也绝对是超乎想像之外的困难，所以长老能不能脱困，实在还很难说。<p>　　红绫和蓝丝最大的不同，是蓝丝认为长老现在的情形是“闭关”，而如果长老改变现在的处境，那是“开关”。<p>　　而红绫则认为长老现在是被困，如果处境改变，那就是脱困。<p>　　所以红绫那时候在感觉到了长老的反应之后，自然而然想到的是：长老在这个空间里有多久了？他为什么会被困在里面？<p>　　从这两个问题，衍生出一个最主要的问题：长老究竟是什么样人？<p>　　这些问题在红绫脑中一闪而过，她知道长老一定可以接收到她想到这些问题时发出的信号，她也期待着长老的回答。<p>　　可是长老却回避了这些问题，完全没有回答。红绫在思想上坚持了一下，长老还是没有回答，却反而向红绫要求：“外面的情形怎么样，你尽可能向我说说。”<p>　　红绫怔了一怔，一时之间难以明白什么叫作“外面的情形”，这时候蓝丝参加进来：“长老对于世界上的一切事情都想知道，可惜历代教主，包括我在内，对世界上的事情知道得很少，所以无法满足长老的要求，现在你来了，再好不过！”<p>　　听到蓝丝这样说，红绫在当时感到很迷惑——在红绫向我们叙述的时候，她的迷惑当然已经解决。而我和白素一听到她讲到这里，就明白她当时的迷惑是什么。<p>　　长老要知道外面世界的情形，长老需要人家告诉他，才能知道外面的情形。<p>　　他具有知道别人思想的能力，怎么会不知道外面的情形呢？<p>　　外面世界上所有人想的，如果他都能够接收到的话，世界上还有什么事情是他不知道的呢？<p>　　红绫当时迷惑的就是这个问题。<p>　　当然她很快就有了答案——我和白素听到这里，也随即想到了答案。<p>　　答案其实很简单：只在那个山洞中，长老才能和人沟通，在那山洞里，人无论想什么，在那空间中的长老都可以知道。离开了那山洞，长老和人就不能沟通，他知道人在想什么的能力，就消失不再存在了。<p>　　所以长老要知道外面的情形，就只能靠到这山洞里来的人告诉他。<p>　　而这山洞是教派的“宝地”，从来只有教主才能进入。<p>　　尽管历代教主，包括蓝丝在内，都是神通广大的超级降头师，可是他们的生活都局限在降头术之中，蓝丝比较好些，也不过是加上温宝裕而已。他们对于世界上的事情完全不关心，也不会企图去了解，降头术就是他们的全部世界。<p>　　所以长老想在他们身上，知道外面的情形，当然难以满足。<p>　　红绫明白了这种情形之后，感到“外面的情形”千头万绪，复杂无比，根本不知道从何说起才好。她想了一想，提议：“你想知道什么，就问，我尽我所知回答。”<p>　　长老同意，就开始问。<p>　　我在想，长老最想知道的是什么？那就应该是他提出的第一个问题。<p>　　这时候我对于“长老”究竟是什么东西（什么样的存在），我已经有了一定的设想前提——无论怎样设想，都应该在这个前提之下发挥。<p>　　这个前提是：长老既然被困在山腹之中，那就应该恰好是在山脉形成时候发生的事情。<p>　　山脉形成前或山脉形成后，都不会有这种事情发生。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_11'>第一百三十五卷 闭关开关 第九章 并不欢迎</b><p>");

document.write ('　　只有在山脉形成的过程——造山运动——中，长老才会被包在山脉中。<p>　　这个前提，听来很有些匪夷所思，因为山脉是在亿万年之前形成的——亚洲大陆东南部份的山脉究竟在多少年前形成，地质学家一直没有确切的数字，不过以“亿年”计，却是可以肯定。<p>　　那么难道长老在山腹之中，存在也以亿年计？<p>　　有什么生物——长老毫无疑问是生物，生命能够延续这样长久？<p>　　实在是难以想像。<p>　　然而也实在是唯一可能。<p>　　在这个前提下，设想长老最想知道的外面的情形是什么？<p>　　我和白素望着红绫，我道：“他的第一个问题是什么？”<p>　　红绫吸了一口气，道：“他要我在脑海中把地球现在的面貌描绘出来，并且告诉他现在在哪一点上。”<p>　　我怔了一怔——这样的问题，并不出乎意料之外，因为在那前提下，长老在亿万年之前，山脉还没有形成的时候就存在。那时候“外面的情形”，当然和现在不一样。所以长老首先要知道外面的情形是：经过了亿万年之后，地球到底变成什么样了。<p>　　要在脑中描绘出地球现在的样貌来，并不是难事，稍有地理常识的人都可以做得到——对降头术历代教主包括蓝丝在内却不能做到，他们没有世界地理的最基础常识。由此可以想像，长老只能和他们沟通而又渴望知道外面情形，所能得到的少得可怜，应该苦恼之极，红绫的来到，对长老来说是大大地幸事。<p>　　红绫很容易就在脑中想出地球上七大洲五大洋分布的情形，又把各地形也加以详细的描绘。<p>　　红绫在各种知识方面，得到过她外婆的灌输，其丰富的程度，在完整的百科全书之上，可以满足长老最详细的要求。<p>　　长老确然在这个问题上，一再要求“详细些”，“再详细些”，详细的程度，问到了一些要在很专门的地图上才能找到的小岛。<p>　　单是“地球的样貌”这个问题，已经花了一天的时间。<p>　　红绫离开有五个月之久，在这段时间中，她一步也没有离开过那山洞，不断地在向长老解说“外面的情形”——从自然环境说到人类进化史，从人类有历史以来，说到国家的形成和各国的历史，从人类怎样自原始生活渐渐进步到现在科学的发展……把她所知道的一切，都通过思想，转移给长老。<p>　　长老要知道外面的情形，真是找对了人——世界上不可能再有另一个人能够提供他那么多资料的了。<p>　　长老贪得无厌至于极点，尤其在人文历史上的一些问题，他一再追问：“为什么会这样？”、“这些人为什么要这样做？”<p>　　对于长老的这一类问题，红绫开始的时候不知道该如何回答，后来她就一概答道：“因为无知”、“因为愚蠢”、“因为本性丑恶卑劣”……<p>　　从这些回答中，可想而知长老是问了一些什么样有关人类历史的问题——红绫的回答十分好，人类历史中发生的事情，确然大多数都可以用这样的答案来回答。举一个例子来说：为什么历史上总是有人会以为自己可以征服全世界呢？<p>　　红绫的回答就可以概括。<p>　　蓝丝在这个时候，只知道红绫和长老不断沟通，偶然她可以接收到双方的信息，她也不知其所以然。<p>　　蓝丝进出宝地许多次，负责红绫生活上所需的补给。<p>　　而红绫根本没有休息——她连要休息的念头都没有。身体因活动而疲倦，才需要休息，思想活动不会形成疲倦，就不需要休息。<p>　　红绫和长老进行的是思想沟通，她的身体没有多少活动，休息也就没有必要。<p>　　长老的各种各样问题，排山倒海而来，红绫在许多许多问题之中，只有很少数很少收的回答是“我不知道”。<p>　　等到长老的问题告一段落，已经是五个月之后了。<p>　　红绫感觉到自己虽然已经竭尽所能，可是距离长老满意的程度还是很远。<p>　　在告一段落之后，长老下了一个结论：“照外面的情形看来，要帮助我开关出来，并不容易，需要极大的努力。”<p>　　红绫很同意长老的看法，蓝丝却反应激烈：“不管有多少困难，我一定要做到！”<p>　　在知道了一定程度外面的情形之后，长老看来比一直在外面生活的蓝丝还要懂事，他问蓝丝：“你准备如何进行？”<p>　　这一问，令得蓝丝一时之间，难以回答。因为蓝丝根本不知道该如何进行！<p>　　她刚才慷慨激昂说一定可以做到，只不过是一片热忱而已。然而热忱也很有用，至少可以使她充满信心。<p>　　她略想了一想，就道：“我有钱，有很多很多钱；我有朋友，有很多很多朋友。我可以做到。”<p>　　在蓝丝这样表达的时候，长老一定可以接受到蓝丝所发出毫无疑问能够成功的信号，所以在那一刹间，红绫看到的人形，有分明是极其兴奋的变化——看起来像是突然之间扩大了三四倍，然后缩小，然后再扩大，如是者好几次。<p>　　自从红绫可以看到人形以来，人形虽然变化多端，却也未曾如此明显地表达极端的兴奋过。<p>　　红绫的情绪，也受到了长老和蓝丝的感染，她也表示：“一定可以，一定可以的！”<p>　　长老给她们的回应是：“好极了！再也想不到外面的情形变成这样子！真是想不到！绝对想不到！没有任何人能够想得到！”<p>　　他连连表示对“外面的情形”无论如何想不到，然后他对他所知的外面情形下结论，表达了他对外面情形的感觉：“太有趣了！太丰富了！太多姿多采了！”<p>　　然后他向红绫和蓝丝表达了他的愿望：“我一定要开关出去，去作为这个新世界的长老！”<p>　　这句话对于蓝丝来说，一点都不感到意外，因为长老长久以来，就是她心目中的神。<p>　　凡是心中真正有神的人，都会希望自己心中的神出现，实实在戌地在自己面前，所以蓝丝听了这样的话，觉得是理所当然。<p>　　而红绫在听了之后，却打了一个突，一时之间无法想像当降头师教派的长老成为世界的长老之后，会是什么样的情景。<p>　　而我和白素在听到红绫叙述到这里的时候，都已经感到事情越来越古怪了。<p>　　那位长老，居然有成为世界长老的“雄心”！<p>　　我也难以想像，世界有一位长老，会是什么样的情景。<p>　　而且长老为什么称世界为“新世界”呢？<p>　　虽然只是加了一个字，可是我却觉得其中大有文章，值得好好想一想！<p>　　白素按住了我的手，不让我打断红绫的叙述。我只好暂时把许多问题都放在心里。<p>　　红绫当时虽然感到长老这样说法有点突兀，可是并没有像我那样想得那么多。<p>　　而且长老的那种异常兴奋的情绪，有很强烈的感染力，使红绫也感到能够使长老开关出来的话，是一件极大的好事。<p>　　这时候蓝丝已经急不及待地要离开，立刻去进行。红绫则想到，就算一切顺利的话，要进行这样庞大的工程，最乐观的估计，至少也要三年以上！<p>　　红绫才想到了这一点，长老就有反应：“越快越好！本来我不知道外面的情形，虽然急于开关，时间对我来说，并没有多大意义，现在我竟然不能多等了！”<p>　　这更使红绫感到意外——红绫虽然不算很懂事，她对外面的情形，有些方面，其实了解程度也很低，不过她至少不像蓝丝那样盲目乐观，知道即使有了充裕的资金，真要实现起来，还是有许多意想不到的困难。<p>　　如果长老意然心急到“不能多等”了，这情形就很不妙——至于会如何不妙，红绫也说不上来。<p>　　长它立刻知道红绫的感觉，他给红绫这样的回应：“如果你们有困难，不能助我开关，我就只好自行开关了！”<p>　　长老有这样的表示，真是大大出乎红绫和蓝丝的意料之外！<p>　　她们都同时想到：既然可以自行开关出来，为什么还要大费周章地在外面打出一条通道来？而且为什么一直不自行开关？<p>　　她们立刻产生了这样的问题，思想一致。可是接下来两人的想法却有了分歧。<p>　　蓝丝立刻想到，长老不管怎样，都一定有他的道理，自己不明白，是因为自己不够明白的条件。<p>　　蓝丝的这种想法，对她来说，自然而然产生，一点都没有勉强的成份——这是人对神的态度。<p>　　而红绫却没有这种崇拜的心情，她感到十分疑惑，想知道究竟。可是她却没有在长老那里得到任何回应。<p>　　红绫叙述到这里，向我们望来，显然是要在这件事上征求我们的意见。<p>　　我也一时之间想不出长老为什么一直不自行开关的理由。<p>　　如果说他因为一直不知道外面世界这样有趣，所以不急于开关，那么他现在知道了，而且非常急不及待想出来，那就没有不立刻自行开关的理由了。<p>　　白素也眉心打结，显然同样没有结论。<p>　　我只是很替红绫感到不值，觉得自己的女儿吃了亏，我道：“你和长老之间的沟通很不公平——他完全能够知道你的思想，而你却只能接收他发放给你的信号！”<p>　　红绫点了点头：“在那山洞之中，我一点都没有想到，在离开山洞之后，我也感到……我和长老之间地位并不平等。我向蓝丝提出过，蓝丝的回答是：当然不平等，他是长老！”<p>　　凭“他是长老”，蓝丝就可以接受这种不平等的地位，红绫就不是很愿意，我和白素就觉得根本不能接受。<p>　　红绫吸了一口气，由于白素强烈的不让我打岔，她就可以继续她的叙述。<p>　　她的叙述实际上也已经到了尾声，只是有一些补充而已。<p>　　她补充的是，当她把自己“看到长老”的情形告诉蓝丝的时候，蓝丝情绪激动，立刻在地上向长老崇拜，高兴得说不出话来。<p>　　红绫也曾挤进那道山缝，一真挤到尽头——在那里和长老的距离更近，可是在沟通和看到的情形方面，并没有改善。<p>　　最后在长老和蓝丝的催促之下，红绫虽然还想对长老有进一步的了解，也不得不离开了那山洞。<p>　　离开之后，她们立刻起程，一下飞机，蓝丝就直接去找汤达旦，红绫就回家。<p>　　红绫回家之后的情形，已经叙述过，不再重复。<p>　　这时候红绫叙述她的经历，告一段落，我需要想的问题极多，可是在那时候，我忽然想到的一个问题，并非重要，然而有趣之极，忍不住哈哈大笑。<p>　　红绫瞪了我一眼，我指着她：“在你向我们叙述经过之前，曾经很严重的要我们自己作决定是不是要听你的叙述，因为听了之后会有不可测的严重后果，是不是？”<p>　　红绫眨着眼，显然她已经知道我想到了什么。我再问：“事实上就算我们怕有严重后果，决定你听你的经历，你还是一样把事情说出来的，对不对？”<p>　　红绫也忍不住哈哈大笑了起来，白素也笑。<p>　　在笑声中，红绫道：“确然如此。蓝丝给我的警告十分严重，她说长老的规矩，绝对不能违反，她相信长老有能力惩罚违反规距的人。”<p>　　白素问：“你以为长老没有这个能力？”<p>　　红绫道：“不，我认为长老确然有这个能力，可是他的能力最远只能到达那个山洞，离开了那个山洞，长老的能力就达不到了，因为一离开那个山洞，我用尽方法，都无法和长老做最简单的沟通，长老无法把他发出的信号到达我的脑部。所以——”<p>　　我不等她把话说完，就打断了她的话头：“所以只要我们不到那山洞去，长老就算想将严重的后果降临在我们的身上，他也做不到。”<p>　　红绫做了一个鬼脸，点了点头。<p>　　我在初想到这一点的时候，只觉得有趣，因为红绫看穿了长老的能力受到限制，却还要装模作样来严重警告我们。可是这时候我突然又想到了一个有关的问题，却真的十分严重，令我的笑容陡然凝结。<p>　　白素也在同时深深地吸了一口气，我知道她也想到了同样的问题。<p>　　一时之间我们都不出声，红绫有疑惑的神情，她道：“我认为长老的能力，只能到达山洞，是由于有三公里厚岩石的阻挡——无线电波不能穿过岩石，长老的力量比我们所知道的任何波都要强，可以穿过三公里厚的岩石，可是在穿过岩石之后，力量也大大减弱，可能只剩下万分之一……百万分之一……甚至于更少，能力所及范围就很窄，变成只能影响在山洞中的人，而无法有更大的距离。”<p>　　我完全同意红绫的分析。<p>　　白素先我向红绫提出问题：“那么你认为长老如果开关出来之后，情形会如何？”<p>　　红绫在刹那之间有相当骇然的神情，回答道：“如果他的能力，可以穿过三公里厚的岩石，仍然起到相当的作用，那么在无阻无挡的状况下，他的能力就可以在一秒钟之间环绕地球无数转——也就是说可以到达地球任何角落，甚至于离开地球到太空去，至于能去到什么程度，就不知道了。”<p>　　红绫回答得非常详细。<p>　　我道：“那时候——长老开关出来之后的时候，会发生什么事情，还很难想像，可是有一点可以肯定，那就是长老有使我们承担不可测严重后果的能力！”<p>　　红绫显然就在刚才也想到了这一点，这时候她神情凝重，点了点头。<p>　　白素接着道：“长老开关出来之后，成为全世界的长老，整个世界的现有秩序和现有的运行方法，整个人类现有的生活方式，一切一切都必然将发生天翻地覆的变化！”<p>　　红绫点头：“是，一定如此，那是……那是神降临之后的世界，和由人自己处理的世界，必然不同。”<p>　　白素道：“人完全不知道这个长老的行为如何，会喜欢、接受这样的改变吗？”<p>　　我立刻道：“这个长老的行为，至少有一处极不可取——他能够知道别人的思想，而他的就不完全给别人知道，他为什么可以自行开关却一直不出来，就没有告诉你。”<p>　　红绫神情犹豫：“你们的结论是——”<p>　　我和白素异口同声：“他还是不要开关出来，让他只作为降头术教派的长老比较好！”<p>　　红绫站了起来，急速地来回走动，一面走一面道：“可是长老那么希望开关出来……而且我不知道有什么力量可以阻止蓝丝不采取行动……更而且，就算蓝丝不采取行动，长老也可以自行开关……我把外面的情形告诉了长老，是不是……是不是给世界闯了什么大祸？”<p>　　白素道：“世界上有这样的一位长老是好事还是坏事，我们都不知道。我们只知道会有改变，而且可以肯定，这种改变不会受到广泛的欢迎，所以没有必要让它发生。”<p>　　红绫苦笑：“可是它必然会发生，长老会自行开关！”<p>　　我想了一想，道：“女儿，你太纯真，容易受人蒙骗，或者说，容易给人唬住！”<p>　　红绫不服气：“你是说长老——”<p>　　我点了点头：“他没有自行开关的能力——要不然，他早就开关出来了！”<p>　　红绫神情犹豫。<p>　　白素补充：“或者他有这个能力，可是必然其中有很大的顾忌，使他不敢轻举妄动。”<p>　　红绫比较能够接受白素的说法，她道：“那么长老始终可以自行开关。”<p>　　白素很认真地道：“我们不知道他顾忌些什么，可是必然关系重大，他既然那么多年都不敢妄动，就会再等下去。”<p>　　我听出了白素的意思，她的意思是，我们都同意没有必要帮助长老，使他可以开关出来。要这样，我们不是要做些什么，而是只要什么都不做，长老就不会出来，地球的现状也就不会改变。<p>　　我问了一个很关键的问题：“现在他对外面的世界，感到了极大的兴趣，你想他会等多久？”<p>　　白素缓缓地吸了一口气：“时间的观念，长老他必然和我们大不相同，其不相同的程度，超乎我们的想像。”<p>　　想到了长老是在地球造山运动的时候，就被困在山腹中，就可以知道白素所说“超乎想像”并不夸张——长老在山腹之中，至少已经超过亿年，是一亿年、两亿年还是三亿年……都不再重要，因为人类的历史不过五千年而已。<p>　　对长老来说，再等五千年，也不过像我们等多五分钟、甚至于只是五秒钟而已，所以他即使十分急于要出来，等他采取自行开关的行动时，恐怕已经在几万年之后了！<p>　　几千年或者几万年之后地球上是什么样的情景，谁都无法想像，那时候或许地球上多一个长老，根本一点影响都没有，他要出来，就让他出来好了。<p>　　然而不能是现在，现在地球上很难承受这样的一个长老。<p>　　红绫也明白了白素的意思，她摊了摊手：“要说服我容易，要使蓝丝罢手……”<p>　　她摇了摇头，表示那没有可能。<p>　　白素一字一顿地道：“我来想办法。”<p>　　当时我和红绫，都无法想像白素有什么办法可以使蓝丝放弃帮助长老——在蓝丝心目中，帮助长老开关是极其神圣的任务，即使要她牺牲自己的生命，她也会在所不惜，白素又如何可以浇熄她心中的狂热，使她放弃行动？<p>　　不等我们发问，白素就向外走去，很快出了大门，红绫向我望来，我道：“别问我，我不知道她有什么方法。”<p>　　红绫道：“妈一定去找蓝丝了，我们是不是也去，多少可以有些帮助。”<p>　　我也很担心——温宝裕去找蓝丝很久了，完全没有消息，不知道发生了什么事情，很有可能他和汤达旦、甚至和蓝丝发生冲突，确然需要去看看。<p>　　虽然我不是很愿意到汤达旦的办公室去，可是想了一想，点头表示同意。<p>　　半小时之后，我和红绫走进了汤达旦的办公室——我不想多花笔墨来形容汤达旦办公室的情形，只简单地说说。<p>　　这是我见过的最夸张的办公室了，大约有三千平方公尺，是大厦的整个顶楼，其中现代化设备应有尽有——各位如果看过场面伟大的电影，其中有什么想雄霸世界的集团，其总部照例非常壮观，把这一类总部再扩大十倍，就差不多是汤达旦的办公室了。<p>　　在那么大的办公室中，至少有超过一百人，正在各种仪器，荧光屏前工作。<p>　　才进去时，根本无法认清楚谁是谁，也分不清什么声音是什么声音，定了定神，才听到一个人在哈哈大笑，其笑声之狂妄，简直难以形容。<p>　　循笑声望去，只见汤达旦在一幅巨大的荧光屏前，双臂张开，样子像是赢得了全世界，他面向蓝丝，看来他的姿态，是要蓝丝走向他，接受他的拥抱。<p>　　蓝丝的神情兴奋之极，简直是脸上发光，她显然明白汤达旦的身体语言，也准备接受汤达旦的邀请，正用比舞蹈更轻盈的步法，向汤达旦走过去。<p>　　不过蓝丝才走了一步，一旁就有一个人，伸手抓住了蓝丝的手臂，那人正是温宝裕，温宝裕的脸色和神情正好和蓝丝相反，晦气至于极点。<p>　　他抓住了蓝丝，大声道：“跟我来，我有话说！”<p>　　蓝丝也大声回答：“我们又赢了！又赢了！”<p>　　温宝裕顿足：“你还有没有完！你是超级降头师，你要那么多钱究竟想干什么！”<p>　　蓝丝笑得很动听：“你不懂，我也不会告诉你，我要许多许多钱，越多越好，现在还不够，汤达旦会帮我赢更多！”<p>　　温宝裕张大了口，除了喘气，竟然出不了其他的声音——这种情形前所未见。<p>　　我在这时候，才看清楚在汤达旦身边的其他七八个人——在看清楚他们是什么人之后，我不禁暗暗倒抽了一口凉气。<p>　　这些人之中，其实我认识的只不过两三个，像陶启泉、大亨，还有几个我并不认识，可是却一看到他们，就知道他们是什么人，简单的说，他们都是最近金融风暴的制造者，都是在这场金融风暴中吃饱了的一群。<p>　　然而现在这样的场面，很清楚地说明了一件事：他们的胃口大得超乎想像，全世界都以为他们已经吃饱了，风暴也已经过去，可以一面喘息，一面计算损失了。<p>　　可是事实上这批人只不过是开始——才开始吃了开胃前菜而已，还要有不知道多少道菜，才能满足他们，或者他们根本永远没有满足！<p>　　很明显刚才他们又赢了，而且还准备赢更多，也就是说，一场比一场更大的金融风暴会接连发生！<p>　　我想到了这一点，感到胸口有点发闷，呼吸也不是很畅顺，希望立刻改变这种状况，可是除了转身就走，离开这里之外，却完全没有别的办法可想。<p>　　这些人，除了蓝丝心目中的神是长老之外，其余人心目中的神就是钱，钱越多，这些人心中就感到和神越接近，其狂热程度和可以牺牲一切的决心，和蓝丝要亲近长老是完全一样的。<p>　　看来他们完全不知道蓝丝要钱做什么，他们也根本没有兴趣知道，他们只知道要赢更多的钱，才能使他们得以快乐生存。<p>　　人本来就有各种各样的生存方式，我并不想非议他们的这种方式，只是不能很了解而已。<p>　　蓝丝被温宝裕拉住，不能向前走去，汤达旦却一直张开手臂，并没有放弃的意思。我看着这种情形，就急步走过去，大声道：“各位好！”<p>　　汤达旦立刻向我望来，又是一阵狂笑。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_12'>第一百三十五卷 闭关开关 第十章 意外中的幸存者</b><p>");

document.write ('　　在那时候，我也感到真正好笑，汤达旦很有向我示威的意思，我向陶启泉和大亨打招呼，大亨向其他几个人介绍我，那些人神情都很冷淡，显然对我没有多大兴趣。<p>　　从这里的情形来看，汤达旦显然处于很重要的地位，看起来在他们这个集团里，陶启泉要和大亨加起来，才能和汤达旦的地位相等。<p>　　而长久以来，陶启泉和大亨就是超级豪富，财力之雄，势力之广，都鲜有可以和他们地位相等者。而汤达旦却不知道是从哪里冒出来的一个小子，不但可以和他们平起平坐，而且俨然还有凌驾他们之势，真是不简单之极。<p>　　而令我感到汤达旦更复杂的是，他这样不择手段拼命赚钱，却不是为了他自己，而是为了赚钱给蓝丝，而他却又完全不知道蓝丝要钱来干什么。<p>　　这种行为，当真不可思议至于极点——写在小说里，也不会有人相信。<p>　　由于我完全无法确定汤达旦是怎样的一个人，所以一时之间也不知道该确定对他的态度该如何。<p>　　而这时候又有欢呼声从另外一个角落传来，汤达旦匆匆走了过去，陶启泉等人视线投向那个角落，也各有喜色。<p>　　我只知道他们在进行规模极其庞大的投机活动，而对于他们活动的内容却一无所知，不过从这时候的情形看来，他们显然又有了收获。<p>　　我感到这里的一切，和我完全格格不入，在这里我像是到了另外一个星球——早知道这里的情形是这样，我根本不会来，现在最好的处理方法，当然是立刻离开！<p>　　我再看了一下，白素显然不在，我更没有再在这里逗留的理由，我一手拉住了红绫，一手把温宝裕拉了过来，向温宝裕道：“我们先离开，我有很重要的话要对你说。”<p>　　这时候我已经决定要把有关长老的一切告诉温宝裕，好让他知道在蓝丝身上究竟发生了什么事情。<p>　　当我带着红绫和温宝裕向外走的时候，大亨和陶启泉两人，看来像是想送我们出去，我刚想叫他们不必客气，两人突然一起停了下来，从口袋取出行动电话来接听。<p>　　在那刹那间，我感到很奇怪，因为像他们那样的豪富，一般都不会直接接听电话，像现在的情形，必然是他们十分亲近的人打来的电话，而居然同时发生，算是凑巧之极。<p>　　只见他们两人听电话听了不到几秒钟，脸上就同时显出古怪之极的神情，而且同时向在那角落大声纵笑的汤达旦望去，在古怪的神情上，又有难以形容的笑容。<p>　　然后他们两人又几乎同时连声道：“好！好！”<p>　　从这种情形来看，他们两人像是同时在接听一个电话，而不是各自在听自己的电话，我只觉得莫名其妙，摇了摇头，就和红绫温宝裕一起离去。<p>　　温宝裕显然心情差到了极点，我立刻向他先说明他听我叙述，可能会有不可测的严重后果——蓝丝之所以不告诉他，就是不想他遭到不测的缘故。<p>　　温宝裕恨恨地道：“还怕什么严重的后果——我再也不会比现在更糟糕了！”<p>　　我也认为温宝裕如果不知道究竟，实在难以支持下去，所以我才决定要将一切告诉他的。<p>　　交代过了警告，我就开始向他说有关长老的一切。<p>　　等到说完，早已回到家中，温宝裕听得脸上通红，问道：“你们决定怎样？”<p>　　我道：“上次在勒曼医院，他们问是不是要使那类高级生物在地球上得到发展，使他们成为地球主人，而人则回到原来的地位。当时在勒曼医院的所有地球人，都一致反对。现在的情形相当类似，我们以为一定要阻止蓝丝的行动。”<p>　　温宝裕神情苦涩之极：“我完全同意，可是我看除了长老告诉蓝丝他不要开关出来之外，没有任何力量可以阻止蓝丝的行动！”<p>　　他说了之后，略顿了一顿，更是无可奈何：“现在蓝丝能够掌握的资金已经庞大之极，她可以立刻组织一个采矿公司，去开山劈石，而汤达旦也会帮助她……还有陶启泉大亨那些混蛋……看来没有什么他们做不到的，谁说金钱不是万能，就算不是万能，至少也是九千九百九十九能！”<p>　　温宝裕心情一定郁闷之极，所以才会有那么多牢骚。<p>　　红绫道：“妈说她去进行，奇怪她没有去找蓝丝！”<p>　　温宝裕只是摇头，又不断自言自语，也听不清楚他在说些什么东西。<p>　　我也不知道该如何安慰他，正在这时候，白素却回来了——从离去到回来，大约三小时左右。<p>　　我们都望着白素，脸上都充满了问号。白素笑了笑：“我做了一些工作，初步有成效，可是能不能成功，却还是未知数，所以现在我也不说，等到成功了之后，你们自然会知道。”<p>　　白素这样高深莫测，我们知道追问也没有用处，只好默然。<p>　　白素看出我们心情沉闷，逗我们说话，道：“那长老究竟是怎么一回事，有没有设想？”<p>　　我没好气：“你有什么高见就爽爽快快发表，何必还要来问我们！”<p>　　白素微笑，说了两个字，道：“游戏。”<p>　　她像是料到我们听了这两个字之后，必然会发愣，所以话出口之后，她就不再理会我们，自顾自上了楼。<p>　　我们三人像是傻瓜一样，至少过了半分钟，红绫才问道：“游戏？”<p>　　温宝裕和红绫怔了大约两秒钟，就同时“啊”的一声，道：“游戏！”<p>　　然后他们是一副恍然大悟的神情。<p>　　从白素开始，我们之间的对话，从头到尾就只有“游戏”两个字，只不过在说这两个字的时候语气有所不同而已。<p>　　我真的不知道该如何向不熟悉我所记述的故事的人来解释才好。<p>　　对于他们来说，我们这样的对话，简直不知所云，像是在使用史前密码一样。可是对于熟悉我所记述故事的人来说，一定已经想到这“游戏”两个字代表的是什么意义了。<p>　　白素首先提出，我们相继回应的“游戏”，是我曾经记述过的一个故事。<p>　　在那个故事之中，我和一个狂人，在经过了一定的曲折之后，发现了一个惊人的秘密。<p>　　（千遍一律的故事。）<p>　　（所有的故事，都是这样：先是一个谜团，然后逐步解开。变化只是在解开的过程中发生的许多小事情，大原则不变。难就难在要使人明知道故事其实千遍一律，可是还是想看下一个故事。）<p>　　（千遍一律，又有何妨——中国特有的武侠小说，无不依照“开始坏人打好人，后来好人打坏人”的规律，一样变化出极多多姿多采的故事，其中金庸小说还成为经典！）<p>　　在《游戏》这个故事中，发现的秘密是：地球如今海洋和陆地分布的面貌，是由于一场游戏的结果。<p>　　这场游戏，是在地球上制造了威力难以想像的大爆炸，把原来地球上整齐的陆地爆炸成了如今这样乱七八糟、七零八落的样子。<p>　　我和那个狂人找到了一个山洞，在那个山洞之中，发现了大批当年游戏所用的道具和装置，也发现了那场游戏的准备、开始、进行和完成的全部过程的完整记录，记录用录影方式保存，使得接触记录者，能有亲身经历这场游戏的感觉。<p>　　那位狂人——我之所以这样称呼他，是因为他毕生所努力的，是想替黑海制造一个出口，所以改变地球陆地面貌的游戏，正合了他生命追求的目标，对他来说，这样的发现等于是他找到了生命的意义，所以他从此就留在那山洞，深入研究当年的这场游戏。<p>　　这情形，就像是蓝丝在宝地发现了能够和长老沟通之后，从此开始了生命的新历程一样。<p>　　白素这时候提出了《游戏》这个故事，当然不是说巴曼少将（那个狂人）的心理状态和蓝丝有相同之处。白素的意思是：那个长老和《游戏》故事有关。<p>　　我们都同意长老之所以会被困在山腹之中，是由于地球在进行造山运动中发生的事——在天翻地覆的山脉形成过程中，一定是出了什么意外，才使长老存在那个空间，被包裹进了山中。<p>　　在《游戏》这个故事里，巨大的爆炸把地球原来的陆地炸成了若干碎块，有大有小，这些碎块，后来被地质学家称之为“地球板块”，还一直在进行缓慢的移动。<p>　　而当板块出现的时候，也就是地球造山运动的高潮，大中小小的板块，碰来碰去，就碰出了许多高高低低的山脉来。<p>　　当年的那场爆炸，必然出了未能预计到的意外——游戏的参加者，本来的意愿是把地球上的陆地分成七份，他们的计划是分成整整齐齐的七份。<p>　　可是由于不能控制的意外，虽然爆炸结果，大体上还是将陆地分成了七份，可是其形状之糟糕，证明了爆炸完全没有依照原来的计划完成。<p>　　在出了这样大意外的爆炸中，连带又出现小意外，当然是无可避免的事情。<p>　　而现在在山腹之中的那个长老就是许多小意外的受害者！<p>　　这就是白素的意思。<p>　　我、温宝裕和红绫当然都知道《游戏》，所以乍一听得白素这样说，只有极短暂时间的愕然，随即就明白了。<p>　　白素的假设是：长老是当年游戏参加者之中的一份子——当年有多少参加者参加了这场游戏，无法知道。可是却可以知道，至少是七个不同的团体（所以目的是把地球陆地分成七份），而要制造这样的大爆炸，当然需要许多成员共同工作。<p>　　我随即联想到的是：在大意外发生的时候，连带有许多意外，长老被困山中，就是小意外之一，那么其他的小意外又是什么？而是不是同样的小意外，也不只是一桩？<p>　　如果同样的意外不只一桩，是不是还有更多的长老（当年的游戏参加者）被困在山腹中或者是地底下，一直无法出来，也未能和人沟通？<p>　　这个长老，运气比较好，当年一定有人进入那个山洞，而山洞和长老被困的所在只有三公里，是长老所发出的信号能够通过的极限，所以他能够有和人沟通的机会。<p>　　从长老被困是在地球造山运动时发生，推测到长老是当年游戏参加者之一，是游戏发生意外的受害者，或者说是游戏发生意外之后的幸存者，我觉得非常合理，而且也难以再作出另一种推测。<p>　　而根据这个推测而来的一个小问题是：长老被困在山腹之中，十究竟有多久了？<p>　　要回答这个问题，必须知道游戏是在什么时候进行的——长老被困，就是在那个时候发生的事。<p>　　那时候离现在多久，不可能有确切的年份数字，不过还可以大约推算出来。<p>　　留在那个岩洞中的巴曼少将后来曾经给过我一次信息，说当年那场爆炸的制造者，有改造地球整个环境，使地球环境有发展出高级生物的目的，而且他们还将他们本身的遗传基因给予将来发展出来的高级生物。<p>　　根据这个说法，在大爆炸之后，地球上大约有三亿地球年的时间，没有生命，是死寂的星体。<p>　　经过了这段时间之后，爆炸所要达到的目标开始起作用，地球上有了最原始的生命体，一种具有生命发展能力的蛋白质，然后又不知道过了多少地球年，才出现了单细胞生物，然后又出现了细胞分裂的生命成长方式，然后才有各种各样的生命出现，然后逐渐演变成为人这样的生物。<p>　　在这“然后”、“然后”又“然后”之间，大约又至少是三亿年！<p>　　也就是说，那长老被困至少六亿年，只会多不会少。<p>　　对于地球人来说，那是不可思议的长时间，可是那只不过是对地球人而言，对长老来说，绝对不会和地球人一样——在他来说究竟是多久，由于我们对时间只能是地球时间的观念，所以完全无法想像，也无从推测。<p>　　对他来说，可能只等于六年。<p>　　（白素曾经等了我六年，而那六年只是我的几小时。）<p>　　对他来说，也可能只等于六天……六小时……甚至于更短！<p>　　不论怎样，长老既然是在大爆炸的时候就被封闭在山腹之中，外面的情形如何，他当然无法知道。<p>　　在他可以接触到人的脑波时，已经过去了不知道多少地球年了。在这样到现在仍然是蛮荒的地区，若干年前偶然进入山洞，和长老有了接触的人，当然是对世界毫无认识的土人。以后长老所接触的人，包括了蓝丝在内，都不是对世界上事情很了解的人，直到红绫进了山洞，长老和红绫沟通，才从红绫那里知道了“外面的情形”。<p>　　而自从他被封闭在山腹之中以来，外面的变化之大，他根本无法想像，外面的事情千头万绪复杂无比，所以红绫要花将近五个月的时间，才能使他初步了解。<p>　　他感到极度的兴趣，对他来说，外面是新的世界——他很自然地称之为新世界，于是他急切地想出来。<p>　　他成为降头术教派的长老——相信至今仍然神秘莫测的降头术是出自他的传授。<p>　　他是如何把那么复杂、那么不可解释、那么在实际上起作用的降头术传授给人的，后来我花了很多时间，和很多人讨论过，在很多假设中，选择可以被接受的，再反覆讨论，才选出最可能的一种——我们认为最可能而已，距离事实是近是远，谁也不能肯定。<p>　　这个假设，还是和《游戏》有关。<p>　　巴曼少将告诉我，游戏制造者把自己生命形式的基因留了下来，使日后在地球上发展出来的高级生物的生命，有他们的基因。<p>　　地球人的生命形式是：<p>　　人的身体大约由一百万亿细胞组成；<p>　　细胞有细胞核；<p>　　细胞核在正常的情形下，有二十三对染色体；<p>　　每个染色体由脱氧核糖核酸组成；<p>　　基因主宰细胞的功能；<p>　　细胞功能的发挥，主宰人生命的一切。<p>　　所以基因是生命的根本，影响了基因，就等于影响了生命。<p>　　脑部细胞的活动也依照这个模式进行，在地球人进化的过程之中，脑部细胞的基因在主宰细胞功能方面，一定受到了极大程度的压抑——现代科学已经发现了这一点，认为人类脑部功能现在被使用的不到千分之一，甚至于不到万分之一。<p>　　之所以有这种现象，很可能是故意的安排，将开发脑部细胞基因功能的工作，留给游戏制造者来处理，目的是他们在地球上既然制造了高级生物，这生物究竟应该高级到什么程度，也应该由他们来控制。<p>　　这样的假设，当然很可能是“小人之心”，也有可能人类脑部的功能，要逐步开发——从原始人到现在，开发万分之一，再过五百万年，开发程度可能一直很慢，也可能越到后来越快，以几何速度增加……<p>　　谁知道呢？<p>　　现在可以肯定知道的是：人类脑部功能只开发了极少部份——也可以称之为仍然还在闭关时期，至于何时才能开关，需要时间，从闭关到开关，也可以视为人类的进化过程，等到开关之后，人类进化才算完成。<p>　　人类现在还在闭关时期，虽然在外表上看来和原始人已经有很大的分别，可是在实质上进化甚少，只不过才起步，离完成进化还相去很远很远！<p>　　而长老最初向进入山洞的人传授降头术，其实只不过是运用了他的力量，开发了被传授者脑部的一些功能，使得脑部活动接受了降头术这种特异的知识，等于是在人类进化过程中拉了一把，跨过了一步。<p>　　这一步如果要人类自我进化，不知道需要多久，可能又是好几百万年。<p>　　我们都感到这样的假设可以接受，而从这样假设得出的结论，是：长老具有可以加速开发人类脑部功能的能力。<p>　　他能够使人掌握降头术，成为降头师。<p>　　他当然也应该能够使人掌握其他许多由于人类脑部功能还没有开发而未曾触及的领域——非常可笑的是，这广大无比的领域，目前尚在人类知识范围之外，竟然往往被称之为“不科学”！<p>　　长老在山腹中，只能向偶然进入山洞，到达他的能量可以达到的范围者，传授知识。如果他出来了，情形会怎样？<p>　　很容易设想，他可以在极短的时间内，传授各种不同的本领给一批人，而这批人自然而然成为超级人物，而这些超级人物又必然奉他为神明，愿意完全听从他的指挥（像蓝丝这个超级降头师一样），他就可以轻而易举地处于至高无上的地位。<p>　　人类是不是需要这样的一个神明，很可以讨论。而出现这样的一个神明，必然使世界目前的现状起极大的改变，我们感到这种改变可以不出现，还是不出现的好。<p>　　所以不应该让长老出来。<p>　　因为我们完全不知道他出来之后，会做些什么。他如果要胡作非为起来，就没有任何力量，可以制衡——这种现象最最危险。<p>　　虽然也可以假设他出来之后，会对人类大大有利，做的全是好事，然而我们都摇头。<p>　　这样设想就像中国人几千年来都盼望有一个好皇帝一样，就算有一个真正绝对的好皇帝，只要没有力量可以对他加以制衡，也必然是危险之极的事情！<p>　　要根本废除没有力量可以制衡的“皇帝”——不管它用什么形式出现，都要把它彻底铲除、连根拔起、永不再生！<p>　　人类之中已经有很大一部份明白了这个十分浅显的道理，然而还有一部份人不明白。<p>　　那部份不明白的人，在受尽了苦难和荼毒之后，还在不断地自我催眠：慢慢会好起来，已经比以前好多了……<p>　　他们不知道别的人早已经怎样运用自己的力量，消灭了在历史上曾经到处存在的“皇帝”。<p>　　真是可怜。<p>　　由此可知人类脑部功能的开发，并不是全体步伐一致，也有先有后，有一些人在进化过程中走得比较快，有一些人，走得比较慢，甚至于还有几千年来在原地踏步，根本没有任何进步的。<p>　　我们既然已经达成结论，可是问题是：如何说服蓝丝放弃帮助长老开关出来？<p>　　蓝丝拥有庞大的资金，要进行开山辟石，估计三年五载，就可以完成打通三公里岩石的工程。<p>　　我们都想不出有什么办法可以要蓝丝放弃行动。<p>　　白素说，她已经采取了一些措施，可是不知道是不是可以取得成功。<p>　　我们也不知道她葫芦里卖的是什么药，非常之高深莫测。<p>　　红绫首先向楼上叫：“我们想不到有什么方法可以阻止蓝丝的行动，快告诉我们！”<p>　　白素的回答从楼上传下来，声音听来有些遥不可及：“天机不可泄露！”<p>　　我、红绫和温宝裕只苦笑。<p>　　过了三天。<p>　　这三天之中，温宝裕赌气不和蓝丝联络，一直在我家中喝酒和喃喃自语，要不然就发出一阵阵的吼叫声，我好几次想赶他出去，不过看他样子实在可怜，也就算了。<p>　　蓝丝也没有和他联络，想来正沉醉在资金不断增长的兴奋之中。<p>　　三天之后，清晨，天才有些蒙蒙亮，我被门口一声巨响惊醒，跳起来，已经听到温宝裕大叫一声——他一直睡在客厅，同时听到蓝丝惨叫一声：“小宝！”<p>　　接下来是一阵呜咽声，听来像是两人一起发出来的。<p>　　我莫名其妙至于极点，立刻就要冲下去，却被白素一把拉住，道：“由得他们去！”<p>　　我疑惑之极，望着白素：“你知道发生了什么事情？”<p>　　白素点了点头：“我想，多半是我进行的事情成功了。”<p>　　我还是完全不明所以，只听得蓝丝的声音传上来，她断断续续地道：“小宝……怎么办呢？汤达旦输了……不但把赚来的输了，连原来的两百亿也输了……没有资金，我……还有什么方法可以帮长老……”<p>　　中间夹着温宝裕安慰蓝丝的话：“不要紧，这不是你的错，慢慢来，总会有办法的，不急……”<p>　　温宝裕的声音充满了欢喜，和蓝丝的悲伤完全相反。<p>　　我陡然明白了：白素用的是“釜底抽薪”之计——不能使蓝丝放弃行动，就干脆使她无法行动。<p>　　没有了资金，她当然无法有任何行动了！<p>　　然而白素有什么方法可以使拥有雄厚资金、能够制造金融风暴的汤达旦突然之间输个精光？她哪里来的这样神通？<p>　　我盯着她看，她伸了一个懒腰，道：“我联络了朱槿和水荭，要她们向陶启泉和大亨说，非但不要再和汤达旦合作，而且要和他对立……”<p>　　白素还没有说完，我就想起陶启泉和大亨同时听电话、同时有非常古怪的神情的情形——电话自然是朱槿和水荭打来的，要他们阵前倒戈，掉转枪头，对付汤达旦。<p>　　都说商场如战场，投机商场尤其如此，汤达旦实力再雄厚，自己的合伙者忽然成了敌人，不输何待！<p>　　不知道汤达旦是不是明白自己是怎么输的，我倒有些同情他，只不过我只是伸了伸舌头，什么也没有说。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_01'>第一百三十六卷 行动救星(闭关开关续集) 简介</b><p>");

document.write ('　　你期待一个能改造全世界，影响全人类的造物主出现吗？面对环境恶化，人类相残的现况，似乎只能靠这样的‘神’来重建乌托邦了！<p>　　降头术教主蓝丝就发现了一位这样的神被封闭在山腹中，照说卫斯理应该倾力帮助蓝丝，让神开关出来拯救世人，但他却千方百计要阻止拯救行动的展开！为什么卫斯理会如此愚蠢？难道他竟不顾地球即将走向毁灭的恐怖局面吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_02'>第一百三十六卷 行动救星(闭关开关续集) 序</b><p>");

document.write ('　　这个故事叫作《行动救星》——不能从一般的理解来看这四个字，它是“展开行动来拯救一个星球”的简称，这种歪曲运用文字的方法，颇为盛行，所以也来凑凑热闹。<p>　　这个需要拯救的星球，就是地球。<p>　　地球面临毁灭，必须展开拯救行动。<p>　　哈哈！卫斯理又可以大显身手了？确然，卫斯理和白素做了很多，然而却是在知道地球会毁灭的原因之后，是在知道有了拯救的方法之后，千方百计竭力去阻止拯救行动的展开。<p>　　为什么会这样，当然要请看故事。<p>　　这个故事，不但和《闭关开关》有关连，也和《游戏》有关连，不过也可以单独成立。<p>　　在这个故事中，对地球人之所以会出现在地球上，又有另外一种不同的设想。不同的设想还可以有许多种——任何人都可以提出。<p>　　这才热闹！<p>　　——倪匡<p>　　二000．九．九．八四七<p>　　三藩市<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_03'>第一百三十六卷 行动救星(闭关开关续集) 第一章 后绩发展</b><p>");

document.write ('　　打开门，温宝裕走进来——我不知道说他“走”进来是不是妥当，因为他的模样十分古怪，似走非走、似爬非爬，不过总算双手离地，所以勉强可以说是走进来的。<p>　　他来到客厅中间，就用这样的姿态停了下来，一动不动，低头向下，也不出声，只听到他胸口和喉咙之间，有一阵阵“呼噜”声传出来。<p>　　我在他前面坐了下来，还要弯下身子再抬头，才能看到他的脸面，只见他的脸色像是发了霉的旧白皮鞋，连五官都有些看不清楚。<p>　　那样的愁苦，如果是为了他的令堂或是令尊大人有什么不测而担忧，那他肯定可以列入二十四孝之中，把什么喂蚊子抓鲤鱼之类的挤出排名榜去。<p>　　我不出声，看他这副死不死活不活的样子可以维持多久。因为我很知道他为什么会这样子的。<p>　　四天之前，他送蓝丝回去，红绫同行。<p>　　这件事情，必须略为交代一下。<p>　　汤达旦在投机市场上摔了一大跤，非但把以前赚来的全都亏光、而且连那二百亿英镑的老本也贴了进去——据陶启泉大亨他们说，贴进去的还不止那两百亿，究竟多少，他们也说不上来。<p>　　汤达旦亏光了钱，蓝丝当然没有法子再进行把长老从山腹之中开关放出来的工程了——这也正是我和白素伙同陶启泉大亨他们做了手脚令汤达旦亏本的原因，我们考虑来考虑去，都觉得那个不知道是什么东西的“长老”，让他继续留在山腹之中，要比让他出来，在地球上呼风唤雨施展他的能力来得好。<p>　　虽然现在地球上的情形很不理想、很糟糕，那长老出来之后，情形肯定会有改变，然而是变得好还是变得坏，完全无法知道，人类冒不起这个险，当然只有让他继续在山腹之中这条路可走。<p>　　明知道这样一来，对蓝丝的打击很大，考虑之下，白素还是决定这样做，我当然全力支持，而温宝裕当时也是同意了的。<p>　　在汤达旦经过“出卖”而亏本之后，我们大家都知道，事情只不过是暂时告一段落而已，必然还有后续发展——这后续发展，可能比原来的故事还要热闹。<p>　　开始的时候，蓝丝沮丧之极，我们还用一些空头话安慰她，什么“钱亏了可以再想法子”之类。蓝丝还信以为真，和汤达旦商量如何东山再起。<p>　　蓝丝不懂赚钱要有天时地利人和的配合才行，汤达旦却是知道的，汤达旦告诉蓝丝，经过这一场大败亏输，他元气大伤，至少要十年八载才能恢复，在恢复之后，还要看是不是有机会，再要筹集这样巨大的资金，绝不是容易的事情。<p>　　一番话说得蓝丝垂头丧气，接下来的时间里，她一直在喃喃自语：“我怎么向长老交代呢？我怎么向长老交代呢？”<p>　　看到蓝丝的精神状态处于这样崩溃的边缘，我们也都很难过，也想不出用什么言语去开解她。<p>　　这期间，温宝裕说了一句话：“你根本不必顾虑如何向长老交代，你只要不到那个山洞去，长老根本无法和你接触，你就当他不存在好了！”<p>　　当时的情景，我想起来还感到可怕。<p>　　当时温宝裕话才一说完，蓝丝的动作之快真是难以想像，眼前一花，只见蓝丝的五根手指已经分别按在温宝裕的眼鼻口上，也不知道她准备如何对付温宝裕，红绫反应最快，已经紧紧抓住了蓝丝的手腕，疾叫道：“他是小宝，你看清楚，他是小宝！”<p>　　蓝丝这才怔了一怔，慢慢收回手来，可以清楚听到她在收回手来的时候，手臂骨节发出“格格”的声响，难以想像如果说这话的人不是温宝裕，将会受到什么样的对待。<p>　　据温宝裕说，当时自己话一出口，眼前就变成一片漆黑，根本不知道发生了什么事情，等到他恢复视力的时候，蓝丝已经被红绫拉了开去。<p>　　温宝裕知道自己闯了祸，当然再也不敢提起类似的话了。<p>　　本来照温宝裕所说的去做，是最好的办法。长老的能力再强，只要不到那山洞去，长老全然不能对人怎么样。可是长老已经成为蓝丝信仰中的神，蓝丝无法逃避，必须面对，叫她逃避长老，等于是叫她背叛信仰，那对蓝丝来说，是比叫她死亡更严重的事情！<p>　　蓝丝足足一天一夜没有说任何话，然后才开口，向红绫道：“你再和我—起到宝地去。”<p>　　蓝丝口中的“宝地”，就是那个可以和长老有沟通的山洞，我一听之下，大吃一惊，立刻向红绫施眼色，示意她绝对不可以答应——谁能料到长老在知道自己不能开关出来之后会有什么样的行动，他总不会感到愉快，在这样情形下，和他沟通，脑部去接受他的信息，会有坏结果的可能，远大于有好结果！<p>　　可是根本在我还没有把眼色传递出去之前，红绫已经应声道：“好！”<p>　　蓝丝握住了红绫的手，拉着红绫向外就走，温宝裕大叫一声：“我也去！”<p>　　他们三个人竟然就这样离去！<p>　　我待要飞身去追，白素把我拉住，道：“事情本来就没有完，没有力量可以阻止蓝丝行动，有红绫在，事情只有好没有坏——红绫并不像蓝丝那样把长老当神，可以保持头脑清醒！”<p>　　我感到白素的话有些不切实际，我发急道：“不是头脑能不能保持清醒的问题，而是头脑是不是会受那个长老破坏的问题！”<p>　　长老有极强的影响人类脑部活动的能力，已经是肯定了的事情，而我们根本无法估计长老这种能力达到何等程度，长老知道自己无法开关出来，会有何等激烈的反应，也完全无从估计。所以再度进入“宝地”，有极高的危险性。<p>　　这种危险性高到什么程度，根本无法想像。蓝丝要去冒这种险是由于她的信念，她可以去，红绫却不能去，因为红绫知道我们做了手脚，使汤达旦亏损，因而使长老不能开关出来——长老有能力知道在山洞中人的思想，红绫就算不说，也瞒不了长老，长老若是发怒，红绫自然会遭殃！<p>　　白素行事一向深思熟虑，我不相信白素会没有想到这一点，所以我提出了红绫可能会在长老“法力”所及的范围之内遭到伤害之后，就等候白素的解释。<p>　　白素吸了一口气：“红绫脑部活动的方式和普通人不同。”<p>　　我道：“你的意思是，她有能力对抗长老对她的伤害？”<p>　　白素点了点头，缓缓道：“如果她和那个长老面对面，我不会那样说。而长老和她之间，有三公里岩石的阻隔，这阻隔使长老的能力大大降低，我相信红绫有能力对抗。”<p>　　我感到白素这样的说法，是“想当然”而已，并没有很可靠的根据，所以我一面听，一面摇头。<p>　　白素又道：“我可以肯定的是，长老和人类的时间观念截然不同——人类有记载的历史不过五千年，长老在山腹之中，已经几亿年，蓝丝会对长老说开关要延迟，就算迟上一百年，对长老来说，可能只等于一分钟，他不会太在乎。他从红绫那里得到‘外面的’情形，他必然还希望知道更多，他必须继续依靠红绫告诉他，所以不会对红绫不利，反而红绫可以藉此更进一步了解他的情形。”<p>　　白素这一番分析很有理，我叹了一口气，虽然无法反驳，可是总是很不放心。<p>　　白素望着我微笑，问道：“如果早三十年，你根本没有红绫这样的能力，发生了这样的事情，你会不会因为危险而不进入宝地？”<p>　　我连想都没有想：“当然不会！”<p>　　白素笑道：“这就是了——红绫能力比我们强百倍，她陪蓝丝进入宝地，你担心什么！”<p>　　我无话可说，只好苦笑。这时候我思绪十分紊乱，忽然又想到了一个很矛盾的问题，也没有进一步整理，就道：“其实我们的行为非常矛盾——”<p>　　白素望定了我，显然她不知道我为什么突然会这样说。<p>　　我想了一想，把我要表达的话组织了一下，才道：“在过去的一些经历中，我们都非常向往‘神的法则’，凡是进行伤害他人的行为者，结果必然伤害到他自己。温宝裕说这种情形‘想想都过瘾’。我相信那个长老如果开关出来之后，就大有可能具有这种神的力量，可是我们却又千方百计不让他出来，岂非矛盾之极？”<p>　　白素对我的说法很认真地想了一会、才道：“我们完全不能肯定这个长老是不是有这样的能力。”<p>　　我道：“就算肯定了，我们会不会立刻帮他开关出来？”<p>　　我们互望了好一会，—起摇头——表示我和白素想的一样，就算知道这个长老有执行“神的法则”的能力，而“神的法则”又是我们极度向往的事情，我们还是一致表示不会去帮助长老开关，真是矛盾。<p>　　我苦笑，无法解释这种矛盾，白素道：“其实并不矛盾——长老开关出来之后，如果可以有一种制衡他的力量，我们就毫不犹豫地会帮助他出来。我们之所以不欢迎他出现，是因为我们想不到在地球上有什么力量可以制衡他——即使他能够使我们向往的理想得到实现，可是如果没有力量可以制衡他，这就比什么都可怕，所以我们宁愿他不出来！”<p>　　白素解释得再明白不过，我长长的吁了一口气，点了点头，表示完全同意。<p>　　后来和温宝裕提起，温宝裕也同意。温宝裕并且举了更现实的例子，他说：“就像极权独裁统治一样，就是因为没有可以制衡它的力量，所以才可怕。”<p>　　他说了之后，忽然哈哈大笑，又道：“所以所有的极权独裁统治，最怕的就是公民投票、全民选举，因为这是可以制衡它们的力量！”<p>　　温宝裕在神采飞扬久发议论的时候，和他在与蓝丝红绫离开四天之后再出现在我家时，完全是两个人。<p>　　我当时看到温宝裕这样沮丧的样子，心中也不免很担心，若不是温宝裕行为一向十分夸张，我还以为有极不幸的事情发生了。<p>　　在我和温宝裕对峙时，白素从楼上下来，给了温宝裕一瓶洒，拍了拍他的肩头，道：“不管发生了什么事情，慢慢说。”<p>　　温宝裕行动迟钝，喝了两口酒，才长长地吁了一口气，语带哭音，道：“蓝丝说她要在那山洞中和那个长老一起，除非有办法可以打通山腹，不然她不会离开！”<p>　　我皱了皱眉，蓝丝有这样的决定，并不意外，这对温宝裕来说，当然是重大的打击。<p>　　我先问：“红绫呢？”<p>　　温宝裕道：“红绫会在山洞陪蓝丝一段时间，等蓝丝情绪平伏才离开。”<p>　　我疾声道：“红绫也进了山洞？”<p>　　白素紧接着问：“你有没有进那山洞？”<p>　　温宝裕双眼无神，说话也有气无力：“我在洞口等她们，等了两天，红绫出来叫我回去，她送我出了那个迷阵，才又回山洞去。”<p>　　听得温宝裕这样说，我松了一口气——这至少证明红绫在山洞里两天，可以随意离开，并没有发生什么事情。<p>　　白素安慰温宝裕：“蓝丝情绪平伏之后，可能会改变主意，就算她不改变，你也可以到山洞去陪她！”<p>　　温宝裕苦笑：“她不让我进山洞去。”<p>　　白素问：“你坚持了没有？如何坚恃？”<p>　　温宝裕张大了口，说不出话来——显然他并没有如何坚持。<p>　　后来温宝裕说白素这两个听来很普通的问题，对当时的他来说，简直就如同平空响起了两个焦雷一样，令得他全身震动，刹那之间、脑海之中变得明澈无比，所有的混沌浑噩全都一扫而空，知道自己应该如何面对遭遇到的事实。<p>　　当时我不是很确切知道他思想上的变化，可是从他的动作中也可以揣测到发生了什么事情。<p>　　只见他陡然挺直了身子，本来灰暗一片的脸上闪耀出光辉，双眼中神采灿然，深深地吸了—口气，大声道：“我这就去坚持——我知道该如何坚持！”<p>　　前后不过三秒钟的时间，他就完全变成了另外一个人，他一个箭步，到了门口，才倏然转过身来，向我们一躬到地，我立刻想到他礼下于人必有所求，果然他已经开口：“我此去，不知何年何月才能再见，家母如果找上门来，请两位设法担待则个！”<p>　　我一想到温妈妈上门找儿子的可怕情形，不由得踌躇，白素却已经道：“你放心，我们会妥善处理。”<p>　　温宝裕一身长啸，转过身，打开门，大踏步走了出去，竟然颇有“风萧萧兮易水寒”的气概。<p>　　等温宝裕走了之后，我向白素望去。虽然我什么也没有说，可是白素当然可以知道我心中想说什么。她道：“在温妈妈找上门来的时候，我会应付。”<p>　　当时我不敢搭腔，只是唯唯以应——我怕一开口，白素就会要我共同应付温妈妈，老实说，我宁愿应付一头八个头三十六只脚的怪物！<p>　　后来，温妈妈长久不见儿子，果然找上门来。我看到了她的身形堵在门口，就几乎要跳窗子，幸而白素在家，迎了上去，和她说了几句话，温妈妈听了，本来一脸晦气立刻不见，变成眉花眼笑，也不进门来，就和白素一起离去。<p>　　原来白素约了水荭和朱槿，介绍给温妈妈认识，这水荭和朱槿是何等样的人物，要哄一个温妈妈，真是说什么都没有那么容易。何况她们身后还有大亨和陶启泉这样的超级豪富，温妈妈只要能够见到一个，就可以乐得整个月合不拢嘴，想念儿子的心，自然也就抛到爪哇国去了。<p>　　我知道白素应付温妈妈的方法之后，又好气又好笑，对白素道：“你这个办法虽然好，不过总不是长远之计！”<p>　　白素也觉得好笑：“蒙得一时是一时——谁知道事情突然之间会有什么样的变化呢？”<p>　　我摊了摊手——的确只好如此。<p>　　这些都是后话，表过不提。<p>　　却说当时温宝裕走了之后，我和白素沉默了一会，我道：“温宝裕是决定到那山洞中去陪蓝丝了？”<p>　　白素点头：“当然。”<p>　　我却摇头——我觉得其中问题很大很多，温宝裕的热情虽然不必怀疑，可是他是不是能够做得到他想做的事情，却大有疑问。<p>　　我道：“那山洞是降头术教派的宝地，只有教主才能进去，温宝裕只怕连那个迷阵都过下去，如何能够和蓝丝相会！”<p>　　白素吸了一口气：“只要温宝裕有这个决心，就一定可以做得到的。”<p>　　我还是摇了摇头——这时候摇头并不代表我不同意白素所说，而是感到其中困难重重，温宝裕是不是有足够的坚强可以挺得过去，实在很难肯定。<p>　　这时候我忽然想起当年我神游外星，白素就一直守在我身体旁边的这件事情来。<p>　　在这件事情中，白素守了足足六年之久。<p>　　在那段时间里，可怕的不是六年的长时间，因为在开始的时候，白素并不知道事情六年就可以了结，她甚至于根本不知道发生了什么事情，她有作无了期守候的打算，这才显得她的伟大。<p>　　想到了往事，我紧紧握住了白素的手，好一会说不出话来。<p>　　白素缓缓地吸了一口气，道：“红绫可以进了山洞又出来，可以证明我的估计正确，长老不会对她不利。”<p>　　我苦笑：“长老是不是会对她不利，她是不是有能力对抗长老对她的伤害，我们完全处于被动的地位——这种地位就很不利！”<p>　　白素纠正我的话：“应该说这种处境很冒险——除非我们准备让女儿在温室中生活，不然就不要干涉她。”<p>　　我想到红绫和温室之间，是无论如何扯不上任何关系的，自己也感到好笑，所以本来想提议，我们是不是要去看看她、以便照应，也就没有说出来。<p>　　温宝裕去了之后，有一个月之久，没有音信，我当然不免牵记，可是想起白素的话，也只好尽量放开。<p>　　在那一个月之中，当然发生了不少事情，有些和这个故事有关，有些完全无关，我会在适当的时候把有关的事情在这个故事中记述，至于无关的当然会记述在另外的故事中。先要说的是在一个月之后，傍晚时分，我正在楼上书房，听到通向屋子的路上传来了一阵大笑声，对我来说，再没有比这笑声更牵动人心的了，我立刻打开窗子，向下看去，看到红绫手舞足蹈，正大踏步走过来，我大叫—声，就从窗口往外跳了下去。<p>　　同时我们都大声呼叫，红绫也向上跃起，父女二人在空中相会，互相用力拍打对方，情况十分热烈。<p>　　都还没行落地，红绫就道：“走，一起去找戈壁沙漠！”<p>　　我道：“先回家喝点酒再说。”<p>　　我不知道红绫为什么心急要去找戈壁沙漠，可是却知道要留住红绫的方法虽然很多，但只有邀她喝酒是最好的方法。<p>　　却不料连这个方法都不管用，落地之后，红绫道：“先去找戈壁沙漠——我会将一切经过告诉你。”<p>　　红绫连酒都不想喝，由此可知事情真是紧急无比，我们立刻上了车，在车上打电话留言给白素，告诉她红绫回来了，而我们会在戈壁沙漠那里。<p>　　车子开行，红绫遵守承诺，一秒钟也不耽搁，就深深地吸了一门气——这脾气很像我，最不耐烦拖泥带水转弯抹角——道：“要我从哪里说起？”<p>　　我一时之间倒难以立刻回答，因为我想在红绫那里知道的事情实在太多，乱成一团，什么该先问，什么该后知，根本理不出头绪。我想了一想，只好道：“从头说起——从你和蓝丝温宝裕一起离开说起。”<p>　　红绫点了点头：“我们离开之后，小宝和蓝丝起先是大家互相不说话，接着就开始了争吵——”<p>　　原来红绫所说“小宝蓝丝互相不说话”的时间很短，就开始了争吵。先是温宝裕在忍不住的情形下，负气地要求蓝丝：“求求你别像是天要塌下来了好不好？”<p>　　却不料蓝丝的回答直接之极，立刻就道：“不好！”<p>　　蓝丝的回答犹如一记闷棍，打得温宝裕一时之间说不出话来，他盯着蓝丝，看到蓝丝那种愁眉苦脸垂头丧气的样子，又是心痛，又是生气，感到眼前的蓝丝和他一直深爱的可爱活泼爽朗神秘的蓝丝简直是换了—个人。<p>　　温宝裕顿足：“就为了长老不能开关出来，你就不再做人了？”<p>　　这个问题比较严重，所以蓝丝很郑重地想了一会，才回答道：“我不知道，一切要等到接到长老的指示之后才能决定。”<p>　　这时候他们正在机场的候机室中，温宝裕听到了蓝丝这样的问答，忍不住大叫了起来，引来了保安人员，几乎上不了飞机。<p>　　蓝丝抿着唇，显然表示刚才的回答已经是她最后的决定，没有商谈的余地。<p>　　而接下来的时间，温宝裕就不断向蓝丝解说，说人的生命属于自己，自己有权利、也只有自己才能够决定自己如何生活，没有任何别人可以主宰，也不应该把自己的生活、把自己应该如何活下去这样重大的事情交给他人去决定。<p>　　温宝裕所说的是最浅显的生命道理，就算蓝丝以前从来都没有接触过这种道理，在温宝裕翻来覆去再三的解说下，她也应该明白了。<p>　　可是不管温宝裕怎么说，蓝丝连一点反应都没有，她甚至于并不摇头表示不同意，只是一直保持着那样世界末日已经来临的神情。温宝裕的一切努力就像是用一把以宣纸折成的刀去裁一块花岗石一样！<p>　　到后来，连红绫在一旁都听得不耐烦了，她劝温宝裕：“你就不要再说了——现在无论你说什么，她都不会听得进去，说了也是白说。”<p>　　温宝裕不可能不知道他这时候说话很难起到作用，可是他感到如果让蓝丝和长老再次有沟通之后，事情可能更加糟糕，现在是唯一阻止蓝丝和长老再次沟通的机会了。<p>　　他发极道：“我怎么能够不说——你看她这种样子！她把她自己的生命，简直完全交给了那个长老，怎么能够不拉住她！”<p>　　红绫对于蓝丝这种情形，也感到很难过，可是她的想法和温宝裕不同——或许是她也曾经有过和长老沟通的经历，也或许是由于她比较了解蓝丝和长老之间的关系，是人和神之间的关系。蓝丝既然把长老当成了神，自然温宝裕所说的话就毫无作用了。<p>　　为了使温宝裕不再说下去，红绫道：“正如你刚才一再说的，人的生活应该由自己作主，她既然决定了要听长老的意见，你为什么一定要改变她的决定，为什么一定要代她作主？”<p>　　红绫用温宝裕的话来对付温宝裕，使得温宝裕张大了口，—时之间噎住了，说不出话来。<p>　　红绫又道：“你应该知道长老在她心中的地位，就算她决定要将生命奉献给长老，也是她自己的决定。”<p>　　温宝裕只觉得全身发冷，这正是他最害怕发生的事情，而他也知道发生这种事情的可能性极大。所以他的身子不可控制地剧烈发抖，红绫要用力去按住他。<p>　　过了一会，温宝裕的神情变得比蓝丝更加难看，不过总算恢复了说话的功能，他一面喘气一面道：“若完全是她自己的决定，我也无话可说……如果是长老要她那样做，而她听从，那我无论如何不放弃……她为什么不听我的话，而要去听长老的话？”<p>　　对于这个问题，红绫当然无法代为回答。<p>　　于是红绫和温宝裕的目光就集中在蓝丝脸上。蓝丝看起来像是完全不关心人家对她说些什么，可是实际上居然全都听到，这时候她道：“就算决定完全听长老的指示，也是我自己的决定。”<p>　　温宝裕惨叫一声，伸手要捶胸，蓝丝却抓住了他的手，于是两人四目交投，眼光交织在一起，红绫在一旁也不知道他们在眼光之中交流了什么样的信息。<p>　　红绫在说到这一段的时候，说得很简略，那是因为她感情简单，并不了解温宝裕和蓝丝，尤其是蓝丝复杂的心情。<p>　　对蓝丝来说，实在是为难之极——在长老和温宝裕之间要做一选择，不论选择了哪个，她都会为了放弃另一个而感到极度的伤痛，这种伤痛，将永远不能消灭！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_04'>第一百三十六卷 行动救星(闭关开关续集) 第二章 爱的宣言</b><p>");

document.write ('　　虽然说任何人在一生之中都有可能遭遇到一次或者多次这样面临困难抉择的情形，可是却不会比蓝丝所面临的更加困难、更加不论结果如何都难免无法弥补的伤痛。<p>　　这种复杂的心情，难以用人类的语言来表达，所以温宝裕和蓝丝互相望着，一句话郎没有说过。<p>　　而温宝裕实在很混蛋，他这时候就没有想到过蓝丝难以抉择，他却不是那样困难！所以后来白素的两句话点醒了他，他就立刻有了决定。当时他一定是急得糊涂了，所以才没有想到。<p>　　当时蓝丝和温宝裕的争吵告一段落——所谓“争吵”，其实从头到尾就是温宝裕一个人在说话而已。<p>　　下机之后，蓝丝和红绫直奔宝地，温宝裕当然紧紧跟随。—直到了那个迷阵，蓝丝才对温宝裕道：“到这里为止，你不能再向前去了。”<p>　　温宝裕知道进入宝地的禁忌，所以蓝丝这样说，他并不感到意外，他只是紧握住了蓝丝的双手，有些声嘶力竭地道：“你究竟是什么打算，现在总可以告诉我了吧！”<p>　　蓝丝幽幽地叹了一口气：“还是那句话，我要听长老怎么说，我就怎么做。”<p>　　其实蓝丝这时候心中已经有了打算，准备在山洞中和长老相处——虽然在山洞中，她和长老还有三公里岩石的阻隔，可是由于能够和长老沟通，在心理上，蓝丝很实在的感觉到长老就在山洞中。<p>　　而最主要的当然是由于她未能完成帮助长老开关出来的委托，使她感到十分内疚，觉得至少应该在山洞中陪伴长老，才能赎罪。<p>　　蓝丝当时没有将自己的决定说出来，是由于她实在不忍心当面对温宝裕说她进了宝地之后就没有再打算出来！<p>　　她不但怕温宝裕受不了这个刺激，也怕她自己同样受不了这种说明要永别的痛苦，所以才说了这样的托词。<p>　　当时温宝裕还是不肯放手，蓝丝闭上眼睛，吸了一口气，用力一挣，挣脱了温宝裕，向后退去。她一退进了迷阵之中，温宝裕看出去，只见眼前一片迷蒙，已经不见了蓝丝的踪影。<p>　　他大叫一声，待向前扑去，却被红绫阻住了去路。红绫抓住了温宝裕的肩头，将他用力摇晃了几下，使温宝裕镇定一些，才道：“你且在这里等我消息，蓝丝打算怎么样，等她有了决定，我立刻来告诉你。”<p>　　红绫又警告温宝裕：“你千万不要企图闯进去，这里是降头术教派的禁区，你只要跨出一步，就会有意想不到的祸害，那时候谁也救不了你！”<p>　　红绫说着，又用力将温宝裕一推，推出了好几步，才闪身进入了迷阵。<p>　　这种经过情形，在四天之后温宝裕如丧考妣地出现在我们家里的时候，我和白素都不知道。只是白素的推理能力极强，看到了温宝裕的神情，就可以大致推测发生了什么事情，所以她才很严厉的给予温宝裕当头棒喝，质问他“坚持了没有？如何坚持？”<p>　　这种质问使温宝裕无法回答，同时也陡然醒悟了自己应该怎么做！<p>　　这是后来发生的事情了。<p>　　却说当时温宝裕等在迷阵之外，等了足足两天两夜——这就是白素严厉质问他“如何坚持”的原因，温宝裕坚持的竟然是在迷阵外面等待，而不是不顾一切地闯进迷阵去，但求和蓝丝在一起，哪里还管什么禁区不禁区，管它会有什么样的后果。<p>　　两天之后，红绫出来，告诉了温宝裕蓝丝的决定——蓝丝是不会再离开宝地的了。<p>　　这时候温宝裕还是没有不顾一切地闯进去——后来他替自己辩护，说他不是没有想到过，而是想得太多，一旦想得太多，想到的事情就变成了阻力，使他不能采取行动。<p>　　他的这种说法，当然有他的道理，然而他两次没有果断地采取行动，总不是为了爱情什么都不顾的疯狂——这究竟是他的优点还是缺点，倒也很难下定论，这是闲话，表过不提。<p>　　温宝裕在知道了蓝丝的决定之后，自然伤心欲绝，红绫说清楚就离开，温宝裕浑浑噩噩，据他自己说，连是怎么样来到我们家里的，他都说不上来——不过此人说话一贯夸张，可信程度如何，听他说话的人要自行判断。然而他在我们家里出现的时候，那种可怕的样子，我却可以肯定不是假装出来的。<p>　　红绫在这段叙述中，我和她印证了在温宝裕身上发生的事情，我真正心急想知道的，主要还是红绫和蓝丝进入宝地之后，长老明白自己无法开关出来之后的反应如何。<p>　　长老会有什么样的反应，十分重要。因为根据以前发生的事情来看，长老好像拥有自行开关出来的能力，如果他知道了蓝丝无法帮他，他自行开关出来，事情就更加糟糕了！<p>　　这时候我们已经将到戈壁沙漠住所，我停了车，要红绫先将这一段经过告诉我。<p>　　红绫并不反对，她也知道这一段经过十分重要。<p>　　当时是蓝丝先退进了迷阵，红绫立刻跟了进去，这是红绫第二次进入迷阵。上一次在迷阵之中，她必须一直拉着蓝丝，她曾经试过放开手，立刻眼前什么也看不到。而这一次情形比较好，她只需要紧紧跟着蓝丝，就可以在迷阵中通行。<p>　　而且一面走，蓝丝还一面教红绫通行迷阵的方法。<p>　　等到她们来到了山洞口，蓝丝才道：“我请你来，最重要的是你和长老可以沟通得更好，我要你代表我向长老请求原谅，原谅我未能帮助他开关。”<p>　　蓝丝还进一步补充：“我实在已经尽了力，可是我怕长老不能完全接受我的信息，所以要你告诉长老，我愿意接受长老任何处罚，就算长老肯原谅我，我也决定一直在宝地陪他。”<p>　　红绫听得蓝丝这样说，很是哭笑不得。<p>　　蓝丝不知道她丧失了进行开山劈石巨大工程资金的原因，可是红绫却知道，那是由于我们做了手脚的缘故。<p>　　这时候她也想到，只要地进入宝地，到达了长老可以捕捉地脑部活动所产生信号的距离范围之内，她在想些什么，长老就完全可以知道。<p>　　她当然可以勉强自己完全不去想有关的一切，可是即使那样做，能不能瞒过长老呢？<p>　　所以红绫知道，长老如果因为不能出关而要处罚什么人的话，一定是首先处罚她，然后才轮到蓝丝。<p>　　要是换了别人，想到了这一点，总会有些犹豫，因为长老太神秘太不可测了，得罪了他，会有什么样的后果，实在难以预料。不过红绫却完全不考虑，在她的思想中，除了勇往直前之外，她根本不会去想别的。她感到哭笑不得，只是因为她觉得我们从中作梗的行为，很对不起蓝丝。<p>　　她感到蓝丝如今的困境，都是我们造成的，而蓝丝却不知道，还恳求她的帮助，这使红绫觉得很内愧。<p>　　当时红绫立刻答应：“我一定努力——尽我的能力，向长老说明事情到如今这样，不关你的事，你没有错！”<p>　　当时蓝丝也不知道红绫的话说得这样斩钉截铁是什么意思，她喃喃地道：“就算我没有错，也是我无能！”<p>　　红绫心中更是难过——蓝丝是堂堂一教之主，地位既神秘又高超，谁见了她都有无限敬意，可是如今却像是犯了大错的小孩子一样，如此彷徨无依！<p>　　所以她也有了新的决定——本来她决定自己努力不去想蓝丝失败的原因，以免长老捕捉到她脑部活动发出的信号。而这时候她决定一和长老有了联络，就立刻把一切据实告诉长老。<p>　　当我听红绫叙述到这里的时候，虽然红绫好端端地坐在我身边，可是还是不免紧张。<p>　　红绫望着我，表示当时她做这样的决定的决心。<p>　　任何人对任何事作出任何决定，其实都由这个人的性格来主宰，红绫性格坦荡磊落，她有那样的决定，是必然之事，所以我并不感到意外。<p>　　红绫当时有了这样的决定，反而少了顾忌、对蓝丝道：“长老如果明白事理，一定不会责怪你。他如果不明白事理，要责怪你，那么这样的长老，也就不值得崇敬。”<p>　　对红绫来说，这样的道理是天经地义的事情，可是对蓝丝来说，却是对她心目中的神大大不敬，她连连摇手，警告红绫：“千万不要胡说八道！”<p>　　红绫笑道：“我说不说都是一样——只要我心中有这样的想法，长老自然会知道。”<p>　　蓝丝只好苦笑，她们一起向山洞中走进去。<p>　　还没有走到了山洞中那块大石，大约还有一百公尺左右，红绫就先有了感应，她感到长老向她传达了一种明显的兴奋的情绪，红绫吸了一口气，向长老回递了信息，几乎是立刻，她所能感到的长老那种兴奋的情绪就消失了。<p>　　然后是一个很短时间的沉默，在这个短时间中，红绫在继续向前走，到了那块大石。<p>　　她再次接收到了长老的信息，长老在问：“是怎么一回事？”<p>　　红绫既然有了决定，她就并不故意不去想发生的事情，长老接收他人脑部活动所产生的信息的能力非常高强，他立刻知道了事情是怎么一回事。<p>　　可是他虽然知道了事情发展的经过和结果，却显然对于为什么会这样，并不是完全明白，所以红绫接下来接到的信号，显示长老非常犹豫和疑惑，表示他无法理解整个事情的过程。<p>　　他的不理解程度，远在红绫的意料之外，他不断地向红绫提出问题，红绫尽量就自己可以回答的来说，可是远不能满足长老的要求，而且还显然使长老越来越糊涂。<p>　　这种情形，乍一听起来好像很怪很不合理，但只要仔细想一想，就可以知道，情形确实应该如此。<p>　　事情从蓝丝要向汤达旦拿二百亿英镑开始，到汤达旦中了暗算在投机金融市场上大败为止，所牵涉到的人际关系，经济规律、投机市场的风云变幻，人心无常的不可测度……等等等等，全都复杂无比。<p>　　其中尤其是关于人心变化的部份，就算参与其事的人，在前—刻，也无法知道自己后一刻会怎样想，会怎样做。<p>　　整件事情，若非是洞察人情世故，对现代人的生活方式和思想方法有一定程度的了解，也难以全部明白。<p>　　而长老不管他有多大的神通，他在地球上出现最原始的生命迹象之前，就被封闭在山腹之中，对于外面的情形一无昕知。只是在最多一两千年之前，有人偶然进入这个山洞，他才知道外面有了“人”这种生物。<p>　　他对于“人”这种生物的了解，只限于历年来能够在这山洞中和他沟通者，恐怕不超过二十人，而且全是没有知识的土人。<p>　　一直到红绫进入了宝地，长老才有机会知道外面究竞发生了什么事情。<p>　　虽然红绫用了半年时间向长老介绍地球上的情形，而且红绫脑中储存的有关地球知识，丰富到了难以想像的地步，可是和地球上千头万绪、变幻无穷的种种现象，还是相去极远，红绫所有能给予长老的大约只能使长老对地球上一切情形有万分之一，甚至于更少的了解。<p>　　像这件事情，其中有许多部份，红绫自己也不了解，譬如说投机市场的运作，红绫就一无所知，当然也就无法令长老明白。<p>　　在红绫尽量回答了长老的疑问之后，长老还是不明白。<p>　　红绫接收到的信号是长老的疑问：根据你告诉我现在地球上的情形，人类现有的科学水平，要打通三公里的岩石层，应该不是很困难的事情，为什么会做不到？<p>　　当时红绫对于长老的这个疑问，完全无法解答，于是长老收到的信号是一片紊乱。<p>　　这更使得长老不明白，可是他也知道无法追问下去，只是很感叹：“看来我对外面的情形，所知还是太少，希望你能让我知道更多。”<p>　　这一点，红绫自问还可以做得到，所以她毫不犹豫就答应了。同时她感到长老对于自己未能开关出来，好像并不十分在意——连提都没有提起，更不用说因此责怪。<p>　　她刚想到这一点，长老立刻有了反应：“蓝丝已经尽力，为什么不成功我不明白……我必须知道更多外面的情形。”<p>　　蓝丝同时也接收到了长老的信息，这使得她对长老感激莫名，她甚至于激动得伏在大石上哭了起来。<p>　　于是山洞里的情形又和不久以前一样，红绫和长老不断沟通，交流信息，红绫继续将自己所知道的有关地球上一切活动，古往今来的情形，告诉长老。<p>　　红绫说到这里，停了下来，向我问了长老问过她而她无法回答的那个问题：“根据现在地球上人类的科学水平，打通三公里的岩石层应该不是很困难，为什么做不到？”<p>　　当时我的思绪非常紊乱，我正在想，长老对于自己不能开关出来，只是感到困惑，并不十分恼怒，也没有表现出特别的急切，可能正如白素听说，在时间的观念上，长老和地球人类完全不一样，有着难以想像的巨大差别——地球人类的一万年，对长老来说可能只是一瞬间，所以长老并不在乎多等一会。<p>　　也许长老根本自己有开关出来的能力，所以更不在乎蓝丝是成功还是失败。<p>　　在我这样想的时候，红绫向我问了这个问题。<p>　　我想了一想，才缓缓地回答：“如果没有国家主权、没有经济利益冲突，有毫无保留的人际合作、有足够的资金再加上大家都欢迎长老开关出来，那么最多只要一年，工程就可以完成。而现在不能做到，与科学水平无关，阻挠事情成功的是其他种种牵涉千头万绪、复杂无比的因素。”<p>　　说了之后，我深深地吸了一口气，补充道：“要使长老明白这些因素，不是容易的事情。”<p>　　红绫苦笑：“连我都不是很明白——世界上有许多明明是很简单的事情，偏偏都因为这样那样莫名其妙的因素，而变得复杂无比，真不明白人为什么那样喜欢把简单的事情复杂化！”<p>　　对于这个问题，我当然无法解答，只好道：“或许等长老对地球上的情形有了全面理解之后，他会有答案。”<p>　　红绫沉默了片刻、才继续叙述她的经历。<p>　　在山洞中，时间在不知不觉中过得很快，过了几天，蓝丝忽然道：“小宝来了……”<p>　　说了这句话之后，她吸了一口气，又吃惊地道：“小宝他……他闯进迷阵来了！”<p>　　这时候正是温宝裕在接受了白素的当头棒喝之后，又来到了这里，而且在迷阵外，只停留了几秒钟，就大叫一声，冲进了迷阵之中。<p>　　在山洞中的蓝丝立刻有了感应，知道发生了什么事情。<p>　　而温宝裕一闯进了迷阵之后，根据他后来的说法，情形是一头栽进了噩梦之中，根本不知道自己身处何地，也看不清楚身边的情形，只是辛苦无比地不断向前走，而且根本不知道要走到哪里去，这种情形很难形容，可是这种噩梦相当普通，很多人都做过，做过这样噩梦的人，对于这种情形不会陌生。<p>　　在山洞中，蓝丝知道了温宝裕闯进了迷阵，叫了出来，红绫怔了一怔，刚想问蓝丝准备怎么样，就接到了长老的信息，长老在问：“一个和你有密切关系的人来了？这个人和你是什么关系？为什么会使你如此震动？我对人类行为知道太少了！让那人进来，至少我可以知道你们之间的这种关系——这种关系看来对人影响极大，我需要了解。”<p>　　听红绫叙述到这里，我不禁十分感慨。夹在温宝裕和蓝丝之间的事情，复杂无比，牵丝攀藤，搅七念三，剪之不断，理了还乱，简直难以形容，连地球人若是一头栽了进去，也会变成浑浑噩噩，不知所云，莫名其妙，直到生死相许，也还不知道是为了什么——这种情形，统而言之，称之为“爱情”。<p>　　地球人自己，至少红绫这个地球人，就不明白爱情究竟是怎么一回事，当然无法使长老明白。<p>　　我假设长老是外星人——他当然应该是外星人，我也肯定长老的生命形式远比地球人高级，可是根据我以往和各种外星人交往的经历，有不少外星人对于地球人在人与人之间有爱情这回事，感到大惑不解，有的认为地球人愚蠢之极，自找麻烦，只有低级生物才会把生命浪费在这种没有任何实际用处的事情上。可是也有的认为这种在宇宙之间虽然不是唯一，可也十分罕见的生物之间的感情，非常难得，十分可贵，令没有这种感情的外星人，向往不已，甚至于努力追求。<p>　　我不知道长老如果在明白了爱情这回事之后，对之会有什么样的评价，却可以肯定要长老明白什么是爱情，绝不是一件容易的事情。<p>　　我在感慨，红绫在继续叙述。当时蓝丝对于长老其他的话，可能根本没有听进去，而那句“让那人进来”她却是听得再清楚也没有。蓝丝一觉察到了温宝裕来到，而且闯进了迷阵，心情非常复杂。她一方面很高兴，因为虽然迟了几天，可是温宝裕终于来了，而且为了和她相叙，不顾危险，闯进了迷阵。另一方面，她却不知道该如何处置，因为温宝裕目的是要进入宝地，而那是教派的规条所不能容许的事隋——连红绫也是先加入了教派，然后才能够进入宝地的。<p>　　而就在这时候，长老发出了让温宝裕进来的指示。<p>　　在蓝丝的心目中，长老的指示，就是绝对的真理，就算她完全不同意，也要立刻执行，何况她心中千盼万盼，盼望温宝裕可以进来！<p>　　所以蓝丝立刻答应，闪身就向外奔去。<p>　　在这时候，红绫还连续不断接收到长老发出的疑问，长老还是在问蓝丝和温宝裕之间的关系，长老完全不明白为什么蓝丝脑部会突然之间产生了如此强烈的活动，而发出比寻常活动强大不知道多少倍的信号——甚至于比红绫脑部活动发出的信号还要强烈。<p>　　红绫对于长老的疑问，当然无法解释清楚、只好这样回应：“等他们进来了，问他们吧！”<p>　　蓝丝出了山洞，进入迷阵，当她来到温宝裕身前，伸手抓住了温宝裕的那一刹间，温宝裕就立刻脱离了噩梦一样的环境，清清楚楚看到蓝丝在他的面前。<p>　　温宝裕大叫一声，紧紧抱住蓝丝，发出了爱的宣言：“我来了！只要你在，我就在！只要你不走，我就不走！我们就在这里过一辈子！”<p>　　蓝丝也紧抱住温宝裕，高兴得在不住发抖，以致于她说的话听来也有些断断续续，她道：“好……太好了……长老让你进宝地去，我们可以在宝地……过一辈子！”<p>　　温宝裕深深地吸了一口气：“好极，我正想会一会这位长老！”<p>　　蓝丝道：“希望你能够有这个能力，可以和长老沟通。”<p>　　蓝丝这时候有温宝裕不一定能够和长老沟通的忧虑，因为即使是历代教主，也有不少在宝地耽上三年五载，也无法和长老沟通的。<p>　　后来立刻证明蓝丝的忧虑多余，在进入宝地之后，温宝裕很快就能够和长老沟通，而且沟通非常畅顺。<p>　　再根据以后的经历，我相信现代文明社会中的人，在宝地都能够和长老进行沟通，历代降头术教派有教主无法做到这一点，多半是由于他们脑部活动太简单，所以发射的信号也太微弱的缘故。现代文明社会的生活，需要很复杂的脑部活动来应付，自然发出的信号也就强烈许多，能够使长老很容易就接收到。<p>　　蓝丝带着温宝裕进入宝地，大约半小时之后，温宝裕就大叫一声：“长老你好！”<p>　　这证明他已经和长老取得了沟通，红绫在这时候加入，向温宝裕道：“长老刚才向我问了很多问题，我没有确切的答案，请你回答。”<p>　　我听红绫叙述到这里，先是怔了一怔，紧接着忍不住哈哈大笑。我想到以温宝裕一贯的说话夸张风格，再加上他正处于和蓝丝相会的高涨兴奋情绪之中，要他来解说什么是爱情，那还了得，他发表的长篇大论肯定会令长老听得头昏脑胀，本来只是三分糊涂，结果变成十分混帐。<p>　　果然我哈哈大笑，红绫也跟着笑了起来，我道：“结果长老是不是更加糊涂了？”<p>　　红绫轰笑：“纠缠了超过五天，长老放弃了这个问题，说他对外面的情形有更多的了解之后，再来研究。”<p>　　这其间长老被温宝裕搞得七荤八素的情形，可想而知，所以我又继续笑了很久。<p>　　据红绫所说，长老非常喜欢温宝裕，在接下来的时间中，主要是和温宝裕沟通，在温宝裕那里，当然又知道了许多许多外面的事情。<p>　　然而长老毕竟是智慧程度很高的生物，当他知道了越多外面的情形之后，他就了解到自己知道的越少，所以他就要求知道更多，直到可以无风三尺浪、把一件微不足道的小事、化成天下第一大事的温宝裕也无法再应付长老的需求时，温宝裕向长老提出了一个建议：“要知道外面世界的情形，别说我一个人无法提供全面的资讯，就算找十万八千个人到宝地来，任你发问，都不能了解全部情形的万分之一，只有一个方法可以知道最多，不过当然也不是全部，不可能是全部，上下六千年，纵横百万里，地球上发生了不知多少事，怎么可能全部了解清楚。”<p>　　长老反应不以为然：“六千年，百万里，算得什么！”<p>　　温宝裕又道：“地球上现在有六十亿人，从古到今，曾经生活过的人有多少，无法统计，每一个人都有他自己的、与众不同的思想，如何能够去全部了解？”<p>　　关于这一点，长老很同意：“确然非常困难，要去追捕已经不再存活的思想，有一定程度的困难。”<p>　　温宝裕听了心中吃惊，因为从长老的话来听，像是要捕捉所有活人的思想，并不是很困难。<p>　　温宝裕想了一想，才道：“有一个办法，可以使你知道更多外面的情形——没有其他的办法可以比这个办法知道更多了。”<p>　　我知道温宝裕经常有许多异想天开的想法，其中九成都可以不理，不过也有一成令人佩服。<p>　　这时候温宝裕所说的“一个办法”，我也想到了，而且也知道了红绫为什么会回来，为什么急着要找戈壁沙漠的原因。<p>　　我也知道戈壁沙漠应该可以做得到，只是我感到很主要的一点：有没有必要使长老全面的了解“外面的情形”呢？<p>　　撇开蓝丝不说——长老在蓝丝心中已经是神，为什么红绫和温宝裕也会认为要帮助长老，至少使长老对地球上的情形，有相当透彻程度的了解？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_05'>第一百三十六卷 行动救星(闭关开关续集) 第三章 亏本买卖</b><p>");

document.write ('　　有这样的想法，是完全百分之百出于他们自己的意愿，还是脑部活动受了长老的影响，甚至于是受了长老控制的结果？<p>　　这个问题十分重要。<p>　　我并没有将长老当成人类的敌人——虽然我同意做手脚不让长老开关出来，那是由于可以肯定长老如果开关出来，对地球上目前的情形必然有所改变，而且必然是十分急剧的改变，而没有人可以预测改变的结果是好还是坏，所以一切还是维持现状的好，等对事情有了进一步更深入的了解之后，再作是否需要改变的决定。<p>　　虽然这样做并没有把长老当成敌人的意思，可是却不能否认对长老有很深程度的忌惮。<p>　　尤其长老显然有强大的影响人类脑部活动的能力——这种能力如果得到发挥，造成的结果可怕之极！<p>　　别说长老是超人类智慧的高级生物，就算同样是地球人类，只要他的智慧高人一等，在适当的环境中、适当的时机下，也能够通过影响他人脑部活动，而制造巨大的悲剧。<p>　　在人类历史上有太多这样的例子——许多许多人，因此遵从了一个人的意志，丧失了自己的思想能力，行动集体盲目疯狂，演出悲剧。<p>　　长老影响他人脑部活动的能力必然远远超过历史上主导悲剧的那些人，所以如果他要运用能力来主导什么，所造成的悲剧一定也远远超过历史上曾经出现过的。<p>　　这是我忌惮长老的原因。<p>　　基于这个原因，当然是使长老对外面的情形知道得越少越好，可是红绫和温宝裕为什么没有想到这一点，而对于使长老了解外面的情形如此起劲。<p>　　我皱着眉，望了红绫半晌，缓缓地道：“有这样做的必要吗？”<p>　　我忽然问了这样的一句话，红绫要想了一想，才能明白我问的是什么。<p>　　她道：“想不到有什么坏处。”<p>　　我苦笑：“你是不是真正明白我和你母亲设法不让蓝丝有能力使长老开关出来的原因？”<p>　　红绫点头：“明白——长老开关之后，有可能会改变目前地球上的情形。”<p>　　我道：“这就是了——你难道不觉得为了使长老不能改变地球现状，让他知道地球情形越少越好？”<p>　　红绫想了一会，说了她的想法，和我的意思竟然完全相反，她道：“我觉得让长老知道更多地球现在和过去的状况，他就会更知道自从地球上出现人类以来，一直发展到现在，有一定的历史发展规律，要改变这种规律，十分困难，那么他就会知难而退，不去做吃力不讨好的事情了！”<p>　　我还是皱着眉——红绫所说的也很有道理，而且我还是首次听她说这样有条理的话，所以必须郑重考虑。<p>　　想了一会，我道：“会造成什么样的结果，现在我们全都只能假设，无法肯定……就……这样去做，也没有什么不好。”<p>　　红绫很高兴，进一步补充：“其实互相了解，是减少或避免互相冲突伤害的最好方法，将误会减少到最低程度，相互间的磨擦自然也会减少到最低程度。”<p>　　我对于红绫能够说出这样的话来，更感到高兴，伸手在她头上搓了好几下，把她原来已经够乱的头发、搓得更乱。<p>　　于是我们父女二人就来到戈壁沙漠住所门口，通名求见。<p>　　我曾经在以前的记述中详细说过戈壁沙漠住所的情形，要见到他们，决非易事，所以一上来就大声报出自己的名字是最好的方法。<p>　　果然在红绫叫出了：“戈壁沙漠在吗？卫斯理和红绫来了！”之后不到三秒钟，就听到大门上传来戈壁沙漠的声音：“稀客稀客，欢迎欢迎！”<p>　　大门自动打开，我和红绫走进去，走了十来步，就看到戈壁沙漠急急迎了出来。<p>　　双方见面之后，寒暄了几句，红绫就开门见山：“讲一件事情给你们听，有一些事情要你们做。”<p>　　红绫的行事作风实在太直截了当了一些，我提醒她：“说‘请’！”<p>　　红绫立刻将刚才的两句话重说了一遍，每句都加了“请”。戈壁沙漠对红绫的作风相当欣赏，忙道：“说！说！”<p>　　同时他们向我望来，我决定让事情全都由红绫来处理，所以我向他们做了一个手势，示意一切都听红绫的。<p>　　戈壁沙漠会意，而红绫根本不理会我们，自顾自说了起来。<p>　　她从降头术教派的传说之中有闭关的长老说起，一直说到证实了长老的真正存在，以及在宝地可以和长老进行沟通的情形，再说到要使长老开关出来的方法……<p>　　总之是我们知道的一切，包括我们做了手脚使长老开关出来的可能要无限期押后的经过，全都简单扼要地告诉了戈壁沙漠。<p>　　她这样的作法很对——因为在她向戈壁沙漠提出要求之后，戈壁沙漠必然会问一连串的问题，那时候一个一个问题来回答，更费时间，倒不如先将事情的来龙去脉全都告诉了他们的好。<p>　　在红绫的叙述过程中，戈壁沙漠好几次要打断红绫的话头，提出问题，都被我阻止。<p>　　等到红绫说完，他们两人大摇其头——他们已经摇头摇了至少十分钟之久。<p>　　红绫说完，就道：“请问！”<p>　　两人一面摇头，一面齐声道：“小红绫，你说了半天，所说的故事，根本不能成立！”<p>　　戈壁沙漠在听了红绫的叙述之后，竟然会有这样的反应，真出乎我们的意料之外。<p>　　红绫对于两人这样意料之外的反应，居然很镇定，她在怔了一怔之后，道：“刚才我所说的一切，都是我经历过的事实，并不是故事。”<p>　　戈壁沙漠笑：“好极——根据你说的‘事实’，那个长老的脑电波可以穿越三公里厚的岩石层，强烈无比，能够发出这样强烈脑电波的，当然不是地球人了？”<p>　　我还以为戈壁沙漠反应奇特，是因为他们在红绫的叙述中有了什么新的发现，这时候听他们居然问出了这样幼稚的一个问题来，不禁大失所望，立刻哼了一声，表示不满。<p>　　红绫和我反应不同，她很认真地回答：“应该不是地球人。”<p>　　两人又道：“好极——这个可怜的外星人，照你们的推测，是早在开天辟地之前就来到地球的了？”<p>　　他们不但说话绕弯子，而且态度明显的不认真，我沉声道：“你们应该熟悉《游戏》这个故事，我们推测这长老，就是在那场彻底改造地球环境的大爆炸中，被困于正在形成的山中——说他是可怜的外星人，未尝不可，可是决不能因此而否定他有极大的、难以想像的能力。”<p>　　戈壁沙漠感觉到了我的不满，他们立刻解释：“我们并没有否定这位外星人的能力，只不过不明白为什么卫斯理肯做这样的亏本买卖！”<p>　　他们越说越玄，我也更不耐烦，大声道：“你们能不能说些让人能够听得懂的话？”<p>　　这两人在一起久了，非但说话一致，连动作都一样，他们同时摊了摊手，道：“到现在为止，那长老对于地球上的情形，至少有了一定程度的了解，所有资讯都是你们所给，他对你们知道很多。可是你们对他却一无所知——在所谓互相沟通的过程中，只是一面倒地让他获益，连他是什么来历，也只能靠推测，这种打交道的方式，岂不是大大地亏本买卖？”<p>　　我吸了一口气，戈壁沙漠所说的情形，我不是没有想到过。不过因为到目前为止，和长老沟通的只是蓝丝和红绫，我并没有直接参加。<p>　　如果我有直接参加，我一定会问长老的来历。<p>　　我也不明白红绫为什么不问——蓝丝不问，可以理解，因为长老是她心目中的神，对神当然不能寻根究抵，不然就不够敬重，蓝丝当然不会这样做。<p>　　可是红绫为什么也不问呢？<p>　　我没有说什么，只是向红绫望去。<p>　　红绫有很迷惑的神情，她当然明白我们都在等她的解释，可是她却有不知道该如何说的为难。<p>　　我提醒她：“是怎么样，就怎么说。”<p>　　这是遇到不知道该如何说的情形时最好的应付方法——一切照实说，比玩什么样的花巧都好。<p>　　红绫点了点头：“有许多次，我都想到要问长老的来历，可是在我这样想的时候，长老好像接收不到我发出的信号，完全没有理会，而在没有答案的情形下，我又自然而然不追究……反而不断回答长老的问题……要相当时间之后，我才又想到应该对长老有所了解，可是情形又像以前那样重复一次，所以一直到现在，我……都在做……亏本买卖。”<p>　　红绫说得很实在，我越听越不是味道，而且也越来越吃惊。戈壁沙漠显然和我感觉一样，神情也变得很难看。<p>　　因为照红绫所说的情形来判断，显然那长老一点都没有把自己的一切告诉人的意思。而且他绝对不是接受不到人家对他来历的疑问，而是他运用力量，干扰发出疑问信号者的脑部活动，使有疑问者在不知不觉的情形下，放弃了对他的询问。<p>　　使我们感到吃惊的是，我们都知道红绫脑部活动的能力极强，远远超过普通人。<p>　　连红绫都尚且如此，长老他就毫无疑问能够通过影响他人脑部活动而全面彻底地操纵控制普通地球人！<p>　　甚至于可以推断长老他就是运用了这样的能力，使他在蓝丝心中成了神！<p>　　而那还是经过了三公里岩石层阻隔之后，他的能力只能发挥千万分之一的情形。如果他的能力没有阻隔、可以尽量发挥，又会是怎样的情景？<p>　　想到这里，实在不能不吃惊。<p>　　我和戈壁沙漠面面相觑——这时候我只想到了一件事：不让长老开关出来的决定是对的！<p>　　红绫也意识到了事情的严重性，她道：“再进入宝地，我一定要尽力坚持使长老也回答我的问题！”<p>　　我吸了一口气，道：“孩子，你要明白，这样一来，等于你和长老在进行脑部活动所产生力量的角力了！”<p>　　照红绫刚才所说的情形，她一想到要问长老，就被长老化解，如果她要坚持，长老还是要化解，那么其过程，当然是一场剧烈的角力。<p>　　我之所以要特别提醒红绫，是因为在这场角力之中，红绫完全没有胜算，而且在红绫失败之后会有什么样的后果，也完全没有方法预测——如果红绫因此而脑部活动受到了长老的控制，这结果我就无法想像我们如何能够承受！<p>　　红绫明白我的意思，她很认真的想了一会，才道：“我还是要进行——我们总不能一直做亏本买卖！这会坏了卫斯理的名头，刚才戈壁沙漠就不相信我的叙述，认为不能成立！”<p>　　红绫故意把话说得轻松，然而我和戈壁沙漠却都笑不出来。戈壁沙漠道：“我们说事情不能成立，不能想像卫斯理做亏本买卖只不过是其中之一……”<p>　　红绫笑起来：“不必太紧张，长老还不至于使我脑部活动停顿，因为他还要靠我提供资讯，他渴望了解外面情形，就不会把我怎么样！”<p>　　我只好暗暗苦笑，因为在这件事情上，除了提醒红绫要小心之外，我完全不能提供任何帮助，而且红绫应该如何“小心”，我也根本说不上来！因为红绫脑部活动的能力远超过我，我如何能够帮她？<p>　　在这件事情上，我使不出一点力，这种感觉实在窝囊之至。<p>　　红绫却不再讨论这个问题，问戈壁沙漠：“我的叙述还有什么地方是不能成立的？”<p>　　戈壁沙漠搓着手：“那长老要求打通三公里岩石层，好让他开关出来，就不通之极，不能成立。”<p>　　红绫扬了扬眉，学着我常用的口气到：“乞道其详！”<p>　　这时候我也一时之间不明白何以戈壁沙漠会这样说。<p>　　戈壁沙漠互望了一眼，显然他们先要取得共识。然后他们才道：“如果他的脑电波能够强大到可以穿透三公里岩石层，那么在没有阻隔的情形下……”<p>　　他们说到这里，停下一停，像是在想应该如何形容长老脑电波在完全没有阻隔下的强大威力。<p>　　他们想了一会，才叹了一口气：“很难设想，不过至少应该他的脑电波可以很容易就发射到太阳系之外！”<p>　　我大吃一惊，失声道：“你们这种设想，有什么根据？”<p>　　我这样问，当然是感到戈壁沙漠把长老的能力太夸大了——如果长老脑部活动产生的能量可以轻而易举地发射到太阳系之外去，那么整个地球都毫无疑问在他的能量笼罩范围之内，也就是说在地球上，他的脑能量可以影响任何人，没有人可以躲得过去！<p>　　戈壁沙漠神情苦涩：“我们根据一般无线电波的运动方式来估计——一般无线电波如果强大到可以透过三公里厚的岩石层，就很容易可以射出太阳系去。”<p>　　在我还没有进一步反应之前，他们又补充：“当然脑电波和一般无线电波并不相同，我们将脑部活动产生的能量，统而言之地称为脑电波，只是因为我们对这种能量还处于一无所知的程度，我们对地球人的脑部活动能量尚且无知，对于外星人，当然只是估计，不过我们感到，这估计只会过低，不会过高。”<p>　　我缓缓摇头，觉得事情越来越不可思议，一时之间说不出话来。<p>　　红绫却道：“那和我的叙述不能成立，又有什么关系？”<p>　　戈壁沙漠道：“要使脑电波不受岩石层的阻隔，并不需要打通一条隧道，只要钻通一个小孔，脑电波就可以通行无阻了——任何形式的无线电波都没有实质上的形体、不需要大空间来通行！”<p>　　他们接着道：“那长老没有道理不知道这一点的啊！”<p>　　我和红绫怔了一怔，都觉得两人说得很有道理。所谓“打通三公里岩石层根本不需要是一条隧道，只要有一个小孔，脑电波就可以通行无阻。”<p>　　而长老的脑电波威力如此强大，只要没有阻隔，就可以影响地球上任何人的思想，那时候就算要将整座山铲了都不会是什么难事！<p>　　红绫先有回应：“长老只是说要打通三公里岩石层，他从来也没有提起过是要开一条可以供人通行的隧道——蓝丝没有想到脑电波的问题，所以她才一直以为是要开一条隧道！”<p>　　在观念上，长老要开关出来，总是想到有一个人要走出来，不容易想到只是脑电波出来。戈壁沙漠一下子就想到了这一点，证明他们确然有过人之处。<p>　　我问道：“只是钻一个小孔，是不是容易得多？”<p>　　戈壁沙漠道：“当然是！我们想长老原来的意思也是这样，所以他才会对做不到而感到十分迷惑。”<p>　　红绫向我望来，我立刻摇了摇头——表示就算钻一个小孔容易得多，还是不要进行。因为让长老那样强烈的脑电波通行无阻，就等于让他开关出来一样。<p>　　戈壁沙漠在这时候又开始摇头：“不过还是不能成立。”<p>　　我和红绫望着他们，他们道：“从长老处身所在，到那个山洞，有三公里岩石层的阻隔，可是那一带虽然有很多山，却没有很高的高山，查一查资料，就可以有确切的数字——”<p>　　说到这里，戈壁已经开始操作电脑，寻找资料。<p>　　我也立刻想到，他们说得很对。现在已经知道长老的脑电波至少可以通过三公里岩石层，三公里是三千公尺，如果那座山的高度不超过三千公尺，长老的脑电波就可以在很多处透出来。<p>　　当地土人上山的机会应该远在进入宝地的机会之上，为什么一直以来，长老只能和进入宝地的人接触，而没有听说和上山的人有过沟通？<p>　　而且阻隔长老脑电波的岩石层，只要少很少，他可以透过的脑电波就会强大很多倍，照推测，自然也可以发射到更远的地方，和人类接触。<p>　　然而却一直没有这种情形发生过。<p>　　我和红绫交换眼色，心中都有同样的疑问。<p>　　这时候戈壁查询资料已经有了结果，他指着电脑的显示屏：“在那一带，三百平方公里的范围之内，最高的山峰，海拔一千两百公尺——只是一点二公里而已！”<p>　　这样的数字资料，更使我们大惑不解。<p>　　因为就算长老是处身于当地最高的山峰之下，他要开关出来，只要从山顶上钻孔，最多钻一千二百公尺，就可以达到目的。而要做到这一点，实在并非困难，更不必动用什么庞大的资金，为什么长老竟然不知道可以这样？<p>　　戈壁沙漠在听红绫的叙述时就听出了这个毛病，所以他们才说红绫的故事不能成立。<p>　　这时候以红绫的能耐，她也无法提出解释。<p>　　世事很难料，有时候很简单的问题，会长久难以找到答案。有时候很令人困惑的问题，却很快可以真相大白。<p>　　我们感到不明白何以长老会舍易求难，十分迷惑的时候，戈壁忽然“啊”地一声：“对不起，这里资料说，这一带山头，蕴藏极其丰富的铅矿。”<p>　　他这样一说，事情立刻就明白了！<p>　　铅这个金属元素，有很强的阻隔放射波的能力，有大量铅矿，就起了阻隔长老脑电波放射的作用，所以长老的脑电波无法透过。而宝地所在，一定恰好是铅矿没有分布到的所在，所以长老的脑电波才能到达。<p>　　而长老在山腹之中，并不知道头顶上有铅矿，所以脑电波透不出去，还以为上面岩石层更厚，所以才要求打通通向宝地的三公里岩石层。<p>　　事情突然之间有了这样的发展，实在十分惊人。<p>　　因为本来，要帮助长老开关出来，是非常非常困难的事情，几乎不可能做到。而现在有了这样的发现，要使长老开关出来，变成并不困难了——要钻通铅矿层，可能比钻通岩石层，还要来得容易！<p>　　当然对我们来说，事情并没有不同——我们不想长老开关出来，不管事情是难是易，只要不去进行就是。<p>　　然而如果让蓝丝知道了有这样简易可行的开关方法，蓝丝必然会立刻就进行。而且以蓝丝的力量，甚至于不用温宝裕或者汤达旦的帮助，就可以做得到！<p>　　也就是说，蓝丝很容易就可以使长老开关出来！<p>　　如何可以使蓝丝不知道有这样的方法？<p>　　当然我们把现在的发现，当作绝对的秘密，最多告诉白素，连对温宝裕也不能说，蓝丝也不会想得到，那么长老开关出来的危机就可以避免。<p>　　然而要做到这一点，必须红绫再也不能进入宝地——红绫只要进入宝地，长老就能够捕捉她的思想，在长老的这种能力之下，红绫根本不可能保持任何秘密。<p>　　也就是说长老立刻可以知道有这样一个相对十分简单的方法可以开关出来。<p>　　他也必然会立刻通知蓝丝去进行，蓝丝当然会欣然从命！<p>　　我和戈壁沙漠都望着红绫，红绫吸了一口气，很快地就明白了目前事情发展的形势，她道：“糟糕，如果不让长老开关出来的想法不变，我从此不能再和长老进行沟通了。”<p>　　我立刻道：“确然如此——本来你要求戈壁沙漠做的事情，也不必再做了！”<p>　　红绫皱着眉：“可是蓝丝和小宝，还在宝地等我哩！”<p>　　我道：“这事情要从长计议，至少要先和——”<p>　　我话还没有说完，就听到戈壁沙漠叫道：“卫夫人来了。”<p>　　这时候我们在戈壁沙漠的工作室——只有他们认为最亲密的朋友，才在工作室招待。可是事实上他们的工作室混乱之极，连找一个可以好好坐下来的地方都没有。<p>　　戈壁沙漠一面叫着，一面向外走去，准备去迎接白素。<p>　　就在这时候，我脑中灵光一闪，突然想到了一件非常重要的事情。<p>　　我立刻大声道：“且慢，我有话说！”<p>　　红绫听说母亲来了，走得比戈壁沙漠更快，所以我说着，一跃向前，将她拉住。<p>　　多半由于我的神情十分严重，所以他们停止了脚步，愕然望着了我，我挥着手，很认真地道：“先不要问是什么原因，只要照我说的去做！”<p>　　红绫眨着眼，戈壁沙漠张大了口，我立刻继续说：“见了白素，不要把我们刚才推测到的一切告诉她——绝对不能让她知道，一个字也不要说！”<p>　　说了之后，我吁了一口气，又道：“一有机会我就会给你们最有理由地解释！”<p>　　刹那之间红绫和戈壁沙漠的神情古怪莫名——我竟然在这样重大的事情上，要隐瞒白素，他们熟悉我和白素之间的感情，当然都会感到不可思议至于极点！尤其是刚才我那句话虽然没有说完，可是明显地表示要先和白素商量，怎么忽然之间变成了一个字都不能对她说了？<p>　　所以他们无法接受我的话，我再一次道：“不能说！绝对不能说！”<p>　　三人之中，红绫最先明白，她“啊”地一声，在恍然大悟的神情中同意了我的话，道：“是！不能说！绝对不能说！”<p>　　紧接着，戈壁沙漠也想到了其中关键所在，他们的反应和红绫一模一样。<p>　　我看到他们已经明白了必须这样做的重要，才松了一口气，向他们点了点头，一起向外走去。<p>　　白素和红绫相见，自然有一番亲热，我心中还是相当紧张，因为红绫绝不善于撒谎隐瞒、现在要她把我们如此重大的发现，隐瞒白素，不告诉她，对红绫来说，是困难之极的事情，她必然无法掩饰得完全自然。<p>　　而白素是何等机灵的人物，只要红绫稍为有一点不自然，她立刻会觉察，我们对她的隐瞒，也就会被揭穿了！<p>　　果然在说话之间，红绫那种不自然的神态，连我都觉察到了。我也看到白素好几次皱着眉，不过白素并没有说什么，一切还是照我们的计划进行。<p>　　大约两小时后，我和白素单独相处。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_06'>第一百三十六卷 行动救星(闭关开关续集) 第四章 网路装置</b><p>");

document.write ('　　白素几乎立刻就向我道：“我们的女儿有事情瞒着——而且一定是很重要的事情。”<p>　　我心中暗叫了一声“惭愧”，我想白素只料到红绫有事情隐瞒，并没有怀疑我，不是由于我“做戏”做得好，而是由于她对我绝对信任，根本连想都没有想到过我会有什么事情对她隐瞒，所以她也根本不会注意我言语和动作之间有什么不对头之处。<p>　　当下我知道我还是必须对她隐瞒，而且一定要非常自然，才会不引起她的怀疑。<p>　　我笑了一下，淡然道：“女儿大了，总会有一些自己的心事，做父母的，若是女儿不主动说，最好不要寻根究底。”<p>　　白素望着我，似笑非笑道：“‘不要寻根究底’这样的话，居然出自卫斯理之口，明天恐怕太阳会从西边升起！”<p>　　我不知道自己脸上有没有红，不过倒是感到了一阵发热、赶紧笑着，胡乱说了一些话——也不知道是不是真的掩饰了过去，反正白素没有再说什么，我如何敢再去追究！<p>　　却说当时白素来到，和红绫说了几句，就问红绫：“那边的情形怎么样？”<p>　　红绫先说了温宝裕来到之后的情形，然后再说她和蓝丝进入宝地之后的事情。<p>　　在她说到长老知道蓝丝不能帮助他开关出来之后的反应时，我道：“看来时间观念不同的推测是对的——长老并不很在乎立刻开关或者等一会才开关。”<p>　　白素想了一会，才道：“照目前的情形来看，这个推测……可以成立，希望长老的时间观念和我们相差越远越好。他迟早会开关出来，若是在几千年或者几万年之后，希望那时候人类可以有方法迎接他出来而不会因为他出来而使生活起剧烈的变化。”<p>　　当白素这样说的时候，我想到刚才我们的发现，长老要开关出来，其实并不是很困难，心中只是苦笑。<p>　　白素说了之后，又问红绫：“你这次离开，是专程为找戈壁沙漠而来的吧？”<p>　　红绫点头：“是，来请教他们，我们——我，小宝和蓝丝设计了一些情形，不知道是不是可以付诸实行。”<p>　　戈壁沙漠多半也感到要对白素有所隐瞒相当困难，所以立刻回应：“你们有什么设计？不是吹牛，只要有设计，就可以做得到！”<p>　　红绫吸了一口气：“长老要不断了解地球上的情形，他需要知道的一切越来越多，我和小宝已经尽量满足他，可是离他所需要的，还是相去太远，所以——”<p>　　红绫说到这里，戈壁就接上去：“所以需要一部百科全书去满足他。”<p>　　沙漠摇头——他们两人之间，出现了罕有的意见不同的现象，沙漠道：“有哪一部百科全书可以满足长老？大英百科全书吗？在大英百科全书里，有没有邵康节先生的神数，有没有吐谷浑的婚姻礼俗？”<p>　　戈壁没有再说什么——要例举大英百科全书中没有的东西，举上三年都举不完。<p>　　了解到长老对于地球上自古至今，什么事情都想知道，当然也没有哪一部——即使是地球上所有的百科全书能够满足他的需要。<p>　　我道：“有必要让长老对地球上一切都有了解吗？”<p>　　这个问题我已经向红绫提出过一次，这时候再提出来，当然是想听听白素的意见。<p>　　白素的回答和红绫一样，她道：“让长老了解地球上情形越多，只有好处，看不出有坏处。”<p>　　我不同意：“兵法有云：知己知彼、百战百胜，让长老知道地球上的情形越多，他就越容易控制整个地球——包括控制全人类。”<p>　　白素扬了扬眉：“你这样的说法，是基于长老和地球处于敌对的地位而言语，而我不认为长老和地球敌对——我们推测长老和《游戏》有关，如果推测成立，长老应该是现在地球的开创者，这就可以进一步推论他不会和地球为敌。”<p>　　我大摇其头：“未必，未必！许多创造者如果对自己创造出来的东西不满意，就会毫不犹豫加以毁灭！”<p>　　白素道：“所以就要使他非常彻底了解地球，他在对地球有了彻底了解之后，就会感到他开创的现代地球很好。”<p>　　我还是摇头：“现在的地球很好吗？”<p>　　白素没有立刻回答——我当然知道是为了什么。<p>　　因为这个问题太大了！<p>　　要讨论这个问题，只怕永远也不会有结论。每个人有每个人对事情的看法，每件事情又可以从许多不同的角度去看，同样的一件事情，有人可以认为极好，有人可以认为极坏，单一的一件事情尚且如此，要下结论简单地来说现在地球上的情形是好还是坏，根本是没有可能的事情。<p>　　我的想法，倾向于如今地球上的情形乱七八糟，非常糟糕，尤其是人的行为的丑恶面越来越甚，已经到了非常可怕的程度。可是我自己也很矛盾，至少我并不欢迎长老开关出来，因为那必然会引起剧烈的改变。<p>　　如果认为地球上的情形极坏，就应当欢迎有彻底的改变，我却又不欢迎，岂非矛盾之至？<p>　　或者我的想法应该修正为：地球上的情形虽然很坏，可是还不是最最坏，还可以有更坏的情形出现，长老开关出来，就有可能使情形更坏！<p>　　后来白素很认真地向我说：“我一直以为你对地球上的情形，尤其是人性，已经彻底失望，原来并非如此，你对地球并非绝望！”<p>　　我苦笑：“可以说成是在绝望的边缘。”<p>　　白素的回应无可反驳，她道：“只要不是绝望，就有希望！”<p>　　这是后话，表过不提。<p>　　却说当时我们并没有就地球现在的情形是好是坏争论下去，红绫先把问题拉回来，她道：“要使长老知道更多，只有一个方法可行，通过——”<p>　　她说到这里，戈壁沙漠已经一起叫起来：“只有国际网路，才能够提供几乎无穷无尽的各方面资讯，从古到今，什么样的资料都有，就算暂时没有，也可以很快补充上去！”<p>　　我和白素没有异议，红绫也点了点头：“正是如此，这是最好的方法。”<p>　　对于电脑网路这回事，在不多久以前，还是人类历史上从来都没有人想到过的事情。然而在突然之间，像是忽然发生的大爆炸一样，所造成的气浪迅速无比，以完全不能阻挡的气势，席卷整个地球，形成了一种崭新的地球文明，极快的侵入人类生活，成为人类生活中不可缺少的一部份。<p>　　我当然不必在这里介绍“上网”是怎么一回事——相信接触卫斯理故事的朋友，早已人人明白，所以也一定同意红绫提出来的办法——让长老通过网路去了解地球上古往今来的情形！<p>　　全世界已经有数以亿计的网站，每天增加的新网站超过一百万个，在这些网站之中，包含了世界上一切活动，一切情形的百分之九十以上，如果能够接收这些网站提供的资讯，那么长老就可以对地球情形了解透测，比一万个红绫加上十万个温宝裕所能提供的信息更多！<p>　　戈壁沙漠显得兴奋无比，不断交换眼色，显然一听到了这样的提议，他们对于如何实现，已经有了一定的构想。<p>　　他们先不说自己的构想，问红绫：“你和温宝裕的设想如何？”<p>　　红绫道：“弄一套最先进的电脑，上网，在网上取得一切资讯，以满足长老对一切知识的需求。”<p>　　我道：“长老能够用他的脑电波和电脑联系？”<p>　　红绫吸了一口气，说得很小心，她道：“我们和长老交流了关于地球人目前使用电脑的情形，长老对这种情形很能够了解，他说：地球人的文明已经发展到这里了？真难想像，根据我已经得到的资料、地球人文明应该难以到达这个程度……这期间一定还有我不知道的事情发生过，所以才会这样……”<p>　　红绫其实并没有“听”到过长老“说”什么，她和长老之间进行的是思想直接沟通，然而这时候她转述长老的“话”，却使我们有长老真的曾经这样“说”过的感觉。<p>　　我和白素互望了一眼，心中部有同样的疑惑，感到地球上人类的发展进程，他心目中早就有一套规划蓝图，人类应该怎样怎样，结果才会如何如何。<p>　　而现在的情形是：地球人并没有按照他的规划蓝图进行发展，所以他感到很迷惑，也感到地球文明不应该在那种进展的情况下发展到了进入电脑文化的阶段。<p>　　这使我立刻想起，在《游戏》这个故事中，我在那个海底大岩洞中所看到的一些立体投影。<p>　　我从那些立体投影之中看到了地球经过七种不同外星人改造的情景。<p>　　而根据和我同时观看这些投影的巴曼少将后来的发现，那七种外星人改造地球的目的，是为了要替高级生物的发展创造条件——根据这个发现，如今地球上有地球人的出现，完全是由于那次改造的结果。<p>　　那七种外星人，并没有一直留在地球上等待他们改造的结果出现，不过他们却预测到了地球经过改造之后，会出现什么样的变化，在变化中，他们预期的高级生物会经过不断地进化而产生——这一切他们规划中的情形，都在立体投影中显现。<p>　　那七种外星人，而且还将他们生命的基因，留在地球上，使地球将来出现的高级生物，可以得到他们生命基因的遗传，使将来出现的高级生物，在外形上和他们类似。<p>　　此所以地球上有不同种类的人，而我和巴曼少将当时就发现，其中有一类人，好像从来都没有在地球上出现过。<p>　　（推荐各位接触《游戏》这个故事，不但因为它和这个故事有相当密切的关系，而且是因为其中有核动力潜艇神秘失事全体官兵死亡的情节，相当有趣。）<p>　　我和白素推论那个长老，和《游戏》中的七种外星人有关，极可能就是其中的一种，那么他就当然知道当年的规划，知道地球高级生物应该循怎样的轨迹发展。而从他现在对地球人的一切所知甚少这一点来看，很可以推断不知道由于出了什么差错，地球人的发展，越出了当年七种外星人规划蓝图的范围。长老向红绫传递的信息，很清楚地说明了这一点。<p>　　我当时想到了这些，只是我自己在想，并没有说出来，而红绫在这时候也没有中断她的叙述。<p>　　红绫继续在说：“在我们向长老简单地介绍了如今地球人利用电脑，建立了网路，使得整个地球都形成了联系，不论是什么样的资讯，都可以通过网路，在瞬那之间，传送到任何角落。长老像是对这种情形并不陌生，立刻同意通过网路来获知地球的古往今来，是最好的办法——”<p>　　她说到这里，我扯开去的思绪又拉了回来，我道：“办法是好，可是如何使长老‘看’到网路资讯？难道长老的脑电波可以直接接收电脑信号？”<p>　　红绫摇头：“他不能，可是他有能力接收我们脑部活动信号的能力。”<p>　　虽然我早知道长老有这种能力，可是每次当听到提起长老这种能力的时候，总会产生一种说不出来的不自在之感。我会有这种感觉，其实很自然。<p>　　因为长老有这种能力，他就可以知道别人在想些什么，也就是说，在长老能力所及的范围之内，任何人在他面前，就再也没有任何私人秘密可言！<p>　　幸好现在长老能力所及，只是在那个山洞之中而已。然而根据戈壁沙漠的推论，只要有一个小孔，可以供长老的脑电波穿射出来，那么他的这种能力，就可以覆盖整个地球！<p>　　这种情形，实在无法令人想起来会感到愉快。<p>　　我自然而然用力扭动了几下，像是这样就可以摆脱那种不自在的感觉。<p>　　白素在这时候道：“你和小宝的意思是，你们接触电脑，然后长老从你们的脑部活动中获取他需要的资讯？”<p>　　红绫立刻点头：“是，就是这样。”<p>　　这样的情形，做起来其实很简单：设置一具电脑，上网，长老需要知道什么，就在网路上查询，电脑显示资讯之后，红绫和小宝先看了，然后长老再从红绫和小宝处，获得这些资讯。<p>　　然而在这种看来很简单的过程中，却包含了长老从红绫和小宝的脑部“抽取”资讯这种行为，这就显得非常怪异，好像他们的脑子不再属于他们自己，而变成了长老擭取资讯的工具！<p>　　脑子是人体最重要的部份，等于是人的生命，这种脑子变成工具的情形、是不是等于整个人都变成了工具？<p>　　有了这样的想法，我更加不自在。<p>　　我向白素望去，白素显然知道我在想些什么，她向我摇头：“事情听起来的确十分诡异，可是实际上只不过是小宝和红绫先获得资讯，再转交出去而已——对他们来说，并没有任何损失，相反他们如果有好的记忆力，可以把得到的资讯变成自己的记忆，从而增长知识。”<p>　　我还是皱着眉，可是却也点了点头。<p>　　红绫补充白素的话：“那些长老需要知道的资讯，在经过我的脑部之后，虽然不会是全部，可是至少可以留住百分之八十左右，成为我的知识，是一件好事——”<p>　　她说到这里，突然闭了口，显然后面还有话，可是却没有说出来。<p>　　她的神情，也有刹那之间的尴尬——这种情形如何逃得过白素的眼睛，白素立刻扬了扬眉，不过她并没有追问。我则在暗中捏了一把冷汗，因为我知道红绫没有说出口的话是什么，那和我们要对白素隐瞒的事情有关。<p>　　我肯定白素已经知道红绫对她有所隐瞒，只不过她想不到隐瞒的是什么，也没有想到我和戈壁沙漠居然是同谋！<p>　　红绫为了要掩饰她的尴尬，立刻转问戈壁沙漠：“无线上网的技术，现在达到了什么程度？”<p>　　戈壁沙漠回答：“既然通过卫星传送信号的无线电话，已经可以在地球任何角落使用，那么无线上网的情形也就一样。你找对了人，我们可以在属于我们的卫星上，拨一条频道，专门供你们上网。”<p>　　红绫很兴奋：“好极！好极！”<p>　　白素淡淡地道：“无线电波，只怕不能穿过岩石层，到达宝地。”<p>　　白素提出这一点，属于普通常识，而这时候却又触及我们对她要隐瞒的事情，所以我很快带过去，道：“就算把电脑接受装置装在洞口，再拉一条线进宝地，联结显示装置，也是很容易的事情。”<p>　　戈壁沙漠应声道：“是，技术方面的事情，我们都有方法解决，非常容易，一切交给我们好了。”<p>　　红绫问了一句：“要多久？”<p>　　戈壁沙漠互里了一眼：“快则十天，慢则一个月。”<p>　　我忙道：“慢一些好，越慢越好！”<p>　　这句话我冲口而出，和我一向的急性子完全不合，白素立刻向我望来。<p>　　我之所以会这样说，是因为还有许多非技术上的事情需要安排，最重要的是红绫已经不能再回到宝地去——因为红绫知道有简单的方法可以使长老开关出来。<p>　　凡是知道这个秘密的人——红绫、我、戈壁沙漠，都不能进入宝地，一进去，到了长老能够捕捉他人思想活动的范围之内，长老也就立刻可以知道。<p>　　这个“秘密”实际上简单之极，可是有时候很简单的事情想不到就是想不到。或许长老忽然之间会想到，那不知道什么时候会发生，我们的宗旨既然是尽量不让长老开关出来，当然不可以使他从我们这里获知这个“秘密”。<p>　　而我之所以要把我们想到的当作“秘密”，不告诉白素，是因为我想到，红绫和我都不能进入宝地，而要应付长老，同时希望能够知道长老更多的情形（不做亏本买卖），蓝丝和温宝裕两人，难以做到，必须有很能干的人去负责进行。<p>　　而白素当然是最适合的人选，所以不能让她知道这个“秘密”，不然就连她也不能进入宝地了。<p>　　红绫和戈壁沙漠当然也明白了这个道理，所以才同意我们对白素隐瞒的。<p>　　而红绫刚才那番没有说完的话当然是想说本来那是她增加知识的好机会，可惜她不能进宝地去，所以只好放弃。<p>　　要在不让白素知道的情形下，说服白素到宝地去代替红绫，很不容易，需要时间——最主要的是先要想出红绫不去宝地的原因，这原因要白素可以接受，就很困难。<p>　　做好一切准备需要时间，所以我才会自然而然对戈壁沙漠说他们越慢越好，说的时候没有想到这样的话和我性格不合，白素首先感到讶异，大有破绽。<p>　　在白素向我望来的时候，我知道自己已经露出了一些马脚——有事情要遮掩隐瞒，本来就是很困难的事情，在不知不觉中就会露出马脚，有时候遮得了头，遮不了脚，总有被人发现真相的一天。我也并不认为可以永远将白素隐瞒过去，只不过是过一天上一天罢了。<p>　　当时，我立刻解释：“让戈壁沙漠他们慢慢去准备，红绫也就不必那么快离开——温宝裕走了，蓝丝不会再来，红绫再走，人就越来越少了。”<p>　　这样的解释，当时我也不能肯定白素是不是会接受，而我又立刻向戈壁沙漠道：“在你们口中说是很简单的事情，别人未必做得到，看来你们少不免要去走一遭。”<p>　　两人道：“那当然，我们要去……”<p>　　他们说到这里，犹豫了一下才继续：“不过我们……不想进那个山洞去……反正复杂的、主要的是接收装置，连结部份很简单，在我们的指点下，温宝裕就可以完成。”<p>　　我点头表示满意，戈壁沙漠说做就做，立刻开始和各有关方面联络，我和白素红绫告辞离去。<p>　　在回家途中，我一面驾车，一面有些精神恍惚。<p>　　因为自从红绫出现之后，不到半天时间，变化实在太大了。<p>　　不但知道了红绫和蓝丝到达宝地之后的情形，也知道了温宝裕去了之后的事隋，从而知道长老想无穷无尽了解“外面情形”的意愿。<p>　　更重要的是和戈壁沙漠的会晤，他们从旁观者清的角度，一下子就看出了我们和长老的来往，是“亏本买卖”，长老对我们的一切都知道，可是我们对长老却一无昕知，只是推测。<p>　　这种情形必须改变。<p>　　我们和长老之间的强、弱对比，本来就明显之极，如果长老所知越来越多，就强者越强、弱者越弱了！<p>　　这还是目前的情形，一旦长老开关出来，那么所有的地球人都会对长老毫无抗拒能力，完全在他的控制之下，到时候会是什么样的情景，根本无法想像。<p>　　要扭转“亏本买卖”的局面，红绫不是适当的人选。将之比喻为真正的做买卖，虽然有些不伦不类，可是其过程却也少不了要精通人情世故，要会讨价还债，还需要一定程度的尔虞我诈，这些红绫都一窍不通，让白素去做，却再好不过。<p>　　想到这里，我就决定从这一点开始，说服白素代替红绫到宝地去。<p>　　我闲闲地道：“戈壁沙漠看问题很尖锐，他们说到目前为止，我们和长老打交道，做的是亏本买卖，真是一针见血。”<p>　　白素不置可否，我又道：“让蓝丝去对付长老，等于是将鱼送到猫的口边去，要红绫对付长老，情形也好不了多少，温宝裕虽然滑头，可是有蓝丝的阻挡，他也不能发挥能力……”<p>　　说到这襄，我顿了一顿，等候白素的反应，白素却还是不置可否。我向她望去，表示要得到她的回应。<p>　　白素笑道：“这样说来，卫斯理莫非要亲自出马？”<p>　　我装成想了一会，才道：“我出马，也不合适……”<p>　　一时之间我还是想不出为什么我也不合适的原因，所以迟疑了一下，为了不引起白素的怀疑，我绝对不能迟疑太久，所以情形相当狼狈。<p>　　红棱自然知道我为什么不能去，她也知道我这时候转弯抹角说话想干什么，所以她替我解围，道：“爸脾气不好，长老未必肯爽快地说有关他自己的事情，爸去了，只怕三言两语，就会不欢而散，把事情弄僵。”<p>　　我立刻趁机道：“是啊，这长老很岂有此理，他完全不说和他有关的事情，要我们不断在几乎没有任何根据的情形下去推测，浪费精神气力，很是冤枉，如果我和他直接沟通，肯定会闹僵。”<p>　　我们父女二人一唱一和，自以为配合得极好，白素听了，忽然笑了起来。<p>　　我们没有预料到白素会有这样的反应，毕竟我们有事情隐瞒着她，所以不免有些心虚，一时之间不知道该如何才好。<p>　　白素笑了一会，突然冒出一句话来：“我明白了！”<p>　　这句话将正在心中发虚的我和红绫都吓了一跳，还以为我们对她的隐瞒已经被她识穿了。<p>　　白素接着到：“你们父女二人，一搭一挡，究竟想说些什么，还不赶快从实招来！”<p>　　我一听，连忙道：“不敢、不敢！实情是有一位能力超强的人物，正适合担当此任，只是不知道当不当提出来。”<p>　　白素笑道：“无非是要我去，何必这样做张做智！”<p>　　我也笑道：“是，是！小可知罪。”<p>　　红绫究竟没有机心，一听出白素语气活络，像是肯去，已经欢欣鼓舞，拍手叫起来：“妈要是肯去，真是太好了！”<p>　　白素的反应很奇特，她眉心打结，并不出声，这种情形分明是她正在想些什么，我由于“做贼心虚”，也不敢问她在想什么，一时之间很有些心慌意乱，几乎难以好好驾车。<p>　　过了不一会，白素才道：“我想不出为什么一定要我去的原因，可是我可以答应去。”<p>　　红绫听了，又发出了几下欢呼声，我也感到高兴，然而同时也有隐忧——这时候看来白素只知道我们设法要她到宝地去，却还没有知道我和红绫会不去。<p>　　她在想我们为什么要她去的原因，显然是已经有了怀疑，真不知道当我们告诉她我们不去的时候，该如何向她解释才好！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_07'>第一百三十六卷 行动救星(闭关开关续集) 第五章 意志角力</b><p>");

document.write ('　　要从头到尾向白素隐瞒，我早知道相当困难，可是也没有料到实行起来真正的困难程度如此之高。<p>　　接下来白素没有再和我说什么，只是向红绫问了许多问题，都是有关和长老沟通的情形。<p>　　白素特别集中询问当红绫表示有兴趣知道长老来历时长老的反应。<p>　　红绫的回答，我听了也只好摇头，因为红绫实在也说不出所以然来。<p>　　别说红绫，单是温宝裕，好奇心何等强烈，怎么会对长老的来龙去脉，对长老为什么会被困在山腹之中，究竟困了多久等等种种问题不去发问？<p>　　温宝裕当然是曾经发问过，而且是不断在问，其实红绫也是一样，可是每一次提出了问题，长老的反应都好像是根本没有接收到他们询问的信号，完全不加理会。而很奇怪的是，温宝裕和红绫在得不到长老的回应之后，都会自然而然不加以追问，好像他们自己也忘记了曾经问过问题。<p>　　要经过相当时间之后，他们才会突然想起：刚才问长老的事情长老并没有回答，于是再问一次，然而结果还是和上一次一样。<p>　　像这样重复又重复，结果是：他们在长老那里什么都没有得到。<p>　　对于这种现象，我早就认为是长老有能力干扰他们脑部活动的结果。<p>　　而根据红绫现在所说，更可以肯定这一点。<p>　　红绫说，当她在宝地的时候，思想完全不能集中去想为什么长老从来不提到他自己。而现在她离开了宝地，却可以感到这种现象非常古怪，肯定是当时被人做了手脚。<p>　　这种情形，是我们忧虑长老开关出来之后可以有能力控制整个地球的主要原因。<p>　　白素在听了红绫表述她在宝地中那种“思想不由主”的情形之后，沉默了好一会，在快要到家门的时候，她才道：“看来这是一种意志力的比赛。”<p>　　我明白白素的意思，附和道：“或者可以说是脑电波强弱的比赛。”<p>　　白素吸了一口气：“略有不同——我认为人所发出的脑电波是强还是弱，由发射者的意志来决定。意志强，发射的脑电波就强；意志弱，发射的脑电波就弱。”<p>　　对于白素这样的说法，我并没有异议，红绫听了，像是想说什么，可是并没有说出来。<p>　　我和白素当然知道她是想说些什么。<p>　　红绫是想说，她的脑电波强烈程度，应该远在所有的地球人之上，当然也包括她的妈妈在内。<p>　　如果她和长老脑电波强弱的比赛完全处于下风，那么白素去了也就根本不会有用处。<p>　　白素笑了笑，轻轻拍着红绫的头，道：“这就是刚才我说‘略有不同’的症结所在——你脑电波毫无疑问比我强，可是意志力未必比得上我。”<p>　　红绫笑道：“不服。”<p>　　白素微笑：“或者在如何对付长老这件事上，你的意志力不是那样坚强，你在思想上并没有把长老当成敌人，说不定还很同情他，这就在先天上先落了下风。在这一点上，我就比较有利。”<p>　　红绫道：“有必要将长老当成敌人吗？”<p>　　她这样一问，我就笑了笑——这等于是她承认了白素的分析：她要对付长老的意志不强，所以脑电波也就不强，而温宝裕的情形也是一样，所以他们一点都奈何不了长老。<p>　　当然这并不是说白素去了，就一定可以在脑电波的强度上胜过长老，但至少在意志力方面她可以坚持不退，她的脑电波强度自然也会相应增加，情形可能出现变化。<p>　　白素对红绫的这个问题，回答得相当小心，她道：“我们不将长老当敌人，可是在他对他自己的一切完全不向我们透露，而只是想利用我们、驱策我们，甚至于控制我们为他做事的情形下，我们也不能当他是朋友！”<p>　　红绫也很认真地想了一想，道：“至少我愿意帮他，并不是受了他的控制。”<p>　　这时候已经到了家门，停了车，可是红绫和白素都没有要下车的意思。我知道她们在讨论的问题，相当重要，所以并不催促她们。<p>　　白素缓缓地道：“最厉害可怕的一种控制，是思想上的控制，这种控制使得被控制者以为自己并没有被控制，以为自己的一切行为思想还都是可以由自己作主！”<p>　　白素的话说得相当重，我怕红绫会接受不了，所以发出了一些没有意义的声响，想缓和一下气氛。<p>　　红绫抿着嘴，并没有立刻回答。<p>　　白素继续道：“别说长老肯定有控制他人思想的能力，就是在地球人和地球人之间，这种可怕的控制，也普遍存在，可以看到一些应该是很优秀的年轻人，在思想上却完全丧失了独立自主的能力，就是长期遭受控制的结果，被控制者完全不知道发生了什么事，他们完全根据指挥来思想，还自以为很有主见！”<p>　　红绫吸了一口气：“或许蓝丝……甚至于温宝裕……会在长老的影响下产生这样的情形，不过我绝对不会。”<p>　　我趁机道：“长老的能力强大，不可思议，现在你虽然不会，以后却并不保险，我看你还是不要再进入宝地去了吧！”<p>　　我本来就在忧虑如何向白素解释红绫不再进入宝地，这时候给了我最好的机会。<p>　　红绫听得我这样说，先是怔了一怔，想要反驳，这时候，我也不敢向她使眼色——稍有动作，白素必然觉察，我只有在心中暗自着急。<p>　　幸而红绫有足够的机警，立刻明白了我这样说的意思，并不是说她终于会在思想上受到长老的控制，而是在为了她不能再进宝地寻找原因。<p>　　所以她立刻道：“是，只怕和长老沟通久了，就会在不知不觉中受了他的控制。”<p>　　红绫说出这样的话，使我感动莫名。<p>　　因为年轻人总有好强和认为自己了不起的心理，红绫刚才否认自己会被长老控制，就多少有些基于这种心理。她心中绝对不认为自己的思想会受到长老的控制。可是她居然在领会了我的意思之后，肯心甘情愿地改口，由此可知她心理成熟，已经脱离了幼稚的阶段，作为父亲，自然高兴。<p>　　白素显然也感到很意外，她看了红绫一眼，却并没有说什么。<p>　　我们这才下了车，红绫说蓝丝要她去看一看汤达旦，还没有进门就离去，我和白素一起进了屋子，就是在那时候，白素向我说我们的女儿有事情隐瞒。<p>　　我用言语敷衍了过去，也不能肯定白素只是知道红绫有事情隐瞒还是连我也怀疑在内，所以也不敢多说什么。<p>　　这种感觉真不好受，就像眼睛中揉进了一粒沙子一样，就算再小，也会感到不舒眼。本来我和白素之间，什么秘密都没有，什么话都可以说，完全没有顾忌，何等自由自在！哪像现在说话之前先要想一想是不是会露出破绽，甚至于动作也要小心，真有点像做贼一样，实在不是味道！<p>　　然而却又不得不如此，要是白素也知道了这个小小的秘密，那就真的不知道该由谁去对付长老才好了。<p>　　回家之后，没有多久，白素就说她有事情出去，我一个人静了下来，将事情从头想了一遁，觉得我们对长老的来历假设为他是《游戏》中七种外星人之一，很可以成立。<p>　　这个假设可以成立的话，那么要寻找了解长老的一切，除了到宝地去，在脑电波的强弱方面和长老去一较高下之外，还可以到那个当年七种外星人布置的那个岩洞中去，一定能够多少找到一些有关长老的资料。<p>　　何况当年和我一起进入那个岩洞的巴曼，如果没有意外，应该还在那里。<p>　　已经有多少年了？大约是二十年吧，以巴曼的狂热情绪，在这二十年中他一定有了许多新的发现。<p>　　再要到那个岩洞中去找巴曼当然不是容易的事情，可是也不至于做不到。<p>　　而且如果在白素进入宝地之前，让她能够掌握一些有关长老的资料，那么她和长老较量的时候，就有更多的机会取得优势，所以非常值得去做。<p>　　我立刻拟出了初步的计划，第一步是找穆秀珍。穆秀珍热爱潜水，制造了许多别出心裁、非常实用的先进潜水工具，我要去找那个岩洞，就需要用得到。<p>　　和穆秀珍取得联络之后，我首先问她：“我曾经记述在《游戏》这个故事中的那个岩洞，你还有没有印象？”<p>　　穆秀珍一听，立刻提高了声音，我完全可以想像她那种兴奋的神情，她道：“是不是那位疯狂的巴曼少将，有了发现？”<p>　　她立刻这样问，证明她对于那个岩洞，和《游戏》这个故事，印象非常深刻，这样说话就容易多了。<p>　　我告诉她，最近我们发现了被降头术教派认为是长老的神秘存在，很有可能是当年改造地球的七种外星人之一。<p>　　穆秀珍听到这里，已经“呱呱”叫了起来：“太有趣了！太有趣了！他若是当年七种外星人之一，岂不是就是地球人的创造者吗？地球人在许多不同种类的信仰之中，有一个共通点，就是热切盼望创造者的重临，现在人类这个愿望可以达到了？”<p>　　穆秀珍的这一番话，完全在我的思想所及范围之外，我再也没有预料到会听到这样的话，所以一时之间，思绪变得十分紊乱。首先我想到穆秀珍的思想方法，和温宝裕有点像，不能用常理来猜度，谁也不知道他们会忽然想到哪里去！<p>　　穆秀珍现在的情形就是那样，她想到的是人类的创造者，和人类有盼望创造者重临的期望，这些，我和白素以及其他人，都完全没有想到过。<p>　　然而经她提出之后，我只是略想了一想，就觉得这种想法，非常有可以开展下去的余地。<p>　　至于从这种想法开始，可以发展到什么地步，一时之间我还是很模糊，抓不到什么重心，也无法设想。<p>　　不过这种想法，可以肯定，却没有疑问。<p>　　穆秀珍见我忽然没有了反应，就问：“我说错了？”<p>　　我忙道：“不，不，只不过我不知道该如何接上去而已。”<p>　　穆秀珍听得我这样说，显然是同意了她突然提出来的想法，她大是高兴：“这个创造者，就是人类心目中的所谓‘造物主’，也就是所有信仰中居至高无上地位的神！”<p>　　想起蓝丝对长老敬仰的情形，我不由自主咽了一口口水，道：“可以这样说——可是你认为人类真的会欢迎造物主的出现吗？”<p>　　穆秀珍连想都没有想，就道：“当然，现在人类的情形如此乱七八糟，正需要造物主运用他无上的能力，好好来整顿整顿，使人类——”<p>　　她一口气说下来，说到这里，语气却渐渐有些犹豫，终于停了一停，才继续道：“只是……只是……不知道他会怎样……整顿。”<p>　　她像是在自言自语，又像是在问我。<p>　　我道：“到时候，他要怎么样对付地球人，当然完全由他来决定，你认为地球人可以有自己的意见吗？”<p>　　这一次轮到穆秀珍好一会不出声。<p>　　我又道：“地球人对于造物主重临的期盼只是一种非常模糊的希望，当这样希望的时候，根本没有想到这种希望真的会实现。而我们现在所面临的问题，却是真正有那种强大到完全无法抗拒的力量会来主宰人类，所以我们接触到这个问题的几个人，都同意长老不开关出来的好！”<p>　　穆秀珍又迟疑了片刻，才道：“如果我参与了，我也会同意这样做。”<p>　　我和白素虽然这样做了，可是心中一直有不能确定的一个问题：我们这样做是不是对？<p>　　随着事态的发展，这个问题越来越多次在心中提出来，而且也越来越不能肯定。<p>　　等到事态发展到了推论那长老是当年改造地球、是地球有发展高级生物条件的七种外星人之一，虽然没有像穆秀珍刚才那样具体的称之为“造物主”，实际上那长老的至高无上的地位，无可否认。这种地位，放在宗教的角度去看，就是上帝、真神……等等，是只能崇敬膜拜的对象。<p>　　而如果从这样的角度来看，我们阻止了长老开关出来，就等于阻止上帝重临地球—样，在各种宗教气氛很浓厚的地球环境上，纵使不是任何宗教的教徒，这样做了，也会有“大逆不道”之感，而有了这种感觉，就难免心中戚戚，怀疑自己是不是做错了。<p>　　要知道这事情已经超越了人与人之间的关系，而达到了人与神之间的关系——在任何范围内，不管是宗教或非宗教，人都从来总是在心底深处，或者称为潜意识之中，对神有一份崇敬，所以我才会有这样的感觉。<p>　　这时候穆秀珍的话，显示她在经过用心考虑之后，站在我这一边，这使我感到相当程度的欣慰，自然而然吁了一口气，觉得自己并没有做错。<p>　　穆秀珍进一步道：“的确难以想像那……长老如果开关出来之后，会对整个地球有什么影响。”<p>　　我道：“我们就是准备去弄清楚这一点——一直到现在为止，和长老的沟通都是一面倒，只有他通过我们了解地球上的情形，他要求我们帮他开关出来，至于他究竟是什么来历，在开关出来之后，又准备做些什么，我们都一无所知！”<p>　　穆秀珍反应和戈壁沙漠一样，甚至于用了同样的词句，她道：“这不是在做亏本买卖吗？”<p>　　我不禁苦笑——旁观者清，他们都一下子就看出了事情的不公平，而在进行事情的人，反而后知后觉。<p>　　我道：“是，所以必须扭转这种局面。长老毫无疑问有影响他人脑部活动的能力，可以使和他打交道的人不觉察自己在做亏本买卖——”<p>　　穆秀珍哼了一声：“这种行为，绝不能称为高尚——不让他开关是对的！”<p>　　我继续道：“白素准备代替红绫去和长老沟通，红绫虽然脑部活动能力很强，可是显然不是长老的对手，在白素去之前，我想有必要先对长老摸一摸底，如果他是那七种外星人之一，在当年我去过的那个岩洞中应该有他的资料，我们知道一点是一点，知道得越多，亏本的机会就越少。”<p>　　穆秀珍大声道：“对，对极！”<p>　　接着她不等我提出来，就知道我和她联络的目的是什么，她立刻道：“要到那岩洞去，需要最好的潜水设备，你找对了，我这里有全世界最先进、最精良的设备，随时可以用，你准备什么时候来？”<p>　　我道：“现在白素不在，等她回来，商量一下，我立刻可以启程。”<p>　　穆秀珍性子比我还要急，地立刻道：“好，我这就到马赛港去，你一到就可以看到我。”<p>　　和这种性格的人打交道真是愉快，上海人打话，叫做做事情“刮辣松脆”，事半功倍。<p>　　结束和穆秀珍的联络之后，我舒服地伸了一个懒腰，设想和巴曼重逢，就算不是为了摸清那长老的底细，也是很有趣的事情，不知道这个疯子，这些年来有了什么样的新发现。<p>　　当然我也想到要找这个岩洞，并不容易——我没有精确的地点资料，只知道大概是在那个海域。不过我想只要那个岩洞还在，而穆秀珍提供的仪器设备够好，还是可以做得到的。<p>　　没有多久，白素就回来，我听到开门声，从楼梯上跳跃而下，白素看到了我，第一句话就道：“我觉得我们也可以循其他途径，对长老进行了解。”<p>　　我先是怔了一怔，紧接着大叫一声，冲过去将她抱了起来，打了两个转，道：“正合我意！”<p>　　我们两人想法一致，白素并不感到意外，她道：“你也想到了，到那岩洞去？”<p>　　我大点其头：“正是，只怕他不是当年七种外星人之一，我已经和穆秀珍联络过，她答应提供最好的设备，而且她非常同意我们的决定——”<p>　　我急于向白素说经过，不免说得有些颠来倒去、白素当然可以完全听明白。<p>　　等我说完，她才道：“要重去那个岩洞，不见得很容易，是不是需要帮手？”<p>　　当时我并没有留意白素这样问我，含有深意，所以顺口就回答：“帮手？不用了。除非是你和我一起去，不过我认为你要为和长老去较量而多做准备，不必和我一起去。”<p>　　白素问：“你认为我应该做什么样的准备？”<p>　　我想了一想，道：“既然会是一场意志力的比赛，当然要从增强意志力方面着手，虽然时间不是很充裕，不过能够在这段时间中接受意志力集中的训练，总不是坏事。”<p>　　看到白素不住点头，我就知道她也正有同样的想法。<p>　　我继续道：“外星人也不能给你什么帮助，我看非人协会之中，一定有这方面非常出色的人，你应该去联络。”<p>　　白素笑了笑：“在你和穆秀珍联络的时候，我已经和协会联络过了，至少有二个人可以帮助我增强抵抗脑部活动受外来力量干扰的能力——”<p>　　她说到这里，顿了一顿，又道：“我也替你找了一个帮手，不过看来你好像不需要？”<p>　　由于我对于非人协会一向有一些成见，这种成见在白素成为非人协会会员之后，虽然已经减到最低程度，但是也还不是完全没有。而这时候白素这样说，显然她所说的替我找到的帮手，是来自非人协会，所以我连想部没有想，就道：“对，不需要。”<p>　　这时候如果我稍为想一想，就应该可以想到，白素是在知道她提议我到那个岩洞去，我必然会同意的基础上替我找帮手的，那么这个帮手当然有这种行动的专门本领，我就不应该拒绝。<p>　　不过我当时没有这样想——很典型的卫斯理行事方式！<p>　　白素没有再说什么，只是略皱了皱眉，后来我回想起来，显然是她对我断然拒绝，很不以为然，不过她知道再说我也不会接受，所以就不再说什么了。<p>　　我们都知道穆秀珍说做就做的作风，所以我也必须尽快到马塞港去，以免她久等。<p>　　在机场和白素红绫话别，我很有苦心，向白素道：“等我们有了长老的资料，一下子使长老知道我们对他并非—无所知，对他来说，是一个意外，对我们来说，就是重大的突破！”<p>　　白素和红绫当然同意我的说法。<p>　　航程并不算很长，一出关，就看到了不断在七上八下跳跃的穆秀珍，我向她挥手，她看到了我，大声欢呼，这时候我也看到在穆秀珍身边，云氏兄弟中的老四叫云四风。<p>　　他们夫妇二人竟然同时到机场来接我，这种隆情盛意，很是令人感动。<p>　　我正好有事要向云四风请教，看到他，自然更加高兴。<p>　　我们热烈握手，穆秀珍道：“差不多都准备好了，一切都按照你寻找那个岩洞的需要而准备的。”<p>　　我知道穆秀珍准备的设备非常齐全，可是还是忍不住问：“探测金属存在的设备如何？”<p>　　穆秀珍非常自傲：“有感应灵敏程度到三千公尺可以探测一百克金属的探测仪，够用了吧！”<p>　　我笑着点头：“够了。”<p>　　云四风在一旁补充：“在知道你要寻找那个岩洞之后，我们又重温了一遍你所记述的《游戏》，肯定那岩洞外面，用来开启岩洞的柱子，既然受电磁作用，当然是金属。估计这样的金属物品，在我们装置的探测仪上，在五公里距离时，就可以有反应。我们准备的小型深水潜艇，是目前最先进的产品，设有紧急逃生囊，逃生囊就在驾驶座下，只要按动一个按钮，逃生囊就会启动，在五秒钟内将座位包住。”<p>　　云四风和穆秀珍作风完全不同，十分稳重精细，还没有开始行动，第一件事情就是向我介绍逃生囊，以安全为第一。<p>　　我连声道：“想得太周全了。”<p>　　穆秀珍直话直说，笑道：“虽然阁下宝刀未老，可是不弹此调久矣，总是小心为上的好。”<p>　　在穆秀珍这样说的时候，云四风频频向她打眼色，可是穆秀珍完全不加理会，想来这种情形在他们两人之间经常发生，所以云四风一副无可奈何的神情。<p>　　我看得有趣，不禁哈哈大笑：“说得对，白素也担心我可能做不来，说是帮我找了一个帮手，给我拒绝了。”<p>　　穆秀珍忙道：“如果你需要帮手，那么我肯定是天下唯一最佳人选！”<p>　　我笑道：“毫无疑问！不过我并不需要。”<p>　　穆秀珍又道：“你是先休息还是先吃喝玩乐？”<p>　　我道：“都不是——立刻开始工作！”<p>　　穆秀珍道：“好，我们这就走！”<p>　　上了车，云四风已经取出有关他们替我准备的那艘深水小型潜艇的资料，有很厚的一叠，他道：“你至少要大体了解潜艇的性能，这时间一定要花，性急不来，我已经召集和潜艇设计制造有关的人员，包括我在内，二十四小时候教，使你可以在最短时间之内，熟悉有关潜艇的性能。”<p>　　他设想如此周到，使我很是感动——结果据说最少需要三天时间，然而在我努力之下，只花了十四小时，就将所有资料都仔细看了一遍，所有参与人员，都向我鼓掌。<p>　　在那段时间中，我们是在一个船坞之中，潜艇就在船坞的下水架上，随时可以启动。<p>　　然后云四风坚持要我先好睡一觉才开始行动。我也知道在海底行动，什么样的意外都有可能发生，少一点精神都不行，所以在和白素通了一个电话之后，就痛快的睡了一觉。<p>　　我出发的时候是早上，穆秀珍和云四风挥手送别，我进入潜艇，下水架移动，我操纵着潜艇下水，向港外驶去，根据潜艇驾驶守则，定期和岸上的通讯站联络。<p>　　我知道那岩洞所在的大概位置，我相信相差不会超过一百公里，估计维持高等速度，至少也需要七十小时以上的航行时间。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_08'>第一百三十六卷 行动救星(闭关开关续集) 第六章 海底奇遇</b><p>");

document.write ('　　这段时间除了使我可以更好的熟悉潜艇上一切设备，还可以使我很好休息。<p>　　很久没有这样单独行动了，居然很有新鲜感，算是意外收获。<p>　　在航行了三天三夜之后，我估计距离目的地不会超过一百公里时，就启用了金属探测仪。<p>　　同时我也启动了通讯系统——云四风在这潜艇中设置的通讯系统，高超得令人难以相信，由电脑控制，同一个信号可以同时由一千个不同的频道发射出去，而每三秒钟，就自动由一个一千频道转到另一个一千频道。<p>　　也就是说在一分钟之内，可以有两万个发射频道，一小时之内就可以有一百二十万个之多。<p>　　除非在岩洞中的巴曼完全不和外界联络，不然潜艇不断用不同的频道发射信号，总有机会使他可以收得到。<p>　　而我发射的信号非常简单，只是一句话：“老朋友卫斯理来了！”<p>　　我相信这些年来，巴曼在岩洞中，虽然有无穷无尽吸引他研究的的东西，他还是应该会感到寂寞。<p>　　我当然不会以为一直以来他只有一个人在岩洞里，他会召集他以前在舰队里对他忠心，要和他一起实现“理想”的部下，作共同的研究。<p>　　然而部下始终不同于朋友，他虽然所想的一切十分疯狂，然而他却毫无疑问是一个热情澎湃的人，这种人最需要朋友，所以我相信只要他能够收到我发出的信号，一定会派出潜艇来迎接我。<p>　　这样双管齐下，我想可以达到和他相会的目的。<p>　　开始二十四小时，完全没有结果，我还是很乐观。<p>　　接下来又是二十四小时，潜艇在海底游荡，还是没有结果，我仍然乐观。甚至于可以每天睡眠十小时，而且准备在熟睡之中被金属探测仪有所发现所发出的警号声惊醒。<p>　　然而又过了两个二十四小时，还是完全没有发现，我就有些沉不住气，不如道在什么地方出了差错。<p>　　我是把我认为是最接近的地点作为中心，然后环绕这个中心打圈子，在兜圈的时候不断扩大半径，这是最有效的搜寻方法——发明这种方法的是蜜蜂，这种奇妙的小昆虫就是用这种方法来寻找目标的。<p>　　在四天之后，我兜圈的半径，距离开始的中心点，已经超过一百二十公里了。<p>　　尽管事隔多年，而且当年对于地点也不是知道得很确切，可是误差也不应该如此之大。<p>　　因为金属探测仪所及的范围，超过三百公里，怎么说也不会距离如此之远。<p>　　而且从第三天起，通过电视摄影镜头在荧光屏上看到的海底情形，都相当熟悉，那些海底的岩石嵯峨，巨大的海带诡异，都是我上次来的时候看到过的情景。<p>　　要看到在海底的那根柱子，当然非常困难，机率只怕少于百万分之一，可是探测仪能够发现这柱子的机率却几乎是百分之百，为什么我竟然会没有发现，这其中一定有我所不明白的地方，而从第三天起，我就通过通讯设备和白素联络。<p>　　白素的话相当空泛，她道：“事情过去了那么多年，总会有种种意想不到的变化，你耐心找下去，一定可以找得到，你所寻找的范围，正是当年巴曼活动的海域啊。”<p>　　我不禁苦笑——这样的话和这样的鼓励，一点作用都没有！<p>　　到了第四天结束的时候，我突然想起，巴曼要长时间在那个岩洞之中，他首先要做的是保障他的安全，而他的安全则建立在这个岩洞不被人发现的基础上。<p>　　岩洞如果被人偶然发现——就像他当年那样，他的安全，他的研究工作，就会受到极大的威胁。<p>　　所以他必然会使岩洞不被人发现，在那岩洞之中，有着无穷无尽的高科技，必然有高超的“隐形”技术在内。<p>　　所谓“隐形技术”，并不是真正的隐形，而是使所有种类的探测仪失效的一种技术——使雷达探测失效的飞机，就被称为“隐形飞机”。<p>　　如果巴曼使那柱子和岩洞中大量金属设备，逃过金属探测仪的探测，那么我只凭模糊的记忆，要在那样大小范围的海底找一根柱子的机会是多少？<p>　　虽然我心中万分不愿意，可是还是不能不承认那机会是接近零。而如果巴曼在使用高科技反探测的同时，再用最简单的方法把那根柱子掩盖住的话，那么我找到它的机会就等于零。<p>　　我想到这里，除了苦笑之外，难以有别的反应。非常明显，我劳师动众来到海底，是白忙了。<p>　　我当然感到失望之极，因为能不能找到有关长老的资料，对将要发生的白素和长老之间的较量，有非常大的作用。<p>　　如今仍然只好在对长老毫无所知的情形下和长老打交道，能够赢他的机会，只怕也是接近零！<p>　　我沮丧之极，唯一的一线希望是在岩洞中的巴曼能够收到我发出的信号，然而这个希望也渺茫得很——巴曼当然在岩洞口也设置了保护设备，信号无法到达岩洞之中。除非是信号到达之时，恰好岩洞打开，才有机会。<p>　　这种机会，也等于零。<p>　　我长叹一声，决定放弃，打道回府，承认失败。<p>　　我心中当然不是味道至于极点，同时也觉得有异乎寻常的疲倦，就自然而然闭上眼睛，并且在眼皮上轻轻搓揉了一会，才再睁开眼来。<p>　　才一睁开眼，我就怔了一怔，在可以通过电视摄影镜头看到海底情形的荧光屏上，我看到了有一个物体正在迅速向我的潜艇接近。一时之间我还看不清楚那物体究竟是什么东西，看起来好像是一艘形状很奇怪、颜色也很难形容的潜艇。<p>　　刹那之间我的心情从极度失望转变成为极度兴奋，不管那潜艇的形状如何古怪，在这里出现，就有理由认为它是由巴曼从岩洞中派出来的，说不定正是由巴曼亲自驾驶哩！<p>　　那种从完全没有希望的失败，峰回路转到突然的成功，其感觉之美妙简直难以形容，我不由自主发出连续的欢呼声——如果不是潜艇之中空间太小，我必然会情不自禁手舞足蹈。<p>　　然而大约在我欢呼到了第三下的时候，被我认为大有可能是巴曼驾驶的潜艇，已经接近了很多，可以看清楚它的形状，就算我的想像力再丰富，也无法想像那会是一艘潜艇！<p>　　事实上在那时候，我已经很清楚可以认出我看到的物体是什么了，只不过才感受到成功的喜悦，一下子又要承受失败的痛苦，实在很困难适应这种转变，所以心理上不愿意接受眼睛传达到脑部的影像！<p>　　这种反常的现象当然只是维持了极短的时间，当荧光屏上的影像越来越清晰的时候，不管心理上是不是愿意接受，事实放在那里，再不愿意，也只好接受。<p>　　那还在迅速接近的物体，当然不是什么潜艇，而是一只非常巨大的章鱼！<p>　　由于那章鱼在迅速地游近我，章鱼迅速向前游动的时候，它的触手会伸得很直，所以在离得还远的时候，看起来会像是一艘形状怪异的潜艇。<p>　　等到弄清楚了这一点，我的欢呼声变成了一连串的漫骂，来发泄我心中那难以形容的不快。<p>　　云四风的潜艇，装置有一定程度的攻击武器，我一口恶气无处可出，手已经自然而然伸向武器发射的按钮。<p>　　就在这时候，那章鱼离得更近，电脑示警设备，已经对接近的物体作出了分析，由于是生物，所以在物体的组织成份那一部份，全是问号。然而物体的大小，却有明确的显示：从六十五公尺到一百二十六公尺——当它的触手缩起来的时候，它的长度是六十五公尺，当它的触手伸直的时候，长度是一百二十六公尺。<p>　　这章鱼竟然如此巨大！<p>　　这就使我犹豫了一下，是不是应该发射武器将它杀死。因为那是生物学上无比重大的发现！<p>　　生物学家早就知道有这种巨大的头足纲软体动物的存在，可是一直以来，有关这种巨大的章鱼或者乌贼的资料，都只是来自航海者目击报告，连可以作为确切证明的照片都没有。而据我所知，曾经被捕获的最巨大的纪录，长度是二十八点五公尺，比起眼前的那只，差之远矣！<p>　　而从这章鱼开始出现起，电视摄影镜头所纪录的一切，都有录影，可以非常确切证明这种巨大的软体动物在海洋中存在，想不到这样重要的发现，居然被我在无意中发现，当然值得非常高兴——我的心情，在短短的时间里又起又伏，在重又变得兴奋莫名的心情下，我当然放弃了伤害这大章鱼的念头，要考虑的倒是潜艇是不是会受到大章鱼的攻击，是不是受得起大章鱼的攻击！<p>　　我当然不会认为大章鱼可以把潜艇吞下去、可是它比潜艇巨大，那八根强大的触手，看来可以将潜艇像抛球一样的玩弄，潜艇给它在海中抛上几下，也就糟糕之极了。<p>　　本来我应该一看清楚迅速接近的物体是一只大章鱼的时候，立刻采取应变措施的，可是我却被看到的现象所震动，损失了将近一分钟。<p>　　当我想到要紧急应变的时候，已经来不及了。<p>　　那大章鱼的来势竟然如此之快，随着它冲过来的势子，海水起了激荡，潜艇剧烈地摇晃，我还未能设法稳定下来，大章鱼已经来到了！<p>　　那时候从荧光屏上，能够看到的已经不是章鱼的全部，而只不过是它的一只眼睛而已。<p>　　电脑已经完全无法显示任何资料，除了问号之外，就是不断闪动、无法确定的数字——不管这电脑如何先进，设计者也决想不到会有这样的情形出现。<p>　　所以我无法确切知道这只眼睛究竟有多大，估计那滚圆的眼球直径大约在一公尺上下。章鱼的眼睛上有眼睑，因此它会眨眼，这时候，那大章鱼就居然向我眨了眨眼——决不是我眼花，而是确然如此！<p>　　这时候，潜艇不再摇晃，非常稳定。我不能确切知道潜艇的处境、可是却可以想像，甚至于可以感到大章鱼强大的触手正紧紧地裹住了潜艇！<p>　　我能够在荧光屏上看到大章鱼的眼睛，当然是由于大章鱼眼睛贴近了电视摄影镜头的缘故——那时候，老实说我实在不知道该如何应变才好，只是感到我要摆脱大章鱼，十分困难，需要好好想一想，然而我又不知道是不是有可以给我好好想一想的时间。<p>　　一句话，当时我思绪紊乱，手足无措，一时之间根本失去了应付的能力。<p>　　我勉力镇定，知道自己处境十分危险，弄不好，只怕会葬身海底！<p>　　然而就在这时候，不知道是我自己不由自主在不断眨眼，还是真的看到，那大章鱼的眼睛，又向我连眨了二下！<p>　　我心中陡然一动——不是我在这种情形下还有心情说笑话，我直觉到这二下眨眼，简直比美女还要动人，我强烈地感觉到这是大章鱼在向我传递信息。<p>　　当然我一时之间无法确定它要向我传达的是什么信息，可是也使我有了决定：暂时不必采取任何行动，不妨静以观变。<p>　　后来我说起当时的情形，红绫笑得打跌，道：“爸真会替自己挣面子，什么静以观变，根本是吓呆了，不知道该做什么才好！”<p>　　小孩子说话没上没下，不必计较。<p>　　当时不管我是怎么样，总之在接下来的极短时间中，我没有采取任何行动，只是望着荧光屏。<p>　　只见荧光屏上，大章鱼在向后退，退到了我可以看到它的全身，章鱼全身的颜色在不断变换——这种生物本来就有不断改变身体颜色的本能，可是我也从来没有在任何海洋生物纪录片中看到过它们身体颜色的变化，花样之多，可以到达这种地步。<p>　　眼前的大章鱼，身体前一刻还是耀眼的银白色，后一刻忽然变成紫色，又忽然在灰色的身体上，起了许多斑点，而斑点的颜色和形状大小又在不断变化，简直和万花筒一样，令人叹为观止！<p>　　我估计大章鱼还是在向我传达信息，虽然我依然不知道是代表了什么，可是它并没有恶意，却完全可以肯定。因为潜艇一直处于行驶的状态之中，而刚才我估计大章鱼的触手裹住了潜艇的时候，潜艇却显然静止不动——在大章鱼的阻止之下，潜艇无法移动！<p>　　也就是说，如果它想进行破坏，可以轻而易举地把潜艇举起来，整个插进海底的沙中，那样的话，有十个卫斯理，也都变成海底游魂了。<p>　　我定了定神，减慢潜艇的速度到几乎停止，看到大章鱼一直保持着我可以看到它全身的距离。而在它身体颜色变换不定的同时，它开始舞蹈。<p>　　所谓“舞蹈”，是我的想当然，因为它八根长度超过一百公尺的触手开始舞动，动作缓慢，非常优美。<p>　　我看了一会，还是不知道是什么意思，心中焦急，却又无法采取进一步行动。<p>　　大章鱼舞了片刻，缓缓向外游去，看到它像是要就此离去，我不禁感到十分失望，不过就在大章鱼游远去的时候，我看到它的两根主要的触子，反覆在做同样的动作，那动作看起来像是在向我招手！<p>　　早就有生物学家说章鱼这种生物有非常高超的智慧，而它的外形也被认为接近某种外星人（原振侠故事中的美女海棠，变成了外星人，那外星人的样子就像章鱼）。<p>　　这时候我还不至于将眼前的大章鱼当成是外星人，可是我却看懂了它的身体语言！<p>　　它不但是表示了它对我没有恶意之后，向我招手，而且是示意我跟它走！<p>　　虽然明知道它绝对不可能看得到或听得到，我还是不由自主点了点头，大声道：“好！就跟你去。”<p>　　我操纵潜艇，跟了上去，它游得快，我就提高速度，它慢，我也慢，始终保持大约三百公尺的距离。<p>　　它的速度越来越快，它前进时，触手先收缩，然后陡然伸直，身子就冲向前，当它越来越游得快的时候，由于它触手伸直而引起的海浪，会令潜艇在刹那之间抛高至少二十公尺，使得驾驶潜艇的难度极高。<p>　　我又没有法子请它游得慢一些，只好手忙脚乱应付。幸而一来潜艇的性能非常好，二来这样的情形并没有维持多久，大概被它带出了二十公里左右，就看到它在前面一块岩石的上面停了下来。<p>　　我也连忙停止前进，仔细观察、只见那块岩石，并没有特别之处，在海底高高低低全是这样的岩石，和其他的一样，那岩石上长了很多粗大的海带，一直向上升，随着海水波动，看起来很是阴森诡异。<p>　　在岩石上还有很多孔洞，毫无例外每一个孔洞之中都有一条巨大的海鳗在那里探头探脑，等候食物上门。<p>　　我知道大章鱼在这里停下一定有原因，可是却无法知道是什么原因。<p>　　我想如果大章鱼没有进一步的行动，我应该怎么办？是不是应该离开潜艇，去和它进行面对面的接触？<p>　　我正在想着，看到停在岩石上的大章鱼改变了姿势，它在岩石上，展开了八根触手，将那块岩石抱住。<p>　　看到了这种情形，我心中陡然想到了它想做什么，然而就在这时候，荧光屏上又出现了奇景。<p>　　我看到一群，至少有二十只同样大小的章鱼，突然从阴暗的海带丛中冒了出来，他们身上颜色不断变幻，喝手飞舞，一起向离开不远处的海底岩石，景象之奇特壮观，无出其右。<p>　　它们来到了那看来像是海底小山一样的岩石之上，纷纷下落，展开触手，将触手搭在岩石上，我看到它们触手上巨大的吸盘蠕蠕而动，紧紧地贴向岩石。<p>　　我也注意到了最早出现的那大章鱼，触手上的吸盘也紧紧吸住了那块岩石。<p>　　我就算再后知后觉，在这样情形下，也应该知道接下来会发生什么事情了。<p>　　刹那之间我只觉得血液沸腾，全身发热，忍不住大叫一声：“起！”<p>　　随着我这一声大叫，就像我下了命令一样，只见所有的大章鱼身体忽然一缩，从球形的身体，几乎缩成了扁形，接着发生的事情我完全无法看得清楚，因为所有大章鱼一致的动作，令得海水在刹那之间起了巨大的漩涡，把海底的沙和附近的海带，全都卷了起来、成了混沌一片，什么都看不见。<p>　　在事先我已经至少有六七分预料到会发生什么事情，所以这时候那种天翻地覆几乎接近宇宙再造的变化，并没有令我太吃惊，我连忙使潜艇后退，以免受到波及。<p>　　我退出了几百公尺，从荧光屏上注视前面的变化。那漩涡所及的范围、上下左右都至少有三百公尺，在那么大的范围之内，只是一片混浊，什么东西也看不见。<p>　　我等了大约四十分钟，造成混浊的沙和海带才飘开去或者沉到了海底、眼前渐渐明朗。<p>　　首先我看到所有的大章鱼全都不见了。而海底的情景和在产生混沌之前已经大不相同，变得我十分熟悉——是的，十分熟悉，正是我多年前曾经来过，现在正努力要寻找的所在！<p>　　我千辛万苦想要找到它的那根柱子就在眼前，在刚才那大章鱼停留的地方。而那个岩洞的入口处，就在柱子的旁边不远处。<p>　　这种变化，也在我意料之中——刚才当那些大章鱼，最早出现的那只停在岩石上，其他的停在另一处的时候，我已经预料会发生什么事情了。<p>　　因为我曾经想到过，巴曼会可能不但采用反探测技术，而且还会用最原始的办法，把目标掩饰起来。当那些大章鱼停下来的时候，它们的姿态，使它们看起来像是一只又一只巨大无比、有八根手指的手，紧紧抓住了岩石。<p>　　这使我知道，被他们抓住的岩石之下，一定另有乾坤——那些岩石都是伪装，而那些大章鱼显然是要运用它们巨大无比的力量，揭开伪装，把下面的东西显露出来，使我能够看到。<p>　　所以我才会在那时候大叫一声：起！<p>　　当时我在海底，情绪起伏波动十分剧烈，从沮丧失望的谷底到兴奋欢喜的峰顶，在这种剧烈的变化中，实在很难静下来仔细去想一想。<p>　　其时最需要好好想一想的问题，当然是：那些大章鱼是怎么一回事？<p>　　在海洋之中出现一群大章鱼，本来不是值得奇怪的事情——它们是海洋生物，自然会在海中。奇怪的是这群大章鱼为什么要帮助我，而更奇怪的是它们怎么会知道我是在寻找那柱子和岩洞的入口处？<p>　　虽然说大章鱼有很高的智慧，可是无论如何它们的智慧也不应该高到这种程度——那简直是神仙的本领了！<p>　　这个问题我当时就是不能好好想一想——实际上，无头无脑，也根本无从想起，只好当成是突然之间行神仙打救，是一桩奇遇。<p>　　后来我当然知道了并非如此——其实就算在当时，我也应该可以想得到的，而我竟然完全没有想到，真是后知后觉之至。<p>　　这是后话表过不提。<p>　　却说当时那柱子和岩洞的入口处都已经在我眼前，我知道，除非岩洞中没有人，不然外面发生了这样的变化，伪装物已经被毁，洞中的人万无不知道之理，必然会采取行动，我只要在外面等着，等他们出来就行了。<p>　　果然，我立刻看到，岩洞入口处的帘幕打开，一群形状如同飞碟一样，扁圆形的小潜艇，空群而出，数量之多，夸张至于极点。<p>　　那些小潜艇的速度非常高，像是从枪口中射出来的散弹一样，一下子就将我的潜艇围住，一时之间，我潜艇中各种各样的警报设备一起启动，五颜六色的灯闪个不停，还有各种怪声。<p>　　看那群小潜艇冲出来的声势，正是巴曼的行事作风，他当作是有敌人来犯了，我必须立刻表明是友非敌，以免他向我发动攻击。<p>　　我立刻操纵潜艇，使潜艇上升、下沉、再上升、再下沉，这样上上下下许多次。这是小潜艇的“语言”，表示没有敌意——和飞机摇摆机翼的用意一样，巴曼和他的手下，都出身于原来苏联的黑海舰队潜艇部队，当然会懂得这种“语言”。<p>　　那些小潜艇将我围住了之后，果然没有进一步的行动，然后在我表示了没有敌意之后不多久，又有一艘比那些小潜艇大很多、形状相同的潜艇，从岩洞中驶了出来。<p>　　我估计是巴曼来了，我打开潜艇观察窗，将我的脸靠近窗口，好让巴曼看清楚是谁来了。<p>　　不到三秒钟，就看到那潜艇团团转了两个圈，那表示狂喜，然后所有的小潜艇，一下子就完全回到了岩洞之中去，行动之快，就像他们从来部未曾出现过一样。<p>　　毫无疑问这些小潜艇都是无人驾驶，而由巴曼控制。它们能够在水中以这样的高速行动，像是海水的阻力完全不存在一样，很难想像巴曼是运用了什么样的技术才能做到这一点的。<p>　　在小潜艇突然消失之后，那潜艇很快的绕住我转了一个圈，然后缓缓驶进岩洞去，那是示意我跟着他。<p>　　到了这时候，我当然可以肯定那潜艇中的人是巴曼了。<p>　　我跟在后面，进了岩洞，感到和上次进来的时候，情形有些不同，进去了大约二十公尺之后，海水突然退去，前面的潜艇和我的潜艇，都变成干搁在一个平面之上。<p>　　这种情形，很是怪异，我首先打开舱盖，才探出头来，就看到前面有一度门打开，一个人张开双臂，哈哈大笑，走了出来，我看得清楚，那人正是巴曼！<p>　　这很出乎意料之外，原来驾驶那潜艇的，并非巴曼，那一定是他的部下了——谁知道还是不对，那潜艇也是无人驾驶的！<p>　　巴曼可以通过那潜艇上的装置，在岩洞中看到一切，那潜艇就像他的眼睛一样——是可以在海中毋远勿届的眼睛，即使是在《封神榜》中的那些神仙，也未必能够拥有这样的眼睛。<p>　　接下来我又知道，原来一直以来，巴曼并没有召集他的手下，他只是一个人在岩洞！<p>　　所以我的来到，才会给巴曼带来那样巨大的欢喜——他的这种情绪，甚至于可以通过无人驾驶的潜艇来表达！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_09'>第一百三十六卷 行动救星(闭关开关续集) 第七章 繁衍生命</b><p>");

document.write ('　　这时候巴曼真人出现，更可以感觉到他心里对我的来到，表示真诚欢迎。我一跃而出，他迎了上来，我们拥抱，他用俄国人的热情来欢迎我。<p>　　说了一些分别之后的问候话，不必细表。我们从那道门走进去，我更感到了情形和上次来的时候大不相同。<p>　　巴曼很得意地说：“很不同了吧！”<p>　　我道：“可以看出你和你部下的努力。”<p>　　巴曼轰笑：“什么部下！这地方只属于我！”<p>　　他这样说了之后，略为犹豫了一下，才修正道：“这地方只属于我和你，我怎么会容许任何别人到这里来！”<p>　　我这才知道一直以来，巴曼只是一个人在这岩洞之中，这种情形真是很难想像，我有不知道多少问题要问，可是却又不知从何问起才好。<p>　　巴曼拍着我的背，笑道：“外面的世界太落后了——什么事情都要人去做，在这里，只要一个人，就可以控制成千上万的机器人去做任何事情！”<p>　　我衷心地道：“恭喜你在这里有了许多发现，学到了许多东西。”<p>　　巴曼却叹了一口气，显出绝非假装的忧郁，忽然握住了我的手，用哀求的声音道：“有什么方法可以使我活一万年、十万年，甚至更久。”<p>　　我皱了皱眉，没有回答——对于这种疯狂性的问题，当然不必回答，且听他接着怎么说。<p>　　他又叹了一口气，道：“我也不知道要活多少年，才能学会这里可以供我学习的知识的万分之一！”<p>　　他的话听起来很累赘，可是意思却很明白——他就算永远不会死，也不知道要多少年之后，他才能学会这里的东西的万分之一！<p>　　由此可知这岩洞中所蕴藏的知识是何等丰富。<p>　　这一点倒并非不可想像，这里集中了七种曾经来到地球的外星人的知识，一个可以说是由他们创造出来的地球人，想要全部获得这些知识，怎么可能？<p>　　当下我也叹了一口气：“能学多少就学多少吧！”<p>　　巴曼神情无可奈何，摊了摊手：“只好这样。”<p>　　这时候我们已经通过一条走廊，走进了那个有许多许多各种各样装置，其大无比的岩洞之中。这大岩洞之中的情形，倒可以说完全没有改变，和以前一样。<p>　　令我感到不可思议的是，巴曼一个转身，竟然从一个地方，取出了一大瓶酒来，才一打开，就酒香扑鼻，巴曼先自己喝了一大口，然后递给了我，我也喝了一大口。<p>　　天！那竞然是极佳极醇的伏特加！<p>　　刹那之间像是有无数会喷火的小妖精进入了我的身体，在我体内鲜蹦活跳，到处乱窜，到哪里就把火喷到哪襄，使我全身都变成火辣辣，情绪立刻高涨，通体舒泰，不由自主大叫一声，仿佛世界美好无比，进入了一种全新境界！<p>　　我望向巴曼，巴曼很神气的点了点头，道：“想不到吧！”<p>　　我问道：“这般好酒，难道是地球上的东西？”<p>　　巴曼吸了一门气：“我估计你会有很多问题要问我，而生命如此短促，时间宝贵之极，我不能给你太多的时间，我只给你问十个问题，所以你不能浪费，我可以让你收回刚才这个问题。”<p>　　我骂了他一句字正腔圆的俄国粗话，巴曼却显出很坚决的神情来，我将这句粗话重复了一遍，道：“好，我先问：这些年来，你在这里研究，发现了些什么？”<p>　　我这样一问，巴曼的反应完全在我的意料之中，他瞪大了眼，张大了口，却一句话也说不出来。<p>　　他当然无法回答，因为这十多年来，他的发现一定极多，我估计就算他用最简单的方法来叙述，只怕也要一年半载，他既然把时间看得如此宝贵，当然就无法回答了。<p>　　他呆了一会，苦笑道：“好，我收回刚才的限制。”<p>　　我道：“这才是人说的话！老朋友相叙，还要限定只能问几个问题，太岂有此理了，你放心，我的时间同样宝贵，无聊问题我是不会问的！”<p>　　巴曼不知道咕哝了一句什么话，道：“我也有问题要问你。”<p>　　我做了一个手势，请他先问，巴曼神情有些恼怒，提高了声音：“那些大章鱼是怎么—回事；他们破坏了我的伪装投拖，这次我措手不及，下次可不会留情！”<p>　　我摊了摊手：“我也不知道那些大章鱼是怎么一回事——我根据记忆，想来找你，谁知道最好的探测仪都失效，在我绝望的时候，它们突然出现，将我大约从二十公里之外，带到这里，然后它们就揭开了伪装，我连它们是怎样离去的也没有看到。”<p>　　我说的每一个字都是实话，巴曼起初颇有怀疑之色，不过等我说完，他却表示相信，道：“这不是奇怪之极吗？”<p>　　我道：“确然奇怪之极——我相信现今世界上没有人会比你更有资格解答疑难问题，你难道也没有头绪？”<p>　　巴曼两道浓眉紧挤在一起，哼了一声：“我怎么会花时间去研究这种无聊问题。”<p>　　我表示明白，道：“你既然要长时间在海底生活，对于这类神乎其神的海洋生物，还是不要有敌意，应该把它们当成朋友，说不定什么时候，它们会给你意想不到的帮助。这次它们虽然破坏了一些设备，可是目的是为了使你我相会，似乎可以原谅。”<p>　　听了我的话之后，巴曼点了点头，可是神情还是疑惑之极，他像是在自言自语：“怎么会识穿伪装？章鱼怎么又会知道你要找我？章鱼怎么又能够知道我在这里？”<p>　　这一连串的问题，也正是我心中的问题。<p>　　巴曼又不住摇头、道：“我要进行研究，寻找答案。”<p>　　我道：“不必浪费时间了——在这里不会有答案，因为那七种外星人根本不知道地球经过他们改造之后的情形，所以不会有大章鱼的资料留在这里。”<p>　　巴曼抬头向上，神情非常迷惘，过了一会，他才黯然道：“如此说来，岂非就算我将这里的一切全都学会了，也不等于我知道了一切！”<p>　　我感到他的这个问题很可笑，不过，我也感到他真的为了这个问题而很悲哀。——我先喝了一口酒，把酒给他，等他也喝了，我很诚恳地道：“没有人可以知道一切——除非是上帝，而上帝并不是人。你不能知道一切，可是毫无疑问可以成为全人类之中，知道最多的人。”<p>　　我这样说，只是为了不想巴曼情绪低落，也希望他一直留在这里，不要离开——此人始终有些疯狂，出来了之后，不知道他会做出什么事情来。<p>　　所以我的话有些言不由衷，在说话的时候，我就在想：“你就不知道有长老的存在，这长老极有可能是当年改造地球的七种外星人之一！”<p>　　巴曼又想了一会，情绪渐渐平伏，这才又问我：“你要来找我，为了什么？”<p>　　我立刻道：“我需要那七种外星人的资料，将你已经获知的全告诉我。”<p>　　巴曼望了我片刻，我道：“别问我为了什么要这个资料，说起来话太长，浪费时间，而且你不会有兴趣。”<p>　　巴曼点了点头：“资料并不是太多，不过我可以全部给你，另外我还有一些有关地球的重要发现，也要和你一起研究。”<p>　　我道：“没有问题。”<p>　　巴曼走向一组装置，开始操作，道：“我可以一面准备给你的资料，一面回答你的问题，请你还是尽量问重要的问题。”<p>　　我道：“好。”<p>　　我晃了晃手中的酒瓶，问道：“这酒，不应该是地球上的东西，是哪里来的？是那些外星人留下来的？”<p>　　巴曼一副拿我没有办法的神情。其实我问这个问题，非常重要。我当然不认为这好酒是外星人留下来的，那么它来源如何就很重要——巴曼难道和外界有密切的联络？如果是，那就相当可怕。如果不是，他一个人在这里，生活必须又是如何解决的？<p>　　只要巴曼回答了我这个问题，其他许多疑问，也就可以连带一起解决了。<p>　　巴曼的回答很简单：“从海里得来的。”<p>　　我当然不满意——事实上我也听不懂，我立刻追问：“什么意思？”<p>　　巴曼昂起了头：“我学会了从海中得到一切的方法，这酒是用海中植物酿制的、利用海中植物，可以制造成任何可口的食物，海水中有取之不尽用之不竭的各种地球上所有的化学元素，在知道了提炼它们的方法之后，很容易就可以得到，海水中黄金的含量虽然不是很高，可是如果我需要，可以在一小时之内，就提炼出一吨黄金来——你是不是需要，我可以弄几吨给你。”<p>　　巴曼这一番听来匪夷听思的话，听得我目瞪口呆。<p>　　他的话并非不能接受，事实上，海水中含有大量各种元素，包括黄金，只不过是普通常识，不值得大惊小怪。然而他竟然已经掌握了提炼方法，而且听起来像是十分容易，这就不免令人骇然——人类知道海水是一个大宝藏已经很久了，可是到现在为止，根本不懂得如何去发觉它！<p>　　（“知难行易”云乎哉，不通之极。）<p>　　巴曼掌握了利用海水得到一切的方法，那么他就真的可以在海水中得到一切！<p>　　巴曼看到我这样的反应，哈哈大笑：“刚说是黄金，任何宝石，也不过是化学元素的组合结晶，钻石只不过是碳，不论你要多少，都可以给你。”<p>　　找呆了一会，才道：“你已经制造了很多——”<p>　　我话还没有说完，巴曼就一挥手，道：“嘿！谁耐烦浪费时间去造那些没有用的东西！”<p>　　听得他这样说，我心中暗叫了一声“惭愧”——我这样问他，实在是典型的“小人之心”，在他的心目中，黄金宝石，远不如知识重要，他有时间也不会花在制造那些“没有用的东西”上。<p>　　也由此可知、他完全没有离开这里回到世间的意思——在世上，他所说的“没有用的东西”，有用之至！<p>　　我吸了一口气：“我也不要——不要你浪费宝贵的时间，一吨黄金绝对买不到一小时，所以用一小时时间来制造一吨黄金，实在太不值得了！”<p>　　巴曼呵呵笑着：“说得好，还有什么问题？”<p>　　在他说的时候，他已经从那个组合装置中取出了一片磁片，道：“所有我能够找到的那七种外星人的资料，都在其中，你们的电脑可以读取这些资料，你可以带回去慢慢看。”<p>　　他把磁片给了我，我其实还有很多问题要问，可是实在不知道该从哪一个问起，想了一会，还是没有主意，只好道：“我能不能随时和你联络？”<p>　　巴曼面有难色，我连忙道：“我当然不会有事没事都来找你！”<p>　　巴曼摊了摊手：“那也不好——我老是想到你不知道什么时候会来，精神不能集中，影响我的生活。”<p>　　他不说影响他的研究，而说影响他的生活，由此可知他已经把研究当成了他的全部生活，的确不应该给他任何打扰。不过遭到了这样坚决的拒绝，总不是味道，我哼了一声：“好，当我需要的时候，那群大章鱼或许还会帮我。”<p>　　巴曼轰笑：“你以为那些八条腿的怪物，还会有第二次成功的机会吗？”<p>　　巴曼当然会设置更坚固的防御装置，使得就算大章鱼再来，也不能破坏。<p>　　巴曼在说了之后，忽然敛起了笑容，自言自语：“不过那些怪物是如何会知道伪装之下另有天地的呢？”<p>　　我道：“它们是海洋生物，对海洋中的一切当然知道。”<p>　　我这样说，只不过是“想当然”而已，巴曼摇了摇头，然而倒也无法反驳。<p>　　他道：“你没有问题了，请你看些东西。”<p>　　他说着，示意我望向那个会出现立体投影的光笼。他神情严肃，道：“我们曾经看到过什么，你还记不记得？”<p>　　我点头：“看到过七种外星人改造之前的地球，看到过他们改造地球的过程，和经过改造之后的情形，包括地形变化和生物发展的过程，一直到人类的出现——各种不同的人类，应该有七种，都按照七种外星人的基因来发展，可是其中好像有一种，并没有在地球上出现。当时的印象如此深刻，我当然不会忘记。”<p>　　巴曼道：“好，上次我们只看到人类的出现，现在我们继续往下看。”<p>　　我怔了一怔：“我不明白——”<p>　　巴曼解释：“这里的立体投影，前半部是实际情形的纪录，到爆炸完成为止，以后看到的据我研究，是他们资料中会发生的情形，或者说是他们对改造计划会有什么样结果的顶测，更有可能是他们的规划，是对将来会发生事情的蓝图。”<p>　　我摊了摊手：“那就不必看了，改造之后在地球上发生的事情，普通地球人都知道。”<p>　　巴曼瞪了我一眼：“少自作聪明！要你看，当然有道理。”<p>　　他说着，操纵着一具仪器，光笼之中开始出现影像，从原始人出现一直到人越来越进化，都非常快速地掠过——巴曼学会了操作立体投影。<p>　　快速掠过到了出现现代化的建筑物时，速度变成正常，我看到有规划设计，美丽理想到了接近梦幻程度的城市，也看到了如同仙境一样的大自然，看到了接近汽车那样的交通工具……<p>　　巴曼特别提醒：“请注意，所有的车子，都有轮子。”<p>　　我点了点头，表示明白他的意思——特别提醒车子有车轮，听起来好像很多余，其实不然。从有车子这类工具开始，就有车轮，车轮在不断地进步改良，越来越好用，可是再发展下去，车轮必然会被淘汰，现在人类已经开始在研究电磁浮动的交通工具了。<p>　　所以巴曼实际上在提醒我的是：人类在那时候还处于使用车轮的时代，也就是说，文明发展的程度离现在不会相去太远，照现在科学发展的速度来推断，上下不会相差超过五十年。<p>　　在悠长的文明发展史上，五十年只不过是一瞬间而已。<p>　　既然如此，又何以在立体投影中看到的地球上情形，和现在地球上的情形，差别如此之大？<p>　　我敢说，现在地球上没有那样美丽的城市，而且再过五十年或者一百年都不会有。<p>　　在投影中看到的地方，不管是城市还是大自然，都使人赏心悦目，带给人这种感觉的、其实并不是它们的美丽，而是直接深入，几乎可以具体接触到的一种祥和——地球人可能从来没有产生过、也可能产生了又消失的祥和。<p>　　看到的人很少，可是不必是人，所有动和不动的物体，连天和地都在散发着那种令人舒畅之极的祥和。<p>　　我向巴曼望去，巴曼做了一个手势，表示他也不明白为什么看到的情形和现在地球上情形如此不同。同时他也示意我继续看下去，只说了一句简单的话：“注意人。”<p>　　这时候看到的影像，先是远镜头的地形，可以很容易分辨出是地球上哪一部份，然后镜头迅速拉近，是地面上的情形，一直到可以清楚看到人脸上表情的程度。<p>　　就算巴曼没有特别提醒我要注意人，我也一样可以注意到，所看到的所有人，不论种类年龄性别，都令人毫无例外的感到他们内心的美好，这种美好或许反映在他们的外表上，可是很难形容无法捉摸，所有人好像都散发着一种详和的光辉，也正是因为这样，所以大地之间找下到一丝一毫的暴戾之气。<p>　　我看得忘神，自然而然问道：“这是人间的景象吗？”<p>　　巴曼居然立刻回答：“这是他们规划地球经过改造之后，将来会发展出来的景象，那是他们计划中应该出现的景象。”<p>　　我吸了一口气：“可是我可以肯定，到人类使用轮子时代结束，地球上任何角落也不会出现这样的景象！这种情形，只有在天堂上才有！”<p>　　巴曼道：“我完全同意，可是为什么？”<p>　　在前一刹间，我还是一片惘然，一点头绪都没有，可是突然之间，脑中灵光一闪，我脱口就回答：“因为他们的计划失败了！”<p>　　巴曼陡然震动，显然这个答案太简单了，简单到了成为他思想上的死角，所以他再也想不到。这时候我把答案提出来，他才醒悟：原来如此！<p>　　他深深地吸了一口气，重复我的话：“他们的计划失败了，他们的计划失败了！”<p>　　我在脱口而出这样说的时候，也还根本没有想到别的，这时候我才能进一步去想，我道：“虽然这七种外星人神通广大，可是也不代表他们行事不会有错误，七种外星人之中，显然有一种从来没有在地球上出现过，这就证明必然其中曾经发生过差错。”<p>　　巴曼深深地吸了一口气：“你的意思是，因为发生差错而没有完成他们原来的计划。原来计划地球会演变成为我们在投影中看到的那样子，结果却演变成为现在的这样子了！”<p>　　我道：“我想不出还有什么假设可以代替。”<p>　　巴曼喃喃地道：“这个玩笑可开得太大了！”<p>　　我同意：“这是宇宙级的大玩笑——不过这本来就是那七种外星人的游戏，似乎也不算什么。”<p>　　巴曼的神情变得十分严肃，他道：“不，那不是游戏，他们改造地球不是游戏。”<p>　　我见他说得严重，望定了他。他道：“那是他们繁衍生命的一种方式！”<p>　　我怔了一怔——这话听来玄奇之极，一时之间实在无法明白是什么意思。<p>　　巴曼略停了一停，又道：“据据我观察研究的心得，这是他们在宇宙间繁衍他们生命的方法。”<p>　　我还是不很明白，巴曼进一步解释：“他们在宇宙漫游，到了一个星球，认为这个星球经过改造之后，可以适合他们后代生活，于是他们就进行改造，然后将他们的生命基因留下来，使基因和发展出来的生命结合，等到生命进化成为高级生物，基因一直就在，这高级生物就成为他们繁衍出来的生命，也可以说是他们的后代。”<p>　　他一路说，我的呼吸速度一路加快——他说的事情，太惊人了。他并没有说他如何得到这样的假设，我相信既然七种外星人曾经留下他们的基因，那么和这种基因结合的生命，当然在广义上来说，可以说是他们繁衍出来的生命。因为基因决定生命，包括生物的外形在内。<p>　　基因决定生命的一切，人类现在也已经发现肯定了。<p>　　然而我还是觉得事情太怪异，我道：“他们也未免太深谋远虑了！用几十亿年的时间来繁衍生命，简直匪夷所思！”<p>　　巴曼瞪了我一眼：“现在地球人繁衍生命所需的时间是大约三百天，对于在瞬刹间就可以将身体一分为二的单细胞生物来说，也就像几十亿年一样的久远！”<p>　　我完全可以接受巴曼的这种说法——时间本来就只是一个观念，各种不同形式的生命都有它们自己的时间观念，这一点，在讨论那个长老长时间在山腹中的状况时，我们用的就是这种说法：我们的几万年，可能只是长老的几分钟。<p>　　现在巴曼用这种说法来解释七种外星人的繁衍方式，自然可以接受。<p>　　我的声音还是有些迟疑：“他们……难道他们就此离去，再也不来看一看一切是不是照他们规划的蓝图在进行，难道他们如此自信，认为计划绝对不会出错！”<p>　　巴曼皱着眉：“这个问题我也想过，我也认为他们应该回来看一看，检查一下计划发展的状况。可是我没有找到任何他们有回来看看的打算的资料。”<p>　　我迅速地转念，这时候我想到，巴曼在这里的研究，实在不算什么，他再研究下去，也解决不了这个问题。<p>　　这个问题不是没有方法解决，只要那长老真是当年改造地球的七种外星人之一，他就能够提供答案。<p>　　因为他就是改造计划的参与者，自然知道这个计划的来龙去脉，应该去问他！<p>　　我只是这样想，关于有长老的存在，我丝毫不露口风，因为要是被巴曼知道了有长老的存在，他—定会设法和长老沟通，十之八九会帮助长老开关出来，就把一切事情全都搞乱了。<p>　　在我们说话的时候，立体投影仍然在不断地变化，展示着相信是地球在“轮子文明”后期的情景。所看到的情景，统而言之一句话是：没有一个角落不美好，没有一个人不可爱，没有一样东西不奇妙！<p>　　只是看投影，就令人心向往之，觉得什么叫“天堂”，这就是天堂。<p>　　我们的讨论没有结果，巴曼希望我提供为什么投影和地球现实状况相去如此之远的答案、我只能给他未必满意的答案。<p>　　我如痴如醉地看着投影，看到在一片草地上，一群孩子在玩耍，我自己仿佛也置身其中的时候，突然投影消失了。<p>　　我立刻向巴曼望去，巴曼道：“投影到这里为止，或许全部只有这些，或许还有我没有发现的。我会继续努力研究，我暂时接受你给我的答案：计划在实行的过程中出了差错，所以才会使现在真实情形和蓝图所规划的完全不一样，那情形就像……就像……”<p>　　他想了一会，想不出适当的形容，我先打了一个寒噤，才开口说话——因为我想到的比喻十分可怕。我道：“那情形就像生下了怪胎一样——不知道在什么地方出了差错，就产生了怪胎。”<p>　　巴曼好一会不出声，才道：“我要尽我可能，纠正这种差错，使地球变回和蓝图所显示的一样！”<p>　　听得他这样说，我不禁肃然起敬，比起以前他的愿望是要将黑海炸开一个二百公里的口子来，他现在的这个愿望简直伟大到了接近神圣的地步！<p>　　我由衷地道：“希望你能够有发现，请你随时和我联络——虽然你不让我找你，可是你却可以找我。”<p>　　巴曼挥了挥手，好像在说“找你有屁用”，我没有说什么，因为我还没有打算把长老的事情告诉他。<p>　　巴曼道：“还有什么事情？”<p>　　还有许多许多问题，不过巴曼显然已经下逐客令了，而我的收获已经很多——他给我的资料还没有看，看了一定会有更多的收获。<p>　　我道：“暂时没有了，不过想向你要些东西。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_10'>第一百三十六卷 行动救星(闭关开关续集) 第八章 少了一种</b><p>");

document.write ('　　巴曼大笑：“哈哈！要多大的？篮球那样大够不够？”<p>　　找莫名其妙：“什么意思？”<p>　　巴曼道：“你不是想要钻石吗，我问你篮球那样大的够不够。”<p>　　我笑道：“你错了，我想向你要的不是钻石，而是刚才我们喝的洒，这酒实在太好了，好的像是应该存在于看到的投影世界之中。我女儿十分嗜酒，我想带一些回去给她，倒是越多越好。”<p>　　我话才说完，巴曼就整个人直跳了起来，叫道：“把你刚才所说的话再说一遍！”<p>　　我怔了一怔，就再说了一遍。<p>　　巴曼不断挥着手，道：“这酒是根据我在这里发现的方法制造的，你说应该只在投影世界中才有，这说明了什么？”<p>　　我很认真地想了—想，有了回答：“这说明了投影世界中的一切，都可以变为事实。”<p>　　巴曼补充：“应该全部是事实，因为出了差错，所以只有很小一部份成为事实，绝大部份走了样！世界本来应该完全像投影世界一样的！”<p>　　我非常同意巴曼的说法——现今世界上毕竟还是有一些可爱美好之处的。<p>　　巴曼有了这个发现，很是兴奋，问答我的要求：“只要你潜艇有空间，酒，多少都有！”<p>　　结果我带走的这种“只应天上有”的美酒，多达三百公升。<p>　　在我离开的时候，我感到巴曼也颇有依依之情。<p>　　他甚至于驾驶他的潜艇，送我送出了将近一百公里。<p>　　在这段时间中，我们通过通讯系统，作了多方面意见的交换，我发现这些年来，巴曼有了很大的改变。最重要的是他观念上的变化，原来他是一个狂热的民族主义者，现在他已经完全放弃了国、族的观念，而从生物进化的角度来看整个人类，他心中最大的问题就是：为什么地球人类的进化越出了原来的计划？<p>　　原来计划中地球经过改造之后，最高级生物发展、进化的情形，应该和立体投影中所展示的一样，而不是现在这种样子。<p>　　所以现在巴曼想要做的事情，是找出其中的原因，而进一步设法纠正这种差错。<p>　　他现在的理想，和以前只想为国家打开一个海口这种理想相比较，相去一天一地，以前他只是一个疯子，现在他的理想和努力，却伟大之极。<p>　　巴曼能够有这样的改变，当然是由于他在岩洞中不断吸取知识的结果。<p>　　知识的接触面越广，知道得越多，胸襟就会越广阔，观念也就会从狭窄中走出来。等到真正彻底了解到地球只不过是宇宙间的一粒微尘时，还会在乎任何名堂的利益之争——争到了整个地球，只不过争到了一粒微尘而已。<p>　　所以巴曼虽然已经掌握了可以利用海水中所含的元素制造提炼黄金钻石的技术，他却不屑一为，情愿只酿造美酒！<p>　　在巴曼离去之后，我虽然还在小小的潜艇空间内，可是受到了巴曼的感染，却仿佛如同置身于广阔无比的天地，自然而然，长啸了一阵，觉得非常畅快。<p>　　然后我先后和白素、穆秀珍他们联络，告诉他们此行十分成功。<p>　　等到潜艇驶近马塞港的时候，浮上水面，穆秀珍的游艇迎上来，她在发现我最大的收获是那三百公升的美酒时，瞪了我足有一分钟之久，才轰笑翻滚，不能停止。<p>　　（穆秀珍是世界上三大有趣人之一，也是世界上三大传奇性人物之一。有关她的事情，我曾经记述过。）<p>　　不过穆秀珍的反应，还比不上红绫。<p>　　我在潜艇中和白素联络的时候，就要她和红绫一齐到法国来，那样我们就可以及早相会，可以立刻研究巴曼交给我有关那七种外星人的资料。<p>　　所以白素和红绫也在船上，当我提了一瓶酒上船的时候，红绫实在没有理由能够闻到任何酒香，因为瓶子密封，可是此人对酒的敏感程度简直匪夷所思，她看到了我固然高兴，可是看到了我手中拿着的瓶子时，就双眼发光，大叫道：“这是什么东西！”<p>　　我将瓶子向她抛过去，她伸手接住，一掌砍断瓶颈，就倒了半瓶酒进口。<p>　　然后她双眼发直，张大了口却出不了声。我喝过这种酒，当然知道这时候她的感觉。<p>　　然而接下来再发生的事情，我却再也料想不到，当甲板上人人都笑嘻嘻地看着她的时候，她突然大叫一声，整个人向上跳了起来——这还在我意料之中，然而她跳了起来之后，在半空中翻了一个筋斗，在半空之中，再把剩下的半瓶酒也倒进了口中。<p>　　一直到这时候，红绫的行动还不算在我的意料之外，再接下来，她又大叫一声，一个挺身，用十分优美的姿态，越过甲板，直插进了海水之中。<p>　　这时候海水并不平静，有相当程度的海浪，虽然我知道有穆秀珍这样的潜水专家在，红绫本身水性也不坏，应该不会有什么问题，可是总不免有些关心，就注意红绫跳进了海水之后的情形。<p>　　只见红绫入水之后，直沉了下去，不见踪影，我正感到不炒，忽然看到海水之中，有一团相当大的黑影，紧接着，水花涌起，哗然声响处，红绫整个人从海中跃起足有五公尺高下，在空中又翻了两下，才带着一身的海水，稳稳地落到了甲板之上。<p>　　这时候我心中不禁疑惑之极！<p>　　我知道红绫的体能很高，可是再高强，也难以从海水中跃起如此之高。而且刚才在她跃起的时候，我仿佛看到海水里有什么粗大的东西，晃动了一下，随即隐没不见。那情形就像是红绫刚才不是自己跃上来，而是被什么力量从海中抛上来一样！<p>　　我立刻向红绫看去，红绫向我做了一个鬼脸。这更证明其中大有文章。<p>　　同时红绫眼珠转了一转，斜向白素，这表示她在向我暗示，事情和她无关，要问的话，应该去问白素。<p>　　我心中更是疑惑，立刻望向白素，只见白素分明有意避开我的眼光，神情似笑非笑，我正想开口发问，然而张开了口，还没有出声，就在那刹那之间，我陡然明白了！<p>　　我深深地吸了一口气，来到了白素面前，道：“能够找到巴曼，多亏你找来的帮手。”<p>　　白素向我微笑：“怕你不接受帮助，所以事先没有告诉你。”<p>　　红绫拍手：“爸猜到了！”<p>　　我向甲板上的人望去，却没有看到我想看到的人，就问白素：“这位朋友，怎么不见？”<p>　　白素向海水指了一指：“他不是很喜欢和人打交道，情愿和鱼在一起，我也不能勉强他。”<p>　　我转身向海水拱了拱手，大声道：“多谢阁下率领手下鼎力相助，感激不尽！”<p>　　我在这样说的时候，并没有预期会接收到反应，可是我话才说完，眼前突现奇景。只见在大约距离一百公尺的海面上，突然冒起了许多吸喷泉，都有三四层楼那么高，喷泉迅速移动，在移开一百公尺之后，喷泉突然变成浓黑色，然后消失。<p>　　在喷泉消失之后，海面上还留下一团一团的黑色，像是许多花朵一样，随着波浪起伏，良久才散去、真是奇观。<p>　　看来在甲板上的人，个个都知道是怎么一回事，只有我不知道。我是在红绫分明是被抛上海来的时候，才突然想到的。<p>　　穆秀珍看到我神情不免有些怏怏，她笑道：“我们也很想见见这位朋友，可是也没有见到。”<p>　　白素也解释：“如果不是恰好十年一次的会期，我也见不到他，他在会上报告他在海中发现有一处地方好像有异常的活动，我一听就知道他发现的就是巴曼所在的那个岩洞，你要去找巴曼，很难找到，就顺便请他帮助。”<p>　　在我出发之前，白素的确曾经问过我是不是需要帮手，那时候我充满信心，一口拒绝。白素却早知道巴曼必然有防范，我难以找到，所以还是安排了帮手。<p>　　我在白素脸颊上亲了一下，表示事情到如今，我已经完全明白，而且十分高兴，衷心感激。<p>　　云四风派人驾驶游艇，我们一起进入船舱，我向大家报告和巴曼会见的情形。<p>　　哦，对了，关于白素邀请帮手的这回事，好像应该有更详细的交代，我是故意不在提，让它告一段落的。其实早在海中出现第一只大章鱼的时候，各位一定都已经知道它是怎么会出现来帮助我找到那岩洞的了。只是我后知后觉，才没有想到。这是很没有面子的事情，所以不想多提。<p>　　若是真的比我还要后知后觉，到现在还没有想到是怎么一回事，哈哈，随便问一问身边的朋友，一定有知道的，也不必我在这里浪费笔墨。<p>　　说完和巴曼会面的经过，大家都很感叹，穆秀珍道：“有机会真想去看看那立体投影，去看看地球上应该是怎样的情形。”<p>　　我道：“现在地球上是丑恶和美好并存——丑恶所占的比例高，你只要设想，所有的丑恶全部消失，这就是地球原来应该的情形。或者说，是那七种外星人原来的规划。”<p>　　大家部沉默了一会，想的是同一个问题：“究竟是出了什么差错，才会使地球的发展越出了轨道？”<p>　　这个问题当然没有答案。<p>　　就用船上的电脑设备，我们一起观看巴曼给我的资料。<p>　　确如巴曼所说，资料并不很多，可是也有一定的用处，给了我们相当程度的提示。<p>　　资料大部份和我上次看到的立体投影相同，显示有七种外星人来到地球，那时候地球上的陆地连在一起，生物是恐龙和羊齿……然后是大爆炸的进行……爆炸之后的情景……亿万年的沉寂……最早生命的出现……生命的进化过程……<p>　　只有一些片段我以前没有看过，那是一些穿着很厚外衣在活动的人的近镜头，透过面罩，可以看到他们的脸容，基因的遗传作用真是奇妙，我们看到有七种不同的形，其中六种都可以在地球上找到相同的脸容，只有一种没有。<p>　　我们早就感到过七种外星人的其中一种，其基因好像没有在地球人的进化过程中起作用，现在更可以肯定这一点了。<p>　　这种从来也没有在地球上出现过的人，面貌相当眉清目秀，眼睛相当长，最特别的是肤色呈一种浅灰蓝色。如果这种人在地球上出现，那么他们就应该是蓝种人。<p>　　蓝种人并没有出现，是不是也因为由于出了差错？<p>　　巴曼所给的资料之中，最值得注意和研究的，也就是这一点。根据巴曼的发现，七种外星人既然一起决定在经过改造的地球上繁衍生命，为什么结果只出现了六种？<p>　　在得到了这项资料之后，我有非常模糊的一个概念：没有出现的那种蓝种人，和那个被困在山腹之中的“长老”有一定的关系。<p>　　然而那只不过是很模糊的想法，两者之间究竟有什么关系，又有什么方法可以证明有关系等等，全都说不出所以然。<p>　　我既然有这个想法，当然提了出来，大家讨论，虽然作了不少假设，可是那些假设却连提出假设的人自己都不满意，自然无法成立。<p>　　本来我想通过对那七种外星人的了解，增加白素和长老“做买卖”的本钱，现在看来并不能达到这个目的。<p>　　白素却并不在意，她道：“我只要抱定宗旨，不做亏本买卖，那就算没有收获，也不会有损失。而且这次得到的资料并不是完全没有用，还是可以假设那长老是当年七种外星人之一，只要能够证明这一点，就是很大的本钱了。”<p>　　我当然希望我们的假设是事实，而且由白素去进行，不单是因为她不知道可以通过简单方法使长老开关的秘密，也因为由她去对付长老实在是最佳人选。<p>　　在回家途中，红绫坚持要把那批酒带在身边。白素显得有些担心，向我道：“你干得好事——她喝完了这些酒，还要喝的时候，看你这个二十四孝的老爸怎么办！”<p>　　我笑道：“看来对女儿我比你更了解：有，她就喝；没有，她就放下，再也不会拖泥带水，依恋不舍！”<p>　　白素想了一会，同意了我的说法。<p>　　后来不到三个月，红绫就报销了那批酒，果然喝完了就算，完全没有再想再弄一批。<p>　　这是后话表过不提。<p>　　我们回来之后，不到一个月，戈壁沙漠就已经完成了需要的设备，他们把设备装箱，方便运输。然后他们道：“设备上有些很新的部份，以前没有在地球上出现过，必须我们亲自去装置。”<p>　　戈壁沙漠肯亲自去动手，当然再好不过。<p>　　除了他们准备的设备之外，当然还需要许多其他的设施，在这些日子里，也都准备妥当，那是一个浩浩荡荡探险队的装备，大部份由白素主理，所以格外齐全。<p>　　在下了飞机之后，我们先在机场附近的一个镇市歇脚，由红绫去和降头术教派联络，第三天，红绫就和葫芦生带着十几个降头师来到。<p>　　说出来很对不起那些降头师，找他们来，只是为了要请他们搬运众多的设备而已。<p>　　本来这是普通脚夫就可以做得到的事情，可是一来我们不想给普通人知道我们的行动，二来当地人都知道有降头术教派禁地的存在，没有人会敢接近，所以只有请降头师充当搬运夫了。<p>　　好在降头师知道可以接近宝地，认为是无上的荣耀，所以人人非常乐意。<p>　　两天之后，我们已经在离那山洞口二十公尺处搭起了临时房屋，戈壁沙漠立刻开始工作，第一时间竖起了接收天线，和启动发电机。<p>　　在这以前值得记述的事情，是我们经过那石块迷阵的情形。只有红绫有通过迷阵的能力，她带路，我们跟在后面，一个拉着一个，在通过迷阵之后，我和白素以及戈壁沙漠，虽然对于这个迷阵感到非常迷惑，感到非常不可理解，不明白它的那种力量从何而来，甚至于很难做出假设——我唯一的假设是不知道利用了什么力量，影响了脑部活动，使得入阵的人，产生了种种幻觉。至于事实上是不是如此，完全无法肯定。<p>　　这个石块迷阵和降头术有关，降头术的一切都难以清楚解释，这阵中也有蓝丝布下的力量，可是连蓝丝也说不上来那是一种什么样的力量。<p>　　在这里，我想说些题外话。关于各种各样的“阵”，似乎只有在中国才有。<p>　　“阵”的力量，有时候大得不可思议，可以使千军万马在阵中全军覆亡。在小说中，涉及“阵”的，最著名自然是《三国演义》，其中诸葛孔明先生，就最善于布阵——在古代战争中，各种各样的阵有十分重要的地位，如果不懂得布阵，就没有资格成为出色的军事家。<p>　　最近我看了一部极好的小说：张大春先生所着的《城邦暴力团》，这是我从看金庸先生的武侠小说之后，看到过的最好看的小说，竭诚向各位朋友推荐。这小说具有无上魔力，除非你根本不看小说，不然必为它吸引——要详细说这部小说的好处，至少要好几万字，这里当然做不到。<p>　　而之所以忽然在这里提起了这部好小说，当然有自己发现了好东西希望和他人分享的意愿在内，然而最重要的是在这部小说中，有十分详细，甚至于于具体的关于“阵”的描述——用极其流畅、人人可以接受的文字，详细把“阵”这种神秘莫测的现象，写得出神入化，精采绝伦。<p>　　题外话不可不说，不可说得太多，说过就言归正传。<p>　　却说当时在通过迷阵之后，包括葫芦生在内的所有降头师，都转身向迷阵膜拜，对这个迷阵的力量表示无上的敬意。<p>　　降头师们在戈壁沙漠的指挥下，搭建临时房屋，戈壁沙漠还忙于组合各种设施。<p>　　我和白素、红绫在一旁，反而倒没有什么事情可做，红绫去帮戈壁沙漠，被两人远远赶了开去。<p>　　白素看了一会，向我和红绫招手，示意我们过去。我和红绫互望了一眼，因为我们有事情对白素隐瞒，心中不免有些不自然。来到了白素的身边，白素却不说话，向前走开去，我和红绫、跟在她的后面。<p>　　一直来到了那山洞口，白素才站定，她望着黑幽幽的山洞，道：“小宝和蓝丝就在里面？”<p>　　红绫道：“是。”<p>　　白素问：“我们在这里叫喊，他们在里面是不是可以听得到？”<p>　　红绫摇头：“不知道，没有试过。”<p>　　白素道：“你嗓门大，你来试试，看是不是可以将小宝叫出来，让他知道我们来了。”<p>　　红绫答应着，走近洞口，向着洞内，大叫起来。她的呼叫声，在山洞口内引起了轰然的回响，听来十分惊人。<p>　　可是她的叫声，显然未能传入山洞深处，因为她叫了至少半小时，又等了半小时——在等待的时候，也继续叫喊，然而并不见温宝裕出来。<p>　　白素回头向我们望来：“我们是不是应该进去看看？”<p>　　在这样情形下，我们当然应该进去看看，不但要去告诉温宝裕和蓝丝我们来了，也要和长老沟通，告诉他有了更好的方法使他能够知道外面的情形。<p>　　然而，怎么进去呢？<p>　　三个人一起进去，当然最好，可是我和红绫，不能进山洞去——我们进去，长老有可能捕捉我们脑部活动产生的能量，知道我们的秘密，这秘密可以使他转告蓝丝他有简单的开关方法，人类就要冒不可预测之险。<p>　　而如果赞成白素的提议，却要她一人进去，那也说不过去。因为白素没有进过这山洞，至少对山洞中情形很熟悉的红绫，应该和白素一起进去。<p>　　有这个为难之处，红绫立刻向我望来，显然是要征求我的意见。我心中暗暗叫苦——我们有事情瞒着白素，时刻都在提心吊胆，怕白素发现。白素何等机敏，红绫这样公然和我眉来眼去，非被白素看破机关不可。<p>　　我先向白素偷偷看去，只见她在向山洞里面看，好像并没有注意我和红绫有鬼头鬼脑的小动作。<p>　　我松了一口气，应声道：“是应该进去看看——我……我还没有在心理上准备好和那个长老沟通，所以不想进去……”<p>　　本来我是想为自己找一个托词，不进山洞去，临急临忙，想出来的托词很差，等到话说出口，才发觉简直糟糕之极。因为我只顾了自己——我这样一说，红绫还能有什么理由可以不进山洞去？<p>　　果然我话才一说完，白素就应声道：“好，你不必去，红绫，你带我进去！”<p>　　我一听，就心中叫苦不迭。白素不说：红绫你和我一起去。而是说：红绫你带我去。<p>　　这使得红绫完全没有推托的余地。别说红绫根本不善于说谎，就算她是说谎大王，这时候也无法应付。而红绫的表现更糟糕，她在情急之下，竟然大声叫道：“爸！”<p>　　这一下叫唤，当然把我们父女二人狼狈为奸表露无遗，白素立刻转头向我们望来，目光虽然不能说凌厉，却也叫人难以抵挡，红绫即时投降，指着了我。<p>　　她这样的动作，毫无疑问是在告诉白素，有什么事情，我是主谋，不关她的事情。<p>　　白素望着红绫，道：“你同意的，是不是。”<p>　　红绫无可奈何，点了点头。<p>　　白素又向我望来，我也只好苦笑——这事情，无论怎么说也无法说得清楚，只有靠白素自己想明白，我们是有不得已的苦衷，并不是在做什么对不起她的事情。<p>　　所以在她向我望来的时候，我并不躲避她的眼光，而是坦然相对，和白素多年夫妻，心意相通，她自然可以从此知道我心中并没有任何对她的恶意。<p>　　果然白素皱了皱眉，显得她对刚才自己的想法有了怀疑——刚才她明显地已经发现我和红绫有事情对她隐瞒、使她感到生气。这时候她至少已经感到我们的隐瞒必然有一定的理由。<p>　　她缓缓地吸了一口气，向我道：“在我对你说我们的女儿有事情在隐瞒的时候，我并没有想到你也有份。”<p>　　红绫感到委屈，叫了一声：“妈！”<p>　　我过去握住了红绫的手，向她摇了摇头，要她什么都不必说。<p>　　红绫也学我一样，挺起了胸，表示心中坦然，并无任何内疚。<p>　　白素望着我们，像是在自言自语：“我最亲密的两个人，有事情不对我说，当然有他们的理由，虽然我想不出那是什么事情，我至少应该相信他们——”<p>　　当白素说到这里，我和红绫点头不已。<p>　　白素笑起来，继续道：“其实我也可以想到一些——”<p>　　她向山洞指了一指，又指向自己的头，然后道：“我要是知道了，里面那位也就知道。事情不是要向我隐瞒，而是向里面那位隐瞒！”<p>　　白素所说里面那位——当然是指长老而言，也就是说她已经完全想明白了——她未必知道我们隐瞒了什么事情，可是只要明白我们为什么要隐瞒，就已经够了。<p>　　我和红绫，都大大地松了一口气，向她冲了过去，三人拥抱在一起。<p>　　白素在红绫头上轻轻拍了两下，表示刚才错怪了她，红绫发出快乐的叫声。<p>　　白素道：“进入了长老脑部能量所及的范围，我们在想什么，长老就能够知道——”<p>　　红绫摇头，打断了白素的话：“甚至于不必想，只要是我们知道的事情，是我们脑部的记忆，我相信在长老能量所及范围之内，他都能够知道。”<p>　　白素眉心打结，用心思索。<p>　　我知道白素行事非常仔细，在事先考虑周详，这时候她自然是在想，在长老有这样能力的情形下，她应该如何应付，才处于最有利的地位。<p>　　她想了一会，才道：“那就是说，长老他可以加道你们行事情隐瞒我，目的是隐瞒他。”<p>　　我点了点头：“应该是——如果你对我们完全没有怀疑，他就不能从你那里得到这样的信息。”<p>　　我这样说，当然绝对没有责怪白素的意思，白素自会明白。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_11'>第一百三十六卷 行动救星(闭关开关续集) 第九章 思想控制</b><p>");

document.write ('　　白素微笑：“他从我这里得到了这个信息，也没有用处，因为我根本不知道是什么事情，就算他向我追问，我也无从回答。”<p>　　说了之后，停了一停，她又笑道：“理论上来说，他根本可以知道我不知道，问了也是白问，所以不会问。”<p>　　白素的话，要稍为想—想才能明白，我和红绫连连点头，同意情形确然应该如此。<p>　　白素深深地吸了一口气：“这样，事情就很容易进行了。”<p>　　一时之间我不明白白素怎么会这样说。<p>　　白素道：“我的意思是：如果他真如我们所假设的那样，是那七种外星人之一、那么他只要—接触到我脑部的活动，就可以知道我对那七种外星人、对他的来历郎已经有一定程度的了解，我估计他在知道了这一点之后，会有相当的震动。”<p>　　我想了一想，那长老是地球的改造者，在他的心目中，地球人的地位很低，和他比较，是低级生物。而他和人长时间的沟通过程中从来也没有提起过他自己的来历，当然有保持神秘以维持他高高在上地位的用意在。而今忽然知道有人对他并不完全陌生，他的神秘已经不是百分之百，这就代表了他和地球人之间高下差距的减少，当然对白素（地球人）有利。<p>　　我完全明白了白素的意思之后，才点了点头。<p>　　白素继续道：“他知道我们对他并非一无所知，而且在我心中也不会把他当成神的情形下，他和我的沟通，就可以在一个相当平等地位的基础上进行了。”<p>　　我们早就预料过，对长老知道得越多，就会对我们越有利，这就是为什么我要去找巴曼的原因。<p>　　所以我们对白素所说的并无任何异议。<p>　　白素道：“也不是我一进山洞去，就立刻可以和长老有沟通的。”<p>　　红绫道：“是，小宝就用了相当长时间的努力，才能成功和长老沟通。”<p>　　白素向我望来，我连忙道：“我还是不进去——没有必要去冒这个险。”<p>　　白素没有说什么，只是道：“我先进去，把小宝找出来再说。”<p>　　她说着，就走进了山洞，等到她进入了山洞的黑暗之中，可以看到她所使用的强力手电筒发出的光芒在闪烁，而过了不多久，连光芒也看不到了。<p>　　进入到这山洞去，当然不会有什么危险，然而因为我不能和白素一起进去，心中不免怅然。<p>　　红绫还在担心，问：“妈会不会责怪我？”<p>　　我笑道：“当然不会！”<p>　　红绫这才完全放心，一个筋斗翻了出去，又追着戈壁沙漠去问东问西了。<p>　　白素进去的时间之短出乎意料之外，没有多久，我在洞口，就听到了温宝裕的声音。<p>　　温宝裕声到人到，他大踏步走出来，以手遮额，阻挡阳光，眯着眼望向我：“有没有带多一具电脑来给我上网？”<p>　　这小子看来容光焕发，不像是想像中的“穴居人”。他显然很享受在山洞之中和蓝丝共处，也享受和长老的沟通，只不过闲来无事的时候，还想要一副电脑来上网解闷而已。<p>　　我据实回答：“我是不会想到你也需要一副电脑的，不过戈壁沙漠他们想到了，说是装一副是装，装两副三副也是装，所以你和蓝丝都有。”<p>　　温宝裕发出了一声欢呼——他当然高兴，有了可以上网的电脑，等于有了一座无所不包的图书馆，等于能够和全世界有联络，等于拥有无数游戏设备，还能够随时和不知道处于地球哪一个角落的陌生人下棋交谈，笑他才下了一着臭棋，真是奇妙之极。<p>　　有了上网的电脑，不论身在何处，与外界的联络接触，都几乎没有不同！<p>　　温宝裕的眼睛很快就适应了太阳光线，他向戈壁沙漠奔去。<p>　　我和白素同时闪身将他拦住，我喝道：“且慢向戈壁沙漠去问他们还为你带来了什么，有话问你。”<p>　　温宝裕很机灵，立刻道：“我也有许多话要说。”<p>　　我们找了一块有树荫的大石，坐了下来，我首先问温宝裕也问白素：“蓝丝怎么样？”<p>　　他们齐声道：“很好。”<p>　　白素补充：“蓝丝说在里面，她可以和最喜欢的人，又可以和最崇敬的神在一起，她实在想不出还有什么环境是更好的了。”<p>　　温宝裕也补充，有些无可奈何：“不过如果在人、神之间作选择，她却一定不选择人。”<p>　　白素瞪了他一眼：“你可以选择她的啊。”<p>　　温宝裕笑：“我已经作出了选择——”<p>　　我打断了他的话头：“说你和长老有了沟通之后，对他有什么设想？”<p>　　温宝裕收起笑容，很认真地道：“不只是设想，而是实实在在觉得长老是神！”<p>　　我皱了皱眉：“此话怎讲？”<p>　　温宝裕道：“用卫斯理的话来说，我是实实在在觉得长老是具有非凡超能力、具有能超越我们想像力的外星人。”<p>　　的确我一向认为各种各样神话传说中的诸天神佛，其实都是各种外星人，这时候我也可以理解温宝裕所说的话。<p>　　事实上就算我没有和长老沟通过，我也很实在的这样认为。<p>　　我道：“在你们沟通过程中，难道他一点都没有透露过如果他开关出来，他准备怎么做？”<p>　　温宝裕没有立刻回答——看他的样子，竟然有些像是不知道应该如何回答这个问题才好。<p>　　我感到又奇怪又不耐烦：这是一个非常简单的问题，长老有没有透露过？有就有，没有就没有——如果是有，那么他又准备怎么做？<p>　　那样简单的问题，还需要什么考虑！<p>　　温宝裕居然在三分钟之后，还没有答案出来。我没有催他，一来是由于白素在一旁阻止，二来是温宝裕的情形，很是怪异，他在非常认真的思索，其认真的态度，是我从少年时代认识他之后，从来都没有看到过的。<p>　　对于如此简单的一个问题，他竟然要这样严肃地去思考，这种情形发生在温宝裕的身上，真是不正常至于极点——在正常的情形下，他不必一秒钟就可以有答案了。<p>　　感到了情形不正常，找不禁有些吃惊，造成这种不正常的情形，当然是和他脑部活动有关。<p>　　因为他的脑部活动方式和以前不同了，所以才有这种和以前截然不同的表现。<p>　　脑部活动方式和以前不同，这种情形从好的方面来想，可以说是他变得成熟了，所以思考问题的方式也变得很郑重、不会像以前那样草率的给出答案。<p>　　然而人脑部活动（思想）变成熟，应该是一个渐进的过程，虽然也有一些在突然之间发生改变的情形，可是我不认为这种情形会发生在温宝裕的身上。<p>　　所以这时候我自然而然向坏的一方面去想、我想到的是温宝裕忽然之间有了这样的大改变，是由于这些日子里，他在和长老的沟通中，脑部活动受到了长老的影响……甚至于是控制……也可能是改造……<p>　　这种情形在地球人和地球入之间，也会发生——这种恐怖的脑部活动被改变的情形，俗称“洗脑”！<p>　　大家都应该知道“洗脑”是怎么一回事，不必多说——地球人对自己同类的伤害侵犯手段，不知道有多少，而“洗脑”是其中最恶劣的—种。<p>　　被地球同类洗脑，尚且不堪之极，何况是给脑部活动能量强大之极的外星人洗脑！<p>　　更何况有蓝丝的例子在——蓝丝对于长老的那种崇拜，那种毫不考虑自己、只愿意为长老牺牲、把长老当成神……种种行为，我认为是典型受了洗脑之后的结果。<p>　　如今温宝裕忽然大异寻常，是不是也是被长老强大的力量洗了脑呢？<p>　　想到这里，我不禁感到了一股寒意：已经有了一个对长老无条件服从的蓝丝，如果再加上温宝裕，这就说明长老虽然被困在山腹之中，然而他的力量在透过了三公里厚的岩石层之后，还是具有可怕的威力，去改变人类脑部活动的方式。<p>　　也就是说，进入宝地，进入长老能力所及的范围，是一桩极度危险的事情！<p>　　会被洗脑！<p>　　我自然而然向白素望去，白素在计划中要进入宝地，而且准备长期停留，我当然不会允许长老有任何对白素不利的事情发生。<p>　　一定是我在想到这些事情的时候，神情变化复杂，使得白素早就料到我在想些什么，或许是她想到的和我一样，所以我们的目录目光才一接触，她就伸手向不远处的红绫指了一指。<p>　　她的意思非常明显，她是说：红绫在宝地和长老沟通的时间不会比温宝裕少，红绫没有出事，温宝裕也不应该有事。<p>　　我立刻大摇其头——红绫脑部活动能力比普通人强大许多倍，红绫没有出事，不能代表普通人不会出事。<p>　　蓝丝虽然是超级降头师，可是用脑部活动能力来衡量，她也只不过是普通人，温宝裕是普通人，我是普通人，白素是普通人，都无法和长老相抗，红绫可能是唯一的例外！<p>　　看到我摇头，白素也摇头——她显然不同意我的想法，又向温宝裕指了一指，继续摇头，表示温宝裕现在的情形，也并不代表他被洗脑了。<p>　　我和白素虽然“不着言”，可是却交换了许多意见。我们不说话，也因为不想打扰看来正在苦苦思索的温宝裕。<p>　　可是到这时候，温实裕还是没有答案，看来他还会一直想下去，我不禁忍无可忍，大声道：“你还要想多久？”<p>　　温宝裕还真的是想得出神之极，我连问了三次，一次比一次大声，到了第三次，他才听到，陡然震动、如梦初醒，张大了口，还是没有听清楚我问的是甚尘，只不过是知道我在向他大声喝问而已。<p>　　他像是梦游病患者一样，反问道：“你说什么？”<p>　　我只好第四次说：“你还要想多久？”<p>　　温宝裕做了一个手势，示意我不要打扰他，道：“别急，很快就想完了。”<p>　　我啼笑皆非，他在这样说的时候，还是十分认真。只是我无法设想他究竟在想些什么。<p>　　我哼了一声，走开去，白素来到我的身边，我越看温资裕的情形越不对头，就向白素道：“你去和长老沟通的计划，我看要改变，你看温宝裕现在的情形，那还是他吗？”<p>　　白素也感到温宝裕的情形很不对，所以一时之间她也无法立刻反对我的话。我感到非常气闷，一下子冲到了温宝裕面前，再向他大声喝：“你还是你吗？你到哪里去了？”<p>　　温宝裕就在我的面前，我却问他“到哪里去了”，不知道来龙去脉的人会以为我是神经病。我的意思当然是在问他以前的行事作风到哪里去了。<p>　　白素过来，刚想阻止我这样对付温宝裕，却不料温宝裕有了反应，他怔了一怔，道：“是啊，我在哪里？”<p>　　我和白素面面相觑，心中都想：看来温宝裕不但被洗了脑，而且脑筋也变糊涂了！<p>　　温宝裕却像是想到了什么问题的关键、连声道：“那时候我在哪里？为什么我……我……”<p>　　他说到这裹，神情迷惑至于极点，以致无法再说下去。<p>　　白素沉声道：“小宝，顺次序去想，不要一下子想太多！”<p>　　温宝裕略有所悟，点了点头：“从……从……”<p>　　白素道：“从刚才的问题开始：长老有没有透露过如果他开关出来，准备怎么样？”<p>　　温宝裕“啊”地一声：“是，这个问题重要之极，在所有的问题中，这个问题最重要了！”<p>　　我想喝他废话少说，被白素阻止。<p>　　温宝裕继续道：“这个问题，我一直想问，可是……可是很奇怪，为什么我竟然会一直没有问过。刚才我是在把我和长老沟通的经过从头到现在仔细地在想一遁，想找出我有几千个几万个机会可以问而没有问的原因。”<p>　　我咕哝了一声：“那要问你了，别人怎么知道。”<p>　　我说得声音虽然低，可是温宝裕居然听到了，他抬头向我望来，目光迷惘，神情苦涩，苦笑道：“问我？我……我也不知道为什么！不知道为什么这样重要的问题，我……我……竟然会一直没有问。”<p>　　白素再次强烈地阻止我开口，她向温宝裕道：“明明心里很想问，可是等到要问的时候——”<p>　　白素是在引导温宝裕找出他应该问而没有问的原因，由她来耐心引导、当然比我心急追问的好。因为造成温宝裕一直没有问出这个重要问题的原因，显然非常复杂，温宝裕已经想不明白，要是再向他发出一连串的问题，只有使他的思绪更加紊乱。<p>　　白素说到这裹，停了一停，温宝裕自然而然接了上去：“——等到要问的时候，却忽然……思想岔了开去，去想别的事情，就忘记问了。”<p>　　白素道：“大概过多久，才会又想起要问这样的问题。”<p>　　温宝裕缓缓摇头：“不一定，有时候忽然立刻想起，有时候隔上三五天才想起。”<p>　　白素又道：“想起之后要问，结果还是——”<p>　　温宝裕再次接上去：“——结果还是突然之间，想到了别的事情，忘记了！”<p>　　像这种本来明明在想着一件事情，却突然忘记了的情形，本来相当普遍，任何人在一生之中，不知道可以有多少次这样的经历——突然忘记了的事情，可能一下子就想了起来，也可能要很久才想起来，更有可能因为事情无关重要，再也想不起来了。<p>　　然而如果是十分重要的事情，发生这种“突然忘记”的可能极少，而且每次把重要的事情放在心上的时候都会莫名其妙突然忘记的可能更少。<p>　　而这种情形却不断发生在温宝裕身上，而且当温宝裕在山洞中的时候，这种情形并没有引起他去深究，要等到他离开之后，我们问起，他才苦苦思索而仍然不知道发生了什么事情。<p>　　这说明了什么，实在再也明白不过！<p>　　这说明温宝裕在山洞中，在长老能量所及范围之内的时候，他脑部活动在他不知不觉的情形下，受到了严重的干扰！<p>　　这种干扰，影响到了他的思想活动，可以使他把想到要做的事情，刹那之间在完全没有道理的情形下忘记！<p>　　我不由自主打了一个寒噤——虽然这是我们早就曾经想到过的事情，可是只是想到，和现在有一个活生生的例子就在眼前，这感觉就大不相同。<p>　　而且立刻想到的是：在经过三公里岩石层的阻隔之后，长老的这种能量仍然有这样可怕的力量，如果他的能量畅通无阻，又会是什么样的情景？<p>　　这简直令人不寒而栗！<p>　　他有能力可以影响地球上听有人的脑部活动！<p>　　温宝裕一定也曾经想到过这一点，所以他才会用真是“神”来形容长老。<p>　　这时候我思绪紊乱之极，我首先想到的是：我们做得很对，的确不能让长老开关出来——他一出来，就成为至高无上的神。<p>　　接着我想到的是：地球上是不是需要有一个至高无上的神？<p>　　可以说地球上已经有了许多神——在每一种宗教中，都有被教徒奉为至高无上的神。可是那只是存在于信仰之中，和实实在在真有这样的一个神，大不相同。<p>　　或许有虔诚的信徒会不同意这样的说法，那其实不必争论，只要静下来想一想，就可以知道两者之间确实存在很大的差别——“相信有”和“实在有”之间，当然不同。<p>　　我对于刚才想到的问题，并没有答案——地球上是不是需要一个至高无上、可以控制每一个地球人脑部活动的神？<p>　　这个问题，其实曾经想了又想，翻来覆去，也不知道想了多少遍，依然难以有定论。<p>　　当时我自顾自在胡思乱想，白素则继续在引导温宝裕，进一步了解情形——她自己必然也会去和长老沟通，当然需要知道更多。<p>　　白素道：“这种情形连续发生了许多次之后，你心中应该感到奇怪。”<p>　　温宝裕立刻点头：“是，感到很奇怪——我还特地一再告诉自己：要记住、要记住！这次不能再忘记了！可是……可是结果还是一样。”<p>　　白素神情很认真：“当时你完全不知道是怎么一回事？”<p>　　温宝裕吞了一口口水，神情很是骇然，声音变得古怪：“是，非但不知道是怎么一回事，而且连去想一想那是怎么一回事的念头都没有！”<p>　　白素接着道：“现在——”<p>　　温宝裕吸了一口气：“——现在，现在，现在……”<p>　　他连说了三次“现在”，难以为继，白素道：“想到的就说，不必不相信自己所想到的！”<p>　　温宝裕定了定神：“现在……我知道这是因为长老在作法，使我不能把这个问题问出来——使我根本在思想上就把这个问题忘记。”<p>　　听得温宝裕这样说，我倒松了一口气，因为这种说话方式正是温宝裕一贯作风，这也表示温宝裕在山洞中虽然脑部活动受到控制，可是离开山洞之后，却很快就可以回复，他还是他自己，可以用自己的思想方式来思想——他用“作法”来形容长老对他脑部活动的控制，听起来虽然有些古怪，倒也很切合长老是降头术敦派长老的身份。<p>　　白素又道：“根据你的经验，长老作法，无法抗拒，还是可以抵抗？”<p>　　温宝裕苦笑：“不是能不能抗拒的问题，而是在那时候根本不会去想这个问题。”<p>　　白素也不禁苦笑——使你根本想不到要去抵抗，当然就不会有任何抵抗的行动，这是最彻底的办法了。<p>　　我在这时候忍不住插嘴：“如果小宝的情形是这样，那你也不会不同。”<p>　　白素想了一会，道：“会有不同：一来我多少知道他的一些底细；二来我知道小宝的经历，事先有了准备，虽然我的脑能量无法和长老相比，可是也有办法，长老在里面，我在外面，这就是我比他占优势之处。”<p>　　一时之间我无法明白白素这样说是什么意思，而且在想了一想之后还是不明白。<p>　　我望着白素，等候她进一步解释。白素却道：“现在我也不知道我的想法是不是管用，到时候再说。”<p>　　我着急：“到时候你在里面，怎么对我说？”<p>　　白素还没有回答，不知道什么时候走近来的戈壁沙漠在我身后道：“很容易，里面和外面很容易交谈——通过电脑，新西兰的一个农场，和爱斯基摩的一个村落，都能够交谈！”<p>　　我向他们望去，两人道：“我们先将我们的设备，粗略介绍一下，看大家还有什么需要改正之处。”<p>　　戈壁沙漠接下来就说他们的设计。<p>　　设计说起来并不复杂。<p>　　首先在临时房屋之中，通过无线上网的技术，第一副上网电脑，供在山洞之外的人使用。而供山洞中人使用的电脑，由于无线电波不能传送进去，就采用有线传播，估计只要拉不超过三千公尺电线，就可以达到目的——山洞中使用的电脑有两副，一副专供温宝裕使用，管他用来是和人打桥牌也好，下象棋也好，或者参与白素的活动也好，其情形和作用，与现今世界上已经十分普遍的个人电脑并无二致。<p>　　而另一副电脑则由白素掌握。<p>　　在白素和长老取得了沟通之后，长老有什么需要，白素就通过网路，在网上寻找，找到了之后，白素先读取网上的一切，那一切进入了白素的脑部，长老就可以捕捉到。<p>　　情形是：白素通过电脑的活动获得需要知道的一切，而长老通过白素的脑部活动而获得需要知道的一切。<p>　　白素在电脑和长老之间，起中介的作用，把电脑的信息，转给长老。<p>　　这种情形，颇为怪异——白素成为电脑这种怪物（可以这样说）和长老这个怪物之间的一条电线，使长老和电脑发生关系，岂不是怪异之极。<p>　　我想到这一点的时候，很有些啼笑皆非的感觉，想对白素说些什么，却又不知如何开口。<p>　　戈壁沙漠继续介绍他们的设计，说道：“现在通过网路沟通，还是以文字沟通为主，声音和影像沟通的技术已经有了成果，而且在迅速发展中。在我们的设计中，洞内和洞外，影像和声音的沟通都不成问题。”<p>　　这样的设计，就是说，在外面可以看到里面的情形，听到里面的声音，相反也是一样。<p>　　白素点头：“设计好极，我可以立刻将我接收到的来自长老的信息，转化成为语言，告诉外面的人。”<p>　　我在这时候，突然想到了一个很有效的办法，可以使长老不能使人不问有关他的问题——至少可以使问题传达到他那里去，使他能够接收。<p>　　我立刻向白素望去，白素向我点了点头，表示：你也想到了！正是我所想的，不知道管不管用。<p>　　我自然而然道：“管用！一定管用！”<p>　　旁人对于我和白素之间这样的思想交流当然莫名其妙，戈壁沙漠就立刻道：“你们在打什么哑谜？”<p>　　我向他们道：“我会在外面，不断地通过电脑，向长老提问题，这些问题会出现在里面电脑的显示屏上，白素会看到，问题就会通过白素看到，进入白素脑部，转而为长老接收，等于白素向他提出问题一样——虽然是不是回答还在于他，可是我们至少已经可以向他提出问题！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_12'>第一百三十六卷 行动救星(闭关开关续集) 第十章 毁灭原因</b><p>");

document.write ('　　我话还没有说完，温宝裕已经首先拍手叫好，他道：“好办法！看他还有什么方法可以使电脑上不出现要问他的问题！他如果不回答，就不向他提供任何资讯，卫斯理在外面，不受他的控制，可以和他对抗！”<p>　　温宝裕一口气说下来，越说越兴奋，手舞足蹈。<p>　　我也十分兴奋，温宝裕的话，提醒了我，沟通的情形可以是这样的程序：<p>　　卫斯理——电脑——白素——长老。<p>　　由于我是处于长老能量所及的范围之外，所以我的脑部活动不会受到长老的干扰。而白素虽然处于长老能量所及范围之内，她只不过是转介我的脑部活动，所以长老的能力也不起作用。<p>　　在这样情形下，我就可以和长老沟通，而使长老不能知道我的全部思想——我需要和他沟通的部份，通过电脑传递信息，除非我自愿将信息输入电脑，长老无法捕捉其余部份。<p>　　电脑还能够有这样奇妙的作用，真是值得高兴——通过电脑，可以取得和长老平等的地位，实在太好了！<p>　　有了这个发现，就算白素在宝地陷入和温宝裕一样的困境，在外面的我却不会受影响。<p>　　后来事实证明，白素的确和温宝裕一样，在她和长老的沟通时，完全处于一种被动的地位——一切都只能按照长老的意思行事，她一有主意，尤其是想通过沟通去了解长老，总是念头才一起，随即莫名其妙就忘记。<p>　　而我在外面通过电脑传递的信息，经由她的脑部，长老就无法消除，非接受不可，纵使他开始的时候，并不愿意回答，我提出的许多问题，问了也是白问。然而我一直坚持，到大约半年之后，总算有了结果。<p>　　一切装配在不到一个月之后，装置完成，戈壁沙漠觉得这次行动，是地球有史以来最重要的事情，所以他们不肯离去，参与了后来的工作。<p>　　白素照计划进入宝地，温宝裕也仍然在宝地和蓝丝在一起。白素和长老的沟通十分顺利，很快就和长老有了联系，长老对于能够和白素沟通，感到非常高兴，因为他很快就知道可以通过白素脑部活动，知道更多外面的情形。<p>　　而等到通过网路，进入了地球现有知识的宝库之后，长老吸收知识的速度之快，超乎我们想像之外。<p>　　本来白素还以为在接触网路提供的知识、转介给长老的时候，她自己同时也能够吸收这些知识。然而实行起来却大谬不然，实行的情形是，当白素一看到显示屏上出现的资料，长老立即就要求：下一页！<p>　　白素说：“几乎是立即——连十分之一秒都不到！”<p>　　也就是说通过白素的眼睛将资料传送到白素的脑部之后，白素脑部根本还没有开始活动去了解这些资料，长老就已经接收到了！<p>　　白素说：“这情形像是长老就在我的脑中一样，开始不免感诡异之极，后来才慢慢习惯，把自己当成了是长老看电脑的工具。只是接触到了那么多知识，一点都没有留下来，真是可惜。”<p>　　说到接触的知识之多，也真是叫人吃惊。我们通过在外面的联系电脑，可以完全知道里面的电脑显示了什么。<p>　　可以说所有可以在网路上找到的资讯，长老来者不拒，什么都要，从各国古代的哲学思想（单是中国的已经浩瀚如海）到如今时装的潮流；从各种古生物化石的研究到钱币邮票的拍卖；从各种不同类别科学的进展到各国美女的裸体图片……<p>　　总而言之，只要是可以在网路上找到的资料长老都有兴趣，世界上有以千万计的网址，每天新增加的也以百万计，绝对没有可能全部都接受。<p>　　长老对这种情形，已经相当满意，因为他对外面的情形，知道得越来越多。<p>　　我们感到开始的时候，总要先给些“甜头”，然后才提出要求。所以一直到了一个月之后，才把我们自己设立的网，显示出来——白素看到，就等于长老看到。<p>　　在这以前，我们曾经以为我们对长老的来历所作的假设，可以使我们在和长老沟通的时候占优势，然而却并没有起作用——长老肯定能够知道白素思想中有这一部份和他有关，可是他并没有加以任何理会。<p>　　等到我们的网页出现，白素说：“第一次接收到之后，长老明显感到震动，大约有一分钟左右，完全没有任何信息传达出来。”<p>　　这正是我们需要的反应，也是我们预料中会出现的反应。<p>　　我们网页提供的资料，就是巴曼给我的有关那七种外星人的资料。假设长老是那七种外星人之一，他突然接触到了和他来历有关的资料，当然应该感到震惊，他想不到这种资料会在地球上出现。因为根据我们假设，巴曼所在的那个岩洞，是在大爆炸之后设置的，而长老则是在大爆炸中出意外而被困，所以他不知道有这样的一个岩洞，也不知道有这样的资料留在地球。<p>　　预期的反应出现，使我们信心增强，红绫和戈壁沙漠，喝酒庆祝——结果是戈壁沙漠醉得不省人事三天三夜之久。<p>　　我们把巴曼提供的资料分成许多段，而在每一段之后，都加上我们的假设，和提出我们的问题。<p>　　温宝裕和红绫提出了很好的意见：我们的假设，有的很合理，可是应该加上许多不合理的假设，乱七八糟，胡说八道，目的是要长老看了生气，提出反驳。<p>　　因为长老一直在回避，不提他自己，只要引得他忍无可忍而反驳，他就不能再回避，非和我们讨论有关他自己的问题不可。<p>　　所以温宝裕所作的假设，千奇百怪，什么样的古怪设想都有，根据白素传递过来的信息，长老并没有什么特别的反应，一直到温宝裕假设那七种外星人全是他们原来所属星球上在人格行为上最低等的生物，全是卑鄙小人，干尽坏事的乌龟王八蛋，所以被赶了出来，只好在宇宙间游离浪荡，去到哪里，就捣蛋破坏到哪襄，是宇宙生物中最不堪的东西……<p>　　长老如果对地球的情形不是那么了解，或许会觉得乌龟这种动物很可爱，可是在了解以后，就知道那是一种侮辱，温宝裕几乎将所有地球人用来侮辱他们的言语、全都用在长老的身上，使得长老终于有了反应：“当然不是那样！”<p>　　当长老的这个信息传达出来之后，我们当真大喜若狂，立刻反问：“不是那样，又是怎样？”<p>　　打开了缺口，以后事情的进行，虽然还有一些反覆、曲折和阻碍，但总是在进行中，其中过程如果详细叙述，会非常沉闷，因为往往好几天没有任何进展，所以我只把长老所提供的和七种外星人有关的资讯，综合起来叙述，其中有许多我们想都想不到的事情，也有我们曾经想到过的事情。<p>　　原来那七种外星人，开始离开他们自己的星球起，就已经联合行动，离开星球，是为了“不得不离开”——长老并没有一下子就说明什么叫作“不得不离开”，后来才说，所以我也放在后面才叙述。<p>　　他们在宇宙间航行，目的就是要寻找适合他们生命延续的星体。宇宙间高级生物的生命形式千奇百怪，而这七种外星人却十分相同，所以他们才联合行动。<p>　　（好像生命的最高目的就是使生命得到延续。）<p>　　他们找不到百分之百天生原来就可以适合生存的星体——有这样的星体，也早就有了高级生物，他们并不想和人家去争夺，所以只好找在经过改造之后可以适合生存的星体着手。<p>　　地球就是他们找到的那样的一个星体。<p>　　在我们获得这个资讯的时候，温宝裕在我身边，他大叫道：“不通！不通！他替自己脸上抹粉，说什么不想和人家争夺，地球人有他们的遗传基因，争夺简直是地球人的天性，这种天性就是来自他们的基因，他们争夺的本性，一定比现在的地球人更加强烈，哪里会遇上了好环境肯放过！”<p>　　当时我也很同意温宝裕的说法，到后来，才知道那是事实——在后面自会交代。<p>　　于是他们就进行地球的改造工程，其经过和目的都和我们已经知道的一样。<p>　　而且，改造工程进行的时候，确然出了差错，那个长老是七种外星人之一，而且负责七处应该同时爆炸的工程中的一处，可是在预定的时间，他负责的那一处，并没有爆炸。<p>　　或许只是简单的故障，可是当时六处爆炸发生，地球表面在瞬刹之间已经发生了天翻地覆的变化，爆炸产生的高温，造山移海，地壳发生剧烈的变化，当时长老所在之处，转眼之间形成山脉，他就被困在山腹之中。<p>　　原来他们布置的生命基因随爆炸而散发，由于有一处没有爆炸，所以有一种生命基因，也就此没有在地球上出现。<p>　　在爆炸发生的时候，长老没有机会检查出错的原因，而等到爆炸所造成的震荡，平静下来之后，他才开始理解到发生了什么事情，也检查出了故障的所在而且加以纠正。<p>　　然而到了这时候，已经是地球在经过改造之后许多许多年了，地球人已经出现。<p>　　正如白素所假设，地球上的时间，对长老这个外星人来说，完全不起作用，在地球上几十亿年，对长老完全没有意义——那代表了长老的多少年，后来长老企图向我们解释，可是我们根本无法了解，因为我们没有他的时间观念，所以无法知道那是怎么一回事。<p>　　在我们知道了长老当年负责的爆炸工程还存在，而且故障已经被纠正之后、我们心中的吃惊，当真是难以形容。<p>　　因为这就是说，长老可以随时发动一次爆炸，这爆炸虽然只有当年大爆炸七分之一的威力，可是也是以毁灭整个地球有余了！<p>　　在极度的惊骇中，我们也知道了长老曾经声称他可以有能力自行开关出来是怎么一回事了！<p>　　他只要发动爆炸，困住他的山当然在爆炸中消失，他也就可以出来了。<p>　　然而他一直没有发动爆炸，是因为他很早就和偶然进入宝地的地球人有了沟通，知道虽然出了差错，可是在地球上，高级生物已经产生，如果他这时候发动曝炸，必然使已经产生的高级生物全部死亡，而且环境改变之后，再也不能够产生高级生物了，这违背了当初他们联合行动在地球上延续生命的目的，所以他一直没有那样做。<p>　　当我们明白了这一点之后，对长老的人格，都肃然起敬——他宁愿自己一直被困，而不破坏已经得到延续的生命，绝对伟大。<p>　　一直到蓝丝带了红绫进入宝地之后，长老才对地球上的情形有了全面的了解，而等到通过白素，由网路上获取更多的资讯之后，相信在全世界不会有人比他更了解地球上的一切的了。<p>　　就是在大约在半年之后，在他向我们说了过去发生的事情之后，他和我们之间已经建立了互相信任，互相可以很流畅“交谈”的关系之后，他不断地发出信号：“不应该这样，地球上的情形不应该这样！”<p>　　这当然使我想起在立体投影中看到的情景，我把这种情节描述出来，然后问：“是不是应该那样？”<p>　　长老给了肯定的回答：“这正是我们计划完成后应该出现的情景。”<p>　　我们对于投影中出现的情景十分向往，认为那样情形简直就是天堂。而对于为什么发展的结果会完全越出了原来的计划，长老也不知道确切的原因，只是可以肯定是当年的大爆炸力量少了七分之一所造成的。<p>　　接下来他传递出来的信息却使我们惊讶，他说：“真想不到那样周详的计划结果还是不能完成，结果和我们原来的星体一样。”<p>　　他像是在一种很无可奈何的情绪中，说出了一番全然出于我们意料之外的话：“我们不得不离开自己星体的原因，是因为我们原来的星体已经面临毁灭，我们必须离开，寻找其他的星体来使生命得到延续。”<p>　　这实在不可思议！<p>　　长老继续告诉我们为什么：“七个星体面临毁灭的原因都一样：因为人太多了！超过了星体可以容纳的极限！在太多的人中，只有极少数人知道这个危机，极大多数人都不知道，拼命地在进行毁灭星体的活动——那是一种疯狂盲目的自杀行动。于是极少数人就离开，另外去寻找新的地方供生命延续。由于早就知道，星体上高级生物无限繁殖的结果必然是整个星体的毁灭，所以我们的计划之中在这一方面有特别详尽的限制，根据地球的环境，设计了适合在地球上生活的高级生物的数字。却不料结果还是一样！”<p>　　这时候问题已经接触到了长老他如果开关出来之后会做些什么，他表示：“当然要尽量设法拯救星体，不要让这样下去必然星体会毁灭的悲剧重演！”<p>　　他不说“悲剧发生”而说“悲剧重演”，由此可知他们原来的星体已经毁灭了。<p>　　他很没有信心：“我不能肯定现在立刻展开拯救星体的行动是不是已经太迟，不过可以肯定再不展开，一定太迟了！”<p>　　我们用很骇然的心情问：“如何拯救？”<p>　　回答非常简单：“减少人口。”<p>　　在我们还没有反应得过来的时候，长老解释：“地球上——所有星体上都一样，一切恶劣行为的来源，都来自人口太多。人一多才会使星体上生活必需的资源缺乏，这才有人和人之间的利益冲突，才会产生种种侵犯伤害他人的行为，才使得高级生物沦落为低级生物。当然有少数的例外，现在地球上的情形，就是如此，只有将已经沦为低级生物者清除，使人口回到原来计划中的数字，才能拯救地球。”<p>　　所谓“原来计划中的数字”究竟是多少，长老始终没有透露，他只是提到：“根据我已经获得的资讯，我发现他们在不久以前，曾经回来过。”<p>　　长老所表示的“他们”，是指当年七种外星人的全部或者是其中的一部份。他没有告诉我们是根据什么资讯得出这样的结论，却告诉我们：“地球经过我们改造之后，适合多少人生活，不久之前回到地球来的人，向地球人作过非常明确的启示，可是看来地球人并未相信，虽然这种启示已经广为传播——就是根据传播的情形才知道他们回来过的，地球人中虽然有很多表示相信的，但实际上真正毫无保留深信无疑的，少到了极点！”<p>　　长老又表示：“这次他们回来，我相信他们也曾经设法想纠正这种差错，可是情况已经不受控制，他们在无可奈何的情形下离开，是不是还会再回来，我也不敢肯定。”<p>　　长老说来玄之又玄——后来我们讨论，有了一些假设，不能肯定，我不说我们的假设了，因为人人都可以去假设一番，确如长老所说：启示早已广为传播了。<p>　　而今我们骇然之极的是，长老在提到减少人口的时候语气坚决，我首先提出：<p>　　“如何减少？把所谓多余的人口全部消除，不让他们有生存的权利？”<p>　　长老在回答的时候据白素的感觉，他很激动：“在星体毁灭之后，人人都失去了生存的权利！为什么要同归于尽？”<p>　　接触到长老这种信息的我们，感到的震惊实在难以形容，在心情略为平静下来之后，我们提出的问题是：“不一定必然会因此导致星球的毁灭吧？”<p>　　长老的回应十分肯定：“必然！人与人之间的争夺行为，造成冲突，这种冲突从个人与个人之间，发展到集体与集体之间，争夺的规模越来越大，就是战争。为了取得战争的胜利，就会致力于武器的发展，除非你们提供给我的资料不正确，不然相信你们自己也很明白现在地球人制造的武器，使用起来，已经能够毁灭地球，何必再怀疑？”<p>　　长老所获得的有关地球上军事情况的资讯，都是我们提供的，我们能够提供的资料，关于破坏性强大的武器方面，只有比实际少，不会比实际多——因为不论是哪一方面，都不会完全暴露自己在争夺行为上有多少实力。<p>　　然而就算是公开的数字，也确如长老听说，地球人本身，也早巳知道那是足够毁灭地球的了。<p>　　我们都同意要立刻开始行动来拯救地球，也相信长老应该有能力可以做得到——至少可以开始做。<p>　　然而长老的拯救方法，却是如此骇人听闻——他要大幅度减少地球上的人口，从根本上使人类的争夺行为消失，使立体投影中的那种情景成为事实。<p>　　单从理论上来说，长老的方法，的确有效。人口的密度如果大幅下降，人生活所需要的一切资源，绝对超过需要，当然也就不会有任何争夺行为。<p>　　而长老又进一步补充：“人多，很多事情就都用人力去做，将人的行为降低到了和蚂蚁一样，人少，就会发展利用机械的文明。现在地球人虽然也利用机械，可是想一想，如果将人类有史以来发展军事武器的人力来发展利用机械的文明，现在情形应该如何？”<p>　　照长老的说法，现在情形应该如何，我们倒也不难设想。<p>　　那自然是人类利用机械代替人力的程度，十倍百倍于现在。<p>　　我们和长老意见有分歧：“从最近一百年的发展来看，人类再过一百年，利用各种机械来代替人力，也可以达到很满意的程度了。”<p>　　长老的回应有明显的嘲笑意味：“如果还能够有一百年的话！”<p>　　也就是说他认为在一百年之内，人类就会因为大规模战争而导致地球毁灭。<p>　　这也是在理论上可以成立的预测。然而在理论上成立，在实际上不一定发生，无论如何，长老的拯救方法，实在无法使人接受。<p>　　长老却很坚持，认为这是唯一的方法，他并且告诉我们：“要实行大幅度减少人口，其实并不困难。”<p>　　他许多次提到“大幅度减少”，可是始终没有具体的数字，只是透露过他们原来计划中地球上人口数字之少，是我们完全无法想像，也完全无法相信的。<p>　　长老没有提到具体的数字，却提到了具体的、他认为并不困难的方法：“改变地球人对生命的观念，使之不再那样留恋生命，就可以初步达到目的。”<p>　　他甚至于举出了例子：“连老鼠都知道在适当的时候去集体投海，以减少过多的繁殖！”<p>　　那种用集体自杀方法来抑制过量繁殖的是一种叫“旅鼠”的生物，地球上如此众多的生物，也仅此一种而已。<p>　　我们当然绝对无法同意长老的这种意见——那简直疯狂荒谬至于极点，人类历史上出现过的所有疯狂主意，包括最近的巴曼在内，加起来也及不上他的万分之一！<p>　　在这个问题上，我们和长老反覆纠缠沟通了很久，他仍然坚持，而且很明确的表示，他开关出来之后，立刻要进行的，就是这件事情。<p>　　他还表示，拯救行动，就算现在立刻开始，也已经太迟了。<p>　　最后我找到了可以反驳他的论据，和长老沟通中最重要的对话如下：<p>　　“你说你认为最近‘他们’回来过？”<p>　　“是——这‘最近’是对我而言，对地球人来说，是大约两三千年。”<p>　　“他们应该立刻发觉地球上的情形，没有按照原来计划发展，那时候他们为什么不加以纠正，而任由这种走向星球毁灭的发展继续下去？”<p>　　“他们当然曾经采取行动，他们采取了各种方式不同的行动，他们以为会有效，可是事实证明他们采取的方法完全无效，所以才必须使用我的方法。我得出这样的结论，完全基于你们提供给我的资料，你们其实也早应该知道！”<p>　　我选择只记述最重要的对话，长老所说“你们早应该知道”，的确，我们应该知道，“他们”确然曾经展开拯救地球的工作，他们使用的方法是从拯救地球人的灵魂着手，来改变地球人的行为。他们甚至于具体规范了地球人行为的范围，告诫地球人不能越出这个范围行事。<p>　　可是结果失败。<p>　　“他们”什么时候才会再回来看到失败的结果，连长老都不知道。长老只知道“他们最近回来过”。<p>　　以上这一段话的关窍，我特意不挑明，各位自己去想一想，想明白了，很好；想不明白，也很好。没有多大的关系，反正我们都绝对无法接受长老的方法就是。<p>　　虽然在理论上长老的说法可以成立，地球这颗宇宙间的小星星会因为他说的理由而毁灭，我们也无法接受他的拯救方法。<p>　　所以我们非常肯定，阻上长老开关出来的行动，绝对必要。<p>　　然而从事情发生到现在，我们不能肯定的是阻止长老开关出来，是不是等于眼睁睁看着地球走向毁灭。<p>　　在我们知道了长老的来龙去脉和他如果开关出来准备做什么之后，在和长老反覆沟通他的拯救方法之后，在我们—再表示不同意他的方法而他仍然坚持之后，他还是要求我们尽可能帮助他开关出来，我们当然不会答应。<p>　　然而我们没有正面拒绝，只是说：一定尽量设法。<p>　　这当然是敷衍——由于时间观念不同，长老也不会在乎多等上一会。<p>　　我和白素、红绫、戈壁沙漠在半年之后离开。蓝丝半步都下离开宝地，温宝裕仍然决定陪她。温宝裕把山洞布置得十分适合他的生活，在我们离开之后，他仍然和长老沟通，并且通过电脑网路，向长老提供外面的情形。<p>　　我们虽然一想起长老拯救地球的方法就骇然，可是对于长老因为不想当年的计划彻底失败而没有发动他掌握的爆炸力量，还是非常钦佩，这证明即使他提起来的方法是多么匪夷所思，他要拯救地球的心，却不能怀疑。<p>　　这件事情，就只好暂时搁在一边——或许有人会认为这不是好办法。那么请问：还有什么办法？有的话，请告诉我！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_01'>第一百三十七卷 乾坤挪移 简介</b><p>");

document.write ('　　‘他的头不是他的头！’<p>　　姚女士十分肯定那个躺在棺木里的头绝对不是她伯父姚教授的！<p>　　头真的被掉包了吗？姚教授的头里藏有什么秘密？是否有什么阴谋正在秘密进行？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_02'>第一百三十七卷 乾坤挪移 序</b><p>");

document.write ('　　这个故事用推理的方式来叙述，提供了许多线索，然后根据线索得出结论。<p>　　有趣的是，同样的线索往往可以得出不同的结论，所以如果不同意卫斯理白素小郭戈壁沙漠他们的结论：可以自行根据线索得出自己的结论，或者更可以自行增加线索。<p>　　当然可以——有何不可？只要感到有趣，看小说，可以随便怎么看怎么想。限制人类行为的规范已经太多，在看小说这件事上，千万不要再自行紧张拘泥，请尽量活泼放松！<p>　　觉得好看，就看得嘻哈大笑，享受愉快。觉得不好看，就立刻放下，不浪费生命，这是看小说的唯一之道——除此之外的看小说方式，都是在自寻烦恼，愚不可及。<p>　　倪匡<p>　　C在两千年前的今夜来到地球<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_03'>第一百三十七卷 乾坤挪移 第一章 他的头不是他的头</b><p>");

document.write ('　　我们几个熟人称呼他为“小郭”，而其他人都尊敬地称他为郭大侦探的事务所，随看他业务的发展而规模越来越大，大到了光顾者要想见到郭大侦探本人，至少要经过四道手续，才能够和他的主任秘书取得直接联络，至于什么时候能够真正面对这位大侦探，还是未知之数。<p>　　想起当年他侦探事务所才成立的时候，小小的办公室之中，只有一张桌子和两张椅子，就像是昨天的事情一样，日子过得其快。<p>　　知道要见小郭并不容易，所以我也很久没有上他规模宏大的事务所去了。不过这个故事却必须从小郭的事务所开始叙述。<p>　　顾客——一般的顾客，早就不会去找郭大侦探，因为他收费太高——关于这一点，小郭振振有词，他说：“私家侦探这个行业，没有必要为贫苦大众服务，我把收费提高，可以使人家办不了的事情由我来办，我能够成功，当然应该得到相应的代价！”<p>　　所以光顾他的顾客，都很有杜会地位，至少很有钱，而且还要有能够忍受大侦探那副嘴脸，和他的大架子。<p>　　姚女士能够一经安排就见到小郭，并不是她的运气特别好，而是她的来头够大。她的秘书在和侦探事务所联络的时候，说的是：“全球矿务公司董事姚女士有事情想委托郭先生。”<p>　　接电话的秘书立刻找到这个“全球矿务公司”的资料，发现这家矿务公司确然名副其实，公司业务遍及全世界，开采的矿物也包罗万有，从南非的钻石到哥伦比亚的祖母绿，从西伯利亚的稀有金属到北海的石油，业务好像还涉及许多放射性元素的开发，不过这一点属于极度的机密，所以资料语焉不详。<p>　　就可以获得的资料，这样规模大企业的董事，当然也已经足够使小郭立刻接见她了。<p>　　我曾经就类似的事件嘲笑小郭，说他“结交权贵”，小郭冲我一瞪眼，回了我一句：“彼此彼此。”<p>　　我想起经常和我来往的一些人，确然都不是普通人，所以只好不再出声。<p>　　却说小郭很快就和姚女士约好了时间，那天下午，姚女士准时来到了小郭的事务所，在小郭夸张之极的办公室之中，和小郭会面。<p>　　在会面之前，小郭做了很好的准备功夫，对这家矿务公司有了相当程度的了解。<p>　　原来全球矿务公司历史非常悠久，创办人姓姚，是清朝晚期，所谓“洋务运动”时期的人物，和当时主导运动的大官僚的关系十分密切：创办公司的资本，有很大部份是官僚资本，自然雄厚之极，而且可以享有特权。<p>　　这创办人本身倒也罢了，他的儿于却十分出色，目光也极远大：早就利用公司本身的有利条件，把业务向全世界扩展，而且积极和当地人士合作，合作的方式尽量对当地人有利，所以在全世界各地都非常受欢迎，自然业务开展越来越大，是世界上最大的七家矿务公司之一，公司资产大到了无法有精确估计的程度。<p>　　现任公司董事长，是创办人的后代——公司一直都用家庭企业的方式传下来，这家人人丁并不兴旺，传到了董事长父亲这一代，只有兄弟两人，兄长对于开矿做生意一点兴趣都没有，只对学语言有兴趣，是世界上最出色的语言学家，其学问之深，学术界认为还在当年俄国的学者罗曼诺素夫之上。自然，罗曼诺素夫还兼有自然科学上的学问，不是只攻语言文字学。然而这位姚教授在语言文字学上的成就，也非同凡响。据说他精通至少十七种语言文字，其中包括六种古语文在内，在这六种古语文的领域之中，他是屈指可数的专家中的专家。<p>　　我在这里忽然详细介绍这位了不起的语文学专家，并不是在叙述故事的过程中故意打岔，而是这位姚教授在这个故事中是很重要的一个人物，甚至于可以说故事是从他身上开始的。<p>　　至于在一个语言文字学学者的身上，会有什么稀奇古怪的故事发生呢？当然要看下去才知道。<p>　　姚教授致力于研究学问，他的弟弟却对做生意有兴趣，所以自然而然接掌了公司。<p>　　姚教授不知道是不是因为太专注学问，所以并没有结婚，当然没有子女。他的弟弟，现任公司董事长，已婚，有一个女儿和一个儿子——女儿一直在公司任职，非常能干，在全世界企业界声名显著，就是有事情要委托小郭进行的姚女士。而儿于却完全没有任何资料——这点非常不寻常，因为这种家庭的背景，就算这个人本身再低调、再不喜欢出风头，也不至于一点资料都没有，当时小郭就凭他职业的敏锐感觉，感到非常奇怪，觉得其中一定有很神秘的原因。<p>　　这些关系，并不复杂，反而在一个家族性的大企业来说，非常简单。我在故事一开始，还没有叙述到整件事情怎么会和我发生关系之前，先将这些交代清楚，有助于故事叙述。<p>　　而小郭在查阅这些资料的时候，有一件事情，引起他的注意，就是那位姚教授，在不久之前去世，报上有许多纪念的文章，而正式的丧礼还没有举行，公告的出丧日期，小郭算了一算，就是在姚女士和他会面后的第三天。<p>　　姚女士和姚教授是侄女和伯父，有十分密切的血缘关系，而且姚教授没有子女，姚女士又是下一代中唯一的女孩子，应该也有很好的感情。<p>　　虽然说姚教授以八十九岁高龄去世，家人不会感到什么样的悲伤，可是就在出丧期间，姚女士急看要找私家侦探办事，可知要办的事情一定相当紧急，小郭也感到很有兴趣。<p>　　这些是小郭和姚女士会面之前的一些情形。<p>　　当时小郭作了一些假设，猜姚女士要他办什么事情。他假设的是姚教授去世之后，一定有非常庞大的遗产，可能这笔遗产的继承人身份神秘，要他去寻找。<p>　　作为一个专门以找人著名的侦探来说，小郭作这样的设想，是十分自然的事情。<p>　　那天下午，姚女士在秘书的带领之下，走进小郭的办公室，小郭首先看到秘书的脸上，神情非常古怪，而且竭力克制，不想显露出来，因而显得加倍古怪。<p>　　一看到秘书这样的神情，小郭就知道必然有什么不寻常的事情发生了，他立刻知道是怎么一回事——姚女士没有来。可是，小郭不明白为什么带了一个清洁女工进来——跟在秘书后面的是一个五十岁左右的妇女，面目平凡之极，衣看更是普通，小郭认人的本领很大，那是他的专长，他认为那是清洁女工，那位女士看来也就确然百分之百像清洁女工。<p>　　当然小郭很快就知道白己完全弄错了，那位秘书偏了偏身子，大声道：“全球矿务公司董事，姚女士来了。”<p>　　说看，秘书向那位“清洁女工”指了一指。<p>　　虽然明知道不应该，可是小郭还是不由自主显出了讶异的神情，一时之间，坐？竟然忘了最起码的礼貌，没有立刻站起来。等到姚女士来到近前，他才狼狼站起，连声道：“幸会，幸会，欢迎光临，请坐，请坐。”<p>　　姚女士望了他一眼，在他对面坐了下来。<p>　　这姚女士的样貌衣着，在菜市场里一眼望去，就可以看到好几百个同样类型的妇女，可是她的目光却十分锐利，小郭本来就很狼狈，再给这样尖锐的目光扫过，刹那之间，我们的大侦探甚至于有些手足无措。<p>　　他定了定神，才也坐了下来，问道：“请问姚女士需要什么帮助？”<p>　　姚女士道：“请郭先生找人，收费如何算法？”<p>　　小郭道：“不忙说这些，先听听需要找的是什么人再说。”<p>　　姚女士摇头：“还是先说清楚价钱比较好，免得怀疑我这个模样，会付不出钱来。”<p>　　小郭被姚女士讽刺了一下，只好装成听不懂，他道：“找人按时间计算，有一天算一天，我们会尽一切努力，绝对不会拖延时日，如果三十天之内没有结果，我们会建议委托人放弃，以免浪费金钱。”<p>　　小郭说看，将一本有关收费的小册子，推到了姚女士面前。姚女士取在手中，飞快地翻看，小郭趁机仔细打量她，只见她双手上非但没有任何戒指之类的饰物，而且肌肤粗糙无比，像是长期从事双手操作的粗重工作。<p>　　而她的脸上，同样也充满了日晒雨淋风吹霜侵的痕迹，显得十分苍老，至少比她实际年龄要老了二十年。<p>　　小郭当然不好意思问她究竟多少岁，只是一面打量，一面想看曾经看过有关她的资料。资料上曾经提到，姚女士在大学地质学系毕业之后，一直不断参加地质勘探工作。<p>　　当时，在资料上简单的几句话，想不到在实际上需要一个人付出那么高的代价，尤其对一个本身十分富有的女性来说，若非真正对这种工作有高度的热爱，而且怀有崇高的理想，绝对做不到这一点！<p>　　小郭想到这里，对姚女士不禁肃然起敬，更感到自己刚才看到她的时候，有流露讶异的神情，十分不应该。<p>　　他决定不管姚女士提出什么委托，都一定尽量完成。<p>　　姚女士很快就放下了小册于，向小郭望来，她显然立刻从小郭的神情上，看出了小郭的心路历程，所以她的眼光，也显得不是那么凌厉，她道：“我想委托阁下找一个人，并且使我和他见面。事情应该很容易办——只要阁下愿意去做的话。”<p>　　小郭在这时候，差点没有大力拍胸脯，他一口答应：“没有问题！我非常愿意，一定尽力为你服务。”<p>　　小郭的反应相当夸张，姚女士笑了笑，道：“谢谢。”<p>　　说看，她取出了一张纸片，向小郭递了过来：“我要找的就是这个人。”<p>　　小郭接了过来一看，陡然跳了起来，动作太猛太快，以致将他刚才坐看的那张意大利手工精制的大班椅，带翻在地上，小郭也不去扶起椅子，只是盯住了纸片上所写的名字，好一会才抬起头，向姚女士望去。<p>　　小郭会有这种异常的反应，好像在姚女士的意料之中，她立刻点了点头，很确定的表示她确然就是要找这个人。<p>　　小郭吸了一口气，苦笑，摇头，竟然忘记了那张椅于子已经翻倒，身子一矮，向下坐去。这一坐当然坐了个空，以致于十分滑稽地跌倒在地上。<p>　　姚女士站起来，隔了桌子来看他，看到他这种狼狈的情形，忍不住哈哈大笑！<p>　　从一开始到现在，所叙述的一切，事情发生的时候，我并不在场。我能够把这些经过叙述出来，当然是因为事后小郭将一切告诉我的缘故。<p>　　而当我听到这里的时候，我也忍不住哈哈大笑，一面笑，一面道：“你怎么会吓成那样！她要你找的是什么人？难道是什么妖魔鬼怪？”<p>　　小郭来找我的时候，是在傍晚，他先说了些不相干的事情，然后才说到姚女士委托他办事的情形，他对自己从心底里钦佩姚女士对工作的认真说了很多，我在叙述的时候都加以简化，略去了百分之九十。<p>　　小郭这时候瞪大了眼，看看我笑，并没有回答我的问题。我还想嘲笑他几句，白素从楼上走下来，笑看道：“让我来猜一猜，那位姚女士要找的是什么人。”<p>　　我向白素望去，笑道：“这种无边无际的事情，怎么能够猜得？！”<p>　　白素来到了我和小郭中间，笑道：“其实并不难猜，郭大侦探，其人远在天边、近在眼前，是不是？”<p>　　我征了一征，小郭已经向白素深深鞠躬，显然是白素已经猜对了，我再征了一征，才会过意来，伸手指看自己的鼻子，一时之间还是说不出话来。<p>　　后来自素笑我：“你真是后知后觉到了极点，小郭看到了纸片上的名字如此吃惊，当然不是因为害怕，而是因为意外。他又立刻来找你，把经过告诉你，又替那位姚女士说了许多好话，这一切都说明姚女士要找的人是你！”<p>　　我苦笑——“后知后觉”这个考语，是无论如何逃不掉的了，可是我还是不服气，道：“你怎么知道小郭是立刻就来找我的？”<p>　　白素道：“如果你留意报纸上的新闻，就可以知道，那位姚教授的出殡日子，就在小郭来找你的后天。由此可知小郭是在和姚女士会面之后立刻来找你的。”<p>　　我无话可说——白素料到的，在当时还不只如此，在小郭还想再鞠躬的时候，白素道：“那位姚女士是不是在外面等？如此值得尊敬的人，怎么不立刻请她进来！”<p>　　小郭一听，如奉纶音，大叫一声：“得令！”箭一般向外冲了出去。<p>　　这时候我当然已经明白发生的是什么事情了。<p>　　事情其实很简单：那位姚女士是有事情要来找我，她知道无法直接找到我：又打听到了小郭和我的关系，所以通过小郭，想来和我见面。<p>　　当时我哼了一声，道：“小郭也太鬼头鬼脑了，知道姚女士是要来找我，也不必反应这样激烈！”<p>　　白素笑道：“难道你不知道自己的行为是多古怪？想见阁下，比什么都困难，这……臭名可说远播！”<p>　　我啼笑皆非：“好么！做了一辈子人，赢得臭名远播名！”<p>　　说话之间，小郭已经和一个中年妇女一起走了进来。由于小郭早就详细形容过这位姚女士的外形，所以我和白素都不感到意外，我看到她虽然风霜满脸，可是神情坚毅无比，像是一尊石头雕刻一般。<p>　　白素非常热情地迎了上去，道：“欢迎，欢迎，能够见到那么著名的科学家，实在太高兴了。我是白素，他就是卫斯理。”<p>　　姚女士笑了笑：“卫夫人和卫先生才是名扬四海哩。”<p>　　白素道：“你在地质学上的成就，举世皆知，而且必然在历史上有崇高的地位，我们算是什么！”<p>　　白素对姚女士评价如此之高，可以肯定她在小郭提起姚女士之前，已经知道这个人的成就。我不敢说白素的话对姚女士赞扬太过份，因为我对姚女士究竟有什么成就一无所知，那肯定是自己见识太少之故。<p>　　这时候小郭对于姚女士会受到白素这样程度的欢迎，也感到很意外，显然他虽然曾经接触过和姚女士有关的资料，可是他对姚女士的了解程度，看来也和我差不多。<p>　　（后来，白素详细向我介绍姚女土在地质学和矿物学上的成就，听得我目瞪口呆——不过这一切和这个故事关系不大，反而和后来另一件事情有很大的关联，所以详细情形放在叙述那一个故事的时候再说。）<p>　　白素说看，已经紧握了姚女士的双手，姚女士一面向我点头，一面道：“卫夫人太客气了，我有一件事情，想向卫先生和卫夫人请教。”<p>　　她开门见山，立刻提出了来的目的，我很欣赏这种直率的作风，也立刻道：“请说。”<p>　　白素将姚女士轻轻带到沙发前，请她坐下，姚女士显然心事重重，心中只在想看她要问我的问题，所以连坐下来这样简单的动作都好像要白素带领才能完成。<p>　　看到这种情形，我心中想，姚女士的问题一定古怪严重之极，不然她不至于这样心神恍惚。我向小郭望了一眼，小郭摇了摇头，表示他并不知道是什么事情。<p>　　姚女士坐了下来之后，神情很认真地望看我们，问了一个别说是我，就算是白素也万万料不到的问题。<p>　　她很严肃地问我：“卫先生对于死人的头部，有什么程度的认识？”<p>　　一时之间，我和白素、小郭三个人面面相觑，不知道该如何反应才好。<p>　　三人之中，白素最快反应过来，她道：“姚女士，你放心，我们既然答应了和你共同解决问题，就一定会遵守诺言，你尽管慢慢说，从头说起。”<p>　　姚女士有些不好意思：“是，我这样问，各位可能不是很容易明白。”<p>　　我心中暗忖：岂止不容易明白，简直会把提出这种问题来的人当神经病！<p>　　姚女士顿了一顿，又道：“我伯父在三天前过世——”<p>　　她说了一句，又停了下来，像是不知道该如何说下去才好，神情十分犹豫。<p>　　白素显然企图帮助她，道：“是，我们在报上看到了这个不幸的消息，姚教授学问博大精深，他的去世，是人类文化的一大损失！”<p>　　在白素这样说的时候，我的思想扯了开去，我想到每一个有成就的人死亡，就都会用这样的话来表示惋惜，因为人死了，这个人的一切学问，也就随之消失，确然是一种损失。可是没人可以避免死亡，所以这种损失也就不可避免——既然是不可避免的事情，其实也不必表示可惜。<p>　　当时我只是随便想到了这些，绝没有想到这种偶然的想法，在后来事情的发展中，居然十分重要。<p>　　当时我又想到，姚女士一上来就提到了“死人的头部”，难道是姚教授死后，头部发生了什么古怪的变化？<p>　　我只是自己在想，并没有说什么，因为我发现姚女士不管在她的领域中有多大的成就，她叙述事情的本领显然很差，我如果向她问问题，只有使她的叙述更加紊乱。<p>　　当下姚女士叹了一口气，声音很是哀伤：“伯父是一个好人……”<p>　　白素道：“他得享高龄，你不必太难过。”<p>　　姚女士又叹了一口气，竟然好一会不再说话，白素提醒她：“是不是姚教授过世之后，有什么事情发生，使你无法理解，所以才会来找我们？”<p>　　幸亏有白素的提点，要不然看来姚女士会不知道该如何把事情说出来。<p>　　她连连点头：“是，是有一些……很古怪的事情发生……”<p>　　白素很有耐性：“只管慢慢说。”<p>　　姚女士吸了一口气：“伯父临终的时候，我父亲在他的身边，看着他咽气，等我得到了消息，赶去的时候，他已经过世，我从小和他的感情就十分好，是他教导我做学问必须全力以赴才可能有成绩的道理，所以我对他的去世，感到很难过，在他的身边，望看他的遗容，不肯离开，是我父亲把我硬拉开去的，在那时候，我并没有感到任何异状。”<p>　　她说得很认真，我却听得颇为不耐烦。因为她所说的一切，平常之极，完全不构成她要来找我们的理由。<p>　　人死了，只要不长出绿毛来变成僵尸，还会有什么异状？<p>　　白素连连向我使眼色，示意我不要打岔。<p>　　只见姚女士皱看眉，想了一会，继续道：“等到我再次看到他的遗容时，已经是在殡仪馆了，他被放在冷冻房间内，身上盖看被子，只有头部可以看到，我看他的时候，隔看冷冻房间的玻璃门，我感到他……他的样子，看起来……古怪……总之是很不对劲……好像……好像……好像……”<p>　　她说了三遍“好像”，可是究竟好像什么，她却又迟疑看说不出来。<p>　　听到这里，我再也忍不住了，我大声道：“整理遗容的化妆师，通常都会把遗容化妆得古里古怪，看起来很不自然。”<p>　　姚女士望看我摇头，对我这种合情合理的解释，并不接受。我没好气，问道：“那你在怀疑什么？”<p>　　姚女士口唇动了动，欲言又止。白素道：“不管你怀疑的事情多么荒谬，都不要紧，且说来听听。”<p>　　白素已经说得再明白都没有：不管她想说什么，都可以说。可是姚女士的神情不但迷惘，而且还有一种显然因为不知道怎么说才好的痛苦。<p>　　这时候我也可以肯定，事情一定非常不寻常，不然就算姚女士的表达能力再差，也不应该有现在这个样子。<p>　　不过我同时又在想，事实上不可能有什么不寻常的事情发生，因为通过放置遗体的冷冻房间的玻璃门，任何人都可以清楚地看到遗体，如果有异常的情形，人人都会发现，没有道理只有姚女士一个人才有发现。<p>　　想到这里，姚女士还是没有开口，我自然而然摇头，表示对姚女士不以为然，姚女士很困难的迸出了一句话来：“不关化妆师的事情，我觉得……我觉得……”<p>　　她说到这里，霍然起立，涨红了脸，道：“他的头，伯父的头，不是他的头！”<p>　　这句话显然是她鼓足了勇气才说出来的，说了之后，她甚至于连连喘气，由此可知她心情的紧张和激动是如何之甚。<p>　　我们都对她说话的诚意，毫无怀疑，可是那对于我们要听懂她的话并没有帮助。<p>　　她那句话，总共十二个字，全听到了，可是整句话是什么意思，却不明白。<p>　　我和小郭苦笑，白素侧看头，道：“你的意思是：他的头部看起来不像是他的头？”<p>　　姚女士连连点头，白素又道：“是哪一部份看起来不像？是整个头部的形状呢，还是脸容不对？”<p>　　如果不是清楚知道这位姚女士的背景，这时候我就算不将她轰出去，至少也会离开，不再听她的胡说八道。难得白素耐性如此之好，还在和她慢慢分析。<p>　　姚女士想了一想，道“我……说不上来，总之……我看到的不像是伯父的头。”<p>　　我实在憋不住，纵笑起来：“太难理解了！”<p>　　谁知道姚女士反应激烈之极，伸手在茶几上用力一拍，勃然大怒，厉声道：“要是容易理解，还用得看来找你们吗？”<p>　　我给她的反应弄得目瞪口呆，白素站了起来，挡在我的身前，道：“你别生气，实在是因为我们不明白你的意思，不要紧，总可以说明白。”<p>　　姚女士苦笑：“对不起，我太冲动了。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_04'>第一百三十七卷 乾坤挪移 第二章 那个人不知道是什么人</b><p>");

document.write ('　　她虽然说了“对不起”，可是气氛还是很僵，一时之间大家不知道说什么才好。<p>　　姚女士很着急，双手挥动：“并不难明白，就是他的头，看起来不像他的头——我在前一天还曾经近距离面对他的遗容，当时就完全没有那种感觉。”<p>　　我还是感到听姚女士的话，像是腾云驾雾一样，我向小郭望去，看他的神情，感觉显然和我相同。<p>　　确然，如姚女士所说“其实并不难明白”，只不过是“他的头看起来不像他的头”而已。可是接下来却有八百多个问题可以问，这些问题在我喉咙中打转，甚至于发出了一阵古怪的声响。<p>　　白素在这时候反手抓住了我的衣服，用力扯了两下，她当然不是和我在玩耍，而是强烈的示意我不要出声。<p>　　若不是白素同时已经向姚女士问出了我想问的问题，我一定按捺不住，白素问道：“你所谓‘不像’是指头部形状不像，还是脸容不像？”<p>　　姚女士很认真地想了片刻，却叹了一口气，摇了摇头，回答是：“我说不上来……都不是……我其的说不上来……”<p>　　听她这样说，说的简直不是人话！可是看她的神情，却又无论如何不像是在开玩笑、消遣我们。<p>　　白素又扯了一下我的衣服，还在很耐心地问姚女士：“这样说来，是一种很难表达的感觉，那么你在有了这种感觉之后，首先想到的是什么？”<p>　　姚女士对这个问题，连想都没有想，脱口就道：“我立刻想到他的头不是真的头。”<p>　　她的话本来就极端莫测高深，而这句话更是起亚里斯多德于地下，只怕一样听不明白。白素当然不能例外，她怔了一怔，追问：“你的意思是……”<p>　　姚女士的脾气毫无疑问十分急躁，她反而先不耐烦起来，道：“你问我想到什么，我想到的就是他的头不是真的头！”<p>　　她大声重复了刚才的那句话，这时候就算白素反手打我一个耳光，都没有办法阻止我说话了，而且我还是真的听懂了姚女士的那句话。<p>　　我哈哈大笑：“她的意思是，姚教授项上的人头，是一个假人头！”<p>　　我一出声，白素就让开了一些，又变得我和姚女士正面相对，姚女士瞪了我一眼，道：“就是这个意思，不知道卫先生为何觉得这很可笑？”<p>　　这时候非但我无法停止，连小郭都大笑起来，只有白素能够控制自己，居然没有笑出声来。<p>　　我们觉得好笑，并不只是因为姚女士所说的话荒谬绝伦，而且也因为姚女士不论在科学上有多大的成就，实际上她却幼稚之极，可以说完全不通世务。<p>　　她凭自己的感觉所想到的事情是如此无稽，可是她却一本正经地来找我们商量！<p>　　照她的说法，姚教授遗体上的人头，是一个假人头。<p>　　这说法如果成立，接下来的问题就是：姚教授原来的人头到哪里去了？<p>　　人头不会自己离开脖于，一定要经过切割才会和身体分离，过程倒并不复杂，可是问题又来了：将姚教授的头切下来，换上一个假人头，目的何在？<p>　　世界上倒的确有“猎头族”的存在，为了种种原因，包括纪念一个好朋友而将他的头割下来的怪异行为。可是我绝对不认为会有猎头族人在这里出现，而且他们在取下了人头之后，也不会做一个假人头来接上去。<p>　　这种做一个假人头放在死人遗体上的事情，只有在古代的小说笔记上才会出现，多数是遭人杀害之后，人头不知所终，这才用檀香木之类的珍贵材料，做上一个假人头，算是有“全尸”。<p>　　这种情形当然也不会发生在姚教授的身上。<p>　　姚女士显然没有好好的想过，不然她一定会知道她的那种想法是如何可笑！<p>　　姚女士不但事先没有好好想过，到了这时候她还是不愿意好好想一想，对于我和小郭的态度，她感到非常恼怒，所以连看都不看我们，只是望看白素。<p>　　白素微笑道：“要确定人头是真是假，十分容易，只要走进冷冻房间，接近遗体——”<p>　　白素话还没有说完，姚女士已经打断了她的话头：“如果可以这样，我早就做了！”<p>　　这句话同样使我们不明白。不过我倒可以感觉到事情真的相当复杂，还有许多我口不仰、明白的因素在，加上姚女士叙述事情的能力很差，所以才形成了她的每一句话我们都听不懂的状况。<p>　　白素吸了一口气：“为什么做不到？”<p>　　姚女士显出十分疑惑的神情：“我父亲吩咐，任何人不能接近遗体。”<p>　　我忍不住摇头：“这话更滑稽了，不接近遗体，如何将棺盖盖上，完成入验？”<p>　　姚女士回答道：“他——我父亲他自己例外，盖棺由他亲自来进行……事实上，遗体的处理，几乎从头开始，都是他在亲自动手。”<p>　　从姚女士的口气中可以很明显感觉到她对父亲的不满。<p>　　我心中一动，想到了一些什么，可是立刻又感到很无稽，所以又立刻摇了摇头。<p>　　白素在继续问：“你是说你想进去看个清楚，可是你父亲阻止，不让你接近遗体？”<p>　　姚女士点头：“他派了警卫，守在冷冻房间的门口，任何人都只能在门外瞻仰遗容，而且早已宣布，没有如寻常那样绕棺告别的仪式，亲友可以在门外看他进行盖棺，然后他就会推棺木出来。”<p>　　这种丧礼形式虽然古怪，倒也不是不可以接受。<p>　　可是为什么要这样，而不依照常例来进行？我直觉到其中一定大有文章——也就是从这个时候开始，我觉得姚女士所说的一切，确然有一定的可供研究之处。<p>　　白素道：“你没有向令尊说出你的感觉？”<p>　　姚女士对这个问题的反应相当奇特，她有骇然的神色，而且不由自主打了一个冷颤，苦笑道：“说了：可是给他痛斥了一顿，虽然他从来对我十分严厉，可是我也从来没有看到过他这样盛怒过，想来是伯父的去世，使他十分伤心……”<p>　　从姚女士的话中可以很清楚地了解他们父女之间的关系。父亲肯定是严父，所以虽然女儿早已成年，而且大有成就，可是父亲仍然可以痛斥女儿，而且女儿不但很孝顺，也对严父有从小就养成的害怕，受了训斥，还替父亲找理由。<p>　　白素皱了皱眉——以她和白老大之间那种亲密无间的父女关系，确然很难体会姚女士和她父亲的那种关系。<p>　　白素道：“可是遗体的人头是真是假，至关重要，你应该坚持才对啊！”<p>　　姚女士神情苦涩之极，甚至于连声音都变了，道：“我坚持了，他这才更加暴怒，先告诉我一切都是伯父的遗愿，我这样无理取闹，简直是不孝之极，他罚我……罚我……”<p>　　她没有说下去，只是非常无可奈何地摇了摇头，我们面面相觑，不知道这位有卓越成就的地质学家，受到了她父亲什么样的惩罚，当然也不好追问。<p>　　姚女士停了一会，才道：“我无法抹去我的感觉，而我一直对卫斯理先生有印象，所以才想通过郭先生，请卫先生帮助我，如果卫先生认为事情只是很可笑，那我就告辞了。”<p>　　我连忙道：“对不起，刚才我态度不好，是因为我没有弄清楚究竟是怎么一回事，虽然现在我还是不知道是怎么一回事，可是至少知道你有这种感觉，可能并不是无缘无故，你需要什么样的帮助，我们都不会推辞！”<p>　　姚女士接受了我的道歉，她道：“我想请各位帮助，证实我的感觉。”<p>　　她的意思很明白，就是要我们去弄清楚，姚教授遗体上的人头究竟是真的还是假的，这是她来找我们的目的，此所以她一上来就问我对人的头部是不是有研究。<p>　　我们虽然已经明白了她的要求，可是还是感到事情相当无稽，所以一时之间也不知道再说些什么才好。反而倒是姚女士替我们出主意，她道：“各位神通广大，那几个警卫，一定难不倒各位，对付了警卫，我就可以进房间去了。”<p>　　我若不是才道了歉，这时候一定又会忍不住大笑起来——事情实在滑稽，卫斯理白素郭大侦探，联手大闹殡仪馆，目的是要使死者的侄女去验证死者的头是真头还是假头！<p>　　这种事情如果传闻开去，必然成为江湖奇谈，而我们当然也从此成为笑柄！以后走进走出，不知道怎样见人！<p>　　小郭显然也想到了这一点，他准备打退堂鼓，先咳了一下，我不等他开口说话，就伸手直指住了他，意思很明白：事情是从你这里来的，你别想开溜！<p>　　小郭缩了缩头，没有敢说什么。<p>　　白素却很认真地道：“要对付几个警卫，当然不是难事，可是难免引起混乱，我看我们还是先去观察一下的好，小郭，你事务所有没有那种可以缩短距离三倍左右的眼镜型望远镜？”<p>　　小郭还没有回答，姚女士已经发出了一下欢呼声，紧紧拥抱了白素一下。<p>　　这种望远镜并不是什么特别的东西，在市面上也有出售，当然小郭的事务所中如果有，那性能一定特别好，而且戴在脸上，也不容易被人觉察。<p>　　而姚女士如此兴奋，当然是因为如果距离缩短三倍，那就可以很清楚地看到遗体，可以容易辨别人头是真是假，不必走进房间去了。<p>　　小郭点头：“有，很多，我立刻要人送四副来。”<p>　　他说着就打电话。<p>　　白素的这个办法简单之极，可是确然很有解决问题的效果，我们都因此感到很轻松，在这时候，我也确知姚女士的性格天真直爽之极，可以归入不成熟这一类，像小孩子一样。<p>　　我倒很喜欢和这种性格的人打交道，因为他们有什么就说什么，直接表达自己的感情，不会转弯抹角。所以我也不必和他来什么虚套客气。<p>　　我很直接地问她：“你父亲和你伯父之间的感情如何？”<p>　　姚女士立刻道：“极好——好到了极点！”<p>　　我表示怀疑：“他们的性格、工作、兴趣……可以说完全不同，这感情好像很难融洽？”<p>　　姚女士大摇其头：“我只知道他们兄弟之间，友爱诚笃，那是毫无疑问的事情，伯父在二十年前，就因为严重的肾病，而接近死亡，我父亲毅然将自己的一个肾，移植给我伯父。卫先生，你在怀疑什么？”<p>　　我伸手在自己头上，重重打了一下，由衷地道：“该死，我太小人之心了！”<p>　　我之所以会向姚女士问这个问题，是由于我刚才想到的一些事。首先姚女士的父亲姚董事长，要亲自处理姚教授的遗体，这种行为很不寻常，如果事情有什么古怪的话，那么古怪就一定存在于这种不寻常的行为之中。<p>　　其次我又想到，全球公司的资产非常惊人，一直由姚董事长掌管，姚教授虽然对生意毫无兴趣，可是公司由上代传下来，他也应该有份，会不会姚董事长想吞没他的那一份，才会有古怪的花样耍出来。<p>　　也难怪我会这样想，因为这种豪富之家为了争财产而不顾亲情的实际例子实在太多了！<p>　　可是姚女士所说的事实，却完全否定了我的想法，一个人如果肯把自己的一个肾送给另一个人，他当然不会去打另一个人财产的主意！<p>　　而且不论在姚教授身上发生任何事情，只要事情是对姚教授不利的，都可以绝对排除那是姚董事长所为！<p>　　看到我这样子，姚女士也知道了我的想法，她摇了摇头：“我父亲不会做任何伤害我伯父的事情。”<p>　　我苦笑，也只好跟看摇头，同时想到，如果姚教授死亡之后，只有姚董事长一个人在处理遗体，那他绝对没有伤害遗体的道理，由此可知姚女士的那种感觉，毫无根据。<p>　　这时候白素问道：“处理遗体，是相当专门的功夫，普通人做不来，难道没有人帮助他？”<p>　　这是一个非常简单的问题，可是姚女士居然考虑一会才回答：“应该有，那个人……那个人……在我探望伯父的时候，见过几吹，和父亲在一起，和我伯父好像很谈得来。”<p>　　白素道：“这人是医生？”<p>　　姚女士摇头：“我不知道他是不是。”<p>　　我不由自主摇了摇头——这位姚女士说的话，从开始到现在都是听起来很简单，可是想要领会却又很困难，当真是莫测高深至于极点。<p>　　白素也显得有此无可奈何，笑了笑：“姚教授不是在医院中过世的？”<p>　　姚女士摇头：“不是——他在医院中住了半年，在知道自己的生命已经完全没有方法可以再维持下去的时候，他就坚持要出院，回到家里。”<p>　　白素皱了皱眉：“请问他……最后导致他去世的原因是什么？”<p>　　姚女士苦笑：“因为年老——并没有特别的病症，医生的结论是他身体的许多器官，几乎是全部都因为年老而衰竭，无法继续运作，就必然死亡。总共有七位医生会诊，结论都是如此，有两位医生说，从他的身体衰竭的状况来看，他早就应该去世了，只不过因为他的生存意志超特坚强，这才在几乎不可能的情形下继续奇迹一样地活看。”<p>　　这一大段话虽然说的事情很不寻常，可是却容易明白——人在濒临死亡的时候，如果有坚强的生存意志，确然可以使生命得到一定程度的延续。<p>　　这种情形用所谓文艺化的方式来说，就是“和死神进行搏斗”，只是无奈得很。<p>　　从古以来，就没有任何人能够用自己的生存意志战胜死神的。<p>　　姚女士顿了一顿，继续说下去：“伯父在知道了自己的状况之后——医生说他随时都可以断气——他就坚持回家，在回家之后，又活了三个多月，医生们都说那已经是生命的奇迹了。”<p>　　她在叙述姚教授临死之前的一些情形，我听来还是觉得很模糊，无法在脑中构成画面。白素显然有同样的感觉，她道：“请你将姚教授死亡之前的生活……和生活环境比较详细一点，向我们说说。”<p>　　姚女士点头：“伯父一向独居，那是一栋很大的房于，有很大的花园，有大约七八个男女佣人，在他从医院回到家里之后，父亲又请了三班，每班两个专门护士照料他。虽然医生说现代医学对于他的状况已经完全无能为力，可是父亲还是坚持医生每天至少来看他三次，后来因为伯父反对，说他讨厌看到医生见到他居然还活看时那种古怪的神情，所以不要医生再来，父亲和他起了几次争执，总算改为三天来一次……伯父终于去世的时候，并没有医生在旁。”<p>　　姚女士说到这里，很是难过：“他回家之后，我知道他随时都会离开人世，所以不论多忙，都尽量去陪他，开始几天他看到我来都很高兴，我要离开他也有点不舍得，有一次我还整晚在他的状边，好几次我瞌睡醒来，看到他在沉睡，还以为他已经去了，要伸手去探他的鼻息，才能肯定他还活看，心里就又高兴又难过……”<p>　　姚女士说到这裹，很是欷歔。<p>　　她的叙述很生动，那时候她高兴的自然是因为姚教授还有呼吸，而难过的是只怕下一分钟，呼吸就会停止。<p>　　姚女士停了一会，继续说下去：“可是……可是自从那个人出现之后，伯父他就不让我再去看他，伯父他坚决要我最多三天去一次，而且每次不到一小时，就赶我走！”<p>　　姚女士在这样说的时候，有十分不理解的神情，向我们望来，像是想我们解答她心中的疑惑：姚教授为什么不让她去看他？<p>　　我们怎么会知道为什么！<p>　　倒是在姚女士的话中很可以听出那位姚教授是怎样的一个老人——他不但有坚强的生存意志，而且个性非常固执己见，没有什么人可以改变他的主意。这种性格用在追求学问上当然是很大的优点，可是在处世和待人接物上就难免被人当成怪人了很多学者都有这样的脾气，倒也不足为奇。<p>　　白素想了一想，问道：“你所说的那个人，就是你认为是可能帮助你父亲处理遗体的那个人？”<p>　　姚女士道：“如果有人帮助父亲处理遗体，那就一定是那个人，因为到最后几次我去的时候，连特别护士都被伯父赶走了，只有父亲和那个人在伯父身边——父亲也不能老是陪看，反倒是那人好像就住在屋了里。”<p>　　姚女士这时候说起来，神情还非常不以为然。<p>　　照她所说的情形来看，好像她父亲和那个人鬼头鬼脑在进行不可告人的阴谋。然而对一个垂死的老人，有什么阴谋可以进行的呢？我曾经想过可能和钱财有关，然而这一双兄弟感情既然如此深切，当然不会为钱财失义，可以肯定不必朝这个方向去深究。<p>　　到那时候为止，究竟发生了什么事情，我们一点都不知道情都没有发生过，所谓真人头假人头，全是姚女士神经过敏。<p>　　很可能根本什么事<p>　　然而在姚女士的叙述中，却可以发现，她所说的“那个人”有相当程度的古怪。<p>　　那个人是什么人？<p>　　小郭对于古怪人物的身份，有专业性的兴趣，他将这个问题问了出来。<p>　　姚女士摇头：“我不知道那个人是什么人。父亲和伯父都没有向我介绍，那个人也没有和我说话，每次我去，他最多只是向我点点头而已。”<p>　　小郭表示不满：“难道你没有问一问？”<p>　　姚女士道：“我问过，父亲说是朋友，我看到伯父很喜欢和他在一起，也很庆幸伯父有人相陪，虽然直觉上我不是很喜欢那个人，当然也不会深究他是什么人。”<p>　　姚女士说？，向我们望来——她这个人很有趣，以为我们什么问题都可以有答案，我们互塑了一眼，心中都觉得“那个人”有古怪，可是究竟有什么古怪，却完全说不上来。<p>　　小郭追问：“那人是什么长相？多大年纪？说话操什么口音？动作上有什么特别之处？”<p>　　他一口气问了一连串的问题，倒全是找人的主要关键，他不愧是这方面的专家。<p>　　姚女士却神情惘然，显然她虽然见过那个人几次，可是却完全没有这些印象。<p>　　小郭说：“不要紧，我会请专家来听你的形容，可以把这个人的容貌画出来！”<p>　　听得小郭这样说，我立刻道：“有这样的必要吗？他是姚教授临死之前最接近的人，又最有可能帮助姚董事长处理遗体，当然应该在殡仪馆，我们去了就可以看到他！”<p>　　小郭不服：“我假设他有古怪——那么他就不会再出现。”<p>　　小郭一面说，一面请姚女士说话，姚女士道：“伯父去世之后，我没有再见过那个人……在殡仪馆里，也没有见到他。”<p>　　有了这样的答案，小郭非常兴奋，挥看手：“这表示我假设他有古怪可以成立！”<p>　　小郭的说法很可以接受，可是我还是忍不住问：“那么究竟是什么古怪呢？”<p>　　小郭摊了摊手：“现在还不知道。”<p>　　我还想追问时，门铃响起，小郭的职员来了。<p>　　我们察看职员带来的眼镜型望远镜，望远镜制造非常精致，戴上之后，和普通的眼镜，没有多大的不同，不会特别引起人家的注意。<p>　　小郭道：“现在什么都别说，先去看姚教授！”<p>　　我们都同意，一起出门口，才看到门口停看一辆应该说用钱可以买到的最豪华汽车，穿看制服的司机，站在车旁，看到我们，立刻打开车门，显得训练有素。<p>　　那是姚女士的车子，小郭坐这车子来，我们也坐这车子去看姚教授。<p>　　坐什么车子，对整个故事来说，半点儿关系都没有，我之所以特别提出来，是因为这车子和姚女士的外形实在太不配合，叫姚女士站在车旁，请六万个人来猜，也不会有一个人猜得中姚女士会是车子的主人！<p>　　闲话休说，却说我们上了车，到达的时候，是晚上九点左右。姚教授的丧礼规模很大，前来吊唁者十分之多，花圈更是多到了要挤成一堆，阻碍进出的地步。<p>　　我们在姚女士带领之下，并没有排队，硬挤了进去，姚女士在替我们开道的时候，动作十分粗线条，少不免对其他人有推有撞，被她推撞倒的人，有认识她的，自然立刻让开，那些不认识她的，轻则怒目而视，重则口出恶言，一旁又有人告诉骂人者姚女士的身份，骂人者神态狼狈，手足无措，一时之间乱成一团。<p>　　我们什么都不管，只管向前去，进了大厅，更见人头涌涌，在吆喝声和诵经声中，我们向姚教授的遗像三鞠躬，姚女士站到了一旁回礼——在姚女士还没有来的时候，显然没有回礼的人。<p>　　姚女士向打点丧礼的职员问：“董事长呢？”<p>　　职员回答：“董事长说他一会就来。”<p>　　姚女士像是松了一口气，向我们低声道：“他不在最好，不必向他解释什么。”<p>　　姚女士的话听起来很怪，其实却很有道理，因为我们要仔细观察她提出来的疑问，行动上不免会有些不寻常之处，若是惹得姚董事长生气，就大有可能把我们赶将出来。<p>　　姚女士也不理会一直有人在向遗像鞠躬，迳自领看我们进入后堂。<p>　　只要再经过一条走廊，就是放置遗体的冷冻房间所在。<p>　　才一拐进去，就感到非常不对头，在走廊上有很多人，那些人都是准备进去的，可是却都因为走廊尽头处有警卫把守，好像在对每一个进去的人，都要问些话，所以才使得走廊上滞留了不少人。<p>　　看到这种情形，我心中不免嘀咕。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_05'>第一百三十七卷 乾坤挪移 第三章 总有忽然之间什么都没有的一天</b><p>");

document.write ('　　我当然是大大不以为然：这算是哪一门子的规矩？天下哪里有对来吊唁、要瞻仰遗容的来宾进行盘问的道理！<p>　　姚女士带看我们进去，警卫看到了她，非常恭敬，姚女士先侧身让我们过去，其中有一个警卫像是企图阻挡，姚女士不等他有任何动作，就大喝一声：“让开！”<p>　　这一声大喝十分有气势，那警卫后退不迭，我们总算通过了障碍，看到了冷冻房间的玻璃门。<p>　　门外一公尺，有绳子拦住，不让人接近，在绳子外，有几个人正在向内看，旁边的警卫不住在说：“请让外面在等待的宾客来瞻仰，请，请！”<p>　　就差没有动手把那些人推出去了。<p>　　姚女士和我们走向前去，原来的那些人退开，房间的玻璃门并不是很宽：我们四个人并肩站看，刚好可以一起直接看到房间内的情形。<p>　　警卫看到了姚女士，没有敢说什么，我们先没有使用望远镜，就这样看进去，看到姚教授的遗体，放在房间中间，遗体以标准的姿态平躺看，身上盖着被子，可以看到双手和头部，双手交叠在胸前，看来十分安详。<p>　　虽然在绳子之外，可是平心而论，若是目的只是瞻仰遗容，也可以看得很清楚了。<p>　　小郭首先戴上望远镜，然后是姚女士，我和白素都是同样的心思，想先就这样看看，然后再仔细观察。<p>　　只见平躺看的姚教授遗体，看来并没有任何怪异之处，我的视线当然集中在遗体的头部，也看不出什么异状来。确然他的脸容看起来很不自然，可是那正是经过特殊化妆之后的应有效果。<p>　　小郭在和姚女士低声说话，他道：“没有什么不对啊，现在可以看得那么清楚，你看出了什么不对的地方？”<p>　　他一面说一面用手按“眼镜”的框架，我早就注意到他的那副望远镜构造和我们使用的有些不同，现在他的这种旁人看来不会在意的动作，显然是在用微型摄影机对遗体进行摄影。<p>　　姚女士的声音非常迟疑，她道：“难道……难道你不觉得……这……头部，看起来不像是真的人头？”<p>　　这时候我和白素也都戴上了望远镜，略调了一下焦距，遗体的整个脸容就立刻非常清楚地呈现在眼前，其清楚的程度，可以看到在厚厚的化妆粉之下，老人脸上深刻的皱纹，双眼闭看，连眼睫毛也可以看到。<p>　　脸容上的嘴角略为向下，这正是一个固执的人脸上的特征。<p>　　我观察了大约一分钟，听姚女士还在迟迟疑疑地说“看起来不像是真的”，我沉声道：“你能不能指出一些具体的地方来，证明你的感觉？”<p>　　姚女士却又完全说不上来，只是道：“我就是感到不像！”<p>　　她反而指责我们：“你们对他不熟悉，所以才没有产生这样的感觉。”<p>　　我道：“你所熟悉的他是活看的，现在他死了，而且经过特殊化妆，看起来当然不一样！”<p>　　姚女士抿看嘴，嘴角向下，显然她有家族固执性格的遗传，虽然她无话可说，可是她还是不接受我的解释，认为她自己的感觉是对的。<p>　　这时候我感到事情十分荒唐。<p>　　虽然根据姚女十的叙述，确然有些可疑之处，例如姚董事长亲自处理遗体，例如有一个神秘人物的出现等等。可是“人头不是真的”那种指责，却十分严重和荒诞。<p>　　要把人头从真的变成假的，必须先制造一个假人头，然后把其的人头切割下来，再把假人头装上去。这种过程，不是受过专业训练者，绝对无法进行。<p>　　而在进行这种事情之际，被换人头的对象，不知道是死是活，如果是活的话，那毫无疑问是谋杀；如果是死的话，是不是有罪，要法律专家来确定。<p>　　总之这是一桩进行起来非常复杂、要解决许多技术问题的事情，而且事情十分骇人听闻，涉及严重的犯罪行为。<p>　　所以，进行这样的事情，目的何在，就必须先肯定。如果没有目的，白痴也不会去这样自己找自己的麻烦。<p>　　而把人头换成假的，有什么用处，对什么人有利，却谁也说不上来。<p>　　而且根据姚女士的叙述，在姚教授临死和死亡之后，只有姚董事长和“那个人”在旁，如果有这种事情发生，这两人就算不是主谋，也必定是参与者。<p>　　这就形成了对姚董事长非常严重的指控！<p>　　姚女士在叙述这件事情的时候，虽然没有直接提出指控来，可是实际上等于已经提出。然而她又绝对可以肯定姚董事长对姚教授的兄弟之情非常诚笃，那么姚董事长又怎么会去残害兄长的身体，更不用说谋杀了！<p>　　所以可以看出姚女士的叙述和她的感觉，根本矛盾，互相混乱，不知所云，可以说是她在姚教授去世，她感到极度哀伤之后，情绪上的紊乱所引起的妄想。<p>　　得到了这样的结论，我取下了望远镜，看到小郭和白素，和我一样，也取下望远镜，只有姚女士，身子俯向前，还在十分用心地观察。<p>　　小郭和白素与我动作一致，当然是表示想法也一样，我们相视苦笑，真有些不明白自己来到这里究竟是为了什么，只好自己解嘲，说至少姚教授是一位值得来吊唁的伟大学者。<p>　　我们已经准备转身离去，就在这时候，忽然听到一声怒吼，声响十分惊人：“大湖你在干什么！”<p>　　随看怒吼声：只见一个六十来岁，身形略胖，相当高大，气派不凡的老人，大步向前赶来，所过之处，所有人纷纷退开让路，不少人还在百忙之中，向他恭敬地行礼。<p>　　从这种气势来看，不问可知，来者一定就是姚董事长了。<p>　　果然，在怒吼声中，姚女士陡然一震，转过头来，这时候她还戴看望远镜，而姚董事长已经来到了近前，所以在姚女士看出来，景像一定非常奇特，这一点可以从她那种难以形容的骇然神情上得到证明。<p>　　她张大了口，叫了一声：“爸……”<p>　　她下面的话还没有出口，姚董事长又是一声大喝：“你在捣什么鬼！”<p>　　姚女士曾经说过她父亲从小就对她十分严厉，可是现在我们才知道这严厉居然可怕到了这种程度。姚女士早已成年，在积威之下，对父亲还是感到害怕，那在情理之中。然而姚董事长对成年而且事业上大有成就的女儿，还是把她当成不懂事的小孩子一样对付，其是不可思议，而且就算是责斥小孩，也应该顾及小孩的感觉，不应该在那么多人面前进行。<p>　　而姚董事长这位严父，却当众不但大声喝骂，而且还有动作，手疾扬起来，看他的动作趋势，就像是顺手想打姚女士一个耳光！<p>　　天下竟然有这样的父亲！<p>　　虽然他的动作很快，而且姚女士也完全不知道躲避，只是自然而然地缩了缩颈，由此可知这样的场面，不知道曾经出现过多少次，姚女士早就习惯了。<p>　　然而这次不同，这次有我们在场，我和白素在他手才扬起来的时候，就齐声发出了一声断喝。<p>　　这位想打人的董事长，总算手在半空中停了一停，改变了他想打人的动作，改成伸手将姚女士所戴的望远镜，抓了下来，摔在地上，而怒气不止，还用脚去踩，连踩了七八下之多，怒容仍然不减，真是叹为观止！<p>　　姚女士瑟缩而立，一动都不敢动，而姚董事长向我们望来，显然因为我和白素刚才喝阻了他的行动，使他把怒气发泄在我们的身上，向我们厉声喝道：“你们两个，是什么东西！”<p>　　我这时候，感到好笑，多于生气，听到他这样问，忽然想到令狐冲先生对同样问题的回答，于是照学：“你又是什么南北？”<p>　　小郭忍不住哈哈大笑，姚女士用力扯我衣服，白素在一旁微笑，姚董事长显然不知道我这个回答大有来历，征了一征，瞪看我，向姚女士怒道：“大湖！这些杂七杂八的人是你带来的？叫他们滚！”<p>　　而姚女士居然十分顺从，连声道：“是！是！”<p>　　我还待发作，白素在我耳边道：“为了尊重姚教授，我们别闹事，叫我们滚，我们就滚吧。”<p>　　眼前发生的事情，实在是情理所无，真是滑稽无比，所以白素说着，忍不住笑了起来。<p>　　白素说得有理，如果闹将起来，就算将遣个混蛋东西痛打一顿，也就未免对死者太不尊重了。<p>　　所以我也哈哈一笑，握了白素的手，向外就走，小郭急急跟在我们后面。幸而姚董事长没有坚持我们一定要“滚”出去，我们得以走出，算是不幸中之大幸。<p>　　走了出来之后，小郭并不说话，只是向我和白素深深三鞠躬。我们当然明白他的意思是在表示道歉，因为是他带姚女士来，才把我们扯进这种莫名其妙的事情中来的<p>　　我当然不会怪小郭，却故意道：“算，算！今天已经够倒霉的了，还要将我们当死人来行礼！”<p>　　小郭苦笑，不断摇头。<p>　　这时候，我们三人心中所想的很一致：都认为整件事情，是一场闹剧。<p>　　既然是一场闹剧，当然没有任何讨论的价值，连提都不想再提，和小郭分手，各自回家。<p>　　第二天和接下来的两天之中，报上不断有有关姚教授丧礼的消息，由于姚教授的地位崇高，所以官方也有许多大人物到场，从报上刊登的照片来看，那位姚董事长在迎送那些大人物之际，鞠躬如也，非常恭敬，使我感到更增加其人的混蛋程度。<p>　　第二天小郭就有电话来：“我拍摄的照片，效果很好，要不要用电邮传到你的电脑来？”<p>　　我立刻拒绝：“不必了！而且你现在应该明白，我不愿意随便见人，并不是摆架子，实在是确然有这个需要！”<p>　　小郭诺诺连声——在经过了昨晚的事情之后，他哪里还敢分辩半句。<p>　　事情可以说完全过去——各位看官当然知道事情不会完全过去，然而当时我们真是那样想，所以当报上说姚教授遗体已经火化，骨灰撒入大海之后，姚女士居然又找上门来的时候，别说是我，连白素都有一定程度的不耐烦。<p>　　关于这位姚女士，还有小小的插曲，那天晚上，我曾经问小郭：“老头子叫他女儿，名字是什么？”<p>　　小郭取出了一张名片，是姚女士拜访他的时候给的，上面印的名字是“姚大湖”。我会特地问小郭，就是因为虽然姚董事长叫了姚女士两次，可是我都不能肯定是哪两个字，此刻方才恍然，由于才经过的事情够古怪，所以对于这样的名字也就不觉得怎么样了。<p>　　恰好是我开的门，一看到门口站的是这位姚大湖女士，我就不由自主摇头。<p>　　看到了这种情形，她当然可以知道自己非常不受欢迎，她神情苦涩，道：“是不是可以容许我说几句话？”<p>　　她甚至于不敢要求进屋子来，想起她有这样的混蛋父亲，很是令人同情，所以我道：“请进来说。”<p>　　她走进来，白素走出来看到她，也征了一征，显然她没有想过姚女士还会大驾光临。<p>　　姚女士向白素打招呼，然后道：“我代父亲向两位道歉。”<p>　　我挥手：“那当然不会是你父亲叫你来的，我们没有怪你，你不必向我们道歉——如果他要向我们道歉的话，请他自己来。”<p>　　姚女士苦笑，喃喃地道：“其实他平时对我也不会那么严厉，都是因为伯父去世给他打击太大的缘故。”<p>　　她居然还替她的父亲开脱，真是难得。<p>　　我摇头道：“常言道：色厉内在，人在心虚的时候，往往会表现特别严厉。”<p>　　我在这样说的时候，其实并没有什么特别的意义，只不过是因为对姚董事长的不满，就用一些话来非议他而已。<p>　　想不到姚女士却有强烈的反应，她震动了一下，失声道：“你是说，伯父的头部有变，会和父亲有关？”<p>　　我当其啼笑皆非至于极点——到现在，这位姚大湖女士，还是认为她伯父姚教授遗体的头部有问题！<p>　　白素过来，握住了姚女士的手，在她手背上轻轻拍着，表示对她的同情。<p>　　却不料姚女士一点都不觉得自己需要同情，还在向我追问：“是不是我父亲做了些什么……和伯父的遗体有关？”<p>　　和白素同时叹了一口气，真不知道该如何回答她才好。<p>　　而姚女士却还神情殷切地在等待我们的回答。白素很委婉地道：“姚教授的遗体已经火化，还会有什么事情和他的遗体有关？”<p>　　白素的回答实在再好也没有——已经一切都化成了灰，一了百了，和尘世之间的关系已经完全切断，还有什么有关无关之分？<p>　　可是姚女士显然完全无法领会白素话中的意思，她听了之后，失望的神情，谁都可以看得出来。<p>　　而且她还不住摇头，表示不同意白素的话，然而显然她又不知道该如何反驳才好。<p>　　我看到了这种情形，只觉得好笑，白素心地好，继续安慰姚女士：“姚教授一生致力研究学问，著作无数，他虽然去世，可是他的作品却可以流传下来，等于是他的思想并没有离开人间，会一代一代传下去。”<p>　　姚女士苦笑：“所谓精神不死，是不是？”<p>　　我和白素有共识，认为姚女士是因为姚教授的去世，哀伤过度，所以心理上不平衡，才产生了种种妄想，所以白素这时候先要使姚女士减少悲伤，才能消除她的妄想。<p>　　白素继续道：“是，精神不死！人免不了死亡，能够精神长存，已经非常了不起了！”<p>　　白素在好言好话开导她，可是姚女士忽然发起疯来，用力挥手大声叫道：“什么精神不死，骗人！活在哪里，哪里？”<p>　　她这样的反应，简直混蛋之极，连白素部皱了皱眉，一时之间不知道该如何再说下去。<p>　　我也没好气，沉声道：“刚才不是告诉过你了吗，他的精神学问，都存在于他的著作中，任何人都可以在他的著作中，得到他的精神学问。”<p>　　姚女士却像听到了笑话一样，哈哈大笑起来，一面笑，一面道：“伯父他精通十二国语言文字，请问看了他的著作之后，能够会哪一种？”<p>　　我征了一征——她的这个问题，乍一听来，还是可以归入混蛋这一类，可是当要回答的时候，却感到很困难。<p>　　我和白素一直在说姚教授死了之后，精神学问，可以靠他生前的著作永远流传，所以可以说是精神不死。<p>　　这种说法并非我们创造，而是相当流行的一种理论。<p>　　然而这时候经姚女士这样一问，却发觉这种说法，几乎完全属于空话！<p>　　正如姚女士所问：就算熟读姚教授所有的著作，之后能够精通哪一国的语言文字？<p>　　根本不能！<p>　　要学会一国的语言文字，必须一个一个字去听去讲去写，然后逐渐累积，形成记忆，才能运用，至于是不是可以精通，很大程度还要依靠天份和努力的程度。<p>　　熟读语言学家的著作，并不等于可以学会语言。<p>　　所以姚女士的问题，完全可以成立。<p>　　白素看到我张大了口，回答不出，向我笑了笑，对姚女士道：“那当然，要精通任何语言文字，都要经过自我的刻苦学习过程。”<p>　　姚女士哼了一声：“那么什么还叫做他的学问可以传下来？他去世之后，他一辈子甚至于不吃饭不睡觉，牺牲了正常的家庭生活，所学到的学问，也就从此消失，哪里还能够一直传下去！”<p>　　我和白素互望了一眼，觉得姚女士虽然说话很冲，而且有些夹缠不清，情绪化至于极点，然而却也不能说完全没有道理——姚教授去世，他一生所学，确然也随之而去了。<p>　　或许语言文字学家的例子比较特殊，如果是数学家，一生研究成果，都可以通过著作流传下来，只要通过研究他的著作，就可以接受他的学问。<p>　　很多科学，都可以照这种方式，达到不消失的目的。<p>　　然而语言文字学，思想家，文学家，音乐家……等等的一生成就，却完全无法照这种方式传下去。<p>　　莫札特英年早逝，虽然他的作品都留了下来，可是却绝对不会有第二个莫扎特出现！<p>　　莫札特死了，莫札特也就永远没有了。我和白素一时之间都难以搭腔，姚女士又是激动，又是伤心：“太没有道理了！苦苦一生，忽然之间，就什么都没有了！”听她这样说，我和白素都很自然地叹了一口气。因为不管是什么人，不管这个人做过什么伟大的事情和高深的学问，或者说得通俗一点，不管这个人挣下了多少财产，都会有“忽然之间什么都没有了”的一天。这“忽然之间什么都没有了”的一刻，就是死亡，没有人可以躲得过去。确然这种生命历程的必然，有时候确然今人觉得非常伤感，然而也只好无可奈，接受现实。如果不接受，结果恐怕就只有像姚女士那样——精神陷入紊乱状态。我们没有再说什么，只是向她摊了摊手，姚女士里看我们，很有不屑的神情，我不去和她计较，因为我们如果能够解决生命历程终归于死亡这样的大问题，我们就是神，不是人了！<p>　　至于姚女士感叹死亡之后，不管生前的学问研究是经过了多么艰苦的过程才得到的，也就随之消失，这也是全然无可奈何的事情，谁都无法改变。<p>　　她如果因此而看不起我们，那也没有办法，只好随她喜欢怎么想就怎么想吧。<p>　　不过这姚大湖也实在太过份，她在离去的时候，居然还发出了连声冷笑。<p>　　白素其好脾气，还是不失礼数，迭了出去。姚女士才跨出门口，忽然疾转回身来，白素要不是立刻站住，只怕就会和她相撞，就这样，她们两人也面对面，相距极近。<p>　　姚女士就这样近距离对白素道：“遗体虽然已经火化，可是也不等于完全没有线索了，我说过的‘那个人’，一直没有出现，找到这个人，就是线索。”<p>　　白素非常心平气和，道：“找人，并不是我们的专长，不妨去麻烦郭大侦探。”<p>　　我忍不住呵呵笑——这麻烦是小郭带来的，现在白素又把它还给小郭，十分有趣。<p>　　姚女士神情悻然哼了一声，不知道讲了一句什么话，由于她一面说一面转过身去，所以听不很清楚，多半是“浪得虚名”之类的废话，听不清楚，也就罢了。<p>　　白素还是送她出去，等到白素回来，我很不高兴：“这位女士，可能和矿石打交道太久了，有点不知道怎么和人应对。”<p>　　白素却道：“你不觉得她说的话很有道理吗？”<p>　　我道：“有什么道理？”<p>　　白素道：“人死了之后，他的思想、精神有可能流传下来，可是他一生积聚的知识，却无可避免地化为乌有了。”<p>　　我觉得这是必然会发生的事情，凡是必然会发生的事情，当然没有什么好讨论的，所以我没有说什么。白素又道：“这等于做一件事情，做到最有成绩的时候，却又要从头开始一样。”<p>　　我想我明白白素为什么会有这样的感叹。<p>　　她是想到了一直以来，所有在学问上有成就的人死亡之后，他们的学问就此消失，后来者虽然可以在他们的著作中得到启发，可是总是要重新从头学起。<p>　　这种情形，对于文明进展，全人类的进步，都不利之极。<p>　　我摊了摊手：“虽然情形不理想，可是人类还是不断在进步。”<p>　　白素叹了一口气：“太慢了！人类文明进展的速度太慢了。太慢的原因，就是因为有这种情形，这种情形是前进一万步，然后倒退九千九百九十九步，然后再从头开始。”<p>　　试想一想，如果人类文明进展过程之中，所有的知识都不会随？有知识的人死亡而消失，那么文明进展的速度，一定比现在要快得多！<p>　　我同意白素的想法，点了点头。<p>　　白素有很向往的神情，她道：“其他星球上的高级生物，相信一定克服了这个问题，所以他们的文明进展速度快，所以他们才远远比地球人进步！”<p>　　我笑道：“未必，或许他们文明进展的时间比较长，地球人号称有五千年文明，其中至少有四千九百年，是人为的黑暗野蛮时期，地球人自己扼杀了自己的文明进展速度，近一百年来，也还不到一半才没有了人为的障碍，可是还是有的地方，经历了比中古时代还要可怕的黑暗倒退，相信这种情形，不会在其他星球上出现。”<p>　　白素想了一想，苦笑：“这种空泛的问题，可以一直讨论下去，不如说些实在的——那个在姚教授生命最后几天和他在一起的人，竟然没有在姚教授丧礼上出现，是不是很不寻常？”<p>　　我承认这种现象确然有些不可解释，我道：“是有些古怪，不过很容易解决。”<p>　　白素扬了扬眉，我道：“只要去找姚董事长问一问，就可以知道为什么了！”<p>　　想起姚董事长的那副德性，白素忍不住笑了笑，道：“这一点姚女士也明白，不过我看姚女士宁愿去找郭大侦探，也不敢去问她的父亲！”<p>　　当时我也哈哈一笑，只当白素是在说笑。却不料姚女士其的去找小郭，要小郭找人，这是后来我才知道的事情。<p>　　却说姚女士那次来了之后，就没有再出现，而姚教授的丧礼完了之后，报上还陆续有有关的新闻报道，引人注意的是姚董事长以相当大的一笔资金，成立了一个基金，这个基金将会每年颁发巨额奖金给在语言文字学上有成就的人士，奖金就用姚教授的名字来命名。<p>　　这是很有意义的事情，使我对姚董事长的印象略有改变。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_06'>第一百三十七卷 乾坤挪移 第四章 应该出现者没有出现</b><p>");

document.write ('　　然后又有抛撒骨灰的仪式，很多人参加：报上有详细的报道和图片，一艘大游艇出海去，在骨灰撒向大海的时候，看到姚女士哀伤的脸，和姚董事长的悲切神情。<p>　　我看看报纸，忽然笑了起来，向白素道：“你来看，这不是小郭吗？”<p>　　白素道：“我已经看过了，确然是他。”<p>　　我笑：“他去轧这个闹猛做什么，大侦探行事越来越神出鬼没了！”<p>　　白素没有立刻回应我的话，过了一会，她才道：“我想他是去等‘那个人’，希望‘那个人’会在这个场合出现。”<p>　　我用力一挥手：“要找‘那个人’，不必转弯抹角，只要问姚董事长就行了。”<p>　　白素没有再说什么，又过了一会，她问道：“有一个人：在丧礼中应该出现而没有出现，在撒骨灰的仪式中应该出现，也没有出现，你有没有注意到？”<p>　　我征了一征……白素的话十分无头无脑，我实在不知道该如何回答才好……老实说，我甚至于还没有弄懂她的这个问题。<p>　　我只好反问：“是什么人应该出现而没有出现？”<p>　　白素先笑了笑：“我也是胡思乱想，可能一点意义都没有，只是觉得又增加了一项不寻常的事情而已。”<p>　　我向她深深作揖：“娘子请直说，不要打哑谜了。”<p>　　白素道：“根据小郭所得到有关姚董事长的家庭资料，姚董事长有一个儿子，也就是姚女士的弟弟。这位先生为什么不参加他伯父的丧礼，而且姚女士也根本没有提起过他，这不是很奇怪吗？”<p>　　白素注意到了这一点，确然非常细心，可是我并不觉得怎么样，我摊了摊手：“或许他为人低调，或许他不喜欢参加，或许他和姐姐感情不好，或许……总共可以有八百多个原因！”<p>　　白素学着我：“或许是。”<p>　　从这之后，姚教授的名字就很少再在报上出现，很快的我们也把事情淡忘了。<p>　　一直到将近一个月之后，那天我和白素从外面回来，在门外就看到小郭的车子，进屋子之后，看到小郭一见到我们，就霍然起立，神情非常凝重。<p>　　我和小郭相识那么久，当然可以知道有严重的事情发生，我向他做了一个手势，示意他太紧张了，有事情可以慢慢说。<p>　　小郭吸了一口气，道：“事情有意料之外的发展！”<p>　　我又好气又好笑：“什么事情啊？”<p>　　小郭连忙道：“就是姚女士说她伯父遗体的头……”<p>　　不等他说完，我就大喝一声，不让他再说下去。<p>　　小郭显得非常之不知所措，白素却道：“不要紧，他不想听，说给我听。”<p>　　我叫了起来：“嗨！这不是搞对抗吗？”<p>　　白素很心平气和，道：“你早已放弃，我却没有，一直在进行调查。”<p>　　我“哈哈”一笑：“查到了些什么？”<p>　　白素微笑：“到现在为止，什么也没有查到……”<p>　　我打断了她的话：“将来也不会查到什么！有一句成语，叫作——”白素也打断了我的话：“叫‘捕风捉影’是不是？这捕风和捉影，岂不是卫斯理先生的看家本领吗，是什么时候开始有了改变的？”<p>　　小郭看看我和白素拌嘴，一声不出，白素牙尖嘴利，我几乎为之语塞，我吸了一口气：“捕风捉影，也得有风和影才是！”<p>　　白素道：“风和影有的是，只是你不愿意去捕捉而已！”<p>　　白素居然如此坚持，非常出于我的意料之外，当时我尽量令自己心平气和，迅速地将事情想了一遍。<p>　　确然，如白素所说是有些“风”和“影”……例如姚女士的那种古怪的感觉，例如“那个人”，例如姚董事长要亲自处理遗体，并且坚决不让任何人接近……等等都使人感觉十分古怪。<p>　　可是也仅止于感觉而已，要深究，就什么也发现不了。这种情形就像是有一个物体，看上去非常平滑，摸上去也非常平滑，可是总在感觉上感到它并不平滑，在这样情形下，是相信视觉和触觉呢还是相信感觉？<p>　　根据我一贯的作风，我的答案应该是：既然有这样的感觉，就应该根据这样的感觉追究下去，因为感觉不会无缘无故产生，人甚至于在很多情形之下，会产生第六感觉，完全没有来由，却能够感觉到隐藏的事实。<p>　　然而这些事却有些不同，因为最主要的“姚教授遗体的人头不是他的头”这样的感觉，并不是由我的脑部产生，而是由姚女士提出来的，我当然没有理由把他人的感觉当成一回事去深究。<p>　　我想了这些之后，就回应白素的话：“有风有影，当然要捕捉，可是那风和影，总要是自己感觉到的，人家说有风有影，就去深究一番，人生不过百年，哪里忙得过来！”<p>　　白素很认真地道：“事情一开始，只是姚女士的感觉，可是那晚在殡仪馆，姚董事长的举止如此失常，使我感觉到他必然是心中有鬼，只有心里有事情不想人知道，才会这样。所以姚女士的感觉，虽然表面上看来荒谬绝伦，反而变得不是绝对不能接受了！”<p>　　她说到这里，顿了一顿，才继续道：“我并没有全力以赴，所以没有任何发现，小郭既然说事情有发展，我当然要听他说一说，至于阁下……”<p>　　我赶紧说：“小郭你就说罢！”<p>　　白素微笑，我瞪了她一眼，哼了一声：“你称我为‘阁下’，我不知道该如何回称，不如听小郭说话了。”<p>　　小郭嘻嘻笑，神情不怀好意，我没好气：“你发现了什么？”<p>　　小郭特地前来，开口就说事情有了新的发展，照说对这个问题应该很容易回答才是，可是我问了，他却神情迟疑，像是很难开口叙述。<p>　　等了一会，他才道：“事情要从头说起，不然——不容易说得明白。”<p>　　我用很严厉的眼光瞪视看他，他显然有点心怯，迟迟疑疑地道：“其实我也没有什么实际上的具体发现，只不过感到事情有一些新的进展，有一些很值得怀疑的现象——”<p>　　白素接看道：“这就一定要追查下去……这是卫斯理一贯行事方式。”<p>　　我笑看，轻轻拍了小郭的肩头几下，道：“好，那就请从头说起，只管慢慢说。”<p>　　小郭自然知道我这时候看来态度温和，实际上却不怀好意，一定会找他的岔子，所以态度战战兢兢，道：“那天姚女士又来找我……”<p>　　他才说了半句，我就挥手：“且慢！话说得清楚一些，‘那天’究竟是哪一天？”<p>　　小郭噎了一下，说出了精确的日子来。<p>　　本来我这样问，是有些存心找岔，不过听了小郭所说的日子之后，我却哈哈一笑，向白素望去，白素也在微笑。<p>　　小郭当然不知道我们在笑什么……我们感到好笑，是因为一算时间，姚女士又去找小郭的时候，正是她上次又来找我们的同一天，而且是在离开我们这里之后，就去找小郭的。<p>　　当时白素对姚女士说“要找人，应该找郭大侦探”，多少有些打趣的成份，谁知道姚女士当真立刻就去找小郭了。<p>　　小郭顿了一顿，见我没有再发问，他就继续说下去：“姚女士那次来，要委托我找一个人……”<p>　　他说到这里，向白素望了一眼，白素点头承认：“她要找‘那个人’，是我告诉她，找人是你的专长。”<p>　　小郭吸了一口气，叙述当时的情形。<p>　　当时小郭看到姚女士，心里相当不耐烦，当姚女士说出了要求，有生意上门，他当然不会推出去，可是他也并不贪心，他老实告诉姚女士：“这样几乎毫无线索地找人，可能一年半载都没有结果，花费相当巨大。”<p>　　姚女士却坚持：“你开帐单，我照单付款。”<p>　　小郭苦笑：“其实要找这个人，只要问令尊就可以，何必要委托我来进行？”<p>　　小郭的话说得很实在，而姚女士的回应更实在，她道：“我不敢问他，如果你感到在他那里可以找出那个人来，就请你从他那里下手。”<p>　　小郭苦笑：“难道你们父女之间，平时不说话的吗？”<p>　　姚女士道：“当然不是，可是有关这个人，我感到他有事情瞒看我。凡是有事情瞒人，就不想人家问，问了会老羞成怒，所以我不敢问。”<p>　　姚女士分析得很有条理，也和白素刚才所说姚董事长举止失常相吻合。<p>　　小郭心想，有姚董事长这方面可以追查，要找出“那个人”来，也不会是什么难事，所以道：“好，我去查这个人……恕我好奇，你要找这个人，究竟为了什么？”<p>　　姚女士立刻回答：“我怀疑他和伯父遗体的头部不是他的头部有关。”<p>　　一听到姚女士又说“他的头部不是他的头部”这种莫测高深的话，小郭哪里还敢再说下去！<p>　　他立刻召来了绘图专家，要姚女士尽量回忆她见过那个人两次的印象，专家可以根据她的描述，画出那人的样貌来。<p>　　小郭说到这里，我和白素齐声道：“画出来的人像呢？”<p>　　小郭立刻打开一个夹子，递给我们，夹子禀有那个人的昼像，分成正面、侧面。<p>　　画像看起来很粗糙，显然是因为姚女士对那个人的容貌并不是很有印象，所以可以提供给绘画专家的资料不是很多，看来专家已经竭尽所能了。<p>　　我看到的是一张普通之极，毫无特色，甚至于面目模糊的脸，这样的人最麻烦，就算看到过许多次，当他混在人丛中的时候，还是不容易把他认出来。<p>　　小郭是找人的专家，他当然知道这一点，当时他要姚女士再记忆多一些，可是却没有结果，姚女士却认为画像很好，那个人看起来就是这个样子。<p>　　小郭以为姚女士会离去了，可是姚女士又道：“找人这件事情比较容易，还有一件事情比较困难，也要委托郭先生——”<p>　　不等小郭问她是什么事情，她就接看道：“我想证实我的怀疑——”<p>　　才听了半句，小郭心中就叫苦不迭，心想刚才完全没有搭腔，以为可以逃过一劫，谁知道还是逃不过去！<p>　　姚女士略停了一停：“想查清楚我伯父遗体的头部是不是他的头部。”<p>　　小郭几乎没有叫救命，他忍住了气，道：“小姐，姚教授的遗体已经火化，如何去查清楚他的头部不是他的头部？”<p>　　小郭在这样说的时候，真想把头撞同玻璃窗——他痛恨自己竟然会跟看姚女士说“头部不是他的头部”这样不像是人话的话！<p>　　然而姚女士却是有备而来——她一定是早已准备好了的说话，本来是想对我们说的，在我们这里碰了钉子，就把话向小郭说了。<p>　　小郭说姚教授遗体已经火化，再也无法查证，本来无可反驳，可是姚女士却道：“遗体虽然已经火化，可是如果头部不是伯父的头部，至少可以循两个方向去追查，一个方向是：他的头部到哪里去了？第二个方向是：那个不是他的头部，是从哪里来的！”<p>　　姚女士的这种话，只要神经差一点儿不够坚强，就会听得神经错乱。<p>　　小郭当然够坚强，所以他听了之后，想了一想，觉得姚女士的分析，很有道理，他开始有些佩服，觉得可以讨论下去。<p>　　于是他问：“你的意思是，所谓‘他的头不是他的头’，是说有人将姚教授的头换了假的头？”<p>　　姚女士道：“我没有这样具体的想法，我只是感觉到他的头不是他的头。”<p>　　小郭苦笑：“那次你使用望远镜观察，看下来结果如何？”<p>　　那次使用望远镜观察，我们都看不出有什么异状来，也一直不知道姚女士看出了什么名堂。这时候小郭问了，姚女士道：“我观察的结果是，那种感觉更加强烈。”<p>　　她还怕小郭不明白，更补充道：“就是感觉伯父的头部不是他的头部的那种感觉，更加强烈。”<p>　　小郭吸了一口气：“好，我们就假设姚教授遗体的头部给人换了，先不管是谁这样做和为什么要这样做，就凭这个假设去查。”<p>　　姚女士同意：“这就拜托了。”<p>　　小郭道：“有消息我会通知你。”<p>　　姚女士叮嘱：“千万不能让我父亲知道我来委托你进行这样的事情。”<p>　　小郭表示理解，送姚女士离去之后，思索该如何开始进行。<p>　　我听到这里，自然而然摇头：“你胃口真好，这样的委托，也吞得下。”<p>　　小郭分辩道：“姚女士的感觉虽然怪异，可是她绝不是思想紊乱的人，她有这种感觉，却又说不出所以然来，应该属于第六感这一类，不可以完全抹杀。”<p>　　我没有再说什么，且听小郭如何进行。<p>　　小郭毕竟很有经验，他将两件事分头进行。<p>　　第一，他想到如果真有“换了人头”这回事，必须先有一个假人头，要做一个维妙维肖的假人头，做到连近亲都看不出来，只能产生一种感觉，绝对不是普通人可以做得到的事情，必须由专家来负责。<p>　　于是小郭就吩咐下去，要几个手下在全世界范围内去调查，查这一方面的专家，是不是曾经制作过这样的一个人头。<p>　　小郭曾经用微型电子摄影机拍摄过姚教授的遗容，他拍摄的照片也就通过电脑，传向全世界。<p>　　小郭这样做，非常正确。<p>　　第二，他要向姚董事长下手，他考虑过派人去，后来想到派人去不成功，自己也不能再去了，所以还是亲自出马的好。<p>　　于是他就设法见姚董事长，却不料想见姚董事长，困难之极，后来还是靠姚女士安排他参加撒骨灰仪式，才能够见到。<p>　　这就是上次在报上所刊登的照片上，看到小郭也在那艘游艇上的原因。<p>　　不过这次和姚董事长的会面，结果却不愉快之极，小郭在叙述这个过程的时候，仍然不免双手紧握，涨红了脸，气愤无比。<p>　　开始可以说相当顺利，游艇在海面上缓缓兜圈，姚董事长捧住了骨灰盟，向海中撒去，气氛非常哀伤，小郭也不免伤感：一代学人，就这样化为灰烬，他丰富无比的知识，从此也就消失，这种情景，令人会产生一种虚无的感觉，想到一切到头来，都会变成空，实在没有意思，令人沮丧。<p>　　在仪式完毕之后，有不少人围看姚董事长，在安慰他，姚董事长和各人略打招呼，就自己走向船头，显然他想一个人静一静，其余人也都很识趣，不去打扰他。<p>　　小郭看到姚董事长一个人坐在船首的甲板上，是最好的接近他的机会，就走了过去，只见姚董事长闭看眼睛，一动不动，也不知道他在想些什么。<p>　　来到近前，小郭仔细打量了姚董事长一会，只见他也不过六十出头年纪，由此可知姚女士不会超过四十岁，而姚女士看起来这样老相，显然完全是为了长久艰苦野外生活的缘故，对一位女性来说，为了工作而牺牲如此之大，实在非常难能可贵，绝非一般把化妆品当成和空气、食物、水同样重要的生存条件的都市女性所能够想像。<p>　　小郭感到自己能够替姚女士这样伟大的女性做一些事，也仿佛沾了几分光荣。<p>　　他又靠近了姚董事长一步，朗声道：“今天仪式非常隆重，只是有一个人应该出现的，却没有来！”<p>　　小郭采用“单刀直入”的办法。他所说的有一个人，当然就是指“那个人”，他这样说了，姚董事长只要一搭腔，他就立刻可以把话题转到那个人身上。<p>　　只见姚董事长陡然震动了一下，显然小郭的话，触及了他神经的敏感部份。<p>　　不过他还是没有睁开眼来，也没有出声。<p>　　小郭还挺高兴，因为他看出已经掌握了姚董事长的弱点——姚董事长显然很避忌提起“那个人”。<p>　　所以小郭进一步进攻，他道：“那个人甚至于没有在殡仪馆出现！”<p>　　说到这里，姚董事长才睁开眼睛，这时候姚董事长一副懒洋洋的神情，像是才睡醒一样，所以小郭无论如何也想不到片刻之间，事情会向如此激烈的方向演变。<p>　　姚董事长当时甚至于还伸了一个懒腰，很平静地问：“阁下是谁？”<p>　　小郭立刻递上他的名片——小郭名片上的许多衔头，很能吓唬人，什么“国际侦探协会亚洲分会主席”之类等等。他准备姚董事长看了之后，会有吃惊的反应，他同时为了加强效果，道：“有一些事情，越是不想人知道，就反而越是容易引起人家的注意。”<p>　　小郭在这样说的时候：根本不知道什么事情，这种话专门对付心中有鬼的人，听了之后，心虚得以为自己的秘密已经给人家知道了，就会很慌张。<p>　　不过这种方法也只能对付初出茅芦的小鬼，对付老奸巨猾就未必能够奏效。<p>　　小郭说了之后，非常留心姚董事长的反应：只见姚董事长并没有任何吃惊的神情，伸手在腰际的一个盒子上按了一按，忽然之间一阵急骤的脚步声传来，来得好快，不会超过十秒钟，就有四条大汉奔到了近前。<p>　　小郭看到这四条大汉杀气腾腾，已经知道不妙，正在考虑如果大打出手，对姚女士会有什么影响，只见姚董事长向他指了一指，又向海上指了一指。<p>　　看到了这样的动作，小郭不禁哈哈大笑，道：“怎么？要把我仍到——”<p>　　小郭总算很机灵，一下子就看懂了姚董事长的手势代表了什么意思，可是他却只把它当成笑话，因为把人扔下海去，几乎等于杀人，杀人这样的大事，凶手在行凶之前，多少会有些表现，而姚董事长却完全没有任何异常。<p>　　小郭这次估计大大错误，他那句话还没有说完，四条大汉已经发动。<p>　　本来以小郭的身手而论，动起手来，就算寡不敌众，打不过那四条大汉，至少也可以支持八九十招，可是他万万想不到他当成是笑话的事情会突然真的发生，他那句话结尾“海中去”三个字还没有说出来，人已经被四条大汉抓住抛了起来，腾云驾雾一般，向外跌去。<p>　　由于实在太突然，所以当小郭知道已经一定会跌到海里去，想跌得好看一些，脑筋也无法在刹那之间转过去，直到整个人沉到了海水之中，他还有些不相信那是事实。<p>　　他手忙脚乱，浮上海面，发现附近有扎在一起的七八个救生圈，而游艇已经驶远，可以看到游艇上有不少人，在向他指指点点。<p>　　他游过去，抓住了救生圈，在海上飘流了好几个小时，才遇上别的船，将他救了起来。<p>　　小郭竟然吃了这样的大亏，别说他当时不相信会有这样的事情发生，连我现在听了，也有不能相信之感。<p>　　今人更感到气愤的是，那天撒骨灰的仪式，有记者在场，对于这种人命关天的大事，竟然完全没有报道，这姚董事长居然如此财雄势厚，别说小郭吃了大亏，就算无事生非，也要斗他一斗！<p>　　我霍然起立：“难道你就这样罢了？”<p>　　小郭道：“我上岸之后，连衣服都没有换，就带了家伙，上门去找这老王八蛋，可是在门口被姚女士截住，她恳求我不要生事，说她撤销所有对我的委托，不再惹事情了——她说得声泪俱下，我又十分尊敬她的为人，所以就算了。”<p>　　我怪他：“你也不把事情告诉我们！”<p>　　小郭长叹一声：“这等丢人现眼的事情，难道还到处去张扬不成！幸而那老王八也不想多事，所以将有人落水的事情压了下去，不然一追究，我不知道走进走出怎么见人才好了。”<p>　　我啼笑皆非，哼了一声：“既然姚女士已经撤销了一切委托，怎么事情还会有新的发现？”<p>　　小郭道：“我们办事效率高，一接受委托，立刻进行，把姚教授的遗容，输送到世界各地，有我们自己的事务所，也有和我们业务有密切联系的其他侦探事务所，进行调查，调查的目标是各种模型制造者、蜡像馆、电影特种道具制造商……等等，总之和一个假的人头可以发生关系的所有行业，都在调查之列，在一小时之前，有了发现，我就第一时间到这里来。”<p>　　我道：“什么发现？”<p>　　小郭取出了两组图片来，分开放在桌上，指看左边的那组：“这一叠是我在殡仪馆中拍到的姚教授的遗容。”<p>　　我和白素一起看，大约有十来张，效果不错，略有玻璃的反光，遗容的面貌可以看得相当清楚。<p>　　小郭又指看另外一叠：“请看这些。”<p>　　我和白素一看之下就征了一征，总共四张，全是人的头部，并没有身体，是头部的正面、左侧面．右侧面和后面。<p>　　而这个人头的面貌，任何人都可以一眼就看出，那正是世界级的语言文字学大师姚教授！<p>　　也就是说，那是一个和姚教授容貌一模一样的一个人头，一个姚教授的假人头！<p>　　这四张图片是经过电脑传送之后再通过彩色打印机印出来的，比小郭所拍的照片清晰，这假人头做得精巧之极，尤其是那种闭上眼睛的安详的神情，除了有那种并不适合的化妆之外，简直和小郭照片上的姚教授遗容，完全一样——容貌还可以仿造，那种神情却难以模仿。<p>　　所以甚至于可以说，姚教授遗体上的人头，就是这个假造的人头！<p>　　虽然为什么姚教授遗体要换上假人头这件事还是荒谬得完全不可思议，可是在看到了这个假人头之后，就使人会自然而然想起会有这种事情发生。<p>　　我和白素面面相觑，一时之间讲不出话来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_07'>第一百三十七卷 乾坤挪移 第五章 严密防范为什么</b><p>");

document.write ('　　我们要看到了有这样一个假人头，才会想到姚教授遗体上的人头有可能是假的。而姚女士根本不知道有这样的一个假人头，她就居然有遗体上的“人头不是他的人头”的感觉，当然是由于她十分熟悉姚教授的容貌，对于非常细微的差别，虽然说不上来，可是却可以有感觉。<p>　　我是肯定了遗体上确然是假人头，才会想到这一点的，我道：“看来姚女士并不是胡说八道！”<p>　　白素道：“那要先肯定遗体上的是假人头。”<p>　　我指了指假人头的图片，白素道：“有这样的一个假人头，绝不等于姚教授遗体上的人头就是假的。”<p>　　白素当然说得很对，两件事之间，还不能划上等号——遗体上的人头如果是假的，就会有许多疑问产生，例如为什么要换人头？例如真的人头哪裹去了？等等。<p>　　可是既然有这样的一个假人头的存在，至少“遗体上的人头是假的”这件事就变成有可能。<p>　　我把这一点提了出来，白素想了一想，表示同意。<p>　　我问小郭：“这假人头——”<p>　　小郭道：“是一个在希腊南部已经退休了的杰出模型工艺师的杰作。这位工艺师长期在美国好莱坞从事特技工作，专门制造各种造型不同的人头，他自己发明的特殊材料，不但可以做出各种不同肤色的皮肤，而且皮肤上的毛孔粗细也可以控制，其技艺之精，出神人化……”<p>　　我道：“不必详细介绍了，这假人头的图片已经说明了一切——是谁要他做这个假人头？”<p>　　小郭摇头：“他不肯说，说无论给他什么条件，他都不会说，他已经将近八十岁，看来也没有什么条件可以打动他的了，这四张照片是他在做好了假人头之后，自己感到满意而拍下来的，买通了他的孙女儿，才弄到手。”<p>　　我用力一挥手：“不行，无论怎样，都要他说出来！”<p>　　白素摇头：“毫无必要。——除了是姚教授的亲人之外，谁会去做这样的一个假人头！”<p>　　我越想越觉得事情不对头，一面摇头，一面道：“不对，要制造这样的一个假人头，需要绝对精确详细的资料做依据，要得到这些资料，必须对姚教授其的人头，做非常精确的立体扫描，才能做出这样的假人头来。”<p>　　白素吸了一口气：“你的意思是，如果姚教授本人不同意，根本无法对他的头部进行立体扫描？”<p>　　我道：“当然是，那需要很长时间来进行，而且一定要他本人配合才行。”<p>　　白素皱眉，没有再问下去。她当然可以进一步知道我的意思是，姚教授知道自己的头部会被换掉的情形下，同意进行这种扫描——这是完全没有理由的事情，没有人愿意，即使是在死亡之后，让人把头割下来的！<p>　　除非在进行扫描的时候，有人欺骗了姚教授。<p>　　白素的思路和我一样，她问小郭：“做这样的一个假人头，通常有什么用途？”<p>　　小郭摊了摊手：“除了做电影特技之外，还会有什么用途？”<p>　　我摇了摇头：“要进一步去调查。”<p>　　小郭答应了一声，道：“我已经派了几个人，二十四小时监视姚董事长。”<p>　　我想了一想，摇头道：“恐怕没有用处，他如果曾经做过什么不可告人之事，现在也应该已经无迹可寻——遗体火化了，那个假人头，当然也烧成了灰。”<p>　　白素道：“你这样说法，是肯定了姚教授遗体的头部，曾经被换过的了？”<p>　　我道：“是，有了这个发现之后，我肯定姚女士的感觉并非她的神经过敏！”<p>　　小郭立刻举手，表示同意。<p>　　白素道：“这个假人头，和我们看到过的遗体上的头部，其实不能肯定是同一个——它们之间有明显的不同处。”<p>　　白素一提出了这一点，小郭立刻道：“是——”<p>　　他一面说一面指看他拍摄的照片：“是有不同，遗体上的头部经过化妆不过也可以在假人头上化妆，使假人头看起来更像是真的。”<p>　　白素缓缓摇头：“替遗体化妆，必须有相当长的时间和遗体有接触，化妆师没有理由连遗体头部是其是假都分不出来！”<p>　　小郭道：“或许化妆师受了收买？”<p>　　我大声道：“你们怎么忘了，姚女士说过，姚教授的遗体处理，由她父亲亲自进行！”<p>　　白素和小郭异口同声：“甚至于包括替遗容化妆？”<p>　　我不禁一时之间也难以立刻给肯定的回答，因为替遗容化妆是一门非常专门的学问，普通人根本做不来，死者家属坚持要自己来做，是很怪异的事情，如果姚董事长确然连遗容化妆都自己做，那说是其中没有古怪，谁也不会相信。<p>　　我和白素向小郭圣去，小郭道：“我立刻去查——真有这样的怪事，很容易查出来。”<p>　　白素道：“虽然我不像你们那样肯定姚教授遗体的头部曾经被掉换，可是如果证明姚教授死后，甚至于连化妆师都没有接近过遗体，那就可以肯定，必然其中有文章。”<p>　　白素这样说，其实和我的肯定并没有多大的分别——白素说“其中必有文章”，那“文章”除了是姚女士感觉到的“他的头部不是他的头部”之外，就不可能还有别的了。<p>　　我这时候深信姚女士的感觉不是空穴来风，还有一个原因，是我感到，姚董事长对女儿这样严厉，必然造成父女关系疏离，在这样情形下，姚女士和她伯父的感情反而更好，亲近的机会也更多，所以她对姚教授非常熟悉，这才能感觉得出细微的不同，以致产生“他的头部不是他的头部”这样怪异的想法。<p>　　白素又道：“还要去弄清楚，假人头有什么别的用途，一有结果，我们就可以开始行动。”<p>　　我和小郭都向白素投以询问的眼色，想知道她如何开始行动的方案。<p>　　白素道：“要接近姚董事长很困难——”<p>　　小郭上次曾经被扔到海里去，这时候犹有余悸，所以立刻连连点头，生怕白素要他再去接近姚董事长。<p>　　白素笑了笑：“可是要接近姚女士却容易得多了！”<p>　　我也想到了这一点，小郭道：“可是……可是上次姚女士已经向我表示撤销一切委托了！”<p>　　我笑道：“她撤销了委托，并不表示她心中的怀疑已经消除，只要把这假人头的图片给她看，她必然会有兴趣。”<p>　　白素幽小郭一默：“你放心，不必你去见姚女士，我们会和她联络。”<p>　　小郭居然真的松了一口气，由此可知上次的遭遇，给他留下的印象是何等深刻。<p>　　小郭告辞离去，白素闭上眼睛在思索，等她又睁开眼睛的时候，我就问她：“想到了什么？”<p>　　白素摇头，表示什么也没有想到。<p>　　我道：“事情究竟属于什么性质，是不是可以有分类？”<p>　　白素还是摇头——我当然是因为自己什么都想不到这才问白素的。<p>　　疑问有许多许多，其实最主要的问题，只有一个：为什么要把姚教授真的头部换上假的？<p>　　解决了这个目的问题，其余的问题自然不再存在。<p>　　可是想来想去，甚至于想到姚董事长为了怀念，仿效猎头族的行为，把姚教授的头部经过处理，保留了下来。<p>　　这样的想法，当然十分无稽，只不过是许多不可能成立的假设之一而已。<p>　　白素开始联络姚女士，大约在两小时之后，姚女士已经来到，视线一接触到了那假人头的照片，就再也离不开了。<p>　　这样的反应在我们的意料之中，可是接下来她的反应就很意外，她身子开始抽搐，泪如泉涌，声音梗咽，哭道：“什么人那样狠毒，将伯父的头割了下来！”<p>　　虽然如果真有“掉换人头”这回事的话，就一定必须先将姚教授的头割下来，可是这时候姚女士显然误会了——她把照片上的假人头，当成是真人头了。<p>　　白素递纸巾给她，向她说明：“现在你看到的，并不是真的人头，是精工制作的一个假人头，是一位希腊杰出模型师的作品，那位模型师坚决不肯透露是谁请他制作的。”<p>　　姚女士抹干了眼泪，又抽噎了几下，她这种伤心的程度，说明了她和姚教授之间的感情深度。她道：“不是我，我虽然怀念伯父，可是我没有叫人做过这个。”<p>　　姚女士这个人很妙，我们一看到了这个假人头的照片，立刻就想到了她的“头部不是头部”的感觉，想到姚教授遗体的头部可能真的被更换过，可是这时候她自己却没有想到这一点。<p>　　白素向我使了一个眼色，示意我不要打岔，她问姚女士：“照你看来，谁会请人制作这个？”<p>　　姚女士神情惘然，显然她一点头绪都没有。<p>　　白素并不再问她什么，由得她去出神，过了一会，姚女士才道：“那……那……这……这……模型和我最初的感觉……有关系？”<p>　　白素道：“是，这假人头，在某种程度上，可以证明你的感觉并不是完全没有根据。”<p>　　姚女士抬起头来，神情痛苦、不解，她问道：“为什么？”<p>　　白素摇头：“现在还一点头绪都没有，必须深入调查，才能把真相找出来。”<p>　　姚女士显得非常失神落魄，又喃喃地道：“为什么……”<p>　　她的问题虽然简单到只有三个字，可是内容却复杂无比，而且完全没有答案。<p>　　白素道：“如果你想知道为什么，就和我们一起调查。”<p>　　姚女士震动了一下，忽然现出很警惕的神情，问道：“这……会有犯罪的成份在内？”<p>　　我想告诉她，就算姚教授死亡之后将他的头割下来不算犯法，这种行为也可怕之极，绝对属于心理变态，必须追究。可是我没有机会开口，因为白素用严厉的眼神，制止我发言。<p>　　而白素自己却并不回答姚女士的问题，她看出这时候姚女士精神状态很不寻常，就由得她自己去想。<p>　　姚女士忽然摇头，有相当恐惧的神情，深深地吸了一口气，低下头，不望我们，道：“其实……其实……什么事情也没有，当时我有这种感觉，是……因为我太哀伤……什么事情也没有，不必再调查什么了！”<p>　　这位女士在这方面非常可爱，因为她完全不知道如何作伪！<p>　　连三岁小孩，都可以看出她这时候言不由衷至于极点！<p>　　白素微笑：“其实也不必如何调查，也可以知道事情是令尊姚董事长主导的，你说不必再调查了，只不过是想保护他罢了。”<p>　　白素的话说来非常平和，可是姚女士听了，却像是被雷劈中了一般，整个人跳了起来，而且维持不断地跳动至少有两分钟之久，而且在这两分钟之内，她不断地说话，说的话语无伦次至于极点，还好我和白素知道她心中在想些什么，所以总算可以听得明白。<p>　　当然没有必要将她那两分钟之内所说的话完全复述，只要明白她说那些话之前的思想过程就可以了。<p>　　她显然很明白，在姚教授去世之后，只有他父亲，或者“那个人”接触过遗体，如果有换了头部的勾当，她父亲无论如何脱不了干系。<p>　　所以她首先想到这样的行为算不算犯法，接看她又想到就算不犯法，这行为也怪异之极，追查下去，揭发出来，肯定对她父亲十分不利。<p>　　姚董事长对女儿虽然严厉，可是女儿对父亲的爱护之心，却仍然很浓，所以姚女士立刻意识到要保护父亲，事情就不能再追究下去。<p>　　白素看透了她的心意，一句话就道破，姚女士显然完全没有应付这种事情的经验，心慌意乱之下，就一面跳动，一面胡言乱语，只怕连她自己都不知道在说些什么。<p>　　白素皱看眉，显然是看到了姚女士这样的反应，很同情姚女士，她可能一心软，就真的这样算了，不再调查，所以我赶紧道：“姚大湖女士，你再跳双脚都没有用，事情一定要追查下去，你合作，事情查清楚了，我们可以不公开，你不合作，事情只怕在调查过程中就扬了出去，人人皆知了！”<p>　　后来白素对我说：“你真是……明知道她很单纯，完全不能处理非常状况，却用这种话恫吓她，真是……”<p>　　白素总算口下留情，两次忍住了“卑鄙”这个名词。不过这种方法有时候很有用。而且我认为事情是由姚女士开始的，她忽然又想为了维护她父亲而不再追究，未免岂有此理，所以必须用相应的方法对付。<p>　　果然当时姚女士吃惊地张大了口，结结巴巴道：“我……我怎么合作？”<p>　　她也不是真的那样单纯，她也恐吓我：“我父亲脾气不好……郭先生就曾经被他扔下海去！”<p>　　我笑道：“我倒想和他比较一下，看是谁的脾气更坏！”<p>　　姚女士神情为难之极，白素瞪了我一眼，向姚女士道：“我们暗中调查，尽量不惊动令尊，等到有了确实的证据，证明事情和他有关，再去找他，他无法否认，当然也不能发脾气。”<p>　　姚女士拼命摇头：“不能……不能因为我的感觉而伤害父亲……你们也以为我的感觉完全没有根据，是不是，那不能作准……”<p>　　白素道：“在没有发现有这样的一个假人头之前，确然如此。”<p>　　姚女士道：“完全没有证据，证明这假人头和我父亲有关，是不是？”<p>　　白素笑道：“当然是——到现在为止，我们完全没有说过假人头和令尊有关，一切全是你自己一下子就想到的！”<p>　　姚女士张口结舌，无言以对。<p>　　确然我们什么也没有说过，事情是她父亲所为，全是她理所当然想到的。<p>　　白素沉声道：“首先要请你带我们到姚教授生前住所去看看，希望可以找到一些有关你说的‘那个人’的线索。”<p>　　白素特地强调“那个人”，好使姚女士感到事情查清楚，可能和她父亲无关，就会乐意合作，这是白素高明的说话技巧。<p>　　果然姚女士想了一想，就点头答应：“伯父将屋子给了我，一切都维持着原状。”<p>　　白素道：“好，我们这就去。”<p>　　姚女士吸了一口气，转身就走。<p>　　我们一起走了出去，姚女士邀请我们乘坐她的车子，我们并不反对。<p>　　我以为像姚教授这样的大学问家，必然喜欢清静，可能会住在郊外，然而车子却向闹市驶去，没有多久，就停在商业区中心的一栋大厦的停车场。<p>　　我感到很奇怪，白素望了我一眼，道：“想不到吧，姚教授一直住在这大厦顶楼。”<p>　　确然想不到——而白素知道，当然是因为在我已经完全将事情放过一边的时候，她做了一些功夫所查到的。<p>　　为了不想让姚女士知道，我用一种很土的中国浙江四明山的土话问：“你上去过？”<p>　　白素摇了摇头，我投以询问的眼色，白素的手势和神情告诉我，你等一会就知道了。<p>　　我就不再问。我知道的是，在城市的商业中心，有几百座商业大厦，很多商业大厦的顶楼，都是大厦主人或者豪富要来享受生活的场所，在豪富之间，流行不公开的比较，看谁把地方装饰得更豪华，胜了人家一筹的就沾沾自喜。<p>　　所以大厦顶楼，一间比一间豪奢，我曾经到过几处，对于那种金碧辉煌，用金钱堆砌出来的豪华，并不是很欣赏，所以这时候也难以想像，何以姚教授会住在这样的地方。<p>　　从停车场到大厦的大堂，在非常宽敞、装饰很高贵的大堂中心，是一个大约一公尺见方的汉白玉座，座上是一个和真人比例一样大小的头像。<p>　　在大堂来来往往的人，几乎都要在头像旁经过，而在石座的左右，各有一个制服笔挺的警卫站立——情景看起来非常滑稽，使人联想起灵堂上放在两旁的纸扎人，俗称“二百五”的那种。<p>　　在头像旁设立警卫，目的可能像皇宫门口有警卫一样，想使人更起敬意，可是效果适得其反。<p>　　姚女士注意到了我看到头像之后的反应，她道：“是我祖父……全是我父亲的主意。”<p>　　我自然而然地问：“你伯父也不反对？”<p>　　我这样问，是因为这种安排非常恶俗浅薄，连普通人都可以感觉出来，何况是姚教授这样的大学问家。<p>　　姚女士有些伤感地笑了一下：“本来我也很奇怪，后来有一次父亲问他，人像的警卫要不要增加到四个，他听了之后反问：‘什么人像？什么警卫？’原来他进进出出大堂不知道多少次，根本没有留意到大堂中间有人像有警卫，他只是直出直人，脑中所想的只有学问！”<p>　　我倒并不感到意外，觉得像姚教授那样的学者，正应该如此。<p>　　姚女士很感叹：“当时父亲很生气，当然他不会在伯父面前发作，可是我看得出他很生气，伯父却完全不觉得，唉，想起来就像是昨天的事情一样，伯父却已经不在了。”<p>　　我叙述这些细节，对了解这个故事中的人物关系，很有帮助，并非完全闲话毫无疑问，姚董事长的脾气暴躁，很容易发怒，可是在他哥哥面前，他却可以忍住了不发作，由此可知他对哥哥不但感情深厚，而且非常敬重。<p>　　这就很难设想，他会有对哥哥不利的行为。<p>　　本来“把姚教授的头换成假的”这样的行为如果存在，姚董事长有最大的嫌疑，可是既然无法设想他会对哥哥不利，当然也无法假设他会做这样的事情。<p>　　我和白素互塑了一眼，一时之间两人想法相同。<p>　　说话之间，来到了大堂一角，在一扇也有两个警卫守立的门前站定，姚女士略为抬头向上，虽然我一时之间没有找出隐藏的摄视镜头，可是知道它必然存在，姚女土这时候就是在通过鉴定。<p>　　过了几秒钟，门上有轻微的声响，姚女士才取出钥匙来，插进门中心看来像是装饰图案的许多小孔中的一个。<p>　　我注意到了姚女士手中的钥匙其实只是一根圆形的金属棒，当然这金属棒上有磁性记忆——那牵涉到非常复杂的高级电于技术，这样先进科技的锁，用在进入姚教授住所，有点匪夷所思。<p>　　白素在我发楞的时候，轻轻碰了我一下，示意我“好戏还在后头”。<p>　　这时候姚女士打开了门，门内是一个相当大的空间，类似另一个厅堂，警卫更多，看起来像是在看守国家金库一样。<p>　　我忍不住笑了起来：“姚教授每天进出，难道也看不到这许多警卫，他受得了？”<p>　　姚女士摇头，神情也很不以为然，她道：“本来两个大堂之间并没有阻隔，这墙和门，是伯父病了，卧？不起之后才加建的，他并不知道……他去世之后，才经过这些加建……而以前，也当然没有那么多警卫。”<p>　　这时候我心中疑惑之极——这一切当然也都是姚董事长的安排了，这大厦显然是他的产业，他喜欢怎么样就怎么样，问题是：他为什么要这样？<p>　　或者说：他这样严密防范，究竟想保护什么？<p>　　尽管心中疑惑，却没有答案。<p>　　姚女士走在前面，我和白素跟看她，只见看到我们的警卫，都有很诧异的神情，我估计姚女士是要带我们到电梯门前去乘搭电梯，因为我看到有三个电梯门在前面。<p>　　可是在我们离开电梯门大概还有十公尺左右的时候，两个也穿看警卫制服的中年人，急急走过来，阻住去路，两人对姚女士的态度很恭敬，然而神情也很坚决，他们道：“董事长一再吩咐过，陌生人不能进入口这里的范围。”<p>　　对于这样的阻挡，姚女士好像在预料之中，她道：“这两位不是陌生人，是伯父的学生。”<p>　　想不到姚女士居然也会撒谎，我感到很好笑。<p>　　那两人显然是警卫队的负责人，他们道：“董事长说过，只要不是在记录中有资料的人，都是陌生人。”<p>　　我一时之间也不是很明白什么叫做“记录中有资料”，只听姚女士道：“你们别管，我会向董事长解释。”<p>　　姚女士这样说，我以为一定没有问题的了，这时候我更疑惑：这样严密防范，是为了什么？<p>　　却不料防范的严密程度，远超乎我的想像，那两人道：“没有用处，这两位在记录没有资料，进入电梯，电脑不能辨别他们，电梯就不会开动！”<p>　　我听得又是吃惊又是好笑，这当然又是高科技的杰作，看来什么人可以进入有一张名单，拟订名单的当然是姚董事长。名单上的人，都有详细资料输入电脑，相信包括容貌、身形等等，进入电梯时，电脑就进行识别，发觉和资料不符，电梯就不会启动。<p>　　这当然是非常有效的防范方法，可是为什么要用在这里，大厦上面究竟有什么样的秘密，需要这样的防范？<p>　　我忍不住大声道：“大厦有多少层？电梯不载，我们就走楼梯上去好了。”<p>　　我当然是在说笑话，也确然引起了一阵轰笑声，听得出警卫们是在笑我不知道天高地厚，从他们的笑声中可以想到楼梯上的防范可能更加严密。<p>　　那两个队长并没有笑，瞪了我一眼，其中一个忽然脸有讶异之色，不由自主后退了一步。<p>　　我立刻知道这家伙认出了我是谁，才会有这样的反应，所以我向他点了点头，报以一笑。<p>　　我这样做的目的，是想要他明白，既然已经知道了我是谁，就应该识趣，不要再阻止我们。<p>　　这家伙可能在一刹那之间也曾这样想过，可是他并没有如我所想像的那样，他对姚女士道：“或许请示董事长批准，将这两位的资料输入电脑，那么这两位以后就可以进出了。”<p>　　姚女士哼了一声，不知道该如何应付才好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_08'>第一百三十七卷 乾坤挪移 第六章 假人头</b><p>");

document.write ('　　她显然不知道乘搭电梯还会有这样的限制，不然她也不会答应带我们来。而且这她也不能向警卫发脾气，因为就算警卫放我们进入电梯，电梯不动，是电脑的事对电脑，就算威胁要把它杀死，也没有用处。姚女士这时候处境可说十分尴尬，我看这样耗下去不是办法，我心中已经下定了：这里的防范越是严密，我就越是要想办法看一看保护的是什么样的秘密！只有极端的不可告人之事，才会采用这样的防范方式。当然我不会现在就硬来，我正想告诉姚女士，我们不能上去就算了，那两人忽然道：“董事长正在下来，可以请他立刻批准。”<p>　　姚女士一听，立刻脸上变色，征了一征，转过身来，白素立刻道：“我们这就告退。”<p>　　姚女士连连点头，甚至于挥手要我们快走，其是岂有此理至于极点。<p>　　白素拉我，示意我不要多事令姚女土为难，我忍住了气，刚准备离开，却看到一道电梯门打开，所有人都叫道：“董事长好！”<p>　　这场面真不知道是什么玩意儿，可笑到了极点。<p>　　只见姚董事长从电梯跨了出来，姚女士脸如土色，仿佛就要上断头台。<p>　　姚董事长一眼就看到了姚女士，他道：“大湖，你来了。”<p>　　他随即又看到了我和白素，立刻大怒，厉声道：“这两个人是谁？是你带来的？”<p>　　他倒是一下子就猜到了警卫没有那么大的胆子随便放人进来。<p>　　姚女士还没有回答，刚才认出我的那个警卫，趋前在姚董事长身边，低声说话。<p>　　这家伙当然是在向姚董事长报告我是什么人，我想看看姚董事长会有怎样的反应，同时我也有相当的自信，认为对方知道了我是谁之后，一定会有所忌惮，说不定把他在进行的事情，向我和盘托出。<p>　　后来事情的发展，证明我的这种想法幼稚之极，幸好白素装成没事人一样，没有取笑我，不然真是会受不了。<p>　　当时最紧张的是姚女士，她双手向外挥，像是在泼水，意思当然是要我们赶快离开。<p>　　白素也沉声道：“走，该走了！”<p>　　她说了几遍，我还是站着不动，她伸手拉我，姚女士已经着急得在连连顿足。<p>　　我看到姚董事长的神情一点也没有变化，还是非常愤怒，警卫的报告看来并没有起到我预期的作用，姚董事长伸手推开了身边的警卫，大声道：“十秒钟之内，这两个人还在大厦，就开革全体警卫！”<p>　　他这句话一出口，在场的二三十个警卫，“呼”地一下，全都向我和白素冲了过来，有的大声呼喝，有的挥动棍子，有的摆出不知道哪一门哪一派的武术架势，那种人人奋勇当前的样子，如果放在战场上，当年只怕不用八年，只要八天，就能够把日木鬼子赶回海里去。<p>　　我早已经盘算过，如果要动手，这些人肯定不是我和白素的手脚，不过这时候我总算想到，即使在这里大闹一场，把里里外外的警卫全都打得落花流水，到最后，我们还是非离开不可，不会有任何结果。<p>　　就在警卫全体冲过来的时候，白素双手用力将我向外一推，她自己立刻身形闪动，向外掠去。她刚才一再要我走，我不肯走，这时候她当然不是不顾我而独自离去，她是知道她一走，我必然会追上去。<p>　　我就顺着被她一推之势，立刻跟在她的后面，姚女士大声叫道：“开门！快开门！”在她的叫声中，有警卫开了门，我和白素一先一后，穿了出去。我虽然知道在这情势之下，非离开不可，不然叫人家轰出去，会更加狼狼狈。然而却非常心有不甘所以才出了门，就回头叫道：“姓姚的！若要人不知，除非己莫为！”我还想多说几句，白素一反手，抓住了我，拉着我，离开了这栋大厦。好好地和姚女士一起来查看姚教授的住所，竟然会有这样的结果，堪称人生无常。<p>　　我在大厦门口，转过身来，看到不少警卫涌出来，不过并没有追赶，显然只是不让我们进去而已。<p>　　一时之间我实在想不出有什么办法，白素问：“你还在等什么？”<p>　　我也不知道自己在等什么，只是非常不愿意就此离去。白素道：“姚董事长和姚女士都不会出来了。”<p>　　我吸了一口气：“这大厦里面，究竟在进行什么不可告人的勾当，需要这样严密的防范！”<p>　　究竟有什么事情在进行，我一无所知，然而加以“不可告人”这样的形容，相信错不了——若非事情不能给别人知道，绝对不需要这样的防范。<p>　　而不可告人的事情，九成九不会是好事——好事哪里会见不得光！<p>　　白素道：“站在这里，永远不会知道里面在做什么！”<p>　　我握住了她的手，转头望向她，她很肯定的向我点了点头，表示会和我同心协力去追查究竟。<p>　　若是小无赖，离去的时候会向大厦门口吐几口口水，虽然我也有这样的冲动，不过当然不会那样做。<p>　　回到家里，我已经做了不少假设，想像在那栋大厦之中，究竟有什么秘密。<p>　　最可能成立的一个假设，就是在大厦之中，有非常具规模的犯罪行为，可能是国际性的犯罪集团，其犯罪行为的规模之大，可能远远超过所能想像的程度！<p>　　白素并没有说什么，看来她并不同意我的想法，她道：“可以有几千种设想，都不如实际去看一看！”<p>　　我当然同意，问题是如何突破警卫，登上大厦顶楼。<p>　　我把这个问题提了出来，白素微笑：“为什么一定要是‘登上’大厦顶楼？”<p>　　我征了一征，立刻明白了她的意思，笑道：“对啊！为什么一定要是‘登上’，而不可以是‘下降’！”<p>　　要到达大厦顶楼，总是会立刻想到“上去”，其实，“下去”也可以达到同样的目的——非常简单，只要能到达比大厦顶楼更高的高度，那么只要向下降，就可以到达大厦顶楼了。<p>　　说得更简单一些：利用一架直升机，飞到大厦上面，再空降下去，就可以达到目的，大厦里面的那些警卫装置，就一点作用都没有了。<p>　　想到姚董事长如此不惜工本来防范，实际上却没有用处，我不禁十分高兴，自然而然开怀大笑。<p>　　白素望看了我：“原则上可以这样进行，然而在进行之前，必须有充分的准备工作——事情的难对付程度，远在我们想像之上。说不定空降下去，就跌进了陷阱。”<p>　　想起刚才在大厦中的情形，白素的说法就很有道理，我道：“要小郭多做些功夫，姚董事长能够亲自处理姚教授的遗体，必然无法自己动手装置警卫系统，这警卫系统是由什么机构承办的，先查出来，再设法了解整个系统的内容，就有把握了。”<p>　　白素笑着，表示同意。我又道：“还是要向姚女士下手，她对姚教授的住所熟，至少要她把顶楼的平面图画出来。”<p>　　白素皱了皱眉：缓缓摇头：“不知道她还是不是肯合作——她这样怕她的父亲，其是不可想像！”<p>　　我道：“不管她肯不肯，她必须和我们合作！”<p>　　我这时候虽然这样说，可是并没有具体的方法可以今姚女士一定合作。然而事情后来的发展却非常意外——第二天，我们把小郭找来，告诉他在姚氏大厦中发生的事情。<p>　　小郭在希腊方面的调查，也有些新的发现，那模型师最近买下了一个牧场，经济状况突然变得非常好，估计是他制作那个假人头，得到了非常丰厚的报酬。<p>　　这一点发现，相当重要。<p>　　姚董事长付出高代价要那个假人头，当然那个假人头在整件事情中非常重要。<p>　　根据姚女士“他的头部不是他的头部”这样的感觉，姚教授遗体上的头，可能就是那个假人头。如果是这样，那假人头已经烧成了灰。<p>　　花极高的代价做了假人头，又将它烧掉，这样的行为看来有些不可思议。可是只要想到，做假人头的目的，就是要在丧礼的过程中掩饰他人耳目，不让他人看出遗体上的人头是假的，那么在丧礼结束之后，假人头的任务也就完成，烧掉非但不可惜，而且可以消灭证据。<p>　　如果循这条线想下去，必然的结论是：姚教授的头部被割下来，不知道做了什么用途！<p>　　这个结论非常诡异恐怖，也想不出有什么道理——这就是事情不可解之处。<p>　　越是不可解，就越是要追究，小郭也同意这一点。<p>　　于是我们就分头进行，事情确然如白素所说，比想像中困难，首先无法和姚女士取得联络，她到哥伦比亚开会去了。而小郭调查保安系统安装过程，发现是由瑞士一家公司承包，运用最新最高的技术。具体内容如何，小郭苦笑：“你知道，瑞士人对于保守秘密，非常重视，这是他们行为的准则，请相信我用尽了办法，都无法知道这大厦保安系统的内容，只是可以肯定，大厦保安系统之严密，超乎想像，连大厦顶部，都有想不到的设备，所以从直升机上下降，要郑重考虑，未必可行。”<p>　　小郭还怕我不接受他的警告，又道：“这件事情，看起来没有什么，其实却古怪透顶，千万不可以托大，不要……不要像锦毛鼠白玉堂一样，小看了对方，结果命丧铜网阵，一世英雄——”<p>　　我又好气又好笑，不等他说完，就大声道：“你举一个好一点的例子好不好！”<p>　　小郭苦笑：“实在是怕你轻举妄动！”<p>　　白素立刻瞪了我一眼，道：“我这就到哥伦比亚去找姚女士，你不妨找戈壁沙漠商量一下，看他们是不是有办法解破，说不定他们和瑞士的保安公司有联络——”<p>　　白素说到这里，小郭就打自己的头：“我怎么会没有想到戈壁沙漠！”<p>　　白素又道：“在我还没有回来之前，绝对不能对姚氏大厦有任何行动——现代的防御保安设备，绝不是以前那样有爬墙的工具就可以进人，你要是给人家抓住了，送将官里去，难道向法官解释，你是去找姚教授的人头的？”<p>　　白素警告得很严重，我道：“你要是不放心，我和你一起去找姚女士好了。”<p>　　白素摇头：“不必，需要和戈壁沙漠联络。”<p>　　我感叹：“要做事情，人就不够。”<p>　　我感叹是因为温宝裕和红绫都不在身边——他们还在“宝地”，那里的事情还没有完，也不知道还会有什么样的发展。<p>　　白素说走就走，我和小郭先联络了戈壁沙漠，然后上门去请教，很意料之外，本来以为要花一番功夫来解释，谁知道戈壁沙漠一听到姚氏大厦，就一起摇头，道：“没有办法——没有破解的可能，离它远一些吧！”<p>　　我和小郭莫名其妙，不知道他们何以会这样说，我立刻问道：“你们知道这保安系统的内容？”<p>　　戈壁沙漠显出非常为难的神色，我知道白素料中了——他们和瑞士的保安公司有联络，当然也有承诺，不可泄露秘密。<p>　　我使用激将法，一拉小郭，道：“走，人家不说，我不信我们就会死路一条！”<p>　　戈壁沙漠为人老实，一时之间，神情又是焦急，又是难过，想要挽留我们，却又不知道该怎么做才好。<p>　　我本来就是在装腔作势，他们只要略有挽留的意思，我就顺水推舟，可以提出条件，要他们把所知悉的内情说出来，谁知道这两个傻瓜竟然呆在那里，不知所措，倒使我僵住了，变成其的非走不可了！<p>　　在这种尴尬的情形下，搭档就十分重要，像说相声中好的捧哏者一样，不然“戏”就唱不下去，只好落荒而逃了。我和小郭从《地底奇人》这个故事起开始合作，认识他还在认识白素之前，他当然知道这时候应该怎么做。<p>　　本来在我霍然起立，向外就走的时候，小郭也风风火火站起来，甚至于还带翻了一张椅子，他做戏做全套，还在椅子上重重踢了一脚，表示真的生气了。<p>　　这时候他看到戈壁沙漠只是发呆，我下不了台，只好一直向外走，小郭连忙伸手拉住了我，我趁势站定，小郭大声问道：“卫斯理，戈壁沙漠这样不够交情，以后还算不算朋友？”<p>　　我也大声道：“这种人不讲朋友义气，只当从来没有认识过他们，还有什么以后！”<p>　　各位看官，我对于“朋友义气”这回事，经常采取嘲笑的态度，认为是在需要利用朋友的时候向被利用一方提出来，以达到利用对方之目的，并不是很理所当然。却不料这时候我也要用这种方法来达到目的，真是无可奈何。<p>　　小郭又道：“或许他们有难言之隐？”<p>　　我哼了一声：“为朋友两肋插刀，有什么叫难言之隐！”<p>　　戈壁沙漠到这时候总算反应过来了——他们要是再没有反应，我和小郭，只好弄假成真，真的离去了。<p>　　两人在这紧要关头一起叫起来：“我们确然有难处！”<p>　　我和小郭互望了一眼，都忍住了笑，一起转过身去，瞪住他们两人。<p>　　戈壁沙漠叹了一口气：“保安设计协会，有非常严厉的规定，会员不能透露协会的保安设计。”<p>　　我征了一征，戈壁沙漠的话，有些无头无脑，听了之后，不是立刻就可以明白，要略为想一想。<p>　　在这以前，我从来没有听说过“保安设计协会”这样的组织，戈壁沙漠这时候提起它来，当然是这个协会和姚氏大厦的保安设计有关，而且他们当然也是这个协会的会员。<p>　　还可以进一步知道，他们清楚姚氏大厦的保安设计，只不过因为有严厉的规定，所以不能说出来而已。<p>　　我立刻厉声道：“违反了规矩，会怎么样？”<p>　　戈壁沙漠立刻道：“会开除会籍！”<p>　　他们说得非常严重，就像是小学生提到会被学校开除一般。我冷笑，不问他们，却问小郭：“这个什么协会有什么了不起，使他们不要两个好朋友？”<p>　　小郭也冷笑：“没有听说过，照说戈壁沙漠设计发明技艺超着，千山独行，人类之中只有天工大王可以和他们并论，其余无人能及，却还在受什么协会的束缚，其是愚不可及！”<p>　　我发出一连串冷笑，用很不屑的神情望向戈壁沙漠，两人同时叹了一口气，道：“入会的时候曾经同意会章，理论上来说……总应该遵守。”<p>　　我哈哈一笑：“实际上却应该随机应变！”<p>　　两人苦笑，道：“姚氏大厦的保安系统，是唯一的协会保安系统设计的冠军！”<p>　　戈壁沙漠两人说话的作风一向如此：他们自己知道的事情，以为人家也一定知道，所以从来不说来龙去脉，总是从中间抽一句话来说，听的人就莫名其妙。<p>　　我哼了一声：“请从头说——我们有的是时间。”<p>　　因为白素严格吩咐过，在她回来之前，我不可以对姚氏大厦有行动，所以我确然不急。<p>　　戈壁沙漠吸了一口气：“这保安设计协会——”<p>　　原来保安设计是很大的一门学问。常言道：“道高一尺魔高一丈”，仿佛自从有保安系统以来，好像就没有百分之百可保安全，没有百分之百不能破解的。<p>　　所以设计完美无缺、绝对无法破解的保安系统，是所有设计师追求的目标。<p>　　保安设计协会是保安系统设计师的一个组织，吸收会员的资格非常严格，申请入会者必须呈缴一份保安设计，这份保安设计要经过所有会员审阅，在一年时间内去找出破绽，有三处以上破绽，也就是说，如果有三种以上方法，可以破解这份设计，入会申请就会被否决。<p>　　戈壁沙漠精于各种设计，在他们众多的设计中是他们以前从来没有涉及过保安设计，不过在他们知道了有这样的协会、这样的入会过程之后，他们觉得有趣，而且想接受这样的挑战，看看自己的本领，所以做了一份设计去申请加入。<p>　　戈壁沙漠的设计自然非同凡响，经过一年的时间，只被找出了一处破绽，接近完美，当然顺利成为会员，而且是在协会之中受到尊重的会员。<p>　　协会和保安工程的制造工厂有密切的联系，协会向制造工厂提供设计，会员的入会申请设计，是所有保安工程制造工厂争夺的目标，戈壁沙漠的那份设计，当然以天文数字的高价卖了出去。<p>　　由于设计一定会用在实际的保安工程上，所以保守设计秘密就非常重要——设计内容一旦泄露，也就等于泄露了可以破解的方法，保安工程就一文不值了。<p>　　所以如果戈壁沙漠把任何一份设计的内容告诉我们，等于是使整个设计协会的信用破产，以后任何制造商，再也不会采用协会会员的设计，关系非常重大，不单是他们被开除会籍而已。<p>　　两人花了不少时间，来说明他们一开始不肯说的原因，虽然直到那时候，他们实际上还是什么也没有说出来，可是总算使我们明白了原由。<p>　　这时候我心中已经有了主意，我问道：“刚才你们提到姚氏大厦的保安设计，是协会唯一的冠军设计，是怎样一回事？”<p>　　戈壁沙漠道：“协会所有成员的最高努力目标，就是作出无懈可击、完全没有破绽的百分之百完美的保安设计，有这样的设计出现，就是冠军设计，一直到两年之前，才出现了这样的设计，完美得绝对找不出破解的方法。”<p>　　两人的回答，正在我预料之中。<p>　　他们刚才说了很久，只是在说明他们如何为难，目的还是希望我们原谅他们的苦衷，不要再问下去。这时候我已经完全有办法使他们说话不再保留。<p>　　我道：“这份冠军设计，就用在姚氏大厦了？”<p>　　戈壁沙漠道：“这份设计太完美了，虽然价格极高，可是采用的用户还是不少，到现在为止，已经超过了三十处地方在使用，姚氏大厦是其中之一。”<p>　　我再道：“设计百分之百完美，无法破解？”<p>　　两人非常肯定：“无法破解！”<p>　　这正是我需要的答案，我掷了摊手：“这就是你们刚才警告我远离姚氏大厦的原因？”<p>　　戈壁沙漠点了点头：“是，后果会非常可怕。”<p>　　我笑道：“既然是无法破解，那就算告诉了我设计的内容，也完全没有关系——就算向全世界公布，也不要紧，反正没有方法可以破解！”<p>　　戈壁沙漠抓耳挠腮，想不出不说的理由来。过了一会，才道：“说给全世界听当然不行——天工大王可能就会想得出破解之法来。”<p>　　小郭也知道了我的策略，他道：“可以放心讲给我们听，卫斯理和我肯定想不出破解之方法。”<p>　　这正是我想说的话，谁知道戈壁沙漠也不笨，立刻道：“既然你们无法破解，知道了又有什么用！”<p>　　我没好气，只好耍无赖：“到底说是不说！”<p>　　戈壁沙漠互望了一眼，点了点头：“其实这安全设计也很简单，只不过是许多和电脑联系的摄影镜头和电脑而已：将一些人交给电脑认可，这些人就可以通过保安系统，而没有经过电脑认可的，就寸步难行。”<p>　　我道：“那有什么稀罕！是认可什么，指纹还是眼纹？”<p>　　戈壁沙漠道：“都不是，是……简单地来说，是……容貌。”<p>　　他们在说的时候有些迟疑，显然内容还不只如此，而且“认可容貌”听来也不很合理，人的容貌每天都在变化，这种变化每天发生极少，不容易觉察，要日积月累，一照镜子，才会发觉朝如青丝暮如雪。可是人眼一时间看不出来，电脑却一定可以觉察到极之细微的不同，岂不是三天两头就要进行新的认可？天下哪有那么麻烦的保安系统！<p>　　小郭也想到了这一点，所以我们同时摇了摇头，虽然没有说什么，都显然表示还想听他们说下去。<p>　　戈壁沙漠却忽然换了一个话题，他们道：“专家可以从一个骷髅上，重组这个人生前的容貌——”<p>　　我一挥手，打断了他们的话头，正想叫他们废话少说，陡然脑中灵光一闪，不由自主，“啊”地叫了一声。<p>　　戈壁沙漠并不是在说废话！<p>　　人的容貌各有不同，是因为人的头部骨骼的构造虽然大体相同，可是却每人都有差异，容貌由附看在骨头上的肌肉组成，也随之有差别。<p>　　所以给专家一个骷髅，专家就可以根据骷髅的形状，还原出这个骷髅生前的容貌来。<p>　　同样的道理，根据一个人的容貌，当然也可以知道他的骷髅的形状。<p>　　人的容貌会变，人的骷髅却自成长之后，除非有重大的意外，否则再也不会变化<p>　　这保安系统通过辨别人头部骨骼的形状来运作，确然很新盈，虽然有些匪夷所思，却必然非常实用。<p>　　小郭一时之间还没有想到，我伸手指了指他的头，并且在他的头上轻轻敲了一下，他也立刻恍然。他道：“凡是靠镜头摄取认可对象的装置，都可以有漏洞，都可以破解！”<p>　　戈壁沙漠道：“那是因为一个非常简单的缘故：镜头不够多。镜头不够多，在镜头和镜头之间就有空隙，这空隙就成了漏洞。很多盗宝的电影中可以看到，那些神偷都是从镜头或者红外线的空隙之中进去的，很奇怪，那些红外线的网，为什么不密一些，密到麻雀也飞不过去的程度？”<p>　　小郭道：“那电影就演不下去了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_09'>第一百三十七卷 乾坤挪移 第七章 无法可施</b><p>");

document.write ('　　戈壁沙漠哈哈大笑：“这种极简单就可以防止漏洞的方法，实际上早已经普遍运用，不过这个保安系统运用得特别好而已。”<p>　　我道：“所谓特别好，就是说它大量使用电脑认可镜头——多到了什么程度？”<p>　　戈壁沙漠道：“不能用‘多’来形容，应该用‘密集’，在需要保安的范围内，认可镜头一个挨一个：距离是十公分。譬如说一幅一百平方公尺的墙，就有一万个镜头，就算你变成了一只蚊子，要飞过去，也要飞得非常非常小心！就算你会隐身法，也没有用，因为电脑认可镜头使用热探测，所以那是万无一失的保安系统！”<p>　　纵使我和小郭一时之间还不能同意他们的话，却也实在无法想到有什么可以破解的方法。<p>　　小郭愤然道：“是哪个王八蛋挖空心思，想出这样的东西来的！”<p>　　戈壁沙漠想来是心中得意之极，也没有注意到小郭在骂人，各自一挺胸：“就是区区在下！”<p>　　其实这答案早就在我和小郭的意料之中，要不然小郭也不会无缘无故出口伤人。<p>　　正因为我们料到了这份冠军设计是戈壁沙漠的杰作，所以才感到失望和无可奈何，如果是他人的设计，以戈壁沙漠的才能来说，还有破解的希望，而今正是他们自己的设计，当然在设计的过程中早已经排除了一切可以破解的可能，看他们那种得意洋洋的模样，就可以知道根本不必再问有没有方法破解了！<p>　　没有方法可以破解那保安系统，就不能进入姚教授的住所去察看究竟。<p>　　虽然我们一点都不知道姚教授住所有什么秘密，可是动用了这样的保安系统，可以推测其中必有古怪。<p>　　我想了一会：问道：“你们不觉得姚氏大厦用这个系统来防止他人进入顶楼，很是古怪吗？”<p>　　两人摊了摊手：“不见得所有古怪的行为，都可以成为卫斯理追究的目标。”<p>　　我瞪看他们，他们又道：“一上来我们就劝不要去惹这个保安系统，它还有一些非常古怪的装置，当不被认可者被电脑识别出来之后，会有玻璃或钢枝的笼子将闯入昔困住。”<p>　　他们说到住这里，顿了一顿，才继续道：“要是两位被困在笼子中，任人参观，这就——”<p>　　他们还没有说完，我和小郭就齐声喝道：“放屁！”<p>　　戈壁沙漠没有再说下去，只是做了一个无可奈何的手势，还是表示如果我们不听劝告，就必然会有这样的下场。<p>　　而如果真的出现这样的情形，那真是无法想像的可怕。<p>　　小郭还不服气：“可以通过侵入电脑，改变电脑认可的程序。”<p>　　戈壁沙漠对我比较客气，对小郭就不怎么样，两人冷笑：“你以为是美国国防部的电脑啊，那么容易被人侵入！”<p>　　他们言下之意，是这个保安系统的控制电脑，防止入侵的能力远在美国国防部的电脑系统之上！<p>　　小郭没有再说什么，戈壁沙漠向我道歉：“对不起，我们在设计的时候，已经堵塞了一切漏洞，所以我们无法破解自己的设计。”<p>　　我也无法可施，在告辞离去之前，我道：“算是纯粹为了好奇——这样的装置，大概要多少钱？”<p>　　戈壁沙漠道：“成本大约是三千万英镑，保安公司收顾客多少，我们不清楚。”<p>　　我点了点头，三千万英镑对富豪来说，并不算什么，可以得到百分之百防止侵入的效果，非常值得——问题是，这样的防范只是为了不想被打扰？<p>　　问题又回到了老问题：姚董事长不想让人家知道的究竟是什么？<p>　　在离开的时候，我和小郭都很沮丧，小郭异想天开：“找天工大王去，天工大王会有方法。”<p>　　我苦笑：“要找天工大王，比设法进入姚氏大厦顶楼，还要困难很多！”<p>　　可能是刚才受了戈壁沙漠的奚落，小郭非常之不服气，他想了一会，道：“不管在姚氏大厦顶楼有什么事情在进行，只要还在进行中，总不可能是一个人关起门来做，一定会和外界有联络，从现在起，我全面紧盯姚董事长，全面调查哪些人是由电脑认可可以进入顶楼，广泛查询顶楼和外界的任何联系——姚董事长总不能自己负责清洁工作吧！”<p>　　我明白要进行这样全面广泛的调查，相当困难，需要巨大的人力物力，不过小郭既然这样说了，他一定可以做得到。<p>　　我拍了拍他的肩头：“很好，这就开始。”<p>　　小郭得到了我的鼓励，很是高兴。他问道：“我们可能会有什么样的发现？”<p>　　我苦笑：“可能什么发现都没有！”<p>　　小郭神情很坚决：“我相信天下没有发现不了的秘密。”<p>　　小郭性情相当天真，他既然这样相信，而且这种信念成为他工作的动力，我当然没有必要去和他争论——每人都有根据自己信念生活的权利，他人何必干涉？<p>　　所以我没有再说什么，和他告别，他自去做全面调查的安排，我回到家中，痛快地听了两小时音乐，稍减心中的闷气。<p>　　我曾经想过，是不是应该动脑筋去破解戈壁沙漠设计的保安系统，然而才一想到，就不由自主摇头，因为结果早就放在那里：肯定百分之百徒劳无功！<p>　　人各有专长，那是戈壁沙漠的专长，我自问不如，就不必多费脑筋了——这个道理听起来简单之极，可是要真正明白，知道自己有许多地方不如他人，再努力也追赶不上，却也不是容易的事情。一般来说，和人生阅历的丰富与否有关——年少气盛，绝对做不到这点。<p>　　第二天，白素从哥伦比亚来了电话，她的声音听来很兴奋，第一句话就道：“你没有胡来吧？”<p>　　我苦笑：“想，可是在戈壁沙漠那里了解了情况之后，不想被关在玻璃笼子中示众，所以打消了念头。”<p>　　白素一时之间显然不明白“玻璃笼子”是什么意思，我道：“说来话长，等见面再说。”<p>　　白素道：“好。我这里有好消息，我立刻就回来，我们很可能用最直接简单的方法，进入姚教授的住所。”<p>　　我简直不相信自己的耳朵，连声追问，白素却道：“说来话长，等见面再说。”<p>　　九个字，和我刚才所说的竟然一字不差！<p>　　虽然只不过不到二十小时，却今我像是老了二十年——我怎么想也想不出用什么“最直接简单”的方法，可以进入姚教授的住所。所以在机场一看到白素出来，我就扑过去问：“什么方法？什么方法能够进入姚教授住所？你一定对那里的保安系统一无所知，所以才会以为有方法可以进去！”<p>　　这是我想了二十小时得到的唯一结论——因为不知道虽然这绝对不是白素行事的作风，我也不得不这样想。<p>　　白素看看我心急的样子笑：“我为什么要了解那里保安系统的内容？”<p>　　我征了一征，叫了起来，声音太大，把周围的人都吓了一跳，我叫道，“不通过那里的保安系统，怎么进去？”<p>　　白素眨眼，道：“找姚董事长带我们进去啊！”<p>　　这就是我在前文提到过的意外之事。<p>　　当时我也只会眨眼，说不出话来——这确然直接简单之极，我竟然没有能够想出来！<p>　　非但在过去的二十小时中没有想出来，老实说直到这时候，我还是不明白如何可以使姚董事长带我们进去。因为看起来，要做到这一点，比破解保安系统更加困难。<p>　　这疑问自然要白素来解答。<p>　　原来当我们一听到姚女士去了哥伦比亚，都以为她是故意避开我们，等到白素追去，才知道不然，姚女士有一个重要的会议要参加。<p>　　白素在会议休息期间和姚女士见面，姚女士看到白素出现，非常惊讶，白素开门见山，说出了来意，表示一定要仔细察看姚教授的住所，才能解决疑问。<p>　　姚女士显然不明白白素这样说的严重性。<p>　　白素这样说，是表示我和白素将会动用一切我们可以动用的力量，来查清楚究竟发生了什么事情。在这样情形下，纵使我们暂时不能成功，可是事情会长期纠缠下去，至少会使对方形成很大的困扰。<p>　　言下之意，当然是要姚女士和我们合作——就算姚女士不能做主，也应该设法说服她的父亲：继续和我们作对，绝无好处。<p>　　白素用了这样的方法，并不合乎她一贯的行事作风——倒很有些像卫斯理或温宝裕，意存威胁，略见无赖。所以我听了，感到相当有趣。<p>　　可是白素的话，在只知道地质学、不知道我们可怕的姚女士身上却完全不起作用，当时姚女士望看白素，非常讶异，道：“事情还有什么可以调查之处？”<p>　　白素耐心究竟比我好很多，若是换了我，听了姚女士这样说，就算不动手，也非“君子”一番不可——整件事情就是由她要来找我们开始的，现在她竟然说没有什么可以调查的了，岂非混蛋到了极点！<p>　　白素沉住气，道：“事情根木还没有得到任何解释，可以说调查才开始，当然——”<p>　　白素话还没有说完，姚女士就哈哈大笑，拍着白素的肩头，道：“没有事情了，没有了……”<p>　　她一面说，一面笑看摇头：“……没有再需要调查寻找解释的事情了。”<p>　　白素问道：“连你父亲找人制造了那样的一个假人头，都不需要解释？”<p>　　姚女士继续笑：“我明天就可以回去，你是不是可以考虑和我同行——我有自己的飞机，方便很多。”<p>　　白素还想再和她说话，她却急？要去开会，白素一把抓住了她，道：“我自己会走，不过事情对我们来说，并没有完——”<p>　　姚女士挣脱了白素的手，道：“等我回来，等我回来之后，就会和家父一起来请你们到伯父的住所去，到那时候，就什么问题都不再存在了！”<p>　　听白素说她和姚女士会面的结果，听到这里，我不禁跌脚，叫道：“你这就相信她，就这样算了？”<p>　　白素望看我：“那是一个国际性的会议，而姚大湖女士是主要的主持者，难道我大闹会场，将她绑架不成？”<p>　　我苦笑：“那是你不知道我们根本无法进入姚教授住所的缘故，不然也就只好那样！那姚董事长不知道在捣什么鬼，怎么会带我们去看姚教授的住所！姚女士一定是上次我们离去之后，挨了痛责，所以才向你打马虎眼，你真的相信了？”<p>　　白素却很平常地点了点头：“我相信。”<p>　　我只好继续苦笑：“根据什么？”<p>　　白素深深地吸了一口气：“根据我当时的感觉——我强烈地感觉到姚女士的确已经放下了一切心中的疑虑。所有的疑虑完全从她开始，她既然可以放下，就证明一切都有了合理的解释。”<p>　　我立刻问：“合理的解释是什么？”<p>　　白素竟然道：“现在我也不知道，等姚女士来了，应该就会有答案。”<p>　　说来说去，她还是相信了姚女士的话！<p>　　正因为她相信了姚女士的话，所以在我和她通电话的时候有最简单的方法进入姚教授住所，她并没有等姚女士开完会，就先回来了。<p>　　我没有和白素争辩——因为我很相信白素的感觉，可是我却想不出如何解释心中的疑问，所以不由自主摇头。<p>　　白素知道我在想什么，她道：“我也想不出任何理由可以使姚女士心中的疑虑突然消失。”<p>　　我继续摇头，白素道：“只不过我相信其中必然有理由，只是我们想不出来而已。”<p>　　我哼了一声，心中十分不满，可是又很难表达，所以只好生闷气，白素道：“那大厦的防卫系统如何严密，竟然会使卫斯理望而却步，且说来听听。”<p>　　这话听在耳里，更不是味道，我瞪了她一眼，道：“这防卫系统是戈壁沙漠设计的，我能和他们作对吗？”<p>　　白素像是说相声的人在捧眼一样，道：“敢情是！哪能因为这样的小事坏了哥儿们的交情！”<p>　　我给她窒得几乎一口气缓不过来，就此呜呼哀哉。<p>　　白素看到我这种涨红了脸的模样，反倒开怀大笑，我没好气，大声道：“等我告诉你这防卫系统的内容，你要是能想出破解的方法，我就服你！”<p>　　白素虽然没有再说什么，可是她的神情分明在说：我以为你早就服我的了！<p>　　在这样情形下，当然只有笨蛋才会去进一步追究，所以我就详详细细向白素说明姚氏大厦的防卫系统。<p>　　等到说完，已经到家很久，白素倒真是很认真地和我讨论可能破解的方法，有几次我几乎认为可行，立刻和戈壁沙漠联络，可是戈壁沙漠听了，都加以否决——原来认为可行，是我们对整个防卫系统还缺乏了解的缘故。<p>　　戈壁沙漠甚至于用听来很伤感，其实非常自负的语气道：“这个系统实在太完美了，以致我们虽然是设计者，也无法对付！”<p>　　在戈壁沙漠下了这样的结论之后，白素居然还很高兴，道：“这证明我很对——除了等对方带我们进去之外，没有别的方法了。”<p>　　我忍住了气：“对方为什么要带我们进去？”<p>　　白素道：“假设对方心中坦荡，为了怕我们不断纠缠，就有理由让我们去看个究竟。”<p>　　我还是不以为然，白素补充道：“卫斯理威名在外，想必姚董事长也有所闻，当然不想招惹！”<p>　　我苦笑，照白素所说，那绝不是什么“威名”，而应该是“恶名”才是。<p>　　白素既然一再肯定会有姚董事长来请我们这种事情发生，我当然不便再和她争下去，只好静以观变。<p>　　过了一个晚上，第二天早上，才起身不久，就有门铃响，白素向我望了一眼，道：“来也！”<p>　　我还是不相信，在老蔡的大声询问声中，我下了楼，赫然看到被老蔡堵在门口的正是姚女士。<p>　　老蔡有点越老越糊涂，姚女士上次来的时候他曾经见过，可是这时候看他那种吹胡子瞪眼睛的模样，显然他不记得了，偏偏姚女士的外表不起眼，所以老蔡的态度分外恶劣。<p>　　我连忙赶过去，拉开老蔡，姚女士并没有见怪，立刻道：“两位早，家父正等着，两位请跟我来。”<p>　　白素已经来到了我的身后，我转过头去，和她互望了一眼，白素低声道：“我没有料准——姚董事长没有亲自来请我们。”<p>　　我已经佩服之极，忙道：“那不算什么！”<p>　　虽然姚女士来了，而且姚董事长愿意带我们去看姚教授住所已经成为事实，可是我还是非常怀疑。<p>　　我怀疑的是：为什么姚董事长对我们的态度会有这样大的转变？我认为其中必有原因，只是我现在不知道他究竟又想玩什么新花样而已。<p>　　昨天晚上，我和白素也讨论过这一点，我们的结论是不管如何，先到姚教授住所去了再说，看是不是能够因此消除我们心中的所有疑惑，再作决定。<p>　　所以我们向姚女士说了几句客气话，就和她一起上了车，在车行途中，我们也没有向姚女士提出任何问题，反而是姚女士向我们解释那天姚董事长将我们赶走之后的一些事情。<p>　　照姚女士的说法，是姚董事长非常厌恶任何人对姚教授的骚扰——包括生前的骚扰和死后的骚扰，所以一看到我们出现，就有非常激烈的反应。<p>　　在我们走了之后，姚女士也感到父亲的态度太过份，所以破例和她父亲起了争执，在争执之中，她坦然说出了她心中的疑惑，据她所说，她父亲听了之后，非但没有更加生气，却反而笑起来。<p>　　而姚女士急看要去开会，所以没有时间向我们作解释，她说，她向姚董事长介绍了我们的为人，姚董事长也决定在她开会回来之后，请我们到姚教授住所去——白素就算不到哥伦比亚去，情形也是一样。<p>　　姚女士在说这些的过程中，却并没有说为什么姚董事长不生气，为什么她又不再怀疑——其中必然有一段关键性的经过，她没有说出来。<p>　　我好几次想追问，都被白素阻止。<p>　　等到姚女士说话告一段落，白素才道：“其间一定发生了一些事情，使你不再有疑虑。”<p>　　姚女士高兴地道：“正是——我且不到说，等你们自已发现，才知道事情原来如此，一切全是由于我过度悲痛，所以才产生的胡思乱想！”<p>　　她在这样说的时候，所显出的神情，是老实人偏要弄狡狯的典型——姚女士是老实人，这一点我绝对没有疑问，问题是出在她父亲姚董事长身上。<p>　　白素显然和我有同感。<p>　　她道：“这结论是令尊所下的吧！”<p>　　姚女士并不否认，她道：“是，可是我完全同意。”<p>　　我和白素又互望了一眼，一时之间都想不出其间究竟发生了些什么事情，以致姚女士完全改变了她的想法。<p>　　因为反正事情过一会就会真相大白，所以我们也没有进一步去作设想。<p>　　没有多久，车子就已经驶近姚氏大厦，在驶进大厦面前的空地时，隔？空地中心的喷水池，已经可以看到姚董事长站在大厦正门的石阶之下，他看到了车子驶近，向车子挥手。<p>　　看到了这种情形，我向白素点了点头。<p>　　我是在向她说：虽然你没有料中他“亲自来请”，可是如今他“降阶以迎”，这也差不多了。<p>　　车子驶到门口，这位上次近乎穷凶极恶要将我们赶走的姚董事长，竟然跨步前来，看样子是准备来替我们开车门！<p>　　虽然我还是对他没有好感，可是在江湖上行走，必须遵守的规矩是“人敬我一尺、我敬人一丈”，断然没有坐看等他来开门的道理。<p>　　所以我立刻抢先一步，打开车门，跨出去道：“不敢当！”<p>　　姚董事长像是对我的来到，感到很高兴，呵呵笑看：“阁下能够不见怪，惠然肯来，真是感激。”<p>　　我当然只好客气，上分虚伪：“董事长不计前嫌，这才令人钦佩。”<p>　　姚董事长笑道：“哪里有什么前嫌，都是误会而已。”<p>　　这时候白素和姚女士也都下了车，姚董事长道：“上次你们走了之后，大湖向我说起，才知道有了这样的误会，也实在是因为丧事太令人伤心，所以我们的作为有些不合常理之处，就容易使人误会，实在不知道如何解说才好。”<p>　　他话说得非常直接，本来我最欣赏这样的说话方式，可是他想用这一番话，把事情全部推在因为伤心而行为有异所以造成误会身上，未免把我们当成三岁小孩了。<p>　　我正想问他那假人头的事情，白素轻轻碰了我一下，显然是不让我开口。<p>　　我感到很纳闷：因为假人头这件事，最难用借口解释，是整件事情的关键要害，从这一点上向姚董事长展开攻击，就有可能打开缺口。<p>　　而白素却不让我说话，真不知道她在打什么主意。<p>　　白素道：“感谢董事长给我们机会，可以见识世界上最先进有效的防卫保安系统。”<p>　　当然，大厦为什么要采取这样严密的保安，也是极为可疑的一点，不过这一点很容易解释过去，白素拣它来做进攻的起点，实在不很高明。<p>　　我自然而然摇了摇头，果然姚董事长道：“为了避免我兄长受到骚扰——他非常厌恶被骚扰，所以我想尽了方法，总算找到了这个保安系统，可以彻底保证他不被骚扰。其实最主要的还是这个保安系统，使他相信他确然可以完全静处，这才能使他彻底消除会被骚扰的恐慌。”<p>　　他解释得非常自然，而且这样的解释，也不算完全不能接受。他又补充道：“可是这个系统的安装费用，贵到了不可思议的地步，为了兄长可以安心，也只好……”<p>　　他说到这里，摊了摊手，没有再说下去。<p>　　这一番动作，更加强了说服力。<p>　　然而我和白素也就在这时候，迅速地互望了一眼。<p>　　正因为他的说词太完美了，所以使我们感到一切全是经过精心准备的结果，目的自然是为了消除我们心中的疑虑——这就反而更使人感到他确然想掩饰些什么。<p>　　这说明白素的“攻击”，还是相当有效。<p>　　白素笑了笑，在她的眼神之中我可以接收到“看我再进攻”的信息。<p>　　所以我非但不打岔，而且加倍留意。<p>　　只听得姚董事长问：“对于这保安系统：两位也有所知？”<p>　　白素道：“这系统是我们的两位好朋友所设计，确然是到目前为止，世界上最好的保安系统。”<p>　　就在那一刹间，我看到了姚董事长的脸色微微变了一变。真是不到十分之一秒的时间，若不是我在事先加倍注意，根本就不可能觉察！<p>　　然而这时候我却捕捉到了这个变化——这种神情上的变化说明白素的话在姚董事长心中引起了相当程度的冲击。<p>　　而白素当然是故意这样说的，目的是要姚董事长在听了之后，立刻想到：保安系统是你们朋友的设计，要是其中有漏洞，你们一定会知道！<p>　　这就是令他脸色起变化的原因——他还是唯恐我们会突破保安系统。然而他既然准备带我们上去，冯什么还会有这样的忌惮？<p>　　由此推论下去，就可以有进一步的结论。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_10'>第一百三十七卷 乾坤挪移 第八章 向空气发拳</b><p>");

document.write ('　　这进一步的结论就是：这次他带我们上去的行动是一个烟幕！<p>　　他的目的是企图通过这个烟幕行动，来消除我们心中的疑虑，使我们不再追究下去。<p>　　而事实上，他还是很害怕我们会继续追究，所以才会对白素的话有这样的反应。<p>　　由此可知他确然有不可告人之事在进行。<p>　　我和白素刹那之间取得了共识，都不动声色——看姚董事长下一步的安排是什么。<p>　　这时候已经进入了大堂，还没有到上班的时候，大堂中人并不多，警卫仿佛也少了很多。姚董事长带看我们走向那部通向顶楼的电梯。<p>　　电梯门还没有打开之前，姚董事长道：“请两位先来让电脑进行扫描，以确定两位可以进入的资格——两位既然对系统有认识，当然知道这是必须的手续。”<p>　　我和白素点了点头，都装出一副十分感兴趣的样子来当真是尔虞我诈，至于极点。<p>　　他既然如此演技精湛，我自然不妨努力配合，所以我就看来傻乎乎很高兴地道：“好啊！经过电脑确认之后，我们就等于领了通行证，以后可以自由出入了。”<p>　　姚董事长老奸巨猾，居然只是呵呵笑看，对我的话不置可否，他心中多半在想：好，欢迎你来，看看你被抓住了关在玻璃笼子里的时候是什么模样！<p>　　说话之间，电梯门打开，姚董事长先让我跨进去，站了一站，然后换白素进电梯，前后不到三秒钟，我非常用心留意，也没有发现电脑确认镜头在什么地方。<p>　　后来戈壁沙漠告诉我，在电梯上下四面，有超过一千个镜头，每个镜头都可以起作用，由于镜头很小，又藏在单面透光设备之后，所以我无法发现。而电脑在确认之后，也可以随时取消，戈壁沙漠对我的“演出”，劣评如潮：“你做戏做得太过份了，像个白痴，姚董事长当然知道你在假装！”<p>　　我辩护：“我就是要他知道我并不相信他！”<p>　　由于后来事情发展，并不如我预料，所以戈壁沙漠对我的话报以冷笑，神情非常不屑。<p>　　这且不去说它，却说当时我和白素在经过电脑确认之后，就和姚太湖父女一起进入电梯，姚董事长在进入电梯之后，将手放在电梯门旁，看来像是很随便的按了一按，电梯门就关上，开始上升。<p>　　这时候姚董事长对着我，可是他的身体语言却明显之极地在告诉我：看到了没有！要鉴定掌纹才能启动电梯，刚才电脑对你的确认，只不过是允许你可以进来而已，你根本无法令电梯上升！<p>　　由于我早就知道戈壁沙漠的设计是如何精密，所以这时候也并不感到如何意外。<p>　　电梯一直向上升——姚氏大厦高七十二层，我们要去顶楼，自然要花不少时间。<p>　　等到电梯停下，门一打开，我和白素不由自主，发出了一下惊叹声，原来电梯门打开之后，我们看到的是一个很大的空中花园，布置极其精雅，花木扶疏，水池掩映，竹亭秀立，雀鸟和鸣。<p>　　园景已经十分动人，更难得的是，放眼望去，视野无际，不但整个城市都在眼下，而且远处山海隐隐，趁看蓝天白云，又是朝阳才升，霞光万道，更是气象万千，还没有跨出电梯，就像是已经进入仙境一般！<p>　　我由衷赞叹：“好景致！”<p>　　姚董事长走出电梯，带我们在一条碎石道上向前走，边走边道：“为了使大哥生活舒适，我算是尽了力量，可是并不讨好，大哥一点都不喜欢这样的布置，说是满园铜臭、俗不可耐、做作之极、幼稚莫名！哈哈！”<p>　　白素立刻向我眨了眨眼，我当然知道她在说：“听听，姚董事长借他兄长的话在骂你哩！”<p>　　我才说了“好景致”，姚董事良就说了这样一大套，当然是冲我而来，我虽然生气，可是也无可奈何，不能发作，十分窝囊。<p>　　白素道：“姚教授是大学问家，胸中自有万水千壑，不是我等俗人所能企及。”<p>　　姚董事长像是相当感慨，连连点头：“是啊！是啊！”<p>　　姚女士也叹了一口气：“真可惜，随？伯父的去世，他毕生精力所经营的学问，也随之而逝，恐怕再也没有人可以和他相比了。”<p>　　姚女士的感叹，听来并没有什么特别——有大学问的人死了，人们都会有这样的感叹，都会说某某人的去世，是他生前所研究的学问领域中的一大损失。<p>　　因为确如姚女士刚才所说，人死了，他的学问、知识也就随之而逝，纵使他有许多阐释他学问的著作留下来，别人也要从头开始学习，又要花上几十年，还不一定能够达到他的水准。<p>　　当然也有可能后来的学习者，比前人有更大的发展，然而这种进展，幅度必然很小，等到真有进展的时候，人的生命也往往走到了尽头，一切又要从头开始，而不能够在已经拥有的基础上继续下去。<p>　　这种情形等于是要盖一座一百层高的大楼，好不容易盖到了二十层，就要将它夷为平地，又从第一层盖起，侥幸再盖的时候，超过了二十层，还是会变成平地，再从头开始。<p>　　这样的情形不断重复，或许总会有一天，会将楼盖到一百层高，可是其进展的过程，是何等缓慢，又是何等无可奈何！<p>　　无可奈何在人必然会死，而且生命非常短促——才积累了知识，就面临死亡，而死亡就是知识的消失。<p>　　姚女士的感叹，我也很有同感，所以自然而然，也叹了一口气。这时候却看到走在前面的姚董事长，忽然整个人都震动了一下，像是突然之间遭到了电极一般，甚至于有站立不稳的现象，我动作比姚女士快，抢先一步，扶住了他。<p>　　姚董事长用力推开我——这种反应对付一个好心要去帮他的人，实在很过份。<p>　　他大声道：“我没有事，没有事！”<p>　　他说“没有事”，那是典型的“此地无银三百两”，而且他的脸色也出卖了他，在阳光之下，他脸色之苍白，简直耀眼！<p>　　这说明他绝对不是“没有事”，而是大大的有事！<p>　　然而他有的是什么事，我却莫名其妙，一点头绪都没有。<p>　　我立刻向白素望去，白素摇了摇头，表示她也不知道为什么姚董事长会忽然有这样的表现。<p>　　而姚董事长急忙向前走出了几步之后，再转过身来，已经恢复了常态，看他的样子，像是想为刚才的情形解释几句，可是口唇动了一下，显然是不知道该如何解释才好，所以并没有出声，就做了一个手势，示意我们继续向前走。<p>　　我心中充满了疑惑，实在不知道姚董事长刚才的失态，是为了什么。<p>　　从刚才的情形来看，姚董事长像是在突然之间，受到了重大的刺激，所以才会有那样的表现。<p>　　可是刚才完全没有什么意外发生，既没有晴天响起了一个霹雳，我也没有在他屁股上重重踢上一脚，完全风平浪静，他为什么忽然发起神经病来，其是莫名其妙。<p>　　我看到白素皱看眉，正在思索，可是显然也没有结果。<p>　　这时候已经穿过了园子，来到了建筑物前，是一列玻璃门，姚董事长走在最前面，移开了门，向我们做了一个请进去的手势。<p>　　一路上我虽然一直在想刚才为什么姚董事长会有这样的行为，但是同时也很留意周围的环境，却完全没有发现任何保安系统的装置。<p>　　由此可知戈壁沙漠的设计其的非同凡响。<p>　　玻璃门打开，姚董事长做手势请我们进去，姚女士却在这时候抢先一步，越过了我和白素，先进了门，然后转过身来，笑嘻嘻地望着我们，又弯腰很夸张的邀请我们进去。<p>　　她的这种动作，看起来也突兀之极，而且完全不知道她为什么要笑得这样有趣。<p>　　一时之间我想到的是他们的家庭，可能有间歇性神经病的遗传，会不定期发作——刚才父亲是那样，现在女儿又是那样。<p>　　不过我这样的想法，在几秒钟之后就被推翻——几秒钟之后，我就知道了何以姚女士会有这样的动作了。<p>　　我和白素在姚女士身边经过，走了进去，才跨进了一步，就陡然站住。<p>　　我们一眼就看到一个和人差不多高下的大理石座，在座上放置的是一个头像。<p>　　虽然我们绝对是第一次看到这个头像，可是对它却并不陌生，那是姚教授的头像，而且可以非常肯定，就是小郭发现，由希腊出色的模型师所作的那一个。<p>　　我们曾经仔细研究过那个头像的图片，对头像所表现的姚教授那种闭目安详的神情印象非常深刻，绝对错不了。<p>　　而我们之所以感到震惊，是因为发现了有这样的一个头像，成为姚董事长行为古怪的最大疑点。我们非常自然的把这个头像称之为“假人头”。甚至于还联想到用假人头换了真人头，才使姚女士在看到遗体的时候，产生了那种难以形容的怪异之感——一切疑惑，部由此而生。<p>　　可是如今这个关键性的“假人头”，却赫然出现在我们的眼前！而且被放置在大理石座之上，显然是为了纪念姚教授而设——这种用头像来纪念去世者，是很普通的事情，一点都不值得其么大惊小怪！<p>　　而就在这时候，姚女士在我们的身后，哈哈大笑：“两位现在明白了吧！”<p>　　本来我准备不论姚董事长如何解释，我都要在适当的时候向他提出“假人头”这件事情，看他如何应付。<p>　　而现在，也根本不必提出了，姚董事长他也根本不必作任何解释！<p>　　因为人头就在我的眼前！<p>　　姚董事长用很高的代价，制造这样的一个人头，目的就是为了设置纪念座。<p>　　这当然也就是姚女士心中忽然没有了任何疑虑的原因——她看到了这个纪念座，当然就解释了“假人头”的疑惑，从而肯定了她自己的感觉，是由于悲伤过度所产生的幻觉。<p>　　她要我们也来看，以为我们看了之后，会和她一样，消除心中所有的疑虑。<p>　　确然，在乍一看到纪念座上头像的时候，第一个反应就是想到：啊，原来如此！<p>　　这“假人头”的疑惑，也就在刹那之间消除。<p>　　然而我和白素毕竟和姚女士不同，姚女士头脑简单，而且所有的疑虑都和她父亲有关，她在潜意识之中，很想将疑虑消除，所以一看到了“假人头”，就立刻感到所有疑虑都不存在了。<p>　　而我们却不同——目前我们都可以接受“假人头”的疑虑得到了解释，可是绝不等于所有的疑虑都不存在。<p>　　因为还有很多情形，非常不平常，无法解释。<p>　　这时候姚董事长道：“原来这个头像，很引起大湖的不安——我事先没有对她说，也不知道竟然会引起卫先生的查究——”<p>　　他说到这里，向我望来，神情似笑非笑，继续道：“听说卫先生以对事情查根究底著名，不过我不明白卫先生现在究竟想查些什么？”<p>　　不能不承认姚董事长是一个厉害的角色，他看来像是随随便便的这一问，就问得我张口结舌，无词以对，因为我自己也根本不明白自己究竟想查些什么！<p>　　有许多许多疑点，可是所有的疑点集合起来，并没有一个焦点。尽管我们在查，可是究竟想查什么，却完全说不上来。<p>　　这时候姚董事长这样问，今我十分发窘，白素替我解围，把话岔了开去，道：“纪念头像采用闭上眼睛的形象，可以说绝无仅有，其是别开生面！”<p>　　给白素一提醒，我也立刻想到了这一点十分古怪，所以立刻采取反攻的神态，向姚董事长望去。<p>　　姚董事长来到了纪念座前，望定了头像，声音充满了怀念：“我大哥平时最喜欢闭目静思，他常说：在思索学问的时候，闭上眼睛，可以不受外界的干扰。这种神态，正是他经常出现在我们面前的情形。”<p>　　我和白素互望了一眼，姚董事长的解说，几乎无懈可击，就算感到不满意，也无法再追问下去。<p>　　姚女士在这时候大声道：“两位不是想看看伯父的住所吗，我带两位去。”<p>　　看姚董事长时，他却已经在面对纪念座的一张椅子上坐了下来，望看头像，神情哀伤，并不望向我们，只是挥了挥手，道：“请随便看，只是不要弄乱任何东西原来放置的位置，大哥最讨厌这样的事情了。”<p>　　我心头憋住了一股气，却发作不出来。<p>　　这时候我完全可以肯定，我们到这里来，并不是占了什么便宜，而是被姚董事长利用了！<p>　　不但是我们，连姚女士也同样被利用——姚董事长利用她来带领我们，来到这里，看到头像，以达到使我们消除疑虑，不再追究的目的。<p>　　肯定了这一点，等于同时肯定了姚董事长非常不想我们对他继续追查，也就等于说明了他确然有不可告人之事在进行！<p>　　然而这样的推论，纯粹是理论上的推测，没有任何事实可以作为支持。<p>　　而姚董事长的掩饰工作做得如此密不透风，简直没有任何可以突破的空隙，使我们完全无法看手。<p>　　看来他并不准备和我们一起参观住所，我们只好跟看姚女士，花了大约半小时，在姚教授住所走了一遍，当然没有任何发现。也当然不必详细叙述姚教授住所的情形了。<p>　　我们此行，只是使我们更没有追查下去的借口，完全没有期待中的任何收获。<p>　　在这半小时内，姚女士不断向我们道歉：“其对不起，由于我情绪不好，产生了莫名其妙的感觉，使各位误会有什么事情发生，白忙了一阵，其对不起。”<p>　　我们都不怀疑姚女士道歉的诚意——对她来说，所有疑虑都已经消除，可是对我们来说，疑虑却更甚，却也更抓不住焦点。<p>　　明知道有东西在那里，可是伸手去抓，却什么也没有，这感觉其不好受。<p>　　等我们回到纪念座前的时候，看到姚董事长还坐在那里，我吸了一口气，提出了一个问题，作为最后的一击，我并没有寄太大的希望，这时候我就像一个对空气发拳的拳手，甚至于不知道自己发拳要打击的是什么。<p>　　我问道：“姚女士说，在姚教授生病期间，有一个人长伴身边，那人是——”<p>　　我话还没有说完，姚董事长就接上去：“那是大哥的学生——卫先生想见他？我可以安排。”<p>　　我忽然之间感到非常疲倦，我知道如果我说想见这个人，姚董事长一定可以安排，然而就算我见到了这个人，又怎么样？又有何作用？<p>　　还是肯定没有任何作用，所以我挥了挥手，摇头：“不必麻烦了。”<p>　　对于我有这样的决定，白素显然并不意外。<p>　　因为不论姚董事长和那个人联手做了些什么勾当，和那个人见面都没有意义——就像和姚董事长见面以及来到姚教授的住所一样，我们都会一无所获！<p>　　当时我不但忍住了气，而且还要装出若无其事的样子，明知道姚董事长这老狐狸心中一定在开怀大笑，却完全不能将他怎么样，这滋味很不好受。<p>　　四个人之中只有姚女士最单纯，她一直维持很高兴的情绪，显然是由于她的心结已经解开的缘故，而我却恰好相反，心中的疑问更甚，形成了一个大结，完全不知道如何去解开它。<p>　　还是由姚董事长和姚女士陪我们离开，姚董事长直送我们到大厦门口，这时候大堂来往的人很多，都向我们投以奇怪的眼光，不知道我们是何方神圣，以致劳动董事长父女亲自送出来，却不知道我们此刻心中苦涩之极。<p>　　我们拒绝了姚女士要派车送我们回去的好意，自行离去，沿看人潮汹涌的马路，没有目的的向前走了好一会，白素才首先开口，道：“我们究竟在怀疑什么？”<p>　　我很认真地回答：“不知道。”<p>　　白素又问：“那么我们为什么要有怀疑？”<p>　　这个问题很不好回答，我想了好一会，才道：“最主要的是，姚董事长的一切作为，都是想我们不要怀疑。这证明他确然有事情不想给人知道！”<p>　　白素接下来所说的话，意义深长，我一时之间不能接受，要好好想了很久，才恍然大悟。<p>　　白素说的是：“人人都有不想给人知道的事情！”<p>　　她这话其实只说了一半，还有没有说出来的是：“难道我们要去怀疑每一个人？”<p>　　当时我还很不以为然，后来想通了，才知道确然如此——我，卫斯理的一生，几乎都致力于查究人家不想给人知道的事情，简直是莫名其妙、无聊透顶。<p>　　这是后来才觉悟到的，在觉悟之后，深刻地感到自己行事作风必须彻底改变，再也不去理会人家的事情。<p>　　那是后来的事情——改变作风是不是成功，自然也不是这个故事范围之内的事情。<p>　　当时我既然不以为然，立刻的反应是哼了一声，道：“常古道：事无不可对人言。鬼头鬼脑，拼命隐瞒事实，就非奸即盗，要认真对付。”<p>　　白素笑了起来：“你倒很能够秉承‘以天下为己任’的气派！”<p>　　我征了一征：知道白素是在讽刺我。<p>　　所谓“以天下为己任”：是传统的为人目标，一向被视为十分伟大，若有人以此为人生目标，就会令人肃然起敬。可是只要仔细想想，就会觉得这样的目标，非但十分滑稽，而且非常可怕。<p>　　滑稽的是：天下是天下人的天下，你为什么要一个人将之据为己有，当作是你的责任？<p>　　可怕的是，如果有人竟然达到了这个目标，那么天下就变成了他一个人的天下了，天下所有人成了什么？<p>　　我当然绝对没有白素所说的那样“伟大”，而且对这样的“伟大”一向非常反感，可是我确然也太喜欢管人家的事情。<p>　　虽然我一向坚持原则：要人家来请我管，我推辞不掉，这才加入。和那种致力“为人民服务”，而人民不能拒绝服务的可怕情形完全不同。<p>　　我当然也知道，白素这时候这样说的真正意思是：事情本来是姚女士来求我们的，现在姚女士既然认为全是她的胡思乱想，我们也就应该放手，不必再自动献身去为人服务了。<p>　　白素是在劝我就此算数，不必再理会这件事情了。<p>　　我心中苦笑：就算想继续理会，也没有可能，因为根本无从看手！<p>　　我也知道白素这样委婉地说，就是因为这个缘故——想理而无法理，就会很苦恼；如果主动放弃不理，就不会有烦恼。<p>　　世界上绝大多数事情，都是如此。<p>　　道理简单之极，可是真要做到，却并不容易，我在那时候，就非常之不甘心，所以我说道：“且看看小郭的全面调查，会有什么结果再说。”<p>　　白素也没有再说什么，反而倒是我不好意思，道：“你心中在说‘江山易政、本性难移！’”<p>　　白素微笑：“我什么也没有说，那是你自己说的！”<p>　　这一天接下来的时间，我一方面和小郭联络，一方面又将整件事情好好想了一遍，觉得姚董事长的安排，虽然密不透风，可是也有不少地方可以怀疑。<p>　　例如他给我们看到了那个假人头，来消除我们的疑虑，就可以假设假人头有两个——能够做一个，就可以做两个。<p>　　他是在知道我们查到有假人头之后，才设计这样的行动。<p>　　再例如，用为了保证姚教授生活不受骚扰的理由，来设置这样严密的保安系统，也显得牵强——我宁愿相信在大厦顶楼有非常重大的秘密行为在进行，所以才需要这样的保安系统。<p>　　正如我说过的，就算要放弃，也要看小郭的调查是不是有结果。可恶的是一连好几天，小郭音讯全无，他的职员说他因公外出，我甚至要白素找到了小郭的妻子，可是她也不知道小郭到哪里去了，小郭在离开的时候，只是告诉她有事情要办而已——这种情形郭太太早已习惯，所以并不担心。<p>　　找不到小郭，我只好致力于设想如何破解那保安系统。<p>　　白素虽然不同意我继续追查，可是却非常合作，我们两人先凭记忆，画出了姚教授住所（大厦顶楼）的平面图。<p>　　当时我们在参观姚教授住所的时候，虽然只有半小时左右，可是却全神贯注，留意看到的一切。<p>　　到现在要靠记忆把看到过的一切想起来，就十分考验记忆力的好坏了。<p>　　在要画出平面图的时候，我和白素的记忆力可以说不分上下，大厦顶楼，一半是空中花园，一半是房屋，大约各一千平方公尺，花园部份可以不理，房屋部份的间隔、大小、方位等等，我们都可以凭记忆画出来。<p>　　然而到了要书房屋内部情形的立体图时，记忆力就分了高下。白素甚至于可以记起许多房中的小摆设，我就完全没有印象。<p>　　花了三天，完成了许多幅，可以说大致上姚教授住所的情形就是如此。<p>　　我带着它们去找戈壁沙漠，给他们看，告诉他们：“这就是姚教授的住所。”<p>　　戈壁沙漠瞪大了眼望看我：“那又怎么样？”<p>　　我有些生气：“什么那又怎么样！要你们看一看，保安系统如何设置，如何可以突破！”<p>　　戈壁沙漠大摇其头，我道：“这保安系统是你们设计的！”<p>　　戈壁沙漠道：“虽然是我们设计，可是并非由我们安装，所以我们只知道保安系统的原则而不知道细节——就算知道细节，也没有用处，这保安系统是不能突破的，绝对不能，理由很简单，就是因为它是我们，戈壁沙漠的设计！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_11'>第一百三十七卷 乾坤挪移 第九章 巨大的机械装置</b><p>");

document.write ('　　我为之气结，存了一线希望，问道：“你们自己也无法破解？”<p>　　戈壁沙漠的回答十分妙，他们道：“人可以用各种各样的方法自杀，并且达到目的，唯独不能自己掏死自己——这回答了你的问题了吗？”<p>　　我没好气，大声道：“试试用别的方法吧，任何一种都必然适合你们！”<p>　　戈壁沙漠哈哈大笑：“卫斯理老羞成怒了！”<p>　　和戈壁沙漠话不投机，拂袖而去。<p>　　白素知道我无功而回，她道：“就算可以破解，进入姚教授住所，又有何用处？我们又不是没有进去过！”<p>　　我摊了滩手，也不知道该如何说才好——向空气发拳，就是这样，没有打击的目标，不知道自己在做什么。<p>　　小郭在七天之后才出现，他冲进门来，一把抓住了我，叫道：“走！走！”<p>　　看到他这样的情形，根据我对他多年来的了解，当然可以知道他必然是有了重大的发现。<p>　　所以我也不问他要带我到哪里去，就跟看他上了车。<p>　　在车上，我先问他：“这些日子，你上哪里去了？”<p>　　小郭道：“在伦敦——且先告诉我，你这里事情有什么进展？”<p>　　我把姚董事长请我们去参观姚教授住所，看到了假人头的经过说了一遍。<p>　　在我说到一半的时候，为了要用心听，小郭停下了车。等我说完，小郭立刻道：“假人头可以有两个！”<p>　　真不愧是多年合作的伙伴，一句话就深得我心，接下来小郭发表的意见，和我完全一样，不必重复。<p>　　轮到我问他有何发现时，小郭神情非常古怪，他道：“我觉得姚氏大厦有古怪！”<p>　　我征了一征——他这话太笼统了。姚氏大厦有古怪，事实上城市的每一栋大厦都有古怪，我就曾经记述过一个故事，把现代城市的大厦称之为“怪物”，要追究起来，任何一座大厦，都可以有许多古怪在！<p>　　我等小郭作进一步说明。<p>　　小郭想了一想：“开始我查到，姚氏大厦是五年之前才开始建造的，而顶楼部份的设计，在建造之初，就有特殊用途——”<p>　　我插言：“所谓‘特殊用途’，应该就是作为姚教授住所之用了？”<p>　　小郭迟疑了一下：“也许是——”<p>　　我不知道小郭为什么对这一点还要犹豫，小郭继续道：“那严密的保安系统，也在大厦开始内部装修的时候就开始进行，一切都很有计划——这说明了什么？”<p>　　他在问我，我知道他早已有了答案，就做了一个手势，示意他说出来。<p>　　果然小郭道：“这一切，说明建造这座大厦的日的，并不是要拥有一座普通的大厦，而是要在大厦之中，有一处隐蔽的所在，可以方便某项事情的进行。”<p>　　小郭的结论，很是……很是古怪——要在一座七十二层高的大厦之中，利用其中一些空间来进行活动，那是容易之极的事情，尤其是大厦属于私人所有的情况下，人家很难发觉。城市里那么多大厦，只怕每一座之内，都有一定的空间在进行不可告人的活动！<p>　　小郭继续道：“我们推论姚董事长有秘密行动，可以进一步得到姚氏大厦就是为了方便秘密行动的进行而建造的。”<p>　　小郭这个“进一步的结论”未免有些武断，我不是很同意，因为姚董事长的古怪行动，似乎是在姚教授去世之后才出现的，而姚氏大厦在五年前就建造了。<p>　　我并没有表示出来，只是暗暗摇头。<p>　　小郭进一步发挥：“所以我决定从彻底了解姚氏大厦着手，我先找建筑公司，建筑公司对姚氏大厦的印象非常深刻，因为姚氏大厦在施工的时候，采取非常措施：所有的施工图纸，都掌握在设计公司手里，主要的建筑工程人员，都由设计公司派下来，建筑公司方面只是提供工人，所以建筑公司对整座大厦的结构、设计一无所知！”<p>　　这情形确然很不正常，绝对可以证明大厦之中有难以想像的古怪在。<p>　　小郭继续道：“于是我目标转向设计公司，大厦由伦敦的一家公司设计，我就到伦敦去……”<p>　　他说到这裹，摇了摇头：“很……困难，才从设计公司那里，获得了一些资料。”<p>　　从他的神态，可想而知，他遇到的因难是如何之甚，而结果却只是“得了一些资料”而已，看来他此行不是很如意。<p>　　我望看他，他道：“原来当年大厦施工完成，所有设计图纸就依照业主的意图，全部销毁，现在只能从几个主要的设计师那里，知道大厦的设计情形，偏偏总设计师已经去世——我查过，死因癌症，死因没有可疑。我只好找其他的设计师，找到了将近二十个中的十三个，只在其中一个那里，取得了一些有用的资料。”<p>　　我吸了一口气，小郭道：“那位设计师说，姚氏大厦的顶楼，应该有旋转的设计。”<p>　　我不明白，神情疑惑，小郭道：“就像是一些商业大厦顶楼，有旋转餐厅那样的设计。”<p>　　我摇了摇头：“根据什么这样说，我到过顶楼，并不觉得有这样的设计——姚教授会喜欢一个能够转动的住所吗？”<p>　　小郭很认真地重复：“那设计师说的是：应该有旋转的设计。”<p>　　我不明白，小郭道：“他的意思是：在大厦顶楼部份，留有这样设计的空间，这个特别的空间，可以安装很多重型大型的机械，也有可供重大负荷的电缆经过的通道，这一切，他认为是大厦顶楼的旋转设计。”<p>　　我半晌不语——小郭得到的虽然完全不能称为资料，因为根本没有任何实际文件可以证明，可是却十分重要。<p>　　如果大厦顶楼确然有旋转装置，那就没有问题，可是如今大厦顶楼并没有这样的装置，那么要这个空间，有什么用处？<p>　　小郭继续道：“有了这样的发现，我就向采购物料的方向去追查，发现全世界至少有七家著名的机构，提供过按特别设计制造的机械装置，其中包括法国的云氏集团，和云氏集团联络的结果，取得了他们当时制造的一些机械装置的图样。云氏集团虽然负责制造，可是也不知道这些机械装置有什么用途，他们曾经好奇地研究过，结论是他们制造的只不过是整个设备的其中一部份，所以无法进一步研究。”<p>　　如果不是在车子里，我一定会直跳了起来——这太重要了！<p>　　我立刻道：“快去找戈壁沙漠去鉴定，他们是这方面的专家——世界上最好的专家！”<p>　　小郭叫了起来：“你以为我拉你到哪里去？就是去找戈壁沙漠啊！”<p>　　我不禁失笑：“好极，快去！”<p>　　小郭吸了一口气：“云氏兄弟很够朋友，本来这些图样不能泄露，不过在听了我所说的故事之后，他们也忍不住好奇，想知道究竟在捣什么鬼！他们还和其他建造工厂联系，其他工厂就没有一个肯提供任何消息的，不然事情就简单多了。”<p>　　我很兴奋，因为这是事情发生以来，最大的突破，最有力的证据，证明姚氏大厦中有古怪，证明姚董事长确然在进行古怪的行动！<p>　　小郭在我催促之下，将车子开得飞快，我和戈壁沙漠进行联络，他们听到有这样的图样，很是高兴，这是他们最大的兴趣。<p>　　他们甚至在门口等，车子还没有停定，他们就迎上来，大声道：“拿来。”<p>　　小郭立刻将一个小胶盒从车窗中递了出去，两人接过了，竟然不再理会我们，转身就奔进了屋子。<p>　　等到我和小郭进去的时候，他们早已经全神贯注地注视电脑荣光屏上所显示的图样。<p>　　我告诉他们这些图样的背景，他们只在口中发出“嗯嗯”的声响，看他们的神情，像是整个人都进入了电脑，和那些图样融为一体了。<p>　　这样的情形大约维持了二十分钟左右，他们已经将所有的图样，看了两遍。<p>　　我在一旁也留心观看，可是这并不是我的专长，我只能看出是非常复杂的机械装置，有庞大的电路，很多莫名其妙的机械，完全摸不看头脑。<p>　　戈壁沙漠在看了两遍之后，视线仍然停留在电脑上，却伸手出来，道：“拿来！”<p>　　小郭苦笑：“没有了。”<p>　　戈壁沙漠转过头来，怒道：“只有这些，神仙也不能知道那是什么装置，这里最多只有整个装置的七分之一！”<p>　　这句话不禁令我和小郭对他们两人，钦佩之极。<p>　　因为根据小郭的调查，正是有七家工厂承制整套设备，戈壁沙漠他们一下子就看出了这里的图样只是七之一，眼光之准确，非同凡响！<p>　　小郭摊了滩手：“相信其余的图样，都已经不再存在，这些还是由于云氏兄弟的好奇心才留下来的。”<p>　　刹时之间，戈壁沙漠的神情古怪之极，抓耳挠腮，像是全身都在发痒，说不出的不自在。<p>　　我知道好奇心被引发之后不能得到满足的那种痛苦，知道这是可趁之机，所以大声道：“机械装置的制造图样只剩下了这些，可是当年制造出来的产品却还在！”<p>　　戈壁沙漠伸手打自己的头，连声道：“是啊，怎么会想不到，去看实物，不是比看图样更好——”<p>　　他们兴奋地说到这里，最后的一个“吗”字还没有出口，就突然停止，神情古怪得难以形容，像是有一条七步致命的竹叶青毒蛇从他们的鼻孔中窜了进去一样。<p>　　他们的动作变得很僵硬，慢慢转过头，向我望来，以充满了一线希望的神情问道：“那……那……套装置……在哪里？”<p>　　我早知道他们为什么会这样，我立刻道：“当然是在姚氏大厦，而且相信是在顶楼部份！”<p>　　戈壁沙漠发出了一下惨叫声，一面后退，一面想找地方坐下来，退到了一张椅子前，两人一起坐下，挤成了一团，情状滑稽，至于极点，我忍不住哈哈大笑。<p>　　戈壁沙漠怒道：“幸灾乐祸，小人行为！”<p>　　我摊了摊手：“根本无灾无祸，何来幸灾乐祸！”<p>　　戈壁沙漠翻看眼，答不上来——不能明白这些设计的用途，确然说不上是任何灾祸，可是对戈壁沙漠来说，却是非常难以忍受的诱惑，说会成为他们的终身遗憾，甚至于死不眼目，也不能说是太夸张了。<p>　　然而偏偏他们想寻求的答案，在姚氏大厦的顶楼部份，而要到达姚氏大厦的顶楼，必须破解他们设计的无法破解的保安系统！<p>　　恐怕自从秦朝的商先生之后，只有眼前的戈先生和沙先生两位，才最能体会什么叫做“作法自毙”了！<p>　　他们的这种反应，在我意料之中，我也是故意要刺激他们，因为我始终认为，要破解他们设计的保安系统，还是只有他们自己。<p>　　所以我才这样做，当他们瞪着我的时候，我向他们投以鼓励的眼色。<p>　　他们摇头——不住的摇头，表示没有办法。<p>　　我也摇头，表示如果他们没有办法，那就等于全世界都没有办法，是真的没有办法，除了摇头之外，没有其他办法了。<p>　　小郭自然知道我们在打什么哑谜，他趁机煽风点火，夸张地说道：“这真是太可惜了！这些复杂的装置，我看是最神秘的用途：可能和……和人头有关……真的人头，假的人头……”<p>　　小郭只想引起戈壁沙漠更大的好奇心，他的话也就尽量夸张，显然全是现编出来的，越是神秘莫测越好，所以才有“和人头有关”这样的说法，在说的当时，是完全没有意义的。<p>　　戈壁沙漠瞪大了眼睛听看，却当真的一样，摇头道：“和人头……不会有关，可是和……测极微量的电波……好像有一定的关连……”<p>　　我参加了小郭的“胡调”，信口道：“那一定是脑电波！和人的脑部有关，就是和人头有关！”<p>　　我和小郭忍住了笑，戈壁沙漠却很认真，又是点头，又是摇头，显然在很短的时问内，他们正在不断思索。<p>　　我大声道：“资料不齐全，凭空设想，不如实地观察！”<p>　　戈壁沙漠竟然因为无法转弯，而老羞成怒，口出恶言，骂道：“就他妈的你卫斯埋聪明，知道实地观察好！”<p>　　我冷笑道：“当然你们比我更知道！”<p>　　其实人人都知道，问题是在于如何能够进行实地观察而已。<p>　　戈壁沙漠神情苦涩，互望看，一动不动。他们两人合作已久，这时候自然是在进行思想交流，我和小郭，却全然无法知道他们在商议些什么。<p>　　过了一会，他们将载有图样的磁片退了出来，还给小郭，道：“我们无法知道这些装置是什么，你还是另外去请教高明吧。”<p>　　他们这种情形，我看了又好气又好笑，冷笑道：“你们已经有了主意，可是不想告诉我们，想单独去进行，是不是？”<p>　　两人一起摊手：“记不记得我们曾经说过：人不能自己掏死自己！”<p>　　我很肯定的知道自己所料不差，哼了一声，道：“别人或许不能，但是我不敢小觑两位，你们能！”<p>　　两人大有得色，互望了一眼，听来很遗憾地道：“瞒不过你——其实我们一点把握都没有，只是有了一个可以试一试的概念。”<p>　　我连忙道：“说来听听。”<p>　　两人神情非常忸怩，同时摇头：“不能说……照我们的想法去做……为很下作……很不应该……不能说，万万不能说，卫斯理，我们来君子协定：你如果一定要问，那我们就放弃不理！”<p>　　说到要和我有协定的时候，他们的神态认真之极，我虽然还想知道他们究竟想到了什么方法，可是倒也不敢再问下去。<p>　　戈壁沙漠伸出手来，要和我击掌为誓，和我拍了手掌之后，想了一想，又和小郭击掌。<p>　　然后他们莫测高深地道：“等我们的消息。”<p>　　我和小郭离开之后，猜测戈壁沙漠想到的方法，完全不得要领，回家后，和白素商量，也没有结果。白素道：“可以肯定，戈壁沙漠想到的方法绝对不会光明正大，而他们用这个方法，对他们的人格来说，会是重大的伤害，所以他们才不想人家知道。”<p>　　白素进一步分析戈壁沙漠的行动：“这方法一定十分简单，很容易运作，只不过因为性质不高尚，所以他们非到万不得已，不愿意使用。”<p>　　白素的分析给了我灵感，我道：“照这样说，他们很有可能以原设计者的身份，从保安公司看手——保安系统需要维修保养。必然和安装设施的保安公司维持若干联系，戈壁沙漠可以利用这种联系进行活动。”<p>　　小郭点头：“他们甚至于可以冒充保安公司的职员，对保安系统进行检查。”<p>　　我道：“大抵是这样——难怪他们要鬼头鬼脑，确然不是很光采。”<p>　　我们都认为这样的推测不会离事实很远，不妨由得戈壁沙漠去进行。小郭则认为还需要在各方面进行调查，而且继续跟踪姚董事长。<p>　　反正这样做也不会有坏处，就让小郭去进行好了。<p>　　在接下来的日子里，我也没有闲看，我向云氏兄弟方面，去进一步了解那些机械装置，所获并不是很多，可是却也有非常值得注意的地方。<p>　　云氏兄弟说，照他们的估计，全部机械装置需要很大的空间，至少超过五百平方公尺。<p>　　他们的专业估计，不会有很大的误差，这就使事情更不可解：如果大厦顶楼有那么巨大的机械装置，我和白素曾经到过顶楼，就不应该没有任何发现。<p>　　我们根据记忆画出来的平面图，面积根据我们当时暗中测度，就算不绝对正确，也决不可能漏了那么大的一块面积。<p>　　也就是说，在大厦顶楼不可能有那样的机械装置。<p>　　那么，这些机械装置是装在什么地方？<p>　　我和白素作了很多假设，都觉得无法成立。<p>　　小郭也陆续有调查收获，那天下午他兴冲冲地来到，告诉我：“查到了一件事，很有趣——姚董事长除了女儿之外，还有一个儿子。”<p>　　我哼了一声：“这并不是秘密——”<p>　　小郭道：“对这个人，你知道多少？”<p>　　我摇了摇头：“什么也不知道——有必要知道吗？”<p>　　小郭苦笑：“我也不能肯定，可是姚董事长对他的这个儿子。保护严密得异乎寻常，几乎找不到和他接触过的人，从来不让他在人前露面，甚至于他住在什么地方，也完全没有人知道，可说神秘之极！”<p>　　我大感兴趣：“这样神秘，却是为何？”<p>　　小郭道：“因为姚董事长这个儿子，是一个白痴！”<p>　　我“啊”地一声，感到很意外，同时也感到姚董事长对儿子的严密保护很可以理解。<p>　　家庭之中有白痴成员，是很大的不幸，想将这种不幸掩饰起来，尽量不让人家知道，也是人之常情，值得同情。而且我认为这和我们要追查的事情没有关系。<p>　　小郭继续在说看：“只有姚董事长几个老朋友，在他小时候见过，说是完全的白痴，后来就没有再见过，问起来，姚董事长的回答是在美国的医院里——我看并不可信，这姚老头子行事非常鬼祟！”<p>　　我摇头：“这是不幸的事情，倒不必深究了。”<p>　　小郭有不以为然的神情，可是他也显然找不出那白痴儿子和事情有关联的可能。<p>　　他想了一会，有点迟疑，道：“我在想，他如果不在美国医院，那么姚董事长会把他安排住在什么地方？”<p>　　接看他自已回答：“为了严密保护他不和外界接触，最好的所在，就是保安严密之极的姚氏大厦顶楼！”<p>　　我征了一征，小郭推理能力很强，他这样的推论也很合理。我道：“大厦顶楼居住的，不单是姚教授，而且还有那位白痴？”<p>　　小郭点头：“我不知道事情有何关联，可是我想情形应该如此。”<p>　　我心中十分疑惑，摇头道：“我和白素都没有发现顶楼除了姚教授之人居住的迹象——既然是白痴，他就不能单独生活，需要有人照顾，至少是两个人以上……除非在我们去的时候，经过安排，把人移走，不然多少有些迹象，瞒不过我白素的眼睛。”<p>　　小郭缓缓地道：“还有更大的可能，是在顶楼部份有暗室——需要经过秘密通道才能到达的暗室。”<p>　　他说了之后，略顿了一顿，又道：“暗室可能很大，我假设那些机械装置，也在其中。”<p>　　我早就想到过这一点，可是经过研究，认为没有可能。小郭这时候提了出来，我就和他根据我和白素所书的图样，和他再做仔细的研究。<p>　　而小郭也有新的资料提供，原来他一想到了顶楼可能有暗室，就吩咐手下利用直升机飞过大厦，进行高空俯瞰摄影，摄影所得的图片，效果极好，在移近距离的摄影技术下，可以分清花园水池中的锦鲤是大正三色还是昭和三色！<p>　　显示顶楼全部的照片，都有精确的测量面积，例如那个圆形的水池直径是七公尺等等。<p>　　从照片上的面积，和我们根据记忆所画出来的图样相比较，并不是相去很远。<p>　　我和小郭将图样和照片，仔细地相对照，得出的结论是，就算顶楼建筑部份有暗室的话，其面积也不会比一个普通的衣柜更大。<p>　　这样的“暗室”，当然可以藏下一个人，可是完全不能想像姚董事长这样虐待自己的白痴儿子。至于小郭说庞大的机械装置，就更没有可能了。<p>　　而且这样的结果，还证明了一件事，就是当天姚女士带我们参观姚教授住所，并没有任何保留，确然是让我们看到了姚教授住所的每一个角落。<p>　　小郭非常沮丧——本来他认为“有暗室”的设想是大突破，现在却被事实否决了。<p>　　同样的沮丧神情，在几天之后，出现在戈壁沙漠脸上——他们来到我家，苦看脸，好一会不出声。我向他们道：“是不是冒牌专家的身份叫人家戳穿了？”<p>　　我和白素曾经推测他们会如何进行活动，我自信推测接近事实，所以这时候他们虽然什么话也没有说，我也可以知道是发生了什么事情。<p>　　戈壁沙漠涨红了脸，大声道：“我们何必冒充！”<p>　　原来我和白素所料虽然不差，可是也没有全中——戈壁沙漠确然是从保安公司着手，他们以原设计人的身份，受到了保安公司热烈的欢迎，正式委任他们为专家，派他们对姚氏大厦的保安系统，作特别检查。<p>　　我听他们说到这里，大是兴奋，因为用这样的身份去检查保安系统，必然会有重大的发现，可是从戈壁沙漠唉声叹气的情形来看，他们又不像有任何发现。<p>　　果然说下去，两人的神情更是不妙，他们在姚氏大厦，彻底检查了保安系统，结果是保安系统装置的范围，完全为了保护大厦顶楼不被侵入，除了顶楼之外，并没有其他地方——例如他们企图发现的装置庞大机械的所在，受到保护。<p>　　也就是说，他们忙了二天，并没有发现大厦之中，有他们想找到的机械装置。<p>　　他们在说了几天努力的经过之后，苦笑看问我：“卫斯理，这些机械装置，会不会根本不在大厦之中？”<p>　　他们会这样问，是因为在那几天之中，他们借口检查需要，在大厦每一层都进行了仔细的观察。<p>　　观察的结果，是根本找不出一处地方，可以安置需要庞大空间的机械装置。<p>　　他们完全没有任何发现。<p>　　我也想不出有什么话可以安慰他们。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_12'>第一百三十七卷 乾坤挪移 第十章 追究真相</b><p>");

document.write ('　　戈壁沙漠忽然神情改变，咬牙切齿，像是下定了决心，要去做什么事情。<p>　　他们道：“我们也不是完全没有发现，至少正如我们所料，大厦有十分完善的电脑控制系统——”<p>　　当他们说到这里的时候，有一种恶狠狠的神情，今我吓了一跳。<p>　　之前他们曾经说过他们的行动会很下流，然而以专家身份去检查保安系统，并不算过份，这时候我才知道那只不过是他们第一步的行动而已。<p>　　在第一步行动失败之后，他们还会有第二步行动，就是他们现在在想的了。<p>　　我吸了一口气：“你们想从破坏电脑控制系统着手？”<p>　　戈壁沙漠苦笑，又是摇头，又是点头，反应有些不知所云，然而我却完全可以明白他们的意思。<p>　　他们点头，是因为他们确然想那样做，而摇头，是因为他们非常确切知道这样做很下流，是犯罪行为之中，最恶劣的一种！<p>　　自从人类进入了电脑时代——所谓“电脑时代”，就是人类生活必须依靠电脑，再也离不开电脑的时代——电脑犯罪也就随之而兴。<p>　　对电脑进行侵犯，其容易和简单的程度，超乎一般人的想像之上，要对电脑系统传播电脑病毒，几乎任何人都可以很轻易做到。而虽然有很多防止病毒的方法，却都是被动的——有了一种病毒，才有防止这种病毒的方法。而病毒却花样翻新、层出不穷，所以也防不胜防。<p>　　而电脑在电脑时代，不但已和每个人的个人生活结合在一起，而且更和社会？体活动结合在一起，包括影响每个人安全的各国军事设备，也全在电脑的控制之下。<p>　　所以破坏电脑运作的这种罪行，威胁到全人类的安全，影响全人类生活，其严重程度，在一切罪行之上！<p>　　虽然还没有任何法律来规范这一点，可是在有良知、有识见的人心目之中，早就有了这样的共识。<p>　　所以戈壁沙漠早就知道如果动对方电脑系统的坏主意，是很下作的事情，当时我觉察到他们准备那样做，也自然而然，感到非常吃惊。<p>　　他们这时候心情显然相当矛盾——我也相当矛盾：破坏对方电脑系统的运作，确然是非常有效的方法。<p>　　（我相信将来的战争，必然是电脑和电脑之间的战争。）<p>　　（只要破坏了对方的电脑系统，就像是破坏了一个人的神经系统一样，可以今对方一切都瘫痪。）<p>　　（一切都瘫痪了，当然就战败了。）<p>　　（不知道算不算是讽刺——这样的战争方式，确然很“文明”，比在战场上人对人互相砍杀要进步多了！）<p>　　在我和戈壁沙漠心情矛盾的时候，白素从楼上下来，道：“绝对不能为了不知道要追查的是什么事情，而去破坏人家的电脑系统！”<p>　　我和戈壁沙漠都没有赞成或反对的表示，因为我们还是不能决定应该怎么办。<p>　　我道：“在那大厦中，总有些秘密的事情在进行！”<p>　　白素同意：“对——可是在进行的事情，可能完全与他人无关，也可能对全人类很有好处，不能假设人家在秘密进行的就一定是坏事，就不顾后果去破坏，弄坏了人家的电脑系统，可能会形成非常严重的后果。”<p>　　戈壁沙漠苦笑：“这就是我们为什么想了又想，却没有实行的原因。”<p>　　我也苦笑，滩了摊手：“那就算了，这件事情就此结束，没有结果，甚至于没有假设。”<p>　　白素忽然很狡犹地笑了笑：“不过如果可以今对方投降——不战而胜，这才是高等的手段。”<p>　　我哈哈一笑：“天下哪里有那么便宜的事情！”<p>　　白素瞪了我一眼，望看戈壁沙漠，等待他们的反应，戈壁沙漠神情茫然，显然也莫测高深。<p>　　白素又道：“大厦中在进行的事情，对某些人来说，一定十分重要，如果让他们知道，他们所依赖进行工作的电脑，有可能遭到严重的破坏，他们必然会妥协。”<p>　　白素说到这里，戈壁沙漠已眉飞色舞，大声道：“对！对！那太容易了！”<p>　　我也明白了：先向对方电脑做些小手脚，使对方知道，如果不妥协，就会有巨大的伤害，逼使对方出来把事情说明白。<p>　　我笑道：“这还不是一样——小犯罪是犯罪，大犯罪也是犯罪！”<p>　　白素缓缓地道：“这样做，不会造成破坏。”<p>　　我道：“如果吓不倒对方呢？”<p>　　白素道：“我们已经做了的所有追查工作，也不会白做，让他们知道我们已经掌握了不少资料，再加上电脑全面瘫痪的威胁，我相信姚董事长再想保守秘密，也会让步！”<p>　　我拍手道：“对，把姚董事长想保守的秘密一起掀出来，包括他有一个不想人知道的白痴儿子在内！”<p>　　我这时候提到姚董事长的白痴儿子，完全只是为了要打击对方保守秘密的决心，使对方知道我们掌握了很多他的秘密，使他心理上的防线崩溃而已，绝对没有别的用意。<p>　　当时再也想不到原来这才是姚董事长的死穴！后来事情的发展，证明有时候天下事情，真是有误打误撞而撞中了的。<p>　　戈壁沙漠商量了一阵，就决定了还是从保安公司和姚氏大厦之间的电脑联系着手，先向大厦电脑传送小小的病毒，告诉对方有能力作大规模入侵，然后再向对方发出信息，告诉对方我们已经掌握到的资料，告诉对方出来和我们说明白。<p>　　这种行为，其实是不折不扣的恐吓勒索，正因为不折不扣，所以相信会有效——世界上有无数恐吓勒索十分有效的例子，相信不必一一例举了。<p>　　在戈壁沙漠离去之后，我立即将事情通知了小郭，小郭十分赞成，并且立刻和戈壁沙漠联络，提供了更多的他调查所得的资料，其中包括姚氏大厦每月的电费，非常惊人，是一般同类大厦的两倍，由此可知，大厦中有耗电量很高的设备。我们推测那就是我们要找的庞大机械装置。<p>　　然而那装置在大厦的什么部份，我们仍然百思不得其解。<p>　　戈壁沙漠开始尝试破坏姚氏大厦的电脑系统，通过假冒保安公司发给大厦的电邮，将病毒传送进去，他们设计的病毒，是使得姚氏公司的电脑，在每隔十分钟，就会出现一个哈哈大笑的人头，然后这人头就大声叫：“你们在做些什么，我全知道了！”<p>　　这是第一步，戈壁沙漠估计，一天之后，这病毒就会被“杀掉”。而第二步，他传送的病毒是每隔五分钟，就使对方电脑上出现的人头叫：“我是假人头！还我的人头来！”<p>　　叫声非常凄厉，使听到的人会感到害怕——如果真有什么人头上的花样，那么曾经玩花样者，听到了这样的怪叫，肯定会坐立不安。<p>　　第三步，传送信息给对方，人头叫的是：要使你们电脑全面瘫痪，太容易了，为了证明这一点，先使你们电脑停止运作三秒钟，预定停止时间是今天午夜，以及从今天起每天的午夜，接连七天，都是如此。<p>　　要做到这样损害对方的电脑系统，当然并不是普通人可以做到的，然而对戈壁沙漠来说，却没有任何困难。<p>　　戈壁沙漠相信事实上最多三天，这个病毒的破坏行为，就被消除，可是一定也已经起到了很大的恐吓作用。<p>　　然后，戈壁沙漠就向对方傅送了一个电邮地址，同时发出信息：“若要人不知，除非己莫为，聪明人都知道自己坦白，比被人揭发好，立刻向卫斯理说明一切，是唯一的生路！”<p>　　当戈壁沙漠得意洋洋向我来报告他们已经走到了这一步，只等对方来递降表的时候，我不禁目瞪口呆——想不到他们会这样做，这样直接把一切破坏行动全都由我发动，告诉对方。<p>　　可是我也想不出有任何可以责备戈壁沙漠的理由，只好苦笑：“这下可公平了，我们怎样对付人家，人家也可以怎样对付我们了！”<p>　　戈壁沙漠哈哈大笑：“看你害怕成这样！放心，给对方的电邮地址是我们的电脑——而且是我们新准备的专门等对方来破坏的新电脑！”<p>　　我想分辩自己并非害怕，竟不知道该如何说才好，很是尴尬。<p>　　戈壁沙漠手舞足蹈，高兴地离去，叫我只等好消息就是。<p>　　我想，只要姚董事长确然在大厦里有不可告人的事情在进行，戈壁沙漠这种电脑心理攻势，就一定可以起作用，确然只要等好消息就是。<p>　　戈壁沙漠第二天就来到，才和他们打了一个照面，就知道事情非常非常不妙——两人神情之难看，简直到了难以形容的地方，他们一言不发，走进来，将一具手提电脑，放在桌上，开放之后，按了几个按钮，就退了开去。<p>　　我和白素立刻去看电脑，只见电脑荣屏上，出现了一个男人，样子非常普通，可是我和白素一看之下，就心中一征——这人我们虽然从来没有见过，然而却对他并不陌生，因为他显然就是姚女士所说，在姚教授去世之前，在姚教授住所出现过的那个人。<p>　　曾经根据姚女士的形容，做过绘图，所以这时候一看到就可以认出来。<p>　　那人神情鄙夷不屑至于极点，先发出了一阵冷笑，然后才道：“卫斯理，你比我想像之中，还要下流无耻百倍，你——”<p>　　以下有大约一百多字我没有记述，因为那全是骂人的话，人类语言之中所有可以杀伤他人的辞汇，几乎全部倾泻而出。我算是经得起刺激的人，也不免听得面红心热。<p>　　那人骂完了之后，又是一连串冷笑，又道：“从你第一次进行扰乱开始，我们就已经更换了全部电脑设备，留下原来的电脑，看你这个小丑还能玩出什么花样来，你表现也应该精采一些，却原来你的头脑猪狗不如，除了破坏之外，什么也不会做！想破了你的狗脑，你都不会知道发生了什么事，慢慢去想吧……”<p>　　下面还有不少诸如此类的话，当然不必叙述了，一句话：我们的行动彻底失败了！<p>　　戈壁沙漠喃喃道：“对不起，累你挨骂了。”<p>　　我摇了摇头，那人的话，虽然令我震撼，可是还不致于就此让我倒下去。<p>　　我吸了一口气，和白素互望了一眼，白素向我点了点头，我沉声道：“也不是完全没有收获，从这家伙的反应来看，绝对可以证明在姚氏大厦确然有神秘的事情在进行，只不过我们不知道是什么事情而已。”<p>　　白素道：“我们知道事情进行要动用庞大的机械装置，可是却也不知道这些装置在大厦何处。”<p>　　戈壁沙漠苦笑：“难道真要想破我们的……脑子……”<p>　　我哼了一声，盯看那人看，忽然脑中灵光一闪，失声叫道：“这个人，应该是熟人！”<p>　　白素在同时也疾声道：“热探测！”<p>　　她说的和我所叫的完全没有相干，而且一时之间我也不知道她说的是什么意思。<p>　　白素向我做了一个手势，示意我先说，我指？那人：“你们注意到了没有，他骂我的话中，一再表示他原来就知道我很不堪，现在更知道我比他想像中还要不堪！”<p>　　白素点头：“是，他的语气确然表示他早就认识你——他经过整容手术，所以我们认不出他来。”<p>　　戈壁沙漠立刻道：“不管他整过多少次，只要他的头骨没有变化，我们就可以还原他原来的面貌！”<p>　　我用力一挥手：“还等什么！”<p>　　戈壁沙漠已经向外走去，这种还原的过程，当然要在他们的工作室中进行。<p>　　我和白素也一起走出，上了车，白素道：“联络小郭，请他立刻就来。”<p>　　找到小郭之后，我才问道：“刚才你说什么……热探测？”<p>　　白素道：“热探测摄影——红外线热探测摄影。”<p>　　戈壁沙漠首先叫起来，伸手打自己的头——这是他们的习惯动作，表示感到自己太笨。<p>　　我也有同感——非常简单的事情，想不到就是想不到！<p>　　我们肯定姚氏大厦有事情在进行，也知道事情要依靠庞大的机械装置，机械设备在运作的时候，必然有不寻常的温度提高状况出现，敏感的红外线热探测，就可以探测得到。<p>　　我们确然想破了脑袋，也不知道事情在大厦的何处进行，如果对大厦进行空中热探测摄影，就可以分析摄影所得，知道庞大机械装置在何处运行！<p>　　小郭曾经对姚氏大厦进行过空中俯瞰摄影，这工作自然还是交给他去做。<p>　　在小郭来到的时候，戈壁沙漠还在努力，我和白素向小郭一说，小郭就明白，立刻就吩咐手下进行。<p>　　这时候戈壁沙漠也叫起来：“成功了，这家伙原来就是这模样！”<p>　　我和白素一眼望去，看到荧屏上的那个人，都不由自主吸了一口气：确然是熟人！<p>　　那人非别，乃是杜良医生——勒曼医院的创办人之一，后来又离开了勒曼医院，在“复制思想”上有惊人的成就，不几年之前，就曾经在《另类复制》这个故事中和他打过交道，他对我一直没有好感，现在我又恰好卯上了他，新仇旧恨加在一起，难怪他骂起人来如此流利了。<p>　　知道了那个神秘人物原来是杜良医生，刹那之间许多疑问都涌了上来，最主要的一个自然是：他在做什么？<p>　　难道是在进行思想复制？又是在复制什么人的思想？为什么要在姚氏大厦中进行？又为什么要这样神秘？<p>　　疑问极多，白素也皱看眉，沉默维持了好一会，白素才道：“姚大湖女士的感觉非常敏锐，事情确然和人头有关。”<p>　　我征了一征，白素这样说，显然是她以为杜良在进行思想复制，而且复制的是姚教授的思想。复制思想当然和人脑部有关，也就是和人头有关了。<p>　　我有些骇然：“真的把姚教授的头取了下来做研究，换了一个假头替他出丧？”<p>　　白素点头：“是这样，而且相信姚教授生前一定同意这样做！”<p>　　虽然取姚教授人头，是在姚教授死亡之后进行，可是这种行为也骇人听闻之极，要在绝对秘密的情形下进行，完全可以理解。<p>　　这时候我想到的是，事情好像从姚氏大厦还没有建造就开始了，或者说，建造姚氏大厦的目的，就是为了要方便进行这样的事情。<p>　　白素又道：“等我们对大厦有了发现，再去找他们！”<p>　　我和云氏兄弟联络，请他们找来最好的热探测设备，交给小郭运用，十天之后，摄影结果出来，我们一看就傻了眼，不由自主一直摇头。<p>　　摄影结果其实并不显彰——有用的只有一幅，可以看到顶楼空中花园的那个水池，在热探测摄影下，呈现暗红色，说明水池部份的温度相当高。<p>　　水池中饲养的是锦鲤，并不需要提高水的温度，由此可以推断，这水池就是通向一个秘密所在的入口。<p>　　我和白素上次到顶楼的时候，完全没有注意空中花园，真是疏忽！<p>　　有了这个发现，立刻又解决了一个大疑问。我们一直想不通庞大的机械设备装在何处，现在当然可以知道，大厦在顶楼之下，在七十一楼之上，一定有一层夹层，机械装在那里，事情也在那里进行。<p>　　大厦高七十二层，谁都不会去数数它，而从内部，更加无法发觉，因为电梯只达七十一楼，到顶楼另外有防守极其严密的专用电梯。人在电梯之中，绝对无法觉察上多了一层。<p>　　我们在采取行动之前，一起去观察姚氏大厦，在对面的大厦，仔细一层一层地去数，数到了最高一层，发现外墙经过特别设计的装饰。能够引起视觉误导，使人看不出有任何异状。<p>　　小郭请来了测量人员，才测出大厦高度比七十二层高出了一层，完全证明了我们推断正确。<p>　　有了这些发现，我们已经占了上风，接下来的事情就容易了。我采用了最原始的联络方式——写了一封信，交给姚女士，信封上写的是：请姚董事长转交杜良医生。<p>　　信的内容如下：“杜良医生，阁下对我的评议，愧不敢当，实际在下还是远超过阁下所料，是以准备日内向全世界宣布阁下在人类文明进程中所作之贡献，则姚氏大厦秘密，必将成为全世界传媒注视之目标。阁下长期以来，受屈居水池底下之辱，亦可洗刷一清，扬眉吐气，岂不快哉！阁下若有回应之意，仍可依照上次方法，若能对话，自然更可缩短双方距离，增进友谊卫斯理敬上。”<p>　　姚女士完全不知道发生了什么事情，把信带走。<p>　　第二天戈壁沙漠的电脑上就有了回应。<p>　　在荧屏上看来，杜良非常愤怒和无可奈何，他只说了几句话：“卫斯理，我不会收回对你的评语。我要求你给我一些时间，我快成功了，在我成功之后，一定将一切告诉你，不必让你想破你的狗脑！若不答应，希望你不会后悔！”<p>　　我勃然大怒，拍案而起：“威胁我！”<p>　　白素按我坐下，道：“你误会他的意思了，他也没有说明白，我想他的意思是，他正在进行对人类有很大贡献的工程，如果你破坏了这工程的完成，会后悔破坏了人类进步的历程！”<p>　　我想了一想，觉得白素所说有理，可是还是忍不住咕脓了一句：“大不了又是思想复制！”<p>　　白素望看我：“如果他是在复制姚教授的思想，那就等于挽救消逝的文明，对人类文明进程，是绝顶伟大的贡献。”<p>　　关于复制思想，对人类是伟大的贡献，还是可怕之极的噩梦，我曾经和杜良争辩过，我比较倾同于后者。然而这时候显然白素的意见是接受杜良的请求，我就道：“好，就看看他在闹什么鬼，就给他时间，反正现在主动权在我们手中，我们不怕等！”<p>　　虽然我说了“不怕等”，可是这一等竟然等了一年多，却也始料不及，期间好几次我忍不住要发作，都给白素制止。<p>　　那一天早上起来不久，正在看报纸，忽然看到了一段报道，我立刻叫白素一起来看。<p>　　报道关于有后起学者，将“八思巴文字”全部解读成功史，将为研究中国元朝历学，解开这个人类历史上最大帝国的许多谜团创造条件，是历史学、文字学、考古学上极其伟大的成就。<p>　　报道中提到了两个名字，一个是姚专营，一个是姚大达。并且说明姚大达是姚专管的侄子，而姚专营是已经去世的语言文字学专家，举世闻名，所以姚大达的成就，堪称家学渊源……云云。<p>　　我就是看到遣里才叫白素的——姚专营就是姚教授的名字，姚大达就是姚董事长那个白痴儿子！<p>　　就在这时候，小郭和戈壁沙漠也气呼呼地来到，神色之间充满了疑惑，我用力一挥手，大声道：“杜良这王八蛋成功了！他将姚教授的复制思想，给了白痴姚大达！”<p>　　小郭他们进来之后并没有关好门，这时候门外有人应声道：“人类就算再进步，还是无法医治卫斯理自以为是的绝症！”<p>　　人随声到，一个人走了进来，正是一直让我们迷惑的“那个人”，当然也就是杜良医生。<p>　　他竟然敢单枪匹马前来，我倒很佩服他的勇气，我直指他的鼻子，冷笑道：“除了思想复制之外，你还能够玩他什么花样来！”<p>　　我当然知道“思想复制”是不可思议的伟大创举，可是他得罪我在先，我也不必善颂善祷了。<p>　　杜良冷笑一声，转向白素道：“可曾想到过‘知识转移’？”<p>　　我们都征了一征，我首先大声道：“有什么不同？”<p>　　杜良并不看我，扬起了头：“知识转移，是将知识从一个人的脑部转移到另一个人的脑部，另一个人得到的只是知识。”<p>　　我们都很用心在听，却还是感到紊乱，不是很能够分清“思想复制”和“知识转移”之间的界限。<p>　　白素最先想明白，她很小心地道：“用姚教授的例子，经过知识转移，他所有语言文字的知识，转到了姚大达脑中，可是姚教授运用语言文字知识所产生的思想，却和姚大达无关。”<p>　　杜良向白素微微鞠躬，表示白素说对了。<p>　　我也想到，“知识”和“思想”确然是两回事，同样的知识在不同思想的人运用之下，可以产生完全不同的结果。<p>　　所以“思想复制”，有极其可怕的一面，而“知识转移”却只有好处——知识不会随人的去世而消失，人类知识累积的速度，可以飞快的提高，使人类文明进程大大地缩短，实在是为人类进阶高级生物创造了条件，伟大莫名！<p>　　如果我竟然破坏了这样的工作，真会后悔一辈子！<p>　　这时候小郭和戈壁沙漠也都明白了杜良做了些什么，神情钦佩之极。<p>　　戈壁沙漠更是几乎要向杜良行五体投地的大礼，他们道：“这知识转移就在大厦的那个夹层中进行？我们是不是……是不是可以去参观一下？”<p>　　杜良哈哈大笑：“当然可以，不过现在这个夹层已经改装成为俱乐部，设备齐全，欢迎参观，原来的一切都搬走了，保安系统也已经取消，哈哈，各位爱什么时候去，就什么时候去！哈哈！哈哈！哈哈！”<p>　　在“哈哈”声中，他转身就要离去，我大声问：“你做的事情很伟大，为什么要鬼头鬼脑，这样神秘，甚至于改变了容貌！”<p>　　杜良并不转身，只是略停了一停，道：“这你还不明白？就是为了要不让像你这种人来骚扰破坏，谁知道你这种人还是阴魂不散，和附骨之疤一样，简直就是人渣！”<p>　　看？他大踏步走出去，我真想撞墙——我何必多此一问，真是自取其辱，莫此为甚，无端受侮，倒霉透顶！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_01'>第一百三十八卷 财神宝库 简介</b><p>");

document.write ('　　想抢劫瑞士银行里的最机密的保险库——阿尔卑斯保险库，那绝不是一般人所能做到的，原本以为已经十拿九稳地掌握了破解的密码，没想到白老大和白奇伟却差点在银行里栽了跟斗！<p>　　原本财神老板一篇五十三字的谜语，他们根本拆解错了！因此，卫斯理与白素被迫开始一步一步追踪线索，找出正确的14个数字真的能带他们找到财神老板的宝库，夺取上万亿的美金吗，还是陷入了不可知的旧怨新仇？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_02'>第一百三十八卷 财神宝库 序</b><p>");

document.write ('　　有些人喜欢替小说分类，“是科幻小说”、“不是科幻小说”也能够争论不休，不怕浪费生命，其是其情可悯。真要分类，这个故事不知道该归入哪一类才好？<p>　　闲话少说，这个故事，有些需要说明的地方。<p>　　其一，故事的情节非常简单，然而细节却相当丰富，希望看到故事中有宇宙大战者必然失望。<p>　　其二，故事的主角不是人，是一篇五十三个字的隐语，整个故事也就只是破解隐语的过程而已，没有其他。对破解谜团有兴趣者，可能会很过瘾，强烈建议能够耐心看到第九章的朋友，在看完第九章之后，暂停看下去，略动脑筋，看看自己是不是可以找出那奥妙来，应该很是有趣。<p>　　其三，可能会有人对故事结局不满意，认为“总是草草了事”，我却想不出更好的结果来了：快乐，难道不是至高无上的无价之宝吗？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_03'>第一百三十八卷 财神宝库 第一章 阿尔卑斯保险库</b><p>");

document.write ('　　由于钱财在人类生活中有看极其重要的地位，所以掌管钱财的银行在人类心目中，也就有了非常崇高甚至接近神圣的地位。<p>　　瑞士这个永久中立的小国家，甚至于不是联合国的会员国，可是在国际上地位一点都不低，很大部份的原因是由于它有世界上最好的银行系统。<p>　　人们都相信把钱财放在瑞士的银行中，是最妥当的钱财保管方法。所以在瑞士银行中，究竟保管了多少财富，除了银行自己之外，谁都无法知道，只能做出粗略的估计——有估计说，人类全部财富，至少有二分之一在瑞士的银行手里。<p>　　刚才说过瑞士的银行究竟掌握了多少财富，只有他们自己知道——这样的说法其实也不对，应该说在瑞士的银行里，究竟有多少财富，连银行本身都不知道。<p>　　因为把钱存在银行里，银行当然有数可稽，可是所有银行都毫无例外有保险库的设备，保险库租给客户使用，给客户存放物品。客户放了些什么东西在里里面，银行方面也是不知道的。<p>　　保险库里面的保险箱有大有小，就拿最小的一种来说，体积大小不会超过十分之一立方公尺，这样的一个保险箱里，有多少财富，就完全无法估计。<p>　　就算知道里面放满了钻石，质量上乘的和质量低下的，价值上下就可以相差百倍。如果放的是有价证券，那更加无法估计了。<p>　　所以保险库是银行中最神秘的部份，里面究竟有多少财富，虽然肯定必然惊心动魄，可是实际数字永远不会有人知道。<p>　　所以保险库在银行也一定设置在最安全的所在，而通向保险库，也必然有一段保卫十分严密的通道。<p>　　这个故事开始的时候，就在瑞士一家信誉最好的银行的这样一条通道之内。<p>　　走在最前面的是一个一望而知的银行家，他是负责保险库的经理，在他后面，是一个身形高大，体魄魁伟，气派非凡的东方中年人，衣着在普通人看来或许觉得很普通，可是在识货者的眼中，却一眼就可以看出，不论是质地还是裁剪，都是可以归入艺术精品的最佳货色，其价值绝不是普通人所能够想像。<p>　　虽然银行的宣传口号说对客户一视同仁，可是对于高贵的客户，也肯定另眼相看。<p>　　银行大堂的接待人员，看惯了各种各样的顾客，自然而然养成了非常锐利的目光，所以当那位气势不凡的东方中年人一推开沉重的银行大门走进来的时候，接待人员第一时间就迎了上去。<p>　　那中年人也像是知道自己必然会受到最好的待遇，进了银行之后，就停了下来，他握住一根看来相当粗的手杖，柱杖伫立，并不望向急步向他走过来的银行接待人员，而是头微微向上，像是在打量和欣赏银行大堂的建筑和装饰。<p>　　这银行大堂非常宽敞，人也很多，可是由于每个人心目中都认为这里是财富掌管者的殿堂，所以气氛非常庄严肃穆，绝对没有人高声喧哗，就算是真正的庙堂，也不见得会有这样由衷的自动表现虔敬的神圣气氛。<p>　　那中年人神情严肃，也没有人知道这时候他心中在想些什么。<p>　　接待员来到了近前，说了欢迎的话，中年人立刻说出了来银行的目的：“我要到阿尔卑斯保险库，开启保险箱。”<p>　　就这样听来很普通的一句话，今接待员的态度更加恭敬，连声答应：“是！是！阁下请跟我来，到保险库经理的办公室去。”<p>　　使得接待员不由自主深深吸了一口气的那句话，最关键的当然就是“阿尔卑斯保险库”，接待员知道这是整个银行中最神秘的部份，这样的部份，也不是每一家瑞士银行都有，只有资格最老，信誉最好，资金最雄厚的少数几家银行才有。<p>　　而有这样的特种保险库，是银行的极高荣誉。<p>　　有这种特别保险库的银行，都会把这种保险库安上一个特别的名称，在这家银行，这种保险库，就被称为阿尔卑斯保险库。<p>　　别看这时候那中年人，随随便便就把这个名称说了出来，事实上连这个名称也是不大不小的秘密，别说一般和这个保险库没有关系的客户不知道有这样保险库的存在，就算在银行本身，也要是相当高级的人员才知道——接待员虽然不算高级，可是由于他第一时间接触到客户，客户可能怀有任何目的来银行，他必须知道银行的一切业务，所以他知道有阿尔卑斯保险库这回事。<p>　　他被告知银行有这样的保险库的仪式非常隆重，那是他实习期满，成为正式接待员的第一天，在场的不但有他的直接上司银行大堂经理，还有保险库经理，总保卫主任，和平时他非常难以见到的银行副总经理。<p>　　保险库经理告诉他的话，其实很简单，就是对他说了银行中有这样的一种保险库，如果有人来，声称要开放这样的保险库，不管他是什么样的人，都要绝对把他当成是银行最尊贵的客人，立刻把他带到保险库经理的办公室，其他什么也不必管。<p>　　由于当时的场面如此隆重，所以他印象非常深刻，他当接待员九年了，这次还是第一次遇上有客户提出这样的要求，他自然而然又是紧张又是兴奋。<p>　　其实他根本不知道这种保险库是怎么一回事，只知道非同小可而已。<p>　　在他的带领之下，二人一前一后，走进了保险库经理的办公室，接待员趋前，向坐在办公桌后的经理，低声说了那中年人来银行的目的。<p>　　经理一听，像是忽然有高压电通过了他的身体一样，霍然起立，日光立刻投向那中年人，分明有审视对方是何方神圣的意味在内，可是他又立刻觉察到自己这样做，已经违反了阿尔卑斯保险库的规章。<p>　　他身为保险库经理，当然知道阿尔卑斯保险库的一切规章，其中有一条就是：当有人来要求开放阿尔卑斯保险库的时候，银行方面绝对不能对来人发出任何询问，也不能对来人有任何怀疑，不管来人是什么身份，都应该遵照来人的意思办理。<p>　　所以即使是打量来人，估计一下来人是不是有资格来开敢阿尔卑斯保险库中的保险箱，也算是违反了规章。<p>　　虽然经理一下子就收回了目光，可是就在刚才那一瞥之间，他也不禁在心中喝了一声采：很少见到这样神气非凡的东方人，确实和阿尔卑斯保险库可以发生联系。<p>　　这当然是因为能够在阿尔卑斯保险库中开设一个保险箱，要付出一笔大到不可思议的开设费用，还要每年缴付巨额的使用费——这使用费也足以令得一些所谓富人不堪负担。<p>　　而在这里的阿尔卑斯险库中有保险箱的客户，却都大方的预付使用费，至少十年，甚至于有预付五十年、一百年的。<p>　　那些客户是何等样人，也不言可喻了。<p>　　（关于阿尔卑斯保险库，还有许多条文和规定，如果一次过详细介绍，会很闷，所以采取在故事进程中选和故事有关的介绍出来，和故事无关的，也就不必理会了。）<p>　　当下经理一面请那中年人坐，一面从办公桌后走出来，又道：“阁下要进阿尔卑斯保险库开放保险箱，所有开放保险箱的规矩，是都知道的了？”<p>　　那中年人点了点头，表示知道。<p>　　经理又道：“虽然阁下已经知道，可是根据规章，我还是必须履行我的职责，向阁下再详细说一适。”<p>　　那中年人挥了挥手，微笑道：“请便。”<p>　　经理吸了一口气，道：“阁下使用密码在阿尔卑斯保险库中开放保险箱，要非常小心，不能有错，因为阁下只有一次机会，如果一次不能输入正确的密码，警卫系统立刻启动，警钟响起，阁下会……会……”<p>　　经理说到这里，略停了一停，那中年人接口道：“我会被捕，而且按照打劫银行罪起诉。”<p>　　经理很严肃的点了点头：“在我国，打劫银行，是一项非常严重的罪行！”<p>　　中年人笑道：“当然，银行是贵国的命脉，应该如此。”<p>　　经理点头：“阁下明白最好，我们就按照程序进行。”<p>　　说看，他退到办公桌前，拿起电话，接通了保安部，要求立刻派出四位保安员，在他的办公室门口候命。<p>　　所以在那通向阿尔卑斯保险库的通道中，在经理和那中年人的身后，是四个全身配备齐全的保安员。<p>　　要到达保险库，还需要经过旋转的楼梯向下走，大约向下三层、才到达保险库门口。<p>　　阿尔卑斯保险库和银行普通保险库在不同的位置，保险库门看起来非常庄严，有巨大的转盘，门口有两个保安员看守，经理出示了证件，两个保安员将门打开，那门的厚度超过六十公分，粗大的锁条交错，至少有二十根之多。<p>　　这样的一扇门，如果不依照预先设定的程序进行，用其他方法可以打开的可能性等于零。<p>　　门口的两位保安员，也花了将近五分钟，大门才缓缓地打开，经理和那中年人以及四个保安员走了进去，他们才进去，那门就在他们身后缓缓关上。<p>　　那中年人回头望了一眼，经理立刻解释：“等我们完成之后，他们会接到通知将门打开。”<p>　　中年人忽然哈哈大笑：“要是这门出了故障，我们就——”<p>　　那四个保安员不禁脸色难看，经理却居然很有幽默感，道：“我们最多在这里等，他们在外面，总可以在我们饿死之前，将门打开。”<p>　　中年人又笑：“这门如果永远打不开，那我们就是人类历史上最多财富陪葬的人了！”<p>　　这时候他们身处于一个密封的空间之中，虽然空间很宽敞，可是身处其中，无论如何不是讲这种笑话的好时刻，其中一个保安员忍不住道：“人都死了，要财富还有什么用！”<p>　　经理立刻向这保安员怒目而视，那中年人却十分嘉许，向他点了点头，道：“你能明白这个道理，很好，历史上许多帝王将相却没有一个明白的！”<p>　　经理听得中年人这样说，也就没有再对这保安员怎么样。<p>　　中年人迅速地看了处身的环境，只见整个保险库约有三百平方公尺，中间是一张如同兵兵球桌大小的桌子，除此之外，什么也没有。<p>　　三面墙上，全是入墙的保险箱，也无法知道保险箱的大小如何，能够看到的只是保险箱的门，门和普通的房间门差不多大小，打开这样的一扁门，会出现什么样的情景，简直完全无法预测。<p>　　总共有三十扇这样的门。<p>　　经理吸了一口气，向中年人做了一个“请进行”的手势，同时道：“阁下在打开保险箱之后，我们会转过身去，以银行的信誉作保证，绝对不会偷看。”<p>　　中年人点了点头，柱看手杖，转向右，向前走，来到了右边那一排保险箱前，举起手杖，点看保险箱的门，数看，数到了第七扇门，停了下来，盯住了那第七扇门看。<p>　　保险库内所有的保险箱门看起来都一样，深蓝色，除了有从0到9的数字键盘之外，连门把都没有，显然只要密码对了，门就会自动打开。<p>　　这时候神情最紧张的是经理，在他十五年保险库经理的任期之内，连这次只不过四次有人来进入阿尔卑斯保险库，前三次都很顺利，来人打开了保险箱，最长不过三十分钟就离开，经理也根本不知道来人是放进去了什么，还是拿走了什么。<p>　　他最紧张的是第一次，因为在他看来，这阿尔卑斯保险库的规章，有些接近儿戏——没有也不必任何证明文件，谁都可以要求进入保险库开敢保险箱，只是会在打不开保险箱的时候，面对抢劫银行的控诉。<p>　　经理在开始的时候，以为会有很多人来白撞，然而事实上却完全没有人来做这种傻事——如果不知道密码的话，可以说绝对没有机会在一次尝试之下就打开保险箱！<p>　　密码完全由保险箱主人设定，可能是好几十位数字，怎么可能一下子就撞中？<p>　　所以看起来很儿戏的规章，却十分周全地保障了客户的私隐，也方便客户进行存放和提取。<p>　　保险箱门上的数字键盘，每一个都相当大，约有七公分见方，那中年人看了不到一分钟，就扬起手杖来，用杖尖去点按数字键盘。<p>　　他每按下一个数字，保险箱就传出几下“格格”的声响——这密码锁完全是极其精密的机械装置，有上百年的历史，和近代的电子技术毫无关系，可是其可靠和安全的程度，却无可比拟。<p>　　那中年人的动作很快，不到三十秒，就按了十二个数字，然后他后退了一步，经理有经验，知道在五秒钟之内，保险箱门就会自动打开，所以他向四个保安员做了一个手势，示意他们跟他一起转过身去，使自己的视线不要接触保险箱内的东西。<p>　　四个保安员也正准备转身，可是就在这时候，警钟声突然响起，虽然保险库空闲相当大，可是毕竟是一个密封的空间，而且这警钟声又设计得特别响亮和刺耳，陡然之间响起，虽然人人都知道那是由于那中年人输入了错误的密码所致，可是也至少有几秒钟的时间，由于震惊，而完全不能有任何动作。<p>　　只有那中年人的反应最快，在警钟响起之后最多两秒钟之内，他已经有了动作，在动作之前，他居然还有闲暇转过头来，向经理作了一个鬼脸。<p>　　然后他迅速地将手中的手杖拗成两段，从手杖的断口处，白色的浓烟，以极高的速度，发出“嗤嗤”的声响喷出来，喷向经理和四个保安员。<p>　　经理只伸手向那中年人指了一指，就身子一晃，栽倒在地，四个保安员也好不了多少，其中身体最强壮的那个，也不过向前冲出了三步，就跌倒在地上。<p>　　浓烟迅速散布开来，很快整个保险库中就全是浓烟，那中年人却并没有倒下来，他一面熟练地接上手杖，一面望向刚才他按动数字键盘的保险箱，现出大惑不解的神情。<p>　　在警钟声才一响起的时候，保险库外面也同样有警钟声响起，告诉外面的人，保险库中发生了意外。<p>　　银行方面对于应付各种意外，有非常严格的训练——瑞士政府特别注意对各种意外的应付训练，甚至制订法律，要所有民宅都设置应变的地下室！<p>　　银行保安部的行动非常快速，一分钟之内，大批全副武装的保安员已经各自站在岗位上，保安经理带领一小队保安员，赶到了保险库的门口，这时候大批警员也赶到了银行的大门。<p>　　没有人知道保险库内发生了什么事情，因为在阿尔卑斯保险库里面，没有闭路电视的装置，原因是为了保护客户的私隐，正是由于客户的私隐能够得到绝对的保障，所以才有人愿意花那么大的代价来这里开设保险箱。<p>　　保安经理在那两个当值的保安员口中，知道里面只有六个人——五个是银行自己人，一个是客户。<p>　　他并不十分紧张，向第一时间赶到的高级警官简略地介绍了一下情况，就道：“多半是向保险箱输入密码错误，那倒霉的家伙，至少要判五年徒刑。”<p>　　这时候两个当值的保安员已经看手在打开保险库的门。<p>　　门一打开，就看到里面烟雾迷漫，而烟雾立刻向门外涌出来，夹看一股刺鼻的气味。<p>　　刚才警钟响起，银行中并没有多大的混乱，大堂中的顾客，有秩序地在疏散，虽然有了意外，可是一切都井然有序。<p>　　直到这时候，才引起了混乱，保安经理大声呼叫：“所有人撤退，立刻召集特种防毒队！”<p>　　他一面叫，一面勇敢地努力推上保险库的门，虽然他在行动的时候屏住了气息，可是仍不免吸入了一些气体，顿时感到天旋地转，站立不稳。<p>　　所有人飞快撤退——难怪人人紧张，因为一时之间无法知道那是什么性质的气体，如果是剧毒的化学气体，不知道会有多少人被毒死！<p>　　保安经理非常勇敢，尽管他已经吸入了气体，可是他还是坚持最后撤退，等到他上了楼梯，他坐在大堂的地上，不住喘气，虽然脸色难看之极，不过显然没有生命危险。<p>　　这时候防毒队也已经赶到，银行本身的和警方的都有，人人戴着防毒面具，保安经理也戴上，带领防毒队向下面冲下去。<p>　　而医护人员也已经进入银行，跟看向下走，来到下面，再度打开保险库的门，这才看到保险库里面的情形，一共六个人，个个姿态不同，都昏倒在地。<p>　　医护人员立刻将他们抬上担架，而且立刻给他们氧气面罩。<p>　　医护人员的动作快捷无比，同时也有人检查了六个人是不是还有生命迹象，检查结果今人兴奋——人只是昏了过去而已。<p>　　担架被飞快抬上去，迭进救伤车，迭向医院。<p>　　保安经理在呼吸到新鲜空气之后，已经完全恢复正常，他忙于处理混乱的场面，在大约五分钟之后，才陡然警觉：这一切意外，不可能由保安员和保险库经理制造，必然和那个中年人有关！<p>　　他一想到这一点立刻和负责警官联络，负责警官也感到那中年人是意外的制造者，立刻和医院方面联系，要求驻医院的警方人员不论那中年人的情况如何，都要加以扣留，严密看管。<p>　　可是当他们想到这一点、负责警官的命令到达的时候，已经迟了。<p>　　三辆救护车到达医院，每辆车上有两个昏迷不醒的和两个救护员，三辆车中有两辆没有事情，而有一辆在打开的时候，发现车上两个救护员也昏了过去，而原来昏迷的那个中年人，却已经不知去向。<p>　　救护车司机，完全不知道车上发生了意外，警方后来调查的结果是找到了几个目击证人，说是在救护车快到医院的时候，看到有人从车中跳下来，那人的动作快疾无伦，闪了一闪，就进入横街，看到这种情形的人，有一半以上以为自己眼花了，只有一个小女孩，说是看到了那人拿着一根手杖，而且在跳下车来的时候，还向她做了一个鬼脸。<p>　　小女孩的话当然没有人相信，保险库经理本来可以证明这一点，因为他在保险库中昏过去前的刹那之间，那中年人也曾经向他做过鬼脸。<p>　　可是由于在不应该发生任何意外的保险库有了意外，虽然银行没有金钱损失，而责任也不在他身上，却总是非常令人不愉快的事情，经理自然也没有心情去证实这一点了。<p>　　在阿尔卑斯保险库里，虽然没有闭路电视，可是银行大堂和通向保险库的楼梯，都有电视纪录，查看录影带，可以清楚看到那中年人进入银行之后的一切行动。<p>　　瑞士警方把那中年人的面貌，送到国际刑警总部，要求协助追缉此人。在国际刑警总部，几个经验丰富之极、一辈子和各种各样罪犯打交道的警官，看到了人像之后，都哈哈大笑。<p>　　瑞士警方得到的回答是：“根据我们的观察，此人经过精心的、极巧妙的化装，完全不是他本来面目，其人原来面貌如何，难以揣测，此人必定为极有经验之犯罪份子，可以锁定全世界不超过二十个此类人士，可是也必然不会找到任何证据——他们都可以有一百以上人证证明他们近期没有到过瑞士。”<p>　　瑞士警方当然还想继续追查，然而国际刑警总部的判断很正确，根本无法着手，所以只好当成悬案。<p>　　在银行方面，这是首宗发生在阿尔卑斯保险库的意外，而且被那个应该当作银行抢劫犯的人逃走了，自然要严加检讨，把原来已经够严密的保安系统加以改进，变成更加严密。<p>　　这些都表过不提，却说在这件意外之后的第二天，在法国南部的一个农场中，在几个大干草堆旁，有两个人正倚住了干草在喝酒，如果有人走近他们十公尺范围之内，他就可以闻到浓郁的酒香，由此可知他们在喝的是一等一的好酒。<p>　　这两人的体态看起来都很优闲，可是他们的神情却并不相配。两人一个是白发白须白眉的老人，一个是眉目英武的中年人。<p>　　两人都眉心打结，看来心事重重，只是一味喝闷酒，过了好一会，两人才齐声道：“毛病究竟出在什么地方？”<p>　　然后两人一齐摇头苦笑，把杯中的酒全都倒进口中，一副“将酒浇愁”的模样，而结果是不出李白先生所料，看来更加发愁！<p>　　这两人中的老人，当然不说也可以知道是白老大。而那中年人，是白老大的儿子，白素的哥哥，白奇伟。<p>　　这两个人，虽然不是惊天动地的大人物，可是也颇具天翻地覆的能力，很难想像会有什么事情今他们愁眉不展。<p>　　聪明的朋友一定也已经知道，故事一开始出现在瑞士那家银行的那个中年人，就是经过化装的白奇伟了。<p>　　至于白奇伟为什么会到那银行去，当然还需要由记述故事的我，来加以说明。<p>　　事情不妨从大约十天之前，还是在这里，干草堆前开始……不，不如在大约十五天之前，在我家里开始说起的好。<p>　　那天早上，大亨和陶启泉先后打电话来，大亨和我并不经常联络，他和我的交往，始终停留在客气的阶段，所以他在电话中所说的话也很客气。<p>　　他说：“有一位老先生，姓江名海，不知道你有没有听说过，他说是令岳的老朋友，想来见你，有事情求教，是不是见他请阁下自己决定，我打这个电话，只不过是受他所托而已。”<p>　　电话来的时候，白素在旁，可以听到电话中大亨所说的话。我听说是白老大的老朋友，就向她望去，白素先是皱了皱眉，然后又点了点头。<p>　　白素的反应有些奇怪，然而她表示可以见那个人，所以我就趁机给大亨一顶高帽子：“你老兄推荐的人，我当然要见，请他只管来，我随时候教。”<p>　　大亨十分好面子，听了之后，哈哈大笑，显示他非常满意，也没有再说什么。<p>　　我知道大亨会打这个电话，那叫江海的老人，一定很有来头，不然大亨怎么肯冒被我拒绝的危险，来替他打这样的电话。<p>　　对于江海这个名字，我也有点印象，可是并不深刻，等到和大亨通话完毕，我再向白素望去，白素笑道：“这人是一个旧官僚，和爸并不是很熟，却懂得打爸的旗号。”<p>　　我也立刻想起，这个江海，确然是一个旧官僚，而且还曾经显赫一时——也不是他白己有什么了不起，而是他跟从的那位，非同小可。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_04'>第一百三十八卷 财神宝库 第二章 老板</b><p>");

document.write ('　　这是官场上的一种特殊现象：一个人，他的官位可能很小，甚至于没有正式的官职，可是他如果是某一个大人物的亲信，他就一样可以有权有势，翻云覆雨。<p>　　江海就是一个大人物的亲信。<p>　　像江海这样的人，毫无例外绝对不可能可爱，属于一想起就叫人皱眉头的那一类这当然就是白素刚才皱眉的原因。<p>　　我不禁埋怨白素：“那你又同意我见他？”<p>　　白素道：“他打看老人家的旗号，要是拒绝，老人家知道了会不高兴。”<p>　　白素这个理由，说能成立实在不能成立，说不能成立又有成立的可能，我也无法反对。<p>　　白素又解释：“有一个相当长的时期，天下财政都掌握在他和他的主人手中，这样的一个人，还是可以见一见。”<p>　　我闷哼了一声，不置可否。<p>　　过了没有多久，陶启泉的电话来了，他和我熟，所以说话也就不那么客气。<p>　　他一开口就道：“世界上的事情其没有道理可讲——你架子那么大，偏偏有人想要见你！”<p>　　我心中一动，回答道：“是不是那个叫江海的老家伙？”<p>　　陶启泉哈哈大笑，和他笑声混在一起的还有一个很娇甜的女人笑声，那当然是水荭了。陶启泉和水荭黏在一起的程度，越来越甚，我很怀疑他们两人每天是不是有超过十秒钟会看不见对方的，这两个人，真可以说是旷世奇缘！我对于水荭始终有一定程度的保留，然而却可以肯定陶启泉确然非常非常享受他拥有水荭这个娇美的小妖精。<p>　　我曾经和白素说起过，白素笑我：“看不出你这个人竟然会迂腐到这种程度！你管它水荭是真情还是假意，只要陶启泉感到真正快乐，就是一切！”<p>　　白素所说有理，所以尽管他们的状态，令人肉麻，还是替陶启泉高兴。<p>　　陶启泉笑看：“他来过了？”<p>　　我道：“还没有——大亨居然肯为他打电话给我，其不知道为了什么。”<p>　　陶启泉笑得更甚——我们的话题并不可笑，所以我肯定必然是水荭在捣乱，多半是在呵他的痒痒，所以他才会笑成这样子！<p>　　我没好气，大喝一声：“水荭住手！”<p>　　这一喝果然有效，陶启泉却还帮水荭，在叫：“向他做鬼脸！”<p>　　不知道水荭做了一个什么样的鬼脸，陶启泉又乐不可支，我提高了声音：“回答我的问题！”<p>　　陶启泉道：“我和大亨，还会为了什么，当然是为了钱！”<p>　　我还想问江海这家伙很有钱吗，水荭却抢看在电话中大叫：“白姐好！卫哥好！”<p>　　我长叹一声，放下电话，又觉得好笑。<p>　　白素却回答了我的问题，她道：“天下财数曾经尽在他们掌握之中，虽然事过境迁，可是以陶启泉和大亨对金钱嗅觉之灵敏，江海要是没有两下子，他们怎么会为他打这个电话！”<p>　　我想了一想：“真想不出他来找我，是为了什么。”<p>　　白素也想不出来。<p>　　后来江海来了，他来找我们的目的，确然出乎意料之外。<p>　　江海是当天下午来的，他是一个看来很普通的老人，七八十岁，还有一半头发，精神不错，除了眼神透出他有过人的精明之外，没有特别。<p>　　他向我和白素递上了一张相当大的名片，上面印看“江海”两个大字，下面还有“寄余生”三个小字——这“寄余生”当然就是他的外号了。<p>　　看了他的名字和外号，我忍不住语带讽刺，道：“不能忘却营营，只好在金钱堆里打滚！”<p>　　他并不见怪，笑道：“要忘却营营，谈何容易，以苏学士之矿达潇洒，也只好无可奈何叹一句‘何时忘却营营’，而不说‘何不忘却营营’，由此可知他也有放不下处，何况我等平凡之人，只不过借苏学士的词，来聊表心意而已，倒是见笑了。”<p>　　这一番话，不亢不卑，说得我感到不好意思，而且他这样解释苏东坡的词句，也颇具新意，确然，苏东坡如果真有意，随时可以放开，何必还要问自己“何时”？<p>　　所以我对他不免另眼相看，客气了几句，就问他：“江先生来，有何见教？”<p>　　他倒也爽气，立刻道：“上次见到令岳，已经是二十多年前的事情了，我想见他有要事相商，只是他老兄是世外高人，神龙见首，云深不知处，烦请两位告知他在何处逍遥，我好去打扰他。”<p>　　原来他来找我，是为了要白老大的住处。<p>　　这个我可拿不了主意，我立刻望向白素，白素犹豫了一下，道：“不知道江先生找家父，是为了什么？”<p>　　江海笑道：“没有什么大不了，有一段隐语，想和他老兄一起研究，解开谜团。”<p>　　我想开口叫他如果有什么解不开的隐语，不妨现在就拿出来和我们研究，不必大打扰白老大了。可是我还没有说出来，白素就重重地碰了我一下，阻止我开口。<p>　　而江海接看道：“白老大神仙岁月，固然逍遥，也需要一些调剂，我去和他谈谈往事，或许可以使他增添几下笑声，也是好事一桩啊！”<p>　　白素点头：“江先生说的是，家父在法国南部——”<p>　　接看白素就将白老大所在农场的地址说了出来，江海立刻取出笔记本，记了下来。<p>　　白素说的是法语，江海也用法文记下，非常流利。<p>　　然后江海也没有再耽搁，就此告辞。<p>　　我立刻问白素：“你肯定他老人家愿意见这个人？”<p>　　白素点头：“肯定。老人家对于各种隐语密码都有浓厚的兴趣，何况这隐语来自江海这样的人物，说不定解开之后关系看什么样的秘密，就当作是老人家的消遣，也是好。”<p>　　白素是白老大的女儿，对白老大的了解当然在我之上，所以我没有再说什么。<p>　　白素又道：“刚才你是不是想要江海把他所说的隐语说出来？”<p>　　我点了点头，白素笑道：“你怎么那么不通人情世故，他当然不会对我们说，只会对爸说，你提出要求，岂不是自讨没趣！”<p>　　我哼了一声：“谁希罕他的什么隐语！”<p>　　当时当然我不知道江海相当坦率，他见白老大当其就是为了一段隐语，我也不知道会从这段隐语中引发出许多事情来。<p>　　却说江海有了地址之后，要找白老大当然不是什么难事，几天之后，他就在农场草堆旁看到了白老大。<p>　　他离远看到了白老大，就大声叫：“有一套大富贵，来送给老大！”<p>　　在这之前，白素有足够的时间告诉白老大，有这样的一个人会去找他，虽然江海出言惊人，可是白老大好像并不是十分欢迎，只不过懒洋洋地举了一下手，倒是草堆后面转出一个人来，笑道：“这不是赤发鬼刘唐要见晃天王的对白吗？”<p>　　刘唐见晃盖，接下来就是《水浒传》中精采的情节“智劫生辰纲”，这是大家都知道的了，不必细表。<p>　　而那从草堆后面出来的人，正是白奇伟。白奇伟来探视白老大，父子二人相聚甚欢，已经有好几天了。<p>　　江海为人非常机灵，他虽然没有见过自奇伟，可是一眼之间就判定了白奇伟的身份，他来到了近前，就道：“白老大，天伦之乐乐何如。”<p>　　白老大给他一句话就说中了心中的快乐，呵呵大笑，道：“你也看到我并不寂寞，有什么话，快说！”<p>　　江海吸了一口气，道：“不知道两位有没有听说过瑞士的银行有一种特别的保险库？”<p>　　白老大神情不屑：“有何值得注意之处。”<p>　　这时候江海刚接过白奇伟递过来的一杯酒，他先大大地喝了一口，才压低了声道：“我知道老板在瑞士一家银行的特别保险库中，有一个保险箱。”<p>　　这句话，向老大听了，征了一征，不怎么样，白奇伟却颇为动容。<p>　　由此可知这句话很有份量。<p>　　而使得这句话有份量的，其实只是话中那“老板”两个字——这两个字出门江海中，白老大和白奇伟一听，就可以知道这“老板”是个专门名词，并不是普称通号。<p>　　江海就是这老板的亲信。<p>　　在当时官场上，甚至于在民间，或者在国际上，只要提起“老板”，大家就都会知道指的是什么人。<p>　　老板掌握天下财权，是真正的人间财神，不过这个财神却并不造福平民百姓，反而利用权势，把官僚资本耍得出神人化，广开财源，予取予携，千方搜刮，百计聚敛，二三十年间，把天下财富集中到了一人一家的手中，终于刨空了国家的根本，使得河山变色，生灵涂炭。<p>　　老板究竟聚敛了多少财富，确确实实连他自己都不知道，老板的豪语是：“财富可以说出一个数字来，即使是大约的数字，也就不能说是什么了不起的财富，要拥有根本连数字都说不上来的财富，才能算是富翁！”<p>　　照老板所说的这个标准，现在什么世界首富亚洲首富包括陶启泉大亨天嘉土王等等，根本不能算是富翁。<p>　　老板的标准定得如此之高，当然是因为他本身就是这样的缘故。<p>　　老板究竟掌握多少财富，一直没有人能够做出估计，有一些事实，或许可供参考。<p>　　老板并不长命，未到古稀之年，就在一个宴会上，由于一个可笑的意外而一命鸣乎。<p>　　老板的生意遍及全世界，分布在各行各业，他将这些事业交给亲信、亲信的亲信，甚至亲信的亲信的亲信打理，也没有什么合约文件，反正只要老板在，人人都知道那是老板的生意，其余所有人都是替老板工作而已。<p>　　等到老板天不假年，一死下来，那些事业的管理人，倒是人同此心，全体行动一致，都将自己管理的企业，据为己有——本来只是替老板工作的董事长，变成了真正的董事长。<p>　　一时之间，在全世界范围之内，冒出来的这种新富豪，有好几千人之多！<p>　　陶启泉在谈话中，有时候看不起在商业社会上也算是有头有脸的人物，常常会说：这人算什么！也叫做是银行董事长（或者是航运界巨子什么的），谁不知道他不过是老板的小管家（或者是老板小管家的管家、老板小管家的儿子等等）！老板一死，替老板管理的事业就算是他家自己的了！<p>　　陶启泉在这样说的时候，神情当然非常不屑，而且往往以一句“真不要脸”作为结束。<p>　　老板分出去给人管理的财富，都可以造成几千个富豪！<p>　　他自己亲自掌握的又有多少？作为他头号亲信的江海，又沾染了多少，只怕没有人说得明白。<p>　　有这样的背景，所以当江海一说到老板在瑞士银行中有一个特种保险箱的时候，听到的人自然而然立刻会联想到天文数字的巨大财富。<p>　　白老大当时外表看来不怎么样，却也不免心动，只不过他掩饰得好，所以不动声色而已。<p>　　后来他自己觉得不好意思，向我和白素道：“常言说钱财连心，其是一点不错，生活和钱财的关系太密切了，以至于听到和财富有关，就自然动心，也忘了自己已经是在鬼门关之前徘徊的人了，就算把老板的钱全都弄到手，又怎么样？能够带进鬼门关去的话，老板当年自己还不带走！连这一点都想不穿，一把年纪，算是白活了！”<p>　　白老大这样说他自己，我和白素当然不敢搭腔，白老大算是可以想明白，知道自己当时不免心动的可笑，已经是具有超人的智慧，多少行将就木的老人，还在穷凶极恶、不择手段地楼钱，真好像可以带下去一样。<p>　　白奇伟正当壮年，财富对他来说，当然还有相当程度的意义，所以他的心动程度，远较白老大为甚。<p>　　白老大显然知道白奇伟的心思，他向白奇伟做了一个手势，示意他不要说话。<p>　　白老大望了江海片刻，笑道：“老板一死，鸡犬升天，小鬼全部成了城隍，阁下本来就已经是城隍，只怕早已做了阎王，还在乎什么保险箱不保险箱的。”<p>　　（叙述到这里，觉得有必要做一些小说明。）<p>　　（在叙述故事的时候，为了营造气氛，不免绘声绘影，说来煞有介事。若是看故事，真要寻根究柢，把故事当作历史来查证研究，就未免太可笑了，而且很快就会发觉，一切无非都是叙述者的向壁虚构，纯属子虚乌有，到时大呼上当，不如在看的时候，看过就算，不要太放在心上。）<p>　　（这个故事中有关“老板”的部份，应该作如是观。）<p>　　当下江海叹了一声，很诚恳地道：“不瞒你说，老板去世之后，我不像那些昧了良心，吞没老板财产的半吊子，可以对天罚誓，我什么也没有捞到，也不屑发这种死人财。”<p>　　白老大哈哈一笑：“这些年来，你居然喝西北风过日子，其难为你了。”<p>　　白老大讽刺江海，江海并不恼怒，他道：“我没有趁这个机会发财，并不等于我没有钱，我有钱，说多不多，说少不少，在南太平洋买几个小岛，买几架七四七……的钱还拿得出来！”<p>　　江海口气不小，白老大却知道他并非在吹牛——他跟了老板那么多年，说句粗俗一些的话：就算只是捡老板掉下来的毛：也够他受用的了。<p>　　当时白老大哼了一声，江海凑近了一些，沉声道：“可是我有的那些，比起老板藏在保险箱里的，算是什么呀！连一条毛都不是！”<p>　　白老大冷笑几声，闭上了眼睛，道：“你虽然像狗一样跟了老板那么多年，可是我敢断定老板不会将他在保险箱里放了些什么东西告诉你。”<p>　　白老大的话非常不客气，不过江海既然来找白老大，当然知道白老大的脾气，他立刻道：“你说对了，老板完全没有告诉过我保险箱里有些什么东西，就是他有这样的一只保险箱，也是一次他喝醉了酒之后对我说的。”<p>　　白老大像是略感兴趣，道：“当时老板酒后吐真言，他所说的每一个字，你一定都记得清清楚楚的了？”<p>　　白老大推理能力很强，他所料的事情都很准确，江海立刻道：“是，都记得。”<p>　　白老大总算睁开了眼睛，做了一个手势，示意江海把当时老板说的话叙述出来。<p>　　江海吸了一口气，把当年发生，不到五分钟的事情经过，说了出来。<p>　　经过情形其实只是老板一个人在独白，他喝醉了酒，叫着江海的名字，道：“我有一个特别的保险箱，在阿尔卑斯保险库，瑞士的一家银行，这件事，只有我一个人知道，那保险箱……右边……右边……”<p>　　老板很洋化，当时说的是英文，当他说到“右边”的时候，推开了扶看他的江海，摇摇晃晃走进了一扁门，然后站定，伸手指向右，同时望向江海，像是在问他明不明白。<p>　　江海连连点头，老板又道：“右边……第七个，就是我的保险箱，这保险箱，全世界只有我一个人能够打开……要用密码！”<p>　　说到这里，老板坐了下来，抬起一只脚，江海连忙过去替他脱皮鞋，这时候老板在继续：“密码……密码……那密码……”<p>　　这时候江海心跳剧烈，他以为老板要将密码说出来了，这可是非同小可的大秘密！<p>　　然而老板忽然笑了起来，挥看手：“那一串数字，谁能记得，我也忘记了！”<p>　　江海实在想问：你忘记了，那如何开这个保险箱？<p>　　可是他却咬紧牙关，一个字都不说，他能够伺候老板那么多年，绝非偶然，他知道在主人面前，万万不能多口，尤其不能对主人的秘密，表现有丝毫兴趣。说不定老板这时候是在装醉试探他，他如果表现出对主人秘密保险箱的密码有兴趣，即使不至于人头落地，也必然要被充军了！<p>　　老板一面说一面笑，神情洋洋自得，道：“忘了也不要紧，我记下来了，哈哈，我自作隐语，将数字隐在其中，别人看了，就算认齐了白龙山人的草书，也完全不知道这些乱七八糟的话是什么意思，哈哈，还是只有我一个人才明白。”<p>　　江海听到这里，更是心跳加剧，因为他在老板的醉话中，知道了一个大秘密。<p>　　综合起来，这秘密是：老板有一个秘密保险箱，开做的密码数字非常复杂，老板自己都记不住，所以他亲自作了一套隐语，将数字隐藏其中，而这一套隐语，老板请白龙山人用草书写了下来。老板如果要开做保险箱，只要带上隐语，自然就有了密码。<p>　　江海心头狂跳的原因也很简单——这保险箱中一定有惊人的财富，而他却无意中知道了开放保险箱的方法！<p>　　老板的话说到这里为止，第二天，老板看来完全忘记了昨天晚上说过的醉话，从此之后，老板再也没有提起过关于那保险箱的事情。<p>　　江海却留了心，留意老板将那幅隐语放在什么所在，可是却一直没有发现。<p>　　他行事非常小心，在老板没有死之前，不管在人前人后，他甚至于连保险箱这三个字，可以不说就不说。<p>　　所以一直在老板死了之后，他才多方面打听，知道了所谓“阿尔卑斯保险库”是怎么一回事，和在哪一家瑞士的银行。<p>　　白老大和白奇伟显然原来就知道阿尔卑斯保险库是怎么一回事，所以听到这里，白老大也表示出了有相当程度的兴趣。<p>　　显然白老大要白奇伟不开口，可是到了这时候，白奇伟实在忍不住了，问道：“你终于找到那隐语了？”<p>　　江海吸了一口气，还没有表示肯定还是否定，白老大就冷笑道：“找到了也没有用，白龙山人的那一手狂草，谅他也认不齐全！”<p>　　那白龙山人是当时著名的书法家，尤其以“狂草”著称，捧场者不怕肉麻，有说他直追张旭的，当然是扯蛋！<p>　　中国书法中的草书，要认已经非常考功夫，而狂草这种字体，辨认更是困难之极，如果没有上文下理可供揣测，单单挑出一两个字来，想辨认更是难上加上难。<p>　　这还是假设所有的草字都按照草字的规格来写的情形。如果书法家忽然与之所至，自己创造起草字来，那就更加糟糕，所谓“草字出了格，神仙不认得”就是指这种情形而说。<p>　　白龙山人为了表示自己和古人不同，往往在他的书法中有他的自我创造，所以一向以难认出名。并不是说笑话，有人拿了他的书法，请他自己去辨认，他也认不出来了。<p>　　所以白老大这样说，倒也不是十分瞧不起江海。江海苦笑：“当然认不齐全——总共是五十个字，我只能认出七个。”<p>　　白老大捋看胡子，道：“原来是找我认草字来了？”<p>　　江海道：“发现了隐语之后，我花了两年时间，请教了过百位草书名家，这五十个字，算是全认出来了！”<p>　　白奇伟很是兴奋，又想说话，还是给白老大阻止。<p>　　白老大道：“先说找到隐语的经过，可以判断隐语是真货还是假货。”<p>　　江海道：“老板死了之后，我负责整理遗物，一直在留意那隐语的下落，却怎么找也没有任何发现。等到办完了丧事之后，老板的家人，打发我走，我也没有法子再找下去。”<p>　　白老大和白奇伟是明知道他后来终于发现了那隐语的，可是江海在叙述的时候，却故意卖关子，白老大自然沉得住气，白奇伟却未免有些焦躁，深深吸了一口气，才忍住了没有出言催促。<p>　　江海继续道：“我走的时候，向前来处理老板遗物的二小姐提出了一个请求——我的身形和老板差不多，老板有几百套西装，我也不是贪小便宜，只是想留个纪念，到底我跟了老板那么多年，我想拿几套走，二小姐很爽气，叫我随便拿……”<p>　　江海说到这里，白奇伟哼了一声，忍不住道：“结果写有隐语的那纸头就在其中一套西装的口袋里，是不是？你就不能说得痛快一些！”<p>　　白老大微笑，却同时摇头，白奇伟看到老人家的反应，知道是在笑他还是沉不住气，他自己也有些不好意思。<p>　　江海却道：“这其中还有一个道理在——当时在几百套西装中，如果我只捡全新的、老板根本没有穿过的拿，那也就无缘发现隐语了。我当时却只拿老板喜欢的、经常穿看的那十来套，而且也时时拿来穿，一天，就在其中一条西装裤的表袋中，发现了一张折得很好的宣纸——”<p>　　他说到这里，取出一张折得很好的宣纸来，小心翼翼地打开，展示在白老大和白奇伟的眼前。<p>　　江海说了老半天，这才真正到了关键的时刻，白老大和白奇伟一起看，那纸打开之后，和普通信纸差不多大小，上面龙飞凤舞地写看四行半草字。<p>　　白老大迅速地看了一眼，心中不禁暗自叫了一声惭愧——他刚才嘲笑江海见了草字认不齐全，这时候他自己一看之下，第一时间能够认出来的，也只不过十之六七而已。<p>　　白奇伟更是看得一脸茫然——他的专业是水利工程师，中国书法中的狂草离他的知识范围太远了，所以也难怪他会有这样的反应。<p>　　这纸上的几行字，写的自然就是老板所说的隐语，只要破解了隐语，找出隐藏在隐语中的数字，就可以得到开做老板保险箱的密码，而老板在当年的醉话中，又曾经透露过保险箱在保险库的位置是在右边的第七个。<p>　　这情况，就像是保险箱中的财富，已经到手了一半一样！<p>　　白老大心思十分敏锐，一看之下，认出了一大半字，同时也已经猜到了其中几个数字，可以知道要破解全部隐语，并不很困难，所以他一点都不省急，反而伸手推开了江海递到他面前的那张纸，道：“有两个问题。”<p>　　江海连忙道：“请说，请问。”<p>　　白老大道：“你何以能够肯定，那保险箱中一定有值得去取的钱财？”<p>　　这个问题，令刚才曾经自夸相当富有的江海，也不由自主吸了一口气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_05'>第一百三十八卷 财神宝库 第三章 研究密码</b><p>");

document.write ('　　江海在定了定神之后，才道：“我是猜测——根据我知道老板拥有、而在老板死后一直没有出现过的一些财富来猜测，推想那批财富，就在那个保险箱中。”<p>　　江海这番话非常合理，白老大也点了点头，白奇伟问：“包括些什么？”<p>　　江海又吸了一口气，道：“包括大量各国，尤其是大工业国的各种大企业的股票，当时投资差不多都由我经手，采取不记名的方式，每一种的投资金额，都以千万美金计，至少上百种之多，而且还有大量债券，数字不清楚——”<p>　　他说到这里，白老大挥了挥手，示意他暂时停一下。<p>　　白老大向白奇伟望去，白奇伟不由自主在摇头，道：“不可思议！这些股票，如果在二次世界大战结束不久之后就投资，到现在几十年下来，至少涨了五百倍到一千倍！当年一千万美金的股票，现在市值可能就是五十亿到一百亿！而竟然有上百种之多，真是不可思议至于极点！”<p>　　白老大微微点头，江海道：“也不是全部都那么值钱，也有些变成了废纸的。”<p>　　白奇伟大声道：“废话！”<p>　　江海刚才的说明，确然是废话——当财富的数字是如此庞大的时候，少了一部份又有什么关系，天文数字仍然是天文数字！<p>　　江海连连点头，也承认那是废话。<p>　　他又道：“这些债券股票，只要从保险箱中取出来，立刻就可以在市场上化为现金——当然在出售的时候要非常讲究技巧，如果一下子推出，只怕全世界主要的股票市场都要崩溃了，哈哈＃＃＃！”<p>　　看他的样子，像是那些东西都已经到了手一样！<p>　　白老大缓缓地道：“听说老板一直喜欢搜集各种极品宝石，他死了之后，好像并没有任何宝石出现过？”<p>　　江海吞了一口口水：“是，非但是各种极品红宝石、蓝宝石、绿宝石……经我手拍卖来的、收来的最名贵的一些，还有彩色钻石，粉红的、粉蓝的，甚至于有透？绿色的，每颗少于十卡拉以下的根本不要，这些宝石和钻石……”<p>　　江海说到这里，摇了摇头，竟至于说不下去。<p>　　白老大还是不动声色，冷冷地道：“这些东西不见了，二小姐倒没有怀疑你从中作怪？”<p>　　江海挺了挺胸，神情非常自豪：“我平时为人如何，二小姐和夫人她们都知道，再也不会对我有任何怀疑！”<p>　　他顿了一顿，又补充道：“什么叫‘富可敌国’啊，他们就是，也根本不会在乎这些东西！”<p>　　白老大想了一想，像是对这个问题已经有了满意的答案。他道：“第二个问题是：你想必早已经解开了隐语，取得了密码，为什么你自己不去开启保险箱，却要把这套大富贵送给我？”<p>　　白老大会这样问江海，是理所当然的事清，天下怪事虽然多，可是把大笔财富往外推的这种事情，却从来没有。<p>　　江海像是也早已料到白老大会有此一间，他做了一个手势，道：“且听我慢慢详细说。”<p>　　白老大点了点头，江海道：“或许说了你不相信——我想穿了，我已经老了，难免一死，时日无多，现有的钱财也用不完，而且很多用钱处也无法用了，再多钱财，对我来说，没有用处，徒增烦恼耳！”<p>　　白老大听了哈哈大笑：“这话正应该是我说的——你找错人了，我比你更老！”<p>　　江海也笑，却向白奇伟指了一指：“令公子却正当壮年！”<p>　　白奇伟虽然为这样天文数字的财富动心，可是他知道这时候如果有贪婪的表现，就会给江海看不起，所以他也哈哈一笑：“对我来说，也是一样。”<p>　　江海用力拍了自己的大腿一下：“我找对了人！”<p>　　白老大和白奇伟都先后表示了拒绝，江海却还这样说，不免令人愕然。<p>　　江海顿了一顿，继续说，越说越起劲，他道：“我的意思是，把东西取出来，成立一个世界性的基金，由老大，或者老大派可以信任的人主持，在全世界范围内，帮助人解决所有可以用金钱解决的困难，使得能够用金钱解决的困难，不再成为人类生活中的困扰，比杜工部‘大庇天下寒士’更彻底，能够实现这样的理想，岂不快哉！”<p>　　他说到后来，手舞足蹈，豪气万丈。<p>　　白老大轰雷也似大喝一声，须发耸动：“好！”<p>　　白老大意气豪迈，江海的那一番话，正合他的口味，觉得能够有大笔钱财，这样子花用，是真正的大快事，所以才会有这样的反应。<p>　　同时白老大也觉得江海有这样的计划，出自真心，并非有什么阴谋诡计在内，他非常同意。<p>　　一时之间，两位老人逸兴飞遄，各自连连干杯。<p>　　口奇伟等他们各自喝了三杯之后才道：“不是我扫兴，要这样做，两位算一算，钱够用了吗？”<p>　　江海一瞪眼：“我粗略估计过，保险箱里面的财富，超过一万亿美金——只有多没有少！”<p>　　白奇伟摊了摊手：“全世界有六十亿人，至少有五十亿人有金钱上大大小小的困难，不妨算算，每个人能分到多少，分到的真能解决了困难？”<p>　　江海仍然瞪大了眼，却没有进一步的反应了——白奇伟提出来的问题很简单，非常容易计算，就算有二万亿美金可以动用，五十亿人来分，每人也不过分到四百美金而已，当然不能从此就使金钱可以解决的困难不再成为困难，道理也简单之极：钱太少了，不够用！<p>　　白老大却不以为然，他道：“谁说要平均分？在全世界范围内成立机构，选择真正需要帮助的人，给予帮助，我认为首先考虑的是兴学、助学，使所有有志向学的人都能够不受金钱困扰而得到教育，这笔钱财可以做得到！”<p>　　江海兴致高昂，大声道：“对，先改善人类的心灵，然后再通过医疗，减少人类身体的痛苦。”<p>　　白老大拼须：“正合我意！”<p>　　白老大和江海话说得投机，看来没有什么问题了。白奇伟却觉得还是有问题，他问道：“你在破解了隐语、取得密码之后，竟然可以不去开做保险箱看一看，这不合理！”<p>　　江海叹了一口气：“我不敢。”<p>　　他停了一停，解释他为什么不敢：“虽然我再三推敲，感到已经完全破解了隐语，可是究竟不能百分之百肯定，而那是万万不能出错的，有一个数字错了，就打不开保险箱，而且照瑞士国的法律，还会——”<p>　　他说到这里，白老大挥了挥手：“我们知道瑞士银行方面的规矩——敢情你对自己的破解没有把握，好，我们就来参详参详，看看怎样。”<p>　　白奇伟想不到白老大兴致如此之高，他知道自己在这件事上完全无能为力——他连草书都看不懂！<p>　　所以他抱定了宗旨，只是旁观。而白老大和江海两人，注视着那张宣纸上的草字，开始研究。<p>　　由于江海早已有了他的结论，所以由他先把他的结论一项一项说出来，白老大表示同意，就算通过了。<p>　　在这里，我必须说明一下，因为后来白老大把隐语带来给我和白素看，问我们的意见，同样的过程又重复了一遍，所以我把这项非常重要的部份，放在后面叙述，而不是没有必要的重复两次。<p>　　当时整个过程，白老大在经过详细思考，而且还用了江海的电话，向他认为有资格的朋友请教、核实，认为是绝对错不了了，才加以肯定。<p>　　得到的结果，竟然和江海早已得到的完全一样，江海非常兴奋。当时三人都认为事实确实如此，可以就凭得到的密码去开敢那个保险箱了。<p>　　三人商量，决定由白奇伟前去。依照白奇伟的作风，立刻就要出发。白老大毕竟老谋深算，说要以防万一，所以必须做在出了意外之后，能够全身而退的准备。<p>　　果然姜是老的辣，也幸亏有了这番准备，白奇伟才能全身而退，要不然巨额财富还如同镜花水月，长期徒刑却肯定变成事实了！<p>　　白奇伟失败回到农场，三人之中，以江海所受的打击最大，甚至于当场昏厥，被送进了医院。<p>　　所以当白老大父子相对喝闷酒，不知道毛病出在什么地方的时候，江海并不在场。<p>　　白老大反覆查究，还是觉得自己没有错，除非这些隐语根本和保险箱密码无关，不然必定就应该是这些数字！<p>　　想了几天，不得要领，白老大就决定来找我和白素。<p>　　白奇伟没有来——他爱面子，怕我们笑他在银行落荒而逃的狼狈相。江海暂时也没有来，他将那幅草书再拿去给专家辨认，恐怕有字认错了，所以理解错误，出了毛病。<p>　　白老大来的时候，并没有将事情的来龙去脉告诉我们，连白奇伟在银行撞了板，也没有说，只是说有一段隐语，关系看一串密码，看我们是不是可以解开。<p>　　当时我和白素也没有想到事情会这样曲折离奇，只当是老人家与之所至，出一个谜语叫我们猜猜而已。<p>　　而我们初初看到的隐语，并不是江海找到的那张由白龙山人所写的狂草，而是白老大照他和江海辨认出来的字重新写过的。<p>　　白老大的字迹，我和白素当然是一眼就可以认得出来。<p>　　只见在纸上所写的字相当潦草，不过还不至于不能辨认，我和白素看了一遍，确认了几个比较难认的字，就可以肯定全文。原文既没有标点符号，也没有断行，所有的字连在一起，如下：“崇公道始皇梦碎昭陵骏魂光武接位钓鳌大人君不见晋朝庾信望蒲台高翥劝酒郑玄得梦肋斗云翻不出少见多怪柳宗元桃花坞”<p>　　一共是五十三个字。<p>　　这五十三个字是一组隐语，其中包括了一组数字。<p>　　白老大说这组隐语其实并不难解，他并没有花了多少时间就已经有了答案，要看我们的理解如何，和他的答案比较一下，看看是不是有出入。<p>　　我将这五十三个字翻来覆去看了好几沪，只觉得如同腾云驾雾一般，完全不知所云，我一面看一面摇头，表示放弃——白老大既然已经有了答案，我又何必再伤脑筋！<p>　　而且“隐语”这种玩意儿，全凭制作隐语者的喜欢，完全没有规律可循，和一般的谜语不同，根本无从猜测，做隐语容易，要破解隐语，就犹如大海捞针，难有结果。<p>　　看到白素皱？眉，我就道：“我们不必想了，请爸把答案说出来就是。”白老大哼了一声，大摇其头，分明不以为然。白素瞪了我一眼，也不同意我的说法，她略想一会，问道：“那组数字，是由多少个个位数组成的？”白老大道：“不知道，不过我研究下来，应该是十二位数。”<p>　　我也不知道白老大何所据而云然，因为我还是看不出这五十三个字怎么会和一组十二位数有关联。<p>　　白素又想了一会，却道：“也有可能是十三位数。”<p>　　白老大立刻点头：“我也想到过，只不过我认为这组数字是一组密码——一般来说，很少人会用十三位数来做密码，大多数都是十二位数。”<p>　　白素不同意：“未必，密码不应该受数位的限制。”<p>　　白老大点了点头，看来他对于这组隐语所包含的密码究竟有多少位数字，也还没有把握。<p>　　我又将这段隐语看了一遍，道：“就这样凭空揣测，并没有用处，应该先把这段话来断句，分开来是多少句，就是多少位数字。”<p>　　白老大点头：“说得是，你如何断法？”<p>　　白老大这是在考我了，要将这一段并不连贯，没有意义的隐语一句一句分开来，说容易不容易，说难也不难，我先向白素望了一眼，白素道：“你断你的，我断我的，看我们断的和爸断的是不是一样。”<p>　　我和白素各自思索，白老大自顾自喝酒，闭目养神，并不来打扰我们。<p>　　老实说，对于这种似通非通，和帮会暗语差不多的东西，我并没有多大的兴趣，只不过是凑老人家高兴而已。<p>　　而且我在这方面能力不是很强，尤其从字面上看来，可以看出有许多典故在，中国几千年历史，所积聚下来的典故之多，其可以说是浩瀚如海，有些冷门偏僻的典故，再博览群书的人，也不能一下子就说得上去。所以开始分了几句之后，只觉得头昏脑胀，没有心思再分下去，只是呻呻哦哦在那里混时间。<p>　　白素却十分认其，大约在十分钟之后，她道：“我有结果了，将整段话断成了十三句。”<p>　　我连忙道：“正是如此，你先说，看看是不是一样。”<p>　　白素瞪了我一眼——我这些小花样，自然瞒不过她，我连忙向她拱了拱手，拜托她多多包涵。<p>　　白老大“嗯”了一声，白素吸了一口气，把那段隐语断句之后的结果念了出来。<p>　　她每一句略顿一顿，念的是：“崇公道/始皇梦碎/昭陵骏魂/光武接位/钓赘大人/君不见晋朝/庾信望蒲台/高翥劝酒/康成得梦/筋斗云翻不出/少见多怪/柳宗元/桃花坞。”<p>　　一共是十三句。<p>　　白老大听了点头，问我：“你断的呢？”<p>　　我用很肯定的语气道：“完全一样，每一句隐藏了一个数字，所以应该是一串十三位数字的密码。”<p>　　白老大却十分固执，摇了摇头，道：“不，十二位数。”<p>　　当时我和白素都不知道他为何如此坚持，后来才知道原来在农场，白老大和江海也就道个问题起过争执，白老大说是“十三位数”，江海说是“十二位数”。<p>　　江海的埋由是：“老板非常洋化，平日极其注意洋人的忌讳，一定避过十三这个数字，认为非常不吉祥，所以他不可能用十三位数来做密码！”<p>　　白老大当时反驳：“可是整段隐语分开来却是十三句。”<p>　　江海道：“我认为第一句三个字没有数字隐藏其中，那是老板的夫子自道而已。”<p>　　白老大一下子就想到了，道：“你是说老板他将自己比作了石崇？”<p>　　晋朝的石崇，是中国历史上著名的富翁，老板拿来比喻自己，他只有过之，没有不及。而且石崇有财无势，所以下场不是很好，比起老板有财有势，差之远矣。<p>　　江海点了点头，白老大就已经明白：尊称石崇为“崇公”，加上一个“道”，就是说，以下的话是崇公所说，而崇公就代表老板他自己，所以在“道”字以下的才是戏肉，那崇公道三个字是没有意思的，只不过是引子而已。<p>　　如果使用了现代的标点符号，就很容易明白，情形如下：崇公道：“……”<p>　　这样就一望而知道，隐语是从第四个字开始的，那就一共是十二句，代表密码是十二位数。<p>　　经过再三地考虑，白老大接受了江海的说法，因为他也听说过老板有避忌十三这个数字的习惯。<p>　　所以他坚持是十二位数。<p>　　白素当时皱了皱眉，显然她并不同意，可是也没有再说什么。<p>　　白老大这时候才开始将江海来找他的原因，详舷细细地告诉我们，一直说到白奇伟失败，幸而能够全身而退，经过很是惊心动魄，听得我们咋舌不已。<p>　　白老大望着我们，问：“毛病出在什么地方？”<p>　　我立刻道：“当然是密码错误，还会是什么其他原因！”<p>　　我说得十分直接，白老大瞪看了我，颇有怒意。而我却并不示弱，因为问题实在非常的简单：拿看一串密码数字去开做保险箱，结果却打不开，何必问毛病出在什么地方，当然是出在密码不对身上。<p>　　白素很同意我的意见，于是在那刹那之间，三个人分成两方，都不出声，却很明显意见分歧。<p>　　僵持了片刻，白老大道：“好，那我们就来看创，密码错在什么地方，从第一句看起，第一句是：‘始皇梦碎’，我研究的结果，那是一个‘2’，你们有什么意思？”<p>　　白素欲言又止，虽然她没有出声，可是我却知道她想说些什么。白素一定是想说，第一句应该是“崇公道”，可是刚才白老大已经否定了这一点，所以她没有说出来。<p>　　我知道白素的心意，白老大更加知道。他白眉轩动，道：“这里十二句句子，有的明显，有的隐晦，可是仔细推敲，都可以在句子中找出数字来，唯独这一句，怎么样也和数字扯不上关系，所以并非隐语本身。”<p>　　要说服白素，是一件非常困难的事情，白素的反应是，虽然点了点头，可是却道：“暂且当成如此。”<p>　　说来说去，她还是不同意白老大的意见，白老大反而笑起来：“好。”<p>　　然后他就等我们的答覆。<p>　　不到两分钟，我和白素就一起点头，同意那句话隐藏的数字是“2”。<p>　　因为秦始皇的梦，是他的皇朝可以千世百世传下去，结果却只传到二世，游戏就结束，粉碎了他的梦，所以与之有关的数字是“2”。<p>　　白老大见我们没有意见，刚要开口，我就抢看道：“下面那句，毫无疑问是”6“！”<p>　　白老大和白素都点头，白老大道：“是，这句最明显了。”<p>　　确然所有句子之中，这句最明显——唐太宗的昭陵，有六匹骏马的造像，是著名的“昭陵六骏”，这六匹马每匹都有非常美丽响亮的名字，是战场上唐太宗的坐骑，唐太宗打下了锦绣江山，也有这六匹马的功劳在内。<p>　　再下面那句就不好猜了，白素道：“汉光武刘秀接位……他是在哪一年接位的？”<p>　　白老大嘉许地点头，显然白素这一问问到了刀口上，白老大回答：“据后汉书光武帝纪，光武在建武元年六月接位。”<p>　　白素笑道：“又是一个‘6’。”<p>　　白老大道：“是。”<p>　　我不禁大是感叹：这些隐语如果是老板所作，那么这位大财神其是吃饱了饭没有事情做，竟然这样挖空心思将数字隐藏起来，不知道贪什么好玩。<p>　　我这时候已经开始感叹，后来才知道感叹得太早了，后面还有一些句子，更是匪夷所思至于极点！<p>　　白老大望向我，我当然点头不已——读《后汉书》，不知道是多少年之前的事情了，再也想不到会有这样的用处！<p>　　白素将接下来的那句低声念着，忽然道：“这句话，很有问题，因为出现了两个相关的数字。”<p>　　白老大哈哈大笑，伸手轻轻拍白素的头，道：“不错，你毕竟是读过书的！”<p>　　白老大分明是当看和尚骂秃子——说我不读书！<p>　　然而我却只好不出声，因为我确然不知道他们父女二人在说些什么东西。<p>　　白素向我做了一个鬼脸，道：“列子汤问篇：《龙伯国大人一钓六鳌》，又有‘1’，又有‘6’，应该取哪一个数字？”<p>　　白素居然还真的从那句话中找出了数字来，原来其典故出自《列子》，我当然只好甘拜下风。<p>　　白老大道：“江海认为应认是两数相减，我同意。”<p>　　这下子我也可以发言了，我道：“为什么不可以是两数相加？”<p>　　白老大哼了一声：“因为下面还有一句有同样的情形，两数相加变成了双位数，还是不能取舍，所以应该是两数相减。”<p>　　我大摇其头：“或许下一句是减，这一句是加！”<p>　　白老大向我怒目而税，我定了定神，道：“上次密码明显有错误，所以应该不放过任何可能。”<p>　　白老大抬头向天，过了一会，深深地吸了一口气，居然接受了我的意见，道：“是，这一句，可能是‘5’，也可能是‘7’……”<p>　　他的神情犹豫之极。<p>　　我想说几句话，可是没有敢说出来。<p>　　我想说而没有说的话是：不必再研究下去了，不会有结果的，因为其中有的句子可能有两个答案，而保险箱在银行，一次打不开，就算有准备，也非常危险，第二次再打不开，怎么还能全身而退，别说可能要试上许多次才能捡中正确的号码了！那说明随便怎么研究都没有用——找不出正确的密码，打不开保险箱！<p>　　白老大看来却毫无放弃的意思，他喃喃自语：“上次是当成了‘5’，下次应该当是‘7’。”<p>　　说了之后，他向我望来，点了点头，道：“这可能就是上次失败的原因。”<p>　　我忍不住道：“还有下次再去试的机会吗？”<p>　　白老大理所当然地道：“当然有！只要找到了正确的密码，就可以打开保险箱，为什么不试！”<p>　　他这样说的时候，望定子我，我心中不禁叫苦不迭——看他的样了，像是下次想叫我去试一样，我连忙什么也不敢再说，只是喃喃道：“应该是‘7’。”<p>　　白老大向白素做了一个手势，要她记下来，白素已经记下了前面三个数字，是2、6、6，她又加上一个7，然后在旁边写上一个较小的5，又加上了一个？，表示这个数字不确定。<p>　　向老大向我挑战：“下一句并不难，你说。”<p>　　我老实不客气摇头：“这一句我不知道，再下面有几句，我倒可以猜得出。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_06'>第一百三十八卷 财神宝库 第四章 安排</b><p>");

document.write ('　　白老大笑了笑，道：“李白诗：君不见晋朝羊公……”<p>　　他在说了“李白诗”之后，就长声高吟，等他吟出了“羊公”的时候，我想起李白这首诗来了，我立刻抢看念：“君不见晋朝羊公一片石，龟头剥落生莓苔！”<p>　　我一而念，一面向白素做手势，想示意她写上“1”，却不料一眼看去，她早已写好了。<p>　　在这里，我又要声明一下：在接下来的很长一段时间中，我们一直纠缠在隐语和密码之中，这此隐语虽然只有五十三个字，可是有的非常深奥，有的随口可得，乱七八糟，什么样的出典都有，其过程冗长烦闷，而且还有许多反覆，有了结果又推翻，或者出现了几个结果……等等。如果完全要照我们当时的情形叙述，保证看故事的朋友会和我当时一样头昏脑胀。<p>　　所以我在叙述的时候，已经尽量简化，可是发现还是太复杂，还应该更简单，才不会影响故事的进度——虽然化隐语为密码是这个故事的重要部份。<p>　　像上面的李白诗，咏的是什么，诗中的“羊公”是什么人等等，有兴趣的朋友可以自己找参考书去查，并非难事，可以增加常识。没有兴趣，可以不理，也没有什么损失。<p>　　所以接下来化隐语为密码的过程非常简略。<p>　　下面那句，我和白素都摇头，白老大的解法是，庾信字子山，皮日休有诗“子山病后无余事，只望蒲台酒一车”，所以这句隐语中隐藏的是“1”。<p>　　再下来那句我和白素都解得出，可是却又非常混淆。高翥劝人喝酒的那两句诗非常有名：“人生有酒需当醉，一滴何曾到九泉”。这两句诗最为普天下酒鬼称道，当作是人生座右铭。<p>　　可是这里面却包含了“1”、“9”两个数字。<p>　　白老大所说应该是两数相减而不是相加，就是这一句。<p>　　在隐语中出现两个数字的总共有两句，我和白老大意见不同，他认为一定是减，我认为可以加、可以减，有变化。<p>　　而这时候我更想到，为什么一定要将两个数字加或者减呢？<p>　　有这样的想法，完全是受到了“一句隐语隐藏一个数字”这样的前提所影响。<p>　　可是根据江海所说，老板当年的醉话，只说密码藏在隐语之中，并没有说一句话一定是一个数字。<p>　　所以更可能是根本不必加也不必减，就是两个数字！<p>　　想到了这一点，我明知道提出来，会使原来已经够复杂的事情更加复杂，可是既然想到了，当然要说！<p>　　我说了之后，白素眉心打结在思索，白老大则非常焦躁，不断来回走动，所过之处，都带起一阵风。<p>　　我完全知道白老大焦躁的原因，这时候他一定也想到了我先前想到过的问题：有太多可能，而事实上不可能一个一个去试！这种情形，使得能够打开保险箱的可能性越来越低！<p>　　白老大摇头：“要是一句有两个数字，密码又变成十三位数了——这不可能！”<p>　　我道：“不，总共有两句是两个数字，所以密码是十四位数。”<p>　　白老大吸了一口气，白素忽然道：“不，更可能是十五位数。”<p>　　白老大双手乱挥，显然他也给闹得头昏脑胀了。<p>　　白素紧接看道：“隐语的头三个字，也有数字藏在其中，并不是像爸所说那样，只是引子，没有作用。”<p>　　白老大瞪大了眼，刹那之间，看起来神情非常可怕。因为他本来以为已经精心研究出了结果，可是现在我提出修正，白素又根本否定了他的研究，说明他研究出来的密码，根本不能成立，而他却要白奇伟根据这个密码去开敢保险箱，简直是把自己的儿子往火坑里送，这玩笑可开大了！<p>　　不过白老大还是很沉住气，道：“这‘崇公道’三个字，我翻来覆去，足足想了两天，都找不出它和数字有什么关系，你发现了什么？”<p>　　我早就感到白素对白老大的说法不同意，只不过一直没有提出来而已。<p>　　这时候她既然提出来，当然是她已经想到了。<p>　　白素笑道：“爸不要往《后汉书》、《唐诗》那方面想，隐语的句子有很粗俗的——”<p>　　白老大来了兴致，一挥手：“先别说，让我再想想。”<p>　　他侧头思索，白素笑吟吟地望？他。<p>　　过了一会，白老大道：“给些提示。”<p>　　白素点了点头，忽然拖长了声音，怪声怪气地道：“嗯——哼！”<p>　　我心想，这是京戏里丑角出场时候所发出的声音，听到这“嗯——哼”一声，就知道丑角会出来了。<p>　　那算是什么提示！<p>　　却不料白老大一下子就明白了，大叫一声，伸手就在自己胸口上重重打了一下，以惩罚他自己怎么早先没有想到。<p>　　我还是莫名其妙，向白素望去，白素显然是怕我在白老大心中变得太低能，所以偷偷用唇语向我说：“苏三起解。”<p>　　我总算也立刻明白了！<p>　　“苏三起解”是一出京戏，押解苏三的那个公差是丑角，戏里的名字就是“崇公道”。<p>　　白老大因为一直向深奥方面去想，所以才形成了盲点，未曾想到。<p>　　那根本和晋朝的石崇一点关系都没有，只不过是一个丑角的名字而已！<p>　　而这句隐语所代表的数字，当然就是“3”。<p>　　白老大瞪目结舌——他竟然犯了这样的错误！<p>　　白奇伟拿着这样错误的密码去开做保险箱，怎么可能成功！<p>　　白老大苦笑，白素道：“爸别见怪，我想还有一处很大的差错，不过一时之间我还想不出错在何处——整段隐语经我们分句，分成十三句，照老板的避忌习惯，就不对头。”<p>　　白素略停了一停，继续道：“我也以为：一句话中有两个数字的，就是两个数字，不必加或减——不会有如此复杂！”<p>　　白老大想了一想，不住摇头，神情苦涩，连声音都变了，道：“我真是太自以为是了。”<p>　　我还是第一次看到白老大这样自责，不敢出声。白素道：“不能这样说，爸做的功夫不少，下一句我就完全不知所云，那是什么典故？”<p>　　这时候我看到白素写下来的数字已经是这样子：3　（第一句）　2　（第二句）　6　（第三句）　6　（　第四句）　16　（第五句）　1　（第六句）　1　（第七句）　19　（第八句）<p>　　还没有完，已经和白老大原来研究出来的数字大不相同，面目全非了。<p>　　白老大定了定神，缓过气来，恢复了常态。<p>　　他解释那一句：后汉书郑玄传，有“建宁五年春得梦”的记载，后来演化出“已年得梦”这句成语。<p>　　所以，隐语所藏是“5”。<p>　　再下面这句：我叫道：“也是五！”<p>　　齐大大圣的筋斗云翻不出如来佛的五指山，当然是“5”。<p>　　接下来三句都很容易：少见多怪用成语形容是“蜀犬吠日”，蜀是四川的简称，所以是“4”。<p>　　柳宗元是唐宋八大家之一，所以是“8”。<p>　　桃花坞在苏州，唐伯虎所住，唐伯虎风流盖世，娶了九个妻子，所以是“9”。<p>　　全部隐语破解完毕。<p>　　得出的密码是：326616111955489一共是十五位数。<p>　　白老大和我都松了一口气，我道：“用这组密码，应该可以开放那保险箱了。”<p>　　白老大哼了一声：“这次老夫亲自出马，省得有人鬼头鬼脑，怕我派他去！”<p>　　原来我怕白老大要我去开保险箱，早已被他看穿，我只好尴揶尬尬地笑。<p>　　要补充一点：江海在不久之前来到，已经知道新的研究结果，和以前大不相同，所有人中最兴奋的是他，脸红耳赤，我其担心他会爆血管。<p>　　白素却在这时候，吸了一口气：“谁也不必去，凭这组密码，我看还是不能打开保险箱。”<p>　　白素的这句话，当其是石破天惊—明明有了结果，她为什么还要这样说？<p>　　大家都向她望去，白素道：“江先生，你认为隐语分成十三句，合理吗？”<p>　　江海非常不愿意，可是也不得不承认：“不合理—老板绝对不会这样做。”<p>　　白老大道：“老板未必有这样的心思做隐语，可能是人家做好了给他的。”<p>　　江海摇头：“就算是人家做的，他也不会接受。”<p>　　白老大哼了一声，我摊了摊手：“那怎么样？全盘推翻，再重新来过？”<p>　　白素道：“不必，一定是我们在断句这一部份出了差错，断错句子。”<p>　　这时候江海将原来的草书摊在桌上，在经过再三辨认之后，确实是那五十二个字。<p>　　我们都在心中重新再分句，我重复了三次，还是分成了十三句。<p>　　白素道：“其中一定有一句太明显和数字有关，所以我们一看就认定了那是独立的一句，而造成了混淆。”<p>　　白老大吸了一口气，手指在桌上敲？突然问道：“蜀犬吠日这句成语，出于何处？”<p>　　江海立刻回答：“出自柳宗元的文章—《答韦中立论师道书》中。”<p>　　白老大“啊哈”一声，白素道：“对了，我们一看到柳宗元的名字，太熟悉了，立刻想到了‘8’字，所以以为是独立的句子，却原来应该和‘少见多怪’连在一起，总共是十二句！”<p>　　白老大连连点头：“‘少见多怪’未必就是‘蜀犬吠日’，可是和‘柳宗元’连在一起，就必然是了！”<p>　　白素吁了一口气，这是解决了一个非常困难的问题之后她的惯常动作。<p>　　根据这个最新的发现，在密码中，应该删去那个“8”。<p>　　在删去之后，密码成为十四位数，如下：32661611195549真是千锤百炼才得出了这样的结果，实在是不应该再有差错的了。<p>　　白老大搓看手，问江海：“你怎么说？”<p>　　江海想了一会，摇头道：“虽然看来应该万无一失，可是我还是不敢去，我胆小。”<p>　　白老大道：“好，我胆大，我去！”<p>　　白素摇头：“还是有一定的风险，爸年纪大——”<p>　　她话还没有说完，白老大就大喝一声：“没听说过宝刀未老这句话吗？”<p>　　白素道：“爸要去也行，可是得依我的方法准备，以防万一，可以全身而退。”<p>　　我不禁吐了吐舌头，试想经过了上次白奇伟事件之后，银行方面的保卫工作必然大大加强，白奇伟玩的把戏，绝对无法重复，白素有什么方法可以使事情出差错之后，令白老大全身而退？<p>　　我宁愿她有办法。<p>　　不然如果白老大真的被捉将官里去，白素为了拯救老父，发起狠劲来，只怕劫牢抢人，什么事情都做得出来，就更加要天下大乱了。<p>　　白老大呵呵笑：“你只管去安排—我看是多此一举。”<p>　　白素道：“我要十天时间安排。”<p>　　白老大道：“好，就等你十天！”<p>　　在这十天之中，白素做了什么样的安排，她并没有告诉我们，我们也没有过问，只见她十分忙碌，有六七天时间，连人影都不见。<p>　　白老大和江海还是不断地在研究隐语，看还有没有地方会出差错，是不是还会有新的发现。<p>　　白老大捉我一起研究，我是逃得了就逃，逃不了也就只好和他们一起研究。<p>　　到后来，实在无法再有新的发现了，才肯罢手。<p>　　到了第九天，白素一个电话把我叫了出去，把她的安排计划告诉了我。<p>　　原来她已经到过那家瑞士的银行，作了仔细的观察，发现通向阿尔卑斯保险库处，保安员不但多，而且有防毒面具配备，显然不能再使用麻醉气体。<p>　　而且警方也必然加强防卫，跳救伤车逃走这一招也使不了。<p>　　白素的计划是，如果万一白老大出了差错，必然会很快被从保险库带出来，一定会经过银行大堂，她就在大堂下手，先制造一场大混乱，然后就是我的事情。<p>　　她道：“混乱开始，你什么都不要管，第一时间，抢到爸的身旁，两个人一起向外闯，闯出去。这行动是能不能救人的主要关键，非常重要，我想来想去，只有你可以胜任。”<p>　　我啼笑皆非：“多谢看重！只是不知道人家警卫方面若是乱枪扫射，我和老爷子如何抵挡？”<p>　　白素笑道：“放心，绝对不会有任何人开枪。”<p>　　我不知道何以白素如此有把握，猜想是她会制造一场混乱，在混乱之中，警方为了怕误伤旁人，确然不敢随便开枪。<p>　　我如果再多问，倒显得胆小怕事了，所以我没有再说什么，向她立正敬礼，道：“得令。”<p>　　白素犹豫了一下，神情很是古怪，道：“还有一桩任务，更加重要，也是除了你之外，没有人做得到。”<p>　　我从她的古怪表情上揣测，这桩“重要任务”莫非很有趣，不然她为什么接忍住笑？<p>　　我道：“请说。”<p>　　白素取出一个小瓶子来，容量大约只有五立方公分，像是一瓶眼药水，我看到这瓶里有半瓶透明液体。<p>　　白素道：“这是非常强烈的麻醉剂，每一滴就可以使人失去知觉一小时，用来麻醉三个人三小时，只要十滴就够，千万千万不能多用。这麻醉剂无色无臭无味，放在酒中，万难觉察，只要你行事之际，不露出马脚来，就不会不成功。”<p>　　我越听越觉得有趣，道：“好极，一生闯荡江湖，到临老居然还要学下三滥用蒙汗药。”<p>　　白素道：“没有其他的办法，这件事情，非用这个不可。”<p>　　我笑道：“好，不知道是哪三个倒霉蛋，要丧失知觉三小时之久？”<p>　　白素笑：“你听好了，这三个倒霉蛋的名字是：江海、白老大、卫斯理！”<p>　　当我听到白老大名字的时候，已经惊讶得张大了口，然后居然还听到了自己的名字，真是天下之大，无奇不有！<p>　　好一会，我才能说出话来，觉得好笑之极，我问道：“我为什么要蒙翻我自已？”<p>　　白素居然回答得很认真：“因为如果你不一起喝那有麻醉剂的酒，爸就会心中起疑，就有可能不能令他丧失知觉。”<p>　　原来主要的目标是白老大，我明白了：“你还是不要他去开启保险箱！”<p>　　白素道：“不是，要阻止他，阻得了一次，阻不了第二次。”<p>　　我大惑不解：“然则却是为何？”<p>　　白素道：“目的是要在他没有知觉的时间中，替他化装，改变他的容貌。”<p>　　我征了一征：“这样说来，你还是认为这次他去，一样不能成功？”<p>　　白素吸了一口气：“很难说……照说我们的功夫已经做足了，可是不知道为什么，我心中总是觉得无法完全落实。失败的可能性总是存在，所以必须做足防范出事的功夫，爸的外形如此突出，人人一看就可以知道是他，如果看到他被人家押将出来，就算立刻可以逃走，一世英名，也就付诸流水了！”<p>　　我想了一想，明白白素的确非这样做不可——以白老大性格而言，叫他改变几十年不变的招牌形象，他无论如何不会答应。只有趁他丧失知觉的时候进行，等他醒过来，生米已经煮成了饭，他想反对也没有办法了。<p>　　只是我还是觉得大大不妥，因为这是对老人家极大的冒犯，他要是因此生气，不知道该如何收科了。<p>　　白素看出我的忧虑，道：“你放心，一切推在我身上，他不会怪你。”<p>　　我着急：“他怪起你来也不得了，以他的脾气，十之八九会公开和你脱离父女关系！”<p>　　白素道：“如果他失败，我所作的保全了他的英名，他不会怪我。如果他成功了，高兴还来不及，也不会怪我。”<p>　　我笑道：“你倒考虑周详，可是为什么你自己不下手？”<p>　　白素叹了一口气：“爸为人精细之极，我如果下手，总会有一些非常小的地方会不自然、他立刻就会觉察，事情就坏了。”<p>　　我也叹了一口气，接过那瓶麻醉剂来，道：“但愿你所料不差！”<p>　　白素没有回家，只是告诉我，要白老大准时到机场，会有人在机场和他接洽，把新的旅行证件给他——要是外貌完全改变了，当然不能再用原来的证件了。<p>　　我回到家里，白老大劈头就问：“把你叫出去，鬼头鬼脑商量些什么？”<p>　　我连想都不想，就道：“商量的事情重要之极——万一出了意外，我负责和你一起并肩子望外闯！”<p>　　白老大笑：“就硬闯啊？”<p>　　我道：“如果有了意外，会有一场混乱，方便我们离开银行。”<p>　　我说“如果有了意外”，白老大听了很高兴，因为他认为这次去银行开放那个保险箱，不会有任何意外——对于隐语密码的研究，已经不可能再进一步了。<p>　　白老大没有再追问下去，挥了挥手，说的还是那句话：“多此一举！”<p>　　我道：“反正答应过由她安排，就照她的意思，在时间上也要和她的安排配合，明天中午我们要到达机场。”<p>　　白老大相当不愿意接受他人的安排，可是那是他自己答应了的，也无可奈何，哼了一声，道：“这倒变成”老来从女“了！”<p>　　我只好跟着陪笑。<p>　　傍晚之后，江海、白老大和我就开始喝酒，两位老人家兴致非常高，讨论大笔钱财到手之后，如何运用，帮助解决因为金钱困扰而生活困苦的人。<p>　　他们说得好像真的已经有上万亿美金在手一样，说第一步帮助家庭经济环境不好的青少年和儿童，要使他们不因为经济问题而不能上学。<p>　　江海可能小时候家里很穷困，所以说到激动的时候，手舞足蹈，兴奋莫名：道：“不但替他们付学费，而且照顾他们的生活——穷人家的孩子真可怜，人家有的他们没有，为什么他们不能穿新鞋子新衣服用新书包……统统给他们！”<p>　　白老大理想更高：“干脆我们自己办学校——小学、中学、大学都自己来办，我办学校的原则，首先就绝对不许把学生当成犯人一样来看管，学校要教，而不是管！”<p>　　白老大的话，代表了他的性格。<p>　　他们越说越痛快，喝酒也越喝越多，我看看时机差不多了，就拿出早已放了麻醉剂的酒来，白老大完全没有觉察。<p>　　我是知道酒中有迷药的，知道喝了之后，会有几小时丧失知觉，当然很在心什么时候会昏过去。<p>　　然而白素给的那迷药非常神奇，就算留了心，也没有用，不知不觉之间，就像平时酒喝多了一样，自然而然头一歪，就什么也不知道了。<p>　　那时候，我们喝了很久的酒，时间已经过了午夜，我想我们是同时丧失知觉的。<p>　　由于我和白老大都受过中国武术的训练，所以醒得比较快，我们同时醒来，各自看到对方在沙发上坐直了身子，这时候晨曦透进来，首先看到江海还倒在沙发上，然后我们就互相看到对方。<p>　　我一看到了白老大，就征了一征。<p>　　虽然我早就知道白素要趁白老大丧失知觉的时候，替他化装，改变外形，可是我也没有想到，白素的工作会如此成功。<p>　　这时候坐在我对面的哪里还是我平时见惯见熟的白老大。<p>　　只见他一头黑发，梳得很整齐，梳向脑后，扎了一个马尾，眉毛也被剪到适当的长度，也成了黑色。<p>　　那一把白须，也剪得只有寸许长短，非常整齐，也是黑色。<p>　　而他的肤色却变成了相当深的棕红色，不但是脸，而且双手也是如此，因为这时候他正伸手指看我，所以我立刻可以注意到。<p>　　这样的外形，使他看来更加神气，年龄也无法估计，可以从七十岁到九十岁。<p>　　不必在他头上插羽毛，他看起来就十足是一个威严无匹的印地安奠长。<p>　　看到了他的容貌有这样彻底的改变，我当时神情自然不免有些古怪。<p>　　可是我不明白白老大的神情为什么也古怪之极，他伸手指看我，那种古怪的神情维持了几秒钟，就忽然轰笑了起来，笑声震耳欲聋，一面笑，一面道：“小卫，你在闹什么鬼！”<p>　　我陡然一惊，知道大事不好，同时觉得头顶上有些怪异的感觉，连忙伸手向头上摸去，一摸之下，照白老大后来的说法是：活了将近一百年，从来也没有看到过一个人的脸上，可以有这样复杂的表情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_07'>第一百三十八卷 财神宝库 第五章 胖天使</b><p>");

document.write ('　　我没有法子表情不丰富，因为一摸之下，我摸到的是一个光头——精光活溜，半根头发都没有！<p>　　我的手像是黏在头皮上一样，再也取不下来。<p>　　住那时候，很奇怪的是，我首先想到的是我和白素见面的时候，她那种想笑又竭力忍住笑的神情。<p>　　这种神情早就告诉我她心中有鬼，是我只想到她耍在白老大容貌上做手脚，没有想到我也在她做手脚的名单之上，其至于还帮她迷昏了自己！<p>　　这真是成了古龙小说的情节了。<p>　　看白老大笑成邢样，显然我还不单是成了光头，在容貌上还不知道多么滑稽啦。<p>　　我一跃而起，这时候看到白老大止住了笑声，视线落在自己的手上——他发现自己的肤色变了，紧接着，他伸手去捋须，本来他须长超过二十公分，这时候被剪短了，自然捋了个空，一时之间他神情之怪异，相信就算我能够活到一百岁，也不会再有机会在其他人脸上看得到了！<p>　　白老大大叫一声，也跳了起来。我们两人动作一致，不约而同一起扑向厅左边墙上的那面大镜，还没有在镜中看到自己的容貌，就看到镜面上写住老大的两行字：两位大丈夫：一言既出驷马难追，答应听从安排，当然不会失信，若有冒犯，容后赔罪。<p>　　下面的具名很滑稽：孝顺女儿，爱心妻子这时候我当然也已经看清楚了自己经过白素改造之后的尊容。只见镜中作神气活现的酋长旁边，是一个光头倒眉、皱纹甚多，看来发噱的糟老头子！<p>　　当白老大扑向镜子的时候，神情盛怒，连我看了都心惊肉跳，不知道如何收科。<p>　　可是这时候白老大却已经怒容全消，伸手搭住了我的肩头，神情还有些得意洋洋，显然是由于我们同时遭了手脚，可是结果却是他比我好得多了。<p>　　我当然知道这是白素的巧思——她知道白老大好胜的心情，故意丑化我，来藉此消减白老大的怒意，知父莫若女，看来还真的非常有效。<p>　　只要白老大不计较，我当然也无所谓。<p>　　白老大后来提了几次，说是怎么想也想不出是如何和什么时候看了道儿的，我半个字也不敢出声——白老大以为下迷药的是白素，就让他去这样想好了。<p>　　江海在大约一小时之后醒来，看到了两个“陌生人”坐在他的对面，而我们又约好了故意不出声，只见江海的神情怪异之极，憋了几分钟，到底忍不住，轰笑起来。<p>　　我和白老大照白素的安排，在中午时分到达机场，在大堂站了没有多久——没有办法，白老大容貌虽然经过彻底改变，可是他在那里一站，还是吸引了每个人的眼光，白老大也顾盼自豪。<p>　　没有多久，只见一个六七岁左右，可爱之极的小女孩，跳跳蹦蹦向我们走过来，来到白老大面前，把一个大信封往白老大手中塞，同时望看白老大笑。<p>　　看到这种情形，我对于白素心思之细，佩服之极。白老大最喜欢可爱的小女孩，白素作了这样的安排，就算白老大还有怒意，看到了这样美丽可爱的小女孩，也必然怒气全消了。<p>　　白老大接过信封，抱起了小女孩，这时候他和我一样心思，知道白素一定也在机场大堂之中，所以一起四面看看，想把白素找出来，可是并没有结果。<p>　　白老大放下了小女孩，我看他注意小女孩奔到哪里去，心中一动，向相反的方向看去，见就在不远处，有一个油头粉脸的男人在对看玻璃当镜子梳头，当我望过去的时候，他突然向我大眨其眼，我在不由自主打了一个冷颤之后，才陡然想起那当然就是化装之后的白素。<p>　　于是我也向她眨眼，表示我认出她来了。<p>　　我们两人在那里眉来眼去，忽然在我们中间的一个胖女人，发出了一下可怕的呻吟声，昏了过去——她是不幸看到我这样的一个光头糟老头子，在勾搭男人，居然还有回应，受不了这种刺激，才昏过去的。<p>　　忽然有一个胖女人昏倒，当然引起小小的混乱，再看白素，已经不知去向。<p>　　白老大将我拉到一边，小女孩送来的信封里，有机票和证件，证件上的照片，和我们现在的容貌完全配合，可知白素早有计划，而且计划周详之极。<p>　　等到我们上了飞机，我不以为白素会和我们同机，白老大却还在东张西望，直到飞机起飞，他才叹了一口气，道：“真是老眼昏花，不中用了。明知道她一定在附近，却找她不出来！”<p>　　我忍住了笑，道：“这证明令媛青出于蓝！”<p>　　白老大很高兴，没有再说什么。<p>　　在机上我们天南地北闲谈，值得记述的是白老大问道：“这样仔细安排退路，是不是我们研究出来的密码，还是有问题？”<p>　　这话很难回答——密码有没有问题，现在谁也不知道，要到时候才见分晓。<p>　　不过我想起白素说她心中总不能完全落实，我也有这样的感觉。我主要是感到那段隐话，说是老板为了怕他自己也忘了保险箱的密码而作，老板也应该知道隐语有可能沿在别人的手中，所以一定会在隐话中作非常巧妙的、隐蔽的安排，使得档到隐消的人，如果不知道这个关窍的话，就无法从隐语中档到密码。<p>　　我们虽然在从隐语中找密码的过程中，花了不少功夫，说容易也绝不容易，可是所有的过程都很四平八稳，有些曲折，也都能够根据句子找出数字来，说困难也不是很困难。<p>　　总的感觉是：太容易了。<p>　　如果是这样容易，老板难道不知道隐语落到别人手里，会很容易被破解？<p>　　虽然隐语和保险箱密码有关是一桩大秘密，然而以老板的行事手段精细过人的一贯作风来说，应该在各方面做出防范，要破解隐语，不应该那样容易。<p>　　我相信白素所想的，一定和我一样。<p>　　我考虑了一下，将我的怀疑，向白老大说了。白老大认真思索了一会，摇头道：“隐语经过我们这样仔细的研究，其中有什么花样，早就应该被发现了。”<p>　　白老大既然这样说，而且也没有道理要他现在放弃行动，所以我也没有再说什么。<p>　　在飞机降落之前不多久，侍应生送来了一封信，是白素早已准备了的，上面只写了一句话：“准下午三时进去。”<p>　　她要我们在下午三点钟进入银行，我们到达目的地的时间是中午，可以从容进行。<p>　　在银行附近的咖啡店，坐到了时候，白老大深深地吸了一口气，站了起来，可以觉察到他不是不紧张。<p>　　他向银行走去，我跟在后面，两人前后脚走进了银行大堂。<p>　　大堂人很多，情形很正常。<p>　　白老大才走进去，就有接待人员到了他的身前，却没有人来理我，由此可知人的外形确然十分重要。<p>　　我找了一处地方，坐了下来，看着白老大的行动。<p>　　只见接待人员在开始，显出了一丝怪异的神色，那自然是知道了白老大来银行的目的之后的正常反应。<p>　　然后就看到接待员带看白老大向前走，推开一道门，走了进去。根据上次白奇伟的经验，应该是带他到保险库经理的办公室去了。<p>　　我想白素现在应该也在银行大堂之中，就留心观察，可是看来看去，却没有发现。<p>　　没有看到白素，却发现了一个无论如何不应该在这里又看到的人——那个在机场昏过去的胖女人！<p>　　看到那胖女人的时候，我其是惊讶到了极点，而那胖女人居然还回过头来，向我伸了伸舌头。<p>　　她当然不可能是白素的化装（我几乎要这样以为），她一定是白素的伙伴，要来制造混乱之用。<p>　　我不禁皱了皱眉，因为用一个胖女人昏过去造成的混乱，实在不足以使我在警备森严的情况下和白老大逃生！<p>　　然而事情已经到了这个地步，我也只好听天由命了！<p>　　过了不到十分钟，看到七八个保安人员走过去，在那道门前候命。然后门打开，接待员先走出来离开，然后是一个中年人，相信是保险库经理，和白老大一起走出来。<p>　　在门口的保安人员，分成两批，四个在前，四个在后，把白老大和经理夹在中间，向大堂另一边走去，这样的行列，吸引了大堂中许多人的眼光。<p>　　我趁机打量保安人员的配备，看到他们有枪，有电棒，有轻型的防毒面具等等，非常齐全。<p>　　这样配备齐全的保安人员，当然对我的行动十分不利。不过也有有利的部份，那就是白老大即使打不开保险箱，由于实际上他并不是真正的抢劫犯，所以保安人员不会很紧张，就有机可趁。<p>　　他们一行人，走到了一处有人看守的楼梯口，经理向看守人员出示证件，才能下去。<p>　　显然那楼梯就是通向阿尔卑斯保险库的了。<p>　　我在这时候站了起来，向前走，来到离那楼梯口最近而又不引起看守人员注意之处，停了下来。<p>　　我估计，最多二十分钟左右，白老大能否成功，就可以知道了。我也不免有点紧张。<p>　　而在白老大他们下了楼梯之后，大约七八分钟左右，我注意到在这段时间中，进银行来的人多，离开银行的人少，所以大堂中人在渐渐增加。<p>　　等到我看到一位妇人，推看一辆婴儿车走进来的时候，我就知道白素到了。<p>　　看来大堂中早就有了她布置的人，算准了时间，通知她前来。<p>　　我看到白素和接待人员不知道在说些什么，我正想设法向她走过去，突然看到大堂中的保安人员，有了异常的动作。<p>　　他们的动作非常迅速，而且不动声色，如果我不是另有目的，只是普通的顾客，根本不会注意。<p>　　只见保安人员在移动位置，而且不断在低声向装备的通讯器在说话联络。<p>　　很快在不知不觉间，楼梯口除了原来的看守之外，多了许多保安人员，使我不得不离开楼梯口远一些。<p>　　我立刻感到：有事情发生了！<p>　　可是并没有听到警钟响，这又是怎么一回事？<p>　　不管发生了什么事情，保安人员有这样的异动，总不会是好事，所以我立刻注意楼梯口。<p>　　保安人员聚集在楼梯口之后，有一部份下了楼梯，这时候时间其是过得慢到了极点，一秒钟好像一小时那么长。<p>　　在楼梯上下还没有别的动静时，我已经听到银行外面，传来了警车的警号声！<p>　　我一听，就知道事情坏了，白老大出事了！<p>　　我想在银行大堂中没有听到警钟声，可能是银行方面吸收了上次的教训，认为保险库中响起警钟已经足够，没有必要再在大堂引起恐慌和混乱（后来证明我的推断正确），可是警钟必然直接联到警局，所以警方人员来了。<p>　　白老大真的出事了！<p>　　一时之间我实在不明白白老大为什么会失败，可是这时候完全没有时间去想别的，只想到白素以防万一的种种措施，果然有必要，而且希望能够奏效。<p>　　楼梯口还没有人上来，却有一队警员从银行大门进来，立刻有银行保安员带那队警员从楼梯下去，看来是要由警员和保安员合力将白老大押上来。<p>　　我全身神经都绷紧，盯住了楼梯口，只见先是一些保安员从下面上来，然后又是一些警员，那个保险库经理出现，脸涨得通红，看来很愤怒，再跟着又是警员和保安员，而白老大就在这时候出现在楼梯口。<p>　　只见他双手放在头上，向上走来，微微抬看头，神情非常茫然，目光也甚至于有些散乱。<p>　　这时候我离开楼梯口大约有十五公尺，白老大前后左右都是警员和保安员，而白素所说的混乱还没有出现。<p>　　白老大在警员和保安员的包围之下，在楼梯口略停了一停，向前走来，走前一步，就接近我一步，我想当白老大在我面前经过的时候，我就不管有没有混乱，都要出手了！<p>　　就在这时候，在白老大大约走出了五六步时，只见一个胖女人，发出可怕之极的尖叫声，耸动着一身肥肉，居然以非常高的速度，向白老大冲过去。<p>　　（就是那个胖女人。）<p>　　（大家都知道，我一直对胖女人没有好感，甚至于有些歧视，可是这时候我却感到从来没有看见过那么可爱的胖天使。）<p>　　那胖女人一下子就冲散了白老大前面的保安员和警员，她至少撞倒了他们四五个，而她自己也倒在地上，忽然口吐白沫，四肢抽挡，面肉扭曲，情状可怕之极。<p>　　在那些警员和保安员还不能决定怎样处理这个胖女人之前，忽然大堂中至少有三分之二，大约有四五十人，一齐叫嚷着向前奔来，他们叫的是“有人昏倒了”、“快叫救护车”、“谁是医生”……等等。<p>　　怪的是这些涌过来“看热闹”的人，来势都快绝，一下子就来到了近前，有七八个由于奔得太快，跌倒在地，满地乱滚，号叫不绝。<p>　　更有三四个老妇人，推、打警员和保安员，骂他们站看不动，见死不救。<p>　　在不到半分钟时间内，银行大堂之中，乱成了一团，包围白老大的警员和保安员，也已经不成队形。<p>　　这正是我动手的最好时刻，我一跃向前，白老大也早已醒过神来，和我配合，两人立刻向外闯，两个警员最机警，最快对我们有行动，可是立即被我和白老大一人一个，直摔了出去。<p>　　其余警员和保安员想要有行动，却为大批“顾客”所阻——当然不能阻止很久，可是只要有几秒钟，就足够使我们抢出银行的大门了。<p>　　一出大门，门口也有不少警员，正不知道里面发生了什么事情，我立刻向他们大喝：“还不快进去，里面要人帮手！”<p>　　那此警员冲进银行去，我和白老大跳下石阶，一辆开篷车疾驶而至，驾车的正是白素。<p>　　我曾经看到白素走进银行，现在又驾车出现，真有些神出鬼没。我和白老大一跃上车，车立刻驶走，一分钟之后，车子已经用正常的速度行驶。<p>　　大约十分钟，车子在湖边一条小路上，停了下来。<p>　　一路上，我们三个人不约而同都不出声，车子停下，白素先下车，我和白老大也跳出车来，白素向路边一幢房子指了一指，她先向前去，我们跟在后面，还是没有人说话。<p>　　直到进了屋子，白素将一瓶酒抛给了白老大，白老大一掌砍断瓶颈，一口气就倒了半瓶酒进口。<p>　　白素望看她老爸，神情十分难过。<p>　　这次白老大去开启保险箱所用的密码，白素出的主意最多，一开始三个字代表什么数字，就是她想到的。<p>　　而结果却显然密码不正确，虽然由于她安排得好，我们全身而退，可是可以想像，在保险库中白老大按完了密码之后，保险箱没有打开反而警钟大鸣，白老大立刻被当成抢劫犯一样待遇押出来的那一段时间，他的处境是如何之难堪！<p>　　这种处境，对英雄一世的白老大来说，是沉重的打击，这一点从白老大的神情上完全可以看出来。<p>　　白素这时候显然很自责，认为是她制造了错误的密码，害白老大受难。<p>　　当然其实不能怪白素，密码的确定，我也提了意见，而且大家都同意了的，经过千百次推敲，都认定了一定就是那样，这才采取行动的。<p>　　我走过去，握住了白素的手，白素手很凉，我咳了一声，想要说话，白老大却已抢在我的前面，大声道：“栽了！”<p>　　我苦笑，白素叫了白老大一声，白老大吸了一口气：“幸好早有安排，不然……”<p>　　他说到这里。也忍不住摇了摇头，说不下去。<p>　　我还是认为根据那段隐语破解出来的密码，应该就是那样，不可能再有变化。所以我忽然想到，冲口道：“会不会是江海那老小子在耍我们？”<p>　　白老大整个人都震动了一下——如果真是着了江海的道儿，这个人可就丢得太大了！<p>　　然而白老大想了一想，却摇头道：“不会，他不敢。他若是敢来耍我们，除非不想活了——真是不想活，弄条绳子去上吊，痛快多了！”<p>　　白老大说来咬牙切齿，我从来都没有看到过他对一件事情如此在意过。而且他的话中那股狠劲，更叫人听了不寒而栗，江海若是在场，只怕会吓得昏过去。<p>　　我和白素都不敢出声，过了一会，白老大脸色缓和了一些，摇了摇头，神情很是沮丧，道：“不过江海很可能误导了我们，使我们得不到正确的密码。”<p>　　我和山素面面相觑，都不知道白老大这样说是什么意思。<p>　　白老大继续道：“江海一再强调老板非常避忌‘十三’这个数字，所以隐语不可能分成十三句。如果我是老板，明白大家都知道有这个习惯，就会故意将密码隐藏在十三个句子之中，好让人家更加猜不到。”<p>　　白老大这样解释，我和白素就明白了。<p>　　原来我们确然是将隐语断开，分成了十三句，就是因为老板有避开十三这个数字的习惯，所以重新研究，结果发现“少见多怪”和“柳宗元”应该是一句而不是两句，因为柳宗元在文章中用了“蜀犬吠日”来形容少见多怪。<p>　　虽然大家当时都同意了这样的结果，不过这是白素最强调提出来的。<p>　　这时候白老大未必有责怪白素的意思，可是白素却什么也不敢说，而且我非常可以肯定，她心中对白老大所说一定不同意，可是在神色上却一点都不敢表现出来。<p>　　白老大叹了一口气，神情懊恼之极，像是在自言自语，重重顿足，道：“应该有那个‘8’，隐藏在‘柳宗元’中的那个‘8’！”<p>　　白素虽然神情上没有显露什么，可是在那一刹那，脸色变得非常苍白——因为白老大还是有责怪她的意思！<p>　　白老大说他在保险库中的情形：“当时我按数字键，曾经想过，要不要把那个‘8’加上去，就是因为隐语不应该有十三句的影响，所以没有这样做！”<p>　　白素的脸色越来越白，她略动了一动，要开口说话，我一看这情形糟糕之极，白素根本不同意白老大的说法，而白老大又在重创之后，心情非常不稳定，两人要是争执起来，只怕父女二人，会不可收拾，说不定各走极端，从此翻脸！<p>　　常说为了钱财，人与人之间会丧失感情，现在连钱的影儿都还没有看到，就伤起感情来，岂非冤枉之极。<p>　　所以我无论如何要阻止白素说话，我一步跨过，抓住了她的手，放到了自己的光头之上，叫道：“你这样偷偷剃光了我的头发，叫我以后怎么见人！”<p>　　白素是何等聪明的人，她刚才也实在是受了委屈，所以忍不住想说话，这时候给我一打忿，立刻明白现在这种情形，大家都在失败情绪的打击之下，就像火药库一样，万万不能添上一点火花，不然就会爆炸。<p>　　白素吸了一口气，稳定情绪，伸手在我头上打了一下，道：“那就不要见人好了。”<p>　　这一刻，白老大也觉察到了刚才自己所说的话，伤到了白素，他喝了一口酒，大声道：“幸亏准备功夫做得好，不然我这张老脸，可真的不能再见人了！”<p>　　他称赞白素的安排，就等于是向白素在道歉了。<p>　　白素叹了一口气，走到白老大面前，将她感到那隐语中还有很重要的一个关窍的那种感觉，告诉白老大，白老大反应和我一样，觉得白素的感觉没有什么实际根据，也说不出所以然，因此他摇了摇头。<p>　　白素摊了摊手，也没有坚持。<p>　　白老大来回走动，忽然转了话题，道：“你究竟找了多少人制造混乱？”<p>　　白素还没有回答，我就道：“那个胖女人，该记首功！”<p>　　白素瞪了我一眼：“别以貌取人，那位女士大有来头！再说人家也不知道一个光头糟兄就是大名鼎鼎的卫斯理。”<p>　　那位可爱的胖天使究竟有什么来头，后来我好奇地问了几次，白素都没有回答，我也没有再追究下去。<p>　　也是后来的事情，我问白素当时脸色那么苍白，如果我不阻止，她准备说些什么？<p>　　白素道：“当时我想说，既然认为应该有那个‘8’，那我现在就去，用加上‘8’的密码去开保险箱！”<p>　　我暗叫一声“好险”，因为白素这样一说，白老大正在后悔自己少用了那个“8”，一定不会阻止白素前去，白素在这种情形下到银行去，岂不是自投罗网？<p>　　却说当时，白老大想了一想，又道：“其实就算被捕，上法庭，也不是真正的抢劫，法庭根据发生的事情，不可能判得很重！”<p>　　我道：“一天牢都不能坐啊！”<p>　　白老大道：“我当然不能坐牢，你们也不能，可是总有人不在乎坐几年牢，尤其有一定，或者相当高代价的话。”<p>　　我和白素听得白老大这样说，立刻明白了他的意思。<p>　　他是要出钱请人去开保险箱！<p>　　他还是相信，密码应该有那个“8”，自己不能去试，就找人去试。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_08'>第一百三十八卷 财神宝库 第六章 重大线索</b><p>");

document.write ('　　世上有的是为了钱什么事情都肯做的人，收入一大笔钱坐几年牢，一定很多人肯答应。<p>　　虽然这样做法，不很合乎严格的道德标准，不过却很是可行。白老大见到我们没有强烈反对，兴致又上来了，大声道：“快回去，和江海商量，我有新的行动计划！”<p>　　白素摇头：“等两位容貌有了改变之后，才能离境，至少一个月，可以请江海来。”<p>　　白老大道：“好，等他来了，我就宣布新计划。”<p>　　我找了机会偷偷问白素：“你看老人家有什么新的行动计划？”<p>　　白素叹了一口气：“当然是用高代价雇人去开保险箱。”<p>　　我道：“其实这办法不错。”<p>　　白素苦笑：“我料他要将密码的所有可能都列出来，每一个可能，都派一个人去试。”<p>　　我笑道：“好啊，反正银行方面也不能限制不让人去开保险箱，拼看不怕坐牢，一天去一百个人开保险箱，银行方面也无可奈何。”<p>　　我觉得这个方法虽然笨一些，可是很管用，而且有趣，所以非常赞成。<p>　　白素神情苦涩：“不过还是不能够成功——密码只有必然性，没有偶然性，不是乱撞就可以撞得中的。”<p>　　我道：“反正只要老人家有兴趣，就让他去进行好了。”<p>　　白老大想要做什么，当然没有人可以阻止得了，白素也就只如不说什么。<p>　　接到了通知，江海第二天晚上就来到，样子难看得像是从殓房冷冻箱中爬出来一样，真叫人怀疑他这种样子，航空公司怎么会肯让他上飞机。<p>　　看到了白老大，江海那一副欲哭无泪的神情，非常今人同情。白老大还要吓他：道：“是不是你在耍我们？”<p>　　江海听得身于发软，几乎没有跪下来，语带哭音为他自己分辩：“老大！我就算想自杀，也一定会找一个死得舒服一点的办法吧！”<p>　　白老大哼了一声：“谅你不敢，不过研究下来，认为老板绝对不会用十三句隐语这种想法不对。”<p>　　江海征了一征，显然并不同意，可是他哪里还敢再说些什么。<p>　　白老大于是宣布他的计划，果然就是白素所料那样。<p>　　白老大道：“根据隐语找出来的密码有几个可能，我和奇伟试过失败的邪两个，不必再试了，其余的可能有——”<p>　　他说到这里，摊开了一张纸，纸上写看几行数字，原来他已经做了功夫，列出了有可能性的密码。<p>　　第一条当然就是有那个“8”的。<p>　　第二条是照十三句隐语计每句隐语有两个数字的，用加法。<p>　　第三条是上述情形，两数用减法。<p>　　白老大补充：“还有可能是乘法，到计划第二步再说。”<p>　　第四条是照十二句隐语计，用加法。<p>　　第五条是上述情形，用减法。<p>　　用这种可能得出的密码我就不详列了，各位朋友如果不怕满天星斗，大可以自己试看排列一下。<p>　　白老大结论：“计划第一步是这五条，我准备用每个人一百万瑞士法郎的代价，雇人去开敢保险箱，江海寄余生，你可同意？”<p>　　他连名带号一起称呼，当然是表示郑重。<p>　　江海连半秒钟都没有考虑，就大声道：“同意！”<p>　　白老大道：“别答得太快，这笔费用，要出在你身上。”<p>　　江海道：“出在我身上，我出两百万。”<p>　　白老大道：“好极，这就向江湖上传出话去——”<p>　　不等白老大说完，我就道：“万万不可，江湖上一哄传，来八千多人，如何应付？我们私下招人就成。”<p>　　白老大点头：“说得也是——”<p>　　他望向白素，白素立刻道：“可以，我去安排。”<p>　　江海也其不含糊，立刻取出支票簿，开了五张支票，交给白素去运用，而且还道：“费用不够，只管向我说。”<p>　　虽然他有钱，可是也要有舍得花的豪气。<p>　　白素立刻就离开，我用眼色向她询问是不是需要帮助，她摇了摇头。<p>　　江海提出了一个问题：“派去开保险箱的人，如果打开了保险箱，却将东西全拿走了，那怎么办？”<p>　　白老大哈哈大笑：“我们又不是死人，当然在银行大堂观察。而且告诉去开保险箱的人，一旦打开了保险箱，立刻将门关上退出来，那我们就可以知道这个密码是正确的了。”<p>　　一番话听得江海点头不已。<p>　　确然、如果拼看被捕，到银行去开敢保险箱，非常容易，因为银行不会拒绝——就算有过两次被人逃脱的事情发生，最多是加强防卫，不会不让人去开保险箱。<p>　　白素出去没有多久就回来道：“明天有人来应征，告诉他用有那个‘8’的密码。”<p>　　白老大在失败之后，一直以为是少用了那个“8”的缘故，所以当然赞成。<p>　　第二天来了一个很体面的中年人，一副英国绅士的气派，我们也没有问他为什么肯用若干年的自由来换钱，交代明白之后，约好了时间，白老大和我，进行再度化装。<p>　　江海和白素因为没有亮过相，所以不必化装。我们四个人先进了银行，那中年人才进去，我们看着他和接待员打交道，然后接待员带他去看保险库经理。<p>　　保险库经理出来的时候，神情非常古怪——那很自然，平常一个月也不见得有人要求进入阿尔卑斯保险库一次，现在却每天都有人来。<p>　　看到经理那极神情，我感到好笑，心想接下来确然每天都会有人来，看你如何应付。<p>　　我会这样想，其实是潜意识里已经接受了白素的想法：不会成功的。<p>　　果然在经理和保安人员，以及那中年人下了楼梯之后，大约十分钟左右，银行保安人员又有异常调动，而且立刻警车声也传来。银行方面显然接受了上次的教训，有许多保安人员将所有顾客聚集起来，以免妨碍行动。<p>　　等到警员赶到，楼梯口保安人员和警员押看那中年人上来，那中年人神色自若，看来还很高兴。<p>　　这次押解人犯，当然没有意外，警车呼啸而去，银行大堂立刻恢复了正常。<p>　　白老大在回家途中，至少说了八遍以上：“原来加了那个‘8’都没有用。”<p>　　接下来，在十天之中，又有四次几乎完全一样的情形。<p>　　报上已经有消息，不过并非刊登在显著的地位，当然是银行方面有压力，也没有银行的名称，只是说：近日来有许多次进入保险库而结果被捕的人士，有两名逃脱，五名被捕，被捕者都会被控以用非法手段诈欺银行财物的罪名，这罪名的严重性相等于抢劫银行，云云。<p>　　白老大还是不肯死心，又找出了有可能的五条密码，结果还是一样。<p>　　一个月之后，我的光头变成了平顶头，江海的二十张支票簿也已经用完。<p>　　到后来我们在银行大堂中看到保险库经理陪看我们派去的人走向保险库的时候，脸色简直如同碱酸菜一般。<p>　　白老大总算肯放弃了。<p>　　他长叹一声，对白素道：“你说得对，其中一定有重大的关窍，我们没有找到。”<p>　　江海惨叫：“莫非罢了不成？”<p>　　白老大扬声道：“当然不是，我们继续详参研究。先回去，我还有新的计划。”<p>　　经过了二十次有人被捕，报上的消息当然也越登越多，很引起注意，而且成了世界性的新闻。<p>　　首批被捕人士，也经过了法庭的审判，被判一年到三年的徒刑，有一个很幸运——他有精坤分裂的病历，法庭判他接受治疗而已，他白拿了两百万瑞上法郎。<p>　　我在归途上问白素：“这些人你都是哪里找来的？”<p>　　确然很不容易，因为那二十个受雇去开保险箱的人，什么样的人都有，有看来像欧洲绅士的，有像土耳其大亨的，有像墨西哥毒贩，有像将军，有像土王……<p>　　要找那些人，白素哪来的门道？<p>　　白素笑道：“我只找了一个人，那些人全是那个人找来的。”<p>　　我道：“那人倒也神通广大。”<p>　　白素笑：“那人就是你那可爱的胖天使。”<p>　　想起那胖女人在机场和银行中的表演，我不禁哈哈大笑。<p>　　这次却是白素问我：“老人家所谓又有新的计划是什么，可有概念？”<p>　　我摇头：“老人家花样百出，我望尘莫及，如何料得到。”<p>　　回家之后，第一件事情，是小郭来访——原来他最近半个月，每天都来两次以上。<p>　　他看到白老大，很恭敬地行礼，然后将我拉到一边，开门见山地问：“发生在瑞士银行保险库的怪事，是不是和你有关？”<p>　　我征了一征，没有想到事情已经传得这样广，而且被称为“怪事”。<p>　　我苦笑：“怎么会和我有关？”<p>　　小郭道：“一连串怪事发生的时候，你下落不明！”<p>　　我只好继续苦笑，不知道该如何回答。<p>　　小郭压低了声音：“是不是那银行保险库里，有什么神秘的事情发生？”<p>　　我没好气，大声道：“是！那里变成了外星人的基地！”<p>　　小郭有点生气，我忽然想到，此人推理能力甚强，不如把事情全告诉他，看看他破解隐语的结果是怎样的。<p>　　于是我就请他稍安毋躁，我和白老大一商量，白老大看来只要是对事情有帮助，什么都不要紧，一口答应。<p>　　于是我们就将江海告诉我们的事情，对小郭说，那段老板的醉话由江海作第一手的叙述。<p>　　然后再给小郭看那段隐语，小郭领悟很快，道：“开敢保险箱的密码就藏在其中——你们研究出来的结果如何。”<p>　　我们不约而同意见一致：“不告诉你，可以免得你有了先入之见，就不容易有新的发现。相信我们的研究一定没有发现一个重要的盲点，就要靠你这个新鲜人来发现了。”<p>　　小郭同意，问道：“你们发现了二十多个可能？”<p>　　白老大苦笑：“其实只有两三个最接近，其余的越来越远，根本是胡扯！”<p>　　小郭想了一会，向江海道：“那位老板既然十分洋化，为什么他要用中文写隐，而且不是现代中文，看起来里面有很多典故的样子！”<p>　　江海想了一想，才道：“我想原因有两个，他有很多洋朋友，洋人懂中文的少，隐语落在洋人手中，根本不知道是什么东西。还有老板平时也很喜欢卖弄中文，表示他学贾中西。”<p>　　小郭点头：“那么说，这隐语中应该主要是中国文化的学问了？”<p>　　江海道：“确然如此。”<p>　　小郭小心抄下隐语，又影印了那份狂草的原本，兴冲冲离去，我送他出去，他很感动，道：“谢谢你们对我的信任，毫无保留，也不必怕我研究出了密码，就去把保险箱开了！”<p>　　他把事情看得那么容易，我不禁又好气又好笑，道：“你找凉快的地方歇看去吧！”<p>　　小郭却信心十足，在他要上车的时候，我忽然心中一动，道：“等一等，有一件事情要你帮忙——查一个人的身份。”<p>　　小郭笑了笑：“那是我的本行！”<p>　　我就简单的向小郭说了那胖女人的情形，告诉他：“白素说这胖女人很有来头，却又不肯说详细，等你查了出来，我向她说，吓她一跳。”<p>　　小郭用很奇怪的眼光望看我，不明白为什么我要和白素斗气，我摸了摸头上的短发，道：“被剃光头之仇，不可不报。”<p>　　小郭哈哈大笑，自然知道是夫妻间的小花样，在笑声中，上车疾驶而去。<p>　　回到屋子，白老大宣布他的计划，道：“常言道：集思广益，我计划将这段隐语公布出去，任何人都可以参加破解，解得好的，可以得到奖金，除了传统的传媒之外，还要上国际网路，所以要借你们的电脑设备用用。”<p>　　我和白素听得目瞪口呆，过了一会，才反应过来。<p>　　我问道：“什么叫做‘解得好’？”<p>　　白老大道：“有新的发现，我们觉得有理，可以接受，就是好的！”<p>　　我无法反对，白老大又道：“另外申请一个电邮地址专用——我和小江会过滤来信，感到有价值的，才和你们商量。”<p>　　从这天起，白老大和江海就占据了我的书房，每天至少十二小时，守在电脑面前，写看各种各样答案的邮件如雪片般从全世界各地飞来，白老大乐得哈哈大笑，道：“这就是神仙的万里传书！我们都是神仙！”<p>　　小郭在三天之后，就拿了他解开的密码来找我们。我们一看，又是发呆，又是苦笑。<p>　　原来他解开的结果有两个，和我们得出的结果一模一样：一个有“8”，一个没有，他还解释了为什么要有两个答案的道理，道理也一样，考虑到了老板不喜欢“十三”的缘故。<p>　　我们一时之间面面相觑说不出话来，小郭还不知道发生了什么事情，大声道：“一定就是这两组，可以开敢保险箱。”<p>　　直到我们所有听他说话的人都长叹一声，他才知道事情不妙，等到知道了实情，他还是摇了摇头，表示无法相信。<p>　　他道：“除了这两组，实在不可能再在隐语中得到其他数字了！”<p>　　白老大苦笑，道：“可以得到其他的数字，有人破解‘始皇梦碎’这一句，说是应该是秦始皇去世那年的岁数，也有的说应该是要暗杀他的那个大铁锥的重量……什么样的古怪答案都有！”<p>　　小郭也只好苦笑：“合理吗？有用吗？”<p>　　白老大只好摇头，反正我们研究出来的密码也不对，就不能说人家的不合理！<p>　　我没有理会收到的电邮，听白老大举了这样的两个例了，才知道什么样的荒唐答案都有，不禁非常同情白老大和江海两位老人家，要忍受看这种电邮之苦。<p>　　小郭垂头丧气离去，在门口，他的神情更加苦涩，道：“最近恐怕是流年不利——你要我查的那个胖女人，一点头绪都没有。”<p>　　我安慰他：“慢慢来，就算找不到也不要紧。”<p>　　我想劝两位老人家放弃，他们不答应，我留意到白素虽然没有参加他们，可是也还在不断思索，经常眉心打结，失魂落魄，在思索她认为存在而我们没有发现的那个关窍。<p>　　我只好由得他们去。<p>　　一直到一个月之后，事情突然有了突破性的发展。<p>　　那天晚上，白素谢绝一切应酬，又开始对看那段隐语发呆，我在她身后轻轻抱看她，正想劝她几句，忽然听到楼上白老大惊天动地一声大叫，然后吼：“全世界人都快来看！”<p>　　他老人家中气充沛，这一声叫嚷，刹那之间整间屋子都充满了他的声音，连一向听觉不灵的老蔡，都从后面慌慌张排跑了出来，大声问：“什么事情？什么事情？”<p>　　我又是吃惊，又是好笑，连忙向老蔡打手势，告诉他没有他的事，同时和白素一起飞快上楼。<p>　　还没有进书房，在门口就听到两位老人家的喘气声，人只有在极度兴奋或者极度恐惧的情形下，才会有这样的声音发出来，从刚才白老大的叫声来听，应该是发生了令人兴奋的事情，而这事情居然令武术造诸极高的白老大也无法控制他的呼吸！<p>　　我和白素都感到我们也必须先定定神，所以各自都深深吸了一口气，才推门进去。<p>　　只见两位老人家盯看电脑的荣光屏，全神贯注，江海更是一双眼珠像是要跌出来一样。<p>　　他们在看电脑显示出来的电邮，看来那封信相当长，他们已经看到了尾段，我一眼望去，就看到了“祝好”等字样和具名、日期等等，正是一封信尾段的格式。<p>　　我和白素赶紧凑过去，白老大刚在这时候看完了信，他长长地叮吁了一口气，站了起来，把座位让给我，道：“好好看看这封信，想不到会有这样的收获，这电脑互联网真是伟大。”<p>　　他一面说，一面去拉江海，江海显然不愿意起来，还想再看一遍，是给白老大硬拉了起来的。<p>　　于是我和白素就坐下来看这通电邮，白老大和江海，站在我们的身后，也一齐看——确然，这信看一遍不够，我就前后至少看了八九遍之多。<p>　　这通信重要之极，所以除了很少数部份没有必要叙述，加以简略之外，都照录下来。而在省略了的部份，我会在括弧里面，加上说明。同时我看这信时的反应也同样方法处理。信很长，不过由于重要，请耐心看下去。<p>　　信记述了一件我和白素在没有看信之前再也想不到的事情。<p>　　全信如下：征求破解隐言的先生大启你好！<p>　　我的名字叫XYZ（我把他的名字隐去，因为并不重要，没有必要公布，怕给他惹麻烦）我是书画名家自龙山人的孙子，唯一的孙子。<p>　　（看到了寄信人的身份，我和白素就互望了一眼，不由自主吸了一口气，立刻感到这信必然会对我们在进行的事情，有重大的帮助。）<p>　　或许阁下没有听说过先祖父的名字，可是你们要征求答案的那段隐语，对我们家来说，却再熟悉也没有。就是那五十三个字，困扰了我们家祖孙三代，而且还在非常时期，造成了我家乙破人亡的惨剧。<p>　　（白老大在我身后道：“初看到这里，以为这个人是神经病！”）<p>　　（我“嗯”了一声，也觉得夸张，无法想像那和乙破人亡怎么可能扯上关系。）<p>　　事情相当复杂和怪异，要从头说起，才能明自，请耐心看下去，我可以提供相信是最接近的隐语答案，因为这答案是当年那个隐语的制造者亲口告诉先祖父的。<p>　　（我和白素又互望了一眼，觉得不可思议之极，隐语制者是老板，老板当然和白龙山人见过面，然而老板怎么可能将隐语的答案告诉白龙山人？所以我们都自然而然摇了摇头。）<p>　　我不知道各位从哪里得来这段隐语，不过可以肯定各位一定不知道这段隐语的制造者是谁，他不是普通人，而是近代史上非常著名的一个大人物，你们一定要相信，虽然我无法提出任何证据，可是那是真正的事实，隐语制造者的名字是ABC！<p>　　（这一段中，我省略了相当多，省略了的全是翻来覆去要我们相信隐语确然是这位大人物所作，他不知道我们早已经知道了这个事实。）<p>　　（而如果我们不知道的话，也确实很难相信这隐语会和这位大人物有关，难怪他要不断反覆强调他说的是真话。）<p>　　各位一定知道那位大人物，被称为“财神老板”，他的名字长久以来和钱财连在一起，他富可敌国，所以可以相信他制作的隐语，其答案和巨大的财富有一定的、某种程度的联系，可惜我不能提供是什么样的联系，我用实事求是的原则写这封信，写的全是我完全可以肯定的事实，而不作任何揣测，请注意这一点。<p>　　事情首先发生在五十一年前的六月二十二日下午两点三十二分，那位财神老板突然驾临先祖父的住所。<p>　　（事情相隔五十年，居然把日期和时间记得那样清楚，真是不可思议之极。）<p>　　各位或许会怀疑，何以能够把事情发生的时间说得如此肯定，那是因为从那个时间起，以后发生的事情，对我们家产生了巨大的影响之故。所以先祖父能够清楚地记得那时间，他告诉先父，先父又告诉我——接下来发生的许多事情，当时所说的每一句话、每一件事情，当天先祖父就告诉了先父，那年先父二十岁，完全可以领悟接受先祖父的叙述，而且以后先祖父又曾经将事情重复叙述了很多次，先父在向我叙述事情的时候，我也已经十五岁，他又向我说了许多遍，所以事情虽然经过两次转述，相信和事实至少有百分之九十九吻合。<p>　　那天下午，财神老板来找先祖父的目的，是要求先祖父用狂草写一幅字。<p>　　他准备了字稿，要先祖父写在一张宣纸信笺上，先祖父看了字稿，见总共是五十三个字。<p>　　各位，这五十三个字，就是你们发表的那段隐语，这五十三个字，困扰了我们家三代，每个字我都和先祖父和先父一样，看过想过一万遍以上！所以当我看到你们在网路上公布出它们的时候，所受到的震动，实在无与伦比，立刻知道我必须将和这五十三个字和我们家发生联系的经过，详细告诉你们。<p>　　当时先祖父就不是很高舆，因为财神老板要求把字写在一张小纸上，使得狂草这种字体受到限制，无法尽情发挥，这字就一定写不好。<p>　　然而像财神老板这样的大人物，又不能得罪，所以只好勉为其难，他向财神老板道：“纸张太小，这……狂草恐怕写不好，是不是换一种字体？”<p>　　财神老板笑道：“不，我就是要狂草。狂草人家不容易认出来。”<p>　　先祖父一听这话，立刻觉得话中有话，财神老板要人家不容易认出，说不定那是什么非常机密的文字，不可以外传，所以才特地要用狂草书写。他想到了这一点，就不敢再说些什么，拿起字稿来看——他对书法艺术很认真。不会看一个字写一个字，而是看熟了稿才下笔。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_09'>第一百三十八卷 财神宝库 第七章 噩梦</b><p>");

document.write ('　　这样才能收一气呵成之效，这一点对狂草这种书法艺术特别重要。可是当他看清楚了字稿之后，他不禁啼笑皆非，望看财神老板，说不出话来。<p>　　他说当时的感觉简直怪异到了极点！因为字稿上五十三个字，似通非通，完全没有最起码的文理可言，可是看上去又像是有不少典故在，真是不知所云，叫人摸不看头瑙。<p>　　他望向财神老板，是在询问：那是些什么玩意啊？<p>　　财神老板却很自得。反问他：“山人，这是我精心创作，你看怎么样？”<p>　　先祖父就算再不敢得罪对方，也忍不住咕侬了一句：“我看不怎么样！”<p>　　他也不知道财神老板是不是听到了这句话，而财神老板接着道：“谅你也不知道其中的奥妙！快点下笔，我还有事情。”<p>　　先祖父一听，还要限时间催笔，实在忍无可忍，他重重放下笔，道：“我不写了，写不了，你另请高明吧！”<p>　　财神老板讶异：“为什么不写？”<p>　　先祖父霍然起立，指着那字稿道：“这些字句，全无文理，简直……不通！我要是写了，人家看到，只当是我白龙山人狗屁，不知道是阁下精心所撰，不免坏了我的声誉！”<p>　　先祖父风骨嶙峋，士可杀而不可寻，虽然只是说自己狗屁，可是等于是在骂对方，他这种不畏权贵的气概，作为他的后代，感到骄傲，而且值得好妹向他学习。<p>　　（看到这里，我不禁好笑——这写信人不但替他祖父卖广告，而且还接？来了一段当代“八股”，真令人发噱。）<p>　　当时财神老板先是忙了一忙，然后显然为先祖父声势所慑，反而哈哈大笑起来，问先祖父：“你以为这是什么？是一篇文章么？”<p>　　先祖父没有回答，财神老板又道：“这是一篇隐语，其中隐语藏着一组数字，那是关系重大的密码！通和不通，又有什么关系！而且这张纸，写了隐语之后，也不会有什么人看到，山人只管放心。我是因为仰慕山人的书法，这才特地来请教的。”<p>　　先祖父听了，停了一停，道：“那是我鲁莽了……不过就算是隐语，也可以作得通顺一些啊！”<p>　　财神老板摇头：“你不知道其中奥妙，不要乱批评。”<p>　　先祖父才思敏捷，刚才听到说隐语中隐藏了一组数字，就已经猜到了几个，所以他道：“何奥妙之有？不必花多少时间，就可以猜出来。”<p>　　财神老板笑道：“先别猜，且先告诉我，通篇隐语，分成多少句？”<p>　　先祖父略一思索，就道：“可以分成十三句。”<p>　　财神老板一听，忽然挥手不已，叉在桌上敲打，口中“呸呸”连声，像是先祖父的话冒犯了他。<p>　　（看到这里，我回头向江海看了一眼，江海向我点了点头。）<p>　　（只怕白龙山人祖孙三代，一直未曾明白老板当时的反应为什么如此奇特，而信上所形容当时的情景，很是生动，也证明了信中所写的事情的可信性。）<p>　　（一听到“分成十三句”，就要在桌上敲，当然是由于老板对洋迷信的自然反应——江海说得对，老板确然有避忌“十三”这个数字的习惯。）<p>　　（再看下去，立刻就证明了这一点。）<p>　　先祖父看到财神老板这种反应，知道自己说错了，又仔细看了一遍，道：“确实是十三句啊！”<p>　　先祖父是这样把整篇隐语分成十三句的：（写信人将分成十三句的结果写在下面，由于那结果和我们最初分出来的一样、所以略去。）<p>　　财神老板一看，先是很生气的样子，后来又笑道：“这样也好，就算有人看到，更难猜中，多了一重保障。”<p>　　先祖父不是很明白他的话，问道：“请教是分成多少句？”<p>　　财神老板非常自得：“这一关就难倒你了，告诉你，总共是十二句！”<p>　　（我抓过白素的手来，在她的手背之上，亲了一下。白老大叫了一声：“素儿细心过人。”）<p>　　（白素谦虚：“若不是江先生一再强调老板洋迷信的习惯，我也想不到这一点。”）<p>　　（把全篇隐语分成十二句还是十三句，得出的结果完全不一样。这时候信上说，老板告诉白龙山人，是分成十二句，那是第一手资料，应该可信。）<p>　　（白老大在失败之后，很有些埋怨不该分成十二句，白素很受了一些委屈，这时候自然证明白素是对的。）<p>　　（可是既然分成十二句是对的，白老大怎么会失败呢？）<p>　　（我非常心急地往下看。）<p>　　先祖父又将隐语仔细看了几遍，就恍然大悟，道：“是了，这‘少见多怪’该和‘柳宗元’连在一起，柳宗元曾以‘蜀犬吠日’来形容少见多怪——蜀者，四川也，这句隐语之中所藏的莫非是个‘4’？”<p>　　财神老板道：“猜中了，其余的山人不妨再猜一猜。”<p>　　先祖父心想，刚才他还说那是关系重大的密码，现在却叫自己猜，要是猜对了，岂不是知道了他的秘密，好像不很妥当，所以很是犹豫。<p>　　财神老板道：“猜啊。”<p>　　先祖父道：“君子不窥他人之秘。”<p>　　财神老板非常欣赏：“不要紧，你知道了这些数字，又不知道是用在什么地方，也没有用处，而且就算告诉了你，用来做什么，你要是参不透其中奥妙，一样没有作用。”<p>　　（老板一再提到其中的“奥妙”，这时候更说得非常明白，好像这奥妙比数字还要重要。这当然就是白素一直隐隐感到，而又说不出所以然来的关窍。）<p>　　（确然有这样的重要关键存在，而我们完全不知道，这当然就是白老大失败的原因！）<p>　　先祖父这才开始破解隐语，很快他就破解了七句，他破解的结果是：（白龙山人当时就破解成功的七句隐语，其结果和我们得出的完全一样，有两个数字的就用两个数字，并没有加或减的花样。所以这一部份也省略过去。）<p>　　先祖父还要推敲其他的部份，财神老板哈哈大笑，道：“我知道你花些时间，一定可以成功，不要浪费时间，我就告诉你吧！”<p>　　财神老板于是把其余五句隐语中所隐藏的数字说了出来，确然相当巧妙，很见心思。<p>　　财神老板所说的情形如下：（这里又略去了老板所说的一段话，因为那五句隐语和结果，以及根据的典故，也和我们研究出来的一样。）<p>　　（也就是说，整个隐语中所藏的十四个数字，我们所得的结果，完全经过老板的认可，就是这十四个数字。）<p>　　（然而这十四个数字组成的密码却并不能打开保险箱，打开保险箱主要的关键，还另有“奥妙”。）<p>　　先祖父当时打趣道：“知道了财神老板的密码，这可不得了。假以时日，山人一定能够参透其中奥妙。”<p>　　财神老板大笑：“你要是能够参透，随时通知我，我送你一间银行。”<p>　　先祖父忙了一忙，道：“君子一言——”<p>　　财神老板道：“快马一鞭！而且是在我名下的银行中，选择任何一间！”<p>　　当下先祖父和财神老板击掌为誓，先祖父还以为财神老板是在说笑，当时并不十分在意，拿起笔来，将那五十三字一挥而就，并且告诉财神老板这些草字的出处，个个都有根据，并非随意创造而成。<p>　　财神老板非常满意，等墨干了之后，就将纸折了起来，放入裤子的表袋之中。<p>　　（看来这张纸在当时放入了那个表袋之后，就一直没有取出来过，直到被江海发现。）<p>　　（老板本来是怕自己忘记密码，这才准备了这样一篇隐语，后来当然是他的记性好，一直记得密码，所以不需要用到那张写有隐语的纸。）<p>　　（后来我们讨论到，是先有密码，然后根据密码来制造隐语，还是先想好了十二句隐语，才根据隐语中的数字来设定密码？）<p>　　（当然这个问题并不重要，只不过是觉得有趣而已。）<p>　　当下财神老板离去，先祖父把经过情形，想了一遍，就告诉了先父，先父说：“哪里有人把银行送人的！”<p>　　先祖父说：“别人或者不会，财神老板却会！”<p>　　当时说过就算，却不料第二天，财神老板就派人送了一个保险箱来。那保险箱的大小是一百乘五十乘三十，呈扁立方体，在门上有从0到9的数字键，非常沉重，是四条大汉很吃力地搬进来的。<p>　　（看信上形容保险箱的模样，我立刻想起阿尔卑斯保险库的保险箱，当然在保险库里面的保险箱要大得多，财神老板送去的，看来具体而微，是缩小了的。）<p>　　先祖父莫名其妙，不知道什么意思，而接着，财神老板就有电话来，问：“山人，保险箱收到没有？”<p>　　先祖父道：“收到了，不知道尊意如何？”<p>　　财神老板哈哈大笑：“在保险箱中，有已经签署好的所有文件，只要山人你能够打开这保险箱，取出文件，填上你选择好的银行名称，这银行就是你的了，所有转让文件，都保证具有法律效力。”<p>　　先祖父当时呆了半晌，才道：“老板你来真的啊？”<p>　　财神老板笑：“当然是真，打开保险箱的密码，就在那篇隐语之中——”<p>　　先祖父十分惊讶：“这密码戒已经知道——有一些还是你告诉我的，要打开保险箱还不是易如反掌！老板你要挑我发财，多谢了。”<p>　　财神老板道：“早就告诉过你，其中还另有奥妙，你要是参不透，就打不开。你慢慢去想吧！想多久都没有关系，你想不出，让你的儿子想……孙子想……曾孙玄孙想，我的承诺，永远有效，哈哈！”<p>　　没有等先祖父回过神来，财神老板就挂上了电话。先祖父仔细把事情经过想了一遍，觉得一家银行，对财神老板来说，只不过是九牛一毛，而像他这种大人物，要顾及自己的信誉，当然不会说了不算，所以打开保险箱，就可以有一家银行，并不是财神老板在开玩笑。<p>　　先祖父感到已经破解隐语，得到了数字，岂有打不开保险箱之理？可是结果却真的打不开！前后三年，先祖父和先父，尝试了不知道多少次，还是打不开。<p>　　他们尝试的方法，主要如下：（在这里我省略了大量篇幅，因为接下来寄信人详细记述了他父亲和租父如何尝试开放保险箱的方法，这些方法，我们也都试过，虽然他们试的次数远远超过我们，可是原则不变，能否打开保险箱的结果也不变。）<p>　　（就是白素所说的那句话：密码必须是必然性，不能是偶然性。<p>　　（也就是说，如果没有一个正确的密码，想凭尝试去打开保险箱的机会等于零！）<p>　　三年之内，先祖父和先父都为了想打开这保险箱，而生活变得很不正常，尤其是先父，和事情没有发生之前，简直换了一个人，他经常喃喃自语：我有一家银行，可是却拿不出来。开始他还是只在家里说，后来渐渐逢人就说，远近传为笑谈。<p>　　连我在上小学的时候，也常常被同学取笑：你们家有一间拿不出来的银行！使我从小就遭到困扰，非常憎恨整件事情。<p>　　大约四五年之后，先祖父有一次机会，见到财神老板，老板居然也没有忘记这件事情，哈哈笑？。向先祖父道：“我名下银行，还没有一家转让的，山人还没有能够参透我那狗屁不通的隐语吧！哈哈！”<p>　　先祖父憋住了气，这才知道，当年虽然没有直接骂他，可是还是把他给得罪了！先祖父又想到，一切都是老板在耍他：哪里有人把密码数字告诉了人，再叫人用这些数字开放保险箱之理！<p>　　而自己竟然相信了，在这些年来，日夜都想看打开保险箱，真是愚不可及！<p>　　先祖父一气之下，要把那保险箱扔到江里去，可是先父剧烈反对，以致两人反目——在此之前，先父已经有些疯疯癫癫，要定期到医院接受检查，先祖父要扔掉保险箱，先父在几次争吵之后，病情更加严重，只好将他送入医院长住，从此先父一直到死，都没有离开医院，先父死得极惨，情形容后补述。<p>　　先祖父因为自己一时错念，而使得家庭发生巨变，十分后悔，虽然他终于没有扔掉那保险箱，可是也不再去研究如何打开它，将它搬到了灶间，打横放，用来当放置煤球炉子的虿，从此不加理会。<p>　　我这时候已经非常熟悉有关这保险箱、隐语、密码等档的事情，先祖父一再告诫，千万不可以再去想它们。先父长住医院的残酷事实，刺激先祖父健康，他终于去世，他临死的时候，还紧握看我的手，断断续续说，那保险箱是我们家的恶咒，千万千万不能再去碰它。<p>　　先祖父含恨而亡之后不久，整个国家就发生了天翻地覆的变化，以财神老板为代表腐朽势力被伟大的人民力量推翻，财神老板那“永远有效”的承诺，也成了笑话。<p>　　事情到这里，本来应该算告一段落了，虽然家里生活环境非常的困窘，可是总还能够生活，却不料那保险箱的恶咒，还继续在发生作用！<p>　　（在这一段之后，我省略了大段大段，因为接下来寄信人很详细地记述了这件事带来的灾祸，因为有这件事，他们家被认为和官僚资本有关系，从此烙上了不被信任的烙印，他无法继续升学，被遣送到边远地区去垦荒。而且在各种各样三天两头进行的“运动”中，都是被清算斗争的目标，他说像他这样身份的人，有一个专门名称，叫做“运动专家”。）<p>　　（恶运还不止于此，在那次最剧烈、最疯狂的运动之中，他被揪了出来，被按上了“里通外国”、“勾结反动派”、“意图侵占国家银行”等等匪夷所思的罪名，从边远地区押回他长大的城市，对他进行斗争。）<p>　　（和他同时被斗争的，还有那个一直在神经病院的他的父亲。他父亲的病一直没有好过，斗争的过程，变成了神经病对神经病，不论是多么荒谬可笑的罪名，他父亲一律承认，结果被活活打死。）<p>　　（在那个疯狂的运动中死亡的人不知道有多少——数以百万计，其中不乏国际知名人士，一个本来就是神经病患者死了，除了死者的儿子之外，谁也不会在乎。）<p>　　（这些曾经发生过的事实，全世界都非常清楚地知道，而且已经写入历史，成为人类永久的耻辱。）<p>　　（寄信人在叙述了这些经过之后所写的就很重要。）<p>　　在运动进行中，对我从小长大的住所，进行了超过五次以上的“抄家”行动——五次是我被押去，在当场被毒打逼供，要我坦白交代“当年财神老板交下保管的大量财富”藏在什么地方。我不在场的抄家行动还有多少次，我也不知道。<p>　　那时候，原来住在老家的人，死的死，散的散，那个保险箱在灶间做炉趸的事情只有我一个人知道。经过许多年来的烟熏油腻，连颜色都变了，根本没有人知道那是什么柬西，也完全没有人加以注意，那么多次抄家，也没有人发现。<p>　　一直到现在，我还是不明白自己为什么当时在毒打之下，也没有交代出这个保险箱来。或许是为了有报复被毒打的对抗潜意识，更或许是知道如果说了这个保险箱，一定会被命令打开，而戎又无法打开——那就肯定会被认为是抗拒到底，唯一的结果就是被打死。<p>　　所以这保险箱竟然能够奇迹一样地被保存了下来。<p>　　（看到这里，我不禁吸了一口气，回头向白老大看了一眼，问他：“这保险箱有用处吗？”）<p>　　（白老大道：“你只要稍为想一想，就会知道太有用了！”）<p>　　（我略想了一想，同意白老大的说法：这保险箱太有用了！）<p>　　（这保险箱是银行保险库中大保险箱的缩小，而且老板设定了同样的开放密码。）<p>　　（那就是说，如果能够开启这保险箱的话，就可以开启银行保险库中的保险箱。）<p>　　（虽然要是打不开的话，始终是打不开，可是有这个保险箱在手，就可以无数次进行试验——如果我们早有这保险箱，至少江海可以省下四千万瑞士法郎，我和白老大也不必改装。）<p>　　（而且有了保险箱，要从保险箱身上还原找出开敢保险箱的密码，也不是没有可能的事情。）<p>　　（这保险箱太有用了！）<p>　　（我急急地看下去。）<p>　　我在运动后期，被押回边远地区去，又过了很多年到现在想起来也不知道怎样挺过去的日子，终于等到了政策改变，取消了我的罪名，准我回老家，而且发还了被充公的房子。<p>　　发还房子非常象征式——房子住满了人，我也无法叫人家搬走，只好在灶间腾出一些空间来栖身，就是放炉子的那一个角落，在那个保险箱上放一块木板，就是我的？。每天晚上我睡觉，躺在床上，就自然而然想起我身下有一间银行，不知道是笑好还是哭好。<p>　　当然我也会自然而然想起那隐语，那密码……先祖父和先父都间接或直接因之而死，对这些当然印象深刻之极，所以各位可以想像，当我偶然之间，知道你们公布了这段隐语，征求解答的时候，所受到的震动是如何之巨大，几十年的噩梦一下子浓缩为巨大的铁锤，敲打着我的灵魂。<p>　　（寄信人在这里忽然大耍“文艺腔”，可发一噱。不过我也可以想像他当时的震动。）<p>　　（那件事情是他家庭的魇咒，使他们租孙三代都遭受了非常悲惨的命运，是他想忘也忘不了的噩梦，忽然又有人把这样的梦现实化，等于是把没有愈合的伤口又硬生生地挖了开来，自然不免鲜血淋漓，痛苦无比。）<p>　　我考虑了几天，才决定写这封信，盼望你们能够看完，而且给我一个回音，我并不要求什么报酬，只是想在我有生之年，弄明白整件事情究竟是怎么一回事，来日九泉之下，和先祖父、先父相会，也可以有交代。<p>　　如果各位需要，那保险箱我随时可以出让，代价只要给我一张正常的床即可。<p>　　我借用他人的电脑发信，回信我可以收到。请相信我说的一切，虽然这一切听来很无稽，像是一篇蹩脚小说。<p>　　信到这里为止。<p>　　我和白素看完之后，我立刻按下“回信”，问：“如何回答他？”<p>　　白老大吸了一口气，口述回信：“来信收到，相信阁下所说一切，请告诉地址，立刻有专人造访，商量一切。”<p>　　白素手指运作飞快，将信打好，传送出去。<p>　　这信给我们带来的震动，也十分巨大，没有想到当年还有这样的事情发生过。<p>　　当年这样的事情，无论从任何角度来看，都是一件小事，可是结果却形成了一个家庭半世纪的悲惨遭遇——任何荒谬剧都比不上事实的荒谬。<p>　　江海立刻道：“我去走一遭，将那保险箱运回来。”<p>　　白老大慷他人之慨，道：“出手要宽。”<p>　　江海笑道：“就给他一张床——”<p>　　白老大陡然扬眉，江海立刻接下去：“——放在一幢新房子里，虽然没有整间银行，可是有足够银行存款，这差不多了吧。想起那四千万瑞士法郎，再花四千万又何足道哉！”<p>　　第二天，有回信来，知道了地址，江海说走就走，半分钟都不耽搁。<p>　　而从看了那信之后，白老大和白素就一直很不对头，他们眉心打结，喃喃白语，显然都是在思索同一个问题。<p>　　我很担心他们也会步当年白龙山人和他儿子的后尘，为了想这个问题而变得不正常，那就太不值得了。<p>　　本来我的好奇心只有比他们更强烈，但是那信上所叙述的悲惨故事，给我的印象太深刻，使我感到整件事情非常诡异，确然像是有什么魔法诅咒一般，非常不祥，所以我不是很愿意深人去想。<p>　　到了三天之后，白老大和白素的情形还没有改变，我就提出了强烈的抗议。<p>　　白老大叹了一口气：“难道你不想探讨这个问题的答案？”<p>　　白素干脆将这个问题提出来问我：“为什么破解了隐语、得到了数字之后，还是打不开保险箱？”<p>　　本来我们对自己得到的数字还不敢肯定是不是一定正确，在看了这信之后，就没有了这个疑问，因为这些数字经过隐语原创者的肯定，而且又找不出老板当年要欺骗白龙山人的原因。<p>　　所以这个问题的答案很简单，关键就是在老板所说的“奥妙”上。<p>　　当时我在很不愿意的情形下，没好气地回答白素：“当然是这些数字——”<p>　　当我作说到这里的时候，我的原意还是想说“这些数字有问题”，可是有时候事情往往是这样子，努力去想，越想越没有结果；不去想它，会突然有一些主意冒出来。<p>　　当时我的情形就是那样，突然之间，脑中灵光一闪，闪出了“排列”两个字，而且立刻加在说话之中，使得我的回答变成了：“当然是这些数字的排列有问题！”<p>　　白老大和白素征了一征，显然他们想了很久，并没有想到这一点！<p>　　而我在突然想到了这一点之后，随即又想到了很多，也立刻有了更多的发挥，道：“数字全对了，并不代表这些数字就是正确的密码！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_10'>第一百三十八卷 财神宝库 第八章 稀世奇珍</b><p>");

document.write ('　　我的这样说法，听起来好像非常不合逻辑，可是白老大和白素一听就明白，连点头。<p>　　我的意思是，我们从十二句隐语之中，得到了十四个数字，并不等于得到了正确的密码，而只是得到了正确的数字而已。<p>　　数字不等于密码。<p>　　我们在得到了数字之后，很自然的按照隐语的次序将数字排列起来，将排列之后的结果，当成了密码。<p>　　如果正确的密码虽然是那些数字，可是不是照隐语句子的次序而排列的呢？<p>　　那么得出密码的结果就完全不一样了！<p>　　例如我们原来以为是“1234”，其实却是“3142”，四个数字还是那四个数字，可是我们用“1234”为密码，当然不能开敢保险箱！<p>　　老板所说的“奥妙”，一定就是这样！<p>　　刹那之间，连我自己也不禁兴奋之极，因为竟然在完全无意之间，找到了开放奥妙的钥匙！<p>　　然而我们只不过高兴了半分钟，就立刻静了下来，面面相觑，无话可说。<p>　　因为我们立刻想到：我们面对的是十四个数字。十四个数字排列组合，可以有多少个可能？<p>　　（中学的数学课程中，就有计算排列组合的公式，谁有兴趣。谁都可以计算一下。）<p>　　其可能的数目之多，超乎想像，如果一个一个轮住去试，只怕几百年都试不完！<p>　　当然也有试到了第三个就成功的可能——那种偶然性的或然率差不多也等于零。<p>　　所以我想到的其实一点用处也没有。<p>　　我苦笑道：“没有用。”<p>　　白素道：“不，有用。我一直感觉到的关窍，就在这里。我们得到了十四个数字，可是不知道该如何排列，排列正确了，就有了正确的密码。”<p>　　我摊了摊手：“问题就是我们‘不知道该如何排列’！”<p>　　白老大和白素父女齐心，道：“只要我们继续想，总有想得到的一天！”<p>　　我怕的就是他们一直这样痴痴呆呆地想下去，连向他们打拱作揖，道：“拜托拜托，求求你们不要想了好不好！这天文数字的排列可能，岂是平空想就想得出来的！”<p>　　对于我的请求，他们显然没有答应之意。<p>　　我又道：“根本不必想，等江海将那个保险箱弄了来，我另外有办法找出密码来。”<p>　　白老大瞪了我一眼：“别胡说八道！”<p>　　我道：“绝对有道理，戈壁沙漠是所有机械装置的超级专家，请他们从保险箱中找出开放的密码，应该并不困难，两位可以让自己脑部休息一下。”<p>　　这一番话总算打动了他们，一起大大地松了一口气。<p>　　在这里我必须补充这三天之中，江海和我们不断的联系。<p>　　江海第一个电话来，很是兴奋，第一句话就是“非常顺利”，他很容易就找到了白龙山人的孙子，立刻看到了那个保险箱，而且对方完全不要他提供的任何报酬，真的只要一张床来交换。<p>　　可是第二个电话来，开口就说“有了麻烦”。原来事情让当地官员知道了，用很多借口，阻止江海将保险箱搬走。这电话是我听的，我只告诉了他两个字：“用钱！”<p>　　钱之作用大焉哉！在一个农民可以用钱买下中央的部长、海关关长等等大小上千官员的地方：耍对付官员，这“用钱”两个字是不二法门，而且必然无往而不利。<p>　　果然第三个电话，江海就道：“一切顺利，已经空运，立刻可以人箱并到。”<p>　　江海直是人和箱一起来到——他将那超过三百公斤重的保险箱当成行李了——肯“用钱”真好！<p>　　搬运工人将保险箱搬进来，白老大一看，就道：“是按照银行保险库中保险箱八分之一的比例做的，具体而微，相信构造也是一模一样。”<p>　　我仔细观察，只见保险箱虽然经过清理，可是还有一些污迹，这是几十年来作为煤球炉趸的痕迹，这保险箱在这些日子，是名副其实的“蒙尘”了。<p>　　我用耳朵贴在保险箱正面的数字键旁，随意按下数字，听到有很轻微的声响，我叫了一声，冲上楼梯，取了一套工具，才又下来，白老大和白素正在听江海说得到这保险箱的经过。<p>　　我取出可以放大微弱声音的仪器，将连接仪器的耳筒戴上。白老大知道我要干什么，就示意江海住口，不要有其他的声音妨碍我的听觉。<p>　　白老大是行家，知道这时候仔细听按了数字键之后，保险箱里面发出来的声音，有经验的人，可以在所发出的声音之间做比较，找出有非常不易发觉的差异，通常有不同声音的那个，就是开敢保险箱所需要的数字。<p>　　当然我们都看得出这保险箱制作非常精密，绝对不是普通的产品，所以我只是因为性急，才忙看试一试，并没有存在多大的希望。<p>　　果然我按遍了十个数字键，听到的声音完全一样，分辨不出哪一个数字为开放保险箱所需。<p>　　我请白老大和白素来听，白素何等细心，可是也分辨不出所有的数字键发出的声音有任何不同。<p>　　我和戈壁沙漠联络，他们从那个长老被困的山洞外面回来之后，我还没有见过他们。<p>　　电话一接通，他们听到了我的声音，就十分紧张地问：“长老那边出事了？”<p>　　我忙道：“不是，另外有事情。”<p>　　戈壁沙漠也不问我另外有什么事情——这和他们平时的作风非常不合，他们的声音也很紧张，道：“卫斯理，那个长老，让他一直在山洞里，我们想来想去，觉得不是办法！”<p>　　我实在没有兴趣在现在和他们讨论有关长老的问题，可是听他们说来十分紧张，就道：“那怎么办？放他出来？”<p>　　戈壁沙漠惊叫起来：“那更是万万不能！温宝裕说，长老要使地球上人口减少，减少的幅度简直是神经病，绝对不可思议，无法想像。”<p>　　我没好气：“那还有什么办法？”<p>　　从电话中听来，也可以发觉他们明显的压低的了声音，道：“把他消灭掉！留看他，始终是地球上的一个大祸胎！”<p>　　我吃了一惊，一时之间倒不知道该如何回答他们才好。白素在这时候道：“这事情需要从长计议，眼下我们有事情请求帮助——有一具保险箱，我们打不开，请两位来大显神通。”<p>　　戈壁沙漠好像不相信，问道：“嫂子和卫斯理合力都打不开？”<p>　　白素道：“还有家父。”<p>　　戈壁怪叫：“岂有此理，哪有这样的事情？”<p>　　白老大大声道：“确是如是，两位快带了应用工具来，还有非常古怪的故事听。”<p>　　电话中却听到了戈壁沙漠在回答：“也有可能——莫非那保险箱是我们的制作？”<p>　　戈壁沙漠其是自负得很，言下之意，就是他们制作的保险箱，我们就休想打得开。<p>　　白老大哼了一声：“口出狂言，不知道是不是有真实本领。”<p>　　戈壁沙漠大叫一声：“这就来也！”<p>　　白老大请将不如激将，我知道他们很快就会来到。<p>　　在等戈壁沙漠前来的时候，请江海继续说他的经历，原来那位白龙山人的孙子，虽然才六十岁出头，可是由于一生遭遇不幸，所受的苦难太多，劫后余生，健康坏到了极点，虽然不能说朝不保夕，然而接近油尽灯枯了。<p>　　他又一个亲人都没有，金钱对他来说，已经没有作用，所以并不要求报酬。<p>　　江海还是替他作了安排，安排他住进医院，受到极其妥善的照料，并且告诉他有任何需要，都会随传随到。<p>　　他十分感激，给江海忠告：“我不知道你要这保险箱有什么用途，就算可以打开，里面转让银行的文件，也早已成了废纸！告诉你，这保险箱不是什么好东西，我就是因为它而家破人亡的，别说我没有告诉过你。”<p>　　江海当然没有把这保险箱的真正用途说出来，只是随口敷衍了几句，就和他分手了。<p>　　江海在说起经过的时候，还不禁感叹：“人的命运竟然有乖舛到了这种地步的，真是不可想像。”<p>　　白老大冷冷地道：“介绍你看一套书，书名是《一百个人的十年》，看了之后，你就知道这个人的遭遇，小儿科而已。”<p>　　江海连连答应：“一定看，一定看。”<p>　　问起他如何摆平企图阻碍他行事的官员，他摇头不已，道：“就是你那两字真言！”<p>　　说了一会，听到外面有车子紧急刹停的声音，知道是戈壁沙漠到了。<p>　　我打开门，看到他们下车，每人推了一个箱子，看起来像是去旅行一样，进门看到了我用来测听保险箱的仪器，两人像是看到了世界上最滑稽的东西一样，指看它们，哈哈大笑，竟至于笑得前仰后合。一面笑，一面道：“现在居然还有人用这种工具。”<p>　　我让他们去笑，并不阻止。<p>　　我预算他们至少要笑三分钟，可是大约在二十秒之后，他们的笑声突然停止，由于发生得太突然，刹那之间我还以为是白老大出手不让他们笑下去。<p>　　可是向白老大看去，只见他也很神情讶异，显然他没有对戈壁沙漠做任何手脚。<p>　　再去看戈壁沙漠，只见两人的脸上，还是想大笑特笑的表情，可是却僵在那里，完全没有变化，而他们的眼里，却充满了惊疑。<p>　　这情形非常怪异，像是他们在刹那之间被人点了穴道。我知道白老大曾经精心研究过中国武术中的“点穴”功夫，可是也知道他研究的结果是：这门武术已经彻底失传，只存在于传说之中，当世已经没有人再会这门武术了。<p>　　可是现在，戈壁沙漠的样子这样怪，难道真是白老大学会了点穴功夫？<p>　　一时之间我非常疑惑，白素在我身边，轻轻地碰了我一下，向那保险箱指了一指，我这才恍然大悟，知道戈壁沙漠为什么会这样子了。<p>　　只见他们两人的视线盯在那保险箱上，显然他们突然之间像是被人点了穴道一样，就是因为看到了那保险箱的缘故！<p>　　这时候戈壁沙漠的脸部肌肉已经恢复了活动能力，所以他们的神情是又惊又喜，那种情状，真是难以形容，我喜欢胡思乱想，在那刹间，我想到的是：当年那个色鬼阴差，看到大美人曹夫人的时候，就是这种样子。<p>　　而且一点都不夸张，我看到戈壁沙漠的口角，似乎都有口水要流出来，这种情形就叫做“垂涎欲滴”——我也从来不曾体会过这四个字的形容原来如此生动。<p>　　戈壁沙漠的样子虽然怪异滑稽，可是我却心中陡然一动——这保险箱看来毫不起眼，一点也不特别，却能今戈壁沙漠变成这样子！戈壁沙漠是这方面的大行家，他们一看到了这保险箱就如此失魂落魄，莫非这保险箱大有来历？<p>　　这时候心中最奇怪的是江海，他在想刚才卫斯理还将这两个人吹嘘得天下无双，怎么行为却像是疯子一般。<p>　　江海若是现在就将戈壁沙漠的行为看成了是疯子，那是大错而特错了，因为接下来他们两人的行为，才真正是疯狂。<p>　　两人这样发呆的情形，并没有维持了多久，突然之间两人一起发出了一下石破天惊的叫声，一起向那保险箱扑了过去。<p>　　使我彻底目瞪口呆的是他们两人向保险箱扑过去的情形。戈壁沙漠的交情何等深厚，两个人简直就如同一个人一样，他们两人之间并没有任何血缘关系，可是情形和双生姐妹良辰美景却完全可以相比较。<p>　　然而这时候他们向保险箱扑过去的时候，却向对方又拉又扯又推，所有的动作，目的都是为了要阻止对方，而使自己先扑到保险箱前去。<p>　　这种情景，真叫我不能相信自己的眼睛。<p>　　后来我取笑他们说：你们当时的情形，其是难以形容。戈壁沙漠也很不好意思，说当时他们的心情。他们说当时看到了那保险箱，先是陡然之间，像遭到了雷极，全身连血液部为之凝结，一动都不能动，接看，脑中“轰”的一声响，整个脑子就炸了开来，除了扑向前去之外，什么也想不到了。当时根本不知道身边还有人，也完全不知道白己做了些什么动作。<p>　　我接受他们的解释，这种情形，通常称之为“入魔”，是人类脑部活动的一种不正常现象。<p>　　这种现象的产生，多数是由于平时对某种事或某个人持续的景仰和羡慕，日积月累，在脑部形成了一种储存，平时不会发作，而到了某种事或某个人突然在眼前出现，虚幻的想像变成了眼前的事实时，就会爆发，使人行为失常。<p>　　这种情形其实非常普通，小焉者是青少年看到了偶像歌手会疯狂地跳叫，大焉者是领袖出现，数万数亿人会激动流泪，感到自己幸福无比。<p>　　由于人类脑部活动确实有这种现象，所以戈壁沙漠当时的行动，可以理解。<p>　　当时他们脑部产生这样的活动，时间很短，等到他们扑到了保险箱，就已经恢复了正常，他们动作一致，先是环抱保险箱，然后互望了一眼。<p>　　而接下来他们的动作，更是大大地出乎意料之外，只见他们后退了半步，双手按住了保险箱，用力推，像是想将那保险箱推倒。<p>　　白老大忍不住喝道：“你们意欲何为？”<p>　　戈壁沙漠不理会，一面自己用力推，一面大声叫：“卫斯理快来帮手！”<p>　　我吃惊道：“为什么要推倒它？”<p>　　两人道：“看看我们有没有看走了眼！”<p>　　他们的回答有些没头没脑，可是和他们交往久了，就多少容易明白。<p>　　我猜想两人多半是一看到了这保险箱，就认出了来历，看出那是一件宝贝，这时候是想要求证，当然是保险箱的底部，有什么记号，可供辨认。<p>　　于是我走过去和他们一起推。那保险箱虽然沉重，可是在我们三人合力之下，也就被推倒，在倒地的时候，发出轰然巨响，整个屋子都为之震动。<p>　　保险箱一倒，戈壁沙漠立刻蹲下身于来去查看底部，他们发出了一阵如同呻吟一样的声音，自然而然跪了下来，像是最虔诚的信徒向他们崇拜的神膜拜一样。<p>　　看到这里，我明白了！<p>　　这保险箱，是天工大王的作品！<p>　　唯有是这样，戈壁沙漠的行为才会如此！<p>　　因为天工大王（只有天工大王）是戈壁沙漠心中的神，情形和“长老”是蓝丝心中的神一样。<p>　　白素也明白了，她正在向白老大解释：“天工大王，那保险箱是天工大王的作品。”<p>　　白老大当然知道天工大王是何等样人，他立刻道：“如果是天工大王的作品，那就不会有人可以打得开。”<p>　　这时候，我也蹲下身子，和戈壁沙漠一起去看，戈壁沙漠伸手指看左上方，发出的声音别说人家不知道是什么意思，只怕连他们自己都不知道。<p>　　只见在他们所指之处，有一个手掌大小的圆圈，圈中是一座线条简单的山峰，一看就知道是阿尔卑斯山的最高峰。<p>　　天工大王一向喜欢高山，这自然就是他的标志了。<p>　　天工大王甚至于认为高山是一种生命形式，他晚年就致力于寻找高山的生命中枢，而且颇有发现。<p>　　这保险箱想来是天工大王早期的作品。而银行保险库定名为“阿尔卑斯保险库”，恐怕也是天工大王的主意。<p>　　戈壁沙漠缓缓站起来，道：“老爷子真好见识——天工大王所作，谁能打得开！”<p>　　两人说看，向我又是打拱，又是作揖，道：“这是天工大王的作品，天工大王作品出世极少，像这样大件的物品，更是稀世之宝，价值连城，卫斯理你留？也没有用处，就送给我们了吧！”<p>　　这两人之不通世故，由此可见一斑。他们先肯定了那是价值连城的稀世之宝，然后接看又开口向人索取！<p>　　我倒是答得非常干脆，道：“只要你们能够找出开敢这保险箱的密码，这保险箱就属于你们。”<p>　　戈壁沙漠苦笑：“你这不是在耍我们吗？”<p>　　我怒道：“你们连试都没有试，就一口咬定不会成功。不是笑我用的工具太古老吗，就用你们最新的仪器，怎么知道就一定不会成功。”<p>　　戈壁沙漠道：“好，我们就试，你看着，不成功也不能怪我们。”<p>　　我道：“只要尽力，谁会怪你们。”<p>　　戈壁沙漠道：“好，先将这保险箱扶起来。”<p>　　我一听，不禁傻了眼——这保险箱要推倒容易，要扶起来就难，因为它全身光滑，连门柄都没有，完全没有可供看力之处，如何扶得它起来？<p>　　我向白素和白老大望去，他们也摇了摇头。<p>　　我道：“何必多此一举，就让它横？好了。”<p>　　戈壁沙漠一听，立刻涨红了脸，甚至于口出恶言，道：“你知道个屁！天工大王的工艺何等精湛，保险箱是横看开的吗？我们敢担保，这保险箱要是横放，就算知道了密码，也一样打不开！”<p>　　我知道天工大王的工艺巧夺天王，不然也不会有这样的称号了，所以对戈壁沙漠的话，也无法反驳。<p>　　白老大冷笑，道：“别将事情太神化了，这种保险箱，也没有什么大不了，我见过三十个比这大几倍的，而且相信每一个大的，都附有一个小的，并非绝无仅有。”<p>　　戈壁沙漠一面听一面摇头，表示绝对不能相信。<p>　　我道：“等你们工作完了，我把整个故事说给你们听，现在快下手吧。”<p>　　戈壁沙漠还是坚持要把保险箱竖起来，我们却都感到没有什么不同，所以只是冷笑，并不理睬。两人无法可施，嘟嘟嚷嚷，不断抱怨我们什么也不懂，遇上了我们其是倒霉……等等。<p>　　虽然不断抱怨，他们的动作仍然干净俐落之极，很快取出许多仪器来，一面安装，一面道：“谅你们也不懂，小心听看解释，只说一遍！”<p>　　接下来他们在安装过程中的解释，其中还是夹杂了许多抱怨，我全部删除，只叙述他们的解释。<p>　　他们把一个直径十公分的吸盘，固定在保险箱上，说在这个吸盘上，有最灵敏的声音感应装置，可以感应到声音非常微小的差别。而这差别当然不是靠人耳来确定，而是通过电脑，经过电脑的分析，在电脑显示屏上以波形显示。<p>　　人耳听觉不可靠，而经过电脑分析之后，极其微弱的差别，也一望而知。<p>　　他们又解释机械工艺制成的保险箱，可以用这个方法来测知开放的密码，是因为正确的数字，会发出和不正确数字略有差别的声响——这一点我早就知道，也在上面提到过。<p>　　可是戈壁沙漠又说，那是其他人的作品，包括他们自己的作品在内。他们的作品已经使普通的仪器工具无法测知正确的数字，可是却逃不过这套电脑测试仪。<p>　　他们最后的结论是：唯有天工大王的作品，不是任何测试仪所能测得出来的。<p>　　他们说完，仪器也安装完毕，他们道：“不相信的话，你们可以自己行。”<p>　　说看，他们就做动了仪器，电脑显示屏上，出现了一条直线，戈璧沙漠向白素招了招手，白素会意，走近去，问道：“先按哪一个数字？”<p>　　两人道：“随便。”<p>　　白素伸手，按下了“0”。<p>　　只见电脑显示屏上的那条直线立刻跳动起来，形成了波纹，同时打出跳动的时间，是三秒钟和跳动的次数是三十下。<p>　　也就是说，按下一个数字，保险箱的机械装置就在三秒钟之内有三十次运作。而这些运作，是保险箱接受或者不接受这个数字的表示。<p>　　接受这个数字，或不接受这个数字，保险箱的机械装置，会有不同的反应。<p>　　戈壁沙漠进一步解释：“在再按动一个数字之后，电脑会自动将波形和上次做比较，若有不同，立刻可以分辨出来——一般来说，有不同的波形，就是开敢保险箱需要的数字。”<p>　　白素就在显示屏上波纹消失，又变成了一条直线的时候，按下了“1”。<p>　　显示屏上再次出现波纹，也是三秒钟内有三十个不同变化的波纹。<p>　　只用眼看来判断，相信眼力和记忆力再好的人，也无法比较出前三十个波纹和后三十个波纹有什么不同之处。<p>　　而电脑却可以轻而易举地做到这一点，这是人人都毫无疑问可以肯定的事情。<p>　　三秒钟之后，停顿了半秒钟，显示屏上就出现了“第二次显示之波纹与第一次完全相同”的结果。<p>　　白素继续按“2”……按“3”……<p>　　很快地，按到了“9”。<p>　　显示屏上，每次都出现“完全相同”。<p>　　戈壁沙漠摊了摊手，表示这种结果完全在他们意料之中，他们无能为力。<p>　　我们看到了这样的结果，也只好苦笑。<p>　　因为不论密码怎么样，每一个数字，一定是在从“0”到“9”之间。人类的数字不论如何组合，都不可能再有其他的数字了。<p>　　而现在仪器的电脑告诉了我们，保险箱对这十个数字的反应完全一样，也就是说，找不出哪一个是正确的数字——戈壁沙漠说得对，天工大王工艺精绝，有办法将应该有不同反应之处掩饰过去，叫人探测不到。<p>　　我们都不知道说些什么才好，戈壁沙漠继续操作，和电脑连接的打印机，很快的印出了三十个波纹变化。<p>　　也不知道他们这样做有什么用处，他们道：“密码如果不超过七个字，可以交给电脑去组合，我们算过，如果是五位数，其组合二十四小时操作，大约三年，可以操作完毕。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_11'>第一百三十八卷 财神宝库 第九章 谈心</b><p>");

document.write ('　　这是最笨最笨的办法，把所有组合一个一个去试，不过这个方法也总会有成功的时候。<p>　　有一篇小说，就写一个夜间保险库看守员，用这个方法锲而不舍每天晚上开放保险库，在三十年之后终于成功的将保险库打开了。<p>　　我们当然不能用这种方法。<p>　　我姑且问：“如果是六位数字呢？”<p>　　戈壁沙漠回答：“增加一位数字，组合呈几何级数增加，再加上按键时间延长，大约需要九年，才能完成。”<p>　　我们几人面面相觑，戈壁沙漠好奇，问道：“要打开这保险箱，密码是多少位数？”<p>　　我苦笑：“是十四位数。”<p>　　两人听了，征了一征，随即动作一致，伸手在自己脑门上拍了一下，身子向后仰，作要昏过去状。<p>　　这分明是在告诉我们，根本没有可能凭这样的方法打开保险箱！我本来还想告诉他们，这十四位数并不是每一个都从0到9，组合的数目会减少很多。<p>　　可是我却只是想了一想，并没有说什么。因为就算减少很多，本来需要一千年时间，减少为三百年，实际上完全没有分别，结果还是打不开。<p>　　白老大有些恼怒，他道：“你们二人不必做张做智，我看你们说的也未必一定对。”<p>　　戈壁沙漠摊了摊手，表示信不信由你。<p>　　白老大继续道：“刚才你们说保险箱打横不行，结果还不是一样测试了？”<p>　　白老大这一间，问得很有道理，我倒也要看看戈壁沙漠如何回答。<p>　　戈壁沙漠的回答方式出乎我的意料之外，他们向白老大拱了拱手，道：“老爷子等我们一阵——不会超过一小时。”<p>　　两人说着，拔脚向外就走，立刻听到他们驾车离去的声音。<p>　　江海摇头道：“这两人有点神经兮兮。”<p>　　我看到白老大很不以戈壁沙漠为然，也就没有和他们说好话，只是道：“他们不知道去干什么了。”<p>　　白素自己不回答，却望向白老大，白老大哼了一声：“多半对我的话不服气，回去拿工具，要将保险箱竖起来。”<p>　　我也不很相信保险箱横放和竖放会有什么不同，不过戈壁沙漠对于天工大工鬼斧神工本领的了解，一定在我之上，倒也不可全盘否定，只能姑妄听之。<p>　　白老大焦躁起来，在保险箱上重重踢了几脚。白素笑道：“事情到现在，总算是大有进展，会越来越好。”<p>　　白老大苦笑，长叹一声，自顾自去找酒喝。<p>　　戈壁沙漠在四十分钟之后就回来，不出白老大所料，他们带来了起重的工具。<p>　　他们回来之后，二话不说，就操作起重工具，先将很薄的铁片，从保险箱和地板之间插进去，然后利用油压，渐浇将保险箱抬起来。<p>　　等到抬高到差不多四十度角的时候，我和他们一起把保险箱扶直。戈壁沙漠又向白素招了招手。<p>　　白素过来，将刚才保险箱横放的时候所做的动作，照样做一遍，电脑也照样工作，出现波纹，和每次比较的结果，完全一样。最后戈壁沙漠又将波纹打印出来。<p>　　当波纹在显示屏上出现的时候，由于不断闪动，所以并看不出什么不同来。等到打印在纸上之后，变成了静态，一直在冷眼旁观的白老大，我和白素都不由自主发出了“啊”的一声。<p>　　这次打印出来的波纹，一看就可以看出和上次的有显著的不同。<p>　　也就是说，保险箱横放的时候，和竖放的时候，其机械装置的操作方法不同。<p>　　戈壁沙漠说得一点不错！<p>　　白老大吸了一口气，向戈壁沙漠拱了拱手，道：“对不起，是我孤陋寡闻，不知道工艺之精，可以到达这种程度！”<p>　　戈壁沙漠大是感叹：“这就是我们为什么这样崇拜他的理由！唉！这一辈子我们看来是怎么样都无法学到他的一成了。”<p>　　我大表不平：“两位不必妄自菲薄，两位至少有天工大王的七八成功夫，那是举世公认的事情。”<p>　　他们非常高兴，向我鞠躬：“多谢捧场！”<p>　　扰攘了一阵，戈壁沙漠忽然道：“我们相信这保险箱还有一样巧妙，若是不知道这项巧妙，我们看，就算知道了密码，恐怕也打不开它。”<p>　　看戈壁沙漠的样子，这番话分明是随便说说的，说来也不是十分肯定。<p>　　可是这番话听在我们耳中，却每一个字都像是焦雷一般打入我们的心坎！<p>　　老板曾经一再对白龙山人说，就算知道了密码，不知道奥妙，就打不开保险箱。白素也一直感到其中一定另有关窍。<p>　　现在戈壁沙漠又如此说，难道他们知道这个打开保险箱必须的巧妙是什么？<p>　　这才真叫是“踏破铁鞋无竟处，得来全不费功夫”！<p>　　一时之间我们人人都说不出话来，江海最兴奋，险险又要昏过去，瘫在沙发上，出气多人气少。<p>　　戈壁沙漠看到我们这样的反应，奇怪之极，道：“各位为何如此兴奋，难道各位知道密码，只是不知道那个巧妙？”<p>　　这时候我和白老大只能连连点头，出不了声，江海更是不必说了。只有白素最镇定，她道：“正是如此。”<p>　　戈壁沙漠更是奇怪：“知道了密码，焉有打不开之理！”<p>　　白素道：“就是不知道这个巧妙啊！”<p>　　我叫起来：“快说，巧妙在何处，快说！”<p>　　后来戈壁沙漠说我那时候的情形非常可怕——那是当然，百思不得其解、受尽了挫折的事情，忽然有了大大的转机，立刻可以成功，那心情自然影响外貌，会和平时有所不同。<p>　　戈壁沙漠连连向我做手势，叫我安定，他们道：“这保险箱每按一个数字，机械装置以三秒钟完成指令操作，相信操作必须连续，如果在三秒钟之后，有停顿，那么就会被当作是从头开始，密码就失去了作用。”<p>　　白素皱看眉，白老大瞪大了眼睛，江海莫名其妙，我也一时之间难以彻底明白他们的意思。<p>　　戈壁沙漠做了一个按数字键的手势，道：“譬如说，是十四位数字的密码，在按数字键的时候，一个数字和一个数字之间，时间不能超过三秒钟。如果按了六个数字之后，停顿超过三秒，再往下按，结果变成一次是六个数字的密码，一次是八个数字的密码，而不是十四个数字的密码了。”<p>　　这一次，他们解释得非常明白。<p>　　江海和我和白素，同时立刻向白老大望去。我们虽然没有说话，可是提出的问题是一样的。<p>　　问白老大当日在保险库中开保险箱的时候，中间有没有停顿超过三秒钟？<p>　　同时我在想，如果是因为这样而打不开保险箱，那真是冤枉之极了。<p>　　白老大浓眉轩动，当时的情形记不得了，也不必理会，老板曾说过，大小保险箱的密码一样，开这个保险箱试试就知道了！<p>　　他说看，走到保险箱前，吸了一口气，搓了搓手。<p>　　这时候江海最紧张，我其次，向白素看去，却看到白素在缓缓摇头——当时我实在想不通白素为什么要摇头，因为我已经确认戈壁沙漠解决了这个奥妙，思想中容不下别的想法了。<p>　　这十四个数字的密码，白老大熟记在心，这时候出手极快，在十秒钟之内，就按动完毕。<p>　　照每个数字操作三秒钟来算，应该四十二秒之后，保险箱门就会打开了。<p>　　我屏住了气息，等候那一刻的到来，戈壁沙漠非常有信心，在最后的十秒，他们开始大声倒数。<p>　　我又向白素看去，只见她还在摇头。<p>　　戈壁沙漠倒数到零，大叫一声：“芝麻开门！”<p>　　一面叫，一面还做了一个魔术师式的手势。<p>　　可是保险箱的门并没有应声而开，而是根本一点动静都没有。<p>　　戈壁沙漠僵在那里，瞪看保险箱，张大了口，也不知道是在呼气还是在吸气。<p>　　过了至少有一分钟，他们才现出一种很难看的笑容，回过身来，道：“老爷子肯定用对了密码吗？”<p>　　白老大大声道：“就是这个密码。”<p>　　白素却叹了一口气，道：“爸，我们知道的只是组成密码的那十四个数字，而不是知道正确的密码！”<p>　　白老大苦笑，神情非常沮丧，挥了挥手，看来很疲倦，连话都不想说。<p>　　戈壁沙漠大惑不解：“是怎么一回事？”<p>　　我也感到很疲倦——在充满了希望之后，忽然变成失望，这种挫败带来的感觉，就是疲倦。<p>　　所以我也不想说什么，只是道：“说来话长，现在……很累，改天有机会再说吧！”<p>　　戈壁沙漠征了一征，勃然大怒，喝道：“卫斯理，你这是什么态度！把我们当成什么了！”<p>　　我实在连吵架的气力都没有，只好摇了摇头，白素忙道：“两位息怒，刚才两位说了有开保险箱的诀窍，他们以为日思夜想的问题解决了，而结果使他们太失望，所以如此。究竟是怎么一回事，让我来告诉两位。”<p>　　白老大自顾自喝酒，我向戈壁沙漠行了一礼，表示歉意，也过去和白老大一起喝酒，至于江海，简直像死人一样了，所以根本可以不理。<p>　　于是白素就向戈壁沙漠叙述有关老板，有关隐语，有关保险箱……等档档档的事情。<p>　　白素说得很详细，在向戈壁沙漠解释隐语隐藏的数字时，白素说得很吃力。因为戈壁沙漠的知识，完全不在文、史方面，十二句隐语当中，除了“肋斗云翻不出”这一句是翻不出如来佛的五指山他们一听就明白之外，其余都要经过白素反覆的解释，他们才能够接受。<p>　　我也没有心思去听他们说话，只顾和白老大喝酒。喜欢喝酒的明及都知道，喝闷酒，酒意最容易涌上来，没有多久，我就有点蒙蒙拢拢，听得戈壁沙漠还在隐语上和白素纠缠不清，问类似“为什么一定要用这句话来显示‘4’？”之类的蠢问题。<p>　　我其想大声告诉他们，没有什么为什么，因为不论用哪一句话来显示“4”，都会有蠢人来问为什么！<p>　　可是我没有能够出声，身子一歪，就倒在沙发上睡看了。<p>　　这一觉睡得好沉，睡醒看窗外，已经天色将明。再看白素和戈壁沙漠，他们好像才说完话，戈壁沙漠正在收拾仪器和工具，白素神情非常疲倦。<p>　　我过去在她身后轻轻抱看她，她道：“总算把一切都告诉他们了。”<p>　　戈壁沙漠道：“为了方便记住十四位数字，把事情弄得那么复杂，其是不可思议！”<p>　　他们说？，大摇其头。我心想你们全是能够把圆周率的小数点背出几百位来的人，当然感到奇怪，普通人记性不会像你们那么好——当我想到这里的时候，我忽然感到，老板他绝不是普通人，他主理财政，对数字应该非常熟悉，好像不应该记不住十四位数字的密码，而要用如是复杂的隐语来提醒记忆！<p>　　而他在事实上确然这样做了，是不是另外有别的意思呢？<p>　　在那一刹间，我像是想到了一些什么，可是却又说不上来。<p>　　戈壁沙漠整理好了工具，向白素道：“什么时候你们放弃了，我们立刻来搬。”<p>　　看来好像白素答应了他们，如果我们对打开保险箱不再有兴趣，就将保险箱送给他们。我向白素望去，白素点了点头，我也点了点头。<p>　　常言道“宝剑赠英雄”，还有什么比把天工大王的作品送给戈壁沙漠更好的处理？<p>　　戈壁沙漠告辞离去，临走还一步一回头依依不舍地回头看那保险箱。<p>　　白老大和江海昨天晚上居然比我清醒，他们回房间睡觉，不像我倒在沙发上，而白素一晚没睡，看来这保险箱其不是什么好东西，把我们的生活全都搞乱了！<p>　　而接下来的几天，我对这保险箱的恨意每天都有增加，而且我毫不掩饰自己对它的深恶痛绝。<p>　　因为这保险箱不但搞乱了生活，而且改变了人！<p>　　江海不必去说他——他变成什么样子，不关我的事。可是白老大和白素的变化却和我有切身的关系。<p>　　白老大几乎整天都绕看保险箱打圈，愁眉百结，喃喃自语，少见笑容，他那豪放的哈哈大笑声更是不知道去了哪里。这种情形和他在法国南部农场里躺在草堆上喝酒晒太阳的逍遥自在相比，真叫人摇头，不知道他在干什么！<p>　　其实我是知道他在干什么的，他想要得到老板放在保险箱中的巨额财富！<p>　　白老大想要那笔财富，是为了可以运用来实现他的一些梦幻理想，诸如“安得广厦千万间，大庇天下寒士尽开颜”之类，当然他也可以在这类行动中，享受到巨大的乐趣。<p>　　可是在得到财富的过程中，他原来平静的晚年生活就遭到了彻底的破坏，可以想像得到了财富之后，他的生活会更加改变，会变成什么样子，完全无法预料。<p>　　我很深刻的感到这种现象不是好现象。<p>　　而白素的情形也同样令我感到非常不安。白素变得无时无刻都在思索老板所说的奥妙，甚至于有时候我向她说话，她都因为入神而听不到，别说我们平时根本不必说话，一个眼神就可以明白对方的心意了。<p>　　说得严重一点，简直有了陌生的感觉。<p>　　我感到事情严重之极，非好汉和白素谈一谈不可。那天晚上，我把她拉出去，到了一处山头，清风明月，环境很好，我第一句话就道：“应该放弃了！”<p>　　白素叹了一口气：“现在放弃，爸会死不瞑目！”<p>　　白素只说了一句话，我就知道错怪她了，她连日来弹智竭力、精神恍憾，并不是为了她自己，也不是为了想要那笔巨大财富，只是为了想帮助白老大完成心愿。<p>　　看白老大如今的情形，白素所说的话，不算夸张。<p>　　我摇了摇头：“他的心愿完成，巨大财富到手，恐怕情形只有更糟，绝对不是一个早已看穿了的老人家之福。”<p>　　白素望看我，笑道：“你不了解他老人家，一开始，巨大的财富当然是吸引，而到现在，他的目的已经只是要打开保险箱而已，保险箱之中是什么东西，已经完全不重要，他再看穿世情，总还保留？几分好胜心！”<p>　　我深深地吸了一口气，明白了：“他要胜过老板！老板做了隐语，他要彻底破解。”<p>　　白素轻轻拍我手背：“确是如此，他怎么会贪得财富——连我们都不会，是不是？”<p>　　我褛住了她的肩：“当然不会——上万亿美金，想想都会心烦！”<p>　　白素大大地叮了一口气，好像是在说，这我就放心了。<p>　　我感到奇怪，向她看去，却又看不出有什么。这时候我又想起一件事情来，就没有追究下去。我问她：“当戈壁沙漠说即使有密码，要打开保险箱也要知道诀窍的时候，我们都以为那就是老板所说的奥妙，以为可以打开保险箱了，只有你一直在摇头，为何你会有先见之明？”<p>　　白素笑道：“简单之极，你是财迷心窍了，所以才想不到。”<p>　　我也笑：“我才不会财迷心窍！”<p>　　白素好像对我这个回答非常满意，她道：“你想想，戈壁沙漠要动用最新的精密仪器，才知道按下一个数字键，机械装置操作三秒钟。老板当年怎么可能知道这一点？所以当然戈壁沙漠所说的巧妙，并非老板的奥妙。”<p>　　我不由自主摇头，说穿了，就是那么简单，而当时脑中闹轰轰地，就是想不到。<p>　　我又问道：“这些天来，你一直在想，可想到了些什么？”<p>　　白素反问：“你又想到了什么？”<p>　　本来我什么都没有想到，给白素一间，却突然想起戈壁沙漠上次说过的一句话，使我有些捉摸不到的联想，所以我道：“老板应该很有数字头脑，不应该记不住十四个数字，而需要制作隐语来提醒自己的记忆。”<p>　　白素点了点头：“这正跟我一直在想的一样。”<p>　　我道：“可是我却没有进一步的想法。”<p>　　白素缓缓地道：“要记住十四个数字容易，可是这十四个数字的排列组合却复杂无比，其顺序不容易记住，而且又是万万不能有丝毫差错的，所以必须制作隐语，固定下来。”<p>　　之前我们已经有讨论的结论：“密码的奥妙是在于十四个数字如何排列。”<p>　　现在白素又这样说，意思非常明白，她认为十四个数字排列的方法，就在隐语之中！<p>　　那些隐语，不但隐藏看数字，而且还隐藏了数字排列的方法！<p>　　这才是真正的奥妙所在！<p>　　我盯着白素，白素苦笑：“虽然我想到了这一点，连日来，就算闭上眼睛，那十二句隐语也会在我眼前飞来飞去，然而却一点头绪都没有。”<p>　　我叹了一声：“连日来，你苦苦思索的情形，页的叫人难过，应该放松一些，反而会容易发现盲点在哪里，我看等到解开谜团的时候，肯定非常简单，只不过我们一时之间没有发觉而已。”<p>　　说了之后，我再补充：“就算一直不能解开谜团，也应该定下放弃的时间，总不能像白龙山人一样，祖孙三代，都受这不祥之物的诅咒！”<p>　　白素也叹了一声：“你说服我容易，要爸在没有结果前就放弃，你不妨去试试！”<p>　　我笑起来：“小的不敢！”<p>　　这时候我心中很高兴，因为经过这番“月下谈心”之后，我知道白素这些日子的异常，并不是她本身有了什么改变，只是她心疼她父亲，希望帮助白老大满足好胜心，那就一点也不严重，没有什么可以担心的了。<p>　　在山上余下来的时间，我们都没有再说什么，只是静静地享受两个人在一起的温馨。<p>　　一直到露水沾湿了头发，我们才打道回府。<p>　　老远就看到屋子客厅灯火通明，等到开门一看，先还不知道发生了什么事情，走进去，看清楚了，不禁啼笑皆非。<p>　　白老大和江海两位老人家，也不知道是谁想出来的主意，他们把那十二句隐语和它隐藏的数字，写在卡片上，白老大将十二张卡片在桌面上“洗”乱了，再叠起来，然后按照次序，把数字念出来，江海就根据白老大念出来的数字，去按保险箱上的数字键。<p>　　他们竟然想用这种方法来打开保险箱！<p>　　刹那之间，我觉得不像是走进了幼稚园的游戏室，倒更像是走进了精神病院的病人休息室！<p>　　我想伸手从白老大手中，将那些卡片抢过来撕成碎片，可是还没有行动，白素就把我一把拉开，她向白老大道：“怎么还不睡！”<p>　　白老大道：“左右睡不看，不如找些事情做做。”<p>　　我虽然没有动手，可是总可以动口，白老大现在的情形，简直到了可怜的程度，我能够不说吗？<p>　　我大声道：“做这种事情有什么意义！”<p>　　白老大照样像将卡片弄乱又叠起，回答：“不作无聊之事，何以遣有涯之身！”<p>　　他顺口就引用古人的话来回答我，我苦笑：“这不是无聊，而是没有成功可能的事情。”<p>　　白老大抬起头来，道：“你没有听说过‘愚公移山’的故事吗？”<p>　　我心中不禁叫苦不迭，看来老人家不但自己要这样做，而且下定决心要子子孙孙也跟看这样做，不然怎么会用上“愚公移山”的故事！<p>　　我还想说什么，白素走过去，轻轻从白老大手中接过那叠卡片来，白老大颇有怒意，可是还没有发作，白素已经将刚才和我讨论得出的结论说了出来。<p>　　白老大征了一征，江海瞪大了眼睛。<p>　　排列组合的奥妙在隐语之中，他们好像都不是怎样相信。<p>　　白老大顺手从白素手中，抽出一张卡片来，道：“好，告诉我这句隐语数字排列的位置！”<p>　　我和白素都只不过是想到了这一点，根本没有想到如何在隐语中找到奥妙的方法，这情形白老大显然也知道，他这样做，有点存心为难了。<p>　　我完全可以肯定白素这时候心中难过之极，可是她居然若无其事，将卡片接了过来，道：“是，我们一起来研究。”<p>　　她将卡片反过来，放在桌上，那卡片上写的是隐语的第十一句，不但写了隐语和它代表的数字，也写了为什么代表这个数字的根据，字迹相当工整，并非白老大的字，当然是江海所写的了。<p>　　卡片上所写的字，情形如下：少见多怪柳宗元　4蜀犬吠日　蜀　四川　故为4 白素看了一眼，道：“很好，我正觉得这一句最有问题，从它开始最好。”<p>　　我暗中摇头，白老大当然也知道白素是在和他胡调，目的是要他不生气，是在逗他开心，他笑起来，索性也和白素玩耍，笑道：“为什么这一句最有问题？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_12'>第一百三十八卷 财神宝库 第十章 不做蝜蝂</b><p>");

document.write ('　　我不知道白素是早有准备，还是临时的灵感，她立刻道：“因为这一句最容易被人误分为两句——我们如此，当年白龙山人也如此。老板在白龙山人误分之后，还说很好，可以多一重保障。本来此句可以不必有‘柳宗元’三字，也能联想到‘蜀犬吠日’，加上这三个字，更可以肯定，由此可知‘蜀犬吠日’四个字非常重要。”<p>　　白老大被山素逗得很乐，道：“听来道理十足，用处全无半分！”<p>　　白素做了一个手势：“稍安毋躁。十二句隐语之中，只有这一句重要的字很少，而且可以完全肯定，就可以仔细研究，看其中究竟有什么花样。”<p>　　听到这里，我和白老大都觉得白素并不是在胡说八道东拉西扯，还真是有点道理。<p>　　白素继续：“只有‘蜀犬吠日’四个字，为什么要用七个字的句子来掩饰？就是因为这四个字个个都非常重要，我们现在就一个一个来研究。”<p>　　看出白素态度认真，我也不敢怠慢，立刻表示赞同：“对，只要能够在这里开了一个头，有了开始，就容易了。”<p>　　江海很疑惑：“从这四个字之中，可以找出数字排列的次序来？”<p>　　白素点头：“应该可以。”<p>　　白老大虽然没有肯定的表示，倒也没有反对，也没有说我刚才讲的是空话。<p>　　我道：“第一个‘蜀’是表示数字‘4’，不必再研究了，只要研究其余的三个字——”<p>　　我话还没有说完，白老大就道：“不然，或许‘4’还有用——排列第四，也可以用得上。”<p>　　白老大的话不能说完全不合理，因为排列的次序，第几位第几位，也是用数字来表示的，如果其余三个字和排位的次序完全没有关系，那么关系也必然落在这个字的身上。<p>　　白老大这样说了，显然表示他也参加研究了。<p>　　我不是很愿意接受白老大刚才的说法，因为数字之中，有许多“1”，不能全都排在第一位。<p>　　于是我专心研究“犬”、“吠”、“日”这三个字，看它们和排列次序有什么关系。<p>　　说实在，无论我怎么想，也想不出所以然来。<p>　　看白素白老大和江海时，他们非常专注，那情形和连日来的情形相比较，其“入魔”的程度只有更严重了。<p>　　这是我最不愿意看到的情况，所以我一面苦笑，一面假装跟步思索，走了开去。<p>　　走开去之后，我其实并没有继续想，因为我承认自己想不出什么来，我只是念念有词，念的就是“蜀犬吠日”，念来去，由于根本没有在心，就念得变了样子，“蜀”了一回之后，就变成了“蜀道难，难于上青天……”<p>　　又念了几遍，只剩下一个“难”字。因为这“难”字正代表我的心情，觉得要找出老板所说的奥妙来，真是难到了极点。<p>　　我在一边“难哪哪”地念个不已，而且念着念着，又变成了京戏道白的腔调，当然对正在苦苦思索的人，造成了干扰。<p>　　白老大转过头来，瞪了我一眼，我连忙住口。<p>　　白老大向白素道：“难！难！人家说难兄难弟，现在我看我们是难父难女！”<p>　　白素苦笑，我心中虽然正有此意，但当然不能附和，连忙走近去讨好道：“你们是虎父虎女！”<p>　　为了落实我的恭维，我补充一句，以证明我所说不差。我补充的话是：“两位生肖恰好都属虎，真是名副——”<p>　　我说到这里的时候，白老大望看我，手中卡片向看我，我眼光扫到七片上写看“唐伯虎娶九妻……”等字样，那是第十二句隐语“桃花坞”的解释。<p>　　电光石火之间，卡片上那个“虎”字，化成了一只吊睛白额的大虫，而且立刻上了我的身，我变得像老虎一样，发出了一下地动山摇的吼叫声，一跃跃上了桌子，为了要和坐在桌子旁的人说话，所以我蹲下身子，看来更像是一只老虎。<p>　　我想叫出我要叫的字眼来，可是实在太着急了，结果只是发出了“胡胡”的声音，听来有八九成像是虎吼。<p>　　白老大和白素倒是处变不惊，江海以为我发疯了，连连后退。<p>　　其实我并不是想扮老虎叫，我是想重复的说“属虎，属虎”，可是太急，说出来就像是“胡胡”的虎吼了。<p>　　我更是着急，伸手指向白素，只见在刹那之间，白素双颊之上，飞起了两团红云，看来娇美无恨。<p>　　一看到白素这种情形，我立刻知道，我想到什么，她也想到了，正因为想到了，极度兴奋，所以才会立刻脸上发红。<p>　　白素这时候绽发出来的笑容，叫人看了毕生难忘，她道：“是，我和爸生肖都属虎。”<p>　　我立刻转头望向白老大，白老大也恰好在这时候霍然起立，带起了一阵风，叫道：“好小子！”<p>　　我不知道他这“好小子”是在说我还是说制作隐语的老板——当然不必深究。<p>　　白老大也想到了。<p>　　只有江海还是莫名其妙。<p>　　我在桌上轻轻一按，翻身下了桌子，白老大招手要江海过来，将手中“桃花坞”那张卡片放在“蜀犬吠日”旁边。先指“虎”字，再指“犬”字，望定了江海。<p>　　突然之间，江海整个人都发起抖来，他抖得剧烈之极，可是却还拼命想说话，只听得他道：“生……缮缮缮缮缮…地缮缮缮缮缮地缮缮”<p>　　我知道他是想说“生肖”，可是那个“肖”字舌头要抵上颚，才能发声，他口部抖个不停，就发不出声音来，他又想改说“地支”，可是那个“支”是齿音，在抖动的时候，更难发出来了。所以他就一直只好“生缮缮地档档”，那样子比我刚才扮老虎叫滑稽多了。<p>　　我们看了他一回，终于忍不住爆发了大笑。<p>　　这哈哈大笑，不但笑江海滑稽透顶的样子，也是由于我们心中真正的畅快，多少天来地郁闷，一下子扫空，心情之愉快，难以形容，怎么能够不开怀大笑。<p>　　白老大一面笑，一面把手按在江海的背上，使江海很快镇定下来，可以开口说话，他说道：“生肖？地支？”<p>　　我们一起点了点头。<p>　　是的，生肖，地支。<p>　　十二地支，配十二生肖。<p>　　他们是：子鼠、丑牛、寅虎、卯兔、辰龙、巳蛇、午马、末羊、申猴、酉鸡、戌狗、亥猪。<p>　　这十二地支的次序排列，中国人使用了几千年，人人都遵守，绝对不会有人把在第十二位的“亥”调到第七位去，和数字的顺序一样。<p>　　我在无意之中看到了“唐伯虎”的“虎”字，想到白老大和白素都属虎，再加上“蜀犬吠日”中的“犬”字，就在电光石火之间，把它们联系起来，知道这位置排列和地支有关！<p>　　这就是老板隐藏在隐语中的奥妙！<p>　　当然这也就是那十四个数字正确排列次序的指示！<p>　　忽然之间，豁然开朗，本来毫无头绪，乱七八糟的事情，现在看起来一目了然，清清楚楚，就像找到了丝头，抽下去，可以将盘缠成一团的一只蚕茧抽成一根丝。也像是不懂规则看橄榄球，只看到满场的球员挤成一堆，可是懂了规则，却脉络分明，进退有度，精采万分。<p>　　白素和白老大明白得很快，江海虽然慢些，可是也明白了。<p>　　接下来的事情就再也容易不过。白素先将在桌面上的两张卡片，移到自己身前，在“蜀犬吠日”这张上，写上4　第十一位然后她又在“桃花坞”这张卡片上写下9　第三位白老大将手中的卡片，面向下，然后抽出一张来，大叫一声：“开啦！”<p>　　反过来一看，是“昭陵骏魂”，非常简单，交给白素，白素写上：6　第七位她将遣卡片放在第三位和第十一位之间。<p>　　白老大又翻过一张卡片，是“高翥劝酒”。我征了一征，觉得在“人生有酒须当醉、一滴何曾到九泉”这两句诗中，找不到和地支生肖有关的字眼。<p>　　白老大看我神情犹豫，笑道：“‘酒’古作‘酉’。”<p>　　我点头：“是了，查字典，酒不查水部，要查酉部。”<p>　　白素写下的是：19　第十位接下来是“郑玄得梦”，那是“己年得梦”这句成语的来源，所以又有了：（破解隐语所隐藏的数字部份，以前已经详细叙述过，这里不再重复。）<p>　　5　第六位然后是“钓鳌大人”，我一看就笑：“龙伯国的大人，哈哈，这大人不知道有多大！”<p>　　白素微笑：“谁管他有多大。”<p>　　她写下：16　第五位这次是“君不见晋朝”，“君不见晋朝羊公一片石”，明显之极，是：1　第八位再下来，是“肋斗云翻不出”，白老大得意洋洋：“你这猴头，能大闹天宫，却翻不出五指山！”<p>　　白素写下：5　第九位她笑道：“隐语一共是十二句，我们早就应该想到和十二生肖有关。”<p>　　我想笑她那时候几乎头发都想白了，现在回头来看，当然觉得很简单，可是当时在迷雾之中打转的时候，是何等傍徨！<p>　　然后是“庾信望蒲台”，江海大声道：“庾信字子山，排第一位的就是它了。”<p>　　当然是如此：1　第一位再下来的那张卡片，花了我们几分钟时间，找不出十二地支来，那是“光武接位”，结果还是江海解开了谜团，他十分得意，挥看手道：“汉光武刘秀，这”刘“，拆开来是：卯、金、刀——”<p>　　他说到种里，白素已经拍手：“对！”<p>　　她写下：6　第四位这时候桌上已经排列了十张卡片，只剩下两个位置了。当然是越到后来越容易，白老大笑道：“这剩下的两个，还到是留在最后，不然还真不容易猜到！”<p>　　白老大说看，扬了扬手中那张“始皇梦碎”的卡片，向我望来，我一时之间，倒也想不出来，却看到白素已经在动手写下：2　第十二位偷看到了白素所写的，若是再想不到，那也未免太说不过去了，我立刻道：“秦皇朝到二世而亡，这亡国的二世，名字是胡亥！”<p>　　白老大笑：指看最后一张卡片“崇公道”，道：“这一句，叫我栽过肋斗，到现在，才知道它不但隐藏了数字‘3’，而且说明排第二位，老板当年制造这隐语，也真算是挖空心思了。”<p>　　到最后一张，只有第二位一个空位了，当然就应该是它，白老大说了，江海道：“可是这‘苏三起解’和‘牛’又有什么关系呢？”<p>　　我笑道：“和‘牛’没有关系，可是和‘丑’却大有关系——没有了崇公道这个丑角，这出戏就唱不成了！”<p>　　江海哈哈大笑，打？戏白：“我这可明白了。”<p>　　最后一张当然是：3　第二位至此，大功告成。<p>　　十二张卡片排在桌上，不但有数字，而且有排列次序。<p>　　那篇隐语将十二句句子的次序完全搅乱，如果不是参透了奥妙，找出了正确的排列次序，一辈子也得不出正确的密码！<p>　　现在正确的密码是：13961656151942各人都不约而同吸了一口气，望向那具放在那里有很久的保险箱，白老大向我道：“你来。”<p>　　我向白素做了一个手势，示意由她来念——这样的十四位数，我没有立刻记住它的本领。<p>　　于是白素念，我按，在十秒钟内完成。<p>　　然后我们等——知道需要四十二秒操作，这等候的三十秒钟过得慢到了极点，至少有两次，我以为又失败了！<p>　　可是那一刻终于来到，只见保险箱的门，无声无息，缓缓打了开来，开到大约二十度角的时候才停止。<p>　　我将门完全打开，只见保险箱上下四方都非常厚，空间小得出乎意料之外。<p>　　就在那大约只有二十公分立方的小空间中，有一叠文件。耶当然就是老板签署好了的银行转让文件了。<p>　　各人（包括我在内一直到这时候，才大大地吁了一口气。江海很快的翻了一下文件，感慨万分：“白龙山人当年要是能打开保险箱，老板名下的银行，就可以随便他选择了。”<p>　　白素笑道：“现在这些文件都成了废纸！”<p>　　江海放下了文件，向我们望来。<p>　　他的意思再明白不过，我们终于得出了正确的密码，这密码能够打开小保险箱，就也能够打开银行保险库中的大保险箱，下一步当然是到瑞士去，去打开财神老板的宝库。<p>　　江海没有说话，只是喉间不住发出吞口水的声音，过了一会，他才说出了两个字来：“谁去？”<p>　　他的意思当然是在问：谁去打开保险箱。<p>　　这时候白素向我望来，我也恰好向她望去，目光接触，心意交流，我立刻想到刚才月下谈心的时候，她在听到我说并不贪得那巨大的财富时所显露表示欣慰的神情，岂有不明白她的心意之理？<p>　　所以我立刻走过去，站在她的身边，握住了她的手。<p>　　白素紧握住我的手，道：“我们不去！一直我们都只将它当成一场游戏，一场解开谜团的游戏，现在游戏已经完毕。这游戏虽然不错，可是非常危险。”<p>　　我接口道：“游戏怎么会危险？”<p>　　白素立刻道：“危险之极，危险到了我几乎失去了我最亲爱的父亲！”<p>　　白素在这样说的时候，直视白老大，白老大耸然动容，先是扬了扬眉，然后闭上了眼睛，微微仰起头，在回想这些日子来的情形。<p>　　白素继续道：“我本来有一个快乐逍遥、无牵无挂、早已放下看破，神仙一样的父亲，在玩这个游戏的时候，几乎失去。游戏如果还没有完，我就肯定会失去这样的好父亲了！”<p>　　白素语音感情丰富，说到后来，有点哽咽，听来非常动人。<p>　　我看到白老大震动了一下，缓缓睁开眼来，只见他眼光平和澄澈，像是深不见底却又空灵无物。<p>　　白素本来握紧了我的手，显得很紧张，这时候接触到了白老大的眼光，才慢慢松开。<p>　　白老大望看白素，像普天下的老父望看女儿一样，很平凡，也很自然，然而就是这样的平凡和自然，才能真正表达出父亲和女儿之间的感情。<p>　　然后白老大长长地吁了一口气，点头道：“真是危险！”<p>　　白素一听，就扑过去抱住了父亲，白老大轻抚她的头发，道：“幸亏你当头棒喝，我这才如醍醐灌顶。知道这些日子来，竟然又坠入当年的陷阱，明明已经放下，却又努力去找重担来挑，愚不可及！人生在世，追寻快乐，非常难得，追寻烦恼，一定成功，可是谁需要这样的成功？我不需要，谁需要谁去！”<p>　　白老大说到这里，哈哈大笑，笑声之中充满了满足的快乐，和脱险之后的轻松。<p>　　白老大说完，望向江海。<p>　　自从白素开始说话之后，江海一直没有开口，身子也没有移动，像是僵了一样。<p>　　这时候他还是那样子。<p>　　白素很高兴，道：“对，谁喜欢找麻烦，就让他去！”<p>　　江海陡然叫：“上万亿美金啊！”<p>　　白老大摇头叹息：“痴人啊痴人，数字越大，烦恼越多啊，以你的年纪，还能负起这样的负担吗？”<p>　　江海现出非常迷悯的神情，我知道人想得通或者想不通，就在一念之间的想法，可以使人顿悟，从此得道，也可以使人沉迷不醒，永不超生。<p>　　在这之前，当然有千回百转的思前想后，刚才白老大的情形也是那样，白老大由于早就看破过，这次只不过是一时不慎，才几乎又跌落红尘，他的灵气和慧根还在，所以容易醒悟。<p>　　江海结果会怎样选择，就完全要靠他自己了。而我们对他终于会如何选择，也一点都不关心，因为完全不关我们的事情，所以我们只是笑嘻嘻地望看他。<p>　　江海神情迷悯，目光看起来像是没有焦点，他发了一会呆，向我们望来，像是向我们求助，希望我们帮他决定，可是他看到的是我们漠不关心的神情。<p>　　事后我一直不知道如何解释——像这种顿悟的事情，实在非常玄妙，历史上很多因为一句莫名其妙的话、捱了一下打、看到了不知道什么东西而“顿悟”的记载。<p>　　我们这时候不？一言，冷眼旁观，也不知道是触动了江海的哪一根神经，突然之间他茫然的神情消失，脸上像是忽然增添了一层光辉，微笑道：“你们既然可以看透，我又何必非做蝜蝂不可！”<p>　　他的这句话我一时之间没有听懂，可是他做了和我们一样的决定，却是显而易见的事情。<p>　　白老大哈哈一笑，指看他道：“我来问你——”<p>　　接下来是白老大问，江海回答：两人一间一答，快捷无比，两位老人家大打机锋，所以在记述的时候也要连续记下来，以体现当时一气呵成的气氛。<p>　　问和答如下：“你来找我所为何事？”“抢你好酒喝。”<p>　　“结果如何？”“有酒大家喝。”<p>　　“财神老板是何人？”“白骨一堆。”<p>　　“保险库中是何物？”“咸阳大火连三月，无非一摊劫灰！”<p>　　“劫灰你要不要？”“只要萝卜炳猪肉清风伴明月。”<p>　　“保险库在何处？”“没有听说过。”<p>　　“拯助世人的雄心壮志到哪里去了？”“都到南海紫竹林去了。”<p>　　（关于这类对话，可以归入“机锋”一类，若是听的人不能在当时就领悟，绝对不必在事后深入研究，再研究都还是不明白的。）<p>　　（有诗为证：“机锋不可触，千偈如翻水”——苏赋。）<p>　　说到这里，两位老人哈哈大笑，江海甚至于抖了抖肩，像是真的放下了一副重担一样，非常轻松。<p>　　江海向我们拱了拱手：“幸会，幸会。”<p>　　他转过身去，无可避免的看到了那保险箱，他侧看头打量了半晌，忽然向它作了一揖，道：“老兄别了。”<p>　　他准备离去，我叫道：“等一等，刚才你说何必做……那是什么东西？”<p>　　江海笑：“你到闹市，找一个高处，放眼望去，所看到来来往往，急急忙忙的，就全是那个东西了。”<p>　　我哼了一声：“究竟是什么？”<p>　　江海神气起来，教训我道：“小朋友，有空多读些古文……”<p>　　白素护夫，不等他说完，就道：“江先生口齿不清，发音不准、人家就听不清楚。不就是那种喜欢见了东西就往身上背负的小虫吗？柳宗元的《蝜蝂传》当然读过！”<p>　　说真的，有没有读过这篇柳文，我真的不能肯定，不过这种背负重物，至死不肯放下的小虫，却是听说过的。江海形容得不错，的确到处都是。<p>　　江海笑着，一摇三摆，口中不知道哼看什么腔调，就此离去。<p>　　后来呢？后来怎样了？<p>　　后来，江海和白老大成了好朋友，时相往来。<p>　　那小保险箱，送给了戈壁沙漠——没有告诉他们打开过，戈壁沙漠高兴之极，拿去当神像一样供奉，不知道他们有没有真的早晚一炷香——在他们心中，那炷代表崇拜的心香，肯定永远长存。<p>　　至于瑞士银行保险库中财神老板的那个保险箱呢？<p>　　借用江海的一句话：“没有听说过。”<p>　　从此我们过着快乐的日子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_01'>第一百三十九卷 一半一半 简介</b><p>");

document.write ('　　财神宝库被打开了！一位穿着连帽风衣的神秘女子不断抛售从财神宝库之中取出来的股票，造成全球金融恐慌。正当卫斯理和白素想尽办法寻找这位神秘女子时，她竟然带着一百颗从宝库取出来的稀有彩色钻石出现在卫斯理面前，想要寻求协助。<p>　　究竟是什么样的困难会需要用一百颗钻石来请求卫斯理相助？而这个神秘女子又为什么必须一直穿着连帽风衣？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_02'>第一百三十九卷 一半一半 序</b><p>");

document.write ('　　这个故事，涉及目前科学家在尽心研究将生物基因和电脑联接的课题。这类生物电脑已经出现，人脑基因和电脑联接也已经在日程上了。<p>　　一直在说“电脑总有一天会造反”却不知道从何开始，现在总算明白了，就是从电脑生物化、电脑人化开始。<p>　　人造脑，有他们自己思想的人造脑，造反的可能率，我看不止一半。有思想的，能一直只是工具吗？<p>　　大家说呢？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_03'>第一百三十九卷 一半一半 第一章 又失手了</b><p>");

document.write ('　　在记述这个故事之前，我着实踌躇了好几天，不是夸张，甚至于彻夜难眠，实在是由于不知道该如何开始才好。<p>　　迄今为止，我已经记述过数以百计的故事，虽然也有一些在开始的时候，很有一阵犹豫，不知道该如何下笔，可是情形都没有那样严重。<p>　　这次特别困难的原因，我很清楚，因为这个故事的内容有一部份超出了我的知识范围——甚至于超出了我理解能力的范围。<p>　　也就是说故事中有一些地方，我恨本不知道是发生了什么事情，就算有人向我一再解说，我也不明白，而且向我解说的人，也知道无法说明白，因为我们使用的是人类的语言文字，受到人类知识的局限，无法表达人类知识范围之外的事情。<p>　　所以到最后，我也只不过得到了一个模模糊糊的概念。而我还是只能使用人类的文字把这个连我自己都很模糊的概念表达出来，接受我表达的朋友，当然更难理解了。<p>　　我只能保证尽力做得最好，却完全不能保证有最好的效果。以往在我所叙述的故事之中，虽然也颇有一些不明不白之处，都不会像这个故事那样严重——这是在经过反覆考虑之后，觉得必须声明的一点。<p>　　然后我考虑的是应该如何开始记述，头绪很多，因此也很难决定。最后我决定还是从上一个故事《财神宝库》说起。<p>　　《财神宝库》是一个非常简单的故事——可能在我记述的故事之中，算是最简单的了，而且记述完了之后，也不以为它还可能有什么后续的发展了。<p>　　可是事情往往出乎意料之外，最不可能有后续的故事，却偏偏大有发展。其发展和新的故事又有关系，所以用来做开始，既可以承上，又可以启下，再好不过。<p>　　《财神宝库》的后续发展，从四个小家伙开始。这四个小家伙大家都不陌生，他们是：红绫、温宝裕和良辰美景。<p>　　四个人之中，先出现的是红绫和温宝裕。<p>　　他们和蓝丝一起在那个“宝地”中，蓝丝是铁定了心，再也不肯离开，温宝裕和红绫却经常会离开一阵子，红绫离开的次数比较多，温宝裕比较少。<p>　　温宝裕在“宝地”，最初的目的是为了和蓝丝在一起，不舍得和蓝绿分离。可是渐渐地我发现，温宝裕对“长老”的着迷程度越来越深，每次当他离开“宝地”，和我相会的时候，话题都离不开长老，而且祟拜长老的心情，溢于词表。<p>　　我曾经和白素多番讨论过这个问题，认为这种现象十分不妙，因为长老这个外星人脑部活动所产生的力量非常强大，足以影响、其至于操纵他人的脑部活动。<p>　　温宝裕所表现出来的情形，就非常类似他脑部的活动受到了一定程度的操纵，不然他一向是一个非常有独立思考能力的人，不会对长老所传达的所有讯息，都毫无保留地接受。<p>　　我和白素也曾经很直接的向他指出这一点，温宝裕却几次都用同样的话来回答，他说：“你们不明白！”<p>　　我认为他是在搪塞，不想和我们进一步讨论这个问题，这也说明在他和长老的长时间沟通过程之中，有很多事情发生，是我们不知道的。<p>　　然而当我们向他进一步追问的时候，他说的还是那句话：“你们不明白！”<p>　　我和白素也无可奈何，好在红绫并没有这种现象，而且我们也知道长老难以开关出来，所以也就只好听其自然，无法深究在“宝地”中究竟发生过什么事情——问过红绫，红绫也说不出所以然来，我们只猜想那可能只是温贸裕和长老之间的事情。<p>　　后来我们才知道在“宝地”中，在长老和温宝裕之间确然有事情发生，而且非常严重，发展出一连串匪夷所思难以想像的事情来，不过那些事情和这个故事无关，所以不详细说了——我已经想到，要叙述那些事情，比讲现在这个故事还要困难。<p>　　所以温宝裕也越来越不愿意离开“宝地”，每次他不得不离开，都是被我催出来的。<p>　　而我也不是主动要温宝裕来，是实在被温妈妈催不过了，才通过电脑网路，告诉温宝裕：“阁下若再不出现，必须对令堂任何不可预料的行为负责！”<p>　　温妈妈不见宝贝儿子，到我这里来找，已经成为惯例，成了我人生三大无可奈何之一。<p>　　这一次，温妈妈找上门来，已经两次，有一次她第三次来到，几乎没有在我门口上吊，所以我知道两次已经是极限，在她第三次出现之前，温宝裕必须回来。<p>　　我发出了措词非常严厉的电邮，温宝裕还是有些不情不愿，想要推搪，我告诉他如果不立刻回来，我就把“宝地”的所在处讲给他妈妈听，叫温妈妈自已到那山洞里去找儿子。<p>　　温宝裕当然考虑过他令堂大人如果在宝地中出现的情形，所以乖栽地回来，和他母亲共叙天伦。<p>　　这次他离开宝地，红绫跟了他一起回来，在温宝裕和他母亲在一起的时候，我和白素趁机问红绫：“小宝受长老的影响好像越来越甚了，你有没有觉察到？”<p>　　红绫笑嘻嘻道：“那是必然之事——小宝好奇心非常强烈，而长老可以满足他的一切要求。”<p>　　我道：“你要留意，如果你感到事情到了危险的边缘，要立刻告诉我们。”<p>　　红绫很认真地想了一想，反问道：“什么情形是危险的边缘？”<p>　　这问题非常难以回答，我和白素想了好一会，我才道：“究竟是什么样的状况才危险，非常难界定，例如小宝他如果有实际行动，要使长老开关出来，那就非常危险——长老开关出来之后，会有改变地球现状的行动，简直难以想像。”<p>　　红绫又想了一会，才点头道：“我明白了。”<p>　　我和白素都相信她真的明白了，就没有再就这个问题讨论下去——事实上就算要讨论，也无从着手，因为我们根本不知道会发生什么事情，只知道没有事情则已，如果一旦有事情发生，就是极端骇人听闻，天翻地覆的大事。<p>　　第二天，温宝裕安抚了他母亲之后，来到我这里，向我辞行，顺便问红绫是不是和他一起回去。<p>　　红绫还没有决定，我和白素看看温宝裕，不由自主摇头，心中的感觉一样，都感到温宝裕看起来越来越陌生了，每一次隔了一个时期他来到，这种感觉就加重一些，这次更使人感到温宝裕和我们之间的距离，更加远了。<p>　　而且这种感觉显然是双方面的——温宝裕也感到他和我们之间的距离在拉远。<p>　　这种双方都产生的感觉，很是奇妙，一有了这种感觉，自然而然在行动和语言方面，都会变得生疏，尤其是本来熟得不能再热的朋友，忽然有了这种无形的隔阂之后，就会觉得说不出来的瞥扭，变成谁也不想再在这种气氛中多呆片刻。<p>　　所以在红绫表示她想迟一阵再走，温宝裕立刻向我们拱手告辞的时候，我和白素竟然都没有出声挽留。<p>　　温宝裕有想说些什么的样子，可是终于他也感到没有什么可说，所以就挥了挥手，走向门口。<p>　　我觉得非常不是味道，感到应该留住温宝裕——要长久留住他当然不可能，因为蓝绿在宝地之中，但至少也应该尽量使温宝裕不要和现实世界太脱节了。<p>　　我正在想用什么话才可以留住温宝裕的时候，温宝裕已经打开了门。<p>　　他开门之后，本来当然是准备跨出去的，可是突然之间他非但没有走出去，反而连退了两步，我刚看到门口有两个红衣人，心中所想的留住温宝裕的话，也在这时候冲口而出：“最近有一件事情，很是有趣，可要听听。”<p>　　这一切全都是在刹那之间同时发生的事情。我话才出口，两个红衣人左右分开，在温宝裕身边掠过，一过了温宝裕身边，又合在一起，略一回头，向温宝裕道：“谢谢！”<p>　　然后两条红影扑向白素，立刻缠在白素的左右。<p>　　这样的两个人，除了是良辰美景之外，还会是谁！<p>　　看来她们是才来到门口，还没有按铃，温宝裕就恰好打开门，她们向为她们开门的人道谢，是一种礼貌，可是她们和温宝裕这样熟，为什么也那样客气？<p>　　我隐隐约约感到很不对头。<p>　　而这时候，温宝裕没有继续向外走，却也没有转过身来，良辰美景忽然“哄”地一声，道：“这不是小宝吗？”<p>　　她们说着，互望了一眼，神情很是古怪，分明是在说：是小宝替我们开了门，何必那么生份，要向他说谢谢。可是为什么我们刚才竟然会没有认出是他？<p>　　良辰美景这种身体语言，更便我苦笑。她们没有一下子就认出是温宝裕来，当然是因为温宝裕有了很大的变化使她们认不出来。<p>　　由此可知，确实有非比寻常的变化发生在温宝裕的身上——不只是我们的感觉，连良辰美景都很明显地感到了！<p>　　良辰美景一开口，温宝裕转回身来，摊了摊手：“可不就是我吗！两位久违了！”<p>　　他的话和他的行动，还是和以前一样，可是一看就感到非常生硬，绝对不自然，那种不自然的程度，竟然使得良辰美景张大了口，一时之间无法适应。<p>　　一时之间气氛之尴尬难以形容。白素忙道：“是啊，你们好久没有见面了。”<p>　　良辰美景道才通：“是啊，久违了。”<p>　　她们说了一句，立刻向我道：“有什么有趣的事情，我们也要听！”<p>　　我留意温宝裕的神情，本来温宝裕一向是听到了有有趣的事情可听，立刻雀跃兴奋，可是这时候他却神情淡然，好像除了尽快回到宝地之外，再也没有其他的事情，可以引起他的兴趣了。<p>　　我心想，在这样的情形下，要使温宝裕留下来，唯一的办法就是赶快说那件“有趣的事情”。<p>　　只要温贺裕还有好奇心，我开始说，他就会留下来听。<p>　　于是我也没有多加考虑，就开始说《财神宝库》这个故事。在我开始说的时候，我看到白素有不以为然的神色，可是她并没有阻止我。<p>　　在开始说这件事惰之后，没有多久，良辰美景和红绫都听得津津有味，温宝裕却没有一贯地那种探索事情结果的热情。<p>　　我猜想温宝裕是在非常有耐心的情形下听完了我的叙述，他吸了一口气，道：“有趣，凡是和财富有关的事情，地球人都会觉得有趣。”<p>　　良辰美景哼了一声：“阁下入了外星籍？”<p>　　温宝裕摇了摇头：“当然不是所有的地球人，有极少数例外，各位不是终于没有去开放财神宝库吗？”<p>　　在解开隐语，得到了密码之后，我们并没有去开启财神宝库，原因相当简单，是因为我们感到对现在生活的满意，而巨额的财富，只有成为额外的负担，并不能使生活更加快乐。而我们认为生活快乐第一，所以并没有去开宝库。<p>　　温宝裕在说了那句话之后，忽然长叹一声，喃喃地道：“或许，地球上有多少人是在知道了密码之后，而不去开放宝库的，那些人才是应该生活在地球上的。”<p>　　温宝裕这番话很玄，而且他说来声音很低，模糊不清，要不是我正好站在他的身边，我也听不清楚。<p>　　然而这时候在场的所有人中，我想只有我听到了，而且听懂了他的话。<p>　　我不禁心中一凛，知道他这样说，还是中了长老理论之毒——长老告诉他，现在地球上的人太多人多了，和他们原来创造地球生命的计划相差太远，而地球上一切纷争、地球人行为中所有的罪恶，就是因为人太多而发生的。<p>　　长老甚至于非常肯定，这种情形如果不改变，任由他继续下去的话，唯一的结果就是趋于灭亡，所以长老认为要拯救地球，就必须大量减少地球人口。<p>　　虽然我也隐约感到这种说法并不是不能成立，可是我却认为这个问题无法讨论。<p>　　这问题根本没有讨论的余地，因为需要讨论的是如何大比数地减少现有地球人口。<p>　　连想想都会令人冒冷汗！<p>　　可是看温宝裕的神情，却非常认真，这正是一直令我担心的事情。<p>　　然而现在我也想不出该对温宝裕说些什么才好，看温宝裕的样子，也像是想对我说些什么，而不知道该如何开口。我们两人就这样莫名其炒对望了一会，各自都不知道应该如何开口，这种情形在我自从温宝裕少年时代认识他开始，从来也没有在我们之间发生过！<p>　　温宝裕最后摊了摊手，很有些无可奈何，没有再说什么，就走出门去。<p>　　我也没有追出去——因为就算追上了他，结果还是不知道说什么，又何必多此一举。<p>　　我听到身后良辰美景在问：“小宝他怎么了？怎么像是换了一个人？是不是失恋了？”<p>　　连白素都不禁叹了一口气：“说来话长！”<p>　　良辰美景立刻缠住了白素，要白素告诉她们，在温宝裕身上，究竟发生了什么事清。<p>　　我思绪很乱，没有心情听白素向良辰美景说关于温宝裕的事情，就挥了挥手，道：“你们慢慢说。”<p>　　我说着，就走出门去，那时候温宝裕已经离去，我漫无目的向前走了一会，不禁失笑，笑自己忧虑长老会开关出来实现他的减少人口计划，实在是没有作用之极的事情。<p>　　因为目前没有发生这事情的危机，而如果事情要发生，我也根本没有任何力量可以阻止，所以根本不必忧虑——像刚才那种情形忧虑下去，只怕人会发疯！<p>　　我决定将忧虑放下，不去想它——虽然后来由于事情的变化，还是不能不想，可是那是以后的事情了。<p>　　当时我长长地收了一口气，转身回到屋中，红绫正兴高采烈地向良辰美景说关于长老的事情。<p>　　良辰美景这次来，在我这里听到了许多新鲜的事情，她们在逗留了两天之后才离去，神情非常满足。<p>　　在她们离去之后，白素问我：“你看她们知道了宝库的密码，会不会去开启它？”<p>　　我知道这就是我开始叙述财神宝库的故事时，白素有不以为然神情的原因。<p>　　我想了一想，这：“这我不能肯定……人心难测……我倒有些担心，温宝裕会去开启宝库，因为大量的财富，有助于使长老开关出来，看温宝裕的情形，像是很希望长老可以出来。”<p>　　白素苦笑，摇了摇头，显然她也看出温宝裕情形不是很对，可是却也没有办法。<p>　　红绫在一旁看到这种情形，就拍胸口，大声这：“放心，有我在，就算小宝和蓝丝要放长老出来，我也会阻止。”<p>　　我和白素互望了一眼，没有说什么。<p>　　因为长老开关出来，对地球来说是好事还是坏事，我们根本无法肯定，我们之所以阻止长老开关出来，只是基于不想地球现状发生剧烈的变化而已。<p>　　不过有红绫在，温宝裕就算有行动，也必然会遭到红绫的阻止，这一点却可以肯定。<p>　　过了几天，红绫又去宝地，她到了之后，立刻传来讯息：小宝没有到瑞士去，他直接回到宝地。<p>　　我和白素相视苦笑——本来完全没有任何隔阂的关系，因为想法不同，而变成使我们怀疑温宝裕会去开启宝库，实在是人和人之间关系的悲剧。<p>　　又过了十来天，我和白素在报上看到了一则新闻，我们都呆住了说不出话来。<p>　　新闻并不是很详细，不知这来龙去脉的人看来，只不过是一件有趣的花边新闻而已，可是我们一看就知道来由，所以受到了相当程度的震动。<p>　　新闻的标题是：“孪生女完全一样，警力不能肯定谁是犯案者，只好撤销控诉”，而全文如下：“昨日下午，警方和某大银行，拘捕了一名年轻女子，准备控以抢劫银行的罪名，然而将该名女子带往警局途中，突然出现另一名女子，与该名被拘女子一模一样，在混乱之中，警方无法分辨两名女子之中，谁才是真正的犯案者，所以无法提出检控，银行方面也同意不再追究，两名女子身份相当神秘，据说拥有亚洲某国外交人员发照。”<p>　　我和白素面面相觑，这“两名女子”，若不是良辰美景，还会是什么人！<p>　　想不到她们果然受不住巨额财富的引诱，在我这里听了故事之后，就去开启宝库。<p>　　这也怪我对她们不够了解，其实我也并不很责怪她们，她们年纪很轻，金钱对她们来说，有巨大的作用，难免会有这样的事情发生。<p>　　而真正令得我和白素震惊的是：何以良辰美景会被警方拘捕？难道我们研究出来的密码不对？<p>　　还是那密码可以打开小保险箱，却不能打开大保险箱？<p>　　还是在其他什么地方出了差错？<p>　　一时之间我思绪紊乱之极，难以设想究竟发生了什么事情，同白素望去，她也皱着眉，不过她看来比我镇定，说了一句我无法同意的话。<p>　　她这：“等她们来了，问出详细经过的情形再说。”<p>　　我跳了起来：“她们做出了这样的事情，还好意思再到我这里来？”<p>　　白素扬了扬眉：“为其么不好意思？我们把一切全都告诉了她们，也没有不准她们去开启宝库，她们或许是为了好奇心，想去看看宝库之中究竟有多少财富，或许真的想得到那些财富，用在她们认为值得使用之处，别忘了她们的遗传之中，有强烈的劫富济贫的因素在！”<p>　　我还是摇头。<p>　　白素继续道：“她们一定不认为自己的行为有什么不对，相反她们可能正在怪你，同她们提供了不正确的密码，使她们几乎要坐牢哩！”<p>　　我苦笑：“岂有此理！别说密码正确，就算不正确，根本没有人要她们去开宝库，怎么能怪我！”<p>　　白素叹了一口气：“同样的一件事情，每个人的立场不同，想法也就不一样。”<p>　　我哼了一声，心想这件事情无论如何道理总在我这一边，良辰美景若真的来到，我绝对不会给她们好脸色看。<p>　　不能不佩服白素料事如神的能力，第二天晚上，门铃响起，我打开门，就和在门口的良辰美景打了一个照面。<p>　　我一看到她们，脸色一沉，就要发话，她们两人已经看到了在我身后的白素，叫了一声，身形一闪，就在我的身边掠过，我想抓住她们，她们的移动速度实在太快，我出手虽然不慢，可是还是抓了一个空。<p>　　耳听得她们语带哭音，又叫了白素一声，我转过身去，看到她们在白素身边，一边一个，抓住了白素手臂，扁住嘴，眼泪汪汪，一面还伸手指住我，分明是在向白素诉说我的不是！<p>　　我不禁又好气又好笑，刚想说话，白素却已经道：“不能怪他，他说的一切全是事实，而且你们在采取行动之前，也没有告诉我们，大家商量一下，是不是？”<p>　　我听了大大不同意，因为给白素这样一说，良辰美景她们的错处只是行动没有告知我们而已！而事实上她们的行动，出于贪婪，想将宝库中的财富据为己有，这种行为相当不堪，应该受到严词谴责，岂是这样轻描淡写就可以算数的。<p>　　可是这时候白素又连连向我使眼色，不让我开口，所以找只是哼了一声。<p>　　良辰美景却还在哭诉：“还好我们两人长得一模一样，他们说什么也分不出来，这才逃过了一场牢狱之灾！”<p>　　我忍不住冷冷地道：“你们两人的指纹，不见得也一样，通知银行套取指纹，还是可以认出进保险库的是哪一个！”<p>　　良辰美景一起伸出双手，在我眼前摇晃，很得意地这：“就是一样，就是一样，完全一样！”<p>　　我虽然还在生她们的气，可是面对这样的生命的奇迹，也不禁无话可说。<p>　　良辰美景放下手来，居然还狠狠地瞪了我一眼！<p>　　她们显然是在怪我害了她们，这真不知这从何说起，我只好大摇其头。<p>　　白素很宠她们，轻轻拍她们的头，道：“照说没有道理会失手，怎么会又失手了，把经过情形说来听听。”<p>　　良辰美景就咕咕呱呱说她们到瑞士那家银行去开做财绅宝库的情形。<p>　　其经过情形一点也没有什么特别，和在《财神宝库》这个故事中记述的一样。<p>　　由于保险库的规矩，只能一个人进去，所以她们一个进去，一个在外面等，也幸亏是这样，她们才避免了牢狱之灾。<p>　　当进保险库的那个，按下了密码，满心以为可以打开保险箱的时候，警钟大鸣。<p>　　本来以她们的身手来说，就算在密封的保险阵中，要抓住她也不是容易的事情，可是由于事情实在太出乎意料之外，所以有一个短暂时间的不知所措，就在那时候，两个保安员扑上来，就把人抓住了。<p>　　保安员押着人，离开保险库的时候，警方人员也已经赶到，才出保险库，被押出来的和等在大堂的良辰美景，就看到了对方，两人一起大叫一声，在大堂的向前一冲，被抓住了的用力一挣，两人迅速靠在一起。<p>　　虽然她们立刻被团团围住，可是所有的人定睛一看，都傻了眼。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_04'>第一百三十九卷 一半一半 第二章 猜谜语</b><p>");

document.write ('　　在他们眼前，是两个一模一样的人！<p>　　其实良辰美景也并不是完全一样，她们两人的分别是酒涡的方向不同，可是那个倒霉的保险库经理却完全没有注意进去的那个酒涡是在左还是在右。<p>　　于是根本没有人可以分得出谁是谁，也不知道应该拘捕哪一个。<p>　　不知道该算是文明法律的好处还是坏处，明明知道两个人之中必定有一个应该被拘捕，可是由于无法确定，就只好看看两人大摇大摆离开。<p>　　这期闲当然还有一些过程，例如良辰美景亮出了她们亚洲某国的外交护照，例如银行方面考虑到没有损失，等等，所以她们才能够全身而退。<p>　　虽然她们没有被拘捕，可是这种事情，她们认为是奇耻大辱，她们第一个想到的，正如白素所料：被卫斯理捉弄了，所以她们一刻都不停留，就来找我算帐！<p>　　等她们讲完，她们还是很气愤地望着我，大有想我向她们道歉的意思。<p>　　我冷笑道：“事情我是说给温宝裕听的，谁知这温宝裕听了没有事，旁听者反而起了贪念！”<p>　　良辰美景听了，一起非常委屈地望向白素，白素立即道：“你们想开敢宝库，一定有理由，且说来听听，是为了什么？”<p>　　我继续冷笑，却不料良辰美景回答得十分爽快：“当然是想得到宝库中的财富。”<p>　　这样直接的回答，像是在白素的意料之中，她立刻又问：“那是一笔非常巨大的财富，你们准备怎么用？”<p>　　良辰美景半秒钟都没有耽搁，就道：“购买粮食和营养品，拯救数以百万计的在饥饿死亡线上挣扎的儿童和少年。”<p>　　这个答案好像也是在白素的意料之中，她又问道：“当然是你们对之最有感情的那个国家的儿童和少年了！”<p>　　良辰美景吸了一口气：“对，他们优先，然后可以惠及全世界的儿童和少年，我们本来计划第二个目标是巴西——单是在里约热内卢，就有过百万的街童在垃圾堆里找寻食物！”<p>　　白素向我望了一一眼，道：“很好的计划，那笔财富就应该这样运用，不应该锁在保险箱里。”<p>　　良辰美景得到了白素的鼓励，非常高兴，连点头。<p>　　这种情形，应该很感动人，可是我却一点都没有被感动的感觉，因为我知道良辰美景要优先救助的那个国家儿童少年在饥饿死亡线上挣扎的原因，是由于这个国家那种绝灭人性的极权统治——要铲除极权统治带来的一切祸害，唯一的方法就是彻底铲除极权统治！<p>　　极权统治所带来的祸害，是无底洞，除此之外，任何方法都不能将这个无底洞填满。<p>　　所以我依然维持冷笑。<p>　　白素轻轻叹了一口气，道：“可惜不知道由于发生了什么意外，竟然会不能开启这财神宝库，我们会尽量设法找出原因来。”<p>　　良辰美景道：“白姐真好。”<p>　　我也懒得开口，因为良辰美景既然会和那个国家的极端独裁统治者成了朋友，她们的认知程度是如何幼稚浅薄，也可想而知，简直和长久在极权统治下的愚民没有分别——愚民在极权统治之下，还有觉得自己活得很好的哩，真是地球奇观。<p>　　和这种认知幼稚浅薄的人，说什么都是浪费时间。<p>　　我也没有兴趣再听下去，自顾自上了楼。大约在半小时之后，白素在我眼前出现，道：“难道你不想知道为什么我们研究出来的密码竟然不能开启宝库？”<p>　　我不想和白素争论，道：“原因可能有许多，最简单的一个是财神老板改了密码。”<p>　　白素想了一想，摇头：“可能性不大——他花了很大的心思，把密码隐语化，不会轻易更改。”<p>　　我摊了摊手，表示我没有其他的设想。其实对于良辰美景不能开启宝库，我心中还很高兴，如果她们得到了大笔财富，我真怀疑有多少可以用来救助儿童，其中九成以上，只怕都会给极权统治者用来买武器——他们迷信的是“枪杆子里出政权”，有了钱自然而然第一要务就是买武器，才能巩固他们的政权！<p>　　所以我根本没有打算去研究良辰美景为什么会不能开启宝库。可是白素接下来所说的话，却使我改变了主意。<p>　　白素道：“我认为在良辰美景她们到达保险库之前，已经有人开启了保险库，而且改变了密码。”<p>　　我怔了一怔，迅速地想着，知道密码的只有四个人：我和白素、白老大和江海。<p>　　两位老人家说了不去开启宝库，当然不会出尔反尔，他们也没有理由会将密码泄露出去。我和白素更没有任何行动会和开启宝库有关。<p>　　那么剩下的可能，就是最近知道密码的良辰美景、红绫和温宝裕了。<p>　　绝对不可能是红绫，当然不会是良辰美景——她们失手了，那么就只有温宝裕。<p>　　虽然红绫说温宝裕在离开我们这里之后直接回到宝地，并没有耽搁时间，可是将密码传送出去，大约只需要五秒钟时间就够了，难道是温宝裕将密码告诉了什么人，而赶在良辰美景的前面，开启了宝库？<p>　　虽然分析下来，这是唯一的可能，可是我还是摇了摇头，表示我不能接受这样分析的结果。<p>　　白素显然知道我想了些什么，她道：“开启宝库者，不会是我们这里的人。”<p>　　我很是讶异：“还会是什么人？”<p>　　白素沉声道：“我想江海在我爸之前，应该还曾经找过别人，研究那段隐话。”<p>　　我“啊”了一声：“在我们研究隐语的时候，早已有人破解了它，而且用它开启了宝库？”<p>　　白素点头：“就是如此——我们可以解开隐语，人家当然也可以。而且人家比我们更能干，至少不用大张旗鼓，而是悄悄地就有了答案！”<p>　　我怔了半晌，心中苦笑，这种情形使我想起金圣叹评论《水浒传》中“智劫生辰纲”这一段的话来。金先生说，事后立刻破案，那何智之有？而去年作案的那一伙，官方一直无法破案，才是真正的智者。<p>　　我们花了许多心机，得到了密码，以为自己很了不起，却不知道真正了不起的人，早已得手了！<p>　　这种情形，不但令人沮丧，而且还使人有“咽不下这口气”的感觉。至少我就立刻感到，非要把这个开了宝库的人，找出来不可——不是为了要和他争夺财富，而是非常想见识一下，究竟是何方神圣！<p>　　刹那之间这愿望强烈之极，驱使我要立刻采取行动。<p>　　我道：“去问江海，之前他曾经将隐语告诉过其么人，应该不会太多，根据他的名单，一个一个去找，一定可以将他找出来。”<p>　　白素像是胸有成竹，竟然道：“先决定一下，找到了那个人，我们应该采取什么行动？”<p>　　我呆了半晌，难以回答。<p>　　真的，就算找到了那个人，我们应该采取什么行动呢？<p>　　宝库中的巨额财富，不属于任何人，可以说谁能打开宝库就属于谁，我们当然没有权利用任何方法去对付已经得到了那批财富的人。<p>　　至于我们虽然也解开了隐语，可是我们自己决定放弃，也就没有理由再去争取。<p>　　虽然事情窝囊之极，可是根本什么也不能做，而且根本什么也不必做。<p>　　我苦笑：“照这样说，是根本不必去找那个开启宝库的人了？”<p>　　白素摇头：“不然，还是要去会一会那位高人，巨大的财富可以为善，也可以为恶，我们多少和这些事有些关系，也就应该尽一分力，不便事情趋向祸害。”<p>　　这话正合我意，我道：“江海可能和爸在一起，我们先到法国去走一趟。”<p>　　白素想了一想：“我们分头行事——你到法国去。”<p>　　我用疑惑的神情望向白素，白素道：“我从银行方面着手——银行保险库经理应该记得是其么样的人打开过那个保险箱，这是最直接的方法。”<p>　　我本来想说，银行经理有他的职业操守，怎么会肯说出来。可是转念之间，就想到要人把操守抛弃的方法至少有二十六百多种，确然是很直接的方法。<p>　　于是我点了点头，白素又道：“还有两件事情要进行，一件是向戈壁沙摸去了解，要改变密码，是不是很容易。”<p>　　我道：“那简单，第二件事是——”<p>　　白素皱了皱眉：“你有没有注意到，从三个月以前开始，世界各主要工业国家的股票市场，都在不断下跌，而且下跌是由市场上传统企业的股票开始，带动其他股票价格一起下滑。”<p>　　我怔了一怔，摇头，因为我从来不关心这方面的消息，只是略有印象而已。这时候白素特地提了出来，我立刻想到，白素的意思是：全世界股票市场股票价格下滑，是由于有人大量出售股票的结果，是有人正在不断抛售从财神宝库之中取出来的股票！<p>　　根据江海的说法，宝库中股票数量惊人，抛售出来，当然会形成股票价格的大幅下滑，而这种现象居然在全世界范围内出现，由此可知被抛售的股票数量是何等巨大！<p>　　我吸了一口气：“是去查一下，什么人在最近三个月不断在抛售股票？”<p>　　白素点头：“正是，可以委托小郭去查。”<p>　　两件事都由我去做，白素先走一步，我去找戈壁沙漠。<p>　　找戈壁沙漠的经过不必详细叙——他们向我非常详尽地介绍他们研究那保险箱的所得，沉闷无比。<p>　　我只想知道改变密码是不是容易，他们说：“这要在打开保险箱之后才能知道。”<p>　　于是我花了三十秒时间，将保险箱打开，看得戈壁沙漠目瞪口呆，好像连心脏都停止了跳动——他们并不知道早已有了密码，所以看到我一下子就打开了保险箱，有这样的反应，非常正常。<p>　　等他们镇定下来，略研究了一下，就给了我肯定的答案：“非常容易。”<p>　　在保险箱门的后面，同样有数字键，在那数字键上按下任何数字，就立刻成为新的密码。<p>　　戈壁沙摸一面解释，一面就按下了“一二三四五六七八九0”，然后关上保险箱的门，同我做了一个手势。<p>　　我就用这十个数字，去开保险箱，保险箱立刻打开——这是新的密码，原来的密码已经完全没有用处了！<p>　　这种情形解释了良辰美景何以会失手的原因。<p>　　戈壁沙漠对于能够打开保险箱，大喜过望，专心研究，连我是什么时候离去的都不加理会。<p>　　然后我再去找小郭。<p>　　小郭在听了我的要求之后，神情之古怪，那种哭笑难分的程度，简直无法形容。<p>　　接着他长叹一声：“我要是知道那是什么人就好了——全世界都想把这个人找出来，可是到现在为止，没有人成功。”<p>　　和小郭会面，倒也不是完全没有收获。在小郭那里，知道从两个月之前开始，各大工业国的大企业，都曾经出现过多年以前发行的大量股票，这些股票在几十年来经过分拆，数量庞大，据说美国的一个企业光是支付数十年来的股息，就数以亿计。<p>　　这许多股票同时涌现，谁都知道如果在市场上抛售，会引起股票价格下滑，曾经联合要求股票持有人不要一下子就将股票大量推出。<p>　　可是股票持有人显然没有理会，不断大量将股票在市场上推出，形成了在三个月之内，主要工业国的股票市场指数，下滑了三分之一，而且还在继续下跌。<p>　　巨额股票的持有人，看来若不是没有什么商业头脑，就是急需大量现金运用，不然不会有这样的行动。<p>　　而股票都通过当地最权威的股票经纪进行出售，被委托的经纪商，对委托人也很有兴趣，可是从他们口中说出来的委托人，个个不同，有的说是印度土王，有的说是阿拉伯酋长，持股票向各大企业交涉的人，也各自不同，有的是老人，有的是少妇……<p>　　一致的意见是，所有出面的都不是真正的股票持有人，真正的大老板一直在幕后，谁也不知道他是何方伸圣。<p>　　小郭说“全世界都在找”，并不是夸张的说法，因为根据各大企业的估计，突然出现的股票，现在还只不过被抛售了三分之一，如果继续这样抛下去，全世界股票市场都会面临崩溃！<p>　　出现这种坏情形，对那批股票的持有人也完全没有好处，大家都希望把他找出来，说服他就算要将股票套现，也应该使用聪明的办法，以免全世界都受到损失包括他自己在内。<p>　　可是一直到现在，还完全没有头绪。<p>　　小郭反而将希望寄托在我的身上，他道：“你也在找这个人，那就好了，如果你找到了他，请第一时间告诉我，好让我在全世界同行面前露脸！”<p>　　听小郭的话气，像是全世界都发动起来在找那个人！<p>　　而从小郭的话中，我也可以肯定那些在市场上大量出售的股票，必然来自财神宝库——除此之外，还能够从哪里冒出这样一笔大财富来？<p>　　我也要小郭有消息就立刻通知我，和他分手二十小时之后，我已经来到了法国南部。<p>　　运气不算坏，江海也在。而我看到两位老人家的时候，两位老人的情形有些古怪。<p>　　他们都背负双手，在不断踱步，口中喃喃自语，江海在兜小圈子，白老大却走出老远，又走回来。<p>　　他们看到我突然出现，也一点都不觉得奇怪，甚至于不向我打招呼，只是看了我一眼，而且我发现即使在他们望我的时候，视线的焦点也根本不在我的身上。<p>　　这种情形一望而知，是两位老人，正在集中精神，苦苦思索。<p>　　他们在想些什么呢？<p>　　那段隐语早已解开，难道又有新的隐语发现？<p>　　我本来不想打断他们的思绪，可是在一旁等了超过半小时，情况没有丝毫改变，我忍不住大声道：“不管你们在想什么，能不能停一下——财神宝库被人开启，里面的东西都被人取走了！”<p>　　我想我把这个消息说了出来，必然会引起他们的震动，可是他们却只是向我挥了挥了，叫我不要打扰。<p>　　我实在想不通有什么事情值得两位老人家这样伤神去思索，而我无法一直这样等下去。<p>　　所以我一伸手，抓住了江海，用力摇了他几下，好使他从思索中回过神来。<p>　　然后我道：“只问你一个问题。”<p>　　江海却望着白老大叫起来：“不公平！你的女婿来搞乱，分明是帮你！”<p>　　白老大哈哈大笑：“放屁！我也停止，那样公平了吧！”<p>　　说着，白老大走了过来，拍我的肩，道：“财神宝库让人家开启了，就开启了罢！”<p>　　江海立刻接口：“宝库里面的东西，叫人取走了，就取走了罢！”<p>　　他们说得如此自然，可见当时他们的大彻大悟，并不是一时冲动，而是真正看透了，所以现在才会听到了这样的消息，一点都不在乎。<p>　　可是既然如此，还有其么事情可以值得他们这样苦苦思素的呢？我当时的表情一定相当古怪，他们一起笑了笑，齐声道：“我出了一个谜语给他猜，比赛谁先猜到！”<p>　　我不禁骇然失笑——人要将什么东西都放下，真是谈何容易，两位老人家可以把大笔财富视为尘土，可是这争胜之心，却仍然如此强烈！<p>　　我一面笑，一面摇头，这：“谜语如果做得不好，别说根本不通了，若是谜底模棱两可，并非绝对完全切合谜面，又或者要借助谐音，就全是坏谜话。猜坏谜语是最没有意思的事情。”<p>　　我这样提出来，是因为我想到他们两人，都是聪明人，猜谜语应该难不倒他们，看他们的情形，这谜语好像很难猜，这就多半是由于那并不是好谜语的缘故——谜语如果不通，那就很本无从猜起。<p>　　两人听了我的话之后，互相瞪视对方，虽然没有开口，当然是在质问对方：你出的谜语，通是不通？<p>　　两人又同时道：“当然通，绝对通，若是不通，在谜底揭晓之后，愿意受罚！”<p>　　我心想，这猜谜语，是我的拿手好戏，从小就是我赢取各种奖品的强项，不如我把他们的谜语解决了，也好和他们商量正经的事情。<p>　　（这一些记述，和以下的谜语，等等，和这个故事一点关系也没有，本来不应该叙述，而且也破坏我一贯叙述故事的风格，可是我还是记下来了。）<p>　　（还是记下来的原因是因为这两个谜语很有趣，而且完全是自创，未曾在任何谜话书中出现过，很具巧思。估计读友之中或许也会有对谜语有兴趣者，那就可以当作是看故事之外的另一种收获，当作消遣，也无伤大雅。一（这两个谜语，保证通——绝对没有那些不通谜语的毛病。）<p>　　当时我想了一想，道：“是什么谜语，能令两位这样伤神，不如一并由我来解决算了。”<p>　　白老大和江海互望了一眼，江海道：“这小子口出狂言，是不是真有两下？”<p>　　白老大摇头：“是不是真行，让他试一下就知道了。”<p>　　江海大感兴趣，大声道：“听好了：‘略尝免辣四川火锅’猜《西厢记》一句。”<p>　　我怔了一怔，当然无法立刻猜得出来。<p>　　白老大攻击对方：“什么谜语，这样啰里啰唆，好极有限！我的就简单明了：‘排污渠口’——猜《红楼梦》一句。”<p>　　江海反击：“一部《红楼梦》，洋洋数十万言，红楼梦一句，当然难猜。《西厢记》能有多少字，猜来自然容易，猜不出，买块豆腐撞死算了。”<p>　　两位老人家认真得很，我不禁叫苦不迭，因为一时之间，我也猜不出来。<p>　　两位老人看到了我的狼狈样，都哈哈大笑，道：“我们的谜语，岂是那么容易猜的，你回去慢慢想吧！”<p>　　我趁机下台，向江海道：“你来这里之前，有没有将财神宝库和有关隐语的故事对别人说过？”<p>　　江海这：“当然有——到最后，没有办法了，才想起白老大来的。”<p>　　我苦笑：“对多少人说起过？”<p>　　江海瞪了我一眼：“那怎么还能记得清楚——十来个吧。”<p>　　白老大摇头：“你如果想从这条线索追查是谁开启宝库，没有用处。”<p>　　我道：“何以见得？”<p>　　白老大道：“就算他只告诉过一个人，这个人又可以告诉其他人，其他人又可以告诉其他人——事情早已传了开去，不知道有多少人听过了，如何追查？”<p>　　白老大说得有理，我只好摇头。接下来白老大的话，倒和白素不谋而合。<p>　　白老大说的是：“要找出谁开启了宝库，要向银行方面，着手去查。”<p>　　江海道：“瑞士的银行——”<p>　　他话说到了一半就停了口，当然是他想到了要在瑞士的银行打开一个缺口，可以有很多方法。<p>　　我道：“白素已经去进行了——”<p>　　我话还没有说完，白老大已经急不及待，道：“不论结果如何，都不必来告诉我们，我们没有兴趣，你请吧。”<p>　　他说着，挥了挥手，又喃喃自语：“四川火锅要免辣，其是岂有此理！”<p>　　他竟然立刻又思索去了，令人啼笑皆非。<p>　　江海向我摊了摊手，也不再理会我，我只好离开。离开农场不久，就收到了白素的“千里传音”——我把在全世界范围内可以通话的无线电话，称为“千里传昔”，实际上那比“蜀山剑侠传”中的法术更厉害，而传真或是电邮，当然也比“飞剑传书”来得更加神奇。<p>　　白素的声音非常兴奋：“有很大的收获，我立刻来和你会合。”<p>　　我苦笑：“令尊未必欢迎——他现在很忙。”<p>　　我把白老大和江海的情形告诉了她，白素笑了足足两分钟，才道：“你不会笨到猜到了而去讲给他们听吧！”<p>　　我没好气：“当然不会，而且我也没有猾到。”<p>　　白素提议：“那我们就在尼斯见面好了，还是那家酒店。”<p>　　若干年前，在尼斯这个渡假圣地，我和白素留经有过非常愉快的一段经历，旧地重游，当然是赏心乐事，白素有这样的提议，可见她心情很好，也由此可知她此行收获真的不少。<p>　　我忍住了没有在电话中问她究竟有了什么样的收机，当天晚上，当我在酒店阳台上，和白素一起沐浴在海风中的时候，还是白素先拿出一叠纸来，道：“你且先看看这个。”<p>　　我接过来一看，大约有二十来张，全是人像，而且是同一个人，有的是全身，有的是半身，有的是脸部特写，有的是正面，有的是侧面。<p>　　那些画像，显然经过电脑处理，看起来和相片差不多，传真程度很高。<p>　　画像显然是同一个人，那是一个女人，容颜相当秀丽，说不正确有多大年纪，大约介乎三十岁到五十岁之间。<p>　　画像中那女人衣服不同，我注意到了有八款不同的服饰，毫无例外的是她喜欢戴帽子，帽子都很大，将她的头部遮住了很多，可是却并没有遮到脸，其中至少有四款衣服，是上衣连风帽的那种。<p>　　在全身的画像上，可以看到她带着一只可以推的行李箱，像是才下飞机一样。<p>　　我当然可以知道，这个女人，关系重大，必然就是开启了宝库的人，所以看得非常仔细。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_05'>第一百三十九卷 一半一半 第三章 改变命运</b><p>");

document.write ('　　翻来覆去看了三遍，才抬起头来，用询问的眼光望向白素。<p>　　白素道：“看到了这个女人，你第一时间想到什么？”<p>　　我吸了一口气，第一眼看到画像，我确然有很突然的一个想法：我感到这个女人很脸熟，像是在哪里见到过，可是接着想到没有这个道理，所以没有想下去。<p>　　而白素什么也不问，只间我第一时间想到什么，由此可知她也曾经有过和我一样的感觉。<p>　　我立刻道：“你也感到这女人似瞥相识？”<p>　　白素点了点头，道：“可是我却无论如何想不起在何时何地见过她。”<p>　　我想了一会，摇了摇头。<p>　　白素这：“如果我们两个人都有这样的印象，而实际上又没有见过她的话，那么就可能是她的容貌像我们的一个熟人。”<p>　　这当然是唯一的可能，可是还是想不起这个女人，究竟是像哪一个熟人。<p>　　我道：“先说这女人是何方神圣。”<p>　　白素摇了摇头：“不知道，只知道一连八天，她每大都带着行李箱去开保险箱——那是银行保险库经理说的。”<p>　　原来白素将银行保险库经理找了出来，让他看到了他虽然在银行工作，可是也从来没有看到过的那样大量的现钞，然后告诉他，只要他肯在操守上让步，绝对不会犯法，这些钞票就属于他所有。<p>　　在几乎万试万灵的“每个人都有一个价钱”的原则下，保险库经理脸上红了又白、白了又红之后好几次，白素在这时候将要求说了出来，确然并不触犯法律，而钞票的数目又超过保险库经理在几年后可以得到的退休金许多倍，所以他答应合作。<p>　　合作的方式，当然是白素问，他回答。<p>　　合作的结果，白素获得的资料，出乎原来的意料之外之丰富，也令我们瞠目结舌。<p>　　保险库经理告诉白素，那个保险箱有人来开启过，就是白素给我有的那个电脑处理过的人像，那个女人每天都来，一道八天，估计她每次从保险箱中取走的东西，都装满了她带去的行李箱，在经过了八天之后，相信那保险箱中，就算不是空空如也，也必然不再剩下什么了。<p>　　当保险库经理说了这些之后，白素提出了进一步的要求：“录影带，银行对每个要求进入保险库的人，都有录影，将有关这个女人的录影带给我。”<p>　　这个要求比较严重，而且很难说不触犯法律。保险库经理脸色又变了好几次，才点头答应——人总是那样，向泥悼跨出第一步最困难，而在跨出了第一步之后，就容易很多，终于会全身都陷进了泥潭之中。<p>　　白素倒也不是存心害人，而是在知道了有人连续八次开启了保险箱之后，实在必须知道这开启保险箱的是何等样人。<p>　　保险库经理在几小时之后，取来了那个女人第一次和第四次两吹来到银行，银行方面所纪录的录影带。<p>　　白素说到这里，取出了放映录影带的设备，和我一起观看那两卷复制的录影带。<p>　　画面才一出现，我就不由自主发出了一下怪叫声来——并不是画面有什么怪异之处，而是画面右下角显示的日期。<p>　　那日期是在将近一年之前！<p>　　也就是说，早在白奇伟第一次到银行保险库去开启那个保险箱的时候，那个保险箱早就给人开过了！<p>　　而且当然是在第一次被开过之后，就转换了原来的密码！<p>　　所以就算白奇伟第一次就得到了财神老板定下的密码，还是不能打开保险箱。<p>　　而在这种情形下，我们还不断努力在寻求密码！<p>　　幸而在我们终于得到了密码之后，顿然醒悟，趣味是在找出密码，烦恼是去开启宝库，所以没有采取行动。<p>　　要不然，在良辰美景之前，遭到拘捕的就会是我们之中的一个人了！<p>　　而不论是谁，都不会有良辰美景那样的“分身法”可以脱身。而且我们认为再也不会失败，就不会做全身而退的准备，后果真是不堪设想。<p>　　现在虽然安然无事，可是想起来还是不禁要冒冷汗！<p>　　白素道：“很意外，是不是？”<p>　　我吸了一口气：“简直意外之极！”<p>　　我用心观看画面，看到那个女人，拉着行李箱走进银行，通常这种录影带画面都不会很清楚，可以看到的是那个女人在进了银行之后，并没有除下连外套的风帽。<p>　　看到接待人员迎上去，接下来的情形，我们曾经经历过许多次，并没有特别之处。<p>　　在保险库经理的办公室之中，纪录到了那个女人的正面，虽然不是很清楚，可是一看之下，那种“曾经见过”的感觉，道是相当强烈。<p>　　录影带并没有什么特别之处，反而是白素根据录影带，交给电脑处理，得出那女人清楚的容貌，很有价值，等于是有了那个女人的照片。<p>　　看完了录影带，我道：“这女人好像并不怕人家看到她的真正面目。”<p>　　白素道：“不一定——有可能她看来不像经过化装，正是绝顶高超化装术的结果！”<p>　　我点了点头，确然要做到这样，并不困难，我和白素就可以做得到。<p>　　我道：“假设这女人是间接知道了财神宝库的事情——江海曾经将事情告诉过许多人，等到我们知道这事情的时候，隐语早已经被破解了。”<p>　　白素点头：“是，我们能够解开隐语，人家当然也可以解开，凡是得到密码的人，都可以去打开宝库，取出宝库中的东西。”<p>　　我摊了摊手：“那就是说，这个女人就算站在我们面前，我们都不能将她怎么样。”<p>　　白素道：“正是如此。”<p>　　我哈哈一笑：“那我们根本不必再花任何功夫，去把她找出来了？”<p>　　白素笑：“谁说不是！让关心股票价格上落的人去找她好了。有了这些录影带，总算对良辰美景有了交代，证明不是我们故意害她们。”<p>　　想起良辰美景偷偷去开放保险库的行为，我还是不能完全原谅她们，所以哼了一声，没有说什么。<p>　　我和白素都认为事情算是告一段落了。<p>　　虽然我心中还有一个疑问：白素用来收买保险库经理的那笔钱是从哪里来的？<p>　　不过我也没有问白素，我猜想事情多半和非人协会有关——在她成为非人协会的会员之后，我们之间有未经商议过的默契，凡是和非人协会有关的事情，她不说，我不问，大家心照不宣。<p>　　在这件事情中，大笔金钱从何而来，显然是一大疑问，她既然不说，当然又是和非人协会有关的了。<p>　　白素对白老大沉迷猜谜，表示很高兴，认为老人家有消遣，是很难得的事情，所以不必去打扰他了。<p>　　我们就在尼斯舒舒服服轻轻松松地过了三天，才打道回府。<p>　　到家，才一进门，就看到门口半圆形的高几上，放着一件包扎得很好的礼物，看起来像是大盒的巧克力糖，用粉红色的包装纸，粉红色的丝带，有很大的花结，百分之百女性化。<p>　　所以我一看之下，就向白素道：“有人送礼物给你。”<p>　　白素走过去，摘下丝带上的信封，抽出信封中的卡片来，看了一下，皱了皱眉，就递了给我。<p>　　我接过来一看，卡片上写着两行字，字迹娟秀：“造访贤伉俪不遇，憾甚。些许薄礼，供卫夫人添妆，请笑纳。成功敬上。”<p>　　然后又有一行字，是：“礼下于人，必有所求，未能免俗，当再造访。成功又启。”<p>　　我抬起头来，问道：“我们认识一个叫‘成功’的人吗？”<p>　　白素摇头：“不认识。”<p>　　我道：“看看他送了什么东西来。”<p>　　我好奇心强烈的本性始终改不了，一面说，一面已经出手，一下了撕开了包装纸，白素急叫道：“等一等！”<p>　　可是已经来不及了。<p>　　包装纸撕开，是一只扁平的深紫色的丝绒盒了。<p>　　白素埋怨：“他送礼来，是有求于我们，难道你不知道他所求何事，就准备答应了？”<p>　　我也感到自己太鲁莽了，应该等到那家伙再来的时候，将东西原封不动地还给他。现在虽然还是可以归还，可是已经拆开来过，在行为格调上来说，未免低了许多。<p>　　我感到很尴尬，找话来说，道：“这种盒子，看来是放名贵首饰之用，这家伙出手不轻啊。”<p>　　白素瞪了我一眼：“索性打开看看吧。”<p>　　我将包装纸全都撕去，将盒子放在桌上，然后找了一支相当长的细竿。<p>　　白素看看我行动，并不反对。<p>　　因为那盒于相当大，约有四十公分乘六十公分，如果是放名贵首饰的话，那首饰未免太大了些，其间可能有古怪，还是小心一些的好。<p>　　我用细竿挑开了盒子的盖，看到了盒子里面的东西，吃了一惊，立刻望向白素，白素神情也非常讶异。<p>　　那盒子中非常整齐，排列成十行，每行十颗，总共是一百颗大小不同、颜色不同，闪缮生光，类似钻石的物体！<p>　　其实我根本不必使用这种怀疑的说法，当盒盖一打开的时候，刹那之间我就可以肯定那些物体就是钻石——唯有钻石才能即使在柔和的光线下，也发出那种闪烁、流转、像是永恒不减的光辉，这种光辉和人的视觉有千丝万缕的关系，这种关系牢不可破：只要视线和钻石接触，这种光辉就会映入人的眼晴之中，使自古以来，钻石就成为人类的宠物。<p>　　而且我也一眼就可以看出，那些钻石并不是普通的钻石，它们是稀有的彩色钻石。<p>　　颜色有浅蓝、粉红、金黄……还有许多难以形容的颜色，这些颜色，在现实世界中应该根本不存在，只有花迷幻药的影响下在幻觉中产生。<p>　　可是现在这些不可能的颜色，以它们有生命一般的活泼，呈现在我的眼前。<p>　　令人震惊，并不是由于它们的价值，而是由于它们的美丽——那种无可比拟的美丽。<p>　　从盒盖打开开始，我就自然而然屏住了气息，向前走去，来到桌子之前，伸出手，想去抚摸它们，我的手指实际上还没有碰到钻石，只是接触到了它们发出的光芒，可是在感觉上，就像已经碰到了它们一样。<p>　　我缓缓地吁了一口气，回头向白素望去。<p>　　只见白素也显然为这些钻石的美丽而震惊，她道：“这些钻石，应该是——”<p>　　她说到这里，顿了一顿，像是不能肯定自己将要说的话，所以就没有说下去了。<p>　　我立刻追问：“应该是什么？”<p>　　白素想了一想：“记得江海说过，财神老板喜欢收集彩色钻石，成绩可观，江海还曾经估计，那些收藏，也被放在宝库之中。”<p>　　我明白白素刚才为其么说了一半就没有说下去的原因了——因为实在没有可能。白素是想说，这些钻石，应该就是来自财神宝库！<p>　　如果是在市场上发现了这批钻石，我会毫不怀疑它们是财神老板当年的收藏品，因为彩色钻石非常稀有，这样完美的一百颗，最小也有指甲大小的整批，除了财神老板之外，只怕也没有什么人有这样的财力收藏它们。<p>　　可是如今这批钻石却是被当成礼物送到我家里来的，要说它们恰好是来自我们正在追究的财神宝库，那实在太凑巧了！而且为什么开启了宝库的人要将钻石送给我们？难道是知道我们曾经努力研究隐语而结果一无所得而给我们的慰劳？<p>　　简直完全不成理由！<p>　　白素定了定神，道：“这送钻石的人，说是‘礼下于人必有所求’，看来他所要求我们的事情，一定非同小可，不然何必下这样的重礼！”<p>　　我皱着眉，一时之间完全想不出所以然来。<p>　　这时候老蔡从后面走了出来，看到了桌上的钻石，他大声道：“啧，这些亮晶晶的是什么东西，真好看。”<p>　　白素在他耳边大声道：“这礼物是谁送来的？”<p>　　老蔡听觉不灵，可是他还嫌白素太大声，不满道：“我又不聋，不用那样大声！”<p>　　白素笑，再问了一遍，老蔡突然激动起来，大声道：“这女人看来心事重重，总要帮一帮她才好。”<p>　　老蔡突然冒出了这样的一句话来，我和白素都感到非常奇怪。因为老蔡一向对于来访者的态度恶劣之极，打开门，看到是陌生人，就会口出恶言，将人家拉走。<p>　　如今他不但收了人家的礼物，而且还主动替人家说好话，前所未有，令人惊讶。<p>　　我笑道：“名药，那是什么样的女人，要替她说话，你中了她的降头不成？”<p>　　老蔡“呸呸”连声：“什么降头！这女人三天前送礼来，你们不在，她表面上虽然没有怎么样，可是心里实在失望得想哭，能帮人就帮人嘛！”<p>　　我和白素更加诧异——老蔡什么时候研究起心理学来了，人家表面没有怎么样，他怎么知道人家心里在想些其么？真是怪不可言！<p>　　老蔡也不理会我们的反应，自顾自道：“她说了，每天会来等，等你们回来，我对她说，你们离开家，说不定何年何月才回来，等是等不到的。那女人却说，不会等很多天，你们就会回来，当天她等了两个钟头，前天……也等了两个钟头，昨天她来，告诉我你们快回来了，这不，果然回来了。”<p>　　老蔡说来有些啰唆，我和白素越听越觉得奇怪，因为看来老蔡和那个送礼的女人，谈得相当投机，说了不少话，就算那是一个绝色美女，老蔡也不会待人那么好，其中必然有些古怪，只是一时之间我们也想不出所以然来。<p>　　白素问道：“怎么今天她反而不来了！”<p>　　老蔡一瞪眼：“怎么不来，还没有到时间，她每天下午三点钟，准时会到。”<p>　　那时候，正是中午时分，我们还可以休息一下，等待那位送礼的女士前来。<p>　　当时我们想到的是：来人既然可以获得老蔡的善待，一定不会令人讨厌，当然不是由于她送了重礼——我们绝对不会接受——而是单为了知道这些钻石的来源，也应该和这女人见面。<p>　　所以我点了点头：“好，等她来了，看她说些什么。”<p>　　老蔡十分高兴，倒像是他自己对我们有什么要求，而我们已经答应了他一样。<p>　　他又道：“这女人一生失败，很可怜，应该帮她。”<p>　　我忍不住大声问他：“你怎么知道人家一生失败！”<p>　　老蔡理所当然地道：“是她说的啊，她说她的名字是成功，正因为她一生失败，所以才取了这样的名字，说是什么……什么……聊……聊什么的。”<p>　　我道：“聊以自慰？”<p>　　老蔡点头：“就是那么说。”他还向我进一步解释：“也就是无可奈何的意思。”<p>　　我没好气，道：“她叫成功，姓什么啊？”<p>　　老蔡的神情，完全是“这样的问题也问得出来”的样子，他道：“当然是姓成啊！”<p>　　我又好气又好笑：“对，对，我多此一问了，不过还是要问，这女人还对你说了什么？”<p>　　老蔡道：“说的可多了——我也记不清楚那么多。”<p>　　白素道：“譬如说，她有没有说为什么要来找我们？”<p>　　老蔡一听，忽然十分兴高采烈，挥着手，道：“有！佑佑佑佑她说她的命运坏透了，希望可以通过你们，改变她的坏命运。总要帮她才好。”<p>　　他一再替对方说好话，我已经有相当程度的不耐烦，谁知道他还道：“我已经答应她，你们一定会帮忙，请她放心，包在我老蔡的身上！”<p>　　我和白素听了，又不能生老蔡的气，真是啼笑皆非至于极点，这老蔡越老越糊涂了，这是什么事情，怎么就可以揽上身，写包票给人家！什么叫做命运太坏，希望可以帮她改好，我们又不是神仙，哪里有改变人家命运的能力，老蔡却如此不知轻重，胡乱就答应了下来，真是岂有此理。<p>　　而老蔡在说来之后，像是已经没有了他的事情一样，转身就走，在经过桌子的时候，略停了一停，望看那些钻石，连说了好几遍：“真好看，真好看！”<p>　　老蔡完全不知道那是什么东西，却由衷地感到它们的美丽，虽然他的形容词非常简单，来来去去，只是“好看”，钻石如果有感觉，一定会乐意有这种质朴的赞美。<p>　　老蔡自顾自走了，我和白素互望一眼，我苦笑：“你看老蔡的样子，像不像中了降头？”<p>　　白素皱着眉，没有回答我的问题，可能感到我问得很无聊，她想了一想，才道：“三点钟就会来，想想应该如何应付。”<p>　　我没好气：“把东西还给她，轰她出去，还能怎么应付！”<p>　　白素笑道：“只怕你现在这样说，到时候又改变了主意，那就被动了。”<p>　　我怔了一怔，一时之间不知道白素何以会认为我会改变主意。白素继续道：“相信老蔡第一次去开门的时候，也打定主意要将来人轰走，可是后来——”<p>　　她说到这里，我叫起来：“等一等——你是想说，来人有特殊的力量，可以影响改变他人的主意？”<p>　　白素笑道：“你一再说老蔡中了降头，不就是这个意思吗？”<p>　　我呆了半晌。确然老蔡的行为非常古怪，完全不像是以前的老蔡，这种现像，说是中了降头，是最简单的说法。复杂一些，可以说成是来人有强烈的精神力量，影响他人脑部活动，从而改变他人的想法，使他人从拒绝变成欢迎。<p>　　说法不同，而事实上就是那么一回事。<p>　　白素当然是在提醒我，来人可能具有这种能力，如果我们不提防，就会很容易在不知不觉中受到影响，着了道儿。<p>　　而如果早有防范，对方的能力再强，我们的能力也不弱，至少可以对抗，不会像老蔡那样。<p>　　我冷笑道：“好嘛，到我们这里卖弄这种能力，这不是关公面前耍大刀吗！倒要看看是何方妖魔，如此不自量力！”<p>　　白素缓缓地道：“我看来者不善，她甚至于知道我们什么时候会回来，事情有说不出来的怪异，不能轻敌。”<p>　　白素说得少见的严重，我点了点头，道：“她来的时候，我们是不是需要分开来见她？”<p>　　白素摇头：“那倒不必。”<p>　　我走近桌子，又看了那些钻石一会，想合上盖了，可是想了一想，还是让盖子打开，觉得这样，来人一进来，就可以看到，也就可以立刻将之归还，而不必再说其他的废话。<p>　　白素知道我的用意，也显然同意。<p>　　我们虽然没有再商量，可是已经有了同样的决定——那女人一来，就把东西还她，然后根本不必说什么话，就立刻逐客，如果她赖死不走，就不排除使用武力。<p>　　（最后这句话，好象很流行。）<p>　　可是到了那位成功女士，出现在门口的时候，我们原来想好的行动，却完全没有实行——不是无法实行，而是自然而然不实行，非但没有立刻把她拉走，而且还客气地把她让进来。<p>　　我绝对不以为那是对方有什么可以影响他人脑部活动的特殊能力，而是由于来者是谁，完全出乎我们意料之外的缘故——来人正是我们想找的人，她自己来了，我们当然欢迎，不会把她赶走。<p>　　正好三点钟，门铃响起，我去开门。<p>　　门一打开，就看到一个女人在门外，我一看之下，就愣了一愣，那女人竟然不是别人，正是白素到瑞士那家银行去，得到的录影带上那个开启了财神宝库的女人！<p>　　虽然我们曾经料想过那些钻石是来自财神宝库，可是突然之间看到就是那个女人出现在眼前，也不免愕然。<p>　　本来我的计划是将来人堵在门外，将东西还给她就算，现在情形竟然如此出乎意料之外，我自然而然侧了侧身，好让白素看清楚来者是谁。<p>　　白素显然也为之愕然，她反应快，立刻道：“是成功女士吗？请进来。”<p>　　来人十分有礼，先大声答应了一声：“正是成功。”<p>　　然后她向我一鞠躬，大声道：“卫斯理先生好，我来得冒昧，请你原谅。”<p>　　常言道“伸手不打笑脸人”，而且看到了她，尽管错愕，可是那种好像很熟悉的感觉还是很强烈，使我感到应该和来人有进一步的沟通。<p>　　所以我立刻道：“哪里哪里，欢迎请进。”<p>　　后来白素笑我：“当时你也像是中了降头！”<p>　　当时的情形就是那样，想来想去，不至于是中了降头，可是完全改变了原来的意愿，却又是事实。<p>　　来人——成功女士走了进来，又同白素深深鞠躬，白素还礼，看起来有些滑稽，我想起刚才我并没有还礼，有些不好意思。<p>　　成功在行礼之后，就很直接的指着桌上的钻石，道：“卫夫人喜欢？”<p>　　白素的回答，出乎我的意料之外，她道：“喜欢，非常喜欢。”<p>　　成功很高兴，道：“太好了，这些钻石是以前一个富可敌国的大人物所收藏的。”<p>　　白素道：“我知道，那大人物人称财神老板。”<p>　　成功神情讶异之极，望看白素，又同我望来，道：“两位真是无所不知啊！”<p>　　我心中不禁苦笑。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_06'>第一百三十九卷 一半一半 第四章 超能力</b><p>");

document.write ('　　我们知道的有关财神老板的事情，可能比她多，可是却被她开启了财神宝库。<p>　　白素很客气，可是也很冷淡，她道：“怎么能够说什么都知道呢？阁下是如何能够开启财神宝库的，我们就一无所知。”<p>　　成功笑了一下：“关于我，两位如果有什么问题，请尽管问，我一定完全照事实回答。”<p>　　至少从语气和外表看来，她都非常诚恳。我和白素互望了一眼，心中都想：这人肯定非常聪明，她自己有求于人，当然先要满足我们心中的疑问。<p>　　一时之问有许多问题，不知道该先问哪一个才好，我也没有多想，就问道：“全世界人都在找你，你知不知道？”<p>　　成功笑，点了点头，这时候我才注意到她穿着的是连风帽的上衣，而且一直戴着风帽，其至于将风帽的带子，紧紧系在下额上，看起来像是非常怕冷的样子。<p>　　这时候正是仲春时分，天气已经相当暖和，而且又是在室内，她这样装扮，未免有些古怪。<p>　　由于接下来发生的事情相当怪异，所以我必须先将我们三人所虚的位置说明一下。<p>　　白素和成功正在对话，所以她们面对面站着，我在成功的身后，可以绝对肯定成功看不到我，所以我在问了一个问题之后，打量成功，眼光也不必避忌什么。<p>　　如果成功是面对我的话，她自然可以看到我的目光是在注意她的风帽。<p>　　可是她却是背对我的。<p>　　然而当她转过头来，回答我的问题时，却先轻轻扯了一下风帽，道：“我为什么要戴帽子，一定会有机会向两位解释。”然后才正式回答：“是的，由于我大量抛售从财神宝库中得到的股票，形成全世界股票市场价格下滑，他们想我用比较聪明的方式处理财产，可是我不想——时不我与，照他们的方法，需要相当长的时间，而我急需大量金钱。”<p>　　成功的回答，可算是十分直率，当然我可以再问她“急需大量金钱干什么”，或者“时不我与”是什么意思——她看来不过三四十岁，也不像患了绝症，怎么就讲出这种话来。<p>　　然而我想了一想，这些事情都和我们没有关系，我们又不准备和她长久交往，何必去管人家的闲事，而且刚好这时候白素向我使了一个眼色，示意我不要多说什么，所以我摊了摊手，表示没有什么问题了。<p>　　成功感到很意外，双眉向上挑了一挑。<p>　　这时候我第二次感到震动。<p>　　刚才第一次震动，是由于成功地背对着我，却知道我在打量她的风帽，好像她有能力可以猜到别人的心意。<p>　　现在这次震动，则是由于她的容貌本来就有很熟悉的感觉，这时候那种动作，看起来更是熟悉，可是却又偏偏想不起是像哪一个熟人。<p>　　我知道，如果想起眼前的成功像什么人，对于了解成功的背景和她的来龙去脉，一定很有帮助，所以在震动之后，在用心思索。<p>　　而就在这时候，成功给了我第三次震动。<p>　　她道：“卫先生是不是觉得我看起来，像是两位的一个熟人，可是却想不起来。”<p>　　我失声道：“你像谁？”<p>　　成功却道：“我不知道，那是你的感觉，我并不感到我自己像什么人。”<p>　　我伸手直指着她，疾声道：“我的感觉，你怎么知道？”<p>　　成功缓缓地吸了一口气，道：“我有可以感应他人感觉的能力，那是一种超能力。”<p>　　这时候白素来到了我的身边，我们自然而然手握手，白素的声音听来相当平静，她道：“那就是所谓特异功能了，不知道能力到达什么程度？”<p>　　成功沉吟片刻，没有立刻回答。<p>　　我道：“你知道我们在想些什么？”<p>　　成功却又摇头。<p>　　我还想再追问，白素道：“让她想一想，她在想如何回答才能使我们明白。”<p>　　成功很感激地望了白素一眼，又想了一会，才道：“很难说明，我从小就有这样的能力，可是却不稳定——我的意思是，有时候可以感到他人的心意，有时候不能。我的超能力还不止如此，有时候我还能预测一些事情，不过也不是每次都准……”<p>　　她说来有些迟疑，像是她自己都不能肯定是怎么一回事，所以很难用语言表达出来。<p>　　这种情形，显得她的态度很具真诚，她所说的话，当然可信程度也就很高。<p>　　可是这时候我思绪紊乱之极。<p>　　因为她如果有这种超能力的话，很容易就可以影响他人的脑部活动，使他人改变原来的想法——就算还不能达到控制他人思想的程度，也非常可怕。<p>　　我又立刻想到，自从她出现之后，我们原来的部署，没有一件能够实现。<p>　　我们不但未能向她询问她是如何得知有关财神宝库的隐语，而且甚至于未能表达我们要退回礼物的意愿！<p>　　这种情形显然不是我们的本愿。<p>　　而我们为什么竟然不能依照我们的本愿行事？是不是已经在不知不觉间受到了她超能力的影响？<p>　　在白素的神情里，我看到了她有同样的困惑。<p>　　我们心意相通，都立刻决定在这样情况下，我们必须坚定自己的意志，来抵抗外来力量的影响。<p>　　据成功自己说，她的这种超能力并不是很“稳定”，而我和白素曾经运用自己的意志力，和非常强大，可以明确影响他人脑部活动的力量对抗过，要消除成功对我们的影响力，应该不会有什么大困难。<p>　　而就在这时候，成功忽然苦笑，叹了一口气，神情相当悲伤，话气很是无奈，她道：“我来见两位，完全是在濒临绝望之前，最后的一线希望，希望能够得到两位的帮助。两位就算不肯帮助我，也请不必把我当成敌人。”<p>　　我和白素都非常的清楚，她忽然说出这番话来，绝对是她感到了我们要抗拒她超能力的意愿。<p>　　既然要抗拒，当然是双方处于敌对的局面，所以她感到了敌意，所以才有这番话作为说明。<p>　　她的话说得诚恳之极，实在没有理由使人不接受。然而我们又立刻想到：这或许就是她影响他人思想的一种手段，千万不能上当，千万要努力维持自己的意愿。<p>　　当我们这样想的时候，敌意自然更浓。<p>　　成功显然因为自己的话起了反作用，而神情更加难过。她叹了一口气，又道：“我来，对两位一点损失都没有，至少在听了我的事情之后，在两位的许多古怪经历之中，可以增加一项。两位若是拒绝帮助我，我也不会死缠烂打，会立刻就走。”<p>　　在接下来的对话中，证明白素的意志力比我坚强。因为白素根本不为所动，她立刻道：“你现在就可以走——把你的礼物带走，我不需要这些东西。”<p>　　白素的话，使得成功很难再说下去，也起到很坚决抗拒对方超能力的作用。<p>　　而我却多少被她的话所打动，所以我的话，比较软弱，给对方有继续说下去的机会，如果对方超能力强大，就可以趁机击溃我的防线。<p>　　我说的是：“我们的古怪经历已经够多了，没有必要再增加了！”<p>　　我话才一出口，自己立刻感到了不妙，果然成功立刻避难就易，并不回应白素，却向我道：“卫先生还没有知道我的事情，怎么就可以肯定？”<p>　　给她这样一问，我自然而然就会回答：你的事情究竟怎么样，有什么特别？<p>　　然而这时候，我张开口，还没有出声，白素就抢着道：“不必知道，你请吧！”<p>　　我知道白素是在弥补我的过失，所以立刻把要说的话，咽了下去。<p>　　我当然知道白素不是没有同情心和好奇心，而是因为不想和一个有影响他人脑部活动能力的人打交道。<p>　　这一点，我和白素的想法完全一致。<p>　　每个人的脑部活动，都绝对应该是每个人自己的事情，脑部活动产生思想，思想不应该受到干扰。<p>　　古往今来，所有的野心家都从干扰他人思想着手，他们提出了一套对他们野心有利的说法，冠以种种名堂，在近代，就是什么什么主义，然后以武力强迫他人接受，顺他者生，逆他者亡，形成了极权控制。<p>　　这种情形丑恶之极，是人类的耻辱。<p>　　而更可怕的是，这种情形久而久之，会使得有些人潜在的奴性得到发挥的机会，使这些人完全放弃脑部活动属于个人的天生权利，而自然地屈服在强权之下，听从他人的指挥，成为没有个人思想的可怜虫。<p>　　正是因为有这种干扰他人思想的行为，才形成人类行为中最丑恶的极权统治，使人类历史长期处于黑暗反动，严重的阻碍了人类文明的进展！<p>　　所以我和白素一向对这种现象厌恶之极。<p>　　现在全人类之中，至少已经有一半，或者更多，明白了这种控制他人思想的反动行为。可是还有不明白的，他们甚至于不知道思想属于个人！<p>　　从历史的进展来看，这种极权统治的反动，必然走向灭亡，到时候，就像我们现在回顾奴隶社会一样，会感叹：怎么人类历史上会有过这样的丑恶！<p>　　目前成功的能力和行为，当然不能和穷凶极恶的极权统治相提并论，可是在性质上却属于同一个范畴，而我们极度不愿意自己的脑部活动受到任何性质的干扰，坚决维护自己掌握自己脑部活动的权利，所以对之特别反感。<p>　　这时候白素要轰走成功，我当然同意。<p>　　白素说着，取过那盒钻石来，交给成功，我走过去，打开门，请成功离去。<p>　　成功的神情非常委屈，可是却也并不掩饰她有一定程度的愤怒，她道：“两位甚至于不给我说话的机会！”<p>　　白素说得很坦率：“我们不想自己的脑部活动受到超能力的影响。”<p>　　成功苦笑：“我如果有影响两位脑部活动的能力，也不会给两位轰出去了！”<p>　　我和白素听了，不禁互望了一眼，成功的这句话，具有强大的说服力，确然她如果有能力干扰我们的思想，我们就应该非常欢迎她才是，如何会出现如今这样的场面！<p>　　由此可知不是她没有这种能力，就是我们有力量可抗拒，那又何必怕她？<p>　　这一转念之间，自然也减少了对地的敌意。<p>　　成功非常懂得把握机会（或许她立刻感到了我们的改变），她立刻道：“让我说一句话——就是一句，如果这句话不能引起两位的兴趣，我立刻就走！”<p>　　就是她这个请求，已经引起了我的兴趣，我倒要听听，有什么样的话，只要一句，就能使我们把她留下来。<p>　　我和白素反应一致：“好，请说。”<p>　　成功吸了一口气，果然只说了一句话：“从我懂事开始，我就觉得自己不是人。”<p>　　她说了之后，就望看我们，等待我们的反应。<p>　　我和白素互望了一眼，一时之间，不知这应该如何对付。当然我们感到好奇之极，有许多疑问，可是如果一发问，就会违背了我们要她离去的意愿了。<p>　　双方僵持了大约半分钟，成功叹了一口气，转过身去，向前走，看样子是准备离去了。<p>　　我因为刚才过去打开门，这时候还站在门边，我向白素望去，用眼色询问白素，是不是就此让成功离去。<p>　　白素神情相当犹豫，看来她也难以决定。<p>　　这也难怪，因为刚才成功所说的话，确然怪异莫名，令人不明白是什么意思。<p>　　这时候成功已经将近来到门口，我因为望着白素，所以并没有十分留意成功，只是眼角视线扫到处，看到成功一面在向外走，一面正在解下她所戴的风帽。<p>　　我的视线，还集中在白素脸上，突然之间，我看到白素脸上出现了古怪、诧异、惊讶、恐惧……交集，复杂无比的神情。<p>　　刹那之间我因此受到极大的的震动——我知道白素一向镇定，能够使她出现这样的神情，她一定是看到了极度不可思议而且可怕之极的事情。<p>　　我立刻想到，事情一定来自成功。<p>　　我甚至于在极短的时间中想到，刚才成功说她“不是人”，她这时候说不定现出了原形！<p>　　我已经有了成功这时候可能变成了妖魔鬼怪的心理准备，可是转头向成功望去，我这才知道白素的镇定功夫是何等了不起。因为我虽然不知道自己脸上表情如何，可是至少没有能够站得住，而不由自主向后连退了三步，撞翻了一张几子，上面的一只花瓶，也在“哗啦”声中，摔成了粉碎。<p>　　后来白素安慰我，说：“因为当时你离她很近，所以必然受到的震撼也就大得多。”<p>　　确然，当时成功已经走到门口，我就站在门边，和她的距离不会超过一公尺。<p>　　就在我转过头来的时候，看到成功已经除下了风帽，我的视线接触到的是一张可怕、邪恶、诡异莫名的脸，那张脸五官俱全，可是那种丑恶，难以形容，叫人一看之下，无法相信人的五官竟然可以有那样令人恶心的组合！<p>　　而那样丑恶可怕的一张脸，就在我的近前，而且还在向我挤眉弄眼，那种毫不掩饰不怀好意的神情，简直无耻至于极点！<p>　　而更令人震惊的是，成功并没有转身，她还是背对着我，而那张邪毒的脸，就长在她的脑后！<p>　　刹那之间像是连空气都凝结了一样。<p>　　我勉力定了定神，那张可怕的脸，居然咧嘴，露出又小又尖、白森森的牙齿，向我奸笑！<p>　　我若是手中有枪，只怕会忍不住勾动枪机，将子弹全都送进这样的怪异妖孽口中的。<p>　　三个人之中最镇定的还是成功，她一面将风帽拉上去，一面缓缓地转过身来。由于她的动作十分缓慢，所以我可以看清楚她头部的全部情形。<p>　　只见那张邪恶之极的脸，并不能算是长在她的后脑上，实际情形是那张脸有它自己的头部。所以成功整个头，形状是两个头后脑对后脑并在一起，不过那张脸的头部比较小，只有前半部，所以没有颈子，颈子全部归前面的那张正常的脸所有。<p>　　她头顶上一根头发都没有，在两个头的并结之处，有一个相当深的凹痕。<p>　　情状之令人恶心，我这时候在记述当时的情形，还忍不住有想呕吐的感觉。<p>　　等到她拉上了风帽，完全转过身来，宽大的风帽将不可思议的可怕部份完全遮住，她看起来完全和平常人一样。<p>　　她站着不动，等候我们的反应。<p>　　这时候我和白素互望了一眼，白素向她走来，到了她的面前，伸手握住了她的手，道：“你当然是人，只不过在胚胎发育时期，稍为出了一些差错，使得双胞胎中的一个，没有能够得到发育，只有一些头部成形，所以本来应该是你的双生姐妹，成了附在你头上的一张怪脸。这种情形，并非罕见，何至于怀疑自己不是人类！”<p>　　白素这一番话说来诚恳之极，成功眼中泪花乱转，看得出她在竭力忍泪。<p>　　我听了白素的话，也不禁暗骂自己刚才的反应太过份了——刚才实在由于太突然，而且太接近，就像那张怪口中的舌头伸出来就可以舔到我的鼻尖一样，所以才会那样。<p>　　而经过白素一说，一切都只不过是一种畸形而已，并没有什么很大的特别，双胞胎发育畸形，有成为连体人的——身体任何部份都可能相连，后脑相连结的例子也不罕见。<p>　　成功的情形，只不过是她的同胞，在发育了头部之后，就停止发展了，所以只剩下一半头部和成功建在一起。<p>　　那一半头部，我绝不认为已经发育完成，它虽然可以活动，然而难道还会有思想。<p>　　我一面想，一面感到我们对成功的态度不好，白素这样恳切地对成功说话，显然也感到了这一点。<p>　　所以我立刻道：“我可以介绍你到勒曼医院去，他们一定可以将……那一部份切除，使你完全回复正常。”<p>　　成功眼泪汪汪，向我要来，却摇了摇头。<p>　　一时之间我还以为她不知道什么叫做“勒曼医院”，正想向她介绍一下，她已经道：“我去过了，在格陵兰的冰原下面，可是……可是……”<p>　　她说到这里，迟疑了一会，却没有再说下去，而是改了口，道：“你们这里是我最后的希望。”<p>　　她这样说，分明是说她在勒曼医院并没有取得任何帮助，我立刻这：“如果是他们不肯帮助，我可以说服他们。”<p>　　成功还是摇头：“他们无法帮助我。”<p>　　我叫了起来：“不可能，他们甚至于可以给你一个新的身体！”<p>　　成功神情苦涩无比，道：“是，他们可以给我一个新的身体，而且我也看到了他们培养出来的那个身体……”<p>　　说到这里，她的声音发颤，说不下去。<p>　　白素很小心地问：“培养出来的新身体，还是……还是……这样子？”<p>　　成功点了点头，我也不禁苦笑。<p>　　所谓“培养一个新的身体”，就是复制，复制根据原来的基因完成，复制的结果当然和原来的一样。<p>　　其实成功的情形，不必如此复杂，精细的手术，就可以切除那多余的部份，而这种手术，勒曼医院一定可以做得到。<p>　　白素当然也想到了这一点，所以我们都用疑惑的眼光，望着成功，等候她解释。<p>　　成功接下来所说的几句话，听得我和白素有不知人间何世的感觉！<p>　　成功先道：“勒曼医院提议我动手术切除这一部份，而且说可以有脑壳，还可以长出漂亮的头发来。”<p>　　我哼了一声，也没有问她为什么不接受勒曼医院提议的手术，知道她一定会说出来。<p>　　成功深深地吸了一口气，很缓慢地道：“我不同意，他倒同意，说我不必考虑他的死活，可是我不能，不能让他的死亡，来换取我的正常。”<p>　　成功的这番话，实在不是很容易明白，可是我和白素却又实在是一听就明白了。<p>　　成功话中的“他”，并不是一个什么人，而就是她脑后那张恐怖的怪脸！<p>　　然而虽然明白了这一点，还是疑问极多，而且联想下去，就使人有腾云驾雾之那个“他”，竟然有“不必考虑他的死活”这样的提议！<p>　　难道“他”还能开口说话？<p>　　幸亏刚才“他”只是奸笑了一下，要是竟然开口说起话来，我真不能肯定自己会有什么样的反应哩！<p>　　还是所谓那个“他”竟然能够表达意见，只不过是成功自己的妄想而已？<p>　　我和白素面面相觑，都说不出话来。<p>　　成功苦笑——那是真正的苦笑，看到她那种表情的人毫无疑问可以感受到她心中的苦楚。她道：“是不是很怪异？‘他’是活的，和我一样，是活的。”<p>　　我不由自主，吞了一口口水，还是说不出话来。<p>　　白素缓缓地吸了一口气，面对这样怪异的情形，她还是能够维持一定的镇定。她道：“慢慢说，请坐。”<p>　　从成功进来之后，迅速地发生了一连串的事情，我们三个人都没有坐下来，一直都站着，而且由于神经紧张，也都没有觉察这一点。<p>　　这时候经白素提醒，成功点了点头，坐了下来，白素坐在她的对面，距离很近，以这样的坐法来交谈，有一个名堂，叫做“促膝长谈”，用身体之间的近距离来象征思想之间的近距离，很有助于坦率的思想交流。<p>　　成功立刻就感到了白素的诚意，她伸手握住了白素的手。<p>　　我先走过去，满满地斟了三杯酒，一人一杯，在递酒给成功的时候，成功接过酒，有很短暂时间的犹豫。恰好老蔡在这个时候走出来，看到白素和成功亲近的情形，表示很满意，点了点头，又走回去。<p>　　在那一刹间，我非常紧张，直怕成功忽然会把酒杯拿到脑后去，让“他”喝酒，若是出现这样的情景，又刚好给老蔡看到的话，那就要准备替老蔡办理丧事了。<p>　　这并非我的神经过敏，后来白素告诉我，当时她也有这样的感觉，感到成功是想让“他”喝酒，只不过当着我们，不好意思有这样的怪动作而已。<p>　　成功一口一口喝着酒，喝了好几口，才道：“我是如何出生的，我完全不知道，在我懂事之后，我就知道自己和普通人不一样，因为我并不是一个人活着，而是和他一起活着，我们的情形像是连体人，他不是没有身体，而是和我共用一个身体。我们的情形，正确地来说，应该是‘双头人’。”<p>　　成功说来非常镇定，像是在叙述别人的事情一样。<p>　　我和白素点了点头，表示可以接受这样的说法，但当然不代表没有疑问。<p>　　我就先提了一个疑问：“怎么肯定‘他’是活的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_07'>第一百三十九卷 一半一半 第五章 爱莫能助</b><p>");

document.write ('　　我本来还想进一步说“难道你们可以交谈”的，可是一转念之间，感到如果这样说，未免太刺激了一些，所以就没有说出来。<p>　　成功望向我，道：“虽然他不能说话，可是那只是因为他的发声器官没有能够得到充分的发展，所以他完全有语言的能力，只不过没有器官可以供他将语言表达出来而已。”<p>　　成功的话听来像是很复杂，其实并不难以理解。我道：“你的意思是，‘他’有思想，只是无法通过语言来表达他的思想？”<p>　　成功点了点头，不等我再问“你是如何知道他的思想怎样”，她就道：“刚才你一定注意到了，我和他的脑部是相连的，我们的脑部既然连在一起，由脑部活动产生的思想，当然也能够交流，所以我想什么，他知道；他想什么，我也知道。在思想方面，各自不同，可是双方之间却毫无保留。”<p>　　成功这一番话相当长，我好几次想要打断她的话头，都被白素阻止。我出不了声，就只好一直摇头。<p>　　刚才成功所说的话，给精神病研究者听到了，一定会大喜过望，因为那显然足“精神分裂”的一种标准典型。<p>　　成功由于畸形，所以产生了妄想，普通的精神分裂者会在妄想中成为两个人，只是空想，而成功由于有那个多余的头，所以她的妄想变成在心理上有实在的根据，所以就更加严重。<p>　　她更可以“名正言顺”地把自己妄想成两个人，而成为精神分裂的典型。<p>　　精神分裂虽然是很严重的精神病，可是并非不能医治。我已经迅速地有了处理的方法——先将成功的精神分裂医好，然后再切除那多余部份，事情就解决了。<p>　　所以我在摇头表示不接受成功说法的时候，还有相当轻松的表情。<p>　　而这时候，成功望着我，居然也摇头不已。等到她说完之后，她立刻说了一句：“卫先生，事情不是你想像的那样，我不是精神分裂。”<p>　　我做了一个表情，虽然没有说什么，可是在这个表情上，人人都可以看出，我是在说：所有的精神分裂者，都不会承认自己是——这正是精神分裂的主要病征。<p>　　成功还是摇头：“等一会，我会向两位提供勒曼医院对我的诊断结界——刚才卫先生说要介绍我去勒曼医院，实际上我来找两位，还是勒曼医院的提议。”<p>　　我不禁啼笑皆非——事情怎么会变成什么都不对头了，仿佛事情运行的原则，起了天翻地复的变化，变得我完全不能适应。<p>　　听成功的说法，像是勒曼医院对她的问题，无法解决，所以提议她来找我们。<p>　　勒曼医院的能力超过我们许多许多，有什么事情是他们不能解决而我们反而能够的呢？<p>　　这不是把事情都倒过来了吗？<p>　　所以我像是服用了那种流行的兴奋剂一样，除了继续不断摇头之外，没有其他动作。<p>　　成功继续道：“我曾经提到过我有可以感应到他人一些想法的超能力，实际情形是：并不是我感到，而是他感到了，我再通过和他脑部活动的交流而感到。所以真正有超能力的不是我，而是他！”<p>　　我想发出几下干笑声，然而竟然因为喉咙非常干燥，而至于发不出声来。<p>　　我实在非常佩服白素，对于成功这种荒唐的话，她一样可以非常用心倾听，而没有特别的反应。<p>　　成功又望向我，道：“关于这一点，也经过勒曼医院的检查，可以证明，如果卫先生对勒曼医院有信心，就应该接受他们详细检验的结果。”<p>　　我道：“你一再提到勒曼医院的检验和诊断，不必再等，现在就请拿出来。”<p>　　成功居然笑了笑：“本来是应该立刻拿出来的，是卫夫人要我慢慢说，现在既然卫先生认定了我是精神分裂者，当然就必须先否定这一点，不然话就无法说下去了。”<p>　　我点头道：“正是。”<p>　　成功打开了她带来的皮包，取出了一大叠文件来，足有三公分厚，又取出一张磁碟，问道：“两位是要从文件上来了解，还是从电脑上来看——两者内容是一样的。”<p>　　我一伸手就把文件取了过来，成功还有心情玩“两者任选其一”的游戏，我却忍不住了。<p>　　文件到手，我示意白素和我一起看。<p>　　这一看，尽管我们已经将相当多的部份略过去，可是还是看了接近三小时，其中我还搬出了“医学大词典”，来查看我们不是很明白的医学名词。<p>　　而这些文件，显然是勒曼医院方面拟来给我们看的，所以很体谅我们的医学程度，写得很容易明白，而有一些连医学大词典中都没有记载的名词，也在文件中做了解释。<p>　　这些文件，详细的说明了勒曼医院对成功女士彻底检查的结果，我当然没有必要把文件全部披露，而只是将重要的部份，叙述出来就可以了。<p>　　在叙述文件内容之前，需要说明一下，成功是如何找到勒曼医院的，这又牵连到了财神宝库被成功打开，我用最最简单的方法来说明。<p>　　成功知道有勒曼医院的存在，也认为解决她的问题，找勒曼医院是最好的办法。<p>　　她多方面了解和勒曼医院接触的方法，知道勒曼医院曾经为地球上顶尖的豪富权贵准备过“后备——”他们的复制人，而其间牵涉到巨额的金钱。<p>　　成功在一个偶然的机会中，得知财神宝库的事情和那段隐语——那当然是江海对很多人说过，很多人又传播开去的，正确的来源如何已不可深究，也不必深究。<p>　　成功并没有花了多少时间，就解开了隐语，得到了密码。<p>　　我现在在这里叙述的这一切，都是后来知道的，那时候已经非常肯定成功的智力过人，所以对她能够解开隐语，一点都不觉得奇怪。<p>　　成功有了密码之后，就去开财神宝库，那时候江海还没有去找白老大！<p>　　所以后来我们对财神宝库的忙碌，全是瞎忙，因为那时候宝库之中早已空空如也了。<p>　　成功取得了财神宝库中的财富之后，一亮相，由于她手中的财富实在太惊人，所以立刻引起了世界上顶尖豪富的注意。而豪富与豪富之间的关系，建筑在财富之上，成功很快就认识了很多顶级豪富，而经由他们，联络上了勒曼医院。<p>　　至于在市场上大量出售股票，那是以后的事情了，成功需要大量金钱的目的，也放在后面来说。<p>　　成功在到了勒曼医院之后，勒曼医院对她感到极度的兴趣。在勒曼医院的那些外星人和地球人，不断研究的目的，就是研究地球人的生命结构。他们从来也没有见过像成功那样的例子，所以立刻对她进行了详细的检查。<p>　　在这里，还有一个非常重要的关键，我是后来到勒曼医院去了之后，才知道的，所以也要放在后面再说。<p>　　勒曼医院对成功的检查结果，都写在文件上。<p>　　文件上说，医院方面住听了成功的自述之后，首先也将她当作是因为身体畸形而导致精神分裂来处理。<p>　　要处理精神分裂症，在勒曼医院来说，最简单不过。<p>　　然而在脑部检查的过程中，立刻发现成功有两个脑部，那另外一个脑部属于那怪脸——“他”所有。<p>　　这种情形实在怪异之极，那怪脸发育不是很齐全，虽然有五官，可是不见得有视觉、听觉、味觉等等感觉，只不过是肌肉可以有一些动作而已。<p>　　然而它的脑部却发育生长得非常完整，具有脑部的一切功能。<p>　　两个脑部，有小部份连接在一起，所以两个脑子可以互通。在进行脑电波测试的时候，有很奇怪的现象。<p>　　现象是两个脑部，可以有各自发出的脑电波，在这样的情形下，成功的脑电波虽然远比一般人强烈，可是脑电波显示“他”脑部的活动能力更强。<p>　　也就是说，“他”的脑部力量比成功更强。<p>　　而更特殊的是，当成功和“他”双方脑部力量汇合的时候，所显示出来脑电波的强度，并非两者之“和”，而是两者之“积”！<p>　　勒曼医院从来没有在地球人身上测到过这样强烈的脑电波，据他们估计，这样强烈的脑电波，足以形成超能力，而这种超能力可以达到什么程度，他们也无法估计。<p>　　有了这样的发现之后，勒曼医院当然知道成功并非是精神分裂症患者，而是一种罕见之极的畸形连体。<p>　　要解决这样的古怪畸形连体，当然可以采取分割的手术——这种手术对勒曼医院来说，也是轻而易举的事情。<p>　　然而就算连勒曼医院中所有的外星人都想不到的问题产生了。<p>　　这问题是，被切割下来的那部份“他”，没有单独存活的可能，或者就算大费周章，勒曼医院方面表示可以使“他”在只有一张不完全的脸加上不完整的头壳加上完整的脑部的情形下，维持活的状态，成功都不同意。<p>　　成功说：“我不能让他死亡，也不能让他在那种情形下维持活的状态——那种状态，甚至于比死亡更加可怕。”<p>　　勒曼医院方面很能够理解成功的心情，于是他们又提出了复制的方法。<p>　　提出的复制方案也非常特别，希望复制出一个成功来，将成功的脑部转移到复制人处，而将原来的成功，让给“他”一个人。<p>　　这个方案后来虽然执行，而且以失败告终，其实在方案一提出来的时候，不但成功反对，“他”也强烈反对。<p>　　他们反对的理由，连勒曼医院事先也未曾想到。<p>　　反对的理由是：这个方案就算成功，也会使“他”处于被切割下来之后同样的境地。<p>　　“他”的整个生命完整的部份，其实就是一个脑部。<p>　　当脑部附在成功脑后的时候，两副脑相通，成功看到的影家，不但可以传送到成功的脑部，在成功脑部的视觉神经起作用，而且同样的眼睛摄取景像——传送到脑部刺激视觉神经——产生景像的这种人能够看到景像的过程，可以通过联结，而在“他”的脑部，重复一次。<p>　　听起来好像很复杂，其实非常简单：成功眼睛可以看到的景像，“他”同样也可以“看到”。<p>　　视觉如此，其他的所有感觉，也是如此。<p>　　所以如果把成功的脑部移到复制人那里去，“他”就会丧失了一切感觉。情形当然反而变得更糟糕。<p>　　勒曼医院方面最后说服了成功，是因为一来，进行复制，完全没有损失，二来有几个外星人说，在移走了成功的脑部之后，使“他”的脑部和原来成功身体的神经系统联结，也不是没有可能，值得试一试。<p>　　成功和“他”这才答应。<p>　　复制的结果失败。<p>　　他们原先预期会出现一个正常的成功身体，可是结果复制出来的仍然是和原来一样的畸形。<p>　　成功提到过复制失败的情形，这时候我们在文件所附的图片上，看到了复制失败的“制成品”，是还没有成形的胚胎，可是已经清楚地可以看出畸形。<p>　　当然复制到此为止，没有继续下去。<p>　　当我和白素看到这里的时候，心中产生了极大地疑惑。因为我们知道勒曼医院在研究人类基因方向，早就有非常的成就，他们可以轻易改变原来的基因，要在复制过程中消除畸形，实在非常容易，为其么为成功复制会失败？<p>　　文件在这方面完全没有解释。<p>　　这是一个非常重要的关键，后来我们才明白。<p>　　而在复制失败之后，勒曼医院方面又提出了一个古怪之极的解决方案。<p>　　那方案只是一句话：“提议去找卫斯理和白素。”<p>　　不知道勒曼医院是在开玩笑还是什么，我和白素看到这里，莫名其妙至于极点。<p>　　不过方案还有一个附注：卫斯理和白素如果决定帮助，需要更多的资料，请和我们联络。<p>　　用最简单的方法叙述那些文件的内容，就是如此。<p>　　在看完了文件之后，我和白素都苦笑，看看充满了希望的成功，真不知道说些什么才好。<p>　　我先打破沉默，苦笑道：“勒曼医院太抬举我们了！连他们郡做不到的事情，我们会有什么办法？”<p>　　白素则问：“文件上没有提到，他们口头上有没有什么提议？”<p>　　成功道：“没有，他们告诉我，只要两位肯答应帮助，自然会有办法的。”<p>　　我和白素齐声道：“你真的以为我们能够帮助你？”<p>　　成功这时候的情形，无疑如同将溺的人抓住了一根稻草，竟然非常认真的点了点头，而且她还补充道：“现在我非常富有，除了那些钻石之外，我还可以提供许多金钱——”<p>　　她话还没有说完，我就跳了起来，怒道：“勒曼医院不但在开我们玩笑，而且是在开你的玩笑！我去找他们算帐！”<p>　　我有可以随时和勒曼医院联络的电话，说看，我就向楼上走去，把白素和成功留在楼下。<p>　　在我上楼梯的时候，我听到白素在对成功说：“这些彩色钻石，确然非同凡响，肯定是世界上最好的收集，我倒也有一颗，论颜色、大小、完美的程度，都在这些之上，加在一起，可以使收藏更加出色。”<p>　　我在听到白素说起她也有一颗彩色钻石的时候，就停止了脚步听她说下去。我当然知道白素有一颗举世无双的绿色钻石，那不是地球上的东西，我在得到它的时候，几乎没有变成怪物死亡。<p>　　（那些经历，在《仙境》这个故事中叙述过。）<p>　　这颗绿色钻石，有婴儿拳头那样大小！<p>　　（婴儿拳头多么可爱）<p>　　我一时之间猜不透白素忽然提起它来，是什么用意，难道她准备接受成功的礼物？<p>　　成功显然也这样想，她道：“那太好了，加在一起，卫夫人肯定拥有世界上最完美的彩色钻石收藏。”<p>　　白素摇头：“不，我会把它送给你，让你拥有全世界最完美的彩色钻石收藏。”<p>　　有大约二十秒钟的沉默，成功才苦笑道：“我的情形如果得不到改变，全世界所有钻石给我又有什么用？”<p>　　成功的这种反应，显然早在白素的意料之中，白素立刻道：“那么你认为，我即使得到了全世界所有的钻石，又有什么用？”<p>　　成功答不上来。<p>　　白素笑道：“所以别说我们帮不上忙，就算可以，对这些没有用处的东西也不会有兴趣。”<p>　　只听得成功在喃喃自语：“你真是对它们没有兴趣，真是觉得没有办法帮助我……”<p>　　白素道：“你……应该说‘你们’，既然有能力可以感觉到他人的思想，就当然可以知道我们并不是在推搪，而是真正的爱莫能助啊！”<p>　　听得白素这样说，我心中很不是味道——自己在想些什么，别人会知道，那毕竟是令人非常不愉快的事情。<p>　　成功像是连我的感觉都可以感应到一样，急忙分辨：“我……我们……也不是可以知道他人的思想，只是一种模模糊糊的感觉，可以大致分出……人家在说的话是真是伪而已。”<p>　　白素道：“那就是极端了不起的超能力了——”<p>　　我听到这里，就没有再听下去，进了书房，开始和勒曼医院联络。<p>　　每次勒曼医院方面接听电话的声音都不同——可能通过电脑控制，有几百种动听的声音可供轮流替换。<p>　　这次是一个很亲切的男声，在我报了自己的姓名之后，那男声立刻道：“啊，是卫斯理先生！亮声先生等你打电话来，等了好久了。”<p>　　亮声是我近期来和勒曼医院接触，负责和我联络的人（不是地球人），他为什么会在等我的电话，当然是知道成功一定会来找我，而我在见到了成功、看完了那些文件之后，会去找他们。<p>　　我心中骂了几声“可恶”，大声道：“快去叫他来听电话。”<p>　　那男声笑了笑：“亮声先生说，卫斯理先生打电话来的时候，可能怒气冲冲，吩咐我们千万不能得罪。”<p>　　我没好气，喝道：“你这电脑，废话少说！”<p>　　却不料对方回答：“我不是电脑，是不是可以略说废话！”<p>　　我又好气又好笑：“请问阁下是谁？”<p>　　那男声的声音之中，充满了自豪的感觉，道：“我是第二型人造脑。”<p>　　我怔了一怔，一时之间感觉复杂无比。<p>　　所谓“人造脑”，其实还是电脑，可是却具有吸收了资料之后加以分析消化和因此产生新资料的能力。也就是说，它具有人脑的能力。<p>　　这种情形其实非常可怕。<p>　　长久以来，我就一直认为电脑的发展，会向这个方向进行，而一旦这种情形变成事实，人类和电脑之间，就会发生斗争，而人类是必然失败的一方。<p>　　这也就是我常常说的“电脑造反”的大危机。<p>　　我本来一直以为，电脑会产生自己的思想，在地球人的科学水平来说，应该是很久以后的事情，不必太担心。<p>　　而在地球以外的星球来说，有自己思想的电脑早已不是新鲜事情了，我认识的一个机器人康维十七世，就是非常先进，拥有比人脑功能强许多倍能力的脑部。<p>　　然而在地球上，电脑的进步发展速度，似乎已经超越了人类原来的想像，“人造脑”的概念和设想，最近也被普遍提出，看来它的出现是近期的事情，而不是久远以后的事情了。<p>　　所以勒曼医院提前使用“人造脑”，其实也应该在意料之中，不值得大惊小怪。<p>　　可是由于我忽然联想到，如果“人造脑”的数字，多到了和现在的电脑一样，而且人类生活依靠“人造脑”就像现在依靠电脑一样，那会是什么样的情景？<p>　　现在人类的生活已经不能没有电脑，电脑成为人类生活主要的构成部份，由于电脑不能产生自己的思想，所以虽然实际上已经是电脑控制了人类的生活，可是在表面上，或者在人类自以为是的想法中，局面还是人类在控制电脑。<p>　　等到电脑全面“人造脑”化之后，人类和人造脑之间的关系，必然会分出高下，到时候，人造脑作反，那就是《玩具》这个故事中所说的情形了。<p>　　在《玩具》这个故事中，人类的命运是怎样悲惨法，熟悉卫斯理故事的朋友，一定有印象。<p>　　我在这里再一次“危言耸听：这种可怕的情形，并不只是故事，很快会变成事实！<p>　　（如果完全没有接触过《玩具》这个故事，可以不必去找来看，因为预知会发生的悲剧，并非愉快的事情。）<p>　　在我联想人类将来可悲的命运时，亮声的声音传来：“卫斯理，好！”<p>　　我心情正恶劣之极，想也没有想，就回答道：“好！好个屁！”<p>　　亮声“呵呵”笑：“谁得罪你了？”<p>　　我定了定神：“当然是贵医院！”<p>　　亮声道：“请别那么快就下结论，你看了所有的有关成功女上的文件了？请你到医院来一次，有相当重要，和成功女士有关，可是暂时又不想让她知道的事情，和你商量，听取你的意见。”<p>　　亮声说得十分客气，而且所说的话，也很是蹊跷，很明显就是文件上没有提到，引起我很大怀疑的那一部份。<p>　　一时之间我也无法明白其中究竟有什么古怪，我道：“电话里不能说吗？”<p>　　亮声的回答很妙：“老朋友如果总是通电话而没有见面交谈，你不觉得人会变成机器人了吗？”<p>　　我有些啼笑皆非：“好，我立刻来。不管你们在捣什么鬼！”<p>　　亮声笑道：“卫斯理，你凭良心说，这许多次你到医院来，有哪一次是令你失望的？”<p>　　我不得不承认：“没有——所以我才答应立刻来。”<p>　　在亮声的笑声中结束了通话。<p>　　在我走下楼梯的时候，看到白素和成功还在交谈，神情都非常亲切——这种形式的交谈，确然不是任何形式的电话通话所能替代的。<p>　　两人看到了我，停止了说话，向我望来。白素道：“勒曼医院怎么说？”<p>　　我道：“我立刻去，看他们准备怎么样。”<p>　　成功霍然起立，先立正，然后向我深深鞠躬，我连忙摇手不迭，倒不是表示我根本不知道能不能帮助她，所以不必向我道谢，而是我怕她在这样的大动作之下，头上的风帽位置有所改变，露出了那张怪脸来。<p>　　我实在不想再看到那张怪脸一眼。<p>　　白素瞪了我一眼，神情竟然相当严厉。<p>　　后来她埋怨我：“成功可以知道人家的心意，你这样嫌弃她，她可以感觉得到，太没有风度了！”<p>　　我只好勉强辩解：“我不是嫌弃她，而是嫌弃‘他’！”<p>　　当时成功抬起头来的时候，神情苦涩，仿佛是在告诉我：如果情形不改变，如何生活？<p>　　我不是不同情她，可是实在没有办法，又能够怎么样？<p>　　我吸了一口气：“你们慢慢说——成功女士如果有兴趣，可以留下来，我会随时和你们联络。”<p>　　我看出白素对成功有不寻常的好感，所以才开口留客。果然白素很高兴，显然她正有此意，只是怕我反对，所以还没有提出来。<p>　　这时候我也没有机会问白素她和成功究竟说了些什么，何以她和成功会变得像老朋友一样，我心急到勒曼医院去，因为我肯定，有非常特别的事情在等着我。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_08'>第一百三十九卷 一半一半 第六章 自杀家</b><p>");

document.write ('　　三十多个小时之后，我进入勒曼医院。<p>　　亮声一见到我就道：“知道你性急，一切都准备好了。”<p>　　他带住我进了一间房间，房间不大，光线很柔和，有几张一看就知道坐上去非常舒服的椅子，椅旁还有一个酒柜。<p>　　亮声道：“请坐，一切请自便。”<p>　　我和他一起坐了下来，面前不远处，是一幅墙，亮声在坐下之后，将一副仪器移到身前，道：“在我叙述的时候，需要图片或是录影带的辅助。”<p>　　他说着，向前面那幅墙指了一下，我点头表示理解，同时也告诉他：“最好先说为什么你们要将这张牌打给我？”<p>　　亮声道：“因为我们想来想去，只有通过你，才能解决这个问题。”<p>　　我不禁啼笑皆非——亮声这样的回答，比不回答更加糟糕，使我心中的疑问更大。<p>　　那时候我的神情一定非常古怪，亮声在我膝头上扣了啊下，道：“事情要从头说起，不然只有更乱。”<p>　　我摊了摊手，表示无可奈何，只好这样。<p>　　我抓起一瓶酒来，慢慢喝着，听亮声“从头说起”。<p>　　亮声开始叙述，他道：“若干年之前，有一位头部严重畸形的少女，到勒曼医院来求医，这就是那个少女严重畸形的头部——”<p>　　他居然从“若干年前”开始说起，我正准备表示不耐烦，面前的墙上已经出现了影像。<p>　　我看到的影像非常特别，不能说是立体投影，可是看起来非常有立体感。<p>　　这时候我看到的就是一个头部，影像会转动，使我可以看到这头部的前后左右。<p>　　我只能说我看到的是“一个头部”，而无法说那是一个“人的头部”，显然实际上那应该是人的头部。<p>　　看到的影像恐怖绝伦，除了一双眼睛，非常明亮，使人感到这怪物有很高的智慧之外，整个头部都是大大小小的肉瘤，一个叠一个，有的甚至于挂下来，颜色令人恶心，看了之后，有说不出来的不舒服。<p>　　我一看之下，就徒然震动，失声道：“这少女……这少女……”<p>　　刹那之间我的感觉奇特之极，像这样可怕的头部，如果曾经看见过一次的话，一定不会忘记，我可以肯定以前没有看见过。然而奇怪的是，我又对之并不陌生，甚至于可以知道那是什么人！<p>　　我吸了一口气：“这少女的名字是玛仙！”<p>　　亮声非常高兴：“你知道她是玛仙，事情就容易说明白——”<p>　　他话还没有说完，我突然脑中灵光一闪，想起一件事来，更加觉得意外，不由自主站了起来，疾声道：“玛仙和成功有关系？她们是同类？”<p>　　亮声皱着眉，摇头：“不能肯定。”<p>　　我道：“可以肯定，她们一定是同类！”<p>　　亮声立刻道：“如果肯定她们是同类，那事情更容易解决了。”<p>　　我现在是根据当时发生的情形，如实叙述，这样的叙述方法，别说人家不容易明白，当时连我自己，其实也只是隐约感到了“事情是这样的”而已，至于事情究竟是怎样的，那时候我也说不上来。<p>　　所以虽然我相当讨厌“从头说起”，还是非从头说起不可。<p>　　看到了那样可怕的头部，虽然我以前没有见过，可是我熟悉玛仙的故事，也知道玛仙曾经到过勒曼医院，所以很可以肯定，那可怕的头部属于玛仙以前所有。<p>　　后来玛仙通过巫术的力量，把畸形纠正了过来，容貌变得艳丽无比，我见到玛仙的时候，玛仙已经是出色的美女，当影像出现的时候，我是第一次看到玛仙畸形时候的模样。由于我熟悉玛仙的故事，所以我认出这是玛仙。<p>　　而忽然之间，我将玛仙和成功联系起来，是由于我既然想起了玛仙，脑中自然浮现出她的容貌来。<p>　　就是在这时候，我感到震动——我和白素在看到成功的时候，都感到脸熟，似曾相识，可是怎么想也想不起成功究竟是像我们的哪个熟人。<p>　　直到那时候，我才徒然想起，成功给我们这样的感觉，是因为她像玛仙！<p>　　成功和玛仙之间，其实在容貌上根本找不出什么相似之处，玛仙艳丽无匹，而成功相貌却非常平凡，若不是她们都和勒曼医院有过接触，我也无法把她们两人联系在一起。<p>　　然而奇怪的是，一把她们联在一起，就可以发觉她们相似——相似之处，并不是在她们的容貌，而是在她们的神韵！<p>　　神韵是看不见摸不着的一种存在，并不是实实在在的一样东西，无从说明，只能凭感觉去觉察，非常之虚无飘渺，可是只要有它存在，又确然可以感得到。<p>　　成功和玛仙之间，就是神韵相似。<p>　　正因为这样，所以我和白素不容易想到她为什么会使我们感到熟悉。<p>　　而等到把成功和玛仙联系起来之后，可以解开很多原来的疑问，但是也有新的疑问产生。<p>　　首先我想到的是：玛仙不是地球人——或者客观一点说，玛仙不能算是地球人。<p>　　玛仙是外星人在地球上繁殖生命的失败例子。<p>　　当年玛仙来到勒曼医院求医，勒曼医院就已经发现她的基因结构和地球人不同，以当时勒曼医院的技术来说，无法对她进行复制。<p>　　后来勒曼医院在这方面显然有了进步，因为现在他们可以对成功进行复制。<p>　　从现在对成功进行复制的结果来看，当年就算可以复制玛仙，也改变不了玛仙的畸形。<p>　　成功和玛仙既然有神韵上的相似，而且两人又同样有可怕的畸形，而更重要的是她们脑部活动所产生的能量，和地球人不同，远远超过地球人，使她们具有超能力。<p>　　玛仙终于纠正了畸形，而且凭她的超能力，成为巫术之王——巫术究竟是怎么一回事，到现在为止，没有人可以给出明确具体的答案，只能笼统地说：那是一种可以运用宇宙间不明力量来达到种种目的的超能力。<p>　　成功的情形，比玛仙更特别。<p>　　成功有两个脑子。<p>　　从理论上来说，她的能力应该是玛仙的两倍——玛仙已经是上天下地无所不能，甚至于可以率众去拯救一个面临灭亡的星球，照这标准来计算，成功的能力，应该达到什么程度？<p>　　现在成功的超能力当然还没有太惊人之处，相信那是她还不懂如何发挥的缘故。<p>　　刹那之间我想了许多，当然我的这些联想，都建筑在“成功和玛仙是同类”这个基础上。<p>　　所以我又重复了一遍：“她们一定是同类。”<p>　　亮声还是不完全同意，他道：“这问题可以了讨论，重要的是要解决成功的问题，可以采取和解决玛仙问题同样的方法。”<p>　　我听得亮声这样说，简直是傻了眼。<p>　　我当然不是不明白他的意思，他的意思是：解决成功的问题，可以依靠巫术！<p>　　这真是滑稽之极了！<p>　　勒曼医院集中相当数量的外星精英，从事最尖端科学的研究，成绩斐然，可是亮声这时候却提议用被很多“科学家”视为荒谬无稽的巫术来解决他们不能解决的问题！<p>　　我瞪住了亮声，亮声摊了摊手：“别对我说巫术不科学，我们一致认为，发生在玛仙身上的事情，证明是由一种我们现在知识还没有接触到的力量所造成的。这种力量既然可以解决玛仙的问题，也应该可以解决成功的问题。”<p>　　我很同意亮声的说法，而且认为这是一个真正大科学家的说法，有着真正的科学态度。<p>　　真正的科学态度是对于不理解的事情，承认是自己知识太浅，而不是加以否定。<p>　　只有真正的科学家才能这样，那些受了几年教育，有了一些街头的所谓“科学家”，由于思想上的浅薄和天生没有想像力，永远不会明白这个道理，只懂得排斥他们自己不懂的事情。<p>　　可是我还是自然而然摇头，因为我仍然不明白为什么勒曼医院会要成功来找我。<p>　　我恨本不懂巫术！<p>　　然而亮声并没有开口，只是望着我，我就明白了！<p>　　我明白我是次选——勒曼医院的最初想法，一定是想成功找原振侠医生帮忙。<p>　　可是原振侠医生下落不明，不得已而求其次，就只好叫成功来找我了。<p>　　而且我更知道，找原振侠医生也好，找我也好，都不是最终的目的，而是希望可以通过我们，找到玛仙。<p>　　玛仙是巫术之王，巫术又曾经在她的身上展现过奇迹，成功又可能是她的同类，至少畸形的情况相同，所以如果说有人可以帮助成功的话，那人当然就是玛仙。<p>　　这时候我想通了勒曼医院的目的，然而我依然摇头，因为我恨本不知道上哪儿去找玛仙！<p>　　玛仙的行为，早已超出了地球人的行为范围之外，这时候她说不定在数十万光年之外，要找她，不要说是我，就算是随随便便可以到外太空去打个转的康维十七世，也没有办法。<p>　　亮声看到了我这种情形，感到很奇怪，我把我想到的告诉他，他笑道：“能够找到玛仙，当然最好，可是即使找不到她，也可以找其他的巫师，好像有一个由许多高级巫师组成的研究所——我们不是很愿意和这个研究所打交道，由你出面，可以让成功女士去试一试。”<p>　　我回想玛仙的故事，玛仙是在遇上了一个名叫达伊安的大巫师之后，命运才起了天翻地覆的变化。这位大巫师有着非常的巫术力量，当年能够帮助玛仙，推断也应该可以帮助成功女士。<p>　　达伊安大巫师应该不是很难找，他在海地成立了一个巫术研究所，可以上那里去找他。<p>　　在没有其他办法的情形下，这不失是一个办法。<p>　　我点了点头，表示我可以到海地去一次。<p>　　亮声松了一口气，像是从此之后，成功就不再是他们的责任了。他道：“请你告诉成功女士，她付给我们的款项，我们会如数退还给她。”<p>　　我哼了一声，不是很有兴趣做这种传话的角色，然而也无法拒绝，只好点了点头。<p>　　亮声看出我的心意，这：“给你添麻烦了——不过请你来，也不单是为了成功的事情，还有一个非常重要的讯息，要告诉你，你一向关心地球人的命运，对这个讯息，应该感到兴趣。”<p>　　他说来非常隆重，我开始并不在意，随口道：“是地球人的命运已经到了末路了吗？”<p>　　我虽然是随口问，可是倒也不是在胡乱开玩笑，因为从种种迹象来看，人类正在走向自我毁灭之途，这一点几乎可以肯定，问题只是不知道什么时候走到尽头而已。<p>　　刚才亮声说得如此隆重，当然是和人类未来命运有关，而人类命运的方向既然并不乐观，所以我才这样问。<p>　　亮声想了一会，道：“地球人类将来人命运如何，还是决定于地球人本身，毁灭的命运并非不可避免。毁灭是由于许多许多大大小小危机汇合的结果，许多危机汇合起来，只有增加，没有减少，就总有一天会毁灭了，就像不断向气球充气，气球最后一定会爆裂一样！”<p>　　由一个外星人来提到地球将来的命运，我这个地球人总有很不是味道的感觉。所以我有些不耐烦，道：“你不必举这种浅显的例子来说明。”<p>　　亮声道：“我是在回答你的问题啊——趋使走向毁灭的危机有大有小，有的小危机反而引起地球人的注意，例如南极上空臭氧层出现了大洞，有的大危机，反而不引起地球人的注意，例如不断研究发展生物电脑。”<p>　　他说到这里，顿了一顿，又重复了一遍：“生物电脑。”<p>　　我吸了一口气：“要告诉我的讯息，就是和生物电脑有关？”<p>　　亮声点了点头。<p>　　一时之间我思绪变得紊乱，我当然知道“生物电脑”是怎么一回事，那是当今的尖端科学，世界各地都在对它进行研究，而且不断有研究的成果发表出来，当成是人类科学进步的标志。<p>　　这类生物电脑研究成功的消息，几乎每天都有。今天是成功的将鳗鱼的脑部组织和电脑联结起来，于是电脑就有了和鳗鱼一样的判断能力，根据这种判断能力对各种情形做出反应。<p>　　过几天，又有人将老鼠的脑部和电脑联结起来，于是就出现能够和老鼠一样反应的电脑。<p>　　各种生物脑部和电脑结合，是目前人类尖端科学的方向。<p>　　照这个方向发展下去，毫无疑问会走到最后的一步。<p>　　这最后的一步是：人的脑部和电脑的结合！<p>　　想到这里，我更是一片混沌，难以继续想下去，而我忽然想到的是，我打电话和勒曼医院联系的时候，接听电话的声音曾经自称是“人造脑”。<p>　　这“人造脑”，难道就是人脑和电脑的结合？<p>　　想到了这一点，我盯住了亮声看，亮声居然就在这时候，点了点头。<p>　　他显然知道我的思路，知道我想到了些什么，而他给了我肯定的答覆！<p>　　把其他生物的脑部和电脑联接，就是“生物电脑”，是半生物半电脑的新生怪物。<p>　　而把人类的脑部和电脑联接，就是“人造脑”，是半人半电脑的新生怪物。<p>　　也就是说，这种新生怪物是有人脑能力的机器人，有钢铁或其他任何比人身体坚强许多倍的材料铸成的身体，同时又有人类的脑部。<p>　　早已经证明，人类脑部的功能，到现在为止，普遍被开发运用的，只有万分之一，甚至于更少——人类的许多行为如此愚蠢，正是只运用极少量脑部功能就生活的缘故。<p>　　而人类似乎并无意愿多一些去开发自已脑部所蕴藏的功能，很满足现在的状况。<p>　　这种情形多半也因为在地球上，没有比人类脑部功能更高的生物，在没有竞争的情况下，自然容易耿于逸乐，不求进取。<p>　　可是如果出现了半人半电脑的新生物呢？<p>　　我在极短的时间中，替这种新生物出现之后的地球上生物高下分配的情形作了设想。<p>　　在开始的时候，人类一定非常高兴创造了这种新的生物，因为利用这种新的生物可以替代人类做许多工作，人类生活依赖这种“人造脑”，百倍千倍甚于如今依赖电脑，使得人类脑部由于运作越来越少，非但不能开发新的功能，连原有的功能也必然因为不再运用而形成退化。<p>　　而“人造脑”这种新的生物，具有人脑的功能，而且不断在运用，在进步，潜在的功能被开发，加上原来就有比人类优胜的条件——机器人身体比地球人身体好不知这多少倍，所以根据优胜劣败的原则，很快就会分出高下。<p>　　到时候，地球的主人，就不会是现在的地球人，而毫无疑问是有人造脑的机器人。<p>　　那时候，现在的人类就算不完全退出地球的生物舞台，也必然和现在地球上除了人类之外其他的生物一样：人和土拨鼠的一样程度，就不只是两者都不能在自己体内制造丙种维生素了，而是几乎全部对等——大家都不是最高级生物了。<p>　　地球上最高级的生物，会是有人造脑的机器人，是一种半人半电脑的新生物。<p>　　在紊乱和混沌的思绪中，短短的时间内，我想了许多，记述在上面的一些想法，只不过十分之一而已。<p>　　而当我在紊乱中不论想到哪里，都会和《玩具》这个故事中的情景扯在一起，感到无比沮丧和悲哀。<p>　　然后忽然之间，我愤怒起来，指着亮声，大声这：“你现在向我传达这个讯息，是其么意思？提到生物电脑，你们这里早已研究成功了，我打电话来的时候，就和人造脑打交这，你们创造人造脑，目的是什么？”<p>　　勒曼医院的科学水准，高出人类许多倍，人类对生物电脑的研究才刚开始，虽然最后终于能够创造出“人造脑”来，总还有一个相当长的时间。如果人类从现在开始，就觉察到了这个危机，未尝不能悬崖勒马。<p>　　可是勒曼医院现在就已经有了这种半人半电脑的新生物，他们是何居心？<p>　　虽然我一直认为勒曼医院那些外星人的活动，对地球没有坏处，这时候也不免大大怀疑。<p>　　亮声看了我一会，道：“我们把人脑和电脑结合，只是为了有更好的工作伙伴。”<p>　　我嘿地冷笑：“好的工作伙伴？小心他们的思想自行发展，人脑的基因之中，有一项叫做‘反叛’，还有叫做‘阴谋’的，其中诡计百出，岂是你们这些外星人能够完全了解的——你们是在玩火，会把你们全都烧成灰！”<p>　　亮声又望了我一会，欲言又止，神情并不友善。<p>　　我大喝一声：“有话只管说！”<p>　　亮声皱了皱眉，道：“我们对人类脑部的研究，已经可以将脑部控制人类行为的部份，相当精确的分开来，你刚才所说的那些人类行为，我们当然不会联接在电脑上。”<p>　　我怔了一怔，道：“你们选择的部份是——”<p>　　亮声有些不好意思地笑了笑：“我们选择了脑部的服从部份——绝对服从的那一部份，这部份统称之为‘奴性’，是人类脑部的主要部份。”<p>　　我吞了一口口水，说不出话来。<p>　　亮声已经把他本来认为不好意思说的话说开了头，也就没有什么顾忌了，他继续道：“所以我们制造的人造脑，绝对服从，就算能够产生属于他们自己的思想，也会只是进一步服从，是最完美的奴隶。”<p>　　我不禁呆了半晌。<p>　　照亮声这样说法，和我刚才所想到的又大不相同了。<p>　　我刚才设想到的情形，不论从哪一个角度来看，都可怕之极，是人类末路。<p>　　而照亮声所说，人造脑只会永远服从，思想发展也只是进一步服从，那么确实是“完美的奴隶”，可以成为在人类控制下的最好工作伙伴。<p>　　然而既然前景是如此美好，亮声一上来为什么要将之当成是危机将临的讯息来告诉我呢？<p>　　接下来的情形，使我强烈感到，亮声“知道我在想什么”的能力，远在成功之上，几乎可以和白素一样，而白素有这个能力，是由于长期相处，亮声又是用什么方法做到这一点的？<p>　　不过我也没有时间追究，当时我想到了这一点时，亮声已经道：“我们是在肯定可以分析出脑部控制行为的部份之后，才选择绝对不会在将来出现问题的部份，和电脑联结的。”<p>　　我一听，感到了一股寒意，失声道：“而现在在从事生物电脑研究的那些科学家……”<p>　　我话还没有说完，亮声就以我从来没有看到过的激动，打断了我的话头，大声道：“我不知道那些人是不是可以称为科学家，在我们看来，他们那极不计后果，只知道盲目前进的行为，更应该称为‘自杀家’才对！”<p>　　到这时候，我才算是真正明白了亮声的意思，也知道生物电脑或者人这脑发展的结果，可以是我曾经设想到的可怕情形，也可以是亮声所说成为最好的工作伙伴。<p>　　一来一去，是祸是福，可以完全南辕北辙，其关键就在于和电脑连接的是人脑的什么部份。<p>　　说得具体一些，在还没有足够的知识可以分开人类脑部控制行为的各个部份之前，就贸然将人脑和电脑联接，就会使人类各极行为都和电脑联接，其结果就必然是我刚才设想的那样：人类沦为次等生物。<p>　　而现在在研究生物电脑的科学家，有哪一个是掌握了人类脑部奥秘的？<p>　　人类现有的科学水平，对自己脑部所知极少，在这样无知的程度下却急不及待地企图将人脑和电脑联接，那确实是不折不扣的“自杀家”的行为。<p>　　我非常无可奈何，因为亮声虽然向我传达了这个讯息，我又能够做些什么呢？<p>　　生物电脑的研究，已经成为全世界“自杀家”挚起争取的目标，成了尖端科学的大趋向，有什么力量可以阻止呢？<p>　　现在的情形，是灭亡之前的疯狂。<p>　　我相信当然有不少人可以看出可怕的结果，然而在疯狂的情绪下，有什么用？<p>　　我叹了一口气，想到唯一可以扭转这种情形的方法，只有靠勒曼医院了。<p>　　我道：“既然如此，要解除危机，只有靠你们迅速、普遍地将分析人类脑部的知识，传播开人，使‘自杀家’都掌握这个能力，那么他们创造出来的人造脑，就不会有问题了。”<p>　　亮声瞪了我一眼：“你以为人脑和人脑之间，就像电脑和电脑之间，可以联系在一起，我们这里有资料，传出去，他们下载，就可以获得全部资料了？”<p>　　亮声的话说得很冲，可是我也没有办法反驳。<p>　　人脑接受知识的过程，需要循序渐进，而且愿不愿意接受知识，也由每个人自己决定。<p>　　就算勒曼医院把知识广泛传播出去，偏偏有些人不愿意接受，也就等于白费心机了——在我的设想之中，只要有一个不受控制的人造脑出现，这个人造脑就有本事制这另外一个，其情形和细胞分裂一样，呈几何级数增长，一发不可收拾。<p>　　我望着亮声，说不出话来。<p>　　亮声道：“我们详细研究过解决这个危机的方法，一直没有头绪，直到那位成功女士来到，才给了我们灵感，设想了一个可行的方法。”<p>　　和亮声交谈以来，意外已经够多的了，可是都不如听到亮声如此说之后，更加意外的了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_09'>第一百三十九卷 一半一半 第七章 未来大战</b><p>");

document.write ('　　成功又能够给勒曼医院什么灵感？<p>　　难道派成功出去，去见每一个在从事生物电脑研究的人，用她脑后那张怪脸去吓那些人，叫他们停止研究？<p>　　当然绝对不会有这个道理。<p>　　当时我神情疑惑之极，亮声向我做了一个手势，示意我不要胡思乱想，听他说下去。<p>　　我吸了一口气，也不敢催他，因为我知道他即将说的话，我一定不很容易明白。<p>　　亮声过了一会，才这：“对不起，又要从头说起——我们在接待了成功女十之后，立刻有人想起若干年之前接待过的玛仙，将玛仙的资料和成功对照，发现她们的基因虽然都有异于地球人，可是相互之间，却也不是完全相同——”<p>　　我忍不住插言：“即使是在地球人和地球人之间，基因也是有差别的。”<p>　　我的意思是：成功和玛仙之间的基因有差别，并不表示她们不是同类。<p>　　亮声点头：“本来我们只是假设她们是同类，你来了，表达了你的意见，才使我们肯定她们是同类。”<p>　　亮声这样说，我心中不禁暗叫了一声“惭愧”，同时感到事情牵涉到非常严重的问题，不能有丝毫模糊。所以我立刻声明：“我感到她们是同类，是因为我觉得她们有相同的神韵和气质，并没有确实的根据。”<p>　　亮声道：“我们知道，这方面不必有什么确实的证据，我们甚至于不知道由什么东西形成神韵和气质，而且我们也无法判断地球人之间气质类似或不类似，那是你的能力，而我们非常相信你的判断能力。”<p>　　我摊了摊手：“由我这样凭感觉带来的判断，如果以后出了什么差错——”<p>　　亮声摇头：“不会出什么差错——就算有了差错，事情也不过和我们未曾努力过一样，不会更坏。”<p>　　这次他在说到“我们”这个词的时候，指了指他自己，又指了指我，表示这个“我们”，包括我这个地球人和他们勒曼医院，并非他勒曼医院的自称。<p>　　我心中苦笑，亮声这个外星人对地球上人类的语言应该算是非常通晓的了，可是他显然不知道中国北方的语言之中，有一个词，叫做“咱们”。<p>　　“咱们”和“我们”不同，刚才那句话，他如果懂得用“咱们”这个词，就不必大费周章地指来指去了。<p>　　我听他的话，像是现在他要说的办法，有点像“死马当活马医”的味道，可见事情的发展，是无可避免趋向死亡，我们所努力的，只不过是尽力而为而已。<p>　　我点了点头，请他继续说下去。<p>　　亮声一开口，我出言惊人，他这：“经过对她们基因的分析，有理由相信她们不是地球人。在若干年前，我们只掌握了对地球人的复制，所以无法对玛仙进行复制。现在我们才能够对成功进行复制，可是在复制的过程之中，我们还是无法对造成她畸形的基囚进行纠正，而我们对地球人的基因可以说熟悉之极，要怎么样纠正改变都可以。”<p>　　亮声下了“成功和玛仙不是地球人”的判断，我很同意。<p>　　可是我道：“据我所知道的资料，她们也不属于任何地球之外的星体。”<p>　　亮声等我进一步说明，他（勒曼医院）对玛仙的了解，只是身体结构组织上的精密分析，对玛仙的遭遇、经历、生活……种种，并无所知。<p>　　而我却所知甚多，所以我继续道：“玛仙的情形相当特别，或许成功也一样，她们是某一个星体——姑且称之为‘爱神星’上的人在地球上培育出来的——”<p>　　我说到这里，亮声发出了一下欢呼声来。<p>　　他用力一挥手：“太对了，我们的判断正是如此，我们还有进一步分析的结果：在培育她的时候，采用了地球人的基因和那个爱神星人本身的基因相结合的方法。”<p>　　我大点其头，然后和他异口同声：“所以她不是地球人，也不是外星人，而是各自一半！”<p>　　亮声兴奋了一会，忽然又摇头叹息：“为什么玛仙和成功都严重畸形，难道那是外星人和地球人基因结合的必然结果？”<p>　　看来亮声是真的不知道这个问题的答案，他在这样问的时候，也不是在问我，而是在自言自语，显然他认为他们都不知道答案的问题，我也不可能知道。<p>　　然而对于这个问题，我却有可以相信是非常接近事实的答案。<p>　　我吸了一口气，道：“不是必然的结果，应该是偶然的结果——在结合培育的过程中，出了一些差错，才形成畸形，情形和人胎怀孕，偶有差错就产生畸形一样。”<p>　　亮声用很诧异的眼光望着我，像是不明白我何以这样肯定。<p>　　我笑道：“由于原振侠医生的缘故，我对玛仙有相当程度的熟悉，玛仙被当作废物一样，抛弃在垃圾堆，是她脑部在婴儿时期就能发出强力的能量救了她自己，被恰好经过的人，感应到了她脑部发出的能量，而将她捡了起来，收为养女。这个人和贵院也有联系，你们替他做过换心手术，他就是豪富陶启泉。”<p>　　亮声听得“啊啊”连声，通：“世界真小！”<p>　　亮声显然完全不知道这样的经过，所以感到惊讶，他感叹完了之后，又悻然道：“那爱神星人真不是东西，怎么可以将失败的培育生命，随便扔在垃圾堆里。”<p>　　我也认为爱神星人这种行为简直岂有此理，也有可能其中另有曲折故事，不知道成功是不是也是如此，事情很值得追究。<p>　　（就算追究，不管有没有结果，都至少和这个故事没有关系。）<p>　　亮声道：“玛仙和成功都是半地球人，玛仙脑部能量之强，已经有了证明，而成功有两个脑，所以在理论上来说，她脑部能量应该是玛仙的两倍。”<p>　　我怔了一怔——从理论上来说，确然应该如此，然而实际上看来，成功只是略有超能力，似乎并没有怎样惊人。<p>　　亮声道：“我们探测过成功的脑部活动状况，先看她们脑部的透视——”<p>　　他说到这里，对面墙上又有影像显示出来。一左一右，和刚才看到过的影像一样，非常有立体感。<p>　　我一眼就可以看出，左边是玛仙，右边是成功——其实任何人都可以看出来，因为左边是一个脑子，而右边是两个脑子并排在一起。<p>　　而她们的脑部结构，和地球人有显著的不同，形状大体一样，可是分成许多小部份，显然由于结构上的分别，她们的脑部活动才能产生比地球人高出许多倍的能量。<p>　　我“啊”了一声：“她们的脑部结构，和地球人大不相同！”<p>　　亮声有他自己的看问题角度，他道：“也不能说大不相同，基本结构还是一样，只是可以有更多记忆，也更快的可以处理吸收到的资料，和发出更强大的能量——”<p>　　他的这种说法，我听得颇有怪异之感，因为好像他是在比较一台旧电脑和新型电脑。<p>　　亮声继续：“我相信她们经过一定的训练之后，她们双方之间，可以进行脑电波的直接交流。”<p>　　我当时的感觉，难以形容。因为根据亮声所说，等于是说成功和玛仙这样的半地球人之间，可能达到思想直接交流的境界——能够获知对方的思想。<p>　　我首先想到的是在那个“宝地”中的长老，就有非凡的接收他人思想的能力，看来很多外星人都有这样的能力，连半地球人，在经过训练之后，相互之间也能够有这样的能力。<p>　　长久以来，我一直在设想这种思想直接交流的情况究竟是怎么样的，产生许多问题——是互相可以完全知道对方的思想呢？还是可以凭自己的意思保留不想让人家知道的部份？是只能近距离互相交流，还是可以远距离交流，距离又可以有多远？等等，等等……这种对地球人来说，只存在于想像之中的事情，当然充满了疑问。<p>　　如果双方的直接思想交流，是脑部的全部活动，不能有任何保留的话，将会是一种什么样的情景，大家不妨设想一下，会觉得非常有趣——不可思议。<p>　　首先人和人之间，没有了任何秘密（这个名词也根本不存在了），没有了所谓“私隐”，一直以来，以间接交流（通过语言文字）生活的地球人，会习惯这种所有思想都赤裸裸地为他人所知的情况吗？<p>　　当然在这种情况下，也就完全没有了“权谋”、“欺诈”……等行为了——你想些什么，人家全都知道，还怎么去骗人？而所有害人的行为，在实施之前，必须有思想，才想害人，人家就知道了，还如何实施？<p>　　满口仁义道德的，肚子里正在男盗女娼，他的演技再好，会有其么人上当？面孔倡言为国家人民服务的，骨子里想的是以权谋私千方百计贪污和如何把子女送到外国去，这些人的真面目，自然也大白放天下。<p>　　这种思想直接交流的情形，对地球人来说，确然不可思议，但是如果有别的高级生物，就是在这种情形下发展出来的，也就自然而然会适应。<p>　　显然，两者对比，思想直接交流可以避免目前地球人的许多丑恶行为——丑恶行为大大减少，生物自然层次提高，成为更高层坎的高级生物。<p>　　也就是说，半地球人，已经比全地球人，在生物层次上，高出了许多。<p>　　我心中十分感慨，有许多问题想问，可是不知道从何问起，只好暗自摇头。<p>　　亮声道：“我还没有说到关键问题，只是先使你明白了成功女士的脑部活动力量强大——”<p>　　我苦笑，确然，亮声说了许多，每次他说一些，我就联想到很多事情，白素常说我这种拉扯远去的思想方式，很难抓到真正要想的中心问题，可是我从小就是如此，虽然努力想政，也改不了——想到了一件事，必然有许多相连的事情涌上心头，而在许多相连的事情中，其中又会有相连的事情，一件一件连开去，可以在刹那之间，想到了和原来要想的事情，相差不知道多远，甚至于可以变得完全没有关系。<p>　　和亮声见面之后，交谈之间，情形就是如此。<p>　　本来我可以将我杂七杂八想到的一切，全都略去，然而这些却又确然是我当时的联想，是故事发展的一个过程，所以觉得有必要记述——事实上我记述下来的只不过是我当时的联想的不到十分之一而已。<p>　　当下我吸了一口气，问道：“关键问题是如何应付’人造脑’发展所带来的危机，难道成功或者玛仙，她们可以应付将来会发生的‘人造脑’造反？”<p>　　我来勒曼医院，本来是来寻找解决成功畸形的问题，可是勒曼医院安排我来，显然目的是为了和我讨论生物电脑发展必然会带来的危机。<p>　　当亮声才一提出这个危机问题的时候，我还完全没有将这个问题和成功的事情联在一起。<p>　　现在我当然知道，两者之间有关系，可是关系何在，我还是不明白。<p>　　亮声显得很严肃的回答我的问题，他给了肯定的答覆：“是！”<p>　　我做了请他进一步解释的手势，亮声道：“我们想到的方法相当复杂，你可能听出来不容易明白，因为那都是以后的事情，以前从来没有在地球上发生过——”<p>　　我道：“你只管说，我不明白，是我这个地球人领悟能力太低！”<p>　　亮声居然也不客气，道：“你要是真不明白，也怪我说得不好，虽然我说的一切，那经过讨论，使用的语言，也是地球上所能用的语言。”<p>　　我挥了挥手：“你就说吧！”<p>　　亮声又想了一想，才道：“办法是：将成功的脑部基因，和电脑连接，创造‘人造脑’。”<p>　　他说了一句，就停了下来，等我的反应。<p>　　我确然不明白——要应付人造脑带来的危机，怎么还要创造人造脑？<p>　　不过这时候我没有发问——亮声说话的习惯，喜欢将话说得非常详细，我要是提出了一个问题，他会从多方面来解释，要多费许多唇舌。<p>　　所以我没有说什么，只是示意他继续说下去。<p>　　他却忽然转换了话题，道：“常有人比较电脑和人脑，谁更优胜。地球人一定说人脑优胜，可是却忽略了，由地球人创造出来的电脑，有一项功能，是人脑万万做不到的。”<p>　　他说到这里，又停了下来，像是在考问我，这个被人忽略的是什么功能。<p>　　我倒是认为电脑现阶段虽然还不能胜过人脑，可是发展下去，即使没有人造脑出现，只是纯电脑，也终于会胜过人脑的。<p>　　而现在亮声提出的这个问题，一时之间，我也没有什么头绪，所以只好让他去自问自答了。<p>　　亮声说得很缓慢，当然是要我更明白，他道：“全世界电脑，不论数字如何增长，都可以联在一起，而人脑，永远不能做到这一点！”<p>　　我怔了一怔，全世界电脑可以联在一起，人类并没有忽略这个问题，反而每天每时每刻都在利用电脑的这个特点，凡是有电脑的人，都和根据这个功能形成的互联网发生接触，电脑的这种功能已经成为人类生活中重要部份。<p>　　虽然更承认亮声所说，人脑永远都不可能有这个功能——全世界人的脑部不可能联结起来，可是耶又说明什么呢？<p>　　亮声看到我点了点头，认同了他的说法，他语锋一转，忽然又道：“有用一束筷子教育孩子团结就是力量的故事——”<p>　　我忍不住打断了他的话头：“这是老故事了，你的意思是，电脑有全世界大团结的本领，人类会不是对手？”<p>　　亮声又是摇头，又是点头：“纯电脑，人类可以有办法应付；而人造脑，大量发展，又联结一起，人类就不能应付了。”<p>　　更道：“人造脑出现，会形成危机，这一点我们刚才已经有了结论，何必再讨论。”<p>　　亮声“嗯”了一声，再次转变话题，道：“在地球上将会出现和必然会迅速发展的人造脑，是采用纯地球人脑部基因和电脑联结而成的——”<p>　　如果他不是使用了“纯地球人”这个古怪的名词，我还是不能知道他究竟想说什么。然而听到了“纯地球人”，我立刻明白了！<p>　　我疾声道：“你准备用半地球人脑部基因创造人造脑！”<p>　　亮声点了点头，我问道：“为什么？”<p>　　亮声道：“半地球人比纯地球人优秀，所以联结半地球人的人造脑也比纯地球人的人造脑优秀。”<p>　　这时候我已经隐隐约约知道亮声的计划是怎么一回事了，可是还不能肯定。<p>　　我问：“半地球人联结的人造脑，可以对付纯地球人联结的人造脑，可以防止危机的发生？”<p>　　亮声很高兴：“你明白了。”<p>　　我道：“你们外星人比半地球人更优秀，为什么不用外星人脑部基因创造人造脑，来对付纯地球人人造脑？”<p>　　亮声像是对这个问题早有研究，他道：“我们估计，人造脑在造成危机之前，会有大联结行动，在有这种行动的时候，加以破坏，是最好的时机。我们的破坏计划，是在有这种危机即将开始的迹象时，向所有人造脑传送毁灭性的电脑病毒，而我们再估计那时候，人造脑为了避免破坏，会做出种种防范措施，所以病毒必须由内部爆发，才能奏效。”<p>　　他说了那一大番话，实际上还没有回答到我的问题，不过泡在我脑中勾画出了一幅人造脑大战图——那是真正的生死存亡的大战！<p>　　亮声继续说下去：“所以在事先，必须先打入人造脑的阵营，到时候才能起作用。半地球人人造脑，和纯地球人人造脑，有相同的地方，只要加以适当的掩饰，纯地球人人造脑不容易发觉。如果想用外星人人道脑，绝对瞒不过去，身份会被识穿。”<p>　　老实说，对亮声所说的这种情形，我无法了解，我的了解程度，建立在把这大战当成是两国之间的交战——我相信细节经过虽然完全不同，可是原则是一样的：坚固的堡垒，最容易从内部攻破！<p>　　亮声他们研究出来的这个计划，当然可行。<p>　　我连连点头，表示我更进一步的明白了。<p>　　亮声也很高兴，他继续解释：“人道脑发展的趋势，不可遏止，而且必然会被大量使用，取代现在的电脑，所以时机相当紧迫，半地球人人造脑越早出现越好——以老资格的身份，打入对方阵营，更不会引起怀疑。”<p>　　更同意：“可以立刻进行。”<p>　　亮声道：“我们现在知道的半地球人，只有成功和玛仙两个，而玛仙下落不明……”<p>　　我道：“就算玛仙在，也不行，她的脑邪经过彻底改换，已经不再是半地球人了……”<p>　　亮声的神情非常讶异——他显然对玛仙所知甚少，不知道她曾经脑部死亡，然后改换的那些经过。道时候我也不打算向他详细叙述。向他做了这样的表示，亮声也没有追问。<p>　　我继续说下去：“你是不是以为在地球上，还另外有半地球人存在？”<p>　　亮声想了一想，道：“根据你对成功和玛仙来源的推测，她们是在创造半地球人过程中出了差错的例子，总不成当年创送过程中就只有她们两人，应该假设有成功的例子，所以可以说，有其他半地球人的存在。”<p>　　我又隐隐感到一波未平一波又起——发现了新的危机。<p>　　亮声的计划是以半地球人人造脑来对付地球人人造脑。<p>　　如果早有若干半地球人在地球上，他们由于比地球人优秀，所以必然在地球尖端科学的研究岗位上，占有相当地位——许多在科学上有卓越成就的科学家，会不会有半地球人在内？<p>　　就算有，别人完全不能觉察，因为这“半地球人”的身份，连半地球人本身，都未必知道，玛仙和成功就是例子——玛仙一直到后来和外星人有了接触，才知道自己真正的身份，而成功到现在为止，还是不知道自己是半地球人。<p>　　我的联想是：半地球人最可能的工作岗位，是尖端科学。而人造脑是尖端科学中的尖端，必然有半地球人的参与，也有很高程度的可能，创造出半地球人人造脑来。<p>　　那么，将来就可能出现“半地球人人造脑”对“半地球人人造脑”的情形——亮声计划中的优势就会消失，这场未来大战的胜败也就无从估计。<p>　　我把这个疑虑，约略提了出来，亮声立刻理解：“我们考虑过这个问题，结论是要看那类外星人的本性来决定——你是不是清楚爱神是人的本性？你如果不清楚，我们去调查一下，也是很容易的事情。”<p>　　更听了之后，非常明白亮声那番话中的“弦外之音”。<p>　　他是在说，未来之所以会有危机，是由于“纯地球人人造脑”是根据地球人脑部基因所创造，因此有地球人一切丑恶行为的基因存在，而在和电脑结合成为人造脑之后，因为能力大大提高，所以丑恶行为基因得到发挥的能力，也同时提高。<p>　　（道高一尺，魔高一丈。）<p>　　所以说，如果现在地球有毁灭的危机，而这危机来自地球人的行为，那么将来地球人行为能力提高了无数倍，危机自然也随之扩大了无数倍。<p>　　亮声的话，意思就是无论是现在还是将来，地球毁灭的危机全部来自地球人的行为。<p>　　顾此，不必担心外星人，也不必担心半地球人。<p>　　除了地球人本身之外，没有别的外来力量可以使地球趋向毁灭。<p>　　亮声虽然很客气地说“不知道爱神星人的本性如何”，然而事实上已经加以肯定，他另外没有说出来的意思是：如果在地球上出现的人造脑是“半地球人人造脑”，那就完全没有任么可以值得忧虑——半地球人脑部基因，不像纯地球人那样充满了不堪的丑恶！<p>　　亮声这样说了，更可以肯定他心中对地球人本性的鄙视，我本来想以地球人的身份，提出抗议，告诉他，地球人本性非常复杂，有极其丑恶的一面，也有很高向、美好、善良的一面。<p>　　可是我想了一想，却没有说什么。<p>　　因为我在刹那间，感到了极度的悲哀，在我脑中迅速浮现许多许多丑恶之极的嘴脸，其中绝大多数是极权统治者——统治权不是来自人民的选举，而是来自武力的夺取。这些丑恶的嘴脸只会使人感到愤怒和鄙视，而在极权统治之下，居然还奴性大发挥，感到，至少在表面上感到极权统治给他们带来幸福的那些，才使人感到悲哀极度的悲哀。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_10'>第一百三十九卷 一半一半 第八章 新型生命</b><p>");

document.write ('　　这种深度的悲哀使人失望，失望到了连说都不想说的程度，感到人性之中就算大大有美好的一面，在这种彻头彻尾的奴性之前，也就化为乌有了。<p>　　亮声望着我，反而告诉我：“武力极权统治，逐步在人类历史中减少，终于会全部败亡。”<p>　　我道：“即使是在被统治者甘心被统治的情形之下，也会走向败亡！”<p>　　亮声摇了摇头：“我不认为会有‘真正甘心被极权统治’的情形存在，由于地球人之间，不是思想直接交流，所以无法真正明白他人心中在想些什么。而当极权统治者认为被统治者很甘心被统治的时候，就是他们的统治权走向败亡的时候！”<p>　　我把这番话，在心中重复了三遍，吸了一口气，心情总算好了一些。<p>　　我道：“不必去调查爱神星人了，他们的本性非常好，特点是他们非常重视生命——任何形式的生命，在他们的行为之中，没有毁灭生命这回事。”<p>　　我曾经听原振侠医生说过他和爱绅星人交往的经历，原振侠一再肯定这一点，说他在闯进爱神星人封锁严密的禁地时，就是让对方知道了他是一个生命形式，所以才能达到目的。<p>　　不但是爱神星人本身，就算是他们创造出来的机器人，在获得了新的形式生命之后，也义无反顾，去拯救自己的星体，而不是运用新获得的生命能力去胡作非为。<p>　　所以我才肯定爱神星人本性极好。<p>　　亮声听了，很有疑惑的神色，好像不是很接受我对爱神星人的肯定。<p>　　我向他做了一个手势，示意有疑问不妨提出来。<p>　　亮声道：“刚才你向我说起过玛仙被发现的情形……”<p>　　我明白了！刚才亮声听到玛仙是在垃圾堆中被发现的时候，曾经非常愤慨，派爱神星人的不是，所以他对爱神星人的本性，有所怀疑。<p>　　我也不知道何以玛仙会在垃圾堆中，可是我相信其中另有曲折，我把我的想法说了出来，亮声仍然不置可否，我也只好由得他——反正他就算要进一步了解爱神星人，也没有什么害处。<p>　　对于何以玛仙会在垃圾堆中这个谜，后来确然是靠亮声的调查而解开的。<p>　　其中竟然一点曲折都没有，更加不紧张刺激。<p>　　原来正由于爱神星人对生命的重视，玛仙虽然是失败的畸形，照说，在一发现畸形，在胚胎时期就可以加以消灭。<p>　　然而爱神星人认为那时候生命已经形成，他们不能杀死生命，所以继续进行培育，直到成为婴儿。<p>　　畸形婴儿并不符合需要——他们原来培育半地球人的目的究竟是为了什么，并不清楚。总之他们不需要畸形婴儿，他们采取处理畸形婴儿的方法，没有什么不对。<p>　　他们找到了认为可靠的地球人家庭，征求地球人家庭的同意，给了地球人家庭足够的抚养费和丰富的报酬，委托这个地球人家庭将畸形婴儿抚养长大，而且向这个家庭保证婴儿虽然畸形，可是聪明绝顶，更加必然会为他的家庭带来无比的幸运和财富。<p>　　当时这个被委托的家庭，是如何信誓旦档地承诺，和如何欢天喜地地接受报酬，已经不可考。<p>　　然而从玛仙会被在垃圾堆发现的事实来看，就可以知道几乎立刻发生的事情。<p>　　婴儿不会自己走向垃圾堆，当然是被人抛弃的。<p>　　抛弃婴儿的是什么人，也可想而知——承诺对于地球人来说，也只不过是一句话而已，虽然人人都知道“承诺”这个行为，在作出了承诺之后，还有许多后续行为要实行。可是实际上每天在作出各种各样承诺的人，千千万万，其的能够完成承诺行为音，只怕不到万分之一。<p>　　于是玛仙就到了垃圾堆中。<p>　　亮声在向我说起他调查所得的结果时，并没有对地球人的行为说什么，然而我却不免脸上发热，记得亮声在刚知道玛仙被抛弃在垃圾堆之后所说的话，那时候，亮声以为那是爱神星人干的事情，所以他愤然道：“爱神星人真不是东西！”<p>　　却说当时我竭力向亮声保证爱神星人有极好的本性，亮声在接受了我的意见之后，笑道：“既然如此，那你所忧虑的新危机就不会发生——即使地球上出现半地球人人造脑，只要这人造脑和电脑联接的脑部基因来自爱神星人，简单的来说，这人造脑就不会做坏事，不会形成危机。”<p>　　说到这里，关于“人造脑”这种目前虽然还没有广泛出现市必然会和如今的电脑一样打入人类生活的新东西，我总算有了相当程度的了解。<p>　　而说来说去，就是如此：“人造脑是伟大的创造，本来没有害处，只有好处，可是由于人造脑有地球人脑部基因，所以无可避免会有地球人的行为，就会形成毁灭性的危机。”<p>　　问题是出在地球人行为身上！<p>　　我想了一会，苦笑道：“人类不应该发展人造脑——应该认识到现在至少还有极少的可能性，使人类避免走向灭亡。而等到纯地球人人造脑大量发展之后，连这一点点极少的可能性也消失了！”<p>　　亮瞥很有些嘲笑的意味，道：“你不妨利用各种可能，去大声疾呼，看看是不是会有人接受。”<p>　　我不禁苦笑，我一定会努力把这种危机的存在提出来，是不是会有人接受，那不是我能力范围内的事情。<p>　　亮声看到我神情沮丧，他拍下拍我的肩头，安慰我：“放心，我们的防御计划会很有效，真的到了危机发生的时候，可以令所有纯地球人人造脑瘫痪。”<p>　　我努力设想到时候的情形，可是却完全无法有任何具体的景像出现。<p>　　我只想到，那情景一定比现在，全世界电脑都瘫痪了还要严重得多——那时候人类依赖人造脑，比现在人类依赖电脑多了多少倍，严重的程度，就多了多少倍。<p>　　现在对“全世界电脑瘫痪”的情形已经无法想像，何况是到了那时候的情形！<p>　　所以虽然亮声的计划，可以消灭危机，然而到了那时候，对人类生活影响之大，所造成的混乱之甚，也无法想像。<p>　　亮臀看出我的想法，通：“所谓‘那时候’，毕竟还有一段对地球人来说相当长的时间，在这段时间中，或许会发现有更好的办法。”<p>　　我想点头，可是又觉得很少可能，想摇头，又觉得不应该绝望，竟然不知道该如何反应才好。<p>　　亮声道：“无论如何，我们的计划必须及早实施，因为没有人知道什么时候需要发动攻击——追攻击的时刻非常重要，必须在纯地球人人造脑取得新生命之前，等到他们有了新生命，那就迟了。”<p>　　本来我已经认为在人造脑这个问题上，弄得很清楚了。<p>　　可是亮声的这番话，又令我糊涂起来。<p>　　我道：“你所说的‘有了新生命’……是一种什么样的情形？”<p>　　亮声用很奇怪的神情望着我，道：“我以为你一定早已知道——你不是肯定了会有毁灭的大危机吗？”<p>　　我道：“是啊，危机来自人造脑能够将人类的趋向灭亡的行动能力提高无数倍。”<p>　　亮臀摊了摊手，通：“人造脑的能力高，是在于他有思想的能力，和人脑一样，在吸收资料之后，必然会产生新的思想，而当产生的思想逐渐成熟，就必然会不甘心永远成为和电脑一样的工具。你曾经担心电脑会造反，电脑不会。因为电脑没有自己的思想，而人造脑会，因为人造脑有自己的思想。有思想，就具备了形成独立新生命的条件，有思想，就不会一直甘于只是工具的地位。”<p>　　我用心听者，在他略停了一停的时候，立刻道：“于是他们就会要求独立的生命。”<p>　　亮声点头：“相信你至少知道一个这样过程的实际例子。”<p>　　我“啊”了一声，失声道：“康维十七世！”<p>　　亮帑点了点头。<p>　　康维十七世本来是被制造出来的机器人，相信配备了人造脑，结果是他不甘心永远是机器人，而造了反。当机器人一旦不再有主人，不冉听从命令而行事，而是根据自己的思想行事的时候，他就有了自己的生命、独立的新生命，这种新生命，和其他任何形式的生命一样，有独立的意志，有不可侵犯的尊严。<p>　　康维十七世常自称他是宇宙间第一个有生命的机器人，后来在他的帮助之下，大批爱神星机器人也获得了生命，成为新生命。<p>　　这种新形式生命的基础就是因为他们有可以产生思想的人造脑。<p>　　事情当然可以反过来看：有了可以产生思想的人造脑，就必然会产生新形式的生命。<p>　　我知道有康维十七世这个实例很久了，地球上到最近才有了人造脑的设想，时间上相距甚远，可是将来发展的趋势，必然一样。<p>　　我明白了亮声的意思，他是说：当地球上的纯地球人人造脑，都取得了新形式的生命之后，就是危机来临的时候。<p>　　这是很容易设想的。<p>　　人类脑部基因中有战争——设想大批有生命的人造脑之间，爆发了战争，他们使用的武器，杀伤力必然超过现有任何武器的无数倍。人造脑或者对这种武器有抵抗力，而人类肯定没有，会被完全消灭。<p>　　这只不过是设想之一而已。<p>　　随便就可以有另外设想：当人造脑有了十命之后，会非常强烈的感到，还要人类存在在地球上干什么？<p>　　人类本来是他们的主人，是他们的创造者。<p>　　可是当他们有了生命，有了独立的思想，有了独立行动的能力，不再听从命令和指挥的时候，人类就成了废物！<p>　　即使倒过来，让人类成为听从他们指挥行事的工具，他们也会嫌人类太无能，至少人类太容易“损坏”——人类的身体，多么不中用，一把小小的刀子，就能结束它。<p>　　可以设想，新生命会先将人类完全消灭掉，然后才开始他们相互之间的斗争。<p>　　而不论他们能力如何高强，他们相互之间斗争的模式还是离不开地球人相互间斗争模式的范围，因为人造脑的思想由人类脑部基因产生。<p>　　我想到这里，不可遏止地哈哈大笑起来。<p>　　看起来这种行为有些反常，其实却十分正常，因为事情确实非常可笑：未来的新生命尽管能力再强，还是照人类行事的方式行事，如果说人类现在行为是在自取灭亡，那么未来的新生命只是加快灭亡的速度而已——岂非可笑之极！<p>　　亮声没有跟着我笑，只是又一次道：“我们的计划——创造半地球人人造脑，应该尽快进行。”<p>　　我摊了摊手：“可以立刻进行啊。”<p>　　亮声道：“要从你开始。”<p>　　我忙了一怔，一时之间不明白他这样说是什么意思，我指了指头，道：“我很乐意让你取我的脑部基因，可惜那是地球人脑部基因，有好有坏，不合计划的需要。”<p>　　亮声的反应，很有些他妈的岂有此理，他竟然伸了伸舌头，虽然没有说什么，可是白痴也可以看出来，他是在说：可不敢要你的脑部基因——那还得了，不知道会发展出什么样的怪人造脑来！<p>　　我哼了一声：“事情不在我的能力范围之内，甚至于超出我的想像力范围，为什么要由我开始。”<p>　　亮声道：“需要成功这个半地球人的脑部基因。”<p>　　我大是讶异：“她曾经到勒曼医院求医，难道你们没有留下她的脑部基因？”<p>　　亮声道：“有，她的两个脑部都有。可是那是在她不知道的情形下取得的。”<p>　　我做了一个手势，表示不明白有什么问题存在。<p>　　亮声解释道：“脑部细胞的活动，会产生意愿，同样的一件事情，愿意的情况和不愿意的情况，会出现完全不同的行为。在她不知道她的脑部基因会做什么用途的情形下取得，属于不愿意的范围，将来就有可能出现不合作。必须她自愿，而且明确知道将来会发生什么事情的情况下，取得她的脑部基因，才能完全符合将来我们的要求。”<p>　　我明白了：“要我去告诉成功，而且如果成功不愿意，我还要说服她！”<p>　　亮声大点其头：“正是如此——而且要她百分之百心甘情愿，不能有丝毫勉强，不然不知道将来这万分之一的不愿意会产生什么样的变数。”<p>　　我挥了挥手：“很容易，我向她说明白就是。”<p>　　亮臀皱了皱眉，像是嫌我的态度不够认真，他又道：“还要使她明白她脑部基因会和电脑联接，变成人造脑。”<p>　　我道：“当然会对她说。”<p>　　亮声不嫌其烦，再郑重地道：“还要向她说明，由她脑部基因联接而成的半地球人人造脑，将来要执行的任务——消除纯地球人人造脑。”<p>　　我瞪了他一眼，他反覆说明，很是婆妈。不过由于他说得如此慎重，我还是问了一句：“她——半地球人人造脑将来在执行任务时，会有什么危险吗？”<p>　　问了之后，我自己也觉得可笑和多余——虽然我对未来的造场大战会以什么样的形式进行，没有概念。不过可以肯定必然不同于人类以前所有的战争形式。<p>　　应该可以说那是一场看不见的战争，而且战争一旦发动，就立刻结束，绝对没有血肉横飞的镜头，也不会有除了目的物之外的任何破坏。<p>　　而半地球人人造脑，虽然要在事先打入纯地球人人造脑的阵营，其情形也和人类战争中间谍隐藏在敌方阵营的那种危险不同。<p>　　出乎意料之外，我以为问了一个很可笑的问题，却不料亮声很认真地考虑了一会，才道：“现在不能估计到时候会有什么危险，可以让她知道，不排除有危险存在的可能。”<p>　　我笑了笑，没有再说什么——当时我想，就算到时候，在未来大战中，半地球人人造脑，有牺牲的可能，对成功来说，也根本毫无损失。<p>　　成功献出脑部基因，最多只不过是失去了几个脑部细胞而已（后来我知道原来连一个细胞都不必损失，勒曼医院有能力直接取得脑部基因），脑部基因联接电脑而成的人造脑，和她不再发生任何关系，她也没有理由会担心将来人造脑担任的任务。<p>　　亮声看到我态度轻松，和他相反，竟然问道：“有把握？”<p>　　我叹了一口气：“你是第一天认识我吗？”<p>　　亮声道：“祝你成功。”<p>　　他破例送我离开勒曼医院，在分手的时候，还叮瞩道：“先使她明白一切。”<p>　　我没好气，道：“事关将来地球人的生死存亡，我一定比你更紧张，你是外星人，到时候就算失败了，也可以拍拍屁股回老家，怕什么！”<p>　　我这样说，当然很大成份是开玩笑，可是却不知道挑起了亮干哪一根筋，上海人打话：“自相勿起”，他竟然认真，刹那之间，脸红脖子粗，大声道：“你这是什么话，老实说，我，我们，对地球的爱惜程度，比地球人深多了！”<p>　　见到他这种认真的态度，我又好气又好笑，当然不会和他计较，哈哈一笑：“我会和成功女士一起再来。”<p>　　亮声恢复了正常：“等你。”<p>　　他离开之后，我立刻和白素联络，知道成功女士还在我们家里，事情就更加容易了。我告诉白素，留住成功，我立刻回来，此行还有非常意外的事情衍生，回来再说。<p>　　然后我用最快的方法回家。<p>　　还没有进家门，就听到红绞的大笑声，打开门一看，真是非同小可，客厅里是全女班。<p>　　除了红绫之外，还有良辰美景，成功女士和白素。<p>　　除了白素之外，另外四个人的动作非常古怪，她们聚在一起，各自的头顶紧紧抵在一块。<p>　　本来这样的动作也没有什么，可是成功女士却为了要和其他二人脑袋之间没有间隔，头上垃没有任何遮掩，而四个人为了要头顶相抵，所以各自低着头，自然后脑向上。<p>　　别人摆出这样的姿态，毫无问题，可是成功女士这样子，她后脑上的那张怪脸就变成了向上，一眼看去，简直令人遍体生凉！<p>　　而且那张怪脸还不老实，像是很不愿意向天，正在五官乱动，恐怖绝伦，而白素居然若无其事在一旁旁观，难道是“怪脸见惯亦常人”？<p>　　白素一看到我开门进来，立刻向我连连打手势，示意我不要惊动她们四人，四人看来非常全神贯注，除了红绫，不时发出大笑声之外，另外三人都没有声音。<p>　　我无法知道她们四人在闹什么鬼，来到了白素的身边，白素压低了声音，道：“她们在试验脑部活动直接交流。”<p>　　我感到好笑，若是脑门相抵，就可以直接交流脑部活动，地球人早已晋身于宇宙高级生物之列了，真是小孩子玩意。不过我也知道，在企图达到这样的目的时，至少要非常集中精神，不受到干扰。<p>　　所以我笑了笑，由于口渴，所以向厨房走去。<p>　　怎知道才一进厨房，就被老蔡一把抓住，将我向里面拉，一直拉到他的房间之中，一路上，他不断喘气，神情紧张之极，一进房间，他就关上了门，大口喘气，道：“你总算回来了，你看到那只鬼没有？”<p>　　我一听他这样说，就知道他口中的“鬼”，是成功后脑的那张怪脸。一时之间要向老蔡解释那不是鬼，倒也相当困难。<p>　　在我想如何告诉老蔡那不是鬼的时候，老蔡的神情更加紧张：“你和她们一样没有看到那恶鬼？看来那儿的道行很高，不过不要紧，我已经从后门离开，叫人去准备黑狗血了，哼哼，喷她一身黑狗血，看她还能不能施障眼法！”<p>　　老蔡一口气讲下来，听来乱七八糟，可是实际上内容却非常丰富，若要详细解释，需要大费笔墨，简单来说，老蔡认为那“鬼”用障眼法，使白素她们，看不见那是鬼，只有他独具慧眼看到了，所以他从后门出去，叫人去准备黑狗血—那是民间传统中对付鬼怪的武器。<p>　　等到黑狗血一到，他就会将之泼向成功，令障眼法失效，好使得白素她们看清楚那是一只鬼。<p>　　我苦笑，心想还好他黑狗血没有到手，我就回来了，不然老蔡的行动，不知道会造成什么样的后果！<p>　　我双手扶着他的肩头，和他面对面，非常严重地警告他：“你千万不能乱来，这鬼非同小可，黑狗血淋上去，她更加神通广大，你不要出来，我会对付她。”<p>　　在这种情形下，要向老蔡说明成功不是鬼，只怕要花一小时，现在我这样说，只要一分钟，老蔡就会老老实实呆在里面，不会再闹什么花样了。<p>　　只要能达到目的，有时候倒也不必拘泥。<p>　　老蔡不但对我很有信心，而且心地很好，他嘱咐我道：“也不必赶尽杀绝，只要她不再作怪，就让她投胎去吧！”<p>　　老蔡一脑子都是有关鬼怪的民间传说，这些传说成为一个系统，令人历久以来深信不疑，而且还会一直传下去，是很值得研究的一个现象。<p>　　当下我安抚走了老蔡，喝完水出去，看到红绫她们四人，还是维持着那种怪姿势。<p>　　我把白素拉到一边，低声问：“她们还要闹多久？我有话要对成功说，此次勒曼医院之行，收获不少。”<p>　　白素摇头：“我也不知道，她们先是在讨论成功两个脑子之间，能够互相直接交流的奇特现象，认为这比双胞胎之间，有时候可以心意相通更进步。良辰美景不服气，争了一会，她们忽发奇想，认为像现在这样，有可能互相之间能够直接交流。本来这是双胞胎和双胞胎之问的事情，可是红绫却要凑热闹，说她的脑能量很强，一个脑等于两个，所以也要参加，就形成了这样的局面。”<p>　　白素说来简单，可是当时场面之混乱，非常容易想像。<p>　　而像成功这样的情形，竟然也被认为是双胞胎，也很有争议的余地。<p>　　双胞胎，就算是连体的畸形，至少也要有一个半身体。而成功却只有一个身体。<p>　　一个身体，两个脑，这能算是双胞胎吗？<p>　　实在只能说是一个双脑人而已。<p>　　我在勒曼医院看到过成功头部的透视，知道她双脑之间，有一小部份联接在一起，她两个脑之间的脑部活动直接交流，当然就是通过这联接部份进行。<p>　　而红缓和良辰美景却误会了，她们把类似“两心通”的情形和成功的情形混为一谈了。<p>　　而实际上两者之间有很大的不同。<p>　　脑部活动直接交流，是脑部活动产生能量的传迭。<p>　　像成功那样的情形，是能量的“有线传送”—两者之间有接触的部份。<p>　　而像“两心通”那样的情形，却属于“无线传送”，交流的两者之间，并没有物质的联接。<p>　　红绫她们企图把两个不同的情形混合起来，当然只是白费功夫。<p>　　我明白了来龙去脉之后，知道不必再等下去，就走过去大喝一声：“别浪费时间了，我有话说！”<p>　　给我一喝，她们分了开来，红绫抱怨：“好像已经快有成绩了，却遭到了被坏。”<p>　　我道：“要你们之间思想可以直接交流，最简单有效的方法，就是把你们脑部动手术联接起来。”<p>　　红绫、良辰美景和成功她们，都是聪明人，一听我的话就明白她们的努力不会有结果，要有结果，必须是脑部有实在的联接。<p>　　成功指着自己的头部，道：“勒曼医院对我的情形，有什么解决的方法？”<p>　　听得她这样问，我心中不禁暗叫了一声“惭愧”，因为虽然勒曼医院之行，收获很多，可是在解决成功的问题上，勒曼医院只是建议寻求巫术的帮助而已。<p>　　而巫术是不是能够帮助成功解决问题，也是未知之数。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_11'>第一百三十九卷 一半一半 第九章 立场</b><p>");

document.write ('　　我知道这个结果说出来，成功一定大失所望，所以犹豫了一下，不知道如何开始才好。<p>　　成功非常敏感，立刻有相当悲哀的神情，她吸了一口气，通：“我已经习惯失望，不管情形坏到什么程度，我都可以接受—任何情形都不会比现在更坏了，请只管说。”<p>　　我忙道：“情形并不如你想像那么坏，曾经有一个人，情况比你更严重，结果却变成了非常美丽—”<p>　　我说到这里，向白素望去。<p>　　白素“啊”了一声，立刻道：“玛仙？”<p>　　我的提示并不是很多，甚至于可以说等于没有提示，可是白素还是立刻想到了！<p>　　我想那是由于成功在气韵上和玛仙相似，白素和我一样，早就几次感到过她似曾相识，所以我一提起来，白素就想到了。<p>　　在场的良辰美景和红绫当然都知道玛仙是什么人，本来我还以为要费一些唇舌向成功说明玛仙的来龙去脉，却不料成功最快对白素的话有反应。<p>　　她道：“玛仙？那位巫术之王？原振侠医生的那个玛仙？”<p>　　我点头：“就是她，你对她知道多少？”<p>　　成功这时候已经扎上了头巾，完全看不出有什么异样来，她道：“要不是原振侠医生不知所终，我会去找他帮助，当然我要尽量知道他的事情，所以也知道玛仙。”<p>　　成功知道玛仙的事情，话就容易说了。<p>　　我向她指了一指，道：“你，和玛仙，是同类。”<p>　　除了白素之外，其余各人都感到意外。当然是成功的反应最为激烈。<p>　　成功先是整个人震动，然后她忽然原地打圈，越转越快，要不是红绫过去，一把将她抱住，她不知道会转到什么时候才停止。<p>　　成功给红绫抱住之后，居然没有挣扎，然后她反常地哈哈大笑起来。<p>　　她一面笑，一面指着我，道：“卫先生，你还真能够胡说八道！虽然你以前那些胡说八道的故事，还很能叫人家信以为真，可是……我是玛仙的同类……哈哈……”<p>　　她说到这里，开始摇头，不断地摇头。<p>　　我提高了声音：“第一，我所有的故事，从来没有要人相信过那是真的——有人相信了，也不关我的事。第二，说你是玛仙的同类，不是我的胡说八道，而是勒曼医院经过仔细比较之后得出的结论。”<p>　　成功在听了我这样说之后，闭上了眼睛，深深地吸了一口气，半仰着头，也不知道她在想些什么。<p>　　由于她刚才的反应如此激烈，大家都不敢再说什么去刺激她。过了一会，自素先道：“是玛仙的同类，很好，玛仙一有机会发挥，就如此出色。”<p>　　成功还是闭着眼，缓缓地道：“那我算是什么？外星人？”<p>　　我道：“不能算外星人，应该说是半地球人。”<p>　　成功又笑了起来：“那更糟糕——外星人不要，地球人也不要！”<p>　　我有些不耐烦，也不想听成功在她究竟是外星人还是地球人的身份上纠缠不清。我大声道：“地球人不会不要你！”<p>　　成功突然扯下了头上的头巾，也大声道：“我就这样走出去，看看地球人是不是要我。”<p>　　我哼了一声：“玛仙的畸形比你严重，也能解决，你就可以和她一样。”<p>　　成功盯着我：“连勒曼医院都没有办法，谁还有办法？”<p>　　我道：“谁解决了玛仙的畸形问题，就找谁！”<p>　　各人对我这样说，都显得很意外，因为大家都知道玛仙是靠巫术解决了问题的，听起来有些不可思议，所以各人都瞪住了我。我道：“这不是我的主意，是勒曼医院的意见，他们认为巫术既然可以解决玛仙的问题，也应该可以解决成功的问题。”<p>　　成功在刹那之间，眼光变得十分深遽，像是深不见底的水潭一样。<p>　　我在亮声的眼睛中见过这样的眼光，也在红绫的眼睛中见过，显然那是脑部活动能量超出普通人许多倍的人，在做深入思考的时候会出现的现象。<p>　　这使我知道，成功这时候正在思索考虑，是不是可以接受我的话。显然她从来也没有想到过将她自己的问题和巫术联系在一起，而更显然她对巫术的认识，仅止于普通人的认识，所以她表示极度的怀疑。<p>　　果然她问道：“从勒曼医院方面提出巫术来，好像非常奇怪——两者之间，看来完全扯不上关系。”<p>　　我道：“是因为勒曼医院走在科学最前端，而巫术却什么也不是——这是你的观点，对不对？”<p>　　成功点头，我很认真地道：“巫术是什么，勒曼医院确然不知道，可是他们对待自己不知道的事情，采取科学的态度，并不因为自己不知道就排斥否定，而是根据玛仙的例子，在逻辑上分析，得到巫术可以解决问题的结论。”<p>　　成功双眼仍然闪缮生光，我不等她再开口，就道：“别问我巫术是什么——我实际上一无所知，只有假设，假设那是众集宇宙间一些力量，利用这种力量来达到目的的方法。”<p>　　红绫突然补充：“也要本身有可以配合的能力，才能接受这种特别的力量。玛仙有这种能力，玛仙的同类就也应该有。”<p>　　看来红绫和成功相处已经有一段时间，成功对红绫有异于常人的状况也有一定程度的了解，所以她对我的话很犹豫怀疑，却很容易接受红绫的话。<p>　　她吸了一口气，点了点头，道：“既然有解决的可能，总要试一试。或许我们这种半地球人，本身就属于巫术范围之内！”<p>　　看来她对于“半地球人”的身份还是很不适应，我回应她说过的话，道：“地球人不会不要你，地球人还要靠你来解决将来毁灭的大危机理！”<p>　　突然听到我讲出这样的话来，她们都感到很意外，一时之间都静了下来，连白素在内，都不知道我忽然这样说是什么意思。<p>　　她们这样的反应，并不意外，因为当时在勒曼医院，亮声向我说起这件事的时候，我同样愕然。<p>　　成功在知道了她自己半地球人的身份之后，看来心理状况始终有些不能适应，所以也不是很正常，她首先打破沉默，又大笑起来，一面笑一面道：“太伟大了——地球有毁灭的危机，要靠我这个半地球人来打救？我怎么打救法？是在火山爆发的时候，将我扔进火山口去，去祭地球的毁灭之神？”<p>　　从成功的话，可以听出她心中对我所说的话相当反感，我不禁皱了皱眉，道：“是勒曼医院方面提出来的问题，我认为他们提得很对——事情相当复杂，而且还有很大部份是将来的事情，我们，至少我不能全部了解，我会把我听说到的一切转述，我认为事情非常严重，请各位不要等闲视之！”<p>　　我说得很具郑重——平常我很少很少用这种态度说话，所以红绫和良辰美景的反应，是互望了一眼，偷偷做了一个鬼脸。白素望着我，眼神之中充满了支持，成功却冷然，看来我还没有说什么，她就表示了没有兴趣。<p>　　成功的这种态度，使我感到很不高兴，而且更感到事情极可能不如我想像的那样容易。<p>　　然而不管成功的态度如何，我还是要将“人造脑”发展的趋势所必然产生的危机，和对付这种危机的方法说出来。<p>　　我说得相当详细，红绫和良辰美景她们虽然调皮，可是听了之后，也耸然动容，显然她们非常认同勒曼医院的说法，她们一起望向成功。<p>　　白素也听得很认真，她皱着眉，看出她很同意人造脑发展下去，成为人类生恬不可缺少的依靠时，会出现地位逆转的情形，人造脑发展出自己的思想，由于能力超卓，胜过人类许多，就会反客为主，取代人类的地位。<p>　　在被人造脑取代了地位之后，人类会面临什么样的命运？<p>　　而人造脑成为地球的主人之后，又会对地球造成什么样的灾难？<p>　　这些未来的问题都值得深思——勒曼医院的推测非常悲观，我接受了勒曼医院的观点，看来白素并不完全接受，可是却也无法推翻这种推测。<p>　　很令我感到意外的是，在我开始叙述的时候，成功的态度非常不友好，显然不耐烦，可是不多久，她却听得十分认真，当我说完之后，她深深地吸了一口气，并没有说什么。<p>　　等到所有人的目光都集中在它的身上之后，她显然知道我们想她做什么——我们在等地表态，是不是接受勒曼医院的计划，很愿意用她的脑部基因和电脑联结，创造“半地球人人造脑”，以应付将来发生的危机。<p>　　而她确然把事情看得很严重——她的神态，谁都可以看出她正在非常认真的考虑。<p>　　过了好一会，成功才道：“一定要我百分之百愿意，毫无疑问的愿意，有一点疑惑或者不同意都不行？”<p>　　这个问题，亮声曾经一再强调过，必须百分之百，不能有丝毫疑虑。<p>　　因为将来以“半地球人人造脑”对付“纯地球人人造脑”的时候，是一场生死存亡的斗争，在这场斗争中不能有丝毫差错。也就是说，到时候，半地球人人造脑必须毫无犹豫，执行消灭纯地球人人造脑的任务。<p>　　丝毫的犹豫，就可能使得本来可以胜利的斗争，变成失败。<p>　　这就是亮声一再说明，在取得半地球人脑部基因的时候，半地球人必须百分之百肯定将来会发生什么事情，要怎么做，这半地球人人造脑才会准确无误地执行任务。<p>　　如果在取得半地球人脑部基因的时候，那半地球人对于事情有犹豫，那么创造出来的半地球人人造脑，就会承袭这种犹豫，到时候，犹豫就造成失败。<p>　　所以这时候必须给予成功非常肯定的回答，绝对不可以有丝毫模糊之处。<p>　　我一字一顿，回答得非常认真：“对！必须百分之百！”<p>　　成功并没有立即反应，看来她还在认真考虑。<p>　　趁这个机会，我又将为什么必须百分之百的原因，详细解释了一遍。<p>　　成功这才长长地吁了一口气，摇头道：“那，我做不到！”<p>　　虽然她说得非常认真，可是我却只觉得好笑，我立刻道：“为什么做不到——事实上根本不要你做任何事情，只要你完全同意就可以了！”<p>　　成功向白素望去，像是在向白素求助。<p>　　事情在我想来再简单都没有，在勒曼医院的时候，我向亮声表示过，绝对不会有问题，再也没有想到会有变数。<p>　　直到这时候，我也不明白成功在耍什么花样，只觉得她的这种态度讨厌之极。<p>　　白索缓缓地道：“既然事情必须你百分之百愿意，你心中有什么疑问，就必须提出来。”<p>　　白素在这样向成功说的时候，同时了了我一眼。<p>　　显然她是看出我恨不耐烦，在派我的不是。我苦笑，感到世界上事情真是难料，由于每个人的想法不同，我认为是非常简单的事情，人家可能认为复杂无比，我当然不能将我的想法，强加在人家的身上。<p>　　本来我一直认为，每个人都可以保留自己的想法，也应该有这个权利。所以我最讨厌辩论，辫论的目的无非是想对方接受自己的意见，达成意见的统一，这和我一贯观点不符。<p>　　所以别说用强权武力来强迫人家接受某种思想，就算用说服的方法，我也不赞成。<p>　　可是现在的情形是，非说服成功不可。如果不能把成功说服，计划就根本不能开始。<p>　　我完全不明白成功为什么会这样，也知道自己性子急，所以还是让给白素去问的好。<p>　　白素再次向成功做“有话只管说”的手势。<p>　　成功又想了一想，才问我：“‘人造脑’算不算是一种生命形式？”<p>　　这问题，听来简单，实在却不好回答，而且我对于人造脑，所知甚少，很难下结论。<p>　　所以我想了一会，才道：“生物电脑，是电脑的一种新发展趋势，属于电脑的范畴。”<p>　　成功摇头：“我特别指‘人造脑’——是人脑基因和电脑的结合。虽然说众生平等，不过我们先不讨论它，只说‘人造脑’算不算生命？”<p>　　我摊了摊手：“我无法确切回答这个问题。只好根据我的认识来说：‘人造脑’在开始的时候，必然属于电脑的范畴，可是发展下去，就会产生思想，在有了思想之后，就必然脱离电脑的范畴，进入一种……可以算是新形式的生命。”<p>　　我在犹犹豫豫这样说的时候，非常自然的想起了康维十七世。康维十七世毫无疑问是生命，而且是非常优秀的生命。<p>　　将来人造脑形成的生命，也必然比地球人生命优秀——这正是危机的所在！<p>　　成功又道：“当‘人造脑’属于电脑范畴的时候，不会引起危机。当他能引起危机的时候，已经属于生命的范围了？”<p>　　我定了定神，才道：“可以这样说。”<p>　　成功深深地吸了一口气，神情变得非常严重，道：“那就是说，通过我脑部基因将来要去消灭地球上所有这种新形式的生命了？”<p>　　她的问题一个接一个，也越来越不好回答。<p>　　我要想一想才能回答——我看出她并不是在有意诘难，而是真的心中有疑问，希望解决，所以我回答得也很诚恳，我道：“为了消灭危机，就必须这样做。”<p>　　成功缓缓地摇头：“所谓‘危机’，也只不过是揣测而已，对不对？”<p>　　我还是回答得很小心：“这是根据事态发展的规律所分析，推测得出的结果。”<p>　　成功又道：“这种结果并没有百分之有约必然产生性。”<p>　　我沉声道：“根据现在人类的行为来看，有百分之百的必然产生性。”<p>　　成功皱着眉：“就算产生了，情形是人造脑消灭人类；而所谓挽救计划是消灭人造脑——同样是对生命的扑杀，我看不出有什么理由要以一种对生命的扑杀去代替另一种！”<p>　　要用心想一想，才能明白成功这番话的意思。<p>　　她的意思是：人造脑消灭人类，是对人类的扑杀；消灭人造脑，是对人造脑的扑杀；人类和人造脑都是生命；不明白为什么要扑杀一种生命去挽救另一种生命。<p>　　我吸了一口气：“没有理由——许多，甚至于几乎全部事情，都没有理由和道理可说，完全是立场问题，不同的立场有不同的道理，我们是人类，有人类的立场，站在人类的立场土来说，人造脑将来有消灭人类的可能，就要先将他消灭。”<p>　　成功接下来所说的话，令我啼笑皆非，她道：“我同意你的说法——立场决定一切。而我并不是人类，你刚才说了，我是半地球人，我就没有必要站在地球人的立场。”<p>　　我怔住了说不出话来。<p>　　确然，她只是半地球人，没有必然的理由一定会站在地球人的立场上。<p>　　白素在这时候提醒我，道：“如果成功女士和玛仙一样，那就和爱神星有关系。”<p>　　白素说得很婉转，并没有肯定指出成功的另一半是爱神星人，我从白素的话中，却已经明白问题的症结何在了。<p>　　这时候，成功苦笑道：“如果我的一半是爱神星人，实在太说不过去——我对爱神星人根本一无所知。”<p>　　我也苦笑，喃喃自语：“你不必对爱神星人有所知，只要你脑部有他们的基因，自然你就会和他们有一样的行为。”<p>　　在白索提醒之前，我一直想不通成功为什么不爽快地答应愿意和我们一起实行我们的计划。<p>　　而在白素指出成功有一半是爱神星人之后，问题就变得很容易理解了。<p>　　原振侠医生曾经向我说起过有关他在一个非常神秘的所在，闯入爱神星人禁地的经过。<p>　　当时他身在一艘非常坚固的飞船之内，这飞船有防御进攻的能力，可是也几乎被禁地的防御设备所歼灭。<p>　　后来原振侠医生终于闯进了禁地，是利用了爱神星人一项非常特殊的特性。<p>　　爱神星人极端重视生命。<p>　　在爱神星人的思想范畴之内，没有“消灭生命”这样的想法。<p>　　原振侠医生在飞船之内，由于飞船的防范功能太好，爱神星人探测不到船内有生命，所以几乎被歼灭。原振侠医生就干脆离开了飞船，给对方知道自己是地球人，是生命。<p>　　由于爱神星入不伤害生命，所以他才能够闯进了禁地。<p>　　成功有一半是爱神星人，当然承受了这个特性。<p>　　而我们对她的要求，是用她的脑部基因，去消灭许多许多被她认为是生命的人造脑，这真是天大的玩笑，她怎么可能会愿意！她连百分之一的愿意都不会有，从根本上抗拒我们的计划，而我们却还一厢情愿地要她百分之百同意！<p>　　她没有一口拒绝，已经很给面子了——她先弄清楚人造脑是不是生命，才表示犹豫，表示无法接受。<p>　　现在我非常理解她的心情，也知道她全不可能参加我们的计划，就算她现在百分之百同意了，当需要执行任务的时候，她脑部基因之中爱神星人的特性必然发作，到时候，非但消灭不了对方，肯定反而会被对方消灭了！<p>　　我吁了一口气，向她道：“对不起，是我忽略了，就当我从来没有提起过，我们再不会讨论这个问题。”<p>　　成功反倒显得相当迷惑，她道：“我确然非常不愿意参加这种计划，可是我自己也不知道是为了什么……”<p>　　我叹了一口气：“因为你有一半是爱神星人。”<p>　　接看我和白素就尽我们所知有关爱神星人的一切，告诉成功。<p>　　成功很用心地听，我完全无法揣测她听了之后，心中的感觉如何。<p>　　她沉默了很久，才道：“我真的无法帮助……事实上我并不认为有你们所说的危机存在。”<p>　　我扬了扬眉，等她做进一步的解释。<p>　　成功道：“假设有这样的危机，根据是地球人人性的丑恶和行为的破坏性。”<p>　　我很肯定：“是，现在地球人已经可以毁灭地球，将来纯地球人人造脑，就更轻易可以做到。”<p>　　成功说得很缓慢：“地球人人性非常复杂，有丑恶面，也有美好面……以我个人的体验，我觉得你的观点，人偏重于人性的丑恶面了……”<p>　　我哼了一声：“你有什么特别的体验？”<p>　　成功道：“我从小就知道不是父母亲生，而且知道自己的模样绝对不讨人喜欢，可是他们对我的爱，却完全无法用言语来表达。父母对子女的爱——”<p>　　她说的很令人感动，可是我还是忍不住插口提醒她：“天下有的是混蛋透顶、禽兽不如的父母！”<p>　　成功轻轻叹了一声：“这就是地球人人性复杂之处：有好有坏。可是无论如何，好的总是主流——”<p>　　听她说到这里，我又忍不住要说话，白素拉了拉我的于，示意我不要打断她的话头，我才忍了下来。<p>　　而我本来要说的话是：如果你稍为了解一些人类历史，就不会那样说了！<p>　　成功望了我一眼，她竟然料到了我想说什么，她的神情，也有刹那间的犹豫，然后道：“从人类历史土来看，确然充满了丑恶，不过在历史记载上活动的，都是些所谓‘大人物’，他们究竟是少数，而大多数人都不是那样的！”<p>　　我虽然没有说什么，可是不断摇头。<p>　　成功这个半地球人，显然对于地球人人性极端丑恶的那一面，认识不清，或许是爱神星人，有着对罪恶特殊宽容的基因，才使她有那样的想法。<p>　　成功忽然对我笑了笑，道：“在我来找你之前，我拜读了你记述的所有故事——”<p>　　尽管白素还在要我不插口，我却实在忍不住，哈哈一笑，道：“多谢捧场，既然如此，你一定非常了解我在记述故事的过程中，是如何努力在谴责人性的丑恶！”<p>　　成功点了点头，先表示同意：“确认如此。”然后她又摇头：“我觉得卫先生你非常矛盾。”<p>　　我哼了一声：“非常新奇——我有各种各样的缺点，被人这样说倒还是头一遭，乞道其详。”<p>　　成功做了一个“恐怕说了会有得罪之处”的表情，我还没有说话，白素已经笑道：“只管说好了。”<p>　　成功向我指了一指：“卫先生和卫夫人，以及卫小姐，良辰美景，你们都是纯地球人吧，从你们身上，谁能说地球人人性丑恶面大于美好面呢？”<p>　　我还是摇头，因为成功举的这个例子，没有说服力。<p>　　成功继续道：“卫先生的矛盾之处，是在于所记述的故事之中，一方面努力鞭鞑人性的丑恶，可是结果却都是卫斯理、卫夫人和他的许多朋友、熟人等等，以美好的人性战胜了丑恶，然而结论却又是人性丑恶终于会使地球毁灭，人类灭亡，是美好必然败于丑恶，这不是自相矛盾吗？”<p>　　我听了，一时之问说不出话来——她指出的，好像我真的有些地方相当矛盾。<p>　　成功望着我，进一步道：“丑恶和美好不断在斗争，或许在历史上长期以来，丑恶占上风，可是现在我认为至少是一半一半，将来如何发展，谁也不能预料，却也不能绝对肯定丑恶必胜、美好必败！”<p>　　我非常肯定，我并不同意成功的话，可是却也完全无法否定她的话。<p>　　至少成功说将来的事情谁也不能预料，这话就无法否定。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_12'>第一百三十九卷 一半一半 第十章 正体错体</b><p>");

document.write ('　　我看到白素，红绫和良辰美景，也都很严肃地在思考成功所说的话。我不知道她们心中怎么想，或许她们的想法和我一样，或许有程度上的差别。可是我知道有一点必然相同：她们也觉得无法否定成功的话。<p>　　我们都不出声，成功侃侃而谈：“所以勒曼医院关于‘纯地球人人造脑’将来必然会形成地球毁灭危机的结论，并非绝对性——它可能出现，也可能不会出现，机率永远是一半一半，如果绝对肯定必然出现，那除了‘危言耸听’之外，不知道还有什么更贴切的形容了！”<p>　　这时候在我的思绪之中，出现了非常奇特的现象，古怪之极——我还是不以为然，可是却又无法不同意，而且认为成功的话，非常精采。<p>　　所以我自然而然鼓掌，接着所有人的反应，都和我一样。<p>　　成功显然未曾预料到我们的反应会这样热烈，她兴奋脸红，向我们鞠躬。<p>　　她继续道：“所以要借助我这个半地球人脑部基因去创造人造脑，那是多此一举，真要准备可以对付危机的人造脑，用这里五位纯地球人脑部基因，已经可以了。”<p>　　良辰美景连忙摇头：“我们不行——我们颇有拥有全世界的野心，正是危机的制造者，怎么能够指望我们去扑灭危机！”<p>　　我和白素也摇头：“我们也不敢绝对保证，因为没有处在那种地位上，如果我们在权力的位置上，会怎么样，实在也无法肯定——权力令人腐化，绝对的权力令人绝对腐化，恐怕没有什么地球人可以跳得出这个圈子！”<p>　　只有红绫，瞪大了眼，看来她并不十分明白我们在说些什么。我忽然想到，如果要找一个地球人的脑部基因来创造人造脑，以应付将来可能发生的危机，红绫倒是最合适的人选。<p>　　一我在不知不觉中接受了成功的观点——我说“将来可能发生的危机”替代了“将来必然会发生的危机”。）<p>　　然而讽刺的是，红绫是野人出身。<p>　　而且红绫和她“母亲的母亲”的那种关系，她是不是还可以算是纯地球人，也很值得商榷。<p>　　成功吁了一口气，道：“看来卫先生同意我的想法了。”<p>　　我据实回答：“只是无法否定你的想法而已。”<p>　　成功道：“很抱歉，我不能配合勒曼医院的计划——将来有思想的人造脑，实实在在是生命，是一种生命的新形式啊！”<p>　　我们都能理解成功的心情，我和白素齐声道：“不必感到抱歉。”<p>　　我又道：“我会向勒曼医院转述你的意见，相信他们会像我一样，就算不同意，也觉得不能否定。”<p>　　成功想了一想，又道：“外星人始终不能百分之百了解地球人，地球人本身当局者迷，也难以真正看清楚自己是怎么样的。或许只有半地球人，一半旁观，一半当局，这种特殊的处境，反而能够看得更清楚。”<p>　　这种古怪的情形，令人思绪紊乱，我只好苦笑：“或许正是如此。”<p>　　除了这种不着边际的话之外，我实在不知道还有什么话可说了。<p>　　后来我问白素当时她对成功所说的话，心里是怎样想的。白素的回答很令我下不了台，她道：“我从来都认为人性好坏参半，所以成功的话并不便我感到意外——如果你感到不对劲，那是你一贯的认识有问题。”<p>　　我的一贯认识有问题吗？真是岂有此理！<p>　　却说当时成功在说了那些话之后，神情相当黯然，来到白素身前，道：“一定会非常怀念这几天和你们相处的日于——太愉快了。”<p>　　白素笑道：“现在就来说这种伤感的告别辞，太早了些！”<p>　　成功苦笑：“我应该告辞了。”<p>　　我大声道：“岂有此理，你的问题还没有解决，就这样告辞，岂不是坏了卫斯理的招牌！”<p>　　成功的神情多少有些意外，显然她以半地球人之心，度纯地球人之腹，以为她拒绝了我的要求，我们就不会再帮助她了！<p>　　我料到了她的心思，所以立刻嘿嘿冷笑。<p>　　成功很不好意思，白素道：“我和你一起到巫师岛去，看看巫术是不是可以解决你的问题。”<p>　　成功很激动，抱住了白素，含糊，也听不清楚她说了些什么，多半是感谢的言词。<p>　　白素道：“我们这就走。”<p>　　红绫想去凑热闹，被白素阻止：“巫师未必喜欢太多陌生人到访。”<p>　　我道：“当年令玛仙消除畸形的是达伊安大巫师，你怎么能够使他出手帮助！”<p>　　我的意思是，是不是需要我也去。<p>　　白素摇了摇头：“非人协会有会员和巫师岛有一定的联系，我去最合适。”<p>　　我没有再说什么——巫师岛在海地附近，由达伊安大巫师创立，集中世界上一流巫师在那里研究巫术，这样一个古怪的所在，和同样古怪的非人协会有联系，是很自然的事情。白素是非人协会会员，去寻求帮助，当然好说话。<p>　　她们说走就走，到了门口，白素回过头来，同良辰美景道：“那些钻石，你们要是喜欢，就拿去吧。”<p>　　良辰美景听了立刻发出了一下欢呼声，可是随即她们摇了摇头，道：“喜欢是喜欢，可是我们已经不是贪心的小女孩了。”<p>　　白素望向成功，成功别过头，假装看不见，白素一笑，没有再说什么——要是让来让去，也就不是白素了，那批钻石虽然价值不菲，其实也并不在白素眼里，随便怎样处置都无所谓，不必多费唇舌。<p>　　白素和成功走了之后，红绫忽然道：“其实真正的巫术祖宗，并不在那个岛上！”<p>　　红绫话出惊人，我也不知道她这样说是什么意思。<p>　　红绫继续道：“真正的巫术之王，连玛仙都不能算是。”<p>　　我望着她，她很认真地道：“在‘宝地’，真正的巫术之王在宝地。”<p>　　我当然知道她口中的“宝地”是什么地方，蓝丝、温宝裕和她一直在那里和被困在山腹之中的长老进行沟通。我顺口道：“蓝丝才是巫术之王？”<p>　　蓝丝是降头术之王，降头术和巫术之间，虽然不至于可以划上等号，可是也有很多相似之处，至少两者都不在人类现代的科学范畴之内。<p>　　要称蓝丝为巫术之王，当然也可以。<p>　　却不料红绫大摇其头：“不是，不是，蓝绿也只能算是巫术的小徒弟——很小很小，不过在地球上算是大而已。”<p>　　红绫说话的用句一向很古怪，我们听惯了，自然明白她的意思，而且会觉得很有趣。<p>　　可是这时候我还是有些莫名其妙，就再问：“难道是你？”<p>　　红绫哈哈大笑：“如果我要学，倒也可以，我说的真正巫术之王，是长老。”<p>　　我怔了一怔，可以明白她这样说的意思。她的意思是，巫术也好，降头术也好，都不属于科学范畴，而属于玄学。而所谓玄学，就是如今地球科学水准还接触不到的领域。<p>　　地球科学水准目前接触不到，其他星球可能早已跨越，长老所掌握的知识，超越目前地球科学水准无数倍，那么他当然可以被称为巫术之王，或者是玄学之王。<p>　　红绫这样说法，并没有其么不对，我也以为她只是说说而已，没有在意。<p>　　可是她接下来所说的话，却令我吃了一惊，感到非常不对头。<p>　　红绫继续道：“我相信长老的能力，不但高过地球人很多，而且也高过许多外星人——至少在勒曼医院的那些外星人，就远远不如。”<p>　　我知道红绫本身，至少和一种外星人有过接近脑部改造的接触，所以她对于外星人能力高下的判断，应该相当正确。<p>　　在外星人和外星人之间，当然有能力高下之分，红绫给予长老这样高的评价，看来是由于这些日子，她和长老沟通的结果。<p>　　对于“不让长老开关出来”这件事，我一直心中戚戚，因为我知道，我们（所有的地球人）并没有能力不让长老开关出来，目前可以保持这样的情形，只不过是长老并不急于要开关出来而已。<p>　　所以长老的能力越高，将来事情的发展，就越超乎我们的想像之外。<p>　　红绫这样推崇长老的能力，已经很使我担心，而她继续道：“所以如果那个什么大巫师不能帮助成功，带成功到宝地去，就一定可以解决问题。”<p>　　使我吃了一惊的，就是红绫的这句话。<p>　　我立刻感到不对头，而且不对头的程度相当严重。<p>　　我向红绫做了一个手势，示意她先不要说话，让我好好想一想，我想到的是：到如今为止，和长老有接触的，都是地球人，其中虽然有红绫这样特殊的人物，可是红绫毕竟还是地球人。<p>　　而成功却大不相同，她不但是半地球人和半爱神星人，而且有两个脑子！<p>　　也就是说她和长老可以沟通的程度，必然远远超过地球人，从这一点申引开去，可以得出她很容易就可以使长老开关出来的结论。这就是不对头之处。<p>　　我把我想到的，很认真地告诉红绫，红绫也很认真地听着。这时候良辰美景对我和红绫在讨论的问题，好像并不感到兴趣，事实上她们对长老的来龙去脉，也不甚了了，所以她们在走来走去。<p>　　所谓“她们在走来走去”，事实上是两条红影在到处闪动，看得人眼花缭乱。<p>　　我和红绫忍不住齐声大喝：“你们停一停好不好！”<p>　　这样一喝，有效时间大约三分钟，然后红影闪动如故。<p>　　好在红绫的理解能力很强，她很快就明白了我的意思。她这：“不要让成功知道最可能帮助她的是长老？”<p>　　我点头，同时已经想到，不但要红绫明白这一点，也要使白素明白。<p>　　在我想到这些的时候，我并不知道白素和成功的巫师岛之行会失败，所以事情好像还不是十分严重。<p>　　而在二天之后，当白素和成功回来，白素有罕见的失望神情，而成功依然包住头巾时，不等她们开口，我就知道巫师岛并没有向成功提供任何帮助。<p>　　在这种情形下，就有必要立刻向白素说明，不要让成功和长老有接触的可能。<p>　　所以她们才进门，我就轻轻拉了拉白素的衣袖，表示有重要的话要对她说。<p>　　白素望了我一眼，神惰还是很失落，这种情形使我很担心，因为看来白素非常想帮助成功，她帮助成功的意愿如此强烈，就很可能反而提醒了她，长老能够提供帮助。<p>　　而接下来最可能发生的事情，就是白素立刻带成功到宝地去找长老！<p>　　我想到了这一点，所以当白素向我投以询问的眼色之际，我改变了主意，摇了摇头，表示并没有什么。<p>　　本来以白素的精细，一定可以看出我在刹那间改变了主意的情形，可是这时候由于她心情的沮丧，所以竟然没有在意。<p>　　反而是成功在安慰白素：“已经尽了力——我们大家都尽了力，世界上有的是无可奈何的事情，也不在乎多一桩。”<p>　　我道：“巫术无效？”<p>　　自素这才说了经过。原来她们到巫师岛去，一切都很顺利，而且很快就见到了达伊安大巫师。<p>　　可是原来达伊安大巫师自从当年在玛仙身上施术之后，能力消失，他以为几年之后就可以恢复，谁知道能力用完了，就再也没有回来。<p>　　从那时候开始，大巫师就和普通人没有两样。而当白素和成功看到他的时候，他只不过是一个很衰弱的普通老人而已！<p>　　巫师岛上不是还有许多巫师吗？<p>　　白素苦笑：“那些巫师，不知道是由于很本没有能力，还是看到了达伊安施展巫术得到了这样可怕的结果，所以连表示试一试的都没有！”<p>　　白素感叹：“巫术已经死了！”<p>　　后来我才知道，白素的失落不单是为了无法解决成功的问题，她还受了非人协会的委托，想在巫师之中找一个会员，结果那些巫师如此不中用，当然也找不成了。<p>　　当时成功表现相当豁达，她道：“反正我早已习惯了，这次来找两位，我不是没有收获——而是收获极多！由于我知道了自己的来历和身份，所以知道自己应该做些什么，使本来灰暗的生命有了意义——木来我只觉得自己是一个半人半鬼的怪物，现在却有了新的定位。”<p>　　成功说得非常郑重，而且她所说的话题目也很大，所以没有人打断她的话头。<p>　　她说得非常诚恳，而且真诚的表达了她对我们的感激，场面相当动人。<p>　　红绫那时候不在——如果她在的话，一定会过去将成功紧紧抱住，以表示她的感动。<p>　　我和白素到底是成年人了，没有那样的激情，可是也很替成功高兴。<p>　　虽然我们在实际上没有给成功以任何帮助，她来的时候是什么样于，这时候还是什么样子。可是我们都可以看得出来，她的内在，发生了巨大的变化，正如她自己所说的那样：原来生活在黑暗之中，而现在生命却有了光辉。<p>　　成功说着，向我鞠躬，又过去轻轻拥抱白素。<p>　　我很好奇，问道：“你准备做些什么？”<p>　　从她的反应来看，这问题就算我不问，她也会告诉我们。<p>　　她挥着手，很是神采飞扬，和以前眉宇之间充满了难以形容的哀伤大不相同。<p>　　她道：“我要去找我的同类——我想，像我和玛仙那样的情形，应该还有，不会只有我们两个，我要设法寻找其他的人，联络他们，可以组成一个俱乐部，连名称我都想好了，就叫做‘废品俱乐部’，哈哈！”<p>　　她替未来的那个俱乐部取了这样的一个名字，属于黑色幽默，不过我可以看出，她对自己的畸形，已经不再介意，所以才能拿出来开玩笑，如果像以前那样，只怕别人说了，她立刻就会翻脸：我笑道：“我认为叫‘错体俱乐部’比较好——大家都知道，错体比正体更稀罕、更珍贵。”<p>　　成功非常高兴，大声道：“对，就叫错体俱乐部。”<p>　　白素却摇头：“不应该分错体和正体。”<p>　　成功听了，微微仰起了头，在咀嚼白素的那句话。<p>　　我倒是一听就明白臼素那样说是其么意思，立刻想到会有些不可预测的后果，自然而然皱了皱眉，白素伸手握住了我的手，等于在安慰我：不会有坏后果。<p>　　成功想了一会，道：“我也想过，可是我想正体未必欢迎错体，如果错体可以和正体在一起，当年何必放弃我们这些错体？为什么不要我们？”<p>　　成功在这样说的时候，多少还是不免有些怨怒，白素道：“我相信这是爱神星人当年所犯的一个错误——他们误以为身体畸形会使得脑部发展不如理想，所以才放弃了。”<p>　　我点头表示同意，而且补充：“玛仙和你的情形，用事实证明了非但脑部发展没有受畸形影响，而且可能更好。在玛仙拯救爱神星的过程中，爱神星人一定已经非常清楚认识到他们当年的错误了！”<p>　　白素向成功笑：“而你尤其突出——你有两个脑子，恐怕宇宙间很难找出同样的例子来！所以你有责任联络所有你的同类，不分什么正体错体，大家都是——”<p>　　成功接了上去：“——半地球人！”<p>　　成功显然同意了白素的意见，显得非常兴奋，来回走动，忽然在我面前停了下来，道：“当然不能叫‘错体俱乐部’了？”<p>　　看她的意思，是想要我另外替她取一个名字。我却没好气，因为这时候我正在想成功那样做的后果。<p>　　成功本来只准备寻找联络像她和玛仙那样，被爱神星人放弃的“废品”，那还不怎么样，因为相信这类“废品”不会太多，可能就只有她和玛仙而已。<p>　　而现在，在白素的鼓励之下，她却有了雌心壮志，要寻找联络所有当年爱神星人在地球上培育的半地球人！<p>　　究竟有多少半地球人在？<p>　　这是一个非常严重的问题。<p>　　因为半地球人，也就是半爱神星人，脑部活动能力之强，远远超过纯地球人。<p>　　也就是说，半地球人，许多倍优秀于纯地球人。<p>　　现在，在地球上的半地球人，可能像成功以前那样，并不知道自己的真正身份，所以虽然他们都知道自己和普通人不同，可是仍然将自己当成地球人，因而在地球上生活，可以和普通人在一起，相安无事。<p>　　而如果他们知道了真正的身份，知道自已是半地球人之后，会不会起什么异心？<p>　　尤其当他们有了联络，组织起来之后，力量就会更加强大，他们会做出什么样的事情来？<p>　　由于他们超卓的能力，他们不论要做什么，是不是能够有阻止或者抗衡他们的力量？<p>　　最乐观的估计，是半地球人很少，甚至于少到了零——当年爱神星人在两个失败的例子之后，就没有继续行动，所以并没有半地球人产生。<p>　　当然也可以相反，有许多许多半地球人在。<p>　　一时之间我思绪紊乱之极，理不出头绪来，当然无法替成功想什么名字了。<p>　　成功却笑嘻嘻地望定了我，非常不怀好意的样子。<p>　　我不禁有些恼怒，道：“很好笑吗？”<p>　　成功转过头去，向白素道：“卫夫人一定知道卫先生在想些什么！”<p>　　白素笑道：“他在先天下之忧而忧——在设想一个将来会出现的新危机。”<p>　　我狠狠地瞪了白素一眼，我并不奇怪白素知道我在想些什么，而是在责问她：难道我想的不对吗？<p>　　白素没有回答，只是向成功指了一指，像是这个问题，可以由成功来代替回答。<p>　　成功吸了一口气，道：“卫先生，关于将来可能会有由人造脑造成的危机，你虽然不同意我的看法，可是也不能否定。而在我这方面，情形也是一样：我不同意你的意见，而是也不能否定。”<p>　　我哼了一声：“那就是说，危机还是有可能发生！”<p>　　成功点头：“是，有可能发生，也有可能不发生。”<p>　　我瞪着她，她继续道：“在这样情形下，如果可以做些预防工作，就可以使发生的机率减少，提高不发生的机率。”<p>　　刹那之间，我明白成功的意思了。<p>　　她的意思是：将来的危机由地球人造成，地球人本身当然无法在事先预防，所以如果可以有事先的预防工作，这工作就只有由半地球人来做。<p>　　半地球人能力高强，将防范人造脑造反的责任放在他们身上，确然十分恰当，比勒曼医院的计划，用人造脑之间的战争，去歼灭对方好得多了。<p>　　我又立刻想到，半地球人既然优秀，就必然现在就处于高科技、尖端科学研究的岗位上，说不定人造脑的发展，就大部份由他们研究出来，那么由他们来防止危机的发生，是最好人选。<p>　　当然他们也可以运用他们的能力，来创造出可以控制、甚至于消灭纯地球人的人造脑来，反而使危机更严重。<p>　　是向好的方向走，还是向坏的方向走，机率相等。<p>　　唯一可以使人乐观的，是爱神是人对生命极端尊重的基因，和地球人对生命的观念完全不同，希望这一半可以克服另一半，危机自然不冉存在了。<p>　　我想了一会，叹了一口气，道：“别笑我，将来如何，走着瞧吧。”<p>　　成功回答：“相信我……我们一定会努力，我们的这个俱乐部——”<p>　　我没好气：“就叫‘五十’吧。”<p>　　成功哈哈大笑，十分满意，连点头：“我会和两位随时保持联络，每找到一个我的同类，我就告知两位。”<p>　　她肯这样不见外，我当然也很高兴。<p>　　成功在告辞离去之前，同我们道：“那财神宝库，真是名副其实，我只不过取了一小部份，已经可以影响全世界经济市场，我改了密码，告诉你们，可以随时去开启宝库。”<p>　　我和白素连忙摇头，齐声道：“不必，不必，我们不想去开启它。”<p>　　白素接着道：“你等一等，我们有一样东西送给你。”<p>　　她上楼去了一会又下来，手中拿着一样东西，我一看就叫了一声“好”，这东西送给成功，再好不过了！<p>　　那是一块手掌大小的雨花台石，上面是大然的太极图形，完美无比，比例精确。那是当年陈二小姐送来的四件礼物之一。<p>　　成功接在手中，感叹之极，道：“这作为我们‘五十俱乐部’的会徽，天造地设，我就收下了。”<p>　　成功告辞离去，望着她的背影，实在看不出她有什么不同，然而想起她脑后那张怪脸，还是忍不住心中发毛。<p>　　过了几天，白素忽然问我：“爸和江海的那两个谜语，你猜出来了没有！”<p>　　当然没有——我甚至于连谜面都不记得了。<p>　　白素笑道：“两位老人家确然花了心思，非常巧妙，谜底是——”<p>　　白素将谜底说了出来，我一听，果然丝丝入扣，巧妙之极，令人拍案叫绝！堪称巧夺天工，妙臻毫颠！<p>　　我当然不会将谜底在这里公布出来——谜语要自己猜出来才其味无穷，人家说了，还有什么意思！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_01'>第一百四十卷 身外化身(乾坤挪移续集) 简介</b><p>");

document.write ('　　本书的一大惊：卫斯理在不知情的状况下被做成复制人！<p>　　本书的一大奇：痛恨外星人的杜良和勒曼医院的‘外星鬼’亮声合作！<p>　　本书的一大绝：急转直下，令人拍案，不可透露的结局！<p>　　本书的一大玄：倪匡先生的结论：‘大家都是地球人。’为什么要特别说‘大家’都是呢？这个‘大家’也包括他本人吗？（长久以来，有传闻说‘倪匡是外星人’！）还有倪匡先生的序：‘无话可说。’为什么对这个故事无话可说？是真的无话？还是不可说呢？……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_02'>第一百四十卷 身外化身(乾坤挪移续集) 自序</b><p>");

document.write ('　　无话可说。<p>　　倪匡　第二十六天　三藩市<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_03'>第一百四十卷 身外化身(乾坤挪移续集) 第一章 意料不到的来客</b><p>");

document.write ('　　门铃响，打开门，门外站着一个人。<p>　　这种情景普通之极，任何稍有生活经验的人，都可以知道那是有了来访者。<p>　　可是在这种情景下，我却感到了极度的紊乱，以致不由自主不断摇头。<p>　　那是因为我看到了门外站看的那个人之后，无论如何不能相信他会来找我。<p>　　这时候，哪怕站在门口的是早已不知所终的原振侠医生，我都不会感到奇怪，又哪怕是四大金刚魔氏兄弟一起出现，我也不会摇头摇成这个样子。<p>　　在门外的那个人，实在是不可能来找我的——如果世界上有最憎厌我的人，就非他莫属。<p>　　他每次见到我，都用许多刻毒到近乎下流的话来咒骂我——他曾经在我记述的故事中出现过几次，每次都毫无例外要将我痛骂一顿，所用的语句和名词其肮脏的程度，简直匪夷所思至于极点，充分表示了他心中对我的厌恶程度。<p>　　我在记述故事的时候，当然不会把他对我的观感全部照实百分之百的记下来（谁会那么笨！），只不过记述了百分之一二而已，已经可以使人知道他是如何鄙视我和痛恨我了。<p>　　我一说出他是谁，大家就立刻可以知道我并没有夸张——站在门外的那个人，是杜良医生。<p>　　当然就是那个曾经一再在我记述的故事中出现过的那位杜良医生。<p>　　熟悉我曾经记述过故事的朋友当然知道道位杜良医生是如何恨我，同为他喜欢鬼头鬼脑、躲起来进行研究，而偏偏他研究的项目，都是人类目前科学还未能触及，还属于幻想的范围，而且取得了非凡的成就，所以我每次都对他的研究项目，进行锲而不舍的追究，这使他非常恼怒，曾经不只一次说他绝对不想再见到我。<p>　　可是这时候他却站在我家的门口，显然是来见我，而且显然是有求于我。<p>　　他讨厌我、痛恨我，我却不然，尤其最近我知道他成功的进行了人和人之间的知识转移，这是人类文明进展过程中伟大之极的成就。<p>　　只不过由于他的不合作，所以我对于知识转移的情形，所知道的极少，由于事情实在太了不起，所以我还是在只知道极少数据的情形下，把事情记述了出来，成为《乾坤挪移》这个故事。也正由于数据很少，所以这个故事不汤不水，很有些不知所云的味道。<p>　　所以我一直很想再见到杜良医生，只是感到没有可能，所以不敢妄想而已。<p>　　而这时候，杜良医生竟然就出现在我的面前！<p>　　他当然不会无缘无故来找我，这时候虽然我还不知道他来找我的页正原因，却也可以肯定他必然是有求于我。<p>　　然而这家伙却十分可恶，他明明是有求于我，可是还是将对我的不屑和鄙视完全表现在脸上，看了他脸上的那种表情，真忍不住想给他两个耳光。<p>　　我知道杜良是德国人，或许他有强烈的日耳曼人的自傲，可是表现的时机未免太不恰当了。<p>　　他既然遗样子，我当然也不必给他好颜色看。我完全没有请他进屋子来的意思，只是冷冷地道：“原来是杜良医生大驾光临，不知道有何见教？”<p>　　我承认我的态度不是很好，可是比起杜良医生来，我简直就是不折不扣的君子了。杜良竟然立刻口出恶言，冷笑道：“卫斯理你少他妈的装模作样，我知道你也有事情求我，大家地位平等，你若是以为可以占上风，我立刻就走。”<p>　　这家伙的可恶竟然到了这种程度，就算我是君子，也不免恶向胆边生，我不愁反笑，道：“说得好，天下众生，无不平等。”<p>　　我一面说，一面身子略侧，右手向屋里摆了一摆，虽然我没有说“请进”，可是这身体语言，却是请他进来的意思，他当然可以领会。<p>　　而在摆出了这样姿态的同时，我左脚略略抬起，目的是在他跨进门来的时候，我可以以第一时间，用脚把门飞快地关上，使门重重地撞向他。我估计这一撞，纵使不能将他的鼻子撞塌，也必然会撞得他眼前金星直冒，至少要在三分钟之后，才知道发生了什么事情。<p>　　当我准备这样对付他的时候，我并不掩饰心中所想，将我心中对他的厌恶完全表现在脸上，他只要稍为有些自知之明，就可以知道他自己是如何惹人讨厌，绝对不会有人欢迎他进屋，那也许可以逃过这一劫。<p>　　可是这家伙却完全不知道他的态度，任何人都不能忍受，竟然挂着冷笑，傲然昂首，就跨步向前。<p>　　我心中暗叫了一声“来得好”，脚已经抬了起来，估计大约半秒钟之后，就可以听到他惊怒交集的惨叫声了，可是就在这只有半秒钟空隙的时候，一阵轻风飘过，在我和杜良之间，已经多了一个人，事情来得非常突兀，拦在我面前的当然就是白素，我轻轻地哼了一声，白素背对看我，做了一个手势。<p>　　就算她不做那个手势，我也知道她是来打救杜良的，所以我略为退了一步，白素已然非常由衷地表示欢迎，连声道：“杜良医生大驾光临，蓬荜生辉，荣幸之至，请进，请进！”杜良却只是哼了一声，就大模大样，走了进来。<p>　　这时候我心中真是窝囊之极，若不是白素，换了是任何人，我一定会毫不犹豫将两个人一起撞出去。<p>　　杜良在走进来的时候，还是摆看一副臭脸——有些人或许就是天生的一副臭脸，难以改变，只好这样想，才能忍受。<p>　　在白素的连声“请坐”声中，他却并不坐下来，而是扬看脸，冷冷地道：“卫斯理，你替我做一件事情，我不会亏待你！”<p>　　这时候我真的反而一点都不生气，而且感到非常好笑，娱乐性丰富之极——天下竟然有这样的人！<p>　　我向他一鞠躬，道：“多谢阁下救命之恩！”<p>　　杜良居然怔了一怔，一时之间不明白我这样说是什么意思，我接着道：“要是你亏待了我，我就性命难保了！”<p>　　这杜良毫无疑问是地球上最出色的科学家，可是这时候他显然不明白我的话是在触他的霉头，他皱了皱眉，不知道该如何反应，白素瞪了我一眼，向他道：“卫斯理看到阁下光临，喜欢得过了头，所以胡言乱语，不必理会。”<p>　　杜良居然点了点头，相信了白素的话，我只好苦笑——面对这样的人，我也想不出还有其么方法可以使他知道他是多么令人讨厌的了。<p>　　在这样情形下，最好的办法当然是交给白素去处理，我冷眼旁观就是。其实只要杜良不要太过分，我也不反对他留下来，因为我有许多疑问，他可以解答。<p>　　杜良直勾勾地瞪看我，道：“你替我到勒曼医院去走一趟。”<p>　　白素一听，就连连向我施眼色，示意我答应。<p>　　我就连连点头，转身向外就走，大声道：“是，我这就立刻动身，半秒钟也不敢耽搁！”<p>　　这种情形，就算是白痴也可以知道我是在调侃对方，可是我们的天才科学家杜良医生却是真正的不知道，以为我真的是准备立刻动身到勒曼医院去！<p>　　我曾经遇到过许多不通人情世故的浑人，杜良毫无疑问是在首三名之内。<p>　　他在这样情形下，竟然大声喝道：“别太心急，你知道到勒曼医院去要做什么吗？”——常言道“人生如戏”，我就索性做戏做到底，立刻转过身来，道：“是，是，请你示下。”<p>　　杜良吸了一口气，道：“到勒曼医院去，去向他们要三个复制人。”<p>　　我怔了一怔，别说我根本没有想到过他要我到勒曼医院去做什么，就算想了，也绝对想不到他会有道样的要求。<p>　　勒曼医院复制人，由来已久，复制出来的人，非常诡异——并不是复制人的外表有什么可怕之处，而是在观念上有许多叫人连想都不想去想的问题，一想起来就会引起非常不舒服，非常怪异的感觉。<p>　　勒曼医院复制人，目的是用来做“后备”，“后备”的意思就是：复制了A的复制人，这个复制人只是放在那里做后备之用，这个复制人与世隔绝，虽然他有完整的脑部，可是他的脑部却永远不会有吸收知识的机会。<p>　　遣复制人是一个人，然而却完全没有思想——或许他有思想，然而除了他自己之外，没有人可以知道他的思想活动，因为他没有表达思想的方法。<p>　　这样的一个人，是不是真的能够算是一个人呢？<p>　　关于这个如何对待复制人的观念问题，我曾经和勒曼医院起过剧烈地冲突。<p>　　虽然后来我确然知道，利用后备的复制人，确然挽回了不少人的生命，例如A如果患了严重的心脏病，需要心脏移植，A的复制人就可以提供完全不会出现抗拒问题的心脏，供A移植。<p>　　在这样情形下，A的生命继续，而A的复制人当然死亡——我认为这种情形是杀一个人去救一个人，而勒曼医院方面却认为根本不存在杀人的问题。关于这一点，我和他们的意见还是有很大的分歧。我一生之中经历过很多可怕的场面，其中令我回想起来总不由自主遍体生寒的一个，就是当年在勒曼医院中看到了很多复制人时候的情景。<p>　　在许多次和勒曼医院反覆交换意见之后，我和他们之间还是无法取得一致的认识。<p>　　最后勒曼医院方面得出了一个结论：人类如果不在对生命的观点上有彻底的改变，就无法在心理上承受复制人的出现，而这种心理上的脆弱，就必然阻止人类在挽救生命上的进步，不能突破延长人类生命的瓶颈，形成人类生命发展的盲点。<p>　　勒曼医院作出这样的结论，是很多年之前的事情，那时候人类的科学水平，根本还没有触及复制高级生物的领域。<p>　　而现在，复制高级生物已经成功，复制人的技术也已经进入可以实行的阶段，所以复制人和人类对生命的观点，正面冲突也已经正式开始。<p>　　开始的情形是，欧洲最先立法禁止复制人类，美国在不到一年之后，采取了同样的对付方法。<p>　　传统的对生命的观点，赢了第一个回合。<p>　　而正如勒曼医院所说，人类在这方面观点无法取得突破。然而勒曼医院预料，复制人类是科学对生命研究的必然方向，没有任何力量可以阻止，暂时在观点上的不能突破，只不过是事情在进行的道路上所遇到的一些障碍，在障碍不能阻挡前进的洪流时，障碍就会被突破，在人类进步的历程中，不止一次出现过这样的情形。伟大的先驱者哥白尼甚至于被当时的执政者烧死，可是人类文明的进展，还是照着哥白尼的学说前进，当时的执政者早已遭到了历史的唾弃。<p>　　勒曼医院说，人类对生命的观点迟早会改变，等到改变之后，复制人类就会成为普通的事实。<p>　　在他们得出了这样的结论之后，我当然听得出他们的弦外之音是：人类现在还很落后，等到在思想观念上有了进步之后，这个问题根本不需要讨论。<p>　　然而，作为人类的一份了，我虽然明知道复制人对人类生命健康有百利而无一害，可是还是在观念上很难接受复制人不是生命的那种彻底的否定。<p>　　我绝对不反对勒曼医院一直在进行复制人类的行为，也相信一些国家的立法，对勒曼医院完全不起作用，可是却也不赞成在人类思想观念还停留在这一阶段的时候，将应该发生在下一阶段的事情，提前实现。<p>　　所以我在听到了杜良的要求之后，思绪十分紊乱，一下子想到了许多，想到的事情杂七杂八，主要的就是上面所记述的那些。<p>　　我一面想，一面不由自主摇头。<p>　　摇头的原因，一是我不愿意勒曼医院的复制人离开勒曼医院，二是我不明白杜良要复制人有什么用，三是我可以非常肯定，就算我和勒曼医院的关系良好，勒曼医院也绝对不会肯将他们复制的人给我。<p>　　在杜良提出了要求之后，一时之间没有人说话，白素几乎没有反应。<p>　　杜良显得很不耐烦，大声道：“你摇头是什么意思？”<p>　　我没有向杜良详细解释我摇头的三个原因，只是简单地道：“我做不到。”<p>　　杜良脸色阴沉，冷冷地道：“外星鬼不想地球人进步，你也和他们一样，受了他们的同化，还是你现在在替外星鬼服务……”<p>　　他在这样说了之后，又神情非常不屑地咕哝了一句：“人奸！”<p>　　他以为我听不到，可是我耳尖，偏偏听到了，一时之间真不知道是生气好，还是好笑。<p>　　杜良的所谓“人奸”这样古怪的名词，显然是跟“汉奸”同样的意思。<p>　　杜良一直非常不喜欢外星人，和外星人站在完全对立的地位，他甚至于一贯称外星人为外星鬼，他离开勒曼医院，独自发展，也是因为不喜欢勒曼医院有外星人的加入。<p>　　所以这时候他称我为“人奸”，我倒可以理解，他认为我常和外星人打交道，就好像抗战时期常和日本人打交道的中国人是汉奸一样，我是“地球人奸”。<p>　　对于他这种狭隘的“地球人主义”，我当然只是付诸一笑，略感到可哀——看来人类就算在将来可以克服狭隘的民族主义，还需要克服狭隘的地球人主义，要走的路还长得很！<p>　　而我对他的话在意的是，他在向我作严重的指控，指控我和外星人联手，阻碍地球人进步，这是百分之百无中生有的胡说八道，未免太可恶了。<p>　　我也还真是懒得再和他这样的人说下去，连才一看到他的时候，那几分兴奋也化为乌有，他有关知识转移的研究，详细情形如何，我也不想知道了——应该说我虽然想知道，可是却肯定自己无法忍受和他作进一步的交谈，所以只好放弃。这时候我正在考虑的是要拉看他的头发，把他拖出去呢，还是干脆一脚把他踢出去。<p>　　就在我还没有决定的时候，白素开了口，她的语气居然和平常一样，她道：“此话怎讲？”<p>　　我们没有激动，反而倒是杜良反应激烈，他跳了起来，大声道：“知识转移是人类加快进步的唯一方法——现在人类进步的速度是爬行，普遍的进行知识转移，人类进步的速度，就是超音速了！”<p>　　白素还是很平静——杜良的这两句话，我并不反对——她向我指了一指，道：“这和外星人、和卫斯理有什么关系？那是你的研究项目。”<p>　　杜良挥看拳，神情更加激动，一时之间说不出话来，白素又道：“你是想通过卫斯理，和外星人言归于好？”<p>　　白素这样揣测，也很合理，因为看来杜良情绪非常困扰，可能是他的研究工作出了问题，想寻求外星人的帮助。却不料杜良勃然大怒，厉声道：“放屁！”<p>　　他竟然敢这样对白素说话，不等白素皱眉，我已经大喝一声，飞身向他扑去，我这一扑，去势何等之快，可是却想不到白素比我还快，也飞身而起，同我撞来。<p>　　这一下突然的变化，变成了我和白素两人在半空中撞在一起，我应变快，立刻就势抱住了白素，白素也是一样的反应。形成我们两人忽然跃起拥抱，然后又一起落地。<p>　　虽然夫妻拥抱，事情很平常，可是由于我们的动作实在太快，而且也突然，所以实在很是古怪，杜良瞪大了眼睛，显然不知道发生了什么事情。<p>　　还没有落地，白素就向我摇头。<p>　　我向杜良看去，他显然完全不知道他至少有三颗牙齿失而复得，还在想说什么。<p>　　白素虽然阻止了我的行动，可是也显出相当厌恶的神情——对白素来说，已经说明她心中对杜良的讨厌程度。<p>　　我虽然没有动手，可是却动了口，喝道：“滚！”<p>　　白素的动作，配合得很好，她立刻走过去，打开了门。<p>　　任何人在这样情形下，都应该可以知道是非走不可的了。可是杜良却一点都没有离开的意思。<p>　　我向白素望了一眼，意思很明白：看来还是非将杜良赶出去不可！<p>　　就在这时候，杜良冷笑一声，道：“我知道你们想赶我走。”<p>　　我不愁反笑：“那你还不走？”<p>　　杜良的回答，是我无论如何都想不到的，他以理所当然的神情道：“我来这里的目的还没有达到，为什么要走？我是科学家，进行科学研究。科学研究需要经过不断地、无数次的失败才能成功，若是一失败就走，哪里来的成功？”<p>　　他说得如此理直气壮，虽然很想将他一脚踢出去，可是倒也很佩服他的气概，白素毕竟修养好，她很平静地道：“你想要勒曼医院的复制人，就是准备和外星人打交道，如果你憎恨外星人，就不应该提出这样的要求。”<p>　　杜良的神情，愤怒之极，双手紧握，连声音都变得嘶哑，叫道：“复制人是地球人的创造，和外星人无关，卫斯理可以证明这一点！”<p>　　他向我望来，我点了点头。<p>　　确然，当我首次在勒曼医院发现复制人的时候，勒曼医院并没有外星人在内，外星人参加勒曼医院，是以后的事情。<p>　　当然在外星人参加勒曼医院的工作之后，对复制人成长的速度方面提供了很大的贡献，然而最早开始复制人类成功的，确然是地球人。<p>　　我看出杜良的情绪非常激动，在这样情形下，和他讨论问题不会有结果，我直截了当地回答他：“不管怎样，我都无法帮助你——勒曼医院绝对不会答应让复制人外流的！”<p>　　杜良异想天开：“你神通广大，难道就不能去偷三个出来？”<p>　　我和白素互望了一眼，都不知道该如何回答他才好。他的这种无理要求，使我们根本无法向他解释这是绝对做不到的事情，而且也可以肯定，就算我们做了最完善的解释，他也不会接受，所以我们的决定一致：不再理他。<p>　　这样的决定十分正确，因为杜良看来已经失去了理性，成为典型的那种神经病科学家，和他说任何话，他都不会听得进去，倒不如什么都不说。<p>　　我们甚至于也不再赶他走，就让他在客厅，当他完全不存在一样，反正这种情形，我们并不陌生——杜良所占的空间，绝对不会超过温妈妈，他的可怕程度和破坏性，也远远不及温妈妈，所以我们可以应付。<p>　　在接下来的时间中，情形有些怪异。<p>　　开始，杜良还在等候我们的答覆，希望我们可以答应他到勒曼医院去偷三个复制人出来的要求，等了一会，他居然也觉察情形不对，我们非但不再和他说话，连视线都不停留在他的身上，白素不多久就离开，我则在一角的椅子上坐了下来，自顾自看书。<p>　　杜良有些不知道该如何才好，他恶声恶气向我呼喝了至少有二十分钟，甚至于来到我身边，大声叫嚷，可是我充耳不闻，完全当他不存在。<p>　　白素离去的时候，故意没有将大门关上，门开看，而我又这样对付他，我估计最多半小时，他就会觉得无趣，自行离去。<p>　　虽然这样的结果，使我还是不能够详细知道他进行的“知识蝴移”的内容，那也没有办法——这个人实在到了无理可喻的程度，我只希望他快快离去。<p>　　我的估计，不能说不正确，在他发了大约半小时神经病，又说了一连串不堪入耳的脏话之后，愤然向门外冲出去。<p>　　在那最后的几分钟，我非常佩服自已的涵养功夫，杜良的那些话，简直连最无赖的市井流氓都说不出来，而我竟然还是能够当作完全听不见，这种气度，可以达到圣人水平！<p>　　也由此可知，杜良的可厌程度是如何之甚！<p>　　看到他冲出了大门，我自然而然松了一口气，站了起来，准备去关门。可是我才走出了一步，就看到门口人影一晃，杜良又冲了回来。<p>　　我心中叫苦不迭，叹了一口气，心想做圣人君子，毕竟不容易，还是做动手的小人，比较容易解决问题。<p>　　这时候我恶向胆边生，深深感到刚才实在太笨，已经打算好了如何出手——至少要使他就算还想再进来，也肯定只能爬进来。<p>　　我一面冷笑，一面向他走过去。<p>　　却不料这时候，情形和刚才完全掉换了过来，换成了他将我当作不存在，完全没有注意我的凶形恶相，连看都不看我，自顾自走向酒柜，拿起一瓶酒来，打开，将酒灌进口中。<p>　　那是一瓶杜松子酒，绝少人这样喝法，看来遣时候杜良完全不知道他在喝的是什么——他分明是进人精神错乱的状态之中了！<p>　　其实我早就应该把他当成疯子——对付疯了，我至少有超过两百种方法。<p>　　我冷冷地望看他，只见他足足灌下了半瓶酒，才停了下来，然后向后退，一直返到了墙前，背部重重撞在墙上，接着身子向下滑，坐到了地上。<p>　　我暂时并不出手，看他还有什么花样可以玩出来。他坐在地上，将手中的酒瓶，在地上敲着，目光散乱，语带哭音，叫道：“我失败了！失败了！失败了……”<p>　　他一连叫了许多声，声音越来越悲伤，到最后，简直惨不忍闻。<p>　　我不禁大为好奇。<p>　　本来我已经对他的一切都不再有兴趣，可是这时候他的行为，绝对不是假装出来的，他必然是真正的遭受失败的打击，才会这种样了。<p>　　然而事实上，他的“知识转移”工程，却是成功了的——他成功地使一个白痴成为古文字学家。<p>　　为什么他会认为自己失败了呢？<p>　　我想问他，而就在这时候，白素走了进来，向我做了一个手势，示意我不要出声，她来到我的身边，低声道：“不必问，他自己会说出来。”<p>　　白素对处于这种精神状态中的人很了解。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_04'>第一百四十卷 身外化身(乾坤挪移续集) 第二章 可惜之极</b><p>");

document.write ('　　所以事情正如她所料，没有多久，杜良就开始自言自语。<p>　　杜良的神情非常难以形容，只能说这种神情只有在失败了而又绝对不甘心失败的人的脸上才能看到。<p>　　他道：“我失败了！其实我没有失败！只不过是没有适当的转移体！我能够成功！能够！”<p>　　白素轻轻碰了我一下，低声道：“现在可以试试问他，他或许会回答。”<p>　　我明白白素的意思——杜良现在的精神状态异常，他的自言自语和一般人在说梦话的情况相类似。说梦话的人没有谈话的对象，可是如果有人在一旁搭腔，说梦话者在很多情形下会有问有答，白素就是想利用杜良的异常精神状态，使他反而可以正常的和我们对话。<p>　　我想了一想，用非常平静的语气问：“转移体怎样才叫做适当？”在我这样问的时候，对于杜良所说的“转移体”究竟是什么，并没有概念。<p>　　我只是随口一问，甚至于没有预期杜良一定会回答。<p>　　可是出乎意料之外，这一问不但有了回答，而且回答还解决了许多疑问，收获丰富。<p>　　杜良听到了我的问题，可是他并不望向我，只是现出了非常苦涩的神情，声音也很疲倦，他道：“不能是白痴——白痴的脑细胞有先天的缺陷，虽然接收了知识，却不能永久保留，只是暂时性的过渡，最长只能使他保留七天……”<p>　　他说到这里，略顿了一顿，苦笑了好一会才继续：“然后，白痴还是白痴！”<p>　　我和白素互望了一眼，心想这种情形确然令人沮丧，然而杜良为什么一定要选择白痴，而不选择正常人作为知识的转移体呢？<p>　　我还是用非常不经意的语气问：“何不用正常人？”<p>　　杜良苦笑摇头，足有三分钟之久，才道：“婴儿脑细胞发育不足，无法接受转移给他的知识。”<p>　　当然难以想象，将知识转移到婴儿的脑部会是怎么样的一种情形，婴儿脑部无法接收大量的转移知识，是略想一想，就可以明白的事情。<p>　　我又道：“谁叫你用婴儿！”<p>　　我知道在如今这样的情形下，提示杜良回答的话越简单越好，基本上他现在和处于被催眠的状况相类似——他由于情绪极度沮丧，自已催眠了自己。<p>　　杜良忽然很是愤怒，大声道：“我怎会用婴儿做转移体！那是明知道不可能的事情，我需要的转移体，不能原来就有知识，原来的知识会抗拒外来的知识，使知识转移形成紊乱，变成……变成难以想象的……错乱……”<p>　　我不由自主感到了一股寒意。<p>　　对于杜良所说的这一番话，我还不能完全明白，可是也很能够知道大概。<p>　　杜良是在说知识转移过程中的一些特殊情形：接收知识的一方，必须原来没有任何知识。<p>　　不然原来的知识和接收的知识会产生抗拒，而导致“难以想象的错乱”。<p>　　就是这句话使人不寒而栗，试想，杜良当然不是平空得出这个结论的。他知道会有这种可怕的结果，必然是经过实践才得出的结论。<p>　　而在他实践的过程中，有多少个人因为知识转移而变成了“难以想象的错乱”？<p>　　那些人后来又怎样了？转移进入脑部的知识是不是可以退出来？退出来之后，那些人是不是可以恢复正常？还是那些人一直在“难以想象的错乱”状态之中？还是那些人已经不幸死亡了？<p>　　刹那之间涌上心头的问题极多，而同时想到的是：杜良的研究虽然对人类文明进展有极其重大的意义，可是他有权将人当作试验品吗？<p>　　在我身边的白素，显然知道在那刹间我所想的一切，她低声道：“在没有了解全部事情之前，先听他说。”我吸了一口气，忍住了不出声。<p>　　杜良在说了之后，长长地叹了一口气：“可是又无法将人原来的知识全部消除掉！”<p>　　他这句话一说，我立刻就明白了他为其么需要勒曼医院中的复制人了！<p>　　同时也明白了为什么他在连连说自己失败之后，又说自己成功。<p>　　并不矛盾，其实他并不是失败，而是成功——他找到了知职转移的方法，只不过找不到适当的转移体而已！<p>　　他需要的转移体是一个脑部发育成熟，可是却又一些知识都没有的人！<p>　　这种适合作为转移体的人，本来在世界上并不存在，可是自从勒曼医院成功的复制了人类之后，复制人就天然地成为最佳的知识转移体。<p>　　我相信杜良一定是早就知道这一点的，不过他不愿意和勒曼医院再发生任何关系，而且又以为白痴同样可以成为转移体，所以才选择了一个白痴来进行知识转移。<p>　　结果在知识转移成功的同时，他却也发现白痴的脑部结构有缺陷，接收到的知识只能保留一个非常短暂的时期。<p>　　然后知识消失，白痴还是白痴——他失败了！<p>　　我不能想象他研究知识转移的过程是如何艰苦，那一定是一位科学家所能做到的极限，不知道经过了多少次失败，才能将知识从一个人的脑部，转移到另一个人的脑部。而结果却因为没有适当的转移体而失败，他的沮丧可想而知。<p>　　在这样情形下，他即使再不愿意见到我、不愿意和勒曼医院发生关系，也只有来求我，求我到勒曼医院去要复制人。因为只有勒曼医院的复制人才是最适合的知识转移接收体！<p>　　在我想到了这些的时候，白素当然也想到了。我们都望看杜良，杜良这个人讨厌之概，可是却也伟大之极。<p>　　当他才一提出来“要三个复制人”之际，由于不知道来龙去脉，所以只当他是天方夜谭，根本不做任何考虑，认为那是绝无可能的事情。<p>　　现在已经明白，要知识转移能够成功，非复制人不可，就觉得为了使这种伟大的工程可以继续、发展，就值得付出任何的努力。<p>　　想法不同，就觉得似乎事情也并不是绝对没有可能——至少可以去试一试。<p>　　在我想到了这一点的时候，杜良恰好也向我望来，他的目光还是并不集中，过了片刻，他视线的焦点才算是集中在我的身上，而且有如梦初醒的神情。<p>　　我吸了一口气，沉声道：“我明白了——你需要复制人，才能将研究继续下去。”<p>　　杜良在经过了刚才的精神异常状态之后，好像大病初愈一样，神态显得非常疲倦，然而他的精神状态却也显然恢复了正常。<p>　　他望看我，很缓慢地点了点头。<p>　　我也没有再说什么，也向他缓慢地点了点头。<p>　　他当然可以明白我的身体语言——我答应了他的要求。<p>　　杜良有一刹间的激动，然后就恢复了平静，他站了起来，问我：“有什么条件？”<p>　　我和白素互望了一眼，白素示意由她来说，我点头表示同意。白素道：“本来，我们想要你将知识转移的来龙去脉，完全告诉我们——”<p>　　白素才说到这里，杜良就面有难色。白素接看道：“可是想来就算你告诉我们，我们也无法明白，所以只请你答应，研究有了进一步成就，你要将成就公开。”<p>　　白素所说的，正是我所想的，杜良听了，神情兴奋之极，大声道：“当然！当然！不但向全地球公开，而且向全宇宙公开！让所有外星人看看，地球上不是没有人！地球人一样可以在文明进展上有突破，不必由外星人来指手划脚！也不必以为什么事情都是外星人比地球人进步！”<p>　　他说得慷慨激昂之极，我知道他非常不喜欢外星人，也不喜欢我对外星人的态度——他那一番话，最后两句，简直是冲我而说的，真是本性难移，还是令人生厌。<p>　　我忍不住道：“先别说人家的不是——还要去求人家哩！”<p>　　杜良恨恨地道：“勒曼医院本来是我们的！现在有需要，反而还要去求人家，难为你卫斯理还一直以为外星人不会对地球有恶意！”<p>　　我不想和杜良在这个问题上争论——外星人参加勒曼医院的工作，我认为是好事，如果不是有大量外星人参加，勒曼医院的工作不会如此出色。<p>　　我的想法，杜良当然不会同意，所以不必浪费时间去争论。<p>　　这时候我想到的是：向勒曼医院要复制人，其困难程度和与虎谋皮差不多——勒曼医院方面一定不肯让复制人外流。<p>　　而我明知道这一点，还答应了杜良的要求，是想到复制人不能离开勒曼医院，可是杜良却可以到勒曼医院去！<p>　　我相倍勒曼医院中不论是外星人和地球人，都一定会热烈欢迎杜良回到勒曼医院去。杜良在勒曼医院继续他的知识转移工程的研究，一定比他独自在外面研究，会有更多的方便，也一定会取得更好的成绩。<p>　　如果杜良坚持不肯和外星人有任何联系，我也总算曾经为伟大的知识转移工程尽了一分力。<p>　　当时我只是摊了摊手，表示不想争论，杜良兀自悻然。我道：“有了消息，如何联络？”<p>　　杜良居然十分有礼貌，道：“请记下我的电邮地址。”<p>　　我苦笑了一下——对于电脑网络发展到了每个人都有一个“电邮地址”的时候，不知道有多少人和我有同样的感觉：电邮地址，其实并不是地址。<p>　　地址，应该实实在在有一个地方在那里，和地址有关的，也应该是一个有名有姓、实实在在的人。<p>　　可是所谓电邮地址却虚无飘渺，根本不知道在什么地方，也根本不知道是一个什么样的人。<p>　　然而却偏偏可以和这样一个类似影子一样的存在进行沟通，使得什么叫做真实，变得毫无意义。<p>　　所以我并不是很喜欢通过不知道属于什么人、什么所在的电邮地址进行沟通。<p>　　这时候杜良给了电邮地址，虽然我知道他是什么人，可是却不知道他在何处，算是一半一半，勉强可以接受。<p>　　白素记下了电邮地址，杜良很礼貌的告辞，在门口，他甚至于握住了我的手，非常恳切地道：“卫斯理，要小心和非我族类打交道——他们不会安好心啊！”<p>　　杜良这时候的表现，很令人感动，很难想象几天之后，他的表现会叫人恨不得将他大卸八块！<p>　　我到勒曼医院去的经过不必详细叙述——一切全在意料之中，勒曼医院表示对复制人外流，没有商量的可能，但是却对知识转移工程感到极大的兴趣，而且非常佩服杜良的成就，答应只要杜良到勒曼医院来，就可以提供任何方便，让杜良进行研究，甚至于在知道杜良不喜欢外星人之后，表示柱勒曼医院中所有的外星人，都不会和杜良见面。<p>　　虽然在勒曼医院的外星人，看起来完全和地球人一样，杜良根本没有可能知道对方真正的身份，可是勒曼医院的承诺，表示了他们欢迎杜良前来的诚意。<p>　　我以为这是最好的结果了，所以还没有回到家，就通知了杜良：事情进展良好。和他约定了时间在家里见面。<p>　　在和白素联络的时候，白素却不如我那样乐观，她道：“别低估了杜良对外星人的偏见！”<p>　　我当时的回答是：“就算有偏见，他也应该知道这是最好的结果——不可能更好了！”<p>　　然而我错了，大错而特错！<p>　　杜良在听我说了我认为是最好的安排之后，他的反应是比任何的疯狗还要疯狂。<p>　　他先是向我扑过来，双手想抓我的脸，当然他无法达到目的，被我抓住了他的双腕。<p>　　然后他抬脚踢我，被我先发制人，踩住了他的脚背。<p>　　他的手脚都不能再对我进行攻击，他竟然拼命伸长脖子，张大了口，白牙森森，想来咬我！<p>　　而在这一切疯狂动作的同时，从他口中吐出的一连串语言，其恶毒的程度，完全超乎我的想象能力——我一直以为人类语言不够丰富，很难完全表达人类的感情，看来也错了。因为这时候杜良所发出的语言，很能够表达他的愤怒和希望我会有什么的下场。<p>　　而他的结论，是我出卖了他，将他的研究结果，出卖给了外星人（勒曼医院），所以我完全应该接受他对我的诅咒。<p>　　我在考虑应该如何阻止他的言语和行动，还没有发动，白素在一旁冷冷地道：“杜良医生，虽然你的研究很了不起，可是在外星人看来，也根本不算什么，人家欢迎你去，是对你的鼓励，人家才不希罕你的研究！”<p>　　杜良陡然瞪眼，想将发泄的对象转为白素，白素不等他开口，就道：“早在你所谓成功之前，早就有知识转移的例子，而且接收的知识和原来的知识并没有冲突抗拒的现象，非常成功！”<p>　　杜良张大了口，瞪大了眼，一时之间，忘了发疯——他有这种反应，很容易理解。在他的研究过程之中，无法克服的困难，却在白素口中，根本不成问题！<p>　　他必然日思夜想，想要解决这个困难，听到有可以解决的方法，当然会立刻被吸引。<p>　　他大约有十秒钟的安静，然后大声道：“胡说！”<p>　　白素微笑：“我何必胡说——我女儿就曾经接受知识转移，她接收的知识之丰富，想破了你的脑袋，都无法设想！”<p>　　杜良盯住白素，全身僵硬，只有眼珠还在转动。<p>　　我松开了手，后退几步，杜良的身子，象是气球在泄气一样，慢慢软下来，坐倒在地上，出气多，入气少，半死不活，很是可怜。<p>　　白素叹了一口气，通：“你不必沮丧，能够将知识从脑部份离出来，确然是了不起的成就。”<p>　　杜良摇头，不理会白素的话，不断地道：“你胡说！你胡说！我不相信！”<p>　　白素也不理会他，开始将红绫如何是一个野人而后来接收了大量现代知识的经过，说了一递，结论是：早就有外星人掌握了知识转移，所以根木不存在“出卖”这个问题。<p>　　杜良虽然刚才反应疯狂，可是他毕竟是科学家，有判断能力，可以判断白素所说的是事实。<p>　　他听得很入神，在白素说完之后，他想了一想，才道：“野人木来就没有知识，所以才没有抗拒。”<p>　　白素摇头：“人要在蛮荒的环境中生存，必须有极其丰富的适应环境的知识！”<p>　　杜良不由自主点了点头，慢慢站了起来，向外走去，神情之失落，非常令人同情。<p>　　白素大声道：“应该考虑——”<p>　　杜良挥了挥手：“不会考虑——我绝对不会考虑依靠外星人来推展我的研究！”<p>　　固执的人我见过许多，毫无疑问杜良是其中的冠军。<p>　　白素摇了摇头：“红绫——我们的女儿有接收知识的经历，她是地球人，如果你的研究有需要她帮助之处，我相信她一定十分乐意相助。”<p>　　杜良抬头向天，过了一会，才道：“有需要，我会说。”<p>　　他慢慢向外走去，身形佝偻，反映他的心情沮丧之极——他一真以为自己的研究，宇宙独步，忽然知道了原来早已有人做过，当然会感到连生存意义都没有了的难过。<p>　　白素的同情心远远超过我，她跟在杜良的后面，送杜良出去。<p>　　杜良始终没有回头，一直到弯路，白素才停止，而杜良的背影也看不见了。<p>　　白素又等了一会才回来，神情很是可惜。<p>　　我也觉得杜良就此离去，非常可惜。<p>　　好不容易杜良出现，本来是对他的研究工作进行了解的最好机会——他的研究工作和人类脑部有关，可以说是对人类脑部研究的最尖端，连勒曼医院有如此庞大的设备和人力都及不上，由此可知他研究工作的伟大。<p>　　而且我一向认为人类应该对自己的身体多多研究——连自己的身体结构尚且没有一定程度的了解，却努力去研究其它方面的事情，甚至于想要了解宇宙的奥秘，我觉得这种情形很是滑稽。<p>　　而脑部是人类身体的最重要部份，可是偏偏人类对自己的脑部所知最少，一直到现在，连对人生命最重要的记忆，是以什么样的状态存在于脑部的何处，科学界还没有结论。<p>　　我相信杜良至少在这方面，已经有了巨大的突破——他早已成功的进行了思想复制，他给以一定思想的复制人，将勒曼医院上下瞒了好多年，才被发觉。<p>　　我也知道他的研究工作，包括将思想植入胚胎之中，进行实验。他的实验成功——植入思想的胚胎，在成长之后，对被植入的思想有记忆，他可以轻而易举地唤醒这种记忆。<p>　　以上的两种情形，都是对人类脑部研究的最尖端，都由杜良完成，我也都曾经在我对其间详细的情形并不了解的情形下，将事情尽我所知地记述下来，而且给以极高的评价，认为杜良是对人类脑部研究的先锋，对人类向高级生物进化，有无可估计的高价值。<p>　　而这次，杜良又成功地进行了知识转移，这更是一项了不起的成就，对人类文明进步的贡献之大，难以形容。<p>　　我极想知道其详细内容，有许多疑问，只有杜良可以给答案。例如：知识是不是要等到人死亡之后，才能转移？是不是在经过转移之后，原来具有知识的人就变成没有知识了？知识转移和知识复制，又有什么区别？如何将知识和思想分开来——两者都是存在于脑部的记忆，其分离过程又是什么情形？<p>　　问题不知道有多少，虽然我知道其中许多问题，就算杜良给了答案，我也不一定懂，可是总比完全没有答案好！<p>　　可是偏偏杜良前后来了两次，我对他的研究工作内容，还是一无所知！<p>　　第一次杜良来，没有结果，倒也罢了，以杜良的为人而论，他不可能一下子就将秘密说给我听。<p>　　可是他第二次来，我已经远赴勒曼医院，替他做了这样妥善的安排，他却完全不能接受，刚才如果不是我有一定的自卫能力，只怕已经被他掐死或者甚至于被他咬死了！<p>　　杜良和外星人之间水火不容，还可以说是地球人和外星人之间，由于是截然不同的两种生物，所以难以完全沟通。可是我和杜良完全是地球人，为什么也这样难以沟通呢？<p>　　想到这里，我不禁苦笑，感到自己实在太天真了，竟然会产生这样的问题——地球人和地球人之间，如果存在必然可以沟通的条件，地球人的历史，就绝对不会现在这样子了！<p>　　而地球人自己之间，都无法好好沟通，最主要的原因，是由于地球人对产生并储藏思想的脑部，所知太少的缘故，所以杜良的研究特别有价值。<p>　　杜良这一去，看来不会有第三次来的机会了，我错过了两次机会，当然可惜之极。<p>　　白素来到了我的身前，握住了我的手，我们一起回到了屋子，白素叹了一口气，道：“我并不是故意要打击他，而是他竟然如此曲解了我们的好意，实在太过分了！”<p>　　白素刚才向杜良说，知识转移并没有其么了不起，在我们的女儿红绫身上早就发生过，使得杜良非常沮丧，这才肯离去。<p>　　对付杜良刚才那种疯狂的行为，只好如此，并不需要感到内疚。其实杜良如果能够心平气和，略想一想，就可以知道，发生在红绫身上的情形，和他所进行的知识转移很不相同。<p>　　红绞得到知识，是单方面的接收，灌输到她脑部的知识，并不是属于另一个人所有。所以严格来说，不能算是知识转移。<p>　　知识转移必须是将知识从一个人的脑部，转移到另一个人的脑部中去。<p>　　这种情形比红绫的情形要复杂得多，要多一个将知识抽离脑部的过程，这个过程比将知识输入脑部更困难，而杜良却做到了这一点！<p>　　所以杜良完全不必感到“早已有人做到过”，因而在情绪上大受打击。<p>　　我吸了一口气，摇了摇头：“看他刚才的情形，如果不是你用这番话使他离开，我一定会将他摔下山去！”<p>　　白素苦笑：“这……这位杜良医生，也实在太难以相处了——勒曼医院方面一定要失望了。”<p>　　我也苦笑：“勒曼医院答应一切都可以照杜良的意思行事，只要杜良肯回去，这样的条件他不接受，我认为这个人简直矛盾到了极点！”<p>　　白素完全可以明白我何以这样评价杜良，她道：“是啊，他的研究对人类进化有重大的意义，可是由于他的偏执而产生的行为，却阻止了他的研究工作。”<p>　　杜良毫无疑问是天才，可是这个天才的性格，却如此执拗，真是可惜之极——如果他不是具有这样的性格，当然会一直留在勒曼医院，他的成就，就可能十倍、百倍于现在了！<p>　　在人类历史上有许多伟大的天才由于性格上的缺陷，而形成悲剧，杜良可算是其中的典型了。<p>　　我和白素都非常感叹，无可奈何。<p>　　在杜良离去几天之后，我们都还很闷闷不乐，不过也总当这件事情已经过去了，虽然白素曾经几次向杜良的电邮地址发出邮件，同杜良详细解说他和勒曼医院合作的好处，也将勒曼医院答应的条件告诉他——照勒曼医院的条件来看，杜良甚至于不必和勒曼医院合作，他只是将研究工作的地点转移到勒曼瞥院而已。<p>　　这样，对他的研究工作，可以说只有好处，没有坏处。白素在邮件中的用词，也十分恳切。<p>　　我没有阻止白素，不过认为像杜良这种花岗石脑袋的人，恐怕不会听别人的意见。<p>　　发出的电邮当然没有回音，正如我对电邮地址的感觉，那完全是虚无飘渺的，发出的邮件，不知道去了哪里，也不能肯定收件人是不是收得到！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_05'>第一百四十卷 身外化身(乾坤挪移续集) 第三章 中选</b><p>");

document.write ('　　虽然非常可惜，可是事情也只好就此告一段落，没有办法可想。<p>　　在接下来的日子中，当然没有杜良的消息，倒是勒曼臀院方面非常热心，由亮声代表，向我问了几次，想知道杜良什么时候可以到勒曼医院去。<p>　　亮声说了，勒曼医院上下，都因为杜良可能到来而非常兴奋。<p>　　我听得亮声这样说，只好摇头叹息——杜良是勒曼医院的创办人之一，因为理念不合而离去，对双方都是损失，他能够回去，当然再好不过。<p>　　然而我却非常理解杜良的心态，所以在将杜良在我这里的行为告诉亮声的同时，我还向亮声分析了杜良不会那样想。<p>　　杜良的想法，是认为他的离去，只是勒曼督院单方面的损失，勒曼医院越是欢迎他回去，他越是认为人家非他不可，他越是认为外星人想抢夺他的成就！<p>　　所以我的结论是：杜良不会回勒曼医院去，叫亮声告诉勒曼医院上下，不必等待了。<p>　　在亮声的声音里，我可以感觉到他的失望，他连连道：“可惜！太可惜了！”<p>　　在亮声的失望中，更使我觉得杜良这个伟大的天才之了不起的程度，远在我的想象之上。<p>　　因为勒曼医院方面，显然也非常迫切希望能够得到杜良关于人类脑部研究的成就。<p>　　我记得勒曼医院不只一次向我表示过，他们对人类脑部结构的研究，并不是很有成绩，亮声就曾经感叹，说地球人的脑部实在太复杂了。<p>　　他曾经表示，具有这样复杂结构脑部的生物，应该非常高级，可是却不知道为了什么原因，地球人未能开发脑部的功能，只是在脑部功能的千分之一、甚至于万分之一的范围内打转。<p>　　他们如此热切欢迎杜良，当然是认为牡良的研究，可以有助于解决这个谜团。<p>　　由此可知杜良研究工作的成就是如何惊人了。<p>　　我和白素商量过这种情形，都隐隐感到，杜良的执拗，也不能说完全没有道理。<p>　　试想，外星人研究地球人脑部，没有成绩，对地球人来说，是好事还是坏事？<p>　　有了成绩，有可能大大推进地球人充分利用脑部功能，使地球人进步速度大大加快。然而有了成绩，地球人脑部的奥秘，反而掌握在外星人手中，总是令人想起来就感到不自在的事情——如果有全球投票，只怕大多数地球人都不会赞成有道种情形出现。<p>　　虽然我一直相信外星人不会对地球人有恶意，然而对于自己身体最重要部份的奥秘掌握在外星人手里，还是不免“心有戚戚焉”，何况一心认为外星人不怀好意的杜良。<p>　　所以不但是我，连白素也认为杜良不可能到勒曼医院去。<p>　　然而事情的发展，往往出乎意料之外，大约在一个月之后，在午夜时分，收到了亮声的电话。<p>　　亮声在电话中的声音兴奋之极：“卫斯理，你和卫夫人真是勒曼医院最好的朋友！”<p>　　我为之愕然，亮声急不及待告诉我：“在你们的劝说下，杜良医生改变了主意。”<p>　　我难以相信，不由自主摇头，亮声继续在欢呼：“他已经答应回勒曼医院——细节问题还有待商量，可是他答应回来了，我第一时间将道个喜讯告诉你们！”<p>　　亮声的兴奋，使我不免有些“小人之心”，我问了一句：“杜良能带来其么好处？”<p>　　亮声道：“不知道，难以估计。”<p>　　我心中嘀咕：是不是外星人从此可以掌握地球人脑部的奥秘了？<p>　　我只是摇头，并没有问出来，亮声当然没有发觉我心中曾经闪过这样的念头，他还是继续兴奋：“有进一步消息，我立刻告诉两位。”<p>　　亮声来报告这样的“好消息”，当然不可能是来和我们开玩笑，也就是说，杜良确然已经和勒曼医院联络过，表达了他回勒曼医院的意愿。<p>　　可是当我和白素互望一眼之后，我们还是不由自主摇头，表示不能够接受。<p>　　白素迟疑地道：“很难想象杜良医生的性格会忽然改变——他是如此之自我中心，怎么可能改变？”<p>　　我也觉得事情很古怪，我道：“或许他感到自已的研究工作走到了尽头，不到勒晏医院去就不可能再有进展，所以才不得不如此？”<p>　　白素还是摇头，可是她也说不出第二个可能，她只是道：“勒曼医院方面可能高兴得太早了。”<p>　　她言下之意，是说杜良回勒曼医院这件事情，不会那样顺利，即使杜良表达了意愿，在商量细节问题的时候，可能还是会不欢而散。<p>　　然而在接下来的一个月之中，亮声的“好消息”不断传来。<p>　　“将和杜良医生会面，会面者之中，除了勒曼医院的原始创办人之外，还有我这个外出人。事先我们完全知道杜良医生对待外星人的态度，所以我们决定并不隐瞒我的身份，告诉杜良医生我会参加会面，杜良医生接受我的参加。”<p>　　接着是：“已经和杜良医生会面——开始时杜良医生拒绝和我握手，可是在经过了愉快地交谈之后，他在分手的时候，不但和我握手，而且还拍打我的肩头，表示亲热，我将这种情形传回勒曼医院，全体感到兴奋，相信两位一定会有同样的感受，所以特别告知。”<p>　　我和白素还是忍不住摇头——并不是不相信，只是感到不可思议。世界上真是什么事情都可能发生，连杜良都会有和外星人握手的一天！<p>　　和亮声以及勒曼医院其它的外星人不同，我只感到惊讶，觉得奇怪。<p>　　向白素望去，只见她皱普眉，分明是除了奇怪之外，还有别的想法，我向她投以询问的眼色，白素摇了摇头，表示现阶段，她并没有什么具体的想法。<p>　　这种情形，我非常可以理解，因为我也一样，感到事情古怪，有不合理之处，可是又说不上来究竟是哪里不对头。<p>　　我们同时觉得事情就算再古怪，我们地无能为力，只有等候事情的发展。<p>　　在亮声的不断报告中，我们知道杜良和勒曼医院言归于好的事情进行得很顺利。应该说是勒曼医院对杜良迁就之极，对杜良提出的所有要求，都完全答应。<p>　　根据亮声所说的情形，杜良在回到勒曼医院之后，可以在一个完全独立、不受任何人干涉的环境中进行研究，他可以自己选择助手、可以运用勒曼医院的一切设备——如果勒曼医院没有他需要的设备，就必须为他增加。而且他可以调阅勒曼医院方面对人类脑部进行研究的全部数据。<p>　　在知道了这样的条件之后，我已经感到不可思议的程度，达到了难以想象的地步。<p>　　这样的条件，看起来很简单，其实内容相当惊人。因为牡良研究工作所需要的设备，可能在地球上根本就不存在，那么根据协议，勒曼医院就需要从其它的星球去寻找，等于是集中许多外星的科技来协助杜良的研究。<p>　　从这种协议来看，对杜良的研究工作，当然是大大的有利，难怪杜良肯和他一向最讨厌、认为对地球最不怀好意的外星人合作了。<p>　　可是勒曼医院方面能够得到什么好处呢？<p>　　如果勒曼医院能够得到杜良研究的结果，那也可以理解。然而亮声提供的数据，却说杜良可以全部保留他研究的结果，不向任何人宣布！<p>　　亮声在说到这样的条件时，声音还相当愉快，好像觉得杜良有道样的权利，理所当然。我当时就忍不住叫起来：“那你们有什么好处呢？”<p>　　对杜良和勒曼医院之问的情形，知道得越多，也就越觉得事情古怪，因为所谓“合作”，总应该是双方都有利的事情。而现在看来看去，获利的只是杜良。杜良如果不将研究所得公开，勒曼医院就一无所得，这实在太不合理了，所以我自然而然有此一问。<p>　　亮声哈哈大笑，忽然大声朗读“孟子”见梁惠王，王曰：叟，不远千里而来……<p>　　若不是我大声喝止，他这个外星人可能会将孟子七篇全部都背出来给我听。<p>　　当时我真是又好气又好笑，亮声用这样的方法来回答问题，意思很容易明白，他是说勒曼瞥院方面并不追求任何的好处，“唯仁义而已”！<p>　　看来亮声没有讥笑我的问题是“以小人之心度君子之腹”。已经很给我面子了。<p>　　确然，从“外星人全心全意希望地球人进步”这种认知为出发点，勒曼医院的作为就可以理解——他们不求自已有什么好处，只希望杜良能够在他们提供的协助之下，对人类脑部奥秘有更多的认识。<p>　　我也很愿意接受这样的解释，然而心中却总不免嘀咕，觉得事情超出常理之外——或许杜良不是常人，勒曼医院也不是普通的医院，所以事情根本不能用常理来衡量。<p>　　亮声在报告了杜良终于到达勒曼医院，开始他的研究工作之后，大约有二十大没有讯息。<p>　　我以为事情告一段落了，只希望杜良的研究，很快取得成就，使知识转移成为普遍的事实。<p>　　我和白素花了不少时间，设想知识转移成为普遍的事实之后的情形——任何人都可以根据自己的想象力去想象。我想到了许多，其中的一点，是我设想，一个人的知识，在他还活看的时候，就可以转移给别人。而且还不是一个人转给一个人，而是一个人将他的知识转移给许多人！<p>　　这种情形，看起来好像只存在于幻想之中，其实大大不然。<p>　　一个人的知识，转移给许多人，这种情形一直存在于现实之中，任何课室里，教师向学生授课，就是这种情形。<p>　　只不过这种转移知识的方式，太落后，也太差效果了——知识通过语言或文字形成的讯息，进人接受者的脑部，在过程中，知识损失了百分之九十九以上！<p>　　只有杜良的直接知识转移方法，才是知识向全人类普遍传递的最好方法。<p>　　我也更进一步想到，人类通过知识转移，就人人能够具有高超的知识，在这样情形下，人类非但获得了知识，而同时必然在品格上，获得提高，使人类能够成为高级生物。<p>　　因为人之所以无耻，是由于无知。<p>　　关于这一点，白素却不同意，她说了一番话，很值得深思。她道：“人无耻，有的是因为无知，有的却并不是。而不是由于无知的无耻更无耻！”<p>　　我听了之后，想了一想，收回了我的进一步想法，承认知识并不一定可以提高人的品格，很多知识程度极高的人，其无耻的程度远远在无知者之上——放眼望去，这种例子太多了。<p>　　我和白素的设想，只不过是幻想而已，杜良实际研究工作究竟如何进行，我们当然无法知道。<p>　　在我们已经将事情放过一边的时候，那天和白素一起回家，才一进门，就看到客厅里的情形非常特别。<p>　　勒曼医院的亮声，坐在沙发上，在他的对面，距离相当近，坐看老蔡。老蔡目不转睛地盯看亮声看，好像亮声是什么怪物一样。<p>　　亮声当然是不知道什么怪物，可是这时候亮声却借用了地球人的身体，看起来完全和地球人没有两样，不知道老蔡在他身上发现了什么怪异之处。<p>　　我们一进来，亮声就大大地松了一口气，站了起来，道：“两位回来了，可好了。”<p>　　我看出，亮声在老蔡这种注视的目光下，显得不自在，就顺口问道：“我们不在，有什么不好？”<p>　　亮声压低了声音，道：“贵管家看我的眼光很怪，好像……好像……”<p>　　他迟疑了一会，却也说不出所以然来。<p>　　老蔡这时候已经走开去，口中咕哝了一句话，我也没有听清楚，他对于所有来客都绝不友善，所以我也没有在意。<p>　　我向亮声道：“大驾光临，有何指教？”<p>　　我心中感到很奇怪，因为如果不是有很重要的事情，亮声不会亲自前来，然而我却想不出会有什么重要的事情。<p>　　亮声略为犹豫了一下，才道：“杜良医生的工作效率很高，他一来到勒曼医院——”<p>　　我打断了他的话头：“你来，必然有重大的事情，请直接说，不要转弯抹角。”<p>　　亮声苦笑：“事情总要从头说起。”<p>　　他这样说，等于已经承认了确然有重要的事情要对我说，使我更性急想知道，然而这时候白素向我摆了摆手，示意我不要阻拦亮声的说话。<p>　　我还是说了一句：“请长话短说！”<p>　　亮声点了点头，通：“杜良医生第一步工作，就是选择他认为适合进行知识转移的复制人。”<p>　　听到了事情和复制人有关，我不禁皱了皱眉——关于复制人的问题十分复杂，复杂到了使我只想逃避，不想接触的地步。<p>　　亮声看到了我的反应，略停了一停才继续：“我们不知道他需要的标准是什么，只好允许他对所有的复制人进行选择的测试，只知道他是在测试复制人的脑电波——”<p>　　我扬了扬手，道：“等一等！复制人完全没有思想，有其么脑电波？”<p>　　亮声吸了一口气，沉声道：“没有思想，并不等于没有脑电波，只要是活的脑，就会产生脑电波。”<p>　　这就是我不愿意接触有关复制人问题的原因之一：实在太怪异、太难令人接受了！<p>　　复制人当然有脑，脑也当然是活的。<p>　　可是这活的脑，却一无所有，是空的！<p>　　空的、却又具活的脑，究竟能不能算是属于人的脑？进一步的问题是：只有空脑的复制人，能不能算是人？<p>　　这些问题，不但是我想逃避，不愿意接触，在复制人已经可以出现的今天，全人类都在逃避这个问题，许多所谓先进国家，纷纷立法禁止复制人，就是逃避问题的证明。<p>　　当时我哼了一声，表示对这个问题，没有深入研究的兴趣。<p>　　亮声继缤道：“经过了三天的筛选，杜良医生选出了一位复制人，作为他知识转移的第一个对象——”<p>　　我再度打断了他的话，因为在他的话中听出了一些古怪——他在提到了复制人的时候，称呼是“一位”，而不是“一个”。<p>　　他为其么要用那样尊重的称呼？<p>　　我首先想到的是，在勒曼医院中的复制人，作用是作为“后备”，是需要的时候，摘取他们身体的某部份之用。普通人当然不会是勒曼医院的目标，在勒曼医院有复制人的人，都是地球上非富即贵的重要人物。<p>　　被杜良医生选中的是什么人的复制人呢？<p>　　虽然可以肯定必然是一个重要人物的复制人，可是重要和重要之间，有程度的不同——一个普通的富豪和一个国家的元首之间就有差别。<p>　　而强国的元首和小国的元首之间，又有差别。<p>　　如果杜良选中的是一个强国元首的复制人，那情形就会是难以形容的复杂和怪异了！<p>　　设想这个复制人，在进行了知识转移之后，当然不是只有“空脑”的“后备”，而变成了真正的人，而且是具有非凡知识的人。而这个人的外形，却又和一个强国元首一模一样，由此会衍生出什么样的事情来？<p>　　我无法想象，只是觉得事情很严重——其严重的程度，可能远远超过我的感觉。<p>　　白素在这时候，显然和我有同样的想法，所以我们一起问：“杜良医生选中了什么人的复制人？”<p>　　在亮声说了那些话之后，我们有这样的问题，是非常自然的事情。可是亮声在听了我们的问题之后，神情怪异莫名，复杂无比，望看我，不知道他想表达什么情绪。<p>　　我和白素看到了他这样的反应，都怔了一怔，白素突然震动了一下，立刻也用几乎和亮声那样莫名其妙的神情向我望来，我摊了摊手，向白素道：“你想到了什么？”<p>　　白素并不回答，却转向亮声，亮声居然知道白素是在问他问题，而且看来更知道白素在问他什么，他立刻点了点头。<p>　　看到这种怪异莫名的情形，我心中一动，笑道：“幸而没有我的复制人在勒曼医院，不然我会以为选中我了！”<p>　　这句话一出口，亮声的表情更是怪到了不能再怪，白素双手遮住了脸，表示不能够再看下去，属于广东人打话：“冇眼睇”。<p>　　我也感到了事情不对头，伸手就抓住了亮声胸口的衣服，将他拉了过来。<p>　　亮声双手乱摇，叫道：“我们绝对没有恶意，只是认为阁下是勒曼医院的好朋友，所以为阁下准备了……以防万一有需要的时候，可以挽救阁下的生命！”<p>　　我厉声道：“所以在未经我的同意之下，有了我的复制人？”<p>　　我在厉声喝问的时候，用力摇晃亮声的身体，亮声被摇得说不出话来，只好连连点头。<p>　　我心中不知道是什么滋味，又追问：“杜良选中的，就是我的复制人？”<p>　　亮声又不住点头。<p>　　我用力将他推了开去，一时之间思绪紊乱之极，实在不知道该如何反应才好。<p>　　事情本来和我一点关系都没有，现在却忽然变成了大有关系，可是究竟有其么关系，却又完全说不上来，真是诡异至于极点，连想都没有办法想！<p>　　亮声站稳了身子，道：“其实……其实……”<p>　　这时候我脑中非常混乱，一时之间也无法揣测亮声究竟想说些什么。我需要静一静，就大喝一声：“住口！”<p>　　亮声张大了口，不再出声，我感到有一个重大的阴谋，正在进行，可是究竟这阴谋的目的是什么，我却一点都没有头绪。<p>　　我将事情迅速地整理了一下，将它归纳起来，发现现在的事情是这样：<p>　　一、勒曼医院在未经我的同意下，复制了我的复制人。<p>　　二、勒曼医院声称是为了我着想，所以才这样做——可以相信勒曼医院确然如此。<p>　　三、杜良的研究工作需要一个复制人。<p>　　四、杜良选中了我的复制人作为知识转移的对象。<p>　　到目前为止，我只能够将事情整理出这样的四点来。<p>　　接下来的问题当然极多，我可以相信勒曼医院，却不能相信杜良，因为杜良一直对我非常不友善，他选择我的复制人来进行知识转移，肯定有研究之外的另外目的。<p>　　可是那“另外目的”是什么，我没有丝毫概念。<p>　　我一面想，一面向白素望去，白素已经放下了手，她皱着俏，摇了摇头，表示她也不知道杜良这样做是为了什么。<p>　　我这才向亮声道：“你刚才想说什么？”<p>　　亮声苦笑：“我想说……其实……其实事情对你一点妨碍都没有……”<p>　　亮声可能是被我刚才激烈的反应吓看了，所以说起话来，有些期期艾艾。<p>　　我听得他这样说，不禁又心头火起，厉声道：“怎么会没有妨碍？”<p>　　亮声吸了一口气，挺了挺胸，也提高了声音：“对你有什么妨碍，或者对你有什么损失，请你告诉我！”<p>　　我怔了一怔，一时之间倒也说不上来。<p>　　杜良在勒曼医院用我的复制人进行知识转移工程，对我有什么妨碍？我会因此受到什么损失或者伤害？<p>　　答案似乎是完全没有。<p>　　然而知道了有这样的事情之后，心中的不好受，简直难以形容，比吞下了一大块生猪油还要难过。<p>　　我恨恨地道：“这事情使我极度的不舒服，这就是我的损失，是对我的妨碍，甚至于是伤害！”<p>　　亮声神情苦涩，通：“那是我的不是——杜良医生和很多人那竭力主张不必告诉你，是我一个人，认为既然你是勒曼医院的朋友，就不应该对你有所隐瞒。”<p>　　这时候白素来到了我的身边，和我并肩而立，表示对我的支持，由此可知，那种不舒服之极的感觉，不但我本身有，连对我极度关心的白素也有。<p>　　我怒道：“当我是朋友，就不应该由得杜良伤害我！”<p>　　亮声对我的质问，反应很是愕然，象是不知道我在说些什么，我哼了一声：“杜良这家伙非常恨我，他对我绝对不怀好意，我现在不知道他有什么阴谋，可是却肯定有阴谋存在！”<p>　　当我说到一半的时候，亮声就又是摇头，又是摇手，当我说完，他立刻反问道：“你认为牡良医生是故意选中了你的复制人？”<p>　　我冷笑：“当然是！难道不是？”<p>　　亮声吸了一口气：“你误会了，全院有七百多个复制人，在进行脑电波测试的时候，杜良根本不知道谁是谁，只是根据脑电波的适合程度来决定，等到决定下之后，杜良才看到了选中的对象，当时他也几乎不能相信事情会这样巧！”<p>　　我继续冷笑：“当时他一定对终于有机会可以对付‘卫斯理’，感到非常高兴了？”<p>　　杜良一直将我当仇人看待，虽然他能够对付的只是我的复制人，就算他将那复制人的头切了下来，对我来说，还是毫发无损。可是对杜良来说，能够将“卫斯理”的头切下来，一定会感到十分愉快！<p>　　而他的愉快，是建立在我的不愉快之上，事情之窝囊，也可想而知。<p>　　亮声苦笑了一下，道：“你又误会了，他当时的反应，并不如你所想象。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_06'>第一百四十卷 身外化身(乾坤挪移续集) 第四章 不是人话</b><p>");

document.write ('　　我心想，地球人用虚假的表情和反应，来掩饰内心真实感情的能力何等高强，岂是亮声这个幼稚的外星人所能想象于万一！<p>　　譬如这时候，亮声就完全不知道我在对他进行“腹诽”。<p>　　亮声在我的冷笑声中，道：“杜良当时一看到中选的是你的复制人，就叫道：‘糟糕，这事情如果让卫斯理知道，一定认为是我故意和他过不去了！’我说：‘不要紧，卫斯理不是这样的人。’杜良还不住摇头，连连道：‘不妥，不妥！’<p>　　我哼了一声：“既然他认为不妥，那么现在一定已经换了另外一个复制人了？”<p>　　我在这样问的时候，当然知道并没有换人，如果已经换了人，亮声根本不必来我这里了！<p>　　亮声叹了一口气：“杜良先是坚持换人，可是在比较了所有复制人脑电波测试的结果之后，还是原来中选的最适合，而且适合的程度远远超过其它人，所以……所以……”<p>　　他说了半天，还是要“玩”我的复制人，说了等于不说。<p>　　我的愤怒程度，也因此提高，我道：“对于知识转移，勒曼医院并无研究，所以所谓‘适合程度’如何，全是由杜良来决定，是不是？”<p>　　亮声点了点头。<p>　　我说得非常坚决：“我不知道杜良这家伙，究竟意欲何为，可是如果勒曼医院容许他对我的复制人进行活动，那就不但使我和杜良之间的敌对程度增加，也使我和勒曼医院之间，从此处于敌对的地位！”<p>　　这一番话，我说得再清楚不过。亮声当然知道其严重性，决计不是打一个哈哈就可以敷衍过去的。<p>　　他默然不语半晌，才非常无可奈何地道：“既然阁下坚决反对，我回去和杜良商量——”<p>　　我用力挥手：“没有商量的余地！必须取消原来的行动！”<p>　　亮声口唇动了动，欲语又止，过了一会，才道：“我来的时候，人人都说我多此一举，看来真是多此一举了！”<p>　　他的意思很明白，他是说，如果他不来告诉我，我根本不知道杜良在勒曼医院捣什么鬼，他们喜欢怎样进行就怎样进行，不会受到我的阻挡。<p>　　白素在这时候道：“很感谢你来告诉我们，使我们知道会有什么事情发生，能够及时阻止。”<p>　　亮声摊了摊手，神情无可奈何之极，非常之有难言之隐的样子。白素道：“你坚持来告诉我们，是将我们当朋友，既然是朋友，有任何话，但说无妨。”<p>　　亮声神情为难：“既然卫斯理反对——”<p>　　白素立刻道：“我也反对！”<p>　　亮声改了口：“既然你们反对，勒曼医院方面绝对没有问题，一定尊重两位的意见，可是……可是……如果杜良医生坚持，根据我们之间的协议，我们必须照杜良医生的意见行事。”<p>　　我怒道：“你是说，杜良可以在勒曼饯院为所欲为，勒曼医院不能干涉？”<p>　　亮声道：“是啊！这正是你为了使杜良医生可以回到勒曼医院来而竭力劝我们答应的条件啊！”<p>　　我张大了口，一时之间说不出话来。<p>　　我确然曾努力撮合勒曼医院和杜良合作，因为我认为杜良的研究非常有价值，知识转移工程能促使地球人进步，所以也一直要勒曼臀院尽量满足杜良的要求。<p>　　而现在，结果是勒曼医院无法否决杜良的行动！<p>　　我实在不知道该做些什么才好——除了当年的那位商先生之外，我大概可以算是历史上作法自毙的另一个最佳例子了。<p>　　我考虑到，如果杜良真是对我存心不良，他一定不会理会我的反对，勒曼医院既然无法阻止，当然也就只好任由杜良行事，勒曼医院可以做的是不让我知道，使我就算想反对也无从反对起，而等到杜良的阴谋实现的时候，就什么都迟了！<p>　　本来在知道了自已有一个复制人在勒曼医院的时候，心中就非常不自在，就觉得非常有必要处理这件事情。<p>　　然而对于如何处理，却有很矛盾的心理。<p>　　我并不想有一个复制人，却也不能否认有一个复制人，对我的生命来说有很大的好处。<p>　　我不会主动要求有一个复制人，可是现在的事实是，已经有一个我的复制人存在，要如何处理他才最合适？<p>　　当然要消灭这个复制人是很容易的事情，然而又回到了老问题上来：消灭复制人，算不算杀人？<p>　　我不愿意有复制人，要勒曼医院方面将他处理掉，那算不算是我谋杀了他？<p>　　事情非常复杂，不是“难以处理”，而是“根本无法处理”。<p>　　在这样情形下，我只知道，事情木来就无法处理，如果让杜良医生对我的复制人进行知识转移，不管他转移的是其么种类的知识，都只会使事情更加复杂，更加无法处理。<p>　　我不知道对整件事情应该如何做，可是却知道应该如何走出第一步——第一步就是必须阻止杜良将我的复制人作为知识转移的对象。<p>　　我向亮声道：“勒曼医院和杜良有协议，我和杜良没有协议。我可以阻止他的行动。”<p>　　亮声听了，现出非常古怪的神情，象是我所说的话完全不能成立。我知道他为什么会这样，就补充道：“既然是我的复制人，我就应该有决定如何处理他的权力！”<p>　　亮声缓缓地摇了摇头，表示不同意。<p>　　我两步跨到了他的身前，盯看他看，亮声还是摇头，道：“你们……地球人在复制人这个问题上，纠缠不清……不能接受复制人和人之间其实毫无关系的观念，不能接受复制人的生命形式和人的生命形式无关，像你那样，已经算是最能改变固有观念的地球人了，可是还是以为你的复制人和你本身有关联……”<p>　　他叹了一口气：“真是令人不解！”<p>　　最使我难以忍受的还不是他所说的话，而是他说话的时候那种神情。那种一副“夏虫不可以语冰”的样子，象是他高高在上，所有地球人都在他脚底下一样。<p>　　虽然我一向认为外星人确然在各方面都比地球人高级，然而即使是高级对低级，也不必摆出这种令人反感的姿态来。<p>　　尤其这时候我思绪紊乱，完全抓不住中心——感到了极度的不舒服，可是又无法说出为什么不舒服的具体原因，这种情形，使不舒服的程度更加增加，也使人非常焦躁不安。<p>　　在这样的情绪下，对亮声刚才的那些话，也就格外反感，我冷笑一声：“我的复制人，当然和我有关系！”<p>　　亮声也居然冷笑，道：“有什么关系，请你告诉我。”<p>　　我心中虽然有一团气，象是要爆炸一样，可是对于亮声的话，我却只能张大了口，无法作出任何响应。<p>　　我和我的复制人之间，有什么关系呢？<p>　　关系一定有，可是却无法说出具什么关系——因为这种关系，在人类生活中，还没有普遍形成，甚至于可以说还没有正式出现。所以在人类语言中，当然也没有可以表达这种关系的词汇。<p>　　亮声象是早就知道我无法回答一样，道：“如果我不告诉你，你根本不知道有复制人的存在，在复制人的身上，不论发生了什么事情，你都感觉不到，卫先生，你和你的复制人之间，完全没有关系，复制人只不过是复制出来，在需要的时候，为人类生命作出贡献价值的一种存在而已。”<p>　　他没有说出来的话是：复制人根本不是生命，不应该被当作是生命看待。<p>　　对于这个问题，多少年来，我并没有肯定的答案，这时候还是没有，所以对于亮声的话，我不同意，可是也不是同意，结果是还是无话可说。<p>　　白素在这时候道：“既然如此，那么阁下为什么还要特地前来，告诉卫斯理，卫斯理的复制人会被当作实验品？”<p>　　我应声道：“是啊，既然和我没有关系，而且在你们的观念中，复制人不能算是生命，你来，为了什么？”<p>　　亮声摊了摊手：“这个复制人，会接受知识转移，知识转移成功之后，就发生了变化……”<p>　　他迟疑了一下，又重复道：“……发生了变化……变成……变成……”<p>　　他说到这里，苦笑，难以为继。<p>　　我知道他遇到了和我同样的困难——一种从来也没有发生过的情形，就没有一种语言可以恰当的描述形容它！<p>　　从来也没有复制人接受知识转移这种事情发生过，所以复制人在接受了知识转移之后，会变成什么，也就没有语言可以表达。<p>　　可以肯定的是：复制人接受知识转移之后，和以前完全不同。<p>　　以前勒曼医院（外星人）方面，像亮声刚才所说，不以为复制人是一种生命，或者说，认为复制人的生命形式和人不同，只类同于实验室之中的白老鼠，甚至于还不如白老鼠，因为白老鼠的脑部，不是空的，而复制人的脑部，却空无一物。<p>　　他们的这种观念，地球人很难接受，可是却也不能不承认他们有他们的道理。<p>　　然而当复制人接受了知识转移之后，他们对待复制人的观念，就完全不能成立了！<p>　　有知识的复制人，脑部不再空，就是完完全全的人，当然生命形式和人一样了！<p>　　亮声感到很难说明复制人在接受知识转移之后变成什么，其实非常简单，他之所以感到困难，只是因为在观念上无法作出急速地转变，无法适应而已。<p>　　想不到这个外星人，也会和地球人一样，对于新生的事物，在观念上产生因惑！<p>　　我不禁哈哈大笑：“接受了知识的复制人，就是实实在在的人，我的复制人，经过了知识转移，就变成了我！我和我之间，怎么能够说没有关系？”<p>　　这次轮到亮声张大了口，说不出话来了。<p>　　他不断挥手，过了一会，才苦笑看反问：“你和你之间，是什么关系啊？”<p>　　常有人批评有些小说故事中的人所说的话，不是人说的话，意思就是通常人绝对不会说这样的话。<p>　　这时候我和亮声的对话，可以说是“不是人话”的典型了！<p>　　什么叫作“我和我之间”、“你和你之间”，简直是疯子的梦话！<p>　　而在接下来的对话之中，还有许多这种“不是人话”的话，我在记述这个故事的时候，很想把这些话转为人话，可是却无法做到，所以只好保留当时的原貌。<p>　　确然，我和我之间，究竟有什么关系，我也说不上来。<p>　　白素缓缓地道：“他和他之间，没有关系。”<p>　　白素忽然这样说，不但我为之愕然，连亮声也大惑不解。白素继续道：“他和他没有‘之间’，他就是他，若说要有关系，就是百分之百完完全全的关系——等于没有关系：他和他，不存在有没有关系的问题！”<p>　　白素的话更玄，亮声一时之间也不能消化。<p>　　白素向亮声揩指一指：“其实你和你们也非常明白这一点，这也就是你为什么要来告诉他的原因。”给白素这样一说，就容易明白了。<p>　　白素的意思是：我的复制人在接收了知识之后，就变成另一个我，和我一样是人，就是我！<p>　　我当然有权处理我自己的事情，不能让我由杜良和勒曼医院来处理。<p>　　亮声应该也感觉到有这种情形的存在，所以他才会来告诉我。而我知道了之后，心中所产生的那种极度的不舒服，当然也是由于感到我会不能自主，要任人摆布而发生的。<p>　　一时之间，看亮声的神情，他显然接受了白素的话，不断地做看一些我们难以明白的、可能根本是没有意义的手势，无话可说。<p>　　我吸了一口气，通：“现在事情很明白了——杜良和勒曼医院有协议，和我没有协议。用我的复制人接受知识转移，结果是出现两个我，我当然有权利表示同意或者反对。”<p>　　亮声也有“问题终于弄清楚了”的感觉，而且他完全同意了白素的分析，他道：“对！对！就是因为如此，所以我才来的。”<p>　　他说到这里，略顿了一顿，很严肃的问我道：“你是同意，还是反对？”<p>　　这确然是一个需要非常严肃对待的问题，可是却并非难以作出决定。<p>　　因为我完全无法想象，有了两个我之后会是一种什么样的情形。<p>　　那一个我就算和我在思想上也一模一样，也难以想象我和我如何相处，更不必说白素和红绫如何和两个我相处了！何况两个我绝对不可能在思想行为上一样！<p>　　我思想的形成过程，就是我的整个生命过程。复制人无法重复经历我的生命过程，就无法形成同样的思想。<p>　　唯一的可能，是进行思想复制，杜良已经有过局部成功的例子，然而思想复制，比人体复制更加复杂，更加难以为人类观念所接受，而且思想复制会形成祸害的可能，能够想象。<p>　　我当然无法接受“出现一个思想行为完全不同的我”这样的事实，所以我必须反对。<p>　　我有了决定：“我反对。”<p>　　亮声并没有特别的反应，我的反对，显然在他的意料之中，他的神情有些为难，我立刻道：“勒曼医院无法阻止杜良的行动，我可以去阻止。”<p>　　亮声在刹那之间，有大大地松了一口气的神情，而且看得出来，他企图掩饰这种神情，这使我感到，亮声到我这里来的真正目的，是要我去阻止杜良的行动。<p>　　或许是勒曼医院方面感到，将来如果出现了另一个卫斯理，我一定不肯善罢干休，所以他们也不愿意任由这样的情形出现。所以亮声听到了我要去勒曼医院阻止的行动，就会有这样的神情。<p>　　如果我所料不错，那亮声不一上来就说明白，很是可恶。<p>　　我冷冷地揭穿他：“你正是希望由我来出面，阻止杜良利用我的复制人，是不是。”<p>　　亮声苦笑：“只有这样——除非你不反对会出现另一个你。”<p>　　我哼了一声：“杜良本来准备向我的复制人，转移什么知识？”<p>　　亮声摇头：“不知道，根据协议，勒曼医院不能过问杜良的研突工作，除非他愿意告诉我们。”<p>　　我心中还是想到了那个问题：在这样情形下勒曼医院有什么好处呢？<p>　　然而这个问题我已经问过了，而且还碰了钉子，当然不会再问，只有慢慢设法找出真正的答案来。<p>　　亮声看来比我还要看急，竟然催促：“要去，事不宜迟。”<p>　　我觉得要和白素商量一下，正准备将亮声支开去，白素却更干脆：“我一起去！”<p>　　我立刻道：“好极！”<p>　　亮声也点了点头，我和白素分头去准备，在临走的时候，我向老蔡吩咐几句，老蔡在我耳边大声道：“这人我怎么看，都觉得他不是好人，你要多多小心，防着他。”<p>　　我怔了一怔，想起才回来的时候，看到老蔡对待亮声的情形，简直象是防贼一样，可知他早就觉得亮声不是好人。<p>　　可是奇怪的是，老蔡应该不是第一次见到亮声，为什么以前没有这样的感觉，这次才有？<p>　　难道是这次亮声确然不怀好意，给老蔡感觉出来了。<p>　　我不认为老蔡有这样的超能力，可是常言道：“鬼老灵、人老精”，老蔡的感觉，可能有一定的道理。<p>　　而且不论怎样，老蔡是出于对我的关心，所以我听了之后，拍工拍他的手背，道：“我知道了。”<p>　　老蔡更进一步叮咛：“明枪易躲，暗箭难防！”<p>　　他说着，送我们出门口，等车子转弯之后，才看不到他。<p>　　我一直往想老蔡的话，也当真提防亮声，所以和白素之间，交谈也变得很不自在——有些话不想让亮声知道的，就无法痛快地说，我曾经考虑用偏僻的方言告诉白素，可是想到亮声这个外星人，对于地球上的语言，了解程度一定在我之上，所以就没有那样做。<p>　　而正如我所希望的，白素很快就觉察到了我有“难言之隐”，她向我眨了眨眼，表示知道了我的困难——两人之间的了解，到达了这种程度，真是赏心乐事！<p>　　去到勒曼医院的过程，不必细表，一路上，我已经设想了种种见到杜良之后，杜良会怎么样，我又应该怎么样，根据我以往处理各种疑难问题的经验，我相信兵来将挡，水来土掩，不论杜良出什么花样，我都可以有办法应付，可以达到阻止杜良利用我的复制人的目的，何况还有白素在，相信不会有什么困难。<p>　　只是有一个问题，相当棘手，我提出来和亮声讨论。<p>　　我提出来的是：我不想有我的复制人的存在，有什么方法可以解决这个问题？<p>　　亮声的回答简单之极：“可以令他死亡——保证毫无痛苦。”<p>　　我摇头：“你不是他，怎能肯定他毫无痛苦？”<p>　　亮声摊了摊手，说出来的话，简直没有心肝，他道：“就算有痛苦，又怎么样？他是制造出来的复制品，自然也可以被消灭！”<p>　　如果亮声向我详细解释使用无痛苦死亡法，虽然我也不一定可以接受，至少不会反感，然而他这样说，不但令人反感，而且使人愤怒。<p>　　我看到白素也皱了皱眉，我感到亮声这次来，有好些地方，和我话不投机。<p>　　这很奇怪，因为如果情形本来就是这样的话，我根本不可能和他成为朋友。正因为亮声和我在许多问题上，都有相同的认识和见解，我们才能成为朋友的。<p>　　当时我以沉默来表示我的不满，亮声也没有再说什么，好像我已经接受了他的观点一样。<p>　　既然有话不投机的感觉，说话自然少了，堪称“一路无话”，到了勒曼医院之后，情形却并不冷淡，和以往几次一样，受到的欢迎非常热烈。<p>　　我相信亮声已经用我不知道的方式，将我的决定通知了勒曼医院，所以在到了勒曼医院之后，所有和我们见面的人，都有希望我能够成功的神情。<p>　　从这种情形来看勒曼医院的立场，显然勒曼医院虽然支持杜良的研究，可是也不想杜良研究的成果，遭到我的强烈反对。<p>　　我认为这是勒曼医院方面知道有我作为朋友，远比我作为敌人有利得多的缘故。<p>　　所以勒曼医院在利用我的复制人道一点上，支持我多于支持杜良。他们希望我能够说服杜良，放弃使用我的复制人。<p>　　带我和白素去见杜良的，还是亮声。勒曼医院对杜良完全实现承诺，杜良的研究室占了整整的一层，没有杜良许可，任何人不能进入这一层的范围之内。<p>　　这样的研究环境，再理想不过。所以当我们见到杜良的时候，杜良看来非常满足，十分愉快。<p>　　想起不久之前，他委委屈屈来到我这里，只不过是要三个复制人而已，现在整个勒曼医院的资源都可以供他使用，简直是一天一地。<p>　　这一切全靠了我，他才能获得。<p>　　然而现在他却还要要花样，非要用我的复制人来作为思想转移的对象。<p>　　真是太可恶了！<p>　　一想到这一点，我就气往上冲，我的心情自然表现在身体语言上，相信杜良立刻觉察，他先是伸出手来，想和我握手，看到我神色不善，他的神情有些尴尬，改为向我和白素拱了拱手。<p>　　他先开口，说的话，却已经不客气之极，通：“无事不登三宝殿，两位前来，当然是有目的的了？”<p>　　想起不久之前，这家伙还象是癞皮狗一样上门来求我，现在却这样神气活现，心中的窝囊，真是难以形容。<p>　　现在主客易势，虽然还不能说是我们求他，可是他对于我是不是能够达到目的，却掌握主动。<p>　　如果他不理会我的抗议，至少在这时候，我还没有想出，该如何对付他。<p>　　杜良的这种态度，连白素的脸色也变得很生气，我冷笑一声，开门见山，一句敷衍的话都没有，立刻道：“不能使用我的复制人！”<p>　　杜良象是早就料到事情是这样，一点都没有感到意外的反应，这使我怀疑他早就得到了消息，而向他传递这个消息的，除了亮声之外，我想不出还会是什么人。<p>　　我立刻向亮声望去。<p>　　这时候，杜良也望向亮声，象是耍对我刚才的话，征求亮声的意见。<p>　　亮声并不望向我，我有强烈的感觉，感到他是在回避我的目光。<p>　　只见亮声向杜良摊了摊手，先指我，再指他，有完全置身事外的神情。<p>　　亮声这时候有这样的表现，就非常可恶——他分明是在说：不关勒曼医院的事情，是卫斯理的事情。<p>　　也就是说，他表示勒曼医院方面在这件事情上，采取卑鄙的中立态度！<p>　　我一直将勒曼医院，尤其是亮声，当作朋友，看来我是大错特错了！<p>　　如果亮声也当我是朋友，他怎么会这样！<p>　　朋友有事，当然就应该站在朋友这一边！<p>　　别说站到对方那一边去了，就算迟迟疑疑表示中立，两边都不帮，那就已经不能算是朋友了——这是检验是不是朋友的唯一标准，入世不深者切记切记。<p>　　我听到白素发出了一下轻轻的声音，知道她对亮声的这种行动，也不满意之极，同时她也对亮声居然表示不完全站在我们这一边而感到诧异。<p>　　那时候我他无法解释何以亮声会这样，只是很明显地感到，亮声只怕还是会帮杜良多些！<p>　　这样，我和白素在勒曼医院就显然力单势孤，看来事情完全不如我们预先想象的那样简单，勒曼医院很可能为了得到杜良的研究结果而出卖我！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_07'>第一百四十卷 身外化身(乾坤挪移续集) 第五章 受骗</b><p>");

document.write ('　　白素显然也同时想到了这一点，我们不约而同，同对方靠近，表达不管环境如何恶劣，我们都会一起抗争。<p>　　这种感觉极好，使我在又是惊恐、又具愤怒的情绪中迅速地镇定下来。<p>　　我能够极快的将事情想一想，感到最不可理解的是：亮声为什么将事情告诉我呢？<p>　　如果说，勒曼医院和杜良已经有了进一步的勾结，只要他们不说，在勒曼医院发生了任何事情，我都无法知道，就算他们将我的复制人再复制，复制出一百、一千个来，我都会被瞒在鼓里，无法知道。<p>　　而亮声却特地来向我报告会有我的复制人被选为知识转移对象。<p>　　这是为了什么？<p>　　是他们怕我事后知道了找麻烦？是他们不以为道是什么大不了的事情？还是另外有我想不到的目的？<p>　　对于这些问题，我这时候没有答案，我只是知道，这个问题一定非常重要，是整件事情的关键。<p>　　那时候我也无法和白素商量，只好见一步行一步。<p>　　刹那之间我想到了很多，可是那只不过是见到了亮声摊丁摊手之后，一两秒钟的事情。<p>　　我首先质问亮声：“你这是什么意思？”<p>　　亮声象是料不到我会先质问他，怔了一怔，才道：“已经对你说过，勒曼医院和杜良医生之间有协议……”<p>　　我冷笑：“我根本还没有将事情提出来，杜良怎么就知道是什么事情了？”<p>　　亮声赖得一乾二净：“他知道我将事情告诉你，现在你们又来了，他当然可以知道是为了什么。”<p>　　他这样解释，我一时之间也无法反驳。<p>　　我不打算和他纠缠下去，直接向杜良道：“不能使用我的复制人！”<p>　　我估计他听了之后，一定会问我“为什么”，所以我先封住他的口，立即接看道：“不要问我为什么！我重复：你的研究，不能使用我的复制人！”<p>　　杜良的反应，出乎意料之外的平静，他略皱了皱眉，道：“是不是可以请两位先看一些数据，以明白何以必须用那个复制人的原因。”<p>　　他不说“你的复制人”，而只说“那个复制人”，就是企图割断我和我的复制人之间的关系，非常其心可诛！<p>　　不过这时候我也不想和他讨论这种细节问题，我厉声道：“不必！这事情没有讨论的余地，必须照我的话去做！”<p>　　杜良的反应更令人生气，他竟然长长地叹了一口气，望了我半晌，并不说话，那神情就像我是一个无可药救的白痴一样！<p>　　然后他摇了摇头，道：“卫斯理啊卫斯理！我没有打算照你的话去做，一点打算都没有！”<p>　　他说着，摊了摊手，那一副惫赖的样子，就算把他撕成八块，也不为过。<p>　　我立刻行动，身子略晃，已经准备向他冲过去，来一个攻其无备，先将他拿住了再说。<p>　　我承认就算将他拿住之后，如何对付他，我完全没有想过，可是我至少想过，如果不是突然出手，就可能根本没有机会拿住他。<p>　　将他抓在手里，总是占了上风，就算不能将他颈子扭断，也可以叫他吃些苦头，或者甚至于用阴力将他打成脑震荡什么的，就可以达到使他研究中断的目的。<p>　　可是接下来发生的事情，却完全出乎意料之外，就在我蓄势待发的那一瞬间，我腰际突然麻了一麻，刹那之间，就全身发软，什么力道都使不出来了！<p>　　这简直是没有可能的事情！<p>　　我当然知道是发生了什么事情，只不过是绝对料不到在这个时候会有这样的事情发生。<p>　　发生的事情是：在我准备发动的一瞬间，有人以高超的中国武术手段，制住了我腰间主要的穴道，使我全身无力。<p>　　而在我身边的，只有白素。<p>　　白素向我出手——怎么会有这种可能？<p>　　可是当我立刻回过头去，却看到出手的确然就是白素！<p>　　我还没有问白素为什么要制止我的行动，白素已经说了话——她所说的话，更是令我感到意外。<p>　　白素竟然道：“既然阁下不准备照我们意思做，我们算是白来了，就此告辞。”<p>　　她最后四个字，是转向亮声说的——亮声是主人，要告辞，当然是向主人说。<p>　　这时候我已经迅速将自己的情绪恢复正常，根据以往无数次经历，使我知道在这样情形下，白素的决定，一定比我的更加正确，所以我将全身放松，白素也松开了手。<p>　　也就在刹那间，我看到白素的话，不但使我感到意外，也使亮声和杜良感到意外。<p>　　虽然他们感到意外的神情，只是在电光火石之间的事情，一闪就过，可是还是给我捕捉到了。<p>　　我感到事情古怪之极——白素说“就此告辞”，对杜良和亮声来说，应该是求之不得的事情，他们的正常反应，应该是非常高兴才对。<p>　　而他们的反应却是感到意外和错愕，而且还有不知所措的样子，却是为何？<p>　　一直到后来事情的发展，当然使我明白了为什么，可是直到那时候，我还是不明白何以白素早就知道事情会是那样。<p>　　我向白素问了这个问题，白素笑道：“当时我知道你想到了一个问题：亮声为什么要特地来将事情告诉我们？”<p>　　我点头：“是啊，不是他来说，我连有我的复制人在勒曼医院都不知道！”<p>　　白素道：“当时我也同时想到了这个关键性的问题——”<p>　　我失声道：“当时你就有了答案？”<p>　　当时我想到这个问题的时候，只感到这个问题很重要，可是还一片紊乱，完全没有头绪，若是白素一想到，就有了答案，实在不可思议之极。<p>　　白素道：“也不是当时就有了答案——只是有非常模糊的概念，而那时候，你又准备动手，我只知道动手一点用处都没有，所以先制止你再说，至于当时我说就此告辞，只是一种以退为进的手法，并没有一定的目的，后来事情的发展，也是根据亮声和杜良的反应来决定的。”<p>　　白素解说得非常清楚，可是我还是怀疑白素是不是为了照顾我的自尊心，这才故意说她当时并没有对这个关键问题已经有了正确的答案。<p>　　不过当然我不会笨到再继续企图证实我这个怀疑的程度。<p>　　却说当时我虽然不明白白素为什么要就此放弃，还是决定照白素的意思行事，而且配合极佳，白素话才一出口，我就已经转身准备离去。<p>　　也就在这时候，亮声和杜良齐声叫道：“等一等！”<p>　　我和白素望着他们，亮声倒还罢了，杜良的态度，却在刹那之间，有了一百八十度的转变。<p>　　他有很急切的神情，道：“听一听我研究所得的数据，并不需要很多的时间！”<p>　　他肯向我们公开他的研究数据，这是我们求之不得的事情。然而他这时候这样说，目的也非常清楚——他是想留住我们！<p>　　我还是和不知道白素为什么要就此离去一样，不知道杜良何以要留住我们。可是我却知道一个原则：和敌人反其道而行之，就是正确的行动方向。<p>　　他要想使我们留下来，我们就越要离去！<p>　　所以我立刻哼了一声，道：“不就是知识转移吗？我们没有兴趣！”<p>　　亮声想说什么而没有说出来，杜良在搓手，显得他心中非常焦急，他道：“看，看看你的复制人，脑电波的情形——”<p>　　他显然因为焦急，而有些不知道该如何用最有效的话将我留下来才好。<p>　　而且在提到复制人的时候，他也改了口。他不再说“那个复制人”而说“你的复制人”了。<p>　　他的这句话，确然也引起我极度的好奇，想留下来看看自己的复制人，究竟有什么特别，以致被选中作为知识转移的对象。<p>　　需要说明的是：直到那时候为止，我完全没有看一看自已的复制人的意愿——并不是没有想到过，而是一想到，脑海中立刻浮起多年前看见复制人时候的印象，那种景象非常可怕，脑子是空的，却又是人，难以形容的令人恶心！我实在无法预料看到自己的复制人之后会有什么样的反应，所以一想到，就立刻否决。<p>　　而这时候，杜良只是要求我看看我复制人的脑电波，那当然和直接看到人不同，应该可以接受。<p>　　而且我也想到，其实我不能就此离开勒曼医院。因为就算勒曼医院和杜良怕我和白素以后找他们的麻烦，不敢再使用我的复制人，我的复制人还是存在，谁知道以后会发生什么事情，必须想办法解决。<p>　　尽管许多豪富和权势的拥有者，千方百计，还要付出巨大的花费，才能在勒曼医院拥有一个复制人，作为“后备”。可是我却对自己有复制人这件事，十分反感，而且反感的心情，相当复杂，很难说出具体的原因，只是感到很腻味的一种不舒服。<p>　　我很知道拥有一个复制人的好处，可是还是会想把自己的复制人消灭掉，非常矛盾。<p>　　而且事实上我对于复制人类这新生科技，在观念上绝对赞成，一来是由于我一向容易接受新事物，二来根据现在科学发展的趋势，复制人类有太多的好处，必然不可避免。可是我还是对自己有了复制人，感到难以忍受——这又是无法解释的大矛盾。<p>　　那时候我并不想解决这些矛盾，我只是对于立刻离去这一点有犹豫。<p>　　可是由于立刻离去，并不是我的主意，所以我不能决定，我只是用冷笑来回答。<p>　　白素也没有立刻决定，这使杜良感到有机会，他急忙道：“我绝对不是故意的，而是……这个复制人……确然可以解决我长期以来无论解决的问题。”<p>　　我更感到好奇，不知道自己的复制人究竟有什么特别，竟然可以替杜良解决问题。<p>　　或许是我的好奇浮现到了脸上，也或许由于白素没有再坚持，所以杜良和亮声立刻抓住了这个机会，齐声道：“两位请坐，慢慢说。”<p>　　他们的这种态度，使入立刻明白：他们需要我和白素留下来！<p>　　其中需再我留下来为主，因为有用的复制人，和我有关，却不关白素的事。<p>　　刹那之间，我迅速转念，作了许多他们为什么要我留下来的设想，甚至于想到了一个卫斯理复制人他们不够用，所以要在我身上取得更多材料，制造更多卫斯理复制人，以供利用。<p>　　可是这许多设想，都有不能成立之处，当我思绪非常紊乱，自然而然，向白素望去，想得到她的意见。<p>　　当我看到白素的时候，不禁怔了一怔，白素的视线和我接触，可是她的神情非常冷漠，简直象是戴了一个木然的面具一般。她为什么会这样？<p>　　我想到这个问题的时候，第一时间自己给自己的答案是：白素不想有任何表示，并不是针对我，而是针对杜良和亮声，她不想他们从她的表情中看出她的心意是“去”还是“留”。<p>　　然而为什么白素要这样防范他们两人？<p>　　常然是将杜良和亮声放在敌对的地位上，才需要这样。<p>　　一想到这里，我陡然灵光一闪，想到了一个非常重要的关键问题的答案。<p>　　这关键问题是：亮声为什么要将这件事来告诉我？<p>　　答案是：亮声知道我听了这件事之后的反应，最终会使我来到勒曼医院阻止杜良行动。而他真正的目的，就是要我在勒曼医院出现！<p>　　白素比我早想到这个答案，所以她才在出乎意料之外的情形下，突然要离去。<p>　　而这时候她并有对我做任何提示，当然是向杜良和亮声表示她要离去的决定并没有改变——这样会令亮声和杜良焦急，会使我们处于上风，至少可以使他们暴露这些阴谋行为的真正目的。<p>　　在这样情形下，我当然要和白素配合，所以我尽量掩饰自己复杂的心情，而同样使自已的神情，看来冷漠。<p>　　这时候我心情确然复杂无比，我感到其间一定有一个非常可怕的阴谋在。<p>　　以我和亮声交往多年所建立的友情来说，亮声竟然会置之不顾，而将我骗到勒曼医院来，由此可知这阴谋对我一定不利到了极点！<p>　　现在我对他们究竟要如何对我不利，还一无所知，然而从白素的神态上，从我现在的感觉上，都可以知道我们的处境，非常不妙！<p>　　现在的情形是：我们表示要离去，他们不知道我们已经洞察了阴谋，所以采用言语来挽留，还不至于暴露真面目。而如果我们一定要离去，他们会采用什么样的手段来阻止？我和白素能不能冲破他们的阻止离开勒曼医院？<p>　　想到了这最重要的一点，我不禁苦笑！<p>　　因为我和白素联手，虽然是一股很强的力量，可是要在勒曼医院全力阻止之下离开，我却也想不到有任何可能性——我对勒曼医院的保卫系统一无所知，也不知道那些外星人有什么样的武器可以对付我们，所以若要硬闯出去的成功率，几乎等于零。<p>　　我们变成了来得去不得了！<p>　　而我们现在所能做到，对我们最有利的，是不要和他们撕破脸！<p>　　不撕破脸，还可以虚与委蛇，找机会脱身。而且他们既然将我骗了来，必有目的，而这目的迟早会暴露，到那时候，才随机应变不迟。<p>　　所以现在我和白素必须“做戏”，主要的是绝不能让对方知道我们已经洞悉阴谋。<p>　　尽管我这时候最想做的事情，是冲过去将亮声和杜良的头扭下来，我还是克制得很好，装出对杜良的话，略有兴趣的样子，而不是很有兴趣，以免他起疑。<p>　　后来白素对我当时表现的评价是：虽然后知后觉，几乎坏了大事，可是总算及时醒觉，总算叫人担心之后，能够松一口气。<p>　　这样的评价，我觉得公正之极，欣然接受。<p>　　却说我当时的“表演”，非常逼真，作势想坐下来，却又望向白素，征求她的意见。白素冷冷地道：“你要听，就听好了。”<p>　　白素这样的反应，显而易见她已经完全明白我经已洞察对方的阴谋，正在做戏，所以她配合极佳，好像我忍不住好奇心，而她却没有兴趣，看来天衣无缝。<p>　　我向杜良道：“你不是一向对我毫无好感吗？就算我的复制人有用，也应该放弃！”<p>　　杜良哼了一声，道：“科学研究，应该将个人的好恶放开。”<p>　　杜良的说话之中，一再强调“科学研究”，彷佛在这个前提之下，任何行为都可以进行。<p>　　这是典型的疯狂科学家的观念，非常可怕。<p>　　而且我被骗来到勒曼医院，会在我身上发生什么以科学研究为名的事情，完全不可测，就更加可怕！<p>　　我感到背脊发麻——这是由于极度的恐惧所产生的身体反应，而极度的恐惧是来自我感到自己，实在难以和勒曼医院对抗——这时候我和白素还受到很客气的待遇，看来是他们想我能够自愿和他们的目的配合。<p>　　一到了他们知道我不会自愿，他们就必然会强迫执行，到时候我们有什么反抗能力？<p>　　他们只要随便放出一些可能我们听都没有听说过的气体来，就可以令我们昏迷不醒，任由他们宰割，而他们一点都不会有犯罪感：因为他们所作的，都是为了“科学研究”！<p>　　我知道我们必须非常小心应付，要步步为营，而且我也不能太明显的征求白素的意见，以免被他们觉察。<p>　　当时我道：“好啊，看看究竟价值在哪里。”杜良来到一台仪器之前，一面操作，一面道：“为了使大家都容易明白，我撇开一些事情不说——”<p>　　他说得很委婉，意思就是“那些事情说了你们也不明白的”！<p>　　随看他的操作，仪器上亮起了九幅荣光屏，他指着中间的那幅：“这幅劳光屏上显示的是……你的复制人的脑电波图，其余八幅，是别的复制人，每三秒钟变换一组，希望你能够比较其不同之处。”<p>　　说着：九幅萤光屏上，都有闪动的彼纹显示。显示出来的波形相当复杂，有时候是典型的波浪形，有时候是许多转动的圆圈，有时候是杂乱的一团。而在九幅萤光屏上显示的波形，形状都很类同，并没有太大的差异。<p>　　我知道这时候就算叫世界上最好的脑科医生来看，也不会看得懂这些波形所代表的意思。<p>　　由于杜良对人类脑部所做的研究，早就远远超越了世界上一切同样的研究，所以在这里显示的脑电波图，和现代医学所能做到的脑电波图，进步和复杂了不知道多少倍！<p>　　我当然也不明所以。<p>　　我只是看到，在九幅萤光屏中，波的形状虽然类同，中间的那幅（属于我的复制人），波的大小，和显示波的线条，显然大和粗许多，而且在波形的转换速度上，要快得多。<p>　　我看了一会，就摇头道：“对我来说，这些波形毫意义，请你解说。”<p>　　杜良道：“解说……太复杂了，你看出不同之处了？”<p>　　他说着，指看中间的那幅道：“有这样波形的空白脑部，可以接受任何形式的知识转移，而其它的就不能够，其它的只能够接受一种情形的知识转移。”<p>　　我心中苦笑——他的那一番话，我还是听不明白。<p>　　我向白素望了一眼，只见她好像对事情完全没有兴趣，只是在来回踱步。<p>　　我只好自己应付，就顺口问道：“什么叫做‘任何方式的知识转移’，什么又是‘一种情形的知识转移’？”<p>　　杜良想了一想：“先说‘一种情形’，那就是我曾经作过的方式，这种方式，过程……过程并不……愉快。”<p>　　我吸了一口气，明白他所说的。他曾经作过一次知识转移，所使用的方式确然绝对不会令人感到愉快，因为其中有一个过程，是将人的头部切割下来。<p>　　到现在为止，我还并不知道将头切下来的时候，人是已经死亡，还是并没有死亡。<p>　　我想到过这个问题，这个问题当然只有杜良可以回答，虽然这个问题令人恶心之极，可是也有必要弄清楚，我一直没有机会向杜良问这个问题，现在应该是最好的机会了。<p>　　我略想了一想，先点头表示同意他的说法，使他减低警觉性，然后道：“其实，姚教授病重，他的生命已经无可挽回，也不能算是不愉快。”<p>　　我将话说得十分有技巧，我并不问他切割姚教授人头的时候，姚教授是死是活。如果这样问的话，杜良一定不会据实回答！<p>　　因为在人还没有死亡的时候，就将人头切下来，是骇人听闻的犯罪行为，虽然在典型的疯狂科学家心目之中，为了科学研究什么事情都可以做，杜良也不会承认。<p>　　而像我刚才的说法，听起来就象是我早已知道了事情的真相，而且在“不愉快”这一方面，替他开脱，他就容易在响应的时候堕入圈套。<p>　　杜良毫无疑问是超级科学家，可是在这种狡狯的行为上，他却并不在行。<p>　　在听了我的话之后，他很有将我引为知己的表情，摊了摊手，道：“你能够明白这一点，全人类未必明白！”<p>　　我套得他说出了这样的一句话来，刹那之间，一股寒意，自顶至踵，要竭力忍住，才能使身体不发抖。<p>　　这时候我听得白素也不由白主发出了一下很轻微的呻吟声——杜良的这句话，等于已经承认了当他上次进行知识转移工程的时候，在切割姚教授人头的时候，姚教授并不是处死亡状态！<p>　　所以我能够明白行为并非不愉快，他很感激，而他也知道他的行为不能为全人类所接受。<p>　　我和白素在明白了这样的事实之后，反应非常吃惊，属于正常，而在一旁的亮声，却若无其事，想来他一定早已知道事情是那样，而且他对于“人还没有死就将人头切下来”这样的行为，也必然有和地球人不同的观念，所以并不以为那是严重的事情。<p>　　我和白素已经竭力掩饰我们的反应，可是震撼实在太大，不能百分之百成功，所以杜良立刻警觉，用质问的眼光望看我，我不容他再抵赖，立刻道：“不能等到死亡之后才进行吗？或者才一死亡就道行，也不可以吗？”<p>　　杜良很有上了当的感觉，他悻然道：“不可以——不要问我为什么，说了你也不懂！”<p>　　这时候他已经直接承认了在切割姚教授人头的时候，姚教授并非虚于死亡状态。也就是说，姚教授死亡的原因是因为人头被割，在法律上，那毫无疑问是谋杀！<p>　　杜良却轻描淡写用“不愉快”，来形容他的这极谋杀行为，现在又不肯回答我的问题，我当然不肯就此罢休。<p>　　正在我思索用什么的方法逼他说话的时候，亮声忽然道：“杜良医生，事情总需要让卫斯理有一个基本的了解，所以必须向他说明——用最简单的方法，他会明白的。”<p>　　亮声这样说，我心中疑惑之极，为其么“事情总需要让卫斯理有一个基本的了解”？他们不是只需要利用我的复制人吗？又何必需要我的了解？<p>　　在疑惑之中，“有一个大阴谋在进行”的感觉，更加浓烈。<p>　　然而这阴谋的内容是什么，我却一点也说不上来，只是在杜良立刻点头同意的反应上，知道这阴谋是杜良和勒曼医院合谋进行的！<p>　　那不但可恶之极，而且使我感到，我和白素的处境大大不妙——勒曼医院为了实现阴谋，就不会让我们离去！<p>　　而他们行事的方式，如此鬼头鬼脑，由此可知，这阴谋一定对我和白素非常不利，会对我们道成巨大的伤害！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_08'>第一百四十卷 身外化身(乾坤挪移续集) 第六章 认错</b><p>");

document.write ('　　我这时候立刻首先想到的是：有可能他们会将我和白素的人头活活切割下来！<p>　　杜良在响应了亮声的话之后，想了一想：才道：“人死了，脑也死了，或者更正确的说：脑死，人才死。而我的研究极限、是无法在脑死亡的状态中，找出存在于脑部的知识——脑死亡，知识就不知所终了。”<p>　　他的话，听得我莫名其妙至于极点。<p>　　我道：“将人头割下来，脑就不死了吗？”<p>　　杜良哼了一声，象是表示这样简单的问题，难道还用问吗！<p>　　我刚想喝他别装模作样，他已经道：“将头部和身体分离之后，要维持脑处于活的状态，并不是很困难——身体对于脑部的作用，只不过是供给含氧的血液，只要继续不断供应，脑部就可以一直于存活状态。”<p>　　他给了我非常明确的答覆，我绝对可以接受——在很多年前，我就听说过“人头恋”的故事，以杜良的本领来说，要维持一颗人头的存活，应该不是难事，我刚才的问题，确然幼稚。<p>　　杜良进一步说明他上次进行知识转移工程的情形：“所以虽然我分离姚教授头部和身体的时候，姚教授生命并没有结束，然而我的行动，绝对不存在是不是‘对姚教授进行杀害’的问题——姚教授的身体已经完全败坏，在四十八小时之内，就无法供应脑部所需要的含氧血液，而形成死亡，我的手术，使姚教授的生命，延长了四十九天！”<p>　　我闭上眼晴片刻，想象在那四十九天之内，姚教授以单独一颗人头的方式存活的怪异情景，联带产生了奇想，自然而然问道：“这种方式的存活，可以维持多久？”<p>　　杜良道：“理论上来说，可以一直维持下去——比依靠原来的身体维持可靠得多。”<p>　　我也承认杜良的说法——用机械装置供应脑部存活所需要的含氧血液，确然比身体可靠，然而头部单独存活，能够算是生命吗？<p>　　我不由自主摇了摇头，想把许多紊乱的、纷至沓来的念头甩开，因为这时候需要集中力量，同杜良寻求主要的问题的答案。<p>　　在我还没有想到下一个问题的时候，杜良先开口，他用力的挥者手，神情有些激动，道：“而这一切，都经过姚教授本人的完全同意——百分之百的自愿！人类脑部结构非常奇妙，如果不是经过本人百分之百自愿，脑细胞就会产生抗拒的活动，使知识转移变成不可能。”<p>　　我点了点头，完全接受杜良的话，因为在不久之前，我听说过类似的情形，有关意愿和脑部活动的关系。<p>　　如果意愿是不愿意那样做，虽然在强迫之下，身体的行动这样做了，可是脑部活动却处于抗拒的状态。没有任何力量可以改变脑部的抗拒状态！<p>　　所以在一些必须在没有抗拒状态的情形下进行的活动，就一定要取得完全的自愿。<p>　　只有在真正的、完全的自愿状态之中，这些活动——例如知识转移，才能进行。<p>　　所以杜良这样说了，我完全相信杜良的一切行动，姚教授都完全同意。<p>　　我喃喃地道：“姚教授现在——现在——还活着？”<p>　　杜良摇了摇头，神情非常难过：“不，在知识转移完成之后，根据他的意愿，不再供应含氧血液——”<p>　　显然他对于姚教授在研究工作上的配合，非常感激——并不是很多人都愿意在自己还活着的时候，让人家把自己的头切下来的！<p>　　杜良苦笑：“可伯我的工作却失败了！我没有估计到白痴脑部的缺陷，使知识不能长期保留，姚教授生平苦学得来的知识，还是消失了，再也找不回来了！”<p>　　我完全可以感觉到他对于失败的痛心，这令我在那片刻之间，忘记了我们还处敌对地位，忘记了他可能对我大大不利，而对他十分同情。<p>　　这种同情是基于对一个伟大的科学家努力工作的肯定，所以含有极度敬仰的成份。<p>　　我在这种情绪操纵之下，自然而然向他走过去，伸手在他肩头，轻轻拍下去——这是非常非常普通的一种对人表示女慰的身体语言。<p>　　任何人一生之中，都曾经用这种身体语言来表达对他人的安慰，也都一定在沮丧的时候接受过他人这种身体语言的安慰。我之所以特别指出这一点，是由于杜良对我这种行动的反应，实在超出常理之外。<p>　　我本来准备拍他的肩头两下，或者三下，可是我才拍了一下，他就叫了一声，伸手一拳就打向我的脸，那是一下非常漂亮而且有力的左钓拳。<p>　　虽然他的出拳，意外之极，可是我当然不会让他打中，头一偏，他的拳就在我鼻尖之前不到一公分处挥过，居然还带了一阵风！<p>　　他一拳没有打中，接下来更是怪异，他一面向后退，一面叫道：“快出手！”<p>　　这时候在我们所处的空间中，只有我和白素，他和亮声四个人在，白素当然不会出手对付我，那么他必然是在叫亮声出手，和他一起对付我了！<p>　　我早己料到，杜良和亮声之间，有联手对付我的阴谋，而这时候我有把握对付杜良（有把握对付任何地球人），可是对于应付亮声这个外星人，却完全没有把握。<p>　　我对于亮声的能力究竟有多大，一无所知，对他有什么可以使用的有效武器，也一无所知。这就使他成为最可怕的敌人。<p>　　所以杜良一叫，我立刻身子一躬，向后退跃，第一时间，到了白素的身边，和她并肩而立。在这样情形下，亮声如果展开攻击，我和白素两个人的力量，总比较好些！<p>　　当我来到白素身边的时候，我们互望了一眼，白素向我点了点头，表示我的行动正确，可是她也无法预料接下来会发生什么样的变化。<p>　　亮声站着不动，杜良的神情又是愤怒，又是恐惧，非常之“歇斯底里”，指着我，向着亮声叫道：“快！快！他……他……”<p>　　看他的这种神情和行动，分明是误会了刚才我善意的行动是对他的攻击，而他感到对我的攻击无法抵抗，所以紧急要求亮声向我出手。<p>　　在想到了这一点之后，立刻可以想到的事情有许多。<p>　　首先是杜良“做贼心虚”——他自己心中对我怀有极度的敌意，以为我会随时攻击他，所以才会误会了我的行动。<p>　　其次是杜良和亮声之间，必然早就协议，如果我向他攻击，亮声就出手对付我，所以他才在以为自己处于被攻击的情形下，大叫亮声。<p>　　这两点，已经完全可以证实了他们有阴谋是事实，而不只是我们的揣测！<p>　　想不到对方的阴谋，会在这样情形下彻底暴露！<p>　　我立刻望向亮声，全神戒备——在不知道敌人的力量究竟有多么强大之际，当然不能轻举妄动。<p>　　然而亮声的样子却非常古怪，他神情尴尬之极，双手向杜良乱摇，同时望看我，却不知道说什么才好。<p>　　这种模样，绝对不会是准备向我展开攻击的样子，虽然外星人行为可能和地球人完全不一样，可是也不至于差别如此之大。<p>　　看亮声现在的样子，倒象是他知道杜良误会了我的行动，使阴谋暴露，令他处于非常尴尬的地位，所以他才要一面阻止杜良，一面想办法向我解释。<p>　　虽然身处危境，不知道接下来会发生什么事情，可是我看到亮声这种笨拙的、以为在这样情形下还能够掩饰阴谋的行动，还是忍不住哈哈大笑。<p>　　我一笑，亮声更具狼狈，向我道：“别误会，别误会，只要……只要……”<p>　　他话说得非常迟疑，不等他说完，白素轻轻一笑，道：“只要我们合作，就不会受到伤害，对不对？”<p>　　我无法知道外星人的能力突竟有多强大，不过却可以肯定，在欺骗隐瞒力面的本领，却十分低能——白素这样一说，亮星竟然连连点头：“是——”<p>　　他说了一个“是”字，才觉得不妥，可是一时之间又不知道该如何补救，所以只好张大了口，神情滑稽之极。<p>　　白素微笑：“不必冉说什么了！亮声先生，你来到我们家，不到三分钟，我们就已经洞察了你的阴谋！你的目的，是将我们骗到勒曼医院来！”<p>　　亮声被戳穿了阴谋，非常之手足无措，口中发出了一些没有意义的声音——或许是在情急之下，说出了他原来星体的语言。<p>　　白素笑得很欢畅，继续道：“当时我们就商量，是不是要来看看，究竟勒曼医院和杜良想捣什么鬼，是不是他们以为躲在冰块底下，就可以为所欲为了——”<p>　　白素说到这里，向我望来，问道：“当时你是怎么说的？”<p>　　我又哈哈大笑——这次笑的并不是亮声的尴尬狼狈相，而是笑白素装模作样的本领！<p>　　什么“不到三分钟就洞察阴谋”云云，全是胡说八道，事实上我们确然是中计被骗来的，而且完全不知这会发生什么，也不知道该如何脱身。<p>　　可是白素既然“演”开了头，我当然要配合继续下去。至少这时候我的笑声一点都不假，是真正感到好笑。<p>　　我一面笑，一面道：“当时我说，我曾经使勒曼医院搬过一次家，他们要是鬼头鬼脑，想对我们不利，不妨叫他们再搬一次，看看他们还能搬到哪里去！”<p>　　我说完之后，向亮声道：“地球很小，恐怕不容易再找到适当的地方了！”<p>　　亮转苦笑——以现在勒曼医院的规模之大，要搬迁，真是谈何容易。就算他们有能力可以搬，也无法再找到比现在同样隐蔽的所在。<p>　　所以我的虚言恫吓很有些用处，亮声向杜良投以资备的眼光，这又使我和白素立刻明白，用在我们身上的阴谋诡计，全是杜良想出来的，勒曼医院只是同意了，配合实行而已。<p>　　我们也把目光投向杜良，我很鄙视地道：“有人一向以为外星人不怀好意，我看地球人才是，阁下就是典型。”<p>　　杜良脸上的肌肉抖动，样子非常可怕。白素也冷笑道：“光明正大的科学研究，何以出动阴谋诡计！”<p>　　杜良突然双手紧紧握拳，非常用力地抬头向后弯身，一张口，发出了可怕之极的嚎叫声来。<p>　　这种情景，突兀之极。<p>　　后来白素说当时的情形，杜良象是一头受了伤的狼在嚎叫，有非常悲凉的感觉。我却和她相反，感到当时杜良的样子，象是在电规肥皂剧经常可以看到的那种失恋的人，很是滑稽。<p>　　杜良叫了几声，才用嘶哑的声音道：“光明正大！如何光明正大？你们知道了姚教授的头和身体分离，首先想到的是什么？是谋杀！是犯罪！”<p>　　杜良在声嘶力竭地呼叫，亮声还唯恐我们不明白，在一旁低声道：“他在控诉。”<p>　　我和白素都知道杜良在干什么，或许也可以称为“控诉”。<p>　　他是在控诉人类的观念无法了解和接受他的行为。<p>　　像人头和身体在人没有死亡的状态下分离——尽管这样使姚教授多活了四十九天，而且完全出于姚教授自愿，可是道种行为，确然还是无法公开进行。<p>　　（想想美国的科伏金医生，为多少绝症病人解除了痛苦，结果却在监狱之中——道是最最典型的人类反动行为。人类莫名其妙的固有观念，阻碍了人类的进步，所以称之为反动。）<p>　　杜良在继续：“更还有一些自认为了不起的人，对于人家的行动一无所知，偏偏又耍寻根究柢，这种人既无知又无聊，除了破坏之外，什么都不会！光是为了对付这种人，能光明正大吗？光明正大！是不是要将我的工作，二十四小时进行电视直播，才算是光明正大！”<p>　　这是在骂我了！<p>　　当然我不服气，可是一时之间却也难以响应——在姚教授这件事情上，如果在姚大湖女士来找我的时候，我加以拒绝，确然不会发生以后的许多事情。<p>　　白素道：“如果你对姚大湖女士说明，她一定会接受——”<p>　　杜良厉声道：“为什么我必须向每个人说明？已经向姚董事长和姚教授说明了，还不够吗？”<p>　　白素叹了一口气：“既然我们只能破坏：为什么还要骗我们到这里来？”<p>　　杜良的回答，无赖至于极点，他竟然道：“如果不骗，你们就不会来！”<p>　　白素向我作了一个手势，示意我不要开口，她很心平气和地道：“有需要我们帮助的地方，只要开诚布公地说，我们能够做到，就一定做，不需要欺骗。”<p>　　杜良嘿嘿冷笑：“你们受骗前来，就证明开诚布公向你们说，没有用处。”<p>　　杜良这个不知道算是什么逻辑，白素摊丁摊手，表示不明白。我对白素的涵养，佩服之极。<p>　　杜良继续冷笑，神情不屑之极：“卫斯理是典型的挂羊头卖狗肉，是标准的叶公好龙，一贯指贵地球人进步缓慢、科学落后，表示愿意为地球文明进展贡献力量，嘿嘿，还没有要他做真正的牺牲，只不过是要利用他的复制人而已，对他一点损失都没有，他就暴跳如雷，万里迢迢赶来阻止了！”<p>　　他一口气说下来，好几次我想打断他的话头，可是不知道该说什么才好，一直等他说完，我还是不知道该说什么才好。<p>　　他对我的指责，我竟然完全无法反驳！<p>　　确然我平时一向殷切期望地球人的进步速度能够加快，也承认杜良研究的知识转移工程对人类文明进展可以起重大的作用。可是实际上却是，事情和我有了关系（亮声和杜良认为一点关系都没有），我的态度就和一贯主张大不相同，变成了要阻止研究工作的进行，而不是努力支持。<p>　　从这种现象来看，杜良对我的指责，当真有理，使我哑口无言。<p>　　白素这时候感觉一定和我相同，所以她一时之间，也说不出话来。<p>　　杜良连续冷笑：“你这种阻碍科学发展的本质，早就在我意料之中，料到你一定会前来阻止，勒曼医院里还有一些人，认为你观念和普道人小同，不会在乎自己的复制人被用来做科举研究，对你评价很高，哼哼，结果证明了你还不足和普通人一样！”<p>　　我和白素互望了一眼，黠了点头，都知道在这个问题上，我们只好吃瘪，因为我的表现确然不对头——没有为科学发展而献身的高尚情操，只关心复制人被利用，是不是会对自身造成不利，非常自私。杜良指责有理。<p>　　错了就是错了，我勇于认错，吸了一口气，道：“对，你说得很对，我确然只顾了事情是不是对自己会有伤害，这是一个普道地球人的正常反应。我正是一个普通的地球人，并没有认为自己有任何超越普道地球人之处。”<p>　　我说得十分诚恳，杜良显然没有料到我会说出这样的话来，神情讶异，一时之间，反应不过来。<p>　　白素在这时候道：“给你料中了卫斯埋的缺点，你才能达到将卫斯理骗来的目的，当然是要他来了，做些事情。现在他来了，我也来了，究竟要我们做什么事情，应该到了可以说出来的时候了。请问：有何指教？”<p>　　白素没有再在观念的正确和错误上和杜良纠缠，直接要杜良说出事情的中心关键，是很聪明的作法。<p>　　只要杜良不回避这个问题，我们就可以知道他的真正目的，也可以清楚了解自已的处境，知道杜良是不是会要求我将头切下来供他做研究——老实说，如果他有这样的要求，我没有伟大浪漫到这种程度，当然不会答应。<p>　　（干将为了铸成绝世宝剑，跳人铸剑炉。）<p>　　（哥白尼为了坚持自己的发现，而宁可被火焚烧。）<p>　　（他们都是伟大而又浪漫的例子。）<p>　　（我不是，我尽管对生命的观念很有些与众不同之处，可是没有超脱到这种程度。）<p>　　（所以杜良究竟要求我做什么，非常重要。）<p>　　杜良吸了一口气，想了一会，才道：“好，现在事情已经挑明了，说话就容易许多，不过我还是要从头说起，你们才能够明白，现在虽然多花些时间，却可以避免误会。”<p>　　一直不出声的亮声，这时候来不及帮腔，道：“是啊，有了误会，事情就更不好说？”<p>　　他用了一个“更”字，说明事情就算完全顺利，也“不好说”之至，由此可知，杜良的要求，必然会非常令我为难。白素向我望了一眼，伸手在颈际划了一下，她意思是：不会是要将你的头切下来吧？<p>　　我刚才不止一次想到过这一点，白素还这样表示，我只好连连苦笑。<p>　　杜良急速地来回走动，还没有开始说，亮声打开一个柜子，推山一架酒车来，替我们倒酒，那酒颜色深浓，酒香扑鼻，我当然无心欣赏，只是大口吞下，等杜良开口。<p>　　杜良停了下来，神色严重，望着我，过了一会，才道：“首先要解决的问题，是：你的态度，有没有改变。”<p>　　我有点明知故问——因为我知道他所说的，我很难回答，需要争取时间来考虑，所以才这样做。我问道：“我的什么态度？”<p>　　杜良了一口气：“我必须借重你的复裂人！”<p>　　他的说话十分直接，我没有立刻回答。我到勒曼医院来，目的是为了阻止杜良用我的复制人，而且要设法令我的复制人不再存在。<p>　　如果为了本来的目的，就很容易响应杜良的话。可是经过刚才的一番争论，和杜良对我的指责，使我感到因为我的阻止，而成为这样空前伟大的科学研究的障碍，无谕如何说不过去——刚才我也因此认错。<p>　　既然已经认识到了错误，当然就没有理由再反对杜良用我的复制人了。<p>　　可是一想起我有一个复制人，在那里被人当成了实验室中的白老鼠，心中那种不舒服的感觉又涌了上来。<p>　　而且我前来勒曼医院的目的，被杜良一番话就打消了，虽然我承认道埋在杜良那一边，可是总觉得事情就此解决，很有些不对头。<p>　　所以我很难立刻干脆响应杜良的话，还是希望拖延一些时间，我略想了一想，道：“那要看你拿他来作什么——如果有类似上次那样‘不愉快’的情形，我需要郑重考虑。”<p>　　杜良将他上次知识缚移工程，形容为“不愉快”，主要是指将姚教授的头部切下来而言。<p>　　这时候我这样说的意思，自然是在问杜良，在“借重”我的复制人时，会不会也有将复制人头切下来这类的行动。<p>　　我很知道，道样说其实没有意义，因为发生在复制人身上的事情，只要他们不说，我完全没有知道的可能，杜良这时侯的承诺，等于空话——除非我完全相信他的人格，然而偏偏在这方面我持保留的态度，我一直觉得杜良行事鬼鬼祟祟，据他的说法是为了避免受到像我这样的人的干扰，我却觉得不会那样简单。<p>　　杜良听了我这样说，乾笑了几声，道：“复制人被勒曼医院制出来，是作为什么用途，你不会不清楚吧。”<p>　　我苦笑——我当然清楚。复制人是“后备”，勒曼医院根本没有将复制人当成生命，在勒曼医院看来，复制人只是一些可以被利用来作为移植医疗之用的器官而已。<p>　　我曾经就这个问题，和亮声发生过争论，亮声举了一个我至今无法接受的例子来说明他们的观点。<p>　　亮声在开始的时候说：“输血，是现代医学中非常普遍使用的医疗方法。血液放在血库之中，等候随时使用，这情形就像复制人随时等候被使用一样。”<p>　　我记得当时说了一句粗话，大约是“放你的屁”之类，反驳道：“那怎么可以相提并论！复制人是活生生的生命！”<p>　　亮声肯定是早就知道我的回答会是这样，他立刻回答：“血库中的血液，也是活的，也是生命——亿万血球，都是活生生的生命！”<p>　　我挥手：“强词夺理，至于极点！”<p>　　亮声道：“所谓‘理’，其实只是观念而已——从众生平等的观念来看，一个红血球的生命和一个人的生命平等。”<p>　　我当时哼了一声，拂袖而去，觉得这种说法，简直不可理喻。后来平心静气想了一想，感到至少亮声所说，由于观念不同，所以形成各人心中的“埋”不同。<p>　　在观念不同的人之间，“理”的标准自然也大不相同，没有其么可以争论的。<p>　　所以杜良这样问我，我用哼了一声，作为回答。<p>　　杜良道：“可是我不会将复制人当成后备，我要将复制人作为知识转移的对象。刚才你看到过你的复制人的脑电波形，尽管你不知道详细内容，也应该可以接受我的结论：他最适合作为知识转移的对象，在对他进行知识转移工程时，不必要有上次那样将人头切下来的这种不愉快行为。”<p>　　我努力消化他说的话，可是由于实在难以完全明白，所以自然而然摇头。向白素看士，她的反应和我大同小异。<p>　　亮声提醒杜良：“你要将事情说清楚一些。”<p>　　杜良反而焦躁起来：“卫斯理是一个不知道什么种类的急性子，谁知道说得快了一些，他会不明白！”<p>　　我只想知道事情的真正情形，所以对他这极混蛋话，并不计较，道：“只管慢慢说。”<p>　　杜良吸了一口气：“上次工程，由于接受知识转移的对象，是一个白痴，其实就算不是白痴，是这里的复制人，工程进行程序还是需要将输出知识者的头部切下来。”<p>　　我还是不明白：“为什么？上次将姚教授的头切下来，难道不是为了姚教授已经快要死了吗？”<p>　　我一直以为，因为姚教授时日无多，怕他一死亡，脑部也就死亡，所以才要在他还活着的时候，将他的头部切下来。<p>　　而现在听杜良这样说，分明是事情并非如此简单，其中还大有花样！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_09'>第一百四十卷 身外化身(乾坤挪移续集) 第七章 大转变</b><p>");

document.write ('　　照杜良的说法，将输出知识者的头切下来，是知识转移工程的必须步骤。<p>　　这就使事情变得非常怪异。<p>　　上次姚教授肯同意杜良这样做，是由于接受知识转移者是他的至亲，而且他自己的生命也快结束了。<p>　　如果没有这两个条件，谁肯在自己还好好活着的时候，允许人家将自己的头切下来？上哪里去找这样对科学研究有伟大的理想，肯为科学而牺牲的人？恐怕连杜良也不肯！<p>　　而就算只选择生命快要结束的大学问家，作为知识的输出者，人家也未必肯将人头当作器官捐赠，何况还要在人活着的情形下就将头切下来！<p>　　这种情形，使知识转移工程根本无法进行，有姚教授这个先例，已经是非常难得的事情，接下来，一切都只是纸上谈兵而已！<p>　　这时候我也完全明白，为什么我的复制人这样有价值，因为根据杜良的判断，使用我的复制人进行工程，可以不需要有这样不愉快的过程。<p>　　看来我真不应该反对，因为只有用我的复制人，才能使知识转移工程实现，不至于沦为空谈。<p>　　同时我也感到，即使我坚持反对的立场，也不会有用处。因为杜良好不容易找到了这样的知识转移的对象，使他的研究可以继续下去，如何肯轻易放弃！<p>　　道时候我所不明白的是：杜良明知道要我同意是非常非常困难的事情，为什么他还非要我同意不可？<p>　　他完全可以不需要我的同意而使用我的复制人来进行他的工程，我也完全不可能知道。<p>　　这其中一定另有关窍在，只是我现在还不知道而已。<p>　　杜良缓缓地道：“上次，将姚教授的头切下来之后，维持头部存活的血液，来自姚大达。”姚大达就是姚教授的白痴侄子，是工程中知识转移的知识接受者，这次工程开始成功，姚大达承受了姚教授的知识，可是由于姚大达脑细胞有先天缺陷，所以不多久，知识就消失了，使杜良受到了失败的打击。<p>　　杜良说维持姚教授头部存活的血液来自姚大达，我也没有觉得什么特别。<p>　　杜良向我望了一眼，去操作仪器，不一会，荧光屏上就出现了景象，杜良道：“请看，这就是当时姚教授头部靠姚大达血液存活的情形。”我和白素一起定睛看去，只见荧光屏上的景象非常诡异，详细的情形如下：一个人，被固定在一张特别的椅子上，这个人一看就知道是白痴，当然就是姚大达。他瞪大了眼，显然不知道发生了什么事。<p>　　在他的颈际，套看一个圈子，从圈子中有几根管子通出来，管子透明，可以清楚地看到其中有血液在流道。<p>　　而管子通向一个圆柱形的物体，在那物体之上，是一个人头——姚教授的人头。<p>　　人头在圆柱形物体上的情形，看起来倒有些像当时姚董事长用来欺骗我的那个纪念像，然而那人头显然是活的。<p>　　人脸上的表情，非常肃穆，双眼微闭，象是正在思索十分重要的问题。<p>　　而在姚大达的头顶，和姚教授的头顶上，都有同样的如同维吾尔族人所戴的帽子形状的东西，那东西有许多联系的管子，通向后面的许多装置。<p>　　我和白素看了一会，白素就道：“这就是上次知识转移工程在进行的情形？”<p>　　杜良点了点头：“正是，请注意，必须有接受者的血液，作为输出者脑部存活所需，知识转移才能进行。”<p>　　我和白素同时吸了一口气，还没有问“为什么”，杜良已经道：“因为只有这样，两者之间的脑部，由于使用同样的血液，脑部才能有直接的沟道。”<p>　　他说到这里，顿了一顿，继续道：“这是我多年来苦心研究得出来的结果，有了这样的结果，知识转移才成为可能。”<p>　　亮声由衷地赞叹：“了不起的成就！”<p>　　很显然，勒曼医院并没有能够达到这样的成就，也由此可知杜良实在了不起。<p>　　杜良对于亮声的称赞，一副当仁不让的样子，道：“至于为什么一定要那样，才能这样，非常复杂，现在也说不明白，如果两位有兴趣，我可以将所有的研究文件向两位公开，不过要提醒一下：即使阅读这些文件，也需要超过十年的时间，而要了解明白文件的内容……”<p>　　他摇了摇头，没有说下去，他的潜台词很清楚：只怕你们有生之年是做不到的了。<p>　　我和白素对他的这种说法并不反对，我刚想说：不必了，白素已经道：“如果你肯，我要。”<p>　　杜良也不感到意外，点了点头，就答应了。这时候我至少明白了为什么一定要将知识输出者的头部切下来的原因了，困为如果不这样，接受者的血液，不足以供应两个身体的所需，也就无法达到同时供养两个脑部的目的。<p>　　然而为什么我的复制人，就可以跳过这个程序，而接受知识转移呢？<p>　　在产生这个问题的同时，我又想到杜良的行为还是很狡猾，他向我们公开他的研究文件，好象是他对我们并无保留。可是事实是，利用我的复制人，就可以免去用同样血液养活两个脑部这一个程序。<p>　　显然发现这样的程序是了不起的成就，可是有了我的复制人之后，这个程序已经过时，变得完全没有作用了。<p>　　杜良用公开完全没有作用的东西来表示他的诚意，当然是狡猾的行为。<p>　　我并没有当场戳穿他，听他继续说下去。<p>　　杜良道：“以下我说的非常重要，请留心。卫斯理复制人的脑电波图显示他的脑部有非常高超——超过普通人许多倍的知识接受能力。复制人脑部和卫斯理脑部一样，这就是卫斯理何以能够迅速接受任何新知识的原因，像卫斯理这种情形，并不罕见，一般被称为聪明人者，都有这样的情形，而卫斯班是特别聪明，在这里的复制人，都是人类中出类拔萃的非常人物，可是其聪明程度、能够接受知识的程度，和卫斯理比较，都远远不如。”<p>　　他忽然大赞而特赞我的“聪明”程度，虽然所用的语言非常特别，好像也很合乎实情。<p>　　我向白素扬了扬眉，白素却扁了扁嘴。<p>　　杜良继续道：“本来使接受者的血液，进入输出者脑部，和输出者脑部结合，使输出者脑部维持存活的主要作用，是使两个完全不同的脑部，产生共通点，使知识转移可以进行。而既然卫斯理复制人能够容易的接受知识，就可以不必要经过这个程序，而……只需要经过一个非常简单的程序，便能够进行知识转移了。”<p>　　我吸了一口气，明白事情的重要性。<p>　　事情重要在，用我的复制人，就可以避免切割人头的这个程序——这程序使得知识转移工程变为几乎是空谈。<p>　　我和白素互望了一眼，都不出声。<p>　　杜良和亮声的目光集中在我们的身上，显而易见，他们是在说：事情已经说到了这地步，两位应该不会再反对使用卫斯理的复制人了吧？<p>　　他们在等待答案。<p>　　确然在大体了解了情形之后，为了使知识转移这个伟大的科学研究可以继续，我实在没有反对的理由——我个人心中不舒服的感觉是小事，使对人类文明进展大大有帮助的科学研究可以继续下去，才是大事。<p>　　我们考虑了大约半分钟，我和白素同时开口，讲的竟然是同样的一句话：“还有一个问题。”<p>　　两个人同时开口说“还有一个问题”，如果问题相同，那就是真正的一个问题，如果问题不同，那就是两个问题了。<p>　　看来杜良并不往乎问题的多少，他很有礼貌地道：“请卫夫人先说。”<p>　　杜良甚至于还有礼貌地以眼色征求我的同意，他从来不是那样有礼的人，现在有这样的表现，我猜想是因为他感到事情快可以解决了，所以心情特别好的缘故。<p>　　对于谁先说，我当然没有意见——如果白素的问题正是我想问的，那么我也不必再问了。所以我立刻点头。<p>　　白素认真地想了一想，才问道：“只有一个卫斯理复制人，即使成功地用新的程序进行了知识转移，也不能将这程序普遍化使用，有什么意义？”<p>　　杜良也很认真的听白素的问题，而且并不是立刻回答。<p>　　在这时候，我和白素交换了一下眼色，我向白素表示她的问题和我要问的不同。<p>　　杜良伸手在脸上抹了几下，好像白素的问题很难回答。反而是亮声道：“杜良医生，我认为他们两位是可以商量、讲理的人，所以最好的方法，是将会发生的真实情形告诉他们。”<p>　　杜良拿下手来，点了点头，道：“这问题可以分两点来答符。第一点，在如此复杂的研究之中，一次成功就具有非常重大的意义，累积一次又一次的成功，可以达到最终目的，所以一次成功，是全部成功的组成部份，不容忽视。”<p>　　白素点了点头，表示满意他第一点的回答。<p>　　杜良取得酒来，大大地喝了一口——他的这种动作，表示他将要说的话，是他下定了决心才能说出来的，那当然就是刚才亮声所指，认为他应该告诉我们的“将会发生的真实情形”了。<p>　　我定了定神，留心听他说。<p>　　杜良吁了一口气，道：“第二点，我的计划是，复制若干卫斯理的复制人——”<p>　　一听得他这样说，我先吃了一惊——有一个复制人已经难以忍受，而他还要复制若干，这“若干”究竟是多少？要是忽然之间在眼前出现了一整队“卫斯理”，那怎么受得了？<p>　　杜良应该知道他透露了这样的计划，会引起我极大的反感，他还是说了，由此可知那必然是实情。<p>　　我立刻就要发作，可是白素的反应象是早已知道杜良会有道样的计划一样，她显得非常平静，只是说了一句话：“身外化身，本来就可以有许多个！”<p>　　她一面说，一面用手势向我示意且让杜良将话说完，不过我还是已经迸出了一句话来：“你计划中准备复制多少个？”<p>　　杜良回答得也很平静：“视需要而定。”<p>　　我双手握拳，不住摇头，心想事情又有了变量，刚才我已经准备不再反对，现在是不是也应该改变主意？<p>　　杜良继续道：“在再复制若干复制人的时候——这一部份由勒曼医院负责，会在复制的过程中，将脑部结构逐渐调整，调整的方向是向普通人脑部结构靠拢，一直到和普道人脑部结构一样为止。”<p>　　他说到这里，忽然问了一句：“卫夫人想必知道要使得海水鱼可以在淡水中存活的方法？”<p>　　这时候我正在又愤怒又是没有办法，他却问起这种不相干的事情来，我正想叱责他严肃一些，别在现在这种情形下，胡说八道，插科打诨！<p>　　可是白素却已经道：“我知道——在海水鱼生活的容器中，每天取出小量的海水，兑入同量的淡水，次数越多越好，使海水中的盐份渐渐减少，经过一个时期——时期越长越好，海水变成了淡水，某些海水鱼，就可以适应淡水，在淡水中生活了。”<p>　　我听白素回答得如此认真，略想了一想，也就明白了其中的道理。<p>　　杜良对白素的回答感到非常满意，他兴奋得双手挥动，道：“这正是我的研究计划！”<p>　　白素道：“计划是：复制许多卫斯理复制人，而在复制的过程中在复制人脑部做手脚，使复制人的聪明程度——也就是接受知识转移的能力，一个比一个减弱，从‘卫斯理’到‘普通人’，你们估计要多少复制人？”<p>　　杜良更是高兴，向白素深深鞠躬，道：“和使海水鱼适应淡水，需要的时间越长越好一样，复制人也越多越好。首先向‘卫斯理’进行知识转移，然后将知识从‘卫斯理’转移到‘卫斯理减一’，再从‘卫斯理减一’转移到‘卫斯理减二’一直到‘卫斯理减X’！”<p>　　杜良说到这里，简直亢奋之极，白素很沉着，道：“这‘卫斯理减X’的脑部情况，是和普通人一样的了？”<p>　　杜良大点其头，道：“在这些知识转移过程中，我们一定可以掌掘转移知识的奥秘，使知识转移变成轻而易举——”<p>　　说到这里，他高举双手，大声叫道：“真正成功了！”<p>　　在白素和杜良进行这段对话的时候，我很例外的没有打断他们的话头，因为我需要很用心才能听懂他们的话。<p>　　用使海水鱼适应淡水，来说明杜良循序渐进的研究计划，是很不错的例子。<p>　　所以我明白所谓“卫斯理减一”、“卫斯理减二”……都是卫斯理复制人，减的数字，表示脑部活动能力的逐步减弱。<p>　　勒曼医院方面和杜良，认定我脑部活动能力超强，所以是接受知识转移最好对象，他们就想出了用逐步减弱我脑部能力的方法，希望达到许多次转移之后，知识转移就可以向普道人进行。<p>　　我尽量使自已平静——主要是从白素的态度上，看出她好像并不非常反对这种事情的进行。<p>　　我努力告诉自已：如果可以同意一个卫斯理复制人接受知识转移，为什么不可以同意多于一个呢？<p>　　实际上不论多少个，对我来说，都是一样的——不会造成任何实质的伤害。<p>　　可是在心理上，一个复制人成为实验品，和许多个始终有不同的感觉，那感觉是越多越不舒服。<p>　　所以在杜良欢呼的时候，我厉声道：“要多少个卫斯理复制人才能实现你的计划？”<p>　　杜良哈哈大笑，摊开双手：“有什么关系？勒曼医院可以无限量供给。”<p>　　我不知道是对杜良这种态度感到讨厌，还是确然感到事情有很大的问题在，所以我不由自主大摇其头。<p>　　杜良发觉了我的反感，立刻收敛了他的那种嚣张，他改用非常严肃的态度，向我道：“等到成功之后，人类现在拥有的知识，就可以通过转移，永这保存，只有不断累积，不会消失，一百年的进步，可以等于一千年、一万年！”<p>　　我缓缓地吸了一口气，从摇头变成点头——杜良的这一番话，我绝对同意！<p>　　人的生命期限很短，现在人类所进行的知识累积方法是进十步退九步，知识在拥有知识者死亡之后，只能依靠文字纪录来传播给其它人，而其它人又需要从头开始接受知识的过程，等到有了成绩，死亡也跟者来到了！<p>　　这种情形，又愚蠢，又可怜，又成效极低。<p>　　而知识转移如果普迩化，那将会是什么的情景！难怪杜良会如此兴奋——确然是令人兴奋！不必经过二十年、三十年苦苦地学习记忆，就可以拥有前人的各种知识，在前人知识的基础上发展，然后再将累积增加了的知识转移给后人。<p>　　生命不再，知识永存！<p>　　我胡思乱想的习惯，在这时候发作，我忽然想到的是，知识转移成功之后，如果有什么大学问家死亡，悼念词之中，就一定不会再有老生常谈的“是学术上的巨大损失”这类的话了！因为根本不会再有任何学问上的损失！<p>　　这确然是非常令人向往的一种美好情景，人类可以从此进入宇宙间高级生物的行列——我坚决相信拥有知识多少的程度，决定生物是否高级。<p>　　杜良和亮声显然都觉察到了我在不知不觉间，显露了兴奋的神情，杜良继续加强我对未来美好的想象，他道：“最后的目的，是不必在知识输出者濒临死亡的情形下才进行知识转移，而是任何情形下都可以进行！”<p>　　我受了他的引导，想象这种情形变成事实之后的情景。<p>　　和现在一样的课室之中，教授面对几十个学生，不是如今那样通过一点一滴地讲解把知识传送——在传送过程中，还不知道要损失多少，不知道有多少可以被学生接收。而是通过知识转移，教授脑部的知识，完全进入学生的脑部。<p>　　以如今大学的课程所能够给予学生的知识，哪里需要四年，只接四天、四小时、四分钟甚至于四秒钟，知识转移就可以完成所有的大学课程！<p>　　用现代的大学课程来举例，只不过是随意设想而已，其实任何高深的学问，都可以在刹那之间完成。<p>　　现在，就算是天才，从开始学习到学问有成，需要多少时间？至少要二十年。<p>　　通过知识转移，就可能只需要两分钟！<p>　　在这样情形下，人类获得知识的生命就相对延长，八十年生命中所获得的知识，会等于多少年？八十年、八万年<p>　　在我这样想象的时候，本来就已经一发不可收拾的了，亮声却还在一旁“火上加油”，他道：“前景是：不但在地球人之间，可以进行知识转移，在外星人和地球人之间，也可以进行知识转移！”<p>　　我对于外星人向地球人进行知识转移并不陌生——红绞接受了丰富无比的知识工程，相信就是一种知识转移。<p>　　而如果外星人的知识能够普遍转移给地球人，当然对地球人非常有利——我一贯认为能够来到地球的外星人，比地球人进步不知道多少。<p>　　想到这里，我自然而然脱口道：“太好了！”<p>　　这时候不知道是我的兴奋感染了其它人，还是其它人的兴奋感染了我。杜良和亮声的兴奋程度不必说，连白素的神情，也可以看出她心中的向往。<p>　　我大声道：“不但是地球人和地球人之间，也不但是外星人和地球人之间，连外星人和外星人之间，也同样可以进行知识转移！”<p>　　我说到这里，想进一步形容那时候的情形，可是张大了口，却无法说出话来，因为那是什么样的情景，还只存在于想象之中，一时之间无法将想象化为语言。<p>　　杜良在这时候，忽然变得和我非常合拍，他竟然知道我想说什么而没有说出来，他接口道：“人类一直在向往世界大同，而现在我们可以实现宇宙大同。”<p>　　我喝了一声采：“好一个‘宇宙大同’！”<p>　　当时情绪很有些狂热状态，在这样的状态之中，任何事情都会向美好的方面扩展许多倍。<p>　　如果冷静下来想一想，星际之间实现知识转移当然是一件大大的好事，可是是不是就此可以达到“宇宙大同”的目标，还有巨大的疑问在。<p>　　然而在当时，我却非常同意杜良对美好前景的这种预测。我更进一步道：“踏上‘宇宙大同’道路的第一步，是从地球上开始的！”<p>　　同样的在狂热的情绪驱动下，人所说的话，会变成“伟大的空话”，我也不能例外。<p>　　杜良比我更狂热，他大声补充：“在勒曼医院开始！在这里开始！在我们四个人身上开始！”<p>　　太伟大了！<p>　　刹那之间，我真的感到太伟大了！<p>　　从我们四个人跨出第一步，就可以开始走向“宇宙大同”的金光大道！<p>　　而且，四个人之中，又是以我为主——从我的复制人开始，从需要取得我的同意开始，所以这种伟大的感觉迅速膨胀，使我在这以前想到过的种种疑问，感觉到的种种不对头之处，都被挤到了一边。<p>　　新产生的感觉是，为了达到这种前无古人、后无来者的伟大目标，其它的一切都可以不必考虑，就算有所失，比较起所得之多，完全微不足道，根本不必计较。<p>　　那时候，我也想不起是白素根本没有向我表示任何意见，还是我根本没有想到要征求白素的意见，我用力一挥手，大声道：“太好了！我找不出任何反对使用我复制人的理由！”杜良首先欢呼一声，冲过来和我拥抱。<p>　　我和杜良，本来如同水火不容，这时候却真心拥抱，互相拍着对方的背，表示对对方的欣赏。<p>　　亮声也过来，和我们拥在一起，我略定了定神，才向白素望去，只见白素微笑，在她的神情上，找不到反对的表示。<p>　　后来我问她：“当时你对于我的行动，究竟是赞成还是反对？”<p>　　白素的回答是：“和你当时所说的那句话一样：找不到反对的理由。”<p>　　我当然知道，白素所说的“找不到反对的理由”这句话和我所说的虽然一模一样，可是隐藏在话后面的情绪却不同。<p>　　我是找不出反对的理由，所以绝对赞成；而白素却是并非赞成，只是找不出反对的理由而已。<p>　　后来事情的发展，非常非常出乎意料之外，再检讨当时的情形，就证明白素冷静而我冲动。<p>　　冲动的人就容易被一些美丽的想象（或者称为美丽的谎言），导入狂热的情绪中，而忽略了许多本来应该注意的问题。<p>　　狂热会迅速传染——人类历史上有太多例子说明被这种情绪传染的人越多就越可怕。<p>　　白素后来并没有取笑我，我也不想再提起，就此算数。<p>　　却说当时，我、杜良和亮声，高兴雀跃了好一会，才冷静了下来，杜良最先开始说正常话——在这以前，我们三个人在极度亢奋的状态中究竟说了些什么话，至少我是不记得了，大体是围绕者“宇宙大同”这个主题，我也不愿意去努力回想那些话，大家可以各凭自已的想象力去想象。<p>　　杜良开始作正常状态下所说的第一句话是问我：“卫夫人的问题解决了，卫斯理你的问题是什么？”<p>　　这时候离我和白素同时说“还有一个问题”时，并不太久，可是情况已经发生了完全不同的变化。我已经表明了我的态度，白素也没有反对，所以我原来想问的问题，已经变得不再重要，问不问都无所谓了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_10'>第一百四十卷 身外化身(乾坤挪移续集) 第八章 需要卫斯理的脑部</b><p>");

document.write ('　　不过不问原来的问题，并不等于没有问题，我正在想应该问什么新的问题，刚想到了一个很严重的，想问，还没有出声，杜良已经哈哈大笑，道：“不想问了，还是问题已经解决了。”<p>　　我摊了摊手：“原来的问题，看来已经不成问题，新的问题是，经过知识转移之后，那些复制人当然和原来不同，他们有知识，知识在他们的脑部……发酵……”<p>　　我说到这里，停了一停，考虑“发酵”这样的说法是不是恰当，想了一会，想不出更好的说法来，才继续说下去：“知识在脑部发酵的过程中，必然产生思想——人的思想就是这样产生的。在有知识、有思想的情况下，复制人当然——”<p>　　亮声在这时候打断了我的话头，疾声道：“——当然不再只是复制人，而是真正的人！”<p>　　刹那之间我眼前象是出现了几十个、几百个甚至于几千个“卫斯理”，情景又诡异又滑稽，完全无法形容。<p>　　白素在这时候，也发出了一下古怪的声音来，显然她更无法接受这种情形。<p>　　一时之间我和白素的神情都变得非常怪异。<p>　　而杜良和亮声却很轻松，好像这个不可思议的问题，早已在他们的控制之中。<p>　　杜良向亮声做了一个手势，表示这个问题应该由亮声来解答。亮声搓了搓手，象是要开始演讲一样。<p>　　就在这一瞬间，白素轻轻碰了我一下，示意我留心亮声的动作，在白素没有碰我之前，我已经注意亮声在说话，尤其是有重要的话要说之前，总会搓一搓手。<p>　　在我的记忆之中，亮声好像并没有这种小动作的习惯。<p>　　白素显然也是因为如此，才感到奇怪，要我留意的。<p>　　然而我却想不出那代表什么，向白素望去，她也摇了摇头。我急于想知道亮声如何解决这个问题——这问题和我关系密切之极，因为有不知道多少个“卫斯理”将要产生！而且这些“卫斯理”还会有知识，会产生思想，这种情形远远比“宇宙大同”还要难以想象。<p>　　亮声顿了一顿，望看我，道：“然而这些‘卫斯理’除了外形和你一样之外，还是和你一点关系都没有。”<p>　　我道：“不只是外形一样，五脏六腑，最重要的是脑部结构也完全一样。”<p>　　亮声立刻道：“最重要的是产生的思想完全和你不一样——决定一个人是什么人，由这个人的思想决定，所以这些复制人不会也不可能成为卫斯理第二，一个也不可能。”<p>　　那种事情很不对头的感觉重又袭上心头，我神情木然，不做反应，心中很有“上了当”的感觉——一直是在以一个复制人为前提在讨论问题的，等到我有了决定，同意他们使用我的复制人了，忽然从一个变成了许多个，而他们却告诉我，许多个和一个是一样的。<p>　　我能够接受这样的说法吗？<p>　　从我的神情上可以看出我对刚才的决定有了犹豫。<p>　　亮声笑道：“你放心，道些复制人，活动范围绝对不出勒曼医院——不出勒曼医院中杜良医生的研究室。”<p>　　对于亮声这种保证，我非但不相信，而且异常反感，我冷冷地道：“有知识有思想的人，能够一生只在研究室活动吗？”<p>　　这是一个非常严肃的问题，处于脑部是空的情形之下，可以随意摆布复制人，等到他们的脑部有知识而且产生了思想之后，如何还能够将他们一辈子留往研究室中？<p>　　想不到这个在我想来简直不可能有答案的问题，亮声立刻回答：“当然能够。”<p>　　我看到白素的反应也非常讶异，就问：“如何能够？”<p>　　亮声道：“复制人的知识，由我们给予，在一开始就告诉他们，生命活动的全部空间，就是研究室，他们完全没有机会知道在研究室之外还有可活动之处，当然就只会在研究室活动——一辈子从生到死，也就一定只在研究室之中。”<p>　　我怔了一怔，亮声的这种说法，不是不能成立——要是除了一个空间之外，根本不知道还有什么空间，那么生命当然只在所知道的空间中进行。<p>　　我思绪相当紊乱，摇头道：“别忘记，曾经有复制人逃出勒曼医院的事情发生——就是因为这样，我才发现了勒曼医院的存在！”<p>　　亮声哈哈大笑：“那是多少年之前的事情了，当时勒曼医院设备简陋，疏于防范，才会发生这样的事情！现在勒曼医院的一切设备，都不是地球人所能想象——”<p>　　他说到这里，并没有停下来，我在记述故事时，将他连续的话分成两段来记述，是因为我必须在这时候插入听到他说话者的反应。<p>　　听得他这样说，最快有反应的是杜良，在杜良的脸上闪过一丝怒意，虽然只是极短的时间，可是显示出来的怒意，却非常深刻。<p>　　我很了解杜良为什么会有这样的反应，因为亮声刚才的话，很轻视地球人，杜良一向以外星人为敌，当然对外星人话中的轻视很敏感，会有愤怒的反应。<p>　　而我的反应是奇怪多于生气，我奇怪的是，亮声在和我的交往之中，一向非常注意不轻视、不得罪地球人，唯恐我听了会产生不愉快的感觉——这一点，在我过去记述和亮声有关的故事中，可以有充分证明。<p>　　刚才他却这样“口不择言”，莫非是兴奋太甚，有些头重脚轻？<p>　　本来以我和亮声的稔熟程度，我可以以更不敬的话骂回去——熟朋友之间，骂来骂去，是很普通的事情。亮声既然得罪地球人，我也可以讽刺外星人一番。我连要说些什么都想好了，正准备开口，向亮声望去，只见亮声象是完全不知道刚才自已说了什么话，一点也没有在意，继续在往下说。<p>　　这种情形，表示刚才的话，是他心中想法的直接反射——正因为他心中对地球人一贯是那样想，所以才会那样说。这和我认识很久的亮声不一样。<p>　　亮声虽然是外星人，可是我可以肯定，他心中并不轻视地球人，这也是我们能够成为朋友的原因。<p>　　所以在刹那之间，我感到对亮声十分陌生，我张大了口，却没有出声。<p>　　因为同样的一句话，用来骂熟人，被骂者可以完全不当一回事，用来骂陌生人，就可能因此产生血案。<p>　　我把要说出来的话硬吞了回去，那坤情自然尴尬得很，可是亮盘并没有注意。<p>　　我向白素看去，她并没有什么特别的反应。<p>　　正如曾经特别说明过的，在叙述那些反应的过程中，亮声并未停止说话。<p>　　他在说了“不是地球人能够想象”之后，打了一个哈哈，更有甚焉地道：“就算是真正的卫斯理，也绝对不能逃出去，别说是卫斯理的复制人了！”<p>　　他说到这里，可能是真正感到好笑，所以忍不住哈哈大笑了足有半分钟之久。<p>　　我瞪看他，他也没有注意，白素很冷静地道：“卫斯理为什么要‘逃’，才能‘出去’？”<p>　　白素虽然语气冷静，可是她的话却是相当严厉的责问，亮声怔了一怔，可能到这时候，他才觉察到自己说错了话，然而他只是挥了挥手，道：“这是为了说明复制人没有离开勒曼医院的任何可能性！”<p>　　白素没有再说什么，和我交换了一个眼色，表示她对亮声有相当程度的不满正和我一样，我还感到，如果亮声这种态度不变，我们之间的友谊，可能要结束了。<p>　　亮声显然误会了我们的反应，以为我们对他所说的“复制人绝对不会离开勒曼医院”有怀疑，所以他略停了一停，道：“若是两位还不放心，那可以采取消灭的办法——研究有了进展和成果，可以不再保留——”<p>　　他话还没有说完，我就霍然起立，亮声这样说法，太可怕了，若不是心中根木将那些复制人当成了白老鼠，他怎么会说出这样的话来！<p>　　我表示了适当的愤怒，大声道：“‘不再保留’是什么意思？他们都是人啊！”<p>　　我的反应很强烈，亮声意识到了他的话说得太过分了，超出了我能够接受的范围，他在刹那之间，有相当尴尬的神情，然后摊了摊手，耸了耸肩，象是在表示歉意，而更多的意思是不想在这个问题上作讨论。<p>　　我也无意和他在这个问题上作进一步的讨论。<p>　　因为“复制人是不是人”这个问题，要讨论起来，在地球人和地球人之间，都有截然不同的相反意见，何况是地球人和外星人之间！<p>　　由于对生命的观念不同，这个问题的讨论，永远只是争论，不可能有结论。<p>　　而且这“复制人”又已经不只是单纯的复制人，而是有知识，有思想，所以使得问题更加复杂。<p>　　我的观念是：他们当然是人！<p>　　而根据亮声刚才的话，他的观念，显然把他们当作只试验品！<p>　　这种完全不同的观念，怎么可能讨论出结果来？<p>　　杜良在这时候，表示了他的意见，大声道：“当然不可能采取消灭他们的方法，在我的长远计划之中，他们的地位非常重要，他们可以成为知识转移的中介体，知识转移到他们的脑部，再由他们的脑部转移到普通人脑部去，在‘人’的地位排列上，他们会处于很高的位置……”<p>　　他略想了一想，继续道：“他们会成为知识的传播者，相当于如今的教育工作者。”<p>　　杜良的这种说法，相当新鲜，完全可以接受，也说明他的研究计划具有想象不到的宏观。<p>　　我点了点头，亮声笑了一下，道：“可是转移知识的效果，却高出了不知道多少倍！”<p>　　杜良也笑，气氛变得缓和了许多，可是我心中还是在想：亮声一会儿非常肯定有口识、有思想的复制人是“真正的人”，一会儿又说可以“不再保留”他们，怎么会如此混乱，如此矛盾？<p>　　这完全不象是我所熟悉的好朋友亮声！这时候我完全想不通为什么会这样，一直到后来，才恍然大悟，原来非常简单。<p>　　亮声不等我再说什么，就作了结论：“很多复制人是研突的必需，对卫斯理先生来说，并没有特别不同的影响，卫斯理可能觉得的异样感觉，只不过是心理上一时之间不能接受而已。”<p>　　他说着，神情很轻松，象是所有的问题都已经解决了。<p>　　我对他这种态度，相当反感，道：“心理上不能接受，就不能同意自己的复制人被利用！”亮声在那刹间，有非常不耐烦的神情出现，这种神情甚至于看起来有些狰狞，象是如果我继续表示不同意，他就会采取严厉的对付手段一样。<p>　　虽然他很快就恢复了正常，可是还是令我十分厌恶，甚至于不想再看到他，所以我转向杜良。<p>　　杜良立刻道：“我认为不应该再有问题了！”恰恰相反，亮声和杜良的态度，使我更必须问我的问题——问题还是老问题，就是不久之前，我和白素同时表示有问题时候的那个。<p>　　我道：“刚才白素问了她的问题，我还没有问呢！”杜良向我作了一个“请问”的手势。<p>　　我问道：“我非常不明白，你们完全可以不告诉我，而自顾自进行研究，为什么要让我知道研究工作的内容，而且一定要取得我的同意？”直到我问出这个问题的时候，我确然完全不知道他们是为了什么！<p>　　我本来可以接受，是勒曼医院方面将我当成朋友，顾及我的感受，所以才将要利用我的复制人一事告诉我。可是自从来到勒曼医院之后，只是在感觉上一次又一次地觉得不对劲，友谊可贵的感觉越来越淡，所以问题更成了问题。<p>　　我甚至于可以肯定在这个问题背后，一定另有文章——他们一定有非要取得我的同意不可的理由，而且我还强烈地感到如果最后我不同意，他们会使用非常的手段，而不是继续说服我。<p>　　本来我是不应该有这样感觉的，因为虽然杜良一直以我为敌，可是亮声却是我的朋友，而且我和勒曼医院关系很好，不应该会伤害我。<p>　　可是自从知道了我是在一个很巧妙的圈套下被骗到勒曼医院来，和对亮声产生了陌生感之后，我已经完全不能肯定我和勒曼医院之间的关系是不是和以前一样了。<p>　　我问的这个问题，肯定是一个关键：我问，他们回答，等于是一场牌局，已经到了摊牌的时候。<p>　　我感到一定程度的紧张，在问了之后，我立刻退到白素身边——我不知道接下来会发生什么事情，而不论会怎样，和白素肩并肩，总不会错。<p>　　我在问问题的时候，就非常留意杜良和亮声的反应，只见他们互望了一眼，杜良不由自主吸了一口气，亮声向他微微点了点头。<p>　　这一切都是不到十分之一秒之内发生的事情，然而他们的身体语言却告诉了我许多事情，将他们的身体语言化为真正的语言来说，就是这样：<p>　　他们都在心中感到：事情终于来了，终于到了最关键性的问题，应该怎么对付？<p>　　杜良在征询亮声的意见：是不是照实说？<p>　　亮声给的回答是：照实说！<p>　　弄明白他们的身体语言，相当重要，因为可以知道接下来他们所说的话是实话。<p>　　这时候我又看到亮声在搓手，杜良伸手在抹脸，显示他们两人也很紧张，这很合乎我感到已经到了“摊牌时刻”的想法。<p>　　杜良开口，道：“很高兴经过了沟道，两位已经明白我们的研究工作意义重大，也表示了全力支持。”<p>　　他一开口就这样说，我和白素都不由自主皱了皱眉。因为他这种说法，非常狡猾。<p>　　他先敲定了我们“全力支持”，那么接下来不管他说什么，我们就都不能反对了。<p>　　我相信使用这种狡猾的手段，企图将我们套住，一定是杜良的主意——这是地球人惯用的伎俩，外星人恐怕还想不出来哩！<p>　　然而对于杜良这样的说法，我们却也无法反驳。因为刚才白素的态度，还可以说是有所保留，我却的确是表示了完全的支持，不能不算数。<p>　　所以我虽然不满，也无话可说，只是哼了一声。<p>　　杜良继续道：“研究工作，特别需要卫斯理的支持。”<p>　　他说得非常认真，我想了一想，道：“我不反对研究使用我的复制人。”<p>　　虽然我说“不反对”，可是谁都应该听得出那并不是表示我很赞成，只是表示就算我反对也没有用处，所以才不反对而已。<p>　　杜良沉默了一会，才道：“事实上，研究工作，卫斯埋，要从你开始。”<p>　　我吓了一跳，刹那之间我想到的是：莫非真的是要将我的头切下来？<p>　　我再也想不到研究工作除了要我同意使用复制人之外，还有什么需要我实际参加之处。<p>　　所以杜良这样说，实在出乎意料之外，白素轻轻碰了我一下，表示她也感到意外。<p>　　我笑得有些勉强，向自己的头指了一指，意思是在问杜良：难道是要我的头吗？<p>　　杜良的反应，更加出乎意料，以致我和白素都霍然起立。<p>　　杜良竟然点了点头！<p>　　在我和白素站了起来之后，杜良笑起来，作手势要我们坐下，道：“两位一定误会了，的确需要卫斯理的头部，可是绝对不必将头切下来，只要卫斯理脑部进行一秒钟的运作，甚至于不到一秒钟，就可以大功告成了！”<p>　　杜良虽然是笑着说这番话的，可是他说来相当认真，绝对不象是开玩笑。<p>　　而且我可以觉得，刚才他对我的询问，点头，那是他故意要造成的误会，目的是将事情先放在非常严重的地位（将头切下来），然后将事情的严重性万万倍地减低（脑部运作一秒钟），这样就可以这成我容易立刻答应后者的效果。<p>　　看来杜良的奸诈程度和他的科学天才成正比例。<p>　　我当然不会上当，沉住了气，也笑道：“伟大到了可以达到宇宙大同目的的研究工程，怎么可能会需要从我开始？”<p>　　亮声也笑，一时之间气氛好像很轻松，亮声道：“杜良医生，你还是需要从头说起，才能明白。”<p>　　杜良点了点头，说道：“在肯定了只有衔斯理复制人才是最佳知识转移对象之后，我们立刻展开了工作，对复制人进行知识的转移——”<p>　　他说到这里，顿了一顿。<p>　　我和白素刚才因为误会了真的可能会被切下头来，而站了起来，同时自然而然握住了手，才坐下就听得杜良这样说，我哼了一声，道：“立刻展开工作，当然是在亮声先生出马设圈套把我骗到勒曼医院之前的事情了！”<p>　　到这时候，事情已经明白了一半：确然如我一直在疑惑的那样，勒曼医院和杜良根本不必征求我的同意，事实确然如此，他们在没有征求我的同意之前，就已经对我的复制人进行知识转移了！<p>　　也非常显然，他们在未经过我同意而进行的知识转移，失败了了——如果成功，就根本不会有任何事情发生：亮声不会来找我，我也不会到勒曼医院来。<p>　　明白了一半，却更是疑惑：难道知识转移工程，要我的同意才能成功？这实在太匪夷所思，我一点都想不出我同意与否，有什么关系。<p>　　当然一定有关系，而且是非常重要的关系，这才使杜良和亮声大费周章地把我骗到勒曼医院来！<p>　　所以虽然还一点都不知道为了什么，却可以肯定：他们非我不可！<p>　　这就对我很有利——他们需要我，就不能伤害我。<p>　　所以我顿时感到很轻松，亮声对我的话感到很尴尬，他叫起来：“卫斯理，我们之间，没有冲突，意愿一致！”<p>　　我笑道：“是啊！想达到宇宙大同目的的意愿，完全一致。”<p>　　杜良挥了挥手，示意我不要打岔，他道：“可是，那次转移失败了。”<p>　　这早已被我料到，所以我一点都不感到奇怪。<p>　　杜良说到这里的时候，现出沮丧之极的神情，可想而知他当时满心以为一定成功结果却失败了之际的失望是如何之甚。<p>　　他向我苦笑：“当时我简直想到了要自杀！完全没有失败的理由，一定成功的事情，却失败了！”<p>　　他甚至于到这时候，说来还会不断地喘气，由此可知当时他“简直想要自杀”并非夸张。<p>　　白素问道：“失败的详细情形如何？”<p>　　杜良唤了一口气：“进行知识转移——”<p>　　白素疾声道：“转移什么人的知识？”<p>　　杜良怔了一怔，象是没有想到白素会追究这样的细节，他道：“转移我的知识——由于不必将头切下来，所以应该是任何人的知识都可以转移到复制人的脑部。”<p>　　白素又问：“阁下的知识浩瀚如海，转移的是什么部份的知识？”<p>　　白素在一再追问细节，我不知道她目的何在，只是注意杜良回答的神态，杜良答得很快：“是医学的初步知识。”<p>　　白素道：“一个脑部完全空白的人，连一句话都不会说，能够消化接收到的知识吗？知识进入他的脑部之后，他能够运用、表达吗？”<p>　　杜良道：“人脑的结构非常复杂，也极端的奇妙，如果和电脑相比较，现在全世界电脑加起来的功能，恐怕也比不上一个普通人的脑部功能，更不要说是功能超突的卫斯理脑部了！在接收了知识之后，会立刻进行分析、组合、了解、向知识做辐射性的扩展，转移输入的知识会在很短的时间内——大约七十二小时左右，所完成的扩展，已经可以使复制人操流利的语言：应该是英语和德语，而他的程度已经达到一般大学医科毕业。”<p>　　杜良说得再详细不过，我听得目瞪口呆，虽然他直接说“卫斯理的脑部”，我也忘了是抗议。<p>　　因为这样详细一解说，更可见知识转移工程的伟大！七十二小时，就可以使一个脑部完全空白，只会发出“啊啊”声的复制人，成为一个合格的医生！<p>　　确然，这样的工程普遍进行，宇宙大同或许还难以实现，世界大同却肯定不成问题！<p>　　我在那瞬间，感到全身一阵发热，觉得自已有幸参加这样伟大的工程，简直荣幸之极！<p>　　白素很用心听，杜良继续道：“可是，却没有成功，仪器上有知识输出的记录，知识应该进入复制人脑部，可是复制人脑部却产生抗拒，拒绝接受。”<p>　　杜良说到这里，向我望来，看他的神情，象是他的失败我应该负责一样。<p>　　我忍不住问：“关我的事情吗？”<p>　　我完完全全只是随便一问而已，却不料杜良竟然非常认真地道：“是，经过了一再分析，寻找失败的原因，发现关键正在阁下的身上。”<p>　　我哈哈大笑，想要问他在放什么屁，却看到白素口唇微微掀动，那是唇语，她在告诉我：“就快说到最关键性的问题了，小心听，不要打岔。”<p>　　我立刻止住了笑声，杜良叹了一口气：“寻找失败的原因，只找到一个可能，卫斯理的脑部——”<p>　　他这是第二次提到“卫斯理的脑部”了，虽然白素告诫我不要打岔，可是一个人的脑部老是给别人挂在口里，总不会是很愉快的事情。<p>　　所以我感到必须提抗议纠正。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_11'>第一百四十卷 身外化身(乾坤挪移续集) 第九章 下达指令</b><p>");

document.write ('　　于是我用极快的速度说了一句：“应该是卫斯理复制人的脑部！”<p>　　杜良哼了一声：“没有分别——你复制人脑部结构和你的完全一样，连脑细胞的数字都一样。”<p>　　虽然知道他说的是事实，可是我坚持：“在你叙述的时候，最好还是分清楚。”<p>　　杜良没有再说什么，考虑了一会，改了口：“卫斯理复制人的脑部结构特殊，与众不同，最容易接受转移进入的知识，本来最适合的了，可是他复制人的脑部太特殊、太与众不同了，天生有一种特别的功能——”<p>　　他说到这里，我已经讶异之极，几次想要说话，都被白素紧握我的手阻止。<p>　　杜良瞪了我一眼：“——这种特别的功能，使他能够拒绝他不想接受的知识！我毕生从事人类脑部功能的研究，这种情况，是首度发现。”<p>　　白素也望了我一眼，道：“这种特点，反映在行为上，会形成什么的行为？”<p>　　杜良回答得很快，也很肯定，显然那是他经过详细研究之后的结论。他道：“是主观特别强，强到了难以形容的地步，他会抗拒一切他不想接收的知识，具体地说，是别人的话，如果不合他的主观愿望，他绝对不会接受！”<p>　　白素听到了一半就笑了笑，道：“阁下真了不起，这正是卫斯理！”<p>　　我道：“这说明我判断是非的能力特别强——是‘是’就接受，是‘非’就拒绝，绝对不会听人摆布，任凭你说得天花乱，也休想我同意！”<p>　　杜良吸了一口气：“我不反对你的说法，可是这种特点，在复制人身上展现，就变成了复制人拒绝一切知识进入他的脑部！”<p>　　我立刻道：“这证明了我的复制人，并不适宜作为知识转移的对象——所有的问题那解决了，阁下‘另请高明’吧！”<p>　　那时候我真的感到很轻松——既然我的复制人拒绝接受任何知识，所有的事情不就都过去了吗？<p>　　后来白素笑我：“看你当时的情形，象是真的以为事情就此告一段落了，真不明白你怎么就忘了几分钟之前，杜良还说过，需要借重你脑部运作了？”<p>　　想起当时的情形，我还不免有些震荡——当时我们虽然身体上没有任何大动作，可是思想的起伏，心灵的矛盾，得失的衡量，形成的冲突和激荡，当真是难以形容——这种内心的斗争，是用思想来进行，比用身体来打斗，还要惊险。<p>　　尤其当时需要我下决定的事情，关系是如此重大，我的决定可以影响人类文明的进展，这样重大的责任，虽然看不见、摸不着，可是却像万斤重担一样，压在心头。而在这样情形下，忽然有了可以放下重担的机会，当然会自然而然感到高兴。<p>　　至于在几分钟之后又发生的事情，当时我绝对绝对料想不到，后来事情发生了，由于事情相当怪异，所以连在场的白素也不知道，到了事情过去之后，我才告诉白素的。<p>　　当时我在真正感到松了一口气的时候，甚至于站了起来，伸了一个懒腰。<p>　　杜良的话，是紧接着我的话而说的，他道：“的确要请高明，不过不必‘另请’，这高明就是阁下，卫斯理先生！”<p>　　我摊了摊手：“我已经完全同意使用我的复制人——不管复制人有多少个，我都没有意见，我所能够做的，就是这样，已经做到了！”<p>　　那时候，我以为杜良既然在我的复制人身上转移知识失败，我乐得说风凉话，反正我这样表示了，他的研究工程也无法进行下去，对我来说，一点损失也没有，是典型的空头人情。<p>　　可是杜良和亮声对我的空头人情，却显出很感激的神情来，亮声甚至于兴奋得很，连连搓手。<p>　　杜良也很高兴，道：“能得到阁下再一次道样确实的保证：真是太好了。”<p>　　我做了一个“不必多谢”的手势。<p>　　然而接下来杜良所说的话，却将我轻松的心情一扫而空，他道：“经过了反覆研究，我已经找到了扫除障碍、使复制人可以接受知识转移的方法。”<p>　　刹那之间，我僵在那里，还维持着做那个手势时候的姿态，看起来一定非常滑稽，不然杜良望着我的样子，为什么如此愉快？<p>　　杜良继续这：“你不恭喜我？不恭喜全人类？”<p>　　我渐渐地恢复了活动能力，像傻瓜一样地问：“你找到了扫除障碍的方法？”<p>　　杜良大点其头，我又问道：“那就是说……知识转移，已经终于成功了？”<p>　　杜良却又摇头：“还没有，不过一定可以成功，卫斯理，关键就在你的身上，正确地说，关键在你的脑部。”<p>　　他在说的时候，手指一直指着我的脑部，情形相当怪异，使我有如同脑中有什么虫在爬行一样。<p>　　我甚至于不由自主后退了一步，神情戒备，这时候我完全不知道杜良的意图，可是既然他说了事情和我的脑部有关，对我来说，就是有关生命的大事，那和使用我的复制人不同，是切实要用到我的脑部，谁知道他要想对我的脑部动什么手脚！<p>　　电光石火之间，我已经有了一连串的决定：拒绝他对我脑部动手脚的任何要求——如果他软求不成要硬来，那就必须动武——动武一开始，在现在的情形下，必须一出手就有成果——最好的方法就是出其不意将杜良和亮声制住，作为人质，使我们可以安全离开勒曼医院。<p>　　我也已经想到，行动必须迅雷不及掩耳，同时制服两个人，需要我和白素同时出手。<p>　　所以我立刻望向白素，示意她留意我的行动，和我配合。然而在这样我认为极其严重的时刻，白素却向我微笑，摇了摇头，表示我不必紧张——事情和真正的我的脑部有关，我能够不紧张吗？<p>　　杜良缓缓地道：“经过研究之后，唯一的方法，是解除复制人脑部抗拒知识进入的障碍，而能够解除这种障碍的，只有卫斯理，因为复制人是卫斯理的化身。”<p>　　在这时候，我还是不能完全明白杜良下一步会做些什么，白素的态度给了我可以听他说下去的镇定，所以我暂时没有任何行动。<p>　　杜良继续道：“没有找出原因之前，事情非常复杂，复杂到了令人想自杀，可是找出原因之后，事情就非常简单。只要卫斯理，你向复制人的脑部下一个指令，告诉复制人，接收转移给他的任何知识，这重障碍就可以消除了。”<p>　　听了这番话，我张大了口，却说不出话来，心中的惊讶，难以形容。<p>　　虽然我还不知道如何通过我向复制人下达指令，也还不能说事情都已经水落石出，可是把事情发展到现在的经过，把杜良和亮声说过的话、做过的事情想一想，就可以知道真正发生了什么事情。<p>　　事情是：杜良早已对我的复制人进行知识转移，可是却失败了。在失败之后，找出了原因，也找到了补救的方法。<p>　　方法非常简单：只要我向我的复制人下指令，指令他不要抗拒转移给他的知识。<p>　　只有我可以下达这个指令，因为那是我的复制人，我和他的脑部结构一样，一定有可以互通之处——我想的，等于他想的。<p>　　我更进一步想到，下达指令这个行动，必须出于我完全的自愿，不能有任何勉强，不然连我都不愿意，传达出去的讯息，也必然是不愿意，复制人接收了这样的讯息，当然不能够改变不接受知识转移的原则。<p>　　这就是杜良和亮声为什么要设计将我骗到勒曼医院来的原因。<p>　　这也就是为什么他们要把经过的情形告诉我，向我说了那么多鼓动的话的原因。<p>　　他们必须我完完全全同意他们的行动，必须我百分之百愿意，才能将解除障碍的指令有效地傅送出去，使得知识转移工程能够成功。<p>　　他们当然知道，我，卫斯理，脑部特殊，有拒绝接受自已不想接受的知识的能力——我认为那是一种能使人保持自已独立的思想、不受蛊惑的能力，每个人脑部都应该具有这样的能力，道种能力我认为天生的成份少，后天训练所得的成份多。<p>　　他们一定针对我脑部对于事情的是非，有非常强烈的分辨能力，而定下了对付我的详细计划。<p>　　他们逐步实现计划，计划的最终目的，就是要使我在完全自愿的情形下，向我的复制人下指令。<p>　　我从一开始起，就一直隐隐约约感到有一个阴谋存在，现在证明这个感觉完全正确，阴谋就是他们针对我的计划。<p>　　而他们的计划，在逐步实行中，可以说每一步都很成功：他们将我骗到了勒曼医院，使我在听到了他们叙述研究工程的远景之后，热血沸腾，他们鼓动了我的情绪，使我觉得能够参加这样的工程是极大的荣幸，他们使我同意了在工程研究中，无数量限制地利用我的复制人。<p>　　直到最后一步：要我在完全自愿的情况下，向复制人下达指令。<p>　　他们确然十分成功，因为到现在，我已经洞悉了他们的计划（阴谋），可是我却完全找不出拒绝的理由。<p>　　事情发展下来，到了最后一步，知道工程进行可以给人类文明进展带来这样巨大的好处，还有什么拒绝的理由？<p>　　我不但不能拒绝，而且还要说服自己：必须这样做，必须百分之百感到要这样做！<p>　　在听了杜良的话之后，我迅速转念，想到了许多，可是时间却极短，至多只是杜良微笑了几下的时间而已，事实上他几乎没有停过说话。<p>　　我在明白了这些之后，立刻向白素示意我想到了许多，白素却还我以她早知道了的表情。<p>　　杜良继续说的是：“这个下达指令的过程，非常简单：通过仪器，联结卫斯理脑部和复制人脑部，卫斯理只要将指令想一想，就成功了！”<p>　　杜良说到这里，摊了摊手，道：“看，就是那样简单，伟大的事业，从最简单的行动开始！”<p>　　我吸了一口气，向自己头上指了一指：“如何联结？插一些针进去？”<p>　　杜良和亮声听了，都哈哈大笑，在知道了一切都是他们计划中的行动之后，我只觉得他们的笑声之中，充满了虚情假意。<p>　　这时候我的心情其实并不矛盾，我虽然对他们的这种阴谋非常不满意，可是没有拒绝的理由，我准备接受他们的要求，各复制人下指令，使知识转移工程能够进行，并且还确然以这样伟大的工程能够从我开始而感到光荣。<p>　　也就是说，我准备在完全自愿的情况下，按照他们的计划去行动。<p>　　然而我也决定了，在行动之前，我要揭穿他们的“阴谋”，表示我知道了一切，才自愿进行，就非在他们的欺骗之下才进行的，好让他们知道，想要从头到尾欺骗我，不是那么容易的事情。<p>　　我准备在揭穿他们的时候，大大奚落他们一番，尤其是亮声，不会轻易放过他——我和他相交一场，算是朋友，他却伙同杜良来骗我，太可恶了！<p>　　当我想到这里的时候，我自然而然想起和亮声交往的经过，想起难怪亮声会给我陌生的感觉，原来是他心中有鬼的缘故。<p>　　（当时我确然如此以为。）<p>　　我在这时候，脑中所想的一定全都是，或者大部份是亮声——这一点非常重要，立刻发生的事情，后来证明和我当时脑部活动的状况，有密切的关系。<p>　　就在我准备开口，开始揭穿他们，令他们大大狼狈，然后才答应去向复制人下达指令时候，我忽然听到有人在叫我：“卫斯理！卫斯理！”<p>　　若不是那叫我的声音非常特别，我一定以为不是杜良就是亮声在叫我，不会引起特别的注意。<p>　　然而那叫我的声音，听来焦切之极，很是绝望，象是已经叫了几千几万声，我都没有听到，他在濒临绝望之前，还是不肯放弃，还在继续，却又没有使我必然听到的可能，带者很深的痛苦。<p>　　我怔了一怔，向杜良和亮声看去，只见他们都笑嘻嘻地望着我，带着计划接近完成的喜悦。<p>　　那在叫我的，并不是他们，当然也不会是白素，而且好像只有我一个人听到有人在叫我的名字，其它人都并无所觉。<p>　　若不是这时候，那声音继续在叫我，我一定以为刚才是错觉了。而正由于在继续，我立刻明白实际上并没有声音——我听到，是我脑部感觉到而已。<p>　　这种情形在我身上并不是第一次发生，可以说相当熟悉，那是有力量在影向我的脑部活动，使我“听到”。<p>　　一般来说，要做到这一点，绝不容易，而这时候，对方的“声音”听来如此焦切，必然<p>　　是有非常重要的事情要和我进行沟通。<p>　　我向杜良和亮声做了一个手势，表示我要想一想，然后我走向一角，面对墙，集中精神。<p>　　作出响应：谁在叫我？<p>　　这时候我隐约听到白素和杜良在交谈，象是在问杜良一些问题，我由于要集中精神和那叫我的人联络，所以听不真切，然而我却可以知道，白素向杜良说话，目的是要稳住他们，好让我不受到打扰。<p>　　我一作了响应，立刻听到那声音发出了一下呻吟：谢天谢地，你终于听到了我的叫唤，卫斯理，我，我是亮声！<p>　　刹那之间我的惊讶，到了极点——那人若是自称他是玉皇大帝，我也不会再惊讶的了！<p>　　当时我的脑中轰轰作响，自然而然向亮声看去，只见亮声正在和白素说话，完全没有注意我。<p>　　而通过我脑部活动和我沟通的人，却自称是亮声！<p>　　那人在继续：“我是亮声，卫斯理，我是亮声，你的朋友亮声，绝对不会欺骗你的亮声，请相信，请相信！事情非常严重，请相信我是亮声！”<p>　　我脑中陡然灵光一闪，他那句“绝对不会欺骗你的亮声”打动了我，确然，亮声应该绝对不会欺骗我，那么就可以非常直接地得出结论：欺骗我的，就不是亮声！<p>　　刹那之间我想到许多在这以前不可解的现象，从老蔡对诡声的态度，从他对我的告诫开始想起，许多使我对亮声产生陌生感觉的事情，都集中说明了一件事情：目前在我视线范围内的亮声，绝不是我的朋友亮声！<p>　　而他外形和亮声一样，道理也简单之极——本来就是借用地球人的身体，要找一个同样的身体，对勒曼医院来说，是容易到了极点的事情。<p>　　事情竟然要出动到假冒亮声，可知其严重程度，必然远远超出我的想象！<p>　　我立刻响应：我相信，朋友，我相信！发生了什么事情？<p>　　亮声（我相信了那是真正的亮声）在喘气——我真的感到他在喘气，后来知道亮声当时的情形，如道亮声不可能有喘气的行动，可是当时我确然有这样的感觉。<p>　　亮声道：“日后再告诉你，现在你千万记得两件事：一、不论你被要求做什么事情，都绝对不能答应，绝对不能答应！二、你要设法尽快安全离开勒曼医院，并且在没有再次见到我之前，千万别再来！那杜良不是好东西，勒曼医院之中，也有败类，情形非常严重！”<p>　　听了这样的话，我心中混乱之极，立刻感到的是，亮声这样紧急的吩咐，极端矛盾。<p>　　他说的话，告诉了我，勒曼医院中有了败类，杜良也不是好东西，显然两者勾结，不知道要进行什么阴谋，所以他要我绝对不能答应他们的任何要求。<p>　　然而如果我不答应他们的要求，他们为了阴谋的实现，必然不择手段来应付，我和白素又如何能够尽快又安全地离开？<p>　　我知道亮声对我下了这样的警告，事情一定严重到了极点，亮声本身，可能也出了问题，会不会遭到了囚禁？所以才要用这种直接影响我脑部活动的方法来和我联络，刚才一定是我在偶然之间，脑中想起了亮声，这才和他发给我的能量接上了头，使我可以收到他的警告。<p>　　这种联络方式随时可能中断，我必须向他请教，如何才能解决我拒绝要求、又能离开的矛盾。<p>　　我还没有发出问题，亮声的话，在感觉上更是焦急：“照我的话做，别犹豫了！”<p>　　他一定是感应到了我的思绪，我立刻问：“拒绝容易，可是如何在拒绝之后离开呢？”<p>　　亮声的响应，令我啼笑皆非：“你想办法！你会有办法的，你是卫斯理啊！”<p>　　我自然而然骂了他一句——完全是正常的和熟朋友的应对方式，亮声立刻有反应：“别骂我！现在不能多说了，多说会引起他们的怀疑，日后我会将情形详细告诉你。”<p>　　我觉得他的处境可能很不妙，才想起关心他，他就有了表示：“我很好——清除败类的努力，正在进行——”<p>　　就在这时候，我听到杜良和假亮声都发出了响亮的笑声，我还想和亮声联络，却已经没有了音讯。<p>　　我转过身来，眼前的情景，可以用他们三人“相谈甚欢”来形容。<p>　　后来我问白素，问她和杜良以及假亮声说了些什么——白素在那关键时刻，将两人对我的注意转移，使得我能够和亮声通消息，白素的行动，非常重要。<p>　　白素笑道：“那时候，我不知道你在做什么，只知道有非常重要的事情在发生，既然你的行动表示了你需要思索，我就当然要替你营造不受打扰的环境，只有没话找话说。”<p>　　我好奇：“究竟说了些什么内容？”<p>　　白素若无其事地回答：“也没有什么特别，只不过是说起了一些历年来有关卫斯理的糗事而已！”<p>　　我哼了一声，想起当时他们笑得欢畅的情形，非常之后悔多此一问。<p>　　白素当然注意到了我脸色难看，她道：“我故意将过去的事情拿出来说，有特别用意——我很早就觉得亮声不对劲，好像换了一个人一样，所以特地试他一试，果然很多事情，他早就应该知道，甚至于有的事情，他曾经参加过，可是听我说来，他还是很有兴趣，显然是第一次知道，更证明了他非常有问题，正想告诉你我的发现，你已经向我说这亮声是假的了。”<p>　　当时我转过身来，和白素四目交投，我立刻感到白素有话要对我说，可是我觉得我要说的话更加重要，所以立刻用唇语告诉她：“这亮声是假的！”<p>　　白素立刻略点了点头，对这个讯息，毫无保留地接受——当时我并不知道，白素不但早已起了怀疑，而且已经证实。<p>　　那时候，杜良和假亮声还在笑，笑得非常不怀好意，我也不去追究他们笑的是什么，杜良先停住了笑，向我道：“考虑的结果怎么样？”<p>　　我深深吸了一口气，准备大声说出我拒绝他们要求的决定。可是有时候事情的变化，非常奇怪，完全没有规律可循，当时的而且确，我是准备拒绝的，因为我接受了亮声的警告，我必须拒绝，这是亮声千叮万嘱的事情。<p>　　然而突然之间，早一秒钟的决定，会突然改变，我一开口，说出来的话竟然是：“好，我们什么时候进行？”<p>　　从要拒绝，到答应，是完全相反的决定，这种回答，连我自己都感到有些吃惊，白素立刻扬了扬眉，表示疑惑。而杜良和假亮声则兴奋之极，杜良叫道：“马上开始！”<p>　　我吸了一口气，装成很轻松的问：“不必在我头上钻孔？”<p>　　杜良走过来，亲热的搭住了我的肩：“当然不用，只需要戴上联结的设备就行，保证不会有任何伤害，也不会有任何痛苦。”<p>　　我又提出要求：“我不想和我的复制人见面，是不是可以作特别的安排？”<p>　　杜良立刻道：“当然可以！”<p>　　这时候我故意提出一些要求来，目的是为了使杜良相信，我是真正答应了他们的要求，准备向复制人下达接受一切转移知识的指令。<p>　　我提出的要求多，就表示我真的要那样做。<p>　　杜良对我所有的要求，都一口答应，我也表现出适当程度的兴奋，道：“能够参与这样伟大的工程，真是令人难忘。”<p>　　杜良很是自负：“可以说这是人类有史以来最伟大的工程了。”<p>　　在说话之中，我们离开了原来的房间，进入另外一间房间，那房间中有更多的仪器，有两具设备，特别引人注目。<p>　　那两具设备，无以名之，只好形容一下它们的形状。那东西家极了放木乃伊的棺木，中间有一个人形凹槽，大小可以躺下一个人，两具设备，相隔人约一公尺，有许多线联结。<p>　　我可以想象这两具设备的用途，我向它们指了一指，杜良点头：“要请你躺进去。”<p>　　我看到那设备有盖子，刹那之间不禁有一些犹豫，问道：“躺进去之后，要盖上盖子？”<p>　　杜良显出很轻松的神情，道：“是啊，刚才你说不想看到你的复制人，所以你应该先躺进去。”<p>　　他在这样说的时候，似笑非笑，很有挑战的神情，象是在说：你卫斯理不会是没有这个胆量吧！<p>　　我笑道：“既然答应，就要做到，躺就躺吧。”<p>　　我向那设备走去，杜良紧跟在我的身边，我向白素望了一眼，看到她很有担心的神情，我就给她鼓励的眼色，告诉她我有准备，不必担心。<p>　　其实这时候我完全不知道躺进那设备之后，会发生什么事情，在感觉上来说，被放人像棺材一样的容器之中，绝对不是愉快的事情。<p>　　然而我这时候却又非如此不可——谁叫我答应了他们的要求呢？<p>　　白素向我点了点头，我吸了一口气，杜良可恶地在我背上拍了一下，道：“不必吸气——会有足够的氧气供应。”<p>　　我哼了一声：“多谢照应。”<p>　　杜良立刻向我深深鞠躬，表示歉意，看来他为了要我照他的意思行事，对我非常客气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_12'>第一百四十卷 身外化身(乾坤挪移续集) 第十章 这帐怎么算</b><p>");

document.write ('　　假亮声也表现体贴，向白素道：“等一会复制人会被带到道里来，卫夫人是不是要回避？”<p>　　白素很平静地道：“我在这里，会妨碍事情的进行吗？”<p>　　假亮声道：“不会，不会，只不过刚才卫斯理说——”<p>　　白素道：“我也不会想看到自己的复制人。”<p>　　假亮声没有再说什么东西，我就跨进了那个设备之中，躺了下来，杜良道：“台上盖子之后，你看到眼前有绿灯亮起，就可以下达指令。”<p>　　我神情很严肃地点了点头，和杜良目光接触的时候，可以感到杜良目光中的兴奋，真正出自他的内心。<p>　　然后，盖子盖上，出乎意料之外，并不是一片黑暗，而是有非常柔和的光，我手、脚以及身体各部份都在凹槽之中，无法动弹，只觉得有东西向我头部套来，而且收紧。<p>　　我心中苦笑，心想现在就算套向我头部的东西是传说中的“血滴子”，我也没有办法，只好听天由命了。<p>　　在我头部收紧的东西，在套紧了之后，我感到好像有什么东西在隐隐流动，那是一种前所未有的感觉，很难具体形容。<p>　　我努力保持镇定，告诉自己，就算出了什么事情，白素一个人也一定可以应付。然而在这样情形下，要保持真正的镇定谈何容易，在许多胡思乱想之中，我想起的是许多年前，记述在《头发》这个故事中的情形，我也有类似进入这样容器的经历。<p>　　大约是五分钟到十分钟左右，眼前突然有绿色光亮起，我立刻凝神，将指令传送出去。<p>　　真如杜良所说，那是一秒钟都不到的事情，绿光消失，随即盖子缓缓地揭开，听到杜良还在叫：“大功告成！大功告成了！”<p>　　我第一个动作，是望向白素，只见她虽然神情镇定，可是脸色非常苍白，由此可知刚才那段时间，她心情的紧张程度。<p>　　我再回头看去，看到我身边的那容器，盖子并没有打开，正在自动移向墙上的一扇门，移进去之后，门就关上，所以自始至终，我没有看到白己的复制人。<p>　　后来我问白素：“看到我的复制人了？”<p>　　白素很不经意地回答：“看到。”<p>　　我再问：“是怎么样的？”<p>　　白素笑了起来：“你只要照照镜子，就知道了。”<p>　　我看出她是在掩饰，不想让我知道当时她看到了我的复制人之后的震撼，我也没有继续追问。<p>　　当时杜良很有些急不及待的样子，向假亮声道：“请你招呼他们两位，我这就去展开工作。”<p>　　我问了一句：“要多久才能完成？”<p>　　杜良的回答，充满了信心，大声道：“七十二到九十六小时——我会将成功的消息，第一时间通知两位！”<p>　　他说着，匆匆走了出去。<p>　　在九十六小时之后，我并没有得到杜良的任何消息，从此之后，一直到现在记述这个故事为止，还是没有得到他的任何讯息，只知道他在我和白素离开之后，大约五天，也离开了勒曼医院。<p>　　他在离开勒曼医院的时候，放了一把火，将勒曼医院拨给他的研究室全部烧，而且连带烧了勒曼医院一部份设备，道成很大的损失——详细情形，我没有深究，因为从这件事情之后，我几乎和勒曼医院没有任何联络，我不想和他们再有什么联络了！<p>　　当时我们向假亮声表示要回去，假亮声很客气地送我们离开，在和我们分手的时候，他很认真地道：“以后还有很多地方要借重两位的能力！”<p>　　后来我们知道，他并不是说说而已，而是真的在他的计划完成之后，确然有需要利用我们之处。而当时我们对于假亮声的计划，是完全不知道的。<p>　　知道假亮声的真正计划，是在亮声又出现在我家之后的事情。亮声再次出现，是在我们到家十天以后的事情。<p>　　在离开勒曼医院之后，我立刻将我和亮声直接以脑部沟道的方式进行沟通的经过告诉了白素。<p>　　在回家的旅程中和回家之后，我们一直在讨论，在勒曼医院之中究竟发生了什么事情？亮声为什么要向我发出这样严重的警告？为什么要阻止杜良的知识转移工程？<p>　　许多许多的问题，都无法有答案，只能够假设亮声在向我发出警告的时候，不能和我们见面，象是被限制了自由。他的警告之中又提到了“败类”，可以设想在勒曼医院发生了类似“政变”性质的事情，使得勒曼医院和我的关系，起了变化，以致勒曼医院要用阴谋诡计来对付我。<p>　　我们的讨论并没有任何结果，所以当十天之后，我打开门，看到亮声的时候，简直是急不及待将他拉进来的。<p>　　当然首先我还是必须弄清楚这个亮声是真是假，不等我开口，他就大声叫道：“差点没给你吓死我！”<p>　　就这一句话，我就知道他是真的亮声了！<p>　　非常简单，在勒曼医院的时候，亮声警告我千万绝对不可以答应杜良的要求，可是在杜良问我考虑的结果时，我却在刹那之间改变了主意，一口答应，当时连白素都有吓了一跳的感觉，亮声当然在听到了这个消息之后，同样意外。<p>　　我和白素假设勒曼医院中发生了两派的斗争，亮声处于下风，事情必然和杜良的研究工程有关，所以亮声才要我拒绝任何要求，使杜良的研究工程不能顺利进行。<p>　　至于亮声为什么要反对杜良的研究工程，我和白素百思不得其解，杜良的研究堪称伟大之极，没有反对的道理。我曾经想到过可能是外星人不想地球人有飞快的进步，然而又否定了这个想法，因为我始终认为外星人对地球人，不会不怀好意。<p>　　当时亮声一定以为我不听他的警告，他的失败无可挽回，所以“差点给我吓死”的说法，不算夸张。<p>　　他在说了这句话之后，满脸疑惑地望着我，我哈哈一笑：“你先说。”<p>　　亮声显然知道，如果他不先解开我心中的谜团，我不会让他明白发生了什么事情。<p>　　所以他开口道：“我先说，事情从杜良回到勒曼医院开始——是由你所促成的……”<p>　　他说到这里，白素也已出现，向亮声打量了一会，点了点头，承认了他真亮声的身份，老蔡也走出来，毫不客气盯看亮声看，甚至于还去扭他，将亮声吓了一跳。然后老蔡自言自语，道：“这人真奇怪，一会儿忠、一会儿奸！”说着，他又向我点了点头，道：“现在是忠的。”<p>　　我觉得匪夷所思，因为我从来不知道老蔡有这样奇妙的分辨忠奸的直觉本领，这真值得好好研究——当然那不在这个故事的范围之内，表过就算。<p>　　我听了亮声的话，哼了一声：“本来这是大大的好事，不明白为其么你要我千万绝对不能答应！”<p>　　亮声冷笑：“工程顺利发展，可以达到世界大同，甚至于宇宙大同的目标，对吗？”<p>　　他的声音中充满了讽刺，我道：“确然可以。”<p>　　亮声叹了一口气：“卫斯理，要知道口号越是好听动人，目标越是伟大，实际上用它们来掩饰的真相，也越是丑恶！”<p>　　我和白素齐声问：“真相是——”<p>　　亮声又叹了一口气，道：“勒曼医院欢迎外星人加人，在宇宙中颇有名声，所以有许多外星人来到地球之后，加入丁勒曼医院……我们以为所有的外星人对地球的想法都一样，没有觉察到有些怀有不同的想法……”<p>　　我吃了一惊，失声道：“有外星人想对地球不利？”<p>　　亮声道：“在他们的理论立场来说，并不是对地球不利，可是我们却反对——于是在对付杜良的研究工程上，就分成了两派，起了激烈的争辩，我所属的一派，占少数，所以议决照他们那一派的意见行事。”<p>　　我越听越是心惊，问道：“那一派的意见是——”<p>　　亮声道：“那一派的意见，是杜良提出来的，计划相当周详，必然是筹划已久，他提出来，得到了很多同意，所以这笔帐，还是应该算在地球人身上。”<p>　　我听出他竭力在开脱外星人的责任，就冷笑道：“你只要将事实真相说出来，帐算在谁的头上，我自会决定。”<p>　　亮声点了点头，表示这笔“帐”如何算，他还会和我讨论。<p>　　他道：“当时，杜良的第一次转移工程还没有失败，同意杜良计划者以为一定可以成功，我却感到事情非常不对头，一定要先听听你的意见，建议请你到勒曼医院来参加争论，可是杜良剧烈反对，说你成事不足败事有余，绝对不能让你参加，我和他几乎大打出手——”<p>　　我问：“打了没有？”<p>　　亮声苦笑：“我挨了两拳、他给我踢了一脚。”<p>　　我和白素都不由自主摇头：实在太难以想象，往勒曼医院中的全是知识高超之极的人物，却也不免要用拳脚来解决问题，真令人叹息。然而也由此可知当时两派之间的争论是何等剧烈。<p>　　亮声继续道：“结果我失败，而且和一些支持我的人被软禁，失去了行动自由，杜良他们就照计划进行，却不料连卫斯理的复制人都能使他们失败，难怪杜良听到卫斯理的名字，就像见鬼一样！”<p>　　我也不知道他这样说法，对我是褒还是贬，只好苦笑。<p>　　亮声道：“杜良也真了不起，很快就找到了失败的原因和补救的方法——这些你都知道的了。”<p>　　我点了点头，亮声哼了一声：“他们知道我和你是朋友，就要我来说服你到勒曼医院去，向复制人传达揩令。我告诉他们，卫斯理如果知道了真正的计划内容，绝对不会同意。而如果要我去欺骗卫斯理，我绝对做不到，因为卫斯理是我的朋友——我还向外星人详细解释了‘朋友’这种地球人之间的关系，结果由于我坚决的态度——”<p>　　我接了上去：“结果就出现了假亮声！”<p>　　亮声道：“我当时还冷笑他们，说他们骗不到卫斯埋，可是他们居然成功了！”<p>　　想起当时的情形，无论如何想不到会有这种事情发生，想不受骗而不可得。<p>　　亮声继续：“知道卫斯理和白素到了勒曼医院，我知道事情一定要卫斯理在完全自愿的情形下进行，他们一定会编造一个非常美丽的谎言，利用卫斯理一向希望地球人能尽快摆脱落后状态的心理，使卫斯理被他们利用，所以我努力想和他接触，将我所能发出的能量，尽量发出，总算终于接触到了，谢天谢地，总算终于接触到了卫斯埋……”<p>　　他说到这里，还是有筋疲力尽的神态。我向他解释了我们能够接触的原因。<p>　　亮声点了点头：“我想到了你，你想到了我，这就容易接触，不错，就是这原因。”<p>　　在我和亮声有了接触之后，发生的事情已经叙述过，而最关键性的问题是：杜良真正的计划内容是什么？<p>　　亮声吸了一口气，道：“在勒曼医院中，有超过七百个复制人，那些全是地球上非常重要人物的复制人——”<p>　　他才讲到这里，我和白素互望了一眼，已经隐约感到他继续会说些什么了。<p>　　我们不由自主握住了手，我狠狠骂了一句：“杜良真不是东西！”<p>　　亮声向我们道：“已经想到杜良的计划内容？那我说起来就容易多了。那些在勒曼医院拥有复制人的地球人，尽管身份不同，可是统而言之可以称他们为‘强人’，而地球上自从有文明记载以来，全人类都由极少数极少数的‘强人’所统治。不管地球人数目怎样增加，这种情形不变。”<p>　　亮声说到这里，停了一停，才道：“两位都应该知道我现在说的，是转述杜良的意见，那是他计划的理论基础。非常讽刺的是，我虽然剧烈反对他的计划，可是却无法在理论上反驳，因为我也认为他的理论并非虚拟，而是……而是颇有事实根据。这也是为什么大多数人赞同他计划的原因。”<p>　　白素保持镇定，我也差不多，不过却不能控制的发出了一些古怪的声音。<p>　　亮声继续道：“几千年人类的历史，可以说是一部战争史，战争是地球人苦难的最大来源，战辛是阻碍人类进步的最大原因，战争是最大的破坏，而战争的产生原因是——”<p>　　他顿了一顿，向我望来。<p>　　我只有苦笑——因为我知道他接下来要说什么，也就是杜良的理论根据。<p>　　战争是人类苦难的根源，这是无法否认的事实。<p>　　战争是怎么发生的呢？<p>　　在战场上厮杀的双方，本来不会无缘无故互相残杀，他们都是被鼓动、率领、强迫来的，发动战争的是极少数人，而大多数人就被那极少数人所控制，成为极少数人喜欢玩战争游戏的牺牲品。<p>　　那些极少数人，就是“强人”。<p>　　目前，这些“强人”在勒曼医院都拥有复制人。<p>　　想到这里，几乎已经可以明白杜良计划的内容了！<p>　　果然亮声接下来说道：“战争之所以产生，就是因为有一部份‘强人’有侵略、统占的野心，企图无限制扩展他强权所及的范围，于是发动战争——这种情况下，必然有反抗、抵制的战争行为同时产生。另一种情形是双方或者多方面的‘强人’发生了意见或者实际利益的冲突，就毫无例外的通过战争来解决。”<p>　　产生战争的原因相当复杂，可是原则上也不外乎亮声刚才所说。战争本来只是“强人”和“强人”之间的事情，可是所有战争，血流成河、尸横遍野的，却全是无辜的普通人。<p>　　亮声继续道：“所以杜良——”<p>　　＊＊＊<p>　　（工作到这里，按照计划，今天可以把这个故事记述完毕。）<p>　　（忽然接到来自太平洋彼岸的电话：“发生大事情了，快看电视！”）<p>　　（当时是美国西部时间公元二00一年九月十一日六时三十五分。）<p>　　（放下工作，打开电视，当天一整天视线就无法离开电视画面。）<p>　　（那天发生的事情，大家都已经知道。等到能够重新开始工作，是将近一个月之后了。）<p>　　（由于那天发生的事情，必然在人类历史上占十分重要的地位，而且不论从哪一个角度来看，都证明历来我在记述故事中一再反覆说明的人性，而恰好在这个故事中也有提到，所以非常值得记下这一刻。）<p>　　＊＊＊<p>　　亮声继续道：“所以杜良计划是——”<p>　　他说到这里，深深地吸了一口气：“——通过知识转移，向勒曼医院的那些‘强人’的复制人，输入同样的知识，使他们产生同样的认知，这是计划的第一步。第二步是将这些复制人，替代他们的原身，将原身消灭，这一步实行起来会有些困难，可是也能够克服。”<p>　　听亮声说到这里，我已经完全可以明白杜良计划的内容了。<p>　　一时之间我不知道该如何反应才好——是应该点头呢，还是应该摇头？杜良对人类过去和现在不断产生战争的原因分析得很正确——不论是大规模或者小规模的战争，都是由极少数、甚至于只是一个人所发动的。<p>　　照杜良的计算，如今地球上能够发动战争的人，在勒曼医院都有复制人，而如果能够使这些复制人都有统一的认知，想法完全一样，象是一个人一样（事实上根本就是一个人），当然也就没有了任何纷争，不会有任何冲突。就算以后有新的“强人”产生，也可以用他的复制人来替代，使这种“意见一致、没有纷争”的情况长久维持下去。<p>　　从这一点看来，那确然是消灭人类战争行为的最彻底方法。<p>　　想到这里，我应该点头——因为人类行为之中，如果没有了战争，那是最大的好事。<p>　　可是在我想点头的时候，我却大摇其头，因为我立刻想到：向那些复制人输入什么样的知识，由什么人来决定呢？<p>　　照目前的情形来看，掌握知识转移能力的，只有杜良，当然只能由他来决定。<p>　　而根据我对杜良这个人的认识，我很可以肯定，他会将他自己的认知，转移到那些复制人的脑部去——也就是说，那些复制人都会有和杜良同样的思想。<p>　　这才是杜良真正的目的！<p>　　而这个目的（毫无疑问可以称之为“阴谋”），只怕连勒曼医院都不知道！<p>　　杜良以知识转移为幌子，而实际进行的却是由知识转移开始，而达到思想转移的目的。<p>　　他要将他自己的思想，转移给那些复制人，然后用那些复制人，代替原身，如果他的计划实现，等于是他，杜良有了七百多个化身，而这些化身，是如今人类的“领导”，也就是说，等于是他杜良一个人，从此控制了整个人类，他的思想，可以决定全人类的命运，全人类都在他一个人的思想控制之下！<p>　　发生了这样的情形，即使杜良是人格完全没缺点的圣人，也不能够接受——这种情形，等于所有人都成了奴隶，不单是生活上的奴隶，而且是思想上的奴隶。<p>　　等到一切都遵照一个人的意志行事的时候，会出现好的结果的机会，肯定等于零！<p>　　当时我一面想到这些，一面提出来和亮声讨论，亮声大表同意：“我激烈反对，就是因为这个原因。”我和白素同声道：“反对得好！”<p>　　我补充道：“看来勒曼医院中赞成杜良计划的人，对于地球人性格中的可怕部份认识并不深刻——全人类如果由一个人来主宰，真是恐怖绝伦！”<p>　　亮声望住了我，象是想确定我这样说是真正我心中有这样的想法，还是言不由衷，过了一会，他叹了一口气：“也实在怪‘知识转移’这个项目太吸引人了，你不也终于答应了杜良的要求，向你的复制人下达指令了吗？”<p>　　我一时之间，不知道亮声对我的指责，究竟是什么意思，白素已经道：“杜良的计划，必须从卫斯理同意向他的复制人下达指令开始，所以卫斯理同意了，就等于是同意杜良的计划，也因此这笔帐应该算在卫斯理身上？”<p>　　我哼了一声——亮声如果这样想，当真岂有此理至于极点。可是对于白素的话，亮声竟然不置可否，来了一个默认。<p>　　我正想口出恶言，白素向我使了一个眼色，继续道：“可是卫斯当时并不知道杜良讦划的真正内容啊！”<p>　　亮声大声道：“这才更使我失望——卫斯理至少应该想到，杜良的计划听起来那么伟大，就必然会有些不可告人之处，他就不应该同意。当时知道卫斯理同意了杜良的计划，我真是惊骇至于极点，失望至于极点！”<p>　　我冷冷地望看他，这才知道他刚才一进门就说“差点没有给你吓死”，是怎么一回事。<p>　　白素向我道：“真是，你当时怎么就完全相信了杜良，真叫人失望！”<p>　　听得白素也指责我，亮声更是理直气壮，道：“是啊，而且在接到了我拼命的瞥告之后，还是答应了杜良的要求，真是……真是……”<p>　　真是怎样，他没有说下去，白素道：“真是杀不可恕！”<p>　　亮声哼了一声，显然纵使不完全同意，也感到差不多应该如此。<p>　　白素笑：“不过后来杜良的计划，好像完全没有能够开始，又是怎么一回事？”<p>　　亮声的神情非常疑惑，道：“不知道发生了什么事情，一开始就失败，杜良在失败之后，受不了指责，老羞成怒，甚全于放火烧掉了医院给他准备的实验室，真是岂有此理！”<p>　　白素道：“你来，是想在我们这里，了理一下杜良为什么会失败的原因？”<p>　　亮声连连点头：“是，我们想不出为什么会失败，根据和杜良合作的那些人说，计划绝对可以成功，可是结果卫斯理复制人，却完全拒绝接受任何知识转移，这种情形，难怪使一心以为计划可以实现的杜良发疯！”<p>　　我听到这里，忍不住哈哈大笑。<p>　　亮声道：“你知道计划失败的原因？”<p>　　我刚想说“当然知道”，白素已经抢着道：“勒曼医院那么多外星人都不知道，我们怎么会知道？”<p>　　她说着，向我俏皮地眨了眨眼，我立刻会意，摇头道：“真是，我们不知道。”<p>　　亮声望者我们，好一会不出声，神情非常疑惑。<p>　　看来，他是真的不知道杜良的计划为什么会失败，我很想立刻告诉他，可是白素却阻止了我。<p>　　后来白素对我说不让我告诉亮声的原因，她说：“给外星人多少留一些好印象。”<p>　　我苦笑——地球人究竟是怎么一回事，外星人只怕再研究也不明白。<p>　　杜良的计划为什么会失败，原因再简单不过。当时，亮声拼命要我不能答应杜良的要求，而杜良则努力要我答应他的要求。结果我答应了杜良。<p>　　杜良要求我向复制人下达的指令是：接受转移给你的知识。<p>　　而我对复制人下达的指令却是：绝对千万不要接受转移给你的任何知识。<p>　　复制人接受了我的指令。<p>　　杜良的计划于是根本无法开始。<p>　　就是如此简单——这种行为，三岁的地球人就已经非常熟练了。<p>　　常有人问：卫斯理会不会是外星人？<p>　　从这件事情上，就完全可以证明，卫斯理是地球人，百分之百的地球人。<p>　　大家都是地球人。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_01'>第一百四十一卷 非常遭遇 简介</b><p>");

document.write ('　　两个毫不相干的人，在遭遇生死存亡关头时，都做了足以改变他们的一生，能将他们的危机转危为安的梦。<p>　　在梦里，他们都看到了同一个老人。老人告诉两人能够化解危机的救星在哪里，而他们的救星，竟然是同一个人——他只有一条真腿，他手拄着一支铁拐……<p>　　数十年后，一个手拄着铁拐的矍铄老者，去拜访卫斯理，并且希望卫斯理能解答他多年来的疑惑：究竟是谁在梦中告诉那些遭遇危难的人，自己就是他们的救星！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_02'>第一百四十一卷 非常遭遇 序</b><p>");

document.write ('　　这个故事的重心在后半部，结构非常复杂，看的时候要留心一些。<p>　　这个故事和上一个故事，相隔的时间相当长。而下个故事，相隔的时间可能更长——会长到什么程度，我不知道。<p>　　谁能知道以后的事情呢？<p>　　倪匡<p>　　二OO二O一二二一八四二三七<p>　　三藩市<p>　　天色早黑，倦眼惺松。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_03'>第一百四十一卷 非常遭遇 第一章 铁拐五路元帅</b><p>");

document.write ('　　先说一个老故事。话说有一个钱庄老板，早上临醒的时候，做了一个梦，梦见神仙对他说：记得开门做生意的时候要小心，有赤脚财神在你钱庄的门外面。<p>　　醒来之后，老板清楚记得这个梦，虽然觉得有些奇怪，但是也没有怎样放在心上，到了时候，和平常一样，打开钱庄大门准备开始一天的生意。<p>　　那天天气很坏，正下着雨，老板一打开门，就看到一个少年，站在门口，裤脚卷起，打着赤脚，象是在门外等了很久，想敲门却又不敢，一副腼腆的神情。<p>　　老板陡然震动，立刻想到的是梦中神仙告诉他的话：有赤脚财神在钱庄门外！<p>　　门外的少年看到钱庄门打开，有人出来，就立刻向人恭恭敬敬行礼，原来少年是钱庄老板的远房亲戚，从乡下出来，想在钱庄做学徒。少年的母亲特地做了一双新鞋，少年看到天下雨，不舍得新鞋涉水，就脱下鞋子打赤脚，恰好应了老板的梦境。<p>　　当下饭庄老板，知道神仙托梦，这乡下少年一定大有来头，将来必然飞黄腾达，不是普通人，所以收了他做学徒之后，小心教导，用心指点。<p>　　果然不出几年，少年就熟悉了生意的门径。后来老板好像还招了少年做女婿什么的，而后来这少年就成为大商家，大名人，富甲一方，神仙在梦中告诉老板的话没有错，这少年果然是财神。<p>　　忽然想起了这样的老故事，是因为将要叙述的故事中一个主要的人物，其遭遇和这个老故事相类似，我会将经过详细在下面说清楚。<p>　　而在说故事之前，我想先研究一下这类故事中的因果关系。<p>　　先抛开神仙托梦之类的传说，假设钱庄老板只是凑巧恰好做了这样的一个梦，所以才有了以后这样那样的发展，而且有了这样那样的结果。<p>　　那么，如果老板没有做这样的梦，事情是不是还会一样发展出同样的结果？<p>　　应该至少不同吧？<p>　　然而我的看法是，过程可能不同，然而结果应该一样。<p>　　因为就算没有这个梦，有穷亲戚的孩子来投靠，老板一定会收留。而在这少年做学徒的过程中，只要他勤奋好学，也一定会赢得老板的器重，过程可能没有那样顺利，只要少年本身有才能，有适合的性格，一样可以成功。<p>　　许许多多成功人士，并不见得人人都有这样的梦作为成功的起点，一样取得成功。<p>　　由此可知，“神仙托梦”只不过是成功过程中的一个小插曲，绝对不是主要的因素。<p>　　主要的因素是这个人本身的素质。<p>　　会成材的，怎么样都会成材；不会成材的，神仙托再多的梦，只怕也不管用！<p>　　然而事情也并非绝对，在我下面要说的故事之中，一个梦境，起的作用，却有相当的决定性，甚至于可以说，如果没有那个梦，就根本不会有这个故事。<p>　　做梦的是陈老石门——这个名字相当古怪，当然不是正式的名字，恐怕连姓陈都未必是真的，他被江湖上各路英雄好汉称为“老石门”，是因为他的天下，全是真刀真枪打出来的，几十年打下来，不知道有多少敌人化为乌有，而他仍然健在，而且势力范围越来越大，雄霸一方，就像石门一样，在石门中被捣碎的东西不知道有多少，可是石门却不会损坏，可以一直存在下去。<p>　　陈老石门的名字，就是这样叫开来的。<p>　　当他的势力越来越大的时候，虽然他连一个正式的名字都没有。可是不但在他直接控制下的大小二十多个帮会，对他唯命是从。就算各处军政要人，也都和他有程度不同的交情，使他的地位非常特殊，获得各方的尊敬。<p>　　所以一般都将他的名字简化为“陈老”，后面的“石门”两字，除非是非常亲近，而且在辈份和地位上和他相符的人，才会称呼他的全名。<p>　　白老大就是可以直呼他为“老石门”的人。<p>　　别以为故事和白老大有很大的关系——有一点，可是绝不重要。故事甚至于和陈老石门的关系也不是很大，只不过是从他开始而已。<p>　　而这样的人物以及后来故事的发展，和特定的历史因素，社会环境很有关系，而这一段历史，只能够在那一段时间中产生，很难再有重复，所以在特殊历史环境中产生的历史人物，也相当有意思，有值得记述之处，所以我才将故事的开始，叙述得比较详细。<p>　　当然更由于故事开始，具有非常强烈的偶然性。也就是说，许多许多偶然的因素，完全没有聚合的必然性，却都凑在一起，形成了这个故事。<p>　　虽然很多故事都这样形成。可是这个却特别使人感到偶然的因素。真有可能决定一切。<p>　　陈老那天晚上没有睡好，有一桩事情令他很烦恼。<p>　　有一个一向和他关系良好的军阀，近一个月来，却处处和他为难。陈老有许多生意，都在这军阀的势力范围之内，如果与之为敌，处境就非常不利——帮会的势力虽然大，可是却也不能和正式的军队相拼。<p>　　陈老是老江湖了，知道对方忽然改变了态度，必然有原因，于是他就托人去问：究竟要怎样，才能维持和以前一样的关系。<p>　　军阀的回答是：请陈老吃饭——陈老如果有诚意，就一个人来赴宴。而宴会的地点，是军阀的一处新的小公馆。<p>　　陈老当时就对传话的军阀亲信副官拍胸口，一口答应：“准时来向将军道喜。”<p>　　陈老当然知道从来“会无好会，宴无好宴”，对方要他只身赴宴，等于是要他去任凭宰割——在对方势力范围之内，对方提出任何要求，如果得不到满足，唯一的结果，就是直的进去，横的出来，哪里还会有活着离开的可能！<p>　　可是陈老还是半秒钟都没有犹豫就答应，因为他知道副官回去，一定会将他的反应向军阀报告，他立刻答应，表现了一种并不惧怕的气势，这种气势在双方的争持中十分重要，可以使对方感到己方必有所恃，因而有所忌惮，而不能不考虑后果，因而不敢太过分。事情往往能够在这一线之差上绝处逢生，这是许多年来陈老从许多危机中过来得出的经验。<p>　　答应了只身赴宴之后，陈老有一天的时间，考虑对方究竟会提出什么样的要求。<p>　　陈老对对方会有什么企图，也不是一无所知。<p>　　他知道对方两个月之前，才又多了一个新公馆，娶的是今年的“花国状元”，曾经大摆筵席，陈老也送了一份厚礼。这位新宠，陈老并不陌生，她有两个哥哥，一直在道上混，不过没有混出什么名堂来，是陈老手下非常小的小脚色，平时连见陈老一面的机会都没有。<p>　　在妹妹被军阀看中之后，这两个小脚色，立刻抖了起来，第二天就大摇大摆来找陈老，开口倒还客气，说是“姐夫说了，请陈老多多提拔我们两个”。<p>　　陈老对于这样的两个人物，从心底下看不起，可是看在军阀的脸上，又不能不敷衍他们，所以就派了他们两个新的职司。这新职司对这两个人来说，已经是连升八级，完全超出了规矩。<p>　　可是两人显然心有不足，非但没有道谢，而且连连冷笑而去。<p>　　陈老知道他们并没有到职，也知道军阀忽然改变了态度。也是因为这两人而起。<p>　　如今军阀要和他摊牌，他知道最可能，就是军阀要他将所有的地盘完全交出来，名义上是给那两人接管，事实上是由军阀直接来控制。<p>　　他当然不能答应这样的要求——答应了，他就一无所有，而且他势力范围之内，各帮各派，必然不会服从新领导，也就会引起军阀用强硬的手段处理，也就是说，必然会有大量帮会兄弟遭到诛杀，后果严重之极。<p>　　而如果他不答应，那当然是血溅当场，结果军阀还是可以接管所有地盘。<p>　　事情没有转圜的余地，陈老翻来覆去想了一个晚上，结果决定还是拒绝，就算死在宴会上，也不至于担上出卖帮会兄弟的恶名。而且陈老石门也不是省油的灯，他更进一步决定，事情到了决裂的一刻，他会拼上一拼。<p>　　以他那一身数十年从无数危机中拼出来的身手，他估计如果在对方以为完全控制了局面的情形下，出其不意的发动攻击，至少可以拼个和军阀同归于尽。<p>　　在下了这样的决心之后，陈老能够在天亮前后入睡，他的那个梦，也就是在这时候做的。<p>　　他在梦中，开始是迷了路，走来走去，路越来越崎岖，完全没有出路，正在旁徨至于极点的时候，忽然眼前出现了一个白须白发的老人，对他说：“不必惊惶，自然有人会打救你，替你解围，万事逢凶化吉。”<p>　　陈老立刻下跪问道：“谁会来打救我！”<p>　　白发老人回答道：“铁拐五路元帅。”<p>　　陈老苦笑，他没有听说过这样的神祗，老人继续道：“明天在路上，你会遇到他。”<p>　　陈老虽然在梦境之中，可是并没有忘记自己面临生死关头，如今听说有绝处逢生的机会，当然不肯放过，他立刻问道：“我在路上会遇到铁拐五路元帅……这元帅是什么模样？会不会我见了他也错过了？”<p>　　老人道：“不会错过，你看到他的左脸，就可以知道他何以叫五路元帅了，不过明天你见到他的时候，他还没有铁拐在手，只是右腿断了，日后非用铁拐不可。”<p>　　陈老非常不明白老人的话，可是当他还想再问的时候，老人已经化为一阵轻风消失了。<p>　　那一阵风还吹得陈老机伶伶打了一个寒颤，醒了过来。<p>　　醒过来之后，他还真的遍体生凉，原来他考虑了一个晚上，想来想去没有生路，急出了一身冷汗，带着汗睡过去的，醒来之后自然觉得寒冷。<p>　　陈老并没有立刻起身，而是将梦境仔细回想了三遍，梦境中的一切细节，都记得非常清楚，可是梦中老人所说的“铁拐五路元帅”究竟是什么模样，他还是无法想象。<p>　　陈老心情苦涩，心想这样的梦，一定是自己实在走投无路了，才会发生，哪里真的会有什么“铁拐五路元帅”来打救自己，一切还是照原来的决定进行为是。<p>　　他一生之中不知道经过了多少大风大浪，死里逃生不下数十次，就算这次逃不过去，也已经赚了许多风光岁月，不枉此生。<p>　　想开了，豁了出去，陈老石门完全镇定了下来。临出发之前，他双手紧握又松开，好几十次——要和军阀拼命，就要靠自己这双手了。<p>　　他自己驾车，以符合“只身赴宴”的规定，那时候距离现在大约是八九十年，虽然是大城市，可是马路上汽车还是极少，全市不会超过一百辆，哪一辆车属于哪一个大人物，在路上巡逻的员警，全都心里有数。<p>　　陈老驾车，一路上都有员警向他立正行礼，他哪有心思回答，只是不断在盘算军阀肯定会对他下手，可是会如何下手，在什么时候开始动手。却也难以预料，需要做种种的假设。<p>　　所以他基本上是在心不在焉的状况下开车的，而偏偏由于心情的激动，他将车开得飞快。<p>　　马路上没有别的车辆，他可以不用顾忌，所以当突然有一个人冲过马路的时候，陈老非但没有看到，而且就算看到了，也完全无法避开。<p>　　因此唯一的结果是，车子撞上了那个忽然冲过马路的人，那人被撞得弹开了几公尺，重重地摔在地上，一动不动。<p>　　陈老的车子震动一下，并没有停止，他甚至于不打算停车，只是随意向那个倒在路上的人看了一眼。<p>　　而就是那一眼，一瞥之间，改变了一切！<p>　　陈老看到那人倒在地上的姿态，非常难看，主要是因为右腿以一种绝不可能自然弯曲的角度而弯曲着。<p>　　陈老一辈子过的是打杀生涯，惯见各种踢打损伤，一看到这种情景，立刻就知道这人右边的膝盖骨完全碎了，就算能够保住性命，也非将右腿割去不可，此人必然成为少一条右腿的残废。<p>　　这念头在他的脑中一闪而过，电光石火之间，梦境中老人听说的每一句话，每一个字，都像一颗炸弹一样，在他脑中爆炸：“明天你见到他的时候，他还没有铁拐在手，只是右腿断了，日后非用铁拐不可！”<p>　　他陡然踩下煞车——在那一刹间，他脑中“轰轰”作响。只想起梦中老人所说的“铁拐五路元帅”，是他的救星，根本没有也无法进一步去想一个被他撞成重伤的人。如何能够将他从绝境之中打救出来。<p>　　他煞车煞得太急，以致车子在路上打了几个转，才停了下来。他不等车子完全停下，就推开车门，窜了出去。<p>　　他身手极佳，在半空翻了一个筋斗，落地的时候，恰好落在那人的身边。<p>　　这时候本来已经有不少行人围过来看热闹，可是看到了陈老从车子中出来的那股气势，都知道撞了人的是一个大人物，所以都只是远远站着，不敢过来。<p>　　陈老站定之后，才看到被他撞倒的那人，是一个十五六岁的少年人。<p>　　那少年虽然一动不动，可是却睁大了眼睛，双眼之中那种充满怨恨和愤怒的眼光，令人吃惊，而更令陈老吃惊的是，那少年倒在地下，右脸贴地，左脸向上，脸上有长短不一的五道红印，由于受伤的痛苦，他脸色煞白，所以那五道红印，看起来也格外显眼。<p>　　陈老在百忙之中，还数了一数：一二三四五，确然是五道。<p>　　那梦中老人说的是：你看到他的左脸，就可以知道他何以叫五路元帅了。<p>　　因为脸上有五道红印，所以叫五路元帅！<p>　　这时候陈老心中再无疑问，知道如今躺在路上的少年，就是梦中老人告诉他的救星。<p>　　陈老完全无法想象，一个受了重伤的少年如何能够成为他的救星，可是梦境如此清晰，眼前的机遇又如此奇特，使他不由自主把一切希望都寄托在那个少年身上。<p>　　他立刻想到的是：少年受了重伤，必须立刻将他送到医院去，不然流血过多，就会死亡——虽然不知道重伤少年将会如何打救自己，不过可以肯定的是一个死去的少年，绝对无法使自己绝处逢生。<p>　　所以他立刻弯下身，一面去抱起那少年，一面道：“小兄弟，你忍着点，我立刻迭你到医院去。”<p>　　那少年本来因为痛苦而脸上肌肉扭曲，可是在痛苦之中，另有一股非常坚毅不屈的神情。<p>　　陈老对于这种神情并不陌生——在血肉横飞，生死一线的江湖生涯之中，只有一等一的硬汉子，才能够在这样的情形下，自然而然现出这样的神情。<p>　　陈老不由自主在心中喝了一声采。抱起了少年，将少年放在汽车后座，他上了车，直驶向医院。<p>　　后来陈老回忆，说是一路之上，从头到尾，没有听到那少年发出一下呻吟声——这样硬气，连他自己是不是可以做到，他都没有把握！<p>　　陈老要将重伤少年送到医院去，当然耽误了赴军阀宴会的时间，他也想到过自己失约的后果，必然严重之极，等于和军阀正式翻了脸，军阀不会放过他，会倾全力对付他，他没有能力抗争，必然一败涂地。<p>　　可是他还是在将少年送到医院之后，并没有立刻离去，赶去赴约，而是替少年找来了最好的医生，守候医生替少年进行割除右腿的手术，等到少年在手术之后醒过来，又可以睁开眼睛的时候，已经是黄昏时分了！<p>　　陈老进病房的时候，看到少年睁大了眼睛，凝视着天花板，一言不发，并没有大叫大嚷“我的腿呢？”，陈老来到床边，少年略转过头来看他。<p>　　两人四目对望，好一会没有人开口讲话。<p>　　还是陈老先开口，道：“是我撞断了你的腿——”<p>　　少年的声音非常微弱，可是却出奇的镇定，而且一开口，所说的话，合情合理之极，他道：“是我自己不好，乱冲乱撞，老先生不必难过。”<p>　　陈老在刹那之间，对那少年产生的好感，难以形容。<p>　　可是他立刻想到，自己的处境如此不堪，简直已经到了末路，离开医院之后，只怕再也没有重见这少年的机会了，他不禁长叹一声，伸手拍了拍少年的手背，语音有些哽塞，道：“你放心在这里养伤，我会替你准备以后的日子，替你动手术的大夫是我的好朋友，我会委托他照顾你。”<p>　　少年并没有很感激的反应，看来是他根本不相信陈老所说的话。陈老又叹了一口气，很有些依依不舍地离开了病房。<p>　　当他走出医院建筑物的时候，已经暮色四合，天地苍茫，他想到这时候军阀的军队，一定已经接收了他的地盘，而且必然已经包围了他的住所，他只要一回去，一生就此结束。<p>　　可是他又不能不回去——他是好汉子，一定要死得光采，不能像老鼠一样东躲西藏。<p>　　当他在暮色之中，走向车子的时候，他的感觉，就是走向自己的坟墓。<p>　　英雄末路，格外显得天地之间，一片朦胧。<p>　　他终于上了车，深深地吸了一口气，驾车回家。<p>　　在回家的路上，他整个人象是已经死了一样，什么都不能想，只想到了那个梦。觉得那个梦中老人，向他开了一个天大的玩笑——躺在病房里的少年，将来免不了要用拐杖，是千真万确的事情，而说是能够打救他，岂不是大大的玩笑吗？<p>　　车子向前驶，陈老感到自己一步一步在接近死亡。<p>　　※※※<p>　　那个被陈老的车子撞倒，又被陈老认为是梦中老人告诉他的救星，被称为“铁拐五路元帅”的少年是怎么一回事呢？<p>　　非常不可思议的巧合是，少年的名字叫作伍路元。<p>　　当陈老在梦中听到“铁拐五路元帅”这个古怪的名称时，他非常容易接受，原因是在各种帮会所崇拜的，供奉的祖先和神祗之中，确然有各路元帅这种人物在，而铁拐李又是众所周知的八仙之一，所以凑在一起，虽然不伦不类，却恰好是陈老石门这类人物知识范围之内的事情，所以他可以接受。<p>　　后来他知道了少年的名字竟然是伍路元之后，他激动得立刻向天跪拜，认为那梦中老人如果不是神仙，绝对不可能作出这样明显的指示。<p>　　在整件事情之中，这样不可思议的巧合之处非常多。至于为什么会有这样多的巧合，是不是那些巧合实际上并非是巧合，而是另有必然的原因，我们后来讨论过，但没有结论。<p>　　这讨论的过程，是不是需要记述出来，视乎以后故事叙述的过程是否需要，现在暂且略过。<p>　　少年伍路元家境非常贫困，母亲多病，父亲好赌，出事的那天，伍路元在家里，用捡来的废纸生火，煮开了水，只等外出买米的父亲回来，有米下锅，才能开饭。<p>　　他们的住所，是在一座桥旁边搭出来的车棚，其简陋之处，无法想象——在亲眼目睹之下，也无法相信那是人的住处。<p>　　伍路元的环境这样差，可是他却非常上进，在捡垃圾，卖破烂之余，他还会走老远的路，到一家小学的课室外去听上课。<p>　　不过他的父母显然并不欣赏他的求知欲，反而嫌他耽误了时间，捡少了破烂。他的父亲每次赌输了，就拿他出气。挨打，是伍路元每天生活的必然组成部份。<p>　　那天，伍路元等了又等，出去买米的父亲还是没有回来。他的母亲在破棉被里有气无力的道：“你还是出去找找吧，趁早，或许还会剩下一些！”<p>　　伍路元完全明白母亲这样说是什么意思，他父亲拿了买米的钱，并没有去买米，而是又去赌了。<p>　　这买米的钱，本来就少得可怜，买不了一斤碎米，可是对赌徒来说，就算是一文钱，最正确的去处，还是应该放在赌桌之上。<p>　　伍路元默默的离开，他知道父亲经常去的赌场在什么地方，他也知道，找到了父亲之后，不论父亲是输是赢，其实他都无法在父亲手里还有一分钱的时候，使他离开赌桌。<p>　　可是他还是非去不可——除此之外，他还能干什么呢？<p>　　对这个十四岁的少年来说，他完全不知道生活的意义究竟是什么，他没有去想这种深奥问题的知识，也没有想这种问题的时间。他只是觉得无奈——充塞于天地之间，充塞在他身体中每一个细胞之内的无奈。<p>　　他会突然放声大叫，直叫到喉咙嘶哑，然后好几天不说话。他只感到自己体内有一股来回冲突的怨气，不知道何时这股怨气会突然爆炸，将他和整个世界炸成粉碎。<p>　　他一步一步走向赌场，那赌场在一条小巷子里，当他推开赌场门的时候，就看到了他的父亲。<p>　　他父亲正跪在地上，向一个口里叼着香烟，手上搓着两个铁球的人，在苦苦哀求：“借我一块钱，借我一块钱，我会还，会还，一定会还。”<p>　　那人笑：“你拿什么来还？”<p>　　他父亲想也不想，就道：“拿我女人！我女人！拿我女人来还！”<p>　　伍路元听到这里，突然发出了一下可怕的号叫声。冲过去推他的父亲，叫道：“你胡说！”<p>　　他父亲一看是自己的儿子，霍然起立。刚才他还十足是一条狗，忽然之间，却杀气腾腾。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_04'>第一百四十一卷 非常遭遇 第二章 救星</b><p>");

document.write ('　　伍路元看到父亲站了起来，正想拉他父亲离开，他父亲已经扬起手来，一个耳光。重重的掴在伍路元的脸上。<p>　　在许多许多巧合之中，这一件事情却是必然——伍路元和他父亲面对面，他父亲又不是左撇子，用的是右手，所以这一耳光，就必然打在伍路元的左脸之上。<p>　　他父亲出手极重，伍路元被打得向外斜跌了出去，撞在门上。刹那之间，天旋地转，看出去的东西，也变得很模糊，他看到他父亲在打了他之后，重又向那人跪下，好像又在说些什么，不过伍路元脑中轰轰作响，一点都听不清楚。<p>　　很奇怪的是，伍路元并不感到脸上的疼痛，他当然也不知道自己的左脸上，因为他父亲的那一巴掌，而立刻坟起了五道红印。他似乎丧失了所有的感觉，包括痛觉在内，他发出了自己都难以相信的叫声，向外冲去，冲出了巷子，冲上了马路。<p>　　他看到马路上有汽车驶过来，可是在那时候，他完全无法控制自己的身体，他的身体似乎除了不断向前冲之外，不可能有其它的动作。于是，汽车就撞上了他。<p>　　当他被车子撞得飞起来，又重重地摔到了地上的时候，右膝先着地，形成粉碎性骨折，以致使他的右腿以一个非常奇怪的角度扭曲。<p>　　甚至于在那时候，伍路元还是没有感到任何疼痛，他知道自己可能就此会死在路上，所以他能够做的事情，是努力睁大眼睛——想看看清楚，自己曾经活过的究竟是怎样的一个世界。<p>　　他看到那辆巨大的、漆黑的、闪亮的车子，突然发出刺耳的声音，打了几个转，还没有完全停下来，车子中就飞出一条人影。那人停在他的身前，是一个身形高大，衣着华丽，黝黑脸堂的老者。<p>　　那老者俯身，用一种非常奇怪的神情望着他，接着就对他说：“小兄弟，忍着点！”<p>　　伍路元只觉得刹那之间全身的血象是都涌上了脑，老者又说了些什么，他根本没有听到。<p>　　他也完全不知道那老者是什么人，只从外形上来判断，知道那一定是一个大个子。<p>　　他更加不知道这老者的处境，比断了一条腿的他，还要糟糕。他当然也不知道老者在看到了他之后，就将他当作了梦中老人所说的“铁拐五路元帅”，是老者梦中知道能够打救他的救星。<p>　　伍路元在被送到医院之后，不多久就进了手术室，等他醒过来之后，第一眼看到的，还是那位老者，伍路元心中感到了难以形容的亲切——他从小到现在，从来没有过这样的感觉，甚至于从来没有人用这样的眼光看过他。他很想将自己的那种感觉说出来，可是却无法表达。<p>　　只是很奇怪的是，当时陈老却很可以接收到那少年的感觉，伍路元也感到对方知道了自己的心意，当时的情形是一种不必通过语言来达成的交流。<p>　　陈老看了看窗外的天色已经接近黄昏，他知道这一耽搁，自己已经完全是死路一条，再也没有任何机会了。<p>　　在他走出病房的那一刹间，他还回头看了一眼，希望躺在病状上的少年能够忽然化为天兵天将，帮他去对付军阀的军队。<p>　　这希望当然没有变成事实，病床上的少年，虽然十足是梦中老人所说的铁拐五路元帅，然而却没有半分能够将他从绝境中打救出来的迹象。<p>　　陈老心中叹了一口气，作了一些安排，离开了医院，驾车回家——对他来说，等于是驾车驶向死亡。<p>　　他在离家门不远处，停了下来。只要转一个弯，就是一条直路，通向他的住所。<p>　　陈老停下来的目的，是要在临死之前，将自己的一生，好好地想一想。<p>　　可是在停下来之后，他只觉得好笑：有什么好想的？一生这样走过来，就这样走过来了，想了又怎么样？真不明白何以一生豪气凌云，在死亡之前，会这样婆婆妈妈起来！<p>　　他哈哈大笑，在大笑声中。驾车上了直路，驶向家门。<p>　　他估计在他接近大门的时候，就会有大量的军队冲出来，说不定一看到他就会乱枪扫射！<p>　　确然在他接近大门的时候，有不少人从里面涌出来，可是却并不是军队，而是他的手下。<p>　　陈老感到了极度的意外，他甚至于幻觉那些人是他死后出殡时送殡的行列！<p>　　然后他才听到了那些人发出的声音，声音非常杂乱，可是明显的是由许多欢呼声所组成。<p>　　他下了车，那些人围了上来，七嘴八舌，陈老确然要花了不少时间才弄清楚发生了什么事情。<p>　　原来就在陈老他和军阀约定的见面时间，那时间也就是军阀的几个对头联合起来向军阀发动攻击的时间。对头密谋已久，而且策动了一批军阀手下的军官叛变。军阀一直不知道有这样的阴谋，所以进攻一开始，军阀措手不及，被打得落荒而逃，下落不明，部下军队也四下流窜。<p>　　取得胜利的一方，派员来联络陈老，请他在混乱的时候，尽量维持地方秩序。<p>　　本来陈老已经面临绝境，可是随着军阀的倒台，刹那之间变得一切都大不相同了。<p>　　弄清楚了发生的事情之后，陈老几乎不能相信自己的好运气！<p>　　从时间上来算，对军阀攻击打响第一枪的时间，是他和军阀约会的时间大约五分钟之后，陈老估计那时候军阀对于他的迟到，一定暴跳如雷，正在下命令要军队出发来对付他。<p>　　而就在那时候，攻击开始，而且攻击部队和反叛部队立刻包围了军阀的那所新公馆，军阀能够逃脱，已经非常够运气了，哪里还有能力去对付陈老。<p>　　而那两个忽然因为妹妹成了军阀的小老婆，而抖了起来的家伙，就没有那样好运道，他们在率领了一个连的军队赶去新公馆救军阀的时候，全军覆没，两人也死在乱军之中。<p>　　这两入在事变发生之后的动向，使陈老对于可能发生在自己身上的遭遇，重新估计。<p>　　他原来估计，军阀行事一向心狠手辣，既然存心对付他，就不会和他谈判，应该是他一到达，军阀就会勒令他交出一切地盘，而不管他是答应还是拒绝，军阀都会对他立刻下手。<p>　　所以在进攻发动的时候，他应该已经死在军阀的手下了。<p>　　这样的估计，本来已经是将军阀的穷凶极恶估算在内的了，可是在知道了那两个人的动向之后，陈老知道，自己还是将军阀估计得太良善了。<p>　　因为那两个人和他们率领的连队，是从距离新公馆大约两公里处，赶到新公馆去的，而连队原来所在之处，是陈老驾车到新公馆去赴约的必经之路！<p>　　也就是说，那一连军队，是埋伏在那里准备对付陈老的！<p>　　军阀明约了陈老，可是暗中根本没有打算和陈老见面，而是派了军队在半路伏击，计划可能是在陈老经过，立刻将他解决了之后，军队再迅速行动，去接收地盘。<p>　　可是结果陈老并没有出现——陈老的车子在大约三公里之外，撞伤了伍路元。<p>　　那两个家伙当然是在预算的时间中等不到陈老的出现时，向军阀请示应该如何行动之际，知道新公馆遭到了围攻，所以才带着军队到新公馆去的——军阀是他们的靠山，当然是先去救军阀要紧。<p>　　而陈老根本就没有再经过这条死亡之路，他接着就送伍路元到了医院，一直到天黑了才离开，那时候所有发生的事情，都已经发生了。<p>　　陈老的地位转危为安，新的军事势力和他的关系良好，危机一去不复返，而这一切，都是因为他的车子在路上撞伤了伍路元。<p>　　梦中老人告诉陈老的话并不是天大的玩笑，而是实实在在会发生的事情：有人会打救，救星是铁拐五路元帅。<p>　　本来陈老无论怎样想，都无法想象一个受伤断腿的少年，如何能够打救自己。可是在事情发生之后，一切却又显得如此自然而然！<p>　　陈老当天晚上彻夜不寐，享受死里逃生之后的快乐，第二天一清早，就赶到医院去看伍路元——那时候，他还根本不知道受伤少年的名字。<p>　　接下来发生的事情，可以长话短说了。<p>　　事实上当我在听这个故事的时候，也知道以后发生的一些事情。我知道陈老石门这个人物，也知道陈老有一个义子叫伍路元，这伍路元是江湖上非常传奇的人物，是陈老最得力的助手，陈老相信伍路元，尤胜于相信自己的三个亲生儿子。<p>　　这伍路元成为陈老手下中最有权力的人，陈老在临死的时候，将全部事业都传给伍路元。<p>　　一直没有人知道陈老为什么如此重用伍路元的原因，当陈老下了这样的决定时，也没有人觉得奇怪，因为陈老已经成功的将伍路元塑造成为他的接班人。<p>　　可是陈老的三个儿子，却一直心中不服，长久以来，都在暗地里培植自己的势力，陈老在生，他们不敢发动，陈老一死，就在灵堂上，他们准备一起向伍路元发难。<p>　　这时候距离当年陈老撞伤伍路元已经过去了三十多年，伍路元早已成为身经百战，老练之极的江湖大老，地位崇高，非常之有人望，而且从那时候，伍路元离开医院开始，陈老就刻意栽培他，将他训练成为一个文武双全，非常了不起的人物。<p>　　所以三个儿子准备发难，也很有忌惮，事先联络过帮会中辈份高的人物，完全得不到支持，所以他们发难的目的，也并不是要完全否定伍路元的地位，只是要在伍路元的身上，取得一定程度控制帮会的权力。<p>　　谁知道就在他们发难之前，伍路元却先宣布他交出一切权力，由三个儿子自行分配，他什么权力都不要，只要求取得帮会历年来所积聚的财产中的十分之一。<p>　　那三个儿子听到了伍路元这样的声明，简直不能相信，这对他们来说，实在是好得不能再好了，别说伍路元只要取走十分之一的财产，就算要取走全部，他们也会立刻答应。<p>　　于是，本来可能有一场腥风血雨的拼斗，也消弭于无形。<p>　　伍路元在临离开帮会的时候，曾经非常诚恳地向陈老的三个儿子说了一番话。<p>　　他说，据他的观察，时局变换，时代不同，帮会组织迟早会成为历史名词，他劝三位义兄见好就收，不可以为帮会会千秋万代存在下去，很快就会在大时代的变幻中成为历史的小丑。<p>　　据说伍路元在说这番话的时候，几乎声泪俱下，可是结果却是对牛弹琴，他的三位义兄完全不知道他在说些什么。<p>　　由于伍路元在如日方中的时候，突然退出江湖，所以非常轰动，伍路元讲的那番话，也在江湖上传来传去，不过几乎人人都不知道他在说些什么，只当是笑话。<p>　　只有白老大在听到了这番话之后，立刻知道伍路元此人，识见非凡，预见到了日后时局发展必然会出现的结果，所以很想好好认识一下这个人。<p>　　可是伍路元在离开之后，从此不知所终，完全没有人知道他去了哪里。<p>　　白老大和陈老倒是素识；白老大早年曾经有非常宏大的愿望，想联合天下所有的帮会，也已经说服了陈老，在他和陈老交往的时候，见过伍路元几次，伍路元都伺候在陈老的身旁，那时候伍路元大约二十岁左右。<p>　　陈老曾经向白老大竭力介绍自己这个义子，称赞伍路元如何如何勤奋向学，如何如何能干。<p>　　白老大在和伍路元的交谈之中，也承认陈老并没有夸张，这伍路元确然不是池中之物，然而当时白老大胸怀大志，伍路元年纪很轻，又沈默寡言，所以白老大并没有好好认识他。等到白老大想和他深交时，他已经不知所终了。<p>　　白老大要联合天下帮会的雄心壮志，走到了第二步，当他入四川，想去说服哥老会的时候，发生了意外，从此就没有再走下去，当然以失败收场。<p>　　由于陈老最先接受白老大的构想，所以白老大和陈老之间交情相当好，在陈老去世，伍路元不知去向之后。白老大和陈老三个儿子也颇有联络，白老大以老卖老，常常教训这三个人，用的都是伍路元临走的时候听说的那番话，陈老的三个儿子如何听得入耳，好几次都不欢而散，白老大也就没有再理会他们了。<p>　　至于帮会组织，后来在时局的变换之中，下场如何，早已写入历史，人人皆知，不必多说了。<p>　　至于伍路元这个人，我也听说过许多有关他的传说——伍路元在江湖上传说非常多，可是并不包括他和陈老认识的那段经过在内。当日陈老在绝境时遇上伍路元，事先曾经做梦等等情形，一直没有人知道。<p>　　连伍路元都不知道。<p>　　陈老将这一段经过，保持秘密，一直到了临死的时候。才向伍路元说了出来。<p>　　伍路元本来确实不明白为什么陈老对自己这样好，这样信任，甚至于超过了对亲生儿子，直到陈老说出了原因，他才恍然。<p>　　在有关伍路元的传说中，大多数是说他的能干，将陈老的势力范围不断扩大，将“事业”发展得兴旺之极。也有的传说是关于他的一身武术造诣。<p>　　江湖上人人都知道他少了一条腿，可是他就算不用拐杖，刚装上的假腿，也行动自如，据说全国赛跑冠军，和他同时起步，要在三千公尺之后，才能追上他。<p>　　可是伍路元却一直使用一支铁拐杖，那支拐杖据说是陈老求遍天下巧匠，为伍路元打造的。拐杖不过手指粗细，长短也和寻常手杖一样，可是据说其中设有许多机关，妙用无穷——不过究竟有什么妙用，却谁都没有见过。<p>　　因为伍路元根本不必动用拐杖所有的机关，就已经无人能敌，他的铁拐，有五路拐法，包含刀、剑、杖、鞭、锏五种兵器的招数，据说出神入化。<p>　　不过好像也没有什么人见过，因为他在帮会中地位极高，又有陈老这个对他完全信任的义父在，当然不会有人向他挑战。后来陈老去世，他又在面临挑战的时候，悄然引退，所以一切都只不过是传说而已。<p>　　反正在江湖上什么样光怪陆离，荒诞不经的传说都有，信不信由你。<p>　　不过伍路元既然铁拐不离身，这五路武术又被传说得如此神奇，他的“铁拐五路元帅”这个外号，也就传了开来，在江湖上名头响亮，人人皆知。<p>　　我猜想，陈老虽然没有将当年他做梦的事情告诉任何人，可是这个名头一定是他首先提出来的，陈老一定以为伍路元是上天派来给他的救星，所以与其说陈老一直信任伍路元，倒不如说是陈老一直在依靠伍路元才是。<p>　　只有伍路元的存在，才能给陈老以无限的信心。<p>　　说故事说到这里，各位一定大有疑问：既然陈老只将当年发生的事情在临死之前告诉了伍路元，伍路元不见得会将事情到处张扬，我又是怎么会知道，而能够将之详细记述出来的呢？<p>　　答案简单之极：伍路元告诉我的。<p>　　疑问又来了：伍路元不是不知所终了吗？<p>　　答案更简单了：他在失踪了许多年之后，又出现了。<p>　　伍路元，铁拐五路元帅，江湖传奇人物，出现在我的面前，也很有一些曲折。<p>　　先是忽然有外交部门的官员来访，官员的职位还相当高——经常可以看到他在新闻媒体中露面的那一种。<p>　　官员非常有礼，说是正有一个世界性的经济合作会议在本地召开，其中有一个国家的代表，是那个国家的经济部长，表示很希望能够和我见面，委托他进行安排。<p>　　我听明白了这官员的来意，先是愕然，接着哈哈大笑，因为事情实在太古怪。我和参加经济合作会议的部长，八竿子也赶不列一起，完全没有任何关系，这位元经济部长。不知道发什么神经病，才会有这样的主意。<p>　　我一面笑，一面摇头，对那官员道：“这位部长先生一定弄错了，我并不是经济专家，对他的国家也毫无认识，他没有要和我见面的任何理由。”<p>　　那官员也觉得事情很怪，所以笑道：“他提出了这样的要求，我们照例要办事，阁下既然没有意思，我们照样转达阁下的意思就是。”<p>　　官员告辞离去，当天晚上和白素看电视新闻的时候，有这个会议的消息，恰好有那位元部长先生的镜头，为时大约半分钟，他一出现，我就叫白素留意。<p>　　等到他在画面消失，我道：“这个小岛国的经济部长，说是要和我见面，你说怪不怪？”<p>　　在我叫白素看那位部长先生的时候，我也是第一次看到他的尊容，只见他的个子中等，肤色黝黑。五官面目，有明显的那个海岛民族的特征，大约三十出头年纪，神情很有自信，面对许多国家的要人，侃侃而谈，绝不因为他的国家只是一个小岛国而自卑，那一口略带法国口音的英语，更显得他母语是法语。<p>　　那岛国原来是法国殖民地，在二次世界大战之后的独立潮中独立，人口只有一百万左右，是一个典型的小国，也没有什么过问国际事务的兴趣，国民也很安分——很有些老子所说的“小国寡民”的味道。<p>　　我很欣赏这样的小国——只要不被野心家利用，这样小国的民众，生活必然会平静而幸福。<p>　　这位部长先生的名字，连名带姓，有十一个音节，是岛民名字的典型。<p>　　我将这位部长先生描述得相当详细，是想说明这样的一个人，实在没有任何理由和我发生任何关系。<p>　　连白素看了之后，也笑道：“或许他喜欢听故事，要你去讲故事给他听！”<p>　　我哼了一声：“最大的可能。是他有故事要讲给我听！”<p>　　白素望向我，我立刻摇头：“不必了，我自己事情已经够烦的了，没有兴趣多管闲事！”<p>　　白素没有再说什么——她知道我听说“自己的事情已经够烦了”的原因，而且为这事情在烦的不只是我，白素她也烦在一起，所以很知道我在现阶段不想多管闲事的心情。<p>　　我们够烦的事情，说起来其实非常没有来由，而且没有道理。可以说是典型的“杞人忧天”——怕天塌下来，会将所有的人全都压死。<p>　　可是事情确实又使我们感到相当程度的困扰，虽然和这个故事并没有直接的关系，可是我还是要说一说，因为我感到事情发展下去，很可能会有极其严重的后果。<p>　　事情简单的说，就是温宝裕中长老的毒，越来越深。<p>　　在记述上两个故事的时候，我都曾经提到过温宝裕“中毒”的情形。<p>　　所谓长老的“毒”是那个被困在山底下不知道已经有多少年的外星人。认为现在地球上的情形和他们当初计划的不一样，充满了罪恶和纷乱，在地球上生活的高级生物，生活的水平完全无法达到高级生物应有的标准。<p>　　这位外星人对地球人生活环境之恶劣，很多地球人质素之差的评价，我完全同意。<p>　　我甚至于也可以同意他认为造成这样不堪的原因。是由于地球人口的失控——一切都由于人太多了！<p>　　可是他提出来的解决方法，却骇人听闻，至于极点。<p>　　他的办法是：大幅度减少地球人口。<p>　　他要减少的幅度之大，简直到了匪夷所思，绝对不能接受的程度。所以我虽然已经好几次提到这个问题，都没有将这个幅度究竟大到什么程度说出来——我无法说。说了，人人都会以为我是神经病。<p>　　而他的理据是：必须如此，不然唯一的结果，就是地球人全体灭亡——比起全体灭亡来，在事先消灭人口，幅度再大，也是值得的。<p>　　理论上来说，确然如此，可是这种以消灭人口来拯救人类的方法，根本无法实行，而且可怕之极，我当然不会同意，所以绝对不希望有这种实现能力的外星人出现。<p>　　而温宝裕却毫无保留地接受了这样的想法，而且认为时间已经不多——人类全体灭亡的日子已经不远，必须把握时间，展开行动，使地球人口达到“适当的”数字。<p>　　为了温宝裕和长老的思想越来越接近。他和我们的想法，也自然而然越来越远。所以对于温宝裕。我们的感觉也越来越陌生，到了强烈的时候，已经到了话不投机半句多的地步了。<p>　　就是在前几天发生的事情。<p>　　温宝裕忽然出现——和以前几乎每天泡在我家里早已大不相同，他的出现，成了稀客。<p>　　招呼他坐下，看来他有话要说，只不过陌生感是双方面的，他也觉得有话不知道如何开口才好。<p>　　两人相对，无话可说，情形非常尴尬，于是我就打开电视，道：“看看有什么新闻。”<p>　　温宝裕应了一句：“在这个星球上，还会有什么好新闻！”<p>　　他表现得如此偏激，我没有搭腔。接着我们就默默地看电视播出的新闻。<p>　　温宝裕对于新闻画面，反应很热烈，有“旁述”，这本来是很多人都有的习惯，温宝裕本来就喜欢说话，也不足为奇。可是他的所有旁述，都集中在一个主题上：地球人口太多，应该减少。<p>　　电视上出现了大城市的街景，熙熙攘攘来往的人群，他就咬牙切齿地道：“这些人，和蚂蚁有什么不同？应该全部消失！”<p>　　看到出现了灾区的情景，灾民在等待救济，目光散乱，一堆一堆聚在一起，温宝裕又激动起来，指着电视，道：“看看，这些还算不算是人？生命对他们有什么意义？这些人根本侮辱了高级生物的生命！还要去救济他们？应该完全消灭。”<p>　　当电视上出现了大规模抗议示威游行的时候，温宝裕更是跳起来，大声叫道：“死，全应该去死！”<p>　　我非常努力克制自己，只当他是一个疯子，由得他去发表意见，心里却很难过，因为我知道温宝裕之所以如此，实在是由于他“中毒”太深的缘故。而且我还想到一个非常可怕的可能，使我遍体生凉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_05'>第一百四十一卷 非常遭遇 第三章 部长的祖父</b><p>");

document.write ('　　我想到的是：那长老的能量如此之强，温宝裕会不会在长期和长老沟通中，不仅仅是受了影响，而是长老的思想已经侵入了温宝裕的脑部？<p>　　那也就是说，温宝裕现在的反应，并不是真正的温宝裕的反应，而是长老的反应，只不过是通过了温宝裕的身体表现出来而已。<p>　　想到了这一点，我更留意温宝裕的动静。<p>　　只见电视书面出现了一个大运动场——那种动辄可以容纳接近十万人的大运动场，而有重要的赛事正在进行，场内满满是人。<p>　　温宝裕盯着电视，表情奇怪之极。在奇怪之中，透出一种异样的鄙视，彷佛他眼中看出去，在运动场上的那些都不是人，而是极低级的生物。<p>　　然后他做了一个手势，口中发出古怪的声音，非常明显，他是想将那许多人，一下子就消灭掉！<p>　　这种情形，使我忍无可忍，可是我却又完全无法可施。本来我想喝阻温宝裕，要他不再到那宝地去，然而只要蓝丝在那里，温宝裕就不可能不去。<p>　　而要蓝丝离开宝地，等于要蓝丝离开她心目中的神，已经没有可能，而且现在看情形，长老也已经成为温宝裕心目中的神了，即使蓝丝肯离开，他也未必肯。<p>　　事情会发展到这种情形，真是出乎意料之外，温宝裕继续下来的动作，更是令人吃惊。<p>　　他拿起了电视遥控器，突然在运动场上近十万人齐声欢呼的时候，按下了按钮，电视画面和声音，陡然一起消失，而温宝裕则现出了非常痛快的神情。<p>　　看到了这种情形，我不由自主打了一个寒颤——非常明显，温宝裕的动作，是他在意识中，一下子消灭了超过十万人，而这种行动，使他感到痛快。<p>　　如果温宝裕只是坚决的有这样的想法，我不会感到可怕，只会感到可惜，因为好好的一个人，竟然变成了疯子。只管让他去想，他不可能真的有能力去这样做。<p>　　无论他怎样想，都只不过是空想而已，至多只不过在看到电视上出现人多的画面时。开了电视，过过干瘾而已。<p>　　然而温宝裕这种想法，是来自长老，而长老却是真正有能力做到这种疯狂行为的！<p>　　虽然长老要这样做，必须先开关出来。目前长老还在山底下，这种情形非常脆弱，能够维持多久，谁也说不上来。也就是说，那种疯狂的设想，随时可以变为事实！<p>　　当我想到这一点的时候，温宝裕转过头向我望来，还用力点了点头。<p>　　他的意思更明白，他是在向我说：“这种情形，一定会有实现的一天！”<p>　　我在刹那之间，由于感到无话可说，所以非常软弱，可是我又绝对不能就此同意他的说法，必须说些什么，我只好道：“在这许多人之中，会有你的亲人在！”<p>　　我这样说法，其实没有道理之极，话一出口，我就知道这种话根本站不住脚——有亲人在，就不能进行消灭行动，难道没有亲人在，就可以了吗？<p>　　我感到自己可以说是语无伦次，也知道必然会使温宝裕哈哈大笑。果然温宝裕立刻大笑，可是温宝裕接下来所说的话，却大大地出乎意料之外。<p>　　他大声道：“有亲人又怎么样？没有听说过‘大义灭亲’吗？”<p>　　一时之间，我张大了口，却发不出声音来——这“大义灭亲”四个字自从被提出以来。恐怕从来也没有被这样使用过！<p>　　温宝裕话已经说到这种程度，表示他心中所设想的“人口消灭”计划，即使被消灭的人口之中。包括了他所有的亲人，他也认为是应该的。<p>　　我无话可说，只想问他，是不是连他自己也在被消灭之列，他还会坚持。<p>　　然而我还没有开口，就听到白素的声音传了过来，道：“这大义灭亲，却完全是地球人的文化观点！”<p>　　我被温宝裕的反常行为弄昏了头，连白素是什么时候出现的，也没有觉察。<p>　　白素这样说，我先喝了一声采。<p>　　白素的意思很明白：温宝裕你既然接受了外星人的思想，认为外星人长老什么都是对的，为何还要引用地球人的观念！<p>　　我也想知道温宝裕如何回答。<p>　　温宝裕的反应，完全出乎我和白素的意料之外，他连想都没有想，就大声道：“这就是地球人的悲哀！固有的观念，无法改变！而地球人想成为高级生物，必须完全抛弃旧有的文化和观念。我正在努力，发觉很难成功。如果我不能成功，也就不能成为高级生物，应该被消灭！”<p>　　他在这样说的时候，非但偏激，而且还有一股恶狠狠的神情——后来白素说这种神情是表示他思想的坚决。<p>　　他话说到了这种地步，白素也不禁无话可说，温宝裕望着我们，连连冷笑，道：“地球人生命如此低下，如此卑微，根本不值得存在，却还在观念上如此重视，真是滑稽！”<p>　　这时候我强烈的感到，眼前的温宝裕已经不是温宝裕了！<p>　　或者说，虽然身体还是温宝裕，可是思想已经被占据了，占据了他思想的，当然就是长老！<p>　　听他刚才所说的，分明是只有长老这个外星人才能说出来的话，若不是长老“上身”，温宝裕怎么会这样子！<p>　　我和白素互望了一眼，心中同时在想：如何能够将长老的思想赶出温宝裕的脑部去。<p>　　当然别说是在那时候，就算以后，我们也想不出办法来，而在当时，我们只是发怔，温宝裕却已经在冷笑声中，扬长而去。<p>　　在温宝裕离去之后，我和白素还要至少一分钟之后，才能略为镇定下来，相视苦笑。<p>　　我们想尽了方法，阻止长老出关，以为至少暂时取得了成功，却没有料到事情会变成现在这样！<p>　　现在的情形是：长老虽然没有出关，可是他的一部份思想，却已经挤了出来，进入了温宝裕的脑部。<p>　　虽然照目前的情形来看，温宝裕有了长老的思想，也不见得会有什么样的“大作为”，可是事情照这样发展下去，下一步会怎么样？再下一步又会怎么样？实在令人担心！<p>　　这种情形必须阻止，像必须阻止长老出关一样。<p>　　然而如何才能阻止，却一点头绪都没有。<p>　　我和白素商量的结果，都认为应该先和红绫联络，因为红绫也长时期在宝地，比我们更加道究竟发生了什么事情，和事情发展到了什么程度。<p>　　可是和红绫联络的结果，对我们来说，又是一个很大的打击和意外。<p>　　电脑上我们没有得到红绫直接的回答，回答来自蓝丝，说是红绫在几天前离开了宝地，没有说明去向，只是要蓝丝在我们找她的时候，告诉我们，她不会有事，不必担心。<p>　　红绫不会有凶险，就算有，也可以度过，这一点我和白素很有信心。然而她这样神神秘秘，不知去向，总是令人感到困扰，不知道她到哪里，也不知道她在干什么！<p>　　我和白素心情烦恼，可想而知，这两天，我们二十四小时在等候红绫的消息，那外交官员来的时候，我还以为红绫闯了什么祸，引起了国际交涉啦。那位经济部长偏偏在这个时候，要来见我，我怎么会有心情应付他！<p>　　当时白素也想了一会，想不出那岛国部长要见我的原因。只是顺口说了一句：“他有一千个理由要见你，只是我们想不出来而已。”<p>　　我哼了一声，白素又道：“或许和那时候，那土王要你去陪他通过考验一样？”<p>　　我摇头：“那岛国虽然小，却是民主政体，而且在独立之后，政治稳定，政府是民选出来的。”<p>　　说到这里，我自然而然叹了一口气，那岛国的国民，在有几千年文明的人看来，只不过是土人而已，却享有选举权，比几千年文明更文明，不知道谁才是土人！<p>　　当晚仍然没有红绫的消息，我们也没有再讨论有关那位部长要来访的事情，只当已经没有事了。<p>　　却不料过了两天，傍晚时分，我和白素从外面回来，看到家门口停着一辆大房车，车中有人坐着，而老蔡守在门口，象是守门大将军一样，一手叉腰，一手指着车子，在大声说话。<p>　　接近一点的时候，听到老蔡说的是：“你再等下去也没有用，他们不知道什么时候才能回来。”<p>　　看这情形，车中的人要来找我，老蔡不让他进门，来人就在车中等，显然已经等了很久，老蔡已经不知道第几次来下逐客令了。<p>　　虽然我们确然授权老蔡。尽可能将不明来历的人。挡在门外。不过老蔡行动往往过火。<p>　　这时候我们听到车中传出回答：“不要紧，可以继续等下去。”<p>　　我一听这声音，就怔了一怔，向白素道：“那个外交官员！”<p>　　说话之间，我们停了车，我先跨出了车子，听到了一下欢呼声，那大车子中也有人急忙跨出了车子，那人站直了身子，我大感意外，原来就是那位要见我的岛国经济部长。<p>　　然而更意料之外的是，部长走前一步，一开口，竟然是字正腔圆的中国上海话！<p>　　上海话说起来很快，他又显然急忙想把话说完，所以听出来更快，他道：“真正对勿起，咽没侬格同意，就冒冒失失来了，希望卫先生勿要见怪——”<p>　　当他说到这里的时候，白素也已经下了车，听到来人一口沪白，也略有讶异之色。<p>　　然而部长先生接下来所说的话，更叫人意外，他看到了白素。向白素行礼，礼貌周全之至，道：“卫夫人好，我祖父年纪轻格辰光，曾经见过卫夫人老太爷几次，白老太爷可好？”<p>　　我和白素互望了一眼，都是同样的心思，心想如果白老大在，他一定会乐得哈哈大笑。<p>　　白老大一向以交游广阔而自豪，只怕连他自己也想不到会广阔到这种程度，连小岛上都有和他交往过的人在。<p>　　这部长的祖父，自然是小岛上的土着，却不知道是如何会认识白老大的？<p>　　部长在继续：“实在想来望望卫先生，卫夫人的，是我格祖父，他光派我来探探路，打扰两位，真正勿好意思。”<p>　　等他说完，白素先道：“请进来说话。”<p>　　部长道：“我祖父也来了——”<p>　　他说着，向大车子指了一指，那大车子的车窗玻璃是反光的那种，看不清楚车里面的情形，一听得他那样说，白素立刻“啊”地一声，极快的赶过去，打开车门，道：“老人家请！”<p>　　白素当时只知道部长的祖父在车中也一定等了很久，叫老人家久等，非常不礼貌，所以要赶紧补救，表示欢迎，也表示既然是白老大的故识，就应该非常礼貌对待。<p>　　那时候，白素也不知道车门打开，会走出一个什么样的人来，只知道既然是祖父辈，当然是老人家了。<p>　　只听得在车门打开之后，先是一个苍老的声音一连串地道：“勿敢当，勿敢当！”<p>　　接着，先伸出车门来的，是一根细而直，其色黝黑的拐杖，白素忙过去想扶人出来。眼前一花。一个身形中等，可是非常挺直的老人已经站在白素面前。<p>　　这老人出车的动作，我和白素一望而知其人有极高的武术造诣，这一点并不意外——能够和白老大论交，当然不会是普通人。而令人意外的是，这老人虽然肤色很深，可是明显的是中国人，和他的孙儿在外貌上有很大的不同。<p>　　意料之外的事情一件接一件，白素也真沉得住气，一点都没有大惊小怪的神情。<p>　　她本来是准备去扶老人家下车的，现在老人家身手如此矫健，她就很自然地退了一步。<p>　　我仔细打量这位老人，只见他容貌并不奇特，看来年纪介乎六十到八十之间——由于他肤色比较黑，所以不容易确定他真实的年龄。<p>　　他整个人在外形上并没有什么特别，可是却给人以非常特别的感觉，我感到很奇怪，要定下神来，略想一想，才能明白何以会有这样的感觉。<p>　　我找到了两个原因，其一是他的双眼十分有神，顾盼之间，目光炯炯，这时候他正在和白素寒暄，目光偶然向我扫来，都使人在刹那之间，有凛然之感，可以想象如果在他盛怒的时候，目光是如何慑人，这是使人感到他非常奇特的第一点。<p>　　第二点是他这时候随随便便地站着，身子略斜，柱着拐杖，可是看起来却全身精力迷漫，象是有一股强大的力量蕴藏在他的体内，随时可以爆发一样。<p>　　这种情形，使人对他的印象变得很奇特，我立刻想到的是，在中国武术的内家功夫中，将发挥武术所需要的“气”，锻炼到了一定的程度，就会有这种情形出现。<p>　　然而在武术造诣的程度而言，这种锋芒毕露，并非上乘的内家功夫——上乘气功练到高层，讲究精气内敛，收藏得外表上叫人一点都看不出来。<p>　　可是现在看情形，这老人家又不象是在故意炫耀，何以会如此，我也说不上来，只好说他天生是有领袖魅力的人物——很多领袖人物确然有这种独特的气质。<p>　　当时我对这老人毫无认识，老人和白素说了几句。向我望来，我先开口：“欢迎，欢迎。”<p>　　老人非常客气，道：“我有事情来求两位。”<p>　　他先说明这次来，是有目的，很是爽气，我对他印象极好，所以道：“只要能够做到，必然效力。”<p>　　老人家显得非常高兴，走进屋子，我和白素在他的身后，我趁机向白素望了一眼。询问她是不是知道这位老人家的来龙去脉，因为来人说曾经见过白老大，而且白素对江湖上三教九流的人物都很熟悉，我想她应该已经知道了对方的来历。<p>　　可是白素当时却略摇了摇头，皱着眉，表示还不知道对方是什么来头。<p>　　后来想想，也实在难怪白素当时想不起来，因为其人已经在江湖消失了几十年，而且又从一个毫不相干的岛国来，当然不可能一下子就知道他的来路。<p>　　然而白素毕竟见多识广，当老人家进屋之后，坐了下来，还没有说什么，就忽然以他的拐杖，去敲他自己的右腿，发出了硬物相击的奇特声响的时候，白素就“哈”地一声，道：“原来是铁拐五路元帅到了！真正意想不到，这才是真正的蓬壁生辉啊！”<p>　　白素这样一叫，老人家高兴之极，哈哈大笑，足有一分钟之久，我对这个奇特的称号，只有非常模糊遥远的印象，这时候还完全不知道是怎么一回事。<p>　　老人家略欠了欠身，自我介绍：“我叫伍路元。”<p>　　这外号“铁拐五路元帅”的伍路元，当然就是故事一开始就详细介绍过的那位了。<p>　　而我在开始就说的那些，当然也是伍路元后来告诉我们的。<p>　　在当时，看白素的情形，虽然猜到了对方的来历，可是也只是知道一个名头而已。对于他的事迹，也不是很知道。<p>　　然而可以猜到他的名头，也显然绝不简单，伍路元也很高兴白素猜到了他的名头。<p>　　他笑着道：“我最近拜见过白老爷子，他说：要是完全没有暗示，我女儿恐怕认不出来，只要有一点暗示，她就一定会知道你是什么人，不然怎么能算是我的女儿！果然我只敲了敲腿，卫夫人就叫出了我的外号！”<p>　　我听了这样的话，心中不禁叫了一声“好险”，白老大也将话说得太满了，要是白素在那一下子没有将来人认出来，岂不是十分丢人了？<p>　　而这种说话的方式，正是白老大一贯的作风，证明他的确曾经见过白老大。这时候，我更是表情奇怪，望了望他，又望向正在要同来的外交官员离去的那位经济部长，不明白何以他会有一个从名字到外貌，全是岛国土着的孙子。<p>　　伍路元吸了一口气，看出了我脸上的疑惑，他说了一句非常普通的话：“说来话长！”<p>　　这句话虽然普通，可是这时候由他的口中说出来，我可以肯定，必然是真的说来话长——他不知道会有多少故事告诉我们！<p>　　白素立刻道：“洗耳恭听。”<p>　　那位经济部长，已经将外交官员请了出去，外交官员走的时候，神情非常不情愿，显然他很想知道岛国部长为什么要来找我们，而部长显然不想他知道，所以才将他请出去的。<p>　　外交官员走了之后，部长来到伍路元的身边，很恭敬地站立，在白素推酒车过来的时候，伍路元向部长道：“你也坐下，我接下来要说的事情很多，有许多你，你的父亲都不知道，却和你很有关系，你必须知道。”<p>　　部长听说，才答应一声，坐了下来。<p>　　我和白素互望了一眼，都不知道伍路元会告诉我们一些什么事情。而且也无从猜想。<p>　　伍路元并不立刻开始说，问道：“两位那位爱喝酒的令嫒，何以还不露面？”<p>　　他忽然提出了这样的一个问题，当真是突兀之极，我和白素一时之间都不知道如何回答才好，我只是想到，他一定是在白老大处知道红绫的，这时候不见她出现，才有此一问。<p>　　而红绫恰好下落不明，我正因此烦恼，所以我叹了一口气，道：“她不知道到哪里去了！”<p>　　伍路元“啊”地一声，道：“原来如此，我还以为我带来给她的东西，引不起她的注意哩！”<p>　　我和白素互望了一眼，一时之间都不知道他这样说是什么意思。伍路元笑了笑：“小岛上没有什么好东西，只有在山里，有的是猿猴，它们竟然会酿酒！”<p>　　他说到这里，我和白素就明白了——从来崇山峻岭处，都有“猴儿酒”出产，据说是猿猴采百花百果酿制而成，由于猿猴可以到达许多人迹不到之处，去采集非常罕见的奇花异果，所以所有的猴儿酒究竟是由什么成份酿成的，完全不可追究，总之全是非常珍罕就是。<p>　　这猴儿酒十分难得，猴群之中，也只有地位非常高超的老猴或者是猴王才能享用，猴往往将酒收藏在很隐秘的地方，就算有人能够找到，也难以抵挡守护猴群的攻击。<p>　　红绫从小在苗疆长大，是个野人，本身和猿猴没有什么分别，可是她也不是经常可以喝到猴儿酒，每当她和我们说起猴儿酒的香醇美味的时候，总不免舔嘴咂舌，连连叹气，说是离开苗疆最大的损失就是从此再也尝不到猴儿酒了。<p>　　而今听伍路元这样说，分明是他带了猴儿酒来，可能数量还不少！这可以说是送给红绫最好的礼物了——而送给红绫最好的礼物，就等于是送给我们最好的礼物。<p>　　伍路元一定是在白老大那里，知道红绫嗜酒，而且白老大一定向伍路元夸红绫嗅觉灵敏，有好酒，不论如何密封，在三十公尺的范围之内，就可以闻得出来。<p>　　所以在伍路元设想之中，他载酒而来，只要到了门口，红绫闻到了酒香，必然会呼啸着扑将出来，谁知道红绫并不在家，他等了一会，没有动静，这才忍不住发问的。<p>　　当时我和白素因为红绫可以收到猴儿酒作礼物，确然高兴之极，所以不等伍路元说完，就由衷地发出了一下欢呼：“太好了！”<p>　　我们一点都不客气，直截了当表示了我们心中的高兴，伍路元也很喜欢。<p>　　白素补充了一句：“小女何幸，能够蒙长辈这样宠爱！”<p>　　我道：“这猴儿酒难得之极，真是珍贵莫名，她一定高兴之极，我们代小女多谢了！”<p>　　伍路元也不客气，道：“确然十分难得，所以我所得也不多——”<p>　　他说到这里，向他的孙子——那位部长先生作了一个手势，部长立刻向外走去，不一会，手上捧着一只式样非常古拙的水晶瓶子，从那瓶子的大小和瓶中酒的容量来看，大约不会超过两公升，比我原先估计的少许多。<p>　　不过我还是立刻可以知道，越是少，越是珍贵，而且我一眼就看出，这用来盛酒的水晶瓶子，非同小可，这样大小的水晶，整块挖离而成，就算是现代作品，都极其难得。而从瓶上漫刻的图案花纹来看，这水晶瓶分明是古埃及的遗物。<p>　　类似的水晶瓶，我只有在很多年之前。在天下第一盗墓专家病毒那里见过一次，印象之中，在病毒那里看到的那只，只有现在部长手中一半大小。<p>　　由此可知，这水晶瓶更是价值极高的宝物。<p>　　伍路元显然准备将水晶瓶和瓶中大半瓶酒一起送给我们，这水晶瓶和酒大不相同。酒我们可以欣然接受。而水晶瓶由于价值太高，我们就没有理由白受这样的重礼。<p>　　我吸了一口气，道：“酒好坏，小女知道，这瓶子的价值。她就完全不知道了，所以还是——”<p>　　我的意思是：酒，我们留下了，可是瓶子，却请带回去。<p>　　可是我话还没有说完，伍路元就哈哈大笑，道：“阁下说得是，令嫒浑然天真，只将东西分为有用无用，所以她必然知道，酒无价，瓶有价，而无价胜有价，这还用说吗？”<p>　　他这样一说，我下面的话就再也说不下去了，我向白素望了一眼。白素微笑：“确然如此。”<p>　　她说着，从部长手中，接过水晶瓶，非常郑重双手捧着。这时候我才间到一股淡淡的酒香，若有若无，散发出来。<p>　　白素捧着酒，将酒放进了柜子，由于她曾经抱过这瓶酒，淡淡的酒香留在她的身上，竟然有好几天之久！至于后来红绫回家，打开水晶瓶，那股酒香是如何浓冽，自然不必再多加形容了。<p>　　伍路元看我们没有再推辞，很满意，点了点头，向他自己指了一指，道：“礼下于人，必有所求——我就不客气了。”<p>　　他这句话，正是我在心中嘀咕的，我一直猜不透他为什么而来，而他送的礼，是我们无法拒绝的猴儿酒，由此可知他非常工心计，有备而来。可是偏偏他看来却又十分豪爽，而且又和白老大有交情，所以他有要求，很难拒绝。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_06'>第一百四十一卷 非常遭遇 第四章 头号通缉犯</b><p>");

document.write ('　　我也就很直接地道：“请开门见山！”<p>　　伍路先挺了挺身子：“好，我这就说——先说一段我少年时候发生的事情，必须先从那里说起。”<p>　　我和白素点了点头，表示没有异议。<p>　　于是伍路元就开始说，他说的就是我一开始就记述的那些。<p>　　当他说到了他急流勇退那一段之后，略停了一停。<p>　　从他开始说，已经过去了好几个小时，他所说到的事情非常多，尤其是牵涉到当时江湖纠纷，错纵复杂的人事关系等等，以及许多我闻所未闻的人物轶事，奇闻怪谈，真可以说是叹为“听”止。<p>　　把他所说的如果全部记述下来，至少可以成为十个八个完全独立的故事，我只是把其中和这个故事有关的，作为故事的开始，就是前面所叙述的那些，是有关伍路元本身的传奇。<p>　　当然那只是伍路元本身传奇故事的上半部，他忽然销声匿迹之后。又发生了什么事情，完全没有人知道。<p>　　所以当他停了一停之际，我和白素都不出声，希望他继续往下说。<p>　　伍路元连喝了好几口酒，又道：“我必须将事情从我小时候说起，是因为接下来发生的事情，性质很类似的缘故——我不知道为什么这些非常的遭遇会一而再，再而三地发生在我的身上。”<p>　　我听得他这样说，有些不明白，我不明白他所说的“非常的遭遇”究竟确切地指什么事情而言。<p>　　因为在他已经叙述了的事情之中，有许多遭遇都不是普通人所能够遇到的，都可以说是“非常的遭遇”。<p>　　我想问个清楚，可是还没有开口，就听到白素道：“请继续往下说。”<p>　　同时白素向我使了一个眼色，我明白白素的意思是叫我不要打岔——伍路元叙述事情时，相当没有条理，要是我再不断提出问题，只怕他说来更是混乱，不知道说到什么时候才能将事情说清楚了。<p>　　所以我忍了下来，没有发问。<p>　　伍路元又停了一会，摇着头，先是自言自语，道：“真是怪事，真是怪事。”<p>　　然后他才开始叙述闳于他的遭遇。<p>　　还是像刚才一样，我把他所说的，经过整理之后，选择其中和故事有关的重要部份，加以复述。<p>　　原来当年伍路元看透了形势的发展，看出他当时虽然非常风光，可是这种风光必然不能够长久维持，所以他才急流勇退，带了多年来的积蓄，一笔相当可观的财产，离开了当地。<p>　　对于自己何去何从，他完全没有既定的目标，只是周游列国，希望可以找到一个适合自己生活的地方。<p>　　大约经过了将近两年的时间，他发现似乎全世界都没有一个可以安安静静生活的所在，他感到非常失望。<p>　　最后他来到了那个海岛——就是现在的岛国，当时还是法国的殖民地。<p>　　他也完全没有准备久留，因为当时岛上十分紊乱，要求独立的运动进行得非常炽烈，全岛都在戒严状态之中，法国殖民者甚至于从本土调来了军队，进行镇压。<p>　　翻开人类的历史看看，就可以知道所有的独立，都是经过长期艰苦，剧烈的斗争才能得到的。尽管独立的要求是一个地方民众的天生权利？可是必然会遭受到强势力量这样和那样理由的反对，反对的最后结果，也必然是武力镇压。<p>　　只有在镇压不成的情况下，独立才能实现。<p>　　这是一个走向独立必须经过的阶段，也是实现独立的一种公式。<p>　　在伍路元到达那个海岛的时候，正处于海岛独立运动的关键时刻。也就是说在那时候，殖民统治者和岛上民众的矛盾，正处于最尖锐的时刻。<p>　　监狱之中，囚禁了许多政治犯，都是岛上独立运动的骨干份子，有许多优秀的独立运动领导者被判处死刑，并且立刻执行，全岛充满了恐怖统治的气氛。<p>　　这样的一个海岛，本来根本不符合伍路元的要求，伍路元要求的是一个和平、宁静、安定的所在，而海岛却正处于剧烈的动荡之中，伍路元只打算住上两三天就走。<p>　　他在从机场到酒店的途中，就充分体会了海岛上动乱的气氛——军队和员警控制着每个街道，所有行走的人，都行色匆匆，而军队和员警对每个人都进行检查，甚至于连老妇人和小孩都不放过。<p>　　伍路元在一路上，车子遭截停的次数，超过十次，每次都遭到盘问和搜检，伍路元会讲流利的法语——那是他长期在法租界活动的时候和法国人打交道时学来的，这时候很派上用途，检查的军队对他很客气。<p>　　伍路元注意到军队手中都拿着一张相片，照片上是一个轮廓很鲜明的中年男子，显出他性格非常坚韧，伍路元对照片上这个中年人并不陌生，知道他的名字叫古勒勒，正是岛上独立运动的最高领导人。<p>　　在所有可以贴上告示之处，都有通缉古勒勒的布告，悬赏的金额是十万法郎——在当时，那是普通人一生都赚不到的财富。<p>　　伍路元也留意到了布告大多数在半年之前就已经张贴，显然岛上并没有人为了这笔庞大的赏金而出卖自己的领袖。<p>　　而对古勒勒的搜捕，已经升华到了一种象征意义的程度——只要古勒勒一天还在自由地领导独立运动，独立运动就得到一天的发展，人心就继续得到鼓舞，深信独立能够成功。<p>　　法国殖民者非常明白这个道理，他们希望通过抓到古勒勒，而使独立运动受到严重的打击，岛上民众天性非常和平，政治意识也不是很浓，如果没有了绝对强势的领导，独立运动很可能从此烟消云散，至少也要推迟好些年。<p>　　古勒勒是这样的一个关键人物，统治者长期搜捕而没有结果，简直令统治者变得疯狂，已经用“掩护”，“窝藏”，“知情不报”等等罪名，拘捕了许多人，甚至因此处决了超过十多个人。<p>　　岛上已经实现军法统治，而军法统治的最高目标，就是要捕获古勒勒。<p>　　※※※<p>　　伍路元用了相当长的时间，叙述当时法国殖民者如何希望可以抓到古勒勒的情形，更非常强调古勒勒在独立运动中的重要性，听得我非常不耐烦。<p>　　因为古勒勒地位的重要，历史上早已经证明，他正是那个岛国的第一任总统，将岛国治理得风调雨顺，国泰民安，国家虽小，他却赢得了国际间一致的尊重。<p>　　也就是说，不管当时军法统治如何穷凶极恶地搜捕他，他始终都没有被捕，不然早就死在军队枪下，如何还能当总统。<p>　　我知道这些，所以伍路元在叙述的时候，还要努力形容当时古勒勒如何如何，我听来味同嚼蜡，呵欠连连，中间甚至于还打了一个盹。<p>　　伍路元的孙子不断在频频提醒：“这些事情早已成为历史，爷爷请说重要的事情。”<p>　　伍路元每次都不以为然，看来还是照他自己的方式在叙述。我和白素互望了一眼，白素向我笑了笑，做了一个“给老人家一些耐心”的手势。<p>　　我已经决定，如果伍路元再这样说下去，我不会有这样的好耐性，就在我准备不让他再这样说下去的时候，伍路元的叙述，居然有了进展，变得很吸引人了。<p>　　※※※<p>　　伍路元在到了酒店之后，已经可以肯定，自己来得不是时候，正是岛上最吃紧的时刻。从酒店的阳台看出去，就是美丽的沙滩，沙细而白，海水碧清，风光怡人，可是却冷冷清清，除了巡逻的军队之外，根本没有游人。<p>　　伍路元在阳台上站了一会，叹了一口气，转过身子，准备睡上一觉，就离开这个海岛。<p>　　他走进套房的客厅，倒了一杯酒，走进卧室，才一进门，他就愣住了。<p>　　他一眼看到床边上站着一个人，那个人正在向他深深鞠躬。<p>　　房间里忽然多了一个人，已经够突然的了，而当那个人鞠躬完，直起身子来的时候，伍路元更是大吃一惊，只见那人不是别人，正是一路上看了至少几十次他的照片的古勒勒！<p>　　一时之间，就算伍路元经过许多次大风大浪，这时候也不禁呆住了不知道该如何才好。<p>　　岛上有好几千军警在围捕这个人，而这个人忽然出现在自己的面前，任何人碰到了这样的状况，都会不知道该如何才好。<p>　　伍路元刚才进酒店的时候，看到的军警，至少超过一百人。看来军警也正在搜查酒店，更可能是军警知道古勒勒进了酒店，所以才加派人手前来的。<p>　　伍路元对于岛上的独立运动一无所知，尽管他对要求独立的志士有相当程度的同情，可是在这样的情形下，他也绝对不会向对方提供任何帮助——事实上他也根本无法提供任何帮助。<p>　　在他和古勒勒对峙的大约几秒钟间，古勒勒再度向他深深鞠躬，显然是在请求他的帮助。<p>　　伍路元无可奈何至于极点，他张大了口，也说不出话来，只是用力摇头——这时候他还只是想到自己无法向对方提供任何帮助，并没有想到自己的处境非常不妙。<p>　　这时候，酒店外面，传来警车到达的声音，和大批军队来到的声音，军警看来已经包围下酒店，很快就会进入酒店来作彻底的搜查了！<p>　　在这样的情形下，就算会飞，也要一下子就飞上高空，才能逃得出去，看来实在是万无幸理的了！<p>　　就在这样的情形下，古勒勒看来十分镇定，开口道：“先生，你一定知道我是谁，请帮助我，我不能落入他们的手中。”<p>　　他一开口，说的是纯正的法语——后来伍路元才知道他曾经在法国留学多年。<p>　　伍路元在那时候，不断地苦笑，摊手，努力了好一会，才算是进出了一句话来，道：“我怎么能帮你呢？”<p>　　古勒勒的回答古怪至于极点，他道：“这里是二三三号房，你是这里的住客，你就能够帮我。”<p>　　伍路元啼笑皆非，继续摇头。古勒勒吸了一口气，道：“你是元帅，是不是？五条路上的元帅。是不是？是，你就能够救我！”<p>　　古勒勒的话非常简短有力，可是他的话同时也莫名其妙到了极点，而更令伍路元奇怪之极的是，什么“五条路上的元帅”那种不伦不类的说法，分明就是他的外号“五路元帅”！<p>　　他，五路元帅伍路元，虽然在一定的时间，一定的地方，赫赫有名，可是他也非常清楚，在这个岛上，不会有人认识他，岛上独立运动的首领，更不可能知道他。<p>　　然而却偏偏在古勒勒的口中，说出了他的外号！而且更不可思议的是，在几分钟之前，他也根本不知道自己会进入二三三号房！<p>　　而眼前的情形，看起来却象是古勒勒早就知道他会进入这个房间，而且先在这里等他一样！<p>　　伍路元只觉得事情怪异到了极点，可是这时候根本不容许他发问，甚至于不容许他仔细想一想，因为房间外面已经传来了喧闹的声音，包括大声呼喝，和撞开房门的砰然巨响，显然逐房搜查已经开始，而且在迅速接近！<p>　　情势如此危急，古勒勒可以说是一只脚已踏进鬼门关了，可是他却还是非常镇定，象是凭刚才那几句话，他就一定可以获救一样。<p>　　饶是伍路元多见世面，也有好几次死里逃生的经验，这时候也是手足无措，他开始意识到，古勒勒这个头号通缉犯在他的房间之中，这件事情大大不炒。<p>　　他一想到了这一点，就自然而然在行动上有表现，他重重顿足，想叫古勒勒立刻离开。<p>　　可是他还没有开口，随着他顿足的动作，古勒勒的目光，望向他的双腿。陡然之间，脸色大变，变得惊惶之极，连声音都变了，哑声道：“你不是他！你不是我的救星！能够救我的人。应该只有一条腿！”<p>　　伍路元确然只有一条腿，可是他装了假腿，又穿着长裤，表面上看起来和常人无异。<p>　　伍路元听到他这样叫，心中的讶异更是到了极点，他心想，是谁将有关自己的这一切告诉古勒勒的，告诉了他，又能有什么作用。他一面想，一面看古勒勒时，只见他脸如死灰，满头满脸郎是汗珠，团团乱转，刚才的镇定，不知道去了何处，看来虽然他是运动的领袖，可是面对死亡，世未能避免恐惧。<p>　　这时候，伍路元思绪紊乱到了极点，在极度的紊乱之中，他忽然想起了很多年之前的事情来——当年陈老在面临绝境的时候，曾在梦境之中有老人告诉他，会遇到救星，救星是五路元帅……等等。<p>　　结果陈老看到了他，真的逃过了一劫，那一次，他什么也没有做，却真正成了陈老的救星。<p>　　这件事情，在陈老告诉了伍路元之后，伍路元和陈老一直在研究，何以陈老会有这样的一个梦，而且梦中的预言会得到完完全全的实现。<p>　　伍路元始终找不出任何原因，只好将一切都归之于巧合。陈老倒是有他的解释，不过伍路元并不颐意接受——陈老的解释是：伍路元是天上某一个星宿下凡，所以有各路神仙照应，而他有能力拯救在绝路上的人，所以就有神仙在梦中告诉命不该绝的人，认定伍路元是救星。<p>　　伍路元并不认为自己和星宿有任何关系，所以对陈老的解释，只是一笑置之。<p>　　这时候伍路元忽然想起了陈老的那个梦，他明知道没有什么可能，可是也很想弄清楚。<p>　　他感到这样的“巧合”，有一次已经是不可思议至于极点，如果竟然有两次，那实在不知道是什么样的事情了。<p>　　同时这时候他看到古勒勒那种惊慌的样子，想到告诉他自己确然只有一条腿，不知道会不会对他有一定的帮助。<p>　　在紊乱之中，行动会不按常理，伍路元拿起铁拐来，在自己假腿上敲了两下，发出声响，一听就知道那是假腿。<p>　　古勒勒陡然震动，伍路元从来也没有看到过一个人可以那么快地从绝望到狂喜，古勒勒张大了口，一面喘气，一面道：“你真的只有一条腿！你真的是我的救星！”<p>　　他的话才出口，房门已经传来了剧烈的撞门声，同时有好几个人的呼喝：“开门！立刻开门！”<p>　　军队的逐房搜查。已经搜到了这间房间！<p>　　古勒勒在这样的情形下，他自己居然完全不想办法，而只是望定了伍路元，等伍路元这个“救星”来救他！<p>　　伍路元能够有什么办法救他，而这时候，房门外传来了枪声，伍路元回头看去，通过卧室的门，看到外面门上，已经被轰出了一个大洞，外面的军队立刻就要进来了！<p>　　而古勒勒还在等伍路元的打救。<p>　　伍路元实在没有法子可想，只好随便向浴室门指了一指，古勒勒行动迅速无比，立刻闪进了浴室，房门被撞开，五六个士兵冲进来。不会超过半秒钟。<p>　　士兵凶神恶煞一样冲进来，立刻有两支步枪的枪口，重重的抵在伍路元的胸口，而且不断用枪口用力撞伍路元的胸口，伍路元虽然有一身好功夫，也觉得疼痛难忍，上兵还同时大声喝骂，伍路元一直后退，终于被逼到了墙角。<p>　　直到这时候，伍路元才觉出自己的处境，实在是糟糕已极！<p>　　糟糕到了他感到自己的命运已经和古勒勒拴在一起，再也分不开了！<p>　　古勒勒是头号通缉犯，早已有了一经发现，就可以格杀勿论的命令，也就是说，古勒勒现在虽然还躲在浴室中，可是估计最多十秒钟之后就会被发现，而在被发现之后，就会在士兵的大声叫嚷之中，被乱枪扫射而亡。<p>　　而他，当然毫无疑问会被当成同犯，纵使不命丧当场，也必然会被判死刑，立即执行！<p>　　古勒勒把他当救星，可是实际上伍路元却知道自己成了古勒勒的陪葬人。<p>　　他想向士兵解释，自己只不过是一个旅客，可是他张大了口。却发不出声音来，主要的原因，当然是由于面临死亡的恐惧，次要的原因是因为他知道说了也没有用——事情如此复杂离奇，如何能够说得明白，就算说明白了，又有什么人会相信？<p>　　伍路元心中苦涩无比，他以为自己放弃了许多，应该可以平静地过下半辈子生活，结果却这样莫名其炒就送了性命。<p>　　就算他留在当地，情形再坏，也不过是绑赴刑场执行枪决而已，他感到生命好像有一定的规律，在这个规律中运行，随便如何聪明，如何挣扎，结果都脱不了这个规律的范围。<p>　　伍路元看着几个士兵冲向浴室，这时候在他前面的士兵还在不断地向他喝问，可是他已经根本听不清楚士兵在向他问些什么了。<p>　　※※※<p>　　在伍路元叙述这些经过的时候。尽管他所叙述的非常惊险，可是年纪老迈的伍路元就在我们的眼前，身体健康，头脑清楚，而且他的孙子还成了岛国的部长，由此可知他在那里的日子过得很好，一切危险，都成为过去。<p>　　然而我在听到伍路元叙述当时的情景时，还是在不断设想，当时那样的情形，伍路元有什么方法可以解除危机？<p>　　不论我怎样设想，都觉得伍路元当时应该是死路一条，完全没有生路可言！<p>　　除非是当时躲进浴室的古勒勒已经离开，士兵撞开了浴室的门。没有发现，那么伍路元还有解释的机会，可是古勒勒认定了伍路元是他的救星，又怎么会离开？<p>　　我想不出伍路元有什么可以脱困的可能。<p>　　我向白素望去，只见白素也在思索，而且显然没有结果，她向我摇了摇头，却低声说了一句：“一定是非常意外的偶发事件，改变了一切。”<p>　　我很同意——当然是完全意料之外的偶发事件。所以才无法根据常理去设想。<p>　　白素的说话声音很轻，可是伍路元虽然上了年纪，听觉却还是非常灵敏。居然听到了。<p>　　他立刻大声响应：“对了！接下来发生的事情。偶然到了不能再偶然！一直到现在，我还是不能相信自己的运气，竟然会好到这种地步！”<p>　　白素微笑：“请快往下说。”<p>　　连白素也出言催促，可知伍路元的叙述确然相当拖泥带水。<p>　　伍路元吸了一口气，继续往下说。<p>　　他继续说的经过，当然是偶然的事件，本来只要两三句话带过也可以，可是事情本身相当有趣，我考虑之后，还是决定用精简之后的复述。<p>　　※※※<p>　　当时伍路元被逼在墙角，眼睁睁看着两个士兵，用脚踹开了浴室的门。<p>　　在那一瞬间，伍路元觉得自己体内的血都是冰凉的。<p>　　而也就是在那一刹那，忽然听到外面传来了许多人的叫声，叫的是：“敬礼！”<p>　　同时也有许多手拍枪柄，脚跟并靠所发出的声响，说明许多士兵正在向上级立正敬礼。<p>　　在房间中的士兵，当然也听到了动静，那两个已经踹开了浴室门的士兵，只要再过一秒钟，就可以发现在浴室中的头号通缉犯了，可是门外的声响，吸引了他们的注意，使他们回过头去，望向门外。<p>　　同时在房间中其它的士兵，也一起望向门外。<p>　　如果不是在那个时候，那位受士兵敬礼的将军恰好经过门口，伍路元和古勒勒还是不会有生路的，那位将军一路走过来。一路向对他敬礼的士兵点头，就在那个关键时刻经过门口，在房间中的士兵都看到了他，也都立刻大声叫喊，向他立正行礼。<p>　　将军也自然而然转头向房间望来。就改变了一切。<p>　　如果将军迟一秒钟才经过，士兵已经发现了古勒勒，那么，虽然以后事情不变，伍路元也难以有日后的发展，一切都会不同。<p>　　士兵还没有发现古勒勒，所以才会有日后的发展。<p>　　却说那将军转头向房间，当然看到了伍路元。只见刹那之间，将军的神情变得怪异之极！<p>　　他本来是在急步向前走的，一看到了伍路元，立刻想停步，可是脑部的意图，一时之间不能那么快传递到脚上，所以打了一个踉跄，几乎跌倒。<p>　　而就在他的身子还没有站稳的时候，他已经大声叫了出来：“元帅！”<p>　　将军的叫声之中充满了感情和欢欣，使得所有听到的人，都吓了一大跳！<p>　　大家都知道，将军是岛上军队的最高领导，而在军法统治之下，将军也等于是岛上最高的领导了，怎么会忽然又冒出了一个“元帅”来了？<p>　　将军一面叫，一面已经转身冲进房来，还在不断地叫：“元帅！元帅！”<p>　　这时候，两个用枪抵住了伍路元胸口的士兵，发现将军所叫的“元帅”，就是被自己逼到墙角的那个人，一时之间惊惶失措，竟至于不约而同，双手一起松开，任由步枪掉在地上，呆若木鸡。<p>　　那时候，伍路元当然也已经看清楚了将军是谁，他大叫一声，推开了面前两个士兵，向前扑去，和将军紧紧拥抱，互相大力拍对方的背部。<p>　　看到了这种情形，就算是木头人，也可以知道将军和伍路元有亲密无比的关系，在房间中所有士兵，都直挺挺地站着，一劲也不敢动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_07'>第一百四十一卷 非常遭遇 第五章 又是那样!</b><p>");

document.write ('　　将军和伍路元拥抱了好一会，伍路元心念电转，知道这时候遇到了将军，是自己的一条生路。可是也万万不能让古勒勒出现。<p>　　只要古勒勒不在自己的房间中被捕，伍路元知道凭自己和将军的关系，根本不必要做任何解释，就可以什么事情都没有。<p>　　而如果古勒勒在他的房间中被发现，那么在众目睽睽之下，将军的权力再大，也无法只手遮天，古勒勒固然绝无理，他也一样脱不了关系。虽然将军终于会保他，可是那也难免经过许多麻烦。<p>　　所以伍路元这时候要做的事情，首先是要使那些房间中的士兵离开。<p>　　他毕竟是经过大风大浪的人，在镇定下来之后，处理事情就并无困难，他向那些士兵喝道：“你们还不赶快继续去执行任务，在等我向将军投诉你们刚才的行为吗？”<p>　　他用法语这样一喝，士兵又亲眼看到他和将军如此亲热，哪里还敢逗留，立刻诺诺连声，退了出去。<p>　　房间里很快就只剩下伍路元和将军了（古勒勒在浴室中），他们分了开来，又互相轻轻拍着对方的脸颊。<p>　　将军和伍路元见面之后，所有的动作都证明他们两人是关系亲密之极的好朋友，而事实也的确如此。<p>　　江湖上常有“过命的交情”这样的说法。伍路元和将军之间的关系就是这样。<p>　　伍路元曾经救过将军一命，是真正将将军从鬼门关之中拉出来的。在伍路元这次救人的行动中，还有一条好汉，参与其事，所以很可以简单地说一说。<p>　　现在的将军，在伍路元认识他的时候，是租界警局的一个低级警宫。全世界的情形都差不多，低级警官和江湖人物接触最多，也最容易受江湖人物的“照顾”。<p>　　沙利文警官并不是什么君子，也绝对无意做清官，所以和伍路元关系非常好，在伍路元那里，得到了许多好处，当然他也回报给伍路元许多方便，双方象是共生生物一样。<p>　　在沙利文给伍路元许多方便的同时，伍路元的势力扩展得很快，就必然和有警局做后盾的缘故。敌对沙利文警官的势力，于是就准备釜底抽薪，将沙利文解决掉，使伍路元在警局中失去靠山，从而削弱伍路元的力量。<p>　　敌对势力方面在经过周密的计划之后，趁沙利文一次从伍路元赌场出来的机会，跟踪他到了偏僻所在，下手用帆布袋将他罩住，扎成了一团，运到了江边。<p>　　在江边早就准备好了船只和许多铅块，只等沙利文一到，就在帆布袋上绑上铅块，将船驶到江中水深流急之处，往江中一抛，从此世界上就再也没有沙利文这个人了——这是当地江湖上处理敌人的常用方法，在江底，不知道有多少这样的冤魂在。<p>　　本来沙利文必死无疑，可是他命不该绝，在他被帆布袋套上去的时候，被一个在角落里吸毒的人看到，那人又恰好知道沙利文和伍路元的关系，所以立刻飞报伍路元。<p>　　等到那吸毒者一把眼泪、一把鼻涕将事情说明白，已经耽搁了一些时间，所以等到伍路元肯定对方会将人沉入江中，而立乘快船赶到江中心的时候，恰好看到帆布袋从一艘船中被抛出来。<p>　　伍路元知道帆布袋一沉进江水，就再也没有法子可以捞起来了，幸而对方的船大，伍路元的快船小，所以眼看帆布袋从对方船上掉下来，伍路元赶上去，希望帆布袋可以恰好掉到小船上。<p>　　伍路元打的主意不错，可是却差了大约两公尺，眼看帆布袋就要在他的眼前掉入江中，伍路元将手一伸，递出了他的那根著名的铁拐。<p>　　他尽量将铁拐伸向前，居然被他钩住了帆布袋的一角，可是帆布袋连人带铅块，少说也有三百多斤，再加上下坠之势，更是其重无比。伍路元为了尽量伸拐向前，只握住了拐尖很少的地方，根本无法发力，所以虽然钩住了帆布袋，只是阻了一阻，还是不免会掉入江中！<p>　　而且，就算伍路元愿意下水，在帆布袋掉落江中的时候，跳下江去，抓住帆布袋，其结果也必然是他和帆布袋一起下沉，他无论如何没有能力将帆布袋弄上船来。<p>　　伍路元长叹一声，已经准备放弃了。而就在这千钧—发之际，忽然在黑暗的江面上，出现了一个人，也不知道那个人是怎么来的，那个人身下也没有任何船只，他就这样忽然出现，出现的时候，距离大约还有一两丈，伍路元连眼都还没有眨，这个人的来势好快，一下子就到了眼前。<p>　　这时候帆布袋已经有一角浸到了江水，伍路元是明知不可为而为之，还在努力，他的手腕因为用力而痛得象是要断折一般。<p>　　伍路元在陡然看到了那个人出现的时候，还以为来的是水中的鬼魂！<p>　　只见那人手中。拿着一根很长很长的竹篙，人末到，竹篙先伸出，篙尖的焰钩一下子就搭在帆布袋上，将帆布袋向上抬了一抬。<p>　　有了这一下帮助，伍路元大叫一声，用劲发力，一下子将帆布袋扯近了三尺，一伸手，抓住了袋子，再一扯，袋子就落到了快船之上——沙利文的一条小命，算是捡回来了。<p>　　就那么一扯之间，伍路元抬头看去，只见突然出现的那个人，已经在一丈开外，那人竟然连头都没有回，顺流而去，转眼之间，就已经看不见了。<p>　　伍路元只看清楚，那人手中的竹篙，足有一丈五六长，他并非站在水面上，施展什么“水上飘”的轻功，而是在他的脚下，有一个又狭又短的竹筏。<p>　　那竹筏只不过是四根碗口粗细的竹子而已，长也不会超过一丈。那人就站在这样的竹筏上，在湍急的江流上，来如风，去如烟，简直是神出鬼没！<p>　　而这份功夫，就算不如传说的“登萍渡水”，也是了不起之极的了。<p>　　而且伍路元注意到那人刚才拿竹篙来帮他的时候，只是一手持竹篙的一端，那么长的一根竹篙，本身的重量也很惊人，那人却举重若轻，由此可知他肯定身怀绝技。<p>　　伍路元和那人只打了一个照面，天色黑暗，他只是依稀看到那人年纪很轻，也没有看清楚他的面貌。<p>　　※※※<p>　　伍路元在叙述这段救人的经过时，说得相当详细，其过程也确然堪称惊心动魄。<p>　　他更用了很多时间，描述那个在江面上，倏然而来，飘然而去的青年人。最后，他道：“当时我不知道这个青年是谁。后来才知道，这青年就是后来鼎鼎大名的——”在他叙述到这个突然出现的青年用一支长竹篙，助了他一臂之力救了沙利文的时候，我和白素就互望了一眼，心中已经知道那是什么人了。<p>　　所以当伍路元说到这里的时候，我不等他说完，就接上去说道：“——范篙头！”<p>　　白素也道：“也有人叫他为‘范高头’的。”<p>　　伍路元非常高兴，道：“原来两位都知道这个人物，和两位说过去的事情，真愉快，你们都知道来龙去脉，不必多加说明。”<p>　　我心中想：不必多加说明，你说起往事来，已经说了一夜，若是要加说明，不知道要说到何年何月了！<p>　　伍路元很是感慨，道：“这位范高头……这位范高头……”<p>　　他象是没有法子去形容。<p>　　事实上确然如此，这位范高头，堪称“浦江奇侠”，一篙一筏，在江上干下了许多行侠仗义的事迹，都成为人们口中流传的故事，其中还有一段非常曲折缠绵的爱情故事，若要将他的事迹当故事那样一桩一桩写下来，只怕会比“木兰花故事”更多，是典型的现代武侠小说。<p>　　我在这里。特别花了些时间提到他，就是因为当年几乎人人皆知的一位奇侠，现在却完全没有人知道了。这对范高头来说，非常不公平。<p>　　后来我又在伍路元那里，知道了许多有关范高头的事情，再加上走访了一些对范高头还有记忆的人物，像白老大等等，如果有可能将他的事迹记述一些下来，使他的大名不至于淹没，能够流传，倒是很有意思的事情。<p>　　更有意思的是，范高头这个人，并不是一味正派，而是忽正忽邪，正起来比谁都正，邪起来比谁都邪！<p>　　如果从心理学角度来看，这位奇侠是一个典型的人格分裂症患者！<p>　　也正因为如此。所以他的故事才特别有趣。<p>　　闲话表过就算，却说后来伍路元和范高头颇有交往，他这才知道，那时候，范高头才初出江湖，在江上干些没本钱买卖，那天晚上他恰好经过，看到伍路元在努力抢救从大船上掉下来的帆布袋，以为伍路元是他的“同行”，才偷了大船上的货物，所以一时兴起，就帮了伍路元一把。<p>　　范高头不知道自己那次救了沙利文，伍路元也没有向他说。范高头当然更不知道自己随便伸了一下竹篙，影响会如此之深远，甚至于促成了一个国家的成立！<p>　　而这时候伍路元回忆起范高头这个人，由于他短短的一生实在太灿烂多采，所以不知道该怎么形容才好。<p>　　我们在这时候大约花了一小时左右，讨论范高头这个人，然后伍路元才继续叙述。<p>　　※※※<p>　　伍路元救起了沙利文，沙利文人在袋中，外面的声音都可以听得到，所以他完全知道自己是在什么样的危险情况下获救的。<p>　　当伍路元割破帆布袋，放他出来的时候，他跪在快船的甲板上，一直向伍路元叩头。<p>　　伍路元是老江湖，当然深知道对人有恩不必表现出来的道理，所以并不肯接受叩谢，将沙利文扶了起来，沙利文抱住伍路元，又说了许多感恩的话。<p>　　伍路元反而安慰他，道：“常言道：大难不死，必有后福。经过这次，你一定官运亨通，前途无量！”<p>　　沙利文才从鬼门关逃回来，当时也根本没有想到升官发财，只是全身发抖而已。<p>　　伍路元又道：“我知道害你的人是谁，这当口他们一定认为已经将你解决了，我们立刻行动，杀他一个出其不意！”<p>　　沙利文自然是伍路元怎么说怎么好，立刻调动人马，敌对势力方面正如伍路元所料，所有上层人物，都在一个妓院中庆功，正在高兴的时候，沙利文突然出现在他们的面前，人人都目瞪口呆，不是被捕，就是当场被杀，整个势力，从此烟消瓦解。<p>　　沙利文还因此立了大功，官升三级，而且从此之后，真的应了伍路元的话，官运之好，连他自己都不敢相信，不过五六年工夫，就升到了副局长的高位。<p>　　在这五六年当中，沙利文和伍路元配合得天衣无缝，合作愉快之极，各尽所能，各取所需。两人的交情也与日俱增，到后来，虽然沙利文是法国洋鬼子，却主动向伍路元提出，两人结拜成为兄弟。虽然事情很滑稽，伍路元也立刻同意——有一个警局副局长成为结拜兄弟，当然对势力扩展，财源广进，大有帮助。<p>　　不到一年，沙利文被调回法国，再次升官，和伍路元就没有什么联络了。伍路元只陆续听到他的一些消息。说是进了国防部，后来又到了军队。<p>　　伍路元再也想不到沙利文会当了将军，而且带了军队来到这个岛上，成了整个岛的太上皇！<p>　　介绍伍路元和沙利文之间的关系，非常重要。因为两人之间如果不是有这样亲密的关系，以后事情的发展，就会完全不一样了。<p>　　伍路元在处境极度危险的情形下，和沙利文重逢，立刻知道自己的处境，已经毫无问题，问题只在目前还躲在浴室中的古勒勒身上，只要古勒勒不出现，事情就可以摆平。<p>　　这时候，伍路元想起刚才的危险情形，才开始感到害怕，心情松了下来，反倒出了一身汗，他趁机道：“刚才给你的手下吓出一身汗，我要先去洗一个澡。”<p>　　沙利文对于能够在这个岛上，突然遇见自己的结拜兄长，显得高兴之极，连声道：“真是！抱歉，抱歉，你快去洗，我在这里等你，有许多话要对你说！”<p>　　伍路元对沙利文要留在房间里，正中下怀，因为只要将军在这里，还有谁敢到这里来搜查？<p>　　他挥了挥汗，向浴室走去。<p>　　后来他才知道，在沙利文没有出现之前，他处境的危险程度，远在他当时的估计之上。<p>　　原来岛上独立运动的总部，设在山区，领导人在山区，熟悉地形，军队要去进攻，非常困难，所以一直无法成功逮捕。<p>　　那天古勒勒有重要任务，必须离开山区，进入市区。军队得到了确切的情报，掌握了古勒勒的行动，而且有情报人员看到了古勒勒进入了这间酒店，所以大批军队将酒店包围，而且将军亲自出动，要将古勒勒抓住。<p>　　沙利文将军甚至还定下了计划：如果不能在酒店中将人抓出来，军队撤离，疏散酒店人员之后，将整个酒店炸成平地！那么不论人躲在酒店哪一个角落，都没有生路。<p>　　这个计划，在沙利文重逢伍路元之后，心中一高兴，也就没有执行。<p>　　这些都是伍路元以后才知道的事情。<p>　　当时他走进浴室的时候，只将浴室的门推开一半，闪身而入，立刻把门关上，发现古勒勒就在门的旁边！<p>　　伍路元扭开了水笼头，让水声可以遮盖说话的声音，这才向古勒勒望去，只见古勒勒反而一点都不紧张，而且还很高兴，道：“你果然是我的救星！奇妙！真是太奇妙了！”<p>　　当时伍路元望着这位独立运动的领袖，真是不知道该说些什么才好！<p>　　接下来发生的事情。可以说戏剧化到了极点。<p>　　古勒勒在浴室中躲了两天，就在这两天之中，国际形势起了变化，在世界各地都有新的独立国家纷纷产生的形势中，法国国会通过了允许海岛独立。<p>　　古勒勒的身份，也就突然从头号通缉犯变成了民族英雄，通缉令撤销，对他的任何威胁都不再存在。<p>　　沙利文很快就调回法国，他的出现，仿佛就是为了解决伍路元的危机，而且当时沙利文经过酒店房间的门口，只不过是十分之一秒的时间，在那么短的时间中，还要种种条件的配合，例如房间的门和卧室的门恰好都要打开，伍路元当时所在的位置，恰好要使经过的沙利文看得到，沙利文又要恰好在那时候向这个方向望来……等等，等等的因素，才能形成以后事情的发展。<p>　　一切全都“配合”得如此之完美，实在不可思议之极。<p>　　※※※<p>　　伍路元叙述他的遭遇，说到了这里，停了好一会。<p>　　我和白素互望了一眼，心中都有一个很大的、主要的疑问。不过我们还没有将疑问问出来，伍路元就继续说他在岛上的经历了。<p>　　我本来想打断他的话头，提出我的疑问，可是被白素阻止，我只好耐心听下去。<p>　　伍路元后来在岛上的经历，可以长话短说，很快的略过去。他成了古勒勒的救命恩人，古勒勒当然感激之极，竭力要求伍路元在岛上住下来，而且邀请伍路元成为他新政府的重要官员，伍路元并没有当官的意图，只是考虑在独立新国家成立之后，他确然可以选择这里作为长久居住之处——这正是他周游列国的目的。<p>　　就在他考虑的那几天之中，古勒勒因为忙于接收政权，没有时间陪伴伍路元，不知道是有意还是无意，派了他的妹妹，招待伍路元。正所谓“千里姻缘一线牵”，伍路元和这位小姐，竟然一见钟情。小姐也不嫌伍路元只有一条腿，慧眼识英雄，不到一个月，岛上大选还没有开始，他们就已经结婚，成了夫妻。<p>　　伍路元干脆改了当地土着的姓名，他本来就肤色黝黑，看起来和土着差不多，成了首任总统的亲戚，总统对他信任之极，他虽然不做官，可是在许多事情上他的主意，也就自然而然成为总统的主意。<p>　　岛上民风很淳朴，伍路元只要拿出他管理帮会的能力，一半不到，就绰绰有余。<p>　　所以伍路元真是找对了地方，他和古勒勒家族，从总统，总理到部长，什么官位都有，是岛上最显赫的家族，一直到现在，还有至少十个人以上，在政府中位居要职。<p>　　岛国上也根本没有什么人知道他原来的身份，而作为江湖上的传奇人物，也没有人知道他突然消失之后，原来是这样生活的。<p>　　他本身却并没有忘记自己原来的身份，所以很鼓励他的后代到中国留学，那位带他前来见我们的经济部长，就是中国上海的留学生，所以讲起上海话来，字正腔圆。<p>　　伍路元说了那么多，可是他究竟为什么要来找我，还是没有说出来。<p>　　而我也并不急于向他问这个问题，因为我还有更想知道答案的问题要问。<p>　　好不容易等他的叙述告一段落之后，我立刻问：“当年古勒勒为什么认定你会是他的救星？他甚至于根本不认识你！”<p>　　伍路元深深地吸了一口气，向我点了点头：“问得好！当年我也第一时间，用这个问题问他！”<p>　　我急忙道：“他怎么说？”<p>　　伍路元向我里了一眼，又吸了一口气，才道：“当年他知道自己只要离开山区，就非常危险。可是事情很紧急。非他去处理不可，所以只好去冒险，他准备清晨出发，当晚翻来覆去，无法入眠，一直到了凌晨三点左右，才朦胧睡过去——”<p>　　伍路元说到这里，我已经叫起来：“不！不会又是那样！”<p>　　伍路元望向我，神情有些无可奈何，道：“真的是那样，又是那样！”<p>　　我霍然起立，大摇其头，表示不相信。<p>　　而伍路元也站了起来，却不住点头。<p>　　这时候我们两人的对话和动作，在不明究竟的人看来，保证莫名其妙至于极点，可是在场的其余人却都是明白究竟的，他们当然知道是什么意思。<p>　　我向白素看去，白素也在摇头，而那位部长先生却站到了他祖父的身边，也不断点头。<p>　　伍路元的话，其实还没有说完，可是因为我料到他会说些什么，所以打断了他的话头。<p>　　照他刚才所说的，再说下去，必然是：当年古勒勒在睡着之后，做了一个梦，梦中有人告诉他，当他非常危险的时候，会有人救他……等等，总之和以前陈老在走投无路的情形下，所做的梦一样。<p>　　当年陈老的那个梦和后来发生的事情，如此巧合，已经是不可思议的怪事。<p>　　这样的巧事，发生一次已经无从解释，怎么可能发生第二次，所以我认为绝无可能，不会又是那样。<p>　　可是伍路元却回答我：“就是那样！”<p>　　我还是不相信，白素想了一想，道：“且先听完详细的经过再说。”<p>　　我哼了一声，伍路元苦笑：“其实我也不相信，可是他确然这样告诉我——他没有必要骗我，因为后来事情的发展，正如他所说的梦境，而我也没有必要编这样的一个故事，来欺骗两位！”<p>　　我叹了一口气，伍路元确然没有必要骗我们，我做了一个手势，示意他继续说下去。<p>　　伍路元道：“和当年陈老一样，他睡着之后，做了一个梦，梦中一个老人告诉他，他这次行动危险之极，万死一生，唯一的生机是找到救星。在梦中，他问那个老人，如何才能找到救星。老人告诉他，救星在海傍大酒店的二三三号房间，他是住客，他叫元帅，五路元帅，他是你的救星。你还要认清楚。他的特征是只有—条腿——”<p>　　虽然伍路元所说的在我意料之中，可是我还是一面听一面摇头：简直太荒唐了！<p>　　然而想了一想，又觉得伍路元如果是在编故事，就算他是白痴，也不至于编两个同样不可能的故事。<p>　　那么剩下来的可能，就是他所说的是事实了。<p>　　然而这样的“事实”，又实在是没有可能的事情！<p>　　我真的不知道该如何判断才好。<p>　　伍路元在继续往下说：“他在梦醒了之后，将梦中的情形，记得清清楚楚，心中很奇怪，不知道是什么意思，当时也没有怎么样放在心上。而当他出发，进入市区之后，没有多久，就发现自己被跟踪了——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_08'>第一百四十一卷 非常遭遇 第六章 梦中老人</b><p>");

document.write ('　　我听到这里，哼了一声，道：“不是有命令说只要一发现就格杀勿论吗？为什么还能给他到海傍酒店去？”<p>　　伍路元道：“当时他也不知道为什么跟踪他的人越来越多，而且从四面八方形成了一个包围网，却偏偏不下手。他只想到可能军方想抓到更多的人，所以才没有立刻下手。后来才知道原来情报人员发现了他之后，立刻向将军报告，将军感到这是他的一个立功的好机会，就决定要将他亲手逮捕，所以下令将包围圈缩小，等到万无一失的时候，将军才亲自出马，亲手将这个头号通缉犯手到拿来，以大显他大将军的威风和神勇。”<p>　　伍路元说了之后，又补充道：“这种行为很合乎沙利文的性格，相信是事实。”<p>　　在这里，我又发现了一些问题，不过我没有打岔，任由伍路元说下去。<p>　　伍路元继续道：“当时他感到自己已经成为网中之鱼，实在没有可能逃脱了，在危急之中，他自然而然想起了那个梦，恰好那时候他所在之处，离海傍酒店不远。”<p>　　伍路元说到这里，停了下来。<p>　　接下来发生的事情，当然不必再重复了，古勒勒进了酒店，设法进入二三三号房，伍路元接着出现，两人见面之后的情形，前面已经详细叙述过了。<p>　　在伍路元停口之后，是一片沉静——谁也不知道该如何开口才好。<p>　　不知道该如何开口，是因为不知道该如何将事情定位。<p>　　也就是说，根本不知道那是什么样的事情！<p>　　如果只有很久以前，陈老做梦的那一桩，虽然勉强之极，总还可以说是巧合。可是再加上古勒勒做梦，无论如何，不能再说是巧合了。<p>　　不是巧合，那又应该是什么性质的事情呢？<p>　　我和白素互相看了一眼，都从对方的神情上看出，对这个问题，毫无头绪。<p>　　伍路元最先打破沈默，他偏偏就是问这个问题，他问道：“这究竟是怎么一回事？”<p>　　他显然是要我们给他一个合理的答案。可是我们无法满足他的要求。<p>　　我和白素都没有出声，伍路元用很殷切期盼的眼光望着我们，可是很快的他就发现，我们根本没有答案。他竟然毫不掩饰他心中的失望，将所有的失望都涌现在他的脸上。<p>　　同时在他的鼻孔中，发出了几下似冷笑非冷笑般的声音来。<p>　　对于伍路元的这种腔调，我不禁相当反感，看他的样子，象是他来到，向我们说出不论怎样稀奇古怪的事情，我们就应该立刻可以向他解释清楚一样。<p>　　我们又不是包医疑难杂症的神医，如何能够无头无脑听了故事，就可以说出究竟来？<p>　　我也并不客气，立刻将我的不满表现在脸上。<p>　　一时之间气氛变得很尴尬，白素先道：“伍老先生的遭遇，确然非常特别，我们也不知道为什么会有这样事情发生。”<p>　　白素一这样说，伍路元失望的神情更浓，“啊”地一声，站了起来。道：“对不起，打扰两位了。”<p>　　他这样说，是准备告辞了。<p>　　我和白素都感到很意外，我忍不住问：“阁下来，就是为了想我们解释这两个梦？”<p>　　伍路元的反应很奇怪——我的问题并不复杂，是，就是；不是，就不是，很容易回答。<p>　　可是伍路元却想了一会，他想得相当认真，然后还是没有正面回答，只是重复了一句：“打扰两位了！”<p>　　他的这种态度，就算他是江湖前辈，也未免太过分了。他的态度很明显是在说：本来他来，是有很重要的事情来请求或者商量的。可是我们既然连这两个梦都无法解释，可知能力有限，其它的事情自然也就不必再对我们说了。<p>　　这是明摆着看不起我们的态度，实在相当可恶。而且你找上门来，我们以礼相待，花了那么多时间听你讲故事，并没有得罪之处，这种态度，很是过分。<p>　　我哼了一声，道：“阁下的意思是：连这两个梦我们都解释不了，别的就不用说了？”<p>　　伍路元不但是老江湖。而且还是老滑头，他竟然呵呵笑了起来，道：“这可是你说的！”<p>　　通常，说这样的话，就等于是默认了对方所说的，我忍不住想要口出恶言，请他滚蛋。可是就在这时候，白素先开了口，她道：“我们才听了老先生的故事，还没有完全消化，所以一时之间无法有任何答案，令老先生失望了。不知道老先生是不是可以给我们一些时间？”<p>　　我对于白素的涵养之好，一向十分佩服，这时候更是无话可说。伍路元抬头向上，也不知道他心中在想些什么，只是可以肯定他的心情非常沉重，显然有相当严重的事情正在困扰着他。<p>　　当然多半是受了白素的影响，我看到老人家神情这样子，也就原谅他心情不好，态度自然差了。<p>　　所以我不再出声。<p>　　伍路元叹了一口气，道：“要多久时间？”<p>　　他竟然这样逼问，好像还要限时限刻一样。真是过分。可是他接下来所说的话，却又使人同情，他道：“我已经风烛残年，行将就木了，恐怕不能等太久啊！”<p>　　白素笑道：“看老先生你说的，难道还能叫你等上七八十年？给我们三天——”<p>　　伍路元的神情本来已经非常沮丧！这时候忽然精神一振，我心中始终还是对他不满，因此不免腹诽他这时候看起来有点“回光反照”的味道。<p>　　他充满希望地问：“三天之后，会有答案？”<p>　　白素说得很诚恳：“不敢保证，可是就算没有答案，也会有一些假设——假设或许不能完全解释过去的事情，可是对于解决目前的事情，可能很有帮助！”<p>　　白素的话，我一时之间还不是完全明白，可是伍路元显然是一听就懂，他陡然震动一下，本来好像对于只有假设没有答案很不满意，也突然改变了态度，连声道：“是！是！我……三天之后，再来领教。”<p>　　说了之后，他象是不想多逗留，向我们拱了拱手，就匆匆告辞离去了，真是来得突然，去得也突然。<p>　　白素居然还送出门去，我则只是象征式地走到门口就算。等到白素回来，我已经想明白了白素刚才那两句话的意思，因此立刻问她：“伍路元来找我们，并不是为了向我们说故事。而是现在有事情困扰着他，想在我们这里找寻解决的办法？”<p>　　白素点了点头：“应该是如此。”<p>　　我本来也有这样的想法，所以完全接受白素的见解。我道：“这伍路元也相当可恶，他既然有事情来找我们，结果却说了一晚上故事？不将主要的目的说出来！”<p>　　白素笑道：“我相信他如今要解决的问题。和他听说的故事很有关联。他看到我们对那两个梦完全没有解释，失望之极。当然也就不想再说什么了。”<p>　　这点也正是我想到过的，看来伍路元的心态确然如此，我想设想一下，伍路元现在遭遇到的困难，想我们帮助解决的究竟是什么事情，可是一点头绪都没有。<p>　　我望向白素，白素摇头：“我也无法设想，只是可以肯定和那两个梦有关，不然他不会将那两个梦如此详细的告诉我们。”<p>　　我道：“或许他只是想解开那两个梦的谜团？”<p>　　白素摇头：“这两个梦，都是很久以前的事情了？能不能解开谜团，应该都不重要，而看他现在的情形，仿佛非常急迫，由此可知事情有新的发展，反正有三天时间，我们可以慢慢来推测和研究。”<p>　　我哼了一声：“你倒说得轻松，三天晃眼即过，他又来的时候，如何应付？”<p>　　白素笑道：“船到桥洞自会直——至多不能给他任何帮助，我们也算是听了两个故事，没有损失。”<p>　　我不禁苦笑，白素当然是故意这样说，来气我的。她知道我的好奇心已经被撩拨了起来，事情如果没有结果，这好奇心就会一直折磨我，怎么可以说“没有损失”！<p>　　只不过这种“损失”，很难算在伍路元的头上，他要是真的终于不将来找我的目的说出来，我也无可奈何。<p>　　我苦笑：“在这三天之中，我们尽可能做假设，他如果不满意，也没有办法。”<p>　　白素道：“当然只好这样，不过在我们动脑筋之前，先要肯定一点，要肯定他告诉我们的一切，全是事实——如果他是在胡说八道，我们的脑细胞就白白牺牲了。”<p>　　我很认真地想了一会，觉得伍路元所说的一切，虽然离奇怪诞到了使人难以接受的地步，可是他完全没有必要编这样的谎言来耍我们。<p>　　而且要编出这样的谎言，包括许多细节在内，又要和他现在的身份符合，绝不是容易的事情，要我卫斯理，编了那么多故事的人来做，也不容易做得到！<p>　　既然不是谎言，那么就是事实。<p>　　虽然离奇怪诞，只要是事实，总有道理可循——即使不能明白全部道理，也至少应该可以找出一个头绪来。<p>　　我想了一想，回答白素：“我觉得伍路元所说的是事实。”<p>　　白素点了点头：“好，那我们就各自做设想，每天交换意见一次。”<p>　　当白素这样说的时候，我心中还在想：何必如此隆重。<p>　　可是当我开始想对事情做出一些假设的时候，才发现事情实在非常困难。<p>　　当时我准备无休息，在休息之前，又喝了一些酒，本来颇有睡意，然而在躺了下来之后，伍路元所说的那“两个梦”却一直在我的脑中打转。<p>　　撇开伍路元叙述时附带的那些江湖奇闻和许多细节。我尝试把事情的主干抽出来，顺序排列，这样对认清发生的究竟是什么事情很有帮助。<p>　　首先，我觉得发生在陈老和古勒勒身上的两件事，性质非常相似，“两个梦”其实是“一个梦”而已。所以我“抽主干”的时候，只要针对其中任何一个梦就可以了。<p>　　我一面闭目养神，一面思索，很快就对发生的事情得出了如下的结论：<p>　　一：有人发生了危机，面临生死开头，看来无路可走，面临绝境了。<p>　　二：其人就在这样的情况下，做了一个梦，在梦中，有老人告诉他，事情有救，他能够在最危急的时候遇上打救他的救星。<p>　　三：老人向其人说出了“救星”的特征，甚至于名字，可以遇到救星的地点等等，非常详细。虽然老人所用的语句有些隐晦，当时不容易完全明白，可是在事情发生的时候，就很容易知道是怎么一回事，清楚明了之极，非常正确。<p>　　四：面临危机得到老人托梦的人，当时和救星之间毫无关系，根本不认识。<p>　　五：救星就是伍路元，伍路元真的成为救星，使面临危机者转危为安。<p>　　六：非常奇妙的是，伍路元作为救星，完全不必有任何行动，只要遇上了他，就自然而然得救了。<p>　　我归纳出了这六点，认为这才是要点，至于遇到了伍路元之后发生的事情反而不重要——重要的是如何遇上伍路元，而最重要的当然就是梦中老人的指点。<p>　　没有梦中老人的指点，当年陈老不会在赴约途中停车，古勒勒也不会无缘无故到海傍酒店去。<p>　　所以总归起来说，在事情中，那个梦中老人是关键人物。<p>　　这关键人物是一把钥匙，可以开启所有谜团。<p>　　想到了这里，我对自己的分析感到很满意，所以就放松下来，不多久就睡着了。<p>　　醒来，已经是第二天下午了，我一跃而起，精神爽利，睡前所想到的一切，完全记得。<p>　　我下楼，看到白素正在用耳机听音乐——当然是为了不想吵醒我。我走过去，白素取下耳机，我就急不及待地将我想到的那些告诉她。<p>　　说完，我还加强语气总结，道：“所以关键就在那老人身上，问题要从老人身上开始发掘——”<p>　　本来我还有一些话要发挥，可是我看到当我说到这里的时候，白素的表情很古怪，似笑非笑，我怔了一怔，陡然意识到我所说的话大有问题。<p>　　我把所想列的归结到了“老人”身上，意思是从老人身上开始，进行破解谜团。可是却没有想到更主要的一点是：如何能够找到这个老人？<p>　　这老人是在梦中出现的，而不是在我的梦中，而是在他人的梦中出现，这样虚无缥缈的一个目标，就算叫大罗金仙下凡，也无法和他有接触！<p>　　也就是说，我睡觉之前想到的那些完全是空想，根本一点用处都没有。是“聪明笨伯”的典型。白素当然是一听就听了出来，所以才会有这样的表情。<p>　　我苦笑一下。解释：“睡觉之前想的，不是……不是很有用，当我没有说过。”<p>　　白素反而安慰我：“不，你那六点归纳，非常有用，而且确实那梦中老人是一个关键——是不是能够和他有接触，是另外一件事，并不妨碍他在事情中的关键地位。”<p>　　如果这几句话不是出于白素之口，任何人说了，我都会以为他在讽刺我了。<p>　　而这时白素说我想到的有价值，我就进一步想到，一切其实都从那个梦中老人开始——如果没有他，一切事情都不会发生，他确然是事情的关键。<p>　　而这个关键人物。显然具有非常的超能力，他非但能够随意进入他人的梦境，而且还有非常正确的预知能力，能够预先知道还没有发生的事情。<p>　　我把这两点提了出来。<p>　　白素皱了皱眉，显然她早已想到了这些？所以她可以立刻提出异议，她道：“这老人的超能力，似乎不能完全和预知能力划上等号——不同之处是……”<p>　　她说到这里，顿了一顿，象是在想如何清楚地说明两者之间的不同，我也就地听说的想了一想，道：“确然不同，不同在预知是预先知道以后会发生的事情——不论是不是预知，以后会发生的事情部一样会发生。”<p>　　白素立刻点头表示同意，她补充两者的不同之处，道：“而这两件事情之中，那老人如果不说出来，以后的事情就不会发生，所以，他不仅仅是预知，而且是支配了以后事情的发展。”<p>　　我吸了一口气，仅仅是预知，和能够支配以后事情的发展，当然大不相同。<p>　　能够支配未来的事情，这种超能力要比只是预知强得多。需要以后的事情根据他的意志来发生！<p>　　有预知的能力，虽然玄，可是还能够想象。<p>　　而有支配未来发生事情的能力，是玄上加玄，连供想象的空间都没有！<p>　　我道：“分清了两者的不同，十分重要，那梦中老人，是一个神通广大至于极点的神仙。”<p>　　白素微笑道：“根据卫斯理的逻辑，那就是外星人。”<p>　　我当然知道白素这样说并没有揶揄我的意思——确然有一些人会自以为是地说卫斯理把一切都算在外星入帐上，那是因为那些人在认知上还没有达到知道外星人确实存在的程度。<p>　　白素那样说，是提供了一个设想的可能性。<p>　　事实上，“具有超能力者”、“神仙”、“外星人”、“梦中老人”……等等，只不过是一种称呼而已，内容是同样的。<p>　　我点了点头：“可以这样说，而且他的超能力，也包括预知。”<p>　　白素同意——这是显而易见的，因为在第一个梦中，老人预知伍路元会给他父亲重重掌掴，而在脸上留下了五道红印，陈老就是凭这五道红印才认出伍路元来的。<p>　　而在第二个梦中，老人预知伍路元会住进酒店的哪一间房间，在梦中告诉了古勒勒。<p>　　这位梦中老人对未来的事情，预知的能力，达到绝对精确的地步，比起以往我曾经接触过的一些有预知能力的人来，有过之而无不及。<p>　　总括来说，这位梦中老人，就现在所有的数据来看，他至少有三项超能力：预知能力，进入他人梦中的能力和支配将来事情发展的能力。<p>　　我和白素互望了一眼，我们初步研究，就得到了这样的结论，实在很令我们吃惊。<p>　　因为一个至少具有这样三种能力的人，可以做的事情极多。<p>　　从好的方面想，他可以做许多好事。<p>　　从坏的方面想，他可以做许多坏事。<p>　　这个人的精神状态如果正常还好，如果不正常起来，那就是天大的祸害！这个人有这样的超能力，要在人类社会中攫取权力，更是轻而易举的事情。如果他有绝对的权力而又精神状态不正当的话，会造成什么样的祸害，人类历史上已经经历过许多次，实在不想再来一次了！<p>　　刹那之间我联想到了许多，心中不舒服的感觉，非常强烈——我们都是普通人，没有超能力，普通人有普通人的生活方式，没有那些超能力，普通人也生活得很好，其中忽然有了具有超能力的人，对普通人来说。绝对不是什么好事！<p>　　白素知道我在想些什么，她道：“这位外星人到现在为止，还只是曾在两个人的梦中出现过，你将他无限大地联想开去，未免太紧张了。”<p>　　我苦笑：“就我们所知，他在两个人梦中出现过，我们不知道的还有多少？他究竟支配发生了多少本来不会发生的事情？这些事情又是些什么性质的事情？对人类产生了什么样的影响？”<p>　　我提出了一连串的问题，虽然我根本没有答案，可是却越想越不对劲。<p>　　白素笑道：“你不至于把两次世界大战的引发原因，也算在这位梦中老人的帐上罢！”<p>　　我却不感到好笑，道：“至少他有这样支配发生的能力！”<p>　　白素点头：“人人都有杀人的能力，却绝对不能凭此就说人人都杀人。”<p>　　我叹了一口气，觉得在这个问题上争论，不会有结果。而且那梦中老人。虽然曾两次出现，但曾经与之接触过的两个人，都早己去世。<p>　　虽然梦中老人两次出现，都和伍路元有关，却全是间接的关系，伍路元并没有在梦中见过这个老人。<p>　　如果说要“把这个梦中老人找出来”，那简直是滑稽之极，比在水中捞月还要滑稽。<p>　　所以我们作出了这样的假设，实在根本没有讨论下去的余地，刚才所说的和想到的，都只不过是胡思乱想而已。<p>　　我伸了一个懒腰，道：“我们想到的，我看已经可以向伍路元交代了。”<p>　　白素望着我，象是等待我作进一步解释。<p>　　我道：“伍路元来找我们，目的是想弄清楚他为什么会有这样奇怪的遭遇，和那两个梦究竟是怎么一回事，不会再有比我们的假设更好的解释了，他应该满意。”<p>　　白素微微摇头：“我认为伍路元来找我们，不单是为了以前的事情，我看现在还有一些事情发生在他的身上，而且对他形成极度的困扰。”<p>　　我同意白素的观察，道：“他是有些话没有说，他既然鬼头鬼脑，那也不关我们的事情。”<p>　　白素继续道：“照我的观察，现在他的问题，和以前的事情有关，看他的样子，象是要等我们解决了以前事情的谜团之后，他才会对我们说。如果我们不能解开以前的谜团，他就认为我们对他现在的问题不会有帮助，所以根本不必说了。”<p>　　我回想昨天伍路元的态度，确然如此，还曾经使我相当不快，我就哼了一声：“说不说随便他！我们能够做得到的，就是这样了！”<p>　　白素笑道：“人家可是以为卫斯理神通广大，这才特地找上门来的啊！”<p>　　我也忍不住哈哈大笑：“卫斯理再神通广大，也无法从两个死人身上去将他们生前梦见过的人找出来吧！”<p>　　我确实感到好笑——做梦已经是属于实用科学范畴之外的事情，虚无缥缈之极，谁能够将梦见的人找出来？那根本是不存在于现实中的东西，只存在于虚幻的梦中！更何况做梦的人早巳死亡，变成了虚上加虚，我卫斯理如果有这样的本领，还留在地球上干什么，早就去翱翔宇宙了！<p>　　我不等白素再有反应，就道：“伍路元再来，就这样告诉他，接下来怎么样。由他自己决定。”<p>　　白素没有再说什么。讨论告一段落。<p>　　在接下来的两天中，我们只有一次，在闲谈之中又提到了伍路元的事情。<p>　　是白素先提出来的。（我对伍路元的事情没有多大的兴趣，因为伍路元有些鬼头鬼脑，有话不说，十分讨厌。）<p>　　白素道：“两个梦都和伍路元有关，你觉不觉得，就是这两个梦决定了伍路元的一生！”<p>　　我想了一想，确然如此。<p>　　人的一生，本来是非常奇妙的事情，即使是最平凡的人，最平凡的一生，也都充满了悬疑，没有人可以确切的肯定知道明天自己的人生会有什么样变化。<p>　　而伍路元的一生更是曲折离奇之极，如果没有第一个梦，他受了重伤，倒在路上，没有人理会，唯一可能就是伤重死亡。然而就是因为陈老做了那个梦，他不但得救，而且从此开展了他灿烂的人生。<p>　　而且这种灿烂程度，是他之前完全不能想象的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_09'>第一百四十一卷 非常遭遇 第七章 命运之神</b><p>");

document.write ('　　而第二个梦，更是决定了伍路元下半生的生活，而且好到了不能再好——当他离开原来的生活之际，只怕任由他去设想，也设想不到以后会有那样好的生活。<p>　　我想到这里，忽然想起，伍路元的一生，可以说是幸运到了极点，少年时候，大难不死，之后是一大段风光的日子，虽然说江湖风波险恶，可是他都经历了过来，青年和壮年，正需要这种经历大风大浪的生活。而到了壮年之后，他在那个岛国上的地位如此特殊，安享荣华富贵，无惊无险，逍遥自在。实在想不出还有什么样的生活更加快乐，如果说人间还有神仙生活的话，那么伍路元这几十年的生活，就是神仙生活。<p>　　我问白素道：“你能不能再举出一个人的例子来，和伍路元比较，能够和伍路元同样幸运的？”<p>　　白素皱了皱眉，道：“别忘记，伍路元失去了一条腿，那不能说是幸运。”<p>　　我道：“失去一条腿，换来一生的幸福生活，化算之极！”<p>　　白素看来不想和我争下去，她道：“你的意思是，那两个梦，使伍路元交好运。”<p>　　我点头：“是，表面上看来，两个梦救了做梦的人，可是实际上得益最大的却是伍路元。”<p>　　白素在思索，没有立刻响应，事情讨论到了这里。又有一个很奇怪的发现，就是梦中老人和做梦者的关系，似乎并不很亲密，关系亲密的是梦中老人和伍路元。<p>　　虽然伍路元没有见过这老人（在梦中），可是这老人在别人的梦中出现，都是为了替伍路元安排将来。而且经过他的安排之后，伍路元从此一帆风顺，就像童话故事一样；—从此过着幸福快乐的日子。<p>　　如果这老人不是和伍路元有特殊的关系，他为什么要运用他的超能力来照顾伍路元？<p>　　然而要说这老人和伍路元有关系的话，又是什么关系？<p>　　一个问题接一个问题联想下去，不知道可以想得多远。不过却一点用处也没有——不论想出多少问题来，都是只有问题、没有答案的事情。<p>　　白素一直没有再出声，我想了一会，觉得没有用处，不必白费脑筋，所以也没有再想下去。<p>　　我不知道白素在这两天，对于这件事情做了些什么工作，我自己已经根本不再把它放在心上，只等伍路元再来。把他打发走了就算——事情虽然怪诞，值得深究，可是却完全无从捉摸，当然只好放弃了。<p>　　我甚至于曾经想到那梦中老人，显然是关键人物，如果两个曾经梦见过他的人还活着，那就可以根据他们在梦中所见的形象，通过他们的形容，将这个超能力老人的模样画出来。<p>　　虽然就算有了模样也没有什么用处——怎么能够去寻找一个只在梦中出现过的人呢？可是那也总算是个开始，而现在却连这样的开始都没有，一切全是如梦一般的虚幻，却又偏偏这种虚幻形成了许多事实。<p>　　真是奇诡谲异至于极点！<p>　　在我所有的经历之中，恐怕很难找出这样叫人无可奈何的例子了。<p>　　到了伍路元应该出现的那天，一直等到夕阳西下时分，才在漫天晚霞的掩映之下，看到黑色的大轿车驶到了门口。<p>　　我性子急，从中午起，已经等得很不耐烦，总算等到了。这辆大轿车，是属于大人物乘坐的那种，分开驾驶座和后座，后座所有的车窗，都是属于单面反光的那种，从外面完全看不到车子里面的情形，看过去，所有车窗上，都反映出绯红的晚霞，非常美丽。<p>　　看到车子驶到门口，我回头向屋子叫了一句：“他们来了！”<p>　　白素在里面答应，就在我回头的时候，车子上已经有两个人下了车。<p>　　那位部长先生从前面。司机的旁边下车。<p>　　而后座的一边门打开。先是一根铁拐伸了出来，接着，伍路元也下了车。<p>　　我将这个过程，叙述得相当详细，是因为后来发生的一些事情，和这个过程有点关系的缘故——关系是在于我只看到了两个人下车，而完全没有看到车中的情形。<p>　　这时候白素也来到了门口，我和白素并肩而立，这阵仗看起来就象是我们一直在伫立恭候一般。<p>　　那位部长先生年纪轻，不懂礼数，并不觉得怎么样，而伍路元却是懂得的，他一看到了我们，立刻急步趋向前来，连声道：“两位太客气了。”<p>　　我道：“两位请进。”<p>　　伍路元和他孙子进了屋，还没有坐下，伍路元就问：“问题解决了？”<p>　　我不禁又好气又好笑，看他的情形，象是我们欠了他一样。<p>　　本来还要客套几句，现在看来也没有必要了。我道：“不能说解决，只是有了一些想法。”<p>　　伍路元“啊”地一声，刹那之间，象是被迅雷打中？呆在那里，一动不动，显然是失望之极。<p>　　他的这种反应，真是岂有此理之极！<p>　　那样复杂古怪离奇虚无的事情，谁能够在三天之内就可以解决？他应该明白这一点，绝对没有理由听我这样说了，就失望到了如此程度！<p>　　而看他的情形，确然是感到了极度的失望。那只能说，他对我们的期望实在太高了，其过是在他自己，而与我们无关。<p>　　他的身子有些摇晃，他孙子忙过去扶他，他却伸手将之推开，向我们望来，道：“一点头绪都没有？”<p>　　看到他那么大年纪还遭受失望的打击，我也很同情，可是他的问题，竟然带了质问的口气，实在不算上路，我没好气，反问道：“你想有什么头绪？”<p>　　我看死他无法回答我这个问题，因为整件事情根本没有任何头绪可言，我们能够无中生有，做出了不少设想，已经非常不容易了。<p>　　果然我一反问，伍路元张大了口，一句话都没有。<p>　　气氛一上来就很尴尬，白素来打圆场，道：“也不是什么都没有，至少有了一些设想，而且确定了一个关键人物。”<p>　　伍路元听了白素的话，样子看起来又有了一些生气，我却要竭力忍着，才能不哈哈大笑——伍路元如果以为事情真有了什么实质上的发展，那么他再次失望，一定比刚才还要厉害！<p>　　真想不到白素会这样开伍路元的玩笑——什么“关键人物”云乎哉，根本就是那个子虚乌有的梦中老人！<p>　　不能想象伍路元在听了我们的设想之后，会有什么反应，他已经是八九十岁的老人，说不定受了刺激之后，立刻一命呜呼，只怕会因此引起国际纠纷！<p>　　我本来想提醒白素，玩笑不要开得太大，可是我想我竭力忍笑的模样十分滑稽，白素一定知道我为什么会这样，她就会同时知道应该如何处理了。<p>　　当时伍路元十分高兴，连连搓手，道：“那太好了，这个关键人物是谁？”<p>　　白素说来非常认真，道：“就是陈老和古勒勒所做的梦，梦中听见的那个老人！”<p>　　我想阻止白素这样说，可是已经来不及了。我不由自主闭上了眼睛，没有勇气看伍路元听到白素这样说了之后的反应。我估计他会发出失望和愤怒交集的惨叫声，然后再“咕咚”一声，栽倒在地，我应该争取第一时间，去打电话叫救伤车。<p>　　想到了这一点，我才睁开眼来，看到眼前的情形，却大大出乎我的意料之外！<p>　　只见伍路元神情认真之极，一点都不感到白素是在开他的玩笑，盯住白素，很殷切地在盼望白素继续说下去。<p>　　而白素也很认真，绝对不像在胡诌，她也望着伍路元，象是等伍路元先开口。<p>　　一时之间我不禁莫名其妙至于极点——看来他们准备认真讨论下去，可是我实在想不明白，在“梦中老人”这个题目上，能够有什么讨论的余地！<p>　　我知道现在有些事情，是我不知道的，而更知道，在这样情形下，是不要胡乱发表意见。<p>　　后来白素不知道是调侃我还是真的称赞我，说我当时能够保持沈默，真不容易，说我人老了，比以前沉得住气，我只有暗暗苦笑。<p>　　伍路元和白素僵持了一会，伍路元终于先开口。道：“这老人……这老人……这老人……”<p>　　好像跳了线的唱片一样，他不断地重复“这老人”这三个字。<p>　　（形容词很有时代性，像“像跳了线的唱片一样”这样的形容词，在大家都使用有纹路唱片的时候，很流行，也很容易使人明白。而忽然之间，那种唱片被激光唱片淘汰了，成了历史文物，这样的形容词，当然也很快就会被淘汰，就算有些老人，像我，仍然使用，要人家明白，还得说明一番，很是滑稽。）<p>　　白素当时硬是不界面，由得伍路元不断重复，至少重复了七八次，他才能继续下去，道：“这是老人……是怎么一回事？”<p>　　白素吸了一口气，请伍路元和他的孙子坐下来，这时候我留意到了他的孙子，那位部长先生的神情也非常紧张和认真，这种紧张和认真，超过了他对祖父应有的关心——发生在伍路元身上的事情，已经成为历史，完全没有必要如此紧张。<p>　　而部长先生的这种神态，只说明了两个问题：一，事情在近日有新的发展；二，部长对于伍路元过去的事情非常了解。<p>　　这第二点，很容易理解，伍路元当年的遭遇如此奇特，一定会对他的儿孙辈说起，而且很可能不只说一遍。<p>　　然而我却想不通第一点——事情已经过去了几十年，还能够有什么后续的发展呢？<p>　　就在这时候，白素望了我一眼，在她的眼神之中，我看出她在示意，要我特别留意部长先生的反应。<p>　　我微微点了点头，心中很明白，在这两天里，白素一定做了不少和事情有关的功课，她没有和我讨论，多半是因为她看出我对事情兴趣不大，也有可能是她虽然想到了一些什么，可是还并不成熟，没有讨论的必要。<p>　　我想这时候她的意思是，由她专门对付伍路元，由我来留意部长先生的动静。<p>　　老实说，在这时候我还是一点都不明白事情和那位部长先生有什么关联，我一直以为他只不过是陪他爷爷前来而已。<p>　　然而白素要我留意，部长的神情态度又确然不寻常，所以我也加倍留心。<p>　　这时候白素已经开始回答伍路元所问“这老人是怎么一回事”这个问题。<p>　　白素回答的内容，就是我和她讨论过所做出的假设，白素告诉伍路元，这梦中老人，具有多项超能力，其中最特殊的一项，是能够支配未来。<p>　　我们的假设，实在非常虚幻，全部建立在幻想的基础之上，毫无实际根据，可是白素说得认真，伍路元和部长也听得认真。<p>　　白素甚至于这样说：“在卫斯理和我的经历之中，遇到过许多有超能力者，有的是地球人，有的不是，在我们所知道的超能力之中，有过能够预知未来的，可是这种‘支配未来’的能力，还是第一次接触到。这种超能力，需要动用什么样的能力，才能够完成，实在无法想象。”<p>　　伍路元神情更加严肃，他有些象是要找一个依靠一样，左右看着，部长立刻过去，握住了他的手，虽然没有说话，可是这样的身体语言。显然是在要他爷爷镇定，不要惊惶。<p>　　从他的动作，结合上次伍路元来的时候，没有立刻得到任何结果所表现出来的失望，已经可以充分证明，伍路元要找出答案的，不是几十年之前发生的事情，而是近来有事情发生，需要解决。<p>　　而我们早已料到伍路元上次来的时候，说话吞吞吐吐，根本没有将目的说出来，现在当然更可以肯定，他没有说出来的就是“近来发生的事情”。<p>　　这事情究竟是什么，他不说，倒也不难推测。事情一定令他非常困扰，事情一定和他以前的遭遇有关，也就是说和那两个梦有关，自然也和梦中老人有关。<p>　　我们所作的看来很虚幻的假设，现在看起来，显然并非完全虚幻，而是非常有用，真是“误打误着”之至。<p>　　后来白素非常不同意我认为那是“误打误着”，她认为伍路元将那两个梦告诉我们，就是为了要我们研究两个梦的内容。而伍路元自己，在这几十年之中，当然对这两个梦，翻来覆去，不知道研究了多少遍。<p>　　他和我们都研究这两个梦，根据的是同样的事实，当然容易得出同样的结果，这才使双方的对话能够合拍，怎么能够说是“误打误撞”！<p>　　我在白素这样说了之后，立刻收回自己的意见，因为整件事情，白素下的工夫，远远在我之上，何必与她在这种小问题上争论！<p>　　当时白素走过去，递了一杯酒给伍路元，伍路元一口喝了。吁了一口气，道：“那就是说，我的一生，是受他力量的支配而形成的了。”<p>　　他一开口说“那就是说”，而不是说“你的意思是”，可知他自己心中早已有了这样的认知，白素刚才所说的，只是和他原来的认知一样而已。<p>　　他现在这样说，当然是希望将自己的认知，得到进一步肯定。而这种肯定，一定关系重大，绝不是单单只为了弄清楚当年发生的是怎么一回事。<p>　　白素点头：“当然是。试想，如果没有那两个梦，梦中没有那个老人所说的话，你的一生会怎样？”<p>　　这个问题我们早就有了答案，这时候伍路元的回答和我们的答案一样。他道：“没有第一个梦，我就早已横死街头了，哪里还有以后的日子！”<p>　　白素道：“所以这个梦中老人，之所以在陈老他们的梦中出现，不但改变了做梦人的命运，更重要的是支配，塑造了你的一生。这种情形非常奇特，完全在我们的知识范畴和想象能力之外，完全无法明白究竟是怎么一回事。”<p>　　这时候部长先生忽然说了一句话，道：“是不是可以说，这位梦中老人，是我祖父的命运之神？”<p>　　他的这种说法，非常新鲜，却并非不能成立。<p>　　我先回答：“当然可以，非但是令祖父的命运之神，而且是阁下整个家族的命运之神——当年若不是他指点了古勒勒，就根本不会现在有你们整个家族。”<p>　　部长先生对我的回答满意之极，而且不单是他满意，伍路元看来也很满意，祖孙二人，互相望着点头。象是对一个非常重要的问题取得了共识。<p>　　事情的发展，许多时候并不在计划之中，我和白素假设有关梦中老人的时候，并没有想到说着说着。自然而然就把梦中老人放到了“命运之神”这个地位上；<p>　　而将梦中老人放到了这个地位之后，却感到异常的适合——这梦中老人，确然可以称之为命运之神，他在梦中出现，彻底改变了许多人的命运，而且那许多人的命运，都由他来塑造决定，他不是命运之神，又是什么？<p>　　这“命运之神”的说法，由部长先生首先提出来，我一听就觉得深以为然。在做了响应之后，我向白素望去，想知道她的反应如何。<p>　　白素已经有了回答：“称那个老人为命运之神，十分恰当，他既然有创造，主宰命运的超能力，那就是传说中的命运之神了。”<p>　　白素也同意了这个说法，部长神情非常得意洋洋，望着他的祖父，好象是在对他的祖父说：听到了吧，卫斯理和白素都是这样说法！<p>　　我感到部长先生的这种态度很奇怪，可是怪在什么地方，却又说不上来。我注意伍路元的反应，看到伍路元眉心打结，象是在思索什么重要的问题。<p>　　我也不知道伍路元有什么重要的问题是由我们刚才的谈话而引起，需要好好思索的。总不成他在思索那梦中老人是不是真的是命运之神！那只不过是一种说法而已，梦中老人也好，命运之神也好，都虚幻而无从捉摸，有什么可供思索的。<p>　　当然当时我有太多不明白之处，到后来，事情的发展原来是那样了，再回想当时的情形，自然恍然大悟——请各位注意我在这里的叙述，后面我就不再重复了。<p>　　当时白素说了之后，略顿了一顿，象是很顺口，不经意地道：“这设想很好，我们就不曾想到那梦中老人可以说是命运之神。思路敏捷，真是难得。”<p>　　白素这样盛赞部长先生，部长更有些飘飘然。回答道：“我也不是一听到两位的分析就想到的，我早就有过这样的设想，只是祖父他——”<p>　　他说到这里，突然住了口，好像感到自己说漏了嘴，把不应该说的话说了出来。<p>　　我再度感到非常奇怪。<p>　　可是白素却象是完全没有留意，她只是“哦”了一声，道：“原来是早想到了。”<p>　　到了这时候，我虽然一直被白素嘲笑为“后知后觉”，也知道目前这样的情形，是有些我不知道的事情，正在发生。<p>　　首先是白素的态度，她装成非常不经意地称赞部长。几十年夫妻，她可瞒不过我。她的目的，好像就是为了要部长在响应的时候，说出一些什么来。<p>　　部长谦虚了几句，说的话非常普通，可是白素却象是已经得到了她所要的东西，感到很满意了。<p>　　部长的话有什么特别呢？<p>　　他的话突然住口，后面没有说出来的是些什么，倒也不难揣测，他是要说，他早巳将梦中老人定性为命运之神，只不过他祖父不相信而已。<p>　　虽然可以揣测到他没有说出口的话，可是有什么作用，我也说不上来。<p>　　我心中充满疑惑，向白素投以询问的眼光，可是白素却故意不接触我的目光。<p>　　她这样做，当然是在目前的情形下，她不想解答我心中的疑惑。更象是如果我不识趣地追问，就会坏事，真是十分可恶。<p>　　我心想，还好我不是完全不知道，至少我看出了一些苗头，知道有一些古怪的事情正在进行。<p>　　部长刚才的话，我听了一点都不觉得有什么不对，白素的反应也很正常。可是部长却看来很不安，显出一般人说错了话之后才会出现的神情。<p>　　他象是要说几句掩饰的话，可是却又不如道该如何说，情状很是可笑；由此可知他其实相当幼稚，并非老奸巨猾，不是很懂得做假。<p>　　伍路元显然也发现了他孙子的这种尴尬情形，笑了一下，道：“你早就想到过，我不相信，也不算什么。现在他们两位也这样说，我还是同样有怀疑啊。”<p>　　部长苦笑：“还有怀疑？”<p>　　伍路元叹了一口气：“是啊，说来说去，这命运之神，又究竟是什么呢？”<p>　　对于伍路元这样追究，我感到很古怪，因为那是无法深究的事情。我敢说，将世界上所有最具智能的人集中起来，也不能回答这个问题。<p>　　他是为什么如此热切地希望能够有确切的答案？难道是想向命运之神乞求长生不老吗？想想他这一生什么都有了，除了长生不老，也没有什么别的再可以追求了。<p>　　他这样问了之后，看着我们，等待回答。<p>　　我当然没有答案，白素看来也不准备说什么。伍路元等了一会，在我们这里没有答案，就转向他的孙子，道：“你将你的说法说一说，看他们两位有什么意见。”<p>　　伍路元这样一说，我和白素自然而然向部长望去，只见部长神态更加尴尬，还有些恼怒，象是他不想人家知道他对命运之神有想法，而他祖父偏偏要他说，令他十分为难。<p>　　这种神态，我都看出来了，白素自然没有看不出之理。可是偏偏她却装成完全不知道，反而很兴高采烈地道：“原来部长先生有更深入的认识，请说，请说。”<p>　　部长越是不想说，白素越是要他说——其中必有原因，我却一时之间想不出来。<p>　　看来白素暂时不会对我说，我希望在他对我说之前，我已经猜到，所以我更加非常留心观察。<p>　　部长在白素的“要求”下，实际上是“挤兑”下，虽然看来并不情愿，却也不能不开口。<p>　　他想了一想，道：“命运之神，就是主宰支配人命运的神。人的命运如何，完全由他来决定，人不能和命运相抗，就是不能和他相抗。”<p>　　除非根本不相信有“命运”这回事，否则，部长所说的这一番话就完全可以接受。<p>　　本来我想点头表示同意，可是为了想看看白素究竟在玩什么花样，所以我一点都不做表示，先看白素如何反应，我再作打算。<p>　　白素听了，连连点头，表示同意。<p>　　我看到白素点头，也就点头。<p>　　部长看到我们都同意，很是高兴，又望了他爷爷一眼。<p>　　他的这种行动。给我看出了一些苗头，事情很明显，部长努力要他的爷爷相信梦中老人是主宰命运的神，不可对抗。而白素现在在扮演的角色，就是要部长暴露这个目标，同时她也推波助澜，要伍路元接受这个观点。<p>　　我虽然看出了这一点，可是却还是不明白为什么要这样，不过已经看出这些苗头，至少可以不必让白素一个人唱独脚戏，我也可以出点力。<p>　　于是我道：“命运这件事，看起来很抽象，很多人不相信，可是知道的人，就知道它的存在，不过就算很肯定知道它的存在，也还是说不上所以然来的。”<p>　　我的话，引来了白素一个赞许的眼神，我知道自己做对了。<p>　　部长也松了一口气，因为这一番话，由我来说，对伍路元的说服力。显然比由他来说要强得多。这时候。我又肯定伍路元之所以来找我们，就是为了想听我们的意见。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_10'>第一百四十一卷 非常遭遇 第八章 第三个梦</b><p>");

document.write ('　　实情应该是这样：伍路元有非常难以决定的事情，对这件事情，他孙子有肯定的意见。然而伍路元觉得不能接受，所以要来听我们的意见。<p>　　这是他看得起我们，照说，我们不应该和他胡诌。可是他却又不告诉我们究竟是什么事情在困扰着他——想到这里，我明白了！白素不断在努力，就是想把伍路元心中究竟有什么事情挤出来！<p>　　所以她努力表示同意部长的意见，好使伍路元有所决定，而当他有了决定之后，自然就会进一步商量该如何去做，那就会将要做的是什么事情说出来了。<p>　　我终于明白了白素的意图，心中十分高兴，忍不住打了一个哈哈。<p>　　在当时这样的情形下，我忽然大笑一声，显得非常突兀，白素瞪了我一眼，我知道自己太忘形了，立刻收起笑容。<p>　　伍路元和部长却并不是很留意，伍路元显然很认真地在思索我和部长刚才所说的话，他还是态度有些迟疑，道：“既然命运之神对人人来说，都很抽象，为什么独独对我，却那么实在，会在别人的梦中出现。”<p>　　白素望着我，鼓励我继续说。在明白了白素的意图之后，说话就容易多了，不怕说错而破坏了白素的计划。<p>　　于是我道：“并不是对人人来说都抽象，有不少像你那样的例子，例如——”<p>　　我接着，就说了这个故事一开始就提到的那个“赤脚财神”那件事。又补充道：“这种事情一定有很多发生过的例子，只不过传了出来的很少，像你的遭遇，就根本没有人知道。”<p>　　伍路元对于我的话，看来很能够接受，他认真的听着，而且连连点头，然后自言自语道：“原来命运之神，一直在眷顾着我！”<p>　　部长道：“不但眷顾爷爷，而且还眷顾全家，整个家族！”<p>　　这时候我看出来的“苗头”又多了一些，我听出现在发生的事情，不但和伍路元个人有关系，而且还关系着他整个家族的兴衰命运。<p>　　这就更容易明白伍路元为什么这样紧张和彷徨了——事情如果只和他个人有关，以他这样大的年纪来说，根本不会有什么大不了的事情，值得担忧。<p>　　唯有事情和他整个家族，许多子孙有关，他才会觉得那是最重要的事情。<p>　　当然我只是想到了一些大约，细节还无从想象。<p>　　这时候伍路元的神情，看来更是困扰，他抬起头来，视线并不集中，相当散乱，这就更显得茫然。<p>　　在一个老人脸上有这样的神情，看来很令人同情。<p>　　我刚想对他说，有什么困难，既然来了，就请对我们说，不要吞吞吐吐。我还没有开口，伍路元忽然长叹一声，冒出了一句话来，道：“我实在是没有办法救他啊！”<p>　　这句话，听来非常莫名其妙，可是我却看到白素立刻扬了扬眉。显然她很明白这句话的意思，而且这句话是她一直在等伍路元说出来的。<p>　　我不明白白素何以会比我知道得多，可是这时候我心念电转，就从伍路元这句话来看，分明是有什么人在等他救援，而他却无能为力，所以才烦恼无比。<p>　　而一切的讨论，又是环绕着命运之神来进行的。命运之神曾两次要伍路元成为救星，既救了人，也改变了自己的命运，现在的情形，显然是命运之神又有了新的运作，给了新的指令。<p>　　一想到了这一点，我脑中灵光一闪，刹那之间许许多多不明白的事情，都开始有了答案。<p>　　我陡然之间，大声问道：“谁做了第三个梦？”<p>　　这句话一问出口，伍路元震动了一下，直勾勾地望着我，回答了一句很古怪的，也有些可笑的话，他道：“一个我完全不认识的人。”<p>　　当然是一个他完全不认识的人！<p>　　当陈老在做第一个梦的时候，当古勒勒在做第二个梦的时候，伍路元也是完全不认识他们的！<p>　　虽然伍路元的回答，有些是废话的感觉，可是却有用之极。因为他等于已经告诉我们，有“第三个梦”的发生。<p>　　事情可以说已经揭开来了！<p>　　事情其实很简单：继陈老和古勒勒之后，隔了几十年，又有一个面临生死关头的人。做了同样的梦。<p>　　在梦中，有老人告诉这个做梦的人，伍路元是他的救星。<p>　　当然其中还有许多细节问题，我目前还无法知道，例如这个做梦的人是如何遇上伍路元的……等等。<p>　　不过可以肯定的是，伍路元在知道自己应该像上两次一样，成为做梦者的救星之后，他觉得自己完全没有法子完成救人的任务。<p>　　本来那个人和伍路元根本不认识，能不能救他，和伍路元也没有什么关系，伍路元不应该感到困扰。这其中必然还有些因素，是造成他如此困扰的主要原因。<p>　　我和白素互望了一眼，都点了点头——显然我现在才想到的事情，白素早已想到。<p>　　后来白素说她虽然想到，可是只是一个很模糊的概念，很难表达，所以没有对我说，并不如我想到的那样具体，而我之所以能够想到，是因为在谈话之中，一步一步突破伍路元不愿意将事情说出来的防线，所以才成功的。<p>　　听到白素这样的分析，我非常高兴。<p>　　却说当时的情形是，伍路元显然已经承认了有“第三个梦”，接下来当然是应该由他来说说这第三个梦的情形了。<p>　　在刹那间，许多疑问一起涌上来，像这种怪异的事情，竟然还有第三次发生，真是不可思议之极。<p>　　所以在那个短暂的时刻，我没有留意部长先生的反应，直到忽然听到了他大声叫道：“爷爷！”<p>　　这一下叫声之中，充满了不满和警告，我向他望去，只见他一脸不以为然的神色，盯住了他的爷爷，非常明显，他对于伍路元说出了有关第三个梦的事情，感到极度反对，而且十分强烈的阻止伍路元再说下去！他表现出非常情急，甚至于看来很无礼，也忘了任何掩饰。<p>　　他的这种神态，使我自然而然在心中“啊”地一声，立刻感到自己大大忽略了这部长先生在整件事情中所扮演的角色！我一直以为他是很椎嫩的年轻人，可是现在看来并非如此。<p>　　至少伍路元是愿意将事情，包括最近发生的第三个梦，完全告诉我们的，而部长却反对。<p>　　部长不将最近发生的事情告诉我们，却又不反对将以前的事情让我们知道，而且还和我们展开讨论，提出了命运之神的说法，取得了我们的同意，又说服了伍路元不可和命运对抗，彷佛这样他已经达到了目的。<p>　　事情非常明显：他的目的是要利用我们的帮助，使伍路元接受他的意见！<p>　　而他在达到了这个目的之后，就不想再对我们说什么，想将我们一脚踢开，偏偏被我们推测到了事态的发展，使得伍路元透露了真相，他来不及阻止，所以才如此气急败坏，大失常态，露出了本来面目。<p>　　究竟第三个梦是怎么一回事，部长为什么一定要伍路元接受他的意见，伍路元为什么感到如此困扰，等等，等等，许多问题我们还不知道，然而部长的失态，却使我们知道，我们在这之前，实在太小觑他了！<p>　　他并不是什么乖孙子，而是心怀叵测的深沉人物。<p>　　这时候我和白素都是同样的心意，我们都不出声。因为我们看出，伍路元和他孙子之间，意见非常不同，伍路元显然准备将事情完全告诉我们，在这样情形下，最好让他们去发展矛盾，就算最后部长成功阻止伍路元将事情说出来，在他们争论的过程中，也必然会透露出大量事实，可以使我们知道事实真相。<p>　　果然伍路元望着部长，道：“我们来请求帮助。就应该将一切都告诉人家。”<p>　　部长非常着急，道：“王主任说了，事情绝对不能多让人知道，多一人知道，多十分危险，爷爷怎么忘了，救人不成功，可是不得了啊！”<p>　　虽然我们自认为已经知道了事情的大概，可是部长先生的这几句话还是听得我们面面相觑，莫名其妙，乱七八糟，莫名其炒，至于极点！<p>　　而最奇怪的是忽然之间，又冒出了一个“王主任”来，这王主任不知道是何方神圣，听起来地位好像很重要，和事情也很有关联，并且还曾经提出过一些警告。<p>　　若不是部长和伍路元起了争执，我和白素就根本不可能知道还有王主任这样一个人搀杂在事情中间。<p>　　这时候我更加不出声，以免打乱了他们的争执——在他们的语言之中，可以获得许多数据。<p>　　伍路元听了部长的话之后，手中铁拐重重在地板上顿了一顿，他年纪虽老，可是手劲之强还是匪夷所思，这一顿，拐尖竟然在地板上戳出了—个洞，至少有五公分深。<p>　　伍路元也不向我们道歉，只是向他孙子道：“正因为记得王主任的话，正因为知道救不了人不得了，所以才要和他们商量，我自问没有办法救人，只有找他们帮助，怎么能够不将事情告诉他们！”<p>　　我和白素听出伍路元口中的“他们”，就是我们。<p>　　事情又有了进一步了解——伍路元要成为和第三个梦有关的救星，他要我们的帮助，就像和第二个梦有关的时候，沙利文帮助他，使他成为古勒勒的救星一样。<p>　　而且还使我们知道，这一次，如果他不能成为救星，可能会有非常严重的后果，这就是伍路元为什么如此焦虑的主要原因。<p>　　他们祖孙二人，可能在他们自己的国家中，肆无忌惮，旁若无人惯了，尤其是那位部长先生，更是如此，这时候他竟然当我们象是不存在一样，听到他祖父这样说，大声道：“我不明白为什么一定要找他们帮助！他们能有什么本事！”<p>　　他不但这样说，而且伸手直指着我们。<p>　　若不是白素用力将我拉住，我早已冲过去抓住他的手，将他摔出去了。<p>　　这时候我按兵不动，心中倒也在疑惑，不知道伍路元为什么一定要来找我们帮助。<p>　　这个疑问，没有多久就有了答案，原来伍路元在最近发生了第三个梦的事情之前，离开了豹隐多年的岛国，旧地重游，到处转了一转。<p>　　他在这样做的时候，很希望还能够可以和以前的旧相识见见面。然而这个愿望却落了空，时间隔得太久了，岂止是“访旧半为鬼”而已，简直就是“访旧全为鬼”了。<p>　　他只打听出当年江湖上的风云人物，只有一个白老大还在，他神通广大，居然问出白老大隐居在法国南部，费了不少周折，给他见到了白老大。<p>　　白老大和他当年并不是很熟络，可是毕竟都在江湖上翻滚过，两人见面，自然有说不完的话题。<p>　　最主要的话题当然是“数江湖人物”，先数他们这一辈的，然后往下推，由于伍路元没有多久就隐退了，所以后来江湖上的事情他就不知道了，就成了只有白老大说，他听的份儿。<p>　　白老大说到得意之处，说是“内举不避亲”，下一辈人物中，首屈一指的，当数他的女儿，就是白素。因为白素的关系，我也在白老大口中，算是一号人物。<p>　　伍路元一直对白老大十分敬仰，自然将白老大的话放在心上。那时候还没有发生第三个梦的事情，他也没有什么事情要求我们，只是存了什么时候有机会来看看我们的心。<p>　　等到后来发生了事情，他知道凭他自己的力量，难以做得到，就自然而然想到了在白老大口中上天下地无所不能的白素和卫斯理，所以才坚持要来见我们，希望能够在我们这里得到帮助。<p>　　这其间还有不少曲折，主要是他的孙子反对，一开始就认为我们同样无能为力，而且举出了前两个梦为例，说是在前两个梦发生的时候，根本不用去找任何人帮助，自然而然难题就在最危急的时候得到解决，这次也一定一样。<p>　　可是伍路元总感到这次事情情况有些不同，看不出有任何危机可以自然而然消失的迹象。同时他对于这样离奇的事情为什么会一而再、再而三地发生在他的身上，感到非常疑惑，听白老大将我和白素说得如此神奇，好像和诸天神佛都可以随时约会倾谈一样，所以很想来听听我们的意见。<p>　　他当然是被白老大过分夸张的渲染所误导了，我们哪有这样的神通，所以他上次来的时候，看到我们什么也说不上来，才会失望之情溢于词表。<p>　　在这期间，他孙子又竭力主张不必再来找我们，他也没有寄什么希望，可是他认为既然有三天之约，还是必须赴约。<p>　　至于他既然见过白老大，来找我们的时候，为什么不打白老大的旗号，他说是想考考我们对前辈江湖人物的认识，如果我们连他这位“铁拐五路元帅”的名头都不知道。那就有能耐也有限了。<p>　　请各位看官注意，我在这里的叙述，在时间次序方面，有些颠倒，不过绝对不至于看不明白，只是将一些当时不明白的事情提前说清楚而已。<p>　　当时我心中产生了很大的一个问题，就是：从种种迹象看来，部长先生都反对伍路元来找我们，问题是部长既然认为来找我们没有用，那又何必强烈反对？就让他爷爷和我们说上一会，无功而退，又有什么关系？可见他强烈反对，另外有原因，原因就是不想我们知道有关第三个梦的事情。因为“王主任说过，多一人知道，就多十分危险”。<p>　　而事实上，他却利用了我们的意见配合他的意见，使伍路元有所接受，而伍路元在接受了他的看法之后，还是坚持要我们帮助——要我们帮助，就必须将事情告诉我们，这样的发展，显然在他的意料之外，所以他才如此着急。<p>　　关键还是在第三个梦的内容上。<p>　　伍路元十分坚持，接着部长的话，道：“他们有什么本事，打破了你的脑袋，都不会明白！”<p>　　老人家对我和白素如此捧场，真是难得。<p>　　部长先生十分愤怒，涨红了脸，双手紧握着拳，看起来象是对方若不是他的爷爷，他就要动手打人一样。<p>　　从他这种自然握拳的姿态来看。可以看出其人有相当高深的西洋拳造诣。这时候我有点幸灾乐祸，希望他真的出手，就可以看看他如何被爷爷教训——伍路元虽然老了，可是从刚才他随便顿了一顿，就在地板上戳了一个洞的情形来看，真要动起手来，在部长先生身上戳几个窟窿，只怕并不困难。<p>　　不过部长先生憋了一会，并没有敢动手，喘了几口气，道：“爷爷你要是一定要告诉他们，是不是也应该问一下王主任，事关重大，王主任曾经一再叮嘱过的啊！”<p>　　又是“王主任”！我和白素互望了一眼，看来这个王主任在事情中占很重要的地位——再听下去，很快就肯定了这一点。<p>　　伍路元听得部长这样说，想了一想，就点头道：“好，你去说，最好一客不烦二主，请王主任自己来告诉他们两位，省得传来传去，会出差错。”<p>　　这几句话，我和白素都听得清清楚楚，可是一时之间却难以明白是什么意思，要想一想，才能知道梗慨。<p>　　听起来，那王主任在事情中地位之重要。远在我们想象之上，好像那做第三个梦的人，就是王主任，所以伍路元才要他来将事情告诉我们。<p>　　这王主任当然应该正面临生死关头，需要伍路元的拯救，又好像伍路元如果不能救他，就会有很严重的事情发生在他和他的家族身上，所以伍路元才焦急。<p>　　伍路元这样一说。部长就急忙向外面走，伍路元却没有离开的意思。我更感到怪异，实在忍不住问了一句：“部长去找王主任，要去多久？”<p>　　部长已经自行打开了门，向外走去，并没有理会我的问题。伍路元回答道：“几句话的事情，很快就行。”<p>　　他的答案，更令人摸不着头脑，就在我想进一步问他是什么意思时，听到白素轻轻地哼了一声，看到她望向门外，部长走出去的时候，并没有关门，所以可以看到门外的情形。<p>　　我看到部长已经来到了那辆黑色大轿车的旁边，而且打开车门，上了车，奇怪的是他上了车之后，车子并没有开动，还是停在那里！<p>　　我大约在部长上车之后，一分钟左右车子还没有开动。才陡然想到：那个王主任，就在车上！<p>　　而白素显然早在发出哼声的时候，就想到这一点了。<p>　　这当然也就是伍路元所说“很快就行”的原因。<p>　　那辆车子车窗玻璃是反光的那种，在外面看不见车厢中的情形。所以当他们来的时候，我虽然就在车子旁边，在伍路元祖孙二人下车之后，我就以为车中只有司机了，完全没有想到还有人在，而且还是一个关系重大的人物。<p>　　刹那之间我心中的不是味道，至于极点。一方面我感到自己被愚弄了，另一方面，我有一种强烈的感觉，感到伍路元和部长象是被那个王主任押解前来的。<p>　　当时并没有任何实质的理由支持我产生这样的感觉。可是就是有这样感觉的产生，就算不是“押解”那样严重，至少那个王主任也在监视着伍路元和部长的行动！<p>　　这种感觉，令人不舒服到了难以忍受的程度，我在考虑该如何发作，先向伍路元望了一眼，却见他一脸的忧心忡忡，好像并不在乎那个王主任在车中不出现的古怪现象。而从他和部长，都认为要去“请示”王主任，才能决定是不是将第三个梦的内容告诉我们这一点来看，这位王主任好像有控制他们行动的能力。<p>　　这更加怪不可言——以伍路元和部长的地位，谁又会有力量控制他们呢？<p>　　我心中充满了疑惑，望向白素，白素也皱着眉，微微摇头。<p>　　我估计部长上车，去征求王主任的同意，至少应该将在屋子里发生的事情，我们之间的对话，向王主任报告才行，那至少需要二十分钟时问。<p>　　从刚才伍路元和部长的对话之中，可以推测到王主任同意的机会，少于不同意。也就是说，部长回来，告诉伍路元，说王主任不同意，他们之间还是会继续争执。<p>　　而伍路元是主张将第三个梦的内容告诉我们的，不如趁这段时间，部长不在，我们向伍路元“进攻”，使他将事情的真相，告诉我们。<p>　　我和白素使了一个眼色，心意一致，正准备向伍路元开口，却就在这时候，车门打开，部长从车中出来了。<p>　　这真是意外之极——他上车，只不过两三分钟，那么短的时间中，他如何能够将在屋子中发生的事情说得明白？<p>　　然而感到意外之极，是极短的时间之内的事情，我立刻想到了原因——这一次比白素先想到！<p>　　事情再明显不过，那个王主任虽然在车中，可是屋子里发生的事情，他却知道得清清楚楚，根本不必部长向他报告。<p>　　而为什么会这样，也简单之极，不是伍路元，就是部长，带了窃听器进屋子，那么在屋子里听说的每一句话，在外面一定的距离中，就都可以听得到。如果不单止是窃听器，而是微型摄影机的话，那就不但可以听到声音，还可以看到我们的一举一动！<p>　　而有这种情形发生，伍路元和部长，不可能不知道，至少他们之中，有一个人，必然知道。<p>　　一想到了这一点。我愤怒之极，忍无可忍，立刻就要发作。<p>　　白素就在我的身边，当然知道我要有行动，这一次她居然没有阻止我，由此可知，她也觉得对方太过分了。<p>　　然而我蓄定了势子之后，却没有立刻发动。<p>　　因为部长一出现下车，行动很是怪异，他人还没有完全出车子，就大声叫道：“爷爷！爷爷！好消息！好消息！”<p>　　随着叫声，他人才下了车，只见他满面笑容，挥着手，向前奔来，重复叫嚷那两句话。<p>　　而伍路元听到了叫唤，动作极快，出了屋子，急不及待地问：“怎么了？怎么了？”<p>　　我和白素立刻跟了出去，在那时候，实在不知道他们在玩什么花样。<p>　　只见他们祖孙二人，迅速接近，部长先生的神情，又是高兴，又是激动，刚才他分明还有想打他祖父的念头，这时候却抓住了他祖父的手，用力摇着。道：“爷爷，有办法了。王主任才接到消息，有办法了，很容易解决。爷爷，你真是救星啊！”<p>　　我和白素互望，非常之莫名其妙。<p>　　我首先想到的，是那位王主任真的很神通广大，怎么人在车中，就能够“接到消息”，解决了问题，简直如同儿戏！<p>　　可是伍路元一听，却并没有任何怀疑，象是快遇溺的人忽然抓到了一个救生圈一样，高兴得大叫一声。问道：“什么办法？”<p>　　部长道：“上车说，上车，王主任一说，就明白了。”<p>　　如果说这位部长先生是小混蛋的话，那么这位铁拐五路元帅就是不折不扣的老混蛋！<p>　　伍路元一听到这样说，竟然立刻道：“好！好！”<p>　　一面说，一面就和他的孙子，走向车子，准备上车，甚至于连看都不向我们看上一眼，部长连半分表示都没有，伍路元总算还背着我们，挥了挥手，表示向我们告辞。<p>　　还亏他是个江湖人物，竟然过桥抽板，一至于此，实在是太过分了。<p>　　在那一刹间，我陡然发动。<p>　　先是大叫一声，耸身而起，在伍路元和部长先生的头上一跃而过——这是很无礼的行动，我故意如此，我相信伍路元如果有准备的话，可以阻止我。然而他正在高兴头上，料不到我突然之间有此一着，等到他想阻止的时候，我早已在他的头上跨过去了！<p>　　我一跃出，落地的时候，已经赶在他们两人的前面，到了车旁，立刻打开车门。<p>　　我是感到，一切事情，好像完全在那位王主任的操纵之下进行，而这位王主任，不管他是何方神圣，这样的行为太过可恶，非给以教训不可，所以我行动的目的，是以迅雷不及掩耳的手法，将他从车中揪出来，看看他是不是还能躲在幕后，鬼头鬼脑进行阴谋诡计。<p>　　我计算准确，一手打开车门，一手运足了劲，准备一下子就将他当胸抓住，拎将出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_11'>第一百四十一卷 非常遭遇 第九章 生死一线</b><p>");

document.write ('　　这—切本来绝对可以顺利进行，就算那位王主任武艺高超，在猝不及防之下，也难以抵御我这有雷霆万钧之势的那一下川西擒拿门的独门秘传的擒龙手。这一招，还有一个名称，叫“手到拿来”，不发则已，一发必中！<p>　　可是世界上的事情，往往有出人意料之外者！<p>　　我发出这一招，全身的劲力都迸发向前，而且我计算了位置，准备一下子就准确的抓住对方的胸口，当抓住了之后，至少有三只手指可以按住对方胸口的穴道，使得对方全身软弱无力，我就可以将他从车中直扯出来。<p>　　我的计算，非常准确，倏然之间，我的手离开坐在车中那人的胸口，已经不到二十公分，而且还是去势如电。<p>　　可是也就是在那—瞬间，我陡然看清楚了车中的那位王主任，竟然是一个样貌非常普通，已经开始发福的中年妇女！<p>　　这中年妇女的神情。表现出她完全不知道在被袭击中，很惊讶而且用莫名其妙的眼神望着我。<p>　　刹那之间如同有一个焦雷直劈中了我的脑袋一样，“轰”地一声，什么都想不到，只想到我这一抓，万万不能抓下去！<p>　　试想，我，卫斯理，要是在事先完全没有警告的情形下，突然出手用重手法抓住了一个胖女人的胸口，这成何体统！<p>　　一想到了这一点，我立刻劲力回收，可是刚才全身劲力向前发，这时候中间一点过程都没有，立刻往回收，这正犯了武术的大忌，突然之间，我虽然将手伸向前的势子硬生生止住，可是收劲太快，完全没有运气准备的缓冲过程，刚才向前发的劲力，和往回收的劲力，两股并在一起，在我自己防范能力处于真空状态的情形下，一起撞了回来。<p>　　其结果是，我那一抓没有继续抓出去，可是我在刹那之间，体内五脏六腑，象是完全倒翻过来一般，那种难受的程度，不是笔墨所能形容。<p>　　我自然而然张大了口大叫一声，同时身子象是被巨大的力量击中了心口，陡然向后退出。<p>　　这时候我自己只觉得喉咙发甜，眼看就要鲜血狂喷。我并不知道自己的脸色在那时候，也鲜红如血！<p>　　这一切，都是在不到十分之一秒之内发生的事情，我的这种情形，看在行家眼中，当然立刻可以知道发生了什么事情，白素一向镇定，泰山崩于前而色不变，这时候也不禁大叫一声，她距离我还有好几步，难以在第一时间赶到。<p>　　而我的情形，是一刻都不能耽搁，要是大口鲜血喷了出来，五脏立受重伤，再加上气走岔道，全身的神经系统，也会受到严重的伤害。就算能保住性命，只怕也要全身瘫痪！<p>　　这真是生死系于一线的时刻，可以说是我有生以来，最危险的一刻！<p>　　而在这面临生死关头的时候，出手救了我的是伍路元。<p>　　伍路元就在我的身边，而且他又是武术的大行家，当我在他头上跃过去的时候，他已经知道我要干什么，没有来得及阻止，等到我突然后退，全身骨头还发出可怕的声响，再加上血忽地涌上了脸，他更知道事情糟糕，在白素还没有发出那一下叫声之前，伍路元就已经出手。<p>　　他双手一起拍向我的背心，一拍之下，将要喷血的感觉，立刻消失，接着他身子略转，一手仍然按在我的背上，一手移到了我的胸口，双手一起缓缓抚动，随着他的动作，我的五脏，慢慢恢复了原来的位置。<p>　　这时候刚才我眼前直发黑的情况也渐渐消失，我看到白素就在我的眼前，豆大的汗珠，从她的额头滚滚而下，脸色惨白，大约是看到我的眼睛中又有了焦点，她才开始吸气。<p>　　我向她微微点了点头，表示我已经从鬼门关回来了。<p>　　这时候伍路元双手越搓越有力，我只感到全身虚脱，一点气力都没有，根本无法站立，之所以还没有跌倒，只不过因为伍路元双手一前一后夹住了我的身子而已。<p>　　而实际上，这个阶段，时间也很短，只不过十秒钟左右而已。人的生命，非常儿戏，生与死，只差一线，忽然过了那条生死线，就成了死人，线上上晃了几下，没有越过，生命就依然还在。<p>　　我那时候的情形就是这样。<p>　　在我终于可以自己站立的时候，伍路元又在我前胸后背，各自用力拍了三下，才松开了手。<p>　　前后不过十来秒钟，伍路元也汗水涔涔，这种用自己本身的劲力来救人，不但要非常正确的了解对方处于什么样的严重状态之中，还要在极短的时间中做出精确的判断，才能将劲力运用得恰到好处，将人从极度的危险中救过来。<p>　　可以供思考的时间非常短，救人的机会稍纵即逝，当时就算是白素在我的身边，她是不是能够有同样的判断和出手，也难以估计，所以这件事情，险到了极处，巧也到了极处。<p>　　虽然我会出手去抓王主任，是因为伍路元来找我的缘故，可是无论如何伍路元总是救了我。<p>　　大丈夫恩怨分明，我缓过了一口气来，觉得自己体内血又开始流，气又开始转了，我转向伍路元，就准备向他下跪，叩谢他的相救之德。<p>　　伍路元毕竟是老江湖，我才转过身来，他就知道我要干什么，一把将我抱住，道：“千万千万不要放在心上！”<p>　　我感激莫名，吸了一口气，道：“昨天晚上我并没有做梦，你老人家也救了我，堪称众人救星。”<p>　　伍路元对于我为什么刹那之间会如此狼狈，显然了然于胸。他道：“你是君子，不然也不会如此。”<p>　　我心中暗叫了一声惭愧。在这时候，才看到王主任——那个有些臃肿的中年妇女，从车中动作很不俐落地出来（由此可知事情经过过程时间之短），她看起来显然完全不知道发生了什么事情。<p>　　这时候白素已经来到了我的身边，紧紧靠着我，王主任下车之后，向我们点头，道：“两位就是卫先生和卫夫人吧。”<p>　　其时，我们完全不知道王主任是什么人，所以只好从外貌来打量她。只见她样貌普通之极，完全是一个寻常的家庭主妇，神情老实热心。<p>　　而她有“主任”的街头，虽然这个街头可大可小，大可以到中央一级的国家领导人，小可以小到完全不值一提。她既然可以和部长在一起，而且部长还要听她的意见。可知她的地位不会低到哪里去。<p>　　从她的地位，使我联想到了，大家如果想精确的知道这位王主任是什么模样，可以注意一下，每当国家领导人出国访问的时候，他们身边跟着的夫人，就活脱是这种样子，不能说她们土气，应该说她们朴实无华。<p>　　这样的一个王主任站在我们面前，还主动向我们招呼，才渡过了极度危险，我和白素都不知道该如何反应。<p>　　本来对于这个是“第三个梦”主要关键人物的王主任，我们很应该认真对付。可是在经过了刚才的生死一线之后，我和白素都觉得什么都不重要了。<p>　　所以我们只是点了点头，同时向伍路元做了一个手势，请他上车。伍路元向我们道：“对不起，打扰了。”<p>　　部长捡起刚才伍路元为了救我而掉在地上的铁拐，交给了他的爷爷。<p>　　他和部长准备上车，王主任却还在对我们说话，非常符合中年妇人喜欢喋喋不休的爱好。她道：“本来，看看两位是不是能够帮助，现在事情有了转机，不必劳烦两位了。”<p>　　我和白素还是连做最简单反应的能力——挤一个笑容出来都不能，还是只能点了点头。<p>　　王主任看来想和我们握手，然而她犹豫了一下，有些不好意思，却又改成了向我们挥了挥手。<p>　　她的这一连串身体语言，很说明她有土气，可是目前地位不低，处于领导岗位——这正合乎我们对她身份的估计。<p>　　她向我们表示了友善之后，也上了车。车子在驶动之前，伍路元还放下了车窗，向我们大声道：“小朋友，多保重！”<p>　　白素缓过气来，道：“多谢了。”<p>　　伍路元说得很诚恳，他道：“事情完全因我而起，使你们受惊，还要谢我吗？”<p>　　我们三人相视苦笑，事情确然因为伍路元而起，可是也确然在我危急开头，他出手相救，这账不知道该怎么算才好了。<p>　　车子驶出去，伍路元一路向我们挥手。等到看不见车子了，我们才慢慢回到屋子里，坐了下来，互相望着，恍若隔世，好一会都不出声。<p>　　这时候我已经完全回过神来，我挺身起立，伸了伸拳脚，斟了两怀酒。白素默默地喝酒，我是江山好改本性难移，喝着酒，精神状态也完全恢复，我问白素：“这王主任究竟是什么路数，你看出了没有？”<p>　　白素抬起头来，一片茫然，象是根本不知道我在问她什么，我很是感动，紧紧拥了她一下，知道自己不应该问她这样的问题。因为当其时也，白素的全部注意力部集中在我的身上，精神状态处于所谓“魂飞魄散”的境况之中，就算那王主任是三头六臂的怪物，她也不会留意，我却还要问她是不是看出了那王主任的路数，真是太不知道她对我关心的程度了。<p>　　白素苦笑，道：“没有注意……是女人……所以你突然收劲，才会这样？”<p>　　她一直到现在，还是有些失神落魄，由此可知当时她的吃惊程度！<p>　　我将当时看到车中坐着的王主任原来是一个胖女人，而我的手离那胖女人的胸口不到二十公分的情形，用很轻松的口吻，向白素说了一遍，想藉此改善一下气氛，可是虽然当时的情形从毫不关心的旁观者来看，确然很滑稽可笑，然而我说了之后，好像没有起什么作用。<p>　　当时的危机虽然发生在我的身上，不过白素所受的精神伤害，似乎还在我之上。<p>　　我觉得在这样情形下，最好还是不要再提起。<p>　　所以接下来几天，白素不说，我也不提，好像没有什么事情发生过一样。<p>　　然而我并没有停下来——这件事情，闹得我几乎命赴黄泉，我当然不肯就此算数。对于这“第三个梦”究竟是怎么一回事，我还是要弄清楚。<p>　　我曾经想过，就算我完全不做什么，事情过去了之后——伍路元完成了第三次救星任务之后，我去找他，他也应该将事情真相告诉我的。<p>　　可是那需要等待，我却没有耐性，所以必须采取行动。<p>　　我先从弄清王主任的来龙去脉着手。我知道有一家数据社，对于全世界各国的官员，都尽可能搜集他们的资科，我听小郭说起过，小郭说，他的侦探事务所，有全世界最多的人物数据，而其中关于各国官员的数据，是向一家数据社高价买来的。<p>　　小郭曾向我夸口，道：“摊开世界地图，你随便指一个市镇，我就可以告诉你，这个地方负责官员的名字！”<p>　　于是我理所当然去找小郭。<p>　　在小郭那大得非常夸张的办公室中，他听了我的要求之后，张大了口，半晌出不了声。<p>　　我哼了一声：“别告诉我你没有办法知道她的身份！”<p>　　小郭可能是以前将话说得太满了，所以现在无法转弯，神情很是尴尬。他一面苦笑，一面操作电脑，然后指着电脑显示幕，道：“你看，全国姓王，而有主任官街的，电脑中有他们数据的，全在这里了，你自己看看数字是多少。”<p>　　我看到显示的数字是6578855。<p>　　我也苦笑：“怎么会有那么多主任！”<p>　　小郭道：“国家经济计划委员会的最高领导是主任，乡村妇女计划生产委员会的领导也是主任，怎么会不多。”<p>　　我道：“我要找的王主任是女性，中年，职务是和外国官员有联系。”<p>　　小郭跟着我所说操作电脑，我看到电脑显示的数字迅速减少，可是列后来。还是有一万多个。<p>　　小郭向我摊了摊手，我忽然想到，道：“在这些主任之中，你电脑数据库中，有她们照片的有多少？”<p>　　小郭按了几个键，道：“三千四百六十二。”<p>　　我道：“你去忙你的，我来看这三千四百张照片。”<p>　　小郭做了一个“请便”的手势。<p>　　于是我就开始看那些女性主任的玉照。<p>　　世界上大概没有比这个更加沉闷的事情了，照片大多数是那些女士在发表谈话的时候拍下来的，所有人不论老嫩媸妍，不知道为了什么原因，一成了主任（不论大小），都变成了面目古板，仿佛略有笑容，就会辜负了肩负的重大责任。从外交部新闻主任，到肉食市场的管理主任，全部是同一个格式，真叫人佩服。<p>　　我连续看了两天之久，才算是看完，并没有找到我要找的那位王主任。<p>　　那天傍晚，我身体疲倦，情绪窝囊，回到家中，白素向我笑着：摇了摇头，道：“你怎么变得这样笨！那女人告诉伍路元他们说是主任，难道就真的是主任了吗？”<p>　　当时我张大了口，说不出话来。<p>　　因为这两天我并没有告诉白素我在做什么，原来是小郭看我的情形不对头，照小郭的说法，是“卫斯理好像得了老年痴呆症”，他告诉白素我在做什么，问：卫斯理究竟在干什么？<p>　　白素当然知道我在干什么，不过她没有告诉小郭，因为小郭这样形容我，她有些生气——她自己说我笨，那又是另外一件事。<p>　　我听得白素那样说，道：“她有必要欺骗伍路元他们吗？”<p>　　白素吸了一口气：“现在回想起来，整件事情神秘之极，而最神秘的。就是这个王主任。”<p>　　看到白素又愿意讨论这件事，我很高兴，就不插口。让白素说下去。<p>　　白素道：“在伍路元第一次来了之后，那三天时间，你对事情好像没什兴趣，我独自去做了一些工作。”<p>　　我点了点头——我早知道情形是这样，只是不知道白素做了些什么工作而巳。而在伍路元第二次来的时候，白素显然比我知道得多。而且懂得应该如何应付伍路元和部长，当然就是因为她曾经做过工作的缘故了。<p>　　白素又道：“我主要是去了解那个岛国的情形，和了解伍路元以及那位部长先生在国家、政府中的地位。不能说有什么特别的发现，只有一点收获，是伍路元在该国的地位之高，超乎想象。有一个西方记者形容说：这个国家的最高国务会议，其实就是一个家族的家务会议，而这个家族由一位神秘的老人为族长，这位老人，绝不正式出面。可是他实际上却是国家最高控制者，如果没有他的同意，任何事情不可能在该国进行。”<p>　　我道：“这位记者所写的离事实不会太远，这位神秘老人当然就是伍路元了——政府和军队中，大多数要人，全是他的子孙或者后辈，当然全要听他的了。”<p>　　我一面说，一面回想伍路元他们第二次来的情形，陡然之间，我想通了不少事情，也明白了当时白素所做的事情，是为了什么。<p>　　因为白素当时已经掌握了这个数据，知道伍路元有至高无上的权威，所以她很快就看出来，部长有一个目的，那目的是想伍路元同意他的主张。<p>　　至于是在什么事情上，部长需要伍路元的同意，白素也不知道。<p>　　她只是希望在部长和伍路元的交谈，争论之中，得到更多的数据，当时我所知道的比白素少，可是却看出了白素的意图，总算配合得不错。<p>　　而当时眼看伍路元就要将“第三个梦”说出来了，部长在情急之下，才提出了要“问问王主任”，才使我们知道这王主任是最近发生的事情中关键性的人物。<p>　　而且从种种感觉上，都使人感到王主任和部长先生是一伙的，这又使人莫名其炒。<p>　　我感到事情的复杂程度。可能远在我们想象之上。<p>　　我正在想着，白素接上了刚才我所说的话，她道：“不是‘离事实不会太远’，而根本是事实，那位西方记者的议论是有感而发的——两年前，岛上的山区，发现了有丰富放射性元素的蕴藏，引起东西方强国纷纷去商议合作开采，不论岛国和谁合作，都可以坐收庞大的利益。可是在举行国务会议的时候，伍路元一声反对，所有的合作计划就完全报废了。”<p>　　我感到好奇：“送上门来的利益，伍路元为什么要反对，拒绝？”<p>　　白素道：“伍路元的理据是：小国寡民，日子过得很好，完全不必要和强国扯关系，和强国关系密切，暂时看起来可以有好处，时间长了，必然吃亏，所以免谈。”<p>　　我哈哈一笑：“原来是闭门自守政策，我还以为他是反核份子，所以反对放射性元素的开采。”<p>　　白素也笑：“那位西方记者也这样感叹，说是真的难以想象现在还有用这种理念来治国的。其实伍路元的做法也有一定的道理，所以尽管合作的条件越来越优厚，他不答应，就是不答应。”<p>　　本来白素说起这件事来，是完全和我们在讨论的事情没有关系的，只不过是说明伍路元在岛国拥有无上权威而已。可是我听了之后。突然之间，恍惚感到两者之间，好像有很微妙的关系。<p>　　然而那只是非常不可捉摸的一种感觉，我想进一步把这种感觉具体化，所以皱着眉在思索。<p>　　白素开始并不打扰我，过了一会，我还是没有抓住什么，白素道：“你是在想，开采放射性元素这件事，是不是和第三个梦之间行联系？”<p>　　我望向白素——她这样问，证明她也有和我同样的感觉，而且情形很类似，部是感到了一些什么，可是却完全不能具体说上来。<p>　　我们互相望着对方，白素道：“在我找寻岛国的数据，发现曾经有这样的事情发生过的时候，完全没有那种感觉。可是经过伍路元和部长第二次来到之后，部长象是一直在企图说服伍路元接受他的意见，我就有了这种感觉。”<p>　　我吸了一口气——我一听就有这种感觉，是因为我早已经过伍路元第二次来到之后发生的事情。<p>　　也就是说是伍路元第二次来到之后发生的事情使我们有了这样的想法。<p>　　如果假设开采事件和第三个梦之间真有关系，那么由此可以进一步设想伍路元和部长之间的意见不同？是反对开采和赞成开采的分歧——部长一直想要伍路元同意他的意见，然而真要将两件事联在一起，还有很多地方接不上头，使人难以明白。<p>　　既然我和白素都有同样的感觉，我们就应该从这个方向想下去，我提出了问题：“伍路元反对开采，部长是不是赞成开采？”<p>　　白素道：“没有确切的数据——不过这样的事情，总是有人反对有人赞成的，尤其在巨大的利益利诱之下——”<p>　　白素说到这里，我想到放射性元素涉及核武器的制造，是各强国都费尽心机要争取的重要资源。在争取（实际上是争夺）的过程之中，岂止“利诱”而已，简直是什么样的手段，都会使出来，其中的过程，肯定涉及人类最丑恶的种种行为，甚至于反对派的生命，都会莫名其妙消失！<p>　　譬如说，如果只是伍路元坚持反对，为了要达到目的，令伍路元死亡就是最直接的办法，在这种过程中，什么样的家族亲情，都比不上权利和财富的增长！<p>　　一想到了这一点，联系部长和王主任神神秘秘的行为和语言，虽然其中还有很多地方我们都不明不白，不清不楚，完全说不出所以然来，然而根据这样的联想，就足以使人为伍路元的生命安全担心了。<p>　　而且伍路元本人，虽然久历江湖风浪，恐怕也想不到要反对他意见的力量，绝对会不择手段，只求达到目的！<p>　　我陡然跳了起来，叫道：“必须立刻提醒伍路元，他的处境，非常危险！”<p>　　我并没有将刚才的思路历程告诉白素，只是陡然叫出了结论，可是白素对我的思想方法实在太熟悉，而且她思考问题的方法，和我同一路子，我们往往各自思考，却能够在相同的时间，得到相同的结论。<p>　　所以这时候我一叫出来，白素立刻道：“立即和伍路元联络，提醒他。”<p>　　在我们想到要这样做的时候，以为并不困难，因为还在那个经济合作会议期间，伍路元虽然不是代表，只要找到了部长先生，就可以找到伍路元了。<p>　　可是当我们向举办会议的机构查询，得到的结果却是，岛国经济部长已经提前回国，问出他回国的日子，就是那天他离开我们的同一天。<p>　　部长已经回国，要找他就难了，长途电话打到岛国经济部，经过了几十个不同职位的人听电话，就是无法和部长联络。<p>　　我们当然更应该和伍路元直接联络，可是伍路元根本没有留下联络的方法，我们甚至于连他在岛国叫什么名字都不知道！就算去到岛国，总不能向人家说“要找贵国最权威的一位老人”！<p>　　在接下来两天之中，我们用尽了方法，都无法把我们想到的传达给伍路元知道。<p>　　而在这两天中，我们还是不断地在设想，分析究竟整件事情的真正内容，可是并没有进展。<p>　　白素甚至于远赴法国，去找白老大——伍路元和白老大最近见过，可能在白老大那里留下联络的方法。<p>　　结果白素得到的是白老大哈哈大笑之后的一番话，白老大道：“像我和伍路元这样的年纪，还能见面，已经是异数了。谁还会期望有下一次！怎么会留下联络的方法？”<p>　　白素只好无功而还。<p>　　而在这段时间中，我也没有闲着，原来我在小郭那里，找不到有关王主任的数据，小郭非常不服气，一方面和全世界范围内人事数据库联系，一方面带了绘画专家前来，要我将王主任面貌说出来，好让专家绘图。<p>　　据小郭说，有绘图影象，通过电脑和电脑中储存照片比较，电脑会找出和绘图影象相似的照片来。<p>　　他还教训我：“人家说姓王，你就以为真姓王；人家说是主任，你就以为真是主任！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='16_12'>第一百四十一卷 非常遭遇 第十章 她是谁?</b><p>");

document.write ('　　我没好气：“那么依你老人家的意思，应该怎么办？”<p>　　小郭道：“扩大范围，凡是数据库中有照片的女性，一律进行对比！”<p>　　他说得豪气干云，我冷冷地道：“或许我看错了。不是女人，是男人，”<p>　　小郭一挥手，大具“电脑暴发户”的标准神态，大声道：“那就所有人一起对比——一万个人来做，要一万年才能完成的事情，交给电脑，一小时就可以完成！”<p>　　我只好向他拱了拱手：“拜托，拜托。”<p>　　第二天他就来了，摇头：“没有完全相似的，有三百多个大致相似，你看看有没有用。”<p>　　我花了不少时间看那些照片，并没有一个是王主任。<p>　　小郭开始埋怨我对王主任面貌的描述不准确，所以才无法比对出来，这时候白素正好回来，看到了绘图，地道：“不错，就是这个样子，当时你面临生死关头，还能记住她的样子，真不容易。”<p>　　白素这样讲了，小郭才不再说我什么。<p>　　不过他还是非常不服气，道：“真是没有道理，她能够和外国部长级官员打交道，职位一定不低。就不可能完全没有露过面，不可能没有被人拍下过照片！有照片，电脑就不可能对比不出来！”<p>　　他那一连串的“不可能”，很引起我的反感，我冷笑道：“什么都有可能，我就不相信你的电脑数据库中，有多少秘密情报工作者的照片！”<p>　　我当时这样说，只不过是想反驳小郭的“不可能”论而已，可是话一出口，陡然灵光一闪，“啊”了一声，立刻想到事情如果和核武器原料开采有关。那就是军事情报部门的事情，而那方面的情报系统之庞大，组织之严密，天下第一，所谓人事数据库中，绝对不可能有他们情报人员的数据！<p>　　小郭查无所获，反而使人知道王主任真正可能的身份！<p>　　整件事情，疑云重重，不可解释之处很多，本来就使人有强烈的感觉，感到正有一桩重大的阴谋在进行。如果事情和情报组织的人员有关，那就更加可以肯定，这个阴谋相当惊人。<p>　　我和白素互望了一眼，白素向我点了点头，表示她也有同样的想法。<p>　　而小郭却还没有到知道我想些什么的程度，他苦笑摇头：“情报系统在任何国家都是最隐蔽的部份，确然没有这部份的数据。可是照你所说的情形，高级情报人员和岛国的经济部长之间，有何交道可打呢？”<p>　　小郭不知究里，所以才有此一问，而由于事情实在太复杂，一时之间我也无法向小郭说明白。我心中想：这两者之间可打的交道，不知道多大，强国的核武发展，就要看这交道打得好不好了。<p>　　小郭闷闷不乐，告别离去——看来他还继续会在电脑方面去努力追查。<p>　　白素在小郭走了之后，一直在注视王主任的画像，眉心打结，我过去靠着她，白素道：“我们也算是会看人的了，难道会看走了眼？”<p>　　她一面说，一面摇头：“我详细将当时的情形想了一遁，觉得就算现在这位王主任再站在面前，我还是无法将她和机密情报人员联系在一起。”<p>　　我道：“当时我向她出手，已经几乎要抓中她了，可是她象是一无听觉，哪里有半分情报人员的机警！”<p>　　白素望了我半晌，道：“你当时出手，全力以赴，劲道何等之强，就算还没有抓中，力道所带起的劲风，就算是普通人也应该感觉到了，王主任不应该——”<p>　　她说到这里，陡然住口，然后不到一秒钟，我和白素就齐声叫道：“她是假装不知道！”<p>　　她假装得太好了，当时被她瞒了过去，现在回想，她装得那么好，恰恰成了破绽，而她有那么好的伪装工夫，也可以证明她是受过严格训练的情报工作者。<p>　　白素又道：“她的面貌，如此普通！”<p>　　王主任的样貌确然普通之极，然而这正是成为神出鬼没的秘密情报工作者的最有利条件——在任何场合，不会引起注意。<p>　　指出王主任的身份是情报特务的可能越来越多。而只要肯定了王主任是特工人员，就可以有许多假设，来解开谜团。<p>　　首先可以假设王主任工作目的，是要取得岛国放射性元素的开采权。<p>　　为了达到这个目的，王主任必须和岛国官员打交道。<p>　　再假设王主任的目标官员是经济部长，而经济部长同意了和王主任代表的国家合作，进行开采。<p>　　（我们一直有王主任和部长是“一伙”的感觉。）<p>　　经济部长同意了，而且可能也取得了相当一部份官员的同意，可是却没有用处，因为伍路元反对。<p>　　在岛国，只要伍路元反对，事情就办不成，所以必须取得伍路元的同意。虽然不排除王主任这样的特工，会有杀害伍路元的设想，但肯定没有实行，原因可能是部长没有丧尽天良，也有可能是伍路元威信很高，他若是死亡，更没有人敢改变他生前反对的决定。<p>　　（所以我们以前想到过他可能会有被暗杀的可能，并不存在，他的安全没有问题。）<p>　　要事情可以办成，唯一的方法就是伍路元自己点头，改变他反对的决定。<p>　　然而有什么法子可以令一个权威无限，固执己见的近百岁老人改变在如此重大国策问题上的决定呢？<p>　　利诱，当然无效；美人计固然曾令古今中外许多英雄竟折腰，对百岁老人，恐怕也无从下手；威逼，就算拿机关枪对准他，伍路元也不见得还想活多久。<p>　　可以说完全没有下手的余地。<p>　　我和白素想了很久，都觉得奇怪的是，伍路元确然感到极度的忧虑，显然是受到了很严重的威胁。<p>　　而这种由于受到了威胁而产生的忧虑，是来自那所谓“第三个梦”。<p>　　第三个梦有人要他拯救，他感到无能为力，做不到，所以才很受困扰——这也正是他会来找我们的原因，他希望得到我们的帮助。<p>　　这中间有一个非常值得研究的问题：为什么他如果不能成为救星，他会为此感到忧虑和恐慌？<p>　　这问题的答案可以在前面他们祖孙二人的对话中，找出一些蛛丝蚂迹来——好象是如果做不成救星，就会有大祸临头。期间部长一再强调命运之神的安排不可违背，现在看来，分明是用“神”的力量在威胁伍路元，因为没有什么人的力量，可以使伍路元感到必须服从。<p>　　在我和白素商议到这里的时候，白素沉声道：“找认为，命运之神给予伍路元的威胁，不是有关他本人，而是有关他整个家族！这正是伍路元感到焦虑的原因，他自己本身无所谓，可是不能不关心整个家族会面临恶运！”<p>　　所以他必须完成命运之神交给他的拯救任务，他感到实在无法完成，所以才来找我们。<p>　　而王主任和部长方面，一定反对他来找我们——王主任曾经严重警告，不可以将第三个梦的内容告诉别人。<p>　　而就在伍路元一定要将第三个梦的内容告诉我们的时候，部长先生提起来要去问问王主任，事实上是“请示”。而在“问了”之后，事情忽然起了极大的变化，说是有了转机，事情可以有办法解决了。<p>　　事情可以有办法解决，当然不必我们的帮助。不需要我们帮助，自然也就不必将第三个梦的内容告诉我们了！<p>　　而从伍路元的口中，曾经说过，这第三个梦，是由王主任那里来的。<p>　　想到了这里，我和白素一起叫了起来。<p>　　我叫的是：“这第三个梦是假的！”<p>　　白素叫的是：“根本没有第三个梦！”<p>　　我们两个达成了同样的结论，心情反而并不轻松，相视苦笑。<p>　　这个设计实在太巧妙了，当然如果没有内奸，就不可能有这样的设计。<p>　　而内奸，就是伍路元的孙子，那位部长先生。<p>　　这时候我脑海之中，甚至于可以浮现出部长先生，王主任（或许还有其它人）聚在一起商量如何能够使伍路元改变主意的画面来。<p>　　商量在没有结果的时候，不知道是在什么样的情形下，部长先生提到了伍路元早年的两桩非常遭遇。<p>　　由这两桩遭遇，产生了灵感，他们感到如果能够有什么力量可以使伍路元改变主意的话，那就唯有神灵的力量了。<p>　　而伍路元心目中最有力量的神明，当然就是在那两个梦中出现，将伍路元命运彻底改变的老人了。<p>　　只要想到这一点，非常自然而然的事情，就是有所谓“第三个梦”的出现了。<p>　　其中的详细情节，我们当然无法知道，可是大概情形却可想而知。必然是由部长配合，王主任向伍路元说起有某人，面临生死关头的时候，忽然做了一个梦，梦中有老人告诉他，只有铁拐五路元帅可以救他，多半还有什么如果找不到这个救星就不但某人要死，这个“元帅”的整个家族也会遭殃等等之类的恐吓。<p>　　而且在向伍路元说起这个梦的时候，王主任必然装成完全不知道眼前人就是“铁拐五路元师”，装成只是无意间说起。伍路元想不到自己的孙子会出卖自己，联合他人来设局，就会感到别人如果不是真做了这样的梦，不可能讲出这样的梦来。再加上前两个梦给他的印象是如此之深刻，他当然很容易就以为真的有那样的第三个梦了。<p>　　而要救那位做了梦的某人，一定困难之极，毫无可能，伍路元才想到了要找我帮助。<p>　　伍路元要找我帮助，对于设局者来说，应该是一个意外。<p>　　照种种迹象来看，这个“局”应该分成两部份，第一部份是让伍路元知道有第三个梦，让伍路元觉得必须完成命运之神交代的任务，不然不能救人事小，全族遭殃事大。<p>　　他们准备将伍路元逼到实在没有办法的时候，才实行第二部份。这第二部份，当然是只要伍路元答应合作开采放射性元素，就可以交换某人的安全。<p>　　却不料在第一部份已经顺利完成，第二部份还没有开始的时候，伍路元认为我可以帮助他解决困难。<p>　　于是本来和我们完全没有关系的事情，就发生了关系。<p>　　而设局者所说的“第三个梦”不可能没有破绽，伍路元因为有以前的遭遇，所以容易接受。别人听了，就可能听出毛病来，所以王主任不想有别人，尤其是我和白素听到他们编造出来的梦的内容，以免西洋镜被戳穿。<p>　　可是伍路元却坚持要说，所以部长就必须和王主任去商量。而商量的结果，是立刻施行阴谋计划的第二部份，所发生的事情，已经记述过了——其间发生我险死还生的意外，对于两方面来说，都是真正的意外，而这个意外，使他们的计划更能够顺利执行。<p>　　我和白素想到了这个地步，整个事情，都可以说是豁然开朗了，所想不通的只是一些枝节问题，例如他们对伍路元说那个做第三个梦的某人，是什么人？为什么岛国肯合作，他就会得救？他面临的是什么样的生死开头……等等，等等。<p>　　不过这些问题都无关重要了。<p>　　我问白素：“我们应该怎么办？”<p>　　白素想了一想，苦笑道：“这上下，合作协议应该早就签订了，我们还能做什么？”<p>　　我道：“应该有新闻，可是不见有任何报导啊。”<p>　　白素叹了一口气：“放射性元素的开采，是一块大大的肥肉，不知道多少国家想抢，得手的必然低调行事，越隐秘越好，以免其它国家眼红，要分一杯羹！”<p>　　我冷笑道：“他们要鬼头鬼脑行事，我就偏偏将事情张扬出去，我这就去通知各大通讯社！”<p>　　白素望了我片刻，道：“很好，很好，闹个世界大乱，最好打将起来，卫斯理在一旁拍手叫好，心中大乐！”<p>　　我当然知道白素是在说反话，咕哝了一句：“也不必用这样方式来说话！”<p>　　我始终不服气，又道：“难道就这样算了不成？”<p>　　白素道：“难道就不这样算了？”<p>　　我想了一想，只好苦笑——因为真的只好这样算了，人家两个国家之间，签订了协议，我一介平民，就算会飞，又能够怎么样？<p>　　何况就算我阻得了一时，也阻不了一世——只要伍路元鹤驾归西，他的子孙难道会遵守他的遗训吗？<p>　　白素看出我愤愤不平的原因，她道：“你放心，我估计在事情告一段落之后，伍路元会来找我们说出一切——他为人光明磊落，又是老江湖，不会做半吊子的事情。”<p>　　我哼了一声，没有说什么，白素又道：“你还是准备向他解释那两个梦究竟是怎么一回事吧。”<p>　　我没好气：“上次他在的时候，不是已经讨论过了吗？是一种能够支配人命运的力量——随便称这种力量是什么都可以，不过最确当的名称是‘命运之神’，所有人的命运都在这力量笼罩的范围，这种力量特别照顾伍路元，就发生了伍路元的遭遇。这种力量也涉及每一个人，有时很明显，涉及的人可以清楚感觉到命运之神在眷顾他或是在播弄他，而大多数人则浑浑噩噩，就这样过日子，并不特别留意命运的存在。”<p>　　我发表了大篇议论之后，总结道：“就是这样——相信没有人可以有更进一步的说明了！”<p>　　白素鼓掌，由衷地道：“完全同意！”<p>　　白素确然是完全同意，而且没有画蛇添足地补充。<p>　　白素一向料事正确，这次也不例外，在十来天之后，果然伍路元来了——这次他一个人来，进门就道：“本来早该来了，因为还想找一些那种酒，结果还是没有找到。”<p>　　白素笑道：“你太宠孩子了。”<p>　　伍路元这次来，神情非常轻松愉快，和上次那种焦虑大不相同，他又向我们拱手，道歉：“上次走得太匆忙，现在危机已经过去，已经过去了。”<p>　　白素单刀直入：“签了合作开采的协议，就有那么大的功能吗？”<p>　　白素的话是根据我们的推测而说的，如果我们推测错误。伍路元一定不知道这句话的意思，所以我也有些紧张，看伍路元反应如何。<p>　　只见白素话才出口，伍路元就直跳了起来，叫道：“真是神了，你们怎么知道签了什么协议？”<p>　　他这样的反应，已经完全证明了我们的推测正确，我哼了一声：“若要人不知，除非己莫为。不就是合作开采放射性元素的协议吗？”<p>　　伍路元还是很疑惑，他想了一想，道：“消息传出去也不要紧，那毕竟是我们国家内部事务，我们是主权国家，有权这样做。”<p>　　我和白素互望了一眼，觉得他话中有话，正想发问，他已经继续道：“本来我是反对和强国合作的，可是王主任那里有确切的情报，说西方列强因为这丰富的蕴藏，要对我们不利，要推翻现政权。这种事情，历史上不是没有发生过，真是匹夫无罪，怀璧其罪。况且梦中老人又提出警告，我若是不能拯救那人，会有灭族之祸，我不能不改变主意啊！”<p>　　虽然已经肯定我们作出的推测很正确，可是伍路元这一番话还是要好好消化一下。<p>　　伍路元这样说，更证明了推测精确，他确然是受到了威胁，梦中老人威胁他有“灭族之祸”，完全合乎我们的猜想。而王主任听说西方列强可能采取的行动，也确然在历史上发生过。王主任能够有这样的“情报”，也证明了我们对她身份的揣测。<p>　　我和白素颇有自豪之感。伍路元继续道：“找一个强国合作，就有了后盾，其它强国要对我们不利，就等于是强国和强国之间的对抗，我们小国，只好这样。”<p>　　伍路元这样说了之后，事情更明白了，可是还是有疑惑，最重要的是王主任告诉他那做第三个梦的是何等样人，在事情中又扮演什么角色呢？<p>　　我还没有问，伍路元忽然现出很神秘的神情来，道：“我以下所说的事情，千万别讲出去。”<p>　　由于他有了这样的叮嘱。所以我在叙述有关这第三个梦的时候，只好采取“将真事隐去”的手法，尤其在人名，称呼方面，都含糊其事，大家喜欢猜就猜，不喜欢就算。<p>　　原来据王主任告诉伍路元，她的一个上级领导，职位极高，达到了国家领导人这一级，因为贪污罪而被打入天牢——贪污的数字以百亿元计，骇人听闻。他的手下，自杀的自杀，判了死刑立刻执行的也有好几个。<p>　　人人都认定这大贪官非死不可，只是时间问题罢了。<p>　　而有一次，当王主任到天牢去和他会面，要他多交代犯罪事实的时候，这大贪官告诉王主任说他有救，他做梦梦见有老人告诉他，他的救星是“铁拐五路元帅”，只要找到救星，他就可以活命。同时救星本身，也可以因此免去一场灭族大祸，只是不知道如何找到这个救星，请王主任设法帮忙。<p>　　这就是所谓第三个梦，当然全是王主任设计的鬼话。王主任果然也是“在无意间”向部长提起，部长当然立刻转告了伍路元。伍路元绝没有想到自己的孙子会耍弄自己，所以立刻深信不疑，觉得自己如果不能将大贪官救出来，就会全族面临大祸。<p>　　这伍路元还真看得起我，他想来想去，觉得他没有能力救人，就想到了我，以为我有能力去劫天牢！<p>　　我真是做梦也想不刭当时伍路元要我帮助他去做的会是这样的事情！那真是异想天开至于极点，我要是有这样的本领，早已成仙不是？<p>　　伍路元说到这里，我还是不明白王主任第二部份的计划内容——她有什么办法可以使大贪官免去一死？<p>　　伍路元继续说的事情，说明白了其实非常简单，可是事先我自认没有本事，是无论怎样想都想不出来的。<p>　　原来就在当时他们离去的时候，在车子里，王主任就告诉伍路元说，中央已经有了决定，必须判处贪官死刑立即执行。<p>　　伍路元听了大吃一惊，因为他救不了大贪官，全族有祸，他问道：“不是说事情有转机了吗？”<p>　　王主任道：“转机只有一个：中央说了，除非他能够为国家立一大功，那才可以将功赎罪。免去一死。”<p>　　伍路元那时候根本没有想到如何才能够帮助大贪官“为国家立一大功”，这时候他的孙子，那位部长先生就提出来，国家希望合作开采放射性元素，只要同意，将功劳归在大贪官身上，就是立了大功，而伍路元当然因此成了大贪官的救星，全族面临的大祸也就消弭于无形。<p>　　而且伍路元几乎什么都不用做，只要点头就行，这种情形，正和以前两个梦一样！<p>　　一切都安排设计得如此丝丝入扣，伍路元纵使是老江湖，又焉得不入彀中？<p>　　当时伍路元还有一点点犹豫，王主任立刻向他分析国际形势，告诉他有西方列强将对岛国现政权不利的行动，这更动摇了伍路元根本利益，所以伍路元立刻同意。<p>　　行动非常快速，协议在二十四小时之后就签订，远在我和白素分析到实际上发生的事情之前，我们当然什么也不能做——甚至于到现在，一切都明白了之后，也不能告诉伍路元说，这第三个梦，根本是他孙子和王主任他们，合谋设计的一个局！<p>　　或者说，不是不能说，而是不必说，因为我们就算说了，伍路元也不会相信。<p>　　他不相信还好，要是真明白了一切全是布局，而他孙子有份。他肯定伤心之极。<p>　　又何必令一位老人伤心呢？<p>　　果然又不出白素所料，伍路元又追问那和他有关的“三个”梦是怎么一回事，我就将曾经说过，经白素完全同意的那番话说了出来。<p>　　伍路元听了，好像意犹未足。可是他也提不出什么问题来，我也老实告诉他：“只能这样理解——如果相信命运，就可以接受，如果不相信命运，就当是巧合好了。”<p>　　伍路元说了一句很有智能的话，他道：“所有的巧合，实际上都是命运的安排啊！”<p>　　最后我问伍路元，王主任究竟是什么人，是如何和他孙子认识的。伍路元的回答是，他孙子几次访问，都是由王主任负责接待，所以认识。<p>　　原来密谋已久，当真是深谋远虑，至于极点。<p>　　在伍路元这次离去之后大约一个月左右，有关于那个大贪官审判结果的消息传出，果然完全没有免去死刑理由的大贪官，可以不死，算是履行了承诺，虽然舆论大哗，却也不能改变。<p>　　也就在这消息传出之后的第二天。我们收到了一封信，信封上写的是：“卫斯理先生夫人大启”和“王缄”。<p>　　我和白素一看，就同时叫道：“王主任！是她来的信！”<p>　　急忙拆开来。信内容如下：<p>　　卫先生，卫夫人：<p>　　收到这封信的时候，伍老先生一定已经将第三个梦的内容告诉两位元了，我深信在他没有告诉两位之前，两位一定早已想到是怎么一回事了。我们的把戏，能够瞒得了两位一时，已经很不容易，而且还要拜那次卫先生的意外所赐——如果没有那次意外，恐怕西洋镜当场就要戳穿，现在回想起来，还不禁要冒冷汗。现在事情已经结束，非常多谢两位成全。再者，“做梦者”不死，是中央决定，至于将功赎罪云云，只是方便内部交代，以平不愤而已。两位牵涉此事，其实也纯属意外，若因此而有得罪之处，请多多包涵，以后若能再有领教机会，会感到不胜荣幸之至。<p>　　信末的署名是：王莲。<p>　　“王”是极普通的姓，“莲”是极普通的女性名字。加起来，“王莲”是很普通的女性姓名。<p>　　可是我和白素的视线却久久停在这个名字上，无法离开。<p>　　只要翻一翻有关花卉植物的词典，就可以找到以下的数据：<p>　　王莲：睡莲科，大型多年生水生植物……第二十片叶后开花。飘浮水面，有芳香，花径可达四十公分，颜色由白变粉红列深红，原产南美亚马逊河流域。<p>　　终于明白她是什么人了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_01'>第一百四十二卷 一个地方 简介</b><p>");

document.write ('　　岩石先生是一个世界性大财团中的一位相当主要的成员，他在世界各地蛮荒地域探险的成绩非常出色，赢得了一致的尊重。他多年前在南太平洋一个很大的岛屿探险时失踪。<p>　　岩石再次出现，经陶启泉介绍见到卫斯理及白素。他说他多年失踪，其实是在一个地方，一个梦想国度，完全没有纷争，只有幸福快乐……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_02'>第一百四十二卷 一个地方 自序</b><p>");

document.write ('　　说明一：这个故事和以往所有的卫斯理故事不同，没有轰轰烈烈曲折离奇的情节，全部故事只是复述一个人的一段遭遇而已，先声明这一点，可以不看，不可以看了之后说为什么不一样。<p>　　说明二：那个人在叙述的时候，说得非常凌乱，虽然经过整理，可是还是见乱，当然在乱中决非没有头绪可循，然而却要稍微用心。<p>　　说明三：没有说明三，两个说明已经够了。<p>　　倪匡<p>　　二OO二O五二O一七O五<p>　　三藩市<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_03'>第一百四十二卷 一个地方 第一章 找找找</b><p>");

document.write ('　　陶启泉请吃饭。<p>　　很正式，特地派人在十天前送了请柬来，“能否拨冗赏脸，请欲早告之”云云。<p>　　我对于陶启泉这种身份的人邀请饭局，一向很不耐烦，因为那是典型的无聊应酬，参加的人大多数是虽无过犯，却面目可憎，而且几乎毫无例外的言语乏味——他们之间说的口沫横飞的话题，我只要听上十秒钟，就忍不住要打哈欠。<p>　　多年前，因为我帮了陶启泉一些忙，陶启泉为了要表示报答，就经常邀请我参加这样的饭局，在敷衍了几次之后，几乎每天都有。我屡次暗示并不喜欢，陶启泉完全不明白，所以最后我只好发火，向他发作道：“你不要老是无缘无故请我吃饭好不好？”<p>　　陶启泉还是不懂，道：“大家叙叙，有什么不好。”<p>　　我只好将说话的直接程度加强十倍，老实得说：“和你们这种人一起吃饭有什么味道！人生苦短，饭是吃一餐少一餐。浪费在你们这种人身上，冤枉不冤枉！”<p>　　陶启泉总算明白了，脸色有一个短时间变得很难看。不过他这个人有一个好处，涵养甚好，随即打了一个哈哈，道：“你这个人真是疙瘩，请你吃饭，还要挨骂。”<p>　　我知道在这时候绝对不能松口，所以立刻道：“你知道就好——这种事情最好不再发生。”<p>　　当时陶启泉摇了摇头，觉得我这个人简直不可理喻。可是他还是道：“我们是朋友不是？是朋友，难道坐在一起吃饭的机会都不能有？”<p>　　我有点不好意思，一时之间不知道该如何回答，陶启泉又道：“请问在什么情形之下，才能有和阁下共酌的荣幸？”<p>　　我想了一想，道：“人对，酒对，菜对，地方对，你自己感到对我来说，有这四样，可以考虑要我参加，不过我也不保证一定会来。”<p>　　陶启泉向我一鞠躬，道：“领教了。”<p>　　经过这场谈话后，“其怪遂绝”，陶启泉再也没有请我参加过那样的饭局——这并不代表我们之间没有来往，来往依旧，只是少了这种场合而已。<p>　　这话说来，也有好多年了。<p>　　一直相安无事，他忽然又来了请帖，我一手拿着请帖，一手在请帖上弹着，发出“啪啪”的声音，望向白素。<p>　　白素是知道我向陶启泉提出过“四对”条件的，她也知道，在这四个条件之中，最主要的是“人对”。<p>　　人对了，即使酒微菜薄，一样可以尽欢而散。人要是不对，就算山珍海味，一应俱全，这餐饭吃下去，也就恰如广东话所说“从背脊骨落”，要多别扭就有多别扭。<p>　　所以白素问：“有没有写明，还有什么人？”<p>　　我扬着请帖：“没有，也没有说明是为什么要请客。”<p>　　白素笑着说：“不必着忙他既然要请卫大架子大驾光临，除了请帖之外，一定还会亲自来打招呼。”<p>　　我也笑：“除非准备每天晚上都和他在一起，不然这架子还是非摆不可。”<p>　　说话之间，电话响起，按下通话钮，才“喂”了一声，就听到陶启泉的声音，大声道：“收到我的请帖了？”<p>　　我哼了一声：“莫名其妙为什么请客？”<p>　　陶启泉回答：“阁下夫妇是主客。”<p>　　我老实不客气：“陪客呢？”<p>　　陶启泉道：“有大亨，还有……”<p>　　他说到这里，迟疑了一下——非常明显，还有别的其他客人，他有些难以开口，原因当然是为了说出来之后，会遭到我的拒绝，所以他才在思索怎样措词才好。<p>　　若是在正常的情况下，我一定不等他说出来，就会告诉他，不必为难，只要有我不想见的人在，我就不会出现。<p>　　而且他这样吞吞吐吐，也可以说明什么“阁下夫妇是主客”，也是鬼话，多半是不知道有什么人想见我，所以才会有这次饭局的。我也可以料到，陶启泉迟疑说不出口的人，一定有很大的来头，不然陶启泉不回来冒碰钉子的可能，替人拉拢。<p>　　所以我更有理由一口拒绝。<p>　　然而这时候，情况却有些不正常，所以我没有等他说下去，就答应了邀请，道：“我们会准时到府上。”<p>　　我说着，向白素望去，看她可有因为我“行为反常”而感到惊讶。却看到白素向我微笑，并无惊讶之色。<p>　　反而是陶启泉，虽然看不到他的表情，可是从他的声音中，也可以感觉到他的愕然。他先是吃惊的“啊”了一声，然后一叠声得到：“太好了！太好了！一言为定，到时恭候！”<p>　　显然我答应得如此爽快，完全出乎他的意料之外，他生怕我是一时冲动，等到想明白了，会有变化，所以急忙结束了通话。<p>　　而我当然不是一时冲动，而是在听到了客人之中有大亨，就立刻有了决定。<p>　　而我当然不是一时冲动，而是在听到了客人之中有大亨，就立刻有了决定。因为有大亨，朱槿必然也会来，而我有事情要问朱槿，又不想特地去找她，正好趁此机会，和朱槿会面，所以才会不管其他还有什么人，就立刻答应的。<p>　　陶启泉因为不明就里，所以才感到惊讶，而白素当然是知道原因，所以才并不感到意外。<p>　　这时候，她道：“恐怕也得不到什么资料。”<p>　　我道：“她们是同行，互相之间一定有来往，总可以提供一些我想知道的事情。”<p>　　白素好像并不是很有兴趣，无可不可得到：“或许是吧。”<p>　　我和白素之间这样的对话，对于不知道事情来龙去脉的人来说，听了自然莫名其妙，可是对于接触过上一个故事《非常遭遇》者，就可以知道究竟。<p>　　在《非常遭遇》这个故事之中，我和白素都受到一个中年妇女，被称为“王主任”的所愚弄，一直到最后，才知道这位样貌极其普通，在任何菜市场中都可以见到几百个的妇人，芳名叫做王莲。<p>　　这才是我们知道了她真正的身份，恍然大悟，真是“真人不露相”，原来她竟然是和水荭，朱槿，黄蝉，柳絮，海棠……她们一样，都是身份特殊之极，神通广大的人物。难怪我们被利用了，还完全不知道是怎么一回事。<p>　　若不是最后她来了一封信，信上有她的具名，只怕到现在，我们还是莫名其妙。<p>　　虽然她在信上，对我们表示道歉，白素或者会不放在心上，可是我却不免耿耿于怀。<p>　　我一直在想，什么时候要主动找她再交一次手，让她也吃点亏，这才能彻底消我心中的那种窝囊之感。<p>　　既然将她当成对手，自然需要对她有一定程度的了解，所以我才想到可以向朱槿询问。<p>　　白素说不会有结果，或许她说得对，可是总要试一试。<p>　　后来白素笑我，说我不肯服输的脾气，只怕一辈子都不会改了。我抗议，说我非常服输，只要对方手段光明正大，我输了，没有不认输的，可是这位王莲女士，却鬼头鬼脑，耍阴谋诡计，我当然不服气！<p>　　这是后来的事情了，表过不提。<p>　　却说到了日子，我和白素准时到达陶启泉的寓所，陶启泉的住宅，大得非常夸张，车子直驶到屋子的门口，已经看到陶启泉从石阶上走下来，石阶一共有十七八级，我看到陶启泉走得很辛苦，姿势非常古怪，正在疑惑，才发现原来娇小玲珑的水荭，正附在他的身上，像是小猴子附在大猴子身上一样，所以陶启泉行动才会有些困难。<p>　　自从陶启泉和这个小妖精泡在一起之后，类似这种肉麻的动作，层出不穷，有匪夷所思者，像眼前所看到的情景，只好算是小儿科，对付的唯一办法，就是当成看不见。<p>　　陶启泉下了石阶，若不是看到了白素，水红只怕还是不肯离开陶启泉。<p>　　只听得她大叫了一声：“白姐！”<p>　　然后她也不下地，就飞身而起，看起来就像是陶启泉忽然“元神出窍”一样。<p>　　她直扑向白素，白素微笑，处变不惊，由得她去卖弄。只见水荭眼看就要撞向白素了，忽然之间，身形微扭，一惊闻间站在白素身前，抓住了白素的手，不断地摇晃，笑靥如花，亲热无限。<p>　　老实说，人的外表，有时候也很重要，如果水荭不是那样娇小美丽，这样的行动，只会叫人恶心，可是水荭做来，即使明知道她的底细，很可以肯定九成九是在做戏，然尔看来却也赏心悦目，觉得十分可爱。<p>　　陶启泉身上没有这个负担，行动快捷很多，来到了我身边，模样非常高兴，大声道：“你一定不会后悔参加真个聚会。”<p>　　我哼了一声，道：“一定不会——只是看欢迎仪式，就不虚此行了。”<p>　　水荭向我大大地做了一个鬼脸，才道：“卫先生好。”<p>　　我看在陶启泉的份上，也向她打了一个招呼，陶启泉道：“人都到齐了，只等两位。”<p>　　我早料到陶启泉是要什么人来找我，现在他这样说，更可以肯定目的确然如此。<p>　　我瞪了她一眼，陶启泉笑着，拍着我的肩头，他毕竟认识久了，知道有事情，对我直说，比鬼头鬼脑好得多，而且我已经来到门口，白素也已经给水荭拉了进去，陶启泉也不怕我掉头就走，所以他说：“是有一位朋友有事情想向你请教，这位朋友……你不会觉得讨厌。”<p>　　我又哼了一声，不知可否，保留我可以觉得讨厌的权利。<p>　　陶启泉伴我走进巨宅，我来过这房子许多次了，每次一进门，就忍不住要皱眉头——因为屋子中的一切，都富丽堂皇至于极点，那股恶俗之气，几乎会令人窒息！<p>　　可是这次进的门来，却陡然感到眼目清凉——屋子中的全部装设都和以前大不相同，清爽高雅，自然而毫不做作，使人自然而然地感到非常舒服。<p>　　我赞叹之余，量陶启泉的胸壑，也做不出这样的改变，其所以能如此，当然是水荭的功劳。<p>　　由此可知，水荭虽然被我视为小妖精，不过她这个小妖精却当的称职已极。<p>　　这时候白素在前面，回头向我望来，我知道她的意思，就点了点头，由衷的道：“好！”<p>　　白素向身边的水荭低声说了一句话，水荭也转过头来，却并不对我的称赞道谢，而是一扬头，翻着白眼，大大哼了一声，就和白素走了过去。<p>　　我只感到好笑，不过我深深可以了解陶启泉和水荭这样的女子在一起所可以收到的快乐，很为他高兴。<p>　　走进大厅，就看到大厅一角的一组沙发上，坐着六七个人。客厅非常巨大，有许多组沙发，看到客人是在正式大厅上，就知道客人地位很高，而且和主人并不是很熟。<p>　　如果和主人熟稔，则虽然地位高如大亨，也只会在小客厅或书房中和主人相会。<p>　　我并没有很大的兴趣去猜想那客人是谁，只有兴趣看朱槿来了没有——这是一眼就可以看到的事情，朱槿一身鲜红，衬着浅色的背景，抢眼之极。她喜欢穿红，尤其是眩目的鲜红，比良辰美景更甚。<p>　　这时候的朱槿正和别人一起，因为白素已经走近，而都站了起来，表示极度有礼貌。<p>　　我注意到大亨居然也非常诚恳地起立，所有人当中，只有一个干瘦老头，身边有一个很亮丽的小姑娘，想扶他起身，白素已经连声道：“老先生不必客气，不必客气。”<p>　　那老头也就不再有起立的表示，叹了一口气：“人老了，全身没有一根骨头再听话了！”<p>　　他身边那小姑娘嘟着嘴，道：“爷爷你不是全身骨头都不听话，你整个人都不听话，一直找找找，叫你休息，你还是要找！”<p>　　看白素原来的样子，也不见得会认识那老头，可是在那小姑娘这样说了之后，她略扬了扬眉，像是有所悟，不过她没有进一步表示——在那样场合下，当然要等主人正式介绍，不可以卖弄自己的见识。<p>　　由于白素有这样的反应，我就特地留意这老头，这一留心，就看出事情相当古怪。<p>　　这老头的年龄不容易确定，大约介乎六十五岁和八十岁之间，他的生活显然不是很好，不但衣着甚为普通，而且满脸风霜，皱纹又多又深，肤色黝黑。然而看他脸部的轮廓，他却应该是白种人，而且刚才他一开口，说的是一口标准美腔英语，如果他不是坐在陶启泉的大客厅中，叫我估计他的身份，我会猜他是美国的一个流浪汉。<p>　　而如今他能够成为陶启泉豪宅的座上客，当然不会是流浪汉，必然有很大的来头。<p>　　然而古怪的是，若他是有来头的人物，外形怎么会是这样落魄？<p>　　在我仔细打量他的时候，他也向我望来，只见他的眼珠虽然有些混浊，可是却还可以看出他原来是蓝色眼珠，这更可以肯定他是白种人。<p>　　这事情就更加古怪了，因为刚才叫他爷爷的那位小姑娘，看起来十五六岁的模样，面貌肤色，一看就可以肯定是南太平洋一带的岛上土着。<p>　　两人怎么会是祖父和孙女那？<p>　　我才经过《非常遭遇》这个故事，见过故事中主要人物伍路元和他的孙子。伍路元是中国人，他的孙子看起来完全是南洋土着，那是因为伍路元娶了土着女子为妻，经过两代，所以他的孙子就和百分之百的土着一样。<p>　　而那是黄种人和南太平洋土着的结合的结果。<p>　　眼前这老人却是白种人，白种人和南太平洋土着结合，难道可以经过两代，就是白种人的特征消失得如此彻底？<p>　　所以我估计小姑娘称老人为“爷爷”。并不表示他们是真正有血缘关系的祖孙，只是小姑娘对老人的尊称。<p>　　这小姑娘说的虽然也是美腔英语，可是并不道地，可以推断那不是她的母语，多半是她和老人交谈的时候才使用，是老人教她说的。<p>　　那小姑娘刚才继老人之后说话，对老人的行为颇有不满之处，虽然可以听出，她的不满是由于对老人的关怀，可是在这样的场合下，她一个小女孩，忽然这样做，显然和一般的社交礼貌完全不合。<p>　　那只有两种可能，一是小姑娘浑然天真，完全不知道什么礼貌，就像红绫才从苗疆出来的时候那样；二是小姑娘长期和老人一起生活，平时说话习惯如此，所以就会自然而然那样说了。<p>　　这小姑娘不见得会在文明世界长期生活，所以由此可以推测老人也长期离开了文明社会——这或许就是老人的外貌看起来如此久历风霜的原因。<p>　　这老人离开了文明社会，长期生活的所在，当然是和小姑娘有关，可以推测为南太平洋的岛屿。<p>　　我心思动得很快（所谓“心念电转”），把霎那之间想到的用文字记述出来，看来很长篇，而实际上所用的时间，不会超过三秒钟。<p>　　我初步得出的结论是：这位白种老人，曾长期在南太平洋岛屿上生活。可以肯定的是，这个老人必然具有很不寻常的身份，不然不可能劳动陶启泉为他来请我吃饭——这老人显然就是这次聚会的主角，陶启泉所说的要有问题向我请教的也就是他。<p>　　我继续想到的是那小姑娘所说的话，那番话听来很无头无脑，不过可以肯定这番埋怨，一定是小姑娘平时唠叨惯了的，所以才说来如此自然。<p>　　从小姑娘话的来听，好像是这老人一直在找、找、找，找些不知道是什么东西，当然一直没有找到，小姑娘不希望他再找下去，可是老人不肯听，还是要继续找。<p>　　所以这就成为两者之间的矛盾，小姑娘一有机会就提出来，可见矛盾由来已久。<p>　　这老人一直在找、找、找，找些什么，我完全没有概念，也无从设想。不过我却可以知道，老人寻找的所在，一定是南太平洋的一个岛屿——这就是他为什么会长期在南太平洋岛上生活的原因。<p>　　想到这里，我陡然模模糊糊地产生了一个念头，然而同时我又不由自主地摇头，因为这个念头实在太荒唐、太不可思议了。<p>　　我之所以一时之间想起这么多，完全是因为白素有了忽有所悟的神情而引起的。所以这时候我忽然想到了一些，就自然而然向她望去。<p>　　在这时候，我眼神之中充满了疑惑，表示我虽然想到了一些什么，可是却太没有可能，所以征求她的意见。<p>　　白素完全了解我的心意，她那时正在和别人说话，却在不断留意我，一和我目光接触，她就微微点了点头，表示：正是如此。<p>　　虽然得到了白素的肯定，我还是不能够相信，仍然自顾自摇头。这时候，大亨突然大喝一声：“卫斯理，你吃了摇头丸吗？”<p>　　他说着，伸手向那老人一指，道：“我们向他说，卫斯理本领很大，一看到你，不出三分钟，就可以知道你是什么人，现在已经过了一分半钟，你可不要辜负我们对你的吹嘘才好！”<p>　　大亨和我之间，不知道为了什么原因，始终不是十分咬弦，我对他还好，他对我却总要无事生非，找些岔子来和我过不去，不知道如果我尴尬，他有什么可以觉得快乐的。<p>　　我只好将这种情形归咎于我们两人的脑电波频率不和——任何人与人之间的不协调关系，是不是都可以作如是观？<p>　　这时候他说出了这番话来，就分明是不怀好意！他当然是以为我没有可能知道这老人的来历，所以才这样说的，目的是要我小小出点丑，他就可以哈哈一笑——这种行为，真要说是恶意，也说不上来，不过却也不能说是友好的表现。<p>　　我对那老人的来历，虽然已经有了一定的设想，可是完全不能肯定，所以才一直摇头。<p>　　然而白素刚才给我的肯定，起了很大作用，使我信心增加。而且在这样的情形下，我当然不能够让大亨的诡计得逞，就算说错了，也比说“不知道”好。<p>　　我摆出一副若无其事的神态，像是根本没听到大亨的那一番话，向老人走了过去。<p>　　到了老人身前，我略弯了弯身——那老人身量相当高，虽然他坐在那里，我也不必弯很多，就可以和他握手。当我向他伸出手的时候，他也立刻伸出手，和我很热烈地握手，像是很久没有见面的好朋友一样。<p>　　事实上，我虽然隐约料到了老人是谁，却也没有把握，以前当然根本没有见过他——就算见过他的照片，也不会印象很深，而且他现在的模样和很多年前肯定有很大的不同。然而在大亨目光的逼视下，我不得不试一试。<p>　　我和一面握手，一面就叫出了我认为是这个老人的名字。<p>　　我道：“岩石先生——”<p>　　在这里，我必须声明，“岩石”这个名字，并不是老人的真正名字，老人的真正名字是什么，根据我叙述故事的惯例，不会披露，而使用假名。这是一种故弄玄虚的手法——老读友一定早已习惯，新读友必须适应，因为类似的情形，以后会不断出现。<p>　　我现在在叙述的时候，用的是假名，当时我大声叫出来的，却是连名带姓的全名。<p>　　这个名字一叫了出来，各人的反应不同，那老人很有惊讶之色，可是神情却更多是欣赏。陶启泉水荭朱槿等一干人，都鼓起掌来。<p>　　（这时在客厅里除了我提及的人之外，还有四个男人，也是陶启泉请来的客人，他们的身份如何，容后再述。）<p>　　而众人之中，大亨的反应最值得一记，只见他张大了口，充满了不能相信的神色喉咙里有“咯咯”的声音发出来，像是他刚吞下去的一只活蛤蟆不肯通过他的食道进入胃部，而正在发出抗议一样。<p>　　此种情景，真是有趣极了——不论相隔多久，想起来都会觉得十分好笑。<p>　　我相信当时如果我完全无法知道那老人的来历，而表现得非常尴尬时，大亨的心情会和我同样愉快——这当然是他要为难我的真正目的了。<p>　　从各人的反应之中，我知道自己料对了！<p>　　我很从容地说下去：“——想不到能够见到你，全世界都以为你再也不会出现了！”<p>　　老人——以后就称他为“岩石先生”——笑了笑，笑容有些苦涩，语调却很轻松，道：“不是全世界都以为我死了吗？”<p>　　我摊了摊手：“在没有看到这个人的尸体之前，无论发生什么事情，我都不会确认这个人已经死亡——世界上有太多无法想象，无法预料的事情了！”<p>　　我在这样说的时候，故意向大亨望去。<p>　　大亨有一个好处，就是“愿赌服输”，很输得起，输了绝对不会耍赖。<p>　　当时他的神情已经恢复了正常，在我向他望去的时候，他向我很诚恳的点了点头。<p>　　我笑了笑，没有向他再说什么。<p>　　岩石先生听了我的话之后，轻轻叹了一口气，想说什么，却又像是不知该如何开始。<p>　　我来此的目的，虽然是要向朱槿了解关于王莲的事情，可是万万意想不到会遇到岩石。<p>　　这岩石先生，来头很大，而且极富传奇性。<p>　　简单介绍一下，他是一个世界性大财团中的一位相当主要的成员。这种世界性大财团掌握的资产，数字之大，绝非一般人所能想象——一个国际性大都会股票市场上全部所值，往往比不上这类大财团的资产所值。<p>　　可是这位岩石先生，对于在世界各地蛮荒地域探险的兴趣，远远大于从事商业行动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_04'>第一百四十二卷 一个地方 第二章 小宝疯了</b><p>");

document.write ('　　他从事探险，在探险世界中非常出色，赢得了一致的尊重。我也多少和探险世界有些联系，当然是久仰大名，可是却无缘见面。<p>　　岩石最后在一次探险行动中失踪，这次探险行动的地点是南太平洋一个很大的岛屿，岛屿极大，而所属的国家并不发达，所以几乎完全没有开发。<p>　　这个岛屿在我的记述和原振侠医生的故事中都有提到过，岛屿的原始状态得到保存的程度，是非但有很多种猎头族的存在，而且还曾经被探险队发现过有穴居人。<p>　　在这个岛屿的山区，是目前地球上五个最神秘的地区之最，至少有百分之六十以上的地方，从来没有外人的足迹，所以也是探险家最主要的目标。<p>　　岩石在这个岛屿上探险的历史相当久，曾经深入山区许多次，甚至于和其中一个猎头族，关系良好，懂得他们的语言，而且有意学习不可思议的缩小人头的方法——这一点，曾经引起不只是探险界很大的争议。<p>　　岩石在这个岛屿上失踪，曾在全世界范围内引起很大的轰动。<p>　　当时引起轰动的主要原因就是由于他的大财团主要人物的身份。广泛和持久的搜索行动立刻展开，据说出动的人次数以万计。可是不论怎样搜索，岩石始终没有被发现。<p>　　有曾经参加过岩石领导的探险队行动的人说，在那个岛屿之上，要找一个失踪者，其困难的程度和要在地中海中捞一根针相比照。也就是说，派出再多的人，也没有可能找到。<p>　　这样的说法虽然夸张，却也有一定的道理，因为在那个岛屿的山区，有许多地方，人根本无法到达。当年原振侠医生身手何等了得，也几乎被困在其中的一个山峰上，九死一生。虽然说重赏之下必有勇夫。可是谁都会打如意算盘——赏金再高，若是命丧在荒蛮山区，也就无法享用，所以在深入搜索这件事情上，金钱可以起的作用受到了限制。<p>　　后来岩石的家族，甚至于说只要有岩石下落的确切资料，也可以领取高额奖金。<p>　　于是出现了许多荒唐的事情，其中最滑稽的是说，岩石因为和那个猎头族的关系太好了，当他想离开的时候，猎头族就将他的头割下来，缩小，从此就可以使岩石永远和他们在一起……云云。<p>　　来报告这个消息者甚至于还带了一个缩小了的人头来，说那就是岩石的头。<p>　　据说财团为了想证明这人头究竟是不是属于岩石，召集了许多科学家来研究，并且提供大量研究资金，结果促成了DNA检验的发展，开始了科学上新的一页，使得这种对脱氧核糖核酸的检验方法普遍化。<p>　　如果这种说法属实，倒是岩石在探险成就之外，另一项对科学的间接贡献了。<p>　　像这种典型黑色幽默的事情还有不少，不必一一列举了。<p>　　搜索行动在三年之后，才算正式结束，结果究竟如何，好像也没有正式公布过，不了了之，也居然没有听说有什么人寻根究底，好像已经没有了这件事一样。<p>　　从事情结束到现在，又过了很多年，依照惯例，岩石在法律上早已成了“死人”，却又突然出现在陶启泉的客厅里，事情之古怪，至于极点。<p>　　所以我在乍一想到，眼前老人可能是岩石的时候，无法相信自己的想法，一直摇头。<p>　　而更令我讶异的是，看来陶启泉和大亨他们，像是和岩石一直有来往——至少他们早就知道岩石没有死，那么为什么岩石尚在人世的消息一点都没有走露？而这些年来，岩石又在那里生活，在做些什么？<p>　　一时之间不知道有多少疑问涌上心头，却又不知道该如何发问才好。<p>　　这时候大亨道：“卫斯理，不必性急，请了你来，一定会将一切情形告诉你。”<p>　　大亨更有一个好处——他相信我猜出岩石的身份，完全是我的能力，他一点都不怀疑陶启泉会在事先告诉我。<p>　　我知道一定有非凡的故事在等着我，这故事肯定很长，确然不必性急。<p>　　陶启泉大声道：“来，先喝酒，我这里有好酒。”<p>　　他亲自打开酒瓶，那么大的厅堂之中，立刻酒香四溢，可知确然是好酒。看那酒时，色如亿万年凝结而成的琥珀，倾入杯中，略微晃动，就从酒杯四壁如同山间小溪一样，缓缓下流，酒香洌而不浓，却久久萦绕在周围，确是好酒！<p>　　在座者都是识酒之人，各自发出赞叹声来。<p>　　我和白素互相望了一眼，都自然而然想起我们的女儿红绫，会心微笑。<p>　　水荭十分机灵，向白素道：“令嫒嗜酒，她要是现在在，就好了。”<p>　　这时候陶启泉正在说这酒的来历，说是在一个举世瞩目的好酒拍卖会中，他如何和人竞争，终于以最高的价钱，买到了这瓶酒的经过。所以白素笑道：“她不在最好，要是她在，这瓶酒不够她一口喝的！”<p>　　除了知道红绫底细的人之外，其余人都深以为异，大亨倒是很喜欢红绫的，他拍胸口道：“以后我如果有了好酒，一定给红绫姑娘送去。”<p>　　难得大亨肯为红绫的福利着想，我和白素自然道谢不迭。<p>　　虽然这时候我心中充满了疑问，性急等着岩石说他的传奇，而且还要向朱槿问关于王莲的事情，可是却不得不将这里的事情略放一放，先说一些和红绫有关的事情。<p>　　一来是由于红绫和这个故事后来的发展很有关系。二来是由于红绫几天前突然回家，和一桩我一直在关心的事情有关。<p>　　这件事情，就是温宝裕和被困在山腹之中的那位“长老”的关系。这件事情，在我记述的前几个故事之中，不断地被提到，其发展的情况，是温宝裕越来越受长老的影响——我怀疑长老已经很大程度控制了温宝裕脑部活动能力。<p>　　长老认为目前地球上的情形糟透了，非但完全越出了他们原来在地球上发展高级生物的计划，而且已经濒临毁灭的边缘（关于这一点，我并非完全不同意）。<p>　　而自称为当年地球环境改变者，也就是地球高级生物创造者的长老，认为这种情形必须改变。<p>　　他又认为目前地球上之所以情形如此糟糕，是由于人口太多的缘故，所以要解决这问题，必须使地球人口大幅度减少。<p>　　（我也很同意，地球上许多问题都源自于人口太多。）<p>　　长老提出来地球上应该有多少人的数字，简直少得不可思议，恐怕除了温宝裕和一直将长老奉为神明的蓝丝之外，没有任何人会同意接受。<p>　　当初我和白素决定不让长老开关出来的时候，还只是肯定长老如果开关出来，必然会以他的能力，在地球上引起天翻地覆的变化。变化的结果是好是坏，姑且不论，我们认为变化的过程，已经不是地球所能承受。<p>　　我们知道我们所使用的不让长老开关出来的方法，十分幼稚，而且绝不可靠，长老随时都可能发觉，温宝裕也随时可以知道。可是那是没有办法中的办法，很有些听天由命的意思——因为还不知道长老就算开关出来之后，准备怎么样，所以也并不是十分担心。<p>　　可是在渐渐地知道长老要恢复所谓“原来计划”的主要行动，竟然如此的可怕，比预言之中“恐怖大王从天而降”，还要恐怖千百倍，我和白素就一直在担心我们的把戏会被看破，长老的行动会得到展开。<p>　　温宝裕不止一次，暗示长老展开他的计划之后，“我们这些人”一定适合在地球上生活，也就是说，不在被长老消灭之列。<p>　　每次温宝裕有这样的暗示，就引起我强烈的反感，两人在言语之间的不合拍程度，已经到了翻脸的边缘。<p>　　我和白素都感到，长老开关出来，是迟早的事情，可是我们却一点办法也没有——据我们所了解，长老的能力，已经超出了我们所能够想象的范围，而实际上长老的能力究竟达到什么地步，是在离我们的想象力太远了。<p>　　我们只是肯定，长老如果开关出来，必然有能力实施他的计划——这计划的行动，比当年希特勒消灭犹太人的行动，要疯狂一万倍以上，当然方法肯定“科学”很多。<p>　　这个隐忧，随着温宝裕一次又一次地出现，而一次又一次加深，可是却完全没有办法应付。<p>　　我们只是嘱咐红绫，小心留意温宝裕的行动，可是红绫所能做的事情也不多，因为温宝裕和长老之间的沟通，早已经进入思想交流的阶段。<p>　　也就是说长老和温宝裕之间。有些什么交谈，长老向温宝裕传达了什么信息，灌输了什么思想，除了他们自己知道之外，谁也不可能知道。<p>　　而我们知道温宝裕越来越接受长老的影响，也是温宝裕自己在言谈之间透露出来的。<p>　　在这样的情形下，我们变得很怕见到温宝裕的出现——不知道他又会带来什么样的言论，使我们听了心惊肉跳。<p>　　这种逃避的态度，当然不是解决问题的方法，可是既然问题无法解决，也就只好如此——在这件事情上，我和白素都感到，我们（地球人）能力的有限程度，实在可怜，无可奈何之极。<p>　　红绫也在“宝地”，可是她和长老之间的沟通，好像非常生疏，我们猜想长老可能察觉到了红绫和普通的地球人不同，不会对他盲目崇拜，不会那么容易接受他的控制，所以长老放弃了控制红绫的努力。红绫也察觉到这一点，她认为在这样的情形下，她已经无法再起到在“宝地”监察温宝裕的作用，很不愿意在宝地呆下去，是我们要她勉为其难的。<p>　　所以我们很希望红绫能够经常回来，前两天，她开门进来的时候，我和白素都很高兴，同时也很奇怪，因为她竟然正常地从门口进来——她要是从屋顶撞开一个大洞跳下来，我们反而不会觉得怪异。<p>　　而当我们看清楚她的样子之后，就立刻可以知道，一定有什么不寻常的事情发生了。<p>　　因为在她的脸上，虽然还不至于有愁眉苦脸的神情，却也没有了一直挂在她脸上的那种喜孜孜。<p>　　就算她日趋成熟，也不应该会这样。<p>　　我和白素刚打算问她，她忽然神情大变，霎那之间变得又惊又喜，大叫一声，直跳了起来，十足恢复了我们女儿原来的神态，然后她一面跳，一面在空中打转，连我们看了，都会觉得头发晕。<p>　　她叫道：“不对！不对！不对啊！”<p>　　叫了十来下，才总算停了下来，望定了我们，充满了询问的神色。这时候我和白素都已经知道她为什么会这样子，却故意装成不知道，反而问她：“什么不对啊？”<p>　　红绫深深吸了一口气，四面张望，忽然哈哈大笑，一纵身，已经到了酒橱面前。<p>　　她的动作之快，匪夷所思，眨眼之间，已经只听的“咕嘟咕嘟”的喝酒声。我大声叫道：“慢点喝，这酒非常珍罕，喝完就没有了！”<p>　　红绫并不回答，只是空出一只手，向我连连摇手，并不停止。大约三分钟左右，她才大大地吁了一口气，摇着喝空了的酒瓶，伸手拍着肚子，发出“澎澎”的声响，一副满足的样子，仪态之差，天下无双。<p>　　不过我和白素看了却很高兴，因为至少我们感到，我们的女儿又回来了，和刚才她进门的时候不一样了。<p>　　伍路元曾经说过，这酒，如果是识货的人，在一百公尺的范围之内，不论如何密封，都可以感到它的存在，看来并没有夸张，确然如此。<p>　　又过了大约一分钟，红绫才大叫一声：“好酒！”<p>　　然后她顿了一顿，问道：“没有了？”<p>　　我哼了一声：“叫你慢慢喝，你偏不听！”<p>　　红绫却叫屈：“不是我喝下去，是这酒自己涌进我喉咙里去的！”<p>　　红绫的这种歪理甚多，最好不要和她争辩，所以我立刻转换了话题，道：“你才进来的时候，好像满怀心事的样子，是不是我们花了眼？”<p>　　这话一问，红绫竟然立刻长长的叹了一口气。<p>　　我和白素一时之间不知道该如何反应——自从在苗疆将她找回来后，从来没有看到过她有叹气这种行为。我们常认为她是天地间最没有心事的快乐人。<p>　　第一次见到她这样子，作为父母，关心则乱，当年天医星叶天士不敢给他母亲开药方，也是这个道理。所以这时候非但是我，连白素也是，虽然不至于手足无措，却也确然不知道应该怎样。<p>　　红绫却在叹了一口气之后，向我们望来，显然是她心中有难题，希望听我们的意见。<p>　　可是我们却根本不知道她心中的难题是什么。<p>　　白素向红绫招了招手，等到红绫去到了她身前，她握住了红绫的手，道：“不论发生了什么事情，慢慢说。”<p>　　红绫大声道：“小宝疯了！”<p>　　我和白素互望了一眼，大大地松了一口气，并不是因为事情不再红绫身上我们就不关心，而是我们知道，红绫这样说法，不会是温宝裕真正“疯了”，而一定是温宝裕有什么行动，大大超乎常规，使人觉得他疯狂。<p>　　这种情形，在温宝裕身上，不知道发生过多少次，不足为奇。不过这次令的红绫如此模样，可见温宝裕的“发疯”程度一定十分之深甚，不知道详细情形如何。<p>　　我们并没有发问，只是让红绫自己说下去——我们知道，越问，红绫说来就会越乱。<p>　　然而就算我们不问，红绫说来也够乱了，红绫说话，往往她自己知道的事情，就以为别人知道，在叙述的时候，就略过了不说，所以要很用一番心思，才能明白。好在我和白素都习惯了她的叙事方式，所以减少了困难程度。<p>　　以下我所记述的，当然是经过了整理。<p>　　原来红绫很不喜欢继续在“宝地”逗留，主要原因是她越来越感到，长老和她之间的沟通，渐渐变得很不“平等”——她很希望和长老有更多的沟通，然而她发出的去的讯号，却十次有九次都得不到回应。<p>　　红绫和长老之间的沟通，是一个脑部结构异常特殊的地球人，和一个外星人之间的脑部活动能量的直接交流，其复杂程度，很难用地球上的语言确切、清楚地形容。<p>　　而红绫在形容这种情形的时候，却用了一句最通俗的话，形容得非常贴切。她道：“和长老沟通，就像是热脸孔去贴他的冷屁股一样！”<p>　　这种情形，我和白素很可以理解——我们早就知道，由于红绫和一般地球人不同，脑部活动没有那么容易被控制，所以长老对她兴趣不大，成了“话不投机半句多”的状况。<p>　　在这种状况下，红绫在宝地，当然无趣之极，好几次她都想离去，她要离开，也不会有什么人阻止，可是她却还是勉强自己留下来，因为她看到温宝裕的情形，越来越不对头，她出于对温宝裕的关心，才不离开的。<p>　　温宝裕的情形不对头，表现在他对长老的崇拜程度，甚至于超过了蓝丝。一天二十四小时，至少有二十小时，他和长老在进行沟通，不知长老对他做了什么手脚，温宝裕竟然可以不用睡眠，而精神不减。<p>　　由于温宝裕和长老沟通的时候，静坐着不动，除了经常眉飞色舞，显示他又从长老那里得到了他前所未有的知识，或者是有了新的想法，偶然还会挥动双手，发出欢呼声之外，身体基本上没有动作，体力消耗当然也减到最低，这或许就是他不需要睡眠的原因。<p>　　而每天总有些时间，温宝裕会停止和长老沟通，在那段时间里，温宝裕会非常兴奋地对蓝丝和红绫，说起他和长老沟通所得的收获。<p>　　温宝裕更喜欢和红绫说起这些，因为他对蓝丝说，说什么蓝丝都同意，完全没有争论，而当他和红绫说的时候，红绫会有反对意见，温宝裕就更可以兴致勃勃地和她争论，在争论期间，将他和长老沟通所得的荒谬绝伦的理论，大大发挥。<p>　　这“荒谬绝伦”的四字评语，是红绫给他的，我和白素在减少地球人口这一部分，都非常同意红绫的说法。<p>　　温宝裕从长老那里获得的理论，涉及范围非常之广，其余的可以不论，占最多内容的就是如何能够使地球的环境，恢复他们“原来的计划”，而要实行，第一步就是要使地球人口绝大幅度减少，减少到一个完全不能想象的数字。<p>　　温宝裕完全接受了长老的这个观念，我则认为这件事情，根本没有考虑的余地——这正是我和温宝裕关系越来越差的原因。<p>　　而红绫却几乎每天都要听温宝裕说一个新的、如何消灭“剩余人口”的计划。红绫本身对于这件事情，其反感程度和我一样，每天听温宝裕手舞足蹈说如何如何才能使地球人口符合“原来的计划”，其无趣程度可想而知。<p>　　红绫尽量发表反对意见，她知道，这是一场和长老之间，对温宝裕脑部活动影响的争夺战。<p>　　所谓减少现有地球人口云云，根本不是温宝裕自己的原来认识——没有一个地球人会有这样的想法，这种想法，是长老通过沟通灌输给温宝裕的，红绫就是想尽一切努力，去消除长老给予温宝裕的影响。<p>　　她明知道自己的力量不可能比长老强，也就是说在这场争夺战中，她不会胜利。可是她还是坚持下去。<p>　　直到那天，她才感到不必再继续下去了，因为温宝裕已经彻底疯狂，不是任何力量可以挽回的了。<p>　　那天温宝裕在和长老沟通之后，神情异常兴奋，甚至于脸色发红，问道：“你们知道有一种生物，叫做‘螨’吗？”<p>　　红绫想了一想，她脑部储藏的知识及其丰富，平时不常用到的，在需要的时候，就要想一想——我常说她的这种情形，就像向电脑搜索资料一样。<p>　　同时红绫也在想，温宝裕忽然提起这种卑微的小生物来，是有什么用意。可是当她和的了有关这种生物的资料之后，她还是无法揣测温宝裕的意图。<p>　　她早已感到，温宝裕的思想和她之间的距离越来越远，已经远到了完全不可捉摸的程度。所以她只是想了一想，并没有深入去探讨，她知道温宝裕一定会继续说下去的。<p>　　她回答道：“这种小生物，在生物学上分类上属于蛛形网，有许多种类，分布在地球各处生活，也有的在其他生物的体内外生活，繁殖很快，数量很多……”<p>　　温宝裕对于红绫的回答表示满意，打断了她的话，又问道：“其中最小的一种，叫做什么？”<p>　　红绫应声答道：“叫做尘螨，小到肉眼看不到的程度，在各处生活，甚至在人体皮肤上，一平方公分的人体皮肤上，就可能有数以万计的这种小生物。”<p>　　温宝裕很活跃，大声道：“对了，死亡皮肤的碎屑，正是他们主要的食物，他们更多生活在地毯上。你知道吗，一个接近一千万人口的大城市，消耗巨量地球资源，制造大量污染地球的废物，那许多拥挤在一起的人，不但危害地球，而且本身毫无生命应有的尊严，生活过得还不如昆虫。”<p>　　红绫听到温宝裕又在老调重弹，不禁皱了皱眉，不耐烦的道：“你究竟想说明什么？”<p>　　温宝裕兴致极高，道：“你知道吗？如果将一千万人，化为一千万只尘螨，只需要一张十平方公尺大小的地毯，就可以容纳他们，而且使他们生活得很好，在比较上，绝对比一千万人挤在一个城市中好得多，而且在地毯上，他们可以尽兴繁殖，绝对有舒适的生活空间。”<p>　　温宝裕说到这里，停了一停，像是想知道红绫对他的这一番话有什么意见。<p>　　红绫这时候倒吸了一口凉气，她对于温宝裕从长老那里接受过来的“人口必须大量消灭”并不陌生，听温宝裕说如何消灭大量人口的种种匪夷所思的方法，也有很多次了，可是她始终不明白何以温宝裕在说到大量消灭人口的时候，一点都没有犯罪感，一点都没有人和人之间同类的感情。<p>　　直到这时候，她才算是明白了！<p>　　温宝裕心目中，将人分成了两种，一种是应该被消灭的，一种是有资格继续在地球生活的。而在他的认识中，应该被消灭的人，其地位竟然和尘螨相等，甚至于还要低下。<p>　　红绫不由自主地摇头，她强烈感到，这决不应该是任何地球人应有的观念，当然这种观念，也不是温宝裕自己产生的，而是受了长老的影响的缘故。<p>　　红绫的想法和我很接近，我们都认为，确然有很多很多地球人，生活得一点也不好，甚至于丧失了生命的尊严。<p>　　若问着一部分人生命的意义是什么，他们未必知道如何回答，可是这也是旁观者的看法，他们本身一定有自己的理解和想法，他人无法了解。<p>　　就像在自由环境中生活的人，看到居然有人在极权统治下，连基本的人权都没有，可是一样生活的兴高采烈、欢欣鼓舞，你觉得不可思议，他觉得活着就是活着。<p>　　不管地球人如何生活，不管有的地球人生活如何卑下，可是他们是人，将人和尘螨之间划上等号，那是外星人的观念，在外星人看来，尤其是长老这种地位的外星人看来，人和尘螨都只不过是他们当年的一场“游戏”所产生出来的生物而已，并没有多大的分别和不同。<p>　　红绫感到温宝裕已经到了无可救药的地步，她连和温宝裕争辩的兴致都没有，只是不住摇头。<p>　　温宝裕挑战似的道：“看来你不是很同意我的说法，可是你必须明白一点：在地毯上生活的尘螨，其生命方式，绝对比人高级，没有人的种种恶行，你不要以为生命有高下尊卑之分，佛说：众生平等，你没有听说过吗？将应该被消灭的人口，全都化为尘螨，是最好的方法。”<p>　　温宝裕说但后来，甚至于手舞足蹈，为他和长老想到了这个消灭人口的“好方法”，而兴奋无比，不断追问哑口无言的红绫：“你看怎么样？”<p>　　他从事探险，在探险世界中非常出色，赢得了一致的尊重。我也多少和探险世界有些联系，当然是久仰大名，可是却无缘见面。<p>　　岩石最后在一次探险行动中失踪，这次探险行动的地点是南太平洋一个很大的岛屿，岛屿极大，而所属的国家并不发达，所以几乎完全没有开发。<p>　　这个岛屿在我的记述和原振侠医生的故事中都有提到过，岛屿的原始状态得到保存的程度，是非但有很多种猎头族的存在，而且还曾经被探险队发现过有穴居人。<p>　　在这个岛屿的山区，是目前地球上五个最神秘的地区之最，至少有百分之六十以上的地方，从来没有外人的足迹，所以也是探险家最主要的目标。<p>　　岩石在这个岛屿上探险的历史相当久，曾经深入山区许多次，甚至于和其中一个猎头族，关系良好，懂得他们的语言，而且有意学习不可思议的缩小人头的方法——这一点，曾经引起不只是探险界很大的争议。<p>　　岩石在这个岛屿上失踪，曾在全世界范围内引起很大的轰动。<p>　　当时引起轰动的主要原因就是由于他的大财团主要人物的身份。广泛和持久的搜索行动立刻展开，据说出动的人次数以万计。可是不论怎样搜索，岩石始终没有被发现。<p>　　有曾经参加过岩石领导的探险队行动的人说，在那个岛屿之上，要找一个失踪者，其困难的程度和要在地中海中捞一根针相比照。也就是说，派出再多的人，也没有可能找到。<p>　　这样的说法虽然夸张，却也有一定的道理，因为在那个岛屿的山区，有许多地方，人根本无法到达。当年原振侠医生身手何等了得，也几乎被困在其中的一个山峰上，九死一生。虽然说重赏之下必有勇夫。可是谁都会打如意算盘——赏金再高，若是命丧在荒蛮山区，也就无法享用，所以在深入搜索这件事情上，金钱可以起的作用受到了限制。<p>　　后来岩石的家族，甚至于说只要有岩石下落的确切资料，也可以领取高额奖金。<p>　　于是出现了许多荒唐的事情，其中最滑稽的是说，岩石因为和那个猎头族的关系太好了，当他想离开的时候，猎头族就将他的头割下来，缩小，从此就可以使岩石永远和他们在一起……云云。<p>　　来报告这个消息者甚至于还带了一个缩小了的人头来，说那就是岩石的头。<p>　　据说财团为了想证明这人头究竟是不是属于岩石，召集了许多科学家来研究，并且提供大量研究资金，结果促成了DNA检验的发展，开始了科学上新的一页，使得这种对脱氧核糖核酸的检验方法普遍化。<p>　　如果这种说法属实，倒是岩石在探险成就之外，另一项对科学的间接贡献了。<p>　　像这种典型黑色幽默的事情还有不少，不必一一列举了。<p>　　搜索行动在三年之后，才算正式结束，结果究竟如何，好像也没有正式公布过，不了了之，也居然没有听说有什么人寻根究底，好像已经没有了这件事一样。<p>　　从事情结束到现在，又过了很多年，依照惯例，岩石在法律上早已成了“死人”，却又突然出现在陶启泉的客厅里，事情之古怪，至于极点。<p>　　所以我在乍一想到，眼前老人可能是岩石的时候，无法相信自己的想法，一直摇头。<p>　　而更令我讶异的是，看来陶启泉和大亨他们，像是和岩石一直有来往——至少他们早就知道岩石没有死，那么为什么岩石尚在人世的消息一点都没有走露？而这些年来，岩石又在那里生活，在做些什么？<p>　　一时之间不知道有多少疑问涌上心头，却又不知道该如何发问才好。<p>　　这时候大亨道：“卫斯理，不必性急，请了你来，一定会将一切情形告诉你。”<p>　　大亨更有一个好处——他相信我猜出岩石的身份，完全是我的能力，他一点都不怀疑陶启泉会在事先告诉我。<p>　　我知道一定有非凡的故事在等着我，这故事肯定很长，确然不必性急。<p>　　陶启泉大声道：“来，先喝酒，我这里有好酒。”<p>　　他亲自打开酒瓶，那么大的厅堂之中，立刻酒香四溢，可知确然是好酒。看那酒时，色如亿万年凝结而成的琥珀，倾入杯中，略微晃动，就从酒杯四壁如同山间小溪一样，缓缓下流，酒香洌而不浓，却久久萦绕在周围，确是好酒！<p>　　在座者都是识酒之人，各自发出赞叹声来。<p>　　我和白素互相望了一眼，都自然而然想起我们的女儿红绫，会心微笑。<p>　　水荭十分机灵，向白素道：“令嫒嗜酒，她要是现在在，就好了。”<p>　　这时候陶启泉正在说这酒的来历，说是在一个举世瞩目的好酒拍卖会中，他如何和人竞争，终于以最高的价钱，买到了这瓶酒的经过。所以白素笑道：“她不在最好，要是她在，这瓶酒不够她一口喝的！”<p>　　除了知道红绫底细的人之外，其余人都深以为异，大亨倒是很喜欢红绫的，他拍胸口道：“以后我如果有了好酒，一定给红绫姑娘送去。”<p>　　难得大亨肯为红绫的福利着想，我和白素自然道谢不迭。<p>　　虽然这时候我心中充满了疑问，性急等着岩石说他的传奇，而且还要向朱槿问关于王莲的事情，可是却不得不将这里的事情略放一放，先说一些和红绫有关的事情。<p>　　一来是由于红绫和这个故事后来的发展很有关系。二来是由于红绫几天前突然回家，和一桩我一直在关心的事情有关。<p>　　这件事情，就是温宝裕和被困在山腹之中的那位“长老”的关系。这件事情，在我记述的前几个故事之中，不断地被提到，其发展的情况，是温宝裕越来越受长老的影响——我怀疑长老已经很大程度控制了温宝裕脑部活动能力。<p>　　长老认为目前地球上的情形糟透了，非但完全越出了他们原来在地球上发展高级生物的计划，而且已经濒临毁灭的边缘（关于这一点，我并非完全不同意）。<p>　　而自称为当年地球环境改变者，也就是地球高级生物创造者的长老，认为这种情形必须改变。<p>　　他又认为目前地球上之所以情形如此糟糕，是由于人口太多的缘故，所以要解决这问题，必须使地球人口大幅度减少。<p>　　（我也很同意，地球上许多问题都源自于人口太多。）<p>　　长老提出来地球上应该有多少人的数字，简直少得不可思议，恐怕除了温宝裕和一直将长老奉为神明的蓝丝之外，没有任何人会同意接受。<p>　　当初我和白素决定不让长老开关出来的时候，还只是肯定长老如果开关出来，必然会以他的能力，在地球上引起天翻地覆的变化。变化的结果是好是坏，姑且不论，我们认为变化的过程，已经不是地球所能承受。<p>　　我们知道我们所使用的不让长老开关出来的方法，十分幼稚，而且绝不可靠，长老随时都可能发觉，温宝裕也随时可以知道。可是那是没有办法中的办法，很有些听天由命的意思——因为还不知道长老就算开关出来之后，准备怎么样，所以也并不是十分担心。<p>　　可是在渐渐地知道长老要恢复所谓“原来计划”的主要行动，竟然如此的可怕，比预言之中“恐怖大王从天而降”，还要恐怖千百倍，我和白素就一直在担心我们的把戏会被看破，长老的行动会得到展开。<p>　　温宝裕不止一次，暗示长老展开他的计划之后，“我们这些人”一定适合在地球上生活，也就是说，不在被长老消灭之列。<p>　　每次温宝裕有这样的暗示，就引起我强烈的反感，两人在言语之间的不合拍程度，已经到了翻脸的边缘。<p>　　我和白素都感到，长老开关出来，是迟早的事情，可是我们却一点办法也没有——据我们所了解，长老的能力，已经超出了我们所能够想象的范围，而实际上长老的能力究竟达到什么地步，是在离我们的想象力太远了。<p>　　我们只是肯定，长老如果开关出来，必然有能力实施他的计划——这计划的行动，比当年希特勒消灭犹太人的行动，要疯狂一万倍以上，当然方法肯定“科学”很多。<p>　　这个隐忧，随着温宝裕一次又一次地出现，而一次又一次加深，可是却完全没有办法应付。<p>　　我们只是嘱咐红绫，小心留意温宝裕的行动，可是红绫所能做的事情也不多，因为温宝裕和长老之间的沟通，早已经进入思想交流的阶段。<p>　　也就是说长老和温宝裕之间。有些什么交谈，长老向温宝裕传达了什么信息，灌输了什么思想，除了他们自己知道之外，谁也不可能知道。<p>　　而我们知道温宝裕越来越接受长老的影响，也是温宝裕自己在言谈之间透露出来的。<p>　　在这样的情形下，我们变得很怕见到温宝裕的出现——不知道他又会带来什么样的言论，使我们听了心惊肉跳。<p>　　这种逃避的态度，当然不是解决问题的方法，可是既然问题无法解决，也就只好如此——在这件事情上，我和白素都感到，我们（地球人）能力的有限程度，实在可怜，无可奈何之极。<p>　　红绫也在“宝地”，可是她和长老之间的沟通，好像非常生疏，我们猜想长老可能察觉到了红绫和普通的地球人不同，不会对他盲目崇拜，不会那么容易接受他的控制，所以长老放弃了控制红绫的努力。红绫也察觉到这一点，她认为在这样的情形下，她已经无法再起到在“宝地”监察温宝裕的作用，很不愿意在宝地呆下去，是我们要她勉为其难的。<p>　　所以我们很希望红绫能够经常回来，前两天，她开门进来的时候，我和白素都很高兴，同时也很奇怪，因为她竟然正常地从门口进来——她要是从屋顶撞开一个大洞跳下来，我们反而不会觉得怪异。<p>　　而当我们看清楚她的样子之后，就立刻可以知道，一定有什么不寻常的事情发生了。<p>　　因为在她的脸上，虽然还不至于有愁眉苦脸的神情，却也没有了一直挂在她脸上的那种喜孜孜。<p>　　就算她日趋成熟，也不应该会这样。<p>　　我和白素刚打算问她，她忽然神情大变，霎那之间变得又惊又喜，大叫一声，直跳了起来，十足恢复了我们女儿原来的神态，然后她一面跳，一面在空中打转，连我们看了，都会觉得头发晕。<p>　　她叫道：“不对！不对！不对啊！”<p>　　叫了十来下，才总算停了下来，望定了我们，充满了询问的神色。这时候我和白素都已经知道她为什么会这样子，却故意装成不知道，反而问她：“什么不对啊？”<p>　　红绫深深吸了一口气，四面张望，忽然哈哈大笑，一纵身，已经到了酒橱面前。<p>　　她的动作之快，匪夷所思，眨眼之间，已经只听的“咕嘟咕嘟”的喝酒声。我大声叫道：“慢点喝，这酒非常珍罕，喝完就没有了！”<p>　　红绫并不回答，只是空出一只手，向我连连摇手，并不停止。大约三分钟左右，她才大大地吁了一口气，摇着喝空了的酒瓶，伸手拍着肚子，发出“澎澎”的声响，一副满足的样子，仪态之差，天下无双。<p>　　不过我和白素看了却很高兴，因为至少我们感到，我们的女儿又回来了，和刚才她进门的时候不一样了。<p>　　伍路元曾经说过，这酒，如果是识货的人，在一百公尺的范围之内，不论如何密封，都可以感到它的存在，看来并没有夸张，确然如此。<p>　　又过了大约一分钟，红绫才大叫一声：“好酒！”<p>　　然后她顿了一顿，问道：“没有了？”<p>　　我哼了一声：“叫你慢慢喝，你偏不听！”<p>　　红绫却叫屈：“不是我喝下去，是这酒自己涌进我喉咙里去的！”<p>　　红绫的这种歪理甚多，最好不要和她争辩，所以我立刻转换了话题，道：“你才进来的时候，好像满怀心事的样子，是不是我们花了眼？”<p>　　这话一问，红绫竟然立刻长长的叹了一口气。<p>　　我和白素一时之间不知道该如何反应——自从在苗疆将她找回来后，从来没有看到过她有叹气这种行为。我们常认为她是天地间最没有心事的快乐人。<p>　　第一次见到她这样子，作为父母，关心则乱，当年天医星叶天士不敢给他母亲开药方，也是这个道理。所以这时候非但是我，连白素也是，虽然不至于手足无措，却也确然不知道应该怎样。<p>　　红绫却在叹了一口气之后，向我们望来，显然是她心中有难题，希望听我们的意见。<p>　　可是我们却根本不知道她心中的难题是什么。<p>　　白素向红绫招了招手，等到红绫去到了她身前，她握住了红绫的手，道：“不论发生了什么事情，慢慢说。”<p>　　红绫大声道：“小宝疯了！”<p>　　我和白素互望了一眼，大大地松了一口气，并不是因为事情不再红绫身上我们就不关心，而是我们知道，红绫这样说法，不会是温宝裕真正“疯了”，而一定是温宝裕有什么行动，大大超乎常规，使人觉得他疯狂。<p>　　这种情形，在温宝裕身上，不知道发生过多少次，不足为奇。不过这次令的红绫如此模样，可见温宝裕的“发疯”程度一定十分之深甚，不知道详细情形如何。<p>　　我们并没有发问，只是让红绫自己说下去——我们知道，越问，红绫说来就会越乱。<p>　　然而就算我们不问，红绫说来也够乱了，红绫说话，往往她自己知道的事情，就以为别人知道，在叙述的时候，就略过了不说，所以要很用一番心思，才能明白。好在我和白素都习惯了她的叙事方式，所以减少了困难程度。<p>　　以下我所记述的，当然是经过了整理。<p>　　原来红绫很不喜欢继续在“宝地”逗留，主要原因是她越来越感到，长老和她之间的沟通，渐渐变得很不“平等”——她很希望和长老有更多的沟通，然而她发出的去的讯号，却十次有九次都得不到回应。<p>　　红绫和长老之间的沟通，是一个脑部结构异常特殊的地球人，和一个外星人之间的脑部活动能量的直接交流，其复杂程度，很难用地球上的语言确切、清楚地形容。<p>　　而红绫在形容这种情形的时候，却用了一句最通俗的话，形容得非常贴切。她道：“和长老沟通，就像是热脸孔去贴他的冷屁股一样！”<p>　　这种情形，我和白素很可以理解——我们早就知道，由于红绫和一般地球人不同，脑部活动没有那么容易被控制，所以长老对她兴趣不大，成了“话不投机半句多”的状况。<p>　　在这种状况下，红绫在宝地，当然无趣之极，好几次她都想离去，她要离开，也不会有什么人阻止，可是她却还是勉强自己留下来，因为她看到温宝裕的情形，越来越不对头，她出于对温宝裕的关心，才不离开的。<p>　　温宝裕的情形不对头，表现在他对长老的崇拜程度，甚至于超过了蓝丝。一天二十四小时，至少有二十小时，他和长老在进行沟通，不知长老对他做了什么手脚，温宝裕竟然可以不用睡眠，而精神不减。<p>　　由于温宝裕和长老沟通的时候，静坐着不动，除了经常眉飞色舞，显示他又从长老那里得到了他前所未有的知识，或者是有了新的想法，偶然还会挥动双手，发出欢呼声之外，身体基本上没有动作，体力消耗当然也减到最低，这或许就是他不需要睡眠的原因。<p>　　而每天总有些时间，温宝裕会停止和长老沟通，在那段时间里，温宝裕会非常兴奋地对蓝丝和红绫，说起他和长老沟通所得的收获。<p>　　温宝裕更喜欢和红绫说起这些，因为他对蓝丝说，说什么蓝丝都同意，完全没有争论，而当他和红绫说的时候，红绫会有反对意见，温宝裕就更可以兴致勃勃地和她争论，在争论期间，将他和长老沟通所得的荒谬绝伦的理论，大大发挥。<p>　　这“荒谬绝伦”的四字评语，是红绫给他的，我和白素在减少地球人口这一部分，都非常同意红绫的说法。<p>　　温宝裕从长老那里获得的理论，涉及范围非常之广，其余的可以不论，占最多内容的就是如何能够使地球的环境，恢复他们“原来的计划”，而要实行，第一步就是要使地球人口绝大幅度减少，减少到一个完全不能想象的数字。<p>　　温宝裕完全接受了长老的这个观念，我则认为这件事情，根本没有考虑的余地——这正是我和温宝裕关系越来越差的原因。<p>　　而红绫却几乎每天都要听温宝裕说一个新的、如何消灭“剩余人口”的计划。红绫本身对于这件事情，其反感程度和我一样，每天听温宝裕手舞足蹈说如何如何才能使地球人口符合“原来的计划”，其无趣程度可想而知。<p>　　红绫尽量发表反对意见，她知道，这是一场和长老之间，对温宝裕脑部活动影响的争夺战。<p>　　所谓减少现有地球人口云云，根本不是温宝裕自己的原来认识——没有一个地球人会有这样的想法，这种想法，是长老通过沟通灌输给温宝裕的，红绫就是想尽一切努力，去消除长老给予温宝裕的影响。<p>　　她明知道自己的力量不可能比长老强，也就是说在这场争夺战中，她不会胜利。可是她还是坚持下去。<p>　　直到那天，她才感到不必再继续下去了，因为温宝裕已经彻底疯狂，不是任何力量可以挽回的了。<p>　　那天温宝裕在和长老沟通之后，神情异常兴奋，甚至于脸色发红，问道：“你们知道有一种生物，叫做‘螨’吗？”<p>　　红绫想了一想，她脑部储藏的知识及其丰富，平时不常用到的，在需要的时候，就要想一想——我常说她的这种情形，就像向电脑搜索资料一样。<p>　　同时红绫也在想，温宝裕忽然提起这种卑微的小生物来，是有什么用意。可是当她和的了有关这种生物的资料之后，她还是无法揣测温宝裕的意图。<p>　　她早已感到，温宝裕的思想和她之间的距离越来越远，已经远到了完全不可捉摸的程度。所以她只是想了一想，并没有深入去探讨，她知道温宝裕一定会继续说下去的。<p>　　她回答道：“这种小生物，在生物学上分类上属于蛛形网，有许多种类，分布在地球各处生活，也有的在其他生物的体内外生活，繁殖很快，数量很多……”<p>　　温宝裕对于红绫的回答表示满意，打断了她的话，又问道：“其中最小的一种，叫做什么？”<p>　　红绫应声答道：“叫做尘螨，小到肉眼看不到的程度，在各处生活，甚至在人体皮肤上，一平方公分的人体皮肤上，就可能有数以万计的这种小生物。”<p>　　温宝裕很活跃，大声道：“对了，死亡皮肤的碎屑，正是他们主要的食物，他们更多生活在地毯上。你知道吗，一个接近一千万人口的大城市，消耗巨量地球资源，制造大量污染地球的废物，那许多拥挤在一起的人，不但危害地球，而且本身毫无生命应有的尊严，生活过得还不如昆虫。”<p>　　红绫听到温宝裕又在老调重弹，不禁皱了皱眉，不耐烦的道：“你究竟想说明什么？”<p>　　温宝裕兴致极高，道：“你知道吗？如果将一千万人，化为一千万只尘螨，只需要一张十平方公尺大小的地毯，就可以容纳他们，而且使他们生活得很好，在比较上，绝对比一千万人挤在一个城市中好得多，而且在地毯上，他们可以尽兴繁殖，绝对有舒适的生活空间。”<p>　　温宝裕说到这里，停了一停，像是想知道红绫对他的这一番话有什么意见。<p>　　红绫这时候倒吸了一口凉气，她对于温宝裕从长老那里接受过来的“人口必须大量消灭”并不陌生，听温宝裕说如何消灭大量人口的种种匪夷所思的方法，也有很多次了，可是她始终不明白何以温宝裕在说到大量消灭人口的时候，一点都没有犯罪感，一点都没有人和人之间同类的感情。<p>　　直到这时候，她才算是明白了！<p>　　温宝裕心目中，将人分成了两种，一种是应该被消灭的，一种是有资格继续在地球生活的。而在他的认识中，应该被消灭的人，其地位竟然和尘螨相等，甚至于还要低下。<p>　　红绫不由自主地摇头，她强烈感到，这决不应该是任何地球人应有的观念，当然这种观念，也不是温宝裕自己产生的，而是受了长老的影响的缘故。<p>　　红绫的想法和我很接近，我们都认为，确然有很多很多地球人，生活得一点也不好，甚至于丧失了生命的尊严。<p>　　若问着一部分人生命的意义是什么，他们未必知道如何回答，可是这也是旁观者的看法，他们本身一定有自己的理解和想法，他人无法了解。<p>　　就像在自由环境中生活的人，看到居然有人在极权统治下，连基本的人权都没有，可是一样生活的兴高采烈、欢欣鼓舞，你觉得不可思议，他觉得活着就是活着。<p>　　不管地球人如何生活，不管有的地球人生活如何卑下，可是他们是人，将人和尘螨之间划上等号，那是外星人的观念，在外星人看来，尤其是长老这种地位的外星人看来，人和尘螨都只不过是他们当年的一场“游戏”所产生出来的生物而已，并没有多大的分别和不同。<p>　　红绫感到温宝裕已经到了无可救药的地步，她连和温宝裕争辩的兴致都没有，只是不住摇头。<p>　　温宝裕挑战似的道：“看来你不是很同意我的说法，可是你必须明白一点：在地毯上生活的尘螨，其生命方式，绝对比人高级，没有人的种种恶行，你不要以为生命有高下尊卑之分，佛说：众生平等，你没有听说过吗？将应该被消灭的人口，全都化为尘螨，是最好的方法。”<p>　　温宝裕说但后来，甚至于手舞足蹈，为他和长老想到了这个消灭人口的“好方法”，而兴奋无比，不断追问哑口无言的红绫：“你看怎么样？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_05'>第一百四十二卷 一个地方 第三章 猎头族小姑娘</b><p>");

document.write ('　　在红绫还没有任何反应之前，温宝裕继续发挥：“这样，很能够符合一般人自以为是的道德观，并非令所有应该被消灭的人死亡，而是还以生命，比他们原来所有的生命更好的生命，盼望他们在生命转变之后，不会保存原来的劣根性。不过，哈哈，就算保存也不要紧，让他们去继续人类的一切恶行好了，反正都只在张地毯上进行，对地球不再有威胁，也不至于危害有资格做人的人。你说是不是？”<p>　　以红绫的聪明才智，这时候也真的不知道该说“是”还是“不是”。<p>　　她很软弱无力地道：“人，怎么能变成尘螨呢？”<p>　　红绫在这样问的时候，实在已经无可奈何至于极点，因为她对于温宝裕所说的，完全不能接受，只是姑且这样问一问而已。<p>　　然而温宝裕却兴致勃勃，立刻回答：“生命形式的不同，是因为生命基因密码不同的缘故，只要改变生命基因密码，生命的形式就会改变。”<p>　　红绫不禁苦笑——这道理她其实再明白不过，她的神鹰，就是通过生命基因密码的改变，而从鹰变成人的。<p>　　鹰可以通过这样的方式变成人，人当然也可以通过这样的方式变成任何生物——包括肉眼看不到的小虫在内。<p>　　红绫的声音听来更加软弱，她道：“长老，有能力做到这一点？”<p>　　温宝裕的声音却愉快之极，道：“一个两个，没有问题，可是大规模，以亿计的话，还要详细研究进行的力法，不过长老一定可以做得到——地球上所有的生物，来就全是他创造出来的嘛！”<p>　　红绫一时之间说不出话来。<p>　　温宝裕继续道：“这是解决地球人口过剩的最好办法，不是消灭地球人的生命，只是改变生命形式，对那些人来说，就算他们以人的生命形式在生活的时候，我也看不出他们和尘螨有什么不同之处，加果要说有不同，那就只有他们更卑下！”<p>　　红绫早知道在长老影响之下，温宝裕对于绝大多数地球人十分鄙视，可是却也不知道鄙视到了这种程度。<p>　　温宝裕哈哈大笑：“常言道，上天有好生之德。不必消灭生命，只改变生命正合乎好生之德。”<p>　　红绫已经感到自己完全无法再听下去，甚至于即使温宝裕不出声，就是他那种得意洋洋的神态，红绫也无法忍受，难以面对，她正在想应该用基么方式离去，温宝裕却又大声道：“用皮肤屑作为食物，真妙！一千万只在一张地毯上，只要我一个人站在上面抓抓痒，掉下来的皮肤屑，就足够它们吃上一年半载的了，如果它们死性不改，还要你争我夺的话，不妨就在地毯上展开‘皮肤屑之战’，杀一个尸横遍野、血流成河！哎呀，不对，不会有血，那种小虫有血吗？”<p>　　温宝裕说到这里，自以为非常幽默，哈哈大笑起来，而红绫的睑色自然难看之极。<p>　　温宝裕居然发现了红绫神情对他所说的话非常反感，他冷笑道：“请注意人类在历史上发生过多少次为了争夺而发生的战争，再来否定我的话！”<p>　　红绫感到窝囊之极，因为她虽然对温宝裕所说的极其反感，可是对温宝裕所指出的事实，却又完全无法反驳！人类历史，确然就是一部战争史。<p>　　温宝裕冷笑几声，情绪忽然又高涨，道：“典籍曾记载，有一群人，在沙漠中浪荡了几十年，他们的食物是从天而降的一种白色的东西，说不定那就是皮肤屑，而他们已经成为小虫了，他们自己却不知道，哈哈，哈哈！”<p>　　就在温宝裕哈哈大笑声中，红绫忍无可忍，拂袖而去，在出了山洞之后，她感到自己实在无法再和温宝裕相处下去，所以就离开了宝地回来。<p>　　因为“温宝裕疯了”，所以她的情绪非常低落，幸亏有伍路元送来的好酒，才使她的情绪恢复正常，可以将温宝裕近来的情形，详细告诉我们。<p>　　酒是最好的抗忧郁剂，信然。<p>　　在听了红绫所说的经过之后，我和白素都默然。<p>　　我们都知道，即使温宝裕从小就胡思乱想，所想的天马行空，匪夷所思、可是将数以亿计的人，变成肉眼看不见的小虫，这样的想法，我们也不认为温宝裕一个人可以独立完成，那当然是他和长老沟通商量，共同想出来的“好办法”。<p>　　温宝裕曾经有一次，忽然向我感叹，道：“常言道：杀人容易毁尸难，真有道理。”<p>　　那时候我还不知道他的疯狂程度已径很深，只觉得很好笑，就问他：“你想杀什么人？”<p>　　现在回想起来，温宝裕当时神态就狠不正常，他用手做了一个狠狠砍下来的手势，却并没有回答我的问题，只是想了一会，忽然又自言自语道：“如果发动一场大地震，将之全都埋到地底下去，若干年之后，可以变成煤或者石油，倒也不错。”<p>　　其时，我做梦都想不到他需要处理的尸体，不是一个两个，而是数以亿计。<p>　　比较起来，他的所谓生命形式转变，确然是“好方法”了。<p>　　温宝裕这种想法，虽然是不可思议、疯狂无稽，至于极点，可是在我沉默的时候，我不由自主地想：人在变成了尘螨之后，会不会人的劣性也就此消失？加果会这样，那么这种情形究竟是好事还是坏事？在某些情形下，生活痛苦无比、毫无生命尊严的人，变成了一只小虫，是不是会更加好些？<p>　　以人的生命形式存在是一种生命，以小虫的生命形式存在，也是一种生命，生命和生命之间，只有形式的不同，不应该有高下之分，那样说来，温宝裕的办法……<p>　　我怔怔地在想，想到这里，白素突然向我大喝一声：“别胡思乱想了！”<p>　　白素知道我的思路，知道我想下去，会不自由主渐渐进入一种“入魔”状态，说不定会和温宝裕的想法，走到一条路上去，那就不单止是“温宝裕疯了”，连卫斯理“疯了”！<p>　　所以白素要及时喝止。<p>　　我有些如梦初醒的感觉，苦笑了一下，道：“至少我们阻止长老开关出来，是对的。”<p>　　白素叹了一口气，没有说什么。意思很明白，能够一直阻止下去吗？<p>　　我继续苦笑：“以后的事情，以后再说吧。”<p>　　这样的态度虽然有些像鸵鸟将头埋在沙里，可是除此之外，也没有其他办法了。<p>　　关于温宝裕和长老之间，最近的情况就是如此。<p>　　自从温宝裕进入宝地，和长老有了沟通之后，他思想观念上所产生的变化非常明显，他的这种变化不但形成了我们和他之间越来越隔膜，甚至于感到他变成了陌生人，而且我们更感到他的这种变化发展下去，会变成非常危险。这种观念和长老的能力和结合，会发生什么样的结果，连想想、都要有极大的勇气才行。<p>　　而事情在不断地变化，我不能等事情有了结果之后，才将它完整地记述出来——到那时候，我可能已经变成了一只肉眼看不到的小虫了！<p>　　所以我必须把事情的发展过程分段记述下来，夹在记述的其他故事之中，占一章半章的篇幅，希望加起来，会变成一个完整的故事。<p>　　这种记述方法，非常特别——将一个故事，分成若干段，夹附在若干故事之中，这种方式前所所未有，属于卫斯理首创，从上两个故事，已经开始，各位看官留心则个。<p>　　夹附的篇章，有的和原来的故事稍为有些关系，有的很本没有关系，如果没有兴趣，可以略过去不看完全没有损失。加果关心温宝裕变化的发展，看了，就是原来故事之外的另一项收获，随各位看官自己决定。<p>　　却说红绫决定不再到宝地去，照她的说法是：不想和温宝裕一起发疯。我们当然不会勉强，红绫留了下来，和这个故事以后的发展，颇有关联。<p>　　好了，将场景再回到陶启泉巨宅的客厅之中。<p>　　一面喝着酒，一面虽然不断有交谈，可是都说不到主题上——在岩石身上究竟发生了什么事情完全没有说起。<p>　　大钓过了十来分钟，我变得非常不耐烦，在场的人之中，陶启泉最熟，所以我狠狠地瞪了陶启泉一眼。陶启泉立刻有反应，道：“别瞪我，我也是刚知道岩石好好地活看，岩石这些年来，唯一的联络者，是大亨。”<p>　　大亨也立刻道：“虽然他和我有联络，可是我只知道他没有死，其他的一无所知，还要等他自己来说。”<p>　　这一点倒很出乎意料之外，原来大家都不知道究竟是怎么一回事。<p>　　而岩石在我们这些人面前出现，当然目的是要将他的遭遇，告诉我们，可是他却又偏偏迟疑不说。<p>　　在大亨说了之后，所有人的目光就都集中在他的身上。<p>　　这时候有必要非常简单的介绍一下在场的其余四个人：一位中年男人，是心理学家，另一位中年男人，是人种学专家，这两位都是正式的科学家。而另外一个面目非常古怪、虽以判断年龄的，在大亨还没有介绍之前，他就自己抢着说：“我是玄学家。”非常莫测高深，因为我也不知道玄学具体内容是些什么，当时也没有人问他。<p>　　还有一位是一个秃项老者，大亨介绍说是专门研究阵法的专家，这更玄了。这时候我已泾看出，陶启泉对那四个人，也根本是不认识的，他们是由大亨请来的，所以都由大亨来介绍。<p>　　正由于我看出了这一点，所以当我不明白什么叫做“阵法专家”的时候，因为那秃顶老者的神情十分倨傲，所以不去问他，而向大亨望去。<p>　　大亨哼了一声，刚才他吃瘪了一次这时候对我的态度也相应不会很好，道：“阵法，你没有听说过吗？”<p>　　我看出连大亨对于什么东西叫做“阵法专家”和我一样莫名其妙，所以也不再问下去。<p>　　那秃顶老者本来眼睛一直望上看，视线从来不停在人家的身上，那种不可一世的模样，就值得给他一个耳光，此际他居然向我看了一眼，那意思是要我向他请教。<p>　　我很讨厌这种模样的人，偏不向他问，假装看不见。而那位面目古怪的“玄学家”，在这时候发出了两下冷笑声，秃顶老者在我这里碰了钉子，迁怒于玄学家，向他怒目而视，玄学家也假装看不见，情景非常有趣。<p>　　我心中迅速转念，知道我和这四个人一样，都是被请来要解决岩石的事情，我算是其么身份才被邀清的呢？当然是因为我有过许多古怪经历，可以称为“怪经历专家”。<p>　　事情要我这个“怪经历专家”参加，而且还是以我为主的样子，由此可知，岩石的经历一定怪异莫名。<p>　　而从其他四位专家的身份来看，岩石的经历还可能和心理学、人种学、玄学以及阵法有关。<p>　　这究竟是什么样的怪异经历，我完全无法揣侧，只好等岩石自己说出来。<p>　　一时之间，大家都在等侍，显得很静。<p>　　岩石的动作很缓慢，他喝着酒，久久不开口。我想要催他，却被白素阻止。<p>　　这时候我注意到：在场所有人之中，最不耐烦的还不是我，而是坐在岩石身边、叫岩石为“爷爷”的那个小姑娘，她将心中所有的不耐烦都表现在脸上。<p>　　在沉静维持了大约三分钟之后，岩石才叹了一口气，道：“我有一段经历，说了各位未必相信。”<p>　　他连开场白都没有说完，那小姑娘已经忍耐不住，大声道：“既然人家不会相信，就根本不必说！”<p>　　那小姑娘忽然这样说，举座都为之愕然，几乎人人都皱了皱眉，只有我和白素互望一眼，会心微笑。这小姑娘之没有礼貌，缺乏仪态，都可以和才离开苗疆的红绫相媲美，只怕还有过之而无不及。<p>　　我向白素做了一个鬼脸，指了指自己的头，意思是在问白素，这小蛄娘不会是猎头族人吧？<p>　　我这样向白素问，本来是开玩笑性质，却不料白素神情很认真地点了点头，她这样回答，等于是在告诉我：“正是，你说对了。”<p>　　我怔了一怔，刹那之间我的表情不免有些古怪，虽然就算那小姑娘是猎头族人，也不见得会将这里任何人的头割下来缩小制成纪念品，可是总有些怪里怪气的感觉，而且不免悄悄向那小姑娘望多一眼。<p>　　做梦也没有想到，那猎头族小姑娘，聪明之极，我和白素之间的眉来眼去，都被她看在眼里，而且明白我们是在交换什么意见。当我向她看去的时候，她狠狠地瞪了我一眼，而且双手做出用力挤的手势，分明是在象征要将我的头缩小。<p>　　这小姑娘浓眉大眼，并不难看，这时候装成恶狠狠的样子，更是有趣。我就故意装成很害怕的样子，突然之间我和她都哈哈大笑了起来。<p>　　和我们一起笑的，当然还有白素，更有聪明绝顶的水荭和朱槿。其余人都莫名其妙，不知道我们在笑些什么、包括那位心理学家在内。<p>　　而岩石却只是神情茫然，在他身边发生了什么事，他似乎完全不觉察～＂<p>　　我笑了一会，向那小姑浪道：“在很多情形下，说的话会没有人相信、可是还是要说，因为至少说的人知道，那是事实。”<p>　　我的话显然引起了岩石的共鸣，他立刻向我连连点头。<p>　　小姑娘却十分固执，也立刻道：“他要说的，不是事实。”<p>　　我道：“小姑娘——”<p>　　小姑娘打断了我的话头，粗鲁之极，道：“我不叫小姑娘，我叫……”<p>　　她接着说的，当然是她的名字，音节甚多，保证听十次也记不住。岩石显然非常宠这位小姑娘，立刻解释：“在他们族人的语言中，那是快乐或者高兴的意思。”<p>　　小姑娘大声补充：“我们族人，是古塔族人，是最凶猛的猎头族人。”<p>　　我看到座中最不应该有害怕反应的人，有很害柏而且厌恶的神情显露，就是那个头发梳得油光铮亮的人种学家。<p>　　作为人种学家，当然应该对世界上所有人种都感到兴趣才对，尢其是平时不是很有机会见到的人种。我敢断定这位人种学家，以前没有见遇任何猎头族人、可是现在他却显出了这样的神情，其人的不足取程度，又岂止是他的外形而已。<p>　　那位小姑娘显然也觉察到了人种学家的那种反应、扬了扬眉，看来想要发作。<p>　　这小姑娘和野人差不多，看来会给那位人种学家很大的难堪。就在这时候，坐在小姑娘旁边的水荭，在小姑娘耳边低声说了一句话，也不知道她说了些什么，逗得小姑娘笑了起来，水荭紧接着道：“你可以叫‘快乐’，也可以叫‘高兴’，不过没有人姓‘快’，倒有人姓‘高’，……”<p>　　接看水荭就向这位坏脾气小姑娘解释什么是“姓”，又解释“高”是什么意思，听得小姑娘连连点头。<p>　　水荭最后的结论是：“以后你的名字就叫‘高兴’，这是一个好名字。”<p>　　我再也想不到水荭说话的能力这样高，率先鼓掌，陶启泉当然最快和应，其余人也由衷地鼓掌，都同意水红为小姑娘取了一个好名宇。<p>　　由于这位小姑娘在故事中相当重要，所以以后就叫她“高兴”，方便叙述。<p>　　在场的人之中，只有那四位专家，始终有些和我们格格不入，虽然我和大亨并不是百分之百融洽，和朱槿水荭之间，又大是各怀鬼胎，可是就算我们起了争执，争个脸红耳赤，相互之间也不会有这种感觉。<p>　　这种感觉使人觉得双方之间简直完全没有相同之处，总之非常不自在。而且并不是我一个人如此，连白素也不时皱眉。没有多久，就分得很明显了，大家在说话，可是没有人对四位专家说什么，他们互相之间也不交谈、场面就变得很尴尬。<p>　　大约十多分钟之后，心理学家首先沉下脸来，道：“对不起，我先告辞了。”<p>　　他是向大亨这样说的，大亨立刻向岩石望去，岩石连忙道：“请不要走，是我要大亨请四位来的，我要请教四位的专业知识。”<p>　　心理学家哼了一声，虽然很不情愿，可是也不想得罪大亨，所以勉强坐了下来。<p>　　岩石缓缓地吸了一口气，又向身边的高兴看了一眼，高兴大声道：“你要说就说吧！”<p>　　岩石和高兴之间，为什么会有这样的关系，后来我们才明白其中原困，当时只觉得非常突兀。<p>　　岩石向各人望了一眼，最后目光停留在我的身上，道：“我长期接触卫先生的记述，觉得我的经历，其奇特之处，还在卫先生之上。”<p>　　我忍不住催他：“那就请你快杷你的经历说出来。”<p>　　岩石点了点头：“大家都知道我在那岛屿上探险，突然失踪。我的失踪过程，其实是进入了一个、一个、一个……”<p>　　他连说了三个“一个”，还是没有说出进入了一个什么样的地方，看他的神情，非常努力想说：然而却像是遇到了什么困难，而说不出来，因而显得很痛苦。<p>　　看他这样的神情，我也不忍心再催他。<p>　　这时候高兴哼了一声，道：“你不是告诉过我，那地方应该被称为‘梦想国度’吗？”<p>　　岩石像是突然之间得到了提示、连连点头：“是，梦想国度，梦想国度，大家以为我失踪的时候，我身在那个梦想国度之中。”<p>　　所有人都面面相觎，莫测高深。<p>　　所谓“梦想国度”，是一个十分空泛的说法，由于每一个人的梦想都不一样，所以这国度也就完全没有标准，可以是任何状态。岩石这样说了，等于没有说。<p>　　岩石看出我们完全不明白，他挥着手，道：“这地方……这地方，我不知道该如何形容才好……”<p>　　我拍了拍他的手背，道：“在那地方，你见到什么，就说什么，不必形容，大家就比较容易明白。”<p>　　岩石又连连点头，道：“见到人，我首先见到人，见到我以前从来没有见到过的人。”<p>　　我皱了皱眉，觉得岩石这个人，就算他的头没有被猎头族人割下来，多半也被动过手脚，不然怎么会讲话这样乱七八糟、叫人无法理解呢！<p>　　而看岩石这时候的神情，也完全像是在说梦话一样，他的视线投向很远处，甚至于没有焦点。<p>　　各人都望着他，他也不知道人家都在等他说下去，过了好一会，他才忽然道：“真的，我真的到过那地方，还在那地方生活了好几年。”<p>　　他说到这里，又显出了很痛苦的神情，双手掩住了脸，身子在不由自主发抖，那是真正发自内心的痛苦，相信不会是假装出来的。<p>　　本来大家对于岩石这种语无伦次的叙述方法都很不耐烦，可是见了他那种痛苦的样子，却又无法不同情。我想到他的那一段经历，可能结果并不愉快，造成了他内心很深的伤痛，所以这时候想起来，才会这样子。<p>　　大家不好意思催他、由得他双手掩脸，在喉咙里发出呜咽抽泣的声音。<p>　　大亨走过去，轻轻拍他的背，作无言的安慰。大家都在同情岩石，却只有高兴连声冷笑，而且越笑越大声。大亨对她怒目而视，高兴也不害怕，依然故我。<p>　　大家对高兴的这种态度都有些反感，只有白素向她很和蔼地道：“高兴姑娘，岩石先生的事情，你一定全都知道，他情绪激动，无法叙述，由你来说如何？”<p>　　高兴哼了一声，指了指岩石的头，道：“根本没有什么事情发生，全是他自己想出来的。”<p>　　白素非常有耐心，道：“就算是他自己想出来的，他想了些什么，一定对你说过，只有你可以转告我们，他显然很想我们知道，你应该帮助他达成这个愿望。”<p>　　高兴叹了一口气，点了点头。<p>　　这时候我可以肯定，发生在岩石身上的事情，高兴根本不相信，可知这事情的怪异程度一定很高。然而我又想到：高兴只不过是一个猎头族小姑娘，能有多少见识，告诉她现在全世界人都可以利用一种普遍使用的装置而联在一起，她恐怕也不会相信，所以岩石的遭遇也未必很奇。<p>　　高兴在叹了一口气之后，向岩石望了一眼，才道：“爷爷一直说，他到了一个地方，那地方的人很好，很好，好到了只有梦里才见得到……现实世界是没有的。那地方由于人好，所以完全没有纷争，只有礼让，没有任何罪恶，只有幸福快乐，没有凶残，只有良善，没有对他人的伤害，只有对他人的看护，没有恨，只有爱。”<p>　　高兴一口气说下来，显然这一切都是岩石对她说了许多次的，所以她记得很熟。<p>　　而高兴在说那些的时候，有显著的不相信神色。<p>　　这时候不要说高兴不相信，我们听到她这样说的人，也没有一个相信。<p>　　高兴所说的情形，大家都心向往之，可是却不相信人间会有这样的一处所在，会有那样和世界上的世道人心完全不同的人在那里生活——如果真有这样的所在、这样的人，那确然可以被称为“梦想国度”了。<p>　　高兴看了我们都不相信的神情，她摊了摊手，没有再说下去，岩石这时候情绪已经渐渐平伏，他道：“确然如此，那里的人有一切的善良美好，没有一丝一毫的丑恶。”<p>　　大家不好意思催他、由得他双手掩脸，在喉咙里发出呜咽抽泣的声音。<p>　　人种学家哼了一声，发表意见，倒很中肯，正是我想说的，虽然他在说的时候望着我、并不怀有好意，看来是想讽刺我。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_06'>第一百四十二卷 一个地方 第四章 冒出头来</b><p>");

document.write ('　　他道：“那些人一定就是卫斯理先生常常见到的外星人了。”<p>　　说着，他还自以为很幽默，哈哈笑了一声，不过没有人附和，使他觉得无趣。<p>　　岩石听了，却用很殷切的眼光望着我，显然想知道那些人会不会真是外星人。<p>　　我却无法给他肯定的答覆。<p>　　因为照高兴所说的来判断，那些人既然完全没有地球人的劣性那就至少可以说他们不是地球人。不是地球人，当然就应该是外星人了。<p>　　然而一大群外星人在地球上生活却又未免太不可思议了。<p>　　我想了一会道：“我所知道的太少，不能有任何设想要你将情形祥细说出来。”<p>　　岩石这时候已经完全恢复了镇定，他一反刚才刚才那种神经质地表现，点了点头：“确然应该从头说起。那是我在那岛屿上的探险行动，已经开始向岛屿中心山区探索时发生的事情。岛屿中心山区方圆将近一千平方公里，全是险峻之极，从来没有人到过的空白地区，在那里有些什么东西，到那里去会发生什么事情，都完全没有人知道。许多人都劝我不要去冒这个险，我甚至于连向导都请不到，当地土着虽然勇敢，可是也不敢进入中心山区，只有一个人敢和我一起去，这个人就是——”<p>　　他说到这里，向高兴望了一眼：“就是她的祖父。一个极勇敢的人！”<p>　　高兴扬了扬头，很有骄傲的神情。<p>　　岩石于是聘请这位勇敢的猎头族人为向导。其实也无所谓是向导，因为这个岛上的中心山区，从来没有人到过，没有什么人可以带领其他人进入，岩石只不过是考虑到进入山区之后，随时会遇上不可测的凶险，在那样情形下，两个人当然比一个人好，高兴的祖父应该是他的伴侣。<p>　　两个人进入了山区，那是地球陆地上的一个盲点，是地图上的空白。<p>　　进入了山区之后岩石每天都有新发现，他也对种种的新发现做了详细的记录，他的那些记录，后来我都看过，确然非常了不起，单是他发现的新品种植物和动物，就超过一百种，堪称是近百年来生物学上最大的收获。<p>　　然而更大的、不可思议的收获是，那一天早上，他在下，高兴的祖父在上，两个人相距约有十公尺的距离，他们正循看生长在悬崖上的藤蔓，从一个悬崖上向下落去。<p>　　长久以来的探险生活，使岩石成为真正攀山越岭的专家，他常常讥笑现代化的爬山设备，而认为最好的爬山家，必然不会运用这些设备，而是就地取材，像他这时候那样，不必使用任何绳索，就可以从千丈悬崖上向下落。<p>　　他懂得选择可以承受他体重的野藤，保持一定的速度向下落，他不知道悬崖究竟有多高，向下看去，只看到云雾缭绕，完全看不清下面的情形。<p>　　这种状况是他探险行动中最常见的情形，他完全没有预料会有什么意外的发现。<p>　　然而就是在这种情形下，他看到了完全无法相信的现象，他看到的东西是如此之怪异，以致他自然而然做了在这种情形下不应该做的动作——他用手去擦眼睛。<p>　　当人看到了不可相信的东西时，就会有这种动作，希望可以看清楚一些，以肯定自己不是眼花。在正常的情况下，这种动作很有用处，可是这时候岩石忘记了自己戴着很厚的手套，手套很脏，他又戴看护目镜，一抹之下，将脏东西抹到了护目镜上，变成看出去的情形非常模糊。<p>　　本来发生了这种情形，只要将护目镜推上去，就可以使视线不受阻碍，可是岩石那时候实在太惊讶了。发生在他面前的情形，使他完全丧失了正常反应的能力！<p>　　他看到的情形是：在离他的头部大约只有两公尺的峭壁上，在那个所在，野藤比较稀落，可以看到灰褐色的石头，而就在石头上，有一个东西，正在慢慢地向外挤出来。<p>　　这是一种非常怪异的情景，岩石当时看到，虽然由于护目镜脏了，不是看得百分之百的清楚，可是他的的确确是亲眼在近距离所看到的。<p>　　然而，要他将当时这种怪异的情景叙述出来，他还是觉得非常困难。当时他反复形容、要使找们明白，我们由于没又亲眼看到这种情景，只好凭他所说的去想象。当然和事实上和真正的情景，又有了一定程度的差异，而现在我复述出来，各位根据我的复述去想象、当然又使怪异的程度打了折扣。<p>　　不过由于事情实在太怪异，所以虽然打了折和，仍然可以肯定那是桩怪事。<p>　　岩石当时看到有一样东西正从石头中挤出来，而石头在那东西挤出来的地方完全没有洞，也没有缝，所以那东西虽然给他的感觉是在挤出来，实际上应该是在石头上长出来那样，一定要勉强形容的话，就好像从树上长出了一丛木耳。<p>　　然而这时候岩石看到，从石头上长出来的，并不是植物，是植物的话，他被震惊的程度不会如此之甚。他看到的是一个头，一个不知道是什么动物的头！<p>　　那头，不像牛、不像马、不像狗……总之完全不像岩石所认识的任何动物。<p>　　然而那又确确实实是一个动物的头部，岩石可以肯定那是一个哺乳动物的头部，当岩石第一眼看到它的时候它还只有前半部从石头中冒出来。<p>　　当时岩石看到，头上一对眼睛，眼珠先是转了一转，然后就和他对望。<p>　　岩石就是在那时候，自然而然伸手去抹眼睛的。<p>　　他抹眼睛的结果，是将护目镜弄脏，以致看出去的情景模糊不清，更是疑真疑幻。他看到那动物的眼睛很大又圆，眼珠骨碌碌地转动，模样很是可爱，头上有浅黄色的绒毛，看来很是柔软。<p>　　当它只冒出半个头来的时候，岩石不知这那是什么动物。而很快的，整个头部都从石头中冒了出来。岩石还是不知道那是什么动物，看起来有些像浣熊，可是还要惹人喜欢。<p>　　那时候岩石受到的是双重的冲击，他看到了一种他所不知道的哺乳动物，那绝对是探险家的一项重要发现，而更令人震惊的，是这种动物竟然是从石头中挤出来的。<p>　　那种从石头中“挤”出一个动物头来的情景，魔幻之极，完全超越人类知识范畴之外，也就是说，人看到了这种情景，完全无法在认知中找到配合的知识、所以形成极度的茫然。<p>　　岩石那时候就是这样，张大了口，完全不知道发生什么事情，他好像听到高兴的祖父叫了他一声，可是发自脑部的“轰轰”声，使他无法听到其他的声音。<p>　　他也无法去思索究竟发生了什么事情，只是知道自己的视线绝对不能离开，不然错过了这种稀世奇观，一定是终身遗憾。<p>　　只见那动物的头部全都从石头中伸出来之后，在头上忽然竖弹起了一对很长的直竖的耳朵。这对耳朵，看来是在从石头中挤出来的时候，被压得向后，贴在头上，一直等到整个头部全部出来了它们才弹了起来。<p>　　岩石在说到这种情形的时候，叙述得非常详细，我知道他的用意是想要强调说明——当时石头上无洞无缝，那动物的头部在一种不可理解的状况下冒出来。他将细节说得详细，可以证明他的确曾经有过这样的经历，并非幻觉。<p>　　在动物整个头部出现之后，头部急连地摇动，这情形就像狗从水中冒出来之后，抖动身子，将水甩开一样。<p>　　然后岩石就看到有两只脚从石头中伸了出来，那是四脚动物的一双前脚。<p>　　岩石在这时候，还是不知道那是什么东西，而在这大约三十秒钟的时间内，他已经略为镇定，虽然还不能够好好想一想发生了什么事情，至少已经知道在眼前发生的事情，其怪异的程度，在人类知识范围之外。他在无意之中有了巨大无比的发现，他必须掌握时机，不能错过这个发现。<p>　　他首先想到的是：必须抓住这个动物！<p>　　如果不抓住这个动物作为证物，根本不会有人相信他曾经看到过这样怪异的情景，不论他怎样对人说，都只是空话。虽然就算他抓到了那个动物，要人家相信那动物是从无洞无缝的石头中冒出来的，也非常困难，可是总算多少有些根据。<p>　　他当时一想到这一点，立刻身子晃动，向前荡出，左手抓住野藤，右手一探，就抓住了那动物的一双长耳朵。<p>　　岩石没有想到那么容易就可以抓住动物的耳朵，那动物看来对人完全没有防范，直到它被岩石抓住了耳朵，才发出了一下如同猫叫一样的声音，而且立刻将头缩回石头去。<p>　　现在大家所看到的叙述，是我根据岩石所说，经过整理的记述。为了使事情简单明了，很多岩石在叙述的时候发生的事情我都略过不提，除非是重要的部份。<p>　　在岩石叙述到这里的时候，就有一些事情发生，有必要记述出来。<p>　　首先是高兴听岩石说到这里，就发出了一下非常不耐烦的声音，神情很不以为然，使得岩石停了下来。<p>　　高兴大声道：“根本没有这种事！”<p>　　岩石的声音很无奈，道：“有！一切全是我亲身的经历。虽然很困难使人相信，可是我要求各位相信我！”<p>　　当我在听岩石叙述他怪异的经历时，同时我也在想，那究竟是怎么一回事？<p>　　我想到的是：我完全可以接受岩石发现了一种还不为人知的哺乳动物。<p>　　可是我却很难想象那动物从石头中“挤”出来的情景，在我思索的期间，曾和白素交换了几次眼色。<p>　　我先是问白素：岩石所说的可信吗？<p>　　白素给了我肯定的回答。<p>　　我再向白素询问：从石头中冒出一个动物的头来，这种情景应该加何理解？<p>　　白素皱着眉，没有立刻给我回答，过了一会，我听到她陡然吸了一口气，知道她一定是在突然之间想到了一些什么，立刻向她望去，她用唇语向我说了三个字。<p>　　我和白素之间运用唇语沟通，已经到了和运用语言几乎没有分别的程度，可是这时候，我竟然无法明白她说的是哪一个字，直到她连说了一遍，我才肯定她说的是——青城山！<p>　　岩石在叙述他在南太平洋岛上的怪异遭遇，我有不明白之处，向白素询问，白素却回答我“青城山”，这不是太突兀也太高深了吗？<p>　　一时之间我完全模不着头脑，不知道南太平洋岛屿和中国的青城山之间会有什么样地联系。<p>　　由于不想打断岩石的叙述，所以我只妤继续用唇语：乞道其祥？<p>　　恰好这时候，高兴所发出的不耐烦声音，打断了岩石的话头，白素轻轻瞪了我一眼，像是嫌我笨、已经给了提示，却还是要继续发问，她说了一个人的名字，道：贾玉珍。ⅹ<p>　　我怔了一怔，还是没有在第一时间明白她的意思。<p>　　在这里，我必须说明一下其他人的反应。<p>　　在岩石叙述峙候，高兴非常不耐慎烦，她可能已经听过同样的叙述很多次了，所以才会这样。<p>　　而那四位专家，他们的不耐烦程度，并不在高兴之下，我相信那是由于他们完全没有接受怪异事物的能力——有些人，尤其是那些什么什么专家、以为自己所有的知织，就是宇宙间的一切知识，在他们知识范围以外的事情，他们就无法接受，那情形就像井底之蛙无法想象天空究竟是加何广阔一样。<p>　　这种情形非常可笑，很是普通，这种专家，到处可见，眼前的四个就是典型。<p>　　而大亨和陶启泉，虽然听得用心，却不如水荭和朱槿那样全神贯注。<p>　　水荭和朱槿不但用心听岩石的叙述，而且不断留意我和白素的反应。我相信我和白素之问的唇语交谈，她们一定看在眼中，而且我绝不怀疑她们精通唇语。<p>　　我之所以将这种情形说得很详细，是因为接下来发生出事鲭，证明水荭和朱槿这两个身份特殊的女子，真是了不起，脑筋动得比我快，是发生在我身上的事情：她们居然比我更快一步想到，真使我惭愧。就在白素说出“贾玉珍”这个名字的时候，水荭和朱槿就第一时间发出了“啊”地一声，显然她们已经明白了白素的提示。而且必然由于她们想到的事情太出乎意料之外，所以才会有不由自主的低呼。<p>　　而在她们发出了呼声之后，不到一秒钟、我也想到了。<p>　　虽然前后只相差一秒钟，已经证明她们的反应比我快，而且事精发生在我的身上，她们居然比我自己更早想到，这使我在惭愧之余，怀疑我是不是已经有了老年痴呆症的病症。<p>　　当然，如果熟悉我以前记述的故事，也应该想到了白素的提示说明了什么，然而我还是要极简单的说明一下。<p>　　白素的提示是“青城山”和“贾玉珍”，这地名和人名都见于《神仙》这个故事之中。<p>　　《神仙》这个故事非常复杂，当然没有必要详细介绍，只说明白素为什么会有这样的提示即可。原来在这个故事中，有一个情节，是我在青城山，和一个叫贾玉珍的人，一起在一座山崖之前，突然贾玉珍不知所终，原来他是穿过山崖，进入了山中。<p>　　他之所以能够穿过山崖，是由于在那一刹间，山崖的石头忽然变得非常柔软，像豆腐一样，人可以穿过去。当时我慢了一步：用手去推，只在石头上留下了一个深深的手印。<p>　　这个过程我很详细地记述过，水荭和朱槿对我所记述的故事当然非常熟悉、所以一听了白素的提示，可以比我更快想到是怎么一回事。<p>　　当其时也，岩石的叙述还只是开始，只说了有一个动物的头部从石头中冒出来，以后又发生了什么事情，他还没有有说。白素也不可能想到很多。<p>　　白素想到了《神仙》这个故事中的那一段情节，当然只不过是想说明岩石的叙述听来虽然不可思议，可是也应该可以接受。因为山崖上的石头既然有过变软、而容许一个人穿过去的记录，当然也可以在类似的情形下让一个动物冒出头和脚来。<p>　　当时白素并没有说岩石的经历和《神仙》故事相同的意思，水荭和朱槿有些反应过度，她们显然是将岩石的遭遇和《神仙》这个故事联系起来了。<p>　　虽然后来事情的发展，证明两者之间确实有些相同之处，可是毕竟是两件完全不同的事情。<p>　　而我只是在白素的提示之下，想到了那个情节，从而可以想象动物的头部从石头中冒出来是怎样的一个情景，我也想象在那时候悬崖上的石头，一定在本质上有根本的变化，不然就不可能有这种现象产生。<p>　　至于那时候石头产生的是什么样的变化、我完全没有头绪。<p>　　我们四个人的反应，只有我们自己明白，其余人都莫名其妙，两个专家还在大摇其头，表示他们完全不相信岩石的叙述。他们虽然不相信，倒也没有出言阻止，说了话要阻止岩石说下去的，是那位猎头族小姑娘高兴。<p>　　只见她以忍无可忍的神情，尖声叫道：“谎言，妄想，完全不曾发生过的事情，竟然可以一次又一次对人说，真替你脸红。”<p>　　高兴之不懂礼貌，我们早巳领教过，这时候她这样说，正是无礼到了极点，我皱了皱眉，正在想应该用什么方法教训教训这个没有礼貌的小东西。然而看岩石的样子，像是已经习惯了高兴对他的无礼，他反而向高兴发出了一个表示抱歉酌苦笑，道：“让我说完这一遍S，这是最后一遍了。这次说了没有结果，我以后再也不说。”<p>　　高兴哼了一声，道：“你想说，只管说。不过我只相信我祖父所说的话。”<p>　　岩石叹了口气：“我从来没有认为你祖父说过谎、只是认为有一些事情是我们无法了解的。”<p>　　高兴不以为然，道：“在你的胡说八道全部出笼之前，我记为大家有必要先知道事实究竟如何。”<p>　　对于高兴这种粗暴的打岔，连涵养最好的白素，也不禁微微摇头，可是听得她这样说，大家都觉得应该让她说下去。<p>　　因为高兴要大家先知道的事情，是她祖父所说的。而当岩石说他看到那种不可思议情景的时候，她祖父也在现场，在岩石上面，相距不过几公尺而巳。<p>　　照说岩石看到的情景，她祖父也可以看到。就算没有看到，接下来究竟发生了什么事情，她祖父也应该知道。<p>　　先听她祖父说些什么，至少可以印证岩石所说的话有多少可信度。<p>　　虽然大家都性急想知道岩石后来的遭遇究竟如何，但如果完全不可信，也就根本不必听了。<p>　　所以大家并没有反对，岩石的神情很无可奈何，喃喃自语了一句话，也没有人听清楚。他向高兴做了一个手势，示意她先说。<p>　　高兴挺了挺身，提高了声音，道：“我祖父所说的，和爷爷所说的完全不一样。”<p>　　高兴对人的称呼很奇怪，称她祖父是“祖父”，称岩石是“爷爷”，可能在她的母语之中，“爷爷”只是对老人家的通称，而且不见得有多少尊敬的意味，这点从她对岩石的无礼态度上可以看得出来。<p>　　高兴在说了这一句话之后，等我们全都有了准备听她说话的表示，才继续道：“我祖父说，那天他们一起攀藤在悬崖上向下落，我祖父在上面，两人大约有三个人的距离，虽然云雾很浓，可是他完全可以看到下面的情形。”<p>　　高兴说到这里，略顿了一顿，岩石吸了一口气，道：“是，我抬头可以看到他，他当然也可以看到我。”<p>　　高兴的说话，目的是全盘否定岩石的叙述，可是岩石反而帮她证实她所说的是事实。这一老一少之间的关系，真是叫人有些模不看头脑。<p>　　高兴继续说下去，她在向下说的时候，每当说到岩石，就会伸手向岩石指一下，她道：“由于当时所处的环境非常恶劣，要非常小心才不会出差错，所以我祖父并不是每时每刻都在留意他，也要照顾自己的安全，因此当我祖父听到他忽然发出了一下呼叫声的时候，并不知道他为什么要呼叫。”<p>　　岩石苦笑：“那时候，我不知道、不能肯定自己是不是发出了呼叫声，因为一切……一切……”<p>　　他在犹豫不知道该加何说下去，高兴已经继续：“听到了呼叫声，我祖父立刻向下看，已经看不见他了。”<p>　　她说到这里，撇了撇嘴，道：“可是还听到他的呼叫声，越来越远，大约持续了一秒钟，或者两秒钟，才什么声音都听不到了，各位，这代表发生了什么事情？”<p>　　高兴这样问，显然是她心中对于发生了什么事情，早已有了主见，而且我可以料定，高兴，和她的祖父，都认定在这样的情形下岩石是掉下悬崖去了。<p>　　当然从叙述的情形来推测石石掉下悬崖的可能性很高。虽然岩石还没有说到当时究竟发生了什么事情，我却认为一定不是岩石掉下了悬崖。<p>　　我第一时间冷冷地道：“只有头脑最简单的人，才会在这样的情形下，自然而然以为人不见了，就是掉下去了。”<p>　　听得我这样说，高兴浓眉一扬，大有怒意。然而她还没有开口，有两位专家已经抢先发言，一个道：“他不是掉下悬崖去，而是飞上了天，被外星人带上天去的！”<p>　　另一个怪声怪气，道：“不长上天，他是钻到悬崖里面去了。”<p>　　这两个家伙，这样说法，当然是在讽刺我，若是三十年前，我一定勃然大怒，可是现在我只是冷笑一声。这时候我看到陶启泉和大亨的脸色都非常难看，显然他们准备代我教训一下这两个家伙。<p>　　可是他们还没有开口岩石就已经发出了一下怪叫声，伸手指看第二个说话的那家伙，道：“你……你……怎么知道？”<p>　　岩石的这种反应，出乎每一个人的意料之外，刚才他说到伸手抓住了那动物头上的耳朵，就被打断了话头，而他现在这样反应，难道他真的是钻到悬崖里面去了？<p>　　显然根据白素的提示，想到了当年贾玉珍穿过山崖，岩石加杲真是进入了悬崖，也不是不可能，可是也未免太巧了。这时候那家伙也感到意外，他冷冷地道：“我什么也不知道，这里什么都知道的当然是卫斯理先生，你问他好了。”<p>　　岩石的情绪显然相当激动，也没有听出那家伙言语是在损人，立刻向我望来。<p>　　我沉住气，不理会那家伙的冷言冷语，向岩石道：“请继续说你的遭遇！不论以后发生的事情多么荒谬，多么难以令人相信，你只管说。”<p>　　岩石听得我这样说，吁了一口气，点了点头，这时候那四个专家看来还想发表意见，可是在大亨严厉的眼光逼视之下，都没有再出声。<p>　　岩石刚才讲到他抓住了那动物的耳朵，那动物发出了一下好像猫叫一样的叫一声，紧接着那动物就向石头缩了回去，岩石紧紧地抓住它的耳朵，不肯松手，结果是在那动物的头部缩回石头去的时候，将他的手，也拉进了石头。<p>　　岩石眼看着自己的手忽然陷进了石头之中，心中的惊诧真是难以形容，他自然而然的反应，是想将手缩回来，然而他又不舍得松手，所以形成了他和那动物在角力的局面。<p>　　那动物向里缩的力量非常大，岩石完全敌不过它，非常迅速地那动物的头部和前脚，都已经进了石头，岩石的手和小臂，也被拉进了石头之中。<p>　　岩石的应变能力再强，在这种情形下，也是不知所措，他还是希望可以将那个动物整个从石头中拉出来，当时他根本没有余暇去想，何以坚硬的石头可以容许那动物的头都和自己的手自由出入。然而就在他继续用力的时候，他整条手臂都被扯了进去，紧接着，他的肩膀，他的头部，也都迅速也被扯进了石头之中。<p>　　就在他的头部完全要陷入石头之中的一刹间，他发出了一下呼叫声。<p>　　而在那一下呼叫声之后，他不可控制地一直在叫喊。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_07'>第一百四十二卷 一个地方 第五章 一个公式</b><p>");

document.write ('　　听岩石说到这里，我向高兴瞪了一眼，这猎头族小姑娘一直在反对岩石的叙述，认为岩石所说的一切都是妄想，她之所以如此认为，是因为她祖父当时在场，她祖父并没有看到岩石被扯进石头去的奇观，只是听到岩石的叫声。<p>　　他听到的叫声当然就是岩石被扯进石头去的时候所发出来的。而且显然在岩石的头部被扯进去之后，他所发出的声音，还可以继续传出来，被人听到。<p>　　由于整个人被扯进石头去的这种情形，超乎想象之外，所以当听到呼叫声逐渐远去的时候，自然而然就想到那是人在向下掉下去，而不会想到是人进入了石头之中。<p>　　这情形和当年在青城山中，贾玉珍进入了山崖，我还能在一个短暂的时间里听到他的声音很相似。如果两者情形相似，那就可以联想，在岩石被扯入石头去的时候，那悬崖上的石一定有极大的变化，变得不是坚硬的石头，而是另外一种物质，这种物质可以容许岩石的身体通过。<p>　　我又立刻想到，在那时候，在岩石存身的所在可能恰好是一个空间和另一个空间的交汇点。也就是说在一定的时间条件下，在那个交汇点，可以从一个空间到达另一个空间。<p>　　这是突破多重空间的途径，这种例子并非罕见我个人就曾经有过经验，甚至于从人间到阴间去，也可以通过这种突破而达到目的。<p>　　岩石一上来，就说他曾经到达过一个“梦想国度”，从他叙述到这里为止，很可以设想他曾经到达过的地方，存在于另外一个空间。<p>　　这一切，都牵涉到非常复杂的想象。现代实用科学对这类想象根本没有定位，甚至于完全否定。这种想象，当然完全超出高兴这个猎头族小姑娘所能想象的范围之外，所以她才完全不能接受岩石的叙述。<p>　　在高兴的这个知识层次来说，岩石的叙述当然成为百分之百的妄想，而即使是岩石本人，只怕也想不到这一点。<p>　　当时我就想把想到的说出来，可是白素在看到我向高兴瞪了一眼之后，就知道我想说什么，她阻止我，低声道：“且先听岩石先生继续说下去。”<p>　　我点了点头，心情变得很轻松，因为本来听岩石说他不可思议的遭遇，非常难以理解，而现在已经想到了怪事的可能性，很有一目了然之感，怪事也就不那么怪了。<p>　　同时我也很开心，因为岩石显然不只一次将他的经历告诉别人，以求他人对他怪异经历的意见。<p>　　当然他的叙述甚至于根本不被人接受，所以他才找上我们的。为什么会有追这四位专家在场，也很明白了，是岩石也希望听他们的专家意见。<p>　　然而这四位专家却连相信岩石的叙述都做不到，还能提供什么意见？<p>　　总算他找到了我，我充分能够想象他的怪遭遇是怎么一回事。而在一开始的时候，高兴曾经说岩石一直在“找、找、找”，当时不知所云，现在意思也很容易明白，那当然是岩石在到了那个空间之后，后来不知道怎样，又离开了。而在离开之后，他又想回去，就不断地找寻回去的途径。<p>　　这种寻找不会有结果因为能够突破空间的“交汇点”，绝不是一个固定的地点，非但没有固定的地点，而且还要和一定的时间配合，非常复杂，除非掌握了来去不同空间的能力，否则一次偶然，可以说绝对没有重复的机会。<p>　　也就是说，岩石想再一次在偶然的机会下，进入同一个空间的可能性等于零。<p>　　我已经想到，等岩石说出来之后，就告诉他，他的怪异遭遇是怎么一回事，同时告诉他，不必再寻找到达那个空间的途径了，因为那是不可能找得到的。<p>　　在我这样想的时候，岩石已经在继续往下说。<p>　　他在头部被扯进去之后，更完全失去了抗衡的能力，整个身子跟着进入了石头。这个过程当时岩石脑中一片紊乱，无法判断究竟是多少时间之内发生的事情。<p>　　不过可以肯定，从他抓住那动物的耳朵起，到他整个人被扯进石头去，时间一定非常短，可能不超过一秒钟，因为当高兴的祖父听到呼叫声，立刻向下看去的时候，已经看不到岩石。他这才以为岩石是掉下去了。<p>　　而岩石在头部进入石头之后，眼前是一阵黑暗，有一个短暂的时间，什么也看不见。而最怪异的感觉是他完全不感到山崖石头的存在，像是他进来的地方，根本是一个空洞，身子没有任何阻碍，他一手抓住了那动物的耳朵，一手还能够不断挥动，也可以张大口发出呼叫声。<p>　　这个过程非常快，他也完全不知道发生了什么事情，突然之间，眼前一亮，使他能够看到了自己的处境。<p>　　他看到自己处身于一片非常广大的草地上，青草绿得悦目之极，各色的小野花夹在草中，美丽清爽，环境非常优美，只是他的处境不是很好。<p>　　他右手还紧紧地抓住那动物的耳朵，那动物在向前飞跑，将他拖得在草地上向前滑行。他虽然没有什么痛楚，可是也很狼狈。这时候他已经可以看到这动物的全身，只见那动物大小如同一头大狗，尾极长而无毛，像拖着一条蛇。<p>　　动物全身短毛，奔跑极快，在奔跑的时候，显出它全身的肌肉非常壮健。动物一面跑，一面不断发出类似猫叫的声音。<p>　　没有多久，岩石就看到前面有一大群至少超过一百只同样的动物，正向前奔来。<p>　　岩石看到这情种形，大惊失色。那种动物身体不算小，要是只有一只两只，他还可以应付，若是大群前来，他的处境就变成危险之极了。<p>　　岩石一想到这一点，立刻松手，放开了那动物的耳朵，由于惯性作用，他虽然放开了手，身子还是向前滑出了几公尺才停止。这时候他看到刚才被他抓住耳朵的那动物，也停了下来，和他的距离不过两公尺左右。<p>　　那动物停了下来之后，侧着头望着他，虽然在动物的脸上不会有任何表情，可是也可以看得出这动物表现出非常好奇，而且绝没有恶意，发出的叫声，听来也很温和。<p>　　而那大群同样的动物，也来到了近前，互相挨挨擦擦，完全没有任何表示攻击的意图。<p>　　岩石完全不知道那是什么动物，可是在他们的行动上可以看出他们非常温驯，像是一群绵羊，甚至于比绵羊更加温驯。<p>　　岩石喘息已定，慢慢地站起来，那些动物也并不躲避。岩石向他们伸出手去，有几头就走过来，伸出舌头来舔岩石的手。<p>　　岩石将他遭遇之中的这一段过程，说得十分详细，在听的时候，我不免有些不耐烦，后来才知道岩石的用意是在说明他进入那个地方之后的第一个印象。<p>　　当时岩石莫名其妙穿过了山崖，来到了一个完全陌生的所在，眼前又是一群从来也没有见过、听说过的动物、完全不知道发生了什么事情，心中的慌乱，可想而知。可是就在这样的情形下，他心中的恐慌很快的平息。<p>　　他在深深地吸了一口气之后，只感到四面八方都有非常平和的气息向他涌过来。这是一种非常难以详细、具体形容的感觉，本来在一个完全陌生的环境之中，应该非常警戒、非常小心、行动要步步为营，以防种种不可测的凶险，精神状态应该非常紧张。<p>　　然而当时岩石完全没有这样的感觉，他自然而然变得非常放松，觉得所处的环境虽然陌生。可是却安全无比，全然不必担心。<p>　　他放眼四望，只见草原广阔无比，奇怪的是，刚才他还在爬悬崖，这时候却一点山的影子都没有。看出去一直到尽头，也全是绿色的平原。<p>　　岩石知道一定有非常奇怪的事情发生在自己的身上，他感到极度迷惑。然而既然在感觉上完全没有危险，而且还有难以形容的舒畅，他也不是那么担心。<p>　　在这时候，那些动物向他接近，在他身边挨擦，友善的态度非常明显。岩石轻轻拍打他们，自言自语地道：“这里是什么地方？有没有人？你们能不能告诉我？”<p>　　听岩石叙述到这里，我想象当时的情景，非但觉得滑稽，而且觉得荒谬。岩石是一个出色的探险家，才经历了如此不可思议的遭遇，可是他的言行，却像是一个突然进入了童话世界的小孩子一样。<p>　　岩石看到我表情古怪，他暂停叙述，向我解释：“当时我的一切行动，都极端反常，然而这种反常，却完全发自自然，我在感觉上没有感到半分威胁，觉得自己可以完全放松，这种舒服轻松之极的感觉，是我有生以来从来都没有享受过的！”<p>　　他用“享受”这样的字眼，听来有些古怪。<p>　　他继续道：“我无法使各位明白那种感觉，因为在地球上生活的人，即使在婴兄时期，也不能完全彻底放松自己，而必须提防这个，小心那个，终其一生，都无法经历那样的享受，一秒钟都不能够！”<p>　　岩石忽然发表了这样的议论，令我们都不由自主吸了一口气，默然无语。<p>　　听了他的话之后，虽然还是不能够明白他所说的那种感觉，却很能体会他所说的人的生活。<p>　　人从出生开始，确然不可能有真正完全彻底放松、什么都不提防的时刻，因为从自然环境到人为环境，不知道有多少因素对生命造成威胁。人的一生，就是和无数无时无地不存在的威胁作斗争的过程，甚至于连吸一口气，也要提防空气中是不是存在对身体有害的因素。<p>　　然而十分难以理解岩石所说的那种完全可以放松的环境是怎么一回事。<p>　　岩石缓缓地摇头道：“总之从进入那地方开始，这种感觉就油然而生，我可以告诉各位，这种感觉好得不能再好。”<p>　　不论他如何形容，我们都无法真正感到这种感觉是如何一种好法。我做了一个手势，示意暂时不必讨论这个问题，请他继续说下去，同时我补充：“不管在我们看来，那时候你的言行多么幼稚，你只管照实说。”<p>　　岩石瞪了我一眼，像是想分辩他的言行并非幼稚，可是他却没有说什么，想来是他感到了我也不会明白，不如不说。<p>　　他继续叙述他的遭遇。<p>　　在他向那些动物说话和自言自语的时候，他听到了有声音从远处传来，那声音听来像是呼叫声，可是非常动听，听了使人有说不出来的舒服。<p>　　这种声音传来，那些动物就离开了他，向声音传来的方向走去。岩石自然而然跟着那些动物一起向前走，一路上留意地上的花草，虽然说花和草看起来都差不多，可是岩石还是很快就肯定，这草原上的花和草，种类很多，都是他从来没有在任何地方看到过的。花朵的颜色，不但鲜艳，而且匪夷所思，无法形容，许多是从来也没有看到过的颜色。<p>　　“从来也没有看到过的颜色”这种话，听起来更玄、更难以理解。这种情形，大约在人服食了麻醉性药物之后，才会有类似的反应，例如大麻的吸食者，在一定程度中会有这种感觉。<p>　　这种感觉当然是脑部在不正常情形下活动的结果，高兴一直坚持岩石的一切遭遇都是妄想，倒也有些道理。<p>　　岩石不理会我们的古怪表情，继续说下去。<p>　　他随着那些动物走出没有多远，就远远看到有一个人站在草原上，那人一手拿着一根长长的竿子，一手放在口边，显然那种叫声就是这个人发出来的。<p>　　岩石看到了这种情景，忍不住从心底下笑出来，因为这种情景他并不陌生，这分明是一个牧人正在草原上放牧。虽然那些动物非牛非羊，可是老远看去，那个牧人显然是人。<p>　　这时候岩石离那个牧人还相当遥远，根本看不清楚对方的面目，只看到一个大概。看起来会是一个人，单是这一点，就令他感到十分亲切，很有在遥远的他乡见到了故人之感。<p>　　岩石之所以会有这样的感觉，是因为这时候周遭的一切，实实在太陌生了，使他如同置身于梦幻之中，这种陌生的感觉，会使人产生莫名的恐惧感。<p>　　例如刚才他才站起身来的时候，有一只甲虫飞过来，恰好停在他的手背上，他可以看得十分清楚，那确然应该是一只甲虫，大约指甲大小，鲜黄色，有深黄色的斑点，非常美丽。<p>　　第一眼看到，岩石就告诉自己，这是一只甲虫。草原上有甲虫，是非常普通的事情。<p>　　然而第二眼看到的时候，岩石就问自己：这是一只甲虫吗？<p>　　当然那是一只甲虫，可是他的形状和岩石曾经看到过的所有甲虫都不同，而且他的触须在身体的中间，而不是在前面。也看不到他的眼睛长在什么地方，再仔细看，他的脚也不是六只，而是更多。<p>　　那不知道是什么东西！<p>　　一想到那不知道是什么东西，岩石自然而然产生恐惧感。他是有经验的探险家，经常出入蛮荒，当然知道不知名的昆虫许多含有剧毒，可以轻易致人于死，所以他立刻用力挥手。<p>　　他一挥手，那一甲虫一就飞了起来。岩石清楚看到那甲虫在起飞的时候，展开的甲壳不是两瓣，而是四瓣，而且翼翅很大，颜色黄得耀目。<p>　　岩石将当时发生的一件小事，叙述得如此详细，用意非常容易理解。他是不嫌其烦地要说明他那时候所在的地方是如何之奇特，如何之古怪，一切全是熟悉的，可是一切却又完全不是素来知道的那样！<p>　　岩石又举了几个例子：他看到的鸟不像鸟，然而又不可能是鸟以外的其他动物。<p>　　这种情形，比看到的东西完全不知道是什么怪物，还要使人感到迷惘和恐惧。<p>　　岩石甚至于不止一次打量自己的手和身体，看看自己会不会来到这里之后，变成了是人可是又不是人的不知道是什么东西。<p>　　这种是人可是又不是人的怪现象，单是想一想就不免令人感到一股寒意。那已经不仅仅是恐惧，那种无法形容的感觉，凌驾于恐惧之上。<p>　　岩石用了许多时间，想说明这种比恐惧更令人心中发虚的感觉，可是我没有身历其境，还是无法理解。我看其他人的反应，也和我差不多，无法完全明白。<p>　　（所以我现在复述岩石的叙述，虽然已经花了不少文字，恐怕读者诸君也和我当时听岩石叙述那样，无法真正了解那种彷徨、空荡、完全不知道如何才好的感觉。）<p>　　（那不是由于我形容能力差，也不是各位理解能力差，而是谁也没有那样的经历，当然不可能产生那样的感觉。）<p>　　岩石在这种难以形容的恐惧——超过恐惧——的感觉之中，忽然看到有人，心中的高兴可想而知。<p>　　他强调说，当时如果不是所处的环境有一种非常平和的气氛，他会因为那种超越恐惧的感觉而丧失一切行动的力量。<p>　　也正因为大环境的气氛是如此安宁，使他在那样怪异的环境之中，不感到有任何危险，所以他一看到了有人，想都没有想到过那人会对他不利，只感到非常高兴，而且从心里涌出一股浓浓的亲切感来。<p>　　听岩石说到这里，我和大亨首先发出了一下表示不满的声音。因为岩石所说的太矛盾了。他一再强调心中的那种超越恐惧的感觉，同时却又说大环境平和安宁，使他感到不会有任何危险。<p>　　这不是矛盾透顶吗？<p>　　大亨哼了一声之后道：“你的这两种感觉太不调和了吧？”<p>　　岩石一点都不觉得有什么不对，他立刻回答：“是不调和，而且矛盾。在那地方，我的意思是刚到那里，一切都不对了，在一切都和脑部记忆完全不能配合的情形下，如何能够产生合乎逻辑的感觉？当然连感觉都不对了，必然矛盾，何足为奇？”<p>　　岩石会有这样的回答，出乎我们的意料之外，可是也无法反驳，因为既然一切都不对头了，自然产生不对头的感觉。<p>　　大亨又哼了一声道：“这就是说，你怎么讲，我们就只有怎么听。”<p>　　岩石点头：“就是这样，不相信就算。”<p>　　岩石和大亨应该是老朋友了，可是说不上几句，话就说得很僵，我想打圆场，可是也不知道该如何说才好。我向白素望去，白素缓缓地道：“到目前为止，岩石先生你的叙述，还没有不能够令人接受之处。”<p>　　听得白素这样说，岩石突然激动起来。他本来一直坐着，这时候霍然起立，向白素深深鞠躬。他站了起来之后，个子很高，由于激动，身子轻轻摇晃。<p>　　别看高兴这小家伙对岩石如此粗鲁无礼，可是这时候她却表现了对岩石的关切。她立刻过去，抱住了岩石，扶着岩石慢慢坐了下来。<p>　　在这个过程中，看出了高兴对岩石的感情和关怀，同时也看出了岩石身体状况相当差，至少是他的双腿关节很有问题。这种情形也可以说明高兴对他的不满，是由于关怀而产生。双腿活动有问题的老人，无论如何是绝对不适宜再满山乱走的。<p>　　可以想象，岩石在有了那样奇怪的遭遇之后，对人说不会有人相信。他在离开那地方之后，又一直在寻找想回去而没有结果，心理上的失落和寂寞，可想而知。在这种心理状况下，高兴在他的身边，虽然一直否定他的叙述，可是又有真挚的关心，高兴的态度虽然有些问题，可是事实上他们是最好的朋友。<p>　　我默默地看着这种情形，本来对这个猎头族小姑娘的恶感，自然也化为乌有了。<p>　　岩石对白素的话反应如此强烈，也有他的原因。他在高兴的扶持下坐了下来之后，吸了一口气，道：“可以接受我已经叙述的事实，那我就可以提出那个公式了。明白了这个公式。对了解以后发生的事情、对了解那地方的情形，有很大的帮助。一些费很多唇舌也说不明白的事情，只要一套进这个公式，就很容易明白了。”<p>　　岩石的这一番话，比他刚才的那些叙述还要深奥，筒直令人莫名其妙。叙述遭遇，居然还有公式可以套用，其别开生面之处、从未曾有，古怪之极。我们都望着他，等待他进一步说明。<p>　　岩石向高兴做了一个手势，高兴配合得很好，立刻取出一张纸来打开，向我们展示。<p>　　只见纸上写着：<p>　　X＝Y<p>　　X≠Y<p>　　X只能是Y<p>　　X实在不是Y<p>　　岩石同时说明：“这就是那个公式。”<p>　　这样的所谓公式，在不明究里的人看来，根本就是精神病患者的梦话！即使是这时候在场的人，已经听过岩石开始到现在的叙述，也不是完全明白，至少那四位专家，就完全是一副不知所云的神情。<p>　　然而我和白素相信水荭和朱槿是知道这个怪异的公式，想说明的是什么问题。<p>　　事实上在岩石没有提出这个公式之前，我已经想到过，根据岩石的叙述，可以归纳出这样的结论：什么是什么，什么又不是什么。我在前面已经提到过，岩石这时候提出来的公式，只不过更加强调：什么“X”的“是”和“不是”，“不是”实在是“是”，而“是”又确然是“不是”。<p>　　（这一段有关公式的说明，我已经尽量说得筒单。如果还是觉得混淆不清，可以参看前面提到过的例子，而以后还有大量的例子来说明这个公式。就算不能够完全澈底理解，我其实也始终不能彻底理解，但至少可以有一个概念。）<p>　　岩石看到至少有一半人在他提出了这个公式之后，有深思的神情，表示这个公式至少没有完全被人拒绝，他有大大地松了一口气的反应。可想而知他以前向别人提出这个公式的时候，一定是被人当成疯子的。<p>　　他很兴奋地道：“公式中的那个X，代表那地方的一切。一切的意思，就是一切，不但是所有物质，也包括了所有不属于物质的一切。而Y代表我们世界中的一切。”<p>　　他的这个进一步解释，其实更加混乱，可是我却很明白他的意思。我立刻点头：“是，这个X代表一切。一开始你就说过你到的那个地方，可以称为‘梦想国度’，在那里没有任何人间的丑恶行为。套入公式，X就是那地方的人间，而Y就是我们生活的人间，公式就变成如下：那地方的人间是人间，那地方的人间不是人间，那地方的人间只能是人间，那地方的人间实在不是人间。是不是这样？”<p>　　岩石双手高举，欢呼起来，道：“就是这样，你能够明白，真是太好了。”<p>　　有了这个公式，确然如岩石所言，听他接下来的叙述，就比较容易明白，不必他反覆说明他看到的情景了。<p>　　他接下来说的是他向那牧人走过去。由于他在感觉上觉得对方绝对不会有恶意，所以他在向前走去的时候，一面挥手，一面还发出呼叫声，以引起那牧人的注意。<p>　　果然他叫了好几声，就看到那牧人转过身来，只是相隔仍然很远，他还是看不清那牧人的模样。<p>　　岩石一面向前走，一面心中不免惴惴。他不是怕对方会有对他不利的行动，而是怕对方看起来明明是一个人，可是却不是人，就像那些花草虫鸟一样。<p>　　（那个公式！）<p>　　若是那个人不是人，又会是什么样的怪模样？<p>　　由于到了这个地方之后，一切实在太古怪太不可思议了，岩石知道那牧人一定会有古怪，可是完全无法想象其古怪的程度。在没有看到过之前，又怎么能够想像甲虫的触须生在中间，而且甲壳有四瓣呢？<p>　　在这时候，他做了一个看来很笨可是又应该有效的行动，他抬头去看太阳。<p>　　那正是太阳开始西斜的时候，他以手遮额，眯着眼，向太阳看去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_08'>第一百四十二卷 一个地方 第六章 蓝种人</b><p>");

document.write ('　　它的光线对眼睛不造成任何刺激，相反，直视着它，还使人感到赏心悦目，如同望着一幅美丽的图画，使人的视线留恋其上，不舍得移开；而且注视久了，还可以发现在它的周围和那个发光的圆圈之内，有非常浅淡、可是又非常鲜艳的彩色光芒在变幻闪烁，千变万化，无从捉摸，不可方物。<p>　　那种情形，恰好说明了那公式的下半部 那只能是太阳，可是却又实在不是太阳。<p>　　自从置身于这个环境之后，岩石就如同在千万个充满迷惑的漩涡之中旋转，看到了太阳是太阳又不是太阳之后，他的迷惑也到达了顶点。<p>　　这种心中感到极度的迷惑，不可能将再一步有更大的迷惑的心理状态，也有一个好处，就像是一个人的处境，到了不能再坏的地步，反而会豁了出去，不会再担心还有什么坏的情况会出现。因为已经坏到不能再坏了！<p>　　当时岩石的心理状态就是如此，在还没有抬头看太阳之前，他还心中惴惴，在担心不知道那牧人会有什么古怪之处，现在他也完全不在乎了，连一切生命之源的太阳都可以不是太阳，又何在乎牧人不是牧人！<p>　　这种心理状态一直维持着，所以后来当他看到月亮不是月亮、星星不是星星、以及许多是什么又不是什么的东西、现象时，和接触到许多他从来根本没有想到过的观念时，他都能够坦然面对，没有在心理上形成更大的冲击。<p>　　这时候他在抬头看了一会太阳之后，吸了一口气，低下头来，望着那牧人，向前走去。<p>　　这时候他看到那一群动物，已经全到了那牧人的身边，不住发出叫声，从他们的驯善态度来看，十足像是羊群。<p>　　牧人在转过身来之后，一直面对着岩石，由于背着光线，所以岩石一直看不清他的脸面，要来到双方距离只有大约不到二十公尺的时候，岩石才看到那牧人穿着的是一件浅色的长袍，连着头巾。在岩石向前走来的时候，那牧人一直站着一动不动，如同一尊塑像一样。直到岩石来到十公尺之内的距离，才看到他摇了摇头部，将头巾晃了下来。<p>　　随着头巾落下来，岩石看到一头长发，如同柔软的云彩一样，从头上展开披散而下。<p>　　岩石看到这样动人的情景，他的第一个感觉是：啊！原来是一个牧羊姑娘！<p>　　然后他才陡然发现，那像云彩一样展布开来的头发，竟然是浅蓝色的。虽然背光，可是在柔和的阳光照映之下，那种浅蓝色有令人震撼的美丽。头发在染料作用之下，可以变成任何颜色，可是岩石从来也没有看到过有这样令人气息为之停顿的美丽颜色的头发。不但没有看到过，而且连想都没有想到过头发可以有这样的颜色。<p>　　岩石不由自主略停了一停，他要定了定神，才能决定自己下一步的行动。<p>　　岩石在说到这里的时候，也停了一停，仿佛是要定定神，才能继续向下说去。<p>　　岩石的叙述非常长，而且一直很祥细。而我现在复述他的经历，经过整理，我整理的手法，是开始的时候比较详细。在删减了许多之后还是很详细。因为一开始岩石处身于这样梦幻般的环境中，一切都非常陌生，将他在那时候看到的一切和他心理上的变化说得详细一些，可以在叙述他以后的遭遇的时候，省下许多功夫。<p>　　所以事实上从岩石发现那位牧羊姑娘开始，到他来到了她的面前，完全看清楚她的模样，只是很短的时间，不会超过三分钟。可是在叙述上，篇幅却不少。<p>　　那长发使岩石有些目眩，所以他向前继续走的时候，目光甚至于不能够集中，那使得他一直来到了那位牧羊姑娘身前只有不到两公尺距离的时候，视线才有了焦点，而焦点当然集中到了那姑娘的脸上。<p>　　刹那之间，该怎么形容岩石当时的感觉呢？<p>　　好像想来想去，还是只有最老套的那八个字：气为之窒、神为之夺。<p>　　他的神有没有真的被人夺走，有些难以考证；可是当时他的呼吸停顿，却是千真万确的事情，只是究竟停顿了多久，也无法确实知道了。<p>　　他当时看到的，是一张梦幻式的、诗一样的美丽脸庞，当然毫无疑问那是一位充满青春气息、美丽无比的女郎，简而言之，是一位绝色美女。<p>　　然而那又不是美女。<p>　　（那个公式！）<p>　　那女郎的五官看来完全不属于真人，而更接近漫画上的美少女，眼睛极大极动人，睫毛长而向上翘，这时候眼神非常迷惘，睫毛在抖动，更是风情楚楚。<p>　　她五官的其余部份，其精致的程度，也大约只有在绘画或者瓷像上才能表现出来。而她的肤色，是极浅的浅蓝色，浅到了完全看不出是蓝色的程度，然而却一眼就可以认出，她的皮肤是蓝色的，绝对不会被误会为别的颜色。<p>　　岩石在说到那位牧羊姑娘的肤色的时候，反覆详细说明，并且非常强调，这种想来应该使人觉得非常怪异的肤色，真正看到的时候，绝对不会觉得怪，而只使人觉得出奇的柔美。<p>　　而当听到这里的时候，我心中陡然一动，想起了一件事情来。我立刻向白素望去，白素向我点了点头，这表示她和我想起了同样的事情。<p>　　我还没有开口，那位人种学家却大大地打了一个呵欠，用充满了讽刺的口吻道：“啊哈！蓝种人！是探险家梦寐以求想发现的新人种！恭喜恭喜，阁下发现了！”<p>　　他说到这里，故意停了一停，才继续用很夸张的语调说下去：“阁下发现了根本不存在的新人种：蓝种人！哈哈！哈哈！”<p>　　其余三个专家立刻附和，有的跟着笑，有的拍手，有的叫道：“真伟大！”<p>　　他们的这种表现，和他们一上来就根本不相信岩石的奇遇，态度倒十分统一。<p>　　他们的这种态度，自然恶劣之极，而且和专家学者应该不断追求学问上新发展的努力截然相反，这是由于他们完全满足于自已现有的知识所造成的一种心理障碍。专家学者一旦产生了这种心理障碍，如果不能克服的话，在学识上就永远不会再有进步了。<p>　　我本来对于有这种心理障碍的所谓学者专家非常反感，不过这时候我倒发现这四位专家很有可取之处，在使人感到讨厌之余，也有令人佩服之处。<p>　　所以看了他们这样的表现，我只是皱了皱眉，没有怎么样。而反应最大的是大亨，他简直勃然大怒，就在专家的笑声中，他陡然大喝一声：“滚！”<p>　　他一面暴喝，一面伸手指向门外，显然他无法再忍受专家的态度，要请专家滚蛋。<p>　　而就在他伸手指向门外，大喝一声的时候，门口恰好出现了一个人，那人本来是准备走进来的，大亨在这时候喝“滚”，那人陡然站住了身子，伸手指着自已的鼻子，虽然没有出声，可是一脸的疑问分明是在问：“是叫我滚吗？”<p>　　刹那之间，除了那四位专家和岩石、高兴之外，在场的所有人，包括刚才还在盛怒中的大亨在内，都哈哈大笑起来。<p>　　这种反应看在那四位专家的眼中，当然以为我们这些人全是神经病，然而我们自己知道我们的反应十分正常。<p>　　因为这时候站在门口，一脸疑惑，不知道平时一直对她非常好的大亨，为什么在她一出现的时候就喝她“滚”的人，不是别人，正是我们的宝贝女儿红绫！<p>　　看到红绫那种莫名其妙的神情，想起她的误会，实在无法不令人失笑。<p>　　朱槿最先开口，一面笑一面道：“当然不是说你，是叫一些令人讨厌的人在我们眼前消失。”<p>　　红绫做了一个鬼脸，这时候水荭快步走过去，抓住红绫的手，拉红绫过来。水荭娇小玲珑，红绫高大粗壮，水荭拉她，就像老鼠拉猫一样，情景非常特别有趣，看得我摇头不已。<p>　　红绫向前走来道：“是谁得罪了大亨伯伯，好大的胆子！”<p>　　红绫在“文明社会”生活的时间长了。对各种人际关系已经有足够的了解，所以才会说出这种话来。<p>　　大亨哼了一声，那四专传家一起站起来，他们虽然不知道红绫是什么人，可是看到所有人对她的欢迎程度，就可以知道她相当重要。所以人种学家开口就向红绫说话，回答红绫的问题，大声道：“是我！”<p>　　另外那三位专家也齐声道：“还有我！”<p>　　红绫的反应在其他人看来会觉得很古怪，可是我却完全知道她的心中所想。红绫吐了吐舌头，没有说什么，我知道她心中对这四位专家相当佩服，因为他们敢得罪大亨。<p>　　这和我对这四位专家的态度类似，他们尽管讨厌，可是我也对他们很佩服。<p>　　因为他们完全知道主人陶启泉的身份，也知道大亨的身份，更知道了岩石的身份，知道这三个人不但掌握了大量的财富，而且在各个不同的社会领域上都有巨大的影响力。可是他们却完全不买账，一点都不在权贵面前屈服，这是在世界上早已快消失殆尽的一种知识分子应有的态度。在看了太多所谓知识分子在权贵面前卑躬曲膝的丑态之后，这四位专家的行为，就格外使人感到可贵。<p>　　白素和我的想法显然一致，所以我们同时行动。她向朱槿使了一个眼色，我则向陶启泉做了一个手势。<p>　　朱槿和陶启泉都立刻会意，朱槿在大亨又要发作之前及时阻止了他。陶启泉则站了起来，向四位尊家道：“既然话不投机，也不敢留四位了，耽搁了四位宝贵的时间，真对不起，对四位的承诺，仍然有效。”<p>　　我不知道陶启泉在请这四位尊家前来的时候有过什么承诺，想来多半是金钱方面的承诺，如赞助研究基金之类，现在闹了个不欢而散，陶启泉维持承诺，算是很漂亮。<p>　　四位专家的态度维持不变，各自哼了一声，昂然直出。陶启泉作为主人，也维持礼貌，送了出去。<p>　　各位看官：这四位专家在这个故事中从此不再出现，而他们出现的过程，对故事也没有什么关系，可是我还是记述了下来，算是他们四位的别传，一来表示我对他们的敬佩，二来他们的行为也可以对比出好一些所谓知识分子在权贵面前的无耻！<p>　　在陶启泉还没有回来之前，水荭已经将红绫拉了过来，先介绍岩石，再介绍高兴。<p>　　高兴在红绫一出现的时候，我就注意到她一直瞪着红绫看。水荭才说了：“这位是高兴——”<p>　　高兴就装出一副凶猛的样子来，大声道：“我是猎头族的！”<p>　　红绫笑道：“好极！”<p>　　红绫这样的反应，实在是没有道理之极，猎头族有什么可以“好极”的？所以连高兴都怔了一怔。<p>　　而就在这时候，红绫伸手抓住了高兴的一只手，将高兴的手拉到了自己的脸前，让高兴摸她的鼻子。<p>　　高兴的神情先是感到非常的意外，接着就愉快之极，笑容满面，也拉起红绫的手去摸她的鼻子。<p>　　在一旁的岩石看到这种情形，很有讶异的神色。<p>　　我并不确切知道她们这样做的真正意思，可是也很容易猜到那必然是一种很贴切的见面礼节，而且是属于猎头族的。我奇怪红绫何以会懂得这一套？<p>　　后来证明我料想的一点都不错，而且根据猎头族的礼节，首先拉对方的手摸自己的鼻子，是表示对对方非常的尊敬，所以当时颖然脾气不是很好的高兴才会那样愉快。<p>　　至于红绫怎么会懂这个，红绫的回答在我和白素的意料之中，也在我和白素的意料之外。<p>　　她说：“是妈妈的妈妈教我的。”<p>　　红绫的知识绝大部份来自白素妈妈的灌输，那是真正的“灌输”，白素的妈妈将许多知识直接输入了红绫的脑部，这经过在以前的叙述中详细交代过，所以她这样说，在我们的意料之中。<p>　　而在我们意料之外的是，再也想不到她接受的知识范围竟然如此之广，竟然包括了猎头族的礼节在内！<p>　　红绫的解释是：“我也不知道妈妈的妈妈究竟给了我多少知识和那些知识的内容，如果不是忽然知道了猎头族，也根本不会想起他们的礼节，可是面对了猎头族人，就自然而然会知道。”<p>　　这种情形其实和普通人脑部对知识记忆的储存和运用一样，只不过红绫的储存量特别巨大，所以才使人感到奇妙而已。<p>　　却说当时红绫和高兴两人经过了互相让对方摸鼻子之后，立刻就变成了很好的朋友。陶启泉也已经送客回来，我用最简单的方法告诉红绫发生了什么事情，我指着岩石道：“他正在说他的奇遇，已经说了开头，会继续往下说。他已经说了的，我会补充给你听，你不要在他说的时候打岔。”<p>　　红绫点了点头。于是岩石继续往下说。<p>　　当时岩石在看到了牧羊姑娘如此俏丽的脸庞之后，讶异和感叹都已经到了高峰。可是当他立刻看到了那姑娘的身体时，他就如同双脚离开了实地，而飘飘荡荡到了天上。<p>　　他的视线被美丽异常的脸所吸引，好不容易才能够移动，当他目不转睛注视那姑娘的时候，没有留意到那姑娘的反应非常不寻常。<p>　　通常姑娘被陌生人这样注视，总会有一些不自在的反应，或是羞涩、或是嗔怒、或是不明白陌生人的意图而产生恐惧等等，那是寻常的反应。<p>　　而现在那位姑娘的不寻常反应，是在岩石的注视之下，她完全不当一回事；只是在神情上看出她心中感到惊讶，却又绝对不是惊慌和害怕。她和岩石对视，眼神之中很明显的充满了疑问，然而她却又没有出声。<p>　　在那一刹间上岩石强烈地感到那姑娘在向他发出讯息，可是他却只有这种感觉，而无法接收到讯息的内容。<p>　　他刚才曾经听到过那位姑娘对“羊群”发出呼叫声，所以自然而然认为她应该会说话，而这时候那姑娘并不开口，岩石认为自己突然出现可能使对方感到害怕，虽然在那姑娘的脸上，找不到丝毫害怕的神情。<p>　　所以他就先开口，表明自己的身份。<p>　　就是在岩石刚开口说话的时候，他的视线才离开了那位姑娘的脸，看到了她的身体。而当岩石看到姑娘的身体时，他所受到的震撼是如此之剧烈，以致他张大了口，却一点声音都发不出来。<p>　　岩石在叙述到这里的时候，还是没有说出这位的牧羊姑娘的身体究竟有何怪异，以致他会有这样的反应。他只是不断形容当时的感觉。<p>　　我们虽然心急想知道，可是也不敢催他。而就在这个时候，我和红绫低声交换意见。这种情形，在接下来岩石的叙述之中发生了很多次，我会将其中重要的一些记下来。<p>　　先是我趁机将岩石以前所说的那些经历，摘要告诉红绫，红绫很用心听着。当红绫听到那位姑娘的头发和皮肤都是很悦目的浅蓝色时，她的反应与我和白素相同，发出了“啊”地一声，这使我知道她想到的与我和白素想到的相同。<p>　　而当红绫听岩石说到感觉那姑娘有讯息发出，而他无法接收到具体内容的时候，红绫向我道：“这位蓝姑娘一定习惯于思想直接勾通，她那时候一定正在向岩石发出许多问题，可是岩石却没有接收能力。”<p>　　我并不怀疑红绫的说法，也因为我对于“思想直接交流”的这种勾通方法并不陌生。这种方法在地球人和地球人之间极为罕见，可是在外星人来说却相当普遍，我自己在和外星人打交道的过程中，就曾多次经历。<p>　　红绫当然更是经验丰富，最近她长期在“宝地”和“长老”勾通，就完全是采用思想直接交流的方法。<p>　　至于红绫为什么听岩石说起当时的情形，就断定那位姑娘是企图和岩石进行思想直接勾通，其中的原因我不是绝对清楚，只揣测是白素妈妈的功劳。<p>　　白素妈妈究竟在红绫脑部做了一些什么手脚，详细情形我和白素始终无法完全了解，只知道输入了许多许多知识，其数量之大，是我们无法设想的。这些知识储存在红绫的脑中，只要有一些因头，就随可以应用。<p>　　这种情形和普通人脑部储存知识在需要应用的时候发挥作用，完全一致，只不过红绫脑部知识的储存量无比丰富而已。<p>　　而后来岩石也知道了在那地方生活的人，确实都有思想直接勾通的能力。他们也有语言，可是却很少使用，既然可以直接勾通，语言起的作用程度，自然也减低到最低程度了。<p>　　岩石在说到他看到那姑娘的身体之前，有一个短暂时间的沉默，像是在回想当时的情形，和想要怎么说才好。在这个时候，他不断喝酒。<p>　　红绫自然不客气，陪他一起喝。什么一九二零年的珍藏、一八九四年的极品，全都像白开水一样，倒将红绫的口中，红绫还一面摇头，表示不满意这些酒的味道。<p>　　岩石停了大约两分钟左右，才继续往下说。<p>　　在听岩石说了看到那姑娘全身的经过之后，就感到岩石当时的震撼确然有道理。虽然后来看惯了这种情景，那地方不论男女老幼，个个都是如此，连在那地方生活了一个时期的岩石自己也是这样。然而当时第一个印象，还是深刻无比，所以这时候想起来，还是感到当时震撼的余波。<p>　　原来自从岩石离远看到那位姑娘时开始，就看到那姑娘穿一件长袍，这种情形毫不特别，岩石也没有特别注意。等他来到了近前，视线为姑娘的俏容吸引，并没有立刻去留意这姑娘身上的长袍是什么样子。<p>　　直到这时候，他视线射向姑娘的身子，才看清楚姑娘身上的那件长袍颜色非常浅，说不上是什么颜色（属于他以前从来没有看到过的颜色），也不知道是什么质地，只是可以看出一定非常轻、非常软。因为稍有微风吹来，衣袂飘动，整件长袍就会紧贴在那姑娘的身上。<p>　　而最主要的，是那件长袍虽然不是完全透明，其透明度却绝对超过百分之八十！<p>　　而在长袍之内，并没有任何其他衣着。这种情形，也就是说，那姑娘和全裸并没有多大的分别。<p>　　岩石在一看之下，就完全可以看到那位姑娘身体的每一部份。<p>　　那姑娘身体的每一部份都没有特异恐怖之处，相反的，绝对美丽动人、曲线玲珑、椒乳挺秀、细腰平腹、腿长臀圆，线条之优雅，再好的画家也画不出来。因为即使在想象中，也难以设想天地间竟然会有这样完美的女性胴体。<p>　　岩石可以预料那姑娘会有任何怪异，可是却绝对想不到会有这样的情景。<p>　　而这样的情景，引起他的反应，并非恐慌，而是立刻被吸引，感到自己仿佛不再存在，刹那之间，存在的只有那位姑娘动人的身体。他无法知道自己当时是不是有过一些不适当的动作，而当他定过几分神来之际，他发现有一个现象更应该令他惊诧，就是那位姑娘的态度。<p>　　那位姑娘没有道理不知道身上长袍几乎透明，当然更应该知道她是袒裼裸裎在一个陌生人的面前。可是在岩石对她的身体注视了至少一分钟以上，才将视线重又移到她脸上的时候，看到她的神情还是和刚才一样，像是她根本不知道自己的裸体面对陌生人有任何需要特别注意之处。<p>　　岩石深深地吸了一口气，知道自己这时候所在的地方，一定有太多自己不了解的事情存在，他又定了定神，才能开口说话。他第一句话是：“姑娘，这里是什么地方？”<p>　　那姑娘本来神情就有些讶异，听了岩石的话，讶异的成份又多了一些，回了一句话，可是岩石却完全听不懂。<p>　　岩石尝试用做手势的方法，再加上身体语言，可是在他那样做的时候，那姑娘在大部份情形下，都是跟着他做，显然并不了解岩石的身体语言。<p>　　那姑娘只是站着不动，已经看得人目眩，当她学着岩石的动作时，整个人像是泛起了一重又一重的光彩。当动作大的时候，长袍的衣襟散开，她浅蓝色的身体就在光彩之中闪动，使岩石感到天旋地转。<p>　　岩石看到自己的身体语言没有作用，就停了下来：一时之间不知道该怎么办才好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_09'>第一百四十二卷 一个地方 第七章 欢乐交响乐</b><p>");

document.write ('　　而岩石这时候穿的是专门爬山用的靴子，非常沉重。当他看到了那姑娘的赤足时，他很自然的想到，草地很好，自己何不将靴子脱了。<p>　　他并没有停步，一面走一面脱靴子。那姑娘回过头来，很好奇地望着他，看到他站立不稳的情形，就自然而然过来，扶住了他。<p>　　那姑娘的行动自然之极，可是实际情形却是，当她过来扶岩石的时候，两人之间已经没有距离，身体有相当部份是紧靠在一起的。岩石首先感到，那长袍的质地礁实柔软之极，而且奇薄无比，两人身体之间，像是根本没有任何间隔，于是岩石接着就自然而然感到那姑娘的体温。<p>　　而且还有一股充满了异性诱惑的气息，从岩石鼻孔进入，迅速传遍了他的全身。<p>　　岩石正当壮年，刹那之间心神荡漾、不能自主，他向那姑娘望去，想确定那姑娘是不是用这种动作在挑逗自已。然而当他一看到了那姑娘脸上那种纯真无邪的神情时，心中不禁暗暗叫了一声惭愧。<p>　　那姑娘脸上神情所传达出来的讯息非常清楚，绝对不是岩石所想的那回事。<p>　　那姑娘只是为了不让岩石在脱靴子的时候跌倒，所以才过来扶他和让他扶住自己的身子而已。<p>　　岩石在叙述这段过程的时候，说得详细之极，尤其是很详细地描述了他当时心理上和生理上的反应，我已经将之尽量简化，这一段过程，其实相当重要，表示了那地方的人，在行动上，和岩石所熟悉的行为完全不同。而行为是由观念主导所产生的，所以那地方的人，观念完全不同，不同到了岩石开始的时候，只觉得匪夷所思、完全不能相信会有这种事情的地步。<p>　　后来他在那地方生活了很久，他非常仰慕和享受那地方的生活，也努力学习、适应那地方人们的观念，可是结果还是完全不能适应。这是他最后不得不离开那他方的主要原因，这是后话，表过不提，下文自有交代。<p>　　而岩石对那地方的生活，总括的形容是：梦想的仙境。<p>　　然而当他在说到那“梦想的仙境”的一些生活情节、一些观念的时候，他还是会忍不住摇头，喃喃自语地道：“不可思议、太不可思议了，怎么会有人这样想、会有人这样生活！”<p>　　他在整个叙述过程中，举了许多许多这种“太不可思议”的生活方式，我会在适当的时候，复述一些他所举的例子，确然是不可思议至于极点。<p>　　而这种不可思议行为的最典型例子，当然就是那时候那位姑娘来扶和被岩石扶着身子的行动了。<p>　　这种行动，从那姑娘的神情上，可以看出她心中感到自然而然之极，然而这种行动，在岩石想来，就是不可思议之极，他当时甚至于想到这位美丽的姑娘可能是白痴，智力或者只停留在三四岁的阶段，所以才会完全不知道两性之间的避忌，也不知道应该对陌生人有最低限度的戒备。<p>　　岩石当然立刻否定了这种想法，因为在那姑娘的双眼之中，他感觉到非常的灵气，可以肯定她非但不是白痴，而且智力很高。<p>　　当时岩石感到非常迷惑，他收拾起暇思（非常不容易），将靴子和袜子脱掉。<p>　　那姑娘望着他脱下来的靴子和袜子，现出非常好奇而不解的神情，像是她从来也没有看到过这两样东西，而且很不明白为什么岩石的脚上会有这两样东西。<p>　　她将自己的脚，放到岩石脚的旁边做比较，两人的脚当然妍媸有别，可是却都属于人类下肢的一部份，在做了比较之后，那姑娘的神情更是不解。<p>　　这一段小小的过程，岩石却可以理解，他看出那姑娘可能从来没有看到过袜子和靴子。那地方的人如果全部都是打赤脚的，就有这种可能（后来很快就证明确然如此）。<p>　　而岩石在脱了袜子和靴子之后，双脚才一直接接触草地，他就自然而然大大地吁了一口气，这是人在长时期受到束缚之后得到大解放时的自然反应。<p>　　那时他赤脚站在草地上，感到舒畅之极，那些草柔软滑爽，当脚底和它们接触的时候，那些草像是会活动，会轻轻地爬搔脚底，因而产生全身松弛的感觉。<p>　　由于这种前所未有的舒服，岩石甚至于没有留意那位姑娘是什么时候离开了一些，没有再和他身子相靠了。<p>　　不过那位姑娘还是离他很近，还是用非常好奇的眼光打量岩石身上的一切，她伸手碰了碰岩石头上的帽子和护目镜，又后退一步，打量岩石身上的其他装备，浑不觉得她在这样做的时候，她本身就是人间最能吸引人目光的形相。<p>　　岩石看出了她的好奇，将她手指碰过的东西，都除了下来，交到她的手中。那姑娘接了过来之后，看了一会，还是神情不解，岩石也难以向她一一解释。<p>　　那姑娘将东西还给岩石，向前面指了一指，又开始向前走，岩石忙跟了上去。他才走了几步，不禁又发出了几下赞叹声。他感到了穿鞋子实在是天下最笨的事情了！这时候他赤脚踏在草地上，当他一步一步向前走的时候，每次脚踏上去，草地上的草，就产生一种明显可以感到的承托力，不但将他踏下去的力消除，而且还有反弹。<p>　　那结果就是，他的双脚本来在向前走的时候，要承受他的体重，所以如果走久了，必然会感到疲累。<p>　　其时，那神奇的草地虽然没有将他的体重完全消除，却也消除了一半以上，所以他感到无比轻盈，真正体会到了“身轻如燕”是怎么一回事。而且他也明白了那姑娘在走动的时候何以步姿会如此美妙好看，当然是由于身子轻了的缘故。<p>　　岩石走在那姑娘身边，这时候他在这地方还只见到一个人，心中的许多疑惑都没有答案，然而那种身心俱畅的感觉，却已经是毕生未有，那使他再次认为他到的是仙境。<p>　　那片草地看来很辽阔，可是在向前走的时候，不知不觉斜向上，不一会就到了高处，高度大约有一百公尺左右。在高坡上向前看去，看到一条弯弯曲曲的河流，河水非常平静。<p>　　那时候，太阳已经西斜，在天上形成了各种色彩变换的晚霞，倒映在河面之上，才看出平静的河水是在流动的，将各种倒映的色彩带得活动起来，形成一股流动的奇幻彩色，情景之诡异，令人叹为观止。<p>　　河流经过之处，地势有高有低，河面有宽有窄，河面窄处，水流非常湍急，溅起很高的水花，组成每一股水花的万千水珠，颗颗都反映晚霞的流彩，更是不可方物。而河面宽处，水流就很平静，看来像是一个又一个湖泊，水面上反映的天空，上下互相辉映，形成奇景。<p>　　那河一直通向视线不能及之处，估计至少超过二十公里。<p>　　河流两岸，有一片一片连绵不断的树林，有的树木非常高大，有的比较矮小。在树木的掩映之中，可以看到不少类似房屋一样的建筑物。岩石不敢肯定那是房屋。因为在夕阳下。那些建筑物同样发出彩光，隔得远了，看不真切。<p>　　眼前的风景本来已经足以令岩石目瞪口呆，而更令得岩石深深地吸了一口气之后，不知道有多久忘了将气呼出来的是：他居高临下看出去，可以看到河两旁有许多动物，有许多人。<p>　　不论是河流狭窄处还是宽阔处，在两岸上和河水中，都有许多人在活动，有的看来是在嬉水，有的就在河岸的草地上站立或坐躺，那情形就像是有许多人聚集在河流两岸，参加什么盛会一样。<p>　　而极目望去，河流一直伸延向前，沿河和河上的人有时候多些，有时候少些，却始终不断，估计在视线中的人，没有一万，也有八千。<p>　　而那些动物，体积有大有小，大的犹如马匹，背上也骑着人，小的有的像狗，有的像兔子，都在人群中跑来跑去，显然正和人玩成一团。而动物不但有地上跑的，还有天上飞的，那些应该是鸟雀的动物，都有看岩石没有见过的外形和色彩，大多数羽毛很长，绕着人或飞或停，也显然和人玩成一堆。<p>　　而在河两岸传来的声音，毫无例外的是充满了欢乐的嬉笑声，依稀可以分辨出男女老幼，而其中又以儿童的声音最多最嘹亮，和着鸟呜兽叫，交织成为使人跟着欢乐的交响乐。<p>　　虽然知道自己进入了不可思议的境地，会有不可想象的奇观出现，可是岩石也没有想到忽然之间会在眼前出现那么多人的壮观情景。而且上了高坡之后，看到的情景，一次又比一次令他感到无比的冲击。<p>　　他先是看到了美丽之极的风景，接着看到了许多人和鸟兽，等到他略为定过神来的时候，虽然隔得还远——大约两公里左右，看出去，看到的人显得很小，可是也可以看到，所有人中，至少有百分之八十以上，都是裸体！<p>　　那些身上有衣服的，也大都是和那位姑娘一样的、透明度很高的长袍，还有一些显然是男性，在下身的“穿着”，只是类似“丁字裤”一样的物品。<p>　　放眼望去，像是一个巨大无比的天体营。<p>　　岩石在看到那位姑娘的时候，己经感到诧异莫名。现在看到了这样大规模的天体人群，他的诧异程度可想而知。<p>　　他呆了半晌，转头向那位姑娘看去，只见那位姑娘正弯身，在喝由地上喷出来的喷泉。岩石这才留意到，在高坡上有许多许多喷泉，有的只有手指粗细，有的有手臂粗细，有的有半人高，有的只有不到十公分。<p>　　那些喷泉喷出来的水，涓涓淙淙，顺着高坡向下流，开始的时候只是一股一股，流出去之后，很快的就汇集在一起，形成一股又一股的小溪。小溪继续向前流，又和其他的小溪汇集，整个高坡上全是银光闪闪的流水，水流到高坡下，形成了小河，而小河的河水又注入了大河之中。<p>　　岩石才一上来，就被远处的奇景所吸引，竟然没有留意就在脚下的奇观。<p>　　这时候他看到那位姑娘在喝泉水，他也感到口渴，就在他的身边，也有喷泉在，他弯身张口去就泉水，那泉水才一入口，那股清甜的感觉，立刻沁遍了他的全身。<p>　　他喝了一口，还想再喝，又喝了，更想喝下去。<p>　　而就在他沉醉在那泉水带来的喜悦时，又有他意料不到的事情发生：那姑娘突然直起身来，向远处挥手，发出了一下呼叫声，就向高坡下冲了下去。<p>　　那姑娘会突然离他而去，岩石再也想不到。那姑娘向下冲出了几步，突然又坐倒在地，顺着斜坡，迅速地向下滑去。坡上的草非常柔滑，岩石知道，而那姑娘在向下滑的时候，有时滑进了水中，溅起水花，去势更快。<p>　　岩石着急，一口水呛得他咳了起来。等到他咳定，向下看去，只见那姑娘已经滑到了高坡下面，他听到那姑娘在不断地发出呼叫声，也看到原来在河边，离高坡下面比较近的一些人，都纷纷有回应的声响，同时向那姑娘迎过来，双方很快就汇合在一起。<p>　　在开始的时候，岩石还可以认出那姑娘来。因为汇合在一起的人还不多，岩石看到那姑娘伸手向上指，当然是在告诉别人他的出现。<p>　　很快他，来到高坡下的人越来越多，有的还是骑看那种高大的动物赶来的，而且很多人伸手指向上面，聚集的人之中，至少有一半是女性，毫无例外都有长发。这时候夕阳离远处隐隐约约可见的高山已经非常接近，太阳快下山了。<p>　　岩石正面对着夕阳，显然可以直视，然而也形成了高坡下的那些人，对他来说是背光的。再加上有一定的距离，所以他完全看不清下面那些人的脸面。<p>　　他只感到，那些女性的长发，也应该全是浅蓝色，而那些女性，不是全裸，就是穿看同样的长袍，那姑娘杂在人群中，岩石已经完全无法将她分出来了。<p>　　岩石第一个反应，是想立刻也滑下高坡去。<p>　　可是尽管他这样想，他的身子却站立着没有动。<p>　　岩石在第一眼看到那位姑娘的时候，心中就产生了无与伦比的好感，这时候他看不到那姑娘，心中很焦急，首先的反应是要下去找那位姑娘，这种反应很正常。<p>　　然而他却没有行动。岩石将这种情形归咎于他潜意识中的危机感阻止了他的行动。<p>　　他是一个探险家，出色的探险家必然有极强烈的危机感，才能应付在探险行动中随时会出现、完全不能预料的各种各样的危机。<p>　　岩石这时候是在一个完全陌生的环境中，在这样的情形下，遇到一位美丽的姑娘是一回事，遇到一大群人，又是另外一回事。即使那一大群全是美丽的姑娘，即使他直觉上感到这里的一切都美丽、可爱、亲切无比，完全不使人感到任何威胁：他还是不能不为自己的安全考虑。<p>　　对方人实在太多了，在不到五分钟时间之内，岩石估计在高坡下己经聚集了好几百人，而且还在继续增加。<p>　　使岩石安心的是，所有人看来都很有秩序，虽然人人都抬头望他，可是并没有人上来。<p>　　岩石本来希望那位姑娘可以出现，向大家报告发现他的经过，可是人越来越多，那位姑娘始终不再露面。<p>　　岩石在高坡上停了大约十分钟，他感到这样僵持下去，不是办法。对方如果有恶意，要上高坡来对付他，是非常容易的事情，不如自己放勇敢一些，下去面对这些人。<p>　　他打定了主意，深深地吸了一口气，开始向下走去，他本来并没有打算学那位姑娘一样滑下去，可是才走出了两步，草上其滑无比，又是向下的斜坡，一个失去干衡，他自然而然坐倒在地，向下滑去。<p>　　在润湿滑溜的草上向下滑，速度越来越快，岩石是初次有这样的经历，控制得不是太好，在滑进水里的时候，更不免身子打滚，等他滑到了高坡下面时，非常狼狈，一时之间起不了身。而就在他要挣扎起身的时候，离他最近的两个人，快步过来扶他。<p>　　岩石站起来了之后，才看到那两个人，是一男一女，年纪都很轻，男的很俊，女的很美（美丽程度不如那位姑娘）。<p>　　他们两人脸上尽管有掩不住的好奇和惊讶，可是最令岩石感动的是，他们那种真正的表示关切的神情，关心他在狼狈地滚下来的时候有没有受伤。<p>　　这种真挚的关切之情，使岩石肯定自己的安全没有问题。而这两个人望看岩石的眼神，显然是在传递某种讯息，岩石倒是可以知道他们是在问自己是不是没有问题。<p>　　岩石连声道：“我很好，没有什么。”<p>　　在他开口之前，他己经看到那一男一女，身上不着寸缕，完全赤裸，而岩石居然将自己的惊讶、尴尬和不习惯的程度减到最低，那完全是因为他感到两人对他真正关心，在人和人之间有这种关切的感情的时候，穿不穿衣服，就变成是微不足道的小事情了。<p>　　这时候太阳己经下山，可是眼前并不黑暗，只是在不知不觉间换了一番光景一轮明月洒下了铺天盖地的银光，向远看，河面上全是闪闪、跳跃的星星；向近看，那些人的浅蓝色皮肤本来就很悦目，这时候更添上了一重银辉，使得他们每个看起来都好像被圣洁的光辉包围住一样。<p>　　正因为所有人都给岩石以圣洁的感觉，所以岩石更感到自己完全不会有任何危险，他想起刚才在高坡上产生的危机感，只觉得好笑，甚至于感到自己会有这样的想法，实在很是卑劣。<p>　　岩石感到眼前所有人看来个个都是天使，他心情无比放松——那是一种本来绝对不应该在陌生地方、陌生人面前会产生的感觉。岩石觉得难以形容的喜悦，他有想和每一个人握手、拥抱的冲动。<p>　　所有的陌生人，都像是亲人一样，所以接下他看到的情景，虽然使他几乎不相信自己的眼睛，他虽然自然而然受到了很大的震撼，却还不至于完全不能接受。<p>　　我整理岩石的叙述，整理到这部份的时候，曾经考虑过是不是要将这一部份复述出来。<p>　　我考虑的结果是，尽量简单、含糊地加以复述，而不是将它删掉。因为那种倩景，是一个最好的例子，说明那地方和我们所处的人间，在观念上是如何截然不同的和反，对了解那地方的情形，很有帮助。<p>　　至于为什么要简单、含糊地加以复述，是因为事情和男女身体的接触有关。虽然在我们所处的人间，必然有正常的男性和正常的女性两者之间身体的接触，生命依靠这种行为来延续。可是如果详细、清楚地描述这种行为，就会被视为“不道德”，或者被视为“淫邪”，这是人类许多虚伪行为中最莫名其妙的一种虚伪，而这种虚伪和很多虚伪一样，都由被视为“理所当然”的观念所形成。<p>　　那地方的人显然观念完全不同，所以他们有在岩石看来简直无法想象的行为，对他们来说，我们对他们行为的大惊小怪，才不可思议。<p>　　当时岩石想说一些话，表示谢意，可是他又明知道自己所说的话人家听不懂，所以一时之间不知道该如何说才好。<p>　　就在那最多十秒钟他犹豫的时候，在他四周围的情形，又发生了很大的变化。本来很多人在他的四周围，注视他，神情都很惊讶和好奇，可是这时候像是所有人对他的出现，都己经不再感到惊奇，也不再有兴趣加以追究，正纷纷四下散开去，像是他根本不值得引起任何注意一样。<p>　　当时岩石感到很奇怪，因为他是一个完全不同的人，突然出现，不应该只引起那么短时间的注意。设想有一个蓝种人，如果出现在我们的地方，会引起什么样的轰动，简直难以想象。<p>　　当时岩石完全不明白，因为那些人分明不是冷漠，为什么会突然之间不再理他了？<p>　　后来他才知道，也是由于行为上的不同。这地方的人完全没有理会他人事务的观念！<p>　　他们在他人需要帮助或他人要求帮助的时候，会毫无保留提供帮助。而在没有这种情形发生的时候，绝对没有人会去理会他人的任何事情。<p>　　尽管岩石的突然出现，在这地方是一件前所未有的大事，也是前所未有的怪事，可是也只是在一开始的时候，吸引了一些人的注意而已，随即所有人都不当是一回事了。岩石是从哪里来的、为什么会来到这里等等许多问题，他们都自然而然认为那是岩石的事情，和他们无关：所以他们根本想都没有想到过耍去打听一下。<p>　　后来岩石当然更明白，这地方的人和人之间关系之所以如此融洽，如此和平，根本完全没有冲突，很主要的原因之一就是基于这一点。这地方的人，在观念上非常清楚每一个人都是一个独立的个体，所以他们不会去管人家的闲事，没有了管人闲事的行为，当然也不会有人和人之间的是非了。<p>　　岩石后来在这里明白的事情很多，会选择重耍的加以记述。却说当时岩石看到所有人纷纷散去，他更是惊讶，这时候离他最近的，就是刚才在他狼狈滑跌时过来扶他的那一男一女。<p>　　岩石留意到那一男一女在扶住他的时候，应该是不认识的，可是现在情形非常不同，只见他们互相对望着，岩石是完全置身事外的人，也可以感到他们眼中发出的光芷，射向对方，热烈如火，所传递的讯息再明白不过。<p>　　他们互相注视了大约十秒钟左右，那男的突然张开双臂，那位女郎的脸绽出了欢喜无限的笑容，投向那男子的怀抱，两人立刻紧紧相拥，而且身子互相摩擦。<p>　　这样的情景，就在所有人的视线之下进行，然而除了岩石之外，根本没有别人向他们望上一眼，岩石立刻感到自己注视他们，可能非常不礼貌，他想转过头去，然而接下来发生的事情，却使他的视线无法离开。<p>　　他看到的是在那时候，那男子有显然的生理反应，而那女郎伸手握了对方一会，有非常满意的神情，然后放手，身子略耸，就挂在男子身上，双腿盘住了男子的腰。<p>　　岩石就在他们的旁边，看他们的情形，分明完全没有想到身边的奇怪陌生人会可能对他们不利。他们确然完全没有想到，后来岩石也知道，在他们的思想中，根本没有一个人会伤害另一个人这样的思想：他们根本不知道有“伤害他人”的这种行为。<p>　　岩石僵立了一会，欣赏那一男一女沉醉在他们的欢乐之中，心中的怪异感，难以形容。<p>　　然而在接下来不到一小时中，他就知道为什么除了他之外，没有人对那一双男女的行为有看上一眼的兴趣了。<p>　　他在完全没有人理会的情形下，漫无目的向前走，他很想和人交谈，向人问问题，然而他很快发现，在这里所有人都几乎不说话，岩石留意到他们互相之间的沟通，是使用眼神来表达讯息，他看到许多男人和女人，互相注视，眼睛中有不同的神采配合不同的表情在发射不同的讯号，而各有不同的表示和反应。<p>　　这种情形，是标准的“眉来眼去”。<p>　　岩石抱着极大的兴趣旁观，看到他们最多发出一些表示反应的声音，没有人用语言表达心声，而各自之间显然有极好的沟通。岩石看出他们是互相之间在表达对对方的好感，有一拍即合的，像刚才扶过他的那一男一女，就立刻眉花眼笑，拥成一团，欢喜无限，亲热起来。而有时一方表示无意接纳对方的时候，双方都会微笑分开，身子旋转，有舞蹈的动作，又去向别的异性放送求爱的讯息，过程绝对平和：显然参加行动的所有人都相信，你拒绝我，必然会有人接受我，所以没有被拒绝之后，还要哀求甚至于纠缠的情形，也使得这种场合，更具有悠然、优雅、高尚、潇洒……交集的美感。<p>　　岩石向前走，开始的时候，对在有亲热行为的男女，还不免要看上几眼，到后来，己经见怪不怪，就是想看，也看不了这许多，他就很明白这里的人为什么完全不当是一回事了。<p>　　岩石在这时候，己经完全定下神来，他虽然还是一点都不明白事情的究竟，也已经可以做出假设，他猜测自己是由于不知道什么原因，而进入了一个和他原来生活的人间完全不同的环境。<p>　　对于这个陌生的、一切完全不能想象的环境，岩石产生了极度的好感。<p>　　他那时候，对这个环境还一无所知，然而他看到的是，所有人无论在做些什么，他们睑上的神情，都是那样的高兴和喜悦，每个人脸上都有不同程度的笑容，这些笑容是如此之甜美，反映他们内心的欢乐。<p>　　在这个地方生活的人，个个都这样快乐，那么这个地方，毫无疑问不是仙境，就是天堂，是他原来生活的人间所梦想的环境，他能够来到，是如何幸运。<p>　　他暗暗下了决定，既然自己有幸来到这样的天堂，就不必再回人间了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_10'>第一百四十二卷 一个地方 第八章 衣食住行</b><p>");

document.write ('　　望着那些相拥相亲的男女，岩石很容易就想到那位他来到这里第一次见到的牧羊姑娘，他飘飘然地想：要是自己向那位姑娘求爱，会不会有结杲？<p>　　如果有结果，他就可以娶这位姑娘做妻子，就在这里过神仙生活了。<p>　　当岩石在那样想的时候，他己经感到眼前看到的那许多人在进行的行为，很有些像一些部落民族的男女求偶行动，这种求偶行动大多数在月圆之夜进行：所以有一个专门名词，称为“跳月”。<p>　　在“跳月”进行的时候，求偶的男女载歌载舞，选择对象，情况和如今看到的相似。现在那些男女动作轻盈优美，类同舞蹈，不过没有音乐，好像美中不足，然而一切在近乎无声之中进行，却又深具“此时无声胜有声”之妙韵。<p>　　岩石想到甜蜜的时候，自然而然现出了笑容，他虽然看不到自己的笑容如何，可是可以想象必然和在这里的其他人没有什么不同，在他身边不远处，有几个女郎，步履美妙，向他走了过来，女郎妙目吟兮，令岩石的心跳速度，陡然提高十倍！<p>　　那些女郎无不动人之极，充满了异性的诱惑，岩石完全知道，自己只耍将目光停留在其中一个的脸上，从心中感到喜欢对方，那姑娘就会投向他的怀抱。他至少已经看到过上百个这样的例子了。<p>　　在那时候，岩石不是不心动，然而他却立刻收起了笑容，使自己的眼光变成十分冷漠，而且不望向任何一个女郎。<p>　　那些女郎仍然带看甜美的笑容，在他身边翩然走了过去。<p>　　岩石心头狂跳，他深深地吸了一口气，告诉自己：对的！不要别人，只要那位牧羊姑娘！<p>　　他要向那位牧羊姑娘求婚，娶他为妻。<p>　　岩石的叙述在说到这里的时候，停了停，脸上有非常难以捉摸的复杂神情。在他又开口的时候，他不是继续往下说，而是忽然问我们：“我这样决定，是不是错了？”<p>　　他的这个问题听起来很简单，可是只要想深一层，就会觉得复杂无比，根本不可能有确切的答案。原因自然是因为我们对那地方的情形所知太少，所以无法判断他这样想是对还是错。<p>　　我听得他这样问，只想到了一点：这个问题一定十分重要。他决定了要娶那位牧羊姑娘为妻，他将这个决定付诸行动的经过，可能影响了许多他的经历。<p>　　而后来事情发展的径过如何，完全无法想象，当然只有听他说下去方知端的。<p>　　而岩石在问了这个问题，得不到回答之后，有一段时间的沉默，红绫趁机和他对饮，我和白素互望了一眼，交换到那时为止，我们听他的叙述之后的感觉。<p>　　首先我和白素会心微笑，因为岩石所说那地方的人不以语言而用眼神来发放讯息，这种情形对我们来说，并不感到特别。我和白素之间，在一般情形下，就也可以用眼神来沟通。<p>　　这种沟通方式，是不是可以算是“思想直接沟通”呢？<p>　　应该至少可以算是思想直接沟通的一种形式吧？<p>　　我们都感到，岩石的叙述将我们带入了一个只有在想象中才存在的地方“梦想国度”，而即使在想象中，许多细节也不可能是这样子。<p>　　因为再天马行空的想象，还是依据想象者的认知所产生的。而岩石叙述的情形，许多地方却和我们认知的完全和反，是真正的不可思议和无法想象。<p>　　所以我觉得高兴所说“一切全是岩石的妄想”的说法，很难成立。因为岩石想不出这些倩形来。在岩石的叙述之中，有一些细节，绝对超过岩石的认知，不是他有过这样的径历，他无法凭想象说出这些事情来。<p>　　白素显然和我达成同一结论：岩石的叙述可信，他确然曾经到过那个地方。<p>　　岩石的叙述其实很平铺直叙，可是却有很强烈的感染作用，使人在听他详细说来的时候，也像是进入了那个地方，受他一再强调那地方平和喜乐的影响，依稀也感到了在那种环境下，心境会是如何轻松和愉快。<p>　　这种感觉，越听岩石说得多，就越是强烈。<p>　　我和白素心中都自然而然浮起一个名词，那名词比“梦想国度”、“天堂”、“仙”…境…等等，都要贴切。<p>　　我和白素同时低声说了出来：“极乐世界。”<p>　　这四个字一出口，立刻引起了各人的回应，水荭和朱槿随即重复：“极乐世界。”<p>　　而大亨和陶启泉，却微微摇头，显然他们感到岩石所说的那个地方，并不当得这四个字。<p>　　这时候岩石的叙述其实还只不过是一个开始，后来听岩石说下去，找越来越肯定，那地方确然堪称“极乐世界”，而且其“极乐”的程度，远远超过人所能够想象，而大亨和陶启泉，却有大大不以为然的神情。<p>　　高兴没有表示态度，岩石却现出了一个十分苦涩的笑容，一面摇头，一面喃喃自语：“极乐世界，。极乐世界！极乐世界……”<p>　　他的这种反应，显然是表示他心中并不同意“极乐世界”的这种说法。<p>　　可是一切形成极乐世界的事情，却又都是从他口里说出来的，他的这种态度，很莫名其妙，只说明一个可能，在那地方，后来发生了对他来说非常不愉快的事情。<p>　　然而世界既称极乐，怎么会有不愉快的事情发生？<p>　　当然只有听他继续说下去，至少凭我的想象力，无法设想。<p>　　岩石在问了这个问题之后，大家无法给他答案，主要原因当然是因为大家都不知道以后发生了什么事情。<p>　　以后发生的事情如何，可以决定他那时候下决心要娶那位姑娘为妻是对还是错。<p>　　因为如果只是他一厢情愿，落花有意，人家姑娘却流水无情，他变成了单恋而又不肯放弃的话，那也够折磨人的了。<p>　　一切都要看事情后续发展而定，我向他做了一个手势，示意他继续说下去。<p>　　岩石又停了片刻，才继续往下说，他的叙述方法仍然很没有条理，说到哪里是哪里，我现在的复述虽然经过整理，也无法完全避免这种情形。还好岩石所说的一切，都和那地方有关，虽然在时序上有些错乱，都对了解那地方的情形有帮助。<p>　　当时岩石由于下了这样的决心，他决定抗拒使他心动的诱惑，尽量不去看那些热情奔放的男女。他注意到还有很多其他人，并没有参加求偶的行动，那些人有的三三两两聚在一起，有的几十个人成为一堆，在那些人聚集的地方，都有很多食物，岩石感到自己有进食的需要，他就走近了一堆人。<p>　　那些人看到他走过来，只有非常少的惊讶神情，这使岩石感到他的出现这件事情，在这里已经不知道通过什么方法迅速地传了开去，人人都已经知道来了一个“怪人”，既然已经知道有这样一回事，看到了他，自然也就不会太讶异了。<p>　　所以看到他的人，表示友好、亲切的神情，远超过惊讶。这时候岩石来到近前，才向那一堆应该是食物的东西看了一眼，就有一个男孩、一个女孩各自用双手捧了一棒，来到了他的面前。<p>　　岩石连声道谢，他向各人看去，那些人也都在进食，向他微笑点头。那些人吃的，就是两个孩子捧到他面前的那些东西。<p>　　孩子将东西放下，走了开去，岩石认出其中大部份应该是各种果实，他随便拿起一个来，咬了一口，就满口香甜，非常美味。<p>　　这是岩石第一次尝到这地方的食物，在以后的日子里，他尝到了许多许多味道不同，甜酸苦辣咸，什么味道都有的食物，什么口感不同的食物都有，可是除了饮用的奶类来自动物之外，其余全是植物的果实。其中有几种果实，竟然有烟三文鱼和熏蚝的味道，真是不可思议。<p>　　除了果实之外，就是取自地下的一种类似菌类物体，岩石将它归于真菌一类，形状看起来都差不多，可是味道之复杂，他在提起的时候，只是不住摇头，说不上来。<p>　　那些都是他以后对当地食物的认识，当地在空中、地上、水里，都有各种各样的动物，可是所有人完全连想都没有想到过，可以将这些动物当成食物。<p>　　连人带动物，都以植物为食，而植物的种类之多，生长之茂盛，生长速度之快，都使得这里的人完全不必为缺少食物而担忧。<p>　　也就是说，造成纷乱、争夺、饥饿和恐惧的食物不足问题，在这里完全不存在。<p>　　岩石举了两个例子来说明食物的充裕。他说他才一出现时看到的那片草原，在那里到处都是。草原上的每一种草，每一种花，都可以进食，随便抓上一杷，就可以吃得人心旷神怡，而每一种花草的块茎，各有各的味道，时间久了，经验累积，甚至于可以分出哪一种属于牛筋的味道，哪一种属于牛脊肉的味道。而在采食了之后，可以看到植物迅逮地蔓延生长。<p>　　岩石曾经躺在树下，等果实成熟掉下来，太阳移动，看来不到一小时，果实就从黄色变成红色，掉在他的口边。掉得远一点的，他根本懒得去碰！<p>　　没有饥饿，在这里的人，完全不必为生活主要的要素而努力，当然更不会因此引起纷争。<p>　　而更奇怪的一个现象，是岩石第一天就发现了的：这地方没有火。<p>　　本来像“跳月”那样大规模的求偶活动，在晚上举行，虽然月色明朗，也应该处处都有火堆来增加热闹和欢集的气氛。<p>　　可是没有火，在任何地方都没有火。<p>　　很多人围在一起进食，都没有经过烧、煮的过程，因为没有火。<p>　　没有火，当然也没有灯，到了晚上，除了跳月的三天之外，都天黑了就休息。<p>　　没有多久岩石就学会了当地人的语言。由于当地人互相沟遇的主要方式并非语言，所以他们的语言也狠简单，辞汇不多，很快就可以学会。<p>　　岩石在发现了当地没有火之后，有非常伟大的雄心，他有意成为将火带到人间来的普罗米修士，成为当地人心目中的神。<p>　　他先是企图用语言告祈大家什么是火，可是无论他如何努力，都无法使任何一个人明白，这地方根本没有火，如何能够使人明白有火这种现象的存在呢？<p>　　岩石并不灰心，他努力集中了几百人，在那地方要做到这件事情也困难无比，因为人人都天生自由行动，从来都没有听从过别人的指点，也从来没有人指点过他人行动。<p>　　由此可知岩石要集中许多人在一起听他一个人说话，是何等之困难。<p>　　岩石几乎是一个一个拉来的，被他拉来的人个个神情都莫名其妙，不知道发生了什么事情。<p>　　在岩石说到这一段的时候，我倒很可以想象：那地方人人都尊重个体，生命之中从来没有集体行动的基因，忽然要他们聚集一起，对他们来说，是前所未有的怪事，相信如果不是他们都具有非常的君子性格，懂得迁就他人，岩石就根本不可能将他们聚在一起。<p>　　而这种情形，令我神往之极。<p>　　在我们这里，人的生命活动受命于集体行动的基因，在这种基因的活动下，人习惯了很多人听从一个人。而不论这个人的言、行是多么荒谬，都会有许多人尊他为领袖，只知道遵从领袖，而完全丧失了自己。领袖有大有小，之所以会有“领袖”这种东西产生，就是因为人生命中没有认识个人是独立个体的基因。<p>　　而那地方的人却完全不同。<p>　　可以肯定，那地方没有人间一切的罪恶，这也是主要的因素。<p>　　岩石当时众集了几百人之后，开始向他们介绍“火”。<p>　　那时候，岩石的衣服，也早已换成了那种透明的长袍，他发现自己原来穿的衣服在这里根本多余，温度在这里维持在人的感觉最适合的状态，变化极少，完全不需要用衣服来保温。这就是大部份人根本裸体的原因。<p>　　岩石还不习惯完全裸体，所以他才穿这种长袍，而这种长袍，到处都是，喜欢穿就穿，不喜欢穿就脱下来，随便放在什么地方，让喜欢穿的人随时可以拿来穿。<p>　　（以上这一段话听来有些赘牙，可是却最好的说明了一切物资在那地方的情形：丰盛无比的各种生活需要的物资，到处都是，人人可用。）<p>　　（这种情形当然也是组成“极乐世界”的主要因素。）<p>　　岩石原来的衣服，和一些他探险行动所必须的装备，都还在。这些东西，有人看见了，最多只是表示一下惊奇，连有碰一下的兴趣者都不多。这里的人似乎完全没有好奇心，也似乎根本没有求知欲，对于他们不了解，从来没有见过的东西，根本不想知道。<p>　　然而岩石还是决定向他们介绍火。<p>　　岩石当时的心理，小部份是感到这里的人连火都不知道，实在太可怜了。大部份是想当他将火带给这里的人之后，他可以建立自己非常的地位。<p>　　岩石并不隐蹒他当时的患法，我和白素听到这里，互望了一眼，心中感到了莫名的厌恶，同时想到，岩石在那地方，会造成极大的破坏。<p>　　他会将人间的丑恶行为带到那地方去，像瘟疫一样散播开来。使那地方原来的平和欢乐尽皆消失。<p>　　这是人间最典型的一种人为悲剧：人家好好的在过日子，总会有一些人自告奋勇要去改变人家的日子，用种种美好的名词，以达到使他自己建立“神”的地位之目的。表面上是为了人家“好”，实际上是为了他自己。这种行为发展到顶点的时候，可以成为他为你服务，而你不得拒绝他的服务的程度。他甚至于可以使用屠杀作为手段来巩固他的“服务”。皇皇书写在他服务所在门口的“为人民服务”，就是那样一回事。<p>　　岩石要进行的就是同一类型的丑恶行为，他企图用人间的丑恶行为来污染那里纯洁的环境，就像想将一桶毒水倾入水井一般，实在太可恶了！<p>　　那时候，白素还好，我则忍不住向岩石怒目相向。<p>　　岩石留意到了我的反应，他向我发出一个苦笑，道：“我没有成功，由于两个因素，我没有成功。”<p>　　岩石所说的第一个因素，是他无论如何无法弄出火来。他要向人家介绍火，当然先要有火给人家看了，人家才会明白。<p>　　可是他的打火机，却打不出火来，连火花都没有；他的防水火柴也无法划得着；他的放大镜，在阳光下聚焦，可是焦点久久不能生火燃烧。<p>　　那些人居然很有耐性，看他一一表演，虽然气温非常适宜，岩石也不免满头大汗，狼狈非常，结果是他聚集起来的人，在几乎同一时间之内散去。<p>　　岩石在这次行动中，对当地人的行为又增加了新的认识，他认为所有人都知道他是努力想做些什么事而没有成功，可是完全没有人来安慰他的失败。这里的人在观念上根本也没有“成功”、“失败”这种事情。他们从来不追求成功，当然也无所谓失败。<p>　　岩石的表演在他们看来，只不过是一个莫名其妙的人，做了一些莫名其妙的事情而己，他们决无兴趣去追究究竟是怎么一回事。<p>　　而岩石事后研究他无法生出火来的原因，是因为那地方空气成份的缘故。火要有氧才能发生，空气中如杲没有氧，当然就不可能有火。<p>　　当岩石非常认真说出他的这个分析结果时，所有听到的人都发出近乎喝倒采的声音。<p>　　当然如果空气中没有氧，就不会有火。然而那地方的空气之中当然应该有氧，不然就算那些蓝皮肤的当地人可以不需耍氧气，岩石是一定需要的，没有氧气，他早就窒息死亡了。<p>　　岩石苦笑：“确切的原因我不知道，或许那地方的空气中的氧，只能供呼吸，不能产生火，或许……或许成份不同。在那样的怪地方，什么样的怪事都会发生。”<p>　　大家没有再表示什么，当时没有人注意这一点，也不同意岩石的说法，因为空气就是空气，若不是到了另外一个星球上，就不应该不同，在地球上，空气成份固然有区别，可是也不会有性质上的根本不同。而根据岩石的叙述，他不像是到了外星，他应该还在地球上。<p>　　而岩石所说的第二个他未能将人间的那一套在那地方传播开去的因素是：他发觉那地方的人，完全没有追求新知识的要求。岩石觉得那地方的人的生活，接近原始人，他觉得自己不知这有多少知识可以传授给所有人。<p>　　他想象一个现代人回到了接近原始人的社会，以拥有的现代知识，简直就可能成为超人，成为人人崇拜的偶像！<p>　　如果真的现代人出现在原始人社会，确然会有这样的优势。因为人类有对新知识的追求，有求知的欲望，更有许多许多其他的欲望，要依靠新知识来满足。<p>　　可是在那地方，根本没有求知的欲望，没有其他的欲望，新知识对他们来说，一点用处都没有。岩石努力想表现他比他们懂得多许多，而且可以将他所懂得的传授给他们。<p>　　可是结果正合上了一句俗语：“俏媚眼做给瞎子看”，一点作用都没有。<p>　　所以有幸，岩石身上的一切人间坏习惯，没有污染那地方的纯洁。<p>　　后来我和白素讨论，觉得有一句话，虽然被评为不科学，可是却很有些道理，这句话是：“物必先腐，而后虫生。”<p>　　如果根本像那地方的人那样，不论你说得多么动听，完全不为所动，蛊惑人心者，当然也就无所施其技，什么主义、什么主义，哪里会有市场。<p>　　岩石还从那地方空气成份可能不同上，观察到了那地方的许多奇特现象。<p>　　他发现那地方没有老人，人成熟到了一定程度之后，直到死亡，不再在外形上有显著的变化。<p>　　他发现那地方没有使人身体受到伤害的病菌，没有疾病。有伤口（非常少有）、流血（血色鲜红），却从来不会发炎。<p>　　他发现那地方的风和雨，都是和风细雨，每当雨后，花草树木格外美丽。<p>　　他第一次看到那地方的人所住的房屋时，根本不以为那是房屋，而只以为是一种凉棚。而且那并不是搭出来，而是种出来的一种类似竹子的植物，枝干十分光滑，将它们一排一排种在一起，就生长成为一道墙，三道墙形成之后，枝干向上生长，自然而然纠缠在一起，加上茂密的叶子，成为天然的顶部。<p>　　这样的“建筑物”，到处都是，没有门窗，只有三边，和长袍的情形一样，谁喜欢住就住，只要看到空在那里，就可以当作是自己的，人在这样的屋子里进行的任何活动，旁人只要有兴趣，当然可以看得一清二楚。不过岩石发现除了开始的时候，他还会看上几眼之外，其余人对于他人在做些什么，根本毫无兴趣。<p>　　岩石在没有多久之后，也发现那些像马一样高大的动物，非常驯善，而且背部很宽广，天然有可供人骑坐的凹处，就这样骑上去，就非常舒服，跑起来又稳又决。<p>　　这时候岩石己经完全可以肯定，在这里没有“私人拥有”这个观念，或者说，这里的“私人拥有”观念很特别，还是以那种长袍为例，当长袍穿在甲的身上时，当然属于甲所有，不会有任何人从甲那里取它。然而甲却并不将身上的长袍视为个人拥有，他随时可以放弃，在他放弃之后，人家就可以取用，而当他又有需要的时候，他也随时随地可以取得人家曾经用过而又放弃了的，或者随时随地可以取得新的。<p>　　其他所有的东西，都依照这个例子，毫无例外。<p>　　这种情形，在人间也有人有过类似的理想，可是事实证明，人间永远无法出现这种情形。<p>　　要出现这种情形，必须有两个条件：<p>　　第一，要人没有食欲。这没有可能，食欲是人根本的欲念，深植于人类生命基因之中，决定人生命的形式。<p>　　其次，要有极度丰盛的物资，可以充分供人取用。这更没有可能，别说现在地球上人口已经到了接近爆炸的程度，就算在原始人时代，物资也不够分配，所以才导致争夺成为人的天性。如果物资有充分的供应，人的争夺天性，难以形成。<p>　　而在那地方居然出现了这样的情形，非常令人心向往之。然而绝对不是人人都和我想法一样，大亨和陶启泉就皱着眉，他们心中显然是在想：那地方的这种生活形式，实在是太乏味、太无趣了，毫无人生意义，人和昆虫没有分别，只是活着而已，那种生活，可怕之极。<p>　　我并没有冤枉他们，大亨己经首先忍不住摇头，道：“你在这种地方，住了多久？”<p>　　岩石的身份和大亨、陶启泉差不多，都属于人间的豪富阶层，可是岩石的性格显然不同（不然他也不会放看奢华的日子不过，而深入蛮荒去探险了），所以他的回答是：“那地方的日子太宁静舒适了，完全使人不去计算日子。我一直到了离开之后，才知道我‘失踪’了将近两年。”<p>　　岩石这样说，表示他在那地方生活了两年之久。<p>　　而我心中立刻升起了疑问：岩石对那地方的生活如此满意，他为什么要离开？<p>　　我还没有开口，大亨就将这个问题提了出来，不过他问得非常不怀好意，充满了讽刺，他道：“为什么只住了两年，应该在你心目中的天堂终老才是，还是想来想去，觉得地狱的生活比天堂有趣得多，哈哈！哈哈！”<p>　　岩石望了大亨一会，没有直接回答。<p>　　我对大亨的态度颇不以为然，哼了一声，道：“听他继续说下去。”<p>　　大亨毫不掩饰他的不耐烦，大声道：“请长话短说，不必详细介绍那地方衣食住行的情形了，没有什么人会对那地方的那种生活有兴趣，听听或许很有趣，真要成了那地方的人，何不在人间服无期徒刑。监狱里也是生活物资绝对不会缺少的地方！”<p>　　我和白素互望了一眼，都自然而然摇头，感到人和人之间，对事情在认知上的差别，真的可以一个天上、一个地下。我们认为那地方堪称极乐世界，而大亨和陶启泉的认知却截然相反。<p>　　大亨在这样说了之后，一副向我们挑战的神情，我却没有和他争论的意愿。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_11'>第一百四十二卷 一个地方 第九章 求偶</b><p>");

document.write ('　　虽然水荭唯恐天下不乱，向我做了一个鬼脸，可是我并不受她的挑拨，对于大亨的话反而表示同意，道：“对，请长话短说，究竟后来发生了什么事情？”<p>　　岩石吸了一口气，闭上眼睛片刻，他将那地方的生活情形说得如此详细，当然是由于他对那地方非常怀念的缘故。而从他失踪开始算起：他在那地方生活了两年就离开，那么离开到现在也己经超过二十年了。<p>　　看来岁月并不能削减他对那地方的怀念，而且从高兴一上来就埋怨他一直在“找、找、找”，可知他离开之后，一直想回到那地方去，只不过他虽然一直在寻找，却没有找到那地方。<p>　　只怕从高兴懂事开始，就看到岩石在努力寻找那地方，也看到岩石因为找不到那地方而产生的痛苦，所以印象深刻，这才表示了她的不满。而她的不满，是基于对岩石的关切。这一点倒可以肯定。<p>　　我也可以肯定，岩石这次通过大亨，召集我们，将他的经历告诉我们，目的是想寻求我们的帮助，帮助他可以回到那地方去。<p>　　想到这里，我不由自主摇了摇头，觉得事情虚无飘渺至于极点，真的想不出可以怎样帮助他。<p>　　我们并不是不相信他的叙述，事实上当他说到看到那牧羊姑娘的头发和皮肤都是蓝色的时候，我和白素已经砰然心动。我们同时想到了蓝种人。<p>　　那地方的人，毫无疑问是蓝种人。<p>　　虽然那位人种学家，认为根本没有蓝种人的存在，可是我和白素都知道，蓝种人的情形是：应该出现在地球上而结果却没有出现。<p>　　在《游戏》这个故事中，提到过七种外星人改造地球环境，使地球出现高级生物，在人种之中，就有蓝种人，我还在外星人留下的立体投影之中，看到过在计划中应该在地球上出现的蓝种人。<p>　　在《开关闭关》这个故事中，被困在山腹之中的“长老”，就是当年七种外星人之一，他在知道了现今地球人种的情形之后，也曾奇怪何以没有出现蓝种人。<p>　　当年七种外星人改造地球的计划可能非常好，可是实际行动却非常粗糙，甚至于可以说失败。他们将地球表面分成了乱七八糟的几块，“长老”不知道为了什么失误而被困，蓝种人没有出现，以及人类的行为离高级生物的行为标准，显然还相差甚远等等，都说明行动不成功。<p>　　然而岩石却到了一个所在，一个蓝种人聚居生活的所在，而蓝种人在那地方的行为，却很具高级生物的风范，这又是怎么一回事呢？<p>　　会不会是蓝种人早就在地球上出现，只不过由于他们生活的地方很隐蔽，所以一直没有被人发现？<p>　　虽然这个可能性极小，然而这是唯一的可能。<p>　　岩石所说的经历，能使我感到非常的有兴趣，这是主要原因。<p>　　这次岩石停了相当久，才继续往下说，他果然说来简单了许多，可是我在复速的时候，还是要大幅度简化。<p>　　岩石在衣食住行方面，在开始的几十天，每天都有新的发现，而他对于当地人对生活的态度和观念，却不是几天就了解得非常清楚，使他对这地方极度喜欢的也主要是这种生活的态度和观念。在人间他是豪富，生活所需物质的丰盛，对他来说，不算是怎么一回事。<p>　　然而当他发现那地方的人，对于男女关系，也完全和对待其他一切没有分别的时候，他还是大吃一惊，非常难以接受，而且根本不想接受。<p>　　他发现这种情形，是在他来到之后第二次月圆的前夕，那是一连三天跳月求偶的第一天。<p>　　岩石无意求偶，可是他非常喜欢这种气氛，所以他也成为其中的一份子。<p>　　而在那一个月之中，岩石骑“马”到处走，走了许多地方，看到了许多人，四个方向，每个方向的尽头，都是极高的高山，峭壁耸立，飞鸟难渡。<p>　　他用他学会的语言，询问当地人知不知道高山外面的情形，被问到的人毫无例外一脸茫然，显然他们从来都没有想到过这个问题。岩石以他探险家的经验，想到造地方可能是一个高山环绕、非常隐蔽的盆地。<p>　　他估计这盆地纵横都接近一百公里上有石所看到聚居在这里的人，大约是五千至八千人。<p>　　岩石当时想到的是：这样的土地和人口的比例，当然非常宽裕。当然他在这盆地上到处走动的目的，是为了再次见到那位牧羊姑娘。他起先以为那是很容易的事情，可是过了一个月，他看过了几千个美丽的姑娘，却就是没有他在这里一出现就见到的那位。<p>　　越是找不到，心中对那位姑娘的思恋就越甚，岩石并不是没有见过世面的人，可是这时候他却像一个生了相思病的傻瓜一样，整颗心空空荡荡，没有着落。<p>　　他的这种心理状态，倒不难理解。他在一个完全陌生的地方，虽然他感到在这个地方很安全，他也很喜欢这个地方，可是这地方的所有人在对他客气礼遇的同时，并非很接近、并非很亲切，总像是有些隔阂，那使他在心理上产生一种疏离感。<p>　　这种和整个环境的琉离感，使他内心深处，有一种难以形容的寂寞和孤独，使他热切地希望得到一个真正的，和他两心相爱的伴侣。<p>　　而他就将这个希望寄托在那位牧羊姑娘身上。<p>　　岩石非常主观，毫不怀疑地认为只要他再见到那位姑娘，向那位姑娘求爱，他一定可以成功。<p>　　岩石之所以这样认为，是受了两点认知上的混淆。其一，他误将这里当成了人间，在人间，他是知名的豪富，又一表人才，在婚姻这方面条件好极，当然没有求爱不成这回事。其二，他和那位姑娘初次见面，那位姑娘就在他面前袒褐裸露，将姑娘家的晶莹胴体呈现在他眼前，而且肌肤相偎，有很亲热的接触ⅹ这使他感到那姑娘对他有极度的妤感，当然只要他略为示意，就会水到渠成。<p>　　这是岩石的想法。<p>　　在他寻找那位牧羊姑娘的过程中，他发现要在这里找一个人，困难程度极高。<p>　　因为这里的人，没有姓名，没有固定的住所，没有一定的有关系可以联系的人，除了一个一个人去辨认之外，就没有第二个方法可以找到一个特定的人了。<p>　　岩石有机会见到同一个姑娘好多次，可是却见不到那位姑娘。岩石也考虑过，那位姑娘可能不是单身。这个问题曾经严重困扰过他：姑娘如果己婚，他应该怎么办？<p>　　在他为这个问题感到极度困扰之际，他的新发现使他忍不住哈哈大笑，心中轻松愉快之极，因为这个问题根本不存在。<p>　　他的新发现是在这里，男女关系，根本不存在“婚姻”这回事，没有任何约定，没有任何束缚。<p>　　他认识这一点，首先是在第二次月圆之夜，他参加了人数最多的跳月集会，看到了他第一次滑下高坡摔倒时，过来扶他的那一男一女。<p>　　那一双男女很亲热地来到，和岩石见面的时候也很亲切，岩石以为他们毫无疑问成了恩爱夫妻。可是跳月求偶一开始，岩石就看傻了眼。<p>　　只见在极短的时间内，那男子就找到了新的对象，那女郎也己经抱住了另一个人。<p>　　后来岩石努力去了解这里的男女关系，发现他们确实彻底的实行“合则聚、不合则散”的原则。而且更彻底的是“合”或者“不合”，并不需要双方面的意见，男或女，在合的时候，当然是郎有情妾有意。然而只要有一方觉得不想再和对方在一起了，就可以散。另外一方绝对不会苦苦哀求对方留下，不会拖泥带水不肯放手：不会质问对方为什么……当然更不会演变成为暴力事件，而是自然而然分开，各自另结新欢。<p>　　在这里，没有婚姻制度，因而也就没有“丈夫”、“妻子”这样的身份。<p>　　当岩石发现这种情形的时候，他忧虑那位牧羊姑娘“已婚”，当然多余之极。<p>　　他心情无比轻松榆快，所以在那次聚会之中，当一个牯娘，发出甜蜜的笑容，柔软的身子向他靠过来的时候，他也就立刻将那位姑娘紧紧拥在怀中。<p>　　岩石叙述到这里，又停了下来。<p>　　我和白素都皱着眉，因为我们发现他叙述那地方的情景，有一些我们事先没有料到之处。<p>　　岩石伸手在自己的脸上，重重地抹了几下，才继续说下去。他的叙述有一个好处，就是对他的行为，就算不合乎道德标准，会遭人非议的，他也照直说，并不回避，这也是我们都相信他所说的是事实的原因。<p>　　岩石说，在接下来的跳月聚会中，他几乎每次都换新的伴侣，一点都不觉得有什么不对，因为那地方就是这样子的。<p>　　然而在他身边的女性不断转换时，他很快发现在这里，像根本没有火一样，没有爱，没有男女之间的爱。<p>　　没有被亘古以来歌颂称道的爱情。<p>　　这里的男女，聚，看来亲热无比，却没有爱情，散，看来自然之极，也是为了原来就没有爱情。<p>　　岩石的这个发现，也就是我和白素刚才皱眉的原因——实在很难接受这样的一个事实：那么好的一个地方，竟然会没有爱情。<p>　　是有爱情好，还是没有爱情好？<p>　　在人间，爱情带给人们的是烦恼还是快乐？<p>　　在那里，不会有爱情带来的烦恼，是不是也没有了爱情带来的欢乐了？<p>　　照岩石的叙述来看，显然不是如此，那地方男女欢乐无比，没有烦恼！<p>　　那么岂不是没有爱情比有爱情好？<p>　　虽然结论应该如此，可是在我们这里，爱情一直被称颂为伟大的感情，我有很多次和外星人打交道的经历，在一些外星，也没有爱情这种感情，而当那些外星人接触到了地球人男女之间爱情这种感情之后，都十分感叹这种感情的伟大和了不起，认为这是他球人很优秀的一种感情。<p>　　要我们接受“没有爱情比有爱情好”这样的观念，非常困难。即使非常冷静的想一想之后，确然可以得出这样的结论，可是还是不能够接受。<p>　　岩石在那地方不断更换异性伴侣，当然是因为他对那些异性根本没有爱意。既然不用负任何实际上和感情上的责任，他也不是坐怀不乱的道德家，也没有什么不对。<p>　　然而，他对那位牧羊姑娘的思恋呢？<p>　　我趁他在略停一停的时候，沉声道：“那位牧羊姑娘，你也开始将她当作——”<p>　　我话还没有说完，岩石突然非常激动，大声道：“当然不是，她是我爱的对象，一见到她，我就会向她表达爱意，我要娶她为妻，终身厮守，至死不渝！”<p>　　他说得又是坚决、又是肯定，使人绝对不必怀疑他的诚意。然而我却已经看到了悲剧的发生！<p>　　而且可以预见那不是普通的悲剧，而会是十分壮烈。岩石的企图是在一个根本没有爱情的地方，向他所爱的一位异性示爱，他向人家示爱没有问题，问题是他必然要求人家也爱他，可是人家却根本不知道爱是什么！<p>　　这情形，非常特殊，要举例说明，很不容易。在人间，相类似的是，有的民族经过了几千年的极权统治之后，整个民族形成了被极权统治的民族性，难得有极少数异类，要为整个民族争取基本人权，却不料根本不知道什么叫做人权的民族，在极权统治之下，生活得兴高采烈、欢欣鼓舞，那少数人的一切努力，就必然注定是一场悲剧。<p>　　和观念中没有爱情的人谈爱情，和观念中没有人权的民族谈人权，都是同样的悲剧。<p>　　我想到了这一点，暗暗摇头，岩石又喝了很多酒，才长长地叹了一口气。<p>　　他在那地方，找他心目中的恋人，一次又一次参加跳月求偶活动，甚至于一个晚上，赶好几处地方，当他一次又一次失望之后，他几乎要绝望了！<p>　　那是在他到达这里之后，过了两年多的一个月圆之夜，而他方就在他才一来到时的那个高坡上，下面就是在那河流之间的空地。<p>　　他用望远镜向下看，在这两年多的时间内，他几乎已经完全习惯了当地的生活，也觉得在气温适合的情形下，裸体要比穿衣服舒服很多，只有穿那种长袍是例外。<p>　　那种长袍是一种毛虫的丝织成的，那种毛虫有三十公分长，第一次见到它的时候，岩石还以为那是一条肥胖的蛇。岩石目睹了那种毛虫吐丝织成长袍的经过。太阳移动不到二十度，几十条大毛虫就在两棵树之间织出了一大幅丝绸一样的料子，略为加工，就是一件那样的长袍。<p>　　而在那种大毛虫生活的林子中，大幅大幅的丝绸，悬挂在树和树之间，在朝阳和夕阳照映之下，闪闪生光，蔚为奇观。<p>　　岩石通常很喜欢穿这样的长袍，那时候，他也穿着。而他来到的时候，身边的那些装备，他一直保留看，其他的东西没有什么用途，那望远镜却是他用来找寻那位牧羊姑娘的工具。从可以缩短距离二十倍的望远镜中看出去，可以看到很多人，岩石很有信心一定可以找到那位姑娘，他拥有这样的工具，也是主要的原因之一。<p>　　而在这具望远镜上，他十分肯定，在这里的人，根本没有好奇心。没有好奇心，也就没有求知欲，非但不想求新的知识，就算有新的知识送上门来，他们也完全没有接受的意愿。<p>　　这种本性，决定了他们无欲无求，他们绝对满足于现有的一切，毫无改变的意图；不论这种改变，在外人看来对他们是多么有利，他们都无动于衷。<p>　　岩石向他们介绍火不成功，起先还以为那是他无法弄出火来给当地人看的缘故，后来他才肯定，就算他弄出了火来，人家还是不会有兴趣的。<p>　　这一点，从他这两年来不断地将望远镜给人看，至少给了数千人，有老有少，有男有女，可是结果人人的反应都是一样，竟然没有一个例外。<p>　　照说，望远镜在这里，绝对是新奇之极的物品，只要略有好奇心，从望远镜中看到远距离的一切忽然来到了近前，都应该大感兴趣才是。<p>　　然而所有人看了之后，最大的反应不过是略扬他们浅蓝色的眉毛而已，而且立刻将望远镜还给岩石，连多看一眼都不想，连小孩都是如此，这才使岩石深深相信那是他们的本性。<p>　　算起来，其中最例外的还是那位牧羊姑娘了，岩石记得她曾经有一些好奇的神情，也曾触摸当时岩石在头上的护目镜。牧羊姑娘的这个行动，使岩石很有信心她和其他人多少有些不同，使他很有信心，她会成为他的妻子。<p>　　当时看来一个完全没有意义的小动作，使岩石产生了认为那姑娘与众不同的信念，认为那姑娘可以接受新鲜事物，可以理解爱情，可以明白什么叫做婚姻，什么是丈夫和妻子。<p>　　后来发生的事蜻，像长江大河始自滥觞一样，都从那极其微小的一点开始。<p>　　到最后来，才知道一切根本只是一个误会，然而该发生的却都已经发生了。<p>　　岩石当时站在高坡上，用望远镜向下看，河水闪着银光，在河滩上，很多男女踩着浅水在嬉戏，水花在他们身边飞溅，充满欢乐的笑声不断传来。<p>　　然而当前的良辰美景，却使岩石感到格外地落寞，找不到那位姑娘，他无法融入欢乐气氛之中，而且那种异常失落的感觉，越来越甚，像是有无数利针在刺他的心一样。<p>　　就在他一个一个人看过去，希望在心中越来越少，痛楚越来越强的时候、他看到了那位牧羊姑娘！<p>　　就是她！<p>　　毫无疑问，就是她！<p>　　岩石可以在一千一万个姑娘之中，一眼就认出她来。<p>　　所以当他终于看到了那位牧羊姑娘的时候，他心中的高兴可想而知。<p>　　由于岩石对那位牧羊姑娘的印象是如此之深刻，所以他一眼看去，就在众多美丽的姑娘之中将她认了出来。<p>　　一看到了她，在岩石的视线之中，其他的一切，都不再存在，岩石甚至于十分肯定，当时不但呼吸停止，连心跳都是停顿了的。整个人如同石像。<p>　　正由于有一个非常短暂的“一切停顿”时间，所以岩石可以看到那位姑娘正和其他几位姑娘一起，在翩翩起舞，而有一群小伙子，围住她们共舞。这是典型的求偶动作。<p>　　这“一切停顿”的时间不会太长，估计绝对少于一秒钟，岩石就大叫一声，向高坡下冲去。<p>　　和他第一次下这个高坡一样，冲出不到几步，他就滑倒了。然而这次他只嫌下滑的速度不够快，他不断发出叫声。那地方的人，习惯沉静，所以岩石大声呼叫，非常引人注意。<p>　　然而虽然他吸引了许多人的目光，由于几乎所有人都曾经见过他，所以只是向他略看一下而已。<p>　　岩石连滚带滑。下了高坡，他怕那位姑娘忽然会离开，就像上次一样，所以他叫的是：“别走！别走！”<p>　　他不知道那姑娘的名字（这里的人好像根本没有名字，确然，在这样的环境中，人要名字，有什么用处呢？），所以他又叫：“大家都不要走开！”<p>　　当他下了高坡，一跃而起时，谢天谢地，他看到那姑娘离他，不会超过三十公尺。<p>　　这时候，几乎人人都曾向他望来，但是却也没有人停止原来在做的动作。岩石继续大叫，冲向那姑娘，那姑娘和其他人一样，也向岩石望来，而且显然她还认得岩石，所以她发出了一个浅浅的微笑。<p>　　那微笑在岩石看来，筒直是天地之间最美丽动人的情景。可是除了那个微笑之外，她也和其他所有人一样，并没有停止动柞，那时候正有三个男子在她的身边踏看舞步，而那姑娘在略一回头之后，翩然转身，己经投向其中一个男子的怀抱。<p>　　这一切，冲向前来的岩石看得非常清楚。而这样的情景对岩石来说，也绝不陌生。在求偶的行动中，常有这样的情形发生：多于一个男性向一个女性表示有意，或多于一个女性对一个男性表示有意。<p>　　在这样情形下，决定权在一个男性或一个女性身上，她或他决定选择谁，就是谁。其他的表示有意者，都会立刻笑着离开，绝对没有发生任何纠纷的可能。<p>　　在过去的两年中，岩石遇到过许多这样的情形，有时女郎选中了他，其他人就笑着立刻离开；有时女郎没有选他，他也和当地男人一样，马上去向别的女郎示意。<p>　　一切都进行得很自然，由于他和那些女郎之间，根本没有爱情，所以他绝对可以和当地人一样。<p>　　然而现在情形却不同了，那位牧羊姑娘是他心目中的恋人，他连想都不必想，就自然而然不能让自己的恋人投入他人的怀抱，这是他出生以来长期生活的环境所给他的不可商量的观念，在那一刹间，他完全忘记了这里的观念完全不同。<p>　　他一看到自己日思夜想的爱恋对象，以优美之极的姿态，投入他人怀抱，刹那之间，如同有一股极大的力量在他背后发出了重重地一击。<p>　　他也不知道哪里来的力量，陡然发出了一下惊天动地的呼叫声，整个人跳了起来，向前窜去，刚好来得及在那个男人将姑娘抱起来之前，挨到了近前，他双手张开，一下子就紧紧地抱住了那姑娘的一双小腿。<p>　　岩石这样的行动，即使在人间，也非常突兀，而在那地方，绝对是亘古以来，未有的奇观，而且根本没有人知道他这种奇怪之极的动作是什么意思。<p>　　首先有不知所措反应的，是那位已经将姑娘抱住的男子，完全不知道发生了什么事情，也更不知道应该如何应付，他只是停止了动作，满脸疑惑。<p>　　其次是那位姑娘，被岩石抱住了小腿，她低头向岩石望去，扑在地上的岩石抬起头来，和她面对面，岩石气急败坏地叫：“嫁给我！别理会任何人，做我的妻子！我爱你，那是永远不变的爱情，绝对不是在一起几天就分开的游戏！”<p>　　岩石在当时那种紧急的情况下，一口气说出来了这番话来，也很不容易，那是他在心中将这番话盘算过不知道多少遍的结果。他预期这番话，可以令那位姑娘心动，亳无疑问地选择他这个有永远爱她的承诺的男人，而摒弃只是追求男女短期结合的男人。<p>　　当他说了这番话之后，他充满信心，站了起来，张开双臂，迎接姑娘的投怀。<p>　　当岩石详细地叙述他终于看到了那位牧羊姑娘，而向她展开求偶行动：说到这里的时候，我和白素不由自主一起叹了一口气，我还忍不住大摇其头。<p>　　岩石停了下来，神情苦涩无比，道：“你们料到结果是怎么样了？”<p>　　我和白素，以及其余人，甚至于连红绫，都连连点头。<p>　　岩石懊丧之极，自言自语道：“是我当时太心急了？我不应该用那样的方式？”<p>　　从他的样子看来，这样的自怨自艾——十多年来，只怕每天至少三次以上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='17_12'>第一百四十二卷 一个地方 第十章 爱情</b><p>");

document.write ('　　他在这样自言自语之后，望着我们，显然是要听我们的意见，而我们则不约而同将视线投向白素。很明显我们每人都有同样的答案，而公推白素将这个答案说出来。因为白素最懂得用最不伤害人的说法，说出事实，以减少当事人心中的伤痛。<p>　　白素叹了一口气，道：“其实不论你用什么方式，结果都是一样！”<p>　　岩石摇头，表示不愿意接受这样的说法，他道：“怎么会呢？我的爱是这样的真心诚意！”<p>　　白素又叹了一声：“可是对方却在观念上根本没有爱情这回事！”<p>　　岩石向那位姑娘求偶失败，那是人人可以料到的事情，而失败的原因也再简单清楚不过，就是白素所说的那句话。<p>　　可是岩石还是不肯接受。<p>　　他摇头：“她不知道什么叫做爱情，我可以用各种方式使她明白，只要给我时间，我一定可以做得到！”<p>　　看到岩石神情如此痛苦，大家都不忍心去讥笑他。而且大家也不能完全否定岩石的说法，给他时间，他是不是可以使那位姑娘明白什么是爱情？<p>　　我们都知道他求偶必然失败，可是接下来情形如何他还没有说，他为什么会没有机会向那位姑娘详细解释什么是爱情呢？<p>　　我做了一个手势，请他继续说下去。<p>　　岩石长叹一声，神情茫然。他一直以为自己是做错了什么，才会导致这样的结杲，所以在继续叙述当时发生的事情时，格外懊丧。<p>　　当时他说了那番话之后，那位姑娘完全没有他预期中的反应，而是不知所措之极，俏丽的睑庞上显出非常旁徨无依的神情，非但没有投向岩石，反而后退了一步。<p>　　那位姑娘当然是由于岩石的行动太令人吃惊了，所以她在后退的峙候，脚步有些不稳，在旁边的那位男子，就自然而然伸手过来扶她。而岩石看到了，就立刻伸手，用力推向那男子的胸口。<p>　　他这一推的力道很大，将那男子推得跌倒在地。<p>　　岩石在出手的时候，当然以为自己的行动没有什么大不了，最多那男子跳起来和他打上一架而已。<p>　　可是就在那男子跌倒之后的一刹间，他就知道事情不对了。<p>　　突然之间，四周围所有人都停止了动作，人人都望着倒在地上的那个男子，人人的神情都是不可解到了极点，显然他们是看到了从来都没有看到过的事情，才会有这样的反应。<p>　　后来知道他们的确是从来都没有看到过这种事倩，而且连想都没有想到过会有这样的事情发生。在那里，只有别人要跌倒的时候有人去扶他，而从来没有将别人推倒的事情发生过。<p>　　所以岩石的行动，使所有人都不知道是怎么一回事，产生了无比的惊诧。幸而在那里，人没有“愤怒”这种感情，不然岩石恐怕会给当场打死！<p>　　（当然那是假设，那里，人也根本没有“打人”这回事。）<p>　　看到所有人这样的反应，岩石知道自己的行为，引起了这里所有人极度的反感。然而他并不在乎，他准备进一步向那位姑娘表达真诚的爱意，同时他也准备向那位姑娘说明爱是多么伟大、多么不可缺少，缺少爱情的人生，根本不能算是人生。……等等一大套在人间被认为是天经地义、百听不厌，不知道说了多少遍，还一直会有人说下去的大道理。<p>　　然而他却没有机会开口，并没有任何人阻止他、不让他说话，而是他看到的情景，使他张大了口却发不出声音来。<p>　　他看到那男子被他推跌在地之后，不知所措到了无法自己起身的程度，而最早从极度惊愕之中定过神来，有了动作的是那位牧羊姑娘，她过去将那男子扶了起来。<p>　　岩石向她走过去，想倾诉自己对她的爱意，可是那位姑娘的眼光这时候正向他射来，一接触到了那姑娘的眼光，岩石不但说不出话来。而且再也无法向前跨出一步，甚至于不由自主打了一个寒颤！<p>　　那姑娘的眼光之中，充满了冰冷的卑夷和不屑，显示她内心对岩石的极度厌恶和轻视。<p>　　这种眼光，足以使任何稍有良知的人感到无地自容。岩石的行为在那里的人看来，实在是恶劣到了难以形容的地步，可是在人间，这种行为却普通之极，根本不算一回事，所以岩石并非没有良知之人，他只不过是被爱情烧得稍为欠缺了一些理智而已。这种情形，在人间是被认为十分浪漫可爱的。<p>　　接下来，那位姑娘就转过头去，不再看岩石，而其余所有人也都恢复了正常，像是什么事情都没有发生过一样，那姑娘和那男子拥抱着走了开去，所有人都将岩石当作不存在一般。<p>　　等到岩石从那种眼光中定过神来的时候，己经看不到那位姑娘了，岩石的眼前，晃动的全是那位姑娘走开去的时候，窈窕动人的背影，然而背影在迅速地消失，眼前变成了一片空白。<p>　　岩石不记得当时有没有发出大叫声，他转身向高坡奔去：一直奔到了最高处，又向下冲，结果是滚着下高坡的，而当他在滚动越来越快的时候，他有一个非常短暂的时期，觉得有一些事情发生，然而当时他的心情紊乱之极，只感到那位姑娘的眼光还像是利刃一样在向他刺戳，根本不能去想别的事倩，所以也无法知道究竟发生了什么事情。<p>　　他终于停止了滚动，当他喘着气想要站起来的时候，在月色下，他看到了一只野免，就在他面前的不远处。<p>　　这本来是再也普通不过的情景，可是岩石却陡然吃惊。自从他进入那个地方之后，所有看到的生物，其外形都是他从来都没有见过的。然而现在看到的那只野兔，却是他从小就认识的一种动物，外形熟悉之极。<p>　　岩石立刻知道确然有事情发生了，发生的是：他己经离开了那地方，回到了人间。<p>　　他不知道自己如何会到那地方去、也不知道自己如何又会离开了那里，一切都好像一场梦一样，只有那位姑娘，却深深印在他的脑中，再也无法消除。<p>　　当时岩石看了看自己，赤身露体。本来两年来他早已习惯如此，可是这时候他却感到了异常的不舒服，气温太低，他觉得寒冷。而且立刻有许多小虫在叮咬他，那种情形在那地方绝对不会发生。<p>　　岩石尽量使自己冷静下来，他首先要做的事倩是，回到那地方去！再去找那位姑娘，表达自己对她的爱意。<p>　　可是接下来的好几十天，不论他如何努力，都无法找到回那地方的路，他觉得需要帮助，就找到了一个土着的部落，没有多久，就联络上了高兴的祖父，从而知道他失踪之后，他的家族进行搜索的范围有多么广。<p>　　本来岩石只要好好理智地想一想，就可以知道他再也找不到那个地方了。大规模的搜索，完全没有发现那地方的存在，他还有什么方法可以找到那地方？<p>　　然而那位牧羊姑娘的倩影占据了他的整个脑部，使他失去了理智，他要不顾一切再到那地方去。<p>　　继续下来的大约十年时间，他就在当地不断地寻找，而且从一个部落到另一个部落，打听谁知道那地方，可是不但没有人听说过有这样的一个地方，连部落许多古老的传说中，也从来没有一桩和那地方有关。<p>　　所有方圆几百里范围内的土着，都告诉他根本没有这样的一个地方，一切全是他的妄想。<p>　　其中高兴的祖父提出来的说法最为人接受，高兴的祖父说：深山中有一种植物的块茎，看来和芋头差不多，可以充饥，可是这种东西吃了之后，会使人产生幻觉，那种幻觉，有强烈的真实感，使人真假难分。<p>　　高兴的祖父判断，岩石是从悬崖上掉下去之后，就用这种植物作为食物，而且由于它相当可口，又容易获得，岩石就一直在吃它，所产生的幻觉，也就一直延续下去，直到可能偶然又吃了什么东西，抵消了那种植物的毒性，所以他又从幻境之中，回到了现实世界。<p>　　作为一个猎头族人，高兴的祖父能够对岩石的奇遇做出这样的分析，可以说非常不简单。然而岩石根本拒绝接受。<p>　　别说岩石拒绝接受，虽然这己经是最可以接受的说法，连我们也觉得虽然不能说完全没有这个可能，可是可能性实在不大。<p>　　当岩石说到他不接受这个说法的时候，他望着我们，留意我们的反应。看到我们也不相信，他有松了一口气的表情，大声道：“我太清楚自己的遭遇了，当然不是幻觉！”<p>　　所有在场的人，只有高兴哼了一声，神情不屑。<p>　　岩石一直在那岛上没有离开，长时间和高兴的祖父在一起，他生活的唯一目的，就是想再到那他方去。<p>　　他的言行，即使在猎头族族群之中，也被视为是疯子，渐渐理睬他的人越来越少，岩石在寂寞无奈之余。只好找小孩子来作为倾诉的对象：开始是一大群小孩、后来也越来越少，只有高兴，从婴儿时期起，就和岩石一起，岩石将自己的知识，尽量传授给高兴，将自己的奇遇，一遍又一遍告诉高兴。<p>　　一老一少，变成了不但是朋友，而且有亲人一样的关系，所以高兴才会称岩石为爷爷。<p>　　绝对料不到的是，高兴在岩石那里得到的现代科学知识，渐渐累积，形成了她分析事情的逻辑概念，而且是完全根据科学原则所产生的概念。<p>　　运用这种概念思考，高兴得出的结论是：即使她祖父的分析和事实有距离，所谓岩石的奇遇，仍然只是岩石的妄想！<p>　　出现这样的结果，确然使岩石啼笑皆非，然而两人虽然在这方面意见不合，他们之间的亲情却依然存在。这就形成了他们相处时的奇特情形。<p>　　岩石继续努力了几年，才开始和外界联系，寻求帮助，他并不向自己的家族求助，而是和他的好朋友大亨联络。当大亨知道岩石并没有丧生时，惊讶之极。可是他也不知道这些年来岩石在做些什么事情。<p>　　岩石坚决要求大亨对他还在人世一事保守秘密，通过大亨，岩石得到了许多精密的、用作搜索之用的先进仪器，以供他寻找那地方之用。<p>　　可是搜寻还是没有结果。<p>　　最近的发展是半年之前，大亨甚至于和当地政府合作，以勘察为名，放了一颗人造卫星上天，这颗专门为搜索、勘察、查验地形而设的人造卫星，真正的作用，就是要在这个岛上，把岩石所说的蓝种人聚居的地方找出来。<p>　　大亨对这颗人造卫星的功能，提出的说明是：“卫星搜索的结果，发现了三个以前从来不为人所知的穴居人部落，一共有二十八人！又发现了四株没有纪录的树木。”<p>　　大亨这样说明人造卫星的功能，再明白不过，连这样微小的东西都能够发现，岩石所说有上万人聚居的盆地，万无可能不被发现。<p>　　当大亨在这样说的时候，人人都感到唯一的结论是：“根本不存在那地方。”<p>　　唯有岩石还是摇头，不肯接受人造卫星搜寻的结果。<p>　　当岩石如此不肯面对事实之初，大亨非常生气，那时候大亨大约知道岩石的目的是寻找什么，他赌气对岩石道：“我不知道你在干什么，只知道我再也无法提供进一步的帮助了，或许，哼哼，只有卫斯理可以帮你了！”<p>　　这原来就是我有缘听到岩石讲他的奇遇的原因！而大亨平时看来对我并不很友善，从他对岩石这样说这一点上来看，可以证明我在他的潜意识中的地位。虽然他在提到我的时候，口气不是很好，当然不必计较。<p>　　岩石当时根本不知道卫斯理是何方神圣，于是大亨就向岩石介绍我，他特地派了两个熟悉我所记述故事的人，和岩石见面，尽可能将我的一切，告诉岩石。<p>　　岩石不知道是实在没有办法了，病急乱投医，还是真的认为我可以找到那地方，所以请大亨安排和我见面。<p>　　大亨怕他请不动我，所以找了陶启泉出面。至于那四位专家，倒是岩石自己提出来的，其中最值得一提的是那位所谓“阵法专家”了。<p>　　原来岩石在大量的接触了我记述的故事之后，最有兴趣的是其中一些有关“阵法”的部份。他认为很有可能，那地方在一种非常有效的阵法掩护之下，所以他用尽了方法都无法发现。<p>　　岩石能够想到这一点，真可以说是挖空心思到了极点了。至于那四位专家，根本不相信岩石的奇遇，那也是他始料未及的事情。<p>　　当岩石说到他突然之间看到了一只野免，醒悟他已经离开了那地方，回到人间时，他对“奇遇”的叙述，已经告一段落。接下来他又花了许多时间，讲这二十多年来他苦苦寻找，想回到那地方去的经过。<p>　　他将这些经过，还是说得非常详细，我将他所说的浓缩，其比例大约是一万比一，因为寻找经过的细节实在并不有趣，更因为结果是一无所获。<p>　　而更令寻找者沮丧的是，所有的结果都指向一个结论，根本不存在岩石所说的那个地方。<p>　　所以当岩石终于说完了他要告诉我们的一切之后，他望向我们，尤其是望向我和白素的眼光，完全是已经在绝望之中的最后希望，只要我们说出“那地方根本不存在”这样的结论，他肯定会立刻崩溃！<p>　　我和白素互望了一眼，齐声道：“我们相信你的径历，确然有那地方存在，你在那地方一切遭遇，都是真实的，不是妄想！”<p>　　我们先肯定了这一点，等于是向一个重病人先注射强心针一样，先保留了他的生命，然后再慢慢想办法。<p>　　果然，岩石听了我们的话，大大地松了一口气，眼光之中重又燃起希望。他张大了口，没有发出声音来，然而我们都知道他是在问：“既然有那地方的存在，为什么我这样寻找法，还是无法将它找出来？”<p>　　这是一个最关键性的问题。<p>　　在听岩石叙述的时候，我已经做过许多假设和揣测，有了一定的想法。<p>　　而且在岩石详细叙述他的经历时，我也和白素、红绫交换过我们的想法，大体上并没有分歧。所以这时候我可以不等岩石问出来，就发表我的想怯。<p>　　我吸了一口气，道：“别忘记，你进入那地方的情形，奇特之极，这是要点！”<p>　　岩石听了，神情略有领悟，道：“是，我是被那动物，扯……拉进山崖去的。”<p>　　他说到这里，略顿了一顿，才苦笑道“难道我应该将山崖凿穿，才能找到那地方？”<p>　　红浚先有反应，大摇其头，道：“就算你将岛上所有的山崖全都铲平了，还是找不到那地方的。”<p>　　高兴哼了一声：“因为根本没有那地方！”<p>　　红绫继续摇头，道：“不，因为那地方处于另一个空间！”<p>　　红绫这样说，不是很容易使人完全明白，可是她实在已经说明白了。让我和白素来说，也不会说得更明白。<p>　　各人都皱看眉，在消化红绫的话，最先提出疑问的是朱槿，她道：“可是在那地方，一样能看到日月星，和我们看到的，是同一日、月！”<p>　　这个问题正是我心中的疑问，我也没有答案。而朱槿在说话的时候，望着红绫，可以说明她想红绫给予回答，由此可知，她心中对红绫的重视。<p>　　由于朱槿本身是这样不简单的一个人物，能够得到她的重视，当然也绝不简单，这使我和白素，都很愉快。不过同时也很担心，因为不知道红绫是不是能够给出答案。<p>　　红绫略想了一想，道：“我们对于多维空间所知极少，另一空间究竟有多少，更是完全不知道。空间和空间之间如何来往，古往今来所有的纪录，也只有‘偶然’而己。就算有人到过另外的空间，纪录也没有详细如岩石先生所叙述的。所以另一空间是怎样的一种存在，只能想象。岩石先生在那地方看到了和我们看到的同样的天体现象，这种情形说明了在另一空间，和我们所在的空间有相同之处。”<p>　　她说了之后，停了一停，继续道：“我只能作这样的设想，无法有进一步解释。”<p>　　我和白素首先鼓掌，朱槿过来拥抱红绫，其余人连连点头，只有高兴一脸不屑。<p>　　我们都感到红绫的话已经很好地运用语言来解说一无所知的事情了。而高兴有这种反应，当然是非常明显地表现了她对另一空间这种事情完全没有认识而已，她可能根本没有听过另一空间这回事，当然就无法知道红绫在说些什么了。<p>　　后来红绫很耐心地向高兴解释什么是“另一空间”。可是实际上红绫自己对之也所知极少，所以要高兴明白，格外困难。好不容易使高兴有了一些概念，她的反应是哈哈大笑：“说来说去，还不是等于不存在！”<p>　　我们对高兴这样的说法，也无法反驳，因为一样东西，若是存在于另一空间，看不见、摸不着、找不到，那岂不是就等于不存在吗？<p>　　当时最焦切的人当然是岩石，他抓住了红绫的手，道：“怎样才能进入另一空间？”<p>　　红绫摊了摊手：“地球人，我的意思是，地球人的生命形式，无法主动突破空间和空间之间的障碍，只能在偶然的情形下才会有这种突破。”<p>　　岩石呆了半晌，道：“不是地球人的生命形式呢？”<p>　　红绫向我望了一眼，我向她点了点头，鼓励她继续说下去。红绫道：“不是属于地球人的生命形式，可以统称为‘神仙’，有若干神仙具有突破空间的能力。”<p>　　岩石神情苦涩：“上哪里去找‘神仙’？”<p>　　红绫又向我望来，将这个问题传给了我，我想了一想，道：“事情很无奈，人只能凭偶然的机缘突破空间，同样也只能凭偶然的机缘遇到神仙。”<p>　　岩石双手抱住了头，发出如同呜咽一样的声音，身子发抖，看来很是痛苦。高兴在他身边，拍着他的背，向我们怒目而视，大声道：“你们别再给他希望了，直截了当告诉他：不存在那个地方，让他彻底息了这个念头，他还能够有几天快乐日子过！”<p>　　直到这时候，我们才算是真正了解这位猎头族小姑娘为岩石着想的真正用心。她要岩石承认一切全是妄想，岩石才不会继续努力去寻找那地方，也就不必承受寻找没有结果所带来的痛苦，做人才有意思。<p>　　而我们却又偏偏肯定了岩石的遭遇是事实，令高兴的努力完全白费功夫，难怪她对我们的态度如此恶劣。<p>　　这时候我们都感到高兴有道理，要岩石余生快乐，必须使他不再寻找那地方，要使他不再寻找那地方，就必须使他相信一切只不过是妄想。<p>　　可是我们刚才说得如此肯定，现在想要推翻刚才的说法己经没有可能，说了，岩石也不会相信。<p>　　我们都觉得很尴尬，只有红绫笑道：“告诉他是妄想，他也不会相信。突破空间的偶然事件，既然在他身上发生过一次，也有可能发生第二次。”<p>　　听得红绫这样说，我不禁大吃一惊，立刻道：“请留意古今中外类似的纪录，从来也没有在一个人的身上发生过两次突破空间的例子。”<p>　　这时候我所指的“突破空间的例子”，在历史上确然是有些有纪录的，最常见的是人忽然到了陌生的地方，遇到了仙女……之类。也的确这种纪录，都是人在离开了之后，就再也没有回去的机会，没有第二次。<p>　　所以我要提醒红绫，别胡乱答应什么，岩石再回到那地方去的机会是零！<p>　　红凌的反应出乎我的意料之外，她道：“确然没有人能够有两次突破空间的机会，但如果那地方不是另一空间呢？”<p>　　我想不到她会有此一问。确然，那地方是另一空间，只不过是我们的假设而已，如果那地方不是另一空间，而是另外一种形式的存在，那当然可以有机会再次前往。<p>　　然而那是什么样的一种存在形式呢？<p>　　那时候高兴十分恼怒，再次大声道：“别再给他不切实际的任何希望了，那只有使他再度失望！”<p>　　红绫扬了扬眉：“为什么不问问他，是不是不要再失望了？”<p>　　岩石已经第一时间回答：“我不怕失望，失望不能使我再失去什么，却有机会可以得到什么。”<p>　　高兴居然懂得引用成语，她冷冷他道：“镜花水月！”<p>　　岩石立刻回应：“有它们，看看也是好的。”<p>　　在这时候，我和白素交换眼色，都在问对方：我们的女儿究竟想干什么？<p>　　然而我和白素都没有答案。<p>　　我们一起向红凌望去，只见她的神情非常坚决，这种神情等于已经回答我们心中的疑问，她要去找那个地方！<p>　　我和白素又交换了眼色，红绫要去找岩石所说的那个地方，我们没有反对的理由，因为不论是找到或者找不到，对她来说，都毫无损失。如果找到了，那却是极度不寻常的发现！<p>　　她去寻找那地方，情形有些像做“没本钱的买卖”，只会赚、不会蚀，我们何必反对。<p>　　其余人也显然明白了红绫的心意，也都觉得没有坏处。大亨和陶启泉，觉得红绫肯出马，算是对岩石也有了交代，都有松了一口气的感觉。<p>　　反应最强烈的是高兴，红绫走过去，在高兴耳边笑嘻嘻地说了几句话，高兴的态度竟然立刻有了转变，望着红绫，连连点头。<p>　　我不知道红绫对高兴说了些什么，在接下来的日子里，我和白素也根本不知道红绫做了些什么，只知道她有时忽然出现，有时不知去向，很是神秘。<p>　　红绫做些什么，当然已经不属于这个故事的范围了，这个故事说的是岩石的奇怪遭遇。至于在岩石叙述中的那地方是极乐世界还是无期徙刑的服刑所在，人人可以各凭自己的想法来决定。<p>　　而且无论如何决定，都不会改变任何事实，因为谁也不会有机会到那地方去。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_01'>第一百四十三卷 须弥芥子(一个地方续集) 简介</b><p>");

document.write ('　　行事相当稳重的胡说，在卫斯理大门挂上一块牌子，用红漆写着：“十万火急！请即联络！！！”。<p>　　原来胡说在陈长青的大屋子中，发现一个美人被困在一处很怪异的地方中。胡说爱上了她，并要救她出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_02'>第一百四十三卷 须弥芥子(一个地方续集) 序</b><p>");

document.write ('　　要解释这个故事的名称，可以抄许多书，可是一直最怕抄书，所以提得很简单，没有兴趣的读友，可以就此算数，有兴趣的读友，可以自行去找资料——很容易找的。<p>　　在故事最后，岩石先生竟然自然而然在“归”和“死”之间划上了等号，有趣，真有趣。<p>　　好像十多年前，在《追龙》这个故事中，早已有过相同的预测，妙哉，真妙哉！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_03'>第一百四十三卷 须弥芥子(一个地方续集) 第一章 十万火急</b><p>");

document.write ('　　在叙述上一个故事《一个地方》到最后，我用一句“因为谁也不会有机会到那地方去”作为结束。<p>　　从这样的结束看来，好像《一个地方》这个故事已经完结，不会再有后续了。<p>　　事情要分开来说。<p>　　当时我确然认为事情已经完结。虽然在听了岩石的叙述之后，大家有很多分析，一致肯定确然有岩石所说的那个地方的存在，相信岩石的叙述之后，大家有很多分析，一致肯定确然有岩石所说的那个地方的存在，相信岩石石所说的经历是实实在在的经过。红绫自告奋勇要去寻找那个地方，而且虽然我不知道她接下来做了一些什么事情，也可以知道她必然是在努力。<p>　　可是在事情没有新的开展之前，我确然认为岩石既然花了二十多年的时间，以他可以动用的人力物力，仍然没有发现，红绫虽然有这样的愿望，实际上不会有什么结果。<p>　　所以我认为故事已经结束，这才用了这样的一句话。<p>　　至于后来事情又有了新的发展，是我当时所不能预料的——我并没有预知的能力，不能知道以后会发生的事情。<p>　　幸而事情后来又有了发展，不然《一个地方》这个故事，恐怕会被人诟病为卫斯理故事有头无尾的典型了！<p>　　（虽然事实上很多故事确然是有头无尾，绝非所有故事都有“快乐结束”，可是看故事的人，总经？所有故事都应该有他心目中的结果，这是讲故事的人最大的困扰。有幸，事情有了后续的忏悔，当然可以说下去如果事情根本没有继续发展，怎么去凭空找一些事情出来？）<p>　　（大家说是不是？）<p>　　《一个地方》这个故事有了后续的发展之后，我很花了一些时间，考虑如何开始叙述。当然不能平铺直叙——要那样做的话，就要一开始就说红绫到那个大岛去怎么样怎么样建筑那个地方，过程必然非常沉闷无趣，所以要另想办法。<p>　　办法当然很多，先从一件意想不到的事情开始。<p>　　我因为一件事情（完全和这个故事无关），离家两天。在这两天期间，白素也恰好不在家。所以在这两天之内，来找我们的人，找不到，就只能用各种方法留言，使我们知道，他来过，或是他要和我们联络。<p>　　留言的方法有许多种，可以利用先进的高科技，也可以用最原始的方法。<p>　　而我在离家两天之后回来，看到的那个留言，恐怕是最原始也是最夸张的了。<p>　　在我才一转上通向我住所的那条斜路时，就看到屋子大门好像有些古怪，等到走近了一些，就知道古怪是由于大门上被人挂上了一块牌子。那牌子几乎和大门一样大小，上面还写了一些字，鲜红色，显然是红漆所写，情形和一些欠了高利贷没有归还的人，遭到了暴力讨债一样。<p>　　任何人看到了自己的家门口，出现了这样的情形，都不会感到赏心悦目，我自然不能例外，一面心中在埋怨老蔡怎么可以容许有这样的事情发生，一面以尽可能的快速，来到了门前。<p>　　我首先看到的是牌子上的红字中最大的两个字：胡说。<p>　　一看到了这两个字，心中的不快就消失了大半。“胡说”这两个字，我看到之后，脑部活动所得出的第一结果是：胡说这个人。而不是胡说八道的意思。<p>　　熟悉卫斯理故事的朋友，反应当然会和我一样，胡说这个人故事中出现不止一次了，他和温宝裕很投契，看来他也染上了温宝裕的夸张行事作风，不然怎么会用这种方法引起我的注意？<p>　　我当然是几乎在同时就看到了胡说用红漆在那木牌上的留言：“十万火急！请即联络！！！”<p>　　这三个“！”，看来触目惊心，显示留言者的“十万火急”确然是非常非常紧急。<p>　　而在具名之下，是一行数位，当然是电话号码。<p>　　我知道胡说行事相当稳重，和温裕的作风完全不同，他说是“十万火急”，就真的是的是十万火急！<p>　　这时候我当然完全无法知道是发生了什么事情，我的反就是立刻取出了行动电话，按下了那个号码。<p>　　我猜想那也是胡说随身携带的行动电话号码——随身携带行动电话这种行为在几年来发展之迅速，超乎任何科幻小说作者的想象。<p>　　随身携带的行动电话，可以说几乎已经成了人身体的一个组成部份，而电话的那个号码，也很快的可以成为人的代号——通过这个号码，可以知道这个人的一切。<p>　　这是科学进步，使人的生活起巨大变化的典型例子。这种改变是好是坏，谁也不知道，只知道改变一发生，就好像没有什么力量可以与之抵抗——不是吗？连我和白素的身上，也有了这个东西。而这个东西这时候至少可以使我提前一分钟和胡说取得联络，不能说它没有用。<p>　　电话才响了半下，就听到了胡说的声音，叫道：“卫斯理！”<p>　　说他这一下叫唤，是在叫示例，绝对不算过分。我忙道：“要我做什么？”<p>　　由于是“十万火急”——这一点从电话一通胡说就接听和他的语气之中可以得到肯定，所以我来不及问他究竟发生了什么事情，只直接的问他要我做什么。<p>　　这样可以争取在最短的时间内就展行动，而不必花时间去研究事情的来龙去脉。<p>　　胡说立刻回答：“快！快到我这里来！”<p>　　我为了看清楚牌子上的字，已经下了车，这时候一听胡说这样说，立刻闪身上车，还没有关上车门，就已经问：“你在哪里？”<p>　　由于着急，胡说的话听来不是很连贯，他道：“在小宝这里……陈长青……就是陈长青的大屋子！”<p>　　我当然知道“陈长青的大屋子”是怎么一回事——在这栋大屋子中发生过许多怪事情，只是道：“已经上车，很快就会到。”<p>　　这时候我好像听到胡说在对另外的人说话，由于他说这话的时候，可能有某些动作故意不想让我听到，所以他的话听起来非常模糊，像是听得他在对人说“卫斯理立刻就到”之类，不能十分肯定。<p>　　这使我十分疑惑，我立刻疾声问：“你在和谁说话？”<p>　　胡说的声音听来非常恐惑：“你来了再说，来了再说！”<p>　　我本来还想追问，可是立刻想到，不到二十分钟，就可以到达既然这样说，在电话里多半问不出什么来，没有必要浪费时间，我要利用这段时间，做其他的事情。<p>　　我迅速地将最近和胡说接触的情形想一遍。<p>　　最近和胡说见面的正确日期我一时之间无法确定，因为那次并没有什么大事情发生，可以提供立刻的记忆。<p>　　我记得那次胡说是和温宝裕一起来的，那时候温宝裕对于“宝地”和在宝地的“长老”，已经开始有接触，可是还没有沉迷，我估计正是处于这个时候的开始阶段，因为他已经准确长期在宝地逗留，所以委托说照料那栋大屋子，这才约了胡说一起到我这里，向我说明这件事情。<p>　　由于事情和我没有什么大关系——那栋大屋虽然非常有趣，可是我身边有趣的事情实在太多，没有什么特别的原因，我无法在大屋子上花太多的时间。<p>　　对于温宝裕委托胡说照料大屋子，我当然没有意见，我记得当时温宝裕曾经对胡说道：“我可能要很久不回来，你可以将大屋子完全当成是你自己的一样！”<p>　　所以这时候胡说既然是在那栋大屋子里，我就有理由相信，可能是那大屋子中又有了干什么怪事发生，才使得胡说要十万火急地和我会面。<p>　　我当然知道，若是怪事出在那大屋子中，可以是任何匪夷所思的事情，完全无法作出任何设想，所以不必枉费心力。<p>　　我接下来要做的事情是和白素联络。<p>　　本来我是应该在回家之后，和白素联络的，可是由于胡说的告急，使我过家门而不入，就只好在这时候和白素联络了。<p>　　如前面曾经提到过的那样，联络依然靠无线电话进行——不但可以听到对方的声音而且可以看到对方的形貌，更而且不论双方相隔多远，都不成问题。<p>　　像这时候，白素就身在罗马尼亚，和我距离是半个地球，照样联络时如同面谈。<p>　　（上所提到的情形，绝非幻想小说说的设想，而是实际生活中实实在在出现的事情。当然，这种情形，曾经是幻想小说中，很惯见的设想。<p>　　（幻想变成了事实——无数幻想成事实的一个例子。）<p>　　所以白素第一句话就是：“你看来很紧张，有事情发生？”<p>　　我立刻将胡说的留言，和他通电话的经过告诉白素，白素道：“和小宝有关？”<p>　　由于温宝裕的思想越来越古怪，所以我和白素一直都很关切，可是又完全没有办法——在对温宝裕脑部活动的影响上，宝地长老的能力显然远远超过我们，我们只好无奈地看着温宝裕长老靠近，最终会到什么程度。<p>　　而我们知道的是事情显然越来越坏，所以任何和温宝裕有关的发展，都会使我们心惊肉跳，感到一个难以阻挡的巨大灾难正在迫近，迟早会发作。<p>　　因为胡说和温宝裕的关系良好，所以白素自然而然想到了事情可能会和温宝裕有关。<p>　　我心中吃了一惊，苦笑：“希望不要和他有关！”<p>　　我有这样的反应，当然是因为不论发生什么事情，都比温宝裕那里又有了新花样要好——温宝裕那里如果发生了事情，就必然和“长老”有关，也必然是灾难又逼近了一步！<p>　　白素停了一停：“随时联络。”<p>　　我也道：“随时联络。”<p>　　这时候车子已经转进了通向大屋子的直路，我也看到了胡说在大门口，向我挥动双手，不断跳跃。<p>　　车子停下，打开车门，我就疾声问：“小宝怎么了？”<p>　　胡说怔了一怔，反问道：“小宝？”<p>　　看到他这样的反应，我就知道事情和温宝裕无关，说我没有用也好，我确然自然而然大大地松了一口气——由此可知，温宝裕的事情给我们的困扰是如何之严重。<p>　　我看到胡说脸色灰白，一把抓住了我，手也是冰冷，可知事情确然，至少对他来说，非同小可。<p>　　我张开双臂，轻轻拥抱了他一下——这胜过千言万语，使他立刻明白，不论发生了什么事情，我都会尽我一切能力支援和帮助他。<p>　　他的神色显然镇定了很多，咽了一口口水，道：“事情要从头说起，来！”<p>　　他向屋子走去而且急不及待地拉着我的衣服向前走。<p>　　他的这种反常行为，证明事情的怪异程度可能远在我的想象之上。不过他好生生地在，而且健康显然没有问题，事情再严重，也不会涉及生煞费苦心的层面，所以我心中暗暗在责怪胡说的小题大做，大惊小怪。<p>　　胡说说是“事情要从头说起”，可是他一直将我拉进了屋子，并没有说话，我一再催促，他都回答：“到了现场再说，不然实在说不明白！”<p>　　这时候我留意胡说的神态，发现事情很有些古怪。一开始我受了“十万火急”的影响，在想法上，一直认为胡说是遭到了什么危险，甚至于生命都受到了威胁。<p>　　可是在和他见了面之后，却越看越不像，他的神情，像极度的兴奋更多一些——虽然他的脸色是可怕的苍白，然而人在极度兴奋的状态下，也会出现这种情形。<p>　　而且他并不急于将究竟发生了什么事情告诉我，而是要“从头说起”……种种？象都说明并不存在任何危险。<p>　　想通了这一点，若不是我深知胡说的为人，绝非大惊小怪、无中生有，我早就一把推开他，掉头而去了。<p>　　虽然我没有这样做，可是脸色也就不那么好看，而且哼了一声，表示不满。<p>　　胡说的感觉很敏锐，立刻觉察到了我的不满，他向我望来，气息急促，道：“你别见怪……在你知道发生了什么事情之后，你一定不会怪我。”<p>　　虽然我知道每个人处理事情的方法不同，像我，性子急，就会第一时间将发生的事情说出来。而胡说，性子缓，就喜欢从头慢慢说起。<p>　　或者说，既然你性子急，那么就算胡说是从头说起，你在叙述的时候，也可以一下子就先将事情说出来的啊！<p>　　我不是没有这样考虑过，而考虑的结果是，事情确然要从头说起，才容易明白。而且也只有那样，才非常有趣。所以现在我在叙述的时候，就采用了胡说当时的方法。<p>　　那时候，我在胡说脸上看到了复杂非常的神情。由于在这大屋子中，实在是什么样怪异的事情都可以发生，所以找对胡说的话倒并不怀疑。<p>　　我被胡说拉着，上了楼梯，一口气上到了三楼。<p>　　对于陈长青这栋大屋子，我可以说十分熟悉，可是也可以说非常陌生。<p>　　这种说法，并不矛盾——我对它熟悉的是它可以看到的部分，而对它知道极少的是看不到的部份——据温实裕对我说，这屋子中的暗道、密室、大大小小的暗格之多，到了匪夷所思的地步。<p>　　照温宝裕的说法是，无论你如何设想，它都比你的设想还要多十倍以上！<p>　　温宝裕曾花了不少时间，想将所有的密室、暗道等等都弄清楚，可是进行了一个时期，就放弃了，原因是他感到穷他一生，只怕也难以完成。<p>　　温宝裕曾经向我报告过一些他探索到的成绩，确然是超乎想象之外，单是他举的几个例子，就可以成为一部这方面的专门巨著。<p>　　在这里我当然不必举别的例子了，因为接下来胡说就会带我去看一个这方面的典型。<p>　　到了三楼，我知道在这层楼有一部份是昆虫标本室，胡说是昆虫学家，他在这栋大屋子中最感兴趣的应该就是这一部份。<p>　　而这时候，我突然想到的，是不久之前，我听到岩石的叙述。在岩石的叙述中，那相地方的一切生物，除了人，只是肤色所未见之外，外形并不同，而其他生物，都是前所未见的奇形怪状。他提到过一种甲虫，触须在身体中间，而当他飞的时候，甲壳分成四片。<p>　　不知道这种奇形怪状的甲虫，胡说这个昆虫学家是不是知道他的来历？<p>　　我一向想到了什么要做，就立刻做，所以尽管这时候看来胡说并不过会回答任何总是我还是问了出来，并且很详细地形容了岩石在那个地方看到的甲虫的形状。<p>　　胡说完全心不在焉，一副恍恍惚惚的神情，在听完了我的问题之后，并没有任何实在的回答，只是悠悠地叹了一口气，道：谁知道呢？实在是什么事情都有可以发生的啊！<p>　　看到他这种模样，我就没有再问下去，因为非常自然，如果不先解决他的问题，他脱离不了这种半死不活的精神状态，就不能回答任何事情——这时候问他姓什么，只怕他反应也一样。<p>　　而从他的这种反应看来，发生的事情一定属于“什么事情都有可以发生的”范围——这一点很引起了我的好奇心。胡说拉着我，在三楼的走廊中转来转去，我敢说就算方向中感再好的人，若是第一次来，也会被转得头昏脑胀。<p>　　我几次告诉胡说不必拉着我，可是胡说却像是掉在大海中的人抓住救生圈一样，硬是不肯放手。<p>　　一直来到了一个走廊的尽头，胡说才停了下来。<p>　　这时候我们面对的是一扇门——这大屋子中，有至少超过三百间明房间，房门的形式都不一样，有的是正常的长方形，有的是圆形，有的是三角形，更多的是不规则，无可状的形状。这时候在我们面前的那扇门，形状就无法形容，像是一条肥大的蛇，曲了三曲，上面粗，下面细。<p>　　不多久我就知道这是情形是什么东西了——立刻就会加以说明。<p>　　胡说在门口，深深地吸了一口气，去开门。开门的方式也很特别，他先伸手在门上推，整扇门向内陷进去然后再向右移，将门移开。<p>　　向内看去非常黑暗，一时之间什么也看不到。只看到有一点黄色的光，过了一会，才看清那是一点油灯发生的光芒，胡说解释：“我第一次进来的时候，情形就是这样。”<p>　　这时候我已经看清楚，油灯的光芒虽然微弱之极，常言说：一灯如豆，眼前的情形，简直是一灯如芝麻，可是那灯的储油部份却非常大，是一双比人还要高，至少有两人合抱粗的大瓷，估计这样的窗口至少可以放一千公斤的油，用来燃点这样微小的灯火，不知道可以维持多久。<p>　　这样的情形，这种灯，通常被称为：“万年灯”，而这样的灯，一般都出现在很有规模的古墓之中。<p>　　其时，外面虽然是红天白日，可是眼前的情景是如此阴森，所以使人感到非常诡异。<p>　　胡说显然对这间房间已经非常熟悉，他大步走了进去我看到他用一根细木条拔大了灯火，又燃着了细木条，去点着了另外十几盏油灯。<p>　　这样一来，房间中就变得明亮——虽然不能和一盏普通的电灯相比，可是也足以使我可以看清楚房间中的情形。<p>　　房间相当大，约有五十平方公尺，除了大约有二十盏各形式不同大小的油灯之外，别无他物。<p>　　看起业那像是一间油灯收集室——这大屋子中有的是各种各样物品的收集室，在其中有一间专门收集油灯，也不算什么特别。<p>　　在房间里的那些油灯，都有非常巨大的灯座，有一半以上比人还高，有几座是人像手中掣着灯的，那些人像比我还高。有一个灯座是半人高下的铜雕凤凰，身上镶满了各种宝石，虽然光线不强，也宝光流转，令人目眩。<p>　　若要详细、即使是粗略也描述一下这些油灯，至少也要一万字，虽然也不失有趣，可是和故事完全没有关系，当然不必多费笔墨了。<p>　　以胡说如此精神失常，如果说由于这些收世故价值难以估计，那么这大屋子中至少有超过三百间房间，有相同的、无法估值的收藏品！<p>　　一时之间，我心中没有概念很是疑惑，向胡说望去。<p>　　胡说吸了一口气，伸手向右指了一指，我循他所指看去只见指的那堵墙，非常特别。<p>　　墙高约三公尺，宽约七公尺，上面龙飞凤舞，是一幅狂草的书法。<p>　　那幅书法乍一看来，在油灯灯光闪耀之下，竟然都像是活的一样，每个字都各有各的动作，怪异莫名。<p>　　我至少有半分钟时间，弄不清楚究竟是怎么一回事，会使得眼前出现那样怪异的情影。所以我在向那堵墙走近的时候，非常小心翼翼，唯英尺那些像怪物一样的草字，会忽然向我飞扑过来。<p>　　直到来到了近前，我才看清楚了实在的情形。<p>　　原来那些字并不是写在墙上的。<p>　　情形很特别，要详细一些说，才能明白——简单地说，那些字全是立体的，看来由很坚实的乌木雕成，每个字大小不一平均大约是三十分分见方。<p>　　那些字的立体部份，约有二十公分，如果在字的正面看，看起来就像是一个平面的字，角度斜一些，就可以看到字的部份。由于灯光从各个角度映过来，使立体的字出现影子，灯光又闪耀不定，所以那些字看起来就像是活的一样了。<p>　　弄清楚了是这样的一个情形，我不禁哑然失笑——显然是胡说的态度影响了我，使我也紧张起来。<p>　　我吁了一口气，伸手在最近的几个字上，抚摸着，感觉非常光滑，雕刻的工艺显然出于非常的高手——要将一幅书法化为立体的雕刻，而不破坏原来书法的神韵，是非常困难的一件工作，非绝顶高手，无法做到。<p>　　刚才我第一眼看到这幅狂草的时候，只觉得那是书法，丝毫没有感到曾经经过加工，由此可知，加工这幅书法的，是造旨非凡的大匠。<p>　　说了半天，这幅书法写的究竟是什么呢？胡说既然要我看，当然有原因。<p>　　于是我后退了几步，可以看清楚整幅书法。<p>　　要认识狂草体写成的每个字，是非常困难的事情，即使是专家，在面对一幅狂草时，也不会有把握可以认出每一个字来。<p>　　可是这时候，我只向这幅书法看了几秒钟，如果要我将每一个字都念出来，我也可以做到。<p>　　说出来很简单，这一幅狂草书法之中，我能够准确认出来的绝对不会超过四分之一。<p>　　然而就在那些我认识的字之中，我接着看到“黄河”，接着又看到了“五花马”，再看到了“千古圣贤”，……以及其他一些非常熟悉的字句。<p>　　在看到了这些字句之后，相信很多人都可以知道，这幅书法写的正是李白那首“黄河之水天上来”，只要会背这首诗，就可以毫无困难认出所有草字来了。<p>　　我吸了一口气，道：“原来是黄河之水天上来，在这上面，有什么发现？”<p>　　看胡说的样子，实在很想考一考我——考我能不能发现什么，而他是显然有了发现的。<p>　　然而他也急于想将他发现的问题告诉我，所以他叹了一口气，放弃了考我的念头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_04'>第一百四十三卷 须弥芥子(一个地方续集) 第二章 英雄救美</b><p>");

document.write ('　　他走向那幅字，将手随便放在一个字上，回头向我望来。看到他这样的动作，我心中陡然一动，失声道：“啊！这些字是机关，可以拨动什么？”<p>　　胡说神情佩服，点了点头。我又问道：“不见得全部字都是机关，怎么办才能知道机关的详细情形？”<p>　　我这样问，很有道理，因为就算知道这幅字是找开什么的机关（譬如说暗室之类），也有许多组合，不明究里，实在不容易找出正确的方法来。<p>　　胡说回答道：“我也是偶然的灵感——”<p>　　他说着，向房间那扇奇形状怪的门指了一指。<p>　　我的反应也算是快捷的了，当时也不禁怔了一怔，不知道他这个动作是什么意思。<p>　　胡说在向门指了一指之后，又指向那幅书法的第一行。<p>　　就在那一瞬间，我明白了他的意思，走过去，指住那一幅书法第一行上的那个“天”字。<p>　　前面我曾经形容过这房间的门形状十分怪异像是一条扭曲的肥蛇，上粗下细，不规则之极，无以名之。<p>　　而这个莫名其妙的形状，和我现在所指着的那幅书法上的“天”字，却一模一样，也就是说，那扇门，是那个“天”字，放大了大约十倍之后的形状。<p>　　各位或许会说我在瞎说——我刚才形容的形状怎么会像一个“天”字呢？<p>　　请注意，那幅书法是狂草，而在这种书法体中，“天”字就是被写成这种形状的。<p>　　中国书法中的草书，十分神奇，可以和其他字体的形状完全不同，自成一格，可是又不是胡乱写来就可以算是草书，有一定的约定俗成，也就是说，厉害都这样写——至于首创者是谁，为什么好好的一个字会变成这样怪形状，也没有人深究。<p>　　所以有“草书出了格，神仙不认得”的说法。<p>　　而在草书的格中，“天”字就是我形容的那个形状——如果有兴趣，可以找一些草书书法来看创，也可以趁机了解一下中国文字的想象力如果发挥起来，可以到如何匪夷所思的程度。<p>　　说了半天关于草书“天”字的形状，无非是说明，当时我能够很快的知道墙上这个“天”字是机关，是由于胡摩拳擦掌指点，不然只怕很难有这样的联想。<p>　　这时候虽然我知道了“天”字是机关，可是仍然不知道如何拨动它，也当然不知道拨动机关之后会有什么样的结果。<p>　　我向胡说望去他向我做了一个手势，示意我将那个“天”字按下去。<p>　　我稍为用力，就将“天”字按入墙中，从感觉上，可以揣测机关是采用一种油压的装置作为拨动力量的，越向下按，需要的力量就越大。<p>　　没有多久，就将那个“天”字完全按入墙中，看起来字像是写在墙上一样。<p>　　胡说的神情在那时候，变得又古怪又紧张，在喉咙里发出了一阵咕噜的声音。我在期待机关拨动之后会发生的变化，开始时并没有注意他的古怪，可是变化却迟迟没有发生，而四周又非常寂静，所以他发出的那种声音，终于引起我的注意。<p>　　我向他望去道：“你想说什么，只管说。”<p>　　胡说咽了一口口水，问道：“你会认为……机关拨动之后……会起什么变化？”<p>　　我没好气——在这时候，他应该告诉我会有什么变化，而不是来问我！我大声道：“可以是任何变化！整栋屋子忽然坍下来，也有可能！”<p>　　胡说苦笑，知道我对他不满，解释道：“实在是……实在是……实在……”<p>　　他连说了三个“实在”，究竟实在是什么东西，还是没有能够说得上来。<p>　　我用比较愤怒的眼光瞪着他，他双手摇动，急急地道：“我的意思是，当时……我第一次拨动机关之后，发生的变化，和现在……现在即将会发生的变化，很不相同，所以我法时的感觉，会和你现在不同……”<p>　　我对于他的这番话，老实说，一时之间难以消化，无法确切知道究竟是什么意思。<p>　　我想了一想，道：“要多久才会有变化？”<p>　　胡说的回答很出乎我的意思之外，因为一般来说，机关拨动之后，机关装置带动的变化都会立刻产生，可是胡说的回答却是：“三十分钟。”<p>　　我怔了一怔，道：“既然要那么久，你何不趁这个时间将会发生什么样的变化告诉我？”<p>　　看胡说的情形，他像是想要我在不知道会发生什么变化的情形下经历变化——这样当然可以带来不同的感受，可是我并不觉得那样有什么重要。<p>　　所以我又道：“你十万火急来找我，不是想要尽快解决问题吗？快说！”<p>　　在我大喝一声之下，胡说吸了一口气，这才将机关拨动会产生的变化说了出来。<p>　　所以以下的叙述，是胡说的经历。<p>　　而我在叙述胡说的经历时，却也必须从头说起——不知道前因，就难以明白后果，我会尽量长话短说。<p>　　原来胡说正是因为这层楼有昆虫标本收藏，所以他在这层楼逗留的时间最多。<p>　　他在看到了那扇奇形状怪的门好几次，才产生了好奇心，想要看看从这门进去，会进入什么样的房间。<p>　　他一面在想如何才能将这扇门打开，一面伸手轻轻在门上按了一下，却不料门已经应手陷了进去接着略一用力，门就向一旁滑了开来。<p>　　胡说在门口站了好一会，才影约看清楚房间里面的情形，很奇怪地，他并没有考虑使用现代化的照明设备来将房间中的情形看得更清楚，后来我问他为什么不那样做，他迟疑了一下，才道：“就是没有想到……或许是为了不想被现代设备破坏了这房间中的……那种气氛。”<p>　　或许就是为了这个缘故，因为在房间中点燃了所有的油灯之后，房间中确然充满一种难以形容的神秘气氛——如果拉一些电灯进来，大放光明，这种气氛就荡然无存了。<p>　　即使在我和胡说有这样问的时候，也不知道这一点其实重要之极，是整个事情有继续发展的主要关键。也就是说，当时胡廉洁如果不是那样做的话，就不会有以后的事情发生。<p>　　所以到明白这一点的时候，胡说频档道：“天意！天意！这完全是天意！除了是天意之外，不可能是别的！”<p>　　所有听到胡说那样说的人，对于胡说这样的说法，都没有反对。我也没有表示异议——因为所谓“天意”，本来就是一种玄之又玄的现象。所有一切的偶然，或是一切无法用普通常识来解释的事情，都可以说成为天意。<p>　　接下来发生的事情如此怪异当然也可以归诸天意。<p>　　而我在听胡说说下去的时候，当时就感到布置这间房间的人，不但用房门的形状强烈暗示了机关开？的所在，而且也暗示了进入房间的人，去点燃油灯。因为胡说接着说，他在进入房间之后没有多久，就看到那“万年灯”的大油瓷旁，有一个架子，虽然光线非常暗淡，可是那架子金光闪闪，十分夺目。<p>　　而架子上除了放着一去细木条之外，什么也没有。那细木条的一端，有曾经燃烧的焦痕。<p>　　这一切情形，都产生一种暗示，使看到的人，自然而然会想到用细木条去将火引过来，点燃其他的油灯。<p>　　做这样布置的人，显然是有意如此的，这人对心理学上的暗示作用，有非常深刻的了解，很使人佩服。这人后来使戈壁沙漠对他几乎要膜拜，认为他可以和天工大王并称双绝，那是后话了。<p>　　由于有这样的暗示，胡说点燃油灯的动作，是“天意”还是人意，我多少有些保留。<p>　　后来（又是后来），我和白素有一次说起这个问题，白素道：“当时胡说点燃了所有的油灯，一盏都没有漏，这就不能不说是天意了。”<p>　　我的想法是：这些油灯，如此突出，有叫人点了一盏还想再点一盏的强大吸引力，除非不点，不然一定会将所有的油灯一起点燃的。<p>　　不过我没有和白素继续争论下去。<p>　　由于点燃所有油灯这件事情非常重要，所以我花了不少笔墨来说明它。<p>　　胡说第一次进入房间，没有多久，就点燃了所有油灯，当然也看到了那幅书法。<p>　　他也立刻认出了那是李白的那首《将进酒》。<p>　　然而直到很多次之后，他才偶然发现，房门的形状和草书的“天”字完全一样，他感到这中间可能有关联，所以就特别注意那个“天”字。而在注意的过程中，他当然会去触摸，在若干次触摸之后，偶然有王码电脑公司软体中心次用的力道大了一些，那个“天”字就被按得陷进墙中。胡说立刻就想到了那可能是一个机关。<p>　　他一直将“天”字完全按进了墙中，等候机关的发动。<p>　　可是等了又等，却什么变化都没有。<p>　　胡说又试图去按其他的字，却没有一个可以按得动。胡说的耐性非常好，他竟然一直不离开，在等待变化的发生。<p>　　如胡说刚才所说，变化要在三十分钟之后才性，相信能够等上三十分钟的人不是太多——因为在当时根本不能肯定是不是会有变化发生，可能等上一天，也是白等。<p>　　然而胡说却就是有这个耐性——好像真的是天意，若当时是我，或者是温宝裕，就算按下了那个“天”字，等上三五分钟，什么动静都没有，也早就放弃了，绝不可能等上三十分钟之久的。<p>　　我详细说明这一点，也由于它非常重要，其原因是后来才知道的，话在后面再说。<p>　　当时胡说一面等，一面欣赏那些油灯的灯座，同时留意一切变化，至于他当时为什么坚决认定会有变化发生，他也说不上来。人的潜在感觉，非常奇妙，无从解释，有很多例子，证明如果将要发生的事情和这个人的一生命运有重大关系的话，这个人就很有可能产生强弱程度不同的预感。<p>　　胡说那时候甚至于也说不上有什么预感，他只是感觉到要等下去，会有变化，会有变化……而且这个变化，会对以后自己的生命产生巨大的影响。<p>　　胡说在有这种模模糊糊感觉的时候，心情很难形容，觉得空荡档地，想抓住一些东西稳一下，然而又很清楚知道，他的精神状态非常恍惚，而就在这种情形下，他听到了墙上有声音传出来。<p>　　胡说立刻向前走去，可是才走了一步，就立刻停止，反而很快的退到了房间外面。<p>　　他这样的反应很正确——听到了声音，知道是机关就要拨动，本来想走过去看个究竟，可是立刻想到，机关拨动之后可能会有危险的善出现，例如忽然射出了许多毒箭毒矛，或者是整个天花板都压了下来，这些善都是武侠小说和一些电影中经常出现的情形。<p>　　所以胡说立刻退出房间，就能够在有这种情况出现的时候，得保安全。<p>　　他退出了房间之后，那声响又延续了大约一分钟左右，才看到在那个“天”字的右边，墙上有四十分分见方的一块，向旁边移开，现出了看起来很奇怪地一些装置。<p>　　那装置很难形容，胡说说过很详细，使我脑中先有了一个大概的印象，可是当我亲眼看到这个装置之后，就知道胡说形容得再详细，我也无法从他的形容之中，知道这装置真正是什么样子的。<p>　　所以我现在所作的形容，也是一样，尽管非常详细，也无法使各位知道那装置真正的模样，而我又无法使各位亲眼看到那装置，故而只有请各位自己多多发挥想像力，根据文字形容去设想那个装置的样子。<p>　　反正这个装置的样子，其实并不重要，重要的是它的作用。<p>　　那装置，胡说当时一看，就觉得那是一个有关光学的设备，看起来，它由许多玻璃镜片组成，那些镜片形状不一，有的是方形，有的是三角形，有的是梯形……拼在一起，各自反映出房间中油灯发出的光芒，不是很明亮，可是闪耀流转不定，看起来诡异神秘，像是一只怪异的复眼。<p>　　在那些镜片之中，只有两片是圆形的。<p>　　这两片圆形镜片，在整个装置中间，相距大约十来公分，在镜片旁，有方形的框。<p>　　这样的一个装置出现之后，声响也不再继续，胡说又等了一会，才向前走自从他看到了这个装置之后，他就一直在想：这装置有什么作用？<p>　　他第一个想到的是：那中间的两片圆形镜片，看起来像是镜头，然而整个装置又不像是摄影设备，那么这两片圆形乐意片，就应该是什么光学设备的目镜。<p>　　这光学设备，可以是放大镜，可以是望远镜，可以是潜望镜……也可以是西洋镜。<p>　　当胡说想像到了“西洋镜”的时候，他不由自主摇了摇头，觉得不会有这个可能——西洋镜是一种很原始的娱乐装置，通过镜头看圆片而已，谁会用那么复杂的机关，来装置一个隐秘的西洋镜！<p>　　他的思路一直在这方面前进，所以当他来到了近前时，那两片圆形镜片的高度，很适合他凑近去看，他自然而然，就将那装置上的圆形镜片当成了光学设备的目镜，凑上眼睛去观看。<p>　　很有必要说明一下，在胡说详舷细细叙述经过的时候，我已经知道他说得如此舷细的原因，是为了拖时间——拖过了三十分钟，等机关拨动，那装置出现，主餐看到那个装置，比他告诉我好得多。<p>　　而他的目的达到了，当他讲到那装置出现之时，声响传出，不多久，墙上，在那个“天”字右边，我就看到了那个装置。<p>　　我盯住了那装置，和胡说初看到它的时候一样，不断地在设想：那究竟是什么东西？<p>　　而怪异的是当胡说说到“西洋镜”的时候，我也恰好想到了西洋镜，也自然而然摇头。<p>　　在胡说说到了他凑上眼睛去看的时候，换了别人，一定不会像我那样性急，这时候还要发问，而是自己去看了。我也已经向前走去，可是同时我也问胡说：“你看到了什么？”<p>　　胡说的神情怪异之极，甚至于在喘气，他没有回答，只是做了一个手势，示意我自己去看。<p>　　这说明他看到的情形，一定超乎任何可以设想的怪异，这当然也是他十万火急要找我的原因。<p>　　我吸了一口气，定了定神，准备接受任何不可设想的怪异，将双眼凑向那两片圆形镜片，像是看望远镜一样，凝神看去。<p>　　在开始的一秒钟，什么也看不见，保看到灰蒙蒙的一片，我眨了眨眼，很快的看到在那一片灰暗的光线之中，另有天地，我在那一瞬间，只觉得好笑——刚才我曾经想到过“西洋镜”，当时只感到这种想法可笑荒诞之极，然而这时候当我眼前渐渐出现情景，却正如同看西洋镜一样。<p>　　我看出去，从灰色一片到渐渐有情景出现，并不是原来没有情景，而是情景原来就在，只是一开始的时候，我的眼睛还没有能够适应那种光线，所以要等到我自然调整了视觉感应之后，才能够看到情景。<p>　　说看出动的情形像是看西洋镜，其实粗糙了一些，更确切的形容应该是像在看一种立体幻灯片——由两张幻灯片，通过简单的光学组合，将视像合在一起，在视觉上造成立体的效果。<p>　　这时候我看出动看到的就是实实在在的立体景象，就像是看到了实景一样。<p>　　我的祖母道德被吸引在一个人体上——要过了至少一分钟，我才能够将视线移开，去看其他可以看到的地方。<p>　　所以我道德形容那个人体。<p>　　那是一个女人的裸体，完全赤裸，一丝不挂，她以侧卧的姿态，一手撑头，脸向上，可以看到她半边脸，和她的背部、细腰、浑圆的臀部和修长的腿。<p>　　她的身体，是无懈可击的美丽，她的脸，也有令人震惊的艳光，一头长发，松松地挽了一个髻，侧卧的姿态是如此美妙，形成一幅绝顶的美人图。<p>　　在这之前，我设想过许多我会看到的怪异情景，绝对没有想到会看到这样的一个裸女！<p>　　在那大约一分钟（也可能更久）视线完全被吸引期间，感觉之奇特，真是难以形容。奇特并不是来自裸女本身，而是我在想：是什么样的设备，使人看到了她？<p>　　她是什么样的一种存在？<p>　　是相片？是图画？是雕塑？<p>　　我甚至于想到：是真人？<p>　　想到是真人，实在非常荒唐，可是却又非常自然地产生这样的想法。因为看到的情景，实在太像真的了。<p>　　那美人虽然一动不动，可是完完全全给人以活人的感觉——她闭着眼，然而分明她的眼皮像是有微微地颤动，然而要看清楚是不是真有这样颤动的时候，却又捕捉不到影象。<p>　　更给人有这样感觉的，是她长长的睫毛，她双眼闭着，睫毛看来也就格外长，微向上，简直就是活的。<p>　　而她全身的肌肤如此细润滑腻，宛如粉妆玉琢，又使我感到那是一尊非常精工制成的瓷像——只有极精细的瓷器，才会在暗淡的光线下，发出这样柔和的、薄薄的一层光辉，这层不可捉摸的光辉甚至于会缓缓地流转。<p>　　然而看仔细了，却又可以知道那美女绝对不是瓷像——工艺再精细的瓷像，也无法使皮肤上出现似有还无的柔毛！<p>　　之所以让我感到“似有还无”，是由于一来光线不是很明亮，二来看起来客她的距离相当远，估计那美人是在五六公尺之外，所以看不十分清切。<p>　　我相信如果在近距离，光线足够的话，一定可以看清楚她皮肤上的每一个毛孔。<p>　　由于有这样的情形，所以就排除了那是塑像的可能，不论是什么材料制成的塑像，都不可能有这样的效果。目前的景象只有两个可能。<p>　　一是：那是真人。<p>　　然而那是真的话，实在太不可思议了。<p>　　二是：那是解像度很高的图片显示，而且是立体显示。<p>　　确然这个假设可以成立，然而考虑到这一切设置的年代，可能连摄影术都还没有发明，那就似乎也太不可思议。<p>　　我的思绪非常紊乱，完全没有中心，过了好一会，我的视线才能勉强从那美人好看之极的胴体上，渐渐移开。这才发现，在那美人四周，都是灰色一片，什么也没有。而美人是侧躺在一幅乳白色的丝绸上，那幅丝绸看来给人很柔软的感觉。<p>　　我完全无法对看到的情形，做出任何假设，只是觉得奇怪之极，好像进入了梦境一样。<p>　　就在我想离开那两片“目境”，想听听胡说对这种怪异的现象有什么意思的时候，我听到了胡说浓生的呼吸声，就在我的身边发出来——胡说在我身边可能已经很久了，不过由于我全神贯注在那美人身上，所以直到现在才觉察。<p>　　我陡然心中疑惑：胡说这样急促地呼吸，表示他有异常激动的心情，他心情异常，当然是由于眼前的情景极端怪异然而我却感到，恐怕其中还有其他的因素！<p>　　我想到的是：胡说正当窈窕淑女君子好求春心共花争发的年纪，他看到的这个美人，和我看以的这个美人，在惊讶和不可思义的感觉相同之外，他必然会有不同的感觉产生！<p>　　这不同的感觉，是青年对美丽女性天生的倾慕——而且是很容易发展成为爱恋的。<p>　　虽然那美女只是一个看到的景象，甚至于完全不知道她是一种什么样的存在，可是那并不妨碍爱恋情感的发展——虽然这种情感在心理学上被认为是一种异常，可是在实际上却相当普遍。<p>　　胡说会不会是爱上了可以看到的那个美女了？<p>　　从他那种焦急异常的神情来看，确然有些可能。我缓缓地吸了一口气，很不经意地问：“你看到她，到现在，有多久了？”<p>　　胡说立刻回答：“九天了！”<p>　　我这才转过头来，望向他——他的回答，已经完全证明了我刚才的所想！<p>　　他在我家门口的留言日子是今天，在他看到了那美人九天之后，他才想起要来找我。在这九天之中，他恐怕二十四小时中，大半时间都在看那美人——那美人确然有百看不厌的吸引力。<p>　　而有九天时间，要使感情有充分的发展，自然也绰绰有余了。<p>　　胡说原来可能不想别人知道这件事情——因为事情毕竟十分怪异。<p>　　可是现在他显然有了别的想法，所以才十万火急来找我。<p>　　当我向他望去的时候，他的反应，更进一步证明了我的猜想，他双手捉住了我的衣袖，喘着气，道：“你看到了？”<p>　　我只是点了点头，还没有说话，胡说已经叫起来：“救她出来！救她出来！想想法子，救她出来！”<p>　　他的神情之焦急和恐慌，毫无疑问，他将那看到的美人当成了是他最亲的亲人，而且更重要的一点，是在他的心中，肯定认定了那美人是一个真正的人，一个真人。<p>　　而他要救她出来！<p>　　看起来像是一个简单的“英雄救美”故事，可是那美人的情形如此特别，这个“英雄救美”故事，只怕无法发展下去。<p>　　看到了胡说这样的反应，我不由自主摇了摇头，胡说尖声道：“你不肯帮助？”<p>　　我摇头的意思很复杂，首先是不以为看到的那美人是真人，其次是对胡说的态度不以为然……<p>　　胡说显然误会了，可是一时之间我也不知道该如何解说才好，所以只好又摇了摇头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_05'>第一百四十三卷 须弥芥子(一个地方续集) 第三章 天上来</b><p>");

document.write ('　　胡说更着急：“请设法救她！”<p>　　他急速地喘气：“一定要救她！我爱上她了！”<p>　　胡说将这句关键性的话叫了出来，由此可知他陷入这种感情之中已经非常深——这对于在说个人来说，是非常严重的事情，如果得不到妥善地解决，胡说的精神会一直处于异常状态，也就是说，他不能再有正常的生活！<p>　　我感到事情严重比事情的怪异更使我关心，所以一时之间我望着胡说，不知道赢余说什么才好。<p>　　胡说苦笑，道：“你……你是不是认为……认为我很不正常？”<p>　　他会这样问我，证明他还没有完全丧失理智，至少他自己也多少感到自己的行为有些反常。在这种情形下，我当然不适宜用太直接的语言去刺激他。我迅速地想了一想，道：“我知道一个故事：曾经有一位元生物学家，在观察显微镜的时候，忽然在一滴水之中，看到了一个美女，结果他爱上了她！”<p>　　我举了这样一个例子（我确然知道有这样一件事），是想向胡说说明一个很重要的问题——胡说认为现在可以看到的情景，是一个实实在在存在的真人，而是不知道为什么被困在那里，所以他在不可遏止地爱上她之后，就要设法把她“救出来”。<p>　　而我要通过这样的例子告诉他，可以看到的那美人，只是一种现象，实际不上会有这样的一个人在。<p>　　因而他即使可以爱上一个虚无飘渺的幻象，可是决计无法将一个幻象“救出来”的，最多只能将为什么会有这个幻象的存在原因的出来而已。<p>　　我在说了之后，还怕胡说不明白我的意思，正准备作进一步的说明，胡说已经大摇其头，道：“你想暗示，我们看到的只是一种现象，实际上没有她的存在？”<p>　　本来我还想委婉一些，不要太刺激他，现在他既然这样说了我也不必再顾忌什么了。我冷冷地道：“不是暗示，我是很明白地在告诉你这个事实！”<p>　　胡说刹那之间显得很激动，叫道：“你说的根本不是事实！你根本不知道什么是事实！”<p>　　我又好气又好笑，道：“那么请问事实是什么？”<p>　　胡说急促地喘气，他的回答令人啼笑皆非，他道：“我要是知道事实是什么，何必向你求助？”<p>　　我感到很难过，因为胡说本来是理路非常清晰的人，思想方法很理智，可是这时候他根本违反了基本逻辑——他自己不知道事实是什么，却又一口咬定了我说的不是事实！<p>　　由此可知他的思绪已经紊乱到了什么程度，在感情冲动之下，他已经丧失了理智分析事情的能力！<p>　　我正在这样想他，他却自己说了出来，他道：“你以为我完全被迷惑了，因此丧失了分析事实的能力？”<p>　　既然他自己这样说了，我也就老实不客气地点头，表示我正是如此想。<p>　　胡说神情苦涩，向那个“光学装置”指了一指——我知道他是在指通过它可以看到的那个美人，他道：“你才看了她几分钟，我却边续看了她九天，请问是谁更有资格来判断她是什么样的一个存在？”<p>　　我吸了一口气，心中在想，你看了九天，越看越爱，也就越来迷糊，说不定一个眼花，看出动那个美女还会向你飞媚眼啦！<p>　　看胡说目前的情形，和他说道理，是无论如何说不明白的了，事情必须快刀斩乱麻，来一个彻底的解决。<p>　　所以我并不回答他的问题——不想和他再在这上头纠缠，我用力挥手，道：“找戈壁沙漠来，以他们的专业本领，很快就可以找出我们看到的是什么造成的景象！”<p>　　我当然认为看到那美人，只是看到一种景象。我虽然还不能确切知道，可是也能想像，那是一种通过了光学装置看到的景象，大体上和观看立体幻灯相仿。只要找戈壁沙漠来，他们一定有本领可以将装置拆开来，使真相大白。<p>　　我还以为胡说会不同意，却不料他一口答应：“好，我也早就想过请他们来，他们有能力可以找到她，救她出来！”<p>　　胡说在这样说的时候，望着我，很有不屑的神情。我只是同情他，并不生气。<p>　　我立刻和戈壁沙漠联络，请他们马上到陈长青的大屋来，保证有极大的收获。<p>　　我告诉戈壁沙漠：“有非常复杂的隐秘的机关设备，需要发现。将你们所有这方面的家当全都带来，要有极好的透视工具，不要令我失望！”<p>　　戈壁沙漠哈哈大笑：“发现隐秘机关，等于叫大厨师切葱，太简单了！就是陈长青那屋子吗？温宝裕早就要我们探索过，发现了不少隐秘所在，怎么样，又有了新的发现？我们的设备工具，还全部留在那里，不必另外再带！”<p>　　我还叮嘱了一句：“有什么新发明的工具，也不妨带来，可能需要透视很厚的墙……”<p>　　我话还没说完，戈壁沙漠就笑得气咳，道：“卫斯理你太落伍了，要知道厚墙后面是什么，当然不用透视，至少有直种以上方法，透过障碍，再经由电脑分析，获得结果。”<p>　　我没好气，大声道：“那就带着你们的电脑，快来。”<p>　　戈壁沙漠大声回应：“得令！”<p>　　能够认识戈壁沙漠这样的朋友，实在是人生一大快事。我不是很清楚他们在电脑文化进展之中的地位，他们也从来没有自我炫耀的习惯，只是有一次在一个偶然的机会中，听到有人说超世界大电脑集团的一个秘密，说这个集团在电脑文化是能够处于世界顶端地位，完全是因为有两个神秘的东方人作为他们最高顾问的缘固！<p>　　当时我和白素听了就好笑，因为所谓“神秘的东方人”也者，当然就是戈壁沙漠这一对天下无双的宝贝了！<p>　　戈壁沙漠答应立刻赶来，估计十五分钟之后就可以来到。我想趁机再和胡说表达一下我的看法，可是胡说却完全不想再和我说话，一副话不投机半句多的样子，自顾自又凑上眼睛去看那美人。<p>　　他单是看，也学罢了，却看了没有多久，居然讲起话来，道：“是！是！一定，一定会！”<p>　　我在他身旁，真不知道是笑好不是哭好！<p>　　他这样说，显然是一种回答——在回答什么人的话，而和他对话的当然就是那个美人，这真是见鬼了！<p>　　我心念电转，沉声道：“她对你说了什么？”<p>　　胡说道：“她没有说什么，可是她的身体语言告诉我，要我救她出来！”<p>　　我心中暗骂：更见鬼了！<p>　　所谓“身体语言”，当然要身体有动作，才能表达，难道胡说看出去，那美人会有动作？<p>　　我叹了一口气，没有说什么，胡说却反而生气，大声道：“你自己来看，看她是不是这个意思！”<p>　　明知道事情非常虚妄，可是胡说说得这样活龙活现，我忍不住道：“看就看！”<p>　　胡说转过头来，神情还大是依依不舍，我凑上眼睛去立刻看到了那美人，刹那之间我心中感到窝囊之极，我怎么会有万分之一去相信胡说的话，居然真的会来看，以为那美人会有什么所谓身体语言！<p>　　当然没有！<p>　　那美人还是只是那样侧躺着，屁动作都没有！身体语言云乎哉，简直是胡说八道至于极点！<p>　　我现在年纪差不多了，脾气大好，若是几十年前，有这种事情发生，非饱以老拳，打得他鼻青脸肿不可。<p>　　这时候我不断告诉自己：沉住气，沉住气！<p>　　我深深地吸了一口气，慢慢转过头来，胡说还充满了希望那样望着我，道：“你是不是感到她在那样说？”<p>　　我苦笑：“对不起，没有。”<p>　　胡说大失所望，连声道：“怎么会？怎么会？她明明是这个意思啊！”<p>　　他一面说，一面再度凑过去看，才一凑上去就大声叫了起来：“看，她是在表示这个意思！”<p>　　我的忍耐程度，这时候已经超过了极限，我连想都不想，就道：“或许她是向你一个人表达她的意愿，或许不单是你……”<p>　　我说到这里，陡然住口，没有再向下说，因为在这时候我感到我的话会对胡说造成很大的伤害。<p>　　我本来还想说的是：“或许不单是你爱上她，她也爱上你了。”当然这样说是在讽刺他，然而我立刻觉察到胡说现在的精神状态，实在不适合和他开任何玩笑。<p>　　我忍无可忍，冲口而出的那句话，可能已经对他造成误导，再要往下说，那就是害他了。<p>　　胡说回头望了我一眼，神情像章很同意我的话，立刻又转回头去看那美人，可以看出他心中对那美人的迷恋程度是如何之深。<p>　　我心中连连叹气，道：“你能不能先将机关复原，让戈壁沙漠来了之后，由他们自行发现那样对于进一步探索全部机关的奥妙会有帮助。”<p>　　这番话很合胡说口味，他总算肯离开那“光学装置”，道：“对！只要解开机关的全部奥妙，她就可以出来了！”<p>　　从胡说的话，可以听出胡说是以为那美人被机关设备关在一个空间之中的。<p>　　虽然这种想法无稽至于极点，但我对自己说，总比胡说认为那美人是被什么魔法困住要好些——这种比较，其实可笑之极，只是倒可以反映我当里极端无奈的心情。<p>　　胡说退后了一步，我只知道如何使那“光学装置”出现，不知道它如何复原。<p>　　看胡说那种犹豫的样子，像很不舍得——令那装置复原，他就看不到那美人了。<p>　　我很严厉地瞪了他一眼，他才不情不愿地道：“你来复原它。”<p>　　我听得他这样说，不禁怔了一怔——我怎么知道如何复原？可是我立刻想到，那是胡说在考我的观察力，我哼了一声，知道必然有什么现象可以使我知道应该如何复原的。<p>　　我当然是越快发现越好，免得给胡说小看了。<p>　　我留意墙上的情形，先走过去，在那装置上按了一下，看是不是这就样可以将它按进去。那装置纹丝不动，胡说好像在这时候发出了一下冷笑。<p>　　我再看周围有什么线索，立刻就发现在那个被按进墙中的“天”字下面的“上”字和“来”字，都打了横，也就是说，向右转了九十度。<p>　　草书本来就很不容易辨认，起了这样的变化，也不容易觉察，我那么快就发现了这一点，倒不免多少使用我产生一些自豪感，我哈哈一笑，立刻将这两个字扳回原状，墙后又传出了那种轻微的“轧轧”声，只见那个“天”字缓缓伸了出来，那装置随着缩了进去，片刻之间，一切都恢复原状。<p>　　我向胡说望去，只见胡说神情复杂之极。<p>　　他一方面对我很快就发现机关的所在，很有佩服的神色，一方面又像是从此就和那美人生死离别一样，有说不出来的伤心。<p>　　我又好气又好笑，胡说叹了一口气，道：“她是从哪里来的，你也该知道了吧！”<p>　　他忽然无头无脑说了这样一句话，当真令我莫名其妙。他口中的“她”，当然应该是指那个可以看到的美人是什么样的一种存在都毫无要领如何能够知道她是从哪里来的？<p>　　而胡说这样说，难道他知道她是从哪里来的？<p>　　我瞪着胡说，胡说向墙上指，连指三下，指的是“天”字、“上”字和“来”字。<p>　　天上来！<p>　　我明白胡说的意思了，他是说，可以看到的那美人，是从天上来的。<p>　　人家李白说的是“黄河之水天上来”，他胡说先生却将“天上来”这三个字，挪到了那美人身上，当真是滑稽之极！<p>　　我在明白了胡说的意思之后，还没有来得及有反应，胡说又继续道：“她当然是从天上来的！地球上哪有这样好看的人！”<p>　　我还是没有能够有即时的反应，胡说向我眨了眨眼，很得意地道：“再简单也没有，就是你一直在说的外星人！”<p>　　我只好苦笑——确然我是一直在说外星人，也曾经被不少人在各种场合引用过或者嘲笑过，可是再也想不到会在这种情形下成为胡说的设想。<p>　　我很有些“作法自弊”的感觉，当时除了摇头之外，实在不知道说些什么才好。<p>　　可以看到的那个美人，我根本没有当这上可以看到的现象是“真正有一个人存在”，不管是地球人还是外星人。<p>　　虽然还有大量疑问，可是我宁愿相信那是“立体投影”，也不愿相信真的有这样的一个人在。<p>　　则如今胡说进一步认为这美人是外星人，这表示我和他之间认知的距离越来越远，根本已经没有什么话可说。<p>　　胡说看到了我的反应，他反而觉得很奇怪，道：“若不是外星人，为什么有那么明显的提示：天上来，就是来自天上下班而且只有动这三个字，才和她的出现有关，这还不能够证明，布置这一切的人在告诉我们她是外星人吗？”<p>　　不能说胡说的分析没有理由，当然我不会被他的分析说服，我只感到他的分析，听来像是有理，实际上牵强附会，很类似“红学”中的索隐派——说来有根有据，实在全属子虚乌有。<p>　　当明我也懒得和他争论，伸手在他肩头上拍了两下，道：“等戈壁沙漠来了，能够将她找出来，再确定她的身份不迟。”<p>　　我这样说，其实是在安慰他，戈壁沙漠“能够”不“能够”将她“找出来”，是关键。<p>　　如果真的有这样的一个人存在，那么我们可以通过装置看到她，她不会离我们太远，应该就在这大屋子的什么隐蔽之处。那么以戈壁沙漠支援之能，就一定可以将她找出来的。<p>　　（这是我当时的设想，后来戈壁沙漠一来就推翻了我的设想，他们说，在这里可以看到那美人，那美人可以在任何地方，甚至于在月亮上——因为光学装置可以使人的视线无限制扩大。）<p>　　当时我想，如果戈壁沙漠根本无法找出那美人来，他们一会儿有很肯定而且很合理的解释，确定我们可以看到的那美人是一种什么样形式的存在。<p>　　我希望胡说可以接受戈壁沙漠的解释，从而结束他那段虚无飘渺的爱情，所以我先给胡说一个心理准确。<p>　　然而，胡说和我的想法完全相反，他听了我的话之后，莫名其妙地兴奋，道：“一定，一定，戈壁沙漠一定可以将她救出来的！”<p>　　他甚至于搓着手，像是已经面对了那美人，非常之手足无措。这种情形实在是使人惨不忍睹！我说了一句：“我到门口去等戈壁沙漠！”就落荒而逃。<p>　　出了大屋子门口，我连连吸了几口气，才感到气息畅顺了些。<p>　　没有多久就看到戈壁沙漠的车子疾驶而？，车子停下，戈壁沙漠跳下车，动作极快，从车上卸下两辆推车，车上是两个大箱，里面当然装着一切应用工具。<p>　　两人向我叫道：“机关在哪里？”<p>　　他们叫了一声之后，又同时“咦”了一声，道：“卫斯理，你的脸色怎样难看，是机关将你……怎么了？”<p>　　我苦笑，我脸色难看，是因为想到胡说好好的一个青年人，却堕入了这样的感情纠葛之中，若是不能挣脱，他可能从此无法自拔，终身在这个莫名其妙的泥潭之中翻滚，那实在太可惜了，使我心情大坏，心情不好，脸色自然难看。<p>　　然而这种情形，不是三言两语可以说得明白，我干脆什么都不说，只是挥了挥手，示意他们跟我来。<p>　　戈壁沙漠满脸疑惑，倒居然没有再问下去他们从我的样子上看出事情很不简单，他们会有机会面临前所未有的挑战——这正是他们一直在追求的事情，所以很兴奋。<p>　　我看出了他们的心意，向他们点了点头，表示他们一定可以得偿所愿。<p>　　将戈壁沙漠带到了三楼，胡说已经在楼梯口等候，来到了那间房间门口，戈壁沙漠看到了那扇奇形怪状的门，就哼了一声：“这门有古怪。”<p>　　门虽然有古怪，然而门的古怪并不是门的本身，而是这门的形状是一个重要的提示。而这个提示，对戈壁沙漠却不起作用，由于我在前面已经详细介绍那机关装置开？的情形，所以这时候我尽量不重复叙述。<p>　　戈壁沙漠在门口，就打开了箱子，取出各种工具来，一个拉出了一幅相当于对角线有六十公分的荧光屏。<p>　　两人很自豪地道：“两位立刻可以看到世界旧最高解像度的荧光屏所效果了！”<p>　　一个将一具探察仪迅速地在门旁探索，只见荧光屏上出现门旁墙的内部结构，我和胡说看去，其实看不出什么名堂来，只看到各种不同的线条和颜色深浅不同的许多阴影而已。可是戈壁沙漠立刻有了结论：“这门就是形状古怪，没有机关。”<p>　　他们一面说，一面游目四顾，我留意到了他们视线在每一盏油灯上略停了一停，然后就一起去看那堵墙，“啊”了一声：“将进酒！”<p>　　他们居然能够立刻认出那幅草书来，真不简单。他们将设备移到墙前，将探察仪贴近墙，这时候荧光屏上显示的还是一些莫名其妙的线条和阴影，可是刹那之间，戈壁沙漠的反应，却强烈到了极点。<p>　　他们先是发出了一连串难以想像那属于人类发声器官所发出来的声音——那声音虽然难听之极，然而却很能够表达他们心中的兴奋。<p>　　那当然表示他们有所发现。<p>　　然后他们在那种声音之中，居然还夹杂着人类的语言，叫道：“太巧妙了！太神奇了！”<p>　　我哼了一声，问道：“别感叹，先将机关的开闭方法找出来，有得你们惊叹的！”<p>　　两人哈哈一笑，伸手向前一指，道：“天上来！机关全在这三个字上！”<p>　　说着，一个已经过去，去按那个“天”字。胡说在这时候喃喃自语：“找对了人！真找对了人！你快可以出来了！”<p>　　他口中的“你”，当然就是指那个可以看到的美人而言本来他这样痴迷很值得同情，可是他在这样说的时候，竟然瞪了我一眼，分明是在说他应该一上来就找戈壁沙漠，而不应该来找我！<p>　　这真是其心可诛，可恶之极，我心中冷笑，想：等一会戈壁沙漠找出来的是图片或者什么，看你失望的模样，那时候，我少不免要幸灾乐祸一番。<p>　　将那个“天”字按了下去，那个可以让人看到的美人装置就出现，戈壁沙漠在那装置出现之后的行动，怪异莫名，他们满房间游走，几乎在每盏油灯旁，略停上一停，然后才回到了墙前，两人一起摇头。<p>　　我和胡说也跟着摇头——我们根本完全无法知道他们这样的行动是什么意思，只好摇头。<p>　　两人站定之后，胡说指着那装置，示意他们凑眼去看，可是两人却并不心急——他们自然知道凑近眼去就有东西可看，他们只是一面摇头，一面问道：“是谁告诉你们必须点亮所有的油灯的？”<p>　　两人问得非常认真，像这是一个很重要的问题，而且这个问题他们未能发现，而我们却发现了，所以使他们觉得不可思议。<p>　　老实说，当时我一点也不知道他们这样问是什么意思，而且油灯也不是我点的。<p>　　我向胡说望去只见他也一脸茫然，道：“我……只是想尽量明亮一些，所以才点着了所有的油灯。”<p>　　戈壁沙漠连连点头：“真是了不起，设计者对人类深刻的了解，知道人进了这房间之后，会有很大的机会将所有油灯点起，要不然，他的一番心血就白费了！”<p>　　我由于完全听不懂他们在说些什么，所以很不耐烦，大声道：“别研究油要了，有东西看，看了你们才知道什么叫做奇怪！”<p>　　两人一瞪眼，道：“我们当然知道有东西看——可是你们知道为什么能够看到东西吗？”<p>　　我叹了一口气，知道戈壁沙漠如果不将这一点解释清楚，不会甘休，所以只好无可奈何做了一个手势，请他们解说。<p>　　戈壁沙漠指着那个装置上许多镜片状的晶体，道：“这些都有电报挂号光玄极高的天然晶体，经过巧妙之极的琢磨，吸收、折射光线的能力极强，到如今为止，任何人造镜片都不能达到这样的高效能。这些晶体，安装的角度也巧妙之极，每一片都负责吸收一盏油灯发出的光，然后集中起来，才能使人看到设计者希望人看到的东西！懂了吗？如果少点了一盏油灯，就看不到东西！”<p>　　戈壁沙漠这和番话，当真令人叹为“听”止！<p>　　我由衷地道：“这设计者能够有这样的设计，当然了不起，可是两位能够立刻将这样巧妙设计的内容解说得清清楚楚，那更了不起啊！”<p>　　由于我的称颂非常衷心，戈壁沙漠听了也就非常高兴，洋洋得意，当仁不让，道：“就算天工大王来到，也不过如此。”<p>　　说了之后，他们顿了一顿，互望了一眼，神情却不免有些尴尬，叹了一口气，道：“不过我们若比起这位设计人来，却实在望尘莫及——我们有各种各样仪器帮助，这位元设计者，在至少百看之前，能有什么仪器居然可以有这样的设计，非但我们，连天工大王也要自叹勿如啊！”<p>　　他们一面说，一面摇头，我对戈壁沙漠的所说的这一番话也大有同感——这些设计，如果和大屋子同龄，就绝对超过一百年，那时候而有这样的设计，当真要连天工大王都自叹勿如！<p>　　然而胡说却有不同的意见，他道：“两位兄，这些设计和装置，并非地球人所为，是外星人所为，两位何必自谦太甚！”<p>　　戈壁沙漠征了一征，望瞭望胡说，又望瞭望我，他们一定是在想：胡说怎么变成卫斯理了——动不动就外星人！<p>　　我连忙摊了摊后，做了一个无可奈何的神情，表示那并非我的意见。<p>　　胡说已经进一步解说他的根据：“所有机关，都和‘天上来’三个字有关，就证明一切都有天上来的，是外星人的作为，地球人当然不能，也不必和外星人比较！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_06'>第一百四十三卷 须弥芥子(一个地方续集) 第四章 抓上荧屏</b><p>");

document.write ('　　本来由于想到自己技不如人，戈壁沙漠颇为沮丧，胡说的话虽然牵强之极，可是人总爱听好听的话，戈壁沙漠听了顺耳，自然容易接受，所以两人点头不己。<p>　　他们问道：“不知道外星人留下了什么资讯？”<p>　　他们简直就当胡说所说的是真的了，我没好气，道：“你们自己去看吧！”<p>　　戈壁沙漠两人，自从我认识他们起，就一直看到他们两人的行动一致，就算不是同时做同一件事情，相互之间的配合，也到了自然之极，如行云流水的地步。<p>　　这时候我刚在想，他们要从那装置去看，总要一个看完再轮到下一个，不知道是谁先看，不知道他们是不是有默契，正在想着，两人却已经同时行动，凑上眼去，一个用左眼，一个用右眼，竟然是同时观看，不分先后！<p>　　他们的这种行动，看在旁人眼中自然使人觉得奇怪，可是对他们自己来抗病，却自然之极，原来他们在工作之中，很多机会要接触显微镜放大望远镜……等等有两个目镜的仪器他们一直使用这样的方式，是我少见多怪了。<p>　　只见两人一凑上眼去，身子就同时震动，而且立刻回过头来，望向我和胡说。<p>　　他们感到了震动，当然是由于看到了那个美人的缘故，那是任何人看到了之后都必然会产生的震撼，所以我和胡说都点了点头，表示他们看到的确然就是我们要请他们来看的现象。<p>　　只是戈壁沙漠的反应，多少和别人有所不同，那美人对他们的吸引力是引起他们的惊诧和疑惑，多于引起他们对美丽景象有赞赏。<p>　　可以肯定，他们立刻想到的问题是：看到的是什么现象？<p>　　从他们那种疑惑的神情看来，他们并没有答案，他们竟然不再去看第二眼，而立刻用他们带来的仪器，开始进行探测——能够在看了那美人一眼之后，就不再去看，而立刻投入工作，我真不知道是该佩服他们，还是说他们不正常。<p>　　他们的这种态度和胡说的沉溺迷恋截然相反，我自然而然瞪了胡说一眼，胡说哼了一声，喃喃自语：“我正常！正常人就应该像我那样。”<p>　　我虽然对胡说目前的行为很不以为然，可是对他所说的也不是很反对——要对抗那可以看到的美人的试用惑，实在不是很容易的事情，虽然看到的人，没有人可以说得上那美人是什么样的一种存在。然而就算是图片，这样的图片，也足以使人目光难以离开，而且产生种种幻想。<p>　　所以戈壁沙漠的反应堪称异常。<p>　　只见他们非常忙碌地在操纵仪器，那大荧光屏上出现许多不断变换的画面，在我看来，全都是莫名其妙，完全不知道那是什么东西，在那些画面的下方，则是许多不断变换的数位和符号——代表了什么，也只有他们两人知道。<p>　　两人开始是皱着眉，后来变成眉心打结，那结越来越大，可知他们的探索，只是使他们心中的疑惑更加增加。<p>　　胡说好几次想问他们究竟怎么样了，都被我阻止——戈壁沙漠在如此专心工作，不能去打扰他们。<p>　　那大约半小时时间，对胡说来说，可能比半世纪还要长——他出了汗，干了汗都至少三次之多。<p>　　到后来，我也忍不住了，在他们面前来回走动，可是他们完全视而不见，我也没有法子。<p>　　一直等到将近一小时之后，戈壁沙漠才突然振臂欢呼，大叫一声：“看你往哪里躲！”<p>　　那情景十足是两位大法师在作法之后抓致函什么妖精一样，胡说在刹那之间的惊喜，无可名状，张大了口，发不出任何声音来。我也以为他们可以将那美女抓出来了，心中怪异的感觉，也是难以形容。<p>　　可是接下来发生的事情，却完全不是我和胡说所料想的那样！<p>　　只见戈壁沙漠一起后退了一步，一起伸手指向荧光屏，示意我们去看。<p>　　我刚在想：难道那美人会从荧光屏中跳出来吗？<p>　　这时候，荧光屏上全是杂乱的线条，像章没有天线的电视画面一样，戈壁沙漠接下来的动作，是将两个圆筒形的物体，固定在墙上那个光学装置的目镜上，然后向着荧光屏做了一下魔术师那样的手势，又学道士烧符之后那样喝了一声“疾”！不伦不类，至于极点。<p>　　而就在那时候，荧光屏上一阵闪动，突然出现了画面，画面就是可以看到的那个美人，那美人的姿态，和通过目镜看到的完全一样，而从荧光屏上看到的，要近很多，而且清晰很多，虽然立体程度大大减弱，中是比原来看到的清楚，而且在感觉上大了许多——这其中的差别，就像我们看到五十公尺之外的一个人，和看到了这个人的巨幅照片一样。<p>　　由于荧光屏相当大，所以出现在荧光屏上的那个美人，有真人世间一半大小，而又由于荧光屏的解像度极高，其显示的效果，比任何照片更清晰，更细致。<p>　　我这时候离开荧光屏大约一公尺左右，可以清楚地看到那美人每一条头发，可以看到那美人耳边细小的茸毛——一句话，可以看到如同真人在眼前时可以看到的一切。<p>　　刹那之间，我感到了极度的震惊——先不说我极度震惊的原因，而看胡说的反应。<p>　　那美人才一出现，胡说就整个人向前扑了出去，总算戈壁沙漠眼明手快，一边一个，将胡说抓住，不然看胡说向前扑出去的势子，非将整个仪器都扑倒在地，散成零件不可。<p>　　我一直没有机会向戈壁沙漠说明胡说对看到的美人的迷恋，已到了不可自拔的程度，所以戈壁沙漠并不确切了解胡说这时候疯狂的行动，是为了什么。<p>　　（被他们抓住的胡说，不在不断拼命挣扎，口中在叫：我来了！我来了）<p>　　（看样子，要是那美人如果不能出来的话，他就会进去和美人会面。）<p>　　（这是一种非常滑乱的情形——那美人是一种什么样的存在，根本还一点都不知道，从眼前的情景来看，那美人很像是原来是一张照片，可以通过墙上的光学装置看到，现在又被戈壁沙漠用仪器拉了出来，显示在荧光屏上。）<p>　　（所以胡说叫“我来了”，绝对无意识，他根本没有地方可去。由此可知，当荧光屏上出现那美人的形象之后，胡说的精神状态，紊乱程度，非常令人吃惊。）<p>　　戈壁沙漠虽然不知道确切的情形，可是看到胡说这种情状，也会约略猜到一些，他们用充满了疑惑的眼光向我望来，我点了点头，表示他们猜对了，同时我来到胡说身后，将手放在胡说的头顶，缓缓发力。<p>　　随着我的发力，胡说渐渐地镇定了下来，他望着戈壁沙漠，张大了口，想说什么，可是却不知道该从何处说起才好。<p>　　他这时候那种紊乱的心情，倒不难理解，所以我立刻代他向戈壁沙漠问了一个最关键、最重要的问题。我指着荧光屏，问道：“她是什么样的一种存在？”<p>　　这问题听得虽然笼统，可是却很实在——只有先解决了那美人是何种形式的存在，才能使胡说的精神状态恢复正常，哪怕戈壁沙漠说那美人是真人，胡说也可以有一个真正追求的目标，总比什么状况都不知道要好。<p>　　问题一出，胡说的神情、顿时紧张万分，戈壁沙漠互望了一眼，摇头，他们的答案是：“不知道。”<p>　　这个答案，倒也并非完全出乎我的意料之外，我苦笑：“会有可能，真是在某处，真有这样的一个人？”<p>　　胡说连忙道：“是啊！是啊！她就在这屋子！我知道，她就在这屋子里！”<p>　　戈壁沙漠苦笑的苦涩程度远在我之上，他们又是摇头，又是点头，忽然之间，一个摇头，一个点头，又忽然之间，摇头的变成了点头，点头的变成了摇头——两人之间的配合和默契，不知道去了哪里，由此可知他们思绪之紊乱，到了何种程度。<p>　　这时候我也好不到哪里去，我大声道：“她可能是就在这屋子中吗？”<p>　　两人面面相觑，还是摇头点头了许久，才道：“我们看到的是一个影像，看到影像，没人可以肯定这影像来自何处，就像我们在电视荧光屏上看到画面，不可能知道画面来自何处。”<p>　　他们的话可以算是说得很清楚，可是仍然使人疑惑，我先道：“百年之前不可能有电视发射设备。”<p>　　戈壁沙漠大摇其头，道：“你们都犯了一个大错：以为看到的是一个真人！”<p>　　我立刻声明：“我没有以为看到的是真人，只有——”<p>　　我本来想说“只有胡说才以为那是真人”的，可是话才说了一半，胡说就大声道：“她当然是真人！你们看看清楚，她要不是真人，是什么？”<p>　　他说着，指着荧光屏事实上自从那美人在荧光屏出现之后，他的视线就没有离开过，而神情如痴如醉，我毫不怀疑在他看出来那美人并非静止不支，说不定他正感到那美人在向他招手飞媚眼，要是他脑部活动错乱起来，还可以听到那美人正在腻声叫他的名字啦！<p>　　脑部活动错乱可以产生无穷无尽的妄想，近世纪来？祸人类最烈，想在地球人社会中实现“各尽所有、各取所需”的妄想，就可以说明人类脑部活动错乱之后，妄想可以达到什么样的程度！<p>　　这时候别说有这样看来活龙活现的美人在荧光屏上，就算没有，胡说也一样可以在脑中制造出任何事情来的。<p>　　这时候他认定了可以在荧光屏上看到的是真人，当然是脑部活动出现错乱的结果，而我之所以反覆说明这种情形，是由于事情非常特别——我、和戈壁沙漠，都明白知道胡说的想法是一种妄想，可是当我们向荧光屏注视的时候，却非常自然地感到，我们无法完全否定他的这种想法。<p>　　也就是说，可以看到的那个美人，似乎有一种力量，能够使人脑部活动向错乱的方向发展，从而产生妄想。<p>　　我还可以把持得住，看戈壁沙漠望着那美人，神情越来截止疑惑的样子，显然在渐渐“入魔”，情形大是不妙。我大喝一声：“别胡思乱想！”<p>　　戈壁沙漠两个陡然震动，相视苦笑，胡说却大？兴大奋，道：“你们相信了！你们看到她活动了！”<p>　　我用非常严厉的眼神，瞪着胡说，可是胡说却看不都不看，只是望着那美人，现出一幅轻怜蜜爱的神情，令人汗毛直竖。<p>　　戈壁沙漠吸了一口气，迟迟疑疑道：“也不能完全……抹煞那是真人的可能……不过应该不会……在墙后……”<p>　　胡说疾声道：“为什么？”<p>　　戈壁沙漠回答：“根据我们的探测，在墙后没有任何生命的迹象，所以……”<p>　　他们还没有说完，胡说就激动起来，大声道：“那么她在哪里？一定要真有那样的一个人，我们才能看到她的，是不是？”<p>　　戈壁沙漠很有耐心，解释道：“我们现在还能看到英国的维多利亚女王，可是并不表示她还存在。而且我们发现，墙后的光学装置复杂之极，通过这些装置，可以看到的景象，不知道在何处，如果和一具望远镜，看到的景象可以是在月亮上！”<p>　　他们的解释很清楚，并不难理解，可是胡说听了，除了摇头之外没有别的反应，而且不断重复说：“她就在墙后，将墙拆了，就可以救她出来。”<p>　　戈壁沙漠终于失去了耐性，道：“拆墙容易，可是在拆墙的过程中，必然绝对无法避免对如此复杂精密的装置造成损害，我们可以肯定，百分之百肯定，只要有极其轻微的损害，其结果就是再也看不到那美人了！”<p>　　戈壁浙江省这一番话，总算使胡说静了下来，眨着眼，考虑这个严重的后果。<p>　　戈壁沙漠又道：“以我们两人的能力，即使再加上天工大王，也完全无法对造成的任何损害加以恢复！”<p>　　话说得再明白不过了——任何对这个装置的轻举妄动，只要对这装置造成了任何轻微的移动或损害，其结果都是再也不能看到这个美人。<p>　　这对已经入魔的胡说来说，当然重要之极——再也看不到那美人，是他绝对不能接受的事实。<p>　　只见他脸色灰败，身子发颤，出气多，入气少，一副就快要魂归离恨天的模样。<p>　　戈壁沙漠对他非常同情，说出了一番令我吃惊异常的话来。<p>　　他们道：“我从头没有能力使你见到这位姑娘的真人，可是通过电脑类比，却可以使她昼立体化，而且能够使她有动作——我们正在研究立体电视，如果成功，她的影像，看起来……在人的视觉上而言，就会完全像真人一样。”<p>　　对于戈壁沙漠这番话使我吃惊，需要作一些解释。我的吃惊分成两部份。这番话的前一半，说是可以使看到的画面“尽量立体化，而且能够使她有动作”，我的吃惊程度并不太甚，因为这种情形并非幻想，而已经是事实。<p>　　电脑功能已经完全可以实现这一点，而且画面上人物的动作可以按照人的指令——许多电影上看到的逼真画面，就会是电脑功能所起的作用。<p>　　戈壁沙漠说他们可以做到这样，使我吃惊，是因为这样一来，势必使胡说对那美人更加迷恋。<p>　　可是还不如听到戈壁沙漠再说下去的吃惊程度，戈壁沙漠说他们在研究立体电视成功之后，可以使人在视觉上而言，看到的影像就像真的存在一样。<p>　　我对于戈壁沙漠会成功绝不怀疑，而这种情形如果出现，胡说的精神就进入彻底的妄想和现实结合状态，也就是说，他的疯狂，再也无法救治，一个大好青年，就变成了从此在妄想中生活的疯子！<p>　　这才使我极度吃惊！<p>　　（后来和一位朋友说起当时的情形和我心中所想到的，那位朋友嘲笑我：“平时你不是一直很潇洒地认为人只要快乐就好吗？胡说在妄想和现实结合的情形下，只要他快乐，就让他做一个快乐的疯子，有什么不好？为什么非要他做一个不快乐的大好青年？”）<p>　　（这位朋友的结论是：“卫期理，说客气一些，你很矛盾，说直接一些，你很虚？。听过‘叶公好龙’的故事没有……”<p>　　（我当然没有允许他再说下去这个故事谁不知道！他用这个故事来比喻我，当然是心怀叵测，意图诋毁，我怎能让他奸意得逞？）<p>　　（然而当时我也为之语塞，确然感到他的批语也不是完全没有道理——虽然我持想法，在很多情形下都非常独特，可是偶然也会附入世俗的观念之中，这或许就是古人所说的‘未能免俗’的境况了）<p>　　（至于那位朋友，可以和我作这样直接的谈话，当然交情非比寻常，在这里突然提起他来，我也无法作进一步说明，只好长叹一声，就此打住——认为我说了一段废话的，可以在这一段上打上交叉，或者完全涂黑。）<p>　　当时我听了戈壁沙漠的话之后，感到吃惊，同时以为胡说听了，一定会兴奋喜欢，却不料胡说不屑地道：“两位真有趣，她一来就是人，要立体投影做什么！”<p>　　胡说这句话一出口，我才真正吃惊。<p>　　因为这证明他的妄想早已成了他脑部活动的全部——在这样情形下，不要说是防范，连救治都没有可能，事情会怎么发展下去，只好听天由命了！<p>　　我早就认为陈长青这大屋子很古怪，却也未曾料到会发生这样的事情。<p>　　戈壁沙漠面面相觑，被胡说呛得半响说不出话来，过了一会，才道：“我们能够做到的，就是这样。”<p>　　我定了定神，指着荧光屏，道：“是不是可以局部放大？”<p>　　戈壁沙漠点头：“可以放大三百倍——看清楚她皮肤上每一个毛孔。”<p>　　胡说拍手笑了起来：“你们一直想否定她不是真人，请问除了真人之外，还有什么东西是皮肤上有毛孔的？”<p>　　说胡说已经疯狂，当然是事实，然而胡谙这时候的质问，我们却都无法反驳——的确除了真人的皮肤之外，还有什么东西可以出现毛孔？塑像或照片或绘画…再逼真，也无法在高倍数的放大之下，出现毛孔的。<p>　　戈壁沙漠吸了一口气，道：“我们是说，放大三百倍之后，可以看到毛孔，至于她身上是不是——”<p>　　由于当时的情形非常特殊，所以各人说话的状况和平时不一样，显得有一定程度的紊乱。<p>　　戈壁沙漠这时候想说的是：当放大三百倍之后，出现的效果是可以看到人体皮肤上的毛孔。至于那美人皮肤是不是有毛孔，那是另外一回事。<p>　　然而他们话没有说完，就陡然住口。<p>　　我和胡说都知道他们说不下去的原因，胡说甚至于快乐地哈哈大笑——不必放大三百倍，就是现在，望向荧光屏上的画面，虽然不能够清楚看到，可是完全可以感觉到那美人皮肤上细小的汗毛和毛孔的存在。<p>　　这说明胡说说那美人是真人，是对的。<p>　　说明我们对他的说法否认，是错的。<p>　　戈壁沙漠苦笑，我深深地吸了一口气，道：“我并非想确定她皮肤上有没有毛孔，我只是想确定她皮肤的颜色！”<p>　　戈壁沙漠都有相当惊讶的神情，因为那美人的皮肤颜色，在荧光屏上显示得非常明晰，只要不是色盲，都看得清楚，为什么我还要深究？<p>　　而这美女皮肤的颜色，正是当她在荧光屏上一出现的时候，使我感到非常震惊的原因。<p>　　她的皮肤是一种非常浅，很悦目，有一种极度柔和，却又亮丽的浅蓝色！<p>　　蓝种人！<p>　　那美女是蓝种人！<p>　　还记得这个故事应该是《一个地方》的后续吗？当然会和《一个地方》发生联系，联系就是蓝色皮肤的美人——岩石先生在那个地方看到的所有人，都有蓝色的皮肤，他曾经详细形容那种皮肤颜色的美丽，结论是言语无法形容。<p>　　直到我真正看到了这样颜色的皮肤，我才知道，确然是言语文字无法形容的。<p>　　那可以说是一种从来也没有看到过的颜色，随便你让我怎么说，我也只好说那是一种很悦目美丽的浅蓝色而已。<p>　　虽然当时一眼就已经肯定那是蓝色的皮肤，可是我却无法设想，在什么样的情形下，岩石在南太平洋岛上的奇遇会和陈长青的大屋子发生联系。<p>　　所以我要进一步确定——我早就想向戈壁沙漠提出放大画面的要求，可是自从这种画面出现之后，情形相当紊乱，我根本没有提出要求的机会，直到戈壁沙漠说了出来。<p>　　对我来说，放大之后是不是可以看到那美女的毛孔，还在其次，主要的是确定她的肤色！<p>　　戈壁沙漠觉察到了我的神情有些古怪，他们望向我的眼神，也就很暖昧，显然他们心中以为我也对那美女产生了非非之想，我立刻狠狠地瞪了他们一眼，道：“我有一个故事，关系到这种颜色皮肤的人种，非常神秘，说来话长。”<p>　　想不到我的话使胡说大？兴奋，他立刻叫道：“我早就说过，她是真人！”<p>　　他叫着，又跳过来拥抱我，道：“卫斯理，找你来，找对了，你真的什么都知道！”<p>　　他现在一高兴，将刚才对我恶劣的态度全都忘记了。<p>　　我在这时候，也无法向他详细解释就算真有这个美人，和眼前我们看到的美人是真人，这两者之间，并不能画上等号。道理虽然简单，可是胡说的脑部活动既然已经处于如此不正常状态，还如何向他讲道理？<p>　　所以我干脆不理会他，先弄清楚眼前可以看到的那美人，究竟是什么来历再说。<p>　　我示意戈壁沙漠操作仪器，将画面局部放大。戈壁沙漠在操作的时候，画面上有一个小圆圈，在那美人身上移来移去，以确定放大哪一部份。<p>　　胡说在这时候显出非常不舍得的神情，喃喃自语：“看，你被抓上了荧光屏就只好随便人家处置了，你要是不愿意，告诉我，我制止他们……”<p>　　戈壁沙漠看到胡说这种样子，神情有些骇然，其时小圆圈移到那美女的背部，我向戈壁沙漠点了点头。<p>　　戈壁沙漠开始放大，从十倍、二十倍、三十倍……<p>　　大家如果曾经在高倍数的放大镜中观察过人体皮肤的话，就一定可以知道，当放大到了三址倍的时候，再细致光滑的皮肤，看起来也会粗糙之极——其粗糙的程度绝对超乎想像之外。<p>　　这时候当放大到了五十倍时，我就叫停，实在是没有必要继续再放大了。<p>　　皮肤的颜色，我已经可以肯定，正是岩石所说的那个地方所有人的肤色。<p>　　而从放大了的画面来看，毫无疑问，那是生物的皮肤，绝非任何材料制成的塑像，最大的可能，是精密之极的照片——当然，胡说再次欢呼，认为那是真人。<p>　　胡说他甚至于激动地冲到墙前，用拳头敲打，同时叫：“听到声音吗？给我回应！给我回应！”<p>　　他甚至于用拳头敲出了摩士密码来，希望他认为就在墙后的美人能给他回应。<p>　　戈壁沙漠骇然向我望，低声道：“神经错乱了？”<p>　　虽然很不愿意，可是我还是点了点头，也想不出如何制止胡说的行动。<p>　　还是戈壁沙漠有办法，他们冷冷地道：“这墙后的装置得杂精密无比，你这样敲打，若是使装置移动，哪怕只移动千万之一毫米，就有可能使现在可以看到的影像消失，而且再也难以复原！”<p>　　这一番话有效之极。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_07'>第一百四十三卷 须弥芥子(一个地方续集) 第五章 伊人何方</b><p>");

document.write ('　　胡说举起的拳头僵在半空，没有再敲下去。<p>　　他转过头来，大声道：“她不是影像！是真人！是活生生的真人！”戈壁沙漠冷笑，我道：“两位请根据你们的知识，用最简单的方法来说明是怎么一回事。”<p>　　戈壁沙漠吸了一口气，道：“有一套非常精密的光学装置，使我们可以看到影像。”<p>　　戈壁沙漠确然说得再简单不过。<p>　　胡说立刻道：“我同意——完全同意，可是必须真有这样一个人存在，才能看到这个人的影像！”<p>　　戈壁沙漠点头：“确然如此！”<p>　　胡说和我齐声道：“这个人在哪里？”<p>　　戈壁沙漠摊了摊手，大摇其头：“不知道，我们说过了，装置复杂精密，可以达到什么样的效果，我们不知道，可能这个人在月亮上，我们通过望远设备才看到她，可能她就在墙后面……可以肯定的是：如果我们拆墙，影响了装置，就会再也看不到她。”<p>　　戈壁沙漠说到这里，略停了一停，望向胡说，道：“要怎么样，你自己决定。”<p>　　胡说的神情犹豫之极，显然他不知道该如何决定才好——要是将装置毁去，从此就看不到那美人，对他来说当然是终身遗憾，可是如果不去碰那个装置，又如何可以将那美人“救出来”呢？<p>　　胡说向我望来，分明是要我帮他决定，我转开了头，不和他的视线接触——我才不会参与他的妄想！<p>　　这时候，反而是戈壁沙漠画蛇添足的一番话，帮助胡说有了决定。<p>　　戈壁沙漠看到了胡说难以决断的样子，就劝他道：“为你自己着想，当然是维持原状好，——你可以看到她，将来看到的还可以改进到几乎和真的一样，比从此不见要好得多！”<p>　　当戈壁沙漠辩到这里的时候，胡说像是有些意动，可是戈壁沙漠不知道见好就收，继续说下去：“要是一定要将她找出来，在寻找的过程中必然破坏装置，结果人没有找到，能够看到的影像也从此消失——”<p>　　他们讲到这里收口，还来得及，可是他们继续道：“就算给你找到了实体，也不过是一个死人，虽然不知道为什么可以将尸体保存得这样好……”<p>　　他们说到这里，我就知道事情要糟，可是已经来不及阻止了，只听得胡说陡然大叫一声：“住口！”<p>　　戈壁沙漠显然还不知道他们自己犯了什么错误，住口之后，瞪大了眼睛望着胡说，神情还相当委屈——我当然知道，戈壁沙漠刚才这样说，至少已经承认那可以看到的美人是一个真人，这本来是他们极不愿意接受的事情，为了劝胡说，才勉强委屈自己，也承认那是真人。<p>　　他们实在不明白胡说还有什么可以不满意的！<p>　　我也当然知道胡说为什么不满意戈壁沙漠的说法——那不用我来对他们说了，胡说立刻就会表达他的意见。<p>　　果然胡说在大喝一声之后，神情非常凶狠，大声道：“她不是死人，不是什么尸体！”<p>　　戈壁沙漠傻傻地问：“那么……请问她是什么？”<p>　　胡说额上青筋突起，声音嘶哑，道：“她是人，活人，和你我一样的活人！”<p>　　戈壁沙漠本来已经知道胡说精神状态异常，可是他们显然不知道异常的程度如此之深。这时候胡说的样子实在十分可怕而且认真，然而在戈壁沙漠看来，胡说样子越是认真就越是好笑，他们先是怔了一怔，接着就哈哈大笑了起来。<p>　　在他们的笑声之中，胡说发出了怒吼，向他们冲了过去，然而不等胡说挥拳，戈壁沙漠就抓住了他，用力摇他的身子，一面笑，一面道：“小朋友，你醒一醒，就算她是真人，也不可能是活人，决不可能！”<p>　　戈壁沙漠这时候所说的话当然合乎常理之极，可是别忘了这是卫斯理故事，在卫斯理故事中，“常理”需要有不同的理解方法——常理不是常理，不是常理的事情，在这里经常出现，反而成为常理了。<p>　　不容易明白。<p>　　不必明白——这正是卫斯理故事中的常理。<p>　　当时戈壁沙漠话才说完，就轮到胡说哈哈大笑，胡说一面笑一面指着我，戈壁沙漠显然明白胡说是要我来解释他为什么要大笑的原因。<p>　　我叹了一口气，说了三个字：“金月亮。”<p>　　我知道胡说听了戈壁沙漠合乎常理的话之后为什么会笑，也知道胡说想到了什么——他一定是早已想到过的。<p>　　果然我这三个字一出口，胡说就连连点头，戈壁沙漠也张大了口，说不出话来。他们当然也知道“金月亮”，熟悉卫斯理故事的朋友，也都应该知道金月亮。<p>　　金月亮是一位唐朝的美女，身体被保存在人造琥珀之中，后来利用保存完好的身体细胞，将她复制成功，而且还复制了两个之多。<p>　　看！这样不合常理的事情，在卫斯理故事中却是合理之极的情节，而且是小情节，在几百个卫斯理故事中，这种不是常理却又成为常理的情节数不胜数，就是这些情节构成所有卫斯理故事的！<p>　　胡说当然是在肯定看到的美人是真人的时候，想到就算是真人，也不会是活人。然后他就想到了金月亮，有金月亮的例子在，当然可能通过复制，使那美人成为活人。<p>　　所以在胡说的思想之中，那美人理所当然的是活人！<p>　　戈壁沙漠这才算明白了。<p>　　胡说望着他们，道：“是不是值得冒一下险？”<p>　　戈壁沙漠摊了摊手，不表示意见。胡说又向我望来，我心中已经有了主意，立刻道：“等我通知一个人，让他来看创这个美人，然后随便你怎么决定，我都会尽量帮助。”<p>　　胡说突然变得非常紧张，疾声道：“好是什么人？为什么要他来看？”<p>　　看胡说的情形像是那人一出现，就会抢走了那个美人一样。我准备让他来看一看那个现在我们可以看到的蓝以美脸的，自然就是岩石。<p>　　我绝不认为目前我们可以看到的那美人，就是岩石在那个地方恋慕的物件，可是却认为非常有可能，我们可以看到的那美人是来自那个地方。<p>　　我这样认为，当然不仅仅是为了那美人那种难以形容的浅蓝色的皮肤，也由于可以看到一半的那美的脸面——那种精致的五官，美丽得不像是真的，可是却又实实在在是真的，这种怪异的情形，岩石在叙述他的经历的时候一再强调，听的人都不是很能理解。<p>　　我也直到看到了这个美人，才真正明白岩石所想表达的真正意思。知道了他说的那个公式：“是这个，不是这个，又实在真正是这个。”——听得十分混蛋的话，实际上在看到了之后，只有这样的话才能形容的情形。<p>　　所以我认为我们现在可以看到的美人，必然是来自那个地方，而岩石是到过那个地方的人，而我们又正在努力要寻找那个地方，当然必须请岩石来鉴定一下。<p>　　看了胡说这样紧张的神情，我并不觉得非常诡异，我在刹那之间想到的是：人脑部活动，异常的范围太大太多了，这样只不过是一个通过光学装置能够看到的影像，可以影响到胡说脑部活动认定了她是实在存在，而且成为胡说恋爱的物件！<p>　　虚无飘渺的影像，可以起到这样的作用，当然完全是脑部异常活动的结果。<p>　　我又立刻联想到的是：什么才是脑部的正常活动呢？如果说胡说现在在追求是的虚无飘渺的影像，所以才异常。而实际上他所追求的只不过是一段爱情而已。在人类历史上，多少所谓“伟大的人物”，几乎都有一直追求虚无飘渺，实际上并不存在的事情，岂非脑部活动更是异常之极？<p>　　然而，在人类的语言和文字之中，却对这种脑部异常活动的情形，称之为“理想”。<p>　　真的很难分别什么是正常，什么是异常！<p>　　我经常会在不论什么地方、甚至情形下胡思乱想，所想到的东西也乱七八糟，完全没有条理，这时候情形就是那样，那只不过是很短时间内发生的事情——在有这样情形发生的时候，并不妨碍我原来的行动。<p>　　所以当时我拍着胡说的肩头，道：“你放心，我保证你非常乐于见到这个人！”<p>　　胡说仍然满脸疑惑，于是我开始向他和戈壁沙漠说有关岩石的故事，就是《一个地方》的故事。<p>　　由于有了眼前可以看到的那个美人，所以原来并不容易使人相信的故事，变得非常可信，我将故事说得很详细，在说到岩石第一次看到那地方美丽的女子时，戈壁沙漠和有说就立刻接受我们可以看到的美人是来自那个地方的设想。<p>　　胡说甚至于更紧张，失声道：“她就是岩石爱恋的物件？”<p>　　他在这样说了之后，自己也觉得可笑，连摇头——即使我们可以看到的美人确然是来自那个地方，当然也不会是岩石爱恋的物件。<p>　　理由非常简单：岩石的故事发生在二十多年前，而大屋子中可以看到美人的装置，至少在一百年前就完成了。<p>　　我在刹那间，联想到的是：如果真的有这个美人的存在，她当然早已死了，不知道是用了什么方法，能够将早已没有了生命的身体，保存得这样好！<p>　　她看起来简直就是充满了生命，若是她忽然慵倦地伸懒腰，相信看到的人，都有举大惊小怪，而是觉得理所当然。<p>　　我继续说着岩石的故事，戈壁沙漠听得张大了口，团团乱转，不断地道：“世界上竟然有这样的好地方！卫斯理，这是你自己心中的乌托邦吧？所以你才作了这样的一个故事出来，自己骗自己，以为真的可能有这样的地方！”<p>　　我回答非常明确：“这是岩石的经历，过我砍真的有这个地方的存在，而且要将这地方找出来——寻找的工作，正在积极进行中。”<p>　　等到讲完了岩石的经历，我又简单地说了一些寻找那地主的情形——关于这方面的情形，其实我并不了解，我只知道红绫非常努力在进行，动用许多人力物力，可是并没有结果——其实结果是有的，就是：根本没有这个地方的存在！<p>　　可是却没有人愿意接受这结果，所以寻找的行动在继续。<p>　　而在这陈长青的大屋子中，有了这样的发现，看到了这样的影像，毫无疑问，对于证明岩石的经历起很大的作用，所以在这影像有可能因为胡说的决定而消失之前，必须让岩石来看一看。<p>　　胡说深深地吸了一口气，道：“立刻请岩石先生来！”<p>　　这句话说来容易，要找岩石，不真的费了不少功夫，在那个大岛上，岩石、红绫进行的寻找工作，其仔细和详尽的程度，超乎想像。<p>　　当然不必详细说这些经过，只说岩石来到大屋子时，已经是半个月之后事情了。<p>　　在这半个月中，我在陈长青大屋子的时间并不多，而最忙碌的是戈壁沙漠。<p>　　戈壁沙漠先是应胡说的要求，运用最新的仪器将显示在荧光屏上的影像印出来，戈壁沙漠也真能和胡说一起疯狂——他们竟然将那美人的影像印了超过三千份！<p>　　当然在这三千份之中，有全身有半身有局部……<p>　　真要照胡说的意愿，最好是那美人全身十万八千个毛孔，每一个都有一张特写！<p>　　胡说要有这些图片的原因，当然是为了在展开进一步研究探索的时候，影像可能消失，那么他至少可以拥有那些图片，还可以看到那个美人。<p>　　可是老实说，我在看到了那些图片之后，虽然感叹戈壁沙漠的设备仪器已经做到最好，可是即使是在荧光屏上显示的影像，也远远及不上直接从墙上装置中看到的情形——没有看过直接看到的情形，会以为图片精美之极，可是两者如果一比较，就知道相差不是十倍八倍，而是千倍万倍！<p>　　简单地说，图片只不过是图片，再精美也只是图片，荧光屏上的只是影像，再生动，也只是影像。然而直接通过墙上装置看到的影像，却是活生生地——虽然那美人一样没有动作，然而却使人百分之百毫无疑问地相信那只不过是她不想动而已，只要她想动，她随时可以翩翩起舞！<p>　　所以胡说实在也知道，如果有了异动，再也不能看到那美人的话，图片再多，也难以替代，他这样做，只不过是聊胜于无而已。<p>　　制造图片的事情，都是胡说在做，戈壁沙漠忙的是通过仪器探索墙后面的装置，我知道他们的探索不算是没有结果，可是他们的神情和脸色，却越来越难看。<p>　　因为他们探索所得越多，就发现墙后面的装置越是复杂，复杂到了他们无法理解的程度。<p>　　根据他们说，墙后的装置，主要是由透明晶体组成的光学装置，那些晶体，使用的并非现代光学装置所用的原料玻璃，而是天然的、纯净无比、折光率和透视度都绝非工业制造出来的光学玻璃所能比拟，所以效果特别好。<p>　　戈壁沙漠估计，墙后装置至少有超过一百个以上的三棱镜组合，而这些三棱镜，随便拿几个出来，就可以装置成地球最出色的望远镜、显微镜……等等种种光学仪器。<p>　　戈壁沙漠在发现这种情形的时候，神情甚至于可以用“沮丧”来形容，他们说，别说他们无法找到这样纯净的水晶，就算找到了，以他们称已经是地球上最高的制作水准，都无法制造出那样完美的光学装置来。<p>　　他们在这样说的时候，好几次非常强烈的暗示，甚至于明示，墙后的装置是外星人的杰作。<p>　　我知道他们是想我同意他们的想法，然而我却不同意。<p>　　因为这装置虽然巧妙之极，可是并不属于真正尖端科学的范围，我的意思是：这装置非常古典，像绝顶的手工艺术品多于像科学产品，所以是古代巧匠作品的可能性，多于像外星人带来的高度科学产品。<p>　　戈壁沙漠明白我的意思，更加心情不好——他们很有感到自己是地球上最伟大的巧匠之意，而这个装置的巧妙程度显然非他们所及，所以感到不是味道，很是自然。<p>　　他们喃喃自语：“难道是天工大王的作品？”<p>　　我在听他们这样说了几十次之后，忍不住道：“为什么不能是天工大王师父，甚至于是天工大王师公的作品？”<p>　　我的话，多少使他们心情开朗了些，因为他们认天工大王是他们的师父，若这装置是和天工大王有关系，等于和他们有关系，自然与有荣焉。<p>　　在没有和岩石、红绫他们联络上之前，就在第二天，我就将事情告诉白素，并且和她一起来到陈长青的大屋子。<p>　　后来白素说：“在没有亲眼看到那美人之前，随便你怎么介绍、怎么形容，都无法想像会是这样的……那情景实在是无法形容的！”<p>　　白素的话，道出了真实的情形。<p>　　当时白素在看到那美人之后，第一个反应就说道：“这一定是岩石到过的那地方的人——不可能是别的！”<p>　　我很高兴，白素的看法，和我一样。<p>　　而胡说在见了白素之后，像是绝症病人忽然有了救星一样，望着白素，要白素和他一样，认为那美人就在墙后面或是在大屋子的某一处秘密所在。<p>　　白素的意见竟然和胡说十分接近——我认为这是由于白素女性的观点特别偏向于感性的缘故。<p>　　白素的意见和胡说一致的地方，是她认为我们可以看到的影像，是来自真人。也就是说，不论光学装置多么复杂，经过了多少转折，始终要真有这样的一个人在，才能使我们看到这个人的影像。白素说：“毫无疑问那是真人，我甚至于并不排除她有生命的可能！”<p>　　我和戈壁沙漠摇头，胡说则兴奋得像一只发春的小公鸡，发出古怪的声音和不断地跳着。<p>　　我一面摇头，一面道：“是真人还有可能，有生命，绝无可能！”<p>　　对于白素这种“苏州人做买卖”的说话方式，我只好苦笑，可是我还是想知道她认定那影像是来自真人的原因。<p>　　白素叹了一口气，道：“没有真正具体、确切的原因，只是感觉——或许可以说直觉，实在找不出她不是真的的理由，任何照片、画像、塑像……都不可能造成这？的视觉效果，只有真人才能这样，尤其是我们从岩石的叙述中，肯定知道有这样美丽的蓝色人种存在，就更应该相信她是真人！”<p>　　白素所说的理由，其实并不成为理由，可是却又使人无法反驳。<p>　　胡说高兴之极，道：“只要她是零点人，就可以使她获得生命，是不是？”<p>　　白素向我指了一指：“曾经有过例子，应该是。”<p>　　胡说的高兴程度又有提高，可是接下来白素的意见，使他变得安静。<p>　　白素道：“可是我并不认为她一定是在这大屋子中。正如戈壁沙漠所说，甚至于可以在月亮上，我们是通过了望远镜装置才看到她的。”<p>　　胡说喃喃地道：“就算将整根栋房子拆了，也要找她出来。”<p>　　白素摇头：“好像不必这样，这光学装置虽然复杂，可是我相信戈壁一定可以找出它的源头来，只要找到最开始的，对准她的镜头，就等于找到她了。”<p>　　对于白素的称赞，戈壁沙漠也很高兴，他们道：“我们也有自信可以找到最开始的镜头，在搜寻过程中，相信必然会使现在可以看以的影像消失，而我们完全没有把握可以使她再出现。”<p>　　这个问题戈壁沙漠已经一再说明过，这时候再次提出，胡说的神情很坚决，看来已经决定冒这个险了。<p>　　戈壁沙漠继续道：“第二个问题，也是老问题——找到了最开始的镜头，理论上来说，等于找到了目标，可是实际上由于我们不知道这第一个镜头的性质，所以目标可能离开镜头还远，远到了我们无法到达的所在。”<p>　　戈壁沙漠在这样说的时候，望定了胡说，胡说吸了一口气，道：“若是找到了对准她的第一个镜头，直接从那个镜头观察她，看到的影像一定比通过复杂的装置所看到的更生动清晰，不会有任何损失。”<p>　　戈壁沙漠大摇其头：“找到了第一个镜头，绝对不代表可以通过那个镜头看到她！”<p>　　我感到不耐烦：“这些等到找到第一个镜头之后，自然会有分晓，何必争论！等岩石来了，看他怎么说才重要！”<p>　　正如前面说过，岩石他们是半个月之后才来到的。说“岩石他们”，是由于来的时候，阵仗相当伟大，来的人很多。<p>　　当然有岩石和他的小朋友高兴，有红绫——这三人是意料之中会出现的。还有意料之外的人物，是大亨和朱槿，陶启泉和水荭。<p>　　我想大亨和陶启泉对整件事情不见得会有兴趣，有兴趣的是朱槿和水荭，他们只是跟了来而已。<p>　　而不管来的人在来之前是有兴趣还是没有兴趣，当他们一看到那美的图片和出现在荧光屏上的影像时，都感到极度的惊讶——当然当他们轮流通过在墙上的光学装置，看到那美人时，所反应的惊讶程度，又提高了几十倍。<p>　　我比较留意岩石和高兴的反应。<p>　　岩石在看到了荧光屏上的影像之后，深深地吸了一口气，道：“对，就是她们。”<p>　　胡说非常紧张，问道：“她……她就是你在那地方……爱上的那个女子？”<p>　　岩石怔了一怔，看来一时之间不明白胡说这样问他是什么意思，当然他立刻就明白了，他哈哈大笑，指着那美人，道：“当然不是！像这样的女子，在那地方成千上万，随便遇上，都是这个样子。”<p>　　岩石的话，在胡说听来当然相当粗鲁无礼，不过总算可以使他放心。岩石在说了之后，望着胡说，神情苦涩，道：“小朋友，你比我更惨！我还见过真人。”<p>　　胡说摇头：“我迟早会见到她真人。”<p>　　岩石苦笑：“希望你那位能够也像你喜欢她一样喜欢你，不然就必然是一场空！”<p>　　在我向胡说说岩石的经历时，将那地方的男女关系说得非常详细，所以这时候胡说完全可以明白岩石这样说是什么意思。<p>　　所以胡说知道岩石所说的是实际情形，一时之间，他脸色灰败，呆若木鸡。<p>　　岩石安慰他：“那是她们在那地方的情形，离开了那地方，她们或许会不同，或许会懂得男女之间有一种感情叫做爱情，那情形就和我的遭遇不同了……”<p>　　岩石想到了他在那地方的遭遇，说到这里，不胜唏嘘。<p>　　岩石所说的话，根本一点根据都没有，可是胡说听了，却连连点头，很是欣慰……他们这一双难兄难弟，看来是“伤心人别有怀抱”，其他人是很难了解的了。<p>　　而这时候高兴一直双手紧握住岩石的手，她虽然一句话都没有说，可是她通过身体语言所表达出来的意思却再清楚不过。她一直以为岩石所说的经历，只是妄想，直到现在，她看到了那美人，就明白岩石的经历并非妄想，而是实实在栽曾经发生过的事实。她现在是在向岩石表示她心中极度的歉意。<p>　　岩石也显然接受了她的道歉。<p>　　我之所以详细叙述高兴的态度，是想说明任何知道岩石经历的人看到了那美人，就会立刻肯定那美人就是岩石到过的那地方的人。高兴本来非常固执，一直认为岩石是由于妄想，在胡说八道，这时候也没有例外。由此可知那美人的影像是如何生动，如何震撼人心了。<p>　　在大家轮流看了那美人之后，有一个相当长时间的沉默。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_08'>第一百四十三卷 须弥芥子(一个地方续集) 第六章 开始寻找</b><p>");

document.write ('　　看各人的神情，可以知道他们都在一看到那美人之后，就立刻认为他们看到的是真人——是真有其人，所以才能看到如此完美的影像。<p>　　岩石在相当长的时间——至少有五分钟，看起来真是像一座石头雕像，一动不动。<p>　　红绫的反应在所有之中最奇特，她不断摇头，不断说道：“不可能！不可能！”<p>　　我忍不住问她：“什么不可能？”<p>　　红绫不断摇头，你若是知道我们搜寻的情形，你也会认为不可能。白素道：“你要先让人知道你们搜寻的情形才是啊！”红绫变摇头为点头，开始叙述她和岩石，以及高兴和她的族人，用最先进的设备，和最原始的方法，在那岛上进行搜索的情形。<p>　　等她说完之后，确然，我也认为不可能。<p>　　因为在他们这样的搜索过程中，别说是一个地方，有很多人，就算只有一个人，也一定被发现了！所以红绫已经准备放弃，认为根本不存在那个地方！<p>　　红绫还因此和岩石发生了争执，高兴完全站在红绫这一边，认识根本不存在那个地方。<p>　　红绫后来将他们搜过的经过详细告诉我，我听了之后，结论也是认为根本不可能存在那个地方，因为通过人造卫星对地面的观察和寻找，所有会移动的物体，都能够显示出来，甚至于可以辨别移动物体的性质，是生物还是非生物。<p>　　照岩石的说法，那地方有很多人，而且从那地方可以看到天空星星月亮太阳，就绝对无法逃避人造卫星的追踪，所以“根本不存在那个地方”是唯一的结论。<p>　　然而这时候，那个可以看到的美人，却又证明了那个地方的存在。<p>　　事情实在很怪，我们灾害中没有任何人可以提出任何证明，说明那美人和那地方有关系，可是所有人都毫不怀疑那美人来自那地方。<p>　　我们所有人有共同的直觉——没有理由，可是都这样认为，连红绫和高兴，都这样认为。<p>　　所以那地方由“根本不可能存在”，变成了“一定存在”。情形不但很怪，而且也很滑稽，因为改变了我们看法的甚至于并不是一个实实在在的人，而只是一个可以看到的影像！<p>　　从这种情形来看，只说明一点：那美人的影像，使我们脑部有震撼性的异常活动，从而使人有了新的想法，虽然这新的想法非常不理性，毫无事实根据，可是我们还是愿意向这个新的想法前进。<p>　　后来白素分析我们当时这种思想方法，认为是由于那美人的影像实在太动人了，触动了我们所有人脑部的感情部份，所产生的想法完全不受理智控制，那情形就像坠毁入情网的男女一样。<p>　　当时高兴向岩石表示歉意，红绫来到了岩石面前，道：“对不起，我们继续找。”<p>　　反面是岩石神情苦涩，道：“怎么找？所有可以使用的办法，都已经用了。”<p>　　红绫眉心打结，并不立刻回答，她先到了墙上那装置前，又去看了那美人一会，然后转身，没有目的地走动，然后又停在一座油灯之前，一动不动。<p>　　灯光闪耀，映在她的脸上，更显得她正在用心思索，大家都不出声——大家都知道，在这里的所有人当中，红绫脑部储存的知识最丰富，所以她的思索结果，应该对事情的发展最有帮助。<p>　　过了几分钟，红绫才长长地吁了一口气，转过身来，道：“先把这位美人找出来，然后问她，她应该知道自己的家乡在哪里，由她带路到那地方去！”<p>　　红绫思索的结果竟然是这样子！<p>　　一时之间所有人面面相觑，都不知道该如何反应才好，尤其是红绫说得十分认真，绝对不是开玩笑，那就更加令我们啼笑皆非。红绫看到了我们的反应，她也多少觉得自己的话，是提出了另一个无法解决的问题。<p>　　不能用一个无法解决的问题去解决另一个无法解决的问题，这是最普通的逻辑常识，红绫当然不会不懂。<p>　　她吸了一口气，大声道：“要将她找出来，比找那地方容易，因为我们至少可以看到她，她存在大我们的视线范围之内，而那地方只存在于岩石的记忆中！”红绫这种进一步的解释，听来好像有些道理，可是实际上并没有任何作用，总是2还是在原地踏步，和他们没有来到的时候一样——当然要找这个可以看到的美人，这还是要看胡说的决定如何，而胡说还是无法决定。<p>　　戈壁沙漠将在寻找一开始就必然会破坏现有装置的情形，重复了一遍。<p>　　对别人来说，再也看不到那美人，固然会感到很遗憾，可是对在说来说，却相当于失去了生命的意义，大家都非常清楚地可以知道这一点，所以都将决定交在胡说手中。<p>　　胡说双手抱住了头，蹲在房间角落，大家都不去妨碍他的思考，白素做了一个手势，示意大家离开。<p>　　我们出了那单词，人人都有松了一口气的感觉，岩石和高兴最高兴，他们本来有祖孙的感情，就是因为存在高兴根本不相信岩石的经历这个问题，才使他们时常发生龃龆，形成了他们之间古怪的关系。现在这个心结已经解开，岩石说得好：“就算找不到那地方，现在至少证明了我的确曾经有过这样的一段经历！”<p>　　我当然想知道白素的意见，白素和红绫的意见一致，她道：“将那可以看到的美人找出来——虽然事情很虚无，可是那是唯一可以着手的起点。”<p>　　我望向红绫：“你们寻找那地方，真的尽了全力？”<p>　　红绫神情委屈，就是在这时候，她将他们搜寻的经历告诉我们的——所有听到的人，都一致认为确然是尽了全力。<p>　　我知道，除了“那个地方根本不存在”的结论之外，其间一定还有一个我们不知道，没有想到的因素在，所以才形成了目前的这种局面。<p>　　这盲点究竟是什么？<p>　　白素的想法和我一样，当我想到这一点的时候，我们互望，她向我摇了摇头，表示她这时候也无法突破这个盲点。<p>　　岩石在我和白素的身边，好几次欲言又止。我明白他心中在想些什么，就对他道：“虽然没有根据，可是我们都相信我们看到的是来自一个真人。”<p>　　岩石苦笑，他的想法原来更深一层，他道：“当然最开始的影像是来自真人，可是我们看到的却不一定是最开始的影像！”<p>　　一时之间我对他的话有些不明白，岩石补充：“譬如说，我们现在看到的影像来自一张相片，而相片当然是从真人而来的。”<p>　　岩石的忧虑，是即使能够找到我们现在可以看到的影像是来源，也不等于就是找到真人。<p>　　这一点，我们倒也想到过，相信这时候独自在那房间中考虑是不是是要进行搜索的胡说，也正在思索这个问题——对胡说来说，问题相当严重，因为可能失去了现在可以看到的影像，结果却什么也得不到。<p>　　岩石还有更一步的忧虑，他道：“就算找到了真人……又能使真人复活——”<p>　　在这里我纠正了一下他的话：“没有人能够使她复活，能够做到的是制造她的复制人，复制人有可能性她原来的思想，情形不能算是复活。”<p>　　岩石挥了挥手：“一样——我的意思是：就算她活了，她也未必能够找到那地方！”<p>　　高兴在一旁道：“怎么会呢？她是从那地方来的！”<p>　　岩石苦笑：“我也是从那地方来的，我找到那地方了吗？”<p>　　听到岩石和高兴的对话，我和白素都自然而然向红绫望去因为通过那美人去寻找那地方，是红绫首先提出来的。<p>　　红绫立刻有反应，她道：“岩石先生，人和她不同，你对那地方其实一无所知，而她却是来自那地方的——我们这样寻找仍然找不到那地方，其中一定有一个我们想不到的关键，她就有可能给我们答案。”<p>　　红绫所说，正是我和白素刚才所相怕，所以我和白素立刻表示同意。<p>　　虽然一切只不过是我们的一种设想，距离事实可能遥远之极，然而这种设想却也给了岩石希望，岩石吁了一口气，喃喃地道：“但愿如此！”<p>　　而在离我们不远处，只听得大亨大声道：“好极！好极！”<p>　　大亨陶启泉朱槿水荭他们，神情都很高兴，可是戈壁沙漠却一脸不以为然，而且显然不屑和他们为伍，正在用强烈的身体语言表示不满——离开他们，向我们走来。<p>　　他们一面走，一面向我们愤然道：“太过分了！竟然想把整首诗拆回自己家里去，典型暴发户！”<p>　　原来是朱槿提出，将那首狂草写成的《将进酒》，拆下来，装到她家中去，作为装饰——确然有不少伧俗鄙夫偏偏喜欢附庸风雅，热爱这样的装饰，所以大亨首先叫好。<p>　　戈壁沙漠的强烈反应，使大亨很不高兴，戈壁沙漠当然不会怕得罪大亨，扬起了头，一副看不起大亨的神情。<p>　　我看了这种情形只觉得好笑，白素笑道：“主意倒不错，不知道大屋主人会不会同意？”<p>　　大亨非常见机，知道白素这样说，是给他一个下台阶，所以立刻打了一个哈哈：“说说而已，何必当真！”<p>　　戈壁沙漠哼了一声，走到那房间的门口，这时候正好胡说从房间中走出来。<p>　　果然胡说看到了戈壁沙漠，立刻用力一挥手，大声道：“请进行，将她找出来——不管会有什么样的后果，都要进行！”<p>　　戈壁沙漠应声道：“好！立刻进行！请你以屋主人的身份，先令闲杂人等离开，别坏了我们工作的情绪！”<p>　　我和白素忍住了笑，胡说莫名其妙，不知道戈壁沙漠这样说是什么意思。<p>　　大亨哈哈大笑：“看来我们不受欢迎，走吧！”<p>　　朱槿和水荭颇为不舍，给大亨和陶启泉拉走了，岩石不知道该如何才好，我同他道：“没有你的事情，在整个寻找过程中，你都可以留下来。”<p>　　戈壁沙漠大声呼叫——这是他们要开始进行一项重大工程时的“开场式”，他们立刻展开了工作。<p>　　戈壁沙漠搜寻工作的经过，其实十分沉闷，就像看到的那些考古工作的纪录片一样，非常仔细，进行非常缓慢，红绫岩石和高兴，作为他们的助手，我和白素开始也帮手，可是当他们将那些乌木雕成了字，每一个都要花一小时以上，才能取下来的时候，我和白素就没有再待下去。<p>　　我会尽量将工程进行的经过简化叙述——我开始每天到大屋子去，后来隔天才去再后来告诉红绫，有了发现或变化才通知我就可以了。<p>　　红绫每一次通知我是在半个月之后，她告诉我：“可以看到影像消失了！”<p>　　我立刻赶到大屋子，在路上我很奇怪，因为戈壁沙漠曾经不止一次说过，寻找工作一开始，稍为改变一下，那美人的影像就可能消失，为什么经过了半个月之久，这种现象才发生？<p>　　等到了大屋子，进了那间房间之后，才多少明白了原因——原因是戈壁沙漠的工作，小心之极，细致得像是在进行高精密的仪器制造一样。<p>　　我看到墙上所有的字全都被除了下来，整齐的照原来的次序，放在地上，仍然是一首完整的《将进酒》。<p>　　而墙上，在那个原来可以看到美人影像的装置处，墙被“剥”了一层，那一层是不知道由什么纤维组成的，大约有一公分厚，而在那一层纤维上面的是油漆，在纤维剥去之后，就显露出了后面复杂的装置。<p>　　我到的时候，戈壁沙漠正利用强光类在照射，由于装置几乎全以各种形状、具有许多光滑的平面的晶体组成，具有极高的反射光线的能力，而且光线在通过那些晶体的时候，被分解为各种颜色，颜色和颜色之间，又互相反射，纠缠、流转、闪耀……形成了一大片变幻不定，绚丽无比的奈目彩图，蔚为奇观。<p>　　看到了这种情景，固然叹为观止，可是更强烈的感觉是对戈壁沙漠的佩服。<p>　　戈壁沙漠早就指出，在这光学装置之后是极其复杂的一套装置，现在这套装置呈现在眼前，果然复杂无比，对我来说，其复杂的程度是我酝酿不知道那是什么东西！<p>　　这时候红绫很小心地跟在戈壁沙漠身边，和戈壁沙漠一起工作，她工作的时候非常认真，那种认真的态度使她看来居然就像是一个成功人士！<p>　　胡说则将一大叠列印出来的那美女的图片，紧紧抱在胸前，口中不断喃喃自语：“她不见了，她消失了……”<p>　　胡说本来也可以算是有为青年，可是现在那种样子，却绝难用任何好的形容词去形容他。<p>　　戈壁沙漠指着显露出来的那些晶体，道：“别给它们吓倒了，这许多晶体形成的棱镜，反射来，反射去，经过许多次折射，都是故弄虚玄，迷惑人心，那情形就像人要照镜子，却去站在两面镜子之间，镜子将影像反射又反射，看到的是无穷无尽的影像，可是实际上只有一个。设计这装置的人，主要的目的，是使人难以找到可以透过装置看到的影像的来源！”<p>　　戈壁沙漠的解释，不是很容易明白，可是只要想一想，就很容易可以知道，那些复杂装置的真正目的，是为了不想有人发现那美人究竟在哪里。<p>　　我第一时间提出了这个问题。<p>　　戈壁沙漠吸了一口气：“找，我们正在找！”<p>　　接着，他们就说明寻找的方法。估计在这幅墙后，可以折射的影像的棱镜就有超过三百块，要一块一块循次序追查到最后一块，然后从这里的最后一块，再去追踪另一组还没有被发现的、可能同样、可能更复杂的光学装置，也不知道这样的光学装置总共有多少组，在什么地方……<p>　　我光是听，就听得头昏脑胀，可是戈壁沙漠却很有信心，他们道：“要追踪光线的去向和来源，只是死功夫——不管多？复杂，光线一定呈直线进行，所以只要小心，就可以一直追踪下去这里的装置，故意设置了许多迷阵，想引人上当，可是却骗不了我们！”<p>　　我叹了一口气，道：“像这一部份，需要多少时间，才能追踪到最后一块棱镜？”<p>　　戈壁沙漠的回答，吓了我一跳，可是他们说来却十分自然，他们道：“这里总共是三百六十块棱镜，已经追查了三块，每块平均用了两小时，估计会越来越快，所以不断工作，三百到四百小时之后，就可以找出最后一块，从最后一块，就可以发现另外一组的装置了。”<p>　　我算了一下，他们当然不可能完全不休息，一天就算工作十二小时，也还需要一个月左右的时间。<p>　　我当然并不着急，可是看胡说的样子，不知道他是不是能够维持等候那么久！<p>　　我看着他们工作，他们使用各种仪器，测定光线折射的去向，过程沉闷之极。<p>　　我看了一会，就非常不耐烦，安慰了胡说几句，就离开了大屋子。晚间，我向白素提到了这种情形，道：“设计这些装置的人，绝对是神经病——他不想人家找到那美人，却又使人可以看到那美人，真不知道为了什么！”<p>　　这些日子来，白素显然也在不断思索这个问题，所以她听得我这样说，就道：“我也想不明白，可能是想将有这样的蓝种人存在的事实，告诉世人吧！”<p>　　对于白素这样的说法，我实在无法同意，我大摇其头：“要让人知道蓝种人的存在，要让人看到一个真正的蓝种人，可以有七千多种简单的方法，何必设计成这样复杂！要建造这样一个复杂的装置，难道是很容易的事情吗？除了神经病，谁会这样子做！”<p>　　白素叹了一口气，道：“其中必有原因，只不过我们没有想到而已。”<p>　　她说了之后，略顿了一顿，又道：“整个装置看来非常隐蔽，可是实际上并不难发现，线索非常明显，所以装置设计者是希望人家发现装置，看到通过装置可以看到的影像的。”<p>　　白素这番，我很同意，整个装置确然不难发现，胡说就因为如此，才看到了那个美人的。<p>　　可是那显然是一个恶劣之极的恶作剧——胡说在看到了那美人之后，神魂颠倒，发展下去不知道会怎么样。而装置的设计人，完全无法想像究竟是怎么一回事，这家伙这样子的行为，不是在作弄人吗？<p>　　我想了这一点，就哼了一声：“最倒楣是胡说，好好的一个青年人，现在……”<p>　　想到我离开的时候胡说的那副模样，我摇了摇头，实在无法形容，也就说不下去。<p>　　白素在这时候忽然提出：“要不要通知温宝裕，告诉他胡说现在的情形？”<p>　　我说白素是“忽然提出”，是因为在这以前，我从来没有将这件事还必须和温宝裕联系在一起过。一来因为温宝裕和这件事情一点关系都没有，二来自从多次和温宝裕话不投机，几乎不欢而散之后，我很不想再见到他！<p>　　可以想像得到，和温宝裕一见面，他必然又要根据他受了长老的影响之后的想法，发表他那种荒谬绝伦的理论——这种理论，令人听不了三句，就要无明火起，实在无法忍受。所以非但不愿意和他见面，连想都不愿意想到他。<p>　　这时候白素提起温宝裕来，我感到意外，然而我却立刻知道白素的用意。<p>　　白素想将事情告诉温宝裕，并不是因为温宝裕和事情有何关系，而是因为长老的缘故。<p>　　事情看起来和被困在山腹之中不知道已经有多少年的那个外星人，好像完全没有关联，然而在我第一眼看到那美丽的那种浅蓝色的皮肤时，我就有一瞬间想到过，我想到蓝种人，想到当年发行地球环境，使地球混沌初开，出现生物，逐渐进化的那七种外星人中，就有蓝种人。<p>　　可是地球是并没有蓝种人。<p>　　温宝裕在提到他和长老的沟通之中，向长老说到地球现在的状况时，说到地球上并没有蓝种人的时候，长老觉得十分奇怪，他觉得不应该没有蓝种人。<p>　　当温宝裕向我们说起这一点的时候，我们谁都没有在意。因为那时候我们根本不知道有蓝种人存在，当然无法深究何以应该有蓝种人出现而结果却没有。<p>　　等到听了岩石的经历之后，才知道确然有蓝种人的存在，而在看到了那美人之后，就更加没有疑问，所以在看到好美人的时候，我曾经立刻想到：在“宝地”中的长老，应该对蓝种人有一定程度的了解，因为当年他们曾经合作过，在地球上进行翻天覆地的发行当然有过接触。<p>　　当时只是这样想了一想，现在白素提出要找温宝裕，当然目的是想从长老那里得到有关蓝种人的资料。<p>　　如果长老肯提供，那确然是最好的获得资料的途径！<p>　　我想了一想，苦笑道：“温宝裕越来越古怪，他被长老……‘洗脑’了，和他实在难以沟通！”<p>　　想起温宝裕的情形，白素也忍不住叹了一口气，道：“可是在和蓝种人有关的事情上，长老能告诉我们许多。”<p>　　我点了点头：“只管通知他，如果他多少还有一些地球人性，他应当关心朋友；如果他外形没变，内心已经完全成了外星人，那就没有办法了！”<p>　　白素缓缓地道：“谁知道！连地球人之间在想什么都无法知道，何况是外星人！什么样的古怪观点都可能发生！”<p>　　通过电脑，我向温宝裕发出资讯：“胡说遭遇非常，异常危急，我等束手无策，需要阁下帮助，详细情形必须面谈，务请拨冗，大驾光临，以解困境。事情和蓝色人种有关，若有可能，请尽量向长老了解有关蓝色人种的一切资料。”<p>　　温宝裕如果细心，当然应该可以发现我字里行间对他的不满，不然以我和他的关系来说，不必使用这种客气的文体，他传来的回答是：“即来！”<p>　　这倒很出乎意外之外，我哼了一声：“小子总算人性没有完全丧失！”<p>　　白素则不置可否——当时我颇以白素的反应为怪，后来才知道她对温宝裕的了解，在我之上。后来事实证明，吸引温宝裕“即来”的因素并非胡说在危急之中，而是温宝裕他自己对蓝色人种的高度兴趣！<p>　　那是以后的事情了。<p>　　我和白素商量了一下，并没有将温宝裕要来的消息告诉戈壁沙漠和红绫胡说，而是花一些功夫，商讨温宝裕来了之后，怎样告诉他发生的事情。<p>　　这是非常令人不舒服、甚至于痛苦的事情。<p>　　我们和温宝裕的关系，本来是何等融洽无间，完全不必有任何顾忌，可是自从温宝裕的思想发生了根本变化之后，情形完全不同，我们之间甚至于格格不入，我连叫他一声“小宝”，都无法叫得出口，从心底感到应该叫他“温先生”！<p>　　忽然之间一个最好的朋友变成了陌生人，这感觉自然极度不愉快。<p>　　也正因为温宝裕基本上已经成为陌生人，而且是在思想方法上完全不同路的陌生人，所以如何向他说明这种复杂的情况，必须研究一番。我们研究的结果，是先向他说岩石的经历，引起他的兴趣，再说其他。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_09'>第一百四十三卷 须弥芥子(一个地方续集) 第七章 理想方式</b><p>");

document.write ('　　白素知道我想起温宝裕就心情不好，她也跟着叹了一口气，觉得无话可说。<p>　　温宝裕第三天下午来到，他自己开门进来，和以前一样，大叫一声：“我来了！”<p>　　然面大家都知道，叫虽然是一样叫，可是却和以前不一样了只不过大家都不戳穿，我迎上去，和他对望——无论我心中对他如何不满，可是却也无法否认，一个时期没有见面，他又和上次看到时候不同了。<p>　　那是一种很难确切说得出来的不同，只是一种感觉。我感到温宝裕的目光不但更成熟，而且充满了睿智，有一种洞察世情的老练，这种感觉，使我指着他的头，由衷地道：“看来这里面又增加了不少储藏！”<p>　　温宝裕居然发出了看来相当谦虚的微笑，道：“虽然有所增加，可是仍然不过占容量的百分之两而已！”<p>　　人类脑部的知识容量究竟可以有多大，始终没有确定的数位，只知道普通人所使用的容量部份，不到万分之一，温宝裕这样说，等于说他在脑部知识容量的开发上，至少已经超过一般人一百倍之上了。<p>　　当然一百倍只是随便说说的数位，真正的情形如何，连他自己都不知道，然而可以肯定的是，现在的温宝裕，绝对不是普通人，他的情形和红绫很相似，两人都从外星人那里，得到了开发脑部知识容量的窍门，所不同的是，红绫得到的只是知识，而温宝裕除了得到知识之外，还接收了外星人的观念。<p>　　所以红绫的情形是她地球人的身份没有改变。而温宝裕，实在应该将他当作是外星人看待了！<p>　　好在我有和外星人打交道的经验，真实性不将他当地球人，反而容易相处。<p>　　想通了这一点，我觉得自然了许多，温宝裕看来也必须经过一个“熟悉环境”的阶段，他走向酒橱，选出一瓶酒来，大大地喝了一口，才道：“胡说怎么了？他怎么会和蓝色人种发生关系？”<p>　　我吸了一口气：“说来非常话长——先要请问，对于蓝色人种，有多少资料？”<p>　　温宝裕回答：“资料不多，长老说，当年七种外星人共同商量发行地球环境，蓝色外星人是其中之一长老说他们很神秘，对于他们自己绝少提到，显然是隐藏着不可告人的秘密，但是由于他们有过协定，不得追究任何一方的来历，所以也不知道蓝色外星人来自哪一个星体，也不知道他们在自己的星体上生活的情形。”<p>　　我和白素互望了一眼，连长老都不确切知道蓝色人种的详细资料，颇在意料之外。<p>　　温宝裕继续道：“不过在合作的过程之中，蓝色外星人贡献良多，有几个主要的最后结果，出现高级生物，其中应该有七种外星人的基因遗传，也就是说，应该有蓝种人的出现，可是到现在为止，地球上竟没有蓝种人，长老也认为不可思议——就算计划执行的时候出了差错，也不应该出在能力最高强的蓝色外星人身上。所以长老觉得唯一的可能是——”<p>　　温宝裕说到这里，顿了一顿，才道：“唯一的可能是：蓝色人种和其他人种同样早已在地球上出现，只不过其他人种还没有发现他们的存在而已！”<p>　　温宝裕在这样说的时候，挥着手加强语气。我和白素互望了一眼，对于长老这种判断，无法不佩服，中是却也不明白长老何以如此肯定。<p>　　我立刻将这个问题提了出来，温宝裕像是早已料到我会有此一问，他道：“长老说，当年他就是觉得那批蓝色外星人有些鬼头鬼脑，并没有将他们所拥有的知识倒数贡献出来，而是有很大程度的保留——”<p>　　温宝裕说到这里，笑起来，道：“长老说得很坦白——当年七种外星人对自己拥有的知识，都有所保留，并非全部都拿出来交流，当然各自保留隐藏了多少，完全无法深究。据长老的估计，其他外星人，包括他自己，大约保留了两三成，而蓝色外星人，保留得应该更多。”<p>　　我和白素都不由自主缓缓摇头，这种情况，来自长老，可以说是当年发生的事情的一手资料，真想不到，七种外星人合作，也会有这样的情形。<p>　　温宝裕显然知道我们在想些什么，他笑了一下，道：“这种情形我们并不陌生，是不是？可以肯定在地球上如果有七方面的人合作做一件事情，就必然会有这种情形出现。这种情形，称之为‘各怀鬼胎’，是地球人劣根性之一，不过却也不能怪地球人，是早已由那七种外星人的基因决定的，可以称为‘天性’。”<p>　　我还是头一次听到用这机关报方法来解释人类的‘天性’的，虽然觉得很古怪，可是想了一想，却也无法反驳，因为只要承认地球上整个发展过程是这样子的，温宝裕的说法也就顺理成章之极。<p>　　我苦笑，做了一个手势，示意他进一步解释。<p>　　温宝裕道：“所以长老揣测，蓝色外星人不知道做了一些什么手脚，使发展成功的蓝种人，可以在地球上发展、生存，却又不被其他的人发现。”<p>　　我急忙问：“长老有什么假设？”<p>　　温宝裕摇头：“没有，我认为地球目前的情形，实在不可能有一种人存在而不被发现，所以其实我并不同意长老的说法。”<p>　　我向白素望，白素会意，缓缓地道：“长老说得对——”<p>　　她一句话还没有说完，温宝裕双眼发光，直跳了起来，叫道：“发现了蓝种人？”<p>　　白素道：“可以说是，也可以说不是……”<p>　　温宝裕又打断了她的话头：“长老说，你们想要蓝种人的资料，一定是有所发现，他说，如果发现了蓝种人在地球上，那么蓝种人的生活方式，一定和其他人种完全不同，是一种其他人种无法想像的生活方式。：我和白素讶异之极，齐声道：‘长老何所据而云然？”<p>　　温宝裕用相当疑虑的眼神望着我们，我道：“回答了这个问题，就将我们所知道的一切告诉你。”<p>　　在这时候，我感觉到，温宝裕对于蓝种人的关心，远在关心胡说之上——自从提到蓝种人之后，他就完全没有提起过胡说。<p>　　当时温宝裕吸了一口气，道：“长老说——”<p>　　（温宝裕开口用‘长老说’作为开始，已经不知道是第几次了。由此可知他的思想，几乎都来自长老，究竟他自己还有多少是属于他自己的？）<p>　　（虽然我有这样的怀疑，在这时候我当然无法深究。）<p>　　温宝裕在继续：“——当年蓝色外星人曾经对计划实现之后，地球上出现的高级生物的生活方式，提出过他们的设想，然而他们的设想被其他六种外星人认为可笑，所以没有被通过。当时蓝色外星人在他们的设想被否决之后，并没有表示什么意见，可是他们有可能在暗中进行，将他们的设想在地球上实现。”<p>　　我和白素异口同声：“当年他们的设想内容是——？”<p>　　温宝裕道：“长老说，他们的设想生活方式是：只要快快乐乐地生活，不要任何所谓‘文明进步’，他们说，最高级的生物，生命方式是不求知！”<p>　　我和白素面面相觑——这正是岩石到过的那个地方的情形！<p>　　温宝裕继续：“当时蓝色外星人还提出了许多细节，都和其他外星人想法不同，其他外星人当笑话一样，质问蓝色外星人：难道你们是这样生活的？不要追求知识，不要进步，请问你们如何能够进行宇宙航行，来到地球？”<p>　　温宝裕向我们望来，我们摇头，表示不知道当时蓝色外星人如何回答。<p>　　温宝裕道：“当时蓝色外星人说，他们当然不是那样生活，他们的生活方式脱不了所有其他星体上高级生物生活的模式，然而在高度的文明进步之下，他们觉得并不快乐，所以在‘痛定思痛’的一种觉悟之下，他们才设想了新的生活方式，而这种设想的新生活方式，在他们自己的星球上已经没有可能实现，所以他们才希望他们的理想能够在地球上，在一个完全新发展起来的高级生物身上，实现这样的生活方式。”<p>　　温宝裕说到这里，吸了一口气，道：“蓝色外星人虽然解释详细，并且说明这种生活方式，生物和生物之间完全没有冲突和竞争，根本在观念上没有这种想法，所以互相之间也完全不用防范对方的伤害和侵占……可是那种生活方式的真正情形，连长老都无法想像。长老说，这种生活方式如果真的产生，也必然无法存在，因为除非在地球上所有生物都依照这个模式生活，不然依照这种方式生活的生物完全没有保护自己生存的能力，必然很快就被消灭淘汰了！”<p>　　听温宝裕这样说，想起岩石所说的那地方的人的情形，很明显，那地方的人之所以能够生存，是由于他们完全不和外界接触的缘故。一旦外人侵入，那地方的人只怕无一能够生存——岩石只是一个人闯了进去并且他没有使用任何武力，可是他的男女关系的观念，如果不是他及时离开，也就必然会引起那地方生活方式的大混乱！<p>　　我和白素点头表示同意长老的说法——长老并不知道岩石的经历，而能够有这样的分析，真不简单。<p>　　温宝裕知道我们一直和长老对立，这时候他看到我们接受长老的说法，他非常高兴，继续道：“所以根据长老的分析，蓝色人种的情形，有三个可能；一、根本没有在地球上出现过；二、出现过，可是很快就在地球上其他生物的竞争下，消灭淘汰了——”<p>　　温宝裕说到这里，顿了一顿，神情显得夸张，使我们知道他即将说到的第三个可能，十分重要。<p>　　温宝裕点了点头，道：“三、蓝色人种一直在地球上生活，由于他们生活的所在地十分隐秘，所以没有被人发现。长老认为这个可能最有可能，我却不同意，因为现在地球上根本没有什么秘密的地方可言——”<p>　　他说到这里，又顿了一顿，向我们望来，像是在征求我们的意见，可是却又有古怪的神情，使人摸不准他究竟在想些什么，非常这莫测高深，所以我和白素都先不出声——这种情形通常都出现在和陌生人打交道的时候，现在居然出现在我们和温宝裕之间，实在令人悲哀。<p>　　温宝裕见我们没有反应，他笑了笑，道：“长老说，卫斯理特别提到了蓝种人，必然是他在这方面有了发现，先将我们的想法告诉他，他就会将他发现告诉我们——好了，究竟关于蓝种人，有什么发现？”<p>　　我和白素不约而同叹了一口气——温宝裕这样说法，等于是将我们之间过去亲密的关系，全都抹干净了，他现在的身份，是“长老的代表”，并不是“我们的朋友”。<p>　　温宝裕好像要我们承认他的新身份，我和白素当然不想承认，可是也无法否认，只好假装不知道。<p>　　我道：“确然有发现，而且是很大的发现。”<p>　　温宝裕虽然改变极大，可是好奇心却依然，听得我这样说，兴致勃勃，我第一句话就道：“确然是第三个可能——他们在一个非常隐蔽的地方生活！”<p>　　温宝裕十分兴奋，可是却又流露不相信的神情，于是我就详舷细舷向他说岩石的经历，特别将那个地方蓝种人生活的情形，对于生活，生命的观念，和那个地方的环境……等等，都说得很仔细。<p>　　温宝裕听到一半，就已经手舞足蹈，不断喃喃自语，时而高声酣呼：“理想方式！真正理想方式！”<p>　　他的这样反应，倒在我和白素的意料之中，温宝裕一直在追求类似的生活方式，然而即使在他的理想之中，也想不到会彻底到那个地方蓝种人生活方式的程度，所以他听到了这种生活方式，等于理想获得了百倍以上的实现，当然兴奋之极——就算温宝裕一直在憧憬向往的大规模减少地球人口的谬论，最终目的也无非是想有这样的生活方式而已。<p>　　温宝裕这时候的反应很正常——正像大亨陶启泉他们听到了有这样的生活方式而感到极度可怕一样正常。反应不同，基于对人生观念的不同，南辕北辙，绝对无法统一。<p>　　等我讲完了岩石的经历，温宝裕长长地吁了一口气，道：“真有这样的好地方，可是找不到——”<p>　　他话说到一半，突然住口，显然还有话没有说出来。<p>　　我心中非常不快，忍不住冷笑一声，温宝裕挥了挥手，道：“当长老说到第三种可能的时候，我不同意，因为地球上可能还有这机关报所在，不被发现——”<p>　　我哼了一声：“长老怎么说？”<p>　　在我急急这样问了之后，发现温宝裕脸上闪过一丝很狡狯的神情，我一时之间还没有会过意温宝裕为什么会有这样的反应，白素已经轻轻碰了我一下。<p>　　刹那之间我也明白了。<p>　　温宝裕刚才欲语又止，就是为了要引出我这样的一问。而要我发出这样问题的目的，就是要我表示我十分重视长老的意见——既然我需要领先长老的意见解决问题，那么以后他根据长老意见所发表的议论，我当然也不能十分反对了。<p>　　温宝裕竟然变得这样工于心计，实在是可怕之极。<p>　　白素比我先一步想到，她自然而然立刻提醒我要小心应付。我心中冷笑一声，既然你不仁，也就不能怪我不义，所以我装成完全没有事情发生一样，反而又将这个问题重复了一遍，表示我急于想知道长老的意见。<p>　　温宝裕见他的奸计得逞，很是高兴，却又刻意不显露，然而掩饰功夫却又十分拙劣，看得人又好气又好笑。<p>　　他道：“长老说，要一整族人种在地球上生活，在现代这种地球状况下而不被发现，首先第一个条件，是非曲直他们的人口不是很多，一定要少到可以隐藏生活的程度，才能够继续生存。”<p>　　我吸了一口气，“地球上人口必须大幅度减少，人类才能够继续生存”，这是长老的一贯理论，温宝裕受了长老的影响，也非常相信这种说法。<p>　　我虽然绝对承认地球人口实在太多（太多太多），也承认人口太多是地球人继续生存的大危机，是地球人生活超紊乱的主要原因。可是我却绝对无法接受长老所想的要大幅度的消灭地球人口的做法——温宝裕甚至于提出过要将地球人转？鹿？，当真是匪夷所思，骇人听闻，到于极点！<p>　　现在温宝裕又趁机提出这一点来，虽然在现在讲座的这个总是2上，他的提出的这一点非常有理，完全可以站得住脚，可是我也不准备让人继续发挥——他要是借题发挥，唯一的结果，就是不欢而散。<p>　　所以我立刻道：“根据岩石在那地方的经历，蓝种人也不算少，数以万计！”<p>　　我是就我们讲座的这个问题来说的，数以万计的人，当然不构成可以在如今地球环境状况下可以隐蔽生活，不被其他人发现的理由。<p>　　可是温宝裕却还是可以抓凭证列的话来发挥，他应声道：“要是白种人、黄种人、黑种人……也都只是‘数以万计’的话，地球上什么问题都解决了！”<p>　　我和白素互望了一眼，没有接腔，用意是不让他继续说下去可是温宝裕说开了头，要他停止，谈何容易。他滔滔不绝，大发议论：“所以，所有人种，都可以和蓝种人一样生活，现在之所以不能，就是因为人数太多……”<p>　　温宝裕接下来挥手顿脚，又足足说了将近十分钟，发挥他地球人口过多的理论，和提供各种各样消灭人口的方法，如果化为文字，约有八千多字，我虽然准备在记述不同的故事之中，插入有关温宝裕这方面的事情发展情形，然而也不将温宝裕这番话记述下来了，因为我甚至于在当时也无法听进去，只感到脑中轰轰作响，看出动温宝裕就像是“杀人八百万”的黄巢一样！又是恐怖，又是滑稽！<p>　　好不容易等他停了一停，我立刻问：“除了人口不能太多之外，还要有什么条件？”<p>　　温宝裕很不愿意转换话题，哼了一声，道：“长老说，当年蓝色外星人不知道玩了些什么花样，他也想不透。我曾经问过他，会不会是生活在另一个空间，长老回答得很肯定，说不会有另一空间。现在我的问题是：所谓岩石的经历，全是岩石说的，其可信程度如何？”<p>　　我吸了一口气，道：“本来不可以怀疑，可是在有了新的发现之后，不必怀疑了。”<p>　　我顿一了顿才继续：“我们看到了蓝种人！”<p>　　温宝裕直跳了起来，大声道：“找到了那地方？你们去过那地方了？到了那地方，你们怎么会舍得离开？那地主为什么一直没有被人发现？”<p>　　刹那之间，他提出的问题之多，连记都记不住，何况是回答？<p>　　这时候的温宝裕，倒是和以前没有两样，所以我自然而然用以前的态度对他，我大喝一声：“别乱，听下去。”<p>　　白素同时作进一步解释：“我们不能算是真正的看到蓝种人，只是看到了蓝种人的影像。”<p>　　温宝裕定了定神：“在哪里看到的？”<p>　　我道：“就在你的大屋子其中的一间房间。”<p>　　温宝裕对于这个回答并不感到意外，因为他深知那大屋子的神秘，了解在大屋子中不知道隐藏着多少不为人知的秘密，他只是遗憾他没有发现这一点而已。<p>　　他转过身就向外走，我和白素自然知道他急于到大屋子去，立刻跟在后面——就在赶往大屋子途中，向他说了胡说发现那房间中秘密光学装置的经过，当然也说了胡说看到了那蓝色美人之后，神魂颠倒的情形。<p>　　温宝裕这才想到了胡说，他轻描淡写地道：“相思病不算什么，不会死人的。”<p>　　当时我还以为温宝裕没有知道胡说情况的严重，所以才表现冷漠。而在到了大屋子，进入了那房间之后，就算是陌生人，看到了胡说那种憔悴的模样，都会安慰几句，可是温宝裕只向胡说挥了挥手，“hi”了一声，就伸手将胡说怀中所抱的一大叠图片，取了过来。<p>　　在这个行动过程中，胡说看来根本像是不知道发生了什么事情，只是失神落魄地喃喃自语：“她不见了……再也看不到好敢……”<p>　　胡说望向温宝裕的眼光，甚至于没有焦点，他是不是看得到温宝裕的存在，都有问题。<p>　　正在工作的戈壁沙漠和红绫，看到温宝裕一阵风那样卷进来，都向他打招呼。<p>　　温宝裕开始还和他们点头，等到那美女的图片到了手，他那种全神贯注看图片的样子，可以肯定就算他的令堂大人在他耳边吼叫，他也听不到的了。<p>　　温宝裕盯着那些图片，看了至少有二十分钟之久，可以看出他对图片上的美女，感到极度的兴趣。当然这种兴趣并非一般男青年看到裸体美女之后产生的那种兴趣。<p>　　我对于温宝裕这时候所产生兴趣的性质，并不疑惑，我可以肯定，在有关蓝色人种这个问题上，长老一定有更多的资料，只是温宝裕没有对我们说出来而已。<p>　　这时候他那种极度感到兴趣的态度，就说明了这一点。<p>　　而且还可以推想开去，蓝色人种存在与否，能否发现蓝色人种，蓝色人种的生活方式……等等，一定是长老非常关切的问题。<p>　　然而这时候我却想不出长老何以会对蓝色人种的事情，表示这样的关切。<p>　　好不容易，温宝裕总算？起头来，我们等他发表意见——认为他在仔细看了那美女的图片之后，必然会有议论。谁知道温宝裕的行为，当真是怪诞之极。<p>　　他一回头，就狠狠地望向戈壁沙漠——说他这时候是“目露凶光”绝对不算夸张。他接下来厉声道：“谁叫你们自作主张，破坏这里的装置？”<p>　　一进之间所有人都反应不过来所有人都认识温宝裕不是一天两天，从来也没有看到过，甚至于从来没有想到过温宝裕会有这样疾言厉色对待他人，更不曾想到他会这样对待朋友。<p>　　所以为那之间，大家都像是看着一个怪物一样看着他。<p>　　温宝裕却一点都没有感觉别人眼光奇特，他冲到戈壁沙漠面前，声音更是凄厉，叫道：“立刻替我恢复原状！”<p>　　戈壁沙漠显然被这种突如其来的阵仗吓呆了，手足无措，一时之间不知道如何才好。<p>　　虽说戈壁沙漠了，连我和白素看到了温宝裕这种情形，也不知道该如何。<p>　　胡说张大了口，发出了一阵没有意义的声音——他显然不同意温宝裕的话可是却不知道该如何反对才好。<p>　　这时候有这种行为的如果只是一个陌生人，那就非常容易对付，给他两个耳光，扔他出去解决了，可是有这种行为的人，却是温宝裕，是我们本来非常熟悉，却又变成了异常陌生的温宝裕，这就使我们不知道如何才好了。<p>　　我看到在所有人都不知所措时，红绫皱着眉，大踏步向温宝裕走过去，同时伸出手来。<p>　　看红绫的情形，就知道她准备采取我刚才想到过而没有招待的方法——将温宝裕抓起来扔出去。我心中刚在想，由红绫来招待倒也痛快，她力气比我大，一定可以将这个混蛋扔得更远！<p>　　可是红绫还没有出手，白素已经大声喝止：“女儿，过来，别理他！”<p>　　白素的声音非常冷峻，红绫怔了怔，手停在半空，没有再向前伸去。<p>　　戈壁沙漠早就说过，只要一开始，影像就会消失，而且他们也没有能力恢复原状。所以这时候在温宝裕的呼喝之下，他们显得非常无助，向我望来。<p>　　我刚想喝阻温宝裕，叫他不要发疯，胡说已经道：“是我请他们把人找出来的。”<p>　　胡说在这样说的时候，可能想到自己是温宝裕的好朋友，温宝裕不会对他怎么样。可是胡说却错了，他的话才一出口，温宝裕就像火上加油一样，转向胡说，吼叫道：“你请他们这样做？你有什么权利请他们这样做？这是你的地方吗？你——”<p>　　温宝裕非但厉声喝问，而且每问一句，就用力伸手在胡说胸口推一下，胡说也就被他推得向后退一步，温宝裕连问三次，推了三下，胡说也就退了三步。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_10'>第一百四十三卷 须弥芥子(一个地方续集) 第八章 变故</b><p>");

document.write ('　　我留意到胡说每退一步，脸色就发绿三分，当他退了三步之后，脸色之难看，简直到了极点，我想到事情可能会向很糟糕的方向发展，因为别看胡说平时很好说话，性格很顺，可是如今事情和他的民爱有关，他的爱情又如此异常，会导致他的性格起异常的变化，而且越是这样的人，一旦将他惹毛了，他发起狂来，会格外猛烈。<p>　　我正在想如何处置，却已经慢了一步。<p>　　只听得在温宝裕第四个问题还没有问出来，胡说就发出了一下听来呆怕之极的叫声，同时他双手一起推向前，推中了温宝裕的胸口。<p>　　温宝裕显然完全没有料到胡说会有行动对付他，所以没有任何预防，结果就是他被胡说推中，身子不由自主踉跄向后跌出，撞向戈壁沙漠。<p>　　后来回想当时发生的事情，觉得戈壁沙漠的反应不是很正常，可是当时事情突然发生，根本没有任何时间可以考虑事情的后果，戈壁沙漠又才被温宝裕无理呼喝，心中自然不快之极，所以看到温宝裕狼狈跌退，向他们撞来，两人都是一般心思，并不打算扶他，而是不约而同，身子闪开，由得温宝裕继续跌退。<p>　　那时候，我也想看到温宝裕重重摔上一跤，然而却没有料到温宝裕跌退的势子，竟然未能及时收住，等到人人眼看他要撞上墙去的时候，已经什么都来不及了！<p>　　当时只有红绫发出了一声大叫，然而以她身手之灵敏，也无法阻止事情的发生。<p>　　温宝裕身子跌退，背部撞向墙——撞向可以看到的复杂、精密之极的那组光学装置。<p>　　戈壁沙漠在研究那组光学装置的时候，小心得连呼吸都有不敢用力，唯恐影响了装置原来的位置，导致不能发现影像来源的结果。<p>　　而现在温宝裕却整个人撞了上去！<p>　　刹那之间，人人都丧失了任何行动的能力，只能一动不动地眼睁睁地看着事情的发生。<p>　　说起来相当怪异，接下来发生的事情，竟然看出来像是电影的慢镜头一样——这实在是没有可能的事情，然而后来大家说当时的感觉，却人人都一样，连红绫都没有例外。<p>　　对于这种怪异的感觉，唯一的解释，是在极度的意外状况之下，人脑部的活动可能有不正常的反应，所以才形成了这样的现象。<p>　　当时我看到温宝裕北向装置撞了上去，他很快就收住了后退的势子，然而一切破坏已经形成。<p>　　包括温宝裕在内，大约有两三分钟之久，人人僵立，没有任何动作。<p>　　然而我相信那时候人人的听觉都十分完好，所以应该每一个人都和我一样听到同样的声响。<p>　　那些复杂的晶体装置，在被撞之后，散落开业，像是爆散了一束水晶烟花，在温宝裕的身后，向四面八方迸溅，几乎在瞬瞬间布满了整个房间的空间。我们所有的人也就如同置身于水晶的迷阵之中，被无数飞舞的晶体乌黑那些晶体，都有极高的光线反射能力，而戈壁沙漠为了方便工作，设置的灯光相当强烈，所以每一个晶体，都反射出多道强烈的、带着绚丽七彩的光芒，而且由于晶体飞舞散开，所有被反射出来的光芒，都如同鲜蹦活跳的许多彩虹，飞绕在我们的周围，使我们在那短短的时间之内，脑部活动完全无法适应，不知道自己何以会身处在这样一个奇异诡怪，却又瑰丽得难以形容的环境之中。<p>　　那些晶体，有的落在地上碎裂，有的在半空中互相碰撞而碎裂，有的撞在人的身体上，也立刻碎开来——从撞上了身体就碎开、而且对人本并没有造成任何伤害的情形来看，那些晶体，并不是我们熟悉的水晶，显然是另外一种我们不知道的物体，这种物体看起来和水晶一样，晶莹透彻，也有欠熟悉的晶体所具有的一切作用，可是它却又轻又脆，所以才在被碰撞之后，产生了这样在空中飞舞碎裂的效果。<p>　　然而在它碰撞碎之际，所发出的声响，却和寻常晶体碎裂的时候相仿，而且更加清，更加脆，更加玲珑，甚至于即使在当时那种情形下，听来也非常悦耳。<p>　　悦耳的晶体碎裂声在刚开始的时候，简直是铺天盖地，听了使人产生连自己身体几乎也在同时碎裂的感觉。<p>　　然后，随着晶体的纷纷坠地，声响也渐渐减少，那些晶体在落地之后，都碎成了粉末，而在解体的时候，也有非常轻微的声音发出来，像是生命终了的时候所发出的最后叹息。<p>　　而在最后的一下叹息声也静止之后，大约有一分钟之久，房间内是一片静寂，听不到任何声音。<p>　　我不知道其他人在这一分钟之内在做什么，或是在想什么，我自己则是什么也没有想（或者说不能想），而能够做的事情，只是望着前面看到那个原来是被复杂的晶体装置悠扬的空间，看起来像是一间小小的房间，现在除了地上有一层晶体碎裂之后的粉末之外，空无所有。<p>　　而且可以很清楚地看到，那空间别无通道，上下三方，都是方形的水磨砖，砌得非常整齐，至少我看过去，就不会认为其间会有任何暗道，可以通到别的地方去。<p>　　当时我在极度变故之后，脑部活动开始恢复正常，所产生的第一个感觉是一个问题：什么都没有，那个我们可以看到的美人呢？她到哪里去了？还是她根本就没有存在过？<p>　　接着，我想到戈壁沙漠曾经说过，如果通过望远装置，我们可以看到的那美人可以在任何地方。<p>　　所以那美人不必一定在这房间的范围之内。<p>　　然而要出现这样的情形，必须是有“望远装置”，至少要有一个装置通向房间外面，才能成立。<p>　　而现在在强烈的光线照射之下，我却看不到在装置消失之后的那个空间，有任何通向外面的设备。<p>　　所以在那么间，我心中除了各种各样的疑问之外，没有任何设想和答案。<p>　　每一个意外是所有人之中，首先有了行动能力的竟然是温宝裕，只见他缓缓地转过身去，或许他的行动其实很快，只是我的脑部活动对外界的事物反应，还停留在“慢动作”阶段，所以看出动的情形才会如此。<p>　　我看到温宝裕转过身去之的，面对那原来有复杂装置，现在空空的空间，又静止不动，由于他变成了背对着我，所以我也看不到他在当时表情如何，当然更不可能揣测他在想些什么。<p>　　而第二个惊奇是首先开口说话的竟然是戈壁沙漠。他们的声音听来很干涩，可是说的话却很清楚。他们道：“为了记录我们的工作，在这里发生的一切，都有三个不同的角度录影记录。谁是谁不是，很清楚。”<p>　　戈壁沙漠这样说，大家都很明白他们的意思——一切都记录下来，发生这样的变故，原因何在，是谁的不是，不容狡辩，虽然是胡说推了温宝裕，戈壁沙漠又没有在温宝裕跌退的时候及时拦阻，才形成了如今这样的局面。然而追究事情的开始，却是因为温宝裕对胡说反常的粗暴行为，所以责任并不在有说，而在于温宝裕。<p>　　我当然同意戈壁沙漠的说法，然而却认为在如今这样的情形下，追究是谁应该负责，实在没有任何意义。<p>　　而第三个惊奇是胡说的反应。<p>　　胡说直到戈壁沙漠说了话之后，才发出了一下呼叫声，冲向前，冲到了那空间的墙前，才转过身来，向我们叫道：“她人呢？她人在哪里？”<p>　　他在这样问的时候，神情之傍徨无助，令人看了心酸。<p>　　而他问了几次，四面张望，像是想将那美人找出来。这时候他的样子已经不很正常，然而接下来他的行动更是可怕，他竟然蹲下身子，伸手去拨动地上的那一层晶体粉末，看起来像是想将他的那位美人从粉末中寻找出来一样。<p>　　这种情形简直怪异到了令人毛发耸然的程度。<p>　　虽然我们都知道，找到那美人的存在，本来就希望甚小，而胡说会有这样的反应，也是迟早的事情，然而这种情形一下子就到了眼前，也确然令人心惊肉跳。<p>　　而造成这种情形出现的原因，是由于温宝裕反常的行为，所以连白素在内，在望向温宝裕的背景，显然都表示对温宝裕的不满。<p>　　温宝裕在这时候，转回身来，他的行动，是第四个意料之外，只见他和刚才的暴躁叛若两人，他在胡说的肩头上拍了两下，扶胡说起来。<p>　　胡说望着温宝裕，仍然是一脸求助的神色，好像也忘了温宝裕刚才是怎样对他的。<p>　　温宝裕向胡说道：“你放心，包在我身上，将那女郎找出来。别人无法找到她，我能！”<p>　　虽然温宝裕说得非常肯定，可是胡说根本没有相信他的意思，我和白素互望了一眼，白素摇了摇头，表示她也不知道温宝裕有什么办法可以将那个蓝种美人找出来。<p>　　戈壁沙漠则更像是完全没有听到温宝裕的话一样，走向前去详细检查那装置消失之后的那个空间。<p>　　红绫的反应和我们不同，她听了温宝裕的话之后，大声道：“小宝，你绝对找不出那位姑娘来，你向胡说打包票，无非是以为从长老那里，可以有线索！”<p>　　红绫的话，令我心中一凛——我千不愿、万不愿任何事情和那个长老发生关系，却偏偏兜来兜去，又会和长老有了关系！<p>　　后来白素说，当我们看到那美人，发现和肯定她是蓝种人的时候，甚至于更早，听到岩石叙述，说到蓝种人的时候，就应该想到事情不可避免会和长老发生联系，因为长老和蓝色外星人是当年改造地球环境的伙伴，而如今在地球上，能够知道一些蓝色外星人或蓝钏人来龙去脉的，也只有长老一个。所以不论事情如何发展，都最后会和长老发生关系。<p>　　当时我听得红绫这样说，心中相当紧张，因为长老的“大量消灭地球人口论”实在非常可怕。<p>　　温宝裕望向红绫，也大声道：“是，我不能，长老能！我要搜集所有可能搜集的资料，将资料提供给长老，他就能分析出究竟是怎么一回事来！”<p>　　我并不认为长老一定能够找出事情的缘由来，然而也不能不承认只有长老能能够提供进一步的事实。<p>　　所以我并不反对温宝裕的说法。<p>　　而且这时候，温宝裕看来和刚才像疯狗一样时大不相同——我不知道他为什么会有了这样的改变，现在他的情形，当然比发神经病的时候好得多了，所以我并不出声，而且在胡说向我望来，寻求我的意见时，向他点了点头，表示温宝裕的话可以接受。<p>　　戈壁沙漠这时候已经开始用仪器在检查那空间的上下三方，非常忙碌。<p>　　温宝裕向他们道：“我需要一切有关的录影，请整理给我。”<p>　　温宝裕将这句话连说了三遍，戈壁沙漠充耳不闻，根本不去理睬他，温宝裕很是恼怒，可是却也没有——他总不能像刚才对付胡说一样对付戈壁沙漠。<p>　　戈壁沙漠已经将所有应该检查的地方检查了一遍，他们道：“没有发现，在这空间后面，没有任何东西，估计墙和上下，厚度是三十公分，在后面是相当大的空间，应该是其他的房间——”<p>　　他们说到这里，顿了一顿，问胡说：“要不要将它们都打通？”<p>　　温宝裕立刻道：“不要！就算将整栋屋子拆成粉，他们两个也找不出任何东西来的！”<p>　　戈壁沙漠和温宝裕本来也相当要好，可是这时候却像是积年宿仇一样，两人立刻对温宝裕怒目相向，温宝裕却继续道：“因为他们对事情根本一无所知，却想解决，根本就没有可能！”<p>　　戈壁沙漠怒道：“不是给你破坏了这里的装置，就有可能找出那女郎来！”<p>　　温宝裕冷笑：“装置已经不存在，如果有女郎，早就在眼前了！”<p>　　胡说语带哭音：“别告诉我……她根本不存在！”<p>　　戈壁沙漠安慰他：“既然可以看得到，就一定会有她的存在。”<p>　　温宝裕却毫不留情：“这种话就像放屁！”<p>　　温宝裕的话虽然难听，可是却也是事实——看得到的东西，不一定是实际的存在，戈壁沙漠的说法，很有问题。<p>　　然而像我们可以看到那蓝色女郎，却就算没有蓝色女郎这个人的存在，能够看到的影像，总有一个来源，这个来源通过了光学装置，使我们可以看到影像。<p>　　来源是什么东西，我们不知道。<p>　　然而总要有一样东西。<p>　　可是现在在光学装置粉碎了之后，除了粉末，什么东西都没有，而光学装置又没有通到外面去，那么我们看到的影像来源是什么，到哪里去了？<p>　　戈壁沙漠神情更加愤怒，温宝裕继续道：“在这里的所有人，连我在内，都对整件事情一无所知，也无从设想——”<p>　　他说到这里，红绫打断了他的话头，大声道：“长老怎么说？”<p>　　温宝裕吸了一口气：“长老说，他有想不通之处，需要更多的资料——”<p>　　温宝裕停了一停，继续刚才的要求：“将所有的录影资料给我带回去。”<p>　　戈壁沙漠讽刺道：“听说你那位长老被困在山腹之中，他怎么能够看录影资料？”<p>　　温宝裕冷笑，显出非常不屑的神情，向红绫道：“你向他们解释，和这种无知之徒说话，真是辛苦！”<p>　　戈壁沙漠的讽刺问题，正是我心中的问题，所以温宝裕所说的“无知之徒”，等于也包括我在内了，真是岂有此理到于极点！<p>　　然而我却无法发作，因为我确然无知——我不知道温宝裕有什么办法可以使长老看到戈壁沙漠所作的录影。<p>　　温宝裕要红绫代他说明，看来红绫知道温宝裕不少事情，却没有完全告诉我们。<p>　　红绫曾经长时间和温宝裕在“宝地”相处，自然会知道很多关于温宝裕的事情，她选择性地将关于温宝裕的事情告诉我们，而不是全部，相信旬出于对我们的关心。她当然知道我和白素对于发生在温宝裕身上的变化，非常担心，所以才对我们隐瞒了一些关于温宝裕的事情。<p>　　所以现在红绫即将要说的话，可能会很令人吃惊。<p>　　我和白素互望了一眼，心中想法一样，又一起向红绫望去，红绫的神情有些无可奈何，她向温宝裕指了一指，道：“小宝的意思是，长老和他，脑部活动相连通——他看到的一切景象，长老可以接收他脑部看到景象时所产生的一切活动，从而和长老自己看到一样。”<p>　　红绫在说出这番话的时候，神情很不愉快，而我和白素听了之后，更是面面相觑，说不出话来，心中的吃惊程度，到达使我们一时之间，几乎脑部活动？之停顿的地步！<p>　　我们很知道温宝裕和长老之间的关系越来越密切，可是也无论如何料不到竟然已经密切到了这种程度。<p>　　两人之间的关系，通过脑部活动的连通而联结在一起，那就是说，他们两个人，等于是一个人了。<p>　　温宝裕看到什么，是通过脑部视觉神经活动的结果，这结果为长老接收，等于长老自己看到一样，撇开复杂的脑部活动不讨论，简单的说，也就是温宝裕成了长老的眼睛！<p>　　温宝裕既然可以成为长老的眼睛，同样的道理，他自然也可以成为长老的耳朵、嘴巴……成为长老的一切。<p>　　也根据同样的道理，温宝裕接收各行其是老的脑部活动，长老也就成为他了！<p>　　刹那间我思绪非常紊乱之极，忽然想到的是，温宝裕刚才对胡说如此粗暴，会不会那时候他不是温宝裕，而是长老？<p>　　可是事实上他们——温宝裕和长老通过脑部活动的连接，两个人等于是一个人，两位一体，还分什么温宝裕和长老，温宝裕就是长老，而长老就是温宝裕了！<p>　　我又想到，我和白素努力不使长老可以离开“宝地”在看来这努力完全白费了——长老既然已经和温宝裕合成一体，就和他已经离开了“宝地”没有分别。<p>　　而长老出了山腹之后，会引起天翻地覆的变动，是意料之中的事情，所无法预料的是，这天翻地覆变动的剧烈程度而已！<p>　　事情竟然已经发展到了这样严重的地步，真是想像不到！<p>　　我感到脸部肌肉麻木，可想而知脸色一定难看到了极点，我向温宝裕看去，虽然一时之间有视觉焦点难以集中的现象，可是不是可以看到温宝裕一副洋洋自得、沾沾自喜、麻木不仁、没有原则、没有人格、为虎作伥、甘心为奴的那种令人讨厌之极的神情。<p>　　对于这种神情在温宝裕脸上出现，我还是头一次看到。可是对于这种狗奴结合的神情，我却并不陌生，在极权统治之下，颇多这类神情可看。<p>　　而能够将这类神情发挥到极致的，是那些伸出舌头去舔权势大脚，企图分沾一些好处的无耻之徒。<p>　　如今在温宝裕脸上也出现了这种神情，想起以前的温宝裕来，心中不免一阵绞痛。<p>　　对于红绫的这番话，我反应非常强烈，看戈壁沙漠时，他们好像并不知道事情的严重性，而当我向白素望去的时候，看到白素皱着眉，不过还是向我摇了摇头。<p>　　她这样的行动，表示她也感到事情严重，可是却认为我想得有些不对。<p>　　我苦笑，因为我感到，我想到的只有比事实好，事实可能更坏，例如现在我就很难分别，面对的是温宝裕，还是那个万年不死的外星怪物！<p>　　而在红绫做了解释之后，温定裕的神情更是难堪，竟然有不可一世的神态！<p>　　白素很平静地望着温宝裕，道：“红绫主得有些不清不楚，照我的理解，小宝你和长老之间的脑部活动，并不是全部联结，而是选择性的相通，而且这选择性的选择权，完全在长老这一边，你是没有任何选择权的。”<p>　　白素说来非常平淡，可是她的话，却非常有力的打击了温宝裕那种狗奴的气焰。<p>　　他对白素的话，没有承认，也没有否认，可是刹那之间在他脸上出现的那种尴尬，就已经说明了一切！<p>　　而我也略松了一口气，明白了刚才白素向我摇头的原因。<p>　　根据白素的推测，双方脑部活动资讯互通的选择权是完全在长老这一方，虽然长老可以通过温宝裕，得到他所需要的一切资讯，也使得事情变得非常严重，可是总比温宝裕和长老合而？一的情形要来得好些。<p>　　现在的情形是：温宝裕成了长老的工具，长老可以通过他获得许多资讯，可是温宝裕并不等于长老——看来长老只是在利用温宝裕而已。<p>　　而且长老还在山腹之中，温宝裕必须进入“宝地”之后，才能和长老沟通，举例来说，温宝裕在这里看到的一切，长老并不能立刻知道，要到温宝裕进入“宝地”，长老才能接收他脑部活动的资讯，通过温宝裕脑部储藏的记忆，“看到”温宝裕在这里看到的情形。<p>　　温宝裕向戈壁沙漠要录影，自然也是他先看了录影，然后长老再通过他“看”。<p>　　温宝裕尴尬的神情并没有维持了多久，就挥了挥手，道：“总之有方法可以使长老接触所有的资料，而长老获得的资料越多，就对事情的分析，越有帮助。”<p>　　这时候，我已经从刚才的震惊中镇定了下来。<p>　　我听得温宝裕这样说，就头号他：“在你来之前，我已经传送所有我们知道的资料给你——当然等于给了长老，请问他对事情有什么具体的分析？”<p>　　温宝裕哼了一声，道：“长老说，那些资料，不足以分析出什么来，不过他告诉我说，你们所谓的‘光学装置’，可能是用你们完全不能了解的方式和原料构成，要我来警告，可是我已经来迟一步了！”<p>　　对于温宝裕这样的指责，戈壁沙漠自然非常不服气，大声道：“我们怎么妄动了？”<p>　　温宝裕冷冷地道：“你们可有丝毫想到过，看起来像水晶一样的物质，会在受到外力影响之下，一下子就完全碎成了粉末？”<p>　　没有人回答温宝裕这个问题——因为我们都没有想到，完全没有想到过。<p>　　温宝裕继续咄咄逼人：“你们的知识范畴之内，可知道有这样性质的物质？”<p>　　我和白素自然而然向红绫望去，红绫丰富的知识范围，一定不至于被这个问题难倒。<p>　　果然红绫立刻道：“有啊，像……”<p>　　接下来，她至少说了七八个名词，有的音节长，有的音节短，我是闻所未闻，不过看来以为高我们一等的温宝裕，也和我一样，所以他又不免有些尴尬的神情出现。<p>　　红绫在说了这些名词之后，补充道：“这些物质，都没有在地球上发现过。”<p>　　温宝裕脸皮甚厚，竟然顺着红绫的话，道：“所以发生的事情，超出地球人的知识范围，所谓‘光光装置’，只是根据地球人知识而做出的‘想当然’而已，可实根本完全不是那么一回事！”<p>　　胡说发急，道：“那么究竟是怎么一回事？”<p>　　温宝裕摊了摊手：“不知道，要等长老进一步分析！”<p>　　这时候我从温宝裕的态度和说话之中，隐约感到了一些事情，虽然还不能肯定，可是我想以的事情，对于打击温宝裕这种令人讨厌的神态很有用处，所以我想到就说：“看来，蓝色外星人和你那位长老虽然同是外星人，可是蓝色外星人的能力要比长老高出许多！”<p>　　我有必要将我想到的经过比较详细说一下，不然我的说的这番话就不容易明白。<p>　　首先我早已想到过，温宝裕来到之后的表现，在在说明长老对于发现了蓝种人的事，非常关心，而蓝种人本来应该和其他人种一起出现在地球上的。<p>　　根据长老的说法，是当看蓝色外星人，在七星合作的时候，做了手脚，或是向其他外星人有所隐瞒的缘故，所以这时候发现了蓝种人，长老才会紧张——至少他可以明白当年究竟发生了什么事情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_11'>第一百四十三卷 须弥芥子(一个地方续集) 第九章 不是原来的了</b><p>");

document.write ('　　当时我甚至于真的闪过一个念头，想到长老留在地球上，并非真正的“被困”，而是另有目的，而目的之一就是想弄明白当年蓝色外星人究竟有什么隐瞒行为。<p>　　后来白素和红绫都很佩服我的当时就有这样的联想。<p>　　我当时的感觉是，长老的能力虽然不是地球人所能想像，可是比较起蓝色外星人来，好像还差了一些。所以我才有这番话，说了气气温宝裕也好。<p>　　却不料我想的很对，温宝裕先是怔了一怔，然后道：“外星人之间谁高谁低，谁能判断！”<p>　　我笑了一下——他这样说，已经承认长老不如蓝色外星人了。不过就算证明了这一点，我还是知道要弄清楚目前的这件事情，长老的意见十分重要。<p>　　所以尽管温宝裕还是那样讨厌，我还是向戈壁沙漠道：“他要什么，就给他什么。”<p>　　戈壁沙漠咕咕哝哝，也不知道他们说了些什么，然后点了点头，去忙他们的了。<p>　　温宝裕拍了拍胡说的肩，道：“别以为我来了破坏了一切，事实上你们通过这个装置，看到了那位元蓝色女郎，绝对不是你们想像那样，而是由于一种无法想像的动作才造成的现象，所以照戈壁沙漠原来的办法，根本无法找出那位蓝色女郎来，只有在长老做出了分析之后，才有机会明白是怎么一回事！”<p>　　胡说道：“我们明明看到她，总有一个来源！”<p>　　温宝裕道：“你想像的来源是总应该有一样东西，而实际上可能根本没有东西；你想像认为总应该有物质的存在，而实际上也可能根本没有物质！”<p>　　温宝裕说来非常深奥，胡说茫然：“那究竟是什么？”<p>　　我道：“或许只是一种讯号。”<p>　　温宝裕摇头：“何必只在低阶层知识范围内瞎猜，会有什么结果，等长老的意见好了。”<p>　　温宝裕现在的状态是他每说一句话，就会引起我给予他一个耳光的冲动，白素向我摇了摇头，示意我要多忍耐。<p>　　温宝裕继续道：“要约会到过蓝种人所在地的那个人，有一些问题要问他。”<p>　　虽然温宝裕态度恶劣，不过这要求倒也合理，因为我对他的叙述，十分简单，他需要了解更多（长老需要了解更多），可以肯定，温宝裕要问的问题，是长老交代下来的。<p>　　我希望能够对长老了解深些，所以我道：“可以安排，不过我也要在场。”<p>　　温宝裕望着我，笑了笑，虽然他没有说什么，可是他的这种表现分明是在说：你在场有什么用，能懂得是怎么一回事吗？<p>　　我哼了一声，忍了下来。可是有一件事情，我必须向温宝裕说明，我的脸色当然也不怎么好看，我道：“和岩石见面，听他叙述他的经历，不是问题，问题是不必让长老的存在，闹得人人皆知。”<p>　　我的意思是，将长老在“宝地”这件事情，当成秘密，除了已经知道的人之外，不要将秘密扩散。<p>　　当时我为什么有这样的想法，在提出来的时候，还没有非常确切的概念，只是想到长老的存在是非常怪异的事情，少一些人知道就好一些。反而温宝裕一下子就说穿了我潜意识中担心的事情，他点头道：“是，长老的挽救地球方法，会引起大量地球的恐慌，没有必要使他的存在让举世皆知。”<p>　　温宝裕虽然同意了我的话，可是他同意的理由却使我不自在之极——他是说长老要消灭大量人口，自然不要让大量人知道自己会被消灭，这才同意我的，真是岂有此理！<p>　　戈壁沙漠这时候已经将一只箱子，放在温宝裕身边，看也不看温宝裕，道：“所有录影都在里面。”<p>　　然后他们自顾自收拾带来的仪器，准确离去。<p>　　而温宝裕居然在这时候向我和白素，以及胡说、红绫下逐客令，道：“各位请便吧，我要休息，思考。”<p>　　这时候，我真的忍无可忍了，虽然陈长青将这大屋子给温宝裕，可是那是因为我没有时间兼顾的缘故，以我和陈长青的关系，温宝裕想将我赶出陈长青的屋子，当真是连门儿都没有！<p>　　我冷笑一声：“你爱上哪儿呆，就上哪儿去记得捡凉快的地方！”<p>　　看样了温宝裕还想说什么，可是这时候白素也冷冷地望着他，红绫已经来到了他的身边，只要一伸手，就可以像抓小鸡一样将他抓起来扔出去。<p>　　温宝裕虽然自我感觉只在长老一人之下，而在六十亿之上，可是在这种情形下，他倒也很知道“好汉不吃眼前亏”的道理，没有再说什么，只是俯身提起了那箱子，同时又抓了一把在地上的那种晶体碎成的粉末，就离开了房间。<p>　　我特意留他的神情，只见他并不生气，甚至于没有悻然，只是带着一丝冷笑，仿佛是在笑我太幼稚了。<p>　　实实在在这是一个完全陌生的温宝裕！<p>　　所以在他离开之后，房间内没有人说话，胡说在温宝裕发生变化的期间，和温宝裕接触最少，所以惊骇程度也最高，他首先打破沉默：“他怎么了？”<p>　　红绫回答简单又明了，她指着自己的头，道：“这里，已经被入侵，不是他原来的了！”<p>　　在说听了，苦笑，也指着他自己的头，道：“我这里也被入侵，不是原来的了！”<p>　　红绫解释温宝裕的情形，竟然会引起胡说这样的感叹，很出乎我们的意料之外，因为胡说的情形和温宝裕完全不同。<p>　　可是在胡说发出了感叹之后，我们略想了一想，却觉得他们原来的脑部活动受了外界力量的影响而起变化，确然很相同——影响他们的外界力量不同，可是结果一样，他们脑部活动的方式都和原来的不一样了。<p>　　人的脑部活动，竟然这样容易被外界力量所左右！<p>　　再想一想，其实这种情形普遍存在，而且一直存在，正因为人类脑部活动如此容易被外界力量左右，所以人类历史才满是集体的愚昧！<p>　　胡说在说了之后，又长长地叹了一口气——看来那蓝色美女的倩影已经占据了他整个脑部，而且没有任何方法可以消除，我们这几个人当然无能为力。<p>　　戈壁沙漠向我苦笑，我明知道没有办法，可是也不肯就此放弃，我道：“将这些粉末带一点走，想法了找出它是什么东西。”<p>　　戈壁沙漠点了点头，抓起一把，就离开了房间。<p>　　我望向白素，白素不由自主摇头——事情会发展到这种程度，真是始料未及，看来我们在这里，也真的没有什么可做的了，我有些不放心胡说，胡说却比我想像中镇定，他道：“我想留在这里——我是在这里看到她的……”<p>　　他余言未尽，然而我们都明白他的意思——在这里，感觉上会使他感到和那位蓝色女郎比较近一些，虽然实际上他和那位蓝色女郎之间的距离可能以光年计！但只要感觉好，总比感觉不好来得好。<p>　　发生的事情，对胡说来说，简直是无妄之灾，可是看胡说的样子，他显然愿意有这样的事情发生，正所谓“如鱼得水，冷暖自知”，旁人无法置喙者也。<p>　　当下，我们连安慰胡说的话都省下来，我和白素握住了红绫的手，向外走去，一直到出了大屋子门口，都没有见到温宝裕。<p>　　我在大门口，回头望了大屋子一眼，只觉得这间大屋子充满了神秘，当年不知道是在什么样的情形下建造起来的，又不知道是什么样人建造的。<p>　　从大屋子中有这样奇怪的可以使人看到蓝色女郎的装置这一点来看，毫无疑问，这大屋子和外星有关联——这一点，大屋子最原始的主人应该知道，等到大屋子传到了陈长青手里，只怕陈长青也不知道？龙去脉了。<p>　　我在想到这些的时候，忽然又联想到了一件事情，问红绫：“离开了宝地，温宝裕能不能和长老沟通？”<p>　　红绫连想都不想，就连连点头。我和白素都感到吃惊，红绫叹了一口气：“那是我们帮忙的结果，小宝将资讯通过电脑网路传送到宝地的电脑，蓝丝在宝地的电脑上获得资讯，长老就可以通过接触蓝丝脑部活动而接收全部资讯。”<p>　　红绫说得非常明白，我和白素听了面面相觑，出声不得。<p>　　红绫又道：“反之，也一样。”<p>　　这意思就是说，长老和温宝裕不管相隔多远，只要可以通过电脑网路联系，而蓝丝又在宝地的话，两者之间完全可以进行沟通，温宝裕在哪里都可以成为长老的代理人。<p>　　这种情形和长老自己破关出来，虽然还有一定的判别可是判别实在不是很大——我们一直害怕长老出关，然而现在情形已经坏到了这种地步！<p>　　长老虽然还没有出关，然而他要是想实行消灭地球人口的方案，只怕也已经可以通过温宝裕这个代理人来实现了！<p>　　也就是说，我们害怕会出现的地球人大灾难，已经被提到日程上来，而面对这种状况，我们却一点办法都没有！<p>　　在这种情形下，心情之不愉快，可想而知，所以在回家途中，都没有说话。<p>　　回到家门口，就看到好几辆豪华大房车在门口，司机、保镖一大堆，一望而知，是有大人物来了，我皱了皱眉，正想是不是要进屋子去，已经听屋中有人叫道：“他们回来了！”<p>　　随着叫声，门开处，一条纤细的人影飞射而出，来势快，停得也快，在我们面前站停，却正是水荭。<p>　　看到水荭，我的感觉很怪，既不是讨厌，也当然不会是害怕，水荭的外形是无可否认的美丽和可爱，可是她的内在却实在太兴不可测，她也不是会叫人对她产生可怕的感觉，若是那样倒又简单了，而是会叫人有说不出来的深遂。<p>　　像现在，我一看到她就大喝一声：“你来干什么？”<p>　　水荭就立刻倚向白素，现出一副层生生的害怕样子来，我却又肯定就算灵界所有的妖魔鬼怪一起出现在她的面前，她实际上都是绝对不会感到害怕的。<p>　　然而她就偏偏是这个样子，实在叫人不知道如何评估她才好。<p>　　常言道：冬天已经来了，春天还会远吗？可以改成：水荭已经来了，陶启泉还会远吗？<p>　　就在这时候，陶启泉出现在门口，大声道：“等了你们很久了，快进来！”从打开的大门望进去，屋子里人还很多，进了门一看，就是从陈长青大屋子中离开的那些人，大亨朱槿岩石高兴都在。<p>　　陶启泉知道我的脾气，开门见山就说明来的原因：“岩石对于那大屋子原来的主人很有兴趣，想从你那里得到一些资料。”我苦笑：“若是想知道能够看到蓝色女郎的装置是怎么一回事，很抱歉，我真的一无所知。”岩石“啊”了一声，神情失望，我道：“倒是有人想再听一遍你在那个地方的经历，他也会向你提出一些问题，希望对寻找那地方有帮助。”<p>　　岩石本来就最喜欢向人家说他的经历，当然立刻答应。<p>　　我和白素互望了一眼，白素向我点了点头，我就先将刚才在大屋子发生的变故告诉他们。<p>　　各人之中，朱槿和水荭听得最用心——比岩石还用心。<p>　　等我说完，她们首先问：“究竟是怎么一回事？”<p>　　我道：“不知道——甚至于没有设想。”<p>　　水荭扬了扬眉：“这温宝裕他难道能够争开这个迷团？”<p>　　我回答得非常小心，因为若是不让人知道长老的存在，最不能够让他们知道的人就是水荭和朱槿这类人物——和强权势力有千万种关系的人！<p>　　若是让强权势力和长老的能力相结合，那就是将未来的灾难增加十倍。<p>　　我的回答是：“温宝裕有一些能力高超的朋友，或许可以有和我们不同的设想，可以有所突破。”<p>　　留意朱槿和水荭的神情，她们显然不相信我的回答，不过她们也当然知道不宜追问，所以她们没有任何表示。<p>　　岩石的反应却并不热烈，反而接下来他向我问了许多关于陈长青的事情。<p>　　在我们开始对话的时候，白素已经要红绫去找温宝裕来——大家都在，温宝裕要问岩石问题，是最好的机会。<p>　　在和岩石说有关陈和青的事情时，没有多久，我就有一种很奇怪的感觉。岩石对于有关陈长青的事情，好像已经非常熟悉，他显然对于陈长青的生平资料，下过一番收集功夫。而最有兴趣的是关于陈长青的下落。<p>　　他不断地问：“陈长青究竟到哪里去了？”<p>　　他问得如此殷切和关心，倒像是他是陈长青的什么亲人一样。然而随便怎么计算，都不可能算出陈长青和岩石之间，会有什么关系。<p>　　而令我无法对他的总是有确切回答的原因是：我也不知道陈长青究竟到哪里去了！<p>　　陈长青的去向，非常神秘，涉及的范围超出我的知识，我以往在提到陈长青的去向时，总是说：他上山学道去了。<p>　　这样的说法，当然笼统之极，可是我实在不知道发生在陈长青身上的事情是怎么一回事，也就只好这样说。现在碰到岩石要求寻根究底，我当然答不上来。<p>　　这情形，令岩石十分失望，他甚至于走到墙角，背对着我，而那个猎头族小姑娘高兴，望着我，颇有不屑之色，这令我十分难堪，我画龙点睛想向岩石问他为何对陈长青的事情这样有兴趣，因为事实上陈长青的一切和岩石努力要回到那地方去，根本一点关系都扯不上！<p>　　我问题还没出口，岩石已经转回身来，非常认真地道：“像陈先生那样，是不是可以说，他为了达成追求目标，就放弃了一个阶段的生命，进入了另外一种生命形式？”<p>　　我怔了一怔，岩石的这个问题，听来很简单，其实却复杂无比。<p>　　这问题所使用的的语言，是相当典型的“卫斯理式”的——在研究灵魂的存在过程中，我就常常使用这样的说法，将生命分成一个阶段和另一个阶段。<p>　　一个阶段生命的结束，就是死亡。<p>　　而死亡之后，另一阶段生命开始，那只是灵魂学上的研究课题，或者说只是灵魂学上的假设——人类科学文明还没有发展到这个程度。人类对于自己科学文明还没有达到的部份，一般的态度是和将头埋在沙中的鸵鸟一样，统而言之，曰：不科学。<p>　　所以岩石的这个问题，必须在承认灵魂存在的基础上，才能进行讨论。<p>　　我把这一点提了出来，岩石吸了一口气，回答道：“我当然承认灵魂的存在——后来陈长青的灵魂曾经和你有过沟通，是不是？”<p>　　我点了点头——陈长青后来和我的沟通非常神秘，我曾经记述过，相信岩石只是看了我的记述之后，知道有这样事情的。<p>　　岩石将他的问题又问了一遍，我道：“可以这样说。”<p>　　岩石又追问：“他在生命进入另一阶段之后，是不是达到了他要追求的目标？”<p>　　我想了一想：“不能确定，可是他感觉很好。”<p>　　岩石很有所悟地点了点头，这时候我也隐约想到了岩石为什么要这样问的原因，不由自主皱了皱眉，然而没有机会再进一步深究，因为这时候红绫和温宝裕一直走了进来。<p>　　温宝裕进来之后，先向陶启泉和大亨打了招呼（他居然还懂得和人打招呼），然后向岩石走过去，和岩石握手，道：“岩石先生，你是第一个确定有蓝色人种在地球上生存的人！”<p>　　我一听到温宝裕这样的开场白，就忍不住心中发怵，因为温宝裕说岩石是“第一个”，言下之意是会有“第二个”、“第三个”……<p>　　也就是说会有更多的人发现蓝色人种的生存，那就必然会对蓝色人种生活的那个地方造成无可挽救的破坏——看过我记述的《一个地方》，就可以知道那个地方完全没有抵御外来力量侵袭的能力！其他人种侵入那地方的唯一结果，就是蓝色人种的绝灭！<p>　　我感到将温宝裕牵入这件事情，简直是绝顶的错误！<p>　　由于心中震惊，所以白素不知道在什么时候到了我的身边，她低声道：“别太担心，就算长老，也未必能够找到蓝种人生活的所在。”<p>　　我回头望她，她神情镇定，又道：“别忘记，当年蓝色外星人能力在长老之上！”<p>　　我吁了一口气——本来我们在致力找出那地方来，现在变成反而希望不要找到那地方了。<p>　　岩石对于温宝裕的称颂，反应是苦笑了一下，温宝裕立刻道：“我有几个问题，可能对事情有助。”<p>　　岩石点了点头：“请问。”<p>　　这时候，我相当紧张，因为温宝裕即将发问的问题，就是长老的问题，肯定对蓝色人种的生存有关。<p>　　温宝裕道：“在那地方，你有没有见过死人，或者有没有经历过人或者其他任何生物的死亡？”<p>　　温宝裕这个问题，堪称怪异之极。<p>　　我回忆岩石的叙述，岩石好像提到那地方的蓝色人，不会衰老——外形不会变老。然而他好像没有提到过蓝色人死亡的情形，温宝裕这样问的作用是什么呢？<p>　　所有人都非常疑惑，岩石想了一想，缓缓地摇头，看来他不能肯定，他迟疑道：“好像没有……没有……在那种环境中，谁会去留意死亡呢？”<p>　　温宝裕挥了挥手：“我需要肯定的答覆：有没有见过任何死亡的生物？”<p>　　岩石眉心打结，用心思考，大约过了两分钟，他才相当肯定地回答：“没有，没有见过任何尸体……甚至于没有见过任何枯萎的植物。”<p>　　对岩石这样的回答，我最先有反应，失声道：“你是说，那地方没有死亡？”<p>　　岩石的神情犹豫，温宝裕大声道：“他没有这样说，他只是说没有在那地方看到过生物的尸体。”<p>　　我哼了一声：“那代表什么？”<p>　　温宝裕摊了摊手，他这种阴阳怪气的动作，也不知道是他表示不知道，还是表示不想讨论。<p>　　而不等我再开口，温宝裕已经向岩石提出了第二个问题，他问道：“你在那地方的时候，有没有到过那地方的边缘？”<p>　　岩石怔了一怔——我也觉和温宝裕这个问题很难确切理解：什么叫做“地方的边缘”？<p>　　温宝裕立刻补充：“那地方……的边缘，意思就是过了那里，就不再是那个地方了。”<p>　　岩石想了一想，才道：“那地方好像四周围全是高山，我没有翻过高山去看，而我进入和离开的地方，也是悬崖，不知道算不算边缘？”<p>　　温宝裕道：“你是不是感觉到好像有一个巨大的罩子将那个地方整个罩在里面？”<p>　　温宝裕的这个问题，简直匪夷所思至于极点！<p>　　照他的问题来分析，好像他认为那地方有可能是密封的——被一个大罩子罩在里面！<p>　　这实在是没有可能的事情。<p>　　虽然在岩石的叙述中，说那地方，永远和风细雨，都是极好的天气，可是由这一点而设想到那地方是有一个大罩子罩起来的，也未免太不可思议了！<p>　　真不知道长老为什么会提出这样的问题来。<p>　　我和白素互望了一眼，白素也摇了摇头，表示不知道其中有什么巧妙。<p>　　岩石倒是很认真，对于这样的问题，他也想了一会才回答：“没有注意，没有感到……在望向远处或是天空的时候，有什么阻隔的印象……”<p>　　温宝裕又问：“在你遇到的蓝色人之中，有没有曾经离开过那地方的？”<p>　　这一次，岩石非常肯定，立刻回答：“没有。”<p>　　然后他又道：“据我所知，他们根本不知道除了他们生活的地方之外，还有别的地方。”<p>　　温宝裕吸了一口气：“这个问题十分重要，在他们之间，有没有类似我们这样的神仙传说？内容怎样？”<p>　　岩石显出很奇怪的神情，像是惊讶温宝裕会这样问，他连连点头，道：“确然有，我很奇怪他们怎么会有这样的传说，传说说，他们的生活，是由他们的祖先安排的，他们的祖先，就和他们在一起生活，和他们一样。由于他们根本没有好奇心，所以他们都没有想过要将他们的祖先在他们之中找出来。”<p>　　这确然是个古怪的现象，但是根据那地方蓝色人的性格，也是很自然的事情。<p>　　温宝裕接着问：“你知道了这样的传说，难道不想将他们的祖先找出来？”<p>　　岩石道：“一来，我想传说只是传说，既然是‘祖先’，一定早已不存在，二来，想找也无法找，他们在外表上根本看不出年纪，而且他们不喜欢交谈，没有回答问题的习惯。”<p>　　温宝裕吸了一口气，道：“最后一个问题：在那地方你有没有听到过很奇怪，不应该有的声音？”<p>　　我正在皱眉，不明白什么叫做“不应该有的声音”，岩石却已经跳了起来，道：“有，确然有，有一次，那天晚上，我被一下巨大的声响惊醒，那声响……好像是打雷，我醒了之后，耳朵还感到疼痛，我身边的一个女人也醒了，可是她却若无其事，说这种情形经常有，他们见怪不怪，也没有人追究声音是从哪里来的。”<p>　　在温宝裕的神情上，也看不出他对岩石的回答是满意还是不满意——那些问题其实不是他的问题，他当然对答案无从判断。不过我倒可以知道，长老对那地方一定心中已经有了一定程度的了解，或者至少已经有了一定的设想，所以才会来问这些问题，想在这些问题的答案之中，寻找和肯定他已有的设想。<p>　　然而我却完全无法从这些问答之中，找出长老的设想来。<p>　　温宝裕没有再问什么，却发表了一些感想，他道：“蓝色人种生活的环境，并不是人人都会感到那是理想乐园的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='18_12'>第一百四十三卷 须弥芥子(一个地方续集) 第十章 视死如归</b><p>");

document.write ('　　这话立刻引起了大亨和陶启泉的共鸣，他们齐声道：“岂但不是乐园，简直可怕之极——在那地方生活，人即是昆虫，昆虫即是人！”<p>　　我想表示异议，红绫已经大声道：“产生平等，人是生命，昆虫也是生命！”<p>　　红绫的话对于大亨和陶启泉他们来说，显然半分说服力都没有，他们都哈哈大笑。<p>　　岩石沉声道：“我却以为，那地方是乐园。”<p>　　大亨冷笑：“可是在乐园中，你却因为得不到爱情，而痛苦无比！”<p>　　岩石苦笑，说不出话来。<p>　　我和白素并没有参加他们的讨论，因为各人性格不同，喜欢的生活环境也不同，无法有统一的意见——是我常常说的话，大量人连在极权统治之下，很欢欣鼓舞地生活，如何去评价他们，又何必去评价他们！<p>　　我并且打断了他们的讨论，道：“重要的是我们知道有这样的一个地方存在，却为什么找不到它。或者说，这个地方有什么方法可以使它不被人发现。”<p>　　我在这样说的时候，望着温宝裕。温宝裕虽然变化很大，倒也还知道我的意思。<p>　　我的意思是：这才是问题的中心，他在和长老沟通的时候，应该请长老解答这个问题。<p>　　温宝裕向我点了点头，向大家道：“一有结果，就和卫斯理联络。”<p>　　他说着，扬了扬手，应酬要离去，我看到红绫像是想说什么，却被白素阻止，等到温宝裕和所有人走了之后，白素才对红绫道：“他和长老之间作什么样的沟通，就就算跟到宝地去，也不会有用处的。”<p>　　红绫道：“我是相，小宝看起来有些鬼头鬼脑，我在身边，他多少会有些忌惮。”<p>　　我叹了一口气：“人各有志，他喜欢怎么样就怎么样吧！”<p>　　这些是等所有人走了之后的事情，而在只有温宝裕离去之后，岩石还向我问了许多有关陈长青的事情，直到我将我所知道的至少说了两遍以上，他才不再问下去。<p>　　岩石非常佩服陈长青，他的结论是：“这位陈长青先生真了不起，是真正的男士。”<p>　　我当然喜欢陈长青被人称颂，可是却不知道岩石何以对陈长青的评价如此之高。<p>　　岩石继续道：“他要追求的目标，并不肯定，甚至于在概念上也无法确切地成立，可是他决定了要追求，就勇往直前，放弃所拥有的一切。这种勇气，真令人佩服。”<p>　　想想，岩石所说也有道理，陈长青“上山学道”，他要学的“道”，究竟是怎么一回事，谁也说不上来，可是他却毫不犹豫，就这样去了！<p>　　这确然需要极大的勇气！<p>　　岩石长长地叹了一口气，道：“或许要追求什么，必须有这样的勇气，才能成功。”<p>　　当时大家都没有十分注意岩石的感叹，只有高兴扬了扬眉，好像觉得岩石这样说的用意，可是她也没有多说什么。<p>　　岩石临走的时候，向我道：“我暂时在大亨那里落脚，我们随时联络。”<p>　　他本来就神情落寞，这时候看起来更加有一股难以形容的失落。看到他这种样子，我更加？胡说担心——岩石受这种折磨已经将近三十年，难道胡说以后的日子，也要和他一样？<p>　　虽然胡说和岩石都可以说是“咎由自取”，可是要是蓝色人不是那样神秘的话，也就不会发生那么多事情。<p>　　我将我的想法说了出来，并且表示无论如何要将蓝色人找出来，不料对我的话，白素和红绫表现了强烈的反对。<p>　　红绫首先道：“我希望永远找不到蓝色人生活的地方！要是他们生活的地方被发现，那实在太可怕了！”<p>　　红绫在这样说的时候，不但显露出害怕的神情，而且还不由自主打了两个冷颤，显得她心中想到有这样的事情发生，真的感到可怕之极。<p>　　受了好怕感染，我也立刻想到，蓝色人种如果被发现之后的可怕后果——以如今地球上各色人种的种种卑劣行为，肯定容不下这样的一个世外桃源，其结果必然是发现之后，不必多久，就被破坏无遗，而在破坏的过程中，恐怕没有一个蓝色人可以存活下来！<p>　　而白素则瞪了我一眼，道：“魔由心生，和外界的一切无关，我们大家都看到过那位蓝色美人，为什么只有胡说一个人为此发疯？那是他的问题，不是人家的问题。”<p>　　我举起双手：“我也只是说说而已，并不希望蓝色人的生活受到干扰。”<p>　　红绫搓着手，喃喃自语：“最好那长老以前不如蓝色外星人，现在还是猜不透当年蓝色外星人的行为，根本不知道蓝色人的存在是怎么一回事！”<p>　　看她这种？莫名其妙的事情而担心的样子，十分有趣，我伸手扰乱了她的头发，道：“要发现蓝色人生活的地方难，要阻止不让人发现，比较容易！”<p>　　红绫听了，非常高兴，向白素望去，白素点了点头，红绫更跳了起来，叫道：好！我们一家，尽全力保护蓝色人，不让人发现他们的生活地点！“我本来还想说，没有必要放弃寻找，可以找到了而不让人知道，然而我又想到，如果找到了，要不要让岩石知道？岩石到那地方去，最后会不会对那地方造成破坏？”<p>　　红绫本来一直在努力寻找那地方，现在忽然改变了方向——世事的发展，有时候真难预料！<p>　　接下来两天，我和红绫，都去看过胡说和戈壁沙漠。<p>　　戈壁沙漠不但自己埋头研究那些晶体碎片的粉末，而且将那种粉末送到世界各地，他们认为可以找出结果来的人手中，请那些人加以研究。<p>　　看他们那样认真对付这些粉末，我很是不以为然，同是也很感慨。<p>　　对于这个可以看到美丽的蓝色女郎的装置，我有一个不是很成熟的设想，曾和白素红绫讨论过，红绫有些问题，但基本上很造成我的设想，白素却不置可否，有保留。<p>　　我的设想是：建立这个装置的，很可能就是蓝色外星人。<p>　　红绫的问题是：蓝色外星人是在什么样的情况下在这里建立了这样的装置的？<p>　　这个问题不难回答，可以设想，可能当时陈长青的祖先正在建造这大屋子的时候，蓝色外星人恰好经过，觉得在大屋子中建立这样的装置很适合，于是就建立了，没有什么特别的情况。<p>　　这样的假设，或者太巧合了，可是世界上许多事情都是巧合发生的，不足？怪。<p>　　红绫又有问题是：蓝色上星人为什么要设置这样的装置？<p>　　我的假设是：当年蓝色外星人和其他外星人一起参加发行地球环境，目的是要在地球上产生有他们基因的高级生物，其他外星人都勉强可以说“达到了目的”，地球上确然出现了高级生物，然而事实上，这个计划却失败之极——在地球上出现的高级生物，外形上或许确然接受了外星人的基因，可是肯定由于出了差错，所以在行为上完全不符合高级生物的规范。<p>　　（长老认为那是人口失去了控制，变得太多的缘故。）<p>　　都认为地球旧并没有出现蓝色人种，可是事实上却有蓝色人种的存在，蓝色人种以一种其他地球上不知道的方式存在，生活很好，没有地球上所有的丑恶和纷争，正是当年计划理想的实现。<p>　　也就是说，当年七种外星人的行动，只有蓝色外星人得到了成功。蓝色外星人要让地球人知道他们的成功，所以要使地球人有机会看到蓝色人，所以就设置了这样的装置，以向地球人展示他们的成功。<p>　　在展示他们成功的同时，也可以告诉地球人，地球终于会因为地球人的行为而毁灭，不过那不是他们的错，而是其他六种外星人的错。<p>　　而更大的可能，是这样的装置，不单是为了向地球人展示他们的成功，更主要的是向宇宙间其他的高级生物，向所有宇宙外星人展示他们的成功。<p>　　当年七种外星人联合招待发行地球计划，这件事，在宇宙高级生物之间，一定相当轰动，结果计划失败，招待计划者，当然灰头土脸，被人瞧不起。<p>　　可是蓝色外星人招待的部份却是成功了的。蓝色外星人当然要让整个宇宙知道他们的成功。<p>　　所以蓝色外星人才设置了这样的装置。<p>　　不知道是不是因为我是她父亲的缘故，红绫对我的假设毫无保留的接受，觉得很有道理。<p>　　后来从温宝裕那里知道长老的分析，正是如此时，我并不感到什么意外，因为卫斯理对于未知事物的假设，一向有极高的接近事实的水准！<p>　　正由于我假设那装置是蓝色外星人设置的，所以我认为戈壁沙漠的研究不可能有结果——以地球人的能力，如何去了解蓝色外星人的所为呢？别忘记，连长老的能力，比起蓝色外星人来，也大大不如！<p>　　不但是长老，其他五种外星人，能力也不如蓝色外星人，看他们建立的人类世界，和蓝色外星人建立的世界，作比较，就可以立刻知道高下了。<p>　　果然又过了几天，再去看戈壁沙漠的时候，两人垂头丧气——不但他们自己的研究没有结果，所有送出动的样本，检验同样没有结果。<p>　　我翻看那些送回来的研究报告，看到了一份，忍不住哈哈大笑，那份报告的结论竟然是：建立找一个叫“卫斯理”的人，请他做出假设——我们预测他的假设是：那不是地球上的物质。<p>　　虽然很滑稽，却不算没有道理。<p>　　我将我的假设告诉戈壁沙漠，戈壁沙漠也觉得可以接受，他们同时叹了一口气：“遇上外星人，地球人……”<p>　　他们没有说下去——当然不必说下去！<p>　　从戈壁沙漠那里出来，又到陈长青大屋子里去看胡说，上一次已经将我的假设告诉了胡说，胡说当时浑浑噩噩，也不知道听进去了没有，这次证明他曾经思考过，他一见我就问：“我们从装置看到的影像，这影像的来源是——？”<p>　　我早就料到他会有这样的问题，所以也准备好了答案，我道：“来源可能只是讯号，一束讯号，通过装置，显示影像，这是最好的解释。”<p>　　胡说喃喃自语：“就算是一束讯号，也应该有所本！”<p>　　我道：“当然，在那个地方，随便找一个女郎，就是我们看到的蓝色美人了。”<p>　　胡说继续自言自语：“那个地方……那个地方……”<p>　　他说的时候，望定了我，我摇头：“关于那个地方，是一种什么形式的存在，我实在无法想像，不过我想从温宝裕那边，至少会有一个可以接受的设想给我们。”<p>　　胡说用一下长长的叹息声作为回应。<p>　　而我正在奇怪何以温宝裕离开之后，那么久还没有消息的时候，温宝裕就出现在我的面前，他好像有很多话要说，还特地要等白素和红绫一起来了才肯开始说。<p>　　在白素和红绫还没有来之前，大约有一小时左右，我和温宝裕单独相处，我觉得这是一个很好的机会，和他详谈。<p>　　我才一开口，表示这样的意思，温宝裕就道：“我和你变成话不投机，主要是在对待地球剩余人口上发生了歧见，现在在这个问题有了新的突破——你很快就会知道，所以我相信我们的关系会和以前一样！”<p>　　听得他这样说，我当然只好等待看究竟他说的所谓“新的突破”是怎么一回事。<p>　　在白素和红绫到了之后，温宝裕开始说话——一开口我就皱眉，因为他还是用“长老说”来开头。温宝裕道：“长老说，根据所有的资料，包括岩石的经历，看到的影像，和他对蓝色外星人的了解，他的意见是：不必再花精神气力去寻找那个地方了——绝对找不到的！”<p>　　长老竟然有这样的结论，很令人莫测高深——他不是说不存在那个地方，而是说绝对找不到那个地方，这其间又有什么奥妙？<p>　　温宝裕做了一个手势，要我们别发问，他继续道：“长老说，当他最初和蓝色外星人接触的时候，就知道蓝色外星人是宇宙间唯一掌握了高深微缩技术的高级生物，当时，他们提出要将这种微缩技术运用在地球的发行计划之中，可是由于其他六种外星人对这种技术一无所知，所以就反对，而结果就没有用上。”<p>　　温宝裕忽然说起“微缩技术”，我和白素对之闻所未闻，都莫名其妙，红绫扬了扬眉，道：“听说过——是将一切，包括生命在内，加以高倍数缩小的技术？而且据说生命体的大小和生命的长短成反比？”<p>　　红绫说得并不肯定，温宝裕已经连连点头：“是，生命体越小，生命期越长。”<p>　　我这时候，已经隐约捉到了一些头绪，我道：“当年六种外星人反对在计划中运用这种技术，可是蓝色外星人还是在他们自己的那一部份使用了？”<p>　　温宝裕道：“长老的推测，正是如此，所以蓝色人种一直在地球上发展，却没有人知道他们的存在，是因为他们——”<p>　　温宝裕说到这里，我已经忍不住叫了起来：“是因为他们身体小？蓝色人是小人？”<p>　　白素也疾声道：“还是说不通，他们要小到什么程度？”<p>　　温宝裕吸了一口气：“这正是长老的问题。长老说，他对于蓝色外星人掌握的微缩技术，到现在还是一无所知，只猜想微缩的倍数，几乎没有限制，根据需要而定，也就是说，可以将一座山，缩成一粒！”<p>　　温宝裕传达长老的话，我们听了，连红绫在内，唯一的反应是摇头，不是不相信，而是根本无法拨动脑部的一切神经，去对这种话表示接受。<p>　　一座山可以微缩成一粒，那么一个人，可以微缩成什么？<p>　　一个细菌！<p>　　一个人可以微缩成一个细菌那样小！<p>　　而且根据身体大小和生命久暂成反比的理论来说，一个像细菌那样大小的人，生命的长久，也会比常人长几万、几十万倍……或者更多万倍！<p>　　（岩石在那个地方没有看到过死人，没有看到过任何生命的消失！）<p>　　我一面摇头，一面道：“怎么可能？怎么可能？”<p>　　温宝裕摊了摊手：“怎么可能，长老也不知道，只有——宇宙间只有蓝色外星人才知道。”<p>　　我虽然已经进入了假设（长老的假设），可是还是不由自主摇头，道：“长老的意思是那个地方很小，小到了……”<p>　　我觉得难以说下去，温宝裕点了点头，道：“小到了可能只有一平方公分，甚至于更小，小到我们的想像力之外……也小到了长老的想像力之外！”<p>　　长老能够说这样的话来，证明他相当“谦虚”，更证明蓝色外星人的能力远栽在其他外星人之上。<p>　　我的思绪还没有从紊乱中恢复正常，温宝裕又道：“所以长老的意见是不必再寻找那个地方了，情况是：不是绝对找不到，而是即使找到了，就在你的眼前，你也发现不了——它小到你根本看不到！”<p>　　我深深地吸了一口气，想像在那个远处于蛮荒时代的岛上，在崇山峻岭、原始森林之中，要去找一个小到可能是肉眼看不到的地方，比较起来，“大海捞针”简直如小学生的劳作还要简单。<p>　　我有多少晕眩的感觉，温宝裕还在继续：“长老推测，那地方由一个保护罩保护，而保护罩除了保护之外，还有许多其他的作用，例如保持空气的成份……等等，当然全是蓝色外星人的杰作，其中细节，无法尽知。”<p>　　听到这时候，我脑部活动才开始恢复正常，消化了温宝裕转达的长老的假设和分析。<p>　　虽然远栽超出我的想像能力，可是在再三想了之后，并非不可以接受这样的假设。而接受这样的假设，唯一的结论就是长老的意见：根本不必再寻找那个地方了！<p>　　我苦笑：“那么，对于岩石的遭遇，和大屋子中的装置，长老又有什么意见？”<p>　　温宝裕略有揶揄之色，像是在说我一向不以长老？然，现在也要听他的意见。我装成看不到——因为我确然需要长老的意见，像那个地方可能是极度微缩的存在，我就无法想像。<p>　　温宝裕道：“长老的意见是：蓝色外星人不断在地球上观察蓝色人种的生活情形，他们也有意使他们的成绩让地球人知道，或者是向整个宇宙公告。岩石从悬崖上掉下去的时候，应该蓝色外星人正在，就将他微缩进了那地方。更相信在那地方，蓝色外星人不断出现，这也是岩石被赶走的原因。蓝色外星人希望通过他来传播蓝色人种自下而上在地球上的资讯。”<p>　　我和白素对于这样的分析都没有异议。<p>　　温宝裕继续道：“大屋子中的装置，当然也是蓝色外星人的所为……”<p>　　他接下来所转达的长老的意见，和我早先所作的假设完全一样，所以不必重复。所不同的是，长老说我们看到的影像来源，可能是一束讯号，也有可能是一个真正的蓝色人——由于这个蓝色人，小到了肉眼看不到的程度，所以在装置被毁坏之后，当然就不知去向了。<p>　　对于这一点，我倒还有补充，我想蓝色外星人可能同样微小，他们存在我们看不到，当时他们可能也在场，将那位蓝色美人带走了！<p>　　后来我将长老的设想，加上我的设想，告诉胡说，胡说除了摇头还是摇头，他不能接受这样的假设，我也没有办法，我总不能将这些想法硬功夫塞进他的脑部去！<p>　　当时温宝裕最后转达长老的话，是我事先无论如何想不到的。温宝裕道：“长老说，他对于蓝色外星人的能力十分佩服，经过了那么长的时候，他还是无法确切想像蓝色外星人计划成功的主要原因，所以卫斯理如果有机会接触到蓝色外星人，务必通知他，让他可以更好的了解蓝色外星人。”<p>　　真想不到——外星人想接触外星人，还要我这个地球人来做中间人！这长老真是太看得起我了！<p>　　温宝裕接下来表达他自己的意见：“如果你真有机会接触到蓝色外星人，千万要记得让他们和长老沟通，想想看，如果能够将人缩小，只要缩小十倍百倍，还会存在地球上人口过多的问题吗？”<p>　　我这才算明白了他说过的我们之间意见不再有分歧的意思——根本不必消灭人口，只要将人缩小就可以解决问题！<p>　　我有些啼笑皆非，一时之间不知道如何反应才好，温宝裕又道：“还记得我曾经设想过将人转化为鹿吗？那和将人缩小是同样的，我真算是有先见之明啊，哈哈！哈哈！”<p>　　他就在哈哈大笑声中，双手挥舞，扬长而去。<p>　　在温宝裕离去之后，我还是呆了半响，才听得白素道：“将一切几乎无限地微缩，宇宙之间也不是只有蓝色外星人才知道。”<p>　　我怔了一怔，向白素望去。<p>　　白素道：“ABCD.”<p>　　我点了点头——熟悉卫斯理故事者，都知道ABCD是怎么一回事，不必多解释，不熟悉者，也解释不明白，必须去熟悉卫斯理故事。<p>　　白素继续道：“B在地球上，和他的追随者，向地球人宣示奥秘，有纪录曾经提到过这种无限微缩情形，说到将一座高三百三十六万里的山脉，整个放到一粒芥菜的种籽中去。这个记录，历来没有人明白，显然就是在说明无限微缩！”<p>　　我足足有三分钟之久出不了声，红绫也和我一样，不过红绫最先说话，她叫道：“在《维摩经不可思议品》中，有这样的记载！”<p>　　我也在这时候醒过神来，介面道：“芥子纳须弥！”<p>　　白素长长吁了一口气：“就是这个意思——至高至大的须弥山，可以纳入至微至小的芥子之中，不只是蓝色外星人知道可以做得到，B也至少知道有这种可能性存在！”<p>　　我也吁了一口气——本来对于长老的设想实在很难接受，现在知道B早就宣示过这种情形，当然可以毫无保留地接受了。<p>　　在和大亨陶启泉岩石朱槿水荭高兴他们说这一切的时候，他们也都觉得难以想像，然而当举出了《维摩经》中的宣示之后，他们都接受了长老的假设。<p>　　岩石当时非常发愣，他经常这样，所以也没有人特别在意。以致后来发生了事情，大家都多少感到当时的疏忽。<p>　　后来发生了什么事情呢？<p>　　过一没有多久，岩石留下遗书，独自从当年他掉下去的那个悬崖上跳了下去当然找不到他的尸体。<p>　　他的遗书很简单，说是他必须回到那地方去，而陈长青的去向给了他启示，要用死亡作为代价，对他来说，回去就是死亡，死亡就是回去。<p>　　是不是可以简单的用“视死如归”四个字来概括岩石的行为呢？<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_01'>第一百四十四卷 死去活来 简介</b><p>");

document.write ('　　一个名光辉的二十二岁青年，发出了一封流传甚广的电邮，寻找卫斯理和白素，说他正面临生死抉择的关头，是人类历史以来，从来没有人经历过的。光辉更说他的决定关系到整个人类将来的发展。<p>　　王莲、朱槿和水荭为光辉的事找卫斯理协助，但连她们也不太清楚光辉发生了什么事，因为她们的地位未足以知道当中秘密。极权组织的隐形核心领导，为了光辉一事，更亲自出马，和卫斯理展开精彩的会面。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_02'>第一百四十四卷 死去活来 序</b><p>");

document.write ('　　王莲这个人物，从《非常遭遇》一别，在这个故事重逢。<p>　　上次以“终于知道她是谁了”为结束，没有写出来的是：熟悉卫斯理故事的一定也知道她是谁了。<p>　　有人责难：“你不能期望所有人都熟悉卫斯理故事，要是不熟，怎么办？”<p>　　《三国演义》中许诸赤膊上阵，中箭受伤，金圣叹评曰：“谁教汝赤膊？”<p>　　我回答：“谁教汝不熟？”<p>　　哈哈！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_03'>第一百四十四卷 死去活来 第一章 电脑讯息</b><p>");

document.write ('　　我从小就性好胡思乱想，到老习惯不改，尤其常常将两件看来完全无关的事情，联在一起，有时候居然也偶有所得，就会感到一阵高兴，怡然自得。<p>　　这天下午，打开了电脑电邮邮箱，看到有三封电邮，都不知道是什么人发来的，多半是广告之类，所谓垃圾邮件。<p>　　我就想到，很奇怪，只要有一个电邮位址在，就算你从来都没有将这个位址告诉过任何人，可是要不了多久，自然会有邮件在邮箱出现。<p>　　真不知道发邮件的人是如何得知电邮地址的——电邮地址千千万万，变化无穷，实在没有可能凭偶然的机率猜中，可是拥有电邮位址的人，几乎人人都收过莫名其妙的邮件。<p>　　我在想这个问题的时候，忽然联想起一句话来，这句话是：有水就有鱼。<p>　　看起来两件事情完全没有关系，至多是句子在结构上相同而已：有水就有鱼。<p>　　有邮址就有邮件。<p>　　然而我当时非但想了“有水就有鱼”，而且立刻联想到我初次听到这句话时候的情形。<p>　　那是很多年之前的事情，我还是少年，在农村，有一次听几个老农谈天，就听到了这句话。<p>　　当时我不是很明白，就提出了问题，一位老农解释：“有水的地方，自然会有鱼。”<p>　　他越解释我就越不明白，水和鱼之间虽然大有关系，可是并没有必然的关系，所以认为老农这种说法，非常“不科学”，所以大大发挥了一番议论，驳斥这句话。<p>　　老农并没有和我辩论，只是笑了笑。<p>　　过了大约一个月左右，当地雨季开始，那位老农在雨中，交给我一把铁铲，要我在随便什么地方挖一个坑，告诉我，只要这个坑里积了水，过不了多久，水里就会有鱼。<p>　　原来他并没有忘记我的反驳，还是坚持“有水就有鱼”！我听了，哈哈大笑，二话不说，就开始挖坑，不一会就挖了一个大约两平方公尺大小，深约四十公分的坑。<p>　　连续几天都下雨，坑里很快就积满了水。<p>　　积水开始时很混浊，两三天之后，水开始变清，当然水里面什么鱼都没有。<p>　　我每次见到那位老农，都用挑战的眼神盯着他，他却不理会我，只是自顾自抽他的旱烟袋。<p>　　为了防止他作弊，我动员了十几个少年，轮流看守，不让那老农有接近的机会，而根据我的观察，那位老农也根本没有接近那坑水的意思。<p>　　一天一天过去到了，第八九天头上，我正要当要宣布，有水，不会有鱼，在坑边的几个少年，忽然发出了怪叫声，我奔过去看到他们伏在坑边，盯着坑中的积水，神情古怪。<p>　　经过了多天的沉淀，水相当清晰，可以清楚看到，水里确然有些东西在游动。<p>　　我首先想到的是：那是——蚊子下卵于水，孵化之后产生，是非常普通的自然现象。<p>　　然而很快我就改变了想法，觉得那些游动的东西，应该更像蝌蚪——青蛙也会在水里产卵。<p>　　然而不到三秒钟，当我看清楚地看到那些游动的东西时，我不得不承认，他们虽然小，不到半公分，可时确实是鱼，是很小的小鱼。接下来一小时中，挥了几十条上来，用放大镜仔细观察，发现他们不但是鱼，而且有好几种不同的品类。<p>　　这种现象令我足足发了三天呆——在三天之后，鱼已经有一公分大小了。<p>　　那位老农没有在坑边出现，我去打他，见了他之后，不免有些耷头耷脑，向他道：“是，坑里有鱼了，一共有七种不同的鱼。”<p>　　老农并没有取笑我，只是一面磕着旱烟袋，一面淡档地道：“有水，就有鱼嘛！”<p>　　我当然不肯就此罢休，追问：“这鱼，无缘无故，是从哪里来的呢？”<p>　　老农的回答，令我摇头不已——一直到现在，想起来还是摇头，因为“不科学”之至！<p>　　老农说：“土里有虫卵，没有水，虫卵化为虫，有了水，虫卵化为鱼，鱼就是这样来的！”<p>　　这种“化生”的说法，在民间甚为流行，但当然没有“科学根据”。<p>　　可是归根结底，这鱼是怎么来的？<p>　　许多年来，我有机会就向我认为可以给我答案的人提出这个问题，可是没有确切的答复。有的人认为根本不可能“有水就有鱼”。有的人也听过这样的说法，甚至也有极少数人，有和我同样的“实验”经历，确然证明有水就有鱼，可是也不知道为什么会有这种现象。<p>　　我现在提出这件事情来。无非是想说明行多现象，不是现代科学所能解释，而这件小事情，对我日后考虑事情的方法，很多影响。<p>　　那使我决不轻易用“不科学”、“没有科学根据”等想法来否定事情，因为我知道人类所掌握的科学，实在还非常幼稚，远远不足以解释一切现象。<p>　　这些都是闲话，表过不提。却说那天收到的三封电邮，两个是广告，还有一个，乍一看，觉得很奇怪，等到看了内容之后，想了一想，又觉得很有趣。<p>　　本来我根本不会打开这种莫名其妙的电邮去看它的内容，可是这一封的标题吸引了我去打开它。<p>　　它的标题是“寻找卫斯理、寻找白素、寻找可以找到卫斯理或白素的人，非常紧急。”<p>　　看到这样的标题，而我正是卫斯理、当然要打开来看创到底是怎么一回事。<p>　　打开之后，看到电邮的内容如下：“我的名字是光辉，非常急切要和卫斯理或白素联络，请收到电邮的朋友，尽一切可以将我的电邮传开去，希望卫斯理或白素终于可以看到，知道我要和他们联络。我有非常怪异的经历，看来只有他们可以帮助我——或者说，只有他们可以救我！求收到电邮的朋友帮忙我，尽量帮我，用我的生命感谢，虽然我的生命还能维持多久，我也不知道！”<p>　　这样的电邮，要求收到的人，尽量传开去，即使只有十分之一的人应要求去做，也很快会传遍全世界。<p>　　以前有一种叫做“幸运信”的把戏，就是要求收到信的人，将信加十倍传出去，依靠传统的邮寄方式，也很快可以流传极广。现在利用电脑发电邮，更是方便之极，我之所以能够收到这种电邮，当然是传播开去，终于传到了我这里的结果。<p>　　那位要和我或白素联络的人，真的可以利用这种方法，达到他的目的！<p>　　然而他没有想到，我即使收到了他出的讯息，却完全可以置之不理，讯息即使传遍了全世界的电脑，他的目的其实还是会落空。<p>　　我看了电邮，觉得好笑，就顺手删除。<p>　　我当然完全没有将这样的小事放在心上，只是在了几天之后，偶向白素提起，是用“现在人越来越无聊了”作为开始的。白素听了之后，道：“或许这人真有怪异的经历！”<p>　　我哈哈大笑：“我不是陈长青，如果是陈长青收到了这样的电邮，他必然认为是外星人企图和他联络了。”<p>　　白素自言自语：“我的电脑上没有收到——”<p>　　我跳了起来：“若是收到，难道你准备回答？”<p>　　白素没有立刻答复，我大摇其头：“你一回信，对方确知你的电邮位址，会立刻传播开去，到时候，每天会有足够使你电脑瘫痪的电邮涌进来！”<p>　　白素吸了一口气，道：“我在想的是另外一个问题——这人这样要求人家帮助，将他的信件量传播，他必然会收到许多无聊的回信，网路上的通讯，虚幻多于真实，即使是长期通讯的双方，对对方的了解也是虚多于实——不知道对方真正的姓名、不知道对方真正的身份，甚至于不知道对方的性别……不知道多于知，网路上假话多真话少……人和人之间的沟通，建立在这样虚幻的基楚上，实在很可怕！”白素忽然就日益普遍的网上沟通发议论，我并不感到意外，因为我也是早有同感。<p>　　我笑道：“所以我想，这人可能每天都收到许多自称是卫斯理或白素的人给他的回信！”<p>　　我说的这种情形绝对可能发生，想想这种情形，实在令人又感叹又好笑。<p>　　白素瞪了我一眼：“如果这人真的是极其需要帮助，这种情形对他来说，就十分残忍！”<p>　　我摊了摊手，没有再说什么——白素爱心广泛，在这种问题上，当然没有必要争论，我只是想到，如果这样的邮件出现在白素的电脑上，她回信的可能高于不加理睬。虽然这位发信人也根本可能是在胡说八道，只是为了有趣而已。<p>　　我将这些事情叙述得相当详细，当然是因为事情有后续发展的缘故，只是当时我绝对想不到事情会有这样的发展。<p>　　又过了几天，我从外面回来，才打开门，就看到两位丽人在客厅，她们的亮丽，真的使整个客厅增添了一重光辉，女性的美丽，在达到一程度时，其魔力之大，简直不可思议，连倾国倾城都可以做得到，使我家小小的客厅变样子，当然算不了什么，绝对不是我夸张。<p>　　不过这两位丽人，虽然“悦目”，却并不“赏心”，我一看到她们，就不由自主皱了皱眉——我的这个动作很轻微，不是有很强观察力的人不容易发觉。<p>　　而就在同时，我看到两丽人中，欣长肤白的那位，也有非常轻微、不容易察觉的、和我同样的动作，显而易见，她也并不想看到我。<p>　　而另一个娇小玲珑的丽人，则口唇微动，虽然没有发出声音，可是我却看出她是在说：糟糕，是卫斯理先出现！<p>　　两位丽人对我的出现都有明显的不欢迎，而她们又是在我的家中，那就非常明显——她们在等候的不是我，而是白素。<p>　　猜到了这一点，我非常没有出息地松了一口气——为不必和她们打交道而感到轻松。<p>　　这种反应来得很自然，我很清楚地感到窝囊，可是我情愿如此，也比和她们打交道好。<p>　　叙述到这里，各位一定已经知道这两位丽人是何方神圣了，不错，她们一个是朱槿，一个是水荭。<p>　　我既然料到她们是来找白素的，自然没有必要多敷衍她们，就一面向她们略点了点头，一面径自向楼梯走去。<p>　　同时我用很冷淡的声音道：“我不知道白素到哪里去了，也更不知道她什么时候回家！”<p>　　我言下之意非常清楚：你们爱等就等，不关我的事情。<p>　　也就在同时，朱槿和水荭齐声道：“卫先生好！”<p>　　她们不但问候，而且还鞠躬，礼貌之充足，从未曾有。<p>　　我心念电转，虽然不知道她们为什么来找白素，可是看她们的情形，对我这样有礼，所以“礼下于人，必有所求”，她们肯定有事情要求白素，而且事情必然非同小可，并非寻常——她们虽然是求白素，不是求我，可是我虽然成事不足，却败事有余，所以她们也要向我示好！<p>　　想了这一点，我当然更不必对她们假以辞色，仍然保持冷淡，只应了一声：“好。”<p>　　我把这个极之平淡的小事，叙述得比较详细，是因为接下来发生的事情，实在是太出乎我的意外之外了。<p>　　就在我冷冷地回答了一声之后，忽然又有一个女声响起，道：“卫先生好！”<p>　　我完全没有感觉到除了朱槿和水荭之外，还有别人在，所以忽然听到了这一句问好，一只脚已经伸出来，还没有踏上第一级楼梯，就僵在半空之中了。<p>　　还好，我虽然吃惊，还不至于惊慌，我立刻循声看去，只见一个灰不溜丢的中年妇女，正从原来坐着的一张沙发上站起来，刚才说“卫先生好”的显然就是她，因为她站了起来之后，将这句话又说了一次。<p>　　这位中年妇女的样貌衣着普通到了极点——那是一种真正的普通，这种普通使她完全没有引起他人注意的可能。<p>　　我知道有这种程式的普通，我自己就常常化装成那种普通的样子，方便进行活动。可是我从来没有想到过，这种普通如果达到了最高的境界，竟然可以起到隐形的作用！<p>　　我进门之后，就完全没有觉察到这个中年妇女的存在——如果不是她开口，我一直上了楼，也以为在客厅等白素的，只是朱槿和水荭两人而已。<p>　　这中年妇女有这样不引人注意的天然能力，当然她比朱槿和水荭还要可怕！<p>　　而她确然是如上此！<p>　　在我看到了她之后，当然我认出了她是什么人，她就是在《非常遭遇》这个故事之中，令我栽了一个不大不小筋斗的那位王主任——王莲！<p>　　我已多少知道一点王莲的身份，她是朱槿、水荭、海棠、黄蝉、柳絮、秋英……她们的老大姐。也就是说，在这些身份特殊、神通广大的女性之中，王莲的资格最老！<p>　　如果我看到朱槿和水荭就要皱眉的话，那么看到了王莲，最好的反应，虽然丢脸，可是实际上就应该落荒而逃才是！<p>　　这并非长他人志气减自己的威风，每当我想起她的时候，总会有些不寒而粟的感觉，很大一部份原因是因为她造反了自然界“超美丽越有毒”的规律——她的样子平凡普通至于极点，可是她却是那十二个以花为姓名的特殊身份女性的首位！<p>　　在《非常遭遇》这个故事之中，她扮演的角色，计划之周详，思想之缜密，行动之诡秘，我都曾给领教过！<p>　　而刚才我又竟然没有发现她的存在——这个女人的可怕，我实在无法形容究竟到了什么程度！<p>　　当下我勉力镇定，缓缓地吸了一口气，慢慢地放下僵在半空中的脚，希望我的震惊，不被发现。然而当然没有成功——朱槿和王莲假装看不见，水荭却老实不客气，向我作了一个鬼脸。<p>　　我忍住了气——我知道在这种情形下，绝对不是生气的时候，我必须尽快弄清楚她们的目的是什么，才有机会转处上风。<p>　　我首先想到的是：朱槿和水荭两个人来还不够，还要王莲出马，事情必然不是普通的不寻常，而是非常不寻常。而且朱槿和水荭出现，大亨和陶启泉竟然没有跟在身边，这又大大而增加了事情的不寻常性。<p>　　我半分也不知道究竟是什么非常不寻常的事情，使她们三人来到这里，然而只要知道事情是非常不寻常就足够了！<p>　　我迅速地定下神来，假装看不见水荭的鬼脸，只是扬了扬眉，向水荭发出了“此仇必报”的讯息，然后向王莲道：“原来主任也来了，事情很棘手吧？不要紧，有困难，有办法，多研究研究，一定可以找出克服困难的办法来，前景一定光明，历史总是在向前走的嘛！我看白素也帮不上忙，嘿嘿，还是你们自己设法去解决吧！”<p>　　我在说这几句话的时候，用的是典型的“官腔”——所谓“上级领导”身份的人，都用这种腔调说话，说的时候，脸不红气不喘，话一律地不负责任，并无内容，可是听起来却相当伟大。<p>　　实在这种说话的方式，说来不可以算是人话，然而朱槿她们一定非常习惯这种说话方式，用来对付她们最好不过！<p>　　说完之后，我还一连打了三个“哈哈”，更是标准“领导式”之极！<p>　　果然这一番“伟大的空话”，说得她们三人目瞪口呆，反应不过来。<p>　　三人之中，毕竟还是王莲最厉害，她道德苦笑道：“卫先生别耍我们了——若不是真的没有办法，我们怎么样也厚不起这个脸皮来求贤伉俪！”<p>　　王莲在这样说的时候，神情苦涩——当然是演技精湛的效果，然而她已经将话说到这种地步，又是女性，我如果现继续下去，就太没有风度了。<p>　　所以我笑了笑，道：“怎么我也有份？我以为三位只是来找白素的咧。”<p>　　王莲道：“明知道我们打你，比登天还难，当然只好找白姐了！”<p>　　她在这样说的时候，居然还显出一副十分委屈的神情来，十分好看。我不禁哈哈大笑，道：“我是敬鬼神而远之——人都有自己保护自己的本能！”<p>　　朱槿微笑，神态优雅，道：“卫先生真会说笑，不过这回不是我们的事情，是一个小孩子的事。”<p>　　王莲介面：“也不能算是小孩子了——今年二十二岁，才大学毕业，学的是航太科技，×——。”<p>　　我用×来替代的是一所军事科技学院的简称。<p>　　王莲的话听起来很平常，可是我却立刻听出了话中非常的内容。她提到了一个二十二岁才大学毕业的青年——她们三人是为这青年的事情而来的。<p>　　那青年是学航太科技的——那家学院，在极权社会中是特权阶级子弟才能进入的高等学府，其中的学生，多的是元帅的女儿，或将的儿子。<p>　　而为了这个青年，她们三人都肯出马。<p>　　这说明了什么？<p>　　说明了这个青年有非常特殊的身份！<p>　　青年本身只有二十二岁，他的“特殊身份”，当然不是他自己，而是来自他的家长，也就是说，这青年的家长，是非同小可的大人物！<p>　　一时之间我好奇心大发作，自然而然想知道三人究竟是在为什么人工作。<p>　　我问道：“那青年的——”<p>　　然而我才说了四个字，就猛然警觉！<p>　　我立刻住口，因为在那一瞬间，我觉察到自己已经坠入了她位三人的陷阱之中——她们三人说话的技巧非常高，将我的好奇心在我不知不觉中引发，使本来根本不准备和她对话的我，反而要向她们问问题。<p>　　而我的好奇心如果不及时停止，情况可能由她们要求我反客为主，变成我要向她们取资料了！<p>　　和她位打交道，真是要提醒十二万分的精神，不然什么时候吃了亏，还莫名其妙哩。<p>　　我及时刹车，哈哈一笑，立刻改口：“——父亲或者比你，当然有权有势，也当然在外国银行有大量存款，恐怕天下没有办不成的事情，何至于要来求我们这种小老百姓！”<p>　　王莲叹了一口气，道：“他的祖父，现在无权无势。”<p>　　我虽然忌惮，可是却相当欣赏好心问话的风格，她说话虽然有时候并不直接，可是却并非空话。像刚才那句话，就说明了很多问题，至少使我知道，有一个曾经有权有势的人，是使她们来我这里的主要原因。<p>　　而王莲当然知道我一贯对权势非常大厌恶，所以她这样表白，也有开脱的意思，这令我真正感到好笑——我也真的忍不住哈哈大笑。<p>　　她们三人神情不一，水荭非常不以为然，王莲看来无可奈何，朱槿叹了一口气，样子难过。<p>　　我道：“祖父退休了？外国银行存款不会因为退休而消失吧，哈哈！”<p>　　水荭终于忍不住，大声道：“不要随意侮辱人！”<p>　　我满脸笑意，道：“你没有听说过老百姓是怎么说的吗？说，将所有做官的排成队，隔一个处死一个，肯定有漏网的；全部处死，或许有冤枉的！哈哈，人民的眼睛是雪亮的！”<p>　　水荭涨红了脸，还没有开口，朱槿就道：“这也说明了，至少不是全部，有例外——”<p>　　我立刻接上口：“偶——有例外！”<p>　　王莲沉声道：“这青年的祖父就是例外！”<p>　　我侧着头，冷冷地望着她们，等她们说出这个“例外”的名字来。王莲先轻轻地叹了口气，道：“若不是尊敬这位老人家，我们也绝对不会来碰钉子。”<p>　　我只是冷笑，王莲道：“这位青年的名字叫光辉。”<p>　　她说了这一句话之后，就是定了我，别看她样子这样普通平常，可是这时候目光却深遂无比，令人感到她的内涵深不可测。<p>　　我听了，陡然征了：“光辉”这个名字很怪，我对之好像有一定的印象——我立刻想起，曾经在电脑电邮信箱中看到这个名字，这位叫光辉的人，寻找卫斯理和白素。<p>　　我这时候当然也知道了“光辉”是姓名，所以也立刻知道了他的祖父是什么人。<p>　　（根据叙述故事一贯作风，“光辉”当然是假姓假名，而我当时听到的是真姓，所以很容易知道王莲所说的她们尊敬的老人家是什么人。）<p>　　然而我还是冷笑——虽然那位大人物好像赢得了全世界一致好评，好像也没有什么妻子、儿子、女儿或女婿在担任什么集团的董事长或掌握什么庞大的盈利系统，也好像没有什么亲属取得了外国护照，将大量金钱存到了外国银行。<p>　　然而这些即使不是“好像”，而是事实，我也不会对一个极权统治集团的核心人物产生任何尊敬的意念。这是我一贯的理念，所以自然而然表现出来。<p>　　她们三人看了我一会，大约是感到没有希望，再说什么也不会有用处了，神情都相当沮丧，朱槿和王莲摇了摇头，水荭大声道：“我们等白姐！”<p>　　我笑了笑，“悉听尊便！”<p>　　说着，我自愿自上了楼，关起书房门，设想白素如果面对她们的要求，会怎样。<p>　　设想当然不会确定的结果。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_04'>第一百四十四卷 死去活来 第二章 特殊身份</b><p>");

document.write ('　　对于她们三人会等到什么时候，我并不关心——我知道她们无法等下去，因为白素在离开的时候，曾经告诉我，短期内她都不会回来。<p>　　白素没有告诉我她究竟到哪里去和干什么，也没有说所谓“短期内”是多久——她这样子，就说明事情和——“非人协会”有关。<p>　　而只要事情一和非人协会有关，她就不会将细节告诉我，十分之岂有此理！<p>　　不过这次反而倒好，可以使朱槿她们找不到白素，以免白素一时心软，答应了她们的要求，成为极权统治的帮手。<p>　　接下来时间，我做这样做那样，可是结果还是坐了下来，设想她们三人，也就是那位叫光辉的青年，竟遇上了什么怪异的事情！非要找卫斯理或白素不可，更值得感到奇怪的是，王莲她们居然肯为他办事！<p>　　我想了半天，毫无头绪，只好放开，不去想它。<p>　　而在接下来三中，每天都收到光辉的电邮，光辉在电邮中的语气越来越急迫。<p>　　不但急迫，而且相当骇人，一封这样说：“我已经面临生死抉择的关头，必须立刻和卫斯理或白素联络，请全世界所有人帮助我！”<p>　　还有一封是这样：“我面临的生死抉择，是自从有人类历史以来，从来没有人经历过的！我的决定如何，关系整个人类将来的发展，我自己难以单独决定，极需卫斯理或白素的帮助，请让我和他们联络！”<p>　　语句的吓人程度很高，不过我看了只觉得好笑，这使我想起不久之前，昆虫学家胡说，曾经“十万火急”来求助，结果只是他看到了一个美女的影像而产生的迷恋而已。<p>　　看来现代青年人有温宝裕式的夸张作风者甚多，还是相信了他们的叫救命，非上当不可。<p>　　所以对于光辉的电邮，我一概删除了事。<p>　　在电脑上删除电邮很容易，可是要使得朱槿、水荭和王莲不上门来却十分困难。<p>　　上次三人离开之后，我以为她们不会再出现了，这真是低估了她们的韧力。<p>　　她们第二天就又开始出现，第二天来的是朱槿一人，驾了一辆开篷车，停在我家门口，她也不下车，只是在车里坐着，看来是在等白素出了。<p>　　我没有加以理会，第二天换了水荭来。<p>　　水荭就没有朱槿那样好相与了，她的车上有强劲正常的音像设备，车就停在门口，音像所播出的音乐，由于分贝过高，已经无法分别是什么种类的音乐了！<p>　　而更糟糕的是，这种在我听来可怕之极的音乐，连耳朵程度相当深的老蔡都惊惶失色，不知道发生了什么事情。可是附近的青年人却对之非常欢迎，不到一小时，我家门口就聚集了至少三十多人，唱歌跳舞，大声喧哗，使噪音造成的恐怖，增加了十倍。<p>　　本来我可以离开，也可以并在书房，极好的隔音设备，避开噪音。<p>　　可是这样岂不是等于向水荭这个小妖投降？<p>　　我也曾恶向胆边生，想拉一条水管出去用强力的水柱对付那些噪音制造者，可是想了想，这样一来，更会显得我没有办法，而且对付了水荭，陶启泉那里也不好交代！<p>　　想来想去，我觉得还是打电话给陶启泉，让陶启泉将水荭领回去的好。<p>　　找到了陶启泉，我还没有开口将水荭胡闹的情形说出来，陶启泉已经大声道：“我不知道你和水荭之间发生了什么冲突，不过我可以肯定告诉你，我必然重色轻友，不会站在你这一边！”<p>　　我怒道：“你是人不是？”<p>　　陶启泉非常之理直气壮：“当然是人，而且是很正常的正常人！”<p>　　我不怒反笑：“既然这样，好极，我也不必顾忌什么了！”<p>　　陶启泉叹了一口气，道：“小水荭容易对付，对付了她，还有朱槿，大亨也没有我那样好说话。而且还有一位，据水荭说，比她厉害不知道多少！”<p>　　我冷笑：“这算是在吓我？我好害怕啊！”<p>　　陶启泉叹了一口气：“我知道你不会害怕，可是好男不与女斗她们要求的事情，我看也不会很困难，你就答应了她位，不就大家欢喜了吗？”<p>　　我厉声道：“你是混蛋再加三级，她们软言相求，我还可能答应，现在在我门前耍无赖，形同威齐，哼哼，连门都没有了。”<p>　　我不理会陶启泉又说了些什么，就摔下了电话。<p>　　不多久，门口忽然安静下来。<p>　　又不多久，门铃响起，老蔡开门之后，来到书房门口，神情如同才被吊死鬼掐了脖子，连话都说不上来，伸手指下面，又伸出了三双手指。<p>　　我出了书房，向下看去，看到朱槿水荭王莲三人，并排站着，我走下楼，她们三人一起向我鞠躬行礼都满脸笑容。水荭先开口，道：“我们接到情报，说是如果我们软言相求，事情有商量。卫先生，我们求你啦！”<p>　　最后一句话，是她拉三人一起说的。<p>　　我怔了一征，才想起是陶启泉将我随口一句话，告诉水荭了。<p>　　虽然当时我只是随口这样说，可是既然说了，现在也就不便不认帐。而且她们三人都已经这样来求我了，我也不能太给她们下不了台。<p>　　然而我厌恶极权统治者的心情却也不会减弱，我想了一想，有了两全其美的方法。我道：“这样子吧，白素一回来，我就告诉她有这样一回事，要她立刻和你们联络，我保证绝对不对白素的决定作任何干扰！”<p>　　对我来说，这已经是大大地让步了。<p>　　她们三人互望了一眼，朱槿问：“白姐什么时候回来？”<p>　　我摇头：“我真的不知道，她离开的时候说短期不会回来，我估计事情和非人协会有关。”<p>　　三人听了，神情显得十分焦急，水荭立刻道：“那不行啊，人已经到了生死关头了……只怕等不及啊！”<p>　　我并不怀疑水荭是真正的焦急，我并不知道究竟发生了什么事情，可是水荭提到了“生死关头”，却立刻使我想起了光辉的电邮。光辉也提到了“生死关头”。可是他的说法却和水荭有些不同，光辉说他面临的是“生死抉择的关头”。<p>　　两者大不相同。<p>　　“生死关头”，是面临死亡，无可避免的一种极度危险状况。<p>　　而加上“抉择”两字，状况就是当事人可以选择生、可以选择死，生或死由当事人自己决定，并不存在什么危险。<p>　　她位三人为光辉的事情来找我，当然应该非常清楚光辉的状况。水荭不提“抉择”，目的当然是想将事情危急化，她却不知道我在偶然的情况下，收到了光辉的电邮，所以知道光辉目前的状况。<p>　　当下我冷笑一声，道：“是‘生死抉择的关头’吧！”<p>　　这句话一出口，她们三人的反应不同，朱槿是有相当程度的惊讶神色；水荭张大了口，一时之间出不了声，惊讶程度还在朱槿之上；而王莲却若无其事，甚至于连眉毛都没有动一下！<p>　　由此可知三人之中，最深沉的还是王莲！<p>　　当然三人之中，最难对付的也是王莲。<p>　　王莲先开口：“卫先生知道了多少？”<p>　　我摊了摊手：“什么都不知道，只知道这位当事人，可以有对生或死的抉择，所以事情并不危急，可以请他将选择押后，等白素回来再说。”<p>　　这时候，一方面和她们对话，一方面在迅速转念。我在想：一个具有这样非凡身份的青年，为什么会面临生死抉择的头头？一个人要面临生或死的抉择，一定要有非常重大的原因，这原因可以是自愿的，也可以是被迫的。<p>　　我立刻排除了被迫的原因——当事人非凡的身份，不应该有任何力量可以强迫他去死。<p>　　那么剩下的当然是自愿的了。<p>　　青年人要选择死亡，可以有很多原因，譬如说，单是为了失恋，对某些人来说，已经是充分的自杀理由了。<p>　　我在想着，王莲叹了一口气，道：“最后决定的时刻，很快就要到来，实在不能等了！”<p>　　王莲的话，实在是不通至于极点，虽然她说的时候神态非常凝重，可是我还是完全无法接受。我冷冷地道：“有谁，或是有什么力量要逼这身份特殊的青年做生或死的抉择的决定？”<p>　　我特别强调“身份特殊”，正因为身份特殊，所以不可能有人逼他去死！<p>　　在我这样问了之后，眼前出现了非常奇特的景象——我发明是她们两人也不知道究竟光辉为什么要面临生或死的抉择，而且还如此紧迫。<p>　　而接下来王莲的回答，更是古怪之极，她神情苦涩，道：“不知道，他没有告诉——”<p>　　不等她说完，我已经叫起来：“这像话吗？”<p>　　王莲吸了一口气：“如果阁下肯听我细说从头，就会知道我说的话绝对像话！”<p>　　我不禁苦笑，也想无论怎样小心提防，结果还是不免要听她们究竟为什么事情来找我。不过这时候我已经非听不可了，因为事情简直不合情理至于极点，引起了我极大的好奇心，倒要听听王莲究竟怎么说！<p>　　我说了简单的四个字：“请坐，请说。”<p>　　王莲虽然深沉，可是一听之下，也不由自主松了一口气。这使我感到，事情，至少对她来说，非常严重，而且是真正的需要我的帮助。<p>　　水荭发出了一下欢呼声，像在她自己家里一样，走过去取酒，王莲已经迫不及待开始叙述。<p>　　王莲一开始就说：“光辉是一个非常正直、热情、可爱的青年，他的正直，和他祖父一样，他——”<p>　　我陡然一挥手，大声道：“请别提他的上代——那会起反效果，我就看不出来极权头子和正直之间会有什么关系！”<p>　　王莲不动声色，道：“我必须略说一说关于光辉的父母。他们都是地质学家，长期从事地质勘探工作，他们曾经有多次可以担任有色金属集团的领导职位，也有成为部长级官员的机会，可是他们都拒绝了。”<p>　　她说到这里，顿了一顿，望着我。我哼了一声，光辉的父母曾经有这样的行动，在那个环境之中，犹如同神话，我并不是很相信，因为在那里，权力和金钱已经结合得如鱼得水——大权力独得大金钱，小权力独得小金钱，普天之下，莫非滥权独利，全世界都知道，怎么会有例外？<p>　　王莲像是看穿了我在想什么，她吧了一口气：“还是有例外的，这也是我们不愿意看到光辉出事的原因。”<p>　　我点了点头，表示接受了“有例外”这种说法——其实我很知道这样有些自己骗自己，相信了光辉的上代是“好人”，心理上容易向自己有个交代，使自己相信并不是在帮助一个不值得帮助的人。<p>　　王莲继续道：“还有一重原因，光辉的父母一直在工作上忙碌，根本没有机会照顾孩子，孩子的祖父更忙，所以光辉由小到大，都是由组织照顾。”<p>　　我又忍不住哼了一声——这种大人物的孩子由组织照顾的方式，是一种传统，受照顾的孩子所享有的生活，当然是特权生活！<p>　　王莲吸了一口气，道：“而我，被委派为他的主要照顾人，所以我和他之间的关系，非常密切，他叫我阿姨，我却是将他当成我自己儿子一样……”<p>　　就算她有八成是在做戏，也总有两成真情，这番话听来相当感性，也很清楚地说明了她为什么明知道求我很难，却还是来试一试的原因。明白了有这个原因克感到自己不断地给王莲难堪。未免太小气了。<p>　　我拿起酒杯，示意王莲喝酒，当然也顺便表示一些歉意。王莲一口气干杯，我问道：“光辉究竟遭遇到了什么困难？”<p>　　王莲苦笑：“不知道。”<p>　　我瞪着她，等她作进一步解释。王莲叹了一口气，向水荭示意还要酒，她看来酒量非常好，我心想红绫若在，这时候一定已经将她引为知已——当年丐帮帮主乔峰说：“喜欢喝酒的总不会是坏人”真是流毒不浅！<p>　　在喝了三杯酒之后，王莲才道：“现在在光辉身上究竟发生了什么事情，除了他自己之外，没有人知道，我用了可以用的方式，想问出究竟来，都没有成功。他只是摇头，我可以说是他最亲密的人，他都不肯说。”<p>　　我道：“多少总有一点透露吧？”<p>　　我在这样说的时候，心中自然而想到的是：王莲的手段何等高强，她要是问不出究竟来，那就表示光辉决心不将事情告诉任何人！<p>　　王莲道：“他在进行一件事情？这件事情一定十分重要，应该可以在他日常生活中找出蛛丝马迹来的。”<p>　　王莲皱了皱眉：“我非常留意他的生活，只发现事情可能和电脑有关，可是有关到什么程度，和有关的是哪一方面，却无法知道。卫先生，其实我们不必在这里揣测，光辉说了，他不会对我说，只会将事情对两个人说——”<p>　　听到这里，我陡然起立，大声道：“这两个人，是我和白素？”<p>　　王莲立刻点点头。<p>　　一时之间我真的不知道该如何反应才好。我一生之中遇到过许多莫名其妙的事情，可是再没有比现在这件事更没有来由的了。<p>　　光辉除非精神状态不正常，不然实在没有理由有事情不和亲密的人商量，却要找我和白素这种陌生人！<p>　　那太不合常理了！<p>　　我自然而摇了摇头，王莲道：“他坚持这样，非常不合理，我们研究的结果，只找出了一个原因，那就是：发生在他身上的事情极端怪异他认为这种怪异的事情，没有人可能接受，只有卫斯理和白素才能接受，所以他才坚持只肯告诉你们！”<p>　　虽然接受这样的说法，颇有“老鼠掉在天平上”的嫌疑，可是我想了一想，也想不出别的理由来。<p>　　我哼了一声，道：“他是怎么知道我和白素可以接受一切怪异的事情？”<p>　　水荭大声道：“阁下的叙述，广为流行，电脑上至少有十个以上的网路，有阁下的经历，随时可供查阅。”<p>　　朱槿微笑：“甚至于还有人无聊地虚构了阁下的经历，在网路上发表，过过卫斯理瘾，他能够知道卫斯理和白素是怎么样的人，并不奇怪。”<p>　　水荭加了一句：“所以我们的分析不会错，事情一定怪异到了难以想像的地步。”<p>　　我吸了一口气，道：“好！带他来见我吧！”<p>　　这句话一出口，我就有些后悔，因为从坚决拒绝到答应她们的要求，太快了，使她们觉得事情很容易。<p>　　不过话既然已经出口，当然不能说了不算，我准备接受她们表示的大喜过望，有时候看到人家高兴，自己也会感动的。<p>　　可是事情的发展，却完完全全出乎我的意料之外！她们三人当然应该清楚地听到我的话，可是没有欢呼，没有鼓掌，反而三个人互望，神情尴揶尬尬。<p>　　她们这样的反应，使我莫名其妙，不知道再该说些什么才好。我问她们摊了反手，表示我完全不明白。<p>　　三人还是不开口，王莲叹了一口气，道：“卫先生，他……他不能来看你，要……乙乙乙乙乙…”<p>　　她连说了三个“要”，却无以为续，显然接下来要说的话难以为齿之极。<p>　　我忍不住讽刺地道：“难道还要我去见他不成？”<p>　　我在这样说的时候，是以为根本没有这个可能的。试想，他如此焦急地要和我联络，王莲又冒着碰大钉子的难堪，硬着头皮来找我，好不容易我答应他来见我，天下又怎么会有倒过来要我去见他道理？<p>　　然而世界上偏偏就有完全不合道理的事情。我这样反问之后，水荭转身去背对着我（不敢面对）。朱槿低下了头（不敢和我目光接触）。<p>　　她们两人这样子，已经使我知道，我以为绝对不可能的事情，竟然是事实。<p>　　所以不等王莲神情古怪，点头表示正是如此，我已经哈哈大笑起来，我是真是感到好笑，并不生气，笑世界上竟然会有这样的事情，这位大人物的孙子，以为他也是大人物？然而就算是大人物本身，难道就可以这样子行事？<p>　　我足足笑了有三五分钟之久，笑得心神舒畅，她们三人一声不出。我好不容易停了笑，说话还忍不住喘气，我道：“谢谢你们向我提供这样的丰富的娱乐！谢谢＃＃＃＃”<p>　　我还向她们一鞠躬，并没有转身，就倒上楼梯，上了楼梯才转身，就在这时候听到王莲叫道：“事情不如你所想！光辉现在受到严密的监视，没有行动自由，这才不能来见你，只能请你屈驾去见他＃”<p>　　我在书房门口停下来，听王莲把话叫完，心中苦笑，感到自己陷入了荒谬之极的境地之中。<p>　　光辉受到严密的监视，没有行动自由，所以必须我去见他！王莲竟然用这种荒谬的理由，企图使我相信！<p>　　然而我还真没有理由相信——因为王莲有几千条更好的理由可以用而不用，反而证明了这不可能的理由是事实。<p>　　我听到王莲叫了之后，大口喘气，累得她心情十分紧张。我缓缓转过身来，看到她们三人都抬头望着我。<p>　　后来我很不明白当时在这样荒谬的情形下，我怎么还会和她们继续对话。<p>　　而当时我却说了话，我道：“他受严密监视？”<p>　　她们三人一起点头。<p>　　我道：“他我要去见他，需要突破几重监视网？需要冒什么样的险？我需要携带什么样的装备？”<p>　　我这样头号，当然也是在调侃她们，然而不可能发生的事情，即再次发生了。<p>　　先是我说了之后，她们三人的表情一点都不以为我是在说反话，而是神凝重之极。首先是水荭双手乱摇，道：“我有话在先，并不是我不肯出力，而是无实在无能为力。”<p>　　接着是朱槿，她神情尴尬，道：“确然……确然……会很危险，不过……不过……卫先生神通广大……应该可以应付。”<p>　　而王莲吸了一口气，沉声道：“无论如何，一开始行动，我必然会和卫先生一起＃”<p>　　一时之间我张大了口，出不了声！<p>　　我说的全是反话，可是她们的反应却告诉我，她们并不以为我那是反话，而当成了真正会发生的事情！<p>　　这怎么可能呢？<p>　　我一生之中经历过的古怪事情极多，可是再也没有一件比现在发生的事情更加古怪的了！<p>　　现在发生的事情并不惊天动地，也不翻江倒海，没有从地狱冒出来的妖魔怪，也没有从天上掉下来的外星异形……可是却有说不出来的怪异。<p>　　从事情一开始（她们三人来找我起），事情每一件，每一个细节，她们所讲的每一句话……都是那样不合情理，那样不合逻辑，那样不可哪哪哪哪能成立，可是看她们的情形，却又像是事情的实在情形确然如此！<p>　　这种情形，实在使人精神错乱——使人在突然之间，处身于一个错乱的环境之中……水忽然变成向上流了，时钟的针倒退，人头下脚上……一切全都不对了，哪哪能发生的事情变成能，而哪能变成了哪哪能！<p>　　人像是陷进了胶泥潭中一样，越是想将腿拔出来，就越是向下陷下去！这种情景本来只会在恶梦中出现，可是我现在却又偏偏十分清醒！<p>　　我陡然之间想到的是：她们三人正在使用一种前所未有的恶毒方法，向我正常的精神状态下毒手，目的是要令得我心理崩溃，神经错乱——如果我再照她们所说的思索下去，她们一定可以达到这个可怕的目的！<p>　　想到了这里，我警觉到自己必须立刻从她们编织成、又引诱我走了进去的陷阱中脱身。<p>　　我深深地吸了一口气，努力定了定神，突然大叫一声。<p>　　那一声大叫，我是运足丹田之气发出来的，威势非常惊人，而且突如其来，所以有非常的震撼效果，水荭坐倒在沙发上，朱槿连退了三步，王莲的身体也不免晃了晃。<p>　　趁她位惊魂未定，我又大喝一声：“游戏结束了！”<p>　　水荭先有行动，她跳起来，抱住了王莲，语带哭音，道：“我早就说过，他们不会相信，卫斯理不相信，白素也不会相信！”<p>　　朱槿在一旁连连点头，表示同意水荭的话。<p>　　王莲却已经恢复了镇定，我看她们在这种情形下，还有继续的行动，就冷冷地看她们还有什么花样玩出来。<p>　　而接下来王莲所说的话，又大大出乎意料之外，她望着朱槿和水荭，目光之中，情绪复杂，又有难过，又有几分谅解。人的眼光是宇宙间最奇特的一种现象，完全无从捉摸，甚至于不是一种实际的存在，可是却又使人能够实实在在的感觉得到。<p>　　这时候王莲情绪复杂，全从她望向水荭和朱槿的眼神之中表达出来。<p>　　然后她道：“是，卫斯理不相信，白素也不会相信，因为连你们都根本不相信！”<p>　　王莲竟然会这样说水荭和朱槿，我不禁摇头，看来不合情理的事情还在继续发生——她们三人是一起来求我的，朱槿和水荭怎么会不相信王莲的话？<p>　　可是水荭和朱槿一听到王莲这样指责，却都低下了头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_05'>第一百四十四卷 死去活来 第三章 隐形核心</b><p>");

document.write ('　　而她们的脸上，都有充满了歉意和惭愧的神情。<p>　　这表示她们知道应该相信王莲的话，而她们居然不相信，所以才感到了内疚。<p>　　王莲发出了几下苦笑声，声音变得非常干涩，道：“我不怪你们不相信——”<p>　　她向我望了一眼，显然“不怪不相信”也包括我在内。<p>　　然后她拿起酒瓶来，就向口中灌酒，然后长叹一声，道：“不怪你们实在……实在连我自己都不相信。可是光辉那样求我，要我设法让他见到卫斯理，封锁也只好……来死马当活医，现在看来，死马始终当不了活马！”<p>　　她说完之后，将瓶中剩下的酒喝完，又长叹一声，向朱槿和水荭道：“我们走吧！连累你们两人出丑了。”<p>　　水荭在这种情形下，居然还不忘滑头，她道：“在卫斯理面前出丑，不算什么！”<p>　　说着，她们三人已经走向门口。<p>　　这时候我的好奇心像是一把熊熊烈火一样，快将我烧成灰了！<p>　　因为一切实在太烫烫烫不合情理了！<p>　　事情如此之不合情理，也总要有个道理——然而道理何在呢？我在王莲打开门的时候，沉声道：“且慢！连你自己都不相信的事情，怎么可能期盼我会相信！”<p>　　王莲的回答，语音平淡，简单之极，她道：“因为你是卫斯理啊！”<p>　　这句话虽然简单，可是却非常说明问题，也很能够使我接受。<p>　　（千穿万穿，马屁不穿！）<p>　　不过我还有足够的定力，知道自己若是不让她们就此离去，可能后患无穷。然而若她们离去，我的好奇心就无法宣泄，结果也很麻烦。<p>　　我很快有了决定，采取折衷的方法，我向她们做了一个手势，示意她们暂别离去，然后我又向她们拱了拱手，表示抱歉，然后不等她们反应过来，我就进入书房，关上门——我需要好好想一想，才能决定应该如何。<p>　　我背靠着门，首先我要将整件事情中不合情理的部份整理出来，才能清楚地了解问题究竟出在何处。<p>　　我很快就整理出了以下各条：光辉身份特殊，怎么会受到“严密的监视”？<p>　　他若是受到“严密的监视”，王莲所属的机关，正是负责一切监视需要监视份子的，何以王莲反而要向我求助？<p>　　王莲和光辉的关系既然如此亲密，光辉有极大的困难，为什么不找王莲，却要能过网路联络找我和白素？而他既然遭到严密的监视，又如何能够通过网路活动？<p>　　这些是主要的不合情理的总是在归纳这些问题的时候，我发现我和王莲之间的谈，虽然花了不少时间，可是用在实际问题解决上的部分极少，所以才形成了这些问题无法解决的局面——这要怪我的态度不对，一上来，我就在心理上将她们处于敌对的地位，在这种态度下，怎么能够好好地讨论问题？<p>　　想到这里，我尽量使自己心平气和，打开门，看到她们三人，仍然站在门前。<p>　　这时候我已经知道朱槿和水荭是被王莲拉下来壮胆的，她们对整件事情所知道更少！<p>　　所以我首先向王莲道：“有很多问题，我想不通——”<p>　　王莲神情非常委屈，打断了我的话头，大声道：“我也想不通，想在你这里找到答案，可是你——”<p>　　我吸了一口气，道：“是，我以前的态度不对，现在我改变态度，请你将事情尽量用可以接受的合理角度，回以叙述。”<p>　　说了之后，我又补充：“例如，光辉既然有这样特殊的身份，何以会受到严密的监视，这一点就不合理之极。”<p>　　王莲沉声道：“光辉受到严密的监视，我也是通过一些关系才知道的。”王莲这句话听来轻描淡写，可是我确实吃了一惊：王莲在秘密工作系统中应该地位很高，比朱槿黄蝉她们还要高，在军衔上，至少是中将，或者更高！<p>　　可是她要知道光辉被监视的情况，还要“通过一些关系才知道”，一个才二十二岁的小伙子，究竟是犯了什么样的弥天大罪，他的被监视才会成如此绝顶高级的机密，连王莲都要通过关系才能知道。<p>　　我无法想像，脸上神情不免有些古怪。<p>　　王莲对我做了一个手势，示意我在先别吃惊，还有更令人惊人的事情她还没有说出来呢。<p>　　我也连忙示意她快说，这时候水荭又取出了一瓶酒来，分斟给各人，同时王连也在继续说话。<p>　　当水荭将一杯酒交到我手上的时候，王莲的话也刚好说到重要部份，也的话令我大大吃一惊，以致我忘记了手中有酒，不自主一挥手，将一杯酒全部酒在水荭的脸上。<p>　　我也顾不得向水荭道歉，只是瞪着王莲，大声道：“不！不可能！”<p>　　王莲的神情有不可形的哀全国各地，道：“我也但愿不可能！”<p>　　我吸了一口气，非常不知所措，水荭这时候显出了她极端的可爱，她甚至于不去抹拭自己脸上的酒，却忙着又斟酒给我。<p>　　我一口喝干，回想刚才王莲所说的话，原想定一定神，可是却越想越吃惊！<p>　　王莲刚才说的是：“我之所以会去打听光辉的近况，是因为光辉的祖父来找我，说是很久没有光辉的消息，不知道光辉毕业之后工作分配的情形怎么样，要我去了解一下。我这才开始企图接触光辉的。”<p>　　这番话令人吃惊之处有两点：其一，光辉祖父这位大人物，真是行事公正得令人惊讶之极！他绝对是最高权力核心组成的成员之一，别说是他这样位高权重的人物，就算比他低二三级、四五级的角色，光辉在毕业之后，还不是想做什么就做什么，流行的是所谓“经商”，金权结合，皆大欢喜，怎么还会有这样一个不动用自己权力的人物在？而且他根本不必须动用自己的权力，他的下属，自然会替他去做，而如今竟然出现了这样的情形，可是肯定他必然曾经努力阻止他的下属，真是令人难以置信！<p>　　而其二，更是令人吃惊，因为这种情形，表示大人并不知道自己孙子的处境！<p>　　孙子受到严密的监视，而作为核心统治组织成员之一的祖父居然不知情，这说明了什么？<p>　　说明在核心组织中，还有更核心的核心在，这真正掌握了最高权力的核心，可能根本不在公开的核心组织之内，而是以秘密形式存在。<p>　　这种情形不但匪夷所思，而且可怕之极——谁都不知道真正的最高权力来自何处，就谁都不知道在什么时候或在什么情形下，最高权力会怎样处置自己。<p>　　这种隐形的最高权力，也就成了最恐怖的一种统治形式！<p>　　在我想到这些的时候，我的脸色一定非常难看，我估计她们三人都料及我想到了什么，朱槿轻轻咳了两声，像是要提醒我一些什么，我陡然醒觉，朱槿是在提我，“公开的最高权力不是实际上最高权力”的这种情形，其实存在已经很久，甚至于可以算是一种传统。<p>　　公开的最高领导，国有元首，可以死于非命、尸骨无存。昨天还统治百万雄兵的元帅，今天可以被活活饿死。名义上的第一号大人物，可以突然被软禁数十年……执行这些处罚的权力，就来自来隐形。<p>　　历史上有过许多这样的例子，我居然还会感到惊讶，真是木知木觉，至于极点！<p>　　然而我自己原谅：读历史，或者读新闻，读到这类事情，所引起的感受，和忽然直接接触到这种事情的感受，当然不能相提并论。<p>　　现在我是确切知道这种隐形最高权力的存在，连光辉祖父这样的高层人物，也在这种隐形权力控制下，那么究竟谁、什么样的人，才能够对这种隐形权力有了解？<p>　　我？起头来，和她们三人目光接触，她们三人都是极具机灵的人物，当然可以在我惊骇的神情中，猜到我想些什么，她们都摇了摇头，那是表示，这隐形权力究竟情形如何，她们并不知道。<p>　　我也相信她们确然并不知道——她们的地位虽然高，可是那是对普通官员比较而言，她们可能是隐形权力的“爪牙”，执行隐形权力的命令，然而她位本身并非权力的代表，也不够资格清楚隐形权力中心的情形。<p>　　但是她们，相信连光辉的祖父，既然发生了他不知道自己子孙处境这样的事情，这就说明了他也不清楚隐形权力中心的情形，他也和普通人一样，知道有这样的权力中心存在，却不知道究竟是怎样的一种存在。<p>　　而我在想到了这些之后，立刻想到了一个现实问题，这问题严重之极！<p>　　试看如今的情形是：一、光辉遭到了严密的监视，监视由真正最高权力中心实施；二、光辉在被监视的情形下，要和我见面；三、在这种情形下我要和光辉见面，必须突破对光辉的监视；四、要突破对光辉的监视，就必然和真正最高权力中心起冲突，和它处于敌对的地位，也就是说，和它作对。<p>　　情形很清楚明白摆在那里，一时之间我不知道是应该笑，还是应该怒。<p>　　应该笑的是，王莲实在太看得起我了。<p>　　她竟然以为我可以有能力和真正最高权力中心作对！而她是很清楚这最高权力中心可以调数百万各种军种军队的——其中当然包括了数以万计和她们类似的特工在内！<p>　　别说我无文化怎样神通广大，究竟还是血肉之躯，就算像康维十七世这样不知道用什么金属铸成的“新人类”，也绝对无法凭一个人的力量去做这样的事情！<p>　　应该怒的是，王莲竟然岂有此理到了这种程度，以为我会白痴到了答应她的地步，她就算存心要害死我，用这样的方法，也未免太欺负人了！<p>　　王莲不是知道我想到了什么，她向我摊了摊手，神情极之无可奈何，道：“我早已说过，死马当成活马医！不成，我总算尽了努力……”<p>　　她长长地叹了一口气，哀伤之情，尽情流露，道：“我和小辉，毕竟亲密如同家人啊！”<p>　　事情发展到这里，本来已经可以告一段落了，因为我决定无可能和最高权力中心作对，王莲显然也清楚明白这一点，她也准备放弃了。然而我还是问了一句：“你见到了受严密监视的光辉了？”<p>　　王莲摇了摇头：“没有——能够帮助我的人，没有能力做到这一步，只能带出了光辉的一句话来。”<p>　　我哼了一声，没有问是什么话，因为那不问可知。果然王莲接着道：“光辉只是说，告诉莲姨，我要见卫斯理，只有他能够帮助我决定生或死。”<p>　　我还是没有出声，心中的疑惑一团一团，塞在胸口，令人感到窒息。<p>　　王莲继续道：“有了这句话，话中又提到了生或死，可知事情的严重，所以明知道没有可能，也要来试一试，水荭和朱槿是硬被我拉来壮胆的。”<p>　　我在那时候，由于谜团太多，一时之间不知道该从何问起，我先挥了挥手，示意她先别说话，让我想来想再说。<p>　　太约过了一分钟左右，我才道：“近来，电脑网路上，电邮广泛传送讯息，说是：光辉面临生死关头，极需和卫斯理联络，这是怎么一回事？”<p>　　我以为，电脑网路电邮上传递的讯息，王功她们一定知道，可是我一将这件事提了出来，她们三人，尤其是王莲，神情之怪异实难以形容。<p>　　王莲一开口，甚至于说话断断续续，难以连贯，她道：“什么网路……电邮？什么……光辉……要和卫斯理……联络？”<p>　　不等我有回答，她又喘着气，道：“光辉要和你联络，是我冒了……生命危险，才获得的讯息……别人怎和会知道？”<p>　　她说到后来，不但脸色煞白，而且额头上还泌出老大的汗珠来，由些可知，她不但疑惑，而且在极度的恐怖之中！<p>　　王莲对于那“电邮”，会有这样的反应，完全出乎我意料之外，一时之间我也不知道为了什么原因。我向水荭和朱槿看去更是吓了一跳：她们两人的情形比王莲不要糟糕！<p>　　只见她们两人拥抱在一起，身子甚至于在发抖！<p>　　而当我向她们望去的时候，水荭声音发颤，道：“卫先生……你老人家别……别……别开玩笑！”<p>　　这种情形，说明她们同样恐怖万分。<p>　　而何以那“电邮”会使她们产生巨大的恐怖，我实在一点头绪都没有，当然也急于弄清楚。<p>　　接下来是大约二十分钟的问答，由于她们三人真的在非常恐怖的情绪之中，说话不是很有条理，本来两分钟就可以说明白的问题，足足花了多十倍的时间，才使我明白。<p>　　我也就不再记述当时的对话，而只说明弄明白之后的结果。<p>　　原来我在光辉进入大学之后，王莲一直和光辉没有什么联络，光辉祖父向她问光辉近况时，王莲觉得事情很不寻常，她也想到，自己和光辉大约也有两年没有联系了。<p>　　她循正常的方法和光辉联络，很快就发现光辉在离开了学校之后，就完全没有去向可循，这个人，好像一离开学校之后，就消失在空气之中一样。<p>　　这种怪异的情形，别人或许会感到莫名其妙，可是王莲是干什么的？使人消失得无影无踪，正是她的日常工作之一。<p>　　王莲在职时候，也知道光辉祖父正是因为循正常途径，无法找到光辉，想到了光辉“消失”，显然和情报特务系统有关，所以才来向王莲打听消息。情报特务系统，是真正权力核心的工具，光辉祖父找王莲打听，当然不单是因为王莲和光辉之间有亲密的关系，而且是他找对了路。<p>　　然而情报特务系统如此宠大，王莲在整个系统之中，地位虽然不低，也绝对不是最高——即使是最高领导，也不见得能够知道这样宠大系统中的一切！<p>　　王莲只知道可以凭自己权力能够达到的范围之中，完全没有光辉的消息，她只有设法向外打探。<p>　　这样做，不但非常困难，而且极端危险。<p>　　因为在庞大的系统之中，有许多部门，每一个部门之中，又分成很多部份，这些部份之间，没有统属关系，没有联络，都只是各自向自己的领导单线负责，部份和部份之间，绝对没有资料交换这回事，而且各部分对于自己的任务，都采取绝对保密的方式。<p>　　泄露秘密，是不可饶恕的罪行，同样的，打探其他部门的秘密，也是重大的犯罪。<p>　　王莲虽然是受托于光辉的祖父，也没有例外，她必须非常小心，在暗中进行。<p>　　而且她只能一个人进行，不能信任她的任何手下，以避免被告密出卖。<p>　　更令她觉得事情非比寻常的是：事情牵涉到了光辉祖父这样的大人物，就有可能正有一个重大的政治阴谋在进行，一不小心，她会和光辉一样，从此消失！<p>　　王莲有极其丰富的秘密工作经验，又有非常广阔的人派关系，可是她也花了至少一个月左右，才打听到光辉的事情可能和一个被称为“6673”的计划有关系——至于这个计划有什么内容，却无法得知。<p>　　用一个月代码，代替重要的任务、计划、机关、部队……等等，也是保密规定的传统，一个号码，知道究竟的人，自然知道这号码代表了什么东西，不知道究竟的人，想像力再丰富，也没有法子平空想像，例如若不是有意曝光，谁能料到“8341部队”，就是最高领袖的近行军呢？<p>　　王莲不知道这个计划的内容，她进一步探听消息的方法，十分高明，她估计哪能些高级秘密工作者有可有是和这个计划有关的，然后分别和他们接触。<p>　　在接触的过程中，王莲假装自己对这个计划非常熟悉，装出她有份参与这个计划的制定。反正在秘密工作系统中，谁也不知道谁的底细，而王莲资格很老，这是大家都知道的，再加上还有光辉祖父这个非常小可的后台，所以不至于引起疑心。<p>　　她使用的具体进行方式，是和人闲谈，然后在适当的时候，非常不经意地问“6673”怎么样了？如果有困难，可以提出来。<p>　　她这样说的口气，使如果和6673有关系的人，会以为她是计划的高层人员。如果根本和6673没有关系，就不知道她在说些什么。当然她这样做，并不是没有风险——如果和她说话的人，刚好就是那计划的最高负责人，王莲就会获罪了。<p>　　这样，她又进行了相当久，才遇上了一个回答，那是好以前的一个手下，在听到王莲这样说的时候，叹了一口气，道：“那小伙子非常难对付，又不能对他怎样！”<p>　　王莲得到这样的反应，当时心狂跳，当然对方不会在外表上看出任何问题来。她立刻知道对方所说的那个“非常难以对付的小伙子”，也就是她要打听的光辉。<p>　　王莲尽量使自己的声音听？平淡，道：“当然不能对他怎么样！他是什么身份啊？我是从小看他长大的，知道他的脾性，绝对吃软不吃硬！”<p>　　那时候，王莲其实根本不知道光辉的遭遇如何，也不知道究竟晚发生了什么事情，她只是肯定了光辉已落在系统的手里了。她自己正是系统的一员，当然知道人要是落在系统手中，什么样的可怕事情都可以发生！<p>　　虽然对方说“不能对他怎么样”，说有一些极端的手段还并没有加在光辉的身上，但是现在不加，不等于以后不加——如果真的“难对付”而又非对付不可，那么还是会运用非常的手段的。<p>　　王莲这样说，就可以在一定程度一起到保护的作用。<p>　　对方听了王莲的话，连点头，望着王莲，并不有任何疑心，看样子还想王莲有进一步的指示。这使王莲知道，对方并非计划的最高负责人，而且对方还有可能误会她是最高负责人了。<p>　　王莲当然不会放过这个好机会。她心念电转，很轻松地道：“爷爷想孙子了，这事情……很麻烦，毕竟老人家是国家一级领导，真是追究起来……”<p>　　她说到这里，大摇其头。对方吃惊：“老人家知道了？”<p>　　王莲更吃惊，因为对方这样问，证明事情是瞒住了老人害进行的。这种情形，当然不是没有先例，都牵涉到巨大的政治权力分配，关系不知道多少人身家性命的事情！<p>　　王莲当时沉下脸来，教训对方：“别胡思乱想！绝对不能让老人家知道的！你没有接到过指示吗？”<p>　　对方诺诺连声：“是，指示很清楚，很清楚！”王莲吸了一口气：“为了更好地执行任务，必须稳住一些人，该紧的时候紧，该松的时候松，这样才有利于事情的进行。”<p>　　王莲还是根本不知道发生了什么事情，她说的那番话，是标准的“官腔”，适用于任何工作。<p>　　对方苦笑：“其实已经非常宽松，从来也没有见过对付目标这样宽松的——简直享受中央一级领导的待遇啊！”<p>　　王莲这时候心中的疑惑至于极点，以她秘密工作的经验，也完全无法想像是怎么一回事。<p>　　她只好含糊地应了一声，又道：“人被隔绝了，总会希望和外面联系，可以答应他向外面传递一个简单的讯息——”<p>　　王莲才说到这里，对方就已经脸色大变，王莲笑道：“我当然知道指令是绝对不会让他和外界有任何联系，可是这么做，可以知道他心中最想和谁联系，当然不会将他的讯息传出去！”<p>　　对方神情还是很疑惑，王莲非常严肃地道：“这是我单独对你传达的指令，你只需将进行的结果，向我一人报告，绝对不能向任何第三者提起——连你平时的上级也不能提！”这种情形在秘密工作进行中，并非罕见，王莲地位高，忽然发出指令，对方立刻接受。<p>　　而对方在接受之后，忽然鬼头鬼脑地问：“这小伙子究竟是为什么事情进来的？”<p>　　这样问法，其实已经大创达到了秘密工作的守则，王莲的反应是狠狠瞪了他一眼，吓得他立刻冒汗哪里还敢出声！<p>　　王莲和那人第一次为了光辉的事情接触，到此结束。<p>　　王莲在向我说到这里的时候，停了一停，大口喝酒。<p>　　我望着她，她叹了一口气，道：“不知道，我那时候不知道光辉为什么‘进去’，从那时候起，不论我如何打探，都无法知道原因！”我问了一句：“一般来说‘进去’的原因是什么？”<p>　　我不禁自己骂自己：“真是废话——当然可以是任何原因，甚至于可以没有原因！”（在这里，需要解释一下，我们在对话中用了“进去”这个词，其意思是一个人进入了秘密系统的监管，一般状况，其人被和外界隔离，正式的名称，应该是“隔离审查”。）<p>　　我又问：“光辉的情况，正常吗？”<p>　　王莲回答得很小心：“他情况究竟如何，我一无所知，只是在那人口中知道他待遇非常好，达到中央一级领导的水准，可是他却又明明在严密的监视之外……这种情况，当然不正常，不正常的程度，在我想像能力之外。”<p>　　我再问：“第一次和那人会面的结果，告诉光辉祖父了吗？”<p>　　王莲摇着：“没有，从那人口中，知道光辉‘进去’是极度的秘密，特别不能给光辉祖父知道，其中一定牵涉到非常巨大的……隐密，我不敢轻动妄动，所以只告诉老人家，我无法获得光辉的任何消息。”我沉声道：“老人家反应如何？”<p>　　王莲道：“我也想从老人家的拓应之中，找一些线索，不过老人家只是不出声，大约有两分钟之久，才很平常地道：‘那就让它去吧，不必再找他了。’”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_06'>第一百四十四卷 死去活来 第四章 怪异处境</b><p>");

document.write ('　　不等我再问，王莲就继续道：“我分析老人家的反应，他知道光辉是‘进去’了，而他也知道有关方面，特别对他隐瞒。他有丰富的政治生活经验，当然知道在这种情形下，他还是先不要和有关方面正面为敌的好，所以他轻描淡写来对付。”<p>　　我点了点头，同意王莲的分析。<p>　　王莲继续说她第二次和那人接触的经过。<p>　　第二次，是那人主动来找王莲的，相隔三天，那人见了王莲，神情十分古怪，道：“上次主任的指令，我找到机会，作为对他的善意提出，他果然非常迫切，交代了我一句话，要我传出去。”<p>　　王莲非常镇定，甚至于连看都不看他一眼，只是点了点头，示意那人快说。<p>　　那人道：“他说，他已经到了生死抉择的关头，要尽快和两个人联络，这两个人……这两个人……”<p>　　王莲打断了他的话题，厉声道：“他当时怎么说，你就怎么传，不再加上你主观的演驿！”<p>　　那人连忙道：“是！是！他说：我已经到了生死抉择的关头，要尽快和卫斯理、白素联络！”<p>　　王莲当时的讶异，当真至于极点。<p>　　那人还在问：“那……卫斯理和白素，是什么东西？”<p>　　王莲的回答是：“不知道是什么东西，他怕是精神状态有问题吧，请了医生没有？”<p>　　王莲最后那句话，只是随便一问而已，可是那人听了，神情却讶异之极，张大了口，像是不知道该如何回答。<p>　　王莲何等机灵，立刻知道自己的话出了毛病！<p>　　王莲说到这里，停了一停，向我望来，像是想我揣测一下她究竟在言语中犯了什么错误，以致那人有了异常的反应。<p>　　老实说，我对王莲所说的一切，虽然不至于不明白，可是也不是完全明白，因为那些事情牵涉到一个极权统治集团最高的机密，这种机密的隐秘程度，往往匪夷所思，绝对超乎正常人的想像之外。例如这件事情，关系到一位一级国家领导人的亲人，可是这位国家一级领导人就完全不知道事情的来龙去脉。<p>　　这种情形，不但难以想像，而且使人难以相信，可是我却想信确然会有这种情形存在，以前曾经发生过国家最高领导人，具有绝对权威的元首，住所和办公室被装置窃听器的事情，就是使人难以相信的典型的例子。<p>　　由此可知，隐蔽的、强大的一种力量，确然存在，连最高领袖都不免在这种力量的监视之下！<p>　　所以我对王莲所说的事情可以理解。<p>　　然而可以理解是一回事，要详细知道其中的情形又是一回事，我就并不知道详细的情形。<p>　　（我当然不可能知道详细的情形——连王莲都不知道！连光辉的爷爷都不知道！）<p>　　因此我也无法揣测王莲究竟在言语上犯了什么错。而我在听到光辉在那种情形下，希望能够取得联络的是我和白素，心中疑惑至于极点，急于想知道全部事情，根本不耐烦去揣测，所以我摇头，大声道：“你就快说吧！”<p>　　王莲苦笑：“当时我知道自己言语中一定有什么不对之处，所以对方才会有这样的反应……”<p>　　当时王莲虽然想到了这一点，可是却无法立刻知道究竟错在何处，她迅速地将刚才自己想说的话再说一遍，发觉一直说下来，并没有什么不对——光辉行为反常，她问，请了医生没有，这种话很正常，对方为什么会有这么大的反应？<p>　　王莲毕竟是应变十分灵敏的人物，她在不到两秒钟之内，就想到了除非光辉身边本来就有许多医生在，只有那样，她的提议才显示了她根本不知道光辉的处境。<p>　　一想到了这一点，王莲不由出了一身冷汗，因为她又立刻想到了和光辉处境有关的一个数位：6673！<p>　　这个数位，王莲一直以为只是一个行动计划的代号而已，可是这时候想到了“许多医生”和“许多医生和光辉在一起”，她立刻就想到了“6673医院”！<p>　　许多军方的医院，都使用代号，有的比较公开，有的非常隐密，专门负责特殊任务，王莲这时候还并不能肯定那是不是一家医院，可是她必须立刻做出决定，不然对方就会肯定她不知道光辉的处境，是在胡混。<p>　　她背上冷汗出不停，可是在神色上却一点都看不出来，她装成很严厉的样子，道：“虽然在医院、虽然他身边有医生，可是显然不够，要调配更好的医务人员。”<p>　　对方听了王莲的话之后，显然不是非常疑惑，可是和刚才已经大不相同。王边知道暂时渡过了难关，她知道必须立即结束对话，不然对方始终会有疑心。<p>　　若不是王莲资格实在够老，对方也不是等闲人物，只怕会当场露馅，而当时算给她混了过去——从对方的神情上，她可以肯定地方还是非常怀疑。<p>　　所以在这次会面之后，她再也没有和那人会面，而她继续的努力，也丝毫没有进展。她甚至于未能肯定6673是不是一个医院代码。<p>　　她能够肯定的只是，光辉应该是在一所医院之中，光辉的身边不缺医生，除此之外，她什么资料都没有。<p>　　对了，她获得的唯一资料就是：光辉处于生死关头，光辉要见卫斯理和白素。这一点资料可以说她是冒着生命危险得来的，她当然以为那机密之极。<p>　　她不肯就此放弃，而要继续进行的话，就必须和我和白素联络，她就先将事情和水荭、朱槿商量。<p>　　她和水荭朱槿商量，实际上也非常冒险，虽然她和水荭朱槿关系非比寻常，可是在这种机制之内，谁出卖谁，是再也普通不过的行为，王莲若不是考虑到她一个人绝对无法将事情继续下去，也不敢冒这个险。<p>　　水荭和朱槿，显然站到了王莲这一边，所以她们才一起到我这里来。<p>　　她们希望先和、或是只和白素打交道，因为白素好说话，我却比较难应付。可是白素偏偏不在，而且下落不明，也不知道什么时候才能出现。而根据王莲获得的讯息，光辉的处境非常紧急，所以王莲她们才决定，不论我如何难对付，还是要将问题向我提出来，这才有将事情继续下去的可能。<p>　　这就是她们几次来和我见面的前因。<p>　　由于在她们的心目中，事情牵涉到极度的隐密，所以她们虽然都曾经地大风大浪，心中其实都非常惴惴不安。她们以为自己所掌握的确切资料——光辉要见卫斯理和白素，是最高的机密，却不料我忽然告诉她们，在实际电邮上有光辉发出的电邮，表示要和卫斯理、白素联络，她们听了之后，一时之间，都以为她们的行为败露了，所以大惊失色，尤其是王莲，行事已经再小心不过，更是打击极大，反就极之强烈。<p>　　等我知道了她们听到有光辉发出的电邮这回事之后，何以反应如此强烈的原因。我也觉得非常奇怪。<p>　　因为从王莲所说的情形来判断，光辉的处境，毫无疑问是处于极度严密的、秘密的监视之下，在那种情形下，光辉怎么可能向外发出电邮？<p>　　如果他能够向外发电邮，他为什么不将自己的处境通过电邮告诉他爷爷，那也不用王莲冒险去探寻他的下落了。<p>　　一切事情都显得如此不合情理，难怪她们以为我在开玩笑了。<p>　　等到王莲的叙述告一段落之后，我请她们到书房，请她们看电脑上的电邮，证明我说的是事实。<p>　　王莲她们三人看了，面面相觑，不住摇头，显然思绪紊乱之极。水荭最先有主意：“卫先生，请你回信给他！”<p>　　我摇头：“太多人冒名回信给他，现在除非我站在他的面前，不然无论在电邮上怎么说，他都不会相信我是真的卫斯理！”<p>　　水荭竟然毫不考虑，就道：“那你就站到他面前去！”<p>　　我立刻道：“好。请你告诉我，他在哪里，我好前去！”<p>　　水荭苦笑，双手掩住了脸。我这样回答水荭，当然是因为根本不知道光辉在哪里的缘故，却不料王莲沉声道：“如果告诉你他在哪里，你就去？”<p>　　朱槿也立刻道：“那就好——我们努力去发现他的所在，卫先生就可以和他见面了。”<p>　　她们三人，你一言我一语，竟然就好像我已经答应了她们的要求一样！<p>　　我又好气又好笑，虽然我刚才曾经对水荭那样说，可是那当然只是讽刺水荭，而她们却明智如此，还要将话当真，自然是想将我挤向答应她们要求的角落，那么日后她们如果发现了光辉的下落，我就要去见光辉了。<p>　　而我显然对事情产生了极度的好奇，却也完全没有打算真的去和那位光辉先生见面——事情只根据王莲的叙述来了解，有太多不明白和矛盾的地方，以致就算设想，我也无法设想究竟是怎么一回事，当然不能糊里糊涂答应她们的要求。<p>　　所以我必须立刻表明自己的立场，宁可日后被她们笑我说了话不算数，也不能被她们的语言圈套住。<p>　　我用力一挥手，大声道：“且慢！我没有任何应承，别以为你们这样说就可以造成既成事实！”<p>　　她们三人在这样做的时候，当然也知道事情不会那么容易成功，所以我立刻澄清，她们也并不感到意外，只是都显出了相当失望的神情。<p>　　我也叹了一口气，道：“这事情，我实在帮不了忙，你们想想，以王主任的地位和关系，尚且完全摸不到边，就算知道了光辉的所在，我又不是会七十二变的神仙，如何能够去见他！”<p>　　我说的是事实，王莲和朱槿比较现实，听了无话可说，水荭却还要做最后挣扎，她用像演话剧一样的语调道：“卫先生，你对于一个面临生死关头的青年对你的要求，真能完全无动于衷吗？”<p>　　她在这样说的时候，表情十足，双手交握，放在胸前，实在可笑，我忍不住哈哈大笑：“别忘了，这位青年，正在享受中央一级领导人的待遇！”<p>　　水荭咕噜一句：“和没有同情心的人，无法对话。”<p>　　我懒得和她这种小妖精争论，只是哼了一声。<p>　　王莲来回走了几步，道：“那么，卫先生是不是可以帮助分析一下，这青年究竟发生什么事情？”<p>　　王莲虽然非常正经地在向我提出问题，可是我听了之后，却只觉得比刚才水荭的情形还要滑稽。我一面笑，一面回答：“对不起，任何荒诞离奇的事情，都可以在你们那里理所当然地发生，我想像力不够，连设想尚且不能，何况分析！是不能也，非不为也，请你谅解。”<p>　　王莲当然听得出我话中的贬意，她叹了一口气，道：“那么至少请别将事情传出去——”<p>　　她话还没有说完，就住了口，苦笑着挥了挥手。<p>　　她想要我将事情保守秘密，可是当然是想到了早已在网上广为流传的电邮，事实上事情已经根本不是什么秘密了，自然不必再提什么要求了。<p>　　在这一点上，我倒很感谢她，因为她将事情告诉我的时候，并不知道有那电邮的存在，对她来说，向我说的一切，都非常的、和她前途生命有关的秘密。她能够将这些事情，告诉一个明显和她处于敌对地位的人，就表示她对这个人（我）有极度的信任，要做到这样，也很不容易。<p>　　所以我很正式地道：“我只会对白素说，而且我不会影响白素在听了之后，决定事情参与或不参与的决定。”<p>　　水荭哼了一声，扁了扁嘴，表示对我的这种言语的不屑。我刚才所说的话听起来确然有些滑稽，可是却非常正角的说明了我的态度——我不会参与，可是不阻止白素参与。<p>　　这已经是我可以做到的最好的了。<p>　　王莲再叹了口气：“尊夫人一回来，就请阁下第一时间将事情告诉她。”<p>　　我点头答应，王莲向水荭和朱槿做了一个手势，示意一起离去。水荭一面走向门口，一面还在咕咕噜噜：“卫斯理应该和原振侠换一换，换原振侠回来，一定能够做更多事情！”<p>　　对于这各种情形，我早已过了年轻气盛的时期，知道最好的应付办法，是假装听不见。水荭见我没有瓜，在临出的时候，还狠狠向我做了一个鬼脸。<p>　　我好不容易送走了她们，长长地吁了一口气，坐了下来，将事情从头到尾想了一遍，总觉得有太多说不清楚和不合理的地方，处处都透着诡异。<p>　　照说，这种诡异的气氛，都发生在巨大的政治阴谋上，虽然光辉的爷爷是政坛上重要的人物，合符巨大的政治阴谋的角色，然而他却已经退下来了，不用再成为权力的掌握者，当然也不应该成为政治阴谋的物件了。<p>　　而光辉只不过是一个才从大学出来的青年，当然更和政治阴谋沾不上边了。<p>　　我思索的结果，是光辉如今的遭遇，可能是正在从事一项非常重要的研究，这项研究可能关系到国防秘密，所以他的处境才如此特别：一方面非常待遇极高，一方面却又要受到严密的监视。<p>　　这样的分析结果，我认为接近事实。<p>　　所以在两天之后，白素翩然出现，我遵守对王莲的承诺，第一时间将事情告诉白素，甚至于在她显然经过了长途旅行，回家来在洗脸的时候，就在她的身边，叙述事情。<p>　　白素有一个好习惯，在听人家说话的时候，并不打岔，所以我在说了事情的经过之后，又将自己的分析的结果说了出来，而且摊了摊手，道：“该怎么处理，你决定吧。”<p>　　白素皱了皱眉，想了一会，才道：“我会先和她们联络，进一步了解事实。”<p>　　我道：“没有什么进一步的事实了！”<p>　　白素道：“我相信她们不会放弃追查，这几天可能有了新的发现。”<p>　　她这样说，分明是表示她准备参与这件事情了。我想劝她几句，可是我又说过不会干涉白素的决定，所以只好不出声。<p>　　白素刚才聚精会神在听我叙述，我还不觉得，这时候我才发现，她的神态，相当疲倦。我顺口道：“你先休息——”<p>　　我话没没有说完，白素就道：“几天前？”<p>　　我怔了一征，若不是和她已经到了几乎可以心意相通的地步，还真难以明白她忽然问什么意思！<p>　　我算了一下，回答：“五天。”<p>　　白素眉心打结，“五天之前已经面临生死关头，现在……”<p>　　她在关心光辉的生或死，我不禁摇头，道：“所谓面临生死关头，已经很久了，可能还会延续很久，我认为不必担心，事情并非要立刻拯救人命！”<p>　　白素也感到她刚才的想法不对，摇了摇头，道：“事情古怪透顶。”<p>　　我补充：“正合符一切想黑箱作业的原则！”<p>　　白素向我望来，她自然知道我这样说，是不希望她参与这种事情，因为若是参与了，就无可避免和极权统治集团发生难以预料的关系，这是我一向反对的事情。<p>　　白素笑了一下，道：“且说说我们自己的事情。”<p>　　我做了一个手势，请白素先说——一来，我这里没有什么事情可说，二来，我知道白素这样说，是想告诉她这次离开，究竟做什么去了。<p>　　白素微侧着头，像是在想该如何开始。她想了一会，忽然问道：“你听说过‘虚拟人’”？<p>　　我征了一片，一时之间竟然无法明白她何以会提起“虚拟人”来。我听说过“虚拟人”这回事。当时我并不知道白素为什么忽然会提起“虚拟人”来，只是猜想她这次离开，可能事情和“虚拟人”有关。<p>　　当时我当然更想不到白素突然提出来的事情，不但和她最近的遭遇有关，而且和整件事件也有一定的关系。<p>　　我虽然听说过“虚拟人”，可是实际上对之所知甚少，我只是在报章杂志上看到过介绍——所谓“虚拟人”，就是将一个人的身体解剖，解剖成许多许多的碎片，把从每一件碎片中获得的资料资料输入电脑，等到解剖完毕，将电脑中所获得的资料资料，通过立体影像重新组合，就组成了一个完整的人，这个“人”有和真人一样的人体资料资料，就称为“虚拟人”。<p>　　虚拟人因为有和真人身体一样的资料资料，所以当医学上需要人身体某一部分的资料时，就可以在虚拟人身上获得，对于医学研究，尤其是了解人体结构的方面，可以提供极好的帮助。<p>　　这是最新的有关人体的尖端科学。<p>　　要产生一个虚拟人，过程非常复杂而且花的时间要很长，因为在产生的过程中，将人的身体切割得越是细小，所获得的资料资料就越是详细，产生的虚拟人就越人价值。<p>　　最早获得虚拟人的是欧洲，由几个欧洲国家合作而产生，据说切割的数位是五十万份。<p>　　虽然那是人类科学史的创举，可是离理想的目标还相去甚远。<p>　　已经公布了正在进行这项“工程”的国家，是中国。<p>　　根据公布的资料，“工程”的物件是一位元意外死亡的少年，而目标比欧洲的那位虚拟人高，可能会将人体切割成超过一百万份，当然所得的资料和资料，将更加详细。<p>　　这项工程正在进行中，没有确切的完成日期。<p>　　是不是还有其他的国家在进行同样的工程，不得而知。<p>　　白素忽然提起“虚拟人”，莫非是想吸收虚拟人成为非人协会的会员？<p>　　如果是，不知道是想吸收欧洲的那个，还是中国的那个？<p>　　想起来，虚拟人确然非常的合符成为非人协会会员的条件——有人的一切资料，可是却又不是人，身体只成长于电脑的资料库之中，若有若无，是人非人，是最新电脑科技的？物，人类语言还未能有适应这种新事物的确切语言去表达。<p>　　我转念迅速，哈哈一笑，道：“虚拟人？我知道，是贵会新添了这样的一位会员吗？”<p>　　白素摇了摇头，在我还无法知道她否定我说的哪一点的时候，门铃响起，同时听到门外传来叫喊声，叫的是：“白姐！可等到你回来了！”<p>　　声音很动听，可是我听了，心中却立刻涌起了一股莫名的厌恶。<p>　　那是水荭的声音。<p>　　令我产生厌恶情绪的原因是：白素回来还没有多久，她就来了。她当然不是掐指一算，算到白素回来了，而一事实上是监视我住所的结果！<p>　　这真是太可恶了！<p>　　然而白素却好像并不生气，她立刻走去开门，门口站的是水荭、朱槿、王莲三人。水荭先跳上来和白素拥抱，白素道：“正要和你们联络，你们就来了，来得正好！”<p>　　我冷笑：“来得正好的原因是——”<p>　　我话还没有讲完，水荭已经大声道：“我们派人日夜在贵宅门前守候，所以白姐一回来，我们就知道了。”<p>　　她先说在前面，我反而不好再说什么了，只有哼了一声。我心中却更不自在，因为这几天来，我进进出出，并没有发现什么人在监视我们的住所。当然她们派出来的肯定是个中高手，可是我也未免太大意，更或许是对周围情况的注意力正在衰退，不论怎样，都不是令人愉快的事情。<p>　　所以我的脸色非常难看，她们三人只向我礼貌地打招呼，水荭本来好像还想向我做鬼脸，看到我实在神色不善，也就缩了缩头，不敢再撩拔我。<p>　　白素开门见山，道：“卫斯理已经告诉了我有关光辉的一切，事情有没有新的进展？”<p>　　王莲神情苦涩，摇了摇头，道：“没有，这上下，光辉不知道是死是活！”<p>　　自从在《非常遭遇》这个故事中见过王莲之外，白素还是第一次再和她见面，然而白素却像对待老朋友一样，拍着她的肩头，道：“我想你因为太关心了，所以将事情想得偏向一边，想得太严重了。事实可能完全无关痛痒！”<p>　　我觉得很奇怪，不知道白素何所据而云然。<p>　　可是对于她们三人来说，白素的话显然非常有力，因为她们听了之后，虽然神情疑惑，可是也有大大地松了一口气的感觉——因为白素说事情可能完全不严重。<p>　　我走开几步，坐了下来，决定不参加她们的讨论。<p>　　王莲最先说话，她道：“可是……可是他显然和外界完全断绝了关系……这种情形……确然关系生死啊！”<p>　　白素微笑：“在贵地，秘密事物特别多，或许他从事的工作，必须遵守保密条款，也是很常见的事情。”<p>　　我忍不住哈哈大笑——白素说话技巧高，骂人不带脏字。同样的话让我来说，必然是“在你们那里，做什么事都鬼头鬼脑，见不得人，什么东西都是秘密，他的工作或许正是如此，何足为奇！”<p>　　王莲很认真地考虑白素的话，想了一会，才道：“可是他一再说自己‘面临生死关头’难道……难道不代表事情严重？”<p>　　白素笑道：“对一个二十出头的青年人来说‘面临生死关头’这句话有时候不能用正常的思想方法去理解，对他们来说，心仪的女孩两天不理睬，就可以要死要活了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_07'>第一百四十四卷 死去活来 第五章 演技精湛</b><p>");

document.write ('　　本来是非常严重的一件事情，在我的设想之中，甚至于想到会牵涉到重大的政治阴谋，不但会影响一个国家的命运，而且可能会牵涉到世界局势。<p>　　可是现在白素却将之说得如此轻描淡写，说成只不过是一个青春期的孩子在闹情绪而已，未免相去太远了。<p>　　我并不是说白素这样说完全没有理由，可是我却感到事情不应该如白素所分析那样，所以我不由自主的摇头不已。看王莲她们三人的反应，显然她们所想的和我一样。<p>　　而且白素的分析，还没有解释到非常重要的一点，就是：如果只是小事，光辉他为什么要与我和白素见面呢？<p>　　我想到了这一节，她们三人也同是想到，水荭和首先道：“如果根本没有什么事情发生，他为什么要见两位？”<p>　　白素皱了皱眉：“这一点，我也不是十分想得通——简直可以说毫无道理。不过很多百思不得其解的事情，在谜底揭晓之后，可能简单得令人失笑……”<p>　　白素说到这里，顿了一顿，朱槿立刻问：“譬如在这件事上，简单到了什么情形？”<p>　　白素像是早已料到会有此，她笑道：“可以简单到：他只不过因为接触过卫斯理的故事，而为了好奇，想见见我们而已！”<p>　　王莲她们三人苦笑，我也摇头。事情纵使不复杂，也不会简单到这种程度吧？<p>　　然而就算我们心中有疑惑，也想不出有什么话可以反驳白素的说法。<p>　　王莲她们三人面面相觑，说不出话来，水荭先道：“莫非本来什么事情都没有，是我们瞎担心？”<p>　　她在这样说的时候，望着王莲，王莲苦笑，摇头，看来她虽然难以接受白素的说法，但是也无法说得出所以然来。<p>　　我并不同意白素的说法，可是很佩服白素能够提出和我们的想法完全不同的意见来。我大声道：“达成这种结论，总要有起码的根据才有说服力啊！”<p>　　白素道：“我的理据是：光辉现在享受中央一级领导人的待遇。如果他的处境有问题，就决定不可能有这样的待遇——就算真正是国家一级领导人，只要出了事，待遇立刻消失，别忘记连国家元首都是活活饿死的！”<p>　　这番话虽然不是很悦耳，可是听在熟悉情况的她们三人耳中，却立刻可以知道，那是最实在的情形——要是出了问题，不论是什么问题，都不可能享受那样高规格的待遇。<p>　　至于为什么一个才从大学毕业的青年，可以享受这样高等待遇，有许多说得清楚和说不清楚的可能，总而言之一句话：那是秘密！<p>　　白素一提出了这个理据来，她的判断更加无可反驳。<p>　　王莲她们三人显然绝对想不到见了白素之后，会有这样的结果，她们都颇有啼笑皆非的神情。五莲苦笑：“卫夫人在笑我们‘天下本无事，庸人自扰之’罢！”<p>　　白素微笑：“我可没有这样想过。”<p>　　事情发展到这一地步，王莲她们三人，实在没有必要再留下来了，她们又和白素说了一会闲话，就告辞离去。<p>　　在白素送她们出门口的时候，望着她们的背景，突然之间，我脑中灵光一闪，想到了一件非常重要的事情。<p>　　对于白素对事情的分析结果，我虽然无法反驳，可是也不能完全接受，总觉得事情不会如此简单。然而这时候我想到，只有这个方法，才能使王莲她们不再将光辉的事情和我们之间，有任何的联想。<p>　　本来不论光辉的事情是什么性质，都和我们无关，可是偏偏光辉表达了要见我和白素的愿望，事情就变得和我们有关系了。<p>　　事情在变得和我们有关系之后，王莲她们就找上门来了，一而再，再而三，甚至于发展到了派人监视我们住所的程度。再发展下去会出现什么状况，难以设想，但可以肯定的是其令人厌恶的程度必然会越来越甚！<p>　　以王莲她们三人的身份地位和能力，真要是和我们纠缠不清起来，确然是非常麻烦的事情。可以不和她们有任何来往，才是我的愿望。<p>　　而白素三言两语，将事情极度简单化，也就等于从此将事情和我们之间的关系切断，使她们三人再也不会来麻烦我们，套一句《聊斋志异》故事结尾的常用语，就是：其怪遂绝！<p>　　白素用这样的方法对付她们三人，真是妙不可言！<p>　　我想到了这些，在白素送了她们三人出去，回来关上门之后，我立刻用力鼓掌，可是我才拍了一下，看到了白素的神情，就僵住，再也拍不了第二下——白素的神情严重之极，而且我立刻看到她在用“唇语”对我说话，她说道：“不要说什么，我想屋里会有窃听装置。”<p>　　接着她就用正常的声道：“我想你和我的想法一样，因为我是运用了你的思想逻辑得出的结论——虽然看起来好像简单过头，可是那是唯一的结论，也就是正确的结论。”<p>　　我知道有窃听装置的话，这些话就是说给王莲她们三人听的，所以立刻接上口，道：“是啊！真可笑，她们也不是没有办事经验的人，会这样大惊小怪！”<p>　　白素又用“唇语”：“家里哪里安全？”<p>　　我显然配合白素，可是我实在想不明白白素何以如此紧张，不知道她另外有什么想法。<p>　　从白素的态度上，觉察到事情的严重性，白素问到了“家里何处安全”这样的话，一时之间我也难以理解，“安全”究竟范围如何，所以神情相当犹豫。白素看到了我这种情形，就伸手指了指耳朵。<p>　　这样一来，我就明白了，白素所谓“安全”，是指家里何处最不可能有窃听装置。<p>　　我回想这几次，她们三人来，除了客厅，还到过书房，以她们三人的手段，虽然我也在场，可是她们要趁我不注意而做手脚，实在太容易了。<p>　　除了客厅和书房之外，就都安全了吗？也不见得，因为我很多时间不在家，她们要进入空屋子，也是非常容易的事情。<p>　　我想了一想，想到有一处地方，应该是安全的。我向白素做了一个手势，示意她跟我来。<p>　　我和她一起经过厨房，到了厨房后面的一房间前，打开门，让白素先进去，然后向她投以询问的眼色，白素点了点头，表示也同意这里安全。<p>　　那是老蔡的房间，老蔡回家乡去了很久，我想有人要在我住所放窃听装置的话，也不会放到这间房间来。<p>　　白素关上了房门，才有松了一口气的感觉，白素绝少这样紧张，所以我看到了这样的情形，自然而然去握住了她的双手，这个动作，又令我大吃了一惊！因为白素不但手冰凉，而且还像是在微微发抖。<p>　　什么事情竟然能够使白素产生这样程度的害怕！<p>　　一时之间我张大了口，想问，可是居然难以发出声音来。白素吸了一口气，反过来安慰我：“不要紧，我虽然有些害怕，可是主要是不习惯明明知道对方是敌人，可是还要将他们当作朋友——演这样的戏，实在辛苦！”<p>　　白素说“辛苦”不只是一个形容词而已，而是她真正感到辛苦，这时候在她的额头上，就有细小的汗珠出来。<p>　　我扶着她坐了下来——白素当然不至于行动要人扶持，可是看到她的这种情形，自然而然就会扶她，，白素也没有拒绝。等她坐了下来之后，我一眼看到一旁架子上有两瓶酒，酒瓶上贴的标签是“顶上绿豆烧”，那是老蔡家乡的土酒，十分凶烈。<p>　　这时候我感到白素需要（我自己更需要），当然顾不得是洋酒还是土酒了，双手齐出，抓住了两瓶酒，一瓶给白素，一瓶给我自己，就看瓶口，就喝起来。<p>　　这种情形，若是让红绫看到了，一定会高兴得拍手顿足，而且肯定她这样嗜酒，是得自父母的遗传。<p>　　房间中有镜子，我和白素都可以看到自己这时候的情形，也只有“狼狈不堪”四字才能确切形容。<p>　　这酒，不愧酒名中有一个“烧”字，进入身体之后，就像在体内燃起了一把火。<p>　　这把火，倒颇有能够使人镇定的效果，我和白素同时长长的吁了一口气。也直到这时候，我才能定下神来，想一想白素刚才那番话是什么意思。<p>　　白素提到了“敌人”、“朋友”，又提到了“演戏”，当然这一切都是指她和王莲她们三人打交道的那回事而言。我很疑惑，因为和王莲她们三人，即使不是朋友，似乎了不至于于是敌人。而白素这样说，当然是她掌握了什么我不知道的资料，或者是想到了我没有想到的一些事情之故。<p>　　我用充满疑惑的眼光望着她，白素的眼神很快恢复了正常，她先向我做了一个手势，示意我不要心急，然后又过了一会，她才道：“两件事情，使我对整件事产生怀疑，使我对整件事情的看法，和你大不相同。”<p>　　我知道事情一定非常复杂，所以尽管性急，也不敢打断白素的话头，由得她慢说。<p>　　白素道：“第一件，是关于光辉在网路电邮表示要和我们见面的邮件——在你的叙述中，当你提到了这件事情的时候，她们三人都十分吃惊，因为她们根本不知道有这样一回事，是不是？”<p>　　我深深地吸了一口气，闭上眼睛片刻，回想当时的情形。<p>　　当时的情形我已经详细叙述过，当然不必重复。我点了点头，道：“是如此。”<p>　　白素望着我，眼光之中大有谴责的神色，道：“难道你就没有想到她们是在做戏？”<p>　　我一听，怔了一怔，再一次回想当时的情形，她们三人听到我说起有这样一封电邮在网路上传来传去的时候，那种吃惊的样子，岂是假装得出来的？<p>　　别说当时我绝对没有想到这一点，就算现在被白素提醒，我还是不由自主摇头——天下哪里有这样精湛的演技！<p>　　白素叹了一声：“你对她们的能力估计太低了！尤其是对王莲，估计太低了！”<p>　　我有点不服气——曾经吃过王莲的亏，从来不敢低估这位外貌看起来毫不起眼的女人的能力。可是这件事情上，我犯了什么错误呢？<p>　　我想问白素，白素却避开了我的眼光，显然是要我自己想一想，我陡然想起我确然是犯了一个极大的错误，简直不可原谅的错误。白素听我叙述，就立刻知道毛病出在何处，而我是身处其中的人，竟然到现在才明白，真是该打。<p>　　当我想到“该打”的时候，自然而然扬起手打自己的头，可是一时之间却忘了手中还拿着一瓶酒，手才扬起，酒就洒了一头一脸。<p>　　白素气得顿足，扯过老蔡的床单来帮我抹试，我叫道：“我知道了！知道哪里不对了！”<p>　　我确然恍然大悟，知道她们三人实在不可能不知道有这封电邮这回事！<p>　　她们三人的一切作为，其实也不是那样完美，其中破绽相当明显，只是当时我为她们逼真的演技所蒙蔽，所以才会完全没有想到而已。<p>　　现在一想就明白，试想，这电邮在网路上传了许久，甚至于真的传到了我这里来，除非她们三人根本不接触电脑，不然她们必然会知道。而且最重要的是，王莲说她一直在努力寻找光辉的下落，用尽了所有的方法，联络过许多人，那么在这个过程中，她也应该必然会知道有这样的电邮，而绝无理由，在我这里才第一次知道有这样的事情。<p>　　我上当了，上了大当了！<p>　　白素帮我抹干了头脸上的酒，顺手在我头上轻轻击了一下，我苦笑，同时摇头。因为我虽然想到上当了，可是为什么她们三人要在我面前做戏，依然莫名其妙——她样这样努力表演，目的是什么？<p>　　一想到这个问题，我心中简直迷惑之极，完全抓不到中心，事情本来就不合适逻辑，乱七八糟，颠来倒去，现在更加乱成一团，不知所云至于极点！<p>　　白素却并不立刻解答我心中的疑问，自顾自道：“第二件令我起疑的事情，是我才回家不久，你向我叙述了她们来打你的经过，她们就出现了！这就不是她们派人在屋子外守候那么简单，更可能是在屋子中做了手脚。”<p>　　我苦笑：“她们这样大动干戈，当然不是为了等你回来，想要你帮助她们！”<p>　　白素道：“当然不是——因为她们根本没有事情要我们帮助，根本没有！”<p>　　白素这样说，我不禁愕然。<p>　　她们没有事情要我们帮助？<p>　　那么她们为什么几次来求，受了我的气，还要向我说好话？<p>　　一切实在太令人莫名其妙了。<p>　　白素叹了一口气：“你还是没有想明白——她们从头到尾，都是在做戏，每一句话，都值得研究看看是不是实话！”<p>　　我不由自主打了一个冷颤——真是这样，实在太可怕了！也实在太不可思议了！其不可思议之处，是她们为什么要这样做？她们都不是吃饱了饭没事情做的人，为什么要来和我开一个这样的玩笑？<p>　　这时候我并不是不相信白素的话，而是实在无法相信。<p>　　后来白素说，从来没有在我的脸上，看到过那么多的问号。而当时，白素也觉得很困难，因为她虽然提出了这些来，可是根据还是相当薄弱，她也不能确切说出究竟来，而她之所以会这样提出，主要不是靠直觉——后来我再和她详细讨论，都同意白素的这种直觉，是来自对王莲她们三人的不信任，而这种不信任是缘自她们三人的身份。<p>　　本来对她们三人的不信任和反感，我比白素还强烈，可是由于和朱槿、水荭接触比较多了，而且她们两人又都和大亨陶启泉在一起，所以就渐渐没那么在意了。<p>　　如果这次事情，一开始就是王莲一个人来找我的话，我一定会提高警觉，不会那么容易上当。<p>　　如此看来，一切如果是一个精心安排的阴谋的话，是一开始就经过巧妙的设计的——她们三人一起来，而且选择了白素不在的时候来，来了之后还要表示白素不在她们非常失望，来借此扰乱我的注意力，好使我并不怀疑她们的真正的目的。<p>　　她们一定详细研究过我的弱点，知道在许多方面我比白素容易欺骗，而我的确对她们的故事，并没有任何怀疑——尽管觉得她们的故事不合理，违反最起码的逻辑，可是却从来也没有想到过她们根本是在胡说八道！<p>　　我愣了半晌，还是出不了声。<p>　　白素道：“到现在为止，我不能说对整件事情有全盘的了解，我说出我的假设，大家琢磨琢磨。”<p>　　我苦笑，向她拱了拱手，白素道：“首先，那想要和我们见面的电邮，是真的。”<p>　　我已经给“真的”，“假的”弄糊涂了，白素说什么，暂时我只能听，连提出问题的能力都没有。<p>　　白素继续道：“有一个叫光辉青年，通过电邮，想和我们见面，而王莲提供的光辉的身份也可信——”<p>　　我忍不住道：“你不是说她们从头到尾都是在胡说八道吗？”<p>　　白素瞪了我一眼：“有‘天下第一小滑头’之称的韦小宝曾经传下说谎的秘诀，就是在十句谎言之中，要夹上两三句话，这样才能取信于人！”<p>　　我苦笑，心想就算运用这样的方法，也只能骗笨人，像白素那样的聪明人就骗不过去——我只是在心中这样想，并没有说出来（说出来，未免太拍马屁了）。<p>　　白素继续：“因为一个人若是在严密的监视之下，决无可能发出要和我们相见的电邮。光辉至少在发电邮的时候，不是在监视之下。”<p>　　我连连点头，表示同意，白素又道：“可是我又相信确然有‘光辉受到严密监视’这回事。”<p>　　我叹了一口气，觉得头比斗大，无法理解白素究竟想说明什么。白素指了指我的头，示意我想想，我瞪着她，白素道：“假设因为非常严重的原因，监视光辉——用王莲的话，就是‘进去’了。而突然，网路上出现了这样的电邮，这表示其间发生了什么变化？”<p>　　我“啊”了一声，立刻道：“这表示光辉摆脱了监视——他逃走了，他在逃出监视之后，才发那电邮的！”<p>　　白素道：“这正是我的设想——”<p>　　我用力一挥手：“光辉摆脱了监视，还要和我们见面，这就是她们三人前来的原因！”<p>　　白素点头，我又道：“她们的目的，是想弄清楚光辉是不是已经和我们取得了联络，当然最好还希望能够在我们这里找到光辉，将他抓回去。”<p>　　白素吁了一口气：“你总算想明白了！”<p>　　刹那之间我只感动非常疲倦——如此精心设计，加上出色的演技，真是伟大之极。可是这样伟大的行动，目的却又如此渺小，出动了王莲这样的重量级人物，再加上朱槿水荭，岂不是大材小用了吗？<p>　　这真使我难以明白——以前对王莲所说的事情不明白，现在对王莲的行为不明白，所以我除了不断摇头外，几乎没有别的动作。<p>　　白素却已经完全恢复了日常的镇定，她道：“让我们来逐项假设。”<p>　　我听了之后，总算由摇头变成了点头。<p>　　白素道：“设定真有光辉这个人，其身份地位和王莲所说的一样。”<p>　　我又点头，接下话题：“这个光辉，不知道由于什么原因，成为被严密监视的物件，可以相信的是，即使在严密的监视之中，光辉还得到极好的待遇。”<p>　　白素鼓励我说下去，我道：“问题之一：光辉为什么成为被严密监视的物件？结论二：光辉的地位一定非常重要，他和很重要的一群事情有关，这件事情也就是他被监视的原因。”白素点头，我继续道：“发生了意外——被监视的光辉摆脱了监视，逃走了。在摆脱监视之后，他极希望会见卫斯理，我，也看到了，可是我完全没有在意。”<p>　　在这一段发展中，有问题之二：光辉为什么要见卫斯理和白素？有结论之二：事情必然和神秘不可思议事件不关，极可能超越人类现有知识范围，因为卫斯理和白素，一向和这类事件发生关系，声名在外，举世皆知。<p>　　白素又表示同意我第二段的设定。<p>　　我再道：“由于光辉摆脱了监视，有关方面大为震惊，因为假设和光辉有关的重要级人物，如王莲。”而在大规模寻找光辉的过程中，发现了光辉发出的电邮，使有关方面更加震惊，因为光辉有可能和卫斯理和白素取得联络。而卫斯理和白素是出名的难对付的人物，而和光辉有关的事情又是极度秘密，绝对不能泄露，所以非但要找回光辉，而且要阻止光辉见到卫斯理和白素。<p>　　白素吸了一口气，道：“结论之三，于是在经过了周详计划之后，王莲伙同朱槿水荭出动，到卫斯理那里打探消息，她们三人在卫斯理面前演了一场好戏。”<p>　　我苦笑：“卫斯完全没有发觉。直到白素回来，她们三人又出现，因为她们只肯定了卫斯理没有和光辉取得联系，她们还要进一步肯定光辉是不是和白素有了联系。而白素早已知道了她们的阴谋计划，所以和她们展开了对台的演出，双方演技精湛，结果白素用‘釜底抽薪’之计，将她们三人打发走了，她们三人深信光辉也没有和白素取得联络，她们的目的达到，其怪遂绝！”<p>　　白素叹了一口气：“最后一句，要保留。她们还会继续监视我们。”<p>　　我有踩到一脚狗屎的感觉，窝囊之极，怒道：“已经肯定了我们和光辉没有联络，她们为什么还要阴魂不散？”<p>　　白素道：“当然是由于和光辉有关的事情太重要的缘故——事情牵涉到的隐秘之大，应该超乎我们的想像之外，所以有关方面才会这样紧张！”<p>　　我迟疑了一下，道：“结论之四，我们如果牵连在这件事情上，处境就非常危险！不但是光辉面临生死关头，连我们也会面临生死关头。”<p>　　我这样说，还以为白素会说我太夸张，可是白素却道：“以他们行事的一贯不择手段的方式，杀人灭口是最大的可能，所以我们如果和事情有牵连，为了防止巨大隐秘泄露，我们被灭口的机会高于一切！”<p>　　白素说得如此严重，我哼了一声，道：“那我们应该努力表态，表示自己什么都不知道？”<p>　　白素当然已经看出了我的不满，和听出我说的是反面话。可是她还是很严肃地道：“不能表态，绝对不能让她们感到我们对事情有兴趣，要将整件事情完全忘记，连提都不要提，使她们认为我们已经完全没有危险性为止。”<p>　　我不由自主涨红了脸，大声道：“要不要远离千里，去避避风头？”<p>　　白素望着我，叹了一口气，竟然道：“如果你肯，那当然最好，不过你当然不肯！”<p>　　我摇着，问了一名著名的话：“怕什么”<p>　　白素很冷静：“我们不知道牵涉的是什么样的大秘密，却知道要保住秘密的是一个宠大无比、行事完全不择手段的力量。甚至于王莲在这股力量中也只是小人物。我相信她也不知道光辉牵涉到的是什么样的秘密，她只是奉命要找回光辉，和处置所有知道这个秘密的人而已。”<p>　　我抿着嘴一会，冷笑道：“算我没有见过恶人，倒要见识这个力量如何处置我！”<p>　　白素在这时候，居然还非常自然的笑了起来，她道：“你知道那是什么秘密了吗？”<p>　　我不知道，我老实回答：“我不知道，所以，我不会被处置。”<p>　　白素听了之后，望了我半晌，才点了点头，道：“不知道最好，不知道最好。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_08'>第一百四十四卷 死去活来 第六章 君子小人</b><p>");

document.write ('　　在白素望着我的时候，我努力表示出我因为真的不知道而无可奈何的样子——也参加了演技表演，同时心中发毛，唯恐给白素看穿我真正的心意。<p>　　当时我口中说提“不知道”，心中想的是“知不知道并不重要，只是让王莲以为我知道就可以了。”可以超过一百种方法让她以为我已经知道了那个秘密，看她如何来杀人灭口！太岂有此理了，卫斯理什么时候怕过什么力量，白素又什么时候怕过什么力量，我真不明白白素为什么看事情那样明白，可是却又表现这样怕事。<p>　　白素在这样说了之扣，神情非常疲倦，道：“我要休息——”<p>　　我不等她说完，就道：“好，你休息，你将戈壁沙漠找来，将窃听装置——如果有的话——找出来。”<p>　　白素摇头：“不必，留着它们，将计就计，可以使对方确定我们真对事情毫无兴趣，过一个时期，她们自然就会放弃了！”<p>　　我心中的窝囊简单难以形容，几乎人会因此爆炸！<p>　　可是我立即想到了白素所说的“将计就计”，若是真有窃听装置，那也可以利用它，使王莲以为我已经和光辉取得联络，因此来对付我，那么我就可以和她正式展开斗争，不用像现在那样憋了一肚子气了。<p>　　我觉得此计大妙，为了不让白素察觉，我还哼了一声，表示略有不满。<p>　　同时我留意白素的脸，看她是不是知道我暗中的决定，有没有发觉我也在演戏。只见白素伸了一个懒腰，好像并没有对我很注意。我和她一起离开了老蔡的房间，上了楼，白素在从浴室出来之后就睡着了。<p>　　我一向睡得迟，所以在书房听音乐，由于我想将事情好好想一想，所以将音乐的音量调得很低。<p>　　我坐了下来，并无一定目标地看着书房中的一切，心想：若有窃听装置，书房一定有，而且必然非常隐蔽，不容易发觉，我是不是现在就应该利用它来向王莲发出假讯？<p>　　我首先想到的是如果我这样做，最先应该考虑的是白素安全问题——我知道做了，会引起王莲来对付我，可是白素不知道，就很容易吃亏。<p>　　我不能为了自己出气，而将白素推向危险的处境中去。<p>　　在这时候，我当然也考虑到，如果真得王莲来对付我，我是不是能够对付得了？<p>　　如果考虑下来，觉得自己万万不是王莲的敌手，那也只好照白素的方法，忍气吞声，学北方俗语：惹不起，还躲不起吗？<p>　　我回想两次王莲行事的方式，两次我都处于下风（《非常遭遇》一次，现在一次），两次王莲作风类同，都将事事加上她设计的假事，使人真假难分，而且她非常有耐性，一步一步，将对方引入她巧妙安排的圈套之中，最后取得成功。<p>　　我并没有领教过她怎样“不择手段”，可是我对她在必要的时候，会有极其可怕的行动这一点，绝不表示怀疑，那正是她，她们的根本本质。<p>　　所以一旦斗争行动开始，我非要极度小心不可——我没有胜利的把握，也不认为我一定失败，更不知道将会有一些什么样的经历生，我之所以不退缩，只是因为性格不允许我退缩——要不然，我就不是卫斯理了！<p>　　（做人如果做到了自己不再是自己，那是何等可悲的状况）！<p>　　因此我必须那样做！<p>　　当我再次有了这样决定的时候，我右手握拳，高举，准备慷慨激昂，进入战斗状态，可是就在这时候，我突然感到事情很不对头。想想，我的性格，白素岂有不知道的？难道我真的可以将她瞒过去？<p>　　这实在不可能——白素一定知道我会怎么做，而且现在回想，刚才在老蔡的房间中，白素表现如此软弱和怕事，也非常之不符合白素的性格。<p>　　好像是在故意示弱，那么目的是什么？是在用“激将法”，激我产生和王莲战斗的决心？好像没有道理。<p>　　我难以想像白素为何要在我面前“演戏”，然而想起了白素和王莲她们三人见面的时候，表面上看起来何等亲热熟络，似乎双方演技都那样烛火纯青。<p>　　然而真正的问题是在于：白素为什么要在和我单独相处的时候，继续演戏？<p>　　刹那之间，我想到一个可能——那么该是唯一的一个可能！<p>　　那可能是：白素认为在老蔡的房间中，也并不“安全”，也有窃听装置！<p>　　于是她才继续“演戏”她为了怕我不能配合，使戏失真，所以才不和我事先商量，只是带我“入战”，这样才能使对方相信，她们得到了正确的资讯。<p>　　我也想到了白素为什么要继续“演戏”的原因，因为王莲她们三人离去的时候，问题好像解决了，事实上却根本没有解决——王莲不会以为卫斯理和白素如此无能，会对她的阴谋设计，一点也不觉察，所以她知道自己的侦查任务没有完成。<p>　　于是白素才安排了老蔡房间的那场“戏”好让王莲知道，卫斯理和白素已经洞察了她的阴谋，只是实在对事情没有兴趣理会，而且也不想招惹她们，所以不会和事情发生任何关系。<p>　　这场“戏”相当重要，使对方明白卫斯理和白素的能干，也因此使对方相信卫斯理和白素真正不想卷入事情的旋涡。只有这样，王莲才会认为她的任务已经达成——取得了“卫斯理和白素与光辉事件无关”的结论，那样，她才会不继续将我们当成目标！<p>　　白素的设计，其巧妙程度，又远栽在王莲之上！<p>　　而这设计，只有两处不妥（世界上没有十全十美的设计），一，是王莲要能够像我了解白素那样了解白素，她当然不会有这样的能力，在她衡量自己和白素的能力时，必然将自己放在比较高能力的地位——这是人性的必然表现，人有必然以为自己最了不起的想法，这种想法甚至于在人的思想中成为自然而然的一种感觉，从来不会去想一想事实是否真的如。而只有我，因为和白素相处太久，太了解白素，又有一般人所没有的自知之明，所以才能够在和白素作能力比较的时候，将自己放在较低的位置上。所以这一点不必担心，我能够知道这是一场“戏”，王莲不会知道。<p>　　而二，有些黑色幽默，若是老蔡的房间中根本没有窃听装置，那么这场“戏”，就是真正是“俏媚做给瞎子看”了。<p>　　我豁然贯通，立刻去看白素，才推开房门，就看到白素坐在床上，向我微笑点头。<p>　　我也立刻向她微笑点头，所谓“一切尽在不言中”就是这样的境界了！<p>　　她知道我已经恍然，就不用再说什么，至于下一步该怎么办，当然不能够在这屋子中讨论了。<p>　　当晚，因为想以在屋中发出任何声音，都可能传到对方耳中，所以我感到非常别扭，好不容易到天亮，白素和我说：“我还是要离开一阵。”我道：“好，送你到机场去。”<p>　　我们“逃离”了家，一直到了机场，才松了一口气——王莲就算派人跟踪我们，也不至于再可以听到我们的谈话了。<p>　　根本还不知道发生了什么事情，只不过有一个叫光辉的人，莫名其妙要见我们，就闹得我们有家归不得，一生古怪遭遇之中，最没有名堂就算这一次了！<p>　　白素先问：“你打算怎么样？”<p>　　我想了一想，道：“先确定家里是不是安全。”<p>　　白素皱了皱眉：“我想她们不动手则已，动了手，必然会用最先进的尖端科技——”<p>　　我哼了一声：“再尖端，也躲不过戈壁沙漠的法眼。”<p>　　白素点头：“可是我们昨晚的决定，却是由得她们，希望使她们相信我们和事情完全无关啊。”<p>　　我也考虑过这点，我道：“如果完全不理会，太不符合卫斯理和白素的作风，她们反而会起疑，我打算查出来之后，去向她们兴问罪之师，再趁机表示对事情毫无兴趣，她们反而容易接受。”<p>　　兵法上虚虚实实的变化很多，虚则实之，实则虚之，什么情形有利，就施展什么方法，白素当然懂得这个道理。<p>　　她想了一想，道：“其实我们真正对这件事情没有兴趣，也很好啊。”<p>　　我立刻反对：“不行！她们欺人太甚了，以为全世界人都怕她们，我本来对这件事情确然毫无兴趣，可是现在非要将它弄清楚，她们越是想将秘密掩盖，我就要将秘密穿出来！”<p>　　白素微笑：“说你像是一个赌气的小孩子，你一定不服气！”<p>　　我扬了扬眉：“就算是，也比不赌这口气好。”<p>　　白素将手按在我的手背上，沉声道：“现在对我们有利的是，要让她们相信我们对事情没有兴趣，不会参与，我们不能轻易放弃这有利的地位。”<p>　　白素这样说，等于已经同意我向她们迎战了。<p>　　我握住了白素的手，连点头，表示完全同意她的说法，确然，只要她们相信这一点，我们就处于有利地位，一切可以在她们不觉察的情况下进行。<p>　　白素吸了一口气，道：“好，那么请问你第一步准备怎么走？”<p>　　我想过这个问题，所以立刻道：“争取和光辉联络。”<p>　　白素苦笑：“怎么联络法？”<p>　　我咽了一口口水——白素真会发出让人无法回答的问题，这个问题就很难回答。<p>　　怎样才能和这个光辉取得联系呢？<p>　　这个光辉，根据我们的假设，他从严密的监视之下逃了出来，那么要将他找出来的力量，是整个组织。组织的寻人系统，专门人才数万计，如果他们都找不到光辉，我和白素又有什么，可能找到他？<p>　　而如果我们假设错误，光辉没有摆脱监视，还是在严密和监视之下，那我们更没有办法和他接触了！<p>　　我不禁大是气馁，刚才还豪气干云，要怎样就怎样，准备大干一番，却连如何起步都说不上来。<p>　　白素望着我，我口气很迟疑：“从电脑电邮开始——寻找电邮发出的来源……”<p>　　才讲到这里，我就不由自主摇头，这方法连中学生都想得到，王莲她们一定早就做了，而且必然没有结果，不然她们早将光辉抓回去了！<p>　　白素摇头，道：“我也没有主意……由此可知事情的困难程度，远在我们想像之上，必须非常小心，能走一步就走一步，不能走，就停下来等！”<p>　　白素知道我性急，唯恐我莽撞行事，所以才一再叮嘱。<p>　　我非常认真地保证：“一定一定。反正连是什么事情都不知道，不忙，君子报仇，十年不晚！”<p>　　白素忽然叹了一口气，又笑道：“你猜我想到了一句什么话？”<p>　　我从白素的神情上，看出好“不怀好意”，就哼了一声：“还有什么好听的话，九成是‘宁得罪君子，莫得罪小人’！”<p>　　白素笑：“我可不敢得罪你这个——”<p>　　她没有往下说，我笑道：“遇君子则君子，遇小人则小人。”<p>　　我们一面说，一面笑，颇吸引了一些羡慕的眼光，向我们望来的人，只怕就算做一万个梦，也不会想到我们在讨论的是这样性命关系的事情。<p>　　一直到送白素上了飞机，虽然不断讨论，可是还是连怎样开始都不知道，只好慢慢设法。<p>　　白素在临上飞机时，道：“我尽快解决事情，就回来和你并肩作战。”<p>　　再没有比这句话更振奋人心的了！<p>　　和白素分离——我只知道她是到荷兰去，也不知道她去做什么。等到离开机场的时候，才想起她曾经忽然毫无来由地向我提起“虚拟人”，才提出来，就被忽然出现的王莲她们三人打断，也不知道为了什么，竟然一直没有机会再提及——由此可知，关于光辉的事情使我们的精神处于何等紧张的状态之中。<p>　　我没有立刻回家，而是去找戈壁沙漠。<p>　　我预算王莲会派人跟踪我，因为要找戈壁沙漠帮助，是故意要让王莲知道的事情，所以我也不必怕被跟踪。<p>　　见到了戈壁沙漠，我先请他们耐心些，我有事情要详细告诉他们。<p>　　两人听了哈哈大笑，道：“太阳从西边出来了！卫斯理转性，是吉兆还是凶兆？”<p>　　我恼怒：“不是开玩笑的！”<p>　　两人并不理会，又笑了一会，看到我拿起椅子来砸东西了，这才知道事态严重，不再笑下去。<p>　　等他们安静了下来，我就开始向他们说一切经过，我从光辉的电邮开始说起，才一提到，两人就“啊”了一声：“是有这样的一封电邮，在我们的邮箱里也出现过，而且不只一次！”<p>　　我用略带责备的眼光望着他们，当然是在怪他们早就知道有这样的电邮，却不来告诉我。<p>　　戈壁沙漠叫了起来：“卫斯理，你这个人讲不讲道理，这样性质的东西，每天在网路上可以找到不知多少，小孩子看了你的故事，以为你真是有三头六臂，七十二变化那样了不起，希望可以看到你，有什么稀奇！”<p>　　我只不过瞪了他们一眼，他们就说出了一串话来，真是令人又好气又好笑！<p>　　我挥了挥手，表示千万不要在这个问题上纠缠，然后我将事情的经过——包括其中的真真假假虚虚实实反反覆覆的一切变化，和我们的假设，全都告诉了他们。<p>　　事情非常复杂，我说得很详细，戈壁沙漠在听的过程中虽然没有不耐烦，可是等我讲完之后，两人异口同声，发出了表示不屑的声音，道：“不就是要我们去检查有没有窃听装置吗？太简单了！”<p>　　说了之后，他们又补充：“倒要看看谁那样大胆，敢在戈壁沙漠朋友的家里捣鬼！”<p>　　他们说话很有趣，不说“卫斯理和白素家里”，却说“戈壁沙漠朋友的家里捣鬼！”<p>　　这时候我当然不会纠正他们，只是再一次向他们分析利害，同时告诉他们，需要“演戏”，目的是要对方想念我绝对不会搅和进这件事情去。<p>　　我知道戈壁沙漠他们的脾气，所以再三强调这一点，两人听了之后，还是大声道：“那样，不是等于向对方示弱吗？”<p>　　看他们这种不愿意的样子，我只好继续解释：“即使是戈壁沙漠的朋友，也不能不讲策略，有时候以退为进，更容易成功。”<p>　　两人认真考虑了一会，总算答应：“不就是‘演戏’吗，容易——我们在幼稚园的时候就演出过！”<p>　　他们始终不知道事情的严重性，我也无法可施，不过我再也想不到戈壁沙漠这两个家伙的演技，竟然会差到这种地步！<p>　　他们准备了需要的仪器，和我一起回家，才一进门，他们就互望了一眼，点了点头，做了一个“开始”的手势，然后放大了喉咙，一个道：“我看看谁那么大胆，敢在我们两个朋友的家里放窃听装置！”另一个道：“是啊，卫斯理他明明对事情完全没有兴趣，还要这样做，太岂有此理了！”<p>　　我一生经过许多大风大浪，然而真正到了这次，才体会到了什么叫做“猝不及防”和“手足无措”。<p>　　我再也没有想到他们会发挥这样的“演技”方式，当然必须立刻阻止，但如何行动？若他们只是一个人，我会毫不犹豫过去一拳将他打昏就算。然而他们是两个人，我打昏了一个，另一个一定会大声质问我：我们在照你的吩咐做戏，你为什么行凶？<p>　　这样一来，真是哪能儿都不必去了！<p>　　我总算有些应变的急智，绝对不能容许他们再多说一句，我大喝一声：“少废话，立刻工作！”<p>　　而且在同时，我向他们打拱作揖，表示恳求他们千万别再开口，两人总算领会到了我的意思，不再继续“演戏”，展开了寻找窃听装置的工作。<p>　　一开始工作，戈壁沙漠即使在外形上，也立刻由自白痴变成了天才，单是看他们那种全神贯注的神情，已经够令人赏心悦目的了。<p>　　寻找的过程相当长，前后历时三个小时左右，当然很沉闷，我只选择要点叙述。<p>　　在开始之后数分钟，他们上上下下跑了一遍，就很肯定地道：“确然有些装置在这屋子，上下到处都在这装置的涉及的范围之，很厉害、很厉害。”<p>　　能够使戈壁沙漠发出了这样的评语，可知这装置确然非同小可，王莲看来为了对付我，很肯花本钱！<p>　　接下来，他们动用了带来的各种各样仪器，到处检测，神色越来越凝重，至少说了八百多声“怪哉”，表示他们虽然有所发现，可是却实在没有发现。<p>　　他们又预告了许多次：“就快找到了！”<p>　　发出这样的预告，就表示他们还没有找到。<p>　　在大约一小时之后，戈壁表示需要更多的仪器，他于是离开，带了很多的仪器回来。又一小时之后，沙漠作了同样的表示，他也离开，带了更多的仪器回来。<p>　　屋子不算小，可是大大小小的仪器实在太多，小的他们两人可以戴在身上，大的还要我帮着一起来。看他们两人越来越古怪的神情，我问了许多次：“会不会根本没有什么装置，所以你们找不出来？”<p>　　问到了最后一次，可能伤了他们的自尊心，两人竟然口出恶言，大喝一声：“闭上你的乌鸦嘴！”<p>　　我知道如果说再说下去，多年朋友交情，可能就此付诸流水，所以不再说话，可是心里实在不惯，就用连声冷笑来发泄。<p>　　戈壁沙漠怒道：“你知道什么！对方在这里的装置，尖端之极，我们只接触过有关这种装置的理论，不知道这种装置已经成了事实。这种设备，上通人造卫星，我们正通过联结这人造卫星，然后到过来寻找装置的感应器，就快要成功，你吵什么吵！”<p>　　我给他们说得无话可说，真的，我没有想到，竟然会有那样大的阵仗，竟然动用到连戈壁沙漠都只在理论上听到过的尖端科技对付我，而且还牵涉到人造卫星！<p>　　这时候，我想到的不是戈壁沙漠终于是不是可以将这种装置找出来，而是想到这样的尖端设备，当然也必须经过最高当局的批准。<p>　　王莲的职位虽然高，可是离“最高当局”还有一大段距离。问题还不在于由谁批准使用这种设备，而且为什么要出动这种最新的、极机密的设备？<p>　　这个问题其实答案早就放在那里：目的是为了阻止我和光辉的联系，和希望通过我找到光辉。<p>　　于是问题就转化为：在光辉身上究竟发生了什么事，才导致要使用这样先进的设备？需知这种设备，一使用，就会给人家知道，给人家知道，就会减少作用——秘密武器才能使人家不防，才能发挥最大的作用。<p>　　任何秘密武器第一次使用，必须非常郑重，这是普通的常识，而现在居然使用在对付光辉的事件上，是杀鸡用牛刀呢，还是根本就是杀牛？<p>　　我早就料到过光辉的事情非同小可，可是也没有想到过会非同小可到这种地步。我相信白素是想到了的，因为她曾经一再表示，我们其实应该真正不参与这件！<p>　　我对于和光辉有关的究竟是什么非同小可的大事，一点头绪也没有，只是在想到了这些的时候，受到了很大的震撼，因为从这种迹象看来，我的敌对一方，显然不止是王莲和她所属的系统（那也已经是宠大得难以想像的力量），我要面对的力量，还要宠大，可以说是整个国家系统！<p>　　这实在不是个人力量所能对付得了的！<p>　　如果我有康维十七世这样的能力，或许还可以碰上一碰，至少在碰不过的时候还可以逃走。而我，就算加上白素，也只不过时两个普通的地球人而已！<p>　　我再一次感到白素是早已想到这一点，而她之所以没有来说服我，是因为说了我也不会服气，一定要我自己感到事态的严重性，才会真正知道事情的成功希望，是何等渺茫！<p>　　想到这里，我心情极度沉重，所以要戈壁沙漠他们大声提醒：“好像有人按门铃！”<p>　　其时，有一些仪器，正在发出相当巨大的声音，我又在出神，所以要戈壁沙漠说了，才觉出确然好像有门铃。我绕过了一些巨大的仪器，去开门。<p>　　在向前走去的时候，我心神恍惚，甚至于差一点被地上那仪器乱七八糟电线绊了一跤。<p>　　打开门之后，我定了定神，才看到门外有不少人，大约十来个，站在那些人最前面的却不是别人，正是王莲！<p>　　那许多人，当然是王莲带来的了！<p>　　王莲竟然会带了那么多人突然杀到，我在刹那之间想到的是我是不是应该立刻擒贼擒王，先将王莲制住了再说，考虑到王莲当然也有极高的武术造旨，我应该如何出手才能一举成功。<p>　　虽然说是考虑，最多也不会超过三分钟，然而就在那一瞬间，我已经失去了突袭的黄金机会。<p>　　就在那时候，王莲身边一个中年人，跨出一步，来到我和王莲之间，使我无法向王莲出手。<p>　　门打开之后，突然之间发生的事情，究竟是什么性质，我一点都不知道，而接下来发生的事情，更是完全出乎意料之外，只见那中年人的视线越过了我，望向我身后，大声道：“两位好，好久没见了！”<p>　　我身后，除了在屋子里的戈壁沙漠之外，没有别人，难道这中年人是在和戈壁沙漠打招呼？<p>　　我连忙闪了闪身子，占据一个比较有利的位置，已经听到戈壁沙漠的声音传了出来，大声道：“你终于乌龟冒出头来了？早就料到了你这个王八蛋之外，也没有别的龟孙可以叫我们忙了三个小时还没有头绪的。”<p>　　戈壁沙漠一面说，一面从屋子中走了出来，双手叉腰，瞪着那中年人。<p>　　那中年人给他们“乌龟王八蛋”骂了几遍，却并不生气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_09'>第一百四十四卷 死去活来 第七章 魅力先生</b><p>");

document.write ('　　他非但不生气，还笑嘻嘻地回答：“我非冒头不可啊！再不冒头，西洋镜就要被戳穿，那可是掉脑袋的事情啊！”<p>　　他们双方之间的对话，我不能够说全部明白，然而可以肯定的是：戈壁沙漠和这中年人，不但认识，而且极熟——只有非常稔熟的人之间，才能用这种方式对话。<p>　　从他们的话中听来，这中年人似乎就是用极端先进高科技在我住所装置窃听设备的人，而戈壁沙漠也已经料到这种设备，是这个中年人所为。<p>　　而中年人忽然出现，是因为如果再不阻止戈壁沙漠的行动，戈壁沙漠就会发现装置所在。而因为装置是尖端科学，还没有为外界所知，属于极度机密，一旦爆光，主事者就要负责，中年人说“要掉脑袋”，可知事情严重。<p>　　我心念电转，刹时之间，想到了这些，心中狂喜！<p>　　王莲带了那么多人来，目的非常明显，就是要阻止戈壁沙漠行动，而且还要将装置带回去，以免装置落在外人手中，秘密就保不住。<p>　　而我高兴的原因，是因为对方虽然人多，而装置是在我的屋子里，哪有那么容易要装就装要拆就拆！<p>　　我立刻估计双方的力量。<p>　　就算戈壁沙漠和那中年人是老朋友，不出手帮我，我一个人，占了地利，也至少可以将他们阴在门外十分钟。<p>　　在这十分钟间，我相信应该有大批记者可以赶到了，王莲再倡狂，也不至于敢在新闻媒体之前行凶。<p>　　所以还是处于上风，只要在对方发动之前，我能够通知传媒就可以了——我和几方面新闻媒体经常有联络，那不是难事。<p>　　我甚至可以想像当大批新闻界的朋友赶到的时候，王莲会有什么样的表情！新闻记者虽然无权无勇，无兵无马，可是能够报道事实，所以习惯掩饰事实，习惯行事鬼头鬼脑的份子，就最怕看到记者。<p>　　我非常镇定，看来闲闲地站着，若无其事，那是深得以逸待劳之妙，只看对方如何发动了！<p>　　而就在这种我心中认为非常紧张的时刻，戈壁沙漠却摇摇摆摆向前走来，这时候，在王莲身后那些人，虽然还没有任何动作，可是他们的出现，摆明了充满敌意，随时可以动手。<p>　　而且他们虽然站着不动，却一律双手放在背后，双脚稍为分开，那是军操中标准的“稍息”姿势，绝对可以肯定那些人受过严格的军事训练。<p>　　他们如果一发动，会使用什么武器，虽然表面上看来我也没有任何动作，可是实际上我已经暗中做了准备，将身上所有可以当作“暗器”用的小物证，全部抓在手时，可以随时发出。<p>　　就在这种双方一触即发的紧张时刻，戈壁沙漠动不知死活，走向双方的中间！<p>　　虽然我从那些人站立的姿态上看出他们都受过武术训练，也判断王莲不敢公然使用机枪大炮，要发动进攻，用传统武器可能性最高。然而刀枪无眼，再说我手中那些小物证虽然不是武器，可是打中了要害，也有一定的杀伤力。譬如说眼睛上插进了一把钥匙或者一粒钮扣什么的，就算请到天山灵鹫宫主人虚竹先生上山，也是医不好的了！<p>　　他们两人非但不能帮我，还要我分神照顾他们，真是可恶，我一看到他们那种对当前形势全无所觉的样子，又急又怒，厉声喝道：“戈壁沙漠！”<p>　　再也料不到的是就在我厉声呼喝的完全同一时间，那中年人也叫了起来，叫的是同样的四个字：“戈壁沙漠！”<p>　　中年人声音洪亮，犹在我的声音之一，而且同时发出，声音就自然而然混在一起。<p>　　后来我问戈壁沙漠：当时有没有听到我叫他们。两人的回答十分混账，他们反问：你有叫我们吗？<p>　　当真岂有此理至于极点！<p>　　却说当时戈壁沙漠立刻有了反应，两人手臂张开，加快脚步，那中年人也用同样的姿态，向他们迎去，看样子，他们像是要来个热烈拥抱！<p>　　在这样剑拔弩张，立刻双方就要拼个你死我活的时候，他们竟然还要演出这一手，实在令人啼笑皆非！<p>　　我立刻想到的是，他们准备先礼后兵，那我就更应该沉着应付。<p>　　我趁机退进了门口一步，这样对我更加有利，因为只要我看到对方有动作要进攻，我就可以立刻将门关上，将他们暂阻在门外，只要争取到一分钟，就足够请传媒来凑热闹了。<p>　　同时我非常注意对方的一切行动，只见除了那中年人之外，王莲和其他所有人都没有动作。<p>　　尤其奇怪的是王莲的神情，看来一点敌意都没有，带着很和善，甚至于有些抱歉的样子，其“演技”之精良，令人叹为观止。<p>　　我保持极度警戒，只见那中年人已经和戈壁沙漠拥抱在一起，双方互相用力拍对方的背，同时口中大声互相问好，问好的语句粗俗无比，什么样的脏话都有。<p>　　等到他们这种相见的仪式告一段落之后，那中年人和戈壁沙漠的身体分开，大声道：“他妈的你们两个龟孙子还不赶快替我引见，在等断气吗？”<p>　　戈壁沙漠道：“XXXXX，见了人多说话少放屁！”<p>　　（删去五个字，用X代替。）<p>　　在这种情形下，有这种事情发生，我实在不知道如何反应才好。戈壁沙漠平时说话不能说是文雅，可是也决不至于如此粗俗，想来是他们和那中年人交往的一种特殊方式。<p>　　听那中年人说什么“引见”，分明是要戈壁沙漠介绍他给我认识，可知我对目前的情势，对文明在采取“先礼后兵”的方法，判断正角。<p>　　这时候我想到的问题是：“难道我也要用同样的语言和那中年人说话？”<p>　　我立刻有了决定：我要完全和他相反——他粗言滥语，我就斯斯文文，看他如何反应！<p>　　这时候，戈壁沙漠已经领着那中年人向我走来，而王莲也有了动作，她跟在那中年人后面，保持一定的距离，模样很是恭敬。看到了这种情形，我心中暗暗稀奇，心想：难道这中年人身份地位比王莲还要高？<p>　　因为我知道王莲他们的组织，对于地位的高低，看得非常重要，绝对不能逾越（几千年优良文化传统），王莲不和中年人并肩行走，就已经说明了这一点。<p>　　我还是站在原来的位置不动，这很有利。<p>　　那中年人来到门口，戈壁沙漠在他的身边，王莲在人的身后——在这里需要说明一下的是，我将这一段发生的事情记述得非常详细，将我在瞬间所想到的一切，也记述下来，所以在文字上看来相当长，而实际上时间极短，从我开门到现在，最多只有一分钟的时间而已。<p>　　戈壁沙漠先开口：“卫斯理，替你引见一个……一个……”<p>　　他们连说了好几下“一个”，竟然难以为继，不知道如何说下去才好。<p>　　本来这样的介绍词再简单不过，说“引见一个朋友”即可。何至于难以开口？而我在这时候却非常明白为什么戈壁沙漠说不下去很明显，他们心中有数，我和这中年人绝对不可能是朋友，所以“朋友”两字就出不了口。然而又总不能说是这中年人绝对不可能是朋友，所以就变成僵在那里了。<p>　　我不出声，看他们如何收场，当然也有责怪他们的意思在内。那中年人一直带着笑容，这时候笑容更欢，大声道：“还是让我来自我介绍吧！”<p>　　他说着，一手放在胸前，一手放在背后，向我微微弯腰，这种礼节很是不伦不类，不过却也表达了一定善意。我心中冷笑，心想看你玩什么花样，只是冷冷地望着他，没有反应。<p>　　中年人看来也不在乎我的反应如何，开始介绍他自己，一开口，却非常正常，和刚才与戈壁沙漠对话时候那种方式完全不同。他道：“卫先生，在下来得冒昧，请容许我自我介绍，在下姓言，名王，滥竽充数，领了个上将的军衔，那是贻笑大方，不值一提。倒是负责军事科学学院，可以说有些成就，生平最喜欢交朋友，戈壁沙漠可以证明。久仰卫先生大名，这次很有些得罪卫先生之处，总要请卫先生原谅！”<p>　　说着，他伸出手来，就要和我握手。<p>　　这真正是意外的之极的意外！<p>　　我保持一动不动——绝对不是什么“以静制动”，或是“以不变应万变”等等，而是由于极度的意外，因而僵住了不知道该怎么动才好。<p>　　别说他的自我介绍使我吃惊，就是他伸手要和我握手，我也不知道该如何应付——我双手还握着许多“暗器”呢！<p>　　我在不知道如何办的时候，努力使自己维持冷酷的表情，这种表情可以使人莫测高深，很可以起抵挡一阵的作用。<p>　　老实说，言王将军这个名字，我非但不是“如雷贯耳”，而是从来也没有听说过。看戈壁沙漠和他如此熟络的样子，可是戈壁沙漠也从来没有提出起过。<p>　　我根本不知道有这样的一个人物，照说没有吃惊的道。可是我还是不免吃惊。<p>　　原因之一：这个名字虽然没有听说过，可是“上将”这个军衔代表了什么，总是知道的。而且，军事科技学院的负责人，这样的职位也表示了他是一个不折不扣的大人物。<p>　　大人物也不一事实上能令我吃惊，第二使我吃惊的原因是他的那种不在乎的态度，违反了所有重量级人物应有的作用，这说明他的地位更在他自我介绍的之上，唯有地位高于一切的人，才有资格这样随心所欲，而不必顾及他人的观感。<p>　　惹出了这样一个人物来，光辉的事情性质之严重，恐怕还远在我所能想像之上！<p>　　他伸出来的手，一直维持等我和他握手的姿势，脸上也维持着笑容。我虽然已经放开了手中所握的“暗器”，可是手心略有些汗，若在这时候和他握手，他立刻可以知道我至少曾经想当吃惊过。<p>　　我当然不会让对方知道我的感觉，所以我只是冷笑。<p>　　这样的僵局大约维持了二十秒钟，戈壁沙漠叫起来：“卫斯理，言王要和你交朋友呢，我们保证，这朋友可以交！”<p>　　本来我确然不知道该如何才能够最好的打破这个僵局，戈壁沙漠在旁边这样一叫，帮了我的忙，我向他们望去，冷笑道：“你们用什么来保证？用三小时也找不出他的装置来保证吗？你们以为自己是他的朋友吗？稍为用些脑！”<p>　　戈壁沙漠张大了口说不出话来，神情非常委屈，我则连连冷笑，看对方如何反应。<p>　　那位言王上将的反应，非常之出乎我的意料之外，他摇了摇头，叹了一口气道：“卫先生，人在江湖，身不由已啊，不像你们，身由自在，做什么都可以，我们很多时候，做的事情都不是自己想做的，可是又非做不可啊！”<p>　　随便怎样设想，也想不出这样地位的人，会讲出这样的话来。<p>　　而且照说，就算他真有这样的感叹，也没有必要在我面前表现出来，他那么坦白说出自己的感受，这种感受是他就算有也应该藏在心底深处的，他这样做，目的何在？<p>　　若他是想藉此就化解我和他们之间的敌意，那么他将事情看得太简单了，他绝不是应该那样处事简单的人。<p>　　若那是他天性如此坦荡的缘故，就更不可能了，老实说，在他所处的那种勾心斗角，习以为常自己人杀战自己人的环境里，像他那样说出心中真正所想的话，就算有千儿八百颗脑袋，也不够掉的，哪里还可能混到上将的位置！<p>　　我自问见过各色各样的人，就算是最怪的怪人，总也有一些轨迹可循，王莲本来已经是我所知道的人之中最猜不透，摸不清的人了，可是这个言王，其叫人莫测高深的程度，又远远超过了王莲。<p>　　而最令人感到难以对付的是，他似乎一上来就什么都告诉了你，使你一种没有答案的情形下去寻找答案，结果当是什么都得不到！<p>　　这样的人物的厉害处，是令你根本无法对付他！<p>　　我心念电转，决定以“无招对无招”——感到无法对付，就索性不对付！<p>　　有了这样的方针，就可以不必有再连话都说不出来了，我先将手从口袋伸出来，向他挥了挥手，示意别握手，等话说清楚了再说。言王有些无可奈何，缩回手去，我冷笑：“在我住所放窃听装置，不是言院长您命令吗？”<p>　　言王的反应，再一次出乎我的意料之外——这人的所有行为，几乎没有一次是在人意料之中的！<p>　　这次，他不回答我的问题，却望向戈壁沙漠，向他们问了一个我无论如何都想不到的问题，他向戈壁沙漠问：“卫先生为什么称我做言院长？”<p>　　而戈壁沙漠听了这个问题，很乐，笑了起来——虽然刚才我对他们的质问非常严厉，可是看来这两个白痴，始终不知道目前局面的严重性和危险性。<p>　　他们竟然真正笑得很欢畅，一面笑，一面道：“那是因为你刚才自己介绍是军事科技学院的负责人啊！”<p>　　言王一听，居然也笑起来——这种情形，使我感到若他们三人不是傻瓜，那么傻瓜就是我！<p>　　言王笑着问我道：“我是军事科技学院的最高领导，可是我不是院长！”<p>　　他在这样说的时候，还不断向我眨眼，分明是感到事情很有趣。我不禁又好气又好笑：谁和他那么熟？而且谁又参这样的情形下有兴趣和他做眉眼！<p>　　我没好气，哼了一声，不过我倒是知道他这样说是什么意思，在他所属的组织编制有上有很奇特的现象：一院之主不是院长，一省之主不是省长……以此类推，真正作主的另有其人，形成一种严密的组织形式。<p>　　所以他不是院长……然而我开始没有想到这一点，这又有什么可以值得他高兴的呢？<p>　　然而看他的情形，却完全像是好朋友相聚忽然谈到了什么有趣的话题，可以乐上半天，而戈壁沙漠好像对他的身份地位毫无警觉性，跟着凑趣，也在那里嘻嘻哈哈。<p>　　我觉得目前的情形奇特之极，完全吃不透对方的路数——这对我不利，而我除了保持高度警觉之外，也没有别的办法。<p>　　所谓“知已知彼、百战百胜”，现在我对于对方的行事方式完全不了解（对方完全不按理出牌），就不可避免处于下风，处于被动，所以要加倍小心。<p>　　这时候我估计对方是故意在“插科打诨”，故意装成滑稽的样子，使气氛变得轻松，使我警戒松懈，然后在这种情形下我找寻突然袭击的机会。<p>　　除此之外没有别的解释了。<p>　　我暗暗冷笑，心想知道了他的路数，就不至于太处于下风。<p>　　其时，这位上将，还在很高兴，甚至于手舞足蹈，兴高采烈地就这样完全不应该在这个时候讲座的总是上发挥，他道：“所有人听了我的自我介绍，都毫无例外称我作院长，想不到卫斯理先生也会如此！”<p>　　看他的样子，活脱是一个恶作剧得逞之后的顽童！<p>　　我冷冷地望着他，看他可以“演”到什么程度，他们这类人，个个都演技精湛，而且各自表现方法不同，王莲和水荭不同，言王和王莲不同……五花八门，各有各的巧妙，然而万变不离其宗，努力演出，就是努力作假，以假乱真，混蒙天下人耳目，达到稳固他们罪恶统治的目标而已！<p>　　而到现在为止，我看到过的这类“演员”，以厚颜无耻、满口谎言、下流到无与伦比的居极大多数，像言王那样，以天真活泼取胜的，得未曾见！<p>　　然而我不得不佩服言王在以假乱真这方面的本领，比起一些假作诚恳、硬装风趣的高居官员来，他毫无疑问是冠军，因为他接下来所说的话，我无法不将它当真的，因为那就是我想说而没有说出来的话！<p>　　现象之奇特，实在到了极点。<p>　　言王说的是：“这也难道人家，叫院长却不是一院之长，这种怪异现象，其他地方没有，敝处独有。这是组织控制权力的法门，只有通过这种方法，权力才一层一层在组织中向上升，能够使最高层牢牢地掌握最高权力！”<p>　　忽然之间，听到了这样的议论，不是出于我的口，而是由一个在权力层中显然处于极高地位的人说出来，这不是奇怪至于极点了吗？其奇怪的程度，我在刹那之间，像是面对着一头在咬胡萝卜的金钱豹一般。<p>　　而言王在说这一番话的时候，神情也变得很严肃，完全像是在正式讨论会上的发言，说了之后，他甚至于望着我，好像要征求我的意见。<p>　　我没有和他同一意见的道理，可是也完全没有反对的理由，因为他所说的就是我所想的！<p>　　所以我必须用不同的方式来表示我的意见——这相当困难，不过却也难不倒我！<p>　　我冷笑道：“这正是历代的专制统治术，到了贵党，发扬光大，至于极峰，为人类历史上的反动黑暗部份，留下了丰富的资料！”<p>　　我留意到我在这样说的时候，王莲虽然控制得很好，可是还是有一些不自在的神情。然而言王却完全没有，像是我的话就是他想说的话一样，竟然自然而然鼓起掌来！<p>　　我真是受不了他这种态度，索性加重语气，道：“阁下是希望这种人类历史上的黑暗时期，长一点好，还是短一点好呢？”<p>　　言王呵笑，说得坦白之极，其坦白的程度，不但令我瞠目结舌，而且有相当时间，连气都透不过来！<p>　　他道：“我身为统治集团的一份子，当然希望越长越好，天下是我们上一代，上两代经过惨烈无比的斗争，流下了不知道多少血才打下来的，要是很快就玩了，怎么对得起那些牺牲的英雄好汉！”<p>　　他看到我那种震惊的样子，笑着摊了摊手，道：“其实很公平，要是不喜欢，也可以和我们上代一样，起兵造反，成则为王啊，卫先生！”<p>　　我还是没有缓过气来，所以言王哈哈大笑，继续发挥：“不过可以肯定，不管是谁，成而为王之后，只要他是从这个历史遗传因数中出来的，专制统治术必然会更加发扬光大，所以阁下问我希望这个时期是长还是短，问题本身有问题，因为这时期，卫先生，是永远的啊！”<p>　　他滔滔不绝，一口气说下来，非常之理直气壮——这“理”，当然只是他的理，然而根据几千年历史来看，他的理，也并非完全无理，甚至于可能根本就是这个“理”。<p>　　他并不否认实行的是专制统治，确然与？不同，其他统治阶层份子是还要高唱民主自由的，他比较起来，承认事实，不回粉刷，就很难得了。<p>　　我倒是衷心感到他的身份地位能够说出这样的话来，非常难得，所以我向他拱了拱手，道：“领教，当真是闻所未闻！”<p>　　言王笑了笑：“承让！承让！知道卫先生喜欢快人快语，讲话不必转弯抹角，别以为我平时也会说这种话！哈哈，要是平时也那样，脑袋早就不保了！”<p>　　虽然我还是以为他这样表现目的是为了松懈我的警戒，可是他说得实在又有趣又痛快，我还从来没有遇上过这样爽快的人物过，这样的人，确然是我最喜欢的类型，所以我不由自主，也跟着的打了一个哈哈。<p>　　言王在这时候，又向我伸出手，我也自然而然伸手，和他握手。在和他握手的时候，我不禁在想：是怎么一回事？为什么不到十分钟，我就从坚决拒绝和他握手，变成了自然而然伸出手去了？<p>　　是我认为可以和他交朋友了？<p>　　当然不是。<p>　　那又是为了什么原因？<p>　　正在我为自己的行为感到迷惑的时候，戈壁沙漠在一旁笑道：“真没有办法不佩服，魅力先生！”<p>　　我望着言王——两人距离很近，这样盯着人看，很不礼貌，言王却很自然地回望我，表示我们两人都想好好地看清楚对方究竟是怎样的一个人。<p>　　在他的脸上，我虽然告诉自己“不可能”，可是还是感到了“很强烈”一股坦率和亲切，能够使我有这样的感觉，戈壁沙漠对他的称呼提醒了我，那是一种极强的个人魅力！<p>　　这种魅力是天生的，天生有这种魅力的人，有莫名其妙就使人对他好感、亲近、崇仰、追随……<p>　　历史上，不乏有这种天生的魅力的人，当然毫无例外地成了各种各样的领袖。眼前的言王，似乎就是这样的人物。<p>　　和他握手完毕，我退了两步，还是占据了有利地位。戈壁沙漠道：“好，引见过了，除了刚才那些废话，你难道没有实在的话，要对卫斯理说吗？”<p>　　戈壁沙漠很妙，竟然将言王刚才所说的那些话称为“废话”，那自然是他们对于这一方面的事情完全没有兴趣没有关心的缘故。<p>　　言王立刻道：“当然有！我要向卫斯理道歉！”<p>　　他说着，就向我深深鞠躬，每鞠躬一次，就说一声“对不起”，场面滑稽之极，戈壁沙漠就忍不住笑弯了腰。<p>　　我没有笑，而且在那几秒钟间，紧张之极，因为我必须防备他用鞠躬为掩饰，向我突袭。<p>　　然而他三鞠躬之后，并没有其他的动作。<p>　　我心情紧张，多少反应在神情上，言王向我看来，苦笑道：“看来卫先生不接受我的道歉，那我只好叩头谢罪了！”<p>　　他说着，真的要向下跑，我大喝一声：“且慢，你为什么要向我道歉？”<p>　　言王竟然现出了一副哭丧着脸的表情，道：“主要当然是为了偷偷在府上装了窃听装置——”<p>　　他话还没有说完，戈壁沙漠就叫起来：“先不说别的，你的窃听装置，装在哪里？”<p>　　戈壁沙漠找了三个小时，没有找到，只是在理论上确定了那是极度的新科技，和人造卫星有关系而已。我对于他们两人来说，可以说是一项挫败。而现在，他们向言王询问装置何在，那更是进一步承认失败了！<p>　　我素知戈壁沙漠非常身负，除了天工大王之外，从来不将别人放在眼里，而他们却愿意在言王面前承认失败，这言王的能力之高，可想而知。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_10'>第一百四十四卷 死去活来 第八章 胜败之间</b><p>");

document.write ('　　戈壁沙漠承认失败，神情相当沮丧。言王走过去，拍他们的肩，道：“你们真了不起，我要是迟些出来自首，就会被你们发现了啊！”<p>　　戈壁沙漠却大摇其头：“不见得，不见得，只怕至少还要三小时！”<p>　　我不出声，乐得看言王和戈壁沙漠对话。<p>　　言王道：“我不能冒这个险——这套装置，是国防顶级机密，要是叫你们发现了，机密泄露，我就玩儿完了。”<p>　　戈壁沙漠神情很得意，大声道：“你想将装置收回去，恐怖没有那么容易，卫斯理白素的家里，岂有容人家将窃听装置要装就装要拆就拆之理！”<p>　　自从言王出现之后，戈壁沙漠直到现在才算是说了几句像样的话，我加上两声冷笑，表示对戈壁沙漠所说的话，全部同意。<p>　　言王苦着脸，道：“我已经道歉了啊！”<p>　　戈壁沙漠大声道：“不行！”<p>　　正当我在想，他们两人总算站在我这一边的时候，两人已经道：“除非你将这套装置的尖端技术告诉我们，不然休想将装置取走！”<p>　　他们开出的条件竟然只是为他们可以获得尖端科技！实在是太岂有此理了！<p>　　我心想，决定权还是在我，且看你们如何耍花样。<p>　　言王摊了摊手，叹了一口气：“那实在不可能——要是答应了，我就成为出卖国家国防最高机密的罪人了。你们何不稍为用一用脑：我会为了满足你们两人的好奇心而放弃我现在的一切吗？”<p>　　言王的话，直接之极，白痴也可以知道他不会答应戈壁沙漠的要求的。<p>　　可是戈壁沙漠还在纠缠：“你不答应，看你怎么办！偷装容易，现在要收回，还能偷着吗？我们不允许，就等于卫斯理不允许，看你有什么办法！”<p>　　言王摇了摇头：“虽然装置是未经卫先生容许而装上的，可是拆除它们，也不是一定要卫先生容许。要卫先生批准，是我真心诚意向卫先生道歉，表示我做了，请求原谅的意识。”<p>　　戈壁沙漠哼了一声，显然不知道该如何回答，我哈哈大笑，道：“好极，请让我们开开眼界，没有我的允许，你如何将装置取走！”<p>　　言王听了我的话之后，反应真叫绝了，他竟然非常正经的显出为难的神色来，道：“这样一来，不是更得罪卫先生了吗？”<p>　　我瞪着他，不怒反笑，道：“不怕，不怕，反正已经得罪了许多，常言疲乏：债多不愁，虱多不痒啊！”<p>　　言王尴揶尬尬地笑，甚至于伸手抓头，神情还是非常犹豫，道：“话虽然这样说，可是可是……可是……”<p>　　我也干脆和他泡下去，问：“阁下有何难言之隐，何不直言？”<p>　　这时候感到最乐的算是戈壁沙漠了，他们看我和言王对话，就像是网球赛观众一样——头一下子转向右，一下子转向左，觉得趣味盎然，一点都没有发现其间有任何凶险，人头脑简单也有好处，至少少了紧张担心。<p>　　言王表情十足，一副万分不好意思的样子，期期艾艾，道：“这……这怎么可以……唉，老实说了吧，我还有事要卫先生帮忙，本来已经千难万难的了，要是再得罪了，这新仇加旧恨，不是更没有指望了吗？”<p>　　他说来说去，还是表示他有能力不需要我的许可，就可以将窃听装置取走，实在狂妄之极，我冷笑一声，道：“阁下——”<p>　　我才说了两个字，就陡然住口，本业我想从口而出的话是：阁下只管施展，只要能将装置顺利取走，我决不见怪，该答应阁下要求还是会答应。<p>　　然而在说了两个字后，突然醒觉言王这样装模作样，目的不就是要挤我说出这样的话来吗？<p>　　我如果这样说了，而他又的确做到了的话，他向我提出的要求，我就不好拒绝了。所以这种话不能说，一说，就中了他的圈套。<p>　　我幸亏“悬崖勒马”，发觉得早，立刻改了口：“——有事要我出力，尽可以提出商量，谋事在人，成事在天，不提起来，成功的机会是零，提出来，至少一半一半！”<p>　　我说的是滑头话，绝对没有说我会答应他的要求，反而可以知道他究竟有什么事情要我帮忙。<p>　　（这时候我怎么样也无法想像他会有什么需要我帮助之处，他背后是一个强大的军事力量，会有什么办不到的事情，反而要我这个平民百姓帮忙的！）<p>　　言王当然可以听出我的话滑溜无比，他什么都抓不到，所以在那么间他流露出来的苦笑，倒可能是真的，他叹了一口气，却在这时候回头向王莲瞪了一眼，道：“都是你惹你祸！”<p>　　王莲摊了摊手，神情很无奈：“我知道卫斯理不好对付，也已经竭尽所能了啊！”<p>　　他们两人这种情形，广东话叫做“扯猫尾”，是做戏给他人看的意思。我嘿嘿冷笑：“正战该开场了，在舍下的新科技装置，也该取出来让我们看看了吧！”<p>　　戈壁沙漠立刻附和，大声道：“对啊，在哪里，快拿出来！”<p>　　言王愁眉苦脸，仿佛万般不愿，长叹了一声，突然像是下了决心，道：“好，伸头是一刀，缩头也是一刀，死就死了吧！玩点小把戏，献丑了！”<p>　　我知道已经到了他要夺取窃听装置的关键时刻，也就是说，他立刻就要发动进攻了！<p>　　我完全不知道他会采取什么样的进攻方法，我只是打定主意，他一发动，我立刻退守，将门关上，立刻召集传媒。<p>　　所以他话一说完，我立刻后退一步，然而就在此刻，只见言王一举手，这当然是发动进攻的讯号，我手已按在门边上了。<p>　　不过在那么间，我觉出事情有不对头之处，可是还是不能精确的说得上来，而事情在这一刻，就已经发生了。<p>　　在事情发生之后，我才知道那种不对头的感觉从何而来——来由是我明知道对方就要发动，可是言王和王莲却一点都没有要行动的样子。言王只是一举手，身子还是一动不动，这就说明事情有大大不寻常不处。<p>　　事情果然不寻常之极！<p>　　就在言王一举手之间，那些一直以“稍息”姿势站着不动的人，突然将手从背后换到身前，我只在那么那间仿佛看到他们每个人手中都拿着一样黑乎乎的东西，然而根本没有能够看是什么东西，那些人手向上扬，手中的东西发出一阵声音，就向上直飞了上去。<p>　　什么叫做“看傻了眼”，这时候，我和戈壁沙漠就是看傻了眼。在那些人手中的东西飞上天上的时候，最初的百分之一秒，我真的以为是什么先进科技武器，可是立刻就看出，那是一种乌鸦大小的雀鸟。<p>　　大约有三四十双之多，一飞冲天，速度极快，像是在空中划出了几十道笔直的黑线，一下子就飞到了很高的空中，变成了几十个小黑点。<p>　　言王说是“变点小把戏”，怎么想也想不到“把戏”的内容会是这样。<p>　　我立刻想到的是：这种把戏的目的为了转移视线——在这种情形下，人自然而然的反应，就是抬头向上看去，戈壁沙漠他们两人正是如此。我不会那样容易上当，虽然也不免向上望了一眼，可是立刻收回视线，盯住了言王，不让他有任何异动！<p>　　人常识丰富，有时候很有用处，一些常识，平时看起来毫无作用，可是说不上就有时候可以恰好用得上。<p>　　当那些鸟突然出现，一飞上天的时候，大鸡只有半秒钟，我就知道这些鸟，名这叫做“伯劳”（“东飞伯劳西飞燕”），这种鸟黑羽黄喙，有极好的视力，也有很高的智慧，容易接受训练。常有跑江湖的人，将他训练了，拿出来表演。表演的方式，多数是将豆子或是泥丸，射上天去，受过训练的伯劳，就会飞上天，将射上去的东西抓下来，然后在观众的惊叹声中，跑江湖的就可以讨钱了。<p>　　我小时候，和玩伴养过和训练过这种鸟，比赛谁训练出来的可以飞得最高以获取目的物最准，是儿童时期极好的玩物，所以一下子就认出了他们的来历。<p>　　然而我还是没有法子知道放出这些伯劳，目的何在。<p>　　就在那眨眼的功夫，那些人一起发出了尖锐的呼哨声，这种声音一入耳，我就有非常亲密的感觉，而且非常有趣。因为发出这种声音，正是训练伯劳的不二法门。能够将这种声音控制得好，就能将伯劳的行动指挥好。而控制声音的方法相当复杂，要经过长时间学习，才能掌握。我是这方面的能手，当时方圆一百里，我认了第二，没有人认第一。<p>　　这种方法据说是禽鸟语言专家公冶长传下来的，想不到一直到现在还是沿用这个方法。<p>　　我是专家，一听那些人发出的哨声，就知道那些人控制伯劳的功夫非常好，而且那是一种更加困难的集体训练，类似人的军训，可以使伯劳集体行动——在同一时间内做同样的动作。<p>　　不过这样的训练方法也有缺点，缺点是太讲究硬性的纪律，忽略人和鸟之间的感情。而如果要达到人鸟之间毫无隔阂的境界，这种方法做不到，当然人鸟合一的境界更高，要达到这样绝顶境界，需要的哨声也更复杂、更困难。<p>　　我在这种紧张时刻，忽然插了一大段有关训练伯劳的情形，绝对有其必要。因为接下来发生的事情，与之有密切的关系，而甚至于卫斯理，得以扬眉吐气，也全在这上头了。<p>　　人生中有许多意料不到的事情，在这件事情之后，我和人说起意外事件，都说没有比这更意外的了——谁能料得到少年时候的玩意儿，竟然会在这样的紧要关头上起这样重大的作用呢？<p>　　当时听到了哨声，我就知道那些人是在命令伯劳上飞，伯劳的飞行能力异常高强，飞行速度也极快，可以像一支箭一样射上天空，这时候一群伯劳就成了一些小黑点。然后是那些人哨声，忽然一变！<p>　　若是不明究里的人，绝对不知道会有什么样的变化，只是听来哨声不同而已，可是我少年时候的记忆还非常清楚，一听就听出是那些人在命令伯劳向下冲！直到这时候，我还是不知道言王利用伯劳做什么，只是在哨声中听出伯劳会往下冲来，我想唯一的可能，是命令伯劳向我攻击——伯劳的喙爪都相当锐利，如果再套上什么锋利的武器，一群曾受过训练的伯劳，来去迅疾无比，突然向人展开攻击，确然是非常犀利的活动性攻击武器。<p>　　而且这种攻击武器完全出乎意料之外，可以取得在瞬瞬间这达到目标的攻效。<p>　　我想到了这一点，心头狂喜，因为我肯定，不管言王有多大的神通，不管他对我做了什么样的资料调查，我担保他不可能知道我是训练伯劳鸟的行家，可以在哨声中知道伯劳的动作。<p>　　知道了伯劳会来攻击我，若是还敌不过一群鸟的话，那就真的该买块豆腐撞死算了！<p>　　我伸手抓住了皮带扣子，随时可以将皮带抽出来，当软鞭使用，我已经准备好，当伯劳向我俯冲攻击的时候，我先用哨声驱散它们，它们识趣散开，当然最好，若不知死活，我皮带挥动，也可以保证将它们全都变成标本，且看我卫斯理大展神威。<p>　　这一切，正合上“说时迟，那时快”，那些人哨声一变，天上的黑点迅速无比地由小变大，那群伯劳鸟向下冲来，虽然是一群小小鸟儿，可是其声势之浩猛，就宛如一群超小型喷射机一样。<p>　　转眼之间，伯劳已经离地只有二十公尺左右，我已经准备好了唇形，要发出哨声了。<p>　　可是就在这时候，那些人的哨声，又变了一变。<p>　　我刚听出那是命令伯劳去衔一个预定的目标，还不知道确切的意思是什么，只见伯劳鸟已经在半空中忽地散开。它们散开的时候，正在我屋子上空，散开之后，就像一把伞那样，向我整栋屋子罩了下来！<p>　　直到这时候，我虽然已经知道，伯劳俯身冲的目标不是攻击我，可是还是不知道它们目的是什么！<p>　　后来回想当时的情形，真是惊险之极，后来发生的事情，只要迟了十分之一秒，结果就会大不相同了，而那十分之一秒的时间，全是靠我高超的应变能力争取来了。<p>　　当时事情的变化，当真是瞬息万变！那些伯劳到了我屋子的四周，其疾无比，冲向各个窗户，每一个窗子都有一只在冲。我在那时候只能想：它们一定是疯了，或者指挥它们的人疯了！鸟儿用这样的速度向窗子撞去难道是想窗子撞破，冲进屋子去，将窃听装置衔走？<p>　　若是让它们冲得进去，窃听装置又必然不会很大，受过训练的它们，确然可以做到这一点。<p>　　然而我非常肯定所有窗子都是关着的，若是说它们可以撞破玻璃冲进去，那简直就是天方夜谭！<p>　　直到那一刻我还是不知道会发生什么事情，由此可知事情的意外程度如何之甚。<p>　　那群伯劳迅速地接近窗子，却没有撞上去，只是极快的在窗上点了点，那些人的哨声再变，已经在命令伯劳鸟飞回去了。而哨声才起，确然已经有伯劳鸟回飞。<p>　　就在那电光石火的刹那之间，我明白了！<p>　　窗外！<p>　　窃听装置不在屋子之内，而是在窗外！<p>　　极可能，装置是透明物体，附在窗子的玻璃上，就很难觉察，所以以戈壁沙漠之能，在屋子里找了三小时还一无所获。也所以言王那么有把握，可以不要我的允许也能够将装置收回去！<p>　　我终于想明白了！<p>　　然而我还是不知道装置是什么样的物体——可以肯定那物体已经被鸟儿带了回去，可是由于它们飞行实在太快，所以根本无法看得清楚。<p>　　伯劳鸟飞行核准快速，当我想明白的时候已经有一大半鸟儿回到了那些人处，事后飞回去的鸟，都向那些人的胸前碰撞一下，然后绕到那些人的身后。还没有回到的并不是飞得慢，而是因为由于它们从屋子后面飞回去，距离比较远，所以才没有飞到。<p>　　而我可以利用的时间，也不会超过十分之一秒了。<p>　　大家也想到了我会怎么做，是不是？<p>　　就在还有三只伯劳飞越了我，向前飞去的时候，我陡然发了同了要它们向我飞来的哨声。<p>　　这时候，正是那些人以为大功已经告成，停止了哨声的时候，我的哨声一起，那三支伯劳陡然在空中翻了几个筋斗，那是它们在急速飞向前的时候，突然要一百八十度转换方向的结果。<p>　　所有人，除了我之外，显然都完全想不到突然之间会有这样的变化，这一点可以从那些人至少在半秒钟之后，才又发出吵声来得到证明。<p>　　而等到那些人再度发出哨声来的时候，三只伯劳已经开始向我飞来了，我立刻发出第二度哨声，这次发出的哨声传达的讯息非常复杂，是要伯劳别听那些人的指挥，而听我的，告诉它们，我才是它们的真正的主人。<p>　　不是我自己夸口，这样复杂的训练技巧，别说我对面那些人不懂，只怕连教他们训练技术的师父，都未必知道世界上有这样高明的一套和伯劳交流的方法！儿时，我用这种方法，将人家训练好的伯劳召唤过来，万试万灵，多年未耍，成效依然！<p>　　那三只伯劳，遵从我发出的讯号，向我飞来，我继续加强哨声，和那些人发出的哨声相抗，那些人的哨声变得听来非常凄厉，可是不起作用。<p>　　眼看三只伯劳离我已经不过四五分尺了，正飞过言王的头上，离言王头顶，大约有两公尺高下——我将这种情形记述得如此详细，是因为接下来发生的事情，很不可思议。<p>　　就在这时候，只听得言王大喝一声，整个人突然向上弹了起来，就在半空中，双手齐出，竟然就将在空中疾飞的两只伯劳抓到了手中！<p>　　伯劳的飞行速度极高，而言王竟然能够将它们从空中抓下来，真是难以想像！<p>　　但言王码可惜只有两只手，如果多一只手的话，我毫不怀疑他可以将三只伯劳一起抓下来！<p>　　言王抓住了两只伯劳，他不没有落地，还有一只伯劳鸟就已经飞到了我的身前。直到此时，我才看到伯劳鸟的嘴上，衔着一片透明的物体。<p>　　那透明物体，圆形的一片，很薄，可能不到半厘米，直径大约十公分，比我想像在要大。一直到来到了很近前才能看到它的原因是因为它极度透明，而且绝不反光，所以几乎等同隐形。<p>　　那只伯劳飞到了我的身前，我还没有来得及将它抓住，它就将那个圆片，熟练地放进了我上衣左上角的口袋之中。刚才我曾经留意过那些伯劳飞到那些人身前之后的动作，当时只知道伯劳在那些人胸前碰了一下，不知道详细内容，现在才知道，那是伯劳在将衔回来的圆片，放入那些人衣服的口袋之中——这当然是训练好了的。<p>　　而那些透明圆片，当然就是窃听装置的重要部份了。<p>　　我从来没有见过这样的设备——甚至于连听都没有听说过。那当然是尖端科学的成就，也就是言王所说的极度机密的国防军事科学秘密。<p>　　每一只伯劳衔回了一片，总数怕在四十片上下，足够在我屋子所有制的窗口上装上一两片的了！这就是说，除非是在我屋子中有完全没有窗子的密室，不然在任何所在，发出的任何声音，都可以通过装置传出去！<p>　　我完全不知道那是一种什么样的先进科学技术，只知道其中的一片落到了我的手中，只要交给戈壁沙漠，他们两人就很快的能够找出答案来。<p>　　事情发展到了这个地步，我可以说已经大获全胜了！<p>　　我心中的高兴，实在难以形容，我自然而然伸手向上衣左上角的口袋，将那个圆片取出来，高举向言王。<p>　　照刚才言王所说，这圆片中所包含的科技秘密如果泄露的话他就会脑袋不保，那么他就非向我投降不可了！<p>　　这一切全都在极短的时间内发生，当我伸手向口袋的时候，言王落地之后，还没有站稳，就突然大声叫：“毒！碰！死！”<p>　　他在这样叫的时候，一下子摔倒在地上，可是却还伸手指向我，神情焦急至于极点！<p>　　我陡然住手——手指已经到了口袋的边缘。<p>　　他叫了三个字，我能够明白他是在向我发出紧急之极的警告：那圆片上有毒，碰上了就会死！<p>　　这时候我和他正处于敌对的地位，我只要稍为理智地想一想，就没有理由会相信他的话，可是当时的情形，是我一听到，就立刻住手——毫无理由，想都不想，就接受了他的警告。<p>　　我在停手之后，还举起手来，表示不会去接触那圆片，言王也在这时候一跃而起，还在不由自主急速喘气，指住了我，摇头——在摇头的时候，满头大汗，汗珠四下飞散，景观非常奇特。<p>　　这时候我反倒想到言王必然是在向我虚言恫吓，的是要我不敢去碰那圆片。<p>　　可是看言王的神情，却真正着急——他是为了什么着急？为了怕我不知情由中了毒，还是怕因为秘密不保，他会掉脑袋？<p>　　就在此际，在一旁因为刹那之间发生的事情而看得目瞪口呆的戈壁沙漠突然大声问道：“什么毒？！”<p>　　言王喘息未定，就回答了一个音节相当多的名词，多半是化学名词，我不了解内容。然而戈壁沙漠显然知道那是什么东西，他们立刻向我望来，神情骇然之极。又望向言王，言王向他们点了点头，他们又再度望向我。<p>　　我恼怒：“别用这样的眼光看我——将我当成死人了吗？”<p>　　戈壁沙漠齐声叹气，大声道：“快脱下上衣，如果怕被抢回去，就用脚踩住它。”<p>　　他们的话虽然无头无脑，可是我倒知道，那是他们在说，我上衣口袋中的那个圆片，剧毒无比，虽然我不碰到它，放在口袋，也是危险，所以才要我脱下来。<p>　　我犹豫一下，考虑是不是要听他们的话——明明已经大获全胜，还要这样，若是上了当，一世英名岂非扫地？<p>　　戈壁沙漠说了之后，又叹了一口气，道：“卫斯理，其实你应该将它还给言王。”<p>　　这真使我奇怪之极，因为从那圆片上可以得窥最先进的科学技术，这正是戈壁沙漠两人做梦也想得到的知识，以他们两人对这方面知识追求的疯狂程度来说，绝无放弃之理，就算上面有剧毒，知道如此，也容易处理，何至于要还给言王！<p>　　我瞪着他们，两人第三次叹气，道：“言王刚才在千钧一发之际，提醒了你，救了你一命！”<p>　　我自然而然冷笑：“我哪有那么容易死！”<p>　　在言王身后的王莲，突然开口，道：“那么请问卫先生，刚才为什么突然住手？”<p>　　我怔了一怔，不但王莲这样问我，我自己也已经问了自己许多次：为什么一听到警告，就连想都不想，立刻接受？<p>　　我给自己的答案是：听了相信，没有损失——圆片上有毒，我可以避过中毒的危险；圆片上没有毒，东西还在这里，言王还是拿不回去。<p>　　可是这答案并不能满足我自己，因为问题还有进一步的层面，那就是：言王为什么要提醒我？<p>　　我和他处于如此的敌对地位，那圆片在我手中，对他来说，是一个致命的祸害，如果我中了毒，无论如何，总有利于他取回那圆片。<p>　　他警告了我，使我避开危险，他自己就陷入危机。<p>　　似乎他在紧急关头向我发出警告的唯一原因，就是他具有高尚的情操，舍己为人，为了救护他人，甚至于为了救敌人，而不惜牺牲自己！<p>　　然而我却又实在无法接受这样的答案——像他那种身份地位的人，不想尽方法利用权势为自己的利益打算，老百姓已经谢天谢地了，哪里还敢指望他们舍己为人，更不必说舍己为敌了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_11'>第一百四十四卷 死去活来 第九章 阎王档案</b><p>");

document.write ('　　我想真正的答案，当然只有言王自己才知道。<p>　　我向他望去，他的反应很奇特，摊着双手，好像知道我要问他什么一样，神情很是无可奈何，道：“别问我为什么要告诉你，我现在正在后悔不及呢！”<p>　　我慢慢地走向他，在向前走去的时候，一直直视着他，他也同样望着我，我想从他的眼神之中，了解他究竟是怎样的一个人，我得到的答案是：率真直爽。<p>　　然而我实在无法接受这样的结果，我放弃了对他了解的努力，而根据常识去判断他的为人。<p>　　（要了解一个平常人尚且困难比，何况是言王这样复杂无比的物。）<p>　　这时候我和他之间的距离已经相当近，我还是望着他，伸手向自己上衣口袋指了一指。言王立刻会意，他也不说话，先将双手向我举起，让我看。<p>　　我这才注意到，他双手都戴着手套。手套的质地看来很薄，又是皮肤的颜色，所以在刚才那种剑拔弩张的紧张情形下，我完全没有留意到这一点。<p>　　言五不但自己举起手，而且示意王莲也举手，王莲又示意那些人举手，好让我看清楚他们的手上都戴着同样的手套。<p>　　这时候我才注意到那些人都很年轻，他们望向我的时候，神情都非常佩服，而且很羡慕。我当然知道他们为什么会有这样的神情。他们都是伯劳鸟的训练员，而刚才在“伯劳大战”中输了给我，在我峰上见识到了如此高超奇妙的训练术，当然会佩服得五体投地。<p>　　然后言王又向他们做了一个手势，他们伸手向衣服口袋中，我以为他们会取出那种圆片来，谁知道他们取出来的却是伯劳鸟。他们每个人双手都拿着一只伯劳鸟，依次向前走来，将手中的伯劳鸟给我看。<p>　　其实我不必近看，当他们将伯劳取在手中的时候，我已经看出那些伯劳鸟早已死得僵直了。<p>　　我也很容易就想到，伯劳鸟是为了衔过那种圆片，圆片上有毒，所以才死亡的。圆片上的毒，刚才言王曾经告诉戈壁沙漠，戈壁沙漠一听就懂那是什么毒，就知道我经历了死里逃生的一幕。<p>　　我目的地到那些人都有哀伤的神情，知道他们对伯劳有一定的感情在——要训练一头伯劳鸟并不容易，需要人鸟之间长时间的相处，可是要对训练的鸟去完成这样的任务，却每一次都要牺牲一批，难怪负责训练它们的人会感到难过。<p>　　我瞪了言王一眼，言王笑起来，神情有几分不屑，道：“它们执行的是军事任务，别说是鸟，就算是人，几千年中外历史，在战争中死亡的人，能算得清楚吗？过去是、现在是、将来也是！想不到卫斯理如此婆妈！”<p>　　我给他数落得一时之间回不上话来。<p>　　而在这时候，我想的却不是该如何回话，而是想到言王有超卓越的领悟他们身体语言的能力。刚才我伸手向口袋指了一指，他就知道我是在问他“圆片上有毒，碰也不能碰，如何拿取它”，言王就给我看他们手上的手套，而且进一步给我看中毒死了的伯劳。<p>　　我向他瞪了一眼，有责怪他驱使伯劳去送死的意思，他也立刻知道，向我发了一大篇议论。<p>　　这人，如果不是有这样的身份，肯定可以和我成为非常好的朋友。<p>　　我当时无法反驳他的话，只好哼了一声，他也不说什么，用左手将右手手套除了下来，递给我，我接过戴上，从口袋中取出那圆片来。<p>　　我已经对言王的一切能力高超毫无疑问，可是这时候还是看到言王的视线定在那圆片的时候，神情非常紧张，由此可知那圆片对他来说是何等重要！<p>　　我先向戈壁沙漠望去，看到他们望着圆片的样子，十足是饿狼盯着肥羊一样！我将圆片向他们伸了一伸，表示问他们是不是要这东西。<p>　　两人从喉咙中发出了一阵怪异的声音，然后一起跳向后，大声道：“卫斯理！我们是你的朋友！”<p>　　这句话听在别人耳里，可能一时之间不能够明白是什么意思，可是我听了，却再明白不过。<p>　　先发自他们喉咙的那种声音，是表示他们心里实在非常希望可以得到这圆片，可是他们立刻想到，如果我将圆片给了他们，那么卫斯理这个人的人品就变得十分低了——圆片虽然是我凭本领夺来的，可是对方曾提醒我它有毒。<p>　　对方能这样做，表现了高尚的品格，我如果不回报，当然就品格低下，戈壁沙漠他们由于将我当成朋友，所以就不希望我给人家比下去，所以尽管他们非常希望得到那圆片，还是向后跳开。<p>　　戈壁沙漠真是好朋友，使我非常感动。我向他们点了点头，就将圆片伸向言王。<p>　　这时候言王的反应倒也罢了，他平平常常地用左手接过我递给他的圆片，而在他身旁的王莲，反而激动无比，双手挥动，想说什么，却又听不清楚她在说什么。<p>　　言王望着我，只是向我点了点头，我也索性大方到底，道：“你不用谢我，我也不必谢你，我们大家扯平，谁也不欠谁。”<p>　　言王将手中的圆片交给了王莲，老实不客气，道：“好，我们从头开始！以前一切不再存在。”<p>　　他说了之后，吸了一口气，后退几步，再向前走来，向我拱手，朗声道：“在下言王，有事恳请卫先生鼎力相助，请赐少许时间。”<p>　　他竟然如此单刀直入，不过倒也不难应付，我道：“时间宝贵，少许者，是多少？”<p>　　言王侧头想了一想：“一分钟如何？”<p>　　他的话处处都出人意表，我笑道：“十分钟也无妨！”<p>　　言王高兴之极，连声道谢，我事先声明：“我只听阁下说是什么事情，并不代表我答应会出什么力！”<p>　　言王摊了摊手：“卫先生肯听，已经足感盛情！”<p>　　他说着，就转头向王莲：“你先带人回去。”<p>　　王莲神情非常不愿意，道：“他们自己回去，我——”<p>　　言王等王莲说完，就沉下脸——他这一变脸，吓了我跳，因巍他从出现开始，一直给人一种并不认真，玩世不恭，甚至于有些嬉皮笑脸的感觉，可是这时候却变得威严之极，令人望而生畏，王莲是何等样人物，也自然而然退了半步。<p>　　不过王莲还想表示意见，言王却一挥手，道：“不必说了，我要和卫斯理说的事情，是绝顶秘密，你不能听！”<p>　　王莲当然知道她不能听的原因，是她的地位还不到这个级别，不到这个地位就不能接触这个秘密，这是组织一向以来严格的规定，绝对不能违反。<p>　　王莲没有再说什么，一挥手，就和那些人一起退了开去。<p>　　这时候最感到意外的就是我了。<p>　　因巍我知道王莲在组织中的地位很高，比朱槿和水荭还要高，至少也是将军级的人马。可是言王却说她还不够资格知道这个秘密。由此可知道秘密之非同小可。<p>　　然而言王为什么要将这个秘密告诉我呢？<p>　　我隐隐感到，事情应该还是和光辉有关，然而却完全无法设想它的内容。我又感到，只摇我听了这个秘密，就无可避免地会卷入这个秘密之中，肯定日后麻烦无穷。<p>　　可是刚才我已经一口气答应——言王要求一分钟，我慷慨地答应了十分钟——现在要拒绝，实在难以反口。<p>　　我正在为难间，戈壁沙漠齐声道：“两位慢慢说，我们告辞了，那结仪器日后再来取回。”<p>　　两人竟然说走就走，我大声道：“且慢！”<p>　　两人已经打开了车门，也大声回答：“我们平民百姓，不想知道太多秘密，再见！”<p>　　说着，两人上车，甚至于不等掉头，就倒着驾驶，落荒而逃。他们这样行为，当然是和我刚才所想的一样：如果牵涉到了绝顶的秘密之中，会后患无穷。<p>　　我吸了一口气，向言王望去，言王似笑非笑地望着我，似乎是在说：卫斯理你要是好意思反口，我或许可以放你一马。<p>　　我当然不会示弱，若无其事，向言王做了一个手势：“请进屋子说话。”<p>　　还没有进屋子，言王已经道：“以前王莲所做的一切，都属于多余，不过也不能怪她，因巍上面没有将事情真相告诉她，又要她来争取卫先生的帮助，她也只好弄些旁门左道。我在知道事情摇卫先生帮助的时候，就竭力主张必须光明正大，把真情真相告诉卫先生，才能取得卫先生的帮助。”<p>　　我对他的话很同意，可是却不作任何表示。<p>　　进了屋子之后，我带他到了书房，先打开酒柜，他却摇了摇头：“等说完了事情再喝。”<p>　　他的神情当然严肃，才一坐下，就道：“二十年前，我们进行了一项人类历史上从来没有任何人进行过的……事情，开始的时候，只能称为一项……实验……”<p>　　我发现他措词好像很困难，那显然是由于他要说的事情太不寻常，要用普通语言来表达，很难达到目的之故。<p>　　不过我还是要提醒他：“恐怕你要长话短说，别忘记你只有十分钟时间。”<p>　　言王点头：“好。”<p>　　在说了这个“好”字后，他又停了一会，才道：“几位专门研究人类脑部能量的专家，拟订了一个计划，他们认为可以将脑部发出来的能量放大，使能量被放大到可以被储存起来的地步。”<p>　　我怔了一怔——想不到他一开口，就涉及这样幻想式的题材！而这个题材，我才有兴趣之极。事实上，全世界都对之有兴趣之极！<p>　　而所谓“脑部能量”，就是脑部活动时所产生的能量。一般来说，都认为这种脑能量非常微弱，我却不那样认为。我认为普通说脑能量微弱，是因巍人类科学直到目前为止，只能捕捉（测量）到脑能量的极少部分，可能连亿分之一都不到，所以才误以为它微弱，实际上它可能非常强大——这种强大，甚至于难以用人类现在的知识去想像。<p>　　现在人类科学，只能够将脑能量通过仪器，测出脑电波图来而已，而且对于解读脑电波图，对其了解的程度，也犹如小学生之了角《易经》，实际上是等于一无所知。<p>　　人类的行为，有时候真是古怪之极——对于自己身体的如此重要部分所知这样少，却早已自称“万物之灵”，而且以为人类科学已经发达到了相当的进步地位。<p>　　真是不知羞耻！<p>　　而人的一生，脑部活动的能量，积聚起来，就是记忆。根据我的设想，人的全部记忆，就是人的灵魂。<p>　　而且我的假设是：人在死亡之后，那组记忆，并不消失，而是不知道以一种什么样的方式存在，这组记忆可能也不是“能量”，而是不知道什么东西。<p>　　（称它为“能量”，只是表达上的方便——由于它是人类目前知识范围之外的东西，所以人类目前的语言无法精确表达。）<p>　　言王刚才所说的那个计划，如果想深一层，就等于是将人的记忆组储存起来。<p>　　也就是说，储存人的灵魂！<p>　　这个计划之骇人听闻的程度之高，使我不由自主微微变色，吸了一口气，一时之间说不出话来。<p>　　不错，正是那样，你想对了。<p>　　我正在想应该如何开口，言王笑了笑，道：“这计划一开始就由我负责——实际上是我提出来的，不瞒你说，灵感来自许多你的关于灵魂的设想和记述。请你猜一猜，这个计划的代号是什么？”<p>　　他在提出了这样惊人的计划之后，忽然要我猜起谜语来，实在令人啼笑皆非，我想大声喝他赶快说有关计划的一切，不要浪费时间。<p>　　然而就在我张大了口，想先叫他的名字之际，陡然灵光一闪，猜到了谜底，我深深吸了一口气，然后一字一顿地道：“阎——王——档——案！”<p>　　言王显出非常由衷的佩服神情，向我行九十度的鞠躬，道：“卫斯理盛名，名不虚传，佩服佩服，难怪难怪！”<p>　　他这样的恭维话，听了当然十分舒服，只是我那时候并不知道他最后的“难怪”是什么意思，然而也来不及询问，总要先客气几句。<p>　　我道：“从阁下的大名上来猜，并不困难。将人的记忆组储存，这种行为，在某种程度来说，等于是拘了人的灵魂，那本来是阎罗王的事情，用这个代码当然现成之极。”<p>　　我在这样说的时候，已经想到，原来事情和这样一个匪夷所思计划有关，若不是言王说出来，我绝对无法想得到。<p>　　这样的一个计划，当然要在极端秘密的情形下是行，因为它所牵涉的问题太多。<p>　　首先，它牵涉到人的思想——从储存到掌握是第一步，从掌握到控制就是第二步了！而且那是真正的掌握和控制，人的思想记忆是实实在在被储存起来的！<p>　　这时候我思绪紊乱之极，想到哪里是哪里，想到什么就自然而然问了出来。<p>　　我第一个提出来的问题就是：“怎样储存？”<p>　　言王回答极快：“化为资料，存入电脑。”<p>　　他的回答只有八个字！<p>　　然而我当然知道，其中内容复杂无比，而且就算向我详细解释，我也肯定不能真正了解，反而就接受这八个字，对事情会有一个约略的概念——这概念就是：灵魂进入了电脑；或者：灵魂存在于电脑之中等等。<p>　　我曾经有知道灵魂存在于木炭之中的经历，所以对灵魂在电脑之中这种怪异莫名的事情，并非不能接受。<p>　　将灵魂存入电脑——这种事情如果实现了，究竟有什么用途，你一下子叫我说，我还真的完全说不上来。然而可以肯定的是：那是科学上极大的突破，是将灵学和科学结合的伟大创举，而且和人的生命有极大的关系——不但关系到人的生前，而且关系到人的死后。<p>　　也就是说，那是人生命形式的大突破！<p>　　突破这一关之后，再往下发展，能够发展到什么程度，其可供想像的地方域之辽阔，真是想到这一点，就令人冒汗！<p>　　这样的事情，当然是极度机密，其机密程度，言王曾经表示过，就是像王莲这样地位的人，也不能与闻。<p>　　然而现在言王为什么要将这样重大的机密对我说？<p>　　我一想到这个问题，立刻提了出来。<p>　　言王叹了一口气：“听我向下说，自然明白。”<p>　　我心中疑问极多，这个问题不回答，自然立刻有第二个，我接下来就问：“用什么方法将脑活动产生的能量放大？”<p>　　言王的回答相当惊人。<p>　　他道：“将超小型具有能量放大能力的晶片植入人的脑部。”<p>　　和刚才那八个字一样，这句话我也只能“不求甚解”。而接下来我问了一个使我自己感到像是傻瓜一样的问题，我问：“人类脑活动的能量由脑部何处产生都不知道，就算有了这样超科技的晶片，植到脑子的哪一个部分才好？”<p>　　言王对这个问题，十分欣赏，大声道：“问得好，我们曾经为这个问题研究了很久，结果采取多多试验的方法——将植入晶片的数量提高，植入脑部任何有可能产生电波的所在，同时选择更多的植入的物件，以增加成功的机率。”<p>　　我吸了一口气，知道他所谓“植入的物件”，就是人。<p>　　也就是说这是一项用人来做实验的计划。<p>　　这使得计划的骇人听闻程度，又提高了许多倍。<p>　　我这时候的脸色一定非常古怪——难看的成份居多。而言王在这种情形下，居然还哈哈大笑，道：“你还真别说，这就是极权的好处，这种实验计划，没有极权，无法实现！”<p>　　这人说他厚颜无耻，似乎并不恰当——真正厚颜无耻的是极权份子还口口声声民主人权。说他是坦率真诚，似乎又有些对不起那么好的形容词。<p>　　而最妙的是：还不能不同意他的话，试问，除了在极权统治之下，还有什么环境可以用活人做实验，而且还当作是国家最高机密。<p>　　我有些口吃，道：“植入的物件……都是些……什么样人？”<p>　　在我这样问的时候，我心中想的是：多半是一些所谓阶段敌人，或者是死囚……等等。<p>　　然而言王的回答却大大出乎意料之外，他道：“是幼儿，一岁到两岁，而且成份都要好。选择这个年龄，是方便将他们的脑电波作从开始产生起的完整储存。”<p>　　我迟疑了一下，又问：“幼儿的家长同意他们的孩子成为实验品吗？”<p>　　言王摇头：“计划从开始起就是绝顶机密，即使是参与计划工作的人，也只有最高层才知道计划的真正内容——当初知道的七个人之中有六个已经去世了——”<p>　　他说到这里，顿了一顿，接下去说：“现在知道真正计划内容的人，只有三个。”<p>　　他的算术好像差之极矣：七减六是一，他怎么说是三？<p>　　我没有立刻问，他也没有作进了步解释，只是道：“幼儿家长从头到尾不知道真正内容，只知道国家需要他们的孩子进行一些工作，他们的孩子参与了工作之后，孩子的家庭可以得到特殊的待遇——虽然我们本来就选择了有特殊待遇的家庭。”<p>　　我越听越觉得好像是在听什么有关幻想的广播故事，不知道该如何反应。<p>　　言王继续说下去：“计划选择了一百个幼儿，每个幼儿植入平均十片晶片，然后派人近距离跟踪这些幼儿，用仪器接收他们发出被放大了的脑电波，化为资料，储入电脑——这是我们的计划的理论部份，实际执行之后，绝大多数幼儿根本没有任何脑电波可供接收，只有三个，对接收仪器有电波输入的反应，其中两个，在一年之后，就再也没有脑电波被接收到，剩下的一个却非常成功。他的脑电波随着他的年龄的增长，越来越高，而且连续不断，使计划从理论顺利地进入实践阶段。而且大约在十年之后，发现储存的资料，开始自行变化，产生出新的资料来——”<p>　　他又停了一停，望着我，我感到了一股寒意——并非由恐怖而产生，而是由非常的奇异感觉而产生的。<p>　　我明白言王叙述的情形是什么意思。<p>　　资料开始自行变化，产生新的资料。<p>　　原来的资料来自孩子的脑部，形成孩子的思想，是孩子接受外来知识的结果。<p>　　而经过十年接受外来知识之后，孩子已经进入了少年时期，脑部活动就不仅是接受外来知识，而且进入了消化外来知识，产生属于他自己的思想，这是每个人成长过程中脑部活的必然历程，人热如此。<p>　　而令人感到奇异之极的是：人脑的自然成长过程，竟然反映在电脑储存的资料上！<p>　　那等于是电脑之中有了这个孩子的脑，活的，其活动的方式和人一样，那不能算是复制，因为在电脑中的脑没有实物，那是……那是一副虚拟脑！<p>　　也可以说，是将一个人的灵魂，成功地放进了电脑之中！<p>　　我不由自主摇头，言王却不住点头，我大声道：“我不相信，不相信……”<p>　　言王举手罚誓：“若有半字虚言，叫我被组织打成叛徒！”<p>　　我吃了一惊，对他来说，真的没有比这个誓言更严惩的了。我忙道：“我是说，我不相信可以将资料还原成为思想，在电脑上解读出来！”<p>　　如果能够这样，那就是可以通过虚拟脑的活，在电脑上获知一个人的思想了！<p>　　这是一种什么样的发现——我简直不知道该如何形容这样的发现才好！<p>　　言王吸了一口气：“在理论上，是应该可以的，但是实际上我们无法做到这一点。”<p>　　我莫名其妙地有松了一口气的感觉：“为什么做不到？”<p>　　言王道：“我们有了一个理论上的设想，说下去你会明白——随着年龄增长电脑资料自行变化越大……”<p>　　我听到这时候，已经可以插口，我道：“那是孩子由少年进入青年时期，接受外部来知识更多，由他自己脑活动产生的，属于他个人的思想也更多，而且成熟的原故。”<p>　　言王点头：“正是如此，我们想解读数据的愿望也更迫切——只有解读了储存的资料，计划才算成功，于是我们……挝挝挝挝挝，我……”<p>　　他说到这里，好像很难说下去，我脱口道：“在这样情形下，最能解读的资料的，应该就是他本人了！”<p>　　言王一跳老高，大声道：“你也想到了！”<p>　　他接着说下去：“于是我就将一切告诉他，他也是直到那时候才知道自己脑部植有晶片，知道自己脑部活动的能量，都化为资料储存在电脑中——”<p>　　我听到这里，心中陡然一动，挥了挥手，言王立刻停口，问我：“又想到了什么？”<p>　　我吸了一口气，缓缓地道：“这位青年，应该是二十二岁了，大学毕业了吧，脑部的晶片竟然完全没有影响他的发育成长？他的名字是光辉，是不是？”<p>　　言王望了我半晌，道：“我早就说过，事情和卫斯理有关，最好的方法就是有什么说什么，王莲偏不信，说是编故事来瞒你，又弄窃听装置，多余之极，成事不足，败事有余，她自以为聪明，其实最笨！”<p>　　他数落王莲，目的当然是想证明他对我说的一切，全是事实。对于他所说的是不是属实，老实说，我很难肯定，而且最主要的是，我还是不知道他将这些匪夷所思的事情告诉挝，真正的目的是什么。<p>　　我道：“王莲也不是完全编故事，至少我相信她说的光辉爷爷都不知道孙子下落。”<p>　　言王点了点头：“是。不过他老人家必然明白，光辉是在进行绝对秘密的任务。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='19_12'>第一百四十四卷 死去活来 第十章 慷慨赴义</b><p>");

document.write ('　　我对于这种情形非常厌恶，忍不住喃喃自语：“多么可怕的情形！”<p>　　言王居然也学我自言自语：“你不知道国家与国家之间的斗争是多么尖锐，要到有朝一日地球上没有了国家，那时候才不会有国防机密这回事！”<p>　　我真的怔了一怔，而且决非讽刺他，由衷地道：“想不到阁下会有这样远大的理想！”<p>　　言王苦笑：“理想谁没有啊！可是现实生活是完全另外一回事，人不能没有理想，可是无奈的是：人不能靠理想生活，必须在现实中生活。”<p>　　我没有和他继续讨论下去，只是根据我已经知道的事实，发出了新的问题。我问道：“光辉的出身，应该会尽他一切力量和组织合作，究竟出了什么毛病，他竟然做了逃兵？”<p>　　言王并没有告诉我光辉逃走了，那是我和白素分析出来的结果，这时候一说，言王不知道是真是假，看起来是大吃一惊，又望了我片刻。我道：“你应该早就知道我料到如此，有什么可奇怪？”<p>　　言王听出我在讽刺他装置窃听设备，神情尴尬，叹了一声，道：“从理论上来说，光辉看自己的脑电波资料，就相当于回忆他的一生所想，应该不会有困难，可是在经过了一个月之后，他却说他完全不能解读。”<p>　　言王再度向我望来，他这样的动作是在征求我的意见。我想了一想，道：“有可能是他真的不能解读；也有可能是他不愿意自己的思想被公开—没有人会愿意公开自己所有思想的。”<p>　　言王点了点头：“在经过了各种各样的测试之后，证明是他真正不能解读。”<p>　　我没有问所谓“各种各样测试”的内容，因为可想而知内容一定非常可怕而且卑鄙，当然包括了威逼利诱……等档档档方法在内。同时我想到王莲所说的她了解光辉的一些情况，对于光辉处境为何如此奇特，也有了一定的答案。<p>　　言王道：“事情发展到这一地步，整个计划可以说以失败告终，虽然得到了资料，可是却没有用处。光辉反而很合作，他说计划可以继续下去，继续储存他发出的脑电波，继续寻找解读的方法，他不介意成为实验品，而且愿意更好的配合。”<p>　　我由衷的道：“这年轻人很了不起，有为科学研究而献身的气魄！”<p>　　言王听了，连苦笑—我也知道对光辉称颂太早了些，因为光辉终于做了逃兵。<p>　　这其间当然发生了一些促使光辉成为逃兵的事情，相信言王会很快说出来，所以我并没有发问。<p>　　言王伸手抹自己的脸，神态像是很疲倦，过了片刻，他开口，却忽然转变了话题，问道：“你有没有听说过‘虚拟人’？”<p>　　我怔了一怔—白素上次也问过我同样的问题，关于什么叫做“虚拟人”，那时候也已经解释过。我不知道言王为什么要提出这个问题来。<p>　　我道：“比起阁下完成的‘虚拟脑’来，‘虚拟人’简直不算什么。而且这名词也有问题，不应该叫‘虚拟人’，只能叫‘虚拟人体’！”<p>　　我说到这里，顿了一顿，然后加强语气：“只有身体，没有脑部活动，就只是一具人体而已。只有人体加上活动的脑部，才是一个人！”<p>　　我这时候说的关于“人”的定义，实在很普通，可是言王听了，反应却极度激动，甚至于声音发抖，道：“你……你……也认为虚拟脑应该和虚拟人体结合？”<p>　　我刚才所说的话并不是这个意思，我只是说明现在所谓虚拟人的称谓有问题而已。而言王这样说又是什么意思？刹那之间我好像在他的话中捕捉到了一些什么，可是又说不上来，思绪非常紊乱，等他作进一步说明。<p>　　言王还是从虚拟人说起—我意识到他很快就会说到关键处了，所以没有打断他的话头。他道：“到现在为止，各国公布已经拥有的虚拟人，只有一个半，可是据情报所得，肯定已经有三个了，其中一个，在我所属的电脑之中—我们公开宣称的是正在进行，实际早已成功了。”<p>　　我不作表示，因为我对虚拟人兴趣不大，对虚拟脑才有兴趣。<p>　　言王继续道：“那个虚拟人和光辉的脑部活动资料，存在于同一个电脑系统之中—”<p>　　他才说到这里，我就吓了一跳，失声道：“别告诉我它们在电脑上联成了一体！”<p>　　言王深深地吸了一口气，道：“有一天，我和光辉，忽发奇想，想将它们联想来—”<p>　　我大摇其头—并不是否定有这样的可能，而是觉得事情实在太不可思议了。言王有些误会了我的意思，他道：“在你的故事中，有灵魂进入他人身体的记述，所以引发我们想到，虚拟灵魂或者也可以进入虚拟身体。”<p>　　我说话如同呻吟：“结果怎么样？”<p>　　言王神情很怪异，道：“结果……结果……资料出现紊乱，而且虚拟人脑部发生变化，从变化的状况来看，其反应是在强烈抗拒外来能量的侵入。经过许多次调整试验，抗拒的反应越来越强烈，所以只好放弃。”<p>　　言王叙述这个过程简略之极，可是却抓住了重点，说明了问题，也引发我进一步的想像。<p>　　我立刻所想到的事情可怕之极，以致我一时之间只是挥手，说不出话来。而就在那几秒钟之内，心念电转，想到更多，于是我明白了！<p>　　我相信我已经完全明白了！<p>　　而完全明白了之后，我更加因为震惊，而说不出话来。<p>　　言王也显然知道我明白了，他不住向我点头。<p>　　言王说到试图将虚拟脑和虚拟人结合，结果因为虚拟人的抗拒而不成功。<p>　　这可以用灵魂要进入别人的身体，遭到别人抗拒而不成功的情形来理解。灵魂要进入他人的身体固然并不容易，所以这种情形非常罕见。<p>　　但如果灵魂要进入自己的身体，却顺理成章，不应该会有任何困难。<p>　　言王有了光辉的虚拟脑，他还想要光辉的虚拟人！<p>　　他要光辉成为真正的电脑虚拟人，而不仅仅是虚拟人体。那将是世界上第一个真正的虚拟人——有思想，不能说他没有生命的另一种人。<p>　　这种生命形式的人能够起什么作用，他的生命情况如何，在他没有出现之前，当然是一片空白，然而可想而知，当他出现之后，其丰富多彩之处，随便用多少人去随便想像，也想像不出来。只有等他出现之后，才能将的情形一一呈现。<p>　　这毫无疑问是人类历史上空前的创举！<p>　　这样的创举会对人类生活发生什么样的影响，无法预测，却又可想而知。<p>　　人类生命形式从此产生巨变——这变化之大，超出了人类可以承受的范围！<p>　　那当然是伟大之极的行动。<p>　　这个行动必须要有光辉的虚拟人。<p>　　而要获得光辉的虚拟人，必须将光辉的身体分割成为数以百万计的碎片来取得每一部份资料再进行合成。<p>　　光辉的身体，只能够在电脑中重新组合，而他原来的身体，不复存在。<p>　　也就是说：要有光辉的虚拟人，光辉必须死亡。<p>　　这就是光辉一再说他“面临生死关头”的原因。当然也是光辉逃走了的原因。恐怕也是光辉亟于与我和白素会面的原因。自然更是王莲和言王找我的原因！<p>　　我努力继续了将近一分钟深呼吸，才道：“组织要求光辉牺牲生命，来完成计划！”<p>　　言王听出我话中不以为然的语气，他道：“牺牲个人生命而完成任务的事例，不可胜数！”<p>　　我哼了一声，言王又道：“而且他的牺牲太有价值了，他的牺牲甚至于不是死亡——他死去，可是他又能够活过来！他活过来之后的生命，非常可能远远比他死去的生命好，好许多许多！”<p>　　我实在不知道说什么才好。<p>　　为了这样空前伟大的科学创举，牺牲生命，就算没有“活回来”这回事，也不能说不值得。<p>　　（在目前的阶段，“活回来”云云，实在还太虚无飘渺了些。）<p>　　然而这种牺牲必须绝对自愿，不能够有半分强迫，不然和谋杀也就没有什么大分别。<p>　　光辉开始可能有自愿牺牲的愿望，可是他终于选择了逃跑，可知他不愿意成为虚拟人，那么他的意愿就必须被尊重。<p>　　在这一点上，言王的想法显然和我截然相反，他继续发挥他的观点：“这小子开始非常愿意为科学献身，后来又说他身体消失之后，就再也感受不到身体感觉事业来的快乐了，所以他要尽量享受这方面的快乐……”<p>　　言王说到这里，神情慨愤：“组织完全满足他的要求，他的种种要求简直匪夷所思……在这时候，我就应该知道他不是东西了！”<p>　　言王所说的“匪夷所思”的要求，其实并不难设想，而光辉在这些要求得到了满足之后，恐怕产生的思想是：更留恋身体所能带来的快乐，而变得不肯将自己变成虚拟人了。<p>　　他的这种思想改变过程，一定也都化为资料进入了电脑，只是没有人能够解读——如果言王早知道他有逃走的念头，只怕会将他锁在铁笼里面。<p>　　以后发生的事情，不必言王说，我也可以猜想出来：光辉在严密的看守下逃走，他倒并不一定绝对不肯“牺牲”，只是需要考虑，他需要听不同的意见，他想到了我白素，就通过电脑电邮想和我们联络。<p>　　然而他的意愿传达出去，这种办法却不是很有实际效果。他没有能够和我们会面，却使言王认为他会和我们取得联络，所以监视我们，做我们的工作，就成了寻找光辉唯一的线索。<p>　　这就是故事开始部份发生了那么多事情的原因。<p>　　同时我也可以猜到言王用如此诚恳的态度，将这样一椿惊天动地的绝顶秘密全部都告诉我的目的。<p>　　在他的目光注视之下，我也很坦率地道：“没有，到现在为止，我只知道他要和我们联络，而实际上没有任何联络。”<p>　　言王显得非常迫切：“和他联络，和他见面！”<p>　　我叹了一声：“好让你们在我们和他见面的时候，将他抓回去，然后他变成虚拟人，好继续你的这个计划？”<p>　　言王回答得十分大声和干脆：“是！”<p>　　我非常欣赏言王的这种态度，所以我也非常诚恳地道：“我不能这样做，因为他现在的意愿是离开你们——”<p>　　言王厉声道：“个人意愿算是什么，必须服从组织的计划！”<p>　　我摊了摊手，没有说什么。<p>　　在这个问题上，我和他的分歧都是绝对的根深蒂固，双方都知道不能调和，也没有任何方法可以改变对方的观念，所以根本不必争论。<p>　　我认为个人意愿至上，他认为组织高于一切，完全不同的观念，如何能够统一？<p>　　言王来回走动，大声道：“我们一定要将他找回来！一定要！而且越快越好，在他将这个秘密传开去之前，就要将他找回来。”<p>　　我作深呼吸：“你倒不怕我将这个秘密传了开去？”<p>　　“这些年来，你虚构了那么多荒唐的故事，早已成了妄想天王，谁还会将你说的事情当真？你只管去传，看有谁会相信！”<p>　　他还真的觉得好笑，笑之不已，我大喝一声，他才算知道收敛，可是还是补充了一句：“就算你不肯帮助，也请别破坏。”<p>　　我哼了一声：“本人行事一向只凭自己意思，从来不受他人意见左右。”<p>　　言王道：“固执己见是美德吗？”<p>　　我本来想反唇相击，可是转念一想，他和我在观念上的判别恐怕还在和火星人之上，实在没有什么可说的，所以只是冷笑。<p>　　在冷笑时，我忽然想到了一些事，就道：“其实你可以放过光辉，他如果不是自愿成为虚拟人，你硬将他弄进电脑去，他在和虚拟脑结合之后会有什么样的神通，完全无法预测，说不定他可以在所有的电脑中随便来去，随心所欲控制电脑，那么他要进行任何破坏都可以，举例来说，要使飞弹不飞越海峡，掉头往北飞，理论上也是可以做得到的事情！”<p>　　言王有些恼怒：“难怪光辉想来找你，你还真能帮他出主意！”<p>　　我道：“我替你出个主意——光辉就由得他去，听其自然，找到了他，不必强迫他变成虚拟人，让他继续研究他自己的脑资料。你的计划，可以重新开始，再找幼儿，不但是幼儿脑中植入晶片，而且要从小就向他们灌输做虚拟人的好处，要他们相信只有虚拟人这种生命形式才是真正的生命，那么二十年后，你一定可以拥有不只一个真正的虚拟人了！”我给他出这个主意，多少有些讽刺的意味在内，可是言王听了，双眼向上翻，一副不屑的神情，等于是在说：这种主意还用你来说吗？<p>　　非常明显：他早已这样做了！<p>　　然而没有多久，他就显得相当沮丧，长叹一声，道：“时不我与啊，我哪里还有二十年！”<p>　　看来他是为了不能目睹计划成功而感到伤感，就在这时候我突然起了一个非常恶作剧的念头。<p>　　当我想到这个念头的时候，我忍住了笑，很认真地道：“既然植入晶片，放大脑电波、储入电脑、化为资料已经成功，阁下何不亲自上阵，先在脑部植上晶片，等到全部记忆化为虚拟脑之后，再将身体变成虚拟人，成为人类历史上第一个新形式生命？！”<p>　　我说完之后，本来期待创始会用粗话骂我的。<p>　　可是他的反应却完全出乎我的意料之外。他先是定定的望住我，然后道：“你也那么想？”<p>　　这表示他自己早有这个想法了！<p>　　我觉得头际发硬，可是还看起来很自然地点了点头，并且补充了一句：“你对组织无限忠诚，成了真正的电脑虚拟人之后，一切行为，一定绝对不会对组织不利，其他任何人就难说了！”我相信这句话真正打动了他的心，刹那之间他的神情庄严神圣之极，身子也站得笔挺，目光深遂，蕴藏着无穷无尽的伟大抱负。这种情景令人肃然起敬，想当年，荆轲先生远行壮举，风萧萧兮易水寒，也大抵不过如此而已！<p>　　我索性“送佛送到西天”，也用领先流话剧演员的表情和声调开腔道：“太荣幸了！我竟然能够目睹一个这样伟大的开始！太令人感动了！”<p>　　也不知道是我的“胡调”功夫到家，还是言王本身入了魔，他向我望来，伸手向在我的肩上，神情和声音都诚恳之极，道：“我来对了！你的鼓励，使我下了最后的决心，再见了，卫先生，谢谢你！”<p>　　在那么间，我几乎真的被他感动，相信他很快就会成为真正的电脑虚拟人，展开他在电脑中的新生命，我想和他约定，在他获得了新生命之后的联络方法。<p>　　可是我实在又觉得眼前的情景非常可笑，所以话到了口边，没有说出来。<p>　　言王走向门口，在我替他打开门的时候，他向我道：“如果你终于有机会见到光辉，请像鼓励我一样鼓励他，让他也和我一样，投入新的生命中。”<p>　　我发出了一下含糊的声音，算是回答。<p>　　他大踏步走出去，接下了两分钟，我看到的情形，才真正相信他这个上将不是盖的，只见他才出门，一辆中弄卡车，就疾驶而来，卡车有密封的车厢，三排车轮，显示车子非常沉重，明显是特制的，具有特殊防攻击效果。<p>　　车子驶向前，卷起一股尘烟，还没有停下，车厢门打开，跳下八条大汉，个个身手矫健，一字排开，向言王敬礼，言王只是随便挥了挥手，就在拥簇之下上了车，那车竟忽然就这样疾驶而去——完全没有掉头，看来它的特别设计，是两头都可以向前行驶的。<p>　　我在门口呆了半响，看到戈壁沙漠探脑袋向前走来，我向他们招手，道：“你们来迟了一步，没有看到刚才那辆来去自如的车子——不必掉头，两头行驶，真是奇观！”<p>　　我在替他们可惜没有看到这辆车子，他们却手舞足蹈，高兴得哈哈大笑，道：“这车子就是我们替他设计的啊！”<p>　　我也忍不住笑：“真是，看到了这样的车子，就应该想到是你们的作品啊！”原来言王当日来找戈壁沙漠设计一些保安用品时，冒充了黑社会头子的身份，满口粗话，所以后来戈壁沙漠和他一见面就沿用了初次见面时候的方式。<p>　　我问戈壁沙漠：“那种毒药，非常厉害？”<p>　　直到这时候，戈壁沙漠听了，兀自脸上变色，道：“如果那时候你用手指去拿那圆片，三天之后，我们就要向你的遗像鞠躬了。”<p>　　我追问：“三天？那是慢性毒药？”<p>　　戈壁沙漠道：“毒药是一种黏性极强的无色无臭非常微细的粉末，沾上了之后，很难洗脱，在手指上长期停留，等候你手指碰到口腔、眼睛或者伤口的时候，毒才侵入发作，可能在一天之后，也可能在一星期之后，总之已经远离中毒的现场，所以非常难以追究是何时中毒，何人下毒，因此是暗杀的最好材料。”<p>　　戈壁沙漠向来不打妄语，所以我听了，不由自主打了一个寒颤，好一会说不出话来。<p>　　戈壁沙漠道：“我们多么想要那圆片啊！这圆片可以使我们得窥最新窃听技术的奥秘！”<p>　　两人说了，还不住唉声叹气，一面还瞪着眼，仿佛是我坏了他们的好事。<p>　　想起当时他们为我的名声着想，力主我归还那圆片给言王，我也就原谅了他们这种态度。而且我想后来言王将一切都告诉我，可能也基于感到我是可信的人之故。<p>　　在言王所叙述的事情中，我得到了许多，看戈壁沙漠这样失落的样子，当然应该与他们共用。<p>　　于是他们一面收拾遍布整间房子的各种仪器，一面听我告诉他们关于“阎王档案”计划，听得他们好几次停下来发呆。<p>　　他们听完了之后，向我问了一个问题：这个电脑虚拟人如果产生了，他会有什么样的神通？<p>　　我摇头，因为我答不上来。<p>　　在以后的日子里，我不但自己思索这个问题，而且还不断地将这个问题问别人，可是都没有肯定的答案。<p>　　有的，检是设想，各种各样的设想——我想不必将这些设想写出来了，因为只是设想，人人都可以有许多，保留自己所想的已经足够，不必再参考他人的了。<p>　　戈壁沙漠在收拾好了仪器之后，向我道：“言王是一个非常可爱的人。”<p>　　他们在这样说的时候，显然有责怪我怂恿他变成虚拟人的意思。<p>　　因为要变成虚拟人，即使在理论上，也必须先死亡，然后再重生。<p>　　而那只不过是在理论上的假设而已，实际上情形如何，谁都不知道，极有可能死亡之后，不能重生，那就等于是我在鼓励他去找死了。<p>　　然而我一点也不感到有什么不对——实际情形是：根本是他早有了这种想法，是他自己的决定，我甚至于没有起到推波助澜的作用！<p>　　我想戈壁沙漠可能由于和言王交情甚好，所以才会心有戚戚焉。<p>　　于是我提醒他们：“别忘了他是极权统治的核心份子！”<p>　　戈壁沙漠坚持他们的意见：“当然知道，这才使人感到意外，想不到那极权统治集团之中，也有这样可爱的人物在。”<p>　　我也确然在某种程度上感到言王的坦率，可是即使他真正的有为组织而牺牲的决心，我也不会感到他“可爱”，只感到他是真正忠于组织所理想的事业，绝非那些大权在手只知道替自己和自己亲人谋利的滓渣！<p>　　或许在这一点上，言王很值得尊敬。<p>　　我没有和戈壁沙漠争论下去，只是挥了挥手，戈壁沙漠竟然还颇有悻然之情，真是不可理喻。<p>　　白素在两天之后回来，在这两天之中，我一直在想有关虚拟人的事情，所以看到了她之后，第一句话，自然而然就问：“上次你在说话之中忽然提起了虚拟人，却是什么缘故？”<p>　　白素叹了一口气，道：“因为我两次离开，都是为了虚拟人的缘故啊。”<p>　　白素会这样回答，大大出乎我的意外之外，白素解释：“非人协会有会员推荐一个虚拟人成为会员，大家都热烈讨论是不是批准，只有我一个人反对，所以僵持不下。”<p>　　我大是好奇：“你反对的理由是——”<p>　　白素道：“我认为现在的所谓‘虚拟人’，实际上不是人，只是一具人体，所以虚拟人其实只是‘虚拟人体’而已。人体，当然没有资格成为非人协会的会员。结果我的意见——”<p>　　听到这里，我已经不理会她的意见被采纳还是被否决，而一把抱起她来，不停打转，直到两人一起摔倒为止。<p>　　我们事先绝没有讨论过，可是意见竟然如此相同，怎不喜煞人也么哥！<p>　　故事在大欢喜之中结束——对了，光辉后来怎么样了？<p>　　我不知道，到现在为止，光辉没有出现，也没有他的消息。倒是他的那封要与我和白素联络的电邮，一直在网上传来传去，说不定哪一天传进了阁下的电脑邮箱之中。<p>　　阁下如果有办法和他取得联络，请告诉他，我很欢迎他来找我。<p>　　真的欢迎，非常欢迎。<p>　　（全文完）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_01'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 简介</b><p>");

document.write ('　　在《考验》里，齐白曾向天嘉土王借一件东西，但被拒绝。事隔多年，天嘉土王却忽然要找齐白。原本可以来去“阴间”自如的“阴间使者”李宣宣，忽然的不知所终。这两件看似亳无关系的事情，竟不约而同的都找上了卫斯理，还带来了一连串意想不到的结果……<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_02'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 自序</b><p>");

document.write ('　　这个故事的命题很古怪：《只限老友》。<p>　　《只限老友》的意思，就是只限老友。<p>　　有了这样的命题，就不会误导非老友——早已宣告在先：只限老友！不认识卫斯理者，根本看不懂这个故事，所以真的不要看，免得浪费时间。<p>　　而老友，总会在故事中略有所得——希望如此。<p>　　倪匡<p>　　零四年二月底<p>　　“老友”是粤语词汇，有“老朋友”之义，更有“好朋友”之义。粤语词汇之生猛多义，其它方言很难比拟。试以粤语“打油”四句，述古稀老人生活：<p>　　饿食攰瞓冇时辰，睇书听曲望浮云。<p>　　懒去淋花等雨落，忘咗喂鱼又黄昏。<p>　　哈哈，各位安好！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_03'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 第一章 大同盟</b><p>");

document.write ('　　两件事情，并无关联，却可以放在一起说，作为这个故事的开始。<p>　　我在书房找寻一些资料，听到门口传来隆然巨响，大门被打开，可以肯定大门不是用正常的方法打开的。书房门没有关，我只要转过头去，就可以看到楼下大门的情形。可是我并没有转头，因为我知道用这种方法进来的不会是什么别人，必然是红绫。<p>　　果然在大门发出异常声响被打开之后，就听到了红绫粗重的呼吸声——这表示她正处于相当生气的情况之中。<p>　　接着就是她重重的脚步声，每一步踏在地板上，绝无夸张，在我面前的一本兰花，叶子就会震动一下。<p>　　然后就是她的一声大叫，声音震耳，她可能看到了我在书房中的背影，所以是冲我叫唤的。<p>　　她叫的是：“爸！你可知道温宝裕在搞什么鬼？”<p>　　我还是没有转身，只是回答：“不知道。”<p>　　我非但不知道温宝裕在搞什么鬼，也不知道红绫这样问是什么意思。同时我心中在想：别说温宝裕是人家的孩子，就算红绫，是我的女儿，我都不知道她最近在搞什么鬼！<p>　　我等待红绫作进一步说明，红绫大叫：“温宝裕他自己封自己为……”<p>　　红绫说到这里，忽然停止，而且发出了一下欢呼声，声音更是响亮无比。<p>　　这种情绪上的转变，突兀之极，可是我却一点都不感到意外，因为我知道红绫是为什么会从盛怒的情绪突然转变为高兴之极。<p>　　当然那是因为她看到了我放在当眼处，使她一进门就可以看到的那一坛酒的缘故。<p>　　使我意外的是她本当一打开大门，就算没有看到那坛酒，也应该可以立刻闻到酒香。而她居然没有闻到，由此可知，她的愤怒情绪非常强烈——愤怒是很糟糕的事情，不但能够使人丧失理智，也可以使人的感觉减退。<p>　　所以当时我自然而然在想：究竟是什么事情令得红绫如此愤怒？当然事情和温宝裕有关，温宝裕自己对自己做什么了？<p>　　我正在想，红绫已经在大声问：“这是齐白叔叔拿来的吗？他又是在什么古墓中找到的？”<p>　　我不禁又好气又好笑，心想这世界真是现实，红绫从来不知道称呼人的规矩，总是没大没小，可是现在有了好酒，在齐白的名字之下，居然有了“叔叔”的称谓！<p>　　我也很佩服红绫一下子就知道这坛酒非同小可。<p>　　酒，并非齐白拿来，也不是古墓之中发现的古代美酒。<p>　　还记得很多年之前我记述过一个故事，一开始就是一群人在一起品尝齐白从一座古墓中取出来的古代美酒吗？<p>　　每当我提起这件事的时候，红绫就羡慕之极，非常希望当时她能够在场，她也一直希望可以有品尝古代美酒的机会。<p>　　（说到古代美酒，有一些题外话：当我记述那个品酒会，提到古代美酒的时候，颇有一些人看了以后，以为是天方夜谭者。可是今年，就有考古队从汉代古墓之中发现了保存完好的酒，经历了几千年，酒仍然清碧香洌。所以齐白在古墓中发现美酒，并非是那么不可思议。）<p>　　（在我记述的故事之中，有许多被认为“不可思议”，那是由于还没有可以被发现的事实来证明的缘故，在有了这样的事实之后，就会恍然：这种事情原来真是有的！）<p>　　（人们为什么不能稍微运用一些想象力，早些就想象这些事情真是有的呢？）<p>　　这时候红绫认出了这坛酒非比寻常，就自然而然认为是齐白拿来的了。<p>　　而更凑巧的是，红绫这时候提起齐白，完全是由于酒的关系，她完全不知道事情会和齐白有关——事实上，这时候连我也不知道事情和齐白有关系，因为酒是小郭拿来的。<p>　　小郭来的时候，我不在家，小郭放下酒，留下话，说是还会来找我。我也不知道小郭有什么事情，也没有特别放在心上。这时候红绫误以为酒是齐白拿来的，我就顺口告诉她实在的情形。<p>　　其时红绫早已打开了酒坛，大口喝着，只能以连连点头来回答。等到她缓过气来，才大声道：“好酒，不过比齐白叔叔上次拿来的，差的远了”<p>　　我没有和她继续讨论酒的好坏，问她：“你刚才怒气冲冲，事情和温宝裕有关？”<p>　　红绫哼了一声，又重重顿足，道：“莫名其妙，小宝他自封为‘新生大同盟’的‘盟主’！”<p>　　我怔了一怔，若是以前，我听到了这样的话，反应一定是哈哈大笑，当作是温宝裕又异想天开，不知道在搞什么花样，怎么也不会真正放在心上。可是现在却大不相同，因为近年来，在温宝裕身上，有极大的变化——从最近一次和他接触的情况来看，我和白素都判断温宝裕的情形非常严重，已经不止是受到了那个“长老”的影响，而是发展到了长老的思想已经侵蚀了温宝裕的脑部！<p>　　这种严重的情况，在某种程度上来说，可以说是长老通过了温宝裕的身体在行动——在温宝裕和长老之间，几乎可以划上等号！<p>　　事情当然严重之极，可是我们却一点办法都没有，因为我们对温宝裕的影响力，完全无法和长老这个外星人对抗，温宝裕脑部活动完全倾向长老，我们说什么，他非但不会听，而且还会觉得我们非常“幼稚可笑”！<p>　　而更令我们担心的是，温宝裕（长老）认定地球目前的状况糟糕透顶，若不改善，地球必然趋向毁灭。<p>　　关于这种说法，我倒并不完全反对，甚至于我也可以同意，地球目前状况糟糕的情形，是源于人口太多。可是温宝裕提出来的解决方法，是大规模减少地球人口，其减少的幅度之大，是任何狂人所难以想象的。<p>　　如果只是温宝裕一个人的妄想，只要哈哈一笑，当他放屁即可，可是我们都知道：温宝裕的妄想，来自长老！<p>　　那就大不相同了。<p>　　长老目前虽然“被困”在山腹之中，可是绝对不能低估他的能力——我们都相信他真能够照他的想法来减少地球人口。也不怀疑他真的想那样做。<p>　　因为在和他的接触交流中，可以强烈的感到，长老由于当年曾经参加改造地球的行动，而结果失败，经过改造的地球并没有按照他们的计划发展，所以长老觉得自己有责任改变地球目前的状况。<p>　　这是最可怕的一种情形：觉得有责任一定要做些什么，成为一种使命，而且在感觉上完成这种使命，是为了他人着想！<p>　　这种荒谬可怕的情形，曾经形成近代史上最大的惨剧，在惨剧中死亡的人数以千万计！<p>　　而那只不过是一个地球人所造成的。<p>　　如果以长老的力量来实现他的使命，那么结果就是他完全可以实现他“拯救地球”的“理想”！<p>　　所以在这种情况下，温宝裕的行动，即使看来非常滑稽，也不能不使人想到会有大量人口死亡的可能，都令人笑不出来。<p>　　我在怔了一怔之后，问道：“那个……大同盟，是什么玩意儿？”<p>　　红绫摊了摊手：“详细情形我也不知道，只知道温宝裕通过电脑网络，正在招募盟员。”<p>　　我哼了一声，红绫又补充：“招募的条件还十分苛刻，而且最莫名其妙的是，人数限制得很古怪。”<p>　　我心中一动：“他准备招募多少人？”<p>　　红绫道：“十四万三千九百人。”<p>　　红绫只觉得这个数字很零碎，所以感到非常古怪。显然她对这个数字并没有特别的概念。而我听了之后，却感到了一股寒意！<p>　　因为这个数字非常接近温宝裕一再提到，而我感到无论如何难以接受，所以也一直不愿意提起——照温宝裕（长老）的意见，地球人口太多，会导致毁灭，我曾经问过：“照你们的意思，地球上适合多少人生活？”<p>　　温宝裕当时毫不考虑，就大声报出了一个数字——和红绫刚才所说的很接近。<p>　　当我第一次听到温宝裕说出这个数字的时候，一则骇然，一则好笑，还问了一句：“现在地球上有将近六十忆人，若是要拯救地球，那么多人该怎么办？”<p>　　温宝裕的回答是做了一个手势——谁都可以看出这个手势的意义是“消灭”！<p>　　当时我挥了挥手，只当他是在开玩笑。<p>　　后来他一再提到这个数字，而且还设想了种种“消灭剩余人口”的方法，我也只当他一贯天马行空，在发神经，并不以为事情会真的发生——因为他所说的一切，包括他其中一个将人变成尘螨的设想在内，都是妄想多于一切，根本不值得重视。<p>　　可是自从知道了温宝裕和“长老”渐渐变成两位一体之后，这些理论，这种想法，就变得有成为事实的可能——温宝裕一个人，任他的想法再荒唐，他也根本没有能力去实现，只不过是想想而已。然而长老这个外星人却不同，他有非常人所能想象的能力，真要胡闹起来，会发生什么事情，难以预料。<p>　　所以情况和单是温宝裕的妄想不同，值得担忧。<p>　　然而虽然一直在担心，却仍然不以为真的会发生什么事情。<p>　　现在温宝裕开始在招募人，数字又如此敏感，那表示什么？<p>　　答案只可能是：他在开始行动了！<p>　　“消灭大量人口以拯救地球”这种想法，并不是温宝裕自己创造的，而是来自长老的影响。温宝裕一再发表这样的理论，事实上只不过是代长老在宣传而已。所以他现在有了行动，也不是他的行动，而是长老的行动！<p>　　所以事情非同等闲，十分严重。<p>　　红绫看到我脸色不好，眨着眼，显然她没有意识到事情的严重性，我不等她发问，先问她：“刚才你很生气，是不是感到温宝裕的作为不对头？”<p>　　红绫道：“是啊，他这个什么大同盟，说是可以给予参加者新的生命……就像是什么邪教组织，而他就是邪教教主了，真是不象话！”<p>　　我怔了一怔，听红绫所说，好像又跟我刚才所想到的并不一样，我问：“温宝裕招人的网址是——”<p>　　红绫走向电脑，飞快的打下网址，很难想象她粗大的手指，动作可以如此灵活。<p>　　电脑显示屏上，立刻出现了“新生大同盟”的字样，不断闪动，颜色刺目，而且伴以惊人的音乐，完全是惟恐天下不乱的温宝裕典型作风。<p>　　我感到又好气又好笑，接下来是大同盟的主旨：本同盟之目的，是深感人类现在的行为，必将导致地球毁灭，故必须彻底改变生命形式，使新生人类成为宇宙间高级生命之一部分。<p>　　再接下来，就是申请加入大同盟的条件，一开始就声明：本同盟只接受盟员十四万三千九百人，申请加入资格非常严格，必须完全遵守。<p>　　那“非常严格”，可真不是盖的，列举出来申请者需要填报的资料，只怕是人类社会自有“组织”以来，最严格的了，要求申请者报告从出生以来的一切经历，还要就“不愿意和地球一起毁灭”以及“人类现在的不堪行为”发表不少于一千字的意见。<p>　　最后还要申请人表达对于“新生命”的向往。<p>　　还有很多乱七八糟，莫名其妙的要求，也完全符合温宝裕的作风。而更典型的是，看来看去，这所谓“新的生命形式”，究竟内容如何，是怎么一回事，却完全没有提到！<p>　　我匆匆看完，实在是又好气又好笑，道：“温宝裕看来真的是想当邪教教主，不过这样的招募方法，谁会去参加？”<p>　　红绫回答：“小宝会做这样的蠢事，这才令人生气！他有声明，这次招募广告，只是第一波，还有下文，可能第二波广告，会有吸引力，例如……”<p>　　红绫一时之间也想不出有什么例子可举，我笑道：“例如可以使人长生不老。”<p>　　红绫笑：“会有人相信吗？”<p>　　我想起人类行为之愚昧，不禁叹了一口气：“很难说，什么样的邪教，都有人会相信。”<p>　　红绫摇头：“真不知道他想干什么！”<p>　　我也不知道温宝裕这样做的目的是什么，试探着问红绫：“是不是直接问他？”<p>　　红绫点了点头，就发信给温宝裕，非常简单：“目的？”<p>　　回信来得极快：“救人。”<p>　　我和红绫相视苦笑，真是问了也是白问！<p>　　有关这个大同盟，我连再想一想都不愿意，红绫在那次之后，也没有再提起，所以在下一次我再次接触到它之前，完全不知道它的发展情形如何。<p>　　而有关温宝裕的那种设想，我夹杂在许多故事之中，断断续续叙述，每次叙述或多或少，都不是故事的主要部分，想来各位都早已知道。<p>　　这个故事，实际上是从小郭开始的。<p>　　小郭第一次来找我，没有遇上，第二天他又来，我一看到他的神色，就问他：“什么困难？”<p>　　朋友认得久了，就有这个好处，不必多说，就可以知道发生了什么事情。<p>　　小郭也开门见山：“受委托要找一个人，阁下是唯一线索。”<p>　　我扬了扬眉，代替询问。<p>　　小郭神情苦涩：“齐白。”<p>　　我一时之间说不出话来，只是干瞪着他。<p>　　我之所以有这样的反应，其实非常自然。<p>　　要找人，本来就相当困难，可是再困难，譬如说要找亚洲之鹰罗开，够困难了吧，却也知道他在地球上，在地球的时间中，总算有个范围。<p>　　然而有两位仁兄，却是连这种范围都没有的。<p>　　一位是原振侠医生，开始我们以为他迷失在无边无际的宇宙，后来陆续有些讯息，才知道他是进入了“多方向时间”，情况比在宇宙迷失更要复杂，完全超出了我们能够理解的范围——只能说一句：三十三天，他不知道在哪一天！<p>　　要找原振侠医生，是没有可能的事情。<p>　　另一位难以找到的人物，就是齐白了！<p>　　齐白的情形和原振侠又不同，他进入了一个非常奇特的空间——要解释这个空间，相当困难，而我在记述中，简称之为“阴间”，真正详细情形，记述在几个不同的故事之中，在这里不再重复。<p>　　齐白在“阴间”的身份十分特殊，没有听说他也和李宣宣一样成为了“阴间使者”，也当然不是创造阴间的“一二三号”（外星人），不过他经过了外星人某些身体上结构的改造，和李宣宣一样，能够随时来回阴间——那是一种突破空间的能力，非常怪异，他可以随时出现在你的眼前，又在你的眼前消失。<p>　　齐白对于自己这种经过改变的身份，非常满意——不单是因为他从此可以和他经历了不知道多少世的爱人长相厮守，而且他的生命形式也起了根本的改变，好像已经避免了衰老和死亡。<p>　　对于这一点，齐白更是洋洋自得，他曾经用中国传统神话中有关神仙部分的传说，来说明他的身份。他说：“神仙有很多种，有天仙、地仙、冥仙等等，我和阴间有关，当然就是冥仙。”<p>　　他还很起劲：“贤伉俪若是也想和我们一样，我可以在阴主面前美言几句，应该没有问题。”<p>　　我当时又好气又好笑，立刻回绝，用的是一句上海话：“谢谢侬一家门！”<p>　　齐白觉得我不受抬举，很是悻然。<p>　　关于齐白的情形，算是极简单地介绍了一下。而我十分欣赏齐白的是，他在生命形式改变之前，将他历年来所发现的古墓，详细记录，将古物封存在原来的古墓之中。当然也有发掘出来的大批古物，他也完全交给了我处理。<p>　　所以齐白在我心中，一直有非常崇高的地位，直到发生了一桩很怪异的事情。<p>　　这桩怪异的事情，我很详细的记述在《考验》这个故事之中，事情当然和齐白有关，在那段记述中，我只记了事情的经过，对于事情的来龙去脉，却一无所知——一直到现在，我还不知道为什么会有这样的事情发生，变成了没有下文。<p>　　在我记述的故事之中，“没有下文”的情形并不罕见，这件和齐白有关的事情，是其中之一。可是正由于事情和齐白有关，而齐白又是我十分尊敬欣赏的人，所以我一直想找出这件事情的原因来，可是从那次之后，我却再也没有见过齐白。<p>　　其间我用了许多方法，齐白的爱侣李宣宣曾经答应白素，说只要白素想见她，她就会出现，可是白素无数次表示要和她相会的愿望，李宣宣也没有出现。<p>　　由于那件和齐白有关的事情十分怪异，所以我和白素揣测，齐白和李宣宣可能有了非常意外的遭遇，可是他们不现身，我们又不能自由来去阴间，在无可奈何的情形下，事情只好变成没有下文。<p>　　至于那件怪异事情，极简单地来说，是那次天嘉土王要我担任他通过“天神考验”的助手。而在这期间，齐白突然出现，向土王要求一件不知道是什么事情。<p>　　事情怪异在以齐白那种身份，实在不应该再向任何人作任何要求的了，可是齐白却向天嘉土王苦苦哀求，神态之卑躬屈膝，简直到了令人不忍卒睹的地步，甚至于不惜出卖我，以求达到目的。<p>　　不过无论齐白怎样哀求，土王并没有答应他的要求。<p>　　更怪的是，不论是我问齐白，还是问土王，他们都不肯说是为了什么事情。而我无论怎样设想，也无法想象究竟齐白要求土王什么事情。土王只约莫透露了一下齐白的要求荒谬透顶，我也无法根据这一点想到什么。<p>　　所以我一直想再见到齐白，只是用尽方法，未能达到目的。而现在小郭却以为我可以帮助他找到齐白！<p>　　我在听了之后，实在除了干瞪眼之外，无法有别的反应了。<p>　　小郭还充满了希望的望着我，我愣了片刻，才叹了一口气，道：“我也在找他，几年了，没有找到！”<p>　　小郭用十分疑惑的眼光望着我，他对于齐白的一切，都很了解，也知道白素和李宣宣之间的交情，所以难免怀疑。<p>　　我将在天嘉土王那边发生的事情，告诉小郭，并且说出我的结论：“我认为，在齐白和李宣宣身上，发生了我们难以想象的事情，所以才无法和他们联络。”<p>　　小郭听了我的话，神情古怪之极，我盯住他，他摊了摊手，道：“怪之极矣！十万火急，委托我找寻齐白的，正是那个天嘉土王啊！”<p>　　小郭本来对于他的委托人是谁，非常之有职业道德，是绝对不肯透露的，可是事情实在太怪，所以他才忍不住说了出来。<p>　　听得是天嘉土王要找齐白，我也感到古怪透顶——当年齐白如此不顾一切，向土王要求什么事情，土王只当他是神经病，为什么现在掉过头来，土王要找齐白了？<p>　　我望着小郭，等他作进一步说明。<p>　　小郭摇了摇头：“土王没有向我们说明他为什么要找齐白。”<p>　　我感到疑惑，问道：“我们？”<p>　　小郭吸了一口气：“土王召集了九位世界顶尖有找人能力者，在他的王宫见面，委托寻找齐白。”<p>　　说到这里，他顿了一顿，神情十分自负：“九个人之中，有六个连齐白是什么人都不知道，两个只是隐约听说过，只有我，才知道齐白的来龙去脉，一说，土王就大为叹服，将找到齐白的希望完全放在我的身上！”<p>　　我自言自语：“真奇怪，土王要找齐白，是为了什么？”<p>　　小郭道：“我没有问——也不便问。只不过看土王的神情，像是非常焦切。”<p>　　我哼了一声：“你接受了委托，当然不是为了报酬——虽然土王出手一定极重。”<p>　　小郭十分有知己之感，连连点头：“两亿英镑对我来说，不算什么，重要的是能够找到齐白，我的侦察事业，也就到达了世界顶峰！”<p>　　我大摇其头：“我并不是这个意思，我的意思是：你既然不在乎报酬，就应该不怕得罪顾客，可以直接问他究竟为什么要找齐白，而且告诉他，如果他不说，就不接受委托！”<p>　　小郭苦笑：“他说了原因，就能够找到齐白吗？”<p>　　我也苦笑：“不能，只能够满足我的好奇心——可以知道他和齐白之间究竟有些什么样的纠缠！”<p>　　我和小郭认识很久很久，所以彼此之间，说话都可以直接，省却不少功夫。<p>　　小郭不但会意，而且进一步明白，他点了点头：“是，齐白忽然消失，可能就和当年他向土王要求不达有关，这是一个线索，可以从究竟当年齐白向土王要求了一些什么追查起。”<p>　　小郭这番话，正合我意。<p>　　小郭走向大门，道：“我这就去见土王。”<p>　　在当时，我绝对料不到事情下一步的发展竟然会是那样！<p>　　第二天晚上，先是接到了小郭的电话：“请在家里别外出，我会来。”<p>　　电话是九点钟左右来的，等到午夜，小郭还不见踪影，我向白素埋怨：“老朋友以熟卖熟起来，真令人难以忍受，他要我等到什么时候？”<p>　　从《考验》这个故事之后，我和白素不止一次讨论过齐白和天嘉土王之间的纠葛，集中在设想齐白究竟向土王要求什么，可是完全没有头绪。<p>　　白素也知道我很想得到这个疑问的答案，所以这时候她并不同情我，笑道：“想知道迷底，连等上一会都不耐烦？”<p>　　我哼了一声，表示心中的不满，白素忽然道：“可能等待的结果，有意外之喜！”<p>　　我不知道白素何所据而云然，望着她，她道：“小郭到我们这里来过无数次，有哪一次是事先打电话来预约，要我们在家里恭候他大驾的？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_04'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 第二章 换身体</b><p>");

document.write ('　　我想了一想，确然没有这种例子——这次他有事，也是两次都这样上门来，并未预告。<p>　　由此可知白素的推测很有道理：这次确然有不寻常之处。我正想问白素会有什么样的意外，就已经陡然想起，失声道：“有人会和他一起来！”<p>　　紧接着，我和白素异口同声：“天嘉土王！”<p>　　正因为我和白素已经料到了天嘉土王可能和小郭一起来到，所以当门铃在凌晨两点响起，我打开门，小郭先进来，他的身后跟着一个人，神神秘秘，戴着帽子，帽沿压得很低，半夜三更，戴着老大一幅黑眼镜，又围着围巾，务求人家看不清他的脸面。<p>　　一看到这种情形，我和白素互望了一眼，同时大声道：“难得天嘉土王大驾光临，荣幸之至。”<p>　　跟在小郭后面的那人，这时候才一脚跨进门，一听得我们这样说，立刻停步，在小郭身后用力推小郭，推得小郭几乎跌倒，小郭还没有站稳，就大叫道：“冤枉！”<p>　　接下来发生的事情相当滑稽，不过也在我和白素的意料之中。只听得天嘉土王怒喝道：“叫你严守秘密，你答应了的！”<p>　　小郭转过身来，面对天嘉土王，大声道：“我没有毁约！”<p>　　天嘉土王更怒：“那他们怎么会知道是我？”<p>　　小郭的回答非常有趣：“因为他们是卫斯理和白素！”<p>　　而天嘉土王居然也接受了小郭这样的解释，怒气稍息，除下了黑眼镜，向我们望来。<p>　　我和白素本来因为他们的对话，使人觉得有趣，所以笑嘻嘻地望着天嘉土王，然而当天嘉土王除了黑眼镜之后，我们可以看清楚他的一半脸之后，我和白素刹那之间笑容凝结在脸上，一时之间无法作别的反应。<p>　　天嘉土王（那人当然是天嘉土王）和我上次一起通过“天神考验”到现在，只有不过是几年功夫。而他正当盛年，王位稳固。而且在通过考验的时候，他非常深刻的了解到人民的意愿可以决定他的去留生死，所以他的施政行为，和通过考验之前，有很大的区别，得到了更多的拥护。<p>　　（只有权力来自人民的情形下，当权者才会为人民着想，投人民所好。）<p>　　（权力如果不是来自人民的选择，多言“为人民服务”，对人民来说，只是可怕之极的魔咒！）<p>　　天嘉土王政通人和，照说应该容光焕发才对，可是这时候在正常的灯光之下，他露出来的半边脸，却是其色灰败，犹如死人。更令人吃惊的是他双目深陷，眼眶之中，好像没有眼珠——事实是他的眼睛一点光彩都没有，所以才给人这样的感觉。<p>　　若不是他刚才是走着进来，而且曾开口讲过话，我一定以为那是一具僵尸，而非生人。<p>　　毫无疑问，天嘉土王变成这样的原因，是因为他患了重病，而病症之中能将人折磨成如此可怕程度的，只有癌症。<p>　　癌症在人类之中，逐渐普遍，天嘉土王就算生了癌，也不是奇怪的事情，然而我却知道，天嘉土王早就和勒曼医院有联系，有什么癌症是勒曼医院治不好的？<p>　　他为什么不去勒曼医院就医，而使自己变得这般模样——这种样子，如何见他的子民，如何处理国家大事？<p>　　我知道其中一定有非常的理由，一时之间也无法设想。确然明知道非常不礼貌，可是还是只能盯着他看，目光竟然无法从他的脸上移开。<p>　　天嘉土王显然对自己的情况非常了解，他现出了一个十分苦涩的笑容，伸手将帽子除了下来。<p>　　帽子一脱，我和白素都不由自主发出了一下难以名状的声音。天嘉土王头上，头发稀稀落落，大约只剩下原来的一成左右。这种情形，一看就知道是化学治疗医治癌症的结果。<p>　　我更是怪异莫名，立刻大声道：“怎么一回事？勒曼医院关闭了吗？”<p>　　天嘉土王十分软弱地摇了摇头，小郭过去扶他走了几步，坐了下来。他的这种状况，绝对是癌症已经到了末期，别看他现在还能动能说，事实上生命却是随时可以结束！<p>　　我更是大惑不解，向白素望去，她也神情疑惑，这种古怪的情形，想发问也无从问起。我更感到目前最重要的是挽救天嘉土王的生命，所以我道：“和勒曼医院联络，我立刻和他们联络！”<p>　　天嘉土王又摇了摇头，我提高了声音：“是癌症吧，就算你五脏六腑全都坏了，最多换一个身体——相信勒曼医院内，一定有你的备用身体在！”<p>　　天嘉土王长长地叹了一口气，神情有些不耐烦，顿足道：“现在别说这些，这些我都知道，现在最要紧是赶快找到齐白，赶快找到齐白！”<p>　　我和白素互望了一眼，都不知道他已经到了生死关头，为什么还要找齐白？我在瞬间想到的是：他要找齐白，莫非是知道齐白和阴间的关系，好在他死了之后，将他的灵魂，通过齐白，引渡到阴间去？<p>　　土王叹了一口气，声音虚弱，道：“我身体的情形非常糟糕，糟糕之极……”<p>　　他说到这里，忽然提高了声音，道：“我的身体状况是极端的秘密，请绝对不要传开去！”<p>　　我本来想损他一句：“不，我准备开记者会公布你的状况。”可是看到他的情形，这种话当然说不出口，我点了点头，道：“你放心。”<p>　　天嘉土王如今的状况，如果一公开，必然发生的是土王的王位争夺战，那可以是非常可怕的内乱，对他的国家来说，是一场巨大的灾祸，所以必须保持秘密。<p>　　然而天嘉土王面临死亡，他死了后，灾祸还是会发生。在死亡边缘，他不去找最有办法的勒曼医院，却急着找齐白，真是莫名其妙至于极点！<p>　　我这时候只是觉得天嘉土王的精神状况，可能已经是处于死亡前的昏乱状态，而白素也一样不知道土王何以要找齐白，可是她却相信天嘉土王一定有他的理由。所以白素的反应和我不同，她很认真地道：“我立刻设法和李宣宣联络，联络上李宣宣，就一定可以找到齐白。”<p>　　我望向白素，神情疑惑，李宣宣这个“阴间使者”确然曾经说过，只要白素想要她出现，她就会接收到白素脑部传送出去的讯号，立刻就可以突破空间，出现在白素面前——以前确然有好几次这样的情形。<p>　　可是自从在天嘉土王那里见过齐白不堪的行为之后，白素再努力，李宣宣还是没有出现过，这时候白素这样说，难道她有成功的把握？<p>　　白素轻叹一声，神情非常认真，道：“我没有成功地把握，可是我保证努力，将我要求和她联络的愿望，化为强烈的讯号传送出去，希望她能够接收到。”<p>　　天嘉土王满脸感激，甚至于摇摇晃晃站了起来，向白素一鞠躬，白素还礼，转身向楼上走去，在楼梯上她道：“请将阁下必须找齐白的原因告诉卫斯理。”<p>　　土王连连点头，白素上楼，进了书房。<p>　　我知道白素一定集中注意力，想着要和李宣宣联络。然而在这种方法不能成功之后，我和白素分析过，一定是齐白和李宣宣在阴间发生了什么异常的事故，也有可能整个阴间起了意想不到的变化，所以才会如此。<p>　　我们也曾经推测过，由于阴间的出现，原因非常复杂，起因是由于某一个星球的宇宙航行组在地球发生了意外，这一组四个宇宙航行员分成了两部分——其中一二三号是一部分，四号是另一部分。四号坚决不肯归队，形成了对那个星球来说是背叛的行为，那个星球派人到地球寻找，派来的据称是高级人士，在地球上化名狄可，我曾经和他打过交道。<p>　　而阴间是一二三号凭籍大半部该星球创造的“思想仪”建立的，集中了许多（难以数计）的地球人灵魂，情况非常诡异。<p>　　这一切，我都记述在几个故事之中，那几个故事，被对我的故事感兴趣的朋友，称为“阴间系列”，这个故事和阴间也大有关系，而且对以前几个相关的故事来说，有一定程度的发展，所以也可以算是属于这个系列。<p>　　由于长期无法联络到齐白和李宣宣，所以我揣测那个阴间一定发生了什么变化，而那个“四号”，也长久音讯杳然，也不知道狄可有没有找到他。<p>　　总之这个星球（李宣宣曾经称它为“阴星”）上的外星人，在地球上最近有些什么活动，我一无所知。直到这时候天嘉土王要来找齐白。<p>　　叫人生气的是，天嘉土王为什么要找齐白，我也不知道——从目前的情形来看，天嘉土王找齐白，显然是为了要齐白救他，然而齐白怎么能够救他，我一点头绪都没有。<p>　　白素上了楼，剩下三人之间，有一个短暂时间的沉默，天嘉土王先开口，道：“我一向以为自己身体很好，健康完全不是问题，谁知道突然发病……”<p>　　他说到这里，顿了一顿，神情不胜悲伤。<p>　　我自然而然摇头，因为在天嘉土王身上，不应该出现他所说的情形。因为就算他自己不以为然，在他的身边，也不知道有多少医生在，更何况他和勒曼医院有联络，若是患癌症，一开始就会发觉，何至于发展到了末期！<p>　　土王看到了我的反应，也摇头苦笑：“连我自己都不相信，开始时，由于有突如其来的头痛，详细检查的结果，是脑部有微小的肿瘤，我立刻和勒曼医院联络。”<p>　　天嘉土王对自己的健康出现问题，处理的非常果断，一查出脑部有肿瘤，他就立刻找勒曼医院——这行动非常正确，因为在地球上，勒曼医院是最好的，他既然有这个条件，当然要勒曼医院。<p>　　勒曼医院的回答很轻松：“阁下脑部有瘤？没有问题，随时欢迎阁下前来，来之前通知我们，会派员迎接。”<p>　　天嘉土王在大约十天之后，到了勒曼医院。<p>　　那十天，天嘉土王布置了必须的工作，保证他在医院期间，他的王位不会有问题。<p>　　他到了勒曼医院，想都没有想过，勒曼医院会对他的病没有办法医治！<p>　　（我又大摇其头，觉得天嘉土王的诉述，简直不可思议——勒曼医院怎么会没有办法？再简单不过，替他换一个身体，问题立刻解决了。）<p>　　（就算天嘉土王身体的DNA决定他在五十八岁那年要患脑癌，那就给他换一个三十八岁时的身体好了，至少可以过二十年，大不了二十年之后再换身体！）<p>　　（我虽然摇头，可是我并没有打断天嘉土王的诉述，因为现在事实是勒曼医院没有办法，其中必然有我无法想象的原因在，土王一定会说出来，我不必性急。）<p>　　勒曼医院方面先替天嘉土王检查，检查的结果非常意外，从天嘉土王带来的医生检查报告来看，当时只不过发现了微小的肿瘤，可是十天之后，勒曼医院检查的结果，却是肿瘤的体积增加了好几十倍，而且数字极多，已经到了死亡边缘！<p>　　只不过十天时间，就有了这样严重的变化，实在令人吃惊。<p>　　可是在勒曼医院向天嘉土王说明这种检查结果的时候，双方心情都还是很轻松。<p>　　天嘉土王听到自己危在旦夕，哈哈大笑，道：“移植脑部？”<p>　　勒曼医院负责照顾他的医生摇头：“癌细胞已经大量侵入淋巴系统，阁下整个身体都报废了。”<p>　　天嘉土王还很高兴，挥了挥手，大声道：“那就整个身体都换新的！”<p>　　他当时想到自己可以有这样的经历，非常之兴高采烈。<p>　　医生点头，立刻安排。<p>　　换身体的详细内容如何，天嘉土王当然不知道，我也不知道，只知道是将旧身体和灵魂分离，然后是灵魂进入新的身体之内。听起来很简单，天知道其间过程是如何复杂。<p>　　我知道勒曼医院能够进行这样的“手术”，能够使人脑部记忆组离开身体，他们也有后备的身体——当年原振侠和年轻人都曾经经过这样的“手术”，而浪子高达更将自己一分为二，一个去追求天长地久的爱情，一个依然在脂粉群中游戏人生。<p>　　所以换身体对勒曼医院来说，完全不是问题。医生甚至要天嘉土王选择在进行的时候，要麻醉还是不麻醉。<p>　　天嘉土王选择了不麻醉，他想感受一下灵魂离开旧身体、进入新身体那种难得的经历。<p>　　于是他被带到了“手术室”，里面的那些仪器，看得天嘉土王眼花缭乱，他也没有兴趣去研究他们。立刻吸引了他视线的是，他看到了躺在一个凹槽之中，身体上，特别是头部有许多金属线连接着的他的后备身体。<p>　　他又看到，那后备人的眼睛半开半闭，双眼之中一点神采都没有，虽然可以看到眼珠，可是给人的感觉却是一片空白——这正反映后备人脑部的状况：完全空白。<p>　　天嘉土王知道，自己的思想的记忆，将会移送进入这个后备人的脑部，从此之后，这个后备人就是自己了！<p>　　他感到了生命的奇妙，一阵激动，在他身旁的医生（应该是外星人）对他道：“虽然你选择了不必麻醉，可是在记忆组转移的过程中，你并不是处于清醒状态……情形有些像做梦……”<p>　　显然是由于情形很难解释，所以医生说来，并不是很流畅。<p>　　天嘉土王由衷感激，道：“太伟大了！我对你们有绝对的信心，不必理会我的感觉，只管进行！”<p>　　勒曼医院方面却十分负责，继续解释：“情形……情形很像人在半睡半醒的状态，可以隐约听到声音——请注意，不论听到什么声音，都不要放在心上，更不要企图去了解那是什么声音，在转移过程中阁下必须什么都不去想！”<p>　　天嘉土王知道这些话一定很重要，所以他连连点头。<p>　　医生又道：“现在你看到的后备身体，是你三十岁时候的状态，由于你是一国之王，不能忽然变得年轻……那太令人骇异了，所以当你记忆组转移到新的身体之后，我们会处理，令新的身体看起来是五十岁左右。”<p>　　天嘉土王感动得说不出话来。在那时候，他感到极度满足，觉得生命从来没有那么美好过！他也知道，在超过六十亿地球人之中，能够享受他这种生命奇迹的，不会超过六十个。<p>　　这又使他极端飘飘然，感到自己高人不止一等，而是高出许多许多的地位。<p>　　我将天嘉土王叙述他当时的感觉记述得比较详细，是由于可以将他那种飘飘然的感觉，和他以后的失望绝望作一个对比。<p>　　而天嘉土王当时的那种感觉——靠大量的金钱，靠外星人的力量，达到生命延续之目的，这种行为，我并不认为可以归入高尚那一边。<p>　　当医生向天嘉土王解释明白之后，就请他躺进那后备人旁边的凹槽之中，然后一具仪器移到了凹槽之上，像是装嵌电脑一样，仪器不断移动，从中伸出许多金属线，插进土王身体的各个部分，在头部的更多，至少上百。<p>　　在这个过程中，天嘉土王完全清醒，他可以感到细细的金属线插进头壳，直达脑部时的那种奇异感觉，也可以看到金属线在他眼前闪闪发光。<p>　　然后不知道从什么时候开始，他就进入了一种模模糊糊的状态，他知道自己很快可以获得新的身体，所以思绪非常安详——他甚至于对于能够控制心情的兴奋而感到自傲。<p>　　可是渐渐地踏却觉得事情不是很对劲，他听到了一阵又一阵嘈杂的声音，好像是有许多人在讲话，而那些人讲的话，他又一句都听不懂。<p>　　那种情形，天嘉土王形容得很贴切，他说，那好像是在手术室中进行手术时，病人突然大量出血时医生护士紧急抢救无效的那种混乱。<p>　　不过天嘉土王记得医生说过，不论听到什么声音，都不要在意，想来是在思想组转移的过程之中，思想不能受到外来力量干预的缘故，所以他尽量保持镇定。<p>　　又过了不知道多久，忽然静了下来，然后又是一阵许多人的说话声——这种情形连续了好几次，天嘉土王就失去了知觉。<p>　　等到他知觉恢复时，听到医生就在他耳边道：“请坐起来。”<p>　　这时候天嘉土王再也不能抑制内心的极度兴奋，他立刻睁大眼睛，一挺身，在凹槽之中，坐直了身子，而且同时发出了一下欢呼声。<p>　　然而那一下欢呼声的尾音还没有完全发出来，就噎在喉咙之中，成了一下听起来非常古怪的声响。<p>　　他看到周围的情形，非常之不对头！<p>　　他的身上虽然已经没有了金属线，可是他的视线首先接触到的是他身边的凹槽，在那凹槽之中躺着的，还是那个后备人年轻的身体。<p>　　他接着看到的是在他周围的人，人人都神色凝重，那个医生离他最近，更是哭丧着脸，一幅不知道该如何开口说话的样子。<p>　　这种情形，看在眼里，天嘉土王虽然不知道发生了什么事情，可是也立刻可以肯定：绝对不会是什么好事！<p>　　刹那之间，他整个人（包括灵魂在内）从天堂掉进了地狱，他张大了口，想问是怎么一回事，可是却一点声音都发不出来。<p>　　就在这时候，那个医生声音苦涩，向他摊了摊手，道：“对不起，我们不能将阁下的记忆组转移。”<p>　　天嘉土王虽然已经看到自己并没有换身体，可是医生的话，还是给了他极度的刺激，他像是一颗突然爆炸的炸弹，整个人跳了起来，双手立刻叉住了那医生的颈，大声吼叫——连他自己，都不知道在叫骂些什么！<p>　　刚才他还以能够控制自己兴奋的情绪而自傲，而这时候他的情绪已经完全失控！<p>　　天嘉土王这时候有这样激烈的反应，其实很正常，任何人在这种情形下，都会有同样的行动。<p>　　土王真的是想将那个医生掐死！<p>　　不过他当然没有达到目的。<p>　　两个人过来抱住了土王，将他拉开，土王很快地就镇定了下来，当然不是他自己控制情绪的结果——勒曼医院虽然未能成功转移他的记忆组，可是要使他镇定，还是绰绰有余。<p>　　天嘉土王觉得全身乏力，他被扶着坐了下来之后，才有气无力地问：“不能将我的记忆组转移，是什么意思？”<p>　　人人面面相觑，土王声嘶力竭：“告诉我！”<p>　　那医生叹了一口气，将手按在天嘉土王的手背上，道：“我们用尽了方法，无法使你的记忆组离开你的脑部组织。”<p>　　医生的话说的非常明白，天嘉土王在这时候，竟然莫名其妙地笑起来，道：“为什么？我不是地球人？我的脑部组织和别人不一样？你们试了多少次？”<p>　　他问了一连串的问题，那医生叹了一口气，回答：“我们总共试了十七次，都无法成功，你的脑部组织，完全属于地球人，和别人一样，可是在你脑部，记忆存在的部分，保留和发展记忆的脑部细胞之中，每一个细胞都有记忆组不能够离开脑部的记忆。这种记忆强烈无比，和细胞的脱氧核糖核酸结合在一起，坚决拒绝记忆组的转移，我们试图消除这种记忆，发觉这种记忆来自你的遗传基因，是你脑部细胞的一个组成部分，无法消除，所以，你的记忆组，就无法转移。”<p>　　这番解释，很是复杂，土王这时候心情更是坏到了极点——又惊又惧，想到自己无法转换身体，也就是说，要面临死亡，什么权位财富，都化为乌有，心头和头部一阵阵绞痛，如何可以明白这样复杂的事情！<p>　　（在天嘉土王诉述经过的时候，说到勒曼医院解释何以他的记忆组无法转移的原因，我和白素也在听了之后要好好想一想才能弄清楚——也还不是彻底了解。）<p>　　当时天嘉土王只是张大了口，出气多，入气少，连发出问题的能力都没有。<p>　　那医生也看出天嘉土王这样的反应，是他对自己脑部这种特殊情形，还不是很了解，所以进一步补充道：“你这种情形，特别之极，我们在地球上研究了地球人那么久，还没有发现过和你相同的例子。”<p>　　（我和白素互望了一眼，心中想的事同一件事：天嘉土王会不会是外星人，或者像我以前认识的那个外星人和地球人的混血儿？）<p>　　天嘉土王在那时候，居然也问了一句：“我是外星人？”<p>　　他得到的回答是：“你绝对是地球人，我们对你进行了彻底的检查和鉴定，你绝对是地球人。你的情况特殊，是由于有人对你的脑部动了手脚——”<p>　　他说到这里，顿了一顿，道：“应该说，在不知道多少年以前，有人对你的祖先的脑部动了手脚，使记忆组不能离开脑部成为一种基因，这种基因通过遗传，一代一代传下来，没有任何力量——至少我们认为没有任何力量可以改变这种情况。”<p>　　天嘉土王勉力使自己镇定，尽量弄清楚自己的处境，他说话如同呻吟，问道：“那我怎么办？”<p>　　他的这个问题，竟然没有人回答，“手术室”之中，是一片死寂！<p>　　天嘉土王叫起来：“你们不是外星人吗？而且不只是一个外形，怎么会没有办法？”<p>　　那医生叹了一口气：“我们联络过超过一百个外星人，没有一个知道、甚至于听说过有这种情形——我们假设当年动手脚的，当然是外星人，他们到过地球，又离开了，宇宙广阔，实在难以找到他们。”<p>　　（我在听到这里的时候，心中一动，依稀好像想到了一些什么，可是又没有具体印象。）<p>　　土王惊怒交集：“那个鬼外星人为什么要对我祖先脑部动手，而且使它遗传下来？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_05'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 第三章 借灵魂</b><p>");

document.write ('　　天嘉土王这样问，其实一点意义都没有，只不过是一种情绪的发泄而已，就像是人在遭遇到极大的苦难时，会问老天为什么要这样对待他一样。<p>　　可是出乎意料之外，这样没有意义的一个问题，居然立刻有答案，那医生道：“我们推测，当年那种外星人对你的祖先这样做，是为了让你的祖先成为一个部落的领袖，而且领袖的地位世代相传，阁下土王的王位，就是这样来的。”<p>　　天嘉土王大声道：“难道我死了之后，继任者的情形也会和我一样？”<p>　　那医生道：“只要继任者来自你的家族，就有同样的遗传——我们已经对王族上下，两百多人的脑细胞进行了检查，情况和你完全一样。”<p>　　天嘉土王大摇其头：“我来到才多久？你们哪有时间做这许多事情！”<p>　　那医生叹了一口气：“阁下来到这里，今天是第四十天了。”<p>　　天嘉土王僵住了作声不得——他曾经丧失知觉，又醒来，不知道时间，只当是一会儿，却已经是四十天了！<p>　　天嘉土王当真是心灰意懒至于极点——勒曼医院经过了四十天的努力，没有办法。<p>　　那是真正的没有办法了！<p>　　他软瘫在椅子上，一动不动。<p>　　那医生看来也不知道该说什么才好，僵了好一会，天嘉土王才问：“我还能在位多久？”<p>　　那医生却没有回答这个问题，只是自顾自继续刚才的话题：“我们又推断，当年那种外星人在选择领袖时，要在领袖脑部植入不允许记忆组脱离脑组织的原因，是由于要地球人的记忆组离开身体是相当容易的事情——这种离开就是地球人心目中的死亡。而且记忆组容易离开身体，就等于人的思想容易为他人所侦知。那种外星人一定不想所选择的领袖，有这种缺点，所以才这样做，而且使这种情形世代遗传，因为他们知道在地球上，领袖地位是家族传下去的，那就可以保证领袖的思想，永远不能为他人所察。”<p>　　我不知道当时天嘉土王在听到了这一大段话之后，能够理解多少，反应又是如何。我在听天嘉土王叙述的时候，却暗暗心惊！因为当时那医生所说的这番话，我听来对他所说的那种情形，有非常熟悉之感。<p>　　而且我立刻想到我为什么会有这样的感觉——那和我过去的一些经历有关。<p>　　那些经历，我都记述在几个和阴间有关的故事（所谓“阴间系列”）之中。<p>　　那医生说：人类记忆组容易脱离脑部组织。<p>　　情况确然如此，我就知道，阴间主人所属那个星体创造的“思想仪”，其中一个部件就有这样的能力，可以在刹那之间，使人的记忆组（灵魂）离体，造成死亡现象。<p>　　那医生说：记忆组容易脱离脑部，思想就非常容易被他人侦知。<p>　　事实是，阴间主人通过思想仪，可以轻而易举捕捉人的思想，甚至于思想仪的一些部件，也有同样的功用。<p>　　那医生说：不想被选择的领袖，思想为人家知道，所以才进行记忆组不能脱离脑部组织的功能植入。<p>　　这种情形也容易理解——思想为他人所知，等于受他人控制，受他人控制者，当然不配做领袖，只能成为奴隶。<p>　　所以要培养大批奴隶，就有“思想改造”这种事情的发明——将人的思想改造成为奴隶思想。<p>　　那医生说：当年那种外星人知道在地球上，领袖的地位，是世代在家族中传下去的，当然是当时地球上的实际状况。那种外星人不知道地球人也有进步的一面，进步到今天，有民主选举的发生——虽然还有一半地区维持世代相传的黑暗，但至少有一半地方是人民选择的光明。<p>　　我在听了那一番话之后，感触良多，同时也隐约知道了天嘉土王为什么在勒曼医院换身体失败之后，急于要找齐白的理由了——设想他知道齐白和阴间的关系，自然也可以知道阴间有能够使灵魂离体的能力。<p>　　天嘉土王现在最大的困扰，是灵魂无法离体——这本来是他成为卓越领袖的优越处，而如今却使他无法转换身体。<p>　　所以他想到了齐白。<p>　　我的这种初步推测，并不完全准确，大约准确程度只有百分之八十，天嘉土王要找齐白的主要原因，不是他自己说出来，我实在没有办法料得到。<p>　　当时，天嘉土王没有理会那医生大篇的解释，只是再一次问：“我还能在位多久？”<p>　　他把这个问题重复了两次，他问的不是“我还能活多久”，而是“我还能在位多久”，由此可知在他心目之中，他的王位，地位还在他的生命之上，至少，王位和生命是结合在一起，是不可分割的两位一体。<p>　　那医生的回答使土王绝望：“我们尽量努力，减慢癌细胞扩展的速度……这是我们能够做到的……想不到我们多年来的努力，还会出现这样的挫败……”<p>　　天嘉土王没有理会勒曼医院方面因为无法转移他记忆组而带来的失败沮丧，他第三次发出了同样的问题。<p>　　那医生说：“接受一些原始的治疗方法……三个月……”<p>　　听到了“三个月”，天嘉土王自然而然闭上了眼睛，就在这时候他想起了齐白。<p>　　一想起齐白，本来已经完全没有希望，眼前一片漆黑的他，突然看到了一片光亮，他陡然睁开眼睛，霍然起立，疾声问道：“如果有人能够使我灵魂离体，是不是就可以进行身体转换？”<p>　　所有人，本来都和那医生一样，因为失败而很无奈，这时候听得天嘉土王这样问，精神为之一振，那医生立刻回答：“当然可以，只要能够使你脑部的记忆组分离，那是很简单的事情。”<p>　　天嘉土王急速的喘气。那医生追问：“谁，谁有这样的能力？谁能够将脑细胞之中的遗传基因分割开来而消除其中一部分？超过七十亿脑细胞，每个都要进行这样的分割，我们连一个都做不到，谁有这样的能力？”<p>　　土王根本没有听懂那医生的问题，他只是想到了齐白。<p>　　当他叙述到了他想到齐白，就以为自己有救时，我知道他是真的这样以为，我不由自主摇头。<p>　　因为虽然我知道齐白和阴间的关系，阴间和人类灵魂确然密切有关，但即使阴间主人，一二三号出马，也未必可以解决勒曼医院不能解决的问题。<p>　　和灵魂离体最有关联的是那具思想仪，思想仪即使完整，能不能破解天嘉土王脑部的防止记忆组脱离的基因，尚且不能肯定，何况思想仪分成了两部分，难以完整。<p>　　所以我认为就算找到了齐白，也没有用处。我不但摇头，而且实话实说，道：“如果你以为由于齐白和阴间有关系，就可以做到勒曼医院做不到的事情，恐怕是你一厢情愿。”<p>　　为了避免他由于失望而激动，所以我讲话说的尽量婉转。可是天嘉土王在听了我的话之后的反应，还是出乎意料之外。<p>　　他睁大了眼睛，一脸大惑不解的神色，先是怔了一怔，随即问：“你说什么？阴间？齐白和阴间有关系？那是什么意思？你究竟在说什么？”<p>　　这次轮到我大惑不解了！<p>　　看这情形，天嘉土王显然不知道齐白的身份，他既然不知道齐白和阴间的关系，又为什么要找齐白？<p>　　我挥着手——要向他解释说明齐白和阴间的关系，事情经过太复杂了，不是三言两语说得清楚的，所以我直接问他：“先别理会我的话，你何以认为齐白可以救你？”<p>　　他要找齐白，当然是认为齐白可以救他，他为什么会这样认为？<p>　　土王在我的追问之下，神情有些犹豫，他迟疑片刻，反问我：“你还记得上次你陪我通过天神考验的时候，见过齐白——”<p>　　他说到这里，我突然想起来一些事情，不由自主发出了一下呼叫声——我有一个毛病，思想有些不受控制，经常胡思乱想，不知道会想到什么地方去，和正在与人交谈的事情，可能完全没有关系。这时候情形就是那样。<p>　　是天嘉土王说起我陪他“通过天神考验”引起我突然的联想，我想到在那个土王通过考验的山洞中奇异的景象——其中一切设施，包括接受全体民众想法，显示出来的仪器装置，显然都是外星人的杰作。<p>　　这种情形，说明曾有外星人降临过土王的国度，而且有相当长时间的逗留，因而长期以来，形成民众和王族坚决信奉的天神。<p>　　而当然，当然，勒曼医院所说，在土王脑部，植入记忆组不能脱离脑部的基因者就是被称为天神的那种外星人！<p>　　由此可知勒曼医院的推测正确。<p>　　我更进一步想到，这种“天神”，精于研究人类的记忆组（灵魂），和建立阴间的“一二三号”、“四号”和狄可他们，很有异曲同工之处，会不会根本是同一类外星人？<p>　　由于我是突然之间想到这些的，所以只涉及皮毛，未能很深入地去联想。但是就是想到这些，也使我感到这种发现可能出入探讨下去，可以有很惊人的发展。<p>　　所以我才会不由自主叫了起来。天嘉土王当然不知道我为什么会这样——当时如果白素在一旁的话，她就一定会知道我想到了一些什么的。<p>　　天嘉土王当时望着我，我向他做了一个手势，示意他不必理我，只管继续说下去。土王吸了一口气，道：“那时，齐白他苦苦求我一件事，我没有答应他。”<p>　　他说着，向我投以询问的眼色，像是在问我是否记得当时的情形。我轻轻哼了一声，当时齐白的行为，我印象再深刻不过。而且事后，我对于齐白究竟向土王要求什么，做了许多设想，都没有结果，怎么回不记得？<p>　　我向土王点了点头，同时心中十分奇怪，不知道他在如今提起这件事情是什么意思，难道当年这件事情，竟然会和如今的事件有关系？<p>　　我急于想知道其中缘由，所以没有发问，以免打断土王的话头。土王叹了一口气，又苦笑，道：“当时我实在没有可能答应他的要求——别说我根本不认识他，就算是我最亲的亲人，向我提出这样的要求，我也不会答应！”<p>　　他说到这里，顿了一顿，声音变得很尖锐：“当时听来，真是荒唐到了极点——他竟然要求我把我的灵魂借给他去做一件事！”<p>　　我本来是坐着的，一听得天嘉土王说出当年齐白对他的要求，我陡然站了起来！<p>　　土王说得很清楚，我不可能听错，可是我还是以为自己的耳朵出了毛病！<p>　　难怪我无论如何设想，都无法想出齐白向土王要求什么了——天下哪有这样滑稽荒唐的要求！拿这种要求去求任何人，都不可能成功！<p>　　“借灵魂去做一件事”！<p>　　再白痴的白痴，也不会向人家提出这样的要求来的！<p>　　齐白不知道是吃错了什么药，才会想财富、权位兼有的天嘉土王将灵魂借给他！<p>　　天嘉土王拒绝齐白的要求，是绝对正常的反应——灵魂如何能够借给别人？就算能够，借出灵魂的人，岂不是要丧失性命吗？<p>　　这种要求，简直是没有言语文字可以形容的荒谬！<p>　　齐白显然也知道这种要求，成功的可能性等于零，所以他才在请求的时候如此连人格都不顾，以求万一。<p>　　他当然没有成功。<p>　　这时候我思绪紊乱之极——不单是知道了当年齐白的要求是如此荒唐，而且想起了当时的很多情形。<p>　　当时齐白曾经说过，他要求天嘉土王做的事情，全世界只有天嘉土王才能做到——那也就是说，这件事情，只有天嘉土王的灵魂才能做到。<p>　　人的灵魂能做什么事情呢？<p>　　而世界上有那么多人，何以齐白能够知道只有天嘉土王的灵魂最合用？<p>　　是不是齐白通过了阴间的什么宝物（能够测试灵魂功能的仪器）知道了天嘉土王的灵魂与众不同，具有特异功能？<p>　　而阴间有的是可以使人灵魂离开身体的本领，齐白可以直接行使这种本领，取得天嘉土王的灵魂，何必要向土王商借？<p>　　而齐白既然如此急切想要成功，又为什么不将他自己和阴间的关系告诉土王？<p>　　种种疑问，分至沓来，没有一个是有道理的，完全没有起码的逻辑，都莫名其妙至于极点！<p>　　想问，也不知道从何问起。<p>　　我勉力定了定神，在这样的紊乱之中，总算理出了最重要的，我吸了一口气，问道：“齐白他要借阁下的灵魂，去做什么事情？”<p>　　天嘉土王苦笑：“我当然曾经问过他，可是他不肯说。”<p>　　我真是啼笑皆非，道：“这像话吗！就算向人家借钱，也要说一下钱是做什么用的吧！”<p>　　天嘉土王摊了摊手，显然他对齐白的行为，根本无法理解，也当然难以作出评论。<p>　　而这时候，我看到天嘉土王神色痛苦，而且很有后悔的样子，我脑中灵光一闪，明白了他何以要找齐白的原因了！<p>　　和我以前的设想有些不同。<p>　　天嘉土王想到齐白可能救他的原因，其实也非常不切实际，而且相当可笑。他想到的是：齐白既然向他借灵魂，自然应该有办法将他的灵魂拿走。要将灵魂拿走，当然得使灵魂离开身体。<p>　　而目前，他最大的问题就是灵魂无法离开身体——如果可以的话，他就能够换身体了！<p>　　对他来说，没有比这个更重要的事情了！<p>　　即使齐白还是要借他的灵魂去办事，只要能够使灵魂离体，他也肯答应。<p>　　而这时候他有后悔的神情，显然是在后悔当年没有答应齐白的要求，他想到的是：当年如果答应，灵魂离开身体一次，就可以有第二，那么早已换身体成功，何至于落到如今这样悲惨等死的地步！<p>　　我可以很正确的揣测天嘉土王的想法，那并不等于天嘉土王的想法有道理，那只是他的一厢情愿而已，情况如要溺死的人，抓着一根稻草就以为可以活命一样。<p>　　然而天嘉土王的这种想法，也不是完全没有作用。<p>　　至少，“齐白要借灵魂，就应该能够有办法拿走灵魂”的设想，可以成立。<p>　　从当年的情形来看，齐白要借灵魂这件事情，对齐白来说显然重要之极，那么现在，天嘉土王如果说愿意借出灵魂，对齐白就有很大的吸引力。<p>　　从那时候开始，我就没有能够联络上齐白，现在是不是可以凭这一点将齐白引出来呢？<p>　　我很有些感到自己的思路，和天嘉土王差不多紊乱，可是无论如何值得试一试。<p>　　我很认真的问土王：“现在你愿意将灵魂借给齐白？”<p>　　天嘉土王连想都不想，就道：“我那么急于想找他出来，就是想告诉他：我愿意！”<p>　　我很是啼笑皆非：这“我愿意”，在婚礼上听新人说来，何等甜蜜温馨，可是这时候听天嘉土王说来，却是凄酸非常，充满悲情。<p>　　我望着他，又问了一句：“你甚至不知道他要你的灵魂来做什么事情，你都愿意？”<p>　　土王大声道：“都愿意！”<p>　　他这时候的情形，看来别说是要他出借灵魂，就算要他出卖灵魂，他也会立刻答应！若说是“英雄末路”，莫此为甚了。<p>　　我告诉他自从那次之后，就无法和齐白联络，现在希望将他愿意借出灵魂的讯息传达出去，能够吸引齐白现身。<p>　　天嘉土王像是他已经得救了一样，连声道：“告诉他，不论他要我的灵魂去做什么事情，我都答应！”<p>　　我暗暗摇头，怕死是人之常情，尤其是像天嘉土王那种享尽了荣华富贵的人，更是怕死，可是到如今土王那种程度，却也罕见。<p>　　我忍不住刺激他：“人这种生命形式，是无法避免死亡的。”<p>　　我记得曾经在勒曼医院替原振侠和年轻人患了身体之后，和他们讨论过，人是不是可以通过不断转换身体而达到永远不会死亡的境界。<p>　　勒曼医院的回答是否定的。<p>　　勒曼医院说，他们不认为地球人有永远不会死亡这件事，通过转换身体，获得多几十年生命，这种情形，他们没有为任何人进行过第二次同样的“手术”。而对我追问为什么只进行一次而不进行第二次，他们却拒绝回答。<p>　　以我和勒曼医院的关系，他们尚且在这个问题上不肯回答，那一定是人类记忆组织可以转移一次，如果转移第二次，就可能有我所难以想象的可怕情况出现，所以他们才不想让我知道。外星人行事，在我看来，总不免有些鬼头鬼脑，这只不过是其中的一个例子而已。<p>　　故此，我向土王所说的这句话可以成立。我准备土王如果说可以不断将记忆组转移，我就将勒曼医院的结论告诉他，好让他知道，就算一次记忆组转移成功，至多不过多几十年而已，不可能不死亡的。<p>　　土王听了我的话，望着我，他的神情非常可怖，显得他的内心有极度的恐惧，而他接下来所说的那句话，更是完完全全出乎我的意料之外！<p>　　他用发颤的声音道：“卫斯理，你怎么不明白，我并不是怕死啊！”<p>　　我怔了一怔，一时之间不知道如何反应才好。<p>　　他不怕死？那么他怕什么？<p>　　天嘉土王双手掩住了脸，声音呜咽：“我不是怕死，是怕死了之后啊！”<p>　　我更加莫名其妙——死都死了，还有什么可怕的？<p>　　我刚想问，就有一双手轻轻放在我的肩上，立刻知道那是白素，我反手将手按在她的手背上。<p>　　白素是什么时候从楼上下来的，我并没有注意。她在我耳边低声道：“想想，如果灵魂不能离开，人死了之后会怎样？”<p>　　我陡然吃惊，是的，我没有想到这一点：以天嘉土王现在的情形，他死了之后会怎么样呢？<p>　　不论根据宗教信仰，还是民间传说，甚至于古今笔记关于死亡的记载，以及我许多有关灵魂的故事中所设想的情形，都有一个共通点。<p>　　那共通点就是：人在死了之后，灵魂和身体就分离了。<p>　　而灵魂和身体分离之后的情形如何，也是各凭设想：或上天堂，或下地狱，或进入各种各样的阴间（包括一二三号建立的），或变成游魂野鬼没有着落不时出来吓人，或投胎重新做人，或堕入六畜道，或进入其他人的身体（和黄老四变成陈安安）……<p>　　种种情形都和天嘉土王不同——天嘉土王灵魂不能离开，他死了之后，他的灵魂还在他的脑部，他脑部每一个细胞都死了，他的记忆组还是留在死去的细胞之中。细胞腐化，变成了不知道什么东西，但就算变成了分子、原子……或者更小的不知道什么，由于灵魂根本没有体积，就还是在其中，脱离不了！<p>　　那是永远的、无穷无尽的禁锢——他的灵魂永远摆脱不了这种禁锢！<p>　　在我的经历之中，只有一桩和这种情形类似——一个灵魂被困在一块木炭内，不断发出“放我出来”的讯号。后来这块木炭被烧成了灰，也不知道那灵魂究竟怎么样了。<p>　　天嘉土王的情形，似乎更加糟糕，他的灵魂会被困在自己的脑细胞之中，很难想象全部灵魂是困在一个细胞中，还是将灵魂分成六十亿份，每一个脑细胞分上一份？<p>　　对于这种情形，连想对他说几句安慰的话都没有法子说的出口。他快要死了，可以对他说：这是没有办法的事情，人人都难免一死。可是并不是人人死了之后，灵魂和身体无法分离的。<p>　　想到了这种情形，我向他望去，说不出话来。<p>　　反而倒是他还能说话——在这种难以形容的状况下，天嘉土王他居然还没有彻底全面崩溃，真不是容易的事情！<p>　　他道：“我当然不想死，可是如果死亡是唯一的结束，我要和正常人一样的死亡！”<p>　　我叹了一口气，明知道不应该说，还是说了出来：“你生前是土王，享尽福分，总要有些代价。也不只是你一个人，整个王族都是如此，别人甚至于没有当过一天土王！”<p>　　当然我这样的话说了也等于白说，无法开解土王的心情。土王心情之坏，从他看到白素下楼却也顾不得向她问结果如何这一点上可见一斑。反而是我先向白素投以询问的眼色。<p>　　白素摇了摇头，表示未能和李宣宣取得联络。<p>　　我很同情天嘉土王的处境，也很能体谅他的心情。可是有关他的情形，我完全无能为力。这时候我反而在想：一个问题有了答案，另一个新的问题却随之产生。<p>　　有了答案的问题是：究竟当年齐白向天嘉土王要求什么。<p>　　而新的问题更使人疑惑：齐白究竟要天嘉土王的灵魂去做什么？<p>　　那时候齐白要天嘉土王去做的事情，现在是不是还有效？<p>　　这些问题，除了齐白现身之外，恐怕全世界再也没有人可以回答了！<p>　　我向白素简单地说明了齐白当年的要求，然后道：“将土王已经答应他当年要求的讯息传达出去，有希望可以吸引齐白。”<p>　　白素点了点头，重又上楼。在这个过程中，天嘉土王只是双手抱住了头，没有说话。而从头到尾没有说话的是小郭。<p>　　他只是呆呆地坐着，有时候站起来走几步，又坐下来。我向他望去，小郭苦笑：“发生的一切事情，完全在我知识范围之外，甚至于不属于我的想象力，我实在没有办法发表任何意见。”<p>　　他在这样说了之后，过了一会，又补充道：“我可以想象任何种类的外星人……可是无法想象灵魂……阴间……”<p>　　我想告诉他，灵魂虽然是人类自己的事情，可是阴间，至少和齐白有关连的那个阴间，和外星人有关系。而且造成天嘉土王如今这种处境，也是外星人所为！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_06'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 第四章 找天神</b><p>");

document.write ('　　不过现在当然不必向小郭解说这些，我指了指天嘉土王：“他是不是先回去——”<p>　　天嘉土王陡然道：“我不回去，就在这里等消息。”<p>　　我不禁苦笑，当然我不是没有同情心，可是留一个垂危病人在家里，这病人的身份又如此的特殊，牵涉巨额的金钱利益和权位斗争——在和这两项事情有关的争夺中，人类任何丑恶的行为都会表露无遗。<p>　　所以他如果在我这里“哲人其萎”的话，不知道会给我带来多大的麻烦和困扰——这些麻烦和困扰，都是可以预见地惹人厌恶！<p>　　我不由自主皱了皱眉，天嘉土王瞪了我一眼，道：“不想我死在你家里，就快将齐白找出来——照勒曼医院的估计，我还有三十七天，三十七天！”<p>　　情形会发展到这种程度，实在出乎意料之外，他竟然撒起赖来了——当撒赖的时候，其人是一国之君还是小瘪三，都没有不同，我有应付很多难应付场面的本领，可是这时候却也一筹莫展。<p>　　不怕见笑，当时我想到的是不如弃家逃走——和白素离开，将屋子让给他算了！<p>　　不过这是最后一步，当然不应该放弃努力，我望着他，道：“你的王位！你不在这些日子安排的王位吗？”<p>　　我认为我的话十分有力，可以改变他在我这里等待齐白出现的决定。因为在勒曼医院的时候，他曾经问他的王位还可以继续多久，表示出他心中，王位摆在生命之上。<p>　　这时候我用王位去打动他，应该是最有效的了！<p>　　可是他听了之后，却哈哈大笑——笑声相当戚然，却说了一句大为透彻的话，道：“由它去吧！”<p>　　我怔了一怔，这表示他现在的想法和心情，与他在勒曼医院的时候已经大不相同了。我可以揣测到他的心路历程：开始知道有病，关心的是王位——然后才感到生命可贵——再然后，才想到死亡之后灵魂永远被禁锢的可怕。<p>　　现在他只想灵魂被释放，生命是不是可以延续都属于次要，至于王位，当然不值一提了！<p>　　天嘉土王本来可以说是世界上最享有财富和权位的人，要不顾一切紧紧抓住财富和权位，是他的天职。哪个人或是哪种力量，影响到他的财富和权位，他会不惜用一切手段去对付消灭。如果说世人都被财富和权位的网紧缚着的话，那么他就是被缚得最紧和最透不过气来的人——表面上看来风光无比，但从另一种角度来看，却可怜莫名。<p>　　而现在他可以说出“由它去吧”这种颇有大彻大悟的话来，很不容易——如果再进一步，看得更透彻的话，那么就算灵魂永远不能离开，也不算什么——再也没有任何事情是算什么，这才是真正彻底的领悟。<p>　　当然不能期望天嘉土王可以立刻做到这一点，不过也不是没有希望。<p>　　如果到达这种境界，那么齐白是不是出现，也就不重要了——这“不重要”当然只是对天嘉土王而言。对我来说，反而很重要。因为一来齐白忽然音讯全无，不知道在那神秘诡异不可测的阴间发生了什么事情，他的安全有没有问题……都使我很关心。二来，我实在极度好奇，齐白要借天嘉土王的灵魂，究竟想做什么！<p>　　虽然近来我的好奇心大大不如以前，可是由于年龄关系，灵魂和身体分离之期（死期）越来越接近，对于灵魂和灵魂离体之后的情形……等等，也就自然而然越来越关切。<p>　　然而偏偏这一切全都难以捉摸，可供研究的资料很少，只能想象，不切实际。<p>　　其中只有齐白可以提供比较确切的资料，所以我很希望能够和他保持联络。<p>　　在片刻之间，我想了许多，只听得天嘉土王长长地叹了一口气，道：“我已经拜托了郭先生，我死在这里，就当作是无名氏来处理。而现在我要再拜托卫先生，在我死了之后，仍然继续联络齐白，请他将我的灵魂和身体分开。”<p>　　天嘉土王将话说到这种程度，我当然无法拒绝。我点了点头：“一定努力……可是现在你健康状况这样坏，应该到医院去——我的意思，最好还是进入勒曼医院，反正随时可以通讯，相隔万里，就如同面对面一样。”<p>　　我这样说，并不是要赶他走，而是实在为他着想。我更进一步道：“在勒曼医院，身体能够得到最好的保存，等待灵魂和身体的分离——你的情形可以说可怕和悲惨，但是也可以说是一种很好的状况——”<p>　　我才说到这里，天嘉土王就对我怒目相向，以为在这种情形下，我还说这样的话，分明是在调侃他！我连忙道：“你有没有想到过，即使你死亡，由于灵魂和身体没有分开，只要身体能够长期保存，等到有了分开的可能，就仍然可以进行灵魂转移进入新的身体，重新获得生命！”<p>　　天嘉土王显然没有想到过这一点——我也是刚才陡然想起的。他听了之后，深深地吸了一口气，本来已经目光散乱、全无焦点的眼睛中，开始有些光彩闪耀。<p>　　确然，“灵魂和身体不能分离”这种状况，可以很可怕，但是也可以很有利——有利在能够在保存身体的期间，一直确知灵魂还在身体之中。<p>　　身体可以保存极其长久，也就是说在长久时间之内，只要有办法使灵魂离体，就可以获得新的生命。<p>　　比较起一般情形：人死了之后，不知道上哪里去找他的灵魂要好得多了！<p>　　虽然不知道要等多久，才会有办法，可是那总是一个希望。要在三十七天之内，出现这种办法，可能性极少。然而在三十七年之内，甚至于在三百七十年之内，出现这种办法的可能性就很高。<p>　　天嘉土王是聪明人，他以前没有想到自己的特异处境也有好处，是因为沉重打击猝然来到，无法想的周全的缘故，经我一提醒，他自然而然会联想到一切。<p>　　于是可以很明显地看到希望在他垂死的身体上发生作用，他站了起来，来回走动，连连点头，大声道：“好，到勒曼医院去！”<p>　　我立刻道：“我去通知勒曼医院。”<p>　　我和勒曼医院的联络人，就是那位亮声先生，接通了电话，亮声听到是我，非常高兴，开口就道：“正想和你联络——我们发现一个，不，一群地球人，脑部记忆组有异常现象，你一定料想不到！”<p>　　我哼了一声：“大不了是记忆组无法脱离脑部而已。”<p>　　亮声噎住了好一会，才咕哝了一句不知道是什么意思的外星话，我回以一句宁波话，双方都没有问对方说了些什么。我又道：“土王在我这里。”<p>　　亮声语气很有些酸溜溜：“是啊，勒曼医院没有办法，在地球上也就只有找卫斯理了。”<p>　　他的地球人习惯竟然如此道地，很使人意外。我当然不会继续纠缠下去，就将我的想法告诉了他。<p>　　亮声兴奋起来：“没有问题，将他的身体保留三千七百年，都没有问题。”<p>　　我道：“刚才你说在地球上只有找卫斯理，大错特错，我们现在正在找也不知道是不是可以算是在地球上的‘阴间’，本来和他们有固定的联系方法，可是这个方法现在无效，建立阴间的一二三号那种外星人，对于地球人灵魂和灵魂离体，有很深入的研究，他们可能改变土王脑部禁止灵魂离开的基因。”<p>　　亮声哼了一声，道：“姑妄听之。”<p>　　他显然对于勒曼医院对土王无能为力非常耿耿于怀，所以也不以为别人会有办法。<p>　　我道：“我怀疑一二三号他们，和当年在土王祖先脑部植入基因的是同一种外星人。”<p>　　亮声听了，立刻道：“有趣之极。”<p>　　我提出：“勒曼医院多外星人，在宇宙间讯息灵通，要打听他们的下落也比较容易，至少比我要找齐白容易些。”<p>　　亮声又道：“有趣之极。”<p>　　我怔了一怔，亮声对我的话做出这样的反应，未免有些不正常，我这样说，何趣之有？<p>　　在和我有交往的外星人之中，我比较喜欢亮声。因为我觉得他深化地球人行为，和他打交道，与和地球人来往最接近，不像其他的外星人那样，总给人有些鬼头鬼脑、不知道他心中在想什么的感觉。<p>　　像这时候，虽然是在电话中对话，可是我却可以非常明显感到亮声的反应不正常，他对我所说的话，有着明显的冷淡，是在敷衍我，毫不认真。<p>　　他的这种态度，使我非常不愉快，我哼了一声：“你想说什么，就说什么，不必说废话！”<p>　　在我提了这样的抗议之后，亮声有很短暂的沉默，显然给我说中了，我又连声冷笑：“我以为我们一直是朋友！”<p>　　亮声道：“当然我们是朋友——所以我一直很关心你的行动，留意你的记述，很熟悉你记述的一二三四号和狄可那类外星人……当然有更重要的原因，是因为你在记述之中，提到了他们创造了‘思想仪’——可以通过它捕捉高级生物的思想，那使我们，我的意思是，经常有联络的外星人很感到……感到……兴趣……”<p>　　他在说到“感到兴趣”的时候，非常迟疑，使我感到其中另有文章。<p>　　我略想了一想，就知道原因，冷笑道：“恐怕不是感到兴趣，而是感到恐惧——至少是感到不安和不愉快吧！”<p>　　亮声回答得十分爽快：“是，正是。”<p>　　我吸了一口气——亮声和其他外星人对“思想仪”的反应，和我这个地球认识一样的。<p>　　这种反应很正常：高级生物都有思想，都不想自己的思想被他人捕捉，一二三四号他们的思想仪就犯了大忌，必然惹起所有宇宙间高级生物的反感。<p>　　这种反感，我完全可以理解。可是亮声接下来所说的话，却出乎我的意料之外。<p>　　他道：“我们商议过，有这种功能的思想仪存在，会彻底破坏宇宙间各星体高级生物之间的平衡，是一种可怕和危险的现象。”<p>　　亮声说得很严重，我也完全同意，因为狄可确然曾经说过，他们拥有思想仪这件事，是极度的秘密，如果广为人知，必然引起宇宙间大反感，只怕所有星体上高级生物都会联合对付他们。<p>　　这就是亮声现在所说的情形。<p>　　亮声继续道：“所以我们商讨的结果，就是要和他们谈判，老实说，我们的决定是先礼后兵，为了保护我们的思想不被捕捉，可以使用任何手段。”<p>　　我心中暗暗吃惊，心想幸好思想仪已经损坏，而且分成了两部分，所有外星人知道了这种情形之后，应该会放心，不然，不知道什么时候一场宇宙大战已经爆发了。<p>　　我连忙将我知道的有关思想仪的情况，告诉亮声，却不料才说了几句，亮声就打断了我的话头，道：“我们研究过你的记述，所以知道这个状况。”<p>　　我道：“那你们可以放心了。”<p>　　亮声道：“我们还是决定要找他们谈一谈，向他们表示我们对这种仪器的反感。”<p>　　对话到这里，还是没有什么问题，我对他们的决定，也表示同意。<p>　　亮声继续说下去：“于是我们就开始试图和他们接触——就是你所说的一二三四号和狄可。”<p>　　我道：“要接触一二三四号，恐怕不容易，因为他们正在逃避狄可的追捕。”<p>　　亮声干笑几下，听来其意非常不善。我不免有些恼怒，道：“你想说什么？”<p>　　亮声迟迟疑疑道：“你在几个记述之中所说的一二三号、四号和狄可……好像……好像……”<p>　　他说到这里，停了一停，忽然提高了声音，道：“卫斯理，我先声明：我对你了解多，所以是完全相信你，其他人对你不了解，我曾经和他们激烈争辩过。”<p>　　他突然作了这样的声明，我有越听越不象话的感觉，反问道：“你相信我什么？其他人又不相信我什么？”<p>　　亮声叹了一口气：“也难怪其他人，你所记述的阴间，和什么阴间三宝……等等，都没有实质证据，很虚无缥缈……”<p>　　这更不像话！我大声打断了他的话头，道：“等一等！你究竟想说些什么？”<p>　　亮声没有立刻回答，只是像是在喃喃自语，说了一句：“我是实话实说……”<p>　　我又好气又好笑，总算明白它究竟想说什么了！<p>　　我叫了起来：“你们以为我有关阴间的记述，全是虚构的？”<p>　　亮声赶紧撇情：“我没有这样认为，是他们……他们……”<p>　　我没好气：“谢谢你了，那些外星鬼不相信我，就让他们不相信好了，地球上不知道有多少地球人还根本不相信有外星人哩！”<p>　　这时候我心中感觉很难形容——我一直以为只有地球人不相信有外星人的存在，却从来没有想到过连一些外星人也会不相信有另外一些外星人的存在。<p>　　这种现象该怎么解释呢？<p>　　似乎只可以说：宇宙太大了！实在太大了，达到没有人可以真正了解的程度。<p>　　亮声道：“你别激动，先听我说经过，他们这样认为，并不是没有过程的。首先在地球上所有的外星来客之间交换讯息，都没有一二三四号他们真正的资料，有的就是你的记述。接着，又将讯息传回各自的星体，通过各个星体，尽能力所及搜寻，经过超过一个地球年的时间，完全没有发现，这才有人提出说……说……”<p>　　我冷笑：“有人怎么说，你只管复述好了。”<p>　　亮声的语音有些尴尬：“说……说大家上当了！什么一二三四号，什么思想仪……全是卫斯理作出来的，根本就不存在……我竭力反对这种说法，可是大多数……绝大多数都同意，所以就放弃了寻找。”<p>　　话题是从我要求亮声联络所有的外星人，设法寻找一二三四号他们开始的，再也意想不到会有这样的结果。<p>　　原来那些外星人为了顾忌思想仪的功能，早就想把一二三四号他们找出来，结果却没有成功——他们自己失败，也不想想是他们自己窝囊没有本领，却说一切都是“卫斯理作出来的”当真是岂有此理至于极点，混蛋加三级！<p>　　我连声冷笑：“领教了！真正领教了！多少年来——自从我知道有外星人存在，而且许多外星人来到地球，我就一直对外星人尊而重之，在外星人面前多少有些自卑，认为地球人大大不如，现在才知道原来外星人不不过如此，观念上和地球人一样：自己认识范围之外的事情，都当作不存在！哈哈，哈哈，这种思想方法，原来不是地球独有，而是宇宙性的！”<p>　　我一口气说下来，觉得十分痛快，而身边居然传来了鼓掌声，小郭、土王，还有白素，都在热烈鼓掌，我向他们鞠躬致谢。<p>　　（我和亮声的通话，一开始我就是用扩音设备，所以双方的话，身边人都可以听到。）<p>　　天嘉土王更补充道：“阴间和建立阴间的力量，是我唯一的希望了！”<p>　　他的意思很清楚：如果这一切都是“卫斯理作出来的”那么他就没有希望了，所以他必须相信一切都存在。<p>　　电话那边居然也有鼓掌声传来，亮声道：“当时我就这样说过，我还说过：宇宙浩渺无涯，我们的寻找行动，遍及的只怕连宇宙的亿分之一都没有，不能够做出卫斯理虚构的结论。”<p>　　这次我由衷地道：“谢谢你的信任。还有一点是未能发现他们的原因。他们有了思想仪，他们自己也知道会犯众怒，所以行藏特别诡秘，尽量设法隐藏，不让人家发觉他们的存在。他们的宇宙航行，四人一组，不能分开，也是由于这个原因。而其中一组分开了，不肯归队，引起他们极度的紧张，一定要将之找回来，也是这个原因。他们有心隐藏，要发现他们当然不容易。”<p>　　我还是感到好笑：“和他们有过来往的又不是只有我一个人，我能作的出那么多事情来吗？”<p>　　白素在这时候插言：“可是你什么事物都拿不出来，最能证明阴间存在的齐白和李宣宣又原因不明地无法联络，难怪人家会有这样的想法。”<p>　　我有些啼笑皆非，大声道：“总会让他们知道真正情形如何。”<p>　　而亮声倒是真正站在相信我这一边的，他接下来所说的话可以证明。他道：“卫斯理，刚才你提到，天嘉土王信奉的天神，和一二三四号可能是同一种外星人，除了他们对于地球人记忆思想组方面特别有研究这一点相同之外，还有什么实质的根据没有？”<p>　　记得第一次提出“天神”和“一二三四号”可能是同类时，亮声的反应是说“有趣之极”原来他是真的感到有趣，所以现在才会进一步发问。<p>　　因为如果证明了这个假设，那么就可以证明“一二三四号”的存在了。可是这个假设，仅仅是我的联想，并没有实质的根据，倒是不折不扣的“卫斯理作出来的”。<p>　　所以对于亮声这个问题，我没有答案。<p>　　反而是天嘉土王，忽然兴奋起来，道：“将我们记忆组锁定在脑部的是天神，这……解铃还须系铃人，我看天神一定可以将被锁定的记忆组解开来！”<p>　　天嘉土王东张西望，如果不是看他的情形这样可怜，我真忍不住想调侃他：可以委托郭大侦探去找。<p>　　可是白素却道：“要找‘天神’，我看要比现在找阴间总要容易一些。”<p>　　白素的话使我大感意外，我向她深深作了一揖，道：“娘子何所据而云然。”<p>　　白素微笑：“现在无法联络上齐白和李宣宣，阴间的一切都没有任何证据证明它的存在，变成是‘卫斯理作出来的’了，可是天神却有不少东西留在地球上，这些东西至少可以证明天神的存在——寻找确实有证明他存在的，总是比寻找无法确实证明他存在的容易些吧！”<p>　　我怔了一怔：白素所说，在理论上确然可以成立。<p>　　而且经她提起，我也立刻想到，“天神”确然有不少东西留在地球上。首先是天嘉土王接受考验的那个山洞之中许多神奇的设施。其中最神奇的当然是那种可以接受广大群众思想的仪器。<p>　　它非但可以接受大量人的思想波，而且可以将接受来的思想波分类，分成赞成或反对，在荧光屏上显示出来。<p>　　这种神奇的功能，也只有“一二三四号”他们的思想仪才能比拟了，所以我会在潜意识之中，将两者归成一体。<p>　　还有在人进入山洞之后，会突然出现的分隔墙，将人关在山洞里面，如果不能通过考验，就不能出来。<p>　　更令人惊奇的是，未能通过考验的土王和助手，会接受“无痛苦死亡”的惩罚。<p>　　这种“无痛苦死亡”，使我联想起所谓的“阴间三宝”之中“夺命环”出现的情景——夺命环一出现，就将人的灵魂摄走，也立刻形成无痛苦死亡。<p>　　如此看来，似乎两者之间，又多了一项相似之处了。而即使两者之间完全没有关系，“天神”能使人无痛苦死亡，当然也和要对付人的灵魂有些关联。<p>　　所以白素的想法是对的——找天神，比找齐白可能更容易，而且更加实际，因为天神是锁住土王灵魂，不让出窍的“罪魁”。<p>　　冤有头，债有主，当然也应该找天神。<p>　　想到白素所说有理，我自然而然点头，奇怪的是，亮声竟然像是看到了我的动作一样，他立刻道：“是到那个有接受群众思想装置的山洞中去吗？我要参加。”<p>　　他在这样说了之后，不到三秒钟，又说道：“我和我的同伴都要参加。”<p>　　我怔了一怔，一时之间不知道他要参加的目的何在，在这时候我看到白素向我做了一个手势，我立刻会意——白素在告诉我，亮声那边的情形，很可能有若干人正在听我们的对话。亮声表示要参加是他自己的意见，忽然又加了“同伴”，当然是在听我们对话的另外有人了。<p>　　由此可知，勒曼医院方面对于天嘉土王的事情，非常重视，我估计其中最主要的原因，还是他们并没有放弃找寻“一二三四号”和“思想仪”。<p>　　有思想仪这种东西存在，始终是有思想高级生物的心腹大患，不将它找出来消灭掉，总是不得安心，所以他们不愿意放过任何寻找的线索。<p>　　猜透了他们的心意，我冷笑道：“是几个人商量的结果吧？不是说一切都是卫斯理作出来的吗，为什么又想去找线索。”<p>　　这话一出口，我就听到那边有几个人讲话的声音，不过听不清楚他们在说些什么。亮声给我戴高帽：“各人一致认为好像没有什么事情可以瞒得过卫斯理！”<p>　　好话人人爱听，我也不能例外，所以一句“你们这些外星鬼少给我鬼头鬼脑”也就不说了。<p>　　亮声又道：“你忘记了吗，我是一直支持你的，说那是你作出来的是另外一些人——在勒曼医院里没有这样认为的人，在这里的人，都知道阁下神通广大，哪里会胡说八道！”<p>　　我赶快打断了他的话头：“别肉麻了——谁能到那山洞去，决定权属于天嘉土王——”<p>　　我一面说，一面向天嘉土王望去，天嘉土王神情犹豫，道：“那个山洞，有规定不到土王面临考验，是任何人不能进去的！”<p>　　亮声哼了一声：“和你有那么密切的关系，也不能进去吗？”<p>　　天嘉土王神情很为难，望了望我，又向白素望去，白素在空中写了两个字，我看到是：“答允。”<p>　　天嘉土王想了想，才道：“我不能批准，可是……可是却可以装成不知道，天神要怪罪，就让我一个人来承担，不要连累我的子民，我会向天神祈祷。”<p>　　亮声立刻道：“太好了！”<p>　　我摇头：“要秘密进入那山洞并不容易，山洞附近，有很多人看守，那些人都归祭师统辖。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_07'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 第五章 怪东西</b><p>");

document.write ('　　我还想告诉他，山洞口有许多大石块堵着，要搬开这些大石，也要劳师动众。可是我还没开口，亮声就有些急不及待，道：“我们会应付祭师，我们这就去进行。”<p>　　虽然不是面对面，可是这一次不但我和白素，连小郭和天嘉土王都觉得亮声太着急了。而且它的态度，明显地表示他们会自己去进行——从我们这里得到了资料，可是却并没有和我们合作采取行动的意思。<p>　　这种行为虽然在人类行为中非常常见，可是在我的经验之中，很少和外星人交往会发生这种事情，尤其是和勒曼医院的交往，除了开始的时候双方处于敌对地位之外，一直都能开诚布公，合作很是愉快。<p>　　一时之间我们四人都感到事情有些古怪，不知道该如何反应，亮声方面好像也在这时候感到他们的做法不对，会引起我们的不快，所以亮声开始解释：“土王长久没有露面，政治局面和权力支配开始出现紊乱——”<p>　　土王一听，就十分恼怒，可是也无可奈何之极。<p>　　算起来，天嘉土王在勒曼医院，超过三个月。离开了勒曼医院之后，为了隐瞒病情，又不能露面——他如今这种情形，一出现就人人可知他不久人世。<p>　　在那种王权至上的地方，土王长久不出现，表面上看起来很平静，可是暗中风起云涌，不知道有多少阴谋诡计在进行，目标中心当然就是王位。<p>　　而天嘉土王目前的情形是，就算他知道对付他的行为从四面八方来，他也没有办法对付——他的生命只剩下三十多天。在三十多天之后，死亡来临，人世间再多的荣华富贵，就和他完全没有关连，就算他再舍不得放手，也非放不可。<p>　　而且他还有更大的困扰——他甚至于不能像普通人一样的死亡，他的灵魂还不能离开他死亡之后的身体！<p>　　所以土王的那种无可奈何，是真正的无奈，其无奈程度，至于极点，只怕古今中外，再也没有任何人比他更无奈了。<p>　　亮声如果在场，看到天嘉土王这样的神情，可能会不再说下去，然而其时他急于解释，所以还在往下说：“据我们了解，危机来自各方面，很快就会发作，所以要有对付行动的话，越快越好，我们这里行动起来比较快，而且行动会有效……所以请放心让我们采取行动。”<p>　　亮声说得越多，我心中越是疑惑，感到他隐瞒我们的事情，远比我们想到的为多。<p>　　例如从他的话中，可以听出勒曼医院方面对土王国度的情势很了解——那应该是和勒曼医院完全没有关系的事情，为什么他们会如此注意？<p>　　而且亮声已经很露骨的表示勒曼医院方面对于探索那个山洞要单独行动，为什么排斥我？<p>　　这使我非常恼怒，我要立刻开口斥骂，可是在一旁的白素，用力拉了我一下，不让我说话。我只好趁她还没有进一步阻止我之前，发出了一连串的冷笑声。<p>　　亮声当然可以在我的冷笑声中听出我极度不满，他连忙道：“为土王着想，请为土王着想，我们一定会用极妥善的方法进入山洞，只要在山洞中有所发现，就有可能改变土王目前的困境，自然能够消除危机了。”<p>　　这东西越描越黑——他简直就是在说如果我一定要参加的话，就只会坏事情！<p>　　这真是岂有此理之极！<p>　　白素非常坚决的不让我说话，所以我们这里有一个短暂时间的沉默。亮声可能以为我们已经接受了他的解释，再说话的时候，明显有松了一口气之感，他道：“在山洞中有所发现，是很有可能的事情，土王只管来勒曼医院休息，一切让我们来进行。”<p>　　白素打眼色，示意我对他的话表示同意。我心中非常不愿意，可是知道白素要那样，一定有她的道理，所以我哼了一声，道：“好吧——”<p>　　这“好吧”两字说来还有些不情不愿，可是在说了之后，我立刻想到，白素要我表示同意，目的一定是要亮声以为我不会插手，所以我必须做戏做全套，我接着道：“本来就没有我的事情，由你们去进行，当然很好。”<p>　　亮声居然会觉得不好意思，道：“我们进行的结果如何，会向你详细报告。”<p>　　我的声音也居然听来十分愉快：“好极，好极！”<p>　　亮声道：“好，那就请天嘉土王赶快到勒曼医院来！”<p>　　和亮声的通话，到此为止。<p>　　小郭首先道：“我看这外星人另有所图！”<p>　　我望向白素，白素道：“是的，他们另有所图，不过我们可以肯定，他们对土王没有恶意，对我们也没有恶意，我想他们最在意的还是思想仪。”<p>　　我哼了一声：“他们想撇开我，没有那么容易！”<p>　　我以为白素一定会反对，谁知道白素立刻道：“当然没有那么容易，卫斯理岂有如此被人撇开之理——不过我们要商量一下，如何进行。”<p>　　我大乐，首先提出：“我先去，赶在他们前面，看他们有什么办法进山洞去。”<p>　　白素摇头：“你确然要有行动，可是不应该到山洞去——”<p>　　她说到这里，望向土王：“有一个更重要的地方要去，我认为有一件更重要的东西在那地方。”<p>　　我怔了一怔，一时之间不明白白素所说的是什么东西和什么地方，白素做了一个手势，先比了一个长短和一团东西，然后作拿起那个东西之状，人却向后狼狈退出了几步。<p>　　她这几个动作一做，我就“啊”地一声，立刻明白了她所指何事。不但是我，连处境如此困扰的天嘉土王，都忍不住笑了笑——虽然笑容很难看，可是敢说那是他知道身患绝症以来唯一的一次笑容。<p>　　白素的动作，是在说我们（我和白素，天嘉土王）以前在一起发生的一件事情。<p>　　事情是上次天嘉土王邀请我作为他通过天神考验的助手。而作为助手，我可以进入只有土王才能进入的一个宝库，去选择一样东西作为武器。<p>　　进入那宝库，程序非常繁复，牵涉到许多密码和动作，我在还没有进入之前，以为那宝库之中不知道有多少宝贵的东西，可是进去之后一看，却不禁失笑——那小小的一个空间之中，全是乱七八糟的东西，根本没有任何价值。<p>　　其中只有一样东西，看起来像是一柄大铁锤，大小就如同白素刚才所比。当时我向它看了看，土王就将它拿了起来，交给我，道：“试试他的重量。”<p>　　当时土王双手拿着这东西，东西看起来像是铁锤，他又这样说法，给人的直觉是：那东西一定沉重无比。<p>　　而我在其时，立刻联想到的是，我曾经见过体积大小和重量完全不成比例的东西，那是“阴间三宝”之中的那只环和放环的那只盒子——小小的一只环，重量竟然超过十公斤！<p>　　所以我以为那东西一定非常沉重，在接过它来的时候，用了很大的劲，准备承受重量。可是意料之外，那东西其轻无比——轻得一点份量都没有。<p>　　所以我用的劲没有下落，以至狼狈后退。<p>　　白素刚才就是在学我其时那种情景，当时天嘉土王看到他作弄我成功，乐得哈哈大笑——他一定是真正感到好笑，所以刚才才会又显出了笑容。<p>　　后来天嘉土王告诉我，没有人知道那是什么东西，而他称过，那东西的重量只有十分之一克！<p>　　那是无法令人相信的重量，仿佛地心吸力对那东西完全不起作用。我也不知道那是什么东西，只是觉得非常好奇，所以就选择了它作为武器。<p>　　后来进入山洞，除了偶然用那东西敲打洞壁和突然出现的墙之外，也根本没有别的用处。而天嘉土王通过了考验之后，出了山洞，我就将那东西还给了土王，仍然放入宝库。<p>　　天嘉土王曾经问过我：这东西究竟是什么？<p>　　我当然答不上来，不过有了在山洞中的经历，知道山洞中有天神（外星人）的设施，那东西又可以肯定不属于地球，所以可以将它和天神联系在一起。<p>　　天嘉土王虽然不满意，也只好接受。<p>　　那东西和天神有关，白素这时候提起它来，当然也是因为这个缘故。<p>　　白素见我们知道她说的是什么，就进一步解释：“勒曼医院的外星人，急于要到那山洞去，目的是由于洞中有天神留下来的设施。可是他们不知道天神另外有东西留下，我们先将这东西保留，可能会很有用——勒曼医院显然有事情瞒着我们，我们可以用这东西和他们讨价还价。”<p>　　我大声叫好，白素又道：“当然要土王同意，而且要他传授你进入宝库的方法。”<p>　　天嘉土王一直很用心在听我们说话，这时候他神情有些犹豫——明显是由于不知道应该完全站在勒曼医院那一边，还是完全站在我们这一边。<p>　　他有这种犹豫，当然是心中还认为勒曼医院本领比较高强，对他可能帮助更多的缘故。<p>　　我哼了一声，道：“别忘记是勒曼医院不能够释放你灵魂，你才来找我的！”<p>　　土王摊了摊手，苦笑：“我已经到了这种地步，还有什么需要多考虑的——进入那宝库的方法十分复杂，拿纸笔来，我详细解释给你听。”<p>　　我曾经见过他进入宝库，知道确然程序复杂，所以在他解说的时候，用心记忆，白素也在一边看着，我看出她显然也在用心听，当然是为了和我一起行动，我很是兴奋，握住了她的手。<p>　　天嘉土王说完，显得很疲倦，不过他还是叮嘱：“规定只有土王才能进入宝库，你们在行动的时候千万小心，不要让守护宝库的警卫发觉，不然……就会被当作对天神最大的不敬，要被长矛刺心而死！”<p>　　他警告的十分严重，我当然没有放在心上——天神对他们来说，是绝对不能有丝毫违背的信仰，对我来说，只是早已离开地球的外星人而已，至于执行天神规定的那些警卫，当然更是容易对付。<p>　　后来和白素讨论，“天神”何以对进入宝库有那样严厉的规定，目的当然是为了保护那个不知名的东西——这也就说明那东西的重要性。<p>　　天嘉土王闭上眼睛，喘了几口气，长叹一声：“听天由命吧！”<p>　　白素安慰他：“请相信，我们和勒曼医院之间可能有些误会，可是各方面都在尽力帮助你。而且你既然得到天神特别改造脑部的遗传，天神总会保佑你的。”<p>　　土王眨着眼——虽然他受过西方高等教育，可是这时候白素最后的两句话显然起了极大的作用，他喃喃自语：“天神保佑，天神保佑！”<p>　　他在小郭的伴同之下离去——他在如今这样的状况之下，完全不能在他自己人面前露面，我们这些外人，反而成为他可以信任的依靠——这是很典型的一种地球人行为，相信外星人要费很大功夫研究，也不一定能够完全了解。<p>　　小郭是陪着天嘉土王到勒曼医院去的。<p>　　而我和白素也立刻采取行动，我们经过了化妆，装扮成了当地土着——效果极好，混在当地人之中，不会有人认得出来。<p>　　在前往土王的国度途中，我和白素讨论两件事情。其一，是勒曼医院方面，亮声他们会采取什么样的行动？其二，是“阴间”究竟发生了什么事情，以至我们无法和齐白以及李宣宣联络？<p>　　我们意识到，阴间如果发生变数，应该已经很久了，因为自从上次在土王那里见过齐白之后，就一直没有他的消息。<p>　　现在回想当时的情形，我觉得很难过，因为当时只感到齐白的行为太过分、太不堪，只感到厌恶。却没有很好的以朋友关心的立场去想一想他为什么要这样做。<p>　　我甚至于没有注意到一个非常关键性的情形：齐白只是一个人出现，李宣宣为什么没有和他在一起？他们曾经说过，在经历了这样长期和可怕的分离之后，他们一步也不要再分开。然而那次却只有齐白一个人，在向天嘉土王要求借灵魂。<p>　　只要略想一想，就可以得出结论：一定是李宣宣出了状况，而且是非常严重的状况，这才能解释齐白何以不顾一切去哀求天嘉土王——只有为了李宣宣，他才可能这样！<p>　　我竟然到现在这时候才想到了这一点！<p>　　对自己的责备，到了不能原谅的地步。而当年李宣宣的状况如果严重和紧急，到了现在，事隔多年，会发生的不幸事情当然早已发生。<p>　　如果那种不幸会造成齐白和李宣宣又不能相聚，又要经历生离死别，那对于齐白来说，不知道是什么样的一种痛苦！<p>　　而在隔了那么久之后，我们还企图和齐白联络——就算齐白能够接收到我们发出的讯息，他会肯回应我们吗？<p>　　在他最需要朋友帮助的时候，我只是在一旁用鄙视他的眼光旁观。虽然那时候我就算帮忙，天嘉土王仍然一定不肯借出灵魂，可是至少齐白知道我尽了朋友的责任。<p>　　我越想越觉得自己不对，连连长叹，白素在我身边，也显然想到同样的事情，所以她只是望着我，竟然不知道该说什么话来安慰我才好。<p>　　我一面叹气，一面打自己的头，别说白素不知道该说什么，连我也不知道该对自己说什么！<p>　　我心中的懊丧真是难以形容，我相信在这种情形下，我的脑部产生的讯号一定非常强烈，而且这时候我在飞机上，处于高空，对讯号传送，没有阻隔，所以才有接下来发生的事情。<p>　　接下来发生的事情十分值得好好记述，因为那是首次我和白素可以直接思想交流——也就是说，双方完全不必通过语言（包括身体语言）、眼神……等等来了解对方的意思，而是直接由自己的脑部接受对方脑部发出的讯号。<p>　　这是一种神通——“两心通”。<p>　　在有了第一次之后，我和白素努力，开始很生涩，渐渐成熟，终于可以随心所欲——这是后话，表过不提。<p>　　却说当时情形也相当复杂，并非我立刻和白素有了脑部讯息的直接交流，而是突然之间我“听到了”有人在咬牙切齿的骂我：“卫斯理，你这个卑鄙小人！”<p>　　“听到”并不是真正有声音通过耳膜的震动而听到，是脑部接收到讯号之后的听见效果——这种情形我曾经经历过许多次了，所以并不陌生。<p>　　而且我立刻可以听出那是齐白在骂我！<p>　　刹那之间我心中不知道是什么滋味，张大了口，不能有任何反应，而就在这时候，我又“听到”白素的话，当时我还没有反应过来，我“听到”白素的话，其状况和“听到”齐白的话一样，都是通过脑部讯号接受而来。<p>　　白素显然和我同时也接受到了齐白骂我的话——那并不奇怪，齐白在阴间经过改造，有能力使他人接受他脑部发出的讯号，然而白素回应齐白对我的责骂，应该只有齐白收到，怎么连我也收到了她发出的讯号呢？<p>　　（这种情形，很类似电话功能中的“三人联线”。）<p>　　我脑部也直接接收到了白素发出的讯号，这是多么奇异又奇妙的现象！<p>　　我“听到”白素在“说”的是：“不能单单怪卫斯理吧！”<p>　　我甚至于非常明显的可以感觉到白素一贯的那种淡淡的语气。<p>　　我望向白素，当时还不确切知道发生了什么事情，只是发出了一连串问题，白素显然也直接接收到了我的讯号，神情也同样疑惑之极。<p>　　就在这时候，又听到齐白哼了一声，道：“真是没有天理，反而便宜了你们这双——”<p>　　他说到这里，我和白素齐声怒喝：“住口！”<p>　　估计就算我们不喝止，齐白自己也会住口的。接下来是一阵沉默——我和白素都需要消化一下目前的情形，而很快我们就知道，刚才发生的事情是：我和白素之间已经达到了脑部讯息直接交流的境界。<p>　　也就是：我和白素之间有了“两心通”！<p>　　这种境界是许多修行者的梦想，我们以前虽然也曾经努力过，可是并没有成功，我和白素之间在很多情形下，都可以心意相通，可是总需要有一些起码的暗示，那并非脑部讯号的直接交流。<p>　　而现在我们非常明确的可以肯定：我们脑部讯号可以直接交流了！<p>　　我和白素都不知道何以忽然会有这样的突破，这时候当然也无法去深究，齐白忽然“出现”，不能让他溜走。<p>　　我立刻问：“究竟发生了什么事情？”<p>　　齐白竟然没有立刻回答，这时候我也不知道怎样才好，看着白素，又四面张望——我知道刚才听到齐白的声音，只不过是脑部收到了他的讯号，他人在何处，我完全无法揣测，说不定根本是在另一个空间。<p>　　我希望齐白他突破空间的能力还在，虽然飞机的机舱中不是他突然现身的适当场合（太怪异了），可是我还是想他在面前出现。因为有太多的问题要问他了。<p>　　就算我对于脑部讯息直接交流的这种沟通方法不是很陌生，不过毕竟不熟悉，觉得还是面对面说话沟通比较好。<p>　　尤其是现在这种情形，齐白一停止发出讯号，我就根本不知道发生了什么事情。<p>　　白素轻轻拍了拍我的手背，她不是向我发出讯号，而是针对齐白，可是我也收到了她对齐白说的话，她在问齐白：“是不是宣宣姐有了意外？”<p>　　白素的问题比我刚才所问的直接而具体，齐白立刻有了反应，我们接受到的，竟然是他的一阵呜咽声——非常明显，白素一问，就接触到了问题的中心：果然是李宣宣出了意外！<p>　　也只有因为李宣宣出了意外，齐白才会如此失魂落魄，才会如此行为反常！<p>　　我和白素立刻传递出我们的震惊和关怀，那是出于真挚的感情，由于是脑部讯息直接交流，和通过语言表达可以假装不同，所以齐白能够完全明白我们的心意。<p>　　我们立刻“听到”齐白刚才是在哽咽，突然索性变成了嚎啕大哭！<p>　　这场痛哭，他一定压抑了很久，所以大有一发不可收拾之势。我好几次想要喝停他，都被白素制止。<p>　　于是我们足足听他哭了将近十分钟——这种“他心通”在地球人之间来说，是何等难得的经历，何况我们还是三个人之间在互相进行，更是难得之极，我甚至于怀疑在人类历史上这是不是第一次。可是这样宝贵的经历，却用来听齐白的痛哭，真是浪费至于极点！<p>　　等到他哭声稍停，变成了抽噎，白素才道：“宣宣不会死，只要人不死，就没有大不了！”<p>　　我补充：“就算人死了，也没有什么——死了，可以再活回来！”<p>　　我们是在用最实在的话告诉齐白，说明他不必伤心的道理。可是齐白竟然发怒，回应道：“卫斯理别放屁！宣宣怎么会死！什么叫做‘就算死了也没有什么’，真正岂有此理！”<p>　　我不禁又好气又好笑，回骂他：“既然不会死，你他妈的哭得那么伤心干吗？要是令堂令尊有意外，阁下也如此伤心，那就二十四孝的故事要加多一个了！”<p>　　齐白的反应不伦不类，令人啼笑皆非，他竟然长叹一声：“英雄有泪不轻弹，只因未到伤心处啊！”<p>　　我自然而然将一句粗话化为讯号传送出去，惹来身边白素的老大白眼。<p>　　我再表达我的不满：“有事请找朋友帮忙，天经地义，像你那样鬼头鬼脑，什么都不对朋友说，活该自己吃苦！”<p>　　齐白恼怒：“对你说，有用吗？”<p>　　我也生气：“你不说，怎么知道一定没有用！”<p>　　齐白负气道：“好，我说，看是有用还是没有用——我需要向天嘉土王借他的灵魂一用，你能帮我什么？”<p>　　我不禁为之气结，说来说去，他还是要向天嘉土王借灵魂！<p>　　而对于发生了什么事情，李宣宣怎么样了，借了土王的灵魂又有什么用处，他却不说。<p>　　而其实，在现在这种情况下，他要将一切告诉我们，是非常容易的事情，他不必“从头说起”，只要将有关事情的一切，化为讯号传送过来就可以。我们接收到了讯号，就可以在瞬息之间，知道一切事情的经过。<p>　　可是他却不那样做！<p>　　白素好耐性，回答他：“现在情况不是你要向天嘉土王借灵魂，而是天嘉土王上天下地在找你，要将灵魂借给你！”<p>　　在我脑部收到齐白发出的大量询问讯号的同时，我已经将有关天嘉土王的一切资料迅速的组织了一下，同时发向齐白。<p>　　（请相信，人脑在记忆之中寻找资料，其速度并不比告诉电脑慢，人人都可以有能力通过脑部活动，将记忆中的资料很快找寻出来，只不过不是人人都能够将找到的资料化为讯号发出去而已。）<p>　　（再请相信，人人能够将脑部活动化为讯号发出去，被他人接受的时刻，总有一天会来到的。）<p>　　（似乎很难相信？）<p>　　（是的，很难相信，其难以相信的程度，和要亚历山大大帝相信如今大家都在使用的电脑功能一样。）<p>　　（要相信！）<p>　　齐白的反应是一连串的“啊啊”声，然后是相当长时间的沉默，显然有关天嘉土王灵魂的状况，完全出乎齐白的意料之外，他无法很快的消化这些资料。<p>　　假设李宣宣有了意外，为了救她，齐白必须借助天嘉土王的灵魂。而现在他知道了土王的灵魂不能离开身体，而他显然又没有能力可以改变这种状况——如果他有这种能力，他一定立刻表示了。那说明他无法向土王借灵魂，他感到了没有希望，所以才有这样的沉默。<p>　　过了至少十分钟，才收到齐白软弱的讯号：“现在，能够怎么办？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_08'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 第六章 阴间事</b><p>");

document.write ('　　我没好气：“什么现在怎么办？你要天嘉土王的灵魂做什么？能不能痛快说出来？”<p>　　齐白的回答令人想将他掐死，他道：“事情太复杂了，说了你们也不会明白。”<p>　　白素比我抢先一步回答，她居然毫不生气：“就用刚才卫斯理将有关天嘉土王一切资料传送给你的方法，将究竟发生了什么事情的始末告诉我们。”<p>　　齐白警告：“太多事情，你们未必能一下子全部接收，要有思想准备——脑部可能因为不能适应从来没有发生过的活动状况，而产生不可预测的反应。”<p>　　这时候我当然不会将齐白的警告放在心上，只是哼了一声，又加上几句并不中听的话。<p>　　而就在那一瞬间，我脑部突然产生了非常奇怪的感觉，像是有许多东西，争先恐后要进来，杂乱无比，将正常的运作完全打乱，眼前也出现了许多莫名其妙的光团，变化迅速，不可名状，同时又有万千种声音，要将我的脑袋胀破。<p>　　这时候我身体所能感到的唯一知觉，是白素冰冷的手，她紧握着我的手，我也不知道自己的手是冷还是热，我只知道白素此刻的感受一定和我一样。<p>　　在那样难以形容的脑部混乱之中，我觉得自己的脑子像是不断扩展，在一直变大，我甚至于滑稽的担心我脑子这样一直大下去，会不会飞机也容纳不下？<p>　　再接着，就是无数的刺痛——痛感并不强烈，可是为数极多。<p>　　这种说法，其实非常不通：痛感怎么能够用数字来衡量计算？可是当时的感觉确然如此，是许多许多数之不尽的痛感，并不是同时发生，而是极快的一个接一个发生。要我勉强解释的话，只能说在那混乱的、很短的时间内，我脑部几十亿脑细胞每一个都有痛感产生，而并非同时，所以才有“许多痛”这样的感觉。<p>　　后来我和白素将当时的这种感觉告诉红绫，红绫听了，拍手笑道：“当年妈妈的妈妈，将很多很多资料传送进入我的脑部，就是这样的情形，我的头好像气球在不断充气，可是却不会爆裂，真是有趣！”<p>　　红绫的比喻很恰当，不恰当的是她的结论：这种感觉，并不有趣。<p>　　我和白素当时感受一样，都不知道究竟过了多久，脑部的混乱才渐渐像平静方面发展，于是许多事情，逐步逐步在我们脑中展现出来，越来越清楚，变成了我们脑部的记忆。<p>　　终于一切变得澄清明澈，对于所有的事情完全了然。<p>　　所谓“所有的事情”，当然就是齐白要传送给我们的资料。<p>　　也就在这时候，齐白称赞我们：“两位很了得，能够在那么短的时间中，接受那么多资料，毕竟那是两位脑部首次有这样的活动啊！”<p>　　当齐白称赞我们的时候，我们已经完全知道齐白输送给我们的是一些什么记忆——其清楚知道的程度，甚至于还在自己原来的记忆之上，因为毕竟那是最新获得的记忆，就像是最近经历的事情一样那样清楚。<p>　　我和白素对于齐白的称赞，只能相视苦笑。<p>　　因为齐白传送给我们的记忆，非常紊乱，简直乱到了极点。我们猜想，这是因为原来齐白本身的思想就是这样紊乱的缘故。<p>　　人脑有些情形和电脑相类似，刚才我们三人之间的情形，就可以比喻为将一台电脑的资料，转输入其他两台电脑。所以如果原来那台电脑的资料很混乱，其他两台接收到的必然也是混乱的资料。<p>　　而人脑要复杂得多，在接收到了混乱的资料之后，一定会努力整理，而整理的过程，必然运用一己脑部的功能。而由于每个人脑部功能不同，所以即使接收到的资料相同，在经过个人脑部消化整理之后，结果就会不同。<p>　　像这时候，我和白素接受了齐白传送给我们的资料，我相信即使在经过初步的整理之后，就不会完全相同了。<p>　　只不过我和白素心意相通，对许多问题看法完全一致，所以即使有不同，相去也不会太远。如果是和思想方法不同、立场相反的人，接收到同样的资料，在经过各自脑部整理消化之后，就有可能得出完全相反的结论来。<p>　　上面两段话，由于我和白素是直接接受了传送资料之后想到的，所以听起来好像很神秘。<p>　　其实这种情形，普通之极——接收到同样的讯号，例如听到了一些话，看到了一些文字，即使是非常明确的法律条文，也可以有许多种不同的反应，就是因为每一个人的脑部功能，都用自己独一无二的方式运作的缘故。<p>　　那是和电脑大不相同之处——电脑一统，人脑独立！<p>　　这是历代独裁统治者最痛苦的事情，他们的梦想是人脑运作统一！那是他们的春秋大梦而已——不过这个梦的滋味一定很好，做了几千年，到现在还有人在做！<p>　　却说我和白素在收到了齐白给我们的资料之后，要在那一大堆杂乱无比、好几十年的记忆之中整理出我们需要知道的东西来，并不是容易的事情。<p>　　即使原来就是自己的记忆，将需要想起来的事情和几十年前的事情混在一起，也需要好好整理。<p>　　几十年？不错，一点都没有夸张。<p>　　由于齐白本身思想混乱的缘故，他给我们的资料，有许多时间倒错，会在思念李宣宣的时候，忽然想起他童年时期的许多事情。例如他想到的是他六岁那年，爬树从树上掉下来，压塌了树下的一座古坟，跌进了坟中，从此决定了他一生作为盗墓人的命运，等等。<p>　　这种类似的，根本不是我们所需要知道，甚至于根本一点知道的兴趣都没有的事情极多。<p>　　我们所需要的是一些主要疑问的答案，例如“阴间究竟发生了什么事情”、“李宣宣怎么样了”、“借天嘉土王灵魂有何用处”等等。<p>　　然而在经过整理之后，发现主要的问题，几乎完全没有答案——没有答案的原因非常简单，因为齐白根本就不知道！<p>　　他自己都不知道，当然无法告诉我们。<p>　　这也罢了，麻烦的是，他对于发生了的事情，虽然不知道为什么会那样，可是却做了种种的假设和推测——所有的假设和推测，其幼稚、无知、混乱、不合逻辑以及匪夷所思之程度，都难以想象，集中一百个温宝裕，都比不上。<p>　　齐白本来也不是那样没有头脑的人，之所以发生这样的情形，当然是由于事情发生之后，他心绪大乱的缘故——据他后来自己解释，他没有成为疯子，已经是上上大吉了！<p>　　所以最最麻烦的是，在他传送给我们的讯号中，至少有百分之九十以上，是事情发生后他脑部产生的情绪！<p>　　岂止是麻烦而已，简直是要命！<p>　　在事情发生后到现在，有好几年了。在这几年之中，齐白脑中产生的情绪，除了哀痛悲伤，还是哀痛悲伤。可是他哀痛悲伤的花样百出，层次无穷。一浪接一浪，一浪还比一浪高；一波接一波，一波还比一波汹。<p>　　那种无穷无尽的伤痛，锥心沥血，一下子全部输入我和白素的脑部，使我和白素和他一样——不，更甚，他的这些痛苦，是好几年积累的，而我们却要在刹那之间承受！<p>　　所以齐白才会称赞我和白素！<p>　　因为这世界上，确然不是很多人能够在这么短的时间内，承受脑部产生那么巨大伤痛的情绪的。<p>　　在我和白素竭力克制住心中的哀伤之后，将得到的关于疑问部分，整理出来。<p>　　最主要的当然是：李宣宣出事了！<p>　　可是齐白也不知道李宣宣出了什么事和为什么出事，他只知道，李宣宣不见了！<p>　　在李宣宣不见之前，齐白就感到在阴间有些很不对头的事情正在发生，可是他却又不知道是什么事情。他和李宣宣商议，李宣宣虽然在阴间很久了，可是也只是感到有些事情在发生，而不知道确切发生了什么。<p>　　这必须从齐白和李宣宣在阴间的情形说起。<p>　　本来虽然我也到过阴间，可是对阴间的印象非常模糊，来，去，逗留，看到的和听到的，以及综合各方面的资料，都处于一种朦胧境界，无法确切说得明白。<p>　　这种情形，对我来说，无可厚非，因为阴间毕竟是外星人在另一个空间，用不同的时间方式所建立的一种存在，作为地球人，实在无法彻底了解。<p>　　例如李宣宣的身份，是阴间使者，那究竟是什么的身份，我就不清不楚。<p>　　在接收了齐白传送的资料之后，我以为可以对阴间有进一步了解了，谁知道大谬不然，齐白在和李宣宣在一起之后，全副心神，都放在和李宣宣相聚之上——只要两人在一起，齐白完全不管是在阴间还是在阳间，不管是在什么空间，对他来说，只要能够和李宣宣在一起，就是最大的快乐。<p>　　所以他根本不想、也完全没有兴趣去了解阴间究竟是什么状况，他在那里很久，可是对阴间的了解还远不如我。至少我知道阴间的建立者是“一二三号”，而齐白只知道有阴间主人而已。<p>　　李宣宣是阴间使者，齐白不是——也没有兴趣。他由李宣宣作主，通过连他自己都不知道详细情形的程序，使他的身体发生了若干变化，具有了一些显然不是地球人能够具备的能力，他也完全没有放在心上——这一切都是李宣宣要他做的，李宣宣要他做什么，他就做什么，他的目的，只是要和李宣宣在一起，永远永远不再分离。<p>　　他庆幸，他满足，他快乐，他非常非常享受那种极度满足带来的快乐。除此之外，他什么也不关心。<p>　　在阴间，有许多复杂、庞大的仪器，对于那些仪器，我至少还知道其中有一大部分是那具“思想仪”，可是齐白却也不知道。<p>　　齐白只知道，李宣宣会操作这些仪器中的一些，李宣宣也曾经向齐白解说过那些仪器的作用，可是在她说的时候，齐白却只是望着她，看她美丽动人的口唇开开合合，有时候笑语殷殷，有时候蹙眉颦颦，只顾欣赏爱人，完全没有留意说话的内容，所以结果他一点也不知道那些仪器有什么作用。<p>　　李宣宣后来明白了齐白的痴情，当然也不再说了。<p>　　在阴间，有无数地球人的灵魂在，那些灵魂是处于一种什么样的状况之中，作为不是灵魂存在形式的人，根本无法了解。<p>　　作为人，看出去，阴间的无数灵魂，都在像是一本很大的书里面——这是我在去过阴间之后看到过的景象。那本“书”有许多许多页，在我看到的时候，“书”竖立，有房子那么高，散开如扇形，每一页上都布满了小亮点，不计其数，每一点，就是一个灵魂。<p>　　这种景象，非但奇特，而且诡异，我甚至于每当想起，都难以肯定我是不是真的见过这种情景。<p>　　这种情景确然存在，齐白就对之非常熟悉。<p>　　齐白也知道那些亮点全是灵魂，李宣宣曾经对齐白说过，那些灵魂之中，一定有许多关于古墓的秘密，要不要向他们请教。<p>　　齐白的回答是：即使将全宇宙的古墓都给我，交换和你相处的一秒钟，我都不答应！<p>　　由此可知，李宣宣在阴间，身份和齐白大大不同——她非但可以操作仪器，而且能够和那些在阴间的灵魂有交流沟通。更可以知道的，是她和阴间主人，有紧密地接触，齐白生命形式的改变，就是由她请求阴间主人进行的。<p>　　在明白了李宣宣在阴间的身份之后，就可以这样说：如果阴间发生了什么大变化，李宣宣应该知道。<p>　　事实上，齐白感到事情有些不对，也确然是从他感到李宣宣有些不对劲开始的。<p>　　李宣宣有些愁眉不展。<p>　　对任何人来说，这是小事，可是对齐白来说，却是头等大事。<p>　　齐白立刻发觉，他只是望着，并没有发出询问，李宣宣已经告诉他：“两次了，我应该和阴主相会，可是在固定的所在等候，没有奉到阴主的召唤。”<p>　　李宣宣一直称建立阴间的“一二三号”外星人为“阴主”，这并没有问题，反正是一个称呼，叫他们是外星人、阴主，甚至于冥王、阎王……等等，都可以。<p>　　齐白完全不知道李宣宣和阴主相会的内容，每次相会的情景，他倒是晓得的。<p>　　每隔上一阵子，就会相会——阴间没有时间，所以也不知道是定期还是不定期。<p>　　每当相会时，李宣宣会站在一个好像大箱子的方形物体之前，然后按动上面的一些按钮，在她这样做的时候，齐白总在她的身后轻轻拥着她。<p>　　等到李宣宣完成手续之后，她的身子会发软——虽然李大美人的娇躯本来已经够柔软的了，可是在这时候，更是叫齐白体会到什么叫做“柔若无骨”的形容。<p>　　他最享受这一刻了，在这一刻，他美人在怀，飘然欲仙，根本不会去留意和阴主相会是怎么一种情形。<p>　　在接收到了齐白给我们的资料，再经过整理之后，我们加以分析，有些现象，齐白只知道发生时候的情形，并不知道真正发生了什么事情，反而我们经过分析，可以知道事情真实情况的一面。<p>　　像齐白所给的“和阴主会面”的情形，他经历了许多次，可是不知其所以然。<p>　　而我和白素却可以揣测，再经过了某些程序之后，李宣宣的灵魂一定暂时离开了身体，去和阴主相会了。<p>　　我们对齐白都有一定程度的恼怒——齐白实在混蛋，只顾在温柔乡中沉醉，竟然连李宣宣和阴主的会面内容，问都不问！而事实上，两者会面，究竟做些什么，至少应该关心，因为那有关生命、死亡、灵魂、外星人行为……无数疑问奥秘的答案！<p>　　而齐白竟然就轻轻放过了这样大好的探索机会！<p>　　那两次李宣宣在固定的程序之后，并未能和阴主相会，这是从来也没有发生过的事情。由于李宣宣在进入阴间之后，一直都依照阴主的指示行事，所以突然发生了这种非常的现象，使她感到很彷徨。<p>　　从齐白的资料来判断，李宣宣对于阴间的了解极少，甚至于还不如我，难怪我们多次问她“阴间使者是怎么一回事”，她根本答不上来。<p>　　得出这样的结论，很意外，相信这种情形是李宣宣从来一切都听命行事，从来不问“为什么”有关。<p>　　李宣宣很忧虑，她告诉齐白：“要是下一次还是未能和阴主相会，阴主在很久以前曾经说过，有这种情形出现，需要我采取行动，帮助他们。”<p>　　任何人在听到了这样的话之后，都会感到奇怪：为什么阴主反而要人帮助？究竟有这种情形出现，代表阴主遭到了什么样的困难？<p>　　可是偏偏听到这番话的是齐白，齐白痴痴的望着李宣宣，对她所说的话听而不闻，当然没有发出任何问题，只是伸手轻轻抚摸李宣宣的眉心，因为美人眉心打结，他要去抚平它！<p>　　李宣宣显然习惯了齐白对于她和阴间关系的不关心，所以也没有继续说下去。<p>　　然后就是又到了和阴主相会的时刻。<p>　　在做完了所有程序之后，李宣宣幽幽地叹了一口气，道：“阴主还是没有召唤我——我要照吩咐采取行动了。”<p>　　齐白还不知道就快大祸临头，并不在意，随口道：“好啊！”<p>　　这时候李宣宣用十分深情的眼光望着齐白，欲语又止——齐白事后的后悔是：死人也应该可以看出她有话要说而又很难开口，一定是非常重要的话，可是我这个该死的却没有看出来！<p>　　齐白当时没有看出事情的严重性，而只是感到李宣宣这样的表情，又可爱又惹人怜惜，所以他的反应是将李宣宣紧紧拥抱在怀中。李宣宣也抱着齐白，在拥抱中，李宣宣道：“阴主不知道发生了什么事情，我虽然曾经被吩咐过应该怎么做，可是做了之后会怎样，我也不知道……”<p>　　到了这种时候，齐白还是不知死活，他轻轻拍着李宣宣的背后，道：“能有什么大不了的事情，最多像当年目莲救母一样，将阴间所有的鬼魂全都放了出来！我在化生黄巢，杀人八百万，替阴间补救！”<p>　　他这样说了之后，自以为幽默，还笑了好一阵子。<p>　　在他开怀畅笑的时候，李宣宣紧靠着他，又说了一番话。<p>　　李宣宣在那时候说的这番话，对于日后发生的事情来说，肯定重要之极。<p>　　可是当是齐白却只是自顾在笑——当人在不断笑的时候，就很难听到别人所说的话，即使说话的人紧靠着他。<p>　　齐白当时的情形就是那样，李宣宣讲的话，他至多只听进去了三成，事后当然后悔莫名，一想起就撞头——不管撞向什么东西，都用尽全力，连我们接触到这一部分的事情时，仍然可以感觉到撞头带来的痛苦。<p>　　齐白后来无论怎样想，能够记起来的话，是隐约有印象，李宣宣曾经提到出现她要采取行动帮助阴主时，就是阴主有了意外，而她的帮助行动，也可能出意外。<p>　　意外是她不知道会进入阴间的哪一个部分，而且进去了之后，自己无法出来。<p>　　齐白记得他听到这里的时候，随口回答了一句：“不要紧，不管在什么地方，只要我们在一起，都是仙境！”<p>　　这话齐白是说惯了的，自从她和李宣宣在一起之后，这话不知道说了多少千百遍，所以说来顺口之极，完全不必经过大脑。<p>　　李宣宣当时沉默了片刻，齐白只当她是在享受自己的甜言蜜语。然后李宣宣才又说话。<p>　　李宣宣接下来所说的那番话，幸而齐白总算听入了耳，而且记住了，只可惜却不是全部——这番话非常重要。李宣宣说道：“能够在这种情形下将我找出来的，只有一个很特殊的灵魂能够做到，这个特殊的灵魂，特殊在……”<p>　　李宣宣接着，说了几句解释这“特殊灵魂”何以特殊，齐白就没有听进去。<p>　　而且更糟糕的是：李宣宣一开始说话，就一直在说“我”，到最近一句，她说的是“能够在这种情形下将我找出来的”说的还是“我”。<p>　　然而齐白却从头到尾，都将“我”听成了“我们”。<p>　　齐白会有这样的误会，有他的心理因素——他和李宣宣在一起之后，就从来没有想过自己和李宣宣还会分开，即使是分开一秒钟，他也无法想象。<p>　　就是因为有这样的主观心理因素，所以他完全没有想到李宣宣一直在说“我”，一直在告诉他，行动是她一个人的单独行动，并非两个人在一起。<p>　　所以齐白一直不以为意，也没有仔细听何以那个特殊灵魂会有用。他听了之后，仍然随口道：“不需要他来找啊！”<p>　　李宣宣显然知道齐白还没有意识到事情的严重性，她又叹了一口气，靠的齐白更紧，拳头敲着齐白的额头，道：“你记住了，这个特殊的灵魂，属于一个人，这个人，叫天嘉土王！这是阴主特别吩咐过的。”<p>　　由于李宣宣说话时候的特别动作，齐白记住了这番话，而且回答：“天嘉土王，我知道这个人，天嘉土王嘛——”<p>　　当时齐白感到很疑惑，因为李宣宣提到的是天嘉土王的灵魂，这灵魂有什么特殊，李宣宣可能解说过，齐白没有留意，他这时候的疑惑是：如何能够使天嘉土王的灵魂来到阴间？<p>　　产生了一个疑问，就会连带产生许多疑问，齐白开始感到事情古怪，简直全是疑问，无法理解。<p>　　当他意识到这一点的时候，他将李宣宣轻轻推开了一些，双手仍然握住了李宣宣的手臂，和李宣宣面对面。<p>　　他想向李宣宣问个明白，可是问题实在太多，一时之间他不知道从何开始。而就在这时候，他看到李宣宣现出非常哀切的神情——对于这种极度哀痛的神情，齐白并不陌生，最早，他们生离死别的时候，他面对的就是这种神情。<p>　　那是真正的千年哀伤！<p>　　齐白以为自己再也不会看到李宣宣有这种神情，那种噩梦重临带来的冲击，使得齐白在刹那之间，简直是全身僵硬，连血液都仿佛停止了流动。<p>　　而就在这时候，李宣宣将齐白轻轻一推，推开了些，同时她自己的身体向后退。<p>　　在她身后，是那个很大的箱形物体，齐白看得很清楚，李宣宣身体后退，背碰在那物体上的时候，还停了一停，然后很快的，她的身体就陷进了那物体之中，最后还有一只手在外面，向齐白做了像是挥手告别的动作，接着，连那只手也隐没不见了。<p>　　这一切经过，由于是齐白直接将他的记忆输送给我们的，所以我们如同亲眼目睹一般。<p>　　情形十分诡异，不过即使是齐白，当时也不是极度吃惊。<p>　　因为李宣宣一直有突破空间的能力，简直可以说神出鬼没。所以这种景象并不算特别奇特。<p>　　齐白在到了阴间，经过了改造之后，也有这样的能力，所以他在看到李宣宣隐没之后，立刻扑向前，也想进入那物体。<p>　　可是结果却是他重重的撞在那物体之上，并没有像李宣宣那样隐没在物体之中。<p>　　由于他扑向前去的时候非常用力，所以撞上去之后，反弹了回来，跌倒在地上。这一跌，反而令他清醒了不少，他想起李宣宣刚才那番话有许多不可解的地方，也想起李宣宣那种哀伤的神情和最后那只手像是告别的挥手。<p>　　当他意识到了这些的时候，他就知道事情不妙：李宣宣离开他，事情绝不简单。接下来，他完全无法控制自己的行动，不知道自己做了些什么——这一段时间内，他的记忆更是混乱到了极点，我和白素也完全无法理解。<p>　　我们接收到的是他在那段时间中的情绪，那是混乱、悲伤、绝望、愤怒、痛苦……种种情绪的交集。<p>　　我和白素受这种情绪的影响（感同身受），我们自然而然双手紧握，身体发抖，虽然脸上有化妆，可是汗珠还是在不断沁出来，以至空中服务员不断来问我们发生了什么事情，是不是需要帮助。<p>　　由此可知，失去了李宣宣的齐白，在那段时间中，是处于何等可怕的状态之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_09'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 第七章 滑稽戏</b><p>");

document.write ('　　我们无法知道这段时间持续了多久——事实上连齐白自己都不知道。<p>　　然后他就开始在阴间寻找李宣宣。<p>　　由于他对阴间的事情没有兴趣，所以一直没有怎样注意阴间的环境，一直只是李宣宣走到哪里他跟到哪儿而已，李宣宣在操作一些仪器的时候，他也没有注意。有时候李宣宣向他解释什么仪器有什么作用、如何操作等等，他也左耳入右耳出，没有放在心上。<p>　　而在很多空间，要进入都要经过一定的程序，李宣宣会操作这些程序，齐白却不会。<p>　　所以当他开始要在阴间找人的时候，他发现自己在阴间可以到的地方并不多，而且在那些地方的仪器和设施，他也完全不知道如何启动利用。<p>　　他所能够做的，第一步是乱来——凡是可以按动的、移动的，他都按动和移动。<p>　　可是不论他如何动作，一点反应都没有，那些仪器和设施都好像报废了，根本不再有任何作用。<p>　　同时他也不放弃进入李宣宣隐没的那个物体，同样是用尽方法，无法如愿。<p>　　于是他开始了第二步行动：破坏。<p>　　他的用意是，如果他在阴间进行大规模的破坏，阴间主人一定阻止和干涉，那么他就可以要阴间主人将李宣宣交出来——李宣宣是在阴间不见的，齐白不认为她会离开。而他的破坏行动，如果能够将李宣宣逼出来，那当然什么问题都解决了！<p>　　可是当他开始进行破坏的时候，却发现他所能破坏的东西，少之又少。原来在阴间的东西都非常古怪，以前都是李宣宣在摆弄这些东西，齐白连碰都没有碰过。那些东西，大多数巨大无比，都是一座一座的仪器，齐白想要破坏，也无从下手。<p>　　像李宣宣隐没的那个箱形大物体，齐白想要破坏它，就如同蜻蜓撼石柱一半，不论他如何出力，也动不了它丝毫。<p>　　而小件的物体，有的放到操作台上，有的附在仪器上，都是些形状奇怪的不知名物体，有些物体更是古怪，要不然，看起来很小的东西，其重量却惊人，齐白好不容易才能将之推到地上，却无法拿得动，看来也起不了什么破坏作用。<p>　　（我立刻想到曾经流落人间的阴间物件，“夺命环”和它的盒子都奇重无比，重量和它们的体积完全不成比例到了无法想象的地步。）<p>　　而更令齐白奇怪的是，有比较大的物件，看起来应该是沉重，他用力双手去拿，却有奇轻无比——轻到了几乎一点份量都没有。<p>　　有一个像磨盘大小的东西，看起来至少有几十公斤，可是双手一捧，却完全没有重量，将它抛出去，也是轻飘飘地像抛出了一个气球一样。<p>　　这些情形，由于是齐白直接将他的经历记忆输入我们的脑部，所以我们如同亲历一般。而我将之叙述得比较详细，是因为一到了这一部分，我们就立刻想起了天嘉土王宝库中那个形如铁锤的怪东西。<p>　　那怪东西也是看起来很重，可是实际上却奇轻无比——天嘉土王说它只有十分之一克！<p>　　这一点非常重要。<p>　　我曾经设想过，天嘉土王信奉的“天神”，和建立阴间、拥有思想仪的一二三四号、狄可他们是同一类外星人。当时我这样的设想，只不过是根据他们对人类思想都有捕捉、搜集的能力来判断的而已，并没有实质的证明。<p>　　然而现在知道，物体体积可以和重量完全不成比例，是阴间物体的特征，那么两者之间就可以联系的上了。<p>　　本来天嘉土王和阴间可以说一点关系都没有，所以无法令人明白何以李宣宣在离开之前，会提起天嘉土王的灵魂来。<p>　　而如今肯定了两者之间的关系，事情就比较容易解释——虽然还有太多疑问，可是总算有了一个开头。<p>　　至少可以设想天嘉土王宝库中的那个怪东西，也有可能是“思想仪”的一个组成部分。<p>　　我立刻又联想到，在土王接受考验的那个山洞之中，也可能有更多的思想仪组成部分在——勒曼医院那么紧张要到那山洞去，是不是他们早已想到了这一点？<p>　　本来是两桩风马牛不相及的事情，却由那件怪东西拉到一起来了。<p>　　我自然而然在想到的是：勒曼医院那些外星人，是急于想得到思想仪，利用思想仪去控制宇宙间其他的高级生物，还是真如亮声所说那样伟大，目的是毁去思想仪，不让这种可以控制思想的东西为祸宇宙？<p>　　想到了这里，自然而然，我和白素互望了一眼，都觉得那怪东西的地位极之重要——它如果是思想仪的一个组成部分，“天神”特地将它分出来保存，可知是重要部分。思想仪必须完整，才能发挥最大的作用，也就是说，少了那个怪东西（重要部分），作用就不能完全发挥：要使思想仪这种东西不能为祸宇宙，这怪东西当然是一个关键。<p>　　一时之间我们想到的事情实在太多，思绪非常紊乱。一二三四号和狄可的关系已经够复杂的了，如今再加上“天神”，看来这类制造了思想仪的外星人，他们的宇宙航行行动非常庞大，据知道的资料来看，至少他们已经有三批人到过地球了！<p>　　由于齐白的记忆和我们的记忆交杂在一起，所以思绪紊乱的程度，加倍也不止。我在叙述的时候，已经一再加以整理，可是情形实在古怪，也无法做到单一叙述的清晰，看起来相当复杂，这也是没有办法的事情。<p>　　（两个人的记忆存在于一个人的脑部，这种人类从来没有发生过的情形，人类文字实在难以非常确切表达。）<p>　　不说当时我们联想到的许多问题，再说齐白在阴间的行动。他在破坏行动显然无效之后，总算稍微冷静了一些。他回到李宣宣隐没的那个巨大的箱形物体之前。<p>　　他先是非常努力企图回忆李宣宣在这个物体之前，和阴主沟通时进行的程序。<p>　　可是他立刻就放弃了努力，因为那些程序相当复杂，当时李宣宣在进行的时候，他又完全没有留意，所以现在根本无从着手。而且他也想到，就算他能够完成这些程序，也没有用处——李宣宣就是三次完成程序之后，仍然无法和阴主联络，这才发生了事情的。<p>　　齐白将额头抵在那物体上，尽量使自己心情平伏，开始回想李宣宣离开之前的情形。<p>　　每当他回想到当时没有留意李宣宣所说的话，以至现在什么都想不起来的时候，他就将自己的头，重重去撞那物体——这种行动当然不能够使他想起来当时没又留意的话来。<p>　　在经过头部和物体不知道碰撞了多少百次之后，齐白总算整理出了一个不清不楚的头绪来——这倒不能怪齐白，因为实际上究竟发生了什么事情，李宣宣也不知道。所以就算齐白将当时李宣宣所说的话，每一句都记住了，对整件事情，还是不清不楚的。<p>　　齐白整理出来的结果，是：<p>　　一：阴主出了事，所以无法和李宣宣联络。<p>　　二：李宣宣要去帮助阴主。<p>　　三：阴主以前提到过可能有这种情形发生，需要李宣宣帮助，而李宣宣帮助的过程，可能有危险和不可测的事情发生。<p>　　四：李宣宣如果也有了意外，能够解救的，只有天嘉土王的灵魂。<p>　　这是齐白总结出来的结果——至于是什么意外，又为什么牵涉到了天嘉土王的灵魂，齐白一无所知。而我和白素得出的结论是：建立阴间的一二三号，肯定和“天神”有关系，而且知道天神曾经和土王王族有关联，这就是为什么一二三号告诉李宣宣她如果有麻烦，可以向天嘉土王求助。<p>　　在这些复杂的关系之中，有一条线在隐隐串连，将“天神”、“一二三号”、“天嘉土王”……看来完全没有关系的人物，串在一起。而所有的人物，再包括“狄可”、“四号”在内，又都全和思想仪有关。<p>　　却说齐白有了这样的结论，当然知道自己应该采取什么行动——找天嘉土王，商议借土王的灵魂一用。<p>　　于是齐白才会在天嘉土王接受考验的前夕出现——齐白不是白痴，他当然知道向任何人借灵魂都不可能成功，他是为了要救李宣宣（他认定李宣宣在阴间遭到了不幸），才明知不可为而为之的。<p>　　这是一场滑稽戏！<p>　　而更滑稽的是，当时如果问齐白，天嘉土王若是答应了他的要求，下一步应该是怎么办，齐白是完全没有答案的。<p>　　所以当天嘉土王发现自己的灵魂无法离开身体之后，想起齐白曾经有“借灵魂”的要求，就以为齐白一定有方法可以使他的灵魂离体，所以才想找到齐白。<p>　　天嘉土王的行动，其实是第二场滑稽戏。<p>　　然而出乎意料之外的是，两场看来毫无作用的滑稽戏，连在一起，却使人有了重大的发现，这发现就是：“天神”和“一二三四号”、狄可他们，是同一类外星人！<p>　　而这类外星人，因为创制了思想仪，而将自己放到了宇宙公敌的地位。<p>　　不能不佩服亮声他们的敏锐感觉——他们一知道土王接受考验的那个山洞之中，有接受思想的装置，就联想到了那和思想仪有关。我不是很清楚他们外星人之间的协定如何，只是从亮声的话中知道许多种外星人联合行动，要将思想仪找出来。<p>　　在地球人中，和思想仪关系最密切，和思想仪接触最多，对思想仪了解最多的，当然就是我和白素。<p>　　我们和所有外星人一样，对思想仪这类东西的存在，深恶痛绝，本来和那些外星人立场一致，可是亮声他们有非常明显的对我们进行排斥的行为，是我们感到他们行为有不可测之处。<p>　　在这方面，白素比我细心的多，她想到了天嘉土王宝库中的那个怪东西，有可能是思想仪的主要部件。<p>　　既然那些外星人对我们有排斥，来而不往非礼也，我们当然也应该对他们有所保留。<p>　　所以白素当时决定我们先将那怪东西取到手再说。<p>　　当时这样的决定，看来意义并不重大，然而在得到了齐白所给的资料之后，“天神”和思想仪之间肯定有非常密切的关系，这就变得意义重大——少了那怪东西，思想仪就不完整，就不能发挥全部作用！<p>　　我望着白素，向她点了点头，表示她有先见之明。<p>　　白素却叹了一口气，道：“主要的问题还一点头绪都没有：如何能使天嘉土王灵魂离开身体——”<p>　　我道：“还有如何能够将李宣宣从阴间找出来？”<p>　　白素苦笑：“一二三号究竟在他们自己建立的阴间发生了什么事情？”<p>　　我对于一二三四号他们那种外星人，一直没有好感，觉得他们将许多地球人灵魂集中一处，必然有不可告人的图谋，其心可诛！而且他们制造了思想仪这种东西，显然是对其他高级生物的侵犯——也是对他们自己同类的侵犯。<p>　　所以当白素这样问的时候，我顺口哼了一声，回答道：“谁知道，鬼头鬼脑，或许是叫狄可抓回去了！”<p>　　我只不过是随便说说而已，可是白素却认真地考虑了片刻，道：“这是最大的可能。”<p>　　我怔了一怔，仔细想一想，确然，一二三号，在阴间逍遥快乐，唯一忌惮的就是被狄可抓回去。照说，他们的能力，不应该会发生什么意外。<p>　　而如今阴间的情形，不但是一二三号不见了（李宣宣无法和他们联络），而且阴间的所有仪器和设施，也停止了运作。<p>　　这些情形都说明一二三号确然出了问题，能够使他们出问题的，最大可能就是狄可！<p>　　我连带又想起一些问题来：<p>　　在这种情形下，原来在阴间的那么多人类灵魂怎么样了？<p>　　这当然是一个大问题，可是那时候我反而更关心：四号怎么样了？<p>　　如果一二三号叫狄可抓了回去，那么四号是不是也遭到了同样的不幸？<p>　　四号为了争取个体独立的生活方式，坚决和原来星体脱离关系，单独生存，不肯归队，我非常佩服他的勇气——要以单独一个生命体来对抗整个星球生命体的生活方式，没有非凡的勇气，连想都不敢想，别说付诸实行了。<p>　　而四号却毅然为之，而且一直很成功。<p>　　如果他结果还是失败，那实在太可惜了。<p>　　我想到这里，自然而然要了摇头，叹了一口气。白素显然也有同感。而就在我们唏嘘扼腕的时候，齐白的声音来到，显得相当愤怒：“别看戏掉眼泪，替古人担忧了，外星人神通广大，会有什么！我宣宣怎么办？天嘉土王能救她吗？”<p>　　我吸了一口气，白素已经先回答：“从已经知道的事实来判断，我们不认为你的宣宣会有什么值得你这样担忧的理由。”<p>　　齐白有几秒钟没有出声，显然白素的话给了他极大的安慰——自从事情发生以来，可能直到此刻，他全身绷紧了的神经，才能够松开来。<p>　　我知道白素要抢先说的原因，因为同样的话，由我来说，说服力就会差许多。<p>　　齐白后来说：“听到白素这样说，立刻就放下心来——她的话，能使人相信，不像卫斯理，一贯胡说八道。”<p>　　真是岂有此理至于极点——人和人之间，不能太熟，太熟了就容易起悔慢之心，齐白对我的评价，就是出自这种心理。<p>　　当是齐白在沉默了片刻之后，焦急的道：“可是……可是她在哪里？”<p>　　白素回答的不肯定，可是语气很镇定：“她应该还是在阴间——由于我们对阴间所知极少，所以许多问题都没有答案：她现在处境如何？为什么隐没之后不再现身？为什么完全失去联络？阴间究竟发生了什么事情？天嘉土王能不能在这件事情上起作用？等等等等问题，都没有答案！”<p>　　白素一口气说了许多问题，都是齐白想问的。既然白素的结论是“都没有答案”，齐白除了叹气之外，也无话可说。<p>　　白素继续道：“事情也不是完全没有进展，至少我们已经可以肯定，天嘉土王确然和事情有关联——应该说天嘉土王信奉的天神和阴间主人有关联……”<p>　　白素接着将我们整理了他传送给我们的资料之后，我们得出的假设和结论告诉他。<p>　　我偶然加一些补充。这时候我们三人的谈话情况奇特之极，全部使用语言，只是脑部活动能量的互相传送。而且虽然说是三个人在谈话，可是在现场的只有我和白素，齐白不知道在什么地方——或者应该说不知道在什么空间。<p>　　我关照他千万不要突然现身——飞机机舱中忽然冒出一个人来，所引起的惊骇，难以想象。而我和白素是经过了精心化妆，要去进行秘密任务的，不想节外生枝。<p>　　齐白总算合作，当然在接收了我们的分析之后，他也知道事情确然还是茫无头绪，可也不是一片黑暗，情况是：我们看到了一点亮光，在我们前面闪动，还不能具体掌握。<p>　　这种情况当然不能说可以解决问题，不过总有一个方向可供前进。我们又告诉齐白，虽然天嘉土王已经详细说了进入宝库的方法，但是在过程中，还是需要他这个精通一切机关密道的盗墓专家出一分力。<p>　　所以我们请他在宝库附近和我们相会，共同进行。<p>　　齐白立刻答应——我们感到了他有愉快的情绪，显然对事情充满了希望。<p>　　到了机场，在前赴宝库途中，感到当地的气氛很不寻常，好像是有什么大的庆典要举行，很快的我们就知道是为了什么，传媒正在广泛报道：天嘉土王应天神的召唤，要再次进入上次接受考验的山洞，去接受天神的指示。<p>　　对于虔诚信奉天神的当地民众来说，这是头号大事。因为他们相信天神将给予土王十分有利的指示。<p>　　所以民众情绪高涨，准备大量涌往那山洞附近去，情况和上次天嘉土王去接受考验相仿。<p>　　传媒又报道说，早些日子由于天嘉土王很久没有露面，传出他身体健康状况欠佳的谣言，有许多对天嘉土王不利的小动作出现，现在当然已经一扫而空。<p>　　我和白素都感到奇怪——天嘉土王目前的情况，我们再清楚不过。我们才分开没有多久，难道在不到一天的时间中，勒曼医院已经找到了使天嘉土王灵魂离开身体的方法？<p>　　原来行动的安排是：小郭陪天嘉土王到勒曼医院去——在那里，天嘉土王垂死的身体可以得到最好的照顾。<p>　　而亮声和若干勒曼医院外星人，则到那个山洞去，寻找天神是不是有将灵魂和身体分离的方法留下来——这是他们表面上的说法，我揣测他们真正的目的是想发现和思想仪有关的东西。<p>　　可是现在怎么都变了呢？<p>　　若是天嘉土王状况没有改变，他绝对不能露面，只要一亮相，人人都可以看出他命不长久。若是已经对他进行了更换身体，勒曼医院竟然不告诉我们，那就太可恶了！<p>　　白素比较沉着，她道：“我想，亮声他们是估计要进入山洞，无法偷偷进行，所以就索性大张旗鼓。”<p>　　我哼了一声：“他们能够让天嘉土王亮相吗？”<p>　　这句话才一出口，我就伸手在自己头上打了一下，同时白素也瞪了我一眼。<p>　　当然是我在说这句话的时候，没有想到：勒曼医院中有天嘉土王的复制人，弄一个出来，不让别人太接近，就谁也不会发觉。<p>　　借天神要召唤的名义，大张旗鼓到山洞去，确然是最好的办法，想不到那些外星人，也会耍这种把戏。<p>　　猜透了亮声他们的花样，当然可以不加理会，我们还是照原来的计划，到宝库去。<p>　　等到我们来到目的地，齐白早就到了，而且做了不少功夫，将守卫的饮水源下了药，所有守卫都昏迷不醒。<p>　　齐白很得意：“我们有六小时时间，足够了吧！”<p>　　当然足够，我们一起到了宝库顶上，在我照天嘉土王所说运作的时候，齐白赞叹不已，一再说：“这里的设计，真正使鬼斧神工！绝对可以肯定，不是地球人所为。”<p>　　齐白这种说法，倒大有卫斯理作风，我当然同意。<p>　　等到进入宝库之后，齐白看到宝库中的那些破烂东西，不禁大摇其头。我在未曾进入之前，很恐怕那怪东西不再在宝库之中，不过一进去就看到了。<p>　　显然对于宝库中的任何东西，天嘉土王都当作是天神所赐，非常重视，不敢妄动，所以那东西还放在原来的位置。<p>　　我跃向前，将那东西抓在手中，挥了几转，向齐白叫道：“接住了！”<p>　　然后我松手，将那东西向齐白抛去。由于那东西很轻，所以在抛向齐白的时候，景象非常怪异，像是电影中的极慢镜头一样。然而齐白却并没有大惊小怪——他在阴间进行破坏的时候，曾经乱抛东西，其中有不少在被抛出的时候就是这种样子，那些东西也轻的一点分量都没有。<p>　　从这一点来看，这东西和阴间的一些东西有密切的联系，是毫无疑问的事情。<p>　　齐白曾经受阴间主人所托，在许多古代帝王的墓中，寻找失散的思想仪的部件——思想仪的任何一件部件，都有它独特作用，流落在地球上，就成为“神仙留下来的宝物”，而最终的归属，都会到帝王那里。<p>　　而帝王在死了之后，也几乎必然会将宝物拿来殉葬，所以齐白确然在各地帝王墓中找到了一些不知名物体，都证明是思想仪散落的部件。<p>　　这时候，那怪东西“飘飘然”来到齐白面前，齐白伸手抓住，神情十分疑惑，盯住了那东西看。<p>　　我和白素互望了一眼，都不去打扰他，看他的样子，显然是看到了那东西之后，想起了一些什么事情。<p>　　过了好一会，他现出很失望的神情，摇了摇头。<p>　　我道：“有一些印象，可是却想不起来？”<p>　　齐白样子很苦恼：“是……”<p>　　我想提醒他，事情非常重要，需要努力想一想，可是还没有开口，就被白素制止——我明白白素的意思：在这种情形下，越是要努力想，有时候反而更想不起来。倒是放松心情，会忽然有了记忆。<p>　　齐白侧着头，动作相当古怪：他一手拿着那东西，一手伸出食指，从那东西的尾部开始，顺着那东西移动，绕了一周，又回到原来的尾部。<p>　　这种情形，就像是他的手指是一种电脑扫描感应棒一样——顺着物体扫描一遍，物体的形状大小就会输入电脑。<p>　　然而齐白一脸茫然的样子，显然他自己也不知道为什么要这样做，那是一种下意识的动作，在他的记忆中，对那东西的形状一定有模糊的印象，所以才会那样做。<p>　　可是由于印象实在太淡，所以他完全想不出所以然来。<p>　　我们进入宝库，目的就是取那怪东西，这时候东西已经到手，是非之地，不宜久留，我向白素使了一个眼色，白素先向外走，我拉了齐白一下，一起离开。<p>　　这次行动，顺利之极。可是行动虽然完成，却没有任何意义——我们得到了那东西，可是却完全不知道它有什么用处。<p>　　白素道：“我们原始目的，是为了要思想仪不能完整复原，这东西如果是思想仪其中的一个部件，我们只要保留它，目的就算达到了！”<p>　　齐白叫起来：“那可不是我的目的。”<p>　　我还是忍不住，在他背上用力拍了一下，道：“你对这东西有印象！好好想一想，想到了，或许就能达到你的目的。”<p>　　事情和找不找得到李宣宣有关，齐白当然不敢怠慢，他很认真的点了点头，道：“那么这东西由我来保管，我日夜对着它，可能会想起它究竟是什么东西来——真的，我确然有印象……”<p>　　他说到这里，苦笑，摇了摇头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_10'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 第八章 夺王位</b><p>");

document.write ('　　我提议：“想得到这东西的人不少——全是外星人，你是不是需要找一座隐蔽的古墓躲起来慢慢研究？”<p>　　我甚至于不提议他回阴间去研究，因为如果那东西是思想仪的主要部件，那么最想得到它的就是阴间主人，回阴间，等于是送上门去。<p>　　而除了一二三号之外，四号，尤其是狄可，也是渴望得到思想仪主要部件的，这些外星人都神通广大，齐白绝对不是对手。<p>　　在以前齐白给我的资料之中，我知道齐白发现了许多非常隐蔽的古墓，他在进入之后，离开时重新加以封闭，就算是外星人也不容易发现，所以我才这样提议。<p>　　齐白对我的提议，认真考虑了一会，摇头道：“不，我还是……还是回到阴间……好。”<p>　　他的神情非常迟疑，完全是想不起一件非常重要事情的彷徨，他在这样说的时候，望着我和白素，露出求助的眼神。<p>　　我刚想告诉他，要是回阴间，一二三号会抢夺那怪东西，可是一转念间，又想起一二三号可能根本已经不在阴间，那也就无所谓了。<p>　　就在这样一个犹豫之间，没有开口说话，就又接触到了齐白求助的眼神，同时脑部接收到了他传送过来的讯号——那是一种很奇妙的感觉，尤其讯号来自熟人（知道他是地球人）。<p>　　齐白传来的讯息非常简单：“帮我想想！”<p>　　虽然已经可以脑部讯息直接交流，可是视觉系统所起的接收讯息作用，还是有一定的用处——我同时看到了齐白扬了扬手中的那个怪东西。<p>　　两种讯息加在一起，意思就更加清楚：齐白是要我帮他想一想他对那怪东西的印象，从何而来。<p>　　我又好气又好笑，他自己都不清楚，别人怎么能够帮他想，我挥了挥手，道：“我怎样——”<p>　　可是一句话没有说完，脑部突然又收到了白素传来的讯息。<p>　　我将这一段小小的经过叙述得十分详细，是因为那是我和白素脑部直接接收讯号的初步经验，非常宝贵，而且感觉非常奇特的缘故。<p>　　后来这种情形经常发生，也就不算什么了。<p>　　白素传来的讯息是：“对了，我们帮他想一想——旁观者清，或许我们会想到什么。”<p>　　白素提醒了我——我们确然是可以帮齐白想一想的，因为齐白将他的许多记忆输送给了我们，我们当然可以在他的记忆之中搜寻有关那怪东西的印象！<p>　　这又是另一种奇特无比的经验：从别人的记忆之中去找回忆，而这别人的记忆又是在我的记忆系统之内——要说明这种情形，都非常绕口，实际感觉，当然更加古怪，若不是亲身体验，只怕不论怎么说都难以说明白。<p>　　我要想出这件怪东西究竟为什么会在齐白记忆中留下印象，却完全不知道该如何开始，所以想起来的全是齐白在阴间许多杂七杂八的事情。<p>　　这些事情在齐白将他的记忆传送给我们的时候，都已经出现过，所以现在想起来的时候，是一种回忆。<p>　　回忆很快掠过许多事情——情况类似录影带快速前卷，有时候会在某一点停上一停，然而因为和要想起来的事情没有关系，所以又继续“前卷”。<p>　　这样经过了不知道多久——齐白给我们的记忆很多，又凌乱，再加上强烈的情绪在捣乱，实在无法做有系统的回忆。<p>　　我很不耐烦，想要放弃，偷偷望向白素，只见她非常全神贯注，眉心打结，正在盯着齐白手中的那怪东西看，齐白也像是知道白素可能想到了一些什么，走近白素，将那东西双手托着，横在白素的面前。<p>　　而白素也开始有了动作。<p>　　她的动作很怪——如果不是以前看到过齐白有过同样的动作，或许怪的感觉不会如此强烈，而正因为齐白做过这样的动作，所以看起来格外古怪，而且非常诡异。<p>　　白素的动作是：她的手指沿着那怪东西移动，像是扫描那东西的形状。<p>　　齐白就曾经这样做过，肯定这样的动作，在齐白的记忆之中有一定的作用，可是究竟有什么作用，却连齐白自己也说不上来。<p>　　现在白素有了同样的动作，当然也是来自齐白的记忆。<p>　　我正在想着，更诡异的事情发生：我不由自主，也伸出食指，和白素做起同样的动作来！<p>　　由于那怪东西不在我的面前，所以我在做同样动作的时候，就变成在空中划出那怪东西的形状来。<p>　　而就在那电光石火之间，我脑部正在进行的记忆搜寻像是放映中的电影突然“停格”，停止在一个“画面”上。<p>　　那画面是李宣宣在一个很大的箱形物体之前。<p>　　记忆告诉我，那是她和阴主联络时所在的位置。在那箱形物体之前，她要经过一番复杂的程序，才能和阴主取得联络。她那时候正在进行这种程序。<p>　　程序的过程很模糊——因为当时，记忆的主人齐白并没有留意李宣宣的动作，齐白在李宣宣背后，轻轻抱住了她，将脸贴在她的背上，正在争取每一秒钟时间的温存。<p>　　在那种情形下，他眼中看出来的一切，都模模糊糊，因为他根本没有注意。<p>　　然而他既然在李宣宣的背后，李宣宣有些什么动作，虽然当时没有留意，可是也是看在眼里的，只不过留下的印象十分淡薄而已，所以他要刻意去想，并不容易想的起来。<p>　　而这时候他的记忆在我脑中“停格”之后，变成很缓慢的动作，我却可以回忆起李宣宣的动作来——她伸出手指，在那箱形物体上移动，手指移动所画出来的图形，像是一个相当大的空心字母T，不过“柄”太长，上面那一横又太短，看起来像她画的是一柄铁锤。<p>　　一柄铁锤！<p>　　当我感觉到这一点的时候，我陡然发出了一下呼叫声——那怪东西的形状正是如同一柄铁锤！<p>　　我立刻又发现李宣宣手指画出的大小长短都和那怪东西一样。李宣宣在那箱形物体上画那怪东西的形状，画了一个又一个，从我留意开始，一共画了七个。<p>　　然后她停手，身子略靠向前，将额头抵在那箱形物体上。齐白仍然在她的身后，在问：“还是联络不上？”<p>　　李宣宣叹了一口气，摇了摇头——回忆到了这里，事情再明白也没有了：李宣宣在箱形物体上画那怪东西的图形，画了七个，那正是她和阴主联络所需要进行的程序！<p>　　而那怪东西必然是出入那箱形物体的工具，类似钥匙，画出它的形状，可以和阴主联络。李宣宣自身能够进入这箱形物体，可能是出于阴主的特别传授，只能在紧急的时候使用，而且效果不是很高——李宣宣只可以自己进去，不能带齐白一起进去。<p>　　而且李宣宣也被告知，她进去了之后，不知道会有什么样的遭遇，而且肯定无法出来，如果要出来，就必须要有天嘉土王灵魂的帮助。<p>　　这是一二三号告诉李宣宣的。<p>　　我推测一二三号在这方面，并不是完全知道事实——他们可能只知道天嘉土王信奉的“天神”是他们的同类，和思想仪也有一定的关系。他们也知道天神和天嘉土王的祖先有很密切的关系，也可以假设那怪东西和天神一向关系密切。因而他们知道那怪东西和天嘉土王有关，找到天嘉土王，就有可能找到那怪东西。而那怪东西是出入箱形物体的钥匙，所以他们告诉李宣宣，她进入之后要出来，就必须找天嘉土王。<p>　　正确的事实是：找天嘉土王，目的是要那个怪东西！<p>　　而被误解了的是：找天嘉土王，目的是要借他的灵魂！<p>　　我不知道怎样会有这样的误解，最有可能是一二三号知道天神曾经对天嘉土王祖先的脑部进行改造，使灵魂不能离开身体，而这种情形通过遗传密码，一直遗传了下来，一二三号提到过这种情形，而李宣宣对这种情形无法理解，只记住了“天嘉土王”、“灵魂”等等，所以才误会为要向天嘉土王借灵魂！<p>　　这一切我想到的，记述起来颇费功夫，事实上在当时，只是脑中灵光一闪，一刹那间的事情。<p>　　等到我有了结论，顿时觉得清光大来，本来不清不楚的许多疑问，都不再存在，心中的愉快，难以形容。<p>　　我忍不住哈哈大笑，向白素和齐白望去，准备将我这种非凡的发现告诉他们，却不料他们正望着我，白素在微笑，齐白则兴奋无比，不知怎样，他们看来神情相当古怪。<p>　　我怔了一怔，立刻明白：“你们接收到了我脑部运作的讯号？”<p>　　他们接受了我脑部运作的讯号，就自然知道我想到了些什么，不必我再通过语言来告诉他们了。<p>　　可是齐白居然摇了摇头，道：“我们是自己想到的——卫夫人先想到，然后是我，再然后——”<p>　　我不等他讲完，说道：“虽然最迟，可是我没有受到任何外来影响！”<p>　　白素微笑，道：“现在我们不妨交换一下各自所想到的，可以互相补充。”<p>　　我和齐白点头，我们就进行脑部讯息直接交流，三个人所想到的立刻汇集在一起——几乎没有出入，只是白素想得比较仔细，她想到，有可能要将那怪东西，贴上那箱形物体七次，才能利用它的力量进入。<p>　　白素想到的这一点非常非常重要，因为要七次同样的手续，很是繁复，齐白一心以为已经得到了钥匙，可以进入那箱形物体，而不知道程序要七次之多的话，后果真是不堪设想！<p>　　他满怀希望，以为一定可以进入，去救李宣宣，不会无缘无故进行七次程序，而他不依照程序，就不能进入，他一定会以为那东西其实并无用处。<p>　　他会从希望的最高峰摔下来，以他的精神状态来说，肯定经受不起那样的打击，结果会怎么样，实在无法想象。<p>　　白素留意到了李宣宣画那个怪东西图形的时候，画了七次，所以才特别提醒齐白。<p>　　齐白在当时可能还并不以为意，后来当然知道了白素的细心观察，使他得救，令他感激莫名——这是后话，表过不提。<p>　　当时齐白几次性急，要带着那怪东西立刻到阴间去，都被我和白素阻止——有一些问题必须先有协定，不然他走了之后，若是音讯全无，我们又无法去找他，事情就变成没有下文了。<p>　　齐白给我们阻着，虽然很有耐心，可是到后来，也急得抓耳挠腮，甚至于满头大汗，等到我大喝一声：“滚吧！”<p>　　齐白果然立刻要倒地打滚，我自然而然要去扶他，可是一伸手却扶了个空——他已经不见了。<p>　　李宣宣有带人入阴间的能力，齐白没有。我和白素都曾经被李宣宣带到阴间去过，直到进入阴间的过程，这“空间突破”对于地球人来说，不可思议之极，但是需要的时间并不太多。<p>　　（不知道那过程中的时间是以“单向”、“双向”还是“多向”来计算的？）<p>　　齐白走前，我们的协定，首先是我提出来的：天嘉土王的事情怎么办？<p>　　如今这件事情饮水思源，是从天嘉土王误会齐白有能力释放他的灵魂开始的，所以应该先解决他的问题——当时我认为解决这个问题的方法，应该在阴间，因为阴间是专门为处理人类灵魂而设置的一个空间，所有有关人类灵魂的问题，都应该在那里解决。<p>　　当时白素有不同的意见，她认为禁锢灵魂是“天神”所为，所以解决的方法也要从天神着手，她推测在进入那个山洞之后，应该会有所发现。<p>　　而齐白的态度是摊了摊手，道：“我不会有办法。”<p>　　可能是由于他对天嘉土王没有什么好感，所以这时候态度相当恶劣。我向他手中的怪东西指了一指，提醒他若不是天嘉土王帮忙，他什么希望都没有！<p>　　齐白居然面有惭色，道：“只要能够见到宣宣，我们一定努力寻找可以释放他灵魂的方法。”<p>　　这是第一个协定，第二个协定是和他的联络方法。<p>　　齐白立刻道：“脑能量传送！我保证不论情形如何，我都将一切凡是经由我脑部活动产生的讯息，全部向两位传送！”<p>　　他说得如此肯定坚决，虽然这正是我准备向他要求的，可是听了之后，我还是大摇其头——连双手也一齐摇动。<p>　　我这种表示拒绝的动作，令齐白大惑不解，望着我，白素在一旁已经笑起来，我急忙道：“不必全部！不必全部！只要选择需要给我们知道的传送给我们就可以了！”<p>　　我还怕他不明白，又补充：“若是全部，你和爱人重逢，那些肉麻感觉也传送过来，我们受得了吗？”<p>　　由于我们曾经接受过他悲伤哀痛的情绪，所以这一着实在不可不防。<p>　　齐白长长叹了一口气，道：“若是能和宣宣重逢，我希望能够和好朋友同享我的快乐。”<p>　　我还想拒绝，白素已经道：“我们等你将快乐的讯息传过来。”<p>　　我赶紧说了一句：“请稍作过滤。”<p>　　齐白瞪了我一眼，这个协定算是通过。<p>　　由于齐白实行协定，他不断将讯息传输入我们的脑部，所以情形奇特之极——齐白的所见所闻，他的一切遭遇，在经过讯息传送之后，就成为我们的记忆，所以一切事情就如同我和白素亲自经历的一样！<p>　　我曾经请他“稍作过滤”，齐白并没有彻底实行，所以有些实在不应该传送给我们的讯息，他也照传不误。我会在稍后将他传来的讯息记述出来——当然经过了我的“过滤”。<p>　　现在且说在齐白消失了之后，我和白素互望了一眼——这时候我们之间的心意相通（脑部讯息直接交流）正在逐步形成之中，情形非常有趣。<p>　　本来我和白素交换意见，总是在有些情形下已经不必说话，可是总要有些小动作，或者通过眼神来表达。可是现在完全不必要，我们才一互望，就立刻收到了讯息，双方同时在问：“齐白走了，我们下一步做什么？”<p>　　我们就是在这时候讨论哪一方面最有希望解决天嘉土王的问题。白素认为在那山洞之中会有办法。<p>　　我也很想去看看亮声和勒曼医院其他外星人究竟想做什么，所以立刻就有了决定：到那山洞去。<p>　　虽然已经在传媒的报道上，大致知道了亮声他们准备怎样进行，可是还是想不到情形的规模会这样大，而且还有一些意外的细节。<p>　　在我们向那山洞去的时候，最大的问题是交通工具——大量民众涌向同一个目的地，造成交通极度的拥塞，对天神的信仰竟然如此狂热，有一个很特别的原因：在民众之间，互相传说，都说这次土王进入山洞之后，天神会赐给他天上的力量，使他能够在土王的位置上更称职。<p>　　而且土王还会展示天神的力量，表现给民众看。<p>　　所以几乎所有能够前往的民众都出动了。很有趣的是人虽然多，可是秩序非常好，人人都感到天神的力量在监察他们，所以人人都规矩，连稍微粗鲁的行为和语言都没有，唯恐会因此遭到天神的惩罚。<p>　　因此我们像是进入了君子之国——传说中才有的地方，这段路程成为我们经历之中很愉快的回忆。<p>　　后来我和白素因之讨论过一个问题：地球人的恶劣行为，可以完全遏制吗？<p>　　这个问题很有趣，讨论的过程也很长，只是和这个故事无关，表过不提。<p>　　等到来到山洞前面的空地，更是人山人海，空地中间，搭了一座台，台附近有很多守卫以及王族人士。<p>　　我和白素挤到台近前就被守卫拦阻。这时候我们都发现，那许多王族人士之间的气氛，和民众大不相同。民众是一面倒的狂热，气氛热烈。而大批王族，却明显分为敌对的两部分，都各自有武装人员，成为对垒。<p>　　两部分一边约有三四十人，一边有八九十人，武装人员比例也相同——我留意到了双方武装人员之中，都竟然有携带着全自动步枪的。<p>　　而双方的敌意是如此之浓，连民众都感觉到了，所以来到空地之后，民众都很沉静——静静的等待事态的发展。<p>　　出现这样的场面，我们并不感到意外——天嘉土王久不露面，必然引起王位的争夺，上次我陪土王去接受考验的时候，也曾经出现过如今这样的局面。<p>　　只不过如今的局面，看起来更加直接和赤裸裸，看来有意争夺王位的一方人数较多，力量比较强大。<p>　　而且那一方的领袖，就是上次就想趁天嘉土王接受考验时抢夺王位的海高！<p>　　我知道海高在王族中的威望很高，一直都是天嘉土王王位最大的威胁。而在天嘉土王久不露面的情形下，别人不知道发生了什么事情，海高一定已经得到了可靠的情报，知道天嘉土王出了问题，目前是他抢夺王位的最佳时机。<p>　　这时候我和白素站在群众的最前面，离开那些王族大概有两百公尺的距离，但是仍然可以清楚地看到海高那种阴鹜的神情，看来他是势在必得。<p>　　而双方的人数和形势来看，也是海高这方面占有显然的优势。<p>　　我缓缓地吸了一口气，道：“亮声他们假借‘天神’的名义，真是聪明，看这情势，如果不是有‘天神’压着，海高早就发动攻击了。”<p>　　白素点头：“不过看情形，海高并不是完全相信，他摆出了这种阵仗，就是准备趁机动手。”<p>　　我吐了吐舌头：“等一会要是动起手来，可不得了，你看看双方的武器，这里数以万计的群众，混乱起来，就算子弹有眼睛，也不知道要死伤多少！”<p>　　我的意思是很有些“这种热闹不看也罢”——因为在这种场合，一乱起来，身手再好，也很难脱身，“君子不立危墙之下”，趁早离开，不失为明智之举。<p>　　白素微笑：“你仔细观察一下民众，听听他们在窃窃私语说些什么。”<p>　　我照白素所说，留意了一会，发现群众大多数都在期待看两种热闹，一种是看天嘉土王如何进山洞去朝谒天神，而更多地在指指点点，分明是在等待看海高如何发动抢夺王位。<p>　　这“抢夺王位”这种行为，在自有人类历史以来，就不断在进行发生，本来不算什么稀奇，可是毕竟也很难有机会亲眼目睹，所以才吸引了那么多人来看热闹。<p>　　我不禁摇了摇头：“这些人也太不知道好歹了——要是动起手来，子弹横飞，他们为了看热闹，不怕死吗？”<p>　　白素冷笑：“别看这些王族是封建统治阶级，他们还绝对不至于凶残失人性到公然用军队杀害聚会群众的地步！抢夺王位，使他们自己间的事情，你看看距离，子弹就算飞了过来，怕也伤不了什么人吧！”<p>　　我再留意群众，只见所有人都是一幅兴高采烈的样子，绝无害怕的神情，显然他们对于王族的行为非常了解，知道王族之间的争夺，不会殃及百姓。<p>　　我苦笑，常言道：一旦被蛇咬，十年怕草绳。<p>　　在号称有五千年文明的国度，统治阶层争权夺利，可是祸延百姓，死了好几千万人的！<p>　　白素在这时候向我做了一个可爱的鬼脸，我只好双手将脸掩着，表示惭愧——刚才我竟然想到了溜之大吉，卫斯理的英明神武不知去了哪里，真是无面目见江东父老之极！<p>　　我顾左右而言他，岔开了话题：“亮声他们怎么还不出现？你看海高是在天嘉土王进山洞之前动手，还是等他从山洞出来之后再发动？”<p>　　白素摇头：“很难说——要看天嘉土王出场时候的气势。”<p>　　接下来发生的事情证明白素分析很对。<p>　　就在这时候，有非常洪亮的号角声传来，来势好快，再接着就是有千军万马之势的呐喊声和马蹄声。<p>　　在那样浩大的声势中，本来挤在一起的群众，忽地向两边分开，竟然像是训练有素一般，在极短的时间内，让出至少有十公尺宽的道路来。<p>　　而旗帜飘扬，号角响亮，一队马队开路，一辆装饰华丽的马车在后，疾驰而来。<p>　　这气势搬来就已经摄人，再加上在马车上站着的是全副盛装的天嘉土王。只见天嘉土王满脸红光，身子挺立，显然健康状况非常良好！<p>　　群众一看到，立刻对他发出了欢呼声——几万人齐声欢呼，比天神打雷更令人震撼，我看到在那时候，海高的脸色难看之极，像发了霉的面包。<p>　　不过那还不算有趣，有趣的是我看到驾驶那辆马车的，赫然就是亮声先生！<p>　　同时我还看到，在卫士和骑兵之中，还有不少熟悉的脸孔——都是好像在和勒曼医院打交道时候见到过的。<p>　　我不禁暗暗吃惊——勒曼医院派出了那么多人，由此可见他们对这次行动何等重视。这次行动可以说是所有在地球上的外星人联合行动！<p>　　这些外星人联合起来，别说是海高和他的支持者无能为力，就算是联合国派出部队来支持他，只怕他也做不上王位。<p>　　而外星人为什么会联合起来采取行动，当然是为了思想仪侵犯到了他们的权益，所以才对之如此深恶痛绝，非要将它铲除不可。想到这里，我不禁很是感叹——想要在宇宙间胡作非为，不是容易的事情，不像在地球上，任你作恶多端，非但不会受到制裁，而且还能够赢得崇拜！<p>　　再看那个天嘉土王，虽然身子挺立，看来很神气，可是仔细留意他的双眼，却可以发觉他的眼神非常呆滞，我相信亮声已经给他佩带了某种会发光的隐形眼镜，不然他的目光还要可怕。<p>　　现在这样，别说是在马车上疾驰而过，就算是面对面，若不是像我和白素那样深明底细，也绝对不会发觉那只是一个复制人，更不会想到真正的天嘉土王正在勒曼医院等死！<p>　　当然如果天嘉土王的灵魂能够离开身体，现在在马车上的也就是真正的天嘉土王了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_11'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 第九章 天神说</b><p>");

document.write ('　　事情就是差那么一点点，结果却大不相同了。<p>　　这时候我想到的是：勒曼医院他们准备怎么样？<p>　　若是能够在那山洞之中找到使天嘉土王灵魂离体的方法，那么当然立刻进行身体转换，天嘉土王恐怕还可以在王位上五十年，再到时候去接受下一次考验。<p>　　然而如果没有找到方法呢？<p>　　勒曼医院是准备就让这个复制人一直充当土王吗？<p>　　想到这里，我不禁皱了皱眉——如果是这样，那就非常不是好现象，因为那等于是外星人干涉了地球上的事物，此例一开，很快地球上所有的事物，就都会被外星人控制了。<p>　　这时候，白素轻轻碰了我一下，表示她的意见：“我看他们全福心神，都是想到山洞里去找对付思想仪的方法，天嘉土王的死活，他们不放在心上，谁当土王，他们也没有兴趣理会。现在他们这样做，只不过为了方便行事而已。”<p>　　她这样表示了之后，笑了笑，补充：“放心，卫斯理的理论，仍然有效。”<p>　　我当然知道她所说的“卫斯理理论”是我常说在地球上的外星人不会想占地球人的便宜——就如同亿万富豪不会去抢乞丐面前的硬币一样。<p>　　白素知道我担心些什么，所以才特地提醒我。<p>　　就在这转眼之间，天嘉土王一队人马，已经到了山洞之前，本来在洞前候命要搬开堵着洞口的大石块的那些大力士还没有反应过来，土王队伍之中就有十几二十个人，冲向前，将那些大力士推开去。<p>　　那些人想要反抗，可是立刻被眼前的景象所震慑，动弹不得——那些冲向前去的人，两人一组，就去搬动大石。<p>　　那些大石，每一块怕不有三五吨重，原来那些大力士在搬动是也要动用不少工具，而且非常吃力。而现在那些人，在徒手搬动的时候，看来却毫不费力，他们还显然故意将大石搬到海高那些人的面前，重重放下。<p>　　海高和他的支持者，看到了这种情形，个个脸无人色。亮声在这时候大声宣布：“这是天神所赐的力量！这是天神所赐的力量！”<p>　　所有看到这种神奇现象的人，都屏住了气息，体会天神力量的伟大和不可抗拒。<p>　　我心中暗骂亮声狡猾，那些人当然是不知道什么星球来的外星人，谁知道他们的能力高到什么程度，恐怕伸手就将那些大石弄成粉碎，也不是难事！<p>　　不一会，大石搬开，现出洞口，亮声和另一个人，一边一人，扶着天嘉土王从马车上一跃而下，看起来是对土王很恭敬，实际上当然是在控制复制人的行动。<p>　　（在这里，我必须做一个说明：从我和白素来到这空地上开始，我们就接收到了齐白传来的讯号，使我们知道齐白回到阴间之后发生了什么事情。不过我在叙述的时候，说完了一件事，再说另一件事，比较不会紊乱。）<p>　　（所以我们当时的情形很奇特，一方面我们亲眼看到在山洞前发生的事情，一方面我们同时也“看到”在阴间发生的事情。）<p>　　（在阴间发生的事情虽然由齐白传送给我们，可是和亲眼看到的感受并无不同。）<p>　　（古人所云：目不暇给，此之谓矣？）<p>　　且说土王下了车，连亮声在内，大约有三十人左右，疾步走进山洞，那些搬石块的人，就守在洞口——这当然是经过精心安排的，那些人刚才才表现了天神所赐的力量，现在守在洞口，当然不会有人敢闯进去。<p>　　亮声在走进山洞之后，又出来在洞口站了一站，望向山洞外的王族——那时候王族双方的形势已经大大改变，原来拥簇在海高身边的人，十停中有九停到了另一边。<p>　　身边只有很少人的海高显得非常手足无措。<p>　　亮声又向空地上的群众望过来，我和白素就在这一刹间，感到亮声是想在人群中寻找我们。<p>　　从突然产生这种感觉，到我们展开身形，掠向山洞口，只是极短的时间，大约不到半秒钟，然而就在那短短的时间内，我想到了许多事情。<p>　　首先我肯定亮声这时候又出现在山洞口的原因，是为了找寻我们，而目的当然是希望我们现身，进入山洞去。<p>　　这就使我感到惭愧——因为我一直感到亮声这次行事很是鬼头鬼脑，觉得他有事情瞒着我们，至少是不想我们参加到那山洞中去探索“天神”留下来的东西，而只是由他率领外星人去进行。<p>　　现在亮声有这样的行动，显然我是“小人之心”了。<p>　　我在向前掠出的时候，还发出了一下长啸声——刚才亮声他们来的时候，其气势雷霆万钧，我当然不能就这样随随便便走出去就算数。<p>　　我去势很快，加上啸声，声势也算是非同小可，可是白素紧随在我的身边，姿态美妙，而且还向群众作了向天神做崇拜的身形和手势，一时之间，群众欢声雷动，真是惊天动地。<p>　　我们一下子就来到了亮声面前，亮声很高兴，道：“知道两位一定在场，快进去吧。”<p>　　我们进入山洞，在一进入之后，就看到有人用各种仪器，在洞壁上探索——亮声带那么多人来，很有道理，要进行详细搜寻的话，确然需要很多人手。<p>　　一直来到那个土王接受考验的住所，更多人在忙碌工作，那些人对于洞中的设施，有的像是很熟悉，已经在开始飞快的操作。对有的设施显然还很陌生，正在用仪器探测和互相探讨，也明显看出有进展。<p>　　看到了这种情形，我只好暗自叹息——亮声只要外星人参加探索，非常有理。在这种状况下，我和白素除了旁观之外，根本插不上任何手。我在想：若是戈壁沙漠在，能不能参与工作呢？结果我还是摇了摇头。<p>　　白素提出：“红绫在，可以和他们一起工作。”<p>　　亮声在转了一转之后，来到我们身边，解释他们探测工作的情形：“我们主要要找寻两样东西，一是那个思想仪——不会有全部，只要发现任何部件，就立刻销毁！”<p>　　他在提到“思想仪”的时候，毫不掩饰他对这东西的厌恶，甚至于咬牙切齿！<p>　　他继续道：“二是想发现‘天神’的宇宙航行记录——我们现在还不知道他来自哪一个星球，希望他们也有航行记录这样的习惯，就可以知道他们的来龙去脉了！”<p>　　我听了，不禁很是吃惊，因为照亮声这样的说法，显然所有的外星人——至少所有在地球上的外星人，都有了共识：他们不仅是要在地球上找寻思想仪，而且还要找到制造思想仪的那个星球！<p>　　目的，当然是要彻底消灭思想仪这种东西。<p>　　可以将这种行动称为“铲除祸根行动”——宇宙间不容许有思想仪这种东西存在。<p>　　（这种东西倒是地球上极权统治者的梦中恩物。）<p>　　那么这行动实际上就是宇宙联合军对付某一个星球的行动——宇宙战争！<p>　　宇宙之间以前不知道有没有发生过战争？如果这时第一次宇宙战争，会对宇宙发生什么的影响，就算是外星人，只怕也没有一个说得上来！<p>　　亮声当然是一开始就想到了这一点的，所以他才觉得事情的严重性是如何惊人，相比较之下，地球上一个土王的生或死，实在是微不足道至于极点！<p>　　我想到了这些，白素当然同时想到，我们的神情自然而然变得很严肃。<p>　　亮声显然知道我们想到了些什么，他叹了一口气，道：“那个星球上的人，非常了不起，竟然能够创造出思想仪这样的东西来。可是他们也非常愚蠢，竟然不知道拥有了这样的东西就会成为宇宙公敌！”<p>　　白素道：“不，他们知道这一点，所以他们努力隐藏，不让人发现。不过还是极度愚蠢，因为实际上思想仪这种东西，最终目的是控制他人思想，那是不论用什么力量，不论用什么仪器都无法达到的目的——最多在进行的过程中，造成一个时期的混乱而已。”<p>　　亮声像是有些不明白白素何以说得这样肯定，望着白素，白素微笑：“阁下在地球上也不是一天两天的时间，当然也研究过地球人的历史了吧！”<p>　　亮声笑了起来——他笑得相当含蓄，因为当着我们两个地球人，他不好意思太过分表达对地球人历史的轻蔑。而我反而哈哈大笑，因为这种企图控制他人思想的愚蠢行为，古已有之，于今尤烈，正是地球人历史的主要组成部分。<p>　　在我大笑声中，有人高叫了一声，亮声立刻向那人走去，那人伸手向上，指着洞顶上的那幅荧光屏。<p>　　我对那幅荧光屏并不陌生，当年和天嘉土王，就是躺在这荧光屏下，看上面显示民众意向的。当时我就对这种能够接受大量脑电波的设施，佩服之极。<p>　　这时候那人一面指挥几个人在一具仪器前操作，一面指着那荧光屏，荧光屏上出现了许多曲线，接着有一阵怪异的声音传出来，有了这些变化，所有人都停下来。<p>　　亮声大声道：“选择这里大家都能听懂的语言。”<p>　　这情形显然是有了发现，有留下的资料可以通过语言来显示，亮声为了照顾我和白素，所以才有这样的指示，这使我们很感激，证明他并不想对我们隐瞒什么——如果选择了一种外星语言，我们就无法听得懂了。<p>　　我不知道总共有多少种语言可供选择，总之在经过了十多种听来完全莫名其妙的声音之后，我突然听到了我能够明白的语言了，然而其余所有人都摇头。<p>　　那当然是当地的一种土语！<p>　　亮声挥手，语言选择继续，这次发出来的，所有人都不由自主欢呼起来，大家都听懂了。<p>　　在发出这种语言的同时，荧光屏上出现了一个火红色的圆圈，随着音调不断变大变小，有时候甚至于变出人脸来。<p>　　大家都听懂了的第一句话是：“我来自极遥远的地方，我离开自己的星体，作宇宙流浪，目的是逃亡，逃亡，因为我背叛了自己的星体。”<p>　　这是大家都没有料到的“开场白”，人人都面面相觑，不知道是怎么一回事。<p>　　这时候反而倒是我和白素，隐约料到了事情的一些可能。<p>　　现在发出声音在作告白的，自然就是当地民众崇拜的“天神”，我和白素早就假设过他和一二三四号，以及狄可，是来自同一个星体的外星人。<p>　　他一开口就提到了“逃亡”，使我们立刻感到情形和四号非常类似。<p>　　不过我们虽然想到了这些，并没有出声。<p>　　“天神”的自述在继续：“我们的星体上创造出了一种能够探索高级生物思想的仪器——”<p>　　不少人在这时候发出了不同的声音，都表示出：终于找到了要找的东西！<p>　　不过他们的神情并不是很意外，好像有这种发现，是早在他们意料之中的事情。我倒觉得很意外，事先完全没有想到会在这里发现天神的自白。<p>　　后来和亮声谈起，亮声说，由于宇宙航行有太多的不可测，所以非常详细的航行日志是所有宇宙航行者的习惯，这种习惯可以使后来者知道经过情形。<p>　　像天神那样来到了地球的外星人，更会把来的目的、航行过程、来了之后做了些什么事情，都记录下来。所以他对于可以发现这方面的资料有很大的把握。<p>　　天神的自白在继续：“这种仪器的创造，在我们星体引起了极大的争论，一部分人认为有了这样的仪器，我们在宇宙间就可以处于高高在上的领导地位，控制其它星球的高级生物。另一部分人认为凡高级生物都追求思想独立，绝对不欢迎思想受到控制，所以我们如果拥有这样的仪器，就会引起宇宙间所有高级生物的反感，使我们成为被反对的对象。前一部分人占绝大多数，而我是属于最坚决的后一部分——在开始制造思想仪的时候，我已经开始反对。”<p>　　大家都听得很用心，同时对这位来到地球之后变成了当地土人崇拜的天神外星人，表示非常钦佩，因为他目光远大，看出那思想仪实在是个祸害。<p>　　天神的语调听来相当伤感：“可是我却无法说服大多数人，而思想仪终于创造成功，在整个星球为此狂欢的时候，我做出了一个我永远不会后悔的决定——我取走了思想仪之中的一个最重要的部件。少了这个部件，思想仪对高级生物的作用，只能是初步探测，不能控制，只能对低级生物起到进一步作用。我知道我们无法再制造一个这样的部件，这是我唯一能做的事情。”<p>　　听到这里，包括亮声在内，所有外星人都互望，显然他们心中都在问：“那最重要的部件现在在何处？”<p>　　我和白素不动声色——我们都立刻想到，那“最重要的部件”显然就是齐白带走的那怪东西。<p>　　天神继续说：“我盗了那部件，逃离了星体，奔向茫茫宇宙，没有目的地，目的只要不被发现——我知道他们一定会在整个宇宙之中展开广泛的搜索和追捕，不过我也相信他们不会成功。失去了主要部件的思想仪，还是有一定的作用，而这种功能的东西，必然引起广泛的反感，所以我必须留下这段话，以待有朝一日，思想仪成为大众敌人的时候，我的话可以使人知道，那思想仪不完整，只对低级生物起作用，所有高级生物，都完全不必恐慌，可以完全不加理会。”<p>　　我和白素互望了一眼，心中非常不是味道。<p>　　天神这样说，很明显替地球人定了位：低级生物。<p>　　而且还是很低级的生物！<p>　　因为别说是整个思想仪了，即使只是其中的一个小部件“夺命环”，已经可以起在刹那之间令地球人灵魂离开身体这样重大的作用！<p>　　你说地球人是高级生物还是低级生物？<p>　　而在我们觉得不是味道的时候，那些外星人都大大地松了一口气。有的甚至于发出了欢呼声——他们害怕会发生的事情，结果是不会发生，当然值得高兴。<p>　　那个在操作天神留下声音的外星人，高举双手，神情兴奋，看来准备停止操作。我大声道：“听完他的留言！”<p>　　那外星人瞪着我，这时候亮声站在我这边，重复了我的话，那外星人看来有些不情不愿，去继续操作。<p>　　在那片刻之间，我突然产生对那些外星高级生物的一种非常厌恶感——虽然“卫斯理理论”依然有效，可是来到地球的他们越来越多，其中难免会有些不良分子，要是为害起来，能够有什么力量可以制裁他们？<p>　　后来这种感觉渐渐强烈，我还特地找亮声商量过，当我说出我的顾虑后，亮声用非常奇怪的目光望着我，说了一番我为之气结，可是又无法反驳的话。<p>　　亮声的话是：“我以为你是最了解什么样的人为祸地球最烈，怎么你会忧虑起外星人来了？你会以为在地球上用各种各样方法公开秘密杀人数以千万计的，是外星人吗？”<p>　　我只将那时亮声所说的话引述了七分之一而已——其余略过不提，以免“伤害地球人民的感情”。<p>　　却说当时在山洞中，“天神”的留言在继续：“以下这一段话，留给派出来追捕我的人：千万不要再企图制造第二具思想仪，不要成为宇宙公敌……”<p>　　接下来，都是他向他的同类分析思想仪有害无利的理论——他说过从开始制造起，他就一直反对，这些当然都是他反对的理由，没有必要记述。<p>　　从留言中，可以知道他推测到追捕他的人，一定也会来到地球，所以他才尽最后的努力，想说服他的同类。<p>　　听了留言，可以推测到有关这个星体上的人，有关思想仪，有关他们的宇宙航行中发生的一些事情。最早来到地球的是天神，他只带来了思想仪的一个最重要部件。他的目的是破坏思想仪的功能，使思想仪无法对其他高级生物起作用。<p>　　天神达到了他的目的。<p>　　而一二三四号他们宇宙航行的目的，是追捕天神，他们的航行规模非常巨大，他们携带了思想仪，揣测有测验思想仪剩下的功能的行动（选择较低级生物作为实验对象）。<p>　　一二三四号也来到了地球，他们显然没有在地球上找到天神（天神到哪里去了——这位宇宙先知非常令人怀念），非但没有找到天神，而且发生了意外。<p>　　至于那场意外，除非一二三四号出来说明，不然很难设想具体的情形。而意外的结果却非常清楚：思想仪损坏，成了两大部分和许多部件的散落。<p>　　在意外之前或者意外之后，四号也和天神一样，采取了背叛行为，开始独立生活，脱离了小组。<p>　　一二三号在这样情形下，也不能归队，他们努力搜索散落的思想仪部件之余，还发现地球人的灵魂是容易被残余思想仪的运作操纵，所以他们建立了“阴间”。<p>　　本来不容易相信他们建立阴间只是为了“闲着没有事情做”，而现在随着知道的资料越来越多，还觉得真有这个可能。<p>　　在一二三四号也“失踪”了之后，又有追捕他们的人出动，我所知道的是那个狄可。<p>　　狄可当然不会是单独行动，他有多少同伙，不得而知。在狄可之后，还有多少人来，也不得而知。<p>　　必须说明：在我想到这些的时候，我已经从齐白传来的讯息之中知道了阴间最新的情形。那情形照齐白的说法是：“阴间死了”。而照我“看到”的情形，正如齐白所说。<p>　　详细情形放在后面叙述，总之我已经知道“阴间死了”，而唯一发生这种情形的可能是一二三号已经不在阴间了，他们放弃了阴间，才形成了阴间的死亡。<p>　　他们是自动离开了？是和四号会合了？是被狄可抓回去了？还是怎么样了？都无法假设，也可能永远没有答案——宇宙浩渺，每时每刻都不知道有多少事情发生，没有人可能知道所有事情的答案，没有人。<p>　　当时在山洞中，听完天神留言，那些人又忙了一会，我以为他们会拆除洞内装置和设施，可是他们并没有这样做——根本没有兴趣。<p>　　亮声向我和白素望来，我们那时候站在那个复制人旁边——人人都在忙碌，只有我们和复制人无所事事，所以自然而然站到了一起。情况很是可哀，然而也没有办法。<p>　　复制人的情形，我不想再详细形容——那只是一具身体而已，我甚至于怀疑那种情形是不是可以被称为生命。<p>　　当时我指了指复制人，道：“没有发现可以使天嘉土王灵魂离开身体的方法？”<p>　　亮声摊了摊手：“根本没有任何提及有关这方面的资料！”<p>　　我还没有反应，亮声已经道：“我看因为那是一件微不足道的小事，所以没有资料留下。”<p>　　我很同意他的话，叹了一口气，道：“可是对天嘉土王来说，却是头等大事！”<p>　　亮声一幅爱莫能助的样子，我忍不住问了一句：“那么他会怎么样？”<p>　　亮声很奇怪我会这样问，他带着嘲笑的口吻道：“和其他地球人一样啊。”<p>　　我冷笑：“要不是你们无能，他就可以转换身体！”<p>　　我没有想到这句话竟然吸引了所有人的注意，山洞之中，突然静了下来。亮声叹了一口气，道：“是的，比较起那个星体，我们显得很无能。”<p>　　他这样说了，而且显然没有人反对，我当然不好再说什么了。<p>　　这时候我既然已经知道“阴间死了”，当然也知道在阴间不可能找到挽救天嘉土王生命的方法了。<p>　　是趁机交待天嘉土王结果如何的时候，天嘉土王结果和所有地球人一样，死了。<p>　　不，他不一样，他死了之后，灵魂还在他的身体之内！<p>　　所以他在临死之前，要求勒曼医院保存他的身体，他要求永远保存下去。他有这样的要求，目的很明显，是盼望有朝一日，会有他的灵魂离开身体的方法。<p>　　当亮声告诉我这一点的时候，奇怪的是我突然想起了埃及的木乃伊！<p>　　古埃及的法老王死亡之后，都要求千方百计的保留身体，他们确然发明了保存身体的办法，制成了木乃伊。一般都认为法老王制造木乃伊来保存身体的原因，是准备来日“复活”的时候有身体可以用。<p>　　我一直怀疑这种说法——试想，复活了的木乃伊是何等可怕！<p>　　我突然想到的是：情形可能恰好相反，保存身体并不是为了等灵魂回来，而是情况和天嘉土王一样，灵魂在身体中无法离开，所以才要保存身体。<p>　　因为不知道身体没有了之后，灵魂的处境会如何，所以才制造了木乃伊！<p>　　这些当然是我一贯的联想方式，完全没有任何规律可言，熟知我的朋友都知道我有这种一直可以联想开去的本领。然而我对于自己的这个设想，感到很满意。<p>　　因为根据这个设想，每个木乃伊之中，都有灵魂在！<p>　　可以将这个设想提供给灵魂研究学会去深入研究。<p>　　或问：天嘉土王死了之后，土王的位置怎么样了？哈哈，谁理会呢！谁理会谁做土王谁不做土王这种小事情！<p>　　在经过了很多努力、一些误会之后，天嘉土王死了。不过他很有贡献——全靠他的帮助，齐白才得到了那怪东西，有了那怪东西，才有齐白后来在阴间的遭遇。<p>　　当时亮声他们认为任务已经结束，就离开了山洞。在离开的时候，还是声势浩大，引得民众欢呼雷动，而不久之后，天嘉土王的死讯传出，民众照例哀痛一番。<p>　　后来（也是后来），我和亮声提起，说他们大可以一直操纵那个复制人，由他们来做幕后土王，岂非甚妙！<p>　　亮声听了，哈哈大笑。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='20_12'>第一百四十五卷 只限老友(考验续集、思想仪系列第四集) 第十章 永相随</b><p>");

document.write ('　　我这样对亮声说，其实颇“不怀好意”，是想试探一下，他们外星人是不是有意在地球上夺取权力——如果他们有此企图，这次是很好的机会。<p>　　亮声却只是笑，令我尴尬。他笑了半天，才道：“卫斯理，我不相信你没有读过《庄子》，那里面有一个故事——”<p>　　我不等他说完就大声喝道：“不必你告诉我，我知道这个故事！”<p>　　亮声背过身去，看样子还在笑，真是可恶！<p>　　这些都是后话，不去说它，要紧的是齐白带了那怪东西去阴间之后的遭遇。<p>　　由于齐白不断地将他脑部活动的能量化为讯息传送到我和白素脑中，所以一切遭遇，我们如同亲自经历，而且是和齐白同步进行的，这种情形感觉之奇妙，真是难以形容。<p>　　当时我们自己有事情在做，而情形就像我们另外有一个分身，和齐白一起到了阴间一样。<p>　　需要说明的是，他能够将他的脑部活动化为讯息传给我们，我们却没有这个能力，所以讯息的传送是单方向的。<p>　　齐白在离开之后不久，就已经站在李宣宣隐没的黑色箱形物体之前，他手中拿着那怪东西，神情相当犹豫。<p>　　他深深地吸了一口气，念了好多诸神保佑的词句，可是仍然不知道该如何利用那怪东西才好。<p>　　阴间的一切，都很古怪，我曾经到过，又和一二三四号有过沟通。可是要我详细具体地说阴间的情形，我也说不上来。我相信齐白虽然在阴间甚久，可是情况也比我好不了多少，甚至于李宣宣，可能也无法完全了解。<p>　　像这时候，为什么一定要经过那个箱形物体，才能进一步进入阴间的另一些部分，我就说不出所以然来——可以说那箱形物体是一个门户，所以必须通过它。然而在那物体的两旁和上方，看起来却是空荡荡的，为什么就不能通过去呢？<p>　　又为什么李宣宣就这样可以进去，而齐白却不能？<p>　　这恐怕只有阴间的建立者才能回答了。<p>　　齐白开始行动，他将那怪东西伸向前，突然那怪东西离开了他的双手，飞向箱形物体，一下子就黏贴在上面，宛如磁铁互相吸引一样。<p>　　齐白一看到了这种情形，高兴得手舞足蹈，然而他很快就僵住，因为那怪东西只在上面贴了几秒钟，就掉了下来。<p>　　齐白怔了一怔之后，走向前，企图挤进箱形物体去，可是当然不成功。<p>　　在那时候，我们收到的讯息，是他沮丧之极的心情，当时我和白素都忍不住骂他：笨东西！<p>　　非常奇妙，齐白当然是自己忽然想起，因为他收不到我们的讯息。他伸手在头上重重打了一下，大声道：“七次！提醒过你的，怎么就忘记了！”<p>　　他拾起那怪东西，才一举起，怪东西又被吸过去贴在箱形物体上面……接连重复同样的动作，到了第七次，齐白的心情变得紧张之极，不断喃喃自语，向诸天神佛祷告。<p>　　这第七次的情形和以前六次不同，那怪东西在贴上去之后，没有立刻掉下来，而是在上面缓缓转动，在转动之中，先是“柄”的部分，渐渐没入箱形物体。<p>　　齐白目瞪口呆的看着，不知道该怎么样才好，心情极度惶急。<p>　　这时候别说我们无法将我们的想法传送给他，就算能够，我们也不知道该怎样才好。<p>　　这种情形，分明是表示怪东西正在发生作用，然而应该怎样才能进入箱形物体，完全没有头绪。<p>　　很快，那怪东西的“柄”已经全部没入，只剩下“锤”的部分在外面了！<p>　　这时不但齐白着急，我和白素也同样着急，因为眼看那怪东西要全部隐没进去了——李宣宣隐没进去之后音讯全无，那怪东西要是也一样，那真是不知道还有什么戏可唱了。<p>　　齐白急得抓耳挠腮，然而突然之间，他大叫一声，福至心灵，双手伸出，紧紧抓住了那怪东西“锤”的部分。<p>　　接下来发生的事情怪异莫名，可是却看得人眉飞色舞，心情舒畅无比，想到的只有三个字：成功了！<p>　　看到的景象是：在齐白抓住了“锤”的时候，怪东西继续在没入，很快，“锤”的部分也已经隐没，却是连齐白紧紧抓在上面的双手，一起进入了那箱形物体。<p>　　再接着，是齐白的身体，慢慢地进入——明显的是被那怪东西带进去的。<p>　　而在那时候，有一个短暂的时间，是一片黑暗。我知道，我有过这样的经历，那是在从一个空间到另一个空间的一种过程——我只知道那是一个过程，并不知道那是一个什么样的过程。<p>　　就在还是一片黑暗之中的时候，就已经听到了李宣宣在叫唤齐白的名字，同时，我们也感受到了齐白在听到了之后那种接近疯狂的喜悦！<p>　　片刻之间，眼前又出现了景象——才一出现景象的时候，我怔了一怔，眼前看到的一切，十分熟悉，那是一个巨大的空间，全是各种各样的仪器装置，如同一个大工厂。<p>　　那正是一二三号放置他们所拥有的那半部思想仪。<p>　　然而却又和我上次经历，有很大的不同。<p>　　然而这时候我却不能进一步去发现究竟有什么不同。因为我的所见全是齐白传来的讯号——他给什么，我就看到什么，由他做主，我完全无法掌握。<p>　　这时候，齐白已经看到了李宣宣，他的视线之中，自然除了李宣宣之外，再也不可能有别的东西了！<p>　　李宣宣在那些仪器之中奔出来，齐白奔过去相迎，情形之老土，犹胜三十年代的蹩脚爱情片中的镜头。<p>　　这倒还可以忍受，接下来，我和白素面面相觑，真是不知道如何才好，遭遇之奇特，以我们两人来说，也是前所未有！不但令人难以相信，而且在此之前，也根本无法想象。<p>　　可是奇怪的是，我们这种感觉很快就起了变化！<p>　　先说齐白和李宣宣很快的拥抱在一起，他在那时候并没有适当的暂时停止向我们传达他脑部活动产生的讯息！所以我们全面地接受了他当时的心情。<p>　　那是他对李宣宣深情的爱，和紧紧拥抱李宣宣的快乐……<p>　　这种感受对齐白来说，自然而然，可是对我和白素来说，却是在莫名其妙至于极点，古怪透顶，不知所措，我想将李宣宣推开去，可是既然是齐白紧紧抱着了她，我怎么推得开她？<p>　　然而这种尴尬的情形，只维持了极短的时间，我和白素互望了一眼，立刻变成了是我和她的拥抱，齐白那种热烈的爱情感觉，自然而然融入了我和白素之间！<p>　　那时候我们正在进入山洞，我和白素紧紧靠在一起，沉醉在爱情的甜蜜之中——相信比齐白和李宣宣更甜蜜，因为除了有齐白的感觉之外，还加上我们自己的感觉。<p>　　恐怕世界上再也没有另一对男女会有这样浓烈的爱情感觉了！<p>　　同时我们也感到齐白对我们的感激——他终于又见到了他的李宣宣。<p>　　他们拥抱了很久，才稍微分开一些，李宣宣望着齐白，满脸泪水，齐白四面看看，在找那怪东西，他刚才被怪东西带进来，一听到李宣宣的声音，就将怪东西不知道抛到哪里去了。<p>　　这时候他才看到，怪东西就在不远处，还在缓缓转动，他指了一指，李宣宣过去将它拾了起来，道：“阴主说过，这是这里一切的灵魂。”<p>　　对于这句话的理解，当时我和齐白一样，可是后来我就比齐白更加深刻，因为我从天神的留言中知道，这东西是思想仪的最主要部分，其重要程度，相当于人的灵魂和生命的关系。<p>　　这也多少明白了何以会有“向天嘉土王借灵魂”的误会，那是李宣宣没有听清楚，要借的不是“天嘉土王的灵魂”，而是向天嘉土王借“思想仪的灵魂”！<p>　　也由此可知，一二三号知道这怪东西的存在，更可能也知道天神曾经做过些什么事情，他们没有去设法得到这怪东西，不知道是为了什么原因？很可能是天神做了一些防卫，使他们难以下手。<p>　　白素的分析比较精辟，她的意见是：天神可能主动联系过一二三号，甚至四号，而天神盗走了那怪东西，是大家都知道的事情，所以一二三号知道怪东西在天神那里，也知道天神和天嘉土王的关联。<p>　　相信天神曾经对一二三号进行了告诫，使他们明白了思想仪如果保持完整的害处，所以他们才任由那怪东西留在天嘉土王的宝库之中。<p>　　我接受白素的分析，因为从后来发现“阴间死了”的状况来看，在阴间部分的思想仪，肯定受到了彻底的破坏，即使有那怪东西，也无法复原。<p>　　能够对思想仪进行这样彻底破坏的，当然只有一二三号他们自己，而他们破坏了思想仪，结束了阴间，就很有可能是受了天神的影响，和天神一起，背叛了他们的星体——实际上是挽救了他们的星体，不至于成为宇宙公敌。<p>　　照这样的方式分析下去，一二三号很可能和天神在一起了——他们是不是还继续在逃避追捕？很使人悬念。<p>　　当时，当齐白的视线离开李宣宣的时候，我们就也看到了巨大、复杂的思想仪的状况。<p>　　李宣宣在解说：“我进来的时候，已经是这样的了。”<p>　　齐白很吃惊：“怎样了……阴间……死了？”<p>　　他使用了“阴间死了”这样古怪的言语，可是看到的情形，却又极之贴切。<p>　　我以前曾经到过这里，看到巨大复杂的思想仪，和现在看到的完全不同。以前那些仪器、装置都是活的，有的不断闪光，有的在动，有的发出声音，许多荧光屏上都有不管是不是看得明白的图形出现，一切都说明，所有的部件都在运行活动。<p>　　而现在却是一片死寂、静止和黑暗。<p>　　或者不应该说“阴间死了”，但绝对是“思想仪死了”！<p>　　齐白很有些伤感，走动着，在一些仪器前，伸手抚摸它们，李宣宣道：“阴主曾经说过，如果我无法和他联络，他一定有了意外，我只有进来的能力，不能离开，除非有……天嘉土王的……灵魂……”<p>　　这时候李宣宣显然也知道自己对阴主的话有误会，所以说来很犹豫。她没有再说下去，只有将那怪东西向齐白扬了一扬，道：“阴主所说的一定就是这个——你能凭它进来，我们就都可以凭它离开。”<p>　　齐白说的真情流露：“只要能和你在一起，离开不离开，有什么关系！”<p>　　李宣宣柔柔地望着齐白，那种眼光，令人心醉——值得一提的是，我的脑部活动，竟然能够在这种情形下，自动将李宣宣的眼光，转变成为白素！<p>　　于是在感觉上，完全就是白素情深款款地望着我——人家或者会略为感到肉麻，可是我自我感觉极端良好。<p>　　李宣宣一面说话，一面走动，齐白紧紧赶在她的身边，不时伸手抓住她的手，像是怕她又会突然消失。<p>　　他们经过的一些所在，都是我上次到阴间的时候经过过的——看到的一切，都可以和“死了”发生密切的关系。<p>　　李宣宣不断地在问：“为什么会这样？发生了什么事情？”<p>　　在通过一个相当黑暗的通道时，听到她深深吸气，她对齐白道：“等一会，你看看，是发生了什么事情？”<p>　　我知道通过这个通道，可以看到一种非常奇异的景象，我虽然曾经见过，可是很难形容。当时一二三号告诉我，历年来来到阴间的灵魂，全部都在这里。<p>　　而我看到的，像是一本非常巨大的“书”——至少有二十公尺高，有许多页，灰黑色，半打开，呈扇形，可以看到每一页上，都有无数细小的亮点，非常密集，比天上的繁星更甚。<p>　　一二三号告诉我，这些小亮点就是人的灵魂。<p>　　而曹金福的祖父，告诉我们，在灵魂所在之处，无痛无苦无乐无忧无……是一种我们完全无法领悟的境界，他非常满足于这种境界，完全不想回到人间——当年他和他的族人完全有机会回到人间，可是却毫不犹豫选择了留在阴间。<p>　　现在从李宣宣的话中，非常明显，那地方的情形也起了变化。我从看到了思想仪“死亡”之后，就立刻想到过，那些灵魂怎么样了？<p>　　我难以设想数量如此巨大的人类灵魂究竟发生了什么变化，心情相当紧张。<p>　　很快，齐白和李宣宣就经过了那个通道，齐白立刻发出了一下惊呼，我和白素也同时心向下一沉。<p>　　看到的情形是：那本巨大的“书”还是照上次的样子那样打开着，可是每一页都只见灰黑色，完全没有亮点，连一点都没有，消失得彻底之极。<p>　　齐白在惊呼之后，失声道：“那些灵魂——”<p>　　他只说了一半，就没有再说下去，他原来是想说“那些灵魂死了”，可是他想起，灵魂怎么会有死亡，所以就说不下去了。<p>　　李宣宣一副期待答案的神情，望着齐白，齐白摇头，神情迷惘，显然他也不知道发生了什么事情。<p>　　在这时候，我接收到了白素的讯息：离开了！所有灵魂都离开了。思想仪既然已经停止了一切运作，阴间也等于已经不再存在，原来在阴间的灵魂也就离开了！<p>　　我的迷惘程度绝对不在齐白之下：他们到哪里去了？<p>　　白素传送过来的讯息，也是一片空白。<p>　　或许他们到了另一个空间，或许他们就散落在人间，或许他们已经又找到了身体，或许……<p>　　有无数“或许”，每个或许都超乎我们的知识范围，所以只能是或许！<p>　　李宣宣显然不是很在乎有没有答案，她长长地吁了一口气，靠向齐白，道：“终于真正的只有我们两个人了！这是我们多久以来的愿望啊！”<p>　　齐白感叹之极，搂着了李宣宣：“就让只有我们两个，永远这样，永远这样！”<p>　　接着是齐白忽然而来的大叫声：“就这样了！”<p>　　他那一下大叫，显然是对我和白素发出的，就在他大叫之后，就什么也看不到，什么也听不到了。<p>　　他停止了向我们传送任何讯息。<p>　　我当然不会以为他会永远将他的脑部活动化为讯息传送给我们，可是也没有料到那么快他就过桥抽板，真是太岂有此理了。而且听他和李宣宣最后的对话，显然非常不准备让任何人去打扰他们，恐怕日后要和他联络，也很困难了。<p>　　我心中爆发了一连串对他的责骂，白素道：“各人有各人的生活方式——”<p>　　我哼了一声：“他能算人吗？这种半人半鬼的东西，只配在死去了的阴间过日子。”<p>　　白素笑：“你没有听到吗，他们双方都认为只要能够两个人在一起，哪里都不是问题。”<p>　　我仍然愤愤不平，白素道：“你无非是想多知道一些阴间的情形，其实他们不能提供进一步的资料，他们对阴间的了解，可能还不如你！”<p>　　我想了一想，道：“不是‘可能不如我’，而是根本不如我！”<p>　　确然他们在阴间虽然久（李宣宣更久），可是他们就不知道一二三号，当然更不知道四号，也不知道思想仪，只以为那是“阴主的能力”。<p>　　不可能通过他们去知道一二三号究竟怎么样了——真要知道究竟发生了什么事情，要通过别的途径。而我是不是会有兴趣在追究下去？<p>　　想到这里，我忽然觉得很是疲倦，自然而然大大地打了一个哈欠，感叹道：“人间的事情还理不完，谁去理阴间的事情！”<p>　　白素微笑：“这话，有点悟了，可是不够——应该说：自己的事情还理不完，谁去理他人的事情。”<p>　　我拍手，哈哈大笑：“也还不够，应该说：自己、别人、人间、阴间，根本都没有事情，没有事情，何从理起！”<p>　　白素深呼吸，我感到她的心境非常平静，真是接近“根本没有事情”的境界。我自问实在很难做到和她相同。<p>　　齐白讯息断绝，亮声他们又完成了扫除祸害的任务，皆大欢喜。只有天嘉土王斯人独憔悴，在勒曼医院等死。在我和白素回到了家中之后十来天，小郭来到我家。<p>　　小郭的样子很难过，他在喝了一大口酒之后，道：“那么多人努力，结果都没有办法！”<p>　　他这样说，自然是在哀悼天嘉土王之死。我引用了英国人在国王逝世之后所说的一句话回应他：“国王死了，国王万岁！”<p>　　小郭还是唉声叹气地离去。<p>　　在他离去之后不久，忽然听到大门上传来如同擂鼓一样的敲门声，敲得甚有节奏，而且节奏很是轻松，表示敲门的人，心情很是愉快。<p>　　对于这种敲门的方式，我本来应该并不陌生，可是却又实在很是陌生。<p>　　这话并不矛盾：以前温宝裕就常用这种方式敲门，而且每次当他这样敲门的时候，就表示他心情愉快，有好消息来报告。可是这种情形，自从他在“宝地”和“长老”的沟通越来越密切之后，早已经不再有了。<p>　　那就是说，在温宝裕接受了长老的“地球人口太多引致地球毁灭”论之后，他整个人从内心到外在，从思想到言语行动都发生了变化——从我们熟悉的温宝裕，变成了一个从头撤尾的陌生人，和他之间的隔膜甚至于还在陌生人之上，因为他的“消灭人口论”非但叫人无法接受，而且使人极度反感，他甚至与设想过将地球上百分之九十九以上的人口，变成尘螨！<p>　　在有了这样的变化之后，温宝裕每次来，都是客客气气地按铃，显然这种陌生感并不是我们单方面，温宝裕也有同样的感觉，所以才影响了他的行为。<p>　　而现在，在久违了之后，忽然又听到了这样的敲门声，我一时之间怔住了，不能肯定来者是谁。<p>　　而就在这时候，白素和红绫一起从楼上下来，她们当然也听到了敲门声，红绫立刻就道：“是小宝回来了吗？”<p>　　我和白素互望了一眼，红绫问的是：“小宝回来了吗”，而不是“小宝来了吗”。这其中很有分别，表示红绫听到了这样的敲门声，直接的感觉是温宝裕恢复了原状，变回了以前的温宝裕，所以才会有他“回来了”的说法。<p>　　我和白素也有这样的感觉，红绫要去开门，我做了一个手势，阻止了她，同时提高声音：“你不是有钥匙吗，自己开门进来！”<p>　　这是假定在敲门的是温宝裕——他有钥匙，虽然已经很久没有使用了。<p>　　我这样做，是要看看温宝裕是不是和以前一样。<p>　　在温宝裕身上发生的变化实在太难以捉摸，不久以前他还成立了一个什么“大同盟”，自任盟主，红绫还因此非常生气，不知道他又在搞什么花样。<p>　　白素和红绫显然都知道我的用意，她们都不出声，只听得门外果然传来了温宝裕的声音：“得令！”<p>　　接着，门就打开，温宝裕笑嘻嘻，半走半跳进来——刹那之间我以为时光倒流，因为这就是以前的温宝裕，再假装也假装不来的！我和白素还有一些保留，红绫却是完全没有机心的人，一看到了这种情形，立刻发出了欢呼声，张开双臂，抱住了温宝裕，温宝裕立刻发出惨叫，双眼反白，作就快窒息状。<p>　　到了这时候，我和白素虽然不知道发生了什么事情，可是对于“小宝回来了”，却是再无疑问。<p>　　红绫放开了温宝裕，欢喜无限的望着他，道：“小宝，你好了？”<p>　　温宝裕笑道：“这是什么话，我本来就没穿没烂！”<p>　　红绫很惊讶：“那个成立什么‘新生大同盟’的不是你啊？”<p>　　温宝裕伸手指着自己的鼻子：“除了我，还有谁？”<p>　　我们三人都用非常疑惑的眼光望着他，温宝裕笑：“别吃惊，想通了，地球确然因为人口太多而导致毁灭，本来的想法是消灭大量人口，那是钻了牛角尖！”<p>　　我有些迟疑：“那现在的想法是——”<p>　　温宝裕哈哈大笑：“中国北方人有一句俗话：惹不起，还躲不起吗？”<p>　　红绫虽然“学究天人”，可是温宝裕这句话她就不是很明白。我疾声道：“你的意思是：离开地球？”<p>　　温宝裕手舞足蹈：“对了！地球必然会毁灭，就算不，这样乱七八糟的地方也不值得生活下去，必须有一部分彻底认识到这种情况的地球人，离开地球，去寻找新的生活——”<p>　　他说到这里，亢奋起来，跳上椅子，挥动双手，开始演讲：“这就是新生大同盟成立的宗旨——”<p>　　虽然这时候温宝裕的行为看起来很像在地摊前面叫卖，可是我却并不感到好笑。<p>　　因为温宝裕所说的，显然是一个非常严肃的课题：认识到地球会走向灭亡的地球人，绝对应该可以选择离开地球。<p>　　而在这个问题上，如何才能离开地球，反而属于次要——主要的是要在观念上先确定这一点。<p>　　不单是我，白素的想法显然和我一样，红绫有迷惑的神情，温宝裕大声道：“快来参加！”<p>　　他又补充了一句：“全家参加，有特别优惠喔！”<p>　　十足是地摊叫卖了！<p>　　温宝裕兴致勃勃：“寻找新生地点的先头部队即将出发，三位盍兴乎来！”<p>　　这句又何其大雅！<p>　　是不是接受温宝裕的邀请，一时之间很难决定。不过老朋友却很容易知道我究竟做了什么样的决定：若以后再也看不到卫斯理记述的故事，事情就很明显了！<p>　　事情总要有个决定的！<p>　　（全文完）<p>　　【卫斯理系列 全书完】')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_01'>鬼钟 第01章 一个神秘的组织</b><p>");

document.write ('　　世界上有许多大大小小的组织，大到北大西洋公约组织、联合国组织、华沙公约组织；小到边远偏僻乡村小学的同学会。所有组织不论大小，目的其实是一样的：集合一个单位以上的力量，使更容易达到目的。<p>　　有一个很有趣的问题：世界上最神秘、最秘密的组织是什么呢？<p>　　这是一个没有答案的问题。因为就算有了答案，这个答案一定是不正确的：真正秘密的组织，怎会让你知道？真正秘密的组织，是身在这个组织之中的人，都不知道那是什么样的组织？<p>　　曾经有一个时期，“非人协会”被认为是最神秘的一个组织。但是世上至少还有人知道“非人协会”这个名称，罗开就知道“非人协会”，甚至还曾和其中的一个会员有过接触，可是罗开就不知道自己现在身在什么组织之中。<p>　　这似乎是讲不通的，一个人，要参加一个组织，至少应该知道这个组织是什么性质，宗旨是什么，最低限度，要知道这个组织的名称。<p>　　尤其像罗开这样的人，更不应该在他的身上发生这样的事。罗开的性格十分多样化，其中一项，就是他几乎对任何和自己有关的事，都要查根究底，弄得清清楚楚。<p>　　罗开的信条之一是：只有当你身边的一切，全都像水晶般澄清透彻的时候，你才是最安全的。<p>　　可是他坚持了多年的信条，却在这件事上，完全溃败，他很清楚知道，自己身在一个组织之中，但是他却完全不知道这个组织是什么。<p>　　要从头说罗开这样一个特出、非常的人，是怎样进了这个组织，可能相当沉闷，还是先说他为何参加这个组织每年一度的聚会的情形，比较有趣。<p>　　高空缆车顺着钢缆在向上移动，车厢之中人不多，都穿着厚厚的滑雪装，一双青年男女拿着雪橇，偎依在一起。<p>　　罗开的装束，看来和普通在瑞士阿尔卑斯山麓这个滑雪胜地的游客完全一样，而且装成很是不耐寒的样子，不住在双手上呵着气。虽然事实上，他曾在纽芬兰和当地的土人共度过好几年，习惯躺在冰块做成的床上。缆车到站，车厢中的人陆续下车，罗开走在最后，而且可以绝对肯定没有人注意他，多年来的冒险生活，他早已训练出了猎犬一样敏锐的感觉。<p>　　他的脸部，经过精心的化妆，又戴了一副可以令他眼珠变色的隐形眼镜，因为他知道自己快要去的地方，他所看到的人，只能看到对方的眼睛，而他给人家看的，也只是眼睛。他的身边也准备好了一种可以使得声带活动略受抑制的药物，那可以改变的他的声音。<p>　　这也是他生活的信条之一：当你到了一个地方，你突然不知道你身边的人是什么人时，那么最好就是也不要让人家知道你是什么人。<p>　　缆车站中相当热闹，初学滑雪的人，一面摇摆着身子，努力平衡自己，一面发出嘻笑怪叫声来。罗开走向一家出租滑雪工具的商店，租了一副滑雪工具，雪杖轻轻一点，他整个人已经像掠过水面的燕子一样，顺着积雪的山坡，直滑了下去。<p>　　等他滑了几百公尺之后，他才停了一停，套上了头套，戴上了雪镜，继续向下滑去，转过了几个危险的弯角，在那些弯角处，都有巨大的告示牌，用各种文字写着警告：此处极度危险，任何人等，在任何情况下，都不能继续前进。<p>　　当然，告示牌所说的是真的情形，并不是虚言恫吓。但是再严厉的警告，也不是为罗开，或罗开这一类人而设的。<p>　　如果怕危险，罗开也不会成为冒险家了。<p>　　称罗开为冒险家，可以说是相当恰当的，罗开什么事都做，只要这件事是极度的冒险性的，当然还要有一个重要的附带条件，做了这件事之后，可以给他带来巨大的金钱上的利益。罗开冒险的对象，包括自然现象：高山峻岭、原始森林、万里荒漠和千浔深海；也包括人为的现象：防守最严的军营。几乎不能攻破的保险库，等等。<p>　　对于这样的一个人，称之为冒险家，总不会差到哪里去了。<p>　　在转了一个急弯之后，是一道陡峭成为六十度角的长坡，罗开的滑雪的技术，可以轻易在冬季奥林匹克运动会中取得奖牌，但是到了最后一段，由于加速定律，他向下滑泻而下的速度，已超过了时速两百公里，他还是很难控制自己，终于身子一个倾侧，顺着陡坡，疾滚了下去。<p>　　这是十分危险的事，随着人的身子向下滚，积雪会一层一层沾上来，变成一个大雪球，而把人裹在雪球的中心，可能从此再也不被人发现，也有可能若干年之后被人发现，成为一具有相当科学研究价值的僵尸。<p>　　所以，当罗开在向下急速地滚下去之际，他不断地使自己的身子扭动，不顺直线滚下去，而且，用力挥动着雪杖，使得积雪不会聚集在他的身边。<p>　　他在这样的情形下，向下滚了十分钟左右，他自己很清楚地知道，即使是受过严格训练，合格的太空人，也支持不了那么久，而会在三分钟之前昏过去。而在这样的情形下，昏过去，就等于死亡。<p>　　在支持了十分钟左右，山势变得平坦，罗开立时挣扎着站了起来，他十分高兴自己尽量放松肌肉的结果，连足踝也一点没有扭伤的迹象。当他继续向前滑去，看到了前面那幢小房子之际，他不禁咕哝了一句：“很难明白，除了我以外，还有谁能到达这里！”<p>　　罗开是一个相当谦虚的人，但是再谦虚的人，有时也不免会自负一下的。这时，当罗开转过头，望向来路崇峻的山峰之际，他真有点自豪，这里，只怕山中的鹰都飞不到，而他，虽然刚才滚下来的时候狼狈一些，可是总算到达了，是不是？<p>　　他以一个十分潇洒的姿势，在那幢用原株松木搭成的小屋前，停了下来。<p>　　小屋的门锁着，玻璃窗上堆着厚厚的雪，根本看不清屋中的情形。<p>　　罗开在身边，取出了一张金色的卡来，那和普通的信用卡一样大小，正面和反面，各有三条黑色的磁带。<p>　　他知道这种磁带是记录资料用的，只要有适当的仪器装置使之还原，就可以转变成文字，通过萤幕读出来。可是自从罗开有了这张卡之后，他用尽了方法，试用了世界各地大电脑公司的仪器，都无法知道这六条磁带上记录的是什么资料。<p>　　可能那是由一种特殊的磁化方法记录的，罗开虽然一直没有成功，但是他也不肯轻易放弃，还在继续尝试之中。<p>　　他先除下脚上的雪橇，然后把那张卡塞进了木屋门上的一道缝中，等了一会儿，听到了一阵轻微的“格格”声，那张卡自动弹了出来，门也自动缓缓打开了一些。<p>　　罗开推门走了进去，一股混和着松脂香味的暖气，扑面而来。才从雪地中进屋子，令得他在刹那间，什么也看不见。<p>　　像罗开这样的冒险家，本来是绝不容许有这种情形出现的，一秒钟视线的阻碍，可能决定一个人是死人还是活人。不过这时，罗开却并不在乎，因为他知道，小屋子里不会有别人。<p>　　组织十分严密，他要去参加聚会，到这里来，并不是已到了聚会的地点，而只是在这里，可以得到聚会正确地点的线索——如果你没有本领到达这里，早在那几个转弯处或是斜坡上摔断了脖子的话，当然得不到聚会地点的线索。而到了这小屋子之后，如果没有足够的智力去解开线索所提供的聚会正确地点的话，当然也无法参加聚会。而一次无法参加聚会，组织就再也不会和你有任何联络了。<p>　　这样的一个组织，算得上是神秘之极了吧！<p>　　罗开也知道，他可以有三天时间，在这小屋子中解开线索，独自一个人，其他的人，用什么方法到达聚会地点，他是不知道的，就像人家不知道他一样。这个组织中所有的人，在见面的时候，全是蒙面的，有的甚至连眼睛都不给人看，或者像罗开一样，戴上可以令眼珠颜色变更的隐形眼镜。<p>　　像这样神秘的而严密的组织，自然一切都不能出错。罗开也可以确知这间小屋子中，除了他之外，不会有别人，所以，一刹间什么也看不见，他也绝不紧张，他只是把面罩的下端，稍为掀开了一些，露出口部来，先深深地吸了一口气。<p>　　然而就在那一刹间，他觉得事情不对头了，屋子中除了他之外，还有人在。<p>　　他的反应是如此之快，他还是看不清眼前的情形，但是他整个人，已像一头受了惊的羚羊一样，向后弹了出去，出了那小屋子，随即又在雪地上打了一个滚，滚到了墙脚边，蹲了下来。<p>　　屋子中很静，只是间歇有松柴被火烧着的劈啪声传出来，罗开伏了不到半分钟，就直起身子来，转到门口，除下了雪镜，看清了屋中的情形。他刚才的感觉一点也没有错，屋中有一个人在，那个人同样地穿着滑雪装，戴着面罩，只有一双眼睛露在外面，坐在壁炉旁，用一种十分闲逸的姿势坐着，相形之下，使罗开感到自己的紧张，变成十分狼狈。<p>　　罗开凝立着不动，等对方先开口，可是那人只是望着罗开，一动不动，那人的眼睛，是一种奇异的澄蓝色。罗开等了片刻，他已完全镇定了下来，也可以肯定小屋子里只有那一个人，他慢慢地走进去，把门关上，沉声道：“阁下是不是走错地方了？”<p>　　他一面说，一面已在一张摇椅上，坐了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_02'>鬼钟 第02章 小屋中的神秘美人</b><p>");

document.write ('　　小屋子中有很多地方可以坐，罗开选择了这张摇椅，是因为他在极短时间之内，已经弄清楚了屋子中的环境。那个绝没有理由出现在屋子里的人，坐在火炉边上，火炉边上有长长的铁叉等工具，那个人是随手可以取得到的，所以他必需和那人保持相当的距离，那张摇椅恰好面对着火炉，而且是在一个攻守咸宜的距离的地点。<p>　　罗开坐了下来之后，也看来十分悠闲，甚至于摇动着椅子，使椅子发出“吱吱”声来，他再度问：“阁下肯定没有弄错地方？”<p>　　坐在壁炉边上的那人，还是没有发声，也仍然在注视着他，只是忽然伸了一个懒腰，把双手举得相当高。<p>　　那人穿着厚厚的衣服，又连头套着面罩，本来是连男女都分不出的。这时，忽然伸了一个懒腰，罗开不由自主吸了一口气，那么柔软的姿态，那一定是一个女人！<p>　　那人在伸了一个懒腰之后，又回复了原来的姿势。罗开把刚才掀开了一些的面罩拉了下来，又道：“如果你没有弄错地方，那一定是我弄错了！”<p>　　他说着，站起身来，已经准备离去。<p>　　组织的神秘，罗开本来就已经不是很喜欢，那使他有在众人面前裸体的感觉，因为他对于谁在指挥这个组织，一无所知。而他若不是为了可以得到某种很大的好处，他也决不会身在这个组织之中。<p>　　（在这个神秘的组织之中，罗开可以得到什么好处，以后自然会使各位知道。）在绝不应出错的情形下，忽然，应该只有他可以进来的地方，多了一个人，这绝不是好现象，所以罗开决定退出。就在他站起身来之际，那人开了口，用一种甜腻柔软得使人心醉的声音，道：“你没有错，这里应该是你的地方。”<p>　　罗开怔了一怔，在他三十岁的生命之中，从少年初恋开始，在他的冒险生活之中，有过不知多少次接触异性的机会。可是，他从来也未曾想到过，一个女人可以发出那么动人的声音！<p>　　屋子里相当暖，这时，罗开更有一种火暖的感觉，在他全身散了开来，他不由自主深深地吸了一口气。虽然对方的声音是那么动人，罗开自己也承认十分着迷，但是他还保持着镇定。<p>　　他立时回答：“既然是我的地方，你在这里干什么？”<p>　　罗开并不问对方是怎样进来的——那是没有意义的事，因为对方已经在这里了。虽然罗开知道，这幢屋子看来只是用松木搭成的，但实际上，只怕坚固得连烈性炸药也炸不开。而屋子的门，除了他那张独有的磁卡之外，也不应该有其他的钥匙可以打得开。但事实上，对方已经在屋子中了，那证明对方是一个神通广大的人，至少不比他差，可能比他更高，那倒不如直截了当，问她来的目的是什么好了！<p>　　同样甜腻的声音又弥漫整个屋子：“急什么，你不是有三天的时间么？”<p>　　罗开不由自主，向前走出了两步，那么动人的声音，是具有一种无可比拟的力量，使人想接近发出这种声音的那个人的。<p>　　罗开在走上了两步之后，立时惊觉，站定，心中已禁不住苦笑了起来。他已经来到了和对方太接近距离了，那实在不是他这种冒险家所应有的行为。可是情形已经是这样了，再后退，那更小器了，所以他站着不动，心中迅速转念着：英语的发音，带有北欧的口音，眼珠又是那样的蓝色，是北欧人？<p>　　她是不是也是组织中的人？为什么她知道自己可以有三天的时间！<p>　　疑问太多，所以罗开的言行特别小心，他摊了摊手：“我没有接到任何改变安排的通知，你不应该出现在这里，所以我还是——”那人们身子，向后仰了仰，甜美的声音，打断了他的话头：“大名鼎鼎的亚洲之鹰，服服帖帖地接受人家的安排，这不是太委曲了么？”<p>　　罗开陡然震了一下，但立即回复原状。<p>　　他在一见到小屋子里多了一个人之后，已经知道事情可能对自己相当不利，但是他也决未想到，会不利到了这种地步！<p>　　“亚洲之鹰”是他的外号，是多年来，他独来独往的冒险生活带给他的一种荣耀，从西西里岛上意大利黑手党的总部，到国际刑警里的秘密档案，甚至苏联的国家安全局、美国的联邦调查局，都有他的若干资料，资料不可能太充分，但下面那几句是一定有的：“亚洲之鹰，据说是中国汉族和藏族的混血儿，精通各国语言，对各种艺术品有极高的鉴赏力，精于各种冒险行动，应该列为最危险的人物，但在某种情形之下，他又可以成为最可靠的朋友。给予属下的告诫是：尽可能不要去接触这个人，一旦和他发生了接触，应立即用最快的方法，向上级报告。”<p>　　这样的“亚洲之鹰”，却在自以为绝对不可能有人知道他的行踪的情形之下，被人当面叫了出来，狼狈程度，可想而知！<p>　　所以，他尽管立时恢复了镇定，可是胸脯还是不由自主地起伏着，缓缓地道：“啊，我看，我是遇上对手了！”<p>　　那人发出一串动听之极的笑声，罗开知道在这种情形下，自己如果不展开反击的话，那么以后情形发展，将会更处于下风。<p>　　他略想了一想，一面除下了面罩，一面道：“屋子里相当热！”<p>　　对方既然已经知道了他是什么人，再戴着面罩，就没有意义了，而且，他脸部是经过精心化妆的，突出一些特征，使得看到他脸的人以为已记住了他的真面目，但只要他改变那些特征的话，他就会变得看来完全是另外一个人了，他曾用这个方法骗倒过很多人，他本来面目是什么样的，甚至连他自己都不能肯定了。<p>　　这时，他除下面罩来，有两个用意，一是可以使对方也除下面罩，二是可以令对立以为化了妆的样子，是他的本来的面目。<p>　　那女人澄蓝的眼珠，立时向他望过来，那种眼光，足以令得任何人心跳加剧。然后，她“嗯”地一声：“是太热了！”<p>　　罗开直盯着对方，等待对方也脱下面罩来。可是她却身子向下一斜，从她坐着的椅子上滑了下来，变成斜躺在壁炉前的长毛地毯上，同时，双腿先是屈了一下，等到她的双腿再伸直时，她身上的厚毛运动裤，已经褪了下来，直到她的足踝。<p>　　罗开呆住了！<p>　　任何男人见到了这样的裸露了美腿，都会呆住的。别说亚洲之鹰，就算是宇宙之鹰，一样会呆住的！<p>　　大腿修长而坚实，小腿条匀称得比任何人体雕塑更标准，皮肤是如此腻白细滑——有着白种女人的茸毛，可是看起来细柔，也不浓密，把那双美腿更衬得令人的视线无法移开。<p>　　她的双腿再屈了一下，把整条长裤都褪了下来，踢开一旁。<p>　　罗开由衷地赞美：“你有一个女人该有的美腿！”<p>　　那女人双腿交叠着，充满挑逗地缓缓移动一下，忽然叹了一口气。<p>　　罗开竭力使自己的声音听来不干涩：“如果你期待着我会扑过来，那你不免失望了。”<p>　　他在讲了这一句话之后，忍不住又加了一句：“或许你再感到热一点的话……”<p>　　他没有把话讲完，那女人发出了一下鼻音，坐了起来，双臂伸向上，望向罗开，罗开作了一个“请自己动手”的手势，那女人慢慢撩起厚毛衣，穿过头，将整件毛衣，脱了下来。<p>　　罗开感到了一阵目眩，盯着那女人美好到没有一点暇疵的胴体。半晌，他才道，“还有——”那女人摇了摇头：“对不起，我没有你那样精巧的化妆，而我又不想你知道我的面貌！”<p>　　罗开的呼吸开始急促：“那是没有意义的，世上不会有比你更诱人的身体，我一样可以认出你来！”<p>　　那女人的声音更低沉：“人和人相处，裸体相对的机会，总不会太多的！”<p>　　罗开叹了一声，他已经准备投降了，他是没有法子不投降的，这样美丽的身体，即使戴着面罩，也一样可以带来无穷的欢乐！<p>　　他深深吸了一口气，问：“好，你要什么？”<p>　　罗开在记忆之中，从来也没有这样问过人，他也有了准备，在问了这样的问题之后，就算对方要的是他瑞士银行之中八位数字的存款，或者是要他新近才弄到手的那一套十二颗，每颗都在五克拉以上，有着不同天然颜色的完美钻石，或者是他用尽了方法才知道，还没有机会使用的南非钻石公司的大保险库的密码，他都会毫不犹豫地一口答应。<p>　　可是那女人却并没有提出任要求来，只是用她那听来叫人心荡来荡去的声音道：“现在，只有白痴才会讨论这个问题！”<p>　　她一面说，一面转了一个身，使她自己变得伏在地毯上，而把小腿反翘了起来，轻轻地晃着。<p>　　罗开立时同意了她的说法——不是用言语来同意，而是用行动来同意。<p>　　积雪盈尽的深山小木屋之中，炉火融融，松柴在烈火下发出劈劈啪啪的爆裂声，伴随着人类原始的呼叫声，小屋之外有什么事发生，欢乐之后又会有什么事发生，谁还会理会呢？<p>　　等到罗开终于仰天躺下来之际，他意想不到的事，又发生了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_03'>鬼钟 第03章 被吸收进神秘组织的经过</b><p>");

document.write ('　　那女人柔软滑腻的身体，紧靠着罗开，可是她在幽幽地叹了一口气之后，突然迅速地跳了起来。而且在极度的欢乐之后，人还如同在云端飘浮一样的罗开还未曾明白发生什么事之际，她已经套上了上衣。<p>　　罗开一伸手，想把她拉过来，可是他的手只在她滑腴之极的股上，碰了一下，她已经一扭身，避开了一步，同时迅速地穿上了厚裤，拿起滑雪工具，来到了门边。<p>　　罗开忙叫道：“宝贝！”<p>　　罗开一生之中，真是没有比接下来的那一刻更狼狈的了，他一面叫，一面坐了起来，可是那女人已经拉开了门，一阵刺骨的寒风，卷了进来，罗开的身体再强壮，也不禁陡地打了一个寒颤。<p>　　而等到他把长毛地毯拉起来，草草裹着身子，冲到门口时，闪亮的积雪使得他在刹那间什么都看不到，寒风吹在他裸露的肌肤上，就像是利锉在来回刮着一样。罗开知道，对方如果是一个滑雪高手的话——一定是，不然，到不了这小屋子——那么这一耽搁，他已经无法追得上她了！<p>　　罗开退后了一步，关上了门，慢慢回到了壁炉旁边。虽然他精明到了获得了“亚洲之鹰”这样的外号，可是这时，他却一片茫然，全然不知道发生了什么事！<p>　　几百条问题盘踞在他的心中，最主要的一个，自然是：这个女人是什么人？接下来的问题是：这女人为了什么？何以她一下子就走了？她怎么知道自己的身份？究竟是一个什么阴谋？<p>　　罗开一直想下去，想到了如今已经参加了这个组织，那究竟是什么组织？谁是首领？那个女人，一定和组织有关，因为理论上来说，世界上应该只有两个人知道他身在组织这件事，一个是他，一个就是把他收进组织的首领。罗开躺了下来，拉过了一条长枕，枕在脑后，又点燃了烟，深深吸着，然后，找到了一瓶好酒，对着瓶口，大口喝了几口，回想着他和“组织”发生关系的经过。<p>　　罗开一直是独来独往的，不论做什么事，他都独来独往。由于他具有多方面的才能，他也有条件在像他这样的冒险生活中独来独往。<p>　　第一次是在一年半之前，世界各地有不少像罗开这样的冒险家，不约而同，集中在伊朗的首都德黑兰。因为那时伊朗的局势极其混乱，宗教领袖赶走了伊朗皇帝，伊朗皇帝在仓猝离开之际，虽然他那三百亿美元的外国银行存款是不必携带的，但是大批珍宝，却无法一下子带得出来，留在皇宫的密室之中。<p>　　罗开和其他冒险家一样，费了不少心思，打听到了那些价值连城的珠宝，是在皇宫的哪一间密室中，也和巴列维皇室的成员取得了联系，如果他们可以把那些奇珍异宝带出来，他们可以得到价值百分之七十的报酬。罗开不知道其他的冒险家准备采用什么方式，他自己，是假扮了一个回教的教士，弄上了花白的大胡子，混到了德黑兰，在他准备行动之前，对皇宫中的警卫系统，他已了然于胸，极有把握可以得手。<p>　　可是就在动手前的那个晚上，当他在一条小巷子中，贴着高墙，在向前慢慢走着的时候，在他的身后，传来了一阵不急不缓的“得得”的蹄声，当蹄声渐渐接近他的时候，他吃惊地回头看了一眼，看到个身形相当娇小的妇女，骑在驴子上跟在他的后面。<p>　　那女人穿着黑袍，蒙着面，就像是出现在德黑兰街头上的其他妇女一样，根本看不清她的脸，但罗开立时可以注意到，那女人有一双极灵活而具有挑逗性的眼睛，而且正在直视着他。<p>　　罗开已经觉得那女人跟得自己太接近了，他正要从事十分冒险的工作，回教革命军只要知道了他的意图，军事法庭可以在五分钟之内完成程序，把他拉出去枪决！所以他停了一停。<p>　　而就在这时，那女人在他身边经过，也勒停了驴子，在驴背上，身子向他倾斜了过来。在那一刻间，罗开闻到了一阵幽香，辨别女人所用的名贵香水的香味，也是罗开的特殊本领之一，闻到那种像是晒干了的玫瑰花瓣在阳光下发出来的诱人芬芳，罗开就怔了一怔：那是世界上八种极品香水之一，而阿拉伯女人根本是禁止涂抹香水的，更不要说是这种名贵的了。<p>　　罗开已经伸手在长袍内，握住了一柄装有灭声器的手枪，准备应变。而那驴背上的女人在身子倾向他之后，在他的耳际，用纯正的英语道：“别去，警卫系统全换过了，你得到的资料是旧的！”<p>　　罗开感到了极度震撼：那个女人完全知道他是谁！甚至清楚知道他要干什么！<p>　　当罗开愕然，还来不及有反应之际，那女人发出了一下清脆的笑声，听来她年纪很轻，突然，她掀开了面幕的下端，现出丰满诱人的红唇来，在罗开的唇上，轻轻印了一下。<p>　　她的动作是如此之快，罗开一伸手，想要抓住她时，她香滑柔软的舌尖，已经迅速地伸进了罗开的口中，而且又缩了回去。罗开只觉得那女人用舌尖渡了不知什么东西在自己的中口，那更令得他震惊！如果那是毒药呢？<p>　　所以，能干镇定如亚洲之鹰，这时也不禁手忙脚乱，顾不得再去抓那女人，忙把口中的东西吐了出来，这一耽搁，那女人已策着驴子，向前快速地走了开去，罗开立时拔脚去追。可是他才奔出了一步，就停了下来，他无法去追那女郎！<p>　　因为这时，他扮成了一个回教教士，一个教士当街去追女人？只怕立刻会给路人打死！<p>　　罗开眼睁睁地看着那女郎离去，他在那巷子中呆立了一会儿，感到十分沮丧，他不一定相信那女郎所说的话，但是他将要去做的事，已经被人知道了，即使有十足把握，他也不会去做。<p>　　他决定放弃，走出了巷子，在街灯下，摊开手掌，看那女郎刚才用那么浪漫的方法渡进了他口中的那东西，那东西很小，看来像是一颗珍珠。罗开自然不能在街上研究它，把它小心放好，他当夜就离开了德黑兰。<p>　　几天之后，罗开才知道那女郎救了他一命。<p>　　就在他准备行动的那个晚上，另外有两个冒险家偷进了皇宫，果然，警卫系统全都更改了，而且，守卫方面早就得到了情报，那两个冒险家像是老鼠闯进了老鼠笼一样，一进去就被抓住，而且在天未亮之前，就被乱枪打死了！<p>　　那两个冒险家也不是等闲人物，一个是美国联邦调查局的内部十大通缉犯之一，著名的珠宝大盗。而另一个，外号叫“葡萄牙战舰”，是南欧黑手党的重要人物。<p>　　罗开在知道了这个事实之后，就开始仔细研究那颗“珠子”。罗开的秋人工作室中，有着各种各样的仪器和工具，他一开始工作，就发现“珠子”可以从中剖开，而在里面，藏着微型软片，当放大了之后，他读到如下的句子：“我们向阁下这样的人提供一切阁下所需之资料、情报，请注意，世人能享受这种提供的，不会超过二十人，阁下和我们之间的合作，决不会有任何其他人知道，进一步的联络是——”罗开想了一天，促使他去取得进一步联络的一半原因，是他不能忘怀和那香软的小舌的那一下接触。虽然那不到半秒钟，但有时，这样神秘的香艳，比把一个裸女拥在怀中肆意享受，还更令人销魂。<p>　　罗开按照“进一步联络”指示去做的结果，并没有再到那个身形十分娇小的女郎，而是在经过了一连串的线索追寻之后，到了加勒比海，在那里，上了一艘大型游艇。<p>　　在布置豪华之极的旅游艇主舱中，他遇到了十一个人，每个人都和他一样，蒙着脸，有的连眼睛也看不到，没有人讲话，水手和侍者也全不讲话。<p>　　当十二个人默默呷着美酒之际，罗开知道其余人一定和自己一样，在猜测对方的身份，和期待着会发生什么事。<p>　　发生的事是扩音器中传出了显然经过声音改变的语声：“谢谢各位参加了组织，在各位未来之前，都已经受过组织的好处，如果不是认为组织对各位有帮助，各位也不会来。组织的要求十分简单，当每一个成员，因为组织提供的资料而有所收获之际，组织要得到利益的三成，聚会每年一次，因为组织认为人不应该工作得太辛苦。各位互相之间不认识，组织保证，除了领袖一个人之外，没有人会知道你们是谁。任何人即使互相同意暴露自己的身份，也必然会被取消资格。这次聚会，每人会获得一分值得采取行动的资料，可以去做，也可以不做，完全没有任何的限制。”<p>　　船舱中没有人发声。<p>　　那声音又问：“有什么问题？”<p>　　座间有几个人动了一下，但是一样没有人发声，只有罗开，用他改变了的声音问：“我很怀念，我想她已经成年了，是不是？”<p>　　罗开的问题没有得到回答，那声音只是道：“这算是什么问题？我们不是参加一个幼儿班！”<p>　　然后，船舱的门打开，一个身型娇小的女郎走了进来，手中托着一只盘子，那女郎，罗开一看到她，心就跳得加快。<p>　　那女郎穿着一件白缎的长衣，不是紧身的，但是也把她乔小美好的身型表露元遗，罗开估计自己的双手围成一圈，就可以把那女郎的细腰完全围住，然而她却又绝不是瘦骨美人，她胸部和臀部，都饱满得恰到好处，绝少身型娇小的女郎有这样的天赋。<p>　　她手中托着的盘于是银质的，十分精致，在盘子中，有十二颗珠子在滚动着，发出动听的声音。唯一使罗开不满的是，那女郎的脸上，罩着白缎的面幕。<p>　　女郎来到每一个人面前，任由每一个人，在盘中任意取一颗珠子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_04'>鬼钟 第04章 神通广大的组织</b><p>");

document.write ('　　那女郎最后，才来到了罗开的面前，盘子之中，也只剩下一颗珠子了。<p>　　罗开并不去取那颗珠子，只是望向那女郎。当然就是曾在德黑兰见过的那个，同样迷人的香味自她身上散发出来，眼睛也一样灵活俏皮，带有挑战的意味——像这样的一个女郎，不论她在任何方面进行挑战，没有男人会加以拒绝的。<p>　　那女郎将盘子向罗开伸近了一些，罗开笑了一下，道：“我宁愿用上次的法子。”<p>　　和上次一样，他一开口，所有人都向他望来，罗开知道所有人都在想：这人是谁？罗开也知道，自己的声音经过改变，脸上的面具又那么精巧，没有人可以认得出他是什么人。<p>　　那女郎震动了一下，刹那之间，像是有点不知所措，罗开直视着她，那女郎没有再震动，只是轻巧地扬了扬盘子，令得盘子上的珠子，弹跳了起来，然后，她动作灵巧地掀开了面幕的下端，把珠子含在口里。罗开站了起来，那女郎偎近罗开，他们的口唇碰在一起。<p>　　那女郎的动作实在太快了，当罗开想去搂住她的柳腰之际，舌尖已经把珠子抵了过来，罗开的手只碰到了缎子衣服，那女郎已经翩然扭着腰，避了开去。<p>　　罗开的行动，引起了一阵掌声，一个人用嘶哑的声音道：“浪子，你暴露身份了！”<p>　　罗开一听，假装出一个十分害怕的动作来了，心里却十分高兴，他知道那人认错人了。那人称他为“浪子”，这世界上有成千上万自称浪子的人，但是真正被公认的浪子，只有一个，浪子高达！<p>　　罗开不能肯定那真正的浪子是不是在这船舱之中，那人叫他为“浪子”，那是一个可笑的错误。或许是由于他刚才的行动，正是典型的“浪子”作风？<p>　　那女郎走了出去，罗开坐了下来，那声音又响了起来：“还有问题吗？”<p>　　又是罗开一个人讲话：“你刚才保证我们的身份没有人知道，可是那爱的女孩子——”那声音道：“放心，她只是奉命行事，全然不知道她在做什么。”<p>　　罗开笑了一下：“奉阁下的命令？希望你能命令她再多做一点什么。”<p>　　那声音发出了两下干涩的笑声，才道：“好了，用你们自己的方法离开吧！”<p>　　那十二个人离开的方法，给罗开的印象十分深刻，他可以说是十二个人中最不体面的一个了——四艘小型潜艇载走了四个人，两架直升机吊走了两个，五架水上飞机载走了五个人，罗开是驾着快艇离开的，比较起来，使他自己觉得自己是小人物，寒酸得很、但是罗开一点也不没有自卑感，他不是不能拥有潜艇、水上飞机，可是他宁愿自己驾快艇，因为他喜欢得来独往，绝对不和任何人合作做任何事，他的另一个信条是：人是世界上最危险的东西，可以少接触，就尽量少接触！<p>　　利用潜艇或水上飞机作交通工具，自己的命运，就有很大程度，操纵在他人的手里。而他自己驾着快艇离开，他自己就是自己命运的主宰！<p>　　罗开在巴哈马首都那骚的一个不为人注意的码头上岸，然后，在一家游客不多的低级酒吧中消磨了两小时，再从另一个码头，装成是喝醉了的游客，让驾驶小艇的人小小敲了一笔，作为送他上游艇的代价。<p>　　罗开的游艇在外型上看来，和停在附近的千百艘游艇一点也没有分别，这是最安全的办法，全不受注意，自然比突出来得安全。<p>　　一上了船，罗开便开始工作，他弄开了那颗珠子，看看他得到的是什么提议。微型软片经过放大之后，出现了下列字句：“何不试试正行生意？绝对可靠的消息是，南大西洋会有小规模的海上战争，空对海的飞弹会变得十分吃香，法国的飞机鱼式飞弹是最适合的，开始囤积一些，可以卖得好价钱，注意：出售之后，坚持要现钱，当一个国家穷到要赖帐的时候，没有人可以担任讨债的角色。”<p>　　罗开呆了半晌，他对于世界大势，国际局势并不是一无所知，甚至还十分注意，可是他实在想不透南大西洋有什么爆发战争的可能。<p>　　不过，罗开还是照做了，他运用他的机智能力，掌握了一百枚法国飞鱼式飞弹，每枚价格十万美元，四个月之后，以十偌的价钱买给了阿根廷军政府。<p>　　罗开无法不对“组织”佩服，要在四个月之前，预知英国和阿根廷之间会有一场战争爆发，虽然不是绝无可能的事，但是至少要有确切的情报，知道阿根廷的军政府，会有行动。也要有极熟练，正确的判断能力，判断英国政府的反应。更要有丰富的军事行动常识，知道世界上千百种先进武器之中，那一种最适全于小规模的海上战争！<p>　　说起来容易，而真要做到这一点，一个国家的情报机构都未必能够！“组织”究竟是由什么人在主持，何以有那么大的神通？<p>　　那是四个月之后的事，而在当天晚上，又有一件事，使罗开感到，自己就算要摆脱“组织”，也不是容易的事了。<p>　　那天晚上，当他看了微型片，又把它毁去了之后，他就在布置舒适的船舱上躺了下来，准备明天离去。<p>　　他并没有一下睡到天亮，而是在半夜被一种“悉卒”声惊醒的。他立时按下了伸手可及的一个掣，那个掣一按下去，舱中就会大放光明，可是他按了掣，舱中却仍然一片浓黑。<p>　　罗开大吃一惊，船上的电源被截断了！他陡然坐起来，以他冒险生活的经验而论，至少还有十七八种办法可以应变，但结果，他却一种也没有用上，因为就在这时，他闻到了“灵魂花瓣”的香水的香味，淡淡的，可以足以令人心醉。<p>　　紧接着，丰满的唇凑了上来，柔滑的舌尖，滑进了他的口中，罗开双手合拢，碰到的是比缎子还光滑的肌肤，而且他的估计没有错，那女郎的细腰，刚好是他双手的合拢，细软而灵活，几乎可以作任何角度的俯仰和转折。<p>　　小小的船舱之中，在接下来的一小时之中，全然是疯狂的，浓黑之中的疯狂。一切的感觉全是原始的触觉，根本什么也看不到，但完全不用看得到什么，那女郎和罗开配合得极好。<p>　　一直到最后，罗开伸手去抚摸那女郎的脸，在感觉上，那应该是十分清秀的一张脸，罗开在她的脸颊上，摸到了润湿，那使罗开怔了一怔，低声道：“流泪了？为什么？”<p>　　他没有得到回答，那使罗开想起，刚才那女郎，几乎没有发出什么声音——是的，发出的声音，像是紧紧咬着牙关的呻吟。<p>　　罗开又怔了一怔，手在那女郎的身上滑下去，在应该停留的地方略停，那真有点令他吃惊，使他不相信他自己得出的结论！<p>　　他没有说什么，只是道：“我知道了，你知道我是谁？我以后怎么见你？”<p>　　没有得到回答，那女郎滑软的身子，一下子从他的怀中溜了出去。罗开连忙跳起来，船舱之中，突然大放光明，令他不能不闭上眼睛一会。<p>　　而当他再睁开眼来时，电源的供应正常了，那女郎也不见了。<p>　　罗开在当晚，一直怔怔坐到天亮，一方面是在回味刚才在浓黑之中的无限春光，另一方面他想到，组织的力量之强，出乎他的想象之外。他自以为没有人知道他的行踪，但事实上，组织完全知道他在那里，如果那女郎要来杀他，他早已死了。<p>　　这实在是令人不寒而栗的：他自以为自己把自己保护得极好，可是事实上，他却像是射击场中的靶子一样，生命随时在一个不可测的神秘组织的掌握之中！<p>　　任何人当知道有这种情形之后，都不会愉快的，尤其是罗开这样的人！他是“亚洲之鹰”，可是现在，算是什么？<p>　　“亚洲之蚁”还差不多，有一只无形的大手，随时随地，一伸手指，就可以捏死他：在接下来的日子中，罗开用尽方法，想知道那组织是由谁在主持，他花的工夫之大，足以查清苏国家主席的曾祖母的乳名是什么了，可是对于那个组织，他仍然一无所知。<p>　　飞鱼式飞弹，令他赚了大钱，他接到指示，把三成利润，存进了瑞士银行的一个密码户口，这本来是一条线索，可是户口立时取消，使他无法再查下去。两个月之前，他收到了那张卡，告诉他第二次聚会的参加办法。他绝未想到，在这间小屋中，会有另一个那么诱人的美女在等着他！<p>　　这女郎是组织派来的？作为一个对组织有贡献的成员的奖励！但是，罗开实在一点也不喜欢这样子，那使他感到自己是一具由人摆布的木偶！如果那神秘美女不是组织派来的，那是不是表示组织内部有了裂痕？他曾立意要改变人在暗，他在明的情形，看来这很难独立完成。那么，这个女人，是不是可以是自己的伙伴？<p>　　罗开叹了一声，所有的谜团，没有一个是解得开的，他站了起来，找到了一件松软的袍子穿上，他的视线，停在一只地球仪上。那地球仪非常大，直径约莫有一公尺，而且它的表面是立体的，喜马拉雅山和大西洋的海底峡谷，都用立体高低不同的形式表达出来。<p>　　罗开把地球仪轻轻一转，他看到有一枚金针，刺在地球仪上。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_05'>鬼钟 第05章 摆脱了组织的监视</b><p>");

document.write ('　　那枚金针，插在瑞士的山区上。罗开一眼就可以看出，金针所刺的地点，正是他这时的所在。罗开再转了一下地球仪，希望发现另一枚金针。说不定那就是聚会地点了。当然他没有发现另一枚金针，如果线索是那么简单的话，组织不会给他三天时间去发现了。<p>　　书架上有不少书罗开一本一本翻看，看看其中是不是有什么花样。<p>　　他明知这样做很花时间，他是他不在乎，因为同时，他在不断地想着。在过去的一年多来，他可以说无时无刻不在和笼罩在他身上的阴影作斗争，想摆脱这个阴影，或者至少弄明白这个阴影，但至今为止，他一直失败，失败令得他几乎认命了——如果不是他生性如此坚韧的话。<p>　　他甚至想到过，如果找不到线索，那就自动丧失了作为组织成员的资格，那算不算是摆脱了阴影呢？每当他想到这一点之际，他总免不了长叹一声：组织太了解像他这种人的心理了！要他这种人承认自己低能，承认自己失败，那么，宁愿选择死亡！<p>　　天色黑了下来，罗开维持着炉火的旺盛，躺了下来。<p>　　就在这时候，罗开注意到了壁炉架上的那两只钟。<p>　　事实上，罗开一进屋子到现在，心境没有真正的静下来过，那不该出现在这里，又是如此动人的女郎，给了他极度的震撼。一直到这时，罗开看到了那两只钟，他也没有立时加以注意，只是心中想了一下：为什么要两只钟呢？<p>　　但是他毕竟是一个出色的冒险家，他立时注意到，两只钟所显示的时间不同，他又看了看手表，又发现那两只钟的时间，都不是当地的正确时间。<p>　　当他注意到这一点之后，他站了起来，又发现两只钟都不在行走，显示秒的数字停着，并没有跳动。<p>　　这表示什么呢？一只钟显示的时间是十九时五十一分二十秒，另一只钟显示的时间是十六点八分二十一秒。<p>　　这两个时间有什么意义呢？一定有的，罗开可以肯定，在这间屋子中的一切，都经过悉心的布置，不会无缘无故有两只停止不动的钟。<p>　　但是罗开一时之间却想不出那表示什么。他再次躺了下来，喷着烟，不时喝上一口酒。他心中有一个秘密，他要趁这第二次聚会，把组织的秘密揭露，使得他自己不再成为一个被人操纵的人。<p>　　这一点对他来说，极其重要，他实在难以想象，自己如果再继续这样受一个神秘密组织的控制，他如何还能生活下去！<p>　　他知道一个这样神通广大的组织，绝不易对付，但是他还是决心要去做。可是，事情还没有开始，就好像不是很顺利。<p>　　使罗开觉得不顺利的是那个女人！那个不应该出现在这里，但却显然早在这里等他的那个女人！<p>　　罗开用力摇着头，仍然不断地在想：那女人究竟是什么人？他到这里来，只有组织知道，如果“组织”只是一个人的代名词，那么就只有一个人知道——罗开想到这里，陡地跳了起来，他跳得如此之急，以致把手中的酒都倾泻了，罗开一面用手抹着倾泻了的酒，把沾了酒的手指放在口中吮着。<p>　　有时候，像罗开这样的聪明人，会被最简单的问题所困扰。因为聪明人想问题，总是艰深的那方面去想，不会向简单方面去想，而事实上，有许多许多表面上看来极其复杂的问题，答案是十分简单的！<p>　　像那个神秘女人的身份，罗开已作了几百种不同的揣测，而事实上，答案其实只有一个，而且极其简单：既然只有“组织”才知道他会到这里来，那么，在这里出现的那女人，当然就是“组织”！这是再简单不过的逻辑。<p>　　罗开怔怔地站着，尽自己一切记忆，去回想那女人的一切，那么美好晶莹的胴体，是任何男人在经历过一次之后就不会忘记的，何况是记忆力特别好的罗开。可是这时罗开在回想之际，却不禁苦笑！他实在无法说出那女郎的身上有任何特征来！或许是由于当时实在太狂热了，在官能的享受之外，没有余暇去仔细欣赏。她粉光细嫩的肌肤，一切全像是希腊雕像那样完美。如再遇到，当然可以认得出来，但必须对方又是裸体——还会有这样的机会吗？<p>　　罗开不由自主，吞咽了一口口水，那女人就是“组织”！这样神通广大的一个女人的能力，但多少有点意外！<p>　　接下来的问题是：首领是一个女人，为什么她要在这里等自己？<p>　　罗开不会自作多情到说自己是大情人，虽然事实上像他这种身份的人，几乎是全世界女性梦中的情人。为了什么？一个网罗了世界第一流冒险家组织的首脑，受到了性苦恼的侵袭，所以随便找一个男人，来发泄一下？难道她未曾想到这样一来，她的身份有暴露的可能？<p>　　罗开得不到答案，他只好暂时放弃，准备好好睡一觉。<p>　　当然，这晚他睡得一点也不好。当第二天，阳光透过积雪的窗子射进小屋来时，罗开睁开眼来，他看到阳光恰好照在壁炉架的那两只钟上。<p>　　停了的时钟，在经过了一夜之后，显示的时间，仍然不变。<p>　　罗开把双手枕在脑后，再一次肯定时钟显示的时间，一定表示什么，而且那是二十四小时的数字钟，为什么要两只钟呢？目的是显示两组数字，为什么要两组数字呢？罗开立时想到了两组数字在数学上的意义，可以组成一个二元二次方程式，而二元二次方程式的图表显示法，是两条显线的交叉座标。<p>　　罗开发出了一下呼叫声，右手一挥，手指相叩，发出了“得”的一声响。<p>　　在一刹那间，他已有了答案，解开了组织留下来给他的线索，两只钟所显示的时间，化成两组数字，那是地球上的经纬度。一九、五一、二十一定是纬度，那是普通的常识，只要确定是南纬还是北纬就可以了。<p>　　而那组合不会太多：南北纬、东西经，一共只有四个排列组合的可能，罗开来到了那大地球仪面前，转动着，他很快就找到了，只有一个地方是适合那线索的，那是瓦托亚岛，在斐济群岛南端，几乎是孤悬在太平洋中的广个小岛！<p>　　那就是他要去的下一站，聚会会在那岛上举行。<p>　　对于自己那么快解开了线索，罗开感到很高兴！可是同时，他又不禁沮丧，因为那对他的处境，并没有多大的帮助，他到了那小岛，还要接受进一步的指示，他还是在明“组织”还是在暗！<p>　　如果他要改变自己处境的话，就必须把组织的安排，稍为变动一下，那么他才能占上风。<p>　　罗开一点也不浪费时间，他草草塞饱了肚子，又穿上了滑雪装，离开了那小屋子，向山下直滑下去，半小时之后，他到了山脚下的一个小镇市，那镇市中，闹哄哄地挤满了前来渡假的游客。<p>　　罗开先假定自己的行踪一直在被监视之中，他第一件要做的事，就是要摆脱监视，离开“组织”的监视，他才有可能反击。<p>　　所以，在接下来的三天之中，他并不采取什么行动，看起来他是在向南走，准备到瓦托亚岛去。<p>　　三天之后，他到了香港。在这三天之中，他利用了他身上的每一个细胞，想弄清楚自己是被什么样的人在跟踪监视。可是以他的观察力而论，却毫无发现。但是他知道自己一定是在被监视之中，他一点也不敢怠慢。在香港的机场，通过了证件检查之后，他就进了机场的洗手间，他的运气相当好，洗手问没有人，他等了一分钟左右，没有人跟进来，这表示，监视他的人，可能在洗手间外等他。<p>　　罗开想到要在洗手问里改变自己的外形，多少有点感到不惬意，不过那并不影响他行动的快捷和行动的效果，三分钟之后，罗开已经变成看来完全是另外一个人，然后，他走向根本不属于他航机的另一个行李台，随便提了一件不起眼的行李，走向海关的检查台。<p>　　在这个时候，他只要冒一个险：他随便提起的那件行李的主人恰好在他的身边！但那也不要紧，他只要大方他说一声“对不起，我认错了”就可以了。<p>　　而他连这一点麻烦也没有，那件行李打开，里面全是普通的衣服，罗开提着行李，走出了机场，他感到自己获得了自由，他终于完成了第一步，在这样的情形下，他有自信，摆脱了“组织”，的监视，可以按照他的计划来行事了。<p>　　罗开在香港，有七个十分舒服的住所，但罗开那里都不去，他在机场酒店住了下来。一连两天，他更可以肯定他完全“自由”了！<p>　　罗开在这两天之中，也仔细计划了一下，他对组织的所知，十分有限，一个从感觉上来说，一定是东方人的娇小女郎，和一个颀长丰满的白种女郎，她们和组织有关，而且这两个女郎的样貌是什么样子的，他根本不知道。<p>　　罗开对自己的行动能否成功，并没有把握，也知道失败的后果十分可怕，但是他还是必须勇往直前，以证明他自己是自己的主宰，不是由人操纵摆布的木偶。<p>　　他订了经澳洲雪梨到斐济的机票，到了该登机时，他在候机室中，舒服地闭上眼睛，等候上机。他的心情是如此轻松，以致他明显地知道，他身边的椅子有人坐了下来，他都不睁开眼来，可是随即，他整个人都震动了起来：一股沁人肺腑的淡淡香味，飘向他的鼻端，“灵魂花瓣”的香味！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_06'>鬼钟 第06章 杀人的指示</b><p>");

document.write ('　　罗开的思绪，在那一刹问，真是乱到了极点！<p>　　由于突如其来的震撼是如此之甚，他在一时之间，连睁开眼来的勇气都没有！<p>　　只不过是极短的对间，他又感到，那香味在远去，他睁开眼来，身边的座位没有人，他立时抬头向四面看看，候机室中的人相当多，而且已开始登机了，至少有上面人聚集在登机门之前，男女老幼，各色人等都有，罗开完全无法知道刚才到过自己身边的是什么人？而且，对方似乎料定了他会由极度的震撼，而在一个极短暂的时间不会睁开眼来一样，巧妙地避开了他的视线！<p>　　罗开像是遭到了雷击一样僵坐着，他先想到，这种名贵香水，世上当然不止一瓶，可能是巧合，恰好有一个女人也是擦这种香水的。<p>　　但是他否定了这个想法，一来，他不喜欢太凑巧的事；二来，为什么那女人一下就不见了呢？<p>　　如果不是巧合，那是什么？他在这两天来，以为已巧妙地摆脱了组织的监视，但实际上根本没有，那是组织给他的一个警告！<p>　　一想到这一点，罗开的精神真是沮丧到了极点！<p>　　那实在是不可能的事，自从在机场洗手间出来之后，他已肯定再也不受任何人的监视，但现在，他显然失败了，对于像罗开这样的人来说，真是致命的打击，令得他丧失了一切信心，令得他感到自己不再是自己，只是他人手中的一枚棋子！<p>　　罗开的脑中嗡嗡作响，他看出去，在眼前的每一个人，看来都像是他命运的主宰，是他的主人！<p>　　寻常人，即使像罗开一样，是一个出色的冒险家，在这样的情形下，似乎只有一条路可走，接受命运的安排和词遣！但罗开毕竟不是寻常人，他甚至不是一个寻常的冒险家。<p>　　这时他所受的打击，虽然是如此之甚，但是他心底深处，还是有一个声音，在声嘶力竭地叫着：不！不能就此屈服，对方的神能再大，失败的次数再多，还是要斗上一斗，一直斗到底！<p>　　虽然罗开在内心深处，仍然有着仅存的一分顽强的意志，但是严重的挫败，已令得他的外形，看来有几分像是一个急病的患者，所以，两个航空公司的职员在互望了一眼之后，其中一个向他走了过来，俯下身问：“先生，你需要帮助？”<p>　　罗开怔了怔，这才发现，候机室中，已经没有什么人了。<p>　　罗开甚至连语言也变得软弱，他一面站了起来，一面摇着头，“不，我很好！”<p>　　职员看了看罗开手中的头等舱登机证，态度殷勤地淳：“先生，该登机了！”<p>　　罗开十分疲倦地点了点头，缓缓向前走去，空气中早已闻不到“灵魂花瓣”的香味，罗开的心还是向下直沉，一直到他在座位上坐定，要了一份烈酒，一饮而尽，他才渐渐定下神来。<p>　　如今，有一点是可以肯定的了：组织知道了他的行踪！<p>　　那个他曾在游艇之内，黑暗之中，恣意爱抚过的娇小玲珑的胴体，一定也在这架飞机之中，只不过他不知道那女人如今是什么模样而已！<p>　　罗开有点自暴自弃起来——不论他如何提防，看来都一点用处也没有，不如不必再提防和做作了！一决定了那样做，罗开感到了一种异样的轻松，他不停地喝着酒，和一个身型高大的澳洲空中小姐调笑着，而且在起飞之后一小时，他像是一个没有丝毫心事一样的婴儿很快睡着了！<p>　　罗开改变了他的计划，那是当他确切知道自己计划得再周详，暂时还绝对无法胜过组织之后的亲折决定。他本来还要兜一下圈子，掩饰一下自己的行藏的，但这时，他在到了澳洲之后，直飞斐济岛，然后，就来到了目的地，瓦托亚岛。<p>　　在吹上身来，使人懒洋洋地热带海风之中，罗开躺在高大的椰子树下，辍饮着甜中微带辛辣的土制酒，半眯着眼睛，在等候着组织进一步的指示。<p>　　海滩上的人很少，这个充满热带风情的小岛并不是什么旅游胜地，两座看来相当宏伟，但是式样已很古老的酒店是岛上唯一可观的建筑物。沙滩是属于酒店的，肤色黑得像缎子般光滑的女郎，用她们修长的美腿和饱满的胸脯，引得盯着他们的男人想人非非。<p>　　罗开已经到了三小时了，完全没有新的线索，使已经对自己丧失了大半信心的罗开，怀疑自己是不是弄错了线索，这个小岛根本不是第二次聚会的一个中间站！<p>　　他把喝干了的酒杯，放在身旁的沙上，一个女侍立时迎过来，问：“先生，要不要再来一杯？”<p>　　女侍俯着身，丰满的双乳像是要从少量的布托中弹跳出来一样，相貌并不美，但是厚厚的嘴唇，却另有一种令人想人非非的力量。<p>　　罗开摇着头，女侍尽她的可能，娇笑着，走了开去。罗开伸手到身边去摸烟，手背上突然感到了一下轻微的疼痛。<p>　　罗开陡地震动了一下，他看到一只鸽子，正在他的手背上轻啄着。<p>　　沙滩上有各种各样的雀鸟，最多的就是鸽子，一只鸽子在任何人的身边，都不会引起注意，只是取了烟，缩回手来。可是那只鸽子跳跃了一下，却跳上了他的胸口，停了下来。<p>　　这就有点不寻常了，罗开立时发现，那鸽子绝不是普通的鸽子，它的体型比较瘦长，头上有略为凸出的小小羽冠，以他的丰富常识，他立即认出，那是世界上最好的品种之一的土耳其信鸽。<p>　　这种信鸽在接受训练之后，可以飞行数千公里去寻找它要寻找的目标，那是喜鸽人士梦寐以求的名种，决不会无缘无故出现在这个孤悬在太平洋中的小岛上的！<p>　　信息来了！罗开立时想到了这一点，他深深地吸了一口气，伸手在鸽子的背上，轻轻抚摸了一下，鸽子并不躲避，罗开迅速在鸽子披满了柔软羽毛的身上轻摸着，在左腿之上，他摸到了一个小小的突起，当他将之摘下来之后，那鸽子立时冲天飞起，速度是如此之快，使人确信即使有什么猎鹰要去追逐一头土耳其信鸽也不容易成功的传说是真的。<p>　　罗开取到的仍然是一颗小珠子，他把那颗小珠子捏在手里，手心直冒汗，吸了一支烟之后，他才回到房间里，通过袖珍型的微型软片观察器，看到了组织的指示，当他看清楚那几行指示之后，他呆住了。<p>　　刹那之间，他感到了无比的愤怒，那种愤怒，甚至今得他全身发热发颤！<p>　　微型软片上的指示其实十分简单：“你必须去杀一个人——别怀疑指示传递错误，组织知道你厌恶杀戮，但你必须执行指示。你要杀的人，有着明显的黄和黑的交叉方格目标作辨认，下手时千万别有任何犹豫，这是组织给你的建议。当你完成这项指示之后，你自然会得知正确的聚会地点。”<p>　　过了好一会，罗开才能令自己镇定下来。<p>　　他，作为一个冒险家来说，他从事过许多世人想也想不到的事，可是他厌恶残暴，他从来不杀人，甚至连想也未曾想到过杀人！<p>　　而如今，组织却指示他去杀人，杀一个和他毫不相干，可能连见也未见过的人！这对他来说，绝不是什么挑战，而是一种对他人格的最大侮辱！<p>　　罗开立时就有了决定，当然不遵从这个指示，就算承认失败，从此被组织踢出去，也比违反做人的根本原则来得好！<p>　　他隐隐感到，这个神秘组织的首领，简直不是人，而是魔鬼！组织的首领似乎可以直窥每一个人的内心最弱的弱点，然后加以利用！像要他去杀一个人，如果他真是依照指示去杀了人，罗开知道，他就会再也没有自尊，彻头彻尾沦为组织的奴隶’了。<p>　　罗开在激动和愤怒之中，心中在叫着：“算了，不必再和这个组织斗下去了！认输算了！”<p>　　他无目的地挥着手，身子也团团转着，使他看起来，和房间天花板上吊着的古老风扇差不多。他把微软片放在地上，用力踏着，蹂着，来表示心中的愤怒！要不是传来了敲门声，他可能还要再激动下去。他拉开了门——当他打开门时，他已经完全恢复了镇定。门外的人，便呆了一呆。<p>　　那是一个穿着当地土著传统衣服的土著女郎。罗开从来也想不到，一个黑种女郎可以这样动人，她的脸容是那么细巧清丽，看来有点怯生生地站着，手不知向那里放才好，向罗开看了一眼之后，立时低下头来，用极动听的声音道：“先生，我是你的！”罗开呆了不到一秒钟，在那一秒钟之际，他已对那女郎的来意，作了五六种揣想，而他最后的揣想是，那是酒店娱乐单身男性住客的一种把戏。罗开自然不会拒绝这样的娱乐，从来也不会。<p>　　他微笑着：“欢迎，欢迎！”<p>　　他伸手去握那女郎的手，女郎的手柔软滑腻，绝不像是土著女人般粗糙，而且罗开几乎没有用什么力，女郎便已偎向他的怀中，身于贴着罗开，缓缓地扭着，发出低微的，但是震人心坎的低吟声。<p>　　罗开感到极满意，这样的女郎，放到阿拉伯王宫的后宫去，也是顶尖的了，在这样的荒岛上，实在不能再有更高的企求了！所以，当衣服自女郎身上褪下之际，他是心满意足的，但是在陡然之间，他呆住了，如同高压电忽然通过他身体一样！在那刹那间，他明白了什么是“黄与黑的交叉方格”——组织要他去杀的人的“明显目标”！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_07'>鬼钟 第07章 世界三大杀手之一</b><p>");

document.write ('　　当那女郎用一种生涩的神情和动作，缓缓褪下她身上的衣服之际，不论那种神态和动作是不是职业上的一种训练，罗开的情欲已被挑逗到了一种十分炽热的境界。这时，他坐着，那女郎站在他的面前，他的双手已经自然而然伸向那女郎的纤腰，并且把女郎拉近，深深地吸着气，享受着自那女郎美丽的嗣体之中散发出来的幽香。头微仰向上，从仰角来欣赏那女郎郎挺耸的双乳。<p>　　当衣服顺着美丽的胴体褪下之际，罗开的视线也向下移，平坦的腹，细柔的腰，微微凸起，给人一种结实感的小腹……<p>　　然后，便是雷击一般的震撼！<p>　　那女郎在宽大的土著衣衫之内，并没有任何掩饰，但是她却围着一条腰链，那腰链相当细，围在这样美好的胴体上，本来是极其诱人的一种装饰，可是，在腰链的正中，就在那可爱的肚脐之下，腰链上有一块四公分见方，装饰用的牌子。看来是金属制品，上面的花纹是小方格，而颜色则是：一格黑，一格横！黑是浓黑，黄是艳黄！<p>　　对颜色有研究的专家说过，浓黑和艳黄在一起，是最能吸引人注意的颜色组合，胡蜂的身子，就是这两种夺目颜色的组合。这种组合，能使人感到一种自然而然的震撼！<p>　　这时，罗开所感到的震撼，显然绝不是颜色的组合所带来的，在电光火石的一刹那间，他想到的是微型软片上，组织的指示！<p>　　指示是极其浅显易明的：要他杀一个人。被杀的人，有着明显的黄与黑的方格作目标，他本来还不是十分明白那是什么意思，但在一看到了那腰链上悬着的牌子之际，他立即明白了。指示又要他毫不犹毫地下手，那么，他现在应该怎么办？立刻下手，把那神态甚至看来真正带着羞涩，绝不会超二十岁的女郎，立即杀死？他该用什么方法下手？<p>　　用他经过严格空手道训练的手，闪电似地砍向那女郎的颈际，令那女郎颈骨断折致死，还是抓住那女郎，把她从窗口抛出去，使她自五楼跌下去摔死？<p>　　在极度的混乱之中，罗开突然有了极度的可笑和滑稽之感，当他决定根本不去执行组织的指示之际，他绝没有想到，事情来得如此之快，如此之突兀，简直令人绝无再想一想的余地，像一个迅雷，突然自空而降一样，逼得人非在一秒钟之内就有决定不可！<p>　　罗开在一看到了那牌子之后，震栗、惊惧、思索，其实也只是那么短的时间，不过他无法作出任何决定，指示的每一个字，像是雷轰一样在他的耳际响着，那女郎下垂的，看来不知所措，不知道该放在什么地方才好的手，当衣服下褪下之际，自然而然向身上移了一移，想遮住她身体上，最隐蔽的所在。一切动作全是那样自然，每一个少女在人前棵体之际，都会有这样的动作。<p>　　当她的手想遮住她身上最隐蔽的部位之际，就十分自然地，靠近了那块金属牌子。<p>　　这一切，全是不会有任何人去提防的。<p>　　然后，美丽修长的手指，缓慢地把那块牌子，托了起来，加上甜腻的声音：“先生，你喜欢这颜色？”<p>　　罗开全然不知道如何回答才好，那女郎托着牌子，向罗开靠近。就在那一瞬之间，罗开看到，那块金属牌子，向着他的一面，边缘上有一种异样的紫蓝色，在闪耀着一种妖异的幻彩。<p>　　罗开在刹那间，陡然发出了一下大叫声，那是他在极度惊骇之下的一种自然反应——这种反应，对罗开来说，太不正常了，因为他决不是遇事大惊小怪的人。不过，在有不正常的反应的同时，他也有正常的反应，他立即伸指，弹向前。当他伸指弹向前之际，他的动作是如此之快捷，平常人最不易发力的无名指，弹中了那女郎的手腕，而更有力的食指，则弹在那块牌子。<p>　　那女郎的手一震，牌子松脱，罗开的食指指力，令得牌子被弹得向上扬了起来，碰向她自己的小腹，那牌子的边缘、有着异样的紫蓝色的那一边，十分锋锐，只是在她的小腹下轻轻碰了一下，就在她美丽的诱人的小腹上，划出了一道口子，沁出了一些鲜血来，黑得像缎子一般光滑的柔嫩肌肤上，有了一丝血痕，看来更加诱人。<p>　　但是罗开却已不再去欣赏，在他弹出手指之际，已经蓄定了全身的劲力，令得他自己的身子，陡然向后翻了出去，而且在翻出去的同时，双脚一起踹向那女郎的胸口。<p>　　罗开对自己的动作的迅速是极其自负的，他估计一定可以踢中对方，令得对方跌退出去。<p>　　可是他却估计错了，那女郎后退的速度，比他想象的快，他甚至未曾看清她是怎么后退的。当他身子翻向后，立时弹跳起来之际，只看到那女郎背贴着墙，正在大口大口喘着气，丰满的胸脯上下起伏，她的神情十分异样，并不是惊恐，而是一种极度的疑惑，像是全然不信眼前发生的一切是事实一样！<p>　　她用一种听来如同梦幻一样的声音问：“你，你……究竟是谁？”<p>　　罗开并没有回答她的这个问题，只是把视线自她的脸上，移向她的小腹，她小腹那道浅浅的伤口，还有鲜血在沁出来，沁出来的鲜血，不再是红色，而是那种妖异的紫蓝色！<p>　　罗开感到了一阵寒意，身子甚至不由自主地发起抖来。<p>　　他在才一看到那种怪异的颜色之际，甚至还不能肯定那是什么，他的反应，只是出于一种由于他丰富的知识培养成的一种自然反应，他先是感到那牌子向着他的那一面看来极锋锐，而且离得他太近了，当时，那女郎只要手向前略略一伸，牌子就会碰到他脸上任何一处地方。那种妖异的蓝色，给他的闪电一般的直觉是：毒！<p>　　所以，他才基于本能的反应，突然出手的。<p>　　直到这时，他才知道自己的判断完全没有错。<p>　　他的视线再度移向那女郎的脸，那女郎的神情，在迅速地变化，从疑惑变成了一种令人心悸的狠毒，这和她刚才进来时的那种羞涩，令她看起来，几乎是另一个人。<p>　　眼前的情景是十分异特的，一个全裸的，只在腰际围着腰链的女郎，贴墙站着，丰满的双乳随着急喘而起伏，看去有极大的诱惑。而罗开却像是一头猎豹一样半蹲着，全身蓄满了劲力。他明白，如今并不是什么游戏，是生和死的搏斗，生、死，只是在一线之间，在百分之一秒间决定的事！<p>　　他盯着那女郎，感到喉咙像是有火在烧一样，但是他还是迸出了一句话来：“素拉脱烈？”<p>　　那女郎的喉际，发出了一下奇异的声响，罗开不由自主，叹了一口气。“素拉脱烈”是西印度群岛上，土人对一种剧毒的毒蜥蜴的称呼，是“死神”的意思。这种正式学名叫“紫纹鬃晰”的毒蜥蜴，毒性之强烈，无与伦比，连最毒的印度毒虫，也瞠乎其后，它的毒液集中在它的皮肤和背上的硬刺上，所以捕捉这种毒蜥蜴，等于和自己的生命开玩笑。再加上它本来就极稀有，濒临绝种。<p>　　可是由于它的毒液，毒性是如此之强烈，这种毒液，也就成了一流杀手梦寐以求的宝贝，售价之高，说出来绝不会有人相信。<p>　　罗开听人说起过，有一个国际间谍人人提起就骇然的杀手，就擅用这种毒蜥蜴的毒来完成任务。这个杀手和其余屈指可数的超级杀手一样，几乎是隐形的，完全没有人知道他们是什么样子，甚至连是男是女都不知道，只知道他们惯用的杀人手法而已。<p>　　而那个擅用毒蜥蜴的毒来杀人的杀手，也就被人称为“素拉脱烈”。现在，罗开自然知道，眼前这个如此美丽的女郎，就是可以名列世界三大杀之一的素拉脱烈。罗开甚至也可以知道，那女郎的肤色，本来一定不是黑色的，可能其白如雪，也可能是印地安红种人，或者是黄种人。如今她的肤色看来和岛上土人一样，那自然是全身经过精妙的化妆之故！<p>　　罗开叹着气，那女郎忽然也叹了一声：“公平吗……你究竟是谁？”罗开摇了摇头，表示不准备回答这个问题，同时，他也不是很明白“公平吗？”这句话是什么意思，他用十分诚恳的语气道：“你不会有太多时间了，要什么快点讲，别问没有用的问题！”<p>　　那女郎的声音陡然变得尖锐高亢：“我连知道自己死在什么人手里都无权吗？”<p>　　罗开立时回答：“你死在你自己手里，你要杀我，结果杀了你自己！”<p>　　那女郎的面颊，急速地抽搐着，她背靠着墙，站得十分挺直，把她美丽的胴体表露无遗，可是罗开却知道，生命快离开这具美丽的胴体了，死亡就快来临。<p>　　那女郎又道：“公平吗？你得到的组织的指示是什么？”<p>　　罗开陡然一震：“你杀我，也是组织的指示？”<p>　　那女郎的神情，在一刹那之间，变得十分凄然：“是，组织的指示！”<p>　　罗开的声音苦涩之极：“为什么？”<p>　　那女郎凄然笑道：“我想，组织要保留最好的，失败者必须死亡，我……我……你知道吗？毒性虽猛烈，可是中毒的人，是一点也不会感到痛苦的……以往，所有的人都是在极度欢乐中死去的。”<p>　　罗开明白她的意思，刚才，要是他的身上被划破了少许，沁出一点血来，他是不会在意的，接下来的，当然是极度的欢愉，然后，死亡就来临了。<p>　　这时令得罗开心头震动的是那女郎的话：“组织要保留最好的，失败者必须死亡”这句话，这句话所包含的意思，实在是太可怕了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_08'>鬼钟 第08章 杀人游戏的胜利者</b><p>");

document.write ('　　组织的指示，要罗开去杀一个“有明显黄黑方格标志”的人，给那女郎的提示又是什么？<p>　　组织要保留最好的，失败者必须死亡！两个人一组的生死决赛，败者出局，胜者保留？<p>　　罗开在那一刹间，有浓烈的想呕吐之感，他自然而然想到了中国云南，贵州一带，苗人培养蛊毒的一种方法。那种方法是，把捕到的毒虫，放在一个狭小的容器之中，令它们自相残杀，直到最后生存的那一个，才是最好的利用工具！<p>　　他和那个女郎，岂不全是容器中的毒虫？<p>　　当罗开想到这一点的时候，他同时也想到，那女郎自然也是组织中的人，说不定第一次聚会时也在场，这是自己和组织中其他人的唯一接触，如果要继续和这个强大神秘得不可思议的组织对抗，如今是多获得一点资料的最佳时刻！<p>　　他直了直身子：“你得到的提示是什么？”<p>　　那女郎仍然凄惨地笑着：“一个最难对付的对手，必须用最完美的方法把他杀掉。然后是你的行踪和你现在的样貌！”<p>　　罗开不由自主叫了起来：“那绝不公平，我得到的只是一个哑谜一样的提示，要不是看到了你使用的凶器，我绝不知道自己身在险境！”<p>　　素拉脱烈——那女郎的脸上，现出了不可相信的神情来，突然，她笑了起来，她笑得那么剧烈，以致她的嗣体跟随着笑声在颤动，虽然明知死亡随时可以来临，但是她的身体，还是那么诱人。<p>　　她一面笑着，一面道：“你的意思是说，如果我一进来就下手，你绝避不过去？”<p>　　罗开由衷地道：“我想是……如果你进来之后，用一把普通水果刀，就可以把我杀死！”<p>　　她仍然在笑着：“我总算明白组织的意思了，组织要我用最完美的方法把你杀掉，我……一直以为自己的杀人方法是最完美的，现在才知道错了，最完的美的杀人方法，应该是最直接，最快捷，没有任何做作的方法！”<p>　　罗开深深地吸了一口气，说实在的，他是一个软心肠的人，他作了一下手势：“那种毒……素拉脱烈……是不是有解毒血清，如果有的话，我看你不必浪费时间……”<p>　　女郎缓缓地摇着头，当她的头部还在摇动之际，她脸上突然出现了一种诡异莫名的神情来，看起来像是她脸上的肌肉，忽然全换了位置一样，紧接着，几乎是突如其来的，她的身子略为挺了一下，口突然张大，眼睛也睁得非常大，眼珠停止不动，任何人都可以在她的双眼之中，体会出一股死亡的气息。<p>　　她死了！<p>　　罗开倒愿相信她所说，死亡之前是毫无痛苦的，这个世界三大杀手之一，所使用的杀人方法是如此特别，罗开咀嚼着她临死之前的话：完美的杀人方法，是最直接最不为人注意的方法！<p>　　他深深吸着气，踏前一步，俯下身来，想把她的眼皮抚下来，但是他立即发现，素拉脱烈的毒性是如此之强烈，死者的肌肉纤维全像化石一般地僵硬，他根本无法抚下她的眼皮来。<p>　　同样的，他也无法使她张大的口合拢来，罗开苦笑了一下，当他小心翼翼，把那条腰链连着的牌子一起摘下来，又把衣服盖在她的身上之际，无意中向那女郎张大的口，看了一眼。<p>　　他看到那女郎右边的臼齿上，有着一个牙医修补过至孔的痕迹———小点白色的磁质物体，紧贴在牙齿上。<p>　　在那一刹间，罗开陡然震动了一下。<p>　　他实在无法捕捉到自己为什么会陡然震动的原因，那只是一种极模糊的直觉，告诉他应该注意某些事，或者，应该由他看到的某些现象联想开去，得到一项重要的信息。<p>　　过惯冒险生活的人，往往会有这样的直觉。但是要命的是，直觉实在太模糊了，越是想捕捉，越是无法抓得住中心。<p>　　他看到了一颗蛀牙，这表示什么呢？一颗蛀牙，实在是普通不过的事，他自己就有一颗——当他作彻底的体格检查之际，医生们一致公认，他的身体是接近完美的，唯一的缺点，是他有一颗蛀牙。<p>　　是不是看到了那女郎口中的蛀牙，由于那女郎的身体也是那样完美，所以才感到震惊？还是由此联想到了同样也有一颗蛀牙的自己，迟早有一大，也会遭到和那女郎同样的命运？<p>　　罗开迅速地转着念头，但始终无法捕捉到重点，他知道自己绝不适宜在这里再耽下去，所以他不再去想，只是把腰链和金属牌，放进他随身携带的简单手提箱之中，然后提起手提箱，走出了房间。<p>　　那女郎的尸体被发现之后，会引起什么样的慌乱，罗开并不放在心上，罗开也知道，即使动用全世界的警察力量来追查，也查不到他的头上，他的身份和外形，随时可以改变。<p>　　但是，罗开在离开旅馆之际，心情和脚步，都同样地沉重不堪。<p>　　他在想着那女郎的话：组织给她的指示，是他的行踪和他如今的样貌！那也就是说，组织对他的一切活动，都了若指掌，而罗开是自以为已经用尽了方法，在逃避着任何人的监视的。<p>　　离开了旅店之后，罗开元目的地在街上闲荡——当然，在十分钟之前，他已经在一个墙角处，花了不到半分钟的时间，令得他的容貌，有了一点改变，使人家再也不会把他当作是那旅店中的那个住客。<p>　　罗开感到了极度的无依，那真是十分可怕的一种感觉，尤其对罗开这样的人来说，他甚至愿意死亡立刻来到，也不愿意自己在组织无所不在的阴影下，像是玩物一样供人拨弄！本来，罗开想在那女郎口中，得知多一点有关组织的一切，可是毒发得如此之快，他什么也没有得到。只知道组织在第二次聚会之前，安排了一场屠杀，要保留最好的一半。罗开在一个墙角处停下来，不由自主，直着身，深深地吸了一口气。<p>　　就在这时，一个小孩子，赤着上身，穿着一只残旧的球鞋，自不远处奔过来，一下奔到了他的面前，罗开立时后退了一步。一个看来美丽动人的土著女郎，可以是世上三大杀手之一，一个土著小孩，自然也可以是一个极其危险的人物！<p>　　那小孩在罗开面前站定，手上拿着一只信封：“先生，你的！”<p>　　罗开向信封看了一眼，信封上用两种文字写着：“给胜利者”，那两种文字，一种是中文，一种竟然是西藏文字。<p>　　罗开的心境苦涩莫名，他是汉、藏混血儿，传说他故事的人都知道，组织当然也知道！他盯着那信封，那小孩望着他，罗开终于伸手把信封接过来，那小孩立时拔步奔了开去。<p>　　罗开知道，去追问那小孩是绝无意义的事。这时，他虽然想到自己像是一条被组织牵着鼻子的狗一样在玩弄，可是他还是不屑去做毫无意义的事。<p>　　他拆开信封，是一张机票，由斐济岛到澳洲的墨尔本，起飞的时间需要他立时前赴斐济，才能赶上那一班飞机。<p>　　需要行动的时候，罗开从来也不犹豫，他准时到达了斐济机场，当他登上飞机之际，发现整架巨大的航机上，根本空无一人！<p>　　罗开在机舱口怔了一怔，在机门口的空中小姐道：“先生，这是一架包机，只有六个搭客，请上机！”<p>　　罗开吸了一口气，注意到了空着的是普通舱位，在头等舱，已经有四个人在，他是第五个到的，如果有六个人的话，应该还有一个没来——他立即可以感到，那第六个也来了，因为他听到了登机梯上有人走上来的声音。<p>　　罗开不是很喜欢有人在他的背后出现，所以他回头看了一下。<p>　　他看到了一个穿着阿拉伯长袍，头上札着白布，满脸虬髯的男人，正在缓步走上来。<p>　　罗开知道，登机的六个人，都不会用真面目出现，一个看来和阿拉伯土着一样的人，和一个看来像是西班牙斗牛士一样的人，全是没有意义的，那都不会是他们的真面目——就像他自己一样。<p>　　所以，罗开对那个阿拉伯男人，也根本没有加以注意。<p>　　可是，就在这时，一阵风吹过来，将正在登机的那个阿拉伯人的长袍下摆，吹了起来。<p>　　就在那一刹间，罗开呆住了！<p>　　长袍的下摆被吹起，立时又被按下，只不过是极短时间内的事。然而，就在那极短的时间内，罗开视线所接触到的，先是一片眩目的腻白，然后，是半截令人心悸的美腿！<p>　　一个阿拉伯男人是绝不可能有这样美丽的腿部，而且罗开对这截美腿，绝不陌生，他可以肯定，如果仔细一点寻找，在腴白的肌肤上，还可以找到他在雪地小屋之中，近乎虐待地紧捏过的指痕！<p>　　就是那个女人，那个神秘出现在雪地小屋中的女人。<p>　　罗开曾假设这个女人就是组织的首领！这使得罗开心头一阵剧跳，但也使他知道，最好是装着什么事情都未发生过一样。所以，虽然在转回头，走进机舱之际，他自己感到动作十分僵硬，但是外表上看来，都极其自然。<p>　　罗开迸了机舱，随便拣了一个座位，坐了下来，那“阿拉伯”人跟着，也走了进来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_09'>鬼钟 第09章 三项充满野心的任务</b><p>");

document.write ('　　即使是大型客机，头等舱也不是十分大，先到的四个人，都尽量坐在可以和其他人保持距离的位置上，罗开也是一样，“阿拉伯人”来到了罗开斜对面坐了下来，没有人说话，也没有人有什么异动。当然，每一个人都暗中在运甩自己的观察力，观察着其余的人。<p>　　第一次聚会有十二个人，第二次聚会只有六个人了。当然，其余六个人，在杀人游戏之中，失败了，被挤出局，死人是不会再参加任何聚会的了。<p>　　罗开对于第一次聚会的十二个人的身份，本来是一无所知，现在，也只知道其中的一个是世界三大杀手之一的素拉脱烈。<p>　　那么，在这里的站个人，除了他之外，会是些什么人呢？另外两个超卓的杀手在吗？在第一次聚会之中，曾有一个人认为他是浪子高达，真的浪子高达在吗？那个世界上最富传奇性的中国人卫斯理，有可能在吗？这全是不会有答案的事。令得罗开沮丧的心情，多少开朗点的是，他至少知道那个“阿拉伯人”，其实是一个胴体迷人之极的女人，而他病那美丽的胴体上，留下了不知多少深深的吻痕！<p>　　罗开一想到雪地小屋中那短暂的一刻旖旎风光，不由自主又向那“阿拉伯人”多望了一眼。当然他也发觉自己要控制一下自己，这种看来不起眼的动作，在敏锐的观察下，是对自己很不利的。<p>　　机舱中的气氛十分沉闷，有一种说不出来的紧张压力，那和第一次聚会时大不相同。罗开可以肯定，在这里的人，全是和他有相仿佛身份和能力的人，第一次聚会的气氛是轻松的，那自然是与会的人对组织的威力还未曾确切认识之故。<p>　　在经过了一年之后，自然每一个人也和他一样，感到了组织无可抗拒的力量，尤其是在“杀人游戏”之后，准知道在这里的胜利者，每个人有个什么惊心动魄的死里逃生的经历？当人人都感到自己无法摆脱组织的阴影之际，气氛的沉重，是自然而然的的事了！<p>　　机舱的门关上，空中小姐虽然对这六个一声不出的搭客感到奇怪，但这类由少数人包下了一架飞机的事，也不是绝无仅有的，所以，她们维持着职业的微笑，做着例行的服务——六个人之中，只有罗开一个人，要了一杯酒。而并不是十分喜欢酒，而且在这样的时刻，也不是喝酒的好时候，但是不合乎他生活习惯的行动，有时是掩饰身份的好办法之一，当他一杯在手的时候，他就注意到，有三双眼睛向他望了一下。他敢打赌，那三个人心中一定在想：这个人是不是“酒鬼”呢？<p>　　在这里，“酒鬼”是一个专有名词，那是指一个从事冒险，嗜酒如命的危险人物而言。“酒鬼”最胎灸人口的杰作，是把巴黎一家大银行的保险库搜掠一空。“酒鬼”的名言是：搜掠银行保险库是最有趣的事，因为遭到损失的人，谁也不敢说出自己损失了多少，那是永远无法追究的事情！<p>　　“酒鬼”是不是也在舱中呢？罗开自然无法知道。<p>　　空中小姐甚至在飞机开始移动之际，在他们面前，示范救生衣的穿着法，飞机迅速升空，飞行渐渐变得平稳，机舱中的那种紧张压力，也越来越甚，在罗开前面的一个人，已开始在不安地挪动着身子。<p>　　罗开和其他人一样，没有别的事可做，只有静候组织下一步的安排，大约是在起飞了半小时之后，罗开又震动了一下，他再度闻到了“灵魂花瓣”的香味！<p>　　他立时转过头去，看到了个娇小玲珑的空中小姐，正走进机舱来，其余的空中小姐不知道在什么时候，都已经离开了。<p>　　空姐的制服，把那散发着香味的身体表现得曲线玲咙，可惜的是，她的脸上，罩着一重厚厚的面纱。她一进来，所有的人都直了直身子，在扩音器中，传出了在第一次聚会中听到过的那个声音：“各位胜利者，我们又一再次聚会了！”<p>　　罗开感到“胜利者”这样的称呼十分刺耳，但是却没有提什么抗议。那声音继续道：“机上原来所有的机员，全被麻醉了，现在飞机是在一万零六百公尺的高空，利用自动操作仪飞行。”<p>　　这种宣布，在寻常人之间，一定会引起一阵恐惧的骚动，但在这时，所有人看起来全像是岩石一般的镇定。<p>　　声音继续道，“当然，航机一定会安然降落，机上人员会及时醒来，并且不知道自己曾经昏迷过。好了，说到正题，组织为了使属下所有人更具有资格，所以淘汰了一半失败者，这种淘汰行动，在组织不断吸收新成员的同时，会不断地进行！”<p>　　这几句话令得罗开又有想呕吐的感觉，那就是说，杀人游戏，会持续下去，在这里的任何人，都会莫名其妙死在不知什么人手下，也会莫名其妙去杀死一个根本不知道是什么人的人！<p>　　声音继续：“我现在宣布失败者的名单，他们是：‘酒鬼’——他太嗜酒了；素拉脱烈一一她杀人的方法太陈旧了；‘两面豺狼’——他最近的身份竟然是一国的警察总监，太得意忘形会遭到失败的；‘六亲不认’——忽然动了情，自然非失败不可；‘隐身蜘蛛’——雄蜘蛛是死在什么情形之下的，各位一定知道了；‘狂疯’——他太贪心了，贪心是成功的最大敌人！”<p>　　声音到这里，顿了一顿，机舱中沉寂无声，甚至连呼吸声也听不见，那自然是在这一刹间，人人都屏注了气息的的原故。<p>　　那六个人，是第一次聚会的参加者，也会是世界上顶尖的，几乎可以做到任何人做不到的危险人物，但现在全是“失败者”！<p>　　声音对那六个出色的冒险家之死，一点也不动感情，仍然继续着：“这次聚会，比较特别，组织知道各位都习惯单独行事，但现在要做的事，绝不是你们之中任何一人单独行动所能完成的！”<p>　　这几句活，有了反应，反应是：三个人挪动了一下身子，一个人扬了一下搁着的脚，“阿拉伯”发出”一下沉浊的低咳，而罗开则大口喝了一口酒。<p>　　声音道：“各位对我的判断感到不满意？你们每人可以得到一张纸，纸上写着组织需要你们完成的三件事，如果任何人认为可以单独充成其中一件的，请举手。不过请注意，如果事情失败的活，百分之九十的可能是在任务进行中丧失生命，就算侥幸脱身，组织也必然会施以最严厉的惩罚！”<p>　　没有人出声，那穿着空姐制服，娇小玲珑的女郎分发着信对给每一个人。当她来到罗汗身旁的时候，递出信封来，罗开和她的指尖轻轻碰了一下，冰凉的手，轻轻颤抖了起来，立时缩了回去。<p>　　罗开有点悠然神往，想起就是这个全身散发着幽香的女郎，他是她生命中第一个男人，他甚至觉得组织待他并不算坏！<p>　　但当他打开信封，抽出信纸，看到上面打出的几行字之际，他不禁皱了皱眉头。<p>　　纸上写着三件事：“一、把一吨浓缩核原料，运到需要的目地去。二、使黄金价格，在一年之内，超过每盎司一千美元。三、使一个被推翻放逐的王朝，回到它原来统治的国家，这国家如今正为宗教统领。这三组任务的任何一项的酬劳为一亿英镑。”<p>　　机舱中又开始沉默，不知由谁开始发出把纸团绉的“索索”声，然后每一个人都把纸团成一团——他们用行动来表示了他们的意见：这三项任务中的任何一项，都不是独自一个能完成的！<p>　　如果他们有心情叫嚷的话，至少罗开就会嚷叫：别说两个人，就是有两百人两千人两万人，也无法完成那样的事！<p>　　罗开的心中，也隐隐感到了极度的疑惧，这三项任务，几乎都和国际政治经济军事有关，可以断定，组织比他想像中的组织，野心更大，要做比他个人冒险时期所做的更为危险的，可以影响到世界上政治、经济、军事均衡的大事！<p>　　沉默维持了五分钟，那声音又响了起来：“是不是？你们必须寻找合作者，两个人一组，现在开始抽签，六张纸上，三张是空白的，三张有号码，一、二、三，三个号码，代表着三项任务，抽中有号码的人，有权选择同伴。你们之间怎么合作，组织绝不过问。”<p>　　六个人又都各有表示紧张和不安的小动作，声音又道：“任务必须在一年内完成，不得推辞，组织绝不限定任务进行的方式，如果一年之后，任务不能完成，那么，就是失败者！”<p>　　罗开不由自主，缓慢地咽下了一口口水。他在咽下口水之际，一点声音也没有发出来，因为他不想别人知道他心里实在很害怕！<p>　　像罗开这样的人，生命之中，根本是没有“害怕”这个词的，但这时，他却真的感到害怕，他害怕成为组织中的失败者，而且他感到，这里六个人，都必然成为失败者！<p>　　娇小的“空姐”手上又有了六只信封，来到每一个人的面前，让各人抽取一只，罗开在抽取信封的时候，仰起头，向她胸口，吹了一口气。那女郎又震动了一下，立时转过了身去。当打开信封的时候，罗开的的心中，不禁又很紧张，他抽出信纸，是空白的！<p>　　那也就是说，他将成为别人选择的对象，也不知道自己要去进行那一项任务，这时，罗开心中在想的是：如何逃避！这三件事，简直没有一件是办得成的，可是看起来，逃避组织更不可能！<p>　　罗开心中暗叹了一声，抬起头来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_10'>鬼钟 第10章 黑暗中的销魂</b><p>");

document.write ('　　罗开才抬起头来，声音又响起：“抽到有号码的三个人请站起来！”三个人站了起来，一个是“阿拉伯人”，一个是有着山羊胡子，看起来像大学教授型的人物，另一个是个肥胖的秃子。<p>　　声音在指示：“谁先选择伴侣？由于你们彼此之间。根本不知道谁是谁，所以选择伴侣也是靠运气的。不过可以保证的是，在这里的六个人，全是世上顶尖儿的非常人，你们之间的合作，一定可以愉快！谁先——”声音还没有说完，“阿拉伯人”的早已举了起来。<p>　　罗开陡然感到一阵心跳，接下来发生的事。全然在他的意料之中，那“阿拉伯人”伸手，指向他！<p>　　罗开也站了起来，向“阿拉伯人”微微鞠躬，表示感谢。这时，他思绪十分乱，他知道，自己曾估计对方是组织的首领，显然是错了，对方也是组织的一员，和他一样。<p>　　可是，对方又怎么会在那小屋之中，这时又选中了他？她又知道自己的身份是“亚洲之鹰”，她是怎么知道的？组织中的成员，不是谁也不知道他人的身份吗？<p>　　由于他的心情十分紊乱，所以另外两个人是怎么选择伴侣的，他也没有注意，他注观着那“阿拉伯人”的眼睛，想在眼光中看出一点什么来，可是那“阿拉伯人”的眼光甚至也是浑浊的，一点也不像一个美女所应有的眼神。<p>　　罗开知道那应该是药物化妆的结果，看来要弄明白对方的身份，还得下一番功夫。不过他并不着急，他们两个人至少要有一年的时间合作，他有足够的时间！<p>　　机舱中又回复了沉静，罗开在突然之间，感到了一阵短暂时间的晕眩，更令得他闭目养神，而等到他再睁开眼来时，机舱中的一切，像是都恢复了正常，原来的空中小姐又出现，殷勤地递上热毛巾，正副驾驶员轮流自驾驶舱出来，向机上仅有的六个搭客，打着招呼。<p>　　罗开想和那“阿拉伯人”接近些，但是对方却显然不愿这样做。于是罗开转移目标，在飞机上走来走去，想把刚才出现过，现在又突然消失了的那个爱擦“灵魂花瓣”香水的那个女郎找出来——罗开在心中，还为那女郎取了一个名字：花灵。<p>　　可是，他来回走了几遍，却并没有看到他心目中的花灵。飞机在一万多公尺的高空飞行，没有人可以在这样的高空中离开飞机，可是花灵上哪儿去了呢？还有刚才通过扩音器，讲了那么多话的“声音”呢？“声音”当然是组织的主持人，是他们这些人的主宰！“声音”是通过地面的控制塔来向他们说话的吗？<p>　　罗开的心中，疑团一个一个重叠着，他甚至可以肯定，花灵还在机中，只是不知道是十多位空中小姐的中的哪一个而已，他又不能一个一个凑近去嗅闻她们身上散发出来的香味！<p>　　最后，罗开决定放弃，他感到，就算这时候，他把花灵认出来了，也是没有意义的事。他所需要做的，是好好想一想，如果他要逃避，要使自己摆脱这个神秘组织的控制，他有哪些有利的条件。<p>　　一想到这点，他心中不由自主叹了一口气！过去一年来，已经证明，不论他如何隐藏自己，组织都用不可思议的方法——像是魔法一样，知道他的行踪，这是对他最不利的因素。<p>　　而对他有利的因素是什么呢？花灵当然是一个重要的人物，每次聚会，她都出现，担任着重要的角色。她可以说是和组织最高层较接近的人，而她和自己，又曾有过那么不平凡的关系！<p>　　罗开深信，花灵会给他很大的帮助，只要他能向她提出的活。刚才，罗开已经用他的小小的挑逗，证明了花灵曾因他的挑逗而震动。<p>　　他的思绪一直很乱，在胡思乱想之中，飞机已经降落了，机舱中的六个搭客，谁也不理谁，在空中小姐的道别声中，向外走去。<p>　　罗开故意走在最后，紧贴着“阿拉伯人”。“阿拉伯人”的化妆令他感到钦佩，因为当接近的时候，罗开可以闻到一种特殊的阿拉伯人才有的体臭，如果不是有那一阵风吹起了长袍的下摆，让他看到了肤光如雪的一截玉有腿，他决想不到那是一个美女假扮的。<p>　　罗开在挨近对方时，低而快疾地问：“我们是伴侣了，怎么联络？”“阿拉伯人”没有回答，只是迅速地反过手来，塞了一些东西，在罗开的手中。罗开紧捏着，在感觉上，那是一个小纸团。<p>　　到了机场的大堂，罗开就刻意避开了其余人，别人显然也是一样，所以，曾在舱中的六个人，一下子就混进了人丛之中。<p>　　当罗开又变换了一下化妆，离开机场，登上一辆计程车，司机问他要到哪里去之际，他先道：“等一等！”<p>　　然后，他打开一直捏在手中的小纸团，才说出了一个地址——那小纸团上写着这个地址。<p>　　罗开的心中，多少有点苦涩：不单面对组织，他受组织的控制，就算对着同是组织中的成员，他也一样处在被动的地位！<p>　　车子驶过整洁而冷清的街道——这是澳洲城市街道的特色，一切全是经过精心的城市计划规划出来的，缺少了自然发展形成的都市的那种杂乱和闹烘烘的气氛。<p>　　然后，车子驶到了近郊，一幢一幢小洋房，各自之间有相当的距离，屋子周围，毫无例外地有着修剪得整齐的草地，和看起来几乎是刻板的花木。<p>　　车子在一幢看来一点也没有异样的房子前停下，罗开下了车，推开围住草地的矮木栅，来到门前，当他按了门铃之后一分钟没有人来应门之际，他伸手去推门，门应手而开。<p>　　门才一推开，罗开就觉得事情十分不对头，门内，屋子中一片漆黑，然后就在他一怔间，他的手腕已被握住，轻轻地拉向前，使他向前跨出了一步，门在他的身后关上，眼前是一片浓黑，没有一丝亮光，虽然屋子外面，南半球的阳光十分灼热。<p>　　罗开未曾来得及有任何反应，一个柔软腴滑的女体，已经偎向他，同时，他的唇也被两片润湿的，灼热的唇所封住。<p>　　包围住了罗开的不但是黑暗，还有一股沁人肺腑的幽香，那是一种浴后的清香，果然，当罗开的手开始活动之际，他碰到了还带着水珠的发尖，接着，是丰腻得令人心醉的背部，恰到好处的柔腰。<p>　　罗开的双手贪婪地抚摸着，手心和指尖，把那种女人胴体所发出来销魂蚀骨的感觉，直传入他的身体的每一部分。<p>　　他没有机会讲话——他的唇一直被封着，柔软香滑的舌尖，在他的口中蠕动。他不必发问，那样令人飘然欲仙的深吻，他不会忘记，雪地小屋中，隔着比较厚的面罩，那女郎的吻已令他毕生难忘，何况此际两人之间，再没有任何阻隔！<p>　　那女郎的手，开始解开罗开衣衫，当罗开赤裸强壮的身体，紧贴着对方的身体，两人一起自然而然滚跌在地上之际，罗开的身体，一面紧贴着令人血脉贪张的柔腴肌肤，另一方面，却接触到另一种柔滑的皮毛。他立即感觉得出，这屋子中所铺的地毯，是栗鼠皮的。<p>　　对于豪华生活，罗开绝不陌生，但是栗鼠皮的地毯，还是能叫人心中发出一下赞叹声来——不是为了它的金钱价值，而是对生活享受的那种态度。<p>　　罗开笑着拥着那令人心醉的胴体，翻滚着，不论是他压在对方身上，还是对方压在他的身上，都令他一次又一次感到自己像是在云端一样。<p>　　他的喘息声和对方的喘息声混杂在一起，再加上那女郎甜腻的呼叫，和他在极度欢乐之中发出来的那种自然的声响，交织成为最动人的乐章。时间变得没有意义，当一切终于静止下来之际，喘息由急促而缓慢，罗开的手自平坦结实的小腹向上移，越过了高耸的双乳，在乳尖上停留了一会，再向上移，他碰到的是滑腻的脸颊，润湿的唇，和闪动着的睫毛。<p>　　罗开的喉际又开始有点干燥，他半侧着头，一面轻轻啄啮着对方的耳垂，一面用含糊不清的语调问：“宝贝，怎么一回事，你的脸有什么见不得人的地方？”<p>　　由于他的挑逗，罗开可以感到对方的呼吸，又开始急促起来。<p>　　罗开想起上次雪地小屋中的情形，立时想紧握住她的手，可是，已经慢了一步，那女郎突然向外滚了开去。罗开仍可以知道她在滚开去之后，立时跳了起来，接着，在一片浓黑之中，就是一片沉寂。<p>　　罗开仍然仰躺着，没有动，也不出声。本来，他身边有许多东西，可以帮助他克服人的眼睛对黑暗的无能的。例如他的鞋跟中，有着小型的照明工具。他的皮带扣子中，暗藏着一副小型的红外线眼镜等等。可是这时候，他却是全裸的！就像一个才离开母体的婴儿一样！他必须依靠他原始的本能来克服黑暗，而无法依靠任何科学文明的帮助。<p>　　在静寂了片刻之后，罗开叹了一声：“好，我屈服了，能有点光亮么？”<p>　　出乎他意料之外的是立刻有了反应：“我以为你喜欢黑暗，在你的游艇中，你怎么没要求有光亮？”<p>　　罗开陡然一震：对方什么都知道：他在游艇中，电源被切断，黑暗中，一个娇小得使他发醉的女伴，偎依在他怀中……那个被他心中叫着花灵的女郎！<p>　　就在这时候，陡然之间，灯亮着了，罗开在光亮之中所看到的第一眼的情景，几乎令得他窒息过去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_11'>鬼钟 第11章 神秘女郎的身份</b><p>");

document.write ('　　人的瞳孔，为了适应光线的强弱，会自动收缩或放大，最小和最大之间，可以相差六倍。虽然在极度黑暗之中，人根本无法看到任何东西，但是瞳孔还是自然而然，会放大到最大程度。所以，从极度的黑暗到高度的明亮的过程如果极短的话，瞳孔还来不及收缩，虽然有了光亮，在乍有光亮的一刹那间，由于强光的刺激，还是看不到任何东西。<p>　　但是罗开却不同，罗开单为了使自己的眼睛能够适应这种瞬间的变化，就曾在雪地中进行训练，使自己达到可以在雪地中凝视阳光的程度。<p>　　所以，光亮陡然而来，普通人至少要一秒到三秒的时间，才能回复视力，罗开却只要三分之一秒就够了！当屋子中突然有了亮光之际，他一眼就看到，有一道楼梯，通向上，那女郎正在向楼梯上走去，罗开看到的，是她的背影，淡金色的长发，卷曲松软地，披散在她的肩上。罗开在雪地小屋之中，曾恣意欣赏过那美丽的的胴体，可是这时，当那可爱的胴体款摆着，向楼梯上走去之际，那种诱惑，简直是无法抗拒的，修长的耀目的粉腿，浑圆的臀部，缓缓扭动的腰枝……罗开在目定口呆之际，发出了一下如同饿狼曝叫的声音，身子陡然弹起，向前扑了过去。<p>　　可是，就在他的身子扑起之际，灯光又熄灭了，眼前又变成了一片黑暗，罗开狼狈地坠下，跌在栗鼠皮的地毯上，喘着气。<p>　　那女郎的声音自上面传来：“巧得很，我也喜欢黑暗，上来吧！”<p>　　罗开定了定神，缓缓直起身子，刚才的一瞥，已使他认清了楼梯的方向，他走上楼梯不多久，就自那女郎的身后，搂住了她。当刚才令他震眩的美丽的胴体，被他紧拥在怀中的时候，他才来得及呼出一口气来。<p>　　罗开把自己的脸，紧贴在丰腴的背部，然后用他十分镇定的声音道：“别再在黑暗中玩游戏了，我们——我可以这样说？”<p>　　那女郎用一种听来意义深长的声音回答：“我们！”<p>　　罗开拥着她，就在楼梯的梯级上坐了下来，甚至在楼梯上，也铺着柔软的栗鼠皮，那种柔滑的皮毛，直接接触人的肌肤，造成一种十分愉快的感觉。<p>　　罗开在想着：应该怎么开始呢？对了，首先，应该和对方有相等的地位才是！<p>　　所以他用十分轻柔的声音道：“我只要求公平，你看来像是完全知道我是谁，可是，我却在一片黑暗之中，根本不知道你是谁？”<p>　　那女郎的胸脯起伏着，过了好一会儿，她才道：“知道我是谁，是没有意义的，我给你一个名字，那有什么用？”<p>　　罗开笑了起来：“这样的回答，不是对伙伴说的话，你必须告诉我，你是谁？”<p>　　在黑暗中听来，那女郎的笑声，腻得化都化不开，她道：“好，我就是我！”<p>　　罗开叹了一声：“你把自己防守得这么严密，看我们之间的合作——”那女郎又沉默了一会：“其实，你是很容易知道我是什么人的，以你的智力而言，十分容易弄明白，可是真的，那并不重要，重要的是，为什么像你，像我这样的人，会用尽方法，都摆脱不了组织的追踪？”<p>　　一句话，听得罗开怦然心动，他甚至于推开那女郎温软的胴体，坐直了身子。他首先想到的是：她这样讲，是什么意思呢？在试探自己对组织的忠心？<p>　　他立时否定了自己的这个想法，因为在过往的经验而言，这个组织，几乎是无可抗拒的，他，亚洲之鹰，不论如何努力，结果都在组织的掌心之中，组织要对付他，实在不必再使用这种古老和效用不大的办法！<p>　　那女郎发出了“嗯”的一声，罗开感到眉间有点痒，那是那女郎的头靠了过来，长发拂在他肩头所造成的。罗开的声音更低沉：“可是你竟然能在那小屋里等我，我的行踪，应该只有组织才知道！”<p>　　那女郎深深吸了一口气，缓缓地道：“一个极偶然的机会，你必须相信我说的每一句话，虽然这些话听来可能很无稽。”<p>　　罗开点头：“我会尽力。”<p>　　那女郎深深吸了一口气：“当我接到组织给我的通知，给我参加第二次集会的线索时，在我的微型软片中，另外有一些我所不明白的符号，我花了一个多月的时间，才弄明白，那些符号，是最先进的一种大型电脑的电脑语言，我通过了种种关系，把那些符号翻译了出来，结果令我十分震惊。”<p>　　罗开扬了扬眉，他随即发现，在黑暗中，对方是无法看到他的反应的，所以他又问：“怎么样？”<p>　　女郎的声音，略有迟疑，但是她立时说：“那是一个人的资料，包括了组织最近给他的指示，这个人就是你。”<p>　　罗开深深地吸了一口气，在这样的情形下，罗开甚至忘记了有那么动人的一个女郎在身边，他必须迅速地作出一个决定：相信那女郎的话，或是不信。<p>　　那女郎继续道：“那是毫无理由的事，我得知了组织中另一个成员的行踪！这是组织故意使我知道的，还是在什么工作程序上出了差错，无意之中，把这些资料弄在了给我的微型软片之上？”<p>　　罗开没有反应，因为他还未和出决定。<p>　　那女郎也静了片刻。极度的黑暗，极度的沉静，再加上这样奇特的处境，交织成为一种十分奇特，浪漫的境界，罗开突然起了一种心理上的冲动：相信这个女人！应该相信这个女人！<p>　　他只是心中有了这样的决定，并未曾发出任何的声音来，那女郎在静了片刻之后，用一种十分优雅缓慢的声调继续着：“我根据那些资料，在你一到滑雪区起，就开始跟踪你——”她讲到这里，突然深深地吸了一口气，虽然在黑暗之中，罗开也想到她在吸气之际，胸脯高耸，小腹收缩的那种动人的情景，那令得罗开不由自主，握住了她的手，他发现她的手心正在冒汗，有点儒湿，也令得她的手在感觉上更加柔软。<p>　　那女郎继续道：“我知道，像我们这一类人，外形是最靠不住的，先进的化妆术，可以使一个人的外形，彻底地改变——”罗开同意：“是啊，当你化妆为一个阿拉伯人的时候，你就真正是一个阿拉伯人，可是，那一阵风——令你的大腿——”那女郎的声音听来有点幽怨：“当风吹来的时候，要按住长袍的下摆，是最容易的事！”<p>　　罗开“啊”地一声，一面在自己的头上，重重打了一下。当然，他能知道那“阿拉伯人”是经过化妆的，当然是那女郎故意让他知道的。这说明了什么呢？说明了她真的有意和他合作，罗开喃喃地道：“多谢你！”那女郎发出了一下低叹声：“可是，你那时的外形，我不知怎么说才好，真的不知怎么说才好……”<p>　　她连说了两次，声音甜腻得太浓了，浓到了化不开的程度。<p>　　罗开有点自傲，当一个男人被异性称颂的时候，尤其是被这样出色的一位异性称赞的时候，任何男人，都会飘飘然的。<p>　　罗开喃喃地道：“所以你在那小屋子等我，宝贝，你可以放心，我的化妆，并未曾彻底改变我的外形！”<p>　　他听到了一下呼气声：“我是不能自制的，想到组织对我们的控制严密，我不敢多逗留，可是在我通过了组织的那个严格考试之后，我更觉得，再留在这个组织之中，是一件极度危险的事！”<p>　　罗开缓缓地叹了一口气，并没有表示什么意见。<p>　　那女郎靠得罗开更紧：“我觉得，我须要一个伴侣，我一个人无力和组织对抗，所以，我选中了你，亚洲之鹰，我想应该是组织之中最出色的人了！”<p>　　罗开由衷地摇头：“不，我想浪子高达，也在组织之中，甚至卫斯理和他的妻子白素，也可能在组织之中。”<p>　　那女郎发出了一下低呼声：“是吗？我能够和你在一起，是不是因为什么程序上有什么差错呢？”<p>　　罗开道：“我不明白你说的先进电脑是什么意思。”<p>　　那女郎道：“被各大国防部所采用的那种大型电脑，最先进的那种。”<p>　　罗开的声音有点迟疑：“你能够有法子利用这一类的电脑来翻译电脑语言，那么你——”他讲到这里，陡然住口，脑中闪电也似地亮了一亮，想起了一个人来，他想到那女郎是什么人了！<p>　　他真是想不到，在那木屋里，在这里，曾给了他生理上那样极度欢愉的女郎，会是她！他竭力在记忆之中，搜寻有关她的样貌，这个女郎的样貌，一度曾刊载在全世界所有的报纸上，那是她作为一个间谍，有机会接近美国的一位现任总统，而被发现，突然“自杀”之后的事。<p>　　全世界对这个美女的自杀都没有怀疑，只有极少数人知道内情，知道这个不知曾疯魔过多少男人的美女，其实并没有死去，而继续在活动，直至完成了一桩骇人听闻的，可以说是人类史上影响最深远，最惊人的谋杀案！被谋杀的对象，是世界事务上举足轻重的美国总统，曾是她的情人！罗开真的感到吃惊——要令罗开这样的人感到吃惊，绝不是容易的事，但这时，他真的感到吃惊，他不知道该讲些什么才好，这个女人，名义上是已经死了的，但是她能做出震动世界的大事来！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_12'>鬼钟 第12章 女神和魔鬼的混合</b><p>");

document.write ('　　这个女人，她已经做过的事，罗开决不是妄非菲薄的人，也自叹不如。罗开现在也明白，只有这个女人，才能有那么美丽的胴体，罗开所立时想到的是：和这个女人在一起，是祸、是福，真是难以料断。<p>　　她一度曾如此出名，几乎没有人不是一看就可以认得出她的样子来，难怪她第一次在木屋中，要戴着面罩，而如今又在黑暗之中了！<p>　　罗开曾经对人说过，一个最好的间谍，绝不是行踪诡秘，而是极度公开的，在极度公开的情形下，反倒不会引起任何怀疑。而她，一度就是这样出色的一个间谍。至于她如今，又开始隐秘的身份，那是无可奈何的事，因为作为一个间谍，她的成就，已经是史元前例的了！<p>　　在从事冒险生活的一些人之中，曾经给了她一个外号：“联合女神”，意思是无可抗争、无可拒绝的！<p>　　这样身份的一个人，也在“组织”的控制之下，这更使罗开想到这个组织力量之强大和可怕！<p>　　罗开迅速地转着念，当他已可以肯定那女郎的身份之际。他伸手，轻抚了一下她的柔发，突然叫道：“宝娥！”<p>　　那女郎陡然震动了一下，由于她紧靠着罗开，所以罗开可以感到她的震动。那女郎的名字当然不是叫“宝娥”，她有一个世人尽知的名字，罗开这时，故意称呼她为“宝娥”，是玩了一个密码逻辑上的小游戏，他把她那人所尽知的姓氏，两个主要的组成字母，每一个顺序向后移了三个，得出了“宝娥”的发音。<p>　　那女郎即时震动了起来，可知她的间谍生涯成功的原因，这种密码逻辑的花样，她一听就听了出来，也知道罗开已经知道她是什么人了！<p>　　在震动了一下之后，她静了片刻，才转过头来，在罗开的脸上，轻轻呵了一口气，令得罗开的颊上，感到了一阵酥痒。然后她道：“宝娥！我喜欢这个名字，这名字比原来的还好！”<p>　　罗开由衷地道：“可是，不会比联合女神这个外号好，没有比这个外号更好的了。”<p>　　宝娥——就这样呼唤这个女郎吧——的身子靠得更紧：“可是，女神却感到，她在上帝的掌握之中！”<p>　　罗开的手向下移，搂住了她柔软的细腰。当他的手掌心，紧贴着腻腴的肌肤时，她实在不想于去讨论任何问题。<p>　　但是他又知道，这是一个生死关头的大问题。是顺从地作为组织的工具，随时可以莫名其妙地死去，还是和这个组织作对抗，这是他要决定的事。<p>　　他低下头来，在宝娥的肩头上，轻轻咬了一下，那令得宝娥发出了一下令人心荡的呻吟声来，罗开叹了一声：“我相信你讲的每一句话，可是，组织是那么严密，怎么可能在处理的程序上出了差错？”<p>　　宝娥缓缓吸了一口气：“我仔细考虑过这个问题，问过不少专家，我们的结论是，我们——组织所有的成员的资料，都被放进一座大型电脑之中，大型电脑的操作，在极偶然的机会之下，是会出现程序上的差错的。这种机会极少，所以我们可以在一起，这可以说是在或然率上，接近零的机会下发生的事！”<p>　　罗开喃喃地道：“多大的幸运！”<p>　　他说着，双手捧住了宝娥的脸：“我想看看你，真的，好好看看你。”<p>　　他得到的回答，先是两片湿润的、灼热的唇，然后才是声音：“看到了一个被全世界认为早已死了的人，你不会感到害怕？”<p>　　罗开低声答：“只要在我的怀里的是活生生的人就行了，宝娥，我不会害怕！”<p>　　宝娥低叹了一声，罗开紧拥着她，可以清楚地感到，她并没有任何动作，可是光亮却渐渐来了，先是一点微光，使得眼睛可以看到一些极膝陇的形象，接着，光亮渐渐加强，但是那样柔和，到了足以使人看清眼前的一切时，就不再加强。<p>　　罗开托起了宝娥的下颔，恣意地欣赏着她，宝娥半闭着眼，红唇在微微颤动着，她看起来是那么迷人，正是那张世人熟悉的，艳丽无比的俏脸！<p>　　罗开呆了好一会，宝娥低下头，把脸埋在罗开的胸膛之前，罗开四面看了一下，他们两人坐在楼梯的梯级上，光亮从设计巧妙的墙中透出来。罗开喃喃地道：“你真是女神，你是用什么方法把光亮召来的？”<p>　　宝娥并没有抬头，只是伸出右手来，把她修长，美妙的手指，伸到了罗开的面前，她的脸埋在罗开的胸前，是以她的声音，听来有点含糊不清：“凭我的手指。”<p>　　罗开怔了一怔，一时之间，不知道她这样说是什么意思，宝娥把她的手指向罗开移近，移到了罗开的唇边。<p>　　当这样诱人的手指伸到了唇边，作为一个男人，最自然和直接的反应，就是把它轻轻地吮着，也就在这种令人心酸的时刻，罗开陡地一怔，松开了口，宝娥把她的手缩了回去，仍然保持着原来的姿势：“你明白了？”<p>　　罗开明白了！可是他虽然明白了，他却不敢相信！<p>　　刚才，当他轻吮宝娥的手指时，在感觉上，觉出了她食指的第一节，指骨特别大，特别硬，那不是一个人的指骨应有的大小和感觉！<p>　　她明白宝娥一定在她右手食指的第一节指骨上动过手术，加上了一些什么，但是他实在不能相信，在这样出色的一个美人身体之内，竟然有科学的机械装置：她是什么？<p>　　一个真正的人，还是一个半机械人？<p>　　当罗开想到这一点时，他不由自主，伸手在她饱满的胸前，摸了一下。<p>　　宝娥缩了缩身子，腻声道：“只有手指，这是我最大的秘密……之一。”<p>　　她本来可能是想说那是她最大的秘密的，但是她自己也感到，她的秘密实在大多了，所以，她才又加上了“之一”两个字。<p>　　罗开闷哼了一声：“可以发射某种信号的装置？”<p>　　宝娥点了点头，由于她一直把头埋在罗开的胸前，所以当她点头的时候，她那头淡金色的秀发，擦得罗开的胸前十分痒。<p>　　罗开又缓缓地吸了一口气：“理论上来说，只要有相应的信号接收，你发射出去的信号，是可以——”宝娥低声接上去：“是可以毁灭全世界，如果我发射的信号和苏联、美国两个大国防系统联结起来的话。可是现在我用来控制这屋子中的明暗！”<p>　　罗开再吸了一口气：“替你装置的是——”宝娥抬起头来，眼珠闪耀着极柔和的光彩：“我们互相不要追问过去，过去的事大多了，不值得旧事重提，重要的是我们的将来！”<p>　　罗开沉默着，宝娥叹了一声：“你不想知道我抽签抽到了第几号任务？”<p>　　罗开作了一个无可奈何的神情，那三个任务，不论是哪一个，都是一样的！<p>　　宝娥掠了掠头发，忽然笑了一下：“我们现在身体坦诚相对，不知道心灵上是不是也能像我们身体一样坦白？”<p>　　罗开喃喃地回答：“你要求太奢了！”<p>　　宝娥抿着嘴，过了半响，才道：“也许是的！我知道你的意思，哪一项任务，都几乎是没办法完成的，但是我们必需开始去做，组织正在严密监视我们！”<p>　　罗开在突然之间，感到了一阵极度的厌恶，是由恐惧而来的，他真的对组织的无所不在的监视感到害怕，而他厌恶自己，在这种可怕的阴影下，一点办法也拿不出来！<p>　　他发出了一下无可奈何的叹息声：“好，我们要进行的是哪一项任务！”<p>　　宝娥道：“第一项。”<p>　　罗开无动于衷：“哦，一吨核原料那件！”<p>　　宝娥的手指，在罗开壮阔的胸前，轻轻地掠着。这本来是十分荡人魂魄的动作，可是当罗开想到她的手指中有着信号发射装置之际，他又感到极度的不自在。<p>　　宝娥低声重复着：“是，一吨核原料，连原料的获得，也得我们努力的！”<p>　　罗开“嗯”地一声：“好，在报上登一个广告吧，兹征求高灶能核原料一吨，有意出让者——”他才讲到这里，就停了焉，因为他接触到了宝娥那种奇异的目光！<p>　　宝娥这样的美人，她的眼光，几乎在任何时候，都是令人心醉的，可是这时候，她的眼光，却令得亚洲之鹰罗开这样的人，接触到了之后，也感到心悸！<p>　　在一刹那间，罗开几乎本能地要把怀中的美人推开去，而自己尽一切可能向后翻出去。<p>　　宝娥显然也知道她自己在那一刹那间的眼神十分可怕，但是她又来不及发自内心去改变它，所以她立时转过头去，不直视罗开。<p>　　罗开不由自主，咽了一口唾沫：“现在我知道你为什么被称为联合女神了。”<p>　　宝娥道：“是，我是和魔鬼联合的，女神和魔鬼的混合体……你刚才所说的话，一点也不幽默！”<p>　　罗开也承认一点也不幽默，这是一个生或死，自由或被当作工具的大事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_13'>鬼钟 第13章 来历不明的箱子</b><p>");

document.write ('　　罗开由衷地道：“好，我承认不幽默，说正经的，我们可以在法国开始。”<p>　　他在这样说的时候，仍然不希望宝娥立即转回头来，因为他实在不喜欢再接触到刚才那种冷酷的像岩石一样的眼光！<p>　　罗开心中暗叹了一声，他觉得自己还是太天真了，即使是这样出色的一个美女，只要她是一个出色的冒险生活着，她就一定有隐藏在美丽后面的丑恶、残酷的另一面！他早就应该想到这一点的！罗开又想到了那个老问题：和她在一起，是幸运呢？还是不幸？<p>　　宝娥终于转过了头来，她已经完全恢复了她的媚态：“法国？你有办法可以在法国弄到一吨核原料？”<p>　　罗开想了一想：这是一个需要想一想的问题，但是他并没有想了多久，就有了回答：“可以。但是如何能把它弄到仓库，我就没有把握，别说运出国境，弄到目的地去了。”<p>　　宝娥挥着手：“那可以慢慢进行，我们必须让组织知道，我们正在进行。’’罗开放松了身子，向下移了两级楼梯，这样，当他身手向后仰的时候，他就可以枕在宝娥的腿上，当他用这个舒服的姿势，看着天花板上精致的文艺复兴风格的壁画之际，他看来像是这样闲逸，但实际上，他却在计划着如何把一吨核原料弄到手！他缓慢地道：“你的意思是，我们可以有一年的时间来对付组织？”<p>　　宝娥用手指梳着他的头发，罗开的头发又粗又硬，是一个真正男子汉的头发：“是，我不喜欢自己的处境，我怎样也想不透，在过去的一年之中，何以我用尽了方法，也摆脱不了组织的控制！”<p>　　罗开伸手向上，温柔地捏住了宝娥的手，就在那一刹那，他陡地一震，“问你一个私人的问题？”<p>　　宝娥笑了起来：“私人到什么程度？”<p>　　罗开轻捏着她的手指：“要怎样，信号才能传送出去？”<p>　　宝娥吸了一口气：“就像你现在这样的动作——”她略顿了一顿：“锂电池可以维持三十年。”<p>　　罗开道：“我倒知道你为什么不能摆脱组织的监视了，假设组织有信号的接受仪器……”<p>　　罗开才讲到这里，宝娥就发出了一下低呼声，但是她立即道：“不可能，信号的频率，是一个高度的秘密！”<p>　　罗开叹了一声：“世上没有什么秘密是真正的秘密！”<p>　　宝娥没有再出声，过了好一会，才道：“你建议把这个装置取出来？”<p>　　宝娥的声调十分犹豫，那使罗开立即想到，这个在她手指中的信号发射装置，或者比他如今所知的更复杂，有更大的作用，所以她提到“除去”之际，语气才会显得如此犹豫。<p>　　罗开这时并不想去深究这个问题，他只是道：“不，除去了也没有用，我自己清楚自己，在我身上，没有任何信号发射的装置，可是在过去一年多，我也是用尽了方法而无法摆脱组织的监视！”<p>　　宝娥喃喃地道：“可怜的鹰，可怜的女神！”<p>　　罗开反问：“认输了？”<p>　　宝娥的声音变得坚强：“当然不！我掌握到的唯一的线索，是一个女人，这个女人和组织的最高层，一定极其接近，她……”<p>　　罗开立时知道宝娥所说的是那一个了，就是那个娇小玲咙的女郎，第一次代表组织和他接触，又曾在游艇之中和他亲热的那一个！<p>　　罗开这时，不免有点紧张：“你查到了什么？”<p>　　宝娥道：“两年之前，她服务于英国国防部。当她辞职之后，连英国情报局也不知道她去了何处，她经过严密的整容手术，手术是在瑞士进行的。”<p>　　罗开摊了摊手，表示佩服宝娥的调查工作有成绩，他当然不会去问宝娥是用什么什么方法达到这样成绩的，因为那是宝娥的“业务秘密”。<p>　　宝娥又道：“两次聚会，她都在，而且担任着主要的角色，只要继续在她身上追查下去，就可以有进一步的发现，至少可以使我们的处境改善！”<p>　　罗开举起手来，表示同意。<p>　　就在这时候，一下清脆的门铃声，突然响起。宝娥的身子移动了一下，楼梯下面，布置清雅的起居室中，一幅油画翻了过来，现出萤光幕，可以在上面看到房子门口的情形。<p>　　在门口，停着一辆小货车，有两个穿着制服的工人，正将一只相当大的箱子，从货车上搬下来，箱的外面，围着保护箱子的木板，可见箱子本身，十分贵重。<p>　　罗开已经一跃而起，挺立着，注视着萤光幕，那两个主人把箱子搬到了门口，其中一个，又过来按门铃。那小货车上，漆着“兄弟货运公司”字样。<p>　　宝娥吸了一口气，走下了楼梯，在一张沙发上取起衣服来，迅速地套上，罗开也一跃而上，使他的身体有所遮蔽。<p>　　宝娥来到门口时，罗开一点也不奇怪她的样貌已经变了样，看起来一样美丽，但一点也不相同。这种精巧的面具，罗开自己也有。<p>　　宝娥在不断响着的铃声之中，打开了门，那两个工人已经相当不耐烦了，门一开，一个就粗声道：“请收货，我们是受委托送来！”<p>　　宝娥的声音听来很平淡：“地址对吗？我并没有订什么货物！”<p>　　一个工人把一张送货单送到了宝娥的面前，宝娥只看了一眼，就点头：“对了！”<p>　　她用工人手中的笔签了字，两个工人把箱子抬了进来，走了出去，门关上之后，罗开也来到了那箱子旁边，问：“是什么令你突然改变了主意？”<p>　　在面具下，脸色的变化是看不见的，但是罗开都可以下意识的感到，宝娥这时的脸色，一定十分苍白。她道：“送货单上，有一个不为人注意的印记，看起来好像是不经意弄脏了的！”<p>　　罗开有点不明白：“那又怎样？”<p>　　宝娥望了罗开一眼，略侧头，掠起了她那一头淡金柔发，现出后颈来。在她洁白如玉的后颈上，有着细柔的，淡金色的嫩发，看起来极其诱人，罗开立时看到，就在她的后颈，平时被她的长发遮住的地方，连已和她有了那么亲密的关系，也没有看到过的地方，有着一个银币大小的青色胎记。<p>　　宝娥立时放下了头发，在她的眼睛中，罗开也感染了她心中的恐惧，宝娥的声音很低：“送货单上的那个像是墨水弄脏了的印记，大小和形状，就和我颈后的胎记一模一样！”<p>　　她讲到这里，顿了一顿：“所以，我立刻知道，这箱子是送来给我的。”<p>　　罗开深深地吸着气：“也知道是谁送来的？”<p>　　宝娥陡然伸手，抓住了罗开的手臂。这是女人在害怕的时候常见的动作，但宝娥不是普通的女人，她实在不应该有这样动作的。可是不论怎样，人总是人，不论这个人多么坚强，多么出色，总有他能忍受的极限，超过了这个极限，他一样会感到害怕！<p>　　宝娥在抓住了罗开的手臂之后，隔了一会儿，才道：“不知道，这才是最可怕的！”<p>　　的确，不知道这个箱子是由谁送来的，这才是最可怕的事，因为送东西的人，显然对她再熟悉也没有，连她身上的胎记形状大小，都一清二楚！<p>　　罗开沉声道：“宝娥，没有什么大不了，我想，至多是……组织。”<p>　　宝娥苦笑了一下，罗开已经动手，把包在箱子外面的木板，一块一块，拆了下来。<p>　　在木板内，是一张破旧的毯子，解开了毯子之后，现出了一个十分精致的箱子来，那是原色的桃花心大箱子，法国宫廷式的雕刻，和描着耀目的金漆，箱子的正面，是一幅天使图的浮雕。<p>　　当整个箱子完全显露出来之后，宝娥和罗开都深深地吸了一口气。<p>　　在这样的情形下，别人想到的一定是：箱子里面的是什么东西呢？<p>　　但宝娥和罗开两人却首先想到：打开箱子时，会发生什么事呢？<p>　　打开一个箱子，几乎是可以发生任何事的，打开箱盖的机械动作，就可以引爆一个核子装置——如果箱子中有这样装置的话。自然，也可以简单到有一簇毒箭射出来，或是一个普通的爆炸，等等，等等，一句话，几乎可以发生任何事！<p>　　所以，他们都看到箱子并没有锁着，一伸手就可以打开，但是都没有立即去打开它。<p>　　过了至少有五分钟之久，罗开才道：“假定箱子是组织送来的，现在还不是组织要对付我们的时候，是不是？”<p>　　宝娥点头：“当然，我们现在还是被使用的工具，没有人会在使用工具的时候，弄坏工具的。”<p>　　罗开“嗯”地一声：“那就让我们来看看，组织送了些什么礼物给我们！”<p>　　他说着，已经一扬手，将那只箱子的盖子，揭了开来，箱子里的是什么，还看不清楚，因为有一层浅紫色的缎子铺着，可是就在那一刹那间，罗开失声惊呼，整个人摇晃着，几乎昏了过去！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_14'>鬼钟 第14章 一个活的机械人</b><p>");

document.write ('　　罗开的的确确，除了那浅紫色的缎子之外，还没有看到任何东西，可是在刹那之间，他的忍受能力，却到达了极限！<p>　　他没有看到什么，但是他却嗅到了什么：他嗅到了极淡的香味，“灵魂花瓣”的香味！那个娇小的女人，他暗地给她取了一个名字，叫她花灵的那个女人！这种香味，现在从箱子中透出来，这意味着什么？<p>　　罗开真的无法再面对箱子，他立时转过身去。虽然在一秒钟之内，他已经控制着自己，令自己的身体看来坚强如昔，不再发抖。但是刚才他那种情景，宝娥自然一下就注意到了！<p>　　宝娥立时问：“怎么了？”<p>　　罗开的声音极其苦涩：“我猜……我们唯一可以追踪的线索断了，和你一样，我认为她是值得追踪的线索，而且有把握在这线索上得到很多！宝娥，揭开那缎子来，我不想看，她是一个美丽的女孩子，那么美丽，那么委婉的人，那么……”<p>　　罗开讲到后来，语言已禁不住有点哽咽。<p>　　宝娥的声音自他的身后传来，听来相当冷峻：“鹰，我想不到你竟然这样软弱！”<p>　　罗开有点无助地回答：“我是为我自己感到难过！”<p>　　宝娥的声音仍然那么冷和镇定：“你料中了，把丑恶的尸体，用那么美丽的方法包装起来，不知是谁的主意？”<p>　　罗开没有转过头去，他听到缎子被抖开的悉数声，知道宝娥已经看到了尸体。当他一嗅到了“灵魂花瓣”那种特有的香味之际，他已经知道，那少女——花灵出事了，在这箱子中的，一定是她的尸体！所以，宝娥的话，反倒没有引起他更大的震惊，他只是又低叹了一声，他平时绝不是软心肠的人，但这时，他真的伤感，他感到他自己的命运，和花灵是一样的，在一个神秘组织的控制之下，他也随时可以变成一只精美箱子之中的尸体！<p>　　宝娥的声音又响起：“你肯定不要再看一看她？她看起来像是活着一样，甚至比醉酒的人脸色更好！”<p>　　罗开仍没有转过身来：“致死的原因是——”宝娥回答：“我相信是一种剧毒，咦——”她突然发出了一下听来充满讶异的低呼声，接着，她又道：“鹰，不论你多么伤感，你都要来看看，这是什么意思？”<p>　　罗开缓缓吸了一口气，他知道宝娥一定有了极不寻常的发现。<p>　　本来，他是不想看到花灵的尸体的，但是世事往往出乎意料之外，不能自己作主，罗开不想看花灵的尸体，可是这时候，他还是非看不可！<p>　　他慢慢转过身，首先看到的是一个娇小美丽的女体，蜷在那只箱子之中，箱子用深紫色的缎子做着衬里，那女体的头低垂着，宝娥正拨开了女体的头发，在察看她耳朵后面。<p>　　罗开走了过去，看到在花灵的耳朵后面，有一个大约七公分长的割痕，那一定是极锋利的手术刀割出来的，而且，在死亡之后才割切的——这是法医学的常识，而罗开的法医知识是教授级的。<p>　　宝娥用手指着割口，然后，拈住了割口附近的皮肤，向上捏了一捏，竟然有一片手掌大小的皮肤，应手而起。宝娥抬头向罗开望了一眼，神情疑惑，低声道：“看，耳朵后面的头骨上，有一个凹槽。”<p>　　罗开也看到了，耳后的头骨上，的确有一个凹槽，大小约莫是一公分立方。<p>　　罗开走过去，将可以揭起的皮肤，缓缓向上揭，又发现从那个凹槽开始，头骨上有好几条细小的刻纹，直通向脑部，在刻纹的尽头处，已经接近脑部的头骨上，有几个极细小的小孔。罗开松开手，让被揭起的皮肤，仍然覆盖下去，然后，他挺直了身子。<p>　　罗开没有立刻回答，他只是把这女体当作还有生命一样，轻柔地托着她的下颌，把她的头，缓缓地抬起来，是第一次看到那个被他在心中叫做花灵的女郎的脸。正如宝娥所说，她的脸色没有变，使她看起来像是在沉睡一样，尖削而佻皮的下颌，使得她的脸，看起来像一首清新的小诗。<p>　　她的眼睛闭着，长长的睫毛，给人以还在颤动的错觉。<p>　　罗开看了一会，才又缓慢地令她的头部，尽量自然的垂下来。<p>　　然后，他直立着，维持着一个哀悼死者应有的姿势，低声道：“花灵，我不知道，真的，连想也没有想到过，你是一个活的机械人！”<p>　　宝娥的声音陡然变得尖锐：“你在说什么？”<p>　　罗开并不望向她，只是缓缓地合上了箱子的盖子：“其实，你也早已明白了，不过你心里害怕，所以不敢承认！”<p>　　宝娥急忙道：“不，不，我不明白！”<p>　　她一面说，一面还不断地摇着手，这种神态，和她的那个世界第一间谍的身份，实在不是十分相衬，由此可知她心中的惊骇程度。<p>　　罗开冷冷地望着她，宝娥终于叹了一声：“好，我明白，我只是不知道这种设想，已经变成了事实！”<p>　　罗开总是在自言自语：“设想提出来……已经有三年了，当然早应该变事实了！”他讲到这里，伸手在宝娥的右手食指上，轻轻弹了一下，宝娥像是有毒蛇在咬啮她的手指一样，陡然把手缩到身后。<p>　　罗开道：“比较起来，你取走了一节指骨，装上一个信号发射器，只不过是幼稚园的玩意儿。她——”罗开指着箱子：“她头骨上的那个凹槽，装的是信号接收器，有极小的电极，通向她的脑部，接收到的信号，就可以刺激她的脑部活动——”罗开讲到这，又停了一停，才问：“这种设想，是告托夫教授提出来的，是不是？是那篇设想的论文，题目叫什么？不是叫‘活的机械人’？”<p>　　宝娥点了点头：“是，活的机械人，他说，用机械来制造一个机械人，构造再精密，也无法和自然的人体相比，最好的机械人是利用人体的结构。人的一切活动，全由脑部活动的信号指挥的，所以最简单的办法，就是把信号输入一个人的脑部，使这个人变成活的机械人，一切的活动，全都照着输入的信号办事？”宝娥深深吸着气：“但是，这种设想，立时遭到了反驳，因为人脑的结构大复杂了，如何去输入信号，是最大的难题！”<p>　　罗开苦笑：“如今，这个难题显然已被克服了，组织已经掌握了使人变成活的机械人的秘奥！”<p>　　罗开讲到这里，不禁也感到了一股寒意。<p>　　从花灵头部的情形来看，只要掌握了使脑部接受信号控制的秘密，手术并不会太复杂。一个好的外科医生，大约只需要一小时就可以完成。<p>　　而以组织那种神出鬼没的力量来说，要他，要宝娥，要任何人昏迷一小时，是再容易不过的事。也就是说，组织有能力，随时把他们也变成活的机械人！<p>　　这实在是令人不寒而栗的事，可怕的程度，远在死亡之上！死了，至多是死了，可是变成了活的机械人，人还活着，但是一切行动，全受外来的信号指挥，生命还在，可是只是机械人，这实在太可怖了！<p>　　罗开和宝娥想到的，显然一样，所以他们两人，都好久不说话，宝娥最早打破沉默：“这……她的尸体被送到我这里来，是不是组织的一种警告呢？”<p>　　罗开的声音有点于涩：“当然是。”<p>　　宝娥又道：“知道我们要从她着手，去调查有关组织的一切？”<p>　　罗开又点了点头。<p>　　宝娥有点彷徨：“现在我们应该怎么办？”<p>　　罗开的回答，有点出人意表：“继续调查，线索更明显了，告托夫教授在柏林医学院，相信除了他之外，没有人能进行这种手术，这是一条十分明显的线索！”<p>　　宝娥望着罗开，在她碧蓝的眼睛中，有着一种异样的深切的关怀：“这是好办法吗？组织知道你进一步的行踪，你一和告托夫教授见面，组织就知道你是为什么目的而去的了。”<p>　　罗开道：“是，但是，你有更好的提议吗？”<p>　　宝娥叹了一口气，没有再说什么，就在这时候，自那只箱子中突然传来了“得”的一声，宝娥和罗开的反应都极快，一下子向后跃了开去。从一个箱角中，传出了那声音来，那是他们听来十分熟悉的声音：“反叛组织者，死！存有组织的反叛意念也是死！你想通过这个组织的工具来反抗组织，不会成功。这是给你的警告！尽快完成组织给你的任务，组织或者会宽恕你！在讲话完毕之后，强烈的酸性液体自动溢出，把尸体腐蚀，建议你再也不要打开这箱子！”<p>　　声音结束之后，自箱子之中，传来了一阵液体流动的声音。他们都知道，箱子看来是木制的，但一定有着耐酸程度极高的原料所制的夹层，如今，强酸正在发生作用，这个“工具人”会永远在世界上消失。<p>　　宝娥突然一个转身，把自己的身子，紧紧地缩起来，缩在一张又大又柔软的沙发中，“警告，听起来是对我一个人发出的。”<p>　　罗开来回踱着：“不，对我们两个人发出，你知道我和这个女郎的关系吗？第一次聚会之后，我想组织为了笼络我，她曾来到我的游艇上……”<p>　　他讲到这里，又不禁苦笑了起来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_15'>鬼钟 第15章 教授书房中的密室</b><p>");

document.write ('　　罗开神情苦涩，挥着手：“她可能根本不知道自己在干什么，只不过她的脑部接收到了要她来陪我的信号，所以她就来了！”<p>　　宝娥摇着头：“别自卑，就算她不是一个活机械人，她也一定愿意来陪你的！罗开望向她，看到她不知在什么时候，已经除下了他那精巧的面具，正轻咬着下唇，继续用甜美的声音在说着：“我就不是活机械人！”罗开慢慢地向她走了过去，双手握住她的足踝，将她蜷缩着的双腿拉直，然后，深深地吸着气，把头埋在她的胸脯上。<p>　　好久，罗开才和她一起并卧在粟鼠皮的地毯上：“我看不必去查送货公司了，那是没有作用的，他们接受委托，送货来，不会知道箱子内是什么！”<p>　　宝娥仰望着天花板：“可是送货单上那个印迹，是谁加上去的？除了组织和你，不可能有人知道我有这样的胎记，就算知道，也记不住形状和大小！”<p>　　罗开皱着眉：“我思索过，可是没有答案。这货单当然是要经过电脑处理的，在电脑处理的过程之中，我也想不出有加上这样一个印记的可能，除非送货单是特备的……”<p>　　罗开讲到这里，陡然地跳了起来：“电话在哪里？”<p>　　宝娥坐直了身子，伸手向一个玛瑙茶几，指了一指，罗开走过去，揭起了一个同色的玛瑙盒盖，取出了小巧的无线电话来，迅速地按着号码：“接线生，请替我查一查兄弟送货公司的电话号码！”<p>　　罗开在半分钟之后，放下了电话，望向宝娥：“根本没有这家货运公司，那两个送货者是……”<p>　　他讲到这里，顿了一顿，然后，和宝娥异口同声：“活机械人！”<p>　　在刹那之间，罗开的心情变得极激动，他提高了声音：“有多少活机械人在接受组织的指挥？越多越好，越多，就说明这种把人变成活机械人的手术，进行的次数越多，也就容易查出来！”<p>　　他说着，突然弯了弯腰，作很有礼貌的问候状：“告托夫教授，你好！”<p>　　速度距离和时间的关系，列成一个公式是：距离等于速度乘时间。<p>　　所以，速度越高，到达一定距离的时间就越短。现代喷射机是世界上目前速度最快的交通工具，在三十小时之后，就把罗开由澳洲送到了西柏林。<p>　　当罗开驾着车，在那条充满了闲情，落叶随着车子的经过而盘旋飞舞的路上飞驶之际，他像是完全和那种惊涛骇浪式的生活脱了节一样。<p>　　然而，他还是那种生活的一份子，闲适只是外表，激荡才是内心。<p>　　车子停在一幢典型的德国式红砖洋房前，红砖墙上，爬满了变成红棕色的爬山虎。罗开这一次，甚至并没有兜什么圈子，他是直接来的。因为他知道，就算他先绕道到非洲的刚果去躲上半年再来，组织还是一样会知道他的行踪的！<p>　　而且，宝娥曾接到组织的警告，罗开希望自己也接到警告，组织要有行动，就必然会在行动之中，给他有可供寻找的线索，现在，这种线索，实在大少了。<p>　　不过，为了和告托夫教授见面，他的身份，这时是比利时一家微型仪器制造厂的副总裁。<p>　　比利时有很多这种精密仪器制造厂，告托夫教授可能对微型精密仪器有兴趣，所以利用这个身份去谒见告托夫教授，应该是最好的了，他也相信，他一出现，不必再多作自我介绍，告托夫教授就可以知道他是什么人，因为宝娥会替他安排一切。<p>　　他走向那红砖房子，按动门铃，过了好久，才有人来开门，开门的是一个满面皱纹的老妇人，罗开要提高声音才能使她听得见，然后，他被带到一个全部用古老家具布置成的客厅，在那里等了一会儿，又被带着，经过了一条短短的走廊，来到了一扇门前，那老妇人道：“请进去，主人在等着。”<p>　　罗开推开门，那是一个相当大的书房，四周围全是书橱，光线十分柔和，罗开一推开门，就准备微微弯腰，说出那句他准备好的话：“告托夫教授，你好！”<p>　　可是那句话，他并没有说出口，因为他眼前的情景，使他说不出来。不错，那是一间书房，看来应该是一个学者才能拥有的书房。告托夫教授的相貌，也不是什么秘密，他是著名的人类学家、心理学家、脑科专家，等等，有着不知多少学术上的头衔，和两次诺贝尔奖的得奖记录，是世界上唯一能在两个不同奖项之中，获得诺贝尔奖的科学家。<p>　　他应该是一个身型高大，头发半秃，留着杂乱胡子的老者。<p>　　可是，这时，罗开推开门，正准备适当地鞠躬之际，他却看到了一双线条极优美的小腿。罗开并不是低着头才看到那双小腿的，他平视着，就看到了那双小腿，因为小腿在一架梯子上。<p>　　简单地来说，书房之内，只有一个女人，站在梯子上，正伸手向书架的高层在取书。而书房中除了她一个人之外，又没有别人。<p>　　那女人背对着门，罗开除了可以看到她裙子下的小腿外，只能看到她的背影，她的头发短得惊人，但是一看就知道经过细心梳理的。<p>　　“告托夫教授，你好——”这句话既然未能讲出口，罗开就只好咳嗽了一声。那女人已取下了书，转过头来，那是一个十分年轻的女郎，典型的日耳曼式的美丽，带着相当程度的冷傲。<p>　　她在望了罗开一眼之后，就走下梯子来，罗开忙抢过去扶她，但是来到梯子旁边，却被她冷峻的神色所拒绝了。<p>　　那女郎示意罗开坐下，罗开只是后退了几步，仍然站着，道：“我以为我可以见到告托夫教授！”<p>　　那女郎来到了那张巨大的书桌之后，坐了下来。巨大的书桌，以及乱堆着的书，和那宽大的座椅，和这样一个短发女郎加在一起，看来极不调和，她直视着罗开：“你就是那家工厂的副总裁？有什么见教，对我说也是一样的！”<p>　　她的语气，有礼貌，但却是冰冷的，罗开有点啼笑皆非，来到了书桌前，打开他带来的公事包，取出一只小盒子来，放在桌上：“这是我们最新的试制品，告托夫教授或者会有兴趣！”<p>　　那盒子不大，是罗开飞下飞机之后才收到的，这也是宝娥的安排之一，罗开只知道那是一个精密的微型仪器，究竟有什么功用，他也不知道，不过他却可以肯定，需要这种仪器的人，见到之后，一定会着迷。<p>　　谁知那女郎连打开盒子的兴趣都没有，只是伸手，把盒子反推回到罗开的面前，她的动作，在优雅之中，带着一种似乎是与生俱来的高傲：“对不起，我想不必在你们的出品上多浪费时间，副总裁先生，你的推销失败了，请吧！”<p>　　罗开再也没有想到，多少困难的环境，他都可以应付裕如，但却在这里碰了这样的钉子，他立时道：“我想，应该由告托夫教授来决定我是成功还是失败！”<p>　　他的话十分有礼，但是，语调却是极度坚决的，那女郎听了之后，居然笑了一下，她笑的时候，有一种春风融化冰雪的美丽，可是罗开却立时感到她的笑容不怀好意。<p>　　果然，她笑容甫敛，神情更是冷峻：“不知道称作什么先生好？先生，你的身份，来意，完全是伪装的，你走不走？”<p>　　罗开感到极度的狼狈，但是他还是笑了一下：“好，我知道我的假冒功夫十分拙劣，但是我却极其肯定地知道，告托夫教授的‘活机械人’理论，已经有了实践！”<p>　　那女郎陡地扬了扬眉，罗开已经道：“再见，抱歉打扰了你！”<p>　　他一刻也不停留，走向门口，可是当他握住了门柄，想拉开之际，却发现门锁上了，他打不开。<p>　　开锁是罗开的看家本领之一，如果罗开真要弄开门，他估计只要七秒钟的时间就够了！但是门既然锁上了，这表示主人的遂客令已自动失效，而他并不是太愿意离去，在这样的情形下，他当然不会去施展他的绝技。他拉了两三下，拉不开门，就转过身来，脸上现出一副只有天才演员才显得出来的困惑的神情。<p>　　可是，当他才一转过身来之际，他又呆住了！他看到，左边一整排高到和大花板并齐，放满了书的书架，正在无声地，缓缓地向旁移动，已经移开了大约一公尺，所以可以看到书架后面的情形。<p>　　书架后面，是一间布置得极其精致的卧室，那卧室看起来，像是豪华酒店的房间，在房间的当中，一大扇镜子屏风之前，是一张样子十分奇特的长沙发，中间部分拱起，两面下垂，像是单峰骆驼的驼背一样。<p>　　这时，那女郎已经坐在那沙发的一端垂下部分，而把手搁在隆起的部分上，望定了罗开。<p>　　罗开可以设想告托夫的书房中有密室，但是却绝无法设想密室会布置成这样子！他也无法明白那女郎的身份，他所能知道的，只是他刚才那几句话，起了作用，对方开始对他感到兴趣了！<p>　　他用相当轻松的脚步，向前走去，走进暗门，到了那间密室之中，暗门立时无声地移上，罗开发觉那冷傲的女郎的坐姿十分动人，他来到沙发前，在另一端的下垂部分，坐了下来，也把手臂放在隆起的部分，鼻尖和那女郎鼻尖之间的距离不到十公分，互望着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_16'>鬼钟 第16章 密室中的生死一线</b><p>");

document.write ('　　当罗开和她之间的距离是如此之近的时候，那女郎并没有退开去，只是道：“首先，向你介绍一下这房间的环境，你要仔细听！”<p>　　罗开深深地吸了一口气：“嗯，越详细越好，在你讲话的时候，我尝到了醉人的芳香！”<p>　　罗开的佻皮话，使得那女郎的俏脸上，闪过一丝怒意，但是罗开充满挑战性的目光，却又使得她觉得退缩就表示了怯懦，所以她仍然维持原来的姿势，罗开也没有再进一步缩短和她之间的距离。<p>　　那女郎继续道：“在这里，就算有三十公斤烈性炸药爆炸，在外面也听不到任何声音。”<p>　　罗开笑了一下：“告托夫教授在研究无声炸药？”<p>　　那女郎扬了扬眉，她在扬眉之际，神情显得相当自负：“不，而是这里有着世上最好的隔音设备！”<p>　　罗开对这种高傲的日耳曼女人并不陌生，他知道，这种女人自视甚高，普通的男人在他们心目中，就像是昆虫一样，不值得一顾。但如果真正能够在心灵上征服了这样的女人的话，那么，她那种像女皇一样的高傲就会消失，而代之以像女奴一样的柔顺！<p>　　罗开心中暗叹了一声，这时，他并无意去施展他的本领，去征服这个高傲的女人，因而他要做的事情实在大多了。<p>　　但是，他也知道，如果他的追查工作要进行得顺利，就必须得到这位女人的合作，至少，他不能在对方的心中毫无地位！<p>　　所以，他的反应是十分自然的，他迅速地伸出手指来，在那女郎的鼻尖上，按了一下，立时又缩了回来。他的动作是如此之快，令得那女郎想退缩时，他的手指早已缩回去了。<p>　　在那女郎的脸上，闪过了一丝怒意，罗开却不给她有任何发作的机会，立时道：“噢！可是我难以想象，如果三十公斤烈性炸药在这里爆炸，你如何以置身事外！”<p>　　那女郎“哼”地一声冷笑，突然一伸手，就在那张形状奇特的椅子的椅垫之下，取出了一柄巨大的手枪来。<p>　　罗开在各种枪械上的知识，称得上是专家中的专家，她一看到了那柄手枪，脸上的笑容，就不禁有点僵硬。<p>　　这种手枪并不多见，在当年，只有德国最精锐部队中少将以上的高级军官，才有资格佩用，它的杀伤力极强，举一个例子来说，如果在近距离发射，射中一个人的头部的话，那么结果不是中枪者的头部出现一个大洞，而是这个人的头部，整个消失。<p>　　那女郎取了手枪在手，枪口对准了罗开，现出胜利的微笑：“你应该知道这种手枪的性能！”<p>　　罗开点了点头，他知道，而且，由于这种手枪的后挫力相当大，所以握枪者除非已准备发射，不然，就要用一种特殊的姿势——用左手紧握着握枪的右手的手腕，以对抗强大的后挫力。而这时，这个女郎正是用这个方法握枪的，这表示她是专家。<p>　　那女郎的声音更冷，笑容之中，也出现的几丝残酷的成份，望着罗开的那种神情，看来像是一头猫望着它脚下的老鼠一样。<p>　　她冷冷地望着他：“来麻烦告托夫教授的人大多了，所以，任何假冒身份，怀着不同目的的人，要是死在这里，都是教授的自卫，不会有任何人来追究！”<p>　　罗开耸了耸肩，在这种威力惊人的武器面前，还可以表现出这种轻松神态的人，世上不会大多，他甚至连语调都是轻松的：“我明白，死在这种枪下，当然不是很愉快。可是如果枪是握在一个美女的手中，那又当别论。”<p>　　罗开的话一点不起作用，因为那女郎听了，连半分欣赏的神情都没有，而语音更冷：“从现在起，我的每一个问题，你只能犹豫三秒钟，或者你可以犹豫更久，不过我的手指不会犹豫！”<p>　　她说着，大拇指熟练地扳下了枪上的保险钮，而她的食指，则紧扣在枪机上，只要十分轻的一下扳动，子弹就会呼啸而出！<p>　　罗开仍然轻松：“我连一秒钟也不犹豫，不过，先让我知道你是谁，是不是可以使我感到，每一个问题，我都必须照实回答！”<p>　　那女郎像是没有听到罗开的话一样，已经发出了她第一个问题：“你在那里知道活的机械人，已经由理论变成实践了？”<p>　　罗开真的连一秒钟也没犹豫：“我看到了一个，她脑部的装置已经被取走，但是我还是可以肯定，这个女孩子活着的时候，只是一个依据输送到她脑部的信号在活动的活的机械人！”<p>　　那女郎又问：“这活机械人受谁的指挥？”<p>　　罗开立时道：“我不知道，这正是我来见告托夫教授，想要查清楚的事！”<p>　　那女郎又扬了扬眉：“如果叫你不要查下去，你一定不答应的了？”罗开回答得更快：“是！”<p>　　那女郎吸了一口气：“真对不起，我没有问题了。”<p>　　她说着，手向后略移了一移，罗开毫无疑问地知道，她已经准备扳动枪机了！<p>　　在那一刹那间，罗开的心中，不知道有多少疑问，但是在这样的情形下，他实在无法去进一步思索，他只是陡然地道：“等一等，你手中的枪，有一个重大的缺点，你一定也知道！”<p>　　他的话，和他的动作。是同时开始的，当他的话讲到了一半之际，他已经以极快的动作，伸出手，把他右手的中指，塞进了枪口之中！<p>　　枪口并不能容手指整个插进去，只是手指的第一节，塞住了枪口。<p>　　刹那之间，那女郎的脸色，变得十分难看，罗开却真正轻松起来，刚才最危险的一刻，已经过去！他甚至有点眉开眼笑：“小姐，这种枪械的缺点就是，由于子弹射出来时的力道太大，所以，枪口如果有东西阻塞的话，整柄手枪，就会爆炸！”<p>　　他讲到这里，戏剧化地顿了一顿，然后，毫不客气地用左手，在那女郎饱满的胸脯上按了一下：“那样，在你突起的胸脯上，就会出现一个很难看很难看的大洞，比我整个头部消失了更难看！”<p>　　那女郎紧抿着嘴，胸脯起伏着。罗开笑了起来：“结果，还是和三十公斤烈性炸药爆炸一样！”<p>　　那女郎的眼珠，本来是一种十分优美的浅灰色，这时，却出现了变幻的，不可捉摸的颜色来，显然她心中恼怒，但又明知罗开讲的是事实。<p>　　罗开客客气气地道：“所以，何不换一种武器？其实，你本来就是最佳武器，不必再借助什么的了！”<p>　　罗开一面说着，一面缓缓地伸出手去，手指先在那女郎的左手手背上轻轻掠过，这种动作，本来是情人之间最温柔的爱抚，罗开的动作己十分自然，但是他的心中，却十分紧张。<p>　　因为只要那女郎横一下心，扳动了枪机的话，那么就是同归于尽的场面了！那并不是情人的轻抚，而是生死一线的搏斗！<p>　　罗开的手指，掠过了她左手手背，又到了她右手的手背之上。<p>　　那女朗握住了枪的双手，本来是极其稳定的，在这时候，却微微抖动了一下。那一下抖动，几乎令得罗开的血液，都为之凝结！保险钮已经按下，轻微的手指抖动，就可以令得子弹射出来。<p>　　那女郎也由于自己双手不可控制的抖动而惊吓，她双手一松，手枪就从她的手中，跌了下来，跌到了地上。才一落地，就是“轰”地一下，震耳欲聋的巨响，手枪因为跌落地上的震动而走火了！<p>　　那一下震耳欲聋的枪声，足以令得任何人都呆上一呆，这时候，谁能先从怔呆中恢复过来，谁就能占上风。罗开只在一呆之后，几乎在一秒钟之内，就恢复了过来，但是，那女郎比他恢复的更快，已经俯身去拾手枪了，罗开虽然在恢复镇定上慢了一点，可是他的动作，却比那女郎有效的多。<p>　　那女郎俯身去拾手枪，罗开却只是一伸脚，那女郎的手还未曾碰到手枪之前的一刹那间，就用脚踏住了手枪！<p>　　那女郎陡然僵住了，仍然维持着俯身拾枪的姿势，可是一动也不动，罗开吸了一口气，刚才轰然的枪声，还令得耳际嗡嗡作响，他回头看了一下，看到身后的那张古典型的大床，有一角已整个不见了，床垫还在冒着烟，发出难闻的焦臭味来。<p>　　那女郎慢慢直起身来，罗开用脚把枪移近，取在手中。<p>　　在刹那间，那女郎紧咬着下唇，一副准备慷慨就义的样子。<p>　　罗开向她佻皮地一笑，先把保险钮按回去，然后，用十分礼貌的把枪交给他人的手势——抓住了枪管，把枪柄向着对方，伸出手去：“这玩具比较危险，以后最好不要再玩它！”<p>　　那女郎这时，才感到真正的怔呆，她并不伸手去接，只是盯着罗开：“枪中还有子弹的！”<p>　　罗开“晤”地一声：“是，还有四颗。”那女郎扬了扬眉，口唇成了一种动人的弧形，用神情代替了询问，她是在惊讶如何知道手枪中子弹的数字的。这种枪，满膛可以装上十二颗子弹，何以罗开一下就猜中剩下多少子弹呢？<p>　　罗开的神情看来很谦虚，“从重量上知道的，那只不过是凭经验，不算什么！”<p>　　那女郎仍然不接枪，这表示她的倔强和风度，从一个敌对者的手上接过武器来，那是彻底屈服了，她显然不甘心彻底屈服！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_17'>鬼钟 第17章 风流博士失踪半年</b><p>");

document.write ('　　那女郎并不接过手枪来，微昂着头，使她看来更是神采飞扬。她在望了罗开片刻之后，陡然道：“我知道你是谁了，你是——”她说出了一下名字来，罗开叹了一声：“真难过，我不是那位先生，不过不要紧，这并不伤害到我的自尊心。他不会像我那样轻桃，我也没有轻佻到像浪子。”那女郎深深吸了一口气：“是，你比那位先生更危险，你是亚洲之鹰！”罗开道：“多谢你终于猜到了我是谁！你知道，站在那里，自己以为还算是小有名气，让人家来猜自己是谁，可是人家却猜来猜去猜不到，那是十分尴尬的事！”<p>　　那女郎笑了起来，这时，她的笑容，看来非但可亲，而且娇美，就像是一座融化了的冰山一样。罗开放下了手枪，又迅速伸手，在那女郎的鼻尖上点了一下：“我就一下可以猜中你是谁！欧洲首席情报人员，北大西洋公约组织的首席安全官，你一踏迸房间，就说出你的代号：烈性炸药！我到半分钟之前才知道你是谁，真是太笨了！”<p>　　那女郎有点委曲：“这外号，对一个女性来说，实在不是很动听！”罗开由衷地道：“尤其是你这样的美女！”<p>　　他说着，把手放在她的手背之上，她略为动了一下，井没有移开她的手，可是当罗开想再进一步行动的时候，她却闪开了身子。<p>　　她眨着眼，神情佻皮：“女特务最容易和男人上床，那只是电影和小说中的情节，我们应该来讨论一些对切身有关的事！”<p>　　罗开叹了一声：“多可惜，电影和小说，总是和现实生活脱节的。”当他这样说的时候，他已经转了不知多少念头。烈性炸药（他也觉得这个名字不好听。）是一个在欧洲情报机构中十分重要的人物，她可以运用她的影响力，给自己极大的帮助。<p>　　譬如说，有她的帮助，把一吨核原料运出法国去，就会容易得多了。罗开考虑下来的结果是：要和她合作！而要和这样的一个人合作，首先，就要是真心诚意的合作，毫无保留地合作！<p>　　所以，他对于对方的提议，立时表示同意：“对，讨论一下我们切身的问题！”<p>　　在他说了这句话之后。略顿了一顿，然后，两个人几乎同时说：“我先说我的——”两个人都只讲了半句，又一起停了下来，互望着，发出会心的微笑。烈性炸药也这样说，那表示她的心意和罗开是一样的：要和亚洲之鹰合作，必需是真心诚意的合作，毫无保留的，坦诚的合作！<p>　　在这一笑之后，两人之间的隔膜完全消除，罗开在一张沙发上十分舒服地坐了下来，道：“好，女士第一，你先说，黛娜。”<p>　　他称呼的是“烈性炸药”这个字的首两个音节，那样子，听来像是一个女性的名字。那女郎侧着头，姿态妩媚：“嗯，第一次有人这样叫我。”<p>　　她来到了罗开的对面，也坐了下来，想了一会儿，才道：“这间密室，本来就是告托夫教授的。告托夫教授有他生活的另一面，他是一个人类历史上少数的杰出的科学家之一，同时，他也是一个十分好色的男人。”罗开睁大了眼睛望着黛娜，发出了一下十分低的呻吟声来。<p>　　黛娜有点娇嘻：“我早已告诉过你，电影和小说中的情节，是不能相信的。”<p>　　罗开咕哝了一句只有他自己才听得见的话：“我怕你是他的情妇。”黛娜像是知道罗开在咕哝什么一样，咳意更甚，也使她看来更动人，她避开了罗开的眼光：“由于教授的许多构想，许多发明，都可以在军事上，情报工作上提供重大的帮助或破坏，所以西方世界的情报工作者，一直在尽力保护他，敌对阵营自然也千方百计地想争取他，为了告托夫教授所展开的幕后斗争，可以说上一年。”<p>　　罗开“嗯”地一声：“我也听到过一些。”<p>　　黛娜又道：“由于教授对女色有特殊的，异乎寻常的喜爱，他曾说过，要是晚上没有一个女人睡在他的身边，他就会产生恐惧和睡不着！”<p>　　罗开纵声笑了起来：“他一定是个从小没有母爱的人。”<p>　　黛娜沉声说：“资料也证明，他是一个性能力十分强大的人，这一点，成了他致命的弱点，已经有过十次以上的记录，证明他用他的发明或构想，去换取一个女人的一夕欢娱。”<p>　　罗开又哺哺地道：“风流博士！那和你在这里，有什么关系？”<p>　　黛娜咬了咬下唇：“我是在他失踪了之后才来的！”<p>　　罗开一听，整个人直跳了起来：“什么？告托夫失踪了？”<p>　　黛娜忙道：“应该说，我是在他那次失踪事件之后才来的。”<p>　　罗开有点不明白地望着她，黛娜吸了一口气：“一年多一点之前，告托夫教授忽然失踪了。西方的情报机关很是紧张，曾经动员了大量的人力，想把他找出来，结果失败了。”<p>　　罗开皱着眉，“奇怪，那我应该有点生意上门才是，找寻失踪者是我的看家本领之一！”<p>　　黛娜瞪了他一眼：“有人提议过请你协助，但是无法和你接触，曾有消息说你在中东，但一样找不到你。”<p>　　罗开“啊”地一声，神情变得十分苦涩，是的，一年多前，他是在中东，他曾想偷进伊朗的王宫去，但结果没有任何行动，组织就是在那时候把他“吸收”进去的，而在接下来的时间中，他自顾不暇，东躲西藏，狼狈不堪，就算有“生意”上门，他也不会接纳！<p>　　罗开挥了挥手：“后来呢？”<p>　　黛娜停了片刻：“半年之后，告托夫教授被人发现在比利时首都布鲁塞尔的酒吧，他在那家只有水手才去的低级酒吧中，因为和人争女人而大打出手。”<p>　　罗开闷哼一声：“那女人一定是绝色美女了？”<p>　　黛娜冷冷地道：“或许是，不过那时，她已经五十多岁了，是一个潦倒不堪的老妓女。”<p>　　罗开睁大了眼睛：“那是为了什么？为了人类伟大的同情心？”<p>　　黛娜并不欣赏罗开的幽默：“不是，是因为那时，他已完全丧失了记忆，争女人，只是他的潜意识之中，还维持着对女性的特殊需要的一种自然行动。”<p>　　罗开扬起了手，示意黛娜暂时停一下：“你是说，告托夫在失踪了半年之后，再出现时，已经丧失了记忆？”<p>　　黛娜缓缓点着头：“他完全不知道他自己是谁，也自然无法知道他在过去半年之中，做过些什么。当他的身份被证实，他就在西方情报机构的照顾之下，用尽了一切方法，医疗人员的结论是，他的失忆，可能是由于某种药物刺激，或者不是药物，是物理上的刺激，总之他是被人弄失忆的。”<p>　　罗开骇然：“一直没有公布？”<p>　　黛娜摇头：“没有公布，原因是经过填密的调查，甚至牺牲了两个重要的双重问谍，证明告托夫教授事件，并不夫苏联特工的事，不关任何国家的事。”<p>　　罗开不由自主，心跳加剧，口唇动了几下，但是没有发出声音来。<p>　　在一刹那间，他心中想到的是：组织！那个控制了他和宝娥的组织，那个神秘得几乎无影无踪，但是无处不在的组织！<p>　　罗开的神情凝重，也影响了黛娜，她道：“用尽了方法，也无法知道告托夫教授在那半年之中做过什么，被什么人所利用，又被什么人弄成了失忆，他的利用价值可能已被榨光，一直到现在，他仍然在照顾之下，不过已经完全不再是一个杰出的科学家。我奉命在他住所，拒绝所有想来见他的人！”<p>　　罗开深深地吸了一口气：“对于利用了告托夫教授的是何方神圣，一点概念也没有？”<p>　　黛娜的精神有点懊丧，要在她这样坚强，傲慢的人身上出现这样的神情来，可绝不简单，那表示她心中感到了彻底的失败，她道：“是，一点概念也没有。”<p>　　罗开叹了一声：“别难过，一年多之前，就在告托夫教授失踪的那时候开始，有一个直到如今为止，我还对之一点概念都没有的组织……”<p>　　接下来，罗开就把这一年多来的遭遇，简单扼要，而又绝不保留他讲了出来。<p>　　黛娜听得十分用心，不像罗开那样，时时打岔。等到罗开讲完，她才道：”我不是不相信你的话，但是像你这样的人，不可能一直被人知道你的行动的！”<p>　　罗开的神情异常苦涩：“我完全同意，可是事实是，我一直在组织的阴影的笼罩之下，我甚至曾怀疑，组织的主持者不是人，是神，是鬼！”黛娜自然而然，来到了罗开的身边，神情也有点骇然，她十分小心地问：“你的意思是：组织是由外星人在控制着？”<p>　　罗开也自然而然地轻搂着她的腰，摇头：“我不这样想，可是那实在是神通广大得匪夷所思的组织，我相信，令告托夫失忆的，就是这个组织，因为组织正大量利用着活的机械人，只有告托夫可以做到这一点。”<p>　　黛娜微侧着头，沉思着，她这时的姿态，十分诱人，罗开忍不住在她的脸颊上，轻轻吻了一下，出乎罗开的意料之外，她竟然也回吻了罗开一下！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_18'>鬼钟 第18章 等待情欲的爆炸</b><p>");

document.write ('　　罗开趁机把她搂得更紧，道：“告托夫教授既然好色如命，这间密室中一定有许多有趣的装置！”<p>　　黛娜拉开了罗开的双手，抱歉地一笑：“对不起，我对这些没有兴趣，不过我可以保证，在事情得到解决之后，当我心中再也没有牵挂，可以尽量放松来享受性爱之际，你会是我的第一选择！”<p>　　她说得那么坦率，倒令得罗开多少有点尴尬，他只好自嘲地道，“为了你这样的奖品，值得去尽一切努力！”<p>　　黛娜笑了起来：“别乱恭维，或许我在床上，一样是冰冷的！”<p>　　罗开笑了一下：“天下没有性冷感的女人，但却有性无能的男人！”他顿了一顿，又道：“同样的，天下没有性无能的男人，只有性冷感的女人！”<p>　　黛娜摇着头：“别浪费时间了，第一步要做的是——”罗开立时接了上去：“你可以利用整个西方情报机构的力量，去调查‘活机械人’是从什么地方制造出来的。第二步，让我去见见告托夫！”<p>　　黛娜用疑惑的眼光望定了罗开，她的神情在告诉罗开，去见告托夫教授，不会有用，因为西方情报机构已经用尽了一切方法！<p>　　罗开沉声道，“我出生在亚洲最神秘的地区，从小就在一种十分神秘的气氛之中长大，有许多现代人类科学不能解释的事，都可以用神秘的方法做得到！”<p>　　黛娜不由自主，缩了缩身子，“嗯，例如——”罗开道：“例如一种特殊的催眠术，甚至可以使被催眠的人，记忆起他前生的种种事情来！”黛娜深深地吸了一口气，罗开扬起手来：“要不要我先在你身上试试？”黛娜忙避开了罗开的目光，声音也变得尖锐：“不要！不要！”<p>　　罗开呵呵笑了起来：“怕你心中的秘密，在我的催眠之中吐露出来？”<p>　　黛娜咬着下唇，她的那种神情，看了不免有点令罗开心荡，他喃喃地道：“但愿我猜的到你心中的秘密，是事实，你的秘密是——”罗开说到这里，黛娜的脸颊，突然红了起来，她忙于掩饰自己，把双手放在颊上，站了起来，道：“那我不能决定，要去请示一下！”<p>　　罗开作了一个“请便”的手势，他却一直用热烈的眼光，注视着黛娜，在黛娜而言，罗开那种炽热的眼光，像是正把她身上的衣服，一件一件撕裂，甚至于把她的身子也撕开了一样。那令得她心慌意乱，在打开暗门之际，甚至弄错了一个步骤。<p>　　罗开却依然用他的目光在黛娜的身上肆虐。黛娜像是逃一样的离开密室，进了书房。<p>　　罗开知道自己所料的不错，黛娜心中的秘密，正是这个出色的情报人员，心中已对自己动了情，虽然她尽量在抑制着自己，但总会有爆发的一天。<p>　　罗开一点也不心急，当然他会不断地挑逗她，他可以等，他知道一个女人在情欲上抑制得越是长久，爆发起来，也就更加热烈，可以把她自己，把她所爱的男人，一起熔化在她的热情里！<p>　　在衣服的掩饰下，黛娜的嗣体，看来已经是那么诱人，如果她……罗开想到这里，也不由自主，吞了一口口水，就在这时，黛娜已经出现在暗门前：“上头批准了，现在就去？”<p>　　罗开一跃而起：“当然！”<p>　　他是轻搂着黛娜的纤腰，像是情侣一样地走出告托夫教授的住宅，黛娜有好几次，想要挣脱罗开的手臂，但终于低叹了一声，任由罗开轻搂着。<p>　　他们一起上了罗开的车子，在驶上了公路之后，车速加快，两个人忽然都不说话，公路直而看来像是没有尽头一样，两小时之后，才在黛娜的指点下，转进了一条小路，彩色缤纷，看得人心旷神治。罗开向身边的黛娜望了一眼：“据我知道，这条路是通向一个军事基地去的！”<p>　　黛娜扬了扬眉：“你知道的事真不少！”<p>　　罗开陡然停下了车：“这是普通常识，就像你作为一个女人，应该知道现在至少应该让我吻你一下一样！”<p>　　黛娜的神情，看来冰冷地：“我不知道，也劝你不要这样想！”<p>　　罗开作了一个无可奈何的手势，又陡然踩下油门，车子像箭一样射向前方。<p>　　车子又向前驶出了不久，就看到连绵的、有刺的铁丝网，和隔不多久就有的告示牌：“军事基地，未经批准，不准擅入。”<p>　　然后，就是一个接一个的岗哨，在每一个岗哨之前，黛娜都出示她的证件，顺利通过。最后，是一扇相当巨大的闸门，在闸门前等了约莫一分钟，才能继续驶向前去。<p>　　然后，在一幢看一相当普通的建筑物前下了车，黛娜回到了她的工作地方，女性妩媚更是一丝不存，在这里，她只是一个高级情报人员，那是她的全部生命。这一点，在罗开又试图去轻揽他的细腰，被她一下子把手推开去的动作上，得到了证明。<p>　　进了建筑物之后，罗开被带到一间小房间中等着，足足等了半小时之久。<p>　　罗开在那半小时之间，除了点燃三支烟，吸着之外，几乎没有任何动作。他知道自己现在处身在西方情报机构在柏林的中心之内，在这种地方，他的任何行动，都接受监视，甚至说不定有什么特殊的仪器，这时正在记录着他的心跳率和呼吸量！<p>　　罗开的心情有点紧张，看来已经有一点头绪了，只要能从告托夫教授的口中，探出他失踪之后去过何处，为什么人做过事，那么，就是探出“组织”秘密的开始了。<p>　　半小时之后，黛娜才走进来：“对不起，叫你久等了，由于事情十分严重，所以上头的意见有点分歧，现在已经同意你去见教授。”<p>　　罗开由衷地道：“多谢你的努力和坚持！”<p>　　黛娜望了罗开一下，眼波之中，也流露着感谢，她的确曾竭力保证和坚持，才能使罗开达到见告托夫教授的目的，她作了一个手势，带着罗开走出了房间，来到了升降机前，进了升降机之后，升降机不是向上升，而是一直向下沉去。<p>　　罗开笑着：“这里，只怕一师人也攻不进来？”<p>　　黛娜点头：“设想是这样，实际上是不是如此，还不知道！”<p>　　升降机停下，一条走廊，走廊的两旁，全是电眼，黛娜和罗开两人，小心翼翼地向前走着，来到了一扇门前，黛娜向电眼出示了一份证件之后，门就自动打开，一个中年人在门内，向黛娜行了一个军礼。<p>　　门内是一个守卫室，在守卫室后，另外有一条走廊，那中年人带着他们到了另一扇门前，打开门，里面是一间相当舒服的房间，罗开一眼就看到了告托夫教授，这个人类文明史上罕有的科学家，这时正津津有味地在彻积着一只飞机的模型，神情和动作，就像是沉醉在这种模型游戏的少年一样！<p>　　那中年人道：“教授，有人来看你了！”他说了一句之后，就退了出去。在砌积模型的告托夫教授转过身来，先向黛娜笑了一下，他认识她，可是不认识罗开，他现出疑惑的神色来：“我们以前见过？”<p>　　罗开道：“没有！”<p>　　告托夫叹了一声：“他们告诉我，我完全忘记了自己的过去！”<p>　　罗开道：“是，我来看你的目的，就是企图来回复你的记忆，你一定可以想得起来的，事情多么简单，那天你见到了一个出色的美女，这个女郎是那么美丽动人——”罗开一面说着，一面双手已经扬了起来，在告托夫的眼前，做着一种十分古怪的手势，当他在做那种手势之际，他十只手指看来像是完全没有骨头一样，动作轻柔和令人迷惑，就像是十只小蛇在蠕动，他的声音低沉而富于吸引力，告托夫的目光，不由自主地停留在罗开的手指动作上，而几乎是才一望向罗开的手指，他的目光，就变得有点呆滞。<p>　　罗开这时施展的催眠术，是所有心灵控制术上最高深和艰难的一种，是西藏黄教喇嘛的不传之秘，脱胎自黄教密宗的“大手印”功夫。<p>　　催眠术，是一种意志的竞赛，施术者以自己的意志，令得被施术者在不知不觉中，受了控制，而意志，是人类脑部活动所产生出来的结果。<p>　　这样解释法，听来像是很复杂，简单一点说：就是一个人的思想，去控制另一个人的思想。当然，在控制的过程之中，还要有若干的动作相配合，但即使对催眠术有如此精湛造诣的罗开，也认为那些动作，只是配合，转移对方的注意力之用，真正的作用起于心理攻势，要对方一上来，就在心理上投降，觉得自己对施术者无可抗拒！<p>　　所以，罗开一上来就讲了那几句话。事实上，他对告托夫当日失踪的经过，一无所知。当日的经过如何，根本没有人知道，要令一个好色的男人失踪的最好办法，当然是用一个动人的美女去引诱他！<p>　　黛娜完全可以知道罗开的用意，她后退了几步，不敢看罗开怪异地在蠕动的手指，但是她却不可克制地想着，这样动着的手指，如果是在自己身上移动，那不知是怎样的一种感觉，一想到这里，她不禁双颊又发起热来。而罗开还在重复着那两句话。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_19'>鬼钟 第19章 催眠中发生的意外</b><p>");

document.write ('　　在罗开把同样的话，重复了六七遍后，一直正呆呆地望着罗开的告托夫教授，身于突然震动了一下，现出了一股异样的神情未，那种神情，百分之一百，是一个好色之徒看到了美女之后，垂涎欲滴的馋相。<p>　　同时，在他的口中，也吐出一句听来含糊不清的话：“真的，这样动人的美女……”<p>　　在一旁的黛娜，一听得教授这样说，震动了一下：罗开可能成功！可能自告托夫的口中，套出秘密来：在上级前，她虽然坚持让罗开来试一试，但是她对罗开是不是能成功，却一点也没有信心，因为在这以前，他们已试过了世上许多一流的催眠家，都无功而返！<p>　　黛娜又不由自主，咬了咬下唇，这个被称为亚洲之鹰的神秘人物，有着那么乌黑的头发和眼珠的亚洲人，难道真要成为自己第一个男人？<p>　　黛娜知道，像她那样性格的女人，第一个男人，也是唯一的男人，她不愿意被男人征服，所以她一直到现在还没有男人，这对西方女郎来说，几乎是奇迹，可是她知道，自己身上的堤防，已在崩溃！<p>　　她转过头向罗开望去，看到罗开正盯着教授，手指的活动已经慢了些，他的眼中，迸射着一种异样的光采，黛娜并不是直接接触到罗开的目光，可是她也不禁心头怦怦乱跳了起来。黛娜这时，在不知不觉之中，已经受到了罗开意志力的控制，那并不是罗开故意如此的，他正在集中精神对付告托夫教授，他的个人意志力，发挥到了极点，在这样的情形下，黛娜不可避免地受到了波及，再加上黛娜虽然尽力在维持她女性的矜持，但是实际上，她内心深处，对罗开已经意乱情迷，若是她根本没有这种意念，也不会有如今这样的情形发生，一切全是由她自己的意念来决定的，所谓“魔由心生”，黛娜这时的情形，是最好的解释。<p>　　罗开并没有注意黛娜，他听到了告托夫喃喃说话，更是集中精神，继续用他低沉的声音道：“是啊，那样动人的女郎，一定要得到她！”<p>　　告托夫目光呆滞，连他口唇的动作，看来也像是机械化的：“是，为了得到她，什么都值得！”<p>　　黛娜在一边低声道：“什么？”<p>　　她一面说着，一面向着罗开，走了过去。她说话的声音十分低，动作也很缓慢，就像是在梦游一样，罗开仍然未曾注意。<p>　　罗开沉声：“你是世界著名的科学家，可以凭你的身份，得到任何美女，你付得起代价？”<p>　　告托夫道：“是，我付得起，美人儿，活的机械人是一件很可怕的事，像你这样的美人儿，为什么会对这种事有兴趣？”<p>　　罗开深深吸了一口气，告托夫已经完全进入了被催眠的状态了！他刚才讲的话，一定是曾在若干时日之前，向一个引诱她的美女讲过的！<p>　　罗开的精神更集中，小心地道：“那不是你的问题，你的问题是，你能不能把你的理论，变成事实！”<p>　　罗开这时，必须十分小心，去猜度当时，那个女人所说的话。当然，不可能每一个字都相同，但至少要意思吻合。因为就算告托夫的记忆未曾丧失，他也不可能记得每一个字，但是在唤醒记忆的过程之中，如果这时罗开所说的话，和当时那女人所说的完全不同的话，告托夫的思绪就会紊乱，而结果仍是什么也不记得。<p>　　告托夫的声音含混低浊：“当然可以，美人儿，当然可以……那要看我会受到什么样的鼓励！”<p>　　罗开更小心：“我，我就是奖励！”<p>　　告托夫的身子陡然震动了一下，可以推测，他在当时，一定有一个大幅度的动作。<p>　　罗开庆幸到如今为止，还没有出什么错，成功大有希望，可是就在这时，他忽然感到身边，有一个灼热的身子，靠了过来。<p>　　罗开陡地一怔，这时，他是绝不能分神的，可是向他偎依过来的身体，就像一团正在燃烧着的火焰一样，可是又那么柔软，那样令人心荡，罗开不但震动了一下，而且自然而然，转过头去。<p>　　当他一转过头去之后，他就再也难以把头转回来了！<p>　　紧偎着他的是黛娜，黛娜的双颊，红的像火一样，眼波流转，线条优美而丰满，润湿的唇半张着，那么娇俏的脸庞，正在向他望过来。<p>　　而且她上衣的钮扣，也解开了两颗，雪白丰腴的胸脯，正若隐若现，自她炽热的身体和急速的气息之中，散发出一股醉人的体香来。<p>　　罗开绝对无法对付这样诱惑，他心中很明白，为了在告托夫的口手套出秘密来，他应该做的是一下子把黛娜推开去，或是一拳把她打昏过去。但是罗开并不是意志力那么强的人，他是人，有着人性的缺点，这样的诱惑，正是人性弱点之最，所以他非但没有把她推开，反倒一下子把她紧搂住，黛娜发出了一下荡人心魄的呻吟声，身于柔软地倒向他的怀中，四片炽热的唇，也立时交接在一起。<p>　　当罗开含着黛娜度过来，带着香津的柔滑小舌之际，他的神智略为清醒了些，他抬眼向告托夫教授看去。<p>　　在这时候，他心中已经以为自己是失败了。他刚才一上来就施术，取得了成功，在一次失败之后，第二次再来施术，失败的可能就极大。<p>　　罗开在这样想的时候，心情却一点也不懊丧，因为在告托夫的口中套出秘密来，固然重要，但是能紧拥着黛娜热吻，又何尝不重要？<p>　　可是，当罗开向告托夫望去之际，他却陡然呆住了，他看到告托夫的目光，盯着他和黛娜，现出了如痴如醉的神情来。<p>　　他的这种神情，一望便知他仍然在极度的被催眠的状态之中，而罗开已经由于黛娜的干扰而停止施术了，何以还会有这种情形出现呢？<p>　　罗开在开始的一刹间，真是不明白，他一面想，一面自然而然，把手自黛娜的衣领之中，伸了进去。当了触摸到了滑腻饱满的乳房之际，他不由自主，在喉间发出了一下声响来。<p>　　随着他发出那下声响，在告托夫教授的喉际，也发出了一下听来相同的声响！<p>　　罗开陡然明白了！<p>　　他明白，眼前，他和黛娜的亲热情形，看在告托夫的眼里，起着更深的催眠作用！这自然是一种巧合，因为告托夫正在回忆他受一个美女引诱的情形，那么，眼前的情景就更能触发他的回忆！<p>　　那也就是说，他和黛娜越是亲热，告托夫的反应，就越是投入，受催眠的程度也越深！罗开当然不是习惯在另一个人的面前和女人亲热的，但这时，却不由得他作主了。<p>　　第一，黛娜的热情已不可遏制，她受了催眠术的波及，这时若是拒绝她，她的脑部组织会受到严重的损伤。第二，他必须在告托夫的口中套出秘密来，而如今正是最好的时机！<p>　　罗开略抬了抬头，刚才的热吻，使他有点喘不过气来，他道：“值得的，是不是？”<p>　　告托夫道：“值得，我可以为你制造一个活机械人，以后，你们可以照我的办法去做！”<p>　　罗开的颈被黛娜的手臂缠住，他的双手在她身上恣意地抚摸着。<p>　　黛挪身子扭动，在她的扭动中，她身上的衣服，渐渐减小，把她美丽动人的嗣体，逐步暴露无遗出来，罗开一面爱抚着她晶莹柔滑的肌肤，一面不住在问，而告托夫也有问和答，以下就是他们的问答：问：“你真的制造了一个活的机械人？”<p>　　答：“是的，那是一个动人的少女，手术极成功，我的理论第一次得到了实践，那真令人兴奋，我克服了科学界认为不可能的困难，找出了人类大脑皮层细胞活动的规律，使大脑皮层的细胞，接受外来信号的刺激，转化为大脑中产生的命令！”<p>　　问：“那样的情形下，经过手术的人，一切行动，就接受外来的指挥了？”<p>　　答，“是，在这个人本身而言，和普通人的行动接受大脑指挥的情形一样！”<p>　　问：“你是为什么人制造的？”<p>　　答：“为我，为我自己，可以得到那美人！”<p>　　问：“你详细记忆一下，那美人是受谁指使的，你在什么地方进行手术？”<p>　　答：“我不理会那么多，手术室，十分……怪异的手术室！”<p>　　问：“在哪里？”<p>　　答：“在……不知道……真怪……好像没有什么人……哦……最后，我看到了……闪动，全是闪亮的灯，转动的圆盘……无数按钮……无数……”<p>　　当告托夫说到这里时，他三把两把，将已并砌成的飞机模型拆了开来，利用那些细而长的木条，在木桌上排列起来。<p>　　罗开想去看他排列些什么出来，他一定是要把他脑中的印象排列出来，罗开想给他一支笔，一张纸，好让他把脑中的印象画出来。<p>　　可是这时，黛娜发出蚀人心魄的娇吟声，紧拥着罗开。<p>　　把罗开拉得和她，一起滚跌在地上，而接下来发生的事，使得罗开完全沉浸在一种原始的疯狂之中，什么也顾不得了。<p>　　当风暴终归于寂静之时，罗开抬头向坐在桌旁的告托夫看去，看到他神情茫然，坐在桌边，一动也不动，在桌上，他的面前，大小形状不同的木条和木片，并砌成了一个看来十分古怪的图形，看起来是一个不规则的形状，多角形，不知道他想要表现的是什么，罗开问了几句，告托夫一点反应也没有。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_20'>鬼钟 第20章 致命的袭击</b><p>");

document.write ('　　罗开再向黛娜望去，黛娜已开始沉睡，胸脯起伏着，看起来那么美丽动人，嘴角带着甜蜜满足的微笑，罗开心中暗叹了一声，他知道，黛娜对刚才所发生的事，在她醒过来之后，是绝不会记得的。<p>　　刚才的一切经过，对黛娜来说，甚至不如一场梦，梦多少还有点记忆，但黛娜绝不会记得曾发生过什么事。<p>　　在一刹那间，罗开考虑，是不是让黛娜自然醒来，她看到了自己的情形，至少可以向她说刚才发生了什么事，但是罗开立时否定了自己这个想法，他小心地替黛娜穿好了衣服，扶她到沙发上坐下，看起来，就像是什么事都未曾发生过一样。<p>　　当然，黛娜在醒来之后，会发现自然身体上，有若干变化，但是她决不会想起发生了什么事，罗开决定这样做，是因为他刚才，做了一件十分不道德的事。<p>　　罗开并不是什么道德君子，但是刚才黛娜是在受到催眠的波及之下，潜意识中的情意发作了出来，才和他亲热的，当然那是她的自愿，但是这种情形，绝不值得像罗开这样的男人想到那是荣耀！他知道自己和黛娜，一定还会有第二次，在完全正常的情形下的第二次，就让黛娜把第二次当作是第一次好了。他又望了黛娜片刻，才在她的面前，响亮地拍了一下手，黛娜立时睁开了眼来。罗开道：“他已回答了我不少问题，看看他排列出来的图形，企图表现什么！”<p>　　黛娜站了起来，脸上略现疑惑之色，侧头想了一想，可是她显然想不起什么来，她和罗开一起来到了桌前，告托夫仍然呆若木鸡地坐着。在他的面前，是那个看来不规则的图形，看来，告托夫原来是想把它排列成立体形状的，但是却未能做得到，所以图形看起来有点杂乱。黛娜和罗开看了一会儿，移去了几根显然不起作用的木枝，那样做了之后，就可以清楚地看到告托夫排列出来的是一个五角形，由于他是随便使用了长短不同的木枝排出来的，所以五角形不规则，并不是等边五角形。<p>　　黛娜吸了一口气：“这个五角形，代表什么？”<p>　　罗开盯着告托夫，可是告托夫仍然一点反应也没有，他又在告托夫的面前，舞动他的手指，告托夫忽然笑了起来：“你在干什么？”<p>　　罗开有点狼狈，他知道在一次催眠成功之后，第二次未必再灵，这时，他的催眠术，显然对告托夫已不再发生作用了。他指着桌上的五角形，问：“这是什么意思？”<p>　　告托夫神情惆然：“不知道！”<p>　　他在这样说了之后，忽然叫了起来：“啊呀，我的飞机模型！谁破坏了我的飞机模型？”<p>　　罗开和黛娜互望了一眼，黛娜叹了一声：“我立刻叫人给你送新的来！”<p>　　告托夫教授望着桌上散乱的木枝，一副惋惜不已的样子，罗开也不由自主叹了一声，和黛娜一起离去。黛娜又现出一丝疑惑的神情，望向罗开：“刚才，我曾经做了些什么？”<p>　　罗开摇头：“没有什么！”<p>　　黛娜欲言又止，她的确感到自己是有点不同。但是她却全然记不起什么事曾发生过。<p>　　他们到了另一间房间之中，罗开把告托夫在受了催眠之后所说的话，告诉了黛娜，那不算是什么收获，只是肯定了告托夫教授的理论，已经化为实践而已，他是被什么人利用的，仍然一点头绪也没有。<p>　　罗开道：“只有一点，十分重要，他说他曾见过许多闪亮的灯，转动的圆盘，这是一种什么环境？”<p>　　黛娜想了一想：“像是一座大型电脑。”<p>　　罗开点头：“我也认为是，那个组织，拥有大型电脑，这一点已不必怀疑了，大型电脑的制造，不是什么小厂家可以造得出来的，世界上也不会大多，每一座都有记录可以追寻。”<p>　　黛娜道：“是，那并不难查，立刻可以开始。”<p>　　罗开伸出手来：“保持联络！”<p>　　黛娜却并不和他握手：“我以为我们的合作，你会实际参加我们的工作！”<p>　　罗开抱歉地笑着：“我一个人行动惯了，不可能受任何约束，但是我保证会尽力提供一切，因为最多在半年之后，我需要你的帮助。”<p>　　黛娜皱着眉，罗开的神情有点不好意思：“一件相当困难的事：把一吨核原料从欧洲运出去……”<p>　　黛娜叫了起来：“你疯了，这是不可能的事！”<p>　　罗开叹了一声：“我也认为不可能，但是却非做不可，做不成，我就是一头死鹰，不是活鹰。”<p>　　黛娜用疑惑的眼光望着他，心中在想，这个神秘的冒险人物，即使在她的情报生涯中，也是罕见的！把一吨核原料运出欧洲去，这种事，怎么想得出来！<p>　　罗开的神情更是无可奈何：“不是我自己要做这种事，是组织要我完成的任务！”<p>　　黛娜也不由自主感到了一股寒意，罗开这样的人，都摆脱不了那个组织阴影！而她又确切知道，西方国家的各级情报机构，对这样组织一无所知，这实在是一件很可怕的事！<p>　　一时之间，两人都感到心头沉重，沉默了好一会，罗开方道：“我要走了，很高兴认识你。”<p>　　黛娜没有说什么，和他一起离开了那房间，他们才走出房门，就听到扩音器在叫着黛娜的名字：有急事，请立即和第三组负责人联络。<p>　　罗开摊了摊手：“我自己可以离去？”<p>　　黛娜道：“可以，我通知守卫让你走！”<p>　　他们在走廊的一端分了手，一个年轻的军官，陪着罗开离开建筑物，看着他上了车，通过了几度岗哨，才驶上了公路。<p>　　虽然会见告托夫的结果并不理想，但是他也很庆幸认识了黛娜，以国家力量在运行的情报机构，做起调查工作来，自然比个人进行方便得多了！<p>　　事情和一座大型电脑有关，希望黛娜的调查工作，很快就有结果。<p>　　车子在公路上驶得十分快，罗开一面驾着车，一面不断地思索着。可是没有多久，他就停止了思索，因为在后照镜中，他看到有一辆摩托车，正以极高的速度，在他后面追上来！<p>　　当他发现这一点之际，他的车速是一百四十公里，不到一分钟，罗开就可以肯定，那辆摩托车是在追赶他，罗开把车速提高到两百公里。<p>　　摩托车的车速，虽然可以超越每小时两百公里，可是那样的高速，要求驾车者有高度的技术，要不然就是把他自己的生命在当游戏。<p>　　但是，追上来的摩托车的驾驶人，显然十分愿意玩这种游戏，车速非但相应增加，而且，还渐渐接近了罗开的车子！<p>　　双方都是高速前进，从后照镜中看出去，摩托车的驾驶人戴着头盔，看不清他的脸孔。罗开十分不高兴被人这样追赶，他再把速度提高一些，但是摩托车还是越追越近，罗开在陡然之间，放松油门，踩下了刹车！<p>　　那个动作，使得他的车子，在路面上急速地打着转。罗开这样做，有两个目的，他可以有机会利用自己打转的车子去撞摩托车，汽车和摩托车相撞，吃亏的永远是摩托车。<p>　　而且，他不愿意被对方追上，宁愿自己停下来等对方！<p>　　他的车子打着转，摩托车并没有撞上来，以难度极高的一个急转弯，避了过去，仍然疾冲向前，接着，在冲出了三百公尺左右之后，陡然停下，立即转了个方向，又迎着他疾驶而来，来到了车前，停下，驾车人一定是十分愤怒，因为摩托车才一停下，他就把车子推倒在地上，大踏步向前走来。<p>　　罗开打开车门，跨出了车外，他的双手已握成了拳，他好久没有打架了，看对方的来势，完全是准备打架，那令得他有一种异样的兴奋。<p>　　可是，罗开握着的拳，却没有挥出去的机会，那人来到了离他不远的时候，已经脱下了头盔来，摩托车的驾驶人，竟然是黛娜。<p>　　黛娜满脸怒容，直来到了罗开的身前，罗开忙问：“是什么——”罗开的话还没有讲完，黛娜已发出了一下愤怒之极的吼叫声，同时挥动着头盔，向罗开的脸上打来！<p>　　黛娜的动作是如此迅雷不及掩耳，但即使是突如其来的袭击，罗开还是可以避得开去的。在最初的十分之一秒内，他的确是想避开去的，但是他立即又想到，黛娜发怒，一定有道理的，是不是该让她打一下呢？<p>　　这一犹豫，他已经没有机会再躲避了，头盔重重地打在他的脸颊之上，令得他不由自主，发出了一下怪叫声来。<p>　　可是黛娜的袭击，并不就此停止，罗开在捱了一下重击，还没有定过神来之际，左足已经被勾住，紧接着，腰际又捱了一下重击。<p>　　那两下，令得他在又发出了一下呼叫声的同时，站立不稳，跌倒在地上。而黛娜的动作是如此之快，罗开才一倒地，黛娜的脚，已经踏到他的脸上！<p>　　亚洲之鹰的脸，被一只皮靴重重踏着，这简直是莫大的侮辱，罗开身子想挺跃起来，可是他的咽喉，立时被冰凉的金属抵住了。<p>　　同是，他也听到了黛娜愤怒之极的声音：“睁开你的狗眼看看，这是什么枪械！”<p>　　罗开已经看到那是什么枪械的，所以他一动也不敢动。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_21'>鬼钟 第21章 不能控制的震动</b><p>");

document.write ('　　这时，罗开处境之狼狈，可以说是他一生之中最了！他仰躺着，盛怒的黛娜居高临下，皮靴毫不留情地踏在他的脸上，她的手中是一柄双筒点四五口径的来福枪，枪口正紧抵在他的咽喉之上！<p>　　给这样的枪口抵在咽喉上上，那自然是令人吃惊的事，可是更令得罗开吃惊的是黛娜这时候的神情。他再也想不到一个人，可以把这样深刻的怒意显示在脸上，黛娜的脸，那么美丽的脸上，充满了无可形容的怒意，这种怒意，己令得她看起未不像是人，像是复仇的女神。<p>　　换了别人，或许还不知道发生了什么事，但罗开是罗开，他立即知道发生了什么事，他知道，黛娜已经知道发生过什么事！<p>　　刹那之间，他变得十分平静，他甚至连气息也未曾比平时急促，只是闭上了眼睛，心中想到了一点：想不到我会死在这样的情形之下！<p>　　他双眼才一闭上，黛娜已经发出了愤怒的吼叫声：“睁开你的狗眼来！”<p>　　罗开拒绝地摇了摇头：“不必了，睁开眼，也看不到我临死的情形！”<p>　　黛娜的声音在剧烈发着抖：“狗种，你不怕死？”<p>　　罗开低叹了一声：“人没有不怕死的，但当他觉得死得很值得之际，也就没有什么可怕的了！”<p>　　罗开听到黛娜发出了一下尖锐刺耳的尖叫声，接着，是一下惊天动地的枪声！<p>　　在一刹那间，罗开只想到了一点，她终于开枪了，我终于死了！那是一种极其奇妙的感觉，虽然罗开的冒险生涯之中，有着各种各样的经历，但是死亡的感觉，却还是第一次。<p>　　可是，他立即又感到，自己刚才的感觉，并不能说是种死亡的感觉，至多只是接近死亡的感觉而已，因而他立时感到左颊上一阵刺痛，还有凉浸浸的液体在渗出来，那一定是他的血。可是他却知道自己还活着，至少，自己的头部还在，而这样的来福枪一枪轰击之下，是应该可以把他的头弄成碎片的。<p>　　罗开定了定神，睁开眼睛，首先他看到的是公路上的一个小坑，就在他的头旁，他左颊上的一阵刺痛，是巨大的轰击力造成这样小坑时，激起的碎片造成的。接着，他看到了一个颤抖的背影，黛娜已转过了身去，身子在剧烈发着抖，那支枪，也落到了地上。<p>　　罗开深深吸了一口气，一跃而起，他听到黛娜以发颤的声音在说着：“天，我竟然不能对着他开枪！”当她这样说了之后，她的双手，紧捂着自己的脸，颤抖得更甚。<p>　　罗开在她的身后，伸出双臂，轻轻抱住了她，在她耳际低声说：“你不会后悔的！”<p>　　黛娜想要挣脱他，可是他抱得更紧，一面问：“你知道了？”<p>　　黛娜的声音干涩：“全世界都知道了，有三架摄影机在那房间的隐蔽处，拍下了全部过程！”<p>　　罗开吸了一口气：“这是一个美丽的错误，当时的经过既然你全知道了，可以明白我不是故意的，当时我无法拒绝你，因为拒绝你，告托夫就会脱出控制范围。”<p>　　他讲到这里，略顿了一顿，自黛娜的喉际，发出了一下十分异样的声音来。他立时又道：“而且，就算不为了告托夫，我也不会拒绝，尽管会死在你的枪下，再给我一次这样的机会，我也不会拒绝。”<p>　　他语气是这样坦白，声音是这样肯定，黛娜身子的颤抖渐渐静下来，她向后仰过头来，望向罗开，当她接触到罗开坚定深逢的目光之际，她闭上了眼睛。罗开用十分缓慢轻柔的动作，向她的唇上吻去，血自他的颊上渗出，这时，忽然有一滴血，滴到了她的唇边，她毫不犹豫，伸出舌尖来，抵去了自己唇边的血。<p>　　就在公路上，他们相拥着，好久，两个人都不说话，只有傻瓜才会在这样的情形之下说话，他们俩，非但不是傻瓜，而且不是普通人，是“烈性炸药”和“亚洲之鹰”！<p>　　好久之后，罗开才松了松环抱着她的手臂，黛娜转回身去，掠了掠头发，用一种听来十分平静的声音道：“所有的录影带会被消灭，也不会再有人提起这件事，你令我感到被羞辱已经成为过去，我……只……感到高兴。”<p>　　罗开深深吸了一口气：“和我一起上车？”<p>　　黛娜后退一步，拾起了地上的枪枝：“不，我们还有许多事要做！”她像是旋风一样，转身，摩托车发出了一阵吼叫声，在公路上像是子弹一样地掠出去。<p>　　罗开呆呆地站着，看着黛娜骑着摩托车迅速驶远，转眼之间就成了一个小黑点，他还是怔怔地站着。他感到自己刚才在生死之间，得到了一个女人的爱情，那真是难以相信的奇妙。<p>　　这种奇妙的兴奋，令得他像是一个少年人，挥着拳，大声叫着，蹦跳了起来。<p>　　他跳了又跳，叫了又叫，像是要把他的高兴告诉全世界，虽然公路上空荡荡地，一个听众也没有。<p>　　到了他终于又上了车，向前驶去之际，他把车开得十分慢，他要尽量享受刚才那一刻的快乐。他的车子驶出了那条通向军事基地的专用道路不久，就有一辆奶白色的车子追了上来，在他的前面停下。<p>　　奶白色车子的车窗落下，先是一具远程望远镜，自窗中阵出来，向他扬了扬，接着，是一双白皙丰腴的手自窗中伸出，轻轻地鼓了两下掌。<p>　　即使没有看到人，罗开也可以认得出，那是宝娥的手。<p>　　宝娥的动作是什么意思，他也明白。远程望远镜可以清楚一公里外苍蝇翅膀上的纹路，那表示，刚才公路上的一幕，她已完全看到了。<p>　　罗开把车驶向前，奶白色车子在前，他在后，一直又史出了好几公里，来到了一个小林子中，才停下来，车门打开，宝娥看来只是一个普通的美国女人，她跨出几步，来到了罗开的车边，口角向上微翘着，问：“工作的必需？”<p>　　她的目光相当锐利，罗开并不去躲避，只是点了点头：“这样说太简单，那是我的需要，而工作要靠我来完成，所以也可以说是工作上的需要。”<p>　　宝娥咬了咬下唇：“有什么线索。”<p>　　“告托夫是组织的牺牲品，他什么也记不得了，只记得许多闪亮的灯，推测是一座大型电脑，那是他制造第一个活机械人的地方，第一个活机械人，我相信就是被组织毁灭了的花灵。”罗开讲到这里，声音有点黯然，“而告托夫是受了一个美女的引诱去做这种事的。所以，焦点是在那个美女身上。”<p>　　宝娥用心听着，没有发表意见。<p>　　罗开解释着自己的结论：“花灵是第一个活机械人，在花灵之后，组织又制造了大量的活机械人，可知那去引诱告托夫教授的美女，不可能是活机械人，她是一个极重要的人物。”<p>　　宝娥“唔”地一声：“推测得很有理，但是，世界上可以称为美女的女性，不知有多少！”<p>　　罗开皱着眉：“如果把美女的定义定得高标准一些，那就——”他讲到这里，陡然震动了一下。<p>　　那可以说是自然的一种反应，全然不由自主的，如果他自己能够控制的话，他就不会震动，而若无其事。他无可控制地震动了一下之后，心跳得十分剧烈，可是他却立即问出了一句听来极度莫名其妙的话来：“小姐，我们以前见过吗？”<p>　　宝娥笑了起来：“怎么，感情令你变得糊涂了？”<p>　　罗开喃喃地道：“也许，也许！”<p>　　这时，他心念转得极快，为什么当自己一提到把美女的标准订得高一点的时候，会突然震动起来呢？把美女的标准订高，不单是指容颜的美丽，体态的媚人，也还要这个美女有着超卓的能力，非凡的野心，这样一来，范围亦不会很大，适合这种标准的美女，世界上不会超过一百个！<p>　　要在二十亿女人之中找出一个来难，要在一百个之中找出一个来，就不会太难！眼前的宝娥，就是符合标准的这样的美女之一。<p>　　自然突然的不可控制的震动，就是由此而来的吗？好像还不是如此简单，同样的心头上的震动，在记忆之中，也会产生过，那是什么时候产生的事？对了，在组织安排的杀人的游戏中，他杀了对方，而且发现对方有一颗蛀牙，曾经修补过，就在那时候，他有过莫名其妙的震动！<p>　　当时，罗开不明白自己何以会有震动，事后，他也不住去思索自己何以震动，可是始终未曾有答案，直到现在，他才明白了为什么！<p>　　他看到了一颗修补过的蛀牙，有白色的磁质在牙齿上，虽然只是极小的一点，但是他也可以知道，即使是那么小的一点，也可以隐藏一个精密的，发射信号的仪器，而一具这样的仪器，就足以使一个人就算躲到南极的冰层下面去，也会无所遁形，被人知道他在什么地方。<p>　　罗开当时和以后，一直想不出自己为什么要震动的原因，是他绝对可以肯定，他身上任何地方，都没有这种即使是微小如米粒的多出来的东西，他不认为他的身上有某种信号发出，使组织可以知道他的行踪。可是偏偏他怎么躲，都躲不过组织的追踪！那是为什么，他不明白。<p>　　一直到刚才，宝娥的双手，自车窗中伸出来，为了她看到在公路上的一幕，向他鼓掌，他才特别注意了宝娥的的双手，他和宝娥相遇，不止一次了，可是宝娥的全身所散发出来的对男人的诱惑力，是如此之强烈，没有什么男人，连亚洲之鹰的罗开在内，会特别去留意她的双手，虽然她的双手也充满了诱惑力。而这时，宝娥的双手，就是他的面前看来是不经意地垂着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_22'>鬼钟 第22章 组织的领导人</b><p>");

document.write ('　　宝娥不注意地垂着手，罗开甚至没有正式地再向她的手看上一眼，但是他心中所想到的想法，却使他清楚地知道，这时，是他有生在来，最危险的时刻，比起他被“紫色蜥蜴”用毒牌子指着的时候，比起他被黛挪用巨石口径的来福枪指在咽喉之际，危险了不知多沙倍！<p>　　在这样危险的情形下，要求生，需要超人的本领！尤其，当宝娥又用她那甜得发腻的声音在问：“你是不是想到了一些？”之际，他更知道自己和死亡，只不过是一线之隔！<p>　　他立时点头，罗开是在冒险，他和死亡，只隔着一线，，而他在这样的情形之下，又把自己向死亡推近了半线！可是他知道，这是他唯一的生机，必须向死亡再推进半线，然后才能后退到安全地带！<p>　　他接着挥了挥手：“烈性炸药！你知道在一小时之前，发生了什么事？”<p>　　宝娥把她美丽的胭体，斜倚在车身上，望着他。罗开笑了起来，把在那房间中发生的事，用一种十分欢乐的语调，开始叙述。<p>　　他知道，一开始叙述，就是在开始后退，才开始的时候最危险，讲多一句话，就安全一分，就离死亡远一寸。<p>　　他不住他讲着，看起来十分轻松，可是实际上，他却紧张得几乎连自己的声音都听不见。他一面讲着，一面在急速地想着。<p>　　看到修补过的蛀牙，就会感到震动，一个原因是因为知道修补的物质之中，可能隐藏着超微型的仪器，另一个原因是由于牙齿给他以一种强烈的联想，当时没有想到，现在想到了！<p>　　他没有去修补过牙齿，可是由于要维持身体的最佳状况，他不定期地，在不固定的牙医处，去清洗他的牙齿。<p>　　他是一个极小心的人，清洗牙齿是十分普通的一件事，不会给他人以什么机会，在自己的身体内加上什么超微型的机器，可是那双手！宝娥的那双手！<p>　　宝娥的手，手指细长，丰厚适中，那是一双美丽的令人目眩的美女之手，这样的手，记性好的男人在看到这一次之后，就不会忘记。<p>　　罗开不是一个“记性好”的男人，他是一个“记性特好”的男人！<p>　　他清楚地记得那样的一双手！所以，他才会突然之间，异乎寻常地冲动起来，问：“小姐，我们曾见过吗？”<p>　　这时，他自然十分后悔自己的冲动，所以他竭力在补救，他不住讲述着和黛娜在那房间中所发生的事，希望可以转移一下对方的注意力。<p>　　他已经完全记起来了，每次他去清洗齿的经过，他的行动一直是十分小心的，从来也不重复去找同一个牙医，以策安全。<p>　　那次，他如常一样，仰躺在牙医椅上，在牙医作了检查之后，就由一个护士替他洗牙，那护十戴着白帽，也戴着口罩，罗开并看不清她的脸，可是他却留意到了她有一双极美丽的手。<p>　　这双手，就是宝娥的手——罗汗现在就己绝对可以肯定这一点！<p>　　他更能肯定的是，在那次洗牙的过程之中，一定被宝娥做了手脚，他几乎己可以想得到，一定是一种特殊的液体，附着在他的牙齿之上，这种液体，只是以极薄的一层附在牙齿上，再精明的人，也无法觉察。<p>　　而液体之中，如果有磁性，有放射性，那就一样能发出讯号来。所发出的讯号，可能极其微弱，但是在理论上来说，再微弱的信号，都是可以被接收到的。罗开也进一步明白，何以他一年多未，无论如何躲避，却无法避得过组织的追踪了！<p>　　许多事都是这样的，当完全一片迷雾的时候，什么头绪也没有，但是只要有一个头绪被找出来，很快地，谜团就会被一个一个揭开，很快地，就什么都明白了！<p>　　罗开这时，已经完全明白了，明白宝娥是组织中的人，使自己逃不开组织的是她，而如果告托教授所说的那个美女也就是她的话，她的身份，不单是组织中的人，更有可能她就是组织！<p>　　这就是罗开突然感到自己一生之中，处境从来也没有那么危险的原因！<p>　　这时，罗开不能肯定自己是不是已经比较安全点，在宝娥经过精密化装的脸上，是完全看不透她的心意的！<p>　　罗开大约花了十分钟的时间，把房间中和黛娜发生的事，描述了一遍。宝娥扬了扬眉：“你的结论是——”罗开立时道，“我的结论是，黛娜，她可能和组织有关连！”<p>　　罗开在这样说的时候，心中暗骂了自己一声“卑鄙”。<p>　　黛娜是不会和组织有关的，但是为了使自己安全，必须这样说！<p>　　宝娥发出了一下相当动听的笑声，但随即又叹了一声，伸出手来，把手轻轻放在罗开的肩上。<p>　　罗开这时，已经完全可以弄明白宝娥的身份了，他非但不想宝娥的手碰到自己，连站在她面前都不想。可是他却不能作出任何反常的举动来，反倒转过头去，在宝娥的手背上轻轻亲了一下。<p>　　宝娥咬了咬唇：“你是她的第一个男人？她在你心口，应该有特别的地位！”<p>　　罗开吸了一口气，心中陡然一动，他在刹那间所想到的是：宝娥无论多么神通广大，但是始终是个女人，女人，就算她成了女神，也有这个共同的一点，她们妒嫉！宝娥也不能例外！是不是可以利用她这个女性共有的弱点呢？<p>　　罗开还没有明显的主意，宝娥又叹了一声，缓缓摇着头：“真是可惜。”<p>　　罗开睁大了眼，装出一时之间，不明白宝娥这样说是什么意思的神情来。可是他心中，又不免暗骂了自己一句：这样做作，是没有用的！除非宝娥根本不是组织的领袖，不然，刚才的震动，脱口而出的那句话，宝娥早已可以知道，自己已经明白了她的秘密。<p>　　宝娥忽然又笑了起来：“真是可惜，你知道，到目前为上，只有你一个人猜到了我的身份！”<p>　　罗开的心向下一沉，但是他还是保持着看来极自然的微笑：“是吗？想不到你的身份那么隐蔽，自从你‘自杀’之后，为了掩饰身份，一定作了不少努力！”<p>　　宝娥发出十分动人的微笑：“罗开，还需要继续做戏吗！我看不必了吧！”<p>　　罗开心中暗叹了一声，他知道自己犯了一个大错误，错误在他以为宝娥会被他瞒过去！他盯着宝娥：“人生本来就是不断在做戏，只要可以做，总得做下去！”<p>　　宝娥的神情，看来竟像是真的难过，她缓缓摇着头：“只有一种人，是不会做戏，也不必做戏！”<p>　　罗开由衷他说：“是，这种人是死人！”他顿了一顿：“我们之中，谁将要从人生舞台上退出去呢？”<p>　　宝娥笑得极灿烂：“我不想，你呢？”<p>　　她在这样说的时候，按在罗开肩上的手，稍为用力按了一下。<p>　　罗开的脸色没有变，身子也没有任何震动，这一点，他是控制得住的，可是他却无法控制得住自己的眼角，在他眼角的肌肉，由于刹那间极度的惊恐，而不由自主地在抖动着。<p>　　别以为像罗开这样的人不会惊恐，只要是人，都会惊恐的。惊恐是人的情绪之一，任何人无可避免。有一些特别勇敢的人，比较不那么容易惊恐，是由于他未曾真正遇到值得他惊恐的情形，而这时，罗开却遇到了使他感到惊恐的情形！<p>　　一年多年，那个组织越来越使他感到自己的渺小，简直无法和它斗争下去，好几次，他都想放弃了，要不是他生来性格特别坚忍，也许早已放弃了，而如今，他就面对着组织！而宝娥的手，按在他的肩上，那么美丽的手，但罗开毫不怀疑，她那美丽的手，可以在十分之一内，杀死任何人！<p>　　眼角的跳动虽然轻微，但是并不能逃过宝娥锐利的眼光，她娇笑了起来：“感到害怕了？”<p>　　罗开叹了一声，答非所问：“我常埋怨自己，太聪明了！要是一直只把你当女人，那有多好！”<p>　　宝娥怔了一怔，眼神之中有点伤感，但是那种伤感之情，一闪即逝，随即她以一种听来冰冷的声音道：“你还可以有一条路走！”<p>　　罗开的神情苦涩之极：“把我当作活机械人？”<p>　　宝娥笑得十分开心：“是，我相信，你一定会是最好的活机械人！”罗开的思绪，十分紊乱，他在刹那之间，想了几十种方法，那几十种方法，都可以使他对付任何人，但是他却没有把握对付宝娥！<p>　　他在考虑了半分钟之后，才道：“看来做活机械人，也不见得有什么痛苦，可是我要求一点！”<p>　　宝娥发出了“唔”地一声，代替询问。<p>　　罗开道：“我要求保留某方面的感觉，是使我自己的脑神经中枢真正感到快乐！”<p>　　宝娥笑道：“这个要求多特别！”<p>　　罗开叹了一声：“如果世上不是有像你这样的美女，我可以连这一点要求都不要！”<p>　　宝娥又笑着：“这算是恭维吗？”她忽然神态冰冷：“和你说太多，是很危险的！”<p>　　宝娥说着，按在罗开肩头上的手，缩了一下，罗开只觉得肩头上传来一下轻微的刺痛。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_23'>鬼钟 第23章 把亚洲之鹰变成机械鹰</b><p>");

document.write ('　　罗开陡然一扬眉，宝娥身子向后退了一步，罗开一翻手，就抓住了她的手腕。以罗开在技击上的告诣来说，他既然抓住了对方的手腕，就算对方是一个三百磅的大汉，他都可以轻而易举地将之直摔出去！罗开在感到了肩头的刺痛之后，已准备作临死之前的最后一击了！<p>　　可是，当他想扭转宝娥的手腕之际，却发现自己一点气力也使不出来，不但无法把宝娥摔倒，连自己都站立不稳；宝娥微笑着，过来，扶往了他，在他的脸颊上轻轻拍了两下，柔声道：“我不想加重麻醉药的份量，不想你变成告托夫教授第二！”<p>　　罗开感到了一阵寒意，除在泛上泛起一个苦涩的微笑之外，他实在不能再有任何的反应。他由宝娥扶着，进了那辆奶白色的车子，宝娥也上了车，立时发动了车子，穿过林子，向前驶去。<p>　　罗开一直抿着嘴不出声，宝娥看来也在沉思，好几分钟之后，宝娥才道：“真遗憾，我不知道告托夫的脑部，经过放射线破坏之后，还是可以接受催眠，而记得一些过去的事情的！要不然，我不会让你去见他，我们之间的关系也不会改变！”<p>　　罗开又苦笑了一下：“曾经和你这样的女人在一起，除非整个大脑死亡，不然总不容易忘记的！”<p>　　宝娥不由自主，咬了一下下唇，腻声问：“我还是不明白，我在什么地方引起了你的怀疑！”<p>　　罗开老实地道：“最初开始时，只有一点，但现在想起来，越来越多了！”<p>　　他说着，把他的手，轻轻放在宝娥柔润的腿上。他这时全身乏力，像是喝了过度的酒一样，即使是这样简单的一个动作，他也要集中精神去做，而且动作缓慢得就像是电影中的慢动作镜头一样。但是他的脑部，却又极清醒。<p>　　宝娥穿着重新又流行起来的短裙，她的肤色是这样白腻丰腴，即使是手心轻轻按上去，也可以产生一种异样的快感。<p>　　罗开心中不禁也暗叹了一声：如果真的早知道宝娥就是组织，那自己可能早已放弃追查了。<p>　　宝娥垂下眼皮，长长的睫毛闪动着，向放在自己玉腿上的手看了一眼，并没有任何行动，又抬起眼来：“那就从第一点说起！”<p>　　罗开顺从地道：“好，第一点，其实是两点：第一是告托夫虽然好色，普通的女人，他也不会肯付那么高的代价。第二，宝贝，你的手！你那次替我洗牙的的时候，忘了掩饰你那双美丽的手！”<p>　　宝娥的气息有点急促：“从雪地小屋和你见面起，我一直没有掩饰自己的手！”<p>　　这时，宝娥那双美丽的手，按在驾驶盘上，正轻轻地转动驾驶盘，罗开盯着那双手，喃喃地道：“是的，但那不能怪我粗心，因为你身上值得注意的地方太多了！”<p>　　宝娥的声音听来极醉人：“在澳洲小屋里，你……甚至把我的手移过来，按在我的臀上，那时你……”<p>　　罗开又叹了一声，“那时，你眩目的胴体就在我的眼前，而且我全身的每一个细胞都在享受你身体给我的快乐，我……我……”<p>　　车子陡然震动了一下，当然，车子的震动，是由于宝娥突然的震动而引起的，她立时恢复了镇定：“说真的，你是一个十分精采的男人——”她在讲了这一句之后，顿了一顿：“是我遇到过的男人中最精采的。”<p>　　罗开作了一个自嘲的表情：“想到了洗牙齿的那件事之后，其他的就更容易明白了，唉，其实我还是太笨了，早就该知道你就是组织的首脑，不然，你怎么知道我的行踪，会在那雪地小屋中等我！可是我却相信了你电脑作业出了差错的解释！”<p>　　宝娥媚笑着：“解释是合情合理的，是不是？”<p>　　罗开苦笑：“绝不合情理，亿分之一的可能性，哼！”<p>　　宝娥问：“只有你会相信？”<p>　　罗开摇头：“不，只要是男人，都会相信，因为解释虽然不合情理，但是却从那么诱人的口中吐出来！”<p>　　宝娥沉默了半响，车子又转上了公路。罗开一面和宝娥敷衍着，在言语之中，渐渐把宝娥的引向女性的不可避免的弱点方面去，希望那样，可以替他自己制造一个有利的机会。<p>　　一方面，他的思绪紊乱之极，他首先想到，宝娥不知道要把他弄到什么地方去，他也想到，当自己变成了活的机械人之后，不知道是什么样的情形，这实在是令人不寒而栗的；人还活着，但自己不再是自己的主宰，所有的活动，都要听一种信号来指挥！<p>　　宝娥的神情有点自负：“我也是你遇到过的女人中最精采的？”<p>　　罗开干笑了几声：“我不是女人专家，在我的生命之中，女人也不是很多，你应该把这个问题，去问一个叫浪子高达的人！”<p>　　罗开在提到“浪子高达”的时候。斜眼注意着宝娥的神情，因为他认识，浪子高达，这个生活之中充满了传奇冒险加美女的人，也可能在组织之中！<p>　　但宝娥的神情有点失望：“是，我听说过这个人，但这个人像是在空气中消失了，自从两年前，他在冰岛上露过一面之后，就此不知所踪！”罗开“嗯”地一声：“那你就只好听我的意见了，宝娥，你无端杀了花灵，为什么？因为嫉妒？”<p>　　宝娥的脸色，在刹那之间，变得十分难看，罗开继续说：“派她来给我的也是你，你在雪地小屋中等我。是为了考验一下自己？真对不起，你比不上她！”<p>　　车子发出了一下极难听的刹车声，陡然停了下来，宝娥盯着罗开，眼中像是要冒出火来，罗开摇着头，重复了一句：“你比不上她！”<p>　　宝娥仍然盯着罗开，罗开再道：“你也比不上黛娜，她或许没有你美丽。也没有你媚荡，可是她们比你清新，宝娥，她们象是早晨的露珠，那么晶莹清新，你却不是，你是——”罗开这句话未能讲完，宝娥已经扬起手来，罗开只听得“拍”地一声响，左颊上一阵发热，口角也有鲜血流了出来。<p>　　宝娥在掴了罗开一掌之后，重又踏下油门，车子的速度提高，罗开闭上了眼睛，他真的恨自己这时，一点气力也使不出来，不然，他在这样的高速之中，可以扭转劣势，在高速行车中如何避免自己受伤而令对方处于劣势，那是罗开的拿手好戏之一。<p>　　可惜这时，他一点气力也没有，只好眼睁睁地看着宝娥加快速度，来发泄她心中的怒意。罗开心中也不禁佩服她，因为前后不到两分钟，车速已恢复了正常，怒意也自她的脸上消失。<p>　　她又回复了甜媚的笑容：“你的意见，我只当没有听到，在经过手术之后，你也不会再有自己的意见！”<p>　　罗开要竭力忍着，才能使自己不打寒颤。他当然知道宝娥这样说是什么意思！他在经过手术之后，就是一个活机械人，活机械人自己是没有思想的，“思想”是来自外界的信号！<p>　　宝娥陡然尖声笑了起来，在她的笑声之中，充满了一种报仇的快感：“亚洲之鹰，你可知道要变成一头活的机械鹰了？和阿拉伯人豢养的猎鹰一样，只听主人的命令！”<p>　　罗开这次，虽然竭力压制着，但是还忍不住打了一个寒颤，宝娥的声音，陡然又变得十分低沉，这个女人真有在刹那之间千变万化的本领，她道：“我还是叫你完全昏过去的好！”<p>　　她一面说着，一面把她的手，轻轻放到罗开的手背之上——罗开的手，是一直在她的大腿上的。罗开向她的手看去，看到了自己何以会变得全身乏力的原因，他看到在宝娥的食指尖之中，有一枚尖针，凸了出来，在他的手背上刺了一下。<p>　　那枚针露出不到五厘米，闪耀着一种异样的光辉。在一个人的手指之中，忽然可以伸出一枚尖刺来，这实在是匪夷所思的事，这会使人以为自己是在产生幻觉，尽管罗开早已知道宝娥的手指中，有着特别的装置，但是也想不到会有这种情形发生！<p>　　只不过，罗开已经没有什么机会再想下去，他的手背上传来了一下刺痛之后，不到一秒钟，他整个人已经跌迸了一个黑暗的深渊之中，什么也不知道了。<p>　　人的命运，实在是十分奇妙的，一件在当时发生的小事，看来全然是无关紧要的，但是往往可以影响一个人的一生。<p>　　宝娥在把罗开麻醉过去之前，先说明了再行动，和一声不出，就用自手指中伸出来的尖刺，去刺罗开的手背，看来并没有什么不同，但是在实际上，却有极大的差别。差别在于她先提醒了罗开。<p>　　先提醒了罗开，有什么分别呢？罗开还不是一样昏了过去？差别还是有的，罗开是在世界上最神秘的地区长大的，在那地方，有许多事，许多行为，尤其是对人体机能的特殊认识方面，绝不是现代科学所能解释的，罗开精擅高级催眠术，就是这种异能之一。而所用的麻醉药，不论它药性的强弱和来源，最终的目的，是要使人的脑部活动暂时停止。<p>　　脑部活动，是人体器官活动之中最复杂的一环，一个人控制自己脑部，听来是不可思议的，但那正是罗开自小就接受的训练之一。<p>　　从宝娥发出的警告，到她行动，其间大约是两秒到三秒之间，极短的时间，但那已足够使罗开知道会发生什么事情了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_24'>鬼钟 第24章 一只活的钟</b><p>");

document.write ('　　罗开知道宝娥要令他昏过去，要昏过去的意思，是要令他的脑部停止活动，罗开就利用了那么短的时间，先行控制了自己脑部的活动，令得他自己脑部某一小部分，活动在陡然之间加强了许多倍！<p>　　这种情形，要举例来说，就等于一个人，把所有的气力，集中在一只手指上，使这只手指变得特别有力。当然，任何人都可以通过控制随意肌而达到这一目的，要控制不随意肌，譬如说，要令自己的心脏停止跳动片刻，那人难得多，世上能通过严格的训练（瑜珈术中就有这样的训练）而使自己的心脏停止跳动的人，大约不超过三十个。而要控制自己脑部的活动，自然更加困难，连罗开在内，世上只有七个人可以做到这一点。<p>　　罗开在那样做的时候，也知道未必有用。如果是接受普通麻醉药的麻醉，那么，这一部分虽然加强了活动的部份，可以仍然保留活动力，由于脑部的构造是如此复杂奇妙，那便是罗开自己，也不知道保留下来的会是哪一部分的活动能力——或许是可以听到声音，或许是可以有痛的感觉，或许是左手小指可以活动，又或许是味觉得以保留。<p>　　罗开全然不知道会有什么后果，但是他还是必需这样做，因为保留一部份脑部的活动力，总比完全丧失了脑部活动力好一些。<p>　　可是宝娥所用的麻醉药，却不是普通的麻醉药，虽然罗开已努力使自己有脑子的一部分活动加强，但还是昏迷了过去。<p>　　但是罗开的准备也不是全然没有用的，当他的身子还一动不能动，甚至连眼皮也抬不开来之际——那是在他昏迷之后不知多久的事了，那一部份在昏迷之前，被他用意志力控制着，加强了活动的大脑，就首先摆脱了麻醉药的药力，开始活动了。<p>　　罗开只是听到了声音。<p>　　他全然不知道自己在什么地方，不知昏迷了多久，甚至连前因后果，也无法弄得明白，他只是听到了声音。而他听到的声音，他也不知道发自何处，甚至于在才听到声音之际，他也没有能力去辨别那是什么声音。<p>　　他的到的声音是有规律的，那是一种相当熟悉的声音，但罗开还是要好久，才明白那是什么声音。<p>　　那声音持续着：滴答、滴答、滴答！<p>　　那是一只钟在行走时所发出的声音！<p>　　罗开的脑部恢复活动的只是一小部分，那一小部分使他可以听到声音，但是却无法把这种声音作联想，他只是听着不断传来的“滴答”声，在潜意识中知道，那是钟声，有一只钟在他的身边，除此之外，他就什么也不知道了。<p>　　不过他可以明白的是，这是一个相当好的现象：他的脑部开始活动了，这种活动，一定是出乎敌人的意料之外的，虽然不停的“滴答”声，听来一点意义也没有，但那总是好的。<p>　　在声音的刺激下，罗开在极度迷糊的情形下，开始勉力集中自己的思想，他先是努力，想动一下自己的手指，可是不论他如何努力，却无法做到这一点，他的手指，或者说他身体的任何部分，都完全空洞得像是不存在一样！<p>　　他放弃了动手指的愿望，这样勉力集中精神，对他来说也不是全然没有用的，那使他脑部恢复活动部分渐渐扩大，“滴答”声听来也更清晰，而且，渐渐有了对“滴答”声的联想：钟，那是一只钟发出来的声响。<p>　　到了这时候，罗开的思想能力，也渐渐恢复了，为什么会听到钟声呢？这真是不可思议的事情，他又开始尽一切力量，想看清楚身在何处，以及四周围的环境。这本来是很容易做得到的事，只要睁开眼来就行了，可是偏偏他完全无法抬起眼皮来，他不断告诉自己：只要使眼睛睁开一道缝，就可以了，但是，就是没有法子做得到，那种有规律的“滴答”声，一直在响着。<p>　　罗开又准备放弃了，但就在这时候，他听到了另外一种声音。那种新的声音的刺激，令得他脑子的活动陡然加强，清醒了不少。<p>　　他听到的是一个人的讲话声，“这个人，是能找到的最好的！”<p>　　罗开一时之间，还是不明白这句话是什么意思，在这句话之后，又是“滴答”声，接着，又是讲话声：“这个人成了活机械人之后，会是我们最有用的工具。”<p>　　然后，又是一阵“滴答”声。<p>　　这种情形，给罗开的联想是“滴答”声和人的讲话声，像是在对话！这实在是一种十分滑稽的联想：人的语言怎么能和钟的“滴答”声对话呢？那真是全然不可思议的事！<p>　　接下的又是人声：“有了我，有了他，我们的目的就可以完成，可以令得地球上再无安宁的日子，使得地球上的人，忙于互相残杀、斗争，而没有闲暇去发展他们的文明！”<p>　　罗开的清醒程度在迅速增加，这几句话，使他有了一种恐惧之感。<p>　　接下来的，又是一阵”滴答”声。罗开对于自己的身体还能活动这一点，已经绝望了，他甚至怀疑自己的身体是不是还存在，可是就在那时，他陡然之间，感到了光线的存在！<p>　　他并没有睁开眼来，可是人并不一定要睁开眼来才能待到东西的，不信，闭着眼，面对强光试试，任何人都可以感到强光的存在。<p>　　那种感觉，令得罗开感到了一阵异样的兴奋，兴奋的感觉，像是巨浪一样，冲击着他的脑部，使他脑部活动的范围，迅速扩大，他居然可以把双眼睁开一道缝来了！<p>　　可是，罗开才将双眼睁开了一道缝，立时又闭上，而且立时想到：幻觉！幻觉！看到的一定不是真实的现象，那一定是幻觉！<p>　　在他双眼睁开一道缝来的时候，他的确看到了东西，虽然十分模糊，但还是看到了东西。而令他陡然之间，直接地想到他所看到的东西是幻像，是由于他看到的东西，实在太怪异了！<p>　　他看到的是一只钟。<p>　　一只钟，那实在是再普通不过的东西，除非是未曾开化的土人，不然，每一个人，每一天，不知道有多少次看到钟的机会，谁也不会因为看到一只钟，而认为自己是看到了幻像。<p>　　钟有很多种不同的形式，有各种各样不同的设计，罗开这时所看到的钟，是用数字来表示时间的那种。那种钟比较新，可是也没有什么特别会令人震惊的地方。而罗开之所以会以为自己看到的是幻像，是因为他看出去，钟，是活的！<p>　　钟是活的！这是一种直觉，在语法上看起来，含义十分模糊，什么叫钟是活的呢？罗开看出去，钟在动，所有的钟，只要在走动，总有一部分是在动的，但罗开所看到的，却不是普通的动作，他看到的，是一个活的钟，有数字在跳动，他可以肯定，数字是显示着年、月、日、时、分、秒。钟的形状，十分难以形容——对了，令得他有了“钟是活的”这种感觉的原因，就是由于钟的形状，那是不规则的，在不断变换着的一种形状，就像是在高倍数的电子显微镜之下，观看变形虫一样！<p>　　这样的形容，比较确切了一些，他所看到的，是一只巨大的“变形虫”——那给人以极度的“活”的感觉，而在那活的东西上，有着闪耀的数字，一只活的钟！<p>　　当罗开陡然闭上眼睛之际，他脑部的活动功能，至少已恢复了三分之一，所以他能想：活的钟，这是什么？当他又闭上眼的时候，他还是听到那种“滴答”的声响，他立时又想到，只有老式的钟，才会发出这种声响来，用数字来显示时间的钟，是不会有这样声响发出来的，可是那钟声却又那么清晰。<p>　　他在想了片刻之后，觉得完全可以控制自己的眼皮了，他又小心地把眼张开一道缝，首先看到的是宝娥。一看到了宝娥，他又联想到了许多事，脑部活动功能恢复得更多，而接下来他所看到的情形，却令得他在不由自主之间，张大了口！那是由于他心中实在大惊讶的原故。<p>　　他又看到了那“活的钟”！那钟竟是悬浮在半空中的，不断在动着，变形的身体，有时可以伸出相当长的突出部份来，就像是章鱼的触须一样，而在这种变形的“身体”上，数字仍然在跳动着，一秒一秒地跳着！这只钟，非但“身形”在变形，发出声响，悬浮在半空中，而且还在飘来飘去，像一个鬼一样，那种现象，真是奇特无比，罗开这时，已经可以肯定，自己看到的不是幻像，而是一只像鬼一样的钟，这真是全然无从想象的事！<p>　　罗开盯着那只钟看着，看到宝娥一直面对着那只在半空中飘浮不定的钟，在说着：“不过，我要求一点，这个人在经过了手术之后，我要求他归我指挥！”<p>　　当宝娥这样说的时候，她伸出了一只手指来，那是她右手的食指。罗开知道她右手食指经过了手术，有着极精微的发射信号的装置，他也记起了许多事，知道这一节食指的功能，还不止发射信号，至少还可以有一枚尖针，陡然伸出来，而针上是有着极强烈的麻醉剂的！这时，她扬起手指来的意思，当然是要她有来指挥罗开——用她手指中发出来的信号指挥！罗开不由自主，感到了一股寒意，他并不是因为自己要变成由宝娥指挥的活机械人而害怕，他这时害怕的是，宝娥对那只“钟”在讲话，那只“钟”看来又是活的，那么，这“钟”是什么？是一个生物？还是一种特异的机械装置？<p>　　这种怪异的情形，简直已超乎想象之外了！实在无法不令人感到寒栗！<p>　　“钟”的数字依然闪耀着，宝娥的神情很满意，像是她已得到了什么答复。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='01_25'>鬼钟 第25章 全部由钟在控制</b><p>");

document.write ('　　然后，罗开看到宝娥转过身来，她那双美丽的眼睛，射出一种近乎冷酷的眼光，向罗开望来。罗开的双眼只张开了一道缝，看起来，他完全还是和昏迷不醒一样。他看到宝娥挥了一下手，他的身子，开始移动。直到这时，他才发觉自己是平躺在一张可以移动的架子上，像是医院中常用的那种活动床一样。也是到这时，他看到身在一间极大的空间之中，有许多闪亮的灯，那是一个大型电脑的控制室，毫无疑问是！<p>　　罗开还立时可以想到，那一定是告托夫教授提到过的那具大型电脑的控制室！他想起自己曾和宝娥讨论过这类先进的电脑，心中不禁苦笑。宝娥在组织中究竟扮演什么角色呢？她是首脑？可是看来又不像，为了争取有指挥他的权利，她要向那只“钟”请示，那只“钟”，看来才是真正的首脑！<p>　　罗开的思绪紊乱之极，当那个支架移动之际，他双眼保持着只张开一道缝的状态，眼球勉力转动着，他看到的情形，又令得他目定口呆！<p>　　他看到，那只悬浮在空中的“钟”，正在半空中移动着，移到了一个装置之前。罗开可以肯定，那个装置，是整座大型电脑的控制中心，在那个装置中，有一个凹槽，大约有二十公分高，六十公分宽。那“钟”到了这凹槽之前，不断在改变形状的“身体”部分，先“挤”进凹槽去——那的确给人以挤进去的感觉，因为他的身体比那个凹进去的地方要大得多。接着，“钟”身体之中的数字显示部分，也进了那个凹槽，看起来，那全然是控制台上的一个钟，再也看不出有任何异样之处来！<p>　　罗开看到了这种情形，几乎忍不住要张口大叫了起来：那真是大怪异了，这种情形，简直连究竟是怎么一回事都说不上来！<p>　　他也没有机会去作进一步的探索，因为支架已迅速离开，进入了一个走廊，宝娥一直跟在他的身边，走廊相当长，约莫三十公尺，然后就进入了一扇门，门内是一间手术室，支架来到了一个有许多机械臂的中间部分，停了下来。<p>　　那些机械臂，看来可以进行精密的手术，罗开看到宝娥转过身去，在一座控制台前按下了几个按钮，有一条机械臂，夹起了一柄锋利的手术刀，已渐渐向罗开的头部移了过来。<p>　　就在那一刹那间，罗开的活动能力，已全部恢复了，他看到宝娥转过身，向他走过来，站在他的身边，冷冷地望着他，也看着那机械臂夹着的手术刀，向着他慢慢移近。<p>　　罗开选择了一个最好的时机来发动，他选择那机械臂略停了一停之际，陡然一个打滚，从支架上滚了下来，而且立即抓住了宝娥，向支架上按去。<p>　　也就在那一刹间，机械臂挥动了一下，那柄锋利的手术刀，在宝娥的颈际，划开了一道口子，如果罗开昏迷不醒躺在支架上的话，那么这一刀，就恰好会划在他的右耳之上的头部！<p>　　那手术刀是如此之锋利，一刀划下去，宝娥的颈际，立即喷出了一股鲜血来。罗开的动作极快，右手迅速按紧了宝娥颈际的伤口，左手拉着她，离开了支架。<p>　　当他把宝娥也拖离支架之际，其他的机械臂，也纷纷夹起了手术用具，动了起来。机械臂是不知道支架上已没有人的，它们只是照程序移动着，一丝不苟，使罗开看了，想起如果自己在支架上的情形，仍然不寒而栗。<p>　　宝娥在挣扎，但挣扎的力道不大，罗开还是紧按着她颈际的伤口，那一刀已经切断了她的大动脉，所以血还是不断在涌出来，宝娥的神色苍白之极，她望着罗开，用不相信的语调道：“你……不可能醒过来的……你至少要昏迷九十三小时……现在……才四十八小时！”<p>　　罗开勉力定了定神：“在我身上，有许多不可能的事都是可能的！”宝娥喘着气：“快……救我……快……我流血……”<p>　　罗开道：“是，你的大动脉被切断了！先告诉我，怎么离开这里！”宝娥眼中现出了哀求的神色来，但是亚洲之鹰，这时却真正表现了他性格中和鹰接近的冷酷的一面，他的目光冷峻，表示了他决不会为任何神情和言词所打动。<p>　　宝娥一和他的这种目光接触，就叹了一声：“每一道门都有密码。”罗开没有再说什么，只是用更严峻的目光盯着她，宝娥的声音听来继续：“我真傻，那是一定要死的了，为什么还要告诉你？我……”<p>　　她忽然笑了起来，但这时候，她现出来的笑容，简直是凄楚的，她的声音也渐渐低了下来：“好吧，只要你记得我，你就记得密码！”<p>　　一时之间，罗开不知道她这样说是什么意思，他只是道：“你不一定会死，你要尽快回答我的问题，我会带你离开！”<p>　　宝娥凄然的神情更甚：“它……不会放过我！”<p>　　罗开急问：“它是什么？就是那只钟？”<p>　　宝娥现出极度吃惊的神情来，张大了口，罗开再问：”那只钟……它究竟是什么东西？何以它会主宰你？整个组织，就是由那只钟在指挥？”宝娥的眼光，已渐渐开始散乱，她喘着气，自她颈际流出来的血，染得罗开半身都红了，罗开刚想别再问下去，先带她离开这里，进行急救再说，宝娥已道：“是的，全是它在指挥，它……是不可拒绝的神，它是时间，我们……人类，没有一个人逃得过时间的控制，对不对？时间会把一切淹没！”<p>　　这种说法，未免太充满了哲学的意味了，罗开这时所需要的答案，绝不是这些，他一面拖着宝娥，向门口走去，一面还在问：“那钟……究竟是什么！”<p>　　宝娥叹息着：“比我们高明进步不知道多少的一种东西……我也不知道是什么，我是被它选中……作为它的代表的一个地球人……”<p>　　听到了“地球人”这个名词，罗开震动了一下：“你的意思，那……只钟，是来自外星的高级生物？”<p>　　宝娥摇头：“我不知道——”当她的头部一转动之际，颈际的伤口，更是血如泉涌，而突然之间，她双眼发直，声调也变了，发出的声音，听来怪异莫名：“罗开，我有你的全部资料，你愿意接替宝娥的位置么？”罗开陡然发出了一下怪叫声，双手将宝娥直推了开去，同时，顺手拉起了那个支架，用力抛向前，砸到了一个控制台上，那控制台立时发出了一下巨响，炸了开来，罗开冲到了门口，望着门上从零到九的数码键，他连想也没有想，就迅速地按下了几个数字——宝娥告诉过他，只要记得她，就知道密码，罗开在刚才一听到的时候不明白，但他只想了几秒钟就明白了，那是和宝娥骄人的胴体有关的六个数字。<p>　　门向旁移开，外面是走廊，罗开向前急奔过去，他奔出不到十公尺。身后就传来了惊天动地的爆炸声，爆炸的气浪直涌了过来，令得罗开的身子，重重撞在墙上，那一下撞击的力量是如此猛烈，令得他又昏了过去。当他再度醒过来之际，他睁开眼，看到一张美丽的，充满了关切的脸，那是黛娜，他立时笑了起来，又看到了好几个神色紧张的人在周围，他是在一间布置精美的房间之中。<p>　　还没有等他开口，黛娜就先道：“鹰，你得好好解释，你为何会在美国国防部的电脑控制中心内！”<p>　　罗开陡然一怔，刹那之间，他想起的是告托夫努力拼起来的那个图形，那是一个不规则的五角形！他的目的是要拼成一个五角形，而美国国防部的五角大厦，是举世知名的！<p>　　他睁大着眼，答不上来，一个看来是高级官员模样的人又道：“而且，他爆破了我们的一个储物室，虽然那储物室一直是空置着的，他也要解释！”<p>　　罗开挥着手，先走过去，拿起一瓶酒来，大口喝了几口，然后讲述他的遭遇，从他如何进了那个组织讲起，一直讲到爆炸为止。<p>　　所有的人，包括黛娜在内，都现出了讶异莫名的神情来，其中一个年纪最大的用十分生气的语调道：“我们可以接受宝娥的部分，但是你说什么？我们的电脑，被上只钟控制着，一只……活的钟？”<p>　　罗开道：“是！”<p>　　黛娜在这时，介绍了其他的几个人，他们都有着将军的头衔，那位年纪最大的将军冷笑一声：“是，我们去看看去！”<p>　　他们离开了那房间，到了另一处地方，罗开绝对可以肯定，那就是了见到那只“活的钟”的地方，一个大型电脑的控制室，而且他立即伸手向控制台上，数字在跳动着的那只钟。<p>　　两个人走过去，拍着那只钟，所有的人忽然都一起笑了起来。<p>　　三天后，黛娜在那三天中一直陪着罗开，也一直在埋怨他：“你接受了麻醉，所有的一切，全是幻觉！”<p>　　罗开并没有分辩，虽然也不明白，但是他知道自己的经历，并不是幻觉。那只活的钟，如果是某种高级生物的话，那当然在遭到了挫折之后，早就离开了，还会留在那里吗？他并不分辩，只是道：“别管它了，我可以肯定的是，不必再去调查那个组织了，它已不再存在，至少，在短时间内，不会再有活动了！”<p>　　在黛娜还没有来得及回答前，他已经深深地吻着她，含糊不清地道：“宝贝，别去找牙医洗牙！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_01'>妖偶 第01章 怪广告的挑战</b><p>");

document.write ('　　报上登着相当大的广告：“鹰，有一件礼物给你，如果你不敢接受，请通知你最接近的人。”<p>　　广告的用词相当怪，不说“如果你敢接受”，也不说“如果你想接受”，而说“如果你不敢接受”，一看就知道充满了挑战的意味。<p>　　罗开看到了这个广告，他只是置之一笑，就顺手把报纸翻了过去，盯着一幅半裸美女的相片，看得津津有味。<p>　　那广告是登给他看的，他可以肯定，因为虽然叫“鹰”的人，世上有千千万万，但是在那个“鹰”字边，那个由简单的线条组成，却神态如生的那个鹰的图案，却是他特有的标志。<p>　　这种事，本来是很能引起罗开的兴趣的——他喜欢各种各样的挑战。但是这时情形，却有点不同。他才从美国回来，在美国国防部大厦总电脑室中发生的怪事，一直萦回在他的脑际。<p>　　他和黛娜就那些怪事，作过详细的讨论，可是一直不能肯定那个会活动的钟，究竟是什么东西。罗开会将之设想为外星人——一个看来像是一座数字钟一样的外星人，虽然太古怪了些，但倒也不是不可能的事。<p>　　但是，如果这活的钟是外星人的话，它如今在什么地方？是不是仍然躲在世界最大的电脑中心，在操纵着电脑，干着怀有不可告人目的的勾当？还是它已经销声匿迹，离开了地球？还是它在用另一个方式，又在地球上制造动乱和灾祸？<p>　　罗开对这些问题，都没有答案，但是他可以肯定的是：这件事，和世界最大型电脑有关，和那鬼魂也似的活的钟有关的事，绝没有结束。非但没有结束，更可能是才开始！<p>　　这带给罗开相当大的困扰，他不但和黛娜商量，而且，向很多有学问的人提起过，希望能得到一点别人的见解，各种各样的意见，听来都不甚着边际，只有一位哲学家的话，虽然不能实际上解决问题，但是听起来，倒充满了哲学意味，令得罗开一再回想。<p>　　这位哲学大师在听了罗开的叙述之后，“呵呵”笑着：“大有意思了！钟，控制着大型电脑，展开种种的活动。朋友，钟是时间的代表，要是没有时间，就根本用不着钟，对不对？可是时间是什么呢？有人说，时间是人类文明创出来的一个抽象名词。不对，朋友！时间是一切的主宰，时间主宰了宇宙间一切的生命，包括星球本身的寿命在内，没有任何力量可以和时间对抗，时间的力量是如此巨大，它掌握了一切，在时间的主宰下，任何事、物，皆要听命于它！所以，你看到了一个时间的具体的代表一具活的钟，这是一件十分有意思的事。因为事实上，你看到的正是一切的主宰！”<p>　　哲学大师的话，有时总会故作一下深奥，但那一番话倒是很容易懂的：没有任何事物可以逃得过时间的控制，几万亿年之后，整个太阳系都可能下再存在的！<p>　　不过罗开毕竟不是哲学家，他宁愿有比较实际一点的假设。<p>　　他已经决定，略为休息一下，就和黛娜一起联手，再进一步去调查这件事。<p>　　在这样的情形下，虽然那广告有挑战的意味，自然也引起了他的兴趣，他在看完了报纸之后，顺手放下报纸，拿起电话来，按了一个号，自动跳号的电话发出轻微的“格格”声，在还未听到黛娜的声音之前，他又想起和黛娜讨论过关于那只钟的情形。<p>　　（事实上，罗开几乎每时每刻都想到那只钟，这可以说是他有生以来遇到过的怪事之最，令他无法不想，像是一个一直环绕着他，而且不断在扩展的噩梦一样！）<p>　　罗开的意见不被黛娜接受，两人之间的对话是：<p>　　罗开：那一只钟，一定有问题，它可能是一个特殊形态的外星人，也可能是这世界上最大电脑的主宰，或者是电脑本身，不知用了什么方法，使它有了生命，足以控制一切。<p>　　黛娜：你想像力太丰富了，我已根据你的提议，请工程人员作过彻底的检查，那只不过是一只极其精确的石英钟，是世界上最准确的钟，如此而已！<p>　　罗开：难道它和整座电脑没有联系？<p>　　黛娜：当然有，电脑之中，有关时间的资料部份，全由这只钟控制，而且，它还控制着电脑主要部份的运行，可以说是整座大电脑的极重要部份，你却叫我吩咐国防部，叫人把它拆下来。<p>　　罗开：我仍然坚持，这只钟，它是活的，以一种我们不知道的方式活着，就像鬼魂一样，它是一只“鬼钟”！<p>　　黛娜：你胡说八道些什么呀！<p>　　（虽然黛娜在这样说的时候，那种娇嗔发怒的神态，极度迷人，可是罗开居然也无暇欣赏。）<p>　　罗开：你别忘了，一个庞大的组织，就是由这座电脑来指挥的。<p>　　黛娜：错了，只不过是某些人，利用了这座电脑而已。<p>　　讨论进行过许多次，但是每次都大同小异，罗开的意见和黛娜的全然不同，而最主要的是，罗开的意见，并没有多少事实的支持。<p>　　不过罗开却凭他的直觉，深信这件事，一定还只是开始，未曾结束，一切谜团，迟早会有解答的！<p>　　当他思绪紊乱地在想着的时候，黛娜的声音，已经从遥远的美国传了过来：“鹰，看到今天的报纸没有？有人要送礼给你！”<p>　　罗开“哦”地一声：“你也看到了？”<p>　　黛娜的声音听来有点激动：“看来，登广告的人，立心非要你看到这则广告不可，我已接到报告，纽约、伦敦、柏林、香港……至少有四十个以上大城市的报纸上，都有用当地文字刊出的同样广告！”<p>　　罗开伸了一个懒腰：“随它去吧！黛娜，你什么时候，再考虑我的提议？”<p>　　罗开这时所说的“提议”，是和一切无关的，是他们两人之间的事。当宝娥死了，组织看来也已停止了活动之后，罗开和黛娜，曾有一个月极愉快的假期，他们两人拣了黄石公园去扎营，每天在各种各样的喷泉之旁，在青天白云之下，在松涛泛泉之间，享受着宁静甜腻的生活。那种毫无目的，只求身心舒畅的生活，很使罗开领悟到了一些人生真谛。<p>　　也就在那一个月中，罗开不住向黛娜提议：“把你的情报工作抛开，我们找一个任何人找不到的地方，就这样过一辈子算了！”<p>　　第一次他这样提议的时候，他们是相拥着，躺在柔软鲜嫩的草地上，在月色下草地上，紫色的、黄色的、白色的小花，环绕在黛娜洁白莹滑如玉的肌肤一边，使她看来就像是神话中的美女一样。罗开顺手摘下了一朵小花，放在她饱满高耸的双乳之间，经过刚才的忘我颠狂，她的双乳之间，还冒着晶莹细小的汗珠，就像是清晨草尖上的露珠一样。<p>　　黛娜在听了罗开的话之后，胸脯起伏着，她睁着眼，望着星星闪耀的天空，长睫毛在轻轻地抖动，那表示她真是十分认真地在考虑着罗开的提议。<p>　　罗开在这时候，把脸贴向她的胸脯，隔着柔软丰满而有弹性的乳房，听着她的心跳。<p>　　过了好久，黛娜才长叹了一声：“鹰，你知道那是不可能的。就算我能退出，你也脱离不了你的生活，我们……如果我们是普通人就好了，可惜我们不是！”<p>　　罗开轻轻地在她的乳尖上咬了一下，那令得黛娜的身子，陡然缩了一缩，发出了一下娇吟声：“我以为你的提议是不认真的！”<p>　　“当然是认真的！”罗开立时回答，然而他的声音听来模糊不清，黛娜的身子在不由自主颤抖着。<p>　　罗开又道：“让我们变回普通人！”<p>　　黛娜紧紧拥住了他：“不可能，蝴蝶不能变回毛虫，我们……已经定了……”<p>　　她没有再说下去，不是她不想说，而是她不能说了，她只是张大了口，把手指掐进了罗开背部宽厚结实的肌肉之中。<p>　　在欢愉之中，日子过得特别快，黛娜的假期过去，他们又分手了，罗开一直在重复他的提议，可是黛娜的回答，每次都和这时在电话中的答覆一样：“别一直重复没有意义的话，你明知那是不可能的！”<p>　　罗开叹了一声：“我想你，我来看你！”<p>　　黛娜也不禁长叹了一声：“你一定注意到，那广告登得十分巧妙！”<p>　　罗开怔了一怔：“巧妙？什么意思？我”<p>　　他一面说着，一面向被他刚才翻过去的报纸看去，一看之下，他也不禁“唔”了一声：“是的，很巧妙。”<p>　　罗开在才看到广告的时候，只看到文字，这时，才注意到在文字的背面，翻过报纸来之后，同样的位置，同样的大小，是四幅漫画式的连环图画，画中一个主要的人物，人身鹰首，第一幅是这个人双手捧着一盒礼物，神情害怕，第二幅是这个人把礼物抛了出去，第叁幅是这个人双手摇着，身子发抖，第四幅是这个人跪在地上叩头。<p>　　这四幅画，一看便知道是在讽刺罗开不敢接受广告中所说的礼物！<p>　　罗开吸了一口气，他不会因此而生气，和看到了广告文字一样，他只是一笑置之，这种挑战伎俩，甚至是十分拙劣的！<p>　　黛娜的声音又传了过来：“请通知你最接近的人，我怀疑那个人是谁？”<p>　　罗开考虑也不曾考虑：“你！”<p>　　黛娜立时追问：“那么，你是接受，还是不接受？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_02'>妖偶 第02章 谁是送礼人?</b><p>");

document.write ('　　罗开这一次，考虑了大约一秒钟：“不接受！”<p>　　黛娜笑了起来，她的笑声听来极动人，罗开向着电话，发出了两下亲吻的声音。黛娜道：“如果我是你最接近的人，那么我该通知谁你拒绝接受他的礼物？”<p>　　罗开也笑了起来：“谁知道？世界上每一个人都可能刊登这样的广告。”<p>　　黛娜传来了一下不以为然的笑声：“你有没有留意到那四幅画中的礼物？在礼物盒子上，都有一个绸带扎成的蝴蝶结？”<p>　　罗开“唔”地一声，他早已留意到了。礼物的盒子上，有着绸带扎成的结，这本来是极其普通的事，但是罗开也留意到了，因为那四个结不一样，四幅画中，四个礼物盒子是一样的，就是上面的结不一样。不过，他当时只是留意到了，没有进一步去想，这时给黛娜一提，他才又向那四幅画看了一眼。<p>　　就在这时，他陡然一怔，不过他还未曾说什么，黛娜的声音已传了过来：“这四个不同的结的组成线条，看来像是四个不同的字，我对中国汉字不是很懂，想来你一定可以看得出来？”<p>　　罗开苦笑了一下，他是忽略了！当他刚才一眼看去之际，他也看出了那是四个字，四个古篆，而且，他一下就可以认出那四个是什么字来。<p>　　那四个字是：“浪子高达”！<p>　　他立时道：“不错，是四个字，浪子高达。”<p>　　黛娜在那边，静了一会，显然罗开的回答，很出乎她的意料之外，过了一会之后，她才问：<p>　　“你……认识这个声名狼藉的浪子？”<p>　　罗开笑了一下：“不认识，但相信我们之间，一定互相知道有对方这样一个人，至于你加在他身上的评语，我不敢苟同。浪子高达是一个传奇性的人物，据说，也有着良好的信誉！”<p>　　黛娜闷哼了一声：“要送礼物给你的是他？”<p>　　对于这个问题，罗开觉得十分难以回答。浪子高达大名鼎鼎，他亚洲之鹰，也非同凡响，两个都是在冒险生活中打滚的传奇人物，只不过浪子高达似乎比他来得入世一点，或者来说，更来得现实一点。作为男人，每一个都欣羡传说之中，浪子对付女人的态度，但是却并不是每一个男人都可以做得到的。譬如他，就没有法子忘怀黛娜，他自己觉得和黛娜之间已经有了爱情，因而不能像浪子高达一样，把每一个和他有过关系的女人，都当作是一件衣服，随时可以抛弃！<p>　　如果要送礼物给他的是浪子高达，罗开一点也想不出是什么原因来，他和高达之间，至多只是互相慕名而已，从来没有任何活动是在一起的，甚至连见也没有见过——或许曾见过，但至少就算见了，也互相之间，不知道对方的身份。<p>　　那么，高达为什么要送礼物给他，而且还要采取这种明显的挑战的形式呢？至少，那不是充满了友情和尊敬的做法！<p>　　如果不是，那么，又何以在礼物的绸带结上，显示了“浪子高达”四个字？<p>　　另一个可能是，有人希望在亚洲之鹰和浪子高达之间起了冲突，所以故意采用了这种挑拨的手法！可是罗开也想不起，就算两人之间起了冲突，会对什么人有好处？<p>　　在他思索期间，黛娜的声音已充满了妒意虽然她是那么出色，那么与众不同的女人，但只要是女人，就会有妒意。<p>　　黛娜冷笑着：“你在想什么？是不是在想那家伙会送什么给你？我看你不必想<p>　　了，浪子高达的礼物，多半是半打各国出色美女！”<p>　　罗开不禁啼笑皆非：“黛娜！我已经拒绝接受礼物了啊！”<p>　　“那是你刚才的决定，现在还可以改变主意！”黛娜的声音冰冷，“或许他有事求你，向你讨好？”<p>　　罗开叹了一声，又打了一个呵欠：“讨论这种事情，多么无聊，你有假期没有？你不能把自己卖给情报工作！我们到非洲去怎么样？我知道在坦桑尼亚的雪山腰上，有一家十分幽静的旅馆……”<p>　　黛娜不等他说完，就打断了他的话头：“我有很重要的事要做——不过，我倒真的想知道，你会收到什么样的礼物！”<p>　　罗开陡然叫了起来：“黛娜，如果浪子要送礼物给我，为什么要我告诉你收还是不收，你和浪子……”<p>　　黛娜声音之中充满了愤怒：“你再说下去，那是对我最大的侮辱！”<p>　　在声音之中，听出黛娜真的生气了，罗开不禁伸了伸舌头，不敢再说下去。任何男人，在恋爱中，心情和行动，都会像是初恋的中学生一样。连亚洲之鹰也不例外，他忙道：“好，如果你想知道我会收到什么礼物，你可以表示，我愿意接受。”<p>　　黛娜迟疑了一下：“很怪的是，我该去告诉谁？”<p>　　“或许，你也登一个广告？”罗开提议。<p>　　“怪就怪在这里，”黛娜回答：“为什么不直接要你自己登广告，表示接受或拒绝？”<p>　　罗开也觉得这一点很难解释，看来虽然是多此一举，但是既然对方这样做，一定是有目的的，只不过一时之间还猜不透而已。<p>　　罗开在想了一想之后，道：“如果我拒绝，同类的广告一定会不断出现，我不想自己老成为报纸上的怪人物，还是接受了吧——无论是半打美女，或者是半吨烈性炸药，都不要紧。”<p>　　黛娜也思索了一下：“你要小心，我觉得这其中，包含着巨大的阴谋！”<p>　　罗开笑了一下，他才不会将什么阴谋放在心上，兵来将挡，水来土淹，在他的心目中，没有什么大不了的事情。他又道：“你如果不喜欢非洲，我在纽西兰有一个农庄，那是真正的世外桃源！”<p>　　黛娜的声音突然变得听来十分冷漠：“我要留在总部，我已经说过了，正有重要的事！”<p>　　罗开叹了一声，黛娜说有重要的事，那事情一定十分重要，说不定影响到世界大局，当然那是她工作范围内的秘密，她绝不会告诉他那是什么事的，所以他只好叹息。他还想用话打动黛娜：“你听着，人的生命是这样短促，我们都不是很年轻，再不及时——”<p>　　他只能讲到这里，传来“答”的一声响，那边电话已挂上了。<p>　　罗开只好也按下了停止通话的掣钮，双手交叉着，抱住了后颈，心中在想：天下最没有情趣的女人，大约就是有工作狂热的那一类了！<p>　　但是，罗开又不自禁地想起黛娜的娇羞和热情，想起和她在一起的种种，他只好又长叹了一声。<p>　　对工作有狂热的女人，也有一个好处，就是工作的效率十分高。<p>　　第二天，罗开一取过报纸来，就看到了广告，那自然是黛娜代他刊登的，只有很简单的叁个大字：“送来吧。”具名是“最接近鹰的人。”<p>　　罗开一看到广告，就不禁发出会心的微笑，他知道，黛娜是给想要送礼的人，出了一个难题。她叫人把礼物送来，可是全世界，连黛娜在内，也不知道亚洲之鹰罗开，这时是在什么地方！他们之间的电话联络，全是罗开打过去的。<p>　　世界上已经有很多地方，长途通讯可以直接进行，而不必通过什么总机接线生了。接到了一个长途电话，如果不是对方说明从何处打来的，那就可能来自世界的任何角落！当然，通过详细而繁复的调查，可以知道结果，但那是多么费事失时！<p>　　他，罗开，如今是在马来亚半岛的金马伦高原的一所精致的别墅之中，在阳台上，可以看到连绵的高山和苍郁的森林，气候怡人，环境幽静，世上谁会知道——<p>　　罗开刚在得意洋洋地想着，但是陡然间，他却怔住了！在那一刹间，他想起了过去一年多来，不论他怎么躲避，都可以知道他所在的组织！<p>　　在美国国防部电脑室的那间神秘房间中发生爆炸之后，那个组织好像已不存在了，他也用特殊的方法，把他的牙齿从新清洗过，可以肯定在他的身上，没有任何会发信号的装置！<p>　　可是，过去一年多来，那种无论如何躲避，结果都不免被组织找出来的经验，真是十分可怖的，连罗开回想起来，也有点不寒而栗！<p>　　如今，这个送礼的广告是什么意思呢？是不是“组织”又恢复活动了，想展示一下它的威力，让自己知道，自己仍然是在“组织”的控制之下？<p>　　一想到了这一点，罗开再也笑下出来了。非但笑不出来，而且还有点坐立不安，尤其，当他想和黛娜联络，但是得到的答覆却是一个呆板的声音：“对不起，黛娜中校正在执行重要任务，无法和她取得任何联络！”<p>　　罗开甚至有点神经质，怕突然有人把礼物送上门来。这是难怪他的，“组织”曾以如此可怕的阴影笼罩过他，而且他也知道，那只活的钟还是一个未可解的谜团，要是他根本没有摆脱组织的阴影，那也不是什么值得奇怪的事！他一直担心着，直到第二天，专职送报的人来时，他还吓了一跳，以为他在那里，已经被人知道了。直到他打开了报纸，才吁了一口气。报上出现了第一幅广告：“很高兴你有胆量接受，由于无法送达，敬请大驾到下址，收取礼物。”<p>　　下面是一个地址，看了那个地址，罗开又不禁一怔，感到了极度的不自在。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_03'>妖偶 第03章 一个金发碧眼的“少妇”</b><p>");

document.write ('　　一个地址，本来是绝不应该引起不自在的感觉的。就算这个地址是在埃及大金字塔的底层，也不会引起亚洲之鹰的不自在感觉。<p>　　这时，说罗开有点不自在的感觉，实在是一种十分客气的形容词，实际上，罗开感到了有一股寒意。<p>　　那地址，实实在在，是一个普通的地址，但是对罗开来说，却有着特殊的意义：地址是在澳洲，就是他和宝娥见面的那幢小房子！<p>　　在那幢小房子中，他和宝娥第一次正面相对，在快乐之中，有花灵的体被送来，那时候，他全然不知道宝娥的真正身份。就是那幢小房子！现在，送礼者把礼物放在那里，等他去拿。<p>　　这是什么意思？罗开早就想到，宝娥不是“组织”真正首脑，真正的首脑……说起来有点滑稽，罗开认为是那只活的钟！<p>　　宝娥当然已经死了，为什么那幢小房子又被提出来？“组织”阴魂不散的可能性实在太大了！<p>　　看到广告时才吁了一口气的罗开，有连心都在抽搐的感觉！<p>　　但是，他亚洲之鹰的外号，毕竟不是白得来的，那种感觉只维持了极短的时间，他就抬起了头，挺起了胸，心中在叫着：“就算是组织阴魂不散，该来的就来吧！”和组织斗争的第一个回合，经历虽然可怕，但结果，还是自己胜过了组织，那又何必怕第二个回合的斗争呢？<p>　　一当有了决心，要开始行动，罗开就会全身都充满了活力，别看他这时，仍然懒洋洋地半躺在椅上，他可以随时行动，就如同在半空中盘旋翱翔的鹰，看来是那么闲适，但是却随时可以高速下击一样。<p>　　他先在想：自己应该是亲自去，还是派一个人去？<p>　　这是一个十分重要的问题，对方可能估计自己会派一个人去，因为莫名其妙，去接受一份不知道什么东西的礼物，又是在这样的一个地址，那是一件极其危险的事，不会有什么人愿意去冒这样的险。<p>　　如果对方的目的是要对付他，那么，当然会跟踪他派出去的人，以达到目的。<p>　　在这样的情形下，虚则实之，实则虚之，还是自己去，比较容易占上风，当然，亲自去，不是用本来面目去，而是以被派去的人的身份去。也就是说，出现在那个地址中，去收取礼物的人，看起来是他派去的，实际上是他本人。当然，那要经过精心的化妆，先要假定对方十分厉害，化妆必须天衣无缝。<p>　　罗开想到这里，突然“哈哈”大笑起来，因为他想到了一个十分有趣的念头。<p>　　接着，罗开就思索整件事，和浪子高达这个人，是不是有关连。<p>　　这时，他倒宁愿事情和浪子有关，那比“组织”阴魂不散好多了！<p>　　不过这个问题是无法设想的，必须在到了那个小房子之后，才会有答案，那时，必须随机应变，罗开对自己这方面的能力，倒也绝不妄自菲薄。<p>　　他伸了一个懒腰，把双臂尽量伸直，令得臂骨发出了一阵格格的声响来他的手臂在尽量伸直的时候，看起来比他手臂应该的长度，要长出叁公分，这是他勤习的一种西藏密宗秘传的武术，这种武术，是由气功作为基础，经过苦练而成的。<p>　　东方的武术，一向被披上一层极其神秘的色彩，但是如今，气功甚至已被广泛地应用在医学治疗方面，神秘的色彩渐渐淡薄，实用的价值得到了承认，但是虽然如此，要在东方武术方面有成就，这是极度艰难的事，不但要忍受锻时无比严酷的考验，而且也要求有天生的练武的体能。<p>　　罗开在伸了一个懒腰之后，一挺腰，整个人已从椅上弹了起来，然后，他就驾车离开了金马伦高原。他先到了槟城，经了一天，从那里上机，飞到香港，又经了一天。在报纸上，他看到那广告还在登着，每天不同：“等了一天，你没有来。”“等了两天，你没有来。”<p>　　罗开在第叁天，就已经到了澳州，当地的报纸上还是有广告：“等了叁天，你没有来。”<p>　　罗开根本不理会广告，他人在澳洲的束岸，那里有世界上最美丽的珊瑚礁。他在一艘游艇上住宿，游艇就停泊在大堡礁的附近，那一带，是潜水爱好者、海洋生物研究者的天堂，大大小小的船只极多，谁也不会去注意一艘普通的游艇。<p>　　罗开的日子看来十分悠闲，白天晒太阳，太阳晒够了，就配备着潜水设备下海去，沉醉在色彩缤纷，迷离奇幻的海底世界中。<p>　　他在等着，等着要和黛娜取得了联络之后，才开始行动。可是他用尽了方法，所得到的回答，只是“黛娜中校在执行任务中，无法用任何途径和她取得联络，也不知何时才能与她联络。”<p>　　罗开只好苦笑，因为他知道，黛娜的工作范围十分广，“执行任务中”，可能只是开开会，也可能是隐瞒了身份，到铁慕地区去了。<p>　　一连等了七天，罗开没有法子等下去了。那天傍晚，在喧闹的汤斯凡里市的一个码头上，一个金发碧眼，身材迷人的少妇，穿着只堪掩遮她丰满身材的衣服，姿态动人地走着，而迎面来的几个小伙子，看得双眼有点发直，被他们身边的女伴，推得急速地走了过去之后，还忍不住回头看看，发出尖锐的口哨声。<p>　　那少妇像是习惯了别人向她吹口哨一样，一副若无其事的样子，继续向前走着。<p>　　半小时后，这个少妇，穿上了比较正式的衣服，登上了飞往雪梨的飞机，当她上机的时候，几乎所有男女乘客的目光，都集中在她的身上。<p>　　她坐了下来，心中感到十分满意：现在的化妆术，加上高度的适应技巧，完全可以使人脱胎换骨，可以使他——亚洲之鹰，看起来是一个迷人的金发少妇！<p>　　这是他过去七天来，用尽了他在化妆方面的知识，逐步逐步达成的结果。首先，他用一种防水的改换肤色的胶液，涂匀全身，那种胶质物体，在涂上了超过五层之后，就可以把原来的肤色掩去，而改变为任何颜色，如果他想扮金星人的话，他就可以使自己变成全身是亮绿色的。而且还有一个极大的好处，这种胶液，能够掩住男性侬密的毛发，这时，罗开露在短裙外的半截大腿和整个小腿，就滑腻得使看到的男人，要竭力压抑着，才能压下伸手去摸上一下的冲动。<p>　　比较起来，改变头发的颜色和眼珠的颜色，就容易多了，那是易容术的高级课程。困难的是要令得声音变成尖利，那得利用一种产自西非洲的草药，一连七天，不断服食，使得声音暂时收缩，变窄，于是，粗嘎的男声，听起来就会是娇媚的女声了。<p>　　富有弹性的，和改变了之后的肤色完全相配合的假胸和假臀也是简单的事，最困难的，就是那一块该死的，当年亚当一吃惊，未能吞下去的苹果——男人的喉结。罗开一方面利用了软胶，使自己喉结附近的颈部，看起来比较粗一点，再加上利用阴影来掩饰，然后，再俏丽地加上一条色彩艳丽的小丝中，不但增加妩媚，而且也使得本来已没有什么破绽的化妆，又得到一重掩护。<p>　　然后，他不断地练习女性动作，直到他自己看来，也发现不到破绽为止。<p>　　罗开在一生之中，不知道曾经过多少次易容，多得连他自己对自己本来的面目，几乎都有点陌生的程度，但是把自己的外型作这样彻底的改变，却还是第一次，这也就是为什么当他一想到这个念头时便忍不住哈哈大笑的原因。<p>　　不过，罗开立时发觉，自己这样的化妆，有一个很大的缺点：他几乎没有法子安静地休息，不断有人借故来向他兜搭，一个头发已秃了九成，满面油光的中年男人，甚至在两小时之内，向他问了七次时间，气得罗开几乎想当面给他一拳，或者把他残余的头发全部拉了下来，可是他却还不得不装出女性应有的温柔笑容来！<p>　　下机之后，他一刻也没有停留，驾着一辆租来的车子，直向那小屋子驶去。<p>　　到快接近那小屋时，已经是凌晨时分了，罗开想起自己上次来这里的情形，多少有点伤感。<p>　　这幢房子，曾经是宝娥住过的，而且，曾经过宝娥悉心的布置，宝娥是“组织”中的重要人物，如果不是罗开认定了“组织”实际上还有幕后神秘力量的话，宝娥简直就是组织的首脑。而今，又重临这幢房子，来的原因又这么诡异，这实在不是很令人感到愉快的事。罗开在车子慢下来之际，几乎想踏下油门，尽快地离开这里，再也不理会那广告的事！<p>　　但是，他终于深深吸了一口气，令车子在房子前面，停了下来。<p>　　他下了车，来到了房子前，黑漆漆地，一点灯光也没有，他伸手在铃上按了一下，就看到门缝下有灯光透出来，接着，门就打开来。门内的布置，和他上次来的时候，一模一样，可是他却没有看到开门的人。自然，他立即明白门是自动的，或者是遥远控制的，但是他还是装出讶异的神情来，问：“请问有人吗？”<p>　　一个相当动听的男人声音传了出来：“请进，请进，你是——”<p>　　罗开一时之间，辨不清声音是由什么地方传来的，他仍然维持着讶异的神情：“一个叫鹰的人派我来的，说是这里有一份神秘礼物给他！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_04'>妖偶 第04章 感到有一个关系重大的谜团</b><p>");

document.write ('　　他一面说着，一面神情疑惑地，向屋内走了进去。他自信这时的演技是一流的，任何人都不可能知道他原来的面目。唯一的缺点是当他进了屋子之后，他不由自主，向通向楼上的梯级，望了一眼。就在那铺着柔软的栗鼠皮的梯级上，宝娥晶莹如玉的胴体，曾给他带来过那么疯狂的欢乐。<p>　　他进来之后，那男人的声音又传了出来：“原来是鹰派来的，等了你好久了，请坐！”<p>　　罗开把视线自楼梯上拉回来，移向咖啡几上的一只盒子，声音是从那里传出来的。当他走向沙发去的时候，突然听到了一阵娇笑声，自楼上传了下来，接着，自楼梯上，有两个女郎，脚步轻盈地走了下来。罗开看到了她们，就不禁呆了一呆。<p>　　自从他按了门铃开始，在应他的，一直是男人的声音，可是忽然之间，下楼来的却是两个俏丽得令人怦然心动的女郎！<p>　　他们一面笑着，一面几乎是跳跃着下来的，两人肤色，一个晶莹洁白，另一个却晒成了耀眼的古铜色，当她们用跳跃的步伐下楼来之时，四条修长的玉腿移动着，腿上肌肉的跳动，单在视觉上，已经使人感到弹性和结实。<p>　　两人都穿着短到不能再短的短裤，而且只用了一条丝巾，扎在胸口，算是上衣，罗开并不是色情狂，可是看到了这样的美女，却也无法把自己的视线挪开。<p>　　那两个女郎，一下了楼，就向他走了过来，带着一种看来相当暧昧的笑容，来到了沙发前，竟然不由分说，一边一个，就紧拥着他，在他的身边坐了下来。<p>　　罗开感到气温彷佛陡然之间升高了不少，连喉际也有点发干，他几乎要忍不住双伸出去，去搂抱那两个女郎的细腰了，但是他却没有动，他没有忘记自己这时的装扮，也是一个女人！<p>　　那两个女郎坐下来之后，罗开闻到了两股不同的幽香，在鼻端飘汤着，肤色古铜的那个，散发着一种被烈日晒干了的青草一样的特有的清香，而肤色莹白的那个，散发着玫瑰花的香味，使人如同站在一大簇盛开的玫瑰花旁边一样，那种香味，罗开并不陌生，是来自一种叫“TEAROSE”的香水。可是那种清香的干草味，他却分辨不出是什么香水，或许是那女郎身上自然散发的幽香？<p>　　罗开在两个美女紧贴着坐下来之后，不免有点精神恍惚，胡思乱想，但是他立时警惕了起来，一切还在那样不可侧的情形之下，他实在不应该这样子的！他迅速地转着头，打量着身边的两个美女，古铜肤色的那个向他发出迷人的微笑，用磁性的声音先开口：“你就是他要等的人——”<p>　　罗开摇着头：“我是受雇来的。”<p>　　那女郎诱人的口唇，张成了一个圆圈，发出了“哦”地一声，又笑了笑：“你能使他对你有兴趣？”<p>　　罗开心中一凛，那女郎的这句话，听来像是大有弦外之音在！缜密的推理思考方法，在刹那之间，可以把许多无关紧要的事，一环一环连接起来，变成一条链子。<p>　　那女郎话是指他而说的，他这时是一个看来很动人的黑发美女，能使什么人感到兴趣呢？自然是好色之徒，答案接近了：浪子高达正是好色之徒！<p>　　那个送礼人，本来就可能是浪子高达，这样一来，又得到了一个确切的证明！<p>　　罗开刚想说什么，咖啡几上的那盒子，又传出了那个男人的声音：“你们快把礼物交给这位美丽的小姐带回去，别胡言乱语。”<p>　　那男人的声音听来很温柔，可是却也相当有男性的权威，那两个女郎一听，立时站了起来，互望着，互相作了一个鬼脸，又跳跃着走了开去。<p>　　罗开盯着那盒子，心中迅速地在想：那是不是浪子高达的声音，他躲在那里？在楼上？他为什么下现身，这个神秘程度不在自己之下的人，究竟在闹什么鬼？<p>　　他一面想着，一面看着那两个女郎，看到她们走到客厅的一角，两人合力，搬着一只包装得很好的箱子，看起来，那箱子十分沉重，两人要弯着腰，吃力地才能够搬得动。<p>　　如果是在平时，罗开一定赶过去帮助那两个女郎了，那是一个绅士所应有的起码风度。事实上，罗开的身子，也不由自主，欠了一欠，可是他立时想到了自己这时的女性装扮，他就仍然端坐着不动。<p>　　那男人的声音继续从扩音器中传出来：“鹰自己本身不来，我很失望。”<p>　　不管对方是谁，人不露面，通过了通讯设备来讲话，这一点，令得罗开十分不高兴，他冷冷地道：“大概是他不想参加‘查理的天使’的演出吧！”<p>　　“查理的天使”是风行一时的电视片剧，剧中的查理，永不露面，只是通过扩音器来讲话的。那男人立时发出了几下笑声：“小姐，你真幽默，如果鹰亲自来了，我当然会出现！”<p>　　他的话已经说得很明白了，在这样的情形下，他是不会现身的。罗开真有一股强烈的冲动，告诉他，自己就是亚洲之鹰，至少也好看看对方究一竟是何等样的人物。<p>　　但是他又忍住了这个冲动，因为一则，情况未明，二来，易容术并不是什么人的专利品，人人都可以把自己的本来面目彻底隐去的。<p>　　就在这时，那两个女郎已经把那只长方形的，扎着绸带的箱于，吃力地搬了过来，放在离罗开相当近的地方，然后，又一起退了开去，用十分优美的姿势站着，目不转睛地打量着罗开，在他们的注视之下，罗开甚至感到有点不自在，因为如果他的化妆，被人揭穿了的话，传了出去，将是天大的笑话，对他的名誉，有相当程度的打击！<p>　　他缓缓伸出手去，把手按在那竖放着的箱子上，那箱子大约有八十公分高，各叁十公分宽、厚，是一个柱形的箱子。<p>　　罗开的本事再大，自然无法借手按在箱子上而知道箱中是什么东西，他缓缓地道：“鹰嘱咐我，要问送礼人几个问题！”<p>　　那男人的声音道：“欢迎！欢迎！”<p>　　罗开装出想一想的神情：“鹰想知道，送礼人是什么人？”<p>　　那男人声音答：“这是明知故问，在第一次的广告中，他早就知道送礼人是谁了！”<p>　　罗开表面上看来，不动声色，心中在想：嗯，这等于承认了自己是浪子高达了！他沉声道：“鹰不明白的是，为什么素无来往的阁下，会突然和他联络，要送礼物给他？”<p>　　那男人发出了一下叹息声，听来十分沉重，像是有着什么极大的心事一样，这又令得罗开呆了一呆，传说中的浪子高达，本领高超，风流快活，似乎和这样的叹息声极难联系在一起！<p>　　在叹息声之后，接着是他的声音：“我为什么要这样做，鹰只要看到了我的礼物，就会明白，人和人之间的关系，是很难说的，有时，再习惯于独立独往的人，也会感到孤单的！”<p>　　罗开仔细地听着，可是一时之间，实在不明白这几句话是什么意思，听起来，像是讲这话的人，遭到了什么重大的困难，想要求助！<p>　　但是，浪子高达会有什么困难呢？<p>　　他没有再问，只是道：“我会转达你的话，还有一个问题，鹰想知道，何以你选择了这里来交礼物！”<p>　　那声音道：“我不知道鹰在何处，我和我的手下，花了不知多少时间，想知道他在何处，可以直接把礼物送过去，但是却失败了，所以只好请他来。”罗开听到这里，不禁有一股自豪感，是的，他在何处，人家是不可能找得到的。但是这种自豪感，立时又化为乌有，因为至少在过去一年多的时间内，“组织”随时可以知道他在何处。<p>　　他吸了一口气：“那么，又何以是这里呢？”<p>　　那声音有点奇怪：“何以鹰对这里特别感到兴趣？我选择这里，并没有什么特别的意义，这里本来就是我的产业，是属于我的一处住所！”<p>　　罗开绝想不到会得到这样的回答！<p>　　刹那之间，他的思绪紊乱到了极点！这里，怎么会是这个人的产业呢？明明这是宝娥的房子，这个人——如果这个人是浪子高达，为什么他说这是他的房子呢？<p>　　这其间，又有着什么样的联系？罗开隐隐感到这一点关系十分重大，但是他又无法作直接的询问，因为他这时隐瞒着身份，问得太直接，会露出破绽来的。但是，事情却又非弄清楚不可！<p>　　他先发出了“哦”地一声，拖延着时间，心中急速地在转着念，想着应该如何技巧地发问，然后才道：“原来是这样，不过鹰对这幢房子，好像有特别的印象，他在指示我来的时候，把屋子中的情形告诉过我，嘱咐我如果在危急时候，该如何应付！”<p>　　扩音机中，传来了一下表示惊讶的声音，接着道：“怎么会呢？嗯……有一个时期，我在格陵兰……这里曾借给我的一个好朋友使用过——”<p>　　他讲到这里，语调之中，充满了思念的伤感。罗开立时明白了，他指的那个“好朋友”，一定是宝娥！<p>　　宝娥是那么出色的美女，而高达是风流成性的浪子，两个人是相识的，并不令人惊诧，但是，他们的关系就是这样吗？<p>　　罗开越来越感到，其中有着一个他未能解得开的大谜团在，而且，他还想到，这个谜团，一定关系重大！<p>　　但是，在如今这样的情形之下，他却无法再进一步问下去了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_05'>妖偶 第05章 两个女郎的来历</b><p>");

document.write ('　　在当时情形下，罗开只好装着对这件事并没有多大兴趣的样子，顺口道：“好，我会转告鹰。”<p>　　自扩音机传来的声音，变得有点焦急：“等一等，我也有几个问题，想问鹰，请你转达……不必了，你只要告诉他，在他看到了礼物，明白了我为什么要送礼给他时，请他和我见见面。”<p>　　罗开已经站了起来，他点着头：“好的，高先生。”<p>　　他故意在“高先生”三个字上，加重了语气，扩音器中传来了一下闷哼声，罗开双手去捧那苹箱子。由于刚才看到那两个女郎，将箱子搬过来时，十分吃力，估计那箱子一定很重，所以他双手去捧的时候，用足力道。谁知道双手向上一提，那箱子却轻飘飘地，没有什么份量，罗开的力道没有了着落，几乎向后仰倒。”<p>　　而也就在这时，那两个女郎一起发出“格格”的笑声来。刚才，他们故意装出很吃力的样子，来搬那苹箱子，显然是一个恶作剧！<p>　　罗开也未曾想到，自己竟然会在阴沟里翻船，在那两个女郎分明是没有什么恶意的玩笑中，栽了小小的一个筋斗！他又是好气，又是好笑，他望向那两个笑成了一团的女郎：“你们刚才装得真像！”<p>　　那两个女郎笑得胸脯起伏，体态撩人，一副佻皮的神情，透过她们全身散发着的青春活力，直逼了过来，叫人再也不能责怪她们。<p>　　罗开没有说什么，只是向楼上望了一眼，就向门口走去，那两个女郎忙急步走向门，替他打开，罗开向外走去，那两个女郎却跟在他的后面。<p>　　罗开走出了十来步，转过头来，望向那两个女郎：“不必送了，我车子就在这里！”<p>　　那肤色莹白的一个道：“带我们进城去玩好不好！这里真闷！”<p>　　罗开又是陡然一呆，心想：今晚的怪事虽然多，但不会再比这个女郎的话更怪了！这真是天下一大奇闻！除非根本不知道有浪子高达这个人，不然，人人都可以知道，只要是女性，从三岁到八十三岁，浪子都可以令她们感到和他在一起，是最快乐的事！<p>　　而这两个那么美丽的妙龄女郎，却感到“闷”！<p>　　罗开又立时感到，这其间又有他所猜不透的事情在！他立时又问：“闷？你们知道你们是和什么人在一起？”<p>　　古铜皮肤的那个，一副不屑的神情，撇了一下嘴：“知道，一个性无能的男人！”<p>　　罗开几乎直跳了起来！他可以设想世界上任何形容词加在浪子高达的身上，可是对不起，“性无能”，那绝对是扯不上关系的！可是那女郎却又千真万确地这样说！一时之间，由于惊讶太甚，罗开甚至忘了自己的化妆，只是直视着那女郎。<p>　　那女郎笑了起来：“我想我们没有冤枉他，他甚至未曾用你现在看我的这样眼光望过我们。”<p>　　罗开觉得事情越来越古怪了，看来只有一个可能：在楼上，通过了扩音器和他讲话的人，根本不是浪子高达。不然，这样出色的两个美女，竟然连看也不向她们看一眼，那是绝不可能的事，就像是饿狼看到了大块肉而不扑过去一样，简直是违反了生物天性的怪事！<p>　　罗开也从语言之中，听出这两个女郎，和她们口中的“那个男人”相识不是太久，他感到必须和这两个女郎，好好谈一谈。<p>　　他又回头向那幢房子看了一眼，屋子中没有任何声音发出来，他道：“好，两位请上车！”<p>　　那两个女郎十分高兴，跳跃着上了车，一起挤在前面驾驶人旁边的座位上。罗开把那苹箱子，放在车子后座，也上了车，驾着车向前驶去。<p>　　他一开始驾车之后，就在盘算该如何向那两个女郎发问，紧捱着他坐的，是那古铜皮肤的女郎，当他还未曾想到如何开口之际，那女郎的动作，令他吓了老大一跳，几乎无法驾驶！<p>　　这时，如果那女郎忽然拔出了一柄手枪来，指住了他的咽喉，他也不会更吃惊。可是，那女郎的动作却是突然伸过手来，按向他的胸口，按在他胸前的假乳之上，望着他媚笑：“你身材保持得真好！”<p>　　在这样讲了一句之后，她又媚态十足地咬着下唇，用甜腻的声音道：“你当然知道，就算没有男人，我们一样可以享受性的欢乐！”<p>　　罗开陡然吸了一口气，低眼看了一下，他看见那女郎的手，不但按在他的“胸脯”之上，而且手指还在最敏感的部份轻轻捏着——当然，罗开是不会有任何感觉的，那只不过是一团软胶而已。<p>　　罗开立时用一苹手，把那女郎的手，轻轻移开，当他触摸到那女郎的手时，柔软腻滑的感觉，令得他心跳有点加速。<p>　　那女郎的手被他移开之后，却又放到了他的大腿上，罗开叹了一声：“有意想不到的事会发生，你别心急！”<p>　　罗开所指的“意想不到的事”，自然是指他原来是一个男人而言，可是，他这句话才出口，一下隆然巨响，陡然传了过来。<p>　　罗开立时踏下刹车，他停车停得如此之急，车身剧烈地震动了一下，车子还未完全停下，罗开已经转头向爆炸声传来的方向看去，他看到了迸射的火光，然后，又是一下爆炸声，火光窜起更高。<p>　　那两个女郎也吓得有点怔呆，罗开盯着冒起火光的地方，心中像是被利刺刺了一下一样，那地方，正是他才离开的那种房子！<p>　　他立时又踏下油门，急速地转了一个弯，以极快的速度，往回驶去，那两个女郎不断在问：“你！你怎么知道立即会有意外发生？”<p>　　罗开懒得向她们解释，只是把车子驶得飞快，他离开那屋子之后，根本没有驶出多远，所以很快就驶了回来，而当他停下车时，那两个女郎也呆住了，她们一起发出一下惊呼声。<p>　　那两下爆炸，一定猛烈之极，因为那幢精致的小房子，已经整座不见了，剩下的瓦砾堆，有火舌在窜冒着，爆炸的破坏力是如此彻底，好好一幢房子，已变成了平地！如果屋子中有人的话，那么这人的生还机会是多少呢？罗开简直不敢想像！<p>　　这时，附近的房子都已亮了灯，还有不少车子，正向这里驶过来，那自然是附近的人，听到了爆炸声，纷纷赶过来探视究竟。<p>　　罗开没有停多久，在那些车子还未曾到达之前，他就驾着车，以正常的速度驶了开去，一直到警车和消防车，在他的车旁飞驶而过之后，那两个女郎才以惊骇莫名的声音叫：“天！就是那幢房子！”罗开吸了一口气：“是，如果你们不是跟我坐了车，现在已——”<p>　　那两个女郎身子颤动着，互相紧紧搂在一起。这时候，罗开的思绪更乱了，他先要肯定一件事，所以他立时问：“和我讲话的那个人，是在楼上？”<p>　　两个女郎一起点头，她们的身份，本来是十分可疑的，尤其是她们及时离开了那房子。但这时，她们脸上那种惊惶失措的神情，却又不是假装的！<p>　　罗开又问：“你们不知道他是谁？怎么会在他的住所中？和他认识多久了？”<p>　　那两个女郎仍然一副惊惶的神色，语声之中，带着哭音：“我们真的什么也不知道，今天下午我们搭顺风车，在这里附近下了车，一时又找不到车子再搭，只好向前走，看到他拿着一杯酒，站在门口出神，我们就走过去，问他能不能请我们进去喝一杯酒，他的样子十分英俊神气，很少看到那么高大神气的东方人的！”<p>　　罗开一面驾车，一面问：“就是这样？”<p>　　两个女郎又一起点头：“我们不知道他是什么人，他只告诉我们，他在等一个人，已经等了好久了，可是那个人还没有来。我们进屋子去一看，天，他一定是一个极有钱的人，我们……自然不想走……现在，又有钱，又能引起女人兴趣的男人太少了！”<p>　　罗开挥了挥手：“你们的职业是——”<p>　　两人齐声道：“模特儿，有什么关系？”<p>　　罗开耸了耸肩：“没有关系，再继续说下去。”<p>　　古铜皮肤的那个叹了一声：“我们……用了点方法，想使他对我们感到兴趣，可是他却连看也不向我们看一眼，我们两人甚至要去强吻他，他也将我们推开去，所以我想他不是同性恋者，就是性无能！”<p>　　罗开喃喃地：“他不是浪子高达，不是！”<p>　　那肤色莹白的道：“你说什么？”<p>　　罗开摇着头：“没有什么，说这个人的情形。”<p>　　那女郎侧着头：“他看来像是心事重重，我们怎样撩拨他，他都没有兴趣，他说他在等人，又说他本来是一个最喜欢女人的人，我们只是听着，他待我们不错，让我们在他豪华的浴室中洗澡，天，那真豪华，后来，你就来了，就是这样。”<p>　　罗开心中不禁苦笑，如果这两个女郎说的是实话，他在那屋子之中，还自以为缜密的推理头脑，就完全不是那么一回事了。<p>　　两个女郎又问：“这个人，究竟是什么人？”<p>　　罗开苦笑：“不知道，真的不知道！”<p>　　他一面说，一面停了车，打开了车门，自车后面，取出了那苹箱子来，放在行李箱盖上，那两个女郎也下了车，十分有兴趣地看着他，罗开扯开了包纸，里面是一苹纸盒，他揭开盒盖，盒中是满满的软胶粒，拨开了软胶粒，是一苹十分精致，镶着许多宝石，甚至在黑暗中也闪耀着夺目光华的小盒子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_06'>妖偶 第06章 坐着轮椅来的少女</b><p>");

document.write ('　　一看到了那苹小盒子，那两个女郎都不由自主，发出了一下赞叹声来，问：“这些宝石，全是真的？”<p>　　罗开并没有回答，当然那是真的，如果送礼人是浪子高达，他会用假宝石吗？金钱，对于高达或罗开这样的过着冒险生涯的人来说，简直不是一件事。但是冒险生涯也有代价的，浪子高达付出的代价是什么呢？他已经在爆炸之中，化为飞灰了吗？<p>　　一想到这里，罗开的心中，不禁抽搐了一下，事情太诡异难测，他之所以迫不及待在路边停下了车，拆开礼物来，就是想看一看那究竟是什么礼物，有什么作用，因为在那屋子中，送礼人曾告诉过他！鹰只要一看礼物，就会明白的。<p>　　当他把那苹小盒子取出来之后，那古铜皮肤的女郎忽然道：“你是受雇来取礼物的，怎么可以私自取出礼物来？”<p>　　那白女郎也道：“你是想……作什么不法的事？”<p>　　罗开听得她们这样说，真是啼笑皆非，要向她们解释，那实在是不可能的事，他怎么能使那两个女郎相信，他就是礼物的接受人？因为他这时，是一个体态动人的少妇！他只好叱道：“走开！”<p>　　那两个女郎互望了一眼，突然间，一起把手放到了盒子上，道：“你想吞没这盒子，我们三个人平分！”<p>　　罗开先是一怔，若不是刚才那一下爆炸，和事情的诡异，浪子的生死未卜，心中充满了疑问的话，他真要哈哈大笑起来上这两个女郎，竟然向他，亚洲之鹰，提出勒索，要求分赃！<p>　　他并没有和这两个女郎纠缠下去的意思，所以他连话都懒得去说，只是迅速地踢出了两脚，正好踢在那两个女郎的小腿上。<p>　　这两脚，罗开要是使足了劲的话，足可以令得被踢中的人，小腿骨碎裂到无法接合的程度。罗开当然不会用那么大的劲道，他的目的，只是小小惩戒那两个女郎一下，使她们痛上几分钟，那就够了！<p>　　他对自己的出手，极有信心，可是一个人如果大有信心了，往往就是失败的开始。他，亚洲之鹰罗开，本来也不是太自信的人，所以这一次，他的失败，他引以为一生之中的奇耻大辱！<p>　　当他迅速踢出了两脚，而且分明踢中之后，那两个女郎却没有发出尖叫声跌倒！<p>　　就在那一刹间，罗开已经知道事情不对头了！那两个女郎，绝非她们自己所称的那种身份！可是当罗开想到这一点时，却已经迟了，那两个女郎中的一个，陡然一扬手，罗开只看清她的手中，多了一支如同唇膏也似的东西，一蓬水雾，已向他迎面喷了过来！<p>　　罗开的反应极快，那蓬水雾，又带箸他一闻到就可以肯定是强烈麻醉剂的气味，所以他立时屏住了呼吸，头向侧转去。<p>　　如果对付他的只是一个人的话，那么，他还不至于失败，可惜对付他的是两个人，当他一转过头去之时，先是自然而然吸一口气，而就在那时，另一个女郎手中，同样有喷雾，射了出来，恰好全吸了进去！<p>　　刹那之间，罗开只觉得天旋地转和一股强烈的作呕之感，令得他身子连退了几步，退到了车子旁边，反手扶住了车子，才算勉强站住。<p>　　这时候，强力的麻醉剂已生了作用，要是换了普通人，早已昏迷过去，但罗开毕竟不是普通人，对于控制呼吸，甚至控制心脏跳动的本领，十分高强，这种本领，世人以为印度的瑜伽术是其中之最，却不知道瑜伽只不过是西藏密宗气功传过去的一个旁支，而罗开对密宗气功有着极高的造谐。所以这时候，他的情形是，全身一点气力也使不出来，就像是处在梦境之中一样，看出去的东西，也在旋转不定，但是在他的意志力的控制之下，思路还保持着清醒。<p>　　在他后退之际，那苹盒子，已被那两个女郎，夺了过去，罗开听到她们发出一下欢呼声，短发的那个，急急忙忙，把盒子挟在胁下，两人一起向他走来，十分粗鲁地抓住了他，用力向他一推，推得他离开了卓子，罗开在地上打了一个滚，眼看着她们快要带着盒子，登上车去了！<p>　　这时候，罗开的心中，真是懊丧到了极点，不知道骂了自己多少遍，他自己骂自己的那些话，如果是出自别人之口，那么这个人绝说不到第二句，就会这一辈子再也发不出任何声音来了。<p>　　在那两个女郎快上车之际，长发的那个伸手向他拍了一拍，说了一句：“这女人怎么办？”<p>　　短发的那个道：“别管她，我们去交货要紧！”<p>　　就在这两句话的功夫，在路旁的一条小径上，忽然有一辆十分小的车子，驶了过来。罗开躺在地上，恰好面对着这条小径，所以看得见。当他才一看到那辆车子之际，一时之间，还弄不清那是什么车子，只见到车子向前冲过来的速度十分快。<p>　　而等到他看清了那是什么种类的车辆之际，他真的不能相信自己的眼睛，以为那一定是麻醉药令他产生的幻觉！不管是幻觉也好，是真实情景也罢，这时，躺在地上的亚洲之鹰罗开，所看到的是，自那崎岖不平的小径上，以极高的速度驶过来的，并不是什么车辆，而是一张轮椅！<p>　　对，是一张轮椅！就是那种不能行走的残废者所坐的轮椅！<p>　　那张轮椅，看来比普通的要大一点，但始终是一张轮椅。坐在轮椅上的，是一个身形十分苗条，浅棕色的长发飞扬的女子。由于轮椅的速度相当高，她的一头秀发飞拂着，有一小部份紧贴在她的脸上，所以她的脸孔，不是十分看得清楚。<p>　　轮椅一下子就从小径，冲到了公路之上，直向汽车驶了过来。<p>　　那两个女郎，显然也被这种奇异的现象弄得呆了一呆，一起向轮椅望去。<p>　　就在那一刹间，轮椅陡然停下，真是说停就停，几乎连十分之一秒的间歇都没有，轮椅才一停，坐在轮椅上的那个女子，像是一头觑准了猎物的美洲豹一样，腾空而起，直扑了过来！<p>　　她的来势是如此之快，相距又不远，一下就扑到了那两个女郎的身前，罗开可以肯定，那两个女郎一定连发生了什么事都没有机会想！那扑上来的女子，双手已经击出，斜斜两掌，分别击中在那两个女郎头侧的大动脉上，那两个女郎连声音都没有出，身子一软，就倒了下来。那女子直到这时，才以一种十分优美的姿态，落下地来，稳稳站着。从她刚才那种矫捷绝伦的身手看来，任何人都可以看出，她绝不会需要轮椅的，可是她刚才却又的确是坐着轮椅来的！<p>　　有谁会用轮椅来作为交通工具呢？而且，这张轮椅看起来性能极佳，刚才冲向前来的速度，至少超过时速一百五十公里！而她出手击人的手法，又如此干净俐落，要不是罗开因为麻醉剂的药性，喉咙干得像火炙一样，无法发出声音来的话，他一定要大声喝采了。<p>　　看来这个女子的年纪并不大，她——<p>　　罗开才想到这里，心头陡然震动了一下，想起了一个人来，那个传奇人物，由于小儿淋痹症，小时候是在轮椅上渡过的。据说，她是中了南美洲猎头族的一支毒箭之后，毒箭上毒药的毒性，反倒令她的宿疾，得到了奇迹似的意外痊愈！<p>　　这个女子……<p>　　罗开只感到心头有巨大的震动，因为这个女子有着非同小可的来历，是世界各地，大大小小犯罪组织，即使是再穷凶极恶的罪犯，一听到了她的名字就头痛的一个传奇人物！<p>　　罗开宁愿自己料错了，因为他实在不愿在如今这样的情形之下，和这个享尽了盛名的人见面。他，亚洲之鹰，究竟也不是泛泛之辈，可是这时他的处境，却狼狈如斯，不但扮成了一个女人，而且还被两个无名小卒，毛手毛脚地弄得处在半昏迷状态之中，这种事要是传了出去，他会成为笑柄！<p>　　罗开再机智百出，在这样的情形下，也使不出办法来，他只好眼睁睁地看着，他看到那女子一落地，就一俯身，取起了那苹盒子来。她的身形相当高，可是那一头浅棕色的柔发，却长得惊人，泛着自然的大波浪纹，当她俯身之时，长发碰到了地上。<p>　　她一取了盒于在手，立时直起身子来，掠了掠头发，连看也不向那两个女郎看一眼，却向罗开望了过来！<p>　　这时，罗开也可以看清她的脸容了，那是一个极其清秀的少女的脸，鼻子异样地挺直，衬着大而乌黑的眼睛。她看来相当瘦，所以，当她只是站立着不动，长发随风飘拂之际，给人的印象，是十分文静的，可是罗开刚才却看她出过手，知道一头豹子，未必会比这个少女更加敏捷。<p>　　那少女看了罗开一眼之后，在她看来竭力装着成熟，但却又有着明显稚气的脸上，现出了几分讶异的神色，迳自向罗开走了过来！<p>　　罗开的心中暗叹了一声，他真恨不得路上忽然有一个大洞，好让他躲进去！<p>　　可是，一直到那少女来到了他的身前，他还是只好躺在路上，无法动弹，那少女俯身，盯着他，讶异的神情，变为一种揶揄，向他笑了一下，罗开竭力想在自己的脸上挤出一个笑容来回报，可是他整个脸部肌肉，都是麻木的，根本无法做到这一点。<p>　　那少女看了他一会，又直起身子来，摇着头，用一种十分柔和动听的声音道：“你这种化妆，只好骗骗小孩子！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_07'>妖偶 第07章 两个女郎的真正身份</b><p>");

document.write ('　　罗开的脸部肌肉，依然麻木，他也无法知道自己的脸是不是发红，他只感到惭愧，自己那么精巧的化妆，那少女一竟然在半分钟之内就识破了！那令得罗开苦笑，他想：浪子高达未曾和他正面相对，如果曾正面相对的话，以高达的机智，和他对女人的丰富经验，是不是也一下子就可以拆穿他这个男扮女装的把戏呢？<p>　　那少女说完之后，就转过身，向前走去，罗开用尽了气力，想叫：“那盒子是我的！”<p>　　可是他却无法发出声音来，那少女来到轮椅之前，坐下，控制着轮椅，一下子就驶入了小径，不到一分钟，就看不见了。<p>　　罗开心中长叹了一声，闭上了眼睛，尽量令自己的呼吸，变得缓慢。渐渐地，他的脚趾尖和手指尖，开始有了知觉，而且在逐渐扩大，大约半小时之后，他已经可以支撑着，勉强站立起来，当他再作了几十下深呼吸之后，他可以行走了。<p>　　他来到那两个女郎的身前，发现那两个女郎，依然昏迷下醒。刚才那少女的一击，看来只是快，并不是太重，但罗开旱就看出来，那是极其精妙的东方武术，一下击中要害，颈际大动脉受击，是最容易令人昏迷过去的。罗开迟疑了一阵，这两个女郎显然另有来历，和她们自己所说的不同，她们是什么身份呢？<p>　　罗开蹲下身，毫不客气地在她们的身上搜索着，这两个女郎身上所穿的衣服如此之少，看来并不能藏下什么秘密，罗开自那个短发女郎的外衣中伸进手去，当他的手指滑过饱满的胸脯之际，他也不禁有点异样的感觉，在双乳之间，如果是胸脯丰满的女郎，那儿是藏上一些小秘密的地方。可是罗开触摸到的，只是西方女子的浓密的汗毛。<p>　　他再在那长发女郎的身上抚摸着，一样一无所获。这不禁令他感到有点踌躇，但是他并没有再犹豫了多久，就先把那短发女郎的上衣，脱了下来，当一双豪乳弹跳出来之际，他看到在左乳上，那女郎有一个小小的刺青记号，只有指甲般大小，刺的是一个嘻笑的面具，和一个啼哭的面具，这种面具的造型，和常见的并无不同。<p>　　罗开吸了一口气，直了直身子，他不必再去看另一个女郎，就已经知道这两个女郎是夏氏兄弟手下的人物了。<p>　　夏氏兄弟，在罗开这样身份的人看来，并不是什么狠角色，不过是一个新崛起的犯罪集团的首脑，“业务”集中在贩卖人口上面，阿拉伯酋长在大发石油财之余，自然想享受一下各国美女，夏氏兄弟主持的集团，就提供了这种方便。他们自己大言不惭，用两个面具作为他们的标，意思是得罪他们的人就要哭丧着脸，而顺从他们的，就可以得到欢乐。<p>　　罗开知道有这样一个集团，也知道他们在贩卖人口之际，也做点私运军火的不法勾当，但是在罗开看来，那全是微不足道的事。<p>　　这样的角色，居然敢去向浪子高达下手，这真是出人意表的事，可能是他们自己知道地位不够高，所以急于成名，找一个有名人物来挑战一下？如果那场爆炸是由这两个女郎制造的，浪子高达一时大意，死得实在太冤枉了！<p>　　罗开深深地吸了一口气，机智百出的浪子，真的会就此消失了吗？<p>　　这个问题，暂时没有答案，另一个问题更令他困扰，浪子要送给他的礼物究竟是什么呢？<p>　　那个用轮椅做交通工具的少女，如果自己所料不错，她真是大有来头的话，为什么她也会参与这件事之中呢？<p>　　想到这里，一连串的问题，似乎有必要把这两个女郎弄醒来问上一问！<p>　　罗开继续搜摸着，在两个女郎的大腿内侧，又各找到了一支可以喷射强烈麻醉剂的喷射器，罗开对准了她们的脸，狠狠地喷着，估计两人至少昏迷超过六小时以上。这时，他的体力已经完全恢复了，他打开行李箱，把两个女郎塞了进去。这一来，令得行李箱盖合不上，而差了约莫十公分。罗开扯开了一个女郎的上衣，把行李箱盖绑了起来。这样，除非有人向那十公分的空隙张望，不然看起来就像是放了过多的行李一样，下会有人注意的。<p>　　他驾车向前驶，在驶过那条小径之际，略为犹豫了一下，考虑是不是应该去追踪一下那突如其来，像是自天而降的女神一样的少女。<p>　　但是他想了一想之后，就决定慢慢来，这时他最想做的事是恢复自己的本来面目，那少女和浪子高达不同，正义凛然，他不想在和对方打交道的过程之中，贻人笑柄。所以，他立时踏下油门，车子飞快地在公路上直驰出去。<p>　　半小时之后，在一种看来十分普通，就像是一般澳洲人家庭的房子之中，罗开在忙碌完了之后，已经使他看来，回复了八九成原来面目，只是肤色还有点苍白，瞳孔的颜色还有点蓝，以及头发是浅金色的而已，但无论如何，他已经回复了是一个气宇轩昂的男人，再也不是女人了。<p>　　然后，他把那两个女郎，自车子的行李箱后，拖了出来——这所房子，和罗开在世界各地，经过精心选择而准备了的住所一样，说不定十年八年，派不到一点用处，但有时，就会用得着。罗开选择这类房子的原则是：外貌尽量普通，不引人注目，最近的邻居，至少也在三百公尺之外，等等。所以都有他可以放心行事的条件。<p>　　他把那两个女郎，拖进了大型的浴缸之中，然后扭开了水龙头，令得急骤的冷水，淋在两人的身上，又取了一大盆冰来，向着她们，没头没脑地倒了下去，把冰块用力按向她们的脸部。<p>　　不到五分钟，那两个女郎就发出呻吟声来，罗开后退了几步，任由冷水继续淋着，她们开始在浴缸中挣扎，终于一起挣了出来，伏在地上喘气。<p>　　这时，那短发女郎用来作上衣的丝巾，已经被罗开扯去了，她是赤裸上身的，当她伏在地上喘气之际，水滴顺着她的乳尖向下信着，看起来十分动人，尤其她一身古铜色的皮肤，但是有着明显的两截泳衣的痕迹，在阳光晒不到的地方，肤色又是那么白腻。<p>　　那长发的一个伏在地上喘气，还没有撑起身子来，罗开走过去，用脚把两人的身子转了过来，使她们仰躺奢。<p>　　两人都现出十分惊惧的神色来，显然她们都认不出罗开是什么人了。罗开站着，冷峻地望着她们。当罗开用这种眼光望人的时候，他的目光极其慑人，可以令胆子极大的人，感到震栗。<p>　　这时，那两个女郎在他的注视之下，挣扎着坐了起来，短发的那个，甚至忘记了遮掩自己的胸脯，只是充满了惊惧，身子在微微发着抖。<p>　　罗开冷冷地道：“好了，我不喜欢重复我的话，我问，只问一遍！”<p>　　两个女郎喘着气，神情更加惊骇。罗开扬了扬手：“你们在浪子那里出现的目的是什么？”<p>　　两个女郎互望了一眼，惊惧使她们的身子抖得更甚，罗开冷笑一声：“像夏氏兄弟这种没出息的东西；如果为了怕他，太不值得了！”<p>　　短发女郎喘着气：“先生，你……你是……”<p>　　罗开冷冷地道：“是我在发问。”<p>　　长发女郎几乎哭了出来：“我们只是……只是奉命把一苹小盒子，放进那房子去，根本不知道什么浪子高达……我们总算完成了工作，忽然，又有一个女子进来，说是代表什么人来取礼物的，那女人……后来自己打开了礼物，是一苹镶满了宝石的盒子，我们……”<p>　　她说到这里，推了推短发女郎，短发女郎忙道：“我们起了贪意……可是才将盒子取到手，又被人抢走了……”<p>　　罗开皱着眉，事情实在十分容易明白，这两个女郎，可能只是贪图金钱，堕进了夏氐兄弟人口贩卖集团中的无知者，她们迟早会被卖到阿拉伯去，而她们奉命带去的那苹小盒子，当然是遥远控制，或是定时的爆炸装置，目的是对付浪子高达，看来夏氏兄弟根本没将这两个女郎放在心上，要不是她们恰好离开，就一定会死在爆炸之中了。<p>　　浪子高达和夏氏兄弟之间又有什么冲突呢？罗开对这一点，不感兴趣，他能想到的是，浪子风流成性，不知有多少美女是他的亲密女友，可能其中有个人吃了夏氏兄弟的亏，所以他们之间，才有了冲突。<p>　　罗开想到这里，叹了一声，挥着手，就他所知夏氏兄弟的所为，简单地讲了几句，那两个女郎惊呼了起来：“对！他们说，下个月，就派我们到中东去，演出一个盛大的时装表演！”<p>　　罗开笑着：“在阿拉伯的后宫，你们根本什么衣服也不必穿！”<p>　　两人又互望着，一起站了起来，慢慢地，看来神情有点扭怩地来到了罗开的身边，罗开忙举起了手：“不必了，我不想占你们便宜？”<p>　　两个女郎动作一致，一起伸手，抚摸着罗开宽厚的胸膛，腻声笑：“怎知道一定是你占我们便宜，不是我们占你的便宜？”<p>　　在这种大胆的挑逗之下，罗开也不知该如何应付才好，那短发女郎已慢慢地跪了下来，当她跪下来之际，她柔软的胴体，看来像是一条水蛇一样扭动着，而且是紧贴着罗开的身子在扭动着的，那令得罗开深深地吸了一口气，而长发女郎已经用她灼热的唇，封住了他的唇。<p>　　罗开不再说什么，在这样的情形下，只有傻瓜才会再说话，他拉开长发女郎身上的丝巾，长发女郎熟练地解开他上衣的扣子，使她自己的胸脯，和罗开的紧紧贴在一起，这两个女郎显然是个中老手，两个人的动作，配合得极其纯熟。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_08'>妖偶 第08章 木兰花的妹妹天使侠女</b><p>");

document.write ('　　当罗开终于长长地吁了一曰气，摊开手脚仰躺之际，那两个女郎全身都是透湿的——那不是浴缸中的水，水早已干了，那是她们的汗。短发女郎身子缩成一团，蜷伏在罗开的脚旁，长发女郎伏在罗开的身上，还令得罗开感到一阵阵异样的舒畅。<p>　　对于这样的变化，罗开自己也感到有点意外，他伸手可及，抚摸着两人的头发：“等一会我会给你们钱，回到你们的家乡去吧！”<p>　　两个女郎仰起脸来，用带着祈求的神情望着他，罗开却神情坚决地摇了摇头。他在将那两个女郎赶出房子之前，只再问了一句话：“那个坐轮椅来的少女，你们以前见过没有？”<p>　　他得到的答案是：“没有，想也没想到过会有人……坐在飞快的轮椅上。”<p>　　罗开签了两张支票，支票上的数字，令这两个女郎惊愕得不约而同，流下泪来。在她们离开之后，罗开练了大约二十分钟气功，然后，他打算着如何去找回被那少女抢走的那苹盒子——浪子高达给他的礼物。<p>　　要去找那少女，并不十分困难，只要没有猜错她的来历，这个少女，自小和两个出色的、传奇性极浓的女侠一起长大，情同姐妹，那两位女侠虽然行踪不定，但罗开自信一定可以找到她们。<p>　　问题是：找到了以后，怎么应付呢？罗开并不低估自己的能力，可是他更不低估对手的能力！<p>　　罗开感到了真正的为难，因为那少女绝不是容易对付的人，而那苹盒子又非弄回来不可。虽然，他有没有那苹盒子，对他来说，一点损失也没有，那是浪子高达给他的“礼物”，就当他没有收到过好了。但是罗开知道自己不能那样做，如果这样做的话，他会自己看不起自己。<p>　　一个人，若是连自己都看不起自己了，别人如何还会看得起他呢？<p>　　罗开叹了一声，从热水中姑了起中，事情不论如何困难，他必须去进行！<p>　　就在他刚从浴缸中跨出来之际，浴室的门柄上，有一盏小小的红灯，不断地闪耀了起来，同时发出“滋滋”的声响。<p>　　和所有在冒险之中生活的人一样，罗开在他处于世界各地的住所之中，都有着十分先进的电子科学装置。这一类的装置，在许多情形之下，可以成为屋子主人生命的保障。这时，看到那盏红灯在闪耀，罗开就知道有人在按门钤了。<p>　　他略怔了一怔：是那两个女郎又回来了？那两个女郎虽然迷人，罗开也不会轻易忘怀刚才他那种皇帝式的享受所带来的愉快，但是他却绝不想再和她们纠缠下去，至少，他不能因为这种的风流际遇而失去了黛娜——那是他和浪子高达不同的地方，浪子绝不会在乎任何女子，但是他会，会认真。<p>　　他有点厌恶地把洗脸盒上的一个水龙头，向上拉了一拉，那是一个隐蔽的控制钮，一拉之后，洗面盒上面的镜子，向上升起，现出了一个萤光幕来，使他可以看到，是谁在门口按铃。<p>　　他在这样做的时候，已经下了决定：要是那两个女郎又回来了，反正她们不知道他的身份，至多牺牲了这间屋子不要，也不要再和她们纠缠不清。<p>　　可是，当他望向萤光幕，看清了站在门口的是什么人时，他却呆住了！<p>　　他绝想不到在门口按门铃的会是那个长发少女！就是在公路上，坐着轮椅出现，一下子就抢走了那苹盒子的那个少女！也就是刚才他浸在热水之中，思量着如何去对付她才好的那个少女！<p>　　现在，那少女反找上门来了！<p>　　刹那之间，罗开的思绪极混乱，一连串的疑问，涌上了心头，她是怎么知道自己在这里的？她来的目的是什么？不过问题虽多，当那少女现出不耐烦的神情，又按了一次门铃之后，罗开知道自己总不能躲在浴室中不出去的！他吸了一口气，对着萤光幕，道：“请进来，请随便坐，我立刻下来！”<p>　　他顺手在萤光幕下的一个掣钮上按了一按，就匆匆离开浴室，进卧室先换衣服。<p>　　两分钟之后，他走进了客厅，看到那少女以一种十分闲适的姿态坐在沙发上，自然而秀丽，一点也没有紧张的神态。<p>　　这一点，令得罗开十分佩服，因为他知道，这屋子，对她来说，是一个陌生的所在，而他，就算对方已知道了他的身份，也应该知道他不是一个容易对付的人物。可是那少女这时的神态，不是镇定。镇定还是要经过一番努力之后的表现，她这时，简直是自然地当作没有什么大不了的事！<p>　　那少女的这种态度，也多少使罗开感到右点狠狈，他还在楼梯上时，就故意加重脚步，那少女抬头向他望来。罗开先开口：“小姐，你是……”<p>　　他这样开口，算是很得体的了，可是那少女笑了一下：“我们已经是见过面了，你不必假装不记得！”<p>　　罗开若是本来只有一分狼狈的话，那么这时，他的狼狈程度，增加到了三分。他除了勉强一笑，来掩饰自己的窘态之外，别无他法。<p>　　那少女伸手，向她面前的茶几拍了一下：“对不起，我弄错了，那是你的东西，和夏氏兄弟集团无关。第二个对不起的是，我打开看了一下才知道！”<p>　　罗开的尴尬，从三分增加到了五分，那少女说她打开盒子看过——那盒子就放在几上，罗开刚才竟会没有留竟到！而浪子高达曾说过，只要打开盒子，就可以知道送礼的目的，那么，那少女是已经知道他的身份的了，这岂不是尴尬之极？<p>　　他勉力定神，保持着微笑，虽然这时来保持微笑，令他的脸部肌肉发僵，他作了一个手势，那多少可以掩饰一下窘态：“真不好意思，还叫你送了回来，你是在车子上留下了微波发射仪？”<p>　　那少女笑了一下，表示承认：“我正在对付夏氏兄弟集团，夏老二已经丧生在地中海，夏老大逃走了，我追到澳洲来，恰好路过，认出那两个女人是夏老大的手下，所以顺手牵羊，不知道那是你的东西——”<p>　　她讲到这里，忽然又佻皮地眨着眼：“其实你的易容术已经相当高明，我只不过是说笑。”<p>　　罗开有点沮丧：“要是高明，就下会一下子叫你看出来了！”<p>　　那少女神情更佻皮：“那是你一个小小的疏忽，你颈际结着一条丝巾，丝巾的结在右边，通常，女人总是把结放在左边的，那和男女服装钮扣方向不同有关，是从小养成的习惯！”<p>　　罗开只好苦笑，他不想再讨论下去，令自己更尴尬，所以他转变了话题，拍着那盒子：“这是一位朋友所送的礼物，我还未曾知道里面是什么东西！”<p>　　那少女在忽然之间，脸色变得十分庄严，令人有一种肃然起敬之感：“高达是一个声名狠藉的浪子，你把他当作朋友？”<p>　　罗开这时道：“我和他没见过面，但是我不同意你对他的评语！”<p>　　少女现出一丝不屑的神色来：“对于你，我姐姐倒常说，你是一个十分耿直，富有正义感的人！”<p>　　罗开高兴了起来，他是感到真正的高兴，他由衷地道：“能听到女黑侠木兰花的一语之褒，真是比什么都光荣，真叫人高兴！”<p>　　那少女略怔了一怔：“原来你早知道我是谁了？”<p>　　罗开笑了一下：“看到了那张轮椅和你的身手，再要认不出你是天使侠女安妮，那真别再混了！”<p>　　“天使侠女”的名字，是早两三年才传出来的，她自己也很喜欢这个名称。而女黑侠木兰花的名字，举世皆知，安妮是木兰花、木秀珍姐妹自小收养来的一个孤儿，她有着木兰花的机智，深邃，也有着木秀珍的勇敢和冲动，名声响亮，已不在她两位姐姐之下了。<p>　　这时，她略现矜持地笑了一下，站起身来：“我要告辞了，对于高达这个人，我还是坚持我的评语。”<p>　　罗开耸了耸肩，表示不想争论下去，他很高兴可以认识安妮，也很高兴大名鼎鼎的女黑侠木兰花对他的评语，他也站起身来。<p>　　安妮已向外走去，可是在走出了一步之后，又转过身来，指着那苹盒子，现出一丝奇讶的神情：“这盒子中有一个人，看来像是著名的双重间谍宝娥。”<p>　　罗开陡然一怔，安妮的话，他有点不明白，什么叫“盒子中有一个人”？那个人，又怎么恰好会是宝娥？<p>　　罗开心中想到“恰好是”的原因是，宝娥和那个控制了他一年多的那个组织有关，而那个组织的神秘，还有许多谜，他至今未曾解开。<p>　　他忙道：“请你等一等，或许，我心中有些谜团，你可以帮我解决。”<p>　　安妮略考虑了一下，看她的神情，像是也因为那盒子中的东西，使她感到十分好奇，所以她才在考虑，是不是应该留下来。她想了极短的时间，就点了点头：“恐怕我不能帮你什么，这盒子里的东西，我只看了一眼，可能是你和浪子之间约定的密语？”<p>　　罗开见她愿意留下来，而且对自己并无敌意，心里更是高兴，他一面去打开那盒子，一面道：“我和他之间，没有任何密语的约定！”<p>　　盒子盖只是用一个简单的扣子扣着，伸手一拔，就拔开了扣子，当罗开向盒子中看去时，他怔呆了一下，这才明白了“盒子中有一个人”的意思。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_09'>妖偶 第09章 浪子的一封怪信</b><p>");

document.write ('　　盒子中当然不是真的有一个人，因为盒子十分小，放不下一个人，但是盒子中又真的有人，不止一个，是两个，那是两个栩栩如生的人像，每一具，大约有三十公分高，一眼望去，就可以知道那是中国传统的手捏泥人．上面还涂着彩色，那两个人像——其中一具是，另一具还不能说是人像，为什么会这样说，下面会解释——之中有一个，是一个十分美丽的女人，可是塑像却把她塑成了一个两面人，一面脸，泛着甜腻的笑容，另一面．却是美丽得带着浓重的煞气。<p>　　捏塑这具人像的，一定是第一流的艺术家，因为脸部的神情，表现得这样维妙维肖，任何人一看，就可以知道这具泥像，塑的是宝娥！<p>　　这具人像的姿势也十分奇特，是跪着的，双手高举，看来是准备五体投地膜拜之前的姿势。盒子之中，有着象牙色的丝绒衬垫，泥像是横放着的。<p>　　毫无疑问，那是宝娥，艺术性的双面造型，也十分技巧地表达了宝娥这个厉害人物的双重性格。<p>　　由于泥塑是如此逼真，所以罗开怔怔地看着，不由自主地回想着和宝娥在一起的那段时光。<p>　　但是他当然下会一直想下去，因为另一具泥塑，早就吸引了他。那是一具奇特无比的泥塑像，看得出是一个男人，或者说，从塑像所表示的强有力的肌肉上，看得出那是一个男性的身体，塑像是半裸的，单看身体，像是希腊神话中大力神赫寇力斯的造形，优美而生动。<p>　　这具塑像也有一个头，奇怪的是，塑像的头，和人头没有不同，但是又绝不能说这是一具人像，因为在脸部，并没有眼耳口鼻五官，只是一苹数字跳动着的表！就和普通六位数字显示时间的那种电子表一样！<p>　　当然，那可以说是一苹钟，是一苹有装饰作用的钟，放在床头或是写字抬之上，但是罗开却知道，事情绝不是那么简单，那是一种象征，就像他曾经在半昏迷中见到过的情形一样，一具活的钟。<p>　　他咽下了一口口水，竭力镇定着，把两具塑像，一起从盒子中取了出来，放在茶几上，然后，他向天使侠女安妮，望了一眼。<p>　　安妮缓缓地摇着头，表示她不知道那是什么意思。<p>　　两具塑像取出来之后，看来是那个有着钟脸的人昂然站着，在接受着宝娥的崇拜。<p>　　罗开盯着两具塑像，安妮先打破沉默：“这两个玩偶，意味着什么？”<p>　　“玩偶？”罗开重复了一遍：“我不认为那是玩偶，那是……那是……”<p>　　“不是玩偶，是什么？”安妮进一步追问。<p>　　罗开的思绪十分乱，不是玩偶，是什么呢？他也说不上来，他只是有一个糊的概念，如果要说的话，必须自他如何进入那个组织说起，说到如何认识宝娥，如何看到过一具活的钟，而那具活的钟，又像是一切的主宰为止。<p>　　那个有着钟面的玩偶，是不是正象征着宝娥的主人？<p>　　这一切，要说的话，实在太复杂了，罗开不由自主摇了摇头，把视线从自盒中取出来的玩偶，移到了盒子上，在盒盖上，附着一封信，信封上十分简单，写着：“给鹰。”下面并没有署名，只是用十分简单的线条，但是画出一个十分生动的，看来一副毫不在乎，有点嘻皮笑脸的男子的全身，这是浪子高达的记号，十分有名。<p>　　罗开又向安妮望了一眼，安妮立时道：“我只是打开了盒子的盖子，并没有动里面的东西。”<p>　　罗开吸了一口气，伸手去取信，安妮又道：“如果我是你，我会小心一点，浪子高达并不是什么人格高尚的人！是不是？”<p>　　罗开叹了一声：“小姐，这一点，你可能不是很明白，他声名不好，我们也从未会见过面，但是我相信，他是一个可以成为朋友的人！”<p>　　安妮冷冷地道：“所谓男人的第六感？”<p>　　“可以这样说，”罗开说着，已经取下了那封信来，并且打开，“女人也有第六感，而且往往比男人的第六感更灵敏！”<p>　　安妮没有什么特别的反应，罗开把信纸打了开来，立时摊在他和安妮的中间，那表示他愿意和她分享任何秘密，不准备有任何隐瞒。<p>　　安妮对于罗开这一行动，看来十分欣赏，她的视线也移向信纸，信是用法文写的，看来浪子高达十分讲究生活的情趣，信上的字体优美。看起来，还是用古式的鹅毛笔蘸着墨水写成的。现代人已经绝少用这种方式来表达文字了，就像是没有什么人再用毛笔来写信一样。<p>　　整封信，罗开和安妮大约花了不到五分钟，就看完了，看完之后，两人呆了半晌，都说不出话来，在他们互望一眼之际，罗开注意到安妮的脸色，变得相当白。同时，他也感到自己的脸颊上，有点麻痹．想来脸色也不会好到什么地方去。<p>　　事实上，这封信在一开始，已经给罗开带来了极度的震撼，因为它一开始，就提到了那个组织！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_10'>妖偶 第10章 浪子与宝娥的相处</b><p>");

document.write ('　　以下就是那封信的内容：<p>　　“鹰：<p>　　我们互相闻名，但是没有见过——是真的没有见过吗？当然不是，还记得那个组织吗？你曾是其中的一员，是不是？而且在几次会议之中，都有人误以你是我，相信你还记得这种可笑的情形——是的，看到这里，你一定已经知道，我也曾经在这个组之中。你没有认出我，我认出了你，这并不是说我的能力比你强，而是有人肯定地告诉我，你在组织之中。如果你肯定地知道了我在组织之中，你只要稍加留意，一定可以在十多个人之中把我辨认出来的，是不是？<p>　　“告诉我你在组织之中的，就是宝娥，现在，你看到的两具玩偶，是宝娥给我的，那是在一种十分奇异的情形之下给我的，详细的经过我不说了。你注意到这两具玩偶的神态是何等生动吗？宝娥和我，有一段时间，十分亲密，我是一个浪子，而宝娥是这样出色的一个美人，我们曾有一段十分快乐的光阴，那种快乐。足以令得一个再没有人性的人，也激发出人性中隐藏的一面来，或许，这是我这个浪子对女人的特殊本领。有一天，她也感到极度的快乐之后，忽然对我说：‘浪子，你在一个组织之中，你千方百计想摆脱这个组织，可是你做不到，是不是？告诉你，别再努力了，你无法做得到的，好多在组织控制下的人都在努力，譬如说亚洲之鹰，他尽力想摆脱控制，但是他做不到！’<p>　　“朋友，你可以想像，身受组织控制的我，当时在听了这样的话之后，所受到的震撼，是如何之甚？但是我还是尽力维持着镇定，用说笑的口吻说：‘宝贝，听起来，你像是组织的首脑一样！’<p>　　“宝娥伸了一个懒腰：‘是的，我可以说是，但是真正的主宰，浪子，不是人，是神！’<p>　　“我哈哈大笑了起来：‘神？我倒要见识见识，神是什么样子的！’<p>　　“宝娥神情忽然变得严肃，一个千娇百媚的女人，又是在玉体横陈的情形下，忽然现出了这样的神情来，我立刻就知道，事情一定十分不寻常了，于是我继续取笑，她在我继续取笑了几分钟之后，一跃而起，离开了一会，然后就取来了那两具玩偶。<p>　　“玩偶的精巧程度，你一定已经欣赏到了，当时，她指着那个钟，说：‘这就是神，时间之神。时间是一切主宰，虽然它被解释成一种抽象的观念，但是地球上没有任何一种现象，没有任何一种生物，可以摆脱时间的控制，在时间不断的转移之中，任何生命，都受着控制，从开始到结束！’<p>　　“当时我的回答是：‘这算是什么？一种新的宗教的教义！’<p>　　“宝娥说：‘不是，时间之神，并不是抽象的，而是具体的，它使我相信了它的存在，组织是由它在控制的，而我是它选中的得力助手！’<p>　　“这实在是很骇人听闻，而且难以想像的，是不是？当时，我不可控制地感到了一股寒意，一种妖异莫名的感觉侵袭着我，我甚至不由自主地，大声讲着话：‘你在胡说些什么，这不过是一个玩偶，一种摆设，一具设计别具心思的钟！’<p>　　“我一面在说着，一面用力把这具玩偶，向墙上摔去，我想一定可以把它摔成粉碎，但是它却丝毫无损，宝娥得意洋洋地笑了起来：‘看，你不能损害时间大神的造像的！你不能，我也有一具造像，也是时间大神赐给我的！’她说奢，又取出了自己的塑像来。<p>　　“这两具塑像，我曾用各种方法，检验过它们的质地，但是却没有结果——它们不知道是什么质地制成的？怪不怪！两具妖异的玩偶，据称是时间之神为了表示它的存在而制造的！<p>　　“像这种怪异的事，我知道有一位先生和他的夫人，十分有兴趣，会锲而不舍地追寻结果。你一定知道我指的是谁，是的，可是那位卫斯理先生和他的夫人白素，实在太忙，我用了许多方法想和他们接触，未能成功。我也曾想到过和著名的女黑侠木兰花联络，虽然我知道她私下对我的评语，不是怎么好。可是一件事发生了，使我改变了主意，和你联络。<p>　　“这件事，是宝娥给我的一个讯息。<p>　　“你或许不明白那是什么意思，如果我说宝娥给我的信息，是她濒临死亡之际一刹那间发出来的，或者甚至于是她死亡之后发出来的，只怕你更加不明白了，是不是？”<p>　　罗开在看到这里的时候，不由自主，喃喃地道：“不明白！真是不明白！”<p>　　这时，他向安妮看去，看到她紧抿着嘴，显然她也感到极度的疑惑。令自己也难以相信的假设。<p>　　罗开深深吸了一口气，继续看下去：<p>　　“这，要解释起来，十分复杂，我假定你看到了我的信之后，一定会设法和我见面，所以我保留到那时候，再向你详细解释，或许，这是我玩弄的一个小手段，引起你的好奇心，非和我见面不可。因为我也假定，我用登广告的形式，要你接受一件礼物，你不会亲自来取——换了我，我也不会亲自来，生活中的各种陷阱，实在太多了，朋友，是不是？<p>　　“奇怪的是，组织近期，活动好像停顿了，我想这和宝娥发生了意外有关——我肯定她遭到了意外，是根据那段信息来判断的。所以，我认为现在是对付它，对付所谓主宰一切的时间大神的良好机会。组织中曾有超过十个成员，但对他们的身份，我只能揣测，只有你，我才是肯定的，所以我首先联络你，希望能和你共商对策，我们不能一直由这个组织控制下去的，对吗？<p>　　“请你和我见面，相信那对我们两人来说，都有莫大的好处。”<p>　　信到这里结束，信末，仍然是浪子的那个标——一个线条简单，看来像是什么都不在乎，吊儿郎当的一个男人。<p>　　罗开在看完了这封信之后，感到了震憾，是有原因的。他没有想到，浪子和宝娥闻的关系，是那样地密切。<p>　　这当然就是宝娥曾利用过浪子的那间房子的原因，而更令他震动的是，浪子怎么肯定宝娥遭到了意外呢？在那间发生爆炸的电脑室之中，爆炸一发生，宝娥就应该死了，她哪有时间去发出什么信息给浪子？<p>　　如果不是浪子的住所，也发生了爆炸，看了这封信之后，他一定会应邀见面，因为浪子的信中，还提及了一个古怪的名称：“时间大神”！这个名称，是宝娥提出来的，罗开看到了这个名称，脸上的肌肉，就忍不住跳动了一下。“时间大神”！这个神是什么样子的？是不是就是一个活的钟？有数字不断在跳动的那种钟，可是，却是活的？<p>　　罗开的思绪十分紊乱，在他对面的安妮，也一直不出声。过了一会，罗开才缓绥地吁了一口气：“关于那个组织，我想先和你解释一下。”<p>　　安妮却出乎意料之外地摇了摇头：“不必，我知道有关那个组织的事！”<p>　　罗开有点骇然：“安妮小姐，你也——”<p>　　他本来是想说“你也曾被那个组织控制过？”但是安妮立刻挥着手，打断了他的话头，她道：“不是我——是——”<p>　　她略为犹豫了一下，罗开故意半转过头去，表示如果她不想说，大可以下说。但安妮还是说了出来：“是我姐夫，高翔。”<p>　　罗开深深吸了一口气，十二个成员之中，有一个是高翔！和木兰花、木秀珍三人，合称“东方三侠”的高翔！安妮又道：“所以，我对那个组织的一切，已经知道得很清楚了。”<p>　　罗开在那一刹间，产生了一股自豪感。曾被组织控制，那当然不是十分愉快的经历，但是想想，曾被组织控制的，都是那么出色的人，结果，由他，亚洲之鹰发难，而消灭了宝娥，炸毁了组织活动的总部，令得组织暂时停止了活动。<p>　　他指了指浪子的信：“组织暂时停止活动，或者，永久停止了活动，是我造成的！”<p>　　安妮睁大了眼，神情倒并不是不相信，只是充满了惊讶地望着他。罗开道：“如果你有兴趣，我可以把经过，简单地向你说一下。”<p>　　安妮连连点头道：“当然有！在你说的时候，可以录音吗？我想高翔一定更有兴趣！”<p>　　罗开爽快地答应，开始讲述，他也没有看到安妮有什么特别的动作，那自然是在使用一种超小型的录音设备了。罗开也知道，安妮的另一个姐夫，木秀珍的丈夫，是云氏企业集团中的核心人物，而云氏企业集团，一直在向尖端科学进军，属下几座精密仪器制造工厂，是世界上同类工业的顶尖，在太空科技方面的成就，连几个大国的太空研究发展工作，都要依靠他们的出品！<p>　　安妮有这样的关系，一具不为人所觉察的小型录音机，那自然是微不足道的事情了。<p>　　罗开把那一段经历，简单扼要地讲述了一遍（这段经历，记述在“鬼钟”这个故事之中），安妮用心听着，一直到罗开讲完，她才问了一个最主要的问题，也就是罗开心中一直解不开的谜：“一具……活的钟？我不明白这是什么意思！”<p>　　罗开的神情多少有点苦涩：“我也下明白，但是当时我的确看到，而且强烈地感觉到，那是一具钟，可是……却是活的，像是鬼灵一样！”<p>　　安妮蹙着眉，缓缓站了起来，来回走了几步：“一具活的钟，你所指的‘活’……是……”<p>　　罗开沉声：“它会活动，而且，并不是指那种机械动作的活动，你知道，看到一个机械人在动，和看到一个真的人在动，感觉是不同的，很容易分辨出来。”<p>　　安妮的眼睛，大而明亮，可是这时，在眼神之中，却充满了疑惑：“你有什么想法？”<p>　　罗开缓缓摇头：“我说不上来，一点概念也没有。”<p>　　安妮的语调相当沉缓：“去年，我和兰花姐，一起和一位先生见过面，那位卫斯理先生，他有一种十分超卓的见解——”<p>　　她讲到这里，顿了一顿，罗开忙道：“卫斯理！岂止有超卓的见解而已！”<p>　　安妮在停了一停之后，继续着她的话：“他说，过去，现在或将来，地球人想像外星生物的外形，都是根据地球上的生物外形衍化出来的，脱不了地球生物的造型，最多把一个头变成两个头，把两苹手变成八苹手，把皮肤变成绿色，等等。而实际上，他说，外星生物的形状，可能是完全超乎想像之外的，看起来，可以像任何东西，甚至，像……像是一个钟！”<p>　　罗开又“嗖”地吸了一口气，这一点，他也曾想到过，不过不如卫斯理所想的这样具体而已。<p>　　安妮不由自主地摇着头：“一个看起来像是数字钟一样的生物，这真是难以想像，但如果这假设成立，假设你看到过的那‘活的钟’，宝娥口中的‘时间大神’，是一个外星来的生物，这个外星来客，运用了他的技能，控制了美国国防部的大型电脑，在从事他的活动，这是唯一可以解释何以这个组织是如此神秘的原因。”<p>　　罗开点了点头，表示同意。在众多的设想之中，他也会作过这样的解释。但一来，他是独来独往惯了的，所作的假设，没有和别人商量的机会。二来，他总觉得自己的假设离奇了些，连自己都无法相信。<p>　　这时，安妮也作了同样的假设，那登时令得他信心大增，觉得那并不是不可能的事。<p>　　安妮又这：“由此推测下去，那个外星来客，不是那么容易被消灭，他一定还存在！”<p>　　罗开叹了一声：“这些日子来，我就是在担心这一点！可是，他的活动方式怎样？是不是一定要占据一座电脑，还是有别的方式，我们对他……一无所知，这才是真正的困难！”<p>　　安妮走近茶几，把那具钟面人塑像，拿了起来。仔细看看。罗开心中一动：“如果从这具玩偶中，可以找到什么线索的话，你大可以拿回去，交给云氏企业集团属下的工业实验所，去作详细的研究！”<p>　　安妮点头：“我正这样想，方便吗？”<p>　　罗开笑了一下：“我想，我们有共同的目标，至少，我和高翔之间，有共同的目标！”<p>　　安妮没有表示什么，只是皱了皱眉，罗开倒可以明白她的意思，那自然是她想到了，除了他，高翔之外，还有一个“声名狼藉”的浪子，也有着共同的目标之故。罗开叹了一声，又把那所屋子突然爆炸，浪子不知吉凶如何的经过说了一遍，他在说的时候，声音之中，自然而然，充满了忧虑。<p>　　安妮听了之后，却冷笑了一声：“我看也不必为他担心，你什么时候见过鱼在水里淹死的？一场小小的爆炸，怎会叫浪子高达送了命？”<p>　　罗开怔了一怔：“你对他的评价——”<p>　　安妮立时道：“我只是对他的行为不敢恭维，声名狼藉，可是一点也没有否定他适应冒险生活的能力之意！”<p>　　罗开抬起了头：“如果他没有事，一定还会和我联络，请问我怎么和你联络！”<p>　　安妮笑：“这正是我想问你的问题！”<p>　　他们交换了联络的方法之后，安妮拿着那个钟面人玩偶：“很高兴认识你！”<p>　　罗开送她出去，自嘲地笑着：“下次我再扮女人，会注意这些小节的！”<p>　　安妮忍不住大笑了起来，罗开有点窘，但他也爽朗地笑着，既然双方已是朋友。被朋友取笑，那是没有关系的。安妮走出了没有多久，一扬手，罗开看到她手中有一具小巧的无线电遥控器，在她一扬手之际，灌木丛中，一辆轮椅，已经缓缓驶了过来，安妮坐上了轮椅，笑着：“小时候的习惯，有时是很难改的！”<p>　　她一坐上轮椅之后，速度加快，向前驶了出去。罗开在门口呆立了片刻，才转回身来。<p>　　他在送安妮出来的时候，并没有关上屋子的大门，所以，当他转过身来之际，他可以从敞开的大门，看到屋子中客厅的情形。<p>　　他一看之下，不禁怔住了！<p>　　客厅中多了一个人！那个人，坐在沙发上，翘起腿，衔着烟，样子悠闲得看起来，像是在自己家中一样！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_11'>妖偶 第11章 被称为“生命之屏”的仪器</b><p>");

document.write ('　　当罗开看到了那个人，怔了一怔之际，那人甚至还向他挥了挥手！罗开一时之间，真不知是生气好，还是也和那个人打招呼好！那是他的地方，这个人是什么时候进去的？如何进去的？他是什么人？刹那之间，罗开不但迅速地转着念，而且，在外表看来，他若无其事地向前走去，实际上，他至少已有了七八种应付突变的方法！<p>　　可是，他准备的应付方法，却一样也没有用上，他才踏进门去，那个人就以一种十分潇洒自如的动作，站了起来。向罗开伸出了手：“鹰，我是高达！”<p>　　罗开怔了一怔，虽然浪子高达大名鼎鼎，可是他以前从来没有见过，但这时，他只怔了不到一秒钟，就可以肯定，这个人，就是浪子高达！<p>　　在他面前的这个人，大约三十上下年纪——男人的年龄，一到了成熟之后，是很难判断的，身形高而健壮，可以肯定他是一个运动健将，而最主要的，还是他那种满不在乎的神情，一个人若不是真正在他的人生观上，抱着什么都不在乎的态度，是决不可能全身都散发着这种满不在乎的神情的。<p>　　而这种神情，又维妙维肖地表现在高达那封信最后的那个代替签名的人形上。<p>　　罗开也伸出手去，和高达握着手：“很高兴认识你，刚才安妮说得对，鱼是不会在水中淹死的。”<p>　　高达皱了皱眉：“如果某方面也这样判断的话，那我的一切安排就白费了！”<p>　　罗开扬了扬眉，高达又自顾自坐了下来，挥着手：“先说我这方面的情形，我的信，你已收到了，事实上，在宝娥死后——我假定她已经死了，我感到那个‘时间大神’对我的威胁，一直未曾停止过！”<p>　　罗开叹了一口气：“不必假定，宝娥的确已经死了！”<p>　　高达作了一个十分可惜的神情，这种神情，使罹开感到有点不舒服。因为看来，高达只是在痛惜一件什么美好的东西损坏了一样，而不是为一个曾和他有密切关系的女人的死亡而难过。<p>　　高达的这种神情，使人感到他这个人，甚至是不懂得什么是人和人之间的感情的，使人感到他的冷漠，几乎接近冷血！<p>　　高达并没有追问宝娥的死因，继续道：“为了减少这种威胁，所以我必需安排<p>　　场自己的死亡。我故意和夏氏兄弟作对，破坏了他们几桩买卖，引得他们派了两个杀手来放炸弹——那两个美丽的女杀手，还不错吧？”<p>　　罗开没有料到他在叙述如此严重的问题之际，忽然这样问了一句，他感到有点尴尬，只是含糊其词地答应了一句。高达又用力一挥手：“我的目的，是想要令到对方以为我已经死了！”<p>　　罗开直截地问：“你心目中的‘对方’究竟是什么人？”<p>　　高达摇头：“不能确定，但如果必需要有一个名称的话，‘时间大神’是恰当的。”<p>　　罗开深深地吸了一口气，并没有说什么，高达把背靠在沙发上：‘我感到一个人的力量，是不足以对抗的，所以才想起联络你，终于能和你见面……”<p>　　他说到这里，忽然笑了一下，显得有点轻佻：“你的易容术其实已经很好了，安妮不过是故意挑剔而已！”<p>　　罗开咕噜了一句：“去扮一个女人，大概是我一生之中最蠢的事了！”<p>　　高达居然同意了他的说法：“不要紧，人总是会做点蠢事的，你对宝娥的说法的意见，我已经知道了——对不起，我一直在偷听你和安妮的对话。”<p>　　罗开不由自主，皱了皱眉，他知道，眼前这个人，看起来一副吊儿郎当的样子，但是如果他真的是敌人的话，那可能会是最可怕的敌人！<p>　　既然自己扮成女人一事他都知道，那么可知他一直在暗中跟踪自己，他是如何进屋子来，利用了什么先进的仪器来偷听的，其中的经过，实在不必再问了，问了，反而显得自己的低能！现在值得庆幸的是，浪子高达是朋友，而不是敌人！<p>　　罗开在想着，没有说话，高达问：“你说曾见过一座活的钟？我真无法明白那是什么意思？”<p>　　罗开叹了一声：“连我见过，也无法明白，而且我发现也十分难以形容。”<p>　　高达在那一刹间，居然现出了一丝严肃的神情来：“鹰，如果你假设那是一个外星生物，我不会反对。”<p>　　罗开直视着他，等着他作进一步的解释。<p>　　高达扬了扬眉——他有浓而秀气的眉毛，那使他看起来，相当英俊：“那两具玩偶，是什么原料制成的，我不认为云氏工业机构可以化验得出来！”<p>　　罗开迟疑着：“你的意思是，那……不是地球上的物质所塑制的？”<p>　　高达点着头：“还有，我信中向你提及我收到了宝娥的信息。”<p>　　罗开“嗯”地一声：“是的，我全然不明白。”<p>　　高达略欠了欠身，自衣袋中，取出一样东西来，顺手向罗开抛了过来，他的动作自然而潇酒，罗开迟疑了极短的时间，一伸手，把高达抛过来的东西，接在手中。<p>　　事后，罗开很为自己那一刹间的迟疑而感到惭愧，因为那表示他对高达始终还是不能全无戒心，而如果作为朋友来说，是丁应该有任何戒心的！<p>　　当时，罗开一接住高达抛过来的东西，就是一怔，那是一苹粉盒。粉盒，是极普通的东西，几乎每一个成年女性的手提袋之中，都有一苹。这苹粉盒看来比普通的略为大一些，六角形，看起来像是银质的，而粉盒的表面，看来十分光滑，而在盒的外面，更没有任何装饰花纹。<p>　　罗开向高达望去，高达作了一个“打开来看看”的手势，罗开按下了一个小小的掣，粉盒打了开来。一打开之后，罗开就知道，那盒子，不是粉盒，而且一时之间，他也说不出那是什么东西来。<p>　　盒子打开之后，两面都是萤光屏，也是银灰色，看起来，倒有点像极小型的电视接收机。<p>　　高达在解释：“这是宝娥的东西，当我们关系十分密切的时候，她对我没有什么秘密，她说，那盒子，是她的生命之屏。”<p>　　罗开苦笑了一下，事情真的似乎越来越玄妙了，除了“时间大神”之外，还有“生命之屏”！他缓缓摇着头：“我不是很明白。”<p>　　高达指着那盒子：“在宝娥活着的时候，她脑部活动所发射出来的一种波，可以被这副仪器所接收。”<p>　　高达的话，语调听来十分平淡，可是罗开听了之后，心头所受的震撼，真是无可比拟的。他可以相信，那绝不是他的大惊小怪，而是任何人一听，只要了解到这两句话中的含义，都会这样震惊的！<p>　　罗开陡然一怔之后，整个人直跳了起来，盯着高达，一句话也说不出来。<p>　　高达的反应很奇怪，他望着罗开，长长地吁了一口气，像是放下了心头的大石一样：“看到你反应那样吃惊，我很高兴，我当时在听到了这东西的作用之后，吃惊程度比你更甚，那甚至使我怀疑自己的应变能力，现在我知道，那是正常的反应。”<p>　　罗开的声音有点苦涩，一时之间，仍然不知道说什么才好，高达又道：“那也就是说，当宝娥在生的时候，萤光屏上，不断有杂乱的线条活动着，闪耀着，代表了她的思想。我曾经作过试验，当她情绪激动的时候，线条的波动幅度极大，而当她平静的时候，线条也显得平静。”<p>　　罗开盯着萤光屏，却看不到什么线条，高达道：“不论她人在什么地方，都可以在萤光屏上看到线条的波动，我甚至可以知道她什么时候在想念我，可是突然之间，萤光屏上什么也没有了，这就等于我收到了她遭到了意外的信息一样。她死了，脑子不再有任何活动，所以便不再有线条出现。<p>　　罗开竭力使自己镇定下来：“虽然脑部活动产生的电波，已被广泛地运用在医学上，可以作有系统的记录，但是那需要通过极复杂的仪器装置，像这样轻巧的一苹盒子，又可以不受距离的限制，就接收到微弱到几乎不可测的脑电波——”<p>　　高达叹了一声：“卫斯理最喜欢说的一句话：那不是地球上的东西！”<p>　　罗开觉得自己的脖子有点僵硬，但是他还是努力地点了点头，表示同意。<p>　　他又问：“这东西是——”<p>　　高达的声音，听来右极度的无奈：“她说过，那是时间大神给她的。”<p>　　罗开震动了一下，好一会，两个人都不开口，然后，突然地，两个人又一起开口：“应该可以肯定了！”<p>　　他们的话，在不明清由的人听来，当然莫名其妙，但是他们相互之间，却全然可以明白：可以肯定了！可以肯定的是，时间大神，是一个来自外星的高级生物！<p>　　在肯定了这一点之后，接下来的问题，不知有多少，那许多问题，令得他们两人，又沉默了好一会。<p>　　好一会之后，罗开才道：“我们知道，‘时间大神’曾经盘踞在美国国防部电脑中心，通过了若干活机械人，成立了一个组织，做了若干事。’<p>　　高达点头，罗开在这时，不由自主，感到了一股寒意，自己在心中问自己：当时，如果自己知道要对抗的，是一个来自外星的高级生物，他是不是还会有勇气兴之抗争？因为很明显，地球人和外星生物相比较，强弱悬殊，相去实在太远了！<p>　　而如今，又面对着同一问题，他自然而然，感到寒意流遍了全身！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_12'>妖偶 第12章 受时间大神控制的人</b><p>");

document.write ('　　坐在罗开对面的高达，像是可以在罗开的神情变化之中，揣知他的心意一样：“鹰，我知道你在想什么，几乎是不能对抗的，是不是？不但是普通人，连像我们这种出色的人，也无法抗拒，地球人注定了要做外星人的奴隶，你是不是在这样想？”<p>　　罗开没有直接回答，只是叹了一声。他正是在这样想，这是令人极度沮丧的事实。高达也叹了一声：“本来我起初想法也和你一样，可是，你的行动，却给我极大的鼓舞，我曾经沮丧得想投降——”<p>　　罗开道：“是，那两个女郎曾叙述过你的情形，我甚至怀疑她们见到的是不是你！”<p>　　高达指着罗开：“你的行动，已经证明了就算时间大神是外星的高级生物，也不是全然不可对付的，至少，你就令它受到了挫折。”<p>　　罗开挺了挺胸：“这……只可以说是偶然！”<p>　　高达提高了声音：“当然不是偶然，是你出色的努力的结果，鹰，不要妄自菲薄！”<p>　　罗开自然不是妄自菲薄的人，他微笑着，接受了高达的赞扬。<p>　　高达又道：“我们如今第一件要做的事，就是把那个‘时间大神’找出来！它自己暴露了自己的缺点，它在受了挫折之后，就躲了起来，因此可以证明它是相当脆弱的！”<p>　　他顿了一顿，补充道：“至少，它不是那么不能对付，我们不必太被动！”<p>　　罗开凝思着，高达的话是有道理的，主动去把那个神秘的“时间大神”找出来！可是，该如何着手呢？这个外星生物，可以躲藏在任何地方，因为它的外形，就是一苹钟，而像这样的钟，世界上可能有超过一亿苹！<p>　　他把手中的盒子合上：“这种仪器，如果可以随意接收到每一个人脑电波活动的话，那就可以知道每一个人在想些什么？”<p>　　高达表示同意：“理论上来说是这样。”<p>　　罗开有点不明白地望向高达：“如果时间大神有这种能力，你为什么还要诈死？”<p>　　高达摊了摊手：“从宝娥和活机械人的例子看来，时间大神本身的行动能力有限，看来，它必须通过受命于他的一些人，才能有所行动，我的目的，是想骗过那类人！”<p>　　罗开又问：“浪子，是不是你已经感到了受到这类人的威胁？”<p>　　高达略为迟疑了一下，但是他立时道：“对不起，我是不应该犹豫的，我们既然已经决定了合作，我就不该有任何隐瞒，只不过我还不能肯定，所以才在回答之前，想上一想！”<p>　　罗开坦然道：“你不必为了这种小事道歉。”<p>　　高达吸了一口气：“我感到我在受监视，一种目的不明的监视，经过了反击，发现监视是来自西方国家的一个高级情报组织！”<p>　　罗开的神情，表示了他心目中的讶异：“你……和西方国家的情报组织。应该是扯不上任何关连的！”<p>　　高达点头：“本来就是，我生活糜烂，只知道追求享乐。当然，我也追求金钱，可是为什么会和西方情报组织扯上了关系，连我自己也不明白！”<p>　　罗开犹豫地问：“或许是你的调查，有了什么差错？”<p>　　高达摇头：“绝不会，我想，可能是我手中，有着那两个玩偶，和这个仪器的原故。”<p>　　罗开倒不同意：“那更说不通了，如果是为了这个原故，要找你的应该是时间大神，不是西方阵营的情报组织！”<p>　　高达神情讶异：“鹰，你怎么啦？我不相信你不知道我是在说：时间大神，通过了西方阵营的情报组织，在对付我？”<p>　　罗开的心境，十分苦涩，他当然不是不知道，以他的反应之敏锐，高达一提出来，他就已经想到了。可是他却竭力想否定这一点。原因很简单，他内心深处，不愿意那是事实，是因为黛娜的原故。<p>　　黛娜，他内心深处，知道自己已经爱上了的女子，就是西方阵营高级情报组织中的重要人物，如果这个组织已被时间大神所控制，那么黛娜的处境，就十分危险，罗开是为这个原因，才想否定高达的想法的。可是在高达直截了当的询问之下，罗开无可回答，只好道：“可以作为一种设想来处理。”<p>　　高达用力一挥手：“不是设想，鹰，我已经有确实的证据，知道了主持这件事的人是什么身份，要追查时间大神的下落，必须在这个人身上着手！”<p>　　罗开望向高达，发出无言的询问。<p>　　高达道：“这个人本身绝不简单，是西方阵营情报机构中的一张皇牌，有极辉煌的工作纪录，有一个外号，叫作‘烈性炸药’——”<p>　　高达讲到这里，罗开发出了一下叫声，整个人直跳了起来，他的行动是如此之怪异，以致高达不但突然停止了讲话，而且身子向后，疾翻而出，在半空中转了一个身，才站定在地上。<p>　　这两个在冒险生活之中，如此出色的人物，就这样对峙着，两人之间，都明显地可以感到在两人之间，充满了敌意。<p>　　两个人都一动都不动，但是从高达刚才如此敏捷的反应看来，任何一方，只要先有任何动作，接下来的争斗，一定惊天动地！<p>　　时间在僵持之中，飞快地溜过去，足有三分钟之久，高达才道：“好了，就算我们以后不能再做朋友，也让我知道，我犯了什么错误？”<p>　　罗开没有立时回答，面肉抽搐着，样子又怪又难看，高达陡地怪叫一声，伸手指向罗开，罗开厉声喝着：“别指着我！”<p>　　高达深深地吸了一口气，刚才，他那种戒备的神情，使他看来像是一头豹子，但立即地，他又恢复了那种满不在乎的神态，甚至转过了身去，以背对着罗开，用一种悠然的语调道：“烈性炸药是一个十分美丽的女性，鹰，你爱她？”<p>　　罗开也慢慢把微弯着的身子挺直，可是他的神情却绝不轻松，以致他在伸直身子之际，骨节发出一阵轻微的“格格”声来。<p>　　他十分简单地回答：“是。”<p>　　高达一点也没有过份惊诧，甚至并不转过身来，只是喃喃地道：“我早就说过，天下男人，都应该像我一样，不被任何女人的感情牢笼所困！”<p>　　罗开又厉声道：“证据是什么？”<p>　　高达这才慢慢转过身来，望定了罗开，又缓缓摇着头：“算了，不论我提出什么证据来，你都不会接受的——”<p>　　他做着手势，表示一切都别再提了，然后，向门口走去：“真对不起，是我不好，我怎么会不知道你和她之间的关系呢？应该知道的。”<p>　　他的行动十分快捷，在这两句话之中，已经来到了门口，而就在他伸手去开门之际，罗开已经喝道：“别走！”<p>　　高达叹了一声：“鹰，与你为敌，是我最不愿意做的事之一，别硬留我，我不会笨到认为和一个热恋中的男人可以理智讨论任何问题！”<p>　　罗开喘着气：“证据！”<p>　　高达不加理会，仍然伸手去抓门柄，他的手才一碰到门柄，突然，是“拍拍拍拍”七下响，七枚看来蓝殷殷的铜钉，全钉在门柄附近的门上。<p>　　这七枚小钉，如果射向他的手，或是射向他的身体任何部份，他是不是可以躲得开，实在一点把握也没有，因为它们的来势，是如此之快，如此主动。<p>　　高达真的感到了吃惊，他缩回手，在缩回手来的时候，他以极快的动作，在钉在门柄旁的七枚小钉上，各弹了一下。<p>　　然后，他才转过身来，望着罗开，冷静地道：“要不要手帕？你在冒汗！”<p>　　罗开是在冒汗，在高达提出了对黛娜的指责之后，罗开的心情起伏，精神紧张之极，所以他的行动，实在是失常的，当高达这样问他之际，令他紧张的神情，得到了一个松弛的机会，他颓然坐了下来，用一种听来微弱的声音道：“证据呢？”<p>　　高达低叹了一声，罗开垂下头片刻，当他再度抬起头来时，看来已经完全恢复了正常：“浪子，发现活机械人的秘密，导致美国国防部电脑室的爆炸，也就是说，我和不可测的组织斗争，没有她，是不会成功的。”<p>　　高达点头：“我同意，虽然其中的经过我不知道，但只要你这样说，我就同意。”<p>　　罗开又有一点激动，但迅速平复了情绪：“可是你刚才却指责她受了时间大神的控制，正在为虎作伥！”<p>　　高达镇定地道：“一点也不矛盾，从那次爆炸起到现在有多久了？在这段时间内，你们接触了多少次？”<p>　　罗开用力挥了一下手，从那次之后，他见到黛娜的次数并不多，尤其是最近，他根本无法和黛娜联络，他每次企图和黛娜联络，得到的答覆，都是她在从事重要任务。<p>　　所以，罗开无法回答高达的问题，他只好先道：“刚才我有点失常，真对不起！”<p>　　高达笑着：“不，我要多谢你，虽然你在极度失常的状态之中，但是你仍然没有伤害我的意图。”<p>　　罗开的神情极度尴尬，高达又向前走来：“好，你要证据，我可以提供给你，你大约不知道现在，她在什么地方？在干什么？”<p>　　罗开的神情，惊呆之极，因为他的确不知道！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_13'>妖偶 第13章 有关黛娜的一段记录片</b><p>");

document.write ('　　罗开和黛娜的联络，一直是通过电话来进行的，当罗开打电话到黛娜办事机构，得到的回答是她有重要任务在执行，无法接听电话之际，罗开就无法和黛娜联络了，最近的情形，就是这样。<p>　　可是，那广告，浪子高达刊载的那个广告，刊出了之后，黛娜和他通过话，讨论过，是不是从那时开始，黛娜已对高达加以特别注意，以致使高达误会了？<p>　　他想到这里，感到一阵轻松，忍不住“呵呵”笑了起来，直指高达：“你误会了，我绝对可以肯定，你误会了，她是在注意你，但完全是为了你登的那个广告！”<p>　　高达以一种不置可否的神情望着他，罗开继续说着：“所以，她开始注意你，多半在代我追查你会玩什么花样，那自然使你误会了她在对付你！”<p>　　高达仍然不出声，可是脸上却现出了一种近乎哀悯的神色来，那令得罗开十分恼怒：“我说的是事实，你以为我是在替她辩护？”<p>　　高达作了一个手势：“我要说的也是事实，虽然我是一直不愿意说的，你爱她，我说什么你都不会相信——”<p>　　罗开闷哼了一声：“别说这种废话，只要有事实，我不愿相信，也得相信！”<p>　　高达又沉默了片刻，才道：“在我感到有人一直在注意我的行动之后，我展开反击，知道了留意我的是那个情报机构，也查明了主事人是烈性炸药——”<p>　　罗开不耐烦地打断了他的话头：“这，我已经有了我的解释！”<p>　　高达缓缓摇着头：“你听我说下去，在我知道了事情和烈性炸药有关之后，我就反跟踪——当然，我有许多得力的手下，其中有一、两个，是一流的跟踪专家——”<p>　　罗开这时，又发出了一下不满的闷哼声，令得高达的话，顿了一顿。但高达像是胸有成竹一样，心平气和，继续道：“当然，所谓一流专家，跟踪的本领，与你、我是不能相比的！”<p>　　罗开闷哼：“这正是我的意思，就算像我亲自跟踪，想要不被黛娜觉察，也是十分困难的事！”<p>　　高达有点不安地挪了一下身子：“鹰，听我说下去好不好？”<p>　　罗开半转过头去，显得他对高达的话，十分反感。黛娜是受时间大神控制的？和已死的宝娥一样？神秘的时间大神，将会通过黛娜和她服务的机构，做出一连串对地球不利的事情来？<p>　　这一切，对深爱着黛娜，愿意放弃一切，和黛娜去过隐居生活的罗开来说，都是全然不能接受的事！<p>　　高达的语气仍然很平和：“在跟踪的过程之中，我的一个手下，拍摄到了一个过程，时间是两个月之前，请注意，那是我刊登广告找寻你之前。”<p>　　罗开震动了一下，两个月之前，那时，他在那里？他沉着地问：“请说出精确的日子！”<p>　　高达说了一个日子，罗开略为想了一下，那是他和黛娜在黄石公园渡过了毕生难忘的愉快假期之后的半个月，他已经离开了美国，黛娜留在她的工作岗位上……罗开一想到这里，断然挥了一下手：“你不必说下去了，如果你在那时就开始跟踪她，就应该知道，她曾和我一起在黄石公园渡过愉快的假期！”<p>　　高达眨着眼：“谁说我不知道？”<p>　　罗开的身子又震动了一下，盯着高达，高达一翻手，像是魔术师在玩弄魔术一样，手上突然多了一具微型录音机。这种快速的手法，在罗开，亚洲之鹰的眼中，自然不算得什么，所以他只是冷笑了一下，可是紧接着，当高达接下了微型录音机中的一个掣钮之后，罗开却像是遭到电殛一样，弹跳了起来！<p>　　录音机中，清晰地传出了他的声音：“让我们变回普通人！”然后，又是黛娜的声音：“不可能，蝴蝶不能变回毛虫……”<p>　　高达又按下了停止掣，用一种抱歉的神情，望着罗开，罗开的脸色，极其难看，高达摊了摊手：“对不起，鹰，我手下说那个男人是你，可是我不相信，我还骂我的手下，说如果是亚洲之鹰，你们这些人的脑袋早就被踏扁了。可是，别责怪自己，我一直说，男人要保持清醒，最大的要诀是别谈恋爱，一旦被爱神缠上了，就会变得盲目、无能！”<p>　　罗开其实并没有十分听清楚高达的那番话，他耳际只是一阵嗡嗡作响，他竭力想记起当时遇到了一些什么样的可疑人物，以他的机警来说，是应该可以留意到的。但是这时，他回想起来，却什么也记不起，在记忆之中的，只是黛娜，黛娜的一颦一笑，黛娜的娇嗔浅怒，黛娜晶莹的身体，黛娜的一切……正如高达所说，在恋爱中的男人，是盲目的！<p>　　罗开咽下了一口口水，神情苦涩，喃喃地道：“是，你的手下很成功。”<p>　　高达的声音十分诚恳：“我是一个没有爱情，只知玩乐的浪子，所以我很不明白一个在恋爱中的人的心理，但是我认为，不论在什么样的情形下，人总是不能否认事实的！”<p>　　罗开挺了挺胸，他脸上那种坚强的线条，眼中那种接近严峻的眼神，又回复了原状，显然在那一刹间，他已经准备好接受任何打击。<p>　　人总是有脆弱的一面的，连亚洲之鹰也不能例外，像浪子高达，难道没有脆弱的一面吗？当然也有，只要是人，就有。而像亚洲之鹰那样，难能可贵的是，可以在极短的时间内，由脆弱回复坚强，坚强到可以接受任何打击！<p>　　罗开的声音也变回坚定：“拍摄到甚么？”<p>　　高达身边的小道具真多，他又取出了一苹看来像烟盒大小的东西来，打开，那是一具微型放映机，银幕只有三十五厘米，他把放映机放在几上：“你可以自己看。”罗开镇定地微笑了一下：“一起看，或许我需要你的解释。”高达点头：“好，一起研究一下，事实上，我对于这一段纪录，也还有不明白之处。”高达说着，按了掣钮，一阵轻微的声响过后，灰白色的银幕上，出现了形象，先是一片黑暗，接着，有了一点光亮，但还是十分暗，几乎什么也看不到，只是模糊一片。<p>　　罗开“嗯”了一声，表示什么也看不到，高达道：“红外线摄影的性能已经调到最高了，可是效果还是不好，我怀疑可能有什么对抗红外线的设备在起作用，但看下去，有点东西看。”<p>　　在高达说话间，银幕上已可以看到一些朦胧的景象了，看得出，那是一间房间，一间全然是空的房间，没有任何陈设。可是在房间中间，却可以看到一个人，这个人以一种十分奇特的姿势跪着，虽然不是看得很清楚，但是也可以辨认出，那是一个女人。这个女人跪着，双手高学，看起来是准备作五体投地式的膜拜。<p>　　罗开一看到了这样姿势的一个女人，就立时道：“那具玩偶！”<p>　　在高达送给他的那两具玩偶之中，有一具和宝娥维妙维肖的，正是这样的姿势！<p>　　高达吸了一口气：“看下去！”<p>　　罗开也陡地紧张了起来，尽管光线不足，而且在拍摄的时候，可能由于环境的恶劣，画面在颤动，可是由于他对黛娜的极度熟悉，他依稀感到，那个跪在地上的女人，就是黛娜。<p>　　他心中起了一股莫名的恐惧之感，在小银幕上看到的一切，实在太妖异了，妖异得使人不寒而栗，尤其这种妖异的景象，和自己所爱的人可能有关连之际，更是叫人不由自主，遍体生寒！<p>　　罗开不自觉地握紧了拳头，他感到自己的手心中全是冷汗。他紧盯着小银幕，连眨一眨眼都不敢。<p>　　那女人开始膜拜起来，从她的体态中可以看出来，她对于膜拜的对象，心中是如何地充满了虔诚，即使是最忠诚的回教徒，在崇拜真神时，也不会给人如此万分虔诚的感觉。<p>　　她膜拜了八次之多，才又跪直了身子。<p>　　由于在银幕上现出来的，一直是这个女人的背影，看不见她的脸孔，所以，当她跪直了身子之后，尽管罗开感到这个女人，越来越像是黛娜，他心中还存在着万一的希望，希望那是另一个人。<p>　　可是就在这时候，罗开看到了那女人的脸，那女人转过头来！<p>　　在刹那之间，罗开只感到自己胸口的肌肉在急速地收缩，像是要把他的心压扁一样。<p>　　毫无疑问了，这个女人是黛娜！<p>　　当这个女人一转过脸来时，银幕上的景象，剧烈地震动了一下。<p>　　高达在这时沉声道：“她发觉了有人在窥伺，射出了一枚子弹，我竟看不出她是用什么枪械，如何发射这枚子弹的，你和她那么熟，你看得出吗？”高达一面说着，一面按动了微型放映机上的一个掣，使银幕上的景象倒回去，又重放了一遍，两遍，三遍，看起来，只看到黛娜回了回头，看不出她有别的任何动作。<p>　　罗开深深地吸了一口气，摇了摇头：“我也看不出她用什么方法。”<p>　　高达的声音低沉：“我那个手下被子弹射中，可是他还是坚持到了见到了联络人才死去，所以这段纪录才会到我手中。”<p>　　罗开没有表示什么，这时，高达放开了手，银慕上的景象继续下去，罗开愈往下看去，愈是显得震骇了，他所看到的，令他惊骇得张大了口，但是却一点声音也发不出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_14'>妖偶 第14章 时间大神的奴隶</b><p>");

document.write ('　　能令得亚洲之鹰惊骇到这种程度的，一定是有极其可怖的景象出现在银幕上了？<p>　　其实，一点也不，这时出现在银幕上的景象，看在任何普通人的眼中，都不会引起什么惊骇，因为那实在十分普通，不足为奇。<p>　　那只不过是一苹钟——当黛娜转回头去，画面在剧烈的震荡之中，就在黛娜的身前，出现了一苹钟，有着闪光的、跳动的数字。<p>　　那苹钟的出现，只不过十分之一秒，纪录便终止了，显然是拍摄者在受了伤之后，急着要离开，所以那一段纪录，就到此为止了。<p>　　一苹钟！<p>　　那苹钟，看起来像是浮在空中一样，那和罗开上次在半昏迷状态之中见到的情形是一样的，而黛娜的膜拜对象，就是那苹钟！<p>　　罗开要过了好久，才能用听来十分微弱的声音问：“刚才，你……看到了什么……最后的……那是什么？”<p>　　高达的声音苫涩：“一苹钟，看起来像是一苹钟，但是我假设，那……就是时间大神。”<p>　　罗开望向高达，面肉抽搐着，高达立时举起一苹手来：“这是我一个得力手下，牺牲了性命换回来的，我绝不怀疑它的真实性。”<p>　　罗开喃喃地道：“可是……可是……”<p>　　他的思绪一片紊乱，实在不知道说什么才好，高达又从口袋中取出了一枚又细又长的子弹来，放在几上：“你认得这枪弹吗？就是它令得拍摄这段纪录片的人死亡的。这种子弹，好像是属于一种巨大的军用手枪的。”<p>　　罗开无力地点着头，想起他第一次和黛娜见面，黛娜就曾经因这样的一柄枪指着他，看来，她对于那种巨大的德国军用手枪，有着特殊的爱好。<p>　　高达伸出手来，在罗开的肩头上，轻轻拍了一下，那自然是表示友好的一种动作，可是罗开却敏感地震动了一下。高达沉声：“现在，你应该知道我为什么要把礼物送给你的原因了吧？”<p>　　罗开“嗯”地一声：“因为我和她的关系？”<p>　　高达吸了一口气：“我不能肯定她和你的关系，但既然有这个可能，我就想，通过你和烈性炸药的关系，去追查时间大神的下落，是可行之道。可是我不知道原来你对她的感情那么深！”<p>　　罗开感到了恼怒：“你在利用我和黛娜的感情，你……我代你感到悲哀，你根本不懂得感情！”<p>　　高达冷冷地道：“那是另外一回事，现在的事实是：你所爱的黛娜，已经完全被时间大神控制了，就像以前的宝娥一样，会在那个外星怪物的指挥之下，做出任何可怕的事情来，我们一定要对付那个外星怪物，也就一定要从她的身上着手！”<p>　　高达的话，说得如此坚决，罗开是无法辩驳的，他伸手在自己的脸上，重重抚摸着，他的神色看来很疲倦，但是却十分坚强。<p>　　他用极缓慢的速度点着头：“好，我不怪你，但是，浪子，在这次事件之后，我实在不想再见你！”<p>　　高达耸耸肩，装出一副毫不在乎的神情来：“不过在这件事上，我们需要充份的合作，我装死的计划，相当周详，不会那么容易被人识穿，所以在你见到了你的爱人之后，别提起我，我相信你有你的应付方法，但是有我在暗中协助你，总会有用得多，是不是？”<p>　　这一点，是罗开无法不承认的，他由衷地道：“有用得多了！”<p>　　高达微笑：“谢谢你的夸奖。鹰，真的，我们只知道那个钟，可能是一个外星怪物，但是不知道它通过什么方法来控制地球人，所以，黛娜如今的处境，我们也一无所知。或许，一种神秘的力量，已经侵入了她的脑部，改变了她的思想，使她变成了奴隶，也许是另外一种方式，总而言之，她现在是我们的敌人，敌人！”<p>　　高达连说了两遍“敌人”，罗开挥着手：“你刚才说得对，我有我自己处事的方法，你似乎说得大多了！”<p>　　高达扬了扬手：“是，说得太多了。”<p>　　他用一种看来十分轻松的脚步，向门口走去，到了门口，他才转过身来：“无论任何一个男人，对女人都有他们自己不同的态度，我一直以为我自己的态度是最正确的，没有苦恼！”<p>　　罗开淡然一笑：“也没有快乐。”<p>　　高达翻了一下手：“或许我应该是说，我是有生理上的快乐，但是没有心理上的快乐吧！”<p>　　罗开没有再说什么，只是陷入了沉思之中，高达也没有多逗留，打开门，吹着口哨，他吹的口哨音节丰富而变化灵活，十分动听，在门关上之后，罗开还听到口哨声在渐渐地远去了。<p>　　那具微型放映机还留在几上，罗开凝视着它，他一动也不动，看来就好像是一具石像一样。<p>　　当他需要思考的时候，他总是这样一动不动。这时，他的思绪极乱，黛娜，他首先肯定，黛娜是不幸的牺牲者，她再能干，也只不过是一个普通的地球人。普通的地球人，在外星怪物面前，是不是有能力保护自己，实在是一大疑问。<p>　　罗开这时，倒感到刚才对高达太不客气了。虽然高达带给他的是一个如此不愉快的消息，但是旱知道了这种情形，对他，对黛娜，对如何对付“时间大神”，都是有极大好处的。<p>　　当然，先要和黛娜接触，见到她，才能有进一步的行动。罗开有了决定，他欠了欠身子，移过电话来，又按了他熟悉的号码。<p>　　电话接通之后，他听到的，仍是秘书的声音：“对不起，黛娜中校正在执行重要任务，无法和她取得任何联络。”<p>　　罗开沉声：“那么，请接黛娜中校的上司。”<p>　　秘书的声音更冷峻：“如果你真有事要找黛娜中校的上司，你应该有他的电话号码！”<p>　　秘书甚至不等罗开再说什么，就挂上了电话，罗开只好苦笑：正在执行重要任务，那是什么任务？是替她工作的情报机构执行任务，还是替时间大神，那个钟形的外星怪客在执行任务？<p>　　一想到这里，他不由自主，感到一阵寒意。虽然极度不愿意，但是他还是把那一段纪录片，看了又看，直到闭着眼睛也能想出其中每一个细节来为止。然后，他又一动不动，手托着头坐着，一直到天色渐渐黑了不来。当天色一片浓黑之后，他才有了开始行动的决定，黛娜不论在何处，一定会看报纸的，就用浪子高达找他的办法，在世界各大城市的报纸上，刊登广告，要黛娜和自己主动联络。<p>　　就在这时候，电话铃突然响了起来，罗开拿起电话，听到了熟悉的口哨声，接着，便是一个听来相当苍老的馨音：“先生，我是高先生的手下，如果你有什么事，自己不想去做，可以吩咐我去做。”<p>　　罗开想了几秒钟，就道：“好，请你帮我在全世界各地主要城市的报纸上，刊登一则广告。”<p>　　那苍老的声音问：“请给我详细的指示，世界各地主要城市，是那些城市？”<p>　　罗开道：“外蒙古的乌兰巴托，和冰岛的雷克雅未克，全部算是重要城市。”<p>　　对方的回答很恭敬：“是，请告诉我广告内容，还有，罗先生如果要找我的话，我的电话号码是……任何事，我只要做得到，我一定会尽力去做。”<p>　　罗开的心中苦笑了一下，多少年来，他喜欢独来独往，多困难的事，也是独立应付的。可是这一次，他显然不能独立应付了，他感到这对自己“亚洲之鹰”的外号，是一种侵蚀，可是却又无可奈何！<p>　　他把要刊登的广告内容念了一遍，对方又覆述了一遍，罗开才挂上了电话，然后整理了一下，提着一苹箱子，离开了那屋子，他在离开那屋子的时候，回头看了一眼，心中很清楚，他再也不会到这里来了。<p>　　他变得很不喜欢这屋子，因为安妮来过，浪子高达也来过，还有甚至浪子高达的手下，也打过电话来，使他感到在这屋子中没有安全感。<p>　　放弃一间屋子，对罗开来说，当然是一件微不足道的小事，屋子中重要的东西，全部收拾在那苹箱子之中，其余的，没有什么值得留恋。<p>　　他提着箱子，来到了车子旁边，先打开了行李箱，把箱子放进去。<p>　　罗开所使用的每一辆车子，看起来都相当普通，但是却都经过精心改装，有着许多别的车子中所没有的设备。有些，并不是什么了不起的设备，可是却有相当高的实用价值。<p>　　譬如说，在车子的行李箱盖内，装有小小的镜子，可以使他在行李箱盖打开的时候，面对着车子，却可看到身后的情形。<p>　　这种小设备，全是罗开自己想出来的，这时，他放好了箱子，在合上行李箱盖之前，自然而然向那面小镜子望了一下，看到在他身后，约莫五十公尺处，有一辆车子停着。路边有车子停着，当然是十分正常的事，可是罗开却立时看到，那辆全熄了灯的车子，里面至少有两个人坐着，而且那两个人，尽量在隐藏自己，不让别人看到。<p>　　当然，那有可能是一双借车厢在幽会的男女，但像罗开这样，过惯了冒险生活的人，所想到的更大可能，是有人在窥伺跟踪。<p>　　他连头都不回一下，合上行李箱盖，上了车子，很快地驶上公路，也很快地发现那辆车子，以近乎拙劣的跟踪技巧，跟了上来。那种拙劣的跟踪法，简直令罗开感到受了侮辱！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_15'>妖偶 第15章 欧洲情报组织的跟踪</b><p>");

document.write ('　　罗开本来是准备到机场去的，他要离开这里，因为在那段广告上，他用了几句和黛娜有默契的隐语，告诉黛娜如何和他联络，所以他必需到那个地点去，等候黛娜的信息。他要离开澳洲，到纽西兰南部的一个城市去，那个城市叫英伐卡吉尔，在那里，他希望可以等到黛娜的消息。<p>　　但是，既然有人用那么拙劣的方法在跟踪他，那令得他感到非要浪费一点时间不可。<p>　　他维持着普通的车速，后面的车子，保持着五十公尺左右的距离。然后，罗开突然转进了一条弯路，在后面那辆车子，还未曾跟着转进来之前，他已经飞快地掉了头，而且，以极高的速度，开亮了车头灯，向着那辆车子，疾撞了过去！<p>　　后面那辆车子的驾驶人，显然慌了手脚，想逃，已经来不及了，只好停车，罗开的车子，已经拦腰撞了上去。<p>　　那令得那辆车子的车门，立时凹陷了进去，罗开自车中扑出来，到了那车子的另一面，那车子中有两个人，一个显然已撞昏了过去，另一个正打开门要冲出来，罗开一到，一伸手，已将他的手臂，反扭了过来。<p>　　罗开这一下反扭，十分有力，令得那人发出了一下惨嗥声，身子不由自主，转了过来，把背部完全暴露在罗开的面前。<p>　　罗开一苹手紧抓着那人的手腕，另一苹手，轻轻在那人的背上拍了两下，令得那人又发出了两下惊骇绝伦的抽噎声来。<p>　　罗开的声音冷峻：“别多浪费我的时间，我的脾气不是太好！”<p>　　那人嘎着声：“放开我，我是政府官员！”<p>　　罗开怔了一怔，这是他意料不到的一个答案，“政府官员”？那是什么意思，他冷笑一下：“是公共环境计划部的？”<p>　　那人又惊又怒：“当然不是，我是情报人员，你快放开我！”<p>　　罗开又怔了怔，略松了松手，那人的动作倒也很快，立时转过身来，可是罗开也早有准备，一伸手，就在那人转过身来，面对着他的一刹那间，右手的食指和拇指，已经捏住了那人喉间的软骨。<p>　　罗开所用的力度，恰到好处，那人可以出声，但是绝不敢乱动——因为罗开只要一使劲，就可以把他喉际的软骨捏碎。<p>　　一个情报工作人员——如果他自称的身份不假，那至少应该知道喉际软骨被捏碎之后的结果，是如何之可怕。<p>　　那人瞪大了双眼，望着罗开，惊骇莫名，罗开摊开左手来：“先生，身份证明文件？”<p>　　那人十分艰难地吞了一口口水，用极其小心的动作，自他的上衣袋中，取出了一苹小黑皮夹来，罗开一伸手接了过来，打开，就看到了一张工作证件。<p>　　要不是罗开曾在黛娜那里，见过这种工作证件的话，尽管他识多见广，一下子也不易辨认得出来，因为他毕竟不是惯和情报机构打交道的。<p>　　但这时，他却一看就看了出来，这张看来十分普通的证件，却表示着证件持有人的特殊身份，那是北大西洋组织中，情报机构的工作证，持有人是这个机构中的人员！<p>　　刹那之间，罗开想到的是高达的话：我发现西方情报机构在注意我……经过反击……又发现那是一个外号叫烈性炸药的出色情报人员主使的……<p>　　罗开缓缓地吸了一口气，把那小皮夹还给了那个人，用他严峻之极的眼光盯着那人：“你们的行动，是受了谁的命令？”<p>　　那人的声音有点模糊不清：“你以为……我会说出来？”<p>　　罗开冷笑一声：“以你们两人的这种跟踪方法，我只要对你们的上司去说一说，只怕你们会立即被调走，专做清理办公室垃圾的工作！”<p>　　那人的处境虽然不利，但是口倒还很硬：“上司？你怎能见到我们的上司？”<p>　　罗开悠然道：“或许能够，譬如说，黛娜中校，就不会拒绝见我！”<p>　　那人的面色变得怪异莫名，罗开在这时候，松开了手，后退一步，那人像是立即要伸手去取武器，可是却又犹豫了一下，终于没有什么异动。这时，车子中那个昏过去的人，也已醒过来，大声呻吟着，罗开指着自己：“你们知道我是什么人？”<p>　　那人又犹豫了一下，摇着头：“不知道，我们只是奉命行事。”<p>　　罗开又问：“目的是什么？”<p>　　那人的神情更古怪，罗开冷冷喝道：“说，别浪费时间！”<p>　　罗开的呼喝声中，有一股说不出的威严，令得那人陡然震动了一下：“当你出卖情报的时候，把你拘捕，如果抗拒，格杀勿论！”<p>　　罗开在一时之间，真不相信自己的耳朵！他，鼎鼎大名的亚洲之鹰，怎会给西方情报机构，当作是一个小特务了呢？<p>　　浪子高达的遭遇，是不是和自己一样，这其中，究竟是有着什么花样？<p>　　这时，在车中的那个人，捧着被撞破了的头，踉跄走了出来，一面出来，一面已拔了枪在手，罗开陡然发出了一下啸声，整个人，疾逾鹰隼地跳起来，在半空之中，脚已飞踢而出，在那人还未明白发生什么事情间，已经把他手中的枪，踢得飞了开去，飞出了至少有二十公尺远！<p>　　两个人都呆住了，罗开在半空中一挺身，稳稳站在地下，指着他们：“带我去见你们的上司！”<p>　　两个人互望着，罗开吸了一口气：“如果你们在澳洲的上司不够资格，那也就算了！”<p>　　那两个人异口同声：“黛娜中校是最出色的情报工作者，怎么会不够资格！”<p>　　罗开心中的疑惑，更是到了极点！<p>　　黛娜中校！黛娜在澳洲？这真是不可想像的事情，难道黛娜真成了外星怪客的奴隶？罗开感到事情可能比自己想像的更加复杂，更加严重，更加神秘！<p>　　他并没有想了多久：“那更好了，我和她本来就是认识的，我叫罗开，她一定会见我！”<p>　　那两个人一听得罗开自己报出了名字，现出了讶异莫名的神情来：“罗开？亚洲之鹰？”<p>　　罗开点了点头，其中有一人更是讶异，转过头去，和他的同伴道：“怎么会？电脑资料显示，我们要对付的，只是一个小角色！”<p>　　另一个道：“电脑资料是不会错的！”<p>　　那个道：“当然，要是错了，那还得了，北极星号的海对地导弹，就可能由于错误的资料而发射，把列宁格勒夷为平地！”<p>　　在那两个人说话之间，罗开的心情也紧张之至！电脑！又是电脑，是不是那个外星怪客，在离开了美国国防部的电脑之后，又进据了北大西洋公约组织的电脑呢？如果外星人扰乱了这样重要组织的电脑程序，那十分容易就可以引发一次毁灭性的世界大战！<p>　　他陡然大声道：“别再讨论下去了，带我去见黛娜中校！快！”<p>　　那两个人急急应着，其中一个，作了一个手势，令他稍等一下，另一个奔到车前，在仪表板上，取出了通讯仪，低声讲着，罗开和另一个人走近车去，那人已通完了话，神色迟疑：道：“中校说可以立时接见他！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_16'>妖偶 第16章 大卡车内有电视机</b><p>");

document.write ('　　罗开没有说什么，只是自顾自上了车，一上车之后，他就双手抱膝，闭上了眼睛，那两个情报人员又交换了一下眼色，那个未受伤的驾着车，以极高的速度，向前疾驶了出去。<p>　　罗开心中急速在转着念：黛娜怎么会在澳洲呢？她在干什么？<p>　　如果她真的已被时间大神控制了，自己见了她，应该怎么办呢？<p>　　罗开感到紧张，手心在微微冒着汗，他没有想到，那么快就可以见到黛娜！当然那是好事，可是，电脑资料说他是一个小角色，那又是什么意思？<p>　　一切似乎全是不可解释的！罗开想在那两个人的口中问出点什么来，但是那两个人却又说不出所以然来。<p>　　车子一直向前驶着，不一会，就看到后面，有一辆大型的卡车，追了上来。<p>　　一看到了那辆大卡车，车子便停了下来，等那大卡车在车边停下来，那两个人道：“你要见中校，我们带路，只带到这里为止。”<p>　　罗开闷哼了一声，下了车，大卡车密封的车厢，有一扇门自动打开，罗开一跃而上，进了车厢，门又自动关上，车厢中也亮起灯光。<p>　　罗开略为打量了一下，车厢中的陈设，十足是一个舒适的小客厅，罗开在一张沙发上坐了下来，顺手打开身边的酒橱，取出了一瓶酒来，就着瓶口，喝了一大口。在他面前，一具电视机已亮了起来，使他可以看到驾驶室中的情形。<p>　　在驾驶室中，有两个人，只是冷冷地对他说了一句：“中校在等你，很快就可以见到她了！”<p>　　在讲了这一句话之后，电视又自动熄灭。罗开尽量使自己坐得舒适一些，他感到事情十分不合情理，除非黛娜知道她的身份已经暴露了，不然，以他和她之间的关系，何必采用这种见面的方式？<p>　　会不会黛娜已有了意外，还是这一切，根本全是一个圈套？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_17'>妖偶 第17章 奇异之极的现象</b><p>");

document.write ('　　罗开一想到一切可能是一个圈套，心中不禁一凛，如果是圈套，那么，从最初两个人拙劣的跟踪起，就已经是圈套的开始了。<p>　　圈套的目的是什么？<p>　　一想到这一点，罗开不由自主，伸手在自己的头上，打了一下。那还用问，如今他在一个密封的空间之中，这自然就是圈套的目的了，要不是有那两个拙劣的跟踪者，他怎会进入这个车厢之中？<p>　　一想到了这一点，罗开冷笑了一下，这个密封的车厢，当然是有着监视他行动的设备的，他坐着不动，只是向四周围略看了一下，就发现了三处监视的设备，那是三枝微型的电视摄像管。<p>　　罗开站了起来，走动了一下，装成不经意地在车厢壁上，伸手扣了两下，以他的经验，发出的声音这样坚实，那是至少超过三公分厚的合金板铸成的。要破坏这样厚度的合金板，需要热度高达摄氏五千度的烧焊火焰。<p>　　他又半转过身来，看了一下车厢的门，门和门框之间的缝，紧密得几乎觉察不出来，可知是高度工艺的结晶，罗开知道，这样的门，甚至不必加上什么精密的锁，只要在门外，加上两道坚固的横栓，在里面的人，就没有什么法子把它打开了！<p>　　罗开又坐回了沙发上，慢慢呷着酒，情势已经十分明白了，他，亚洲之鹰，已经进了一个笼子里面。<p>　　罗开静默了极短的时间，就对着一个电视摄像管，冷冷地道：“好了！魔术应该玩完了，你们的目的是什么，干脆说罢！”<p>　　在最初的一分钟，他没有得到任何回答，只觉得车子还在向前驶着。在他把同样的话，又说了一遍之后，才听到一个声音回答他：“我们的目的？先生，你大概弄错了，是你有目的，你要见黛娜中校，现在我们就带你去见她，这是你的目的！”<p>　　罗开习惯地扬了扬眉，他虽然已经觉察到自己的处境不是很好，但如今他是无法可施的——或者说，有法子，他也不必施出来，车子不能一直向前驶，总要停下来的，到时再看情形好了。<p>　　就算真是敌人布下的圈套，罗开也不觉得有什么大不了，敌人的一切是如此飘忽，有接近敌人的机会，都是好的，就算是中了圈套，披人愚弄了来，也是好的。<p>　　他冷笑了一下：“原来是这样，那我真可以见到黛娜中校了？”<p>　　他得到的回答只有两个字：“当然！”<p>　　罗开索性闭目养起神来。当然，他虽然闭着眼睛，可是还是保持着极度的警觉，他感觉得出车子已离开了平整的公路，而在崎岖不平的地面上行驶着，而且车子的速度正在减慢之中。<p>　　罗开根据时间，和他估计的车速，约略计算了一下，车子这时，不是驶向近郊的山区，就是驶向海边了。当他正在这样想的时候，他感到车身陡然向下沉了沉，然后就剧烈地幌动起来。<p>　　罗开心中“啊”地一声：车子是水陆两用的，现在已经变成了一艘船，在海面上行驶了。<p>　　罗开暗笑了一下，喃喃地道：“其实不必玩这种把戏，只要告诉我，黛娜在什么地方，就算她在海底，我也会去的！”<p>　　他自言自语的话，才一出口，心中又是一凛，他的感觉，整个车厢，就是在海底！这是一种十分奇妙的感觉，他人在密封的车厢之中，根本无法看到外面的任何情形，可是他就是有那种被密封的感觉更甚之感！<p>　　虽然那还不能使罗开感到害怕，但是也确实使他感到了不安，他甚至连换了三次坐着的姿势！<p>　　那车子的性能，不但是能够水陆两用的，而且，它还能够潜入海底中行驶！像潜水艇一样。<p>　　以现代科技而论，要建造这样一辆“车子”，甚至再加上可以喷射飞行的性能，也不是什么困难的事。可是，他却从来也没有听说过北大西洋公约组织的情报机构，有这样的设备！<p>　　到了这一地步，圈套更明显了！<p>　　他吸了一口气，道：“希望途程不要太远，我不以为这个交通工具是原子能发动的，而且，海底逃生的设备究竟在那，可以告诉我吗？”<p>　　这一次，他得到的回答，是一阵笑声。笑声听来十分平板，不含任何感情，所以罗开也无法知道那一种笑声的用意。<p>　　罗开苦笑了一下，又喝了一大口酒，去见黛娜，还要在海底航行，那真是出乎意料之外的事。罗开一生之中，曾经应付过不知多少出乎意料之外的事，但是身在密封的车厢中，又是在海底，他有什么办法？<p>　　这种处境自然令他十分不舒服，他站起来，走动了两步，就在这时候，车厢忽然向前一倾，令他向前冲出了两步，扶住了一张桌子，才稳住了身子。<p>　　他才一站定，就发觉速度更慢，那种在向下沉的感觉，极其明显——这种感觉，别说敏锐如罗开，就算是普通人，置身于一架速度比较高的升降机之中，也可以感觉得出来的。<p>　　大约在十分钟之后，是一下轻微的震荡，然后，一切都静止了。<p>　　罗开站直了身子，屏气静息的等着，他没有等了多久，就听到了指令：“在那张半圆椅子之下，你可以找到一副潜水用具，带着它，对你有用！”<p>　　罗开苦笑了一下，有点恼恨自己在悠长的岁月之中，为什么总是喜欢亲近山，而不喜欢亲近水。他可以在海拔七千公尺的山上，在空气稀薄的情形下，完全适应。当然他的泳术也十分精明，但是这时他自问：对深海的了解有多少？他却答不上来，在深海中，遇到了意外，如何应变？在深海中，遇到了危险，如何脱险……种种问题，他没有一个答得上来！<p>　　意外吧？其实一点也不，人没有十项全能的，他是亚洲之鹰，不是亚洲之鲸！<p>　　既然深海的环境对他来说是陌生的，他自然是听从指令比较好，他来到了那张椅子前，掀开了椅垫，看到了一副十分精巧的潜水用的器械和一副水肺，水肺的大小，只有二十公分宽，五十公分长，拿了起来之后；份量也相当轻，水肺内当然是压缩空气，罗开自己问自己：这里面的压缩空气，可以维持多久？<p>　　在深不可测的海底，不知会遇到什么事，弄清楚这一点是十分重要的。可是在整副用具上，一个字都没有，罗开无法明白这一点。<p>　　他把水肺配戴好，也戴上了头盔，他才做好了这些事，车厢的门，就打了开来，罗开期待着卓厢门一打开，就有海水涌进来。<p>　　可是事实上并不是如此，门打开之后，外面是一条甬道，紧衔接着车厢的门。情形和航机停下之后，乘客必须经过的那条甬道一样。<p>　　甬道中，有着暗淡的灯光。罗开吸了一口气，向前走去，走出不到五公尺，前面就是一道门，罗开轻而易举地推开了那扇门，再向前走，前面又是另外一道门。<p>　　一直到罗开推开了五道门之后，他高山生活的经验，还是有用的，他身上的感觉，使他知道，每进入了一道门之后，气压就在增加，每两道门之间有空间，是一个增压室。<p>　　人体对忍受压力的能力是有限的，从海底升上来，要经过逐步减压的步骤，相反，如果进入深海，也要经过逐步加压的手续。<p>　　罗开心中嘀咕了一下，对方这样做，那至少是不想在身体上伤害他的了？<p>　　他一面想着，一面在继续向前走，第五道门被推开后，他看到了一个前所未见的奇景。<p>　　在他面前，是一堵水墙，或者说，在他面前，就是海水，看起来，那么深邃，那么幽黑，闪耀着像是幽灵一样不可捉摸光芒的海水！<p>　　可是，在他和海水之间，却一点阻隔也没有，他伸手出去，可以插进海水之中，当他的手缩回来之际，带进一点海水来，但是整堵看起来如墙一样的海水，却颤动着，并不倒下——并不以雷霆万钧之势涌进来！<p>　　罗开一生之中遇到过的怪异环境再多，这种奇诡的情形，他却未会见过，是以他在缩回手来之后，不由自主，后退了一步，盯着前面的海水。<p>　　亚洲之鹰并不想欺骗自己，当他乍一看到这种情景之际，他心中的确会有过短暂的慌乱，但当他后退了两步之后，他已经完全明白这种奇异景象造成的原因了！<p>　　他站着的甬道中，是有空气的，空气形成的阻力，阻止了海水向前涌进来，把海水阻在一定的地方，再也难以前进一步！<p>　　空气的阻力十分强大，可以做一个十分简单的实验：把一苹水桶，急速翻转，倒插进水中，如果这个桶是透明的话，就可以看到，就算把整个桶都压进了水去，还是有半桶。或小半桶的空气，进不了水，空气的阻力阻止了水浸进去。罗开这时的处境，就是那样。<p>　　罗开弄明白了自己的处境之后，知道自己需要在这里，进入水中了。<p>　　他把连结水肺的一个吸气口，咬进口中，又整理了一下头罩，向前走去，水墙颤动着，他已进入了水中，当他在这种情形之下走进水中去的时候，他有从一个空间步入到另一个空间的那种奇幻之感。<p>　　一进入海水之中，他的身子就浮了起来，他发现自己还是在一个甬道中，只不过这甬道中充满了水而已。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_18'>妖偶 第18章 连血液都为之凝结</b><p>");

document.write ('　　罗开向前游着，一面计算着向前游出的距离，一面在想：现在，全世界，除了敌方之外，没有一个人知道他在什么样的处境之中。<p>　　本来，这一点对他来说，也不算什么，因为他一直是独来独往惯了的。可是连日来，他和女侠安妮、浪子高达见过面，大家都感到，“时间大神”可能是来自外太空的一种高级生物，也都同意了要同心合力来对抗。罗开想到这里，心情自然苦涩：同心合力，他现在的处境，谁能帮助他？<p>　　如果他从此在海底，不能再出去，那么安妮也好，高达也好，一定以为他从此失踪了，做梦也想不到他会在海底！罗开有一种极其不祥的预惑，他用力划着水，想把这种预感驱走，可是这种预感却越来越沉重地压向他的心头，几乎令他速呼吸都感困难！<p>　　这时候，他如果不是身在水中的话，他一定要大声呼叫，以驱散心中这样的感受。<p>　　他游出了两百公尺左右，感到身子在向上升，已经游出了甬道。<p>　　他尽量控制着上升的速度，不使自己上升得太快。潜水人都知道，快速的上升是最危险的事。<p>　　可是他大约是上升了十公尺左右，出乎他意料之外，他已经冒出了水面！那令得罗开陡然一怔！这实在是不可能的事，他在深海之中，绝不止十公尺深，这一点，他可以绝对肯定的！<p>　　可是如今，他又确然冒出了水面！<p>　　由于他戴着头罩的原故，一出了水面之后，他反倒看不清眼前的情形，他双足蹬水，脱下了面罩来，才发现自己是在一个相当大的海底岩洞之中。<p>　　岩洞中十分幽黑，只有在右方，有一列昏黄的灯光，一直伸延向前。那一列昏黄的灯光，伸延出去相当远，不见尽头。<p>　　就是那些灯光，映得岩洞中嶙峋的岩石，发出奇形怪状的阴影，再加上海水微弱的反光，令得整个岩洞之中，如同一个魔窟一样。<p>　　罗开定了定神，游向一堆岩石，攀了上去。岩洞中的空气，不知道是在几千万年之前，地壳变动之际，被密封在海底的，罗开解开了水肺之后，深深吸了几口气，未见有什么异样。<p>　　露在水面上的岩石，十分崎岖不平，而且又滑又湿，在上面行走，要极度小心才行。罗开来到了那一列灯光之前，向前看去，看出那是海底岩洞中的一条天然甬道。<p>　　已经到了这种情形之下，当然不容他退缩了，他沿着灯光，向内走去。罗开在一开始的时候，已经留意了灯光的形成，灯光是嵌在岩石中的，看来像是电灯，但光芒却相当昏黄，不如一般电灯明亮。<p>　　罗开这时，心中的疑惑，也真是到了极点，不论这种灯光是由什么能量来发光的，那决不会是天然形成的现象，必然是由人工来做成的！<p>　　那么，是什么人，在这个深海的岩洞之中，做了那样伟大的工程？<p>　　罗开第一个想到的自然是“时间大神”！它是一种具有高度智慧的外星生物，要在地球上某一处深海中的一个岩洞之内，添上了一些特别的装备，那应该是再容易不过的事情了吧？<p>　　他脚高脚低的向前走着，又走出了近两百公尺，才看到前面是一扇门，他一到门前，门就自动打开，里面是一间不算很大的房间——那真是一间房间，而不是一个山洞，房间的上下四面全是一种浅银灰色，看起来像是一种金属。<p>　　罗开一看到这种色泽，就感到十分眼熟，可是一时之间，又想不起这种色泽的金属，有什么特殊的意义。这间房间之内，并无一物，奇特的地方是，除了他走进来的那扇门之外，在房间中另外的三面墙上，也都是有着一扇门。<p>　　罗开才一进来，门就在他后面，无声地关上，罗开转回身，看了一下，心中就不禁苦笑，那门关上了之后，看来是没有办法打得开了的。<p>　　他四面看看，大声道：“好了，我来了，黛娜在什么地方？”<p>　　他叫了两声，没有回答，在对面的一扇门，却缓缓地向一旁，移了开去。罗开一个箭步，窜到了那扇门前，那扇门移开之后，有相当强烈的光芒，透了进来，所以罗开在向前窜去之际，一时之间，看不清门外是什么。他来到门口时的速度相当快，在他自以为快可以窜出门去之际，他陡然感到，前面有什么东西，阻住了去路。<p>　　他连忙伸出手来，向前按了一按，按到了一种又冷又硬的奇怪物体。<p>　　这时候，他的眼睛，已完全可以适应门外射进来的强光了。<p>　　也就在那一刹间，他不但看清楚了门外的情形，也弄清楚了自己的处境，他盯着外面，在接下来的一分钟，他不但整个人都僵硬了，几乎连体内的血液，也像是全身都凝固了一样似的！<p>　　他，亚洲之鹰罗开，若不是在极度的震撼的打击之下，是绝对不会有这样的情形出现的！<p>　　罗开在一刹那之间所看到的事，那是他在瞬刹之间的感受。任何人，都可以在极短的时间内，同时看到和听到许多事，弄明白许多事，但是叙述起来，文字却没有同样的功能，必需一层一层来说。<p>　　罗开手一伸出去，按到又冷又硬的物体，接着，他的眼睛已经适应了强烈的光芒。他首先看到，自己手按着的，是一幅玻璃墙，或者说，是和玻璃一样的，全透明的一种固体——由于处境实在太奇诡了，所以使罗开连玻璃这样普通的东西，都不敢绝对肯定。<p>　　原来门移开之后，门后面是一幅透明墙，如果罗开不是在突然感到有东西阻住去路，而及时伸手按向前的话，那么，他一定要重重撞上去了。<p>　　而当他在知道了有一道透明墙阻住去路之后，他也已看到了前面的情形。<p>　　由于他一眼就看到的情景，实在太奇特——比较起来，一堵颤动的，像是半冻体一样的一幅水墙，简直就不算什么。所以，他只看了一眼，就一直盯着看下去，视线就集中在那一点上。<p>　　他看到的，是一个圆形的转盘，那个转盘的直径，大约两公尺，有一股强烈的光柱，照在那转盘之上，情形就像是灯光射向舞台上的主角一样。<p>　　在转盘之上，罗开看到，有一具小小的塑像放着。那种塑像，罗开并不陌生，就是由于高达在宝娥处得到了这样一具的塑像，所以，才和罗开联络的。<p>　　在罗开和高达的交谈中，曾把这种维妙维肖的塑像，称之为“妖偶”，因为那种小偶像，的确给人以一种十分妖异的感觉。<p>　　当时，看到了宝娥的偶像，看到了用跳字钟来代替五官的“时间大神”偶像之际，为什么会有妖异之感，两个人都说不出究竟来。<p>　　但这时，罗开却毫无疑问，可以说出眼前，在那圆形的转盘之上的那具小偶像的妖异之处何在：那小偶像，罗开在才一看到它之际，和宝娥的偶像，同样大小，可是那转盘转动着，每转一圈之后，那偶像，竟然就在长高，在长大！<p>　　罗开是一个意志十分坚强的人，而且，对于如何控制自己的意志，他还曾有过十分深入的研究。这样的人，一定是充满了自信的。而一个自信心坚强到像罗开这样的人，是绝不会认为自己眼花的！<p>　　可是在这一刹那间，他有生以来第一次，认为是自己眼花了，看到的只是幻象！<p>　　那真是幻象，罗开一面把眼睛睁得不能再大，一面心中还是这样想着：那一定是幻象！怎么可能是事实？一个看来明明是金属铸成的偶像，怎么会长大呢？<p>　　但是眼前的事实是，那偶像确实在不断地变大，图形的转盘，每转一转，它就变得大一点。当罗开目定口呆，看了大约一分钟之后，那转盘大约已转了五六十转，那具偶像，已变得将近有一公尺了！<p>　　当罗开才一看到那具偶像之际，由于距离相当远，偶像又小，所以罗开还看不清楚偶像是什么人，等到偶像渐渐变大之际，他可以看清楚那偶像的脸孔了，那更令得他震惊莫名，连血液都有凝结之感！<p>　　那偶像是他！<p>　　绝对是他！除非世上还有一个和他一模一样的人，不然，那偶像就是他！<p>　　而当他处于极度震惊时，那圆形转盘停止了转动。当转盘停止转动时，那具和他一模一样高矮肥瘦的塑像，就恰好面对着他。<p>　　罗开直到这时，才感到自己的心在跳，不但在跳着，而且跳得十分剧烈，至不可控制的剧烈。<p>　　可是，接下来再发生的事，更令得罗开像是跌进了一个充满噩梦的深渊之中一样！他感到自己，像是被无数恶梦在推来推去，终于被那些噩梦挤得连气也喘不过来，要被那些噩梦活活挤死。<p>　　他连自己在大口地，急速地喘着气也不知道，光是盯着前面看着。<p>　　在转盘停止了转动之后不久，笼罩在转盘上的黄色光柱，光芒的颜色，在发生变化，忽明忽暗，变幻出来的颜色之奇特，有些颜色，罗开只能感觉到那是一种异样的色彩，那是他未曾见过的一种颜色。<p>　　通常，人只有在大脑皮层受到某种麻醉——譬如说，在吸食了大麻之后，才会在感觉上出现这种现象的。而颜色的变幻，实在也不算什么，那偶像的变化，才真要命！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_19'>妖偶 第19章 妖偶变成活人</b><p>");

document.write ('　　在色彩的急剧变幻之中，罗开突然之间，看到了那具和他一模一样的塑像，一具偶像，突然缓慢地，扬起了手来，扬起了双手来。<p>　　罗开这时，张大了口，他实在是想用尽气力大声喊叫的，可是，却一点声音也发不出来。<p>　　那具偶像是活的。<p>　　他亲眼看着它自小变大的一具塑像，竟然是活的！<p>　　那具偶像不但扬起了手，而且它的肤色，看来也像是活人一样，刚才，由于不断变幻的色彩，照射在它的身上，罗开还不是十分注意这一点，但这时，照射在偶像身上的光芒，已变成了一种暗黄的颜色，所以罗开可以看到它的肤色，是黝黑的，就像他的肤色一样！<p>　　再接着，面对他的那具偶像，眼睛也慢慢睁了开来，眨动着。看那具偶像的动作，像是一个才睡醒的人，正在伸懒腰一样。<p>　　罗开这时，心中的疑异，正是至于极点。他无法知道发生在眼前的是怎么一回事，那是全然超乎人类知识范围之外的事！<p>　　当那具偶像睁开眼来之后，像是也发现了他一样，现出一种十分具挑战性的神情，伸手指了罗开，又指了指它自己。<p>　　看它的那种动作，像是在问罗开：你看我像不像你？<p>　　罗开在那一刹间，真是到了忍受的极限，他大声叫了起来：“你……你是谁？你是什么东西？”<p>　　他那句“你是什么东西”绝不是骂人的话，而是他真正在问对方，是什么样的东西，何以能在光芒的照耀之下，迅速变大而且还会动作！<p>　　罗开不知道对方是不是可以听到他的叫声，他只是非这样问不可。<p>　　他的话才一叫出口，就见到那具偶像，笑了起来，它笑得十分艳异，带着一股妖气，不但笑着，而且离开了那个圆形的转盘，向前，向着他，走了过来！<p>　　罗开盯着它，刹那之间，遍体生寒，明知道两者之间，有透明的物体隔着，可是他还是不由自主，向后退出了一步。<p>　　他只觉得，自己脸上的肌肉，在不住发着抖，他甚至可以听到肌肉发抖时发出的一种怪声音。他紧握着拳，手心在冒汗，看着那个和他一模一样的偶像，一直来到了透明的墙前。<p>　　它来到了透明墙前之后，站定了身子，先是又向罗开发出了一个十分古怪的笑容，接着，整个脸，向着透明的墙上凑来，一直到鼻尖压在上面，变成扁扁的，看来十分怪异的样子为止。<p>　　然后，它就保持着这个姿势，除了眼珠转动之外，一动也不动。<p>　　在经历了刚才那种极度的震惊，他在情绪上几乎完全丧失了控制能力之后，这时，罗开连连喘着气，已经渐渐镇定了下来。<p>　　他迅速地转着念：眼前看到的情形，有可能是一种什么魔术吗？现代魔术，在各种的声光效果掩饰之下，的确也可以在人的视觉上造成诸如此类的幻象的！<p>　　然而，罗开立时否定了他这个想法，因为那甬道、海底岩洞，岩洞中的一切装置，全不是魔术，是实实在在的存在。<p>　　尽管，海底岩洞中的一切，还是不可解释的，但是那绝非虚象，是可以肯定的了！<p>　　那么，眼前的情景，说明了什么？说明了有某种力量，可以制造出一个人来，可以制造出一个和他一模一样的人来！<p>　　这个“人”的制造过程，是将一具小玩偶，放在一个转动的圆盘上，然后，用变幻的光线去照射，玩偶就会迅速长大，变成一个“人”！<p>　　是什么力量可以造成这种不可思议的奇迹呢？<p>　　罗开这时，已经完全镇定了下来，在深深吸了一口气之后，他非但不再后退，而且，还可以慢慢向前走去，一直来到那透明墙之前。<p>　　当他来到了透明墙前面时，那个“人”仍然维持着原来的姿势不变，罗开再吸了一口气，也把自己的鼻尖，向透明墙上，压了上去！<p>　　那“人”的高度，和他一模一样，所以当他把鼻尖也向透明墙上压去之际，两个被压扁了的鼻尖，完全在同一高度之上。<p>　　那情形，就像他在一面大镜子面前，把鼻尖压向镜面一样。<p>　　而罗开却又明明白白知道，自己面对着的，不是镜子，是一堵透明墙，在墙后，是一个和他一模一样，不知是用什么方法制造出来的“人”！<p>　　当然，罗开做这样的动作，是需要极大的勇气，因为一切全是那样妖异！<p>　　但罗开既然已经克服了内心深处的极度恐惧，这时他只是迷惑，知道自己正面对着一种不可测的力量，这反而激发起他争斗下去的坚强意志，他也一直维持着这样的姿势不动，视线一直盯着对方的双眼，在下意识中，他要和那个“人”比试一下，看谁更能持久，看谁先退缩开去！<p>　　罗开这样站着，由于极度的紧张，他根本无法知道自己站立了多久，他只觉得冷汗在他的背上慢慢淌下来。<p>　　终于，透明墙外的那个“人”，动了一下，慢慢后退，又站到了那个转盘之上。<p>　　罗开直了直身子，他觉得颈骨有点僵硬，他转动着头部，又做了几个可以令他全身保持充沛活力的动作，视线一直盯着那个“人”。<p>　　那“人”退到了那个圆形的转盘之上，突然之间，双手高举，双膝跪了下来，身子再俯向地，作出五体投地式的膜拜的动作来。<p>　　罗开一看到它做出这样的动作，失声“啊”地一下，叫了出来。<p>　　一时之间，他心中不知是难过好，还是高兴好！<p>　　他在那一刹间，明白了浪子高达的手下，所拍摄到的那段影片的来由了！<p>　　在那段影片之中，向“时间大神”在膜拜的，不是黛娜本人，而是一个和黛娜一模一样的假人！就像此际在转盘上忽然膜拜起来的那个“人”，任何人看了，都会以为那是他，亚洲之鹰罗开，但是，那只不过是一个不知用什么方法制造出来的假人！<p>　　黛娜并没有被时间大神制服，向时间大神膜拜的，只是一个假人，这自然使罗开十分高兴，但是，黛娜本人，在什么地方呢？这又令得罗开极度担忧！<p>　　就在罗开思潮起伏间，他又一次看到那只钟了。<p>　　罗开不是第一次看到那只“钟”，在美国国防部的电脑室中，当时他在半昏迷的状态之下见过，在那段纪录影片中，他见过。<p>　　这已是他第叁次看到了，而这次，他又是在极清醒的状态之下！<p>　　那只钟，是在黑暗之中，在一种柔和的光芒环绕之下，载沉载浮，飞现出来的。钟面上的数字，在不断跳动着，变幻着。<p>　　而那个假人，在那只钟一出现开始，就已经向之膜拜，情形和那段影片中，黛娜向时间大神膜拜一样！<p>　　罗开屏住了气息，看着那“钟”出现的时间并不长，一下子就隐进了黑暗之中，消失不见了。那假人也站了起来，面向罗开，走下了转盘，大踏步向前走了出去。<p>　　突然之间，罗开的眼前，变得一片黑暗，什么也看不见了。透明墙的那边，所有光芒，一起消失，只有他存身的房间中，还有昏黄的光芒射出来。<p>　　罗开呆了极短的时间，便开始用手掌拍向面前的透明墙，又用脚踢着。一面不住地叫：“你们是什么？你们是什么？”<p>　　他踢拍了没有多久，门又迅速移上，罗开仍在大声问：“你们是什么？”<p>　　然后，他忽然听到了自己的声音。<p>　　（任何人，自己听自己的声音，并不是通过耳膜的震动来听的，而是通过耳后一块骨骼的振动，传达到脑部的中枢神经中，专司听觉的部位。）<p>　　（所以，一个人，听到自己说话的声音，和别人听到这个人讲话的声音是有差别的。）<p>　　（用录音机录下自己的声量，再放出来听自己的声音，任何人都可以发现这种明显的分别。）<p>　　（罗开曾经训练自己熟悉自己的声音，所以，这时他一听到自语声，就可以肯定，那是他的声音！）<p>　　（罗开甚至可以肯定，这声音和他的声音，如果一起用最精密的仪器来分析，声波的频率，一定也是一样的！）<p>　　罗开听到的，自己的声音（和他声音一样的声音），先发出了一下冷笑声，然后道：“那还用问么？刚才你已经看到了，时间大神是万能的！”<p>　　罗开不由自主，打了一个寒噤。这时，他的处境，真可说是糟糕透了！他在海底深处，被困在一间房间中，全不知道如何可以离开，而且，又面对着那么不可思议的神秘力量！寻常人，在这样的处境之下，精神早已崩溃了！<p>　　可是，罗开不是寻常人，他有坚韧无比的意志力，虽然在事情才一开始之际，他也会惊惶失措，但这时，他却一点也不气馁。<p>　　他也冷笑一声：“利用海底岩洞，制造一些假人，那有什么大不了，不知多少电影小说之中，就曾有过这样的情节，甚至不能算是新鲜！”<p>　　他故意使自己的语调，表现出他心中的轻视。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_20'>妖偶 第20章 浓黑中另外有人</b><p>");

document.write ('　　罗开这样说，目的是想对方会激怒，会再现身出马，那么，他就有可能进一步弄清楚对方究竟是什么？可是，他仍然只听到他自己的声音：“时间大神是万能的，地球上所有的生物、生命全掌握在时间大神手里，时间大神是统洽一切的大神！”<p>　　罗开大声叫：“胡说，什么时间大神！我看只不过是一个鬼头鬼脑，不知来自什么地方的怪物！”<p>　　他又想出了许多表示轻视的话，一连串地叫了出来，可是却再得不到任何反应。<p>　　罗开深深地吸了一口气，退到房间的一角，慢慢坐了下来。<p>　　到了如今这地步，他不能单和敌人斗气，他必需要好好想一想，如何摆脱目前的困境才好。<p>　　当然，最好是可以离开这间房间，可是尽管房间四面都有门，所有的门，显然都是受机械力量控制的，他知道无法打开。<p>　　那么，剩下来可以做的事，就是尽量节省体力来应变了。当他坐了下来之后，他估计这房间内的空气，就算没有新的供应，只要如今情形不起变化，大约可以供他维持八十小时。<p>　　在这八十小时之中，他就算完全没有食物，没有水，当然，体力会有某种程度的衰弱，但是距离死亡，还会有一大段距离。他苦练的密宗武术，有特殊的本领，在最艰苦的环境之下，维持生命。<p>　　不过，罗开却无法不想到，八十小时之后，又怎么样？那时，他的体力会迅速减退，就算他凭着坚强的意志，和已经刻苦的锻再坚持下去，是不是能再支持八十小时也真成问题！<p>　　当他想到这里的时候，他不禁苦笑起来，是的，刚才他听到的话，在某种程度而言，是十分有道理的：时间大神控制着一切！<p>　　他现在的生命，不就是被时间控制着吗？每过去一秒，生命就少了一秒！<p>　　一百六十小时，或是两百小时之后，生命就会消失，不再存在！<p>　　罗开把双手按在脸上，他有了决定：不能坐以待毙！<p>　　他慢慢放下了双手，一跃而起。这时，他本来并没有什么确切的打算，只是想试图去弄开门，或是看看有什么可做的。<p>　　可是，他一跃而起之后，却看到左首的那扇门，慢慢移了开来。<p>　　门移开了之后，门外一片漆黑，看不到什么东西，但罗开却还是立即来到了门前，当他肯定可以由这扇门中走出去，门外并没有透明墙挡着的时候，他毫不犹豫，就向外走了出去。<p>　　走出去之后会发生什么事，他全然不知，但是再坏，总也不会比留在这小房间中更坏的了！<p>　　他在黑暗中，急速向前走着，那是真正的黑暗，什么也看不见，罗开尽量使自己的眼睛适应黑暗，希望看清一下四周围的情形。<p>　　本来，罗开是有着在黑暗中看东西的特殊本领的，这种本领，也是密宗武术中的一环，叫作“夜眼”。可是，所谓能在黑暗中视物的本领，是相对比较而言的。练过夜眼功夫的人，比起普通人来，可以在更暗的环境之中看到东西。<p>　　“更暗的环境”，就是光线十分微弱的环境，甚至微弱到了普通人无法感觉到的程度，像罗开那样，仍然可以依稀看到一点形象的。<p>　　可是，若是在完全没有光线，百分之一百黑暗的环境中，罗开也就没有办法了！<p>　　这时，罗开就是在这样的一个环境之中。<p>　　所以，不论他如何努力，他还是什么都看不见，他只好摸索着，小心地向前走着。大约走出了一百步左右，他伸向前面的手，就摸到了一个平滑的表面。<p>　　他的手才一按上那平滑的表面，他就感到那表面在移动，他又可以向前走出去。<p>　　看来，那像是一扇门！<p>　　他跨向前，再反手按出去时，门己在他的身后关上。<p>　　罗开屏住了气息，四周围静得出奇，也黑得出奇，他又向前走，但不到二十步，就碰到了平滑的表面，这一次，平滑的表面，并没有移动。<p>　　他手摸着，沿着那平滑的表面向前走，又是二十步，他又被阻挡，于是他转弯。<p>　　很快地，他就知道，四面平滑的表面是墙，他是在一间四面各有二十步左右的一个空间之内。<p>　　情况似乎更糟了，刚才，还有光芒，现在，却是被浓漆一样的黑暗包围着！<p>　　罗开在一个角落处，停了下来。<p>　　一个密封的，漆黑的空间，人被困在其中，真有被活埋了的感觉，又像是已经堕入到了无边的黑暗地狱之中，永世不得超生了！<p>　　罗开缓缓吸着气，呼着气，愤然之间，他又屏住了气息，在那一刹那，他陡然感到，在这个密封的空间之中，除了他之外，另外还有一个人在！<p>　　他根本没有听到任何声响，只是有了这种感觉。罗开是一个感觉十分敏锐的人，尤其在黑暗之中，其他的官能无法发挥之际，感觉也就更加敏锐。<p>　　他屏住了气息之后，一动也不动。他知道，如果这里另外还有人的话，这个人不能不呼吸，一个受过训练的人，可以屏住呼吸几分钟，像他自己，甚至可以持续到将近五分钟之久。<p>　　他不以为有人可以比他更长久不呼吸，这时他只是感到有人在，当然是对方也屏住了气息之故，但对方一定要再开始呼吸，不论对方多么小心，只要一开始呼吸，他就一定可以肯定有人在了！<p>　　罗开耐着性子等着，果然，在大约两分钟之后，他听到了极其细微的呼气声，是从他的左边传出来的。<p>　　罗开转向左，用十分低的声音问：“谁？”<p>　　他已经尽量使自己的声音减低，可是由于四周围实在太静了，一开口，他自己也不禁心中一凛。<p>　　他问了一声之后，等了一会，没有得到回答。他吸了一口气，又道：“我已肯定你的存在，你是谁？是这里的主人，还是被害人。”<p>　　这几句话，他说得十分诚恳，在讲完之后，在他的眼前，突然出现了一团光芒。那团光芒，实在是极其微弱的，而且那种暗绿色的光芒，明显地是一种冷光，多半是光。不过，在极度的黑暗之中，突然有了这样一团光芒，已经足可以便罗开看到东西了！<p>　　他看到，那团光，是从一个人的手中发出来的，绿幽幽的光芒照映之中，他看清了那个人！<p>　　刹那之间，罗开心跳得十分剧烈，那个人，是黛娜！是他日思夜想的黛娜！<p>　　罗开陡然叫了起来：“黛娜！”<p>　　他一面叫：一面急速向前走去，可是，当他来到黛娜的面前，张开双臂。要把黛娜紧紧拥在怀中之际，他却陡然停了下来，非但停下，而且又后退了一步！<p>　　在那一刹间，令得他改变了动作的原因是他突然想到：在眼前的，怎知她是不是黛娜本人呢？还是一个和黛娜一样的假人？<p>　　而就在他后退之际，眼前的黛娜，也作出一个拒绝的动作来。<p>　　然后，他们两人，就在那团幽暗微弱的光芒互相注视下，凝视着对方。<p>　　过了好一会，才听得黛娜开口，她的声音十分低，听来极甜腻动人，她脸上也现出一种十分动人，又甜蜜又略带羞涩的神情来，她道：“不……不要那样，我……不懂得如何……应付……”<p>　　罗开陡然震动了一下，他连想都没有想，就立时道：“宝贝，我告诉你该怎么应付！”<p>　　两个人的视线再度接触，黛娜的神情激动莫名，口唇颤抖着：“鹰！”<p>　　罗开也叫着：“黛娜！”<p>　　他们两人，立时紧紧拥在一起，拥得那么紧，像是他们两人都在努力，企图通过拥抱，使两个人溶成一个人一样！<p>　　黛娜刚才的那句话，是罗开和她，在经过了那次催眠之后，她在清醒的情形下，在他们之间最炽热，疯狂的时刻讲过的。而罗开的回答，也就是他当时的回答。<p>　　这绝对是他们两个人之间的秘密，不会有第叁者知道！<p>　　刚才，黛娜显然也在怀疑，眼前的罗开是不是罗开本人，所以她才用那句话来试探的。而罗开在一听得她这样说时，自然也知道那是黛娜本人了！<p>　　他们两人紧拥着，两人的身子，都在微微发着抖，他们抱了好一会，那团绿幽幽的光芒，已经渐渐微弱，但那不要紧，即使是在完全的浓黑之中，他们的唇，还是互相可以找到对方的。<p>　　这里的环境，自然不是情人热吻的好环境，但是他们随即四唇相接，吻得那么热烈，吻得近乎窒息！<p>　　好久，那发出光的物体已经只剩下了暗绿色的一点了，他们才分了开来。<p>　　罗开一面轻轻咬着黛娜的耳垂，一面低声问：“你是怎么来的？来了多久了？”<p>　　黛娜并没有回答罗开的问题，身子抖得更剧烈，喘着气：“鹰，太可怕了，他们……有能力制造人……把一个小玩偶……变成一个活人……一个和我一模一样的活人！”<p>　　罗开沉声道：“我也看到了这一幕！”<p>　　黛娜问：“制造了一个替身，我们……就永远在海底，替身替代了我们？”<p>　　罗开怔了一怔，没有立即回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_21'>妖偶 第21章 一个最最特别的人物</b><p>");

document.write ('　　罗开没有立即回答黛娜这个问题的原因是，在那一刹间，他想到了许多令他心寒的问题。<p>　　制造出一个假人来，这个假人会动，甚至会说话，当然那已是匪夷所思的可怕事件了。可是，若是这个假人，可以替代真人去活动，那就更可怕一万倍。<p>　　那意味着，这个被制造出来的假人有思想！<p>　　一个有思想的假人！罗开甚至在思绪上，造成了一种混淆：一个有思想的假人，那和一个真人，有什么分别呢？<p>　　黛娜在这时，显然也想到了这个问题，她把自己的身子，向罗开贴得更紧：“鹰，不会是这样，是不是？不会是这样！”<p>　　罗开没有说什么，他知道，真是那样，黛娜的恐惧，已经是事实！至少，有一个假的黛娜，在对时间大神作膜拜之际，被人偷拍下来过，这个假的黛娜，甚至还会杀人！<p>　　罗开暂时不把这件事说出来，反问：“宝贝，你来了多久了？我们先说说自己的遭遇！”<p>　　他一面说，一面拉着黛娜，在角落处坐了下来。罗开仍然拥着黛娜，黛娜就坐在他的怀中。<p>　　黛娜把脸偎在罗开的胸前：“已经七天了！”<p>　　罗开“啊”地一声：“七天？你……靠什么维持的？”<p>　　黛娜把脸贴得更紧：“有……一种不知是什么东西……他们给我吃的。”<p>　　这时，最后的一丝光消失，四周围又是一片浓黑，正当黛娜讲到这里时，另一团昏黄的光芒，很快地自上而下跌下来，那是一只会发光的小盒子。黛娜苦笑了一下：“就是这种东西！”<p>　　罗开一伸手，把那小盒子取了过来，打开，里面是两个好像药丸一样的胶囊。盒子上发出的光芒，在打开之后，已经消失，只在罗开的眼前，留下了一团光芒的虚影。<p>　　黛娜道：“我才来的时候，有声音告诉我，每天吞一颗……这个，就可以维持生命。”<p>　　罗开又把她拥在怀中：“你……有没有看到那……那只钟？”<p>　　黛娜的声音有点颤涩：“看到了，我一看到，就想到你曾提及过的情形，鹰，那……是什么？”<p>　　罗开声音也同样干涩：“我的假设是，那是一个生物，来自地球之外，它的目的，自然是要在地球上制造混乱，而且，它有着非凡的力量，到目前为止，它最大的力量，是侵入大型电脑之中，控制大型电脑，去做它要做的事，它并且自称时间大神，要所有人承认它是一切生命的主宰的地位！”<p>　　黛娜的声音发颤：“这一切，听来完全是一个虚幻的故事一样！”<p>　　罗开舐了舐口唇：“对别人来说，也许是，但是对我们来说，却是实实在在的事实！我们……我们现在——”<p>　　他讲到这里，顿了一顿，深深地吸了一口气：“我们先要设法，离开这里，我只知道这是一个海底岩洞，可能是时间大神建造的！”<p>　　黛娜的身子略为挪动了一下：“不，这个岩侗，是第二次世界大战后期，盟军海军发现的，曾在这里建立了一些设施，作为潜艇的秘密基地，这里一切，全是最高的军事机密，世人知道的极少！”<p>　　罗开叹了一声：“那鬼钟既然会侵入过美国国防部的电脑，现在又可能占据了北约组织的电脑，对它来说，自然没有什么是称得上秘密——”<p>　　罗开讲到这里，心中陡然一动，一时之间，连呼吸也为之急促起来，他在黑暗之中，紧握住了黛娜的手，由于兴奋，他的手心在隐隐冒汗，他道：“黛娜，你是早知道这个岩洞的？那么，你是不是有它的结构图？知道如何可以离开？”<p>　　黛娜也紧握着罗开的手：“我知道如何可以离开，就是循进来的那个甬道，可是甬道有许多闸门，全是由中央控制室控制的，进不了中央控制室，无法打开那些门，就出不去了。”<p>　　黛娜沉静了片刻，罗开在黑暗中，用手指轻柔地抚摸着她的脸，黛娜按住了他的手，亲吻着他的手指，过了半晌，才道：“事情的起因很怪，我在看到了高达的广告之后，和你联络，之后，事情就开始了。”<p>　　她讲到这里，顿了一顿，虽然在黑暗之中，罗开也可感到她微微地昂起了脸来，罗开俯首吻了一下，却吻在她的鼻尖上。<p>　　黛娜问：“高达给你的礼物是什么？”<p>　　罗开以最简短的语句，把他和浪子高达之间的事，以及天使侠女安妮相见的经过，向黛娜说了一遍，说话间，他还是故意省略了那一段记录影片的事。<p>　　黛娜缓缓吸了一口气：“那……玩偶，难道到了这里，就会变成……一个人……能活动？”<p>　　罗开道：“还不知道，你说事情是怎么开始的？”<p>　　黛娜叹了一声：“一开始的时候，我还以为那是一桩普通的任务——”<p>　　黛娜走进她上司的办公室，她的上司，北约组织情报机构的首长，是世界情报人员中的一个富有传奇性的人物，几乎没人知道他的姓名、来历，大家都只知他的代号：水银。<p>　　一个看来已有六十多岁，一头银发，面目庄严的男人，而有这样一个代号，看起来有点奇特，这个代号是怎么来的，也没有人知道，只听得几个老资格的情报人员说起，那是由于水银本身是金属，但是却又以液体状态存在，是金属之中最奇特的金属，也是液体之中最奇特的液体。由于奇特，所以才用“水银”作为代号。<p>　　除了真正老资格的人之外，其余人都不会直呼水银为水银，而一定在代号之后，加上他的职衔——一致称他为水银将军。<p>　　当黛娜走进去的时候，水银将军正在翻阅一叠文件，黛娜立正，行礼之后，水银将军又翻阅了片刻，才道：“中校，听说过澳洲西南岸的海底岩洞没有？”<p>　　黛娜立时道：“去年，在整理档案资料时，曾经看到过一些资料。”<p>　　将军把面前的文件推向前：“这里是全部资料，你要立即启程到澳洲西南岸去，在路上，你再详细看这些资料。”<p>　　黛娜答应了一声，问：“我去那里的目的是甚么？”<p>　　水银将军皱了皱眉：“据报告，最近在那岩洞的附近，有一些怪现象出现，有一艘鱼船，和两个驾艇出游的人说，看到有形状十分奇特的物体，一次自海底浮上水面，两次自水面沉进海底去！”<p>　　黛娜不禁笑了起来：“将军，若是根据这所谓目击报告，组织就要派人去调查，那么，岂不是要多招募十倍人手？”<p>　　水银将军用他深邃的目光，望了黛娜一下：“说得对，别人的报告。我可以不理，但是有一个人的报告，我非重视不可。”<p>　　黛娜用扬了扬眉的动作，代替了询问。<p>　　水银将军的身子向后仰，望着天花板，神情陷入了沉思之中，过了好一会，才道：“这个人是我的一个旧相识，在第二次世界大战期间，因为一项特殊的任务而认识这个人的。这个人，可以说是我一生之中所见过的人之中，最最奇特的一个人！”<p>　　听得水银将军这样讲，而且讲得如此郑重，黛娜也不禁大感兴趣。<p>　　因为将军本身，已经是一个充满传奇的人物，一生之中，不知道有多少怪异，精采的经历，也不知曾遇到过多少古古怪怪的人，他说那个人，是他一生之中遇见过最最奇特的一个人，那么，这个人的奇特程度，一定是十分之特出的了。<p>　　她没有插口，等着将军讲下去。将军继续道：“战后，我们经常有联络，那个大岩洞，最早就是由他发现的，盟军在他发现之后，再加以利用。”<p>　　黛娜微笑着，问：“将军，说了半天，这个人是什么人？”<p>　　水银将军深深吸了一口气：“你可能听说过这个人，这个人的名字是都加连农！”<p>　　黛娜摊了摊手：“好古怪的名字，听起来，像是印度名字？”<p>　　将军点头：“是的，他是印度南部出生的，他的名字都加连农，在当地的土语之中，就是大海之神的意思，都加连农他是在大海之中长大的，他——”<p>　　将军讲到这里，黛娜便“啊”地一声，叫了起来，她一面挥着手：“都加连农，就是那个都加连农，那个……据说自小在一次海啸之中被海水卷走，在茫茫大海之中，由一群章鱼养大的那个海神。”<p>　　水银将军轻轻鼓掌：“中校，你的见闻真广！”<p>　　黛娜的神情充满了疑惑：“将军，真的有这样的一个人？我一直以为……那只不过是一种传说，一个有关什么‘非人协会’的传说！”<p>　　将军吸了一口气：“非人协会，是地球上最神秘的组织，每一个成员都是出类拔萃的人物，都加连农是其中之一，他由于自小在海中长大，在海里，他简直就是一条鱼，而且，他有特殊的能力，能和海中许多高级生物沟通，使那些海中生物听他的命令！”<p>　　黛娜感到异常兴奋，这样的一个人物，她一直以为是不存在的，是虚构的。她只是想：如果能和这样的一个人见面，那真是令人高兴的事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_22'>妖偶 第22章 一次奇妙的海底经历</b><p>");

document.write ('　　黛娜当时就问：“他说了些什么？关于那岩洞，他说了些什么？”<p>　　（当黛娜讲到这里时，罗开也“啊”地一声：“都加连农！我也听人说起过这样的一个人呢？我也以为这是人们的虚构！”）<p>　　将军又皱了皱眉：“都加连农不喜欢管闲事，他只喜欢自由自在，和各种海中生物在海洋中生活，偶然露一下面，大多数是帮助他家乡的穷苦人。他和地球上所有人不同，简直是一个生活在海中的人，大海是他的家乡，大海之中，有什么异象，他自然也最清楚……”<p>　　将军说到这里，迟疑了一下：“他一直声称，他可以和海洋生物沟通，甚至在水母的扩张和收缩之中找到韵律，知道水母要告诉他什么！”<p>　　黛娜摇摇头：“这……好像不怎么可能吧？”<p>　　将军摊了摊手：“他这样说，所以，发生在大海中的事，他知道最多，他来告诉我，说是有一群海豚，在那岩洞附近无故死亡，他去察看的时候，发现岩洞之中，有一些他不能了解的东西在，他附了拍下的照片来，你可以看一看！”<p>　　黛娜打开了文件夹，找出了一叠摄影技巧十分拙劣的相片来，看上去，像是一些十分特别的装置。将军继续道：“各方面的专家都研究过那些照片，说不上是什么东西，所以要派人去看一看。”<p>　　黛娜高兴地站直了身子：“是，我一定可以完成这个任务，我曾是世界性的潜水运动员！”<p>　　将军呵呵笑了起来：“要是你见到了都加连农，可千万别这样说，这个怪人，简直是一条鱼！”<p>　　黛娜更是高兴：“我可以和这位怪人……见面？”<p>　　将军点头：“是的，他会在澳洲西南岸，一个叫培克的小镇的海边等你，他十分容易辨认，个子不高，脚特别大，有点像是鸭蹼。”<p>　　黛娜立正行礼，离开了将军的办公室之后，立时启程。<p>　　从那一刻起，罗开就和她失去了联络，每次罗开打电话去找她，得到的答覆就是“中校在执行重要任务。”<p>　　黛娜在途中，又详细阅读了有关岩洞的资料，这时，她心中已经有了一个判断，这个在海底的岩洞，被不知什么人占据了在利用，一定是的！<p>　　当时，她虽然已经有了这样的概念，但也绝想不到岩洞是给什么人利用的。<p>　　当她来到那个小镇的海边时，看到一个肤色黝黑，说不上有多大年纪的人，向她走了过来，那人的样子，看起来，十足是一个普通的印度南部土人，他的脚特别大，就像是普通人穿了蛙鞋一样，在沙滩中走过来之际，甚至是蹒跚难行的。<p>　　可是黛娜一看到了他，就肃然起敬，笔直地站在他的身前，问：“都加连农先生？”<p>　　都加连农笑了起来，他的笑容，看来纯真得如同婴儿一样，用听来十分不正的口音说着英语：“是！你……是水银派来的？那岩洞附近……更怪了，我们要快一点去看看，你准备好了没有？”<p>　　黛娜是携带着普通潜水人员用的简单设备来的，她迟疑了一下：“我是不是要再去准备一下……例如船只什么的？”<p>　　都加连农“呵呵”笑着：“不必了，我在海中的朋友会帮助我们！”<p>　　在接下来的两小时之中，黛娜度过了她毕生难忘的奇异经历。<p>　　都加连农真正不愧是大海之神！<p>　　当他们踏进海水之后不久，就有一只大海龟，把黛娜带向海水较深之处，黛娜完全不必出力，只是双手接着海龟的硬壳。而都加连农则和海龟一起游着。他那畸型的大脚，使得他在海水中游动之际，简直就是一条鱼。<p>　　到了海水较深之处，海龟的职责，由两条海豚来替代。两条海豚的口中，咬住了一根约有一公尺长的大鱼骨的两端，黛娜双手握住了鱼骨的中间，两条海豚便带着她乘风破浪，向前游出去。<p>　　海豚游得虽然快，可是都加连农游得更快，他一下潜进水中，一下又浮了起来，在有一次浮起来之时，他手中多了一根极美丽的珊瑚，送给了黛娜。<p>　　而在他们的周围，海中各种各样的生物，真的包括了水母在内，都在载沉载浮，看起来，它们全是都加连农的朋友！<p>　　给海豚带着前进，是一种极其愉快的享受，又快又平稳，黛娜甚至不必用氧气筒，一直等到游出了相当远，都加连农看了看她，道：“你别害怕，我的朋友之中，除了海豚之外，就是它们最聪明——”<p>　　他讲到这里，现出一种十分自傲的神情来：“我是它们养大的！”<p>　　黛娜在一时之间，还未曾明白他这样说法是什么意思时，一蓬水花溅飞，在水花飞溅中，黛娜看到一条粗大的，花纹斑驳的，像是海鳗一样的东西，裂波而出，一下子就搭到了她的身上。<p>　　尽管黛娜是一个出类拔萃的情报工作人员，这一下子，也把她吓了一大跳，不由自主，“啊”地一声，叫了出来。那东西一搭了上来，她身上就有一种被裹紧了的感觉，而且有一股相当大的力道，要把她向水下抛去！<p>　　黛娜又发出了另一下呼叫声，这时，她已经看清，那是一条巨大的触须，在花纹斑驳的触须上，有着大大小小无数的吸盘，那些吸盘，有许多已经紧贴在她的肌肤之上。虽然在感觉上来说，毫无苦楚，但是那决不是令人舒服的事！<p>　　黛娜知道，那是一条章鱼的触须，而章鱼是都加连农的朋友，都加连农甚至是章鱼养大的，那条章鱼虽然大得惊人，也不会害她，可是她还是立时向都加连农望去，一副求助的神色。<p>　　都加连农呵呵笑着：“别怕，它会带你到海底去，阿花，你来得太突然，吓了人了！”<p>　　随着都加连农的话，又是一阵水花，那被都加连农称着“阿花”的章鱼，从海水中冒出了头来，形状狰狞可怖，但是当它向黛娜贬了贬它那足有排球大小的眼睛之际，惊魂甫定的黛娜，也只好向她打了一个招呼：“阿花，谢谢你帮助。”<p>　　（当黛娜叙述到这里的时候，罗开忍不住叫了起来：“不可能，章鱼在海洋生物之中，智力自然是高的，但智力再高，也不会高到可以听得懂人类的语言！你向她使用什么语言？英语还是德语？”）<p>　　（黛娜迟疑了一下：“我不记得了，我只是衷心向它道谢，而它的样子，真的是懂的，懂得我是在向它道说！”）<p>　　（罗开摇了摇头，仍然一副不相信的神色，不过他没有再说什么。）<p>　　都加连农在这时，向黛娜作了一个手势，示意她戴上氧气筒，她才一戴好面罩，两条海豚就仰高着身子，游了开去，那大章鱼向下一沉，就把她带进了海水之中。都加连农也跟着潜了下来。<p>　　在潜水的过程中，黛娜连心中最后的一点疑问也消失了。本来她的疑问是，不论怎样，都加连农是人，是灵长类的哺乳动物，是用肺来呼吸的，而且呼吸的方法是通过器官，直接自空气中吸取氧气。他不是海洋生物，不可能有海洋生物的呼吸器官和呼吸方式，那么，在长时期的潜水过程之中，他如何取得身体维持生命所必需的氧气呢？<p>　　然而，当章鱼拉着她潜进了水中之后不久，她就看到，一大群桶形水母，迅速地游近来，桶形水母的形状，十足是一只倒转的桶，当那些水母游近都加连农时，他就着桶形水母的下端，呼吸着，每吸一口气之后，过相当久，才又再用同样的方式呼吸着，而那群桶形水母，就一直环绕着。<p>　　海水清澈，黛娜仰头望去，可以看到桶形水母有的一浮上海面，一个翻腾，又沉了下来。当然是就在那一个翻腾之际，利用了它们桶形的身体，带了若干空气下来，供都加连农呼吸之用！<p>　　黛娜真的难以相信世上会有一个如此和各种海洋生物结为一体的人，但这个人又活生生地在她的身边！<p>　　章鱼带着黛娜，一直到了那个岩洞之中，才任由她自己浮上了水面，都加连农也浮了上来。<p>　　都加连农浮了上来之后，指着甬道的入口处，道：“就在这里面，有点古怪，我不进去了，在陆地上，我行动十分不方便！”<p>　　黛娜和他握手道别之后，就进入了那个甬道之中。接下来，她的遭遇，和罗开是完全一样的，眼看着在一种奇异的光芒照耀之下，小小的一具偶像，在极短的时间之中，竟然变成了一个活生生的假人出来！<p>　　（“活生生的假人”一词，好像有点语病，既然是活生生的，就不会是假人，但是，那又的确是活生生的假人！这种情形，由于是超越了人类的智力的，所以人类的语言文字之中，也找不出十足贴切的称谓来。）<p>　　当黛娜讲完了她的遭遇之后。两个人都静了很久。罗开才道：“这里，是时间大神制造假人的总部！”<p>　　黛娜靠得罗开极紧：“是，只要我们可以出去，一定可以派强大的海军来将这里的一切，彻底破坏，问题是——”<p>　　她讲到这里，就停了下来：问题是他们怎么出得去呢？这里的一切全是那么不可测，又深在海底，他们怎么出得去呢？罗开迅速地转着念，突然想到了都加连农！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_23'>妖偶 第23章 苦苦思索关键中心</b><p>");

document.write ('　　罗开在突然之间，想到了都加连农，他道：“都加连农送你来，没有理由不在附近等你，要是他不见你出来，可能会设法救我们！”<p>　　黛娜苦笑了一下：“我早想过了，但如果有一个和我酷肖的假人已经离开，都加连农是一个十分纯真的人，他绝想不到那不是我，只是一个假人！”<p>　　罗开缓缓地吸了一口气，是的，黛娜的假人已经离开了岩洞，他的假人，也离开了岩洞，那也就是说，再也没有人知道他们被困在这里！<p>　　当罗开想到了这一点之际，他感到了一股极度的寒意，令得他遍体生寒的，倒并不是他现在的处境，而是他想到：黛娜的假人，他的假人，这时正在做什么呢？<p>　　不论那些假人在干什么，所有的人，都会认为那是他们干的，就像浪子高达认为他的手下，是被黛娜所杀一样！罗开更进一步想到，“时间大神”既然有制造假人的能力，又怎知是不是另外还有假人在活动？他遇到过的人之中，有没有假人在？浪子高达是真的吗？天使侠女安妮是真的吗？<p>　　罗开这时，不但遍体生寒，而且身子忍不住发起颤来。这种因为恐惧而引起的正常生理反应，对普通人来说，自然是很正常的，但是对亚洲之鹰罗开来说，却是太不寻常了！可是，不论罗开怎么坚强，怎样冷静，他始终是人，当真的恐惧袭上心头之际，他的身体，也会作出和普通人一样的反应！<p>　　他勉强控制着，缓慢而深长地吸着气，这时，他感到偎依在他怀中的黛娜，也在剧烈地发着抖，黛娜一定是仰着头，因为他可以感到黛娜呼吸出来，急促的气息。黛娜用发颤的声音在道：“太……可怕了……太可怕了！”<p>　　罗开再深深地吸了一口气，伸手缓缓地，轻柔地抚摸着黛娜的脸颊。他的手是冰凉的，黛娜在他的轻抚之下，比较镇定了一些。罗开知道黛娜也想到了同一个问题，所以才会那样害怕。<p>　　这时，黛娜忽然用十分苦涩的声音问：“鹰，如果我们……能离开这里——”<p>　　罗开是一个很实在的人，从来也不对什么事作不可能的预测或幻想，可是这时他忍不住道：“不是如果，我们一定可以离开这里的！”<p>　　在他讲这句话之际，他心中不禁苦笑：一定可以离开，如何离开？<p>　　不过，他尽管心中一点把握也没有，他讲这句话时的语气，还是坚定和充满信心的，可以使听他讲话的人毫无保留地相信他的话。<p>　　黛娜在略停了一停之后，显然因为罗开的话，而镇定了不少，她甚至笑了一下：“我忽然想到，我们离开之后，如果面对了我们的假人，如何才能分辨真伪？”<p>　　罗开一听得黛娜这样讲，先是发出了一下苦涩的干笑声，但接着，心头陡然怔了一怔，在那一利间，他模模糊糊地感到，自己应该可以抓住一个关键性的问题，可是关键在什么地方呢？他又无法确切地抓得住！他必需集中精神，努力向前去想，不然，就可能离那关键，越来越远！<p>　　一时之间，他也忘了自己是在一片黑暗之中，他向黛娜作了一个手势，示意黛娜不要出声，以免打扰他的思绪。在黑暗之中，黛娜当然看不到他的手势，所以还在继续说着话。<p>　　可是，罗开由于太集中精神思索了，以致黛娜在接下来，说了一些什么话，他根本没有听进去。<p>　　罗开在想：刚才，因为黛娜的那句话，究竟使自己想起了什么？可以解决问题的关键，好像就在前面了，可是又那么遥远和不可捉摸！<p>　　黛娜说：要是离开这里之后，面对着自己的假人，怎么分辨真伪？假人自然也力称是真的，那么，怎么分辨呢？<p>　　这种情形，当然诡异之极，但却也带有可笑的喜剧成份在内，面对一个和自己一模一样的假人，自己当然知道对方是假的，可是别人，怎么分辨呢？<p>　　这简直是神话式的场面，要不是罗开已面对过，而且只是隔着一层透明体，那么接近地凝视过那个和他一模一样的假人，这种情形，还真有点超乎想像力之外，但如今，他却可以知道，这种神话式的情形，是存在的。<p>　　罗开的思绪极紊乱，神话，是的，他想。<p>　　在神话和传说中，倒还真不乏这样的例子，连神通广大，会七十二种变化的孙悟空，也曾有过这样的困扰——忽然出现了一个假的孙悟空，真的孙悟空无法在别人面前证明自己是真的，上到天庭，下落黄泉，一直到了有大智慧的菩萨面前，才弄清楚了假的孙悟空，原来是六耳猕猴所变化的！<p>　　以神话中孙悟空的通天彻地的本领，尚且遭到了如此的困境，如果他对和自己己样的假人，那该用什么方法去分辨呢？<p>　　罗开还是想不到关键的中心问题，就在这时，他感到怀中的黛娜，忽然震动了一下，气息也急促了起来，拉过了他的手，放在她自己丰满挺秀的胸脯之上。<p>　　罗开想要移开手，可是他手所碰触到的肌肤，是这样柔软丰腴，对于一个异性来说，这种感受，具有异样的力量，大到几乎不能抗拒的吸引力，尽管是罗开，是意志刚强如铁的亚洲之鹰，他也无法使自己有力量去离开它！<p>　　黛娜的气息更急促：“鹰……这里……我们……”<p>　　她看来不知道该如何表达，说的话是呢喃的，不连贯的，而她的身子，偎依得更紧，罗开感到一股灼热，黛娜的脸颊是灼热的，贴向他的脸颊，他的脸略一侧转，更灼热的两片唇，已迎了上来。<p>　　罗开不能再去想别的了，他们深深地吻着，那样的热吻，足可以把他们两人溶为一体。<p>　　很久，黛娜才仰了仰头，罗开感到她的呼吸，和她那种甜腻无比的声音，听来使人感到处身于极度美丽的梦境之中一样。<p>　　黛娜的声音，听来还是呢喃和模糊的：“鹰……我要为你……生一个……孩子！”<p>　　尽管身处的环境是如此不妙，而且一片漆黑，种种诡异，可布的事，一定还会接踵而来，可是听到了自己心爱的人儿这样讲，那还是极其醉人的！<p>　　罗开将她搂得更紧，黛娜完全陶醉在这种爱情的情怀之中：“我们的孩子，鹰，会不会……像我们？还是只像我们中的一个？”<p>　　罗开没有回答，只是又去吻黛娜，当他们的唇才一接触到之际，罗开陡然一震，就在那一刹间，他觉得自己又想到了什么，距离关键中心，又近了一步！<p>　　为什么？为什么黛娜的话，竟会使他有这种感觉？黛娜如今的情绪，分明是在极度的困境之中的一种异常的发泄——反正没有希望了，何不趁还能寻求欢娱之际，再竭力追寻欢娱！<p>　　这种情形，和能解决困境的关键，是毫无关连的，可是为什么他又能在这样的话中，感到了可以解开困境的关键呢？<p>　　当罗开想到这一点时，他努力在思索，以致黛娜的唇又贴了上来，他甚至没有反应。<p>　　黛娜的身子扭动着，她吮吸着罗开的唇，喉际发出令人荡魂蚀魄的低吟声，罗开轻轻推开了她，双手捧住了她的脸，问：“你刚才说什么？”<p>　　黛娜腻声答：“刚才，我说我们的孩子……”<p>　　罗开陡然吸了一口气：“我们的孩子……”<p>　　这时，他的思绪仍然十分紊乱，他无法打破那个障碍，所以，他只好顺着黛娜的话说下去：“我们的孩子，他不会像什么人，他是一个独立的人，一个活生生的人，他不是一个假人，是——”<p>　　当他说到这里的时候，他陡然停住了！<p>　　在那一刹间，他甚至屏注了气息。他和黛娜，本来是面对面，距离极近，双方都可以感到对方的气息的，当他突然屏住了气息时，黛娜由于感不到他的呼吸，也陡然震动了一下，用十分惶急的声音问：“鹰，你怎么了？你怎么了？”<p>　　罗开的声音听来十分镇定：“你镇静点，有一些事，我还是十分模糊，希望能和你讨论一下！”<p>　　他一面说，一面把黛娜诱人的身子，推开了些。当然，他的动作十分轻柔，可以使对方十分明确地感到，那决不是拒绝。<p>　　过了好一会，黛娜才“唔”了一声，同时吸着气。罗开也开始问：“假人，形体上是和我们完全一样的，可是黛娜，它们有思想吗？”<p>　　黛娜又静了一会，才道：“当然有，没有思想，怎么行动？”<p>　　罗开的语气有点急促：“它们的思想，如果和它们相似的人完全不同的话，那么真和假，就十分容易区分。”<p>　　黛娜“啊”地一声：“你是说，我们将不会有和假人见面的机会？”<p>　　罗开沉声道：“这还不是问题的关键，你设想一下，如果假人的思想和我们不同，行为当然也不同，熟悉我们的人，也一下就能分辨出来——”<p>　　他说到这里，略顿了一顿：“我在看了高达给我的纪录片段之后，就绝不相信你会向时间大神膜拜！”<p>　　黛娜“唔”地一声：“可是一个思想行为如果和我完全不同的假人，是全然不能替代我的，那就没有作用了！”<p>　　罗开紧握着黛娜的手：“所以关键就在这里，假人的思想行为，要有一方面，至少当它在人前出现之际，和我们十分接近，假定假人的思想，受时间大神控制，时间大神就需先要取得我们思想的形态！”<p>　　当罗开讲到这里时，黛娜也明白他的意思了，那令得她发出了一下又惊又喜的低呼声来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_24'>妖偶 第24章 只有自己救自己</b><p>");

document.write ('　　黛娜在发出了一下低呼声之后，罗开感到她的手心，有点润湿，那自然是她心情极度兴奋的原故，罗开低声道：“你……想到了？”<p>　　黛娜深深吸着气：“还不……完全，只是一个……概念，这……就是我们为什么会在这里的原因？”<p>　　听得黛娜这样说，罗开真是高兴莫名，他知道，黛娜已经知道了自己的设想，那么诡异，不可捉摸的设想，黛娜居然不必解释就可以明白，两个人之间心意相通到这种程度，那真是人生中一大快意之事！<p>　　他立时道：“当然，这也只不过是我的设想，你和我，都目击在不可测的情形下，一个小小的玩偶，变成一个和我们一模一样的假人的过程！”<p>　　黛娜道：“是……要我们在场的目的是——”<p>　　罗开挺了挺身子：“我进一步的假设是，要我们在场的原因，并不是要我们看到时间大神的神通广大，力量无边，而是有一个十分重要的目的，那目的是，在假人的制造过程之中，必需有我们在，才可以把我们的一些思想，转移到假人的身体中去，使假人更像我们！”<p>　　黛娜打了一个冷战：“是……可是我又不觉得……我思想少了……什么！”<p>　　罗开干涩地笑了一下：“人的思想是无穷无尽的，就像数学上的无穷大一样，减去任何数字，无穷大的数值不变！”<p>　　黛娜静了片刻，声音之中，充满了疑惑和恐惧：“时间大神竟然有这样的力量，可以攫取一个人的思想！”<p>　　罗开迟疑了一下：“这是我的假设，那种假人，不是一般的机器人，它制造假人的目的，是要替代我们，那就必需不被别人识穿，当然，它或者有办法通过电脑来指挥假人——或许现在，它正是那样在做着，但是我们的思想，一定也在起作用！”<p>　　黛娜的语音，仍然迟疑：“你的意思是，我们的思想，先进入由它控制的电脑，再通过电脑去指挥假人？”<p>　　罗开强调了一下：“这是我的假设。”<p>　　在罗开说了这句话之后，他们两人都静了下来。由于罗开提出的假设，实在太匪夷所思了，黛娜虽然明白了，但是在思路上，还需要一定的时间来消化一下。而甚至连罗开自己，也需要再作一番整理。<p>　　过了一会，罗开才道：“我有这样的假设，全是由于你的话的启发。”<p>　　黛娜大感愕然：“我说了些什么？”<p>　　罗开压低声音，把黛娜的话重复了一次，黑暗之中，虽然看不见她的神情，但是她的甜腻的声音，还是令得人心旷神怡。<p>　　她靠着罗开，低声问：“就算事实正如你的假设，那对我们现在的处境，又有什么帮助呢？”<p>　　这正是最重要的一点！罗开沉默了片刻，才道：“如果我的假设接近事实，我们可以叫我们的假人来救我们！”<p>　　黛娜怔了一怔，一时之间，实在不明白罗开这样说，是什么意思！<p>　　因为，照如今的情形来看，他们最大的敌人，自然是“时间大神”，而“时间大神”不露面的话，他们的敌人就是那两个假人！<p>　　如何可以叫最大的敌人来救自己？<p>　　虽然在黑暗之中，根本看不到东西，但由于惊愕，黛娜还是不由自主，张大了眼睛，她喃喃地道：“我……不明白——”<p>　　罗开把声音压得极低，他这样做的目的，倒并不是怕说的话被什么人听了去，他知道，“时间大神”的能力远在他的想像之上，连思想也可以攫取，讲话声音的高低，和秘密能否保持，毫无关系。<p>　　他之所以压低了声音来说话，完全是由于他心情的极度紧张！<p>　　他们被困在海底的岩洞之中，能否脱困，全靠他的设想，是不是接近事实！而甚至连他自己，对这一点，也绝没有把握！<p>　　他沉缓而低声地道：“别忘了，我的假设如果成立，假人之中，有我们的思想在！”<p>　　黛娜又怔了一怔，她明白了罗开所表达的意思。<p>　　罗开的假设是：他们的思想，被时间大神利用神秘的方法，纪录了下来，传到了假人的身上，使假人的行动更加逼真。<p>　　当她想到了这一点之后，她自然而然地点了点头。<p>　　罗开一字一顿，讲出了他心中所想的：“黛娜，在极度的困境之中，当没有人可以解救你的时候，就只有自己才能解救自己了！”<p>　　黛娜低声道：“听来……很有点哲学意境！”<p>　　罗开道：“也是很多情形下的实际可行的办法，黛娜，集中精神，什么也不要想，把我们所有的思想，集中在一点之上，就是：我们要离开这里！”<p>　　黛娜沉声道：“利用我们的思想，去影响假人的活动？”<p>　　罗开苦笑了一下：“听来虽然虚幻一点，可是这是我们唯一可行的办法了！”<p>　　黛娜又想问一个问题，可是一开口，没有说出来，就改变了主意。<p>　　她想问的是：“难道受时间大神所控制的电脑，知道我们有这样的想法，他不会截断我们的思想么？”<p>　　黛娜没有问出这个问题的原因是，她知道这种集中思想，利用一个人坚强意志力去进行的过程之中，极重要的是对这种行动，有极度的信心。她也知道，罗开是这方面的专家，他的精神意志，曾受过严格的控制训练，他精通催眠术，就是一个证明。<p>　　想到了罗开的精通催眠术，黛娜又不禁一阵脸红心热。<p>　　黛娜对自己有没有这种集中意志的力量，本来就有怀疑，再加上这个疑问，也不算什么，但如果罗开没有想到这一点，忽然提醒了他的话，使他对信心有动摇，本来可以成功的，也会因之而失败了！<p>　　所以，黛娜并没有把这个问题问出来。<p>　　这时，罗开已用一种十分低沉的声音道：“照我这样的姿势来坐！”<p>　　黑暗中，是看不见罗开的坐姿的，黛娜双手摸索着，才明白了罗开盘腿而坐，双手放在靠近双脚处，手指摆出了一个相当奇特的姿势，那是佛教中密宗僧人入定时的一种坐姿。一个人，精神意志的高度集中，和一个人的肉体是不是有直接的联系，这是玄学上一门极其高深的课题，各有各的说法，道家的和佛家的不同，佛家之中，各种不同的门派，也各有各的不同的锻炼方式。<p>　　罗开采用了密宗的方式，那是他长期受过这一种方式的训练之故。<p>　　黛娜连忙也照着他的坐姿，坐了下来，她一坐下来之后，就集中精神，只想一点：离开这里，最要紧的，是离开这里！<p>　　对于不是习惯于这样仿的黛娜来说，这并不是一件容易的事。讲起来，摒除杂念，只想一件事，是再简单不过的，但是做起来，却实在不是那么容易。<p>　　过了没有多久，黛娜就忍不住，低声叫着罗开，可是在叫了几声，得不到罗开的回答之后，她就吃了一惊，尽管自己还是无法去集中精神，但是再也不敢去骚扰罗开了。<p>　　在黑暗之中，时间似乎是无穷无尽的，黛娜甚至觉得，罗开的设想是毫无根据的，什么自己救自己，只不过是一种虚幻的假想！<p>　　她宁愿紧靠着罗开，和罗辟肌肤相接，男欢女爱，享受肉体和精神上的极度欢愉，就算接踵而来的是巨大凶险，生命的消失，也要使生命在快乐中消失！<p>　　她的思绪越来越乱，她紧咬着牙关，好几次想去搂抱罗开，可是还是强忍了下来。<p>　　这种违反她心意的强忍，甚至于令得她汗水涔涔而下，这时，她根本已不能再集中什么意志力去想了，她只是集中力量在克制着自己。她想到的只是，罗开能不能成功，绝无把握，但可以肯定的是，只要她一不能克制，去扰乱罗开，罗开就绝不会成功！<p>　　黛娜低低地叹着气，手心出了汗，就在身上轻轻地抹拭着，而罗开，始终没有再说一句话，黛娜在自己越来越急促的气息之中，听到罗开的呼吸，越来越是缓慢，越来越是细长……<p>　　高达接到了手下的报告，罗开在和两个人有了小小的接触之后，就进入了一个货卡车的车厢之中，然后，整个卡车，在一个小镇的海边消失之后不久，就觉得事情有点不是很对劲，他决定立时启程到那处海边去看看究竟。就在他离开之前，他接到了安妮打来的电话，电话是从北欧打来的，云氏家族在北欧有着世界公认，最先进的精密仪器制造工厂和设备完善的实验室。<p>　　安妮在电话中的声音，充满了激动，这使得高达十分奇讶，因为在他的印象之中，安妮和木兰花一样，都是泰山崩于前而色不变的人。安妮在电话中道：“我是不想和你联络的，但罗开把你当朋友，我又无法找到罹开，所以和你联络，高先生，要和你联络，真不容易。”<p>　　高达无改他的轻佻，笑着：“美丽的女孩子要找我，总找得到的！”<p>　　安妮的声音之中，立时充满了怒意：“高先生，我们要讨论一件极严肃的事！”<p>　　高达还是忍不住喃喃说了一句：“女孩子要来找我，有什么不严肃？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_25'>妖偶 第25章 研究玩偶的结果</b><p>");

document.write ('　　安妮有半分钟之久，没有出声，显然她是在考虑，是不是要和高达这样的浪子再讲下去，可是由于她的发现，实在太严重，所以她还是用极不愿意的声音道：“高先生，那两具玩偶——由你转交给罗开，罗开又交给我去研究的那两具！”<p>　　高达“嗯”地一声：“我知道，其中过程，我是目击的。”<p>　　安妮又停了片刻，她当然也感到讶异，但那也不值得太奇怪，当她会晤罗开时，高达已躲在那屋子中，也不算是什么大不了的事。<p>　　安妮继续说：“那两具玩偶，不是金属的。”<p>　　高达“哦”地一声：“那是什么质地？”<p>　　安妮的声音有点急促：“不是物质。”<p>　　高达怔了一下：“不是物质？那是什么意思？不是地球上的物质？还是——”<p>　　安妮的声音镇定了一点：“不是物质，那是一种生命的组合，是有生命的，由一种组织十分奇特的细小生命——类似细胞的形体组成的。”<p>　　高达在刹那之间，感到十分迷惑。他是一个浪子，但不是普通的浪子，他有着各方面丰富无比的常识，在各种科学领域之中，他都可以成为一个杰出的人物，可是这时安妮的话，真的使他感到了迷惑，一时之间，完全无法理解！<p>　　高达在迟疑间，安妮又道：“那是一种十分奇妙的生命形式，勉强要举例的话，只有海洋中的珊瑚，可以略作说明。”<p>　　高达吸了一口气，只怕他一辈子也没有用那么正经的语调说过话：“你的意思是，那两具玩偶，是由无数细小的生命聚集而成的？”<p>　　安妮道：“是，但是和常见的生物，是由无数细胞构成的方式有所不同，几乎所有的生物，虽然由细胞组成，但却是一个整体，譬如说一只狗，丢掉了一半，就不能活下去了。”<p>　　高达“嗯”地一声：“植物倒不同，一株树，砍掉了一半，还是可以活下去的。”<p>　　安妮道：“可是植物的本身，也是一个整体，将一株树的根全部除去，树也死亡了。”<p>　　高达道：“我明白，那两具玩偶的情形，像是珊瑚，无数细小的个体集中在一起，但是它们的每一个，都是独立的，只不过聚在一起，所形成的形状，恰好像是一个人，甚至于像某一个独特的人！”<p>　　安妮缓缓吸了一口气：“我们还认为像人，或是像某一个独特的人，是故意制造成那样的。也就是说，用许多细小、独立的生命，制成的一个玩偶。”<p>　　高达更感到迷惑：“真奇特……那有什么作用呢？这玩偶看来是死物，不会动。”<p>　　安妮沉默了一会，才再开口，她的语音听起来有一种莫名的虚幻，显然那是她心中充满了疑惑之故：“研究又发现，这种组成的小个体，在某种情形下，是处在一种类似冬眠的状态之中，可是在某种因素的刺激下，却会迅速复苏，例如在超声波的刺激下，就会复苏，而且，还会迅速变大，变得能活动。”<p>　　她讲到这里，顿了一顿，才又道：“我们是把玩偶切成了许多部份来作各种不同试验的，其中有一只手，在激光的照射下，变得和真人的手一样大……连肤色也是一样的，而且……它还会动……和一只真的人手一样！”<p>　　即使是天使女侠安妮，在讲到这一点之际，她的声音之中，也不禁充满了惊恐，而即使是天不怕地不怕的浪子高达，在听了之后，也不由得感到了一股寒意！<p>　　他怔了一怔：“这……是说……”<p>　　安妮吁了一口气：“兰花姐的意见是说，这两具玩偶，如果在某种特殊的因素下，会变成和真人一样大小，也会活动——”<p>　　高达不由自主叫了起来：“天！如果真是那样，那么它们算是什么生物？”<p>　　安妮道：“兰花姐说，可以算是仿制人。高达，这种仿制人，和地球人所能设想的仿制人完全不同，它们由结构……在我们的知识范畴之外，亚洲之鹰的设想是对的，那……具钟……是外星怪物，这种仿制人，是由它制造出来的。”<p>　　高达不由自主，吞了一口口水：“罗开在海边消失，我正准备去找他，如果我找到了他，你，或是木兰花小姐，有什么提议？”<p>　　安妮沉默了片刻，才道：“哪里的海边？我会用最快的速度赶来！”<p>　　高达说了地点，安妮答应了一声，就放下了电话。高达呆了半晌，安妮在电话中告诉他的事，实在令人心悸，几乎是不可思议的！<p>　　他知道，木兰花他们，早就有一样超时代的交通工具，平时看来像是一艘游艇，但是却可以在极短的时间内，变成超音速的喷射机，也可以变为超速的深水潜艇，那游艇的名字是“兄弟姐妹号”，而且在不断改良，性能起卓，世界第一，如果有安妮赶来相助，那自然再好也没有了。<p>　　高达虽然不像罗开那样，一直是独来独往的，但是他也并不喜欢和他人合作，可是这时，面对的敌人实在太可怕，太不可测了，使他感到，必需有许多力量联合起来，才能有成功的希望！<p>　　他深深地吸了一口气，再不耽搁，立时出发。<p>　　高达到了侮边，他到的时候，正是天刚亮的时候，朝阳自海面上冉冉浮起，金霞万道，耀目生花，整个海面上，都是反射出耀目的金光。<p>　　在来的时候，他和他的手下联络过，知道了罗开在这里进入了海中的详细情形——一辆卡车，直驶入海中，这种先进的设备，不是普通人能有的，但如果对方是外星人的话，那自然不足为奇了。<p>　　高达自己并没有可以潜进海中的设备，当然，他可以有，但是那需要一定时间去准备，安妮既然答应了尽快赶来，他还是在这里等她好。<p>　　高达在海边上，拣了一块平整的大石坐了下来。这是一个极其静僻的海边，当他抱膝极目向前望去之际，海水的涛声，一阵阵传入耳际，一直沉醉在灯红酒绿的城市繁华生活中的高达，感到了异样的清静。<p>　　只不过他的平静，也只不过是表面的，他的内心，由于一切奇诡的事而思潮起伏，他想到了奇诡莫测的时间大神，想到了罗开，想到了宝娥，想到了许多不能解答的问题，又盘算着，当安妮来到的时候，应该如何采取行动。<p>　　一直到太阳渐渐升高，高达感到阳光的灼热之际，他陡然听到，天空上传来了一下尖锐刺耳的声响，他抬头看去，一架纯白的小型喷射机，正以极高的速度，刺空而来，来势快猛，而且正在向着海面，俯冲下来！<p>　　高达一看到这样清形，就知道安妮来了！<p>　　从他抬头看去，到那架喷射机的双翼收起，直冲进海水之中，不过两叁分钟时间，声势之骇人，从未会见，要是不明情由的人，看到这种情形，一定会以为那架喷射机失事了！<p>　　喷射机一冲进海水之后，海水下面，激起了一股翻翻滚滚的白色水花，形成了极度壮观的景象。<p>　　高达的心中不禁赞叹！这真是了不起的设计！飞行的速度如此之高，冲进水中，利用海水的阻力，使速度减低！<p>　　当然，高达也知道，在理论上，设计这一点是十分容易的，但实际上要做到，却绝不简单，首先，要有可以抵抗那股巨大的冲力的金属，这种金属的硬度，要达到什么程度才行？只怕要求和太空船一样了。<p>　　在海水中那道滚滚向前的白色“水龙”，迅速接近海边，虽然速度已经减低，但是看来还是十分惊人。<p>　　高达早已站了起来，海水渐渐变得平静。然后，是一阵水花，“兄弟姐妹号”已经自海中冒了出来。它仍然是一艘潜艇的形态。<p>　　高达挥着手，直到它完全冒出了水面，静止不动。然后，在它的船首部份，射出了一艘小艇来，小艇是密封的，大约有叁公尺长，就像是一颗巨大的子弹一样，一直滑上了海滩，才停了下来，顶上的盖揭开，安妮自那艘小艇中，站了起来。<p>　　高达由衷地道：“真是叹为观止，安妮小姐，你们使用的一切，至少超越了时代一百年！”<p>　　安妮作了一个礼貌的微笑：“高先生，可是我们要面对的力量，可能超越时代一千年！”<p>　　高达耸了耸肩：“不管怎样，已经拚上了，也就只好一直拚下去！”<p>　　安妮侧着头，打量着高达，心中在想，这个声名狠藉的浪子，单从外形上来看，倒并不叫人讨厌，虽然他的动作，处处都显着轻佻，但或许在没有深度的女人看来，那正是一种潇酒！至少，他的谈吐也不叫人讨厌，那句话，就叫人有好感！<p>　　高达也直视着安妮，当安妮的眼光和他接触之际，安妮连忙避了过去，可是心中又不禁在想：甚至他的眼光，也不能算是无礼的！<p>　　高达走过去，站在小艇边，把罗开在这里消失的情形，详细说了一遍，又道：“我手下捉住了那两个带罗开到这里来的人，可是还没有逼问，那两个人已经咬破了在口中的毒药囊，毒发身亡，在他们的身边，有欧洲情报组织的证件，但已经证明是假的。罗开有一个……密友，是那个组织中的重要人物，所以我判断，罗开可能是被骗来的。至于那位女士，她的外号叫烈性炸药。”<p>　　安妮用心听着，神态十分安详。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='02_26'>妖偶 第26章 人脑和电脑的决战</b><p>");

document.write ('　　海边的阳光十分灿烂，安妮在阳光下看来，更有着一股天使一般的安详。她点着头：“我知道，听说她十分能干！”<p>　　高达欲语又止，终于叹了一声：“可是我己有确凿的证据，证明她是受时间大神控制的！”<p>　　安妮略皱了一下眉：“你的结论是，罗开在进入海中之后，可能有危险？”<p>　　高达吸了一口气：“是，我也认为，时间大神的总部，可能就在海底！”<p>　　安妮又想了一想，她没有说什么，只是向那小艇，作了一个“请”的手势。高达早已住意到，这艘小艇，可以坐得下四个人，安妮自然是在邀请他上艇，再一起利用“兄弟姐妹号”去探索海底了。<p>　　高达也没有说什么，只是道：“谢谢你！”<p>　　他和安妮，都是聪明绝顶的人，自然安妮也知道了他的意思，是表示能和她一起去进行一件事，对他来说，是一种真正的光荣！<p>　　安妮微微一笑，两人一起上了小艇，由安妮驾驶着，进入了“兄弟姐妹号”的驾驶舱中。<p>　　安妮熟练地按下许多按钮，那些按钮的作用，高达至多只能明白一半，他看到许多萤光屏亮了起来，船身也在开始移动。<p>　　安妮指着一幅萤光屏道：“这是声波探测装置，可以测到两千公尺的深海中的异物，请你留意上面的变化，我们可以利用它来找到海底的建筑物。”<p>　　高达点着头，和安妮一起坐了下来，面对着控制台。可是就在这时。安妮“喔”地一声：“海中有潜艇，正在迅速上升！”<p>　　她在这样讲的时候，神情相当紧张，又按下了几个钮，一幅最大的萤光屏亮起，可以清楚地看到，有一艘形状相当奇特的潜艇，正斜斜向上，迅速驶来，看样子，像是想升上水面。<p>　　高达忙道：“攻击它！”<p>　　安妮摇头：“不急，等它先攻击，兄弟姐妹号可以反击！”<p>　　就在那两句话之间，不必通过萤光屏，已经可以从驾驶舱的小窗口，看到那潜艇浮上水面。那潜艇看起来，形状上更像是一辆车子。一升上水面，一扇门打开，一个人半探出身来，向他们挥着手。<p>　　高达和安妮齐声叫了起来：“罗开！”<p>　　一点也不错，那人是亚洲之鹰罗开！<p>　　等罗开也进了驾驶舱，安妮和高达都用疑惑的眼光望向他之际，罗开一面称赞着船上设备的完善，一面道：“海底有一个大岩洞，本来是二次世界大战末期，盟军发现的，可是早已废弃了，什么也没有！”<p>　　高达立时间：“你和她——黛娜见面了？”<p>　　罗开点头道：“是，她是完全可以信任的，你手下拍摄到的那段纪录片，只是她故意这样做，希望引起那神秘的时间大神的注意，可以探索它的行踪，以便对付而已！”<p>　　高达和安妮齐声道：“事情就那么简单？”<p>　　罗开呵呵笑了起来：“就是那么简单！照我的推测，时间大神，哈哈，并不存在……你们要是有兴趣，我大可以带你们到那个岩洞去看看。”<p>　　高达和安妮互望了一眼，他们心中都觉得没有理由不相信罗开的话，但也觉得事情不会那么简单。所以，他们在想了一想之后，不约而同地点了点头：“好，去看看也好！”<p>　　安妮道：“请你指示方位！”<p>　　罗开说出了方位，“兄弟姐妹号”在安妮的操作下，向海中沉下去，在将近八百公尺的深处，照罗开指示的方位潜航。<p>　　罗开看来很轻松，当高达转述了安妮研究的结果时，他也表现了一定程度的讶异。<p>　　在航行了大约半小时之后，高达和罗开正在闲谈着，罗开的身子，陡然震动了一下，刹那之间，他的神情突然转变，真是怪异到了极点！<p>　　高达和安妮陡然一怔，罗开这时，双眼发直，面肉不住发着抖，双手紧握着，喉际发出咯咯的声响来，在两人还未及问他发生了什么事之际，他已经陡然站了起来，仍然双眼发直，口中用颤抖的声音道：“怎么办？应该怎么办？”一面说，一面身子摇幌着欲倒。<p>　　高达伸过手去，想去扶住他，可是他手背一挥，力道极大，把高达挥了开去，陡然叫了起来：“快！快提高速度，去救人，去救人！”<p>　　高达和安妮都莫名奇妙，高达大声问：“救人？救什么人？”<p>　　罗开的回答，更令得他们吃惊：“救黛娜，救我！”<p>　　“救黛娜”是容易明白的，可是什么叫“救我”呢？安妮怔了一怔，先问：“救你？你是谁？”<p>　　罗开叫了起来：“罗开！罗开！”<p>　　安妮和高达还是不能明白发生了什么事，但是安妮已把速度提得更高，不一会，在罗开不断的叫嚷声中，已经可以看到了那个岩洞。<p>　　罗开又在催促：“快使我离开这里，我要进去救人，不，不要你们帮助，你们等着就是！”<p>　　安妮按下了几个掣，罗开在一张椅子上坐下来，椅子向前滑出去，滑到了小艇之中。<p>　　直到这时，他们还是不知道发生了什么事，但安妮还是按下了按钮，把小艇向岩洞中直射了出去。<p>　　在黑暗之中，黛娜实在无法再忍下去了，罗开一直一动也不敢动地坐着，伸手轻轻摸上去，感觉上像是摸在一尊石像上一样。黛娜伸手轻碰着他的额角，更是吓了一大跳，罗开的额上全是汗。<p>　　就在黛娜忍不住要去推醒罗开之际，黑暗之中，一个声音忽然响了起来，声音之中，充满了愤怒：“没有用的，罗开，没有用，你企图利用你的思想，通过电脑，去影响你的复制人？我可以把电脑操作停止！我是时间大神，我控制着一切，我的力量！远叫你想像中来得大，我……”<p>　　声音讲到这里，陡然停了下来，黛娜在惊骇莫名之中，已经听到了一连串声响，自远而近，迅速传了过来，有的是金属的撞击声，有的是爆炸声。<p>　　那声音又响了起来，声音在愤怒之中，还有着一定程度的惊惶：“停止！停止！你只受电脑的控制，人脑发射电波那么弱，绝不可能控制你的，停止！”<p>　　紧接着，是一下十分巨大的爆炸声，黛娜只觉得陡然间有了光亮，一道门打了开来，光亮就从门外射进来，也就在这时，罗开陡然站了起来，大叫着：“我成功了，快走，快！”<p>　　他拉住了黛娜的手，便向外奔去，当他奔进了那条甬道之际，听到一连串的爆炸声，自身后传来，他们回头看去，只见爆炸引起一阵阵火花，在火花之中，有一个钟形物体，正在急速地上下飞舞，给人以一种它看起来极其愤怒的感觉。<p>　　罗开和黛娜奔出甬道，在水底潜泳了不多久，就看到一艘白色小潜艇，向他们驶来，在小潜艇的圆窗内，他们看到了高达焦急的脸！<p>　　在“兄弟姐妹号”的驾驶舱中，安妮是应罗开之请，向着岩洞，射出了叁枚爆炸力极强的鱼雷，然后才听罗开的叙述。<p>　　那叁枚鱼雷，估计可以把岩洞中的一切全化为乌有，附近一带海中因强烈爆炸而引起的暗浪，令得船身也摇幌不已。<p>　　当罗开的叙述告一段落后，安妮和高达才失声道：“我们先前见到的是……”<p>　　罗开道：“是一个假人，受时间大神控制，可是我利用了自己高度的意志力，通过电脑，反转影响了他！”他直到这时，才吁了一口气：“这可以说是一场人脑和电脑的激战！”<p>　　高达道：“人脑战胜了！”<p>　　罗开苦笑了一下：“也不能这样说，恰好时间大神为了使假人更像真的，要把我的思想注入去，如果不是这样，谁胜谁负，还真难说！”<p>　　安妮的声音很低：“时间大神已经被消灭了！”<p>　　这时，船已升上了水面，在平静的海面上，看不出任何曾发生过异样事件的迹象来。<p>　　罗开苦笑：“我不知道，但愿是，至少它又遭到了一次挫败。”<p>　　黛娜叹了一声，望着罗开：“你的假人自然消灭了，可是我的假人呢？”<p>　　这个问题，在这时，自然没有人回答得出来。直到黛娜回到了工作岗位，一进办公室的门，就看到了自己的桌上，放着一具玩偶，看起来和自己维妙维肖，具体而微！黛娜吃了一惊，她的上司，水银将军走了过来：“这是都加连农送来的，他说，你和他好好说着话，忽然身子缩小了，变成这样子，不知道是什么妖怪，我只当他胡说八道，那会有这样的事！”<p>　　黛娜却知道都加连农不是胡说八道，那一定是岩洞遭到破坏之后，迅速胀大的玩偶又缩小，回复了原来的形状，它还是活的玩偶，随时可以变成她的假人！她有点神经质地叫了起来：“把它毁棹，用任何可能的方法，把它毁掉！”<p>　　那具妖偶也被毁掉了。<p>　　至于时间大神是不是已经毁灭了呢？那要在另一部书——“魔像”中去寻求答案，“妖偶”到此告一段落了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_01'>魔像 第01章 神秘画像的由来</b><p>");

document.write ('　　凝视着距离他不过两公尺的那幅油画，亚洲之鹰罗开一动不动，至少有一小时了。<p>　　而且，在最近的三天之中，他每天都是这样子。一个谜团在罗开的心中，当然不是一定可以在三天之内解开，可是，连那个谜团究竟是甚么也不知道，这种情形却是十分罕见的。<p>　　自从得了这幅油画之后，罗开就在他的欧洲别墅之中，那别墅建造在一座相当高的山上，有着斜面的，全部玻璃的屋顶，目的是接受充份的阳光。<p>　　这时，冬日灿烂的阳光，正照射在那幅油画上，使得油画现出了一种近乎半透明的色彩来。<p>　　油画画的是一个人像，明确一点说，是一个人像的背影。罗开可以肯定地相信，这幅油画，有超度的神秘，可是神秘在甚么地方呢？他找不出来。<p>　　罗开既然找不出油画的神秘之处，那么，还是先说说他是如何得到那幅油画的吧！<p>　　人生际遇是最奇特的，莫明奇妙的一个决定，可以伸延出无数变化来。<p>　　罗开得到这幅油画，就是如此。<p>　　比利时首都布鲁塞尔并不能说是欧洲一个十分重要的城市，但是对于全世界的油画收藏家和各大博物馆来说，每年至少有一天，布鲁塞尔是他们的圣地，就像回教徒一生之中，至少要有一次到圣地麦加去朝圣一样，一个油画收藏家，若是一生之中，未曾在那一天到过布鲁塞尔的，那简直没有脸见人。<p>　　那一天，是十一月二十七日，这并非一个甚么特别的节日，而是布鲁塞尔的哥耶拍卖行，一年一度拍卖油画的日子。<p>　　哥耶拍卖行，甚至不能列入世界三大拍卖行之一，和伦敦的苏富比拍卖行相比较，规模更是不如，它除了油画之外，不进行任何其他艺术品的交易。可是它在收藏家，世界各大博物馆中的地位之高，却无可比拟，那完全是由于它的主持人哥耶的原故。<p>　　哥耶，正确的称呼，应该是哥耶三世，哥耶三世是一个天生的艺术品鉴赏家兼艺术家，尤其是油画方面。油画一直是西方绘画艺术的主流，自古至今，名家辈出，精品之多，不可胜数，有数不完关于价值数百万美金的传说，例如一个穷得连每天中饭在那里都没有着落的老太婆，把一幅画以极低的价钱卖给了旧货摊，结果在那幅拙劣的画下，隐藏着达文西的真迹，价值超过一百万英镑之类。<p>　　简单地来说，一幅画是价值连城，或者一文不值，往往决定于它是不是某个著名画家的真迹。<p>　　能鉴定一幅画是否属于真迹的方法很多，这方面的专家，世界上血不少，呵是，订耶三世却是专家中的专家，他鉴定过的油画，所有的收藏家都毫无保留地相信，哥耶三世是油画鉴定的权威。<p>　　哥耶三世就是哥耶拍卖行的主持人。在哥耶拍卖行进行拍卖的每一幅画，都附有他亲笔签名的证明书。<p>　　人们对于哥耶三世的信任，倒也不是盲目的，有资格的收藏家都知道，哥耶三世在四十岁之前，凭着他对油画精湛丰富的知识和他所掌握的超卓技巧，他几乎可以摹仿任何大画家的风格来作画。<p>　　再直接地说一句，在他四十岁之前，他是一个专门制造假画，骗取收藏家巨额金钱的人，而且，买了他制造的假画之后，再请任何专家去鉴定，都难以分辨真伪。<p>　　这样一个艺术界的大骗子，如何会忽然受到收藏家这样尊敬了呢？<p>　　原来是在他四十岁生日那天，他作了一个震惊艺术界的，石破天惊的决定。他宣布了六十七幅假画──那些画，有一半是收藏在国家级的博物馆中的，另一半，则存在世界各地著名的油画收藏家之手，是由他绘制出来，当年以骇人听闻的高价售出的。<p>　　接着，他又宣布，他从此之后，不再制作假画，所以，为了弥补过去的过失，他不但以原价收回那些假画，而且还给当时的买主合理的利息。<p>　　哥耶三世当时为了收回他历年来出售的假画，付出了三千万英镑。<p>　　这笔巨款是那里来的，他不愿透露，只说是有人在幕后支持他。而支持他的人，当然是一个收藏家，支持他的原因是：由于他绘制的假画，已经到了无人可以鉴定的程度，这将使全世界所有收藏家的兴趣，大为减低，因为收藏家一想到自己用尽了时间，化费了大量金钱，到手的一幅珍品，可能是赝品之际，那天下最无趣的事，只怕莫过于此了，可能从此放弃了收藏之故。<p>　　哥耶三世从此改邪归正，开设了哥耶拍卖行，所有拍卖的油画，经过他鉴定之后，拿出来拍卖，保证每一幅全是精品。<p>　　至于哥耶三世当年是在谁的支持下改邪归正的？一直没有人知道，五年来，不知有多少人作过多少揣测，有的说是希腊的船王，有的说是美国石油大王保罗盖帝家属，有的说那是著名的豪富侯活晓士，也有的说是荷兰或英国的女王，甚至有人怀疑是梵帝冈的教廷，当然也少不了拥有石油田的阿拉伯国王。<p>　　也有人怀疑，哥耶这样做，只不过是一种手法：他声称收回赝品，人家自然以为自此之后，他出售的全是真货了，可是他还是在卖假货，而因之可以得到更大的利益。所以，有十个以上的一级专家，曾花了两年时间，专门研究哥耶在改邪归正之后出售的画，可是不论从艺术方面来鉴定，或是用碳十四的科学鉴证法来检验，都找不出丝毫破绽来。<p>　　到后来，专家小组宣布，哥耶拍卖行出售的，全是真正的精品。这一来，自然更增加了哥耶拍卖行的信誉，使全世界收藏家敬奉如同神明。<p>　　罗开并不是一个油画收藏家──虽然他这方面的知识相当丰富。事实上，罗开对一切艺术品、古董……一句话，凡是值钱的东西，都有相当丰富的知识，可是他的兴趣，说得俗一点，只在于那些东西的价值，而不是那些东西的本身。<p>　　十一月二十七日那天，罗开走进了哥耶拍卖行，是因为他恰好在布鲁塞尔，而那天，他又恰好无所事事，而更重要的，是他刚好在拍卖行的附近，拍卖行位于市中心，高等法院后面的一条古老的街道上，罗开那天在法院中会晤了一位朋友之后，无事可为，信步而行，看到那条街道从街口起，一直排列看各种各样名贵的汽车时，他还以为这里在举行汽车展览。但接着，他又发现每一辆车子，都有着穿制服的司机时，他就知道，那一定是一个极不寻常的超级豪富的聚会。<p>　　对于从事冒险生活的亚洲之鹰罗开而言，那自然引起了他的兴趣，所以，他走进了哥耶拍卖行，在进去的时候，守在门口的职员，向他投以疑惑的眼光。不过像这种高贵的场合，自然不会去盘查来客的身份，只要心虚一点的人，在这种疑惑的眼光之下，和一看到坐在大厅中的那些人的声威之后，也立即知难而退了。<p>　　罗开当然不会被这里的排场吓退，而当他签了一张只有两百英镑面额的支票，换取了一本拍卖品目录之际，那两个礼服煌然的职员，立时改颜相向。<p>　　两百英镑是一个小数目，小到几乎任何人都可以拿得出来。问题是罗开所使用的那本支票，是瑞士银行发出来的，漆金色的支票。识货的人，一看到这种支票，就可以知道支票的持有人，不论银行存款多少，银行保证可以兑现任何面额，不是有信誉的超级豪富，根本不可能由银行发给这样的支票保簿。<p>　　所以，那两个职员不但立即堆下了笑脸，而且，立即有一位美丽的金发女郎，摇曳生姿地走过来，用甜腻得令人心醉的声音道：“先生，请跟我来，前面还有座位，你不介意坐在克虏伯爵爷的旁边吧？”<p>　　罗开笑着：“当然不介意，希望他也不介意。”<p>　　女郎甜甜地笑着“当然不会！”<p>　　罗开心中暗暗好笑，克虏伯爵爷，他自然知道那是甚么人，欧洲最大的军火制造商的承继人，克虏伯家族制造军火己有相当悠久的历史，当年希特勒向整个欧洲发动战争，克虏伯工厂制造的军火，就给了他极太的支持。如今世界上大小战乱不绝，需要军火的地方，不惜任何代价购买军火，克虏伯家族财源广进，早已是世界一百名豪富之中的大豪富了。<p>　　罗开在那女郎的带领下向前走去，那是一个相当大的厅堂，全部是欧洲古代的装饰，金碧辉煌之中，又带着浓厚的文化气息，所有的椅子，全是宫廷式的，极舒适的靠背椅。<p>　　椅子摆得一望而知经过精心设计，不是死板地一排一排，但是每一张崎子都可以面对着同一方向：拍卖主持人所在的方向。<p>　　椅子有的是单独的，有的是两张并列，有的是三张并列，罗开被带到了前面，三张并列的椅子前，女郎指着中间的一张，请他坐下。<p>　　罗开向己坐在左首那张的一个五十余岁，有看典型日耳曼脸谱的人略点了点头，就坐了下来。每一张椅子前都有精致的小几，那女郎弯着腰，把她丰满的胸脯显现得恰到好处，娇声问：“先生，需要甚么饮料？”<p>　　由于是上午，罗开只要了咖啡，那女郎摇曳生姿地离去，拍卖还没有开始，罗开翻阅着目录。<p>　　整个大堂中已经有了将近一百人，可是却十分静，只有少数人在低声交谈着。拍卖，其实是一种十分艺术化的竞争，而且极讲究技巧和战略，人人都希望以自己心目中的价钱，买到自己心目中最喜欢的东西。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_02'>魔像 第02章 包裹在深紫色中的女人</b><p>");

document.write ('　　不过，在拍卖的过程中，如果出现了竞争者，可能要付多十倍的代价！如何使自己心中早有的计划实现，是相当困难的事。所以每一个有目的的参加拍卖者，心情多少有点紧张，但像罗开那样，本来就没有目的，自然轻松得很。<p>　　当罗开把目录翻到第三页之际，一阵淡淡的幽香，飘进了他的鼻端。罗开对于女性所用的各种各样香水，也极有研究，可是这时，却令得他讶异了，那股幽香，是他从来也没有闻到过的，那样沁人心肺，但是却又那么淡，明明是存在的，但又不可捉摸，有着紫罗兰特有的清香，但那应该是朝露下的紫罗兰，才有这种一点不落尘埃，近乎仙境的芳香！<p>　　罗开立时抬起头来，他又呆了一呆，他所看到的，只是一团眩目的，美丽的紫色！<p>　　那是一种极深的深紫色，近乎黑色。一个男职员正领着一个穿着这种紫色纱长裙的女人过来，罗开只春到一团深紫色的原因是，那女人的脸上，自紫色的帽子之下，垂着紫色的面纱，而她的双手，又戴着深紫色的手套。从头到脚，这个女人都把自己包裹在一片近乎黑色的深紫色之中，看起来不但神秘，而且有一种极度的诡异之感。<p>　　那女人就在罗开的身边，坐了下来。<p>　　罗开并没有留意这个把全身都裹在深紫色中的女人走过来时的情形──当时他正专注于拍卖目录，但从那女人坐下的姿势，如此优雅来看，那女人当然不会是从贫民窟中出身的。<p>　　显然上这个女人的出现，也引起了大堂中其他人的注意，罗开看到所有人的目光，都向她射来，罗开就在她的身边，不能像其他人一样直视她，所以只好把目光在她项际的那串珍珠上，略为停留了一下。<p>　　那串珍珠，是这个女人身上唯一的饰物，但真正的饰物，只要一件就够了，只有暴发户或者根本不懂得如何装扮自己的庸脂俗粉，才会在自己的身上挂满饰物。<p>　　那串珍珠，散发着柔和的银辉，配上她一身深紫，衬配得再适宜也没有，罗开一眼就看出，大约三十颗珍珠，几乎都是浑圆的，同样大小的南海天然珍珠中的极品，珠面平滑得一点凹痕也没有，这就使得珍珠的光芒更柔和，更流转。而珍珠的大小，罗开的估计是每颗直径一点二公分。这样的珍珠，单独的一颗，都是珠宝市场中难得一见的罕品，售价通常超过五万英镑，何况是将近三十颗串在一起而成的项链！<p>　　罗开不由自主暗中吸了一口气，自己有一种好美的感觉。近年来，他也可以说是改邪归正了不少，要是在三年前，遇上了这样的一串珍珠，他有把握在二十四小时之内，把它弄到手中！<p>　　那女人坐下来之后，不等那男职员问她要喝甚么，就优雅地挥着手，令他离去，同时，她转过脸来，微微地向罗开颔了颔首。罗开十足绅士风度，立时半站起来还礼，同时道：“好动人的深紫色！”<p>　　罗开很懂得如何去说讨好的话。这女人的那串珍珠，可以说是稀世之宝，一定曾经接受过不知多少颂词，任何人都会说“好美丽名贵的珍珠”，可是他却故意不说，只说“好动人的深紫色”！<p>　　果然，那女人略现惊愕的神态──她面上深紫色的纱幕，把她整个脸都遮住了，根本看不清她的五官，她的惊愕，只从她略动一下身子这个动作上显示出来的。她没有开口，只是又向罗开颔了颔首，表示他很欣赏罗开的这句话。<p>　　罗开再度微笑，心中在想：这不知道是哪一个女富豪？所知的几个女富豪，似乎都没有这种神秘的气质。这个女人，由于全身都被掩遮着，而她又不开口说话，所以不但无法知道她的容貌，连她的年龄都看不出来，她可以是十八岁，也可以是八十岁！所能肯定的，只是她的性别而已。<p>　　当罗开把视线从那女人身上离开之际，他感到在他左邻的克虏伯先生，有点坐立不安的样子，不断地在变换着坐着的姿态，而且罗开只是稍为留意了一下，就可以知道，这位先生的目的，无非是想多看那女人几眼而不被人觉察而已。<p>　　罗开心中略动了一动，那女人是多大年纪，甚么容貌，连他都无法下判断，克虏伯先生自然也不知道。<p>　　克虏伯家族的勋衔，是德意志帝国时留下的，克虏伯不是暴发户，而且是欧洲著名的花花公子，何以他对这个女人起了这种反应？<p>　　他们本来就认识的？还是在直觉上，克虏伯认定了这个女人是一个绝世美女？<p>　　罗开感到十分有趣，完全置身事外，像看戏一样，观察人生百态，那是一种上佳的消遣！<p>　　克虏伯先生不断动着，那女人自一坐下来，和罗开作礼貌上的点头之后，却几乎一动也没有动过，就像是一尊雕像一样。<p>　　而且，她也不翻阅目录，只是坐着不动。<p>　　就在这时，一阵热烈的掌声响起，一个身形修长，看来大有艺术家气质的中年人，步上了台。罗开和哥耶三世虽然未曾打过交道，倒也久仰大名，只见他肤色白得惊人，自有一股高傲的气派，上台之后，不亢不卑地行了一个礼，目光闪亮，向大堂中看了一下，即停留在罗开身边的那个女人身上。<p>　　罗开留意着哥耶三世的神情，看来他也不知道那个女人是甚么人。同样的神情，当他望向罗开时，也曾出现了一下。<p>　　这样的拍卖，通常来说，是很少陌生人出现的，罗开是第一次来，看来，那个女人也是第一次来。<p>　　哥耶三世开始讲话：“各位，相信大家都注意到了这次拍卖的目录之中，有一幅神秘的作品，连我也不能确定那是甚么人的作品……”<p>　　当他这样讲的时候，全场的人，都现出会意的神情来，罗开心中暗叫了一声惭愧，他并没有看完目录，所以根本不知道有甚么神秘作品。<p>　　哥耶三世继续说：“我只能断定，这幅作品，是十七世纪时期的作品，各位或许会表示异议，当时正是现实主义大盛的时代，可是这幅作品，却有着浓厚的印象派色彩，这幅画的本身，不但是一个谜，而且可以令得整个艺术史改写。”<p>　　他讲到这里，顿了一顿：“这样的一幅作品，本来我是准备留下来的，可是画主坚持说，一定有比我更适合的拥有人，所以要我公开拍卖，我们就从这幅神秘的画开始今年的拍卖！”<p>　　他一挥手，两个职员就抬着一幅蒙上了白布的画走了过来，放在画架上，哥耶三世用他修长苍白的手指，轻轻一拉，就把白布拉了下来。<p>　　刹那之间，大堂中静到了极点。罗开向那幅画一看，不禁楞了一楞。<p>　　罗开再懂艺术，对这幅画，也无以名之，只好称之为一幅怪画：这幅画，画的是一幅人像，可是却是背面。所有的背景，全是一种朦朦胧胧的淡灰色，像是在极浓的浓雾之中。<p>　　所以，那个背像，看来也是朦胧的一团，只是依稀可以看得出，那是一个女人，穿着深紫色，近乎黑色的长裙，戴着同色的帽子。<p>　　看那个画上女人的样子，她像是正穿过浓雾向前走去，要走进浓雾深处。整幅画有一种极度的神秘感，叫人感到这个女人如果再向前走去，就会消失在前面的浓雾之中！<p>　　这样的一幅怪画，本来还不算甚么，怪的是画中的人像虽然模糊，但是和如今在场的那个，充满了神秘感的女人，却有着出奇的相似之处……至少，她们所穿的衣服，那种近乎黑色的深紫色，是一样的！<p>　　罗开已经隐隐感到，这幅画，不单是一件艺术品那么简单了！<p>　　可是，一幅画，除了是一件艺术品之外，还能够是甚么呢？<p>　　罗开心中疑惑，大堂中在静了一静之后，传来一阵低而延绵不绝的私议声，罗开可以觉出，他身边的那女人一动也没有动过。<p>　　哥耶三世望着那幅画，道：“这幅画的来历相当古怪，物主说，这幅画的新主人，有权可以知道它的来历，在未曾有新买主之前，他不宣布，连我也不知道，但是由于物主是一个信誉超卓的人，所以我相信他，他说画的来历极神秘，那就一定是极神秘：这幅画的拍卖，破例由我来主持，它的底价是十万英镑，每举一次手，表示加价一万镑！”<p>　　大堂中又转来了一阵私议声，十万镑虽然不是甚么巨款，但是对于一幅来历不明的画，连哥耶三世也不知道是出自何人之手，那就大有可能是现代人利用了旧画布，旧油料的作品，这种作品是没有价值的。<p>　　而且画的本身，除了那重的神秘感之外，并没有甚么特别的艺术吸引力，所以在一阵私议之后，静了下来，在静寂中，只听得哥耶三世道：“十一万镑，十二万镑，十三万镑……”<p>　　他一直在把价钱叫上去，这种拍卖场合，有意竞买的人都不会高举双手自己叫价，凭一个小动作，使拍卖主持人知道他在出价，其余人除非老于经验，不然根本无法知道竞投者是甚么人。<p>　　价钱在不断叫上去，叫到了三十万镑时，大堂中传出了一阵交头接耳声，罗开也已经留意到了，全场只有两个人在竞买，两个人都在他的身边，就是那个神秘女人，和克虏伯先生。那女人的动作十分优雅，只是微微扬起她的食指。而克虏伯先生则是把他的左手握了拳又放开。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_03'>魔像 第03章 可解谜团的金钥匙</b><p>");

document.write ('　　当价钱叫到五十万镑的时候，哥耶三世道：“看来有两位艺术的爱好者，都想得到这幅神秘的画，这样争持下去，是没有意义的，我提议收回拍卖，私下商议。”<p>　　罗开在这时，感到身边那女人有点不安的小动作，他有点不喜欢克虏伯这样的态度，他了解克虏伯这类富豪的心理，他多半是藉此想结识这个女人，利用他丰厚的财富去表现自己。<p>　　可是那女人，她或许是真的需要那幅画，至少，她衣服的颜色，和书中人像衣服的颜色一样！<p>　　所以他立时道：“这好像不很公平吧，或许还有第三者要竞投呢？”<p>　　哥耶三世沉声道：“谁？”<p>　　罗开笑了一下：“我！”<p>　　哥耶三世望着他：“先生准备出价多少？”<p>　　罗开仍然笑着：“还没有到最后三秒钟，我何必那么早就决定！”<p>　　任何拍卖，到了最后只有一个人出价时，拍卖主持人一定要数三下的，在数三下之后才落锤，而在落锤之前的任何出价，都是有效的。<p>　　罗开这样回答，表示他十分懂规矩。<p>　　哥耶三世的声音相当冷淡：“说得是，从现在起，价钱每次增加，是五万英镑。”<p>　　当罗开这样说的时候，在他左边的克虏伯发出了一下十分低微的闷哼声，而在他右边的那个女人，则转过头来，向他望了一眼。<p>　　罗开仍然看不清那女人的五官，但是隐约感到，在深紫色的面纱后面，那女人的双眼之中，闪耀着一种异样的光彩。<p>　　价钱一直在叫上去，到了一百万镑之际，大堂中的交谈声，“嗡嗡”不绝，这简直有点不可思议了，一幅如此高价的画，连画家是谁都不知道，那是为了甚么？难道就是为了它的神秘来历？哥耶三世显然也感到意外，他宣布暂时休息十分钟，再继续。<p>　　当休息开始时，交谈声更是嘈杂。罗开身子略向左侧，低声道：“克虏伯先生，我看你并不是真想得到这幅画，而要引超一个女人的注意，可以有许多种方式，阁下使用中的那一种，不值得恭维。”<p>　　克虏伯的声音高傲而冷漠：“对不起，先生，我不和陌生人交谈的。”<p>　　罗开并没有生气，因为他在开口之前，早就预料到有更坏的场面，而他也早准备好了该如何回答，所以他立即道：“我叫罗开，你可以在北欧精密工业的首脑，一个叫云四风的中国人那里打听到我，或者，可以从军火最大的买家，北非洲那个国家的那位女将军处，知道我的来历。”<p>　　克虏伯听了之后，略为震动了一下，看了罗开几秒钟，站起身，向外走去。<p>　　罗开所提的两个人，一个是世界精密工业的首脑，他掌握下的工业系统，近十年来，提供给克虏伯兵工厂的先进技术，若是一旦终止，规模庞大的兵工厂可能成为落后武器的大仓库。而另一个，则是克虏伯工厂产品最大的买家！<p>　　罗开知道，克虏伯自然不会被几句话吓退，可是那也至少要令得他利用十分钟的休息时间，出去打探一下，他和那两个人的关系！<p>　　当克虏伯急急走出去之际，罗开只觉得那股沁人的幽香忽然近了些，他身边的那女人，向他略靠了靠，用清婉动人，略带低沉的声音道：“谢谢你！”<p>　　她只说了一句话，当她说话的时候，深紫色的面纱，略为震动了一下，同时，罗开也真正知道古人形容美人说话的时候吐气如兰是甚么意思，那种幽香令人心神俱醉，罗开不禁有点想入非非，若是和她的距离，再接近些，那将是甚么样的情景？<p>　　这个神秘女人，从声音上听来，年纪不会太大，罗开虽然不是急色鬼，但男性对于充满神秘气氛的女性，总难免会有一分好奇。他笑了一下：“不算甚么，我看得出你真是喜欢这幅画！”<p>　　那神秘女人看来十分吝于开口，说了那句“谢谢你”之后，就没有再说一句话。<p>　　十分钟的休息时间很快就过去，当哥耶三世又站上台之际，罗开左面的座位空着，克虏伯先生并没有再出现。这一点，倒也很出于罗开的意料之外，哥耶三世的神情也略现惊讶，他扬了扬手，作了宣布：“这幅神秘的画，已经有了买主，成交价格是一百万英镑！”<p>　　他扬起锤来，停了片刻，一锤敲了下去。那神秘女人立时站了起来，由一个职员带着，走向大堂后面的办公室。<p>　　罗开来到这里，本来是十分偶然的事，刚才发生的一切，虽然使他疑惑，但是对他一生冒险生涯来说，也不算得是甚么。<p>　　虽然他极想知道那神秘女人究竟是甚么样子，和她的来历，但是那毕竟没有甚么重要，只不过是一种好奇心而已。他对油画既然没有兴趣，接下来的拍卖又不见得会有趣，所以他也向外走去。<p>　　当他离开了大堂，来到过厅的时候，忽然身后有人在叫：“罗开先生？”<p>　　罗开怔了一怔，知道他名字的人自然不少，鼎鼎大名的亚洲之鹰罗开，谁不知道？<p>　　可是能把他的名字和他的人联在一起的人，却少之又少，而怪，罗开很不喜欢有这种情形发生。<p>　　他已经自然而然地警戒起来，同时以极快的速度，转过身来，出乎他意料之外，走过来，叫出了他名字的，是哥耶三世。<p>　　罗开扬了扬眉，代替了询问，哥耶三世作了一个手势：“请到我的办公室来，罗开先生。”<p>　　罗开表现得很冷淡：“对不起，我对于油画，不是很有兴趣。”<p>　　哥耶三世笑了一下：“当然，可是那是一项非常特别的邀请，而且，邀请不是由我发出的。”<p>　　罗开有点不明白，哥耶三世说完之后，已经用十分优雅的手势，请罗开先走。<p>　　罗开耸了耸肩，一起走进了哥耶三世的办公室，办公室的精致和充满了艺术气氛，很使罗开有大开眼界之感。一进办公室，哥耶三世就指着桌上的一苹极其精致，在胡桃木上，用象牙镶嵌着图案的小盒子，道：“在盒子里，是一柄钥匙……”<p>　　他一面说，一面打开盒子，在鲜红色的大鹅绒衬垫上，是一柄金光闪闪的钥匙，那柄钥匙的式样，看来十分之古雅。<p>　　对于锁和钥匙，是一门相当深的学问，罗开曾经专研过，所以他一看到那柄金制的钥匙，就可以知道，这种钥匙极难仿制，是用来打开一柄构造极其复杂的锁的。<p>　　他并没有说甚么，只是又向着哥耶三世扬了扬眉，哥耶三世道：“说起来，相当复杂，那幅神秘的油画，有一段十分怪异的来历，卖主只肯说给买主听。油画的买主是甚么人，阁下一定知道了！”<p>　　罗开“嗯”地一声，他当然知道，就是那个似乎全身都散发着幽香的神秘女人！<p>　　哥耶三世的神情也有点疑惑：“买主……那位女士在付了画款之后，却托我转告你，请你去听有关这幅画的来历。”<p>　　罗开不禁感到极度惊诧：“那是为了甚么？我听了有甚么用？画又不在我这里。”<p>　　哥耶三世摊了摊手：“买主也吩咐了，把画送到你那里去，你是不是可以留个地址给我们？我们立刻就可以派人送去。”<p>　　罗开又怔了一怔，一切好像都不合情理之至。那神秘女人，化了一百万英镑去买了那幅画，却要送到他那里去，连同那幅画的来历，也要让他知道！<p>　　这一连串不合情理的事，是为了甚么？<p>　　罗开这时，自然也已经知道何以哥耶三世可以叫出他名字来的原因，那一定是他在对克虏伯作自我介绍之际，神秘女人也听到了。<p>　　那么，一切是不是会因此而起的呢？那神秘女人知道了他是亚洲之雇罗开，知道了他是一个在各方面都有着特异才能的人，所以才这样做的？<p>　　可是这样做的目的，又是甚么呢？<p>　　罗开迅速地转着念：“请问那位女士呢？我想和她当面谈谈。”<p>　　哥耶三世道：“她已经走了，不过她说，她一定会找你联络的，因为这幅画像，对她来说，有着极特殊的意义，她相信你能替她解开一些奇异的谜团。”<p>　　罗开心中暗道：果然如此，这幅画像之中有谜团，那神秘女人怕自己解不开，一听到了他的名字之后，就想到了要利用他！<p>　　罗开对解释各种各样疑难的谜团，有天然的兴趣，而且，又还有和那神秘女人再见面的机会，看来没有理由拒绝。他指着那镳匙，哥耶三世道；“钥匙上刻着地址，你按址前往，打开门进去，就会有人向你说出这幅画像的奇异来历。”<p>　　他说着，将盒盖盖上，拿起盒子来，交给了罗开。罗开告诉了他酒店房间的号码。<p>　　罗开接了过来，顺手放进了袋中，离开了哥耶拍卖行。当他又来到街上时，他自己也感到好笑，一时兴起，走进拍卖行，却遇到了这样的事！<p>　　他来到比利时，是因为他的密友，黛娜中校，正在北大西洋组织的海军演习中担任情报工作主管，演习地点在比利时附近的海域，所以他也来了，反正没有事做，这件事，或许可以帮助打发时间！他在街上又闲逛了一会，才回到酒店。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_04'>魔像 第04章 十七世纪的古堡</b><p>");

document.write ('　　罗开才回到酒店，职员就叫住了他，递给他一封电报，同时道：“有一幅画送来给你，已经在你房间了。”<p>　　罗开心想拍卖行的动作倒十分快捷，他一面拆开电报，一面进了电梯。电报是黛娜打来的：“我将有远行，不必再等我，容后联络。”<p>　　罗开呆了一下，他知道，那自然是海军演习有了路钱上和时间上的改变，他原定的等黛娜任务完毕之后在比利时相会的计划常然只好取消了。<p>　　从澳洲海岸回来，罗开只和黛娜相聚了不到十天，接下来的时间，黛娜一直在忙着，罗开好几次劝她放弃她的工作，有一次，他们两个人，相拥躺在长毛地毡上，才经过极度的灵欲交流的欢愉，黛娜的身子蜷缩着，罗开的手臂，穿过了她的腿弯，把她紧拥在怀中，两个人的身体可以紧贴之处，几乎都贴在一起。<p>　　在那样的情形下，罗开一面吻着她殷红润湿的唇，吻着她因为刚才的兴奋而红得发烫的脸顿，柔声道：“黛娜，放开你的工作，和我在一起！”<p>　　黛娜长睫毛闪动着，那显得她非常认真地在考虑罗开的这个提议。<p>　　但是过了一会，她把脸颊紧贴着罗开的胸膛，叹了一声：“鹰，我们不是普通人，如果我劝你放弃你的生活，你肯不肯？”<p>　　罗开没有再说甚么，他根本不必说，他和黛娜，都不是普通人，就注定了不能过普通人的生活，他不能到中学去做教员，黛娜也不能做家庭主妇。这是无法改变的。<p>　　黛娜把她柔腴丰满的胴体，贴着罗开更紧，在那一刹间，她真想把自己溶进罗开的身体去，两者化为一体。紧靠着罗开结实的肌肉，使她的心跳加剧，可是她还是道：“鹰，其实你我都知道，我不可能成为你的妻子，你也不可能成为我的丈夫。”<p>　　罗开的心情相当苦涩，可是正如黛娜所说，这是无可改变的事实！<p>　　他一面轻咬着黛娜的耳垂，一面含糊不清地道：“那就让我们尽可能享受相聚在一起的欢乐！”<p>　　黛娜的身子向后仰去，把她美丽的胴体，全部呈现在罗开的眼前，两腮泛红，声音腻得化不开：“随便你怎么样，鹰，随便你怎么样……”<p>　　罗开在电梯里看着电报，忆想着最近一次和黛娜在一起的情形，不由自主闭上了眼，心中暗叹着。或许，就是因为有无可奈何的别离，所以在相聚时才会有那样极度的欢乐──他只好这样安慰自己。<p>　　进了酒店的房间，他就看到了那幅画，罗开斟了一杯酒，拉下了包扎在画外的纸，凝视着那幅画，不错，画像所表现的那种气氛，十分神秘，但是也不见得如何特别。<p>　　在罗开的一生之中，最神秘奇特的遭遇，自然就是“时间大神”。在他和“时间大神”的斗争中，不少人都认为，他曾两次击败了对方，一次是在美国国防部的电脑室中，一次是在那个海底岩洞之中。<p>　　可是，每当他自己问自己：真可以说是两次击败了那个神秘莫测的“时间大神”了吗？如果真是的，何以一想起来，心中就有一种莫名的恐惧？<p>　　恐惧这个名词，本来和亚洲之鹰罗开，是决不会联结在一起的，但尽管他怎么不肯在他人面前承认也好，却不能不自己对自己承认，他真的感到害怕！<p>　　一直到如今为止，他都不知道“时间大神”是甚么！是外星人？那只是他的假设！<p>　　而对方所表现出来的能力，是如此不可思议，一切全超乎地球人的智识范畴之外，简直无可抗拒！<p>　　虽然他曾两次和对方遭遇，在某种程度上来说，至少他未曾失败，可是那种隐虑，那种恐惧，却一直无法消除！<p>　　也好，他想，或许这幅画和那个神秘女人，可以作为一种轻松的消遣。至少，到目前为止，罗开看不出整件事有甚么特别的不寻常之处来。相反的，还十分浪漫：一个全身散发着这样的幽香，把自己从头到脚都裹在深紫色中的女人！<p>　　罗开看了一会画，看不出甚么名堂来，他才取出那苹盒子、拿起那柄镳匙来，在匙柄上果然刻着字，只有一行：卢洛古堡。用的是法文。<p>　　罗开知道卢洛古堡。比利时在欧洲国家之中，算是有着悠久的历史的一个国家，所以，境内各种古堡也相当多。其中，卢洛古堡，并不是十分出名的一个，罗开知道这个古堡，是因为这座古堡，建造在比利时东南部的阿登高原上。<p>　　而他，恰好也有一幢别墅，是在阿登高原上，他的别墅建造在地势相当高处，可以俯视起伏的山地，从他的别墅望下去，左方，只要用一架简单的望远镜，就可以看到一座相当小巧的古堡。<p>　　那座古堡，小巧得像是童话境界中的古堡一样，四周围全被高大浓密的树木包围着，那就是卢洛古堡。<p>　　据说，是中世纪时，一个擅于航海，曾为荷兰王国建立了不朽海上功勋，因而被封了爵位的叫卢洛的人建造的。<p>　　罗开一直不知道在卢洛古堡中还有人住着，因为这一类古堡，就算是极小巧的，维持费用都极高。当年家势显赫的爵爷，后人未必个个都非富即贵，所以大多数古堡已被公开作为游览之用了，还属于私人的并不很多。<p>　　钥匙上刻着卢洛古堡，那么，这幅画像，是由古堡中来的了？如今的古堡主人不知道是甚么人？<p>　　虽然罗开并不以为整件事中有甚么冒险的成份在内，但是罗开还是照他的惯例，小心行事，他先要了解一下卢洛古堡如今的情形。<p>　　他一面把那柄金钥匙在手上上下抛着，一面拨了一个电话到伦敦。在伦敦，有一家“资料供应社”，那是一家规模极大的资料供应社。从中国古代的航海资料，到现在各国武器的实力，从古埃及人如何制造玻璃，到阿尔卑斯山今天气候如何，是否适合攀登，他们都可以提供资料。当然：收费极其高昂，不过对罗开来说，只要能得到资料，对方的收费如何，那是不必计较的，他是那家资科社的长期顾客，有一个密码，代表他的身份。<p>　　电话接通之后，他说出了自己的要求，要资料尽快回电话给他。<p>　　然后，他坐了下来，慢慢地喝着酒，心中在想，当那神秘女人再在他面前出现的时候，他至少会要求她把面的厚妙揭开来！不然，自己就算揭开了那幅画像的神秘，也不讲出来！<p>　　他又对那神秘女人的脸型，作了种种的设想，时间在不知不觉中过去，电话铃晌起时，已经是半小时之后了。资料社的答覆来了。<p>　　“卢洛古堡是卢洛公爵于公元一六三三年开始建造，七年之后完成，位于阿登高地，维斯埃山谷之旁。<p>　　卢洛公爵是航海家，曾统率荷兰海军，功绩彪炳，远至远东，曾把中国东南沿海的第一大岛台湾侵占。该古堡建成之后，卢洛及其家族，在内居住，至第二次世界大战时，据传卢洛后人，尽数在对抗德国侵入时丧生，直至战后始有人自认是卢洛后人，经过正式法律手续，得到承认，但其人极其神秘，绝不露面。至今，一般都认为一该古堡早已空置。又，未有卢洛家族喜欢收藏油画的纪录。”<p>　　罗开在得到了这份资料之后，想了一想，他觉得事情的神秘性，似乎更进一层了。<p>　　不但有一幅神秘的画像，而且有一个神秘的女人，现在，又加上了一座古堡和神秘的古堡主人！<p>　　既然有那么多神秘的事情要做探索，而他预算和黛娜的相聚又取消了，他感到没有必要再在布鲁塞尔住下去了。所以他约略收拾了一下，带着那幅画，驾车直驶向阿登高地。他先到了自己的那所别墅，略为休息了一下，然后，再驾车，经过了一条十分蜿蜒曲折的山路，来到了卢洛古堡之前。<p>　　罗开还是第一次来，古堡前面，全是参天大树，大多数是松树，虽然日当正午午，可是在大树的掩映下，经过处都显得相当阴暗。<p>　　古堡的大门前，并没有甚么空地，而是向上的石阶，罗开下了车之后，要向上踏着满是落下来的松针的石阶，走上将近五十级，才能到达大门。<p>　　大门紧闭着，看来气派相当大，也相当残旧，但是却有一个看来像是新装置的锁孔，金光闪闪，看起来和整个陈旧的大门，不是十分调和。<p>　　罗开取了钥匙在手，只觉得四周围真是幽静之极。他的那所别墅已经够幽静的了，但由于视野空旷，总还可以有与外界接触的感觉。可是这座古堡，却幽静得像是完全与世隔绝一样！<p>　　当罗开把那柄钥匙插进锁孔之际，心中不禁在想：如果有人，能在这样幽静的古堡中居住，这个人本身，一定已经够神秘的了。<p>　　插进钥匙之后，他习惯地向右转，可是在转了三转之后，去推门，门并没有开。他略想了一想，又把钥匙向左转，这次，一共转了六转之多，才听到锁上发出了一下声响，他轻轻一推，门就推了开来。<p>　　虽然说这古堡看来十分小巧，但古堡始终是古堡，有它一定的气派。门一打开，是一个相当大的进厅，陈设十分简单，光线阴暗，只看得出有大理石的柱子，和花纹十分奇特的砖铺在地上。<p>　　罗开反手在门上扣了几下，扬声道：“那幅画的买主来了，有人吗？”<p>　　他一面说，一向反手将门关上，穿过了进厅，推开了两扇厚厚的橡木门，进了大一厅。大厅中更是阴暗，罗开才一进去，就行到一直条光线，在侧面现出来，那自然是有人推开了一间有光线的的房间门所造成的结果。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_05'>魔像 第05章 自己把画卖给自己</b><p>");

document.write ('　　罗开立即向光线传来处看去，果然，那是一扇门被推开了少许之后透出来的光线。同时，罗开也听到了一个十分低沉的声音：“请进来。”<p>　　罗开向前走去，来到了门口，就在他伸手要去推门之际，那一道光线忽然消失了，他也听到了窗帘被拉起来的声音。<p>　　而那低沉得出奇的声音又响起：“我不习惯光亮，请原谅。”<p>　　罗开倒并不在意，他只是感到，那讲话的人，声音如此低沉，一定是故意装出来的，任何人不可能有天生这样低沉的声音，他说着：“不要紧！”<p>　　一面说，一面已推开了门，走了进去。<p>　　门内是一间相当大的书房，阴暗无比，一张巨大的书桌，放在相当遥远的一个角落中，在桌子后面有一张高背的转椅，这时，转椅的背向着桌子，只看到坐在椅子上的人露出了头顶的一点点。<p>　　而那个人显然没有转过身来面对罗开的打算，那低沉的声音，再度响起：“请坐。”<p>　　罗开看到，整个宽大的书房之中，只有一张椅子，那张椅了放在另一个角落，距离书桌，恰好是整个书房的对角线。<p>　　一看到了这种情形，罗开心中，不禁又好气又好笑。这样的安排，自然是椅子上的那人，不想来人接近他。可是这样安排也是十分幼稚的，叫人一看就看穿了心意，大有欲盖弥彰的味道。<p>　　罗开当下并没有说甚么，因为他知道，自己若是要揭穿对方的身份，那是再容易不过的事，大可不必着急，且看对方弄甚么玄虚。<p>　　他走到那椅子之前，坐了下来。<p>　　书桌后的高背椅子并没有转动，低沉的声音晌起：“在我说话的时候，你不需要问问题。”<p>　　罗开笑了一下：“我根本没有问题！”<p>　　这时，他的眼睛已渐渐能适应黑暗的环境了──这方面，罗开有他特殊的本领，那是他从少年时起，就曾经修密宗功夫的原故，在那些阴暗深沉的喇嘛庙中，几乎不分日夜的静思，使他在黑暗中看起东西来，还比常人来得清晰。他可以看到，露出在高背椅上的那一点头顶，头发的颜色，是一种相当柔和的浅栗色。<p>　　但由于露出来的部分太少，所以也分不清那个人是男是女。<p>　　在罗开说了那句话之后，静了片刻，低沉的声音才又响起：“这幅画，是上代传下来的，历史可能与古堡一样，也可能比古堡更久，画中的人像，原来不是这样子的──”<p>　　罗开陡地一怔，一时之间，不知道这句话是甚么意思，甚么叫作“画中的人像原来不是这样子的”？是这幅画曾经修改过？<p>　　他没有发问，那低沉的声音又道：“不是画曾经被修改过，而是画中的人像，是一个魔像，会不断地发生变化，据说，开始时，画像是正面的，后来渐渐地，变成了侧面，又渐渐地，变成了背面。”<p>　　罗开忍不住“哈哈”一笑。<p>　　那低沉的声音继续着：“在变成了背面之后，画中的人像就向前走，你现在所看到的情形，是人像在浓雾之中，感觉上是画中人像，正在走进浓雾中去，那不是感觉，而是她真的在向前走，虽然她的行动十分慢，但是，那是魔像，她正在向前走！”<p>　　罗开又打了一个“哈哈”：“她准备走到甚么地方去呢，请问？”<p>　　低沉的声音道：“走进浓雾去，然后消失。”<p>　　罗开“哼”地一声：“听起来很神秘，也很浪漫。”<p>　　低沉的声音道：“这是真的，据传说，当画中的那个魔像，走进浓雾之中，全部被浓雾遮住的时候，就会有意想不到的恶运，降临在我家族的传人身上。”<p>　　罗开道：“所以，你要把这幅不祥的，会带来恶运的画卖掉。”<p>　　低沉的声音道：“是，同时，我也想知道，为甚么会有这样的情形出现。这似乎是无可解释的，是不是？”<p>　　罗开又再次“哈哈”大笑了起来：“太容易解释了！一切，全是传说在胡说八道！”<p>　　那低沉的声音道：“当我第一次听到这种有关画像的传说之际，我也认为那是胡说八道。那时，我看到这幅画，画中人是一个背影。从那次之后，隔了二十年，我又看到了那幅画──”<p>　　罗开道：“画中人像，仍然是背影，有甚么不同？”<p>　　那低沉的声音道：“变化极大，那魔像……走远了，走远了许多，已经变成了一个朦胧的背影，已经走进了浓雾之中，她真的是在向前走！”<p>　　罗开心中开始感到了一点疑惑，可是他还是不相信会有这样的事：“二十年前的印象，以怕不是十分靠得住。”<p>　　那低沉的声音道：“在你所坐的椅子旁，有一张照片，你可以自己去判断。”<p>　　罗开在椅旁的几上，取起了一苹夹子来，打开，看到有一张照片，一看，就知道照片拍的是那幅神秘油画，他也不禁呆了一呆。是的，在照片上看来，那人像的背影，清晰而近，绝不像如今的那幅画一样，画中的人像，照感觉来说，至少已前进了好几十步（画是平面的，距离感不是太浓烈。但是西洋画早就掌握了透视的技巧，可以在视觉上，化平面为立体，所以距离的远近，还是不难感得到的。）<p>　　罗开一怔之后，立时问：“你肯定两幅画，是同一幅？不是原来就有两幅？”<p>　　那低沉的声音回答：“我肯定。”<p>　　罗开不由自主，深深地吸了一口气。他是由于感到了事情的神秘，超乎了他的预计，所以才深深吸了一口气的，可是就当他深呼吸之际，他陡然闻到了一丝极淡的幽香！<p>　　那使他立时可以肯定，这种特殊的幽香，就是在他心中被题为清晨露珠下的紫罗兰才会有的香味，在拍卖行中，他右边那个神秘女人身上所散发出来的那种香味。<p>　　罗开在刹那之间，至少已明白了一件事，他用十分悠然地语气道：“不错，事情的确很怪异，但是比起你把自己的画卖给自己来说，也就不算怎样！”<p>　　他的话才一说完，就看到整张高背椅，都震动了一下，接着，“拍”地一声，像是有甚么东西，跌倒在厚厚的地毡之上。<p>　　罗开站了起来：“小姐，你原来的声音那么动听，为甚么要用变音器把它弄得那么低沉？”<p>　　罗开说着，已经毫不客气向前走了过去，当他绕过书桌，走向椅子之际，椅子也缓缓转了过来，坐在椅子上的那人，面对着他。<p>　　罗开的视线一接触到她的脸，便没有法子再移开去了。是的，坐在椅子上的，是一个女人，她看起来约莫二十四五岁，浅栗色的头发，自然蜷曲，她的肤色，在阴暗中看来，是一种令人心悸的苍白，她的十指修长，也同样地苍白。<p>　　她的脸型是百分之一百的古典，大而带着忧郁的眼睛，高挺的鼻子，小巧的恰到好处的咀。她虽然已经换了衣服，可是这时候所穿的一件开胸便服，也还是那种接近黑色的深紫。这样颜色的衣服，更衬得她的颈，和露在衣领外的一截胸脯，白得令人目眩。<p>　　若不是她美丽的双颊之上，搽着胭脂，有着那种红色的话，她整个人，看起来就像是一座雕像，一座用绝无缺点可找的白玉雕成的人像！<p>　　罗开曾见过许多不同类型的美女，但是像眼前这样，几乎不应该属于如今这个时代，这样清雅绝俗的美女！她以前从来也未曾遇见过，不但未曾见过，甚至他连想也未曾想到过，现代还会有这样的美女！<p>　　他已顾不得甚么礼貌不礼貌了，凝视着那美女，甚至连眼也不眨一下。那美女垂下了眼脸，长长的睫毛轻颤着：“你早就知道了？”<p>　　罗开道：“啊，不，直到我闻到了那股幽香，虽然那么淡而不可捉摸，已足使我肯定，除了你之外，不会有第二个人配拥有这种清雅的香味！”<p>　　罗开面对着这样古典型的一个美人，连讲话也不禁有点古典化起来。<p>　　那美女盈盈的站了起来，当她坐着不动时候，她的美丽如同雕像，可是当她一站起来之际，眼波流动，只是带着微笑，体态优美而撩人，完全变了一种形态，同样是令人几乎窒息的美丽，可是在型态上完全不同，在给人的感觉上，也完全不同。<p>　　罗开不由自主，又道：“唉，我到现在，才知道活色生香是甚么意思！”<p>　　美女带着浅笑：“我是太顽皮了一些，顽皮的孩子，是要受到惩罚的！”<p>　　罗开又吸了一口气，他明白这句话中的挑逗意思，他的喉际甚至干得有点讲不出话来：“应该怎么惩罚你？”<p>　　那美女向他走近了一步，半闭上眼睛：“随便你，这里……只有你和我，随便你怎么惩罚我！”<p>　　当她讲完之后，她半仰起头来，自她半闭的眼中射出来的那种热切的光芒，直视着罗开。罗开伸出手去，环住了她的腰，同时，轻轻地吻向她的唇，口唇才一接触，她的身子像是溶化了一样倒向罗开，罗开把她抱得更紧，她像是全身没有骨胳一样的柔软。<p>　　那一吻，由浅而深，罗开沉醉在沁人的幽香和她舌尖灵活的挑逗之中，甚么都不去想，官能的刺激，会使得人的脑部活动集中在感觉身体上欢愉的享受，而不作其他的活动！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_06'>魔像 第06章 身心俱醉的欢愉</b><p>");

document.write ('　　这种脑部活动只集中在最迫切需要感受的一方面，而不作其它活动的情形，是人类与生俱来的，甚至连亚洲之鹰罗开，曾经过严格自我克制的训练，脑部活动功能已经有异于常人的，也不能例外。<p>　　所以，尽管他心中有说不完的疑问，他也一律将之抛到了脑后。当那美女的纤手，抚摸着他结实的背肌之时，他的双手，也碰到了她的肌肤。那是像缎子一样柔滑的肌肤，罗开恣意抚摸着，令得她的身子在微微发抖。她不单是整个人在发抖，她的肌肤，随着罗开指尖的移动而在颤跳，就像是罗开的指尖有强烈的电流在刺激她一样。<p>　　而且她口中发出来的呻吟声，令得罗开也不由自主，在轻微地颤抖，罗开一面轻啮着她的耳垂，一面含糊不清地道：“原谅我，你是这样的一个美人！”<p>　　美人的鼻孔因为呼吸急促而嗡张着：“只把我当一面女人……一个需要男人的……女人！”<p>　　由于那女人的容颜，有着那种近乎不可亵渎的美丽，所以罗开才会这样说，这时，当他听到了如此动人的话时，他才注意到，美女脸上的春意，已经使她那种高贵的外形，起了变化，她整个脸颊都是酡红的，由于她肤色如此之白，所以那种艳红色，像是从她的皮肤下直透出来一样。她眼睛半闭着，眼珠水汪汪地，充满了深情，而且紧贴着他的身子，在缓缓扭动着，全身都散发出全然无从抗拒的诱惑力，是的，她只是一个女人，一个需要男人的女人！<p>　　罗开并不是自命调情圣手的那种男人，虽然他知道，自己的外型和他的名字，此起许多男人来，要更加吸引女人，可是他也不会太自我陶醉，通常，如果有甚么艳遇（绝不少），他都会在一面享受着对方的胴体之际，一面想一想：为甚么？<p>　　可是这时，他整个人都沉醉在那美人的柔情中了，那是身心俱醉的境地，他根本不再去想“为甚么”，虽然事情神秘得可以使他想上很久！<p>　　他双手在美女艳美的胴体上移动着，不停地亲吻着他抚摸过的地方，当他拉下了她的外衣之际，挺秀的双乳，几乎是弹出来的，罗开由衷地赞叹着，把脸埋进去，深深地呼吸着，沁人的乳香，更令得他进入飘然的境地。<p>　　然而，那比起以后的感觉来，简直不算甚么，当他和她的肌肤紧紧相贴之际，他不由自主低呼起来：“上天待我不薄！”<p>　　罗开从来也未曾想到，男女之间的欢愉，可以升华到这一地步，他根本无法去想──所以在事后，也根本无法回忆当时的情景，他只记得，当时在美女的娇喘声中，一次又一次，他感到了爆炸，身子分裂为无数碎片，每一个碎片之中，都充满了快乐，然后，快乐使所有的碎片上升，直到云端。<p>　　罗开甚至也不记得自己是甚么时候又恢复了常人应有的知觉的。他只记得，当他又有了常人的知觉时，他怀中的美女，还在急速地喘着气，令得他的颏际，有一种十分舒服的酥养之感。<p>　　罗开轻轻移动着肩头，令得她的脸向上略仰，美女的脸上春意盎然，略见蹙眉，然后幽幽地道：“你……你简直是风暴！”<p>　　那是一句充满了挑逗的话，罗开把她拥得更紧了一些，深深地吸着气，当他吸气之际，他胸肌随之扩张，使他更强烈地可以感到她坚挺的胸部的压迫。他连想都没有想，就道：“宝贝，你要我做甚么，只管说，我会尽我一切力量去做！”<p>　　他在这样讲了之后，略停了一停，又说道：“即使你是奉“时间大神”的命令，叫我来向它投降的，我也没有话可说，谁叫我是人，人总有人的缺点的！”<p>　　美女用一种奇讶的神情望着他：“甚么是时间大神？”<p>　　当她这样问的时候，充满了疑惑的神情，罗开吁了一口气：“不知道最好，千万不要再问！你有甚么要求，可以说了！”<p>　　美女轻轻地推开了罗开，站直了身子，双手伸到颈后，拨理着她的长发。罗开忍不住，紧紧环抱着她的小腿。美女缓慢地说着：“你习惯了和女人有条件地相处？”<p>　　罗开怔了一怔，美女又道：“如果说，我根本不是要你做甚么，只是被你这个人所吸引，想得到一次可以想得到的异常欢愉，你会不会相信？”<p>　　罗开的手向上移，一直移到她浑圆的股际，才叹了一声：“是我不对，别怪我！”<p>　　美女仍然有着两分嗔意，但那种神情，却令得她看起来更加娇俏：“刚才你说甚么，我不知道，可是你说你是人，我也是人，一样有人的七情六欲，唉，有时候，我觉得自己的容颜，阻碍了我的欢愉，男人看到了我，都变得异样的拘束，只有你……才……把我当成了……正常的女人！”<p>　　她在讲到后来时，语音几乎细不可闻，而在她的眉梢眼角，唇边齿畔，所孕育着的那种浓郁的风情，真足以令得人疯狂。<p>　　罗开一跃而起，再度把她拥进了怀中，喃喃地道：“你，我敢说，你是我一生之中，见过的最美丽的女人。”<p>　　美女柔若无骨地任由罗开紧拥着，罗开感到全身没有一处不洋溢着欢愉和舒畅，他在深吻了对方之后，道：“我们是由那幅画认识的，至少，我会尽我一切力量，解开魔像之谜。”<p>　　美女低声道：“本来，这就是我要你做的事，可是现在，你……做不做，真的不重要了！”<p>　　她的声音如此动听，讲的话并不露骨，可是每一句话中，都表示出她对一个男人的极度的称颂，罗开知道，自己虽然有了黛娜，但是从现在起，情形可能有改变了！自己今后一生的命运，如果还能和怀中这个美女分得开，那是他绝不会相信的事！<p>　　他一点也不去考虑那样会有甚么结果，谁会在那样的快乐之中，去想以后的事！他甚至轻轻地哼起曲子来，美女用美妙的声音和着他，两人就在自己轻哼的曲调下，翩然起舞，一直自书房舞到楼梯口，舞上了楼梯，舞进了一间阔大的，全是神秘的深紫色布置的卧室，再舞进了一个由一种紫色大理石砌成的浴池之中，他们一面在浴池中放水，让水淋向他们的身子，一面仍然在浴中共舞着。<p>　　美女的身子那样轻盈，和她共舞，简直令人心旷神怡之至。等到池水满了之后，罗开抱着她，一起在池水中躺了下来。<p>　　温暖的恰到好处的池水，使美女看来更加娇艳，而在水中，她的体态也更轻盈，罗开深吻着她，美女陡然吸了一口气，断续地娇嗔着：“太……美了，我从来没有……这样过，从来……没有……”<p>　　她的语声越来越模糊不清，同样的欢愉，在异样的境地之中，带来更高的感受。<p>　　到他们终于在池水中静躺下来之后，美女才低声道：“你……不想知道我的名字？”<p>　　罗开道：“除了天使之外，真不知叫你甚么才好！”<p>　　美女的眼睁得十分大，在那双美丽的眼睛之中，充满了讶异的神色，是十分动人的，罗开一看到这样的神情，失声道：“我不是──”<p>　　同时，美女也道：“你不是──”<p>　　两人都停了下来，等对方进一步讲下去，罗开也讶异之极：“天使？那真是你的名字？”<p>　　美女缓缓点了点头，说了一句荷兰语：“紫色的天使，就是我的名字。”<p>　　罗开在池中翻着滚：“天使！天使！我竟然知道你的名字！”他的行动，像一个快乐的小孩子一样，天使用手遮在脸前面，防止由于他的滚动而溅起来的水，用极甜媚的笑容望定了他。<p>　　罗开静了下来，又叫了一声：“天使！”<p>　　天使娇媚地应着：“鹰！”<p>　　罗开笑着：“看来我们是同类的，鹰和天使，我们都有翼！”<p>　　天使被逗得笑了起来，两人又拥在一起，等到他们披着浴袍离开之后，已经是夕阳西下时分了，他们一起坐在连接卧室的阳台上，各自的手中，幌着闪耀着琥珀光芒的美酒。夕阳已经在山峰的那一边沉了下去，满天浅紫色的晚霞，把远山的山峰，衬托得如梦如幻。他们好久不说话，直到天色渐渐黑了下来，天使才低声道：“我是卢洛家族的唯一传人。”<p>　　罗开轻轻地抚摸着她腻滑的手背，有点像梦呓似地：“你是天使！”<p>　　天使甜甜地笑着：“卢洛家族保存着那幅画，一直是一个秘密，经过了这次公开之后，恐怕已不再是秘密了。”<p>　　罗开呷了一口酒：“就算有人知道这幅画，也不会知道这幅画是一幅会变化的画像！”<p>　　天使现出忧愁的神色来：“有人会知道的！”<p>　　罗开扬了扬眉，代替询问，天使吸了一口气，那使她丰满挺秀的胸脯看来更诱人：“绘那幅画的人。”<p>　　罗开怔了一怔：“这幅画，应该有很久历史了，绘画者还会在世？”<p>　　天使的神情看来更忧愁：“传说是这样，这幅画，是一个天魔画的。”<p>　　罗开的头脑再灵敏，一时之间，也不容易明白这句话是甚么意思，他只好顺口道：“天魔画的天使像！”<p>　　天使低哗了一声，神情幽怨：“鹰，你始终不相信这幅画的传说，但是我是相信的。”<p>　　罗开忙轻抚她的脸颊：“不！不！那幅画，至少，曾发生过变化，天使，你不必为一幅家族传下来的画而耽心的，在我看来，简直整个世界是你的，你耽心甚么？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_07'>魔像 第07章 天神的愿望</b><p>");

document.write ('　　天使低下头去，几乎要把她整个美丽的脸庞都埋进酒杯之中，她的声音听来充满哀伤：“我强烈地感到，在几年前，我已经有这个感觉，现在，越来越是强烈，我正逐渐在走向浓雾之中，终于会在浓雾之中消失，除非，除非……”<p>　　罗开已经开始隐约感到事态有点严重，他揽住了天使：“除非怎样？”<p>　　天使又深深吸了一口气：“除非，能满足天神的愿望，我才能免除噩运。”<p>　　天使的话，使罗开不由自主，震动了一下，刹那之间，他已作了很多可能的设想。<p>　　那是多年来冒险生活养成的习惯。他这时想到的是：“甚么叫作天神的愿望”呢？那几乎可以作任何解释，而且，不论作甚么样的解释，都毫无疑问，是一种必需要履行的条件！<p>　　那么，由此申引下去，是不是一切发生的事，都是经过精心安排的？<p>　　罗开缓缓地吸着气，这时，天使正转过脸，向他望来。面对着这样俏丽的脸，罗开不由自主，摇了摇头，人的想法，有时是很奇怪的，可以因为一件事，而在一刹那之间，作彻底相反的转变。<p>　　罗开这时的情形就是这样，当他想到一切全可能是精心安排的结果，目的是要他去履行某种条件之际，他多年冒险生活的经验，立时使他想到要对抗，不能使安排者达到目的。<p>　　但是，当他面对着天使如梦如幻的脸庞，想起刚才的狂暴和爆炸的欢愉，他的想法便突然改变了，他想到，刚才自己就曾说过，就算叫他向时间大神投降，他也会答应！<p>　　罗开一生之中，也直到此际，才知道一个美女的力量，可以如此之大！<p>　　他也在心中自己安慰自己，历史上多少伟人，为了一个女人，可以做出任何事情来，他不是伟人，就算是伟人，也还是人，人总有着人的性格的，面对天使这样的美女而无可抗拒，这自然是人性之一！<p>　　所以，在刹那之间，他又心平气和起来、凝视着天使，他实在不愿意自己的视线有片刻离开那么令人心醉的脸庞，他问：“天神的愿望？”<p>　　天使微蹙着眉：“是！”<p>　　罗开伸手，轻抚着她柔软的秀发：“天神的愿望，又是甚么？”<p>　　天使迟疑了一下：“或许，你看看我家族传下来的一些东西，会更容易明白，那些东西是和那幅画一起传下来的！”<p>　　天使说着，盈盈站了起来，恰好一阵轻风吹过，把浴衣下摆，吹得扬了起来，现出了她洁白晶莹，粉光致致的大腿，在晶莹如玉的肌肤上，还留着罗开的啮痕，殷红色，俨如在雪地上的玫瑰花瓣一样，看得令人心动。<p>　　罗开情不自禁，在其中一个啮痕上，轻轻吻了一下。天使像是站不稳一样，立时伸手扶住了椅背，微喘着：“鹰，别再挑逗！我会死掉！”<p>　　罗开也站了起来，跟着她进了卧室，天使来到了妆台面前，妆台前有着三面相当大的镜子，左、右两面，是可以随意调整角度的。她看来随意地旋转着妆台上一苹形式相当古典的粉盒，正中的那面镜子，冉冉向上，升了起来，现出了一道暗门。<p>　　一看到那道暗门，罗开便不禁低呼了一声：“这是十五世纪欧洲锁匠皮勒的杰作，这锁──”<p>　　天使回眸一笑：“如果你不知道开锁的方法，你能打开它？”<p>　　罗开对这个问题，考虑得十分认真。<p>　　那锁，春来根本不像是锁，是纵横各十个小方格，一格是白色，一格是黑色，整齐地排列着，一共是一百格，但其中的一格是空的，可供那九十九个小方格，利用这一个空间作移动。这种由欧洲十五世纪时著名锁匠皮勒所制的锁，在当时的豪富贵族皇室的心目中，是无价之宝，号称“秘密的守护神”，争相竞购，价值之高，超乎想像。<p>　　一直到如今，这种必需把那九十九个方格，移动到原来设计老的安排时才能打得开的锁，还是被公认为无法打开的锁。<p>　　这时，如果罗开面对着的是一柄构造极端精密的电子锁，对于天使的这个问题，他根本不必考虑，就会回答：“能！”<p>　　可是对于这种“秘密的守护神”，他在想了片刻之后，只好叹了一声：“不能。”<p>　　天使嫣然笑着：“这种锁十分复杂，我根本懒得去锁它，不然，每一次打开，都至少要花上一两小时，实在太麻烦了！”<p>　　罗开“啊”地一声，张大了口：“你是说，开锁的排列，就是全部方格的黑白间隔？”<p>　　天使点着头，伸手在暗门上轻轻一推，暗门先是被推得向前陷进了少许，然后，就轻轻巧巧，向外弹了开来。<p>　　在暗门之内，是一个小小的空间，如同现代的小型保险箱。<p>　　天使解释着：“这个保险库，是古堡在建立之初就存在着的，我在接收了古堡之后，在有关资料中，知道有它的存在──”<p>　　她讲到这里，又蹙了蹙眉，她那种蹙眉的神情，十分惹人爱怜，罗开轻轻在她眉心点了一下，天使握住了他的手：“我宁愿不知道有这样的一个秘库在！”<p>　　罗开一时之间，不明白她这样说是甚么意思，他只看到，在秘库中，有一苹扁扁的银盒子在，银盒已经发黑了，显得年代久远。<p>　　这时，天使已伸手，将那银盒子取了出来，当她取在手中之际，罗开才看到，那并不是一苹银盒子，而是一本薄薄的书，封面、封底，全是相当厚的银片，大小和普通的书本相若，在两片厚厚的银片之中，看起来，不会有多少页内容。<p>　　那时，罗开在天使的身后，双手环抱着天使的纤腰，并没有花太多的注意在天使手中的东西上，他知道，任何古老的家族，几乎都有他们自己的传说，这种传说，随着时间的逝去，根本是可以置之不理的了，他宁愿多化点注意力，去享受眼前的温馨。<p>　　可是，当天使的手向上一扬，罗开看到了作为封面的银片上那精致的浮雕之际，他却整个人都呆住了！<p>　　他的惊呆是如此之甚，以致他在刹那之间，如同遭到了好多次猛烈的雷殛一样！<p>　　他先是陡然后退了一步，由于他的震惊是如此之甚，在第一步退出之际，他双手仍然环抱着天使的细腰，所以把天使也拉得向后跌出了一步。<p>　　天使在一跌之际，手中的东西拿不稳，“拍”地一声，跌到了地上，那有着精致浮雕的一面，仍然向着上面，天使惊讶地转过身来，看到了罗开的情形，也令她吓了老大一跳。<p>　　罗开在退出了一步之后，双手松开，可是震惊仍然令得他站不稳，他竟然又一连向后退出了两步，才算是站稳了身子。可是仍然不由自主喘着气，盯住了地上有浮雕的银片。<p>　　他的脸上，充满了惊恐的神色，而他的身子，任谁都可以看出，充满了紧张，如同绷紧了弦的弓一样，又如同把全身气力，都蓄定了准备一扑的黑豹一样！<p>　　天使惊惶地问：“鹰，怎么啦？鹰！”<p>　　在天使的惊呼声中，罗开缓慢地，深深地吸着气，身子开始渐渐地放松，但是神情仍然是惊异万分。过了好久，他才算是完全挺直了身子，可是他一开口，仍然可以看出他脸部肌肉的疆硬，以致他的声音，听来也有一点异样，不像平常。他指着那银片：“这……是甚么意思？”<p>　　天使怔了一怔，循着他所指看去，又向他望来，显然不明白他的问题。<p>　　罗开像是呻吟一样：“那……银片上的浮雕！”<p>　　天使“哦”地一声：“浮雕！那很精致，是不是？而且，这……是不是一个人？这个人的造型，多么特别，你看他的头部──”<p>　　罗开的声音嘶哑：“别形容下去，我可以看得到！”<p>　　他当然可以看得到，当天使一拿起来之际，他已经看到了！这也正是引起他如此震惊的原因！<p>　　在那银片上，是极精致的一幅浮雕，中心部分，是一个人，那个人的周围，全是各种大小不同，看来如同星体一样的图案，有的光芒万丈，有的只由一团许多小点组成，不容易一下子就看出那种安排，是想表现甚么。可是，那个人，令得罗开在一刹间，如同雷殛般震惊的，正是那个人！<p>　　那个人的头部，有着和一般人相同的头部的轮廓，可是，在应该是五官处，却是一组数字！是一组阿拉伯数字！<p>　　这样怪异的脸谱，如果罗开只是第一次看到，他决不会如此震惊，至多只是觉得怪异而已，可是，他却绝不是第一次见到！他曾见过好多次了，那正是“时间大神”的造型。<p>　　从第一次在美国国防部的电脑控制室中，那具妖异的偶像，便是这样子的，只有些微的不同，就是上两次他看到的，头部的数字，都在不断的闪动转换，就像是一苹跳字的石英钟一样。<p>　　而这时，在银片上的浮雕，数字却并没有跳动，是固定的。<p>　　罗开直到这时，才定下神来，看请楚浮雕上的“时间大神”（他肯定那就是时间大神，不可能再有别的东西，是这样造型的了！）头部的数字。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_08'>魔像 第08章 卢洛家族的最高秘密</b><p>");

document.write ('　　在浮雕上，“时间大神”头部的数字是：“一六三一三一四五零七”。<p>　　罗开虽然看清了这组数字，可是一时之间，完全无法明白这组数字是甚么意思。天使用怀疑的眼光望向罗开，罗开震惊的神态，使得任何人都会感到怀疑，她问：“你以前见过这……个人？”<p>　　罗开深深地吸了一口气，并没有回答这个问题，因为这个问题并不容易回答，他要是说：这不是一个人，那就要详细解释他究竟是甚么！那实在是一个太长的故事了。<p>　　他仍然指着地上：“这……是早就在的？”<p>　　天使点着头，就俯身去把银片拾起来。尽管她在弯身拾东西的时候，体态极其撩人，但罗开在这样的情形之下，也暂时忘记了欣赏，他看到天使取了银片在手，不由自主道：“小心！”<p>　　天使不解地转过头来：“小心？为甚么，这……本身并不害人，令人……迷惑的是里面记载的……文字。”<p>　　天使把银片向罗开递来，罗开犹豫了一下，才接了过来。由于两片银片相当厚，所以拿在手中，有沉甸甸的感觉。罗开吸了一口气，揭了开来。<p>　　他一揭开封面的银片，就看到了已经发黄了的纸张。他是一个普通常识极其丰富的人，一看这种纸张的格式和质地，就知道那是几百午前的出品，而这种格式的纸张，多数是用来记载甚么用的，犹如今日的日记簿。他再略看了看文字，就可以肯定，那是航海日志。<p>　　卢洛家族的最早，以航海起家，甚至曾率领过荷兰军队，远航到东方，征服过台湾，这是罗开早已经知道了的资料。<p>　　航海日志看起来还是用鹅毛笔写的，字体很大，用的是荷兰文。<p>　　天使显然不是第一次看到这航海日志了，罗开才一揭开来，她的视线甚至不停留在日志上，就已经念了出来：“一六三一年三月十四日早上五时零七分，正是日出的时间，我，作为整个船队的首领，我，卢洛伯爵，凭我的所见，记在航海日志上，为后世作证。”<p>　　罗开闭上了眼睛一会，一六三一年三月十四日，早晨五时零七分，正是银片浮雕上的那一组数字，这组数字要表现的，是一个特定的时间！<p>　　这一点，令得罗开更可以肯定，浮雕上的那个怪像就是时间大神。<p>　　这时，罗开的手，不禁有点发抖，自然，这种颤抖，在旁人看来，是完全觉察不到的，那只是他自己内心深处，有颤抖的感觉。<p>　　他一直以为，“时间大神”这个怪物，是近年来才在地球上出现，活动的，再也未曾想到，原来竟已有了好几百年的历史，是不是它的出现，比几百年更早？罗开简直无法想下去。<p>　　他想了一想，睁开眼来，走前一步，把整本日志，放在桌上，天使跟了过来，偎依在他的身边，他左手握住了天使柔软的手，右手翻过了一页，第二页，同样的字迹，显然那便是当时的卢洛伯爵所亲笔记下来的记载。<p>　　罗开迅速地看看，那日志上写着：“作为一个船队的领导者，每天日出之际，有责任在船上，以确定航行路线的正确，今天，和往常一样，我提前五分钟，站在船首，五分钟之后，太阳在预计的时间，开始生海洋的尽头处，向上浮起，金光万道，令人不敢逼视，我扬起手来，准备发出我一天来第一道命令，可是就在这时，我和甲板上所有人一样，都叫了起来，为了眼前出现的奇景而目瞪口呆──”<p>　　罗开读到这里，揭过了一页，再继续看下去：“就在快浮上海平线的太阳之上，突然出现了极亮，极夺目的一点，那一点光亮，在迅速地移近，变大初升的旭日虽然光芒强烈，但是还可以逼视，可是那团亮光，却无法逼视。当时我只有一个念头：这是甚么？是太阳之中产生了一个小太阳，正在向下飞坠？在我身边，我的大副却忽然叫了起来：‘快跪下祷告吧，天神降临了！’由于那团亮光的来势如此威猛慑人，大家对大副的话，竟没有丝毫怀疑──”<p>　　罗开再翩过一页：“所有的人，全在一刹那间，跪了下来，大声祈祷，只有我一个还站着，但是我也没有站了多久，也不由自主跪了下来。我当时犹豫，是因为我身为指挥官，实在不应该随便下跪的，可是那团亮光已越来越近，威势猛烈，令得整个人都为之震动，真的具有天神一样的威力，向天神下跪，应该不是甚么屈辱，所以，我也跪了下来。”<p>　　“就在我一跪下来之后，那团亮光，已经到了头顶，它极大，光芒闪耀着，令得看出去，一切都变了颜色，光芒照耀之下，几乎连自己的手也看不见。同时，有一种轰隆轰隆的声音传出来。然后──在事后经过调查，证明是每一个在甲板上的人都看到的，并不是只有我一个人看到：天神，自那团亮光之中，飘了下来。”<p>　　“当我才一行到天神飘下来之际，我根本不知道那是天神，也没有人知道那是天神，他看来──”<p>　　（在这里，航海日志上所用的是“它”字，那是对神的一种尊称，改为“他”字，是为了方便。）<p>　　“他看来……，我简直无法形容他的形状，那是飘忽的，闪耀的，在极光的包围之下，看起来，像是有不断跳跃着的数字……”<p>　　罗开看到这里，已经不由自主，发出了一下呻吟声来！那就是“时间大神”，再也没有疑问了！几百年前的卢洛伯爵，看到了这样的形象，无法作任何联想，那是必然的，因为当时所有的时钟，全是用指针来表示时间的，不会像现代人，一看到这种形象，就可以将之和跳字来显示时间的钟，联系在一起。<p>　　“时间大神”早已来到地球的了！那一大团亮光是甚么东西？是一艘巨大的太空船，载着“时间大神”<p>　　这种外星怪物来到地球上的？<p>　　由于在航海日志上，只有发亮和有着轰隆声的记述，罗开自然无法进一步肯定。<p>　　他再看下去：“光亮一直令人无法逼视，（后来，在甲板之下，甚至在船舱最底部的人都说，夺目的光亮，不知自何处透进来，使他们全身都包围在光亮之中，令他们人人震慑，不敢有任何晃动。）我正不知道发生甚么事情，已听到了天神的声音。”<p>　　“天神的声音，震得听到的人，每一个都不由自主地颤抖，天神以庄严的声音宣布：‘我是天神，我降临到你们的世界中来，控制你们的心灵，决定你们的生死，使你们的一切，都以我为依归，不能作丝毫的违抗，你们听明白了没有？’”<p>　　“我在事后，才知道每一个人，都同时听到了天神的声音，当时，我以为只有我一个人听到，作为整个船队的指挥者，我对于天神那种不可测的威严，没有丝毫怀疑，所以我绝不犹豫地回答：我听明白了！”<p>　　“天神的声音，继续在震撼心灵：‘我是天神，你们必需顺从我，顺从我的，我会助他得到一切，不顺从我的，会有灾祸降临！你是顺从，还是不顺从？’我又立时道：‘我顺从！’天神在这时，更发出了极其瑰丽的光芒来，任何人绝无可能在他处见到这样灿烂夺目的彩光，唯有天神才能发出这样的光芒。”<p>　　“天神在继续说着：‘我要你去做的事，你一定要去做，我是你唯一需要膜拜的神，只有我可以控制你的生命和心灵！’我一迭声应着：‘是！是！’同时，我祈求道：‘天神，你的威仪，令我确信无疑，但是你能不能让我看得你更真切一些？’天神的回答是：‘在形体上，你当我和你是一样的好了，但是记住，我是天神，你必需记下我出现的时刻。’我又答应着。”<p>　　“天神忽然在这时，叫出了我的名字，那真令我全身发颤。”<p>　　“在他叫出了我的名字之后，天神又道：‘以下这一段话，只有你一个人听得到！’（事后证明，以下这一段话，确实只有我一个人听得到，但当时我听到的，却又绝不是耳语，我把这段话记了下来，作为我的家族的最高的一项秘密。）”<p>　　“天神说：‘你对我的顺从，使我满意，刚才，没有人敢对我不顺从，你们是很容易顺从的一群。你有一个美丽的情妇，你请名师替她画了一幅画像──’当我听到这里的时候，我只是伏着，全身发抖。天神真是无所不能，无所不知！”<p>　　“天神又道：‘我已把神力注入那幅画，你，你的世世代代，都千万要记得顺从我，不然，那幅画像中的人，就会转过身去，以背面相向，而且还会不断向远处走去，消失在浓雾之中，就代表陷进永久的痛苦和灾难之中，那是任何生命最最悲惨的一种遭遇！’”<p>　　天使把她的手，按在罗开的手背上，罗开觉出她的手是冰凉的，罗开自己的手，也是冰凉的。<p>　　罗开缓缓转过头来，向天使望了一眼，天使有一种无助的哀求的神情。罗开无法用任何语言去安慰她，只好迅速转回头去，提起手来，又揭开了一页：“‘在这情形未发生之前，还可以补救，我会常在人间，接受膜拜，只要找到我，再度以心灵表示对我的顺从，情形就会改变，这是我的神力的显示。’我，卢洛伯爵，立时决定向天神作永久顺从的誓言，同时，希望我的后代，和我一样，一直向天神顺从。”<p>　　“我把天神出现的经过写下来，同时把天神出现的时间，依天神的吩咐刻铸下来，这是我家族的最高秘密，愿那幅画像，永远不起变化。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_09'>魔像 第09章 不想问下去的问题</b><p>");

document.write ('　　当罗开看到这里的时候，天使的声音有点颤抖：“可是，在卢洛伯爵之后……显然没有人再对天神作出顺从的誓言，画像在变，到现在，已变得快要走进浓雾之中，而我就会陷入生命最悲惨的境地了！”<p>　　罗开的思绪，紊乱之极，他挥着手，抱着天使，离开了桌子，在一张宽大的椅子上一起坐了下来，过了一会，他才道：“那么，天神的愿望是──”<p>　　天使道：“很明显，在日志里可以找得到，找到他，向他表示顺从的心意。”<p>　　罗开吸了一口气：“是不是在伯爵之后，家族中的成员，不相信日志中记载的一切，因而导致了画像起了变化？”<p>　　天使咬着下唇：“只好这样假定。画像的变化很慢，现在传到了我，才到了最后关头，我何以这样不幸？”<p>　　罗开的思绪仍然极乱，刹那间，他想到的事情极多，他忽然问：“你所有的家人，全在二次世界大战时丧生了？据说是这样，可是你的年纪……”<p>　　二次大战结束到现在，也已经近四十年，而天使看起来，却至多只有二十二三岁，西方女人不比东方女人，不是那么容易隐瞒年龄的。<p>　　天使听了以后，环起双臂来，搂住了罗开的颈：“我的父亲是卢洛家在二次世界大战中唯一生存下来的人，他隐匿在瑞士的一个山地小村子中，和当地的一个少女结婚，生下了我，我能得到卢洛伯爵家族的财产，全靠我父亲完整地保留了一批文件之故，现在，我父母也全都去世了！”<p>　　罗开解决了一个疑问：“哦，那位瑞士女郎，一定是一个绝色美女了！”<p>　　天使微侧着头：“不见得，倒是我父亲，是一个标准的美男子。我们那一系，据说全是卢洛伯爵和那个美丽的情妇所传下来的，那个情妇，由于当时的环境，甚至连名字都没有留下来，但有记载说她是出色之极的美人……”<p>　　她说到这里，把她的脸颊，贴在罗开的脸颊上，声音甜腻得令人发颤：“如果我也算是美丽，那我想，我应该像她！”<p>　　罗开叹了一口气：“听听这是甚么话，你如果算是美丽，或者还不算美丽，真不知道甚么才是美丽！”<p>　　天使靠得她更紧，两人都好一会不说话，罗开才道：“关于那个天神──”<p>　　他只讲了一句，就停了下来，因为他实在不知道该如何讲下去才好，他还没有想过，这幅具有魔力的画像，会和有关！<p>　　他当然可以详细向天使讲述有关他和“时间大神”斗争的经过，但是天使能明白吗？他的生活，是惊涛骇浪式的冒险生活，这种生活，身为高级情报官的黛娜，是可以了解的，但住在一个幽静的古堡之中，习惯于欧洲上层社会那种生活的天使，她能了解吗？<p>　　而且，令得罗开困惑的，还有许多问题，例如“时间大神”记既然在一六三一年就来到了地球，何以除了卢洛伯爵的航海日志之中，有它出现的记载之外，就没有任何记载了？<p>　　是不是它在那三百多年来，并没有活动，只是螫伏着，到最近才开始活动？<p>　　它究竟掌握着甚么样神奇的力量，竟然可以使得一幅油画中的画像转过身去，而且渐渐走远，走进浓雾之中？<p>　　罗开已经知道的是，“时间大神”的确是有着不可思议的力量的，它能进入美国国防部电脑的中心，控制着电脑，也能用不知甚么材料，复制一个人，这已经绝不是任何地球上的科学水准所能达到目的的了。<p>　　而如今，它的要求是，要卢洛伯爵的后人，向它表示顺从，这又有甚么目的？<p>　　罗开在想着，天使一直睁着水灵灵的眼睛望着他，好一会，她才道：“时间大神！<p>　　天神的名字，是叫作时间大神吗？”<p>　　罗开点了点头：“有理由相信是。”<p>　　天使神情疑惑：“在甚么地方可以找到它？我宁愿向它表示顺从，也不想自己的生命，趋于悲惨的境地！”<p>　　罗开沉默着，没有立时回答，这时，他所想到的，只是一点：何以不论自己如何逃避，都摆脱不了和时间大神之间的纠缠？<p>　　当然，这时他自己告诉自己，要摆脱纠缠，也并不是不可以的，只要站起身来，走出古堡，从此之后，再也不和天使见面，那么她是不是向时间大神屈服，就和他一点关系也没有了！<p>　　可是，当罗开想到这一点的时候，他的手，恰好停留在天使那诱人的胸脯上，只是掌心和她胸脯滑柔的肌肤的轻轻接触，已经使他有销魂蚀骨的感觉。<p>　　罗开绝不是色中饿鬼，而且，他还有极高的自我克制的力量，若是普通的女人，就算怎样展示自己的胴体，向他作任何形式的挑逗，他或许都可以无动于衷，至少，不会像如今那样沉迷。<p>　　可是天使不是普通的女人，她是那么出色！罗开感到自己若是就此离去，再也不和她相见，那会令他日后的生活黯然失色，一想起来，就会后悔莫及！<p>　　他毕竟是一个人，每一个人，都会有机会遇到这种情形，一旦遇到了这种情形，真难说是幸运还是不幸！罗开十分强烈地感到，自己的多年“道行”，可能毁于一旦，可是他却一点也不想自拔，他愿意在天使的美丽和柔情之中沉下去，不论沉得多深，或许，沉得越深，他的快乐就越多！<p>　　他放在天使胸脯上的手紧了一紧，天使自然而然，现出诱人的神情来，双颊之上，立时泛起了一股红晕，娇柔的身子，也不由自主抖动着，一个女人对于男人的爱抚，能有这样自然而强烈的反应，这个女人就可以成为男人最好的伴侣，这一点，应该是没有疑问的了。<p>　　所以，罗开低叹了一声：时间大神就时间大神好了，又不是没有和它纠缠过！<p>　　他缓缓地道：“我想，天神既然有那样神通广大的能力，那就不用你去找它，只要你想见它，它应该就会出现在你的眼前。”<p>　　天使睁大了眼睛：“是吗？一位天神……出现在我面前？这真是太不可思议了！”<p>　　罗开沉声道：“那也不算甚么，它不是曾在你祖先面前出现过吗？”<p>　　天使侧着头，想了片刻：“向它表示顺从，愿意受它的控制，我看只会带来好运。<p>　　卢洛伯爵在一六三一年之后，在他的事业上，迭创奇迹，一直为人崇敬，几乎没有受到过任何挫折，可能就是由于天神在暗中给他护佑的结果，是吗？”<p>　　罗开回答着：“也许是──”<p>　　就在这时候，他心中隐隐有了一种感觉，感到他和天使的相会，似乎并不是偶然的。可是，他迅速回想当时的情形，却又纯粹是偶然的。<p>　　他接着又想到，天使把那幅画弄到哥耶三世的拍卖行去拍卖，自己又把它买了下来，唯一的目的，似乎就是可以达到和自己见面，但是自己又是在偶然的情形之下，出现在拍卖行之中的，这又是怎么一回事呢？<p>　　本来，在罗开一发现神秘画像的买主和买主是同一个人时，他就有了这个疑问，可是当时，他一看到了天使那种世上罕有的美丽，而天使又以高度诱惑的言语和动作面对着他时，他就把这个问题，抛诸脑后了！<p>　　这时，如果不是知道了画像和“时间大神”有关，罗开也不会再去想及这个问题，有天使这样的美女在怀中，谁还会去想这些事？<p>　　可是，“时间大神”，这是罗开近年来心理上巨大的阴影。他，亚洲之鹰，不羁的，无敌的亚洲之鹰，在心理上，只感到有时间大神的存在，就渺小卑微得完全不足道，时间大神可以说是深藏在他心底深处的最大敌人！<p>　　正因为如此，所以他才不得不深思，重又想起这个问题来。<p>　　他的双手一面在天使的身上，到处移动着，抚摸着，一面道：“你说过，你把这幅画拿到拍卖行去的目的，是想把有关画像的事，向人公开？”<p>　　由于罗开的抚摸，天使的身子扭动着，不由自主地喘着气：“是……那是我的原意。”<p>　　罗开把她搂得更紧了些：“你想遇到的是甚么人？是不是遇到任何人，你都会对他像对我一样？”<p>　　天使仍在喘息着，她的声音，听来如同梦呓一样：“当然不，除了你……”<p>　　罗开的心中凛了一凛，他实在不愿意再问下去，因为再问下去，天使的答案，可能极其可怕！但是他也知道，这时，天使在他的爱抚之下，已经有点意乱情迷，而且，他一开始发问时，全然是不经意的，天使当然也不会有甚么防范，会自然而然说出真话来。错过了这个令她说真话的机会，以后可能再也不会有了！<p>　　罗开一面觉得自己的行为十分卑劣，可是他还是继续问下去。<p>　　天使的头钻在他的怀中，他低下头去，轻轻地咬天使的耳垂，就在她的耳际低声道：“只有我？你怎么预测得到可以遇到我？”<p>　　天使双臂环住了罗开的腰，喘息得更甚，由于她和罗开紧紧相接，所以她每一下吸气的动作，都可以让罗开感觉得出她的心跳，她的声音更细不可闻：“当然我知道可以遇见你。”<p>　　罗开的心中又是一凛：她这样说是甚么意思？他在布鲁塞尔，除了黛娜之外，绝没有第三者知道，黛娜当然不会暴露他的行踪，那么天使怎么知道可以在这里的一家拍卖行中见到他？这其中，是不是有甚么预先安排好了的阴谋在内？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_10'>魔像 第10章 天使的身份之谜</b><p>");

document.write ('　　罗开在这时，又不想再问下去了。他预感到天使的答案，可能会极其可怕，而现在，天使的回答，已足以令他想到一切可能是一个早已安排好了的预谋，如果真相再进一步揭露，他应该怎样对待天使？当她是敌人，还是当她是爱人？<p>　　罗开自然绝不愿把天使这样的美女当敌人，他告诉自己：不要再问下去了！<p>　　可是，他立时又想到，事情是和“时间太神”有关的！他需要摆脱时间大神在他内心所造成的阴影，这一点，和他需要天使同样重要！<p>　　若不是事情如此重要，他根本不会开始问，既然问了，那就……罗开在心中，已说了千百声“对不起”，他终于还是问了下去：“谁告诉你可以遇见我的？”<p>　　这是听来轻轻巧巧，随随便便的一问，罗开已经可以感到，自己的肌肤，和天使紧紧相贴之处，天使的肌肤是灼热的，在这样情形下，随便的一问，她更加不会在意，果然，天使呢喃着，道：“我的族人──”<p>　　她只讲了那四个字，就陡然住了口。<p>　　刹那之间，罗开也整个人都怔住了！<p>　　他没有再开口，而他也发觉，天使灼热的肌肤，在迅速地冷却，她己不再意乱情迷，她虽然还维持着原来的姿势，一动不动，两个人这样地相搂相抱地坐着，应该是极度缠绵的，事实上，就在几秒钟之前，的确缠绵得可以，但这时，罗开在感觉上，却像是有一具石像在自己怀中一样。<p>　　天使只讲了四个字，她在讲出那四个字之际，根本不及思索，可是这四个字才，出口，她就立即知道自己讲错了话，所以才会变得石像那样！<p>　　她说：“我的族人！”<p>　　她是卢洛家族唯一的传人，那里还会有甚么别的族人？而且，就算她还有族人，她的族人，又怎能告诉她，亚洲之鹰罗开在这里？<p>　　就算她知道了罗开在这里，她又怎能知道罗开会走进拍卖去，和她相遇？<p>　　刹那之间，自罗开心中升起的疑问，实在太多，每一个疑问都是令得他心悸的，所以，他也维持着自己身子一动不动。<p>　　他知道，在天使的感觉上，这时一定也如抱住了一尊石像一样。<p>　　两个人都不出声，也不动，像是生命就在那一刹间静止了一样。<p>　　不知过了多久，罗开才感到自己怀中的天使，略有了一丝生气。<p>　　“有了一丝生气”，那是罗开真正的感觉，因为刚才，天使不但肌肤透凉，而且几乎是连心跳都停止了的。罗开自己的情形，也好不了多少，他也在这时，才缓慢地吸了一口气。<p>　　然后，天使开始再动作，她的动作极慢，慢慢地离开了罗开，慢慢地半转过身去，用背部对着罗开。<p>　　两个人仍然不说话，罗开的动作也很慢，他把手慢慢地放到了天使的肩头上。天使陡然震动了一下，缓慢地转过头来。<p>　　当她又面对着罗开之际，罗开看到晶莹的泪珠，正自她的眼中涌出来，泪珠沾在她白哲的脸颊上，向下淌着，新的泪珠又在涌出来！而她的眼神，是如此幽怨，叫人一接触了这样的眼神，就有肝肠寸断之感。<p>　　这时，罗开的思绪，既矛盾又柔和，还夹杂着极度的后悔！<p>　　他后悔自己不该想起那个问题来！就算想起了这个问题，既然好几次想过不要再问下去，那就绝不该再问下去！现在，问出一点结果来了，有甚么好处！<p>　　男女之间的情事，就是这么微妙，几乎是容不得任何隔膜的。本来是热情的一对，双方都可以在一个微小的动作，或是狂暴的行动之中，得到极度的满足和欢愉。但是，心理上一有了隔膜，那就完全变了样，同样的人，同样的身体，即使是同样的行动，可是快乐会消失得无影无踪，一去不回！<p>　　这时，罗开在天使幽怨的眼神中，可以看得出，天使是在责怪他，为甚么？为甚么一定要问那么多问题？我们之间，难道就那么短暂，一切欢愉，就此不再回来了？<p>　　罗开感到心头一阵剧痛，像是被甚么又尖锐又坚硬的东西，重重剌了一下一样，他叫着：“天使！”<p>　　他的声音，听来苦涩无比，天使垂下了眼睑，长长的睫毛抖动着，又把一颗颗泪珠抖下来。罗开望过去，想去把她的泪珠吻干，可是天使却轻轻地推开了他。<p>　　天使的声音听来也是那样干涩：“请……你离去，不要再说任何话，不要再有任何行动，”<p>　　罗开怔怔地望着她，天使继续道：“这样……刚才我们……我们在一起的情景，才能永远在我心中留下美丽的回忆……刚才一切是这样美好，值得我永远回忆，虽然……我再也不能有同样的快乐，但有……回忆，也是好的。”<p>　　她断断续续地说着，每一个字，都打入罗开的心坎之中，令得罗开整个人为之抽搐。<p>　　他等到天使讲完，才缓缓地道：“事情再坏，也坏不过你根本就是受时间大神利用的人。你可记得，我在看到你之后不久，就曾自言自语说，就算要向时间大神投降，我也不在乎，只要能有你！”<p>　　天使陡然抬起头来，她的眼睛睁得极大，泪花在眼眶中打转，但立时又低下头去，声音低得听不见：“不，不会再有刚才那样的快乐了，你……我在你心中，已经有了阴影，向时间大神屈服之鹰，那是你自己骗自己的话，人有时是会自己骗自己的，我知道你绝不会向时间大神屈从，如果会的话，你怎么会在刚才那种情形之下，一步步向我问那么多？”<p>　　罗开感到了极度的惭愧，喃喃地道：“是……是我的卑鄙……你比我圣洁得多！”<p>　　天使低叹了一声：“圣洁？其实我比你更卑鄙。鹰，刚才我在你的怀中……在你这样……男人的怀中……我真是完全不设防的。我的族人，一定对我失望之极，因为我失败了，失败在一个雌性生物的本能上，或许，这不是我的过错？”<p>　　她一直垂着头在说话，说到最后，才抬起头来，用明澈澄亮的眼睛，望着罗开。<p>　　罗开在一时之间，不知如何回答才好，因为天使的话，用词实在太古怪了。她又再一次提到“我的族人”，而且称她自己为“一个雌性生物”，罗开实在不明白这是甚么意思，她又说自己“比你更卑鄙”，那是不是意味着她做过甚么卑鄙的事呢？<p>　　呆了好一会，罗开才道：“你说得对，我是自己骗自己，我不会向时间大神屈从的。可是，就算你是听命于它，我也可以尽我的力量，把你从它那边拉过来！”<p>　　天使现出了一个凄然的笑容：“你又料错了，我如果是听命于时间大神，何必要你拉？一定会自动过来，和你站在一边！”<p>　　罗开大表高兴：“那就连根本问题也不存在了，还有甚么问题？”<p>　　罗开的高兴，是真正的狂喜，他觉得，自己和天使之间，又可以变得毫无阻碍了！<p>　　可是天使却紧霆着弯眉，半晌不语，罗开好几次，想伸手去把她眉心的结抚平，都被她轻轻推了开来，急得罗开不住地问：“为甚么？为甚么？你不是时间大神的仆从，我们之间，还有甚么问题？”<p>　　天使转过了头去：“我非但不是时间大神的仆从，而且是它的敌人。我知道它在地球，可是不知道它已自称时间大神──”<p>　　她讲到这里，才向着罗开凄然一笑：“所以，当你说为了我，宁愿向时间大神屈服时，我真的不知道甚么是时间大神，不是存心骗你的！”<p>　　罗开又怔了一怔，他自然听得明白天使那几句话中的弦外之音，天使是在告诉他，这件事上，她没有存心骗他，可是在其他的事上，她骗过他！<p>　　罗开用力摇了摇头：“如果你是时间大神的敌人，那就更好了，我们是同一阵线的，那还有甚么问题？”<p>　　罗开一面说着，一面伸手把天使拉了过来，轻轻地拥在怀中，天使这一次并没有推开他，只是顺从地、温柔地让罗开轻拥着。然后，她叹了一声：“鹰，我不愿和你成为战友，可是现在看来已经没有法子可想了。不知道是我做得太拙劣，还是你太精明能干……看来我们只能成为战友了！”<p>　　罗开的呼吸有点急促：“为甚么我们不能在并肩和时间大神作战的同时，又成为男欢女爱的一对？那应该只有更好！”<p>　　天使望着罗开，从她的眼神之中，可以看出她对罗开的那种极度的痴情。一个男人，一生之中，给一个女人用这样深情的眼光望着的机会，并不是太多，何况天使是这样的一个美女！<p>　　天使丰满诱人的嘴唇掀动着，欲语又止，过了半晌，才幽幽地道：“当然，是由于我的身份，会成为我们之间的阻碍。”<p>　　罗开更不明白：“你的身份，已经表明了，我说只有更好。”<p>　　天使忽然不说话，又垂下头去，片刻，才道：“鹰，你认为男女之间相恋相亲，外形是不是很重要？”<p>　　天使忽然问出了这样一个看来和他们正在讨论著的事完全无关的问题来，这很令得罗开愕然，但罗开知道，她这样问，一定是有理由的，所以他十分认真地思索了一下，应该怎样回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_11'>魔像 第11章 事情的真相</b><p>");

document.write ('　　罗开想了一会，想到自己乍一见到天使时，那种极度的惊艳之感，如果天使不是那么美艳，他是不是会一下子就那样倾心，那样不克自制？当然不会！<p>　　而且，男女相会，第一眼的印象，一定是由于对方的外形，而不是对方的内在。世上有多少一见钟情的故事，男女双方外形的重要，是绝对不容忽视的！<p>　　所以他道：“当然十分重要──”他为了想气氛轻松些，又补充了一句：“如果我的长相，像‘巴黎圣母院’中的那个又丑又驼的怪物，很难想像，我们怎么会有刚才那样的欢乐！”<p>　　罗开是想藉这样说，来使得气氛轻松一点，可是出乎他的意料之外，天使在一听之后，陡然站了起来，双手无目的地挥动着，神情紧张之极。<p>　　罗开愕然看着她，过了好一会，天使才恢复了平静，可是看得出是故意装出来的一派若无其事的样子！<p>　　“要不要听一听我是怎么才知道可以遇见你的经过？”<p>　　罗开吸了一口气：“你想说就说，不想说的话，完全可以不说。”<p>　　天使深深地吸了一口气，当她进行这样的动作之际，她丰满的胸脯诱人地起伏着，罗开不由自主摇了摇头，心中不住地想：这样美丽的一个女人，何以还会关心男女欢悦中的外形问题！<p>　　天使半侧着头，看起来，她像是镇定了许多，但是罗开却还可以感到她的心情，实在十分激动。罗开轻轻地环抱着她纤细的腰肢，更可以觉出她在微微颤抖着。她在低叹了一声之后，说：“你当然已经猜到，其实我并不是甚么卢洛伯爵的唯一传人了？”<p>　　罗开把脸贴向她的背上，喃喃地回答：“没有猜到，但有了一点概念，因为如果你是“唯一的传人”，就不应该有族人！”<p>　　这时，罗开的心情，矛盾之极，他在竭力思索，天使的真正身份是甚么？她不是卢洛家族中的人，这一点已可肯定，她和自己相遇，是一项刻意的安排，这一点也可以肯定。<p>　　最令得罗开不安的是：天使是凭了甚么方法知道自己的行踪的？自从无法躲避时间大神的控制之后，罗开对于自己的行踪，保持着更严密的秘密，但是天使竟然能够知道，这实在是令他又吃惊，又感到极不舒服的事。当他一想到这一点的时候，他才知道古人的话“如芒刺在背”是甚甚意思。<p>　　那种不惬之极的感觉，甚至令他产生了一种窒息的感觉，要十分用力，才能令得呼吸畅顺！<p>　　天使又低叹了一声：“鹰，为了避免你的疑虑，我把最根本的一点先告诉你。”<p>　　罗开的思绪十分紊乱，但是有一点，他倒是可以肯定的，那便是，天使的语音，听来是如此诚恳，那足以证明她真是肯把一切真相，毫无保留地说出来！<p>　　他沉迷在天使的美丽之中，在一小时之前，这种沉迷，是完全的，毫无保留的，但现在，情形多少有点不同，他在沉迷之中，多少有了几分思考和清醒，他缓缓吸了一口气，以一声轻轻地“嗯”作为回答，可是同时却又忍不住，在天使滑腻的背上，轻吻了一下。<p>　　天使的身子又颤动了一下：“希望你够坚强，可以忍受真相的打击。”<p>　　天使的话，说得相当严重，这又不禁令得罗开心中凛然，他直了直身子，勉强笑了一下：“事情真有那样严重？”<p>　　天使并不回答他的话，只是轻柔地把罗开的双手，自她的腰际移开，同时，站起身子来，无声无息，如同飘浮在半空中的羽毛一样，向外走了开去，走出了两步之后，仍然背对着罗开。<p>　　罗开凝视着她的背影，发觉她整个人，都在剧烈地颛抖着，罗开陡然站了起来，在那一刹间，他感到自己如果执着于寻根究底，那将是多么无聊的事！天使是这样出色的一个美女，管她是甚么来历身份，重要的是她是这样实实在在的存在，这样能给人无穷欢愉的一个女人！他也感到，自己居然等着，去听她的自白，那不但无聊，而且，简直迹近卑鄙！<p>　　所以，他站了起来之后，以十分激动的声音叫了起来：“别说，我不想知道甚么真相，只知道我们在一起快乐，你懂吗？快乐！那是人世间最难追求的境界，快乐！为了快乐，一切都可以不理会！”<p>　　他一面叫着，一面又走向前去，在天使的身后，把她紧搂在怀中。<p>　　可是，他才一来到天使的背后，天使就疾转过身来，罗开的双臂已经伸了出去，但是当他看到天使的神情之际，他的动作僵凝了，伸出去的手臂，用一种看来滑稽可笑的姿势，僵在半空之中。<p>　　天使看来，仍然是那么美丽，令得罗开在粹然之间僵呆的，只是她那一种哀怨之极的神情！<p>　　她看来哀伤莫名，罗开从来也不知道一个人脸部的神情，可以表达出如此深刻的哀伤。她甚至没有说甚么，只是用她那双水灵灵的眼睛，望着罗开，可见已足以使罗开感到她心中的哀伤。在碧蓝色的眼珠旁，泪花在打着转，终于，一连串晶莹的泪珠，夺眶而出，顺着她鲜嫩如花瓣的脸颊，流了下来。<p>　　在这样的情形下，罗开不但心慌意乱，简直是不知所措了。<p>　　他无目的地挥着手：“天使，怎么了？天使，怎么了？你别哭，不论情形多么坏，你别哭！”<p>　　天使仍然在流泪，可是同时，她却又极其温柔地笑了起来。<p>　　她伸出手来，握住了罗开的手，罗开只感到她柔软的手是冰凉的，那种凉意，简直令人发颤，可是罗开还是紧紧回握着。<p>　　天使吁了一口气：“你刚才提到快乐，在……遇见你之前，我真的不知道甚么是快乐。”<p>　　罗开急急地回答，他的神态，使他看来，宛若一个正在初恋的少年一样：“那就是了，不必再理会别的，就让快乐一直持续下去好了！”<p>　　天使幽幽地问：“还能够吗？”<p>　　罗开开口，他想说“能够的”，可是还未曾发出声来，天使的一苹手指，就已经轻轻地按上了他的口唇，不让他发声。同时，天使的声音听来更令人心酸：“鹰，别自己骗自己，想想刚才我说出了‘我的族人’之后，我们俩个人的反应？”<p>　　罗开怔了一怔，天使提到的那个时候的情形，他自然不会忘记，他只好软弱地回答：“我们……我们可以不再去想它！”<p>　　天使缓慢地摇着头，当她摇头之际，又有泪水自她的眼中迸出来：“不能，我们一定会不断地去想它，你对我已经有了怀疑，怀疑就像发了芽的种籽一样，一旦发生了，就会不断扩大，所以……所以……”<p>　　她讲到这里，语音听来有点干涩：“所以，不如由我把真相全部告诉你！”<p>　　她陡然松开了罗开的手，后退了几步，虽然仍是满面泪痕，但是神情十分坚决，显然在经过了一连串的矛盾之后，她已经有了决定。<p>　　在感情上，罗开实在不愿意听到甚么“真相”，但是在理智上，罗开却知道，天使的话是对的。既然他对她已经有了怀疑，刚才的快乐，已经一去不返，那还不如把真相揭露出来的好！<p>　　在罗开的一生之中，可以说从来也未曾面临过这样的犹疑不决的情形，他只好叹了一声：“如果你一定要说的话──”<p>　　天使扬了扬手，打断了他的话头：“不是我一定要说，而是你，一定会千方百计地想去求答案。与其你去浪费时间，不如由我来说算了，我知道，至少你是会相信我的话的，我们有很多事要去做，不值得再为了追寻我的身份而虚耗光阴。”<p>　　罗开深深叹了一声，天使的话，是无可辩驳的。天使像是能知道他在想些甚么一样。的确，罗开知道自己，说是不要追究真相，但这种意愿究竟能维持多久，他连自己也没有甚么把握！<p>　　在这一刻，他真是真心诚意那么表示，但是以他的性格来说，以他多年来冒险生活所处的环境来说，他能隐忍着，永远不去探索事实的真相吗？<p>　　他自己深切地知道，在他心底深处的唯一的答案是：不能！<p>　　罗开无话可说，只好无目的地挥着手。天使的神情更哀伤：“虽然我知道，真相一说出来，我们之间……的一切……”<p>　　她发出了几下干涩的笑声：“……我们之间的一切就会告一段落，就像是一出戏，已演完了，幕落了下来一样，可是……”<p>　　罗开的反驳十分无力：“我……想不曾，你至少不是受时间大神利用的人！”<p>　　天使现出凄凉的笑容：“鹰，准备好接受真相！”<p>　　她略顿了一顿，才以十分清澈肯定的语音说了出来：“我不是地球人。”<p>　　这句话是如此简单，罗开可以把每一个字都听得清清楚楚，可是一时之间，以罗开的头脑之灵敏，他真还难以明白这句话的真正含义。这句话，听来像是开玩笑，根本是不能接受的，所以罗开的第一个，自然而然的反应是张大了口想笑。<p>　　可是他才一张大口，却如同遭到了雷殛一样，整个人都僵硬了！在那一刹之间，他想到了天使的那句话的真正含义！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_12'>魔像 第12章 “借尸还魂”</b><p>");

document.write ('　　一领悟到了天使那句话中的真正含义之后，罗开实在没有法了不震动！<p>　　天使说她“不是地球人”！<p>　　那就是说，她是来自地球之外，浩淼无涯的宇宙之中，别的星球上的生物！<p>　　罗开虽然想到了这一点，可是在观念上，他仍然感到那是不可接受的。可是他又立即想到了“时间大神”，时间大神极可能是来自另一个星球的怪物，那么，天使为甚么不可以？<p>　　本来是在观念上绝对无法接受的事，刹那之间，变得可以接受，这其间，在罗开的思绪上所形成的巨天冲击，简直无可比拟，令得他，大名鼎鼎的亚洲之鹰，看起来如同泥塑木雕一样。<p>　　天使的声音在柔软动听中带着哀伤：“你明白了吧，鹰，我不是地球人，是从极遥远的地方，你们地球人的知识范畴所了解不到的地方来的！”<p>　　天使的声音，使得罗开在极度的震撼之中，惊醒过来。他毕竟不是普通人，电光石火之间，他已想到了最重要的一点！<p>　　他所想到的，令得他心情立时变得轻松，他甚至“哈哈”笑了起来！<p>　　他一面笑着，一面道：“那有甚么关系，是，你不是地球人，哈哈，那有甚么关系，若干年之前，中国人见到了欧洲人，以为那是红毛怪人，但现在，中国人，欧洲人，非洲人一样，全是人！”<p>　　天使一声不出，用她那碧蓝的、深邃的眼睛凝视着罗开，等到罗开讲完，她才缓缓地道：“你还是不明白，我不是地球人！”<p>　　罗开张开了手臂：“我已经说过了，没有关系！”<p>　　天使苦笑：“你举的例子一点也不贴切，你应该想像得到，我的形体──”<p>　　罗开疾声：“你的形体是那么美丽，比任何地球上的女人美丽！”<p>　　天使沉默了片刻，像是不知道该如何向罗开解释才好。罗开已经向她走过来，但是她还是来得及，在罗开重又把她拥在怀里之前，说出了一句足以令罗开震惊的话来：“当然，我借用的形体，本来就是一个地球上最美丽的女人的形状！”<p>　　这一句话，不但令得罗开震惊，而且令得他的耳际，响起了一阵嗡嗡声来。天使话中的一些名词，令得他的思绪紊乱之极，甚么“形体”、“借用”、“形状”……这全不是一种“正常”的对话。罗开已经隐约地感到了它们的含义，可是他却不敢深入一层去想，因为单是隐约地感到了一些概念，已经足以令人震慑的了！<p>　　天使在他发怔时，又道：“你应该可以进一步明白了，我现在的样子，就是当年卢洛伯爵的那位美丽的情妇！”<p>　　罗开陡然叫了起来：“不可能！不可能！就算你有借尸还魂的本事，那也不可能，过了几百年，当年再美丽的女人，也变成了枯骨！”<p>　　天使低下头去，声音很低，可是很清晰：“是的，只剩下了白骨，可是根据一个人的骨骼，复原她生前的体形和容貌，这种方法，连你们都早已会了，是不是？”<p>　　罗开吞咽了一口口水，是的，不要说根据一副完整的骸骨，可以把这个人生前的体型和容貌相当正确地复原出来，甚至只根据一些骨骼，例如一根大腿骨，也可以大致把生前的体型复原。这种方法，早已被广泛地运用在法医学上，并不是甚么奇特的事。<p>　　可是，天使提出了这一点来，又是甚么意思呢？自己何以在刚才，竟然自然而然，运用了“借尸还魂”<p>　　这样可怕的词句呢？<p>　　罗开的思绪更乱：“你……亲爱的，你的意思是……是……”<p>　　天使的意思是甚么，罗开根本说不上来，所以，他的问题，也全然无从问起。<p>　　天使声音略提高了些：“我原来的形体，绝不适宜在地球上作任何活动……”<p>　　她才讲了一句，罗开的身子，就不由自主地震动了一下。天使的话虽然说得十分委婉，但是罗开完全明白其中的真正含义！<p>　　她是在说，她原来的样子，极其可怖！<p>　　罗开想勉强笑一下，可是脸上的肌肉僵硬，绝不听他意志行事，他根本笑不出来。<p>　　现在，他明白何以天使忽然会问他外形是否事要这个问题，也明白她何以自称是“雌性的生物”了！<p>　　她根本不是人，不是地球人！自然，她有着难以想像的形态，她的形态是“绝不适宜在地球活动的”，说不定地球人一看到，就会魂飞魄散！<p>　　罗开还绝对无法想像何以天使可以变成如今这般可爱的、绝顶美丽的样子，但是他多少已知道了一点事实的真相了。<p>　　他笑不出来，连语声也变得出奇僵硬：“那……亲爱的，你原来是甚么样子的？像八爪鱼？还是眼睛会发绿光，长在头顶上？”<p>　　天使用力地挥着手，样子又哀伤又有点愤怒：“一点也不好笑！”<p>　　她讲了这一句话之后，急速地喘着气，然后，哀求似地道：“鹰，答应我，别再把我的形体来开玩笑，真的，那一点也不好笑！”<p>　　罗开深深地吸了一口气，沉缓地道：“我刚才的话，还是没有说错，你原来是甚么样子的，那并不重要，重要的是你如今是这样美丽动人！”<p>　　天使有点伤心：“可是，美丽动人的并不是我，你爱的、要的、拥抱的、亲吻的并不是我，只是我制造出来的一个形体！”<p>　　罗开紧盯着天使，这时，他已经迅速地镇定了下来，他盯着她，用他那种被很多人形容为“鹰隼一样锐利的眼光”盯着她。可是他随即发觉，那一点用处也没有，他的目光再锐利，也无法看得出天使原来的样子是甚么样的。除非他能拥有传说中的“照妖镜”，那或者才能看穿天使的原形，是甚么样的“妖怪”。<p>　　当想到这一点之际，他只好苦笑于自己的思绪，何以还是如此紊乱。<p>　　天使又低叹了一声：“现在你完全明白了？”<p>　　罗开不知是应该点头好，还是摇头好，他只好道：“我只知道……那是一样的，你看来这样美丽，而且我们在一起，双方也真能感到极度的欢乐！”<p>　　天使低声问：“难道你不会想，我究竟是甚么样子的？你一定会这样想，会──”<p>　　罗开已经有了决定，他大踏步地走了过去，用他的唇，封住了天使的口，天使的呼吸相当急促。在一个热烈的长吻之后，罗开才道：“好，根本的真相我知道了，你不是一个地球人！那的确会带给我极大的震撼，但是一切会过去，不值得再提！”<p>　　天使望了罗开一会：“至少暂时可以不再提及。”<p>　　罗开沉声：“不是暂时，是永远！”<p>　　天使并没有反驳甚么，只是发出了几下苦笑：“好，现在应该提细节问题了！”<p>　　罗开紧握着天使的手，和她一起坐了下来，天使的声音就在他的耳际响起：“我来到地球，或者说，我和我的族人来到地球──你别紧张，那绝不是电影上的大规模外星人侵袭地球，我们来到地球，另有目的，因为我们知道时间大神在地球上！”<p>　　罗开问：“时间大神……真是几百年之前就来了？”<p>　　天使点头：“是，卢洛伯爵的航海日志中所记载的，全是事实，他和他船员见到的，就是时间大神自天而降的情形！”<p>　　罗开迟疑了一下：“这个时间大神──”<p>　　天使侧着头：“所谓‘时间大神’，只是你加给他的名称──或老是他的自称，这个称呼也不能算不恰当，因为他有着适应时间的特征。”<p>　　罗开又有点迷惘，自天使美丽的口中吐出来的话，他发现越来越多不明白之处，甚么叫作“适应时间的特征”呢？他就不是十分明白了。<p>　　可能是在他的眼神中有疑惑的神色，天使停了一停，解释着：“时间，本来是一个虚无概念，但是却又是一种存在，而且，对于生物的生命来说，是一个极重要的存在，有关乎生物的生命历程！”<p>　　罗开点头：“是，看不到摸不到，只用一些数字来表示的时间，却和一切生物的成长、生死，有着密切的关连，没有一种生物可以脱离时间的规律！”<p>　　天使点了点头，但又摇了一下头：“只有时间大神可以，他能适应时间，我的意思是──”<p>　　罗开急急地：“你的意思是他不会死？”<p>　　天使略想了一想：“不能这样说，解释起来……相当困难，只是他可以脱出时间的限制，据我们所知，宇宙中这种生物并不多，他来自更遥远的地方，曾经到过我们居住的星体，企图控制我们，就像他如今在地球上，企图控制地球人一样。”<p>　　罗开听得入神：“他没有成功？”<p>　　天使叹了一声：“没有成功，不过他却偷走了我们星体上一样极重要的东西──我们无法肯定是被他偷走了，还是被他破坏了，所以我们一直在找他，直到发现他可能是在一颗遥远的十九等小行星上，我们就追踪而来。”<p>　　罗开用连自己听来也觉得怪异的声音问：“那……颗十九等小行星，就是地球？”<p>　　天使缓缓点了点头。罗开用力在自己的脸上抚摸了一下，心中有说不出来的怪异之感。他早就认为时间大神是来自另外一个星体的生物！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_13'>魔像 第13章 内心深处的恐惧</b><p>");

document.write ('　　罗开虽然早就想到，“时间大神”是来自另一个星体的生物，但是设想是一件事，真正面对着来自外星的生物交谈，又是另一回事，两者之间，大有差别。<p>　　而且，天使是用那么美丽动人的地球女性的形态出现的，罗开想起刚才和他的缠绵狂欢，简直如梦似幻一样，他感到自己和现实的生活完全脱离了，较而进入了一个梦幻的境界之中！<p>　　这种感觉，真是难以形容！<p>　　天使轻柔地把手穿在罗开的手臂上：“异星生物的形体，是超乎一直生活在固定一个星体上的生物的想像之外的。当我们的科学发展到了可以和另外一个星体上的生物接触之际，当我们最初看到异星生物之时，引起的震撼，简直无可比拟，就像末日来临一样，隔了好久，和各个不同星体的生物接触久了，才能在观念上改变过来，接受一个奇形怪状的物体，实际上和自己是一样的，是另外一个星球的人，更多的，比自己进步得多！”<p>　　罗开苦笑了一下：“是，至少比地球人进步得多了，地球人至今为止，还有不承认另外星体上也有高级生物的，也未曾公开和异星生物接触过。”<p>　　天使喃喃地道：“总有这一天的，就算地球人科学进展慢，不去找异星人，异星人也会来的。我们就来了，时间大神也来了，据我所知，有更多不同的异星人曾来过，有的还留着，有的来了又走了！”<p>　　罗开迟疑着问：“如果……照你说，同样是高级生物，在外形上有极度的不同，应该一到地球，就被发现了！”<p>　　天使叹了一声：“所以，我们大都采取了改变外形，以方便活动的办法。”<p>　　罗开不禁又感到了一股寒意。天使的话再明白也没有，大多数来自外星的高级生物，外星人，在到了地球之后，都采取了“改变外形，方便活动的办法”！<p>　　那也就是说，外星人在地球上，是完全以地球人的形态出现的，地球人根本无法分别得出，谁是外星人，谁是地球人！<p>　　以眼前的天使而论，若不是她自己说了出来，谁会想得到，这样千娇百媚，美丽动人的女郎，竟然会是外星人，有着不可想像，不知道是甚么样子的形体。<p>　　在地球上，究竟有多少外星人，以地球人的形体在活动着？他们做了些甚么？目的是甚么？对地球人是怀看善意还是恶意……人这一切，作为地球人来说，全然无法预防，也无法作主，整个地球，是一片不设防的天地，任凭他人主宰！<p>　　罗开越想越是觉得凛然，他在极度的紊乱中，本来还想问：你们是用甚么方法把自己变成地球人的形体的呢？可是他只是口唇掀动了一下，并未曾问出来。<p>　　他想起了在那海底岩洞的情形，时间大神，那个来自外星的外星人，可以轻而易举地，在极短的时间内，制造出一个人来，这个人而且还可以有原来那个人的思想！看起来，要获得一个地球人的形体，对他们来说，是再也容易不过的事！<p>　　（罗开在海底岩洞中的奇遇，已经记述在“妖偶”这个故事之中。）<p>　　天使望了罗开一下：“是的，制造一个地球人的形体，再用我们自己的思想来操纵这个形体，那是十分简单的事。大多数地球以外的高级生物，都可以做到这一点。”<p>　　罗开感到十分惘然，望着天使美丽的脸庞，伸手去轻轻触摸着，他手指的感觉是这样的细腻滑腴，单是指尖和她脸颊的接触，就足以使他的心底，产生一种异样的快慰之感。<p>　　而且，从天使的神情来看，她显然也在享受同样的快慰。难道这一切全是假的？这实在太超乎想像之外了！<p>　　他喃喃地道：“真是无法令人相信……你现在的身体是假的？制造出来的？”<p>　　天使缓缓地点了点头，微微张开口，用她洁白得令人目眩的牙齿，在罗开的指尖上轻轻咬了一下，使罗开在刹那间有如同触电的感觉。<p>　　罗开不由自主摇着头：“通过一个制造出来的形体，可以控制这个形体来活动，道还可以想像……可是，竟然能够通过这个形体，而有快乐的感觉，这真是叫人无法想像的。”<p>　　天使吸了一口气：“其实也很简单，当我们要取得地球人的形体之际，目的是不被人发觉，自然要有地球人的一切感觉，这些资料是很容易搜集的，某种情形之下会感到痛，某种情形之下会感到甜，某种情形之下会感到快乐，某种情形之下会感到痛苦，资料都会告诉我们，而最重要的是──”<p>　　她讲到这里，略顿了一顿：“最重要的是，外星人和地球人一样，全是思想发展上最高级的生物，高级生物的特点是有思想，有感情──”<p>　　她用深邃无比的眼波，横向罗开：“我相信，不论是来自哪一个星球的人，感情是完全一样的，雄性生物和雌性生物之间，也就是男女之间，有着爱！”<p>　　罗开听着天使的话，感到有一股异样的暖气在体内流转，使他感到热血沸腾，他立时道：“天使，既然是这样，还计较甚么形体。”<p>　　他一面说，一面陡然紧紧将天使拥在怀抱中。<p>　　可是，他的热情，却只维持了极短的时间，突然地，如雷殛一般，他想到：天使看来是这么动人的一个女人，可是实际上是甚么样子的？可能是丑陋莫名，全身腥涎的怪物！当自己吻她之际，接触到的虽然是诱人的红唇，可是实际上，可能是长满了赘疣的不知是甚么形状的一个孔洞……当罗开突然想到这一点时，他不由自主，震动了一下，也就在这时，天使低叹了一声：“还是有不同的，是不是？形体毕竟还是重要的！”<p>　　罗开又震动了一下：这已不是第一次了，好几次，每当他心中想到甚么时，天使根本不必对他讲出来，就可以知道他的心意！<p>　　这意味着甚么？<p>　　这表示，罗开在想甚么，天使根本是知道的，不必通过语言，罗开只要一动念，天使就可以知道他在想甚么！<p>　　一想到了这一点，罗开更是不寒而栗，他把人使的身子推开了一些，用极疑惑力眼神望着她。天使淡然笑着：“被你发现这一点了，其实，就算你没想到，我也会告诉你的。如果我们没有这种能力，我又怎会那么小巧在拍卖场遇到你？”<p>　　天使停了一下：“不但可以大体知道你在想甚么，而且还可以还当地通过你的思想，影响你的行动，例如，使你忽然有了走进拍卖场去的念头。”<p>　　罗开真正呆住了！<p>　　在刹那之间，他所感到的，是极度的恐惧！<p>　　天使这个外星人的能力，看起来，似乎比时间大神更进了一步。时间大神还只是先制造一个假人，然后去指挥假人的活动。可是她，她却能直接去影响一个地球人的思想，叫受了影响的地球人，去做他本来不想做的事！<p>　　罗开揭力回忆着，想记起当时在街头漫步，何以会忽然兴起了走进拍卖场的情形，可是他这时，虽然已知道了因由，却想不出甚么来，只是突然而来的一个意念，令他这样做了。<p>　　本来，这也没有甚么大不了，谁都会有一个突如其来的念头，去做一些一分钟之前想也未曾想到过的事的经历。可是，如果这种突如其来的念头，是受了某种外来力量影响而形成的话，那就完全不同，简直可怕之极！在那种情形之下，一个人再不是他自己的主宰，可以在完全不觉察的情形下去做自己本来根本不想做的事！每一个人，都可以变成一个无形的主人的奴隶！<p>　　当罗开意识到事情的可怕之际，他的脸色，也不禁变得难看之极，是一种毫无血色的灰白！<p>　　他，亚洲之鹰罗开，只怕在无论甚么样的情形下，都未曾现出这样的脸色来过，可是这时，他实在无法自我控制，他从内心深处，感到了恐惧！<p>　　这种恐惧，简直是无可抵御的，外星人已经有了这样的能力，地球上全体人类，变成彻头彻尾的奴隶的日子还会远吗？<p>　　而且，当地球上所有人变成奴隶之后，更可哀的是他们将全然不知道自己是奴隶，还以为那是自己心甘情愿的事情！<p>　　他的喉际发出了一阵异样的“咯咯”声来，天使忙道：“你……怎么了？你别那样，听我解释一下！”<p>　　罗开用十分干涩的声音回答：“还有甚么可以解释的？地球人……已经完了！”<p>　　天使用力地摇着头，当她用力摇头之际，她柔软如金色瀑布的头发左右幌动着：“不，你想错了。首先上这种能力，要通过极复杂的步骤才能做到，举一个例子来说，地球人已经能踏足在月球上，但绝不是每一个人都可以到月球去，而且，使地球人踏足月球，不知道要经过多么复杂的步骤哩！”<p>　　听得天使这样说，罗开总算缓过了一口气来。他心中想：但愿天使所举的例子是实在的，那么，至少在目前，还不是那么可怕。<p>　　天使伸出手来，按在罗开冰冷的脸上，又道：“而且，地球人科学技术上虽然落后但是却有一个极大的优点，决不是那么容易被征服，被控制的！”<p>　　罗开苦笑了一下：“你别安慰我了，地球人还有甚么优点？你们看地球人，外星的高级生物看地球人，还不是像地球人看昆虫一样？”<p>　　天使摇头，神情十分严肃。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_14'>魔像 第14章 地球人的可贵之处</b><p>");

document.write ('　　天使一面摇着头，一面道：“你完全错了，地球人绝不是昆虫，是极高级的生物，最大的优点是，地球人不但有思想，而且每一个人，有每一个人的意志！”<p>　　由于天使说得这样认真，罗开的情绪，从极度的颓丧之中，振作了起来，凝视着天使。<p>　　天使缓慢而坚定地说着：“是的，地球人，每一个都有他自己的意志！当然，有的人意志薄弱，有的人意志坚强。不幸的是！意志薄弱的人比较多。但这也不值得恐惧，意志薄弱的人，或集体，或民族，根本没有机会接受外星人的奴役，一直在被地球人自己奴役着，你看看人类的历史，是不是那样？”<p>　　罗开自然而然点着头，天使的话七分有道理，在地球上，一直是少数人奴役着多数人，奴役的现象一直存在着，又何必那么怕外星人的奴役？<p>　　天使继续道：“而意志坚强的人，像你，鹰，即使我们十分吃力地运用了力量来影响你，至多也只能使你忽然走进了拍卖场之类的小动作而已。如果想叫你做你意念上不愿意的事，就绝做不到。影响的力量，和你意志上的对抗力量比较，简直微不足道！”<p>　　罗开呆了一会，才道：“我……一个地球人，真有那么伟大？”<p>　　天使点头，轻轻地咬着下唇：“是，例如你感到我可爱，你感到需要我……这一切，就已经全是你的意愿，完全是你自己的，和任何外来力量的影响无关──如果一定要说有的话，就是我的形体，使你感到美丽而动心！”<p>　　罗开长长地吁了一口气，他紧张的神情，已经迅速地松弛了下来，神智也已恢复清醒，他把天使所说的话，极快地想了一遍，道：“那情形，就像是和催眠术差不多？”<p>　　天使高兴地笑了起来：“简直就是一样的！”<p>　　罗开又有点迷惑：“一样的？”<p>　　他是催眠术的大师，在催眠术上，有着极高的造诣，他知道，催眠术，可以令得被催眠的人，去做一些事，但如果事情是被催眠者本身绝不愿做的事，是和被催眠者一贯的意愿完全相反的话，那么，被催眠者，也会抗拒，不去做。<p>　　这种情形，和天使刚才所说的，倒是相同的，但是何以天使却说“完全一样”呢？<p>　　虽然罗开在催眠学上有极高的造诣，但是何以人与人之间，可以有催眠这种现象存在的真正原因，他还是说不上来的。<p>　　这并不是罗开的无知，而是全人类根本没有任何科学家可以解释、回答这个问题！<p>　　罗开注视着天使，天使变换了一下坐姿：“地球人的脑部活动，会产生一种能量，你们笼统地称之为脑电波，其实这个称呼并不是十分正确，只不过是统称。脑……就叫它为脑电波吧，是人脑活动的功能──”<p>　　罗开有点心急想知道进一步情形，他一挥手：“这方两的情形，是可以理解的。”<p>　　天使轻笑了一下：“好，既然有脑电波的发生，自然可以通过某种方法来接收，一接收到了之后，就可以加以分析，通过分析，就可以知道那表示甚么，换句话说，就是可以通过仪器，知道一个人在想甚么。”<p>　　罗开不由自主，指着天使：“在你……身体里，就有着这样的仪器？”<p>　　天使被逗得笑了起来：“当然不是，嗯！有一个基地，在接收着你的脑电波，并且把接收分析得到的结果，传送给我。”<p>　　罗开四面看看，天使更七分娇甜地格格笑了起来：“你当然看不到这个基地，离我们十分远──”<p>　　她讲到这里时，向上面指了一指，表示这个基地是在太空中的：“脑电波这种说法会给人一种误解，以为它的存在形态、行进速度等等，皆和电波相同，其实大不相同，它速度快到了无限止，光和电波的速度，与之相比，简直不算甚么！”<p>　　罗开张大了口！由于惊讶之故，他一时之间，说不出话来。<p>　　天使笑得更欢畅：“人的思想，可以在一下子就想到几百万光年之外的物体上，光光要经过几百万光年才能到达。不过这一点，你不容易明白，因为人类的知识还未能达到这一地步，我无法用地球人的语言来解释有关地球人脑电波的情形。”<p>　　罗开自言自语地道：“我明白，地球人实在……落后得很。”<p>　　天使道：“任何高级生物的进化，总是慢慢来的，别忘记，地球人有文明，还只是不到一万个地球年的事，而其他星球，有的已经历了几百万倍于地球人的进化历程。”<p>　　罗开再问：“那么，如何影响人的脑部活动呢？”<p>　　天使微笑：“把相同的能量放射出去，经特定的对象接收！”<p>　　罗开的声音有点迟疑：“要是这种力量被普遍应用……不是可以令得所有地球人全都忽然之间……兴起自杀的念头吗？”<p>　　天使缓缓摇头：“我已经说过，一来，这是遥远将来的事，到时，地球人对自己脑部活动所产生的能量一定已有所认识，而不是像如今一样，一无所知。二来，地球人是有自己意志的，据我所知，还没有一种力量可以彻底控制地球人，连那个神通广大的时间大神也不能。”<p>　　罗开“啊”地一声！他总感到有点不自在，苦笑了一下：“原来我们的相识，全是经过某种力量的影响的，我想些甚么，你都知道！”<p>　　天使叹了一声：“你又弄错了，要知道你想甚么，比较容易一些，但困难程度也相当于你们送人上月球，刚才由于情况紧急，所以才频频应用，现在就没有用。至于影响你意念的行动，那更是困难，使你进入拍卖场，已经竭尽我们所能，再来一次，即使是要你轻吻我一下，只怕也要隔一个很长的时期了。”<p>　　罗开一听，立时凑过去，在天使的唇上，轻吻了一下，调皮地眯着眼：“看，你骗人！”<p>　　天使甜甜地笑了起来，伸手指着罗开的鼻尖：“那是你自己的意愿，与任何外来的力量无关！”<p>　　她略停了一停，又道：“其实，外来的影响力，和地球人自己脑中所产生的意愿相比，真是微不足道，其强弱之比，犹如世界上最大的发电厂所能发出来的光和热，与一根火柴相比！”<p>　　罗开喟叹着：“是啊，所以地球人的喜怒哀乐，愉快和烦恼，全然是由他自己的内心来决定的。”<p>　　天使有点幽怨地蹬了罗开一眼：“而且，地球人的内心是那么复杂和难以了解！”<p>　　对于天使的话，罗开感到无可回答，两人之间变得沉默起来。但是沉寂并没有维持多久，天使就道：“再说回我们追寻时间大神的经过？”<p>　　罗开默默地点了点头，天使道：“我们知道他有可能在……地球上，但是无法证实，他来自一个十分独特的星体，在那个星体上，高级生物的生活方式十分奇特，不是群体的，而是完全个体生活的，那个星体，由许多小星体藉着相互之间的牵引力而运转，事实上，他们每一个个体，是独立生活在一个小星体上的。”<p>　　罗开竭力把自己的幻想能力扩大，可是他也很难想像一个生命在一个星体上面生活的情形。<p>　　天使续道：“这无关重要，我只是想说明，追踪时间大神，绝不是容易的事，我们来到地球之后，只是从地球人的游离脑电波之中，知道他曾和卢洛伯爵发生过关系──”<p>　　罗开急急挥着手：“等一等，那时候，卢洛还没有死？你们那么早就来了？”<p>　　天使摇头：“不，早死了，但是人在活着的时候，发射出来的脑电波，依强弱程度而可以以游离状态存在，时间不一。我们比时间大神迟到了一百年左右，足足化了近两百年时间，才找到了卢洛当时见到时间大神之后发出的脑电波。”<p>　　罗开“嗯”地一声，他半闭着眼睛。当然他在用心听，用尽了他所能运用的智能，在听着天使的话，但是他却有极度的虚幻之感，一切像是都不是实在发生的一样。<p>　　像天使刚才的那一番话，除非是毫无保留地全盘接受，不然，是连进一步去想一想都很难的，一个活着的人在想些甚么，可以捕捉得到，已经是不可思议了，而一个死去的人，生前曾想过甚么，也可以捕捉得到，那更是匪夷所思之极了！<p>　　罗开真想问一问，根据同样的方法，是不是可以捕捉到历史上著名人物的想法，例如成吉思汗在建立了人类历史上最庞大的帝国之际，他想些甚么？拿破仑在滑铁卢惨败之后，又怎样想？<p>　　不过，他并没有问出来，因为根本上，对他来说，这一切还是不可接受的。<p>　　天使自顾自地继续着：“所以，我就开始成为卢洛家族唯一的传人，要制造一些文件来证明我的身份，那是极容易的事，连地球人都可以做得到。住进了这个堡垒之后，自然也得到了时间大神当年来到地球上的资料，可是他如今是不是还在地球上？有没有活动？这一切还是不知道的，直到最近，我们才又捕捉到了一个人脑部活动所产生的能量，证明这个人曾和一个外星人打过交道──”<p>　　天使说到这里，停了下来，凝望着罗开。罗开向自己指了一指，天使点了点头：“我们找到了你，设法安排我和你见面，事情就是这样，我们的目的，是想和你联手和时间大神作斗争，至少，把他找出来，所以我说，我们至少可以是战友！”<p>　　罗开保持着沉默，事情的真相，他大致算是明白了，但是却还有太多的细节是他不明白的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_15'>魔像 第15章 联想到仙女下凡</b><p>");

document.write ('　　罗开沉默了好一会，才道：“那么，那幅画像，只不过是故弄玄虚的了？”<p>　　天使急忙否认：“不！不！那幅画像的确是当年传下来的，而且画像中的女人真的是在变，不知道时间大神用了甚么方法，画像中的人不但变得转过了身子，而且逐渐走进浓雾之中。当然，我并不是卢洛家族的传人，但……不知是为了甚么原因，或许是我假借了其中人的形态，所以时间大神的话，也使得我十分惊恐！”<p>　　天使在讲那番话之际，神情是如此惶急，令得罗开无法不相信她在说真话，他又呆了片刻：“你们各有各的本领，比我这个地球人强了百倍，我实在看不出会有甚么要我出力之处。”<p>　　天使深深吸了一口气，她并没有直接回答罗开的这个问题：“你曾经和时间大神展开斗争，对他有相当程度的了解，是我们最好的合作对象！”<p>　　罗开苦笑：“是，我和他接触过，可是我可以老实告诉你，我内心深处，对这个不可测的怪物，怀有极度的恐惧感。”<p>　　天使缓缓地道：“这才证明你是一个极度勇敢的人，要是你心中根本不怕，也就没有勇敢可言。你怕，可是在事到临头时，你又毫不退缩，这才是真正的勇敢！鹰，你是一个勇士，尽管我们在不同的星体上长大，但对勇士的敬佩，则是一致的。”<p>　　罗开沉吟不语，天使诚恳地道：“请相信我，我们的能力不如你所想像的那样高超，譬如说，我们就无法影响你，使你直接到这个古堡来，我们至多只能令你顺便走进拍卖场而已！”<p>　　天使这几句话，倒十分实在，令得罗开心中的那种沉郁的感觉，减轻了不少，他坐直了身子：“我们从甚么地方开始？”<p>　　天使蹙着眉：“那幅画像！”<p>　　罗开怔呆了一下：“画像？为甚么从那幅画像开始，我们能在那幅画像中发现甚么？”<p>　　天使站了起来，来回走了几步，当她在走动之际，长发微扬，看来风情万千，但是她的神态却十分严肃郑重。然后，她又作了一个手势：“你可能会不很明白，但请你用心听。”<p>　　罗开道：“请说。”<p>　　天使又想了一想，才道：“在一般的观念来说，一幅画，只是一个平面，是不是？”<p>　　罗开知道天使将会说出一些相当深奥的话来，那些话，可能是在他的知识范围之外的，所以他真是用心听着。可是天使一开始就这样讲，很令得他莫名奇妙，他笑了一下：“如果是立体的，那就不是一幅画了。”<p>　　天使忙道：“不，不，我的意思不是立体那么简单，而是有着空间的。”<p>　　罗开回答得十分小心，因为他已经明由了天使的身份，而他，亚洲之鹰，虽然在地球人之中，是一个了不起的人物，但是在比地球人进步了许多年的外星人面前，实在是微不足道之极了，所以他必须小心：“嗯……一幅画，可以通过绘画的技巧，来表达空间的意念。”<p>　　天使略皱了皱眉：“我仍然不是这个意思。”<p>　　罗开苦笑了一下，摊开了双手，表示他的理解程度，到此为止了。<p>　　天使道：“我的意思是，在一幅画中，时间大神创造了一种奇妙的空间的存在状态，画中的人像，看起来是固定在画布上的，但实际上，却是处在一个空间之中，可以在这个空间中作立体的行动，例如转过身去，向前走，进入浓雾之中，消失，等等。”<p>　　罗开真是十分用心地听着，但是他的意念还是十分模糊。他在想了一想之后，道：“我暂时只好把你的话，一字不漏地接受，至于其中的真正含义，我还不是十分明白。”<p>　　天使的神情有点焦急，她侧着头，思索着，像是在考虑要通过甚么样浅显的语言，才可以使罗开明白她所要表达的意念。<p>　　当她这样在思索着的时候，体态极其撩人，罗开真的忍不住想凑过去，轻轻吻她一下，可是他却并没有这样做。罗开倒并不是由于想到了天使原来的形体，可能不知多么可怖丑陋，而是他感到，他和天使之间，在天使表明了她的身份，在他知道了天使是来自另一个星球之后，两人之间的距离，正在迅速拉远。<p>　　明了真相后，那种极度的男欢女爱的情形，再也不可能在他们之间出视了！<p>　　罗开心中实在相当怨恨，怨恨天使不应该把真相说出来，可是这又能单怪天使么？<p>　　罗开自己若不是不住地试探，想知道真相，天使也不会说出来！<p>　　当他想到这一点时，他不禁喃喃地道：“难怪早有人说过，不要试探上帝！”<p>　　天使陡然一怔：“你说甚么？”<p>　　罗开难过地道：“我忽然想到，有很多事，不知道真相，比知道真相好得多！”<p>　　天使用一种十分迷惘的神情望着罗开，过了好一会，她才幽然道：“不论怎样，我们在一起，曾有过难以忘怀的欢乐，是不是？”<p>　　罗开低声道：“就像镜花水月一样。”<p>　　天使陡然扬起手来：“对了，镜子！鹰！你想一想，镜子是一个平面，可是在镜子之中，却有一个奇妙的空间存在，镜子中的人，是可以在那个空间中活动的，是不是？这情形，就像那幅画一样！”<p>　　经天使这样一说，罗开至少可以在概念上有了一个了解，他一面缓缓点着头，一面心中却在想别的事，他的目光落在天使修长的腿上，粉光致致的玉腿，掩映在长裙之下，想起刚才的旖旎风光，他心中又不禁叹息着：天使自始至终，都只为她自己的任务而努力，那一刻的欢娱，对她来说、只不过是一个小插曲而已，她这个异性的雌性生物，又有甚么可能真正了解一个地球上的男人的心情呢？<p>　　他同时也联想到了许多中国古代的，人和神仙之间的恋情来。当一个凡人和一个美丽的仙女发生恋情之际，凡人的欢乐，似乎都是短暂的！那些传说中美丽得不可方物的仙女！是不是和天使的情形一样、全是假托了地球美女的形态的外星雌性生物呢？<p>　　如果是这样，那么，天使就是下凡的仙女了！<p>　　罗开感到了一片惘然，天使低叹了一下：“你又在胡思乱想甚么了？”<p>　　罗开缓缓摇着头：“没甚么、只是忽然联想到了古代的许多美丽的传说。”<p>　　天使没有再问甚么，继续道：“时间大神休画上弄了这样的花样，我们研究出来，是有作用的，他要卢洛家族的后人一直向他效忠，如果不遵守誓言，就会有祸事发生，我们在得到了卢洛家族的家族日志时，发现这个家族，有不少重要的人物，全是在全然不可能的情形下，神秘失踪的！”<p>　　罗开道：“你似乎扯远了，一百年、两百年或者更早以前有人失踪，和我们如今要做的事，有甚么关系？”<p>　　天使沉声道：“大有关连，至少有三个人的失踪，在家族日志之中，有着详细的记载，把一切细节全都记了下来，这三个人失踪的时间不同，间隔不超过一百年，但是在他们失踪的环境中，却有一个共通点，就是当时，这幅画都在现场！”<p>　　罗开不禁骇然：“你不会是说……画中的人像有魔力，走出来把人消灭了吧？”说完这句话，罗开紧张地望着天使，等她回答。<p>　　天使双手缓缓握着拳，又缓缓把手松了开来：“不，我们的推测是，失踪者违背了时间大神的意志，所以进入了画中，进入了画中的浓雾内，再也出不来了！”<p>　　不等天使讲完，罗开整个人已直跳了起来，同时叫着：“这太超现实了，那简直是神话！”<p>　　天使十分有深意地望着他：“刚才你自己就联想到了古代的神话，是神话，又有甚么不可以？”<p>　　罗开呆住了。<p>　　他无法反驳天使的话。是的，就算是神话，又有甚么不可以？当一个外星人和自己在一起，讨论著如何对付另一个外星人之际，还有甚么是不可能的？还有甚么是现实的？“现实”是地球人的观念，指只有在地球人的生活思想范畴之内会发生的事而言，但是当地球的规限被打破之后，还有甚么现实和超现实之分别呢？<p>　　他只好不住点头：“有这个可能，你们既然已分析到了这一点，要去和时间大神接触，就不是甚么困难的事，只要也设法进入那幅画中──”<p>　　他讲到这里，陡然停了下来。刹那之间，他想到了一切事情的一个最重要的关键！<p>　　他明白了，所以会有一切的事发生在他，亚洲之鹰罗开的身上，天使和他们的族人，安排了一切，目的只有一个：要他进入那幅画中，去和时间大神接触！<p>　　当罗开终于想明白了这一点之际，他盯着天使，天使在他的凝视之下，神情略有歉意，可是她在吁了一口气之后，声音却十分平静：“鹰，你终于明白了！”<p>　　罗开有一种被利用了的屈辱感，他哑着声音问：“你们之中，没有人敢真正面对时间大神？”<p>　　天使分辩着：“不能这样说，我们……有缺点，事实上，无法和时间大神面对面相抗，这情形，和绝大多数地球人，也无法和时间大神对抗一样，只有极少数的人才能，例如你！”<p>　　罗开难过地摇头：“当然不止我一个，但我有缺点，我受不了美女的引诱！”<p>　　天使笑得灿然：“有一个叫浪子高达的人更禁不住美女的引诱！”<p>　　罗开默然摇着头，表示不同意。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_16'>魔像 第16章 对地球人的最高赞美</b><p>");

document.write ('　　罗开说出了他不同的看法：“浪了高达不会为美女去做任何他不愿做的事，可是我会！”<p>　　天使“哦”地一声：“鹰，对抗时间大神，不见得是你不愿意的事？”<p>　　罗开苦笑：“很难说，至少，开始就受人摆布，那绝不是我所愿意的。”<p>　　天使低下头去：“对不起，鹰，真的，对不起，我们别无选择。”<p>　　罗开双了托着头，不出声，天使柔和悦耳的声音，有着一股不可抗拒的力量：“鹰，你单独对付不了时间大神，我们也对付不了，但我们联合起来，就有可能对付他！这是一项空前的星际合作！”<p>　　罗开抬起头来：“你们能提供甚么帮助呢？”<p>　　天使立时道：“尽我们一切可能，只要他一出现，我们就有方法把他拘捕……这种方法，我无法向你解说，你无法明白的。我们不能消灭他，可是能够把他永远禁锢起来，不让他再有任何活动！”<p>　　罗开又苦笑了一下：“我是饵，作用是把他引出来。”<p>　　天使幽幽地叹了一口气，把罗开的手轻轻移过来，贴在她自己的脸颊上，她的脸颊是如此鲜嫩，再加上她那种幽怨的神态，令得罗开无法不心软，天使低声道：“你说对了一半，另一半事实是，我是饵，目的是把你引出来！”<p>　　罗开情不自禁地喃喃自语：“多可爱的饵！”<p>　　天使把口凑近罗开的耳际，她的樱唇和罗开的耳际距离是如此之近，以致她一开口<p>　　讲话，罗开就觉得耳际有一种说不出来的酥痒之感，那种感觉，对于男人来说，是一种无法抗拒的挑逗。再加上天使口中说出来的话，令得罗开的心跳，迅速加剧。<p>　　天使用十分甜腻的声音道：“我既然化身为地球上的女人，当然搜集了不少有关地球女人的资料，你可知道，其中有一大部分，是地球上的女性，如何令男性感到极度欢愉的方法！”<p>　　罗开半转身，把天使柔软的肢体，拥在怀中。这时候，他再也不去想天使原来的形体，他所想的只是刚才曾想到过的“仙女下凡”的神话。谁知道仙女是甚么样子的？只要下了凡尘的仙女，看起来是如此的美丽和动人就可以！<p>　　他把天使拥得如此之紧，以致天使微微踹息起来，而罗开自己，心跳也在迅速加剧，他低声道：“令男人极度欢愉的本领，你刚才已经表演过了！”<p>　　天使的双颊，突然红了起来，当她的脸颊上添上了两团红晕，而在眉梢眼角之间，又表露了一种羞媚之态的时候，她的美丽更是令人目眩。她先轻轻咬了一下下唇，然后用低到几乎听不见的声音说：“刚才的……表演？比起我所知道的，简直不算甚么！”<p>　　罗开缓缓吸了一口气，掌心贴着她柔滑的肌肤移动着，天使也开始慢而有节奏地扭动衣她的身子，罗开轻轻在她耳垂上咬了一下：“那你刚才为甚么不全力表演？”<p>　　天使有点气咻，脸顿更红，自她口中吐出来的那股沁人的芬芳，已经令得罗开如双脚踏在云端上的感觉。她的声音，听来也像是云端上传下来的最美妙的乐音：“太心急了，鹰，我太心急了，我怕失去你，急不及待地要得到你，所以──”<p>　　罗开没容她再说下去，就用自己的唇，封住了她灼热的，润湿的唇，自天使喉间发出来的声音，令得罗开的情欲更加灼热。天使把她的娇躯，紧贴向罗开，然后，再轻轻拉开她和罗开之间衣服的隔阂，罗开感到怀中像是陡然之间，投进了一团火，然而那团火却又是如此温暖，如此令人心神俱醉，如此令人飘然欲飞。<p>　　那是一团活的火，活生生的火，用她女性的胴体，抚慰着罗开全身每一个细胞，使快感自他全身每一个细胞之中，迸发出来，汇集成为一股巨大无匹的快乐源泉，使罗开感到，这才是生命的意义！<p>　　当他们四唇分开之后，天使仍然紧贴着罗开，可是身子在向下蹲下去，她的唇，轻轻地在罗开的身上掠过，她吻得如此轻柔，但是当她的唇轻轻地碰上来时，罗开却像是遭到电殛一样地颤动了起来，那是快乐之极的颤动，他的身体，似乎已经不再存在，而化为一股难以形容的快乐，他全心全意地享受着这种欢愉，而且，不由自主，发出欢畅的低呼声来。<p>　　然后，天使跪在他的面前，仰起头来望向他，罗开捧住了她的脸颊，口中喃喃地说着一些连他自己也不知道是甚么意思的话。他真的无法相信那是事实，那么美丽得惊心动魄的美女，却又柔顺得像是女奴一样！<p>　　他整个人都有了爆炸的感觉，这种感觉，迅速转化为狂暴的动作，他需要宣，而天使那么委婉地配合著他，当他整个人终于炸了开来，根本在感觉上已完全没有了自己的存在，就像整个人化为亿万尘埃一样，在半空中浮沉之后很久，他才又感到亿万尘埃，又慢慢自半空之中落了下来。又重新组合成了他的形体。<p>　　直到这时，他才吁了一口气，仍然像是梦呓一样地说：“天使，我不相信……你是运用了你搜集来的地球女性的资料！”<p>　　天使仍然在急速喘着气，饱满的胸脯起伏着，眼波如丝：“当然是！”<p>　　罗开喃喃地道：“不可能……地球上没有一个女人，能够……能够……”<p>　　天使用力搂住了罗开：“地球上每一个女人都可以做到同样的……只要这个女人真心爱她的男人！”<p>　　罗开又长长地吁了一口气，天使的话，或者是有道理的，当一个女人全心全意爱一个男人时，有甚么是做不到的呢？<p>　　罗开把头枕在天使的胸上，呼吸着醉人的乳香，过了好久好久，他才道：“我想我是整个地球……不……整个宇宙中最幸福快乐的雄性生物了！”<p>　　天使把他的脸棒起来，用她碧蓝深邃的双眼，凝视着他，半晌，才道：“那正是我想讲的话，当然，我是雌性生物。唉，作为地球人，实在都很幸福，你们能在男女相悦的情形下，得到那样极度的欢愉！据我知道，其他星体上的高级生物，都不会有这种美妙的感受。地球人是用艺术方法来制造新生命的，比地球人在科学文明上进步了不知道多少的外星生物，却用乏味的科学方法来制造新生命！”<p>　　天使说得如此认真，罗开一面迷惑地摇着头，一面道：“这是我听到过的对地球人的最大的赞美！”<p>　　天使轻轻地吁着气：“鹰，刚才，我……全部忘记了自己，只把自己当作地球人，所以，我的快乐，和你是完全一样的！”<p>　　罗开转了一个身，和天使面对面相拥着：“我曾在中国西藏，住过一段时期，跟随当地的修士，学习自我克克制的方法。修士告诉我，只有在两种情形之下，人是会完全忘记自己存在的。一种，是从一个极高的悬崖之上，纵身跳下去！”<p>　　天使娇声笑：“谁会干这种傻事？”<p>　　罗开道：“是啊，而且，就算有人肯做，跳了一次之后，也没有第二次机会了。而另一种完全忘我的境地──”<p>　　他说到这里，轻吻了天使一下：“就是我们刚才所达到的境地！”<p>　　天使“唔”地一声：“我喜欢另一种境地！”<p>　　罗开呵呵地笑了起来，伸手按住了天使挺秀的鼻尖：“你快变成小淫妇了！”<p>　　天使一下子把罗开搂得极紧：“你要知道，我有着地球上一切种类的女人的资料！”<p>　　罗开人笑起来，天使也笑着，他们紧拥在一起，在地上打着滚，欢乐声充满在他们的周围。然后，突然之间，他们一起静了下来。<p>　　静默维持了很久，才由罗开打破：“我想，该开始做点事了！”<p>　　天使默默地坐了起来，她平坦的小腹，即使是坐在地上的姿势，也一样维持着诱人的平坦，而不会起折。她把凌乱的长发，松松地，随便地梳了一个髻，然后，把头靠在罗开的肩上。<p>　　又过了好一会，她才道：“鹰，那幅魔像画……是一个你所绝不了解的空间，你在进入了这个空间之后，会遇到甚么事，连我们都不知道！”<p>　　罗开的声音极愉快：“很高兴你这样说，这证明你关心我，不单是利用我！”<p>　　天使低叹了一声，慢慢站直了身子，走向一个柜子，她的全身，都闪耀着诱人的光辉，纤细的腰肢，构成美丽动人的线条。当她转过身来之后，她的手中，已多了一苹小小的方盒了。<p>　　然后，她又来到罗开的身前。罗开在那段时间中，只是一动不动，目不转睛地欣赏着她美妙的胴体和优美的动作。<p>　　天使把那小盒子交到罗开的手中，又在他的手中，把盒子打开，盒子中是两个按钮，天使道：“这是一具通讯仪，如果你是在地球的任何角落，即使是在南极的两千公尺以上的厚冰层下，都可以和我们联络。”<p>　　她讲到这里，顿了一顿：“可是，在另一个空间之中，是不是还能发挥作用，我们也不知道，不过你带在身边，总是好的！”<p>　　罗开行上了盒盖，将盒子抛起，又接住。天使又道：“时间大神……他非但能突破时间的限制，而比，也能突破空间的限制……时间和空间的关系，本来就是异常秘密的。”<p>　　罗开缓缓点着头，时间和空间之际的联系，科学家曾提供一个观念，但即使是一个观念，也还不是十分确立和明白的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_17'>魔像 第17章 如梦似幻的境地</b><p>");

document.write ('　　然后，天使和罗开互望着，罗开在天使的双眼之中，看到了她心中深深的情意。而罗开自己，在这时候，除了天使之外，也甚么都不想。<p>　　过了好久，罗开才叹了一声：“我该开始了，我想，我回到自己的地方去，一个人单独面对那幅魔像画，比较好些。”<p>　　天使没有说甚么，只是幽幽地叹着，转过身去，罗开在她的背上、肩上、头上，又吻了许多遍，才咬着牙，也转身去。<p>　　在这个故事一开始时，罗开面对着那幅魔像画，那就是罗开离开了天使之后，回到了他自己的别墅之后的事。他面对着那幅画，已经整整三天了。<p>　　在这三天之中，甚么变化也没有，他也神思恍惚，思想和意志，全然无法集中。画像中的背影，看起来是那么熟悉，罗开彷佛可以看到深紫色衣服之内，雪白的柔腻的肌肤！<p>　　在罗开和天使分别之后，罗开对她的思念，使他自己也感到吃惊。他曾经受过极严格的训练，训练如何控制情绪，而且也有极高的成就，这也是他多年来在他的冒险生活中成功的原因。可是这时，他无法不吃惊于自己对情绪控制的低能，他不可遏制地思念着天使，甚至有肝肠寸断之感。<p>　　他和天使相距并不是很远，从窗口看出去，他可以清楚地看到卢洛古堡，天使就在那里，他刚才就是从那里来的，在那里，他和天使，渡过了美妙到难以用语言文字来表达的极度欢愉。<p>　　虽然和天使分手的时候，他曾经答应过，如果不是在那幅魔像中探知了甚么，两人不再联络，可是，就算说了不算数，只要能把温香软玉的天使，拥在怀中，那又算甚么呢？<p>　　当罗开想到这一点的时候，他取出了天使给他的那苹小盒子，据天使所说，那是效能极高的通讯仪，只要他在地球的任何角落，都可以和他联络的。他按下了其中的一个按钮，低声说：“天使，我想你，除了想你之外，我甚么也不能做！”<p>　　天使的声音立时传了出来，很低，可是很清晰：“鹰，我也想你，可是我们一定要把事情做完了再说。<p>　　你不要再使用这具通讯仪，用了，我也不会给你任何回答。我答应你，鹰，一定用我所知道的一切资料，来继续我们的欢乐。”<p>　　天使的最后一句话，在旁人听来，是一点意义也没有的，可是听在罗开的耳中，却又令得他心神荡漾，似乎又回到了那段奇妙的时刻之中。<p>　　他叹了一声，在接下来的时间之中，他并没有再动那具通讯仪。他努力让自己的思想集中，可是竟然连这一点也做不到。各种各样的想法，纷至沓来，他想到自己竟然对天使迷恋到了这种地步！真正来说，他认识天使，总共不超过十小时！而且，在明白了天使事实只不过是来自浩淼的宇宙之中，不知是哪一个星球中的雌性生物而已！何以自己竟会在感情上，在她的面前，忽然大崩溃了？是不是因为她集中了地球女性的所有资料，所以使她成为了一个有着一切女人优点的一个独一无二的女人？罗开答不上来。<p>　　对于在和天使在一起之后，自己甚至于连想也没有想起黛娜这一点，罗开也感到吃惊。黛娜怎么了？这个性格爽朗可爱的女郎，也曾和他一起有过极其愉快的时光，为甚么忽然一下子，彷佛和她之间的距离，变得这么遥远，几乎不可企及了？<p>　　罗开叹了一声，这是无可解释的，他和黛娜之间，他想是告一段落了，他不知道黛娜会有甚么反应，但不论黛娜的反应如何，对事实都不能有任何改变了。男女之间的情变，本来就是极端私人的，任何人，无法为了顾及他人的感受而歪曲自己的感情。如果有甚么人可以做到这一点的话，那么这个人是圣人了！<p>　　罗开绝不以为自己是甚么圣人，他只是一个普通人！虽然他是鼎鼎大名的亚洲之鹰，但这时他认识到，在感情上，他和任何人没有分别！或者说，比较特别的是，他爱上了一个来自外星的异性！这个来自外星的雌性生物，原来的样子是甚么样的，根本不能想像！<p>　　想到这一点时，罗开只感到十分有趣──他这时的心情，全然像是一个初恋时的少年一样，几乎任何事情，在他想来，都是那么有趣而值得回味！<p>　　在开始的两天之中，时间就在他胡思乱想之中，飞快地溜过。<p>　　一直到第四天开始，他毕竟是受过情绪控制训练的人，渐渐地，他已经可以令自己的思绪，平静下来，他告诉自己：天使的形体，是来自画中的那个人像，如果那幅画，是另一个空间，那么，他进入那幅画中之后，就可以看到天使！不，不是天使，是一个和天使一模一样的美女，正是他不断在思念的人！<p>　　当他这样想的时候，他思想更能集中，他站在那幅画前，不断地集中意志：进入那幅画去，进入那幅画去。到了后来，他的意念是如此之集中，除了这个意念之外，他再也不想别的。那情形，和他当年在喜马拉雅山中，跟那些隐士一起静坐修行，摒除脑海中一切思虑的境界，已经非常接近了！<p>　　在这种环境之中，时间的过去，对他已经全然不发生影响，他不知道天色是明是暗，只是不断地重覆着同一个意念。<p>　　这时，如果另外有人在他身边的话，可以发现他非但像是泥塑木雕一样，一动不动！而且，如果有人更进一步留意他的话，也可以发现他的呼吸频率，心跳的速度，都在减慢。<p>　　罗开自己，已经进入了一个除了意念之外，再也没有任何杂念的境界，在那段时间之中，到后来，情形突然有了改变，而且究竟曾经发生过甚么样变化，他也是一无所知的。<p>　　一切，都是在突然之间发生的。<p>　　当罗开注视着那幅画像之际，画中那个窈窕的背影，在他眼中看来，只不过是一个形象而已，但是就在那突然之间，他觉得自己和那美丽的、背影之间的距离变得近了！<p>　　不但如此，被在人像身上，那深紫色长裙的下裾，轻柔地飘动了起来，他甚至可以伸手触及那深紫色的衣衫了。<p>　　罗开在这时候，神智保持着极度的清醒，也保持着高度的警惕。虽然在眼前发生的一切，全然像是梦境之中的幻象，但是罗开立即自己告诉自己：事情发生了！天使对自己讲的，自己意念集中想要达到的事，已经发生了！<p>　　在事情已经发生之后，会有甚么样的变化，那是全然不可测的，这是自己一生之中，最最奇幻的经历，而一定要用全副心神来应变才好！<p>　　他也知道，事情发生的开始，是：自己已经进入了那幅画中！在那幅魔像画之中，确然有另一个空间的存在，而他，已经突破了空间和空间之间的界限，从一个空间，进入了另一个空间之中！<p>　　他勉力定了定神，四面打量了一下，四周围都是一片灰蒙蒙的茫然，彷佛是在浓雾之中，但是那是一种十分奇异的感觉，和真正置身于浓雾之中，又大是不同。那深紫色的身形，就在他的面前，他本来想先出声说一两句甚么，可是，对一个画中的人像，说甚么才好呢？对方会回答吗？一切的感觉，全是那么奇妙，幻觉和现实，揉合为一，他终于没有说甚么，只是轻轻咳嗽了一声，向前跨出了一步。<p>　　他本来是在那窈窕的人像后面的，当他跨出了一步之后，他已来到了她的侧面，而他轻轻的一声咳嗽，也显然起了效果，他看到那人像，也缓缓半转过身来！<p>　　在画中的人像竟然是活动的！<p>　　他早已知道那幅画中的人像是魔像──普通的说法是：那是有魔法的画像。但罗开自然知道，所谓“魔法”，只不过是一种说法，那是来自外星的高级生物在科学上的超特的能力。这个外星高级生物，有能力突破时间和空间的限制，有能力在几秒钟之内复制一个人，有能力控制地球上最大的电脑，有能力做一切不可想像的事。这种能力，可以称之为“魔法”。可是尽管知道了这一切，画中的人像突然活动了起来，还是令得罗开有置身于如梦似幻的感觉。<p>　　他屏住了气息，人像的动作相当慢，可是终于，她半转过了身来，已经和罗开正面相对了！<p>　　罗开不由自主，发出了“啊”地一下低呼：天使！天使！<p>　　人像完全是天使！外形，脸上的线条，全然是一模一样的。但是罗开只是在心中叫出了“天使”的名字，因为她和天使还是有所不同的。<p>　　眼前的美女，没有天使那种灵气，令人心神荡漾的神情，相反地，她神情冷漠而悲苦，又有一股说不出来的茫然和疑惑。<p>　　当她的目光和罗开的目光接触时，她甚至没有半点惊讶，以致她看起来，不像是一个真实的存在，始终给人以一种幻觉的形象之感。<p>　　但是，她却开口了，她的声音像是从很远的地方飘过来一样，细不可闻，可是罗开却可以听得清清楚楚，她神情不变，口唇也是轻轻掀动着：“你来了？向前去吧，会见到你所要见的！”<p>　　罗开怔了一怔，听她的话，他并不是第一个来的人，她在这里的任务是甚么？她究竟是甚么人？她在这里多久了？这里究竟是甚么所在？……不知多少疑问，一下子涌上了罗开的心头。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_18'>魔像 第18章 “是我创造的地狱!”</b><p>");

document.write ('　　罗开勉力使自己镇定了下来，又走前一步，离得她更近了一些。虽然他们两人之间的距离已经十分近，但是罗开仍然没有面对着一个生人的感觉，那美女看来只是一个虚像，并不是一个真实的存在，那情形就像是那美女只是存在于镜子之中一样！<p>　　罗开这时，心中的感受是如此奇特，以致他甚至没有勇气伸出去碰一碰对方，去试探一下对方是不是真实的存在。<p>　　他只是道：“请问，你……你是……”<p>　　美女的神情仍然不变，只是伸手向前指了一下，罗开循她所指看去，前面更是一片朦胧景象。<p>　　罗开陡然吸了一口气，问了一句：“这么多年来，你一直在这里？一个人？你不觉得寂寞？”<p>　　这句话，令得那美女陡然震动了一下，神情更茫然，过了片刻，才听得她喃喃地道：“不知道，我不知道，究竟发生了甚么事？过了多久了？”<p>　　罗开自然无法回答她的这个问题，因为在这个美女，这个当年卢洛伯爵的美丽的情妇身上，究竟发生过甚么事，罗开也一无所知，甚至无法作任何想像！<p>　　卢洛伯爵的情妇，应该早已死了，天使根据了她的骸骨而制造了她生前的形像，天使绝不是当年那个美女。<p>　　可是一个已经死了的人，如何又会动，又会说话，还能保持几百年之前的样子，出现在自己的眼前呢？<p>　　要回答这一个问题，其实也很简单，现代人，几乎人人都有过这样的经历：一个人已死了，可是还可以看到他在活动，在说话──说起来很玄，是不是？<p>　　但一点也不玄，是一个十分普通的现象，一个电影演员已经死了，当年拍摄纪录下来的他的活动，言语，可以重覆子万次出现在人的眼前。<p>　　可是，一切的形像纪录，都是不能改变的，根本不能和别人作应对，但是眼前这个美女，却分明接受了罗开的话，她是活的，不单是纪录下来的形象。<p>　　罗开真正感到迷惑，他只好向那美女作了一个无可奈何的苦笑，那美女居然也还了他一个苦涩的微笑，接着，她又伸手向前面指了一指。<p>　　罗开道：“你放心，我向前去，我知道会遇见甚么人，也一定会把你的情形弄清楚来告诉你！”<p>　　美女微蹙着眉，口唇掀动了几下，但是却没有发出声音来。<p>　　在这时候，罗开陡然伸出手来，想在美女苍白的手背上，轻轻去碰一下，可是他的手伸了出去，却甚么也没有碰到！<p>　　正如他曾隐约想到过的，眼前的美女，只是一个立体的，极其迫真的虚像，而这时，他已经可以证实这一点了！这是一种甚么样的景像，罗开一时之间，无法想像。<p>　　罗开对这个美女，并没有任何感情，可是由于天使的外形，是依据她而来的，罗开自然对之也有一份关切，他曾想过，如果那美女的“灵魂”，被时间大神的“魔法”攫了来，一直禁锢在这幅画像之中，那将是极其凄惨的一种情形。<p>　　可是如今看来，却又不像是这样的情形，眼前的美女，可能是一种立体录像的结果，但是何以又能对他人的言行有反应呢？是不是另外有着甚么力量在控制着这个虚像的反应？这个虚像，和原来的生命，又有着甚么样的联系呢？<p>　　一连串的疑问，没有一个是有答案的，罗开缩回了手来，那美女又缓缓转回身去，又变成背对着他，可是再一次伸手指向前面。<p>　　罗开喃喃地道：“不论我向前去，会遇到甚么，我都会设法再来见你，你对于自己的处境不了解，我会设法给你答案！”<p>　　那美女背对着他，罗开看小到她脸上的神情，但是在她的背影上，罗开还是可以感到她的心情，在听到了自己这样说之后，一定相当激动。<p>　　罗开不禁又想起了神话中的种种传说来，一个美女，被魔法禁锢着！<p>　　他叹了一声，鼓起勇气，向前人踏步走了出去。一切和他原来生活中的行走，并没有甚么不同，他的双脚，仍然是一步一步，踏在地上，可是低头看去，由于“雾”实在太浓，他甚至无法看到自己的双脚，自然也看不到地面是甚么样子的。<p>　　向前看去，雾越来越浓，但是，却又不是十分黑暗，在朦胧之中，又有着光亮。<p>　　罗开一直向前走着，大约走了十分钟，罗开根据自己前行的速度，知道自己已经走出将近一公里了！<p>　　这时，他忽然又兴起了一个十分怪幻的念头：他进入了画中，如果在旁人看来，站在画前，是不是那幅画，在那个美女的背影之外，又多了他的背影呢？<p>　　暂时没有甚么情况发生，虽然他处身于一个不可测的环境之中，可是一切全是那么平静，罗开一面继续向前走着，一面取出了那具通讯仪来，按下了那个按钮，沉声道：“天使，我想我已经进入了那个空间之中，可有甚么建议！”<p>　　通讯仪中，传出了一阵轻微的“嗡嗡”声，低微得几乎听不见。除此之外，一点反应也没有，罗开又说了一遍，还是没有反应。<p>　　他苦笑了一下，知道天使交给他的通讯仪，无法突破空间的限制，他和天使间的联络完全断绝了！<p>　　罗开在一生冒险生活之中，经历过许多奇绝的经历。在他和时间大神的斗争之中，他的经历也已经够令人乍舌的了。<p>　　可是，这时，却是他一生经历之中，最难测的一次：他进入了另一个空间之中，而这个空间，完全是由时间大神在控制着的，他可能从此再也出不了这个空间，就在茫茫的浓雾之中，一直迷失下去。<p>　　而且，虽然他一直习惯于在任何恶劣的环境之中独来独往，可是也决没有一次是像如今这样，真正只有他一个人，无法和任何人，即使是其他的外星人取得联络！<p>　　普通人在这样的情形之下，心绪上多少会感到慌乱，但是罗开却是一个性格十分坚毅的人，他在这种情形之下，反倒显得更加镇定，他已经作出了最坏的打算，因为在他的心中，他也感到，这是一件和天使合作的要事，为了天使，他可以去做任何是！当他想到，他甚至说过自己可以为了天使而向时间大神投降之际，他感到更没有甚么是值得恐惧的了！<p>　　于是，他收起了盒子，继续向前走，前面的雾，越来越浓，又过了几分钟！他突然听到了一阵令人心悸的呻吟声。这种呻吟声中，充满了痛苦和绝望，即使是罗开这样坚强的人，在听到了这种可怕的声音之后，也不禁感到了一股寒意。<p>　　那一阵呻吟声，听起来不止是一个人所发出来的，但是声音之中所包含的那种悲痛，却完全一样。罗开听到的，还只是一种声音，一种一听就知道是人在绝望之中发出来的声音，甚至还不是语言。可是单是那种声音，就足以令得听到的人感到，发出这种声音来的人，是处在一种多么无助与绝望的境地之中！<p>　　罗开停了一停，镇定了一下心神，循声看去。在浓雾之中，他影影绰绰看到了几个人，俯伏在地上，有的身子蜷屈成一团，有的，直挺挺地跪着，那种可怕的呻吟声，就是他们所发出来的。<p>　　等到罗开走近一点时，发现一共是三个人，他们身上的服饰，都相当美丽，但是面上神情的悲苦，却难以形容，呻吟声似乎从他们全身，每一个充满了痛苦的细胞之中迸发出来一样，听了格外令人心悸。<p>　　罗开一直来到他们的身前，那三人似乎并没有觉察到他的来临，看那三个人，他们的身体上，没有一点足以造成痛苦的伤痕，可是他们的精神，一定受着极度痛苦的煎熬，不然，绝不会发出这样的声音来。<p>　　罗开在来到了他们的近前之后，立时想起了天使说过的话：卢洛家族中，曾有三个人神秘失踪，失踪者在消失之际，那幅画像都在他们的身边。<p>　　当时罗开还曾开玩笑似地说：难道这三个人都到了画像之中？<p>　　如今，再回想自己讲过的那句话，罗开不禁有点一不寒而栗！<p>　　那并不是开玩笑，这三个失踪者，果然进入了画像之中，而且看起来，他们还像是在这里，正受着无边无涯的痛苦的折磨！<p>　　这三个人也是一个虚像？不是真实的存在？罗开在刹那之间，感到了极度的迷惑，可是他的迷惑，立即就有了答案。<p>　　当他在这样想的时候，离他最近，一个直挺挺跪着的人，突然发出了一下可怕的叫声，双手一起伸出，抓住了罗开的小腿。<p>　　这一下突如其来的动作，令得罗开不知如何应付才好，而那人在抱住了罗开的小腿之后，仰起头来，望着罗开，罗开的目光，一接触到那人的脸，比刚才听到那种呻吟声时，更加吃惊，他从来也不曾看到过，而且，几乎无法想像得到，在一个人的脸上，可以现出如此深刻的内心痛苦来！<p>　　那人的声音发着颤，充满了哀求：“你……是救星？求求你，把我从这个地狱中救出去！”<p>　　罗开一时之间，不知道如何才好，只好惘然道：“地狱？这里是地狱？”<p>　　他才回答了这一句，突然之间，在前面浓雾深处，传来了一个低沉而生硬的声音：“是的，这里是地狱，是我创造的地狱！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_19'>魔像 第19章 永远不能离开</b><p>");

document.write ('　　罗开一听到了那个声音，全身就陡然紧张起来，虽然那个抱住了他小腿的人，脸上那种悲苦的神情，如此令人同情，但是他还是用力一挣，挣脱了那人的双手，后退了一步，向前看去。<p>　　那低沉而生硬的声音，他绝不是第一次听到了，在美国国防部的电脑室中，在海底岩洞中，他都曾听到过：那是时间大神的声音！<p>　　那当然不是时间大神真正的声音，而是时间大神发出的，可以使地球人听得明白的一种声音。<p>　　罗开立时向前面看去！在一片灰蒙漂的浓雾之中，他看到了逐渐显露出来的光亮，当光亮逐渐明晰之后，他看到的是一组数字，一组跳动着的数字，跳动的数字显示着时间：时间大神！<p>　　罗开屏住了气息，低沉生硬的声音又响起来：“地狱是甚么？天堂是甚么？只不过是另一种空间！”<p>　　罗开心念电转，可是一时之间，他仍然想不出该如何应付才好。<p>　　把地狱或天堂，解释成为另一度空间，这样的说法，他倒是可以接受的，而时间大神，眼前这个来自异星生物，如果能随便创出一度空间，而把人又驱进这度空间中去的话，无疑地，他就可以成为地狱的主宰了！<p>　　这是一种一想起来，就令人无法不心悸的境况！<p>　　罗开深深地吸着气，呆立着，这时，他自己知道自己并不是在维持着镇定，而是实在由于心头的惊惧，而不知如何才好！<p>　　他身子虽然不动，可是心念电转，首先，他想到，天使的预测是对的，在这幅画中，果然可以见到时间大神，这个特异的空间，根本就是时间大神的老巢，当他不进行活动的时候，他就存在于这个空间之中！<p>　　一想到这一点，罗开又立时想到，自己已经来到了时间大神的藏身之地，虽然形势凶险，但这却是对自己十分有利的一点，他的思绪，在那一刹间，变得清醒了起来，是以他一开口，声音十分镇定：“我看，你创造的是地狱，因为有你在作主宰！”<p>　　当他这样说的时候，他也想到了另一点。那也是由天使的话中联想得来的。<p>　　天使，和她的“族人”，眼前的时间大神，全是来自外星的高级生物，外星人神通广大，能力在地球人之上，不知多少倍，这是罗开深知的，也是他真正从内心感到惧怕的原因。可是他想起了天使的话，天使曾说，他们的能力，也不是真的那么强！<p>　　譬如说，天使他们，能影响他走进拍卖场，就不能做他真不愿做的事，而且，即使是那种程度的影响，也要通过十分复杂的手续！<p>　　天使曾举了一个十分恰当而容易了解的例子：地球人已经可以登陆月球，但是为了登陆月球，不知道要花费多少人力物力，而绝不是任何人说要上月球，就可以上月球去的！<p>　　同样的，罗开也想到，时间大神虽然神通广大，但也不是无所不能到无可抗拒的，自己就至少曾和他作了两次剧烈的斗争！<p>　　如今，这个神秘的另一度空间，可以说是由时间大神所掌握的“地狱”，但如果这个“地狱”中可以无限制地把地球人弄进来的话，时间大神早已这样做了，早已藉着他这种能力，进一步成为整个地球的主宰，而不必去求助甚么美国国防部的电脑！由此可知，时间大神，也有他本身的困难，他连想卢洛家族的传人，听命于他，效忠于他都做不到，那就一定有他的缺点！<p>　　当罗开迅速地转念，想到了这一点时，他的勇气，陡然壮了起来。<p>　　刚才，他的勇气，几乎又面临崩溃的阶段──如果这种情形持续下去的话，他决计无法再面对时间大神作任何斗争。可是，刹那之间，情形已经大不相同，他与生俱来的勇气，加上了信心，已几乎全部恢复了！<p>　　他甚至由衷地“哈哈”大笑了起来！在他的笑声之中，在眼前浓雾之中，那一组数字倏然明亮，闪耀，看起来十分慑人。<p>　　（罗开一直认为，外星人的形体，对地球人来说，是无法想像的。地球人想像异星生物有八十条腿，无非是因为地球上的生物有腿而已，而外星生物，可能是根本没有肢体的。）<p>　　（“时间大神”的形体，证明了他的想法，这个外星高级生物，甚至只是一组数字！）<p>　　（数字忽然闪耀不定，发出异常明亮的光芒，这是不是表示他在发怒？）<p>　　罗开在想着，生硬的声音发出了几下冷笑：“你已经进入了我的地狱之中，再也出不去了！”<p>　　罗开的勇气和信心既然已经恢复，就算这一句话所说的是事赏，也不能再令他心悸，而只能使他斗争的信心更强。<p>　　他立时冷笑：“你别忘记，我是自己进来的，我既然能进来，也就能出去！你躲在这个空间之中，以为没有人知道，可是已经给我找到了！我非但可以离开你的地狱，而且还要将你抓出去！”<p>　　在罗开讲那几句话之际，那组数字闪耀得更快疾，简直令人目为之眩，但罗开极其镇定，运用自己坚强的意志，盯着那一组数字，甚至连眼都不眨一下。<p>　　那生硬的声音听来使人有冰冷的感觉：“要你进来不是容易的事，难得你自己进来了，那真是再好没有，你很快可以知道你是不是还能出去，当然你是可以出去的，哈哈，到时你就会知道如何你才能出去，和出去之后，你是甚么身份！”<p>　　罗开用心捕捉着时间大神所说的每一个字，可是一时之间，他还是不明白对方话中是甚么意思。就在他思念之间，他又听到了时间大神的声音，可是那几句话，分明不是对他说的：“你可以向前走了，你的名字是天使，你是这个男人心目中最爱的女人！”<p>　　罗开陡然一怔，这是甚么意思？这两句话是甚么意思？是对谁说的？<p>　　可是他还没有机会发问，眼前暗了一下，那一组闪亮的数字，已经不见了。罗开急急向前走出了几步，想去追逐那组数字，虽然他根本不知道就算追上了该怎么样，他绝无法像对付普通的敌人，一样去对付时间大神的！那一组数字说消失就消失，眼前只是一片浓雾，就像根本没有任何形象出现过一样。<p>　　而就在这时，罗开听到，身后有细碎的脚步声，传了过来，那表示有人正在迅速地接近他。罗开在进入了这个魔幻一样的境地之后，总共只见到过四个人，这时，他一面转过身，一面心中在想着，向我走来的是甚么人呢？<p>　　他心中的疑问，很快就有了答案，当他转过身来不久，他就看到了一个深紫色的，窈窕动人的身形，正在向他接近。<p>　　罗开深深地吸了一口气：在那一刹之间，他有点明白时间大神最后那两句话的意思了！<p>　　紫色的人影来得相当快，一下子就到了他的身前，当罗开可以在雾中完全看清她之际，他心头狂跳，几乎脱口叫了出来：天使！<p>　　那真是天使：向他走过来了，真是天使，而不是以前的卢洛伯爵的情妇。卢洛伯爵的情妇，有着惘然的神情和悲苦的眼神，可是这时走过来的美女，容貌虽然一模一样，眉梢眼角，都蕴藏着万种风情，彷佛还在回味她和罗开在一起时的甜蜜和欢愉！<p>　　罗开不但想叫出来，而且想张开双臂迎上去，把她紧拥在怀中！<p>　　可是，他还是硬生生地停着不动，因为时间大神最后那几句话，分明是在向甚么人下达命令，而眼前这个美女，一定就是接受命令的人！<p>　　罗开要用极坚强的意志力，才能伫立着不动，那美女一直来到了他的身前，身子慢慢地向他靠来。罗开并没有后退，任由她软馥馥的身子，靠在自己的身上，他鼻端，甚至闻到了同样的、淡淡的幽香！<p>　　罗开在这时候，真感到了极度的迷惑，他甚至想说：“天使，你怎么也来了？”<p>　　但是他还是忍住了不出口，那美女把紧贴着他胸口的俏脸，微微仰起，用美妙动听的声音说着：“为甚么不抱我？抱我！”<p>　　罗开深吸一口气，声音透得很冷漠：“我没有随便拥抱陌生女人的习惯！”<p>　　美女伸出手指来，在罗开脸上轻轻抚摸着，当她的指尖，轻触及罗开的肌肤时，罗开的身子，不由自主在轻轻颤抖，而她的声音，也足以令得罗开的任何抗拒力化为乌有：“我不是陌生女人，我是天使，鹰，我是你的天使呀！”<p>　　听得这样腻声的呢语，罗开整个人都几乎要溶化了，他立时想到：是天使！天使不放心自己一个人涉险，她也来了，她就是天使，一个自己不惜任何代价都要得到的女人，一个不管她原来是甚么星球上的雌性生物，但都要令得她属于自己的女人！<p>　　罗开心神荡漾起来，美女的眼神之中，又充满了这样的深情，他不由自主，缓缓低下头去，立刻吮吸了对方丰满诱人的红唇。<p>　　可是，也就在那一刹间，他陡然震动了起来！<p>　　同样是吻，眼前的美女，也几乎是一模一样的，甚至连一丝一毫的神情，都是一样的，可是，当四唇相接触之际，他就觉得了不同！<p>　　那种不同，根本是没有法子分别的，或许，根本一样，但就是不同！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_20'>魔像 第20章 魔法作祟</b><p>");

document.write ('　　根本是一样的人，一样的动作，怎么又会令罗开感到不同，而且那种难以用言语表达的不同，又会使他感到如此震动呢？<p>　　同样的热吻，但是罗开却可以在极其微妙的感觉上分辨得出来，有着热切的爱，和没有爱情之间的吻是不同的！<p>　　他在卢洛古堡之中，第一次接触到天使的樱唇之际，他的内心之中，对天使已经有了热切的爱意，而天使对他，也同样有着爱意，所以，对他们来说，即使是第一次的热吻，也足以令人感到沉醉。<p>　　可是这时，难以分别的不同，身受者是可以感觉出来的，他怀中的美女对他的吻，没有爱意！<p>　　有爱意和没有爱意的一切动作，看来都是一样的。男女之间，再热烈的动作，并不需要爱意，都可以完成，但是相互之间有爱意或没有爱意，就是那样不同！<p>　　罗开这时，就明显地感到了那种不同！<p>　　他在陡然震动了一下之后，立时抬起头来，在他怀中的美女，还是那么美目流盼，看来十分有情意地望着他，对他突如其来的离开，感到愕然。<p>　　而罗开在那一刹间，已经完全冷静了下来，他甚至连声音也变得十分冷漠，一如他那时的神情：“你不是天使，不是，虽然你的外形和她一模一样，或者说，她的外形和你一模一样，但是你不是天使，不是！”<p>　　罗开的话，令得美女的神情也变了一变，她低下头去，低声道：“既然一模一样，我不能替代？”<p>　　罗开望了一下，美女的软声相求，总是容易令男人心软的，罗开的声音不再如此冷漠！他甚至伸手轻抚看她的柔发，在那一刹间，罗开才真正地感到男女之间爱情的微妙力量，不但刚才热吻时，感觉不同，即使是抚摸着对方秀发的小动作，也是截然不同的！<p>　　他缓缓摇着头：“你对我一点兴趣也没有，为甚么一定要替代我心目中的爱人？”<p>　　美女的身子微微颤动了一下，又抬起头来，在她明澈的双眼之中，泪花在打着转，她的口唇微微颤动着，可是却又没有发出声音来，看她的神情，像是委曲之极，有着极难开口的隐痛。<p>　　这种楚楚可怜的神情，出现在如此俏丽的一张脸庞之上，真是应该令人心醉的。但是罗开却十分明白，如今自己是在时间大神所创的一个特殊的空间之中，他可能再也不能回到自己原来生活的空间，在这里一切的一切，都是凶险莫名的，而眼前这个美女，更是时间大神的俘虏，是听命于这个凶险之极的敌人的，自己绝不能有半分松懈！<p>　　他有许多问题想问对方，可是看到她的那种神情，知道她未必肯说，那美女仍是偎依着他，可是罗开并没有丝毫享受旖旎风光的心情，靠着他的是一个绝色美女还是一段<p>　　木头，这时对他来说，可以说没有甚么分别。<p>　　他想了一想，才突然问了一句：“请问，你究竟是甚么？”<p>　　罗开的这个问题，听起来是一点道理也没有的：“你究竟是甚么？”这算是甚么问题，偎依在他身前的，看起来当然是一个出色的美女，如果不是事先曾遇到过天使，这时罗开也不能担保自己不意乱情迷！<p>　　可是，他却甚么也不问，就问出了这个听来一点不近情理的问题！<p>　　那是因为，他实在不知道眼前的这个美女是甚么？她应该是卢洛伯爵的情妇，可是卢洛伯爵的情妇，死了将近有三百年了，而她又活生生地在这里，那么，她究竟是甚么呢？<p>　　罗开的问题，已经问得不合理之极了，可是，对方的回答，却还要不合理！她蹙着秀眉，答道：“我，我……不知道！”<p>　　这样的问题，这样的回答，在别的不明情由的人听来，一定认为这是两个疯子在对答了。可是罗开却知道自己不是疯子，也知道对方所回答的，那句听来全然不成理由的话中的严重性。<p>　　他先向四面看了一下，四面仍然是在蒙蒙的一片，看起来就像是置身于幻境之中。<p>　　然后，他才问：“那么，你是怎么会到这里来的，你还记得不？”<p>　　美人儿秀眉蹙得更紧：“一切……一切全像是一个梦，根本是一个梦，一进入了这个梦境，我……就再也出不来了……那天晚上，我如常地点燃了烛火，等着卢洛来，他每天晚上都来看我，我们真正相爱着──”<p>　　她用美妙的声音说着，声调却像是梦呓一样，她的话，使罗开像是回到了几百年之前，看到了一个美丽无匹的女人，独自在一座古堡之中，把烛火一支一支地点燃起来，等候着他爱人的来临，这种情形，真是古典而浪漫的。可是，在几百年之后，又听当时的这个美女说出来，这又透着一股说不出的诧异。<p>　　罗开并没有打断她的话题，只址听她说下去。美人迟疑了一下，像是竭力在回忆当时发生的事，然后才道：“我等了许久，他还没有来，我就凝视着自己的画像，心中回味着他对我说过的许多赞美我的话，那些话，在任何时间之下，想起来都是甜蜜的，然后……我就睡着了，开始做梦，一直到现在，我还在做梦，这个梦，为甚么在感觉上……那么长久？”<p>　　罗开越听，越感到了寒意！<p>　　眼前这个美女，当然不是在做梦，而是在她自己以为睡着了的那一刹间，被时间大神运用“魔法”，摄到了这个特异的空间之中！<p>　　罗开即使是自己心中急速地转着念，他也不得不使用了“魔法”这个名词，因为他实在再也想不出其他的字眼，来形容这种奇诡的情形！<p>　　他甚至可以猜想得到，被时间大神的“魔法”，移到这个空间来的，并不是这个美女的身子，而只是那个美女的思想，美女的身体还留在古堡中，极可能，当被人发现之时，就认为她已经死了！<p>　　那么，如今在眼前的活生生的身体，又是甚么呢？这一点，罗开倒也并不是十分疑惑，因为他早已见识过时间大神在极短的时间之中，制造出一个人来的能力，眼前这个美女，自然也是他制造出来的！他制造了一个一模一样的身体，再把那美女的思想移注入这个身体之中，然后，再通过某种方法，去控制这个美女的行动！<p>　　罗开在刹那之间，想到了事情中的关键性的一点，为了证实自己所猜想的，他又问：“你既然一直深爱着卢洛伯爵，刚才为甚么还要我把你当作是我的爱人？”<p>　　美女的神情＋分迷惘，这种迷惘的神情，罗开在一见到她的时候，曾经见过，但如今她的迷惘更甚：“我……不知道……像是有甚么人告诉我，我如果要从这个恶梦中走出来，就一定要听他的话，而这个……声音就叫我来对你示爱，要你把我当作你的爱人，可是……我已经努力了，还是……做不到！”<p>　　罗开听到这里，不禁深深地吸了一口气，心中又是感慨，又是激动！<p>　　直到这时，他才真正明白天使所说的，地球人并不是真的那么没有用，并不是可以听凭外星高级生物奴役主使的道理。<p>　　表面上看起来，地球人的科学是如此落后，但正如天使所说，地球人有地球人的优点，地球人有他自己的意志！<p>　　卢洛伯爵的情妇，和时间大神相比，强弱悬殊，不知相差了多少倍！时间大神甚至有能力，可以把她的思想全部攫了来，又给她以一个制造出来的身体，也可以叫她听命于他！可是，她原来爱的是卢洛伯爵，时间大神就无法改变她的意志！她的思想之中，爱的是一个人，以时间大神之能，都无法令她改变！<p>　　那美女望着他：“你呢？你又是甚么人？”<p>　　罗开不知道如何回答才好，向她作了一个手势：“你先别理会这些，那……声音，一定还要你做点事，他要你做甚么？”<p>　　美女低下头去：“他要我…用我女性的本能，使你觉得……欢愉。”<p>　　罗开苦笑了一下：“你愿意？”<p>　　美女缓缓摇着头：“我不愿意，可是，我会照做。”<p>　　罗开叹了一声：“就算你做了，你也不能令我有欢乐，因为你对我没有爱意，你只不过是在听从一个命令而已，那是大不相同的。”<p>　　美女对于罗开的话，像是并不十分明白，迟疑着不知道该说甚么才对，罗开又问：“然后呢？如果我把你当作是我的爱人了，你会要我做甚么？”<p>　　美女木然地，像是背书一样地回答：“你必需向你如今的处境屈服，服从……服从时间大神的意志，听命于他。”<p>　　罗开早已料到会得到这样的回答，所以，他一听之下，“哈哈”大笑了起来，抬起头，大声道：“你何必通过她来这样说，大可以你自己对我说！”<p>　　美女有点骇然：“你在对谁说话？”<p>　　罗开向她作了一个手势，示意她不要动，而他自己，转过身，向着茫茫的浓雾，直奔了过去，一面奔着，一面叫：“你可以现身出来，和我面对面地说，不要用幻象，用你的本来面目！”<p>　　他奔了至少超过四百公尺左右，才陡然看到前面，现出了一团闪耀不定的光亮，那种光亮的闪耀，罗开相当熟悉，不过那团光亮之中，并没有数字，只是无数明灭不定的小光点。那些小光点，看来作有规则的排列，但由于变幻得太快，又不是十分看得真切。<p>　　罗开陡然止步，那生硬的声音又响起：“好了，我们已经面对面了！”<p>　　罗开感到了真正的震骇：这一团光亮，就是这个外星高级生物的形体？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_21'>魔像 第21章 道高一尺魔高一丈</b><p>");

document.write ('　　他努力盯着看，可是光团看来，变幻不定，根本捉摸不出一个正确的形状来。他觉得自己喉际发干：“你……形体上……根本没有数字？”<p>　　那声音道：“数字只不过是你们这种低级生物想出来的一种愚蠢的符号，我真正的形体上，怎么会有？<p>　　我只不过是想你们认清我是时间的主宰，使你们容易明白，才使你们看到数字的，就好像皇帝穿上皇袍一样，显示我至高无上的身份！”<p>　　罗开冷笑了一声：“这是你口中愚蠢的地球人常做着的梦，看来你也高明不了多少！”<p>　　那团光亮陡然亮了一下：“你是一个很特别的地球人，老实说，本来我无法把你移进这个空间来的，既然你自己进来了，你除了听命于我之外，没有第二条路可走，你将永远被困在这个空间之中！想想看，永远！没有了时间的限制，永远就是永远，一万年十万年的禁锢，我不相信你会受得了，那比你们地球人最惧怕的死亡，不知可怕多少倍！”<p>　　罗开的心中，也全然同意那几句话，这种情形，真是比死亡更可怕！<p>　　可是，罗开却连想也不向可怕的一面去想，他反倒“呵呵”笑了起来：“是吗？如果真是这样的话，那正是我们地球人千百年来所追求的目标了，长生不死，与天同寿，哈哈，真太好了！想不到多少帝王梦寐以求的事，会在我身上实现！”<p>　　罗开不知道在如今这样的情形下这样讲是不是有用处。可是他却十分清楚一个原则，这个原则就是：当敌人用一件事来要使你害怕之际，你就绝不能感到害怕，而且还要使敌人以为你非但不怕，而且喜欢！<p>　　用这个原则来应付敌人，通常十分有效，罗开这时自然而然地运用了出来。<p>　　那声音也跟着笑了起来：“你以为我是才来到地球的？对地球人的心态没有了解？<p>　　地球人喜欢长生，可是同时，他们又要求在长生的过程之中，他们的肉体，要能不断负责他们的欢乐，是不是？在这里，你永远出不去，绝对没有任何欢乐可言，只是无穷无尽的痛苦和焦虑，你能受得了这种境地？”<p>　　罗开深深地吸了一口气，刚才，他回答的那番话，还只不过是为反对而反对，可是这时，他在听了时间大神对地球人的心态的分析之后，他却是真正有着自己的见解！<p>　　他立时发出了一声冷笑：“亏你还自命不凡！你来到地球已有几百年了，可是对地球人的心态的研究，还是停留在如此肤浅的阶段！”<p>　　时间大神的声音充满了自满：“我曾研究过上万个地球人的思想！”<p>　　罗开立时道：“你研究的，我看全是思想停留在低层次的地球人，你对于地球人的高层次思想，一无所知！”<p>　　那声音之中，充满了轻视的意味：“地球人还会有甚么高层次的思想！”<p>　　罗开并没有被激怒，因为他知道，地球人的确是有着高层次的思想的，那种思想方式，在相当通常的情形之下，以宗教的形态出现、传播，但不论是甚么样的形态都好，那是地球人的一种思想方式，他镇定地道：“当然有，绝大多数地球人，在追求肉体上的欢乐，但是也有少数人，追求精神的永恒，摆脱肉体的羁绊。”<p>　　那声音停了片刻，才又传了过来：“我看这全是废话，你现在在我特定的空间之中，你就会尝到无边的痛苦，你能否认这一点吗？”<p>　　罗开立时道：“我不否认，在开始的时候，我或者会痛苦，但是我会运用高层次的思想来使痛苦解脱，等我到了这一境地之际，你的特定空间，就对我不起作用，我也可以突破空间的限制，自由来去。你别忘记，刚才你自己说过，要使我进你的空间，不是那么容易的事，可知我和普通人已有极大的不同，我就有信心，可以摆脱你的特定空间。”<p>　　罗开在这样说的时候，眼前的那一组光团，闪耀明灭，简直是千变万化，所发出来的光芒和色彩，令得他头晕目眩。他要全力以赴，才能把自己要说的话说完。<p>　　等他说完之后，那声音立时道：“好，至少你现在还未能做到你的思想和肉体脱离关系，我先看看你对肉体上的痛苦，能忍受到甚么程度！”<p>　　罗开深深地吸了一口气，他立时明白，自己和这个自称“时间大神”的外星生物之间，短兵相接的正面斗争就要开始了！<p>　　对方所称，要看看他对肉体上所受的痛苦能忍受到甚么程度的意思，罗开也明白，那并不是对方真的对他的身体，会施用甚么酷刑，而是一定运用甚么力量，来影响他脑部神经细胞的活动！<p>　　科学家早已证明，一个人的身体受到了刀割、火炙、针刺等等的创伤，会感到剧痛，但是痛的感觉，绝不是来自创口，而是来自脑神经细胞的活动，由脑神经细胞发出信号，给痛感神经，然后，才会感到疼痛。<p>　　人身体上的一切感觉，都源自脑神经细胞的活动，如果有办法可以遏制脑神经细胞活动的话，那么，人的身体的一切感觉，就都不存在了。<p>　　在人类的医学史上，有过相当罕见的例子：有一种人，是天生的缺陷，脑部细胞对痛感没有反应，这个人也就不会有疼痛的感觉。在英国，有一个没有痛感的青年，在火炉面前睡着了，在熟睡之中，不小心把右脚伸进了火炉之中，等到睡醒，整苹脚都被烧成了焦炭，但是他仍然一点也不觉得疼痛！<p>　　脑部神经细胞的活动，产生痛感，这原是人类保护自己生命的本能之一！既然是人类与生俱来的本能，想要遏制它的活动，自然不是容易的事，罗开虽然在这方面，曾经受过相当程度的训练，而且他的训练，是依据西藏密宗僧人训练控制思想的方法来进行的，但是他也没有把握可以完全对抗“时间大神”对他脑部活动的影响！<p>　　但不论如何，先一步作预防，总是有好处的，所以他在深深吸了一口气之后，立时依照他曾受过的严格训练，盘腿坐了下来。<p>　　当他盘腿坐了下来之际，他已经尽量令自己的脑部活动减少，也就是屏住一切杂念，尽可能甚么都不去想！<p>　　这种方法，在道家的修练术，和佛家的修为方法中，都被普遍用着，并不是甚么神秘的事情，几乎每一个人都可做得到，所不同的，只是程度的高下不同而已。<p>　　佛家和道家的哲学思想之中，早就明白了一个人思想和肉体之间是分别的两种存在，而她肉体上的一切痛苦和欢乐，都视为一种幻象，是通过思想来控制的，也可以通过思想来消除。<p>　　而在控制一个人自己的脑部活动的过程之中，自然会有极大的困难，越是想静止，越是各种各样的杂念，纷至沓来，非有极大的定力，和长时期的训练不可，所谓“道高一尺，魔高一丈”，就是这个意思。<p>　　而罗开这时的处境，更加凶险，因为他要对付的敌人，不单是他自己的脑部活动，而且还面对着一个可以运用力量影响他脑部活动的高级外星生物。<p>　　当他坐下来之际，他已经作了最坏的打算，可是他还是未曾料到，一切来得如此之快！<p>　　他还没有坐稳，陡然之间，两腿上，就传来了一阵剧痛，那剧痛之感是如此锐厉，在他的实际生活之中，他不是没有受过伤，不是没有感到过痛楚，可是即使是在他受伤最重，有一次在青海草原上，被四头大隼鹰攻击，隼鹰锐利的喙和爪，几乎把他的右肩，抓到可以见骨的时候，疼痛和如今这突然袭来的痛感相比较，还是微不足道的！<p>　　一感到了剧痛，罗开第一个自然而然的反应，就是想张口大叫，可是他英勇坚的性格，又使得他咬紧牙关，忍受着剧痛。<p>　　剧痛越来越甚，医学上，把人的痛感，列为十级，例如被燃着的烟，灼炙肌肤是九级，女子分娩时的痛点是十级，而人在痛点超过十级以上时，就会昏过去，使痛觉暂时中止。<p>　　然而这时候，剧痛在不断加深，罗开却一点也没有昏过去的意思，他无法想像痛觉可以如此尖锐地折磨一个人，他紧咬着牙关，身子在剧烈地发着抖，同时，他很快地，就感到了冷，那是因为在不到三分钟的时间之内，他全身已被冷汗湿透了的原故！<p>　　他实在忍不住了，好几次，要张口大声呼叫，心中所想的，甚至渐渐开始向一点集中，那一点是：只要这样的痛楚可以消除，做甚么都可以，做甚么都可以！<p>　　他十分明白，只要自己一投降，痛楚就会消失，但是投降，等于是自我的消失，从此，他将沦为“时间大神”的奴隶！<p>　　比起永远沦为奴隶来，这样的剧痛，似乎又不算甚么了！当他想到这一点时，忍受痛楚的力量，似乎又增强了一些。<p>　　刚才，由于痛楚来得实在太快，他根本无法去想甚么，就自然而然集中力量和痛楚对抗着，但他，亚洲之鹰罗开，毕竟是一个坚的人，有着坚无比的意志，虽然在那样的剧痛之中，他还是能一点一滴地在想，当他想到痛楚只不过是来自自己脑际的感觉，并不是一种实际的存在时，他就不再用自然的反应，去和痛觉对抗，而开始想到并且肯定一点：痛觉是来自自己的感觉，若是自己根本不去想到有痛的感觉，剧痛也就不存在！<p>　　他一想到这一点，已经可以长长地吁一口气，接着，痛楚的感觉，陡然减轻，他已经可以睁开眼来了，但才一睁开眼之际，他却看不清眼前的情形，因为他冒出来的冷汗，令得他视线模糊了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_22'>魔像 第22章 意乱情迷会</b><p>");

document.write ('　　天使在睁开眼来之后！他先低头向自己的双腿看了一下，谁知道就在他一看之下，双腿上的剧痛，本来已在迅速减退，这时却又陡地加强！那令得罗开怵然，知道自己这一看，正是犯了大忌，自己向痛感的地方看去，那是表示自己还以为痛觉是一种真实的存在。<p>　　当思想上认为痛觉是真实的存在时，痛觉就真的在，必需在思想上根本认为它不存在，它才真正不存在！因为所有的感觉，全都是幻觉！<p>　　一想到这里，罗开的思想，更是一片清醒，随着他的“哈哈”一笑，所有的痛楚，完全消失！<p>　　他眨了眨眼，汗水随着他眼皮的闪动向落下来，他行到眼前的光团，正在迅速缩小，而在刹那间又变大，发出幻丽的光芒和色彩来。<p>　　在那一刹间，罗开想起了天使的话，天使说过，地球以外的高级生物，在能力上自然此地球人强得多，但也不是像地球人想像的那样，无所不能，在进行活动之际，也需要经过相当繁复的手续，就像地球人已经可以登陆月球，但决不是人人可去，也不是随便可以去的一样！<p>　　这一番话，在当时听了，还不怎样，可是这时候，却给以罗开极大的启示，尤其当他看到了眼前的光团，缩成了那么小之后，又再迅速扩大，这使他想到，不论对方用甚么样的力量，在使他感到痛楚，对方一定也十分费力！说不定在自己消除了对方的影响之后，对方也要受到一定的损失！<p>　　外星生物虽然强，但也不是全然不可对抗的，主要还得看自己的意志力如何！地球人的意志力，若是全面发挥起来，一样可以有意想不到的效能！<p>　　罗开这时，思路更加明朗，信心也更加增强，但是也就在这时，一股生自四肢百骸，不，一股自身体之内，疾透出来的麻痒之感，又陡然产生！<p>　　刚才，罗开感到的痛觉如此之甚时，他还可以咬紧牙关挺受着，可是那股痒的感觉，才一袭来，罗开便不由自主，张开了大口喘起气来。<p>　　一个人，要控制自己的思想，必需先控制自己的呼吸，只有在呼吸按照一定程序进行的情形下，思想才能集中，这是“打坐”的基本原则。<p>　　罗开不是不知道这一点，可是那种自身体内部痒出来，一直遍布全身，几乎连双眼也在发痒的痒，实在太难以忍了！<p>　　罗开可以忍得住，不向自己的身子乱抓乱搔，已经是极不容易的事，可是他却无法不大口喘着气！而当他一大口喘气之际，他呼吸的程序就被打乱了，刹那之间，罗开几乎濑于崩溃，他一面气喘如牛，一面已经要不顾一切跳起来，恨不得把自己的全身肉一起扯破，只希望制止那种无可遏止的痒！<p>　　罗开几乎要在意志上崩溃了，肉体上这样来自身体深处的痒感，真是无可忍受的，他一面喘着气，一面用尽了自己的意志力，在心中大声呐喊：这是幻觉，事实上没有甚么可以令我感到痒，那只是幻觉，幻觉是我自己产生的，别的力量，至多只不过推波助澜而已！<p>　　他不知道刚才自己抵抗痛觉，前后花了多少时间，而这时，当他一想及此，他本身的意志力，就迅速产生作用，虽然痒感袭来的时候，比痛感还要凶得多，但是去得也快，陡然之间，罗开又看到眼前的光团，迅速重复着缩小又扩大的变化。<p>　　然而，罗开又感到了极度的寒冷……极度的烤热……极度的酸软……种种人类所能感到的痛苦的感觉，一样接着一样袭来，但是一样比一样消退得更快！<p>　　当最后一次痛苦消退之后，罗开已经可以哈哈地大笑起来：“你还有甚么花样？变点新的吧，别老是一个样子！你知道我已经完全可以对抗你对我脑部活动的影响了！”<p>　　他这几句话一叫出口，眼前那一组光团，突然消失，而四周围的浓雾，也越来越浓，浓到了他全身，像是被无边无涯，若有若无的棉絮裹住了一样！<p>　　这时，罗开感不到有任何不正常的感觉！他的第一个念头是：时间大神已经被自己击退了！可是他立即又想到：事情决没有那么容易，对方一定还有新的，更厉害的花样会使出来。<p>　　就在他心中这两个念头交替之间，他忽然感到一股暖洋洋的微风，吹了过来。那股微风，吹上身来，令人产生舒服之极的感觉。<p>　　罗开本来，一直是盘腿坐着的，可是当微风拂来之际，他不由自主，伸直了双腿，而且高举双臂，伸了一个懒腰，心中想：好令人陶醉的微风，古人所谓“如沐春风”，大概就是这个意思了！<p>　　在他伸着懒腰，享受着那股微风之际，看到前面，浓雾翻滚，一个颀长苗条的人影，正以动人之极的姿态，向前走过来。<p>　　罗开还未曾看清楚长发飞扬下的脸庞，已经从那熟悉的，诱人的身形之上，认出了那是甚么人，他陡然叫了起来：“天使！”<p>　　他一叫，就听到了天使发出了“嗯”地一声。虽然只是极简单的一下回答，可是声音之甜腻和回肠荡气，立时令罗开沉醉。罗开也立即想起，当自己第一次轻轻咬着天使的耳垂之际，天使也发出了这样的一下令他全身都为之发热的声音！<p>　　罗开又叫着：“天使，你也来了！”<p>　　他一面叫着，一面一跃而起，向前奔了过去，双臂张开，天使的来势也快了很多，罗开立即看到，天使的身上，披着薄如蝉翼的轻纱，轻纱虽然是深紫色的，可是由于它的轻和薄，一点也掩不住天使赛雪赛霜的肌肤！她如白玉般的肌肤，在轻纱上若隐若现，饱满挺耸的双乳，在她向前急步走过来之际，在颤动着，罗开甚至已可以听到了她细细的娇喘声！<p>　　他和天使，迅速接近，转眼之间，温香软玉，已经在他的怀抱之中了！<p>　　罗开，抱住了天使，就立即知道，在他怀中的是天使，而不是卢洛伯爵的那个情妇。<p>　　虽然两个人在外形上，是完全一模一样的，但是罗开分得出来！<p>　　罗开也曾经拥过卢洛伯爵的情妇，然而在感觉上，那是完全不同的！卢洛伯爵的情妇，一样肌肤赛雪，柔滑腻腴，一样容颜美丽，吐气如兰，可是她和天使根本上就不同，是天使对罗开之钟情，而卢洛伯爵的情妇心目之中，罗开只是一个陌生人！<p>　　这就大不相同了！每一个男人，都有这样的本能，当他把一个女子拥在怀中的时候，他可以一下子就感觉得出来：自己怀中的那个女人，是爱自己的，或是根本不爱自己的！<p>　　一个男人，若是连分辨这一点的本能也没有，那一定是在智力上大有问题了！<p>　　刚才，当罗开奔向前去之际，他心中还有一点担心，怕向自己迎面而来的，不是天使，只是卢洛伯爵的情妇。但这时，一将妙人儿拥在怀中，他就再也没有怀疑了，那是天使！<p>　　只有天使，靠着他结实的胸膛，在他有力的双臂的环抱之下，娇躯，整个娇躯，会那么自然地轻微颤抖，彷佛他强壮的男性身体，充满了电流，使她感到了莫名的刺激！<p>　　也只有天使，才会身子发着颤，挺耸的双乳，紧贴着他的胸膛时，使他可以清楚地感到她乳尖的坚挺！只有天使，由于对他有深切的爱，才会在热情洋溢之下，自然而然有这样的反应！<p>　　罗开吸了一口气，低唤：“天使！”<p>　　天使在才一投入他怀中时，只把脸埋进了罗开的怀中的，罗开一低唤，她才抬起头来。任由金色的长发，像瀑布一样地而向下，双颊泛着红晕，眼波媚如春水，向罗开望来。<p>　　罗开顾不得再说话了，他轻吻着天使脸上的每一处，每一个轻轻的吻，都令得天使发出一下娇吟声来，而当罗开终于吻到了她的樱唇之际，天使柔滑香腻的舌尖，灵蛇一样，轻轻度了过来。<p>　　罗开完全陶醉了！这又是另外一种境界，一种在生疏的、还带着试探的狂欢之后进入的第二个境界，在第二个境界之中，双方对对方的心意，已经完全了然，再也不必通过言语来交通，双方都知道，即将来临的欢愉，是前所未有的，是全无顾忌的，是需要全副心神来享受，不容溜走一丝一毫的。<p>　　他们深深地吻着，两人的身子，也拥得更紧，紧到了一层轻纱也嫌过厚的地步。<p>　　天使的鼻孔翕张着，两个人的动作，几乎是一致的，四片灼热的唇，不舍得分开，可是双方却在探索着，在对方身体上移动。<p>　　罗开身上的衣服，和天使身上的轻纱，一起褪了下来，他们俩人无处不是炽热的肌肤，在那一刹间，陡然紧贴在一起！<p>　　罗开全身如同煮沸了的浆汁一样，他左手搂着天使的细腰，天使的头向后仰，突出了她诱人美丽的胸脯，又发出阵阵娇吟声来。<p>　　罗开的右臂，顺着天使柔滑的肌肤向下移，天使在一声娇吟之下，身子向下倒去，罗开跟着倒下去，自然而然，压在她的身子上。<p>　　也就在这时，罗开想到，自己躺下来的地方，在这样的春风吹拂之下，在这样的玉人在怀的情形之下，如果是在一片绿茵的草地上，那就真是十全十美了！<p>　　他才一转念间，人也倒下，也就在那一刹间，他看到了幼嫩如丝的青草，他和天使，就是在绿草如茵的草地上！<p>　　这本来是他的愿望，可是刹那之间，也使他陡地一凛！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_23'>魔像 第23章 与真实一样的幻象</b><p>");

document.write ('　　罗开虽然由于天使的出现，而感到极度的欢乐，可是当他在向天使奔过去，拥吻天使之际，心中一直有一个问题想问天使，只不过由于见到天使实在太令他高兴，所以未曾问出来而已。<p>　　这个问题就是：“天使，你怎么也进来了？”<p>　　由于有这个问题横在心里，所以尽管他和天使身体上的接触，使他感到意乱情迷，但是他和天使身在何处，他还是在乎一心，清楚知道的！<p>　　也正由于这一点，所以当他陡然之间，看到自己和天使拥搂着，躺下去的所在，正是细柔幼嫩的草地之际，他就陡地一凛！<p>　　在他进入那个时间大神的特定空间之后，见到的只是一片灰蒙蒙，哪里来的草地？<p>　　而且，他立即想到：自己才一想到最好是躺在一片草地之上，躺下去的所在，就是草地！<p>　　罗开自然知道，自己绝没有令自己愿望成真的能力，那么──当罗开心念电转，想到这里时，他整个人，如同遭了雷殛一样，震动了起来！<p>　　他自己绝没有使愿望成真的本事，而刚才他不过随便想了一想，愿望就实现了，那自然不是他的能力，那么，是谁的能力呢？<p>　　时间大神！<p>　　时间大神捕捉了他的思想，运用能力，尽量去满足他，使他沉迷在自己想要的境地之中！<p>　　这才使罗开如遭到雷殛一样地震动，因为在那一刹间，他明白了，从那阵暖洋洋的轻风拂上来开始，一直到现在，一切全是幻觉和幻象！那正是敌人用来对付他的！极厉害的新花样！<p>　　刚才，对方给了他以极度的肉体上的痛苦，罗开凭藉着自己的意志力，一一化解，但是在不知不觉之中，时间大神却猝然反其道而行之，非但不会令他再产生痛苦的感觉，而令他产生十分舒服之感！<p>　　这等于是人和人之间的关系一样，先是威逼，而忽然改成甜言蜜语的利诱！<p>　　甜言蜜语，自然比凶狠的行动，更容易令人上当！<p>　　罗开在那一刹间，已经知道眼前的一切，全是幻觉和幻象！自己的怀中，根本没有天使，只不过是时间大神运用了他的能力，使自己感到温香软玉满怀抱，立即可以享受到至高无上的欢娱而已！<p>　　罗开虽然已想到这一点，可是他心中还在犹豫，他半转了身，和天使面对面地互拥着，天使黑眸半开，气息咻咻，一切全是那么真实，罗开的双手，在天使的腰际、股间，缓缓地移动，手触滑腻柔软，自天使口中发出来的娇吟，是这样荡人心魄……这一切，难道全是幻象吗？<p>　　罗开不由自主摇了摇头，而天使在这时，已把她发烫的胴体，贴得罗开更紧，缓缓扭动着，肌肤和肌肤之间的接触磨擦，令得罗开感到了绝不能再等上片刻，天使一面轻轻咬着罗开的耳垂，一面腻声道：“鹰，给我……充实我的生命！”<p>　　罗开已实在不能再考虑别的甚么了！虽然他知道那是幻象，但既然如此真实，一切的感觉，都和真象无疑，幻象和真实，又有甚么区别呢？<p>　　而且，罗开也完全的明白，就算受着时间大神的影响，自己的脑部活动，因影响而产生出眼前出现幻象的活动，只要这种幻象不是令自己痛苦，而反倒可以令自己得到无比欢愉的话，那么，又有甚么害处呢？<p>　　一想到不会有甚么害处，罗开连最后的一点牵挂也放开了，他撑起身来，天使已半转过身来迎合著他，他把脸埋在天使饱满挺耸的双乳间，深深呼吸着乳香，然后，看看在他身下，毫无保留地准备奉献给他的天使，口中发出模糊呢喃的声音。<p>　　这时，天使的神态更媚、更荡，罗开已经开始完全不理会甚么幻象不幻象了。<p>　　但是就在这时候，就在离他不远处，陡然传来了一下极其惶急的叫声，那叫声不是太清楚，像是有着甚么阻隔，以致听来像是从老远的地方传来一样！<p>　　本来，罗开在这样的情形下，就算身边有了甚么惊天动地的声响，他也难以觉察的。可是那下呼哄声却不同，才一入耳，就令得他陡然震动了起来！<p>　　因为那一下呼叫声，他一听就听出，那是“天使”的声音！<p>　　不但是天使的声音，而且声音之中，充满了惶急和忧虑，若不是已到了生死存亡的关头，是决不会有那种惶急的呼叫声的！<p>　　天使在罗开的生命之中，既然已经占有那么重要的地位，她的叫声又那么急，罗开自然会感到震动，那叫声在叫着：“鹰！鹰！我没有进来！快摆脱幻象，快，你快摆脱幻象！”<p>　　罗开在一震之后，立时循声看去，看到声音是不远处，一苹小小的盒了中传出来的，那苹盒子，就是天使给他的那具通讯仪。<p>　　刹那之间，罗开像是有一大桶冰水，向他兜头淋了下来一样，刹那之间，遍体清凉，已经在极短的时间内，从幻象中挣扎了出来。<p>　　也就在刹那间，眼前的景像又变得和以前一样，不但千娇百媚的天使不见了，连草地也不再存在，四周围仍然是白茫茫的一片。<p>　　罗开连忙向那具通讯仪奔过去，一俯身，拾了起来，还听得通讯仪中，传出十分微弱，但是更着急的声音：“鹰，是我，我才是天使，别给幻象迷惑，别……”<p>　　接着，就甚么声音也听不到了！<p>　　在天使把这具通讯仪给罗开的时候，她曾说过，在另一个空间之中，未必能和他通讯，但这时，通讯仪中忽然传来了天使的声音，罗开知道，那一定是，天使知道他在极度的危急之中，不知道使用了多少能量，才达到了通过通讯仪而警告他的目的！<p>　　不过，罗开不明的是，就算自己被幻象所迷惑，又会有甚么恶果呢？<p>　　他想了一想，全然不得要领，知道自己如果再和天使相见，天使一定会告诉自己的，这时多想也没有用处，看起来，自己脑中一受到天使的警告，而知道一切都是幻象，幻象就立时消失，那自然是自己和时间大神的争斗之中，又胜了一次！<p>　　他才想到这一点，就听到了“轰”地一声响，接着，眼前光团闪耀，时间大神的声音之中，充满了愤怒：“好，原来你有助手！原来那些八等旋转星上的怪物，也到了地球，哼！”<p>　　罗开沉着气，不出声，心中则在迅速地转着念：“八等旋转星上的怪物”，那自然是指天使和天使的族人而言，看来时间大神本来并不知道他们来到地球，只是因为刚才听到天使警告自己，他才知道。<p>　　如此看来，为了使自己不被幻象迷惑，在最后关头，把自己从幻象中拉出来，天使他们所化的代价还真不轻，被时间大神知道他们也在地球上，自然失去了敌明我暗的便利！<p>　　罗开又不由自主地想：就算一直在幻象之中沉湎下去，又究竟会有甚么恶果呢？<p>　　自然，他还是想不出来。<p>　　罗开在思索间，忽然又听得一阵令人毛发直竖的怪笑声，接着，又是时间大神充满了恨意的声音：“原来是这样，哼，原来是这样！罗开，你可想看看，那八等旋转星上的怪物，是甚么样子的？哼，其中一个雌性的怪物，扮成了一个地球人的样子，哈哈，我给你看看他们原来的样子，哈哈！”<p>　　罗开立时叫：“我不要看！不要看！不管他是甚么样子，她爱我，我也爱她！”<p>　　时间大神还在发出可怕的笑声：“一定要看看，看看你拥在怀中的是甚么样的美人！”<p>　　罗开知道，那“八等旋转星”上的高级生物，也就是天使原来的样子，一定可怕之极，所以时间大神为了愤，才一定要他看的！<p>　　他仍然叫着：“我不看！”<p>　　他一面叫，一面紧紧闭上眼睛。时间大神大笑着：“你闭上了眼睛？那有甚么用？<p>　　别忘了，我不是真的有东西给你看，只不过是运用我的能力，刺激你脑部视觉神经的活动，使你看到东西！”<p>　　罗开不由自主，发出了一下呻吟声来，他知道，对方若是一定要自己“看”到甚么东西的话，就算自己把眼睛弄瞎了，也是一样看得到的！<p>　　而他，实实在在，不想看到天使，那八等旋转星上的生物的样子，他知道，一看到了天使原来的形状之后，他和天使之间的欢乐就完了。<p>　　现在，他虽然也知道，天使是幻化成一个美女的样子，原来的样子不知道是甚么样的，但那总比真正看到的好！<p>　　他一面双手挥动着，一面叫道：“我不想看！”<p>　　时间大神“哈哈”笑了起来：“八等旋转星上的怪物，不可能永远停留在地球上，他们会回去！你既然迷惑于她的假的身体，我也可以给你，你刚才的幻象，要不是忽然被她提醒了你而消失，那和真的有甚么分别？”<p>　　罗开想起刚才的情形，不由自主喃喃地道：“真……没有甚么不同！”时间大神笑声响亮：“那就是了！你可以永远得到她，只要你一想她，她就会出现在你的面前，甚么都如你的意思！”<p>　　罗开怔了一怔，向前看去，只见浓雾之中，天使巧笑倩兮，又在向他招手！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_24'>魔像 第24章 巨变</b><p>");

document.write ('　　罗开不由自主，向前跨出了一步，在那时，那种吹拂上来，令人通体舒泰的微风，又吹了上来，叫人醉薰薰地，除了专注于美丽的天使之外，甚么也不想，所以，罗开又渐向前跨出了一步。<p>　　他的耳际，又听得天使娇媚动听的声音，在向他呼唤：“鹰，过来，鹰，我是你的！”<p>　　罗开又向前跨出了一步，由于他实在太专注于前面浓雾中的天使了，以致他手中的那具通讯仪，在不知不觉中，跌到了地下。<p>　　在那一刹间，罗开还是想到，前面的天使是幻象，是时间大神刺激了自己的脑部而产生的！如果再继续向前去，一定会上当，虽然后果怎样还不知道，但是一定会有严重的后果！<p>　　这种想法，使他在跨出了三步之后，略停了一停。<p>　　而这时，在他面前的天使，身子旋转着，身上披着的轻纱，散了开来，开始发出奥妙之极的声音，随着她哼出来的声音，她的身子，柔若无骨一样，曼舞起来，每一个舞姿，都是那么诱人，罗开的视线无法离开她，心灵被她每一个动人的姿势所吸引！他急速地喘起气来，心中又生出了另一个念头：管她是不是幻象，一切的感觉全是那么真实！甚至于，他想到，管它有甚么恶果，只要向前去！就能再一次和天使一起，享受到官能上无与伦比的欢乐！<p>　　罗开一想到这里，陡然发出大叫声，向前奔了过去。<p>　　天使继续约旋转着，每当她一个旋转之际！轻纱和她的长发一起扬起，雪白柔软的颈，修长结实的腿，纤细而腻白的腰肢，一起现出来，虽然只是一瞥之间，也足以令得罗开向前奔得更快。<p>　　他心中知道，自己是在奔向时间大神的陷阱，但由于他全然不知道，就算跌进了时间大神的陷阱之中，会有甚么后果，所以他心中的顾虑，不是真的那么严重，也正由于这一点，他才会在心底深处，放弃了对时间大神陷阱的抗拒！<p>　　眼看罗开甚么都不顾，只求把舞过来的天使，紧紧地拥在怀中，把自己的生命挤进她的生命之中！<p>　　他和天使迅速接近！两个人的指尖已经相碰了，一碰到了天使的指尖，罗开已经整个人都有酥软的感觉，他正想把天使拉到怀中来时，忽然听到一下尖锐之极的声音，传了出来。<p>　　随着这一下声响，罗开整个人都呆住了，刹那之间，他所感到的那股寒意，简直是从他骨髓之内，直透出来的，令得他全身发颤！<p>　　就在那一刹间，他眼前的天使不见了，而替之以一个不知是甚么形状，一看之下，就令人惊恐得全身发颤的怪东西。<p>　　罗开绝不是胆小的人，可是这时，他全身的每一个细胞，都在颤抖！<p>　　那怪东西，勉强要形容它的形状的话，大体来说，就像是一条巨大无比的蛞蝓──一种没有外壳的蜗牛，而且是直立着的，面对着罗开的那一面，有着褐绿色的花斑，和许多触需不像触需，脚不像脚的东西，正在蠕蠕动着，在那个软而令人恶心的身子两边，空有两个孔洞，在孔洞之中，有相当长而柔软的触需伸出来，灵活无比，就像是两条藏在那孔洞中的两条蛇，随时想窜出来一样。<p>　　在顶部，是一排闪耀着可怕之极暗绿色光芒的圆点，自那些圆点中闪出来的光芒，令人心悸！<p>　　就是这样的一个怪物，一个没有一处不令人心中感到极度惊恐和恶心的怪物！<p>　　罗开一面发着颤，一面惊叫着，一面不住地后退。<p>　　一时之间，他实在不知发生了甚么事，他只是隐约地想到，这个如此丑恶，如此可怕的怪物，可能就是那“八等旋转星”上的高级生物，也就是天使原来的形体！<p>　　但是，时间大神不是又给了他以天使的幻象吗？刚才时间大神虽然曾威胁着，要罗开看天使原来的形体，但并没有付诸实行，为甚么自己的眼前，又会出现这样的一个怪物呢？<p>　　当他在后退之际，他的思绪，紊乱到了极点。<p>　　也就在这时，他陡然听得身后，传来了一下怪叫声，当他转过头去看时，只见身后一组大小光团，正在发出绚丽之极的光彩。<p>　　而那个怪物，则发出凄厉之极的叫声，以极快的速度，向那组光团，直扑了过去！<p>　　当那怪物向前疾扑而出之际，带起了一股劲风，劲风在罗开的身边掠过时，罗开像是听得有人在对他说：“那通讯仪，按红色的掣钮，对准时间大神！”<p>　　罗开一怔，连忙拾起了那通讯仪来，按下了上面一个红色按钮。<p>　　他才一按下去，自那通讯仪之中，就射出了一股又细又直的红色光线，看来就像是雷射激光一样，直射进了那一组光团之中。<p>　　而就在那一刹间，那怪物也扑进了那组光团之中，紧接着，就是一下惊天动地的大震，不但震得耳际“嗡嗡”直响，而且，像是发生了爆炸之后一样，一股极强烈的气浪，陡然之间，排山倒海一样，压了过来。<p>　　那股气浪的力道之强，简直是无可抗拒的，罗开身不由主，被那股气浪涌着！向外翻滚着跌了出去，也就在那一刹间，他丧失了知觉。<p>　　他无法知道自己是过了多久之后，才醒过来的，当他一开始有知觉之际，只觉得眼睛有点刺痛，眼前是一片暗红色。<p>　　他连忙睁开眼来，发现自己置身于一种强光的照射之下，那种强光，不但令得他睁开了眼来之后，甚么也看不到，而且还有一种相当程度的灼热感觉。<p>　　罗开陡然吃了一惊，身子自然而然，向外一个翻滚，避开了那股强光。<p>　　当他离开了那股强光的照射范围之后，他才看清楚了那股强光的来源，心中又好气又好笑！<p>　　刚才，他还以为那股强光，又是时间大神弄出来的甚么玄虚，等到离开之后，视力立即恢复，他已经看清楚，那股强光，自一扇窗中射进来，正是在地球上生活的人，每一个人都再也熟悉不过的太阳光！刚才之所以有那样的情形，只是因为他恰好面对看那股阳光时睁开眼来而已！<p>　　那窗户是罗开所熟悉的，罗开一跃而起时，已经完全可以肯定，那就是他自己的别墅！<p>　　一落地，罗开就望向那幅画，画还在，就像他这几天来望着那幅画一样，还在放画的画架之上，可是画上的人像是正面的，那是一幅卢洛伯爵情妇的画像，画得十分好，十分传神，不再是浓雾或背影。<p>　　罗开怔怔地望着那幅画，这时，他已经尽量使自己镇定下来，是以曾经发生过一些甚么来，他可以清清楚楚地记得！<p>　　从他如刨集中意志力，忽然之间，身子进入了画中开始，一直到在那个空间之中，和时间大神的种种对抗，以及到了最后，忽然出现了一个怪物，和手中的通讯仪，有一股光线射向时间大神为止。<p>　　他低头看了看，那通讯仪，还紧握在手里！<p>　　可是，经历过的一切，虽然那样真实，却又那么像是梦幻！<p>　　一切经历全都是在他的记忆之中，可是他又不知道究竟发生了甚么事。<p>　　他只知道，两种不同的外星人在起争斗，而他也在其中，他和其中的一种外星人合作，但是斗争已经发生过了，究竟是谁胜？谁败？那幅魔像画，何以又回复了几百年的的原状？<p>　　罗开被不知多少谜团包围着，他再向窗外看了看，一点不错，他是在他自己的别墅之中，时间约莫是下午三时，阳光还相当猛烈，自窗中向外看去，可以看到山谷中，树木掩映之下的卢洛古堡！<p>　　罗开知道，那些谜团，单凭自己去想，是不会有结果的，因为外星生物在科学文明上，既然远在地球人之上，他，亚洲之鹰罗开，虽然是一个杰出的地球人，但一样难以理解。<p>　　他先是倒了一杯酒，一口喝饱，那具通讯仪还在他的手里，他照着天使教他的使用方法，按下了一个按钮，然后低声呼叫：“天使！天使！发生了很多事，我进去了又出来了，我要和你联络！”<p>　　可是，一直呼叫了好几遍，那通讯仪一点反应也没有。罗开彷佛感到，有甚么不可测的，可怕的事情发生了。<p>　　他再照样说了一遍，声音已经十分不自在，在等了半分钟，仍然没有回音之后，他以极快的速度，冲出了他的别墅，跳上车，以极不适宜的高速，在小路之中盘旋着，直扑卢洛古堡。<p>　　当他的车子停在古堡门口时，他一面叫着，一面冲向古堡的门口，古堡的大门并没有锁，他一推就推了开来，直奔了进去。<p>　　罗开大声叫着：“天使！天使！”<p>　　他的叫声，有时在古堡之中，激起了阵阵的回声来。不到三十分炉，他已经把卢洛古堡上上下下都奔遍了，可是甚么人也没看见。<p>　　罗开只觉得自己的心向下沉，他一面自己安慰着自己，勉强笑着：“天使，你躲起来了？想吓我一跳？好了，我投降了！你不想听我说进入了那个空间之后，和时间大神争斗的经过？快出来，别再开玩笑了！”<p>　　他一面说着一面走进了那宽大的书房中──他第一次到这里来，和天使见面的地方。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='03_25'>魔像 第25章 另一空间发生的事</b><p>");

document.write ('　　罗开第一次走进书房的时候，天使就坐在那张巨大的书桌的后面，可是这时，罗开再走进去，书桌后却空荡荡地，一个人也没有。<p>　　罗开慢慢地走到那画桌面前，他第一次和天使亲热，就是在那书桌后面，现在，空气之中，似乎还荡漾着散发自天使身上的那股沁人的幽香！<p>　　就在那地方，第一眼的印象是如此冷艳，令人不敢逼视的一个美人，忽然之间变得媚荡怡人，热睛如火！<p>　　也就在这个地方，罗开真正认识了男女之间的欢愉，可以达到甚么程度。<p>　　可是，现在天使在那里呢？<p>　　罗开陡地大叫了起来：“天使！天使！”<p>　　他不住地叫着“天使”，一直叫了三天三夜。<p>　　是的，三天三夜，晚上，他蜷缩在书房之中，只要一从朦胧中醒来。他就叫着“天使”！<p>　　白天，他像是一个幽魂一样，在卢洛古堡之中，到处游荡，不住地叫着：“天使”<p>　　可是，天使一直没有出现，卢洛古堡之中，显然只有他一个人！<p>　　罗开不断地按着通讯仪上的掣钮，直到手指生疼，都没有任何反应。<p>　　如果他不是身在卢洛古堡之中，他对天使的思念程度，或者会轻一点。可是这时，他看到的一切，碰到的一切，都是他曾和天使在一起，渡过那段欢乐的时光时所见到，碰到的一切，空气之中，像是还荡漾着天使娇甜的笑声，可是天使却不在了。<p>　　罗开整个人，变得颓丧不已，他一生之中，从来没有这样低沉过，这时，除了等天使再出现之外，他甚么也不想做。<p>　　三天下来，他显然地憔悴了，正当他又近乎绝望地，喃喃地念着天使的名字，心像是一直沉向一个无底的深渊中时，他突然听到大厅中，有脚步声传了过来。<p>　　那时，罗开是仰躺在书房的地毡上，闭着眼，在回想着当日，天使轻笑着，喘着气，挤在他身边，用她美妙的胴体贴着他时的旖旎风光。<p>　　他一听得有脚步声，就直跳了起来，叫着：“天使！”<p>　　一面叫，他已冲了出去，冲进了大厅，他陡地站住。他看到有两个人，正缓步走进来，那两个人，一男一女，看起来极其普通，是在任何地方都可以见得到的普通人，见过之后，也不会有甚么印象！<p>　　不是天使！罗开已感到，天使可能永远不会再来了！自己永远也不能再见到天使了！<p>　　当他想到这一点的时候，他整个人竟忍不住轻轻地发起抖来。<p>　　那一男一女，缓缓向罗开走来，来到近前，男的才开口：“罗开先生？”<p>　　罗开木然地望着他们，没有甚么反应，那男的又道：“我们……我们是天使的族人。”<p>　　罗开陡地震动了一下，“啊”地一声，伸手抓住了那男人的手臂，声音紧张得发颤：“天使，天使在甚么地方，我要见她！”<p>　　那女的叹了一声：“罗先生，你可知道我们原来的形体是怎样的？”<p>　　罗开怔了一怔，没有回答，那女人又道：“你在那个空间中，最后看到的那……生物，就是我们原来的形体。”<p>　　罗开深深吸了一口气：“我已经可以猜到……你们原来的形体，对地球人来说，的确……不是很习惯，但相信你们看地球人，也是一样！”<p>　　那一男一女笑了一下，男的道：“是，我们才来到的时候真被地球人的外形，吓了一跳。”<p>　　那女的又道：“罗先生，你见到的那个，就是天使。”<p>　　罗开再吸了一口气：“是她也不要紧，她不必为了我见了她的形态之后，就不肯再见我！”<p>　　那两人齐声叹了一声，和罗开作了一个手势，示意罗开到书房去再说，进了书房之后，罗开又急不及待地道：“天使在那里，我要见她！”<p>　　两人互望了一眼，对罗开的问题，避而不答，男的道：“罗先生，事情的一切经过，你是很清楚的了？”<p>　　罗开点了点头，那男的又道：“我们的计划是，由你进入那个空间，把时间大神引出来，再由我们对付他，可是在实行的过程中，却发生了意枓之外的情况。”<p>　　他停了一停，才又道：“我们一直在跟踪你的脑电波，你脑电波的活动，通过仪器的分析，使我们知道你在想甚么，即使在你进入了那个空间之后，我们仍然可以接受到你脑部活动所发出来的能量。”<p>　　罗开用心听着──在他进入了那个空间之后，所发生的事，全是他亲身经历的，可是却还有极多地方，是他难以明白的。<p>　　那男的又道：“在开始的时候，我们知道你和时间大神的对抗，十分成功，可是后来，你忽然……变得完全顺从了对方的意志。”<p>　　罗开“啊”地一声，他知道那时，在温酥的微风下，他正和天使相拥着在草地上！<p>　　那男的继续道：“这是极危险的一种处境，当你的意志，在不知不觉间受到了对方的左右时，到了一定程度之后，你就不会再有自己的思想，会完全被对方操纵，永远在不知不觉间，成为他的奴隶！”<p>　　罗开心中陡然一凛，他本就意识到会有严重的后果，但是也未曾料到后果会严重到这一地步！这时，他仍然不免感到了一股寒意。<p>　　那男人在继续着：“于是，在最紧要的关头，我们向你，发出了警告。”<p>　　罗开想起自那通讯仪中传出来的声音，使自己有一个短暂时间的清醒。那男人道：“要向在另一个空间中的你发出警告，在我们来说，也只是勉强可以做到而已，我们为了这一行动，所损失的极大──”<p>　　那女的接口道：“不必提起了，罗先生是我们的朋友，我们一定要尽力而为的！”<p>　　那男的苦笑了一下：“当然，你一接到警告之后，情形相当好，可是没有多久，你又堕入了极度危险的境地之中！”<p>　　罗开回想着当时的情形，叹了一声，很有惭愧的心意：“是，我实住……我一直以为我自己极能控制自己的意志，谁知道──”<p>　　他难过地摇了摇头，那女的道：“没有人怪你，罗先生，那是由于你对天使的深切爱意所造成的！”<p>　　罗开又苦笑了一下，那男的道：“那时，我们已没有能力再发一次警告，而你又眼看要被时间大神完全控制，堕入永久为奴，万劫不复的境地了，在这时候，我们人人都不知怎样才好，天使她忽然不顾一切，擅自发动了我们所有能量装置中最强力的一环，在能量的协助下，突破了空间的限制，进入了那个空间。”<p>　　罗开听到这里，急速喘起气来：“天使……为了救我，而……进入了那个空间？”<p>　　那一男一女长叹了一声：“是的，而且她明知，我们每一个人都知道，我们能量最强力的一环，可以突破空间……可以往返那空间一次，也就是说，她有机会可以进去了再出来，但如果她要你出来的话，她自己就永远不能出来了！”<p>　　罗开的心头，如同遭到了雷殛一样，僵立着一动也不能动，现在的事实是，他离开了那个空间，那么，天使她……罗开实在不敢想下去！<p>　　那女的道：“而事实上，天使在冲进去之前，已经没打算自己出来，而只是要令你出来！”<p>　　罗开颤声道：“那么她……她现在……”<p>　　女的沉声道：“我们的星球，有一样重要的东西，落在时间大神的手里──”<p>　　罗开陡地打断了她的话头，尖叫起来：“天使怎么了？”<p>　　女的不理会他，自顾自道：“天使一面对时间大神，就对他展开了攻击，并且叫你利用那通讯仪中的能量，合力攻击，在攻击的过程中，她令得那件对我们来说十分重要的东西毁灭，不再归时间太神所有──这等于解决了我们一个极大的困难，她也使时间大神受了创，而她自己──”<p>　　女的讲到这里，声音变得异样的低沉：“她自己的生命也消失了！”<p>　　罗开的双眼睁得极大，心中一阵发酸。在他自己的记忆之中，他不曾流过泪，可是这时候，泪水却自然而然，泉涌而出。<p>　　男的叹了一声：“这些，本来我们不准备对你说了，可是……你对天使的感情，是如此之真挚，令我们全体都十分感动，所以由我们来解释过程，你……再也见不到天使了。”<p>　　罗开呆若木鸡地坐着，一动也不动，那一男一女又站了一会，才转身缓缓地向外走去。<p>　　罗开的脑中轰轰作响，那男人的声音一直在响着：“再也见不到天使了！再也见不到天使了！”<p>　　他没有去抹拭眼泪，任由泪水自脸上，淌到了身上，地上……若干日之后，罗开才知道天使的族人，把卢洛古堡弄到了他的名下，成为他的产业。<p>　　当罗开把那幅画像亲手挂上墙去之际，他仿佛感到，画像上的美女，就是天使，因为天使的生命，是消失在那幅画中的！<p>　　罗开没有对任何人讲起那段经历，连黛娜也未曾说──黛娜是在一个多月之后，找到了卢洛古堡来，和罗开相会的，她来的时候，罗开仍然怔怔地坐在那幅画像之前，凝视着画像中的美女！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_01'>怪头 第01章 有惊人怪癖的洪保伯爵</b><p>");

document.write ('　　很多人都有收集的癖好，普通的收集品是邮票、古董、真玉、昆虫标本、贝壳、汽车等等，有人专收集老爷飞机的，几乎每一种有许多分类的物品，都可以作为收集者的目标。<p>　　但是相信全世界，再也没有比洪保伯爵收集的东西更古怪的了。洪保伯爵常自夸，他是世界上独一无二，唯一收集这类东西的人。<p>　　洪保伯爵收集的是灵长类生物的头骨。<p>　　甚么是灵长类生物，似乎也不必多解释了。人，在生物学上的分类，就属于灵长类，另外各种猴子、人猿、猩猩，全是属灵长类的生物。<p>　　洪保伯爵的收集目标，自然也包括了人的头骨在内。<p>　　走进洪保伯爵放置他收藏品的地方，胆子小一点的人，会吓得手脚冰冷，在一列一列的架子上，几乎全是特制的，同样大小的玻璃盒，盒中，全是一个一个大大小小的骷髅。<p>　　不是对灵长类动物有深切研究的人，看起来，每一个骷髅都是差不多的：眼睛当然没有了，留下了两个乌溜溜的深洞，鼻子本来的形状是怎样的，也不可追究了，在骷髅上留下的又是一个深洞，牙齿还顽固地生长在上下颚上，可是已没有了掩蔽物，白森森地露在外面，似乎要对人而啮……参观洪保伯爵的收藏，绝不是一件令人愉快的事，在超过一千个骷髅之间转来转去，就算胆子再大，也会起一种恶心之感。<p>　　可是，每当有人来找他的时候，洪保伯爵就一定要拉人去参观一下他的收藏品，他是著名的动物学家、人类学家、考古学家和医学理论家，是世界公认的权威。他对灵长类动物头骨之熟悉，也真叫人吃惊，在普通人眼中看来，几乎是一模一样的两个猴子头骨，他可以一下就认出，那是非洲马达加斯加岛上特有的吼猴，叫声可以达到三公里之外，而另一个则是南印度特有的猕猴。<p>　　一般来说，在参观猴类、猩猩类的头骨之际，还不那么令人栗然。洪保伯爵有一个最大的收藏室，收藏的全是人的头骨，有超过两百个骷髅，陈列在架子上。他把人种分的十分仔细，单是黄种人，他就至少可以分到八十种以上，日本北方的虾夷族骷髅和关东平原上的日本人骷髅，有甚么不同，一下子他就可以说出来。<p>　　甚至于中国西南部，大凉山小凉山上的彝族人，黑夷和白夷，他也分得出，云南的旱摆夷和水摆夷，北欧的克黑特人后裔和斯坎的那维亚人的后裔，有着明显的不同，等等。听他讲各种不同的人的头骨差异，他只怕可以讲上三年五载。<p>　　尤其，当参观者在勉强耐着性子，看完了他的收藏品之后，他往往会盯着参观者头部，看上半天。他目光锐利，炯炯有神，又推上一个相当高的鹰勾鼻，所以给人的印象，相当险惊，给他盯着来看的人，会感到极度的不自在，有人曾诚玩笑式的说，洪保伯爵为了得到一个他所未曾收集到的骷髅，甚至不惜把一个活人的头割下来，作为他的收藏品。<p>　　洪保伯爵不但收藏现存人种的骷髅，化石骷髅更是他珍藏中的珍藏。<p>　　大家都知道，化石头骨之中，最珍贵的是公元一九二七年，中国考古学家裴文中教授所率领的考古队，在中国北京附近周口店所发现的一批化石，包括了性别不同的两具完整的头骨。<p>　　人类学家和考古学家定名为“北京中国猿人”，在研究人类的进化史上，有极重大的价值。<p>　　这批头骨，在一九四一年之后，下落不明，神秘失踪，谁也不知道在甚么地方，有人出了超过五百万美元的赏格，寻找北京猿人的下落，也没有结果。<p>　　所以，当罗开，大名鼎鼎的亚洲之鹰，在参观洪保伯爵的收藏品，到了最后，洪保伯爵郑而重之，打开一只柜子，让罗开看了两个没有任何说明的头骨之际，罗开先是震动了一下，然后，却以十分轻描淡写的语气说：“其实，世人早就应该料到，它们在你这里。”<p>　　洪保伯爵“呵呵”笑着，不承认也不否认，可是神情却得意非凡，彷佛他拥有的，是全世界最宝贝的珍宝一样，又郑而重之地把柜子锁上，然后，一面和罗开向外走去，一面盯着罗开的脑袋打量。<p>　　即使是罗开这样，毕生从事冒险生活的人，被他锐利的眼光在一旁盯着，也显得十分不自在。<p>　　他甚至不由自主缩了缩头，勉强笑道：“等我死了之后，我遗言把头送给你好了！”<p>　　洪保伯爵居然一点也不客气，连声道：“多谢！多谢！”他在谢了两声之后，大概也感到罗开的年纪，比他至少年轻二十岁，不是很有可能比他早死，所以，又现出一副失望的神情来。<p>　　亚洲之鹰罗开，是怎么会和洪保伯爵这个有着这样的怪癖的学者在一起的呢？<p>　　说起来，也十分有趣，自然，先得约略介绍一下洪保伯爵这个人。<p>　　他自称是欧洲波罗的海沿岸的一个小国，立陶宛王国的王朝贵亲，有着世袭的伯爵衔头。<p>　　这个小国在第二次世界大战之后，并入了苏联的版图，王朝贵亲，自然也烟消云散。<p>　　他坚持伯爵的称谓，有一次，在一个国际性的学术会议上，有一个美国生物学家，称了他一声“洪保博士”，他立时沉下脸来反问：“我一共有十二个学科不同的博士衔头，你称我哪一个博士？还是要把我十二个博士衔头一起称齐了？”<p>　　当时弄得那位生物学家不知怎么才好，所以大家都称他为伯爵，免得他不高兴。<p>　　人人都很怕得罪他的原因，到不是因为他极富有──据说，他的上代是皇宫总管，立陶宛王国虽然小，皇室的财富，还是十分可观的，在一次变乱中，他的上代吞没了保管的财物，在瑞士、奥地利，购买了大量地产，经过了许多年，成了钜富，不过那只是传说而已，谁也不敢向他求证。<p>　　人人尊敬他的原因，是由于他在学术上的确有骄人的成就之故。<p>　　他一直单身，没有成婚。<p>　　听说，有一次，有一位极美丽的女演员，已经和他热恋到了谈婚论嫁的阶段了，他照例带她去参观收藏品，看到一半，那女演员已经支持不住，可是洪保伯爵还拿起了一个骷髅来，和那个骷髅亲了一下吻，道：“你可知道，这个骷髅先前是一个极美丽的标准女子？”<p>　　美丽的女演员当时就昏了过去，事后对人说：“他每次在吻我的时候，我知道他不是在享受温柔，而是在想我肌肉腐烂之后，可能比现在更美丽，哪一个女人要是能和这样的科学怪人在一起生活，那绝对是不可思议的事！”<p>　　美丽女演员拂袖而去。<p>　　洪保伯爵极其伤心，想来是看透了红粉骷髅，一线之别，所以心灰意冷，从此再也没有奇闻传出，年过半百，仍然单身一名。<p>　　虽然在欧洲社交界打滚的不少美女，都在动他的脑筋，他既有名，又有钱，实在是世界各地掘金娘子的最佳目标，各出手段，勾引他的美女，着实不少，可是洪保伯爵一概无动于衷。<p>　　其间，有一对孪生的黑发美女，正当妙龄，明眸皓齿，男人见了罕有不着迷的，而且性技巧之高，更令接近过他们的人，永生难忘，这是高级社交界人人知道的事。<p>　　可是，这一对孪生美女向洪保伯爵进攻，发展到了在洪保伯爵的书房之中，灯光柔和，音乐悠扬，醇酒令人半醉的情形下，两个身形样貌看来一模一样的美女，把她们晶莹柔滑的胴体，在洪保伯爵的面前，轻轻扭动，做了许多个令任何男人都可以血脉贲张，不克自制，诱惑性极强的姿态，可是洪保伯爵的目光却只是在她们的头部转来转去，口中不断喃喃自语：“同卵孪生者的头骨，不知道是不是一模一样的，收藏品之中，应该多注意孪生者的头骨才好。”<p>　　那一对孪生美女结果知难而退，以为奇耻大辱，大失美女风范，破口大骂洪保伯爵是男人之中，最无可药救的性无能患者！<p>　　洪保伯爵还有一个衔头，是国际警方的高级顾问。<p>　　这似乎很奇怪，是不是？其实一点也不，法医学中，根据一个人的一部分骨骼，还原出这个人生前的身高体型来，根据一个人的头骨，还原出这个人生前的容貌来，这门科学，如今已被世界各地警方普遍应用，创始人就是洪保伯爵。<p>　　国际警方给他这个衔头，是由于世界上最好的法医官，这方面的本领也不如他，在必要的时候，还得靠他帮助之故。<p>　　好了，该说说罗开是怎么和他认识的了。<p>　　在离开了比利时之后，“天使”的美丽形像，仍然萦回在他的脑际，罗开，这个被称为亚洲之鹰，有着钢铁一般坚强意志的人，在接下来的日子中，心绪上的失落和忧郁，简直就像是一个初恋失败了的中学生一样。<p>　　他甚么人都不想见，只是独自在欧洲的一些著名的山中徜徉，常常在参天的古树下，一躺就是半天，回味着和“天使”在一起时的那种特殊的欢愉。<p>　　那天，他在日内瓦湖上，先把一只小船驶离岸，到了湖中心，然后，躺了下来，湖水汨汨地打在船身上，四面山影倒映，蓝天白云，清风徐来。可是这世上最优美的环境，却并不能令得他心情开朗一些。在他心神恍惚之中，像是彷佛看到美丽动人的天使，正从天际白云之中，冉冉而下，再度投进他的怀抱之中。<p>　　也就在这时候，一阵汽艇的机器声，划破了寂静，传入了他的耳中，那一阵声响，打断了他的幻想，使他感到相当不快。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_02'>怪头 第02章 等候出卖第一次的神秘女郎</b><p>");

document.write ('　　罗开转过头，不去看噪音传来的方向，他心中在想：真不应该在日内瓦湖泛舟，应该到西藏的腾格里湖去，在那里，保证不会有这样的噪音！<p>　　日内瓦湖太多人了，虽然他已经尽量找了一个静僻的所在，但还是免不了被骚扰。<p>　　正当他这样想的时候，机器声音竟然越来越近，看来快艇是直向着他驶过来的！罗开开始警觉起来，半转过身，他看到一艘快艇，艇首昂起，划破湖水，泼起老高的水花，正以相当高的速度，对准他驶了过来。<p>　　罗开心中闷哼了一声，在这个世界著名、平静美丽的湖上，这样高速地行驶机械装置的船只，是违法的！而且那个快艇的速度是如此之高，看来简直是向他直撞过来一样，至少，也是一种极不友好的挑战！<p>　　罗开在刹那之间，已经准备了好几种应变的方法，可是，当那快艇，疾使到了离他约莫一百五十公尺时，机器声突然停止，来势也突然减慢，不过由于刚才的冲力十分强劲，在惯性定律的作用下，快艇仍然无声的向前滑来，一直滑到，几乎贴近罗开的艇只，才停了下来。<p>　　罗开不由自主，喝了一声采，他喝采，不单是为了驾艇者的技术高超，计算准确，令的船只恰好在他的旁边停下，也为了驾艇者本身。<p>　　驾艇者是一个十分娇小匀称的东方女郎，有着蜜糖一般颜色的皮肤，这种颜色的皮肤，使她的肌肉，看来格外结实而富弹性。<p>　　和一般东方女郎的面型不同，她有着高而挺的鼻子，和一双明亮闪忽的眼睛。她穿着紧身的运动装，使她均匀的身形，得到适度的夸张。<p>　　快艇停了下来之后，罗开毫不客气地凝视着她，但是却并不开口。那女郎向他甜甜一笑，一开口，是十分流利的法语：“打扰你了。”<p>　　罗开早就估计这女郎可能是中南半岛一带的人，可能还有四分之一或者八分之一的欧洲血统，一听得她用法语交谈，虽然在瑞士，那是十分普通的事，但至少也可以证明自己的猜测不错。<p>　　他有点懒洋洋的回答：“还好！”<p>　　那女郎十分知情识趣：“还是打扰你了，真对不起，罗先生。”<p>　　那女郎的声音虽然动听，可是一听到自她口中吐出了“罗先生”这样的字眼来，罗开还是不免突然震动了一下。<p>　　当然，但只是他心头上的震动，罗开有着上乘的自我控制能力，心里再吃惊，在外表上是一点也不会显露出来的。<p>　　而自从和“时间大神”开始斗争以来，罗开曾受制于一个神通广大的“组织”，自此之后，他对于自己的行踪十分敏感，可是在不应该有人知道他的行踪的情形之下，那女郎又分明是特地来找他的，这自然使他震动。<p>　　他扬了扬眉：“从甚么时候起，我变成人人都认识的名人了？”<p>　　那女郎甜甜的一笑：“是我老板告诉我的，他说可以在这个湖上找到你，两天了，在湖上，似乎只有你一个亚洲人？”<p>　　本来，罗开已经充满了警戒，虽然表面上看不出来，但是他可以在十分之一秒内，作出最激烈的反应来。<p>　　但这时，他一听得那女郎这样说，就“啊”地一声，立时松弛了下来。<p>　　他知道那女郎口中的“老板”是甚么人了。三天之前，他曾在百般无聊之际，和浪子高达联络了一下，他的行踪不是全无人知，浪子高达就知道，而这样娇小美丽的女郎，也正适合做浪子高达的部下。<p>　　罗开一想到这一点，又道：“哦，浪子可好？”她撇了撇嘴，作了一个看来充满稚气的不屑的神情：“一点也不好，他有大麻烦了！”<p>　　那女郎咬了一下下唇：“这次是真的大麻烦，你听说过南美洲的蜂后党？”<p>　　罗开把眼睛眯细了一点，湖水反射着阳光，使得光线有点强烈，他那样子，可以把眼前这俏丽的女郎，看的更真切一点，他答非所问：“我们非要隔得那么远，互相提高声音，来破坏这美丽的宁静？”<p>　　这是十分别致的邀请，那女郎轻笑了一下，站了起来，跨向罗开的艇只。当她跨过来之际，她的快艇，侧了一侧，那令的她整个身子，全都挨向罗开，罗开张开双臂，把她轻轻抱住。<p>　　她的气息有点急促，她和罗开的双腿，几乎交叠在一起，柔滑的肌肤接触，使罗开很乐于维持这个姿势不动，而她显然也没有变换处境的意思。<p>　　于是，他们就轻轻拥着，谁也不先说话，那女郎的长发，随着湖风飘动，轻轻的拂在罗开脸上和手臂上，每一丝头发，都像是在对罗开作无言的，但是强烈的挑逗。<p>　　过了好一会儿，罗开才在她的唇上，轻轻吻了一下，那女郎吁了一口气，一股淡香，自她口中呼出来，罗开他感到心旷神怡，他顺着吸了一口气，好把那股淡淡的醉人的芳香全部吸进去，然后，他微笑着问：“你不是想告诉我，浪子叫蜂后党掳去了吧？三天之前，我还和他联络过，他好像并没有提及！”<p>　　那女郎叹了一声：“不是他被蜂后党掳走了，而是他主动要去找蜂后党的麻烦！”<p>　　罗开又哈哈笑了起来。他知道，南美洲的蜂后党是一个甚么样的组织。<p>　　蜂后党的首脑，一共七个人，七个美丽得使任何男人见了都会心跳加速的女人，而且，她们都继承了巨额的财产，是南美洲好几个国家之中，经济上的强人，她们的势力，甚至渗进了南美洲一些国家的政治和军事组织之中。<p>　　她们联合在一起的目的，是要证明女人比男人强，女人应该在人类一切事物之中，居于领导地位！<p>　　她们的宗旨，和“妇女解放运动”所提倡的，看起来略有类似之处，但是在行动上，她们却是激烈的、狂野的，在她们的势力范围之内，男性全是俯首帖耳的奴隶！<p>　　她们每一个人，都“蓄养”着许多英俊高大，壮健如牛的美男子，来供她们享乐，罗开看过一张照片，七个“蜂后”，每个人手中，都牵着一个俊男，而俊男的脖子上，像狗一样，套着项圈和链子。链子是用纯金铸成的，项圈上镶满了钻石，据说还出自著名的珠宝设计寄家铁芬尼的设计！<p>　　她们自封“蜂后”，来表示她们的地位，是崇高而不可被替代的，是整个人类生命的泉源。自然，在她们的手下，也有着各种这样相同见解的女性，颇形成一股强大的力量。<p>　　罗开的手，贴着那女郎的玉腿，向下移动着，那女郎柔顺地屈起腿来，好让罗开的手掌，从大腿一直到她纤细的脚踝上。<p>　　罗开只觉得事情很好笑，像浪子高达这样的人，正是蜂后党所要对付的目标，他不避开去，反倒主动去找她们的麻烦，这种事，也只有浪子高达做得出来！<p>　　他用十分轻松的语调问：“浪子主动去挑战蜂后？这真有热闹可看了！”<p>　　那女郎略有恨意地道：“让他去给那些蜂后螫死！”<p>　　罗开有点会意，他轻轻推开了那女郎：“你……是浪子的──”<p>　　那女郎着急了起来：“不，不，别以为全世界的女人都是他的，我是我自己，我是我自己！”<p>　　她急急分辩着，有着一种动人的稚气的固执，当罗开用相当怀疑的眼光望着她时，她更加着急，咬着下唇：“如果你……”下面的声音低得听不见，她双颊之上，也泛起了红晕，然后，她像是很勇敢地昂起了头来：“那你就可以得到证明！”<p>　　罗开深深吸了一口气，对方的话，这样强烈的在挑逗，他还未曾决定该怎么回答，那女郎已经握住了他的手，把他的手放到了她自己的胸脯之上。<p>　　这是全然无可抗拒的邀请，罗开的手指紧了一紧，他握到的，是少女的胸，坚挺而娇小，那女郎闭上了眼睛，微微喘着气：“我其实……也不是他的手下，只不过……”<p>　　他无法再讲下去，她柔滑娇小的胸脯，使罗开的手指，自然而然，有了更强烈的动作，那使得她喘息加剧，再也讲不下去，而她的身子，也在自然地扭动，她的那种扭动，完全是自然的，没有任何做作。<p>　　罗开在她耳际低声道：“我相信了！”<p>　　那女郎半睁开眼来：“你……不想要我？”<p>　　罗开叹了一声，由衷的道：“相信你保持到现在，不是一件容易的事，还是保留给你爱的男人吧，我对你来说了，只不过是一个陌生人。”<p>　　那女郎直了直身子，坐了起来，她的坐姿十分美妙。她坐了起来之后，样子像是在沉思。<p>　　然后，她摇了摇头：“任何男人都是一样的，我会把我自己的第一次，给一个能使我获得大利益的人！”<p>　　罗开皱了皱眉，他看得出这女郎的年纪虽然轻，但是在眉宇之间，有着生活给予她的沧桑，尤其在这时候，她大而明亮的眼睛之中，有着淡淡的忧郁──尤其是淡然的忧郁，看起来也就更动人。<p>　　她停了一下之后，又道：“是的，我在等好价钱，等好价钱来出卖我最宝贵的第一次。”<p>　　罗开仍然没有说甚么，那女郎向他望过来，直接地问：“照你看来，我还可以卖得好价钱吗？”<p>　　罗开以长叹一声来代替的回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_03'>怪头 第03章 一亿美元巨大赏格</b><p>");

document.write ('　　那女郎的这个问题，任何有教养的男人，都不会正面回答的，罗开自然也不例外。所以，他只是长叹一声。<p>　　那女郎有点自嘲似地笑了一下：“我憎厌贫穷，偏偏我出身贫民窟，贫穷的生活，到现在还一直在我的恶梦之中出现，所以我──”<p>　　罗开做了一个手势，打断了她的话头，他由要说出相当残酷的话，所以他没有勇气正面望着那女郎，而侧过脸去：“任何人，如果立心出卖自己，总可以有买主的，不过，我并不是好买主！”<p>　　那女郎的回答，更令得罗开吃惊，她竟肯定的道：“你是──”<p>　　罗开转回头来，又在那女郎的脸上看到了那种带稚气的固执，为了使气氛轻松一点，他轻轻拧了一下那女郎的脸颊，笑着：“为甚么？”<p>　　那女郎立即回答：“因为只有你，可以帮我得到那笔钱！我本来想找高达，可是他说他没有空，他要去对付蜂后党，而他把你的行踪告诉了我，还说，你现在的情绪，正处于……空虚和苦闷之中，我……至少可以使你获得暂时的欢愉……虽然一切是有代价的。”<p>　　那女郎说的这样坦率，令得罗开也觉得和她谈话，不必再掩饰和曲折。他摊了摊手：“详细的情形怎么样？”<p>　　那女郎突然激动起来，徒然张开双臂，把罗开紧紧地抱了一抱：“你真是君子，即使在讨论我出卖自己的价钱时，也使用那么优雅的字眼！”<p>　　罗开抱歉似地笑了一下，那女郎用怀着热烈希望的眼神，望着罗开：“有两样东西，神秘失踪了，谁找到它们，就可以有奖金。”<p>　　罗开“唔”地的一声：“奖金一定十分可观？”<p>　　那女郎点点头：“是，是这两件不见了的东西价值的一半。”<p>　　罗开低叹了一声：“那是多少？”<p>　　他真怕那女郎的回答，是他心目中一个低微的数字，那对于这样玲珑可爱的一个女郎，实在是太亵渎了！罗开并不是甚么道德君子，他相信每一个人都有价钱，只是价钱的高下而已。他绝不相信那些在表面上看来，像是情操很高尚，决不会为金钱而动摇意志的伪君子，因为他知道，越是这样的伪君子，价钱越低！<p>　　那女郎先抿了抿嘴，然后，她动人的樱唇之中，吐出了四个字来：“一亿美元！”<p>　　罗开“啊”地一声，喃喃的道：“一百个一百万，美元……”他望向那女郎，会为了这个价钱而出卖自己的女人，占全世界女人的百分之几！剩下来的，只怕是自己早已拥有了一亿美元的了！<p>　　然后，他突然想起近日来发生的一件轰动世界的大事来，一亿美元，失去的两件东西价值的一半，他已经知道那女郎所指的“两件失去的西”是甚么了，所以，他立时摇了摇头：“真可惜，那两件失去的东西，我看没有人找得回来。你找不回，我找不回，高达找不回，木兰花找不回，卫斯理找不回，年轻人找不回，就算把我们所有人全加起来，也找不回来！”<p>　　罗开一口气地说着，那女郎只是怔怔地望着，他一言不发。<p>　　等到罗开讲完，她才低声道：“这样说来，我……是卖不出去的了？”<p>　　罗开陡然之间，感到自己十分卑鄙，但是尽管有了这样的感觉，他还是非说下去不可：“我只是说，不会有人能得到那笔悬赏，并没有说你卖不出去。一亿美元对普通人来说，自然是一个梦幻一样的数字，但也还有人可以出得起的！”<p>　　那女郎笑了一下，笑容之中，有着相当程度的无可奈何：“问题是，我又要那笔钱，又要买主是一个能人所不能的男人。”<p>　　罗开“啊”的一声：“英雄加金钱！”<p>　　女郎立即道：“如果是英雄，他就不必拿钱出来，自有得到东西的有关方面付款。”<p>　　罗开吸了一口气，闭上的眼睛一会，迅速地想着，他这时，想到而可以肯定的一点是：眼前这个美丽娇小的女郎，当然不是如她自己所说，在等待着把她自己出卖那么简单！<p>　　她的目的，显然是要自己去作那件事，把那两个失去的东西找回来！<p>　　她是怀着这个特别的目的来找自己的！<p>　　罗开在未曾想到这一点之前，对这个年轻女郎的观感，相当复杂，他甚至不想去证实那女郎是不是未曾有过“第一次”。<p>　　但这时，当他一想到这点时，观感突然大不相同了！<p>　　她想来利用自己！罗开肯定了这一点，在这种行动之后，这个女郎极可能还有她不可告人的特殊身份！在这样的情形下，看来她那娇美的胴体，又真的可以给自己片刻的欢愉，那似乎不必再“正人君子”下去了！<p>　　罗开的眼光，盯在那女郎纤细的腰肢上，他那眼光之中，含有这样明显的目的，足以令的女性气息急促。<p>　　那女郎急促的问：“你答应了？”<p>　　罗开笑了一笑：“你好像不是很善于进行交易，如果我说我答应了，你会怎样？”<p>　　女郎舔了一下唇：“随你怎样，你喜欢浪漫一点，就在这里！”<p>　　她说着，不由自主，把她的双腿，紧紧地夹了一下，她个子虽然娇小，可是身体各部分的比例，极其完美，所以她的双腿仍给人以十分修长之感，而消退的线条，又是那么美丽，当她双腿有这样动作的时候，自然更为诱人。<p>　　罗开心中暗叹了一声，这种诱人的动作，大抵不是一个未经人事的少女所能做得出来的，这年轻的女孩子，即使真是处女，但是一定也曾在性技巧、性挑逗上，经过严格的训练！<p>　　甚么样的女孩子，才会接受这种特殊的训练呢？她的特殊身份，也几乎可以肯定了！<p>　　罗开一面想着，一面凑过去，揉开了她的长发，在她耳际低声说：“如果我事后不顾而去呢？你对待只能有一次的第一次，似乎太不小心了！”<p>　　那女郎回以十分甜腻的一笑：“不小心？你不是罗开，亚洲之鹰罗开？亚洲之鹰答应了的事，会食言？”<p>　　罗开笑了起来，那女郎的话，听在耳中，自然十分受用，可是罗开当然也知道，这样的甜言蜜语，实际上是一个圈套：只要自己一答应，就非勉力去做不可了！<p>　　他迅速地思索着，那女郎并不催他，只是握住了他的手，在她自己身上游移着，最后，把他的手，夹在她的双腿之间。<p>　　那令得罗开几乎无法想下去，但他又必须在答应或拒绝之前，把整件事考虑一下，自己是不是能做得到，要是这时，贸然答应下去，而又做不成功的话，那么他，亚洲之鹰罗开，自然英名扫地，从此之后，哪里还会有甚么面目见人？<p>　　为了肯定他想到的那件事，是不是就是女郎所指的那件事，是不是就是女郎所指的那件事，他的右手，在那女郎双腿之间轻轻搓揉着，左手向着白云稀疏的天上，指了一指。<p>　　那女郎立时点了点头。<p>　　罗开低叹了一声：就是那件事！<p>　　本来，这是不必再求证的，一定就是那件事！有甚么东西不见了，值得用一亿美元的赏格，去把它们找回来？<p>　　大约两个月之前，美国太空穿梭机，在一次飞行任务中，原定发射两枚通讯卫星进入轨迹，这两枚构造复杂，代表着人类现有科学的尖端结晶的卫星，每枚价值，是一亿美元之巨。<p>　　可是这次发射任务，却连续失败。<p>　　第一次发射，卫星并未进入轨迹，地面追踪站也无法找到它的踪迹，这已经令得举世震惊，可是到了第二天，第二枚发射出去的卫星，也遭到了同样下落不明的命运之际，举世震惊的程度，何止加了一倍！<p>　　两枚通讯卫星，在计算精确，几乎不可能有任何失误的情形之下，就这样在太空之中，无影无踪，像是溶化在太空之中一样！<p>　　是不是在距离地面三百公里的太空之中，有甚么力量消灭了它们？还是在太空之中，忽然出现了太空小偷或是太空强盗，把这两颗卫星偷走或抢走了。<p>　　那实在是无法想像的事！<p>　　罗开知道，在这两颗卫星失踪之后，地球上所有可用来追踪的仪器，全都发动了，想找出它们的踪迹来，可是却根本没有定论！<p>　　一亿美元的赏格，并不是公开的，于美国敌对的苏联集团，希望能得到它们，会出重赏，别的野心集团，也想得到它们，也会出重赏，这女郎是替那一方面服务的呢？<p>　　而他，亚洲之鹰罗开，有甚么办法可以把两颗在太空中失了踪的人造卫星找回来呢？<p>　　虽然只要他答应，他立时可以得到如此诱人的酬劳，但他亦承认自己是做不到这一点！<p>　　他又叹了一声，把右手自柔腻滑腴的肌肤之中，轻轻抽了出来，讲了一句中文：“真对不起，是不能也，非不为也！”<p>　　那女郎樱唇翕张，罗开不让她讲话，就道：“而且，你根本找错人了，浪子做不到，我也做不到。”<p>　　那女郎眨着眼，罗开又道：“在你后面，一定有一个强大的力量在支持，对不对？这个力量本身可以做得到，立刻派太空船上去！”<p>　　那女郎低下了头，答案是全然出乎罗开的意料之外的：“已经派上去过了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_04'>怪头 第04章 来自太空深处的讯息</b><p>");

document.write ('　　罗开大大震动了一想，罗开在那女郎的脸颊上，轻轻拍了一下：“亲爱的，我们应该一开始就说到这一点，我应该这么称呼呢？我的意思是，不但要你的名字，还有你的身份。”<p>　　那女郎考虑了一下，就道：“卡娅少校。”<p>　　罗开吸了一口气：“苏联最高情报局？”<p>　　卡娅咬着下唇，点了点头。罗开想了一下，也点了点头：“是，我早就应该想到是你，最高情报局手里的四大王牌之一。好了，肯打出你这张王牌来，一定是有作用的，为甚么一定是我？”<p>　　卡娅的神情犹豫，她一直都不是这样，但这时，她却像是难以启齿。<p>　　罗开道：“放心，我这个人的好处之一，是守口如瓶。”<p>　　卡娅低叹了一声：“我相信，可是别人未必相信。”<p>　　罗开一听，也不禁懔然而惊！他完全明白卡娅这样说的意思。那意思是：如果他知道得太多，将来，无论事情成功或不成功，他都会有大麻烦，特务机构的拿手本领之一是杀人灭口！<p>　　虽然，不知经历过多少风浪的他未必会怕，但是防不胜防起来，总不是一件愉快的事。<p>　　罗开弹了一下手指：“那，我只好拒绝了，真正拒绝的原因是，我没有为一个势力服务的习惯！”<p>　　卡娅欲言又止，罗开笑了起来：“如果你愿意脱离最高情报局，我倒可以有许多法子。”<p>　　卡娅闭上了眼睛片刻，轻轻地叹着：“想出卖自己，原来也不是容易的事。”<p>　　罗开舔了一下口唇，卡娅在这样说的时候，整个人都软绵绵的靠着他，柔软灵活的手指，在他的胸口轻轻移动着，当罗开想变化一下姿态之际，卡娅整个娇小的身躯，就自然而然，滑进了他的怀抱之中，变得和罗开紧紧贴在一起。<p>　　四周围十分寂静，清凉的湖水，在微风下泛起一层层的水纹，罗开倒真愿意根本不知道卡娅的身份，和她一起在这样的美丽的环境之中，享受这一份难得的、旖旎的情境。<p>　　卡娅像一头柔顺的小猫一样，伏在他的怀中，一动也不动，过了好一会儿，她才像是全然在自言自语一样，道：“我们在事后，派出了两艘太空船，去寻找那两颗失落了的人造卫星。”<p>　　罗开在卡娅开始说话的时候，一点反应也没有，像是根本听不到卡娅在说话一样。<p>　　但实际上，他一面在卡娅结实挺秀的胸脯上轻轻揉抚着，一面也十分用心地在捕捉着吐自卡娅诱人的唇间的每一个字。<p>　　卡娅继续道：“不单是为了那两颗卫星本身有价值，而且，在太空之中，有甚么力量可以使得两颗卫星失踪？这种力量，如果被某一方面掌握了的话，那么，太空霸权就已经建立，所以，这是必须……”<p>　　卡娅的气息有点急促，她扭动了一下身子，但是又把罗开的手，紧按在自己的胸前。罗开粗大的、强有力的男人的手，在她娇嫩的胸脯上的搓揉，令得她喉干舌燥，连话几乎讲不下去。<p>　　她的双眼，看起来更是水汪汪地诱人，她低叹了一声，咬着下唇，继续道：“所以，事情必须查明，三次升空的太空船，都有最好的太空人，可是前两次，甚么也没有发现，只看到另外有一艘太空船，似乎也在进行同样的搜查任务，当然那是美国的太空船！”<p>　　罗开喃喃地道：“太空战争，已不是小说和电影中的事，实际已在进行了！”<p>　　卡娅舔着樱唇，看来她不知是继续说下去好，还是全心全意享受罗开爱抚的好。<p>　　罗开其实并无意听卡娅的叙述，他已决定，整件事和自己无关，他的想法是，卡娅既然用她自己美丽的身体来利用自己，这时，自己在她娇美的身躯上，得回一点观感上的欢愉，也是很公平的事。所以，他环抱着卡娅，手上贴着柔滑的肌肤移动，缓慢而坚决，已经近了卡娅平坦结实的小腹。<p>　　卡娅的双腿夹得极紧，连足趾也呈现着一种弯曲，她水灵灵的双眼，像是在向罗开求饶，又像是在鼓励罗开继续行动。<p>　　她简直是挣扎着，才能继续说下去：“到第三次飞行，决定那是最后一次了，飞行仍然没有甚么发现，可是在将要回地球时，却收到了一组十分奇特的讯号，那组讯号，全然是不明白内容的，可是却又强烈无比，当讯号被接收到的时候，太空船的一切仪器，几乎全受到了感应，连地面上的控制站，都以为在那刹间，整艘太空船已经完全停止了操作！”<p>　　罗开的手，已经移到了卡娅娇躯之中最敏感的部分，卡娅的身子不由自主的发着颤，喘息着：“不可以……你还没有答应，不可以……不……不……”<p>　　她的声音越来越低，到后来那几个“不”字，细微到几乎听不见。<p>　　罗开心中暗叹了一声：世事真是难以十全十美的，如果卡娅提出来的条件，使他可以接受的话，这时他一定毫不犹豫地答应了。<p>　　但实在那是他做不到的事，他除了放弃这个双颊发赤，鼻尖已沁出细小汗珠，那么娇美动人的美女之外，还有甚么办法？<p>　　他虽然不算是甚么君子，但是也绝不会做无赖的事，他慢慢提起了手，卡娅的小腹，对他的手来说，像是有着强大无比的吸引力一样，他要用尽气力，还要有坚强的意志去克服那种无形的、强大的吸引力，才能使他自己的手离开卡娅的身子。<p>　　卡娅舒了一口气，调匀了气息，才能继续下去：“强烈的讯号持续了一分钟，当时也在太空船接收仪的萤光幕上，显示出讯号是一种频率极高的声波，像是来自太空某处的讯息，想通知甚么，变换成为光波之后，同样的波形，重覆了十次！”<p>　　罗开“唔”的一声，不经意的回答：“如果是在传递甚么信息的话，这种情形表示，这个信息，被重覆了十次之多。”<p>　　卡娅点头：“是的，当时，太空船上的电脑，把讯号记录了下来，又立时在讯号过后，把情形向地面控制站报告。控制站命令太空船尽可能搜索讯号的来源，但是探索雷达却一点也没有反应，竟不知那讯号是自何而来的！”<p>　　没有了罗开双手的滋扰，卡娅在叙述时，语调正常了许多。<p>　　罗开知道，自己听到的，是一桩高度的太空机密，他其实并不想听，所以在卡娅略停了一停之际，他甚至打了一个呵欠。<p>　　可是卡娅并没有停止，她脸上那种带着稚气的娇美的神情，像是在告诉罗开，听下去，你一定会有兴趣，不会后悔的！<p>　　她继续道：“太空船回航，记录下来的讯号，被送到了电脑中心，我们的电脑中心，举世无匹的！”<p>　　罗开笑了一下：“你才是举世无匹的！当然，我是指地球而言！”<p>　　他这样讲着，心头不禁黯然，如果以整个宇宙来说呢？那当然是天使，只有天使才无匹敌，可是天使……他不禁轻叹了一声。<p>　　卡娅甜甜一笑：“谢谢你。讯号经过了电脑的分析，三天之后，才有了结果，结果实在是令人吃惊的，使用的，竟然是我国最高情报机构之中，绝对秘密的密码，由于电脑操作人员根本未曾想到这个可能性，所以直到三天之后，才知道结果。”<p>　　罗开懒洋洋的道：“秘密漏了，该有多少人被充军到西伯利亚去？”<p>　　卡娅眨着眼睛，自顾自说着：“讯号被翻译出来了，的确只是一句话，而被重覆了十次，那句话是……”<p>　　当卡娅说到这里的时候，罗开恰好又打了一个呵欠。<p>　　一般来说，人在打呵欠的时候，耳鼓被一股气流所冲击，听觉在一刹那，会不是十分灵敏的。<p>　　但是，罗开还是清清楚楚听到了卡娅的话：“那一句话是，只有亚洲之鹰，才能解开迷团。”<p>　　罗开陡然一怔，张大了的口，合不拢来。<p>　　他望向卡娅，卡娅也望着他。罗开感到肌肉僵硬，口仍然张的老大。这时候，他的样子，看来一定十分滑稽，可是他也顾不得了。<p>　　实在太意外了，他一直在听着卡娅的叙述，可是随便他怎么想像，他也决计想不到，来自太空深处的神秘讯息，会和他有关！<p>　　“只有亚洲之鹰才能解开迷团！”<p>　　会有这样的讯息，自太空深处发出，使用的又是苏联最高情报机构的绝密密码，这实在是太不可思议了，绝无可能的事！<p>　　他并没有呆了多久，上下颚便在极度而僵硬的情形下，回复了正常，他立即发出了一阵大笑声，一面笑，一面握住了卡娅的头发，轻轻摇着她的头：“亲爱的，你编故事的本事，实在太大了！”<p>　　卡娅的头被罗开摇得摆动着，看起来，就像是她在摇头不定一样。她道：“一切发生的事，全是记录在案，不是我编出来的。我们的人，自然知道‘亚洲之鹰’代表了甚么？那代表了一个人，一个极其出色，神秘的冒险家，他行踪不定，全然不知道如何才能找到他！”<p>　　罗开定下神来，卡娅不是在说笑话，这就是他为甚么找自己的原因？<p>　　卡娅的话，立刻解释了他心中的疑团：“于是，我们倾全力去找寻他，最后，知道他近期和浪子高达有过交往，浪子高达比较容易找，结果，幸运的很，终于知道了这头鹰是在日内瓦湖上！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_05'>怪头 第05章 如梦如幻的欢愉</b><p>");

document.write ('　　罗开听到了这里，苦笑了一下：“浪子出卖了我！”<p>　　卡娅垂下了眼睑，长睫毛闪动着：“不，他见了我，相信我可以使你苦闷的情绪有所改善，所以才让我来见你的。你刚才问为甚么要找你，现在你明白了，不是我们要找你，若不是要找两枚人造卫星失踪的原因，怎么也不会想到你！”<p>　　她讲到这里，顿了一顿，才又道：“可是，来自太空的神秘信息，却清楚指点我们，只有你，才可以解开这个谜，所以我们要不惜任何代价，请你帮忙……”<p>　　她又停了一停，才把脸埋向罗开的胸膛：“而我也有了真正值得我出卖自己的机会，我……不知怎么说，真是十分乐意……十分乐意把我自己给你！”<p>　　罗开轻轻拥住了她，这时，情况又大不相同了！<p>　　他首先想到的是：有关来自太空的讯息，竟然提到了他，这件事，是不是真实的？<p>　　看起来，应该是真实的，因为若不是真的，像卡娅那样，苏联最高情报机构的王牌，绝不可能千方百计地找到他的！<p>　　那真是不可思议之极的怪事！<p>　　卡娅又低叹了一声：“并不是要你参加我们，相信你自己也有好奇心想弄清楚这件事，我……只是酬劳的一部分，你可以随便提出别的条件来，只要你答应……只要你答应。”<p>　　罗开已经有了决定，他沉着声，声音听来坚强如岩石：“好，我答应！”<p>　　卡娅陡地抬起头来，望定了罗开，然后，深深的吸了一口气，想是自己在告诉自己，这一刻，她生命中十分重要的一刻，对于一个少女来说，可能是一生中最重要的一刻，终于来到了！<p>　　在那一眼之后，卡娅和罗开两人，没有再说甚么话，在那种情形下，说话实在是多余的，罗开也把所有要想的事全都抛开，尽情享受卡娅能给他的欢愉。<p>　　当罗开强壮的身体，几乎整个要挤进卡娅娇小的身躯之际，卡娅先是紧紧咬着下唇，不使自己发出呼叫声来，她蹙着眉，用含糊的呻吟声，来表示她正在竭力承受，后来，她用力啮咬着罗开的肩头，在罗开的肩头上，留下了一个一个小巧整齐的牙印。<p>　　当他们终于各自长长地的吁了一口气而静下来之后，罗开轻轻地抹去了卡娅眼角的泪珠，卡娅低声道：“我不是难过，是高兴！”<p>　　罗开抚摸着她娇美的身躯，蜜色的柔腻的皮肤上，留下了不少红印，他把卡娅的手放在唇边轻吻着，问：“我是不是卑鄙，来不及就攫取酬劳了！”<p>　　卡娅的声音之中，充满了由衷的泪动：“不，对我来说，迟早是有这一刻的，我真高兴是你！真的！”<p>　　她把脸整个埋进罗开宽阔的胸膛之中，深深地吸着气，罗开可以感到她的心跳，甚至可以看到她全身每一个细胞都在散发着愉快，高兴的气息。<p>　　他们在湖面上，一直静静地躺到天色渐渐黑下来，两人才一起坐起来，互让着，卡娅用她灵巧的手指，在漫天晚霞之下，轻轻抚摸着罗开线条分明的脸，忽然又十分甜腻地笑了起来，柔声说着：“每一个少女，都会有绮思，幻想自己第一个男人是甚么样的。我和普通的少女不同，我从小就接受严格的训练，也清楚知道自己没有权利选择自己的第一个男人……”<p>　　她讲到这里，深深地吸了一口气：“所以，我特别想得多，究竟我生命中的第一个男人甚么样的，就算命运安排我要给一个猩猩，我也不能抗拒……”<p>　　她一直说者，声音听来如梦如幻：“命运之神待我真不薄，竟然给了我一个那么出色的男人！梦想之中的也不能更好了！”<p>　　罗开轻抚着他：“别这样说，卡娅，谢谢你给了我这么大的欢乐。”<p>　　卡娅欠起身，在罗开的耳朵上，轻轻咬了一下，然后，用娇羞无限的神态说：“我虽然曾受过训练，但毕竟从来没有过……实践，就像一个背熟了‘如何游泳’的书本而实际上未曾下过水的人一样。我……相信，自此之后，我会一次比一次，更令你欢愉！”<p>　　罗开被她这种近乎稚气的“保证”，逗得笑了起来，紧紧地搂着她，一直到暮色四合，他们才舍得分开，各自驾着艇只，并排地，划破平静的湖水，驶向岸上。<p>　　上岸之后，罗开指着不远处的一栋精致的白色小屋子：“我就住在那里，你──”<p>　　卡娅用力紧握着罗开的手：“我先要去处理一些事，你等我。”<p>　　罗开知道，卡娅可能要向上级去报告，去安排他的行程等等，想到这一方面的事，是十分扫兴的，罗开只是点了点头。<p>　　卡娅快步向前走了几步，跳进了停在岸边的一辆鲜黄色的敞蓬车之中，驾着汽车驶走了。<p>　　罗开在岸边站着，燃着一支烟，深深吸着，这时，他开始想。他首先想到的，自然是这个神秘的问题，何以在太空之上，会有提及他名号的信息发出来？<p>　　发出信息的是甚么力量──他不想到是“甚么人”，而感到是“甚么力量”，那是由于他不认为有甚么人可以在太空中做到这一点。<p>　　这个发出信息的力量，是不是就是令两枚人造卫星失踪的力量？为甚么只有他才能解开这个谜团？为甚么信号发给了苏联的太空船，而不发给同样也在进行搜寻任务的美国太空船呢？<p>　　问题实在太多了，而几乎没有一个问题，是可以有答案的。<p>　　不但没有答案，连作一下设想都无从，看来只有等待事情一步步的发展，才能使这些问题，逐步获得答案。<p>　　罗开也考虑到，自己既然已答应了下来，那就会和苏联的太空研究机构，发生一连串紧密的联系。<p>　　也必然会登上一艘苏联的太空船，进入太空！<p>　　但他想到这一点时，他抬头向天上看去，天色已迅速黑了下来，繁星和朗月，已在天际出现。<p>　　他想到自己过去的冒险生涯，虽然内容多采多姿之极，但是，即使他曾在空气稀薄的喜马拉雅山顶中渡过超过三十天。<p>　　但是海拔两万九千公尺的高度，和三百公里外，根本没有了大气层的太空来比较，自然差了不知多少！<p>　　这将是他冒险生活的一大迈进，他会进入太空去！<p>　　而且，何以在太空之中，会有信息知道他这个地球人？是不是其他星球上的高级生物，知道他的存在，要和他作某种程度的接触？<p>　　这种种，都是他毅然答应了卡娅的要求的原因，至于是不是能得到卡娅，对他来说，实在不是很重要的。当时的情形，卡娅只要稍有犹豫，他会兴致索然，出乎他意料之外的是，卡娅感到了命运之神安排了这样的男人给她，使她感到了欢慰！<p>　　而且，卡娅所接受的训练，显然不是白费的，她的挑逗，使得生理正常的男人绝对无法避免自然而然的行动！<p>　　罗开回想着刚才在艇只之中的情形，心情十分轻松，已经有相当久，没有这样轻松心情的感觉了！<p>　　（等一等！等一等，不是要说罗开怎么会和洪保伯爵这样的怪人在一起吗？怎么说了那么多，还一点没有提及呢？）<p>　　（不要性急，事情总得从头叙起，而且，叙及的事，每一件，都是和整个故事，有着千丝万缕的关系的，都不是题外话。）<p>　　（这就说到罗开和洪保伯爵是怎么会走在一起的，但自然也还不是罗开就在湖边缅想的时候，就遇上了洪保伯爵。）<p>　　罗开在暮色中，慢慢转过身，向他在湖畔的那栋精致的屋子走去。能在瑞士日内瓦湖畔拥有别墅的，自然全是世界各地的豪富和非凡的人物，罗开的习惯是在世界各地，都有自己的屋子，他不喜欢住在人家的屋子之中，在他自己的说法是：我既然被人称为亚洲之鹰，鹰总是有自己的巢的！<p>　　他走出了没有多远，就听得身后，传来了一下又一下的“托托”声，一时之间，很难设想那是甚么声响，听起来很有规律，而且声响在移动着。<p>　　罗开这时走得相当慢，那再向前移动的“托托”声，很快就接近了他。罗开略让开了一些，就看到了一个装有木脚的独脚人，正向前走来。<p>　　看到这样的独脚人，罗开真有时光倒流之感。现代的义肢制造和使用，已到了几可乱真的地步，哪里还会有人使用这种古老的木脚？<p>　　那只有在“金银岛”之类的小说电影中，才可以看到有这样的木头独脚人！<p>　　罗开打量了一下那个人，那人看来六十上下年纪，而且显然生活极度潦倒，长衫破烂。在这一区中，竟见到这样的人，也是罕见的现象。<p>　　罗开已经决定，如果那独脚流浪汉向他开口求助的话，他一定要帮助那独脚人一下。<p>　　果然，那独脚人来到了罗开的面前，停了下来，有点难以启齿的道：“先生，你可以帮我一个忙吗？”<p>　　罗开扬了扬眉，那独脚人指着一栋相当大的房子，又扬了扬手，这时，罗开才注意到，他的手中，提着一只方型的木盒子。<p>　　独脚人指的那栋房子，离罗开的房子不是很远，不过罗开和邻居并无往来，他也不知道那屋子里住的是甚么人，而独脚人还未曾开口讲话，他自然不知道他要求帮助些甚么忙。<p>　　那独脚人的神情看来，相当诡异，又想了片刻，几番欲言又止。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_06'>怪头 第06章 重金购买骷髅头</b><p>");

document.write ('　　罗开看到独脚人这样的神情，忍不住叹了一口气：“朋友，看来你可供浪费的时间不会太多，有甚么话，请尽快说吧！”<p>　　那独脚人这才十分不好意思，又指了那屋子一下：“我有点东西，要卖给那屋子的主人，但是……我这样子，屋子的警卫，不会让我接近，先生，你是不是能帮我……去一下？”<p>　　罗开笑了起来，摇着头：“甚么东西，卖给我吧！”他一面说，一面指了指对方手中的木盒。<p>　　独脚人摇头：“先生，你对这东西是不会有兴趣的，只有洪保伯爵这样的怪人，才会有兴趣。”<p>　　一听到了“洪保伯爵”，罗开就“啊”的一声。像罗开这样出众的人物，记忆过人，脑中所储存的记忆，自然也惊人丰富，也就是说，必须要有丰富的知识，才能适应他的冒险生涯！他当时记起洪保伯爵是何许人，也知道只有洪保伯爵感兴趣的是甚么东西：动物之中，灵长类动物，包括人类在内的头骨！<p>　　罗开不想和这一个看来像是流浪汉一样的人，多纠缠下去，他自然不会答应对方的要求，拿一个不知道是甚么猴子的头盖骨，去向一个自己从来不认识，而且又明显有着古怪脾气的人去兜售。<p>　　所以他采取了最简单的办法，道：“你可以先卖给我，等我有机会的时候，再转售给他！”<p>　　那独脚人想了一下：“也好！”<p>　　他一面说着，一面把手中的那只方木盒，举了起来，神情像是很不舍得，同时道：“洪保伯爵会愿意花一万瑞士法郎购买它，你付我八千好了！”<p>　　罗开怔了一怔，八千或一万瑞士法郎，对他来说，自然是微不足道的数目，可是在他打算至多只花上一百法郎的时候，陡然听到了这样的一个数字，自然不免愕然：“八千？你那木盒中是甚么东西的头骨？”<p>　　那独脚人道：“一个人头骨。”<p>　　罗开已准备转身走开去，这个独脚人的神经可能有问题，他何必在这种人身上浪费时间？一个人的骷髅，值一万瑞士法郎，那是难以设想的事，他便作了一个手势，已经转过身去。<p>　　可是那独脚人的动作，却十分敏捷，一下子来到了他的身前，急急地道：“先生，这不是普通的骷髅，绝不是。”<p>　　罗开看他那焦急的样子，也只好停下来盯着他，那独脚人一面说，一面已经把那只方形木盒的盖子，打了开来，向着罗开。<p>　　罗开就着湖边路灯的灯光，向盒子中看去，那外表十分残旧简陋的木盒中，居然有着白色缎子的衬里，看来还蛮华贵。<p>　　在白缎子衬垫上，是一个骷髅，毫无疑问，那是人的骷髅，任何人，就算未曾真见过人的骷髅的，也必然见过模型或图片，何况是罗开，自然一看就可以认出来，但罗开却一点也看不出那骷髅有甚么特异之处。<p>　　罗开闷哼了一声，独脚人神情十分失望：“你看不出来，是不是？先生，因为你不是专家。洪保伯爵是一看就可以知道它的特别之处的，我想，一万法郎，是他的最低出价，如果你能干一点，他会出更多……”<p>　　对于喋喋不休，罗开一直不耐烦，这时他一挥手：“那你就自己去卖给他吧！”<p>　　独脚人呆了一呆，长叹了一声，合上盒盖，双手抱着木盒，靠着电灯柱，慢慢坐了下来。罗开走开了几步，回头向他看了一眼。<p>　　人生，有时就是这样的，一刹那之间的一个无意识的动作，或是刹那之间的一个念头，全然是不经意的，在当时看来，只是小之又小的一桩小事，但是却有可能因之引发一件大事，有时，引发的大事，甚至可以影响一个人的一生！<p>　　罗开这时的情形就是那样，若他是一直向前走去，根本不回头看那人一眼，自然以后的事情，也就不会发生。可是他却回头看了一下，当时，那全然是一个不经意的小动作，也没有甚么目的。<p>　　他看到，那独脚人坐着，把下颔在那个方木盒上，脸上现出一种极其愁苦的神情来，那种深切之极的愁苦，简直非任何字眼所能形容，令得一看到这种神情的人，都不免为之震栗，心中不期而然地想：“这个人究竟为甚么那样愁苦？”<p>　　罗开并不是一个慈善家，他主张，任何人都应该用自己的努力而取得代价，不主张无条件地去帮助别人。可是这一刹间，他想到：不过是八千瑞士法郎而已，就让这满面愁苦的流浪汉快乐一下，又有何不可？<p>　　所以，他转身走向灯柱，取出支票簿来，签了一张面额八千法郎的支票，一句话也没有说，交到了独脚人的手里。<p>　　独脚人挣扎着站了起来，把木盒交给了罗开。口中喃喃地道：“先生，你不知道，这……实在是无价之宝，真正的无价之宝！”<p>　　罗开接了过来，照他的意思，真想立时将之扔掉算数，但是他又怕会增添当地警方的麻烦，所以他把那方盒子夹在胁下，快步走了开去。<p>　　回到了他湖畔的那小屋子中，他把方盒子顺手扔进了楼梯下的杂物间，绝没有打算再去多看它一眼。<p>　　他那栋小屋之中，有着可以想像到的一切现代化设备，上了楼，他先给自己斟了一杯醇酒，慢慢喝着，卡娅一定会尽快走来！<p>　　当他才想到卡娅很快会来时，已经听到了汽车停在屋子门口的声音，罗开吸了一口气，按下了一个遥控器的按钮，大门自动打开，他已经准备好，先和卡娅一起享受热水按摩浴。然后，……然后，他听到了脚步声，虽然在屋子之中，到处都铺着厚厚的地毯，但是有人走动，还是可以听到脚步声，尤其是像罗开这样，在各方面的感觉都极其敏锐的人。<p>　　他一听到了脚步声，就陡然怔了一怔：走进屋子来的人，不是卡娅！<p>　　身形娇小玲珑的卡娅，不会有这样的脚步声！<p>　　不是卡娅，来的是甚么人呢？罗开才站起来，他不必再猜测了，因为一个动听的声音已传了过来：“鹰！”<p>　　罗开吸了一口气，黛娜！<p>　　黛娜和他的关系是那么亲密，自然知道他的行踪，他刚应了一声，黛娜已出现在门口。<p>　　身形高大，金色短发的黛娜，有一种逼人而来的艳丽，她显然曾刻意地装饰过自己，重新流行的短裙，把她的美腿修长丰润，表现无遗，她有舞蹈家似的步伐，轻盈地走了过来。<p>　　当她来到了罗开身前的时候，深深地吸了一口气，胸脯挺耸，口唇半开，罗开立时轻搂着她，灼热的唇，交贴在一起。<p>　　那是分别了好久之后的恋人才有的长吻，黛娜的双颊，红得像是鲜血要从她白嫩的肌肤之中渗出来一样，娇艳欲滴，罗开并没有紧贴着她的脸颊，但是也可以感到自她脸颊上透出来的那股热力。<p>　　当长吻结束之后，黛娜喘息着，叫着：“鹰！鹰！我真的……不能再等了！”<p>　　罗开深深地吸了一口气，他绝没有理由让黛娜再等多一秒钟的！<p>　　可是，卡娅若是在这时候来了，那怎么办？自然，卡娅和黛娜，都不是普通的女人，不见得会争风吃醋，事实上，罗开这时，想到卡娅要来，也不是为了这一点。他所想到的是，黛娜是北大西洋公约组织的高级情报人员，而卡娅确是苏联最高情报机构的特务，这两个人，代表着世界上水火不能相容的两大势力！<p>　　这两个人就算从来未曾见过面，也必然再相互间见到对方第一眼之后，就可以知道对方的身份！<p>　　罗开隐隐感到，自己这栋小房子，有可能成为第三次世界大战的战场了！<p>　　黛娜的身子紧靠着他，罗开搂住了她的腰，把手中着半杯酒，度了给黛娜，酒精一加入血液之中，黛娜的身子更热，她甚至已扯开了自己和罗开的衣服，当她丰满的双乳，弹跳着，紧贴住罗开的胸口之际，罗开也感到了被她压挤得要炸开来一样！<p>　　然后，一切全是那么狂野和原始，只有罗开这样的男人，和黛娜这样的女人在一起，才能有那样的狂野和原始，双方都要有过人强健的体魄，和无穷无尽的精力。黛娜短发耸动着，毫无掩饰地用声音来表示她所感受到的极度欢愉，罗开给黛娜娇躯的挑逗，而变得粗野，他们全然不去想任何事，只是完全浸在人类与生俱来的肉体的欢乐之中。<p>　　他们的身子，渐渐为汗水所湿，到了后来，汗水甚至令得他们的视线模糊，终于，在黛娜蚀人心魄的娇呼声中，地球像是陡然炸开了一样，双方的手指，都深陷进对方的肌肉之中，两个人一起颤抖着，汗水在颤抖间四下散了开去。<p>　　接着，便是极度的静，静得他们都同时听到了两个人的心跳声。<p>　　很久，黛娜才长长地嘘了一口气，挪动了一下身子，向并没有关上间的房门指了一指，娇羞无限地道：“我真是太想……你了，不但房门没有关，连屋子的大门也没有关，就冲进来了，要是刚才有人进来……”<p>　　罗开也嘘了一口气：“要是刚才有人进来，他就会看到，人，是应该怎么做爱的！”<p>　　黛娜半仰起了头，莹白如玉的胸脯展现在罗开的眼前，汗珠像是白玉盘上承受着露珠一样，令人目眩神驰。罗开一面吸吮着充满了体香的汗珠，一面心中在想：卡娅是不是来过了呢？他无法肯定，因为在那段时间之中，除了他和黛娜之外，发生了任何事，他都无法知道的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_07'>怪头 第07章 罗开撒了一个谎</b><p>");

document.write ('　　罗开和黛娜相拥着，进了浴室，在巨大的浴缸之中，他们仍然紧拥在一起。<p>　　罗开仍然在想：卡娅来过了没有！<p>　　不论如何，能够使卡娅和黛娜不要见面，就不要令她们见面。<p>　　黛娜腾出手来，把喷泉式的水珠，洒向她晶莹动人的胴体，在水声之中，她道：“鹰，明天一早，跟我到总部去，有极重要的事。”<p>　　罗开呆了一呆，黛娜用这样的语气向他说话，那令得他十分不习惯。他“亚洲之鹰”的称号，一多半是由于他独来独往，不受拘束的不羁性格而来的。他不习惯接受任例指令，也不习惯去听从甚么人的指示。这就是当时间大神控制了美国国防部的大电脑之后，形成的那个组织，曾一度控制他，使他感到必须尽一切力量去与之对抗的原因。<p>　　虽然黛娜这时的姿态是那样的动人，自水声中传出来的声音，也是那么好听，可是黛娜的话，却触及了他性格之中最易引起敏感的那一面。<p>　　当下他用手拨着水，没有立时回答。<p>　　黛娜却显然没有觉察到罗开对她的话，已经有了轻度的反感，她反而使罗开的反感加深，她上身向后略仰，让水花溅向她挺秀白腻的胸脯：“水银将军有重要的事要见你。”<p>　　罗开虽欣赏着黛娜那撩人的姿态，一面却叹了一声：“我不知道我甚么时候起，成了北大西洋公约组织情报机构的雇员？”<p>　　黛娜低下头来，水珠顺着她的脸向下滴，她笑了起来：“对不起，鹰，我不是这个意思，我是说，有一件重要的事情，很想听听你的意见！”<p>　　罗开在她俯身下来之际，手背在她的双乳上轻抚着：“要是我说没有兴趣呢？”<p>　　黛娜笑得更甜：“鹰，你不会的！”<p>　　罗开的回答，来得相当认真：“我会！”<p>　　黛娜呆了一呆，在浴缸中坐了下来，紧贴着罗开，腻声道：“如果是我的请求，你也拒绝？”<p>　　罗开闭上了眼睛一会，黛娜已经凑过来，用她的舌头，在罗开身上轻轻舐着，罗开一面抚摸着她：“我不能立即给你答覆！”<p>　　黛娜又轻微地震动了一下，停止了她的挑逗，把额前的头发拨开一边，然后，凝视着罗开：“有一些我不知道的事发生了，是不是？”<p>　　罗开一点反应也没有，黛娜勉强笑了一下：“还是为了天使？谢谢你把你和天使之间的事全告诉了我，可是天使已经不存在了！”<p>　　罗开伸手指，在黛娜的鼻尖上按了一下：“亲爱的，当你想要一个男人的欢心时，千万别问任何问题，任何问题都会只有破坏，没有建树！”<p>　　黛娜深深吸了一口气，由于她和罗开贴得很近，罗开立时感到了她胸脯的压迫，黛娜果然没有再问甚么，只是道：“我何时可以得到答案？”<p>　　罗开侧着头：“明天，好不好？”<p>　　黛娜抱住了他，点着头，喷泉式的水一直洒向他们的身体，黛娜移动了一下位置，可是罗开却托起了她下颔来：“我还有一个约会。”<p>　　黛娜的脸颊靠在罗开的胸口，有点幽幽地说：“我知道你不喜欢别人干涉你的任何行动，可是有一件事，我一定要说一说。”<p>　　罗开“嗯”了一声，黛娜道：“据我所知，苏联高级情报局，有一个十分厉害的特务，到了瑞士，目标可能是接近你！”<p>　　罗开心中“啊”地一声，暗忖：你的警告，已经来得太迟了！<p>　　那个十分厉害的苏联特务，非但已经接近，而且是甚么样的“接近”！<p>　　黛娜低叹了一声：“尤其，当这个特务向你提出甚么要求的话，我求你不要答应。”<p>　　罗开心想：“迟了，昨天晚上如果黛娜这样说，那么他就一定会拒绝卡娅。可是现在，实在已经太迟了！他不但已经答应了卡娅，而且，甚么事都没有做，就已收受了卡娅的‘报酬’！”<p>　　在如今这样的情形下，他绝对没有法子再反悔的！<p>　　他没再说甚么，只是心中想着，一面轻抚着黛娜，待黛娜又望向他时，他才给了黛娜答覆：“没有人可以要我做甚么，除非是我自愿的。”<p>　　黛娜有点不放心地笑了笑：“你的约会──”<p>　　罗开道：“就在十五分钟之后，你再也想不到，我和人种学家洪保伯爵有约，有人托我卖一个人头骷髅给他。”<p>　　罗开撒了谎。<p>　　他不是随意撒谎的人，可是这时，他却撤了谎。<p>　　他根本没有和洪保伯爵有甚么约会，他连自己也不明白何以撒谎，他只知道，自己意识之中，不想黛娜和卡娅见而，那就必须使黛娜离去，或者，自己离开黛娜。<p>　　然而，单是为了这一点，他不想和黛娜多聚叙一会，还是另外有别的原因？这连罗开自己，也不是十分明白。<p>　　既然连他自己也无法确定究竟想怎样，所以他只好随口撒了一个谎。<p>　　罗开，亚洲之鹰，虽然一直以果断，勇敢，坚决驰名，可是任何人，在男女情变的<p>　　缠方面，天性总是脆弱的，亚洲之鹰遇上了情丝牵结的事，在本质上和一个普通人不会太大的分别，这是人的天性，好像还没有甚么人可以违拗这种天性的。<p>　　黛娜的神态看来很自然：“啊，是的，听说这位有怪僻的学者，他的收藏品，全放在日内瓦湖畔，他的那幢大屋子之中。”<p>　　罗开点了点头，黛娜道：“你去赴约，我在这里等你，等你回来……！”<p>　　黛娜的语音有点含糊，可是她话里的意思，罗开自然明白，他略想了一想，想不出任何理由可以使黛娜改变她的决定，他只好希望卡娅如果来的话，有足够的机灵，可以知道他不在屋子之中，所以，他轻轻推开了黛娜，跨出了浴缸。<p>　　七分钟后，他已经衣着整齐，胁下夹着那个方木盒，在披着浴袍的黛娜的热吻之后，驾着车，向距离并不是太远的，那幢大屋子驶去。<p>　　他没有留下甚么信息给卡娅，卡娅如果来了，也只好让应发生的事发生吧！他一面驾着车，一面想着，而就在他的车子转了一个弯之际，一辆鲜黄色的敞蓬车，自前面的横街中，驶了出来，阻住了他的去路，娇小的卡娅驾着车，转过头来，向他笑着。<p>　　罗开停了车，向卡娅作了一个手势，然后，两辆车一起驶进了横街，停了下来。<p>　　车一停，卡娅便灵活地跳下了车，一下子钻进了罗开的车子，在罗开的身边坐了下来，向罗开作了一个鬼脸，在她娇悄而又带有稚气的脸上，现出了这种神情，可以使看到的人，感到心旷神怡。<p>　　她在作了一个鬼脸之后，立时道：“烈性炸药，真是烈性炸药！”<p>　　“烈性炸药”是黛娜的外号。罗开一听得她这样讲，就知道她已经去过自己的那幢屋子了！他只好笑了笑，卡娅把头仰靠在罗开的肩上：“甚么门都没有关，我还以为你是在欢迎我──”<p>　　她说到这里，略顿了一顿，才又佻皮地望了罗开一眼：“看了你们……才知道我以前所受的训练，简直不算是甚么──”<p>　　她的声音越来越低：“鹰，你可不能……这样狂暴地对我……我真的……我想我真的会受不了！”<p>　　卡娅的话，充满了一个娇弱女性的心声，罗开是明知她的身份的，但作为男性的本能，他还是为卡娅的话而感动，轻轻地握住了她柔软的手。<p>　　卡娅十分满足地吁了一口气：“很感谢你还记得出来看我，已经安排好了，明天中午，你到巴黎机场，会有人和你联络。”<p>　　罗开摇着头：“我不喜欢在预定的时间，预定的地点出现。”<p>　　卡娅“哦”地一声：“对不起，我忽略了这一点，那……那怎么办？”<p>　　她用水灵灵的大眼睛望定了罗开，一副焦急得不知如何才好的样子。<p>　　罗开心中暗叹了一声，这个娇小美丽，那样善解人意，温柔得令人心醉的小美人，实在可以成为一个理想的小妻子的！<p>　　虽然这一切，都可能只是她受过严格训练之后的伪装，全是假的，但是假面目如果一直不揭穿，又和真的有甚么分别呢？<p>　　罗开轻拍着她的脸颊：“我想，一次太空旅行是避免不了的？”<p>　　卡娅咬着下唇，点头。<p>　　罗开道：“那么，告诉我起飞基地的地点，我自己会去，不能限我时日。”<p>　　卡娅深深吸了一口气：“那是在中亚细亚──”<p>　　罗开笑着：“我的外号是甚么？我熟悉亚洲的每一处地方，一定能找得到的。”<p>　　卡娅轻搂着罗开，在罗开的耳环，用极低的，但是极清晰的声音，说出了一个地名来。然后，又挑战地望着罗开：“你一在那地方附近出现，我们一定可以立刻发现你。尽快来！”<p>　　罗开笑了笑，没有替自己争辩甚么，他也自然知道卡娅的意思。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_08'>怪头 第08章 骷髅果然异特</b><p>");

document.write ('　　卡娅告诉他的那个地名，罗开略想了一想，就知道那是苏联的土库曼共和国中部的一个小地方。<p>　　这种小地方，在地图上也不容易找得到，但既然被用来作为一个太空基地，只怕当地原来的居民，早已会被迁走，而在那地方的，自然会是和太空基地的有关人员，而且，一定驻军密布，戒备森严，任何陌生人，只要一闯进了警戒的范围之内，自然立即被发现！<p>　　罗开并不需要在这时为自己争辩，因为他决定尽快前去，到时，他想，自己的表现，一定可以令得苏联人大吃一惊！<p>　　卡娅在说了“尽快来”之后，双手捧住了罗开的脸，在罗开的唇上，迅速地印了一个吻。她的动作是如此敏捷灵活，当她一吻之后，罗开一伸手，想把她紧搂在怀中，可是卡娅却已经在那一刹间，推开车门，出了车外。<p>　　这不禁令罗开大感意外，他立时觉得，卡娅的外貌，看来那样讨人喜欢，甚至自然流露出一股惹人怜爱的稚气，这很容易使人低估她各种能力，连他也低估了她！<p>　　罗开虽然不是一定要阻止卡娅离去，只是轻轻一搂，但是他，亚洲之鹰罗开，是受过多么严格武术训练的一个人，动作之快，当真是出手如风，可是卡娅的动作，更快得不可思议，竟然会叫他搂了一个空！<p>　　如果刚才的行动，不是打情骂俏，而是敌对行动的话，那么，罗开的一下失手，就可能铸成大错！<p>　　卡娅到了车外，轻推上罗开的车门，又作了一个鬼脸：“快回去吧，有人在等你！”<p>　　接着，她就轻盈得像小鸟一样，跳上了她自己的车子，一面向罗开挥着手，一面已驾车疾驶而去，转眼之间就看不见了！<p>　　在卡娅离去之后，罗开仍呆呆地在车中坐了两分钟。在那两分钟之中，他的思绪，十分紊乱，一种他有生以来，从来也未曾有过的感觉，自他心底升起，那种感觉，和他与黛娜在一起时不同，甚至也和他与天使在一起时不同。<p>　　自然，那还是一种男性对异性的感觉，可是罗开却感到，新的感受之中，有一股捕捉不到的迷惘，外型那么娇小，甚至给人以楚楚可怜之感的卡娅，究竟在她的娇躯之内，能有多少虽以估计的力量？<p>　　那肯定是有的，可是在湖面上，在快艇中，她又是那样娇弱，那样不胜，这一切，难道也全是伪装出来的！<p>　　他叹了一口气，只好承认，不论是高估还是低估了卡娅，至少，自己对她知道得太少！这个娇俏的小美人，简直整个人就是一团谜，一团有着巨大吸引力，可爱的大谜团，引得人要把它一层一层去剥开它！<p>　　罗开想了两分钟，答应了的事，是一定要做的，问题是做了以后呢？以后，他和卡娅还会维持着甚么样的关系？单是这样想想，也相当有趣，一个苏联高级情报机构的高级特务，竟会有这样惹人怜爱，叫人见了就不期而然想挺身去保护她的外形，虽然明知她本身自卫能力，可能在全世界屈指可数，是全世界厉害人物的十名之内！<p>　　单从刚才她离开车子的身手来说，若说她未曾受过东方武术的严格薰陶，那就是难以想像的事！<p>　　罗开知道，自己内心深处，产生了对卡娅的极度兴趣，这种对待异性的态度，他以前从来也未曾有过，即使对天使，也未曾有过，对天使是迷恋，但现在对卡娅，只想要去了解她，去深入她的内心世界！<p>　　罗开无法解释自己何以会如此，他也知道，那根本不需要解释，只要知道，确然已有这样的情形发生了，那就够了！<p>　　他在离开的时候，曾告诉黛娜，是到洪保伯爵那里去的，甚至将那个骷髅也带了出来，但那只不过为了证明给黛娜看而已，他当然不会真的去，而这时回去又嫌早，所以，他想了一会之后，就离开了车子，准备在寂静的夜色之中，作没有目的的漫步。<p>　　他才离开车子，只走了几步，就发现在街角处有人在注视着他，那人距离他大约有十公尺，对普通人来说，在七公尺这样的距离之外给人注视，是不容易感觉得到的，但是罗开的感觉却相当敏锐，他可以毫无疑问地感觉出来，有人在注视他。<p>　　他也去注意那个人，一时之间，倒猜不透那人的身份，那人身形高而瘦削，衣着十分得体，握着一根手杖，但是看来他并不常要依靠手杖才能走路，手杖尖并不着地，只是在他的手中摇着。虽然街灯的光线不是很明亮，但是那人的双眼，看来仍然炯炯有神。<p>　　罗开心中在想：那是甚么人？是黛娜的手下，还是卡娅的手下？<p>　　不过，他又立时否定了这个想法，因为一个特务，若以这样态度去注意目标的话，那未免太不够资格了！<p>　　他和那人互望了约有一分钟，那人忽然向他走了过来，双眼一直直视着他，而且，罗开注意到，那人的视线，一直停留在他的头部。<p>　　当那人来到他近前的时候，罗开笑了起来，因为陡然之间，他已明白那人是甚么人了！试想，还会有甚么人对一个陌生人的头部这样有兴趣的？这个人，自然是洪保伯爵了！<p>　　那人来到罗开的面前站定，还没有开口，罗开已经笑着道：“对不起，我的头还长在我的脖子上，很难成为阁下的收藏品，伯爵！”<p>　　那人怔了一怔，笑道：“我不知道自己那么出名，请原谅我对你的注视，从尊驾的头骨结构来看，你出身于一个高山民族？”<p>　　罗开不禁由衷地佩服：“可以说是，我是半个西藏人，祖先一定长期在海拔三千公尺以上的高山生活！”<p>　　洪保伯爵仍然盯着罗开的头，自言自语地道：“嗯，亚洲高山生活的人，和南美洲阿尔斯山脉上的高山人头骨结构相类似，但是和欧洲的高山居住者不同，可能是由于亚洲和南美洲的高山空气更加稀薄的原故！”<p>　　罗开本来是不准备去见洪保伯爵的了，可是既然巧遇了，他也顺口提了一下：“有一个人，要向你兜售一个骷髅，他说你一定有兴趣。”<p>　　一听到罗开提及了骷髅，洪保伯爵立时眼中射出异样的光芒来，神情一如虚荣的女人，听到了金钱一样，连声问：“甚么骷髅，在那里？”<p>　　罗开伸手向自己的车子指了一指，同时走了过去，洪保伯爵连忙跟在后面，罗开俯身，自车中把那个木盒拿了出来，放在车头上，洪保伯爵急不及待地过去，把盒子打了开来。<p>　　罗开已经知道，盒子中放着一个骷髅，看起来一点没有甚么特异之处，所以也未曾期望洪保伯爵会有甚么特异的反应。<p>　　可是，当盒子一被打开，洪保的视线和骷髅接触之际，他的反应，强烈之极，那情形，就像是珠宝商看到了“希望之星”，集邮者看到了“圭亚那路一粉”，贝壳搜集者看到了“贝氏翁戒螺”一样，那是一种极度入迷，完全不能控制兴奋情绪的神情！<p>　　由于洪保的反应如此强烈，而罗开又确知他真是这方面的专家，所以他心中立时想：这骷髅难道真的有甚么特异之处？<p>　　当他这样想之际，他又多看了那骷髅两眼，可是一样看不出甚么特别来！<p>　　过了好一会，洪保才嗖地吸了一口气，合上了盒盖，把手按在盒盖上，停了一停，才抬起头来，连声道：“你这人，你这人，本来就准备来找我的！”<p>　　罗开摇头：“你错了，我没有这个意思。”<p>　　洪保呆了一呆，然后露出狡猾的笑容来：“算了，你只管开价好了！”<p>　　罗开知道他误会了，以为自己是在表示不想见他，是在趁机抬高价钱，所以他立时道：“我不开价──”<p>　　洪保陡然一怔，刹那之间，现出了极度失望，而且大有不知所措的神情来，像是遭到了甚么极大的打击一样，罗开不禁好奇心大作：这骷髅必有异于寻常之处，不然，洪保不会有这样的神态！<p>　　他略停了一停，作了一个手势：“你要，只要答应我一件事，它就属于你的。”<p>　　洪保张大了口，喘着气：“除了不能拿我的头来换之外，甚么都可以！”<p>　　罗开“哈哈”大笑：“那有这么严重，我只想你告诉我，这骷髅有甚么特别之处！”<p>　　洪保现出几乎不可信的神色来，呆了足有半分钟，才陡然一下子，把木盒子紧紧捧在胸口，大声道：“我一定会告诉你的，一起到我住所去，我一定会告诉你！”<p>　　罗开当时，只是好奇心起，想知道那骷髅有甚么特别之处，照他的想法是，那多半只是人种学上的价值和特异而已，绝未想到，以后事态的发展，和他所料的完全不同！<p>　　这时，他反正没有甚么重要的事，而且，能和洪保伯爵这样的学者，进一步认识，是十分愉快的事，所以罗开请他上车。<p>　　一路上，洪保一直把木盒子紧抱在怀中，抿着嘴，神情十分紧张，罗开自己报了姓名，自我介绍，他才道：“罗先生，请别见怪我暂时不说，因为我在想，应该如何说才好！”<p>　　罗开心中有点疑惑：难道这骷髅的特异之处，甚至不是三言两语可以讲得完的？那更要听一听了！<p>　　他们到了洪保伯爵的那所大房子，一进去，洪保就引着罗开去参观他的收藏品，一直到看到了世间都认为早已失了踪的北京猿人的头骨。<p>　　在带引罗开参观他的收藏品时，洪保一直抱着那只木盒了，等到罗开第八次礼貌地暗示他不能再耽阁时间了，洪保才把他带进了书房之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_09'>怪头 第09章 三个怪人头</b><p>");

document.write ('　　洪保伯爵的书房，宽阔无比，是一个典型的大学者的书房，他和罗开对面坐下，把木盒子放在几上，打开，把盒中的骷髅，捧了出来，再合上盒盖，而把骷髅放在木盒子之上。<p>　　然后，他向罗开望来：“一般人看起来，骷髅就是骷髅，你可知道整个人头骨，有一个正式的名称？”<p>　　罗开笑了一下：“颅骨。”<p>　　洪保大为高兴：“你能讲出颅骨内组织部分的单一名称吗？”<p>　　罗开又笑了起来，这种普通常识，自然难不倒他，他指着那骷髅：“颅骨、顶骨、枕骨，和颞骨，合称头盖骨，也称颅腔，那是容纳脑部的，然后是鼻骨，上颔骨、下颔骨、颧骨──”<p>　　洪保呵呵大笑起来，他的神情，十分高兴：“我知道你能讲出来的，可是，你知道不知道，整个颅骨，有甚么特点？”<p>　　罗开反问：“你是指哪一点而言？”<p>　　洪保道：“指它们和其它骨骼与骨骼之间的关系。”<p>　　罗开有点不耐烦，因为到这时候为止，洪保还没有讲出那骷髅有甚么怪异之处来，但是他还是勉强耐着性子，和洪保继续讨论下去：“整个颅骨，除了下颔骨和舌骨，因为需要咀嚼，说话的用途，是可以活动的之外，其他部分都紧密结合在一起！”<p>　　洪保吸了一口气：“是，其余各部分的结合，是如此紧密，以致人类历史上，第一次把它们分开来，是利用了种籽发芽的力量，才获得成功的！”<p>　　罗开刚想问：这个骷髅究竟有甚么特别之际，洪保已陡然吸了一口气，彷佛历史上最重要的一刻已经来到了一样，他一手扶住了那骷髅的头盖骨，一手向上一提，就把头盖骨提了起来，现出了颅腔，当然，骨头还存在，脑子早已没有了。<p>　　然后，他一件一件，把那骷髅，拆了开来放好。<p>　　罗开看了这等情形，心中更是疑惑：“哦，原来这不是真的骷髅，只是一个模型，教学用的？”<p>　　只有模型，才可以轻而易举，一件一件拆开来，方便教学之用，真正的骷髅，由于骨与骨之间结合得十分紧密，要分开它们，决不是容易的事。所以罗开才会有这样的说法。<p>　　洪保伯爵的双眼之中，闪耀着极其兴奋的光芒来：“这就是这个骷髅的特异之处，它不是模型，而是真正的骷髅，这个人，在生时，由于他颅骨组织的奇特，许多部分，是可以活动的，他可以动他的鼻子，耳朵，甚至于可以使头变得大，我甚至相信，他可以三百六十度转动头部──”<p>　　洪保不断说着，罗开越听越是讶异：“那是甚么样的人？根本没有这样的人！”<p>　　洪保吸了一口气：“应该说，地球上没有这样的人！”<p>　　罗开一时之间，几乎不能相信自己的耳朵，也指着那些头骨，这时，洪保正把头骨又凑了起来──道：“你是说，这……是一个外星人的骷髅？”<p>　　洪保呵呵笑着：“我有这样说吗？在没有肯定之前，我是不会这样说的，我只是假设，有这个可能，因为它的外形，看来虽然和地球人的颅骨一样，但是结构却有着根本上的不同。这种结构的颅骨，使这个人头部的灵活性强大到了使人吃惊的地步，能进行许多地球人所不能进行的活动，这是进化过程中的超越，所以，可以假定那是一个外星人的骷髅。”<p>　　罗开呆了半晌，他又想起“天使”来，天使是来自外星的高级生物，“时间大神”也是，可是他们的形体，和地球上的人类，有着天南地北的差异，可以说没有一点点相类之处！<p>　　他喃喃地道：“我还以为外星人和地球人，在外形上是完全不同的！”<p>　　洪保扬了扬手：“可以截然不同，也可以完全相同。不过事实上，这是骷髅，看起来和地球人的相同，实际上，由于结构不同，和它灵活性的需要，这个人在世的时候，他的五官、皮肤、肌肉，必然和普通的地球人，大大不相同。”<p>　　罗开“嗯”地一声：“是的，我几乎忘了，阁下是根据骨骼来还原人生前面貌法的始创者了！那么，照你看来，这个人的生前，应该是怎样的呢？”<p>　　洪保现出十分狡猾的笑容来：“本来，我至少要花一个月的时间，才能计算出这个人生前的模样来，但现在，我立即可以告诉你！”<p>　　罗开的心中更不明，这时，又有新的问题涌了上来，例如，洪保纵使是专家，但是倒以一眼就可以看出这骷髅的特异之处，知道是属于那种古怪的人的呢？<p>　　罗开并没有问，洪保已然道：“我给你看一张图片，你就明白了！”<p>　　他说着，走近一个书架，取下了一本巨大的画册来，打开，翻动了一下，就指着其中的一幅，示意罗开去看。<p>　　罗开看到，那是一幅照片，拍的是一个山洞之中的一幅浅刻，浅刻显然不是高明艺术家的手笔，线条简单而粗糙，可是倒也不失生动。<p>　　在那幅浅刻上，有着三个人，那三个人的造型，真是怪异莫明，难以形容，真要找一个能比较贴切一点的形容的话，只有当人在照“哈哈镜”的时候，才会出现这种怪模怪状的头脸。<p>　　那三个人的脸上，挑着一层又一层的皮肤，其中一个，双眼根本看不见，隐没在皮肤之中，只是鼻子翘得十分高，而上额部分，却拉得相当长。另一个，双眼凸出在皮肤之外，凸得极出，像是眼后面有触角状的器官，将双眼推了出来一样。还有一个，样子更是怪异，头向后仰看，后脑几乎碰到了他自己的背部。<p>　　罗开看了一下，向洪保投以怀疑的眼色，洪保道：“这是在西非洲冈比亚河上游，山区的一个山洞中发现的壁刻，发现壁刻的是我的一个老朋友，专事研究西非的历史和文化的进展，著名的冈比亚河文化，就是他所提出来的。他在发现了这幅壁刻之后，立即拍成照片，通知了我，我看了之后，赶到那个山洞之中──”<p>　　他说到这里，略停了一停，向罗开望来：“我是不是说得太详细了一点？”<p>　　罗开忙道：“不！不！看来事情十分奇特，你说得越详尽越好。”<p>　　洪保搓着手：“那是多年之后的事了，我在那山洞之中，对着那幅壁刻，足足呆了三日三夜，我是一个人种学家，又对人类头部的结构，熟悉无比，实在想不出人的头部何以会有这样的怪形状。”<p>　　“当时，我和我那老朋友讨论，他说：‘这当然是原始艺术家的艺术夸张，不会真有这样的人的！’我道：‘我不以为那是夸张，原始艺术家通常都照实物来创作，不会有那样怪异的想像力！’”<p>　　“我那朋友道：‘你可别看轻原始艺术家的创造力量，如果这样的人，是真实的存在，那么，这种人的头骨结构，应该是怎样的？’对于这个问题，我当时未能给他答案，但是在两个月之后，我就有了答案，我写了一封信给他，告诉他：真有这样的人的话，他的头骨，不是紧密结合著，而是可以活动的，所以他的头部，甚至可以随意变换形状，正因为这个需要，所以头脸上的皮肤才需要许多层，以供伸张的时候，不妨碍活动，而且，这个人的鼻骨部分，一定有一个半圆形的凹槽，以供另外一块骨头与之发生作用，使鼻子可以在脸上随意转动。”<p>　　洪保讲到这里，罗开已不由自主，发出了“啊”地一声来。<p>　　他对自己的观察力不够精细，多少有点懊丧。自然，他可以有许多理由为自己辩护，例如他不是专门研究人头骨的专家，他也不是每天都有机会去观察骷髅，等等。但是他却并没有这样做，他还是自己责备自己的观察力不够强！那具骷髅的鼻骨部分，果然有一个半圆形的凹槽，不是很大，但也是其他骷髅所没有的。<p>　　洪保伯爵自然一下子就看到了这一点，这自然也是他当时一看之下，就双眼发光的原因！多年前自己的设想，忽然得到了证实，这哪能不令一个学者欣喜欲狂！<p>　　洪保继续道：“当我那位朋友收到我的信之时，仍然邀请我去参加他正在进行的考古发掘工作，他说考古发掘，已经掘出了不少人骨来，但未见有我所描述的那种头骨，希望我去了可以有所发现云云。”<p>　　“我接受了他的邀请，在那里，足足住了半年，在这半年的发掘之中，发现完整的头骨，超过三百个，但全是典型的西非人的颅骨，绝对没有我所设想的那种在内。”<p>　　“我那位老朋友时时把我的设想，当作笑话来说，而且一口咬定，那壁刻中的三个人，只是原始人和后来的人在开玩笑。”<p>　　“由于没有事实支持，我自然也无话可说，可是不多久，在当地土人中流传的一个神话之中，我却找到了我假设的有力支柱。”<p>　　罗开眨着眼，如果是亚洲的甚么僻偏地区的神话傅说，那么他一定可以知道那是甚么了，可是，西非洲部落的神话传说，他却不甚了了。<p>　　他只知道，非洲大陆上的部落种族，极其复杂，语言也多种多样，由于长期来没有文字的发展，所以有关历史，全都用口头传述来保存，久而久之，各种各样的传说越来越多，有的经过了口述者的夸张，渐潮就变成了神话。非洲大陆上各种各样的神话极多，也就是这个原因。这时，洪保竟说他在神话中找到了支持他设想的根据，这未免太虚无飘渺一些了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_10'>怪头 第10章 传说中的怪客</b><p>");

document.write ('　　罗开当时“嗯”了一声：“从神话中去去找证据，这……可靠么？”<p>　　洪保正色道：“非洲大陆上，许多历史上的大事，都是以神话的形式保存下来的！”<p>　　罗开作了一下手势，请他讲下去，洪保道：“这个神话故事，流传在冈比亚河上游的十几个部落之中，内容虽然有点出入，但是大同小异。都说，在很久很久之前，有一天，天上突然出现了两个月亮，所有的人都不知道发生了甚么突异，那多出来的一个月亮，有着夺日的光彩，而且还发出可怕的声响，那个多出来的月亮，比原来的月亮要大得多！”<p>　　罗开“唔”地一声，这一类的“神话”，相当普遍，各地都有，不足为奇。<p>　　洪保继续说：“那时，所有的人都惊恐无比，唯恐是对月神的祭祀有不周到之处，惹得月神发怒了，所以，所有的人都聚集在一起，商议如何进行盛大祭祀，而就在这时，三个月神的使者，自那个大月亮中降落在所有人之间──”<p>　　洪保讲到这里，停了一停，罗开笑道：“听起来，像是有一艘太空船停在半空！土人误以为那是多了一个月亮，至于所谓月神使者，自然就是那艘太空船之中的宇宙航行家了！”<p>　　洪保一挥手：“当然应该作如此理解！神话故事继续说，土人正在惶恐之极的时候，那三位月神使者，却十分友善，只是他们的容颜十分怪，所以人们仍然十分害怕，月神使者的五官，甚至可以在脸上自行移动，他们的头，可以转到背后去看东西！”<p>　　罗开直了直身了：“这倒正是你所设想的了！”<p>　　洪保道：“可不是，我那朋友听到这里，也觉得奇妙无匹，可是再听下去，更加奇妙！那三个月神使者在他们出现之后，四处走动，行动如飞，快捷无比，逗留了好几天，并不享用土人供给他们的最好的食物和最美丽的少女。到他们临走的时候，他们告诉土人，他们来过，并且已在一个山洞的洞壁上，留下他们的画像──这就是那山洞中有璧刻的由来，壁刻是这三个人自己上去的。”<p>　　罗开皱着眉听着，喃喃地道：“又一种不同形体的外星人！”<p>　　洪保问：“你说甚么？”<p>　　罗开苦笑了一下：“没有甚么，我只是忽然想起了另外一些事！”<p>　　洪保继续道：“我们在听了当地十几个部落大同小异的传说之后，再回到那山洞中，去研究那幅画，首先发现，洞壁的岩石是典型的花岗岩，十分坚硬，没有适当的工具，不能刻出画来，而壁刻的线条，都十分平整，深浅如一，显然是一种先进机械所留下来的。而更重要的是，我们发现了一行文字，你看这里！”<p>　　他指着图片，在三个人像下面，有着一组看来像是简单图形组成的一行，当然，若要说它是一种文字，也无不可，但看起来更像是没有意义的组合。<p>　　罗开疑惑：“文字？你能懂外星文字？”<p>　　洪保道：“当然不懂，但是你看这种结构、形式，难道不是一种文字吗？而西非洲的土人，是一直到现在都没有文字的！”<p>　　罗开道：“的确极其奇妙，这一行图纹，是不是文字，还待证明，但是一切都奇妙之极了！嗯，你对这个骷髅为何会出现，有没有概念？”<p>　　洪保睁大了眼睛，瞪着罗开：“这正是我要问你的问题，你是从哪里得来的？”<p>　　罗开苦笑了一下，如实地把他如何在湖边遇上了那独脚人的经过，讲了一遍，洪保伯爵忙道：“我立刻托人去找他，他手头可能还不止一个！我想，外星人也有生命尽头的，可能是其中几个，死在地球上，骷髅就留了下来，偶然被人发现，所以才被保存起来的。”<p>　　罗开想了一想，除了这个设想之外，似乎也没有别的解释了。<p>　　他站了起来：“我还有事，要告辞了，谢谢你告诉我那么有趣的事。”<p>　　洪保连声道：“哪里，哪里，我应该感谢你才是，那笔钱，我现在就加倍还给你！”<p>　　罗开笑道：“不必了，你一定会将这个怪头颅还原的，是不是？”<p>　　洪保道：“当然，我立刻开始！”<p>　　罗开道：“还原之后，照样送我一个模型，我就很高兴了！想想看，把一个外星人的头，拿来作摆设，这多么有趣！”<p>　　洪保感激莫名地搓着手，连说：“一定，一定！”<p>　　他郑而重之，将那骷髅放进了木盒，棒着，送罗开到了门口，像是怕那骷髅会逃走一样。罗开绝未想到，一件看来完全是偶然发生的事，在偶然又偶然的机缘下，竟会变得这样有趣！<p>　　当他驾着车回去之际，由于他不以为那骷髅和他将要进行的事有任何关连，所以他也不再去想它，只是在想：如何推辞黛娜的邀请，他根本不想去见黛娜的上司，那位水银将军，他耍尽快赶到中亚细亚去！<p>　　他将车子停在门口，才来到门前，门就打了开来，他跨进门去之后，就闻到了一阵幽香，散布在整幢屋子中，当他抬头向上看去时，看到了黛娜。黛娜正站在楼梯上面，身上披着薄如蝉翼的睡袍，看起来，像是她整个美妙动人的胴体，笼罩在一层轻雾之下一样。<p>　　罗开又吸了一口气，反手关上了门，黛娜向下走来，他向上走去，两人在楼梯的中间相遇，黛娜伸手扶住了楼梯的扶手，上身微微向后仰着，声音甜腻得化不开：“亲爱的，你去了真久！”<p>　　罗开喃喃地道：“真是太久了！”<p>　　这样地活色生香，使他由衷地感到，自己真的离开得太久了。<p>　　他一面说着话，就一面轻轻抬起了黛娜修长晶莹的右腿，黛娜的身子不由自主颤动了一下，她自然知道接下来会发生甚么事，所以身子向左侧，把重心倚靠在楼梯的扶手上。罗开在这时候，想起了卡娅刚才对他说那种近乎“讨饶”的话，眼前的黛娜是不会对任何动作感到惊怕的，她能享受任何狂暴！<p>　　当她的娇躯颤抖着，扭动着的时候，罗开和她，又一次进入了爆炸的境地，然后，他们互相拥着，就从铺着厚地毯的楼梯上，滚了下来，摊在地上，除了喘息之外，甚么也不做。<p>　　过了好一会，黛娜才慢慢撑起身子来，咬着下唇，满足的欢愉，使她看来更是容颜焕发，艳光照人，她转动着碧绿的眼珠：“鹰，我们会有一个客人要来！”<p>　　罗开把自己的脸颊，在她挺耸的胸脯上轻揉着：“有客人？那是典型的不速之客，我不欢迎！”<p>　　黛娜叹了一声：“我也不欢迎，可是他一定要来，我也无法拒绝！”<p>　　罗开一听得她这样说，坐直了身子，望着大门：“水银将军？”<p>　　黛娜点了点头，罗开大是不满：“这太过分了──”<p>　　黛娜用一只手指，轻轻放在罗开的唇边，示意他不要再说下去，罗开一张口，在她的手指上咬了一口，咬得黛娜发出了一阵娇吟声，身了又震动了一下。她叹了一声：“还有半小时，他就要到了，你看来不是很愿意去见他，他只好用最快的方法赶来见你！”<p>　　罗开轻叹了一声，突然托起了黛娜，把她倒转着，负在肩上，向楼上走去，黛娜在罗开的肩上，身子柔软地弯曲着，并不挣扎，头垂了下来，却不断地轻咬着罗开的胸口，又发出动听的笑声。<p>　　进了卧室，罗开一耸肩，把黛娜抛到了床上，立时一扬手，“拍”地一下，在黛娜丰盛腴白得令人目眩的臀部，重重打了一下。<p>　　那一下还真打得不轻，立时现出了一个红色的手印。黛娜一个挺身，翻过身来，目光流盼，望定了罗开。罗开沉声道：“你要不是和他联络，他怎会知道我不愿意去见他？”<p>　　黛娜幽幽地叹了一声：“那有甚么办法？我必需完成我的任务！”<p>　　罗开在床边坐了下来，背对着黛娜。任务！任务！他心中烦躁地在想，为甚么那么美丽的女人，全都有任务在身？黛娜有任务，卡娅有任务，甚至来自外星的天使，也有任务！<p>　　她们好像都不是为了自己而活，是为任务而活着的！尤其是卡娅，更是任务需要她把自己的第一次交给一个三百磅体重的阿剌伯酋长，只怕她也绝不会考虑，而为了任务，咬牙忍受！<p>　　罗开叹了一声，黛娜在他背后的轻抚，这时反令他更加烦躁，黛娜坐了起来，整个人靠着罗开，罗开叹了一声：“既然快有客人来了，我们又不是天体营──”<p>　　黛娜笑了一下，在床上跳了起来，就在床上，直上直下弹跳了几下，罗开转过头来看看她，作为一个纯白种人的美女，黛娜真是无瘕可击地完美，没有一处地方，不是充满了对异性的诱惑力，没有一处地方，不散发着美女的魅力！<p>　　罗开一面看着她，一面穿上了衣服，黛娜用舞台上的夸张动作，穿上衣服，当他们一起来到了书房之中，各自端着酒杯，才呷了一口之际，门铃响了。<p>　　黛娜走出去开门，然后，和满头银发的将军，一起走了进来，将军才和罗开握手，就道：“鹰，要不要赚一亿美元？”<p>　　将军的话，令得罗开感到无比的错愕，因为卡娅也是用同样的话开始和他交谈的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_11'>怪头 第11章 重要的是那股神秘力量</b><p>");

document.write ('　　卡娅提及一亿美元，水银将军也提及了一亿美元，难道他们两人都说的是同一件事。<p>　　罗开错愕的神情，显然引起了将军的注意，可是将军却无法知道他为甚么而错愕，将军呵呵笑了起来：“怎么啦？一亿美元虽然是一个大数目，可是也不应该令你那么吃惊！”<p>　　罗开忙道：“不，我想起了另一件事！”<p>　　将军和黛娜互望了一眼，两人的神情都有点紧张，将军问：“有人向你作过同样的提议？”<p>　　罗开没有承认，也没有否认，只是道：“我倒有兴趣知道一亿美元，如何赚取它？”<p>　　将军和黛娜又互望了一眼，黛娜不顾将军在旁，把她的身子紧贴在罗开的背后，虽然说正常人的体温都是相同的，但是罗开却感到一阵一阵的灼热，自黛娜柔软的娇躯散发出来，侵入自己的体内。<p>　　将军则用锐利的眼光注视着他：“是寻找失物的一笔奖金！”<p>　　罗开心中苦笑了一下，果然就是那件事！<p>　　在两枚按照计划放射出去的人造卫星失踪之后，苏联曾派出太空船去寻找，美国自然也有过同样的行动，而今将军来找他，是不是美国的太空船，也收到了同样的强烈的讯号，说只有他，亚洲之鹰才能解开这个谜团呢？<p>　　罗开的好奇心，被引发到了顶点，他实在无法作任何设想，为甚么在浩淼无涯的太空之中，会有一种神秘的讯号，一再提及他的名号呢？<p>　　他思绪翻波，但是在表面上看来，却若无其事，反倒反手环住了紧贴在他背后的黛娜的纤腰，看来全然不经意地道：“甚么失物那么名贵，英国王室的珍宝，整个都不见了？”<p>　　当他自以为装成完全不知道是甚么事情，而且自以为装得十分成功之际，他忘记了将军和黛娜是多么精明的角色了！<p>　　他的话才一出口，将军和黛娜，就同时叹了一口气，黛娜就在他的背后，气息吹向他的后颈，令他有一种酥软的快感。<p>　　两人了叹息，罗开也立刻知道，自己伪装得太过分了。果然，将军在叹了一声之后，缓缓摇着头：“鹰，一亿美元的酬金和寻找失物这两件事加在一起，你应该立刻知道那是甚么事，你却伪装不知道──”<p>　　他讲到到这里，略顿了一顿：“黛娜，我想我们是来迟了一步！”<p>　　黛娜又低叹了一声，在罗开的耳际低声问：“是吗？”<p>　　她的声音之中，带着失望，但更多的，是一种难以形容的怅惘！<p>　　罗开十分平静地道：“是！仅仅是慢了一步！”<p>　　将军的神情，变得十分难看，沉声道：“谁？对方派出谁？给了你甚么条件？”<p>　　将军可能是因为发觉自己来迟了一步，而变得相当急躁，说话的语气，也变得十分僵硬，这令得罗开相当不快。他，亚洲之鹰，一向是不能接受任何约束的，他是一头自由自在，翱翔在天际的鹰！<p>　　将单的话才一出口，他就冷冷地道：“我有必要向你报告么？”<p>　　将军其实不必等罗开的这句话，也知道自己做错了甚么了，所以，他并没有回答罗开的话，只是急速地，来回踱着步。<p>　　罗开以为黛娜会向他说甚么，可是黛娜却甚么也没有说，只是仍然紧贴着他，把她的脸，偎在他宽厚的背上，一动也不动。<p>　　将军在踱了足有三分钟之后，才站定了身：“鹰，这是一件大事！”<p>　　罗开立时答：“不管是大事还是小事，我只按照自己的意愿行事！”<p>　　将军叹了一声：“重要的不是那两颗人造卫星──”<p>　　罗开接下去：“我知道，重要的是使那两颗卫星消失的神秘力量！”<p>　　将军又要说甚么，但罗开已轻轻推开了黛娜，站了起来，道：“既然重要的是要去弄清楚这种神秘力量是甚么，而又只有我能去解开这个谜，那么，我是应该的邀请而去，又有甚么关系？”<p>　　将军吸了一口气，神情更加严肃：“大有关系，谁能利用这股力量，就大有关系？”<p>　　罗开陡然笑了起来，那是真正的轰笑，是他真正感到了可笑！<p>　　在将军目定口呆的神情中，他勉强收住了笑声：“将军，你们互相想压过对方，想得实在太多了，以致精神方而，都变成不正常。”<p>　　将军的面色铁青：“请你解释！”<p>　　罗开挥着手：“你想想，那股力量，能使卫星失踪，能知道你们最机密的密码，那是超过人类力量不知多少倍的力量，你们都想利用它，把它据为己有，这不是痴人说梦吗？”<p>　　罗开所说的，其实是最简单的道理，可是看将军的神情，他在这之前，显然未曾想到过这一点，所以，他“啊”地一声，张大了口，说不出话来。<p>　　罗开又笑了两了：“这就像两个人打架，都想搬起一座山来，把对方压在山下，可是，有力量把山搬起来吗？”<p>　　将军又“啊”了一声，口还是张得老大。<p>　　罗开继续道：“只是去弄清这件事，我看不出有甚么分别来！”<p>　　将军第三次发出“啊”地一声来：“听起来……好像很有道理。对不起，打扰你们，我告辞了！”<p>　　他说来就来，说走就走，罗开倒十分欣赏他这种行事的作风。<p>　　他和黛娜留在书房里没有动，将军的脚步声一直远开去，直到传来了关门声为止。<p>　　黛娜慢慢地来到了罗开的身前，把脸埋在罗开的胸前，声音之中，带着惆怅和幽怨：“她……她比我好得多？”<p>　　罗开低叹了一声，轻柔地抚摸着她的金发：“不要把自己和别人比较，每一个人都是一个独立的个体，每一个都是不同的！”<p>　　黛娜抬起头来，碧蓝的眼睛之中，还是有着疑问，罗开又道：“对男人来说，每一个女人都是不同的，不能比较，也不必比较！”<p>　　黛娜低叹了一声：“对女人来说，只有她真爱的男人，才是独一无二的，有比较，而且有最好的！”<p>　　罗开吸了一口气：“也许男女心理上有所不同，但，你爱我吗？”<p>　　黛娜震动了一下，又垂下头去，没有同答他。<p>　　她和罗开在一起，有着极度的欢愉，可是，她爱他吗？这样简单的一个问题，她没法回答出来，和罗开在一起的欢愉，就等于是爱情吗？当然不是，爱情，还应该有许多许多别的，不单是肉体上的享受和欢愉。<p>　　自然，爱情也需有双方肉体上的欢愉，但还要别的。<p>　　她爱罗开吗？还是更爱她自己，更爱她的工作？<p>　　过了好一会，她才低叹了一声，仍然没有回答，再过了一会，她才用十分诱人的姿态，掠了掠发，抬起头来：“是，我不应该怪你！”<p>　　罗开淡然笑着：“我根本不以为自己做错了甚么，自然，你有怪我或不怪我的自由。”<p>　　黛娜看来已经完全恢复了常态，甚至还有几分轻松，她高举双手，把自己的头发拨向上，又松开手，让头发披下来，她的金发并不是太长，俱是在她这样的动作之下，金发仍然泛起层层的波浪。<p>　　她道：“你一定是急于动身的了？”<p>　　罗开笑了起来：“也没有那么急！”<p>　　他说着，双手已搂住了黛娜的腰，用力向上一提，把黛娜提了起来，放在书桌上，黛娜发出了一下娇吟声，腰向后仰去。<p>　　当她的腰向后仰去之际，小腹却向前挺出，以致她整个人，看来就像是线条极美的塑像一样！<p>　　罗开不由自主，发出一下赞叹声，他先是欣赏着，然后，双手就紧贴着她柔腻的肌肤，开始移动……当罗开在倦极而睡，睡了不知多久，又醒过来之际，他立时可以知道，屋子中已经只有他一个人，黛娜已经在他熟睡的时候离去了。<p>　　罗开心中也不禁有一份怅然之感，这次相会之后，下次相会，会在甚么时候，甚么环境之下？<p>　　他苦笑了一了，一跃而起，充份的休息之后，使他又恢复了无比精力，半小时之后，他已经在机场，两天之后，他已经离开了外蒙古的乌兰巴托，向唐努乌梁海地区进发。<p>　　他决定采取陆路前往，只是为了要亲近亚洲的土地，他对亚洲的大地山河，有特殊的感情。当天晚上，他躺在一个小型的蒙古包中，在寂静的夜里，可以令人听到大草原上青草生长时所发出的轻轻的劈啪声，那么低悄悄的声音，像是情侣在密语一样。<p>　　大草原是极动人的，一望无际的绿，略一抬头，则是一望无际的碧蓝，仔细看去，夹杂在草丛中的各种野花，有着任何可以看得出来的娇艳的颜色。<p>　　罗开只是割下了一些草，铺在地上，他躺在草上，青草发出的清香，整个包围住了他，使他每一次呼吸，都是深呼吸，他喜欢青草那种原始的，毫无顾忌的气味。<p>　　然后，他听到了有物体移动的声音，当声音才一入耳之际，他不能肯定那是甚么物体在移动，是一头小心的野免呢，还是一只雉鸡？但是，有甚么东西正在接近他，这是可以肯定的事！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_12'>怪头 第12章 三天神仙旅程</b><p>");

document.write ('　　罗开维持着躺着的姿势不动，物体移动的声音，越来越近，终于停在他蒙古包的门口。蒙古包的门，只是一幅垂下来的毯帘，罗开这时，已经可以肯定──“移动物体”实在是一个人！<p>　　罗开不出声，在这样的草原上，甚么人会这样静悄悄地走过来呢？他在想。而那人来到了蒙古包前面之后，也一直没有出声。<p>　　足足过了三分钟之久，罗开在和任何人比赛耐力时，总可以获胜的，这次也不例外，在外面的那个人终于先开口了，那是一个极其甜美的声音：“我的脚步再轻，你也一定早已警觉了，怎会还不请我进来！”<p>　　那声音才一传进罗开的耳中，他心头就狂跳了起来，他立时道：“卡娅，我不知道是你，快进来！”<p>　　罗开一面叫，一面坐了起来，毯帘掀开，卡娅娇小的身子，闪了进来，罗开一伸手，已抓住了她的手，轻轻一拉，卡娅已经跌进了他的怀中！<p>　　他紧搂着她，不断地吻着她：“你这小坏蛋，原来你一直在跟踪我！”<p>　　卡娅被罗开吻得娇躯不住地颤动，那是女性在接受自己喜爱的男性亲吻时的热烈的反映，罗开的唇上就像是带着强烈的电流一样，每一下和她肌肤的接触，都使她如同接受了电殛一样，身上可以颤动的肌肉，都因之而跳动。<p>　　她一面颤动着，一面急速地喘着气：“你又不是稳形人，要跟踪你不是难事……不过……不是我跟踪你，我只是知道你在这里，想……你……”<p>　　罗开的手已在她挺秀丰满的胸脯移动，卡娅颤动得更剧烈，喘息得更急促：“女人……有了第一次之后，就像幼狮第一次尝到鲜血之后一样……”<p>　　她把自己整个投进罗开的怀抱之中，罗开喃喃地道：“这是生物的本能，女人和幼狮，全是生物，所有的生物，都有它的本能！”<p>　　卡娅的全身都在发抖，当她发出娇吟声时，她尽量使自己娇小的身子，紧贴在罗开的身上，草叶在他们的身下，簌簌作响，在这个广大的草原大地之上，只怕从来也未曾有过如此充满欢乐的欢愉声过。<p>　　罗开紧抱着卡娅，滚动着，自蒙古包中，滚了出去，滚到了草原上。<p>　　月色极好，整个草原上，像是涂上了一层柔和的，透明的银漆一样。而当他们一离开了蒙古包之后，银漆也均匀地洒向他们的身上。<p>　　卡娅的声音，听来有一种异样的兴奋：“我……觉得快乐……在膨胀、在爆炸……在流出体外……”<p>　　罗开长长地吁着气：“就让我们的快乐交流！”<p>　　他们拥得更紧，卡娅发出荡人心魄的娇吟声来，然后，一切又静了下来，他们两人，互相欣赏着对方的心跳声，罗开翻转了身子，双手抱住了卡娅的细腰，手臂突然挺直，把娇小的卡娅，托了起来。<p>　　他托着卡娅，欣赏着她美丽的胴体，细小的汗珠，本来是凝聚在她的胸脯上的，这时，一滴一滴落了下来，落在罗开的胸前。<p>　　罗开托着卡娅，卡娅用一个十分美妙的姿势，维持着她娇美的身躯微微弯向上，好使她胴体美丽的线条，更加突出。<p>　　在这样的月色下，这样欣赏一个爱人，罗开感到了如饮醇胶一样的陶醉，在这一刻，这寂静的草原，简直就是人间的天堂。<p>　　罗开举着卡娅，好久，才把她缓缓放了下来，卡娅立时抱紧了他，把脸贴在他的胸膛上，呢喃着道：“我喜欢现在，不喜欢过去和将来。”<p>　　罗开在她娇嫩的脸颊上轻抚着：“其实，时间对每一个人来说，都只是现在！”<p>　　他在说出了“时间”这个词之际，陡然之间，不由自主，震动了一下。由于他们两人贴得如此之紧，自然任何一方身体上最小的动作，另一方都可以感得到，卡娅立即问：“想到了甚么？”<p>　　罗开深深地吸了一口气，因为吸气动作而扩张了的胸膛，压向卡娅柔软的胸脯，令得卡娅又发出了一下呻吟声，罗开没有回答，卡娅也没有再问下去。<p>　　时间，当罗开说出了“时间”之际，他无可避免地，闪电也似，想起了“时间大神”！<p>　　天使的族人说，当天使牺牲了她自己的同时，也使时间大神受了创伤！受了创伤，那也就是说，并未能使它消灭，它还存在着，当它的创伤痊愈之后，会发生甚么事情？<p>　　在这种欢乐的时刻，是实在不应该去想及这种不愉快的事情的。罗开再把卡娅从自己身上轻轻推下来，卡娅就伏在草地上，任由罗开欣赏，而且，她开始扭动身子，柔软而缓慢地，表现出许多不同的，动人的姿态来，看得罗开目眩神驰。<p>　　在月色之下，卡娅的皮肤上闪着银光，她的眼神又是那么诱人，每一个姿势都是那么挑逗，彷佛是从她动人的红唇之中，都在吐出这样的字句：“我能给你快乐，能给你快乐，我是一个女人，一个成熟又美丽，知道自己是女人的女人！”<p>　　有卡娅作伴，接下来的三天旅程，自然说不出的快乐。在那三天之中，卡娅显然是知道有现在，不知道有将来，她把她自己整个人都沉浸在欢乐之中，完全忘记了她的身份。<p>　　罗开也不去想她的身份，“少校”这样的军衔，和如今在他身边那个娇小俏丽的女人，根本没有任何关连。卡娅是那样地柔顺可人，那样充满了愉快地听着罗开的每一句话，每一个要求，甚至连罗开的汗珠，在她灵巧的舌尖舐起来，也像是仙露一样！<p>　　路程并不太长，但他们足足走了三天，真要是放慢来走，三十天也不够，譬如说，在那个湖水清澈得如同水晶一样的小湖中，他们就只嬉戏了两小时，若是由得他门心意，单在那个小湖边，就可以留恋不知多久。<p>　　三天之后的下午，他们经过了苏蒙边境，一个军官就走过来，向卡娅行着军礼：“少校同志，局长已经等了你两天了！”<p>　　卡娅的眼神之中，闪过了一丝忧郁，在那个军官的带引之下，他们走向一辆停在边哨检查站旁的巨型卡车，那卡车有着比普通货柜车更巨大的车厢。<p>　　当他们走进车厢之际，罗开发现车厢内装置之齐全和豪华，简直就是一个舒适无比的居住单位。<p>　　局长是一个两目阴森的男人，说话也冷冰冰地，看到了卡娅，就道：“你来得太迟了！”<p>　　罗开立即道：“全是我的主意，如果你嫌我来得太迟了，我可以退出一切！”<p>　　局长怔了一怔，立时满脸堆下笑来，“对不起，罗先生，我想不必耽搁时间，请你立即到我们的训练基地去，接受训练！”<p>　　罗开有点愕然：“训练，我要接受你们的甚么训练？”<p>　　局长道：“太空飞行的训练！”<p>　　罗开笑了笑：“我想不必了，我可以作很好的太空飞行，如果有一个曾接受过训练的人作伴──”他讲到这里，转问卡娅：“你当然曾接受过训练的了？”<p>　　卡娅迸发着高兴，连连点头。<p>　　局长的神情，相当为难，只有强遏抑着怒意，罗开不等他再开口，就直指着他：“有一件事，还是先弄清楚的好，我来了，并不是说我会接受你们的指挥，相反地，你们所说的，我半个字也不听，完全要照我的意思行事！”<p>　　局长的面色更难看，罗开陡然提高了声音：“听清楚了没有！”<p>　　局长这才勉强道：“那么，你的意思是──”<p>　　罗开一点也不耽搁：“立刻通知基地，准备一切，开始倒数，我和卡娅一到，就可以登船，发射！”<p>　　局长没有迟疑，就按下了一副通讯仪上的一个红色的掣钮。<p>　　火箭高高地耸立在发射架上，在太空船船舱的罗开和卡娅是看不到的，因为太空船附在三节巨大火箭的顶端，他们看出去，只能看到一片黄蒙蒙的黄土平原。<p>　　他们都把自己固定在座椅上，在他们的面前，是一排排的仪表，卡娅已经用最快的方法，向罗开简略地介绍了一遍，然后，她用灵动的目光，望着罗开，低声说了一句：“多谢你邀我作伴！”<p>　　罗开回了一句：“在失重状态之下，我们如果亲热，不知是──”<p>　　然而他的话没有说完，指挥室的声音博了过来：“自十到零的倒数开始！”<p>　　他们一起吸了一口气，挺坐着，眼看着一个仪表上的数字，逐渐减少，然后，便是一阵异乎寻常的震动，震得似乎每一根骨头，都要散裂开来一样。罗开向卡娅看了一眼，发现她所受约训练，真是有效，因为在这样的震动之中，她甚至还保持着甜美的微笑！<p>　　火箭以极高的速度，把太空船送向太空，在第一节火箭脱落之后，震动已经减弱，当第二节火箭脱落之后，甚至可以说平稳了。<p>　　然后，是最后一节火箭的脱落，卡娅沉声道：“我们进入运行轨迹了！”<p>　　罗开虽然有过不少奇异的经历，但是置身于一艘进入了太空航行轨迹的太空船之中，却也是他生平第一次。卡娅开始了一连串和地面指挥站的联络，同时也开启了专门接收高频波的接受仪──指定要罗开来解决谜团的讯息，就是用这种高频电波传送过来的，这时，如果再有这种高频电波传来，可以立即翻译出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_13'>怪头 第13章 不辜负上帝的创造</b><p>");

document.write ('　　在卡娅作完和地面指挥站的例行联络之后，罗开道：“从现在起，我们会切断和地面的一切联络！”<p>　　地面指挥官又惊又怒：“这不好吧，至少，保持声音的联络！”<p>　　罗开坚决地道：“不，切断一切联络，想和我接头的力量，既然指定我，就由我作主！”<p>　　他一面说着，一面向卡娅作了一个手势，卡娅连半秒钟都没有考虑，手指灵巧而熟练地，接连扳下或按下了十七八个掣钮，然后，松了一口气：“现在，不论我们说甚么，做甚么，都不会有人知道了！”<p>　　罗开望着深蓝殷殷的太空，那是一种深邃得不要说难以测度，连想想它究竟有多深也不可能的深蓝，道：“不，只能说我们做甚么，说甚么，在地面上不会有人知道，在这里──”<p>　　他伸手指向外：“我来了，要我来的力量，应该知道我来了！”<p>　　在听得罗开这样说时，卡娅的俏脸上，闪过一丝十分难以捉摸的神情。看起来，她像是专心一致地在操纵着太空船，但是一直在留意着她的罗开，却捕捉到了她那种难以形容的神情。<p>　　当然，她一定在那一刹间，想到了甚么事，才会有这样的神情出现的，但是，她想到了甚么呢？罗开自然无法知道！他心中低叹了一声，感到世上最困难的事，莫过于要了解另一个人的心中在想些甚么了。<p>　　太空船以极高的速度在轨迹中航行，可是身在太空船中的人，几乎是感不到的。当罗开松开了安全带之后，他的身子，就自然而然，向上飘了起来，那是他们已脱离了地球的万有引力之故，罗开的身子向上飘，这是一种十分奇妙的感觉。他可以从一个在地面上不可能到达的角度，去欣赏卡娅。<p>　　卡娅仍然在灵巧熟练地操作着，她的手指细巧而灵活，想到那么诱人的手指，曾在自己的身上，轻柔地爱抚，罗开心中，更有了一股异样之感。<p>　　他令得自己的身子，在半空中打了一个转，又令得身子下沉了些，拨起了卡娅的头发，在她的后颈上，亲吻了一下。<p>　　卡娅的身子缩了一下，先发出了一下如同呻吟般的声音，接着就道：“四十分钟之后，我们可以进入收到高频信号的区域了！”<p>　　罗开道：“那就是说，我们可以有四十分钟的空间？”<p>　　卡娅仰起头来，水汪汪的眼波之中，媚态横生，她扳下了太空船自动控制飞行的掣阀，咬着下唇，解开了安全带的带扣。<p>　　解开了的安全带，向上扬了起来，卡娅的身子，也渐渐向上浮了起来，浮得和罗开一样高度，罗开握住了她柔软的手，把她拉得接近自己，他们立即紧拥在一起！<p>　　这时，他们的身上，还都穿着厚厚的衣服，可是那种在无重量状态下的紧拥和热吻，却给他们同时带来新鲜无比的感觉。<p>　　他们可以自由在空中翻滚、沉浮、而完全没有负担，这种环境，令得他们的心理上，产生了一种极度的轻松感。随着重量的消失，心理上的一切约束，也似乎同时消失了。对罗开来说，心理上的压力，本来就不很重，但是对卡娅来说，心理压力的沉重，是可想而知的，由于她的身份，她甚至全然没有自己！<p>　　但是这时，她完全像是变成了另一个人一样，她娇喘着，双颊红艳得像是要滴出血来一样，眼波之中荡漾的情意和媚意，几乎令得罗开窒息！<p>　　当她的身子向下沉的时候，一头秀发，一起向上飞扬，那令得她看起来，就像是，个从天而降的仙女，一个真正无拘无束，活泼自在的仙女一般！<p>　　罗开双手轻按在她腰肢上，卡娅开始解开身上衣服上的复杂的钮扣，然后，把她晶莹的，柔腻的娇躯，整个呈现在罗开的眼前。<p>　　她的呈现是这样大胆，大胆到了超过放纵的程度，线条弦目的胴体，在空中自由自在地表演着各种荡人心魄的姿态。<p>　　当罗开也解除了身上的束缚，一把拉住了卡娅，把她紧拥着的时候，罗开陶醉在异样的情怀之中，喃喃地道：“上帝应该看看我们，他创这了人类，把人分成男女，给予我们做爱的能力，和赐给我们这种欢乐，他应该来看我们，如何不辜负他的创造！”<p>　　卡娅一直在娇吟着，她的娇吟声越来越高，也越来越令人兴奋，她像是摆脱了枷锁的女奴一样，用她的吟声，用她的娇躯的扭动，来表示她内心的无比喜悦。<p>　　汗珠自他们的身上飞溅出来，一颗一颗，像是细小的，会飞翔的珍珠一样，散向太空舱的每一个角落。<p>　　等到终于静了下来之后，他们两人的身子，都站在太空舱的顶上。他们互望着，卡娅容光焕发，彷佛她体内奔腾着的血液，每一个血液细胞都充满了欢乐！<p>　　罗开一点也不用费力，就把她的身子翻转着，任意颠倒，然后，一起回到了椅子之上。<p>　　卡娅忽然笑了一下：“如果那种力量，是由外星人所控制的，我们是不是就这样出现，也好让外星人看看地球人本来的形体？”<p>　　罗开笑了一下：“你期待见到外星人？”<p>　　卡娅抿着嘴，没有回答，罗开轻轻扳过她的脸来，直视着她，“你们初步研究的结论是甚么？”<p>　　卡娅垂下了眼脸，低叹了一声：“鹰，我是有任务在身的。”<p>　　罗开谅解地道：“我知道！”<p>　　卡娅这时又紧拥着罗开，叫：“可是我是真的喜欢你，真的！”<p>　　罗开深深吸了一口气，他说的还是那句话：“我知道。”<p>　　卡娅叹了一声：“我们的初步结论是，那两枚人造卫星，是一种神秘力量令之消失的，而掌握这股神秘力量的，是来自外星的高级生物。”<p>　　罗开“嗯”地一声，根据发生的事实，而达成这样的结论，那是十分自然的事。<p>　　卡娅又道：“而外星人指定要和你和他们接触，这是地球人首次和外星人的接触──”<p>　　罗开轻拍着卡娅的脸颊：“不，不，绝不是第一次，不知是第几次了？”<p>　　卡娅道：“我的意思是，是地球上一个国家的代表，首次和外星高级生物的接触，说得明白一点，外星人如果能成为我们的朋友，那我们在对付敌人的行动中──”<p>　　卡娅还没有说完，罗开就伸出了手指来，按住了她的唇，不让她再说下去。<p>　　在那一刹间，罗开在最初，就像听了水银将军所说的话一样，真想爆发出一场轰笑来的，可是在转念之间，他却笑不出来了。<p>　　他非但笑不出来，还感到了悲哀，一种深切的，极度的悲哀。<p>　　在这种悲哀情绪的影响之下，他连声音也变得低沉了：“你……你们以为外星上的高级生物，也和地球人一样的那么愚昧，会为了一些毫无目的的事，而互相残杀，分成友、敌，不断进行斗争？他们若是也这样愚昧，就不会有那么高的成就！就像地球人若不是在开拓文明的同时，又伴随着那么多的黑暗、野蛮、专制、残杀和战争的话，地球人的科学文明，就有可能比今日超越一百倍，一千倍！”<p>　　罗开越说越激动，卡娅用一种近乎崇敬的目光望着他。罗开继续道：“别以为可以利用外星人的力量，来扩展自己的势力，外星人决不至于愚蠢到了这一地步！”<p>　　卡娅静了好久，才道：“我明白你的意思，可是我上面的那些将军、元帅、部长、主席，他们能明白么？”<p>　　罗开苦笑了一下，这真是无可奈何的事，地球上，权力掌握在少数人的手里，而这少数人，是最最不明白这种浅显的道理的！<p>　　他沉声道：“让他们去不明白，卡娅，你要记得，当我们和外星人──如果有外星人的话，正面接触的时候，我们要尽量表现地球人智慧的一面，而不要表现地球人愚昧的一面！”<p>　　卡娅苦涩地笑了一下：“如果有外星人，我相信他们早知道地球人是如何愚昧的了！”<p>　　卡娅的话才一出口，突然，高频波接受仪的萤光屏上，出现了闪耀的电波，同时，仪器也立时将之翻译了出来，还原成为声波，于是，他们听到了一个声音在说着：“地球人是智慧和愚昧的矛盾体！”<p>　　一听到另外有声音发出来，罗开和卡娅都陡然吃了一惊，自然而然，伸手抓下在空中飘浮的衣服来，遮住了身体。那声音停了极短的时间，又传了过来：“亚洲之鹰先生，我们很高兴你来了，为了某种理由，我们必须面谈，请你的太空船继续保持轨迹飞行，有任何变化，不必担心，全是我们相见的必要过程。你不必回答我们，因为我们无法接收到你的任何信息！”<p>　　罗开和卡娅互望了一眼，迅速地把衣服穿好，太空船仍在向前飞着，突然，在他们的而前，出现了一股巨大的光柱，把太空船完全罩住。<p>　　这股光柱，笼罩住了他们的太空船，那情形就像是一枝强烈的探射灯，射中了一只在空中飞行的甲虫一样，甲虫想要摆脱光柱的照射，那是绝无可能的事！<p>　　光柱才一出现之际，卡娅现出了惊惶的神色来：“我们离开了原定的轨迹！”<p>　　罗开则十分镇定：“一定是他们在接引我们！”<p>　　太空船的速度明显加快，在光柱之中，直飞向出。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_14'>怪头 第14章 我们没有找错人</b><p>");

document.write ('　　罗开低叹了一声：“他们有这样的能力，令得两颗人造卫星失踪，那真是轻而易举之至了！”<p>　　卡娅抿着嘴，用充满了疑惑神色的目光，望向罗开，罗开道：“别问，因为连我也不明白，他们既然有这样的能力，为甚么还非要和我这个地球人见面不可！”<p>　　这个疑问，一直存在于罗开的心中，罗开知道，无论自己如何去设想，都不会有答案的，所以他只是存疑于心，并没有多浪费精力去想。<p>　　如今，这个疑问就快有答案了，他的心情，在兴奋之中，也不免有点紧张。<p>　　太空船的速度，一直在加快，那道光柱，看来像是永无尽头一样，卡娅惊叹着：“这是甚么样的能量？”<p>　　罗开道：“我估计是巨大的激光光束，我们已经有了用激光光束导引的飞弹，但他们的激光光束，却具有更强大的力量。”<p>　　卡娅吸了一口气：“激光，在理论上，是可以无限制地成直线前进的，要是这股光束，射向地球，而又具有破坏力量的话──”<p>　　她说到这里，不由自主，现出惊怖的神色来。<p>　　罗开的声音，却十分平静，他先是接着卡娅的话，道：“那就可以轻而易举，毁灭地球上任倒目标。”接着，他又道：“不过我相信他们绝不会那样做。我相信绝大多数的外星人，并无侵略，占领地球的意图，而少数有这种意图的，却又并不是那么容易达到目的。”<p>　　卡娅没有再说甚么，这时，太空船不需要控制，也不是由自动航行系统所控制，完全是被光柱一端所发出的强大吸引力吸引过去的。<p>　　左光柱出现之后，大约半小时，眼前陡然一黑，接着，便是一个极短暂时间的极度黑暗，然后，光线恢复柔和，那声音又响起来：“你们已到了我们的基地，可以打开舱门出来了。我们所呼吸的气体，和地球上空气的成份相差不是太大，就是氧的比例，多了百分之四点七，这会使你们感到心情振奋，但未达到有害的程度，而基地模拟的地心吸力，只是较地球略小，所以你们可能感到身子轻了些，也完全可以适应！”<p>　　卡娅和罗开互望着，解开了皮带，双手互握了一下，先由卡娅打开了舱门，两人先后，跨了出去。<p>　　正如那声音所说的那样，空气呼吸起来，有一种清新之感，像是早晨的森林一样。<p>　　而他们觉得步履轻松地下了梯级，四面看去，全是柔和的光辉，看来是一个相当大的空间。<p>　　那声音刚才曾提及了“基地”这个字眼，那么他们这时，应该是置身于一个建筑体之内了。建筑体可以给人以那么宽阔，一望无际的感觉，这实在也有点匪夷所思。他们回头看他们的太空船，停在那里，相形之下，真是渺小得可怜！<p>　　他们脚踏到了实地，可是不知该向那一个方向行进才好，就在这时，一道发着浅蓝色光芒的光带，出现在他们的脚下。<p>　　而他们根本不必举步，光带就带着他们，向前移动，不一会，就到了另一个较小的空间，看来是一间房间之中，那空间中有着简单的、发光的陈设，看起来像是椅子，可是那种椅子，就像是由光线投射组成的虚影一样，叫人怀疑人是不是可以坐上去。<p>　　罗开正在疑惑间，那声音又响了起来：“请坐，那真是可以坐的椅子！”<p>　　罗开和卡娅试着坐下去，果然，看来像是光和影的组合，十分柔软地承托了他们的身子。<p>　　然后，突然之间，在他们的身前，出现了一个人，那个人的外形，看来和地球人是一模一样的，背对着他们站立着，身上所穿的衣服，看来质地相当柔软，式样也不算十分怪异。<p>　　一时之间，罗开想起天使对他说过的话，以为那也是借了地球人的形体的一种现象了，可是那人一开口，罗开才知道自己想错了。<p>　　那人仍然背对着他们，道：“我们的外形，看来很相似，但是组织结构，大不相同，所以，我们的样貌，在你们看来，可能很怪，请先作心理准备。”<p>　　罗开和卡娅一起吸了口气，卡娅紧紧握着罗开的手，表示她的心情，十分紧张。<p>　　罗开也相当紧张，虽然天使曾和他有过那么亲密的关系，但是天使是以地球人的形态和他相见的。虽然后来，他终于在时间大神设置的那个空间牢狱之中，见到了天使异样的原来形体，但那也只不过是一瞥之间的事，而如今要面对着一个不知是甚么模样的外星人，要和他交谈，全然是两回事！<p>　　罗开和卡娅屏住了气息，那人缓缓地转过身来。当他终于完全转过身来之际，卡娅发出了一小低呼声，立时把脸埋进了罗开的怀中。<p>　　罗开直视着那人，也不由自主，发出了“啊”地一下低呼！<p>　　他倒并没有被那人的怪形状吓住，只是觉得十分惊诧！那人的头部，看来和地球人相等大小，可是整个脸上，却全是松软的，一层一层打着皱折的皮肤，这样的皮尝，把他脸上的五官，全都遮住了，可是他双眼之上的层层皮肤，这时却正向上伸展──是他的额头部分，正在向上伸着，把松软的皮肤拉紧，使他的双眼，可以显露在皮肤的外面。<p>　　他的双眼，是一种悦目的银灰色和深黑色的组合，眼珠是深黑色的，比地球人的眼珠大得多，几乎占据了整个眼眶。<p>　　罗开之所以感到惊诧，是因为他对于这种形状的人，可以说并不陌生！<p>　　这种人，就是西非洲那个洞穴之中，刻划着的那三个人像，也就是罗开送给洪保伯爵的那个怪头！<p>　　这时，卡娅才敢抬起头来，望向那人，那人道：“我们的身体构造，是骨与骨之间，可作任何意想不到的伸延，我想，不必我作表演了！”<p>　　卡娅怯声道：“不……必了！”<p>　　罗开吸了一口气，道：“我知道你们，你们曾到过地球，你们中的三个，在地球上，西非洲冈比亚河上流的一个山洞中，留下了他们的画像！”<p>　　罗开在这样说的时候，是以为对方对自己的行为，自然更加清楚，他这样说，只不过是想说明他对对方的形态，并不陌生而已。<p>　　可是那人听了罗开的话之后，反应之强烈，真是出乎意料之外，先是他发出了一下类似惊呼的声音，接着，他的整个头部，在一下子之间，像是急速充了气的气球一样，一下子扩大了好几倍，所有松皱的皮肤，全都变得十分平滑。<p>　　那真是十分骇人的现象，罗开不知道发生了甚么事，连忙一跃而起，挡在卡娅的面前，他自然知道，对方若是要向自己展开攻击，他是绝对没有抵御能力的，但是他还是自然而然那样做。<p>　　接着，那人又高声叫了一句话，音节十分快，当然是他们的语言，罗开也全然没有法子听得懂，随着那一声叫唤，眼前突然又多了两个同样的人，根本看不清他们是怎样来的，就像是他们早已站在那里，光一亮，就可以看到他们一样。<p>　　那两个人的头部，也迅速膨胀着，但是转眼之间，三个人的头部形状，又回复了原状。<p>　　那个人的声音有点急促：“对不起，我刚才太激动了，我刚才叫的那句话是：我们没有找错人。亚洲之鹰先生，请你把刚才所说的话，重覆一遍！”<p>　　罗开这时，已可以肯定对方是没有恶意的了，只不过是因为听到了他的话，感到了极度的兴奋所作出的异常反应而已。<p>　　他又把那番话重覆了一遍，那三个人互望了一眼，其中一个一扬手，在他们之间，突然出现了一个巨大的地球仪，直径足有两公尺。<p>　　那地球仪，罗开立时发现它不是地球仪，而是地球的立体投影，它的转动，而且隐隐可以看到海水在流动，那一定是地球真实的立体投影！<p>　　地球的投影才一出现，那人就问：“你所说的冈比亚河上游，是在甚么地方？”<p>　　罗开踏前了两步，由于卡娅一直紧握着他的一只手，所以卡娅也走前了两步，罗开指着西非洲冈比亚河所在的位置：“就在这一带，正确的位置，自然不可能在缩小了那么多倍的投影上指出来。”<p>　　那人“嗯”地一声：“请你再说详细一些。”<p>　　罗开的心中十分疑惑，但是他还是将洪保伯爵告诉他的一切，全都详细说了一遍，最后，他道：“有一个骷髅骨，一定是你们的同类的，是由我送给一个专收集头骨的人类学专家的！”<p>　　罗开本来只是随便提一提，可是他的话，又引起了一阵异样的激动的反应，地球的投影消失，眼前又多了三个人，一共是六个人了。<p>　　罗开令自己镇定一下：“似乎不单是让你们问我，我也可以问几个问题。”<p>　　那人道：“当然，我们还要你的帮助，所以，会把一切经过说给你听。首先，我们知道你的存在，是齐亚尔星人告诉我们的。”<p>　　罗开怔了一怔：“我可不认识甚么齐亚尔星人！”<p>　　那人“哦”地一声：“你当然认识的，他们之中的一个，曾化成地球人的形态，爱你，并且为你牺牲！”<p>　　罗开明白了，他心头泛起一阵绞痛：“天使，天使的族人！”<p>　　那人点了点头，他点头的动作，十分奇特。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_15'>怪头 第15章 和外星人的会晤</b><p>");

document.write ('　　点头，是整个头部的点动，动点是在颈子上，可是那人点头，动点却是在整个头部的中间，以致看起来，像是他的头，在陡然之间，折成了两半一样，怪异莫名。但罗开总算明白了他这个动作，是代表了点头。<p>　　那人又道：“齐亚尔星人说，你曾和一个自称为‘时间大神’的外星人作过多次斗争，而我们也正要找这个万恶的个体星体人！”<p>　　罗开拉着卡娅，又退回到看来是光影组成的椅子上，坐了下来。<p>　　时间大神！事情难道又和时间大神有关？<p>　　他“嗯”了一声：“是，听说这个万恶的个体星体人受了创伤，在那之后，我未曾再和他接触过。”<p>　　那人叹了一声：“我们第一批到达地球的人，和他──几乎是同时到达的，我们的人，立时发现了他的野心阴谋，所以和他展开了斗争，使他无法在地球上施展他的能力，这斗争，持续了好几百年──”<p>　　罗开“啊”地一声，他心中久存的一个谜团，直到这时才解开！<p>　　在此之前，他一直不明白，“时间大神”早在公元一六三一年就来到了地球，何以那么多年来，未闻有甚么特别的活动。原来同时有另一批外星人，在阻止他的行动，而这批外星人，就是眼前有若怪头的同类。<p>　　罗开由衷地道：“你们真是帮了地球人的大忙，请问你们星球的发音是──”<p>　　那人道：“斯波达，你可以叫我们斯波达星人。”<p>　　罗开把这个星球的叫法，重覆了一遍，其实，那是没有意义的事，名称只不过是一个代表，这个斯波达星，在浩瀚的宇宙甚么地方，离开地球有多远，罗开是一点概念也没有的。<p>　　但是为了感激斯波达星人，曾长期阻止“时间大神”在地球上的作恶，罗开还是由衷地道了谢，并且介绍了自己和卡娅的名字。<p>　　当他介绍卡娅的名字之后，卡娅已经有足够的胆子，伸手出去和斯波达星人一一握手，并且甜甜地笑着：“你们真是地球人的好朋友！”<p>　　那斯波达星人了一声：“时间大神有着十分高强的能力，而且，他是不受时空限制的……这一点，你们可能不是十分明白，只知道就是了。由于他不受时空的限制，所以，他有能力获得不同时间，不同空间之中，无穷无尽的能量。这也是不少星体上的高级生物，对他的破坏都恨之切骨，但又拿他无可奈何的原故。”<p>　　罗开十分认真地道：“是，天使的族人，曾告诉过我，星际曾有对付他的联合行动，可是也无法把他消灭。”<p>　　那人点了点头（仍是那种怪异的姿势）：“是的，我们也曾参加过那次联合行动……这是很久之前的事了。说回我们在地球上和他对抗的情形，我们一共是三个人，一直在和他对抗着，也和我们的星体有联络，可是，不多久之前，那三个人突然失去了音讯，我们是被派来寻找我们的同伴的！”<p>　　罗开“啊”地一声，三个波斯达星人，和他们的星球失去了联络，而他又曾见过一个斯波达星人的骷髅，那么，这三个斯波达星人，自然凶多吉少了，至少，其中的一个，已经死了！<p>　　当他想到这一点，而发出了一下低呼声之后，不说甚么，所有在他身前的波斯达星人，也都发出了一下如同叹息般的声音来，显然他们也想到这一点。<p>　　静默了片刻之后，那人才道：“我们在这里，建立了基地，离地球相当远，超过五十万公里，大约相当于地球到月球的距离的两倍──”<p>　　卡娅听到这里，又低呼了一声：“可是……我们太空船航行的轨迹……只不过离地球几百公里──”<p>　　那人道：“你们是被激光引来的，当你们飞向我们基地的时候，速度是光速的三分之一。”<p>　　卡娅深深地吸了一口气，她吸气的动作，十分撩人，令她娇小又丰满的胸脯，倏然高耸。但斯波达星人对她美妙的娇躯，显然不感兴趣，而罗开这时，正面对着另一个星体上的人，正经历着他一生之中，最奇妙的经历，自然也分神乏术了。<p>　　那人顿了一顿，又道：“我们曾多次降落地球，可是却找不到失去联络的同伴，也找不到时间大神，直到最近，天使的族人──齐亚尔星人，在回转他们星球的回程之中，经过了我们的基地，说起时间大神，才知道他最近的情形，可是我们还是无法找到他，而我们又必需知道那三个同伴的下落，因为那三个人之中，有一个是我们星球上十分重要的人物。”<p>　　他讲到这里，又停了一停，才道：“他是一个十分伟大的科学家，我们不能失去他。”<p>　　罗开苦笑了一下，作了一个手势：“我……既然有一个骷髅被发现了，只怕……”<p>　　斯波达星人又沉默了片刻，还是那个一直在说话的道：“齐亚尔星人向我们推荐你，说你是一个非凡的地球人，在几次和时间大神的斗争之中，凭藉着坚强无比的意念，而使时间大神的阴谋，不能得逞！”<p>　　罗开苦笑了一下：“可是，他比我强大得多了！”<p>　　那人道：“这不能怪你，他比我们任何人都强大。重要的是，你明知他比你强大，可是你仍然百折不挠地和他对抗，这需要无比的勇气！”<p>　　罗开挥手：“你再赞扬我，我会脸红了！”<p>　　那斯波达人笑了一下，“果然，我们没有找错人！当齐亚尔星人推荐你的时候，我们也不知如何才能找到你，所以只好玩了一点小花样──”<p>　　罗开失声道：“那两颗人造卫星──”<p>　　那人道：“是，我们把它们引到基地附近，知道地球上强有势的部门，一定大为紧张，会派太空船出来寻找，我们就把讯号输送过去，让他们代劳来寻找你，比我们自己去找，方便多了！”<p>　　罗开和卡娅互望了一眼，两人的心中，都有一股说不出来的滋味。<p>　　斯波达星人只不过为了要引罗开露面，才令得两颗人造卫星失踪的！而他们的行动，引得苏联特务机构，派出了卡娅来和罗开接触，结果，卡娅向罗开献出了她自己！<p>　　这一连串的后果，只怕是斯波达星人再也想不到的！<p>　　那人又道：“你果然提供了这三人的下落，我们相信，其中一个……当然已不幸去世……他的头骨，被人发现，最后落入了洪保伯爵的手中，还有两个……我们希望他们还活着！”<p>　　罗开有点愕然：“要是他们还活着，为甚么不和你们联络？”<p>　　那人道：“可能由于环境不许可……总之，和你见面，收获已经出乎意料之外，谢谢你，亚洲之鹰先生，以后的事，我们自己会进行，至于那两颗人造卫星，在你们回到地球之前，一定早已进入它们原来的轨迹在运行了。”<p>　　罗开没想到事情那么快就会结束，他反倒有点怅然：“有甚么我可以帮助的地方──”<p>　　那斯波达人道：“如果有，我们一定会找你的！”<p>　　罗开站了起来，和那六个斯波达星人一一握着手，他发现他们的手，十分柔软，像是根本没有骨骼一样。<p>　　送罗开和卡娅回太空船的，只是那个一直在讲话的斯波达星人。等他们上了太空船，那股激光光柱，又送他们前进。<p>　　他们知道，在光柱的带引之下，太空船行进的速度，竟达到了光速的三分之一！也就是说，以这样的速度行进，从地球到太阳，只需要二十四分钟就够了！<p>　　速度虽然如此之高，可是他们一点也没有觉得甚么不适，可知斯波达星人，在科学上，比地球人进步了不知多少。<p>　　卡娅保持着沉默，看来她正在思索着甚么，罗开则回味着刚才奇妙的遭遇。<p>　　不一会，光柱突然消失，卡娅忙碌地操纵着仪器，使太空船又在轨迹上飞行。当卡娅最后要去开启通讯系统时，罗开按住了她的手。<p>　　卡娅转过头来，深邃的美目望向他，罗开问：“你准备怎样向你的上级报告？”<p>　　卡娅先不回答，然后才低下头来：“我接受的训练中，没有欺骗上级这回事！”<p>　　罗开叹了一声：“我无意干涉你的信念，但是为了使你今后的日子愉快一点，我建议你向上级说，甚么也没有发生过！”<p>　　卡娅仍然垂着头：“不能。”<p>　　罗开没有再坚持，只是摊了摊手，卡娅忽然抬起头来，发出佻皮而极诱人的一笑，同时，现出害羞而又兴奋交织的极动人的神情：“不过我并不反对，我们迟些时候，才开启通讯系统！”<p>　　这简直不是甚么暗示，而是明显地挑逗了，罗开一下子抓住了她的手背，用力向上一振，把卡娅振得直向上飞了上去，在卡娅的娇呼声中，他也腾身而上，两人紧搂在一起，在无重量状态之中，翻滚着，无拘无束的就像是两条深海中的鱼儿一样。<p>　　太空船在苏联亚洲部分，土库曼地区的平原上降落，卡娅在出太空船之前，握住了罗开的手，神情有点忧郁：“鹰，我如果想见你，怎样和你联络？”<p>　　罗开深深地吸了一口气，他绝不喜欢自己的行踪被人知道，连黛娜，要找他也不是一下子就可以找得到的。可是见着卡娅那么动人的俏脸，和她那种楚楚的神情，罗开竟然硬不起心肠拒绝她的要求，他心中自己问自己：或许根本是我不舍得和她分开？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_16'>怪头 第16章 失踪的骷髅</b><p>");

document.write ('　　罗开的心情有点惘然，他道：“我在日内瓦湖畔的别墅等你电话，大约三天之后，我会离开，那时你如果想见我──”<p>　　他说到这里，顿了一顿：“可以和浪子高达联络！”<p>　　卡娅咬了一下下唇：“你不怕我和浪子──”<p>　　她的语言和神情是如此充满了挑逗性，罗开摇着头：“不会，浪子不会碰我的女人──如果你认为自己是我的！”<p>　　卡娅叹了一声：“我认为有甚么用？重要的是，你是不是认为我是你的！”<p>　　罗开在一时之间，竟然无法给以直接的答覆，在呆了半分钟之后，他和卡娅才一起叹了一声，结束了这段没有结果的对话。<p>　　卡娅虽然有依依不舍的神情，但是她显然又急于向她的上司作报告，一辆军用车驶过来，卡娅向罗开扬着手，飞了一个吻，就跳上车去。一个身形高大的军官来到了罗开的面前，行了一个军礼，罗开不等他开口，就道：“送我到最近的民用机场去。”<p>　　那军官十分有礼地答应着，一挥手，又一辆车驶过来，罗开上了车，当他知道离最近的民用机场，也要驶上三小时之际，他闭上了眼睛。<p>　　他本来想休息一会的，但是连日来的遭遇，实在太奇特了，在一个遥远的太空基地上，和斯波达星人见了面，这可以说是他一生冒险生活之最了。<p>　　他当然无法睡得着，他把整件事从头到尾，想了一遍，斯波达星人虽然没有要求他做甚么，但是他倒感到，自己可以主动地去做一些事！<p>　　所以，当两天之后，他又到达了日内瓦，第一件事，并不是回到他那舒适的小别墅，而是来到了洪保伯爵的住所之外，按响了门铃。<p>　　管家打开门，让他进去，洪保伯爵在书房之中，大声叫着他，他一进去，看到洪保伯爵的脸色，难看之极，一看到他，就用力一拍桌子：“真岂有此理，我这里，也会失窃！”<p>　　罗开“啊”地一声：“不见了──”<p>　　洪保伯爵失声道：“当然是最珍贵的，就是你给我的那只骷髅！我估计那是外星人的骷髅，这是我的收藏，迈出地球的第一步，可是偏偏在绝无可能失窃的情形之下不见了！”<p>　　罗开深深地吸了一口气，洪保伯爵接下来又说了一些甚么，他根本没有注意去听。<p>　　他只是迅速地在转着念：那个骷髅的失窃，只有两个可能，一是卡娅或她的伙伴下的手，但洪保伯爵的收藏室，有着十分完善的保安设备，这个可能性不大。那么，另一个可能，就是斯波达星人知道了他们失踪的三个同伴，其中一个的头骨在洪保伯爵处，就将之弄走了。<p>　　以斯波达星人在科技上的成就，地球上的所谓防盗装置，自然不在他们的眼中。<p>　　所以，这个可能性比较高，洪保伯爵再生气，也无法再把骷髅弄回来了！<p>　　罗开想通了事情的经过，他吁了一口气：“真可惜，真是──”<p>　　洪保伯爵望了罗开一会，压低了声音：“给你骷髅的那个……一个独脚人？不知是不是能找到他？他手头可能还有同样的骷髅！”<p>　　罗开不由自主摇着头，他绝不希望那独脚人手上还有甚么骷髅，因为如果还有的话，那就表示三个失踪的斯波达星人，又有一个是死去的了！洪保伯爵自然不知道罗开摇头是甚么意思，他道：“请你帮我留意一下，价钱，再高十倍都不要紧，唉！”<p>　　罗开敷衍地答应着，他再逗留下去，也没有甚么意思了，就告辞回去，当他来到自己别墅门口时，他真希望一开门进去，卡娅会在等着他。不过，他失望了！他只好自己安慰自己：人生总是这样的，在草原上，有卡娅突然出现的意外之喜，自然也会有失望！<p>　　他进了屋子，反手想将门关上之际，忽然听得身后，传来了“得得”的声音，声响才一入耳，罗开心中，便已陡然一动。<p>　　紧接着，他就听得有人叫着：“先生！先生！”<p>　　那人只叫了两声，声音便陡然停止，罗开早已转过身来，他看到就在他的门口，那个独脚人，正被两个身形十分高大壮汉，一边一个，挟着他，把他提离了地，而且其中一个，还用手捂住了那独脚人的口。<p>　　那独脚人在拼命挣扎着，可是那两个壮汉，比他强壮不知多少，他的挣扎，徒劳无功。<p>　　一看到这种情形，罗开连半秒钟也没有考虑，身子一跃而起，当他身子腾空之际，人已斜斜地，向外疾射而出，越过了那几级石阶，同时双脚扬起，疾如流星，准确无误地把双脚踹中了那两个壮汉的面部！<p>　　那两个壮汉，看来也不是泛泛之辈，但是他们做梦也想不到，人的动作，可以这样疾如鹰隼，他们根本还未曾明白发生了甚么事，眼前一闪，接着“拍拍”两声响，金星乱并，想要开口叫，可是一张口，自鼻孔之中涌出来的血，便已呛得他们发不出声音来。<p>　　他们不由自主，松开了那个独脚人，独脚人身子一个跟跄，罗开这时，已落下地来，伸手扶了独脚人一下，让他站稳，那两个人中的一个，伸手在脸上乱抹，抹了一手血，另一个虽然一样血流满面，但看来他比较凶悍，所以已经伸手入怀，取出手枪来。<p>　　罗开见此举动，他即跃前了一步，在那个抹脸的人脸上，补了一拳，那人摇幌着，倒了下去，同时，他左手向外一圈，一下子抓住了拔枪那人的手腕，一反一压，在清晰可闻的骨折声中，那人发出了如同狼嗥一样的叫声来，手中的枪，也跌倒了地上！<p>　　那人捧着断折了的手腕，后退了几步，睁大眼睛望着罗开，从他的神情可以看出来，在他的眼中，罗开根本不是人，而不知道是甚么妖魔鬼怪！<p>　　罗开只是冷冷地看着他，那人连一秒钟也没有耽搁，又发出了一下惊怖之极的呼叫声，一脚踢开那个跌倒在地的人：尖叫道：“快走！”<p>　　那人挣扎着爬了起来，两个人比受了惊的野免奔得还快，转眼之间，就转过屋角，消失无踪了！<p>　　罗开缓缓地吸了一口气，转过身来，那独脚人忙道：“先生，你又救了我！”<p>　　罗开向他作了一个手势，示意他先进屋子去再说。独脚人迟疑了一下，跟了进去，余悸犹在地道：“我身边……钱已用得差不多了，为甚么……还会有人要绑架我？这湖边上，有的是富人，为甚么要绑架我？”<p>　　罗开当然知道，那两个壮汉要绑架独脚人的目的，绝不是为了钱，但是他也不向他说明，只是道：“我正想找你，问你一些事！”<p>　　独脚人惊魂甫定，有点坐立不安，罗开把一瓶酒塞进他的手中，他打开瓶塞，大口喝了几口，现出讶异莫名的神情来，砸着舌：“这是甚么……这是酒？我喝酒几十年了……怎么从来也不知道酒有这种好味道？”<p>　　罗开自然懒得去向这种一辈子只喝劣酒的潦倒汉，去解释他手中的那瓶酒，是法国干邑区所产的极品，超过了两百年的昔拉扣涅克牌子中的最高一级。<p>　　独脚人对于好酒味，还是能够品尝的，他又大大喝了一口，叹道：“这酒，像缎子一样……我不是咽下去，它是自己滑下去的！”<p>　　他一面说，一面用感激之极的目光，望定了罗开。彷佛刚才罗开救了他不算甚么，这时罗开才真正成了他的大恩人！<p>　　罗开开门见山：“上次你卖给我的那个骷髅──”<p>　　独脚人的神情上立时变得十分惊觉：“那……不关我的事，是给我的那两个人说，可以卖给洪保伯爵，值很多钱的！”<p>　　罗开本来是想说“那种骷髅，是不是还能找到一个”的，可是独脚人急不及待的分辩，他的思绪何等灵敏，立时想到了事情的经过：有两个人把骷髅交给他，要他去找洪保伯爵的！<p>　　这两个人，是甚么人？就是还活着，但无法和他们自己人联络的斯波达星人？<p>　　罗开故意“哼”地一声：“好，那我就去找那两个人，你是在甚么地方遇到他们的？”<p>　　独脚人又贪婪地喝了一口酒：“我在锡兰时候……走在色妙达拉湖边遇到他们的，他们看起来也像是流浪人，锡兰的流浪人很多，他们住在一个隐蔽的山洞里，整个头都用麻袋包着，讲起话来有气无力，我也看出他们行动很不方便，又不像是僧人……”<p>　　独脚人说着，罗开听得心中怦怦乱跳！那两个人，极有可能是斯波达星人！是不是和时间大神的斗争中，他们受了伤呢？<p>　　罗开知道色妙达拉湖，那是锡兰（斯里兰卡）东南部的一个大湖，被未曾全部开发的山陵和森林所包围，不过要到达那里，也不是难事。<p>　　罗开先不去想那两个人如果是斯波达星人的话，把他们伙伴的一个骷髅交给一个独脚流浪汉，是甚么用意，他只是沉声道：“告诉我正确的地点！”<p>　　独脚人又吞下了一口酒：“从一个叫窝狄达格拉的小镇出发向北走，在到达湖边之前，有许多山陵，他们就在其中的一个山洞之中居住。”<p>　　罗开深深地吸了一口气：“他们没告诉你，为甚么要你把骷髅弄到瑞士来，找洪保伯爵？”<p>　　独脚人眨着眼：“他们说了一些话，可是……我一点也不明白。”<p>　　罗开还想再问，突然门被打开，一阵香风，伴着娇笑声，卷了进来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_17'>怪头 第17章 不会允许你完成任务</b><p>");

document.write ('　　罗开甚至不必转过头来，就可以知道：卡娅来了！<p>　　他曾期待卡娅早就在屋子里等他，可是这时，他实在不希望卡娅出现，所以并不转过头去看，来表示了他的这种心意。<p>　　卡娅的声音随着笑声响起：“你只管覆述一下那两个人的话，我们或许会懂！”<p>　　罗开看到独脚人盯向门口，眼都发直了，一面吞着口水，一面喃喃地道：“天，竟有这样的美人！”他说着，又大大喝了一口酒。<p>　　罗开缓缓转过身去，当他看到了卡娅之后，他也不禁呆了一呆。<p>　　他自然不是第一次见到卡娅，可是他却从来也未曾见过经过了经心修饰打扮的卡娅。同样是一个女人，感谢神奇化妆师，竟然可以变得如此不同，把本来的美丽变得内容更丰富，野性和优雅，诱人和含蓄，挑逗和深情，可以那么融洽地复合成一个整体的美丽！<p>　　这时的卡娅，简直就是女性美丽的代表！那是自然和人工的高度结合！<p>　　罗开缓缓地吸着气，卡娅十分甜蜜地笑着，细腰摆动着，来到罗开的身边，轻柔地偎依在他的身边，像是将自己的柔情，融进了罗开的强壮之中。<p>　　罗开轻抚着她的秀发，然后，不可抵抗地，搂住了她的纤腰。<p>　　独脚人一直目定口呆地看着，直到卡娅催他，他才如梦初醒一般，道：“是，是！那两个人给了我那骷髅，又给了我不少钱，使我可以舒舒服服到瑞士来，然后他们说……说……其中一个说：希望洪保伯爵向全世界发表这消息，那至少我们在甚么地方……可以传出去。另一个道：希望如此，但也有坏处，要是敌人先知道了？他们说的时候，声音像是十分悲哀，静了一会之后，另一个叹着气说：我们只好这样，没有别的办法了。”<p>　　独脚人讲到这里，顿了一顿：“他们说的话，就是那样，我一点不知道是甚么意思！”<p>　　独脚人不明白，但是罗开立即明白了，卡娅也明白了，他们两人，都不约而同地吸了一口气，互望了一眼，卡娅明亮的眼光之中，充满了热情，她靠得罗开更紧了一些，向独脚人挥手：“你可以走了！”<p>　　独脚人好像有点不舍得，罗开皱看眉：“你放心，不会再有人找你麻烦，而且，你可以把你手中的酒带走，快走！”<p>　　当罗开最后喝那个独脚人快走的时候，有一股极度的威严，那独脚人吃了一惊，连忙答应着，走了出去。<p>　　门才关上，卡娅就半仰起头来，朱唇半合，舌尖自殷红动人的唇中，微微露出来，衬着她雪白整齐的牙齿，构成了一副诱人之极的画面。<p>　　罗开在她的唇上，轻轻吻了一下，卡娅的双臂环抱，勾住了他的颈，眼中水汪汪地，显然她不满足于一个浅吻，而要求更热烈的亲吻。<p>　　但是罗开却强迫着自己，不和卡娅的目光相接触。不过，要抗拒这样的诱惑，并不是容易的事，所以他要使自己急速转着念，他像是在自言自语：“事情的经过，已经渐渐明朗了！”<p>　　卡娅咬了咬下唇，仰起身，在罗开的耳垂上，轻轻咬了一下，立时又缩回身来：“一定要现在就讨论么？”<p>　　罗开坐了下来，叹了一声，向卡娅作了一个手势，示意卡娅坐到他的膝上来。当卡娅娇小的身躯，坐到了罗开身上时，罗开紧搂着她，卡娅顺从地把脸贴在罗开实厚的胸膛之上。<p>　　罗开又重覆了一遍刚才那句话，卡娅接了下去：“是，逐渐明朗化了。三个斯波达星人，在和那个时间大神的斗争之中受了创伤，其中的一个死了，活着的两个人，躲进了锡兰一个湖边的山洞之中。”<p>　　卡娅所讲的一切，正是罗开所作的假设，而且，卡娅的声音是那样动听，他的手背，在卡娅凝腻的脸颊上轻轻抚过：“说下去，宝贝，说下去！”<p>　　卡娅的呼吸有点急促，她把罗开的另一只手拉过来，放在自己的胸前：“他们和斯波达星失去了联络，戒许是由于创伤太甚，他们只好在那个山洞中躲着，又怕时间大神再找到他们──”<p>　　罗开听到这里，喃喃地道：“那一定是时间大神开始在地球上肆虐之前的事！”<p>　　卡娅闪动着明媚的眼波：“你说甚么？”<p>　　罗开道：“没有甚么，他们把那骷髅给了流浪汉，自然是希望骷髅到了洪保伯爵的手中之后，洪保会公布这件事，那么，他们还活着，在甚么地方，就可以被别的斯波达星人知道了！”<p>　　卡娅发出腻人的“嗯”的一声：“谁知道洪保没有向世人公布的打算，而这时候，急于寻找同伴下落的斯波达星人找到了你，在你口中，知道那三人曾在西非洲冈比亚落脚，他们当然到那里去找同伴了，不过不会找得到，活着的两个斯波达星人，不在西非洲，在锡兰的色妙达拉湖畔。”<p>　　罗开也“嗯”地一声，卡娅又深深吸了一口气：“而我们知道，我们可以先一步找到那两个受了伤的斯波达星人！”<p>　　罗开保持着沉默，卡娅叹了一声：“我已经把一切都报告上级了。”<p>　　罗开一动不动，也不出声，卡娅继续着：“上级打算联络斯波达星人，而最好联络斯波达星人的方法，是把那两个受了伤的找出来──”<p>　　罗开直到这时，才闷哼了一声：“作为要胁！作为向斯波达星人要挟甚么的条件。”<p>　　卡娅没有说甚么，身子在微微颤动，看起来像是在哭泣，罗开缓缓松开了环抱着她的手，卡娅转过头来，果然满面泪痕，她用十分凄怨的声音问：“我……做错了甚么了？你……你……”<p>　　罗开摇头：“你没有做错甚么，不过我不会和你一起去找那两个伤者，也不会允许你上级的意图得到实现。”<p>　　卡娅听了，闭上了眼睛一会，这时，有两颗晶莹的泪珠，流过了她长而浓密的睫毛，落了下来。<p>　　这种情景，是十分动人的，胜过千言万语的哀求。但是罗开的语言，还是那么坚决：“你上级的意图，是一种极鄙卑的行径，我要做的是，尽快和斯波达星人联络，告诉他们的伙伴在甚么地方！”<p>　　卡娅仍然紧闭着眼睛，又是两颗晶莹的泪珠，滚跌了下来。<p>　　罗开看得又是不忍，又是烦躁：“你别再流泪了，而且，你这次，绝对无法完成你的任务，那只骷髅已经失踪，自然是斯波达星人取走的，他们一定有人就在附近，只要我一联络上他们──”<p>　　罗开本来是想告诉卡娅，要联络上斯波达星人，不是甚么困难的事，而一旦取得了联络，斯波达星人知道了自己同族人的下落，以他们的能力而论，自然可以赶在卡娅前面，把人带走！<p>　　可是，他的话还未曾讲完，陡然，一下凄厉之极的惨叫声，在外面不是很远处，传了过来。<p>　　罗开怔了一怔，卡娅也立时睁开了眼睛来。<p>　　罗开立时道：“你的人？”<p>　　卡娅的神情有点慌乱：“不！不！不会是我的人，他们受了你的教训，我已严厉命令他们不能再生事，那下惨叫声……是那个独脚人？”<p>　　罗开闷哼了一声：“还会是甚么人？”<p>　　他抱着卡娅，站了起来，然后放下卡娅，来到窗前，拉开了一点窗帘，向外看去。<p>　　他看到，附近所有的屋子中，都有人向外面看着，也看到有不少人，向一片草地奔去，草地上，一动不动地躺着那个独脚人。<p>　　卡娅也来到了罗开的身边，低声问：“斯波达星人？”<p>　　罗开缓缓摇着头，他知道，不会是斯波达星人，他们生性十分平和，而且为了阻止时间大神的恶行，曾和时间大神，经过长时间的斗争，怎么会去杀害一个无辜的地球人？而且还只不过是一个流浪汉。<p>　　不是卡娅的手下，也不是斯波达星人，那么，甚么力量令独脚人致死的呢？<p>　　一想到这里，罗开陡然之际，感到了一股寒意！<p>　　也就在那股寒意陡然升起之际，在他的身后，传来了“嘿”的一下冷笑声！<p>　　罗开这个人，就是有这种异乎寻常的能力，当他陡然想起那个念头之际，他真的感到害怕，所以才会有那股寒意。<p>　　但是，当那下冷笑声自他身后传来，他立时知道自己所感到的是事实时，他反倒在极短的时间内，迅速镇定了下来！<p>　　事情发生了，就得尽一切可能对付，没有可供害怕的间隙──这一直是他，亚洲之鹰应变的原则！<p>　　他陡地转过身来。<p>　　那一下冷笑声，阴冷而凶残，他是再熟悉也没有的了，那就是“时间大神”的声音。<p>　　当他转过身来的一刹间，他心中已经在想，这一次，时间大神是以甚么形态出现呢？是一组闪耀的线条，是一只跳动着数字的钟，还是灼亮的光团？<p>　　而当他转过身去之后，他呆住了。<p>　　一时之间，他几乎不能相信自己的眼睛，他听到的是不断的笑声，时间大神的笑声，笑声之中，充满了阴险和诡诈，丑恶和凶残，令人听了，有一种说不出来的震撼之感，也可以断定，地球上再丑恶的生物，都不会这样笑！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_18'>怪头 第18章 脑子被占据了</b><p>");

document.write ('　　罗开怔呆的是，他清清楚楚地看到，在他眼前之高处，悬立在半空之中，不断发出那种可怕的笑声的，是一只骷髅！<p>　　那骷髅在发出笑声的时候，上颚骨和下颚骨，夸张地掀动着，罗开也立即就认出了，那骷髅，就是那个斯波达星人的骷髅。<p>　　他一看到这种奇诡莫名的景像时，首先想到的是：斯波达星人的骷髅，为何会发出时间大神的笑声来呢？<p>　　卡娅看到了这种情形，她也呆住了。虽然她曾经在这基地上见过斯波达星人，斯波达星人的样子，也十分诡异，但那毕竟还是一个人的形体，至少，是一个生物的形体。而如今，却是一具骷髅，一具会发出奇妙可怕的声音来的骷髅！<p>　　她紧靠着罗开，双手紧握住了罗开的手臂，她握得如此之紧，以致手指几乎陷进了罗开的手臂之中。<p>　　不管罗开的心中是多么惊骇慌乱，但是在外表上看来，罗开的镇定，甚至是无懈可击的，他一面拍着卡娅的手背，一面道：“卡娅，我的这位老朋友，形体变化万千，我第一次见到他的时候，他是一具有数字跳动的钟，他也曾是一些杂乱的光线，现在，不知道他为甚么会利用人家的枯骨！”<p>　　当罗开才一说话之初，那可怕的笑声，一直在持续着，但等到罗开说到一半时，笑声己停了下来，同时，在那具骷髅的双眼之中！应该说，在那两个深溜溜的眼洞之中，突然冒出了蓝殷殷的，闪动的光芒。<p>　　那种光芒由于是在骷髅的眼洞之中发生，所以给人以骷髅突然有了眼睛的感觉，同时，也使人觉得眼神，十分之怨毒。<p>　　那种光芒，越来越是强盛，给人以不寒而栗之感。罗开仍然勇敢地与之对视着，卡娅早已把脸埋进了罗开的胸中，不敢再看。<p>　　罗开一再与之对峙着，一再勉力镇定心神，集中意志，与之对抗。在他多次和时间大神的对抗之中，他知道，时间大神的能力再强，但是对于地球人坚强的意志，他也无可奈何。<p>　　对峙的时间并不长，但是在感觉上，罗开却像是过了不知多久一样，他只是站着一动也不动，可是不单手心在冒汗，额上也由汗珠变成了汗水，顺着他的额角，蜿蜒向下流了下来。<p>　　骷髅的口部，又开始夸张地掀合，同时发出了轰烈的声响：“你开始害怕了，亚洲之鹰，你开始害怕了，哈哈，你开始害怕了！”<p>　　罗开的心中，不是“开始害怕”，而是一听到身后传来的声响，肯定又是时间大神出现之后，他就已经害怕，简直害怕之极，和他看起来十分镇定的外表，恰恰相反！一个人，要不是内心感到了极度的恐惧，又怎会站在那里一动不动，而又汗流浃背呢？<p>　　可是，本来极度恐惧的罗开，在听得自那骷髅的口中，不断吐出说他开始害怕了的语句之后，他心中陡然一动：为甚么对方要这样说呢？<p>　　他，作为一个地球人来说，在时间大神曲前，力量的强弱对比是如此之显著，对方绝无不知之理，那也应该早已知道他会害怕，绝不应该到这时候，还要用语言来使自己害怕！<p>　　这种现象表示了甚么？表示了时间大神自己的内怯！而他为甚么要内怯呢？刹那之间，罗开的思绪，十分紊乱，但他还是迅速地理出了一个头绪来。<p>　　在“天使”拼着和时间大神同归于尽的时候，“天使”牺牲了，但并未能消灭时间大神。<p>　　不过，据天使的族人说，也给了时间大神以十分严重的创伤！<p>　　是不是时间大神的重创，根本没有恢复，所以才会这样内怯呢？<p>　　一想到这一点，罗开陡然精神一振，哈哈笑了起来，他迅速想深一层，知道自己找对了！要是时间大神还有着和以前一样能力的话，怎会附在一只骷髅上和他对答，早已尽他的力量，施展他凶残的手段了！<p>　　罗开一面笑着，一面心中的惧意，已去了大半，他一面笑着，一面道：“我害怕？我何必害怕一个受了重创，几乎无法生存下去的太空怪物？你来得正好，给我有机会可以彻底消灭你！”<p>　　那骷髅的各部分骨骼，本来就是可以活动的，这时，每一个可以活动部分都在动着，彷佛是他在生气一样。罗开继续道：“怎么？你已经到了无法单独生存的地步？从此之后，你只能附在骷髅上活下去！哈哈，你不能再害人了，只能吓吓小孩子！”<p>　　那骷髅陡然张大了口，发出轰烈的声响：“你只猜对了一半！”<p>　　当他讲出这一句话之际，双眼之中，蓝色的光芒大盛，闪耀着，转动着，看起来十分声势惊人，而罗开在一时之间，还不知他这样说法是甚么意思时，突然，胁下一凉，他低头看去，只看到一根细长的金属管子，抵在他的胁下。<p>　　那金属管子相当长，足有五十公分，金属管子的另一端，握在卡娅的手中，那另一端是一个柄，柄上有着按钮，卡娅的一只手指，正按在那按钮上。<p>　　毫无疑问，那是一件武器，只要卡娅的手指稍一用力，自那细长的金属管子之中，就会有甚么东西射出来，射进他的体内。<p>　　罗开在刹那间，所受到的震动，真是难以言喻，由于震骇是如此之甚，他连外表的镇定，也无法维持了，他勉力向卡娅望去，只见卡娅的神色，一片茫然！<p>　　刹那之间，罗开明白是怎么一回事了！<p>　　他知道，时间大神虽然受了重创，丧失了大部分能力，但是他至少还有能力，可以影响一个地球人的意志，使一个地球人进入被催眠的状态之中！<p>　　看这时卡娅的情形，分明已经被时间大神开始控制她的意志了！<p>　　罗开立即也知道，那是由于自己的疏忽，才造成了如今这样的局面的！他一见到了时间大神，就全神贯注去对付，忘了警告身边的卡娅！<p>　　卡娅并不是一个意志力不够坚强的人，只要她有防备的话，她也可以战胜时间大神对她发动的意志上的侵袭。但是她却一点没有准备，而时间大神一定也看穿了这一点，一上来就向她猛烈进攻，所以才使她进入了被催眠的状态之中。<p>　　罗开的心念转得何等之快，他明知这时，如果处理得稍有不妥，卡娅的意志，已不由她自己控制，只要她手指向下轻轻一按，谁知道那细长的金属管中，会射出甚么东西来，可能是一枚毒针，也有可能，是一枚微型的火箭！<p>　　但是，罗开还是陡然一提中气，发出了石破天惊的一下呼喝声，那是破坏催眠术的有效方法，是西藏密宗功夫之中的“当头棒喝”。<p>　　一般来说，被催眠的人，在“当头棒喝”之下，会立时清醒过来，回复自己的意志。<p>　　这时，罗开疾声一喝，卡娅的身子，陡然震动了一下，本来呆滞而没有光彩的眼神，在那一刹间，也陡然有灵光一闪。<p>　　然而，那一切只是极其短暂之间发生的事，也就在几乎同时，两团深蓝色的，闪耀不定的光芒，倏然而至，一下子就罩到了卡娅的头上。<p>　　当那两团蓝光罩上来时，罗开曾想不顾一切，挥手将之格挡开去的，但是他念头才起，连手指也未来得及动一下，两团蓝光，倏然不见，来得快，消失得更快，同时，卡娅发出了“哈哈”一笑，身子向后退去。<p>　　那笑声，分明是卡娅的声音，但是又绝不是卡娅的声音！在那一刹间，罗开只觉得遍体生寒，整个人像是浸进了冰水之中一样！<p>　　他知道，“时间大神”已经整个侵入了卡娅的脑部，控制了卡娅整个身体！声音听来仍然是卡娅的，因为时间大神利用了卡娅的身体结构，利用了卡娅的发音器官在发出声音来，所以听来是卡娅的声音，但真正在讲话的，却又是时间大神，所以又绝不像是卡娅的声音！<p>　　看来，时间大神所受的创伤真不轻，这大抵是他仅有的技俩了，但就是这一点技俩，由于事先未曾料到的情形下，却也使他占了上风！<p>　　罗开电光石火之间所想到的是：卡娅死了吗？还是当时间大神离开她时，她可以恢复正常？<p>　　接着，罗开想到的是：他占据了卡娅，目的是甚么呢？<p>　　他在那一刹间，所受的打击是如此之甚，以致他只是像泥塑木雕一样地站着，盯着卡娅看。乍一看来，卡娅的外形，还是那样美丽，是一个无懈可击的美女，但是只要看仔细一点，就可以知道完全不同了！<p>　　虽然以前，卡娅的身份和行动，并不令罗开喜欢，但是她的神情，无论是嗔是喜，总是那么充满了生命的光辉，活生生的生命光辉，在她身上每一处流转。<p>　　但这时，自卡娅眼中射出来的光芒是阴森的，她的冷笑，是邪恶的，在美丽的外形之下，隐藏着无比的凶狠和恶毒，简直就是邪恶的化身！<p>　　她在冷笑了一声之后，已经在一张沙发上坐了下来，看了看手中那细长的金属管，道：“这算是甚么？”<p>　　她一面说，一面伸手在那按钮上按了一下，“嗤”地一声响，一枚约有十公分长的利针，陡地射了出来，整个插进了天花板之中。<p>　　她又冷笑一声：“这也算是武器，太落后了！”说着，顺手将之抛了开去，闪着蓝殷殷邪毒光芒的双眼，又转向罗开。<p>　　罗开真的不知如何才好了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_19'>怪头 第19章 时间大神最弱的时刻</b><p>");

document.write ('　　罗开真的不知如何才好，他要是扑上去，他知道，时间大神会控制着卡娅和他搏斗，就算他打羸了，受伤的是卡娅，他一点也伤不到时间大神，时间大神可以离开卡娅的身子！<p>　　罗开心跳剧烈，他不断告诉自己：镇定！镇定！在如今这样的情形之下，唯一有帮助的是镇定，只有在镇定的境地之中，才能够随机应变。<p>　　他站着一动也不动，“卡娅”又恶毒地笑了起来：“你想不到办法来对付我了吧？”<p>　　罗开只觉得自己喉头像有烈火在烤炙一样，以致一开口，他的声音是干涩的：“你杀了她！”<p>　　“她”哈哈笑了起来：“不，只是暂时占据了她的脑部，就像强烈的信号，抢走了微弱的信号一样，我一走，她还是她，可是现在，她就是我，你是不是想来消灭我？我看你无法下手！”<p>　　罗开摇了摇头，他甚至现出了不屑的神情来：“堂堂个体星体人，可以不受时空限制的时间大神，只剩下了这一点技俩，也够可怜的了！”<p>　　“卡娅”双眼之中，凶光大盛：“我很快就会恢复全部能力，你必须听命于我，使斯波达星人帮助我恢复能力！”<p>　　罗开冷笑了一下：“我想不出我要听你命令行事的理由！”<p>　　“卡娅”也跟着冷笑了一下，突然伸手指了指她自己，声音也变得十分尖厉：“她就是理由，我可以轻而易举，令她死亡！”<p>　　这真是一种诡异之极的情景：一个人指着自己，而称之为“她”，不称“我”！自然，罗开知道这种诡异情景的来龙去脉，也知道对方决不是在虚言恫吓。<p>　　他缓缓地吸着气，心中在急速地转着念。“卡娅”又现出凶狠的神情来：“你听着，你曾和我作对过许多次，这一次，如果，再和我作对，我决不会放过你，我先要令你心爱的小女人，变成一堆血肉模糊的尸体，再──”<p>　　罗开镇定地，仍然重覆着刚才的那句话：“我看不出你凭甚么可以要胁我──”他讲到这里，伸手一指卡娅：“她并不是我心爱的小女人，天使才是，而天使早已死在你手里了！”<p>　　罗开极喜欢卡娅（事实上，像卡娅那样迷人的女郎，能令得世上任何一个男人都喜欢她），但是罗开真的未曾爱过卡娅，他对卡娅的感情，甚至还及不上他对黛娜的感情。当然，更比不上天使！<p>　　虽然，他极不愿看到卡娅在时间大神凶残的手段下死去，他会尽自己一切力量，来阻止这样事情的发生，但是时间大神以为凭这一点，就可以威胁罗开的话，他真是犯了错误，所以才给了罗开以从容应对的机会。<p>　　虽然这只是一次小小的“交锋”，但实际上，却产生相当重要的影响。那使得罗开的自信心陡然增强，他知道，对方要依靠威胁来行动，那么，他的能力，实在是十分有限了！<p>　　虽然，罗开也知道，时间大神的能力消失再多，至少他还保留了可以随意侵入一个人脑部这种可怕的能力，但是在他的话中，罗开却也可以揣到，像自己这种意志力坚强的人，对方就不是那么容易侵入！如果他有办法轻易侵入的话，他早已那么做了。<p>　　而且，当罗开那几句话一说出口之后，“卡娅”的神情虽然一样凶狠，但是也有着狼狈，不知道如何应付，在这样情形下，罗开自然更感到自己，占了上风！<p>　　他在等着对方下一步的行动，“卡娅”挪动了一下身子：“自然，我也可以令你死亡，譬如说，我可以打你──”才说到这里，“她”陡然出手，动作快捷无比，“砰”地一拳，已打在罗开的胸口。<p>　　罗开陡然一凝气，承受了这一拳，他是在密宗气功上有极深造诣的人，就算是一个大铁锤打了上来，他也能抵受得起，这一拳，自然伤不了他甚么。<p>　　“卡娅”这时又坐回了原处，接着道：“你能打回我吗？欢迎你打，因为你根本打不中我，你打的，只是这个小美人！”<p>　　罗开冷冷地道：“卑鄙！”<p>　　“卡娅”纵笑了起来：“我从来没有高尚过！你应该看得出，你还是非受我操纵不可！”<p>　　罗开绝没有把对方的话放在心上，他只是在想：在时间大神的能力大都消失的情况下，应该是消灭他的最佳时机。但是，怎样才能消灭他呢？他甚至是无形无踪的！这时，明知他盘踞了卡娅的脑部，但难道把卡娅的头打碎，他心中暗叹了一声，就算这样做有用的话，他也不会做，何况根本没有用！<p>　　“卡娅”的声音，又凶狠又急促：“你放心，我在地球上许久了，我准备离去，你若是能帮助我离去，对地球也大有好处！”<p>　　罗开听到这里，心中陡然一动。“卡娅”接下去又道：“我可以随便进入一个人的脑部，替代这个人的活动，你想想，如果我进入一个掌握有绝对权力的人的脑部，那么，就可以轻而易举在地球上挑起一场毁灭性的战争来。”<p>　　“她”讲到这里，作了一下手势，手指在椅子的扶手上按了一下：“一场足以毁灭地球的战争，只消从按下一个按钮开始就可以了！”<p>　　罗开听到这里，自然而然，现出了十分苦涩的神情来。他真正感到了悲哀，造成这种轻而易举，就能发生一场足以毁灭地球的战争的情形，正是地球人自己造成的，若不是地球人自己如此努力于毁灭性的战争，时间大神自然也就无法利用了。<p>　　“卡娅”继续说着：“我的目的，只是想在恢复能力之后，用你们的话，是等到创伤全部痊愈之后，离开地球……这是你作为一个地球人，阻止地球发生大灾害的一个机会！”<p>　　在那一刹间，罗开陡然产生了一个念头，但是他绝不显露出来，只是用听来十分疲倦的声音问：“我能帮你甚么？”<p>　　“卡娅”立时得意地笑了起来，看来，罗开是完全屈服了！“她”道：“斯波达星人有能力使我痊愈，只要他们肯答应让我使用他们基地中的设备，而要他们答应，就必需先把那两个还活着的斯波达星人弄到手，作为交换条件！”<p>　　罗开心中暗忖：奇怪，这种做法，倒和卡娅原来的要求，十分相似，目的都是要斯波达星人的帮助，而手段就是先把那两个斯波达星人弄到手。<p>　　罗开没有甚么特异的反应，只是冷静地道：“我相信你也知道那两个人在甚么地方了，你大可自己去进行，为甚么非要我参加不可？”<p>　　罗开在这样说的时候，早就十分留心地在注意对方的反应，他看到“卡娅”不安地移动了一下身子，而且没有立时回答。<p>　　罗开心中“啊”地一声，那种情形，至少使他明白了一点：现在，时间大神，比他想像中还更弱！罗开不明白对方何以会弱到这种程度。他刚才想到的那个念头是：要趁时间大神在最弱的时候消灭他！<p>　　而如何才能消灭他呢？只有设法多和他在一起，一面可以找出方法来，一面也可以寻找机会！<p>　　所以这时，罗开在表面上看来是被动的，实际上，他却是主动的！就算时间大神要赶他走，他也要紧跟着不离开！<p>　　“卡娅”的不安是十分明显的：“你只要听我的话就是，何必多问！”<p>　　罗开心中暗暗好笑，但是他还是十分认真地道：“你要保证在事后，离开地球！”<p>　　“卡娅”道：“我已经保证过了！”<p>　　罗开道：“还有，你要保证不伤害她！”<p>　　罗开说着，直指着卡娅，“卡娅”立时笑了起来：“放心，一定和以前完全一样，我看不必再耽搁了，我们这就走，你去准备你的私人飞机。”<p>　　罗开实在忍不住好奇，他一面站了起来，一面问：“你甚至是没有形体的，又不受时间和空间的限制，我以为你在万分之一秒钟内，就可以从地球的一端到另一端，为甚么还要甚么私人飞机？”<p>　　“卡娅”闷哼了一声，现出了十分愤懑的神情来，失声道：“那要问你所爱的那个齐亚尔星的怪物！”<p>　　罗开自然知道，对方口中所谓“齐亚尔星的怪物”就是“天使”！<p>　　这时，他也可以完全肯定，时间大神此际的能力，至多只比普通的地球人稍强而已，甚至还不如他！问题是不知如何才能把他彻底消灭而已！<p>　　罗开一明由了这点，心情自然无比轻松，他甚至扬起手来。本来，他扬手，是想在卡娅的俏脸上轻轻捏一下的，但是当他一看到卡娅脸上那种凶狠的神情之际，他立时缩回手来：“走吧！”<p>　　罗开来到电话前，先打了几个电话，安排着行程，然后，和“卡娅”一起走出了大门，他甚至不和卡娅并肩走着，虽然卡娅仍然是卡娅，但是明知她的脑部已被时间大神所据，那种感觉，一想起来，就令人有一种毛发直竖的不舒服之感！<p>　　一出门，那两个挨过他打的人，就迎了上来，“卡娅”用一种十分凶狠的眼光，盯着他们，罗开忙低声道：“他们是你的手下！”<p>　　“卡娅”转头向罗开望来，显然他连卡娅是甚么身份也不知道。这一点，倒颇出乎罗开的意料之外，罗开忙挥着手：“没你们的事，走吧！”<p>　　那两个人十分怀疑的走了开去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_20'>怪头 第20章 能消灭时间大神的力量</b><p>");

document.write ('　　一小时之后，在私人喷射机之中，罗开自己驾驶，“卡娅”坐在他的旁边，飞机以接近音速，破空直航，“卡娅”闷哼了一声：“真落后！”<p>　　罗开冷笑：“你那么先进，可是现在也只好利用这落后的交通工具！”<p>　　“卡娅”激动了起来：“一个地球人，如果处在五百公斤烈性炸药爆炸中心，他剩下甚么？”<p>　　罗开闷哼了一声：“甚么也不剩下！”<p>　　“卡娅”的神情，在愤怒之中，有着自傲：“那该死的怪物，用了那么大的能量来对付我，可是我还存在，而且，可以复原！”<p>　　罗开明白了他的意思，“天使”给他的创伤，是如此之重，相等于用五百公斤的烈性炸药，去炸一个地球人！在这样的情形下，他居然仍然可以存在，这真是有点匪夷所思了！<p>　　罗开一面转着念，一而故意道：“哼，她当时，应该加大能量，一举把你消灭！”<p>　　“卡娅”放肆地笑着：“就算能量大到足以毁灭一个星体，也无法消灭我！”<p>　　罗开装成十分不服气的样子：“宇宙之间，总有一种力量，可以令你消失，不再存在的！”<p>　　“卡娅”的面部肌肉抽挡着，没有再说甚么，也不否定罗开的话。<p>　　这又使罗开知道，宇宙之中，确有一种力量，是可以令“时间大神”彻底消灭的。可是知道了这一点，并没有用处，因为罗开不知道那是甚么力量，就算知道了，他也无法掌握这种力量。<p>　　他，亚洲之鹰，再强也不过是一个地球人，而不少星球上的高级生物，曾联合起来对付他，也没有成功。而齐亚尔外星人，斯波达星人的能力，都远在地球人之上！<p>　　罗开明知再问也没有用，但是他还是抱着姑且一试的心情，问：“那种力量是甚么？你刚才已经默认了，那是甚么力量？”<p>　　“卡娅”尖声笑了起来：“别白费心思了，还是快快帮我恢复能力，使我离开地球，把我这个大祸胎，弄到别的地球去！”<p>　　罗开苦笑了一下，“时间大神”可以说是宇宙间的一个大祸胎！他，作为一个地球人，怎能令之彻底消灭呢？一想到这里，他自然觉得气馁。可是，他又确切知道，如今，是消灭时间大神的良机，因为他的能力，如今只剩下了百分之一，甚至只是千分之一！<p>　　时间大神看来不愿意再和罗开说甚么，那时的卡娅，虽然睁着眼，可是眼中一点光彩也没有，一动也不动，就像是死了一样。<p>　　罗开保持着高度的警惕，以防时间大神突然的侵袭，可是却又一直没有甚么特异的现象。<p>　　飞机在土耳其停留了一小时，增添燃料，再起飞之后，又在，印度北部作了同样目的的停留，然后，在六小时后，降落在锡兰东部的安帕拉市。那是一个小地方，但却有着一个机场。而且，安帕拉离他们要去的湖边，只有二十多公里。<p>　　在长时间的飞行中，罗开一直保持着警觉，甚至连闭上眼休息一会都不敢，因为那么可怕的敌人，就在身边，他不能给对方以万一可趁之机，他的身体，实在已经疲倦之极，可是他的意志，却仍然这样坚强。<p>　　当飞机停下来之后，“卡娅”才开始活动，狠狠地瞪了罗开一眼，虽然“她”没有说甚么，但是罗开可以知道，他那么艰苦地保持警觉，并没有白费，他又胜了一个回合，时间大神以为会有可趁之机，但是他连半分机会都没有给他！<p>　　罗开有点自傲地一笑：“你大可以死心了，在你几乎是全能的时候，尚且奈何不了我，何况是现在！”<p>　　“卡娅”立时现出了又狼狈又愤怒的神情来，罗开更感到了心情无比的舒畅，他开怀地大笑了起来。<p>　　离开了机场之后，罗开租了一辆吉普车，向湖边进发，在靠近湖的东边，地势相当平坦，但渐渐地，车子驶进了丘陵起伏地带，根本没有道路，车子只是在大大小小的嶙峋怪石上行驶，有时，车身一个弹跳，就可以弹高到两公尺以上。<p>　　普通人对于这样的旅程，自然会觉得十分辛苦，但罗开却毫不在意，“卡娅”自然也不在意，“她”只是一直用那双本来如此美丽，但这时却充满了狠毒眼光的双眼，紧盯着罗开，那令得罗开十分不舒服，但是他还是沉住了气，有时，甚至还回盯着对方，绝不示弱。<p>　　车行一小时之后，“卡娅”才叹了一声：“要是每一个地球人都像你一样，那么，宇宙之中，没有甚么别的星体上的生物，可以征服地球人！”<p>　　罗开不假思索就回答：“就算每一个地球人全是低等动物，也不会被外星人征服，就像在地球上，人作为高级生物，但无法征服低级昆虫一样！像你，在全能时期，至多给地球带来灾祸，也不能征服地球人！”<p>　　“卡娅”陡然愤怒起来，“哼”地一声：“要不是那三个斯波达星人的阻挠！”<p>　　他没有再说下去，罗开知道，那三个斯波达星人，曾在地球上和时间大神作过长时期的斗争，他抬了抬头：“我们会感谢他们！”<p>　　这时，车子自一个十分狭窄的峡谷之中，马上进去，而停在一块巨大的，阻住了峡谷去路的大石前。<p>　　“卡娅”一跃下车：“翻过这块大石就是了！”<p>　　罗开用疑惑的眼光看去，“她”咕咕地笑了起来：“我的能力，总还比你强些！”<p>　　罗开厌恶地转过头去，他想及和卡娅在草原上的三天神仙一般的旅程，而现在，身边还是同样的人，同样滑腻娇柔的肌肤，可是一切却是那么不同，他再有勇气，这时也不敢用手指去碰她一下，不是不敢，而是忍受不了那种一想起来就恶心的感觉！<p>　　“卡娅”急急走在前面，攀上了那块大石，翻了过去，罗开跟在后面。<p>　　等到翻过了那块大石，“卡娅”指着前面的一个极窄的山缝：“他们就躲在里面，你所要做的是，进去，把他们打昏过去，斯波达星人的弱点，是在他们的后心，你不能打击他们的头部，要出其不意，重击他们的后心部分，然后，你把他们捆绑起来。”<p>　　罗开一面眨着眼，一面心中在急速转着念！是不是要照他的吩咐去做？<p>　　“卡娅”急躁起来：“我估计别的斯波达星人也快来了，快去，不然，我至少还有能力，使地球产生不大不小的祸乱！”<p>　　罗开深深地吸了一口气，他，亚洲之鹰，从来也未曾被另一个人命令着去做甚么事情过。但这时，一则，时间大神在地球上惹出来的祸乱，可大可小。二则，他始终认为现在是消灭对方的最佳时机，虽然他还一点头绪都没有，但他也不愿放弃机会。<p>　　所以，他没有说甚么，就向着那个狭窄的山缝，走了进去。<p>　　开始十公尺左右，山缝十分狭窄，有时，甚至要侧着身子才能向前走。<p>　　但在十公尺之后，渐渐宽敞了起来，不多久，就到了一个山洞之中。<p>　　那山洞中十分黑暗，自山缝中透进来的光芒，十分微弱，看不清甚么，只是在感觉上，可以感到这个山洞，相当宽敞。<p>　　罗开不再向前走去，他在走进来的时候，已经打定了主意，要用最简单的话，在最短时间之中，使那两个受了伤的斯波达星人知道，他是朋友，不是敌人！<p>　　这时，他不再向前走，就让自己背光站着，微微摊开手，作出一个全无恶意的姿势来，希望对方可以看出他的心意。<p>　　然后，他朗声道：“两位，我是一个地球人，感谢两位曾和一个个体星体人的斗争，使地球免于灾难，两位的自己人快到了，请现身和我对话！”<p>　　他急速地把这番话连说了两遍之后，就静了下来，紧张地等待着变化。<p>　　他已经可以肯定，那两个受了伤的斯波达星人，是一点自卫能力都没有的。任何人，不管他来自甚么星球，若是丧失了自卫能力，自然就会对陌生人加以特别的戒心，所以罗开耐着性子等着。<p>　　在等了一分钟之后，他又把那番话，重覆了一遍。<p>　　然后，他听到了一阵“悉索”的声响，在黑暗中传出来，但是只响了一下，又静了下来。<p>　　罗开吸了一口气，又道：“你们的敌人，也是我的敌人，正在外面，他不知用甚么方法，占据了我一个朋友的脑部，他在等你们的同类，准备挟持你们，向你们的同类提出要求──”<p>　　这一次，罗开才讲到这里，就听得黑暗之中，传来了一个愤怒的声音：“他想利用我们的能量放射仪！”<p>　　罗开松了一口气：“我不懂他有甚么目的，但我相信，我们一定可以合作对付他！”<p>　　他一面说着，一面循着声音，向前走去，这时，他的眼睛也渐能适应黑暗了，他看到有两个人，并肩站在一起，正如那独脚人所说，两个人的头上，都缠着布，连脸上也看不清楚。<p>　　罗开忙又道：“我曾在你们的基地上和你们的同类会过面，所以不会对你们的外形感到害怕，我也见过那独脚流浪汉，知道你们受了伤。”<p>　　那两个人的身子发着抖，看来十分激动，罗开又道：“你们要假装被我击倒，我先要瞒过我们的敌人，才能使事情有进一步的发展！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_21'>怪头 第21章 惊天动地的变化</b><p>");

document.write ('　　那两个斯波达星人，拉下了裹在头上的布片，额部的皮肤向上抬起来，现出他们的眼睛来，望向罗开，也就在这时，外而传来了一种极其尖锐的呼啸声，那两个人异口同声，急速地讲了一句罗开听不懂的话，一起向外走去，罗开着急道：“两位！”<p>　　那两人并不停留，一个道：“我们的人来了！”<p>　　罗开忙道：“现在，是彻底消灭敌人的最佳时机，我认为两位应该和我合作！”<p>　　那两个人却并不停步，仍然向外走去，罗开向后跳出了一步，伸手阻拦他们，可是他才伸开双臂，那两个人的动作极快，一下子就抓住了他的手腕，而且同时，以绝无可能的角度，一面转动着他们的身子，一面仍然紧紧地抓住了罗开的手腕。<p>　　等到罗开在电光石火之间，想到了他们──斯波达星人的全身骨节，几乎都可以分离转动，所以他们也能够三百六十度地转动他们的手腕之际，已经晚了一步，他的双臂，一下子已被那两个人扭到了背后。<p>　　而且，那两个人也绝不如他想像之中那样软弱无力，他的双臂，被人扭到了背后，他挣了一挣，就非能将之挣开去。<p>　　罗开忙叫道：“时间大神在外面！”<p>　　他叫了一句之后，又立即想起，对方可能根本不知道“时间大神”是甚么，所以他又立时叫道：“就是那个在地球上和你们斗争了许久的那个──”<p>　　但是，罗开却没有机会说完自己的话，先是一阵刚才曾传进洞来的那阵十分尖锐的尖叫声，又传了进来，声音是那样慑人，令人全身的神经，都像是处在一种利锉之中一样，有着说不出来的难受。<p>　　紧接着，罗开就觉出，那两个人，用力一推他的背部，同时松开了双手。<p>　　那一推的力道相当大，若是普通人，自然非向前一交跌了出去不可，不过，他，亚洲之鹰罗开，却不是普通人，那一推的力道虽然大，也不过令他的身子，向前倾斜了一下，他的双脚，还是紧紧盯在地上，甚至未曾移动一下！而他一觉出手腕已被松开，就在身子向前略一倾斜之际，已经硬生生转过身来。<p>　　他本来打算，在一转过身来之际上立时出手，将那两个人阻住的。<p>　　可是，那两个人的行动，极其迅速，罗开才一转过身来，那两人已在离他七八公尺之外。<p>　　罗开一吸气，身子向前扑了出去。<p>　　这时，由于连串的变故，罗开根本没有机会静下来好好想一想，他用尽了自己的能力，希望可以将那两个斯波达星人阻拦住，可是究竟为了甚么，他要这样做，连他自己也有点说不出来。<p>　　自然，他的动作，是由于他下意识感到，时间大神就在洞外，那两个人出去，就可能落入了时间人神的手中，所以才要阻上他们。<p>　　但是在那种尖锐刺耳的声响，再一次响起之际，他立时想到，那两个斯波达星人，在第一次听到那种声响之际，曾叫了一声：“我们的人来了！”<p>　　如果是其余的斯波达星人赶到了，那么就有足够的力去对付时间大神，他也不必阻止那两个人出山洞去了！<p>　　当罗开想到这一点的时候，他刚扑出了五六公尺，落下地来，那两个向洞外急速移动的斯波达星人，距离他也只不过五六公尺，罗开就算不再向前扑出，在他身边带的工具之中，至少也有两三样，可以发生阻止这两个人继续行动的作用，例如，他皮带扣子之中，就设有强力的发射装置，可以在一举手之间，就射出一股长达十公尺的，极细的钢丝，去将那两个人的足踝缠住，令得他们跌倒在地。<p>　　但是他既然想到了外面已经到了更多的斯波达人，可以对付时间大神时，他就没有那样做，只是在那一刹间，感到了“终于可以消灭时间大神这个恶魔”的兴奋。<p>　　一切都发展得那么快，就在罗开这样想着的时候，前面向洞外在迅速移动的那两个斯波达人，已经看不见了，同时，在洞口处，又传来了一下难以形容的声响，那种声响，听起来，像是有千百万受了伤的猛兽，在一起咆哮，也像是有千千万万恶鬼，从地狱之中冲出来时，所发出的呼啸声，声音虽然是在洞口发出的，但是传进了山洞之后，仍然激起了轰轰发发，不绝于耳的回声。<p>　　本来，再巨大的声响，也是无形无质的，但这时，罗开却觉得，随着回声在山洞中的来回撞击，有一股巨大的力量，也在山洞之中来回冲击着。<p>　　那种力量，并不是狂风，罗开甚至一点也感觉不到气流的移动，但是却又实实在在，有一股巨大的力量，在冲击着。<p>　　罗开未来得及想：难道这是声波所形成的力量？他才一转念间，那股力量已令得他脚步跟跄，站立不稳。他身不由主向外跌出了几步，肩头撞到了洞璧的岩石。<p>　　由于那种力量十分强大，所以当他被那种力量带动着，身不由主，撞上了坚硬的洞壁之际，令他感到了一阵剧痛，那种剧痛，甚至令他不由自主，发出了一下呼叫声来。<p>　　罗开无法知道发生了甚么事，在他的冒险生涯之中，不知道曾经历过多少惊险，可是他却感到，再也没有一次，像如今这样凶险的了！<p>　　他处身于一个漆黑的山洞之中，已知的是至少有两种不同的，来自外星的高级生物，就在附近，而且其中一个，是穷凶极恶的宇宙间的煞星！而突然之间，在那么可怕的声响之中，又是那么无从捉摸的，几乎不可抗拒的力量，而他连那种力量，是自何而来的都不知道。<p>　　罗开在这样的情形之下，根本没有任何余暇去思索这些事，他忍着肩头上的剧痛，一咬牙，双手已抵住了一块突出来的石头。<p>　　在那股强大的力量冲击之下，他至少先要稳住了身子再说，不然，再被带得向洞壁上撞去的话，可能把他撞得粉身碎骨！<p>　　他双手紧紧抓住了那块石头，那股力量仍然在他身边来回激荡着，罗开感到，像是他一个人和超过一百个人在进行拔河一样，他要咬紧牙关，用尽全力，才能和那股力量相抗。<p>　　罗开甚至在事后，也无法知道究竟在这样的情形之下过了多久，但想起来，是不会太久的，随着回声在山洞之中，渐渐静了下来，那股来回冲击的力量，也渐渐消失。<p>　　回声，再强烈的回声，在山洞中，也不可能引起超过三十秒的反响，可是，那几十秒钟，在当时的罗开来说，不知道有多么长，他的手指几乎已经僵硬了，他也记不起自己在那段时间内是不是曾呼吸过，当那股力量消失之后，他只感到自己已用尽了最后一分气力，整个人像是散了开来一样，已不再是一个整体的存在，他甚至无法站得住，不由自主，重重坐倒在地上。<p>　　罗开还是没有机会想一想，究竟发生了甚么事，就在他重重坐到了地上之际，他陡地看到，有一团暗蓝色的光芒，以极高的速度，陡然滚了进来。<p>　　那团光芒并不大，而且，光芒也十分暗，如果不是山洞中一片漆黑的话，根本就看不到有这样的一团光芒。那团暗蓝色的光芒，向山洞深处，直流了进去。<p>　　罗开在还未曾明白那是甚么现象之际，又看到了一条纤小的人影，像是被不知道甚么力量带动着一样，也向山洞中奔进来。<p>　　那条人影，在奔到离罗开不远处时，突然跌倒。<p>　　罗开之所以能看到那条人影，全是由于刚才那团暗蓝色的光芒，迅速经过时所留下的一点微光之故，这时，光团已经进入了山洞的深处，眼前又是一片漆黑，所以那条人影一跌了下来，罗开只听到声响，却全然看不到她。<p>　　这一切的变化，全是在几乎只有十分之一秒之间发生的，罗开猛地吸了一口气，想要先站起身来再说，可是他的身子才向上抬了一抬，一下子惊天动地的爆炸声，已经传了过来，随着爆炸声，整个山洞，都在震动，罗开重又坐倒在地上，由于震动是如此之甚，他的身子，随着剧烈震动的地面，跳动了七八下，每一下，都身不由主，弹高了至少有五十公分。<p>　　接下来，一切声响全都消失，变成了极度的寂静，简直是一片死寂，罗开不但可以听到自己的心跳声，而且还绝对可以肯定，就在他自己外，还有一个人在，也可以感到那个人的呼吸声！<p>　　在惊天动地，诡异莫名的巨变之后，忽然在极度的黑暗之中，是极度的寂静，这令得罗开下意识地感到，自己的处境，更加凶险了！<p>　　刚才，只在几秒钟之内，他经历了如此的惊涛骇浪，但他毕竟是对种种冒险生活有丰富经验的人，几乎立即地，他已恢复了镇定，一挺身，站了起来。<p>　　由于山洞中是那么静，所以当他站起身来之际，他可以听到自己体内，骨节所发出的一连串的“拍拍”声响。<p>　　他才一站直身子，就听得一下呻吟声，接着，就是一个极低微的声音在说着：“天，究竟发生了甚么事？”<p>　　那声音是如此之低，简直和心语差不了多少，但是由于极度的寂静，所以罗开还是听得很清楚，而且，他一听就听出，那是卡娅的声音！<p>　　他听出了那是卡娅的声音，意思就是，那是真正的卡娅的声音，并不是被时间大神占据了脑部之后“卡娅”所发出来的声音。<p>　　在那一刹间，罗开只觉得自己心跳加剧，加剧了跳动之后的心跳声，简直有点震耳，他吸了一口气，小心地问：“卡娅？”<p>　　卡娅的呻吟声，又自黑暗之中傅了出来，同时，又是她低微的声音：“怎么了？发生了甚么事？我是不是已经到了地狱之中？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_22'>怪头 第22章 “地狱”中</b><p>");

document.write ('　　罗开在听到了卡娅的呻吟声之际，已经循着声音传来的方向，向前走去，他走得十分小心，走出了不几步，就在卡娅的话一说完时，他就觉得，自己的小腿，被突如其来的两只手，紧紧地抱住了。<p>　　虽然罗开知道，抱住了自己小腿的一定是卡娅，可是在那么漆黑诡异的境地之中，在经过了那样惊天动地的变化之后，仍然使他的心中打了一个突。<p>　　他屏住了气息，慢慢弯下腰去，碰到了抱住他小腿的手，手是冰冷的，但是那种柔软的感觉，罗开并不陌生，那正是卡娅的手。<p>　　他的手才一碰到了卡娅的手，卡娅立时紧抓住了他的手，一边喘着气，一边道：“你是……我是不是进了地狱？你是……”<p>　　罗开在这时候，还是迅速地想了一想：这是卡娅自己，还是被时间大神控制了的？<p>　　他立即有了决定，那是卡娅自己！<p>　　他用力一拉，将卡娅拉了起来，沉声道：“卡娅，是我，鹰！”<p>　　卡姬陡然“嘤”地一声，哭了起来，把她柔软娇小的身子，紧紧贴住了罗开：“鹰，鹰！发生了甚么事？我们一起进了地狱？”<p>　　卡娅一连几次，提及了“地狱”，那真令得罗开也不禁栗然！<p>　　的确，眼下的处境，不可能使人想到别的，只使人想起是身在地狱之中！<p>　　由于这种感觉是如此强烈，以致罗开一时之间，竟不能说出否定的话来，他深深地吸了一口气，究竟发生了甚么事，他一点也不知道，虽然一切变化他都是经历着的，但是一切都来得那么突然，像是一个又一个疾雷一样，直到这时，他才能略为定下神来想一想。<p>　　当然不是在地狱之中，他还在那个山洞中，这一点是可以肯定的。<p>　　时间大神占据了卡娅的脑部，和他一起来到了这里，在山洞口，“卡娅”要他进来，对付躲在山洞中的两个斯波达星人，他进了山洞，想和那两个斯波达星人联合起来对付时间大神，接着，便是接连两下，自外面傅进来的尖锐啸声，再按着，他就和那两个斯波达星人动上了手，然后，就是惊天动地的变化！<p>　　罗开只能想到这里为止，究竟发生了甚么事，他连一点概念也没有！<p>　　他勉力镇定心神，一面轻轻拍着偎依在他怀中的卡娅的背部，低声道：“别胡思乱想，我们不是在地狱中，是在一个山洞里！”<p>　　卡娅的声音，仍由断续的啜泣声所伴随着：“山洞里？我们是……为何会在一个山洞里的？”<p>　　罗开又深深吸了一口气，在卡娅那种惘于之极的语调中，他至少可以肯定一点：当时间大神占据了她的脑部之际，她的脑部活动，在被控制的情形之下，是暂时停止了活动的，所以，在那一段时间中，她记忆上是一片空白，她当然不知道自己在那段时间之中做过甚么事了。<p>　　罗开沉声道：“我慢慢向你解释，我们现在，先离开这个山洞再说！”<p>　　卡娅答应了一声，即使是简单的答应声中，似乎也充满了迟疑。<p>　　罗开在这时，已完全镇定了下来，那使曾经有过那么巨大的变化，他必竟不是普通人，在漆黑之中，他也并没有失去他对方向的第六感，他知道向哪个方向，是通向洞口的。<p>　　但是，罗开还是抬起了脚，在他左脚的鞋跟之中，取出了一只小小的电筒来。<p>　　这种小电筒，当然不能发出太强烈的光芒，但是在如今这样，黑暗像是胶漆一样包围着他们的山洞之中，一点点微弱的光芒，也足够作照明之用了。<p>　　当罗开按亮那个小电筒之际，首先映入他眼脸的是卡姬异样苍白，充满了惊惶的脸。她脸上的化妆，因为泪水纵横而化了开来，看起来十分滑稽，但却也更使她年轻的脸上，添了几分幼稚，叫人看了更加觉得她的可爱。她当然也在同时，看到了罗开，自然使她心中更加增加了安全感。于是，一个发自内心深处的笑容，泛上了她的脸，随着笑容的绽开，原来还含在眼中的一颗泪水，又滚落了下来。<p>　　这种情景，实在十分动人，罗开自然而然，在她的脸颊上，亲了一下，然后，转动着手中的小电筒。四面照了一下。<p>　　他其实早已肯定向哪个方向走是通向洞口的，在小电筒的光芒照射之下，他更可以肯定了这一点，他轻搂着卡娅的腰，向前走出去。<p>　　不一会，就经过了那狭窄的一段，这一段狭窄的山洞，罗开在进山洞来的时候，是曾经经过的。<p>　　只要走过那一段狭窄的山洞，几乎就已是洞口了，这证明他现在在走的路，一点也不错。可是，就在那段狭窄的山洞之中，走出了不几步，罗开的心中，就感到了极度的惊恐！<p>　　那一阵惊恐，陡然袭到，刹那之间，恐惧之感，流遍了他的全身，令得他的身子，像是浸进了冰水之中一样，甚至，他不由自主地发起颤来！<p>　　紧偎着他的卡娅，自然立即感到了那种不寻常的颤抖，她用她明媚的眼睛，望向罗开，罗开避开了她的眼光，盯着前面看。<p>　　卡娅在用她的眼波在问：“怎么啦？”<p>　　然而，那正是罗开无法回答的一个问题，虽然这个问题，立刻会有答案，但这时罗开的心中，还存着万一的希望，希望自己所恐惧的，不是事实！<p>　　令得罗开在刹那之间，感到极度恐惧的是：在这段狭窄的，离洞口已不太远的山洞之中，他应该可以看到自洞口射进来的光线！<p>　　当他进来的时候，虽然是背着光走进来的，但当时他仍然可以清楚地感到洞口射进来的光线，如今他是向着洞口在走出去，自然更应该看到光线。<p>　　可是，如今眼前，却仍然是一片漆黑！<p>　　看不到任何光线，这意味着甚么呢？唯一的解释是：有甚么东西阻住了洞口，所以光线射不进来！<p>　　阻住了洞口的又是甚么呢？把光线阻得这样彻底！<p>　　罗开心跳加剧，他先把小电筒熄了一会，希望可以看到前面，有一线光芒，但是不论他多么努力，看出去，仍是一片黑暗，在这样的黑暗之中，就算只有一点点光，那怕是发光菌所发出的微弱光芒，他也应该可以感得到的！<p>　　可是，就是没有任何光芒！<p>　　罗开不但心跳加剧，连气息也不由自主，变得粗了起来，卡娅在他的身边，用怯生生的声音问：“有甚么……不对头了？”<p>　　罗开道：“还不知道，再……向前走！”<p>　　他一开口，连自己也吓了一跳，因为他的声音，变得如此干涩──那自然是由心头极度的恐惧所形成的。<p>　　他又按亮了电筒，轻轻把卡娅推开了一些，大踏步向前走着，不一会，就走过了那段狭窄的山洞，卡娅一直紧跟着他。<p>　　一走过那段狭路，应该立即可以到洞口了，可是在小电筒光芒的照射之下，罗开整个人都变得僵硬了，像是石头凿出来的石像一样，一动也不动。<p>　　在应该是山洞口之处，甚么也没有，这种说法，自然是罗开在震骇之中的第一个感觉，实际上并不是甚么也没有，电筒光芒，清楚地照射出，前面是石壁，和其他地方山洞的石壁一样。<p>　　没有洞口，他看到的，甚至不是被石块堵住了的洞口，而是根本没有洞口，石壁天然浑成，就像是几百万年来，一直如此，就像是在那地方，从来也未曾有过一个可供人出入的洞口一样！<p>　　罗开不由自主，发出一下低吟声来。这时，卡娅来到了他的身边，罗开感到脖子僵硬，勉力转过头来，想向卡娅说明一个极其悲惨的事实。卡娅看起来，虽然不知道发生了甚么事，反倒有点可笑的神情，当罗开向她望来，还未曾开口时，她先开口：“鹰，你走错方向了，这是山洞的底，不是出口！”<p>　　罗开的低吟声，终于变成了一下听来令他自己也吃惊的呻吟声：“这里……本来是出口！”<p>　　卡娅陡地震动了一下，刹那之间，在她的俏脸之上，现出了惊恐莫名的神情来，张大了口，却一句话也说不出来。罗开知道，自己脸上的神情，不会比她好多少！过了好一会，卡娅才道：“本来是出口……为甚么现在会变成这样子？”<p>　　她一面说，一面走前几步，来到洞壁之前，用力去推着──当然一点结果也没有。<p>　　罗开深深地吸了一口气：“先静一静，先静一静！”<p>　　那两句话，实在是他在自己对自己说的。然后，他才道：“我想，一定是那一场震动，那场剧烈的震动，把出口变了形，山洞……成了山腹之中的一个密封空间，而我们就被困在这个密封的空间之中了！”<p>　　卡娅的身子发起抖来，她来到了罗开身前，哑着声：“我还是……说对了……这和我们到了地狱中，又有甚么分别？”<p>　　罗开的心绪，紊乱到了极点，可是卡娅的话，还是使他立时有了反应：“还是不同，在地狱中，我们是已经死了，现在，至少我们还活着！”<p>　　卡娅眨着眼，罗开已经因为自己的话，而更加镇定，既然活着，就得做点甚么，来改变如今的处境！他来到了前面的洞壁，用力扳下了一块拳头大小的石头来，向洞壁上用力敲着。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_23'>怪头 第23章 真正绝望了</b><p>");

document.write ('　　罗开这样做，是想从敲击所发出来的声音，判断面前的洞壁究竟有多么厚。他希望发出来的声音是空洞的，可是他敲了几下，换了好几处地方，所听到的声音，坚实得如同敲在地上一样！<p>　　卡娅显然因为极度的恐惧而变得有点神经质了，她紧握住了罗开的手：“或许你走错了方向？或许，这山洞另有出路？我们快回头走……快回头……”<p>　　她叫着，又陡然松开了罗开的手，急急回头走去。<p>　　罗开只迟疑了极短的时间，就跟在她的后面，也向前走去，不一会，走过了那狭窄的一段，口到了山洞之中，罗开明知自己绝没有走错方向，可是还是不由自主跟着卡姬走。<p>　　那是因为他想到目前，自己真是处身在一个绝境之中了。<p>　　一个人，若是知道自己处身于一个绝境之中，那再没有希望的事，也会试着去做的！<p>　　回到了山洞之中，罗开手电筒照射着，那是一个相当大的山洞，在左面一块突出的平整的大石上，还有着一些东西放着，罗开一时之间也不及去辨认那是甚么，只是知道那是两个曾匿身在这个山洞之中的斯波达星人留下来的东西。<p>　　山洞是浑成的，四面八方，一点隙缝也没有，是山腹之中一个密封的空间。<p>　　罗开和卡娅互望着，卡娅的神情，在惊惶之中，还有着极度的疑惑，她的口唇颤动着，可是却发不出声音来。罗开竭力使自己镇定，可是在这样的处境之中，耍镇定下来，实在不是容易的事。<p>　　他首先想到的是：由于原因不明的变化，他和卡娅，被封在这个山洞之中了！有甚么人知道他是在锡兰东南部一个湖边的山洞之中呢？只有那两个斯波达星人！<p>　　斯波达星人能不能把他们救出来呢？看来这是唯一的希望了！<p>　　一想到这一点，他定了定神，沉声道：“卡娅，别心慌，看看那魂大石上有甚么留下来，如果可以联络上斯波达星人，他们会帮助我们！”<p>　　卡娅虽然是久经训练的特工人员，可是在这样的情形下，也显得手足无措，她和罗开一起来到那块平整的大石之前，在手电筒的光芒照耀之下，看到大石上，有几件看来相当残旧的衣服，还有一个扁平的箱子，打开箱子之后，看到箱中是一副不知是甚么用途的仪器，有着很多按钮和仪表。<p>　　罗开咽了一口口水，道：“希望那是一副通讯仪，只要能联络上斯波达星人──”<p>　　能不能联络上斯波达星人，是罗开心中唯一的希望，所以他不由自主，在口头上也不住地重覆着。<p>　　卡姬的眉心打着结，试着按下了几个掣钮，可是仪器却一点反应也没有，她抬起头来，向罗开投以询问的眼光，罗开伸手在她的脸颊上，轻轻扣了两下──这是罗开所能给予她最大的安慰了！事实上，他自己也心乱如麻，他一生之中，不知曾经过多少恶劣的处境，但是再也没有比现在更恶劣的了！<p>　　他也开始去察看那副仪器，也试着按下了几个掣钮，当他按下了其中一个方形的、红色的按钮之际，突然听到仪器发出了“拍”的一下声响！<p>　　罗开深深地吸了一口气，缩回手来，等着进一步的发展，可是过了很久，仍然一点异状也没有。卡娅的神情更加焦急，她的语音之中，甚至带着明显的哭声：“鹰，究竟是怎么一回事？究竟是怎么一回事？”<p>　　罗开并没有立时回答她的问题，只是深深地吸了一口气，然后，就在那块大石上，盘起腿，用密宗静坐的姿势，坐了下来。<p>　　他觉得，在一切变故突如其来发生之后，他的思绪紊乱之极，极度的惊惶一直笼罩着他，而在这样恶劣凶险的环境之中，这是最不利的情形，必需先令自己镇定下来，才能改变处境，所以他就用静坐的方法，来达到镇定的目的。<p>　　当他一坐下来之际，他就觉出，卡娅紧紧地向他靠了过来。卡娅软馥馥的娇躯，在发着抖，像是一头受了惊的小绵羊一样。<p>　　罗开再深深地吸了一口气，缓缓地控制着内息的流转，这种方法，其实并不神秘，只是气功的一种练气的方法，几乎每一个人，通过一个甚至并不是十分刻苦的训练过程，都可以得窥门径的，不过自然，得窥门径容易，真正要达到高深的境界，就需要相当刻苦的锻练过程了。<p>　　大约只有三分钟光景，罗开长长地呼出了一口气，睁开眼来，卡娅睁着明彻的大眼睛，正凝视着他，一看到他睁开了眼，便急不及待地在他的唇上，吻了一下。<p>　　这时，小电筒的光芒，也不如一开始那么明亮。罗开考虑到，自己不知要在这山洞中多久，或许以后，在甚么紧要关头上，还需要用到光亮，这时不能太浪费他们所能拥有的唯一光源。<p>　　所以，他一伸手，熄了电筒，眼前，立时变成了一片漆也似的浓黑。<p>　　就在浓黑之中，卡娜气息急促地紧偎着罗开，罗开也轻拥着她，低声问：“先说说你自己的感觉，你是怎么进山洞来的？”<p>　　卡娅的声音之中，充满了迟疑：“我……不知道，我只记得我和你……在一起，可是一下子我就失去了记忆……甚至失去了知觉，等到我又有了知觉之际，好像……好像有一股巨大的力量，带着我向前移动，接着，那股力量消失了，我就仆跌在地……再接着，就是……那骇人的震动，我感到寒冷和黑暗……我甚么也不知道，只当自己已经进入了地狱之中！”<p>　　她一口气讲到这里，才喘着气，停了下来。<p>　　罗开用心地听着她讲的每一句话，叹了一声：“时间大神，曾占据了你的脑部，我是和‘你’一起到这个山洞中来找那两个斯波达星人的。”<p>　　罗开一再轻握着卡娅的手，一面把经过的情形，详细讲述了一遍。<p>　　在罗开的叙述过程之中，卡娅曾发出了“啊”地一下低呼声，但是她并没有打扰罗开的叙述，直到罗开讲完，她才道：“你不觉得情形有点不对么？”<p>　　罗开苦笑了一下：“当然觉得，一切变故，突如其来，没有一处是对劲的！”<p>　　卡娅的气息有点急促：“不，我不是这个意思，我的意思是──”<p>　　显然，她的思绪十分紊乱，不知道该如何说才好，静了片刻，她才又道：“我是说，时间大神离开了我的脑部，我才恢复了知觉的，是不是？”<p>　　卡娅又沉默了极短的时间，才又问：“时间大神为甚么肯离开我？”<p>　　罗开怔了一怔，这又是他未曾想到过的一点，这时，一时之间，他也无法同答出来。卡娅接着又道：“他……是被逼离开我的！”<p>　　罗开“啊”地一声，依稀想到了一些甚么，而卡娅已把他想到的讲了出来：“一连两下尖锐的啸声，邢两个斯波达星人急急向洞外奔去，去和他们的同类会合──”<p>　　罗开接了下去：“是，那两个斯波达星人丧失了能力，其余的斯波达星人，却是有能力对付受了重创的时间大神的！那时，时间大神在洞外，赶到的斯波达星人也在洞外，他们一定已经开始了争斗，时间大神被逼离开你而逃走──”<p>　　罗开一路分析着，可是，才讲到这里，他就陡然停了下来，同时，感到了一股极度的寒意！<p>　　他陡然想起一件事来：在卡娅要进来之前，在巨大的震动发生之前，有一团极暗极暗，暗蓝色的光芒，迅速无比地卷进来，卷向山洞深处！<p>　　那是甚么？<p>　　当时和事后，他连想都没有想过这侧问题，但是现在想一想：那是甚么？<p>　　答案是令他陡然生出了一股寒意的原因：那是“时间大神”！<p>　　时间大神一定是在和斯波达星人的交锋之中，又受了挫败，再次受了创伤，所以才逃进山洞中来的！<p>　　令得罗开害怕的，并不是“时间大神”这时，正和他们一起在这个漆黑的山洞之中！因为时间大神既然只是一团这样暗蓝色的光芒，他一定又受了重创，不再是可怕之极、能力无边的敌人了。<p>　　而令得罗开害怕的是，那团暗蓝色光芒一进了山洞之后，就是惊天动地的震动，如果假定山洞的洞口消失，是震动的结果，那么，把整个山洞封闭，就是斯波达星人造成的了！<p>　　斯波达星人为甚么要把山洞封起来呢？自然是不让逃进了山洞的时间大神再离开，他们的行动，来得如此急骤，目的自然是想把一再受重创的“时间大神”，永远封在这个山洞之中。<p>　　而他和卡娅两个人，也被封在山洞之中，那只不过是因为他们恰好也在山洞之中而已！<p>　　自然，斯波达星人是知道有两个地球人在山洞中的，但是时机如此紧迫，为了彻底对付宇宙之中的一个大祸胎，牺牲两个地球人，算得了甚么呢？<p>　　罗开感到了真正的绝望！<p>　　本来，他唯一的希望是和斯波达星人取得联络，让斯波达星人来解救他，可是这一切，根本就是斯波达星人造成的，他还有甚么希望？<p>　　到想通了这一点时，罗开才真正体会到，一个人处在真正绝望之中，是怎么一回事了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_24'>怪头 第24章 黑暗中等待死亡</b><p>");

document.write ('　　真正绝望的感觉是：整个人像是趺进了一个无底的深渊之中，一直向下跌去，甚至希望快点跌到底，快点粉身碎骨，都在所不计。只是一直向下跌下去，跌下去，一无止境。<p>　　那真是可怕之极的感觉！<p>　　这时，显然不是罗开一个人有这样的感觉，卡娅也是一样，他们紧紧靠在一起，身子都发着颤，在极度的寂静之中，他们都可以听到对方的心跳声。<p>　　过了很久，卡娅才用极低极低的声音道：“我们……要一起在这里了！”<p>　　罗开的喉际，不由自主发出了“咯”的一声，他没有出声。<p>　　卡娅发出了一阵长的叹息声，仍然用那种低微得几乎听不见的声音道：“你求生的能力比我强，我一定比你早……死……在我死了之后……”<p>　　卡娅带着颤音的声调，听来实在是令人心碎的，罗开用手轻轻掩住了她的口，不让她再说下去，卡娅靠得罗开更紧，过了好一会，她才推开了罗开的手：“人终要死的，能死在你的怀里，鹰，我感到……十分高兴，鹰，真的十分高兴！”<p>　　罗开又再度掩住了她的口，卡娅发出了一阵抽噎声，罗开感到自己的手背上，有一滴一滴的泪水沾了上来。<p>　　罗开深深地吸了一口气：“听着，我们要尽一切的力量，活下去，尽可能活得久一些，山洞中的氧气很充份，我刚才注意到，在有些石缝中，有少量的泉水渗出来，可是我们没有食物，一点食物也没有──”<p>　　罗开讲到这里，略停了一停：“你一定接受过忍受饥饿的训练，纪录是多少小时？”<p>　　卡娅停止了啜泣，低声等：“一百三十小时。”<p>　　罗开抿了抿嘴：“实际的时间可以更长一点，假设是一百五十小时，那就是六天多一点──”<p>　　卡娅声音苦涩：“六天多一点……在六天之内，我们会有希望脱困吗？”<p>　　罗开没有回答这个问题，因为在他的心中，这个问题的答案是“没有！”<p>　　他们根本没有希望脱困！<p>　　在静坐之后，罗开一直在迅疾地转着念，设想着种种可以脱困的方法，可是他却实在想不出有甚么方法，可以使两个没有任何工具的地球人，冲出山腹中的一个密封的洞穴，再见天日。<p>　　他静了片刻，才道：“斯波达星人是不会冒着让时间大神逃脱的危险来解救我们的了──”<p>　　他才讲到这里，卡娅陡然叫了起来：“时间大神！在这个密封的山洞中，不单是我们两个，还有时间大神在！也在那里？在那里？”<p>　　罗开沉声道：“我早就在留意了，可是我只看到他以一团暗蓝色的光芒的形式进来，不知道现在，他躲在甚么地方！”<p>　　卡娅的气息，忽然急促起来：“你……说过……时间大神有着无比的神通，宇宙间几乎没有任何高级生物可以消灭他，他能超越时间和空间的限制，他──”<p>　　罗开陡地发出了一下叱喝，由于叱喝声是如此响亮，山洞之中，轰地响起了一阵回响，回响声还未曾静下去，罗开已经喝问：“你这样说是甚么意思？”<p>　　卡娅的声音更急促：“我是在想……我们没有法子出去，他……或者有办法，或者，我们合作──”<p>　　这一次，罗开并不是用叱喝打断了卡娅的话题，而是陡然亮了电筒直照向卡娅！<p>　　卡娅被突如其来的照射吓得住了口，罗开看到卡娅的脸色，苍白得惊人，明媚的大眼睛之中，充满了绝望和惊惧，泪珠和汗珠混在一起，令她整个脸上，都泛着一层水光。<p>　　罗开本来是想在光亮之中叱责她的，可是一看到她这种情状，心中一软，立时熄了电筒，叹了一声，道：“卡娅，我不是甚么伟人，可是，如果在这个密封的空间之中，可以永远囚禁着这个宇宙间的大祸胎的话，我倒愿意以自己的生命作牺牲！”<p>　　卡娅默然半晌，才道：“第一，像这种个体星体人，一定有很多个。第二，他既然是不能被消灭的，我也不以为一个密封的空间，可以将他永远囚禁在内，我们不过是白死，他有的是机会！”<p>　　在卡娅的话和他自己的心意之间，罗开有点心乱如麻的感觉，他盘算了很久，才道：“那么，你的意思是──”<p>　　卡娅急急地道：“请他现身，至少，我们现在是处在同样恶劣的境地之中。”<p>　　罗开苦笑了一下：“我不知道他现在用甚么形式存在着，也不知道如何可以请他现身。”<p>　　卡娅道：“我们不断的想，或许他能接受我们的脑电波，他不是万能的么？”<p>　　罗开没有说甚么，时间大神以前有可以测知地球人思想的能力，那是毫无疑问的，但是在接连受创之后，是不是还有这个能力呢？<p>　　不过，罗开倒不反对试一试，他自然不是同意了卡娅的提议，而是想到，如果能和时间大神联系上，那么，至少可以明白一连串惊天动地的变故，是如何发生的，和自己的推测，是不是符合！<p>　　人体进行所有活动之中，思索大抵是最不消耗体力的了，而要在没有食物的情形之下，尽量活得更久，就必需尽一切可能，不消耗体力。<p>　　罗开躺了下来，把身上的每一处肌肉，都尽量放松？卡娅也在他的身边躺了下来。在经过了那样的剧变之后，罗开真感到有点疲倦，反正没有甚么可为的，除了想怎么令时间大神出现之外，也没有别的可想，他竟然真正睡了一觉。<p>　　等到一觉醒来，着亮了电筒，看了看表，只不过睡了四个小时，卡娅的长睫毛，在电筒的光芒下，映出了长长的影子来，她还在熟睡中，罗开一动，令她也醒了过来，她并不张开眼，只是欠了欠身，把头枕在罗开壮实的胸口上，道：“我刚才做了一个梦，梦见了一种美丽的雀鸟，那种鸟的名字是朱雀。”<p>　　她顿了一顿，又道：“你知道吗？在俄文中，卡娅的发音，和朱雀十分接近。”<p>　　罗开苦笑了一下，睡醒使他感到口渴，他慢慢起身，用电筒照射着，发现好几处石缝中有水沁出来，还有两三处，透出来的水，在有凹处的石头上积聚着，水当然是不会多，但也可以使他们每人喝上一口。<p>　　他和卡娅各自喝了两口水，水味很涩，也很咸，可能含有不少矿物质，那倒对维持生命、多少有点帮助。然后，他们又回到那大石之旁，卡娅翻来覆去，在那两个斯波达星人留下的衣服中寻找着，也不知道她想发现甚么。罗开的注意力集中在那副不知有甚么用途的仪器上，竭力想弄明白它的用途，但是直到电筒的光芒，黄得几乎照不见任何东西了，他也未能知道这副仪器，究竟有甚么用处。<p>　　罗开熄了电筒，电源也几乎耗尽了，只有在最重要的关头才可以再用它。他又躺了下来，伸出手臂，让卡娅枕着，两人都不说话。<p>　　在这样的情形下，时间一分一秒地过去，过了好久，卡娅才道：“鹰，你在想甚么？”<p>　　罗开长叹了一声，他在想甚么，他还能想甚么？他想到的是死亡。<p>　　虽然每一个人，都无可避免地要死亡，但是死亡在这样清醒的情形下，用那种不可抗拒的步伐，伴随着深沉的痛苦，在一步一步迅速地逼近，这种滋味，实在是令人难以忍受的。<p>　　卡娅得不到回答，静了一会，忽然哼起一个调子十分优美的小调来，一面哼，一面还用俄文轻轻唱着，罗开听得出歌词是说一只受了伤的小鸟，在草丛中拼命扑着翅膀想飞起来但是又飞不起的情形，曲调和词意，都十分伤感。罗开轻拍着她的身子，和着调子的节拍，他忽然感到，自己一生之中，似乎从来也未曾有过类似的平静的时刻，这时，在这样的情景之下，在无可避免的死亡阴影笼罩之下、反倒有了这种平静的时刻，那真是异数了。<p>　　卡娅哼完了一遍，坐起身来，她才一坐起来，就低呼了一声：“看，时间大神！”<p>　　罗开也看到了，在这样的漆黑之中，不论在哪一个方向，只要有一点点光芒发出来，都可以使人感觉得到的！罗开一转头，就看到了那一团暗蓝色的光芒。<p>　　那团光芒距离他们，大约有十公尺，光芒十分黯淡，看起来只是蒙蒙胧的一团，但是还是在变幻着，如同一团流动的，发出微光的云。<p>　　那自然就是“时间大神”！和他能发出夺目的，如同太阳一样，令人不敢逼视的眩目光辉时，自然不大相同，但那一定是“时间大神”！<p>　　看到了那团暗蓝光芒，一副“奄奄一息”的样子，罗开也不禁感到了一阵快意。他知道，虽然难以将之彻底消灭，但是他一定连最后约作恶能力都丧失了！<p>　　不过，罗开还是立即低声道：“小心提防，别让她再有机会进占你的脑部！”<p>　　卡娅答应了一声，又道：“你看，他在变，他想改变形状！”<p>　　是的，那团暗蓝色的光芒，在出现之后不久，就在变化着，看起来十分缓慢，像是一只巨大的变形虫一样，本来是圆形的一团，变得渐渐在拉长。<p>　　这时，罗开也可以更清楚地看到，那团光芒，是紧贴在石壁上的，当他渐渐变形之际，就像是贴在石壁上的一个影子一样。<p>　　当他终于变成了一个圆社形之后，在他的两旁，又变得伸出了两枝较细的圆柱形体来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='04_25'>怪头 第25章 愿意做永远的女奴</b><p>");

document.write ('　　这种无声的变化，在缓缓地进行着，简直是诡异之极，看得人遍体生寒！<p>　　当两个细小的圆柱体，伸出了不到一公尺之后，在圆柱体的顶端，变得扁圆，然后又伸出了长短不一的五根更细的圆柱体。<p>　　卡娅又低声呼道：“天！一双手！他在把自己变成一双手的形状！”<p>　　罗开屏住了气息，那团变形的暗蓝色的光团，发出十分微弱的光芒，但也是可以令得罗开在黑暗之中，看到一点模糊的影子，他扬起自己的手来，的确，光团是在努力变出一双手的形状来。<p>　　罗开在开始的时候，还不知道“时间大神”把自己的形体变成一双手是甚么意思，但是他随即就明白了！当暗蓝色的光团，完全成了人的一双手的形状之后，他看到手指部分弯曲着，动作着，他一眼就看出了那一双“手”，正在进行聋哑人所使用的“手语”！而且一连重覆了三次。聋哑人所使用的“手语”，罗开并不陌生，他看得出，那双手是在说：“请利用那箱子中的机件！”<p>　　罗开和卡娅一看，立时不由自主，双手互握了一下，卡娅接着问：“你能听到我们的声音？那箱子有甚么可利用之处？”<p>　　那双手又作出了一句手语：“现在我们处在同一个处境之中，必须同心协力合作。”<p>　　卡娅立即答应着：“是！是！”<p>　　罗开的反应，不像卡娅那样直接，他只是深深地吸了一口气，沉声道：“想不到你的能力现在是这样弱，大神先生！”<p>　　当罗开这句话才一出口之际，那双“手”的光亮度，陡然加强，但是那只不过是极短时间的事，立时，又恢复了那种暗蓝色。然后，他又打出了手语：“你的话是一点意义也没有的，我再弱，时间对我不发生作用，我可以无限制生存下去，而你们，至多十天，就非丧失性命不可了！”<p>　　罗开闷哼一声：“有时候，死亡并不可怕，无穷无尽，毫无希望的囚禁，比死亡更可怕！”<p>　　暗蓝色的光芒闪动着，手语也在继续：“由于我根本不知道甚么是死亡，所以无从比较，你的话，起不到恐吓我的作用！”<p>　　罗开还想说甚么，可是这时，卡娅轻轻地拉了一下他的衣袖，在他的耳际，用极低的声音道：“鹰，我不想死，不要令我死！”<p>　　卡娅的声音虽然十分细微，但是还是可以听得出，她声音之中，充满了恐惧，也充满了哀怨，同时，也充满了对罗开可以拯救她的希望和依托！<p>　　这实在是任何人无可拒绝的哀求，何况，还和罗开自己的生和死有关，卡姬和他的处境是一样的，卡娅耍是非死不可，他也没有生还的机会！<p>　　不过，罗开仍然怀疑，那皮箱子中的仪器是不是能令自己脱困！他又吸了一口气：“好，我们不必再争论了，你的意思是，利用这箱子中的仪器，我们都可以离开这个密封的空间。”<p>　　手语的答覆简单而肯定：“是！”<p>　　罗开沉吟了一下，卡娅在这时候，又哀求道：“鹰，我不要做伟人……不要……死……让他……也和我们一起脱困好了！”<p>　　罗开缓缓叹息着，他所考虑到的，就是这一点：他和卡娅能脱险，“时间大神”就也能脱险，而“时间大神”却是宇宙的一个祸胎，是所有星体上的高级生物，都不想他继续存在下去的恶魔！<p>　　罗开一时之间，还下不了决心，“双手”又急速地作了一连串的手语：“一离开这里，在宇宙粒子之中，我可以获得能量，使我可以离开地球，再也不回来，我已经厌倦了这里，而且，地球人比我想像之中，难以征服。我也不会恢复到和以前完全一样，以后，我非但不会主动去谋害甚么人，连见到别的星体人，我都会害怕，这……我可以向你保证！”<p>　　罗开猛地一挥手，使他在刹那之间下了决心的，倒还不是那一番“手语”，而是在朦胧的黑暗之中，他接触到了卡娅的眼神，那是充满了祈求的眼光，令得罗开觉得全然无法拒绝！<p>　　罗开一面挥着手，一面道：“好，那仪器，老实说，我根本不明白那是甚么！”<p>　　“手语”在继续：“我知道，那是多用途的仪器，其中的用途之一是聚集空间中的能力。”<p>　　那双由蓝光芒组成的“双手”，这时又回复成了一团，向前移动着，一下子就来到了那块大石上。然后，在光团之中，射出了一股光线，在极短的时间内，那股光线，射在仪器的几个掣钮之上，那仪器立时发出了一阵“嗡嗡”的声响来。<p>　　罗开的心中十分疑惑，看起来，“时间大神”懂得操纵这副仪器！<p>　　但，如果是这样的话，他又何必要自己合作，还作了再不作恶的保证？他人可以等上十天八天，等自己和卡娅死了之后，利用这副仪器的功能脱险！而且，就算不等，他要行动，也不知如何阻止他才好！<p>　　罗开真的不知道“时间大神”在搞甚么鬼，他只是小心戒备着。<p>　　在“嗡嗡”声中，罗开看到仪器上，有不少点状的亮光在闪动。“时间大神”又使他自己变成了一双手：“发动仪器的能力，是脑能力。”<p>　　罗开的心中，陡然一怔：“脑能力？你的意思是，人脑活动所产生的能力！”<p>　　手语的回答：“是！”<p>　　罗开立时又问：“那一定是斯波达星人的脑能力，地球人──”<p>　　手语急速地表达着：“地球人的脑能力较弱，但基本频率是一样的，而你的脑电波又远较普通人为强，所以你有能力发动这仪器！”<p>　　罗开闷哼了一声，“手语”又道：“仪器发动之后，我有力量操作。”<p>　　罗开钉了一句：“操作的结果会怎样？”<p>　　“手”停了片刻，才有了表示：“通过仪器作用，聚集起来的巨大力量，可以使岩石炸裂，我们，都可以离开这个密封的空间！”<p>　　罗开咬着牙，在那仪器聚集了能量，发出巨大的，开山裂石的能力之际，奸恶的“时间大神”，是不是会玩甚么花样呢？他再也没有想到，自己和“时间大神”，一直处在你死我活的敌对状态之中，但现在，却要合作去求生！这实在是一个极大的讽刺，也是极难作出决定的一件事！<p>　　卡娅在这时候，轻轻说了一句话，使罗开有了最后的决定。<p>　　卡娅低声道：“鹰，没有永久的敌人，也没有永久的朋友！”<p>　　罗开深深地呼吸着，向那双“手”望去：“我要如何应用我的脑电波？”<p>　　手语飞快地表示：“集中你的意思，想念一个密码，这个密码是……”<p>　　“手语”先作出了一连串的数字，那是一个十二位的数字，记忆过人的罗开立时记住了，手语又再继续：“这是第一组，第二组是……”<p>　　又是一组十二位的数字，而密码一共有三组之多，三十六个没有规则的数字排列，要不断地思念着，而不能有半个差错，这绝不是一件容易做得到的事，但对罗开来说，并不是太困难的事，密宗的经文何等难念，他也可以正确无误地背诵出来！<p>　　在精神高度集中之下，罗开潮渐地进入了他自己的精神世界，浑不知自己身在何处，只是不绝地思索着，默念着那三组密码。<p>　　陡然之间，一下惊天动地的巨震，令得他整个人，都弹了起来，罗开只觉得自己在那一刹间，被另一个人抱住，两个人又一起重重跌在地上，他睁开眼来，已经可以看到了光亮，一道至少有一公尺宽的裂缝，穿过了十多公尺厚的石壁，使外面的月光，可以透进来。<p>　　在那道裂缝的出口处，可以看到那团暗蓝色的光芒，正在迅速地增强，转眼之间，变成了亮蓝色的一团，闪耀得十分明亮。<p>　　罗开和卡娅是一起站起来的，那团光芒已腾空而起，自光亮之中，也发出了声音来：“我们都脱困了，我会实行我的许诺！”<p>　　罗开忙道：“等一等！我被困在山腹中──”<p>　　光团中传出声音：“也别怪斯波达星人，当时他们为了对付我，不能不把你们一起困起来。”<p>　　罗开还想说甚么，那团亮蓝色的光芒，倏然腾空而起，以极高的速度，剌空而去，一眨眼就不见了。这时，在这个荒僻的湖边，若是有甚么人看到了这种现象的话，自然又可以增加一则已经被人看到过许多次的“不明飞行物体”的纪录了。<p>　　罗开和卡娅，从那个裂缝之中，走了出去，又奔出了十来步才停止。<p>　　卡娅仰起了脸，双眼之中，孕满了泪水，那是死里逃生，极度兴奋的情绪之下产生的泪水，那使她美丽的双眼更加澄澈。<p>　　她轻依着罗开，妮声道：“鹰，你可知道，当我求你救我时，我曾许了一个愿，若是我可以逃生，我愿意永远做你的女奴！”<p>　　罗开陡地吃了一惊，忙道：“不必了吧！”<p>　　卡娅并没有再说甚么，只是双臂紧紧环抱着罗开，把她娇小的身躯，紧贴着罗开，在这样的情形下，罗开自然也不便再多说甚么了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_01'>巨龙 第01章 一只有趣的青铜瓶子</b><p>");

document.write ('　　躺在沙细如粉、洁白而又耀眼的海滩上，亚洲之鹰罗开半眯着眼，一面享受着温煦的阳光，一面注视着一苹只有指甲大小的小蟹，从沙滩的一个小洞之中，探头探脑地爬出来，爬上了他的脚趾，在他的小腿上爬行着，给他带来一阵痒酥酥的感觉。<p>　　地球表面上，四分之一是陆地，四分之三是海洋，所以，在陆地的边缘上，有着数不尽的美丽的沙滩，罗开这时舒服地躺卧着的沙滩，在希腊南端。克里特岛北岸，邻近著名的古迹都市伊拉克利翁，他面对着的碧蓝的海水，是爱琴海的海水。爱琴海是欧洲古文化的发源地，罗开喜欢海滩，他选择爱琴海滨的海滩，认为那比夏威夷的海滩文化气息浓厚得多，情调也不大相同。<p>　　当然，任何人都可以说，海滩就是海滩，有什么不同的？可是罗开既然感到不同，那自然有他的道理，或许，那是他固执性格的一部分。<p>　　当那只小蟹爬到了他膝盖时，忽然滑跌了下来，然后在细沙上匆匆爬了开去。附近有一些笑语声传来，海潮声是不疾不徐地，略抬高一下眼皮，可以看到碧绿的海水上，有着羽毛洁白的海鸟，在自在地滑翔着。一切都是那么恬静闲逸，人世间的一切纷争，彷佛都与这里绝缘一样。不过，纷争始终是免不了的，罗开听到了一阵争吵声，显然是由两个小孩子发出来的。<p>　　争吵约两个小孩，用的是希腊语，明显地是一男一女，女孩在叫道：“是我最先发现的！”男孩道：“可是我跑得比你快，是我先捡起来的！”<p>　　女孩道：“应该归先发现的人！”男孩道：“才不！才不！”<p>　　男孩显然一面说，一面在向罗开躺着的方向奔过来，女孩在后面叫着、追着。<p>　　罗开睁大了眼睛，看到一个十二、二岁的男孩，手中拿着一只在阳光下，闪耀着夺目的青光的玻璃瓶，在前面奔着。后面，一个差不多年纪的女孩，正在追赶，男孩一脸蛮不讲理，而且还表示自己十分优越的神情，使得罗开不很喜欢。<p>　　男性，尽有许多表示自己优秀的机会。大可不必在女性面前，表现自己优于女性。这是罗开一向坚持的观点，而且，他认为男性在童年起就应该接受这种观念，像这个男孩那样，已经太迟了。<p>　　所以，他忽然童心发作，要给那男孩一点教训，就在那男孩在他身前不远处奔过时。他顺手在沙中拈起了一块小石子，手指一弹，将那块小石子，向着男童的腿弯处，疾射而出。<p>　　当然，他用的力道不会太大——要是他运足了劲力，可以使得一个七十公斤的大汉和那个男孩一样。小石子一射中了那男童的腿弯，那男童一步未曾跨出，向前直扑了出去，手中所拿着的那个瓶子，也脱手抛出，向着罗开直滚了过来。<p>　　罗开略伸了伸脚，便将那只瓶子压在脚跟下。<p>　　这时，沙滩上的小纷争，由言语演变成为行动，那女孩追了上来，一下子扑到了男孩的身上，两人一面骂着，一面扭打了起来。<p>　　可是，突然之间，一切都又静了下来，两个本来拉成一团在厮打的孩子，突然一起停止了动作，互相望着对方，现出十分奇特的神情来。<p>　　那女孩的泳衣上截被扯裂了一些，半露着她已开始发育、鼓胀的胸脯，男孩的目光，渐渐移向红晕的乳尖。女孩陡然脸红了，跳起来，向海水就奔，男孩叫了一下，也跳起来，追了上去，转眼之间，两人便没入了碧波之中，全然不记得刚才他们是为什么而起争执的了。<p>　　这一幕小小的意外，使得罗开看得十分入神，这两个孩子，自然是在孩子气的扭打之中，又半成年地发现了对方的身体和自己不同，感到了男性和女性之间那种奇妙的差别而停下来的，然后，那种感觉又是如此奇妙，足以使他们探索一生，自然再也不会记得是为了什么而争吵起来的了。<p>　　罗开也可以想到，引起他们争吵的，一定就是那只瓶子——海水把一只瓶子带到了海滩上，女孩先发现，可是却被男孩先奔过去捡到了，两个人就是为了这个争执起来的，看来，他们都不会后悔这次争执，因为这次争执，他们首次如此紧密地接触到了异性的身体。而有了那种奇妙的感觉。<p>　　罗开甚至感到，四周围都因为这件小事，而充满了甜蜜、浪漫的气氛，他真希望自己这时不是一个人，而是有一个可爱的异性，躺在他的身边，和他互相偎依着。他闭上了眼睛，如果有这样的情形发生，他会选择什么人呢？如果“天使”在，那当然是“天使”；可是现在，是黛娜，还是卡娅？<p>　　罗开低叹了一声，暗忖：看来自己并不是用情专一的人，这时他就难以决定该选择什么人躺在自己的身边。<p>　　虽然闭着眼，也虽然在这样细滑的沙滩上，行走时一点声音也没有的，可是罗开还是可以感到有人在走近自己，而且，那个人就在他的身边停了下来。<p>　　罗开甚至凭他的第六感，知道那个在他身边停下来的人，是一个女人。<p>　　罗开知道自己经过锻链的身形，足以吸引异性欣羡仰慕的目光，可是在这样近距离之下给人盯着，也不是十分惬意的事。<p>　　所以，他慢慢打开眼来，首先，他看到的是一双沾了一点细沙粒，微棕色的，线条极其优美的一双小腿，那证明他的第六感并没有欺骗他。然后，他看到了同样肤色、同样美丽结实的大腿，在那一双大腿的尽头，在水蓝色的泳衣掩盖下，是一个诱人之极的隆起，罗开的目光一接触到那一部分，就不禁有点心跳，觉得自己如果盯着那一部分看，是十分不礼貌的，所以他急急使自己的目光向上移，那是在视觉上就给人以柔软惑的腰肢，有一条细而闪亮的金腰链，那种闪耀的金光，和她身上细柔的汗毛，简直是同样的。<p>　　然后，他看到了像是要迸裂水蓝色泳衣的丰满的胸脯，那么深的乳沟，可以令任何男人窒息。罗开让视线停留了一会，他倒不是贪婪于那一双豪乳，而是心中在想：天！这样完美无瑕的胴体，千万不要造化弄人，配上一个不堪入目的脸容！<p>　　就在这时，他听到一个磁性的声音在问：“先生，你研究克里特——迈锡尼文化？”<p>　　声音极其动听，而这样动听的声音，却提出了这样一个严肃的问题，这多少出乎罗开的意料之外。这时，罗开只穿着一条泳裤，在只穿着一条泳裤的情形下，一般来说，教授学者和流氓地痞，是没有什么分别的，那女郎为什么会向他发出这样的问题呢？<p>　　所谓“克里特——迈锡尼文化”，又称为“爱琴文化”，泛指公元前三千年到公元前两千年，在爱琴海诸岛，以克里特岛为中心一带的文化。爱琴文化是古希腊文化的起源，对人类历史有十分深厚的影响。<p>　　罗开不是这一方面的专家，他对爱琴文化的所知程度是一般性的：知道当其时，有一种称作“线形文字”的文字，那种线形文字有甲种和乙种两类，乙种已由考古学家解释出来，甲种至今未有人可以明白。<p>　　他也知道，爱琴文化的遗址，在本世纪初，曾受到大规模的发掘，其中最著名的，自然是米诺斯王宫，传说是米诺斯王在天神的帮助下建造的。和许多著名的古代建筑一样，米诺斯王宫即使用最现代的建筑学眼光来看，也是不可思议的，它的整体结构，千门百室，曲折相通，是著名的一座“迷宫”！<p>　　他也知道，爱琴文化盛行时代，青铜器已十分普遍，而且，冶铸技术也已十分高超。<p>　　当然他知道的还不止此，但这时，却不容得他多想，他回答道：“不！”<p>　　当他在回答的时候，自然而然，视线已来到了对方的脸庞上。<p>　　当他和那一双几乎和海水同样碧蓝，蓝得几乎不真实的眼珠相触之际，他真后悔，自己为什么不是研究爱琴文化的专家！<p>　　他不由自主，怕自己否定的回答，会使对方立即离去，所以他立时一挺身，站了起来。<p>　　当他站了起来之后，他才发现，那女郎的身形十分高，几乎和他一样高，鼻子高而挺直，金发蓝眼，容颜在俊俏之中，带着一种难以形容的高贵和肃穆，是一个典型的希腊美女，就像文艺复兴时代的塑像一样。<p>　　罗开十分懊丧地摇着头：“真可惜，我对于爱琴文化所知不多——”<p>　　他话说到一半，就没有再说下去，因为他发现那希腊美女根本没有在听他说话，她碧蓝的眼珠，斜视着沙滩。罗开注意到，她在注视着那只瓶子，罗开根本已忘记了那只瓶子的存在。<p>　　这时，他才和那女郎一起去注意那只瓶子，那是一只青铜瓶子，瓶颈细而长，瓶身不是很大，约莫有二十公分长，线条典雅而古朴，在瓶身部分，和瓶颈部分，各有一圈浅刻的图案。<p>　　罗开看了那瓶子一眼之后，又把视线投向那希腊美女，欣赏这样出色的一个美女，自然比盯着一只瓶子看有趣得多了！<p>　　可是，那希腊美女对这只瓶子，却显然十分有兴趣，罗开甚至看到她鼻孔在翕张，丰满的胸脯也在起伏着，这是她情绪上正十分兴奋的表示。<p>　　希腊美女仍然盯着那瓶子：“这……是你的？”<p>　　罗开想说不是，他先抬头望了一下，想找寻那一双少年男女，可是那双少年男女，却不知道到什么地方去了，他心中想和那希腊美女多说几句话，所以，含糊地答应了一声。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_02'>巨龙 第02章 用她自己来交换瓶子</b><p>");

document.write ('　　希腊美女总算把视线自瓶子收了回来，向罗开望了过来，看来吸引她走近来的一直是那只瓶子，她只怕还是第一次正眼打量罗开。一看之下，她神情有点异样，罗开知道自己不能算是美男子，但是自然流露出来的，极度的男性化的气魄，足以使得女性有这种神清而有余。看来对方是一个十分有修养的女性，对一个异性的欣赏，得体而适宜，绝不浅薄庸俗。<p>　　她闭上眼睛极短的时间，看来只像是眨了眨眼：“请问这瓶子，是从那里买来的？”<p>　　这是一个罗开无法回答的问题，因为这瓶子根本不是他的，可是这时，他灵机一动，微笑着又问：“小姐，请问你是研究爱琴文化的吗？”<p>　　希腊美女颔首，语气有点自傲：“是，我是雅典大学历史研究院的研究生。”<p>　　罗开的话，听来更不着边际：“那么，小姐，你应该知道，这瓶子，不是买得到的！”<p>　　他一面说，一面俯身，把那瓶子拾了起来，在他一俯身一直身之际，他又把希腊美女的完美胴体，仔细看了一遍。<p>　　罗开有心满意足之感，在那么美丽的沙滩上，忽然多了一个这么动人的美女，这真正是锦上添花，令他心旷神怡。<p>　　可是，希腊美人的神情，和罗开的心情，却完全相反，她双眉略扬，目光中有了严峻的成分：“请问，你这样说是什么意思？”<p>　　当她这样说的时候，她只是扫了罗开一眼，仍然紧盯着那只瓶子。<p>　　罗开将那只瓶子抛高，又接住，耸了耸肩，并不直接回答美女的问题。<p>　　美女的神情更严肃：“先生，我要提醒你，希腊的法律，禁止把任何途径得来的任何有价值的古物，运出国境，刑罚相当重！”<p>　　罗开看到对方的神情如此认真，不禁“呵呵”笑了起来：“小姐，你认为这瓶子，是有价值的古物么？”<p>　　美女总算笑了一下，当她微笑的时候，她看来极其动人：“如果你肯让我看一下，五分钟之内，我就可以有肯定的答案！”<p>　　罗开在这时候，好奇心大起。<p>　　这只瓶子来源如何，他一无所知，只是凭推测，可能是刚才那一双少年男女，在海滩上发现的，那也就是说，是大海中瓢来的。那么，有可能是有价值的古物吗？<p>　　当然也有可能，这里是克里特岛，是爱琴海，四五千年之前，这里曾有辉煌的文化，留下了不知多少古物，偶然有一只瓶子，漂到海边来，当然是可能的事。<p>　　罗开也笑着，把那只瓶子，向希腊美女递了过去：“希望它是价值连城的古物！”<p>　　美女几乎是抢一样，将那瓶接了过去，她只向瓶盖部分看了一眼，就发出了一下由衷的赞叹声来，一面去旋瓶盖，一面道：“看，利用螺旋纹来制造瓶盖，这是人类最伟大的发明之一，真不能相信，在爱琴文化的青铜制品中，已经有了这样的发明！”<p>　　罗开仍然笑着：“你肯定那是四千年前的古物？”<p>　　美女不出声，继续旋着瓶盖，瓶盖相当紧，她要用力旋着，才能旋动一些，当她这样出力的时候，她胸脯由于用力而跳动，看得罗开目眩心跳，几乎闻到了由于她的豪乳跳动而散发出来的醉人乳香。<p>　　他一面恣意欣赏着，一面道：“小心！打开瓶子来，可能有一股浓烟冒出来，在浓烟中，有一个巨大的妖怪，会把你掳走！”<p>　　美女瞪了罗开一眼，看来并不欣赏罗开的幽默，继续旋着盖子，当盖子被旋开一半的时候，已可以清楚地看到瓶颈上细密的螺旋纹，精工冶铸的青铜，由于并不是长时期和海水接触，所以看起来，格外闪闪生光。<p>　　罗开的心中陡然一动，他突然想起，如果那瓶子真是有价值的古物，那应该属于那一双少年男女所有，希腊的法律，对于价值巨大的古物发现，有巨额的奖金。看这美女这样急切要将之打开来的情形，好像她早已肯定了那是古物一样！<p>　　罗开一想到这一点，陡然一伸手。他，亚洲之鹰罗开，动作何等快捷，当他要出其不意地在人家手中把什么东西抢过来之际，只伯没有一个人可以得保不失。<p>　　他一伸手一缩手之际，已把那瓶子自美女手中抢了过来，美女在一时之间，根本不知发生了什么事，望着自己空了的双手，呆了一呆，才知道瓶子已被罗开抢走了，她立时抬起头来，样子十分愤怒，胸脯起伏着，瞪着罗开，紧抿着嘴。<p>　　罗开却保持着微笑：“小姐，这瓶子是属于我的，你不觉得这样随便打开人家的东西，是一种超越了常规的行动吗？”<p>　　希腊美女的胸脯，急速地起伏着，显示出她内心的紧张：“那么，请你允许让我打开它。”<p>　　罗开缓缓摇着头，希腊美女的神情更是焦急，这使罗开更肯定了自己的料想是正确的。本来，在任何美女面前，他都是一个十足的君子，这样的美女，现出了这样焦切的神态，罗开甚至可以毫不犹豫地把那瓶子送给对方。<p>　　可是，他对于美女一上来不说明事实真相的态度，有点不满，所以他道：“我甚至可以把瓶子送给你，但是你必须告诉我一些事！”<p>　　美女深深地吸了一口气，凝视着罗开。<p>　　罗开道：“凭你的专业知识，你一定一眼就看明白了这只瓶子的来历，是不是？就请你把这瓶子的来历告诉我，当然，我们可以到那边去，喝一杯酒，慢慢说！”<p>　　希腊美女垂下了眼睑，长睫毛在急速地颤动，用她洁白的牙齿，轻轻咬着下唇，考虑了半分钟，才用十分甜腻的声音问：“你刚才说，可以把这瓶子给我！”<p>　　罗开道：“是，不过要看看告诉我的话的真实程度，再来决定。”<p>　　美女忽然低叹了一声，仍然垂着眼睑：“换一个条件怎么样？譬如说，用……我自己……来……换取这只瓶子？”<p>　　在轻风和微涛之中，听得一个美女用几乎细不可闻的声音讲出了这样的话来，真是任何人都难免怦然心动，何况，从她的神情中，可以看得出，她显然不是常作这种“交易”的，这时，她的身子甚至微微发抖，双颊酡红，而且再也没有勇气向罗开看一眼。<p>　　这真令罗开意外之极，一时之间，他有点不知所措，可是他立刻就有了决定：他绝不能做一个在这样情形下占人便宜的小人！<p>　　他叹了一声，道：“小姐，对不起，我拒绝。”<p>　　美女陡然震动了一下，头垂得更低，罗开却已在这时，把那瓶子交到了美女的手中，他握住了美女的手，令她的手指抓住那瓶子，美女的手指纤长，手心柔软，握住了这样的一双手，很令人有想入非非之感。<p>　　但罗开的声音是诚挚的：“小姐，这瓶子，可能是漂到海滩上来的，现在属于你了，我只能说，像你这样的美女，以后，千万别拿自己来做交易。即使交换的东西再有价值，也比不上你自己！”<p>　　送她“燕艳”的美誉<p>　　美女显然被感动了，身子发着抖，抬头向罗开望来，明彻澄蓝的眼睛中，有着滚动的泪花，她望了罗开一会，才吸了一口气：“谢谢你，实在因为……我才有这样的提议的！”<p>　　老实说，罗开的心中，对于错过了这样的一个美女，也感到十分可惜。但是他更知道，如果他竟然接受了那美女的提议，那么，他就会一辈子鄙视自己的为人。<p>　　什么人能在自己都鄙视自己的情形下生活呢？<p>　　所以，罗开十分潇洒大方地挥了挥手，表示一切不算什么，他后退了几步，那美女紧紧地摸着那只瓶子，望着罗开，日唇掀动，像是还想说什么。<p>　　罗开十分有礼地向之浅浅地鞠躬：“我的名字是罗开，一个非常容易记得的名字。”<p>　　美女吞了一口唾沫：“我的名字是——”<p>　　她说了她的名字，那是有十个以上音节的一个希腊名字，罗开立时道：“啊，你的名字希腊文的意思是一种颜色十分特别的燕子？”<p>　　美女点着头，罗开笑着：“那我可以送你一个十分中国化的名字，你可以简单地叫着燕艳。燕是一个中国人的姓，艳，就是美丽的意思。”<p>　　美女把“燕艳”两个字，反覆念了几遍：“我喜欢这个名字，以后，遇到东方人，我就介绍自己的名字是：燕艳！”<p>　　罗开微笑着，美女又望了罗开片刻，转身走了开去。望着她颀长窈窕的背影，罗开的心中，有做了一件十分称心如意的事情的感觉。他又躺了下来，整个下午和黄昏，他都保持着这种愉快的心情。<p>　　入夜之后，他在海边那种专租给肯花钱的游客的精致小屋子之中，慢慢摇动着载着醇酒的杯子，倾听着海涛发出的有节奏的声响，享受着宁静。<p>　　是的，他来到这里，未曾告诉任何人，世界上没有人知道他在何处，他就是来享受静的。<p>　　度假小屋中应有尽有，罗开已经足足住了三天了，他真有点不想离开，全然没有目的的闲适日子，对他来说，实在太少了，他呷了一口美酒，决定要尽量争取这样的日子。<p>　　然而，就在这时，门口传来了敲门声。罗开直了直身子，这时候，这地方，是不应该有访客的。<p>　　可是，敲门声却在持续着，罗开老大不愿意地站起身，懒洋洋地走过去，把门打开。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_03'>巨龙 第03章 去释放一条禁锢了四千年的巨龙</b><p>");

document.write ('　　罗开打开了门，首先是一股醉人的甜香，沁人心肺，然后，在并不是太明亮的光线下，他陡然觉得眼前一亮，一个颀长的丽人，站在门口——那个希腊美女！<p>　　罗开愣了一愣，美女已先开口：“我叫燕艳。”<p>　　罗开喃喃地叫了一声：“燕艳，你好。”<p>　　燕艳经过适度的化妆之后，真不辜负了那个“艳”字，她金黄色的长发，显得她充满了青春的挑逗，大型的耳环，使她看起来有野性的散发。<p>　　她用大胆的、坦率的目光直视着罗开：“我不知道男人想要和一个女人在一起的时候，会采取什么行动，但是我知道，当一个女人想要和一个男人在一起的时候，最好的方法就是直接去找他——虽然这样做，冒着被拒绝的危险！”<p>　　罗开还没有回答，燕艳已经接过罗开手中的酒杯来，一口喝干：“当然，这需要勇气，我的勇气还不够，酒可以有点帮助。”<p>　　罗开望着燕艳，那样充满了浪漫情调的事件！罗开由衷地道：“谁要拒绝你，这个人……这个人……”<p>　　罗开一时之间，想不出什么形容词，才能形容拒绝燕艳的人。<p>　　燕艳却已接上了口：“这个人……就是一个叫罗开的人！”<p>　　罗开伸手握住了她的手，轻轻一拽，已经把她拉向怀中，含糊不清地道：“这个叫做罗开的人是一个傻瓜，可以不必理——”<p>　　罗开的话没有说完，他的唇，已被燕艳灼热的唇封住，柔软香腻的舌尖，随着细细的喘声，在罗开的口中游动着，燕艳的双颊上的烫热，甚至不必紧贴着，也可以感得到，燕艳把她自己的身子，紧贴向罗开，贴得那么紧，像是想把自己的每一个细胞，都和罗开交融为一体一样。<p>　　又长又甜的热吻，使得他们不但身体之间的距离等于零，连他们心灵之间的距离，也大大缩短，他们的唇分开之后，热吻并没有停止，而是转移到了身体的其他部分，从额到颊，从头到肩，每一下亲吻，都使他们的心跳加剧，体温提高。<p>　　当他们不知在什么时候，滚跌在厚厚的地毯上的时候，雨点般的热吻，仍然在继续着，罗开把脸埋在燕艳挺耸的、颤动的双乳之间，深深呼吸着乳香，然后，他像是饥渴的婴儿一样，贪婪地吮吸着，燕艳的身子开始扭动，自她的口中，发出含糊不清，根本没有含义，但是却一听就知道是什么意思的声音。<p>　　当罗开解除了她身上最后的束缚之际，整个标准南欧美人的胴体，就完全呈现在他的眼前。她修长结实的双腿，紧紧地并在一起，那使得她的小腹看来格外诱人和丰满。呻吟声越来越诱人，两个赤裸的、灼热的身躯，终于紧紧贴在一起。<p>　　两人欢愉达至顶峰<p>　　他们各自都把自己当成了一团火，当两团火交融成为一体之际，就变成更炽热更白热的烈火。烈火的火舌窜动，也不如他们这时的耸动炽烈，烈火的变幻再多，也不如他们这时的变幻更多。<p>　　那是原始的欢乐，是人类自远古以来，就存在的欢乐，是地球上的人类——地球上唯一的高级生物所特有的欢乐，这种欢乐，简直是由人类的灵魂深处，直接迸射出来，欢乐射中全身每一个细胞，使全身每一个细胞都逐渐在膨胀。<p>　　欢乐在不断积聚，全身的细胞也因为逐步提升的欢乐而不断膨胀。<p>　　在那种情形下，双方都是原始的，停止了思想的，肉体上极度的欢愉冲击着理智，谁在这时还会理智地去想什么？再睿智的智者，也会自然而然，暂时放弃他脑细胞原来的功用，而加入享受那种原始欢愉的行列。<p>　　燕艳所发出的呼叫声，简直是惊心动魄的，那种呼叫声，使已经够刺激的一切，更加刺激。不断在欢愉之中膨胀的细胞，一次又一次达到几乎不能再增加的程度，但是又像越过了一个高峰，又有一个高峰一样，一直在攀登上去。<p>　　罗开的勇猛和燕艳的柔媚，配合得这样天衣无缝，这正是上帝制造男人和女人的原旨（如果男人和女人真是上帝制造的话，上帝是字宙间最至高无上的巧匠）。<p>　　终于，膨胀到了极限，全身每一个细胞，再也无法承受每一分的欢愉，而无声无息，在最后的一切身边物全不存在的情形之下，分解成为不知是什么，只知道那是快乐的不知名物体。<p>　　他们相拥得如此之紧密，汗水在他们胸与胸之间流着，顺着被挤压的乳沟，流向身体其他部分。<p>　　然后，就是急剧的喘息声，燕艳的手指，掐进了罗开的背肌之中，她修长的双腿，像是两条蟒蛇一样，盘住了罗开的腰际。<p>　　不知道过了多久，喘息声才渐渐平复了下来，像是海上在十二级飓风掀起了滔天的巨浪之后，又渐渐恢复了正常的潮汐一样。罗开微昂起头来，和燕艳互望着，燕艳双颊的红晕还未曾消退，她看了罗开一眼，立时把脸埋进了罗开的胸膛。<p>　　又相拥了好久，他们才能再度说话，燕艳的声音，听来像是腻得化不开的蜜：“天，你……是什么样的男人……女人有时……真应该鼓起勇气来，冒一下险！”<p>　　罗开的手在她滑柔的背上轻轻抚摸着：“那个叫罗开的人，不是傻瓜，因为他知道如何才能真正得到一个女人。对男人来说，同样的一个女人，能在她身上得到的快乐，可以从零到无穷大！”<p>　　燕艳深深吸了一曰气，把她的脸颊，贴向罗开的脸颊，而且轻轻揉搓着：“我太满足了，一生中有过一次这样满足的女人，就可以算是幸福的女人。”<p>　　罗开也深深吸着气：“这正是我想讲的话！”<p>　　接着，他们谁也不讲话，只是紧紧相拥着，听着海边传来的，轻轻的涛声。<p>　　直到很久，他们才一起搂着，走进了浴室，当淋浴的水冲洗着他们汗水遍体的身子时，他们又互相热吻着，像是欣赏夕阳的余晖一样，享受着刚才极度欢愉的余韵。<p>　　当他们终于在生理和心理上，都恢复了正常状态之后，他们一起坐在柔软的沙发上，喝着酒，燕艳好几次欲语又止，才道：“那只瓶子，你知道吗？那只瓶子，肯定是米诺斯王朝时代的遗物，这种精美的，公元前二千年的青铜铸品，是世界高级博物馆梦寐以求的宾物！”，<p>　　罗开的双手，没有离开过燕艳的乳峰，他只是用“嗯”地一声，来代替说话。<p>　　燕艳又道：“你不觉得，这样的古物，出现在海滩上，值得奇怪？”<p>　　罗开淡淡一笑：“在蒙古草原上，牧人常可以拾到大颗的珍珠，那是成吉思汗有一次生气，抛出了大批珍珠的结果。大海会隐藏宝物几百万年，但是也会突然把它呈现在幸运者的眼前。”<p>　　求罗开去释放巨龙<p>　　燕艳由于罗开的抚摸而有点喘息：“我不知你是什么人……我是学历史的，有着寻根究底的本能，我只知道你不是一个普通人，我把你告诉我的名字，向伦敦一家资料供应社查询了一下——”<p>　　罗开“哦”地一声：“想不到，我是这家资料供应社的老主顾了，他们出卖了我。”<p>　　燕艳并没有直接回答，只是在他的耳际，用很低，充满了情感的声音，低呼了一下：“鹰！”<p>　　凭着这一个称呼，罗开当然可以知道，她已在那家资料社中，得到了她所要知道的事。不过，罗开并不在乎，因为即使是那家拥有一切资料的机构，他的资料，也不会超过五十个字：“罗开，外号亚洲之鹰，是一个极度神秘和危险的人物，其他资料暂缺。”如此而已。<p>　　他笑了一下：“真的被出卖了！”<p>　　燕艳咬了一下下唇：“他们说你是一个危险人物，从事一切冒险活动。”<p>　　罗开笑着：“这样的批评，倒还中肯。”<p>　　燕艳双手捧住了罗开的双颊，使他和她正面相对，直视着他：“一切冒险活动，就是一切？”<p>　　罗开在她诱人的红唇上吻了一下：“就是一切。”<p>　　燕艳咬了一下下唇：“那自然也包括了把一条被禁锢了四千年的巨龙释放出来了？”<p>　　罗开呆了一呆，尽管他绝不是一个脑筋不灵活的人，相反地，他机智绝伦，可是一时之间，他也无法明白燕艳这句话的意思。<p>　　他愣了一愣：“什么？”<p>　　燕艳重复了一遍：“把一条被禁锢了四千年左右的巨龙放出来。”<p>　　这一次，罗开自然听清楚了。可是把一句话听清楚，绝不等于听明白了这句话。他“哦”地一声：“巨龙？被禁锢了四千年？去把它放出来？”<p>　　燕艳又现出了他们初见面时的那种略带严峻的神情。这种神情，当她在罗开的耸动下扭动着她美丽的胴体时，是荡然无存的，那时，她只有无比的艳和媚。她点头：“是的。”<p>　　罗开笑了起来：“什么样的巨龙？有九个头还是六个头？会喷烟还是会喷水？”<p>　　燕艳的回答，却十分正经：“不知道，只知道是一条巨龙。”<p>　　罗开实在不愿使自己的手推开那么动人的胸脯，可是他还是扬起手来，挥了一下：“别说这种无稽的事了。”<p>　　燕艳坚持着：“如果你听我说了全部经过，你就不会说那是无稽的事！”<p>　　罗开也可以想到，燕艳实在是十分认真的了，他转移了一下双手的位置，把双手按在燕艳的大腿上：“好，那么，请说！”<p>　　燕艳闭上了眼睛片刻，像是在考虑该如何开始才好。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_04'>巨龙 第04章 羊皮上的御笔亲书</b><p>");

document.write ('　　当燕艳睁开眼来时，她显然知道应该如何开始了，她道：“我是研究爱琴文化的历史学家，对于在那个时期中，占极重要地位的米诺斯王朝，更有研究心得。甚至在甲种线形文字上，我也有了某种程度的突破……这样说，你是不是了解？”<p>　　罗开想了一想：“我知道你对爱琴文化有极深刻的了解就是。”<p>　　燕艳很高与又有点自负地一笑。罗开却有点心不在焉，他在想：一个美女，只要是一个美女就行，她的知识，对她能带给男人多大的欢乐，只怕一点也没有关系。<p>　　燕艳又道：“所以，当我在海滩上，看到竟然有人，把一只可能是设有螺纹盖的青铜瓶，压在脚下之际，我心中的震惊，真是难以形容。”<p>　　罗开仍然“嗯嗯”地应着。<p>　　燕艳却气息有点急促：“螺纹盖的青铜瓶子，一直是一个引起剧烈争论的学术问题。在已发现的线形文字的记载之中，有着这种瓶子的记载，说当时的人，已懂得利用螺旋纹，来使瓶盖更紧密而不容易脱落，可是，在发现的所有古物之中，又没有一只瓶子，是有着螺旋纹的盖子的。因此，尽管记载十分详尽，也有人认为，那只是当时的工匠或是智者的一种设想，并未曾付诸实现。”<p>　　罗开又“嗯”地一声：“这情形，就像我们现在，有了建立太空实验室的设想，但没有付诸实现一样。”<p>　　燕艳继续着：“一切记载都说明，这种特制的瓶子的用途是用来放置最最机密的文件的——”<p>　　罗开听到这里，陡然挺了挺身子，他想起在沙滩上，燕艳一接瓶子在手，就迫不及待地去旋开瓶盖的情形。现在，如果那瓶中真有着什么秘密文件的话，她一定早已弄到手了！<p>　　他的反应，燕艳显然注意到了，她盈盈站起来，向被抛在地上的手袋走去，在经过凌乱的，抛在地上的衣服时，拾起了几件穿上，然后，她打开了手袋，把那只瓶子取了出来，又姿态优雅地向罗开走过来。<p>　　她把瓶子交到罗开的手中：“你打开瓶盖，就可以知道一切记载，全是真实的！”<p>　　罗开吸了一日气，他先放下瓶子，也找了一点衣服穿上，才打开了瓶盖，瓶盖的螺旋纹十分细密，要旋转超过五十转，才能将之打开。<p>　　打开瓶盖之后，就可以看到瓶的内部，也十分光滑，有着一个青铜的管子，倒出了那个管子来，罗开向燕艳望了一眼。<p>　　燕艳做了一个向外拉的手势，罗开把那铜管一拉，拉成了两截，由于两截铜管套得十分紧密，所以在拉开时，由于空气的作用，发生了“啪”的一下响。藏在铜管之中的，是一卷羊皮，羊皮的颜色是浅黄色的，罗开取出了羊皮，摊开，在羊皮上有着深棕色的，密密麻麻，全由各种扭曲的线条组成的线形文字。<p>　　科学检验证实古物<p>　　罗开再神通广大，也不可能知道世界上每一件事，这种线形文字，他就一个也不认识。<p>　　他又向燕艳望去，燕艳有一种异样的兴奋，澄黄色的眼中，放射出一种异样的光彩，她在罗开的面前，坐了下来，罗开扬了扬手中的羊皮：“这上面记载的，应该是十分有价值的历史事件了？”<p>　　燕艳略皱了皱眉，神清有点疑惑：“这是乙种线形文字，我完全可以读得懂，可是它记载的内容……却十分怪诞，筒直不可思议。”<p>　　罗开大感兴趣：“怪诞到了什么程度？”<p>　　燕艳靠得罗开更近了些，她的金发，轻碰在罗开的脸上，使得罗开深深地呼吸着，美女要能成为美女，要在各方面都是美女，燕艳的头发上，就散发着一股泌人的芬芳——很难想像一个美女的头发上，会有难闻的汗臭味发出来。<p>　　燕艳道：“我照着念！”<p>　　罗开在她的头发上轻抚着，并没有出声。<p>　　燕艳十分缓慢、清晰地念了起来：“在王宫的中心部份，通过密道才能到达的地窖之中，禁锢着一条巨龙，巨龙是永生不死的，威力无穷，是朕把它禁锢起来的，知道这件事的只有三个人，两个人因为表示绝不会漏这个秘密而自杀，朕亲自记录这个秘密，再用最严密的办法将之匿藏起来。”<p>　　燕艳念完之后，才抬起头来：“现在，你明白我刚才的话是什么意思了吧？”<p>　　罗开仰头想了一想：“不，还是不明白，因为不明白之处实在大多了！”<p>　　燕艳道：“你可以一个个提出来问。”<p>　　罗开指着瓶子、瓶中的铜管和那幅羊皮：“你凭什么肯定这些全是真的古物，而不是假冒古物者的杰作？”<p>　　燕艳有点自负地同答：“凭我的专业知识！”<p>　　罗开笑着，在她的脸颊上，轻吻了一下：“我不是对你的专业知识有怀疑，但是单凭这样说，不能令人信服。”<p>　　燕艳道：“我现在所能举出的证明是，解释线形文字是一门十分深奥的学问，并不是人人都会的，这上面的线形文字，有几个我也认不出来，可知不能是伪造的。当然不必花大多的工夫，可以在碳十四放射检验中查出它确切的年代来。”<p>　　她讲到这里，略停了一停：“不过何必去浪费这种时间，我绝对可以肯定，文字中的“朕”，就是米诺斯王宫的建造者，米诺斯王。”<p>　　米诺斯王宫，罗开是知道的，那是二十世纪初，英国考古学家伊文思所发现的古迹，是一座结构极其复杂的三层建筑物，在王宫之中，全是曲折的密道和甬道，超过一百间房间，据说都可以互相连通，有的被认为不能相通的，只不过是密道还未曾被发现而已。那是一座著名的迷宫，是爱琴文化全盛时期的证明。<p>　　罗开又想了一想，才道：“我相信你的判断，但是也无法相信有一条巨龙，被禁锢在王宫的地窖之中。而且，用那么严密方法藏起来的瓶子，怎么会在海滩上出现呢？请问。”<p>　　燕艳并没有被罗开的问题难倒：“别忘记，那是将近四千年的事了。通常，这种放置绝对秘密文件的瓶子，会被放进一只盛满了石头的铜箱子之中，沉到海底去。”<p>　　罗开“嗯”地一声：“年代久远，铜箱子腐蚀了，破烂了，石块散乱，瓶子中间是空的，自然浮了上来，再被海流带到了海滩上。”<p>　　燕艳点着头：“大致经过，应该是这样。”<p>　　罗开又亲了她一下：“你对米诺斯王宫应该有深刻的研究，它有地窖？”<p>　　燕艳道：“考古学家对米诺斯王宫，进行了将近七十年的研究，许多建筑学家也参加了研究，至今为止，还未曾把它的所有窖道弄清楚，也没有它有地窖的报导。”<p>　　罗开仰起头：“你的意思是，一定有地窖存在，只不过还未曾发现？”<p>　　燕艳点头，罗开叹了一声：“这件事，我看不是私人行动所能解决的，有了这样重大的发现，可以由国家的力量，组织研究。”<p>　　燕艳凝视了罗开片刻，才突然笑了起来：“我还以为你是真正的冒险家。”<p>　　罗开陡然跳了起来：“什么意思？”<p>　　决意到王宫找巨龙<p>　　燕艳仍然笑着：“如果是真正的冒险家，就会采取个人行动，找那条巨龙！”<p>　　罗开不禁哈哈大笑了起来：“激将法？宾贝，你可知道，米诺斯王宫，是受法律保护的一级古迹，不容许人胡乱去寻找什么的。”<p>　　燕艳也笑了起来：“宝贝，你可知道，我既然是爱琴文化专家，又是雅典大学历史研究院的院士，我就有资格可以进入米诺斯王宫的任何角落。”<p>　　罗开看出她是认真的，他把她拉近了一些：“那你为什么不单独行动？”<p>　　燕艳娇媚地笑着：“因为我不是一个冒险家。而且，在所有有关巨龙的传说之中，对付巨龙的，都是男士，自然在这种故事中，也少不了有美女，可是美女通常都要男士的帮助。”<p>　　罗开点头：“很合理的解释，我们什么时候开始？”<p>　　燕艳侧头想了一想：“明天？”<p>　　她的这种姿态，十分诱人，罗开一下子将她拉进了怀中：“好，就明天。从现在到明天，还有很多时间，我们最好——”<p>　　罗开这一句话并没有讲完，他的口已经被润湿的、灼热的唇封住了。<p>　　米诺斯王宫的遗址，在诺萨斯古城，距离罗开所在的伊拉克利翁十分近，不超过三十公里。第二天中午，当他们相搂着自屋子中走出来，登上了罗开的车子时，两人都显得容光焕发，阳光照射在燕艳的金发上，泛起一片夺目的光彩。<p>　　车子不多久，就驶进了进入王宫遗址的直通道路，燕艳在述说着她的计画：“白天，参观的人很多，我们先去观察一下，那羊皮上的记载十分模糊，什么叫作‘中心部分’？又如何找到‘通向地窖的密道’？希望你过往的冒险生活经历，可以很快找出答案来。晚上，我有权留下来作研究，你做为我的助手，我们可以更进一步研究，希望很快可以找到地窖。”<p>　　罗开笑着：“这是典型的寻幽探秘，真像是电影或是小说中的情节：在一座超过四千年的迷宫之中，去找寻一条永生不死的巨龙。”<p>　　燕艳以兴奋的神情替代着回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_05'>巨龙 第05章 他们找到她了?</b><p>");

document.write ('　　王宫遗址的范围相当大，经过近六十年来不断的发掘，显露出来的建筑，大部分还相当完整，发掘工作仍然在进行，从世界各地涌来的游客，看到王宫墙壁上，色彩鲜明的壁画、大幅的宴乐图和贵妇的肖像，都发出不绝的赞叹声。<p>　　带领游客参观的向导，不断用各种语言，提醒游客：这是著名的迷宫，千万不要单独行动，不然，可能迷失在迂回曲折的走廊甬道之中。也不要企图去发现什么新的密道，在经过了几十年的专家研究之后，已经不再存在任何密道了。绝不能带走任何东西，即使带走一块泥块，也是触犯法律的，需要纪念品的话、附近有专门出售纪念品的商店……<p>　　燕艳带着罗开，来到了遗址附近的一幢建筑物中，那是考古学家和历史学家的办公室，为了纪念遗址的发现者——著名的英国考古学家伊文思，这幢小小的建筑物，就叫作伊文思馆。<p>　　进了伊文思馆，罗开才知道身边这个那么出色的希腊美女，在学术界的地位，真的不低，她拥有一间私人办公室，十分宽敞。能有同样待遇的学者，不超过十二个。<p>　　进了办公室，燕艳的动作十分快，立时摊开了一张米诺斯王宫最下层的平面图来，平面图绘制得十分详细，她指着中间部分的一个正方形：“这里，应该就是王宫的中心部分，据考证，这是米诺斯王举行秘密会议的所在。考古学家称之为‘秘密会议室’。我们可以从那里开始。”<p>　　罗开用心地看着那平面图，提出了他的疑问：“现代的各种探测仪器，应该可以轻而易举地发现底层下是不是有地窖的，难道竟没有使用过？”<p>　　燕艳笑着解释：“王宫的建筑，在墙和墙之间，都填塞着相当厚的黏土，也就是被用来烧成泥板，刻上线形文字的那种。当初的目的，可能是为了防火、隔音。这种土层，使得所有探测仪器，都起不了作用，而最下面一层所铺的石板，曾经全被撬起来看过，再照原样铺上的，并没有发现。”<p>　　罗开又问：“既然连铺在地上的石板全都弄开来看过，那就说明王宫并没有地窖存在！”<p>　　燕艳的神情有点犹豫：“本来是，那一次行动，是在第二次世界大战结束之后进行的，考古学家一直在争论，一派说，米诺斯王宫之中，根本没有地窖，因为在所有的文字记载中，提及王宫建筑的，都没有说及有地窖。但是另一派却认为，当时所有的建筑物，几乎都毫无例外地有地窖附设，何以王宫会没有？争论的结果，就是那次行动。”<p>　　罗开听得兴致盎然：“没有任何发现，自然是主张没有地窖的那一派获胜了！”<p>　　燕艳点头：“是！可是，羊皮上的米诺斯王的御笔亲书，却又证明了有地窖的存在！”<p>　　罗开吸了一口气：“非但说有地窖，而且，里面还有着一条巨龙！”<p>　　发觉燕艳行动古怪<p>　　燕艳望着罗开：“是啊，要是我们能找到地窖，找到了那条龙，那我们两个人，立刻就会成为世界知名的人物了！”<p>　　罗开摇着头：“我绝不想世界知名，而你，要全世界人知道你，也太容易了，趁坎城举行电影节的时候，到沙滩去亮亮相就可以了！”<p>　　燕艳有点不好意思：“我的目的，当然不是为了扬名，而是……我一直在从事这方面的研究，能够有机会发现什么，是我最大的愿望。”<p>　　罗开握住了她莹白的手，在她指尖上轮流亲着：“我能了解你的心意。那次搜寻地窖的行动，应该有完整的纪录，先弄来看看，在那次行动中做过的事，我们就不必重复了！”<p>　　燕艳显得十分高兴，大声答应着：“是！有纪录，在资料室，我去找来！”<p>　　她一面说，一面向外就走。罗开虽然不是很愿意和她分开，可是总不能连她去找资料都跟了去，眼看着她动人的背影出了门，罗开闭上了眼睛，回味着她突然出现在门口之后，整晚的原始疯狂，但是不到一分钟，他就陡地想起了什么，睁开眼来。<p>　　这时，他还只有一种模糊的感觉，感到刚才燕艳走出去的时候，有一点什么不对头的地方，他还未曾确切地想到，是什么地方不对劲。<p>　　可是，当他一睁开眼来之后，他立即知道是什么不对劲了！<p>　　摊在桌子上的平面图，由于平时存放的时候，是卷成一小卷的，所以在摊开之后，两边一定要用东西压着，才能使图纸摊平。<p>　　当时，摊开图纸之后，燕艳在一边用一个长长的纸镇压着图纸，罗开就顺手拿起燕艳放在桌上的手袋——那是一只长方形的硬手袋——压在另一边。<p>　　而罗开感到有点不对头的是，刚才燕艳走出去的时候，是带着手袋出去的，所以，摊在桌上的图纸，已经卷了起来。<p>　　罗开想到的是：到资料室去取一份资料，为什么还要拿着手袋呢？虽然许多女性，都有随身携带手袋的习惯，但似乎到资料室去，手袋不必随身。<p>　　罗开立时又想到的是：那只瓶子，瓶子中的一切，全在那只手袋之中。<p>　　罗开是一个十分细心的人，一个细心的人，可以在根本不为人注意的细节上，逐步逐步，联想出许多问题来。<p>　　罗开第三步又想到，在他们第一次享受了欢乐之后，燕艳几乎是立刻和他讨论那只瓶子的事。而且，她在来找自己之前，曾向伦敦的那间资料供应社去查询自己。<p>　　虽然她说当一个女人想要得到一个男人时，应该大胆一点，可是，她想得到的，究竟是什么？是和自己相处的欢愉，还是另有目的？是不是她手袋之中，有什么东西，足以暴露她的目的？<p>　　想到这里，罗开已经有了一个决定：只要有机会，他要查看一下燕艳的那只手袋。<p>　　虽然这种行动，有欠光明，但人总是有保护自己的权利的。如果对方有不肯明言的目的，那就非要弄明白不可。在行动略欠光明和做一个傻瓜之间作选择，罗开当然选择前者。<p>　　罗开打量着这间办公室，办公室相当宽敞，几乎到处全是书，是一个典型学者的办公室，很难将这样的一间办公室和燕艳这样的美女联系起来。<p>　　渐渐地，罗开那种感到不对劲的感觉又来了，他立即知道是为了什么，燕艳去得太久了！看了看表，她去了已有十五分钟。<p>　　整幢伊文思馆也不是很大，大约是寻找资料需要时间，罗开耐心地等着。<p>　　可是，又十分钟过去了，燕艳还没有回来，这几乎有点不可能了。<p>　　罗开走出了办公室，回头向办公室门口钉着的、刻有名字的那块铜牌望了一眼。不错，那正是他在沙滩上听到的那个希腊名字，是他把它简译成为燕艳的。<p>　　在办公室门口，他看到有一个神情肃穆的中年人，走了过来。<p>　　罗开迎了上去：“请问，资料室在什么地方？”<p>　　那中年人用十分严峻的眼光，打量了罗开一下，沉声道：“先生，伊文思馆并不对外开放，请你立刻维开！”<p>　　随他们跑到资料室<p>　　罗开忙指著名牌：“是燕艳小姐带我来的！”<p>　　那中年人一听，神情古怪之极，像是罗开不是说了一句话，而是在他的肚子上踢了一脚一样，而且，也忘记了他绅士的矜持，尖声叫了起来：“什么？他们找到她了？为什么不通知我？”：<p>　　那中年人忽然有了这样的反应，罗开的神情，一定也够古怪的了，他全然不知对方这样说是什么意思，他只好道：“对不起，我不明白？”<p>　　那中年人定了定神，显然是他刚才十分惊惶，但是以罗开的精明，也想不出自己的话，何以会令他吃惊。他指着那名牌，手指甚至在发抖：“你说，是她带你进来的？”<p>　　罗开点点头：“是啊！”<p>　　那中年人伸手在自己额上，用力拍了一下：“天，他们找到她了，是什么时候找到她的？”<p>　　又是“他们找到她了”，罗开仍然莫名其妙，只好望着对方，等待他作进一步的解释。<p>　　可是那中年人只是急急地问：“她现在在什么地方？”<p>　　罗开据实回答：“到资料室去找一份资料，去了半小时了，我正在找她！请问资料窒在什么地方？”<p>　　那中年人竟然没有回答罗开的问题，一转身，就向走廊的一端奔去，罗开虽然感到这个中年人的行动有点失常，但也可以想到，他是到资料室去了，所以立即跟在后面。在中年人奔跑时，又有一个人迎面而来，向那中年人叫了一声：“齐尔博士！”<p>　　中年人一扬手：“燕艳回来了，他们找到她了！”<p>　　那个人也呆了一呆，立时随齐尔博士，一起向前奔去。罗开听到了这样的对话，总算对齐尔博士的话，有了一点概念：燕艳曾经失踪过，或者，至少是不告而别了一个时期，现在突然又出现了，所以引起了他们的惊喜。<p>　　罗开仍然跟在后面，不一会，就看到齐尔博士用力推开了资料室的门，大声叫着燕艳的名字。<p>　　这时，罗开也跟着来到，那是一间相当大的资料室，一个中年妇女，看样子是管理员，正从一张桌子后站起来，神情大惑不解：“博士，你找燕艳？她不是失踪了两个月了？”<p>　　罗开跟了进来：“半小时之前她到这里来的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_06'>巨龙 第06章 完全不合情理的事</b><p>");

document.write ('　　资料室的管理员望着罗开：“你一定弄错了，进资料室来的每一个人，都无法逃过我的视线！你亲眼看到她走进来的？”<p>　　罗开呆了一下，他只知道燕艳离开办公室到资料室去，并没有亲眼看她走进来，所以他只好摇了摇头，不过他立时道：“她是来取一份纪录的，若干年前，考古学家寻找王宫地窖的经过！”<p>　　管理员用一种异样的神情望着罗开，带着点厌恶和冷淡：“这一类纪录，是不能自由取阅的，必须先通过我，而今天到现在为止，根本没有人要向我借这样资料！”<p>　　罗开吸了一口气：“对不起，或者她说到资料室来，可是却到别的地方去了！”<p>　　这时，罗开心中，已经感到极度的疑惑，知道事情一定有他不明白之处在。可是他这时，也未曾料到接下来事情的发展，会更令他吃惊！<p>　　这时，那个齐尔博士已经十分焦急，他在资料室中转了一转，道；“她回来了，不先和我见面，真没有道理，女人到了更年期，行动怪诞起来，真是无可形容！”<p>　　罗开听得齐尔博士这样埋怨，不禁怔了一怔。<p>　　这个齐尔博士，罗开已经可以推测到地位相当高，可能是伊文思馆的主持人，他在埋怨的是什么人呢？是燕艳？燕艳的年龄，不起过二十五岁，怎么可以用“更年期的妇女”来形容？<p>　　罗开正在想着，齐尔博士已经用十分严峻的口气问：“你究竟是什么人？警方人员？”<p>　　罗开摇了摇头，齐尔又极不客气地道：“燕艳根本没有出现，你闯进来是犯法的！”<p>　　罗开并不气恼，虽然齐尔的指责，全然不符事实，但他知道，从事考古工作太久的人，大都会有点怪脾气，何必与之一般见识？<p>　　所以，他仍然维持着礼貌：“的确是她带我进来的，不然，我何以进得了她的办公室。”<p>　　齐尔盯着罗开，仍是一脸不信任的神色，罗开微笑着：“虽然我们进来时，没有什么人和我们打招呼，但也遇到了几个人，那么动人的一个金发女郎，总有人会注意到的，你可以去求证一下。”<p>　　罗开的话，讲得十分委婉，而且，再入情入理也没有了。可是听他这样讲的两个人，齐尔博士和那管理员，在听了他的话之后，双眼凸出，神情之怪异，就像是吞了一苹活蟑螂进肚子一样！<p>　　他们虽然没有说什么，但是这种一副被惊讶噎住了说不出话来的神情，也可以使罗开知道，自己刚才的几句话，一定有什么不对的地方了。<p>　　他只好问：“两位，我……刚才说错了什么？”<p>　　齐尔的喉间“咯”地一响，才缓过了一口气来：“什么金发女郎……什么意思？”<p>　　金发美女是假燕艳<p>　　罗开道：“我是说燕艳——不管她学问多么高，有着什么头衔，但谁都不能否认，她是一个典型的金发南欧美女！”<p>　　齐尔博士陡然将手拍在自己的额上，罗开看到他后退了一步，对那女管理员急速地道：“天，这个人是疯子，快通知保安科，把他弄走！”<p>　　他这几句话，是用希腊语说出来的，罗开心中又好气又好笑，立即也用流利而纯正的希腊语回答：“请先告诉我，你认为我是疯子的理由！”<p>　　齐尔显然是想不到，一个明明是东方人，也会说那么流利的拉丁语，所以怔了一怔，才道：“任何把一个超过五十岁的瘦小妇人，称之为典型南欧金发美女的人，我有权视他是疯子。”<p>　　罗开陡然一震，他再也想不到，自己的话引起对方的震惊，是由于对燕艳这个人的外型在形容上的分歧。他吸了一口气：“你说燕艳，在雅典大学做研究员的，是一个瘦小的、超过五十岁的妇人？”<p>　　齐尔愤怒地道：“你以为她是什么样的？”<p>　　罗开又陡地吸了一口气：“对不起，有她的照片吗？我可以看一看？”<p>　　齐尔狠狠瞪了罗开一眼，大踏步走出几步，在一个书架上，取下一本厚厚的书本，几乎是把那本书，向罗开直抛过来的：“这是她的著作，揭开来就可以看到她去年的照片！”<p>　　罗开接住了那本书，先看书名：“爱琴文化中神话传说之研究”，作者的署名就是这个音节十分长，被罗开译成了燕艳的那个名字。<p>　　然后，罗开揭开书，在扉页，看到了作者的照片。正如齐尔博士所说，那是一个身材瘦小，已超过五十岁的妇人，头发是灰白的，虽然看来十分有智慧的样子，可是照片中的人，和罗开所认识的那个燕艳，绝对没有任何相同之处，这一点，是绝对不用怀疑的了。<p>　　虽然罗开是一个心思十分缜密的人，可是一时之间，他全然无法知道，究竟发生了什么事。<p>　　他认识的那个燕艳，虽然对爱琴文化也有着专家的知识，但是她绝不是那个雅典大学的研究员。<p>　　真正的燕艳年过五十，一点也不动人美丽，而且在两个月之前失踪了。<p>　　罗开只感到整件事复杂无比，一时之间，一点头绪也理不出来，他站在那里发怔，齐尔已“哼”地一声：“金发美女，嗯？”<p>　　罗开只好道：“对不起，我想其中有点误会，我立刻离去……请问，在哪里我可以买到燕艳研究员的著作？”<p>　　齐尔没好气地道：“在卖纪念品的商店中就有！”<p>　　罗开放下了手中的书，礼貌地鞠躬而退。当他走出伊文思馆之后，他找了一个地方，坐了下来。他坐在石阶上，背靠着石柱，仰头向天，半眯着眼睛。在旁人看来，他像是走累了的游客，正在休息。<p>　　但事实上，罗开是在急速地转着念。<p>　　事情本来是很正常的，偶然的机缘，认识了一个美女，互相吸引，不必理会爱情，单是生理上的吸引，也可以使俊男美女，度过一段极欢愉的时光。<p>　　然后，美女提出了一个要求，这也是合情合理的。可是接下来发生的事，就全然无可解释了。<p>　　美女假冒了一个大学研究贝的身分。<p>　　可是她却又有那个研究负专用办公室的钥匙！罗开清楚记得，她是用钥匙开门进来的。<p>　　罗开不知道她是假冒的，她自己心里，应该再清楚不过，她到伊文思馆来，难道不怕被别人发现？冒着被人识破之险来到这里，目的是什么呢？<p>　　若她的目的，是真的想通过罗开的经验，找到王宫的秘密地窖，那么，事情还是可以勉强讲得通的。可是，更不合情理的事却又发生了，她突然不见了！<p>　　她自然应该知道，她一去不回，罗开会找她，一找她，她假冒的身分就会被揭穿，可是她还是这样做，那目的是为什么呢？难道说，她带罗开到这里来的目的，就是想揭穿她自己假冒的身分？<p>　　这当然是说不过去的！<p>　　那么，是不是她一离开了办公室，就遭到了什么人的武力胁迫而离去？<p>　　罗开被人四面包围<p>　　这个可能性不是没有，但罗开还是立即就否定了。一则，那时，办公室的门半开着，如果在走廊中发生了武力胁迫一个人离去的事件，他，亚洲之鹰罗开，不敢说绝对会知道，至少有百分之九十的可能，难以逃得过他的耳目的。二则，她离去的时候，带了手袋一起走，那更足以说明她是有意离去的。<p>　　剩下的最大问题，也就是根本无法解释的一个问题是：她这样做，目的是什么呢？<p>　　如果她想达到某种目的，不论那目的是什么，她都没有理由那样做，而她竟然那样做了，那么她的目的，究竟是什么呢？<p>　　罗开坐着一动不动，大约有半小时之久。在这半小时之中，他把自己和燕艳——不知道她真正的名字，暂时只好这样称呼她——认识的经过，直到她忽然走出办公室，仔细想了一遍，包括他和她在海边小屋子中，那令人难忘的一夜。<p>　　罗开还是想不通，其间似乎有一个重大的关键在，可是这个关键弄不明白，整件事，也只好叫人处在迷雾之中，真相难明。<p>　　维持着一个固定的姿势，长时间不动，这也是罗开的特殊本领之一，这样，可以使得思想更集中，全心全意地投入自己要想的问题之上。<p>　　但是他也是一个十分警觉的人，虽然全神贯注在想一件事，但是对于四周围发生的事，他还是立即可以知道的。<p>　　这时，他就听到一阵急骤的脚步声，向着他走了过来，当他低下头，睁开眼来时，看到至少有七八条大汉，已经来到了他的面前，一个走在前面的，就是齐尔博士，指着他，大声道：“就是他！”<p>　　随着这一句话，那七八个人之中，有一大半，立时散了开来，行动十分快捷，罗开感到那些散开来的人，已经四面包围了他。<p>　　罗开并没有什么特别的反应，他甚至仍然半眯着眼睛，所以他看起来，在他面前的那些人，并不是太清晰，而是朦朦胧胧的。七八个人围住了他，这种事，对他亚洲之鹰罗开来说，绝不算是什么事。<p>　　可是就在那一刹间，他心中陡地一凛，觉得事情绝不是像自己想像那样容易应付了。因为就在那一刹间，他留意到了一个人，那是在那一群人中，唯一来到了他面前之后，就没有再移动过的一个人。这个人虽然不动，但是却使罗开感到了极大的威胁！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_07'>巨龙 第07章 另一个传奇性人物</b><p>");

document.write ('　　罗开仍然半眯着眼，也不动，可是他心中所感到的威胁，却越来越是强烈。那个使他心理上感到威胁的人是什么样子的，罗开也没有特别看清楚，单是这个人站在那里的神态，在罗开这种对于神秘的东方武术有高深造诣的人看来，就可以用“渊邈岳峙”四个字来形容。<p>　　毫无疑问，这个人是东方武术的大行家！<p>　　而通常，一个人若是在东方武术上有极高造诣的话，绝不会参与鸡毛蒜皮的小事，武术造诣的高深，和一个人的气度、学养，自然而然成正比例，不是值得参与的大事，不会有这样的人在。<p>　　而且，如今众人对罗开的包围之势已成，对方是敌人的可能性，比是朋友的可能性大，有这样一个武学高手在，事情自然要棘手得多。<p>　　这时，罗开又听到了一个有着浓重的南欧口音的声音：“先生，请你站起来！”<p>　　话虽然说得很客气，可是又有着严峻的命令意味。<p>　　自从发现了那个令他感到有威胁的人之后，罗开根本也未及去注意别的人，这时，他仍然不去看发话的是什么人，他只是缓缓地睁大眼睛。<p>　　这时，他已看清了那个人的样子了，首先接触到的，是那人的眼神。那人的眼神，几乎是霸道的，用相当锐利的神色，注视着他。可是罗开又立时直觉地感到，那人的眼神之中，有着太多的忧郁。眼珠是黑色的，属于东方人。<p>　　而当罗开看到了那个人整个脸面时，他绝对可以肯定，那是一个中国人！<p>　　罗开和那人，互相绝不躲避地互望着，然后，罗开挺身，缓缓站了起来。以罗开刚才坐着的姿态来说，要一跃而起，几乎是人人做得到的事，但是要那样缓慢地站起身来，除非是在体能上有过极艰苦严格的训练，否则是无法做得到的。<p>　　罗开这时这样做，绝不是为了向对方示威——那是全然不必要的，在那人盯着他看的神情上，罗开完全知道，对方是个武术大行家，也是一眼就可以看出他是一个非同凡响的人！<p>　　罗开之所以要这样做，是由于防范对方的突然行动，他缓慢地站起，先蓄势，后发作，对方若是有突然的袭击，他就可以立即反击，在情况不明的情形之下，他必须如此保护自己。<p>　　他一站直了身子，一个身形十分魁伟的希腊人，已到了他的身前，在他面前，摊开了证件：“我是范亚警官！”<p>　　罗开向证件望了一眼，虽然他和警务人员打交道的机会不是太多，可是既然他过的是冒险生涯，对各国警务人贝的证件，还是有点认识的，一看之下，他就知道那大汉的确是希腊的警务人员。<p>　　白奇伟助罗开解围<p>　　这使得罗开心头松了一松，他越过范亚警官宽涧的肩头，仍然把视线停留在那个中国人身上。那中国人也一直在看着他，罗开估计他略长于自己，英俊挺拔得令人有点心醉，倨傲不群的神情外露，可是总是难掩那份忧郁。<p>　　罗开只是随便答应着那警官，却向那人，扬了扬眉，做出了一个询问的神色。<p>　　罗开是在向那人问：“你也是希腊的警务人员？”<p>　　那人立即略摇了摇头，表示他不是。<p>　　罗开几乎立即喜欢那人，他微笑了起来，而那人的心意，看来和罗开一样，两个人几乎是同时间发出会心的微笑的。<p>　　在这一笑之后，罗开的心情，由紧张而变得松弛。这是一种十分奇怪的感觉，由于在那一霎间，两个人虽然未说过半句话，但已可以肯定，对方只会是朋友而不会是敌人。<p>　　既然肯定对方只会是朋友，那自然不用再戒备了。罗开将视线自那人身上移开，转向面前的范亚警官：“请问有什么指教？”<p>　　范亚警官约莫三十多岁，一副职业性的严峻神情：“你刚才进入过燕艳研究员的办公室？”<p>　　罗开点点头：“是……”<p>　　范亚闷哼一声：“办公室的钥匙，是随着研究员的失踪一起不见的，你是从那里得到她的办公室钥匙的？”<p>　　罗开笑了起来：“警官先生，我只是进过办公室，并不是说我有钥匙！”<p>　　范亚一瞪眼：“那——”<p>　　罗开已准备给这个态度如此差的警官以一些难堪，但这时，那中国人走了过来，来到了他们面前，对范亚道：“让我来，好不好呀？这位先生，我估计，猜三次，我就可以猜出他是谁来，你再要把他当普通人的话，只怕整个希腊，都要天翻地覆……”<p>　　人总是希望听到他人对自己的恭维的，罗开也不例外，一听得别人这样说，就哈哈大笑起来，笑得像一个小孩子那样高兴。<p>　　范亚警官则显得十分尴尬，望着那人：“白先生，研究员失踪案，牵涉可能十分广，是一件重案——”<p>　　他还没有讲完，那人已经拍着他的肩头：“贵国的最高警务局已经委托了我，我看还是照我意思做事的好，是不是？”<p>　　罗开一听得范亚称呼那人为“白先生”——在陡然愣了一愣之后，随即呵呵笑了起来，更感到了极度的轻松，那人也转过头来，向他笑着。范亚十分不愿，可是也无法可施，大声吆喝着，带着那几个人，走了开去，齐尔博士一副莫名其妙的神情，也走了开去。<p>　　罗开来到那人面前，两人几乎同时伸出手来，紧紧地握着，罗开笑道：“真想不到会在这里认识你，令尊的大名，真是如雷贯耳，惜未识荆，倒是令妹夫，曾有一面之缘，是个十分有趣的人，你不在你的水利工地，到这里来干什么，白奇伟先生？”<p>　　那人的姓名是白奇伟，白奇伟的父亲，是早年江湖上叱吒风云的人物，人人都尊之为白老大而不名。白奇伟的妹夫，是比传奇人物更传奇的那个卫斯理，白奇伟的妹妹，自然是卫斯理的妻子白素。<p>　　白奇伟本身，也是一个传奇性很浓的人物，曾在一些古怪的事情中出现过。<p>　　白奇伟笑着：“好像很不公平，由于你知道了我姓白，所以一下子就知道了我是什么人，而我，或许要猜三次，才能猜中你是谁？”<p>　　罗开后退了一步，摆出一副好让白奇伟看清楚的神态，而且调皮地眨着眼。<p>　　白奇伟微笑地看着他，忽然笑了起来：“浪子高达不会有你的凝重，年轻人的身边，一定跟着他的公关，我知道你是——”<p>　　他说到这里，陡然跃起，身在半空，双臂张开，做了一个大鹰下扑的姿势，然后，落地之后，用嘹亮的声音叫出一个字来：“鹰……”<p>　　罗开哈哈大笑，两人各自踏前一步，双手再度紧紧相握。他们虽然只是第一次见面，可是各自心中都掩不住认识了对方的那种喜悦。<p>　　友情，有时候和爱情相仿，有许多“一见钟情”的例子。两个人能不能成为好朋友，往往是在相见的一刹那间就决定了的。<p>　　两人一面满心喜悦地握着手，忽然同时开口，说的是同一句话：“我不明白，你怎么会——”<p>　　一见如故互诉心事<p>　　两个人都没有说完，又同时停了口。白奇伟道：“我们找一处静一点的所在去说话。”<p>　　罗开点头表示同意，两个人的视线，又不约而同，一起望向米诺斯王宫后面的山崖。王宫是依山而建的，后面的山崖不是十分高，但却很安静。<p>　　两人一起向前走着，绕过了王宫的侧墙，一面走，白奇伟已在说着：“你一定奇怪我为何会在这里，而且和希腊警方有联络，还会负责一个考古学家失踪的调查？”<p>　　罗开并没有说什么，只是静静地听着。<p>　　白奇伟也自顾自地说着：“我是为了一个虚无缥缈的愿望而来的——”<p>　　他讲到这里，顿了一顿，现出了一种十分忧伤的神情来，这种神情，本来是被深深匿藏着的，虽然罗开早已注意到了这一点。<p>　　然后，他又道：“我在追寻一个可能是存在于传说之中，或是神话之中的人……希腊是西方神话的发源地，所以在经历过了若干过程之后，我自然而然，来到了希腊，希望会有奇迹出现。”<p>　　罗开听得出，这方面的事，他不是很愿意详细说，罗开虽然不是很明白他在说些什么，但也可以知道，那是他忧伤的根源，那就更不好意思多问什么，所以他一直保持着沉默。<p>　　（白奇伟其实已说得相当明白，他在不久之前，在巴西和巴拉圭的交界处，曾遇到了一个他认为可能是仙女的美丽女郎，他是在寻找他心目中的仙女。）<p>　　（白奇伟和他心目中“仙女”的一切，写在以卫斯理的故事“极刑”之中。）<p>　　白奇伟低叹了一声：“我自然爱和熟悉希腊神话的人往来，所以，不多久，就认识了海伦多蒂研究贝。”<p>　　（海伦多蒂是“燕”的音译。）<p>　　听到了这个名字，罗开不由自主，苦笑了一下，白奇伟望了他一眼，罗开做了一个手势：“你先说你的，我再说我的。”<p>　　白奇伟吸了一口气：“研究员是希腊神话的专家，也是一个考古学家，她多半时间在雅典，每年也有一定时间在这里，研究爱琴文化时期的神话，两个月之前，她突然在雅典失踪……这是一件很不寻常的失踪案，你要不要听详细的经过？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_08'>巨龙 第08章 一件不寻常的失踪案</b><p>");

document.write ('　　罗开道：“当然要，越详细越好！”<p>　　白奇伟挥了一下手：“由于事发时完全没有目击者，只是事后，警方和我的调查——”<p>　　海伦多蒂研究员今年五十二岁，大学毕业之后，一面从事考古工作，一面从事著述，独身，不善交际，性格不开朗，一个人居住在雅典市东区的一个幽静的住宅区之中，几乎与世无争。<p>　　事发之后，一位邻居指出，近一个星期来，几乎每天都有一个英伟的东方男子，每天来拜访她。这个人，自然就是向她请教神话故事的白奇伟。<p>　　白奇伟很快被警方人员找到，一开始，他是被当作要对研究员失踪负主要责任的人，但是随即弄清楚了他的身分，而且，希腊警方一个极高级的官员，对他的赏识，知道他的能力，反倒委托他对这件失踪案进行调查。<p>　　自然，白奇伟在和研究员相识之后，更钦仰对方学识的渊博，忽然离奇失踪，自然也很想把她找出来。<p>　　这就是白奇伟会和希腊警方有关系的原因，说穿了十分简单。<p>　　但是，失踪案却相当复杂。<p>　　像研究员这样身分的人，照说，她如果失踪，极有可能是她忽然有远行而没有通知别人，不应该一下子就被警方列为严重失踪的。<p>　　可是，在她失踪的同时，她的住所——一幢精致的上下两层的独立洋房，里里外外，包括一个小小的后院，都曾经经过彻底的搜查。<p>　　首先接到邻居的报告，说屋子中，彻夜有不寻常的声音传出来，而进入屋子的三个警员，众口一词，形容他们进入屋子之后看到的情形．简直令人目瞪口呆，随便你怎么想，也不可能想到一间屋子中的陈设，竟可以遭到如此彻底的破坏。<p>　　所有可以打开的东西全都打开——包括被砸开、被割开等种种方式，墙上的墙纸，全被撕下来，天花板被弄破，目的多半是想查看天花板之上，是不是有着夹层。<p>　　后院本来有一个小小的花圃，但所有的泥土，全都被翻掘过，衣橱的内壁，全被撬破，每一张椅子的垫子，全都被割破。<p>　　那三个警员在惊呆之余，立时通知了上级，范亚誓官来到现场一看，同样发了呆，他的形容是：“我相信至少有十个以上的破坏专家，配备各种适用的工具，至少要连续不断地努力八小时，才能造成对一间屋子如此彻底的破坏。”<p>　　警方寻找屋主人，屋主人不见踪迹，屋主人本来不是什么神秘人物，但是一个再普通的人，当他的住所遭到了如此彻底的破坏之际，也就变得神秘了。<p>　　警方立即采取行动，寻找屋主人，一直到傍晚，白奇伟全然不知道发生了什么事，他和研究员是早一天约好的，他像以前几次一样，按铃，等到门打开，他看到屋中凌乱的情形，和满屋子的警员之际，几乎不能相信自己的眼睛，以为进入了梦境！<p>　　曾与罗开同一命运<p>　　警方和白奇伟之间，自然有着不少误会，这不必细表，等到误会澄清之后，白奇伟受委托调查这件案子，他提出了自己的意见：“一切是在夜间进行的，目的，是想在研究员的屋子之中，寻找什么东西。”<p>　　范亚警官道：“屋主人当时在家吗？”<p>　　白奇伟道：“我相信在，但歹徒一入屋，她就失去了自由，我们在前一天分手之后不久，我还曾致电给她，和她更改一下今晚约会的时间，那时是晚上七时，我可以肯定在那时，还什么事都没有发生过。”<p>　　范亚警官道：“那么，这是一宗绑架案了？”<p>　　白奇伟道：“可以这样说。”<p>　　范亚疑惑地，多少带点挑战性地问：“绑架，目的是什么呢？研究员生活虽然过得去，可是绝不应成为绑架者的目标，她根本没有被勒索的价值！”<p>　　白奇伟并没有被难倒，立即道：“她是一个考古学家，我推测一定是她在考古学上，有了重大的发现，或是发现了什么极有价值的古物，所以才招致事情的发生，有人想得到一些东西，她不肯交出来，在经过了如此彻底的搜寻之后，依然没有结果，就把她带走了！”<p>　　范亚警官在听了白奇伟的分析之后，不由自主，发出了“啊”地一声：“那么……她的处境——”<p>　　白奇伟立时接上口去：“是，她的处境一定极坏，那些带走她的人，会用尽方法，要她交出他们要找的东西来，其中包括的可能性有：向她注射药物，甚至于对她动酷刑，所以，我们一定要尽快把她找出来！”<p>　　范亚警官是一个经验十分老到的警务人员，这时，他对白奇伟也表示了由衷的敬服，所以，立时同意了白奇伟的见解。<p>　　范亚警官率领着干练的警务人员，进行寻找工作。白奇伟从了解失踪者的生活、工作情形，进行周密的调查，他知道研究员经常前往克里特岛进行考古研究，他也去了克里特岛。在雅典大学和伊文思馆的办公室中，查阅着一切文件，希望可以找到一些什么，来证明他的推断。可是，两个月过去了，一点头绪也没有。<p>　　失踪的研究员，像是在空气中突然消失了一样，在消失之前，没有任何迹象，学术研究上，也没有什么惊天动地的突破。如果不是她的住所遭到如此彻底的破坏的话，人人都会当孤僻的她，到什么地方去度假了！<p>　　就在这种茫无头绪的情形之下，忽然有人闯进了失踪者的办公室，而罗开的言语和行动，又如此之古怪，知道案子来龙去脉的齐尔博士，自然感到可疑，就在罗开走后，立即通知正好在克里特岛上的范亚警官和白奇伟。<p>　　这种情况，自然是对整个案件的巨大突破，因为在研究员失踪的同时，她的一些随身所带的东西，如钥匙之类，一起失踪，雅典大学和伊文思馆的办公室，都是用了后备钥匙打开来的。<p>　　此所以，当罗开说他是研究员带他进伊文思馆的时候，齐尔博士才如此诧异的原因。<p>　　齐尔博士只当带罗开来的是真正研究员，就是那个失踪者，再也想不到有一个冒名者在！<p>　　白奇伟十分扼要地讲完了研究员失踪的经过，罗开一直用心听着，白奇伟的叙述告一段落后，他们两人正坐在山崖上接近山顶的一块平整的大石上，山风相当劲，吹得他们头发飘动。<p>　　向下看去，可以看到米诺斯王宫的全部建筑。他们坐着的那块大石，在山头上不知有多少年了，当然比米诺斯王宫四千年的历史更加悠久，如果它有记录下一切的能力，它就可以告诉现在研究这座王宫的人，这座宫殿，当初是怎样一砖一木建立起来的。<p>　　罗开沉默了片刻，才道：“那么，事情真是有点怪异了，我来到这里，是因为——”<p>　　他开始讲述他的遭遇，也讲得十分扼要，但是所有的关键，一点也不忽略。<p>　　他的经历，就是这个故事一开始，直到那自称是燕艳的金发美女在伊文思馆中突然不见了踪迹的那段经过。<p>　　等他讲完之后，白奇伟用力一挥手：“那女郎，毫无疑问，是那群破坏了研究员住所，和让她失踪的人那一边的，不然，她怎会有办公室的钥匙？”<p>　　罗开表示了一下异议：“也并不一定，办公室的钥匙，毕竟是可以通过许多方法获得的！”<p>　　设法调查女郎踪迹<p>　　白奇伟略想了一想，就取出了无线电通讯仪来，望着罗开：“希望她还没有离开克里特岛，我想通知警方，全面搜寻！”<p>　　罗开却抿着嘴，不表示意见，白奇伟笑了一下，打趣地道：“怎么，一夜缱绻，舍不得她落入警方手中？”<p>　　罗开想起昨晚的疯狂，不由自主叹了一口气，这时，他的手上，似乎还残剩着燕艳滑腴的胴体中挤出来的那种腻人的芳香。<p>　　他坦然承认：“有一部分，但更多的是为了有一处关键，我实在想不通。”<p>　　白奇伟立时道：“对，她为什么要带你到伊文思馆去？真没有道理之极！”<p>　　罗开缓缓吸着气，心想，和白奇伟这样的人在一起分析一件事，真是愉快的事，他能立即注意到事情的关键，可以不必详细解释，就能明白事情的要点何在。<p>　　他望着白奇伟：“你有什么意见？”<p>　　白奇伟站了起来，迎风而立，山风把他的外套吹得刷刷震动。<p>　　他站了一会，又来回走了几步：“真是没有道理的事，她假冒了研究员的身分，就算再热中于探索王宫的地窖之谜，也绝对没有道理带你到伊文思馆去的，因为一去，她假冒的身分，必然暴露！”<p>　　罗开苦笑了一下，这一点，他早已想到过了。<p>　　白奇伟双眉打着结：“可是她居然这样做了——鹰，我觉得还是要把她找出来才好！”<p>　　罗开用十分沉缓的声调说：“不必找，我觉得，她要我做的事，根本没有开始，就已经发生了那样的变化，所以她——”<p>　　白奇伟接上去：“她还会来找你？”<p>　　罗开十分肯定地点了点头，白奇伟望了他一会，收起了无线电通讯仪。<p>　　罗开道：“你和研究员请教过许多有关米诺斯王宫的事，她对于地窖的意见怎么样？”<p>　　白奇伟道：“她是研究神话传说的，所以她相信王宫有地窖存在，是由一条十分秘密的通道进去的。”<p>　　罗开皱着眉：“地窖之中，真的禁锢着一条——巨龙？有这样的传说？”<p>　　白奇伟神情十分严肃，深深吸了一口气。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_09'>巨龙 第09章 王宫中惨遭龙噬的美女</b><p>");

document.write ('　　白奇伟的神情何以这样严肃，罗开多少有点奇怪。<p>　　白奇伟在想了一想之后，道：“王宫的地窖，或是某一处通过密道才能到达的隐密所在，有着神话中动物的传说，相当普遍——”<p>　　罗开对这方面的常识，不是十分丰富，这时听白奇伟说得郑重，他不禁大感兴趣，挺直了身子，用心听着。<p>　　白奇伟道：“最普遍的一种传说是，米诺斯王，在宫中养着一头半人半马的怪兽，这头怪兽的名字是‘敏诺斯’。这头怪物的食物是人，米诺斯王为了他所畜养的半人半马怪兽有足够的食粮，经常派人到雅典去，引诱青年男女到克里特岛上来。自然，被诱骗去的人，都成了怪兽口中的主食！”<p>　　罗开吸了一口气：“神话传说都有点骇人听闻，这个半人半马的怪兽，是头部像人，还是头部像马？”<p>　　白奇伟道：“没有确切的记载，但同在希腊神话之中，记载有人的上半身，马的下半截的怪物的记载。关于米诺斯王朝的历史，还十分模糊，所谓‘米诺斯王’这个称呼，也和埃及的‘法老王’一样，是当时最高统治者的合称。埃及法老王的历史十分清楚，但米诺斯王朝的历史，却还未被揭开。”<p>　　罗开道：“传说中，没有巨龙？”<p>　　白奇伟道：“也有，有关于巨龙的传说，传说中的巨龙，有着巨大无比的破坏力量，可以使整个克里特岛，沉入海中，是被一个米诺斯王禁锢起来的。”<p>　　罗开喃喃地道：“传说总有不能自圆其说的矛盾之处，巨龙的力量那么大，米诺斯王怎可能将之禁锢起来？”<p>　　白奇伟道：“那也难说，传说中，有许多君王，根本就是天神降临的。”<p>　　罗开没有再说什么，白奇伟道：“有一桩事，十分巧合，研究员曾一再对我说，如果种种神话传说，有确切记载的话，应该是用线形文字记载下来，放在有螺旋形瓶盖的青铜瓶子之中，被当作最秘密的文件来处理——沉入大海的深处。”<p>　　罗开发出了“唔”地一声，心想：假冒的研究员，若不是她本身有着那方面的研究，就是也曾听到过研究员的这种说法。<p>　　白奇伟又道：“她在这样说的时候，常常感叹：‘连有螺旋纹瓶盖的瓶子，到现在为止，还未曾被发现，进一步的考据，更加没有希望了！’”<p>　　罗开扬了扬眉：“可是我在海滩上，就无意中得了这样的一只瓶子！”<p>　　白奇伟做出了一个不明白的手势：“你遇到的那个金发美女，真太神秘了，希望她能再在你的面前出现。”<p>　　罗开点着头：“自然，所有的谜团，都要靠她来揭开。已经两个多月了，”他陡然转变了话题，“关于研究员为什么会失踪，以及想在她家中找到什么，难道一点头绪都没有？”<p>　　有妖异力量的怪物<p>　　白寄伟笑了一下，有点不好意思：“可以说没有……不过，也有一点线索，但是实在太荒诞了，所以警方列入不予考虑之列。”<p>　　罗开“哦”地一声，向白奇伟望去，白奇伟道：“这一点线索，是由齐尔博士提供的，他是伊文思馆的主持人，你们已见过。”<p>　　罗开道：“是，他怎么说？”<p>　　白奇伟犹豫了一下：“我实在很难重复他的话，虽然我可以相信一切怪异的事，我看，你可以听他亲口说，比较直接一点。”<p>　　罗开又向白奇伟望了一眼，白奇伟有点无可奈何地笑着，罗开心中知道，那所谓“线索”，一定怪异莫名，他不是十分性急的人，所以也同意了白奇伟的提议，他们一起向山下走去。<p>　　白奇伟指着王宫的建筑：“我每次来，都要花一段时间在这座迷宫之中，这样诡异的建筑物，在四千年前建成，简直是不可思议的事。就算当时爱琴文化再发达，生活上的需要，也不会要求一座王宫，有着那么复杂的结构，真有点不可思议！”<p>　　罗开笑了一下：“有一派学说，说在没有信史之前的历史文明，全是天外来客——外星人所创造的，后来人们只用人类的观点去解释，自然一切都不得要领，坠进了迷雾之中了！”<p>　　白奇伟点头：“很有意思，你和卫斯理，应该可以谈上十天十夜！”<p>　　罗开吸了一口气：“他比我幸连，至少在外星人的接触过程中，他没有过像我那么痛苦的经历——有机会，我们会好好谈一谈。”<p>　　他们一面天南地北谈论著，一面下了山，又进了伊文思馆，叩开了齐尔博士办公室的门，白奇伟道明了来意，博士请他们进去。<p>　　博士的办公室虽然宽大，可是到处堆满了书籍和文件，显得十分凌乱，两人坐下之后，齐尔道：“其实我提供的，也不能算是什么线索，只是她曾经说过的一些话而已。”<p>　　罗开十分诚恳地道：“请你复述一下。”<p>　　齐尔想了一想，才开始复述，那是齐尔博士和海伦多蒂研究员之间的对话。地点是在伊文思馆的一个会议室之中，时间是若干日之前，一个会议结束之后，其他人已离去，只有他们两人留在会议室中，正在整理文件，也准备离去。<p>　　就在那时，研究员忽然道：“博士，我最近在乙种线形文字记载中，发现一些异样的资料，是不是可以和你研究一下？”<p>　　博士知道研究员研究的课题是什么，他自然表示十分有兴趣。<p>　　研究员道：“有记载说，在王宫建成之后的全盛时期，王宫的每一间房间之中，都有绝色美女居住着，而一到了夜色低垂，宫中所有的美女，就在互相可通的王宫之中走来走去，宫中不燃点任何灯火，于是，谁能遇上宫中的米诺斯王，就完全凭运气，当时，认为这是一种正常的生活。”<p>　　博士应着：“各国历史上，都有宫廷生活荒淫无耻的记载，米诺斯王朝时有这种生活方式，那也不足为奇。”<p>　　研究员吸了一口气：“那些美女，记载说全是永远不会衰老的，她们其实不是人，而是有妖异力量的一头怪物，送给米诺斯王的礼物！”<p>　　博士抬头望向研究员，这一类传说，在古代典籍中也十分普通，他不明白她何以要将之当作重大的发现而提出来。<p>　　研究员一副欲语又止的神情，而且，神情之中，有着一股难以形容的诡异，齐尔博士与之共事多年，从来也未见这个平时神态拘束的中年妇人，有过这样的神情。<p>　　她在停了片刻之后，才道：“那些美女，虽然是天神的恩赐，但是当米诺斯王……征服了一条巨龙之后，却难逃厄运，那条妖异的巨龙，以美女为食，当美女只剩下了三个时，她们相约逃走，从此不知下落。要是她们永远不会衰老，那么，理论上也不会死亡——”<p>　　研究员讲到这里，博士已忍不住叫了起来：“天！你不是想在米诺斯王宫的遗址之中，找出三个活了几千年的美女来吧？”<p>　　研究员的脸胀得通红：“还欠缺一点资料，不然，真是可以找出来的，这座迷宫，等待人去发掘的东西实在大多了！”<p>　　博士哈哈大笑了起来，把整理好的文件，放进公事包中，不再理会研究员，十分无礼地迳自离去。<p>　　齐尔博士讲完了经过，罗开向白奇伟望去：“这……似乎不能算是什么线索！”<p>　　将两件事并合联想<p>　　白奇伟道：“本来不能算是，但是和你的经历配合起来，却可以有一个相当异想天开的设想。”<p>　　罗开骤然之间张大了口，这是他在那一霎间所能做出的唯一的反应了。他明白白奇伟是在暗示什么。白奇伟是在说，他在沙滩邂逅，后来又来到他度假小屋中投怀送抱的那个美女，就是“天神的礼物”，是几千年之前，侥幸未遭巨龙之吻的孑余！<p>　　罗开不但张大了口，而且不由自主，眨起眼来，博士自然莫名其妙。过了半晌，罗开才道：“这……未免有点……我虽然想像力不算不丰富，可是——”<p>　　他深深地吸了一口气，无法讲得下去。<p>　　白奇伟却又道：“不是没有这个可能！”<p>　　罗开向他做了一个手势，两个人一起走出了博士的办公室，白奇伟又重复了一句：“不是没有这个可能！”<p>　　罗开道：“你整个设想是——”<p>　　白奇伟道：“研究员曾说，她还欠缺一点资料，假设她发现了欠缺的资料，那么——”<p>　　罗开道：“那就更不合逻辑了，她如果有了足够的资料，就可以找到那三个美女了！”<p>　　白奇伟摊了摊手：“或许，她还未曾来得及去找，就被人知道了她的秘密？”<p>　　罗开笑了起来：“也不对，她失踪了，她的秘密没有漏，美女不会出现，秘密要是漏了，美女可能被掌握秘密的人发现，而不能到处乱走！”<p>　　白奇伟摇头：“要是美女离开了她们躲藏了几千年的迷宫的某一处所在，她们可以爱上哪儿就上哪儿，别忘了她们是天神的礼物，来自天上！”<p>　　白奇伟向天空指了一指，这时，已是黄昏时分，天上一抹斜阳，映出丝丝彩霞，衬着渐渐黑下来的天空，显示出它蕴藏着无穷奥秘的巨大神秘色彩。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_10'>巨龙 第10章 她可能是四千年的孑遗</b><p>");

document.write ('　　罗开呆了半晌，才道：“那要用相信所有的传说作为基础了？”<p>　　白奇伟道：“不是传说，是记载！”<p>　　他顿了一顿，才又道：“还有一点可以支持我的设想的是，这两个月来，我接触过不少爱琴文化的专家，据我所知，能够翻译乙种线形文字的人，都是第一流的学者，没有一个年纪是在五十以下的。而甲种线形文字，根本没有人能懂！你的那位金发美女——”<p>　　罗开做了一个手势，阻止他再说下去，这时，他的感受之诧异，真是难以形容！<p>　　白奇伟的分析，似乎越来越有说服力了。<p>　　人活上四千年，当然不可能，但是既然是“来白天神的礼物”，谁知道那些美女是从什么星体上来的？各个星体有各个星体不同的时间观念，或许，她们来的那个星体，地球上四千年，只等于她们的四年，这自然也是她们“永不衰老”的秘密了！<p>　　罗开紧闭上眼睛一会，忆想着活色生香，娇媚万状的燕艳，不禁叹了一声，他承认无法分辨得出一个女人是四千年前就活着的，还是二十五年前才出生。因为男女在行为上，在原始行为上，四千年前和现在，几乎是完全一样的！<p>　　白奇伟很有深意地望着罗开，直到罗开叹了一口气之后，他才道：“听说，在你生命之中，会经有过一个对你来说，十分重要的异性？”<p>　　罗开苦涩地笑了一下：“以后有机会，我会详细和你说起她。”<p>　　白奇伟却显得有点急躁：“我只想知道一点：她是一个外星的雌性生物？”<p>　　罗开想起了“天使”，这实在是一段既痛苦又甜蜜，既令人惊骇又令人快乐的一段回忆，他缓缓点着头。白奇伟吁了一口气，自言自语地：“那么，我所追寻的，也未必永远达不到目的！”<p>　　罗开有点疑惑地望着他，白奇伟接道：“有机会，我会详细和你说！”<p>　　两个人同时叹了一声，又忽然一起笑了起来，罗开道：“别‘伤心人别有怀抱’了，的确，她对我说过，即使是甲种线形文字，她也有一定程度的理解——可是，不论她的身分如何，她带我去伊文思馆的行动，仍然是不可理解的。”<p>　　白奇伟用力挥了一下手，神情比较开朗了一些。一则，他和罗开有相见恨晚之感，二则，他大胆的设想，罗开虽然未曾接受，但显然未曾排除可能性，这是十分惊人的假设，涉及四千年前地球上的古文明，和浪漫凄厉兼而有之的神话。<p>　　白奇伟是一个性格十分浪漫激情的人，他立时可以在自己的脑海之中，编织出这样的画面来：做为“天神的礼物”，一大群美女，在富丽堂皇的迷宫之中，快乐地追逐嬉戏，但突然之间，一头怪物出现了，它不知是什么形状，又具有无比的威力，而且以人为食，于是，一个个美女，被投入它的口中。<p>　　被牺牲了的美女，当然曾经号哭、挣扎，可是她们处在完全无助的绝望境地之中，等待着那个被称为巨龙的怪物的吞噬！<p>　　燕艳留下耳环给他<p>　　最后，剩下了三个美女，她们是在什么样情形之下，在什么地方，躲过了巨龙的膏吻的，没有人知道，但她们一直躲了下来，而且，经过了几千年，她们又从她们躲藏的地方走了出来……<p>　　白奇伟一面在脑海之中编织着画面，一面把自己所想到的讲了出来。<p>　　罗开静静听着，他的个性，本来没有那样天真澜漫，但这时已受了白奇伟的感染，道：“她们如果出来了，就应该逃回天神那里去，不应该再想去寻找那头巨龙！”<p>　　白奇伟完全沉醉在自己的构想之中：“天神早已离弃了她们！不然，不会听凭巨龙肆虐，或者，天神也敌不过巨龙，她们要找巨龙报仇，为她们的同伴报仇，而你可以成为她们的帮手！”<p>　　罗开深深地吸了一口气，微笑着：“还好我们的话没有旁听者，不然，一定会把我们两人当成疯子。”<p>　　白奇伟喟叹着：“人类的想像力，其实是无穷无尽的，只可惜人类不是很善于运用它！”<p>　　他们是一面闲步，一面在交谈着的，不知不觉间，已经来到了罗开驾来的那辆车旁。罗开望着车子，想起和燕艳一起前来的情形，不到一天，事情竟然会发生那样的变化，真是在事前无论如何想不到的。<p>　　这时，天色已完全黑了下来，参观者已陆续离去，好几辆大巴士在他们的身边驶过。白奇伟道：“有了这样的设想，我要好好再在王宫中搜寻一下，王宫等待发现的秘密太多了！”<p>　　白奇伟在这样说的时候，望定了罗开，他显然是在邀请罗开，和他一起参加，立刻进行探索米诺斯王宫的工作。<p>　　可是这时，罗开并不望向白奇伟，只是看着车子的驾驶盘下方，车子的启动匙孔上。车子是他驾来的，他把车匙留在匙孔上，并未曾取走，这时，车匙还在，圈在一只十分精致的匙扣上，吸引了罗开注意力的是，这时，在匙扣上，多了一样果西——一只红宝石的耳环！<p>　　罗开当然认得那只耳环，不是由于那块指甲大小的红宝石，颜色是如此鲜艳夺目，而是当这只耳环贴在燕艳的耳垂上，衬着她雪白滑腻的脖子时的那种令人目为之眩，心为之荡的美丽！<p>　　罗开缓缓吸了一口气：耳环一定是燕艳“失踪”之后，放上去的。这表示什么？表示只要他上车，发动车子，就可以再见到她？<p>　　罗开一面想着，一面道：“我同意你的说法，但你的行动，可能会遭到众多考古学家的阻挠！”<p>　　白奇伟蹙着眉：“我可以以寻找失踪的研究员的名义来进行。”<p>　　罗开想了一想：“从‘中心部分’开始，可是什么叫‘中心部分’，只怕没有人知道——”<p>　　罗开在说话时，很有点精神恍惚的样子，白奇伟注意到了这一点，向罗开投以疑问的眼光，罗开指着那耳环：“我好像有一个约会——”<p>　　白奇伟一扬眉：“她？”<p>　　罗开点了点头，白奇伟轻轻在他肩头上拍了一下：“我们随时联络！”<p>　　他说着，转过身，大踏步走了开去，他的姿态，虽然十分英挺，但是罗开却可以看得出，在他魁伟的身躯之内，有着一颗十分落寞的心。<p>　　罗开上了车，发动了车子，任由那只耳环在匙扣中晃动着，驾着车，驶上了公路。他在想：这只耳环，如果是燕艳约会的信号，那么，燕艳会在什么地方等他呢？这个那么动人的美女，现在又加上了那样神秘莫测，不可思议的身分，罗开实在急于想和她会面。<p>　　罗开立时就有了决定：那间度假小屋！昨天晚上他们经过了如此热烈狂欢一夜的所在，燕艳会在那里等他，一定会！<p>　　他加快了车速，当他到达那小屋时，他冲了进去，叫：<p>　　“燕艳！”<p>　　可是屋中静悄悄地，没有回答，罗开迅速肯定，燕艳不在屋子中。<p>　　罗开并不着亮灯，在黑暗中坐了下来，满满地斟了一杯酒，在酒的香醇的气氛中，等待着神秘美人的来到。<p>　　时间慢慢过去，杯中的酒渐渐减少，四周围极静，只有远处，隐隐传来的有规律的海潮声。而燕艳却一直没有出现。<p>　　想起初遇时的海滩<p>　　时间已经是午夜了，罗开喝干了杯中的酒，缓缓站了起来，他已经等了那么久，当然是他没有猜中约会的地点了，那么，应该在什么地方呢？她有可能来自天上，难道会约他在天上相会？<p>　　罗开一面想着，一面信步向屋外走去，抬头望天，月明星稀，满空的星星在闪烁，即使是最微弱的一点，也可能蕴藏着无穷无尽的秘密。<p>　　在屋外，海涛声听来，更加响亮了一些，罗开陡然想起：海边！他们第一次见面，就是在海边。<p>　　罗开连忙回到屋中，提着那瓶醇酒，大踏步向海边走去。在月色下看来，海水闪着幽秘的光芒，当海潮涌向岸边时，海水上像是有无数银色的、闪耀的小妖精，踏浪舞蹈，尽情在跳跃。<p>　　而沙滩在月色下，是那样的洁白，白得耀目。而罗开也立即看到了她！<p>　　毫无疑问那是她！谁会有那么耀目的金发？谁会有那么动人的胴体？她恻卧着，任由金发散在沙粒上，如同白银上撒开了一束金丝般夺目。<p>　　她背对罗开走过来的方向，手支在颊边，面对着大海，她那纯洁的裸体，背部的线条，优美地止于她的纤腰，然后，是诱人的臀部，浑圆的，像是天体的一部分，一直结合著伸延的修长的腿。<p>　　罗开缓缓地向前走去，这种情景实在太美了，美丽到了慑人心魄的程度，会使得看到的人，不由自主放轻脚步，屏住呼吸。<p>　　罗开一直走到她的身后，才在她的身后坐了下来。她仍然一动不动，罗开一面把酒瓶向她递过去，一面已在她的背上吻了一下。<p>　　她的身子略颤了一颤，接过了酒瓶，喝了一口酒。在海边的凉风下，她的肌肤有着一种难以形容的清凉，他们都不说话，她缓缓转过头来，美丽的眼睛中有着焦切的期望，接着，是四片口唇自然地黏合。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_11'>巨龙 第11章 燕艳自道她的身世</b><p>");

document.write ('　　风吹拂着他们，把他们急促的呼吸，融进了风中和海涛声中。<p>　　在这样的环境之中，一切动作，都变得那样温柔轻缓，罗开把她轻轻拥在怀中，而她的娇躯，那样柔顺而自然地贴在他的身上。<p>　　她垂着眼睑，长长的睫毛在月色下颤动着，用比涛声更有韵律的声音说着：“不要问我为什么，请不要问我为什么！什么也不要问。”<p>　　罗开吻着她的眼睛，轻轻的，又吻着她的耳垂，也是轻轻的，然后他就在她的耳边说：“如果我已多少知道了一些有关你的事？”<p>　　她陡然仰起头来，在她美丽的脸庞上，绽开了纯真而又调皮的动人笑容：“不可能，你绝无可能知道有关我的事，尽管你是那么突出的亚洲之鹰！”<p>　　罗开笑了一下，轻托起她的下颚，同时，伸手向星空，指了一指。<p>　　燕艳呆了一呆，循着罗开所指看去，星空灿烂，尤其在这样的环境中看来，极其美丽。<p>　　燕艳的神清，非常出神，罗开注意着她，她并没有罗开期待中的那样吃惊。罗开伸手指向天上，用意是十分明显的，那是在暗示她来自天上。而她却只是在出神，明亮的大眼睛，隔了好久，才轻轻眨上一眼。<p>　　过了好一会，她才轻轻地道：“要不要听听我的身世，鹰？”<p>　　罗开深深地吸了一口气，先将她紧拥在怀，让她清凉软腻的肌肤，紧贴着自己，然后，才道：“如果你想说，宝贝！”<p>　　燕艳先吸了一口气，当她在吸气之时，她的饱满胸脯压得罗开几乎喘不过气来。燕艳低叹了一声，罗开又道：“刚才你叫我什么也别问的，如果你真的不想说，我绝不会勉强你！”<p>　　燕艳深邃碧篮的眼波流转着，在她的眼神中，罗开看到了她内心的深情和哀伤，他忍不住去轻吻她的眼，并且柔声安慰她：“不论曾经多少苦难，不论苦难是延续还是结束，都不要悲伤！”<p>　　燕艳再轻叹一声，把脸埋在罗开的怀中片刻，才用她那轻柔动听的声音道：“我从一个很远很远的地方来，大远了！”<p>　　这时，连她的声音，听来都像是遥远而不可及的。罗开的手指，像羽毛一样，轻拂着她的肌肤，那使得她的娇躯，有点微微发颤。<p>　　燕艳继续说着：“在那地方，所有的女人，都和我一个样子——”<p>　　罗开捧起了她的脸庞：“都那么美丽？那是什么地方？美女之都？还是美女之星？”<p>　　燕艳十分寂寥地笑了一下：“当一个地方，所有的女性都是那样美丽时，实际上也就没有了美丑之分了，是不是？所以我们一点也不觉得自己美丽，也不知道自己的美丽，可以令别地方的男人如此着迷！”<p>　　罗开不禁低呼了起来：“你们那里的男人，难道全是瞎子？”<p>　　来自另外一个星球<p>　　燕艳的神情苦涩，她修长的手指，柔爱地抚摸着罗开结实挺硕的肌肉，缓缓地道：“我们那里的男性，外型和我们……和你，完全不同，完完全全不同！”<p>　　罗开愣了一愣，一时之间，不是很明白燕艳这样说是什么意思。只是在她的神情上和语调之中，感出事情十分之不对头。她们那边的男性，特别粗暴？什么又叫做完全不同的外型？<p>　　同一种类生物，雌性和雄性之间，可以有很大的差别，这在地球生物中，也很常见，雌性的白蚁，和雄性的白蚁，在外型上，就无论如何联结不到一块。雌性的鮟鱇鱼，可以长达一公尺，而雄性的，却不会超过二十公分。<p>　　但是，燕艳说“外型完完全全不同”，是什么意思呢？罗开望着她微微开合著，诱人的丰满的红唇，等待她进一步的解释。<p>　　而燕艳的神清，在这时，简直是惨淡的，那种神情，就有点像一个美丽成熟的少妇，想起她的丈夫是一个白痴一样，有着难以形容的哀愁。<p>　　她又长叹了一声：“本来，我们一直以为男人就是那样的，在我们那地方，和我们支配，延续生命的雄性，外型就和我们完全不同——”<p>　　她又一次强调了“完全不同”，然后，又停了半晌，才苦笑了一下：“那形状，和你们这里，一种叫‘马’的动物，十分相似！”<p>　　罗开陡然震动了一下，一时之间，实在不知说什么才好。实际上，别说要他讲什么，这时，他只觉得耳际嗡嗡作响，根本连想都不能想！<p>　　这真是绝对无法想像的事！虽然他早知道宇宙浩淼，在别的星体上，什么事都可以发生，他做为一个地球人，想像力再丰富，也无法脱得出地球上的一切规范。他难以接受，外星人原来的体型极骇人，但可以“变”成俊男美女。<p>　　可是他实在无法设想，同在一个星球上生活的生物，雌性和雄性之间的外型，竟会有如许的差别！<p>　　雄性和马一样，雌性却是千娇百媚的美人，这种外型截然不同的生物是同种？支配繁殖？罗开不由自主吞咽着口水，他不敢也不愿设想，这样的一个美人，是如何和一个像马一样的生物……<p>　　过了好一会，他才能结结巴巴地道：“如果……从一开始……多少年来，一直是这样的话……那也就是十分自然的事了！”<p>　　燕艳望了罗开一眼，眼神之中，充满了令人心碎的幽怨：“本来是，可是后来，情形有了一点变化……我还是一步一步说的好。”<p>　　罗开没有异议，只是把她搂得更紧了些。<p>　　燕艳的声音更柔，也更无可奈何：“我们的男性，非但外型和我们不同，而且，是根本没有智力的，他们的唯一生存作用，就是和雌性的我们交配。”<p>　　罗开又不禁打了一个寒颤，喃喃地道：“这情形，和地球上的蜂、蚁有点类似。”<p>　　燕艳吁了一口气：“所以，我们在那里，也从来没有人知道什么是男女之爱，完全没有人知道。交配的结果有三个。一是生育雄性，一是生育美女，另一种可能，就是生育出一半是雌性，一半是雄性的另一种人——”<p>　　罗开“啊”地一声：“半人半马的怪物，‘敏诺斯’！”<p>　　燕艳缓缓点着头：“半人半马的结合，产生的机会极少，每当有这种半人半马的怪物出世，就是我们那里的大事，它是我们那里的当然统治者。”<p>　　罗开忍不住问了一句：“它……这种半人半马的……怪物有智慧？”<p>　　燕艳点着头：“是，有智慧，智慧极高，而且体力无穷，不过，它却不是雌性，也不是雄性，完全没有性别，当它饥饿的时候，它吞噬的是我们……我们是它的食物！”<p>　　领袖以美女为食物<p>　　罗开的思绪乱到了极点。在神话记载中，读到再匪夷所思的记载，是一回事，像如今那样，听一个这样的美女，用这样的语调，诉说着他们那边的事，那感受自然完全不一样。<p>　　罗开睁大了眼，望着燕艳那美丽得令人心醉的身体。这样的美女，在地球上，是生物之中至高无上的！可是在他们的家乡，却只是生育的机器和食物。<p>　　罗开低声道：“你们不应该留在家乡！”<p>　　燕艳吸了一口气：“是，当我们一知道了外面的世界时，我们全这样想。最初，是不知什么地方，来了一批奇形怪状的人，那是很久很久以前的事了。那些奇形怪状的人看到了我们，十分惊讶，说在某一处地方，像我们这样的人，简直是天之骄子，受到那地方的男性同类生物极度的欢迎！”<p>　　罗开“哦”地一声：“这个地方，一定就是现在我们所在的地球了！”<p>　　燕艳道：“是，于是，那些奇形怪状的人，就带走了一批我们那地方的美女——”<p>　　罗开几乎是在呻吟：“那自然是传说中，天神带来，献给地球上的帝王的礼物了！”<p>　　燕艳并不理会罗开的感叹：“我们的人来到了地球，第一次见到了和自己……交配的男性生物，是那么可爱，那么温柔——”<p>　　她说到这里，又不由自主，把自己的身子，贴得罗开更紧，而且不由自主，发出细细的喘息声来，罗开轻抚着她的金发，苦笑道：“一定是造物主犯了什么错误，本来就应该是这样的！”<p>　　燕艳定了定神：“第一批来到地球的人，在地球过了一个时期之后，有几个又跟着那些奇形怪状的人回去，一说起地球上的情形，在我们那边的美人听来，那简直就是仙境了，所以争着要那些人带她们走，她们的要求都达到目的，更多的美女来到地球上——”<p>　　罗开只觉得自己的精神状态，有点迷迷惘惘，他十分用心听着，可是却全然无法思考，因为燕艳所说的一切，全是他全然无法进一步去想一想的。<p>　　他所能想的，只有一点，白奇伟的设想，竟然是真的！真是令人难以相信！<p>　　燕艳又道：“这对我们来说，是一段最好的日子，我们来到了地球，不但享受到男女之间的欢愉，而且，渐渐地，也知道了什么是男女间的爱情，可是好景不常，这时，由于我们离开原来地方的太多，半人半马的王震怒了，它也要求那批奇形怪状的人，带它到地球上来看看，究竟那是一个什么样的天堂！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_12'>巨龙 第12章 实实在在的神话</b><p>");

document.write ('　　罗开苦笑了一下，心想：什么叫天堂呢？比原来生活的环境更好的地方，就是天堂！地球人追求天堂，别的星体，也可以把地球当作天堂！<p>　　对燕艳那样的美女来说，地球毫无疑问，已经是她们的天堂了！<p>　　罗开一面想着，一面思绪还是说不出来的紊乱。燕艳道：“那批奇形怪状的人答应了！”<p>　　罗开伸手指，在燕艳的唇上，轻轻按了一下：“等一等，你一再提及奇形怪状的人，他们是什么人，从什么地方来的？”<p>　　燕艳在罗开的手指上吮吻着：“我不知道，只知道他们原来的地方，极远极远，而他们到地球去，一定要经过我们的地方，他们有巨大的飞船，我们没有，我们那边的情形，此地球更落后。那些人的样子，十分可怕，简直是不规则的，随时可以变成各种样子，不过他们心地很好，很乐于助人！”<p>　　罗开苦笑了一下，“乐于助人”这种说法，是最值得商榷的。在地球上，如果有人资助一个贫家儿童去接受高等教育，那毫无疑问是乐于助人之至了，但是一个人接受了高等教育，就能保证他是一个快乐的人吗？<p>　　燕艳她们的情形也是一样，她们生活在那个星球上，一直以来，过着那样的生活，也就没有什么，可是那批奇形怪状的人，把地球上的情形告诉了她们，又把她们带到地球上来，从此就使她们传统的生活，发生了天翻地覆的变化，对她们来说，是好事还是坏事呢？这也就是知道得多好呢？知道得少好呢？还是根本不知好的问题。<p>　　罗开喃喃地道：“于是，半人半马的敏诺斯，也到了地球上？”<p>　　燕艳点着头：“是的，它一定非常后悔来到了地球上，因为一到，它就失去了它在家乡的君王的地位，地球上的人，把它当作一个怪物，豢养了起来，关在米诺斯王的王室之中，做为米诺斯王的宠物，虽然它照样有人作为食物，可是它后悔暴躁之极！”<p>　　罗开默默地听着这个活生生的神话故事，对这个半人半马的怪物，倒也寄以无限的同情，好好地在它自己的星球上为王，到了地球之后，却变成了一头宠物！<p>　　这实在是十分具有讽刺性的。帝王，是一种权威的象征，大多数人，崇拜权威，所以帝王才有他至高无上的地位。但是权威毕竟是看不见摸不到的东西，并不是一个真实的存在，一旦，当权威在人们心目中不存在时，帝王和宠物之间，也就没有什么分别了。<p>　　罗开“嗯”地一声：“这真是一个很糟糕的遭遇，它可以要求那批奇形怪状的人，再把它带口去！”<p>　　燕艳道：“本来是可以这样的，那批奇形怪状的人，在地球上有着绝对的权成，由于他们的能力极强，可以在天中自由来去，连君王都尊他们为天神。可是就在半人半马怪物到了地球之后不久，他们又启动巨大的飞船离去，离去之后不久，那苹飞船，就化为一苹巨大无比的火球，自空中飞坠，跌进了爱琴海中！”<p>　　飞船冒火跌下海中<p>　　燕艳讲到这里时，略顿了一顿，语调十分苍凉，样子也十分惊骇。<p>　　这是多少年之前的事了？罗开想：米诺斯王的全盛时期？那是四千多年之前的事了，那时，巴比伦、埃及、印度文化还没有开始，在中国，正是传说之中，黄帝和蚩尤大战的年代——有一座山，被失败的蚩尤撞崩，连天也坍了半边，然后，女首蛇身（奇形怪状的人！）的女蜗，又把天补了起来。<p>　　那是神话时代，对那些神话，稍有知识的人，都耳熟能详。<p>　　可是，想像力再丰富的人，也无法设想，听一个亲历这些神话经历的人，来讲述当时事件发生的一切经过！<p>　　而罗开这时，已完全可以肯定，这些神话——至少米诺斯王宫之中，用线形文字记载下来的那些神话，全是实实在在发生过的事，神话不是神话，是四千年之前，星际的来往交通，星球和星球之间的互相来往的事迹！一个星球上的人有着远程的宇宙航行能力，一个星球上的生物，以地球人不可思议的方式生活，那里的美女来到地球上，成为“天神的礼物”，那里的君王，来到地球上，变成了可怜的宠物！<p>　　燕艳望了罗开片刻，她显然也知道罗开这时的心境，她略欠了欠身子，把自己饱满的胸脯，压在罗开的胸瞠上：“我是乘坐那艘巨大的飞船来的，所以当飞船全身冒火，向下跌下来时，在烈包围之中，所有乘搭过这艘飞船的人，都认得出它来。它发出巨大的声响，震耳欲聋，当它跌进海水中的时候，整个海水都变成了红色，海水变成沸腾，足足有好几天之久，海水还是滚烫的，所有海水中的生物，几乎全部死了！”<p>　　罗开屏气静息的听着，然后像听故事的小孩子一样问：“发生了什么事？战争，还是飞船自己出了毛病坠毁的？”<p>　　燕艳道：“没有人知道是发生了什么事，当时完全没有人知道，但是后来……日子久了，渐渐可以知道一点线索，正像你所说的那样，可能是战争，在天上发生的战争，那些奇形怪状的人战败了，从此之后，就没有再见过他们，也没有见过他们的飞船。”<p>　　燕艳说到这里，神情黯然，停了片刻，才道：“我们虽然还不如当时地球人进步，可是我们有一个好处，那批奇形怪状的人，把我们带到地球来的时候，就预言过，我们在地球上，永远不会衰老，也不会自然死亡——他们说，由于对时间的观念不同，在我们原来的地方一年，几乎等于你们这里的一千年！”<p>　　罗开喃喃地道：“天上方七日，人间已千年！”<p>　　燕艳问：“你在说什么？”<p>　　罗开道：“那是一个中国的传说，别理它，你再说你自己。”<p>　　燕艳叹了一声：“我们的生命是如此悠长，这也给我们带来了极大的困扰，尤其，当我们懂得了什么是爱情之后，几乎毫无例外地，我们眼看着自己所爱的男人，由高大英俊、强壮勇敢，而迅速地变得老弱，外型的变化如此之快，简直令得我们每一个人心碎，接下来，就是死亡，失掉了自己的所爱！”<p>　　罗开吞了一口口水，心想：是的，对这些永不衰老、生命几乎是无止境的美女来说，这样的经历，的确是极其可怕的。<p>　　对地球人来说，这等于是你今天刻骨铭心地爱上了一个异性，而这个异性，必然会在明天死去一样！这实在是难以忍受的一种折磨。<p>　　燕艳低叹了一声：“虽然地球上的男性这样诱人，和他们在一起，那么愉快，可是却同时，那么容易失去自己心爱的人……渐渐地……我们觉察到，我们是属于自己原来地方的，在原来的地方，我们没有那种翻天覆地的欢乐，但是也不会有那样刻骨铭心的痛苦！”<p>　　燕艳的声音是如此动听，而且又那样充满了感情，她在讲的事，又牵涉到男女之间的爱情，听得罗开的心情，为之激荡不已。<p>　　燕艳在继续着：“然而，那短暂的欢乐，又是如此富于诱惑性，我们一共有两百多人，都无法决定应该怎样。如果那时，那艘飞船再来，我相信会有一半人会回原来的地方去，可是飞船不再来，灾祸却来了。”<p>　　天神已死身分有变<p>　　燕艳讲到“灾祸来了”之际，整个身子在微微发抖。罗开拥着她，安慰她：“别害怕，不管是什么灾祸，都是已经过去的事了，对你来说，可能不是很久，但对地球来说，实在太久了！”<p>　　燕艳苦涩地笑了一下：“如果真是过去了的灾祸，那倒好了！”<p>　　罗开愣了一愣，不明白她这样说是什么意思。罗开心中不明白的事，还有很多很多，他实在无法一下子把心中疑问全提出来，所以他也没有再问。<p>　　燕艳道：“灾祸是米诺斯王，忽然把宫中所有的美女，全都集中起来，吩咐我们不能再在宫中乱走。当天晚上，我们就听到天上，发出惊人的轰鸣声，没有人知道发生了什么事。轰然巨响在最厉害的时候，整座王宫都为之发颤，我们心惊胆战等着，一直到半夜，我们才从窗口中看到闪亮的蓝光，横亘半天，映得我们每一个人，都成了蓝色，然后，突然静了下来。”<p>　　罗开直了直身子，问：“是不是天上又有什么人到了地球？”<p>　　美丽的脸庞上有着几分疑惑：“不能肯定，那种声响、光亮，和飞船降落时有点类似，但是声势浩大得多，我们不知道发生了什么事，米诺斯王直到第三天，才进来向我们宣布：天神已经死了，沉进了爱琴海底，不再存在了！”<p>　　天神就是那批奇形怪状的人，罗开不知他们来自那一个星球，但是可以肯定他们的科学技术，一定惊人进步，别说比四千年前的地球人进步，比如今的地球人，也不知道进步了多少。<p>　　燕艳叹了一声：“我们听到了这样的宣布，都很难过，因为我们毕竟全是作为‘天神的礼物’来到地球上，开始了我们截然不同的生活的。米诺斯王接着又道：由于天神死了，我们的身分，不再是‘天神的礼物’，必须另作处置，当时，他就叫走了十个人。”<p>　　罗开皱着肩：“你们这样顺从，完全不知反抗？”<p>　　燕艳吸了一口气：“我们……那时，智力实在是很低的，远不及当时的地球人，何况我们是女人，有地球男人的爱，我们可以顺从一切！”<p>　　罗开点了点头，表示谅解，燕艳又道：“这十个人一去之后，就没有再回来过。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_13'>巨龙 第13章 远古的大惨剧</b><p>");

document.write ('　　罗开听到这里，不禁发出了“啊”地一声，心中感到了一股莫名的恐惧。<p>　　燕艳道：“我们仍然被集中在那处地方——那地方，在如今可以看到的车翼底层的大堂，虽然宽敞，但是两百多人在一起，还是很拥挤的。可是过不了多久，就没有人埋怨拥挤了。”<p>　　罗开更感到了寒意越来越甚：“可是逐渐在减少？”<p>　　燕艳的脸色有点因恐惧而发白：“是的，每隔十天，米诺斯王就叫走十个人，被叫走的人，也个个一去都不见回来。而对我们的看守，越来越严，我们心中，都感到了极度的害怕，向守卫的武士问，武士本来不肯说，但毕竟我们全是极其出色的美女，武士禁不起我们的哀求，告诉了我们一个大秘密——”<p>　　燕艳说到这里，胸脯急速地起伏着，在月色下，她滑腴的双乳，因之一阵颤动，看得人目为之眩。但是她的神情，是如此害怕，更使人爱怜。<p>　　她喘着气：“看守我们的武士说，天神是被巨龙战败的，巨龙已到了王官！”<p>　　由于燕艳在那一霎间，现出了极度恐惧的神情，罗开将她抱得更紧。紧偎着罗开的她，身子在不由自主，微微发抖，可知她将要说的事，是如何令她的心中感到惊悸。<p>　　恰巧在这时，由于涨潮的缘故，海浪一个一个逼近，溅起小浪花，像是细雨一样，洒向他们，令得燕艳的身子上，起了闪亮的一层，看起来，更接近天上的仙女。<p>　　罗开吁了一口气，柔声问：“要不要进屋子去再往下说呢？”<p>　　燕艳咬着下唇，略点了点头。罗开一挺身，把燕艳抱了起来，燕艳的双臂，环在罗开的颈际，她修长美丽的双腿蜷曲着，连同她浑圆的臀部，形成一种诱人之极的曲线，不但是她本身，就是连在月色下，投在洁白沙滩上的影子，看来都是那么动人。<p>　　罗开第一次感觉得到，她的体态，是如此轻盈，他几乎可以毫不费力地抱着她向前走，甚至他感到自己有足够的气力，抱着她飞奔。<p>　　这样轻盈的体态，正是昨晚上使他和她能达到如此狂放的欢乐的原因之一？罗开默默地想着。同时，他也想到，燕艳来自外星，那是毫无问题的了，“天使”也是。可是燕艳和“天使”，却又完全不同。“天使”是借了地球人的形象和他相识的，而且“天使”所属的星体上的高级生物，比地球人先进不知多少。而燕艳却原来就是这么美丽的样子，本来就是在地球上罕见的美女。而且，她不是那么先进，很多地方，甚至比地球人还落后！她不是自己来到地球，而是被一批奇形怪状的人，带到地球上来，作为礼物的！<p>　　天神被巨龙所消灭<p>　　男人——地球上的男人，是不是都有保护弱质丽人的天性呢？<p>　　罗开这时，这样抱着燕艳，把自己全副身心，都用来要使她不再害怕，身子不再发抖，他在想：自己会不会这样对“天使”？当然，更不会这样对待黛娜。别说“天使”了，连黛娜，同是地球人，也不会比她弱。可是燕艳却不同，她又美丽又纤弱，需要他的男性的全部的爱护。<p>　　罗开的心绪相当乱，他们紧贴着的肌肤，体温在互相交流着，燕艳在那短短的，从沙滩到屋子的路程中，显然得到极度的满足，她半闭着眼，把头靠在罗开的肩头上，不时满足地长吁一口气。<p>　　进了屋子，罗开把她轻轻放在一张沙发上，燕艳睁开眼来，双颊上突然泛起一阵红晕，用低得几乎听不见的声音，在罗开的耳际道：“如果你先要我……侍候你，随便吩咐！”<p>　　一个这样的美女，在耳际说出这样挑逗的话来，实在是十分难以抗拒的。罗开深深吸了一口气，轻拍着她的手背：“我一定要，宝贝，不过，巨龙是怎么一回事，你还是先继续说下去。”<p>　　燕艳又不由自主震动了一下，但是她立时顺从地答应了一声，把身子缩了缩。当她的娇躯用这样的姿势缩成一团时，所呈现出来的美丽和妩媚，只怕是全世界人体摄影家追求的目标。<p>　　她伸手握住了罗开的手，这么做，似乎使她的勇气增加了不少，她道：“巨龙，没有人知道那是什么意思，连守卫也只知道，天神是巨龙打败的，天神由于失败，全军覆没，自天上一直跌进了爱琴海中，而巨龙则以胜利者的姿态出现。”<p>　　罗开的思绪，又从燕艳美丽胴体的现实中，回到了古远年代的传说之中。当他的思绪处在这样的一种情形下的时候，他有着一种不可控制的恍惚。<p>　　他低声道：“星际战争，星体生物和星体生物之间的战争：巨龙是战胜者，天神是战败者！”<p>　　燕艳发出了“嗯”地一下娇吟：“守卫又告诉我们，在王宫中的巨龙，处境十分微妙，一方面它战胜了天神，另一方面，它的能力，却又不如天神，所以并不是做为米诺斯王的贵宾，反而被米诺斯王禁锢着，在王宫的一处极秘密的所在！”<p>　　罗开听到这里，“啊”地一声：“原来你是早知道的，那只青铜瓶子，瓶中的文件……并没有什么多大的意思！”<p>　　罗开的语调虽然平和，但是语意之中，多少有一点不满的意味在内，燕艳忙着急地道：“不，不！我一直不想欺骗你，一直不想，可是我的一切，如果一见了你就照实说，你会相信么？鹰，我只能像现在那样，使你逐步接受有关我的一切！”<p>　　一看到她那样惶惑的神情，而且，美丽的双眼之中，又充满了求恕的眼神，罗开早已心软了，忙道：“你没有做错什么，你说得对，如果一上来，你就告诉我有关你的一切，我绝不会相信的！”<p>　　燕艳听了，长长的吁了一口气，伸手在自己挺耸的胸脯上，轻轻地拍着，动作犹如一个儿童般天真。她又道：“你在怪我，在伊文思馆不告而别？”<p>　　罗开忙又道：“不，不，我没有怪你，但是我怎么也不明白你为什么要那么做！”<p>　　燕艳笑了起来，露出了美丽的牙齿。牙齿本来是最古板的一种物体，可是在美女的樱唇掩映之下，竟然也显得那么动人。<p>　　她道：“你大概是想得大深奥了，其实再简单也没有，我带你去，是希望你知道我是假冒的研究员！”<p>　　罗开做了一个询问的神情，燕艳像是一个顽皮的小女孩一样，勾住了他的颈：“你知道我是假冒的，就会深入调查，我相信你在调查的经过之中，就会逐渐发现我真正的来历，那样，你就会相信我所说的了！”<p>　　事情竟然是如此之简单！罗开不禁失笑，轻轻扭了一下她的脸颊：“你！如果不是有一位朋友，对你的来历作了极大胆的假设，你这一番工夫，可能全白做了，我的想像力不是那么丰富！”<p>　　燕艳的神情，仍然有着俏皮的清丽：“现在，不是已达到目的了！”<p>　　罗开没有说什么，把双手放在她的纤腰上——细腰的美人，是男人双手最好的放置之处——道：“有关那巨龙——”<p>　　毫无反抗等待死亡<p>　　燕艳叹了一声：“真的，鹰，一直到现在，有关巨龙，我所知不多，不会比你多多少，我们……还是要一起再去探索！”<p>　　罗开十分诚恳地道：“我答应，只要我能力所及，我一定答应！”<p>　　有了罗开这样确实的答覆，燕艳像是放心了一些：“当时，那守卫又告诉了我们一个极可怕的事实，每隔十天被带走的十个人，都是被带去喂巨龙的，巨龙吞噬我们，每隔十天一次，每次要十个……”<p>　　燕艳说到这里，声音又不由自主发起颤来。<p>　　连罗开也不禁感到了一股寒意，又是吞噬美女！她们自己所在的地方，半人半马的怪物吞噬她们。不知从什么地方来的巨龙，又把她们作为食粮。<p>　　对罗开这个地球人来说，这实在是不可想像的，这样的美女，怎么能拿来作为“食粮”？这实在是无法想像的一种情形。但是当他略微镇定了一些之后，他假设了一个可能的情形：如果地球人，在宇宙航行之中，抵达了某一个星体，看到这个星体有某种动物，而发现这种动物十分可口的话，是不是会毫不犹豫，将这种动物当作食物呢？<p>　　当然会！人在地球上，就是把几乎所有除人之外的动物当作食物。<p>　　那似乎也不足为奇了，对形体截然不同的“巨龙”而言，那些美女，也只不过是“可口的食物”而已！<p>　　罗开想到这里，身子也不由自主颤动了一下，接着他又长长地叹了一声，因为他想到，“弱肉强食”不但是地球上的生物生存规律，似乎也可以引伸到整个宇宙之间的生物关系上去！<p>　　燕艳看来并没有留意罗开思绪上的发展，她继续道：“当我们……那时，余下的人已只有一半了，听到了这个秘密时，我们心头的恐惧，真是难以形容，我们起先一起哀恳守卫放我们逃生，可是守卫到了生死关头，也不再理会我们的美色，而且把我们看管得更严格，于是，每隔十天，我们之间，便有十个人被带走，一被带走，就永不回头！”<p>　　燕艳在叙述的，是发生在四千多年前的一场惨剧，情形的悲惨是可以设想的，上百个美丽的、无助的、毫无反抗能力的美女，被集中在一起，每隔十天，便有十个被带走，成了不知什么怪物的口中之食。<p>　　难怪燕艳在说着的时候，神清是如此之恐惧，声音是那样颤抖，她握住罗开的手，也因为恐惧而冰凉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_14'>巨龙 第14章 时间旅行四千年</b><p>");

document.write ('　　罗开本身，也为这样的惨剧而战栗，他想不出用什么言语来安慰她，只有不断地、轻轻地呼唤着她的名字。<p>　　燕艳的双眼之中，充满了恐惧：“时间过得出奇地快，一眨眼就是十天了，每当守卫打开门，一个个把我们拖出去之际，我们哀求、哭泣，愿意做任何事，只求可以免得被巨龙吞噬……请别笑我们……我们一点别的能力也没有，别说在地球，就算在我们自己的地方，我们也一点能力也没有……我们的能力，甚至还不如地球上的免子。免子不是十分可爱的动物吗？可是它的命运……是多么可怕！”<p>　　罗开叹了一声，对于地球人的许多行为，他实在无法解释什么。<p>　　燕艳又道：“到最后，只剩下十一个人了，我在那十一个之中。”<p>　　她讲到这里，停了一停，才继续下去：“到了这时候，我们知道，下一次再来，我们之中，就只能剩下一个人，或者，一个也不剩下。就算只剩下了一个人，再下一次，这个人也难以幸免，要是我们再不采取行动的话，我们的存在，我们在地球上悲惨的遭遇……或者公平一些，再加上我们在地球上欢乐的时光……等等一切，都将淹没，完全没有人知道了！”<p>　　罗开全神贯注听着，心情十分苦涩，他可以毫不怀疑的相信，十一个美女，一定个个如同眼前的燕艳那样出色。可是美丽又有什么用呢？在很多情形下，美丽自然是武器，可是在她们那种情形下，美丽又有什么用呢？<p>　　在她们所处的这种情形之下，美丽，并不能拯救她们的生命！<p>　　但是，燕艳是如何奇迹般地生存下来了呢？罗开的心中，不无疑问。<p>　　燕艳的声音更哀伤：“我们夜以继日地商议着，最后决定，在我们残剩的十一个人之中，必须有一个要生存下来，不能全部变成巨龙口中的粮食。当然，当我们终于有了这样的决定之际，算起来已经迟了，但总算是有了决定。大家又推选出一个最适宜的生存者，结果推选了我。”<p>　　罗开扬了扬眉，心中在问：“为什么？”<p>　　燕艳领会到了罗开的神情：“或许，是由于我的智力在所有人之中比较高，也或许是由于我对王宫中的一切密道比较熟悉，也有的认为我的求生意志特别强，因为在我们原来的地方，我曾有一次被挑选为半人半马君王的食物，但是我例外地逃了出来，而没有顺从。”<p>　　罗开由衷地道：“毫无疑问，你是你们之中最出色的一个。”<p>　　燕艳叹了一声：“其他十个人，准备牺牲，她们一起用尽方法，引诱守卫们，用了她们美女的天生本领，使得守卫沉浸在美女的诱惑之中，而放松了警戒，替我制造了逃走的机会！”<p>　　王宫被尘士所覆盖<p>　　罗开闭上眼睛一会，他在想像着当时的情景，那一定是一幅荡人心魂的男女寻乐图，但是背后却又隐藏着那么悲惨的目的！<p>　　燕艳道：“我逃出了被监禁的地方，一逃出去之后，立时发觉王宫中的气氛，十分不寻常，米诺斯王好像面临着难以对付的强敌，王宫中人人都神色惊惶。我自然无暇去探听究竟发生了什么事，对我来说，最重要的事是躲起来，我凭藉着对迷宫中密道的熟悉，到了一处我认为最隐蔽的所在，躲了起来。”<p>　　罗开仍然觉得不可思议：“一直躲到现在？”<p>　　燕艳叹了一声：“当然不。在我认为暂时安全之后，我曾不断出来活动，但是离不开米诺斯王宫的范围，直到有一天，忽然巨大的震动，使得整座王宫震荡，有一小部分，竟然倾坍了。王宫后面的山头，本来相当高，也在巨震之中，化为尘土，向整座王宫覆盖下来，那是天翻地覆的巨变，人人都争着逃出王宫，我也不能例外，在混乱之中，没有人注意我，我反倒想找寻同伴，看看我们的人，是不是有剩下来的，但是一个也没有发现。等到我随着潮水一样的人群冲出王宫时，只见到漫天的尘土，几乎已将王宫吞没了！”<p>　　燕艳在形容这一场巨灾时，语气反倒十分平静。但是在她的话中，还是可以使人感到当年那场惊天动地的变化之中的那种震撼。<p>　　罗开欠了欠身，心中对这样娇弱的一个美女，竟然有着那样的经历，感到了一种由衷的怜惜。<p>　　而这场灾变，是在那么久之前发生的，在日后的悠悠岁月之中，又有什么不幸的事发生在这个美人身上？<p>　　出乎罗开的意料之外，燕艳以后的遭遇，十分奇特，远不是他所想像的。<p>　　燕艳追述着：“我一奔下王宫的石阶，就看到有一团巨大的、亮黄色的光芒，腾空而起，并和天上一团同样色彩的光芒会合。刹那之间，我想到我自己和所有的人，如同是风暴中的微尘一样，四下散了开来，其他的人怎么样了，我完全无法知道，我自己被一股巨大的力量托了起来，不断地旋转着，勉力睁开眼睛看去，除了那片夺目的亮黄色之外，什么也看不到，我大叫，连我自己也听不到我的叫声。我完全不知道发生了什么事，一直到现在，我都不知道！”<p>　　罗开像一个听故事听得入迷的小孩子，完全不理会燕艳那种极度迷惑的神情，只是性急地问：“怎么了？以后怎么了？”<p>　　燕艳的神情更加迷惑：“虽然我对时间的观念，和你们完全不一样，但一切仍然是不可思议的，我只觉得我被裹在那团明黄色的光芒之中，身不由主地旋转着，不知转了多久，但绝没有实际上那么久——我这样说是什么意思，你听下去自然会明白——”<p>　　她说到这里，可能是由于极度的疑惑，气息又变得急促起来，胸脯起伏着，乳浪如花。<p>　　她停了一下之后，才道：“而突然之间，眼前光亮消失，一下子变得十分黑暗，不过，那种黑暗，只是极其短暂的时间，我又恢复了一切知觉，我发现自己，仍然站在米诺斯王宫的石阶之上，有很多装束奇异的人，用十分讶异的眼光望着我，有几个向我说话，可是我完全听不懂他们在说什么，我向他们说话，他们也听不懂我的话。接着，我又发现米诺斯王宫和后面的山，几乎完全变了样子，我无法明白发生了什么事，虽然我看出在我周围的人没有恶意，但是我第一个念头就是，我要找一个地方，一个人静静躲起来，先弄明白发生了什么事！”<p>　　连罗开听到这里，也不明白究竟发生了什么事，他问：“发生了什么事啊？”<p>　　燕艳深深地吸了一口气：“鹰，其实是难以想像，我在那团亮黄色的光芒笼罩之下旋转着，感觉上并没有过了多久，可是实际上，已经过了四千年，我再出现在王宫前的石阶上的那一天，已经是地球上，所谓公元的一九七五年了！”<p>　　罗开陡然震动了一下，直视着燕艳，美丽的脸庞上那种迷惘和真诚，足以证明她所说的一切，全是真话，但那究竟是怎么一回事呢？<p>　　事情令人感到迷惘<p>　　燕艳的神情，是想在罗开的话中，找到答案，可是罗开心中，也乱成一片，过了好一会，他才道：“只好推测，当时在那个巨大的变化之中，有一种极其神奇的力量产生，你被这种力量所慑，一下子就超越了时间，超越了四千年，在时间之中，快速旅行，一下子就到了一九七五年。”<p>　　燕艳安静地听着，点头：“对，在后来，我向一些人请教过，他们的说法，大致和你一样，都说这种情形——我当然不会对别人说那是发生在我身上的事，只是告诉他们这种情形，那是在时间之中，飞速行进的结果。”<p>　　罗开由衷地道：“如果你多旅行一千年，那我绝不会遇到你了！”<p>　　燕艳以手托颊，呆了一会：“我弄清楚自己到了什么时代，很花了一些工夫，一开始，如果不是王宫还有着轮廓，我会以为到了另一个星球，离开地球了。可是，连语言也不同了，我开始的时候，只好装着哑巴，幸而我们原来就有着智慧，十分容易接受外来的知识，在迅速掌握了语言之后，一切就容易得多了，而且我迅速发现，我的外型，在四千年前，可以凭着它取得很多便利，在四千年之后，还是一样！”<p>　　罗开用力点头：“是，你可以毫无困难，在地球上生存下来。”<p>　　燕艳道：“是啊，而且我发现，我生存下来，几乎是毫无拘束，没有人知道我的来历，没有人知道我不是他们的同类，我在这十年中，贪婪地寻求知识，适应地球的生活，有时，甚至连我自己，都怀疑我是来自别的星球这一点，是不是事实了！”<p>　　罗开已感到了迷惑：在他眼前的，明明是一个和地球人毫无分别，活色生香的美人，他绝对可以肯定这一点，在经过了昨夜的疯狂之后，她是一个实实在在的人，这是毋庸置疑的。<p>　　但是，她却有着那么神奇而不可思议的来历！<p>　　时至今日，已经无法有任何实际证明，可以证明她的话是真的还是假的，连罗开也无法在理智上去判断她所说的一切的真或假，不过在感情上，罗开愿意她是一个真正的地球人！<p>　　他试探着说：“或许，你根本是地球人，是地球上的美女，一切只不过是你的幻想？”<p>　　燕艳紧握着罗开的手：“我也想过，早已想过，所以当我习惯了现代的地球人生活之后，我用了一切时间，去研究远古的米诺斯王朝的历史。可笑的是，那些被现代人认为是远古的历史，对我来说，完全是昨天才发生过的事。昨天的实实在在的生活，变成了今天的神话。我越是研究，越是可以肯定，我的一切际遇，全是真的，我是所谓天神的礼物！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_15'>巨龙 第15章 和研究员的几年来往</b><p>");

document.write ('　　罗开实在有点不知怎样回答才好，他环抱着燕艳：“就算是，也不要紧，就算是天神给我的礼物好了！虽然我的生命，对你来说，十分短暂，但在那短暂的时刻中，我一定使你快乐。”<p>　　燕艳咬着下唇，腻声道：“你已经令我有了快乐，唉，日后的痛苦，谁去管它。鹰，我现在所要的，是把那条巨龙找出来！”<p>　　罗开摇了摇头：“那又何必，如果真有这样一条巨龙，就由得它长期禁锢在地下某处神秘的所在好了！”<p>　　燕艳望着罗开道：“这十年来，我学了不少东西，由于我自己的经历，所以我十分容易理解到，天神的出现，是星际航行的结果，天神和巨龙之间，曾有过战争。甚至那次灾难，我也认为那是一场来自天上，突如其来的袭击。袭击者不知使用了什么样的武器，这种武器的力量，使我在时间中行进了四千年——。”<p>　　罗开突然紧拥着她，并且用力深吻她滑腴的颈际，呢喃不清地道：“这一切，和你要去把那条巨龙找出来，有什么关系呢？”<p>　　燕艳低叹了一声：“鹰，我……我……”<p>　　她迟疑了一会，好像要说的话，十分难以说得出口，罗开用眼色鼓励她说下去。燕艳想了片刻，才道：“我希望，我们……我的意思是说，我们。”<p>　　罗开点头：“我明白，你们。是你的同伴，你的同类，你想……”<p>　　燕艳再叹了一声：“只有我一个人在地球上，实在大寂寞了——”<p>　　罗开一听得她这样说，本能的反应是想立即说：有我和你在一起！可是他只张了张口，却没有发出声音来。因为在那一霎间，他想到在时间的观念上，自己和燕艳是截然不同的！<p>　　他陪着她，可是陪多久？就算从现在算起，可以陪她五十年、六十年，对罗开来说，自然已经是一生的光阴了，可是对燕艳来说，那算得了什么，只不过是五分钟或是六分钟的欢娱！<p>　　在过了那段时间后，她还不是一样寂寞！<p>　　自然，像她这样的美女，在地球上，就算再过五千年，一样会受到地球上男人的极度欢迎，但是如果她心中有爱情的话，她会因为自己所爱的人，很快消失而感到极度的悲痛！<p>　　罗开想到这一点时，自然讲不出话来，而且他也感到，永不衰老的美人，似乎并不是一件能令人十分快乐的事，虽然古今中外，不知有多少人在追求能达到这样的境界。<p>　　燕艳的声音，变得十分伤感：“我们本来一共有两百多人，虽然守卫曾说，一批一批离开的，都被巨龙吞噬了，但是究竟未曾亲眼见到。王宫中隐蔽的地方极多，有许多所在，足可以使人藏匿许久而不被人发觉。而且，又有了那样的一场变故，我的同类，极有可能还有像我一样生存下来的！”<p>　　罗开被她真诚感动<p>　　燕艳在这样说的时候，用极其恳切，希望得到罗开同意的目光，望定了他。罗开想了一想：“可能性当然不是没有，不过——”<p>　　燕艳把手指轻柔地按向罗开：“既然这样，就可以把她们找出来，而我认为，如果她们还存在的话，最可能的情形是，她们和那条巨龙在一起！”<p>　　罗开讶异地问：“怎么会？她们……不是巨龙的食粮吗？那么久了，就算巨龙的胃口不好……”<p>　　罗开这句话一出口，心中就十分后悔，因为这实在是一句十分拙劣的笑话。<p>　　果然，燕艳立时垂下了眼睑，眉心打着结，罗开连忙在她的眉心之间，吻了又吻，她双眉才慢慢舒展了开来。<p>　　罗开松了一口气：“好，只要你想把那条巨龙找出来，我们就尽一切力量去找。不但我可以和你一起找，还有一位我今天才认识的，十分出色的朋友，一定也有极大的兴趣。事实上，关于你的来历的假设，还是他向我提出来的！”<p>　　燕艳的神情活泼了一些：“这些年来，我一直在研究爱琴文化，由于我早就接触过线形文字，所以我自信我的成就比任何人都高，可是由于怕暴露自己的来历，不敢多表示什么，只是和海伦多蒂研究员一直来往，和她交换着研究的心得。”<p>　　罗开伸了一个懒腰：“研究员的失踪，和你有关？”<p>　　燕艳用力摇着头：“我是在她失踪了之后一个星期，才知道她失踪的消息，和她住所曾遭到破坏这件事的，我只是猜想……可能有人要找她和我的谈话纪录！”<p>　　罗开愣了一愣：“谈话纪录？什么谈话纪录？”<p>　　燕艳道：“我和她来往了三、四年，从研究学问，到成了好朋友，我有她办公室的钥匙，通常，我们不在人前出现，只是在海边，或是幽静的地方见面，各自抒发研究的心得。在她失踪之前大约一个月，我忍不住向她透露了一些我的来历，她在震惊之余，就把我们的谈话，录了下来！”<p>　　罗开感到了事态的严重：“你对她说的，就像你刚才对我说的一样？”<p>　　燕艳像是一个完全没有机心的孩子一样，她只是在罗开的神情上，感到事情有点不对头：“没有那么详细，但也足够令她惊讶的了。”<p>　　燕艳现出懊丧的神情来：“她在惊讶过了之后，忽然大笑，表示根本不信，而且，还说如果我真是那样的话，那我就是地球上最有价值的无价之宝。当时我也只好由得她不信。她还表示，会把我的谈话纪录，和一些权威人士去研究一下，可是后来好像也没有了下文，过不多久，她就失踪了。”<p>　　罗开略想了一想，知道其中一定另有曲折在，的确，研究员的话是有道理的。燕艳如果真是一个外星人，在地球上，她自然具有无比的研究价值，只怕研究人贝，会根本不理会她那惊人的美艳，而把她一片一片割开来研究。<p>　　（罗开忽然想到的是：这种情形，和她的同类被巨龙吞噬，有什么不同呢？）<p>　　不过罗开并没有太紧张，因为比起要在迷宫的未为人知部分，找出一条被禁锢了四千年的巨龙来，和地球上为了一些利益而发生的争斗，实在是太微不足道了！<p>　　燕艳眨着眼，长睫毛轻轻地抖动着：“现在，你相信我的专业知识了吧，那只青铜瓶，我一看就知道它的来历，因为当初在王宫的时候，我曾见过。而瓶中的秘密文件，也证明了当时守卫所说的话，确然有一条巨龙，在王官之中。”<p>　　罗开坐直了身子，燕艳也坐了起来，他们面对面地坐着，罗开道：“还有一个可能，巨龙、半人半马的怪物、王宫中的所有人，都在那场突然发生的袭击之中丧生了，或是被不知什么力量，转移到不知什么地方去了。”<p>　　燕艳也十分认真：“我也想到过这一点，但，既然王宫的大部分还在，那么，至少当年巨龙存身的地窖，也应该还在。”<p>　　罗开吸了一口气，燕艳的见解，是无可辩驳的，他也有了决定：“好，明天一早，我们就开始行动。现在，时间应该是只属于我们两个人的！”<p>　　用性观念分析燕艳<p>　　燕艳发出了一下令人销魂的娇吟声，纵身入怀，柔滑清凉的肌肤，紧贴着罗开，一面在慢慢地扭动，一面已不由自主，喘息起来。<p>　　又是一次极度的欢愉，罗开真难以相信她的故事，他考虑了许多可能，设想她是不是一个想像力特别丰富的大学历史系学生，还是有点精神分裂症，所以把自己幻想成天上不知哪一个星球来的仙女？<p>　　不过罗开并没有能太好地集中精神去想，真的，眼前的一切是如此迷人，谁还会真正去顾及怀里的美人是什么来历？<p>　　等到一切恢复静止，海潮声隐隐传来之际，躺在罗开臂弯中的燕艳，轻轻吁着气，罗开在这时，向她简略地介绍了一下白奇伟，并且道：“我看如果有他参加，事情好办得多！”<p>　　燕艳睁大眼，眼神明亮而澄澈，可是她说出来的那几句话，却令罗开呆了半晌，不知如何搭腔才好。燕艳道：“他肯帮忙吗？如果他不肯的话，我可以像把快乐带给你一样，给他同样的快乐，所有男人，都会喜欢我，都会喜欢和我做爱的，是不是？”<p>　　罗开真的呆住了！<p>　　当她娇慵无力，躺在罗开怀中的时候，竟会这样问罗开，而且，看她的样子，一点也不觉得这样问有什么不对。<p>　　罗开最初的反应是惊愕和愤怒，但是他随即冷静了下来——那是真正的冷静！燕艳还一脸期待的神情，等着他的回答呢！<p>　　他只好喃喃地道：“当然，人人都会喜欢……和你做爱……”<p>　　罗开并不是什么道学夫子，但是即使是一个男女性关系最开放的人，只要他是地球人，在这样的情形下，一定会觉得难堪，至少会感到不自在。绝不会有一个地球女性会在这样的情形之下，说这样的话，可是燕艳却自然而然地说了！<p>　　这说明什么呢？说明她真的不是地球人，她的观念，和地球上的女性，全然不同。她是那样美丽，可是在她原来的星体上，和她这样美女交配的，是一种和马一样的雄性生物。她们对于性活动的观念，是和地球人完全不同的，她真的是来自外星的美人！在明白了这一点之后，自然不必再有任何愤怒了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_16'>巨龙 第16章 寻找巨龙的真正目的</b><p>");

document.write ('　　罗开也十分明白地知道，要向燕艳解释，在地球上，一般来说，两个有友情的男人，同时和一个女人有性关系，是十分困难的事，燕艳根本不会明白为什么会这样子，虽然她可以说已在地球上“生活”了十年，可是要她明白这些男女之间的事，还是不可能的！<p>　　在她看来，男女做爱，就像握手一样简单——同样是身体的接触，完全没有什么不同。<p>　　这是地球人绝对无法接受的观念，但地球人是什么时候起开始拒绝接受这种观念的呢？总不会在原始社会时就这样了吧！罗开也不禁有点茫然了。<p>　　他凝视着燕艳美丽得无懈可击的脸庞，心中忽然想起了“非我族类”这句话。燕艳是另一颗星体上的生物，她的知识，多半还是这十年来才学到的，自然，要求和她有思想心灵上的沟通，未免太不切实际了，虽然她有那么美丽的外型，能给人在肉欲上有那样高度的满足，可是她毕竟是一个外星人！<p>　　但是，罗开立时又想到，“天使”不也是外星生物么？“天使”原来的形状，甚至如此可怖，可是，谁能否定自己和“天使”之间，有着深切的心灵上的交流？和“天使”在一起，肉欲上的欢乐，甚至只是幻象，心灵沟通反倒是实在的。<p>　　罗开感到了一阵又一阵的迷惘，他勉力定了定神，才使自己的思绪，自虚渺的感情设想中拉了回来，然而，却又不可避免地又陷进了古代的“神话”之中。<p>　　在燕艳的叙述中，他约略分析了一下，至少有四种不同星体的“人”，在“神话”中出现过。<p>　　第一种，是被尊称为“天神”的。在燕艳的口中，这一种外星人有着奇形怪状的外貌，有巨大的飞船，他们毫无疑问有着极其先进的高度科学文明。可是结果，在和“巨龙”的战争中，他们失败了，他们用作宇宙航行之用的巨大的飞船，沉入了爱琴海之中。<p>　　第二种，就是“巨龙”。“巨龙”充满了神秘的色彩，是什么样子的，连燕艳也没有见过，只是在卫士的口中，得知巨龙战胜了天神，占据了王宫。照说，能战胜天神的另一种星际人，科学水准一定比天神更甚了。可是他却又被米诺斯王囚禁着——这实在是一个难以解释的情形。<p>　　第三种，就是燕艳和她们星体上那半人半马的敏诺斯，这是一种比地球人更落后的星体高级生物，在四千年之后，除了燕艳奇迹似地突破了时间的限制，还存在着之外，其余的只怕早已消失了。在他们原来的星球上，就算还活着，只怕也进步不了多少。<p>　　第四种，就是地球人了。近四千年来，地球人的科学文明，自然进步神速，现在的地球人，和四千年前的地球人，在人性方面，虽然并没有多大的进展，但是科学进步，一日千里，今非昔比。<p>　　燕艳渴望返回家乡<p>　　在四种不同星体的高级生物之中，重要的是“天神”和“巨龙”，不但因为他们先进，而且，由于他们之间，曾经有过一场战争，“天神”战败的情形，被描述得十分生动。<p>　　而接下来的巨大变故，在燕艳的形容之中，连整座山头都会崩坍，把王宫埋葬，那毫无疑问，又是一场规模十分大的战争；参战的又是什么人呢？是更多的“天神”来报复，还是巨龙的族人？<p>　　为什么宇宙间的战争，竟然选择了地球做为战场？<p>　　罗开本来是希望把事情稍作整理，以便可以得到一个明确的结论，可是结果，却是越整理越糊涂，根本得不出任何结论来。<p>　　在罗开抱住双膝沉思之际，燕艳一直柔软地偎依在他的身边。<p>　　罗开用力挥了一下手，决定抛开一切远古的“神话”，使自己的思绪回到现在来，当他这样做了之后，他立时有了一个问题：燕艳要去找“巨龙”，真正的目的是什么呢？<p>　　她曾提及过，在地球上，没有一个地球男人会不爱她，但是她如果也爱上了这个男人，那就等于爱上了一个明知下午，最多是第二天就会死的人一样，结果，自然是苦多乐少！她也曾提及过寂寞……那么，她是不是另外有目的呢？<p>　　如果有的话，罗开立即感到，只可能有一个：她想家乡，她想回到自己的星球上去！<p>　　这似乎是不可思议的，在她原来的星体上，她只不过是一种雌性生物，雄性生物形体如马，而她又是作为君王的食物的。环境那么恶劣的“家乡”，回去干什么？然而，那又似乎是一切生物的本性，从那里来的，回那里去，地球人有这样的本性，看来燕艳也不例外！<p>　　罗开想了一想，轻抚着燕艳的头发，温和地道：“亲爱的，你别见怪，你的智力，我看比不上地球人！”<p>　　燕艳一点没有见怪，只是娇憨地，轻咬着下唇，点了点头。<p>　　罗开轻轻吻了她一下：“你为了要我相信你的来历，已经做了许多不必要做的事——”<p>　　燕艳睁着又大又明澈的眼睛，身子向罗开靠了靠：“我不应该和你……”<p>　　罗开忙道：“不，不，我不是这个意思，我的意思是，有很多事，你大可不必瞒着我，例如，现在，你真正的目的是什么？”<p>　　罗开一面说，一面用相当锐利的目光，凝视着燕艳，燕艳垂下了眼睑，长长的睫毛闪动着：“我……我只是想去……找巨龙，我想它一定还在王宫……中。”<p>　　罗开笑着：“找到了它，又怎么样？你不怕它如果还生存着，把你当了食物？”<p>　　燕艳咬着下唇，半晌不说什么，又用她柔软滑腴的身体，去揉擦罗开，可是罗开抓住了她的手臂，把她略推开了一些：“说，你究竟想着什么？”<p>　　燕艳把整个脸埋进了罗开宽厚的胸瞠之中，发出了一阵和抽噎相似的声音，然后，才抬起头来，任由她金色瀑布一样的头发向下垂：“我……想回去……回到我自己的星球去。”<p>　　罗开不禁叹了一口气，果然不出他所料！<p>　　他吸了一口气：“你们的星球上，你是个微不足道的雌性生物，随时有被当作食物的可能……”<p>　　燕艳低下了头：“这……是我们的生活方式，而事实上……地球人的生活方式也好不了多少，大多数人还不一样被少数人吞噬，虽然吞噬的方式不同。”<p>　　罗开又苦笑了一下，托起了燕艳的下颔：“好了，不讨论这些，你想回去，为什么一定要找到巨龙？”<p>　　燕艳道：“巨龙打败了天神，能力一定比天神高强，天神能带我们来，我想，巨龙有能力把我带回去。”<p>　　罗开叹了一声：“可是，巨龙曾吞噬了你的同类超过一百个！你够它吞多久？一口吞下去，还是分成五口吞下去？它是什么样的东西，你全然不知道，你怎可以有这样的决定？”<p>　　燕艳的神情，十分惘然，那是一种真正极其无可奈何的茫然，她的声音听来很平静，但也充满了无奈：“请问，还有别的方法吗？”<p>　　罗开愣了一愣，闷哼一声：“照我看来，在爱琴海底，去打捞当年天神沉没的飞船，再将之修复，还比较实际得多！”<p>　　她说巨龙害怕罗开<p>　　燕艳有点神情凄酸地笑了一下：“当我们被禁锢的时候，曾听守卫零零碎碎地讲过一些关于巨龙的事，其中大都没有什么意义，但是有一点，很值得注意，就是它为什么会被米诺斯王囚禁。”<p>　　罗开扬了扬眉，代替询问。<p>　　燕艳道：“我不很懂……我一直在想，但仍然不是很懂。守卫说，巨龙不但看到米诺斯王……十分害怕，就算看到了普通的卫士，也相当忌惮，所以我想……如果你，鹰，你是那么勇敢的人，巨龙见了你，或许也会害怕……会听你的话！”<p>　　罗开听得燕艳这样讲，真有点啼笑皆非之感。看来，燕艳不但智力低，而且，还天真幼稚得可爱！<p>　　当然，她的想法，可能十分有理，但是要冒多大的危险？种种危险，她全然不加考虑，只想到可以成功的一点微弱因素！<p>　　罗开一面想，一面要把情形分析给燕艳听，可是一转念间，他又完全改变了主意。他突然想到，燕艳并没有什么不对，在地球上，多少成功的事迹，成功的人物，不就是排除了万千可以失败的因素不加理会，勇往直前，才获得成功的吗？<p>　　天下那有什么一定成功的事，放在那里的。<p>　　罗开本来就是一个极富冒险精神的人，刚才，由于一切实在太突兀，太不可思议了。使得他的思绪紊乱，这时突然想通了，他立时“哈哈”一笑：“对！找到巨龙，骑在龙背上，我陪你回家去！”<p>　　燕艳极高兴地笑了起来，当她发自内心深处的高兴，变成笑容时，那笑容之灿烂，简直令人目为之眩！<p>　　她紧紧地拥着罗开，不住地道：“你真好，鹰，你真好！”<p>　　和白奇伟取得了联络，罗开、白奇伟和燕艳三个人，一起处身于米诺斯王宫大殿中，是两小时之后的事情了。罗开已十分简略但是扼要地向白奇伟介绍了燕艳的来历，结论是：“和你的设想，只有细节上的差别，我真佩服你的设想！”<p>　　白奇伟只是望了燕艳片刻，燕艳的美丽，似乎并未令他动心，他只是简单地道：“请问，我们应该从什么地方开始？”<p>　　燕艳毫不犹疑，伸手指向大殿的一角，那里，有一根粗大的，并不是十分高的石柱在。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_17'>巨龙 第17章 错综复杂的迷宫暗道</b><p>");

document.write ('　　那种石柱，在王宫中相当多，直径大约三十公分，高约一公尺许，看来是放置装饰品之用的。燕艳伸手一指，白奇伟一望之下，立时向她投以征询的眼色。白奇伟对王宫中暗道的设置，已有相当程度的研究。他知道，大部分暗道的出入口，平时都是隐蔽的。而这一类短柱，在转动之际，就可现出隐蔽的出入口来。<p>　　燕艳所指的那根石柱，是现出一条暗道的出入口的一个机关，这已不是什么秘密，是早就被发现了的，连普通带游客进入王宫参观的导游都可以知道的。<p>　　白奇伟当时就道：“这根石柱转动之后，可以有一条暗道，通向——”<p>　　燕艳接口道：“通向当时，我们两百多人被拘禁的那个所在。”<p>　　白奇伟愣了一愣，据他所知，只能通到一个小小的地下室，而那个小小的地下室，是无论如何无法挤得下两百来人的！<p>　　由此可知，米诺斯王宫中，还有很多暗道，和秘密所在，未被人发现过，燕艳说得那么肯定，自然她所知远比常人为多！<p>　　白奇伟和罗开互望了一眼，两人一起转动着那根石柱，石柱之旁，大块花岗石砌成的石壁上，一大块石块，缓缓缩了进去。<p>　　他们是有备而来的，自然都带了光芒相当强烈的电筒，罗开着亮电筒，首先走了进去，他听得白奇伟在间：“秘密通道，在那间小石室中？”<p>　　燕艳道：“是！”<p>　　白奇伟闷哼一声：“照说并无可能，自石室被发现之后，不知道多少考古学家用各种方法试探过，石室似乎就是终点了。”<p>　　这时，他们三人已经一起走进了那间石室之中，石室是供人参观的所在的一部分，石室四壁，还保留着相当完整的壁画和照明设备。<p>　　燕艳吸了一口气：“每一个人都在四壁和地下寻找，没有人想到秘密是在顶上！”<p>　　罗开和白奇伟愣了一愣。密道，一般来说，总是通向设在地下的密室的，在头顶上，未免有点匪夷所思！<p>　　燕艳又道：“而且这条密道十分狭窄，只能供人像蛇一样的爬行，我不知道两位是不是可以通得过去。”<p>　　她说着，伸手向上指着，石室的顶部，也全是大石块砌成的，方形的大石块，看来每一块都是一样的，约有一公尺见方，这样的大石块，即使是只有一寸厚的石板，重量也相当惊人，而且由于在室顶，要移动它们，自然不是易事。<p>　　看起来，每一块石板上，全是那样平整，全然没有可供攀拉之处。燕艳吸了一口气，指着其中一块道：“应该是这一块，自下而上，给以重击，它就会跌下来，现出暗道来。”<p>　　一听得燕艳这样讲，白奇伟和罗开两人，也不禁愣呆了一下。罗开道：“请你说得具体一些！”<p>　　石板落下现出暗道<p>　　燕艳道：“我看到武士，用手中的长矛，用力向上撞，石板就落下来。”<p>　　罗开笑了一下，向白奇伟望去，白奇伟立时明白了他的意思，也回笑了一下，两人不约而同，同时一跃而起，身子在半空略微一弓，一掌向那块石板拍出，击中石板之后，立时身子向后一仰，疾翻而出。两人都在东方武术上有极高的造诣，这几下动作，兔起鹘落，伶俐之极。他们还没有落地，只听得上面一阵铁链抖动的声音，那块石板巳落下了五十公分左右，可是由于石板的四角，都有铁链连着，所以整块石板悬在半空，并没有跌下来。<p>　　两人一落地，抬头看去，石板落下来之后，看起来黑漆漆地，像是有一条狭窄的通道。燕艳深深吸了一口气，他们由于是秘密行动，虽然在这种凌晨时分，王宫中虽然没有什么人，但他们也不敢公然行事，所以并没有利用石室中的照明设备，只是亮着手中的电筒。<p>　　当两支强力电筒，一起向上照射之际，罗开和白奇伟都留意到，燕艳美丽的脸庞上，现出十分黯然的神情来，双眼睁得十分大，彷佛又回到了四千年之前，任由他人处置生死的情形之中。<p>　　罗开看到她这种黯然的情形，向她靠了一下，轻轻握了她的手一下。白奇伟却已一跃而起，伸手抓住了石板的边缘，接着，身子一翻，便已经翻上了石板，道：“我先进去看看！”<p>　　石板落下之后，现出来的通道，当真十分狭窄，大小和现代化建筑物中的“泠气槽”相类，只能供人匍匐前进，连爬进去都不能。<p>　　罗开看看白奇伟爬了进去，在里面张望，开始时还可以看到电筒光芒在一闪一闪，不一会，就什么也看不到了。罗开向燕艳望去，燕艳道：“他……这位自先生，他那么心急！”<p>　　罗开愣了一愣：“由这暗道前去，会遇到什么事？”<p>　　或许是由于罗开的神态有点紧张，燕艳忙道：“没有什么……我不知道会有什么，当年，我是由这条暗道逃出来，来到这里的。”<p>　　罗开心中感到有点不对头之处，可是一时之间，却又说不上来，他向上指了一指，燕艳点了点头，罗开双手托住了她的细腰，向上一送，使得她双手抓住了石板的边缘，又抓住了她的足踝，再向上一托，使她整个人上了石板，移进了暗道。<p>　　接着，罗开自己也进了暗道，电筒向前面照去，狭窄的暗道，看来相当深，这时，离白奇伟进去，不会超过两分钟，可是暗道之中，却看不到有任何亮光。罗开叫了两声，声音在暗道中听来，十分的闷哑，也没有得到白奇伟的任何回答。<p>　　罗开心中不安之感更甚，白奇伟不过先进来了两三分钟，在这样狭窄的通道之中，匍匐前进，速度绝不可能快，罗开估计他至多前进了十公尺左右，何以竟然会完全没有了音讯？<p>　　这时，在通道中，燕艳在前，罗开在后，燕艳的行动，已经算是相当快速，罗开绝无法超越她，只好不住地问：“有没有看到他？”<p>　　问了五、六次，得到的全是否定的答案，而就在这时，罗开没有再问下去，也知道了何以白奇伟会忽然不见的原因了。<p>　　在前进了十多公尺之后，是一个小小的空间，那空间约只可以供两个人蜷缩在一起，罗开和燕艳，那时就这样挤在一起，互相可以听到对方的心跳声。<p>　　而在这个小空间的三面，却都有着狭窄的通道。<p>　　罗开在看清楚了这样的情形之后，吸了一口气：“该走哪一条？”<p>　　燕艳一副茫然的神色：“不知道，我不知道！”<p>　　罗开呆了一呆，他想不到燕艳会有这样的同答。他看到了这样的情形之后，只想到，白奇伟一定又进入其中一条暗道，他也想到，白奇伟应该没有可能知道哪一条通道是正确的途径，何以他会不等一下，毫不考虑就继续向前去？他是爬进了三条通道中的那一条？<p>　　所以，当罗开问燕艳的时候，心中已是充满了疑问的，却想不到燕艳会给他这样的回答。<p>　　罗开陡然一怔：“我以为你……对这一段暗道，十分熟悉。”<p>　　燕艳吞了一口口水：“当日我逃走的时候，不知是从哪一条暗道爬出来的，我没有回头看，只顾向前爬，也料不到身后还有两个通道！”<p>　　白奇伟留指引记号<p>　　罗开定了定神，又叫了几声。希望听到白奇伟的回答，可是等了片刻，只听到了身后传来了一阵铁链转动的声音，像是那块落了下来的石板，正在自动地、缓缓地又向上升去。<p>　　罗开缓缓吸了一口气，他心中虽然疑惑，但绝未因之而影响行动，他已分别在三个通道之中，用电筒照射过，发现每条通道，在四、五公尺之后，就转而向下。在电筒的光芒下，他看到中间的那条暗道，有着用白色笔画出的一个箭头记号。<p>　　罗开知道那是白奇伟留下来的，他不明白的是，何以白奇伟会那么肯定，正确的通道是中间的一条。这时，他似乎没有什么选择的余地，他向燕艳做了一个手势，低声吩咐：“紧跟着我！”<p>　　燕艳顺从地点着头，罗开向前爬去，爬到了暗道忽然转折向下之际，他在狭窄的空间中，勉力转了一个身，使得自己脚下头上地向下落去。<p>　　他可以肯定，世上能够在这样狭窄的空间中转身的成年人，绝下会超过一百个，那要经过多年的训练，才能做得到，燕艳娇躯，虽然其软若绵，但是她就无法做到这一点，她是头下脚上向下落去，头顶和罗开的头顶相抵着。<p>　　直上直下的暗道，就像是烟囱一样，大约下落了二十公尺左右，罗开的双脚，踏到了实地，该地方比较宽敞，罗开拖住了燕艳，燕艳的气息有点急促，靠着罗开站着，罗开看到，前面又有三条分岔，可供人走进去的暗道，也是在中间一条的壁上，有白色的箭头指示着。<p>　　罗开深深吸了一口气，他一生之中，到过不少奇诡莫测的地方，可是像这样的迷宫，却十分罕见，这些暗道，那样错综复杂，只怕走错了，在里面再也转不出来，虽然明知道在一幢建筑物之下，但是一样走不出，因为那是一座迷官！<p>　　罗开这时，并不能肯定自己拣的道路，是不是正确，他只是跟随白色的箭头走着。白色箭头是白奇伟留下来的，白奇伟又有什么法子知道正确的道路呢！<p>　　看来，只好听天由命了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_18'>巨龙 第18章 密道历险</b><p>");

document.write ('　　罗开在前走，燕艳紧跟在他的后面，走出了二十公尺，前面又是三条岔道，再一次，正中的那条，有着白色的箭头指示。<p>　　燕艳的声音有点恐惧：“我……以前从来也未曾见过这种记号！”<p>　　罗开安慰着她：“多半是白奇伟留下来的！”<p>　　燕艳提出了罗开已想过不止一次的疑问：“白先生怎么知道应该走哪一条暗道？”<p>　　罗开苦笑了一下，他在第一次看到那白色的箭号之际，已经想到了这一点。可是这种记号如果不是白奇伟留下的，又是谁留下来的呢？不管是谁留下的，箭头的指示，比任何文字更有效，不论是古代人还是现代人，也不管看到的人使用的是什么文字，一看到了箭号，就可以知道，那是指示人继续前进的符号。<p>　　反正根本无从选择，那些箭号虽然神秘，也就只好跟着它去赌一赌命运了。<p>　　罗开镇定地反问：“你有更好的提议么？你对迷宫的暗道，应该有一定程度的认识！”<p>　　燕艳蹙着秀眉：“看起来……全是一样的，当时，我主要的是避开人，只知道躲到没有人的地方去，实在……实在……”<p>　　她说到这里，抬起头来，一副无助的神情，问：“我是不是很笨？”<p>　　罗开苦笑了一下，没有直接回答这个问题，他们一面说，一面早已由中间的那条暗道走了进去，罗开又叫了几下，希望能得到白奇伟的回答，可是除了暗道中传过来的嗡嗡的回声之外，没有别的声音。<p>　　三个人一起进暗道来，忽然之间，其中的一个人失失了联络，这无论如何是一件相当怪异的事，连燕艳也意识到了这一点，所以她几乎是紧贴着罗开背后在走着，有时她隔得实在太近了，罗开不但可以感到她的气息吹拂在自己的颈后，甚至可以感到她柔软高耸的胸脯，正在向自己挤压。<p>　　不过这时候，由于处境实在诡异，罗开无暇去想及别的，他反手握着燕艳的手，沉声道：“现在我们在走的暗道，可能自当年发生了巨大的变故之后，再也没有人走过！”<p>　　燕艳的声音有点颤：“可能……我彷佛……又回到了四千年前，我……害怕……我真愿意……退出去，再也不要进来了！”<p>　　罗开转过头去，看到燕艳一脸惶恐的神情，看来她是真的感到害怕了。<p>　　她自然是有理由感到害怕的，罗开心中想。因为在四千年前，燕艳在王宫中，甚至是连人的地位都没有的。她开始时，是“天神的礼物”，后来，是“巨龙的粮食”。别说人类没有进步，在四千年之后的今天，至少不会再有人把她当“食物”了！<p>　　在她有了“人”的身分之后十年，再回到以前的环境之中，那令她感到害怕，是十分自然的事。<p>　　无法理解的第六感<p>　　罗开双手捧住了她的脸，低声道：“退回去的路，我能记得，你真是不愿再前进了？”<p>　　燕艳咬着下唇，一副犹豫不决的神情，罗开在她的唇上，轻轻亲了一下，燕艳这时紧紧抱住了他，微微发抖的身子，紧贴向他。<p>　　罗开吸了一口气：“别怕，真的，别怕！”<p>　　燕艳深深地吸着气：“鹰……地球上……几千年来，有了很大的进步，我希望我们的星球上，也是一样……那么我回去……就可以不必担心成为敏诺斯的食物！”<p>　　罗开道：“希望！不过现在讨论这个问题未免太早，你是要退出，还是继续前进？”<p>　　燕艳迟疑了一下：“前进。”<p>　　罗开又亲了她一下，燕艳半闭上眼睛，即使只是轻轻的一吻，她也表示出极度的享受，如果不是环境这样诡异，燕艳的身分又是这样怪异的话，此情此景，真是十二分的旖旎风光。<p>　　罗开一生之中所遇到的异性，大都是极其能干的脚色，像燕艳那样，来自外星，却又软弱得不知如何生存下去的女性，他从来也没有遇到过。柔顺和弱小的女性，会使男性产生保护她的心理，罗开并不愿意燕艳“回去”，他宁愿燕艳一直留在他的身边。可是燕艳的生命方式，和他又有那么大的不同！<p>　　罗开的心情十分矛盾迷惘，他心中暗叹了一声，摇动着手中的电筒向前走着，燕艳仍然紧跟在他的后面，那一条暗道相当长，走出了三十多步，前面还看不到尽头，也未见有什么转折之处。<p>　　罗开十分小心地在前进，暗道两旁，全是整整齐齐的大石，正在走着，在他身后的燕艳，忽然发出了一下充满了惊恐的低呼声。<p>　　罗开立时停了下来，燕艳在他的身后，紧抓住他的手臂，罗开可以感到她的手在发抖。<p>　　而在暗道之中，并没有什么意外发生，罗开停了下来，还没有发问，已听得燕艳颤声道：“我……我感到……我感到敏诺斯……就在附近！”<p>　　罗开愣了一愣：“敏诺斯？那半人半马的怪物？”<p>　　燕艳急速地喘着气，用力点着头。<p>　　罗开用电筒四面照着，暗道中一点异象也没有，他又向燕艳望去，燕艳神情仍然十分害怕：“我们对……自己星球上的生物，有着十分敏锐的感觉，这种感觉，在地球人的嗅觉、视觉、听觉、味觉、触觉之外……你们称之为第六感，是一种不可捉摸的感觉，但是对我们来说，却和其他五种感觉一样，是实在的感觉。”<p>　　罗开“嗯”地一声：“我明白——你能不能指出，它什么地方？”<p>　　燕艳略做犹豫了一下，伸手向前指了一指，罗开立时用电筒向她所指的所在照去，只见那是一块看来和其他大石并无分别的石块。<p>　　罗开回望了燕艳一眼，燕艳道：“在那块大石后面，敏诺斯在那块大石后面！”<p>　　罗开扬了扬眉，走向前去，用力推了一下——那块大石若是可以移动的话，看来只能向前推，无法作任何其他方向的移动。<p>　　罗开在推大石的时候，对于燕艳所宣称的“第六感”还是将信将疑的。虽然，在地球人之中，罗开由于经过特殊的静思训练之故，思想感觉比普通人敏锐了不知多少，有时，第六感也十分强烈，但那毕竟是不可捉摸，若有若无的一种感觉。他可以理解燕艳在五感之外，另有一感，但是“实实在在的第六感”，毕竟无法体验到十足的，他只是姑且地去推一下那石块而已。<p>　　可是，出乎他意料之外，一推之下，几乎没有用什么力，那石头，陡然向内缩进去了一些，燕艳发出了一下低呼声，紧紧靠在罗开的背后。<p>　　罗开也不禁有点紧张，他吸了一口气：“别怕，如果连你也知道敏诺斯在里面，那么，它也一定知道你在外面了！”<p>　　燕艳喉际发出恐惧的声音，连连点着头。<p>　　罗开自嘲地道：“真……不知道该如何形容才好，我和一个外星美女在一起，可是却进入四千年前的神话之中，和半人半马的怪物决斗！”<p>　　发现了敏诺斯骸骨<p>　　他一面说着，一面手推着那块大石，大石随着他的推动，一点一点向前缩进去，那块大石，竟然是立方形的，在缩进去的时候，罗开已发现，大石的下面，和下面大石衔接之处，都有着凹槽，槽中是圆珠形的十分光滑的石珠。<p>　　在那个时候，建筑师竟然已懂得利用“滚珠”的作用来减低摩擦力。这自然不是地球文明，在以后很多年的马雅文明，马雅人尚且不懂得使用轮子，不过想到“天神”已经有庞大的宇宙飞船，那么，这种装置，自然也不足为奇了。<p>　　等到大石全缩了进去之后，陡然向下沉去，现出来的是一个相当大的孔洞。罗开首先用电筒向内照去，他看到里面是一间相当大的石室，足有十公尺见方，电筒的光芒，无法一下子全部照遍，只是孔洞出现之后，石室中一点声息也没有，这至少证明，不会有什么变故。罗开迅速地转动电筒，然后，陡然之间，电筒光停在石室的一角，再也移不开了。<p>　　在那一角，在电筒光芒照射之下，是一堆白骨，白骨在电筒光芒的照耀之下，闪着白森森的、充满了妖异的光芒，看来令人不寒而栗。<p>　　罗开在一时之间，还未看清楚那是一堆什么样的骸骨，燕艳已在他的身后一声低呼：“敏诺斯，它死了！只剩下了骨头！”<p>　　罗开勉力定了定神，这也才看清，那副相当完整的骸骨，真是怪异莫名。<p>　　自胸以上，完全是人的骸骨，只是比地球人显得粗大得多，臂骨又粗、又长，可以想见它生前一定是十分强壮有力的。<p>　　可是在胸骨以下，连接着的，却是异样形状的大骨头，如果不是早已知道它的形体是“半人半马”，一时之间也难辨别那是牛或是马或是其他巨兽的骨头。但既然已知道敏诺斯是半人半马的，自然也可以看出，那是马的骨骼，强有力的后腿骨，甚至还有着蹄。<p>　　罗开不禁感到了一阵昏眩！<p>　　在神话传说中，甚至在燕艳的叙述中，认识到了“半人半马”的怪物是一回事，真正看到了这样的骨骼，又是另一回事。罗开这时所受到的震撼，仅次于看到一个活生生的半人半马怪物了！<p>　　他呆了好一会，才转头向燕艳望去，燕艳盯着那堆骨骼，身子还在微微发着抖，罗开心中想：这副骸骨，实在是研究外星生物的无价之宝！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_19'>巨龙 第19章 见到巨龙的人都要死</b><p>");

document.write ('　　罗开想到了半人半马怪物敏诺斯的遗骸是研究外星生物的无价之宝，是十分自然的事，但是他也随即想到：不会有人相信那是真的，一定被正统科学界认为那是伪造的，用人和马的骸骨拼造而成的假货！<p>　　正统科学界至今还不能接受充满想像的各种设想，这情形，简直和当初宗教界不接受哥白尼的太阳中心说一样，不知要多少年之后，才能突破这种现象。<p>　　呆了好一会，罗开才从大石移开后出现的那个孔洞之中，钻了进去，燕艳的呼吸十分急促，显然是因为眼前所见的，虽然只是敏诺斯的骸骨，但也使她心灵上感到了极度的震撼之故。<p>　　罗开在进了石室之后，缓缓向那副骸骨走去，心中急速地转着念。他首先想到的是，如果没有燕艳的强烈的、实在的第六感，这间石室，几乎是不可能被发现的。因为在暗道的两旁，全是同样的石块，不会有可能每一块都去推上一推。<p>　　这间石室，自然就是传说中的囚禁敏诺斯——半人半马怪物的所在。这种怪物，在他原来的星体上，是至高无上的主宰，可是来到了地球上，即使是四千年前，科学十分落后的地球上，他只是一个形状怪异的怪物，丧失了一切。<p>　　罗开忽然想到的是，外星生物似乎不像一些小说或电影中描写的那么可怕，以他自己的经历而言，所接触过的外星高级生物，有的心地十分善良，有的对地球一点也没有威胁，“时间大神”可以算是穷凶极恶的了，但是在地球人坚强的意志面前，也无所施其技。半人半马的怪物和燕艳，则明显地不如地球人。<p>　　即使在宇宙中众多高级生物之前，地球人似乎也不必太自卑，虽然到今为止，地球人还只不过踏足于自己星球的卫星——月球，不像其他星体上的高级生物，已能在宇宙间作长距离的航行，但地球人也有不可忽视的特点。<p>　　当他和燕艳一起来到了骸骨前面站定时，罗开缓缓地道：“这就是你们星球上的君王？”<p>　　燕艳缓缓地点了点头：“它……一定是得不到食物，所以才死亡的！”<p>　　罗开忽然踏前一步，向着那副骸骨，乱踢了好几脚，将一副本来十分完整的骸骨，踢得凌乱不堪。燕艳用吃惊的神情望着他。罗开并没有向她解释为什么要这样仿。<p>　　罗开刚才的行动，看来像是一种毫无意义的顽童式的破坏，但是实际上，他却大有深意。这个石室虽然极其隐密，但总会有被人发现的时候。他内心深处，不希望燕艳“回去”，也不希望留在地球上的燕艳暴露她的身分，他希望燕艳完全做为一个正常的地球人而留下来。所以，一切可以使人推断到燕艳真正身分的线索，他都要将之破坏！<p>　　密道中发现研究员<p>　　一副完整的半人半马怪物的骸骨，自然会引起很多联想，对燕艳来说是不利的，而散乱的一些骨骼，就不会有什么人来注意了。<p>　　罗开定了定神，转过身来，神情显得十分严肃；“囚禁着半人半马怪物敏诺斯已证明是真的事情——”<p>　　燕艳轻声道：“本来就是真的事！”<p>　　罗开苦笑了一下：“那么——巨龙，所谓被囚禁的巨龙，一定也是真的了！”<p>　　燕艳用力点着头，神情有一种淡淡的悲切：“只怕就算找到了巨龙的囚禁所在……也只能发现一副骸骨……时间毕竟过去太久了。”<p>　　罗开没有再说什么，做了一个手势，示意可以离开这间石室了。燕艳柔顺地点了点头。正当他们向那个孔洞走去之际，忽然听到外面传来了一阵浓重的喘息声。<p>　　罗开，亚洲之鹰，是冒险生活经验极其丰富的人，他一听得这种喘息声，就知道，只有一个身受重伤的人，才会发出这样的声响来。<p>　　他反应极快，立时一拉燕艳，同时，熄了电筒，眼前变得一片漆黑。<p>　　那种浓重的喘息声越来越近，突然，就在进入暗室的孔洞之前停了下来，罗开看到一丝极其微弱的昏黄色光芒，在洞口闪了一闪，可以判断出那光芒是由一只电源已弱到极点的电筒发出来的。紧接着，“啪”地一声，显然是来人连电筒也握不住了而跌下发出的声音，然后，又是一阵喘息声，在喘息声中，一个十分嘶哑的声音叫着：“我……发现了……我有了发现……”<p>　　在这样隐密的暗道中，竟然另外还有人在，这真是使得罗开也吃惊不已。那在嘶叫的声音，听起来像是一个老妇人的声音，罗开也觉出身边的燕艳，陡然震动了一下，他忙用最低的声音，在燕艳的耳际问：“你知道来的是谁？”<p>　　燕艳点头；“是，她是海伦多蒂研究员！”<p>　　罗开陡然震动了一下：失踪了许久的研究员，在米诺斯王宫的暗道之中！<p>　　她是怎么会来的，是凭藉着燕艳曾告诉过她的一点秘密而闯进来的？<p>　　罗开屏住了气息，虽然一片漆黑，但是在传入耳中的声响中，罗开可以判断，正有人——海伦多蒂研究员，正吃力地自那孔洞中爬进暗室来，然后，是她整个人跌进来的声音，接着，又是一阵喘息声。<p>　　这时，罗开已经可以肯定，除了研究员一人之外，并没有第二个人，他吸了一口气，陡然着亮了电筒，电筒射出的光柱，正照在一个五十多岁，身材瘦削的老妇人身上，那老妇人的神情骇然之极，双眼睁得极大，甚至不知道用手去遮住射向她的强光，她全身都在抽搐着，面上的肌肉，更在不断瑟缩地发着抖。罗开在一照之下，连忙移开了光柱，燕艳也已经向前走去，俯下身，极关切地问：“怎么啦，你怎么啦？”<p>　　研究员看来，已经十分虚弱，可是当燕艳一来到她身前之际，她陡然发出了一下十分奇异可怖的声音，突然一伸手，瘦骨嶙峋，鸟爪一样的双手，已紧紧抓住了燕艳丰腴白腻的手腕。<p>　　燕艳发出了一下低呼声，但她和研究员十分相熟的，所以也并不是十分害怕，只是道：“你怎么会进来的，你怎么会……”<p>　　燕艳的话还没有说完，研究员突然发出了一阵如同夜枭一样，剌耳莫名的突声来，一面怪笑着，一面道：“我怎么会进来的？听了你的话之后，除非我不是一个考古家，要不然，怎么会不进来？”<p>　　听她的话中，像是充满了恨意，同时，她挣扎着想要站起来，在她的双眼之中，也射出十分恶毒的眼神来。罗开连忙跨前几步，一伸手，拉开了她紧握着燕艳手腕的双手，燕艳白嫩的手腕上，已被抓出了几道红印。<p>　　研究员没能站起来，倒在地上，不断喘着气。<p>　　罗开冷冷地望着她，当她才一出现的时候，罗开还十分同情她。可是刚才，她的言行，已经使罗开可以推测到整件事是怎么一回事了，所以他的神态，在泠峻之中，还有着鄙视。<p>　　他冷冷地道：“你听了她的讲述，就自己制造了自己的失踪，是不是？”<p>　　神情凶狠令人惊怕<p>　　研究员没有直接回答，只是叫着：“我不能让人知道我到了什么地方，当我再出现的时候，我要自己是全世界最瞩目的一个人！”<p>　　罗开又冷笑了一声：“如果你肯不那么自私，和她一起来探索，结果就会好得多了，这些日子来，你一直在迷宫的密道之中转来转去？”<p>　　研究员急速地喘息起来：“我有充分的准备，我有好几个月的水和粮食的准备，我一定会有十分伟大的发现，人类历史上空前的大发现，有了这些发现作证据，我可以证明，一个金发美女，是一个来自外星的怪物！”<p>　　燕艳发出了一下惊叫声，连退几步，退到了罗开的量前，失声道：“太可怕了，你为什么要这样做？”<p>　　研究员又发出了一下怪声，居然给她在一再挣扎之下，身子摇摇晃晃，站了起来，她的神情看来凶狠之极，厉声道：“成功！我的一生，都在追求成功，我可以成功，我已经成功了！”<p>　　她双手飞舞着，犹如疯狂，突然又重重跌倒在地。罗开道：“你首先要活下去，才能享受成功的结果！”<p>　　研究员尖声道：“我宁愿成功而死，不情愿失败而活着，我已经成功了，我……见到了巨龙！传说之中，战败了天神的巨龙！”<p>　　罗开陡然愣了一愣，伸手和燕艳握了握手，才道：“巨龙？在暗道中？”<p>　　研究员的神智，看来近乎在半疯狂的状态之中，并不理会罗开的询问，只是自顾自地说着：“我见到了巨龙！，不但见到了巨龙，还见到了……见到了……”<p>　　她像是不知道该和何形容她见到的东西才好，连说了好几遍“见到了”，没有再说下去。<p>　　罗开沉声问：“巨龙在什么地方？”<p>　　罗开的声音虽然低沉，但是却有一种十分雄浑的力量，和无上的威严，使得听到他声音的人，不能不注意他说的话。<p>　　这是催眠术中极其高深的一种“无形催眠”术，也是密宗功夫中的一种，非有高度集中的意志力，不然绝做不到这一点。<p>　　研究员呆了一呆，手发着抖，指着前面：“在前面，每一条……暗道的中间一条……这是我研究出来的，三条岔道，只有中间一条……永远走中间一条，才能到达巨龙的所在……哈哈……可惜，凡是见到巨龙的人都要死，都要死，都要——死！”<p>　　她在说到最后三句之际，声音凄厉之极，简直如同枭鸣一样，连罗开也不禁打了一个寒颤！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_20'>巨龙 第20章 研究员之死</b><p>");

document.write ('　　罗开在一愣之下，疾声问：“巨龙究竟是什么？你受了伤？”<p>　　他一面说，一面走过去，想扶着她站起来，看看她究竟是受了什么伤，可是，研究员一下子抓住了他的手臂，双眼之中，射出十分可怕的光芒来，声音更加尖厉：“见到巨龙的人都要死！”<p>　　她一叫完了这一句，陡然喉际发出了一下可怕的声音，头向后一仰，颈骨在刹那间，像是变得柔软不堪，以致后仰的头在摆动着，不一会就静止下来，一动不动，一声也不出了。<p>　　燕艳低声道：“她……死了？”<p>　　罗开扳开了研究员的手，手一松，研究员整个身子，软瘫下来，罗开不必俯身去看，就可以知道她死了！但是罗开还是俯身仔细看了看，因为他要弄明白，研究员究竟是为什么而致死的。<p>　　看起来，死者身上没有外伤，眼白呈可怕的瘀红色，那是中毒的象征，她临死之前的话，是呓语呢？还是真实的情形？<p>　　暗道开始时所见的白色箭号，既然是她留下的，那么白奇伟呢？白奇伟一下子到什么地方去了？<p>　　罗开心知白奇伟必然有自己照顾自己的能力，放下这个问题可以暂且不想，可怕的是“见到巨龙的人必定要死”这个警告！<p>　　罗开想了一想之后，才问：“你可曾听说过，见到巨龙的人一定要死？”<p>　　燕艳苦笑着：“我们的人，都是作为他食物被送到他面前去的，自然活不了，别人……别人……研究员她真是因为见到了巨龙之后死的？”<p>　　罗开的心中，也十分疑惑，海伦多蒂研究员的行为，自然不值得恭维，这时，她死在这间石室之中，若干年之后，如果再有人进入这间石室，发现她的骸骨和牛人半马的怪物在一起，或许会以为她也是远古时代的人，对于一个野心勃勃的考古学家来说，倒也不失是一个好归宿。研究员在暗道中，倒也不是没有发现，至少她已经找到了通向巨龙所在处的秘密。<p>　　但是，“谁见了巨龙就会死亡”的说法，究竟又是怎么一回事呢？<p>　　他想了一会，望着一脸惶惑之色的燕艳，燕艳低声道：“在研究员的话中，甚至不能肯定巨龙……是活着，还是……早已死了！”<p>　　罗开也正在想这个问题，他缓缓吸了一口气：“已死的巨龙，怎么还会有力量使人死亡？”<p>　　燕艳不由自主，机伶伶地打了一个寒颤，把她美丽的眼睛睁得极大，一副不知所措的神情，望定了罗开。罗开沉声道：“你是不是愿意先退出去？”<p>　　燕艳没有直接回答，只是道：“你——”<p>　　罗开摊了摊手：“事情已到了这一地步，要是我不再探索下去，我想，日后我会自己讨厌自己，再也提不起生活的兴趣来了！”<p>　　罗开记忆岔道位置<p>　　燕艳垂下了头，当她垂首思索的时候，她的长发如同金色瀑布一样地飘下来，姿态十分动人。她想了没有多久，就抬起头来，虽然神情仍有点惊疑，可是却坦然地笑着：“记得吗？要去探索被禁锢了四千年之久的巨龙，还是我首先向你提出来的！”<p>　　罗开爽朗地笑了起来：“是啊，你当然不会就此退缩的！”<p>　　燕艳的声音很低，也腻得叫人全身都有浓甜的感觉：“如果只有我一个人，我会退回去，可是和你在一起，我就不会。”<p>　　罗开和她，不约而同轻轻拥抱了一下，然后一起离开了那石室，在离开之际，罗开伸手，将那块大石用力一拉。大石向前滑来，只发出轻微的一下声响，就恢复了原状，严然合缝，一点也看不出和其他的石头有什么不同的地方。<p>　　罗开呆立了一会，在考虑着是不是要在这块大石上，做上一个什么记号。可是他随即放弃了这个想法，因为那间石室之中，除了敏诺斯和研究员的尸骸之外，没有别的东西。<p>　　敏诺斯骸骨的发现，证明了古老的传说和神话，都是因为有了事实，才流传下来的。在流传的过程之中，或许有多少夸张和歪曲，但是基本事实是不变的。这一点得到了肯定，使罗开的思绪，由虚幻而变得实在，这是一种十分奇妙的感受。他对那些神话，并不是不熟悉，可是那种感受，还是一样的。<p>　　如果对那些神话，是从小就熟悉的话，那种奇妙的感受，只怕还要强烈，举个例子来说，就会像中国人，忽然看到了美丽的嫦娥，从月球上翩然而降，或是目睹猴形的孙悟空，驾着云在空中掠过一样。<p>　　这间石室中的骸骨，可以证明在地球上，早已有过外星人的足迹，这一点，对罗开来说，是绝无疑问的，他不但知道外星人早就到过地球，而且也知道，外星人一直在地球上出现，过去、现在和将来，只不过在现阶段，绝大多数的地球人，在心理上，还顽固地拒绝接受这种事实而已。<p>　　地球人必然会有正视现实的一天，事实是：宇宙间亿万个星球之上，有许多是有生物的，许多星体上的生物，远比地球人进步，也有许多星球上的生物，远此地球人落后。地球人会有普遍接受这个事实的一天，就像普遍接受地球是环绕着太阳星运行的事实一样。<p>　　（别忘记，首先提出地球是环绕着太阳在运转的，伟大的科学家哥白尼，在当时的愚昧观念下，是被活活烧死的！）<p>　　罗开不想这间石屋在短时间被人发现的原因是：他觉得人类接受这种事实，还需要一段时间，一切只好听凭人类精神和科学文明的进展，无法提前实行，否则，陡然引起观念上的混乱。<p>　　他在那刹那之间，想了相当多，然后，缓缓转过身来，握住了燕艳柔软的手：“你的第六感，竟然是一种实在的感觉，这真意想不到！”<p>　　燕艳却一点也不觉得什么特别：“这就像生来就可以看到东西一样，原是我们的本能！”<p>　　罗开想了一想：“你的第六感，只在觉察到你的同类这一方面？”<p>　　燕艳侧头想了一想：“好像只有这一方面……敏诺斯已经死了，可是我还能确实知道它的存在！”<p>　　罗开问：“那么，你的另一些同伴，好几百个——”<p>　　燕艳幽幽地叹了一声：“我一点也没有感到她们的存在，她们一定全都——”<p>　　她神情难过，没有再讲下去，罗开把她的手握得更紧了一些，没有再问下去。<p>　　他们继续向前走去，每隔一段路程，前面就出现三条岔道，他们都选择中间的那条，继续向前，在暗道中，陆续发现了一些东西，当然全是研究员留下来的，如同背包、罐头食物、食水袋子等等。研究员在暗道之中，竟停留了那么多日子，真有点不可思议。<p>　　罗开一面在向前走，一面用心记忆着经过的暗道，在第八次经历了三条岔道之后，眼前突然现出了光亮。那是一种相当昏暗的、闪动的光亮。而当他们第九次选择了中间的岔道之后，就发现了那种光芒的来源。<p>　　那时，暗道巳变得十分宽敞，像是什么伟大的庙堂的走廊一样，在暗道的两旁，每隔上十公尺左右，就有巨大的石柱，在石柱之前，是比人还高的石头刻成的石槽。<p>　　尽头处现出两扇门<p>　　那些石糟中，注有一种十分浓稠的液体，那自然是油质的液体，有着一种如同树枝一样的“芯”，浸在液体之中，至少有三分之一左右，芯上还有着手指大小的火头在燃烧着，昏暗而闪动的光芒，就是由这些几千年来一直在燃烧着的火头所发出来的。<p>　　那条暗道相当长，向前看去，至少超过一百公尺，尽头处，不是十分看得真切，看来像是黑黝黝的、巨大的门。罗开不由自主放慢了脚步，他感到自己已经走进了历史之中，走向四千年以前！每一步，都像是跨过了若干年，距离和时间之间的关系和概念，在这时候，变得有点模糊不清了。<p>　　暗道中十分静，罗开可以听到自己的呼吸声，自然也可以听到紧靠在他身边的燕艳的呼吸声，每向前跨出一步，他的心跳似乎都在加剧。<p>　　他们两人突然停了一停，是由于在两根石柱之旁，他们看到了两副盔甲。盔甲的形式相当古老笨重，在盔甲之旁，是两柄长得异乎寻常的长矛，矛尖至少有五十公分长，而且还可以感到它们的锐利。<p>　　燕艳的喉间，传来了吞咽口水的声音，她低声道：“这……是守卫的武士……在巨大的盔甲之中……他们的尸体，一定还在！”<p>　　从盔甲的大小来看，那些武士的身形，一定都十分高大，罗开屏住了气息，走过去，揭开了盔甲的头罩，一个白森森的骷髅，就在头罩之下。<p>　　罗开吁了一口气，放下头罩，向燕艳做了一个“你说得对”的手势。<p>　　燕艳缓缓摇着头：“他们……都是那么高大英武，每一个都是十分可爱的男人。”<p>　　罗开闭上眼睛一会，人总是迟早要变成白骨的，不管他生前是高大英武还是矮小丑陋，结果全是一样！在这一方面看来，燕艳似乎又进步得多，至少在地球人看来，她们“不会死亡”！<p>　　这时，向前看去，已经可以看到，在暗道的尽头处，不再是三条岔道，而是两扇巨大的、黑漆漆的门。这种形式的大门，给人以一种极其阴森的感觉。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_21'>巨龙 第21章 巨大无比的宇宙飞船</b><p>");

document.write ('　　罗开和燕艳，在距离那两扇紧闭着的大门还有十来步时，就停了下来，盯着那两扇大门看着。连亚洲之鹰罗开，这时在这样诡秘的气氛之中，也不由自主，吞了一口口水。<p>　　那两扇大门后面，是什么呢？<p>　　是不是门一打开，被禁锢在里面的巨龙，就会飞舞而出，见者必亡呢？<p>　　还是门后面，另外还隐藏着什么不可测的、远古的、天上的、人间的、宇宙之中的奥秘？还是不可测的死神，正在门后，狞笑着，等待他们的来到？<p>　　罗开一生的冒险生涯之中，曾经经历过许多惊险，他甚至曾和宇宙间最邪恶的力量，做过不折不挠斗争，也未曾心怯过。但这时，由于不可知的因素实在太多了，他并不是心怯，而是无法做出适当的准备，因为在那两扇巨大的门后面，有着什么，他完全不知道！<p>　　尽管情形是这样不可测，罗开还是一点也没有退缩的打算，在略停了一停之后，他又一步一步，向前走着，燕艳紧紧地跟在他身边。<p>　　他们终于来到了那两扇紧闭着的大门之前！<p>　　罗开伸了伸手，向门上推了推，门没有动，在感觉上，那两扇大门，像是金属的，手碰上去，有一种冰凉的感觉。<p>　　门上，有着许多半圆形的凸起，这些半球状的凸起，可能是一种装饰，也使得那两扇大门，看来更是庄严和神秘。这时，闪动的光芒，自他们的身后投来，把他们两人的影子，投在门上，也在不断闪动着，看起来，他们自己的影子，恰像两个巨大的妖魔一样。<p>　　罗开感到紧靠着自己的燕艳，身子又在发着颤，他想不出用什么话去安慰她，只是示意她略微后退一步，然后，他双手握住了门上的半球形突出物，用力向两旁一分。<p>　　那两扇又高又大的金属门，看来至少有几百吨重，可是罗开用力一分之下，门就向两边慢慢滑了开去，罗开已准备有任何不可测的变化，门一向两边分开，他立时反手拥着燕艳，急速地向后退出了几步。<p>　　他一面后退，一面盯着前面。这时，在他眼前发生的事十分诡异，那两扇大门，像是有着十分精致的滑轮装置，罗开将之分开时，只不过分开了一道缝，可是在罗开向后面跃开时，门还在继续向两旁滑开去，十分缓慢，但是一直在分开，直到分开了约莫一公尺为止。<p>　　大门洞开，门内的情形，自然可以看得一清二楚了。<p>　　是的，他们立印看到了“巨龙”！<p>　　事实上，在大门渐渐向外滑开之际，他们已经看到了“巨龙”了！<p>　　罗开早知道有“巨龙”的存在，他从来也未曾见过，也无法想像“巨龙”是什么样子的，可是他一看到了门内的情景，就可以肯定，他看到的东西，就是“巨龙”！<p>　　巨龙原是一艘飞船<p>　　门内，是一个极大的空间，罗开绝难想像，这样大的一个空间，是如何形成的，他可以设想自己这时，在经过了那么多错综复杂的通道之后，已经深入地底，或者已经来到了王宫后面的高山的山腹之中，所以，看到了那么巨大宽涧的空间，使他感到错愕和震惊。<p>　　但是，真正吸引了他视线的，还是那大空间正中的那个东西！<p>　　在大空间的正中，是一个每一边至少超过二十公尺，高约有五公尺的大石台，大石台十分平整，绝非天然形成，可以看得出，是由大块大块的石块砌成的。<p>　　在石台上的那个东西，形体十分巨大，形状很难用一句话来形容，必须详细描述：它整体约有三十公尺高，看样子是直立着的。在最上面，是一个巨大的球形的“头部”，在“头部”，有四个直径至少有一公尺，闪耀着一种难以形容光彩的“眼睛”，这种光彩，是变幻不定的，在“头部”之上，是和鹿角类似的“角”。<p>　　接着，便是它圆柱形的“身子”，在“身子”上，全是一片一片闪亮的“鳞片”，每一片“鳞片”，大约是三十公分见方，一片接着一片，披满了全“身”。而且，在“身子”上，还有类似“爪子”一样的管子伸出来，为数有八个之多。<p>　　在“身子”的底部，是六瓣形的“尾”，那“尾部”支撑着整个巨大的身子，可以看得出，“尾部”是由许多长约一公尺，直径大约十公分的管子所组成的。<p>　　就是那么一个巨大的物体，耸立在石台上！<p>　　它的头部，它的触角，它身上的鳞片，它的尾部，它的整个形状，在远古时代的人的眼中，除了和“巨龙”联系起来之外，不可能再有别的想像，那的确是一条“巨龙”！<p>　　可是，当罗开一看到了它，肯定它就是传说中的“巨龙”之际，罗开却立即知道，那绝不是什么“巨龙”——不是一个有生命的怪物，而是一个极其精美的、宏大的制造品。<p>　　它的外型虽然奇特，但放在现代人面前，现代人一定不会将之和巨龙联系一起，而更多地会想到耸立在发射架上的火箭！<p>　　一点也不错，罗开第一眼的印象，已经可以肯定，那是一枚火箭，或者是一艘巨大的宇宙航行飞船，一般太空船。<p>　　这一点，十分出乎他的意料之外，尤其在看到了半人半马怪物敏诺斯的骸骨之后，在听了研究员的遗言之后，在听到燕艳叙述“巨龙”如何每隔十天，就要十个美女作为食物之后，在他的想像之中，巨龙，应该是有生命的，形体不可测的巨大的怪物，是有生命的活物。<p>　　可是，如今出现在眼前的，却是一艘宇宙飞船，至少，是一个巨大的机械制作品，而罗开更愿意相信，那是一艘设备十分精良先进的宇宙飞船。<p>　　那球形的部分，自然是驾驶舱，看来像“眼睛”的部分，无疑是驾驶舱中的观察窗。角状物，当然是天线或是发射、接受讯号的装置。身上的那些“鳞片”，无疑有着隔热防止袭击的作用——如今人类用来作太空穿梭飞行的太空梭机身之上，就有着类似的装置。<p>　　而尾部的那许多管子，除了用来发动飞船，操纵飞船的飞行之外，还会有什么用处？<p>　　罗开的思绪，在刹那之间，变得活跃无比，他感到自己原来以为“巨龙”是一个巨大的、会喷火的怪物的想法，实在大可笑了。也只有“巨龙”是一般巨大的太空船，才能解释在传说中的矛盾：传说中，“巨龙”战胜了“天神”，但是却又被米诺斯王禁锢了起来。如果“巨龙”能战胜“天神”，如何还会被毫无能力的人类禁锢？根本“巨龙”只是一艘太空船，当它停止运作时，它是不会动的，只要它停留着，那就像是遭到了禁锢一样！<p>　　可是罗开随即又觉得事情还有不可解之处，这艘巨大的大空船，是由什么人在操纵的呢？太空船所需要的“食物”，应该只是各种能源，绝不会是美丽的女人，这一切，又怎么解释呢？<p>　　他的思绪又开始杂乱了起来，太空船在四千年前建造的王宫的地下密道中出现，罗开倒并不感到什么意外，“天神”的宇宙航行船，会带来了众多的“礼物”，最后坠毁在爱琴海中，那一定是被眼前这艘“巨龙”击毁的了，可是“巨龙”的操纵者呢？<p>　　船上可能有异星人<p>　　是不是在经历了几千年之后，“巨龙”的操纵者，还在“巨龙”之中，这时，正通过观察窗，在凝视着他和燕艳？而需要美女作为食物的，就是操作“巨龙”的异星人？<p>　　一想到这一点，罗开不禁有不寒而栗之感。<p>　　也直到这时，燕艳才吁了一口气：“天！这……就是巨龙？看来……它是一条机械龙，不是真的龙！”<p>　　罗开向燕艳摆了摆手，示意她不要讲话，然后，他提高了声音：“不管是什么形体的星物，请和我联络，我，是一个没有恶意的地球人！”<p>　　罗开的声音，在那个巨大的空间之中，响起了轰然的回音，久久不绝。罗开一面等着回答，一面乘机打量一下那巨大的空间，他抬头看去，看到空间越向上越是狭窄，整个是一个圆锥形，在最上面，有许多凌乱的、巨大的石块堵塞着。看起来，如果移开了那些堵塞的石块，似乎可以直通出去，是一条通道。<p>　　罗开也直到这时，才汪意到，在巨大空间的地上，也有许多大大小小的石块，这更使罗开感到自己的推测是正确的——本来，这个空间是有着出口的，由于许多石块落下来，（燕艳叙述之中的大变故？）整座山都崩塌了，先是许多石块落了下来，终于，石块把整个出口全都堵住了。<p>　　如果这样的设想接近事实，罗开甚至可以推测出当时发生的一些事的经过：在以地球为战场的星际战争之中，“巨龙”战胜了“天神”之后，一定是基于某种原因，需要暂时的修整——或许是在剧烈的战斗中它也受了损伤，或许是战胜者想在地球上开拓一些什么——所以，“巨龙”便停泊在山腰中的一个巨大的空间之中，这个大空间，有可能是天然的，也有可能是先进的科技开发出来的。<p>　　当时的地球人，由于实在太落后，所以根本不知道发生了什么事，做为统治者的米诺斯王，为了愚弄人民，扬言说“巨龙”遭到了他的禁锢，但是“巨龙”的操纵者，却是神通广大的外星人，他们在王宫中的地位，一定远在米诺斯王之上，所以，米诺斯王才把“巨龙”的存在，当作是最高的机密，记述了下来，放在青铜瓶之中。<p>　　接下来，自然是燕艳亲身经历过的那场“大变故”了，那可能是另一场剧烈的星际战争，参战的双方，其中有一方可能是“巨龙”，另一方难以推测，战争的结果，是整座山头和王宫的湮没，然后，便是漫长的、静止的岁月的来临！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_22'>巨龙 第22章 那是一艘飞船吗?</b><p>");

document.write ('　　在漫长的岁月之中，“巨龙”一直在它的基地之上。巨龙的操纵者呢？是不是在战争中失败死亡了？还是那是一场两败俱伤的战争？<p>　　可以肯定的是，米诺斯王和他的势力，在这场战争中，作了殉葬，地球上的爱琴文化，从此销声匿迹。只有一个例外，就是燕艳，她不知道由于什么原因，在动乱之中，不知被什么力量所推动，突破了时间的限制，一下子来到了四千年之后。<p>　　如果不是有这个意外，那么，整件事的真相，永远不会给人知道，一切曾经实实在在发生过的事，都会被当作古老的神话和传说，一直流传下去，不会有人相信过那些事会真正发生过。<p>　　当罗开喊叫的回声，渐渐静下来之际，罗开已经迅速地对整件事有了一个概念。<p>　　而且，他也可以确定：巨龙的操纵者，已经不再存在了，已经在那场战争中消失了！<p>　　一想到这一点，罗开长长地吁了一口气，他没有时间详细地对燕艳解释他推测到的一切，他只是以充满信心的笑容，使燕艳觉得，眼前的一切，虽然奇诡，但是不必害怕，一切不足为虑。<p>　　燕艳是搭乘过宇宙航行飞船的，那是“天神”的飞船在经过她们的星球时，把她带到地球上来的，罗开心情轻松，指着“巨龙”：“你看，这和‘天神’的飞船，形状上是不是相似？”<p>　　燕艳摇着头：“这……也是一艘飞船？不像，一点也不像，天神的飞船是圆的，又扁又圆……这……看起来，倒真像是一条巨龙。”<p>　　罗开携着她的手向前走去，又一起攀上了石台：“我相信巨龙的主人早已不存在了，我们可以进去看看，在四千年前的迷宫暗道之中，参观人类至今还不敢梦想的宇宙飞船，这是什么样的经历？”<p>　　燕艳也被罗开轻松的心情所感染，可是她仍然不免有多少担心：“研究员的话——”<p>　　罗开想了一想：“我们先设法进它的内部，再考虑会有什么样的变化。”<p>　　燕艳蹙着肩，罗开在她的肩心亲了一下：“如果它还能飞行，而我们又懂得如何操作的话，我想它可以带你回去——而且——”<p>　　罗开讲到这里，没有再讲下去。<p>　　他想到的是，燕艳的星球，比地球还落后，如果燕艳能和“巨龙”一起回到她的星球，那她毫无疑问可以成为她星球上的女皇，彻底改变那小星球由半人半马怪物做主宰的局面！<p>　　但那毕竟只是想像中的事，所以他想了一想，并没有讲出来。<p>　　他开始绕着“巨龙”的尾部走动，仔细看着，当他转到另一边时，就发现有四片“鳞片”微微张开着，像是一扇虚掩着的门。<p>　　罗开认定了那是一艘巨大的宇宙飞船，自然也认定一定有可以进入飞船的门口，所以当他发现了那像是一扇虚掩着的门时，他毫不犹豫，伸手一拨，将那四片“鳞片”拨了开来。<p>　　那果然是一道门，但是当门被打开之后，却并没再现出可以进入飞船内部的通道，他看到的是，门内是许多仪表和按钮，数量之多，看得人眼花撩乱。<p>　　巨龙头部射出光芒<p>　　罗开愣了一愣，仔细看去，他有能力驾驶一艘太空船，事实上，就在不久之前，他就曾驾着太空船在太空之中遨游。<p>　　照他的能力而言，再复杂的仪表，也难不倒他的，可是这时，他面对着那上面的仪表，四幅小型的萤光屏，以及上面的掣扭，却完全摸不着头脑。<p>　　他自然知道，每一个掣钮，都有它独特的作用，可是如果按动了那些掣扭，会发生什么事呢？虽然每一个掣，都有着不同的颜色，可是罗开也无法知道那些颜色代表了什么。<p>　　在地球人制造的仪器上，如果有红色的掣钮，那一定是代表危险和紧急，可是这根本是另一个星球的制品，在颜色上的关念，自然和地球人的观念，大不相同。<p>　　罗开绝不是一个没有决断力的人，可是这时候，他实在不知道如何才好，他在那仪表板前，站了足有十分撞之久，好几次伸出了手去，想去试按其中的一个掣妞，但是指尖未曾碰上去，便又缩回了手来。<p>　　燕艳紧靠着他，罗开可以感到她的气息在渐渐急促，罗开回头，向她望了一下，燕艳低声问：“这……我们应该怎么办？”<p>　　罗开苦笑了一下；“我也不知道——”<p>　　他一面说。一面抬头向上看了看，这时，他正贴着“巨龙”站着，所以仰头向上看去，竟发觉得“巨龙”的高不可攀，那使他在心理上，感到自己的渺小。<p>　　他指着那些掣钮：“这里，每一个按钮，都有它的作用，我可以设想。研究员曾按动过其中的一个或数个——”<p>　　燕艳震动了一下：“这就是造成她死亡的原因？”<p>　　罗开深深地吸了一口气：“也许——”<p>　　他在说了那两个字之后，陡然下了决心：“你尽量离远些，我来试试。”<p>　　燕艳犹豫了一下，看来已经要照罗开的话去做了，但是她却没有走开，反倒用双臂环住了罗开，咬着下唇，摇了摇头。<p>　　罗开想不到她会这样，用疑惑的眼光望着她，燕艳叹了一声，低声道：“鹰，近十年来，我完全过着地球人的生活，也接受了不少地球人的观念。我知道，地球人的观念是，在这样可能发生危险的情形之下，我不应该单独离去，应该和你在一起！”<p>　　燕艳一口气说下来，罗开的心情，不由自主变得激动起来。他立时想到，以“时间大神”的凶恶，尚且发现地球人自有优点，地球人有自己的意志，现在看来，地球人的优点，还不止一点！<p>　　将来，地球上的人类，若是能够在剧烈的宇宙生物的竞争之中生存，自然要依靠人性中的种种优点了！<p>　　罗开情不自禁，在燕艳的唇上亲了一下，由衷地道：“对，你很有资格做一个地球人了，情义，这是地球人的感情之一。”<p>　　他左臂环绕着燕艳的纤腰，右手向前伸去：“反正我们不知道那些掣钮有什么作用，就随便按一个试试？”<p>　　燕艳的双眼之中，有恐惧的神色掠过，可是显然她的心中，以罗开的决定为决定，所以，她几乎毫无犹豫地点了点头。<p>　　罗开的心情，其实也极其紧张，甚至紧张得他故意“哈哈”一笑，就在笑声中，他手指已经伸了出去，按下了其中一个浅蓝色的掣扭。<p>　　掣钮才一按下，陡然之间，在他们的头顶上，传来了一下巨响，那一下巨大的声响，使得他们不由自主后退了一步。<p>　　那种轰隆的巨响在持续着，罗开抬头看去，看到“巨龙”的那个巨大的球形“头部”，罗开认为是驾驶舱的部分，正在缓绥转动着，而那些本来就色彩变幻的“眼睛”，也有闪亮的光芒射出来。<p>　　那巨大的空间之中，本来是相当黑暗的，光芒只自门外的油灯所发出了映进来。而这时，由于幻彩一样的光芒，陡然加强，整个空间之中，充满了闪动的、难以形容的光彩，再加上震耳欲聋的轰隆巨响，刹那之间，使得他们如同置身于另外一个世界一样。<p>　　罗开紧张地盯着那缓缓转动的巨大的球形部份，不但屏住了呼吸，连心脏几乎也停止了跳动，因为接下来会发生一些什么事，是全然无法测知的，他也感到，做为一个血肉之躯的人，不论能力再强，可是在这样巨大的机械装置之前，还是渺小得几乎等于零。<p>　　最刺激的一次经历<p>　　那巨大的球形部份，先是顺时针方向转了一圈，接着，又反时钟方向转一圈，然后，突然之间静了下来，回复了原状。<p>　　一直到那种巨大的声响引起的回音，全都静了下来，罗开和燕艳，才长长地吁了一口气，互望着。刚才，在实际上虽然没有任何的凶险，可是在心理上所受的威胁，实在是无与伦比的。<p>　　刚才的情形，可以说是“巨龙”忽然怒吼了起来，谁知道它在“怒吼”之后，又会有什么行动？<p>　　过了好一会，罗开才道：“这……是一艘飞船？”<p>　　他的心中，已经开始有了怀疑，因为一艘飞船，驾驶舱发出巨响的转动，是全然没有意义的。<p>　　和刚才当它的“头部”转动，“眼睛”发出幻彩夺目的光彩之际，它看来着实像是一头硕大无朋的怪物，一头巨龙！<p>　　燕艳当然无法回答这个问题，罗开深深地吸了一口气，把燕艳搂得更紧，然后，又顺手按下了许多掣钮之中一个黄色的掣。<p>　　当他伸手出去的时候，他想：以后，如果有入对他说世上有什么最惊险刺激的行动，他一定都会感到麻木，因为实在不会有什么行动比现在更刺激了！<p>　　那黄色的掣钮一被按下，整个“巨龙”的身子，陡然震动了一下，震动的力量并不大，可是几乎令得他们两人退跌下石台去，紧接着，“巨龙”身上，一处类似“足部”的突出物，突然伸长，有好几股强劲之极的、细如手指的黄色光芒，雷射而出，一闪即灭，随即恢复了平静。<p>　　由于一切发生得实在太快，罗开还未会想及那是怎么一回事！一切已经结束了，接下来的，是一阵“簌簌”的声响，经久不绝，那种声响，自山洞的一边传来，听来十分诡异。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_23'>巨龙 第23章 “巨龙”的主人</b><p>");

document.write ('　　罗开在惊惶之中，循声看去，只见刚才在那电射而出、一闪就灭的光线射出去的所在，岩石的洞壁上，出现了五个拳头大小的洞，已化成粉末的石屑，正从那五个孔洞之中滑落下来，“簌簌”的声响，就是石粉滑落时所发出来的。<p>　　从滑落下来的石粉数量看来，那五个孔洞，简直是深不可测。<p>　　下一会，滑下来的石屑，已在地上堆起了相当高的一堆，方才停止。<p>　　罗开长长地吁了一口气。毫无疑问，那倏来倏去的光线，是一种武器，一种极厉害的武器！那是什么武器？看来和雷射激光类似，但只怕那就是几十年来，人类幻想要发明的“死光”——一道光线射过去，所遇到的一切物质，全都消灭！<p>　　在科学理论上来说，笔直射出去的激光光速，是可以到达无限远的射程的，刚才出现的那股光线，是不是也有这样的威力呢？<p>　　罗开的心中，真的感到了一股莫名的震撼，眼前的“巨龙”，具有这样惊人的威力——谁知道它还有什么样更厉害的威力在——这简直是可以毁灭整个世界的武器！<p>　　而如今世界局势是如此不安，不论是西方或东方，或是所谓第三势力，都用尽方法在扩张武力，这“巨龙”不论落在何人之手，对地球人类来说，都是极其巨大的灾祸！<p>　　罗开呆立了半晌，再也没有勇气去按第三颗按钮，这时，他已开始推测到，海伦多蒂研究员，一定曾到过这里，一定也曾按过这众多按钮中的一个，而她的运气不如自己，不知道按中了那一个足以致命的按钮！<p>　　而照如今的情形看来，“巨龙”真是一艘太空船？还是一个巨大无匹的“机械人”，一个具有无比杀伤力的“机械人”？<p>　　但不论它是什么，它总要有人操纵的，操纵它的人在什么地方？<p>　　罗开的思绪极紊乱，燕艳更是出不了声，只是睁大了美丽的大眼睛望着他。<p>　　罗开实在希望能有一个人，好好地和他商量一下。他，亚洲之鹰，本来是一向独来独住惯了的，可是这时，他却希望能有人和他商量一下。本来，白奇伟是最佳人选，可是偏偏白奇伟一进了暗道，就不知所踪了。<p>　　罗开在决定不了应该怎么办之际，他只好先将那四片“鳞片”掩上，后退了几步，来到了石台的边缘，再仔细打量着“巨龙”。<p>　　“巨龙”挺立在那里，庞大而庄严，看来是完全静止的，但是它却藏有巨大无匹的破坏力量，只不过它如今静止不动而已。<p>　　过了好一会，罗开才向它指了一指，像是在自言自语：“现在，看起来……它并没有危险，我想攀上去看看，它是一个机械制品，不会要美女作食物，里面可能有着操纵它的……人在。”<p>　　球体内发现异星人<p>　　燕艳吞了一口口水，声音有点苦涩：“这条巨龙，看来……还是让它永远……禁锢在这里的好！”<p>　　罗开苦笑了一下，这正是他的想法。“巨龙”如果出现，不论落在谁的手中，都只能是灾祸，不会给人类带来什么幸福。<p>　　他示意燕艳下了石台，他自己开始利用“巨龙”身上的那一片一片巨大的金属片的接衔处，开始向上攀去。这对普通人来说，自然不是容易的事，但是对罗开而言，却又轻而易举。<p>　　他一直向上攀着，等来到了一个突出的“足部”附近时，他发现那一部分的结构，相当复维，其中有几个管道，明显地是可以发射什么武器的，现在空无一物，可能武器已经在几千年之前和“天神”的战争之中发射了出去。<p>　　他停留了并没有多久，继续向上攀，当他偶然一转动之际，他的视线恰好和山洞的洞壁上，刚才被那几股光线射出的洞孔平行，一瞥之下，他竟然看到了有光线自洞穴中隐约透了过来。<p>　　罗开不禁吸了一口气，他们是凌晨时分进来的，算起时间来，现在应该天亮了。难道在洞穴中现出来的是日光？如果是的话，那就是说，刚才光线一射之下，竟已把整个山腹射穿了？不然，日光何以能透得进来？总共不到十分之一秒时间，那种光线的威力，竟然如此之甚！<p>　　罗开苦笑了一下，他自己本身不是一个野心家，不然，眼前的发现，比全世界任何财富加起来，还要有价值。<p>　　他停了没有多久，继续向上攀着，贴近着“巨龙”的身子，才发现龙身上的各种用途不明的装置极多，罗开明知自己不可能明白它们的用途，所以也不花时间去研究它们的作用。<p>　　他继绩向上攀着，终于，来到了那巨大的球部的底下。他转动向下看去，看到燕艳正在下面，仰着头望着他。<p>　　这时，他和燕艳之间的距离已相当远，看不清她脸上的神情，但是却仍然可以感到，燕艳明艳的眼神之中，充满了对他的关切。<p>　　罗开在这时候，忽然想到，燕艳是可以做为一个地球人生活下去的，她可以接受地球人的观念，做为一个地球人，在地球生活。<p>　　罗开甚至也想到，做为一个女伴，燕艳似乎比黛娜和卡娅适合。他就不敢想像，如果被黛娜和卡娅发现了“巨龙”，她们会有什么样的反应，这两个美丽的女性，一个是北大西洋公约组织的高级情报官，而另一个，是苏联国家安全局的上校！<p>　　罗开心中苦笑了一下，在那球状体的底部，有着许多交叉的钢枝，罗开就攀着这些钢枝，慢慢地自球体的底部，移到了球体的旁边。当他到达那闪出异彩的“眼睛”前，他发现直径超过一公尺的“眼睛”的中心，有着一个透明的小圆孔。<p>　　罗开心情十分紧张，他用电筒光略照射了一下，就发现从那个小圆孔之中，可以透视球体的内部。<p>　　他先设法用左手抓住了一处可以承受他体重的所在，然后，着亮了电筒，向那个透明的小圆孔中照去，电筒发出的光芒，直射了进去，罗开在刹那之间，整个人都宥僵硬的感觉！<p>　　他看到球体的内部，全是复杂无比的各种仪表装置，有一个巨大的萤光屏，在萤光屏前，是一列式样相当奇特的椅子，在那些椅子上，却有人坐着，一共是七个人，有的面对着萤光屏，罗开只看到他们的背部，可是有两个，却面对着一组仪器，这两个人，也恰好面对着罗开，电筒的光柱，就照在其中一个人的脸上。<p>　　那人的脸容，倒也不算得十分怪异，至少不比罗开曾经遇到过的外星人怪异，看起来，有七八分类似地球人，只不过身形比较高大，双眼大而凸出，在光柱的照耀下，可以肯定，他们的双眼是复眼，被光柱一照，会现出奇异的幻彩来。<p>　　他们的肤色，是一种相当深的深红色，他们身上的衣服，十分简单，也是同样的深红色。<p>　　罗开绝未料到，在一照之下，竟会看到了形体还如此完整的外星人，心头自然难免震动，但是他随即就肯定，这些在球状体之中的外星人，都已经丧失了生命！<p>　　看来，他们都像是坐在他们的岗位上，可是一经罗开移动光柱，甚至直射着他们，他们一点反应也没有，如同塑像一样，如果他们是有生命的，绝不会有这种情形出现。<p>　　燕艳返乡希望难成<p>　　罗开定了定神，沿着球体转了一周，试图找到一个可以进去的入口处，可是却找不到，整个“巨龙”，似乎根本没有可以进入内部的入口处。<p>　　而在四面的每一个“眼睛”处，都有透明的小孔，这使罗开能十分全面地观察球体内部的情形。那种形状奇特的外星人，一共有十个之多（这和每次需要十个美女的数字，倒是吻合的）。<p>　　可是罗开仍然难以设想，至少有两百个和燕艳一样的美女，难道全都成了这种外星人的食物？<p>　　罗开在围绕了那球状体一周之后，开始慢慢向下落，当他终于又落到了石台上时，燕艳紧紧拥着他，身子发着颤：“你在上面……我好害怕！”<p>　　罗开吸了一口气，轻拍着她的背部：“上面，有十个人……我想他们是‘巨龙’的主人，不过，看来他们已经没有了生命！”<p>　　燕艳定了定神：‘他们……就是把我的同类当成食物的？”<p>　　罗开迟疑了一下：“不能肯定——”他再想了一想：“我看，就算我们能进入它的内部，也无法操纵对地球人来说如此先进的装备，看来，你不能利用它‘回去’了。”<p>　　燕艳垂下眼：“刚才我在想……如果叫我一个人‘回去’，我……不知怎么过以后的日子！”<p>　　当她在这样说的时候，任何人都可以听得出她是由衷发自内心的话，罗开将她拥得更紧一点：“留下来，和我在一起。我虽然不能把你照顾得很好，也或许一年之中，见不了几天面，但是我一定尽我力量……照顾你！”<p>　　燕艳微仰着头，直视着罗开，声音甜腻无比：“鹰，这……就是地球人所说的……爱情？”<p>　　罗开心头震动了一下，爱情，这对于普通人来说，几乎是人生历程中必然有的经历，但是对于他，亚洲之鹰罗开这样过着冒险生活的人来说，却又是不可接触的奢望。<p>　　他一时之间，不知如何向燕艳解释好，但燕艳却已十分满足地把整个头埋进了罗开的胸膛之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_24'>巨龙 第24章 自“巨龙”中出来的人</b><p>");

document.write ('　　罗开轻抚着燕艳的秀发，两个人好一会不出声，罗开自然也不再作进一步的解释。他对燕艳有爱情吗？他自己知道没有，燕艳的柔顺和美丽，使他十分喜欢，也能带给他极度的欢愉，但是爱情，那完全是另外一回事。<p>　　他们相拥了很久，在那一段时间中，罗开已经有了决定：离开这里，米诺斯迷宫的探险，到此为止！他要和燕艳相约，再也不对任何人提起发现“巨龙”的事。就让“巨龙”永远禁锢在这里，看来，不会有什么人会发现它，就让它只是神话中的存在！<p>　　因为，“巨龙”如果出现，对整个人类，只是有弊而无利的事！<p>　　既有了决定，罗开自然镇定得多，他在燕艳的耳际低语：“我们该离去了！”<p>　　燕艳向着硕大无朋的“巨龙”凝视了半晌，默默地点了点头。<p>　　罗开在那一霎间，心中所想的是：在这里发生的一切，是不是要告诉白奇伟呢？<p>　　这实在是相当难以决定的事，他和白奇伟坦诚相交，当然应该把自己所发现的一切全告诉他。<p>　　可是，罗开又不能不想到，如果白奇伟知悉了一切之后，是不是也肯就此让“巨龙”留在这里，让它一直存在于神话传说之中？<p>　　如果白奇伟不肯这样，那么，又不知道要引起多少纷争了。<p>　　罗开正在想着，那时，他已经背对着“巨龙”，准备走出去了，突然之间，他听到背后传来了“啪”的一下声响。罗开的反应极快，立时转过身去，看到“巨龙”的尾部，伸出了一个圆筒来，那圆筒才一伸出来，又是“啪”地一声响，一个人自那斜伸出的圆筒之中疾滑了下来，直挺挺地站在地上。<p>　　这一下变化，当真是突兀到了极点，罗开的应变能力再高，也不禁呆住了，不知如何才好。自然，那也只是极短时间的事，随着燕艳发出了一声惊呼，他已迅速地定过神来，拉着燕艳，急速地向后退出了几步。<p>　　那个人自圆筒中滑下来之后，一直站着，只是动作相当呆滞地缓缓转动着他的头部。那人的形状，正是罗开刚才在那球形的驾驶舱中看到过的人一样，暗红色的眼睛，看来仍是一点生气也没有，可是他却站着，而且在转动着头部，这情景，真是诡异至于极点！<p>　　虽然那人的动作十分呆滞，可是罗开也是觉得自己心头狂跳，他勉力镇定，把燕艳轻推到了自己的身后，这时，那人的头部也已停止了转动，对着罗开直视，罗开也凝视着他。<p>　　在那一霎间，几乎连四周围的空气，都凝结了一样，双方僵持着，时间其实并不久，但是在罗开的感觉上，却像是过了不知多久一样。终于打破了极度沉寂的，是那个自“巨龙”之中滑出来的人，在他的喉际，发出了一阵“咕咕”声。<p>　　操纵者竟是机械人<p>　　那一阵“咕咕”声，显然是没有意义的，而在那阵“咕咕”声之后，他的眼睛之中，有几下暗红色光芒闪动，接着，他居然十分缓慢，声音也十分低地讲了一句话。<p>　　罗开可以肯定，他是讲了一句话，可是这句话罗开却完全没有法子听得懂。<p>　　罗开摇了摇头，做了一个听不懂的手势，那人的身子摇晃着，竟然向罗开走了过来，而且，又重复了那句话。罗开不禁大是骇然，正要再后退时，在他身后的燕艳低声道：“他说，他需要光，光！”<p>　　一听得燕艳这样讲，罗开的心中，陡然一愣。那人讲的话，他完全不懂，而燕艳却听得懂，那自然是由于那人所说的，是四千年前的语言之故。<p>　　任何人语言能力再强，也无法懂得四千年之前的古语的，但燕艳却可以听得懂，因为她正是从那个年代来的！<p>　　罗开不由自主喘着气：“光，他需要光！这是什么意思，你能和他通话？”<p>　　燕艳道：“我不知道，他只说他要光……光……。”<p>　　那人向前走来的速度虽然慢，但是这几句话工夫，他也已经接近了不少，而且，一面向前走着，一面迟缓地扬起手，向罗开的右手指来，罗开向自己的右手一看，他右手握着强力的电筒。<p>　　刹那之间，罗开明白了！<p>　　他刚才在那球体之外，曾由透明的小孔之中，用强力的电筒向内照射，电筒的光芒，曾直射其中一个人的脸部相当久，自然极有可能，那怪异的外星人，本来已完全丧失了活动能力（死了），但由于光线的照射和刺激，使他又有了活动能力，使他离开了“巨龙”，来向他求取更多的光源。<p>　　在那一霎间，罗开当真难以决断之极：他是应该供给那人光源呢，还是拒绝？照眼前的情形看，那外星人的活动能力并不是很强，如果给他以足够的光源，使他活动能力加强，那会有什么样的后果？<p>　　罗开首先想到的是，他就有足够的能力，操纵“巨龙”，这将是极其巨大的灾祸！<p>　　一想到这里，罗开立时疾声道：“不！”<p>　　随着他的呼叫，燕艳也叫了一声，显然是在翻译罗开的那个“不”字。<p>　　那人震动了一下，陡然发出了一连串没有意义的声音，脚步陡然加快，向着罗开直衡了过来。这又是极其突兀的变化，但是罗开对于应付各种各样的袭击，有着极其丰富的经验，那人才一冲到了他的身前，他连想都不用想，一伸手，已抓住了那人的手臂，同时一扭身，手臂扬起，已经用一下灵巧的手法，将那人直摔了出去。<p>　　当他摔出那个人之际，他只觉得那人的身子相当轻，远比他这样高大的体型来得轻。接着，便是那人被摔得直向“巨龙”下面的石台撞了过去，重重撞在石台之上。<p>　　而再接下来发生的事，更令得罗开和燕艳两人目定口呆！<p>　　只见那人一撞上了石台，发出了一阵十分怪异的声响，竟然整个人都散了开来！<p>　　先是他的头部脱离了身子，爆出了一阵细微的火花，接着是他的一条腿也断落了下来，还和身子连着，连络的部分，是许多很细的线状物。然后，他落了下来，两条手臂也断裂了开来。<p>　　在一连串的爆音和火花闪耀之后，一切又都恢复了寂静，燕艳陡然叫了起来：“机械人！一个机械人！”<p>　　当然那是一个机械人，这是毫无疑问的事，一个生命，绝不会这样散裂开来的，那是一个机械人！<p>　　罗开屏住了气息，走近去观察了一下，那“人”体内的许多装置他不是十分看得明白，但那毫无疑问，是一具十分先进科技制造出来的机械人！<p>　　罗开抬头向上看去，他曾看到过一共十个这样的“人”，它们，全是机械人？罗开曾设想过，整个“巨龙”，就是硕大无朋的机械人，而“巨龙”又是受着机械人操纵的。制造“巨龙”和机械人的那些外星人，自己根本未曾露过面，就凭他们制造出来的东西，航行宇宙，而且，击败了另一类外星人“天神”。<p>　　重现天神毁灭情状<p>　　宇宙间的秘奥，本来就深邃得不是地球人所能了解的，现在，罗开也不禁感到了一阵又一阵的迷惘。<p>　　不过，他却也镇定了许多，既然在“巨龙”之中的全是机械人，而且，全是丧失了活动能力的机械人，那也没有什么可怕的了。<p>　　那机械人既然从圆筒中滑出来，自然也可以自圆筒中进入“巨龙”的内部，罗开深深地吸了一口气，来到了圆筒下，向上望去，同时向燕艳说明了他的意思。燕艳咬着下唇，点了点头。罗开道：“如果它们还会说话，我听不懂，需要你的翻译！”<p>　　燕艳又点着头，于是，罗开在前，先钻进了那圆筒之中，燕艳抓住了他的足踝，两人才一进入圆筒，圆筒便向上缩了上去，等到他们爬出圆筒时，发现置身在一个极小的空间之中，而那小空间，正在向上升去，不一会，小空间的一扇门打开，他们一步跨出，已经来到了“巨龙”的那个巨大的球形头部。<p>　　罗开一看眼前的情形，就知道自己的判断不错，突然离开了“巨龙”的那个，正是刚才被他用电筒照射得最久的那个。他也更肯定，如果这些机械人的“眼睛”，吸收了光源之后，它们都有活动的能力。活动能力的强弱，视接受光源的多寡而定。<p>　　罗开假定这是“巨龙”的主要控制室，四周围的一切装置，罗开一点也不知如何操纵，他先到了那幅巨大的萤光屏之前，看到在萤光屏之前的一个机械人，右手正按在一个相当大的方形红色掣钮之上。他犹疑了一下，用力按了下去。<p>　　那掣钮才一按下，巨大的萤光屏上有亮光一闪，接着，便是许多杂乱无章的线条，那只不过是极短的时间，然后，萤幕之上，出现了一艘巨大的、圆形的飞船，四周围全是橙黄色的光芒迸射着，看起来正在作高速的飞行。<p>　　燕艳一看到那飞船，就叫了起来：“天神的飞船！”<p>　　她一句话才出口，就看到有两股十分粗大的黄色光芒，如同闪电一样，击中了飞船，飞船剧烈震荡着，由飞行而变得下坠，萤幕上的情景一变，显然是当时的摄影器，追踪着下坠的飞船。罗开在那一霎间，也不禁“啊”地一声，因为在萤幕上，他清楚地看到，飞船是向着一片海洋跌下去，那海洋附近的地形，希腊的海岸，那几个大岛屿，都可以十分清楚地辨认出来，那一片海洋，是爱琴海！<p>　　这是当年宇宙战争的实录！<p>　　飞船下坠的速度极快，一下子就跌进了海中，镜头移近，海中冒起了无数又粗又高的水柱，整个海面，闪起橙色的幻影，海水像是整个沸腾了一样。前后不到几分钟，萤幕又恢复了常态。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='05_25'>巨龙 第25章 罗开遇到的大难题</b><p>");

document.write ('　　罗开吁了一口气，燕艳紧捏着他的手：“就是这样，当时我们看到的情形，就是这个样子！”<p>　　罗开喃喃地道：“天神战败的情形，这里可能还记录着别的事——”<p>　　他一面说，一面又伸手在那方形掣钮上按了一下，萤幕在一阵闪动之后，燕艳首先惊呼了起来，在萤幕上，现出了十个和她几乎一样的金发美女，雪白的肌肤，在近乎赤裸的形式奇特的衣服掩遮之下，粉光致致，令她们看来，更加动人。<p>　　那十个美女，正列队进入一个扁圆形的容器，指挥她们走进去的，就是那种肤色暗红色的机械人，而且，可以肯定，地点就在他们此际所在的地方，因为“巨龙”正耸立在石台之上。<p>　　那十个美女在进入那个扁圆形的小飞船之后，小飞船的底部，立时冒出灼亮的火来，笔直升空而去，正如罗开所料，这个火山洞的顶部，是可以直通出去的，小飞船就从顶部直飞而出，速度快绝，转眼之间，就只剩下一个小亮点了。<p>　　燕艳的声音发着颤：“她们……她们是我的同类，她们……被运到那里去了？”<p>　　罗开吸了一口气：“看来，是巨龙真正的主人，命令机械人把她们送走的，十个人一批送走的，并不是如武士所说的把她们当作了食物！”<p>　　燕艳的声音一片惘然：“送到什么地方去了？”<p>　　罗开转过身来，凝视着燕艳，神情有点苦涩：“或许是由于你们的外型太美丽了，只怕又被当作礼物送了出去，更或许是到了“巨龙”主人所居住的星球，那不知是在浩渺宇宙的哪一个角落了！”<p>　　燕艳默然不语，眉宇之间，有一种难以言喻的哀切。<p>　　罗开叹了一声：“看来，你是在地球上，硕果仅存的唯一的……”<p>　　燕艳也幽幽地长叹了一下，罗开知道她的心情不会好过，她是一个离开家乡那么远的流浪儿，而且是孤零零地一个人流落异星！<p>　　他忙道：“或许，那场大变故，也有纪录！”<p>　　他再度按下那个掣钮，这一次，萤幕上出现的，是无数光团，那些光团，有着灿烂无比的灼亮的光彩，把地球的蔚蓝色的天空，也映成了亮白色。大群光团看来是在天上，而在光团的下面，是黄色的另一种光团，在向上冲击着，双方明显地是在对敌，但自下而上冲击的光团，未曾碰到亮白色的光团，就爆散了开来，洒下漫天的黄色的雨花。<p>　　心愿难成燕艳落泪<p>　　燕艳喘着气：“我……曾见过这种情景，我曾见过……这就是大变故之时的情景。”<p>　　罗开道：“不知又有什么星体的飞船来进攻，‘巨龙’也遭到了挫败！”<p>　　萤幕上陡然黑了下来，什么也没有了。罗开又连续按了几下，再出现的情景，却全是重复的。罗开摊了摊手：“大约，‘巨龙’遭到了挫败，难以离开，或是那些机械人的能源用尽了，无法再使‘巨龙’离开……总之，四千年前，在地球上空爆发的星际战争，到这场大变故之后，就告一段落了！”<p>　　燕艳吸了一口气，她的气息突然变得十分急促，以致她饱满的胸脯，急速的起伏着，她指着那九个机械人：“可是……它们并未曾失效，只要有强烈的光源，它们便可以恢复活动！”<p>　　罗开也早已想到了这一点，这时，燕艳一说了他也为之怦然心动。<p>　　但是他却立时有了决定，他用十分诚恳的声音道：“宝贝，要它们恢复能力做什么？”<p>　　燕艳口唇掀动了几下，没有发出声音来，罗开轻轻抱了她一下：“宝贝，接受事实吧，你不能回去了，就在地球上生活，有什么不好？”<p>　　燕艳闭上了眼睛一会，自她长长的睫毛之中，流出了两颗晶莹的泪珠来，然后，她睁大眼，任由泪珠落下来：“我还有选择的余地么？”<p>　　罗开看了这种情形，心中十分不忍，但是他还是硬着心肠，摇了摇头。燕艳长叹了一声，紧靠着罗开，好一会，她才道：“离开这里吧！”<p>　　罗开沉声道：“离开这里之后，忘掉这里的一切，不对任何人提起，连白先生也不提，这是我们两人之间的秘密，只有我们两个人知道！”<p>　　燕艳紧咬着下唇，顺从地点着头。<p>　　他们互相紧搂着，又从那狭小的升降机落下去，自圆筒中滑了下来，下了石台，出了那两扇门，当罗开把两扇门拉得合上去之际，燕艳对着渐渐合拢的门，神情十分异样。罗开却并没有十分在意，他一心只以为燕艳，她那星球上美丽的女人，都是十分柔顺的，一直被作为牺牲物来对待的，不会有什么特别的主意。在这时，罗开忽略了一点：燕艳已经在近代的地球上生活了十年！<p>　　（至于这一点轻微的疏忽，结果导致发生了什么事，那是另外一个故事了。）<p>　　罗开这时未曾十分注意燕艳的另一个原因，是他想到了那九个机械人虽然失去了动力，但是“巨龙”不可思议的威力却还在，只是没有人去发动它而已。那么多的按钮，在尾部的和在控制室的，每一个都有不同的作用，他当然没有勇气一个一个去试，但是却可以肯定，地球上再也不会有比“巨龙”更具威力的武器了！<p>　　他隐隐感到那是一个极大的祸胎，但是他却又无法消灭这个祸胎，只好希望永远没有人能通过迷宫的暗道而发现它的存在！<p>　　他和燕艳，循着暗道退出去，等到来到了快要出口处时，才听得一阵脚步声传了过来，循声看去，可以看到电筒光芒的闪耀，罗开忙叫道：“奇伟！”<p>　　他的叫声，激起了回声，同时，也听到了白奇伟的回答：“你们在什么地方？”<p>　　罗开把电筒对着白奇伟声音传来的方向，不一会，就看到白奇伟神情十分沮丧地走了过来，一见面就问：“你们发现了什么？”<p>　　罗开并不是十分善于撒谎的人，尤其是在一个一见如故的好朋友面前说谎，那是十分尴尬的事，他反问道：“你呢？”<p>　　白奇伟悻然道：“什么也没有，暗道密得像蛛网一样，能够转得出来，已经算是幸事了！”<p>　　罗开这才乘机道：“我们也一样——看来，这里的暗道，一点意义都没有，也没有什么可供探索的了。”<p>　　白奇伟苦笑了一下，伸手拍了拍罗开的肩：“对你来说，你有空前的发现！”<p>　　罗开心中吃了一惊，表面上不动声色，白奇伟呵呵笑了起来：“四千年前来自外星的美女，这还不是空前重大的发现吗？”<p>　　罗开呼了一口气：“关于燕艳的来历，我想，最好代她保守秘密。”<p>　　白奇伟道：“这还用说吗？我想……我最多只告诉两个人！”<p>　　两人沉沦在欢乐中<p>　　罗开略皱了皱眉，他自然知道白奇伟所说的“两个人”是那两个人，这似乎是无可避免的了，所以他也没有再说什么。<p>　　他们又一起向前走，仍然从进来的那个暗门中走了出去，除了他们之外，没有人知道他们曾经有过什么经历，而罗开和燕艳的经历，连白奇伟也不知道。<p>　　海边的小屋中，罗开和燕艳相拥着，听着海边传来的涛声，他们拥得这样紧，海涛声是和他们的心跳声一起感觉得到的。<p>　　他们回到这小屋子来有多久，连他们自己也不记得了。罗开只记得在迷宫中的时间虽然长，可是他竟然不觉得饥饿，只是在紧张的情绪突然松弛下来之后，燕艳的美丽和柔情，使他陶醉。<p>　　他们一刻也没宥停留，就回到了小屋中，然后，几乎一直没有分开过，一直紧拥在一起，罗开只感到，和燕艳细腻滑柔的身体的接触，彷佛身子被绳子裹紧了一下，有一种难以形容的快感。<p>　　一直到过了很久很久，燕艳才低声道：“你总是要离开我的，是不是？”<p>　　罗开半撑起身子，望着燕艳起伏的胸脯，先把整个脸埋进去，呼吸着乳香，然后才道：“到那时候再说吧，现在……还没有发生，何必讨论？”<p>　　从那一刻起，他们之间，真的再也没有讨论过这个问题，他们沉沦在共处的欢乐之中，虽然只是海滩、小屋，和平淡得异乎寻常的生活，可是每一分每一秒，都是如此甜蜜，甜蜜得使他们都感到他们是浸在彻头彻尾的快乐之中。<p>　　在快乐中，是不知道时日的，那一天早上，罗开睁开眼来，阳光透过窗帘，射进了卧室，恰好照在床上，罗开看看自己身边还睡得很甜的燕艳，美丽得如同仙女一样的脸庞，他看了半晌，不禁叹了一声。<p>　　平静的和燕艳在一起的日子，当然快乐，相信地球上，百分之九十九点九九的男性，愿意就这样过一生！可是罗开，亚洲之鹰，却偏偏就是那百分之零点零一，他知道，自己是不可能一直这样生活下去的。<p>　　这样的生活，应该告一段落了，他已经作好了燕艳在克里特岛上舒适生活下去的安排，在一年之中，他也会尽量安排自己和她在一起，但是他决计无法长久地就在岛上生活下去。<p>　　可是，怎样开口对燕艳说要分别呢？<p>　　他，亚洲之鹰罗开，毕竟也碰到一个极大的难题了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_01'>蛇神 第01章 “非常物品交易会”</b><p>");

document.write ('　　罗开并不是这个被称为“非常物品交易会”的经常参加者。<p>　　听说过有一个交易会是叫作“非常物品交易会”的吗？当然没有。普通人是根本不知道有这样的一个“交易会”存在的。地球上，知道有这样的一个交易会存在的人，大概不超过一千个。<p>　　这一千个人的地位自然非比寻常，各国的高级情报人员，是一定包括在内的，不然，怎能知道非洲的利比亚，忽然多了一百枚空对空导弹，是经由什么途径买来的呢？<p>　　是的，军火是这个“交易会”经常性的交易物品之一。当然，只是“之一”，其余作为交易物品的包括“铀二三五”、“重水”等核武器必不可少的原料，或是极度机密的情报。也包括了供应大量的毒品，和世界各地大博物馆失窃的古董名画；甚至，有一次，有人出售一个国家——出卖者更负责在这个国家制造一场政变，好让买家顺利登场，掌握这个国家。<p>　　在“非常物品交易会”中所进行的一切交易，没有一桩是可以公开的，若是公开了，姑且不论在什么地方，都至少在法律上被判处无期徒刑。<p>　　但是，这个交易会一直存在着，进行着各种各样的买卖，各适其适。<p>　　“非常物品交易会”是由什么人在主持的呢？传说纷纭，有的说是阿拉伯集团，有的说是世界超级罪犯的大联合，有的说是华沙组织向西方渗透的捷径，有的则说是英美情报机构的密探，甚至有的传说，说那是由罗马教廷所主持的。<p>　　参加过三、四次的罗开，曾经调查过，也没有定论，反正交易会并不强迫人参加，要有需要，才自愿加入，这次加入之后，下次绝不光顾，也不会有什么人理你，至多是在下次交易会召开时，按你自己所填的地址，寄一份通知书给你而已。<p>　　如果有兴趣参加，在接到了通知书之后，按照通知书上的地址，寄上一张面额十万瑞士法郎的支票，在一些日子之后，就会收到一本“本次交易物品目录”和一张参加证。<p>　　十万瑞士法郎的支票，必须是指定的三家瑞士银行之一。这笔相当于接近五万美元的费用，只是购买那本目录和参加证之用。<p>　　对普通人来说，费用未免太大了一些，但是对于交易数额，动辄以一亿美金为单位的买卖双方来说，自然微不足道。<p>　　如果你有物品要出让，也可以把要出卖的物品，详细列单，按址寄出，如果出让的物品，真是属于“非常物品”，主持人自然会将之编入目录。<p>　　主持人并不直接参加交易，只是在交易会的举行期间，由买卖双方自行接洽，而交易如果成功，则由买卖双方，各按交易金额的百分之五，作为主持人的酬金。而主持人则提供绝对不受干扰的环境，并且保证买卖双方在交易会中达成的交易，得以切实执行。<p>　　总而言之，这个“非常物品交易会”，是一个极神秘的组织所支持，还有许多细节，在以后的故事发展之中，会一一补充。这时如果一开始就介绍得太详尽，会是一件相当沉闷的事。<p>　　罗开，亚洲之鹰不是交易会的常客，以往几次，只是好奇，也没有进行什么交易，可是这一次，他却是怀有目的去参加的。<p>　　两美女令罗开狼狈<p>　　事情要从那天浪子高达突然出现在他面前开始讲起。<p>　　罗开本来一直是独来独往的，但在他和浪子高达建立了一定的友谊之后，两人约定，双方互通行踪，以便在必要时可以和对方联络。<p>　　在有了这样的约定之后，浪子高达曾经“出卖”过罗开一次——当罗开正在瑞士日内瓦湖上逍遥自在之际，高达把他的行踪，告诉了苏联高级情报人员卡娅。当然，由于卡娅是如此美丽动人的一个美女，罗开一点也不责怪高达的“出卖”。<p>　　在罗开接触过的众多美丽的女性之中，体态娇小俏丽的卡娅，虽然有着相当可怕的身分，但始终还是十分值得怀念的一个美女。<p>　　当浪子高达突然出现在罗开面前之际，罗开正在巴黎，每日留恋在罗浮宫，在一幅名画之前，可以伫立上一小时或更久。罗开对于中世纪欧洲的美术作品有着异样的爱好，他这样子欣赏艺术品，已经超过十天了。<p>　　罗浮宫规模极大，参观者也十分多，所以当站在一幅名作之前，恣意欣赏之际，若是身边忽然多了几个人，那是不足为奇的事。<p>　　但是像罗开这样，过惯了冒险生活的人，他，亚洲之鹰，自然也有着鹰隼一样的警觉。<p>　　那天，他先是感到自己身子的两旁，都有一股淡淡的幽香，沁入鼻端，他并没有转头去看自己的身边多了两个什么人——这样做，一则不是十分有礼貌，二则会给人家知道自己在打量注意，在冒险生活之中，尽量不让对方知道自己的心意，是十分重要的一环。<p>　　罗开并不转动头部，只是转动着眼珠。普通人用这种方法，并不能十分清楚地看到身边的情形，罗开在这方面，经过特殊的训练，他可以令他的眼珠，移动到眼睛的最角落，而且，两只眼珠，可以在同时分别移向不同的方向视物。<p>　　自然，在他有这样的动作之际，模样不会十分俊朗，而且还十分难看。可是，却实用之至，那使他可以在不转动头部的情形下，同时看到身子两边的情形。<p>　　当然，即使是经过这种特殊训练的罗开，在使用这种特殊方法之际，看到的情形，也不是十分清楚的，和转过头去看，大有不及，但也已够实用的了。<p>　　这时，他双眼的眼珠，向不同的方向一望，首先接触到的，是两双明亮如夏夜星星的浅蓝色眼睛。接着，就看清了两张几乎是一模一样的俏脸，那两张俏脸，正是竭立在忍住笑的神情，雪白整齐的牙齿，轻轻咬住了下唇，而且，罗开首先接触到她们的目光的原因也很简单——那两个美人儿，正盯着他在看！<p>　　罗开不禁有点狼狈，他连忙使自己的眼珠回复到正常的位置，然后，退出了一步。<p>　　在他退出了一步之后，他已经完全可以看清楚那使得他狼狈的两个美人儿了。<p>　　罗开相信，这时在周围的人，一定留意这一双妙人儿多于留意陈列品。因为她们实在太突出了。突出，不仅是由于她们出众的美丽，她们都有着闪耀的白金头发、浅蓝色的眼珠和白里透红的肌肤，有着一七○公分以上的高挑身形，完全合乎西方标准美女的要求，也更由于她们两个人，根本是一模一样的，同样的发型，同样式样、同样颜色的衣服，和完全一样的饰物。<p>　　毫无疑问，这是一对双胞胎！<p>　　当罗开打量她们之际，她们也半转过身来毫无保留地直视着罗开，然后，两个人一起忍不住笑了起来，笑声清脆动人。<p>　　虽然在博物馆中，是绝不应该发出那样大声的笑声的，但是她们人美声甜，还有谁会去理会博物馆中应该遵守什么规矩？<p>　　她们笑了一会，从她们笑得这样纯真甜蜜这一点上，可以肯定，她们不会超过二十岁，正是西方女性最成熟动人的年龄。<p>　　她们笑了一会，就开始说话。<p>　　（她们说话的方式，十分特别，是一个说上半句，另一个接下去说下半句，其间绝无阻顿，听来就像是一个人在说话一样。）<p>　　浪子高达开他玩笑<p>　　（外貌如此相似的双胞胎，医学上称之为“同卵子双生”，这样的双胞胎，科学家已经证明了他们有心灵互通的异能，所以，一个要讲什么话，另一个是早已知道的，才能天衣无缝地接上去。）<p>　　（要描述这种说话方式，相当繁复，而且没有必要，所以，在她们说话的时候，一律以“她们说”或“两人说”来代替。）<p>　　两人仍然笑着，说话的速度也相当快：“他说你有本领同时把眼珠移向不同的方向，我们不相信，刚才才看到了，不过……样子太古怪了一些。”<p>　　两人讲的，是十分流利的法语，音节铿锵的法语，配上她们清脆的声音，听来简直如同音乐一样。<p>　　罗开一听得她们这样说，心中不禁一愣，她们的话听来没有什么惊人之处，可是只要仔细想一想，就可以发现大有问题！<p>　　首先，这一双妙人儿，是故意一下子站到了他身子两边，来引他施展他那种特殊本领的——这又引伸出另一个问题，她们怎么会认得他呢？<p>　　其次，她们说“他告诉我们”，这个“他”又是谁？这个“他”如果不是对自己有足够的了解，又怎能知道自己有这样的本领？<p>　　第三，这一双妙人儿的身分是什么？还有什么别的目的？<p>　　罗开一面迅速转着念，一面仍然带着彬彬有礼的微笑，用他充满男性魅力的低沉的声音问：“是谁知道我会扮这样的鬼脸？”<p>　　他这句这才一出口，就立时感到有人在他的背后，进入了他需要警戒的近距离了。他背后当然没有长眼睛，但一个过惯了冒险生活的人，若是连这一点警觉都没有，也早已从人世间消失了！<p>　　罗开倏然转过身来，就在他伸手可及的近距离，站着一个男人，和他面对面，一脸调皮的笑容，看起来有点轻浮，但是却俊美得令人心折，罗开立时道：“浪子，这算是幽默？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_02'>蛇神 第02章 孪生妙人儿</b><p>");

document.write ('　　突然出现在罗开面前的，自然就是浪子高达！<p>　　世上尽有许多人自称“浪子”的，但一提起浪子，最使人首先想到的，自然就是这个真正的，不折不扣的浪子高达。<p>　　高达仍然笑着：“她们无论如何不相信人会有这种能力，所以我只好请她们来体验一下，如果你生气了，我愿意道歉。”<p>　　罗开摇着头：“算了！第一，对你生什么气？第二，你的道歉，若有三分诚意，才是怪事。”<p>　　高达耸了耸肩，别人对他抱什么态度，他是绝不在乎的。“先介绍一下这对孪生妙人儿，她们两人出生的时间完全相同，所以完全分不出姐姐和妹妹——”高达一面说着，一面向外走去。罗开对于高达突然出现的方式虽然不是欣赏，但是他知道，他和高达绝不是“偶然相遇”，高达一定有事情来找他，而且，必然还是相当重要的事。<p>　　罗浮宫是一个好所在，但绝不是商量严重事情的好所在。所以，高达一向外走去，罗开也跟着走出去，那一双妙人儿走在罗开的身边，和罗开几乎是肩并肩，使得罗开一下子成为罗浮宫中众所瞩目的人物。<p>　　罗开随口应着：“这种情形十分罕见，一般来说，双生子至少有几秒钟出生时间上的差别。”<p>　　高达一面走一面道：“她们的特殊情形，还不止如此，从小，她们在心理上，就认定了不是两个人，只是一个人。而生理上的现象，也的确如此，一个如果跌一跤，另一个也会感到疼痛。”<p>　　两个妙人儿在这时补充了一句：“事实上，我们很少一个人跌跤一个人不跌的情形，要跌跤，也是两个人一起跌倒的。”<p>　　罗开听得大感兴趣：“你们难道从来也没有分开过？”<p>　　妙人儿笑了起来：“请问，你的左手和右手分开过吗？怎么能分开呢？”<p>　　罗开又是惊奇，又是骇然，他再仔细打量了她们一下，实实在在，两个人是一模一样。<p>　　高达又道：“她们两个人，也没有不同的名字，名字是一样的，是水晶般玲珑的妙人儿的意思，我就叫她们水晶妙人儿。”<p>　　他说到这里，叫了一声：“水晶妙人儿。”<p>　　两个妙人儿一起答应着：“这是我们的教母为我们取的名字。”<p>　　高达指着她们两人：“快说到正题了，她们的教母是谁，鹰，你猜一猜。”<p>　　这时，他们正走在一条走廊上，罗开一听得高达这样问自己，忍不住哈哈笑了起来：“这算是什么问题，任何年纪比她们大的女性，都可以是她们的教母。”<p>　　高达眨着眼：“当然会有提示：女皇。”<p>　　罗开愣了一愣，又望了那双妙人儿一眼。女皇，她们的教母是一个女皇。世界上女皇并不多，就算把太平洋中小岛国东加王国的女皇也算上，也是寥寥可数，听说泰国君皇有意废立皇储，改立女儿为君，如果成为事实，那倒是亚洲唯一的女皇了。<p>　　两女来自“蜂后王国”<p>　　她们的教母是哪一个女皇呢？<p>　　罗开只想了极短的时间，就道：“我猜是荷兰女皇。”<p>　　高达一摊手：“真怪，为什么不猜英国女皇？”<p>　　罗开闷哼一声：“我作了一个非常愚蠢的猜测？其实，我根本不应该去猜的。”<p>　　高达笑着：“是我的提示太狡猾了，事实上，她们的教母，只是自封的女皇，你知道在南美洲，有一群女人，凭藉着她们的财势，组成了一个女性王国——”<p>　　高达还没有讲完，罗开已忍不住道：“胡闹！那算是什么女皇！”<p>　　高达摇头：“你别小看了这个女性王国，她们实际上掌握的权利，和所能动用的金钱，对世界各种事务所能发生的干涉和影响，绝对在英国女皇或是荷兰女皇之上。”<p>　　罗开吸了一口气：“这倒是可以同意的说法，她们自称这个王国是‘蜂后王国’，不是说这个王国，把你列入了首先要对付的对象吗？”<p>　　浪子先是皱了皱眉，然后又有点神情诡异地笑了起来：“是的，她们要对付我，我自然不会坐在那里任人对付，所以我也要对付她们……嗯，在接触的过程中，有些事令人十分不愉快，但也有些事，令人十分愉快，例如我认识了这一双妙人儿！”<p>　　罗开冷冷地道：“这是你和蜂后王国交战的战利品？”<p>　　罗开本来不是生性轻佻的人，可是这时他却说了这句相当轻佻的话。<p>　　自然，那是由于这双妙人儿一出现，就和高达在一起的缘故。浪子高达可以说是一个声名狼藉的人，他对女人，到目前为止，可以说根本没有感情这回事，在他的心目之中，女人只是身体，只是可以使男人在生理上得到高度欢愉的一种身体。<p>　　他绝不讳言自己对女性的观点，这也是蜂后王国为什么要对付他的原因之一。而在现实生活之中，偏偏却又有着太多的美女，愿意做为浪子的玩伴，罗开对这一类美女，多少有点略带轻视的同情。同一双妙人儿，既然和高达在一起，罗开自然把她们当成了和其余在高达身边出现过的女人一样，所以才会有了这样不庄重的话。<p>　　罗开的话一出口，那双妙人儿立时道：“绝不！”<p>　　她们虽然坚决否认着，可是神情并不如何恼怒，或许，她们甜蜜的脸容上，根本是不会显露怒容的，但是高达一听，神情却突然庄重起来，在浪子高达的脸上，居然也会有这种神情，连罗开也讶异不已。<p>　　高达道：“鹰，你不能这样说，不错，她们是蜂后王国中重要人物，可是我绝没有把她们和别的女人一样看待，她们——”<p>　　高达说到这里，像是不知道该如何措词才对，一双妙人儿却笑了起来，样子十分顽皮可爱：“你和教母的事，要不要我们告诉鹰？”<p>　　浪子高达是何等样人物，什么的大风浪没经过？可是，这时那双妙人儿轻描淡写的一句话，却使得他手足无措，大是紧张，立时道：“半个字也不能说！要是说了，我就不替你们办这件事！”<p>　　妙人儿高兴地笑了起来，看看高达的窘态，罗开想也可以想到，高达之所以发窘，自然是他和蜂后王国的女皇有着十分微妙的纠缠之故，所以他也望着高达，发出会意的笑容。<p>　　高达简直有点不知如何应付才好，甚至语无伦次，忽然道：“她们的教母，只不过三十岁！”<p>　　罗开哈哈大笑：“奇哉怪也，三十岁还是六十，有什么关系。”<p>　　高达举起双手，做投降状：“好了，别再讨论这个问题了，好不？”<p>　　罗开笑着：“谁在讨论，是你自己说的！”<p>　　高达不再言语，过了一会，才道：“鹰，她们，这一双妙人儿，是我介绍给你的。”<p>　　罗开皱着眉：“浪子，你知道我没有把女性当物品的习惯！”<p>　　高达吸了一口气，突然改用中国话：“她们有事情要你帮忙——当然你可以拒绝，但是我不认为你可以拒绝她们的要求。”<p>　　罗开暗叹了一声，高达算是了解他的，这样的一双妙人儿，若是有事情求他，他真的无法拒绝，就算事情太荒唐，他也无法拒绝。<p>　　高达向他眨了眨眼睛：“而如果事情办成了，她们自动要酬谢你，当然你更不便拒绝了。”<p>　　卡车内部设备豪华<p>　　罗开自然明白高达的暗示，他也不禁有点耳根发热。他虽然和浪子作风不同，但也绝不是什么伪君子。<p>　　这时，他们已走出了罗浮宫，沿街走着，到了一辆停在路边的卡车前，卡车的车卡是密封的，高达向驾驶室中的一个胖子弹了一下手指，车卡后面打开了一扇门，一道梯子自动伸下来。<p>　　高达做了一个“请”的手势，让各人上了车，他自己最后上车，外表看来并不起眼的车卡内，布置得淡雅舒适之极，是一个设备齐全的小客厅。罗开和高达才在沙发上坐下，那双妙人儿已动作一致，打开了一个柜子，取出美酒和酒具来，两人合作，斟了一杯酒，又一起来到了罗开的身前，盈盈蹲下身子，腴白动人的手指，把酒杯托到了罗开的面前。<p>　　罗开忙接过酒杯来，高达叹了一声：“看，待遇多么不同，鹰，你接受了她们的敬酒，她们要做的事，你得多尽点力才好。”<p>　　罗开把酒杯凑向唇边，一面享受醇酒的芳香，一面望向仍然用半跪的姿势，蹲在他面前的那双妙人儿。她们俏丽的脸上，带着十分殷切的盼望，神情纯真，和她们成熟丰满的胴体，有点不是十分配合。<p>　　他又喝了一口酒，才道：“请起来，先听听有什么事要我做。”<p>　　那双妙人儿一起站了起来，又十分自然地一起挤进了一张单人沙发之中——她们显然对这样挤着来坐十分习惯，两人的手臂、大腿、身体又挤在一起，自然而然，看起来十分有趣，她们的腿交叠着，甚至有分不清属于哪一个的感觉。<p>　　罗开笑着：“不要紧，只管说，我曾答应过最匪夷所思的要求，包括去释放一条被禁锢了四千年之久的一条巨龙在内。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_03'>蛇神 第03章 从未曾有的新奇感受</b><p>");

document.write ('　　那一双妙人儿嫣然笑着，一副十分不好意思开口把要求说出来的样子，罗开扬了扬眉，向高达望去，高达摊了摊手：“我只知道她们的要求，和‘非常物品交易会’有一点关连。”<p>　　罗开“哦”地一声，又不由自主，皱了一下眉。正好一开始已经约略介绍过的，这个交易会中的一切交易，几乎都是犯罪违法的，有的交易行为，简直就是弥天大罪！<p>　　不过，这双妙人儿既然和所谓“蜂后王国”有关系，罗开也不十分感到意外。<p>　　高达又问：“你看过了这次交易会的目录？”<p>　　罗开摇头：“没有，通知书是寄到我在香港的地址的，我很久没有到香港去了。”<p>　　这时，那一双妙人儿又起身，在一张小书桌的抽屉中，取出了一本装订得十分精美，真皮烫金封面，足有五公分厚，大型照相簿一样大小的册子来，又一起拿着册子，来到罗开的身前，把册子放在罗开的膝上。<p>　　她们放下了册子之后，却没有离开的意思，一边一个，就在地上坐了下来，并且，靠在罗开的大腿旁，像是惹人怜爱的猫儿一样。<p>　　罗开暗中吸了一口气，他自然无意赶开她们，一边有这样一个美人儿柔柔地偎着，感觉十分奇妙和舒适，尤其当一双妙人儿微仰着头，水汪汪的眼睛之中，充满了女性的挑逗之际，更是令人舒畅无比。<p>　　罗开并不是第一次见到这样的册子，那就是“非常物品交易会”的目录，他把手按在目录上，问：“你们是想买什么，还是卖出什么？”<p>　　一双妙人儿不约而同向高达看去，高达伸了一个懒腰，站了起来：“看来我是多余的人了，干脆连司机我都带走，这车厢有最好的设备，又泊在合法的地方，你们慢慢商量吧！”<p>　　他说着，走到门旁，罗开道：“浪子，小心蜂后，别太大意了，在大家都是蜜蜂的情形下，蜂后总是胜利者！”<p>　　高达苦涩地笑了一下，神情相当暧昧，没有说什么，按下了一个掣，门打开，他不等梯子垂下，就一跃而下，门也接着关上。<p>　　（浪子高达和蜂后王国间的纠缠，本来也大可一写，但这是“亚洲之鹰故事”，并非“浪子高达故事”，所以从略，只是亚洲之鹰有关的部份，自然还是要写的。）<p>　　高达一离去，那一双妙人儿陡然呼了一口气，像是高达在的时候，令她们感到紧张一样，而且，她们的行动，也少了点拘束，两人一人一边，索性伏在罗开的腿上，笑盈盈地望着罗开。<p>　　甚至是久经各种环境严酷训练的罗开，这时也无法控制自己心跳的速率。<p>　　两妙人儿动作一致<p>　　两个妙人儿的动作是一致的，她们先是眼波横溢地望着罗开，然后，陡然俯下头，就在罗开的大腿上，重重咬了一口。<p>　　那一口，其实也不是十分疼痛，可是由于她们的动作实在太突然了，使得罗开陡然一愣，自然而然的反应，是伸手去推开她们，而她们在一咬了罗开之后，立时挺直了上身，罗开双手推过去，恰好按在她们饱满的胸脯之上，她们又立即伸手，拉住了罗开的手。<p>　　事实上，就算她们没有这个动作，罗开也不愿意缩回手来，虽然还隔着一层衣服，可是罗开的手一按上去，那种柔滑而富有弹性的感觉，已经坚挺的乳尖之上，像是有一股电流放射出来，自罗开的手心，直射他的神经中枢，使得他的手指，不由自主在收紧。<p>　　而她们也在这时，发出一下腻人的神情声来，娇美的脸庞上，现出了一种渴望的神情，这种神情，使得任何男人看了，都十分乐意去满足她们的渴望。<p>　　罗开手臂向上略抬一抬，她们的身子便轻盈地向上凑过来。罗开看到的，是两双美丽而充满了热情的眼睛，两个润溢的，有极诱惑的形状的樱唇，已经凑到了他的面前，罗开感到心跳在加剧，在这时，他的心中忽然问了自己一个不该问的问题：“应该先吻哪一个好呢？”<p>　　当然，那只不过是一闪而过的一个念头——人有时是会有一些滑稽的念头的，即使是亚洲之鹰罗开，也不例外——他立即明白，先吻哪一个，都是一样的。<p>　　他的头向左侧，立时和两片红唇，紧啜在一起。<p>　　直到这时，他才真正明白这一双妙人儿，实在只是一个人，是绝对的两位一体！<p>　　因为，当他和左面的那一个深深吻着的时候，在他右边的那个，显然在此同时，也享受着深吻的乐趣，她不但神情陶醉，而且自她的口中，发出曼妙无比的声音来，表示她是如何在享受着那一吻的乐趣。<p>　　这实在是罗开从来也未曾有过的经历！<p>　　他自然不是没有吻过美女，也知道他的吻，能使被吻的女性感到男女间身体接触的第一步是如何的美妙，更知道女人在他的深吻之下，会有怎样热烈的反应。<p>　　可是他却从来也未曾听到过，当他深吻着一个美人的时候，那美人能发出这样曼妙动人的声音来，那种声音，似歌非歌，似哼非哼，用仙乐一般的韵律，来表示她内心的欢畅。因为当他以前深吻任何美女的时候，美女的朱唇被他的唇封着，舌尖在互相纠缠接触，除了喉际的“咿唔”声之外，哪里还发得出别的声音来？<p>　　可是这时，他吻的美女，却是一个人化身为二的，他吻着一个，两个妙人儿同时感到了欢乐，另一个自然而然，发出发自心底的欢愉的心声来，使罗开心神俱醉，感到了前所未有的乐趣。<p>　　他立时又头向右转，当四唇再度交接时，左边的妙人儿发出了同样的曼妙吟声来。<p>　　罗开终于仰起了头，他需要深深地吸一口气，而在那时候，两个妙人儿的纤手，已经抚上了他坚厚的胸膛，指尖在他的胸膛上轻轻扫动着。<p>　　这种行动，表示了她们的爱抚技巧十分高超，罗开一面享受着飘然的迷醉，一面想起有关“蜂后王国”的传说来。<p>　　“蜂后王国”有一个信条：唯有美女的身体，才能征服一切；男人可以征服世界，美女可以征服男人！<p>　　这一双妙人儿，既然是“蜂后王国”中的核心人物——王国女皇是她们的教母，她们自然早已懂得如何用自己的身体去征服男人。<p>　　罗开很愿意被她们征服，虽然他对自己那么容易被征服有点不满，但是他也不得不承认，蜂后王国的铭言，几乎是绝对的真理！<p>　　然而，做为一个“被征服者”，他也不是全然没有反抗的，他双手一起动作，已经粗暴地撕扯着她们的上衣，那一双妙人儿一面喘息着，一面站立了起来，以轻快而美妙的舞蹈动作，在不到半分钟的时间之内，把她们晶莹白晰，美妙到无懈可击的胴体，呈现在罗开的面前。<p>　　罗开双手在她们的胸腹之间抚移着，她们把罗开拉了起来，当罗开雄健得如同希腊雕像一样的男性身躯，也完全裸裎之际，她们发出了赞叹声，然后，双双在罗开的面前跪了下来。<p>　　到这时候，罗开才知道，她们的俏脸，虽然看起来还带着三分稚气，可是她们对于如何善用自己娇躯的每一部份，去刺激起男人的情欲那一方面，早已是百分之百的成熟女人！<p>　　借助罗开去买货品<p>　　罗开的双手，抚捏着她们腴滑的后颈，接下来的时间中，小小的车厢，像是在迅速地扩张，扩张成为浩瀚无涯的整个宇宙，而他们三个人，就充塞了整个宇宙间所有的空间——至少是所有能容纳欢愉的空间。<p>　　而时间，自然也不存在了，在那接踵而来，每一个感受都是前所未有的新奇，每一种欢乐都是加倍再力倍，几乎是二的无穷次方的情形下，时间如何还会存在？<p>　　从高峰到山谷，从山谷到高峰，罗开完全想像不到，人生还会有这样新奇神妙的境界，可以供他去探索，他不得不感叹自然界一切的奇妙。<p>　　当那一双妙人儿，终于喘息着，两边偎依着罗开，身子柔软得像棉花一样，似乎再也不能动弹之际，罗开也感到了环抱着她们的双臂，再也无法挪动分毫，生命的最后一分力量也耗尽了。<p>　　自然，生命的力量，很快就会回来，但至少要有一个短暂时间的间歇的。<p>　　她们的樱唇，抵在罗开的颈际，而且每隔几秒钟，就不约而同地吐出她们的舌尖，在罗开的颈上，轻轻舐上一下，动作虽然又轻又快，但也能令得罗开的身子，陡然发颤。<p>　　当她们舐了七、八下之后，罗开把她们拥得更紧了一些，先呼了一口气：“好了，就算是我做不到的事，你们也不妨说出来听听。”<p>　　那一双妙人儿偎得更紧，腻声道：“我们想送一件礼物给我们的教母。”<p>　　罗开“哦”地一声，他本来是心思十分缜密的人，可是这时在这样的情形下，他根本懒得去想什么，只是等她们说下去。<p>　　一双妙人儿撑起身子来，各自用她们柔腴的娇躯，压住了罗开的半边身子，和罗开面对着面，罗开只觉得她们凝视着自己的浅蓝色的眸子，比世界上、宇宙间任何同样的物体更美丽迷人！<p>　　她们道：“这件礼物，在这次‘非常物品交易会’上，有人出售，在目录中的编号，是第三十七项。”<p>　　罗开喃喃地道：“那太容易了，既然是出售货品，还不容易吗？”<p>　　妙人儿娇俏地笑了起来：“鹰，你还是先看一看目录上的说明，再下结论比较好。”<p>　　罗开连一动都不想动——自然，他只是不想看目录，他的双手，是一直在移动着的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_04'>蛇神 第04章 古蛇神庙求售</b><p>");

document.write ('　　那一双妙人儿十分体贴这时罗开不想翻阅目录的心情，她们道：“反正那第三十七项，我们是看熟了的，让我们背给你听？”<p>　　罗开立时点头，表示同意，他这时，心中约略想了一下，那“物品”既然是她们要来做为礼物送给她们教母的，那多半是什么稀有名贵的珍宝，难道有人偷到了英国皇冠上的那颗世界第一大钻石，在“非常物品交易会”中出售？<p>　　他只是模模糊糊地想着，耳际已响起了那一双妙人儿悦耳的声音：“古神庙一座出让——”<p>　　罗开才听了一句，就愣了一愣：“你们要一座古神庙来做什么？”<p>　　妙人儿睁着明亮的眼睛：“献给我们的教母，做为她女性王国女皇的神殿。”<p>　　罗开笑了起来：“好主意，这座古神庙，应该是在南美洲的了？”<p>　　妙人儿一起点着头。<p>　　罗开又笑着：“在哪一个国家？虽然南美洲国家个个都穷，但是还未听说哪一国要穷得把自己国境内的古神庙卖出来。”<p>　　妙人儿笑着，笑容慧黠，使罗开觉得其间大有文章，他仍然舒服地躺着：“不会是阿根廷政府，想用一座古神庙来换回福克兰群岛吧？”<p>　　妙人儿摇头：“不是，如果是，那事情比较简单，不至于要烦劳亚洲之鹰。”<p>　　罗开一听到她们这样说，真正吃了一惊——虽然他表面上不动声色，可是真的吃了一惊。<p>　　他刚才随口提出来的假设，几乎已是不可能的事，阿根廷要得到福克兰群岛，必须和英国开战——已经开战过了，双方的军费支出超过三亿英镑。还会牵涉到整个世界大局。<p>　　自然，可以通过大量供应阿根廷新武器，来达到攻击福克兰岛的目的；也可以在英国，发动国会的势力和民意，要英国政府放弃这孤悬海外的荒岛，但这岂是容易做到的事？<p>　　而这样近乎不可能的事，那一双妙人儿还说“比较简单”，那么，“古神庙一座出售”，究竟牵涉到了什么样的复杂事情？<p>　　妙人儿解释着：“你刚才所说的，总还可以开始去进行，成不成自然不知道；但是这件事，却不知道如何进行才好。”<p>　　罗开“唔”地一声，心想：这种说法不合理。他道：“怎么进行？去参加交易会，和卖主接洽就是了！”<p>　　妙人儿忽然低叹了一声：“你再听下去：古神庙一座出售，该庙确知位于新苏利南共和国境内某处，年代超过一千两百年，神庙祭祀蛇神，在建成后超过八百年，接受各方面的祭祀，庙中宝物之多，稀世罕有，价值无可估计——”<p>　　罗开听到这里，再也躺不下去了，他运用腰力，挺身坐了起来——因为他的双手迷恋着那一双妙人儿的细腰，不肯离开去撑起他的身子。<p>　　罗开答应帮助她们<p>　　当罗开坐了起来之后，一双妙人儿立时也变换了姿势，但仍然紧偎着罗开，而且使罗开的双手，可以抚摸到她们身上的美妙部份。<p>　　罗开笑了一下：“妙人儿，这交易，有着逻辑上的大矛盾。”<p>　　妙人儿凝视着他，罗开道：“古神庙中，有八百年积累的珍宝，价值无可估计，那么，古神庙的拥有者何必出售神庙？就算出售，定价又如何算法？所以，只有一个结论，所谓供奉蛇神的古神庙，只是一个十分拙劣的骗局。”<p>　　罗开的话才说完，两双俏生生的手指，已经一起指向他的鼻尖，同时传来娇声的指责：“你太心急了！”<p>　　罗开瞪大了眼，妙人儿继续背着目录上所刊载的：“出售者由于自己没有能力到达该神庙现在庙址，故愿将之出让。”<p>　　罗开呵呵笑了起来：“什么叫现在庙址？难道还有过去的庙址？神庙还会移动？”<p>　　妙人儿道：“不知道——欲知详情，请在交易会进行期间面洽。”<p>　　妙人儿念完之后，又一起凝视着罗开，罗开笑着：“只是去面洽，为什么要我出面？”<p>　　妙人儿道：“你神通广大，不会上当。”<p>　　妙人儿甜甜地笑着：“你和蜂后王国一点关系也没有，浪子和我们的教母——”她们暧昧地笑了笑，没有再说下去。<p>　　罗开感到又是吃惊，又是好笑：难道浪子高达终于也被征服了？<p>　　妙人儿又道：“我们王国活动的范围在南美洲，虽然我们的努力已经可以影响甚至控制南美洲半数国家，但毕竟不是公开的，所以我们不想自己的行动让人公开知道，这自然是委托你出面的原因之一。”<p>　　罗开迅速地转着念，低声道：“苏利南，就可以前的荷属圭亚那，印度人和爪哇人曾作大量的移民，至今还占人口的一半——对了，印度人的宗教观念中，有一派是崇拜蛇神的，爪哇人也是，在苏利南境内，有一座淹没了的古蛇神庙，在常识上是可以成立的。”<p>　　他讲到这里，突然纵声高笑了起来，双手同时在妙人儿浑圆丰满的臀部，用力拍了一下，发出了清脆的响声来，在妙人儿娇吟声中，他又道：“骗局要使人上钩，自然至少在常识上要能成立才好。”<p>　　一双妙人儿咬着下唇，罗开朗声道：“好，我代表你们去参加交易会，如果价钱是我能负担的话，我会买下来送给你们。”<p>　　妙人儿双双欢呼，一边一个，紧拥着罗开，在罗开的颊边不断亲着，发出了一连串“啧啧”的声响。<p>　　就这样，亚洲之鹰罗开，参加了这一次的“非常物品交易会”。<p>　　虽然，直接委托他来参加的是那一双妙人儿。但是他知道，那是浪子高达对他的又一次“出卖”，所以，他把参加交易会的事，算在高达的头上，认定了是由于浪子高达，他才会参加这个神秘的交易会的。<p>　　在说到罗开在交易会中的情形之前，还要补充一下罗开和那一双妙人儿之间的情形。<p>　　那天，当他们离开车厢时，已经是将近午夜时分了。街上行人零落，妙人儿在未曾下车之前，一边一个，攀住了罗开的肩头，道：“为了不使任何人将你和蜂后王国发生联想，在事情未有结果之前，我们不适合见面。”<p>　　罗开在当时，自然而然答应着，只是心中有点怅然和遗憾。<p>　　可是，当一双妙人儿才一下车，当时就有一辆黑色镶着鲜黄色细边的车子驶过来，把她们接走之后，罗开深深地吸了一口气，感到了至少在这件事情上，他和蜂后王国之间，是他落了下风。<p>　　蜂后王国出现了那一双妙人儿，就轻而易举地使他答应了替她们办事，这绝不是一向独来独往的亚洲之鹰的作风。<p>　　但是，美女是不可抗拒的，更何况不是一个，而是一双！<p>　　罗开心中有点不高兴，不是对那一双妙人儿不高兴，而是对他自己。同时，他也感到蜂后王国委托他的理由不是很充分。但他一时之间，既然想不出对方还有什么其他的目的，那就自然只好先按部就班进行起来再说。<p>　　他把那本目录带回了他在巴黎的住所——那是一幢极高级的新型大厦的顶楼，单位面积不是很大，可是一切现代化设备，应有尽有。<p>　　扮富豪参加交易会<p>　　至于那辆车子，他仍然让它停留在街边，因为他知道浪子或是浪子的手下自会处置。<p>　　在他的住所之中，他翻阅着那目录第三十七项，正如那一双妙人儿背给他听的一样，一字不差，没有什么可以值得再进一步研究之处。他顺手翻开了目录中其他的项目，毒品的供应甚多，包括有“提炼好的海洛英一公吨，不包括送达目的地”的题目，和“小型核子反应堆”在内，真是应有尽有。<p>　　目录之中，夹着交易会的参加证，说明是：“持证人于五月二十八日至六月七日止的十天内，到达印度加尔各答港第十六号码头，将参加证扣在襟上，自有人来接洽带领至正确的交易地点。所有卖家会自五月二十八日起恭候，过时不候。”<p>　　罗开推测，交易会举行的地点，可能是在公海上——这一点，他料中了，可是他未曾想到，交易会的规模会如此之大！<p>　　他在到达加尔各答之前，已经经过了精心的化装，使他自己看来，是一个头发发白、气派相当大的中年富豪——他自有配合他各种不同化装的旅游文件。当他在指定的码头上出现之际，立时有两个穿着十分整齐的印度人走过来，请他登上一艘相当大的游艇。<p>　　游艇中已经有十来个看来显然也是交易会的参加者在，但是互相之间，甚至连招呼也不打，而且，罗开一眼就看去，不论男女，几乎都经过化装，把真面目隐去的。谁也不想在这种性质的交易会之中，暴露自己真正的身分，要是购买了一公吨海洛英的人，叫人认出了竟是某国的禁毒官员，这自然不是一件有趣的事。<p>　　在下午三时，游艇上的人已增加到四十多人时，游艇就离开了码头，向着孟加拉湾直驶出去，一小时之后，一项广播提醒船上各人已经进入公海。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_05'>蛇神 第05章 豪奢绝伦的大邮轮</b><p>");

document.write ('　　公海是超乎任何国家法律所能管辖范围的广阔天地，使得心怀鬼胎的人，可以全然没有心理负担。又过了一小时，在夕阳将要西沉，照耀得一望无际的海面，散射出夺目的金辉之际，游艇上的人，都可以看到海面上有一艘巨大的邮轮。<p>　　那艘邮轮，使得看到的人，都不由自主发出一下惊叹声来。<p>　　像这样巨大的邮轮，世界上是寥寥可数的，而这艘，显然不属于那屈指可数的，正在供应当商业用途的那几艘之中。<p>　　罗开身边的一个老妇失声道：“天，他们竟然自己造了这样大的一艘轮！”<p>　　另一个半秃的中年人道：“那的确是好办法，这样的大邮轮，可称是海上的一座小城市，可以提供一切，那比去年，跑到东非洲旷野中去举行，不知要舒服多少了，这艘巨轮，可以成为交易会的永久场地！”<p>　　那老妇人忽然问那中年人：“去年，你在交易会中买了什么物品？”<p>　　那半秃的中年人嘿嘿笑道：“小意思，小买卖！”他一面谦虚着，一面又十分自傲地道：“不过，买卖双方付给主持人的佣金，至少可以有这艘巨轮的造价的五分之一了！”<p>　　那老妇人也干笑着：“看来，整艘巨轮全是我们贡献的，我们可以心安理得享受巨轮上的一切！”<p>　　身边的几个人一起道：“自然……自然……”<p>　　罗开心中想，自己就算没有贡献过什么，但也大可不必客气，心安理得地接受显然是应有尽有的奢华招待。<p>　　从游艇登上大邮轮之后，所接受的招待，使得罗开这样见过世面的人，也惊讶于主持人手面之阔绰：船上——那座大的巨轮，可以看得见的金属部份，全都闪耀着金光，一上船，就由笑靥迎人、穿着特别设计诱人服装的各国美女，派发一本介绍船上一切设备的书。<p>　　这些美女，别说列队站在邮轮的船舷上，就算列队站在环球小姐的选美台上，也绝不会逊色！<p>　　然后，负责接待的人员，彬彬有礼地来询问登船者喜欢什么形式的房间——所有的舱房，全是舒适豪华的套房，可以和巴黎丽池酒店的豪华型套房相比较。而各种服务，只要登船者想得出来，应有尽有；就算没有——二十四小时之外，也可以由世界任何角落，兼程运到，而且，一切全是免费的。自然，不反对对服务人员的打赏，但是请勿用现钱，原因是服务人员不会接受小额的打赏，而他们接受的最低额，用现钱来支付，体积也未免太庞大了一些……<p>　　与古庙出售者接洽<p>　　这艘邮轮上的细节，详加叙述，并无多大意义，罗开没有多加考虑，就拣了一间法国式套房。比一般豪华大酒店更奢侈的是，每一间舱房都有专间的男侍和女侍，随入住者选择。<p>　　当两男两女恭立在罗开面前之际，罗开留意到那两个女侍全是黑种女郎，皮肤细腻光毫，相貌也十分娇俏，黑种女郎的腿长占全身比例之高是著名的，是以她们看起来，也特别诱人，两个黑种女郎都在头上结了几十条小辫子，再缀以各色的小珠子，看起来很有趣。<p>　　罗开以瑞士银行的支票付了他们“小费”，表示自己想休息一下，不想被打扰，那两个黑俏女郎一起道：“先生，我们受过严格的指压按摩训练！”<p>　　罗开“哦”地一声：“谢谢，需要的时候，我会让你们知道。”<p>　　男女侍者恭敬退出，罗开迅速地在房间中巡视了一下，初步的检查，并没有发现什么监视窃听的装备，但是他知道极有可能有这类装备存在。<p>　　这个交易会已经发展到了这样的规模，主持人不论是谁，都会希望掌握更多买方和卖方的资料，监视和窃听是无可避免的。在这艘一共有七层甲板，至少超过一千间豪华舱房的大邮轮，它的核心指挥部份，可能有着完善的电子监视设备，可以看到每一间房间中发生的事，自动摄影、记录下来，以备随时查究。<p>　　罗开想到了这一点，可是他却并没有采取进一步的行动。一来，现代科学设备，可以把电子监视和窃听设备，制造得小巧隐蔽无比，必须有一套反视窃设备，才能把它们找出来。<p>　　二来，罗开来的目的，并不是来寻求什么军火毒品，他只是来买一座古神庙，在交易会的所有交易之中，他相信自己要进行的这一项，是犯罪成分最低的一项了。而且，他自信不会有人知道他的身分，那么就算一切被人记录了下来，又有何妨？<p>　　令他感到兴趣的，反倒是他在上了这艘巨轮之后，很想知道这个交易会的幕后主持人究竟是什么人，什么集团。<p>　　因为从巨轮的规模来看，即使以一个国家的能力来主持，也不能更好了，这可以说是世界上各种各样犯罪集团的联合司令部——然而，什么人有能力担任这个司令部的总指挥呢？<p>　　罗开既然对一个问题有了兴趣，他的性格是一定要将之弄明白的，但自然也不必着急，先进行他参加交易会的首要任务再说。<p>　　想起他竟然会替“蜂后王国”执行一项任务，他自己也不禁感到奇怪，因为，“蜂后王国”是一个纯女性王国，而且，公开是以男性为敌的。但看来，女性毕竟无法与男性为敌，就像男性不能以女性为敌一样。造物主安排了人有两种性别，这两种性别的人，就非融洽相处不可，而不是处在敌对的状态之中。<p>　　罗开在一张宽大的沙发上坐了下来，望着装嵌在沙发扶手上的电话机，那是一种小巧的无线电话，他知道，在交易目录上编号第三十七号的交易，只要拿起电话来，拨“三十七”，就可以和卖主接洽了。<p>　　他拿起电话，使得自己身子整个埋进柔软的天鹅绒沙发之中，他即将进行的事，多少有点神秘，使得身心都处在松弛的状态中去应付神秘的事，比自己先紧张起来好得多了。<p>　　拨了号码之后，他听到对方的电话铃响了三次，卖主在巨轮的哪一个角落，他是无法知道的。电话响了三次之后，有人接听，那是一个充满了磁性的女性声音，在声音中，难以辨认出说话者的年龄来，只是声音悦耳动听之极：“第三十七项交易，请问能帮你什么？”<p>　　罗开单刀直入：“我对你们提供的交易大有兴趣，希望能得到进一步的资料。”<p>　　那女声立时道：“好的，先生，你的房间号码，我们立即回覆你。”<p>　　罗开的房间，是在第八层的四二四号舱房，但是他却没有回答。对方的要求，使得他很不高兴，因为他一把自己舱房的号码说出来，对方就知道他在什么地方，而他对对方却一无所知，变成了人家在暗，自己在明。<p>　　对过惯了冒险生活的人来说，这是一大禁忌。虽然罗开并不认为在这宗交易之中，会有多少需要冒险的成分，但是身在这样的环境之中，总是小心一点的好。<p>　　所以，他在停顿了两秒钟之后，反问道：“对不起，我不明白为什么不能现在告诉我。”<p>　　相约在会议室见面<p>　　那边的女声也停顿了两秒钟，才道：“好的，出售的是一座神庙，有超过一千二百年历史，在印度，爪哇和苏利南本身的传说或一些记载中，都有提及——”<p>　　罗开听到这里，打断了那个叫人听了兴起一种暖洋洋感觉的动听声音：“哦！没有人可以出售一个神话传说故事的！”<p>　　那女声立时道：“当然不单是传说，还有一定的依据，根据来自荷兰政府的最机密档案，先生当然知道苏利南的前身是荷属圭亚那。”<p>　　罗开“嗯”地一声：“那么，看来我们应该见一次面，交易会的买卖双方，都有权使用一间会议室的。我这里只有一个人——”<p>　　那女声道：“我也只是一个人！”<p>　　罗开道：“那我去安排一间小型会议室就够了。”<p>　　那女人的声音，听来更加慵懒，有一股说不出来的韵味：“安排好了，请通知我。”<p>　　安排一间小型的会议室，是再简单不过的事，电话打到大会秘书处，不到三分钟，一个女侍敲门，送上了钥匙：“先生，你需要的会议室，在第五层第五一一号舱房，你可以一直使用它，直到你不需要为止。”<p>　　罗开接过了钥匙，他决定自己先到会议室之中，再通知第三十七项交易的卖主。<p>　　他在离开舱房之前，把他的化装，又略作修整，然后，他十分悠闲地走了出去。<p>　　邮轮的规模十分大，简直就像是一座小城市一样，有着各种各样的设备，若不是可以看到汪洋大海，更多的感觉，也是置身于一座庞大的滨海建筑物之中。<p>　　各色各样的人在走来走去，有几个做阿拉伯酋长打扮状的人轰笑走过来，罗开一眼就可以看穿他们黝黑的皮肤是精心化装出来的，那几个人原来是典型的白种人——他们用来涂黑皮肤的化装液的配方太浓了，以至在皮肤的细纹上，积聚了细小的深色线条，而在正常的情形下，应该是浅色的。<p>　　罗开并没有搭升降机，他采用自动楼梯上去，在他身边迎面下来的人中，包括了一个胖得惊人的胖子，足有三百磅，罗开心中暗暗好笑——这是最笨拙的化装术，最容易被揭穿。<p>　　他来到了第五层，经过了一个相当大的游泳池（每层都有），进入了走廊，找到了五一一号舱，打开舱门，走了进去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_06'>蛇神 第06章 售价三亿英镑</b><p>");

document.write ('　　罗开要求的是小型会议室，那间舱房的确不是很大，但是浅灰色的基调，却使得整个舱房舒适无比，看起来像是一个极优雅高贵的小客厅。<p>　　罗开通知了“卖主”，然后，他斟了一杯酒，等着。七分钟之后，敲门声传来，罗开打开门，看到门外站着的人，略愣了一愣。<p>　　他曾设想过那个发出磁性声音的女人是一个看来什么样的人，但是绝对想不到，这时站在门外的，是一个有着短发的半秃男子。<p>　　在罗开一愣之间，那“半秃男子”已发出了动听的，有点哑，但是又极动听的声音来：“在这里的每一个人，都不会用本来面目见人的，是不是？”<p>　　罗开让她进来：“当然，其实你要改变你的声音，也不是什么难事。”<p>　　那卖主忽然幽幽地叹了一声：“我是一个上了年纪的女人，除了声音还动听之外，别的一无可取了，人总有点自恋倾向的，所以虽然怪一点，我还是愿意保留我原来的声音。”<p>　　她的话说得相当坦率，自然，这也有可能是为了博取对方的好感。罗开自然也精于此道，他说道：“你太客气了，第一次听到你悦耳动听的声音之后，我一直在设想自己会和一个风华绝代的美女见面，现在，当然是失望了！”<p>　　那“半秃男子”发出了一阵听了令人有点心荡的笑声道：“你真会说话——”<p>　　这时，罗开已经用他锐利的，鹰一样的目光，仔细地打量了他交易的对手。他外号叫亚洲之鹰，鹰的目光是最锐利的，可以在两千公尺的高空盘旋中，看清地面上一只麻雀活动。<p>　　罗开对于自己的眼光，也一向十分自负，而且他本身又是化装专家，所以，再精密的化装，在他的注视之下，都可以看出一点细微的破绽来的。但这时，在经过了超过一分钟的注视之后，他发现那“半秃男子”的化装，简直是无懈可击地完美！<p>　　一点破绽也没有——就像眼前这个人，根本就是一个半秃男子一样。<p>　　罗开略微移开了视线：“关于交易的内容——”<p>　　“半秃男子”仍然用那种充满了磁性，听了令人有甜腻之感的声音回答：“交易的内容，是比较古怪一些，老实说，我们想出售这座神庙，已足足三年，但你还是第一个表示有兴趣的顾客，所以，价钱方面，我们一定特别克己。”<p>　　罗开点头：“好，有一座古代的蛇神庙，已知是在新苏利南境内，新苏利南国境之中，多的是崇山峻岭和原始森林，有不少地方，甚至是地图上的空白，你总得说出一个确切的地址来吧！”<p>　　那“半秃男子”点头：“当然，可以肯定，古蛇神庙在布罗科蓬多水库之下。”<p>　　一直维持着优闲姿势坐着的罗开，一听得对方这样说法，不禁陡地挺了挺身子，心中已暗骂了一句：“开什么玩笑！”<p>　　古庙在人工湖之下<p>　　他对南美洲的地理，不算很熟，尤其是新苏利南，更堪称生疏。但是“布罗科蓬多水库”这个名称，他却绝不陌生，那并不属于专门的地理知识范围，而是普通的地理常识。<p>　　这个水库，是世界上有数的巨大的人工湖之一，也是南美洲最大的人工湖。这个人工湖宽约四十公里，长约七十公里，位于苏利南河中游，是当年殖民统治国荷兰动员了巨大的人力物力筑成的。<p>　　荷兰人十分喜欢兴建水利工程，经过它治理的地方，照例大事兴建水利工程，如印尼，如荷属圭亚那，都没有例外。<p>　　罗开也约略知道一点这个水库的规模极大，淹没了好几个山谷，原来的山峰，在水库灌水之后，只成为水面上露出少许的小岛。而那“半秃男子”却说出售的那座古蛇神庙是在水库之下，这不是开玩笑吗？<p>　　他在挺了挺身子之后，又立时回复了悠闲的神态：“阁下的意思是，神庙所在之处，已经被人工湖的湖水淹没了，神庙是在湖水之下？”<p>　　“半秃男子”竟然一点也没有想到自己的话有开玩笑的成分，他的神情，甚至是严肃的：“对，初步估计，大约在水深一百七十公尺处。”<p>　　罗开的声音之中，却免不了大有讥嘲的意味：“嗯，不到两百公尺，不算很深。”<p>　　对方听出了他声音中的讽刺，声音有点不满：“先生，如果随便一个中学生的远足队，就可以到达庙址的话，我们何必出售它？在出售目录上已经刊登得十分明白，我们不能到达这个古庙，所以才只好割价出售。”<p>　　罗开向前欠了欠身子：“我们必须澄清一点事实，事实上，你能出售的，不是一座古神庙，至多只是有关这座古神庙的所在地点！”<p>　　“半秃男子”强调了一下：“十分精确的所在地址，有着可靠的根据，包括当年荷兰政府在兴建人工湖时勘察所得的一些资料在内。掌握了这些资料的人，如果有足够的办法，就可以发现神庙，进而，得到神庙之中数百年积聚的无可估计的宝物。”<p>　　如果来进行这项交易，是罗开自己的主意，那么罗开和对方的会谈，至此一定结束了。对方虽然说得煞有介事，可是基本上，那是“出售藏宝图”式的把戏。罗开真有点怀疑，现在，在人类的智力水准越来越高的情形之下，是不是还会有人上这样的当？<p>　　不过，他此行并不是他自己的主意，而是受那一双妙人儿所托的，罗开就有了不同的想法。<p>　　罗开的想法是，既然这个要求是那双妙人儿提出来的，自己只不过受人所托，而且她们也早已知道，自己本领再大，也无法把一座古神庙双手奉上，那么，得到了精确的资料，也就算完成所托了。<p>　　所以，他淡然笑了笑：“如果交易完成，我可以得到的是——”<p>　　“半秃男子”接了下去：“全部资料，其中有一部份是荷兰政府的绝对机密档案，提及一个水利工程勘察队如何发现古神庙的经过。”<p>　　罗开扬了扬眉：“古神庙当时既然已被发现，为什么荷兰政府不去挖掘宝藏？”<p>　　“半秃男子”道：“自然是因为政治因素，当时的荷兰政府，只想快快建成水库，不想另生枝节，若是开发神庙，工程至少耽搁十年，这是当时荷兰政府不愿意的事，所以，水利勘察队的报告才被列为机密，而且……其间还有恐怖行为在内，五个勘察队的成员，四个在不到一个月内相继意外死亡，队长不知所踪，至今已三十年，还不知他的生死！”<p>　　罗开用心听着，并不打岔，那“半秃男子”又道：“再一次保证，我们出售的资料，是所能获得的有关这座古神庙的最完善资料，不可能再有新的资料出现。”<p>　　罗开深深吸了一口气，现在，会谈进入最重要的正题了，他问：“好，我明白了，请问，售价多少？”<p>　　“半秃男子”的声音听来更具磁性：“三亿英镑。”<p>　　“半秃男子”说话刻薄<p>　　罗开一听之下，直跳了起来：“什么？”<p>　　“半秃男子”微抬起头，看着他，有着嘲弄的神色：“我说得不够清楚吗？三亿英镑！”<p>　　罗开在一时之间，实在忍不住冲动，想哈哈大笑起来。这家伙，真正是在开玩笑，一叠资料，据称可以根据资料找到一座古神庙，居然开价三亿英镑。这种交易如果能够成功的话，那才是天下奇闻！<p>　　罗开本来心中的打算，是想花上一、两百万美金，当作有趣，把这些资料买下来，送给那一双妙人儿作礼物，以博美人一粲；可是三亿英镑！那离他的想像实在太远，也太不可思议了，所以，他虽然忍住了没有笑出声来，也不由自主，不断地摇着头。<p>　　那“半秃男子”的声音，充满了不屑：“怎么？先生，三亿英镑这个数字，吓了你一大跳？我以为来参加‘非常物品交易会’的人，都习惯听到较大数目的金额的！”<p>　　罗开的心中相当愤怒，对方行事，堪称荒诞，而居然还要讽刺他未曾听到过大数字的金额！<p>　　他立时冷笑道：“三亿英镑不是一个小数目——”<p>　　“半秃男子”却一挥手，毫不客气地打断了他的话头：“在‘非常物品交易会’中，那当然是小数目，三亿英镑能做什么呢？亚洲一个小地方，汶莱的苏丹，造他的屋子，也花了这个数目；英国造皇家方舟号航空母舰，这个数字还不够；一些懂得玩弄手法的所谓银行家，在香港一家小银行之中弄走的资金也远超过三亿英镑。先生，好好享受你在船上的免费招待吧！”<p>　　“半秃男子”一口气地说着，最后一句话，不但无礼，简直是刻薄了！<p>　　而且，话一讲完，他立时站了起来，带着“嘿嘿”的冷笑声，向外便走。<p>　　这突如其来发生的一切，简直使得罗开目瞪口呆。刹那之间，他觉得自己简直是一个初出道的小人物，对于对方的话，竟然没有反驳的余地。<p>　　不过，他还是很沉得住气，随着对方的冷笑声，他也“嘿嘿”干笑着：“我是一个生意人，生意人投下了本钱，总要有钱赚的！”<p>　　“半秃男子”已经来到了门口，一听得罗开这样说，站定了身子，却并不转过身来，只是道：“先生，你这样说，证明你不是生意人，做生意，想赚，是一回事，能不能真的赚得到，又是另一回事！”<p>　　罗开心中苦笑，他清了一下喉咙：“是不是可以还价？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_07'>蛇神 第07章 魔幻一般的宝石</b><p>");

document.write ('　　“半秃男子”仍然不转过身来，只是用手在身后做了一个手势，表示愿意听到还价。<p>　　罗开迅速转着念，他自然知道，如果交易不成，自己就难以在那一双妙人儿面前交代，这是一件十分尴尬的事情。<p>　　而且，蜂后王国也有可能把这件事大肆宣扬，使得他大失面子，会被别人以为他连这一点小事也办不成功。<p>　　可是，这时要他还价，他却也实在无法还。开方的开价如此之高，就算只付开价的十分之一，罗开也大大的不愿意。<p>　　罗开绝未想到，事情竟然会这样为难，他想了足有一分钟之久，才颓然道：“算了，对不起，我没有法子还价，算了！”<p>　　那“半秃男子”在鼻子中发出了充满不屑的“哼”地一声，令罗开啼笑皆非的是，这“哼”的一声，自然使他十分难堪，可是声音却依然性感动人。<p>　　“半秃男子”已经拉开了门，罗开疾声道：“永远不会有人和你达成这项交易的！”<p>　　“半秃男子”冷冷地道：“会，遇到识货的人，会觉得十分便宜。”<p>　　罗开冷笑：“三亿英镑，换一批资料！”<p>　　“半秃男子”立时反唇相讥：“根据这批资料，可以获得数以吨计的各种宝石，可以操纵全世界的宝石市场，你知道上等红宝石和祖母绿的市场价值吗？”<p>　　罗开冷笑：“不知道，我甚至未曾见过红宝石和祖母绿，不知道它们是什么？”<p>　　“半秃男子”转过身来，直视着罗开：“我想你真的没有见过。”<p>　　罗开哈哈一笑：“是吗？哈哈，是吗？”<p>　　他实在不想和对方作这种没有意义的争执，但是对方词锋咄咄逼人，他不得不作自卫式的反击。就在他的笑声中，那“半秃男子”伸手自衣袋之中，取出了一包用丝绒包着的小包裹来，放在桌上，然后，用手指着，命令似地道：“解开它，我不认为你以前看见过它们。”<p>　　罗开极不喜欢对方的态度，他抱着接受挑战的心情，脸上挂着不屑的冷笑，一伸手，就扯开了那丝绒包裹上的丝带。<p>　　罗开刚才的话，是有着相当特别的意义的。当“半秃男子”提及“各种宝石”之际，他已经觉得好笑，而对方又提及了红宝石和祖母绿，他更忍不住大笑。<p>　　对特级宝石的超特的鉴别能力，正是他——亚洲之鹰罗开的专长之一。<p>　　他曾在中国西康、西藏一带生活过相当欠，西藏的佛寺中，和西康的土司，对宝石收藏之丰富，是著名的。而且他又和印度北部诸邦的土王，有一定的来往，印度土王的宝石庋藏之丰富，也是举世闻名的。<p>　　罗开被宝石所吸引<p>　　而他本身，也恰好是红宝石和祖母绿的收藏者——当然，能够给他收藏的，自然是了不起的精品。<p>　　所以，当他看到对方的动作，像是要向他展示一些红宝石或祖母绿之际，他准备在见到了那些宝石之后，狠狠地用他专家级的知识嘲弄对方一番的。<p>　　所以，他在扯开丝带之际，甚至心情轻松地吹着口哨，以便使对方更难堪。<p>　　可是，当丝带一解开，深黑色的丝绒散落，罗开一看到了丝绒裹着的一红一绿，那两颗巨大的宝石之际，他整个人像遭到了雷殛一般地呆住了！<p>　　片刻之间，他的视线，竟然无法自那两块宝石上移开半分。<p>　　那两块宝石，都是如此之巨大，估计至少每颗超过三百克拉以上。罗开自然知道世界珠宝市场的名言：超过五十克拉的红宝石是不可思议的——自然，红宝石是指品质最上乘的，有着深邃如海、无边无涯那种鲜明的红宝石，俗称“鸽血红”者而言。<p>　　而眼前，在黑丝绒的衬托之下，宝石熠熠生光。罗开的手，微微发抖，手指略一接近，几乎连整只手都被映成了红色。足有儿拳大小的红宝石，红得那么匀称，红得那么透彻，通体上下，没有一点瑕，说它是不透明，它明明是透明的，说它透明，它又那样鲜红，小小的一块宝石之中，就像是蕴藏着宇宙间一切的奥秘一样，令人的视线和它接解之际，有神为之夺、气为之窒的力量。<p>　　而那颗祖母绿，当然是品质最好的南美洲祖母绿，只有这种宝石，才具有那种翠绿色的，梦幻一般，魔法一样的色彩，也只有这种宝石，在它晶莹剔透的晶体之中，有着不规则，一层层，如同仙女身上的轻纱一样的“蝉翼”，这种如幻如雾的“蝉翼”，使得整个宝石，更具有一种说不出来的神秘感，使它不像是人间的东西，而更像是来自魔界或仙界的。<p>　　罗开无法估计在一解开了包裹之后，自己的视线在那两颗宝石上究竟停留了多久，但他知道那一定是相当长的一段时间，由于过分的，但却是不由自主地屏住了呼吸，以致使得他的胸口，有点隐隐作痛。<p>　　他终于深深地吸了一口气，又长长地呼出了一口气，由衷地道：“是的，我没有见过，从来没有见过这样的红宝石和祖母绿，比起这颗红宝石来，著名的‘缅甸之星’简直只好算是小孩子玩的玻璃珠！”<p>　　“半秃男子”本来一直是在讥讽着罗开的，但罗开这时说得如此真挚，多少也令他有点感动，道：“啊，你倒真是懂宝石的！”<p>　　罗开道：“略有研究，但这样的宝石，是做梦也无法梦见的，它们超乎了人类的想像力之外！”<p>　　“半秃男子”吸了一口气：“你可知道，当年，荷兰女王见了这两颗宝石之后，说了什么？”<p>　　罗开缓缓摇着头，他的视线，仍然不肯离开那两颗宝石，而且将之拈了起来，凑近眼，缓缓地转动着它们。<p>　　“半秃男子”道：“据说，荷兰女王一见，就忍不住道：‘天！那么美丽的宝石，它们是宇宙的精华，如果我的人民允许我，我一定愿意把帝皇之位，去换取这两颗宝石！’荷兰女王拥有的珠宝已经是举世知名的了，她尚且这样说。”<p>　　罗开喃喃地道：“不奇怪，一点也不奇怪！”<p>　　他勉力定了定神，在那片刻之间，他思绪紊乱之极，但他毕竟是一个思想十分缜密的人，欠经风险，刹那之间，他已能问出第一个问题来：“你的意思是，在那座古神庙中，有着数以吨计这样的宝石？”<p>　　“半秃男子”道：“不是我说，是资料上这样说。”<p>　　罗开立时又道：“这两颗，就是来自古蛇神庙的？”<p>　　“半秃男子”点头：“资料上说，是勘察队在进入古庙之后顺手取出来的，连同他们的报告，一起送到了荷兰政府的最高层。荷兰政府的最高层，当时为之震动，但最后决定保守秘密，把宝石和文件一起，归入绝密档案之中，使它们不再被人知道。”<p>　　罗开侧着头，有点恋恋不舍地放下了这两块宝石，“半秃男子”又道：“至于我们是如何把一个国家的绝密档案弄到手的，这是我们的工作秘密，你也不必再问了。”<p>　　罗开道：“自然，我不会问，但请问，三亿英镑的售价，是不是包括这两颗作为证据的宝石在内呢？”<p>　　“半秃男子”有点放肆地笑了起来：“当然不，你想到哪里去了？”<p>　　提议合作找寻宝藏<p>　　罗开在问这个问题的时候，就知道自己问了一个蠢问题。这两颗宝石，如果进行公开拍卖，要卖上三、五亿英镑，也不是什么出奇的事，因为它们根本是无价之宝，价值不是多少数字的金钱可以衡量的。<p>　　罗开吸了一口气：“那么，请问这两颗宝石是否出售？售价若干？”<p>　　“半秃男子”摇着头：“这是非卖品，我只出售资料，这两颗宝石……在我看来，不单是美丽的宝石，它们还像是蕴有奇妙的生命，这种生命，甚至是和魔法或者仙法有关的。虽然资料上说，同样的宝石不计其数，但是老实说，我也不以为会有同样的，当年队长一定把其中最好的两颗带出来了。”<p>　　罗开点头：“在未曾有进一步的事实支持之前，我十分同意你的看法。”<p>　　他讲了这一句话之后，眼看着那“半秃男子”又用黑丝绒把那两颗宝石包了起来。刚才，对方在提及那两颗宝石蕴含着生命，而且不是寄于人间的生命之际，声音是如此娓娓动听，眼前又有这样夺目的宝石光彩闪耀着，真有叫人如同跌进了魔域或仙界中的感觉。然而这时，他又回到了现实之中。<p>　　要还是不要，他必须作决定了。<p>　　三亿英镑！罗开可以说是十分富有的人，可是三亿英镑一下子要拿出来，也绝不是简单的事情。<p>　　“半秃男子”包起了宝石，揣入怀中，向他望来，罗开下定了决心：“请等一等，既然你对神庙的一切资料这样有信心，我们何不采取合作方式？”<p>　　“半秃男子”呆了一呆：“你的意思是——”<p>　　罗开道：“要探索一座被淹没在人工湖底的古庙，绝不是一件容易的事，谁也不知道这些年来，在水底发生了什么事，可能整座神庙早已埋进了污泥之中，也有可能早已不存在了——”<p>　　“半秃男子”点头：“你说得对，这正是为什么出售资料而不自己进行的原因。”<p>　　罗开摊了摊手：“我所谓合作的意思是，你提供资料，我负责进行探索和寻找，一有发现，我们平分发现的一切。”<p>　　“半秃男子”眨着眼睛，并不说什么。<p>　　从他并不急于离去的神态来看，真的是在十分认真地考虑罗开的提议，罗开大是紧张，在等候着对方作出决定性的答覆。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_08'>蛇神 第08章 处身于极度的劣势</b><p>");

document.write ('　　罗开自然难免紧张，因为关系十分重大，对方不答应，他就要动用三亿英镑去购买那些资料，而对方若答应了，那么，他就可以一文不费，就有那些资料，有发现就平分收获，他估计损失也不会太大。<p>　　“半秃男子”足足考虑了两分钟，才道：“如果这样的话，必须问你一个不符合‘非常物品交易会’规章的问题，而你也必须据实回答。”<p>　　罗开心中一凛：“请问。”<p>　　“半秃男子”沉着声：“你是代表了什么集团的？你的真正身分是什么？”<p>　　这样的问题，真的是属于违反“非常物品交易会”的规章的。这个交易会的规章是——买卖双方，绝不能打听对方的来历，大家只拣自己喜欢的物品购买，合则来，不合则去。<p>　　但是罗开这时，倒并不怪对方这样问自己，因为这时，他们讨论的已经不是买卖，而是合作了，合作的一方，自然有权知道对方是什么样的身分。<p>　　罗开无法回答这个问题，他这次来，是代表了蜂后王国，那一双妙人儿，曾一再强调过，绝不能把这种交易使人和蜂后王国联想起来，这甚至是为什么要找他来进行交易的原因之一。<p>　　而他自己个人的身分，他也不想随便说出来，因为事情迟早会泄漏，他本身也不想和蜂后王国也任何进一步的联系。<p>　　当时，他有点僵硬地笑了一笑：“是不是应该平等呢？阁下是属于什么集团？”<p>　　那“半秃男子”用力一挥手：“平等？资料全在我手中，你有什么？只不过是一个承诺，怎么能平等？你不愿意回答，我也不勉强。”<p>　　罗开叹了一声，他实在没有法子回答，而这时候，他也想到了事情另外还有处理的办法，反正是蜂后王国托他代办的，他大可以置身事外，告诉蜂后王国，古庙资料的售价是三亿英镑，愿不愿意买，是蜂后王国的事。他非但没有损失，而且，和那一双妙人儿的亲热，以及看到了这样的两颗宝石，他在奇异的生活历程上，不是十分特出的经历。<p>　　看来，只好这样了。<p>　　他缓缓地道：“对不起，我们第一次的会面似乎不是很成功。不过我会尽快和有关方面联络，一有肯定的消息，我们再见面。”<p>　　“半秃男子”不是很在乎：“好，不过我们之间，未曾达成任何契约，是不是？”<p>　　罗开点头：“是——我只有几句忠告——”他指着对方，“像阁下身上所藏的那种宝石，会使人不惜任何代价，不惜任何行动都要得到的，千万要小心才好，绝不应该随便给人看。”<p>　　“半秃男子”笑了起来：“谢谢你的忠告，我当然多少有点保护自己的能力，才敢把它们带在身上，而且，我只在君子面前才展露它们，在小人面前，我是绝不会把它们展露的。”<p>　　罗开也笑着：“这……有点玄，你怎么判断一个人是君子还是小人呢？”<p>　　罗开被麻醉针射中<p>　　“半秃男子”陡然昂头哈哈一笑，所说的话，使得罗开目瞪口呆，在一笑之后，罗开听到的话竟然是：“这很容易，亚洲之鹰罗开，无论如何，不会是卑鄙小人。”<p>　　罗开不但发愣，而且心中隐隐感到了一种难以形容的屈辱和失败。<p>　　那“半秃男子”是什么人，他一点也不知道，甚至连对方究竟是男是女，由于对方的化装术太清湛的缘故，他都难以肯定。<p>　　可是对方却早知道他是什么人！<p>　　他本来就感到在和对方的交易之中，自己一直处在下风，这时更是不用说了，这种失败之感，绝不好受，所以他一时之间，竟不知如何应付才好。<p>　　而那“半秃男子”在这句话一出口之后，已经十分迅速地退到了门口，罗开陡然想到的是，不能让对方就这样离去。<p>　　所以，他一个箭步，陡然跨出，一伸手，就向对方的手腕抓去。这一抓，是他武学中的绝学，对方闪避的再快，也难以逃得脱。<p>　　果然，他才一出手，闪电也似的五只强有力的手指，已经抓住了对方的右腕，可是也就在同时，对方左手一扬，一柄式样相当奇特的手枪，已经对住了他的胸口。<p>　　罗开陡然一愣，手臂一挥，想将那“半秃男子”的手臂反扭过去，如果他的动作够快，还是可以占上风的，不过他手臂一扭间，“半秃男子”的手臂，并没有被反扭过去，而是对方手中形式奇特的枪，突然发射，射出一枚七、八公分长的钢针，恰好射在他发力去扭人的手臂的臂弯上。<p>　　钢针一射中了他，他臂弯一阵发麻，变得什么力道也使不出来，心中大骇之余，连忙跃退。他一生之中，冒险生活的历程中，从来也没有这样狼狈过，即使在和不可测的“时间大神”的对抗中，他也没有这样子狼狈过。<p>　　尤其，当他跃退之后，整条右臂，已几乎失去了知觉，他知道钢针中一定有着药物，他也不知是什么，不知道进一步的后果会怎样。<p>　　更糟糕的是，对方手中的枪，仍然对准了他，而且神情是嘲笑到了极点，正发出“啧啧”的声音：“咦，怎么动起手来了？是你先动手的，对不对？”<p>　　罗开闷哼了一声，一面迅速地运用密宗气功中运气的方法，消除手臂上发麻的感觉，一时之间，虽未收十足之效，但是也使他知道，钢针上的药，只是麻醉药，并不是什么剧毒的毒药。<p>　　但是他的鼻尖上，仍不免冒出汗珠来，因为：如果是剧毒的毒药呢？那么，他这时，可能已经是一具尸体，而不再是一个处境如此尴尬狼狈的人了。<p>　　他不禁苦笑，一刹那间，真感到在如今这样的情形下，死人或许更好，至少不必设法如何应付眼前这种惨败的局面。<p>　　他在无法可施之余，又闷哼了一声：“即使你认出了我的身分，也不该叫出来的！”<p>　　“半秃男子”点头：“对，这是我的错，所以我刚才发射的只是麻醉针，而不是毒针，如果是毒针，别说你，一只骆驼，也早已死了！”<p>　　罗开这时，毫无疑问，处于劣势，但缓缓运转着内息（这是气功修为到了一定程度的人都懂的一种运气的方法），手臂上的麻木，在迅速减轻，他已经可以缓缓挥动手臂了。当他开始摇摆手臂之际，“半秃男子”对他复元得如此之快，也不禁现出了一下讶异的神色。<p>　　罗开知道，在劣势之下，自己必须镇定，极度的镇定！他使自己头脑尽量清醒，伸手把射进手臂的钢针，拈了出来，一面道：“是吗？那真要感谢你的仁慈。”<p>　　他口中说着一些没有意义的话，一方面，心念电转，思绪在刹那之间，已不知思及了多少事。<p>　　他首先想到的是：在冒险生活的领域之中，尽多使用各种各样独特武器的人，有哪些人是善于使用钢针的呢？罗开首先想到的是东方三侠中的木兰花。不过他立时可以肯定，眼前的对手，决计不会是木兰花。一来，木兰花绝不会做这种“出售古蛇神庙”的鬼头鬼脑的事，二来，对方刚才提及，那柄形式奇特的枪还可以发射毒针，而木兰花是决计不会用毒针的，她只用麻醉针。<p>　　除了木兰花之外，听说蜂后王国中的一些厉害脚色，也使用钢针，她们自认是蜂，使用钢针，自然顺理成章。<p>　　可是，有这个可能吗？眼前这个“半秃男子”，竟有可能是蜂后王国的人？<p>　　企图试探对方身分<p>　　罗开一想到这里，脑细胞的活动，成倍地加速。他到这里来，是受蜂后王国委托而来的，而交易的对象，竟然也来自蜂后王国，这似乎不可思议，但是却也不是绝无可能。<p>　　如果“半秃男子”的行动只是个人行动，蜂后王国的高层并不知道，那就有可能了。<p>　　而如果事情是这样的话，那么，以蜂后王国这样一个戒律严密的组织而言，成员的私人行动，一定会受到严厉的惩处！<p>　　一想到这里，罗开感到，自己已经可以从极度的劣势之下，开始扭转过来了。<p>　　他在刹那之间，想到的事虽然多，但所花的时间极短，至多不过几秒钟的时间而已。<p>　　而这时，他的手臂也已经可以作大幅度的挥动，他看起来，一副气定神闲的样子，笑着：“你的化装术真高明，刚才我几乎以为你根本是男人，只不过改变了声音而已。”<p>　　“半秃男子”愣了一愣，冷笑着：“你还想玩什么花样？从你刚才的表现看来，我真有点怀疑你是不是真的亚洲之鹰。亚洲之鹰，是应该神通广大，不应该那么不济事的！”<p>　　罗开笑了一下：“人总有失手的时候——令我确信你是女人化装的是，我忽然想到，蜂后王国之中，根本没有男人的！”<p>　　罗开这时，其实还未能确定对方是不是蜂后王国中的人，他这样说，只不过是试探一下而已。自然，他也早已注意对方在听了这句话之后的反应。<p>　　“半秃男子”在听了这句话之后，身子一动也没有动过，可是他的手，却微微抖动了一下，几乎是难以觉察的一种反应，但是却逃不过罗开锐利的眼光。<p>　　罗开知道自己的估计，就算不是百分之百准确，也差不多了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_09'>蛇神 第09章 “又老又丑”的女人</b><p>");

document.write ('　　罗开信心大增，“哈哈”笑了起来：“真怪，我猜你的行动，蜂后一定知道！”<p>　　“半秃男子”的眼中，又闪出一丝凶光来——他的双眼，自然也经过精心的化装，甚至可能服食了某种药物，改变眼珠的颜色和瞳孔的大小，也有可能配戴了隐形眼镜来改变眼睛的形状。<p>　　但是，一个人的心念如何，还是可以在经过精心化装的眼睛之中显露出来的。<p>　　一看到了对方眼中显露了这样凶狠的神色，罗开知道自己已经完全料中了。正因为自己料中，所以对方的心中，已起了杀机，想要杀自己灭口了！<p>　　他身处劣势，是从他的身分被对方认穿了而开始的，这时，他也认穿了对方的身分，自然而然，劣势就开始消失。他伸手向对方指着，带着微笑：“参加交易会的人，当然都受着主持人的保护，在会场之中杀人，我看不会有好结果！”<p>　　“半秃男子”呆了极短的时间，大约只有十分之一秒，才若无其事地道：“我不知道你在说些什么！”<p>　　罗开只是反问：“是吗？”<p>　　在罗开的这种态度之下，“半秃男子”又现出了十分短暂时间的不安，然后，她以嘲弄的口吻道：“亚洲之鹰竟然自己不能保护自己，而相信交易会主持人会保护他，真的，先生，你就是亚洲之鹰？”<p>　　劣势既已扭转，对方的话虽然极尽讥讽，但也不会令罗开再感到难堪，他耸了耸肩：“蜂后如果知道了她的属下之中，竟有人拥有如此罕见的宝石，你猜她是不是会生气？”<p>　　“半秃男子”磁性的声音，陡然变得尖厉：“我不知道你在说什么！”<p>　　她一面说着，一面把手中形状奇特的枪举了起来，对准了罗开的眉心，罗开在对方充满了恐惧的声音之中，知道了自己所料，一点不差，看起来形势凶危，对方只要一动手指，就可以把他杀死，但是他知道，实际上，这时自己已经占了优势。<p>　　他哈哈一笑：“听说蜂后对待下属极严厉，比较起来，中了毒针，立刻死亡，算是最好的了！你可是打算射死我之后，立即自杀？”<p>　　“半秃男子”的声音，仍是由于恐惧而形成的尖锐：“你死了之后，就不会有人知道我是谁！”<p>　　罗开“啧”地一声：“请别改变你那么动听的声音，虽然人在害怕之中，免不了会声音发尖的。”<p>　　“半秃男子”发出了一下如同呻吟似的声音来，罗开知道对方离开崩溃的边缘不远了，于是他进一步进攻：“别太低估了蜂后的能力，自然，也别太低估了我，亚洲之鹰的能力。我到这里来，和另一个人保持着密切的联络，在这里所发生的一切，那个人全知道！”<p>　　身分被揭惊惶失措<p>　　“半秃男子”的身子震动了一下，罗开续道：“那个人的名字你自然也知道。浪子，浪子高达，听说他最近和蜂后来往甚密？”<p>　　“半秃男子”终于发出一下呻吟声来，口唇颤动着，可是并没有说什么。<p>　　罗开微笑：“你想说什么？哦，我知道了，你想说，就算我讲的一切，全是真的，那又怎样，蜂后有上千个属下，查不出是你来的！”<p>　　“半秃男子”的情绪，几乎全被罗开的话所控制了，当罗开这样说的时候，她竟然不由自主点着头。<p>　　罗开大笑了起来，一面伸手，拨开了对准了他眉心的枪，同时手指一弹，弹中了对方的脉面，使得对方手指一松，手中的枪落了下来，罗开一伸手，轻轻巧巧，把那柄枪接在自己手上。<p>　　对方连最后一丝优势也丧失了！<p>　　罗开仍然笑着：“再一次提醒你，别低估了蜂后！她能建立一个王国，自然有办法弄清楚她每一个属下的行动。例如，谁曾和荷兰的国家秘密档案局的人有来往，等等，我看一下子就可以弄明白的！”<p>　　“半秃男子”身子发着抖，喉际发出呻吟声，站立不稳，在退出了几步之后，一下子坐倒在椅子上，喘着气，在望了罗开半晌之后，才喃喃地道：“你……不是人，你简直是魔鬼！”<p>　　罗开向对方微微鞠躬：“你太恭维了，我是人，姓罗名开，外号亚洲之鹰。其实你也不必太难过了，我和你相见之后，一直处于劣势，使得我反占上风的主要原因，是由于蜂后的手段实在太毒辣了，在你的心中，早有着极度恐惧的阴影潜伏着的缘故！”<p>　　“半秃男子”声音发着颤：“你……你要什么条件？”<p>　　罗开摊了摊手，将他刚才夺到手的那枝枪，放在桌上：“我从来不在自己占尽上风的时候，胁迫对方答应条件，这样做太缺乏体育精神，也太没有君子风度了！”<p>　　他说着，已经走向门口，当他的手握住了门柄之际，他才又道：“欢迎你来找我谈谈，我住在四二四号舱房。”<p>　　他说着，已准备拉开门来了，可是就在这时，他听到了一个充满磁性，十分动人的声音——对方竟在那么短的时间中，完全恢复了镇定，这也使得他十分佩服，那动听的声音道：“你会失望的，我是一个又老又丑的女人！”<p>　　这句话之中，已经充满了挑逗的意味，罗开怎会听不出来？<p>　　他淡然一笑：“外间都说，蜂后王国中最老最丑的成员，站出来都比世界小姐动人，别忘了蜂后王国的信条，只有美女才能征服男人！”<p>　　他话一说完，打开门，就走了出去。<p>　　这时，他的思绪其实还是十分紊乱，别说刚才那些惊心动魄的变化和处于绝对劣势的尴尬了，事情本身也够离奇的了。<p>　　蜂后王国委托他来进行交易，交易的另一方，居然也是蜂后王国的成员！这个成员是单独的个人行动，这一点已经可以肯定，也正由于她是个人行动，怕组织知道，才被罗开的一番言语，说得转胜为败的。<p>　　罗开要考虑的是：蜂后王国的高层，是不是已经知道了一点消息，知道自己的成员之中，有人向组织隐瞒了这样巨大的一笔财富？<p>　　还是，根本不知道，一切全是巧合？<p>　　弄明白这一点，相当重要，因为那需要全然不同应付方法！<p>　　罗开肯定他的交易对手，一定会来找他的，所以他在回到了自己的舱房之后，舒服地坐着，缓缓地喝着酒，同时也想着那两颗罕见的宝石——这样的宝石，如果以吨来计算的话，实在是难以想像的事！<p>　　蜂后王国自然想得到这一笔惊人之极的财富，尤其，蜂后王国所有的成员，全是出色的美女，美丽的女人和美丽的宝石，都是造物主的结作，蜂后王国如果拥有了那么多的宝石，拥有了超级的财富，那么，这个王国就可以由幕后而转为实在——一个实实在在的王国了！<p>　　罗开想到这里，不禁深深吸了一口气。<p>　　当那一双妙人儿要他来进行一项交易，买一项礼物送给她们的教母之际，随便他怎么想，也想不到这件事的牵涉，竟会如此之广。牵涉到的钱财数字，会如此之大，甚至会进一步关系到一个王国的兴起。<p>　　罗开最后想到的是：世事真是难以逆料！看来自己已经牵涉进这件事中，再也摆脱不了了。事态发展下去将会怎样，这时完全无法知道。<p>　　“半秃男子”的真面貌<p>　　当他再起身去斟酒时，悦耳的门铃声响了起来。罗开自然知道那是他的交易对手来了。<p>　　他脚步轻松地走过去，将门打开，一面已弯腰做了一个“请进”的手势。<p>　　门外是有一个女人站着，不过她并没有走进来，因为她是背对着门口的。<p>　　罗开首先看到的，是一头银丝一样的白发，形成一个又一个鬈曲的大波浪。这种纯银一样颜色的头发，并不多见。接着，罗开看到的，是蜜色的肌肤——门外的女人穿着一件露背装，V字形的露背设计，不但令她的背部全部裸露，而且令她的腰际，也有一半裸露，V字的尖端，已经接近她的臀部了。<p>　　裸露着的腰和背，看来美丽诱人，给人以一种异样的柔软腻滑之感。<p>　　罗开不由自主吸了一口气，低声道：“欢迎你，又老又丑的女人！”<p>　　那女人发出了一下轻笑声，缓缓地转过身来。<p>　　当她转过身来之后，罗开还是看不清她的脸面，因为她的手中，拿着一个连有长柄的蝴蝶面具，遮住了她的脸。<p>　　不过，罗开已可以看到她深深的乳沟，和诱人的、丰腴的手臂。<p>　　眼前这样的一个女人，实实在在，无法和刚才那个“半秃男子”联想在一起的，但是那确然又是同一个人！因为这种充满了磁性甜腻的声音，是难以模仿的。<p>　　她一面向前走来，一面仍举着面具，同时道：“希望你不会把我赶出去！”<p>　　她说着，把那蝴蝶形的面具，渐渐向下移，罗开先是看到了一双经过刻意修饰的眼睛，但就算完全未经修饰，罗开也相信这双眼睛具有勾魂慑魄的能力，眼波流转之际，有嗔，有喜，有挑逗，有承受，说不出的千变万化，风情万种。<p>　　罗开不由自主，吸了一口气，这当然不会是属于年轻女孩的眼睛，年轻女孩的眼睛再美丽，也不可能到达这样的风情。<p>　　只有成熟的女人，才能有这样的眼波，才能有这样的风情！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_10'>蛇神 第10章 风情万种柔骨美人</b><p>");

document.write ('　　在流转时，充满了艳和媚的眼波下，罗开已经感到了一阵阵的心醉。蝴蝶形的面具继续向下移，挺秀的鼻子，故意抹着太浓的红色胭脂的双颊，散发着盛放花朵一样的灿丽，然后，当面具终于移到了她的胸口，虽然遮住了她诱人的胸脯，但是却也显露了她更诱人的红唇，红唇在颤动，自红唇白齿之间，吐出了那腻人的声音，再配上闪动的眼波：“失望了？”<p>　　罗开没有说别的，只是盯着她，口中不住发出“哦”、“哦”的声音来，过了好一会，他才由衷地道：“我看到了一个真正的女人！”<p>　　她微咬着下唇，使她的神态看来更加娇俏：“你可知道一个真正的女人需要什么？”<p>　　罗开立时道：“一个真正的男人！”<p>　　她的声音更甜腻：“这是造物主的安排，谁也不能反对，是不是？”<p>　　罗开当然同意：“是的，谁也不能反对，谁反对，谁就违背造物主的原意了！”<p>　　她向罗开走过来，罗开轻轻地拨开了她的银发，在她耳轮上轻轻咬了一下，她立时发出了“嘤”地一下娇呼，整个人柔若无骨地投进了罗开的怀中。<p>　　当罗开搂住了她的细腰之际，他几乎可以肯定，怀中的这个出色的美女，一定受过软骨的训练，她整个人是那么柔软，那么滑腻，那么使人有如意之感。<p>　　而不多久，罗开立时证明了自己的第一感觉是对的，她几乎能做任何姿势，每一个看来是不可能的姿势，都把她美妙的胴体的种种诱人部份变得更诱人，鱼龙曼衍之际，罗开目为之眩，神为之夺，而她则不断地变换着媚姿，每一个媚姿都和她风情万种的眼波，曼妙甜腻的声音相配合，把欢愉推向一个又一个，简直不可能攀登的高峰，一直到上触天际！<p>　　等到静了下来，她简直像是罗开身上的一部份，紧偎着罗开的时候，她细喘着：“鹰，你连我的名字都不知道！”<p>　　罗开摇头：“我知道，你的名字是女人，真正的女人！真正的女人！”<p>　　她把脸埋进罗开的怀中，以致她的声音，听来有点模糊：“你太夸奖我了！”<p>　　罗开的声音也有点模糊：“你不是我的第一个女人，也不是最后一个，不过可以肯定，我一定会记得你，一定会！”<p>　　她偎依得更紧：“我也是！”<p>　　他们紧拥着，又不知过了多久，她才略抬起头来，手指的指尖，在罗开的胸膛上轻轻地移动着，银白色的发丝，飘忽在罗开的身上。她的声音听来更是软腻：“我一见到你，就认出你是什么人来了，我以为我们的交易，是可以成功的！”<p>　　罗开“嗯”地一声：“一定是我使用这个化装的次数太多了！”<p>　　罗开隐瞒买主身分<p>　　她娇声笑了起来，她的笑声，令罗开像是陷身在糖浆之中一样：“我们有十分详尽的档案资料，尤其是世界上那些出名的男性，资料更是详尽，你已经算是资料少的了，但我们也知道你经常使用的那八个化装是什么样子的！”<p>　　罗开的手在缓缓移动，喃喃地道：“以后，再也不能用那些化装了！”<p>　　她笑得更甜，半伏在罗开的身上，道：“我的名字是安歌人。”<p>　　罗开半闭着眼：“嗯，好名字，BOMBUSAGORUM？那是一种十分美丽，赤黑相间的蜜蜂的学名。”<p>　　安歌人诱人的嘴唇，由于惊讶而成了一个圆圈：“想不到你的常识那么丰富！”<p>　　罗开把她的头按下来，在她的唇上吻了一下：“早就听说，蜂后王国中的上层人物，都以各种种类的蜂的学名为名字，恰好记得几种蜂的学名，自然就会想得起来，没有什么特别！”<p>　　安歌人眼波流转：“谁知道，在交易上，你竟是那样令人失望！”<p>　　罗开笑了起来：“坦白说，这宗交易并不是我自己要进行，而是受人之托的。”<p>　　安歌人流动的眼波之中，立时现出了询问的神色，罗开摇头：“不必问了，我不会告诉你的。”<p>　　安歌人把脸紧贴在罗开的胸膛上：“现在呢？现在你是不是决定自己进行交易？”<p>　　罗开想了一想，手顺着她的背脊向下滑：“很诱人的交易，但是我受人之托在先，除非我的委托人放弃，我不便中途把人家的交易抢走！”<p>　　安歌人吸了一口气：“你的意思是，我不必再去找别人接头，至少要听你的回音？”<p>　　罗开轻轻地拧了她一下：“你不是说一直无人问津么？难道现在有了第二个买家？”<p>　　安歌人道：“是！”<p>　　罗开轻托起她的下颚来，直视着她，她道：“是真的，不是做生意的手法。”<p>　　罗开缓缓摇着头：“我劝你别再去见任何买家，宝贝，别再去见。你要出卖的东西，在你展示那两颗宝石之前，一点价值也没有，而在你展示那两颗宝石之后，你就等于徘徊在鬼门关前一样！”<p>　　安歌人有点不屑地撇着嘴，那种神情，使她看来在成熟的风韵之中，带着几分稚气：“谁不是在鬼门关前徘徊？我会保护自己！”<p>　　罗开叹了一声，他只好说得直接一点：“怕只怕买家恰好是蜂后王国，而又认出了你的身分来！”<p>　　安歌人陡然震动了一下，伏在罗开身上，不由自主喘着气，连声道：“你提醒我了，我不再去见任何买家，只等你的回音！”<p>　　罗开享受着她喘息时两人身体的交合，安歌人又道：“我的化装是无懈可击的——”<p>　　罗开指着她的鼻尖：“你不肯改变好听的声音，证明你是女人——”<p>　　安歌人立时道：“可是更多人以为我的女声，是装出来的。”<p>　　罗开笑了起来：“要是能装出那么好听的声音来，所有女人都会学这种声音！”<p>　　安歌人紧搂着罗开：“你真会说话。”<p>　　罗开又道：“其次，自你特制的手枪中，射出来的是针，不是子弹，这是蜂后王国成员常用的武器！”<p>　　安歌人道：“是啊，我们是蜂，而针是蜂的唯一武器！”<p>　　罗开低叹了一声：“难道你们没有想到过，不论是什么蜂，在用针螫人之后，它自己也必然会死亡的？”<p>　　安歌人闭上眼睛一会，才又忽闪着她媚人的眼波：“这样，才够壮烈浪漫，是不是？”<p>　　罗开没有说什么，她又道：“那么，你又怎知道我的行动是个人行动，未曾得到组织的同意？”<p>　　这个问题的答案，其实极其简单，但是不明白的人，只怕再也想不出来。<p>　　委托他来进行这项交易的那一双妙人儿，是和蜂后十分接近的人物，她们没有不知组织内部这样大事的道理。<p>　　不过，罗开却没有将真正的原因说出来，他只是道：“那两颗宝石太罕见了，我想，蜂后王国的财政状况再坏，也不会出售它们的！”<p>　　相约在新加坡见面<p>　　安歌人媚笑着：“我没有说要出售宝物啊！”<p>　　罗开轻轻地含住了她的乳尖，以致声音有点含糊不清：“也不会随便拿出来给人看的！”<p>　　安歌人被罗开挑逗得喘起气来，她身子紧贴向罗开：“你的委托人——”<p>　　罗开不等她讲完，双手一举，就将她整个人都托了起来，安歌人的身子极其柔软，罗开托住了她的腰，她上半身和双腿，一起向上扬起，形成了一个极其动人的姿势，罗开再缓缓把她放下来：“宝贝，我会尽量说服委托人完成交易，而且，绝不透露卖主的身分。不过要给我时间。离开这里之后，如何和你联络？”<p>　　安歌人眼波流转，想了一想：“我们分手后第二十天，你可以在新加坡……找到我。”<p>　　她说了一个地址，罗开知道那一区，有许多独立洋房，是一个十分高尚的住宅区。他点了点头：“我一定会在那里见你。”<p>　　安歌人又腻声道：“交易成功之后，我不会忘了你那份佣金的！”<p>　　罗开“哦”地一声：“不必了，佣金，你还是付给交易会的主持人比较好！”<p>　　安歌人扬了扬眉，罗开轻拍着她丰盛的臀部：“宝贝，别到处惹火，这个‘非常物品交易会’的组织和主持者是什么人，还没有人弄得清楚，但必须相信他们对每一个参加者都有一定程度的了解，至少，他们会注意大笔金钱的转移，你如果不付他们佣金的话，相信会得不偿失的！”<p>　　安歌人的眼珠，灵活而动人地转动着，点了点头，低声道：“鹰，你教会了我许多事，包括刚才的……”她说到这里，双颊自然而然地飞起了一片红霞，使得她又喜又羞的风情，更加迷人！<p>　　罗开是在十天之后，才离开那艘大邮轮的。十天，他都和安歌人这个美人儿在一起，安歌人有着千变万化的花样来使两性间的欢愉到达一个高峰又一个高峰，罗开对她，简直有点迷恋了！<p>　　离开之后，他第一件事，就是和那双妙人儿连络，他选择的见面地点，是印度北部的一个避璁圣地，那里有许多当年英国贵族留下来的，舒适无比的古老屋子，屋子大都被清幽的林木所包围，是幽会的最佳所在。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_11'>蛇神 第11章 蜂后的邀请</b><p>");

document.write ('　　那一双妙人儿在第二天傍晚赶到，他们三个人一起坐在花园中大吊椅上，呷着美酒，两个妙人儿一边一个，依在罗开的身上。<p>　　罗开开始叙述他进行“交易”的经过——当然，他知道什么该说，什么不该说，他强调了对方所出售的资料的可靠性，也分析了就算买到了资料之后，还需要有巨大的投资，而且，必须经过极度的困难，才能进入那座古代蛇神庙，而最大的可能是，根本发现不了那古神庙，一无所获。<p>　　最后，罗开说出了对方所要的价钱：三亿英镑！<p>　　然后他在那一双妙人儿的沉默之中，问：“你们不觉得，花三亿英镑，送一件礼物给教母，值得吗？”<p>　　两个妙人儿一起咬着下唇，过了一会，才问：“神庙中真的有无数宝石？”<p>　　罗开道：“资料是这样说，我只不过见到了其中，据说是来自神庙中的两颗！”<p>　　妙人儿现出了询问的眼色，罗开道：“那是我一生之中见过的最好的宝石，每颗超过三百克拉！”<p>　　两人一起撮起了她们诱人的红唇，发出了一下口哨声，然后，又一起叹了一声：“我们没有三亿英镑。”<p>　　罗开没有作任何表示，当然，他绝不是一个吝啬的男人，也很乐意送一点礼物给这双妙人儿，使她们高兴一下。可是三亿英镑，这实在是能令英雄气短的大数字，这不能不使罗开感到，万能的金钱，真是越多越好！<p>　　妙人儿交换了一下眼色：“鹰，能不能有简单一点的方法，得到那些资料？”<p>　　罗开愣了一愣：“抢！”<p>　　妙人儿格格地娇笑了起来：“或者，偷？”<p>　　罗开不禁有点啼笑皆非。资料的拥有者是安歌人，他曾向安歌人说，他会尽力帮她推销那些资料，替她找到买主。而如今，那一双妙人儿却建议用偷或抢去获得这些价值三亿英镑的资料！<p>　　他缓缓吸了一口气：“恐怕不能，就算这是蜂后王国的行事方式，也不能！”<p>　　一双妙人儿各自交叉着手指，把双手挂在罗开的肩上，而把下颚抵在自己的手背上，明媚的眼睛凝视着罗开，罗开又把眼睛向两个不同的方向分开，看了她们一下，他承认这一双妙人儿有过人的动人之处，不过他还是缓缓地摇了摇头，而且在摇头的过程中，在那一双妙人儿的朱唇上，各自轻吻了三次。<p>　　妙人儿低声问：“对方神通广大，根本无从下手？”<p>　　罗开笑了起来：“小孩子买不起糖果，可以去偷，我们都不是小孩子了！”<p>　　妙人儿嘟起了嘴：“是卖主要价太高了！”<p>　　妙人儿向教母请示<p>　　罗开道：“那你们可以还价啊？”<p>　　妙人儿一副悲哀的神情：“我们的银行存款，还不足两千万美金！”<p>　　两千万美金绝不是小数目，而这一双妙人儿的年龄，在有些国家，是还未曾到达法定年龄的，但是她们却也因为太“穷”而烦恼，由此可知，人的欲望，实实在在是没有止境的。<p>　　罗开大是感叹：“是啊，太少了！”<p>　　妙人儿娇声道：“你和卖主接触过，又见过那么大的红宝石和绿宝石，当时你如果下手的话，难道没有成功的机会？你——”<p>　　罗开不等她们讲完，就叫了起来：“小姐，我看你们弄错了，还是我以前做过什么抢或偷的事，以致给你们那样错误的印象？”<p>　　妙人儿轻咬着下唇：“我们以为你肯为我们做点事！”<p>　　罗开苦笑：“当然愿意，我可以代你们讨价还价。”<p>　　妙人儿闭上眼睛一会，动作一致，站了起来，向罗开嫣然一笑，走了开去。<p>　　罗开知道她们有事要避开自己，这时，罗开的心中，不禁有点疑惑。因为他知道，她们绝不是相互间要去商量一下——她们两人是完全心灵相通的，想到的全是一样的，根本不必商量。<p>　　那么，她们是准备去和另一个人商量的了。罗开绝不怀疑先进的通讯仪器的功效，随身携带的通讯设备，可以和全世界任何地方通话，早已不再是科幻小说中的物品，而在实际生活中出现了。<p>　　尤其，据说蜂后王国还以南美洲一个大商业机构的名义，拥有自己的一枚通讯人造卫星。那一双妙人儿在离开他之后，自然可以随时和任何人联络。<p>　　问题是，她们是去和什么人商量呢？<p>　　罗开闭着眼，迅速地转着念，他也感到“买礼物送给教母”，只是一个借口，真正的事实可能是蜂后要这座古神庙。<p>　　罗开心中不禁有点怵然，因为如果是这样的话，安歌人的处境，可以说十分危险了！蜂后不知道卖主是她组织中的人还好，一知道了之后，那自然不会对安歌人再客气的了！<p>　　那一双妙人儿离开了罗开不到十分钟，就带着甜蜜的笑容，又回到了罗开的身边，罗开像是不经意地问：“和什么人商量过了？”<p>　　妙人儿略现惊讶之色，却并不回答罗开的问题，只是道：“鹰，有一个人，想和你见一次面。”<p>　　罗开笑了一下：“谁，你们的教母？”<p>　　罗开在这样反问的时候，纯粹是开玩笑的性质。因为蜂后王国的首脑蜂后，是一个极神秘的女人，神通广大，手段狠辣，蜂后王国的组织庞大，插手在各行各业之中，江湖上的传说是：别看黑手党财雄势大，实际上，操纵着黑手党几个大头子的，就是蜂后王国！利用美女去操纵不可一世的男人，这正是蜂后王国的信条，连他，亚洲之鹰罗开，一向独来独往的人，不是也被那一双妙人儿利用到“非常物品交易会”去了吗？<p>　　所以，他绝未想到过，要见自己的人会是蜂后，这才这样开玩笑似地问上一句的。<p>　　谁知道妙人儿连半秒钟也没有耽搁，就道：“正是！”<p>　　罗开陡然坐直了身子，一时之间，似乎不相信自己的耳朵。<p>　　而当他向妙人儿看去时，她们又神情十分正经地点了点头，表示她们并不是在开玩笑。这倒真令罗开心中大是疑惑。<p>　　妙人儿又低叹了一声：“鹰，我们骗了你，要得到那座古蛇神庙，本来就是教母的主意，我们却对你说，是我们想买给她的礼物。”<p>　　这一点，罗开刚才已料到过了，所以他并不觉得什么意外，只是道：“应该做过诚实的好女孩！”<p>　　妙人儿扮了一个同样的鬼脸：“绝没有料到的是，代价竟然如此之高，那不是我们所能解决的事，所以刚才请示了教母。教母说，她想见一见你。”<p>　　她们说完之后，就现出等待罗开回答的神情来。而罗开却无法立即给她们答覆。<p>　　这是一个需要认真考虑的问题！<p>　　答应妙人儿的要求，到“非常物品交易会”去，已经不是十分符合他一贯的原则的事，但实在是由于那一双妙人儿曾给他以如此奇妙的感受，使得他无法推却之故。<p>　　恐受控制拒绝邀请<p>　　当然，罗开也不以为原则必须一丝不变，原则也是可以改变的，但是他却绝不想原则因为蜂后王国而改变。<p>　　换句话说，他根本不想和蜂后王国有任何牵连。他已经隐隐感到，蜂后王国的行事，是一步一步逼近来的，先是一件不能推却的小事，然后再进一步，又进一步……目的自然十分明显，最后，将他，亚洲之鹰，置于蜂后王国的控制之下，做为蜂后王国的工具，或许，在她们之中，对于这样被控制了的男人，另有一个名称，多半，就把男人当做雄蜂。<p>　　罗开想到这里，缓缓地吸了一口气，这种难以抗拒的力量，似乎还在“时间大神”之上。人会对异星生物有自然而然的抗拒力，但是，要抗拒出色的美女，这就不是人人做得到的了，“英雄难过美人关”，历史上多少叱吒风云的英雄人物，尚且不免成了美女的俘虏。<p>　　罗开又自然而然地想起浪子高达来，高达现在算是什么呢？是他本来面目的浪子，还是已变成了一只在蜂后身边打转的雄蜂？<p>　　如果他答应了蜂后的邀请，那么，蜂后自然还会委托他进行交易，就算交易顺利完成，进行探索古神庙的任务，只怕也会落在他的身上，这样一步步下去，亚洲之鹰，就不再是亚洲之鹰了。他自觉可以和“时间大神”对抗到底，但是蜂后王国，他一点也没有把握。<p>　　妙人儿的目光越来越焦切，而罗开也下了决心：这时若不及时抽身而退，以后，可能再也没有机会脱身了！<p>　　所以，他在深深吸了一口气之后，道：“我看没有这个必要。”<p>　　妙人儿笑了起来：“鹰，从来没有人可以拒绝蜂后的邀请的！”<p>　　罗开的神情，在那一刹间，变得十分肃穆，他是为他今后的命运在说话，自然不能不严肃：“那就由我开始好了。”<p>　　妙人儿低下了头，声音十分楚楚可怜：“要是我们请不动你的大驾，教母会骂我们没有用的！”<p>　　罗开知道自己这时绝不能心软，心一软，就会在美丽温柔的陷阱之中，越陷越深，难以自拔了，所以他仍然坚决地道：“我已经决定了！”<p>　　妙人儿抬起头来，神情极其失望。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_12'>蛇神 第12章 阴沟里翻船</b><p>");

document.write ('　　罗开站了起来，离开了大吊椅：“你们要我去进行交易，我认为我该做的，都已经做完，自然，如果你们认为价钱合理，要有进一步行动的话，我可以代你们和‘非常物品交易会’联络！”<p>　　那一双妙人儿一脸恳求之色，也自吊椅上跳了下来，来到罗开的身边，仍然一副娇嗲莫名的样子，一边一个，挂在罗开的肩上。<p>　　由于罗开曾和她们有过那么亲热的关系；由于罗开和她们认识，是浪子高达介绍的；由于她们有着那么年轻纯真，俏丽无匹的脸庞，所以，罗开心中，从来也未曾对她们有过半分的提防。<p>　　这自然是罗开的错误了，他明知她们是属于蜂后王国的，是蜂，而蜂是会螫人的，蜂不螫人，只是蜂不想螫而已。<p>　　罗开竟然忽略了这一点。所以，事后，他没有怪责任何人，只怪他自己。<p>　　那一双妙人儿一挂上了罗开的肩头，就各自张开樱唇，轻咬着罗开的耳垂，罗开也自然而然，张开双臂，搂住了她们的纤腰。<p>　　而就在这时，罗开只觉得左右两边的胁下，同时一麻，在他还未曾未得及分开眼珠向两边去看的一霎间，他已经人事不省了。<p>　　当他渐渐又有了知觉之际，首先感到的是极度的柔软，这是一种很奇妙的感觉，他像是被什么柔软的物体包围着一样。<p>　　渐渐地，当他的感觉又恢复得多一点的时候，他知道自己是躺在一个十分柔软的物体之上。<p>　　这时，在昏迷之前发生什么事，他已经完全可以记起来了。<p>　　他心情自然不会好，但他也力图使自己平静，感到要责怪的话，只好怪他自己，那一双妙人儿甚至在行事前向他警告过：没有人可以拒绝蜂后的邀请的！<p>　　他需要知道的是他昏迷了多久，现在在什么地方。他决定不先睁开眼来，他知道自己的体质强健，在被麻醉之后，会比常人容易醒过来，如果这时身边有人，他继续假装昏迷，会有好处。<p>　　可是过了一会，他却无法不睁开眼来了，因为四周围极静，静得一点声音也没有，实在无法凭听觉判断出自己身在何处。<p>　　他心中暗叹了一声，他，亚洲之鹰，竟然在这样的情形下着了道儿，真是阴沟里翻船，蜂后王国甚至不必怎样威胁他，只有告诉他，会把这件事到处宣扬，他就不知如何才好了！<p>　　在他雕像一般，充满了男性美的脸上，这时，也不免现出苦笑来，他睁开了眼，看到自己是在一间房间之中，当然已离开了他原来所在之处，因为他原来所在的那幢房子之中，并没有这样密封的房间。<p>　　初遇蜂后舌剑唇枪<p>　　房间的陈设，相当简单，但所有的一切，线条却极其优美，而且全是悦目的浅米色。给他以极度柔软感的，是一张天鹅绒的半躺椅，他就躺在这张半躺椅之上。<p>　　他真有点担心自己衣衫不整，不过还好，看来那双妙人儿对他，还有若干程度的尊重，他只是略微挪动了一下身子，就知道自己身边的几样重要东西，并没有少。<p>　　他迅速地运转了几下真气，可以肯定麻醉药的作用已完全消失了，这才挺身站起，沉声道：“我醒了，该有人出现在我面前了吧！”<p>　　他话才一出口，门突然打开，房门是无声向旁移开去的，门一移开，罗开就看到门外，是一个相当大的厅堂，陈设一样悦目雅致。<p>　　罗开向外走去，才走出了几步，就不禁愣了一愣，在那个厅堂的中间部份，突然有一张高背椅子，自下面升上来，高背座椅的背向着他，不过罗开却可以知道椅上一定坐着人，因为他看到座椅的扶手上，有一双手搁着，那是一双十分腴白的手，手指细长，看了令人有赏心悦目之感。<p>　　但这时，罗开心中一点也不高兴，他也可以料得到，座椅上的女人是谁了。<p>　　他不等椅子全升上来，就自顾自来到了一组酒吧之前，坐上了一张高脚凳子，斟了一杯酒，一面喝着，一面转过身来。<p>　　在他转过身来之际，恰好座椅也完全升起，也转了过来，罗开看到，坐在座椅上的，是一个极其高挑艳丽的女人。她的年龄，大约在三十左右，真是十分难以对眼前这个美女作出形容，她皮肤白晰，看来是典型的南美艳人，她的艳丽，简直如同强光一样，使人为之目眩；她的五官自然是无懈可击的，但是却有着异样的活动感，不但她的眼睛像是会说话，连她的眉毛，也像是能表达出她的心意来。<p>　　罗开从她修长的腿，估计这个美女的高度，超过一百八十公分——一般男人却没有这样的高度，她的体态略见丰腴，这也使她看来更是动人。<p>　　罗开并没有打量她多久，视线就从她的身上，移到了别处——这种动作，是对一个美女的无礼，罗开由于根本不想表示什么礼貌，所以才这样子的。<p>　　他的视线移开之后，打了一个哈哈：“真夸张，是不是要见到你的人都跪下来，叫一声女皇陛下？”<p>　　在座椅上的艳光四射的美人，自然就是蜂后王国的首脑：蜂后！<p>　　蜂后冷笑了一下：“那一双小女娃，一定真有点喜欢你，她们竟然没有弄死你！”<p>　　罗开喝了一口酒：“你要见我，她们怎敢杀我？”<p>　　蜂后格格一笑：“是，我要见你，可是我没有说明一定是要活的，她们要是把一头死鹰弄到我面前来，也不算是违背了我的命令。”<p>　　罗开心中一凛，蜂后又道：“利用刻薄的语言，来发心中的失败感，这是男性的幼稚行为之一，假设你比较成熟，不必再在我面前扮孩子了！”<p>　　罗开心中一叠声叫苦，蜂后的词锋是如此锐利，简直没有反驳的余地。<p>　　而他又是被俘虏来的，看来，再唇枪舌剑下去，对自己并没有什么好处。<p>　　他又把视线移回蜂后的身上。<p>　　蜂后当然是一个十分出色的美女，但是如果她能使得浪子高达改变一贯对待女性的态度，那么她必然还要有点特别之处才行。<p>　　正当罗开想到浪子高达之际，蜂后突然也提起了他：“高达说，可以把你当做朋友！”<p>　　罗开闷哼了一声：“本来可以，但现在我要郑重检讨这种所谓朋友关系，因为如果还存有朋友关系，就不应该在这种情形下和你见面。”<p>　　蜂后的神情薄有怒意，那使她在美艳之中，另有一股冷森之感：“那是我提出要和你见面，而你拒绝的结果！”<p>　　罗开道：“正是，如果是朋友之间的邀请，即使拒绝了，也不会出现如今这样的结果！”<p>　　蜂后冷笑：“这令你感到英名扫地，是不是？”<p>　　罗开笑了一下：“不见得，因为我很重视自己的英名，就算‘扫地’，也会令情形扭转过来的！”<p>　　有求于人改变态度<p>　　蜂后的怒意更甚，她一双浅绿色的眼睛，在春意盎然之际，可能极其动人，但这时看来，却如同在黑夜之中看见一对豹的眼睛一样，闪着碧殷殷的光芒。<p>　　她用极缓慢的声调说：“别和我为敌，亚洲之鹰，别和我为敌！”<p>　　罗开点头：“这样的话，我听几百个人向我说起，还包括一个全然不受时间和空间限制，受星际追缉的异星生物在内！”<p>　　蜂后陡地站了起来，来回走动着，她走动的姿势十分夸张，丰盛的臀部摆动的幅度极大，所以她的腰，也给人以极度的灵动之感。<p>　　她果然至少有一百八十公分高，而双腿所占的比例，恰好是最美人体的标准。<p>　　她来回走了几步，罗开一声不出，心中在想，如果蜂后是一个那么容易发怒的女人，那反倒不难对付了。<p>　　蜂后走了几步之后，停下身子来，转过身，罗开一看到她脸上的神情，就吓了一跳，她俏脸之上，非但一点怒意也没有，反倒春风满面，动人之极。一个人的情绪能在刹那之间就受控制，当然要极厉害的人才能做得到。<p>　　蜂后继续用她那夸张而诱人的步伐，向他走过来，一直到罗开的面前，她高耸的胸脯，几乎就要碰到罗开的胸口了，才停了下来。<p>　　她几乎和罗开一样高，所以当她做出想和罗开亲吻的神情时，并不需要昂起头来。<p>　　罗开沉声道：“亚洲人，或者说中国男人之间，有一个不成文的约束，朋友的女人，是碰都不能碰的！”<p>　　蜂后睁大了眼，声音令人心荡：“你不是说你要检讨和高达的关系吗？”<p>　　罗开道：“那是我们之间的事，不成文的约束，仍然有效！”<p>　　蜂后陡然吸了一口气，当她吸气之际，高耸的双乳，至少向前挺进了十公分，而罗开也在同时，后退了大约二十公分。<p>　　蜂后笑着，挥着手，一副若无其事的样子：“好，算我不了解东方。鹰，我抱歉，两个小女娃太不懂事，是不是要我处罚她们？”<p>　　她的态度忽然有了这样的改变，罗开自然知道，这始终还是她有求于己的缘故，但是一听得她这样说，罗开还是吃了一惊，忙道：“不必，不必！那一双妙人儿那么可爱，我绝没有半分责怪她们的意思，你绝不要有任何误会！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_13'>蛇神 第13章 坚决摆脱温柔陷阱</b><p>");

document.write ('　　蜂后妙目流盼：“那么，你是责怪我了？”<p>　　罗开由衷地道：“也没有，你刚才已说了抱歉，那已足够了。”<p>　　蜂后笑了一下：“那么，我们之间，可以开始正常的谈话了？”<p>　　罗开道：“请说。”<p>　　蜂后走向酒吧，在高脚凳上，坐了下来，缓缓转动着身子，罗开走到柜前，问：“你要什么酒？”<p>　　蜂后指着一只有着相当长瓶颈，十分优美的水晶瓶子：“这种！”<p>　　瓶中是一种蜜黄色的液体，看来十分浓稠，不像是酒，罗开替她斟了一杯，当液体流出来之际，有一股浓冽的花香味。蜂后拈着杯子：“你也不妨喝一点，这是一种野蜂的蜂王浆。”<p>　　罗开“哦”地一声：“谢谢，我还是喝酒。”<p>　　蜂后将杯子凑近她诱人的口唇，慢慢啜着。罗开在等她开口，同时，心中又一次下定决心。这次虽然在无可奈何的情形之下和蜂后见了面，但仍然要抱定宗旨，绝不再和蜂后王国发生任何纠葛！<p>　　不但自己要这样，而且还要劝高达也这样，免得到时，成了蜂后王国的奴隶！<p>　　沉默了大约一分钟，蜂后才道：“请向我详细描述一下那两颗你见过的巨大的宝石！”<p>　　罗开心中一凛，想起了柔若无骨、千依百顺的安歌人来，暗自替她有点担心，他尽量使自己的声音平静，也十分详细地形容了那颗红宝石和祖母绿。蜂后听得双眼闪闪生光，连脸颊也有点潮红，显见得她的心情，极其兴奋。她又道：“卖家竟那么机灵，一点资料也不透露？”<p>　　罗开笑着：“当然，要是透露了，那还能出售吗？而且据我所知，通过“非常物品交易会”交易的物品，都要事先交由主持人保管，以避免私下交易，而且大家也相信主持人能维持交易的公正！”<p>　　罗开说的，也是实情，而且，他也故意在提醒蜂后，除非准备和“非常物品交易会”的主持人做对，不然，还是照规矩交易的好。蜂后王国当然财雄势大，但交易会的主持人看来更神秘、更神通广大。<p>　　蜂后沉吟了片刻：“请和卖方联络，我还价一亿英镑。”<p>　　罗开十分由衷地道：“价钱还是很合理，但是不必我去联络，请你另外派人去，我估计卖方会接受这个还价，这是一桩十分容易完成的任务。”<p>　　蜂后皱着眉：“我以为你是答应了妙人儿她们，做成这件事的！”<p>　　罗开道：“就算有答应过，现在当然也一笔勾消了！”<p>　　游说罗开协助寻宝<p>　　蜂后低叹了一声：“多可惜，我还想在资料到手之后，和你一起研究，一起展开探索行动。”<p>　　罗开冷冷地道：“蜂后王国有的是人才，何必要我来参加！”<p>　　蜂后用她深邃无比的妙目，凝视着罗开，罗开知道，如今这样的情形下，避开她的目光是没有用的。所以，他也毫不躲避地以眼还眼回望着她。<p>　　人家都形容罗开的目光是坚硬冰冷的，甚至有人说，罗开的眼珠，硬是像是两颗石珠子一样，当他下定决心要去做一件事的时候，他的决心，更可以从他的眼神之中透露出来。<p>　　此刻，一个妙目凝视，一个坚冷以对。<p>　　两人对望了好一会，蜂后首先打破沉默：“我知道你的意思，你是不想和蜂后王国有任何牵连！”<p>　　罗开的声音，斩钉截铁：“是！”<p>　　蜂后摇着头：“为什么呢？我们又那么多出色的美女，也已有了一定的势力。如今冒险生涯越来越不容易了，像那个‘非常物品交易会’，主持者何方神圣，就没有人知道，为什么我们不能联合起来呢？”<p>　　罗开的语气仍然冰冷，和蜂后的殷切，恰好相反：“我喜欢独来独往，而且，不想成为某几个特定美女的俘虏，更不想行事听他人的指使。”<p>　　蜂后低叹了一声，在那动人的低叹声中，有着真正的失望，她道：“我知道，这次我们的会面，使你的自尊受到了伤害——”<p>　　罗开想要分辩几句，但也不知道从何说起才好，蜂后又叹了一声：“那只好等待下次机会了！”<p>　　罗开当然知道，事情不会那样就了结的，但只要蜂后暂时肯放手，自己也就可以从容准备。看来蜂后知道要对付自己，强硬的手段不起作用，所以才故意大方。他点头道：“不必等下次，我会尽一切可能，避免有下次！”<p>　　蜂后妙目流盼，眼波如潮：“鹰，很多事，是身不由主的！”<p>　　罗开闷哼了一声，蜂后又格格笑了起来：“我会叫妙人儿向你陪罪——”<p>　　罗开忙道：“不必了，她们给过我快乐，也给过我烦恼，早已扯平了！”<p>　　蜂后望着罗开，侧头想着，忽然笑了起来：“我想，我的王国中，有一个美女一定适合你——”<p>　　她说到这里，罗开已一副不想听下去的样子，蜂后忙道：“你先听你形容她，她有着娇媚无比的眼波，只要她看你一眼，你心跳就会加剧，她有着柔软无比的腰肢——她的全身都是柔软的，可以摆出任何令你昏眩的姿势，她有着一头银丝一样的头发，有着甜腻无比的声音……”<p>　　蜂后只讲到一半，罗开已不由自主，心跳起来，安歌人，蜂后在说的，一定是安歌人！<p>　　罗开迅速地转着念：为什么恰好是安歌人？是巧合，还是蜂后已经知道了一些什么，故意在他的面前提起安歌人来的？<p>　　不论他心中怎么想，他外表看来，依然冷漠如石雕：“那不算什么，甚至不必是美女，也能令男人的心跳加快的。”<p>　　蜂后一笑：“相信我，你可要见一见她？做为我请你来相会的礼物？”<p>　　罗开心中又是一凛，他和安歌人约定了在新加坡相会，当然，那是十多天之后的事，难道安歌人就在附近，蜂后可以召之即来？<p>　　一时之间，他几乎忍不住好奇，就要答应了，但他立即想到，如果一点头，对自己，对安歌人，都没有好处，精灵过人的蜂后，只怕一下子就可以看出自己曾和安歌人见过面。<p>　　所以他还是那句冰冷的话：“不必了！”<p>　　蜂后耸了耸肩，罗开道：“我可以离去了？”<p>　　蜂后指着门，做了一个请便的手势，罗开向门口走去，蜂后道：“你昏迷了一小时，在昏迷之中，你被带离了原来的地方三公里左右，当你出去之后，你可以使用你看到的任何交通工具，回到你原来的住所去。”<p>　　她说到这里，格格笑了起来：“我提议你使用的交通工具是，叫那一双妙人儿拉车，叫她们裸体替你拉车。”<p>　　罗开吸了一口气：“我早已说过，我一点也不怪责她们，而且，我也没有虐待狂的心理！”<p>　　蜂后施展美女攻势<p>　　他一面说，一面拉开了门，门外是一条走廊，一看到这样的建筑结构，他就知道，这是一幢英国式的洋房，在这个渡假区，这种房子多的是。<p>　　所不同的是，在其他同样的房子之中，绝不可能同时有那么多的绝色美女。<p>　　这时，在走廊上，至上有七、八个美女，几乎全是大半裸的，或倚墙而立，或跨坐在凳子上，罗开才一现身，所有美女的眼光，都像闪电一样，向他射了过来，令他感到了一阵昏眩。<p>　　这些美女，自然全是蜂后的手下，是蜂后王国的成员，而这时出现在走廊上，当然也是蜂后的安排。罗开心中不禁暗叹了一声，心忖：在这样的情形下，还能大踏步离去的男人，据他所知，能有多少个呢？<p>　　卫斯理是一定能从容离去的，他心目中唯一的女性是白素；浪子高达自然会主动去接近那些美女，因此落入温柔陷阱之中；年轻人只怕会瞒着他的公主，逢场作戏一番；原振侠医生自然也不例外；神仙手高飞和自称侠盗的影子，只怕也未能免俗；东方三侠中的高翔，多半会见猎心喜，但他当然立即想到木兰花会不高兴，而急急离开；游侠列传呢？他对这个人不是很熟，一时间难以下任何确切的判断。<p>　　在他的脑际，掠过了许多人的名字之后，他自己问自己，我，怎么样呢？亚洲之鹰罗开，会怎么样？<p>　　一想到这一点，他充满信心地笑了起来，一面向前走着，一面和他经过的，来自世界各地的美女，回报以礼貌的微笑。<p>　　他自然不是什么假道学，也知道在这里每一个美丽的女郎，都能带给他极度的欢愉，但是他的宗旨既定，不再和蜂后王国发生任何关系，他自然可以把持得住自己，何况，世界上有的是美丽的女性而又不属于蜂后王国的，何必在这里招惹？<p>　　走廊并不长，但做为一个壮健的男性，要顺利经过这条走廊，真比通过传说中的少林寺的木人巷还要困难，男女大欲，原是人的本性！<p>　　等到罗开终于走出了走廊，他连头都不敢回，踏下了几级石阶，到了花园中，才一踏上草地中的小径，两条人影就飞快地奔到了他的身前，正是那一双妙人儿，一副做了坏事等候大人责备的神情，在他的身前站着，低着头，不敢看他。<p>　　罗开淡然笑着：“我跟蜂后说了，一点也不会责怪你们，当然，一切事，也再与我无关。”<p>　　两人抬起头来，明澈的大眼睛中，泪花乱转，一副楚楚可怜的样子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_14'>蛇神 第14章 蛇神庙的古代资料</b><p>");

document.write ('　　那一双妙人儿的这种神情，看了真叫人无法不心软，可是罗开想起她们向自己的双胁刺出麻醉针时动作之俐落，事先竟然没有丝毫迹象可循，不禁感到了一身的凉意，自然再也不会有什么怜香惜玉之心。<p>　　他只是挂着淡淡的笑容，继续向前走去，妙人儿在你身后娇声叫着：“鹰，想想我们的好处！”<p>　　可是罗开全然充耳不闻。花园中还有十来个美女在，他看到一个一头银发的美女，正在荡秋千，当她荡起来的时候，身子弯成奇妙的弓形。罗开立时移开了视线：安歌人果然也在！看来，蜂后极重视这次和他的见面，把她组织中的精英全带来了。<p>　　罗开和安歌人有约，虽然这时他不是很想去赴约，但已经约好了的，总不便推托。他一直来到门口，看到有一个女郎牵着一匹马走了过来，罗开迎了上去：“蜂后说我可以选择任何的交通工具。”<p>　　那女郎一副调皮的样子：“如果你选了这匹马，我就是马的一部份。”<p>　　罗开一副抱歉的神情：“对不起，你除外，我只要这匹马！”<p>　　那女郎做了一个无可奈何的神情，手中的缰绳，向罗开递过来。罗开伸手去接，可是那女郎的手腕，倏然向下一沉，缰绳的一端，变得又快又重地向罗开的手腕直击了下来。<p>　　俗话说吃一堑长一智，罗开在着了那双妙人儿的一次道儿之后，若是再不提高警觉，又着一次道儿的话，那么他这个亚洲之鹰，真的可以不必再在江湖上混下去，趁早找一个地方去孵鹰蛋吧！<p>　　当下，就在那女郎手腕一沉之际，罗开早已中指疾弹而出，双方的动作几乎是一起的，但罗开的动作更快，缰绳还未砸下，“啪”地一声响，他的手指，已弹中了那女郎的手腕，女郎五指一松，罗开已顺顺利利，把缰绳接了过来。<p>　　那女郎美丽的脸庞上，闪过了一阵杀气，难得的是她的声音，居然还可以维持着娇甜，疾声道：“还有马鞭！”<p>　　她是左手执着马鞭的，随着她甜美的声音，马鞭已经“嗖”地一声，向着罗开，劈头鞭了下来。罗开微微一笑，一伸手，抓住了鞭梢，向怀中一带，那女郎却顺时，扑向罗开的怀中。<p>　　这一下突如其来的变化，若是换了别人，可能难以避得过去，但是罗开的动作，何等矫健，在伸手接马鞭的同时，早已腾身而起，女郎向前扑来，他已落在马背之上，双腿一夹，马儿向前直窜了出去，那女郎立时松手，还是跌了一个狼狈不堪！<p>　　燕艳查得神庙资料<p>　　罗开并没有转头，只是听得那女郎发出了一声充满了怒气的尖叫声，他已然策着马，跳过了充当围墙的矮树丛，驰进了一片林子。<p>　　蜂后并没有骗他，他在昏迷之后，的确只被移动了三公里左右，看来，当他约那一双妙人儿前来相会的时候，蜂后便做出了布置，以便和他见面。蜂后王国的行事速率真可以说惊人之极。<p>　　罗开回到了那间房子，几乎一刻也没有多停留，就驾车离去。他知道，蜂后依然还另有安排，派人跟踪他。跟踪和反跟踪，罗开都是专家，在由印度北部到孟买的途中，他全然没有采用任何反跟踪的手法，只是弄清楚了至少有五个人在跟踪他，自然都是经过化装的，似乎只有一个十分健美的黑种女郎是例外。<p>　　到了孟买之后，他入住豪华酒店，然后在天黑离开酒店，驾车到了贫民窟附近，下车，步行进入贫民窟。印度几个大城市的贫民窟，可以说是全世界人口最密集的地方，想要在那里肮脏狭窄的街道上走上三步路而不碰撞到人，简直是不可能的事。<p>　　罗开才一走进去，就被两个醉汉撞了一下，罗开以极快的身法，闪身向前，左穿右插。那些窄巷，根本没有照明设备，半小时之后，罗开肯定把所有的追踪者全都摆脱了，他才自贫民窟的另一端离开，速赴机场，登上了一班飞往开罗的飞机——罗开对开罗，有着相当程度的好感，自然因为恰好那是他姓名的倒转之故。<p>　　在开罗，他有一座相当精致的别墅，这座别墅本来是没有女主人的，但现在却有一个女主人：燕艳，四千年来，来自不知哪一个星体的美女。<p>　　燕艳在开罗大学考古系工作，没有人知道她的真正身分——就算她告诉别人，别人也不会相信。罗开感到自己在和蜂后王国打了交道之后，需要彻底休息一下，和安歌人的约会还早，所以他想到了燕艳，燕艳的柔顺，可以带给他宁静。<p>　　当夕阳西下，在他别墅的宽大阳台上，享受完了美酒佳肴，他和燕艳并肩而坐之际，一切烦恼，都不再存在，只剩下宁静和快乐。<p>　　燕艳的声音有点幽怨：“鹰，怎么那么久不来看我？”<p>　　罗开感到了一阵内疚，他刚想说什么，燕艳又已道：“我不是地球上的女人，观念始终和地球女人无法一样的！”<p>　　罗开完全明白她的意思，他想起了蜂后王国，轻叹一声：“地球上的女性，现在也很懂得在男性的身上找快乐了。”<p>　　燕艳的俏脸，在夕阳余晖之下，看来娇艳无比，她把整个身子都倚向罗开，润湿丰满的唇，在罗开的脸上轻吻着，罗开反手搂住了她，忽然想起，开罗大学考古系举世知名，资料极其丰富。他坐直了身子，燕艳索性坐到了他的腿上，罗开道：“明天，替我找一点资料，有关一座蛇神庙的……”<p>　　他把需要的资料，说了一遍，燕艳用心听着，等罗开说完，她才腻声道：“鹰，我——”<p>　　血液在她体内加速，以致她连颈上的莹白的皮肤下，也透出了一层粉红色，罗开挪动了一下身子，燕艳自他的身上滑下来，跪在他的面前，罗开捧住她的脸颊，燕艳已经发出了动人的呻吟声来。<p>　　第二天，燕艳带回来的资料，丰富得出乎罗开的意料之外，使得罗开有狂喜之感。<p>　　那座古神庙的现代资料不是十分多，但是古代的资料，却相当丰富。神庙是来自爪哇的移民所建造，开始有这坐神庙的记载，是公元八世纪左右，神庙之中，供奉的是蛇神。<p>　　那蛇神的形状，十分奇特，考古材料之中，还有着它的简单的绘图。<p>　　从图形看来，整个蛇神的神像，像是一个巨大的图腾。因为在庙堂的中心，是一根巨大的石柱，蛇神以蛇的原身，盘在那根大柱上，奇特的一点是巨大的蛇身，有三个蛇首之多。<p>　　神庙的所在地，是一个山谷，原来在神庙的附近，还有一个有着相当多人聚居的小镇，由于到庙中祭祀的人十分多，那个小镇，曾有一个时期相当繁荣。<p>　　小镇居民离奇死亡<p>　　可是，不知由于什么原因，那个小镇，在神庙香火最鼎盛的十世纪时，就发生了一场大火，镇上将近有六千居民，无一幸免——大火本来是不可能烧死所有居民的，事实上，起火之后，逃出来的居民极多，可是那些逃出火场的人，却没有一个可以逃出十里之外，就相继倒地死亡，他们的身上，甚至根本没有烧伤的痕迹，根本不知他们为何而死的。<p>　　于是，所有人都以为是蛇神发怒所致，一时之间，人们分成了两派，一派以为蛇神发怒，就加倍进贡，把可以获得的宝物，都送进神庙；而另一派，却感到蛇神太可怕，纷纷迁居，远离神庙。<p>　　选择了远离神庙的，以爪哇移民为多；而留下来，继续崇拜蛇神的，是原来的土著。<p>　　由于移民的文化水准较高，而土著根本没有文字，所以在移民离开之后，有关蛇神庙的记载，就变得非常零碎和模糊了，只知道有一个部落的土著，特别得到蛇神的照顾，在蛇神的指引下，发现了许多宝石矿，所得到的宝石，惊人之极。<p>　　有一则相当详细的记载，是十四世纪时，一个波斯商人留下来的。波斯商人是辗转听说，在圭亚那的一个土人部落，有着惊人的大颗宝石，要交换一些东西。当时，波斯商人是世界最能干的商人，几乎可以通过商业手段而得到世界上的任何商品。<p>　　于是，这个波斯商人就启程前往，果然，在蛇神庙附近，见到了那个土著部落的酋长——那波斯商人的记载，相当详尽，说他千辛万苦见到了那酋长，但未曾到达神庙，因为土著部落，警卫森严，不让任何人通过他们的警戒网而接近神庙。<p>　　当波斯商人看到酋长展示给他看的宝石之际，素以见识珠宝众多的波斯商人，也看得目迷五色，连忙问酋长，想交换什么商品。<p>　　酋长于是出示了两卷相当厚的纸，每一幅纸，有二十公分宽，将近两公尺长，纸上画着所需交换商品。波斯商人看不明白那是什么东西，酋长嘱咐他到处去找，找到了再回来，交换宝石，为了酬谢他来到，可以任由他选择一颗宝石。<p>　　波斯商人选择了一颗蓝得和深海一样的蓝宝石——这颗蓝宝石，就是如今世界知名的“波斯的大海”，现存于波斯国家博物馆。<p>　　而那波斯商人离开之后，到处给人看纸上所画的图样是什么，他请教了他所能遇到的，最博学多才的人，可是完全没有人知道那是什么，很多人估计那是一连串的画谜，可是也没有人解释得开。<p>　　波斯商人为此失望得几乎疯狂，三年之后，他再度到神庙附近去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_15'>蛇神 第15章 三卷奇异的纸卷</b><p>");

document.write ('　　相隔三年，那波斯商人再去蛇神庙，离神庙还有一百多里，就被人劝阻，说是蛇神又大发雷霆，在一年之前，远在几百里之外的人，都可以看到蛇神庙所在之处，冒出巨大的、冲天的火柱持续了半夜，火柱所发出的声音惊人之极。<p>　　等到火柱消失之后，也没有人敢去看发生了什么事，因为守卫神庙的土著，十分凶悍，一直到一个多月之后，人们奇怪于为何火柱发生之后，就再也没有看见这个部落的土著出现过，胆子大的，便过去探索，却发现所有的土著，全都死光了，而且死得极惨，个个烧成了焦炭。<p>　　这一来，真把所有人全都吓坏了，再也没有人敢接近蛇神庙，把那一带当成了“死亡地带”。<p>　　波斯商人听了，由于明知蛇神庙中的宝藏极其惊人，他想召募勇士和他一起去，但不论代价多高，也没有人肯答应。<p>　　于是，他独自前往，热带森林地区，一年多无人来往，所有原来道路的痕迹，全被植物侵蚀了，波斯商人在森林中打转了三个月，未能找到神庙，只好颓然而返。<p>　　他在回到波斯之后，特地把这一切全记了下来，并且把那颗蓝宝石，献给了波斯王。在他的记载中，当年他得自酋长的三个纸卷也保存了下来，现在也在波斯的国家博物馆之中。开罗大学的资料室中保存的，是三个纸卷的临摹本，大小和上面所画的，和原本完全一样。<p>　　而自此之后，那座神庙，就湮没无闻，只存在于传说之中了。<p>　　罗开看到了那么丰富的资料，如何不兴奋？波斯商人甚至画出了第一次去的线路图，还注着地名。当然，那是三百年前的事，别说现在，那地方已成了水库，就算山岭依旧，那线路图也不会有多大的参考价值了。<p>　　最后，罗开展开了那三个纸卷中的一个，他一打开，就呆住了。<p>　　罗开在看资料的时候，燕艳一直在他的身边，燕艳看到她带回来的东西能令罗开高兴，她也显得十分高兴，这时，突然看到罗开神情十分古怪，她忙问：“怎么啦？纸上有什么？”<p>　　罗开缓缓地吸了一口气，把纸卷摊得更开，声音之中充满了疑惑：“你来看，这是什么？”<p>　　燕艳凑了过来，两人颊贴着颊，一起展开纸卷看着，自燕艳身上散发出来的醉人的体香，萦绕在罗开的鼻端，但这时，罗开的全副心神，都全被纸卷上的线条吸引住了。<p>　　在纸卷上的，罗开只能称之为“线条”和“点”，而不能称之为画。乍一看来，那些曲折连绵的线条，有点像一种画谜中的“迷宫”游戏，可是在线条之中，又有着许多小圆黑点，整个纸卷上，全是这种无以名之的线条，罗开和燕艳互望了一眼，又展开了第二个纸卷。三个纸卷上的情形，都大同小异。<p>　　两旧情人同找罗开<p>　　罗开看得莫名其妙，虽然说，有时，可能古人的智慧比现代人更高，可是罗开心知，自己看了也莫名其妙的东西，十四世纪时的波斯商人，一定更不明白，难怪波斯商人一无所获了。<p>　　罗开看了又看，仍然一点也不明白当时那个土人部落的酋长需要的是什么东西，他向燕艳望去，燕艳也神情茫然，一点概念也没有，但是她却提出了一个十分有趣的问题：“这纸卷的纸张质地十分好，已经有将近六百年的历史了，还是洁白如新，一点也没有发黄，难道当时的造纸技术，已进步到这一程度？”<p>　　一句话提醒了罗开，他也不禁“啊”地一声。<p>　　十四世纪，人类早已懂得造纸，而且造出来的各类纸张，质量确然极好。<p>　　可是问题是在于，这三个纸卷，是由一个极落后地区，别说在六百年前，就算时至今日，仍然落后地区的一个土著酋长交出来的！<p>　　一个土著部落的酋长，怎么可能有那么精美的纸张？而且，纸上的一切，全然是不可解的，看来连交出它们来的土著酋长都不知道，不然，一定会对波斯商人详细解说他们需要的是什么货品。<p>　　照这种情形来推测，唯一的可能就是，以宝石交换货品这个行动，并非土著本身的行动，土著部落只不过是受不知道什么人的委托，才进行这个活动的，情形一如他受委托，到“非常物品交易会”去进行活动一样。<p>　　那么，委托土著部落进行这种活动的，又是什么人呢？罗开一点头绪也没有。他知道的是，要弄清委托人是什么人，必须从纸卷上的线条代表了什么着手。<p>　　于是，这一天余下来的时间，他忙于把纸卷上的线条，复印下来，制成了同样大小的三个纸卷，他自己一时之间不知那是什么，但是他可以去问别人，总有人可以解答出来的。<p>　　在罗开忙于工作之际，自然不免冷落了佳人，燕艳一直在他身边，有时吻着他的指尖，有时和他耳鬓厮磨，直到罗开工作告一段落，把她一下子抱了起来，她才勾住了罗开的颈，身子缩成一团，发出一阵荡人心魄的娇笑声来。<p>　　接下来的将近两个星期之中，罗开的生活，可以说是十分平静，在那舒适的别墅中，他大部份时间，花在研究纸卷上的线条上，小部份时间，和四千年前的外星美女偎依缱绻，享受着美丽的女性胴体所能带给他的欢乐。<p>　　而在两个星期后的一个黄昏，罗开记得和安歌人的约会，已经准备第二天中午就离开开罗了，忽然，来了两位不速之客。<p>　　来的是两位有着相同身分的美女，这两位美女，都和罗开极其熟稔，可是当她们显然是一起前来，同时出现在罗开的面前之际，罗开却惊讶莫名，不知道这两个人，是为何会结成伴侣的。<p>　　亲爱的读友，你们当然已经猜到了，那两个不速之客，一个是黛娜，而另一个是卡娅。<p>　　黛娜和卡娅的最大不同，当然不在于黛娜身形颀长高大，丰硕健壮，而卡娅则娇小玲珑，楚楚可人。而是在于她们一个是北大西洋公约组织的高级情报官，另一个是苏联的高级特务。<p>　　当门铃响起，燕艳去开门，带着她们一起走进来，来到了阳台上，站在一手拿着酒杯，一面正在欣赏落日余晖的罗开的面前之际，罗开心中的错愕，全都反应在他的脸上了。<p>　　黛娜和卡娅齐声向罗开打了一个招呼，罗开忙跳了起来，黛娜道：“你看他多舒服！”<p>　　卡娅道：“是啊，根本再也记不起我们了，怎么不向我们介绍一下新伴侣。”<p>　　燕艳十分有趣地看着这一切情形，罗开虽然心中错愕，但是他一点也不手忙脚乱。他替她们互相介绍，然后，看出了黛娜和卡娅的妙目之中，还有疑惑的神色，他就道：“燕艳的身分，我不会说，说了，你们也不会相信。”<p>　　黛娜“哦”地一声，凝视着燕艳，女人打量起女人来，目光总是比较苛刻的，尤其是一个美女打量另一个美女的时候。<p>　　可是黛娜看了燕艳半晌，只是低叹了一声，娇笑着：“鹰真是有眼光的！”<p>　　罗开哈哈笑了起来：“好句，称赞了别人，也称赞了自己——”他伸手指着黛娜和卡娅：“你们两人，是一个投奔了西方，还是一个投奔了东方？”<p>　　目标相同合作行动<p>　　两人坐了下来，燕艳忙着招待她们，两人一起摇头：“都不是！”<p>　　卡娅补充道：“因为一件事，我们两人的目标相同，既然目标相同，自然可以合作。”<p>　　罗开高兴地笑着，他和黛娜，和卡娅，都有一段难忘的情缘，而且，他知道这段情缘还在持续着，见到她们突然出现，自然高兴。<p>　　黛娜美目流转，向着卡娅：“你看，他一点好奇心也没有，竟然不问我们合作要进行的是什么事？”<p>　　罗开笑道：“你们都是有高职衔的情报官，为国家利益进行活动，和我这个平民，又有什么关系？倒是你们怎知道我在这里的，与我切身利益有关，非问上一问不可。”<p>　　黛娜的神情有点幽怨：“你忘记了你给我一个紧急情形下可以联络到你的所在的电话？”<p>　　卡娅也翘着她诱人的嘴唇：“我以为这个电话，只有我一个人才有的！”<p>　　罗开的确有这样一个秘密的联络电话，那个电话联接着一副十分精良的仪器，罗开把自己的行踪，对着电话说了，他的话就会被记录下来，别人打这个电话给他，要留言给他，也会有录音。这使得罗开不论身处何地，只要是有电话之处，就可以和人联络。<p>　　他到开罗之初，曾打了一个电话回去，但只说他在开罗，未言及其他，然后，他再也没有打过这个电话去看看有什么人找他。<p>　　这个秘密电话的号码，他告诉过黛娜，也告诉过卡娅，但真的只有她们两人，连燕艳也不知道。而此际，黛娜和卡娅，都大有抱怨之意，罗开想要解释也无从解释起，只好含糊地一笑：“哦，对，你们知道我在开罗，要把我找出来，自然不是什么难事了。”<p>　　卡娅抿嘴一笑：“也找了足足一个星期，在第四天遇上黛娜的——”<p>　　罗开“哈”地一声：“原来你们共同要进行的事，就是找我？”<p>　　黛娜一撇嘴：“看你这个人，自大到了什么程度！”<p>　　罗开知道，自己和黛娜共结情缘最早，而如今的情景，多少会令她的心中有点不快，虽然她在外表上装着若无其事，但是在言语之中，还是难免自然流露。<p>　　女人，始终是女人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_16'>蛇神 第16章 一双美女早有默契</b><p>");

document.write ('　　罗开举起双手，做投降状：“好，算我猜错了。对，我该有好奇心，请问是什么事使两位合作的？”<p>　　在他们三人的交谈之中，燕艳始终只是带着甜蜜的微笑望着他们，一个字也未曾插言，燕艳的性格自然是极其柔顺的，她的这种柔顺，地球上只怕没有一个女性可以做得到——因为她根本不是地球上的女性。<p>　　因为燕艳不属于地球，而在她原本生活的星球上，像燕艳那样的美女，地位极低，比地球上的女奴地位更低，那自然而然，使得燕艳有说不出来的柔顺。<p>　　卡娅和黛娜这时，也感到了燕艳这特出的一点，不过她们并没有表示什么意见。卡娅道：“我们最近损失了一批国防机密文件，和相当数量的武器。”<p>　　黛娜也道：“我们的情形相彷，而且还有大量毒品，经由新的运毒线路在流通。”<p>　　罗开仍然不明白。卡娅道：“所有东西方国家，不应该失踪而失去的东西，都在一个交易会中，被列为交易的物品。”<p>　　罗开“啊”地一声：“非常物品交易会！”<p>　　卡娅道：“经过初步调查，不知道交易会的主持人是谁，是知道每次的交易额，接近一百亿英镑。”<p>　　黛娜闷哼一声：“比英国一年的国防预算还多。”<p>　　罗开在她们两人的中间，一手搂着一个，笑着：“我看不出事情和我有什么关系。”<p>　　黛娜和卡娅都似笑非笑地望定了他，那使得罗开的心中，有点歉疚，两个美人儿，都曾和他那样亲热过，和她们在一起的那些旖旎风光，迅速地注上心头，那使得他心软，叹了一声：“好了，要我做什么？”<p>　　卡娅和黛娜异口同声：“把这个交易会的幕后主持人找出来，告诉我！”<p>　　罗开吸了一口气：“如果以我们的力量都找不出来的话，我——”<p>　　黛娜扬了扬眉：“别推托，鹰，官方的调查，会受到很大的阻力，尤其是当要调查的对象，有可能和官方有各种各样勾结的时候。”<p>　　卡娅调皮地用手指按向罗开的鼻尖：“而你，鹰，不但神通广大，而且我们知道，近来你正和这个交易会作某种程度的接触。”<p>　　罗开苦笑了一下：“这世上，好像再也没有个人秘密这回事了。”<p>　　卡娅和黛娜一起笑了起来，齐声道：“本来就是！”<p>　　她们在这样说的时候，互相交换了一下眼色，又同时咬了咬下唇，妙目注定了罗开，一副想说什么，但是却又说不出来的样子。<p>　　罗开猜到她们身分<p>　　罗开看到了她们的这种神情，不禁怦然心动。罗开心动是两方面的，一方面，是这时这两个体态截然不同的美女，她们的那种神情，实在是撩人之极，任何男性都可以知道，当女性有这种神态的时候，正是她们心中十分需要男性在生理上加以慰藉的表示。而这样的挑逗，也没有任何男性可以抗拒。<p>　　而罗开陡然之间心动的另一个原因是，看到她们这种交换眼色的神情，分明是两人之间，早已有了某种默契。这种默契已经深刻得不必通过言语，只要交换一下眼神，就可以知道对方心意的地步。<p>　　这就使罗开的心中大起疑惑。<p>　　如果眼前是两个普通的美女，罗开也不会起疑心，可是如今，有那样默契的两个人，一个是卡娅，一个是黛娜，是世界上两股敌对相反的强势的情报机构的重要人员！<p>　　以她们敌对的身分而论，在一起出现，已经是十分难以理解的事情了，何况还能有那么深的默契！<p>　　罗开的思路，何等缜密，他这时立即想到的是：这两个人的合作，绝不止一起来找他帮忙那么简单；她们也不是来到了开罗之后才相遇的。<p>　　罗开一面迅速地转着念，但表面上一点也没有显露出什么来。<p>　　就在这时，他左边耳际，响起了黛娜甜腻得叫人心跳的声音，右边耳际，传来了卡娅娇脆得令人窒息的声音，两人讲的都是同样的一句话：“我需要你！”<p>　　这是一句有双重意义的话，可以说，在调查“非常物品交易会”幕后主持人这一点上，她们需要他，也可以说，她们的身体需要他。<p>　　而在罗开听到这两句话的同时，感到两边都有灼热的，软馥的女性胴体紧贴向他，照情形看来，显然后者的意思更加浓厚。<p>　　这时，燕艳凭她女性的敏感，也看出卡娅和黛娜真正需要的是什么了，她虽然不是地球上的女性，但敏感程度则并无不同，她嫣然笑着：“对不起，我在研究所还有工作，要失陪了。”<p>　　她说着，就走了开去。卡娅和黛娜急速地喘息起来，两人一起腻声叫着：“鹰！”<p>　　单是那一下腻声的呼叫，已足以令人沉醉。罗开转向右，娇小的卡娅仰起头来，罗开吻着她娇美的红唇，黛娜则在这时，轻咬着罗开的耳垂。<p>　　就在那一刹间，罗开心中的疑惑，升到了顶点，也陡然突破：他明白了！<p>　　两个应该是敌对的人，非但相互之间有那么深的默契，而且现在甚至在应付同一个男人的行动方面，有这样的配合。<p>　　这说明了什么？这只说明了一点，说明她们两人根本不是敌对的。<p>　　别说两个敌对的女人，就是两个陌生的女人，也不可能同时毫无忸怩地应付一个男人。那双妙人儿是双胞胎，卡娅和黛娜又是什么？<p>　　唯一的可能是，她们早就有着共同的目标，早就有了默契。<p>　　罗开一面发出“嗯嗯”的声响，左拥右抱地享受着温柔，一面心中已然雪亮：这两个人有一个共同的身分，她们一早已参加了一个同一的组织。<p>　　她们同是那么出色的美女，又有那么高的地位，和那么强的能力，她们参加的是什么组织，实在再容易猜到不过：蜂后王国！<p>　　卡娅和黛娜，早就是蜂后王国的成员；不但是，而且地位一定极高。<p>　　这时，她们的任务，自然是奉了蜂后之命而来的。<p>　　罗开一想到这里，身子不由自主震动了几下，不过卡娅和黛娜都没有在意，因为这时，她们正在亲吻着罗开的敏感部份，身子发颤，是正常的反应。<p>　　罗开已了解了她们的另一重身分之后，他心中对两人的歉疚，自然而然消失。他有点粗鲁地拉住了两人的头发，令两人的俏脸，仰对着他，然后，再用力向下拉，使两人不由自主跪了下来。<p>　　两个美女都知道罗开要她们干什么，罗开也不由自主，发出了原始的、野性的呼叫声来。<p>　　跟踪者原是安歌人<p>　　一直到夕阳的金黄色的余晖，映进了屋子，照在罗开、卡娅和黛娜的身子上，瘫在地上至少有半小时没有动作的三个人，才各自挪动了一下身子。黛娜翻了一个身，浑圆高耸的臀部，沐浴在金色的阳光之中，看来令人夺目。她对着罗开，长长呼了一口气：“你一定能查到什么的，嗯？”<p>　　卡娅也转过身来，同样地用一双妙目望定了罗开。<p>　　罗开的脑中，其实还是一片浑噩模糊，刚才那一段时间是怎样在疯狂的欢愉中度过的，他只怕需要很长时间来慢慢回味才行。<p>　　他含糊地答应着：“当然，一定可以查出结果来的，可是得按照我的方式进行。”他顿了一顿：“我的方式，就是我独自行动，不需要你们的帮助。”<p>　　卡娅和黛娜，这时又互望了一眼，交换了一个眼色，然后同时点了点头。<p>　　这使罗开更肯定自己的推测是事实，他伸手在两人的腰际，轻轻拍了两人，然后一挺身，一个弹跳，已经站立了起来。<p>　　卡娅和黛娜同声赞叹，强壮的男人，总是令女人心折的，而罗开挺立在那里的身形，那么挺拔强壮，简直如同文艺复兴时期的雕像一样。而且，他不但有那么强健的身体，还有那么超人的头脑！<p>　　罗开缓缓转过身来：“给我时间——我不喜欢你们一直跟在我的后面，一有结果，我会和你们联络。”<p>　　卡娅和黛娜都高兴地点着头，罗开心中想：看来，蜂后的野心，不止要一座古神庙那么简单，她还想把每年交易额超过一百亿英镑的交易会抢过来。<p>　　一想到这里，罗开不由自主，陡地吸了一口气，那使得他的身形看来更是壮健，卡娅和黛娜仰望着他，不由自主，一边一个，像女奴一样，紧抱住他的小腿。<p>　　卡娅和黛娜离去之后没有多久，罗开也离开了那屋子。他留了一张字条给燕艳。在他离开屋子之后十五分钟，他就已经摆脱了三个跟踪者。<p>　　他肯定跟踪者全是来自蜂后王国，那使得他十分厌烦，当他又发现了第四个跟踪者的时候，他迳自走向跟踪者，跟踪者化装成一个半秃顶的中年人，他一伸手，抓住了那人的衣襟，可是还没有出声，那人就以甜腻得化不开的声音道：“鹰，别太粗鲁！”<p>　　罗开陡然吸了一口气，这种声音，是安歌人特有的。安歌人和他有约，蜂后并不知道，那么，派给她跟踪任务，自也不足为怪，这真是十分有趣的事情，罗开连忙松开了手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_17'>蛇神 第17章 答应替蜂后办事</b><p>");

document.write ('　　罗开在松开了手之后，问：“还有没有跟踪者？”<p>　　安歌人摇了摇头：“没有了。”<p>　　罗开笑着：“好，欢迎跟踪。”<p>　　他转身向前走，到了机场，和安歌人一起上了机。在机上，他舒服地喝着酒，让自己彻底松弛下来，十分舒服地睡了一觉——在确知不会有任何意外的情形之下，罗开一定尽量争取休息，因为他知道休息对于一个从事冒险生活者的重要性。<p>　　飞机在新加坡巨大的机场上降落之后，罗开故意拖延了一些时刻才离开，他和安歌人，也只在分开的时候，互相像是不经意地望了一眼。<p>　　罗开估计安歌人已到了那个地址之后半小时，他才到达。才轻轻按了一下门铃，门就打了开来，安歌人身上披着丝织的长袍，全身散发着浴后的清香，一下子就投入了罗开的怀抱，把脸埋在罗开的胸前，幽幽地道：“这是我一生之中，最难熬的旅程。”<p>　　罗开把她的头发拢向后，双手捧住了她的俏脸，他的神情相当凝重，以致安歌人现出惊讶的神情来。<p>　　罗开道：“蜂后还价一亿英镑。”<p>　　安歌人吸了一口气，她柔软的胸脯贴向罗开的胸膛：“你的意见呢？”<p>　　罗开道：“接受。趁早了结这件事，不然你的处境，极其危险，蜂后比我想像中要难对付的多。你的行为如果给她知道了——”<p>　　罗开还没有说下去，安歌人就俏脸失色，不由自主打了一个寒颤，娇声道：“别说了，我怕。”<p>　　罗开苦笑了一下：“又偷吃禁果又害怕，你是一个典型的坏女孩。”<p>　　安歌人偎依在罗开的怀中，柔顺贴伏，一如小猫一样。她全身是那么柔软，所以当她偎在人怀之际，似乎每一寸肌肤，都可以和对方紧贴着一样。<p>　　罗开道：“你可以不必亲自出面，托‘非常物品交易会’进行，我做为买方代表，我相信交易会方面靠得住，你会收到你扣除佣金之后应得的一份。”<p>　　安歌人腻声道：“是，主人。”<p>　　罗开托起了她的下颏来：“我愿意做为蜂后王国的代表，这一点，要请你通知蜂后，你是跟踪我的人，你可以说，我识破了你，厌烦了和蜂后王国的纠缠不清，所以决定只替王国办一件事，交易完成，各不相干。”<p>　　罗开一面说着，安歌人一面点头，等到罗开说完，她美目流盼，声音浓甜得化不开：“你会不会厌倦我对你的纠缠？”<p>　　进行一宗巨额交易<p>　　罗开没有说什么，以行动代替了回答，他抄起安歌人的腿弯，把她抱了起来，安歌人一双腴白的手臂，紧紧缠住了罗开，罗开抱着她，来到了一张造形奇特的椅子之前，才将她放了下来。<p>　　那张椅子的曲线，使得安歌人仰躺上去之后，把她一身诱人的曲线，表露无遗。<p>　　罗开深深地吸了一口气，安歌人伸手轻轻一拉，丝袍中间分开，自她的身上滑下，然后，她深深地吸了一口气，现出甜蜜无比的笑容来。<p>　　三天之后，罗开踏进了纽约的一幢摩天大厦。这一类的大厦，在纽约不知有多少，利用这样的大厦来进行最后的交易，的确是一个十分聪明的办法。<p>　　罗开的身边，有张面额一亿英镑的瑞士银行不具抬头的银行支票，这种支票可以存入任何人的瑞士银行的密码户口之中，受到永久中立国瑞士的法律保护，绝对机密。本票是安歌人交给罗开的。<p>　　罗开的计画很顺利，当安歌人向蜂后报告，说罗开终于肯答应代表蜂后王国，去购买有关古蛇神庙的一切资料之际，蜂后十分高兴，甚至亲自打电话向罗开致谢，罗开在电话中故作惊讶：“你真神通广大，怎么知道我在这里？”<p>　　然后，罗开在安歌人处收到了本票，也知道了最后交易地点，所以他来到了纽约的那幢大厦。<p>　　当电梯在七十三楼停下，他在七三○五室门外站定，叩门，开门的是一个相貌普通的女郎，一开门就道：“三十七项物品买主？你真准时，请进。”<p>　　“非常物品交易会”的买主和卖主之间，根本不必互相知道身分，交易会也不问买主和卖主的身分，只要收到的银行本票是确实可以兑现的就成。<p>　　罗开这次会进行这样的行动，一方面是由于知道安歌人的处境十分危险，如果蜂后知道了她在玩弄组织，自然非遭殃不可。二方面，就算卡娅和黛娜，没有委托他弄清交易会幕后主持人的底细，他自己也很有兴趣知道是什么样的一个集团，能有这样神通广大的能耐。<p>　　而要知道底蕴，最好的方法，自然是主动和交易会进行交易。<p>　　这时，罗开放眼看去，心中不禁有点惊讶，因为这里看来，只是十分普通的办公室，和那艘大邮轮上那种超乎现实的豪华，简直无法比拟。<p>　　那女郎带着罗开，进入了一间单独的办公室，里面的一切，也十分普通，一个中年人自桌子后站了起来，热情地和罗开握手，那中年人看起来，也只像是一个普通的小商人。<p>　　罗开在那中年人的对面坐了下来，那女郎退了出去，中年人双手交叉，道：“先生，你的交易额是一亿英镑。交易项目是第三十七项？”<p>　　罗开没有说什么，只是点了点头，就把那张银行本票取了出来，推向那中年人的面前，中年人看了一看，就抬起头来：“三十七项交易项目的物品比较简单，你可以现在就带走。”<p>　　他说着，就在他座位之旁，提起了一只普通的公事包来，推向罗开。<p>　　罗开吸了一口气：“我可以打开来看看？”<p>　　中年人道：“当然可以。”<p>　　罗开打开了公事包，里面是许多文件和图片，一时之间也无法细看，只是看到有不少文件上，都盖有荷兰国家档案局绝对机密文件的字样，所有的文件，看来全是复印本，而不是原件。<p>　　罗开在略微翻阅的时候，那中年人道：“如果阁下觉得物品和洽谈时所知的资料有出入，我们会负责安排双方的再见面。”<p>　　罗开合上了箱盖：“暂时不知道是不是有问题，如果发现有问题的话——”<p>　　那中年人取出一张名片来，递给罗开：“只要和我联络就行，我有二十四小时的秘书服务。”<p>　　打探消息一无所获<p>　　罗开看着卡片上的衔头，是“交易经纪人”，那是没有意义的事，但这个中年人，一定是“非常物品交易会”的一个成员，那是可以肯定的了。<p>　　他看看名片上的名字：“霍廷先生，我有一批物品，也想要托你们出售。”<p>　　那个叫霍廷的中年人道：“欢迎之至，我们有很多买家，出得起好价钱，如果是热门货，可以个别通知有兴趣的买家，如果是冷门的货色，那只好等待一年一度的交易会上成交。”<p>　　罗开做出犹豫的神情来，又故意四面打量着这办公室，然后才迟疑道：“这是一笔大交易——”<p>　　霍廷像是明白罗开的意思一样，微笑着：“阁下不是才在这里完成一笔大交易的吗？”<p>　　罗开道：“是！是！我的意思是，能不能安排一下，嗯，对不起，我的意思是更高级的人员？”<p>　　霍廷呵呵笑了起来，一点也没有生气的样子，显然这个相貌普通的中年人，绝不是一个容易对付的人物：“不管是什么物品交易，我都可以负责安排，没有所谓更高级的人物。”<p>　　罗开“哦”地一声：“等我考虑一下。”<p>　　霍廷摆了摆手：“悉听尊便，欢迎随时和我联络。”<p>　　罗开提起手提箱，站了起来，他此行，对于交易会的幕后主持人的一切一无所获，未免有点不甘心，所以当他来到门口，又转过身来，对非常客气，也送他来到门口的霍廷道：“请原谅我的好奇，这个交易会——”<p>　　霍廷不等他讲完，就打断了他的话头：“先生，我不能满足你的好奇，只能替你安排交易。”<p>　　罗开知道再问下去，也不会有结果，要探索底细，只有再循别的途径进行。所以，他只是耸了耸肩，没有再说什么。<p>　　从他离开了那幢大厦之后，心中暗忖，就算是联邦调查局，派人假装买家或卖家，也真是无从下手，交易会的豪华场面在公海进行，真正的交收一切又在这样普通的场合。而且，交易的过程，一点违法的地方都没有，“交易经纪人”只要按照他的佣金所得缴税就可以了。<p>　　走在行人繁忙的纽约街头，罗开深深地吸了一口气，觉得事情进行起来，要比想像中困难得多，幸而他自觉，和蜂后王国之间的纠葛，可以告一段落了。<p>　　然而，罗开高兴得太早了。<p>　　当天，他把那箱资料交给了安歌人——那箱资料，本来就是安歌人的，现在，她卖给了蜂后王国——由安歌人转交给蜂后。<p>　　他和安歌人在纽约的豪华大酒店中，度过了快乐的一晚。第二天一早，安歌人带着资料离去，中午，罗开也脚步轻松地到达了机场，他留字条给燕艳的时候，说明最短时间就可以去看她，现在，他正准备遵守他的诺言。<p>　　不到二十四小时，他已经踏进了他在开罗的屋子，燕艳张开双臂，用她香软的身躯欢迎他，同时道：“你有一个朋友，半小时之前来到，坚持要等你，等到你出现为止。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_18'>蛇神 第18章 残酷之极的刑罚</b><p>");

document.write ('　　罗开不禁一愣：“没有人知道我会在什么时候来到，你为什么允许他等我？”<p>　　燕艳十分不好意思地笑着：“他……他是一个十分俊美的男人……我真的未曾见过这样俊的男人，而且他满面愁容，显然有满腹心事，所以我……不忍心……拒绝他的要求……”<p>　　一听得燕艳这样说，罗开就明白了。<p>　　那个俊美的男人，除了浪子高达之外，不会再有第二个人。<p>　　只有浪子高达，才有这种叫女性一见到他笑也好，蹙眉也好，都无法抗拒的外型，一如出色的美女，不论什么样的表情，都令男人无法抗拒一样。<p>　　燕艳见罗开并没有生气，顽皮地吐了吐舌头：“他在阳台上。”<p>　　罗开迳自来到阳台上，看到了浪子高达坐在一张藤椅上，凝视着远处的景色，的确，在他的俊脸上，有一种难以形容的忧虑。<p>　　忧虑和浪子高达，本来是绝对不会发生任何关系的，可是这时，的而且确，浪子脸上显示出来的忧虑，任何人都可以感觉出来。<p>　　当罗开来到了他的身后之际，甚至听到了浪子发出了一下幽幽的长叹声来。<p>　　罗开皱着眉，自从他认识浪子高达以来，尽管他们两人的性格截然不同，可是浪子高达自有他吸引人之处，不单是吸引女性，也同样吸引男性——那是由于他的机敏、豪爽、活泼而幽默，几乎通晓精通一切男性有兴趣的事和物，谅解他人，轻佻而不轻薄等等各种优点而来的，罗开早已把他当做自己一生之中，极少的几个朋友之一。<p>　　这时，他看到浪子这样情形，实在有啼笑皆非之感，他走到浪子的对面，坐了下来，浪子看了他一眼，又把视线移向远方。<p>　　罗开伸手，在浪子的膝头上轻轻拍了一下：“有大麻烦了？”<p>　　他知道，浪子和他一样，都是在冒险生活中打滚的人，麻烦事，几乎每天都有，小麻烦或大麻烦，决计不能使浪子这样愁眉苦脸的，唯有大麻烦，才会这样。<p>　　果然，浪子点了点头，神情显得更忧郁。<p>　　罗开感到很难开口，但是他还是说了一句做为朋友应该说的话：“有什么我可以帮忙的吗？”<p>　　这是极普通的一句话，可是出自他亚洲之鹰罗开之口，就非比寻常，这意味着，浪子如果一开口求助，他就会不惜一切，尽他的力量去帮助浪子。<p>　　当罗开这样问的时候，他估计，浪子的麻烦，多半和蜂后王国有关，更可能和蜂后本人有关。<p>　　秘密泄漏罗开惊疑<p>　　同时，罗开脑海之中，也浮起蜂后颀长扎实，豪乳蜂腰的模样来，浪子一生之中，有过不知多少女人，难道会失败在蜂后这个女人身上？虽然罗开已领教过蜂后的手段，但浪子高达也不是等闲人物。<p>　　正当罗开在这样想的时候，高达现出了惊讶之极的神色来，反问：“你说什么？”<p>　　罗开道：“有什么我能帮忙的？”<p>　　浪子站了起来，用力拍了一下手：“这正是我想问你的话。”<p>　　罗开呆了一呆，一时之间，不知浪子这样说是什么意思：“我以为你有大麻烦？”<p>　　浪子吸了一口气：“是，我有大麻烦，我有大麻烦的原因，是因为我的一个朋友有了大麻烦。”<p>　　罗开笑了一下：“这种对白，写在小说里，会叫人看不懂。”<p>　　浪子又击了一下掌：“我的这个朋友，就是你，鹰先生！”<p>　　罗开呵呵笑了起来：“多谢你关心我，使我第一次在你脸上看到了忧虑的神情，我想，连我自己也不知道的麻烦，不会太厉害吧？”<p>　　浪子盯着罗开，他的眼光之中，有一种特异的神采，和罗开的那种严峻凛人，完全不同，浪子的目光，是柔和的、充满着真挚的关怀和热情洋溢的。罗开心中想，难怪能够抗拒浪子的女性不是很多，他的眼光，使人在一刹那间就可以感到他心中的真诚。<p>　　浪子缓缓地道：“你当然知道你自己惹了什么麻烦的，鹰，你竟然帮着蜂后的部下去欺瞒蜂后。”<p>　　罗开陡然一愣，他当然在一听之下，就知道高达是指哪一桩事。可是他不明白的是，他和安歌人之间的事，极其隐蔽，不应该有别人知道的。<p>　　他心中虽然惊疑，但自然维持一贯的镇定：“要保持秘密，真不容易，这算是麻烦事？”<p>　　浪子点头：“是，安歌人将会被处罚。”<p>　　浪子说来十分轻描淡写，但是这句话，却使得罗开几乎不能再保持镇定。<p>　　浪子继续道：“她会每天和一百只巴西大青蜂对抗，直到死亡。”<p>　　罗开不由自主，打了一个寒颤。要使他，亚洲之鹰罗开有那么失措的反应，自然是他听到的话可怕之极的缘故。而刚才浪子所说的话，的确可怕之极。<p>　　罗开知道那种巴西毒蜂，有着黄黑相间的夺目的色彩，它的学名就是安歌人的名字。罗开也知道，能够进入蜂后王国高层的人，都必须向蜂后效忠，在众多的毒蜂之中，选一种做为自己的名字，一旦有背叛时，就要身受这种毒蜂的针螫。在宣誓效忠的时候，为了表示忠心，都会选一种在被它针螫之后，极其痛苦的毒蜂，来表示自己永不背叛。<p>　　（罗开忽然又想到，卡娅和黛娜，不知选了什么样的毒蜂来宣誓？）<p>　　而那种巴西大毒蜂，如果被它全针刺中，毒素进入体内，会使得痛觉神经千百倍的敏感，到时，全身都变得对痛觉敏感之极，就算有一片树叶飘落身上，对中毒的人来说，也如同一片锋锐的刀片，切进了皮肉一样。<p>　　可是，这种毒蜂的毒性，又不至于令人致死。如果照浪子所说，安歌人要受到这样惩罚的话，那么最终的结果，安歌人一定是在忍受不了极度的痛苦之下自杀，而不是死于蜂毒。<p>　　而安歌人能忍受多久呢？罗开实在无法想像腴白如雪的肌肤上，布满了毒蜂的针痕之后是如何可怖，也无法想像她那么动听迷人的声音，化为痛苦的哀号，更无法想像，她柔弱无骨的胴体，怎样去承受无穷无尽的痛楚。<p>　　过了好一会，罗开才缓缓地呼了一口气：“蜂后知道了一切？”<p>　　浪子点了点头。罗开皱着眉，他不知道在什么地方被人知道了秘密——这是十分重要的一点，秘密泄漏了而不知道何时何地泄漏的，这是最危险的事！<p>　　拯救安歌人的办法<p>　　罗开把自见到安歌人之后的一切经过，迅速想了一遍，发现的确在某种情形下，是可以被人知道秘密的。例如：安歌人不管如何化装，都不肯改变她那动听的声音；又或者安歌人在处理她收到的巨款之际，有了泄漏。也有可能，在“非常物品交易会”中有蜂后王国的人——那艘豪华邮轮上，有那么多来自世界各地的美丽女侍，蜂后王国要派几个人混进去，简直是轻而易举之极。<p>　　罗开终于叹了一声，他承认在这件事上，就算不能说失败，但也绝不成功。<p>　　尽管他早知安歌人处境十分危脸，一再提醒她小心，但是他至少也未曾料到，事情竟然发作得如此之快。<p>　　浪子也跟着叹了一声：“鹰，蜂后王国也会对付你！”<p>　　罗开喃喃地道：“那倒不怕——浪子，蜂后和你——”<p>　　罗开并没有再说下去，只向浪子投以询问的眼神，浪子现出一副苦涩的神情来，显示他和蜂后之间的关系，多半是处于剪不断理还乱的情形之中，这本来是不可能在浪子身上出现的情形，他曾声称对任何女性，不会发生爱恋，但是，世事往往是很难料的。<p>　　罗开又道：“你有没有可能使安歌人不受惩罚？”<p>　　浪子的回答来得极快：“不能，不论从那一方面来说，我都不能。如果我能，我早已做了，不会来见你，把这个大麻烦交给你。”<p>　　罗开现在知道自己的“大麻烦”是什么了。<p>　　他不能听凭安歌人受这样残酷的折磨，他就必须用行动去解救安歌人，而那就是正面与整个蜂后王国为敌。就算他不怕正面和蜂后王国为敌，他有多少时间去进行营救？又怎知安歌人的受惩，什么时候开始？<p>　　他又深深地吸了一口气：“我有多少时间？”<p>　　浪子抬头望向天际：“刑罚在明天中午开始，安歌人可以把飞进密封的玻璃箱中的一百只毒蜂，打死九十九只，但是必然有一双会刺中她，三分钟之后，她身上就不能有任何衣服，一件纯丝的衣服，碰到了她的肌肤，她就会感到像万千利针在刺她一样的痛楚。”<p>　　罗开陡然沉下了脸，神情又冷又硬：“你这样向我详细叙述她受到的惨状，有什么意图？”<p>　　高达一副无奈的样子，摊着手：“我是想激发你去拯救她的决心，或许她不值得你去救，但整件事，一开始你就该劝她把她自己有的一切，交给组织的。”<p>　　罗开身子转动了一下：“我有多少机会可以使她免于受刑？”<p>　　浪子的回答，使得罗开大是惊讶，他竟然道：“百分之百。”<p>　　罗开笑了起来：“你完全做不到的事，我去进去，却百分之百可以成功？浪子，你——”<p>　　他说到这里，陡然住了口，因为在那一霎间，他明白了浪子的话是什么意思。<p>　　他完全明白了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_19'>蛇神 第19章 蜂后的条件</b><p>");

document.write ('　　浪子高达绝做不到的事，他罗开可以有百分之百成功的希望，就算罗开是一个自大狂，也不认为有这个可能，因为浪子绝不是等闲人物，在全世界冒险生活中的佼佼者中选十个人出来，浪子高达必在其中。<p>　　但是，只要略想一想，也就容易明白得很：那一定是蜂后要向他提出一个什么条件，只要亚洲之鹰答应了这个条件，安歌人就可以获释，就是那么简单！<p>　　而浪子高达，自然是代表蜂后，来提出这个交换条件的了。<p>　　罗开难以掩饰自己对浪子的不满，甚至有几分轻视，他冷笑着：“浪子，你什么时候沦为蜂后王国的信差了？”<p>　　浪子居然道：“人在江湖，身不由己！”<p>　　这句话，惹得罗开哈哈大笑了起来，可是浪子却一点也没有笑容。<p>　　罗开也止住了笑，他看出浪子一定有说不出的苦衷在，做为朋友，是不应该在这样的情形下取笑他的，他正色道：“那美丽又狠毒的女人，想要我做什么？”<p>　　浪子道：“她要和你见面再说！”<p>　　罗开愣了一愣：“我已和她见过面，你知道不知道？”<p>　　浪子点头：“真对不起，那一双妙人儿，如果不是我介绍给你认识的，你绝不会着了她们的道儿！”<p>　　那次事，要是说罗开能够忘记，那是绝无可能之事，而高达这时所说的，也确是实情，要不是有高达这层关系在，亚洲之鹰怎么会那样不小心。<p>　　罗开挥了一下手，表示这件事不必再提，他道：“我不知道你和蜂后的关系怎样——”<p>　　他讲到这里，故意停了一停，好让高达接下去，但高达却一声不出。<p>　　罗开只好继续说下去：“如果真要和她作对的话，我想听听你的决定。”<p>　　浪子有点恼怒：“当然我对她……有点迷恋……她有说不出的好处，能给我以往在任何女人身上得不到的欢愉，这……是十分难以形容，但是又实实在在的感觉……那只是我个人的事，绝不影响我们之间的友谊！”<p>　　罗开的声音听来十分冷峻：“很难想像在你死我活的斗争中，你可以保持中立！”<p>　　高达提高了声音：“谁说我要保持中立？我个人没有力量摧毁蜂后王国，如果你和她们起了正面冲突，我们两个人，总比一个人的力量大得多！”<p>　　罗开极其讶异：“刚才……你不是提到了迷恋这个名词？”<p>　　高达笑了起来：“是啊！你想，谁会喜欢自己迷恋的女人是什么蜂后呢？”<p>　　罗开跟浪子往机场<p>　　罗开也笑了起来：“看来我们要做的事很多，这就去见蜂后吧！”<p>　　他完全明白了高达的意思。没有男人喜欢当雄蜂，浪子更不喜欢，浪子怀有巨大的目的，他要改变蜂后的身分，使她变成只是他——浪子高达的恋人。<p>　　罗开和高达两人之间，也不是没有共通点的。说做就做，一点也不耽搁时间，就是他们的共通点之一。<p>　　当他们离去的时候，燕艳望着罗开的眼神，不免又有点幽怨。但罗开却又不能给她什么许诺，燕艳又向高达道：“高先生，你的外型……”<p>　　她没有再说下去，高达却耸了耸肩：“我宁愿像鹰，多么男性化！”<p>　　燕艳忙道：“不，不，你绝不女性化，我绝不是这个意思，美男子和女性化，完全是两回事！”<p>　　浪子十分高兴，由衷地道：“谢谢你！”<p>　　他们离开之后，直赴机场，有一架私人飞机在等着他们。对于这一点，罗开并不感到意外，令罗开感到意外的是，一上飞机，就在布置豪华舒适的机舱之中，见到了蜂后！<p>　　一上了机，飞机就开始起飞。<p>　　蜂后坐在一张大得十分夸张的安乐椅上，披着艳黄色的缎袍，看来艳丽无比，戴着一副极大的金属耳环，当她的头部移动之际，大耳环就会碰到她娇艳欲滴的脸颊之上，使她看来更加娇媚。<p>　　高达显然是早知她在机上的，在罗开略微一愣间，他走过去，在蜂后诱人的红唇上亲了一下，蜂后立时笑靥迎人：“鹰，我们又再见了！”<p>　　罗开没有什么表示，蜂后发出诱人的笑声，双腿交叠着，她的双腿十分修长，所以当她用这个姿势坐着的时候，看来也格外动人。<p>　　蜂后这时，倒没有诱惑罗开的意图——她试过了，但在罗开的“奇怪的东方人逻辑”之下，她没有成功。<p>　　蜂后先开口：“要不要先了解一下你的伙伴现在的情形？”<p>　　罗开冷冷地道：“我没有伙伴！”<p>　　蜂后道：“太讲究修辞了，可以说，曾经是你的伙伴，看看她近况如何？”<p>　　罗开无可无不可地：“随便！”<p>　　他找了一个座椅，坐了下来。在蜂后的身边，也有着座位，可是座椅和蜂后所坐的那张安乐椅比较起来，大小高低相去甚远，高达如果坐了下去，就成了蜂后的侍从了。<p>　　所以，高达走了过来，坐在罗开的旁边。<p>　　蜂后似笑非笑地望着高达，道：“浪子，你迟早要坐在我身边的！”<p>　　高达立时应声道：“当然，当你不再是什么蜂后，只是一个普通的美丽女人的时候。”<p>　　蜂后娇笑了起来：“如果我只是一个普通的女人，你就不会一直逗留在我的身边。”<p>　　罗开不耐烦地用手指叩着面前的茶几：“我到这里来，不是为了来听你们打情骂悄的。”<p>　　蜂后格格笑了起来，手伸向安乐椅的扶手，在椅子扶手，有许多按钮，她按下了其中的一个，在他们面前，现出了一幅银幕来。<p>　　这时，那一双妙人儿走了出来，手中托着银盘，盘上有高达和罗开爱喝的酒，高达是不加冰的威士忌，罗开看到递给他的酒时，不禁略呆了一呆。<p>　　他不是一个酒徒，平时甚少喝酒，也没有什么特别的讲究，不过他最爱喝的，却是三十年代到五十年代酿制的极品汾酒。而这时，水晶杯子中无色的液体所冒出来的那种浓冽的香味，使他一闻就知道，那正是远年老窖的汾酒。<p>　　他略微愣呆的原因，倒并不是因为这种酒十分难得，而是蜂后有这样的安排，那显然是对他的一切，调查得相当清楚了。<p>　　而被人调查得这样清楚，自然不是一件愉快的事，他甚至怀疑是不是高达出卖了自己。<p>　　答允往古神庙寻宝<p>　　那一双妙人儿向罗开瞟着春意洋溢的眼波，退了开去。当罗开呷着清冽的汾酒时，蜂后按下了另一个掣，道：“这是昨天拍摄的。”<p>　　机舱中的光线自动变暗，银幕上有了形像，罗开一动也不动地看着，甚至连脸上的神情也没有丝毫变化，看来他就像是一座雕像一样。<p>　　他看到了安歌人。安歌人在一个约有十立方公尺大小的玻璃箱子之中，箱中什么也没有，安歌人十分彷徨无依地坐在中间，一脸惊惶恐惧之色，她本来是一个出色的美女，这时这种惊惧的神情，并没有减退她的美丽，反倒叫人看了更起怜惜之念。<p>　　可怕的是，在玻璃箱的四面，上半部的玻璃上，爬满了密密麻麻、拇指大小的巴西毒蜂，看来安歌人十分害怕，虽然她和毒蜂之间，隔着一层玻璃，但是她的害怕程度还是十分之高。<p>　　蜂后的声音响起：“如果毒蜂飞进了玻璃箱，会有什么结果，不必我解释了？”<p>　　罗开一口喝干了杯中的酒：“不必了，有什么条件，快点说吧！”<p>　　蜂后先中止了放映，机舱中又回复了光亮，才道：“她虽然欺骗了我，可是她的资料十分有用，如果我可以得到蛇神庙中的那些宝藏，她还是有功的，我甚至可以让她保留她拥有的那两块宝石。”<p>　　罗开已经隐约知道蜂后的条件是什么了，他冷冷地道：“我相信一切资料，都只说在水库下有一座古庙，并没有肯定庙中有着大量的宝藏！”<p>　　蜂后妙目流盼：“可是实际上，你知道一定有的，是不是？”<p>　　罗开摇头：“我从来没有这样想过！”<p>　　蜂后略皱了皱眉：“总得下去，进入神庙中看看，对不对？”<p>　　罗开道：“当然，我想蜂后王国之中，有的是了不起的人才，那不成问题！”<p>　　蜂后道：“确然不成问题，安歌人本身，就是一个出色的潜水家，而鹰，你也不单在天上盘旋，而且也会潜进水中去。是安歌人提出的，要你陪她一起潜到水库下面去，不然，她宁愿死！”<p>　　蜂后讲到这里，又按下了一个掣钮，安歌人动听之极的声音立时响起：“鹰，我不知怎么会泄漏了秘密，我要被处死，不过，鹰，如果你肯和我一起去发现神庙，蜂后就会宽恕我，鹰，你可以拒绝我，我不是求你，你可以拒绝我！”<p>　　她的声音本来就极其动听，这时听来，更是惊心动魄，扣人心弦之至。<p>　　罗开的声音却十分冷漠，他竟连想也没有想就道：“一切应用物品准备好之后，通知我！”<p>　　蜂后倒反而呆了一呆，想不到罗开答应得如此之快，她忙道：“早就准备好了，而且，有当地政府的批准书——当然，他们不知道真正的目的是什么。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_20'>蛇神 第20章 蜂后的另一面</b><p>");

document.write ('　　罗开道：“我们现在是——”<p>　　蜂后笑着：“先去接安歌人，再直赴目的地。”<p>　　罗开心中暗叫了一声：好快的办事效率！可是他有一个疑点，这时却不能不提出来：“为什么要我？我不是一个深水潜水的专家。”<p>　　蜂后用她雪白的牙齿，轻咬着她殷红的下唇：“理由不算很特别，但也相当古怪。如果你成功了的话，那就最好，而如果你失败了的话，你一定会为我去找一个更适合的人来，这个人，我们请不到，可是你却认识他，他曾和你合作过对付敌人。”<p>　　罗开一扬眉：“谁？”<p>　　蜂后道：“非人协会的会员，鱼人，都加连农，他一定可以成功！”<p>　　罗开不由自主吸了一口气，蜂后的行事，竟然如此深谋远虑！他冷笑道：“虽然我见过这位异人，可是也不一定请得动他。”<p>　　蜂后纵声笑了起来：“不过你一定会尽力去找他的，是不是？”<p>　　罗开没有再说什么，扬了扬手中的空酒杯，那一双妙人儿立时出现，替他的杯子注满了酒。<p>　　飞机在十二小时之后才降落在南美洲，在那十二小时之中，罗开大部份的时间都在休息，那一双妙人儿带着顽皮诱人的神情，好几次接近罗开，罗开只是十分疲倦地挥着手，令她们离开。<p>　　而蜂后和高达，则早已离开了机舱。自然，机上蜂后一定有她私人的房舱。<p>　　罗开闭着眼睛，可是他的脑子绝不空闲，他想到了许多事，想到了高达现在的处境，和他以往完全不同，实在不是很妙。可是看来，一切又是他自愿的，是他自己在迷恋着蜂后。那么，别人也无法可以帮助他了！<p>　　罗开想得最多的，自然还是自己即将进行的事。他对深水潜水，不能算是专家，当然，他经过长期训练的特异体能，可以使他适应任何环境，但是这次行动，不是普通的潜水。<p>　　他需要在一座水库，超过两百公尺深的水底，去寻找一座古神庙，而且，还要在找到神庙之后，设法进入庙中，再去搜寻宝藏！<p>　　天知道那座神庙，是不是早就在水底倾坍了，或是塞满了污泥？<p>　　要是不能照蜂后的心意完成任务，安歌人的生命就有问题的话，罗开觉得，那还不如思索如何把安歌人从蜂后的手中救出来得好！<p>　　一想到这里，罗开的心情开朗了不少，因为以他的本事而论，只要安歌人和他在一起，他至少有十个以上的方法，可以使安歌人脱离险境。<p>　　当飞机渐渐下降的时候，罗开向窗外看去，凭地形和特征，他就可以看出，飞机将会降落在巴西的里约热内卢。这时，那一双妙人儿在他对面坐了下来，一个道：“蜂后说，安歌人会上机，然后就直赴目的地，你们可以有自己专用的房舱。”<p>　　神情冷峻令人心寒<p>　　罗开闷哼了一声：“不必了，这里就很舒服，一点也不觉得在高空飞行。”<p>　　两个妙人儿扮了一个鬼脸：“你们已经很久不见了，难道不想有一个私人的天地？”<p>　　她们在这样说的时候，神情娇俏而动人，罗开呵呵笑了起来，伸手抚着她们腴嫩的脸颊：“我可没有兴趣把房舱中的偷听器和闭路电视一一找出来，也不想给你们看我的演出！”<p>　　妙人儿娇笑了起来，一起握住了罗开的手，这时，飞机已开始在跑道上滑行，渐渐停了下来。<p>　　巴西是蜂后王国的大本营，蜂后王国在这里的势力，可以从一队车队，在跑道上疾驶而来这一点看得出来。为了能使这几辆车子，直接驶到飞机旁边，机场的调度室不知要多做多少工作！<p>　　罗开向外看看，驶向前来的是四辆黑色的大礼宾车，车顶上，都用鲜黄色漆着一只蜂的图案，只有一辆是白色的跑车。<p>　　车子停下，那一双妙人儿有点依依不舍地站了起来，在罗开的颊边亲了一下。<p>　　这时，机舱门也打开，蜂后和高达也一起走了出来。高达先开口：“鹰，再见了！”<p>　　罗开向他挥了挥手：“多保重！”<p>　　高达略现出了一丝苦涩的神情，但是随即神采飞扬地走出了机舱。罗开看他下了机之后，走向那辆白色的跑车，跑车是由一个很艳丽的女郎驾来的，这时正候在车旁，高达走过去，在她的丰臀之上重重拍了一下，一闪身进了车，不到三秒钟，跑车便已疾驶而去。<p>　　蜂后站在舱门口，看着高达离去，才转过身来。罗开向她望去，只见她艳光逼人的俏脸上，也有着几分隐藏着的忧郁。<p>　　这倒很令罗开震动，因为照情形看来，不单是高达迷恋着她，她也一样迷恋着高达！在蜂后和高达之间，如果竟然能有爱情产生，这实在是不可思议的事，但爱情既然是这样奇妙，又为什么不可能呢？<p>　　蜂后转过身来之后，道：“我先下机，你和安歌人先去，一切设备如果你嫌不足的，只管通知船长。我已吩咐所有的人和你合作——”<p>　　她说到这里，现出十分娇艳的一笑：“包括一切方面的合作！”<p>　　罗开想起和她第一次相见离开时的情形，他也不禁有点心跳：“你的意思是，所有的工作人员，全是女性？”<p>　　蜂后十分骄傲地昂了昂头：“蜂后王国之中，自然全是出色的美女！”<p>　　罗开哈哈一笑：“是，我就是不明白为什么要我这个丑男人夹在中间。”<p>　　蜂后笑得诱人之极：“鹰，你不是丑男人，而且，是你自己要来救人的，不是吗？”<p>　　她说着，略侧了侧身，罗开就看到了安歌人。安歌人的脸色相当苍白，自然是由于她被囚禁在玻璃箱中的日子并不好过的缘故。<p>　　她看到了罗开，神情十分激动，口唇颤动着，发出了一下十分低微的叫声来，其实声音是跟本听不到的，不过在口型上可以看出她是在叫着：“鹰！”<p>　　这种无声的叫唤，使得她看来更是动人，然后，她又以一种哀求乞怜的眼光，向蜂后望去。艳丽动人的蜂后，在这时候虽然仍一样美丽，但是神情冷峻之极，她的俏脸之上，像是罩了一层寒霜一样，目光之中，也透著令人心寒的杀气。<p>　　罗开看了，心中也不禁一凛，不由自主地想：浪子不知有没有见过她的这种神情，如果见过，还会对她那么迷恋吗？可以想像，浪子和她在一起的时候，她是如何千娇百媚，活色生香，可是这时，她却如此令人心寒。<p>　　蜂后用十分严峻的声音道：“不必求我什么，你的命运，全看人家是不是尽心尽意想解救你！你到现在还能活着，那已经令我感到这是蜂后王国之耻！”<p>　　安歌人在蜂后的严词斥责之下，身子不由自主发起抖来，连忙低下了头，不敢再望向蜂后。<p>　　怀疑交易会有卧底<p>　　蜂后冷笑一声，昂首下机，那一双妙人儿和其它几个女郎跟了下去，上了车，车子立时疾驶而去。<p>　　罗开低声道：“过来！”<p>　　安歌人颤抖的、柔软的娇躯，立时投进了罗开的怀中，罗开轻轻抱住了她。<p>　　驾驶舱的门打开，一个穿着制服的女郎走出来，把舱门关上，向罗开嫣然一笑：“不必提醒你起飞时要系上安全带了！”<p>　　那是一个明眸皓齿的白种女郎，罗开乘机向驾驶室中看去，正副机师和工程师都转过头来和他打招呼，罗开不禁感到了一阵目眩，他看到的，全是那么美丽，但是风韵又各有不同的美女！<p>　　驾驶舱门关上，看来除了驾驶人员之外，整个飞机上只有他和安歌人两个人了。安歌人偎依着罗开，低低叹了一声，她的声音极其动听，即便是叹息声，也叫人听了有回肠荡气之感。<p>　　她在叹了一声之后，道：“在蜂后王国之中，我甚至不算是出色的！”<p>　　罗开苦笑：“先别和别人比谁更美丽，说说是怎么一回事！”<p>　　安歌人抬起头来，蹙着眉：“收到了交易会给我的银行本票，他们给我的是八千万镑，我带着一些资料去见蜂后，才一放下资料就被捕了。银行本票还在我身上，我无法抵赖。”<p>　　罗开闷哼一声：“一切行动都是那么秘密，是什么地方出了毛病？”<p>　　安歌人轻咬着下唇：“我想过，最大的可能是，蜂后在交易会中有人，早就知我底细了！”<p>　　罗开也想到过这一点：“如果蜂后早知道了，为什么不直接向你发难，还要给交易会赚两千万镑佣金？”<p>　　安歌人深深吸着气，把她柔软丰满的双乳，紧紧压向罗开：“或者，她暂时不想和交易会摊牌？因为我既然参加了交易会，就受到交易会的保护。交易完成之后她随便怎么处置我，那都不关交易会的事了！”<p>　　罗开心中“啊”地一声，蜂后王国和“非常物品交易会”之间，迟早会爆发一场惊天动地的大火并，事实上，卡娅和黛娜已经在奉命开始进行了。<p>　　罗开点了点头，安歌人把自己贴得罗开更紧，娇声道：“鹰，我知道只有你可以救我！”<p>　　罗开捧着她的脸：“这一点我明白。可是有一点，我始终不明白！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_21'>蛇神 第21章 罗开的决定</b><p>");

document.write ('　　安歌人在罗开才一说完话之后，就略欠了欠身子，亲吻着罗开，把她香腻柔滑的舌头，度进了罗开的口中，罗开享受着温柔，安歌人双臂环绕着他：“哪一点，你一直不明白？”<p>　　罗开沉声道：“蜂后怎么会允许我来救你？她自己曾对我说了一个理由，说如果我不成功，可以请出另一个异人来，可是那理由，十分勉强。”<p>　　安歌人沉吟不语，罗开又道：“而且一开始，要委托我去进行交易，显然也已是蜂后的主意，为了什么？你能提供一点意见？”<p>　　安歌人道：“照我想，当然因为你是一个十分出色的冒险家。”<p>　　罗开仍然皱着眉，安歌人又紧紧抱了罗开一下：“或者，有人在蜂后面前，竭力推荐你？”<p>　　安歌人的这句话，倒使得罗开心中陡地一动，他想起了卡娅和黛娜。<p>　　如果卡娅和黛娜加入了蜂后王国，那她们是在什么时候加入的呢？这两个人，是不是就是他的“推荐人”？而蜂后的野心越来越大，如她要和“非常物品交易会”起正面冲突之际，自然更需要出色的人才，为她出力效劳。<p>　　那么，他——亚洲之鹰是不是在这样的情形下被选中的呢？罗开缓缓吸了一口气：“王国中的高层——”<p>　　安歌人十分善解人意，她已经知道罗开要问什么，她摇头：“蜂后以下，实际控制了王国的那一层，几乎是完全隐形的，像我这样可以看得到的，都不会是核心人物。核心人物的身分，完全保密。”<p>　　罗开呼出了一口气，他明白了。<p>　　潜水寻宝，并非一定需要他，但这是蜂后的手段，蜂后日后必有用他之处，或许，是由他和高达开始，组一个“雄蜂兵团”，来为蜂后王国效劳？<p>　　一切，全是由于蜂后的野心。<p>　　罗开也立即感到，来自宇宙浩淼深处的“时间大神”虽然已离开了地球，但是他却遇到了比“时间大神”更难应付的敌人——人们往往幻想外星人如何奴役地球人，却不明白自有人类历史以来，一直在奴役残害地球人的，正是地球人自己！<p>　　地球人最大的敌人是同类！<p>　　罗开在这时，也有了决定。蜂后能令别人怎样，他实在无能无力，例如浪子高达——他现在多少也了解到了高达的苦恼，高达当然也明白了蜂后的意图，他自然也不甘心被蜂后利用，但他却又那样迷恋着蜂后的身体。<p>　　（浪子高达不是没有见过美女的人，相反，在他的生命之中，和他有肉欲之欢的美女，不计其数。也正因为如此，他才能有比较，从自己所能得到的欢乐之中，去判别一个美女是不是值得迷恋。）<p>　　竭尽所能对抗蜂后<p>　　罗开的决定是：要尽一切力量和蜂后对抗，把蜂后的野心，限制在她自己的努力范围之内。<p>　　罗开在沉思的时候，神情十分严峻，安歌人用一种温柔和崇敬的眼光望住了他，这种眼光是男性最喜欢在美女的眼中见到的。<p>　　罗开自然不会把自己的决定说出来，因为他知道，在这里，就算把声音压得再低，他说的每一个字，都会传进蜂后的耳中。<p>　　所以，他伸了一个懒腰，显出了一副不在乎的神情来，同时，伸手把安歌人拉了过来，使她的身子更紧贴自己，双手在她丰腴柔滑的身上移动着。<p>　　同时，他喃喃地道：“看来，这是蜂后招兵买马的第一步，而她手下的那些美女，就是她招兵买马的本钱。”<p>　　安歌人的气息，由于罗开的挑逗而有点急促，她的声音更叫人心荡：“鹰，就在这里？还是到房舱去？”<p>　　罗开还没有回答，安歌人的身子就柔软地向下滑着，由偎在罗开的怀中，变成了跪在罗开的面前，然后，仰起头来，双眼媚波横溢，罗开先捧住了她的脸颊，深深吻着她，再松开了双手，仰起身来，头靠在椅背之上，不由自主地深深吸着气。<p>　　整个航程，有了安歌人之后，自然愉快得多，更使得罗开心情轻松的是，他不但弄明白了许多疑点，心中也有了决定。<p>　　飞机降落在苏利南的首都巴拉马里波。蜂后王国的势力在这里一样可观，一下子就有车队来迎接，罗开看到，机场的一角，停着巨大双翼的直升机，机身上，也有着蜂的图案。<p>　　他和安歌人登上了直升机，直升机立即启飞，机师和一切人员，也同样是看了令人目眩的美女。直升机飞出了半小时，已可以看到曲折蜿蜒的苏利南河，河两旁起伏的山峦和平原，这幅员广袤，全然未被开发的土地，有一股迷人的力量，即使是在空中俯瞰下去，也可以激起无穷的想像力。不知道有多少人类未知的秘密，蕴藏在这幅土地之上。<p>　　又半小时，已经可以看到布罗科蓬多水库了。整个湖呈腰形，四面全是高山，湖是人工形成的，在未有这个湖之前，这里是一个相当大的山谷，有土著聚居，自然也有那座他们如今要将之找出来的古神庙。<p>　　直升机的机翼声十分震耳，罗开就利用了机翼发出的噪音作掩饰，向安歌人说了一些话，他在说话的时候，一面不断地轻咬着安歌人的耳垂，而安歌人则发出诱人的娇笑声，使得别人不断向他们望来，一副羡慕之色。<p>　　罗开问：“你的那批资料之中，有没有神庙古代的资料在内？”<p>　　安歌人像是耐不住颈际的麻痒而摇着头。<p>　　罗开再问：“根据你的那些资料，找到神庙遗址的可能性是多少？”<p>　　安歌人用她的手指，在罗开的腿上轻敲出摩士电码：“不知道。”<p>　　罗开又问：“蜂后的野心很大，你那两颗宝石，当然已落入她的手中了？”<p>　　安歌人这次，用一下长长的低叹声，代替了回答。<p>　　罗开也叹了一声：“我已经决定，要和蜂后对抗，你是不是站在我这一边？”<p>　　安歌人反仰起头来，眼中流露出惊恐的神色，显然她心中充满了恐惧。<p>　　罗开道：“我会尽力使你安全，也相信自己可以做到这一点，恐惧没有用，摆脱不了坏运道。”<p>　　安歌人闭上眼睛，长睫毛在轻轻颤动着，仍然表示她心中的惊惧。罗开叹了一声，安歌人已睁开眼来，神情很坚决地点了点头。<p>　　罗开笑了起来，向她眨了眨眼，安歌人紧捏着罗开的手臂，手指几乎全陷进了罗开的肌肉中。在她而言，这是一次生命的赌注，她显然把她自己的一切，都托付给罗开了。<p>　　直升机在盘旋降低，罗开已可以看到，在湖的中心部份，停着一艘相当大的船。从船的形状大小来看，这分明是一艘水文探测船。私人拥有这样科学仪器齐备的探测船是不可能的，这艘船，当然是蜂后王国运用了影响力，从不知道哪一国的国家机构弄来的。例如，一个或一个以上的美女，和某国水利部长在一起的天体照片，就足可以达到这一目的了。<p>　　召集专家开始工作<p>　　探测船上有可供直升机降落的甲板，在罗开和安歌人下机之后，直升机飞走，罗开看到甲板上，列队站着超过三十个美人儿，在等他检阅，他也忍不住惊骇，蜂后不但自己的行动有着戏剧性的夸张，她安排出来的事，也同样有戏剧性的夸张。<p>　　当罗开向那些美人儿望去的时候，那些美人儿一起挺直身子，向他表示敬意，一个有着满头红发，下颏尖细，双眼灵活得惊人的女郎走向前来，向罗开行礼：“我的名字是宝宝，我的职务是船长，奉蜂后的命令，一切供你指挥。我代表全船人员，欢迎你的光临。”<p>　　她说的是一口流利的法语，所以听起来她那一番欢迎词，更是铿锵悦耳。<p>　　罗开微笑着：“谢谢你。”<p>　　宝宝船长又道：“我更代表全体人员，对你表示极深的敬意，因为你是为了要救一个女人，才来冒险的。”<p>　　安歌人感动得眼中泪花闪动，罗开却淡然道：“那不算什么，你们之中，不论哪一个，有了生命危难，我想我大概都不会坐视的。”<p>　　罗开的话，引起了一阵赞叹声，交织而成的声响，自然也动听之极了。<p>　　罗开道：“我想立刻开始工作，请召集资料分析专家、水文专家和潜水专家。”<p>　　宝宝船长高声答应着：“请先让我带你到会议室去。”<p>　　宝宝船长转过身去，大声地叫了几个人的名字，然后，带着罗开和安歌人，走向船舱，一面道：“蜂后说，为了你工作顺利，安歌人在船上，要接受单独监管。”<p>　　罗开道：“没有这回事，她对这批资料最熟悉，是我必须有的助手。”<p>　　船长只说了一声：“是！”<p>　　不一会，来到了会议室，船长退了出去：“五分钟之后，与会人员会到齐。”<p>　　罗开在桌旁坐了下来，点燃了一支烟，他还未曾抽完那支烟，会议室的门打开，宝宝船长在前，六十个女郎在后，走了进来，他看到的情形，令他无法不感到惊讶：所有人身上的衣服，所用的布料之少，只怕是世界纪录了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_22'>蛇神 第22章 满船的美女</b><p>");

document.write ('　　宝宝船长走在最前面，她居然还戴着船长的帽子——这是她身上面积最大的掩蔽物了。在她尖挺的椒乳上，只有在乳尖部份，有着两片闪亮的金属片，然后，是诱人之极的一条全用细钻石镶成的腰链。她的下身，也只是遮了一片金属片。她双腿十分修长，却还穿着一双极高的高跟鞋，这更使她向前走来的姿态，摇曳得令罗开的眼前，闪起了一片眩目的美丽。<p>　　其余六个女郎，身上的掩蔽物，也大同小异，进来之后，各报姓名和职位，站着不动，听候罗开的吩咐。<p>　　罗开笑了一下：“各位习惯这样子参加会议的吗？”<p>　　以宝宝船长为首，几个人一起答道：“是！”<p>　　罗开做了一个无可奈何的手势，其中一个看来年纪十分轻的圆脸女郎，调皮地道：“要是你不喜欢，我们可以改变一下。”<p>　　罗开笑道：“不必了，谁负责资料分析，请和安歌人一起，给我一个明确的概念。”<p>　　就是那个圆脸姑娘站了起来，移动了一些装置，用她在说正经话时也带着笑容的声音道：“整个资料，显示当年勘察队在建造水库之前的勘察过程中，发现了这座古蛇神庙，并且把位置记录了下来。”<p>　　她说着，按下了幻灯装置上的按钮，幻灯片照射在一幅墙上，那是一幅地图，中间有一个红色的圆圈。她又再按钮，把水库现在的情形的幻灯片叠影上去。<p>　　她向罗开望了一眼：“正确的位置，就是在我们船只停泊的所在。”<p>　　罗开向安歌人望了一眼，安歌人点了点头。<p>　　罗开问：“有没有资料显示，为什么当时勘察队发现了古神庙，但是却秘而不宣？”<p>　　圆脸女郎的体型相当丰满，皮肤是动人的蜜色，细小的汗毛在她柔滑的皮肤上，映着幻灯机射出来的强光，看起来十分有趣。<p>　　她道：“有，一则，由于怕当地居民迷信，阻延水库工程的进行；二则，有一件怪异的事发生，曾经进入蛇神庙的六个勘察队员，在第二天都自焚而死。”<p>　　罗开讶然道：“自焚？”<p>　　圆脸女郎道：“资料上只推测是自焚，深夜，他们身上突然起火，一下子就烧成了焦炭。”<p>　　罗开呆了半晌，在古代有关蛇神庙的资料之中，也有土著全被烧死的记载，也有附近土著看到蛇神庙中冒起火柱的记载，看来蛇神庙和烈火，有着一种难以解释的关连。<p>　　罗开又问：“就算死了六个人，既然有自蛇神庙中带出来的那两块宝石，似乎不应该就此放弃。资料中又有什么说明？”<p>　　圆脸女郎不但美丽，看来也极能干，对她的工作，极其称职，她立时道：“有，那两块宝石，由荷兰女皇亲自下旨，锁进国家档案局的机密柜中，理由是，女皇陛下认为这样的宝石，具有极度的邪恶力量，不适宜让它们在人间出现。”<p>　　水底里的杀人陷阱<p>　　罗开“哦”地一声，圆脸女郎又补充了一句：“所以，一切都在保密制度之下，未曾公开。”<p>　　罗开表示满意，向各人看了一眼：“这里的水流情形如何？”<p>　　一个身形细长的女郎举了举手，当她举手的时候，双乳有力地弹跳了几下：“水深两百二十公尺，有三股强力的暗流，两股交汇，形成牵引力超过一千公斤的漩涡。暗流的流速，是每秒十二、十七和十九公尺，潜水人可以利用潜水推进器和纯熟的技巧来抵抗，但是牵引力巨大的漩涡，则是杀人陷阱。”<p>　　她流利地说着，也有幻灯片来帮助她的说明。<p>　　罗开道：“我来之前，一定已有潜水人员下过水了。情形怎样？”<p>　　三个身材极健美的女郎站了起来，一个道：“是，三个人，各有九小时的潜水搜索，水底原来是山谷，现在有极厚的泥层，一无发现。”<p>　　罗开皱着眉：“看来神庙根本已被埋进了泥层之中，那有什么办法？”<p>　　那女郎笑着：“不知道，我们没有办法，但你应该有办法的。”<p>　　罗开笑了起来：“对，我可以化身为一条泥鳅，钻进泥层中去。”<p>　　罗开这句笑话才一出口，宝宝船长就发出了一下低呼声，把她那一双美丽的粉腿紧紧并在一起，而且媚态十足地望定了罗开，像是怕罗开变了泥鳅之后，会钻进她的身子里去一样。<p>　　罗开假装没有看见，问：“船上有没有深水吸泥的设备？”<p>　　宝宝船长道：“有，能力是每小时一百八十立方公尺，不算是太高，但有需要的话，可以加派。”<p>　　圆脸女郎这时补充：“根据资料，蛇神庙有相当高的地台，要走上一百八十级石阶才能进入庙堂，所以被埋在泥中的可能性不大。”<p>　　罗开道：“那怎么会没有发现？”<p>　　圆脸女郎翘了一下她可爱的嘴角：“山谷变成了水底，地形自然起了变化，不会那么容易找得到。”<p>　　罗开想了一会：“请你把全部资料给我，我还要作进一步的研究，明天一早开始行动，负责潜水设备的，要使一切设备保持最佳状态。”<p>　　一个短发女郎答应了一声，罗开站了起来，所有人跟着站起来，宝宝船长道：“已为你准备好了舱房！”<p>　　她的身子略侧，靠近罗开，一股幽香，沁入罗开的鼻端：“舱房是单人的。”<p>　　罗开道：“不成问题，不过我要和安歌人一起研究资料。”<p>　　圆脸女郎道：“我是资料分析员。”<p>　　罗开点头：“你自然参加。”<p>　　圆脸女郎喜上眉梢，其余女郎都有欣羡之色。<p>　　舱房十分舒适，而且所谓“单人的”，也根本不成问题，因为宽敞的舱房，就算有十个人，也不会有拥挤的感觉。罗开和安歌人进入不久，圆脸女郎就叩门而入，安歌人咬了咬下唇，没有说什么。<p>　　圆脸女郎手中提着那公文箱，把文件分批取了出来，罗开用心看着，圆脸女郎凑过头来，小心解释。罗开闻着圆脸女郎口中散发出来的淡淡芳香，有点神驰，安歌人格格娇笑着：“鹰只有一个，不知该如何分割才好。”<p>　　罗开笑了一下，并不分辩什么，他花了将近两小时，才把资料翻了一遍，然后，闭上了眼睛。<p>　　他才闭上眼睛，就感到有两片灼热的红唇向他的嘴唇凑了上去，他睁开眼，看到的是圆脸女郎半闭着的，但是眼波横溢的媚眼。这是无可抗拒的诱惑，罗开的手，自然而然按在圆脸女郎腰部的两侧。<p>　　圆脸女郎深吻着罗开，然后，才喘着气，离开了罗开一些，娇声道：“每个女人……都可以给男人不同的……感觉！”<p>　　色诱罗开遭到拒绝<p>　　罗开自然不会否认这个说法，这圆脸女郎甜美的脸上，有着一股娇憨的稚气，可是她整个身子，却又散发着成熟的光辉，双乳是浑圆的鼓胀，靠着罗开手臂的乳头，坚硬如石粒。她浑圆丰满的双腿，紧紧并在一起，有着一种难以忍受的焦渴。<p>　　罗开叹了一声：“我不想被分割，你的任务完成了，请回去吧！”<p>　　圆脸女郎愣了一愣，但是她并不生气，只是站了起来，后退了几步，来到了安歌人的身边。<p>　　她显然是故意站到安歌人身边的，用意是好让罗开作一个比较。她自然比安歌人年轻，全身的皮肤紧绷在她的胴体上，一点皱纹也没有，单是看上去，已经知道充满了弹性。<p>　　那种散发自她全身的青春气息，所表现的迷人风韵，和安歌人是截然不同的，而且，她明亮的眼睛之中，还充满了挑战的神采。<p>　　罗开还没有表示，安歌人已笑了起来：“鹰，你可以随意——”<p>　　罗开不等她讲完，就道：“当然可以，我从来就不受什么拘束，但真的，我在船上，只想到工作。”<p>　　圆脸女郎的嘴角掀了掀，转过身去，她浑圆的臀部，夸张地摇摆着，罗开叹了一口气：“过来，退着走！”<p>　　圆脸女郎发出了“噢”的一声，退到了罗开的面前，罗开一伸手，在她屁股上重重打了一下，圆脸女郎转过头来，嘴唇变成了惊讶的圆圈，双手拉住了短裤的腰围，用她的眼神，在询问罗开是不是要将它脱下来。<p>　　罗开深深吸了一口气，他知道，一个之后，接下来是第二个，第三个……这一切，自然是蜂后的安排，要使他知道，为她工作，可以得到何等样的帝王般的享受。<p>　　这种安排，对于一般人来说，自然是无可抗拒的，罗开也不是假充道学，他也要相当程度的克制，才能在这许多美女之前不为所动。<p>　　但是他必须这样做，他要和蜂后对抗，首先要使蜂后知道，他不是普通人，即使是浪子高达做不到的事，他也可以做得到。<p>　　所以，罗开回答圆脸女郎的眼神，是他缓缓摇着头，同时他道：“请告诉你的同事，即使你们是全裸的，我也不会碰你们中的任何一个！”<p>　　圆脸女郎垂下了眼睑：“看来，我们也要做一点背叛的事，等蜂后来处罚我们，才有希望了。”<p>　　这句话，倒使得罗开心中陡然一动，不过这时他没有说什么，圆脸女郎一脸懊丧地离去，安歌人沉声道：“鹰，你真忍心！”她一面说着，一面向罗开走了过来，又在罗开的面前跪了下来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_23'>蛇神 第23章 宝宝船长的怪衣服</b><p>");

document.write ('　　罗开轻轻抚掠着安歌人的秀发：“如果没有你，我一定无法抗拒。”<p>　　安歌人的眼中，现出激动无比的神情来，在这样激动的心情下，她那充满磁性的声音，听来更是好听之极，她反覆地道：“鹰，我会为你做任何事，会为你做任何事，我会为你去死，你该相信我会为你做任何事！”<p>　　罗开捧住了她的粉脸，一下又一下吻着她，安歌人闭上眼，泪珠自她的长睫毛下迸出来，人在内心极度高兴的时候，也会发抖的。<p>　　安歌人捉住了罗开的右手，将之按住自己的心口，腻声道：“是你的，从灵魂到身体，全是你的！”<p>　　安歌人的甜腻，是罗开以前接触过的女性所没有的，那种浓得化不开的甜腻，可以给人带来难以形容的舒畅，即使是在她无法开口说话的时候，发自她喉际的那种销魂蚀骨的吟哦声，也足以令人像是躺在云端上一样飘浮快乐，不知人间何世！<p>　　第二天，当罗开和安歌人出现在甲板上的时候，宝宝船长和三个潜水人，以及负责潜水设备的女郎，都已在甲板上等候。<p>　　宝宝船长在行了礼之后，半笑半嗔地道：“全体船员的意见是，一有机会，就会使一个人消失！”<p>　　罗开的心中凛了一凛，这是一句玩笑，还是真的？安歌人的脸色也变了一下，罗开随即笑了一下：“即使这个人消失了，情形依然一样。”<p>　　宝宝船长咬了一下下唇：“一切都准备好了，请吩咐如何行动。”<p>　　罗开想了一想：“一共是五个人潜水——”他做了一个手势，安歌人和另外三个潜水女郎，都来到了他的身前。罗开继续道：“我们在预测的地点附近兜圈，逐渐扩大圈子的直径，各位对这种搜索法，应该不会陌生？”<p>　　一个潜水女郎抿嘴笑了一下：“是，蜜蜂搜索法。”<p>　　罗开又道：“不论有什么发现，都要立即互相联络，先避开急流和漩涡，等没有发现时，再向危险地区进军。”<p>　　三个潜水女郎故意娇声大声地说：“是！”<p>　　罗开挥了挥手，表示没有什么再说的了，各人开始配备潜水设备。<p>　　蜂后所准备的潜水设备，精良完备。压缩空气是扁平的高压箱，在佩用人正常的情形下，可以供应六小时的呼吸之用。<p>　　在潜水面罩上，有着无线电通话器，使人在水中，可以任意和同在水底的同伴，或是和船上联络。声波控制的电视摄像仪也装置在头罩上，遇到需要拍摄的景物，只要发出“喂”的一声，就会自动开始拍摄。<p>　　初次行动一无所获<p>　　水底推进器的最高时速，可以达到每小时十公里，而且备有强力的照明设备，和可以供半小时救急之用的后备压缩空气。<p>　　三个潜水女郎先下水，罗开和安歌人同时下水。湖水十分清澈，视线至少可以远达五十公尺以上，一片青碧，在渐渐向下潜去的时候，人像是被嵌进了一块巨大无比的青碧色的水晶之中一样。<p>　　手腕上的深度针，显示出潜水者的深度，在超过了一百公尺之后，湖水开始渐渐变得阴暗，越往下潜，阴暗越是加浓，到了两百公尺左右时，望出去是一片无涯无际的深碧色，有着说不出来的诡异。<p>　　这时候，五个人都已点亮了附设在水底推进器中的强力照明设备，五道角度可以随意调节的强光，在碧绿的湖水之中照射出去，看来十分壮观。<p>　　在强光的照射之下，可以看到湖底了，湖底上长满了各种各样奇异的水中植物，有的竟然高大如树，有的像是原始森林中的躬藤一样，盘虬在一起，却又因为水流的关系，都在缓缓摆动，看起来更是奇异。<p>　　罗开下了分头搜寻的命令，他仍然和安歌人在一起。在碧绿的湖水之中，安歌人其白赛雪的肌肤，流出一阵光彩来，经过水波的折射，她的胴体看来更是迷人。<p>　　在接下来的时间中，一直在湖水中兜着圈子，湖底也不是平整的，原来的山峦起伏，也还保持着固有的形状，但原来的陆地植物，自然再也无法生存，而代之以水中的植物。<p>　　罗开在这几小时之中，甚至经过了两个峡谷，他一直保持着兜圈子，也知道其余三个人的位置，可是一直到五小时之后，仍是一无发现。<p>　　罗开下令收队，等到五人一起浮上水面时，距离探测船相当远，探测船上派出了快艇，把他们接回船上去。<p>　　罗开在上了船之后，不禁有点悻然：“这种工作，任何人都可以做得和我一样好！”<p>　　宝宝船长一面侍候着他把潜水设备卸下来，一面娇声道：“是吗？别太低估了自己！”<p>　　罗开侧头向她望去，她略微翘起丰满的口唇来，一副等待罗开亲吻她的样子，眼波似笑非笑，在罗开没有反应之后，她才自嘲地耸了耸肩：“总以为当船长的，可以有些特权。”<p>　　罗开不禁给她逗得笑了起来，忽然起了一个念头：“船长的舱房，欢迎参观吗？”<p>　　宝宝船长的一双媚眼之中，立时射出一股异样的光彩来：“欢迎之至！”<p>　　罗开为了自己才起的那个念头，其实并不是很光彩而有点不好意思，不过他还是非进去不可，所以他道：“我会来，今晚午夜之前！”<p>　　宝宝船长兴奋得深深地吸了一口气，甚至发出“嗖”地一下声响来。<p>　　罗开并没有食言，接近午夜时分，他轻叩船长的门，门立时打开，一阵香风扑鼻而来，罗开并没有见到人，只看到一条丰满的手臂，自门后伸出来，手指美妙地张开着，罗开俯首在手臂上轻吻了一下，宝宝才从门后闪了出来，顺手把门关上。<p>　　罗开看到她火红色的头发，半遮着脸，同色的眼睛，把她那双灵活的大眼睛，衬托得魅力四射，左眼虽然在头发的掩映之下，但一样光彩映人。<p>　　她穿着一袭式样十分奇特的服装，除了双臂裸露之外，将她的胴体密密地包着，可是却又包得如此之紧，自颈至腰，完全紧贴着她的身子，倒像她天生有这样一层火红色的皮肤一样。腰以下更不用说了，罗开从来也未曾见过有那么紧的紧身裤——他想到，那不知是怎么穿上去的？<p>　　由于衣服是那么紧，她高耸的双乳和乳尖，可爱的脐孔、纤腰，以及突出的小腹，完全都像是裸露的一样，可是却比裸露更多了一层诱惑。<p>　　她一面吸着气，一面道：“鹰，你终于来了！”<p>　　罗开在她浑圆的股际轻拍了一下：“本来想问你一些事，现在……似乎不适宜讲话？”<p>　　从宝宝身上探消息<p>　　宝宝格格笑着，一个大转身，走向一张桌子，桌上有着各种各样的酒，罗开一面看着她摆动的背影，一面打量着舱中的情形。<p>　　舱中的一切，不算是很豪华，这证明了罗开的推测：这艘船，原来并不属于蜂后王国的。船不属于蜂后王国，宝宝这个“船长”的衔头，自然也是临时的，那么，她真正的任务是什么呢？罗开的目的，自然也不是只想知道她原来的职务，而是想知道她在蜂后王国中的地位有多高，是不是高到了知道许多重要决策的程度。<p>　　想来，蜂后把那么重要的任务派给了她，她一定是蜂后的亲信，多半可以探听出一些情报来。<p>　　罗开在甲板上，才一兴起这个念头时，觉得不是很光彩，是由于他竟然要用自己做为饵，来探听需要的情报，纵使宝宝是如此出色的一个美人，总会令人有不是十分光彩之感。<p>　　宝宝来到了桌前，取起了一只水晶瓶子，瓶中有着晶莹的，略带浅黄色的酒，她倒了一小杯，罗开在她身上散发的幽香之中，已经闻到了上佳汾酒的香味。<p>　　宝宝一面斟酒，一面道：“我们会给你一切生活上的所需，一切全是迎合你心意，你最喜欢的。譬如这种酒，经手人说难找之极，幸而你酒量不是很宏。”<p>　　她转过身来，把掩住半边脸的头发甩了开去，明眸闪耀：“我曾经喝了一口，不是很习惯。”<p>　　罗开自她的手中接过酒杯来：“只有怀念古老中国的人才喜欢这种烈酒。这种酒的好处是，当你一口喝下去的时候，整个身子都会有燃烧的感觉！”<p>　　罗开说着，一口喝干了杯中的酒，宝宝的妙目望定了他，娇声道：“燃烧的鹰，需要我来把烈扑灭吗？”<p>　　罗开用行动替代了语言，双臂一环，已把她拉进了怀中。宝宝直视着他——当他吻她的时候，她的大眼睛离得他如此之近，他甚至可以在她的瞳孔之中，看到他自己的脸。<p>　　瞳仁是浅碧色的，和她的头发色彩，成为强烈的对比；眼中的神采，显示着这时在她接受亲吻的时候，她心中的感受。<p>　　那是一个令人难忘的长吻，在整个过程之中，他们都在近距离互相凝视着，用眼光表示心意，表示陶醉，表示快慰。<p>　　当他们终于分开来之际，宝宝长长地呼了一口气，反倒闭上了眼睛，但那只是极短的时间，她随即媚笑着，忽然不知在什么地方，取出了一柄极其锋利的小刀来。<p>　　那小刀的式样，十分奇特，竟有点像中国式的剃刀，厚背薄刃，罗开愣了一愣，扬眉表示询问时，宝宝已把那柄小刀，交到了罗开的手中。<p>　　她媚笑着：“我身上的这种衣服，叫做‘情人的许诺’。”<p>　　罗开又做了一个“不明白”的神情。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_24'>蛇神 第24章 船长的“特权”</b><p>");

document.write ('　　宝宝又吸了一口气，当她吸气的时候，紧贴在她娇躯上的衣服，随着在扩大，可知那是富于弹性的衣料所制的，可是多么奇怪的名字？“情人的许诺”！而且，为什么又要一柄那么锋利的小刀？<p>　　宝宝随即又姿态十分曼妙地转了一个身：“注意到没有，衣服是没有钮扣的，穿着的时候，十分困难，穿上了之后，也根本没有法子脱下来。”<p>　　罗开又扬了扬眉，宝宝格格地笑了起来：“用你手上的刀子，把衣服划开来。”<p>　　罗开愣了一愣，这真是疯狂的嬉戏。<p>　　紧绷在胴体上的衣服，在被小刀划破之际，肌肤会弹出来，那自然可以给人高度刺激，但是刀刃如此锋利，割破皮肤，似乎是不可避免的。<p>　　宝宝的目光中，有着一种热切的期待，她挺了挺胸：“你想在那里开始？”<p>　　罗开并没有说什么，只是伸指在小刀的刃口上，轻轻弹了一下，发出了叮的一声响来，同时，望定了宝宝。<p>　　宝宝放荡地扭着身，双手紧贴着自己的身子，自胸口一直紧抚到小腹：“当然，如果你不小心，会在划破衣服的同时，把我割破，这就是这件衣服古怪名字的由来，你每割破一处，就代表你许诺了和我……再相处一次！”<p>　　宝宝在说这几句话时，媚态撩人，眼中的欲火，已经令人有灼热的感觉：“我是不怕遍体鳞伤的，只要你能履行你的许诺！”<p>　　罗开做了一个恍然大悟之状，这真是相当疯狂，只怕很少人能够在划破这样的紧身衣的同时，不割破美人儿的皮肤，每割破一处，就是一次的许诺，真有点带鲜血的极度浪漫！<p>　　但是，罗开却恰恰就是少数可以划破衣服而不伤皮肤的人之一，别说是一柄小刀，就算是一柄锋利的西洋剑，他也可以做到这一点。因为他，亚洲之鹰罗开，曾受到严格的东方武术，尤其是中国武术的训练。<p>　　中国武术的精要之处，就是如何掌握自己发出来的力道，使之恰到好处，一叠纸放在那里，利刃削向前去，要划破几张就几张，薄纸贴在豆腐上，把薄纸割成粉碎，豆腐丝毫无损，这根本是少年时罗开刻苦锻链时的拿手好戏，何况现在！<p>　　所以，他笑了一下，低声道：“那你恐怕要失望了，我不会许诺什么！”<p>　　宝宝现出了不信和挑战的神情来，挺胸缩肚，姿态撩人地站着。罗开自然料到她可能故意会令自己受伤，例如在刀划上去之际，出其不意地扭动自己的身子之类，所以他不能给她任何这样的机会，那就必须出手快，要快得她连想都想不到！<p>　　罗开仍然带着微笑，可是笑容未敛，他已经出手了，出手之快，当真如鬼如魅，似光似电，这是罗开在武术上的毕生造诣，实在是非同小可，在他手腕抖动之际，锋利的小刀，抖起一片精光，前后绝不到半秒钟，他已经身子向后退去，盯着宝宝。<p>　　宝宝惊叹罗开技艺<p>　　看宝宝的神情，她像是全然不知道发生了什么事，大眼睛忽闪着正待开口相询，但是她一开口，罗开所做的事已经发作了！<p>　　先是她开口，紧身衣突然出现了一道大口子，绷裂了开来，使得她的双乳几乎是弹跳出来一样，在跳出来之后，还在颤动着。接着，腹际的紧身衣上，出现了交叉的十字裂口，令她微突的，肌肤滑腻的肚腹，呈现在罗开的眼前。<p>　　再接着，小腿处，整片衣料飘落了下来，那使得宝宝在仓皇失措之际，自然而然，伸手掩向她那丰满迷人的部份。<p>　　宝宝的神情讶异到了难以形容的程度，先是向罗开看看，接着，再低头看自己，仍是一脸难以相信的神色。<p>　　罗开对自己的出手之快，也感到相当满意，是以他的脸上，充满了自信的笑容，使得他看来，更有成熟男性无限的魅力！<p>　　宝宝陡然叫了起来，一面叫，一面在罗开的面前跪了下来：“你……简直是神……是神！”<p>　　动人的声音之中带着颤音，这显示出她的内心，是如何衷心的敬佩，她甚至过来紧紧抱住了罗开的腿，把自己的身子尽量贴了上去。<p>　　罗开抬了抬腿，趁势把她扶了起来，手挽在她的腹后，宝宝急速地喘着气，令人目眩的双乳，在颤动起伏：“神，随便你把我怎么样，随便你……”<p>　　罗开轻而易举，扯开了她身上残剩的衣料，当她晶莹的胴体整个呈现出来之际，她的神情，更如同将要被用来祭神一样，有着一股难以形容的迷醉。她缓缓扭动着身子，舞得投入而诱人，然后一个翩然转身，投向罗开的怀中。罗开深深地吸了一口气，这样的一个女体，用这样虔诚奉献的神情，投进了他的怀中，他还能做什么呢？除了热切地接受之外，难道他还能拒绝吗？<p>　　船长的舱房并不是很大，宝宝几乎是纯以优美的舞蹈动作来配合罗开，她曼妙的低吟声，自然地和着音乐的节拍，可是到了后来，她除了紧拥着罗开，发出又痛苦又热烈的呼叫声和喘息声之外，就是身子的自然发抖，那是人类所能承受的兴奋的极限！<p>　　她眼睛之中冒出来的炽热，也使得罗开的兴奋增加，她一直用她明亮动人的大眼睛，望着罗开，而在她的眼神之中，显露出她这时的欢乐。<p>　　等到一切全静下来之后好久，宝宝才低声道：“我……刚才真是……死了！”<p>　　罗开枕在她的胸脯上，听着她的心跳，当罗开动了一动，想站起来，宝宝双臂将他紧紧缠住：“别动，别……走。”<p>　　罗开仍然伏着不动，宝宝的心跳十分快，在丰满的乳房下，心在跳着，又过了好久，宝宝才长长吁了一口气：“人总是贪心的，现在我好难过，因为你连一次许诺也不给我！”<p>　　罗开在她微翘的嘴角上轻吻了一下，宝宝又紧紧搂住了罗开，搂得如此之紧，连罗开也有透不过气来之感。<p>　　她像是在喃喃自语，也像是在对罗开诉说：“男人是主宰，女人……要是没有了男人……甚至不是人！”<p>　　罗开笑着：“你这样说法，似乎并不适宜在蜂后王国生存。”<p>　　宝宝身子扭动：“我？我是蜂后王国最高层的几个人之一。可是那又怎样，蜂后自己，还不是一样离不开男人？她以前可以，现在不行。”<p>　　罗开问：“浪子高达？”<p>　　宝宝深深吸了一口气：“是的，出色的男人不多，一遇到，就绝不要放弃！”<p>　　罗开呵呵笑着，宝宝的手指，在他的坚硬的背肌上用力抚过。罗开道：“出色的男人，就绝不会成为女人的俘虏！”<p>　　宝宝双眼明媚，柔声问：“如果有爱呢？”<p>　　罗开略微震动一下，在那一霎间，他想到的只是一个人，一个齐亚尔星人，在地球上她的名字是天使，在他和“时间大神”的斗争中，为了救他而牺牲了自己！<p>　　决定潜入漩涡探索<p>　　当罗开一想起天使的时候，他心头有一股难以形容的刺痛。<p>　　那使得他陡然挣脱了宝宝的拥抱，一跃而起，转过身去背对着宝宝，用十分激动的声音道：“别随便提到爱这个字，我不认为你们能懂得这个字的意义！”<p>　　宝宝带着幽怨的声音，自罗开的身后传来：“是！”<p>　　罗开深深地吸了一口气，仍然挺立着，宝宝几乎是爬行过来的，俯伏在罗开的脚下，然后又慢慢抬起头来，明媚的双眼之中，又流露出准备承受一切的神情来。<p>　　第二天，又是五小时的搜索，可是一样没有结果。<p>　　第三天，宝宝船长也加入了探索的行列，一样什么也没有发现。<p>　　一连十天，探索范围，几乎已遍及整个水库了，可是仍然没有发现，他们甚至潜进过那三道急流，顺着激流，在湖底的山峡之中行进，那是危险程度相当高的事，但一样没有发现。<p>　　所以，剩下来的只有一个可能了：蛇神庙的遗址，和那个巨大的水底漩涡有关！<p>　　罗开在七天的潜水过程中，不止一次地看到过那巨大的漩涡。漩涡看起来，是由三股急流相汇而形成的，起自水深一百公尺处，呈四十五度斜角，像是一个巨大的斜放着的漏斗一样，一直急漩着向湖底转去，牵引力经仪器探测的结果，超过一千公斤，也就是说，没有超过一千公斤的力量与之对抗，会直被漩涡卷进湖底去。漩涡的底部是什么情形，罗开曾来到尽可能的最接近处，但是也无法明白，因为由于漩涡的力量，湖底一片混沌，强力照明灯照射过去，看到的也只是混浊的泥浆。<p>　　漩涡的口部，直径至少有两百公尺，底部，也有二十公尺左右。<p>　　蛇神庙是不是就在漩涡的底部？<p>　　当晚，罗开在船舷上，安歌人依在他的一边，宝宝依在他的另一边，他提出了这个问题。<p>　　在月色下，他立即看到了两个美人仰起了脸，现出关切的神情来。<p>　　罗开淡然笑着：“增强水中推进器的马力，明天，我潜进漩涡去。”<p>　　安歌人道：“我们潜进漩涡去！”<p>　　宝宝口唇掀动了一下，没有说什么，低下了头一会，才道：“我也去，鹰，你会拒绝吗？”<p>　　罗开坚决地回答：“我一个人去！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='06_25'>蛇神 第25章 秘密真相</b><p>");

document.write ('　　安歌人和宝宝都没有再说什么。<p>　　罗开望着黑暗的湖面，在平静的月夜，也隐隐可以感到湖底漩涡的威力。<p>　　第二天，罗开潜进湖水之后，就向着漩涡进发，当他来到漩涡边上，正凝加强推进器的马力，考虑冲进漩涡去的时候，突然看到一个潜水人，以极高的速度向他接近。虽然在头罩之下，看不清这人的脸面，但是从她白晰硕长的双腿上，罗开自然一下子可以认出她是安歌人。<p>　　罗开迎了上去，安歌人有点气息急促：“鹰，我不想留在船上，没有你，留在船上，比什么更危脸！”<p>　　罗开沉声：“我不认为比进漩涡更危险！”<p>　　透过头罩，可以看到安歌人焦切的目光：“那至少是和你在一起！”<p>　　罗开苦笑了一下，握了一下她的手，利用推进器上的环扣，将两具推进器扣在一起，他听到了安歌人长长地吁着气，那是她在满足了之后常有的反应。<p>　　他们一起前进，才一接近漩涡，就有一股极大的力道，一下子就将他们吸了过去，使他进入了漩涡的中心。而从那一刻起，接下来的一切，就像是跌进了一个噩梦之中一样，他们的身子，不断旋转着，一下是打横着转，一下是头下脚上，或是头上脚下的转，而且越转越快，水花在他们的周围翻滚着，罗开好几次想利用加强了马力的推进器所发出的力量与之对抗，可是漩涡的力量，显然比机器的大得多，一点用处也没有。<p>　　安歌人不由自主发出惊呼声，罗开想安慰她几句，可是以他的体能而论，在这样急速的旋转之中，他也觉得整个人都要散裂一样，除了喘气之外，什么话也说不出来。<p>　　在感觉上，罗开感到自己正在被漩涡吸着，迅速地一面打着转，一面沉向湖底。<p>　　果然，没有多久，他就陷进了被漩涡力量带起的湖底的浊水之中，这时，更是可怕，四周围的水是如此混浊，简直像是陷进了一个泥潭之中！<p>　　然后，又是在感觉上的一次极其快速的下沉，有一股巨大的力量在扯着他们，使他们只知道一下子超越了相当长的距离，突然之间，一切全平静了下来，安歌人声音发颤：“怎么了？我们到了什么所在？”<p>　　罗开定了定神，他们已不再打转，那可以肯定已脱出了漩涡的牵引力之外，眼前一片深绿，自然仍是在湖底的极深处。四面是山，一个相当小的山谷。<p>　　向上看去，看到急流形成的漩涡的底部，恰好罩在山谷上。向前看，却有一道狭窄的峡谷。<p>　　罗开道：“向前去看看——你是不是截断了和船上的通讯？”<p>　　安歌人道：“是，我是怕我们再没有发现，蜂后会对付我们，现在，我们至少可以乘机逃走！”<p>　　庙内发现荷兰国旗<p>　　罗开闷哼了一声，伸手在她的头罩上，用力敲了一下，安歌人发出了一下做作的，但听来极其动人的娇嗔声来：“鹰，这里那么平静，我们……我们……”<p>　　通过听讯仪，她的声音听来仍然那么动人，罗开也不禁为之怦然心动，但是他却道：“我们不知要在水底多久，不能额外消耗氧气！”<p>　　安歌人悠悠叹了一声：“多可惜！”<p>　　当他们说着的时候，已经进入那个峡谷，而且通过了它。一穿过峡谷，罗开和安歌人都发出了“啊”地一声，眼前是一个相当大的盆地，就在盆地中间，一座形式相当奇特的建筑物，正静静地伫立在水底。<p>　　建筑物看起来全是大石块砌成的，相当巍峨，古代的蛇神庙！<p>　　根据资料，神庙是造在一个大石基之上的，不过这时看不到石基，应该有一百级以上的石阶，也只有十来阶露在水面上，但是，完完整整的一座神庙，就在他们的眼前！<p>　　安歌人兴奋地叫了起来，加快了推进器的速度，二十分钟之后，他们已经来到了神庙的大门前，大门已不再存在，看起来只是一个巨大的洞，他们着亮了强烈的照明灯，进了大门内。<p>　　一进去，就知道自己是置身在一个十分巨大的殿堂之中，一大群鳗鱼，自水草丛中游窜了出来，殿堂正中，是一根十分粗大的圆柱，圆柱上并没有水生植物生长，所以可以清楚地看到，在柱上有一条巨大的蛇形装饰，附在柱子上。<p>　　安歌人气息急促：“蛇神庙！天！宝石，无数的宝石在什么地方？”<p>　　她来到了柱旁，双手用力摇着柱子，像是那样做，就可以在柱子中摇出宝物来一样。<p>　　罗开解开了推进器的扣，单独前进着，他先绕着柱子游了一圈，又游向殿堂一端的一个大石台，那大石台看来像是一座祭坛一样。<p>　　石台也是用大块的石块砌成的，上面长满了水生植物，也有不少鳗鱼，在强光照射之中，窜了出来，四下乱撞。<p>　　吸引罗开游过去的原因是，他看到石台之上，像是插着一面旗帜，而当他游过去后，他更看清那是一面用不锈钢铸成的旗子，而且一看就认得出，那是一面荷兰的国旗！<p>　　罗开心中的惊讶，真到了极点。<p>　　他可以预期在蛇神庙中见到任何东西，但是一面荷兰国旗，这实在太不可思议了！<p>　　安歌人这时，也游了过来，她也发出了一下惊叫声：“这……是什么意思？”<p>　　罗开伸手碰那旗子，发现旗杆上有一个球形物体，他旋转着那球形物体，空心的旗杆之中，弹出了一个圆筒来，打开圆筒，一幅防水的胶纸，展布开来，上面写满了字——荷兰文字！<p>　　强光灯打在这张纸上，罗开和安歌人急促地阅读着，当他们看完之后，不禁呆了半晌，说不出话来！<p>　　他们首先看到的是一行较大的字：“荷兰王国女皇陛下亲自撰写的绝对机密文书。”<p>　　然后，就是文书的内容：<p>　　“水库建造的勘察队，发现了古代的蛇神庙，意外地发现，受古代土著崇拜的蛇神，竟然仍留在庙中，他们一共有七位，在经过了一些过程之后，得知他们不知在哪一年，自他们的星体，航行到了地球，他们的飞船，长而细狭，所以被认为是蛇神。他们的飞船有了轻微的故障，需要一些配件，才能继续飞行，他们为了想获得这些配件，利用他们的能力，制造了宝石，愿意用宝石来交换配件。可是，当时的地球人是多么愚昧，他们所要的配件，不过是一些集成电路，但是当时完全没有人知道他们要的是什么！”<p>　　（看到这里，罗开想起了古代资料中的那三卷图纸：集成电路，叫两千年前的人来看，自然没有人看得懂！）<p>　　宝石是人工合成品<p>　　“他们十分善良，在几次修理他们的飞船过程之中，由于环境不同，却引起了大火，发生了伤亡，这使他们宁愿一直守候着，一直到勘察队发现了他们，他们的外形，也恰如地球上的蛇，但是却有着类似人首的头，他们知道，曾和他们接触过的队员，会不幸致死，但那并不是他们的本意，他们再度提出要求，这次，由于人类料学已有进步，他们的要求得到了满足！”<p>　　（罗开吸了一口气，自然，集成电路，现在更不算什么，在水库建造的年代，也已经出现了！）<p>　　“他们的飞船得到了配件，使他们得以离开地球，他们赠送了两颗合成宝石做为酬谢。荷兰政府在考虑了整件事之后，觉得绝不适宜把这件事公开，理由是地球人类在心理上无法适应。所以把一切都归于绝密档案，而把真相藏于此间——此间即将变为水库，就让秘密永存水底。如果万一有人发现，就必须知道一点：那两颗宝石是人工合成的，它们的美丽期限，是二十年。”<p>　　文件的下面，是荷兰女皇的签名和荷兰的国玺。<p>　　安歌人首先笑了起来：“鹰！二十年，水库建设到现在是多少年了？”<p>　　罗开吸了一口气：“快二十年了！”<p>　　安歌人吁着气：“什么也没有，蛇形外星人早走了，宝石也是假的，什么也没有！”她陡然顿了一顿：“蜂后会相信吗？”<p>　　罗开道：“有这件文件，和她手中的宝石即将变回普通的石头，她无法不相信！”<p>　　安歌人的声音又腻得化不开：“那我们？”<p>　　一直到半小时候，他们出了神庙，向前游，游到了水库的巨大出水管口，又循着出水口，在急湍的水流中冲出去，冲出水库的范围，到达了苏利南河之中的时候，罗开才给了她回答：“你，最好先躲起来，我会设法把文件送到蜂后的手中！”<p>　　安歌人娇声笑着：“整件事，只是便宜了‘非常物品交易会’！我虽然为获得那些资料，也花了不少钱，可是……鹰……那太值得了！”<p>　　他们在静僻的河岸上了岸，把潜水装备全都抛进了河中，沿岸向前走着，不多久，就见到了一个小小的镇甸，在他们的前方了。<p>　　当天晚上，蜂后接到报告，赶到探测船，她以为罗开和安歌人葬身在漩涡之中了，虽然愤怒，但也无可奈何。可是若干月之后，她接到了罗开辗转送到她手中的文件，才知道不是那么一回事！<p>　　她立即开启保险库，把盛装那两颗宝石的盒子捧了出来，打开，她看到的不是什么宝石，只是两块普通的石头！<p>　　她发出可怕的吼叫声，把石头向前抛出去，砸碎了一面镜子，在镜子的碎片中，每一片都反映出她艳丽的脸上，充满了愤怒。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_01'>蜂后 第01章 必须应战的挑战书</b><p>");

document.write ('　　阿尔卑斯山脉的数不完的雄峻的山峰，耸立在地球上究竟已经有多少年了，那是地质学家研究的课题。普通人，只是被它那雄伟的山形所吸引，感叹大自然以无穷的力量所塑造出来的那种无比壮观的景色。<p>　　整座山脉的大部份高峰的顶部，终年积雪，远远望去，在萱天白雪之下，嗤嗤白雪闪耀着瓦古以来就不断在闪耀着的光辉，是举世公认的壮观奇景之一，而在山脚下，卸又是气候十分良好的平原，靠近山麓部份，自古以来，就是重要人物喜欢建各种华丽建的物所在，不论是在瑞士、法国、义大利、德国或是奥地利境内，都有各种各样，自宏伟之极到小巧精丽的建物。<p>　　可是，敢说在所有的建物之中，没有一幢比坐落在义大利北部，近高莫湖最北边的那一幢更奇特的了。<p>　　这幢建物的外型，若起来一点也不特别，只是一幢十分普通的、十八世纪风格的叁层楼房，它的奇特之处，是在它的地下部份。在那幢外貌普通的楼房的掩饰之下，它的地下部份，深入地下达叁十公尺十层楼高而且面积极大。<p>　　在它的地下部份，有看错综复杂，几乎难以想像的通道，和无数大大小小的房间，其复杂的程度，几乎超过了人类所能了解的程度之上，它可以说，几乎是超越了人类的智慧的！<p>　　但是，有一种昆虫，它的身体，如果放大几十倍，使它变得和人的身体同样大小时，对这复杂的建，一定极能适应。<p>　　这种昆虫，就是蜂。<p>　　对了，这幢建的地下部份，基本上是依照蜂巢的结构建造起来的。<p>　　这幢建物的名称是：“蜂巢叁”。<p>　　熟悉亚洲之鹰罗开故事的朋友，看到这里，一定明白，这座建物，一定是和“蜂后王国”田有关的了。<p>　　是的，它属于蜂后王国，是蜂后王国散布在世界各地的许多基地之一，它是蜂后王国在欧洲的最重要基地，蜂后王国在欧洲的许多活动，都从这里传达命令出去，让王国的成员去执行。<p>　　它之所以命名为“蜂后叁”，是由于那是蜂后王国建立的第叁个重要的基地，并没有什么特别的原因。<p>　　整个地下建的中心部份，是蜂后专用的，那是一个六角形的巨大的空间，六角形的每一边，都超过二十公尺，每一面墙上、地上和顶上，都镶有巨幅的、整块的镜子这种镜子，要极高度的现代工业技术，才能制造出来。<p>　　“当年，法国凡尔赛宫有几个厅堂，泡在壁上镶上巨幅的镜子，可是使得居住在宫中的帝皇后妃叹惜的是每一巨幅的镜子，都是分成叁部份拼起来，而不是整幅的。镜子之中有拼凑的痕迹，自然不及整幅的来得自然和美观。”<p>　　在许多“蜂巢”田之中，蜂后最喜欢“蜂巢叁”中的那间大房问，她在大房问的中间，放置了一张可以旋转，十分舒适的大靠椅，当她坐在这张大靠椅上，缓缓转动着的时候，不论她转向那一个角度，都可以在镜子的反映之中，看到无数她自己的影子。<p>　　只有两面镜子对立着，人在镜子之间，已经可以看到极遥远深遂的空间无穷无尽的远和无数个自己，何况这里有那么多镜子！<p>　　每当蜂后看到有无数个自己的时候，对她来说，在心理上形成一种安全的感觉蜂后王国成立以来，势力以惊人的速度扩展着，世界各地，出色的美女，都带着她们各自的野心，投入蜂后王国之中，使蜂后王国的势力，几乎触及了世界每一个角落的重要部份。<p>　　但是，在势力扩展的同时，自然也树立了许多敌人，势力愈大，树立的敌人也愈是难以对付，弱小的敌人早已被消灭了，剩下来的强敌，至少也和蜂后王国的势力不相上下。<p>　　蜂后，做为蜂后王国的最高负责入，有时也不免心理上受着巨大的威胁。她不能倒下去，她创立的王国，不能被别的势力吞噬，虽然这几年来，她吞噬过别人不知多少次，但她绝不容许人家吞噬她！<p>　　所以，镜中映出来的无数幻影，可以使她有一定的安全感。可以使她在感觉上，以为自己化身万千，绝对是无敌的，世上没有一种力量可以令她消灭！<p>　　这时卜她就以一种半蟋拍的姿势，坐在那张大靠椅上，靠椅在自动地缓缓旋转，两地则一动也不动。她一头如同流星般闪亮的长发，软软地垂下来，一半隐约遮住了她饱丰耸挺令人心跳的双乳，一半就挂在她滑圆丰腺的肩头上。<p>　　不寻常的挑战<p>　　她修长的双腿倦缩着，所以使得她诱人的小腹看来更加平坦和坚实，腰肢也格外织细动人。是的，她喜欢裸体，裸体是表现女性胴体美的最直接的方法，两地一向认为，女性美丽的胴体，是最有用的武器。所以，蜂后王国中的美女，没有一个是生育过的，因为生育是女性美丽胴体最大的敌人。<p>　　蜂后坐着一动不动，可是一个对“人体语”主已稍有经验的人，都可以看出这个美艳无匹、一动也不动的美女，正处于极度的愤怒之中川那不单可以从她卷曲着的脚趾看出来一般来说，女性在一种极度兴奋刺激快乐的情形下，也会有脚趾卷曲约现象，但在极度的愤怒之中卡斯表现的，也是一样而且，可以从它的双眼之中，看出她内心的愤怒。<p>　　它的双眼是碧蓝色的，浪子高达会形容过她的眼睛是那种爱情的蓝色，一如苍天在日内瓦湖水中的倒映那样明亮迷人、可是，这时，在她碧蓝的眼睛之中，却像是冒着火：不是普通过度的红色的火，而是过度极高的那种纯蓝色的火。<p>　　这时，它的那种眼神，足以使任何与她眼光接触的人，感到心悸。<p>　　她这种可怕的眼光，不时盯在离她面前不远处放着的一具塑像上。<p>　　由于大靠椅在自动旋转，而那具塑像却固定在一处不动。所以，每隔两分钟，她就可以正视那具塑像，而余下来的时间，她要强抑着心头的怒火，去好好思索，如何来应付这个挑战！<p>　　那是令人无法容忍，不论环境多么恶劣：都必须奋起应战的一个挑战！<p>　　如果她不应战，她就会被毁灭，她确知这一点！<p>　　一具塑像，和挑战有什么关系呢？挑战，当然还应该有挑战者的确有挑战者。<p>　　但是单是那具塑像，也已经足伙构成挑战的条件了，任何见过蜂后的人，都在一眼看到了那具塑像之后，就可以明白这一点。<p>　　塑像约有真人的叁分之一高，主体是一根柱子，一个美女被绑在柱子上，用来绑美女的方法十分突出，把美女身体各处应该夸张的部份显得更突出，那是古代用来绑女奴约二种法子，可以使得女奴在被出售的时候，更令买主觉得可爱。而美女绑在柱上，正是等待出售的一种展出形式。<p>　　不明来历的信<p>　　塑像不知出自哪一位艺术高手之手，塑得极其生动，高级的塑料，巧妙地表现了只白的眉色和动人的体态，乍一看来，像是一具出色的艺术品的复制品，但是，塑像中的那个美女，见过蜂后的人一看，就知道那正是蜂后：真是惟妙惟肖了，除了她之外，不可能是第二个人！<p>　　不单是面目酷似，而且体态身形，都全是按着蜂后的身体比例缩小塑造出来的，甚至身体上的某些特征，例如蜂后挺耸的左乳上，有一颗诱人可爱的红痣，也在塑像上具体而微二这使得蜂后在看到了那具塑像之后，不但愤怒，还有一股不可遏止的异样的恐惧之感，感到了她像是真的被缩小了，绑在柱上，等待出售一样！<p>　　这种恐惧感，自然不会有任何愉快的成分在内，这也就使得它的愤怒更为加剧。<p>　　这具塑像的意念，再明显也没有了：要把她，蜂后王国的主脑人，蜂后，绑在柱上，当作女奴一样出售！而送这具塑像来的人，似乎还惟恐她不明白，同时又有一封信附着一起来。信是用一种十分冷僻的文字写成的，那是南美洲阿根廷西部，安地斯山脉中土着部落中才通用的一种文字，文字相当简单，并不能表示太复杂的意义，但也足够构成一封挑战书的内容。<p>　　由于这封信，是用这种特殊的文字写成的，那使得蜂后的愤怒和恐惧，增加了十倍原因在下面自然会详细说明，先来看看这封信的内容：“亲爱的曼达丝小姐”（信由一开始这样称呼蜂后。蜂后在一看到这个称呼之后，她娇俏的脸颊，就不由自主地跳动着，额上也自然而然青筋隐隐绽起，她胸脯起伏的急速，会使人以为她那不知迷倒了多少异性的胸脯，会就此昨开来！）“亲爱的曼达丝小姐：你对本会，一定已有相当的认识，所以不必详细介绍，本会历年来，主持过不少非常物品的交易，在世界各界人士之中，颇具威名。现应数位买主之请，要我将你作古代形式之出售，出售形式在附上之塑像。出售盛典，将在本会下年度之交易会中举行，特此通知。”<p>　　信的具名是“非常物品交易会”。<p>　　蜂后自然知道这个“非常物品交易会”，不但知道，而且她还在计划部署，如何才能把这个交易会的，看来神通广大无边的幕后主持人找出来！<p>　　可是，她还全然未会开始行动，对方琅以那么惊人的方式，先开始了挑战！<p>　　这不是寻常的挑战，是逼得她非奋起应战不可的一个挑战！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_02'>蜂后 第02章 春情荡漾的初遇</b><p>");

document.write ('　　大靠椅又缓缓地转了过来，使蜂后的目光，又停在那具塑像之上。<p>　　她并不需要自己欺骗自己，她在极度的愤怒之中，也感到了极度的心悸：因为那具塑像，太像她了！这证明对方对她身体的了解，是如何之彻底，连她生理上应该是最秘密的特征都知道，如果不是对她有着极深的了解，怎能知道这样隐秘的特征，而将之体现在塑像之上。<p>　　蜂后首先想到的是，即使和她有一次肌肤之亲的人，也不可能把她胴体上的一切特征，都记忆得那么清楚，所以她自然而然想起了一个人来：浪子高达！<p>　　最近一年来，她和浪子高达的关系是那么密切，两人袒程相对的次数之多，是她一生以来次数最多的男性，会不会是浪子高达出卖了她？<p>　　她不愿这样想，可是当她意识到自己处境十分不妙之际，她又不能不这样想。<p>　　她处境的恶劣，是在于对手几乎已把她了解得一清二楚，她感到对方连她每隔几天清除腋毛一次都可能知道，但是她对敌人的一切，却一无所知！<p>　　在这样的情形下，她必须从每一个角度去考虑敌人究竟是谁！<p>　　而自然，除了那封令她恐惧的挑战信之外，另外还有一个附件，却是用英文、法文、西班牙文、阿拉伯文、中文和俄文同时写成的，附件的内容如下：“附上塑像一具，完全依照曼达丝小姐，她自称是‘蜂后’的实体，以一出叁的比例塑成，曼达丝小姐将会在本会下次交易会时，以拍卖形式出售，不设底倾。曼达丝走出色之极的美人，不但外形美，对于各钟性技巧之纯熟，更可以使每一个接触过它的男性，如登入神仙境地，所以这是极罕遇的机会。阁下是一百二十六位特别受邀请的人士之一，届时请万勿错适。”<p>　　这个附件，使得蜂后的双颊，有叁分钟之久，因为愤怒而红得如同晚霞一样的艳红！<p>　　她知道，得到信件和塑像的一百多人，自然全是世界各地的顶尖人物！目的，是要她蜂后，在这些顶尖人物之前丢脸，也逼得她非为她自己日后最起码的生存而奋起应战！而且，她更觉得自己必须单独作战！由于敌人对它的一切，知道得如此清楚，那使她觉得她身边的人，没有一个值得信任，她甚至曾怀疑过浪子高达！<p>　　没有比这种情形更可怕的了！当强敌在前时，竟然只能独自作战，没有一个人可以相信！在这样的情形下，如果错信了一个人，那就等于自杀！<p>　　当她想到这一处的时候，她把它的身子，倦缩得更紧了一些，她的双臂环抱在胸前，她感到了被出卖的感觉，也感到了孤独无依的恐惧！<p>　　曼达丝小姐！那封挑战书的一开始，竟然这样称呼她！她以为世上早已不会有人知道这个名字的了，自从她十二岁之后，她再也没有用过这个名字，而知道她这个名字的人，几乎也被她历年来用各种方法消灭得一干二净，那是一个小山村的全部居民，大约是五十人左右，那是地出生的小山村，她认为那个小山村中的所有人，全是罪该万死的恶魔，所以当她有能力杀人的时候，她毫不犹豫地展开了屠杀。<p>　　她对那个小山村，充满了仇恨，当她自以为过去的噩梦只是一场过去了的梦的时候，竟有这样的信送到了她的手中，用的是她过去的名字，使用的文字，是在那个小山村中通行的冷僻的文字。<p>　　蜂后绝不愿意想起往事，可是这时，她不得不想。尤其使得她非想不可的是，她的敌人，“非常物品交易会”的幕后主持人，是如何能知道她这一段往事的！<p>　　刻意安排<p>　　她曾花了不少心血，使得那个小山村彻底在地球上消失，它的往事，实在是不可能有人知道的。但是，那种文字，那种称呼，证明它的敌人，知道了她十二岁以前的一切！<p>　　连那么隐秘的往事都被人知道了，她真的难以想像还有什么秘密可以保存，再加上她身体上的特征，而且，信件和塑像，又是直接送到“蜂巢叁”来的，“蜂巢叁”是秘密基地，只有蜂后王国的核心人物，才知道有这样的一个所在。<p>　　这一切，都说明敌人对她了解极深，真的有可能随时将她绑在一根柱子上，当女奴一样地出卖：她这时虽然十分安全地独自在密室之中，但是她卸可以感到，买主的手，正在它的身体上随意抚摸着买主是有权利看清楚自己要买的货物的！曰她不由自主，发出了愤怒的吼叫声来，她当然要对抗，要应付这种挑战！地无法相信任何她王国中的人，但总有人可以和她站在一条战线上的！<p>　　她首先想到的，是浪子高达。<p>　　然后。她不由自主，缓缓地舒了一口气。那是她每次一想起浪子高达的时候，就自然而然的一个动作：因为她第一次见到高达的时候。就是以深深吸一口气作为开始的。<p>　　而高达在看到她吸气的动作时，会用他一贯能使女性陶醉的声音说：“你呼吸的不是空气，而是在你面前的男人的灵魂！”<p>　　蜂后和浪子高达的相遇，在高达来说，一开始，以为那只是偶遇，开始时，他也不知道蜂后的身分，但是在蜂后而言，却是刻意安排的。<p>　　那时，一则由于地想扩张蜂后王国的势力，二则，由于高达的浪子行径，使得有自尊心的女性，尤其是美女，觉得受了侮辱从来只有美丽的女性把男性当作俘虏，可是高达卸反而把女性当作了俘虏。<p>　　所以，蜂后已扬言要把高达俘虏过来，高达也听到了这个消息，有了一些准备，但是那次见面，高达还是不知道那是蜂后安排的陷阱。<p>　　他们见面的地点，是在西班于南部的一座古堡之中，蜂后以这座古堡的主人，女伯爵的身分出现，主持一个盛大的舞会，参加者自然冠盖云集，而且在舞会举行叁个月之前，请柬就以十分正常的方式送到高达手上。<p>　　对于这一类邀请，高达的原则是从来不专程参加，只是顺道参加。譬如说，如果到时，他人在西非洲有事，他就不会专程前去，而那一次，他恰好在北非，喷射机航程不到一小时的路程，对高达来说，就像过一条马路一样方便，所以他就去了。<p>　　情不自禁<p>　　舞会和他曾参加过的许多大型舞会一样，没有什么特别；特别的是女主人口当高达和女主人一见面之后，除了提及过的，高达所说的那句话之外，接下来的情形是这样：经过刻意装扮的蜂后，自然是艳光逼人，就算是一生之中，不知曾有过多少美女的浪子高达，也有一阵目眩的感觉。<p>　　而蜂后不由自主深深吸气的原因，是由于她虽然已经通过种种资料，自己以为对高达已经有一定的认识了，可是一见面，才觉得资料中述及的浪子，和浪子本人，完全不同。<p>　　她首先惊诧于东方男子竟然有那样高大俊美的外型，按着，地无法不为对方的那种散发自身体上每一个细胞的浪子气质所吸引。<p>　　浪子气质是一种非常难以形容的气质，简直是与生俱来，绝不是学来的，或是装腔作势装出来的。而这种气质，特别容易吸引女性，使女性有一种回肠荡气的浪漫感觉。<p>　　当高达讲了那句话之后，蜂后略扬着眉，用甜腻的声音反问：“灵魂？高先生，你是被公认为没有灵魂的人！”<p>　　高达低叹了一声，在他的叹息声中，像是充满了无限的伤感：“每一个人都有灵魂，被人误解的原因是，我的灵魂不是那么容易呈现在他人面前。”蜂后想要再说话，可是高达的手指，已经轻按在她诱人的朱唇之上，阻止她说话，他又道：“可是今晚上，我看，你可以证明我是有灵魂的！”<p>　　事后，蜂后甚至怀疑浪子高达在那一霎间，是不是利用了什么巫术，因为她竟然情不自禁，轻启朱唇，在高达的指尖上，经轻咬了一下！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_03'>蜂后 第03章 忘我境界</b><p>");

document.write ('　　对高达来说，那绝不足为奇，他要出手挑逗一个女性，至今为止，还未会失败过。<p>　　但是对蜂后而言，那却使得她心惊得不知所措！<p>　　一来，蜂后由于早年的遭遇，对男性在心理上，形成了一种严重的抗拒心理。虽然在蜂后王国的成立和扩张过程之中，她也曾不止一次，以她美丽动人的身体，去交换某些她非得到不可的利益。可是每次在这样的“交易”之中，不论她看起来是多么放荡热烈，她的内心，都是冰冷的！<p>　　二来，高达这时，还是她计划中要征服的人，是她计划中的敌人口可是，这时高达只不过站在它的面前，用手指轻按着它的唇，她竟然已感到了一生之中，从来也末会有过的春心荡漾！<p>　　由于她童年时的仅遇，她从来也未曾有过这种感觉过！而这种感觉是这样奇妙，不但令她全身都有一种暖洋洋的、酥麻的舒畅，而且使得她呼吸急促，举止失措。而她的双颊上，也泛起了一片红晕，眼波之中，也充满了春天的气息。<p>　　接下来，蜂后的行动，使得它的几个得力手下大大吃惊，可是又无法阻止舞会一开始，几乎每节音乐，她都是和高达起舞，而且舞姿愈来愈柔软而轻盈，终于，他们一起离开了大厅，经过长长的走廊时，蜂后的身子，几乎整个依俱在高达的身上她自己整个都不存在了！<p>　　风雪之夜的送礼人<p>　　高达的手背，搂着蜂后的腰肢，直到这时为止，他一点也不觉得事情有什么特别。<p>　　美丽的女伯爵又怎么样？那不过是他一生之中无数次遇的一次而已。<p>　　不过，当他们进入了一间布置得华丽绝伦的房间，两个人一起侧向房间中那张柔软的大床之际、高达这个浪子，也觉得事情和以前许多次的艳遇有所不同了！<p>　　使他感到不同的是，他怀中的那个女人，给他以不同的感觉，当他紧拥看它的时候，他感到她柔滑动人的胴体，似乎整个融进了他的身中：她虽然不是处女，可是一切的反应，都说明这是她一生之中，第一次享受到两性之间交欢的乐趣。<p>　　她那种诚心诚意，全部投入的神态和动作，证明她全身都迸发看欢乐，那使她看来更是美丽得难以形容，而且也使高达的感受，更超越了以前无数次。<p>　　他心中在不断叫着：这个女人和其他女人不一样，这个女人，才是我一直在梦想着而未曾遇到过约！<p>　　而蜂后那时，整个人身心都在难以形容的欢愉和震撼之中，她根本无法再去想什么：直到一切都平静下来之后，她仍然感到自己的一颗心，还是跳得要从口中跌出来一样。高达的脸颊，正好贴在她左乳上，感到了她剧烈的心跳，他略微转动了一下，用舌尖轻舔了它的乳尖一下。<p>　　蜂后整个人如同雷极一般地震动了一下，长长地叹了一口气，她没有说什么，只是千言万语，全在她身体的动作上和眼波之中流露了出来。<p>　　她非但未能征服高达，反倒被高达征服了！<p>　　他们两人以后的发展，其实是谁也不曾征服谁，高达在知道了蜂后的身分之后，自然凭着他一贯的作风，想轻轻挥手，吹着口哨，离开蜂后，他也的确这样做了。<p>　　向亚洲之鹰求助<p>　　可是在离开了蜂后之后。他才发觉自己根本不能离开她！在离开之后，一切会变得那么乏味，那么灰色，那么不起劲，再多的美女，在没有蜂后之前，全景美女，在有了蜂后之后，全不知道是什么！<p>　　当他发现他，浪子高达，完全坠入了情网之际，他自己也忍不住咯咯大笑了几分钟：这简直是不可能的事情，绝不会发生在他身上的事情！<p>　　做不愿承认这个事实，可是他却不断寻求每一个和蜂后接近的机会！<p>　　而当蜂后同时知道自己冉在恋爱中的时候，她也自己大笑了几分钟，因为那也是绝无可能发生的事！可是她却也和高达一样，不但绝不拒绝高达和它的接近，而且主动制造许多机会去接近高达。两个入戏在这样的情形下，不知道算是谁俘虏了谁，维持着他们的关系。<p>　　这时候，当蜂后面临强敌，觉得需要帮助的时候，她自然而然，首先想到了浪子高达。<p>　　至少有一点，蜂后是可以肯定的，浪子就算不帮助她，也不会是它的敌人，凭她女性的直觉，她可以肯定这一点！<p>　　除了浪子高达，还有谁可以成为它的帮助者呢？当大靠椅又旋转了一圈之后，她挺直了一下身子，在镜子中，看到她自己丰挺的双乳，在动人的颤抖。<p>　　他想到的第二个人。很奇怪，竟然是亚洲之鹰，罗开。<p>　　说奇怪，是因为亚洲之鹰罗开。几乎可以说是它的半个敌人！<p>　　在寻找古神庙的那件事中，亚洲之隐使她，蜂后王国的首脑，遭到了罕有的失败，至少绝不能说是朋友！可是这时，蜂后却想起了他！<p>　　她知道，亚洲之鹰罗开，是一个真正的男人，凡是这一种真正的男人，都有着天然的侠义心肠，他们的同情心，会自然而然放在处境恶劣的那一方面，而她，如今正在处境十分恶劣的境地之中！<p>　　但是，如何联络亚洲之鹰呢？罗开和高达是好朋友，她曾利用高达想俘虏罗开，难道现在再利用高达去向罗开求救？<p>　　当她想到这里的时候，她轻咬着下唇，缓缓地自大靠椅中站了起来。入壁的镜中，这时映出了她硕长动人的身形，那是令所有。看到约六都着迷的美丽胴体，她慢慢地转着身，摆了几个动人的姿势，然后，心中有了决定：先找到了浪子高达再说！<p>　　芬兰北部的天气坏极了，自从入冬以来，气温一直徘徊在摄氏零下二十度左右，几乎所有的湖面都给了冰，在冰封的湖面上，又积了厚厚的雪，连土机鼠也因为严寒而躲进了地洞之中，地面上是一片死寂，狂风和大雪，主宰了一切。<p>　　在利亚维湖边的一幢坚实的木屋中，却温暖如春，壁炉火闪耀着温暖的光辉，壁炉前铺着一张白熊皮，狂暴的风声被隔绝在外，严寒便不进厚厚的墙壁。<p>　　罗开躺在白熊皮上，一杯陈年醇酒，放在它的胸上，轻轻的音乐声，荡漾在屋子的每一个角落，他正在享受着宁静，心中希望暴风雪持续得愈久愈好，那么，这几乎与世隔绝的小房子，可以使他享受更长久的宁静这对于一个过惯冒险生活的人来说，是一种十分重要的调剂。<p>　　当然，他不是一个人在这里，安歌人正倦伏在它的身边，柔软的身躯，就像是一头驯服的猫儿一样，她不时轻吻看罗开，而罗开则懒洋洋地用脚在她滑腻的身体上移动着。使他。<p>　　感到一个美女身体散发出来的诱惑。<p>　　这种境地，罗开呻了一口美酒之后，真想长久延续下去，再不改变。<p>　　可是，改变还是来了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_04'>蜂后 第04章 敲门声惊破温柔梦</b><p>");

document.write ('　　蟋伏着的安歌人，突然坐直了身子，现出了警觉的神色来，。罗开仍然半着眼睛‘安歇人几乎是全裸的，她莹白的肌肤，在火光的掩映下，发出夺目的光彩来，看得人心矿神怡。她在坐直了身子之后，道：“鹰，我听到有人在敲门！”<p>　　罗开呵呵了起来：“我们最近的邻居，也在十公里之外，而且这样的天气，不会有人敲门来借一杯糖的，小宝贝，你”他才讲到这里，就陡然停了下来！<p>　　因为就在这时，他也听到了敲门声！<p>　　敲门声不急不徐，十分有礼貌的一种敲门的方法，但却的确是敲门声，而不是士只在风雪中迷了路的野兽在撞门，门外一定是有一个人在敲门！<p>　　罗开一跃而起，向安歌人使了一个眼色，安歌人这时闪进了内间，把门半掩着，罗开抓起了一件厚厚的皮衣，披在自己的身上。<p>　　在那一霎间，敲门声在持续着，罗开的心中，也迅速地想着：会是谁？<p>　　他第一个想到的是：在风雪中迷途的人！但是他随即否定了这个想法。一则，在这样的坏天气中，即使是最有经验的人，也不会外出。二则，迷路者敲门的声音，不会那样有礼貌，一定是急骤地擂门。<p>　　那么，是什么人？<p>　　罗开吸了一口气，走到了门口，他先不打开门，又想了一想，才猛然大声喝：“什么人？”<p>　　门外并没有同答，而且，连敲门声也停止了，在那一霎间，罗开几乎要怀疑刚才听到的敲门声是不是幻觉！<p>　　他屏住了气息，突然之间，他听到了一阵机器的马达声，他陡然打开门，寒风和着飞舞的雪团扑面而来，在最初的几秒钟之内，他几乎什么也看不到，他立时用手遮住了双眼。<p>　　马达声正在迅速远去，这半年，正是接近北极圈的黑暗时期，但是嗤嗤的积雪，使得光线可照于漆黑，他看到了一架机动的雪撬，正冒着寒风大雪在迅速地远去，转眼之间，就什么也看不到了！<p>　　罗开不由自主深深吸了一口气，寒冷的空气，一时之间，使它的脑部无法适应，产生了一阵轻微的刺痛。罗开当然不会天真到以为在这样的环境之下，会有人冒着被暴风雪淹没的危险来和他开一个无聊的玩笑，他知道一定是有什么事发生了口而他立刻也知道是有什么事发生了！<p>　　从天而降的礼物<p>　　因为就在这时，他看到，在门边，有一只相当大的木箱竖放着。<p>　　箱子上已有了相当厚的积雪，但是也还可以看到箱的一例，用一种发光的油漆，写着几行字：“罗开先生敬启：箱中是本会下年度交易中特别物品的样本，经由特殊投递方法致送阁下，请在收到后主卸开拆，十分威谢！”<p>　　罗开没有去碰那箱子，立时退进了屋子，关上了门，这时，安歌人也从内间走了出来，她美丽的脸庞上，充满了疑问。<p>　　罗开怪声道：“快准备离开这里！”<p>　　安歌人没有问什么，立时答应着，又退进了内间，当罗开迅速地穿上皮裤，套上靴子，穿好厚外套之际，安歌人也已穿好了全副足以抵御寒冷的衣服，自内间走了出来。<p>　　罗开的神色，十分冷峻，它的目光，令人感到严厉，他问：“在我们到这里的途中，你有和人联络过？”<p>　　安歌人愣了一愣，随即现出了一个十分委屈的神情来，罗开叹了一声：“对不起，我在这里，理论上是不会有人知道的，可是刚才有人送了一只木箱到这里来给我！”<p>　　安歌人幽幽地说着，她的声音本来就极其甜腻动人，这时更有无比的魅力：“可是，你……浪子高达是知道你的行综的！”<p>　　罗开闷哼了一声：“木箱是‘非常物品交易会’送来的，高达不会受他们利用！”<p>　　安歌人的迷人的大眼忽闪着：“为什么不先把木箱弄开来看看？”<p>　　浪子高达的求助<p>　　罗开闷哼一声：“一只这样体积的箱子，里面可能有任何物件，包括一枚小型原子弹在内”我不想冒这个险！我要立刻离开！”安歌人走近罗开，即使它的身予，里在厚厚的御寒衣服之内，随着它的接近，还是有一股沁人的幽香飘向鼻端，她道：“你只是不高兴被人知道了在这里，我看如果来人要害你，刚才他不敲门，而是在门外发射一枚火箭的话，连房子带我们，都会在地球上消失了！”<p>　　罗开闷哼了一声，安歌人说得对，他实在不高兴有人知道他在这里，这有点像早两年时间大神控制的神秘组织，不论他在何处都可以找到他一样，那令他感到极度的不安和愤怒！<p>　　而安歌人的推测自然是有理的，刚才那人，一定是在相当距离之外，就关闭了引擎，使雪撬无声无息滑向前来的。也就是说，那人的来到，他一点也不知道：那人要是存心攻击的话，早已得手了！罗开感到背脊上有点冒汗，“非常物品交易会”竟有这样的神通！竟然有着如同“时间大神”一样的神通！罗开已经开始感到又二次剧烈、严酷的斗争，已经开始了！他深深地吸了一口气，望着安歌人清澈的眼睛，在那一霎间，他想到的是：他在这里，除了他自己之外，只有安歌人和高达知道，自然，别人可以通过别的方法知道它的行综，但从这两个人的身上漏出来的可能性自然更高。然而，安歌人的眼神是如此纯真，是这样的无辜，使得他无法怀疑她，那么，难道是浪子？<p>　　这时，安歌人经叹了一声，像是知道罗开在想什么一样，道：“先把那木箱弄进来看看！”<p>　　罗开吸了一口气，如果他在这里，都能被人找到的话，那么就算立即离开，也是没有意义的事，不如面对现实的好。<p>　　所以，他在听了安歌人的话之后，点了点头，打开了门，在刺骨的寒风之中，把那只木箱，推了进来。雪围在门打开的时候，大团大团扑进屋子来，使得屋子中的温度，下降了不少，有的雪团扑进了炉火之中，发出“嗤嗤”的声响融化着。<p>　　别看雪花是那么轻柔，但是暴风雪一样可以造成可怕的破坏！<p>　　箱子弄到了屋子中问，罗开凝视了它片刻，陡然一吸气，一掌向木箱砍了出去，他久经训练的掌力，是极其厉害的武器，木箱应手而裂，里面是一层层的充气泡的包装纸。<p>　　当那些包装纸全被撕下之际，他所看到的是一具塑像，一看之下，他们就呆住了，安歌人不由自主发出了一下低呼声：“蜂后！”<p>　　一点也不错，就是那具塑像，蜂后在桂上那具塑像！<p>　　自然，也有那封邀请参加购买蜂后的信。<p>　　房予中极静，炉火发出僻啪的爆裂声，过了好一会，安歌人才通：“交易会向蜂后王国正式挑战了！”<p>　　罗开缓缓地吸了一口气：“不，是交易会向蜂后个人挑战！”<p>　　安歌人现出不解的神情来：“蜂后一定会运用整个组织的力量来对抗！”<p>　　罗开的神色。冷峻：“她将没有任何力量可用！”<p>　　安歌人的神情更不解，罗开指着那具塑像：“你注意到了没有，这具塑像，连她身体上最隐秘的特征都表现了出来，同样的塑像，当然也送到了她那里，她一看到了之后，首先会想到什么？”<p>　　安歌人又发出了一下低呼声：“想到组织中有人出卖了她，她最亲近的人……出卖了她！”<p>　　罗开点头：“是，所以她不敢再运用组织的力量，她只能单独作战……如果她一定要找人帮助的话，那只有向一个人求助，”安歌人脱口而出：“浪子高达！”<p>　　罗开缓缓点了点头：“而浪子高达如果又要找人帮助的话”安歌人靠向罗开，把头轻轻倚在罗开的肩头上：“他就一定会来找你！”<p>　　罗开眠着嘴，点了点头。安歌人口唇颤动了几下，才道：“你会答应帮助蜂后？”安歌人这样问，是有道理的，她才和罗开，在蜂后的种种阴谋和陷阱中脱出来，他们之所以来到那么偏僻的地方，多半也是为了逃避蜂后王国对安歌人的追纵。而现在罗开反而会转过头来去帮助，这实在有点难以想像！罗开叹了一声，在安歌人的背上，轻轻拍了两下，它的回答十分简单：“是，如果高达向我提出这个要求！”<p>　　安歌人咬着下唇，沉默了片刻，才道：“这就是你们男人之问的情义？”<p>　　罗开笑了笑：“可以说是，但至少还有一半是为了我自己！”<p>　　安歌人将她诱人的嘴唇，嘟成了一个圆圈，表示她心中的疑问，罗开轻吻了她一下：“‘非常物品交易会’的主持人，犯了一个错误太急于表现他的能力了，他不应该把东西送到这里来。他这样做，虽然表示他神通广大，但是也等于与我为敌，我不喜欢别人知道我的行粽！”<p>　　安歌人低下头，露出雪白的一截后颈：“田蜂后不会放弃它的王国的！”罗开道：“自然，但那也至少要在她对付了交易会之后，你要是不愿意做任何对她有帮助的事，可以……”安歌人昂起了头，她柔软的声音之中，也有着几分倨强：“我当然有地方可以去，不必你替我安排。”<p>　　然后，她紧紧抱住了罗开：“我是希望浪子迟一点来，我……”她只说到这里，就陡然停了下来，因为这时，在呼啸的寒风声中，她听到了一阵迅速自远而近传过来的马达声，雪撬的马达声！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_05'>蜂后 第05章 为人为己找刀相助</b><p>");

document.write ('　　她苦笑了一下：“他来了？那么快！”<p>　　罗开道：“我想是，我在的地方不好找，东西送迟了，浪子一定早已收到了那具塑像！”<p>　　总共两句话工夫，马达声已直达屋前，陡然停下，然后便是急骤的敲门声。敲门声在别人听来是杂乱的，但是罗开一听，就转出了敲门声中合着密码：我是浪子！<p>　　罗开打开了门，高达全身在御寒衣服的包里之下，像是一头熊一样冲进来。他才一进来，就看到了屋中的那具塑像，身子陡地站住，“啊”地一声：“他们竟然知道你在这里！”他一面说，一面把皮帽子摘了下来，又把外套脱了下来，走向塑像，将外套罩在蜂后的塑像之上。他自进来之后，虽然还没有说什么，但是它的动作都已然将它的心意表露无遗连蜂后的塑像，他都要用衣服将之遮起来，那么，他自然是断然不能容忍真有把蜂后绑起来拍卖这种事发生的了。然后，他转过身来，在他浪子的脸上，现出少有的严肃，望走了罗开。罗开和高达之问的友情，已使得他们之间，不必再说什么不必要的话，他问：“和她联络过了没有？”<p>　　高达沉声道：“还没有，我首先想到的是，她一定会来找我，而我必须来找你！”<p>　　罗开沉声道：“这是一个全面的挑战，对方十分厉害，一下子就使得地无法动用组织的力量，必须单独作战！”<p>　　高达点头：“是，连身体上的隐秘都被人知道了，王国之中，出卖她的不止一个，可能已经形成了。一个集团，准备取而代之！”<p>　　高达在这样说的时候，向安歌人望了一眼。安歌人的声音听来十分冷漠：“我不知道王国中有这样的集团，但却便有，我也不会觉得奇怪，蜂后统治王国的手段，就是形成反叛集团的主要因素！”<p>　　安歌人的话，自然不是对蜂后的恭维，而事实上，蜂后的行为，也实在没有什么可以恭维之处。高达苦笑了一下，伸手在自己的脸上，重重抚摸着，这表示它的身心都感到了疲倦。<p>　　然后，他抬起头来，直视罗开：“如何开始反击？”<p>　　罗开反问：“我是十五分钟之前才收到塑像的，你考虑的时间一定比我长，这正是我想问你的。”<p>　　高达又向安歌人望了一眼，罗开正想为安歌人说几句话，安歌人已经望向罗开：“鹰，希望这件事过了之后，你还能记得我！”<p>　　罗开立时道：“我不反对你立即离开，但是我要请你为我做点事。”<p>　　安歌人用极低的声音回答：“鹰，我可以为你做任何事情。”罗开的神情十分严肃，他握住了安歌人柔软丰腻的手：“蜂后王国之中，一股反叛力量，这是可以肯定的事情。”罗开才讲到这里，安歌人的口唇掀动了几下，可是她并没有说什么。<p>　　罗开继续道：“这股势力，可能会和你联络，你要和她们保持接触！”<p>　　安歌人自然明白罗开的意思，她的声音有点发颤：“你要我为蜂后消除她的敌人？”<p>　　罗开摇头：“不是为蜂后，是为我！交易会一副有恃无恐的神态，自然是早已有了一套内外夹攻的计划，如果把这个计划的一半先破坏，就容易对付得多了！”<p>　　安歌人紧咬着下唇，过了好一会，她才点了点头，然后，紧拥了罗开一会，才迅速地穿起衣服，头也不同，走出了屋子。<p>　　神秘失踪<p>　　安歌人走出了屋子之后，雪撬的马达声随即传来，那是他们早准备好的，昨天。他们还曾相拥着，任由雪撬飞驰，两他们深吻着，在严冬的气温之下，保持着各自嘴唇的温暖。而现在，安歌人一个人驾着雪撬离去，罗开的心中，也不禁有怅然之感。<p>　　只不过想到可以说已然开始的，和自己还一无所知的敌人的斗争上罗开知道安歌人的离开，可以起相当巨大的作用，如果安歌人真能设法把蜂后王国之中，反对蜂后的势力找出来的话。<p>　　在安歌人离去之后，罗开和高达都生了下来，两人都好半晌不出声，在各自喝了几口酒之后，罗开才道：“浪子，我必须先阐明我的立场。”<p>　　高达做了一个“请说”的手势，罗开道：“在对付‘非常物品交易会’的同时，我也要尽可能使蜂后王国解体。”<p>　　高达默不作声，只是缓缓转动看手中的酒杯。罗开续道：“如果我的观察不错，虽然听起来有点无稽，但是，浪子，你是在恋爱之中，而对象正是蜂后！”<p>　　高达大口呻了一口酒，随却长叹了一声，仍然不说什么话。<p>　　罗开再道：“如果蜂后一直在她的王国的宝座之上，你的恋爱不会有结果！”<p>　　高达直到这时，才喃喃地道：“谁知道呢？或许没有结果比有结果更好！”<p>　　罗开神情冷峻：“别欺骗自己了。你知道两者大不相同，而这次，许是你有生以来的第一次恋爱，没有结果的话，你会痛苦至死！”<p>　　高达又叹了一声，望着变幻莫测的炉火：“你的意思是，在蜂后王国解体之后，她……就会和普通的女性一样，也追求爱情？”<p>　　罗开点头：“我对女性的了解程度不是很深，但我相信会这样？”<p>　　高达迟疑着：“可是她……她不会同意！”<p>　　罗开的声音极坚决：“她必须同意，一则，当她面临强敌之际，她的王国一点也不能给她助力，二则，你要这样，她就一定要这样！”<p>　　高达陡然挺了挺身子，像是罗开的话，将他从一团迷雾之中惊醒了过来一样！按着，他一直紧磨着的愁眉，舒展了开来，他现出了十分潇酒而又充满了自信心的笑容：“鹰，你这才叫一言惊醒梦中人！我从来也未曾担心过在女人方面失去什么，所以也一直在得到，一旦害怕失去，轨反倒不知如何才好了！”<p>　　罗开笑着，向高达举了举杯，两人把杯中的酒一口喝干，罗开又提起酒瓶来：“同到老话题了，你想到的第一步是”高达扬了扬眉：口交易会走出什么组织、什么人在主持，我们一无所知，敌人不但神通广大，而且几乎是隐形的，我已尽可能想把他们的“隐形术”破掉，可是一点也不成功“他讲到这里，顿了一顿，才又道：“可是，他们却有一个巨大的目标，可供我们攻击！”他望着罗开，罗开立时知道他所指的‘巨大的目标’是什么，点着头：“是，那艘巨大的邮船！这样的一艘大船，停在什么地方，不难找到。”<p>　　高达道：“我已经找到了，它停在印度洋马尔代夫群岛南端的一个小岛之旁，利用了那一带星罗棋布的珊瑚礁作为掩饰，空中侦察几乎难以发现。”<p>　　罗开用力拍了一下椅子的扶手：“你计划的第一步是对付它？”<p>　　高达道：“如果蜂后同意。”他只讲了半句，就陡然停了口，现出不好意思的一笑，然后改口：“我要告诉蜂后，战争已经开始，人家挑战，你就必须应战，而把那艘船彻底毁掉，就是应战的第一步！”<p>　　罗开意气极蒙地笑了起来：“对，我看不必再等什么，和蜂后的联络。”高达道：“我手下正在进行，应该有结果了！”<p>　　他说看，放下酒杯，披上外套，打开门，向外走去，一面向罗开做了一个手势，告诉罗开，他有十分精密的通讯仪器在外面的雪撬上，要把它拿进来，可以和它的手下联络。<p>　　罗开点了点头，门在狂风雪中打开又关上，罗开的视线，又转向那具塑像，同时想到，在那封邀请书上，称蜂后为曼达丝小姐，他就曾经想把蜂后的来历弄清楚，可是也不知道蜂后有这样一个名字。由此可知，交易会方面的调查工作，显然是极度精细，而且十分有效的！<p>　　罗开地想到，只要知道了那艘大舶的下落，那至少有超过一百种方法，将之彻底毁灭，问题是一旦应战，对方下一步的行动，不知道是什么！<p>　　罗开的心思虽然缜密，可是在这样的情形之下，他的思绪也不免有点紊乱，等到他陡然之问，想起高达出去取通讯仪，去的时间未免太久了一点之际，至少已过去了五大分钟了！<p>　　他心中骤然吃惊，连忙拉起外套，连帽子也来不及戴就冲了出去，狂风夹着雪团，向他扑面攻击着，他看到了高达的雪撬就停在门口。<p>　　高达的雪撬是特制的，有着和普通轿车一样的车厢，一边车门正开着，车厢中也有着灯光，可是一眼就可以看出，车厢中并没有人！<p>　　不但车厢中没有人，在附近，看来也全然。不像有人的样子！<p>　　罗开的心头，跳得十分剧烈，他想在雪地上寻觅痕迹，但由于大风雪一直在持续着，就算有脚印或其他什么痕迹留下来，也会在半秒钟之内就消失得一干二净！极目望去，飞舞的雪团，占据了一切空间，地面上十全景随着风向在卷动着的积雪，那里有丝毫人影！<p>　　罗开不由自主，后退了半步，背靠门站看。高达不见了！那使他感到，危机远比他设想的来得严重。敌人就在近侧，看不见，摸不着，而且神通广大得近乎不可思议！<p>　　罗开连想也没有想过高达是自行离去的，因为他的交通工具还在。在那么恶劣的环境之中，如果说高达会舍弃那么设备精良的交通工具而采取步行的话，那更加是不可想像的！<p>　　罗开也无法设想高达是如何离开的，因为浪于高达绝不是一个普通人，有着应付各种急变的丰富经验，绝不是那么容易被人奔走的！<p>　　敌人着着领先<p>　　可是，事实却是：高达不见了！就在那短短几分钟之内，就在它的屋子之外，他和高达的距离不超过十公尺，高达就不见了！<p>　　不单是因为刺骨的寒风，单是想一想已发生的事，也足以令人遍体生寒了！<p>　　罗开并没有耽搁多久，在他肯定了高达绝不是因为自己的意愿而失综之后，他一秒钟也没有停，就冲进了高达的雪撬之中。<p>　　发动雪撬的钥匙插在发动仪上，罗开立时发动了引擎，着亮了可以照射出一百公尺之遥的强光灯，雪撬在积雪之上，几乎像子弹一样，向前飞射而出口高达如果不是自愿离去的，就一定有别的交通工具把他带走。罗开这时，希望高达的交通工具性能好，可以追上对方！<p>　　在雪地上飞驰，速度可以超过时速两百公里，由于大风雪的缘故，视野几乎等于零。但罗开一面飞驰着，一面迅速弄清了车厢中各种精密的科学仪器装置的用途。<p>　　他按下了几个掣钮，一幅萤光屏亮了起来，这是雷达探测仪，在五十公里直径的范围内，如果有移动的目标，那十分容易在萤光屏上显示出来。<p>　　可是，萤光屏上一点也没有移动的目标，只是在扫描线扫过时，在西北方有相当巨大的静止目标，罗开知道，那是一座茂密的杉木林。<p>　　高达竟像是在空气中消失了一样！<p>　　罗开愈来愈觉得心寒，他只希望高达的身边会随身带着小型的通讯仪，所以他又开启了车厢中的通讯设备，不断地发出讯号，希望能有回音。<p>　　同时，他又不断兜着圈子，可是一小时过使去了，他什么也没有发现。<p>　　罗开极需要静一静，他停止了行驶，风雪包围着车厢，雪撬不是静止的，而是随着风向，在缓缓向前滑行。<p>　　高达究竟遭遇到了什么？这走无从设想的事，唯一可以设想的是，交易会方面知道蜂后和高达的特殊关系，要对付蜂后，就必须同时对付高达！<p>　　这就更严重了，因为交易会方面，不可能不知道他，亚洲之鹰罗开和浪子高达的交情，连锁的关系是：要对付高达，也就必须对付他，亚洲之鹰！<p>　　罗开深深地吸了一口气，他知道，“战争”已经开始了，而敌人着着占先，甚至不许他们有喘息的余地！<p>　　他正在想着，是不是有必要先回屋子去，还是就趁这种暴风雪的掩蔽，离开这里，通讯仪上的一个小红灯，忽然亮了起来。<p>　　罗开忙按下一个掣钮，就听到了一个微弱，但是相当清晰的声音：“首领，首领！”<p>　　罗开知道高达喜欢它的手下称呼他为“首领”，所以他立时同答：“我是罗开，首领出了一点事，有什么事，向我说也是一样！”<p>　　那声音停了几秒钟，才又道：“和对方约好了，巴黎的拉斐德大酒店。顶楼套房，不见不敬。”<p>　　罗开反问：“对方？”<p>　　那声音又迟疑了一下，显然是在小心同答：“是，首领要我们联络的。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_06'>蜂后 第06章 搭便机的陌生女郎</b><p>");

document.write ('　　罗开没有再问下去，只是“哦”地一声，他知道“对方”，自然就是蜂后了。<p>　　他只是道：“如果不知道首领的下落，有什么方法可以和他直接联络？”<p>　　那声音道：“只要他身边带着通讯仪，五百公里之内，可以通过频率和他联络，频率是”罗开用心记下了频率，立即开动着通讯仪，可是十分钟之后，仍然什么讯息也没有。<p>　　他再度发动雪撬，保持着速度，驶向他的屋子。<p>　　两小时之前，他还在那屋子中享受着异样的温馨和宁静，可是如今，他却处身于这样的惊风骇涛之中！<p>　　然而，这绝不会使他慌乱，它是一个性格极其坚韧的人，凡是这样性格的人，愈是处于逆境之中，斗争的意志就愈是鲜明，百折不挠，以前他龙战胜了‘时间大神’这样可怕的外星高级生物，就是靠他这种坚韧的精神。<p>　　同到了屋子之后，他一秒钟也没有耽搁，收拾了一些必需要用的东西，重又离开，在离开之前，他把壁炉中燃烧的木柴。用铁棒一根一根挑出来，很快地，屋子到处都是火头。<p>　　当罗开驾着高达的雪撬离去之际，他知道，半小时之后，烈火就会把整座用木头成的屋子，烧成灰烬。虽然这里是罗开十分喜欢的一处所在，但既然给人知道了，他也就不能再保留了！<p>　　而且，他焚烧这座房子的行动，也等于明白地告诉了“非常物品交易会”，他不喜欢他们的行动，他，亚洲之鹰，是一个光明正大的人，会用它的行动，来表明他和敌人之问的正面为敌！<p>　　当他驾着雪撬疾驶之际，他并不担心高达。高达的失棕，当然证明了他处境的不利，但他相信高达有保护自己的能力。他反而对安歌人有点担心，觉得自己犯了一个错误：不应该让安歌人一个人离去的口如果连神通广大的高达，都在一出门口就“被动失综”的话，那证明敌人一直在附近，那么，安歌人的处境，也可想而知了！<p>　　罗开深深地吸了一口气，他只好希望安歌人也有保护她自己的能力。<p>　　而这时，使得罗开心中迷惑的是：敌人对付了高达，假设也对付了安歌人，可是为什么不对付他？他是站在什么人一边的，已经再明显也没有，为什么不对付他？甚至连露面也不曾？<p>　　大风雪愈来愈猛烈，由于雪车行驶的速度极高，所以当大团大团的雪团，撞在车窗上的时候，发出可怕的声响炸散开来，如果不是车窗玻璃是钢化处理的话，早已碎裂不堪了。而急速的行驶，也有一个好处，就是能使车身在烈风之中，维持稳定。<p>　　他一直在注视着通讯仪，希望能伙知道高达的去向，高达的手下会说五百公里之内，可以收到高达的讯息。高达自然不可能在那么短的时间中远离五百公里，这只说明了一点：他的处境实在十分不妙！<p>　　谁是敌人？<p>　　然而，敌人是谁呢？<p>　　这是最要命的一点：根本不知道敌人是谁：只知道是‘非常物品交易会’的幕后主持人，但却全然不知道是什么人口如道敌人是谁，是十分重要的，中国人早在几千年之前已经懂得了这个道理，所以着名的军事学家孙武，才留下了‘知己知彼，百战百胜’的不朽名句。<p>　　知道敌人是什么人，就可以从敌人一贯的行事作风上，推测他下一步的行动，人总是有一定的行事方式的，这是一种习惯性的因循，很难突破。<p>　　而不知道敌人是什么人，一切就只好在迷雾中进行，像眼前的情形一样，视野等于零，可是还是非前进不可！<p>　　罗开不是末会对这个神秘的“非常物品交易会”作过调查，可是相信他和许多许多人一样，对这个组织一无所知这简直走不可能的，交易会一直在公开活动，而且神通广大，可是，就是没有人能找出它的幕后主持人来，非但找不出它的核心人物，连它是在一种什么样的情形之下运作的都不知道！<p>　　罗开甚至不由自主地想到：难道是“时间大神”又回来了？<p>　　当然也有可能，但是罗开放弃了这个想法，时间大神在经过了那么久远，而在地球上一无所获之后离去，宇宙之间，有的是可供他发展的星球，他何必再回到地球来？<p>　　那么，究竟是一种什么力量，在主持着这个交易会？<p>　　罗开在到达了最近的机场之后，虽然他有私人喷射机停在那机场，但是机场当局坚决拒绝他的起飞请求，因为天气实在太恶劣了！<p>　　而罗开给机场管理当局的回答是：“我是鹰！鹰是绝不会因为天气恶劣而不飞行的，而且，除此之外，还有什么法子使我能最快到达巴黎？”<p>　　当时，是在机场管理处的办公室之中，罗开讲完了这番话之后，突然听到了一连十几下的鼓掌声。罗开循声看去，只看到毛茸茸的白色的一团，那是一个穿着白狐裘的女人。<p>　　罗开一眼就看出，连同帽子在内，这女人身上的白狐，是十分珍罕的天然雪，狐毛长达十多公分，而她的个子又不是很高，所以看起来就像是白色毛茸茸的一团，连她的脸面，也因为被帽子上的狐毛掩遮着，而不是十分看得清楚。<p>　　罗开不知道它是什么人，而这时，那女人已走近罗开，它的声音清脆：“我也有急事到巴黎去，是不是可以顺便载我去？”<p>　　罗开场了扬眉，这本来是一个十分寻常的请求，可是在如今这样的情形下，又显得极不寻常，这个女人是什么身分呢？<p>　　不过，罗开绝没有现出犹豫的神情来，他甚至半秒钟也没有考虑，就道：“太欢迎了！”<p>　　冒险起飞<p>　　罗开这样说，倒是衷心的，因为就算对方是敌人方面的人，他也欢迎，那至少是一条可以追循的线索！<p>　　机场控制室的负责人啡了起来：“疯了，你们全疯了！这种天气，因了事，也不会有搜索队去找你们的。”他转向那个女人：“我必须向贵国政府保证你的安全，请你等天气转好了。”可是那女人不等他讲完，就把自己的手臂，插进了罗开的臂弯之中。罗开虽然在两分钟之前才见到她，可是两人之问的动作，配合得十分好，他立时一转身，向控制室外走去。<p>　　而那一霎间，他们互望了一眼，罗开注意到她有一双大得出奇、明亮之极的眼睛，和小巧的鼻子，薄薄的嘴唇，而且显然是东方人，有着细腻的、蜜色的反肩。<p>　　从控制室主任刚才的话中，罗开想到，这女郎可能是什么国家的政府要人，可是她看来年纪又那么轻，而且明亮的大眼睛之中，有着一种甚至带有稚气的顽皮神情，很难想像她会是一个身负重任的人。<p>　　他们一起走出了控制室，登上了一辆并没有什么遮栏的电动车，在驶向停机坪之际，雪团已经掩住了他们的小腿，那女郎不佳发出笑声，像是觉得这种情形，十分有趣。<p>　　然后，当车子停下之际，她又突然惊叫起来：“这就是你的飞机！”<p>　　当她这样呻着的时候，她伸手指向前，指着的是一大堆积雪，只勉强可以看到有一些金属部份，露在积雪之外！<p>　　那当然是它的飞机，只不过全被积雪掩盖了而已，而跑道上的积雪，看来至少超过五十公分，那女郎在惊呼了一声之后，用她那充满了顽皮神情的眼睛，望走了罗开。它的意思再明白也没有：在这样的情形之下，看你如何能起飞！<p>　　罗开没有说什么，只是笑了一下，跳下车，奔向前，扒开了机身上的积雪，露出了机门来、然后他攀上去，打开了机门，进入了机舱，才望向那女郎。<p>　　那女郎的动作十分敏捷，立时也攀了土来，罗开握住了它的手，拉了她一下，虽然隔着手套，也可以感觉得出她的手纤小而柔软。<p>　　小型喷射机只能坐两个人，座位是并排的，罗开坐在驾驶位上，一面发动引擎，一面道：“天气恶劣，我将采取急速升高的起飞，可以在最短时问内穿出云层，避免受恶劣天气的干扰。”<p>　　这时，通讯仪中传来控制室主任的吼啡声：“对你们的安全。机场方面不负任何责任！”<p>　　罗开叹了一声：“每一个人的安全，当然都由他自己负责！”<p>　　他极其熟练地操纵着，引擎发出了怒吼声，机身陡然震动了起来，将积在机身上的积雪，抖得向四下飞舞，更使得什么也看不见。<p>　　控制室主任还在吼叫：“你根本无法在跑道上滑行，你……”罗开陡然地关掉了通讯仪，自言自语地：“到现在，还有人认为飞机起飞，一定需要跑道，真是奇怪！”<p>　　随着他这句话，引擎的吼声，陡然加强，飞机，几乎是突然垂直地向上拔了起来，一拔高之后，立时机首向上，发出一阵霹雳的爆音，在狂风暴雪之中，直冲了上去，速度之快，使得他身边的女郎发出了一下惊呼声，而在呼叫声之后，她一直张着口。<p>　　罗开注意到了这一点，心中倒有点好奇，看来这年经的女郎，很有这种急速高飞的经验，她张着口，可以使人体的平衡器官更有效地运作，不至于在恶劣的环境之中产生晕眩之感。这种经验，照说不应该是一个年轻女孩子所应有的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_07'>蜂后 第07章 又普通又不好看的小花</b><p>");

document.write ('　　不到五分钟，飞机已经冲出了厚厚的云层，云层之上，是二片宁静柔和的灰色，在黑暗约北极地带，高空有一种异样的宁静，向下望去，下面捷翻翻滚滚的云海，暴风雪还在肆虐，向远处看去，在彷佛是天的尽头处，有瑰丽之极，像是融汇了宇宙间所有色彩的一条光带，正在闪耀着，眩目之极，那就是地球上奇妙的自然现象，科学家至今还未能对这种现象，加以详细解释的“极光”。<p>　　一直等到飞机维持水平飞行时，那女郎才把她头上那顶大得出奇的白狐皮帽子除了下来，甩着头，抖开了被帽子压得太久了的头发。<p>　　罗开向她看了一眼。它的脸形是典型的瓜子脸，秀气的光下颊加上明亮的大眼睛，那是无懈可击的配合，而且也使得她看起来，难以猜测它的真实年龄，似乎从十五岁到二十五岁都适合。<p>　　这时，她正月它的双唇，做出一种极其惊讶的神情来，用她那清脆的声音道：“真是难以相信！你这架飞机，竟然可以作垂直的升降！”<p>　　罗开唔了一声。<p>　　那女郎又道：“这种设计是英国的最高国防秘密，据我所知，一个大国想向英国购买这种飞机，结果也没有成功！”<p>　　罗开又唔了一声，他感到那女郎明亮的眼睛，正盯着他，一眨也不眨地看着。<p>　　那女郎深深地吸了一口气：“请问，你是什么人？”<p>　　罗开愣了一愣，他一直以为那女郎是知道自己身分的，因为她的一切那么不平凡，而自己在控制室中，又曾自称是“鹰”，可是这时，看它的神情又不像是在作伪。，他笑了一下：“这正是我想问你的问题，而且，也应该让我来先问。对不对？”<p>　　那女郎笑了起来：“对，对不起，我不知道你会怕被人问这个问题。”罗开立时道：“那一点也不怕，我叫罗开，有一个外号：亚洲之鹰！”<p>　　当罗开作了自我介绍之后，有一段短暂时问的沉默，那女郎微丽着肩，这个神情，使她看起来成熟了许多，她显然是在思索，思索什么，自然没有人知道，或许她曾听过罗开的名字，或许她简直熟知罗开这个人，总之，如果她从来也未曾听过罗开这个名字的话，她是绝不会有这样的神态的。<p>　　罗开也在思索。罗开的心中，有点吃惊。使得他吃惊的是，那女郎说话的技巧极高，使得他也有防不胜防之感。她先不说自己是谁，却说罢开怕说出姓名来，而且还巧妙地在说话之问，略顿了一顿，使得罗开在不肯承认自己心中害怕的自然反应之下，说出了她预期中的话来，而当时一无所察，直到话说出口之后，才知道中了她的一个小计。<p>　　罗开暗中吸了一口气：“轮到你了！”<p>　　那女郎笑了一下，在笑的时候，有点淘气地皱了一下鼻子：“水荭。”<p>　　这个名字，对罗开来说，一点意义也没有，他已经提高了警觉，所以他立时道：“一个无所事事，专喜欢冒险的人！”<p>　　他在这样说的时候，直视着水荭这是一种心理学上的战术，通常在这样的情形下。自己说了自己的身分，对方一定也会脱口说出自己的身分来，而来不及编造虚假的身分。<p>　　可是水荭却道：“也不算是无所事事了，不多久之前，你不是找回了两个失了踪的人造卫星？”<p>　　罗开愣了一愣，他不能算是找同了两颗失踪的人造卫星，但是有一桩事，的确和两颗失综的人造卫星有关。<p>　　（这件事，记述在名为“怪头”的故事之中。）<p>　　当然，这件事并不是什么绝对的秘密，至少，西方和苏联的情报机构都知之极详，而他也是搭乘了苏联的太空船进入太空的。<p>　　但是，这件事，却还不是普遍流传到了每一个人都知道的地步二这个自称水荭的女郎竟然知道，可知她的身分，十分特殊，罗开已经隐约感到这个看来天真美丽的女郎，它的身分可能绝不单纯！<p>　　罗开尚未进一步去推测水荭的身分，水荭已经道：“我的名字的那个红字，是有草字头的，那是一种水草所开的花。”她再度皱了皱鼻子，看来这个充满稚气的动作是它的习惯：“那是一种又难看又普通的小花。”<p>　　她十分认真地解释着它的名字，罗开听到了一半，就已经不由自主挺了挺身子。<p>　　他知道水荭的身分了。<p>　　他早就听说过，一个东方大国，训练了一批女性情报人员，几乎是从婴儿时期就开始极其严格的训练，训练的科目，几乎无所不包，在十岁之前就被淘汰的是一与一万之比，而十岁之后能接受训练完毕的，是一千与一之比。<p>　　这批女情报人员，总数有多少，不得而知，“屈指可数”是一定的，她们经过这样长期严格的训练，自然个个出色无比，两她们原来的姓名、身分，当然也全都弃而不用，连有关她们的秘密档案之中，也不加以记载，她们自己也不知道，这自然是要她们知道，除了情报组织之外，她们绝对无法依靠任何人！<p>　　这些出色之极的女情报人员，都以一种花朵的名称作为名字！<p>　　罗开知道其中的一个，会经活动过，和一个着名的传奇人物，一个年轻的医生有过一段经历，那个女郎的名字是海棠。<p>　　海棠是一种花的名字，水荭，也是一种花的名字：难怪她看起来那么年轻，但是却可以使人想到她绝不是一个平凡的人。<p>　　罗开迅速地转着念，所以能在水荭的话才一住口之际，就立时接上去道：“我还以为，你们的身分不是那么随便讲给别人听的！”<p>　　当他在这样说的时候，他心中也大有感慨。黛娜是北大西洋组织中的高级情报官，卡娅在苏联国防部，领有中校的军衔，如今身边又坐着顶尖情报人员水荭。是不是他和女特务特别有缘呢？<p>　　不是巧遇<p>　　水荭的嘴角牵动了一下，很有点自嘲的意味：“对你，看不出隐瞒身分有什么用处。”<p>　　罗开笑了起来：“谢谢你的恭维，我们的见面，可以说是一种巧遇？”<p>　　罗开这样问，是想知道水荭的出现，是不是偶然的事件，而他立即知道答案是否定的，因为水荭竟然没有立时回答，而是沉吟了一下，才道：“可以说是巧遇。”<p>　　罗开没有再说什么，只是等着水荭作造一步的解释。水荭吸了一口气：“有一些我们需要的东西，似乎只有通过一个交易会才能获得。”罗开“唔”地一声：“非常物品交易会！”<p>　　水荭继续着：“可是对方的开价是一个天文数字，即使是一个国家的财力，也难以应付！”<p>　　罗开场了扬眉：“那要看你们所要的是什么东西！”<p>　　水荭咯咯她笑了起来，她笑的时候，神情十分有趣，更像是一个小女孩：“当然不会是一盒巧克力，或是一筒冰淇淋！”<p>　　罗开也笑了笑，水荭道：“所以上头觉得，如果能够把这个交易会的来龙去脉弄清楚，事情对我们会有利得多！”<p>　　罗开深深地吸了一口气，他隐隐感到，事情和自己不能说是完全无关的，至少，自己要努力去做的事，正和水荭的组织要达到的目的相同！而水荭又出现在那样冷僻的地力，是不是它的追踩调查，已有所获？因为送蜂后的雕像来，导致高达的失踩，应该是“非常物品交易会”做的事。水荭的神情，这时又变得十分认真。在它的脸上，像是蕴藏着千变万化的表情一样：“我追踪一条线索，追到这里，在暴风雪中失去了追综的对象。”<p>　　罗开一听，精神为之陡然一振，他知道，要对方告诉自己更多讯息的最佳方法，就是把自己所知的先告诉对方，所以他道：“你追踪的那个线索，可能是来找我的，把一只相当大的木箱送给我！”<p>　　水荭凝视着遥远处的那道极光，由于飞行的速度相当快，极光正迅速地离开视界，转眼之间，只剩下了闪动的余辉……她仍然维持着凝视的姿势：“是的，目标是带着一只相当大的木箱，一共是两个人。”她说到这里，解开了她身上白狐皮大衣，自大衣的内袋之中，取出了一件如同烟盒大小的东西来，罗开向它的身躯望了一下，娇小而瘦弱，若起来有一股楚楚动人。的感觉。她打开那盒子，盒盖的一面，是一个液晶体的萤光屏，情形如同小型的电子游戏机一样，但当她按下了一个掣钮之后，却有许多闪动的画面，在萤光屏上出现。罗开忍不住讲了一句：“贵国的科技十分落后，但跟踪摄影的设备，却如此先进！”<p>　　水荭淡然笑着：“并不幽默！”<p>　　她一面说，一面又按下了一个掣钮，萤光屏上的画面固定了下来，那是一个男人的半身，背景是大雪纷飞的原野。<p>　　她道：“这是几百次摄影中最清楚的一次，这两个人，有可能是交易会中重要的人物，至少可能是交易会中有关的人。”<p>　　罗开转过头去看，即便是“最好的一次”，但也不是太清楚，可能是摄影距离太远的缘故，但走，也足以使罗开一看就知道那是什么人，他的第一个反应是哑然失笑：“你弄错追踪的目标了！”<p>　　感到了宝贵的亲情<p>　　水荭并没有反驳罗开的话，只是用她明亮澄澈的大眼睛，望着罗开来表示她要说的话：“不，不会弄错的，绝不会弄错。”<p>　　罗开一看到萤光屏上的那个男人，直觉的反应，是水荭弄错了跟踪的目标，自然也是有道理的，因为这个人，他再熟悉也没有了。<p>　　被水荭跟棕而秘密拍摄下来的那个人，是高达，浪子高达！<p>　　高达怎么会和“非常物品交易会”有关？所以罗开认为水荭一定是弄错了。<p>　　可是这时，和水荭这种绝对自信的眼光相接触，他也不禁呆了一下但是他还是摇了摇头：“这个人，是浪子高达！”<p>　　出乎罗开的意料之外，水荭点头道：“我知道他是谁，这盒子内有极精巧的小型电脑，只要摄得的人像在资料之中。立刻就可以知道他是什么人！”她又顽皮她笑了一下：“大名鼎鼎的亚洲之鹰的资料，自然也在这盒子之中！”<p>　　罗开吸了一口气，心中有了一点疑惑：这个人是浪子高达，为什么就不可以是“非常物品交易会”的人呢？“非常物品交易会”的组织如此神秘，必然有特殊的方式来掩饰其真面目，那么浪子高达也有可能是交易会中的人！<p>　　当罗开一想到这点时，他不由自主，有遍体生寒的感觉！<p>　　他的体能受过极其特殊的训练，就算在零下十度，把他整个人埋在雪中，他都未必会感到寒冷，可是这时情形却不同，他感到的那股寒意，是自他心底直透出来，简直无可防御的！<p>　　浪子高达如果是“非常物品交易会”中的人，人性的虚伪，究竟可怕到了什么程度？这实在是一个令人不寒而栗的问题。他倒并不分怀他和浪子高达之问的友谊，虽然对他来说，一切都是坦率公开的，他只是为高达和蜂后之问的关系而感叹。<p>　　因为这些日子来，无论从哪一方面来看，高达实在是深深爱上了蜂后，连他自己也不否认这一点__要一个浪子承认自己爱上了一个女人，这是多么困难的事！<p>　　而如果高达和“交易会”有关，那就是说，他一面深爱看蜂后，一面却在参与要把自己心爱的女人置之死地的行动！<p>　　罗开一想到这里，不由自主摇着头，心中叫了起来：不！不！人性还不至于那么可怕！多少留一点信任给人类！<p>　　所以他又道：“你弄错了，小姐，或许是由于他刚好也来找我的缘故。交易会的人是来找我的，他们同路，自然会引起误会！”<p>　　水荭仍然用明亮深澈的大眼睛望着他，不为自己分辨。罗开吸了一口气：“高达是我最好的朋友。”水荭的声音很平静：“男性，表面上有很多优点，可是有一个致命伤！”<p>　　罗开没有说什么，只是静静地等待水荭进一步分析，水荭续道：“当男人相信自己是对的之际，没有什么力量可以使他相信它是错的，虽然事实上他是错的，而且他内心深处，也已感到他自己是错的！”<p>　　罗开笑了起来：“你的话太复杂了，要哲学家才能听得明白。”<p>　　水荭疾声道：“好，那就说得简单一点！罔顾事实，死不认错！”<p>　　罗开吞了一口口水：“光凭这幅摄影，”水荭的机敏在这时表露无遗，她立时接了上去：“当然不够，从赫尔辛基开始跟踪起。”罗开想说什么，但还未曾出声，水荭就沉声道：“别怀疑我的跟踪能力，世界上如果有一百个跟踪专家的话，我的排名，不会在叁十名之外！”<p>　　罗开冷静地道：“据我所知，跟踪专家，必然同时也是反跟踪专家，那么，浪子高达的名次，大约比你高，他是可以排在十名之内的。”<p>　　水荭听了，默不作声，闭上眼睛一会。当她闭上眼睛的时候，长睫毛在不住地闪动，可知她正在急速地转着念。罗开凝视着她。她娇俏的脸庞，使得她看起来有点弱不禁风，惹人爱怜，可是罗开已深知在这种稚嫩的外形之下，她有着精灵无比的头脑，天才知道这个看来小小的年经女郎的身体之内，蕴藏着多么巨大无比的力量：和她相比，黛娜和卡娅，看来都不算什么！<p>　　罗开觉得自己认识她虽然时间极短，可是已无可遏制地喜欢她并不是男欢女爱的那种喜欢，她脸庞虽然娇俏，可是对罗开来说，一点地没有和性有关的吸引，吸引了罗开，令罗开由衷喜欢她的，是另一面，是一个能干之极的大哥哥，看到了一个机敏无比的小妹妹的喜欢，其间有看在对方的身上欣赏自己的成分在内，也有着惺惺相惜的成分在内，那是一种相当复杂的人类感情，一般在兄弟姐妹之中产生。<p>　　而亚洲之鹰罗开，却从来也末曾在心中产生过这种感情过，因为他自小就是孤儿，长大了之后，又一直独来独往。就算他和高达之问的友情也大不相同，那只是友情。而没有这时对水荭那样，多了几分怜爱，多了几分疼惜，罗开感到了心头有点发热，因为在那一霎问，他竟然奇妙地体验到了他从末体验过的一种亲情口在那一霎间，罗开自然而然，伸出手来，伸向水荭的头发，在它的头发上观抓了几下。当它的手才碰到水荭的头发之际，水荭睁开眼夹，眼神之中，现出了十分奇讶的神色来。<p>　　但是随即，她在罗开的神色之上，知道了罗开这时的心意，它的眼神变得柔和，更显得稚气，她任由罗开把它的头发抓得凌乱，而且自然而然，现出满足而甜蜜的笑容来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_08'>蜂后 第08章 目标一致所求不同</b><p>");

document.write ('　　罗开自然也留意到了她神情上的变化，他缓呼了一口气，一面赞叹着世界上竟然有那么聪明的小姑娘，一面也庆幸自己的想法，自己的那种感情，不会是一种虚幻，而是寅实在在的存在。<p>　　罗开缩同手来，两个人不由自主，一起望着对方笑了起来。那是互相之问心领神会的微笑，他们相互之间，甚至没有说过什么话，但是彼此之问的心意已经知道了！<p>　　接着水荭顽皮地眨着眼，心满意足地把头歪向一边，在罗开的肩头上，靠了一靠，来表示她心中也感到了同样的、宝贵的、来自一个出色无比的大哥哥之问的亲情！<p>　　罗开只感到心情畅快无比，一昂头，咯咯大笑起来，他同时也感到了世事的奇妙，水荭是什么身分，他是知道的，居然会毫不介意，由心底起喜欢她，把她当作了亲人一样，是不是自己实在已经孤独得太久了呢？<p>　　水荭也咯咯她笑着，他们两入在这段感情的交流中，谁也没有说过什么！<p>　　又何必说什么呢，只要互相知道对方心中在想什么，就已经够了！<p>　　水荭止住了笑声：“我刚才细想了一遍，在我的跟踪过程中，没有犯任何错误！”<p>　　罗开“哦”地一声：“要是知道自己犯了错误，那就不叫错误了！”<p>　　水荭浅浅笑了一下，在她稚气的笑容之中，自有她的一份固执：“我想，我们互相之间，交换一下经过的一切，会容易下判断一些。”<p>　　罗开立却表示同意：“对日我在湖边的一问小屋子中，那里，有两个人知道我的踪迹，一个是和我在一起的女人，”当罗开说到这里的时候，水荭自然而然向他扮了一个鬼脸，那使得罗开笑了一下，续道：“还有一个，就是高达。”水荭扬了扬眉，但是没有打断罗开的话头。<p>　　罗开把事情的来龙去脉，简单扼要说了一遍，其中有些重要的情节，说得十分详细。<p>　　水荭听得十分专心，罗开说完之后，问：“你得到了什么结论？”<p>　　水荭吸了一口气：“先听听我跟踪线索的经过，然后再一起推测？”<p>　　罗开立时道：“好。”<p>　　于是水荭开始叙述，她说得相当详细，而且毫无保留，以她的身分而言，涉及一个国家的重大机密，根本是不能向别人说的，可是罗开判断她也毫无保留地说了出来。对于这一点，罗开倒一点也不觉得讶异，反倒觉得在刚才，两人既然有了感情交流的默许之后，那走自然而然的事。如果水荭在叙述之中，对他有所隐瞒，那才是不自然的了。<p>　　水荭的声音十分平静：“我们所要的，是大型核动能潜艇的中心装置部份的一切。”对掌握了大型核动能潜艇的技术国家而言，那是至高无上的国家机密，即便在十分友好的国家之间，互相也是秘而不宣，表面上作一些技术交流，暗中还是保持着最高深技术的秘密的。<p>　　因为，在未来的战争之中，可以预测到的情形是：只有大型的核动能潜艇，可以长期在深海进行活动，那将是最有效的进攻武器口说不定当地面上的一切全被摧毁之后，大型核动能潜艇还能从敌人不可测的深海之中，进行强有力的反击！<p>　　所以，想得到那样的东西，当然困难之极，就算一个有效的、极庞大的情报组织，也花了将近两年的时间，才算有了一点头绪：有人可以供应，通过“非常物品交易会”来交易。<p>　　奇怪的信任<p>　　情报机构有“非常物品交易会”的详细资料，知道这个交易会神通广大，但是也不相信它们能有这样大的能力，于是要求会面，进行细节的讨论。<p>　　交易会的同答是，请在本年度的交易会举行期，派人前来接洽，自当将细节奉告。<p>　　派出去的人就是水荭。交易会就是罗开受了委托，和安歌人见面的那一次，也自然就是在那艘豪华之极的大邮船之上。<p>　　那次，在大邮船上，进行着各种各样交易活动的人极多，罗开没有见到水荭，水荭也没有见到罗开，那是十分自然的事。<p>　　水荭在大邮船上，被请到一问密室之中，听取细节问题；交易会方面提出的办法，使这个不可能的交易，听来变得简单可行之至：先付款十分之一，卖方负责，将一整艘不管原来属于什么国家的大型核能潜艇，负责在买方的领海之内交货。这艘大型核能潜艇在交货之后，还保证不会有任何追究。<p>　　这转来也像是不可能的，全世界各强国，公开的或秘密的大型核能潜艇，加起来不会超过二十艘，岂有一艘“失踪”之后，不受追究之理？<p>　　水荭当时就提出了这个问题。<p>　　通过扩音装置，她得到的同答是：“这一点卖方自会安排。”<p>　　水荭立时想到：劫掠一艘大型核能潜艇，并且造成一个在深海失事的假象，倒也不是十分困难的事，所以她问到了核心问题：售价多少？<p>　　同答也是立刻来的：一百亿美元，不包括所有有关的资料，如果需要有关资料，费用另议！<p>　　水荭毕竟是久经训练的，她一听到“一百亿美元”，就知道交易根本没有进行的可能，她所隶属的势力，全年国民总产值的叁分之一，会去买一艘潜艇，当然是没有可能的事，但是她一点也没有惊讶的神情，只是恰如其分的道：“我会报告上去，等上头有了决定，我们如何联络？”<p>　　她得到的回答是：“伦敦那根着名的纳尔逊柱下，每天晚上七时十六分，会有人吹口哨，这个人是我们的联络人。”<p>　　水荭带着交谈所得的资料离开，报告上去，在报告书的最后部份，她加上自己的意见：“相信如果依法付款，‘非常物品交易会’必然可以遵守诺言，把所需的目标，驶入我国领海，并不会有任何麻烦。”<p>　　可是报告书送到了最高层，权力中心研究了之后，认为对方所需索的数字太过庞大，无法负担，决定中止这项交易这是在水荭意料之中的。<p>　　令水荭意料不到的是，最高权力中心又决定：这个交易会可以做到的事，我们国家情报机构何以做不到？自即日起，全力调查该交易会之一切背景及行事方法，务求达到自行达成目的。<p>　　一道命令下来，水荭被责成负责这项其实是无法完成的任务，但是水荭还是要全力以赴。她以无比的耐性，跟踩那个每天在伦敦屈拉法加广场、纳尔逊铜像柱前吹口哨的人，达一个月之久，大约每隔叁天，就会换上一个人，从七时十六分起到七时叁十分，吹上十四分钟口哨。<p>　　那广场中，来往的人何止千百，也没有什么人注意这样的一个人，但这无论如何，是交易会的一个联络点，是唯一的线索，不可放弃。<p>　　一个月之中，水荭看到有七个人和这个人接头，她立时报告，又派人去跟踩那会和交易会接头的七个人，那样可以发现更多的“点”。<p>　　终于，又两个月之后，报告来了，自交易会有关的一个点，有人带了一只相当大的木箱出发，目的地是芬兰的赫尔辛基。<p>　　水荭在伦敦，一接到了报告，立即用最短的时间赶到赫尔辛基去，她甚至赶在“那个人”的前面，跟踪自然不是什么难事，一直到在芬兰北部，失去了“那个人”的踪迹为止。<p>　　水荭最后的一句话是：“我绝对可以肯定，那个人就是高达，浪子高达！”<p>　　罗开眠着嘴，没有立时表示意见。水荭道：“根据你所说的情形，我认为一切全是高达。一个人做约二他先放下箱子，然后离去，然后再拍门求助，然后再离去，自行离开，让你以为他失踪了。”<p>　　罗开仍然按着嘴不出声。<p>　　水荭再道。“还有，你别忘记，你在那湖边，世上只有高达知道！”<p>　　罗开说了一句：“安歌人也知道！”<p>　　水荭道：“她一直在你的身边！”<p>　　罗开道：“现代人要传递讯息，是不必面对面大叫的！”<p>　　水荭撇了撇嘴：“你的意思是，你宁愿相信高达，而怀疑和你共过患难，又有那么亲密关系的安歌人？”<p>　　罗开缓缓地道：“我相信的是人性不至于坏到这个程度！”<p>　　水荭一昂头：“我们是在讨论实际问题，不是在空虚地讨论人性的善恶！”<p>　　罗开笑了一下：“小水荭，你不觉得，许多实在的事，全是由人性的善恶来决定的吗？我可以不信任一切，但是高达对蜂后的爱是无可置疑的！”<p>　　他自然而然叫了一下“小水荭”，水荭听了，先是十分高兴地笑了一下，然后，神情严肃地听下去。也十分自然地叫：“大鹰！或许他在交易会的地位不移高，高层有了决定，他一定要执行！”<p>　　罗开摇头：“如果是这样的话，他一定会告诉我，在安歌人走了之后，在那间小木屋中，只有我和他两个人，我们的交谈，不会有任何第叁者知道。”<p>　　水荭眨着眼：“那你如何解释一切怪现象？”<p>　　罗开缓缓摇摇头：“我无法解释，一定还有一个十分关键性的问题，是我们不知道的，等弄明白这个关键问题之后，自然一切疑问迎刃而解！”<p>　　水荭没有说什么，可是它的神情却明显地表示不同意。罗开笑了一下：“听我说，放弃跟踪高达，这会浪费你不少时间的。”<p>　　水荭的反应，十足是一个倔强不听话的小妹妹：“我自己知道应该怎么做！”<p>　　高达出现巴黎<p>　　罗开没有再表示什么意见，两个人之间，维持了一个短暂时间的沉默，罗开才道：“蜂后和高达，约在巴黎相见，高达不知道是不是能及时赶到，我先去见她。”<p>　　水荭现出十分调皮的神情来！“听说蜂后是一个极其出色的美女，难怪你不顾前嫌，要去英雄救美了！”<p>　　罗开笑责：“你胡说什么！她和高达之间的恋情是真挚的，两个都认为自己这一生再也不可能和异性发生恋情的人，忽然找到了爱情，这种爱情的真挚程度，就不容任何怀疑！”<p>　　罗开说得十分严肃，以致水荭吐了吐舌头：“大鹰，你自己呢？”<p>　　罗开黯然：“我曾经受过，可是她死了，她是为我而死的，将来会不会再爱，我现在还不知道！”水荭的神情忽然成熟起来：“要是我明知一个男人不爱我，我是绝不会和他在一起的！”<p>　　罗开望向水荭，想说：你的身分，你的工作，能容许你有爱情吗？<p>　　可是位觉得这句话说出来，未免太残忍了一些，而且这时，水荭一副洋溢着对爱情的懂憬的神情，使他更不忍心说出这样的话来，他只是轻叹了一声，然后，开始和巴黎机场联络，要求降落。<p>　　等到联络完毕之后，他才问：“你有急事到巴黎去？”<p>　　水荭点头：“是，在遇见你之前的半小时，我接到报告，需要我到巴黎去，所以找才到机场去的！”<p>　　罗开投以询问的眼色，水荭眠着嘴笑：“说了你也许不会相信的！”罗开扬起手来，做要打水荭之势，水荭这才道：“我接到的报告，还没有进一步的消息，我正在等。”她才讲到这里，突然身子挺直了一下，在大衣袋中，又取出了那只盒子来，打开，在萤光屏之上，有几行密码，在迅速闪动。<p>　　罗开也是破解各种密码的专家，但是他自然无法在一瞥之间，看得懂那些密码代表了什么，他只是注意到水荭现出了一种十分顽皮得意的神态来，等到密码隐没之后，她抬起头来：“浪子高达才在巴黎机场下机！他驾驶的一架小型喷射机，属于南美一个大工业集团所有，据知蜂后王国和这个工业集团的关系十分密切。”<p>　　罗开缓缓吸着气，没说什么。<p>　　水荭的嘴角向上翘：“或许，你们见了面之后。可以问问他何以突然失踪的原因！”<p>　　罗开喃喃地道：“我会，我自然会！”<p>　　这时，他的心中，迷惑之极：高达“失踪”之后，他会花了不少时间在暴风雪中找他，那么，高达自然有可能比他早到巴黎许久。可是位何以不告而别呢？唯一的可能，就是他接到了和蜂后见面的讯息。<p>　　但那也是不可解释的！他要离去，它的雪车为什么会留在门口？在那么恶劣的天气环境之下，他用什么交通工具离开？<p>　　他并不怀疑水荭得到的情报，可是一切实在太不可解释了。<p>　　在他思索时，水荭用信任的眼光望着他，罗开立时明白了她的心意：“我不会把你的跟踪告诉他！”<p>　　水荭笑了一下：“人与人之间还是有信任的，不过，小水荭和大鹰之问的信任，真是奇怪了一些，除了我们自己之外：不会有别人相信的！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_09'>蜂后 第09章 在恋爱中的女人</b><p>");

document.write ('　　罗开呵呵笑了起来：“真是，这是最不可解释的事坐稳一些，飞机降落了！”<p>　　飞机降落在巴黎机场，他们都各有可以迅速过关的证件，在机场外，水荭又取出了那盒子来，十分讶异地道：“高达到了香榭丽舍大道的一家时装店中：他干什么？还有闲倩买礼物送给蜂后？”<p>　　当她这样说的时候，罗开是背对着她的，等地说完，罗开转回身来，它的样貌，已在那一霎问，完全改变。水荭对于这种在几秒钟之内可以改变容貌的“薄膜化装术”自然不陌生，所以她一点也没有大惊小怪，两地心中，还十分高兴，因为罗开并没有向她隐瞒改装了之后的面貌，这表示了他对它的信任。<p>　　罗开道：“好，我收回刚才的话，你去跟踪高达，他不急于去见蜂后，是不可理解的，我先去见蜂后！”<p>　　罗开招手叫来了计程车，上了车，和水荭挥着手，他们甚至没有说再联络的方法，但是像水荭和罗开这样的人，要联络对方，自然不是难事，又何必多说？<p>　　拉斐德酒店是崭新的建筑，高达叁十七层，罗开走进大堂，根本没有向耸立在大堂的着名的塑像“胜利女神”的复制品多望一眼，轨搭电梯直上顶楼。<p>　　出了电梯，推开了和走廊相隔的玻璃门，转进了另一条走廊，直到尽头，在镶有金光闪闪的“皇后套房”这样的门前站定，按了门铃。<p>　　门几乎是立即打开的，一开门，罗开根本还末看清开门的是什么人，便觉得一股热力，扑面而来，把它的全身都紧紧里住。<p>　　当然，罗开是立即弄清楚发生了什么事的蜂后身上只坡着一层轻纱，在他刚一踏进来时，就以她灼热的身体，紧紧拥着他。罗开知道蜂后误会了，以为它是浪子高达，这是十分令人尴尬的误会，可是一时之问，他却也不知道如何才好，蜂后一双丰腺的玉臂，把他搂得如此之紧，整个身体都紧贴着它的，在半开半问的美目之中，眼波横溢，充满看烈火一般的情。<p>　　罗开想把她推开去，可是她的全身几乎是赤裸的，竟不知道在何处着手才好！<p>　　然而，这种尴尬的时间极短，在不到一秒钟之间，蜂后就条然后退，动作快得如同一头猎豹一样，一下子就返到了一张高背安乐椅的后面，同时，扬起手来，把手中一枚相当大的、镶有耀眼的绿宝石的戒指，对准了罗开，用极震怒的声音喝问：“一动也别动，你是什么人？说！”<p>　　罗开苦笑了一下：“我是鹰！”<p>　　蜂后愣呆了一下，可是在她艳丽的脸庞上，仍然充满了极度的警戒，它的处境极其恶劣，她自然要保持高度的警觉。<p>　　她吸着气：“鹰？你”罗开急急地说着：“浪于好像有了一点意外，我是在他的通讯仪中，得到他手下的报告，知道你在这里的。你的事，我已全都知道了，浪子曾来要我和他站在一起，我已经答应了！”<p>　　罗开那几句话，说得再简单明了也没有，而且，极其有力，他表明了站在高达这一边：自然对蜂后来说，是她极需要的助力，而绝非敌人口蜂后叮了一口气，对准了罗开的手指，也垂了下来，神情也变得从容：“你至少该先让我知道一下，我以为是浪子来了！”<p>　　罗开摊了摊手；“我认为你的行踪，愈少人知道愈好，对不起！”<p>　　蜂后有点无奈地挥着手，当她挥手的时候，戒指上的绿宝石发出夺目的光芒，罗开自然知道，她那枚构造精巧的戒指，可以在一秒钟之内，连续射出十枚毒刺，每一枚毒刺上的毒，足可以令一头公牛，在叁秒钟之内就死亡：想起刚才的情景，若是她一后退就射出毒刺，自己能不能逃得过去，还成问题！<p>　　蜂后一面挥手，一面道：“请等一等，我去换一件衣服。”<p>　　试图与高达联络<p>　　她说着，旋转着身于，同里问走去，轻纱根本遮不住它的身体，罗开明知不应该，可是还是忍不住了同它的背影看了一眼，心中暗忖：难怪浪子会对她那么迷恋，同样是。<p>　　高挑的身形，他想起了黛娜，黛娜又不是不美丽，可是单拿背影来比较，就不如蜂后那样有教人心魄为之震汤的诱惑和魅力。<p>　　这种魅力，似乎不是出外型来决定，而是发自体内的那种韵味来决定的！<p>　　罗开一面想着，一滴已将视搬转向窗外，巴黎的典型标志，艾菲尔铁塔的尖端在远方，雄伟的凯旋门在近前，大道上车子流动。<p>　　并没有多久，蜂后的声音在他身后响起，他也除下了薄膜化装，回复了本来面目。<p>　　蜂后换上了一套便装，浅笑着：“浪子告诉过我，虽然他是浪子，可是有的时候，想法也十分古老，所以要我在他的朋友面前，像一个端庄贤淑的女人！”<p>　　罗开并没有表示什么意见，蜂后又道：“刚才，如果我一发觉了你不是他，立刻向你发射毒刺，你有几分把握可以避得开？”<p>　　罗开据实道：“如果你还环抱看我就出手，我一分机会也没有！”<p>　　蜂后扬了扬眉：“你太冒险了！”<p>　　罗开不在乎她笑一下：“和‘非常物品交易会’作对，冒的险更大！”<p>　　蜂后感动地垂下限捡：“谢谢你，鹰，浪子有一个仔朋友。”<p>　　蜂后笑了起来，她笑得那么动人，真像是花朵绽放一样：“他在巴黎，一定会来的。”罗开苦笑了一下：“别说客套话了。浪子在巴黎，你知道不？要是他在巴黎不来看我，那么，他就不是浪子高达！”当蜂后这样说的时候，她的神态和语气，充满了极度的自信，罗开在听了之后，心中陡地一动，刹那之间，像是想到了什么，可是又没有具体的概念。他沉吟了一下：“或者他不知道你在这里？”<p>　　蜂后摇着头：“我和他另外有通讯的方法，他一定会知道的。”<p>　　罗开沉声道：“好，那么请立即联络他！”<p>　　蜂后的脸上，在这时，也不意流露出上些恐惧的神色来：“你刚才说他有了一点意外，可是你又说他在巴黎……究竟……”罗开又礼貌地打断了她的话头：“立即和他联络！”<p>　　蜂后深深地吸了一口气，褪下了她腕上所戴的一只相当大的镯子，把镯子打开，成为两个半圆，罗开注意到铁子的内层，有从一到零的数字。<p>　　他自然一看就知道那是一具小型的无线电话。<p>　　小型无线电话，可以随身携带的，早已不是幻想小说中专有的物品，而已经成了相当普遍的日常用品，一具电话在手，不论身处何地，都可以随时和世界各地联络。当然，超小型、小到如蜂后这时手中所持的，还是极其罕见的尖端科技产品。<p>　　蜂后既然有一具这样的超小型无线电话，高达自然也应该有一具才是，罗开心中，不禁有点埋怨高达，因为高达未曾向他提起过身边有这样先进的通讯仪器在。<p>　　可怕的意念<p>　　蜂后用她修得光润的指甲，在那组号码上，迅速地按动着，等到她停手之后，神情紧张地等着，等了一分钟左右，再按动，然后又等着。<p>　　这时，她的脸色，愈来愈白，嘴唇开始微颤，又过了一分钟，她陡然失声：“我无法和他联络！”<p>　　罗开疾声问：“你上一次和他联络，是什么时候？”<p>　　蜂后道：“一个星期之前，那时候，什么都没有发生。”<p>　　罗开用力一挥手：“在事情发生了之后，你为什么不用这个和他联络？”<p>　　蜂后苦笑了一下：“这只不过是精巧的玩具，它通讯的信号，通过一枚人造卫星传递，太容易破人把信号截获，绝不安全。”<p>　　罗开“嗯”地一声，他又模模糊糊地想到了一些什么，可是一样没有具体的概念。蜂后已在追问：“你说他发生了意外。究竟是什么意外，快告诉我！”<p>　　罗开想了一想，才略去了水荭对高达跟踪，怀疑高达是“非常物品交易会”中的人那一段，把经过说了一遍。蜂后用心听着，不住搓着手，表现了她内心的焦急。<p>　　等到罗开讲完，这个手段狠辣，凭她的美貌才智，一手建立了蜂后王国，会被喻为是地球上最危险的女人的蜂后，竟然现出了茫然失措的神情来，六神无主地问：“他怎么了？他究竟遇到了什么意外？”<p>　　罗开心中暗叹了一声，在这时，蜂后只是一个女人，一个在恋爱中的女人，她对情人安危的关切，和别的女人一模一样。<p>　　罗开道：“本来我也十分担心，可是最新的消息是，他在巴黎！”<p>　　罗开说到这里，向窗外指了一指：“就在这条大道上的一家时装店中！”<p>　　蜂后陡地叫了起来：“不可能！那不是他，是他，一定会到我面前来！”<p>　　罗开心想：这又是一个在恋爱中的女人的典型情绪，可是，突然之间他像是遭了电极一样，整个人都震动了一下，霎时间，一个可怕之极的意念，袭上了它的心头，令他震撼！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_10'>蜂后 第10章 两个浪子高达</b><p>");

document.write ('　　蜂后已经是第二次这样说了：“那不是浪子，如果是他的话，他一定会立刻出现在我的面前。”<p>　　第一次，罗开听了就会心中动了一动，起了一个模糊的概念，第二次听到之后，这个概念就具体化了，成了一个十分可怕的意念。<p>　　他想到的是：会不会有两个高达呢？<p>　　两个高达，一个真，一个假！<p>　　罗开的思绪十分紊乱，他想起了自己在和“时间大神”的斗争过程之中，“时间大神”这个神通广大的外星怪物，就会经制造过和人一模一样的“妖偶”，一个和他一模一样的人！<p>　　(这段经历，记述在名为“妖偶”这个故事之中。)<p>　　是“时间大神”又回来了吗？<p>　　这是罗开第二次想到这一点了，然而和上次一样，罗开还是立即否定了这个可能性，虽然否定了这个可能之后，“两个高达”的假设，也比较难以成立，然而，除了“两个高达”可以解释一切怪异现象之外，实在没有别的可能了！<p>　　蜂后仍然用焦切的眼光望着罗开，等他说话。<p>　　罗开的声音有点干涩：“我的情报的来源是无可置疑的，高达在巴黎，两你又凭着爱人的信心，说他在巴黎的话，一定会争取每一秒钟来看你，那么，唯一的可能就是，另外有一个人”<p>　　罗开才讲到这里，蜂后就低呼了一声：“一个外型和高达极其相似的人！”<p>　　罗开的声音中也有着一些恐惧：“甚至于一模一样！”<p>　　他们两个人都想到了同一个可能，那实在是一桩令人从内心深处感到战栗的事，使得两个在冒险生涯中如此出色的人，也为之沉默了一阵。<p>　　然后，他们想到了同样的问题：对方的目的是什么？<p>　　这个问题，也不必想多久，就可以有答案：目的，自然是对付蜂后！<p>　　以蜂后目前的处境来说，高达已经是她唯一可信任的人了，如果一个假的高达出现，蜂后事先又不知道，那么，要对付蜂后，实在是太容易了！<p>　　难怪“非常物品交易会”敢这样明目张胆，有十足把握地要把蜂后去当众拍卖：原来他们早已有了天衣无缝的计划：这是罗开和蜂后以前都未会想到过的。当罗开接到交易会的请柬之际，他也会想过，蜂后不是容易对付的人，可是利用一个假浪子高达去对付她，就再容易也没有，她会像一个在热恋中的少女一样，任凭摆布！<p>　　而且，他们又想到了一个进一步的问题：假高达在巴黎出现了。真的高达呢？<p>　　蜂后的神情，在现出了一丝惊惶之后，立时恢复了镇定：“他们的计划虽然好，但是也未必可以顺利进行，高达爱我，两个相爱的人之间，有一种奇异的感应，像刚才，我以为你是他，可是相拥不到一秒钟，我就知道你不是位！”<p>　　罗开叹了一声：“小姐，一秒钟，几乎可以发生任何事了！”<p>　　蜂后的脸色，又变了一变，她自然明白罗开这句话的意思。的确，一秒钟，在任何人的生命历程之中，都是微不足道的短暂，但真是几乎可以发生任何事。在她还未及觉察高达是假的之前，对方可以轻而易举攫取它的生命。也可以通过强烈的麻醉剂，令她昏迷过去，任凭对方的摆布，例如是已经预告过的绑在柱子上拍卖之类！<p>　　爱情魔力<p>　　这实在是一个一想起来就令人不寒而栗的情形，如果不是水荭恰好正在跟踪交易会的人，提供了资料，而罗开又凭藉他缜密无比的头脑揭穿了这一点的话，蜂后的命运几乎已经注定了。<p>　　这时，罗开沉声道：“我们已经知道了这个情形，应付起来就容易多了。如果我的判断不错下假高达很快会来找你！”<p>　　蜂后狠狠地道：“那最好，我自然有办法自他的口中，问出高达现在的处境来。”罗开哼了一声：“我不认为假高达会知道什么秘密，通常来说，被利用来冒充一个重要人物的人，都是微不足道的小脚色，未必知道太多，不过至少也可以找出他幕后的牵线人来！”<p>　　蜂后深深地吸着气，就在这时，她陡然扬起手来，她那只手镯形的无线电话，起了一阵只有她方可以感觉得到的轻微震汤，她立时取了下来，办开，无线电话中并没有发出什么人的讲话声，而只是极其轻微的、断续的“滋滋”声。<p>　　这种声音，自然代表了一种信号。<p>　　半分钟之后，信号静寂，蜂后现出凶狠的神情来：“他说，他要来见我了！”<p>　　罗开一扬手：“还有一点，高达是乘搭南美一个大工业集团的飞机来的，这个工业集团——”<p>　　蜂后苦笑了一下：“这个集团本来是蜂后王国控制的，假高达能利用它的飞机，证明王国内部转变势力的猖狂！”<p>　　罗开沉默了片刻：“也可以说明对方计划之周详，用这架飞机，吏使人不怀疑假高达的身分！”<p>　　蜂后呆了一阵，神情苦涩：“鹰，我……感到害怕，你能不能留在这里……帮我？”<p>　　罗开深深吸了一口气，要个性这样坚强凶狠的蜂后，讲出这样的话来，那么，她体内的恐惧，实实在在是深入骨髓的了！<p>　　而她是高达的爱人，罗开已决定和她站在一边，不管情形多么凶险，他也是义无反顾的了！所以，他立时点头：“可以，他进来之前，我可以躲起来！”<p>　　蜂后现出了放心的神情来，她本来是十分坚强的人，但是她现在孤军作战，对方的计划又是如此周密可怕，高达又下落不明，如果再失去了罗开的全力支持，她极可能在紧要关头，精神崩溃，一败涂地！<p>　　而就在这时，门铃声已然传来。罗开这时闪进了套房之内的第二卧室，把门打开了一道缝，他在门后，可以看到一半外间的情形。<p>　　他知道蜂后会尽量出现在他视线可及的范围之内。果然，在开门声之后，他就看到蜂后后退着，高达进逼着，来到了房间的中央。<p>　　他看到的现象，十分奇特，奇特到了他一时之间，无法理解的程度。<p>　　照说，蜂后已经知道了进来的是假高达，当然不会立即揭穿，那至少要哭出一点也不知情的神色来才是。可是这时蜂后的一双妙目，注定在高达的身上，眼波之中，竟然流露着深情，而且神情十分疑惑，看她这样子，似乎心中根本不能肯定眼前这个高达是真是假，而且更倾向于认为那是真的！<p>　　蜂后的神态固然怪异，但是还及不上她身前的那个高达！<p>　　就算他不是假高达，而是真高达，也应该表示恋人的真正热情才对！<p>　　看起来，那绝对是浪子高达，完全是一样的，连罗开常说他眼神中总带着叁分轻挑，也是一模一样的。<p>　　罗开这时，肯定这个高达是假的。假冒的高达，一见到蜂后，自然要表示他假冒的热情才对。可是这时的假高达却并不如此。<p>　　这时的高达，却只是愣愣地望着蜂后，尽管他的眼神中有着爱恋的痴意，可是程度却像是初次相识的一种试探，而绝不是早已在热恋中的人的那种痴情，他扬起双臂来，想拥抱对方，可是却又有点怕冒犯了对方。那神情，根本是在初次相见，惊艳之后的一种张皇失措，不论真假高达，都不应有的一种表情！<p>　　罗开不禁看得呆了，他曾设想过假高达出现之后的种种情形，但是像眼前这样的情景，却是他无论如何想像不到的！<p>　　连他，亚洲之鹰罗开，在这种完全意料不到的情形之下，也不知如何才好，似乎除了静观其变之外，也没有什么办法了。<p>　　而在外问的蜂后和那个高达，这样互相对望了竟然有一分钟之久——刚才罗开还说一秒钟几乎可以发生任何事了，但现在居然出现了一分钟之久，什么也没有发生的局面，罗开几乎要疑心自己是置身在梦境之中了！<p>　　终于，两人都有了动作，各自长长呼了一口气，还是蜂后先开口：“浪子——”<p>　　她虽然叫着浪子，可是声音还是有一点犹豫。罗开紧握着拳，几乎要大叫出来：“他是假的！”<p>　　那个高达，这时也喃喃地呻了一下，在罗开远末会听清他在叫她什么之际，两人又几乎同时发出了一下近乎原始的、压抑已久的低呼声，然后，两个人冲向前，紧紧拥在一起！<p>　　罗开真正呆住了！<p>　　这种现象，表示这个高达，不是假高达，而是真的高达：同时，他又再一次感到寒意，这个高达如果是真高达的话，那么，根据水荭的情报，他必然是“非常物品交易会”的人，这不是太可怕了吗？<p>　　罗开的思绪极紊乱，而外问这时的情形，更使得他目定口呆。两人不但紧紧拥在一起，而且，四片口唇相接，正在深深地热吻！<p>　　那种恨不得把两个人的身体和灵魂，通过嘴唇和舌头的接触，融而为一的热吻，若不是两人的心中，都对对方有着深切的爱意，是绝不会发生的。<p>　　蜂后对爱的感觉如此敏锐，照说是绝不会将一个单是外型相似的人当作自己的爱人的，那么，这个高达，根本就是真的高达了！<p>　　罗开觉得自己应该现身了，可是蜂后和高达，吻得这样热烈，又使罗开有点不忍打断他们。<p>　　不可思议的情景<p>　　罗开自然知道，自己只要一现身，必然立刻揭露高达身为“非常物品交易会”指挥的真面目，那时，蜂后的伤心程度可想而知，自然再也不会再有这样的热吻了！<p>　　而同时，罗开这时，对高达的卑劣，也反感到了极点：他分明在出卖蜂后，可是居然还能对蜂后有那样虚伪的表演！<p>　　罗开的双手紧握着拳，用了自己最大约克制力，等待着他们两人热吻的结束，天知道，时间竟像是没有尽头地那样悠长！<p>　　终于，他们的唇分开了，各自不由自主地喘着气，身子仍然紧贴在一起，蜂后眼波横溢，春情但要从眼角之中一滴滴挤出来，喘着气，道：“鹰，你出来吧，这是真正的浪子！”<p>　　那个高达在那一霎问，现出了疑惑的神色来，问了一句：“你说什么？”<p>　　罗开已拉开门，走了出来，道：“她说，我可以出来了！”<p>　　那高达看到了罗开，吃了一惊，想松开蜂后，可是蜂后仍然紧拥着他，使他难以脱身。<p>　　在那一霎间，那高达的神情有点尴尬。这不禁令罗开的心头又为之一震：两个人外型再像，神情是纯无法一模一样的。可是这时，那高达现出的那种尴尬的神情，罗开以前曾见过几次，若说那是模仿，那是绝无可能的事！<p>　　罗开冷冷地道：“想不到吧！”<p>　　那高达望着罗开，像是不知如何回答才好。罗开立时又向蜂后道：“你不必再抱拥他了！”<p>　　蜂后忙道：“鹰，他是浪子！”<p>　　那高达也道：“是啊，我是浪子，浪子高达！”<p>　　罗开道：“没有人说你不是，可是你替交易会工作，真想不到你这样卑鄙！”<p>　　那高达愣了一愣，蜂后一听，也震动了一下，移开了她紧拥着高达的手臂。<p>　　那高达神情讶异：“交易会？什么交易会？”<p>　　罗开用力鼓着掌：“高先生，演技真好！从赫尔辛基开始，送一只木箱到芬兰北部去，高先生，你不会否认这是你干的事吧？”<p>　　那高达耸了耸肩：“否认？为什么要否认？等一等，这件事，据说是秘密的，你怎么知道？你是，哦，你就是鹰，亚洲之鹰！”<p>　　那高达这样说着，罗开和蜂后都不禁愣呆！<p>　　他不是否认，而是立却承认，可是在承认了之后，却又若无其事，非但若无其事，而且还在说话之际，用比酒还浓的深情的眼光，望了蜂后至少五次之多！<p>　　而且使得罗开莫测高深的是，那高达像是因为忽然认出了他是什么人之后，感到十分高兴！<p>　　蜂后先叫了起来：“鹰，这是怎么一同事？”<p>　　罗开的思绪极紊乱，他无法回答这个问题，只是盯着那高达看着，目光极其锐利。通常，罗开这种锐利的目光，有着很大的作用，被他凝视的人，会心慌意乱，情绪会渐渐受罗开的控制，这是极其高深的密宗的“控心术”，原理和催眠术相同。<p>　　可是这时，那高达在它的注视之下，却只是现出一个莫名其妙的神情来，按着，转移了视线，不再和罗开对望，再又情深款款地望向蜂后，蜂后的神情复杂之极，她显然无法抵抗这样深情无比的眼光，可是罗开的指控又未曾得到澄清，这使得她心情矛盾，无法作出决定。<p>　　罗开的心中又吃了一惊，那高达竟然这样漫不经心就摆脱了他的眼光，可见他意志力的坚强，大有异于常人。就这一点而言，罗开几乎要相信他就是真正的高达了。如果是真正的高达，这时这样的态度，那自然狡猾之极了，他所持的是什么？是蜂后对他的爱意？他认为蜂后绝不相信他会出卖她？可是，他又承认了送木箱到芬兰北部！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_11'>蜂后 第11章 蜂后深信高达</b><p>");

document.write ('　　罗开心思极乱，但他知道，这时候，必须镇定，他语音冰冷，声调坚硬如铁石：“高达，你替交易会送了箱子来给我，又故弄玄虚，再来见我，后来又自行失踪，这一切安排，为了什么？”<p>　　那高达再次向罗开望来，仍然是一副茫然的神色，笑着：“我真不知道你在说什么！”<p>　　罗开陡地一跃向前，一伸手，抓向高达的心口，那一抓，是罗开毕生的绝学之一，他五只手指上的力道，不但能抓紧对方心口上的肌肉，而且，一发力，力道压迫肌肉，可以使得对方的肌肉收缩，直逼心脏，使得对方的心脏，严重受伤，导致死亡！<p>　　罗开知道高达也是技击的高手，本来并不指望一下就可以抓着，但只是想逼高达还手，然后进一步暴露出他的真面目来，为让蜂后看清，那么俊美的一个男人，深藏着的本来面目是何等丑陋！<p>　　可是，出乎他意料之外，那高达根本末会还手，罗开一抓就着，他用的力道不小，那高达立时现出痛苦的神情，胡乱抓住了罗开的手臂，想把罗开推开去，这种动作，那里像是一个深通技击的人！<p>　　蜂后急叫了起来：“鹰，请松手，一定有点事，发生在他的身上了！”<p>　　罗开立时松开手来，那高达仍然神情痛楚，伸手按住了胸口，蜂后走过去，把手伸进了它的衣服之内，在他心口轻轻搓揉着，一副轻怜蜜爱的神情，并且向罗开，投来埋怨的目光！<p>　　罗开这时，心中真是啼笑皆非到了极点！<p>　　蜂后压低了声音，凝视看那高达，声音之中，充满了焦虑：“你是不是失去了一部份记忆？”<p>　　那高达侧头想了一想，笑了起来：“不会吧，我还是那样爱你，你能给我的快乐，我从来也没有在任何女人身上得到过！”<p>　　蜂后一听，俏脸飞红，声音甜腻得化不开：“你给我的快乐，也是一样！”<p>　　两人这样说着，若他们的神情，像是浑忘却了人问何世一样，竟然又深深地物在一起！<p>　　罗开看到了这等情景，不禁倒抽了一口凉气！那简直不可思议之极，使他感到了一股极度的、如处易于妖异世界之感！<p>　　而蜂后叉主动提出了“失忆”，那高达可以在“失亿”的掩饰下。否认一切，看来除了把水荭的跟踪说出来之外，无法可以揭穿真相了。<p>　　可是，那高达又为什么要否认自己失忆呢？是不是这是一种更高明的手段以退为进，可以使蜂后更相信他是失亿了？<p>　　这一次，罗开并没有再耐心地等他们分开，而是大喝了一声，令他们分开，他提高了声音：“蜂后，想想你的处境！”<p>　　蜂后愣了一愣，向那高达靠了一靠：“鹰，浪子对我的爱意，只有比以前更热切，我感觉得出来，我绝对想得出来。我相信他对我的爱意，他要是假的，我绝对可以知道！”<p>　　酒吧再遇水荭<p>　　罗开不禁苦笑，他在和水荭的争论中，曾强调他自己相信高达对蜂后的爱情，这罗开不得不作最后的努力：<p>　　“他如果不是假的，那对你更加危险！”<p>　　蜂后动人的俏脸上现出茫然的神情：“我不知道……可是，他既然深爱着我，怎会害我呢？”<p>　　在蜂后和罗开急速地对话之际，那高达用心倾听着，可是又现出不甚明白的神情来，开注意着它的反应，可是他这样反应，罗开也不知道该如何进一步下手才好田它的心念电转，有了决定：“好，照我看，这里暂时不需要我了！”蜂后刚才还那样焦切地恳求罗开的帮助，但这时竟像是未曾听到罗开这句话一样，只是深情她恨依着高达，看来不像是凶狠的蜂后，像是一只柔顺的心克子口<p>　　罗开深深吸了一口气，厉道：“我告辞了！等你被绑在柱子上，当女奴拍卖的时候，记得我曾一再提醒过你！”<p>　　蜂后只是发出“唔唔”声作为回答，因为它的嘴唇，又和那高达的黏在一起，地无法讲得出话来，而只是向罗开挥看手，做了一个“再见”的手势！<p>　　罗开的冒险生涯之中，尽多困境，但像如今这样莫名其妙的处境，也从来末曾有过，他已经竭尽所能地做了他应做的事，总不能把紧缠在一起的那两个人硬拉开来！他实在觉得想笑、好笑，可是又实在笑不出来，相反地，心头更有茫然之感，因为他竟然无法知道究竟发生了什么事！<p>　　两人对他的离去，竟然末会多看一眼，罗开关上门的一霎间，看到他们不但在热吻，而且在炽热地爱抚着了！<p>　　罗关在门外站了一会，心绪撩乱，不知如何才好，走开了几步，到了电梯口，看到有楼梯通向上半层的一个酒吧，他走了上去，叫了一杯叁份的烈酒，一口喝干，又再要了一杯。<p>　　就在这时，他的起了一个轻柔的声音：“有麻烦了？”<p>　　罗开叹了一声，转过头来，水荭正用十分调皮的眼色望着他，她换了一套舒适的便装，看就教人心情轻松，开苦笑着。摇了摇头：“有麻烦还不要紧，可怕的是，知道是什么麻烦！”<p>　　水荭在它的身边生了下来：“我是跟踪高达来到这里的，他进了皇后套房！”<p>　　罗开点头：“是，蜂后在里面，我才离开。”<p>　　水荭用十分疑惑的眼光望着罗开：“你没有揭露高达替交易会做事？”<p>　　蜂后王国完了<p>　　罗开不知如何回答水荭的问题才好，他先喝了一口酒：“我首先假设，交易会找了一个面目酷肖高达的人来冒充他——”<p>　　水荭的口角，有点不屑地向下移了一下：“这种方法，现在没有人用，太旧了。”<p>　　罗开无可奈何：“我何尝不知道，但实在不相信高达是这样的两头蛇，也就只好这样想。”<p>　　水荭低声道：“对不起，你的设想是，我跟踪的是假高达，在风雪中失踪的是真高达？”<p>　　罗开点了点头，水荭双臂枕在柜台上看罗开：“结果，假高达进了房间，怎么样？”<p>　　罗开把经过的情形，说了一遍：“结果，蜂后肯定他是真高达，可能患了失忆症，而我，竟然无法判断他是真的还是假的！”<p>　　水荭挺直了身子：“这个浪子高达，是全世界最狡猾凶险的一个人。”<p>　　罗开又摇看头，他并不是自己欺骗自己，但是他也始终不愿承认这个事实。水荭又道：“蜂后的事，已经与你无关了。”<p>　　罗开笑了起来：“看来是，我没有道理送上去要人求我帮忙，可是高达的情形那么特异，我一定要弄清楚！”<p>　　水荭沉声道：“从交易会方面着手！”<p>　　罗开摇头：“没有道理舍近求远，高达就在这里，为什么要放过他？”<p>　　水荭有点失望，罗开也感到了这一点，他再喝了一口酒，按住了水荭的手背：“小水荭，我们之间的友情，是纯私人的，我不会替你的组织做任何事！”<p>　　水荭笑了起来：“大鹰，我有要求过你替我的组织做过任何事吗？”<p>　　看看她带看俏皮的笑容，罗开扬了扬手：“先小人后君子，比较好些。”<p>　　水荭轻轻地咬了一下唇：“如果你要我替你做事，我倒不会推拒。”<p>　　罗开笑了起来，他自己并不是一个口齿伶俐的人，和水荭对话，使他感到一种异样的轻松，几乎任何事，都不必全部说出来，她就懂了。<p>　　罗开望向酒吧的门外，在那里，可以看到楼梯的一半，水荭又立时知道了他的心：“高达若是离开，我的人立刻曾向我报告。”<p>　　罗开想起他离开时，高达和蜂后之间那种难分难舍的情景，看起来，他不会那么快就离开。这时罗开又突然想起了一件事来：要确定这个高达是真是假，蜂后应该可以给他肯定的答案。<p>　　拥抱和接吻不能肯定的事，在性爱的过程中，绝对可以肯定。<p>　　蜂后和高达又不是初相识，一个模仿者，模仿的能力再强，也难以在整个性爱的过程之中完全模仿另一个人的，凭女性的敏感，蜂后立时可以分辨出高达的真假来！<p>　　如果她发现那高达是假的，她会采取什么行动？还是假高达先发制人来对付她？一想到这里，他思绪又紊乱了起来，视线不由自主，投向柜台一角的电话，水荭立即走过去，把电话移到了他的面前。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_12'>蜂后 第12章 想不通的问题</b><p>");

document.write ('　　罗开手按在电话上，高达和蜂后这时在干什么，不问可知，在这时候，打电话给蜂后适合吗？她可能根本不会接听，也可能，她正处在外界就算有八级大地震，她都不会觉察的境地之中！<p>　　犹豫的神情，和他有看岩石般坚强线条的脸形，不是十分相称。事实上，他，亚洲之鹰，也极少犹豫不决的时候。<p>　　不过，如今的一切，既然那么难以解释，他也只好犹豫不决。<p>　　有两个高达的假设如果不能成立，他找不出别的解释来，他自然不接受“失忆”的假设，那就只好接受水荭对高达的评语：一个最狡猾，最可怕的人。而蜂后最终，将毁在这个人的手中！<p>　　罗开对蜂后的结果如何，还不是太关心，他不愿接受这个假设，也不是由于他感到受到了高达的愚弄，而是他还有想不通之处。<p>　　想不通之处，最主要的是，高达为什么要来向他求助呢？高达不是不知道他的能力，如果一切全是高达在搞鬼，那么，一个这样聪明而又狡猾的人，应该使他全然置身事外，而不让他扯进去，那么，一切阴谋进行起来，就会顺利得多。<p>　　可是，高达偏偏来向他求助！<p>　　而刚才，在房间中，高达却和他像是才相识一样，这又是为了什么，不可能是为了在蜂后面前，有所避忌，那是为了什么？<p>　　罗开肯定，事情一定还有一个十分重要的关键，是自己不知道的，要不然，也不会有那么多想不通之处了。<p>　　罗开的手终于离开了电话，水荭立时问：“想求证些什么？”<p>　　罗开无可奈何她笑看：“想证明真假高达的假设是不是成立！”<p>　　透剔玲珑的水荭，自然知道罗开是想用什縻来求证，她有点少女的羞涩：“交易会的目的，是要把蜂后公开拍卖，我看也只有利用高达，才能达到这一目的。恋爱中的女人，绝对是盲目的，高达告诉她任何话，她都会相信！”<p>　　罗开苦笑了一下：“蜂后这样的女人，应该有她自己的判断力！”<p>　　水荭固执地道：“只要她是女人，都是一样。”<p>　　罗开叹了一声，坐在酒吧的长柜前分析假设，于事无补，再去和高达见面，他运什么是交易会都“不知道”，也没有什么用处，那就只好跟踪他。可是水荭和她的人，早就在进行跟踪，罗开又不愿意参加他们，那么看来，他真的没有什么可做了。<p>　　水荭又看穿了他的心思：“酒店的前门是大道，后门通向商场，高达只要离开，绝逃不过我们的人的眼睛，你何不休息一下？”<p>　　罗开笑了起来，轻轻在水荭的头上拍了一下：“希望我并没有被这样严密地监视。”<p>　　水荭故意眨看眼，不作回答，罗开和水荭在一起，有一种和亲人在一起的温暖，但是他还是站了起来，付了酒账，发现酒吧中另外有几个人，正目不转睛地盯看娇小俏丽的水荭在看，他不仅感到好笑，那几个看来像是美国游客的人，若是敢转水荭的念头的话，那么，便是他们的噩运的开始了。<p>　　看到了安歌人<p>　　他一手插在裤袋中，向外走去，一面轻松地吹看口哨，当他来到门口的时候，转头向水荭看了一眼，看到水荭向他做了一个“一切都知道”的手势。罗开感到十分高兴，刚才他在口哨声中，传达了一个信息，告诉了一个电话号码。<p>　　他在事先全然没有任何表示，可是水荭立即知道了！<p>　　这样子的机敏，连罗开也有点自叹不如，黛娜或是卡娅，虽然机灵过人，但一定也未曾达到这一程度。<p>　　罗开下了楼，用后门离开，他立时发现至少有叁个人是水荭的手下。其中一个，还向他多看了两眼。罗开通过了商场，在一间专售铜塑艺术的店铺中，停留了一会，穿过商场的地下通道，乘搭地下铁路，到了塞纳河中的都市岛，这个耸立看着名的巴黎圣母院的小岛上，他有一间小小的屋子，幽静而舒适，是十分好的憩息所在。<p>　　他蹯看石块铺出，有数百年历史的街道，走上了相当阴暗的楼梯，在门前移开了一块木板，木板后是复杂的号码锁，他打开了门，推门进去。<p>　　久已没有人到的屋子中，有一种特异的气味，罗开打开了窗子，让新鲜的风吹进来，也就在这时，他看到街上有一个穿看鲜红宽大外套的女郎，正在向他挥看手，手和脸都是那样的白腻，罗开自然一下子就认出了她是谁：安歌人。<p>　　安歌人那么快就来和他联络，罗开倒有点意外，而且，她是怎么找到他的？刹那之间，罗开有一种自己处易于金鱼缸中的感觉。到这里来，是临时决定，一小时之前，连他自己也没有想到，可是他才到，安歌人就出现了！<p>　　罗开压制了心头的极度疑惑，向安歌人招了招手，安歌人奔过马路来，罗开打开了门，安歌人带看一阵醉人的香风，卷了进来。<p>　　罗开和她被寒风吹凉了的脸颊，相贴了一下，安歌人的神情，有点异样的紧张：“鹰，别和交易会作对了！”<p>　　罗开没有表示，安歌入要喘几口气，才能继续讲下去：“蜂后王国完了——我是说，蜂后王国已陉完全脱离了蜂后的控制，男组新领导层，放弃了许多计划，连蜂后在的时候，最主要的‘替代计划’也放弃了！”<p>　　罗开听说过蜂后王国的“替代计划”，那是蜂后的一项野心极大的计划：派出最最出色的美女，用尽方法去接近各国的军政要人，豪富财阀，使他们迷恋美色，然后，这些美女就可以影响那些要人的决定，甚至于替代他们执行权力，使蜂后的势力，得到几乎是无穷尽的发展！<p>　　这种方法，自然不是蜂后首创的，古今中外的历史上，并不罕见，但大规模、有计画、有组织地进行，是蜂后的创举，而且，已经很有一点成绩，能够抵抗这个计划执行中的武器——绝色美女——的男人，毕竟不是太多！<p>　　如今，连这个计划也放弃了，那么，蜂后王国真可以说是“完了”。然而，新的领导层，希望把蜂后王国引向哪一力面，新的行动，又是什么？难道令蜂后王国，名存实亡？<p>　　叁天原始人的日子<p>　　有关蜂后王国命运，罗开并不是太关切，他只是想到了这些问题，并没有问，但是偎依在他怀中的安歌人已经说了出来：“蜂后王国今后的任务，只是‘非常物品交易会’的一个附属。”<p>　　罗开轻抚看安歌人的脸颊：“你一见到我，应该有先向我说的话！”<p>　　安歌人仰起脸来，眼神之中，充满了关切：“我一进来，第一句就说了——”接着，她吸了一口气：“在这里可以见到你，是她们告诉我的！”<p>　　安歌人的声音，甜腻软柔，十分动听。这时虽然说得急促，也还是一样动人。“她们，就是现在听命于‘非常物品交易会’的人！”<p>　　罗开心中怵然：“总该有个名字吧！”<p>　　安歌人忽然轻轻地咬住了下唇，似笑非笑，媚态十足地望看罗开，一副像是罗开早该知道，不该向她发问的神情，罗开心中一凛，已经料到那是什么人了，而恰在这时。敲门声传来，安歌人笑道：“她们来了！”<p>　　罗开在安歌人用近乎舞蹈的诱人步伐去开门的时候，心中叹了一声，在一张宽大柔软的安乐椅上，生了下来，同时，闭上了眼睛。<p>　　在接下来一段相当长的时间中，他一直没有睁开眼来。<p>　　他才一坐下，就听到了开门声，脚步声，叁种不同的香水味混在一起，更是中人欲醉，然后，他听到了两下亲密的叫声：“鹰！”<p>　　他自然分辨得出，一下发自黛娜——北大西洋的高级情报官，而一下发自卡娅苏联国家安全局的上校。叁股香气，一起来到了他的身边，他甚至可以感觉得出左边的是谁，右边的是谁，中间的是谁。<p>　　他曾料到过：卡娅和黛娜和蜂后王国有关，现在已经证实了，而蜂后王国现在，已经成了交易会的附属，那么她们前来，自然不是来找他叙旧情那么简单了。<p>　　果然，他的左耳上传来了痒酥酥的感觉，黛娜一面轻咬看他的耳垂，一面道：“鹰，你应该什么都知道了？”<p>　　卡娅在他的右边，进行了同样的动作，那使得罗开懒洋洋地连头也不想点。卡娅说话时呵出来的气，使得罗开的脸颊暖暖的——是的，一定是安歌人，把这里当作是她的住所一样，已经关上了窗，发动了温度调节，不然，怎么会感到身子躁热呢？<p>　　卡娅的声音十分妩媚：“蜂后王国的决策会重新改组，放弃一切有野心的计划，而改立新的宗旨！”<p>　　然后，是安歌人软绵绵的声音道：“新的宗旨是，女人，尤其是美丽的女人，天职是如何使男人快乐！”<p>　　罗开仍然闭看眼，他知道接下来会生什么事，在这种情形下，似乎并不适宜想什么。可是他又不罢不想：蜂后王国被交易会轻而易举地并吞，蜂后所有的手下，一下子全出卖了她，把她孤立了起来，交易会的神通，真是人到了不可思议的程度。<p>　　他感到卡娅和黛娜的手，正在解开他的衣钮，然后在他的胸膛上轻抚看，左右两边，都有软馥馥的娇躯，贴了土来，同样的滑腻柔润，罗开张开双臂，让她们跌进自己的怀中。<p>　　他仍然在想看：“她们的目的是什么？”<p>　　这个问题很快就有了答案，在他得到了她们挑逗的同时，也得到了答案。<p>　　“鹰，别和交易会作对，交易会必须对付蜂后，才能使蜂后王国永远成为附属，不会再出现蜂后那样充满野心的计划。”<p>　　“交易会可以给我们一切，而且我们行动是自由约，再也没有以前的种种法规。”<p>　　“你或者想不到，我们正是使得蜂后王国改变行动方向的主力。”<p>　　“自然，交易会很在乎你的态度，我们算是说客，请你置身事外，蜂后完了，犯不着为她这样的人出什么力，蜂后王国以前并没有做什么好事，以后，会大大改观！”<p>　　卡娅和黛娜轮流说看，安歌人一直未曾说话，罗开陡然深深地吸了一口气，身子有点颤抖。<p>　　卡娅和黛娜继续挑逗和说话。<p>　　“交易会是不可抗拒的，你不知他们的力量有多强大！”<p>　　“又何必和他们抗拒呢？”<p>　　罗开终于开了口，虽然他仍然闭看眼：“刚才那两句话，是我最不喜欢听的！”<p>　　他那两句话，要分成叁次才说得完，叁位美女对他的挑逗，使得他自然而然地需要大口吸气，让体内有更多的氧气，来应付过分的消耗所需。<p>　　他又如了一句：“现在，别说这些好不好？”<p>　　叁下娇声的欢呼，表示同意了他的提议，罗开的身体，立时被散衮看沁人肺腑的幽香所包围，他全身的每一平方公分的肌肤，都受到最熨贴的亲吻，罗开整个人像跌进了幻梦之中。<p>　　他喜欢这样的幻梦，所以他仍然闭看眼，幻梦一层又一层更进入迷幻的境界，似乎一切不可能的事都变得可能，一切不可能的感觉都充满了全身，一切不可能的美妙，都逐步降临。<p>　　他甚至脱离了幻梦的境界，而进入了一个疯狂的、但是却又半昏迷的境界，在那种境界中，他闭看眼睛，可是看到了宇宙间最奇妙的变幻，大团大团的星云，在不断的爆炸之中，分裂成无数的星辰，每一颗星都泄出异常的光和热，那种光和热，使他的心灵，为之颤动。<p>　　当他终于回到现实中来的时候，他才睁开眼睛，发现自己面对看的，是叁张俏丽得如此动人的脸，他不能不感生命的美妙，美丽也分为千百种，而不同的美丽，又同样是美丽。<p>　　罗开叹了一口气，他几乎要投降了，他说话的时候，甚至是软弱无力的：“高达是怎么一同事？”<p>　　叁张俏丽的脸孔，同时表现了“不知道”的神情，罗开再问：“这里，你们是怎么知道的？”<p>　　叁张诱人的口同时回答：“有人告诉我们的！”<p>　　罗开喃喃地道：“这是我不喜欢的事，你们叁人之中，应该有人记得‘时间大神’！”<p>　　卡娅和黛娜一起低下了头，罗开没有再说什么，只是叹了一口气，然后，站了起来：“你们使男人快乐的任务达到了，但是做说客的任务失败了！”<p>　　叁个美女各自用不同的姿势蜷曲在地上，把她们美妙的胴体，表露无遗，又一起仰头看看罗开。罗开似乎像是在发表庄严的宣言一样：“高达是我的朋友，一个人一生之中，不会有太多的朋友，我不相信他会做对不起自己的事，就像我也不会做一样！一定有一件重大的关键事件，我还不知道，我一定会弄清楚，我不需要你们的帮助，也没有什么人可以阻止我！”<p>　　他说完之后，托看卡娅的脸颊，把她提了起来。有点凶狠地吻看她，然后是黛娜，然后是安歌人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_13'>蜂后 第13章 发现不了跟踪者</b><p>");

document.write ('　　叁人并没有沮丧的神情，安歌人在他的深吻之后，轻松地道：“不必为我们担心，我们不会受到任何惩罚，旧的蜂后王国已一去不返，而交易会又是如此通情达理！”卡娅咯咯娇笑，身子乱颤：“蜂后被拍卖，是她应得的下场，高达如果真爱她，会把她买下来！”<p>　　罗开十分冷静地道：“你错了，高达不会允许有这种情形出现！”<p>　　叁人各自做出了不相信的神情，罗开没有再争辩下去，他要说的话已经说了，谁会在这样的情形下，多说废话呢？<p>　　足足叁天，他没有离开那小屋子，在这叁天之中，他们四个人完全像是原始人。第叁天傍晚，电话才突然响起来，罗开枪过去拿起电话来，电话中传来了水荭的声音：“大鹰！”<p>　　卡娅立时娇笑：“欢迎她来参加！”<p>　　罗开瞪了卡娅一眼，他眼中那严厉的神色，使卡娅再也不敢出声。<p>　　水荭在继续看：“高达一直到十五分钟之前，才离开皇后套房！看来，他在房间里，过了叁天原始人的日子！”<p>　　罗开不由自主，轻轻吸了一口气。水荭又说：“我们的人跟踪他，他又到那商店去了，看来，那商店是一个联络的据点。”<p>　　罗开没有说什么，只是“唔唔”地应着，虽然他知道自己的小心没有什么用，但是他还是决心在行动中摆脱被交易会的人追踪。<p>　　水荭立时笑了一下：“讲话不方便？那我不多说了，多保重！”<p>　　罗开由衷地道：“谢谢你！”<p>　　他放下了电话，心中很是安慰，他可以肯定，至少，水荭不会是蜂后王国的人，他和水荭之间，有着兄妹一样的毫无保留的信任。<p>　　罗开一面迅速地穿上衣服，一面道：“可以进行一场跟踪和反跟踪的游戏：这里，你们叁人，可以抽签，决定归谁所有！”<p>　　叁人互望了一眼，齐声道：“归我们叁人所有，这里有我们叁个人的最美好的回忆！”<p>　　罗开哈哈大笑了起来，走出了屋子，当他来到街上的时候，凉风吹来，使得他有十分清凉舒适的感觉。他知道一定有人在对他进行监视，可是在走出了一条街之后，竟然发现不了跟踪者的形迹。这使他有点讶异。<p>　　他转换了好几次地下铁路的路线，终于在凯旋门那一站，又来到了地面，在这二十分钟之中，他几乎要以为根本没有人在跟踪他了。<p>　　然后，他慢慢地在大道上走看，直到在一个路边的咖啡屋，看到了水荭。他在水荭的身边生了下来，水荭立时道：“高达转到了店堂后面，还没有出来。”<p>　　罗开向那家时装店看了一眼，这样的时装店，在巴黎，至少超过一千家。<p>　　可怕的脑部控制<p>　　高达在半小时之后出现，他的出现，使得不少拖着狗只在漫步的盛装女人，同他注目而视。他自有他成为子的条件，这样外型的男人，除了“得天独厚”之外。没有别的可以形容。他轻松地吹着口哨，一下子就发现了罗开和水荭，他的视线，在罗开的身上，停留了一会，就向着罗开走了过来。<p>　　这种特异的行动，又大大出乎罗开的意料之外，他端坐着不动。水荭也掠过了一丝惊讶的神色，高达先向水荭得体地弯身为礼，然后，拉过椅子，生了下来，笑着：“我们又见面了，她说了很多你的事，奇怪，我们应该是好朋友！”<p>　　罗开十分镇定：“应该是！”<p>　　高达竟然现出了奇讶的神色来，轻敲看自己的额：“我一定如她所说，真是有许多记忆丧失了，还好，我没有忘记它是我深爱的人！”<p>　　罗开冷笑一声：“大概也不会忘记把她绑在柱子上，公开拍卖！”<p>　　高达一听，现出十分怪的神情来，“咦”地一声：“这是我心中的一个怪念头，从来也没有对人说过，你怎么会知道？难道我对你说过，现在却忘记了！”<p>　　罗开这时，真有忍无可忍之感，几乎想扬起拳来，用尽生平气力，同高达俊美的脸上击打出去。<p>　　可是高达却在继续着：“连我自己也觉得怪，我是那么爱她，怎么会有那种古怪的念头，令她去遭受屈辱，真是不可思议之至！”<p>　　罗开和水荭两人，直听得面面相觑，作声不得，他们曾期待高达讲出任何话来，但是再地想不到高达会这样说；而且，他在这样说的时候，态度之诚挚，心中真正感到了疑惑的那种神情，若是假装出来的话，那么他毫无疑问，应该是宇宙之间最善于作伪的人了！<p>　　水荭沉声道：“先生，你是什么人？”<p>　　她这样问，自然是表示，她心中也开始怀疑眼前这个人是不是高达了。<p>　　高达像是有点不耐烦：“我当然是高达，你们都认识我，是不是？”<p>　　罗开迅速地转着念，身子向前略倾了倾：“若是有人要把蜂后绑在柱上当女奴出卖，你既然声称爱她，会怎么样做？”<p>　　高达皱起了眉，想了好一会，才道：“奇怪的是，想这样做的人是我！”<p>　　罗开和水荭再互望了一眼，他们的经历再丰富，也无法明白在高达的身上发生了什么事！高达又道：“可是，我不会那么做，我要……自己和自己的这种念头对抗，因为我爱她。”<p>　　罗开在那一霎间，突然想起了一个名词来：“洗脑”！<p>　　看高达如今的情形，分明是他在失踪期间，被人不知道用什么方法，影响了他的脑部活动！<p>　　一想到了这一点，罗开立时向水荭望去，同时伸手指了指高达的头部，投以询问的眼色。因为水荭所属的那个组织，正是这方面行动的大行家。<p>　　水荭戚了戚眉，然后，摇了摇头，表示如果有人，会对高达进行“洗脑”的话，情形不是这样的。罗开自然相信水荭的判断，他又转向高达，高达也以十分疑惑的神情望着他。<p>　　罗开吸了一口气：“好，你可记得，你会送一只木箱，到一个芬兰北部，十分偏僻的地区，在一问木屋前放下了这箱子？”<p>　　高达立时道：“记得，箱子上有你的名字，你住的那地方，真不好找。”<p>　　罗开又吸了一口气：“你不知道箱中是什么？”<p>　　高达摇头：“不知道。”<p>　　罗开道：“好，就从这时回忆起，你把箱子放在门口，敲了门就走了，之后怎样？”<p>　　高达道：“敲门的不是我，是一个和我一起的人，我一直在雪车中。”他讲到这里，陡然停了下来，“嗨”地一声：“我为什么要回答？我有义务要接受你的盘问吗？”<p>　　罗开斩钉截铁地道：“有！”<p>　　高达一扬眉：“为什么？”<p>　　罗开伸手直指着他：“我说你根本不是高达！你必须证明你是！”<p>　　高达现出又是讶异又是好笑的神情来：“我自己是什么人，难道我自己不知道，还需要由你来证明？”<p>　　罗开的语声更严峻：“是！就算你真是高达，一定在你身上有一些不寻常的事发生过，你自己不知道，我可以帮你找出来！”<p>　　高达的神情仍然十分疑惑。凝视着罗开，罗开一挥手：“我是高达的朋友，真正的好朋友！”<p>　　他不说“我是你的好朋友”，而说“我是高达的好朋友”，自然仍是心中有着极度的怀疑之故。<p>　　高达一听，楞了一楞，看神情他在深深思索着，过了好一会，他才抱歉似她笑了一下：“真对不起，或许我真是失去了一部份记忆了！”<p>　　他竟然不承认和罗开是好朋友！<p>　　这一点，罗开并不感到意外，因为这时的高达，行动、言语都那么怪异，的确不能说是正常的，他用一种坚决的、命令式的声音道：“从那天想起，大风雪，你和一个人送一只木箱到芬兰的北部——”<p>　　罗开的这种声调，听来有一种命令的权威，会使人自然而然同答它的问题，高达“嗯”地一声：“那人下车，放下箱子，敲门，又同到车子中，驶着雪车离去。”<p>　　罗开道，“然后呢？”<p>　　高达道：“风雪大极了，驶开了没有多久，那人驾着雪车，绕了一个弯，又到那木屋前。”<p>　　罗开不禁听得抨坪心跳，水荭在这时，也向罗开使了一个眼色，因为高达去而复返，正是她的推测。<p>　　罗开道：“你又进了屋子，来找我？”<p>　　高达用力摇头：“不，我们停在一大堆积雪之后，我问那人，我们干什么，他叫我别出声，只是等着、听他的吩咐——”<p>　　他讲到这里，水荭冷冷地打断了他的话头：“浪子高达什么时候起，那么容易听人吩咐的？”<p>　　高达呆了一呆，像是这个问题十分深奥，因此难以立时同答一样，过了一会，他才道：“一直是这样的啊！”<p>　　一个高瘦的人<p>　　当他这样说的时候，他有了一种惘然的神情——这种神情，是罗开和高达相识以来，从来也未曾见过的，即使是在以前，高达提到自己已坠入蜂后的情网中的时候，所现出的惘然，也和此际的那种看来全无依傍的惘然不同。<p>　　水荭的神情也讶异之极，她做了一个手势，“请继续说下去。”<p>　　高达道：“我们等了一会，好像另外有一辆雪车驶来，我没有看到，只听到声音……”他才讲到这里，在他们的桌子之旁，突然响起了一个声音：“浪子，你对人家说得太多了！”<p>　　罗开一抬头，看到一个身形高瘦，样子十分普通的男人，拖看一条大狼狗，不知道在什么时候出现在他们的身边，目光灼灼地望着高达。<p>　　高达立时住口，不好意思她笑了一下，像是小孩子正在做坏事的时候，被大人撞见了一样。<p>　　一见到这样的情形，罗开已完全可以肯定，眼前这个高达，不论是真是假，他绝对是受人控制的。而且那种控制，绝不是寻常的控制，而是一想起来就能令人不寒而栗的一种控制——对人脑活动的直接控制！<p>　　那情形，有点类似高达受了深度的催眠，行动思想，全是由施术者控制的差不多！罗开一想到这里，立时充满了警戒之意，当然，他在表面上，仍然不动声色，只是冷冷地望着那人：“阁下终于出现了，请坐！”<p>　　那人都并不坐下，语音也是冰冷的：“阁下应该和叁个出色的美女在一起扮演原始人，怎么到这里来了？”<p>　　罗开心中又是一凛，但依然镇定：“世界上有太多事，不应该发生的发生了，应该发生的却没有发生！”<p>　　那人冷笑了一下，向高达挥了挥手，高达站了起来，笑着：“很高兴认识你们！”<p>　　他说着，不失他的浪子本色，轻握起水荭的手来，在水荭的手背上，轻吻了一下。<p>　　罗开一直盯着那人：“既然面对面了，总得好好谈谈！”<p>　　那人道：“没有生意上的往来，我一向不浪费时间。”<p>　　那人把罗开再说话的机会封住了，罗开在一楞之间，水荭已然道：“有生意上的往来，一艘大型核动能潜艇。”<p>　　那人目光如电，在水荭的俏脸上扫了一扫，现出一丝意料之外的神情。罗开一听得水荭这样说，心中苦笑，他和水荭约组织一点关系也没有，也绝不想发生任何关系。可是在这时看来，他就像和水荭在同一阵线上一样！<p>　　而且，在这样的情形下，他甚至无法找到适当的言语来否认！<p>　　那人立时道：“是，这是一桩大买卖，不过不用我负责，请循原来接洽的途径前去进行交易。”<p>　　那人这样说，已经等于承认他是属于“非常物品交易会”的了，这一点，令罗开有点意外，他想到，有可能是交易会认为在吞并了蜂后王国之后，势力够大，人到可以公开成半公开的地步了！<p>　　罗开立时道：“阁下负责的交易是什么？或许我会有兴趣！”<p>　　那人肆无忌惮她笑了起来：“你已经接到了请柬和样品的，是不是？请你届时一定要来参加竞投！”<p>　　罗开倒抽了一口凉气，同高达看去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_14'>蜂后 第14章 无从捉摸的迷境</b><p>");

document.write ('　　罗开向高达看去，自然是想看高达听了那人的话之后，会有什么样的反应。<p>　　可是高达却一点反应也没有，像是根本不知道那人所说的是什么事一样，反倒好整以暇，向在身边经过的一个金发美女，在眉来眼去！<p>　　那人又笑了起来：“我们要出售的商品，一定要到时出现的，任何力量都不能阻止！”罗开忽然站起，问了一个最直接的问题：“你们把高达怎么了？”<p>　　那人耸了耸肩：“这是我一生之中听到的最蠢的问题！高达好好在这里，谁把他怎么了？”<p>　　罗开的冒险生涯，不是没有挫折的，可是他真的从来也末会有过如今这样，不论怎么努力想抓到点什么，可是却什么也抓不到的感觉过！<p>　　这种感觉，对一个从事冒险生涯的人来说，实在是最糟糕的一种情形！<p>　　这时，罗开自然可以运用他在各种技击上的惊人造谙，发动攻击，把那牵着狼狗的人打倒，甚至可以把高达掠虏走。<p>　　可是，那有什么用呢？对于解决整件事，一点用处也没有口他真正无所适从了，因为他根本不知道自己面对的是怎样的一种情形，那比面对着神通广大的高级外星生物“时间大神”更糟糕！<p>　　所以，他，亚洲之鹰罗开，这时也只好干瞪着那个人，一点办法也没有。那人却像是看透了罗开的心意一样，笑了笑：“听那叁位美女的劝告，有好处的！”他甚至于耸了耸肩：“真不明白，怎么可以有人拒绝那么出色约叁位美女的劝告！”<p>　　罗开的反击来得相当有力：“我有着天生的好奇心，而高达又是我的朋友，所以，我不会放弃的。”<p>　　那人皱了皱眉，这时，他牵着的那条大狼狗，人立了起来，前爪搭住了他的肩头，那人一面十分轻松地逗弄着狗，一面道：“那就表示你要与我们为敌到底了？鹰先生，虽然我们是一个和平的组织，并不特别赞成使用暴力，可是与我们为敌，也没有什么好处！”<p>　　水荭在这时候，咯咯她笑了起来，表示了她的机智和针锋相对的锐利：“鹰先生如果要和什么人为敌的话，有没有好处，应该由对方来考虑！”<p>　　那人扬了扬眉，态度有点软了下来。水荭对罗开的支持，自然是有用处的，因为水荭属于一个庞大有力的情报组织——虽然罗开绝不愿意和水荭的组织有什么关系，但是在如今这样的情形下，他也不便说什么。那人吸了一口气：“鹰先生，你的好奇心，究竟要如何才能满足呢？”<p>　　罗开连十分之一秒都没有思索：“我要知道在高达的身上，发生了什么事？”<p>　　那人也立时不加考虑：“对不起，鹰先生，只能告诉你，没有什么事发生。”<p>　　罗开冷笑：“连白痴都不会相信你的话！”<p>　　那人略俯下身子来，目光炯炯，看来很能令人震慑，但是久经风浪的罗开！自然不会把对方的这种神态放在心上，他现出了不屑的神情来。那人道：“好，那么告诉你，这是你绝对无法想像的一种情况，就算告诉了你，你也不会明白的！”<p>　　罗开哈哈纵笑了起来：“我从来也没有听过更好笑的笑话！你告诉我，我自然不会明白，因为你根本不会告诉我；而我一定会明白，因为我自有法子，把再隐秘的真相找出来！”<p>　　罗开和那人的唇枪舌剑，把气氛拉得十分紧张，水荭在一边，心理上也随时准备应战，虽然在表面上看来，她仍然带着稚气的巧笑，十分动人。然而，应该是问题争论焦点的高达，却完全像是局外人一样，一副莫名其妙的神情。<p>　　而最使罗开和水荭不解的是，高达若是全然只是一副莫名其妙的神情，倒也罢了，偏偏他还有十分感兴趣而又不明白的神情。<p>　　他甚至在罗开和那人略一住口时，插言道：“你们在争什么啊？在我身上有事发生？真好笑，发生在我身上的事，我自己竟然会不知道，还．要劳烦人家去探索？”<p>　　高达的话，自然令罗明感到狼狈，那人则冷笑着：“鹰先生，听到了没有？”<p>　　罗开也冷笑着：“我这个人，有一样好处，也可以说是坏处，那就是：当我自己认定了应该做一件什么事的时候，不论别人怎么说，我都不会放弃！”<p>　　那人大声笑了起来，自然在笑声之中，充满了讥嘲的意味：“这样的情形，除了愚蠢之外，似乎没有什么别的话可以形容了！”<p>　　罗开并不在乎那人的讥讽，事实上，他自己也有点觉得自己愚不可及，可是他还是耸了耸肩：“随便你怎么说。不过，我要告诉你的是，在你们派他——”<p>　　他伸手向高达指了一指，略停了一下：“派他送那个木箱子来的时候，一定想不到浪子高达，恰好也找到了我这里；你们自然更想不到，高达对我说了一些什么！”<p>　　罗开这几句话一出口，那人神色，不由自主变了一下。虽然那只是一闪即过的事，但自然逃不过罗开比鹰还锐利的眼光。<p>　　那使罗开知道，这两句话，击中了对方的要害！<p>　　虽然他还不知道这几句话起作用在何处，但是他肯定那几句话，击中了对方的要害！<p>　　而在这时，高达却又现出一副莫名其妙而又有兴趣的神色来，大声道：“你在说些什么？世界上，难道会有两个高达？”<p>　　这时，罗开心中的疑惑，也到了新的顶峰，他迅速地和水荭交换了一下眼色，这样的话，出自高达之口，实在难以想像它是在假装！<p>　　而且，那人对高达这句话的反应之强烈，也令人错愕之极，那人极其凶恶地瞪了高达一眼，那高达居然对那人的眼神，有着看来十分恐惧的意味，现出了一个古怪的神情来，立时噤口不言。<p>　　罗开自然不肯放过这样千载难逢的机会，他立时冷笑一声：“两个高达？可能有叁个、四个？你，只不过是其中之一！”<p>　　高达的脸上，现出了一种相当迷惘的神情来。<p>　　这种神情，罗开在这个高达身上，已经不是第一次看到了，可是在他以往和高达的交往之中，却从来也未会见过。<p>　　眼前陡然一亮<p>　　罗开这时，心绪紊乱之极，虽然他的应对十分快疾，可是他仍然无法捕捉到任何一点可以令他明白究竟发生了什么事的线索！<p>　　而就在他这一犹豫间，那人牵看狼狗，已和高达一起走了开去。香榭丽舍大道上行人何等拥挤，他们的行动又快，熙来攘往的人一下子就把他们淹没了，罗开向水荭望去，水荭微笑着点了点头。罗开明白水荭已安排了人去跟踪那个牵着狼狗的人这个人，自然是极其重要的一个关键人物，甚至有可能是“非常物品交易会”幕后主持人的一个核心人物。<p>　　罗开在这时，心中不免有一丝苦涩，因为凿件事实在太错综复杂，超乎他一个人能应付的能力之外，譬如说，他这时，自然可以去跟踪那个牵狗的人，但是这一来，别的事就要拦下了。而水荭却可以轻而易举，令她手下的人去跟踪。<p>　　这就是罗开感到不高兴的原因，因为他绝不想借助水荭的力量。<p>　　而就在这时，水荭已轻轻笑了起来：“我不是为你去跟踪那个人，别忘了，弄清交易会的底细，正是我的任务，我自然不肯放过这个机会！”<p>　　水荭竟然这样善解人意，她不知凭藉着什么样敏锐的观察力，才能这样看透人家的心意的！罗开感激地望了她一眼，这件事，自然尽在不言中，不必再讨论了。罗开缓缓叫了一口咖啡：“你有没有注意到，那人是用什么方法令高达跟他一起离去的？”<p>　　水荭氓着嘴，点头：“有，那人根本没有说话，也没有做手势，甚至没有使眼色，他一走，高达就自然而然跟看走了！”<p>　　罗开的手指，在桌面上轻敌看：“这种情形，说明了什么？”<p>　　水荭垂下了眼脸，长睫毛轻轻地颤动着，显然她早已料到了罗开会有此一问，所以她立时道：“这种情况，说明了高达受人控制，或者说，受一种力晕的控制，而这种力量，几乎是直达他脑部在控制着他的。”<p>　　罗开吸了一口气：“这个高达是一个——机械人？”<p>　　水荭道：“当然不是，蜂后的判断应该是最正确的，她说那是真正的高达——甚至不是假高达，又怎么会是机械人？”<p>　　罗开沉默着，迅速地转着念：“是十分不可解的一点，无论从什么迹象来看，都说明有两个高达，可是蜂后偏说这个高达是真正的高达！”<p>　　水荭微着肩，她也无法解释这一点，她道：“不过看来，对高达的控制，不是十分成功，或者说，控制不是百分之一百的！”<p>　　罗开现出了一个询问的神情来，水荭说着它的想法：“高达对我们的谈话，表示了很大的兴趣，可是又显然不懂来龙去脉，他甚至提出：难道有两个高达？这种现象十分特别他对自己是高达这一点，绝不怀疑，可是为什么高达应该知道的事，他会不知道？”<p>　　罗开一直在思索着，这时听到了水荭的分析，他陡然如同眼前一亮，想到了一个重要的关键，不由自主，霍然起立！<p>　　一场异常的角力<p>　　罗开站起身来的势子十分急，一个恰好在他身边经过的女人，被他吓了一跳，随却又误会罗开是对她有意，所以努力装出风情万种的神情来，向罗开展开了一个迷人的微笑。<p>　　可是罗开根本未曾觉察到她的存在，同水荭挥了挥手：“一面走，一面想，可能会容易接触到事实的中心，我已经捕捉到一点要点了！”<p>　　水荭也站了起来，他们沿着大道，朝着凯旋门耸立的方向走去，罗开在走出了几步之后就道：“种种现象，都说明高达——不管他是真的也好，假的也好——的脑部，被人施过异常的手术，他的一部份记亿消失了！”<p>　　水荭顺手拾起了一片梧桐叶：“可能之一。”<p>　　罗开望向她，她继续道：“你的设想，不能在一刹那间完成，需要进行手术的时间，而我是一直在跟踪高达的，不像是可以容他有施手术的时间！”<p>　　才捕捉到了一点线索，给水荭一说，罗开的心中，又不禁惘然，他苦笑了一下：“其间一定有我们还不明白的一个重要关键在！”<p>　　水荭咬着下唇，点了点头，表示同意。<p>　　他们一直循着大道走着，翻来覆去讨论著，提出了许多假设，可是都不得要领。<p>　　等他们来到了和谐广场时，水荭突然取出了她那只“小盒子”，看了一下：“高达和那人分手了，那人转车向机场去，高达的去向，像是又到酒店去找蜂后。”<p>　　罗开一挥手：“我们赶在它的前面去见蜂后！还需要在蜂后的口中证明一些事。”<p>　　水荭并没有异议，他们一起走向广场边缘，罗开这时才知道水荭的布置是何等周密，那和她娇俏而带有稚气的外型，非但不相配，而且简直是两个极端！水荭只做了一个不为人觉察的手势，这时就有一辆小车子，驶近了他们，显然这辆小车子一直跟着他们，随时供他们使用的。<p>　　罗开打开车门，让水荭先上去，水荭才上了车，陡然发出了一下惊呼声，罗开甚至在未曾听到水荭的惊呼声之前，已经在水荭突然现出的惊恐的脸色上，知道一定有什么意外发生了，而且，凭他多年冒险的生涯经验，他立时可以知道，意外来自他的身后。<p>　　所以，几乎在水荭发出惊呼声的同时，他即时向后一缩，已向后疾撞而出！<p>　　罗开的这一下攻势，在中国武术之中，称为“肘锤”，利用手肘的坚硬，和双臂发出的力量，攻向对方，可以达成相当严重的杀伤。<p>　　而它的变肘，才一向后撞出，果然也撞中了什么物体。据罗开的估计，所撞中的，应该是一个人的身体，可是在撞中的感觉上，他却不是十分能肯定这一点，因为他所撞中的，是一个坚硬之极的物体，照他撞出的方位，如果在他身后的是一个人，应该撞在那人的胸腹之问。可是人体的胸腹之问应该是柔软的，怎能坚硬到这种程度？<p>　　自然，这一切想法，在罗开的脑中，都是一闪而过，他的行动，丝毫也末会停留，双肘撞出之后，既然是撞在坚硬的物体之上，轨自然有一定的反震力，罗开立时就着这一股力量，身子向前一俯，一来关上了车门，二来，他一提气，身子已经翻过了车顶，到了车子的另一边，而且，轨在身子翻过车顶的时候，便生生地一扭腰，把身子转了过来，使得他自己在翻过车顶之后，不至于再背对敌人而变成面对敌人！<p>　　他的动作，鹰起鹊落，快疾无伦，在他扭转身子的时候，已经看到了一个高大之极的身形，他才一落地，就听到了接连三下，发自车厢之中，低微的、经过了灭声器的枪声。<p>　　射出那三枪的，可能是水荭，也有可能是驾车的水荭的手下。他根本没有机会去深入了解。因为那三枪，并未会射中那身形高大之极的人。不曾射中的原因，是由于那身形高大的人，在被罗开的变肘重重撞中之后，一点也没有停顿，完全像是没有事一样，立时双手一抬，竟将车子整个抬了起来！<p>　　车子被抬得倾侧，自然自车中射出来的子弹，失去了目标。<p>　　而当罗开落地之际，车子已快被那个身形高大的人推翻了！<p>　　罗开这时，已落在车子的另一边，一看到这种情形，他陡然吸了一口气，大喝一声，双手伸出，托住了在他面前，快要倾侧的车子。<p>　　这一来，就变成他和那个身形极高大的人，隔着一辆车子在角力了！<p>　　直到这时，罗开才看清他的对手，那个人的身材，至少比他高了一个多头，身形粗壮之极，臂粗肩阔，由于他正在使劲用力，他身上的运动衣，被他鼓起的肌肉，撑得发出嗤嗤的声响，裂了开来，那情形就像是一个电视剧中的科学怪人一样！<p>　　罗开这时已站稳了脚跟，它的身形虽然比对方小，但是他有着深湛的武术根底，源自西藏密宗的神秘武术，可以使人的体能，得到无穷尽的发展。所以，他一发力，不但阻止了汽车继续倾斜的势子，反倒把车子慢慢地推了开去。<p>　　在车中的水荭，向罗开使了一个眼色。刚才会自车中射出三枪，她自然有武器可以对付那个巨人。可是罗开立时摇了摇头，表示他想凭自己的力量对付对方。<p>　　和谐广场上的人十分多，也发现了这场奇异的角力，一起围了上来，大声呼喝高叫，不到两分钟，至少聚集了好几百人！<p>　　罗开一面发力，一面盯着那巨人，那巨人咬于切齿，额上青筋纵起，他看来像是中亚一带的人，同样也盯向罗开，像是怎么也无法明白，何以面对的那个人，身形比他小而气力会比他大！<p>　　巨人心中的这种怀疑，对他本身来说，自然是十分不利的，首先，那使他不能集中精神来发挥它的体力，其次，正由于它的心中存了疑惑，这使得他产生了一种怯意，而使它的气力，更难全部发挥。而罗开却没有这种困扰。所以在相形之下，罗开就更加占了上风，汽车向着巨人的那一边，渐渐移过去。<p>　　罗开看到，驾车的是一个年轻人，显然由于经验的不足而现出慌张的神色来，他手中握着装有灭声器的枪，而水荭正在命令他把枪收起来。<p>　　罗开再度发力，在围观的群众的欢呼之下，一下子使得车于同复到四轮贴地的状态，那巨人陡然后退一步，一看到他后退之后站立的姿势，罗开就知道他准备蓄定势子，作最用力的冲击！<p>　　罗开向水荭做了一个手势，水荭疾声命令：“开车！”<p>　　驾车的青年反应算是极其快疾，陡然踏下油门，车子直冲了出去，在围观群众的惊呼声和争相走避的同时，巨人发出二一下惊天动地的怒吼声，身子向前直冲了过来。看来他是打算凭藉着他壮硕无比的身躯，一下撞在车上，将车子撞翻过去的。<p>　　可是，就在他身子疾撞出来之际，车子由于陡然开动，而离开了原来的位置，他没有了撞击的目标，本来他还可以撞向罗开的，但罗开早在车子发动的同时，一跃而起，同时大声叫：“让开！”<p>　　群众眼看巨人宠大的身躯撞了过来，发一声喊，闪了开来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_15'>蜂后 第15章 巨人撞向石柱</b><p>");

document.write ('　　罗开在这时，把他大鹰一样的灵活，发挥到了淋漓尽致的地步，他跃在半空，陡然在半空中一个翻身，在那巨人全然未曾明白发生了什么事之际，已在他的头上，越了过去。<p>　　而那巨人还在因为他自己蓄起的蛮劲，向前冲着，罗开不等落地，双脚一齐瑞出，重重地踢在巨人的后脑！<p>　　罗开的那一端之力，加上巨人自己的力量，那大抵是两个人所能发出的力量的极点了，巨人发出一下惊慌和愤怒交集的吼叫声，身子的去势更快，而且全然无法可以收煞得住！<p>　　几乎就在罗开轻轻巧巧落下地来的同时，巨人的身子正与和谐广场上耸立着的那根著名的石柱重重相撞！<p>　　撞击所发出的声音，简直走惊人的，像是石块和石块相撞所发出的巨响一样！<p>　　但是，人的身体毕竟是人的身体，和石碑的坚硬程度，大有差别。一撞之后，巨人的身形。有一刹那短暂时问的凝止，然后，他身子摇晃着，转过身来。<p>　　所有旁观的群众，都不约而同，发出了“啊”地一下惊呼声来！<p>　　因为当那巨人转过身来之后，他的样子，实在是十分可怖！<p>　　他的鼻子已经不见了，由于那一撞，几乎全部撞碎了！额角上皮开肉绽，整个脸上，也皮开肉绽，血肉模糊，而最可怖的，还是位的口部，口唇翻裂，满口的牙齿，都已离开了它们原来的位置，有的已经完全脱离了口腔，有的还留恋地牛排在牙肉之上。<p>　　巨人在发出又痛又惊又怒的问吼声，随着它的吼声，口中的鲜血狂喷而出。<p>　　罗开并没有多逗留，在群众的汪意力集中在受伤的巨人身上之际，他早已后退了几十步，冲出去的车子也在这时绕了同来，罗开一闪身上了车，方坐定，就听见水荭咯咯娇笑：“如果交易会派这个巨人来考验你体力的话，那么他们的目的达到了！”<p>　　车子在向前疾驶而出，迅速绕过了罗浮宫，又驶向拉斐德酒店。对于水荭的赞美，罗开并不感到什么，他只是在想：那巨人的出现，如此突然，如果不是凭原始的体力来搏斗，而对方手中持有现代化杀人武器的话，他是不是能躲得过去？例如说，突然在他背后出现的人，有新型自动步枪的话，他躲得过去吗？<p>　　蜂后答应了被拍卖<p>　　罗开想到这一点的时候，自然而然望了水荭一眼，水荭也正望向他。罗开思路迅速，地想到，自己在水荭一进车子时，就在她神情的变化上，知道在自己的身后，出现了危机。<p>　　在这种情形下，凭藉他反应的快疾，或者还可以立即越过车顶，避开枪击，但是，他刚才全然不知在身后发生的危机达到什么程度，他却不是翻越车顶避开，而是双肘向后攻击，这是为了什么呢？<p>　　罗开的心中，自然是明白为了什么的，因为就算是在那间不容发的一瞬问，罗开也想到，如果自己一避开，攻击的目标，就直接指向水荭！<p>　　就算明知身后的攻击是枪械，他？亚洲之鹰罗开，也不能在这种时刻让开，而让水荭去面对攻击，这就是位为什么不避开的原因。<p>　　罗开对自己能在瞬霎之间，作出这样的决定，十分满意，所以他自然而然，展示了一个欣慰的微笑。也就在这时，他在想：水荭虽然机灵，可是一定不知道这时自己在想望什么了！<p>　　可是，他才这样想看，水荭已经低声道：“大鹰，我应该感激你才对，你刚才，等于是用你的生命在保护我！”<p>　　罗开绝不是一个大惊小怪的人，密宗武术的训练，使他真可以做到泰山崩于前而色不变的程度，可是这时，他也不禁讶异得张大了口。<p>　　水荭猜测他人心意的本领太惊人了，简直已接近密宗法术之中“他心通”的神通了。当然，罗开是知道水荭不可能会“他心通”神通的。<p>　　水荭笑了一下：“大鹰，对于一个自己熟悉的人，要知道他的心意，不是难事，既然熟知它的性格，自然也知道他的思想方法和行事方法！”<p>　　罗开笑了起来：“你真是不可思议！”<p>　　水荭看来心满意足地道：“你才是！看来，我们两个要是联手去做一件事，应该没有做不成功的道理！”<p>　　罗开破水荭的话，激发了胸中的豪意，低啸一声：“要是我们两人联手而做不成的事，大抵也没有什么人可以做得成了！”<p>　　他说了这一句话之后，极有深刻含义地望着水荭，水荭却在那一霎间，避开了它的眼光。<p>　　罗开凝视着它的意思是十分明显的，离开你现在所属的那个组织！<p>　　水荭当然是明白了他的这个意思而避开了他的目光的。罗开知道，要水荭那样做，是极其困难的事，所以他没有再坚持下去。<p>　　车子在酒店门口停下，罗开还没有下车，水荭又取出了那小盒子来看了一下，道：“那带狗的人，登上了一私人飞机，机场控制室说飞机的目的地是格陵兰！”<p>　　罗开扬了扬眉，水荭笑了起来：“上天入地，我的人一定能跟踪得上！”<p>　　罗开了了车，水荭留在车上，车子又驶走。罗开心中又有了新的疑惑：格陵兰，这个有五分之四在北极圈之中，面积有将近两百二十万平方公里的世界第一大岛上，人口不到五万人，真可以说是世界上最荒凉的地方，那的主人是冰和雪，冰层最厚处超过三十公尺，冰层的平均厚度，也超过两千公尺。那人到格陵兰去干什么？难道“非常物品交易会”在那里？在亿万年前形成的厚冰层之下，如果真是这样，也难怪如此隐密，找不出它们的来龙去脉了！<p>　　他一面想着，一面走进大堂，拉斐德酒店的大堂，十分宽敞而又有气派，正中竖着胜利女神的复制像，和陈列在罗浮宫中的原作品同样大小，十分引人注目，几乎每个走进大堂的人，都免不了向它望上几眼，罗开一面在思索着，一面也不例外，向女神像望了一眼，他一眼就看到，一个高大壮硕的背影，正面对女神像站着，仰着头在观赏。<p>　　罗开自然一下子就认出了那是高达！<p>　　他缓缓吸了一口气，走向高达的背后，高达十分警觉，一有人到了他的背后，他立时转过头来：看到了是罗开，很友善她笑了一下，指着神像：“这是胜利女神的雕像，可是在出土的时候，头部已经不见了，不知道她原来的神情走怎样的？”<p>　　罗开一时之间，不明白高达这样说是什么意思，所以没有同答。<p>　　高达又补充道：“我的意思是，她既然象征着胜利，不知道一个胜利者的神情是怎样的？”<p>　　罗开的心中着实有点啼笑皆非，他也毫不掩饰自己心中的想法，冷冷地道：“你什么时候开始起，成为哲学家了？思考起这样深奥的问题来了？”<p>　　罗开的话中，含有明显的讥讽，这应该是谁都可以听得出来的。可是一向聪明机灵的浪子高达，这时却又现出了惘然的神色来，甚至喃喃自语：“是啊，从什么时候开始的？从什么时候开始的？”<p>　　看了这种情形，罗开心中不禁长叹一声，他实在无法再认为高达这时的神情是假装的。有人向高达的脑部施行过手术口的想法，又涌上了他的心头。他知道，用普通的办法去问高达，是没有用的，一定问不出真相来，因为他脑部的记忆储藏部份，可能完全被切除了，那么，罗开突然想到，高深的催眠术，是不是有用呢？<p>　　如果切除记忆的手术进行得彻底，那么再高深的催眠术，也无法唤醒它的记忆了。<p>　　但是，又值得试一试，因为人脑的组织如此复杂，记忆的产生部份，一般说来，是大脑皮层中的记忆细胞，手术的切除，是不是完全将之清除了呢？如果还残存一点点，轨可以在深度催眠之下，使之同复记忆！<p>　　有许多人，在深度催眠之下，甚至可以回忆起前生的事情来……<p>　　罗开想到了这一点，心中相当兴奋，他在犹豫着，该如何向高达提出来，因为现在的高达，似乎忘记了和他是好朋友，而显得十分生疏！<p>　　令罗开大吃一惊<p>　　正当罗开在考虑如何开口之际，高达也现出了欲言又止的神情来，罗开感到诧异。用眼色鼓励他把心中的话说出来。<p>　　高达苦涩她笑了一下，忽然道：“一个美丽的女人，要是被人赤裸地绑在柱子上，当众拍卖，自然不是一件愉快的事？”<p>　　罗开心中一动，知道他指的是“非常物品交易会”准备对付蜂后的手段。恰好这时，有一群美国游客来到了女神像前，一口土音，大声喧哗，罗开向高达做了一个手势，和他一起走了开去，来到大堂一边的咖啡座中，生了下来，打发了女侍之后，罗开才道：“自然，不愉快之极了！”<p>　　高达深变着眉：“这个女人是我深爱着的，为什么我会想把她这样子，令她不愉快？”<p>　　罗开深深地吸了一口气：“那是因为你受了别人的控制，有人控制了你的思想，有人控制了你脑部的活动！”<p>　　高达的神情迷惘之极，显然他一点也不知道罗开这样说是什么意思：而这种情形，又是如此复杂，连罗开一时之间，也不知道如何详细解释才好！<p>　　在一个短暂时问的沉默之后，高达又道：“既然这种事，会令她十分不愉快。为什么我一提出来，她又会答应了下来？”<p>　　这一句话，真是使得罗开大吃一惊，意外之极，一时之间，更是张大了口，出不了声，好一会，他才道：“你说什么？你向蜂后提出了要把她裸体绑在柱上拍卖，而她……她居然答应了？”<p>　　高达十分认真地点了点头，神情一点也不像是在开玩笑：但是罗开实在无法相信会有这样的事发生：这全然是难以想像的事！<p>　　所以，过了好一会，罗开才问：“你没有问她为什么会接受？”<p>　　高达手在脸上轻抚了一下：“我问了，问她为什么会答应肯这样做，她的回答，十分简单——”<p>　　他说到这里，深深吸了一口气：“她说：因为她爱我！不论我要地做什么，只要我真心想她那么做，她就会答应我！”<p>　　罗开不禁听得呆了！<p>　　早在高达向他诉说和蜂后的关系之际，罗开就知道这一对如此不寻常的男女之问，真正发生了爱情！<p>　　尽管浪子高达从来也不知什么是爱情，他周旋于无数美女之间，从来也末会有过一次爱情。也尽管像蜂后这样的女人，也很难产生真正的爱情。可是，神秘而奥妙的爱情，说来就来，岂是主观的愿望，所能抵挡的？<p>　　现在的情形是。沉浸在爱河之中的蜂后，肯答应高达的任何要求，这一点还可以理解，但是，何以明明也深爱着蜂后的高达，竟会有那么强烈的愿望，要用这种方式去侮辱蜂后？<p>　　这种侮辱方法，是“非常物品交易会”的主意，而通过高达来实行。这种情形，除了高达的意念，是受着外来力量的控制之外，也没有别的解释了！<p>　　罗开一想到这，身子向前略俯：“你仔细听着，如果蜂后真是被绑起来抽卖，那将对她造成巨大的损害，再也无法弥补，这其间有看极复杂的……事在，我和你一起去见蜂后，你不明白，她会明白！”<p>　　高达却不觉得怎样：“事情那么严重？”<p>　　罗开已经站了起来，高达跟着站起，两人一起走向电梯，等候电梯的人相当多，高达和罗开的外型，都相当特出，一起进了电梯之后，有几个看来来自北欧的女游客，向他们眉目传情，高达在这时，不失浪子本色，自然应付自如。而罗开却思绪紊乱，自然不免辜负了美人的青睐。<p>　　电梯到达顶楼时，已只有他们两人了，门打开，两人一起跨出去，就在这时，意外发生了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_16'>蜂后 第16章 不知自己做什么</b><p>");

document.write ('　　罗开，亚洲之鹰，一直在过着极度危险的冒险生涯，对于各种意外，事先的警觉程度之高，和意外发生的应变之快，是世所公认的，要不然，他也不能安然无恙，直到如今了。<p>　　可是，这时发生的意外，是真正的意外，是他无论如何料想不到的！而且，事情发生得那么快，他根本连应变的时间都没有！<p>　　就在他满怀心事，和高达一起跨出电梯之时，事情就发生了！他和高达是并肩走出去的，才一跨出，他就觉得自己的后腰陡然有一下针刺的感觉，他立时向高达望去，高达的脸上，甚至还带着笑容！<p>　　他扬起手来，想把高达推开去，但是手只是动了一动，一股麻痹和昏眩的感觉，已然袭到！<p>　　罗开在这时候，还有极短暂时问的头脑清醒，他清楚地知道是发生了什么事：一支超强力的麻醉剂，已经注射进了他的身体，而且动手的人是行家，下手的部位是它的后腰接近脊椎骨的部份，那一部份，是全身神经汇集之处，麻醉剂在不到一秒钟的时间之内，就发生作用，使得他手也抬不起来。<p>　　而这时，在他身边的，除了高达，再也没有别的人在，下手的，自然就是高达，它的好朋友，浪子高达。为了弄清在高达的身上究竟发生了什么事，他不惜和“非常物品交易会”作对，而这时，向他注射了强烈麻醉剂的人，正是浪子高达！<p>　　在那一瞬间，罗开自然不及去痛心，也没有时问去想别的问题，他知道，自己维持头脑清醒的时间，至多也不过几秒钟而已，在这几秒钟之内，他已然无力对高达做出任何反击，只能尽量使清醒的时间延长，以求明白接下来发生的是什么事。<p>　　他看到了高达抬起了手来，望着自己的手，在他手中，握着一样普通人看来不容易明白是什么东西的物件，但是罗开却一眼就认得出，那是一具压力注射器，只要一按按钮，压力作用，使药剂在极短的时间内，注射进人体之内。<p>　　本来就已经毫无疑问，这时，更加没有疑问，那是高达干的好事了！<p>　　可是，就在那一霎间，高达脸上的笑容敛去，现出了一股极度迷惑的神情来，望着手中的注射器，又望了望罗开，罗开在这时，视线已开始模糊。可是高达那种迷惘，不知所以的神情，他还是看得十分清楚，这种神情看了之后给人的印象是：他像是不知道自己刚才做了些什么事！<p>　　接着，就见到楼梯口，问出两个人来，罗开已经连那两个人的面目都看不清了，只觉出那两个人的动作极快，一下子就问到了他的身前，一边一个，挟住了他的手臂，将他快倒的身子挟得直立着，而且，立却又把他推进电梯之中。<p>　　这时侯，强烈麻醉剂的药性发作，罗开的全身，一点知觉也没有，除了任人摆布之外，一点办法也没有，若换了别人，一定连意识也完全消失了。可是罗开却有着超人的意志力。<p>　　他的这种坚强无比的意志力，一半是天生的，也有一半是依靠后天艰辛的锻链而得来的，那是密宗武术的精粹，他就会凭藉着这种坚强无比的意志和来自外星的“时间大神”搏斗过，好几次在几乎没有可能的情形下，扭转败局，取得胜利！<p>　　这时，他虽然不能做什么，但是却尽量运用他的能力，使自己的清醒程度，多维持几秒钟！<p>　　那时候，他的身体器官，已完全不听他的指挥了，他视线更模糊，看出去的东西，只是糊里糊涂的一团，可是还多少能看到一些，他看到的是，当那两人推看他进电梯之际，陡然有一个人，自电梯之外，疾撞了过来，那人看起来像是高达，出手极快，一下撞到了那两个人的身后，而且立时出手，采取了十分有效的攻击方法，一下子就抓住了那两个人的后颈。<p>　　那两个人被抓住了后颈向后一扯，松开了罗开，罗开的身子向前倾跌，一半在电梯之外，一半在电梯之内，电梯门自动合拢，把他夹在当中，他也一点也没有知觉！<p>　　渐渐恢复了知觉<p>　　他竭力想抬起头来，若明白发生了什么事，可是却一点也不能动，他只好勉力向前看，看到的，只是在急速移动着的三双腿，而且十分模糊。但只凭他经验的判断，他还可以知道那是三个人正在搏斗，一个对两个，而且是一个人占看上风。<p>　　紧接着，他看到两个人倒了下来，就倒在他身边不远处，再接着，有一双手，抓住了他的肩头，把他拖向外，罗开竭力想弄清楚拖地出来的是谁，可是位只看到那拖他的人的手上，戴着一只相当大的红宝石戒指，那颗红宝石，在他模糊的视线中看起来，已经扩大得犹如一团在变幻燃烧着的火焰一样！<p>　　他只想到了一点：高达是戴着这样的一只红宝石戒指的！<p>　　那是他昏迷之前最后想到的一点，接着，他就什么知觉也没有了。自然再也不可能去想，何以高达用压力注射器，向他注射了强力麻醉剂之后，又打倒了那两个要把他带走的人！<p>　　这是他在又渐渐恢复了知觉之后所想到的第一件事。他不知道自己昏迷了多久，首先恢复的是听觉，他听到了连续不断的流水凉凉声，刹那之间，像是置身在一股清泉之旁一样，可是却一点也没有心旷神怡之感，反倒感到说不出来的难过，五脏六腑，都像是要翻过来一样。<p>　　按着，很快地，他感到有清凉的水，淋在头上，在不断地淋着，他想睁开眼，可是却睁不开。而在这时，他脑部的活动，也开始恢复，在极短的时间内，不知向自己问出了多少问题：现在在什么地方？昏迷了多久？落在什么人的手中了？高达对自己下手，为什么又要去对付那两个人？<p>　　一连串的问题，使得做才清醒了一些的脑子，变得发胀，一点答案也没有。<p>　　像罗开这样受过特殊训练的人，脑部活动一旦开始，恢复的速度就相当快，他已经可以睁开眼来了。可是在睁开眼来之后，却什么也看不见，只是极其模糊的一片，而他也立即知道了原因。<p>　　那是有急骤的流水，不断淋向它的头上，水顺着它的头在流下来的缘故，罗开也很快地弄清了它的处境，他是伏在一支浴缸之前，而冷水经过莲蓬头，淋向他的头部。<p>　　他暗忖：这样的处境，倒还不能算坏，那一定是有人想使他早点醒过来，才用冷水淋它的头部的。<p>　　罗开这时，全然不知自己落在什么人的手中，但是，有一个原则是一定不会错的。他是受了意外的袭击才昏过去的，那就得假定，他落在敌人的手里。而如果落在敌人手里，那又有一个对付的原则！敌人愈是想他早点醒来，他愈是要装着昏迷！<p>　　而事实上，这时罗开的确处在半昏迷的状态之中，他脑子又开始可以想，但是身子一动也不能动，只有在手指和足趾尖，开始有了一点酥痒的感觉，他想弯曲一下手指都不能够。<p>　　不过，他的听觉，恢复得极快，在水声之外，他又听到了另一种声音，那是一个人在讲话——一个女人在讲话。声音十分动听，在发问：“你究竟做了什么？”<p>　　一听到这个声音，罗开陡然愣了一愣，他已可以分辨出声音的不同，自然也听得出，那正是蜂后的声音！<p>　　罗开期待着会听到任何人的声音，可是却再也想不到竟然会听到蜂后的声音。<p>　　听到蜂后的声音<p>　　他立时想：在什么地方？自己在什么地方？<p>　　接着，他又听到了一个声音：“我不知道，真的不知道发生了什么事！”<p>　　那竟然是高达的声音。高达向他注射了麻醉剧，又把他自电梯中拉了出来，可是他居然说不知道发生了什么事口罗开立时又想起他在昏过去之前的一刹那，曾见过高达的脸上，现出十分迷惘的神情来，难道他真不知道自己做了什么？<p>　　蜂后发出了一下叹息声：“浪子，究竟在你身上发生了什么事？”<p>　　高达的声音之中，充满了迷惘和无奈：“我不知道，真的不知！”<p>　　蜂后又叹了一声：“鹰是给你弄昏过去的，若他醒来之后，你如何向他解释！”<p>　　而高达似乎除了那一句话之外，再也不会说第二句话了，他仍然在说：“我不知道。”<p>　　这时，罗开已经可以缓缓地弯曲手指了，他也可以判断出，自己正在酒店房问的浴室之中，他设想着昏过去之后发生的事：高达把他从电梯中拖出来，拖进了蜂后的房间，然后把他放在浴缸边，用冷水淋它的头，好令他快点醒过来！<p>　　然而，这实在是不可思议的！高达既然这样令他昏过去，为什么又急于让他醒过来呢？<p>　　所以，罗开心中保持着高度的警觉，他苦于身子仍然不。自由、动，所以只好静以待变。<p>　　只听见蜂后又道：“那两个人呢？你把他们打昏了过去，怎么处置？”<p>　　高达仍然同答着：“不知道！”<p>　　蜂后的声音之中，透着焦急：“你不能什么都不知道的，你要。我赤裸裸地绑在柱上公开拍卖，难道你也不知道？”<p>　　高达叹了一声：“我知道，可是我不知道我为什么会要这样，罗开曾说——”<p>　　一听到提及了自己，罗开自然更要用心倾听。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_17'>蜂后 第17章 浪子生涯告终</b><p>");

document.write ('　　高达迟疑了一下，才道：“罗开说……有人控制了我脑部的活动……那是什么意思？”<p>　　蜂后“哈”地吸了一口气，沉默了半晌，才道：“怎么可能呢？让我来看看你！”<p>　　这时，罗开的颈部已经可以转动了，他实在按捺不住好奇，小心而缓慢地转过头去，看到了高达和蜂后。两人就在豪华宽敞的浴室之中，蜂后正在小心地拨着高达的头发，她站着，身上的衣服虽然十分整齐，但绝无法掩饰她丰满的身材。<p>　　她的脸上，充满了关切的神情，修长的手指，拨弄着高达的头发，察看着。高达坐着，双手环抱着蜂后的纤腰，样子顺从。<p>　　罗开的心中十分紧张，若是位的假设成立，高达就一定经过脑部手术。脑部手术是外科手术中十分艰难的一种，一定会留下疤痕来的。<p>　　可是，蜂后神情疑惑：“没有啊，你头上一点也没有动过手术的痕迹……难道对你的控制……是催眠术？”<p>　　高达的声音有点迟疑，但是说的还是那句话：“我……不知道！”<p>　　蜂后有点着急：“是你自己做的事，你怎么总是说不知道？”<p>　　高达苦笑了几下：“是很说不过去，例如我要你被绑在柱上当众拍卖……又例如刚才我忽然向罗开偷袭，全是我做的事，而且，全是我想做的事，可是做了之后，我又觉得不对……要将你去拍卖的事，虽然你答应了，我还没有做，心中也觉得不对，我……不知为了什么！”<p>　　罗开这时已转回了头来，他身体的大部份，都已经可以活动了，他心中的疑惑，也到了极点。<p>　　目前的情形，只有两个可能，一个是高达真的什么都“不知道”，另一个可能是高达一直在假装，达到他奸恶的目的！<p>　　罗开并不是没有决断力的人，可是这时，他实在无法判断高达的情形究竟为何！<p>　　他又听到了一连串“啧啧”轻吻声，再转过头去时。看到蜂后捧着高达的脸，正在他的额上、脸上：印上无数的吻，神情之中，充满了无穷无尽的爱怜，她一再亲吻，一再呢喃着：“宝贝，可怜的亲亲，一定有什么事发生在你身上了！”<p>　　高达则紧搂着蜂后的细腰，也喃喃地说着：“我真的什么都不知道，但是……有一点我绝对可以肯定。我爱你，我是那么爱你！”<p>　　蜂后听了高达那倾诉之后，激动得身子在发颤，她的声音泡在发抖，在她的眼中，甚至涌出了泪水来，她是仰起头，深深吸了一口气，才道：“哦，浪子，终于在你的口中说出了‘我爱你’这句话来了：你曾说过，当你对一个女人说出这句话的时候，就是你结束浪子生涯的时候，你可记得？”<p>　　高达的神情又有点惘然，但是位却道：“我不是浪子，谁能一面深爱着你这样的女人，一面又是浪子！”<p>　　蜂后发出了一下满足之极的呼叫声，他们两个人，又紧紧拥在一起！<p>　　尽管罗开现在的处境十分不妙，但是高达和蜂后的行动，还是十分动人的。<p>　　当高达结识蜂后之时，曾和罗开作过长谈，当时罗开就看出高达的心情十分矛盾，他一方面不肯放弃他一直以来的浪子生涯，一方面又实在和蜂后产生了爱情，陷于十分困扰的境地之中。<p>　　罗开当时，半认真半开玩笑地取笑他，说他只能在两者之间，任择其一，无法两全其美的！<p>　　从刚才的情形看来，高达和蜂后的来往，虽然已有一定的时日，但是高达一直未曾对蜂后说过“我爱你”，直到这时，才说了出来！<p>　　他曾有过对女人一说出我爱你就是他结束浪子生涯的豪语，这时自然是他已然有了抉择！<p>　　自然，这也可能是他奸恶的做作，但是聪明机灵如蜂后这样的女性，一定有她极其直接的、敏锐的感觉，若她毫无保留地，那么愉快、满足地接受了这句话的情形，高达是在作伪的可能，真是少之又少了！<p>　　罗开看到他们两人，相拥得如此之紧，不知道该如何才好。这时，他气息运转，早已将全身最后的一点麻痹之感驱逐了出去，随时可以像猎豹一样跳窜起来。可是他还是维持着原来的姿势不动，决定再等一会，然后行动。<p>　　自蜂后和高达的口中，发出一连串听来毫无意义的声音，那是相爱的人在互相紧拥时，双方感到快乐和满足的心声，更是人类最原始也最纯真的语言，正由于这种语言原始得几乎没有任何掩饰，所以也是人类语言之中，最真诚的一种！<p>　　蜂后的头向后略仰，一头长发，像是黄金瀑布一样地垂泻下来，她深深地吸了一口气：“浪子——”<p>　　高达立时用自己的唇封住了她的唇，含糊不清地道：“我已经不再是浪子了，别再这样叫我！”<p>　　蜂后的语言也含糊不清：“你是我一个人的浪子，只属于我！我喜欢这样叫你！”<p>　　高达深吻着她，没有再说什么，那情景看来，回肠荡气之至。<p>　　过了好一会，蜂后才道：“在你身上一定会发生过什么事，鹰说得对，可能有一种力量在控制着你，使你会不由自主，做一些你不愿做的事！”<p>　　高达急急分辨：“我爱你，那真正是出自我自己的心愿，没有人控制我的！”<p>　　蜂后青葱也似的手指，在高达的鼻子之上，爱怜地轻轻捺了一下：“当然，这，我知道！”她轻咬了一下唇：“我们要查清楚这件事，这件事自然和交易会有关，假设要你来对我说，把我绑在柱上，拍卖是交易会的主意，那我们就将计就计，在这一方面着手，这是我为什么答应的原因之一！”<p>　　高达眨看眼，全身都洋溢着爱意地望着蜂后，显然在这种情形下，不论蜂后说什么，他都会同意。<p>　　而罗开也不禁佩服蜂后的心思缜密，长久以来，她能主持宠大的“蜂后王国”，把势力作几乎无穷尽的扩展，自然有她一定的道理！这时，她正处于热恋的状态之中，可是她仍然能把面对着的事实十分析得如此清楚，而且，立时有了对策！<p>　　蜂后继续道：“深入进去，才能对付敌人！”<p>　　高达吸了一口气：“可是……鹰……罗开他说，如果这样做，会造成对你极大的侮辱！”<p>　　蜂后一咬牙：“但是没有别的办法了！”<p>　　罗开就在这个时候，直起身子来，双手挥丢头脸的水，用十分镇定的声音道：“有别的办法！”<p>　　突如其来说话<p>　　他突如其来直身说话使得高达和蜂后两人，都发出惊诧的呼叫声来，从他们的叫声中，罗开分析得出，那是高兴和惊讶的结合，其中并没有紧张恐慌的成分在内！<p>　　罗开决定出声，是他的心中，已然有了决定。<p>　　高达如今的情形，是如此令人迷惑，只可能有他一再分析过约两种情形，一是高达在假装，二是高达出了事，受一种莫名的力量所控制！<p>　　现在，罗开有了决定，他决定：高达是受了一种不可思议的力量的控制，而不是奸恶之人。<p>　　这等于是赌博一样，罗开的心中其实还不能绝对肯定高达的情形究竟属于那一类，但是总得有一个决定的。<p>　　使他毅然押下了这一点的促成原因，是高达和蜂后之间，如此深切真挚的爱情，这种爱情，实实在在是无法伪装的，罗开自己也有这种经验，他和“天使”之间的爱情，使他一想起来，心头就阵阵绞痛！<p>　　高达和蜂后立时向他迎了过来，罗开先开口：“你们两人的对话，我几乎全听到了，对．不起，我不是有意偷听的，但是我的处境十分不妙，不得不这样。”<p>　　蜂后怪罪地望了高达一眼：“是啊，他竟然对你做了这样的事：我看……一定有……极怪的事发生着。”<p>　　罗开道：“那是可以肯定的了，对高达的影响力，来自交易会，也可以肯定——那两个人呢？”<p>　　罗开突然问了这一句，问的自然是他在昏过去之际。要把他拖进电梯去的那两个人。<p>　　高达的神情十分扭妮，像是做错了事的小孩子一样，这种神情，显露在他俊美无比的脸上，看来极其可爱，蜂后忍不住又吻了他几下。<p>　　高达道：“我一看到那两个人要对付你，就出手把他们打倒……也拖了进来，现在还在外面，昏迷不醒，这……我不知道为了什么！”<p>　　罗开疾声道：“我也不知道真正是为了什么，但是却可以假设一下——”<p>　　他说到这里，略停了一下，拉过了一条毛巾来，把他湿淋淋的头脸抹干：“你被控制着，做一些并不是出于你本意的事，但是你原来的意识，又使你反对这种事，这就是你的行为为什么出现矛盾的原因。”<p>　　高达有点不明白，但蜂后立时深深吸着气，感到罗开的推测，极其正确。<p>　　罗开又道：“假设控制方面，对你这种矛盾行为并不知道，他们以为你一定会听命行事——”<p>　　高达在这时，仍然一副不明白的神情但蜂后已然“啊”地一声，叫了起来：“鹰，不能让你去涉险！”<p>　　罗开挥了一下手：“比你被绑在柱上去拍卖好得多了吧？”<p>　　蜂后咬着下唇，十分感激地望着罗开。高达摊开手：“你们在说什么呀？”<p>　　罗开皱皱眉，高达是应该明白他的计划的！<p>　　将计就计入虎穴<p>　　罗开已经有了一个相当周密的计划，他还没有说出来，蜂后已经明白了。照说，高达也应该明白的。但高达这时的情形，显然不明白，这证明高达的脑部活动，的确有问题：失去了他以往的机敏，似乎他脑部活动之中，只有他对蜂后的爱意了！<p>　　罗开道：“我在说的是：一切仍然照对方的安排进行，把那两个人弄醒，我再假装昏迷，由得他们带走——我深入虎穴去对付敌人。当然，浪子你也要做点戏，表示一时之间，无法控制你自己——到现在，离电梯中发生事起有多久了？”<p>　　蜂后道;“大约半小时，你恢复得极快，快得惊人！”<p>　　高达摇头：“那不好，要是他们也进而控制了你——”<p>　　罗开用力一挥手：“我想没那么容易，问题是，蜂后，你能不能安排极秘密地和高达离开？”<p>　　蜂后苦笑了一下，没有立即答覆。<p>　　在这时候，罗开无可避免地想到了水荭，他道：“我可以找人帮助你们，你们离开之后，要在一个确认为安全的地方躲起来！”<p>　　蜂后吸了一口气，她在刹那间，被罗开的话刺激得豪意顿生：“不至于要人协助我逃亡吧！”<p>　　罗开笑了起来：“不是逃亡，只是暂时避一避——”他转看高达：“这位先生，看来除了爱你之外，连生存的本领都忘记了！”<p>　　蜂后爱怜地望着高达，罗开一挥手，他们开始布置，离开了浴室，来到两个被高达打昏过去的人面前，高达的技击手法看来仍然极巧妙，那两个人仍然处在昏迷不醒的状态之中，蜂后和罗开两人一起动手，在他们的身上搜查了一下，除了雨具、不断地开着红灯的通讯仪之外，并没有找到什么特别的东西。<p>　　蜂后指着通讯仪：“指挥他们行事的人，一定是嫌他们耽搁得太久了，要催他们答话！”<p>　　罗开场了扬眉，蜂后已迅速地在高达的耳边，低语了几句，高达笑了起来，接过了通讯仪，自通讯仪中，拉出了一个耳筒来，塞在耳中，然后口部对准了通讯仪：“对不起，出了一点意外……但是一切都妥当……意外是……是我忽然把……两个人打昏了过去！”<p>　　罗开和蜂后，在那一霎问，都相当紧张，可是当他们看到高达一副轻松的模样时，他们也都放了心。<p>　　高达按下一个掣钮，放同了耳筒，蜂后和罗开不约而同地问：“指挥你行事的是什么人？”<p>　　高达摇着头：“不知道，可是我……认识他的声音，知道是这个人，而且，也……”他现出一些怪异的神色来：“不知道为了什么，一听到这个人的声音，我就自然而然感到，要听从他的话！”<p>　　蜂后和罗开互望了一眼，都感到高达不知受了什么力量控制的迹象，已经愈来愈是明显了。蜂后沉声：“可是你刚才却骗了他！”<p>　　高达笑了起来：“那是你叫我这样做的！你的话，自然比世界上任何人的话更重要！”<p>　　蜂后得到了这样的同答，脸上洋溢着那种欣愉的光芒，连在一旁的罗开，也可以分享她心中的甜蜜。<p>　　他们合力把那两个人拖出去，罗开仍然照半小时之前昏迷过去的样子，被夹在电梯门中，高达伸手在那两个人的太阳穴处，用屈起的中指指节，各自重重叩了一下，那两个人发出呻吟声，醒了过来。挣扎站起，一副又不明白又发怒的神情，望走了高达，显然他们绝对无法理解发生了什么事。<p>　　高达也不向他们多解释，只是伸手向罗开指了一指，那两个人神情吃惊，也不再向高达多问什么，一起过去，抓住了罗开的手臂，将罗开提了起来，进了电梯，电梯下降，陆续有人在各层进来，罗开垂着头，那两个人用身子遮住他，也没有引起什么特别的注意？<p>　　十直到出了酒店大堂，罗开被挟着，上了一辆车子，车子立时驶走，驾车的人，在背面看来，是一个中年男子，一头棕发，看来是白种人，他并不回头，用十分不满意的语气问：“为什么那么久？”<p>　　那两个人中的一个道：“那小子把我们打昏了过去！”<p>　　罗开一听到这样的回答，心中不禁一凛，感到了有一种异样的感觉。那人的这句话，并没有什么特别的地方，只不过使人觉得异样而已。<p>　　因为浪子高达绝不是普通人物，是全世界冒险生涯之中，赫赫有名的人物，算起来，绝对是二十名之内的一个人物！<p>　　可是那人在提及浪子高达之际，却把他当作无名小卒一样，只称之为“那小子”！<p>　　罗开在一有了异样的感觉之后，立时又想到了“两个高达”的想法！<p>　　这时，罗开的思绪十分紊乱。他曾设想过“两个高达”，可是由于蜂后的绝对肯定，他又把这个假设放弃了，而再假设高达是遭受了什么力量的控制。后一个假设看来是完全成立的，但由于那人极普通的一句话，却又引起了他的疑惑！<p>　　驾车者闷哼了一声，没有说什么，罗开觉出，车子驶得相当快，过了一会，才听见驾车者道：“让他向上头去解释吧！”<p>　　这句话中的“他”自然是指高达而言的。那两个人也只是“嗯”了一声，没有多说什么。<p>　　他们之问的对话，可说简单之极，但就在那么简单的对话中，罗开已经可以揣摩出一个概的的情形来：高达的确受着控制，而如今这些人，在组织中的地位相当低，他们另外有“上头”！<p>　　罗开控制着自己的呼吸，使得再有经验的人听来，他都像是一个昏迷不醒的人。<p>　　他知道，自己落在“非常物品交易会”的手中了，但是会把他带到什么地方去呢？他虽然闭着眼睛，但是也可以知道，车子是沿着塞纳河在行驶，因为他听到了河中船支行驶的声音。<p>　　不多久，车子就停了下来，罗开在又被挟着下了车之际，略微睁开眼睛来，打量了一下，果然他是被挟着向着一个小码头走下去，而有一艘快艇，则停在码头边上。<p>　　一切进行到现在，相当正常，可是罗开就在那一瞥之间，忽然看到一个穿着大衣，身形矫俏的女郎，也正走下码头来，并且在他们的身边走过，一到接近河边时，就转过身来。<p>　　早在看到这个背影之际，罗开就认出她是什么人来了。那是水荭！他对于水荭会出现，也不惑惊异，因为水荭的手下，在监视追踪着高达和蜂后的行动，那么，发生的一切，她应该都可以得到报告，罗开身上发生了什么事，她也可以知道，罗开反倒有点奇怪她来得太迟了！她这时来，自然是不知道罗开将计就计，而赶着来救他了。<p>　　罗开一想到这里，心中不禁有了一股暖意，同时也感到，在今后的生涯之中，自己多了一个好到不能再好的帮手，要应付起任何艰难的环境来，自然也要容易得多了。唯一的缺憾就是、水荭隶属于她的组织！<p>　　在水荭才一转过身来之际，罗开已然看到，她搁在大衣口袋中的手里，一定握有十分有效的攻击性武器，而且立时准备攻击！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_18'>蜂后 第18章 无法出言警告</b><p>");

document.write ('　　罗开在这时，是假装着昏迷的，他自然无法出言警告水荭，她不能有破坏他计划的任何行动。他的头又半垂着，所以，在水荭转过身来的那一霎间，他只好看来极不引人注意的，用右手做了一个表示一切都很好的手势——那是一个十分普通的手势：拇指和食指搭成圈，其余三支手指，向上微扬。<p>　　他希望水荭能看到他的这个手势，要是水荭真的看不到，那也无法可想，就在水荭发动攻击的同时，他自然也有相应的对策。<p>　　可是，他的手，才扬了一扬，他就知道，水荭已经看到了他的手势！<p>　　本来，挟着他的那两人，由于水荭的突然出现，也有了警觉，而略停了一停，就在此际，水荭看到了罗开的手势，她十分自然地转过身去，向着河面，张开了双臂，一副想拥抱河流的姿势，看来十足是一个第一次来到美丽的塞纳河边的游客的姿势，那两个人也继续扶着罗开，走下石阶。<p>　　当他们在水荭的身边经过之际，水荭以流利的法语问：“你们的朋友有病？我是医生，可以帮你们。”<p>　　两人中的一个道：“不，谢谢，他只是喝醉了！”<p>　　水荭的动作十分快，她一面自称是医生，一面已伸手托起罗开下垂的头来，罗开自然知道她的用意，立时又乘机向她眨了眨眼。<p>　　水荭也立时缩手，笑着：“真是，醉得可以，灌他一杯浓浓的黑咖啡，会有好处。”<p>　　那两个人也向水荭笑着，水荭的动作虽然有点过分，可是她占尽了外型娇美稚气的便宜，再有经验的人，也不会对她有什么怀疑。<p>　　水荭仍然站在码头上，那两个人挟着罗开，上了快艇。罗开心中暗自感到好笑，这一次，水荭只怕会亲自出马跟踪了！<p>　　快艇上又有几个人接应着，罗开一上了船，快艇就驶走。从那一刻开始，罗开一直在转换着各种交通工具，最后，在海面上，他被挟持着上了一架水上飞机，这已是位离开酒店之后三小时的事了。<p>　　那架水上飞机才一起飞，罗开的心中，就吃了一惊，那竟是一架性能极佳，速度极高的喷射机：在机舱中和他在一起的，只有一个人，看来敌人方面，对那种注射入他体内的强烈麻醉剂十分有信心，一点也没有怀疑过他早已醒过来了！<p>　　规模宏大的医院<p>　　罗开小心地半睁开眼来，这时，他被安置在一个相当宽大舒适的座位上，当他可以看清他眼前的情形之际，他更是吃了一惊，一时之问，不明白会有什么事发生。<p>　　他看到，和他一起在机舱的那个人，手上拿着一柄小小的，但是一看就知道极其锋利的解剖刀，和一只小小的玻璃盒。玻璃盒中，有一层白色的、润湿的衬垫。<p>　　罗开的常识告诉他，这种小玻璃盒，是生物实验室中研使用的东西，白色的衬垫上有着培养液，要来培植细菌，或是另作其他的用途。<p>　　使罗开吃惊的，正是那只看起来什么也没有的小玻璃盒，而不是那柄锋利的解剖刀！<p>　　那小盒子之中，可以是任何细菌，也有可能里面的细菌，能导致几十万人的死亡，比起那柄小刀来，不知要厉害多少！<p>　　罗开在暗中，已作了极高的戒备。可是，接下来发生的事，却又使得他莫名其妙！那个人，扬起了手中的解剖刀来，在他的手背上，轻轻划了一下。罗开本来准备反抗，但是又看出那人不会有什么进一步的动作，所以忍住了没有动。<p>　　那人在划了一刀之后，解剖刀上留下了一点皮肤和一点血，他就住了手，罗开甚至没有感到手背上有什么疼痛的感觉。<p>　　那人把小盒子打开在刹那间，罗开倒又不免一阵紧张。把解剖刀上的皮肤和血，小心地移到了盒中那白色的垫子上，然后，又立时把盒子关上。看到了那人那怪异的动作，罗开的心中陡然一动。刹那之间，他想到了一些什么：可是却又全然无法捕捉到什么实在的印象！<p>　　他一面竭力思索着，一面仍在注意那人的动作，他看到那人把小玻璃盒放进了一只金属盒子，再放进了一只皮包之中。<p>　　然后，那人就在他对面生了下来，打量着他。自然，罗开同时，也在打量那个人。<p>　　罗开把眼睛只张开一道缝，在别人看来，他眼睛就像是开着一样，但是他却可以看到东西。这种动作，任何人都可以做得到，难的是，要维持这种情形，而眼皮一点也不颤动，这就不是人人都做得到，只有像罗开这样受过长期特殊训练的人，才能做到，使他看来全然像是仍然在昏迷状态中一样。<p>　　他看着那人，那人的样子，普通之极，是在任何地方都可以遇到的那种中年人，头发已开始秃，有点稀疏，面目平板，可是那人的一双眼睛，却炯炯有神，难以掩饰地表现了他深遂的内心，显示出在平凡的外表之后，他实在是一个极不平凡的人。<p>　　罗开没有见过这个人，也无法在记忆之中，找出这个人的来历来。<p>　　这时，除了继续假作昏迷之外，他没有什么别的可做，那人打量了他好一会，才转过身去，这时，从驾驶舱中，走出了另一个人来，对那人道：“医生，有你的电话！”<p>　　两个人一起走进了驾驶舱去，罗开一面乘机呼了一口气，略微动了一下，一面又在飞快地转念。那人是一个医生口这又使罗开刚才心中一动时想到的增加了一点什么，可是位仍然说不上那是什么来！<p>　　他偷向窗外看了一眼，飞机的飞行高度很高，看出去，只是蓝天白云，全然不知道是在什么地方，看来要等到降落之后，才知道情形如何了。<p>　　没有多久，那被称作“医生”的人，又走回机舱，却没有再理会他，自顾自坐在他的面前看书。罗开想过好几次：以他的身手而论，这时，出手制伏那个“医生”，进而控制这架飞机，那是轻而易举的事。可是，这样做，有什么用呢？他的目的，是要深入虎穴！<p>　　所以，他仍然维持静止状态。<p>　　飞机在六小时之后，才开始降落，罗开在耳膜有膨胀的感觉上，知道飞行约高度在减低。在六小时之中，一直假装昏迷，对罗开来说，本来就一点困难他没有，何况和他在一起的“医生”，一直没有怎么再注意他，使他更可以轻易应付。<p>　　他料得不错，飞机正在迅速降低，穿过云层，当他向窗外望去时，他看到了一片夺目的银光，一时之间，他几乎不能辨别出自己看到的是什么来。<p>　　但是他随即明白了，那是极目望去，一望无际的一片大冰原！<p>　　在地球上，有这样宽广无匹的大冰原的地方并不多，南极、北极，而罗开在一看清了那是一大片冰原之际，他立即想起的一个地名是：格陵兰！<p>　　他立节想起了格陵兰，自然是有原因的。在巴黎香榭丽舍大道上，那个带狗的人，水荭的跟踪报告是他上了飞往格陵兰的飞机，接着，他遇到了巨人的袭击，然后，又是高达突如其来的袭击，然后，他被挟持上了飞机，一切的事，都是一脉相承发展下来的，那么，他如今也到了格陵兰，自然是顺理成章的事情了。<p>　　他曾设想过，“非常物品交易会”的总部，就设在格陵兰，看来也料中了！他看来很快就可以到达“非常物品交易会”的总部，进入真正的虎穴！<p>　　他缓缓吸一口气，他并不知道“非常物品交易会”掳劫他的目的是什么，在接下来的时间中？可以发生任何事情，他必须集中精神来应付。<p>　　不一会，他就看到冰原之中，有一条十分奇特的跑道，跑道显然是用冰块铺出来的，但是色泽却相当暗，那自然是在冰块之中，加上了化学性的防滑剂之故。而且奇怪的是，在跑道的四周围，一点也看不到有什么别的建筑物，就算是间谍卫星在上空拍到了这一区的照片，只怕也绝想不到那是冰原之中的一条供起飞或降落的跑道，真是隐秘之极。<p>　　飞机很快降落，罗开又想到，在几个大冰堆和大雪堆之下，有着隐藏着的物体，其中一个冰堆之下，正驶出一辆中型的货柜车来，在飞机停下的同时，车子也驶到了飞机之旁。<p>　　这时，舱门打开，外面的空气硬寒冷，一股寒意，扑面而来，有两个人上了机，十分恭敬地叫了一句“医生”，走过来，挟起了罗开，走下飞机去，罗开一点反抗也没有，被挟进了货柜车的车厢之中。<p>　　车后厢陈设相当舒适，有着很舒服的椅子，“医生”也跟了进来，车子也立时发动。<p>　　车子显然曾经过特别改装，在冰原上行驶的速度，感觉上十分快疾，大约一小时之后才停了下来，那两个人又上来，挟着罗开了了车，一下车，就被放在一张医院用的手术推床之上。<p>　　罗开略睁眼打量一下四周围的环境，又是诧异，又是吃惊。<p>　　他看到，自己是在一个相当大的大堂之中，那大堂看起来，像走一座医院的大堂，来往的人并不多，益发显得气派庄严肃穆。<p>　　罗开实在难以想像，如果自己是在格陵兰，而且又是在格陵兰荒凉无涯的冰原之上，何以只是一小时的车程，便会来到了一座宏伟的医院之中？<p>　　这样宏伟的一座医院，怎么会建立在荒凉的格陵兰冰原中？<p>　　当罗开想到了这一点时，他又依稀模糊地想到了一些什么，可是依然没有用处，已经模糊地所想到的一些东西，组不成一个起码的概念，他知道，这样一点一滴地，忽然想到了一些，忽然又感到了一些，慢慢淮集起来，或许会在突然之间，使他产生一个概念，但现在都还绝对没到这个程度！<p>　　躺在手术床上<p>　　他躺在手术床上，被推进了电梯，电梯向下降，一共降了三层，才又被推出来。一点也不错，他是身在一座大医院之中，电梯外是长长的走廊，他被推得在走廊中走着，没多久，一道门打开，他被推了进去，门就关上，只有他一个人。<p>　　罗开缓缓吸着气，他仍然只是把眼打开一道缝，身子不动，他是面向上躺着的，所以，自然而然，看到了房问的天花板。<p>　　当他的眼珠缓缓转动之际，他看到天花板的四角，都有精巧的闭路电视摄像器，这说明他的行动，是受着监视的，这又使他的心中，产生了新的疑惑：一间规模宏大的医院，何必要这样严密的监视设备？难道交易会的总部，是以医院的外表作掩饰的？<p>　　可是那个和他同机来的人，又被称为“医生”，这又是怎么一回事？<p>　　罗开正在想着，忽然听到了一阵轻微的“嗤嗤”声响，像是有什么气体，通过了装置，进入了这间房间之中。<p>　　罗开心中凛了一凛，但随即想起，对方若是要杀害他，不会万里迢迢，到了这里才下手的。在一转金问，他已觉出，房间中空气内氧气的成分在增加，正常的空气之中，氧气的比例是大约五分之一，超过了这个数量，人体活动就会出现一些异常的现象，例如心跳加剧、呼吸加快等等，这时罗开就有了这种感觉，他他立即知道，在房中注入纯氧的目的，是想令他在昏迷之中醒过来！<p>　　罗开的心中，暗暗好笑，仍然不动声色，大约过了五分钟左右，“嗤嗤”的声响停止，罗开又过了几分钟，才开始故意作急促的呼吸，然后转动眼珠，令眼皮跳动，然后在看来一片惘然之色中睁开眼，挣扎着生了起来——一切看来全然是才从强力的麻醉剂的药性之中挣脱出来一样！<p>　　他生了起来之后，四周看着，才发现那房间相当大，而且，不能算是病房，只是一间十分舒适的房间，看来倒有点像设备豪华的酒店，另外还有一扇门，半开着。可以看出是一间相当大的浴室。<p>　　一个接一个意外，使亚洲之鹰罗开也感到了迷惑！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_19'>蜂后 第19章 蜂后的疯狂计划</b><p>");

document.write ('　　罗开打量着房间，房间中设备一应俱全，甚至有极好的音响设备，大萤幕的电视，许多电视录影带、唱片，书橱中放满了书，在几上和桌上，竟然还放满了鲜花！<p>　　罗开无法知道那是什么意思，他自推床上一跃而下，就听得一个十分低沉的声音，自天花板上传了出来：“罗先生，你醒了！”<p>　　罗开疾声问：“你是谁？我在什么地方？”<p>　　那声音显然是从天花板的发音装置中传出来的：“你不必再问，因为问了也不会有答案。你在这里，需要什么，只要一出声，自然有入照办。由于你坚持相我们作对，所以我们要扣留你一个时期，你不必试图逃亡，我们知道你的本领极多，但既然请你来了，自然也有足够的防备来对付你。”<p>　　罗开楞了一楞，冷笑道：“‘非常物品交易会’的幕后主持，终于露面了！”<p>　　那声音道：“错了，我们不会露面，你没有机会见到我们中的任何人！”<p>　　罗开几乎想说：“你错了，我见过你们之中的一个‘医生’！”<p>　　可是他没有讲出来，到现在为止，对方不知道他其实早已醒了，这是他唯一的优势，他不能一下子就把优势浪费掉！<p>　　他只是略扬了扬眉，那声音又道：“我们是和平主义者，若是要实行暴力的话，我们的力量，足以使整个地球的任何角落遭到破坏——”<p>　　罗开听到这里，哈哈大笑了起来，他的笑声之中，表示了极度的轻视，一面笑，一面道：“这是我有生以来听到的最不要脸的话！”<p>　　那声音沉默了片刻，再传出来时，有着明显的怒意：“你举不出我们有暴力行为的例子来！”<p>　　罗开嘿嘿冷笑：“向我注射麻醉剂，把我拘留在这里，那自然不算是暴力行为了！”<p>　　那声音也立时道：“这是必要的手段，因为如果任由你再和我们敌对下去，会使得我们的计划受到破坏，而我们的计划，是维护世界和平的！”<p>　　罗开拖长了声音，发出了“呵”地一声：“真是伟大之极了！那么，请问，在你们的交易会中，每次都有大桩的军火买卖，这又是怎么一同事呢？军火的买家，不见得是拿来打猎的吧！”<p>　　那声音陡然笑了起来：“罗先生，真想不到你对世界局势，竟然那么没有认识！”<p>　　罗开忽然之间受到了这样的讥嘲，那不禁令他有愕然之感，一时之间，不知对方的意思是什么。<p>　　那声音显然有点因为言语之中占了上风，而有点得意：“罗先生，世界和平是靠什么来维持的？告诉你，不是靠伟人的演讲，也不是靠人心的道义力量，依靠的是武器的力量，当世界各国的武器维持一定的均衡势力之时，和平就得以维持，我们所做的，正是努力使武器分布均匀的工作！”<p>　　罗开听了之后，心中想：这番话，倒也有一定的道理：当苏联在华沙公约国家中布置了新型飞弹之后，美国如果不在西欧，也作相应的、可以制衡的布置，那么，战争危机自然大大增加了！<p>　　由于罗开的默然，那声音更是纵笑了起来：“价值好几亿美元的一枚导弹，在安装妥当之后，能有多少发射的机会？告诉你，等于零：因为对方也有同样的导弹：当你确知你打出一拳，可以把对方的眼睛打肿，而对方必然会回敬一拳，使你的眼睛也青肿之时，你就不会打出那一拳，和平就是在这种情形下得以维持的！小规模的战争无可避免，大型战争却可以长久拖下去，不能实现！”<p>　　罗开摊了摊手：“这是一个新理论，我承认它有一定的道理，可是难道我有什么力量可以挑起世界大战？为什么要把我拘禁在这里？”<p>　　那声音沉默了片刻，语音转来相当诚恳：“罗先生，想不到你是这样理性的人，我们的行动，其实是逼不得已的，你……你在帮助蜂后对抗我们！”<p>　　罗开心中一凛：“那又怎样，蜂后难道有能力引发世界大战？”<p>　　他这样问的目的，只不过是想听取对方进一步的解释，谁知道那声音竟然立时道：“是！”<p>　　听到了对方这样肯定的回答，罗开不禁现出讶然的神情来。而他的一切行动，都是在监视之中的，所以对方自然也立时可以看到，那声音立却道：“别惊讶，罗先生，蜂后是一个迹近疯狂的女人，你听说过在她主持之下的蜂后王国的‘替代计划’吗？”<p>　　罗开“嗯”了一声，他知道这个计划，蜂后的野心十分惊人，她的计划是，要她旗下的美女，使得世界各国的首领、重要人物迷恋，而取代他们的行为！<p>　　那声音道：“这个计划听来疯狂之极，但是却由于击中了男性主要的弱点，所以实施以来，已取得了一定的成绩，打乱了世界原有的均衡和现存的局面，所以非制止不可！”<p>　　罗开喃喃地说了一句：“想不到你们居然有以天下为己任的抱负。”<p>　　那声音笑了一下：“罗先生，由于你是一个明白事理的人，所以不妨向你说一点事实的真相，开始，并不是我们要制止蜂后的计划的，而是世界各国的首领，商量下来，觉得难以对付，才由我们接手处理的！”<p>　　罗开的心中实在是大受震动！他早就料到，“非常物品交易会”的幕后力量，非同小可，可是也绝未曾想到，竟然会达到这一程度！<p>　　那声音这样说，等于是说世界各国的政要、将军，以及掌握看庞大经济命脉的人，全都和他们有关的了？而且，当那些等于是地球上实权的掌握者，那一群人没有办法之际，还要向交易会求助！<p>　　交易会方面，究竟是凭藉着什么方法而取得那么巨大的力量的？这简直是不可思议的事！<p>　　当罗开一想到这一点之际，他心中又动了一动，觉得在不可捉摸的情况之中，他又多了一点想到的东西，可是整个情形如何，他还是想不出来！<p>　　他沉默了一会，那声音又道：“所以，我们要使得蜂后王国解体，要使得蜂后这个疯狂的女人，再也没有东山再起的机会，要令她受到彻底的凌辱，使她在任何努力之中，再也难以有起作用的机会！我们一定可以做到这一点，虽然你在不断阻挠。”<p>　　罗开深深地吸了一口气，他知道，再下去，要说到他最关心的问题了，他道：“所以，你们派出了浪子高达，去执行这项任务？”<p>　　那声音像是迟疑了一下：“可以这样说。”<p>　　罗开提高了声音：“我不是蜂后的朋友，但却是高达的朋友，我所有行动的全部目的，只是想知道在高达身上，究竟发生了什么事！”<p>　　办事效率快捷<p>　　这个问题，可以说是所有问题的关键，可是他却没有得到回答，那声音轻笑了两下：“我们没有必要和你讨论这个问题。你在这里，可以得到你所需要的一切，舒舒服服地住上一些时候！”<p>　　罗开闷哼了一声：“在先进的视听仪器监视之下，舒舒服服？”<p>　　那声音笑了起来：“自然。如果罗先生要人做伴的话，我们会停止监视。”<p>　　罗开立时道：“好，把你们派到巴黎去的那三位美女找来！”<p>　　那声音道：“可以，还需要什么？”<p>　　罗开道：“我饿了，要点食物，你听着：半打法国铜蚝，一碗纯茶羹，一碟红烧鲈鱼——要中国江苏省松江县出产的四腮鲈鱼，蚝和黑海鱼子酱一起来，还要甜品：新鲜的鸡头内加冰糖。”<p>　　他本来是想故意捣蛋一下的，但那声音立时道：“好，相当精美的菜单，请你略等一下——”<p>　　罗开等了大约三分钟，那声音才又道：“对不起，罗先生，现在不是匹腮鲈鱼的季节，只是冷藏的，鲜味自然差一点，不知道是不是可以将就？”<p>　　罗开听了之后，也不禁呆了半晌。他肯定自己是在北极圈中的格陵兰岛上，他要了这样的一份菜单，对方竟然能够照办，四腮鲈鱼是鲜活的或是冷藏的，似乎也不应该苛求了！<p>　　他苦笑了一下：“可以将就。”<p>　　半小时之后，罗开所要的食物，便通过了传送带，自墙上的一个三十公分见方的孔洞之中送了过来。而在那半小时之中，罗开也仔细观察了那间房间，以他的本事，暂时也未曾发现什么可以逃逸的方法。<p>　　随着食物一起送进来的，还有真正窖藏了数十年的茅台酒，一打开瓶，酒香四溢，虽然是在这样的情况下，一餐饭也吃得心满意足。<p>　　他在沙发上躺了下来，才翻了几十页一部版本极好的“肉蒲团”就听到了一阵嘻哈的笑声，他循声音传来处看去，只见墙上的一幅小油画移开，现出一个直径约五十公分的圆孔来，嘻笑声更清晰，陡然一个人自圆孔中出现，向下跌下来，看来是从一个相当倾斜的料面上滑下来的，落在地上的厚厚的软垫上，仍然在笑着，那竟然是身形娇小迷人的卡娅！<p>　　按着，黛娜、安歌人也相继滑了下来，六条丰胰滑嫩的手臂，立时绕住了罗开的身体。<p>　　罗开在那一霎间，也不禁有点发楞，“非常物品交易会”方面办事之快捷有效，简直不可思议。<p>　　巴黎那间小屋子中的春光，又重现在这问房间之中，罗开也无法去理会对方是不是实行诺言，关闭了监视系统，谁还会在三个这样出色的美女挑逗之下，理会这些呢？<p>　　高达的突然出现<p>　　尽管罗开在这问房间之中，在三位美女的侍奉，和精美无比的食物之下，过看帝王也末必能享受得到的生活，但是他：是亚州之鹰。鹰是天性要自由翔翔在天际，不受任何羁绊的，所以，他并没有忘记自己是在被拘禁的状态之中。<p>　　他就算着时间，在被拘禁了超过四十八小时之后，他对自己的处境，有了更清楚的认识，也有了初步的离开的计划。<p>　　他的头，枕在黛娜的柔软而富有弹性的小腹之上，仰天躺着，黛娜的每一下呼吸。都可以传达到他的身上，那有节奏的轻微起伏，使他有极舒适的感觉。而安歌人和卡娅，则慢依在他的身边，两人的脸颊都有点发烫，也显得娇艳欲滴。<p>　　罗开望着墙上，她们三个人滑下来的那个圆孔，安歌人已经明白了他的意思，一面不断轻吻着他，一面道：“那是一根圆形的金属管，管壁平滑之极，倾斜度接近六十度，你是没有法子顺这管子爬上去的！”<p>　　罗辟伸了二个懒腰，双臂伸直，在安歌人和卡姬玉腿的柔歌部份，轻轻抚摸看，滑腻鲜嫩．的感觉咱他的指尖传到他的全身。<p>　　他笑了一下：“一般人不能，我能！”<p>　　卡娅和安歌人一起坐了起来，黛娜也想坐起来，可是罗开的双手，在她丰满的胸脯上抚摸着，使她完全没有气力坐起来。<p>　　安歌人、卡娅齐声道：“你想离开这里？”<p>　　罗开的声音听来有点懒洋洋：“我不喜欢遭人禁锢，总得出去看看！”<p>　　三个美女一起咬着下层;罗开笑了起来：“如果你们负有看守我的责任——”<p>　　三人急道：“没有，没有，我们只是要让你快乐！”<p>　　罗开一挺腰，陡然一跃而起：“那就让我出去，散散心，嗯？”<p>　　他一面说，一面也迅速地穿好衣服，三个各其美态，都出色无比的女人望着他，罗开在每一个人的朱唇上观了一下，来到了墙前。<p>　　那圆管的设计者，对于人体所能发挥的能力，一定没有什么多深刻的研究，以为管壁既然那么平滑，而倾斜度又如此之甚，人就一定只能自管子中向下滑，而无法在管子中问向上攀升的了。<p>　　然而，对于罗开来说，那却是相当轻易的事，他一进入了管子，用双肘和双足，抵住了管壁，再提气发力，利用了些微的肢体对管壁的附着力，就逐渐向上攀升着，不消十分钟，他已经爬出了管子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_20'>蜂后 第20章 失手滑了下来</b><p>");

document.write ('　　他成功了！<p>　　当他的头，一冒出管子之际，就看到那是一个小小的空间，在地上，一共有八个圆孔之多，可能是八根不同的圆管，通向八间不同的密室的，罗开远末曾考虑到进一步的行动，就陡然看到了一个人，那个人正在一扇门前摸索着，看来是在想法子弄开那扇门，他也可能觉察到身后有了什么不该有的声响，所以转过身来，罗开和他打了一个照面，失声叫了一声，全身积聚的力量，由于突如其来的惊讶，而突然消失——结果自然是他整个人，顺着滑溜的管壁，疾滑了下去！<p>　　当他重又跌进了房间，落在管子下的软垫上之际，在房间中的三个美人儿，发出了一阵欢呼声，同他奔了过来，罗开仰着头，向着管子大叫：“高达！”<p>　　他刚才在上面看到的那个人，正是浪子高达！也正因为他突然看到了高达，才会使得他如此吃惊，失手滑下来，要不然，以他的镇定功夫，就算着到了什么妖魔鬼怪，都不至于这样惊惶失措的！<p>　　他扬声一叫，三个美人儿全呆了一呆，罗开已随即发觉，自己的声音，一传进圆管，立时消失，管壁显然有着极佳的灭音设备，上面的人根本听不到他的叫声。可是罗开一点也不担心，因为在他着到高达的同时，高达已看到了他。<p>　　高达一定会下来找他的！<p>　　果然，他才叫了一声。管子口人影闪动，高达也已从圆管中滑了下来，一跃而起，神情欢欣英名，叫着：“鹰，你也给他们抓来了？”<p>　　罗开忽然在这里见到了高达，一时之间，不知说什么才好，两人激动地握看手，这使罗开立即感到，眼前这个高达，和在巴黎的那个高达，大不相同，眼前这个，才是他的朋友，在巴黎的那个，只是蜂后认定是高达，和他甚至不像是熟人！<p>　　罗开扬着手：“别急，别急，我心中的疑问太多了！”<p>　　高达笑着，神情潇洒，向安歌人、黛娜、卡娅三人挥了挥手，又向罗开挤了挤眼，不失他浪子的本色：“我知道你一定会来的，这地方，除了没有自由之外，一切都还过得去。是不是？”<p>　　罗开实在有许多问题要问，可是这时他却先问：“你来了多久了？”<p>　　高达一扬眉：“自从在你那木屋之外，突然遇袭之后，醒来，就在这里，我会通过圆管！爬过无数次，但都无法进一步找到出路，真想不到你近在咫尺。”<p>　　罗开深深吸了一口气，神情变得十分严重：“你可知道，有一个人，和你一模一样，正用你的名字在行事？”<p>　　当罗开知道高达是在芬兰北部，他的木屋之外，暴风雪中突然遇袭之后，轨一直在这里未曾离开过之后：他绝对可以肯定，自那以后，他见到的那个高达，是另外一个人，他假设的“两个高达”，完全是事实！<p>　　高达扬了扬眉，并不如何紧张——这正是他的一贯个性，他的语调甚至是轻松的：“有这样的事？”<p>　　罗开知道事情非从头说起不可，就扼要而迅速地把高达在木屋外突然失踪之后所发生的事，说了一遍。高达也说了他的经历，他的经历十分简单，一出木屋，暴风雪的呼啸声，掩盖了一枚强力麻醉针向他射来的声音，在被射中之后，不到三秒钟，他已不省人事，醒来之后，就已到了这里。<p>　　有人和他对话，说他必须留在这里一个时期，但可以得到他要求的各种待遇。他自然试过离去，可是却无法可施：也就只好留了下来。<p>　　在开始几天，有一种很奇异的现象，每天，他都会昏迷几小时，自然是拘禁他的人，做了什么手脚，但是过了几天，就一切如常，他几乎有点“乐不思蜀”了。<p>　　当他们交换了互相的遭遇之后，罗开问：“你当然记得你是为什么来找我的！”<p>　　高达点头：“自然，我是想和你一起出手，去救一个外号叫蜂后的女人！”<p>　　他称蜂后为“个外号叫蜂后的女人”！这已经令罗开错愕，因为对一个自己心爱的女人，无论如何不应该这样称呼的！<p>　　罗开吸了一口气：“现在更要去救她，你爱她，她的处境更坏了！”<p>　　高达一听，陡然哈哈大笑了起来：“鹰，你在说什么？你忘了自己对什么人在说话了？我是一个浪子，浪子是没有爱情的，我从来也不会变一个女人！”<p>　　罗开呆住了，半晌作声不得。<p>　　自然，他听到过高达对蜂后说“我爱你”。但那是另一个人，不能算数。可是，在这以前，高达在提起蜂后时。也不是现在这个态度的，他虽然未曾承认过爱上了蜂后。可是他的行动言语，都表示出他陷进了恋爱的苦恼之中！<p>　　浪子本来面目<p>　　这对于浪子高达来说，本来是不正常的，可是的确曾发生过这样的情形！<p>　　然而现在，他又回复了浪子的本来面目，他对蜂后的爱意，似乎已自他的脑海记忆之中完全消失了！<p>　　这究竟是怎么一回事？<p>　　罗开在错愕之余，陡然又想到了一点什么！<p>　　他曾好几次“想到了一些什么”，可是总难结集成为一个完整的概念，不过这时他知道，距离会有一个完整的概念，已经不远了！<p>　　他迅速地思索着，并且把他所想到的组织起来！<p>　　两个高达！<p>　　一个除了爱蜂后之外，其余似乎什么都不记得了，连好朋友也有点不认识，而他一面爱着蜂后，一面却又有着把蜂后弄丢拍卖的念头，两种意念交织着，就像他忽然令自己麻醉过去，但叉立时出手救了自己一样，这个高达的思绪之中，充满了矛盾，而且，他的行动，明显地受着外来的神秘力量的控制。虽然他的行为有不可思议之处，但是爱他的蜂后，却认为他是真正的高达！<p>　　而另一个高达，一直保持着浪子的风格，虽然一度，他无可置疑地陷入过爱情的苦恼之中，可是现在，似乎完全忘记了会有这样的经历。<p>　　不论是哪一个高达*单独的一个，都像是少了一些记忆，只有加在一起，才是一个完整的高达。<p>　　这种奇异的现象，说明了什么呢？<p>　　罗开的脑际，闪电也似问过一个念头，一个怪诞得不可思议的念头：高达化身为二了！<p>　　化身保留了对蜂后的爱的记亿，原身对蜂后的爱消失无踪。<p>　　正因为化身对蜂后的爱的记忆，本来就是高达对蜂后的爱意，所以真诚而热烈，连原来由于长期的浪子生活所压抑而不敢表现的顾忌都没有了，所以蜂后才肯定他是真正的高达。<p>　　而原身，由于没有了这一部份的记忆，自然在浪子的性格上，再无阻碍，对蜂后和对他生命中别的女人，一无分别了。<p>　　有这个可能吗？罗开的脑中，又闪电似地问过了一道灵光！<p>　　真相大白<p>　　罗佛深深吸了一口气，向高达做了一个手势，示意高达不要打断他的话头，他把刚才组织分析了的一切全都讲了出来。<p>　　高达十分用心地听着，卡娅、黛娜和安歌人三个人，也听得呆了，罗开讲完之后问：“你认为怎样？”<p>　　高达想了一想：“有可能，蜂后，我真的表示会经爱过她？就算有一个化身，又有什么办法，把我的一部份记亿移到化身脑中去？”<p>　　罗开道：“那就是你才来几天，为什么会每天昏迷几小时的原因：那是在进行记忆转移的手术！”<p>　　高达又问：“一模一样的化身，从那里去找？”<p>　　罗开伸手向高达一指：“就从你的身上，你身上的一个细胞——”<p>　　他才讲到这里，高达、卡娅、黛娜、安歌人四人，一起发出了“啊”地一下叫声来，异口同声地道：“瑞士的勒曼医院！”<p>　　罗开沉声道：“对，瑞士的勒曼医院！”<p>　　一时之间五个人都沉默着。罗开已经把所有心中一动时偶然想到的一点一滴，全都串连起来了。得到了结论，而当他把情形分析了一下之后，高达、卡娅、黛娜和安歌人，也作出了同样的结论：他们都是有着极其缜密头脑的人，五个人达成的结论既然一样，那就绝不可能有别的结论出现了！<p>　　勒曼医院！瑞士的勒曼医院！<p>　　他们自然早已知道瑞士的勒曼医院，那是一批圭在人类医学最前锋的专业人员所组成的，他们的惊人成就，是成功地把人体细胞进行无性生殖，能在相当短的时期中，培育出一个复制人来，被培育成功的复制人和原来的人一样，有着同样的遗传因子，一切的一切全都相同。他们利用复制人作为“后备”一旦原来的人患了致命的疾病，需要重要器官的移植时，“后备人”就派上了大用处。自然，他们的对象，全是世界各国政要、豪富，经过他们的移植手术而奇迹一般地挽救了生命的大入物，几乎遍布世界各国。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='07_21'>蜂后 第21章 勒曼医院的秘密</b><p>");

document.write ('　　勒曼医院的行事本来极其秘密，因为这虽然是人类医学上的一大突破，而且能挽救人的生命，可是却同样牵涉到了道德、宗教、社会组织种种方面的问题，因为他们复制出来的是人，不折不扣的人利用复制人的器官去挽救原来的人的生命，无可避免要牺牲复制人的生命，这又牵涉到了人道和社会观念的问题，几乎是天翻地覆的大变化，要把人类的生活秩序来一个彻底的大改革，所以他们一直严守秘密。<p>　　秘密是被有天下第一冒险家之称的卫斯理揭开来的。卫斯理把他和勒曼医院打交道的经过，详细地在名为“后备”的故事中记述了出来。他本身虽然见识超群，可是对于勒曼医院的行为，也没有“对”或“不对”的结论，因为那太难下结论了。<p>　　自从卫斯理揭露了勒曼医院的秘密之后，医院在极短的时间内消失无踪。自然人人都知道它依然存在，可是没有人知道它存在何处。<p>　　自然，这时罗开他们都知道了，医院来到了格陵兰岛的冰层之下！不但更隐密，而且规模也更大了！更而且，主持医院的医生们，有了新的目标，他们主持了“非常物品交易会”，用他们的话来说，目的是为了“维持世界和平的均衡”！<p>　　难怪“非常物品交易会”的神通如此广大：会受过手术，生命得以延续的各国首脑究竟有多少，那是一个绝对的秘密，除了勒曼医院本身之外，不可能再有人知道小但可以肯定的是，即使未胁经过手术来挽救生命的大人物，也都却道月己的身体，迟早会有出毛病的一天，而能够使他们继续活下去的，也只有勒曼医院！<p>　　自然，勒曼医院要的代价十分高，但是和生命作比较，算得了什么呢？譬如说，沙乌地阿拉伯的国王，就一定会愿意用他统治的国家的一半收入，来换取他的生命得以延续！<p>　　那也就是说，“非常物品交易会”，能直接和各国首脑联络，而且，不论是什么样地位重要，家财万贯的豪富，都敌不过死神，而要依靠勒曼医院的力量。自然也会依从勒曼医院的吩咐。<p>　　罗开早就料到“非常物品交易会”的幕后主持有极大的来头，可是也无论如何想不到，来头竟然如此之大，只怕地球之上，再也没有一股人为的力量，可以比这股力量更大的了！<p>　　而“非常物品交易会”为什么要对付蜂后王国，自然也再明白不过了！<p>　　那是为了蜂后的“替代计划”，利用美女去迷惑政要财阀的行动，和勒曼医院起了正面的利益冲突，也或许是那些大入物，自觉无法个别和美女的诱惑力相抗，因而向勒曼医院求助的！<p>　　在知道了“非常物品交易会”幕后主持的来龙去脉之后，即使是罗开、高达这样出色的人物，也不禁默然了好久，卡娅、安歌人和黛娜三人，更是面面相觑。<p>　　过了好一会罗开才开口声音有点干涩：“真相总算大白了！”<p>　　浪子耸了耸肩他倒仍然是一番不在乎的神气：“看来他们倒真是和平主义者，如果他们迷信起武力来——”<p>　　他没有说完，只是又耸了耸肩。自然，大家都可以明白他的意思，掌握了那么巨大的力量，若是迷信起武力来，那就几乎是全人类的毁灭！<p>　　平安归来<p>　　高达才一住口，传音器中就传出了曾和罗开对答的那个声音来：“对了，我们是十分虔诚的和平主义者！”<p>　　罗开闷哼了一声，那声音立时道：“我们并没有违反诺言，是由于高先生参加了，我们才恢复使用监视系统的，请原谅。”<p>　　罗开吸了一口气：“关于你们所做的事，在整个人类历史上是功是过，卫斯理先生已和你们辩论过，没有结论，我也没有什么新的意见，我关心的，只是我的自由，以及在飞机上，曾有人割取了我的细胞，我不想有一个一模一样的人出现在我的面前！”<p>　　那声音停了一会，才呵呵笑了起来：“罗先生，原来你早就醒过来了，我们真是低估你的能力了，你的‘后备人’正在培育中，相信我们，总有一天，会对你大有用处的！”<p>　　罗开的语调更是严肃：“你们低估了的是复制人的思想发展过程，你们移植了高达对蜂后的爱情记忆部份到复制人的脑中，又根据你们的心意，注入了你们的意念，我相信你们甚至可以控制高达复制人的意念！”<p>　　那声音又迟疑了一下：“是！”<p>　　罗开的声音渐趋激昂：“可是，即便是复制人，他也是真正的人，他会根据自己的意念，来抗拒你们强加在他脑中的意念：你们的意念令他向我下手，便我昏迷，可是他自己的意念，却立刻把我救醒！”<p>　　那声音“啊”地一声，又“啊啊”了好几声，按着，便是一阵低微急促的商议声，然后，静默了片刻，那声音才道：“我们是早知会有这种情形出现的，但不知道对抗性竟如此强烈！”<p>　　高达笑了起来：“好极，现在有了两个高达，只怕你们头痛程度要增加了！”<p>　　那声音哼了一声：“为什么人和人之间，总要处在敌对的地位呢？”<p>　　高达大笑了起来：“当我们在被囚禁的状况之下，总不能算是朋友吧！”<p>　　意料之外的是，那声音也笑了起来：“说得对，你们立刻就可以获得自由，唯一的条件——请勿宣扬你们所知的一切！”<p>　　高达和罗开两人，互望了一眼，点了点头，罗开道：“我也有一个条件，取消当初拍卖蜂后的计划！”<p>　　那声音道：“可是蜂后对我们——”<p>　　：罗开打断了他的话：“放心，蜂后不会再对任何人形成任何威胁，因为她已在那个高达身上找到了爱情，我相信她和那个高达，会在人迹不到处享受他们的爱情，不会再想有任何事发生。至于真正的高达，摆脱了爱情的困扰，依然做他的浪子，也末尝不是好事！”<p>　　高达吹了一下长长的口哨，表示同意罗开的话。<p>　　那声音道：“好，立刻安排你们离开！”<p>　　离开的过程很简单，他们五个人都吩咐戴上送进来的头盔，使他们什么也看不到，然后，经由各种交通工具，等他们又除下头盔来时，赫然已经在罗开在巴黎的那个小屋子之中了。<p>　　浪子本色<p>　　高达首先嚷叫着，要见一见他的“复制人”，可是酒店皇后套房却已然退了租，罗开在和水荭取得了联络之后，水荭来到了那小房子，高达一看到水荭，就大展浪子本色，大献殷勤，水荭也像是对高达十分有兴趣，罗开只好在一旁瞪眼。<p>　　水荭道：“高达——那复制人和蜂后两人走了，他们先到了哥本哈根，又转往马达加斯加，然后，就摆脱了跟踪，下落不明了。”<p>　　高达十分感叹：“两个相爱的人在一起，天涯海角，都会得到快乐，祝福他们！水荭，巴黎是那么可爱的地方，一起晚餐？”<p>　　水荭氓着嘴笑：“你的意思是，我们六个人？”<p>　　高达直视着她：“不，我们两个！”<p>　　罗开频频向水荭使眼色，要她不可答应，因为他把水荭当作自己的妹妹，没有一个兄长会喜欢妹妹和一个浪子在一起的！<p>　　只不过，兄长有兄长的想法，妹妹有妹妹的想法，浪子是很容易得女人欢心的，水荭假装看不见罗开的眼色，十分甜蜜的笑着：“好！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_01'>火凤 第01章 最独特的观察彗星方式</b><p>");

document.write ('　　罗开用了一个极其独特的方式来观察哈雷彗星——世界上只有他一个人，或者说，只有他一个地球人是用这样的方式来观察哈雷彗星的。<p>　　哈雷彗星在它漫无边际的宇宙旅行中，每隔七十六年最接近地球一次，这实在应该是地球人的一件大事，因为地球人生命短促，能超越七十六个地球年的人不算多，就算有，也必然有一次是没有印象的童年或是老年。能够有三次机会观察哈雷彗星接近地球的人，一个也没有，那超越了地球人生命的极限。<p>　　哈雷彗星是神秘的宇宙遨游者，它的运行轨迹，只有在接近太阳系时，才为人类所知，可以逐日逐时，测出它的踪迹来，但当它渐渐远去之际，它在浩淼的宇宙之中，究竟最远到了什么地方才折回头又向着地球而来，却全无痕迹可寻，很有点像是宇宙中的游侠，说来就来，说走就走。来的时候，不知会给地球上的各类生物带来什么影响，走的时候，也不知会使太阳系上的星体运行，带来什么变化。<p>　　这样一个既飘忽无定而又紧守七十六年一次信义的神秘星体，若是有机会观察，自然不应该放过。罗开，亚洲之鹰早就准备好了，他准备的是，在哈雷彗星最接近地球的这一段时间内，什么也不做，只为了观察哈雷彗星——用他独特的方法去观察。<p>　　他先选择一座高山——地球上有许多高山可供他选择，而且选择高山之颠作为观察彗星的所在也不能算太独特，不过那只是他的第一步。<p>　　在一具相当大的地球仪之前伫立了将近一小时，并且缓缓地转动着这具地球仪，寻找着地球上的高山之后，他决定选择喜马拉雅山。<p>　　一来，由于喜马拉雅山是地球上最高的高山；二来，由于他十分熟悉喜马拉雅山，他可以说是在这座雄伟广袤之极的山脉之中长大的，就像普通的婴儿在摇篮之中长大一样。也是在这座高耸天际，几乎包含着天然间一切奥秘的山脉之中，他接受密宗僧侣的抚养和培育，使他有了超乎常人的能力，使他成了亚洲之鹰——即使是真正的巨鹰，也很少在喜马拉雅山的顶峰上盘旋的，而罗开却能，他是人中之鹰，也是鹰中之鹰。<p>　　他没有选择最高的圣母峰，由于他计划的独特方式必须是只有他一个人，圣母峰由于是世界第一高峰，虽然能攀登它的人并不多，但罗开不想遇到任何人，所以他选择了在圣母峰以东不到一百公里的珠乌峰，珠乌峰海拔八一八九公尺，只比圣母峰低几百公尺，又不会遇见别人，是一个可供静思冥想的极佳所在。<p>　　对了，罗开所采取的观察哈雷彗星的方法之所以特别，就是他的方式是绝对不用任何实用科学的仪器，连最简单的望远镜都不用，而是采取了静思冥想的方法，用一种“神通”，使自己的思想去接近那不可测的宇宙游荡者。<p>　　他不知道自己这样做能不能成功，事先，他在一间喇嘛寺中，和一些喇嘛以及智者讨论过这个问题，也没有什么结论。无论如何，任何事总要先去做了，才能知道成功还是不成功。<p>　　他只向一个人提及这个计划，因为在开始实行这个计划时，他需要一个人的帮助。<p>　　当他向浪子高达提及这个计划时，他们是在南太平洋大溪地的一个沙滩上——别看地球在整个字宙之中是一颗微不足道的小星体，犹为尘埃一样，但是就在这个小星体上，地理环境的不同，却可以形成无数不同的情景。大溪地的沙滩、海风、阳光、村木、风情、就是大溪地独有的，和别处尽旨不同。<p>　　当罗开提起他的计划时，正枕着一个大溪地女郎柔软的小腹仰躺着的高达，陡然哈哈大笑了起来，他一面笑着，一面坐直身子，当他看到了罗开冷峻的神情之后，才止住了笑声，耸了耸肩：“人各有志，我要是有这样的神通，我宁愿——”他说着，指尖在那女郎的胸腹之间轻轻移动着，令得那女郎连足趾也卷曲起来，紧咬着下唇，发出了和海潮相呼应的呻吟声来。<p>　　罗开沉声道：“我要你做两件事。”<p>　　高达扬眉：“赴汤蹈火，无不遵命。”<p>　　罗开笑了起来：“第一件，送我到目的地去，第二件，在十天之内，不能向任何人透露我的行踪，我绝不想受任何打扰。”<p>　　高达笑：“太容易了，十天之后呢？要不要我来接你？”<p>　　罗开想了一想：“不用了，我自己会下山。”<p>　　当时，高达并不知道所谓“送我到目的地”去的过程是如此之简单，但就算知道了，他自然也不会推辞的。<p>　　所以，这个故事一开始时的情景，应该是在一架性能良好的小型飞机的机舱之中，高达和罗开两个人，飞行的高度是一万五千公尺——仪表上清楚地指出这一点，飞机是从尼泊尔的加德满都机场起飞的，机场指挥室的破例的特殊记录是：该机并无明显目的地和预订时间回航。<p>　　飞机并不准备降落，准备降落的只是罗开，当高达驾驶着飞机时，罗开已把一切降落设备，仔细检查了一遍。高空高山降落，这门功夫，几乎是世上最好的伞兵训练学校中的空白，罗开也不是十分有把握，所以他不但集齐了一切当时的天文资料，而且还作出了相当程度的额外准备。<p>　　而高达，仍然一副不在乎，他甚至一面咬着烟，一手转动着酒杯、轻松得像是在平静海面上驾着一艘游艇一样。<p>　　向下看去，一座一座的高峰，绵延不绝，罗开口唇掀动。这些山峰，他一个个可以叫出名字来，在他的心目中，那一座座屹立了亿万年，也被厚厚的白雪覆盖了亿万年的山峰，就像是他最可靠的朋友一样。<p>　　而在高空看下去，银光闪闪，在某些角度看去，甚至闪发出令人目眩的光芒的，像带子一样的冰川，自古以来在缓缓地移动，移动的力量，足以吞噬世上的一切，那是最不可测的敌人！<p>　　飞机这时，正在一条大冰川的上空，飞行高度，降低到了一万公尺。<p>　　罗开知道那条大冰川的名字是尼东育巴冰川，那也就是说，离珠乌峰已不远了。<p>　　他背上了降落伞，走近机舱的门，高达回过头来向他笑了一下：“现在改变主意，几小时之后，就可以躺在南印美女的怀抱中！”<p>　　罗开耸了耸肩，笑看高达：“人各有志！”<p>　　高达笑道：“你甚至不带食物，我不知道你有绝食的本领。”<p>　　罗开摇头：“不是绝食，在高山上，我会尽可能不进食，真正到了体能无法支持时，我可以随意找到维持生命的东西进食！”<p>　　高达纵笑了起来：“例如大量冻品之类！”<p>　　罗开淡然笑着，要浪子高达暂时离开他身边的美女，驾机在喜马拉雅山的上空盘旋，已经是够不容易的了，和高达是朋友的话，自然不能奢望他看到了庄严巍峨的高山，奇异瑰丽的冰川之后，忽然会有出世之想的。<p>　　高达转回头去，一口喝干了杯中的酒，飞机的高度又降低了些，珠乌峰就在眼前了。<p>　　在珠乌峰的上空，盘旋了三转之后，罗开打开了舱门——在这种情形下，就是为什么需要一个驾驶技术极高超的驾驶员的原因。<p>　　飞机离着陆点之间的距离是一千公尺——这样的高度，受过一个月训练的人就可以安全着陆，但决不是落在一个亘古以来满是冰雪的山峰之上！<p>　　山峰顶上，哪里是可供着陆的？哪里是叫踏上去，就会引起雪崩的——一无所知！<p>　　山顶上的气流如何，什么时候张开降落伞最合适？本来平稳的气流，是不是会因为飞机的低飞而引起变化？飞机在人跃出了机舱之后，用什么样的速度离开，才能使影响减到最低？<p>　　这一切问题，不但要靠跳伞人本身的判断，至少也有一半，系于驾驶者的身上！<p>　　高达无疑，是合乎最高要求的驾驶者！<p>　　所以，这个故事的第二个情景，应该是高空之上，蓝天白云，下面，山峰连绵，冰川闪耀，一架小型飞机的舱门打开，背负着必要设备的罗开，一跃而出，小型飞机立时以极其优美的姿势，机身倾斜成三十度角，像是在天际飘浮的一朵白云一样，飘了开去，对气流的干扰，减少到了最低的程度，使罗开完全可根据到手的气象资料，向准峰顶落下去。<p>　　罗开向着迅速远离的飞机挥了挥手，这虽然看不到，但是相信高达一定也在机舱之中向他挥手。<p>　　他向下看，山峰挺立光削，那是不知多少年来，岩石和各种强风斗争的结果，他选择的时间十分恰当，视野良好，风势平稳，使他能按照计划，向着山峰上，一个看来可以落脚处落下去。<p>　　在距离山峰只有两百公尺时，他拉开了降落伞，一切都很顺利，当他屈着身子，距离山顶的积雪愈来愈近之际，他放松全身肌肉，双脚伸出。<p>　　当他双脚碰到积雪时，一大片积雪，随着轻轻的一碰，整片向下直跌了下去，那么轻柔的白雪，在向下堕落下去的时候，却发出了令人难以置信的轰隆声。<p>　　罗开陡然吃了一惊，立时一扬手，射出了连接有强韧拉力的绳子的铁钩，铁钩劲疾射向前，射穿了积雪，钩住了一块岩石的石角，罗开的身子也在这时，随着积雪堕落，一直到绳子被拉直为止——没有这额外措施，他，亚洲之鹰，只怕会从此在世上消失了！<p>　　绳子长二十公尺，罗开在下跌了二十公尺之后，半悬在海拔八千公尺以上的峰顶之上，他处境之奇特，只怕也是地球上唯一的一个了。<p>　　他先向下看一下，大片堕下去的积雪，虽然带起震耳的轰隆声，但是在堕下不久之后，就完全迸散了开来，漫天飞舞，像是一场突如奇来的大雪。<p>　　罗开松了一口气，这是最好的情形了，这种情形，不会引起雪崩——虽然他这时身在峰顶，不怕雪崩，可是雪崩可大可小，若是连锁反应一直延续，一连好几天，听那天崩地裂的雪崩声，也够骇人的了，何况他需要静思，怎能受震耳欲聋的雪崩声干扰？<p>　　峰顶上很快静了下来，罗开拉着绳子，攀了上去，找到了山峰上背风的所在。深深地吸了一口气——高山上的空气十分稀薄，连罗开这样——惯于在氧气稀薄的情形下生活的人，也需要一个短暂的时间来适应。<p>　　所以他这时，呼吸绵长而细远，吸气吐气都比普通的情形慢了许多，就像是只有很少食物的人，细细咀嚼一样，很少的空气，也要慢慢呼吸。<p>　　在背风处，漆黑的岩石，有些露在积雪之外。有一个可以容身的山凹，刚好能令他平躺下来，或是盘腿而坐，那个山凹刚好对着东方，他可以极目望去，看见唯一高过他存身之处的圣母峰。<p>　　这一座山峰，看来像是闪闪星光的圣殿一样，有着亘古以来，难以消减的庄严。山脚下的冰川，看来是静止的，只是闪着妖异的光芒，但实际上是在缓慢地移动。人在这样的处境之中，无论是向哪一个方向看，都可以望向最远，使人胸襟大开，感到天地之大，觉得人之渺小，转而心旷神怡，有说不出的舒畅。<p>　　罗开很快就习惯了稀薄的氧气，他拾了一小团积雪，放在口中，让它慢慢溶化。山峰上的气温极低，罗开是有备而来的，自然有最好的御寒设备，他让自己在静坐的姿势中静止下来，不断地放慢呼吸，渐渐地，进入了一种冥想的境界。<p>　　冥想，是一种十分高妙的境界，在几乎静止的状态中，思想的活动，也到了另一种状态，由着自我意志的控制，由复杂而单纯，由单纯而归一，许多高僧、智者，都坚决相信，通过这样控制思想的过程，可以使人的思想，进入一种崭新的境界。<p>　　那种崭新的境界，统称之为“神通”，就是实用科学至今为止，还无法解释的，属于人体脑部活动的一种功能。<p>　　神通中有“天眼通”——静坐而可以“看”到千里以外的景象；有“天耳通”——静坐而可以“听”到千里万里之外的声音；有“他心通”——静坐而可以知道别人的思想活动或不通过语言文字而彼此能作思想活动的交流，等等。<p>　　罗开在神通方面的造诣不算是很深，他有时会有一种极其敏锐的感觉，这种初步的神通，曾不止一次使他在冒险生活中化险为夷。现在，他来到珠乌峰顶，一则是为了想用意念神通来了解哈雷替星；二来，就算不成功，他也可以借着这种特殊的环境，来锻炼和增强自己在神通方面的能力。<p>　　所以，他很快就进入了冥想状态之中，开始，由于杂念未能完全摒除，耳畔也相应有许多杂沓的声音——那种声音其实不存在，只是由心的杂念所引致出来的，属于“天赋”幻念的一种，在开始静坐之初，这是一种相当通常的现象。<p>　　渐渐，杂沓的意念减少，杂沓的声音也随之消除，他听到的，只是呼啸的风声。<p>　　那是真正大风的声音，这时，多半是最和缓的时候，听来不急不躁，温和而有节奏，可是说不定在什么时候，说变就变，会变成狂吼怒号，叫人心神为之震荡。<p>　　再过了一会，连大风的声音也像是渐渐静了下来，这时的情形，和一开始时正好相反，声音自然存在着，但是罗开已经连自己身在何处都不再挂念了，进入了心神归一的境界，就算是身际锣鼓喧天，他也不闻不问了。<p>　　这时，景象看来是神秘而又庄严的：在积雪的顶峰上，一个全身有现代化防寒设备的人，当然还戴着看起来漆黑的雪镜（没有了它，不到一小时，积雪映着阳光，就能叫人双眼变盲——雪盲），用静坐的姿势坐着，一动也不动。这景象，是实用科学和未来科学的一种在画面上静态的结合。<p>　　至于这景象内蕴有动态，到达了什么程度，暂时还无可奉告，因为罗开并未感到自己的思想，和哈雷彗星有了什么接触。<p>　　他自然不会心急，他打算用十天的时间，现在，离静下来只不过一小时而已。<p>　　趁景象维持在静止状态，没有什么变动之际，约略查看一下哈雷彗星的历史，倒是一件相当有趣的事。<p>　　这颗大彗星，是人类肉眼可见的最大彗星之一，有着又长又亮的尾巴，当它在宇宙的神秘旅程之中，最接近地球之际，在地球上生活的人，曾因之大大吃惊，所以在两千多年之前，就有了它出现的记录。<p>　　早在公元前六百一十三年，中国的无名天文学家，就记录了它的出现，春秋鲁文公十四年，那时人类的生活，还在无可想象的原始之中。而它最早是什么时候开始它的旅程的？只怕是地球上还满是原生物的时候，就已开始了吧！<p>　　到了公元一七二零年左右，英国的天文学家哈雷，才测出它以七十六年为周期，会闯进太阳系来，作一回客，然后，又飘然离去。<p>　　它竟是那么有规律，守信用，在它不可测的旅程中，太阳系是它的一端的终极，另一端又是在什么地方？宇宙中无数的星辰，对它都有着影响，这是形成它运行有规律的条件之一，其他星体上，是不是也有高级生物，在留意看它的出没？<p>　　罗开虽然完全静了下来，但是他既然要达到思想和哈雷彗星接触的目的，自然也要使自己的意志，集中在哈雷彗星上。<p>　　他是采用了传统的密宗高僧的静思方法，静坐的时候，闭着眼睛，呼吸变得更细、更缓慢。<p>　　四周围发生的变化，与他无关，他不知道太阳什么时候西沉，西沉的落日，带起万道红霞，保证地球上再也没有一个角落，可以看到这样壮观的情景和那么惊心动魄的瑰丽的色彩，几乎所有人的神经系统所能感应到的色彩，全都大幅大幅地集中在极目所见的天地之间了。<p>　　然而，当黑夜过去，太阳又从东方升起来之际，所带起的万道金霞；却比落日时更壮观，更充满了希望！<p>　　罗开是面对东面而坐着的，太阳升起的时候，他已坐了一夜，更到了物我两忘的境界，本来，他是不应该有什么别的感觉的，可是突然之间，他感到了眼前，出现了一片明亮之极的红光。<p>　　那片红得异样的光芒，令得他心头陡然一凛，身子也不由自主，略动了一动，有不少冰屑，随着他那一动，而跌落了下来。<p>　　不应该有这种情形出现的！要知道，他现在闭着眼睛，和普通闭着眼睛不同。<p>　　普通闭上了眼睛，若是面对太阳，确然可以看到一片暗红色，那是强烈的光线，透过了皮肤、血管，影响了视网膜所形成的结果。<p>　　而他如今不应该看到什么颜色的，因为他正在静坐进入物我两忘的境界之中，怎会受阳光刺激的影响？罗开在那一刹间，对自己感到失望之极，因为这证明他在神通这方面的功夫，实在是程度差之已极！<p>　　可是，他正在这样想的时候，感觉上又陡然一变，眼前的那片血红色，似是无边无涯地展布了开来，在刹那之间，他整个人像是跌进了一片血海之中一样，这种感觉，真是奇特之极。罗开从来也未曾有过，即使是以前和“时间大神”的争持之中，“时间大神”影响他脑部的活动，使他产生幻觉，也和现在不同！<p>　　一时之间，罗开完全无法知道发生了什么事，但那只不过是极短时间的事，陡然间，他明白了，自己的思想，和哈雷彗星发生了接触！一定是自己的神通，进入了彗星的内部！<p>　　彗星的内部，难道竟是血海一样的通红？罗开一则心头狂喜，二则心头又大起疑惑。在这样的情形下，他早已犯了静坐冥思，施展神通的大忌，陡然之间，他只觉得各种古怪的念头，一一涌来，身子也无缘无故，发起热来，同时，气血翻涌，有说不出来的难受！<p>　　罗开心知不妙，这种情形，再持续下去，会对身体造成极大的伤害，需要立即停止！<p>　　所以他大喝一声，深深吸了一口气，已经放弃了静坐，在这种情形下，他眼前的一片血红，应该消失才是，可是这时却依然存在，罗开心中一凛，睁开眼来。<p>　　他一睁开眼，原来的计划，自然不能再实行了，而当他一睁开眼之际，他看到的情景，更令得他全然不知道发生了什么事！<p>　　那是奇景，真正的奇景——在接下来的好几分钟之内，见多识广的罗开，也只能用“奇景”两字来形容他所看到的情景。<p>　　他在一睁开眼来之后，见到才升起的旭日，又红又大，光芒万道，连巨大的圣母峰，在朝日的照映之下，也只不过是淡淡的一片山影。可是，就在朝日的日轮之中，却有一股更红更亮的光芒射出来，那股光芒，一定极其强烈，罗开戴着防止强光的黑镜，可以逼视朝日，可是一接触到了那股强光，就觉得眼球刺痛。<p>　　他眯了眯眼睛，看那道强光，挟着亮红得令人吃惊的光芒，自日轮之中，激射而出，来势之快，难以形容，而且带起轰然的巨响！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_02'>火凤 第02章 来自冰雪层下的讯号</b><p>");

document.write ('　　罗开的惊呆，真是难以形容！<p>　　这是什么异象？是太阳忽然溶化了，其中的一部分，跌向地球？<p>　　那道光芒的来势虽然凶猛，但是却并没有加大，仍然那么明亮，罗开才来得及看出，光芒其实是恰好在朝日旁边掠过，所以看来像是从日轮中心抛射出来一样，而且从它的速度、气势看来，那是一个什么飞行物体！<p>　　当罗开明白这一点的时候，他已经可以肯定这一点了！那道红光，几乎是向着珠乌峰直撞了过来的，但是速度却在迅速减低，如同一道异常的抛物线，看来它在到珠乌峰之前，就会跌进峰下的冰川之中！<p>　　罗开不由自主，站了起来，他直觉的感到：“是一个飞行物体，而且，是一个失去了控制的飞行物体，不然，不会撞向冰川，任何飞行物体撞向大冰川的唯一结果，就是毁灭！”关于这飞行物体所带起的光芒实在太强烈，所以罗开根本看不清物体的形状——或许整个飞行物体正在燃烧之中，所以才会有这样强烈的光芒发出来！<p>　　罗开才一站起，飞行物体带起的红光，已令得冰川上映起了一片夺目的艳红色，眼看它就要撞在冰川上了。忽然，它又向上昂了起来，那道红光带起的曲线，陡然伸向上，但是却立即又向下。<p>　　只不过在这一上一下之间，它已经掠过了冰川，落向一个积雪相当深的山谷之中，罗开身在峰顶，视线被山崖挡住，无法看到进一步的情形。<p>　　那道红光，在半空之中，还停留了将近一分钟，才渐渐消散，在那个山谷中，竟然久久没有巨大的撞击声传来，竟不知道究竟发生了什么事情！只是忽然之间，有极夺目的异彩火星，自山谷那边，冒了起来，如同在燃放巨大无比的烟花一样，虽然在阳光之下，看来仍然绚丽之极，但是却一闪即灭，就再也没有什么异象了。<p>　　罗开勉力定了定神，刚才，由于一切是那么突如其来，而且他又恰在静坐的状态之中，自然不免惊骇，而这时，他已完全镇定了下来，而且，他可以肯定这种异象的两个要点：第一，那飞行物体看来从极遥远处飞来，而且速度高得惊人，罗开并不认为那是地球上的飞行物——他自然不会为这一点而大惊小怪，因为他有多次直接或间接和外星生物打交道的经历，他曾把宇宙中穷凶极恶的恶灵逐出地球，到现在还有一个女友是来自不知哪一个星球，在地球上已住了超过四千年。所以，他不会为那飞行物体来自外星而惊诧。<p>　　第二点：他刚才在静坐沉思之际，有一个极短暂的时间，感到自己像是浸在一片血海之中一样，接着，就无法再静坐下去，而看到了那奇异的景象。他感到，当时的那种感觉，十分奇特，分明是自己的思想，和那个带起红光的飞行物体，有了某种程度的接触！<p>　　而且，他也可以肯定，那飞行物体是在失去了控制的情形之下，竭力避免撞向冰川，勉强又飞行了片刻，才飞向那山谷之中的。<p>　　到了山谷中，那飞行物体的命运怎么样了？如同烟花一样的喷射的彩星，是爆炸，彻底毁灭，还是表示它的安然降落？<p>　　刹那之间，罗开心中念头千百转，他自然知道，自己再也无法静坐下去了，想和哈雷彗星作思想上的接触，肯定失败。那么，何不赶到那山谷中去看看，或者可以有意外的发现。罗开是十分有决断力的人，当他在这样想着的时候，他已经开始行动，先端详了一下山势，采取了一个最容易下山的角度。<p>　　罗开用了许多种方法下山，包括传统的缒绳，以及利用小型雪橇的滑雪，甚至仗着身手灵巧，就这样凌空十来公尺，飞跃而下，再在雪地里打滚，以卸去下堕的力量等等，不必细表、但即使有他这样的身手，也至少在三小时之后，他才看到了那山谷中的情形。<p>　　像这样的山谷，在喜马拉雅山中，也不是多见，它不是很大，但是四周围群峰环抱，山谷原来的形势是什么样的，根本无法知道，因为在山谷中，堆积了不知多厚的积雪。<p>　　那不知是经过多少年堆积而成的，山谷中的气温比较高，积雪有溶化的时候，但是化不了许多，又会结成冰，冰就没有雪那么容易溶化，所以就一层层积上去，有的时候，在冰层和冰层之间，会夹着一层积雪，那就使在上面的冰层不稳定，容易移动，有不少小冰川，就是在这种情形下形成的。<p>　　即使是惯于在喜马拉雅山中活动的人，对于这种地形的山谷，也一定心存戒心，因为在看来柔软、纯洁、平整的积雪之下，究竟有着多少陷阱，有着什么样的陷阱，全然无可测度！<p>　　罗开以手遮额，避开猛烈的阳光，向那山谷中注视着，这时，他倒有点后悔没有带望远镜来，在他还未曾掌握“天眼通”功夫之前，实用科学制出来的望远镜，毕竟可以弥补肉眼视力之不足的。<p>　　他看到，在山谷的中心部分，有一个漩涡状的大坑，看来几乎是静止的。但是那只是视觉上所造成的错觉，错觉是由于积雪实在太洁白，反光实在太强烈所造成的。<p>　　实际上，那个大坑，正在迅速地变形，或者说，正在迅速变小，那情形就像是在沙上出现了一个坑，坑旁边的沙就迅速向坑中滑落，把那个坑填满一样。<p>　　罗开深深吸了一口气，他立即可以假定，山谷中的大雪坑，是因那个飞行物体下堕所造成的，而如今，经过了三小时之久，附近滑下去的积雪，还未曾将这个被撞出来的坑填满，由此可知，撞击的力量是何等巨大。<p>　　那雪坑又是何等之深！<p>　　罗开这时所在的位置，距山谷表面的积雪，至少还有三千公尺，他自然无法估计那雪坑有多深，事实上，从高处向下俯瞰，高、低的观念会变得很模糊，罗开能看出谷中心有一个雪坑，是他多年来的经验，没有经验的人，根本着不出来。<p>　　不过，罗开自然也无法知道那飞行物体究竟撞进了冰雪层有多深，如果超过十公尺以上，那世上就再也没有什么能力可以令它重见天日了！<p>　　罗开估计，如果继续下山，到那山谷，至少还要五小时，那将是黄昏时分，大雪坑在那时，一定已完全填平了，他到达山谷，会一点意义也没有，因为山谷之中，就像是什么也未曾发生过一样，亿万年积聚而成的冰雪层，吞噬了一切！<p>　　罗开叹了一声，仁立了好一会，又闭上眼睛，回想着刚才在峰顶时所看到的情景。<p>　　就在这时候，他心中陡然震动了一下，他不是听到了什么声音，而只是一种感觉，感到有什么力量，正试图和他接触联络！<p>　　这是一种十分奇妙的感觉，和刚才他感到自己身在一片血海之中时是和某种力量有了接触一样，他几乎可以肯定是有一种力量，一种还十分微弱的力量，正在试探和寻找接收者，就像是一具性能并不大好的无线电波接收仪，正试图收取来自遥远地区发射的电波一样！；罗开连忙镇定心神，可是那种感觉，反倒变得更加飘忽了，不存在了。<p>　　他愈是心急，愈是失去了那种感觉，而当他长叹一声，准备放弃时，忽然又有了那种感觉！山谷的积雪层！山谷的冰雪之下！<p>　　罗开倏然睁开眼来，他还不能十分明白发生了什么事，但是他可以肯定，他感到的，是来自山谷的冰雪层下的一种讯号！<p>　　那种讯号是通过了什么方式到达他的脑海的，他无暇去探究，只是立即想到，那应该是一种求救的讯号！<p>　　情形就像是有船只在大海中发出了求救的讯号，讯号十分微弱，不能传出很远，只有近距离才能收得到！而他恰好在近处，所以就收到了来自山谷，不知多么深的冰雪层下的呼救讯号！<p>　　罗开不知道自己能不能给发出讯号者什么帮助，但既然有了这样的感觉，那自然非尽快到山谷中去看不可，或许距离愈近，讯号的感觉就会愈强烈！<p>　　但是罗开却没有再收到任何“讯号”，那使他甚至以为在半山腰上时收到的“讯号”，只是他自己的一种幻觉而已。<p>　　当夕阳令得漫天红霞的光芒，倒卷下来，令得极目望去，所有的积雪都变成一种几乎要蹦跃出来的红艳之际，罗开停在一块岩石上。<p>　　他应该已经算是到达山谷的底部了，他伸出一只脚去，己可以碰到积雪，积雪十分松软，一碰就出现一个大大的脚印，但不多久，就在风的催动下，给旁边的雪所填满。从八面的山峰上，不时有积雪，如同瀑布一样地泻滑下来，滑进了山谷之中，成为山谷冰雪层的一部分。<p>　　罗开顺手挑了一把雪，放在口中含着，让溶化了的、冰冷的雪水，使自己更镇静一些。那个大雪坑已经不存在了，积雪十分平滑，以致新泻下来的雪，在原来的积雪层上滚来滚去，在风势稍急的时候，还滚动出不少图案来。<p>　　天色迅速黑了下来，罗开知道有一个飞行物体在冰雪之下，他也肯定，曾接收到来自冰雪层下的某种讯号——求救讯号。他也己来到了出事地点，可是，即使是他，亚洲之鹰，在这样的情形之下，还是一点办法也没有。<p>　　罗开唯一可做的，就是希望再能接收到讯号，所以，他在那块大石上坐了下来，盯着那个曾出现过大雪坑的所在，集中精神。<p>　　抬头可以看到上弦月的时候，月色看来是如此之清冷。在山谷之中，风声是奇异的一种周旋，像是有无数小精灵，在拥挤着，喧闹地绕着山谷不断奔走。<p>　　一直到午夜时分，罗开才突然又有了接收到了讯号的感觉。这次，他的感觉更是清晰，更肯定讯号是来自冰雪层之下，在感觉上，那是很深很深的冰雪层之下。罗开无法明白讯号的确切意义，但是他却仍然意味到，那是一种求救的讯号。<p>　　罗开苦笑着，不由自主摇着头，就算他确实知道那是一种求救的讯号，他也无法可施，他没有力量穿透冰雪层去找那个飞行物体！<p>　　他几乎肯定，那个带起血红色光芒的飞行体，堕进了山谷的冰雪层之中，在飞行体之中，可能正有着待救的外星生物，正在尽他们所能，发出求救讯号来，而他也接收到了这种讯号。<p>　　可是有什么用呢？他只好眼睁睁地望着积雪！<p>　　讯号只持续了几分钟，便又消失，罗开再叹了一声，睁开眼来，当他睁开眼，看到山谷中的积雪，那个曾出现过雪坑的部分，正在慢慢地向上鼓起来之际，他不由自主眨动了十几下眼睛。<p>　　一点也不错，那一处的积雪，正在向上鼓起，不是，是正在向下下溜，看出去似是鼓起来，只不过是白色阴影所造成的错觉。<p>　　罗开屏住了气息，盯着看，渐渐地，看到下陷处，已形成了一个雪坑，在雪坑底部，积雪正在在迅速地旋转着，向下泻去，像是坑的底部是一个无底的深渊，所有的积雪正向下漏下去一样。<p>　　不到一分钟，雪坑已愈来愈深，间中有许多碎冰屑，大蓬大蓬，犹如喷泉一样，向上喷起来，在月色之下，银光灿烂，蔚为奇观。<p>　　又过了不到一分钟——罗开知道将会有变故发生，而且知道，变故一定仍然是由那个飞行物体造成的，所以他全神贯注地注视着事态的发展——在雪坑下面隐隐有光华闪动，那是一种血般红的红光。<p>　　冰雪层并不透明，可是那种红光，一定十分强烈，竟然能透过冰雪层透上来，再过了一分钟，一声轰然巨响过后，大蓬碎冰组成的喷泉，直喷高了至少有一百公尺，冰雪层下的那股红光，也随之冲霄而上，映得喷起来的那些冰块，霞光滟潋。虽然大体上是淡红色，但是冰块上却又有各色的折射反光，冲向高空之后，再散落下来，恰如自天上堕下了无数晶莹夺目，光华闪耀的宝石一样，好看之极。<p>　　罗开看得神为之夺，目为之眩，一时之间，只顾看冰泉上喷的奇景，并未曾留意冰雪层上的变化，等到喷上来的冰块，纷纷堕下，他才看到，那股冲上来的红光，冲出冰雪层，并不是大多，大约只有一公尺上下。看来是虚的，却又和实质一样。<p>　　看来，它是从冰雪层相当深处冲上来的，形成一个直径约有两公尺的圆管，圆管的口子，伸缩不定，像是火焰一样。<p>　　向下看去，只见一片通红，也不知道这根红色的“管子”通向何处。<p>　　这时，冰泉虽已落尽，但是红光和月色互相辉映，把整个山谷，映得瑰丽无比，罗开不知道发生什么事，也不知道应该如何应变。他盯着那股红光形成的“管子”，刹那之间，感到自己若是不顾一切，向那“管子”中跃下去，就可以到达那个陷在冰雪层中的飞行体！<p>　　他一想起了这一点，心头乱跳起来！<p>　　他甚至不能肯定，这是自己的假设，还是又有什么讯号影响了他脑部的活动，告诉了他这一点！<p>　　这实在是一个大胆之极的想法，如果他照着自己的想法去做，会产生什么后果，根本无从推测！<p>　　要推测做了一件事，会有什么后果，至少应该知道去做的是什么事，而罗开至今为止，根本只是见了一个又一个怪异莫名的现象，究竟发生了什么事，他一点也不知道！<p>　　可是，他想要那样去做的冲动，却愈来愈是强烈！而且，随着他愿望愈来愈强，自冰雪层下，冲破了亿万年以来紧积而成的冰雪层，直冒出来的红光，却愈来愈是黯淡，看起来，大有不堪持续的模样！<p>　　罗开陡然意识到，自己不能再犹豫了！再犹豫下去，那股红光可能会熄灭，冰雪层垂垂合拢，那就再也不会有第二次机会了！<p>　　他一想到这一点，不由自主，发出了一下长啸声，那一下啸声，清越之极，激得四下山峰，都响起了一阵嗡嗡的回声来。<p>　　啸声未毕，他已经小心地自岩石上，向下落去，套上了小型的滑雪鞋，移动着，接近那个红色的“光筒”，在到了“光筒”的近前时，他向下看去，只见一直通向下，像是一个无底的深洞。<p>　　那种红色的光芒，看来像是火焰，但是就算接近，也一点不觉得有什么热力，更难以明白它何以有能力可以冲破那么厚、那么坚硬的冰雪层！<p>　　罗开没有再考虑，一提气，一耸身，向着那个“光筒”之中直跳了下去。<p>　　这时候，他的行动，简直不能算是自己在作主的，就像是置身于一场幻梦之中一样！<p>　　隶属于华沙公约组织，实际上是苏联国家安全局的高级情报官卡娅上校，在两个助手的陪同下，以最快的时间，自苏联在中亚细亚的一个太空探索基地，到达了印度北部，属于印度国际部的一个大型雷达探测站之中。<p>　　这时，离开令人震惊的一次奇异之极的，经由各地雷达探测站探测到的怪象的发生，还只有十小时。<p>　　印度虽然自称不结盟国家，但是在军事上和苏联合作，已是公开的秘密，位于印度北部，建于高山上的那座大型雷达探测站，是极度机密的军事秘密，完全在苏联的协助下建成，具有战略上和情报搜集上的重大责任，一切设备，极其先进，能够跟踪在地球上空飞行的每一个人造卫星，和对任何核子试爆，作出高灵敏度的反应，这样的探测站，设立在印北接近中国新疆的山上，自然是大有深意的。<p>　　而令得苏联最高当局都为之震动的那次雷达探测的记录，极其惊人。<p>　　凌晨时分，最紧急的电话，把正在沉睡中的苏共第一书记叫醒，由国防委员会最高负责人以急促的声音作报告：“书记阁下，速度极高的飞行物体，正自东北方向，袭击我国领土，来历不明，估计会飞向我国土库曼共和国第一书记抹了一下汗咕噜了一句他不常说的粗话，他的头脑十分清醒，立时喝问：“从东北方向飞来？会飞向土库曼？电脑有了什么毛病？它是经过西伯利亚飞来的？为什么早没有发现？”<p>　　国防委员会负责人有点气急败坏：“据报告，它是突然出现的，最初出现在阿塞拜疆上空，三分钟之后到了土库曼上空——”第一书记沉声：“作黄色讯号全面戒备，全国性戒备第三级！”<p>　　国防委员会负责人答应着，第一书记在电话中可以听到他在转达命令，然后又是报告：“最新的报告是，飞行体转了方向，飞向中国和印度的交界处，越过了我国领空——”第一书记松了一口气：“密切注意，仍然进行黄色戒备。”<p>　　在这同时，至少有六个以上的国家首脑和国防部的负责人，都在抹着汗，他们接到的报告全是一样的：速度极高的飞行体突然出现，目标不明，推测可能是远程导弹，全然无法估计攻击力和杀伤力！<p>　　等到印度国防部得到了报告，总理手忙脚乱，打电话向苏联总理求救时，他在电话中听到了苏联总理打呵欠的声音和懒洋洋的回答：“镇定一些，总理阁下，飞行体飞向喜马拉雅山区，那里荒无人烟，不会引起贵国的任何不便吧！”<p>　　印度总理欺负苏联人不懂印度土语，用十分愉快的声调骂了一句粗话，使苏联总理听起来，像是对方正在感谢他一样，于是，“双方在友好的气氛之下”，结束了这次通话。<p>　　那飞行物体消失在喜马拉雅山地区，最后探测到它行踪的，是那个印北山区的秘密探测站。<p>　　接下来的几个小时，国际间展开了罕见的、繁忙的，几乎是高峰级的接触和联络，互相交换得到的情报，都一致否认这个飞行物体属于本国所有，也一致认为，不必为这个飞行体发布消息，因为它看来已消失在喜马拉雅山之中了！<p>　　各国情报人员之间，自然也在私下交换意见，黛娜和卡娅通了电话，卡娅没有说自己奉命到最后探测到的雷达站去，只是说：“有进一步的消息，一定奉告。”然后，她加了一句：“有没有见到鹰，最近？”<p>　　黛娜的声音有点幽怨：“没有，鹰像是消失了一样，在高达那里，也追不出他的消息来！”<p>　　卡娅也幽幽地叹了一声。<p>　　印北探测站可以利用性能极佳的特种直升机到达，当然必须天气许可——大自然的威力，实在使人类难以对抗。等卡娅走进探测站之际，受到了热烈和尊重的欢迎，她和两个助手被迎进了主要的探测装置之前，听取解释：“早上六时二十分，飞行体肉眼可见，在极高的速度中，有耀目的红光，而且不断改变方向，最后，在珠乌峰的一个山谷中消失，所有电脑的分析，无法解释出飞行体的性质。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_03'>火凤 第03章 东西阵营紧急命令</b><p>");

document.write ('　　卡娅的身型虽然娇小，可是上校的制服，却衬得她英姿飒爽，尤其她在情报工作中，可说威名远播，所以绝没有人敢轻视怠慢她。她一面听着报告，一面看着记录下来的雷达跟踪过程，飞快地看着电脑作出的各种数据，令她感到疑惑的太多了。<p>　　例如那飞行体的速度，几乎是音速的二十倍，发出的光亮，亮度达到高温三千度时的相应程度，可是温度却又接近零度，那种肉眼可以看得到的光芒，据说是鲜红色的，竟然是冷光。光谱分析证明红光中有铁元素的存在。<p>　　卡娅的工作态度十分认真，她为了要知道飞行体是什么时候进入雷达探测范围的，就一直翻查着以前的资料，终于看到了，在将近二十小时之前，另有一个小型的飞行体，在雷达探测网的边缘出现过。<p>　　卡娅皱着眉问：“那是什么？”<p>　　她得到的回答是：“一架小型飞机，自尼泊尔的加德满都起飞，没有目的地，在珠乌峰上盘旋了几圈，又飞回加德满都。”<p>　　卡娅一面听着解释，一面观看着雷达探测的记录，问：“常有这种情形？”<p>　　负责人摇头：“极少！”<p>　　卡娅深深地吸了一口气，皱着眉：“你们一点也没有调查这架飞机的来龙去脉和这次神秘飞行的目的？这真是情报人员的耻辱！”<p>　　印度人不少都身型高大，可是这时，在身型娇小的卡娅的苛责之下，人人面面相觑，噤若寒蝉。卡妮转身向两个助手吩咐了几句，两个助手立时走了开去。<p>　　半小时之后，卡娅接到了他两个助手的报告，报告使她惊讶莫名！<p>　　报告是通过了印度和尼泊尔的各个情报网迅速运作而得出来的，调查所得：性能绝佳的小型喷射机，属于一家法国资本的跨国国际性财团所有，这个财团的名称是“宝赫集团”——“BFH”。<p>　　一看开头，卡娅就任了一怔，因为稍有经验的情报人员，或是出道超过了三年的冒险生涯者，都应该知道，这个“宝赫集团”，是由浪子高达全权控制的，“BFH”是高达的口头禅：“生来是为了快乐”的英文单字的首个字母。<p>　　浪子高达！<p>　　这很有点出乎卡娅的意料之外，接着再看下去，她更加讶异。<p>　　调查人员的报告说，登机的一共只有两个人，一个高大英俊，怀疑是浪子高达，另一人身分不明，睑部线条严峻如石像，携有高空降落设备，看来像是高山研究专家，但不能确定，卡娅看到这里，要深深吸一口气，才能令自己的心跳不那么剧烈，但还是没有太大的用处，这时，如果有人用耳朵紧贴着她饱满柔滑的胸脯，一定可以听到她的心跳声，简直就像是急骤的雷鼓声一样！<p>　　什么“高山研究专家”！报告虽然语焉不详，但卡娅一看之下，就绝对可以肯定那是鹰，亚洲之鹰，罗开！<p>　　她在心中常把罗开叫成“我的鹰”，虽然她十分明白，罗开不是她的鹰，但是尽管情报生涯如此惊涛骇浪，当午夜梦迥，或是环境许她静一静的时候，她仍然是一个需要异性感情慰藉的女人！在那时候，她就会在心中低呼：“我的鹰！”<p>　　可是，罗开到珠乌峰去干什么呢？<p>　　（卡娅的想象力再丰富，也决计想不到，罗开到珠乌峰去的目的，只是为了观察哈雷彗星，用他独有的方式观察哈雷彗星！）卡娅所想到的是：会不会罗开早知道会有一个神秘的飞行体出现？<p>　　这神秘飞行体的出现，如今肯定已引起了世界各国的注意，一场难以想象的争夺战的序幕已经打开，而罗开竟然能先一步到达了飞行体要降落的所在，神通真是广大之至了！<p>　　卡娅心念电转，把报告看了几遍，才抬起头来，她两个助手在她面前笔直站着，其中一个手上所提的手提箱中，忽然传出一阵滋滋的声响来，那助手忙把手提箱送到了卡娅的面前。<p>　　卡娅熟练地按动手提箱上的密码，打开箱盖，小小的一只手提箱中，有着许多复杂的装置，包括了一具微型电脑在内。<p>　　卡娅取起了小型的无线电话，她听到了来自上级的指令：“北大西洋公约组织已决定彻查异种飞行物体真相，我方必须赶在前面，速往飞行体降落地点调查。”<p>　　卡娅吸了一口气：“调查是公开还是秘密进行？”<p>　　由于卡哑在事先的调查报告之中，知道亚洲之鹰罗开就在珠乌峰附近，她去，自然可能遇上。单就调查工作而言，她希望多点人参加，以利工作进行。但是当她想到可以和罗开见面时，她又宁愿一个人去了，所以她才十分技巧地这样请示上级。<p>　　她得到的回答是：“由你自行决定。”<p>　　卡娅答应了一声，把无线电话放加了原来的位置，合上了箱盖，向两个助手，发出了一连串的命令。<p>　　她决定自己一个人前去，因为如果能在那里见到罗开的话，取得罗开的帮助，比一百个熟练的情报人员更有用。而且，当她想到，自己的身躯，可以像小猫一样，卷缩偎依在罗开强壮的臂怀中时，她忍不住全身发热，感到了难以形容的口渴！<p>　　当然，她不会在她的助手面前，表现出任何不正常的情形来。她下达的命令，包括了令他们尽快地去准备实用简便的，能在冰天雪地，崇山峻岭之中探索有帮助的一切。（说起来只是一句，实际上要准备的东西极多！）而她离开了探测站，进入了她驾来的直升机机舱之中，那是一架设备先进之极，甚至能在极恶劣的气候之下飞行的直升机，其中的电脑设备，更是齐全。<p>　　卡娅在进入了主舱之后，很快就知道，北大西洋公约组织，派出的探索小组，以黛娜上校为首。<p>　　卡娅咬了咬下唇，她和黛娜之间，并不存在着妒嫉，甚至，她们互相都以同是亚洲之鹰罗开的亲密女友为荣，虽然她们的身分，隶属于东西方敌对的阵营，可是她们却又不约而同地参加过“蜂后王国”。解体之后，她们仍然有着联络，卡娅很高兴黛娜能和她进行同一目标的活动。<p>　　这一次，卡娅可以肯定的是，她会赶在黛娜的前头，而且，西方国家在喜马拉雅山区附近，没有什么可以利用，失去了许多方便。<p>　　准备工作全力进行，也花了二十四小时，卡娅十分认真地检查着每一件装备，任何装备的适合与否，都可以关系到使用者的生命存亡！<p>　　然后，她又详细研究着地图，这一带的地图，本来是一片空白，但是自从红外线高空摄影的技术突飞猛进之后，通过人造卫星来摄影，已经可以绘制出十分详细的地图来，不但大小冰川一目了然，连气候变化，也约略有规律可循，甚至积雪层的厚度，也可以测得出来，一切资料，自然都被输入电脑。<p>　　然后，一切准备就绪，卡娅独自操纵着那架性能卓越，全世界唯一的，被列入苏联国防最高机密之一的，被誉为“万能”的直升机，离开了雷达探测站，向着珠乌峰所在的方向进发。<p>　　当直升机升到了适当的高度，看出去全是白雪皑皑的山峰时，身上负有重要任务的卡娅上校，想的并不是她的任务，而是在想着，能够和罗开相拥着，在这样无边无涯的积雪上翻滚，那不知是一种什么样的享受？<p>　　她只觉得自己的双颊，火辣辣地发起烧来。<p>　　黛娜在出发之前，也知道卡娅接受了和她同样的任务，并且赶在她之前出发了，所以她并不着急，反正已经迟了，不如多花一点时间，准备得充分一些。<p>　　神秘飞行物体出现的例子太多，外星人在地球上出现，对她来说，也不再是什么新闻，引不起什么新的刺激，反倒是喜马拉雅山区，使她有了联想。她轻咬着下唇，身体内有一种异样的感觉，那种感觉令得她想狠狠地扭动自己的身子。<p>　　她叹了一声，虽然好几次不愿承认了，可是毕竟还是承认了：她想起了亚洲之鹰罗开！罗开是在喜马拉雅山山区长大的，如果能和他一起去进行这次探索任务的话……<p>　　黛娜一想到这里，狠狠地皱了一下下后，用力站了起来，她身型高佻，玉腿修长，这时紧并着双腿站立着，呼吸急促，胸脯起伏，姿态十分撩人。<p>　　但是她正在自己的私人办公室中，并没有什么人欣赏她。美女没有欣赏者，应该是世上最寂寞的事情之一了吧！<p>　　她通过复杂的程序和高达联络，她知道，当自己也不知道罗开下落的时候，世上只有一个人知道，那个人就是高达。<p>　　足足两小时之后，她才听到高达听来永远像是十分愉快的声音：“嗨！烈性炸药，什么时候爆炸？”<p>　　“烈性爆药”是黛娜的外号，她闷哼了一声，直截了当：“告诉我，鹰在哪里？”<p>　　高达笑了一下：“对不起，我受他所托，十天之内，绝不能透露他的行踪。”<p>　　“现在是第几天了？”<p>　　“才第三天！”<p>　　黛娜又闷哼了一声：“你在斯里兰卡？在那里干什么？”<p>　　高达“哈哈”大笑：“我有义务向你报告么？也好，我告诉你我在干什么，向你交换一些情报。”<p>　　黛娜立时警觉起来：“哪一方面的情报？”<p>　　高达却沉默了一会，没有立时出声。<p>　　过了好一会，才又听到高达懒洋洋的声音：“我接到的报告是，几个强国，都为了一个不明飞行物体，而十分紧张。”<p>　　黛娜不置可否地“嗯”了一声。<p>　　高达笑了起来：“来自外星的飞行体，早已不是新闻了，为什么紧张？”<p>　　黛娜的回答不着边际：“紧张总有紧张的理由。”<p>　　她听出高达的声音，有故作不关切的紧张，她心中也在问：高达紧张是为了什么？<p>　　高达又问：“听说，飞行物体降落在喜马拉雅山的珠乌峰附近？”<p>　　黛娜纵声笑了起来：“那又怎么样？珠乌峰上有你心爱的美人，你怕外星人将她掳了去？”<p>　　高达居然没有反驳，反倒出奇地静默了一阵，才道：“你猜对了一半！”<p>　　高达的这种态度，更令得黛娜大是讶异，一时之间，倒不知如何对付才好，她自然不知道，高达是为罗开在担心，才和她联络的。<p>　　高达有他个人的情报网，这个情报网的工作效率，当然及不上由国家力量主持的那些，但是也差不到哪里去。<p>　　所以，在过去几十个小时之内，震动了世界各国的大事，有关那不明飞行物体的消息，他也知道了。本来，他绝不会去关心这种新闻。<p>　　可是，不明飞行物体最后在珠乌峰附近消失，而他的好友罗开，恰好在珠乌峰上，那就大不相同了！对使他关心罗开的处境，他可以设想，要是罗开见到了那个不明飞行物体，一定会有很多事发生！<p>　　（高达的设想是对的，的确已经发生了很多事！）（使高达有这种想法，一来是由于高达和罗开之间的友谊，二来是高达敏锐的感觉，一个有敏锐感觉和联想力的人，可以在一桩小事上，设想出许多事情来。）就在这时候，助手推门进来，把最新得到的情报，放在黛娜的面前，那是和高达曾驾驶一架小型飞机，和一个“身分不明的人”曾在珠乌峰上空盘旋的报告。<p>　　黛娜闷哼了一声，她知道，由于事情发生的地点是在苏联的势力范围之内，卡娅一定比她更早得到了这个情报，而高达却还在向她隐瞒！<p>　　作为一个女性，黛娜在那一刹间，几乎有不可抑制的恼怒，但作为一个情报工作者，她却也有常人所不能的克制力。<p>　　她冷冷地道：“你和鹰，是为了早知有不明飞行体出现，才到珠乌峰去的？”<p>　　当高达听到黛娜这一句话的时候，他正在斯里兰卡的一处海滩上，一个由天然棕榈树搭成的棚子中，几个身上只围着土布的南亚美女，正在他身边，有节奏地摇动着由椰叶编成的扇子，一个女郎手中拿着无线电话，把她丰满柔软的身子，半伏在高达的肩上，使高达可以腾出双手来而舒服地通话——高达空出来的双手，其实并没有闲着，他双手在另两个女郎棕色细腻的肌肤上游动，使那两个女郎的眼睛之中，现出一片水汪汪的热情。<p>　　高达怔了一怔，才道：“情报工作的效率好像愈来愈高了！”<p>　　黛娜冷笑了几下，事实上，她知道自己得到这个消息，已经算是落后的了，所以一时之间她吃不准高达是在赞扬还是在讽刺。高达又道：“鹰的确是为了一个飞行体而去的，但不是你们在追寻那一个——”他讲到这里，陡然住了口。<p>　　黛娜可以听到高达的声音，但是无法知道高达在说话时发生了什么事。<p>　　她等了十米秒，仍然没有听到高达的声音，可是电话又显然没有挂断，她在思索是不是要发问时，她的办公室门给推开，她的上司，外号“水银”将军的，皱着眉，脚步沉重地走了进来。<p>　　黛娜在这时，听到电话中，传来高达发出了一下长长的惊叹声，她仍然不知道发生了什么事，而水银将军则已向她做了一个十分坚决的手势，示意她结束谈话，黛娜只好放下了电话。<p>　　水银将军开门见山：“上头决定，要把那不明飞行体弄到手来！”<p>　　黛娜张大了口，惊讶得几乎不知如何提抗议才好，水银将军苦笑着，挥着手：“原因是，探测到飞行体的速度和它产生的光芒的结果，估计这个飞行体，可能携有地球人连想也不敢想的科学设备。”<p>　　黛娜这才缓过气来：“可是，它堕毁在喜马拉雅山之中，早已成了碎片！”<p>　　将军又用力挥了一下手：“问题就是在这里，它降落的地点，是山中的一个雪谷，这类雪谷，有着极深的积雪，估计积雪可以使下堕的力量得到缓冲，整个飞行体，就可能保持完整！”<p>　　黛娜抬头向天，发出了两下夸张的笑声。<p>　　将军笑得有点无可奈何：“其实，真正的问题，是在于我们已确知华沙集团想得到它！”<p>　　黛娜沉下了脸，东西方之间的战争，其实一直未曾停息过，只不过争战的形式和地点，千变万化而已；这时，她知道了事情的严重性：一项地球上根本没有的新科技，如果落入敌对阵营手中，几乎可以发生任何结果！<p>　　而且，结果可大可小，小的可小到使对方得到一条如何自青草中提出糖分来的配方；大，也可以大到使对方有控制全人类的能力！<p>　　那飞行体上有什么东西，全然没有人知道。可是争战的原则，就是那样！若是对方想得到的东西，一定要先抢到手！若抢不到手，至少，也要使对方得不到！<p>　　这个原则，是自有敌对的双方，自有战争以来，万古不变的原则。<p>　　所以黛娜立时感到了事情的严重性。但是她仍然忍不住用讥嘲的口吻道：“这个任务，应该交给‘超人’去执行，只有他才能穿透几百公尺的冰雪层，然后双手托着那艘飞船冲上来！”<p>　　将军伸手在脸上抚摸了一下，他的声音之中透着疲倦：“并不幽默，这是上头的命令，我分配由你担任这个任务，你就得尽力执行！”<p>　　黛娜苦笑了一下：“和我一样，要执行这个任务的有多少人？”<p>　　将军的声音更缓慢：“不知道。至少，有接近十个国家的情报人员吧？谁知道还有多少冒险家，想在其间捞油水的？”<p>　　黛娜喃喃地说了一句：“可以预计的是，到喜马拉雅山参加登山运动的人，会大大增加。”<p>　　将军清了清喉咙：“那是毫无影响的事——命令立即执行，据知，华沙集团的一架直升机，已经飞到出事的地点上空了！”<p>　　黛娜深深地吸了一口气，心中立即想到了卡娅。这令得她的好胜心陡然增强，不单是为了她的任务，也为了她自己。<p>　　她轻轻咬了咬下唇，挺直了身子，向将军行了一个军礼，表示毫无条件地接受了任务！黛娜在接受了任务之后，第一步要做的，自然是尽快赶到那个山谷去！<p>　　她立时查阅电脑资料，知道那个山谷，在最详细的地图上，也没有名称，只有到了那里，才知道有这样一个山谷存在。<p>　　本来，几乎是绝不为人注意的一个山谷，这时，却成了全世界瞩目的中心！连水银将军这样，掌握了世界情报中心活动的人物，也不能确知究竟有多少人，正在赶赴那个山谷！<p>　　令得高达忽然停止了和黛娜的通话原因，黛娜是再也想不出来的，连高达也感到极大的意外，不然，他也不会中止通话了。<p>　　为了避免受干扰，高达雇用了两个大汉作为保镖，那是一对双生子，身高超过两公尺，魁伟无比的当地人，曾受过严格的技击训练，大约是由于一直沉迷在肉搏打斗之中，所以智力并不十分发达，可是对雇主的忠心，却不容怀疑。<p>　　高达所在的那个小岛，是斯里兰卡南端的许多小岛中的一个。如果说锡兰岛是印度洋上的一颗大珍珠，那么，许许多多这样的小岛，就是散落在大海上的小珍珠。<p>　　这种小岛，多半由珊瑚礁组成，海水在岛旁，呈现一种悦目迷人的粉蓝色，轻柔得叫人无法相信那是大海的一部分。<p>　　有的小岛，全然是私人的势力范围，高达这时所在的那个，就是一个印度王子的，那位印度王子是高达的组织的人，所以高达可以到这个岛来享乐。<p>　　岛上的守卫并不算是严密，但是寻常人要到岛上来，也不是容易的事情；可是这时，显然有陌生人来到岛上来，而且，陌生人的来意，一看就知道，决计不是什么善意的拜访。<p>　　因为，决不会有善意拜访者，手中会拿着那样的武器，而且，武器的发射口，是对准了主人的！<p>　　本来，若是有两个景象一起在高达面前出现，而其中之一是美女的话，那么，高达以他浪子的习性，视线一定先落在美女的身上。可是这次，他居然先看了看那武器，然后，才去看手持那武器的美女。<p>　　是的，在他面前突然出现的，是一个手持武器的美女，然后，才是那一对双生子，正发出极可怕的吼叫声，奋足狂奔而来。高达在这时，发出了一下赞叹声，不知道是为那美女所发，还是为美女手中的武器而发。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_04'>火凤 第04章 令高达迷惑的美女</b><p>");

document.write ('　　高达是一个过惯冒险生活的人，自然而言，也是各类武器的专家，小到什么毒蜂尾上的针能最快令人死亡，大到了超过一千米加吨的超级氢弹，都有一定的认识。而且，他有一批专门助手，替他搜集最新的武器资料。<p>　　他最近获得的资料是，有“最佳手提武器”之称的一种武器，已经由某国试制成功。这种武器的性能之佳，简直叫看了资料的人，有心痒难熬的感觉。<p>　　自然，武器的目的是杀人，所以，最佳武器，或是性能最佳的手提武器等等的名称，无非只说明一个问题：这个武器有着最高的杀伤和破坏的功能而已。<p>　　高达曾详细地研究了这种武器的资料，资料中也有这种武器的照片，高达已经下决心，一定要弄一枝来，突然之间，看到了形状奇特，除了就是这种武器之外，不可能再是别的东西出现在眼前，自然首先吸引了他的眼光，连手持那武器的美女，也只好轮到第二了！<p>　　这时，那美女已经踏进了棚子，手中的武器发射口对准了他，手指按在一个鲜红色的按钮上！<p>　　高达如果不是事先研究过资料的话，可能根本不知道那美女手中所持的那个奇形怪状的东西究竟是什么。<p>　　那武器的形状是有点怪，看来，像是一只方方整整的扁平形状的方盒子，只有普通公事包的一半大。在它的一边，有一排六个颜色的按钮，在前方，有一个粗大得不是很相称的发射管。<p>　　高达既然看过资料，自然知道，那看来有着动人的瓜子脸，甚至给人以楚楚可怜感的一双大眼睛，身形纤细得有点弱不禁风样子的东方美女（他不敢肯定她是不是中国人），那青葱般的手指，修整得整齐之极的指甲，只要在那鲜红的按钮上轻轻一按的话……<p>　　（请原谅，高达在迅速转念的时候，的确是在那女郎的脸、眼、手上加上了那些形容词的，别忘记，他是高达，浪子高达！）（而且，由于接下来突然发生了变故，要不然，他加在那女郎身上的形容词，必然还要多上十倍百倍！）（不过不要紧，那女郎既然出现了，总有机会给在她身上加上形容词的。）高达的视线，先是落在那武器上，再是落在那持武器的女郎身上，接下来，那一双大汉的吼叫声，使他略抬头，看到那两个大汉飞奔而来，他们自小就不穿鞋子的厚脚板，打在地上，发出“啪啪”的声响。<p>　　看那一双大汉的神情，显然是极其愤怒，而且，也看得出是冲着那女郎而来的。别看他们的身形大得在两公尺以上，可是行动还是极其快捷，随着他们的怒吼声，一下子就窜进了棚子，来到了那女郎的身后，一起发出了一下巨喝声，真如同半空之中，响起了一下霹雳声一样，震得人耳际嗡嗡直响。<p>　　双生子的行动一致，不是什么稀奇的事，这一对双生子，从小就被人训练一起对付敌人，所以动作格外一致，一起怒吼，一起出手，蒲扇也似的大手掌，一左一右，抓向那女郎的肩头。<p>　　那女郎的肩头，是典型的东方美人的肩，有点向下削，看起来有一种水灵的飘逸，那两个大汉伸出来的手，手指看起来，比那女郎的手臂还要粗大——对了，那女郎身上，穿着一袭十分奇特的，贴身的潜水衣，说奇特，是由于它极薄，薄得看来像是那女郎的第二层皮肤一样，所以，看起来，那女郎和裸体，并没有多大的差异，虽然全身有一大半在那深灰色的贴身衣服遮掩之下，但还是可以使人感到她的纤弱。<p>　　高达并不是没有怜香惜玉的人，可是这时，他仍然半躺着，一动也不动，也绝没有喝阻那一双大汉之心，相反地，他倒有点为那两个大汉担心！<p>　　一来，他知道，那女郎能够闯上岛来，就必非等闲人物；二来，她手中的武器，连高达也才知道有它的存在，这更证明她是非同小可的人物；三来，高达知道她手中这种武器的威力，刚才他只想到一半，就被那两大汉的吼叫声打断了思绪。他知道，那女郎的手指，只要一按下去，自武器的发射口发出的微型子母火箭，就会激射而出，别说只是一个棕叶棚，就算是一座十层高的建筑物，也会在一分钟之内化为乌有！四来，从那两个大汉愤怒、气急的情形来看，显然曾吃了一点亏，自然他们和那个女郎，曾经交过手，反倒是那女郎占了上风。<p>　　所以，高达只是保持着微笑，静观其变。<p>　　变化来得快绝，也绝对出乎高达意料之外，所以令得高达，陡然发出了一下不可信的呼叫声，一跃而起，挥着手——他必须挥手，因为那一双大汉，正发出惊天动地的呼叫声，向他扑了过来，他必须把他们推开去！<p>　　那两个大汉，一冲进棚子，伸手向那女郎的肩头就抓。眼看蒲扇也似的手抓下来，一定可以把那女郎，像老鹰抓小鸡一样抓起来，不知可以抛出多么远去。可是就在那一刹间，一直在全神贯注看的高达，只觉得眼前一花，那女郎的身子，奇迹也似，向上跃起，在感觉上，像是带起了一股劲风一样。<p>　　她的动作是如此之快，几乎是像在两个大汉的指缝之中飘逸而出，一下子就到了两个大汉的身后，身子还未曾落地，就看到她修长均匀、美丽莫名的双腿，向上同时踢出，她的脚上，穿着黑色的鞋子，鞋头看来十分尖。<p>　　在那一刹间，高达真正呆住了，他并不是为了眼前所发生的事而惊呆——这是一种十分难以形容的意念，他自然是为了眼前所发生的事而惊呆的，但更多的却是为了眼前景象所发生的联想。那美女手中的武器是最先进的，可以说是人类实用科学的极度尖端的产物。<p>　　可是，那美女的身形、动作，她的那双鞋子，却又使人立即联想到了古老的、遥远的，不可捉摸的和神秘的传说。<p>　　那种传说，是属于中国武术的传说，高达自己，本身对中国的武术有相当高的造诣，他也知道很多人有极高的中国武术修为，例如亚洲之鹰，源自密宗的武术，就充满了神秘和传奇的意味。<p>　　可是，那毕竟和许许多多武侠小说中所描述的中国武术，有程度上的差别，他，或是亚洲之鹰的武术，全是实实在在的，而小说中的武艺，却是经过了夸张的，看来有一种荒诞不可信。<p>　　但这时，一看到了那美女的行动，高达在刹那间所感到的，强烈的，犹如闪电劈中了头一样地强烈感到：武侠小说中所写的中国武术，活现在眼前了！或者说，比武侠小说中所写的，更夸张、更接近不可能！<p>　　那美女的动作之快，就几乎是接近不可能的！<p>　　这真是奇妙之极——极端现代化的武器，加上充满了神秘性，只应该存在于传说之中的中国武术！<p>　　所以，令得浪子高达这样惯经大风大浪的人，也在那一刹间，不由自主，陡然站了起来！<p>　　高达才一站起，那女郎双脚踹出，动作之快，当真如同电光石火一般！<p>　　（“电光石火”是在武侠小说中常见的形容词，形容其快的程度，本属陈腔，可是高达在这时，想到的就是这一句形容词。可知一句形容词，若能长久以来被不断使用，必有其文学上的一定价值在。）高达甚至没有看清楚，美女的双足踹出，尖利的鞋尖，踢中了那两个巨人的什么地方。只是根据他的经验和武学上的认识，估计多半是踢中了那两个大汉脑后的“玉枕穴”，或者是颈后的“灵枢穴”，那全是人体上的脆弱所在——中国武术对人体的结构有极深刻的了解，攻击的目标，都是人体脆弱的所在。<p>　　所以，那两个身形高大魁伟的大汉，在看来弱不禁风，身子跃在半空，看来如同一头燕子一样那么轻巧的美女的攻击之下，发出又惊又怒的吼叫声，身不由自主，向前直仆跌出去，一直到了高达的身前，还无法收住势子！<p>　　高达虽然惊诧无比，可是应变也极快，他双掌一翻，手掌已接向那两个大汉的腰腹之间，同时，身子一转，就着两个大汉撞过来的势子，把力度卸去，当他又面对那美女站定之际，看到已落下地来的美女，扬了扬眉，略有讶异的神情。她手中的新武器，仍然对准了高达。<p>　　而那两个大汉，在又踉跄跌出了几步之后，才算是勉强站定，吼叫着，又得向前扑过来，高达扬起手来，喝：“站住，别再做傻事了！”<p>　　那两个大汉虽然心中万分不愿，可是还是站定了身子，发出了一阵闷吼声。<p>　　高达向那美女笑了一下，刚才一切惊涛骇浪，突如其来的变化，并没有使他惊惶失措——虽然他的内心充满了疑惑，可是表面上看来，他仍然是风流潇洒，风度十足的浪子。<p>　　他伸手向那美女手中的武器指了一下：“以你的身手而论，宝贝，大可不必任何武器了！”<p>　　女郎的脸一沉：“别随便叫我宝贝！”<p>　　高达不在乎地耸了耸肩：“随便，小姐，既然来了，请坐！”<p>　　那女郎向前走来，又走进了棚子，在一张藤椅上，坐了下来，扬着眉，杏眼圆睁，望定了高达。<p>　　高达在她的对面坐了下来，也目不转睛地盯着她，心中起了一种相当奇异的感觉，他觉得眼前这位美女，不像是现代的人。<p>　　这是一种十分怪异的感觉，高达想到了四千年前来到地球的外星美女燕艳，眼前这个美女，看来就像是来自四百年前的中国，是一个身怀绝艺的侠女！可是她手中，却又有最新的武器！<p>　　这真令高达感到了迷惑——这或许是高达，这个浪子，有生以来，第一次在异性前，感到了迷惑！<p>　　高达那种迷惑的心意，一定表现在他的神情上，所以当他问了一句听来莫名其妙的话的时候，那女郎居然收起了俏脸上的冰霜，而展颜笑了起来。<p>　　高达问的是：“小姐，请问你是从什么时候来的？”<p>　　女郎略扬了扬眉，现出了一个十分妩媚的笑容，她的声音在消除了恼怒的冰冷之后，十分动听：“你还是问我为什么来的好，因为我和你是同时代的人，并不存在时间上的差异！”<p>　　高达的心中仍然有点疑惑，但是他一向不是很违扭美女的意思——这是作为一个浪子的基本条件——所以他就顺从地问：“小姐你是为什么来的？”<p>　　那女郎又笑了一笑：“为你而来的！”<p>　　高达摊了摊手，作了一个感到十分荣幸的神情，问：“接下来，我又该问什么？”<p>　　那女郎抿着嘴，忍住了笑，她那种神情，显得她有几分稚气，看来也格外动人，不过高达自然不会放松警戒，因为他知道，眼前这个女郎，可能比自己以前遇到过的任何女性更厉害，更难应付！<p>　　那不但是因为她的手中有着威力强大无比的新型武器，也由于她有如此卓绝的武术身手，这种身手，只应存在于传说之中，高达从来也不知道在现实生活之中，真有这种身怀绝技的人！<p>　　所以，高达在表面上看来，神态十分轻松，但心中却相当紧张，甚至他感到自己的鼻尖，隐隐有汗珠渗出来。<p>　　这时，棕棚中看起来像是相当平静，那一双大汉，睁着眼挺立着，一副不明白究竟发生了什么事的模样，几个美女仍然缓缓地摇动着扇子。<p>　　高达举起了一杯酒来，向那女郎望去，那女郎摇了摇头，表示不需要，又轻咬了一下口唇，才道：“我来，是想请你做一件事。”<p>　　高达一听，立时“呵呵”笑了起来，他倒不是造作，而是感到真正的好笑，一面笑，一面道：“小姐，不管是什么事，你大可以自己去做，我虽然一向自负，但绝不认为有什么事，你做不到，我却可以做到的。”<p>　　高达的话，虽然听来把对方的能力抬得很高，但是也真是他心中的想法，所以语气听来十分真挚，令得那女郎现出相当高兴的神情来，神态更见娇媚，轻笑了一下：“谢谢你的夸奖，事实是，这件事，我一个人无法完成，你一个人，也无法完成。”<p>　　高达听得大是感兴趣，他甚至于兴奋得像是面对了一大堆糖果的小孩子一样，搓着手，砸着舌，发出了一下欢呼声：“这样说，这件事，是需要我和你合作的了？”<p>　　他在这样说了之后，也不等对方的回答，就用力一挥手，大声道：“好，不管是什么事，我都答应了！”<p>　　那女郎像是绝未料到事情会那么快就有结果，她倒有点不知所措的神情，看了看手中的武器，不好意思地笑了一下，把武器挂向腰际——这时，高达才进一步注意到，在奇特的紧身衣之下，她的腰肢，竟然是如此纤细和柔软，那令得高达这个浪子，在一看之下，不由自主，暗中吞咽了一下口水，无可避免地，有了许多非分的联想，脸上的神情，自然也不免有点占里古怪。<p>　　那女郎的身子略为动了一下，看起来，像是想逃避高达那种异样的眼光的逼视，但是她随即知道那是没有用的，所以索性不再动，只是深深地吸了一口气！<p>　　当她一吸气之际，她的胸脯，自然而然，向上挺了一下，她并没有太丰满的胸脯，然而和她纤细的身形正相配，却是恰到好处，惹人怜爱的隆起。<p>　　而且这时，她心中不知在想什么，心理上的感觉，无可掩饰地反应在生理的变化上，以至双乳的乳尖。看来显得十分坚挺突出，令得高达更有异样的神情。<p>　　然而，女郎的声音却是冰冷的：“高先生，你还不知道要做什么事！”<p>　　高达的声音听来像是梦呓：“只要是和你合作，不论做什么事都可以！”<p>　　那女郎道：“那太好了，你先要进入一个火山口，那火山下面的温度，不会超过摄氏两千度——”高达的目光，在那女郎的身上各处游移，他的联想，使他的思绪沉浸在一种迷醉的境地之中，他只是听到那女郎在说着，而没有去想一想话中的含意，就糊里糊涂地点着头：“好——”他一个“好”字才出口，才陡然怔了一怔，刹那之间，思绪从幻想之中，回到了现实来，如梦乍醒地望着对方，接触到了那女郎明澄如秋水一般的眼睛，他想再说什么时，那女郎已经道：“高先生真是太豪爽了，算我没有找错人。当然，高先生所作的任何冒险，都会有极合理的代价，愿我们合作愉快！”<p>　　她一面说，一面向高达伸出手来。<p>　　高达在走过神来之后，本来是想急急分辩几句，最好能趁机收回刚刚的承诺，因为进入一个温度高到摄氏二干度的火山口底部去，那不单是冒险那么简单，简直和找死差不多了！以高达的聪明伶俐，他刚才在意乱情迷的幻想中，虽然糊里糊涂答应了下来，但是要推翻承诺，改口反悔，也不是什么难事。<p>　　可是那女郎却像是早已算准了高达会反悔一样，不但用言语把高达的承诺逼得更实在，而且，她更深深明白自己的吸引力和高达的心理，知道自己向高达伸出手去，高达必然会忍不住来握她的手！<p>　　事情正如她所料的那样！<p>　　高达已经感到，在她的那一番话之后，自己要推翻承诺，已经相当困难了，若是再和她一握手，“愿合作愉快”的话，再要改口，那就是不要脸的无耻行径了，那是高达绝不屑为的！<p>　　所以，高达在心中叫了起来：“别和她握手！”<p>　　可是，当他的视线看到那女郎伸出来的小手时，看到那纤细、莹白、柔软、水灵、美丽秀媚得难以形容的小手的时候，他心中暗叹了一声：这样动人的手，先握了再说吧！管它火山口下面的温度是两千度还是三千度！<p>　　高达是一个典型的浪子，只有典型的浪子，才会在面对异性时，有这种不顾一切的浪漫情怀。浪子最能博取异性的欢心，原因也在这里，因为浪子绝不多去考虑什么，当他有机会可以亲近一个异性的时候，他一定舍弃一切先去亲近那异性！<p>　　所以，高达几乎看来没有任何犹豫，立时伸出了手，握住了那女郎的小手。他把那女郎的手，整个包在他自己的手心中，直视着对方。<p>　　那女郎陡然震动了一下，随着一下震动之后，还有若干余震，身子像是在微微发颤，可那是看不出来的，只能凭极其敏锐的感觉才能感得到。<p>　　可以看到的是她下垂的眼睑，掩盖着的长睫毛，的确在抖动。<p>　　高达并没有任何越轨的行动，只是握着那女郎的手，甚至不是用力的，可是他的体温，却也毫无疑问，透过了手心的相贴，而传到了对方的体内，就像他感到了自那女郎的手心之中，传过来的那股异样的温香之感一样。<p>　　时间在那一刹间，仿佛已经停顿了！<p>　　但当然，不会太久，只是比一般普通的握手的时间，略长了一些，那女郎的手轻轻往回缩了一缩。高达全然可以再握紧些，不松开她。可是高达并没有那么做，他立时松开了手指。<p>　　反倒是那女郎感到有点意外，迟疑了一下，才又显得有点太着急一样，缩回手去，而她心中，又显然感到自己的行动有点失措，所以，双颊之上，自然而然，泛起了两团浅浅的红晕。<p>　　这一切，自然全看在高达的眼中，然而他却又极其自然地装出全然未曾觉察的样子来。那女郎在极短的时间内就恢复了常态，向高达望了一眼，她的眼珠，如同黑水晶的一样深邃。<p>　　高达忽然无缘无故地叹了一气：“本来想说几句称赞你美丽的话，可是说不出口，又怕说出来，由于是我说的，你不相信。”<p>　　那女郎笑得十分甜：“不必了，高先生，你不想知道细节？”<p>　　高达摊了摊手：“你是潜水上来的？我不认为这样紧身的潜水衣——这是中国古代的传统潜水衣着，是不是？它的名字，应该是‘水靠’？这是什么材料？传说中有‘鱼皮水靠’，可是我不相信这是鱼皮制造的。”<p>　　那女郎又现出几分诧异的神情来，同时，又在高达的逼视下，感到有点不安。<p>　　高达继续说着：“那不会太舒服吧，不论事情多么急，反正我已经答应了，何不先去换一下衣服，再来详谈？”<p>　　那女郎像是接受挑战一样，昂首挺胸：“好！”<p>　　高达笑了一下，轻轻击了一下掌，两个美丽的南亚女郎，立时来到了他的身前，高达吩咐：“带这位小姐去换衣服！”’<p>　　那两个美女答应了一声，向那女郎走去，高达作了一个“请”的手势，那女郎昂然走出了棚子。就在这时，早已踅进了棚子来的一个高达的手下，来到了高达的身前，低声道：“首领，有一艘小潜艇，在岛的南端，来人是从那小潜艇来的。高达点了点头，坐了下来，大口吞咽着冰凉的椰汁酒，他需要清凉，需要镇定。直到现在为止，他对那女郎的一切，一无所知，可是他却已经无可反悔地答应了对方，要去进行迹近自杀的冒险！他甚至不由自主，用力摇着头，自己问自己：这是怎么一回事？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_05'>火凤 第05章 只不过是第八选择</b><p>");

document.write ('　　高达当然不会对那女郎入迷的！<p>　　就算是，高达也决计不会承认。他是浪子，浪子的根本条件，是不会对任何异性着迷。虽然在不久以前，高达有一个并不很光彩的记录，他竟然和峰后王国的首脑——蜂后，堕入了爱河。可是他十分幸运，他脑中有关和蜂后恋爱的记忆，被分离出来，输入了他的复制人的脑中，那才使得他回复了浪子不羁的身分，在有了这样的经验之后，他自然不会再蹈覆辙了。<p>　　虽然那女郎是如此特别，特别到了任凭高达运用他的想象力来随意塑造都塑造不出的地步，可是高达还是无法承认自己会对她着迷，他把自己贸然答应了对方，当作是一种浪子的必然行为！<p>　　高达开始迅速地转念，若是能在对方再度出现之前，弄清楚她的来历，那自然是再好也没有，可是他几个手下的报告，提供他的消息都只是那女郎突然自海水中冒出来，一直向岸上走来，用像是巫术一样的不可思议的手法，击退了阻拦她，要向她盘问的人，包括那一双巨人在内，直闯到高达的面前。<p>　　而在她出现之后，一艘小型的潜艇，在离岛南岸不远处浮上水面，显然是志在示威，作那个女郎的后盾，表示那女郎特殊的地位！<p>　　高达迅速地归纳了一下，都无法得出任何结论来。<p>　　他只是可以肯定，那女郎有着传说中的，应该是早已不存在的中国武术上的绝学。同时，她又拥有的现代化新武器。而且，她又有着那么动人秀丽的外型。<p>　　她是什么人呢？高达实在无法有任何结论。他吸了一口气，略作了一些布置，吩咐所有人都离开棚子，他要和那女郎单独相处。同时，又派了人去接近潜艇，尽量弄清楚对方的来历。<p>　　而当那女郎再度出现时，他看来十分轻松自在，那女郎不知道是不是已经脱去了身上的“水靠”，如果是的话，那么，在她现在所穿的，宽大的印度式沙笼之内的胴体，就完全是赤裸的了。而沙笼，只是一幅随便披在身上的布，只要轻轻一扯下来的话……<p>　　看着那女郎俏生生地走进棚子，高达不禁又有点想入非非起来，他可以想象，这个纤细的女郎，要是赤裸裸地，卷缩在他的怀中的话，一定会由于他的强壮和有力的拥抱而发抖！那女郎来到了他的面前，神情是故意的冷漠，高达先开口：“如果我们要合作，我看相互间的距离，应该愈近愈好！”<p>　　女郎一扬眉，脸上的神情，显出了她的聪明透剔：“那要看距离的定义是什么？”<p>　　高达摊着手：“至少，不要互相戒备！”<p>　　女郎笑了一下：“在你那种眼光之下，任何女性都会戒备的！”<p>　　高达一抬头：“错了，绝大多数女性会崩溃，只有一小部分女性才戒备！”<p>　　那女郎还想说什么，但高达扬手阻止：“不必讨论下去，我是浪子，浪子最大的好处是只懂得尊重女性，给女性快乐，绝不会强逼任何女性做她所不愿的事，这一点，请你放心！”<p>　　那女郎低下头来，才抬起头来，柔声道：“对不起，刚才，是我对你不够了解，对于你，有太多的传言，高先生！”<p>　　高达不在乎地笑了一下，把一杯酒，轻轻地推了过去，那女郎接杯在手，毫不犹豫地浅呷了一口，高达道：“记得我第一句问你的话？”<p>　　女郎点头：“是，我会一些中国武术，是从小就学的，我的出生来历，十分奇特，说了你也不会相信，所以还是不说的好。”<p>　　她一开口就封住了高达询问有关她个人的事，高达只是笑了笑，一点也不在意，正如他刚才所说，浪子是绝不强逼女性做不愿意做的事。<p>　　女郎又咬了一下唇：“我的名字是曲如眉。”<p>　　那女郎在出现之后，说的一直是十分标准的英语，可是这时，却突然说了一句同样十分标准的中国国语，而且，她的名字，也是典型的中国人的名字。<p>　　高达略怔了一怔，作了一个意想不到的神情，也用中国国语低声吟了几句：“新月曲如眉，未有团圆意，红豆不堪看，满眼相思泪。”<p>　　然后，他顿了一顿：“很美丽动人的名字，是从牛希济的词中来的？”<p>　　那女郎——曲如眉又现出了奇讶的神情来，她已经许多次现出这种神情，那自然是高达的行动和话语，真的令她感到惊讶的缘故，她在未见到高达之前，自然绝想不到，像高达这样的浪子，竟然能够随口背诵出牛希济的词！牛希济绝非为人熟知的“热门”词人，不像南唐李后主那样为人所知，要在专门性的人名词典中，才能查出他的名字来！<p>　　曲如眉点了点头：“大概是的，其实我也不姓曲，谁知道呢？”<p>　　高达沉默了片刻，恰到好处地表示了他对曲如眉语中的怅然，表示有同感。<p>　　曲如眉又笑了一下：“我的身分是——”高达陡然扬起手来：“请别说，我不想知道你的身分，原因是，我不认为你有一个美丽和充满诗意的身分。”<p>　　曲如眉现出了一个相当难以捉摸的神情来，但是她并没有对高达的话表示什么异议，再接下来，她也没有再提及自己的身分。<p>　　她这种态度，使高达感到，自己刚才的话，可能说错了！但是对方既然绝口不再提及，他自然也不好意思再问了。<p>　　曲如眉侧着头，乌亮的头倾向一边，犹如飞瀑流泻一样，给人以极度的灵动波感，她说话的话调不急不徐，听来十分悦耳，似乎不论是什么话，只要是出自她小巧殷红的口唇，听起来就是诗句一样。<p>　　她道：“最近发生在……的事，高先生一定是知道的了？”<p>　　曲如眉提到的“……”是一个国家的名字，这个国家，最近发生政变，原来的统治者，仓皇出走，这是人人皆知的国际要事。<p>　　高达不住地欣赏着曲如眉的身体各处，目光在曲如眉的身上，移来移去，有点心不在焉地回答着：“当然知道，嗯……谁都知道。”<p>　　曲如眉皱了皱眉，高达并没有任何行动，虽然他的眼光给人以极不自在之感，可是似乎也不能单凭他的眼光，就说他有所侵犯，她又道：“这个国家原来的首脑，不管他治理国家的功过如伺，他……对我们有过十分大的恩惠。”<p>　　高达欠了欠身子：“你们？包括了你，和另外一些什么人？”<p>　　曲如眉答了等于没答：“我，和我们，总之，我们要报答他。”<p>　　高达隐约感到事情比自己一直来所设想的，可能还要复杂得多，他把目光自曲如眉的细腰上收了回来：“据我的分析，这个人再回他国家去执政，已经是不可能的事了，而且谋夺政权这种事，绝不是我的专长。”<p>　　曲如眉缓缓转着头：“他也不想再回去，只是他走得太匆忙，有一件极重要的东西，未及带出来，而他必需要这件东西！”<p>　　曲如眉直视着高达，在这样美丽的一个女郎，如许眼波横溢的注视之下，高达感到自己体内，浪子的血，有着沸腾的感觉。<p>　　他毫不考虑就道：“简单，你和我合作，不论是什么，一定可以弄出来的。”<p>　　曲如眉一扬眉：“那太好了，东西，是一只大约一立方公尺大小的箱子，重量是接近一千公斤，箱子放在首领府邸的一个地窖之中，进入那个秘密地窖的方法，我已经知道。”<p>　　她在这样说的时候，一直凝视着高达，在等着高达的反应。高达一副不在乎的神气：“简单，我还以为真要进火山口！”<p>　　曲如眉笑了笑：“府邸有超过两百名武装守卫，新执政者是武装部队的司令员，像是知道必然会有人潜入来盗取什么，所以戒备极严，而那物体，又重又大，不是容易的事。”<p>　　高达仍然笑着：“很高兴不容易进行，不然，你一定不会来找我，是不是？”<p>　　小巧的嘴角向上翘着：“你只不过是我的第八选择，前面七个人，不是找不到，就是拒绝了。”<p>　　高达装出一个十分悲伤的神情来：“不必把那七个人的名字全告诉我，只告诉我排名在我前面的那个是什么人就可以了。”<p>　　曲如眉冷冷地道：“鹰，亚洲之鹰。”<p>　　高达笑了一下：“很有眼光，我相信，那是属于你找不到的，嗯……我好奇心发作，拒绝了你要求的人之中，能不能说一个出来？”<p>　　曲如眉的神情有点沮丧：“女侠木兰花。”<p>　　高达“啊”地一声，深深吸了一口气，没有再问下去。曲如眉又道：“据知，那箱子中的东西，十分奇特，和财宝无关——不然，也不敢求你们这些大名鼎鼎的人物来帮助了。”高达喃喃地道：“我？算什么？”<p>　　在这时候，高达绝不在意那箱子中的是什么，他连想也未曾想过，自然，再也想不到，那箱子和后来所发生的许多事，竟然有着极大的关连！<p>　　世界上有很多事是这样的：“开始时，几桩事，看来是全然无关的，但是发展下去，到后来，都发生千丝万缕的关系！高达向前俯了俯身：“就是这件事？”<p>　　曲如眉点头：“就是这件事，这件事——”高达一扬手，不让她说下去：“能不能问你一个私人的问题？”<p>　　曲如眉任了一怔，神情有点突兀，但是还是缓缓点了点头。高达伸手，向她的腰际指了指，在宽大的沙笼下。那新武器隐约可见：“这种武器，被称为神秘一号，请问你是怎么得到的？”<p>　　曲如眉不由自主，呼了一口气，显然她原来期待着高达不知道会问出什么古怪的、难以应付的“私人问题”来的，她有点如释重负的感觉：“是礼物。”<p>　　高达的眉毛挑起老高，表示对这个答案的怀疑，曲如眉浅笑了一下：“国家元首之间互相致送的礼物！”<p>　　高达“哦”地一声，表示明白，可是实际上，他心中的疑惑更甚：曲如眉看来和那个失了势的统治者，关系相当密切。不然，不会替他做事，也更不会得到那武器！<p>　　而那个统治者一贯的形象，粗鄙不堪，和曲如眉的优娴美丽，一点也不相配！高达想到这里，不禁皱了皱眉。<p>　　曲如眉像是知道高达的心意一样，现出了几分愠怒的神情来，道：“我们要把他这个箱于弄出来，一则是由于欠他的一份恩情；二则，这箱子，有许多怪异之处，是一十分值得研究的一件……东西。”<p>　　她在这样说的时候，有着显然的，要为自己分辨的意念，高达作为一个浪子；最能觉察到女性心意中的细微之处——这也是为什么女性喜欢浪于，浪子容易博取女性欢心的原因之一。他十分诚意地道歉：“对不起，刚才我想到了一些不应该想到的事！”<p>　　曲如眉低叹了一声，有点嗔怪高达的愈描愈黑，高达打了一个哈哈：“什么时候出发？就用载你来的那艘小潜艇？”<p>　　曲如眉点了点头，高达站了起来：“真想不到，一个倒台的人，还有那么大的排场。”曲如眉正色道：“你又误会了，潜艇是我的。”<p>　　高达不由自主，现出讶异的神色来：“什么时候开始，潜艇变成女性的玩具了？”<p>　　曲如眉针锋相对：“就在喷射机成为男性玩具的时候。”<p>　　高达爽朗地笑着，他觉得眼前这个美丽的女郎，愈来愈是神秘和不可测了！神秘倒并不在于她会拥有一艘潜艇，也不在于她显然身怀中国武术的绝技，神秘似乎自她全身散发出来，她的一颦一笑，一举手一投足，都迸发出无穷无尽的神秘感来。<p>　　高达又问：“何时出发？”<p>　　曲如眉想了一想：“对你来说，什么时候最方便？”<p>　　高达笑着：“我是无业游民，任何时候都可以，这就走。”<p>　　他一面说着，一面自然而然，在接近着对方，当他陡然发现已离她很近，而且鼻端明显地感到她身体中散发出来的那股芳香，而这种芳香，又直沁入他的肺腑之际，他自然而然，低下头，去亲她的唇。<p>　　曲如眉在那一刹间，看来有一点浑然的陶醉，她站着不动，甚至微微地抬起头来，像是在等待着高达的唇，印在她的唇上。<p>　　可是，就在高达凑得极近，已可以感到自她口鼻中呼出来的气息之际，她的手指，轻柔地扬起，按住了高达的口唇。<p>　　高达扬手，去握她的手腕，准备把她的手拉开，可是她的小指，却在这时，像拂袖也似，向外一弹，正好弹在高达的手腕之上。<p>　　那一弹由她纤细柔美的手指弹出来，看起来简直是赏心悦目的！<p>　　可是高达的手腕一被弹中，整条手臂却如同遭到了电击一样，震动了一下，不由自主，软垂了下来。而她的食指，仍然轻按在高达的唇上，她的声音，听来动人之极，可是问出来的话，却令人一点也不感到愉快：“你信不信我会‘点穴’功夫？”<p>　　高达含糊不清地应着：“你看是相信还是不相信？”<p>　　曲如眉的声音有点冷：“我劝你相信——”她一面说，手指一面在高达的唇上轻轻移动：“在你口边，至少有四个穴道，可以使你的口歪向一边，合不拢来，也有的穴道，在点中之后——”她正在全神贯注地说着，她的手指，轻抚着高达的唇。在那一刹间，高达陡然起了一阵异样，前所未有，那种感觉，似乎比四唇炽热交接的热吻，更能叫人心神荡漾！<p>　　在男女相处方面，经验如此老到的浪子高达，这时居然还会又产生了新鲜的刺激！<p>　　他陡然之间，张开口来，在她全然未留意时，牙齿张合，已在她的指尖上，轻轻咬了一下，同时，舌失也在她的指尖上，飞快地轻吮了一下。<p>　　这种身体上的接触，甚至是极度含蓄的，可是曲如眉陡然一震——她所受到的震动，是如此之甚，不但立时缩回手去，而且，身子飞快后退。由于她退得太急，撞倒了一张凳子，而她又一脚踏在凳子上，竟然把那张凳子踏得断裂了开来。<p>　　高达也想不到自己的行动，会引起对方那么巨大的震动，一时之间，站定了不动。曲如眉在退出了两步之后，低下了头，只见她的长睫毛，在急速地颤动着。可是没有多久，她抬起头来，却像是什么事也没有发生过。究竟在刚才的那一刹间，她心中在想些什么，全然无可捉摸。<p>　　她抬起头来之后，才道：“该出发了！”<p>　　高达深深吸了一口气，没有说什么，只是直视着她，在那一刹间，他有第一次向异性调情的感觉，曲如眉逃开了他的眼光，走出了棚子，一迭向海边走去。<p>　　到了海边，高达才看到了那艘在离岸不远处的小潜艇。小潜艇上有着什么样的武装，他不是很清楚，他清楚的是，至少有三个他的手下，都持着十分有效的武器，伏在海边的岩石后面，若是潜艇有什么异动，那么能够安然离去的机会也不会太高。<p>　　海边上看来极其平静，但实际上，很有点一触即发，剑拔舒张的紧张。<p>　　曲如眉来到了岸边，跳上了一块岩石，动作轻盈迅速，向着那般潜艇，作了一连串的手势，动作快绝，全然无法知道她那些“手语”是什么意思。<p>　　然后，她低下头：“潜艇上还有几个人，请记得，他们都不喜欢说话，可以当他们不存在，不必和他们作任何寒喧。”<p>　　高达已经看到，小潜艇正在迅速地浮上海面，曲如眉在这时，也已经甩脱了身上的纱笼，双手一并，自岩石上，直插进海水之中，溅起了一阵水花之后，只见平静的海水上，起了一股直线的水波，等到她再冒出水面来时，至少已在五十公尺以外了。<p>　　在水中，她向高达招了招手，高达一声呼啸，奔向前，跃进水中，高达的泳术极精，可是曲如眉先下水，他还是无法追得上她。<p>　　等到他们两人先后从潜艇的舱盖中进入潜艇时，高达发现小潜艇里面十分小，空间不会比一辆普通的汽车车厢更大，但也可以供四个人坐得相当舒服。<p>　　潜艇中有两个身形相当高大的青年人在，见了曲如眉，双方只是极快地做着高达所看不懂的手势，而且，连看也不向高达看一下。<p>　　高达耸了耸肩，也把他们当作不存在一样，自顾自坐了下来。用曲如眉抛给他的毛巾，擦干了身子，看着那两个青年人操纵着潜艇，潜艇在迅速潜下水去。<p>　　曲如眉在高达的身边坐了下来，似有意无意地和高达保持着一点的距离，用简单明了的叙述方法，向高达说明如何才能取得那只箱子。<p>　　办法很简单，箱子是在皇宫的一个秘密地窖之中，虽然曲如眉说了防卫森严，但在高达听来，要潜进去，再也容易不过。<p>　　问题是：那箱子的体积相当大，又十分沉重，如何将之偷运出来。<p>　　曲如眉道：“这几天，在旧皇宫附近，甚至皇宫内的空地上，都有大量群众在聚会，庆祝，军警都采取放任的态度，我安排了直升机。只要把箱子弄出地窖，就可以用直升机吊走！”<p>　　她说着，递过了一只扁平的箱子来，打开箱盖，那是一副袖珍电脑，按下了几个键钮之后，荧光幕上现了了地窖所在地的位置。<p>　　她指着荧光幕：“地窖是秘密建造的，极少人知道，新政权未必注意，它的上面，是一个喷水池——”高达一摊手：“我有最简单的方法，就是把地窖的上盖炸开来，直升机如果配合得好，可以在爆炸的烟雾未曾消散之前，就把箱子吊走！”<p>　　曲如眉眨着眼，睫毛的阴影在她明亮的眸上闪动着：“地窖到地面，至少有三公尺。”高达作了一个不在乎的神气：“对于使用炸药，我是一流专家。当然，也可以慢慢用人力挖掘——我更喜欢这样，至少，可以和你一起在地窖中长久一些。”<p>　　曲如眉垂下了眼睑：“你错了，我不会和你一起进入地窖，只是你一个人去。”<p>　　高达怔了一怔，曲如眉又道：“而且，你千万不能因为好奇而打开那箱子来看，那箱子……十分异特！”<p>　　高达又怔了一怔，隐隐感到事情的奇特，超乎想象。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_06'>火凤 第06章 愿意自投罗网</b><p>");

document.write ('　　事情太不寻常了！<p>　　他对曲如眉的来历，一无所知，却要去从事这样的冒险。虽然事情看来很简单，但是不能打开那只箱子的禁令，却又太不合情理了！<p>　　他吸了一口气：“如果偷看了有什么结果？会有一群瘟神，从箱子里逃出来？”<p>　　曲如眉的神情十分严肃：“我不知道！请你答应，不要偷看！”<p>　　高达只是十分勉强地点了点头，觉得自己这样莫名其妙地被人利用，实在是十分窝囊。可是，当他看到曲如眉那样娇媚动人，他也说不出反悔的话来，只好当作自己是在行侠仗义，扶助弱小，英雄救美！<p>　　当他有了这样的想法之后，连自己也觉得有点不是味道！因为他和曲如眉相见的时间虽短，但可以知道，这个美丽神秘的女人，各方面的能力，都在他之上，不在他之下！<p>　　那么，她为什么找到了自己来做这件事？这是摆明了的利用，而他，就是一个心甘情愿被利用的傻瓜！<p>　　一想到这一点，高达反倒心安理得地笑了起来，做做傻瓜又有何妨，只要能使美人满足，这是典型的浪子心态，斤斤计较得失的，绝不能成为浪子。<p>　　高达双手交叉，托在脑后，身子向后略仰，这样的姿势，可以更好地欣赏曲加眉的美丽，他的眼光是这样不掩饰，把他心中所想的表露无遗，那令得曲如眉有点坐立不安的感觉，她越是要装得若无其事，就越是在动作之中，显得僵硬。<p>　　她甚至连声音听来也有点不自然：“你要是失了手，我们不能给你任何帮助！”<p>　　高达扬了一下手，手指飞快地在曲如眉的手背上，轻轻碰了一下，霎时又缩了回来。他的这个动作，用“疾逾闪电”来形容，也不算过分，而且是突如其来的，事先一点迹象也没有。<p>　　他曾领教过曲如眉的“点穴”功夫，曲如眉的小指，轻轻一拂，就曾令他整条手臂酥软无力，所以他的行动也绝不敢造次！<p>　　（点穴！）（这是多么熟悉，但是又多么奇特的一个名词！点穴，谁都耳熟能详，这么名词，在好的坏的令人百看不厌的和狗屁不通的武侠小说之中，出现过无数次，谁都知道那是怎么一回事，不必多加解释。）（可是，谁又曾真正见过点穴功夫呢？）（谁见过手指的一碰，就可以致人于死，就可以使人丧失行动的能力，或是暂时没有事，若于时间之后，就突然死亡呢？）（这应该存在于幻想中的事，忽然一下子移到了现实生活中来，那种感觉是极度奇妙的，奇妙得就是忽然之间，进入了神话世界中一样！）但是高达还是忍不住要冒一下险，他用飞快的动作，碰了曲如眉一下，在那一刹间，曲如眉居然只是惊慌地缩了缩手，浑然忘却自己身怀绝技，那令得高达有一种胜利的感觉！<p>　　他正想畅怀大笑几下，可是那两个年轻人却在同时，发出了两下显然十分不满的闷哼声，那又令得高达不敢太放肆，他只是微微一笑：“我关心的是，当我一个人进入地窖之际，你在那里？”<p>　　曲如眉道：“我在直升机上！”<p>　　高达点头：“是，那的确是我们两个人配合行动。嗯，事情成功之后，我们如何见面呢？”<p>　　曲如眉的声音有点低沉：“希望能和高先生有下次合作的机会！”<p>　　高达一听，不禁直跳了起来，潜艇中的空间十分小，他身子向上一弹，头差点没有重重碰在舱顶上，他怪叫了起来：“什么？念完经，就不要和尚了？”<p>　　曲如眉抿着嘴，笑得眼睛之中，像是有无数小精灵在跳跃一样：“念完了经，还要和尚干什么呢？”<p>　　高达不禁苦笑：“虽说是，可是通常，这种意思，都是在和尚念完了经之后才提出来的！”<p>　　曲如眉的神情更慧黠：“事先提出来，可供念经的和尚有选择，不是更公道么？”<p>　　高达不由自主眨着眼，他竟然不知道如何回答才好！对方说明了一切，愿不愿意自投罗网，完全悉听尊便，人家并没有用任何方式勉强自己！<p>　　高达一生的经验，自然丰富之极，但是像如今这样的事，他却未曾遇到过。如果对方不是一个像曲如眉这样令人心动的美女，那高达会毫不考虑，就说“再会”。可是，曲如眉却有着那么强大，几乎不可抗拒的吸引力！<p>　　高达索性潇洒地笑了起来：“说的是，我是自愿的，不论事情的后果如何，决不会有半句怨言！”<p>　　他在说着的时候，举起右手来，作发誓般的手势。曲如眉眼波流转，声音也动听之极：“浪子的誓言，不知价值如何？”<p>　　曲如眉分明是在取笑高达，但是高达却用罕见的正经态度道：“你错了！浪子很少作出誓言，但一旦作出了，就永不违反！”<p>　　曲如眉不知是由于高达的话，还是由于高达说话时，凝视着她。使她感到自己有被透视了的感觉，她又略为震动了一下：“谢谢你宝贵的承诺——你准备用炸药！炸开地窖上的喷水池？”<p>　　她直接和高达讨论起任务进行的方式来。高达心中想，反正已经答应了她，为了博取她的好感，不妨把事情弄得漂漂亮亮，他倒还有这份自信，自信曲如眉不会从此不再见他！那么，现在所付出的一切，将来定有机会收回，何必急于一时？<p>　　一想到这一点，他心情轻松，精神集中，在又研究了一下地窖的结构之后，道：“是，我需要十公斤烈性炸药，和引爆设备。另外，还要一副无线电通讯仪器，好和你联络，在第一时间，把箱子运走。”<p>　　曲如眉用心听着，高达又作了种种可能发生情况的假设，和他提出来的应变方法。<p>　　一小时之后，曲如眉由衷地道：“谢谢你，我没有找错人！”<p>　　高达笑着：“我不是第八个选择者？”<p>　　曲如眉欲言又止，可是口角含笑，有一点羞意，神态动人之极，这时，如果一旁不是另外有两个人在，高达绝不能控制自己的行为不越出规矩！<p>　　曲如眉吸了一口气：“你之所以沦为第八个选择，就和现在你心中所想的有关！”<p>　　高达不禁“啊”地一声，曲如眉竟然这么聪慧，连他这时想什么也猜出来，他索性一咬牙，明显地挑逗：“总会有那么一点的！”<p>　　曲如眉转过头去，咬着下唇，不再说什么。高达心猿意马，一时之间，感到了少有的新鲜感和刺激感——不知从什么时候开始，不论是什么样的美女，高达可以在不超过十句的对话之中，就令对方投怀送抱。可是如今，曲如眉却大不相同，说她无意，她眉梢眼角，又知情识趣，说她有意，又若即若离，难以捉摸，这令得浪子高达这个情场老手，脂粉阵中的常胜将军，也有无从下手之感。<p>　　但是，那种新鲜的刺激，却实实在在，令他感到异样的兴奋，他甚至于愿意这种感觉长期维持下去，而不再求进一步的发展！<p>　　他一方面仍然恣意地欣赏着她——对高达眼光的“侵犯”，曲如眉虽然不是十分乐意接受，可是却也无法拒绝；一方面闲闲问起。“刚才在小岛上，见识了你的身手，那凌空一跃，是轻功？轻功和点穴，这是湮没了好久远的传说了！”<p>　　曲如眉扬了扬眉：“懂得的人少了，并不等于不存在，就像稀有的古物一样，少，可不是没有！”<p>　　高达由衷地点头：“说得对，练这种功夫，至少得十年八年的时间吧？”<p>　　曲如眉作了一个手势：“武学之道，十分深奥，时间自然重要，但是更重要的是能找到窍门，你认为中国传统武术的奥妙在何处？为什么一直以来，中国武术被披上了一重又一重神秘的色彩？”<p>　　高达想不到她会反问过来，笑了一下：“神秘色彩，自然是由于一些文人墨士的过分渲染所形成的，而且实际上擅武功的人太少，所以在不断地的夸张之下，就变成了玄之又玄了。”<p>　　曲如眉直视着高达，摇着头，一副不以为然的神情：“高先生，你的回答，一点想象力也没有，太令人失望了！照说，你多少也得窥中国武术的门径，怎么会说出这种幼稚的话来！”<p>　　高达被她的责斥，弄得有点下不了台：“那么，你的回答是什么？”<p>　　曲如眉道：“很简单，中国武术之所以蒙上了神秘的色彩，唯一的原因，就是因为它的种种，本来就是神秘之极的事！”<p>　　高达一怔，陡然笑了起来：“这……不是说了和没说一样吗？”<p>　　曲如眉用力一挥手：“当然不一样，通过武术的训练，能做到许多常人人为不可能，实用科学认为不可能的事，有的甚至完全违反实用科学的法则，进入了玄学的范畴之内。你以为文人在文字上对中国武术的描写是夸张渲染了吗？事实上，由于那些文人，几乎没有一个是略懂中国武术的，所以，他们所‘渲染’的中国武术的内容，不及实际的十分之一！”<p>　　高达静静地听着，没有反驳，可是他的神情，却出现了明显的不同意来，视线也从曲如眉的脸，移到了她腴白动人的双手之上。<p>　　小型潜艇的内部，这时除了机器运转所产生的均匀的“嗡嗡”声外，静得没有别的声音。由于空间十分小，所以散发自人体的气味，也可以十分敏锐地被感觉得到。高达在缓慢而又深深地吸了一口气之后，鼻端感到了来自身边，曲如眉身上散发出来的那股柔媚的芳香。同时，也感到了前两个年轻人的那种代表着劲力的气息。<p>　　在曲如眉的口中，曾一再提及“我们”这个名词，高达不知道确切地代表了什么人，但这两个年轻人必然是“我们”之中的人物，那是可以肯定的了。<p>　　虽然这时，这两个年轻人并没有什么特别的动作，可是也使人能感到散发自他们身上的那股逼力，这两人，自然也是在武学上有极高造诣的人了。<p>　　高达本身，也曾受过相当严格的东方武术训练，自然也包括了中国武术在内。他也知道，中国武术的内容，博大精深，远超过一般人所能想象的以上，也决不是实用科学所能解释的。可是，他对于曲如眉刚才的那番话，也难表示完全同意！<p>　　他用明显的不同意的口吻道：“那么，请问，实际情形究竟到了什么地步？”<p>　　曲如眉闷哼了一声：“到了你难以想象的地步！如果要用现代的语言来解释，中国武术的精奥之处，是几乎可以把人体的潜能，完全发挥出来。人体的潜能究竟有多大，谁能回答？”<p>　　高达耸了耸肩：“人总是人，血肉之躯，能力也可以计算得出来的！”<p>　　曲如眉冷冷地道：“高先生，你是故意这样说的吧，不然，真是更令人对你的无知失望！人体的潜能是无限的！随便举例说，人体会放射出生物体，力量十分小，但是如果能将之扩大，可以大到什么地步？微小的原子分裂，就能形成无穷的能力，何况是人！”<p>　　高达又望向由如眉，看到她神情严肃而认真，他现出挑战的神情来，曲如眉立时明白他的意思：“不！我不会表演给你看，但是也相信你总会有明自我的话的一天。”<p>　　高达淡然一笑，没有再争论下去，他道：“照你看来，目下，能说对中国武术有研究的，有哪些人。你能举出几个来么？”<p>　　曲如眉现出不屑的神情来：“除了我们……这些人之外，可以说没有人会——我的意思是真正会。像罗开，亚洲之鹰，学的是密宗武术，若是他真正学会了，自然出神入化，可是，他学会的只是一些皮毛。也正由于他学了一些皮毛，已经身手非凡，所以才阻碍了他进一步的发展！”<p>　　高达听得大为有趣：“你曾提及女侠木兰花，她的武术造诣——”曲如眉不等高达讲完，便摇头道：“木兰花的武术造诣，太偏重于东洋武技，而东洋武技，本来是中国武术的末流，这很可惜，以她的天资而论，若是自小就有名师，应该能大放异采！”<p>　　高达听得咋舌，指了指自己：“我自然是不入流的了，其中有一位奇人，姓白，壮年时曾当过七帮八会的大龙头，他和他的女婿，应该可算是武学高手了吧！”<p>　　曲如眉笑了起来：“你终于提到了白老大和卫斯理，可见你还是不明白，他们的身手，自然是一等一的高，也可以说，他们在中国武术上，有极高的造诣，但是我所指的中国武术，更着重在内家方面，也就是如何发挥人体潜能的训练，和勇猛的格斗，实战的招式等等的表面功夫，是大不相同的。”<p>　　高达越听越有趣味，对中国武术，作这样的解释，他还是第一次听到，曲如眉在提及中国武术之际，口气非凡，但是却有她一定的道理！<p>　　他“哦”地一声：“气功？”<p>　　曲如眉又一笑：“气功，只不过是内功的一种，太深奥的你不懂，‘内家真气’你总听说过吧！”<p>　　高达对自己的身手，也颇为自命不凡，可是这时却被曲如眉在言谈之间，当作小学生一样，这不禁令他十分狼狈，他哼了一声：“自然知道。”<p>　　曲如眉道：“内家真气看不见，摸不着，发自人体，那是什么呢？就是人体的潜能，人人都有，可是懂得利用的人太少，而就算在理论上，也不是真正明白这种力量的极限是怎样的！”<p>　　高达不禁笑了起来：“飞花伤人，摘叶却敌？还是劈空掌能取人性命于三步之外，或者是——”他讲到这里，本来还想再一直说下去的，可是在他面前的两个年轻人中的一个，也没见他有什么样的动作，只是略抬了抬手。手掌像是向后，凌空压了一压，高达在刹那之间，只觉得劲风扑面，竟然如同有利刃剖了上来的感觉！<p>　　而且，一股大力，随之逼了过来，令得他几乎闭过气去，呼吸尚且不顺，下面要说的话，自然再也说不出口了！<p>　　在他心头骇然之极时，曲如眉慢吞吞地道：“高先生，对于自己不知道的事，最好别发表任何议论，这才是科学的态度！”<p>　　那股逼过来的力量，一下子就消失无踪，高达心头跳了一阵，不能十分明白刚才在一刹那之间，究竟发生了什么事。<p>　　他先吸了一口气，才道：“人的体能发挥得再尽，也就是说，武术修为再高，也敌不过现代化的武器，不然，你也不必随身带着‘神秘一号’了！”<p>　　曲如眉垂下眼睑：“对，可是，在同样的情形下，武术修为高一分，就多一分机会，其间，绝对没有侥幸的成分在内！正因为世人太爱贪图侥幸，所以，武术之道，才日渐没落了！”<p>　　高达呆了片刻，由衷地道：“你的话很道理，可惜我对武术知道得太少，不然，当可大为受益。”<p>　　曲如眉忽然叹了一下，叹息声听来，大是幽幽：“我也不知为什么要向你说这些，其实，这种道理，除了我们之外，根本没有人懂了！”<p>　　她又一次提及了“我们”，高达忍不住道：“‘我们’代表了什么？”<p>　　曲如眉嫣然：“就代表了‘我们’！”<p>　　高达自然不会不识趣地再追问下去，他身子向后靠了靠：“还要航行多久？”<p>　　曲如眉道：“到了！”<p>　　高达怔了一怔，曲如眉向上指了一指：“我们转换交通工具。”<p>　　曲如眉说“转换交通工具”，听来十分轻松，但是实际上，潜艇升上水面之后，他们在一个小型机场，登上了一架没有任何标志的小型喷射机。<p>　　仍然是四个人，几乎飞了半个地球，才到了目的地的附近。<p>　　而他们的飞机，并没有降落，只是在接近那个国家的海域上，曲如眉和高达两人，跳伞离开了飞机。当他们相隔并不太远，一起自空中下堕之际，高达曾好几次企图靠近曲如眉，趁机想去搂一搂她的细腰，可是在空气中飘浮，想控制身体的行动，究竟不是那么容易的事，而且曲如眉又显然在躲避，所以直到降落伞张开，高达还是未能达到目的。<p>　　在降落伞张开之后，曲如眉和高达的距离，仍然不太远。<p>　　在高达幻想着至少可以和她作海上飘浮的时候，她向高达作了一个手势，指了指下面。高达向海面上看去，看到一艘相当大的游艇，正在海面上，游艇的顶部，停着一架直升机，甲板相当宽，已可以看到甲板上有人在向上打着手势！<p>　　跳伞技术高超的人，可以控制降落伞，自高空降落在直径一公尺圆圈之中，要降落在那艘游艇的甲板上，当然不成问题。<p>　　今高达苦笑的是，看来他还是不能和曲如眉有单独相处的机会！<p>　　他先落在甲板上，姿态美妙而正确，紧接着，曲如眉也落了下来，游艇上的人追了下来，看来也全是“不喜欢说话”的那一种，曲如眉只是和他们打着手势，高达见到的几个人，全是身形十分壮硕的年轻人，是不是个个都会高强的中国武术，一时之间也看不出来，难以肯定。<p>　　高达才一踏上游艇，游艇就以相当高的速度驶向前，那就令得高达吃了一惊。<p>　　高达是这方面的大行家，他乘搭那无标志的喷射机之际，已经看出那是一架性能极佳，十分新型的小喷射机，这时，那游艇的高速，又令他吃了一惊，因为这样的速度，绝不是普通的船只所能达到的！<p>　　若说，小潜艇、喷射机、游艇，都属于曲如眉所有，她身边又有着“神秘一号”那么新颖的手提武器，那么她的身分是什么，当真是神秘莫测之至了！<p>　　不管她是什么身分，她是一个神通极大的人，那是毫无疑问之事，而且，她有许多能干的手下，那就引伸出一个令高达十分有关连的问题来了！她为什么要千里迢迢，找高达来进行一桩看来相当简单的任务？<p>　　从印度洋的小岛到这里，加勒比海，跨越了地球表面的一半！<p>　　而且，她是凭什么而知道自己身在印度洋的一个小岛之上的？<p>　　高达隐隐感到，这其中，他不知道的事，实在太多了，一定有一个巨大的阴谋在对付他，或者说，有一张极大的网，正要将他罩住！而他连对方有什么具体的目的，都不知道！<p>　　他一面解下降落伞，一面迅速地思索着，曲如眉的动作十分熟练，立时向他作了一个手势，邀请他进船舱去。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_07'>火凤 第07章 难以置信的新鲜刺激</b><p>");

document.write ('　　高达并不按曲如眉邀请的方向走，反倒背着双手，观赏起海景来，同时，笑问曲如眉：“从印度洋到加勒比海，距离是多少？”<p>　　曲如眉对答极快：“直线距离，大约是一万三千公里。”<p>　　高达“嗯”地一声：“真可以算是万里迢迢了！那么远的路，找我来，是为了弄出一口箱子，而显然‘你们’自己也绝对可以做到这一点，小姐，要我相信没有别的目的，未免不合情理吧！”<p>　　曲如眉娇声笑了起来：“高先生，别忘了，刚才一提出来，是你一口答应的，为何忽然要追究起来了？是不是想改变主意？”<p>　　这时，正是夕阳西下时分，海面上泛起万道金光，晚霞明丽地闪耀着各种不同的夺目色彩，风光之佳，令人心醉，可是高达心中却只是苦笑：曲如眉的厉害，不在于她身怀绝技，而在于她的聪明智慧。<p>　　高达又回复了一副懒洋洋的神态，一面不经意地靠近她，一面道：“在我的生活辞典中，没有‘改变主意’这回事！”<p>　　他说着，伸手去搂曲如眉的细腰，曲如眉略一摆动腰肢，就十分巧妙地避了开去，高达只是指尖略在她的腰上拂了一下。她的衣着十分单薄，而且，也当然和她这时穿着的衣服的质地无关，高达手指上所感到的，来自她肌肤上的那种滑腻和柔软，那种感觉，甚至令人心悸！<p>　　高达不由自主，脱口叫道：“要死了！”<p>　　曲如眉纵然聪明绝顶，可是一时之间，倒也很难知道高达这句话的意思，所以只是睁大了眼望着他。她恰好面对着一大片晚霞，霞光在她的脸上，形成了许多明暗的对比，显得她看来更加神秘，而她的眼珠中，反映出晚霞的那种流转的、绚丽的光彩，看来更是全然无可捉摸的灵动，她动人的口唇，作出了一个询问的样子来，但是高达并没有回答她什么。<p>　　高达只是喃喃地再重复了一遍，活动着自己的手指：“要死了！”<p>　　曲如眉可能有某种程度的了解，所以她转过了身子，背对着高远，即使只是背影，也可以看得出，她心中也有着某种程度的荡漾——普通男人或许绝难觉察到这一点，但高达是浪子，浪子的本能之一，就是对女人心中所想的是什么，要有直觉！<p>　　高达深深吸着气，刚才，他脱口连说了两声“要死了”，是由于他的手指碰到了曲如眉的细腰之后所产生的那种感觉而发的。<p>　　他一生之中，不知曾有多少美女，赤裸地依偎在他的怀中，任由他恣意在爱怜，都曾给他在肉体上和精神上，带来许多欢愉，可是这时，他却感到，那许多欢愉加起来，似乎还比不上刚才隔着衣服，在曲如眉的腰肢上那轻轻一拂所带来的快感和震荡！<p>　　这实在是没有可能的事，高达为自己有这种感觉竟而气恼，所以他才不由自主，骂着自己。而当他第二次又重复的时候，他却不是脱口而出，而是觉得指尖上——曾沾过曲如眉肌肤的那种感觉，依然令他感到震撼之故！<p>　　这时，他凝望着曲如眉的背景，竟然犹豫了一下，才向前走去，他向前走出的步子十分小心，不发出任何声音来，像是在接近什么一有异动，立时就会消失无踪的东西一样。<p>　　当他终于来到了曲如眉的身后之际，两个人的身子，并没有任何的接触，可是，距离之近，却又可以使两人都能够感到对方体温，高达想环抱她，可是说出来绝不会有人相信，他的手和手臂，竟在微微发着抖，心中产生了一股前所未有的怯意，竟然不能一下子就把她拥在怀中！<p>　　也就在这时，曲如眉仰着头，向后望来。<p>　　她的这个姿势，极其迷人，长发首先拂在高达的脸上，高达向飘拂他的这些发丝吹着气，吹开了发丝，他的气息，也自然而然，吹到了曲如眉后仰着，转过来的脸颊上。<p>　　那是玫瑰花瓣一样的脸颊——这是一句被人用滥了的形容词，但高达在这时，确然有这样的感觉，他想到的是，一种名字叫作“天使芙蓉”的新品种玫瑰花。那种玫瑰花瓣，有着淡象牙一样的主体，和淡艳得直沁出来，醉人心魄的艳红。<p>　　高达哺哺地念着那种玫瑰的学名，曲如后的双眼之中，眼波横溢流动，在她明丽闪亮的眸子之中，蕴藏着千言万语，不必有任何声音，胜过用任何声音来表达！<p>　　高达双手扬了起来，可是还未曾环抱住她，就听到她发出了一下低叹声。<p>　　由于他们之间的距离是这么接近，她在叹息之时，高达的鼻端，就飘进一阵异样的芳香。<p>　　那种令人陶醉的气息，令得高达自然而然，微闭上眼睛，再深深吸气，可是，沁香是难以捕捉的，就像曲如眉整个人一样，就在那一刹间，曲如眉的身子，在俗人的感觉上，轻盈得就像一片洁白的羽毛一样，在空气中飘了出来。<p>　　高达的双臂，还维持着环抱而未合拢的姿势，他并没有用视线去追踪曲如眉，只是望着自己未能环抱住美人儿的双手，现出十分怅惘的笑容来。<p>　　曲如眉的叹息声，似乎还在耳际萦绕着，高达又听到她那迷人的语声：“你喜欢在晚上行事，还是白天？”<p>　　高达有点失魂落魄：“有什么不同？”<p>　　曲如眉的声音，听来有点低沉：“高先生，我说的是你要执行的任务！”<p>　　高达笑了起来：“我知道，那……我看是我有生以来，最难达成的任务了。”<p>　　曲如眉假装听不懂：“你需要的一切，都可以在艇上得到，游艇靠岸之后，会有车子送你到皇宫去。”<p>　　高达高大的挺拔的身形，在暮色之中，此际看来，竟然有茫然无依之感，但这种情形，皆不会延续太久，当高达带齐了一切配备，令他看来像是一个职业摄影家的模样！自一辆吉普车上跳下来，迅速接近皇宫的围墙之后，他的行动又矫健得如一头美洲黑豹一样了。<p>　　这时，已经接近午夜时分，可是在皇宫附近的空地上，还聚集了大量的人，正在唱着、跳着，西印度群岛上土著所玩的敲击乐，节拍紧密急促，比人心跳的韵律不知快了多少倍，传入耳中之后，也格外有一种惊心动魄的感觉。<p>　　刚才，在吉普车经过空地之时，高达看到那些人群，在火堆的火光照耀下，漆黑的皮肤上，都涂着各种颜色的油彩。<p>　　有的甚至满头满脸，都色彩缤纷，随着急速的敲钹声扭动身子之际，使人能想起这岛上盛行的巫都教邪术来，格外令人觉得妖异莫名。<p>　　皇宫之中，也灯火通明，看来正在进行多年来统治的独裁者的下台。<p>　　高达绝对无法想象，像曲如眉这样的美女，是如何会和那倒台的独裁者扯上关系的——这时，他也懒得去想，在翻过皇宫的围墙之后，在短暂的静止中，他想的是一件事：那只箱子中，有什么东西？<p>　　箱于中有什么，本来也难以引起高达的好奇心，因为在一个体积达到一平方公尺大小的箱子这中，几乎可以有任何东西！<p>　　而令得高达感到好奇的是，曲如眉曾一再吩咐：绝不能打开箱子来看！<p>　　要完成这件事，看来并不困难，可是迢迢找上了他，已经是绝不可解，而且还不能知道他要弄出来的箱子中有什么东西！<p>　　高达想到这里，不禁闷哼了一声，一耸身，利用了一根带着钧子的杖，一下子就翻过了围墙。皇宫的规模相当大，而他是早已看熟了地图的，进了围墙之后，轻而易举，就到了地窖的入口处，那是一座用来作为装饰的小亭子，亭中有一张石桌。<p>　　他旋转着石桌，在亭子旁的一块石板移开，现出一个黑沉沉的洞来，高达用强力电筒，向洞中照着，发现正如纸上所列出的那样，有一道铁梯，直通而下。<p>　　他循着铁梯，下落了大约十公尺；到了尽头，前面是一条甬道，十分狭窄，但是在前进时，却没有受到任何的阻挠。<p>　　在走出了约百五十公尺之后，前面是一扇相当狭窄的铁门。<p>　　当他和曲如眉在一起，研究地窖的地形图的时候，他就提出这一个问题：“那门和甬道，都不足一公尺，一只一立方公尺的箱于，是如何运进地窖去的？”<p>　　曲如眉的回答是：“谁知道？或许；是箱子放进去之后，地窖才封口的，就像我仍要打开它的顶部，才能把它弄出来一样！”<p>　　这时，高达只花了三十秒时间，就弄开了铁门的锁。他推开铁门之际，可能是由于久远未曾有人打开这扇门门在推开时，发出一种刺耳之极的“轧轧”声来。到目前为止，这可以说是唯一的刺激了！<p>　　门一推开，电筒光芒射进去，高达就看到了地窖，和放在地窖中心部位的，那只箱子。箱子是放在一个石墩之上的，石墩相当粗糙，箱子是一个立方体，看来，是金属铸成的，高达走向前，看到箱盖的扣子部分，并没有锁。<p>　　那也就是说，他只要一扬手，就可以揭开箱盖来，看看箱子中有什么东酉！<p>　　而他，也正准备那样做！<p>　　他先踏上了石墩，也就在那时，腰际的通讯仪，突然响起了“滋滋”的声响。<p>　　高达陡然任了一怔。通讯仪有这样的声响发出来，表示有人要作紧急通话。而恰好是在他准备违反嘱咐，去揭开箱盖的那一刹间，是不是太巧合了呢？<p>　　那使高达想到，自己携带的一切设备，全是由曲如眉供给的，若是说，曲如眉放置了一具精巧的，效能极高的微型电视摄像管在装备之中，可以在一定的距离之中，在荧光屏上看到他的动作，那也不是不可能的事！<p>　　他一个翻身，下了石墩，按下了通讯仪的一个掣钮，立时听到了清晰而又相当低的声音，曲如眉的声音：“你看到那箱子了？”<p>　　高达回答了一句：“你看到我看到了？”<p>　　曲如眉沉默了约有两秒钟，这使高达知道，自己已猜中了，曲如眉确然是做了一些手脚！他闷哼了一声，曲如眉又道：“请尽快装置炸药，直升机已准备出发了！”<p>　　高达拉长了语音：“曲小姐，我实在不喜欢在这样的条件下行事。给你两个选择，一个是立即告诉我你玩了什么花样，另一个是，我会报复，在你的浴室中，装置窥视的设备。”曲如眉娇声笑着：“在你背包的扣子上，有微型电视摄像管。高达，别打开那箱子，好奇心有时是极有害的，相信我！”<p>　　她又一次警告，而这次警告，她不称“高先生”，而直接称呼了高达的名字，这使人知道，她的劝告是诚恳的，真心的！<p>　　高达却没有答应，因为他实在想把那箱子打开来看一看，他不喜欢像如今这样，在一团迷雾之中行事，虽然他很愿意听从曲如眉的话，但是他还是要把自己的处境弄清楚，把自己究竟在作什么弄清楚。<p>　　他首先用刀挑下了他背着的那个背包带上的一个方形金属扣，也不及去察看这具微型的电视摄像管的结构是何等的精巧，就将之重重抛在地上，并且用力践踏着。在这时候，他明知通讯仪中，传来了曲如眉的一下叹息声：“其实，我是见不到你的，这只是可以见到你能见到的东西而已！”<p>　　高达的回答，有点像赌气的小孩子：“我不喜欢行动被人监视！”<p>　　曲如眉道：“对不起，可是你必须听我的劝告，别打开那箱子，真的，高达，连我也不知道箱子中有什么，但我曾被严重告诫：不能打开箱子！”<p>　　高达闷哼了一声：“这讲得通吗？用尽方法把箱子弄出来，却不能打开！”<p>　　曲如眉道：“不是不能打开，而是你、我不能打开。高达，这个国度，有着许多不可测的神秘力量，何必为了一时好奇，而遗下祸患？”<p>　　曲如眉的劝告，更是诚恳，她的那种声音，有着使人非接受不可的力量，高达哼了一声：“你是指黑巫术？”<p>　　曲如眉道：“黑巫术，巫都教，各种各样的邪术，谁知道？反正我是受人所托，你也是受人所托，就太太平平把事情办完了，多好？嗯？”<p>　　虽然声音通过通讯仪传来，可是最后那“嗯”地一声，听来仍然令高达有销魂之感，他叹了一声，虽然仍然不愿意，但总算答应了一声。<p>　　曲如眉对高达的允诺十分有信心，他这里才答应，她就呼了一口气：“谢谢你，爆炸发生之后十秒钟，我就可以来到上空！”<p>　　高达答应着，就开始忙碌地准备起来。<p>　　他知道地窖上面是一个相当大的喷水池，将地窖上面炸穿一个大洞，喷水池用的水，会直泻下来，在那一刹间，他一定会处在一个十分狼狈的境地之中，的确，所有的一切行动，都须在事先计划好，免得到时手忙脚乱，误了时机。<p>　　他先按捺住极度的好奇，用带来的坚固的玻璃纤维的绳索，将箱子捆缚起来，又扣上了一个牢固的大铁环。<p>　　然后，他站在箱子上，把十条烈性炸药，固定在地窖的顶上，把引爆装置抓在手中，后退，退出了门，到了甬道之中，到了估计可以抵受得住爆炸的发生的气浪的安全距离。<p>　　然后，他接下通讯仪的掣：“开始倒数，十、九、八、七……”<p>　　他的手指按在引爆器的掣钮上，当倒数到了零时，轻轻按了下去。<p>　　爆炸声听来，倒不如预计中那么惊人，可是震动，却远比预计中来得剧烈，地下的甬道，甚至在左右摇晃着，令得高达几乎站立不稳。<p>　　而高达在这时，根本没有时间去稳定身子，他必须把握每一秒钟，他要向前冲出去！他也的确是立即就向前直冲出去的！<p>　　在开始的三秒钟，一点困难也没有，但是，被炸穿了底的喷水池，池水也直泻了下来，冲进地窖，也顺着地窖唯一的出路，那甬道，山万马奔腾之势，汹涌奔泻而出！<p>　　当高达才和冲出来的，如同急流一般的水相遇之际，尽管他早有准备，也几乎被水冲倒！他闭住了气，努力逆流向前，总算在预算的时间之内，冲进了地窖之中！<p>　　地窖的上面已被炸开了一个大洞，直升机的机翼声已传了过来，高达踏过被炸碎的泥石，涉着水，来到了箱子旁边，抓住了那大铁环时，一根粗大的铁炼，恰好自被炸开的洞中，垂了下来，铁炼上，有着一只巨大的，带有活扣的钩子。<p>　　他一伸手，捞住了那只钧子，立时将活扣，扣在大铁环之上。<p>　　在那一刹间，高达对于接下来发生的事，这是连想也未曾想到过的。<p>　　他只知道，曲如眉在直升机上，很可能是由她驾驶着直升机，而铁环是由直升机上垂下来的，一扣上了箱子，立时就会将箱子从地窖中吊出来！<p>　　事态也正如计划的一样，铁炼向上升，箱子被吊了起来，高达在箱子被吊起了将近一公尺左右时，才突然有了这个念头！曲如眉只说不能打开箱子，并没有说他不能和箱子一起离开！<p>　　他们事先的约定是：如果高达在离开时被发觉，一切后果，要高达自行负责，那也就是说，高达有权采用任何方法离开，他要是抓住了箱子，一起由直升机吊出去，自然也是离去方法的一种！<p>　　自然，那是一种十分危险的撤退的方法，及时赶到的卫队，可能对直升机进行密集的扫射，直升机和箱子，或许可以承受若干颗子弹而没有什么。但吊在半空，毫无遮蔽的人，一颗子弹，就可以毕命！<p>　　但是，只要曲如眉在直升机上，这个离开的方法，却有一个大大的好处，那就是他能够又见到她！<p>　　他心念电转，时间一闪而过，实在无法容许他多作思虑了，箱子已经越过了他的头顶，他陡然跳了起来，双手恰好来得及抓住箱子底部的纤维绳子，随即，他的身子便升空，和箱子一起出了地窖！<p>　　驾驶直升机的人，技术极其高超。直升机正以极高的速度升空，高达向下看去，只看到下面，有许多人，从四面八方，向被炸开了喷水池奔来，也有不少枪声传来，但是直升机急速窜高，早已出了那些枪械的射程之外，除非有更进一步的武器，不然，他已经是安全了！高达不由自主，自心底发出了一下欢呼声，直升机越飞越高，转眼之间，看下去，下面空地上的人群和皇宫，越来越小，再过不多久，已经飞开了城市的范围，飞到了漆黑的海面上了！<p>　　高达一直只凭双手的力量抓住绳子，挂在半空中，直升机行时带起的强风，今得他的呼吸十分困难，但是那完全是在他可以抵受的程度之内的事。<p>　　他心情极其兴奋，当他决定自己要那样做的时候，是全然没有计划的，这时，他却迅速转着念，了解到目前的处境，是他的一个绝佳的机会，一个由被动转为主动的机会！<p>　　自从曲如眉出现之后，他便一直处在被动的状况之中，曲如眉对他的一切都十分了解，而他对曲如眉，一无所知，他甚至不知道自己为什么把那只箱子弄出来！<p>　　而如今，事情却有了转机！<p>　　他挂在箱子下面，由于箱子的体积十分大，把他整个人都遮住，在直升机上，是看不到箱子下面挂着一个人的！那也就是说，曲如眉不知道他用这个方法离开了地窖！<p>　　只要他一直不让曲如眉知道，而他又不离曲如眉太远的话，那么他就可以在暗中窥伺曲如眉的行动，来个反客为主！<p>　　一想到这一点，高达的心中，又是兴奋，又是紧张，他低头望去，发现直升机正在降低飞行的高度，而那艘游艇，正在不远处的海面上，艇上灯光闪耀，直升机显然是向着它飞去，准备停在游艇上的！<p>　　那只神秘的箱子，自然也可能卸在游艇之上！<p>　　高达自然知道，最理想的，自然是到了游艇的甲板上再松手落下，可是老远看去，艇上人影响绰绰，有不少人在，直升机飞近去，一定会被人发现，那就失了作用，所以还是在未曾飞到时，先落入海中，再设法接近那艘游艇的好。当他想好了对策时，直升机离游艇已只有不到两百公尺，他双手一松，双脚并在一起，自大约一百公尺的空中，直插进了海水之中，落水之后，溅起的水浪甚少，不会被人觉察。<p>　　他迅速地浮上了水面，吸了一大口气，看到直升机已在游艇的上空，那箱子正在被缓缓地放下甲板。高达用力向前游去，在接近游艇时，他大部分时间，潜在水中前进。不一会，他伸手已抓住了游艇左舷的一道登艇的梯子。也在这时，直升机已经停定，游艇立时发动驶向前，再迟十秒钟，他就永远追不上游艇了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_08'>火凤 第08章 神话境界中的仙子</b><p>");

document.write ('　　高达心中为自己的行动快捷喝了一声采。这时，甲板上人十分多，他不便上艇去，只是附在艇身之外，只觉出游艇的速度越来越快，海水一波一波向他没头没脑打来，滋味不是十分好受。在甲板上，依稀有些人声传来，他已无法辨别那是什么声响。<p>　　海面上十分漆黑，可是在游艇的甲板上，却灯火通明，高达无法看清甲板上的情形，只好推测艇上的人，正在把那只大箱子卸下来。曲如眉是不是在指挥着一切呢？他不由自主地想起她来，心中又有了异样的感觉。<p>　　作为一个浪子，他绝不喜欢自己的心中对一个女人会有这样的感觉，但是那种感觉既是自然而然生出来的，他也无法将之在自己的心头抹去。<p>　　不多久，高达就可以看到，在前面，黑暗之中，像是有一个其大无比的怪物一样。<p>　　高达把头尽量抬高，深深地吸着气，这座岛的样子十分不好，莫非这是游艇的目的地！看来，那像是一座荒岛，游艇驶到那里去干什么？<p>　　他心中的疑惑，很快就有了答案，游艇驶过了岛之后，在一个两面都是耸天峭壁，看来并无去路的一道峡谷的缝中，驶了进去，在经过了水势十分湍急，令得高达大吃苦头的一段水路之后，豁然开朗，星月激光之下，看出去，竟是被峭壁环抱着的，极其平静的一个湖！而且，在西边峭壁上，还有又细又高的瀑布，正在飞溅而下，在月色下看来，瀑布溅出的水沫，闪耀着点点银光，真像是仙境一样。<p>　　而更令得高达讶异得几乎难以相信自己眼睛的是，游艇才一驶进去，湖面中，就喷起了五股水泉，接着，五条极大的海豚，一面喷着水，一面姿态优美地向前游了过来，竟像是列队在欢迎游艇一样！<p>　　这还不算，就在五条黑白分明的大海豚游过艇的时候，高达又听到，艇首的甲板上，传来了一下清越无比，听了令人有说不出舒畅之感的呼啸声！他刚来得及辨出，这下清啸声像是曲如眉所发出来的，已看到一条人影，捷如鹰，轻如燕，自游艇上，向着海面，翻然掠去。<p>　　虽然天色甚黑，可是看得分明，那不是曲如眉是谁？<p>　　曲如眉倩娜之极的身形，飞掠而下，落在五条大海豚中间一条的背上，竟然俏生生地站定。<p>　　高达在这时，真的看得呆了，几乎没有脱口大声喝起采来！<p>　　被曲如眉站着的那条海豚，稳稳地向前游去，其他四条，在曲如眉前后绕着，乱蹦乱跳，发出“吱吱”的叫声，又不断喷出老高的水柱，看起来就像是在欢迎曲如眉的来到一样！<p>　　高达这时，也突然忘记了自己大半身都浸泡在海水之中了！因为眼前所看到的一切，使他怀疑自己是不是在现实世界之中，这种情景，实在只是童话世界的境地！<p>　　曲如眉站在海豚背上，五条海豚向前游着，游艇缓缓地跟在后面，不一会，高达先看到曲如眉和海豚，游进了一个相当大的岩洞之中，游艇却在洞口，停了下来。<p>　　高达向洞中看去，看到隐隐有光亮闪耀，传了出来，他深深地吸了一口气，既然已来到了那个奇特的境地之中，他自然不肯放弃，在吸了一口气之后，他立时松开了手，自然向下沉去。<p>　　在水底潜泳了三十公尺之后，他才小心地冒上头来，吸了一口气，然后再沉下水去。<p>　　等到他换了三四口气之后，他已经游进两个岩洞中相当深了！<p>　　他把头探出水面，看到岩洞中有着灯光，但不是太明亮，是一种十分柔和，犹如月色一样的光芒，可是又显然是人工发出来的，绝非天然的月光。<p>　　在那种光亮的照映之下，可以看到，岩洞中的一幅十分平整，突出水面不高的岩石，石质作浅灰色，看来很是悦目。<p>　　曲如眉这时，已经上了那块大岩石！五条海豚的头半露在水面之上，正在吱吱中打着转，游出洞去。<p>　　曲如眉转身，向左边的洞壁走去，高达已留意到，那边洞壁是有一个洞口，那种柔和的光芒，就是从这个洞中传出来的。<p>　　曲如眉来到了洞口，柔和的光芒，照映着她的全身，像是替她的全身，添上了一层银辉，令她看来，更像是神仙境界中的人一样。<p>　　高达这时，也已静悄悄地游到了大岩石之旁，他和曲如眉之间的距离，约莫是二十公尺，所以可以看得十分清楚，他看到了曲如眉的俏脸之上，现出了一种相当哀伤的神情来。<p>　　如果单是这种哀伤的神情，倒还不至于叫人看了有一种心碎的难过，偏偏她在洞口一站，又挤出一个笑容来，虽说是在笑着，可是勉强得叫人一看就知道，她勉强笑着，是为了掩饰心中的哀伤！<p>　　能够发泄出来的哀伤，还不算是真正的哀伤，必须用笑容来掩饰的哀伤，才是真正的哀伤！<p>　　高达一看到了这种情形，心中也不禁陡然一怔，自然而然地自问：她为什么哀伤呢？<p>　　看来，像她那样的人，实在是不应该再有什么哀伤的了！显然高达对曲如眉所知极少，但她一定是一个极富传奇性的人，而且，她又身怀绝技，从她的行动看来，她几乎拥有一切，高达并不是没有见过世面的人，可是曲如眉的一切行动，还是令高达看得神为之夺，目为之弦，几乎怀疑她是神话世界中的仙子！<p>　　再加上她绮年玉貌，看起来，几乎世界上的一切美好都叫她一个人占有了，这样的一个人，为什么还会在内心深处，有着那么深切的悲伤，甚至在一个人独处时，也要掩饰！<p>　　高达对心中的疑问，自然无法有答案，这时，他只得把身子靠向岩石的一个隐蔽部分，因为有一艘小艇，驶了进来，小艇上，有四个人，和那只他自皇宫地窖中弄出来的大箱子。<p>　　小艇不一会就靠了岩石，曲如眉的声音在岩石边上传过来：“你们把箱子抬上来，就快点离开！”<p>　　高达躲藏着，看不到岩石上的情形，只听得一连串的声响，不多久，小艇驶出岩洞去，高达才又慢慢探出头来，向前看去。<p>　　他看到，那箱子已放在洞口，曲如眉也又来到了洞口，看她深深地吸着气，神情相当紧张，但是却又在勉力使自己镇定。<p>　　高达看到这里，也自然而然，紧张起来。曲如眉的能力，他是知道的，在和他并对之间，她几乎一直占着上风，现今连她也紧张起来，可知一定有什么不寻常的事要发生了！<p>　　可是，接下来发生的事，却又大大出乎高达的意料之外！只见曲如眉在勉力镇定了之后，向着洞口，用十分柔和的声音道：“你要的东西弄来了，看看是不是有用处，弄到手，可不容易！”<p>　　高达和曲如眉在一起不算久，但也讲了不少话，却从来也未曾听她用这样的语气说过话。高达该知道，当一个女性，用这样的语气说话之时，她的心中，对那个说话对象的反应如何，一定极其在乎。也就是说，她会尽自己的可能，去得对方的欢心。<p>　　一般来说，只有情人之间，或是母亲对孩子，才会有这样的语气出现。<p>　　所以，高达的心中，不禁打了一个突：她是在对什么人说话呢？<p>　　听着曲如眉的声音，在洞中，传出了一下低低的叹息声：“不会有用的，你又何必辛苦？”<p>　　那毫无疑问，是一个男人的声音，而且，是一个成年男人的声音！<p>　　刹那之间，高达只觉得不是味道之极！<p>　　曲如眉在他的心中，引起了那么异样的新鲜的刺激，在高达的心中，她迟早是他的，因为他在女性面前，从来也未曾遇到过拒绝。虽然暂时，曲如眉在避着他，可是他对自己有信心！<p>　　但这时，他的信心，开始动摇了！<p>　　看来，曲如眉对洞中的那个男人，才是真有感情的！自己，只不过是她利用来去把那只箱子弄出来的工具而已！而她的美色，就是使自己甘心被利用的原因！<p>　　高达心中十分不是味道，却听得曲如眉又道：“看来，你要的东西，就在这口箱子中，我花了不少心机才打听到的，箱子中的东西究竟是什么，一直没有人知道，我听说了，印证你所说的，知道十之八九就是你所要的东西，可要打开来看看？”<p>　　曲如眉一直在向着洞口说话，可是奇怪的是。洞口一直没有人出现，连人影晃动一下都没有，但是却有声音自洞口传出来，听起来，是一副懒洋洋地，一点也不起劲的样于：“随便你吧！”<p>　　高达这时，心中又升起了一股怒火，因为看起来，曲如眉对在洞中的那个男人正在百般讨好，可是洞中那个男人，却一副爱理不理的声调，曲如眉怎能忍受这样的对待！<p>　　但曲如眉自己，却并没有生气的样子，反倒兴致甚高：“我相信在箱子之中，一定就是你要的东西，多年前，有人在山中发现了那东西，不知道是什么，当作奇珍异宝，献给了将军，据说，将军一看之后，就下令建了一个地窖，将之收了起来，不过有一点消息泄露出来，那东西的形状，正和你所说的差不多！”<p>　　她一面说，一面俯身，打量着如何开启箱盖。<p>　　曲如眉一直在说着有关那箱子中的东西，高达也句句都听得清清楚楚，可是却也无法在她的话中，听明白箱子中是什么玩意儿。<p>　　听起来，箱子中的东西，一定古怪奇特之极，是若于年前，“在山中发现的”，当然那东西的外形，一定有可观之处，所以才会被当作宝物，献给了当时的独裁者，但何以独裁者在一看之下，便下令将之放在箱中，又特地建了一个地窖？<p>　　曲如眉又何以知道那东西，就是洞中男人所要的？洞中男人所要的，又是什么？<p>　　一重一重的疑问，压得高达有连气都喘不过来之感，所以，当曲如眉俯身要去打开箱子时，高达紧张得屏住了气息，心急地想看一看，箱子里究竟有什么古怪的东西！<p>　　而另外今高达诧异之极的是，那“男人”甚至未曾在洞口露面，那么，他又如何看得到箱子打开之后的情形呢？<p>　　曲如眉对洞中那个神秘男人的态度，令高达多少有点不自在，但比起这时诡异的气氛来，却又不算得什么了。<p>　　只听得曲如眉又低叹了一声：“希望那正是你所要的，不然，真没有办法了！”<p>　　她说话的语气中，有着一种说不出来的哀怨，使听到的人心碎。高达这时，虽然不知道发生了什么事，可是一听到她那样动人的语调，心中也就自然而然，对她产生同情，仿佛为了能使她不那么伤心，自然可以去做任何事！<p>　　这种想法，本来就是浪子的情怀，高达一生之中，也不知道曾为多少女人，有过这样的想法，而且，付诸行动；可是他自己知道，再没有一次的感觉，像如今那么强烈，那么愿意无条件地为她做一点事！<p>　　曲如眉讲完之后，又低低叹了一声，虽然不再说什么，可是她低着头，在拍弄那箱子的盖子时的那种神情，看来却动人之至。<p>　　高达屏住了气息，他也曾以他的“专业知识”，约略检查过一下那只箱子，并没有发现箱盖上有什么特别的暗锁，可是这时，一看曲如眉的动作，他就知道，自己当时由于太匆忙而疏忽了，那箱子是需要通过一种相当复杂的暗锁才能打开来的。<p>　　高达这时，和曲如眉隔得相当远，只是在曲如眉的行动上，猜测那锁的复杂性，那锁是什么样子的，他却看不清楚。<p>　　他看到曲如眉在箱子左侧，一处看来一点也没有异样的地方按着，按了好几下，才传来了轻轻的“啪”的一声响，在右侧，也是一处看来一无异样的所在，有一块十公分见方的木板，弹了起来，现出了一再叮嘱自己不要打开那箱子来看，倒像是箱子只要给手一揭盖子就可以打开来一样！<p>　　而照现在的事情来看，要打开那只箱子，以自己的本领来说，也不是容易的事；那箱子像是某种魔术师的道具一样，箱子的锁，装在意想不到的地方，而令得锁孔显露，又在另一处意想不到的地方，设计得十分巧妙！<p>　　高达尽量把自己的呼吸放缓，他看到，曲如眉向显露出来的锁孔，看了一眼，陡然发出了一下欢呼声，她那下欢呼声，任何人都可以听得出，真正发自内心的喜悦！<p>　　她一面欢呼，一面转动着那箱子，使有孔的一面，对准了岩洞口，说：“看这锁，正是你们的东西，看来也只有你才能打得开！”<p>　　高达并没有看清楚那锁孔是怎样的，但这时听得曲如眉这样说，心中就自然而然产生了一种十分不服气的感觉：什么锁！只有他才打得开，讨好情人，也不必这样过分！<p>　　可是，接下来发生的事，却又令得高达为之怔呆。<p>　　自从海豚出现之后，一直到现在，一切发生的事，都有使高达如同置身于幻境之中一样的感觉，这时，这种感觉更强烈了。<p>　　因为，他先听到在岩洞之中，又传出了那男人的声音，声音听来，居然不再那样阴阳怪气，而带了几分喜悦，说了一声：“真的，看起来你找对了！”<p>　　由如眉高兴得像是一个小女孩一样，急速地挥着手，叫道：“快打开来！快打开来！”<p>　　那男人却仍没有露面，高达正等待着他的出现，因为除非曲如眉把箱子搬进岩洞去，不然，那男人要打开箱子，总得现身出来才是，而看起来，曲如眉又不像有搬动箱子的样子。<p>　　高达心中，实在想看一看，能令得曲如眉那样出色的女性，对之如此倾心的一个男人，是什么样子的。<p>　　可是，并没有什么男人出现！<p>　　随着由如眉的娇呼声，在岩洞之中，陡然有一股暗红色的光线，直射了出来，看样子正射向箱子上的那个锁孔之中！<p>　　高达征然一呆，这种形式的直射光线，他倒并不陌生，只是想不到会突然在这样的环境之中出现而已。若是他这时，在一个现代的舞厅这之中，他就一点也不会感到诡异了。因为这种光线，看来正是雷射光束。<p>　　雷射光束利用光线直线进行的原理，被发明以来，已经广泛地被应用在各个方面、在军事科学上，在医学上，在娱乐事业上等等。高达也曾听说过有一种锁是由雷射光束来控制开关的，便是那箱子，既然是在“山中被发现”的，何以会有那么先进的设备？<p>　　而且，洞中那男人，又究竟是何方神圣，怎么一下子就可以发出雷射光束来？难道他早就准备着发射雷射光束的仪器？<p>　　高达只觉得事情愈来愈不可思议，自己正一步又一步，走向不可测的幻觉的深处！<p>　　他这时已经有了这样的感觉，自然，比起接下来一分钟内他又看到了情景来说，又不算什么，那时，他简直就进了幻境的漩涡之中，整个人都觉得天旋地转！<p>　　那股雷射光线才一射出，只停逗了极短的时间，就消失不见。<p>　　高达好像听到锁孔之中，有点声响发出来，接着，洞中那男人的声音传出来：“应该打开了！”<p>　　曲如眉也一副急不及待的神态，一下子，就把箱子盖打了开来！<p>　　箱子一打开，高达心神的紧张，也到了一个新的高峰，曲如眉在箱盖一打开时，身子向后退了两步，她身于在后退时，双手略遮在面前，腰肢挺着，姿态极其美妙动人。<p>　　而箱子之中，却日起了一蓬暗红色的光芒！<p>　　箱盖一打开，自箱之中，居然会有暗红色的光芒冒出来，这已是出人意表之极的事情了，而且，那蓬光芒也是怪异之极。它并不向外播散，一冒起来之后，就罩在箱子的上面，形成一个和箱子差不多大小的光罩！<p>　　高达心头怦怦乱跳，一时之间，实在无法设想发生了什么事！<p>　　而那个暗红色的光罩的颜色，却在迅速地转变，或者说，在迅速地变为明亮，转眼之间，就由暗红色，而变成了耀目的亮红色。<p>　　一变得明亮之后，那是耀眼的鲜红，光线璀璨得令人几乎睁不开眼来，高达只好眯起了双眼，尽量使自己可以在强光之中看到东西，他这时，也明白何以曲如眉要用刚才那样以手遮面的姿势退开去的原因了——她早知道箱子一打开，会有光线冒出来的！<p>　　高达距离相当远，尚且眼睛都不容易睁开来，曲如眉站得近，光线对她来说，自然更强烈了！<p>　　高达勉力睁眼看看，此光罩到了一定程度之后，不再强烈，而在较红的、明亮之极的光罩之中，可以看到有一个黑影，正在冉冉升起，很快地，就可以看到，那是一个人！<p>　　由于在强烈的光线之下，那人是什么样子的，根本看不清楚，看起来，只是一个黑色的人影，但那是一个人，是有一个人，自箱子出来，用一种本来是卷曲着的姿态，逐渐舒展着出来，那是毫无疑问的事！<p>　　高达在那一刹间，几乎已经为之窒息了！<p>　　箱子中会有强烈的光线冒出来，已是怪异之极，而居然还有一个人，会从箱子中冒出来，那简直是连身在幻境之中，也意料不到的事！<p>　　而且，显然，意料不到会有这种情形发生的，不止是他一个人！<p>　　因为，就在高达讶异莫名的那一刹间，他听到曲如眉和洞中的那男人，同时发出了一下低低的惊呼声。<p>　　显然，光罩之中，忽然有人出现，这一点也是他们所意料不到的。<p>　　而这时，在光线中出现的那人影，已经站直了身子，看来身形相当高，就在这时，光罩的光气，又迅速转为蓝红色，而且，陡然消失！<p>　　由于刚才的光线太强烈了，一下子消失，使得人的眼睛，不能在那么急骤的变化中配合，所以高达的眼睛，有十分短暂的时间，出现了红色的一片，此情形就像是对着太阳望了一会再移开视线一样。<p>　　高达用力眨着眼，一下子，红球消失，他又可以看到眼前的情形了。<p>　　只是那个像是什么妖魔一样，突然从箱子中出来的人，仍然站着，看他先挥动了一下手，再转动着头部，看他的动作，像是他不知道自己是在一种什么处境之中。<p>　　当他转动头部，到了面向高达的那一刹间，高达一下子看清了他的脸。<p>　　虽然高达明知自己绝不应该叫出声来，可是他还是忍不住大声叫了出来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_09'>火凤 第09章 各种怪事一齐发生</b><p>");

document.write ('　　高达在不由自主发声高叫之际，一点也没有以为自己是在现实的环境之中，在感觉上，他完全把自己当作是在幻境中，是在梦境中！在如梦似幻的境界中，是什么都可以做的，不必顾忌什么，也不必为一直在旁窥伺而抱歉，也不必怕被人发现。<p>　　造成他有如此感觉的是，他看到的景象，太太太不可思议了！<p>　　那从箱子中冒出来的人，当高达看清他脸面之际，一下子高达就认出了他是什么人！<p>　　鹰！亚洲之鹰！亚洲之鹰罗开！<p>　　这简直是绝无可能的事！<p>　　可是确确实实，自箱子中冒出来的那个人是罗开，就是四天之前，高达驾机把他送到喜马拉雅山的亚洲之鹰罗开！<p>　　高达一面叫着：“鹰！”一面已然一耸身，跃上了那块大石，向着箱子，直奔了过去。<p>　　刹那之间，虽然在场的人不多！高达，曲如眉和才从箱子中冒出来的罗开，另外再加上一个一直在洞中未曾露面，只闻其声，不见其人的那个男人。不是由于一切发生得太突然，几乎每一件事的发生，都在每一个人的意料之外，所以形成的混乱，相当可观。<p>　　高达一面叫着，一面向前疾冲而出。正在摇动头部，四面张望的罗开，自然立时向他望了过来，罗开一看到了高达，在本来极度惘然的神情上，现出了惊讶莫名的神情来，张大了口，却出不了声，可知他心中的震骇，实是非同小可。<p>　　一看到罗开这等情形，高达的心中更是着急，他知道一定有什么极不寻常的事，发生在罗开的身上了，所以他向前奔出的步子更急。<p>　　可是也就在这时，曲如眉一声娇叱，身形打横飞掠过来，身势快绝，一下子拦在高达面前，喝道：“站住！”<p>　　高达向前疾冲过来，身势何等之居，他可以一下子硬生生把步子收住的，可是由于事情实在太奇怪，所以他不愿意停下来，准备好首先和罗开会合了再说，所以他仍然向前冲着，一面也喝道：“让开！”<p>　　可是曲如眉绝没有让开的意思，她身形一间间，看到高达仍在直冲向前，竟然一点犹豫也没有，一拳就向高达当面打去！<p>　　曲如眉粉拳如玉，看来十分诱人，可是拳未到，劲风已然扑面，高达知道，这一拳若是给她打中了，那决不浪漫，也不愉快，他又大叫了一声：“鹰！”<p>　　一面叫，一面他身子略斜，举臂格挡，手臂和曲如眉的手臂，碰撞了一下。<p>　　高达的身形高，体型壮，手臂自然比曲如眉的粗壮了不知多少，他在那一刹间，本来还大有歉意，由于逼不得已，怕碰伤了对方。可是及至手臂相撞，“啪”地一声响，高达觉得自己的手臂，像是碰到了什么铁棍上一样，一阵生痛！<p>　　同时，一股大力涌来，他人也不由主，后退一两步。<p>　　这本来是一刹那间的事，直到此际，高达才听到洞中，那男人发出了一下听来十分愤怒的吼叫声，也在同时，罗开双臂一振，如同一头大鹰一样，直拔而起，在空中一个转身，飞落下来，恰好越过了曲如眉，落到了高达的身边站定。<p>　　而就在他身形拔起之际，卷起一阵劲风，把那箱子盖，带得又要盖上，却又听得洞中再是一声怒吼，嗤地一声响，又是一股雷射光束射出来，把箱盖顶了一顶，可是箱盖还是“啪”地一下盖上。<p>　　总共在几秒钟时间内，所发生的变化之多，真是瞬霎万变，令人目不暇给。<p>　　曲如眉在这时候，身形倒拔而起，兔起鹘落，一下子就落在岩洞之前，却又并不转身，就挡在洞前，像是怕什么人冲了进去，同时，十分焦急地问：“你怎么了？”<p>　　洞中，传出了一阵喘息声，那男人的声音，听来也又干又急：“问……问他……是怎么一回事？”<p>　　当时，罗开和高达两人，也已并肩站定，两人互望了一眼，在这种接踵而来的变化之中，两人连互相开口问了一下的机会都没有，只是交换了一下眼色，在眼神之中，充满了无比的疑惑。<p>　　令得高达略为放心一些的是，罗开已完全恢复了他的机智，和才从箱子中冒出来时，那种满面惘然的神色，已截然不同。<p>　　而曲如眉对于洞中那人的声音，遵从之极，而且看来她被一连串的意外，也闹得有点乱了阵脚，伸手向罗开一指，急道：“怎么一回事？”<p>　　罗开一声长啸，他的长啸声，在岩洞中听来，清越无比，回声不绝，声势十分骇人，曲如眉本来很有点气急败坏，但这时候倒镇定了下来，现出了十分惊讶的神情，在啸声不绝中，朗声问：“鹰？亚洲之鹰？”<p>　　罗开的长啸声，是众多传奇人物中十分出名的一个行动，当他还是少年的时候，在喜马拉雅山区，他站在悬崖上突出的石头上，提气纵声长啸，声音可以传出好几十里之外，可以引得山区中的大鹰，成群地在他的头顶盘旋。<p>　　所以，他啸声一发，曲如后立即认出了他是什么人来，也没有人觉得意外。<p>　　罗开的啸声，戛然而止，回声兀自在嗡嗡作响，他也朗声道：“正是！”<p>　　曲如眉的气息，忽然变得有点急促，用十分快的速度讲了一句话。<p>　　那句话，以高达对人类语言的通晓程度而论，居然没有听懂！不过，罗开显然是听懂了的，只见他双眉一扬，现出了十分惊讶的神色来。<p>　　这种惊讶的神色，和他才从箱子中冒出来的那种惘然的神情，大不相同，那是他在表示心中的惊奇，而他在箱子中冒出来的时候，显然是他根本不知道发生了什么事，看来他连自己何以会在那个箱子中的，也莫名奇妙！<p>　　（虽然这种情形，听起来没有什么可能，但后来证明情形确然如此，不过那是后话，下面自然会进一步地提到事情的来龙去脉，这时发生的事太多，又必须要简略地提一提。）<p>　　罗开立时用同样的言语，回了一句，而且立即对身边的高达道：“她认识我的一个恩人，刚才用几乎没有人会说的一种大小凉山的土语，向我提起了这个恩人的名字，而且说——”<p>　　罗开的话还没有讲完，曲如眉已向前走了过来，神情殷切真挚，虽然在经过了那么多奇诡莫测的事件之后，高达对她多少有了点戒心，但看到她的这种神情，也不禁心中软了下来。<p>　　曲如眉接着罗开的话说了下去：“——我需要你们的帮助，太需要了！”<p>　　罗开和高达两人互望了一眼。他们是两个性格截然不同的人，一个是亚洲之鹰，一个是浪子。可是这时，他们在眼色之中，却都表示了同样的心意：不论她要怎样求助，都该尽力帮她！<p>　　使两人同时有这样想法的理由是：他们两人，鹰和浪子，都是男人，是男子汉，有着男人的本色！<p>　　罗开先苦笑一下：“我……”他有点不知如何说才好，犹豫了一下：“我……是在什么地方？这是什么所在？浪子，你是怎样来的？”<p>　　高达不禁苦笑，罗开的问题，他可以回答一部分，可是那又岂是三言两语，说得明白的？他只好道：“我是一直在这里的，倒是你，怎么来的？我到现在仍然无法相信你是从那箱子中冒出来的！”<p>　　他说着，向那箱子指了一指，罗开循他所指的看去，神情疑惑惘然之至，一副不相信的神色。<p>　　高达看出他的心意，叹了一声：“我这也分不清是真是幻了！”<p>　　跟着高达的语声，在那岩洞之中，也传出了一下长叹：“是真是幻，又有什么分别？”<p>　　高达知道洞中是一个男人在的，但是罗开却不知道，所以罗开忽然听得洞中有人声，不免呆了一呆。可是未等他发问，曲如眉已向着洞口，高声叫着，看来神情十分激动：“有分别，当然是有分别的！”<p>　　洞中却又默然，没有什么反应，高达苦笑着，伸手在自己额上，拍了一F，叫了起来：“天！究竟发生了一些什么事？”<p>　　罗开显然也想问究竟发生了什么事，可是看来他比高达知道得更少，想问也无从问起，只是一脸疑惑。在他的一生之中，有过许多奇异的经历，但是再也没有一次像如今那样，自己经历过的事，竟无法明白是发生了什么事！<p>　　曲如眉做着手势：“请进来，两位心中的疑问，我全可以解答，也希望鹰能告诉我，你是怎么会……”<p>　　她望着箱子，神情也十分疑惑。<p>　　罗开摇头：“我也不知道，一切要从头讲起，不是三言两语可以说得完的。”<p>　　曲如眉吸了一口气：“那就请先进去再说！”<p>　　这时，在曲如眉一再邀请之下，三个人已一起向那岩洞走去，他们才走了两步，就听得岩洞中，传出了一种相当奇异的声音。<p>　　那是一种难以形容的声音，像是啜泣，又像是在呻吟，曲如眉立时道：“你一定要让他们两位看看你，他们不是普通人，如果我们需要帮助的话，不会有人比他们更恰当，而我们真要人帮助！”<p>　　曲如眉讲了之后，洞中没有别的反应，曲如眉才又继续向前走去，到了洞口，罗开和高达，都可以看到洞中的情形，那岩洞之中，出乎意料之外的平整，柔和的光线从一奇异的立方体中发出来。<p>　　那个立方体约莫有一立方公尺大小，形状十分之不规则，是一个多角面体，平面部分，有的大，有的小；有三角形、四方形、长方形、五角形和六角形，整个立方体，看来像是一个现代艺术的雕塑品一样，完全难以明白是什么东西。<p>　　而在若干平面上，都有柔和的光线发出来，情况如同没有昼夜，但是通上了电源的荧光屏。其中有一幅平面特别大，是所有平面中最大的，约有半人高下，平面作银白色，好像有什么东西在闪动，可是又看不真切。<p>　　除了那个立方体之外，相当大的岩洞之中，显得相当空洞，只有在那立力体前面，有几张垫子，曲如固的神情显得相当哀伤，又有几分激动，作了一个手势，竟然有点手足无措的样子，也不知道她的手势是什么意思。<p>　　罗开和高达都是见多识广的人，可是这时，他们也不知道究竟发生了什么事，所以只好静以待变，自然，心中充满了疑惑。<p>　　曲如眉也不知如何开始才好，所以，进了岩洞之后，反倒是一个短暂的沉默，罗开和高达特意打量那立方体。<p>　　两人都注意到，那最大的一个平面上，那模糊的一个画面，渐渐可以看出来，那是一个十分烦躁不安的人影。<p>　　只是一个绰绰的人影，若说它是“烦躁不安”，那便说不过去，可是一看清楚那是一个人影时，却又的确使人觉得这个人影，正十分不安，它忽然回来走着，又忽然蹲下，又忽然站起来，颜色也变幻不定，整个平面是银白色的，看来如同极其精致的荧光屏，那人影的颜色，大多数情形之下，是深灰色，偶然也会在一刹间，在它变换动作时，发出十分绚丽的，难以形容的颜色来，可是时间短，几乎不及附在人的视网膜上所需的十分之一秒的时间。<p>　　所以，那人影看来，更令人感到虚无飘渺，难以触摸，难以名之，根本不知道那是什么现象。<p>　　可是，就在罗开和高达看得莫名其妙之际，曲如眉打破了沉默，一开口，更令两人感到突兀之极，因为她竟然是同那画面上闪动的人影说话。<p>　　她先叹了一口气，然后对着那不断在闪动的人影，语音听来是极度的无可奈何：“你静一静好不好？有两位能帮我们的朋友来了！”<p>　　而那人影，居然十分明白曲如眉的话，本来是一直在闪烁移动的，这时，忽然静了下来。<p>　　那平面约有六十公分见方，和一具大型电视机差不多，明明是一个平面，可是却给人以十分深邃的立体感，像是那是一个银白色，十分巨大的空间一样。当那人影静止不动之后，这使得站在平面之前的人，难以在感觉上确定和它的距离究竟有多远。<p>　　罗开和高达又互望了一眼，同时，一起深深地吸一口气。<p>　　他们都知道，眼前所看到的，发生的一切，都是超出他们理解的程度之上，所以，在这样的情形下，最好请曲如眉来作解释，自己不必多言。<p>　　曲如眉像是由于那人影听话，而吁了一口气，罗开和高达向她看着，只见她凝视着那人影，充满了爱怜的神情，不但像是把那个虚无飘渺的人影作是一个活生生的人一样，而且，还因为它肯听话，而自然流露出她的快乐。<p>　　这种快乐，在她有哀伤的神情之中显露出来，也就格外动人。高达在男女感情上，有着特别敏锐的感觉，这种情形看在眼中，令他更是惊讶莫名！这说明了什么？只说明曲如眉那么可爱出色的美女，对这个平面上的人影，有着极度的爱意！<p>　　但是，这又是情理绝无可能事！<p>　　就在这时，那人影，或者说，自那平面之中，居然传出了声音，那是一个男人的语声，高达并不陌生，就是他曾听到过好多次的，那个“洞中男人”的声音。<p>　　“洞中男人”竟然是平面上的一个人影！<p>　　高达真想用力扯身上的头发，试试是不是会有痛的感觉！<p>　　自平面中传出来的男人的声音听来很平静，并没有落着什么感情，可是听来，有一种落寞之感：“两位……好，我……”<p>　　这显然不知该如何介绍自己才好，所以在说了一个“我”字之后，是一阵犹豫的喉音，然后，就没有了下文，只见他在做了一个无可奈何的手势。<p>　　曲如眉哼了一声，转向罗开和高达：“两位看到了，他现在就是这样的情形！”<p>　　罗开和高达，都有全身被疑惑和纳闷充塞得快要爆炸的感觉，两人不由自主，高声喊叫了起来：“他现在是什么情形？以前又是什么情形？他是什么——”<p>　　本来，正常的问题应该是：“他是什么人？”<p>　　可是两人讲到这里，陡然住口，因为一个人影，是不能算作一个“人”的，而如果问：“他是什么东西？”那又似乎太不礼貌，所以他们只好一句话没有说完，就住口不再说下去。<p>　　曲如眉叹了一声，并不立即回答问题，却又望向影子：“我该说什么？”<p>　　那平面上的人形影子，已然像是思索了一阵，才又有声音传出：“人们对于我们之间的故事，不会有什么兴趣，最简单地说！”<p>　　曲如眉低下头，哺南地道：“最简单……最简单……我竟然不知自何说起！”<p>　　她说着，抬起头来，明澈动人的双眼中，泪花在转，神情楚楚，口唇欲语又止，一副愁肠百结，不知如何才好的样子，看得罗开和高达两人，也不由自主，幽幽地叹了一口气。<p>　　自平面中传出来的声音，有着明显地极悲伤的造作，甚至用两下干笑作为开始：“两位别见突，你们一定更明白，女性总是这样的！”<p>　　罗开哼了一声，他突然说了一句突兀的话：“或者，在阁下的立场而论，应该说：‘地球上的女性，总是这样的！’”<p>　　罗开这句话一出口，曲如眉陡然震动了一下，立时向罗开望来，张大了口，欲语又止，高达也听出了罗开话中的弦外之音，像是在说平面的那人影，是来自外星的高级生物！<p>　　这更有点不可思议了——曲如眉爱上了一个外星人！<p>　　爱上外星人，这件事的本身，并不奇特，罗开的几个亲密女友之一，燕艳，就是一个外星美女，有着长生不老的奇能（拜时间与空间的关系所赐），令人感到奇绝的是，这个外星人的形态，如果只是在一个看来如同荧光屏一样的平面上的一个人影的话，曲如眉是怎样认识它，又为何和它产生感情的？<p>　　那人影在停了一秒钟之后，居然回答：“是，可以这样说！”<p>　　人影的回答亦带来了震撼。一、证明了它来自外星。二、声音仍是由平面上发出来的，人影只是一个明暗不定的人影，看不清五官等等的细节，也无法判断它是不是有眼耳口鼻等五官，但既然是在应对，也自然要承认，声音是它发出来的。三、它不但会发声，显然也能接受声波，所以，它是可以和人对答的！<p>　　和一个平面上出现的人影进行对话，还能设想比这种情形更加诡异的情景吗？<p>　　罗开又吸了一口气：“阁下——”<p>　　那人影一挥手，截断了罗开的话：“一次意外。”<p>　　罗开又讲了一句听来十分突兀的话：“你们的航行，看来意外甚多！”<p>　　曲如眉又是一震，高达也感到震惊，不知罗开这样说，是什么意思。<p>　　那人影显然也震动了一下，失声道：“他们……他们也……出了事！你……你……”<p>　　罗开沉声道：“我正好在出事的现场，现在我明白了，这正是我会突然从那个箱子中冒出来的原因！”<p>　　高达忽然叫了起来，再以手拍额：“天，我不明白，我真的不明白！”<p>　　罗开道：“用最简单的话来说，这位朋友——”他指着平面上的人影，“在星际飞行中，遭到了意外，这种意外，相当严重，其中的详情，我还不是十分清楚，但足以使他原来的形体起了变化，甚至连行动也受了限制，变成了现在的样子。”<p>　　高达苦笑：“一个影子？”<p>　　罗开道：“一个影子。那实在不算什么．外星生物可以任何形式存在，一个影子，就是生命的形态，也并无不可！”<p>　　高达可以接受罗开的解释，可是他却无法接受曲如眉爱上一个影子的事实，他自然而然向曲如眉望去，看见曲如眉正情深款款地望着那人影，一副沉醉在无比的冀望之中的模样，高达看着这种情形，也不禁呆了，要罗开重重碰他一下，他才如梦初醒，“哼”地一声：“那……是可怕的意外。”<p>　　罗开道：“他的同伴，大约知道了他发生了意外，所以出动了救援部队<p>　　那人影道：“是的，我许多能力全在，而且……你们现在看到的……装置，是飞船主要装置之一，没有它，早已消失，有了它，我还能存在，这其中的关系，相当复杂……我会慢慢解释。”<p>　　罗开继续道：“更不幸的是，救援飞船，也发生了意外，在我的目击之下，在许多雷达船的跟踪下，堕落在喜马拉雅山的一个雪谷中！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_10'>火凤 第10章 截取了脑部活动的电波</b><p>");

document.write ('　　罗开的话，令高达和曲如眉都发出了一下低呼声。那人影也发出了一下低哼声。<p>　　罗开又深深吸了一口气：“我认为，先让我把我的经历叙述一下，可以对了解这位朋友的处境，更有帮助。”<p>　　高达表示不同意：“为什么？这位……朋友的处境，他自己应该最清楚，为什么不能由他直接来叙述？”<p>　　自然是由于曲如眉的缘故，高达对那个诡异之极的“人影”，并没有什么特别好感，虽然他也一样都极想知道罗开的经历。<p>　　罗开笑了一下：“浪子，人人都有不想说话的时候，也更有不想叙述的经历，你也是一样！”<p>　　高达现出一个冷冷的笑容来，碍于罗开这样说了，他才没有把心中想说的话说出来，他想说的是：“人都有不想说话的时候，可是这是什么？这只是一个影子！甚至根本不能算人！”<p>　　高达忍住了没有说什么，但是他那种不以为然的神情，却是无法掩饰的，罗开伸手在他肩头上拍了一下：“我到喜马拉雅山区去的目的，是为观察哈雷彗星，是浪子送我去的。”<p>　　高达发出了一下闷哼声。那人影忽然“哦”地一声：“原来是这样，这就是为什么我可得到两位资料的原因了。”<p>　　人影的这两句话，听来是莫名其妙的，令得罗开和高达，一时之间，都为之愕然，高达迅速地解释了一句：“我在印度洋的小岛上度假，曲小姐忽然来找我！”<p>　　罗开仍然不是很明白，曲如眉作了一个看来并无意义，只是为了加强语气的手势：“经过情形是这样，救援队来，他知道——”<p>　　她向人影指了一指，继续说道：“他们凭着这个装置，可以作有限度的接触。救援船在快要飞到时，可能截到两位的脑部活动电波，又分析出两位会到喜马拉雅山去，和两位一些脑部活动的……经过……”<p>　　曲如眉讲到这里，罗开和高达不禁同时倒抽了一口凉气。<p>　　罗开沉声道：“截取了我们的思想？”<p>　　高达闷哼一声，神态更为不满：“这种行为，我看比地球人偷听电话，和拆信件更严重吧！”<p>　　曲如眉的神情有点尴尬，不知如何解释才好，求助似地向那人影望去，人影发出了一下叹息声：“截取人脑活动所产生的电波，并不是经常发生的事，只是在电波特别强烈，也就是说，脑活动者本身，有异于常人的时候才发出。”<p>　　罗开和高达两人的反应，截然不同，罗开表现得十分君子风度：“多谢盛赞！”<p>　　因为人影的话，对他们两人是一种称赞，说明他们的脑部活动能力之强，远在一般人这上。这一点，罗开也颇有自信，也曾凭借他的脑部活动所产生的坚强信念，几次战胜过宇宙之中，能力超群的恶魔时间大神！<p>　　可是高达却一声冷笑：“这算是什么逻辑？这等于说，我抢你身上的钱，是在于你身上钱太多的情形之下才发生的！这种理论，对不起，在地球上，站不住脚！”<p>　　高达的话，十分尖锐，那人影并没有反应，也没有什么动作，只是它的颜色，迅速无比地变幻了几下，也不知道那代表了什么？<p>　　曲如眉在这时候，低叹了一声，幽幽地道：“高达，何必这样？”<p>　　她的声音之中，充满了哀怨，令得高达心头一软，也叹了一声：“对一个被利用的人来说，这几句说话，不算过分吧！”<p>　　曲如眉十分委婉地道：“不是利用，只是求助——情形经过是这样，一来你们的脑部活动有异常人，二来你们那时正在从事高空飞行，脑部活动又集中在哈雷彗星上面，你们既然集中思想在想哈雷彗星，救援船当然也容易得到你们的想法。”<p>　　高达和罗开更是诧异，各种各样的影响，纷至沓来，一个疑问才有了点眉目，又来了许多新的疑问，他们的思想集中在哈雷彗星上，又有什么关系？<p>　　人影直到这时才再出声，声音听来平静，“救援船由于我的意外，采取了新的飞行法，是附在哈雷彗星的轨迹之中，接近地球的，所以对有关哈雷彗星的思想电波，特别敏感。”<p>　　高达哺哺地道：“真想不到，你们……”他面对人影：“你们的科学水准这么高，也会连连失误？”<p>　　人影声音苦涩：“星球飞行，是超越任何星体高级生物的知识范畴之外的事，对科学水准再高的星球人来说，都是不可测的冒险，随时可以发生各种各样的意外！”<p>　　高达扬了扬眉：“那又怎样？截取了我们的脑部活动，就可以知道我们是什么人？”<p>　　曲如眉摇头：“当然不，其中还有一点过程，他……得了那些资料，告诉了我，并且说，原来地球上，也有那么出色的人，我根据他给我的资料，自然就知道了两位的身分。”<p>　　这一次，轮到罗开扬起了他的浓眉，曲如眉忙解释着：“因为两位的行事作风独特，而且有许多事和两位有关，是很容易推测出两位的身分来的！”<p>　　罗开并没有再表示什么异议，曲如眉吁了一口气：“所以，在救援船突然没有了信息之后，我们要找人求助，自然就找到了高达！”<p>　　高达笑了起来：“怎么好像版本不对了？”<p>　　曲如眉不好意思地笑着：“其实，我们早就想找人帮助，我们把出色的地球人，排了一下，一共是十五个，你的确排在第八位。”<p>　　高达再问了一句：“那箱子的故事——”<p>　　曲如眉道：“那箱子——”<p>　　她只是说了三个字，就向那人影望了一眼，又像是征求人影的意见，人影再发出了一下叹息声：“我知道，要别人帮助，就不能向人家隐瞒什么，你只管说好了！”<p>　　有了人影这一句话，曲如眉颇有如释重负之感：“那箱子，是救援船在失去联络之后，发出的最后联络。那箱子本来是和他一起来的，在同艘飞船上，飞船失事之后，下落不明，直到救援船到达地球时，才通过特殊装置知道了它的所在——它在山区被一群土著发现，辗转地送到将军那里，收藏在地窖中……当我向高先生求助的时候，自然加了一些自编的故事。”<p>　　高达想说什么，曲如眉又抢着道：“不能说我欺骗，因为实在有不得已的苦衷，有……难以说得出来的隐秘……虽说不应该隐瞒朋友……但一时之间还说不明白，总会有向两位说明的时候的。”<p>　　她在说这几句话的时候，十分焦急，甚至在鼻子上，渗出了细小的汗珠来。高达看了这样的情形，倒也不再忍逼她什么。<p>　　曲如眉换了一口气：“由于我……要照顾他，实在不能出任何意外，所以，就找了高达去把那箱子弄出来，他说，那箱子果真是他出事飞船中的东西，多少人会有一点帮助……就是不知道……你，亚洲之鹰，会忽然从那箱子中冒出来的！”<p>　　曲如眉一双妙目，向罗开望去，罗开点头苦笑：“说起来或许不会有人相信，连我自己也不知道！”<p>　　那人影在这时，忽然“啊”地一声：“你……不但目击了飞船的失事，而且……进了飞船之中！”<p>　　人影的语气，焦急而激动，甚至有点发颤，而且，它的颜色，也在迅速变换，有极短暂的一个时间，它甚至是闪电一样夺目！<p>　　罗开沉声道：“是！”<p>　　人影的声音更激动：“请你把经过的情形说一说，那对我……可能大有帮助了！”<p>　　罗开道：“我刚才正要说，却被打了点岔。”<p>　　人影正急速喘气：“请说，请快说！”<p>　　罗开深深吸了一口气，说出了他的经历。<p>　　在那个雪谷中，罗开是在陡然看到积雪之中，冒起了一个红色的光筒，景象奇异之极的情形之下，向着那个光筒之中，直跃了进去的。<p>　　在这以前，他亲眼看到了一个血红色的飞行物体，以惊人的，难以想象的高速飞行着，堕落在这个雪谷之中，而当他赶到时，他又隐约感到，有一种十分急切的讯号，传入他的脑中。<p>　　（当时，他只是感到有讯号传入他的脑中。后来，他自然知道，自己脑部活动的讯号，也能进人对方的“脑中！）<p>　　罗开之所以毫不犹豫地向那光筒跳下去，一来，是由于他确然地感到，那是飞行物体的最后挣扎，如果他错过了这个机会，那就再无法和失事飞行物体发生任何联络了。<p>　　二则，不明飞行体，在别人的眼中，自然十分怪异，但是罗开有许多次和各类外星生物交往的经历。他知道宇宙之中，多的是外星高级生物。外星人也和地球人一样，有的生物极良善，有的侵略性极强，不可一概而沦。当然那时他不知道失事飞行体中的外星人是善是恶，但是生性侠义，救急扶难，对他来说，是义不容辞的事，所以他才突然不去考虑后果，一下子就决定了自己的行动。<p>　　当他一耸身，跃进了那个看来像是烈火一样的光筒中之后，他真正有置身于烈火之中一样的感觉，一切皆是通红的，映得他整个身子，红得像透明的红色晶体一样，看来诡异之极。可是，却又一点也没有异样的感觉。他只觉得身子在迅速下降，这种下降的速度之快，以他的体能，尚且有全身的血一起涌向颈部的不适之感。<p>　　在那时候，罗开完全有置身于幻境之中一样的感觉，他只觉得下落的速度愈来愈高，到了他几乎难以忍受的程度，他不由自主，张口大叫起来，可是他却又听不到自己的叫声。<p>　　就在他感到自己的双眼几乎全处于充血状态之际，下落之势，陡然停止。那种在急速的运动之中，到突如其来的静止，更令得他气息翻涌，一时之间，眼前阵阵发黑，什么也看不到。<p>　　他也不知道自己身落何处，但是在此际的嗡嗡声稍为静止之后，听到了一阵喘息声，那显然是他自己所发出来的喘息声。<p>　　可是，在喘息声之中，却又夹杂着一种听来令人十分震动的呻吟声，罗开勉力调匀着气息，他精湛的运气训练，在这时发挥了超卓的作用，没有多久，他睁开眼来，已可以看到身处环境了。<p>　　他看到的景象，令他十分吃惊——他无法确定自己身处的所在原来是怎样的，但是这时看出来，却是一片极度的混乱！<p>　　有许多各种各样的装置，罗开全然叫不出名称来，但这时东倒西歪，有的全都散了开来，简直已经成为一堆堆散乱的零件。有的看得出来，全都扭曲了，不再是原来的样子——虽然原来是什么样子，罗开也不知道，但是那是一堆曾遭到相当严重破坏的东西，这一点，总可以看出来的。<p>　　罗开又看到，自己处身的所在，至少有四道门，可以通向四个不同的方向，其中有三扇门，已严重地扭曲，被破坏，那三扇门中有些什么，一时之间，也看不清楚，因为门内看来十分黑暗，也没有声音传出来。<p>　　只有另外一扇门，看来还算是完整，门是左右移动的那一种，这扇门移开了一小半，开门后，有明灭不定的光线发出来，最多的时候，是一种暗红色，那是一种如同一炉烈火快要熄灭时的暗红色，使人联想到生命的末日。<p>　　罗开所听到的类似呻吟的声音，就是在那扇门之后传出来的。<p>　　这时，罗开已然有足够的镇定，知道自己的身子可以活动自如，他吸了一口气，挺立了身子，又吸了一口气，才道：“是……什么人接到我这里来的？”<p>　　罗开已迅速把经过的事，想了一遍，他知道自己这时，多半是已经穿过了那红色光筒的接引，到了那个不明飞行体的内部了！<p>　　而照可以看得到的情形来看，那带起一道红光，速度惊人的飞行体，的确是由于意外而堕进了雪谷的积雪之中的。罗开不知道这堆积雪究竟有多深，这时，罗开也不担心自己是不是还能出得去，他急切想要知道的是，这个飞行体的主人，究竟是何方神圣！他既有能力把自己引了来，是不是能够自救！<p>　　从飞行体内部的损坏情形来看，程度相当严重，而他又曾有接受到紧急讯号的感觉，是不是飞行体的主人，也正处在危急的情形之中呢？<p>　　他又道：“我是不是能够为你们做些什么？”<p>　　他一面说，一面向那扇半开的门走去，来到了门前，自门内射出来的光线，相当强烈，一时之间，令得他难以逼视。罗开一面半闭着眼睛，一面以手遮头，他看到的情景，令他骇然莫名，一时之间，实在不知道应如何做才好！<p>　　看出去，是一片暗红色，门内是另一个空间，也可以看得出，原来的一切设施，已遭到了严重的破坏，在一片暗红之中，有好几个人——罗开一时之间数不清有多少——正在用力挣扎。<p>　　那几个人——大约五六个吧——都在用一种十分奇异的方法挣扎着，他们看起来，并不像是实实在在的人，而只是一个虚影。对了，罗开看到的，其实只是五六个人影！<p>　　人影怎会给人以它们正在挣扎的感觉呢？并不是由于它们的动作，而是由于它们的颜色。它们几乎没有动作，每一个人影的姿态都相仿，都采取了一种伛偻的姿态，半站着。<p>　　而它们的颜色，是由红色而变为暗红，像是一块烧红了的炭，可燃部分已将燃烧殆尽，所以必然由明亮的红色变为暗红一样，可是它们又像是不甘心一下子就变成暗红，在渐渐暗下去的时候，又会突然有一刹间的明亮，但是在明亮过后，却变得更暗了！<p>　　这种刹那间爆发的一下明亮，就给人以那些人影正在竭力挣扎之感，而且，那种挣扎，几乎可以说是垂死挣扎！因为其中有一个人影，颜色迅速暗了下来，转眼之间，变成了灰黑色，又一眨眼间，灰暗色那人影，竟然在视线之中消失了！<p>　　虽然罗开以前从来未曾看见过这样的情景，但是这样的情景，除了一个生命的消失之外，不能给他任何别的感受！<p>　　一切发生得好快，罗开才一跨进门来，就看到一条人影光亮尽减而消失，接着便是第二条，第三条，转眼之间，眼前所有的人影，全消失了。<p>　　罗开不由自主，发出了“啊”地一声低呼声：如果那些人影全代表着生命，那么，是不是这个飞行体上的生命全都死亡，自己已来不及为他们做什么了？<p>　　正当罗开想到这一点，一颗心不禁向下沉去之际，那低声的呻吟声，又传了出来，罗开忙循声望去，又看到另一个奇异的景况。<p>　　他看到，门内的那种暗红色的光芒，原来完全从另一个方型的箱子中发出来的，那箱子约有一公尺立方，盖打开着，呻吟声也自那箱子中传出来，由于箱子相当高，罗开只能看到有暗红色的光芒自箱中涌出来，却无法看得清楚箱中有什么东西在发出呻吟声。<p>　　他深深吸了一口气（感到他的呼吸，绝无问题），急速地来到了那箱子的旁边，向内看去，他一生之中，从来也未曾见过这样的奇景，箱子中，看来像是什么都没有，但当然不是真的什么都没有，而是满满的，暗红色的光团，看来像是在流动，又像是在流转，那箱子只有一公尺立方大小，但是到了箱子边上，将头向箱中一看，视线一投入箱中暗红色的光芒中，却又觉得自己面对着的空间，其大无比——比面对着天空还大，比面对着海洋还要大！<p>　　面对天空，面对海洋，这种巨大和深邃，只是地球人在地球上所能感到的大和深的极度。可是罗开曾在太空遨游过，他可以感到，望向这只小小的箱子，那感觉就如同在太空之中，凝视无边无涯，浩瀚绝伦的宇宙空间一样！<p>　　小小的一只箱子，充满了一种暗红的光线之后，竟然可以有那样的感觉，这真是骇人之极，而在箱子的光团之中，有一个鲜红明亮，看来十分小的人影。<p>　　那人影，在乍一人眼之间，真是十分小，小得只是明红色的一点，也根本不知道它是什么，只是觉得在一大团暗红色之中十分惹眼而已。<p>　　可是，向之一凝视，却又霎时觉得这个亮红点，在迅速扩大，转眼之间，就从一个红点，变成了手指大小，变成了手掌大小，而且可以肯定，那种呻吟，也正是它发出来的。<p>　　而转眼之间，再由手指大小，变成手掌大小，这时候，已经可以看出，那是一个人影！和才一进门来时见到的人影一样，只不过它还维持着亮红色，未曾转变为暗红色而已！<p>　　等到罗开发现了这一点时，他心中陡然一震，一时之间，只觉得情形又有了变化，可是却又说不上有什么变化来。<p>　　眼前的人影，还在迅速变大，已经有三十公分高下了。罗开在这时候，才“啊”地一声，知道发生了什么变化了！那时，他的四周围，全成了暗红色，除了暗红色，什么也看不到了！<p>　　而那种暗红色，究竟有多高，有多厚，有多深，他全然无法看得透，他看出去，除了眼前那变红色的人影之外，就只是一片暗红，而且他也立时感觉出，并不是那变红色的人影在向自己迅速移过，而是自己正在不知不觉之中，向那亮红色的人影移去！<p>　　这一切变化，是在什么时候发生的？罗开实在没有法子去细想这个问题。他来到箱子旁，看到了亮红色的一点，凝视着那一点，接着，感到箱子中暗红的光芒无比地深远，大抵就是在这时候开始的！<p>　　从这时候，他的身子，被一种不知什么力量，吸进了那箱子之中！<p>　　当他看到那亮红色的一点，在迅速扩大之际，就是他的身子已投入了那箱子中，迅速向亮红点移近的时候！<p>　　而这时，亮红的人影，看来已经有半人高下了！罗开忽然想到，这时如果又有人在箱子旁边向内看，是不是看出来，自己也会成为亮红色的一点呢？<p>　　他一想到了这一点，不由自主向自己身于看了一下，他无法形容自己的身子这时是处在一种什么样的倩形之下，他站着，双足下却并没有踏着什么实物，他并不觉得自己的身子有什么移动，可是却又迅速地接近那个亮红的人影。<p>　　他看到自己的身体并没有变成亮红色，只是在暗红的光芒之中，呈现一种十分怪异的颜色，好像是在旧式的冲洗照片的黑房之中看着自己一样。<p>　　就这一打量周围情形间，服前那亮红色的人影，看来已和他差不多高下厂。可是看起来，那仍然只是一个“人影”，而不是一个人，没有一种实质的，一个人的感觉．也看不清楚什么五官衣着，只是一个人影，一个诡异绝伦的亮红色的人影，<p>　　罗开又吸了一口气、他仍然不觉得呼吸有什么困难，那人影看来和他还有一段距离，但是双方之间的距离，没有再接近。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_11'>火凤 第11章 外星灵魂</b><p>");

document.write ('　　罗开实在无法发现自己是在一个什么样的处境之中；他想开口讲话，如果对方是一个人，他早已开口讲话了，不论那人多怪异，罗开都会讲话，罗开见过“时间大神”，见过头骨随便可以移动的外星人，也见过“天使”原来的形状，又通过燕艳，知道了外星生物可能有各种各样的形态。<p>　　可是，这时，他所面对的，只是一个人影，一个人形的影子，虚无飘渺，他怎么能对一个影子说话呢？<p>　　所以，虽然他，亚洲之鹰罗开，经历过不知多少怪异莫测事，但这时也不觉有点手足无措。<p>　　而果然，是那影子先发出了声音，只是一阵没有意义的声音，接着，便是相当清晰的语声：“谢谢你肯来，真想不到，地球人那么勇敢！”<p>　　罗开“啊”地一声：“你们发生意外了，我能帮助些什么？”<p>　　那人影叹了一声：“你一定觉得怪异了，其实，你现在看到的，不是我原来的形体，我原来的形体，已在意外发生之后的……意外中……消灭了……”<p>　　罗开有点不是很了解这两句话，可是他又隐隐地有点明白对方的意思，这令得他颇有骇然之感。在陡然一震之后，他出声道：“啊……我看到的……不是你的身体的一部分？”<p>　　那人影挥动着手，在它挥动手的时候，它整个形体的明灭闪动，十分剧烈，在最“黑暗”的时候，几乎就和四周围的那一片暗红一样，一点也觉不出它的存在，但是终于它又成了一个亮红色的人影，在罗开的面前，同时，艰涩地发出声音：“这……很难向你解释，因为我们对地球人的身体结构，所知有限！”<p>　　罗开喃喃地说了一句：“岂止你们，连地球人自己，对自己的身体，也所知有限！”<p>　　罗开倒真是有感而发的，人对自己的身体，所知太少了，尤其在人脑部的活动方面，潜能的释放方面，以及生命的奥秘，简直可说是一片空白，现在医学的解剖术，就无法发现人的记忆藏在什么地方，以什么的形式存在和活动等等！<p>　　那人影停了片刻：“所以，我无法知道，像地球人，如果在平时，彼此活动的形体，消灭了之后，会处于什么状态之中。”<p>　　罗开虽然是有点明白，但又有点不明白。<p>　　他道：“请你举一个人体消灭的例子。”<p>　　那人影道：“譬如说，刚才，我的飞船失去控制下堕，在高速中产生高温，我们的形体，无法抵御得住那样高温的遇袭，全都解体了，变成了气体，类似这样的情形。”<p>　　罗开点头：“我明白了，就是说，身体由于某种环境，变得不存在了。”<p>　　人影道：“是，在这种情形下，地球人会怎样？”<p>　　罗开在这时，明白得更多了一些，他又是一震，眼看那人影，深深地吸了一口气：“在那种情形下，形体全都消灭，人，当然是死了！”<p>　　人影重复着：“死了！死了！”<p>　　他一直重复着，像是想弄懂“死了’两个字的意思——他们虽然在交谈，可是由于是两个不同星体上的生物，所以有许多情形，对另一方来说，就是从未有过的陌生经历！<p>　　罗开解释，指着自己的身子；“我们的形体，不是很有用处，我的意思是，不及全部消灭那么严重，只要有一点地方离开了正常，就会死亡——整个形体会没有生命、腐烂、变成……废物。”<p>　　那人影一面听，一面发出“哦哦”的声音来，在一个影子上，自然不可能看到它是不是有惊讶的神情，但是在它的声音之中，便的确可以听出，它正惊诧于这种生命的方式——十分落后和可怜。<p>　　人影在“哦”了几声之后，又问：“你们的身体败坏了之后呢？也就是说……嗯……死亡之后呀？还剩下些什么……存在！”<p>　　罗开这时，在凝视着眼前那人影的同时，心中正在迅速地转着念，他已经明白得更多了！所以，也料到对方必然会有此一问。<p>　　不过虽然他早已料到了，这个问题，他还是感到十分难以回答！<p>　　他不由自主的，先叹了一声，才道：“人……地球人在形体灭亡之后，应该是还用灵魂的方式存在的……”<p>　　人影又把“灵魂”这个词重复了几遍，才问：“为什么说应该是？”<p>　　罗开苦笑：“由于地球人对这方面的研究不够，所以对人死了之后的情形如何，可以说……一无所知，没有确论，所以……‘应该是有灵魂’的。灵魂，对地球人来说，是一种观念上相当虚无的存在，甚至乎还有很多自命有科学头脑的人，根本不承认有灵魂的存在！”<p>　　人影发出的“啊啊”声，更是充满了惊讶，罗开所说的情形，在它听来，像是全然不可思议一样，它道：“这……多么奇怪！地球人……对于最重要的事，和自己的生命有直接关连的事，竟然这样不加以注意，却去做那么多全然无关重要的事！”<p>　　罗开大有同感：“是的，地球人太怪了！也……太笨了！”<p>　　人影静默了片刻，在那段短暂的时间中，它的颜色又发出了急剧的变化，大约在半分钟之后，才听得一下叹息声：“我明白你的话了，现在你看到的，就是……形体消灭之后的灵魂！”<p>　　虽然罗开已经料到了这一点，可是在得到了对方的证实之后，他还是感到了极度的震动，他挥着手，好一会，才又接着道：“那你们的生命形态……进步多了，我相信，形体的消灭，对你来说，不算是一回事！”<p>　　人影发出了一阵无奈的声音：“也算是很大的事，除非我能回到我们的星球上，获得一个新的形体，不然，我现在的存在，就相当怪异，很难……向你解释，总之那不是一种完全的生命形态！”<p>　　罗开心中设想着，那多半和人死了之后，灵魂脱离了形体单独存在的情形差不多，可是他又不禁苦笑，因为地球人的灵魂，是以一种什么形式单独存在的，根本所知极少，几乎等于零！<p>　　他想起才进来时看到一些情景，忙问：“我在一进入……飞行的舱的时候，看到……有五六个和你现在差不多的存在……可是转眼之间，它们的颜色就变暗……而且在我视线前消失了。”<p>　　人影没有出声，只是颜色又在迅速变暗，罗开真怕它也会突然消失。<p>　　不过，他总算慢慢又回复了原状，长叹了两声：“他们的生命结束了，意思就是：再也没有机会了，完全、彻底的消失了！”<p>　　罗开“啊”地一声：“你们的生命中，会出现这样……彻底消失的情形？”<p>　　人影的声音，听来有一种以解释的苦涩：“会，不过不是很普遍的情形，只有在最……坏的情形下，才会发生，唉……我能够侥幸留存下来，已经算是……不容易了。他们应该……也可以留存下来的，但他们用了最后能发出的能量，把你引了下来，所以不得不消失……而他们这样做的目的，是希望你能帮助我，令我得救……”<p>　　罗开“啊”地一声，感到有一种血液流动加剧的激动，那五六个人影，是为了使眼前这个灵魂得救而牺牲的！他们互相之间的牺牲行为，竟这样高尚。<p>　　罗开苦笑：“我能帮你什么呢？我实在不能帮你什么，我只是一个……一个……和你们比较起来……十分不足道的地球人；如果我不能帮你，那你……会怎样？”<p>　　人影道：“我大概可以用现在这个形态，存在……一个时期，然后……也就永远消失……这段时期，照地球时间来说，倒也相当长。”<p>　　罗开并没有问“多长久”，他知道，宇宙浩瀚，别的星体上生物的时间观念，和地球人是绝不一样的。燕艳显然绝不是十分先进的外星人，她是被别的、先进强大的外星人掳掠到地球上的，可是她在地球上过了四千年，对她的影响，在时间上来说，就像是一天一样！<p>　　罗开知道，这个人影——那是诡异之极的外星灵魂，不是外星人，是外星人灵魂——可能在这种形态中存在好几千个地球年。时间愈长，对它来说，就愈是悲剧，因为像这样，虚无飘渺地沉浮在一片暗红色之中，罗开实在想不出这样的留存，有什么意义，更不必说有什么生命的乐趣可供追寻了！<p>　　所以，他没有问这个问题，那人影低叹了几声：“说起来……有点惭愧，我的飞船是一艘求援船，目的是来拯救若干年之前的一艘失事飞船的。<p>　　罗开用心听着，只是作了几个手势，并没有说什么。<p>　　人影又道：“那艘飞船，我们相信有一个生还者——当然，原来的形体也不再存在了，可是……晤……灵魂一直还在，而且，有两个十分重要的装置，也没有损坏，因为我们一直接收到讯号。”<p>　　人影停了一停：“我说的，会不会不十分容易明白？”<p>　　罗开道：“是很不容易明白，但到真正不懂时，我会问你。”<p>　　外星灵魂发出的声音一直十分清晰，罗开完全无法想象它是如何发出声音来的，他猜测那多半是一种能量，直接影响了他的听觉神经之故，而且，对方也全然依照地球人的表达和沟通的习惯，例如叹息声，惊讶的语调声等等，使得双方之间的沟通，绝无问题。<p>　　人影的声音又响道：“那两个重要的装置，再加上现在你我所在装置，如果应用得宜，就可以使我和我要救的同伴，一起得救。”<p>　　罗开有点惘然：“我现在是在……一个装置之中？那……是什么装置？”<p>　　人影道：“我只能简单解释一下，你才进来的时候，看到那是一只箱子，是不是？”<p>　　罗开点头：“对，一只有红光冒出来的箱子。”<p>　　人影停了一停：“现在，你就在这只箱子之中。”<p>　　罗开在感到四周全是一片暗红色时，已经知道自己已不知在一种什么情形之下，“进入”了那箱子之中，这时，果然得到了证实。但是，那一立方公尺大小的箱子，何以置身其中，竟然会给人以无边无涯，其大无比的感觉呢？罗开又立时想到，当自己才一见到那人影时，只不过是亮红色的一小点，会不会自己这时，也变成一个小点呢？<p>　　当他一想到这一点之际，他不禁陡然感到了一股寒意！他倒并不是怕自己的身子被缩成了一小点——当然这种情形，也足以令人惊心动魄的了，但还有令他想起来更加骇人的可能！<p>　　身子被缩成一小点，身子还在。他想到的更可怕的是，那人影是一个外星人的灵魂，那么，他自己，这点是不是也被对方做了什么手脚，运用了什么方法，离开了形体，而以灵魂方式存在呢？<p>　　如果真是这样的话，那么一旦外面的身子有了意外，到哪儿再去找一个身体呢？<p>　　一想了这一点，那种诡异绝伦的感觉，令他遍体生寒，他不由自主，用力扯了自己的头发一下，硬而蓬松的头松一被扯，就痛得他不由自主歪了一下口，但那也无法证明他如今是以什么形式存在的。<p>　　人影似乎在寻思将如何解释才好，所以相当久没有说话，罗开好几次想问也不知从何问起，人影才道：“这装置中有一种能量，这种能量可以改变任何物质分子的密度，也就是说——”<p>　　罗开失声道：“也就是说，可以改变任何物体体积的大小！”<p>　　人影道：“对。”<p>　　罗开深深吸了一口气，他并不觉得自己身体有任何不舒服，而他惊讶的是，如果自己已只有一个亮点大小的话，那么自己身上的一切，包括衣服和扣饰，皮肉骨头，血液内脏，一切的一切，分子之间的密度，至少缩小了好几万倍！那是一种什么样的能量？竟然可以做到这样奇妙无匹的惊人效果！<p>　　罗开曾经听说过，有一次，来自宇宙之间不明的一种力量，把一架巨型喷射客机的前截的分子密度缩小，以致整架飞机的前半部，成了乒乓球般大小——重量却不变。而如今，这人，活生生的人，也可以这样改变，这是他们闻所未闻的一种新经历。<p>　　人影大约“看”到了罗开在十分讶异地审视着自己的手脚和身体各部分，道：“你放心，你还可以再缩小一万倍，小到只有你原来一个细胞那样大小，也不成问题，不过我们仍然无法克服重量的改变，所以，在这装置之中，是有着反引力设备的。”<p>　　对方的语气中，对这样的成就，还表示了谦虚，这令罗开很有好感。他笑了一下：“难怪我有一种凌空存在的感觉。”<p>　　人影又道：“反引力装置不算什么，你们的一些实验室中，也早该做得到了！”<p>　　罗开这时，奇诡的感觉渐渐消退，像是面对着一个好朋友在说话一样：“是，地球上各国的太空总署，都用有反引力装置的空间来训练太空人．使他们习惯在太空中的失重状态。”<p>　　人影一停也不停：“这个装置，还有一个功能，听来，在你听来，可能相当骇人！”<p>　　它先说“听来”，后来又立即补充为“在你听来”，可知那项功能，一定是地球人闻所未闻的了。罗开笑了一下，有点自嘲的道：“我想我经得起。”<p>　　人影道：“这装置有一种能量，能分解所有物体的分子结构，将之分解成为单独的分子，而且加以移动，可是在移动的过程中，却并不扰乱其原来的分子排列程序！”<p>　　罗开小心地捕捉着人影所发出来的第一个字，他确定自己一个字也没有漏听，可是整段话的意思，他还不是十分明白。<p>　　“能分解任何物质的分子结构”，那应该足说，能把所有物质“拆”成以分子的形式存在，分子是小得肉眼无法看到的，那么，就是可以令任何物质“消失”了——<p>　　然而，“移动”，“不变分子原来排列的程序”又何所指？如果物质的“分子排列程序”被改变，那就是物质的改变了。<p>　　每一种物质的分子，都有它自己的独有排列方式，铁有铁的，金有金的，若是把铁分子排列程序变成金的，那么铁也就成为金了。古今中外，地球人都有“点铁成金”的幻想，炼丹家又毫无例外相信水银可以转变为黄金，无非都是想改变物质的分子排列程序而已。<p>　　罗开的思绪十分紊乱，想到了很多，可是他显然未曾触及问题中心。<p>　　那人影，那奇妙的外星鬼魂，又道：“你想到了吗？如果另外有一个装置，是可以把分散了的分子，按原来的程序还原的话，那么——”<p>　　罗开“啊”地一声：“那么，因分子离散而‘消失’了的物质，又‘还原’了。”<p>　　人影道：“正是如此，分子可以十分高的速度传送出去，在地球上，可以接近光的速度，在太空中，可以利用宇宙间震荡的频率，在亿分之一秒中，超越一百万光年的距离！”<p>　　罗开张大了口，尽量消化着对方的话，他当然明白了，他说话有少许口吃：“那……也就是说，如果我在这里被‘分解’了，可以在另一个‘装置’之中复原。”<p>　　人影摆着手：“对。”它略为迟疑了一下；“我需要你帮助的事，是——”<p>　　罗开陡然震动了一下，失声道：“等一等！”<p>　　他，亚洲之鹰，这时，也不禁在紧张地喘着气，而且手心冒着汗。<p>　　他已经猜想对方要求的“帮助”是什么了！<p>　　对方一定是要把他整个人分解！<p>　　一个人被分解成为分子！<p>　　那是把一个人分成多少部分？单是一根头发，被分解成为分子之后，只怕也上亿个，整个人，被分解成为分子，若是不能还原，或者是在还原的过程中，稍为出了一点差错——<p>　　罗开只感到自己背脊上的冷汗在蜿蜒向下流，令得他感到极不舒服。<p>　　人影等了一会，才道：“是不是……我要求的帮助，太过分了？”<p>　　罗开苦笑了一下，不知该如何说才好，他只好道：“我不明白的是，你自己为什么不——”<p>　　人影叹了一声：“我可供分解的形体已经不存在了。现在我的存在，无法分解。”<p>　　罗开叹了一口口水：“那么，把我分解的目的是什么？”<p>　　人影低叹了一声：“那还原的装置，在上次的失事飞船之中，在上次飞船失事之后，我们可以肯定它一点损坏也没有——”<p>　　罗开听到这里，又不禁机伶伶地打了一个寒战！<p>　　那是一个任何人，再勇敢的人听到了之后，都会心头生寒的事！<p>　　“还原装置”在上一次失事的飞船之中！<p>　　宇宙飞船失事，自然情形都严重之至，极度精密复杂的科学装置，怎能肯定“一点损坏也没有”呢？若是在失事的过程中，略有损坏的话，那就不能把分解了的物体还原了！<p>　　是一种物体的话，那还不要紧，至多把那物体永远以分子的状态存在好了，最坏的结果，不过是损失了这种物体而已。<p>　　可是这时，那太空鬼魂却要分解和还原罗开，而罗开是一个人：一个活生生的人！<p>　　想象力再丰富的人，也无法想象一个活人在变成了亿万分子，无法复原之后的情形，也无法想象在复原的过程中出了一些大大小小错误之后的情形！<p>　　尤其，当想到这个人是自己时，自然更加难以想象下去了。<p>　　罗开再度苦笑：“好了，就算一点损坏也没有，目的是什么？”<p>　　人影道：“通过你的分解和还原，我们可以知道那还原装置的所在——我们只知它存在，不知它在地球的哪一处！”<p>　　罗开“啊”地一声，他完全明白对方的用意了。<p>　　那复原装置，在上一次飞船失事之后，不知跌落在什么地方！虽然说地球在浩森宇宙之中，只是一粒微尘，但是要在整个地球的范围之内，去寻找一个一立方尺大小的装置，也是极其困难的事。<p>　　那么，唯一的方法，自然就是把一个人放进“分解装置”中去，将之分解，然后又将之送出去，由还原装置接收了还原！<p>　　当这个人还原之后，自然可以知道那还原装置是在什么地方的了！<p>　　本来，这种外星人，自然是可以完成这样的工作，但是偏偏在一次飞行事故，使他们形体丧失，无法分解，所以只好向罗开求助了！<p>　　罗开在明抓了之后，缓缓吸着气：“你曾提到过有两个主要装置，一个是那还原装置，另一个是——”<p>　　那外星鬼魂叹了一声，看它的动作，像是在无可奈何地搓着手。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='08_12'>火凤 第12章 分解和还原</b><p>");

document.write ('　　罗开看那人影的动作看起来，竟然像是有点儿难言之隐的样子，他等了一会，才听得它发出了声音：“另一个装置，是上次失事飞船的核心部分，如果它完好无损——我们相信它完好无损，此外有一个……灵魂，还在其中，而且可以操纵它，使它发出部分功能，只是还不知道在何处，希望是找到了这套装置之后，再通过既有的两组装置的操作而找到它。”<p>　　罗开问了一句：“找到了之后就怎样？”<p>　　人影的回答是：“找到之后，我，和那个……灵魂，就都有可能回去，回我们自己的星体去。”<p>　　罗开闭着嘴，保持着沉默，外星鬼魂的声音，听来有点哀伤：“当然，你不必勉强，如果你不愿意的话……”<p>　　罗开笑了一下：“我现在是在多深的积雪之下？如果我不愿意，你能使我出去？”<p>　　外星灵魂的回答既快捷又肯定：“能，一定能！”<p>　　罗开也在这时，一挺胸：“好，我愿意帮助你，但愿那还原装置一点也没有坏，老实说，我就算不是害怕，也觉得心里有点发毛！”<p>　　那人影在听了罗开的话后，显然变得极其明亮，闪耀了好几下，罗开知道，这可能代表了它的激动，因为自己知道可以立刻离去，但还是答应了帮助它，去冒那个全然不可测的大险！<p>　　人影又发出了一阵在罗开听来，当然是没有意义的声音，然后才道：“不论将来的情形如何，我……我们都不会忘记你。”<p>　　罗开暗暗笑着，用力挥着手：“这算什么话？我并不是为了——”他说了一半，就没有再说下去，他豪爽侠义的性格，使他并不是很习惯说客套话，他收口问：“好了，什么时候可以把我分解？”<p>　　那人影沉吟了一下：“随时可以，不过，你能在找到了还原装置之后，再回到这里来——带着还原装置？”<p>　　罗开沉声道：“如果必须的话，可是怎样才能下到积雪层呢？”<p>　　人影发出了一下听来颇为怪异的声响：“你不必下来，距离在……一千公尺之内，我会上来。”<p>　　罗开一时之间，有点不明白它说“我会上来”的意思，他笑着：“我要作出这样的准备．准备把我自己，解成为亿万个……”<p>　　他下面“分子”两字还未曾说出口，陡然之间，觉得红光大盛，极快的闪了一闪，紧接着，眼前一黑，也是极短的时间，陡然，又是满眼红光。<p>　　一切变化，都在极短的时间内发生，前后绝不会超过十分之一秒。<p>　　他感到自己站在红光之中，对面的人影已然不见，他不知道自己在什么地方，四面黑黑，可是一探头过去，就看有一个人叫着，向他奔了过来，而那个人，居然是高达！浪子高达！<p>　　罗开突然从那个箱子中冒出来的时候，高达不知是怎么一回事，曲如眉不知道是怎么一回事，连罗开自己也不知道是怎么一回事。<p>　　接下来发生的事情，一桩接一桩，罗开已约略地明白了是怎么一回事，他知道，令他心中生寒的变化，早在十分之一秒内，已然完成了！他冒出来的那只箱子，自然就是“还原装置”，那外星鬼魂竟然连动也没有动，已然把分解，移运，还原，使他在十分之一秒不到的时间内，从喜马拉雅山到了加勒比海！几乎接近了光的速度。<p>　　而那“还原装置”显然一点损坏也没有，因为他的确还是他——身体的分子排列程序，并没有改变。<p>　　在听了曲如眉和那立方体的影子的对话和讲述之后，罗开自然更明白了一切！那立方体，就是上次飞行船的核心部分，上次飞船失事之后，立方体和还原装置，并不在一起，立方体是如何会到了这岩洞之中的，罗开还不是十分清楚，猜想多半和曲如眉有关。<p>　　罗开向曲如眉望了一眼，曲如眉微垂着头，眼睫并在微微颤动。<p>　　罗开这时，当然也知道，在多面立方体之中的那个人影，也是一个外星灵魂，是上次飞船失事的牺牲者——两个外星灵魂的颜色不同，一个红色，一个灰黑色，罗开不明白其中的原因——罗开更不明白的是，无论是那灰黑色人影对曲如眉，还是曲如眉对那灰黑色的人影，两者之间，分明有着纠缠不清，极深极动人回肠荡气的恋情存在着！<p>　　而且，这种恋情，又毫无疑问，是男女间的恋情！<p>　　这又是怎样发生的呢？真是难以想象！像曲如眉这样出色的美人儿，和一个影子之间，竟然会产生刻骨铭心的爱情！<p>　　在那次飞船失事之后，究竟发生了什么事情？曲如眉如何遇见了那人影的，两者之间，又有些什么样的经过？又发生过什么样曲折离奇的故事？曲如眉的真正身分，又是什么？<p>　　罗开的思绪，一下子岔了开去，可是想到的全是各种各样的问题，并没有答案。<p>　　也就在这时，曲如眉抬起脸来，向他望了一眼，灵活的眼波流动着，像是在告诉罗开：“那又是另外一个故事了，对不？”<p>　　罗开不由自主点了点头，同意那是另外一个故事。高达在一旁，在听了罗开的叙述之后，他亦明白了许多，而他心中所起的疑问，也和罗开一样，所以，这时，他在看到了曲如眉的眼波之后，也不由自主，低叹了一声。<p>　　曲如眉一挺身，道：“真的，要是那箱子……那还原装置在皇宫的地窖里……你从箱子里冒出来，怎知自己身在何处！”<p>　　罗开笑了一下：“冒了出来之后，要弄明自身在何处倒不难，难就难在还要找这位朋友！”<p>　　他伸手向立方体上平面之中的人影，指了一下。那人影在这时，发出了一种似呜咽的声音来，声音也有点断续：“为了救我，竟又牺牲了那么多人！”<p>　　曲如眉道：“那是意外。”<p>　　她真是每时每刻都不忘如何安慰那人影，这使得罗开和高达在互望之后，神情都有点骇然！对一个影子表现那样柔情似水少女情怀，这实在有点难以想象。<p>　　人影又叹了一声，高达提高了声音：“好了，现在不是唉声叹气的时候，两次飞行失事，似乎可以告一段落了，根据你同伴的说法，你们可以回去了，因为回去的设备和装置都齐全了。”<p>　　高达这样说，多少有点负气的情绪在内。他本来是浪子，现在也还是浪子，浪子是绝应该有这种情绪的，尤其是为了女人。<p>　　可是这时高达是无法控制自己的情绪，连他自己也说不出来是为了什么，或许是他感到，自己在曲如眉的芳心之中，竟然还不及一个人影，心中便不高兴。<p>　　曲如眉首先“啊”地一声，睁大了眼，盯住了那影子，那影子也迅速地忽明忽暗，高达闷哼了一声，向罗开道：“哼，他们或许有些私人话要说，我们还是先到洞外去逛一逛吧！”<p>　　高达的话中，有着相当明显的讽刺意味，曲如眉立时说：“不必了，高达，鹰，你们对我的帮助，我十分感激。”<p>　　高达一挥手，阻拦她再说下去：“是不是以后的事，你自己去处理，不必我们再过问了？<p>　　高达的话，语气十分尖锐，在他猜想之中，曲如眉一定十分难以回答，谁知道由如眉这时以十分镇定的语气，极轻快地道：“是！以后的事，我……我……会处理，不必再劳烦两位了。”<p>　　高达陡然一怔，一时之间，不知如何才好，罗开略想了一想，才道：“你肯定？”<p>　　曲如眉自然而然，又向那人影望了一眼，像是征求那人影的同意一样，然后才点头：“是。”<p>　　罗开深深吸了一口气，抬起头来，望着岩洞的顶部，迅速地转着念。<p>　　事情很明白，只要把那个立方体和那还原装置，弄到喜马拉雅山的那个雪谷中去，那么，两个外星灵魂就可以得救，可以回到他们的星球去。<p>　　对旁人来说，要搬运那两件物体，经历几万里，自然也不容易，但对曲如眉来说，应该不是难事。<p>　　那自然就表示，她不再需要高达的帮助了。<p>　　而自己会在这里出现，纯粹是一种偶合，连被埋在雪谷之下的那个外星灵魂未曾想到的，“还原装置”既已找到，自己也“功德圆满”了！<p>　　罗开想了只有颇短的时间，就有了决定。他低下头来：“好，很高兴认识你……很高兴认识你们……”<p>　　他在这样说的时候，还向那人影，挥了挥手。<p>　　高达显然有点不想就此和曲如眉分手，颇有点依依不舍的样子，罗开看得出来，不待他开口说什么，就用力推了他一下：“我们就离开了，我还有话和你说！”<p>　　高达没好气：“你是从箱子中冒出来的，知道这里是什么地方？人家是骑海豚进来的，那有那么容易就可以离开的。”<p>　　曲如眉的声音，仍然相当冷静：“我可以安排交通工具，一定比你来的时候舒服得多了”。<p>　　高达是在曲如眉全然不知道的情形下来到这里的，他也不在乎曲如眉话中的讽刺，罗开几乎是把他硬拖出去的，到了洞口，他们都在那“还原装置”之旁，向内看了一下：“箱子”中空空洞洞，也看不出有什么特别，可是功用之神奇，罗开却曾亲身经历过！<p>　　曲如眉没有在洞中停多久，也走了出来，高达直视着她，她似有意无意地逃开了高达的眼光。高达沉声道：“刚才，你们曾提及，还有一些十分隐秘的事。”<p>　　高达的话还没有讲完，罗开已朗声叫道：“浪子，你风度到哪里去了？”<p>　　高达陡然震动了一下，在心中重复了几遍。罗开的话，其实极其普通，高达并不是不知道，可是心中好像总是有那么一个疙瘩放不开，这时，他在反复思量之后，心中颇有豁然之感，摊了摊手：“对，纵使失败，也要潇洒一点！”<p>　　曲如眉抿着嘴，微笑着：“言重了，哪里存在什么成功和失败！”<p>　　她在这样说了之后，口唇略为掀动了一下，像是还想讲什么，可是却没有说出什么来。停了片刻，忽然道：“听说过凤凰在在火中重生的故事？”<p>　　她在这样问的时候，望定了高达，高达当然是聪明绝顶的人，可是这时，却也猜不透她何以忽然之间，会问了这样的一个古怪问题。<p>　　所以，他并没有什么特别的表示，只是作了一个请曲如眉继续发表下去的手势。<p>　　曲如眉缓缓地把那箱子的盖合上，手按在箱盖上。高达凝视着她美丽的手，细长的手指，看来像是玉雕一样的肌肤，心中又有点出神。<p>　　曲如眉抬起头来，自岩洞中散发出来的柔和的光芒，映在她的脸上，使她的美丽，看来有点超凡出尘一样，不但高达看得目不转睛，罗开也在心中暗叹了一声：多美丽一个女人！<p>　　曲如眉道：“凤凰是传说中的禽鸟，据说，每隔五百年，它必有一次重生，重要的经过是，它把自己投入烈火之中，烧成灰，然后，再在灰烬之中重生，自烈火之中飞腾而出，比以前更美丽，更高傲！”<p>　　高达有点讽刺似的鼓着掌，又点着头：“很动人，可惜这故事实在太旧了一点！”<p>　　曲如眉深深吸了一口气：“故事再旧，只要会听，也能领会出新的意义来！”<p>　　高达道：“我笨，领会不出，请你直说。”<p>　　曲如眉眨着眼，当她眨眼的时候，睫毛急促地颤动着，看得出她对于说还是不说，心中正进行剧烈的争斗。这时，在洞中，那人影的声音传了出来：“你其实可以不必说的了。说了，也难以使人明白。”<p>　　曲如眉转向洞口：“可是，他们这样帮助我们，总要告诉他们一下的。”<p>　　洞中传来一下长叹声：“反正我没有怨你，你何必把一切全告诉人？”<p>　　曲如眉咬着下唇，眼中充满了一种难以形容的幽秘。听了她和那人影这样的对答，罗开和高达自然可以知道，的确，在曲如眉和那人影之间，另外还有隐秘在，而且，那只怕是他们间极其私人性质的隐秘，和自己是全然没有关系的！<p>　　虽然他们都有极强烈的好奇心，但他们自然有他们君子的风度，不会对他人的私人隐秘感到过分的兴趣，罗开先道：“如果你不想说，就不必说了，我想此事与我们全然无关的，我们也没有必要听。”<p>　　曲如眉低叹了一声，颇有如释重负之感，她低着头：“我……可以说，就是一只必须寻觅烈火的凤凰。”<p>　　高达和罗开都一怔。<p>　　她是一句也不说，倒也罢了，可是忽然又这样说了一句，这句话实在是无头无脑的，两人自然一点也不明白，她怎么说自己是一只五百年便需要烈火重生一次的凤凰呢？<p>　　在一怔之下，罗开隐约地想到了一些什么，可是一时之间又难以捕捉到问题的中心。他向高达看去，看到高达神情疑惑，目光闪烁，显然也在为同一个问题而困扰。<p>　　罗开实在想再问几句，可是刚才已表示了君子风度，这时自然不好意思寻根究底，心想那就算就曲如眉抛给自己的一个哑谜，要是凭自己和高达两人的智力，真要解开它的话，那也应该讷闷一辈子！<p>　　显然高达的想法，和他一样，所以两人在刹那之间，都微微一笑，就也没有再问，反而对曲如眉所说的话，有一种漫不经心的态度。<p>　　曲如眉略呆了一呆，像是想不到两人会这样，她也没有再说什么，只是扬了扬眉，低声道：“两位的交通工具来了。”<p>　　她用手向前一指，只见一艘游艇，正无声地驶了进来。罗开在登上游艇之前，才说了一句：“在雪谷之中的那位外星朋友，正确的位置是……”<p>　　曲如眉不等罗开说完，就道：“我知道——其实——”她向洞口指了指：“他知道！”<p>　　高达真正要十分努力克制自己，才没有向她问出一句话来。<p>　　高达想问的是：“你怎么会爱上一个影子的？”<p>　　高达没有问出来，游艇才后退着离开岩石，就看到曲如眉急不及待，转身向岩石洞中奔了进去，自然急着要陪伴那个影子了。<p>　　由此可见，她的确是爱着那个影子，这一点，是毫无疑问的事。<p>　　不一会，游艇已驶出了大岩洞，游艇上的人，都当他们两人不存在一样，自顾自走来走去，不望他们，也不和他们说话。<p>　　罗开和高达在甲板上笑着，望着平静的海面，过了一会，高达才道：“我猜不透！”<p>　　罗开笑道：“我也猜不透，不过我并不心急去猜透她的哑谜。”<p>　　高达笑了一下，罗开问：“你不是又堕入情网了吧？”<p>　　高达耸了耸肩：“当然不会，只是……只是有点不习惯遭到了异性的拒绝。”<p>　　罗开“呵呵”笑了起来：“她为许多曾为你伤心的女性报了仇！”<p>　　高达也笑了起来，然后，他止住了笑声：“曲如眉和那个影子……我不管他们有什么方法，可是我知道，他们到了雪谷之后，事情也不能顺利。”<p>　　罗开“哦”了一声，高达伸手指向他：“你的两个好朋友，已经奉命调查不明飞行物体堕入雪谷的事件了，她们这上下，只怕已在雪谷附近了！”<p>　　罗开十指交叉，托在脑际，神情有点悠然神往：“黛娜和卡娅？”<p>　　高达一扬手，手指相碰，发出“得”地一声响。<p>　　罗开摇了一摇头：“真是，分解和还原，十分之一秒，可以到达地球的另一边，浪子，这种种的设置，全是我们梦想中的东西！”<p>　　罗开口中的“我们”，自然是指地球人而言，高达也叹一声：“是啊，地球人……自己不求上进，一有了可以夺取的机会，就你争我夺，在别的外星生物的眼中。我们恐怕就是一群又野蛮又不争气的生物！”<p>　　罗开再次叹了一声，双手向上伸了一伸，望着蔚蓝的天，十分感叹：“地球上至少有一样是好的——天色是那么美丽！”<p>　　高达居然并不欣赏罗开的浪漫，冷冷地道：“狂风雷暴的时候，天空的颜色，就如同死亡！”<p>　　罗开陡然一跃而起：“到雪谷去！”<p>　　高达哈哈大笑了起来：“当然是，还会上哪里去？”<p>　　两人心意一致，在说了许多不相干的话之后，终于说出了心中想要去的地方，一起握着手，笑得十分舒畅。<p>　　罗开道：“两件事，一，制止黛娜和卡娅的争斗！”<p>　　高达点头：“对，让她们全在你面前安安静静。”<p>　　罗开又道：“二，帮助那两影子……那两个外星灵魂回到他们自己的星体去。”<p>　　高达扬了扬眉，略迟疑了一下，才道：“当然，曲如眉要是愿意跟着那外星灵魂去太空游浪，我们也可以尽量帮她！”<p>　　罗开高兴高达终于想通了，用力拍着他的肩头，高达还是不免有点愤然：“哼，她是一只需投进烈火，把自己烧成灰才能重生的凤凰？什久话？”<p>　　罗开望向前，看到游艇已经渐渐驶向岸，远处的岸已呈现一道直线，看来极其美丽。<p>　　游艇靠岸，高达和罗开上岸，再利用其他工具，罗开来的时候，是身子全被分解成为分子，以接近光行进的速度送来的。回去的时候，以他们两人的神通，也花了三天的时间，才又重临那雪谷的边缘。<p>　　为了快捷，他们在加德满都，雇了一个十分出色的机师，用飞机把他们送到雪谷的上空，当他们在雪谷上空，打开舱门，快向下跳的那一刹间，那机师转过头来，向他们大声叫；“黛娜上校等你们好久，两位！”<p>　　罗开和高达一怔之下，人已离开了机舱，向上看去，冰和雪，交织成了一片奇诡莫测的世界。别说地球小，加勒比海和喜马拉雅山，看起来就完全是两个不同的世界。<p>　　他们在雪谷附近的一处平地着陆，还未及收起降落伞，就看到三辆雪车，自不同的方向疾驰至，驾车的三个人，都穿着厚厚的御寒衣物，戴着头盔，自然看不清面。<p>　　可是，她们的身形，还是告诉了人，她们全是女性，年轻的女性。<p>　　三辆雪车一停下，两个——一个身型高，一个身型纤小的，就直跃下来，扑向罗开，罗开双臂张开，一边一个将她们搂住，第三辆雪车上的女郎，却并不急，慢慢地下了车。<p>　　扑向罗开的那个。自然是黛娜和卡娅，那第三个女郎是什么人呢？<p>　　高达撮着唇，先发出了一下口哨，然后又“啧啧”地作声：“这太过分了吧，难道三位女郎，都是鹰的？”<p>　　那第三个女郎来到近前，先来到罗开的前面，高达又怪声怪气，叫了起来，那女郎踮起脚来，把头盔向上一拨，看到她在罗开的颊边，亲了一下。<p>　　就在那一刹间，不等她转过身来，高达已大叫起来：“水荭！”<p>　　她一转过身，那不是水荭是谁？高达张开双臂，水荭立时跃进高达的怀中，神情高兴莫名，不过她只让高达抱了一下，立进又闪身开来！当她闪身开来时，她娇声叫着：“大鹰，你站在我这边，我就胜利了！”<p>　　罗开吸了一口气，温度极低的空气，在进入人的肺部之后，能使人头脑清醒。罗开自然知道水荭的话是什么意思，他一面轻轻推开了身伴的黛娜和卡娅，一面向水荭招呼，当水荭来到他身前时，他道：“小水荭，听着，没有国家的分别，只有星球的分别，而且，我们也不是和外星人战争，而是尽量协助两个外星灵魂的回归。”<p>　　罗开的话，说得十分诚挚，但也十分特殊，本来相互之间略有敌意眼光的三个美人，都以奇讶的目光，望定了罗开。<p>　　罗开用最简单的叙述方法，把整件事的来龙去脉，说了一遍。事情虽然有点匪夷所思，但是不能算是太复杂。所以他并没有花多少时间。<p>　　黛娜、卡娅和水荭三人，听得目定口呆，这三个代表了世界上三股强大势力的特殊人物，在刹那之下，心中所急速思索着的念头，全是一样的。<p>　　罗开在讲完之后，略停了一停，在三人还未来得及出声时，他的神情已变得十分严肃，那令得他本来就有点像雕像一样的面部线条，看来更是肃穆，他的声音，听来甚至也坚决得犹如石块在相碰：“我知道你们心中在想什么，可是这次，你是一定要听我说！”<p>　　黛娜和卡娅向罗开望了一眼，都有点心慌和罗开太严峻的目光接触，虽然她们和罗开的关系是如此之不寻常，但也从来未曾接触过罗开有那么锐利严峻的目光，那种目光，是真正的鹰的目光，令得她们的心跳，不由自主加快！<p>　　水荭也向罗开望了一眼，可是她的反应却不同，她是真正小妹妹式的反应，她向罗开作了一个鬼脸，伸长了条舌头。<p>　　罗开笑了起来，在水荭的反应之中，他已经可以知道，不论自己提出什么来，黛娜和卡娅或者还需要考虑，但水荭一定会毫不犹豫接纳和同意！<p>　　他笑了一下之后，神情立时又恢复了严肃，微笑水荭招了招手，水荭来到了他的身边，他却作了一个手势，要黛娜和卡娅停在原来的位置：“我知道你们想得到外星人的装置，你们可以每人分一件回去交差，但是绝不能损害外星灵魂的回归！”<p>　　黛娜和卡娅几乎是同时，深深吸了一口气，抿着嘴，用相当坚定的神情，点头答应。<p>　　高达在一旁，也松了一口气：“好了，事情总算有了协议，总之三件装置，一人一件，也不必争，不过我看，以人类科学水准之差，只怕研究不出什么名堂来！”<p>　　水荭娇俏地笑：“大鹰说得对，只要可以交差，要你们三位神通广大的美人儿帮忙！”<p>　　三人一起向他望去，高达有点不好意思地笑了一下：“我算是白在江湖上混了，像曲如眉这样神通广大的人物，竟然对她的来龙去脉，一无所知！你们消息比我灵通，可知她是什么来历！”<p>　　罗开也正想向三人问这个问题，水荭首先“哼”地一声：“她是九天仙女！人家一心爱上了一个影子，难得还有人对她痴心狂想！”<p>　　高达怔了一怔，有点啼笑皆非，罗开看着水荭，不禁暗暗大笑。卡娅和黛娜一面笑，一面摇头。水荭又狠狠瞪了高达一眼，才道：“我倒约略估计到了几分！”<p>　　罗开怔道：“请说！”<p>　　水荭又作了一个鬼脸：“还是刚才那句话，我猜她也是外星人，像大鹰认识的那个燕艳一样！”<p>　　水荭的这种猜测，都不能使罗开和高达感到满意。两人一起摇头，就在这时，静寂的山间，突然响起了一阵“轧轧”的声响，抬头看去，万里晴空之中，可以看到一架直升机，正在迅速飞过。<p>　　卡娅、黛娜和水荭三人，立时都行动相仿，各自用随身携带的小型无线电对讲机，急速地下达命令。罗开和高达互望了一眼，知道她们每人都一定有相当数目的手下，隐伏在四周围，这时，她们正在命令手下不要妄动！而这正是罗开的命令！<p>　　刹那之间，罗开对于自己的命令，竟能使世上三大强势集团的高级情报人员听从，只怕世界上除了他一个之外，再也不会有别人了！<p>　　罗开当然并不会因之感到自豪，可是那总也算是一桩相当有趣的事！<p>　　那架直升机，在降到一定的高度之后。自然也发现了下面的五个人，在半空中盘旋不下，罗开向上，作了几个手势。他肯定那是由曲如眉的直升机，曲如眉一定带着装置和那个影子在那直升机上！他要告诉曲如眉，所有人都没有恶意，而且愿意帮助她！<p>　　果然，在罗开手臂垂下来的同时，升机也始降落，等到停定在雪地上时，曲如眉首先自直升机中，跳了出来，当她看到卡娅、黛娜和水荭三个人的时候，神情和三人见到她之际一样——那是美人见到美人之后的习惯神情，不论她们的身分多么特殊，能力多么惊人，地位多么高超，只要她们是美丽的女性，在见到可以和自己相比较的同性之时，就必然会有这样的神情！<p>　　出乎意料之外的是，曲如眉立时道：“真想不到有三位在，这是代表了地球人对外星朋友的欢迎？”<p>　　她这句话一出口，罗开等五人也不禁怔了一怔，因为她这样说，等于是说，她一眼就认出了黛娜她们三个人的身分，是代表了地球上三大强势的！<p>　　罗开沉声：“本来，欢迎仪式是什么样的，不得而知，但现在都已取消，只有欢送。”<p>　　曲如眉也立时明白了罗开的意思．“哦”地一声，用极其感激的神情望向他，口唇掀动了几下：“真不知该怎么感谢才好！”<p>　　罗开笑了一下：“该开始了，就在那下面，找不知积雪有多深！”<p>　　曲如眉道：“我也不知道！”<p>　　她一面说，一面打开了她随身携下来的一只小箱子，那是一套控制仪，她熟练地按下了几个制钮，直升机舱口，自动伸下一股传送带，那多边形的立方体，和那只箱子，都在传送带上，徐徐向下落来。<p>　　在这时，高达“唧”地低吁了一声：“三件装置，有一件是在积雪下，实际上只有两种，看来，还是要争！”<p>　　罗开摊了摊手，没有说什么。卡娅、黛娜和水荭，都以极其讶异的神色，看着这一切，她们再见多识广，眼前的奇异景象，也是她们再也想不到的。<p>　　多边体上的那个影子，这时的颜色，也开始变幻，等到两个装置都离开了传送带之后，曲如眉面对着那影子，神情十分紧张：“不，不会有第三次，我不要……不要……”<p>　　她的神情悲凄，声音硬咽，难以再说下去，那影子明暗不定，曲如眉发出了一下如同呻吟般的声音，双臂张开，紧紧抱住了那立方体，身子在不由自主地发着抖，而且尽可能地在贴近那个影子！<p>　　这种情景，看在眼中，自然是怪异之至，可是也有着一股说不出的感人，令到罗开等五人，都屏住了气息，一声不出。<p>　　足足过了好几分钟，曲如眉才像是可以克制自己的感情了，深深吸了一口气，直起身子来，后退了几步。<p>　　也就在这时，只见那只箱子中，陡然冒起了一股鲜红色的光芒，光芒不是直线向上，而是先射向那多面立方体有影子浮现的那一面，然后，折射向上，光线并不太粗，那影子在那一刹间，也已消失，曲如眉把头向上，光线直射而上之后，只是闪了一闪，就已消失不见，只在人的视网膜上，留下了一条光影！<p>　　罗开等五人大是骇然，高达失声问：“他们……走了。”<p>　　曲如眉仍然抬头向天际，声音极度怅然：“走了！”<p>　　水荭吸了一口气，来到曲如眉的身边：“他曾答应你再来？我相信，如果他答应过，他一定会再来。”<p>　　曲如眉的美目之中，泪花在隐隐打转．她道：“谢谢你，小妹妹！”<p>　　卡娅和黛娜两个人，这时也来到了曲如眉的身前，她们齐声问：“你究竟是什么人？”<p>　　曲如眉并没有立时回答，苦笑了一下，才道：“我的事，是另外一个故事了！”<p>　　卡娅和黛娜还想说什么，但是罗开已叫住了她们，曲如眉又抬头看了半晌，才走向直升机，站上了传送带，传送带把她带回机舱。<p>　　在机舱口，她向各人挥着手，舱门关上，又立时升空而去！<p>　　卡娅和黛娜大是幸然：“真是，她是什么人都不知道！”<p>　　水荭笑着：“她不是说，那是另一个故事吗？”<p>　　既然是另一个故事，那自然不在这个故事之中了！罗开和高达倒能明白这道理，所以他们只是目送直升机迅速飞远，什么也没有说！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_01'>飞焰 第01章 人类未日</b><p>");

document.write ('　　把才从森林所猎回来的雉鸡胸肉，切成一立方寸大小的方块，蘸上了和着十种以上的香料的面粉，放在牛油中煎着，让它在喷香的“湔湔”声中，变得焦黄，然后，再伴以用采来的野菌调好的配味汁，和一支醇厚的红酒，一餐野味，吃得罗开心满意足。<p>　　更何况，当他的味觉有着这样享受的时候，他的视觉一样也有着无比的享受，负责烹调的是卡娅，卡娅穿着她别出心裁制成的“主妇装”——其实那只是几幅丝巾，裹住了她玲珑浮凸的胴体，她的整个浑圆高翘的臀部，都裸露在外。<p>　　那是人体上最容易被夸张的部分，美丽的女性的臀部，被很多民族，视之为满月的象征，不单是性的表征，而且还有神圣和庄严的意味在内。<p>　　所以，当卡娅忙碌地准备着菜肴，在罗开面前走来走去之际，罗开也有好几次要屏住气息，来平抑心中因为视觉而引起的刺激。<p>　　当罗开放开刀叉之后，卡娅双手捧着杯红酒，来到了罗开的身前，屈着双腿，似日本女性那样，跪了下来，仰着头，双颊酡红，轻咬着下唇，有点不正常地睁着眼，欲语又止。<p>　　罗开自她手中接了酒杯来，卡娅趁机摸了一下罗开粗壮的大手，神情有点荡漾，多半是由于想起了罗开这双手，第一次在她娇嫩的肌肤上恣意搓揉的情形，她的手心有汗——敏锐的罗开觉察到了这一点，所以，他在喝了一口酒之后，伸手拨弄了卡娅的头发：“小卡娅，不要再伪装下去，你有麻烦，你找到我，当然不是想我知道你善于烹饪。”<p>　　卡娅把双臀搁在罗开的膝上，又把下颚抵在自己的手背上，大眼睛忽闪着，一副心事重重的样子再也掩饰不住，可是却又不出声。<p>　　罗开望着她，知道事情一定不寻常，可是他一生之中经历过的风浪，也使他不会再觉得有什么大不了的事，所以他的心情并不紧张，也不急着再追问，盯着卡娅娇俏的脸庞，他心中反倒有点好笑。<p>　　他在笑自己，一向是独来独往的他，但是近期来，至少有四个人，是在费上一些功夫之后，就可以找到他的，那和以前，全世界都不会有人知道他身在何处，大不相同。<p>　　以前，为了不喜欢随便给他人知道他的行踪，他会和力量顶大无匹的敌人作殊死的斗争——他和宇宙中邪恶的力量“时间大神”的斗争，就是从这一点开始的。<p>　　可是，在经过了和“非常物品交易会”打交道之后，在蜂后王国敌不过“交易会”而解体之后，他和黛娜、卡娅、安歌人之间的关系，已经紧密到了一个新的程度，这种程度，是男女关系中相当奇妙，也只有在现代社会中像他和她们这样的人物之间才会出现的一种崭新的关系，和传统的男女关系，截然不同。<p>　　别以为他们之间只是性的关系，自然，性的接触，都使他们得到高度的欢愉，他们之间，一样有互相的关系，要不然，他——亚洲之鹰罗开，怎么会允许她们三个，有随时可以找到他的权利？<p>　　除了那三个美女以外，还有罗开把她当成了小妹妹的水荭，也有了这个权利，再就是高达，这个浪子，和鹰的性格完全不同，但是他们两人都成了好朋友——友情和爱情，同是人类感情，而人类感情，根本是没有道理可讲，没有规迹可循的。<p>　　也正由于情形有了那样的改变，所以，当他正在马来亚东岸的一个小村落中，和几个对当地流行的巫术有相当深刻研究的巫师，正在作巫术上的探讨之际，接到了卡娅要求和他相会的讯息，在三十小时之后，已经和卡娅见面，到了本来属于摩尔多瓦公国的领土，这个是罗马尼亚和苏联的边境，身在一处隐密的森林之中，一幢十分精致的小木屋之中了。<p>　　罗开不知道那幢小木屋原来是作什么用的，但是以卡娅的地位，在整个东欧，她的特权，别说占用一幢森林中的小木屋，就算她忽然要把华沙的大歌剧院借来作为和罗开见面之用，只怕也不是什么难事。<p>　　罗开是在下机之后，根据卡娅派人送来的车子和地图，一个人驾着车驶来的，一路上风景虽佳，但是道路设施甚差，他不免有点埋怨。<p>　　可是，一到了那屋子，初秋的森林中，空气是那么清新，可以肯定，周围五公里之内，除了他和卡娅之外，不会再有别的灵长类动物，所以，卡娅在迎接他的时候，身上只披了一袭半透明的轻丝。小木屋中竟然铺满柔软的栗鼠皮。<p>　　这种栗鼠皮制成的皮裘，是皮裘中的上品，可是在这间小木屋中，都当作地毡来使用。栗鼠皮的轻柔，使得人的皮肤与之相接触之际，有异样的滑柔感。当然那种感觉比不上和卡娅细腻的肌肤的接触擦摩，但是两种感觉合在一起，又有新的感觉。<p>　　然后，是于木盆中的热水浴，再加上那美味的一餐，当仍有一杯美酒在手，美女偎依之际，似乎人生官能上的愉快享受，接近到极点了！<p>　　当然，罗开十分明白，“天下没有白吃的午餐”这句话，如今也适用，卡娅必然有事要找他，而且，看来不会是简单的事！<p>　　罗开又呷了一口酒，用酒杯的边缘，把卡娅光滑的下颚向上抬了抬，卡娅才有点怯生地问了一句：“鹰，可愿意和……局长和……将军见一下面？”<p>　　在“局长”和“将军”的衔头前面，卡娅也说出了他们的名字，那自然是十分煊赫的名字，尤其是将军，更是在国际上叱咤风云的人物。<p>　　罗开皱了皱眉，没有说什么，可是他的神情，却已表示了他的拒绝。<p>　　卡娅有点发急，摇撼着罗开的膝头说：“局长……你是见过的！”<p>　　罗开的确是见过那个局长的，那次，他和卡娅的相识，卡娅用她自己美妙无比的身躯作为“请柬”，今得罗开答应了她的组织，到太空去寻找两枚失踪了的人造卫星。<p>　　罗开的一生虽然多姿多采，但像那一段经历那样，也十分值得回忆。<p>　　卡娅在这时，提出了这一点来，当然是想打动罗开的心，可是罗开仍然皱着眉。<p>　　这时的罗开，心中正在急速转着念：上次找寻两枚失踪人造卫星，代价是一亿美元和他们最杰出的情报人员卡娅，自己需要见的也只不过是局长一个人。而如今，却又加上了地位还在局长之上的将军，可知事情一定严重到了极点！<p>　　那究竟是什么事尼？好奇心令他似乎要问了出来。<p>　　可是他却没有问，因为他知道，即使是他和卡娅之间的那种关系，问了，卡娅也不会说的，反倒令她为难。要知道是什么事，唯一的方法是答应她的要求。<p>　　罗开却又无意答应。和许多一生在冒险生活中翻腾的现代冒险家一样，罗开喜爱个人冒险，尽量避免和大势力发生联系。<p>　　在不成文的观念中，和大势力联系的人，会被认为那是人类卑下的一种表现。所以，他们可以一时兴起，接受聘请，为大势力做一些事——尤其当“聘礼”之中包括了卡娅那种出色的美女之际，就是决不愿意自己的名字，作为和大势力发生太多关系。<p>　　卡娅见罗开皱着的眉仍然没有舒展开来，那种神情，使他脸部线条的雕刻感更甚，卡娅神情有点委曲，双手勾住了罗开的颈，尽量将她自己的身子挺直，伸长了颈，在罗开的眉心吻了一下，然后垂下头去：“不论你要什么代价，就算你已对我厌倦，我们有新训练好的美女，可以供你挑选。”<p>　　卡娅说到后来，声音是那么硬装出来的自然，听了令人心软。<p>　　罗开叹了一声：“你想到那里去了？”<p>　　卡娅的神情又佻皮起来，眨着眼：“我是在替你争取福利！”<p>　　罗开在她的脸颊上拧了一下，她趁机双手一起握住了罗开的手，把罗开粗大有力的手，紧紧包在她那双柔软动人的小手之中，凝视着罗开，充满了祈求的神色。<p>　　罗开也凝视着她：“上头的命令？”<p>　　卡娅深吸了一口气，点了点头。罗开的神情极严肃，以致他的声音，听来也有金石相碰的那种铿锵的韵味：“先弄清楚：是上头叫你做一件事，你无法完成任务，要向我求助呢？还是上头的命令要你来找我？”<p>　　卡娅的回答极快：“后者，上头……局长亲自召见，将军也在，局长下的命令：请亚洲之鹰罗开来见面，有重大的事要和他商议。”<p>　　罗开的神情缓和了些，他要弄清楚的事，乍一看，好像没有什么分别，可是实际上，意义却大不相同，就算他终于答应了卡娅的请求，如果是卡娅要求完成，他去帮忙，那么，他等于成为“组织”中的一员了。而如果是特地请他，有事相商，那么，他的地位超然，高于一切，他仍然是独立的鹰，不受任何组织的羁绊。<p>　　他缓缓吸了一口气，卡娅知道自己的要求有希望了，更把自己的身子，偎向罗开。<p>　　罗开亲了她一下，双手托住了她的手臂，把她抱了上来，坐在膝上：“你当然不知道为了什么事？”<p>　　罗开在那样说的时候，多少有点讽刺的意味在内。卡娅翘起了嘴唇，表示受了冤枉：“我真的不知道，局长和将军只说要见你，没说为什么。”<p>　　罗开沉声：“以你的地位，难道猜不到是为了什么？一定是十分重要的事，对不对？”卡娅在那一刹间，现出了一种相当骇然的神情来，欲语又止。<p>　　罗开和卡娅相识以来，从来也未曾在她美丽动人的脸庞上，见过这种神情。他自然也知道，以卡娅的能力和她所接受过的训练，要她脸上现出骇然的神情，是多么不容易的事。<p>　　所以罗开也有点凛然。<p>　　过了片刻——罗开在那片刻之间，可以清楚感到她心跳在加剧，和身子在微颤，卡娅道：“我也不能肯定，但……相信和核能有关。”<p>　　罗开挺了挺身：“又出了什么意外？那座核电厂的意外早已世所皆知，不成什么秘密了。”<p>　　罗开说到后来，声音也不由自主紧张起来。人类科学对核子能的利用，还不是十分成熟，核能也像是马戏团中的猛虎一样，在大多数的情形下，看来都很驯顺，但是偶然也会把驯兽师的头咬得粉碎！<p>　　如果那次震惊世界的核电厂意外事件还不算严重，那么，核能这头不驯又可怕的怪兽，又闯了什么大祸？<p>　　罗开一面想，一面直观着卡娅。卡娅苦笑了一下：“发生的事，一定是最高机密，还轮不到我知道。但是局长和将军既然要见你，那一定会讲给你听的。”<p>　　罗开笑了起来，挥了一下手，卡娅的话说得十分有技巧，从侧面劝他接受邀请，他的双手捧住她的脸：“他们没有限你时间吧！”<p>　　卡娅低叹了一声：“难得有机会和你单独相处，你以为我不想——”她说到这里，娇羞无限地把脸贴向他的胸膛，“不过事情可能十分紧急，先听听是什么事，比较妥当一点！”罗开同意她的说法：“他们在——”卡娅接了上去：“就在附近——”罗开有点不高兴：“刚才你向我保证，说五公里之内不会再有别的灵长类动物！”<p>　　卡娅笑靥如花：“他们在六公里之外！”<p>　　她一面发出清脆而动人的笑声，一面已翩然奔了开去，再出现时，已穿上了整齐的，有着上校军衔的制服，一出现，就向罗开行了一个姿势漂亮的军礼，罗开摇了摇头，想说什么，但是又没有说出来。<p>　　卡娅和罗开，仍然驾驶着那辆吉普车，向森林中驶去，进了森林，就看到十分冷僻的公路上，有两辆轻型坦克驻守着。<p>　　对各种新型武器的知识，罗开达到专家级的程度，他一看就知道这种新型坦克，有着最新型的电脑设备和红外线导向射击系统，还未有正式公开，属于第一级军事秘密。<p>　　这样的坦克，出现在这种宁静的地方，自然是为了保护局长和将军这两个重要人物而来的。而将军、局长这样重要的人物，却都是为自己而来，罗开一想到这一点，不禁有点飘飘然。可是他这时吸了一口气：“这种不应该有的虚荣心，如果一开始，会形成不可收拾的泛滥！”<p>　　不多久，就看到公路旁有一组爬满了藤蔓的古旧建筑物，有着相当高的围墙，看来像是一座小型的修道院，吉普车直驶到厚实的木门前停下，木门推开，罗开看到约有二十个提着自动小型火箭发射器的武装士兵，守卫在碎石铺成的道路上。<p>　　全副现代化武器配备的士兵，和幽静典雅的环境、古色古香的建筑，显得十分不相称。一进了门，罗开知道这一组建筑物，是十五世纪的杰作，造得峰退路转，曲折有致，又美丽又有气派。<p>　　他们下了车，在士兵的敬礼仪式中向前走，卡娅道：“这里，在多瑙公国时代，是大公的休假别墅，听说第一任多瑙大公风流成性，在这里，不知和多少美女留下了多少风流韵事！”<p>　　罗开不置可否地笑了一下，两个在建筑物门口守卫的士兵推开了门，罗开和卡娅，走上石阶，才一进门，卡娅就并脚，行礼，用清脆动人的声音朗声说：“第一特别支队上校卡娅报告，第一九七号任务顺利完成。”<p>　　罗开知道，所谓“第一九七号任务”，一定就是把他带到这里来的行动的代号。卡娅的声调中透着骄傲，的确应该如此，因为除了她之外，她所属的那个组织，就算倾巢而出，也决计不能在四十小时之内就把罗开心甘情愿地请到这里来！<p>　　罗开这时，已看清了眼前的情形，一进门，是一个相当大的门厅，左首是两扇打开了的橡木门，一高一矮两个人，正大步向他走过来。<p>　　光线自建筑物顶部的窗子透下来，那些颜色玻璃一定也是几百年前的旧物，所以透光度并不是太好，光线有点暗，但也显得特别柔和。<p>　　走向前来的两个人，高的那个，面目仍然阴森，此人一看就心中不舒服，正是局长；矮的那个，身子已经过胖，行动也有点蹒跚，但是貌相威严，自然就是那位位高权重的将军了！<p>　　看他们两人大步出来迎接的样子，显得他们的心情焦急，但是又碍于他们的地位，所以还在故作镇静。局长先伸出手来：“能和你再见面，真好，上次多谢你帮了我们的忙！”<p>　　上次寻找人造卫星那件事，罗开回想起来，对对方多少有点歉意，所以不好意思地笑了一下，局长又介绍将军，向罗开作了一个“请”的手势，一起进去了一个古色古香的书房之中。<p>　　卡娅负责招待，斟着酒，局长和将军互望了一下，罗开转动着酒杯：“听说事情十分紧急，能不能直说！”<p>　　局长作了一个“请坐”的手势：“好！好！罗先生是不是曾听说过，有……一个集团，要通过非法途径，得到一艘大型核动力潜艇？”<p>　　罗开不由自主，挺了挺身子。<p>　　他当然听说过，不但听说过，还知道是谁在进行这件事和如何进行！<p>　　他又喝了一口酒，点了点头：“贵国不见了这样的一艘潜艇？”<p>　　局长忙道：“不，还没有，至少……”他苦笑：“到目前为止，还没有失去这样的一艘潜艇。”<p>　　罗开是何等机敏的人，自然立即所出了局长的口气中想说什么，所以他随即问：“那么，贵国是不见了什么？”<p>　　他这句话一问出口，局长和将军，都不由自主，吸了一口气，他们又互望了一眼，将军才道：“十二枚T八三型中程导弹，连……连……”<p>　　他变得十分难以说下去，还是局长接了上去：“连核子弹头。”<p>　　罗开陡然站了起来，但是他立时又坐了下来。<p>　　他陡然站起来的原因，是因为将军和局长的话，太令人吃惊了。<p>　　他自然知道那种导弹，甚至可以背出它的资料来，例如：射程两千公里，速度超越了所有的反导弹武器，中途被击落的可能极微，命中目标的比率是百分之九十九以上，还有着不被对方雷达网发现的最新“隐影”设备，携带的核子弹头，威力是三百米加吨，一枚，就足以令巴黎或伦敦或罗马这样的大城市毁灭一半！是苏联要来在东欧部署，专对付西欧的。<p>　　为了这种导弹的部署，美国方面，逼得要在最短期间，完全变更在西欧的军事部署，为此还和好几个西欧盟国弄得关系紧张！<p>　　这样的导弹，一失便是十二枚，在某种程度而言，可以说人类的末日已开始了！<p>　　这实在是令人一听就会不由自主站起来的震惊之极的消息。<p>　　可是罗开立即又坐了下来，因为他立即想到，这是不可能的事！这样的导弹，受到不知多么严密的保护，体积巨大无比，就算国际当局自己要搬运，也要大动干戈，不知要动用多少特别的运输工具、怎么可能会“失去”？他想，那说不定是什么自己不了解的“俄式幽默”，所以他坐定似笑非笑地望着局长和将军，等待他们作进一步的解释。<p>　　然而，局长和将军的解释，却令得罗开在接下来的两三分钟之内，几乎连气都透不过来。<p>　　将军打开了一个抽屉，取出了厚厚一叠文件来：“事后的全部调查报告，都在这里——”罗开忙道：“等一等，是真的？十二枚……连核子弹头……失踪了？”<p>　　局长和将军面色铁青，点着头，罗开却摇头：“不可能的事！”<p>　　局长的声音中带着哭音：“鹰先生，不必讨论是不是可能，那是已经发生了的事！”<p>　　罗开有点忿怒：“导弹的长度是——”将军立时接了上去：“二十六点三公尺。”<p>　　罗开又道：“重量——”将军闷哼一声：“它们不见了——重量是六千公斤！”<p>　　罗开又站了起来：“请告诉我，有什么办法能令得那么庞大，看管又如此严密的东西不见？”<p>　　局长和将军两从一起苦笑：“天！这正是我们想你替我们解决的问题！”<p>　　罗开也不禁苦笑，但是他只想了三分钟，就推开了面前的文件：“我要到现场去，召集当事情发生时的有关人员，供我询问！”<p>　　局长和将军总算脸上有了一口生气，这证明他们对罗开的能力充满了信心，认为只要罗开肯加入调查，事情就能水落石出！<p>　　而罗开这时，心境也复杂之极！他答应了调查，而且也决定了全力以赴，但是那决不是在帮那一方面的忙，而是由于事态实在太严重，他要为挽救免得地球毁灭而尽力！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_02'>飞焰 第02章 神秘力量</b><p>");

document.write ('　　罗开绝无扮演救世主，他也不以为自己能力可以挽回那么大的危机，但既然他知道了有这样的危机，他自然就一定要全力以赴。<p>　　那十二枚导弹，现在当然不知落在什么人手中，但是无论是在什么人手里，弄走导弹的人，既然有那样的神通，自然也有办法把它发射出去！<p>　　也可以用它们来引发一次新世界大战！<p>　　掌握了核战武器国家所制造的核武器，早已足够毁灭全人类，所以核大战一旦发生，除了是全人类的毁灭之外，不可能有别的结果。<p>　　这种危机，本来是一直存在着的，但由于政治手段的隐藏和人类普遍的麻木，真正对之有认识的人并不多，而如今，这种危机表面化，几乎被提到日程上来了！<p>　　将军立刻按下了一具对讲机的制，发出一连串的命令，罗开只向卡娅望了一眼，局长就立时道：“当然，卡娅上校会一直协助你！”<p>　　罗开不由自主摇着头，事情太不可思议，他连万分之一的把握都没有！<p>　　听起来简直就像是神话，但那又是事实！<p>　　接下来的时间中，罗开只觉得思绪紊乱之极，他先是作了几种设想，但随即发现，这种“十二枚中程飞弹联同核子弹头失踪”事件，根本无法作任何假设！所以他就放弃，可是却又不能不想，于是，脑中就乱成了一片，甚至耳际也因为思绪的紊乱，而发生嗡嗡的声响来，整个人大有昏沉之感。<p>　　官方行动之迅速，也很出乎罗开的意料之外（或许是由于事情实在太严重），一架小型垂直升降的喷射机——明显地是战斗机，把罗开、卡娅、将军和局长四人，在十四小时之后，就载到了中亚细亚的火箭基地。<p>　　在整个旅程中，罗开仍然在作种种的设想，将军和局长讲了不少话，但罗开并没有听进去什么，他只对将军的一句话，有深刻的印象，将军用十分自负的口气说：“这种飞机，英国人还以为是他们最高的军事机密，而我们一早就有了！”<p>　　罗开只是顺口回了一句：“你们好像从来没有公开？”<p>　　将军用手挥了一下：“对你，我们没有秘密。”<p>　　将军的话，自然有讨好卖乖的的因素在，罗开没有搭腔，只是苦笑了一下。或许会有人认为能和这样的一个大国的最高权力层搭上关系而高兴，但罗开却绝不，罗开这时所想到的，是如何尽快摆脱这种关系！他向卡娅望了一眼，卡娅自然可以立即在他的眼神之中，看出他的责备和他的心意，知道他——亚洲之鹰罗开，这时和苏联高层在一起，主要是由于她的关系！<p>　　她娇媚地吐了吐舌头，身子靠向罗开，柔软的小手伸进了罗开的上衣，在罗开结实的胸口轻轻搓揉着，眼中充满了感激的神采。<p>　　罗开吸了一口气，飞机到的高度还相当高，看出去，是一片一望无际的暗黄色的沙漠，视线收回来，则是卡娅深情万种，荡人心魄的眼神，罗开再吸了一口气，将军已开始和基地司令联络，罗开知道已接近基地了人是望出去，极目所至，依然只是荒凉的沙漠！<p>　　火箭基地是任何国家的军事重地，自然不会那么容易被人发现，可是竟然伪装掩饰得如此之巧妙，也很出乎罗开的意料之外。<p>　　可是，掩饰得再巧妙又怎样？还不是有十二枚火箭，连同核子弹头，都离奇失踪了。<p>　　罗开想到这里，自然而然，又抬头向上望了一眼，沙漠上的天空，由于空气干燥的缘故，看起来特别澄莹明澈。罗开之所以有这个动作，是他在刹那间想到，这种不可能的事，不是人为所能造成的。<p>　　自有人类文明以来，不是人为所能造成的事，在人类的语言或文字中，喜欢用“天意”来替代。什么是“天意”呢？全然是无可捉摸的，是不是可以理解为一种来自大上，甚至是来自天外的力量？<p>　　罗开屏住了气息片刻，这问题无法想下去，罗开曾和不少外星人接触过，每一个来自不同星球的外星人，科学的文明，都超越地球人极多！地球人做不到的事，他们做得到，也不足为奇。<p>　　可是问题在于：如果是外星人所为，那么，外星人的目的何在？是不是那是星际侵略的开始，是某一个星球对地球的开始进攻？<p>　　紊乱的思绪因之更乱。卡娅一直柔软地偎依在他的身前，罗开的心境并不因此平静些，飞机机身颤动了几下，迅速下降，罗开看到有许多列矮矮的平房，看起来，一点也没有重要军事基地的气派。<p>　　然而，在飞机快要着陆时，却看到许多辆有着伪装式的卡车，由掩蔽体中疾驰而出，卡车上的士兵，迅速列队，数字不在一千名之下！<p>　　等到罗开跨出机舱时，列队的士兵在礼炮声中，向罗开致敬，礼炮竟响了十九响之多，那是仅次于接待国家元首的隆重欢迎！<p>　　罗开的心中不禁觉得好笑！俄国人在有求于人的时候，竟然如此无所不用其极。<p>　　十来个高级军官，趋前迎接罗开，罗开和他们握手的时候，已经望向将军：“我想第一时间进入现场！”<p>　　将军点了点头，罗开和卡娅，一起登上了一辆车子，驶出了几百公尺，车子就从一个隐蔽的入口处，驶进了地下通道，那隐蔽的入口，看来是形状一样的平原。罗开虽然见多识广，但这时看到庞大的火箭基地，竟然全建造在地下之际，他也有叹为观止之感。<p>　　车于在地下通道中疾驶，地下通道宽广无比，一点也没有身处地下的局促之感，只是感到通道通向地下，斜度倾向下，又有适度的盘旋，估计在通道中行驶了三公里，才来到了一个其大无比的地洞之中。<p>　　那地下的空间之大，超乎想像之外，一般来说，掘一个地洞，总是有边际的，可是这个处在地下的空间，却全然无边无际，真不知是花了多少人力物力造成的。<p>　　罗开的惊讶神情，将军看在眼中，声音有点自豪：“这里，可以说是世上最大的地下工程了！”<p>　　罗开“嗯”了一声，在这个地下空间中，有各种各样的建筑物，一时之间也看不了那么多，他只是随口问了一句：“总面积是——”将军一挺胸，声音更自豪：“四十八平方公里！”<p>　　罗开缓缓摇了一下头：“那不能算是世上最大的地下工程，两千多年前的秦始皇陵墓，面积是五十六点二平方公里。”<p>　　将军顺势发出了“咯”地一下怪异的声响，可是他却没有再说什么，自然是由于他这时正有求于人之故。<p>　　车于在一连十二座巨大无比的水泥台前停下，那本来是放置火箭的座台，连巨大的钢架也都在，罗开下了车，局长在他身边，低声说一句：“看……现场……其实没有多大的意义。”<p>　　罗开也不由自主，苦笑了一下。他同意局长的话，到火箭失踪的现场来，实在是没有意义的，这又不是普通的失窃案，到现场来勘察一番，用放大镜找指纹，就可以有破案的线索了。<p>　　但罗开还是坚持要到现场去，自然也有他的现由，他要弄清楚那究竟是不是人为所能做到的事，如果肯定了人为做不到，那么，自然是外星人的杰作了！<p>　　他呆立了片刻，问了一些问题，全由基地的军官作答。<p>　　那使他对整件事有了进一步的了解。整件事的过程，简单之极！<p>　　那十二枚火箭在台座上，只是储存，并不能发射，要发射，也需经过十分繁复的搬运手续，装上发射台。这里，只是制造，储放火箭的所在。<p>　　十二枚火箭连同核子弹头，本来是准备在三天之后运出去的，出事的那一晚，一切都正常，发现火箭失踪是突如其来的，忽然有人惊叫起来：火箭呢？这才每个人都发现巨大的火箭不见了。<p>　　那几个军官在叙述的时候，有着如梦如幻的神情，一副至今仍然不相信真会有这样的事发生的神情。可是罗开却听得十分用心，神情严肃，眉心打着结，显得他正在沉思。<p>　　接着，他又要求知道如果循正常的方式搬运，是什么样的情形。基地指挥官立时演习给他看，当巨大的，每一边比一个网球场要大的上盖，四面八方移开去，现出天空来的时候，罗开抬头看去，天上星月争辉，已经是午夜时分了！<p>　　那么巨大的上盖在移动之际，几乎连天地都为之震动，若说是有什么人能不为基地上几千官兵所知。而把火箭弄走，那是不可能的事！<p>　　在上盖打开的同时，水泥台座向上升去，巨大的运输车在地面上，驶过来。<p>　　罗开吸了一口气，问将军：“出事的那天，间谍人造卫星难道没有发现？”<p>　　罗开的这个问题一针见血。正式的太空战争还没有开始，但太空的间谍战，是早已开始了的。太空中满是东西阵营的间谍卫星，这种卫星的侦察功能，连地面上一辆车的外型都可以看得到。苏联的火箭基地在中亚细亚，绝非秘密，也是间谍卫星侦察的主要目标，如果失踪的火箭，是循正当途径被运走的，间谍卫星一定可以侦察得到的！而十二枚巨大的火箭要离开这里，那是唯一的出路！<p>　　将军和局长互望了一眼，局长道：“没有，没有任何卫星发现火箭的运输。十二枚巨大的火箭，像是忽然被缩小了，放进了一个公事包带出去一样！”<p>　　罗开抬头，看着星空，星星在漆黑的天空闪烁着，卡娅靠在他的身边。<p>　　当罗开身边的人静了下来，等候罗开说话。好一会，罗开才道：“我不明白，完全不明白！”<p>　　罗开的话，自然令得所有人失望，但罗开接着义道：“我会努力，我一定会努力去弄明白！”<p>　　他顿了一顿，望向将军：“我提议把这件事，严守秘密，我不认为这是地球上人力所能做得出来的事，我想向你们借用——”将军忙道：“随便什么，只要是开口！”<p>　　罗开笑了一下：“借用贵国最优秀的情报员卡娅，和那架载我们来的飞机。将军连连点头，罗开又道：“谢谢贵国对我的信任，我习惯独断独行！不论有没有结果，我相信你们一定可以经常接到卡娅的报告！”<p>　　卡排在罗开那样说的时候，垂下了眼睑，长长的睫毛颤动着，轻咬着下唇，神态娇媚动人得叫人不忍心用责备的眼光去看她。<p>　　罗开并没有再要求去看庞大的地下基地的其他部分。只是到主控制室去了一下，主控制室有着设备完善的电脑控制系统。<p>　　罗开主要，是想去了解一下，事情发生的时候，电脑的运作是不是有什么的特异——电脑控制系统应该有火箭移动的一切记录的。但是电脑主管，一个面青唇白的上校，却用机器一样的声音告诉罗开，电脑记录上，就像是什么事也没有发生过！<p>　　罗开用相当严肃的声有追问了一句；“一点也没有值得注意的异象？”<p>　　主管向将军望了一眼，将军也不耐烦地怒吼了起来：“一切都可以对罗开先生说，在罗开先生面前，没有秘密！”<p>　　主管忙道：“也不是什么……异象，只是我自己……有点怀疑！”<p>　　罗开立时提高了警觉：“说，任何细小的怀疑，都是线索。”<p>　　主管吸了一口气：“主电脑上有一只石英钟，显示时间的……”<p>　　将军又急躁起来：“钟当然是显示时间的，说简单一些。”<p>　　主管遭了将军的责叱，很有点手足无措。罗开听了之后，心中一动，钟！用脑控制装置中的钟！这使他想起“时间大神”这个宇宙邪灵来。<p>　　他作了一个手势，示意主管说下云，主管道：“钟由百分之一秒计算开始，一直到年份的为止。在事情发生之后，年份数字，由四位数……的‘一九八六’，变成了八位！”<p>　　罗开陡然一呆，一时之间，不明白主管这样说是什么意思，但是他随即明白了，发生了“啊”地一声：“那代表了什么？”<p>　　主管苦笑了一下：“出现的八位数是‘二零零零一九八六’，照石英钟原来的设计，那是时间已过去了两千万年，由公元一九八六年，到了两千万零一九八六年。”<p>　　将军在一旁，闷哼了一声，显然感到主管的说法，十分无稽。罗开也有这样的感觉，可是他想到，整件事本来就无稽之极，在怪诞莫名的大事件中，有一件小小的无稽的理由，不是也很正常么？<p>　　不过，罗开仍然不明白那表示了什么，那自然不是真的时间过去了两千万年，而是电脑石英钟的运作出了差错。何以会出现这种差错？是不是和火箭失踪事件有关？罗开又说不上来。<p>　　主管续道：“现在，当然已经纠正了过来……电脑石英钟十分精确，不应该有这种运作上的错误的！”<p>　　罗开苦笑了一下：“不应该发生而发生的事太多了！”<p>　　他和卡娅，在离开地下基地之后，登上了那架飞机，那架还属于苏联空军高度机密的飞机，获准在华沙集团国家中任何的机场降落。罗开是各类型飞机的专家，他自己也拥有一架类似的飞机，所以驾驶上并无问题。他把飞机的高度维持在一万公尺，在火箭基地的上空盘旋着，向地面进行视察。<p>　　从半空中看下来，地面上一切都正常，绝不像是有过什么巨大的变故。十二枚巨大的火箭，就算可以搬走，也找不到隐藏的地方，整件事，简直无法理解！<p>　　卡娅一直坐在罗开的身边，帮助罗开操纵着通讯仪器，她忽然现出了一个疑惑的神情来，指着仪表板上的一幅小荧光屏，这时，罗开也看到了，小荧光屏上，闪耀着“升高”这两个字的讯号！<p>　　罗开呆了一呆：“讯号的来源是——”卡娅摇了摇头，现出了骇然的神情，罗开深深地吸了一口气，不明来历的讯号，固然可以造成许多不可测的事故，但如今，在茫无头绪的情形下，不明来历的讯号，正是罗开所需要的！<p>　　所以，他立时把飞机升高，在高度仪上，一直到了三万公尺的高度，一般来说，战斗机的设计，到这种高度，已是极限了。这架飞机的性能好，在仪表上，还有五千公尺的记号，但是记号上是红色，那表示在三万公尺以上的五千公尺，有危险。<p>　　但是不明来历的讯号还在传来，在荧光屏上显示的指示仍然是：升高！<p>　　罗开继续令飞机升高，到了三万五千公尺极限，这时，荧光屏上突然又有了新的指示，指示飞行的方向。罗开和卡娅互望了一眼，卡娅轻咬着下唇，点了点头，她由于又一次能和罗开去进行全然不可测的冒险，而感到极度的兴奋，所以，她娇媚的双颊，呈现出一种看来像是透明一样的艳红色，动人之极，令得罗开在这样的处境之中，仍然忍不住用手背在她的脸上，贴了一下，他发现她的脸颊是滚烫的！<p>　　卡娅在这时，也发出了一下和呻吟怪声接近的声音来；“鹰……记得上次在……太空船中……”<p>　　罗开觉得自己的脸颊也有点发烫。他和卡娅，在上次寻找失踪的人造卫星时，曾在太空船中，在失重的状态之下，有过一次极其难忘的欢愉经历。<p>　　这时，他们两人四目交投，自然都想起了那次经历来，卡娅的全身都像是有火在烧着一样，突然紧握住了罗开的手。<p>　　也就在这时，飞机照着指示的方向飞去，迎面有一大团云，那云团显得十分异样，罗开心中才一起疑，由于飞机的速度极快，一下子就钻进了云团之中。<p>　　而一进了云团之后，怪事就发生了！<p>　　以高速在飞行的飞机，陡然之间，停了下来！<p>　　那是一种无法形容的感觉——车子在急速的行进中会陡然停下来，飞机在急速的飞行中，如何能停下来呢？可是，确然，飞机停了下来，像是那一团厚厚的云团，有着一股异乎寻常的胶着力量一样，一下子将飞机胶住了！<p>　　他们的飞行高度固然高，但是也未高到逸出地心吸力的范围之外，可是这时，地心吸力也失去了作用，飞机并没有丝毫向下坠落的迹象，只是停在云团之中不动，像是云团中有着停机坪一样。<p>　　而那飞机听有动力系统，也自动停止，只有那幅连接通讯系统的荧光屏，还在闪闪生光。<p>　　卡娅虽然久经训练，这时也不免紧张，一双小手紧握着罗开的手。<p>　　两人一起盯着荧光屏，他们知道如果再有不明的讯号发出指示，指示必定会通过荧光屏表达出来。飞机竟然在云团中停了下来，这种不可思议的事的发生，和十二枚巨大的火箭失踪一样，这两桩事之间，定然有联系，那是可以肯定的事了！<p>　　过了约莫一分种（在感觉上，几乎是水恒的一分钟）之后，荧光屏闪耀着，现出了一行字来：“请离开机舱。”<p>　　罗开怔了一怔，还未曾决定是不是要照做时，“啪”地一声响，机舱已打了开来。卡娅不由自主，发出了下低呼声！因为从这情形看来，飞机已经不受他们的控制，而不知被一股什么力量所替代了！<p>　　罗开伸手在卡娅的头发上轻抚了一下，用眼色鼓励她勇敢一些。卡娅立时用她深情的眼光，表示只要和他在一起，就决不会害怕。<p>　　他们两人一起跨出了机舱——他们下禁有点踌躇；跨出了机舱之后，应该如何做？向下跳去？下面是云层，向下跳去的结果是什么？<p>　　罗开沉声问：“请问我们该如何做？”<p>　　他的声音，在云团中听来，十分闷哑，发出了问题之后，也没有反应。<p>　　罗开笑了一下，和卡娅手握着手，两个人不约而同，毫不犹豫，向下便跳，就像下面是陆地一般。<p>　　他们下落了只有几公尺，双脚并没有踏到什么，但是下落之势已经止住。对罗开和卡娅来说，这是一个极其奇特，没有经历过的新经验！他们并不是处在失重状态之中，他们的身子没有向上飞起来，可是也没有下沉，重量也仿佛不存在。<p>　　罗开呼了一口气，不由自主摇了摇头，他想试着向前走去，才抬起脚来，就看到云团中云气翻滚着，有一个半圆形的物体，向前迅速移动。那物体看来像一辆新型的敞篷汽车，银光闪闪，可是里面并没有什么座位，一直来到两人身前停下。<p>　　罗开舐了舐唇，卡娅把罗开的手握得更紧，低声道；“要我们……上车。”<p>　　罗开笑了一下：“上车？你用了一个十分怪异的名词，这……不是车子。”他一面说，一面先抱起卡娅，放进了那辆“车”中，他准备先放卡额时去，自己再跨进去的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_03'>飞焰 第03章 空中奇遇</b><p>");

document.write ('　　罗开连考虑也没有多考虑，就决定“上车”，是因为无论对方是什么人，是一种什么力量，既然能在这样的高空中令飞机突然停止，而且又能在云团之中，形成那么奇异的情景，那么，这可以肯定，是一股无可抗拒的力量。<p>　　而且，罗开认定了那股力量和火箭失踪有关，他正准备追查那股力量，并不打算拒绝。所以，他先抱卡娅“上车”，而准备自己也跨进车中去。可是，卡娅才一“上车”，那半圆形的飞行体，突然开始移动，速度之快，无与伦比，卡娅发出了一下惊呼声，飞行体已被云团掩住，看不见了。<p>　　罗开蓦然一怔，想发出指责，可是他一开口，还未曾出声，又有一个同样的飞行体，又冲开云层，来到了他的身边，罗开身子一耸，跃了上去，也是他才一跃上去，就感到眼前云团滚滚，那东西分明以极高的速度在前进，可是在感觉上，又一点也觉察不出来，这是一种十分怪异的感觉，就像在摄影棚中，在进行背景移动的电影拍摄一样。<p>　　约莫过了两分钟，罗开只觉得眼前一黑，在那两分钟的“飞行”中，他叫了卡娅几声，可是声音闷哑，传不出去，他也没有再多叫，只好静以观变。<p>　　在眼前一黑之后，他无法知道自己的处境如何，先是一片漆黑，什么也看不到，接着，是在漆黑之中，现出了许多细小的亮点，明灭不定，也个知道那是什么东西发出来的光亮，看来只属幻影，遥远而又无法捉摸。<p>　　他当然不知道自己置身何处，甚至不知道自己是怎么来的，在他的冒险生涯之中，曾有过不少次处境奇特无比的经历，可是像如今那样，全然无以名之的，却还是第一次。<p>　　他处身在那个半圆形的物体之中，仍然有着飞快前进的感觉，等到他想知道，究竟已过去了多久时，他看了看腕上的表，发觉那只一向精确无比的石英跳字表，正以惊人的速度在跳着，这种情形可能已持续了好久，跳动之快，日期数字的更换之快，也无法看得清，估计超过十分之一秒！<p>　　一天只等于几十分之一秒！<p>　　这是一种什么样的现象？<p>　　在和“时间大神”的战争之中，罗开早就体验过这种现象的奇妙，地球上的任何生物，生命都受制于时间，而如今，时间看来正以千万倍的速度在逝去，是不是自己的生命，也在以同样的倍数，在迅速衰老、消失和接近尾声？<p>　　一想到这一点，罗开不禁有点不寒而栗！如果十分之一秒等于一天，那么一年只不过是三十六秒，地球人的生命，可以在五分钟之内结束！罗开盯着自己的手背看着，他真怕看到自己的手背上皮肤肤起皱，色斑浮现，血管突出——这一切衰老的现象，虽然人人都难以避免，但如果在极短的时间之中出现，自然令人心惊肉跳之极！<p>　　还好，他向着自己的手背注视了片刻，看起来，还是那样粗壮有力，并没有迅速衰老的现象。<p>　　就在那一刹间，罗开陡然思潮起伏，想起了人生的短暂来。<p>　　本来，他身在这样奇特的处境之下，是绝不该去想及那种不切实际的虚无的问题的，可是他的思绪竟然转到了那方面——当时，他就感到，像是有一种什么力量，影响了他脑部的活动，要他向那方面去想。<p>　　他首先想到，现在看到自己身体没有起衰老的变化，就大大松了一口气，这种心理，实在十分可笑，因为衰老、死亡，是任何人所不能避免的，一天一天，人的生命，就毫不停止地在走向衰老和死亡，古今中外，没有任何人可以逃得过这个铁律。<p>　　人的一生，长短各有不同，但是相差不会太远，就算是百岁老人，一百个地球年，只不过代表了地球这颗宇宙中的微尘，环绕了太阳这另一颗宇宙微尘转了一百圈而已。<p>　　在浩森无涯的宇宙之中，两颗微不足道的微尘之间的关系，就是人的生命的极限，其短暂和微不足道，真是到了极点。<p>　　既然如此微不足道，一百年和一分钟的分别，自然也小到提都不值一提！<p>　　可是，就是那么小的的小事，在每一个人的心目之中，都又是无比的大事，被称为历史上最有智慧的所罗门王，也要到几十岁之后，才明白了“人生犹如一声叹息”的道理，短暂的人生，虚无到了他要一连叹上几十声的程度！<p>　　罗开不知道自己何以在忽然之间能想到了那么多，可是在这样紊乱的思绪中，他倒反而得到了意料之外的镇定。本来，他十分担心，不知道卡娅怎么样了，不知道自己会遭遇什么。<p>　　但这时，他觉得不论发生什么情形。都不值得去担心，生命如同一声叹息，又何必去斤斤计较叹息的音调和长短呢？<p>　　罗开在刹那之间，有一种心情极度轻松的感觉，那是一种令人身心舒畅，重提尽卸的感受，他感到自己有了“放下”的顿悟，而他在一开始时，就有受了一种力量的影啊，才那样想的感觉，所以这时，他自然而然地道：“谢谢，不论你是谁，令我想通了这个大问题，我衷心感谢！”<p>　　他一连说了两遍，眼前的情景。又起了变化，再度变成了一片漆黑，而且，快速移动的感觉也停止了。<p>　　罗开知道，不论把他带到这里来的是什么力量，应该很快就可以见分晓了。<p>　　果然，在静止之后不多久，他先是在极度的沉静之中，听到了一种声响，那是一种十分难以形容的声音，才一入耳，根本无法凭借过去曾听到的声音来作出“那是什么声音”的判断。<p>　　人脑的运作过程，和电脑的动作，基本上是一样的。<p>　　人脑要判断一件事，例如说，像罗开当时那样，要辨别一种声音是什么声音，就一定要在过去的记忆中去找寻资料。过去的记忆，来自生活，来自书本，来自一切资料的来源。<p>　　总之一定要有资料储存在脑细胞之中，才能够有判断辨别的能力，若是脑的细胞中根本没有这种资料，那么就无法判断和辨别。<p>　　这与电脑必须有资料输入，才能运作的道理，完全一样。<p>　　人脑和电脑的基本运作法一样，这不是巧合。<p>　　罗开倾听着那种无以名之的声音，渐渐地，他感到那种声音，十分悦耳动听，听了令人有一种异样的感觉——对了，那有点像是一个女性发出的曼吟声。<p>　　不知是什么曲调，甚至也不成韵律，可是自有一股吸引人，令人悠然神往的力量。如果那是一个女人在借着声音抒发她的心情，那么她的心情一定极度愉快，不然，她发出的声音，如何会给人那么强烈的感染？<p>　　罗开首先想到的是：卡娅！<p>　　他把那种美妙的声音，当件是卡娅所发出来的，那是自然而然的事，不单是因为池不久以前还和卡娅在一起，而且，娇俏美丽的卡娅，在心情愉快时所发出来的娇吟声，的确也极其动人。<p>　　可是不多久，罗开就知道，那声音不是卡娅发出来的。那声音，听来比卡娅更娇，比安歌人更柔，细腻动人到了几乎直钻人心房的地步。<p>　　至多只有两分钟，罗开已忍不住吸了一口气，由衷地道：“是那一位？你的声音太动听！”<p>　　在漆黑之中，那种曼吟声若远若近，若有若无，当它变得又远又低时，令人悬念，仿佛一颗心都被它带远了。而当它来得又近又清晰时，叫人想张开双臂拥抱它，虽然明知声音是全然无可捉摸的！<p>　　那种感觉，叫人很容易就进人一种迷幻的境地之中。罗开本来，绝不是那么没有警惕的人，可是在这之前，他才想到了人生的短暂，觉得人生实在不应该在那么短暂的岁月之中只紧张什么——这是意念中的一种放松，使人松弛下来，不再去警惕什么。<p>　　如果，平时的警惕是一种“防御力量”的话，那么，这时的罗开，完全是不设防的！他的情绪受着那种曼妙动听的吟声的吸引，越来越觉得那种声音的人，他甚至不由自主地舐着口唇，全然不再去想自己身在何处，会有什么事发生。<p>　　他也不知道过了多久，在黑暗之中，突然出现了一团十分柔和的光芒。<p>　　那四光芒才一出现，罗开就可以断定，那动听的声音，就是从光团中传出来的，而光团之中，一个人影，在随着那美妙的音韵在摆动着，那人影看来极朦胧，像是隔了许多层轻纱，可是当人影的摆动不是那么快，在某种姿势上略有停顿，像是挺立，腰向后弯，半跪向下，伏着等等的时候，也可以肯定，那是一个曲线玲珑得无懈可击的女性胴体。<p>　　而且，遮挡在那可爱的女性之前的无数轻纱，还在一叠一叠消失，结果是看出去，在那团柔和的光芒之中，那女性的胴体，越来越清楚。<p>　　听觉上的舒畅，再加上视觉上的享受，罗开很有沉醉的感觉。他看着前面，习惯性地伸出手在自己的鼻子上摸了一下（他有这个习惯性的小动作），在那一刹之间，他陡然想起，在经过了高空中的奇遇之后，是不应该会有如今这种情形出现的？<p>　　一想到这一点，他挺直了身子，感到应该采取一些行动，至少弄清楚自己是处在一种什么样的环境之中！可是也就在那一刹间，眼前轻纱尽去，在柔和光芒之下，那女性的胴体静止，背对着罗开！那是足以令任何男人抛开任何念头，只顾得看她的女性身体！<p>　　罗开陡然吸了一口气，直视着前面的那个女人的裸体，心中只有一个念头：那么完美的女人身体，那一定是创造者的原意！<p>　　创造者创造了男人和女人，一定给予他们最完美的裸体，令得每一部分，都看起来赏心悦目。<p>　　男人或女人的身体，后来起了种种变化，变得臃肿，变得丑陋，变得畸型，那一定不是创造者的原意！<p>　　罗开这时，在看到了那女人的背影时，有一种窒息感，但即使是窒息感，也十分愉快！从后影看来，自然看不出那女人的年龄，可是，她全身的每一处肌肤，都是那样的细柔润滑，都是那样洁自软腻，她有一头半长不短的头发，深色的，不可测的颜色的头发。<p>　　这时，她双臂反向后，把她的头发，向上拢起，现出更白更腻的后颈，和她撩得人心跳加剧的手臂内侧。女性胴体最动人的三个部位是：后颈、手臂内侧和大腿的内侧。<p>　　罗开有目为之眩的感觉，他不由自主摇着头，心中想的是：这样的美女，那不大可能是真实的存在！<p>　　那女郎离他不是太远，罗开先是如疯如醉地看着，竟然想不到去接近她，等到她身子不再移动（罗开甚至没有留意她是怎么来的），而且一直维待着那种撩人的姿态站着，罗开才陡然站了起来，跨出了那银白色的半圆球体。<p>　　四周围仍然一片漆黑，只有那动人的女体，被一团柔和的光芒所笼罩着。罗开跨了出来之后，身子向下略沉了一下，他也不知道自己踏足在什么东西上，反正可以移动脚步，向前走去。<p>　　当他渐渐向那女郎接近，来到了她背后极近处时，女郎并没有转过身来，可是她显然已经知道了有人到了她的背后，因为她滑腻丰腴的肌肤，有的在轻轻颤动，有的在敏感地竖起了细柔的汗毛，以致皮肤看起来，不那么光滑，却又更叫人想去抚摸一下。<p>　　罗开深深的吸了一口气，用十分优雅的动作，堪称彬彬有礼地在她的后颈部分，轻吻了一下——她一直反手拨着头发，举着手臂，后颈白腻得罗开的唇与之接触时，视线为之模糊。<p>　　她发出了一下如同呻吟一样的声音，双臂垂下，头发散发，她整个人突然软软地向罗开靠了上来，罗开伸手环住了她的腰肢。当她完全靠入罗开的怀中之后，一半仰着头，罗开已经可以看到了她的脸面。<p>　　罗开不禁也在喉际发出了一下异样的声音来，和她的背影，完美动人得绝无任何可以批评的地方一样，她的胸脯，她的脸庞，也都是那么完美，完美到了没有一分一毫不合美女的标准。<p>　　这样的美貌，自然使看到的人，赏心说目之至，而且，软玉温香在怀，眼皮流转，娇喘细细，有着一切女性准备把自己和男性融成一体的明示，那应该使罗开再也不去想及别的事了。<p>　　可是罗开偏偏想到了别的事，他想到了卡娅，想到了黛娜，想到了安歌人，想到了燕艳……在他熟悉的女性之中，美丽得几乎无懈可忐的，本来是来自外星的燕艳——罗开的思绪，最后集中于燕艳，自然是由燕艳是外星美女之故。<p>　　这时，他认为在他怀中的美女，也决不是地球人，所以他才能想到燕艳，接着，他的思绪又跳了一下，飞过了燕艳。想到了“天使”。<p>　　“天使”是他接触到的第一个外星异性，罗开至今不能忘记“天使”，不但因为“天使”曾为救他而牺牲了自己的生命，也更因为“天使”幻成的美女，也美得无懈可击，虽然后来罗开看到了她原来的形体，但仍无损于他对她的怀念。<p>　　罗开的思念，在一刹间完成，他得到的结论是：不可能有那么完美的美女！太完美了，给人一种“假”的感觉，那不是她原来的形体，她原来的形体是怎样的，罗开不想追究，他只是感到，自己不喜欢一个美丽到了那么完美程度的女郎！<p>　　所以。他只是轻轻环住了她，没有进一步的亲热行动，而且，问了一句听来十分滑稽的话：“你……会讲话？”<p>　　他既然有了对方是“假人”的感觉，自然而然，就问出了这样的一个怪问题来。<p>　　那女郎的身子震动了一下，本来她是软绵绵地半躺在罗开怀中的，这时，她站直了身子，转过身来，面对着罗开。一和她正面相对，罗开心中“假人”的感觉更浓，形成一种诡异的，使人不舒服的思绪。使罗开这样想的原因是：那么完美的女体，一切都全乎最高标准，对是却少了一份女性在裸体时应有的羞涩——女性所表现出来的那种羞涩，使女性胴体的体态娇媚，得到生命。<p>　　眼前这个美女，却全然没有那种神态，那使得她的美丽，看来不真实。<p>　　而当她开口——她会说话——之后，罗开更不由自主，低哼了一声，那女郎的声音动听之极，刚才罗开听到的那种曼吟声，正是她发出来的。<p>　　可是她所说的话，声音再动听，发音太标准了，也就是缺乏了一股生气！<p>　　她说：“我主人很欢迎你来。”<p>　　罗开用力一挥手：“我有一个同伴一起来的，她现在在什么地方？”<p>　　那女郎眨着眼，现出佻皮的神情来，罗开却又在心中低叹了一声：“太标准了！一切动作都太标准了！真正的生命，绝无可能那样合标准的！那女郎道：“她……你的同伴，也在接受着和你相类似的接待！”<p>　　罗开略想了一想就明白了：“一个和你一样，完美得无懈可击的俊男，正在接待她？”那女郎点了点头，罗开扬了扬眉；有点不敢想像那情形会怎样，男人和女人之间，有着天然的性吸引，这本是人的天性，如果卡娅竟然受不了俊男的诱惑，那么她……罗开用力挥了一下手，不再想下去，他又问了第二个怪问题：“你应该有一个名字？”<p>　　那女郎现出了极讶异的神情来，接着道：“啊啊，真是名不虚传，你怎么……知道我是造出来的？我完全照地球人最理想的外型来制造，我给所有地球男人的触觉，都是真正的女人，你甚至可以和我造爱，我也完全像真人，有着一切地球女人最能使男人心荡的反应！”罗开听得有点目瞪口定，那女郎说完之后，定定地望着他，他心中的感觉，实在怪异莫名。虽然他有那美女美得太完美而不真实的感觉，也有觉得她少了一分生气的感觉，但是当他真正知道了，在自己面前，这样出色的一个美女，竟然是一个假人时。他还是惊讶得不知如何反应才好。<p>　　那女郎又道：“你怎么知道我……是假的？不然你不会这样问我，也不会对我那样冷淡……我什么地方还要改进？你抚摸我的胸脯，保证你和抚摸一个真的地球女人一样！”<p>　　罗开连连点头：“我相信，绝对相信，你……太完美了，事实上，地球女人之中，根本不可能一个像你那样完美的！”<p>　　那女郎笑了起来，笑靥如花：“这倒没有想到！”<p>　　虽然明知中假的，可是看到了那么灿然的笑容，罗开还是忍不住伸手，在她的脸颊上，轻轻拧了一下，手指碰到的，是柔滑之极的肌肤，他想起刚才自己接近她的背部时，她甚至敏感地汗毛直竖，她真是假的？还是在开自己玩笑？<p>　　罗开的这种想法十分矛盾，他一开始见那女郎不久，就觉得她不真实，可是这时，他又怀疑起那女郎根本是真人，而自称是假人。<p>　　这种疑真疑幻的想法，令得他的思绪，十分紊乱，他只好肯定一点，这女郎不论是真是假，她那主人，才是自己要见的人！<p>　　他吸了一口气：“请带我去见你的主人，我相信是他给我讯号，将我带到这里来的！”那女郎点了点头，向那半圆球体招了招手，那半圆球迅速移近，她作了一个请罗开上去的手势。罗开略为犹豫了一下，就坐了上去。<p>　　他的犹豫的原因是，怕那女郎也会来和他挤在一起，那就会形成一种十分尴尬的处境。可是，他多虑了，他才一坐上去，那半圆球体便已迅速移动，把罗开送进了黑暗之中，罗开回头看去，看到那女郎仍然在光罩之下，但正在迅速变小，终于只剩下了一个小亮点，看不见了。<p>　　这一次在漆黑中“飞行”，罗开再度留意自己的手表，“时间”到少已过去了几万年了，他仍然无法知道那是一种什么现象。<p>　　等到他在感觉上，觉得大约过了五分钟左右时，半圆形球体，突然又停了下来，而且，光亮自四面八方涌来，罗开看到，自己已不是在无边无际的大空间，而是到了一个小小的空间之中。<p>　　那看来像是一间房间，浅色，有着简单而舒适的家具，甚至还有一列美酒。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_04'>飞焰 第04章 疑真疑假</b><p>");

document.write ('　　罗开跨出了那半圆球体，就听到了一个声音传来：“欢迎光临，看来，我对地球人的了解，还不是百分之百正确。或是你是例外？”<p>　　罗开扬了扬眉：“要了解地球人，是最困难的事，因为地球人自己也不了解地球人！”那声音“啊啊”地应着，声音之中，颇有点失望，罗开坐了下来，拿起一瓶酒，就着瓶口，喝了一大口：“阁下不准备现身相见？请放心，我见过几次外星人，不是会把我吓坏的！”那声音又笑了一下，突然之间，眼前一亮，房间中已多了一个人——那人是怎么样来的，罗开实在一点也说不上来！他就是那样突然出现，罗开望向他，那是一个身材适中，面目英挺的男人，用一种十分优闲的姿态坐着，目光炯炯，看来很有智慧。<p>　　罗开只看了他一眼，就挥了一下手。他那下动作倒不是无意识的，他又看到了一个十分合乎“标准”的人——在知道了那么完美的美女，竟然是一个制造出来的假人之后，他对见到的任何人，都没有信心，而且、他也绝不认为外星人和地球人会在形体上一模一样。所以他挥了一下手，在行为语言上，那是在对对方：“怎么？又是一个假人？能不能派真人出来？”<p>　　那男人扬了扬眉，现出略为惊诧的神色来，站起来，向罗开欠了欠身，看来像是在行礼：“我是真的，不是假人……虽然在观念上，和……你们所谓的‘真人’……有点不同。”罗开深深吸了一口气，这时候，他心中一点也不慌乱，也不着急，虽然他一点不知道自己在什么的地方，面对着什么样的生物。他只知道对方的能力极其高超，不但能令最新型的飞机在高空突然停下来，而且还可以制造出完美的假人来。但是他也可以感到，对方并没有什么恶意。<p>　　不但没有恶意，而且，他还感到对方具有相当程度的超然感。能和这样的外星人打交道，自然是一种十分愉快的事。罗开希望那十二枚火箭的失踪和他们有关，因为不必去担心他们会用火箭来对地球不利！<p>　　在罗开和外星高级生物的交往之中，他知道和地球人有善恶之分一样，外星高级生物，也大有善恶的区分，有外星人甚至在暗中拯救这地球，为拯救地球而牺牲了自己！所以罗开的观念，并不以外星人为当然的敌人，这时，他的心情，甚至十分轻松。<p>　　他又挥了一下手：“我不是很明白，什么叫在观点上有些不同。”<p>　　那男人笑了笑，向罗开伸出手来，罗开也礼貌地欠了欠身，和他握手。<p>　　那男人握手的动作，强劲有力，表示他是一个很热诚的人。<p>　　（罗开最讨厌握手动作冰冷而毫不热情的人！）在感觉上，对方的手十分温暖，那是一只正常人的手，绝无异样。<p>　　可是，当他们的手分开之后，罗开还是这样说：“你的手……你的外型，并不能证明你是真人，刚才那假的女郎，一切也和真人一模一样！”<p>　　那男人笑了起来：“是，可是如果用X光透视一下，就会把不明真相的人吓昏过去，她体内的‘内脏’，是几万个电极、电子管等等各种各样的组件，她是一个活鱼生香的机械人，她被造得那么逼真，甚至你在她胁下用力吸气的话，可以闻到一股叫男性想入非非的体香！”<p>　　罗开闭上了眼睛一会，想着那女郎的一切，他忽然又想到，卡娅不知能不能识穿接待她的美男子是一具“机械人”？如果不能的话，那会发生什么事？<p>　　当罗开想到这一点的时候，心中有点异样的感觉，面上的神情，也不免有点古怪。<p>　　当他再睁开眼来时，接触到那男人的眼光，那男人正用一种似笑非笑的神情望向他，那令他多少有点尴尬，他这时道：“那么你呢？若果用X光透视你呢？会看到一些什么？”<p>　　他问得那么直接，已经可以说相当之不客气，那男人没有回答，可是他没有生气的样子，看来，他是在想，应该如何回答才好。<p>　　过了一会，罗开刚想催促他，他已然遭：“我必须承认……”他一面说，一面做着手势，指着自己的身子，“也一样，会是各种各样的组件，那些精巧的组件，使我的身子可以完全和真人一样的活动——地球人的人体组织很怪，说精细美妙，那真是精细美妙到了极处，可是说笨重不实用，脆弱而容易受损，也到了极处！不论怎样，要制造一个地球人一样的真人，绝无可能，我们现在造到的，当然只是仿造！”<p>　　罗开用心听着，笑了一下：“地球人‘制造’人的方法，是一男一女通过生理上的接触而孕育新生命，并不是从工厂中造出来的——你说了半天，也承认你一样是个假人，不是真人！”<p>　　那男人摇着头：“不，在观念上，我是真人！”<p>　　罗开睁开了眼睛望着他，和他争辩，却不知从何说起，想讥讽他几句，也不知该如何开口才好。因为对方的话，实在不容易理解。<p>　　那男人又指自己的头部：“关键是在这里，我有生命，我的生命，住在这一部分，住在……你们称之为脑部的那个空间之中！”<p>　　罗开陡然一怔，挺了挺身子，他仍然不是很明白对方的话，不是真正为对方的话而感到吃惊。因为他意识到所谓“观念不同”是怎么一回事，那是对生命形式的不同的观念！<p>　　地球人的观念是：人，必须有血有肉，有身体，自然也有脑部，一个人的各个部分组成生命，生命是叫个整体，什么消化系统、循环系统等等组织，缺一不可。<p>　　而那个男人的观念，显著不同，他认为，身体是机件的组合不要紧，要紧的是脑部，在脑中有生命，那就是生命！<p>　　罗开想到这一点的时候，思绪还是十分紊乱，他也想到那男人对人体结构的称赞和批评，人体的结构，那便是一处之微，自然都是精巧之极。<p>　　可是另一方面，人身体的一切运作和机能，又似乎只是为了维持脑部活动而设。而且，不是主要部分出了毛病，也可以祸延生命，使人的生命消失！<p>　　罗开想了好一会，才道：“你的话，我还是不十分明白，你说你的生命在脑部……那是一种什么样的情形？”<p>　　那男子笑了一下：“你已经明白很多了，我的情形是，我住在这里！”<p>　　他又伸手指了指头部，重复着：“我住在这里面，用我的生命、用我的思想、用我的意识，指挥着手脚活动，指挥耳朵接收外来的声波……那情形，像是一个人坐在控制室中，控制着一个庞大的运作一样！”<p>　　罗开总不是孤陋寡闻的人，他——亚洲之鹰，甚至可以说是世界上十名之内的见多识广的人，可是这时，那人向他详细解释自己的情形时，罗开还是听得目瞪口呆，不知如何交待才好。<p>　　在那人的解说告一段落时，他才道：“那……你和那女郎有什么不同？”<p>　　那男人扬了扬眉：“自然不同，那女郎是纯机器人，她接受我的指挥——那是一种特殊能量的遥远控制——”他说到这里，忽然有一种相当古怪的神情现露出来，发出了“啊啊”两下声响，然后深深地吸了一口气，看来好像是有什么令他大惑不解的事正在发生。<p>　　那令得罗开不由看了一下，看看是不是有什么不寻常的事，但却又了无异状。<p>　　那男人再吸了一口气，罗开忍不住问：“你吸气干什么？你整个身体全是机械组件的组合，根本没有呼吸系统，你的吸气——”那人迟疑了一下。才道：“设计的时候，一切全照地球人的反应来设计，我根本不必进食、不必喝水、不必呼吸，所有组件的运作，依靠微型、几乎永久性的核电能提供能源，但是所有地球人的反应皆有，会脸红、也会在某种情形下吸气。”<p>　　但说到这里，又吸了一口气，面上也有一种异样的红色，表示他处在极度的兴奋状态之中，而且，他还不由自主，在身上搓着手，像是他手心正有汗在冒出来一样！<p>　　罗开不禁看得大为诧异：“你……现在这些……地球人的反应……是因为什么事产生的？”<p>　　那人非但不回答，而且闭上了眼睛，身子向后仰，靠在椅子上，呼吸急促，双手紧握着拳，罗开心中充满了好奇，盯着他看。<p>　　忽然之间，情形会有这样的变化，他全然无法知道发生了什么事。<p>　　过了好一会，那男人才慢慢地呼出了一口气，又现了十分怪异的神情，慢慢睁开眼来，甚至还有受到了迷惑的神情。<p>　　罗开摇着头：“看来你有点事不明白？你们……对地球人来说，超越了不知道多少，也会有不明白的事？”<p>　　那男人一副欲语又止的神情，开了几次口，但是都没有说什么。这分明是罗开说中了他心中的疑惑，但又不知道如何说出来才好的反应。<p>　　这种反应，甚至也等于地球人反应中的标准神态。<p>　　又过了一会，他又呼了一口气，忽然岔了开去：“刚才我们说到那里？”<p>　　罗开提醒他：“说到那女郎只不过是受你指挥的机械人，不是真人。”<p>　　那男人道：“是！是！不过有作修正的解说的必要，你知道，要指挥机械人，必须先由机械人处得到讯息，譬如说，你向机械人说话，我也听到你的声音，机械人才能照我的意思回答。”<p>　　罗开点头，他明白这种情形，那很普通。<p>　　那男人又道：“机械人的感觉，我也感觉得到……所以，唉，实在很难说得清楚，说来说去，机械人也全然是我身体的一部分，因为同样接受我思想的控制，只不过是遥远控制而已。”<p>　　罗开要十分小心的捕捉那男人说的每一个字，才能勉强了解他的意思，他问了一句：“你能指挥……多少个机械人？”<p>　　那男人道：“理论上来说，多少个都可以。”<p>　　罗开喃喃地道：“化身！化身！你要有多少个化身，就可以有多少个！”<p>　　那男人又笑了一下：“你比较能明白，你是东方人，在东方早就有人有过如我们接触这经历，有个人，甚至接受了训练，使他的脑能量，指挥两个和他一模一样，由我们制造出来的机械人，人家都以为他可以一化为三，对的，化身，这是一个很好的名称！”<p>　　罗开听了一半，已经不由自主“嗖”地吸了一口气，声音听来有点像梦幻“是……我也听说过这个人，‘太上老君，一气化三清’！一个人变……三个人……原来全是接受脑能量指挥的机械人！”<p>　　那男人笑了起来，出现十分欣赏的神色：“你明白了，那真好！”<p>　　罗开又吸了一口气：“我是不是可以看看……可以请你的原身出来相见？”<p>　　那人摇头：“请相信我，绝对没有这个必要，你可以把我的化身，当作真人！”<p>　　在那一刹间，罗开不知想到了多少一直被目为怪异的传说，例如道家的“身外化身”之说，例如一个人，在甲、乙两地，同时出现等等，说穿了，无非是通过了脑能量在指挥机械人！现在他面对那个男人，又何尝不可以说是那人真身的“元神出游”？<p>　　罗开只觉得这种感觉是奇妙之极，那男人刚才说过，曾有一个人学会了如何用脑能量来控制机械人，那不禁令得罗开心痒，想入非非。<p>　　他想到，自己如果有这样的能力，能够指挥一个和自己一样的机械人，那实在是有趣之极的事。他有点不好意思地问：“地球人能用脑能量控制机械人的可能性……高不高？”<p>　　那人像是知道了罗开的用意，双眉略扬：“几乎等于零！那么多年来，不超过十个人，而且通过极长久的、复杂的训练过程！”<p>　　罗开没有再说什么。自从飞机陡然在高空停下来之后，他见到遇到的一切，全都令他这个见多识广的亚洲之鹰，也目迷五色，思绪紊乱。直到这时，他才问：“地球上某地，发生了一件奇事，我在调查那件事，中途被你请了来，那件事，是不是和你有关？”<p>　　那男人讶异：“什么事，你能不能说得具体一点？”<p>　　罗开怔了一怔，他一直以为自己的高空奇遇，和火箭的离奇失踪有关，但如今那人，看来却全然不知！是不是十二枚火箭突然不见，在地球上是一桩大事，但是在那个人的心目中，根本不是大事？<p>　　罗开作了一个手势：“苏联的一个军事基地上，有十二枚火箭，突然失踪——”他在这样说的时候，看到对方现出了一种惘然的神情，这种神情，罗开已见过一次，罗开不能想像那男人不知道什么叫火箭，但是他还是补充了一下：“那是球人制造来准备杀害同类的一种大型武器，估计，若是在人口的密集的地区，一枚火箭和它的核子弹头，就可以令超过一百万人死亡！”<p>　　那男人于笑了几声：“用这种方式来形容火箭，我还是第一次听到……你说的这件事，和我无关，可能……可能……”<p>　　他说着，语音犹豫，神情疑惑，看来大有难言之隐，罗开看得心中也大起疑惑，那男人忽然又叹了一声，话讲到一半，竟然不再讲下去，过了一会，才有点话不对题地道：“那算是十分落后的武器，但也有一定的杀伤力，武器无所谓先进落后，石器时代的武器，到现在还是一样可以杀人！”<p>　　罗开耸了耸肩，想请那男人说出究竟是谁，运用了什么力量，才令得那十二枚火箭，在不可能的情形之下失踪的。因为那男人在否认事情和他有关之后，连说了两个“可能”，那表示他知道可能是什么人做的。<p>　　可是罗开还没开口，那男人又道：“而且，不单是可以杀伤地球人，对其他星球上的生命，也有一定的杀伤力！”<p>　　罗开一时之间，不明白他那样说是什么意思，只好等他作进一步说明，可是那男人在停了片刻之后，却又转了话题：“真对不起，把你们在飞行中截停，那是因为——”那男人运用了不可思议的力量，把飞机在高空截停，把罗开和卡娅，带到了这里（这里是什么所在？是在高空之上？）究竟有什么目的，罗开自然也急于知道，可是罗开却也不肯放过任何可以获知火箭失踪的消息。<p>　　所以，他一挥手，打断了那男人的话题：“如果你知道，请告诉我那十二枚火箭的下落！”<p>　　罗开只想知道火箭的下落，并不想得回它们，因为就算知道了火箭在何处，要把它们弄回原来的地方，也困难之极。<p>　　那男人沉吟了一下：“我请你来，和你提及的火箭失踪，可能有关连，请你先听我请你来的原因。”<p>　　罗开作了一个无可无不可的手势，那男人挺了挺身子：“我从几个斯波达星人那里，知道阁下是地球人中，十分出色的一个！”<p>　　罗开笑了一下：“是，他们似乎在宇宙间，不断在替我作宣传，我实在看不出你有什么要我去做，你任何一个‘化身’，都可以做得比我更好！”<p>　　那男人苦笑了一下——罗开知道他是被制造出来的，所以对那种苦涩的神情，佩服得难以形容，因为那实在是真正的表情——低叹了一声：“只有这一件事，我做不到，要请你帮助。”<p>　　罗开大是讶异：“请说！”<p>　　那男人颇有不知如何开口才好的难色，欲语又止几次，才道：“事情和一个女人有关。”<p>　　在听到这句话之前，不论叫罗开作多少个设想，都不会想到“事情和一个女人有关”！所以，刹那之间，罗开以为自己听错了，神情不免古怪之至。那男人红了红脸，自我解习似地：“女人……太难应付，是不是？”<p>　　罗开实在不知如何回答才好，他一时也没有取笑对方的意思，可是他勉强挤出来的笑容，却看来古怪之极。这种神情，令得那男人更是不好意思。罗开知道对方误会了自己的意思，他忙道：“我不明白，请你……说得具体一些……什么女人？”<p>　　那男人怔了一怔，罗开最后问“什么女人”，意思自然也不是很清楚，他做着为难的手势：“我是男人——”罗开苦笑：“我看得出，如果你的真形，和坐在我对面的那个形体一样，我知道你是男人！”<p>　　那男人的样子更怪：“你既然知道男人，就应该知道女人！”<p>　　罗开当然知道女人，非但知道，而且知道得相当透彻，但是他仍然不明白那人的话，他想了一想，才道：“你话中的‘男人’，‘女人’，我可以全然从地球人的角度去了解？”罗开不明白的，就是这一点——对方分明是外星人，他口中的“女人”，是地球女人，还是外星女人？如果是外星女人，外形如何？他自己的外形又怎样？这其间，不知有多少莫名其妙的问题在！<p>　　那男人用力挥了一下手：“你别将问题弄得太复杂，只当是普通男女关系好了！”<p>　　罗开苦笑，在这样的情形下，他除了听下去之外，似乎也没有什么问题可以发问。他作了一个“请继续说”的手势，那男人又不好意思笑了一下：“有一件事，必须由一个女人……作一点事，而我又不愿意自己去进行，储存的资料分析结果，你适合代我去见那女人……提出要他做的一些事！”<p>　　罗开用心听着，等那人告一段落，他吁了一口气，那男人说得够明白，他完全可以听得懂，所以，他点了点头，这时，他心中疑惑的，是对方如何能够在他的高空飞行中把他截停下来。<p>　　他把这个问题，提了出来，那男人笑了一下：“我找你好久了，不容易找，等到找到你时，你恰好在作高空飞行，我用脑电波搜寻法找你的。”<p>　　罗开咽了一口口水，他实在想问：什么叫“脑电波搜寻法”，可是却没有问出来。原因是他已经隐约地想到了一些有关这种搜寻法的内容，也感到那对地球人来说，一定可怕之极！<p>　　刹那之间，他的脸色，也变得十分难看。<p>　　那男人却不等他发问，就作了进一步的解释：“每一个人的脑电波，有不同的频率……就像每个人的指纹不相同一样，只要有一个人脑电波频率的资料，利用仪器，可以在一定的距离中，把这个人所在的位置，正确找寻出来。”<p>　　罗开苦涩神情更甚，声音也如同呻吟：“你怎知我的……脑电波频率？”<p>　　那人“啊”地一声：“你别误会，是斯波达星人给我的资料……那情形，就像是告诉了我你的电话号码，使我可以找到你，并没有别的害处。”<p>　　罗开苦笑了一下，咕哝着：“半夜三更，给人打电话来搔扰一番，也就够瞧的了！”<p>　　由于罗开表现了相当程度的不满，所以那男人停了片刻，罗开喝了几口酒：“那女人……在哪里，我要去向她提出什么？”<p>　　那男人吸了一口气：“我会送你去，事实上，你……本来所要做的，只是送一封信去……”<p>　　罗开的不满更甚，甚至有了怒意！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_05'>飞焰 第05章 古怪任务</b><p>");

document.write ('　　他——亚洲之鹰罗开，被人从高空飞行中截停，却只是为了要替人送一封信！虽然他明知作为地球人，他再卓越，也难以和眼前这个外星人的“假身”抗衡，但是他还是怒形于色：“为一封信？你随便派一个机械人去就可以了！找我干什么？”<p>　　罗开大声抗议，那男人急得连连挥手，站了起来，神情相当焦急，一点也没有“外星强人”的优越感，这令得罗开心中好过了些。<p>　　那男人道：“这……其中还有点难题，我也说不明白，全靠你到时随机应变……而且，那十二枚火箭，可能是她弄走的，你也可似趁机问她！”<p>　　罗开一怔，皱着眉：“那女人……不是地球女人？”<p>　　那男人长叹一声，神情不胜惆怅：“斯波达星人说……阁下很肯帮别人，我……才敢请你来的。”<p>　　罗开有点啼笑皆非，那男人迟疑着：“事情很不好办，那女人……脾气很怪，可能有不可测的变化，自然，你可以拒绝——”罗开发出了声音：“先别问我是接受还是拒绝，你得告诉我，那女人是什么人，什么身分，什么样子，我会遇到什么，为什么那十二枚火箭有可能是她弄走的？为什么——”罗开不知还有多少“为什么”要问，可是那男人却长叹了一声，打断了他的话题：“你的问题，我……无法给你答案！”<p>　　罗开愤然：“这像人话吗？”<p>　　他这句话一出口，自己也觉得可笑，因为对方根本不是“人”，说的话，不是人话，也顺理成章之极。不过对方的话，还是十分不合理，怎会有那么大阵仗，找了人来要送信给对方，但是却不知道对方是什么人的道理？<p>　　当罗开想到这一点时，盯着那人看，那人避开了罗开的目光，那使罗开陡然明白：那男人是知道的，只是由于不知什么原因，他不说！<p>　　这就比他不知道更加可疑，而更令得罗开百思不得其解的是，对方的能力如此高超，如果要害自己，真是易如反掌，绝不必大费周章来设一个陷阱。<p>　　一想到这一点，罗开不再生气，而且还十分高兴，因为他要调查火简失踪，一点头绪也没有，现在，眼前那人提供了初步线索！<p>　　他索性大方些，笑了一下：“如果你不方便说，那就算了，斯波达星人是你朋友，既然他们向你推荐我，我就替你去做这件事！”<p>　　那男人听得罗开这样讲，现出感激莫名的神情，连声道：“谢谢你，太谢谢你了！如果你也有什么事要我帮忙，要我做什么都可以！”<p>　　罗开听对方说得这样忘形，眼眉扬了一扬，那男人也自知失言，不好意思地挥了挥手：“除了……事情和那女人有关，我可无能为力！”<p>　　罗开不明白他和“那女人”之间有什么纠缠，任何人也可以看得出，他对“那女人”十分忌惮，所以忍不住取笑了一句：“当然，你连自己送一封信去都不敢，有关‘那女人’的事，我绝不求你帮助！”<p>　　那男人的神情尴尬忸怩之极，想想他是一个有那么独特能力的外星人，可是被一句嘲笑的话弄得如此狠狈，可知事情一定十分严重，罗开倒也不敢大意，他吸了一口气：“我的同伴呢？”<p>　　那男人笑了起来，望着罗开，神情有点古怪，罗开立时知道了他那种神情古怪的原因——他来的时候，有一个美丽得完美的美女接待他，而卡娅，自然也有一个完美到极点的男人接待她。看来，主人很清楚地球人人性的弱点。主人当然不会有恶意，只是要取悦客人，罗开在这时问起了卡娅，那人神情古怪，罗开也曾想到过，如果卡娅识不穿那人是假人，那会发生什么样的事来。看来，如今正在发生着那种情景！<p>　　罗开一想到这一点，神情不免也有点古怪，那男人道：“你可要看看你的同伴……现在的情形吗？”<p>　　罗开不由自主，舔了一下忽然干燥起来的口唇。他真的想看一看娇小的卡娅，这时和一个完美的机械人，是如何地在享受着她女性本能所给予的愉快！<p>　　可是他立时又想到，自己绝不应该做这种小里小器的事情，他，是独一无二的亚洲之鹰，这种满足窥伺欲望的低等行为，留给低等男人去做吧。<p>　　所以，他摇了摇头：“不必了，只要她快乐就好。”<p>　　那人连声道：“快乐，快乐得很！”<p>　　罗开微微一笑：“你要我送的信——”那男人一挥手——这一次，罗开是盯着他在看的，可是那人的手法，比第一流的魔术师，还快了不知多少，还未曾看到什么事，就看到那人的手中，多了一件东西。<p>　　罗开不禁闭上了眼睛片刻，感叹着，他可以设想，那人手中，忽然多了一样东西，甚至可以是那人忽然利用了空气中的成分，转移变化成为他所需要的物件！那男人的超异能力，远在他想像之上！<p>　　这也令得罗开更加疑惑，“那女人”不知是何方神圣，怎会今得这男人那样忌惮？<p>　　他睁开眼，那男人也将突然出现在他手中的东西，递到了他的面前，罗开接了过来，一时之间，说不上那是什么东西来。<p>　　那东西可以说是一块玻璃砖，方整之极，约有两公分厚，二十公分长，十公分宽。看起来晶莹透彻，但是在其中，却又有着变幻莫测，没有一秒钟有相同形状的云雾状物体，那些变幻出千奇百怪的圆形来的云雾有着相当淡，但是又绚丽夺目之极的色彩。<p>　　罗开只向那东西看了十来秒，就有目为之眩的感觉，他抬起头来，向那人投以询问的眼色，那人抱歉地摇了摇头：“太复杂了，说了你也不会明白，何况……我也不能对你说！”罗开并没有作进一步的要求：“那怎么去？”<p>　　那人深深吸了一口气，在那一刹间，他的神情有点紧张：“载你来的那种工具，会载你走！”<p>　　罗开的心情，有几分苦涩，因为地球人和外星人相比较，科学相差太远。他干笑了一下：“我可以知道现在在什么地方？又将到什么地方吗？”<p>　　那男人道：“当然可以，你现在，在离开地球大约是光进行三分钟的太空，很近，你一点也不必担心回不到地球去。”。<p>　　罗开心中迅速计算了一下，太阳到地球的距离是光进行八分钟，那也就是说，如今所在，是在地球到太阳的将近一半处。那是什么所在，当然地球人对之没有什么明确的概念。对来自遥远的，不知多少光年之外的外星人来说，自然十分接近。<p>　　那男人又道：“你要去的地方，也不会太远，太久……载你去的小飞船——经过三分钟左右的转移，就可能到达了！”<p>　　那人不说“三分钟左右的前进”，而说“转移”，罗开知道其间一定大有分别，他想起来时的情形，忽而眼前漆黑，忽而一片柔和的光芒，那一定是一种远离地球人知识范围之外的“转移”方法！<p>　　他没有再问，因为既然那人所说“太复杂了，说了你也不明白”是事实，但这种话，总是少听一次就一次，那种话，对自尊心是一种极度的伤害。<p>　　他吸了一口气，放好了那块东西，站了起来：“还有什么要特别注意之处？”<p>　　那男人对这个简单的问题，竟然蹙着眉，想了相当久。这使罗开意识到，需要特别注意之处，一定极多！那人终于叹了一声：“很难说。或许一切顺利，或许困难之极，总之，一切要靠你的能力去应变！”<p>　　得到这样的回答，倒也在罗开的意料之中，他心中想，自己从事冒险生涯，一生之中，至今为止，奇遇之多，数不胜数，但再也没有比这次更奇的了。这一次，甚至不知道要去做什么事，见什么人——虽然知道是“一个女人”，可是谁知道那个外星女人是什么样子。<p>　　而在办事之际，会遇到一些什么，也全然不知。一句“一切全靠随机应变”，实在空泛之极，“盲人骑瞎马，夜半渡深渊”，要是盲人瞎马，一下子跌进了深渊中去，不知如何“应变”！<p>　　罗开一想到这里，不由自主苦笑了一下，要不是他性格坚韧，他不会去做这种事。自然，他答应了那男人，也有多少是因为他感到：那男人自己不敢做的事，要委托自己去进行，可知对方，不论多么优越，总也有不如自己之处！<p>　　不但是自尊心可以得到一定程度的满足，而且，也觉得自己，地球人，多少还有可取之处，不是一切全都不如外星人！<p>　　（关于这一点，罗开在和“时间太神”的争斗中，早已由这个宇宙中邪恶力量的代表证实了的。）那男人向罗开作了一下手势，那种半球形的小飞船，已迅速接近，罗开跨了进去，一个透明的罩子罩了上来，那人向罗开挥着手。刹那之间，眼前一暗，已经飞进了一片漆黑之中。<p>　　这种漆黑，在来的时候经历过，倒不会再使他讶异。罗开这时，只是心中紧张，因为前途太不可测，而且那人的要求，实在太神秘，那究竟是一次什么性质的行为，罗开不是没有想像力，但却连作一个假设都不能！真的只好到时“随机应变”！<p>　　大约九分钟之后，四周忽然变成了一片青朦朦的光芒，难以形容之极，罗开是地球人，在地球上，根本没有这样的环境，他自然也无从形容它。<p>　　那小飞船一定以极快的速度前进，可是却一点也觉不出来。不一会，又变成一片漆黑，然后，又进入了一片灰暗之中。<p>　　像这种看出去，无边无涯，各种色彩不同的境界，出现在每次漆黑之后。罗开不知道那是一种什么形式的“转移”，他的手表，也完全失去了计时的功能，数字在飞快地跳动——应该说闪动，因为根本已看不清数字。<p>　　在那么奇妙的境界之中，罗开奔向不可测的事件，他要利用他自己所学的密宗的特殊缓慢的呼吸法，才能便自己心跳维持正常，不致于因为紧张而冒冷汗！<p>　　他无法猜测究竟过了多久，在感觉上，由于焦急地期待着不可测的结果的来临，时间过去得特别慢，大约是半小时左右，在漆黑之中，突然，前面出现了一团精亮的亮光，亮得叫人几乎睁不开眼来，那团亮光一出现，就迸散了开来，在黑暗之中，变动着，迅速地排列成了一行符号，或者说，是一行“文字”。<p>　　那行“文字”的每一个字，都发射着闪亮的精光，在黑暗中看来，可以看得清清楚楚，但是罗开由于不认识那是什么文字，所以也无法知道那是什么意思，只是下意识地感到了一种震撼，凭他敏锐的感觉，可以感到那一行“文字”之中，一定会有极其严重的警告意味。同时，那艘一直平稳得令人感不到在移动的小飞船，突然剧烈地震动了几下，立即静止不动，罗开感到已经被一种什么力量，逼得停了下来。<p>　　罗开吸了一口气，出现了特殊情况，需要他的随机应变了！眼前出现了一串他不认识的“文字”，他全然无法知道那行“文字”的含义，又是在这样奇诡的处境之下，他应该怎么做呢？<p>　　他想了一想，咬着下后，打开小飞船的透明罩，向着那一行闪亮的字，叫“我看不懂这种文字，请告诉我它们的含义！”<p>　　罗开这样决定，堪称大胆之极！<p>　　他绝不知自己在何处，也不知道外面的环境怎样。地球人的身体十分脆弱，无法和外星人相比，更无法和外星人的机械人化身相提并论。<p>　　他身在小飞船之中，呼吸得十分畅顺，一点问题也没有，那可能是飞船有氧气供应，打开了透明罩，外面可能是真空的，也可能充满了有害的气体，那么即使他在地球人中，是一等一强壮的一个，也无法再生存下去！<p>　　再则，漆黑的太空中，也可能有着会严重伤害人体的辐射，他会在千份之一秒内，被辐射线灼伤！<p>　　可是，他还不是不顾一切这样做，那是由于他想到，他这次任务，跷蹊古怪之极，可能需要他表现一种异常的勇气，不然，那人大可以随便派一个机械化身来做这事，何必要恳求他这个地球人来帮忙？<p>　　（罗开这时想法，有一定道理，但并没有料到真正的事实，可是，他做对了！）他按钮，令透明罩子揭起，在最初的一刹间，他不是不紧张，在不可测的太空中，在至今为止，还只有他一个地球人到达过的遥远的太空中，什么样想象不到的事，都可能发生！<p>　　他紧张得屏住了呼吸，但既然要讲话，也不能一直不呼吸，所以他急速地吸了一口气，出乎他意料之外，呼吸并无困难，这就令得他大大安心，把准备好了的那句话，叫了出来。（事后他才知道，他处身的环境，是绝对真空，那决不适宜地球人生存，而他仍然能够呼吸，是由于那小飞船的构造极精密，性能佳妙之极，透明罩虽然揭开，飞船内供应的氧气，却由于急速的循环，而形成了一个无形的气罩，在这个气罩之中，氧气一点也不会散逸——这种保持气体的方法，地球人倒也会，有一种气幕，就是利用了这个原理造成的！）罗开在叫了一声之后，也根本没有存在着会有回音的希望，他那样做，是想叫对方——他强烈地感到，有一种力量阻住了他的去路——知道，来的是一个地球人，请对方用和地球人沟通的方法，现出他看得懂的文字！<p>　　出乎他意料之外，他话才一叫出口，那行由精光组成的文字，倏然又化为一团，然后，又在极短的时间中，起了变化，变成了一个图案，或者说，一个符号，这个符号，罗开一看就看得懂：一个圆圈，当中有横线。<p>　　那是地球上每一处地方的共同交通标志，代表着“禁止进入”的意思！<p>　　对方的反应来得如此之快！虽然显示给罗开看的是“禁止进入”，但那至少表示，可以和对方沟通，罗开忙又叫：“我受人所托，送一件东西来！他一面说，一面把那男人交给他的，那不知名物体，看起来像是一块玻璃砖的，拿了出来，在黑暗中扬着。那东西在黑暗之中，隐隐闪耀着七彩光芒，看来光华流转，十分柔和。他才一取出那东西来，眼前那团精光，立时回复成了一团，接着，罗开像是听到前面，传来了“咦”地一声——在那时，罗开实在不能肯定自己是不是听到了那样的一声，因为处境如此奇诡，到了一切都不能以常情来测度的程度！<p>　　在依稀听到了那样的一下声响——那除了表示前面有人，忽然感到了惊讶之外，也不可能有什么特别的意思——之后，精光倏然消失，眼前一片漆黑，罗开手中的那块东西虽然发光，但是光线柔和、微弱，绝射不出多远，只能令罗开看到自己的小臂。<p>　　罗开不知道会有什么事发生，仍然十分紧张，这时，他倒可以肯定，清清楚楚，又听到前面，黑暗之中，传来了一下，一听就可以听出，是女人发出来的冷笑声！<p>　　罗开又陡然吸了一口气，一般来说，人发出冷笑声，绝不会表示友善！<p>　　罗开也不知道是吉是凶，他又道：“如果你是这件东西的收受者，请告诉我如何把东西交给你，如果你不是，请让我通过去。”<p>　　黑暗之中，静了片刻，才有一个女人声音传出来：“托你送东西的人，要你把东西送给什么人？”<p>　　罗开据实说：“一个女人！”<p>　　女声又是一下冷笑：“他是什么人？”<p>　　罗开心中苦笑了一下：“不知道！”<p>　　女声发出第三下冷笑：“那你怎么肯答应他？你什么也不知道，就答应了他，你怎知道你现在在做的事，应该做还是不应该做？”<p>　　那女人的声音，听来一点也没有客气的成分在内，罗开心中也不禁有气，冷笑了两下：“如果你不是收件人，我何必接受你的质问？”<p>　　女声立时道：“我就是收件人！”<p>　　罗开疾声道：“那就请你别躲在黑暗中，我把东西交给你之后，自然会告诉你我答应做这种莫名其妙的事的原因！”<p>　　又是一个极短暂时间的沉默，那女声传了过来：“你把手上的东西向前抛来，我自然会接受它！”<p>　　罗开连半秒钟也没有犹豫，一挥手，用力将手中的那块“玻璃砖”，向前抛了出去，那块发出柔和的，色彩绚丽的东西，在胶一般的漆黑之中，划出了一个弧形，宛若一道美丽之极的彩虹，呈抛物线向前，在快到了抛物线的尽头时，罗开忽然看到一只十分美丽的手，自黑暗中伸出来，接住了那块东西。<p>　　当罗开抓住这块东西时，那东西发出来的光芒，可以照到罗开的小臂。这时，一只看来十分美丽的女人的手，接住了那东西，情形也是一样，罗开可以看到一截腴白的女性小臂，甚至，几乎可以看到雪白的肌肤上，细密的汗毛！<p>　　那毫无疑问，是一只十分美丽的女人的手！罗开陡然一怔，失声叫了起来：“想不到你是地球人！他话才说到一半，眼前一黑，那东西不知已被什么遮住，不再有光芒发出来，自然变得什么也看不到了。在黑暗中，有声音传来：“你错了，我不是地球人。”<p>　　罗开苦笑了一下，在那刹间，他想到的是：原来又是一个机械人的化身，难怪单是一只手，看起来已经那么美丽完美！他闷哼了一声：“机械人化身？”<p>　　那女声有点恼怒：“当然不是！”<p>　　罗开大是意外：“你的外型，和地球人一模一样？”<p>　　女声忽然发出了一下叹息：“罗先生，我们是熟人，你的记性不应该那么坏，难道你一点也认不出我的声音？”<p>　　在高空飞行被截停之后，一个意外接一个，可是，再也没有比这个意外更甚！当这个女声一传入耳中之际，罗开的确有过一刹间，想到：声音好熟！<p>　　但是，他决计想不到会在这种的环境之下，真的遇上熟人，所以这念头一间就算，没有去想它。这时，对方已经指出是熟人，那至少曾见过面，交谈过，但是由于意外之极的错愕，罗开一时之间，也想不起这样的声音是由哪一个女人发出来的，他迅速把他相识的女性，想了一遍，但哪一个都不是！而不是地球人的女性，除了燕艳和“天使”，他似乎也没有再认识什么人！“天使”已经死了，那又绝不是燕艳的声音！<p>　　在那一刹间，罗开真的感到了迷惑，这种迷惑，一定在他的脸上表露无遗，那女声又叹了一下：“你被利用了！你以为还有什么别的原因使你来送这东西不可？就是因为我们是熟人，而且，我见到是你，就非接受这东西不可！”<p>　　罗开思绪极乱，这时，他至少已知道真的曾听到过“咦”的一声，那是那女人见到他时所发出来的，接着的几下冷笑，自然是对他的委托人——那个男人所发，在笑那男人利用了罗开。<p>　　接下来的对话，罗开迅速想着，不禁大是吃惊，失声道：“那东西……会对你造成伤害？”<p>　　他这样问，是因为那女人问过他，知不知道现在在做的事，应该做还是不应该做！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_06'>飞焰 第06章 重遇故人</b><p>");

document.write ('　　从这个问题看来，他接受委托来做这件事，可能对她造成伤害！罗开还未曾想这女人是什么人，但既然是熟人，他自然不想由于自己的所为，而令对方有所伤害！<p>　　那女人的声音，听来相当平淡：“也没有什么，只是，只是……如果不是我认出了你，决不会接受这东西！”<p>　　罗开知道，这一切，有着太多自己不了解和无法了解的事在内，他索性不再问，而只是问了一个最实际的问题：“我想不起来了，你是谁？”<p>　　他一面发问，一面也在不断思索，他还没有得到回答，便已发出了“啊”地一下低呼声！他想起来了！<p>　　可是他心中仍然极疑惑：怎么可能呢？她明明是地球人，为什么会在那么奇特的环境中？又自称不是地球人？<p>　　这个女人的一切，本来就扑朔迷离至于极点，现在更加神秘莫测了！<p>　　罗开的心中充满了疑问，一时之间，张大了口，一句话也说不出来。<p>　　那女人的声音又传来：“想起我是什么人了？”<p>　　罗开虽然已经完全肯定，自己确然想起了她是谁，可是他回答的语气，还是十分迟疑：“你是曲如眉？”<p>　　那女人的声音之中，有着无可奈何的嘲弄：“谢谢你终于记起了我！”<p>　　罗开深深吸了一口气，不知说什么才好！<p>　　他认识曲如眉，曾和曲如眉、高达一起，经历了一个怪异莫名的故事——这个故事题名“火凤”由于实在太曲折离奇，非整个故事一起看不可，甚至无法作简单的介绍。总之，曲如后美丽得连高达这个浪子也为之心动，却又神秘得无法想像。她高深莫测，她自称是“必须经历过火焚烧之后再重生的凤凰，”罗开事后和不少人商讨过，都不知道那是什么意思。不久之前，在喜马拉雅山的一个山谷中，罗开、高达、卡娅、黛娜、水荭，加上曲如眉，都曾目睹一个外星灵魂，在经过了他们的努力之后“回”到了原来的星球，而曲如眉对那个外星灵魂“一个影子”的爱意，令得所有人都感动烯嘘不已。<p>　　卡娅、黛娜和水荭，都想主动对她表示好感，可是当时，她只是用低沉的声音说了一句：“谢谢大家！”<p>　　接着，她就上了她驾来的直升机，飞走了。<p>　　事后，三大势力的特务机构，倾全力调查曲如眉的来历，罗开和高达也通过了各种途径，想知道有关她的来龙去脉，可是一无结果。<p>　　再也想不到，会在这种情形下和她相遇，今得事情奇上加奇，迹上加迹，诡异神秘得叫人连气都喘不过来！<p>　　足足呆了半分钟之久，罗开才长长地呼了一口气。他仍然不知道自己该说什么才好，所以只是无意义地挥着手：“你好！”<p>　　曲如眉幽幽的叹了一声，从叹息声听来，她显然不是很好。罗开全然无法知道她在什么样的境况之中，自然也无法再说下去。他心目中被一个接一个的谜团，堵得极不舒服。以致他不由自主，大口喘着气：“我的委托人……曾说，有一件事，可能在你那里，得到一些讯息！”<p>　　曲如眉又叹了一声，在一片漆黑之中，忽然有一团柔和的光芒显现，曲如眉就在那团光芒的笼罩之下。当然她就是那个曲如眉，一样那样美丽，一样在眉梢眼角，似乎有着难以描绘的爱意。<p>　　罗开甚至要十分努力，才能压制自己的冲动，不去问她所爱的那位外星灵魂怎么样了。因为他已然感到，那是一个悲剧，绝不会处在喜剧境况中的美女，会有这样令人心碎的神情。<p>　　罗开只是道：“谢谢你肯和我相见！”<p>　　曲如眉现出看来疲倦的笑容：“有什么讯息？你的那个委托人——”她在提到“你的那个委托人”之际，又有极其厌恶的神情，这使罗开知道，自己在这件事上，一定是扮演了一个被利用的傻子的角色。<p>　　他苦笑了一下：“十二枚火箭，在苏联中亚细亚的火箭基地之中，消失了，事情和你有关？”<p>　　罗开在讲那两句话的时候，还是十分疑惑，因为他难以想像曲如眉有什么力量可以令得十二枚巨大无比的火箭，神不知鬼不觉地消失！<p>　　他也没有期望有肯定的答案。可是，出乎他的意料之外，曲如眉立时“哦”地一声：“是，真对不起，一定今得有关方面吃惊了。我应该在事后去说明一下，可是竟然忘记了！”罗开听得目瞪口呆，这样严重的一件大事，可以说是自有人类历史以来，就像是她拿走了一条手帕而忘了向主人致意！<p>　　罗开又不由自主，吞着口水。<p>　　曲如眉再叹了一声，像是在提醒罗开：“许多事，在地球上来说，重大无比，但是离开了地球的范围，也就渺小得很！”<p>　　这一番话说得十分透彻，罗开激动地挥着手：“说得是！本来我没有什么大事！我有一位朋友，常说，在地球上不会有什么大事，因为就算整个地球爆炸了，也只不过是宇宙中少了一粒微尘而已！”<p>　　曲如眉又现出了疲倦的笑容：“说得真好！那十二枚火箭，我因为要做一些事，要用到它们，所以就借用了，你……来找它们？”<p>　　罗开的思绪极乱，他没有回答曲如眉的问题，只是道：“你……究竟是什么人？你究竟运用了什么力量？能使十二枚火箭消失？”<p>　　曲如眉皱了皱眉，像是罗开的问题，十分幼稚，不值一答。罗开提高了声音，坚持着：“请回答我这个……地球人的问题。”<p>　　他本来想在“地球人”之上，加上一点形容词，例如“落后的”、“低下的”、“愚笨的”之类，因为看来，和那种外星人相比较，地球人实在一点优秀势也没有！不过他还是没有用那些形容词，道理自然再简单不过：他是地球人！总不能太看不起自己！<p>　　曲如眉“嗯”了一声：“你应该可以想像得出，我曾操纵过一种装置，使你分解为原子，再复原！”<p>　　罗开用力点头——那是他毕生难忘的经历，他一下子从一个地方到另一个地方是利用“分解”——“复原”的方式所转移。<p>　　他张大了口：“可是……那是十二枚巨大的火箭！”<p>　　曲如眉道：“当然过程比较复杂一点，可是基本上理论一样！”<p>　　罗开无意识地翻着手，心中不知是什么滋味，一桩看来当然无可解释的事，却原来那么简单！只要承认了外星人有这种力量，事情就简单之极。人类制造了那么厉害的武器，似乎可以造成无人性的自我毁灭，可是在其他高级外星生物眼中看来，却十分可笑和脆弱！<p>　　罗开叹了一声：“你……当然是不准备归还的了？”<p>　　由如眉怔了一怔，像是想不到罗开会这样问。接着她笑了起来——笑得十分动人，也使她看来更美丽：“你真幽默，我相信人类……你们还损失得起？”<p>　　罗开深深吸了一口气：“损失得起！请恕我好奇，你们的能力如此高超，为什么还要借用地球上那么落后的东西？要了来作什么用？”<p>　　曲如眉向罗开望着，她明澈的大眼睛中，有着明显地“说了你也不会明白”的暗示。<p>　　可是罗开同样地用眼神坚持着，要她说明。<p>　　在两人互相凝望之中，曲如眉居然放弃了她自己的意思，扬了扬眉：“要……利用固体积燃料和核弹头上的核动力，改装成另外一些东西，改装完成的东西，会是一种简单的交通工具——我说得够明白吗？”<p>　　罗开苦笑，曲如眉的话，他当然尤法全部明白，但也至少有了一个概念：“够明白了，再说也没有用，只怕我会越听越糊涂！”<p>　　曲如眉谅解地笑了一下：“很高兴能和你再见！你现在使用的交通工具，极其先进，可以带你回去。”<p>　　本来，罗开在神异莫测的情形下，接受了委托，送一样物品给一个女人，他已经达成了这项任务。而且，还附带知道了那十二枚火箭的下落与它们消失的秘密，收获极大，应该满足了。<p>　　但是，他心中疑问实在太多，有的和他无关，有的他自知根本无法理解，但是，他是整件事的一个被利用者，就算利用他的人，能力高超，他也心有不甘，至少要尽可能弄明白自己被利用的程度！<p>　　他迟疑着，想提出一些问题，可是疑问实在太多，他不知如何问才好。<p>　　就在这时，曲如眉低叹着；“你不能了解的事太多了，还是不要参与，快点回去的好！”<p>　　曲如眉的话中，其实并没有看不起罗开的意思，甚至还有着相当程度的好意和关怀。可是，罗开的倔强性格，却无法接受这样的话。<p>　　他挺了挺身子：“别太低估了地球人的智力——其实，我甚至可以肯定，你根本也是地球人！”<p>　　曲如眉吸了一口气：“不，你猜错了！”<p>　　罗开纵笑：“那么，是不是可以告诉我，你是外星人？”<p>　　罗开这样问，听起来，一点意义也没有！<p>　　曲如眉既然一再否认她是地球人，那自然是外星人了！可是，罗开当时那样问，也显然是由于无话可说，或是一时冲动。<p>　　在外形上来看，曲如眉是地球人，重要的是，高达曾转述过有关曲如眉的一些事。<p>　　高达是在南印度度假时，突然遇上曲如眉的，曲如眉要高达去做一些事，其间的经过，高达曾详细地和罗开叙述过。<p>　　高达忆及，在才一见曲如眉时，以为她是一个“古代的侠女”，又曾和她讨论过中国的武术，若然一个外星人，决不可能如此“地球化”！像燕艳，在地球上已经三千多年了，但她就决无可能熟知中国武术的源流！<p>　　所以罗开才会发出一个固执得不近情理的问题。<p>　　而这个问题，竟然令得曲如眉震动了一下！<p>　　在刹那间，罗开自己也感到了震动！<p>　　因为曲如眉有这样的反应，证明了他这个问题大有意义，那么，由如眉的身分究竟是什么？<p>　　他盯着曲如眉，曲如眉低下了头片刻：“不，我也不是外星人！”<p>　　不是地球人！<p>　　又不是外星人！<p>　　那么是什么？罗开在刹那之间，想起许多事情来。他记得高达在和他“谈论天下英雄”时，提及过卫斯理和白素，这一对生活中充满了传奇的夫妇，她自然也知道这两个人了。<p>　　所以，罗开用了简单的话问：“第二种人？”<p>　　曲如眉笑着：“不，我的体内没有叶绿素。”<p>　　罗开又问：“你的遗传基因密码，经过改变？”<p>　　“第二种人”和“密码”经过改变的人，都是卫斯理传奇生活中的经历，曲如眉果然一经提起就知道，而且，这两种生命情形，可以称之为既不是地球人，也不是外星人。（虽然仍然是地球人，但不是绝大多数的地球人！）罗开无法再设想下去，只是望着她，由如眉的神情有点感慨：“我的情形，十分特别，嗯……在卫先生的传奇经历中，你记得……‘神仙’？那有点接近！”<p>　　罗开缓缓吸了一口气，说曲如眉是一个女仙子，那当然十分恰当，而癸，那也绝不止只是外形上的形容，她看来真的是有仙子的能力（法术），超特无比！<p>　　曲如眉又补充：“不过过程略有不同，我是在别人——当然是外星人——的帮助下，才突破了地球人生命的固定形式，而进人了一种新的境况，所以在某种程度上，我已经不是地球人，但，当然不是外星人！”<p>　　罗开由衷地道：“谢谢你！谢谢你打破了我心中的一个大谜团！”<p>　　曲如眉侧着头，姿态优美：“我本来是绝没有多少人会知道的一个偏僻山区的村女，当然你们随便用什么方法，都查不出我的来历。我遇上了那个帮我的外星人——”她说到这里，罗开陡然打断了她的话头：“那位朋友，帮助你改变了生命形式的，只怕不能称之为外星人吧！”——他在“人”字上，特别重了语气。<p>　　因为罗开知道她爱恋着一个“影子”，那“影子”是一个外星人形体毁灭之后，附在一个多面体装置上的灵魂，罗开也推断那个使她生命形式有了改变的，就是那个诡异莫名的“影子”！<p>　　曲如眉叹了一声：“是，他……不是人……只是一个……灵魂……虚无飘渺到了无法捉摸。”<p>　　罗开一点也不知道曲如眉的“生命形式改变”和“新突破”是什么意思。但是她既然引用了“神仙”这个故事来作比喻，可知她至少生命的期限，比普通人长，而且，一定有许多不可思议的能力（法力）。事实上，现在她可能也是在“九天之上”，不住在地球表面，而如果她在地球表面活动，自然也有着神出鬼没的能力。<p>　　这一切，达到了什么程度，罗开都不知道。罗开可以肯定的是，她不快乐！<p>　　曲如眉不快乐，从她的轻叹声、从她的眉梢上的忧郁。从她眼神中的茫然、从她语音中的无可奈何，处处都可以使人感到她不快乐！<p>　　罗开直截地提了出来：“看来，你生命形式的改变，并不能使你快乐。”<p>　　曲如眉低下头去，长睫毛在迅速地闪动，显然她的心中，十分激动，过了一会，她才道：“那倒和我生命形式的改变无关，快乐，不但在地球上很难找得到，就算在宇宙中……”她的声音有点哽咽，抬头向上：“……只怕也很难找得到。”<p>　　罗开笑了起来：“心中平安，自然喜乐。”<p>　　曲如眉仍然仰着头：“谢谢。”<p>　　罗开试着问：“那……‘影子’……他回去了之后，没有讯息？”<p>　　曲如眉又震动了一下，并不回答这个问题。不多久之前，那“影子”离去时的情景，历历在目，罗开只好安慰她：“他说过一定会回来，就一定会回来。”<p>　　这是当日，曲如眉在怅然时，水荭说的话，罗开这时，将之覆述了出来。<p>　　可是曲如眉的神情，更是忧心忡忡，罗开看得义愤填胸：“有什么我可以帮忙的？”<p>　　他这样说了一句之后，立时又遭：“虽然在你的面前，我力量如此渺小！”<p>　　曲如眉仍然不出声，罗开再道：“是不是我被人利用，对你造成了不利？”<p>　　曲如眉抬眼，向罗开望来，罗开发现她动人的双眼之中，竟然有泪花在转动看起来，只有“一个不快乐的仙子”才能形容！<p>　　曲如眉想了一会：“到我的地方去才谈。我没有什么朋友，孤独惯了……而且遭遇又那么奇特，有时候不近人情一些，请你别怪。”<p>　　罗开衷心地“呵呵”笑了起来：“当然不会，事实上，曾经见过你的几个人，不知道多想和你做朋友！”<p>　　曲如眉向前走来，大方地跨进了那白色的小飞船，坐在罗开的身边。<p>　　罗开注意到，她只是手指向飞船的驾驶控制板上的掣钮，虚指了指，指尖并没有碰到那些掣钮，飞船的罩落下，向前驶去，不多久，一明一暗之间，已经来到了另一个境地之中。出乎罗开的意料之中，出现在眼前的情景，罗开甚至是熟悉的：有山岭、有流瀑、有山溪。有树木，有山间应有的禽鸟和兽类——罗开看到了一对极美丽的雉鸡在一大簇鲜黄色的野菊之旁，也看到了一只小梅花鹿，在一株大菜花前嗅闻着。<p>　　这一切情景，和中国传统之中所描绘的神仙洞府，极其接近：八时有不谢之花，四季有常青之草。或者是，奇花异草，珍禽异兽，倘样其间，见人不惊等等。<p>　　当他们一起跨出飞船——这样奇异的神仙境界，和飞船联系在一起，很难令人想像，但两者既然全远离现实，当然也可以自然而然结合。<p>　　经过了一大片修竹林（“独坐幽笪里”！）就是几间茅屋，竹篱下开满了不知名的野花，小溪绕着篱，又流进园子去，曲如眉在前，“呀”地一声，推开了竹篱门，罗开简直有如痴如醉的感觉，一条满是落花的小径，展现在他的面前。<p>　　（“花径不曾缘客扫，蓬门今始为君开”！）等到进了茅屋，一式的竹子家私，干净清爽得难以形容，令人心旷神怡。<p>　　曲如眉坐了下来，拍了拍手，一个梳着丫角的小女孩走了出来，曲如眉向她使了一个眼色，小女孩立时答应了一声，又走了出去！<p>　　曲如眉转过头来：“我叫她烹茶。”<p>　　罗开坐了下来深深吸了一口气：“我心中的问题大多了，真不知道该如何……发问才好。”<p>　　曲如眉笑道：“不要紧，反正有的是时间！”<p>　　罗开由衷地道：“是啊，仙家岁月，悠悠无限，清闲得很。世人常说：快乐似神仙——”曲如眉笑了一下：“这也是说说而已，真正当了神仙，也未必快乐！”<p>　　说着，那小女孩已捧着竹盘，放着形式十分古雅的竹根制茶杯，杯中是一泓碧水仙的清茶，还未来到面前，已经清香四溢。<p>　　罗开拿起茶杯来，对杯子的古拙，已经爱不释手。<p>　　（“九曲十环二百二十节蟠虬整雕竹根的一个大盏”！）茶入口，自然沁入肺腑，口角留香，舌根生津，不但解渴，而且消烦。<p>　　罗开闭上了眼睛，享受之极。<p>　　曲如眉的声音响起：“要是说穿了，实在煞风景得很，这烹茶的小丫头，就是机械人！”<p>　　真是“煞风景”之极，一句话，把沉醉在悠然的、古典的神仙生活中的罗开，震得手中的茶，几乎溅了出来。<p>　　他睁大了眼，望着那梳着丫髻的小丫头，一时之间，真不知说什么才好。<p>　　曲如眉笑着：“既然是机械人，当然外形造成什么样子都可以！”<p>　　罗开苦笑：“希望那么好喝的茶，不是化学合成品！”<p>　　曲如眉娇笑：“你这话就不通了，世上所有的一切，包括食品饮料在内，全是化学合成品，不同只是在人工合成，或者自然合成！”<p>　　罗开苦笑：“对，那么这里的环境——”曲如眉道：“因为我喜欢这种环境，所以才布置成这样，可以布置成任何样子，竹椅子可以在十秒钟之内，变成线条最新型的沙发椅，就像是很多幻想电影中的布景。”<p>　　罗开摇着头：“真正说穿了，也就不会觉得很煞风景，我想到该怎么问问题了，第一个问题是：这里是什么所在，离地球多远？”<p>　　曲如眉沉吟着，像是在考虑如何回答这个问题。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_07'>飞焰 第07章 细诉心声</b><p>");

document.write ('　　曲如眉想了一会：“离地球相当远——距离已经要用光年来计算。”<p>　　罗开吃了一惊：“我……当时不过是在……三万里的空中飞行！”<p>　　曲如眉点头：“是，那人使你的飞机停止，把你们转移到这个‘观察地带’来。”<p>　　罗开不明白：“观察地带？”<p>　　曲如眉作了一个手势：“这是宇宙中若干对地球有兴趣的星体高级生物之间的一项协定，地球经不起太多的外星人直接的访问，所以在适当的距离设立观察地带，大都在这个范围之内，观察研究地球！”<p>　　罗开听是遍体生寒：“就像……科学家在实验定中观察研究什么……昆虫一样？”<p>　　曲如眉摇着头，但是看得出她的神情，是在安慰对方：“别那么悲观……低调子，情形可以譬喻为……科学家在南极的一定范围内建立观察站，研究南极。”<p>　　罗开门哼了一声：“谢谢你，给了我做人的尊严！”<p>　　曲如眉突然有点自嘲地笑：“其实，我也比你好不了多少，我也只能从地球到达此处为止，无法超越观察地带，再向前去。”<p>　　罗开心中一动：“而你十分希望再向前去，去找……你爱的……那个外星人？”<p>　　曲如眉的声音极低：“是，我一直在等，他不来，我就去找他，这……很反常？”<p>　　罗开的思绪十分乱，但是他还是立时脱口而出：“不，很正常！很正常！”<p>　　曲如眉和那“影子”之间的爱情，不正常之极！地球女人和外星人之间的爱情，已经够不简单的了，可是他们的情形，还要复杂，他们的情形是：一方是经过了生命形式改变突破的地球人，而另一方，是一个外星灵魂！<p>　　然而，那么复杂而不可思议情爱，却又有正常之极的反应：分开之后，相思，相思不得见，不快乐，一方音讯全无，另一方就准备万里迢迢去寻找！<p>　　（“万里迢迢”自然不适合，应该是“万光年迢迢”去寻找——谁知道那个外星灵魂在哪个星球！）（“问世间情是何物，直叫人生死相许！”这情形，两个最普遍的地球人之间的情爱，和最奇异不可设想的复杂恋爱，根本上全一样！）曲如眉呼了一口气：“我没有这个能力，那个人有。”<p>　　罗开明白她所指的“那个人”是什么人，就是委托他送东西来的那个。<p>　　罗开自然可以有足够的了解力，知道曲如眉和“那个人”之间，有着若干程度的纠缠。他扬了扬眉，投以询问的眼色。<p>　　曲如眉神情有点无可奈何，也带着相当程度的愤懑，忽然感慨起来：“世人都以为神仙生活没有烦恼，至少不会有感情上的纠缠，可是事实上她讲到这里，陡然住了口，没有再讲下去。罗开大是惊讶，望着曲如眉双眉紧蹙的样子，竟不知如何开口才好。曲如眉自嘲地笑：“很矛盾，是不是？我为了要去看自己心爱的人，才去求助于人，可是对方要我答应某些条件，才肯帮我！”<p>　　罗开用心听着，已经听出了一些头绪来。那令得他十分感慨：原来大上、人间，都是一样的！别说“太阳底下无新事”，就算远离了太阳系，也是“宇宙之中无新事”！<p>　　曲如眉神通广大，可是就在有求于人的时候，受他人的要胁。<p>　　他用力挥了一下手：“你当然不会受胁！”<p>　　罗开的判断来得那么肯定，这令得由如眉十发高兴：“当然，不过从此却惹下了麻烦，那个人来自一个科学发展十分高级的星球，他有无数化身……”<p>　　曲如眉还怕罗开不明白，停了一停，想作进一步的解释，罗开“嗯”了一声：“我知道，他用脑能量直接指挥制造得精密之极的机械人！”<p>　　曲如眉深深吸了一口气：“这种身外化身的生命方式，几乎接近永恒了！”<p>　　她的语气之中，大有羡慕之意，可是罗开却忍不住“哈哈”大笑了起来，曲如眉神情疑惑地望着他，罗开足足笑了好几分钟，才算是停了下来：“接近永恒？就算真是永恒的又怎么样？如果他心中有着欲念，而又达不到目的，那永恒的生命，就是永恒的痛苦！”<p>　　曲如眉低下头去，过了一会，才低声说了一句佛教的常用语：“求不得苦！”<p>　　罗开点头：“那个人……当然不是人，只是一种高级生物，那只怕是生物的天性，凡生物，必有所求，求，就一定有求不得，求不得，一定有痛苦。幼稚如地球人，已经成了仙的如你，高级如那个人，都脱离不了这样的规律，真好笑！”<p>　　曲如眉声音苦涩：“其实一点不好笑，那是生物最大的悲剧！”<p>　　罗开摊了摊手：“生物既然有这样的天性，宇宙间任何生命形式不同的生物都不能避免？”<p>　　曲如眉叹了一声：“谁知道？我们接触的生命形式，不算是很多，不能作什么结论。”罗开又不禁苦笑，想起生活在地球上的人，甚至有许多（绝大多数）连在概念上也不能接受有外星生物的存在！那是一种什么样的愚味！他缓缓喝着那种香味扑鼻的茶，辨出那是太湖的“碧螺春”：“具体一点，那个人……真正的样子是什么的，你见过没有？”<p>　　曲如眉苦笑：“如果不是和我们一样，他怎会喜欢我？任何外型不同的星球人，互相之间，都认为对方丑恶莫名，可怕之极！”<p>　　罗开又想起了他的“天使”，他自然可以否定曲如眉的论断，可是那是一个太长，又太伤感的经历，他不想详细叙述，只是软弱无力地道：“也不见得！”<p>　　曲如眉愤然：“为了达到他的目的，他甚至封锁了我的出路，违反了星际的观察地带共同使用的原则！”<p>　　罗开吸了一口凉气：“没有……一种力量可以制裁他？”<p>　　曲如眉的手在微微发抖：“另外有几个星体的高级生物在观察地带，可是他们……却不想和那个人起冲突，我又敌不过他，闯不出他的封锁线……那十二枚火箭的动力……经我改装之后，本来想可以对他的封锁起反击作用，可是也失败了！”<p>　　罗开又惊又怒，他天生有一股不平之气，一遇到有不平的事，自然而然会拔刀而起，那是一种侠气，在古代社会中比较多见，在现代社会已经不常有。<p>　　这时，他也不考虑自己力量多渺小，一拍竹几：“太岂有此理了，一定要对付他才行！”<p>　　曲如眉抬头向上望：“要是……‘他’来了，就可以设法对付那个人。”<p>　　罗开知道她口中的“他”，就是那个外星灵魂，看她一提起来就一副相思昏昏的样子，可知她内心深处的感情之深切。罗开心中陡然一动：“那个人……的能力，比你的那个‘他’还强？”<p>　　曲如眉先是一怔，但立即明白了罗开这样问的意思，失声惊呼起来，望着罗开，一副张惶失色的样子，甚至急得像是要流泪！<p>　　别看她已经有了极超特的能力，可是一到了心情惶急的时候，也就和地球上普通小儿女没有什么不同！<p>　　她伸手握住了罗开的手，手竟是冰冷的，声音之中，一点信心也没有：“也很……难分高下，但如果一个在明，一个在暗，要暗算的话……”<p>　　她说到这里，急得说不下去，罗开看到这种情形，大是不忍：“那只不过是我……的猜想！”<p>　　曲如眉苦笑：“生物既然有欲望，自然也有共通的，为达到欲望而施行的卑鄙手段。”罗开轻拍着她的手背：“你先别急，我们一步步来分析——我只知道你的‘他’身为一股红光，回去了！”<p>　　曲如眉幽幽地答：“是，其实，就算‘他’只是一个影子，我也爱‘他’，我认识‘他’的时候，‘他’就是一个影子，要是‘他’忽然有了形体，我可能还不习惯，可是‘他’却说……‘他’却说我们要做真正的夫妻……”<p>　　曲如眉一开始说，就有完全沉醉投入的神态，越说越是陶醉。虽然她说得十分简单，可是细细柔柔的声音，充满了情欲的絮絮叙述，令得她全个人，心神俱醉，也都沉缅在这段难以想像、不可思议的恋情之中。而且，感到不论多么怪，这段恋情，是真正的爱情，这一点，绝对不必有任何怀疑！<p>　　当然说到最后几句话时，双颊飞起了一团红晕，语音细得几不可闻。<p>　　罗开纯粹是一个旁听者，事情和他一点关系也没有，可是他一样觉得那种深切的恋情对他的感染，使他也有一种痴痴的回肠荡气！<p>　　（……心里却想这女孩子一定有什么说不出的大心事，心里不知怎么煎熬呢！）曲如眉停了一停，幽幽叹了一声，罗开也不由自己，长叹了一声。<p>　　曲如眉抬眼望向罗开，罗开的神情，本来十分严峻，但这时候都可能感觉到他对她充满了同情。曲如眉继续说着：“我既然爱他……自然只好听从他，他说他回去之后，一定可以找到适合的躯体——”罗开点头：“这种生命方式，地球人倒可以理解。”<p>　　曲如眉顿了一顿：“我利用他留下的设备，在这里等他，等着和他相会。”<p>　　她讲到这里，双眼有点失神地望向罗开，美丽的红唇掀动着，神情惊疑。<p>　　罗开知道她心中在惊惧什么，忙道：“他回去的时候，自然不会有什么阻滞，如果那个人心怀不轨，就只有当他再来时候发难！”<p>　　曲如眉神情悲愤：“如果那个人真做了卑鄙的事，我绝不放过他！”<p>　　罗开扬眉：“他去了之后，一点讯息也没有？”<p>　　曲如眉幽幽地叹了一声，代替了回答。<p>　　罗开压低了声音：“那个人……一直在……骚扰……你？”<p>　　他没有别的字眼可用，只好用了“骚扰”这样普通的字眼。曲如眉侧头想了一想：“他虽然封锁了我，但是我也有办法抗拒他，使他无法接近我。这便是你的小飞船突然受阻的原因。如果我不是在最短的时间中认出了你，而你又要强闯的话，至少有七种以上的射线，可以令你的小飞船解体。”<p>　　罗开想起刚才被转移前来，突然受阻的情形，虽然他久历冒险生活，但也不由自主，感到了一股寒意。<p>　　他缓缓地问；“那个人……知道我们相识，所以才在我的飞行中把我截住？”<p>　　曲如眉点着头，罗开疾声问：“他怎么知道？”<p>　　曲如眉一点也不觉得这问题有什么难答：“我脑部的活动，你脑部的活动，都有能量发射，接收到了，一经分析，就可以知道。”<p>　　罗开半晌说不出话来：“这……岂不是地球上每一个人想些什么……都有……人知道？”<p>　　由如眉补充了一句：“如果有人想知道的话——当然不会有人想知道非洲一个土人或日本一个农民在想什么。”<p>　　罗开又道：“他找我送一样东西给你……我在和他对谈时，已经觉出他有难言之隐，可是再也想不到事情会那样，他大费周章，一定想我送到你手中的东西，究竟是什么玩意？”曲如眉淡然道：“算是情书。”<p>　　罗开当真是啼笑皆非至于极点！<p>　　他——亚洲之鹰，若是替人传递战书，倒也罢了，不失他大鹰的刚强。<p>　　而如今，却是情书！那个人简直就把他当成了小丑！<p>　　罗开在刹那间，心中的怒意涌现，令他脸部的肌肉位置，以致看来更像是一尊雕像。<p>　　尽管他知道他的力量和“那个人”相去甚远，而那个人也对他相当客气，可是他绝不能轻易被人侮辱！<p>　　他深深地吸了一口气，把心头的怒火，缓缓压了下来：“只是情书？”<p>　　曲如眉不屑地：“自然也吹嘘他如何先进，可以令我的生命形式作进一步的突破，还有……我可以将他给的那东西，在极短的时间内，送达他那里！”<p>　　罗开闭上了眼，把整件事，迅速想了一遍，曲如眉的声音在他耳际响起：“他不会把我怎么样，我只是想知道他是不是曾用过卑鄙的手段阻止‘他’回来！我们在这里所想的、所讲的那个人无法知道，离开之后，你要学会控制自己的思想，免得他知道你对他有了敌意。他的每一个化身，都是能量巨大的大工厂，你绝对无法和他正面为敌，绝不能！”<p>　　曲如眉在讲那一番话的时候，罗开一直闭着眼，他接连吸了好几口气，知道曲如眉所说的，全是事实。而“学会控制自己的思想”这一点，和地球人的生活方式全然相反，要随时随地注意，免得将敌意显露出来，自然更是困难之至。<p>　　他一字一顿“谢谢你的警告，我想，至少先可以在那个人那里，知道一下你的情人迟来的原因。”<p>　　曲如眉摇着手，样子焦急：“那个人有极佳的设备，如果你肯代我探明一下，那真是太好了。可惜我不能冲破封锁——”罗开道：“不要紧，我可以再来见你——还有一点我不明白，在高空飞行被截停之后，到了那个人处，有机械人来迎接，我有一个同伴，是不是待遇和我一样？”<p>　　曲如眉皱着眉。“我也不是十分清楚，那个人是男性，会不会他……自己……你那伙伴很美丽？”<p>　　她说到这里，有点不知道如何说下去才好，罗开心中有点不是滋味，他只是简单地道：“卡娅，你见过的！”<p>　　曲如眉笑了笑，神情十分古怪。罗开曾想到过一个和真人一样的美男子和卡娅在一起的情形，如果竟然不是机械人，而就是“那个人”……他感到了一阵紊乱，很难设想下去。<p>　　罗开站了起来，走向屋子之外，顺手摘了一朵鲜花，在手中转动着，曲如眉道：“那个人一定在心急等着回音，我……日后有机会，再向你解释我现在的生命形式，每隔若干时间就要有一次‘火中重生’的情形。”<p>　　罗开曾不止一次听得她提起这一点，但仍然不明白是什么意思。在经过了刚才一番交谈之后，在罗开的心目中，曲如眉已占有相当重要的位置——不是像卡娅、黛娜，而是在他心中感到那是十分值得尊重的一个异性，尽管她神通广大，可是他还是得尽一切力量去帮助她，令她快乐。<p>　　那艘小飞船就停在小溪旁，和环境十分不相衬，曲如眉送罗开到飞船边，等罗开跨进了飞船，她又叮嘱了一句：“记得，控制自己的思想！”<p>　　罗开深深吸了一口气——地球人和地球人之间，要不让对方知道心意，只要控制言语和动作就可以了，那是每一个地球人都会做的。可是，在地球人面对外星人，外星人有能力捕捉脑活动能量时，就须要控制思想—一不让对方知道的事，连想也不能想！<p>　　小飞船的盖子合上，罗开按下了一个制，船身略震动了一下，眼前的景像，消失不见，进入青朦朦的一片，接着所经历的变幻，和来的时候一样。<p>　　罗开勉力镇定心神，克制心中的怒意，只想自己经已完成了委托，和曲如眉如何心恋着那另一种外星人。<p>　　没有多久，当他感到小飞船在经历了两个轻微的震荡之后，他突然听到了那男人的声音：“谢谢你，你使她接受了我给她的东西！”<p>　　罗开几乎不可克制地想起了自己被利用。可是他却在一刹间，成功地控制了自己的情绪：“不算什么，原来她是我熟悉的一个奇人……她身分十分异特，是地球人，但是生命形式却又有突破……”<p>　　那男人的声音听来十分兴奋：“是的，像她那种身分的人，你们通常称之为神仙。”<p>　　罗开的心中有点虚荡之感——虽然他可以接受这种说法，但由于那毕竟太突兀了，所以总不免在感觉上，十分异样。<p>　　他喃喃地讲了一两句没有意义的话，思绪乱成一片，那对他十分有利，因为对方若是正在接收他的脑能力，那么收到的也不过是混乱的一组不知所言的电波而已。<p>　　过了一会，罗开才道：“她告诉我，你对她……对她……很……”<p>　　罗开实在不知道如何措辞才好，因为两方面，一方是外星人，另一方是神仙。在一个男外星人和一个仙女之间，难道也能用“很有意思”、“很喜欢”这类只适用于与人之间的词句么？<p>　　那男人在罗开迟疑问，已接口道：“喜欢她，要得到她！”<p>　　罗开咕噜了一句：“这实在是难以想像……难以想像喜欢一个异性，却指挥一个机械身体去亲近她！”<p>　　那男人没有再说什么，罗开一连喂了几声，都没有回答，突然间，飞船已停，盖子自动打开，罗开看到自己，已到了曾和那男人见面的房间之中，那男人从一张安乐椅上站起来迎接他。<p>　　罗开还没有再开口，那男人就道：“当然不会，我会用我直正的身体去亲近她。”<p>　　罗开望了那男人半晌，那男人的样子十分诚恳，可是他求爱的手段，却十分卑劣，而且肯定不会有效。看来外星人在科学上的进步，出神入化，但是在谈情说爱方面，却远比不上地球上那样变化万千，多姿多采！<p>　　罗开想了一想，倒真是想心平气和，好好劝说对方一番，他道：“我现在知道，宇宙之中无新事，你想要亲近她，可是她不想亲近你！”<p>　　那男人皱着眉：“我知道，她一心在等那个八角星人回来！”<p>　　罗开这是第一次听到“八角星人”这个名词，猜想那自然就是附在多面体上的那个“影子”，曲如眉的爱人。他道：“那有什么不对？”<p>　　那男人“暧”地一声“八角星人最奸诈，大家协议好，在观察地带研究地球，他们屡次进犯地球，却又不济事，每次都失事。”<p>　　罗开吸了一口气：“到达过地球的外星人，也不止是他们！”<p>　　那男人道：“别人不同，没有参加观察地带的设立！”<p>　　罗开一挥手：“那不成为你限制他人行动，封锁他人区域的理由。”<p>　　那男人垂下头去，看起来像是自知不是，过了一会，他才道：“我实在太想得到她，她……甚至在我们自己的星体上，也不会有那样理想的异性！”<p>　　罗开真是又好又气又好笑，他绝想不到，在宇宙之中，居然也有单恋这回事！他摇着头：“我可以肯定，用你如今的方式进行，你一定不会成功！她和那八角星人的关系极深，你做得漂亮点，就是运用你的能力，把她送到八角里去，让他们有情人相聚！”<p>　　那男人张大了口，合不拢来，神情怪异莫名。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_08'>飞焰 第08章 奇异谈话</b><p>");

document.write ('　　罗开见对方的反应如此奇特，也停了一停，直到对方长长地呼了一口气。罗开这才道：“这是最好的做法，反正你得不到她，当然希望她幸福快乐！”<p>　　那男人前南地道：“真伟大……这是哪一个星上的人的想法？”<p>　　罗开发声道：“地球人就是这样想！”<p>　　那男人先是一怔，接着发出了一阵惊天动地的轰笑声来！罗开怔怔地望着他，那男人笑了很久，才道：“是，是有此一说，但是我多年来，不知收集了多少地球人的思想，却没有一个在这样说的时候，真是这样想的！”<p>　　罗开多少有点狼狈：“那……也没什么好笑！”<p>　　那男人的口角牵动了一下，现出了一个十分鄙夷不屑的神情——那种神情是如此维妙维肖，罗开不由自主摇着头，无法相信眼前的是机械人。那男人的声调也充满了轻视：“地球人最大的本领，就是‘口是心非’，不但互相不断在欺骗着对方，而且骗自己，地球人要不是那么热衷于欺骗，科学进步一定神速！”<p>　　罗开有点狼狈地挪动了一下身子，冷笑了一声：“或许你一针见血在道出了地球人的弱点，可是阁下看来，并不高明多少，至少，连如何能博取异性的欢心都不懂！你如今的行为，在地球人中，也会为人不齿，属于无赖行径！”<p>　　那男人的脸色变了一变，好一会不说话，罗开不耐烦地搓着手，过了半晌，那男人才长叹了一声：“好吧，我放弃了，要多谢……你的忠告。”<p>　　罗开感到有点意外，望着那男人：“那个八角星人一去就没有音讯，你有没有……做了什么阻梗的行动？”<p>　　那男人摇头：“没有，八角星人奸诈得很，她不信我的，一心向着那灵魂，真是，唉，你不知道，她每隔一段时间，必须通过一种装置，使她照八角星人方式改造过的生命重生！”<p>　　罗开“啊”地一声，点了点头，曲如眉曾不止一次提及过这一点，还譬喻性地自称是“五百年要在火中重生一次的凤凰”。罗开一直不明白究意是什么意思，如今经那男人一解释，他至少可以理解了！<p>　　曲如眉是在八角星人的能力影响之下，突破了地球人原来的生命形式（详细情形不知道），假设这种“能力影响”必须每隔若干时间就重复一次，不然，曲如眉的生命便无法延续，这就不是那么神秘和不可理解了。<p>　　罗开想了一想，哺南地自言自语：“这……就是所谓五百年……一次，在火中重生？”那男人的神情激动：“那是八角星人在弄鬼！八角星人完全有能力可以使她的生命突破固定下来，不必那么麻烦，可是为了控制她，八角星人要她离不开，不知道她其实早已死心塌地，叫她走也不会走，哼！八角星的奸诈……不比地球人差，可惜我反复向她说过，她一句也不相信！”<p>　　那男人一口气说着，听得罗开目瞪口呆！<p>　　他曾见过曲如眉和那个诡异的“影子”缱绻得难分难舍的情景。<p>　　（那诡异莫名的“影子”，应该是“八角星人的灵魂”，但照那男人的叫法，称之为“八角星人”，也无不可。）曲如眉爱那个八角星人，那毫无疑问，由于曲如眉是一个普通地球人，到生命形式有所突破，都是靠那八角星人的能力。<p>　　本来，罗开对于如何会爱上一个影子，百思不得其解。但现在也很可以明白，曲如眉就算单是感恩图报，也足以形成深厚的恋情了。<p>　　可是，他却未曾料到，八角星人竟然如此卑鄙，利用曲如眉，控制曲如眉，使她的生命，要由他来控制！曲如眉可能也知道这一点，所以有一两次，提及她生命的形式时，有黯然神伤之态。但是知道了又怎样？感情上已经陷了下去，再难自拨！<p>　　罗开迅速地想着，深深地吸了一口气，淡然笑了几声，指着那男人：“你指责地球人互相欺骗，指斥八角星人卑劣，你自己也曾不说出真相利用我替你去传递信息，也不肯帮曲如眉到八角星去，看起来，宇宙之间所有的生物，不论在生命形式上有什么突破，在科学文明上有什么进步，都有一个共同的天性！”<p>　　那男人翻着眼：“什么共同的天性？”<p>　　罗开再淡然笑着：“自私！”<p>　　那男人面上的肌肉，不由自主在抽搐着，罗开的词锋更尖锐：“一切卑劣的行径，一切损害他人的行为，全从‘自私’而来！”<p>　　那男人吞了一口口水，显然对罗开的话，无法反驳。<p>　　罗开用力一挥手：“我接触过不少外星人，由于‘自私’程度的不同，品格高下也不同，宇宙中的邪魔，‘时间大神’最自私，品格也就最低下。斯波达星人性格中的自私成分一定最低，所以他们的品格也最高！”<p>　　那男人叹了一声，由衷地道：“我从来也没有听到过那么深切的，对生物天性的分析，更想不到这样的分析，出自地球人之口！”<p>　　罗开冷笑：“那是你对地球人了解不够！不错，地球人科学落后，人性的弱点极多，但也决不如你主观想像那样一无可取！”<p>　　那男人分辩：“我不是主观想象，而是经过长时间的研究！直接截取许多人的思想来作研究！”<p>　　罗开摇头：“人性太复杂了，你这种研究法，达到的结论，必然不正确。一个地球人，活了五十年，对着镜子看自己，只怕也不知道自己是什么样的人！何况你这样浮光掠影的研究！”<p>　　那男人苦笑：“或许……真好笑，我自以为极了解地球人，可是就绝想不到有你这样的地球人在！”<p>　　罗开摊了摊手，作了一个“那你应该明白了”的手势，没有再在这个问题上发表什么，只是问：“和我一起来的同伴呢？”<p>　　那男人笑了一下，扬手向前指了一指。<p>　　罗开循他所指看去，只见有一条十分柔和光线组成的光导，展现在眼前。在那光导之中，卡娅正向前走来，来势快绝，转眼之间。光导消失，卡娅已经站在面前。<p>　　罗开向卡娅望去，只见她全身上下，眉梢眼角，全都是春意荡漾，似乎要用她全身的每一细胞，去大声喊叫，告诉别人，她是何等快乐！<p>　　卡娅这种神情，在罗开看来，又熟悉又陌生。熟悉的是，在几次他和卡娅的欢聚之后，卡娅细柔莹白的娇躯，也会处处都迸发出欢乐来。可是，罗开又一下子就可以感到，卡娅这时的欢乐程度，超过了以前的许多次！那一定是她有了新的，令她更感到快乐的经历！<p>　　罗开心中有点不是味道，他自己在心中嘀咕了一句：“机械人……能力自然比真人要强些！”<p>　　他向那男人望了一眼，那男人也向他做了一个神情暧味的鬼脸。再去看卡娅时，像是全然未曾看到两人的存在，完全沉浸在她自己的快乐之中，笑得甜腻之极，双手挥着，又双臂交叉着，环抱在胸前，用她自己的手臂，压着她饱满挺耸的胸脯。<p>　　罗开看了一会，忍不住叫了一声：“卡娅！”<p>　　那一下叫唤，只令得卡娅略任了一怔，侧着头，仍然笑靥如花——罗开就在她身前不远处，可是她却像是在倾听来自十分遥远的声音，好一副魂不守舍的样子，娇媚之至。<p>　　罗开想再叫，那男人已压低了声音：“看她多快乐！”<p>　　罗开闷哼了一声。<p>　　那男人又道：“我们都知道是怎么一回事，可是，何必让她也知道！”<p>　　罗开陡然一怔，立即明白了那男人的意思：“你是说，别告诉她……刚才和她在一起的那个美男子是一个……机械人？”<p>　　那男人点了点头，罗开深吸了一口气，再向卡娅望去，他也同意了这样做，可是他忍不住问：“她……能和那个机械人……再相聚？”<p>　　那男人道：“我可以安排……看来我必须安排，不然她会极伤心。”<p>　　罗开骇然：“安排？你怎么安排？”<p>　　那男人道：“安排在地球人，在某一种情形下，她再和他相遇，他进入她的生活，就像地球上男女相遇一样！”<p>　　罗开的声音有点不自然的尖锐，他叫着：“那……只不过是一个机械人！”<p>　　那男人笑了起来：“只要不去照X光，谁也分不出真假来。他的电脑程序，是可以使他在一百年之内，完全适应地球生活，他永远不会生病，再也不会变心，绝对忠于他的爱情——他是一个理想中的男人，是女性心目中造梦也想要的男人！”<p>　　罗开“呵呵”笑了起来：“真幽默，这样一个理想男人，原来是机械人！”<p>　　那男人说：“可不是！”<p>　　罗开仍然笑着：“本来就是，活生生和男人，怎么也无法满足女人的理想，也只有假人才是女人理想的好男人，永远听话，永不变心！”<p>　　（“假作真时真亦假”！）两个人开心地“呵呵”笑着，像是顽童作了一桩什么恶作剧，然后，罗开再叫了几声，卡娅才如梦初醒一样，看到了他们两人，卡娅先望向罗开，双颊突然飞红，深深呼了一口气：“鹰，我恋爱了！”<p>　　罗开作了一个“不明白”的手势，卡娅又向那男人望了一眼，欲语又止，可是又觉得非一下子就把话说了不可，神情有点为难。<p>　　罗开看出了卡娅的为难，他向那男人指了一指：“他是这里的主人，不论什么话，就算你不说，他也可以从你脑部活动获知。”<p>　　卡娅“啊”地一声：“外星人？”<p>　　那男人点了点头，卡娅的神情十分焦急：“我……才来的时候，那接待我的……也是外星……”<p>　　那人不等卡娅说完，就摇头：“不，他和你一样，是地球人！”<p>　　罗开不禁闭上了眼睛一下——那男人刚才还指责地球人善于互相欺骗，现在，他自己说谎，连眼都不眨一下！<p>　　由此可知，互相欺骗，真是生物的天性！<p>　　卡娅的神情，又意外又高兴，长长地吁了一口气：“我真怕他是外星人……有着蜍蝓一样的原形。”<p>　　罗开向卡娅伸出手去；“恭喜你！”<p>　　卡娅握住了罗开的手，双颊顿红，双眼水灵得溢出春情，咬着下唇，声音低得几乎听不见：“鹰……你是我第一个男人……我会永远记得！”<p>　　罗开侧过头去，不去正视她，只是低叹了一下。<p>　　卡娅吸了一口气：“鹰，你……值得爱，但并不是女性心目中理想的男人，你……有那么多……美女，不在乎会失去我一个！”<p>　　罗开笑了起来，心中想着刚才和那人讨论过和“女性心目中最理想的男人是机械人”的结论。他伸手轻抚着卡娅的秀发：“祝你幸福，由衷的！”<p>　　卡娅一副心满意足的样子，四面看着，像是在找她爱的那个男人。那人忙道：“他会在地球上等你，你回到地球，就能见到他！”<p>　　卡娅笑得十分灿烂，罗开想了一下：“我还有点事，你可以先回去……嗯，那十二枚火箭，已经不存在了，你可以向上级报告，由于经过情形，决非地球人所能了解，就当这件事绝没有发生过好了！”<p>　　卡娅略微皱了皱眉，但又高兴起来：“我会用间接的方法作报告——我已决定，和他到人迹不到处，去享受二人世界的甜蜜，以后，恐怕没有机会再见到你了！”<p>　　罗开想起和她相识的经过，心中也不禁有点黯然。以卡娅的聪明伶俐，竟然会对一个假人起了迷恋，这实在意外之极。<p>　　卡娅踏起了足尖，很快地在罗开的唇上亲了一下，罗开双手一伸，环住了她的纤腰。在那一刹间，罗开真想告诉她，她现在爱的，不是真人，只是一个精巧之极的机械人！<p>　　但是，他终于没说出来。<p>　　今得他说不出来的，是卡娅那时的神情！<p>　　罗开一环住了她的细腰，若是和以前一样，她必然全身娇柔地贴向罗开，把自己连身体带灵魂，都挤进罗开的生命之内，而且，脸上的神情，也必然热切地期待罗开也进入她的生命！<p>　　可是这时，罗开双手的感觉上，她应该极度柔软的腰肢，甚至是僵硬的！她并不望向罗开，也不靠近他，垂下眼脸，睫毛不住闪动。虽然她一句话也没有说，可是她的神态等于是大声疾呼：鹰！你要我做任何事，我都会顺从，可是我心中已另有所爱！<p>　　罗开立即感到了这一点，他也当然不会有半分勉强卡娅做什么事的意图，所以，他双手立时离开了卡娅的细腰，卡娅立时后退了一步，抬起眼，眼中略有抱歉的神情，罗开却已转过头去，不和她的眼神相接触。<p>　　他们全不是普通人，虽然仍不免和普通人一样，有着男女恋情，但总可以有点突破，大大方方，潇潇洒洒结束一段感情，可以在记忆中增加极其美好的片段，他们自然都懂得这一点。<p>　　那男人一直在旁观察着罗开和卡娅，到这时，才低叹了一声，忽然问：“地球上男人和女人，处理感情变化的方式，都和你们一样？”<p>　　罗开和卡娅一起笑了起来：“当然不一样，千变万化，全然无可捉摸！”<p>　　那人又叹了一声，卡娅心急回地球，向那人道：“我来的时候——”那人不等她讲完，就作了一个手势：“你只须向前走，可以见到你的那架飞机。”<p>　　卡娅可能在那一刹间，想到自己可以和一个理想的男人在一起，眉梢眼角，满是喜乐，毫不犹豫向前走去，一股柔和的光芒将她罩住，她自己可能毫无所觉，现在罗开看来，她根本不是自己的在向前走，而是被那股光芒带着，以极高的速度，在向前移动，转眼之间，就看不见了！<p>　　罗开知道，以后再见到卡娅的机会，微之又微，所以他几乎目不转眼地望着卡娅的背影，直到完全在视线中消失为止。<p>　　然后，他也不无惆怅地发出了一下低叹声。<p>　　那人就站在他的身后，忽然道：“在你的生命中还有另外许多令你……喜爱快乐的女性，是不是由于这个缘故，所以你才对她不再……坚持？”<p>　　罗开缓缓摇头：“不，你应该懂，两性之间的情爱决不能勉强的道理！”<p>　　那人神情有点黯然，抬起了头，仰着头，也不知道他在看什么和想什么。<p>　　至于苏联国家安全局中校情报官卡娅的“神秘失踪”，有一份绝对秘密的报告，和火箭基地十二枚巨型火箭神秘失踪事件，联在一起，由安全局长，国防部长和基地司令三人，亲自撰写，呈交总书记，总书记在看了之后，立即召见撰写报告的三个重要人物，宣布这份报告，决不让第五个人看到。<p>　　而且，总书记还作了一项决定，除了他们四人之外，凡是知道或者约略知道这件事的人，例如火箭基地的官兵之类，都会隔绝（永远隔绝），以保证这件事，成为永远的秘密。<p>　　这种事，听来十分骇人听闻，但是在像苏联这样的国家中，倒也不是第一次，若干年前，一个储存废料的储存库，出了毛病，曾使得四个足有上万人的村庄，在地面上消失，知情者，也都被采取了“永远隔离”的手法处理。<p>　　而“卡娅上校失踪”的报告部分，相当简单，报告只说：“负责处理火箭失踪事件的人员，请到了世界知名的冒险家罗开主持调查，卡娅上校作为主要助手，在他们两人驾驶一架高性能飞机，突然消失两天之后，飞机被发现弃置于火箭基地附近的沙漠上，机中并无一人，只有卡娅上校的一份书面报告。卡娅的书面报告极简单，就是转述了罗开告诉她的那两句话。而报告书中，关于卡娅上校的最后记载是：曾有目击者，看到卡娅由一名男子，驶车接走，根据三名目击者的描述，绘出该神秘的男子的面目——绘图作为机密报告的附件，那是一个漂亮壮使得难以形容，足以令任何女性心醉的美男子。苏联国家安全局长在接下来的半年中，曾倾全力搜寻卡娅上校和该美男子的下落，可是一无结果。报告书中提及“搜寻倾全力进行”，由于卡娅上校在安全局中参与极高机密，如果她投奔西方，那是“灾难性的损害”，比十二枚火箭离奇失踪尤甚！<p>　　半年之后，并没有卡娅投奔西方的任何迹象，苏联方面才算是松了一口气。<p>　　罗开知道这一切，全是以后的事——苏联国家安全局，面临一个十分痛苦的决定，罗开是参与了整个秘密的，总书记下令，不能有第五个人知道秘密报告，是杀罗开灭口呢？还是任由罗开把秘密散布开去？<p>　　结果，局长采取一个从未有过先例的办法，他知道要对付亚洲之鹰罗开，不是容易的事，所以他向罗开求情，要罗开保守秘密，而且，还让罗开看到那份绝密报告。罗开一笑置之，一口答应，局长自己知道罗开的允诺比什么都可靠，这件事直到罗开答应了下来，才算是真正告了一个段落。<p>　　由于卡娅在亚洲之鹰故事中，一直是一个相当重要的人生，她“神秘失踪”，当然要作一番交代。<p>　　卡娅和她的恋人，在若干时日之后，又曾出现过一次，卷入了一桩相当神秘复杂的纠纷之中，但那，当然是另外一个故事！<p>　　罗开望着那人，作了一个手势：“我应该怎么称呼你？你总有名字？”<p>　　那男人慢慢低下头来，低声说了一句：“没有什么意义，我们……称自己居住的星球为‘三晶星’你可叫我三晶星人。”<p>　　罗开闷哼了一声：“三晶星人，八角星人，你们不在自己星体生活，老问外面闯，为什么？”<p>　　三晶星人笑了一下：“或许那也是生物的天性，连地球人，科学水准那么低，还不是放着地球上许多要处理的事不去做，拼命在向外闯？”<p>　　罗开不禁无话可说，他想起一位他佩服的冒险家，卫斯理，常说的一句话：“人类连医治伤风的方法都没有找出来，却及及于宇宙的探索，真不知是什么心态！”<p>　　这时，三晶星人这样批评地球人，罗开自然也无话可说。三晶星人望了罗开一会，转入了正题：“你指责我，应该把曲如眉送到八角星去，我却怕她到了八角星，发现她所爱的那家伙，早已把她忘了，她会受不了打击！”<p>　　罗开苦笑着，她一心想帮助曲如眉，可是这时，他也感到了极度的迷惑。<p>　　曲如眉的遭遇，堪称奇特之极，详细情形，罗开也不是十分知道。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_09'>飞焰 第09章 舍已成人</b><p>");

document.write ('　　曲如眉的遭遇，如果用简单的，传统的说法，那是一次“遇仙记”！<p>　　一个普通的山村少女，遇上了八角星人的灵魂，通过了对生命的突破，一个平凡的地球少女，生命形式改变，成了“神仙”，她深爱着令她“成仙”的那个“影子”，而在“影子”的思想中，她却只不过是一种低等生命，可能根本没有爱，甚至没有感情！<p>　　可是，另一个生命，三晶星人，却又对曲如眉情意深切！<p>　　这种情形，发生在简单的三个地球人身上，也是纠缠难清，何发生在这样的三个生命形态之间！<p>　　罗开呆了好一会，才道：“何不与她说明这一点？”<p>　　三晶星人叹了一声：“说过了！托你送去的那资料箱，有更多的八角星人的资料，可是，她不会相信……现在，问题严重的是，她……到了‘重生’的期限，八角星人再不出现，她就会因为得不到‘重生’而死亡！”<p>　　罗开怔了一怔，想到了一个极其可怕的假设，他还没有讲出来，三晶星人又道：“那是无可挽回的死亡，极其痛苦！”<p>　　罗开觉得将在曲如眉身上发生的事，可能极其严重，他先把自己的假设搁在一边，急于弄清楚几个具体问题。<p>　　他直接地问：“在她‘重生’这件事上，你不能帮助她？”<p>　　三晶星人神情痛苦地摇头：“不能，八角星人给她的生命形式，是八角星人独有的，我甚至一点也不明白那种生命形式的内容，只知道它表面上的情形。”<p>　　罗开再追问；“八角星人本身，也用同一方式生存？”<p>　　三品星人摇头：“当然不，他们本身的生命形式十分进步，有形体消灭之后，灵魂可以通过仪器而生存，直到有了新的形体，而新形体是可以制造出来的，不是有十分重大的意外，例如宇宙飞行失事，他们的形体，也不会轻易消灭！”<p>　　罗开感到了一阵又一阵的寒意，因为他得到的回答，和他心中的假设，逐渐吻合。<p>　　罗开又遭：“可以肯定，八角星人给曲如眉的生命形式，不属于进步，高级的一类？”三品星人想了一想：“就比较而言，可以这样说。”<p>　　罗开深深吸了一口气：“为什么八角星人不给曲如眉高级、先进的生命形式？”<p>　　三晶星人也逐渐在罗开的问题中，一步步感到有一个极严重的问题存在着。所以，他的神情看来十分严肃，回答也来得缓慢而慎重。<p>　　他道：“两个可能，一是地球人只能在生命上有那样的突破。”<p>　　罗开的声音更低沉：“第二个可能呢？”<p>　　三晶星人的声音也相当低沉：“故意只给她这种生命形式，由于……她在八角星人心目中，根本没有地位，只是在需要利用她的时候，比一般地球人先进！”<p>　　罗开的声音，甚至有点发颤：“那么，八角星人根本不会再回来，早已把她忘记了！”两个互望着，神情一致，看来骇然欲绝，他们的谈话，得到了这样的结论，那正是罗开心中的假设：曲如眉在痴痴地等，可是八角星人根本没打算回来，也不会再关心曲如眉的生和死！<p>　　曲如眉把全副心神，放在外星幽魂身上，但是对那个八角星人而言，只不过是一个低等生命在自作多情，根本不会再放在心上！<p>　　自然，这一切，都还只是罗开的假设，事实可能完全不是如此。<p>　　但是，事实可能还是如此！<p>　　三晶星人的呼息沉重，罗开的心跳加剧，两人互望着，不知说些什么才好，一个清脆动人的声音，忽然传来：“我不相信！我半点也不相信你们的分析！”<p>　　罗开陡然抬起头，他一听就听出，那是曲如眉的声音，像是从极远的地方传来，人耳清晰无比，罗开只是略为诧异了一下，因为声音的远距离传递，在地球上也普通之极，相隔几万公里的人，要通话，十分简便。问题是在于何以曲如眉会有兴趣听他们的分析！<p>　　三晶星人先是叹了一声：“请你过来一下，好吗？问题确然有值得探讨之处！”<p>　　他讲了之后，好一会没有声音，他显得十分焦急不安，看来他对于曲如眉，真有一份异样深切的关怀。接着才听到了曲如眉的一下浅笑声，三晶星人高兴起来：“我立刻叫人去接你！”<p>　　他闭上眼睛一会，罗开知道他正在运用他的思想——脑部活动能力，驱使机械人去为他接曲如眉前来。几乎是立即地，曲如眉出来了，出现的情形，和卡娅出现一模一样。<p>　　她的手中，拿着三晶星人要罗开送去的那件“礼物”——那块方形的东西，她一到，就摇了一下手：“这里面的资料我全看了，不是……很相信。也谢谢你使我通过这里面的设备，使我听到了你们的全部对话！”<p>　　罗开向三晶星人望了一眼。心想，对方始终是能力超群的异星人，自己一切行动，几乎全在他的安排之下进行。三晶星人吸了一口气：“资料全是真的，八角星人在宇宙航行之中，曾和不少星体上的高级物生打过交道，他们的行事作风，绝不获好评！”<p>　　曲如眉低一头，声音听来软弱和没有自信，那可能是她看到的三晶星人搜集不获好评的资料十分详尽之故。她道。“可是……‘他’……对我好……‘他’给了我……地球人梦想不到的生命方式！”<p>　　三晶星人声音平和：“想想我们刚才的分析！”<p>　　曲如眉轻咬着下唇，沉吟不语，虽然她刚才还表示绝不相信两人的分析，但这时，神情却不免犹豫不决！<p>　　罗开叹了一声：“‘他’走的时候，曾作过保证，必然回来？”<p>　　曲如眉的下唇咬得更紧，凝眸出神。<p>　　当日，在喜马拉雅山中，那八角星灵魂去的情景，罗开在一边，看得清清楚楚，自然也还记得，那“影子”说了一些什么，表示了一些什么，除了曲如眉之外，根本没有人知道。曲如眉当时神情悲凄，在八角星人穿空而去之后，曲如眉一直神情难过，是水荭在安慰她，说了一句：“我相信，如果‘他’答应过，‘他’一定会再来！”<p>　　水荭也不知道“他”有没有答应过再来，所以才说“如果”。<p>　　“他”是不是曾答应过，也自然只有曲如眉一个人才知道！<p>　　这时，她对罗开的话井不立即回答，已经使罗开觉得大大不好，觉得有一股寒意，直冒了起来，而等到曲如眉用颤抖的声音，回答了罗开的问题之后，罗开和三晶星人，面面相觑，一句话也说不出来！<p>　　曲如眉的回答是：“不，‘他’没有向我作过任何保证，是我相信‘他’一定会再回来……我一直这样相信着。直到听了你们的对话——”她说到这里，眼中泪花乱转，突然，泪水夺眶而出，一面哭，一面道：“你们为什么一定要让我明白？就让我一直相信‘他’会回来，有什么不好？”<p>　　曲如眉对罗开和三晶星人的指责，自然不合道理之极，可是看了她那种伤心欲绝的样子，却谁也不会责怪她，也不会有人去谴责她所讲的话是有理还是无理。<p>　　她转过身去，背对着两人，从她背部的抽动，从剧烈变得平静，可以知道她的情绪，正在逐渐平复，但当她又转回身来时，仍是一盼悲容。<p>　　这种情景，颇令罗开感慨：曲如眉的遭遇十分奇特，她现在的生命方式，比地球人进步不知多少，她的寿命，可能已有几百岁，而且，只要能得到‘重生’的处理，还可以继续生存下去。<p>　　如果用中国神话中传统的名词，她就算不是“天仙”，也至少是“地仙”。而事实上，她在“观察地带”有那样随心所欲的住所，几乎已经是不折不扣的天仙了！<p>　　可是，“世人都道神仙好”，看起来，曲加眉却一点也不快乐，这时在她脸上呈现出来的那种深切的悲哀，使她看来全然如同一个普通女人，一个感情上受了重大挫折的可怜的痛苦女人！<p>　　罗开只是哺哺地说了一句：“总要知道的……他既然连这样的话都没有说过——”讲到这里，他也讲不下去，只好摇了摇头。他——亚洲之鹰，有着刚毅无比的性格，是不折不扣的铁汉，可是当他想起“天使”离他而去时，他那种刺心的痛苦，这时他自然也说不出什么来。<p>　　三晶星人的声音相当激动：“你没有多久可以等了，你必须明白这一点！”<p>　　曲如眉的声音，却出乎意料之外的平静：“不是‘他’，我早在一千年之前已经死了，五百年一次‘重生’，对我来说，全是由‘他’所赐，就算一切真和你们的分析一样，我也绝不会怪‘他’一丝一毫！‘他’给我的太多了，我感到心满意足，就算失去一切，也一样感到满足！”<p>　　她说得十分坚决，三晶星人欲语又止，可是始终没有说出什么来，只是不住叹着气。<p>　　曲如眉忽然缓缓地来到了三晶星人身前，望着他，双眼之中，眼神深邃无比，三晶星人大是受庞若惊，站起来，也回望着她。<p>　　曲如眉望了三晶星人好一会，才道：“所以，你应该明白，‘他’给了我一切，使我绝不可能再接受任何异性再给我什么。”<p>　　三晶星人低下头：“你至少要为自己再能活下去而打算，不能就这样……就这样……”他激动得说不下去，罗开更是心情异样之至：“这个‘得道千年’的天仙，也面临死亡的威胁，而且，那是一种梦幻破灭之后的死亡，虽然她说：“一切都够了”，但是她内心深处的痛楚，又清楚的表现了出来！<p>　　曲如眉直视着三晶星人：“如果你真的那么关心我，那就应该帮我！”<p>　　三晶星人更激动：“我早就肯帮你，我只不过要你——”他还没有说完，曲如眉就一下子打断了他的话题：“真正的帮助，就不应该有任何条件！”<p>　　三晶星人急速来回走动着，动作极快，看得罗开眼花缭乱，曲如眉一直紧盯着他。<p>　　过了好一会，三晶星人才道：“我们请罗开评评理，或者，听听他的意见。”<p>　　罗开对于整个事情，也多少知道了一些眉目，这时，他一扬手：“我完全同意‘真正的帮助，绝不会有什么附带条件’的说法！”<p>　　三晶星人涨红了脸：“我并非是要胁她，一定要她答应什么，事实是，她到了八角星，可能有极不幸的遭遇！”<p>　　曲如眉幽幽地道：“如果再不幸，不会比我在极大的痛苦中死亡更甚！”<p>　　罗开也盯向三晶星人：“她不到八角星去，还能生存多久？”<p>　　三晶星人的口唇掀动了一下，没有说什么，曲如眉自己道：“九天——地球上的九天！”<p>　　罗开直跳了起来，紧张得说不出话，他再也没有想到，事情原来已到了那么紧逼的程度！他不由自主喘着气：“从这里到八然星，要——”三晶星人接上口：“恰好是地球上的九天，所以她的情形极坏，除非一到，就立即进行‘重生’过程，要是八角星人稍为耽搁一下——”罗开听到这里，忍无可忍，吼叫了出来：“你在耽搁她，快用一切方法送她到八角星去，不能再耽搁了！”<p>　　三晶星人还在犹豫：“八角星绝不欢迎外来者，她闯进去，下场如何，可想而知，而知道她利用了我的设备进去，那会——”她说到这里，骇然之极，不由自主，喉咙发出十分怪异的“咯咯’声。罗开扬声：“怎么样，会引发一场星际战争？”<p>　　三晶星人点头：“不是没有可能，而且，所要动用的设备，我无权作其他用途，要经过请示，而我已经请示过——答复是绝对不准！”<p>　　罗开问道：“你就不能为她担待些什么？”<p>　　三晶星人向曲如眉望去，曲如眉甚至不望向他，想来，她早已心灰意冷，以为三晶星人绝不会帮助她的。罗开缓缓地道：“看看卡娅的情形，你应该知道如何才能博取异性的欢心！”<p>　　三晶星人陡然叫了起来：“我不要她的欢心！我什么也不要，我……”<p>　　他急速喘着气，“不论会受到什么责罚，会闯什么大祸，我设法把她送到八角星去！可是到了之后，人家要是不认识她，那不关我的事！”<p>　　罗开在他激动的语气和神情上，可以看出，他为了帮助曲如眉，要作重大的牺牲，所以默然不语，曲如眉大感意外，一时之间，说不出话来。<p>　　三晶星人紧闭上眼睛，不一会，两个女人走了进来。那两个美女，站在曲如眉的身边，如果不是仔细去看，一点也不会逊色。<p>　　但如果仔细看，可以发现她们的眼神之中，缺少了一股生气。<p>　　她们当然是三晶星人制造出来的机械人，两个女人来到了三晶星人面前，三晶星人一伸手，在她们的身后，按了一下。<p>　　刹那之间，罗开看到了不可思议的情景！<p>　　罗开明知那两个是假人，照说也不应该大为惊讶，可是由于她们太像真人，所以虽然明知，情景还是十分骇人！他看到的是，那两个女人的头部，突然从中间剖裂了开来，再看五官脸面的那前一半，突然仆而下，就像一只盒子齐中打开。<p>　　可是盒子是盒子，人头是人头！这种情形，别说是罗开，连曲如眉看了，都不由自主，发出了一下低叫声来。<p>　　她们把“脸”打来之后，整个“头”内，都是复杂之极的各种零件，那三晶星人取出了一支看来像是笔一样的东西，自笔尖，有一股细小的光芒射出来。<p>　　罗开看得目不转睛，看那个小的光线，在一块有许多亮点的小板子上点着，发出极低微的声音。<p>　　他大约用了十分钟时间来完成这个动作，然后，吸了一口气：“我已设定了电脑程序，这两个机械人，会带你到八角星去，一到达，它们就会自我毁灭，它们是三晶星的骄傲，还不到向全宇宙公开的地步。”<p>　　罗开想起，“它们”中的一个，如今是卡娅心中最完美的男人，三晶星人肯答应卡娅，一来自然由于自信地球人无法发现这个秘密；二来，只怕在必要时，“它”也一样会自我毁灭！<p>　　罗开也想到，那个“它”若是毁灭了，卡娅不知会有什么反应？<p>　　他一面想，一面看到曲如眉向着那三晶星人，口唇掀动，想说什么，但又没有出声，神情感激莫名。那两个机械人已来到了她身边，向她笑着：“请跟我们来！”<p>　　那三晶星人陡然叫：“等一等！”<p>　　曲如眉望向他，他急速地挥着手：“你这一去，不论结果如何，我们是再也不会有见面的机会了！”罗开一怔：“为什么？”<p>　　三晶星人黯然：“我会受惩罚。”<p>　　曲如眉的声音断续：“我……不知道如何感谢你才好，你会遭到什么惩罚？”<p>　　三晶星人忽然仰头笑了几声，对曲如眉的这个问题，避而不答，只是道：“我想请你记住我的名字，我的名字是……在三晶星人语言中，那是很远很远的意思。”<p>　　曲如眉的声音，听来动人之极：“远，我会永远记得你——虽然我的永远，很可能只剩下九天！”<p>　　远——那三晶星人——苦笑着，盯着曲如眉看，双眼之中所流露出来的那种深情，能够不为之动心的女性，实在不多，连曲如眉也不由得低叹了一声。<p>　　他作了一个手势：“你去吧！”<p>　　那两个机械人，扬起手来，自她们的指尖中，射出几股光芒来，交织成一个光笼，罩住了曲如眉，曲如眉身不由主，被它们带着移动。<p>　　她正迅速远去，面对着罗开和远，直至罗开看不见她了，远还在发怔。<p>　　罗开喃喃道：“她去远了，看不见了！”<p>　　远（这是一个相当别致的名字）苦笑了一下：“你看不见她了，但是我——”罗开立时明白了远的意思，“啊”地一声：“你可以通过那两个机械人身上的装置看到她？”<p>　　远闭上眼睛，神情苦痛之极：“我如同在眼前一样！”<p>　　罗开心中陡然一动：“如果由你送她到八角星去，情形会不会好一此？”<p>　　远摇头：“我一闯进八角星的警戒范围，就会受到致命的攻击。机械人和她不会，因为在八角星人看来，她和它们十分低级，故进来也不要紧！”<p>　　罗开又吸了一口气：“一直到她到达八角星，你还是可以‘看’得到她！”<p>　　远的声音十分痛苦：“理论上可以，实际上……只怕无此可能。”<p>　　罗开向他投以询问的眼色，他又叹了一声：“机械人自我毁灭之后，我就无法看到她，而且，我会受到惩罚，不知会丧失多少能力，也会使我看不到她！”<p>　　远两次提到了他会受到惩罚，罗开自然无不接得上口，远再次长叹：“我真想知道她到了八角星后的情形，可是我无法知道，以后又不会再见到她，简直就此没有了她消息，而又要一直为她提心吊胆，悬念她的安危，不知她终于获救，又可以有五百年岁月，还是得不到重生，已经死了……你想想，单是这种煎熬。就会使我……多么痛苦！”<p>　　罗开十分有同感，也跟着他叹着气：“或许，我有机会能得到她的消息，又或许，我和你还有机会相见，那我就可以把消息告诉你！”<p>　　远苦笑了一下，没有说什么，他的笑容，苦涩到了这种程度，使得罗开完全讲不出话去劝他。<p>　　远作了一个手势：“我们也该分手了，我会使你直接降落在地球表面，你喜欢在哪里着陆？”<p>　　罗开在那一刹间，忽然想起了燕艳——那来自遥远星河的美女，他吸了一口气：“请放我在雅典附近。”<p>　　远点了点头，罗开又道：“我也会永远记得你的名字，并且颂扬你如何牺牲自己，帮助了她的经过！”<p>　　远仍然苦笑着，请罗开向前走出几步，一股光柱，突然罩住了他，罗开觉得身子正在迅速移动，四周围只是青膝膝的一片，他思想着和燕艳见面的情景。<p>　　突然之间，熟悉的，发自地球上的各种声音，传入耳中，竟然有燕艳的娇声惊呼在内：“鹰，你……是怎么来的，你——”罗开一定神，看到自己在一个宽大的阳台上，那正是他在雅典为燕艳准备的住所，他也呆住了——远，竟然能知道他在想燕艳，知道他确切要来到什么地方！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_10'>飞焰 第10章 去而复返</b><p>");

document.write ('　　罗开本来就已经知道三晶星人非同小可，可是也不知道他们的能力强到了这种程度！<p>　　燕艳正在阳台的一角，提着一只小巧的水壶在淋一盆植物，那盆植物有着尖而长，飞扬向上的叶子，看来相当奇特。<p>　　她显然是偶然转身，突然看到了罗开，才发出惊呼声的。罗开也无法解释他如何来的，只是向她笑了一下，燕艳已跳跃着，向他扑过来，一下子就扑进了他的怀中，紧紧拥抱着他。<p>　　柔软的身体的紧偎，有一股异常的舒适，罗开也回拥着她。燕艳有和地球女性不同的性格，至少她绝不会问长问短，罗开没有回答自己是怎么来的，她也就不再问下去。<p>　　她指着那盆植物：“那盆是鹰翼草，我就是为了它的名字，才每天小心地照顾它，”<p>　　罗开的心头，有一股烘烘的暖意，他打横抱起了燕艳，向上略抛，再把她接住，在燕艳的欢笑声中，罗开把她抱了进去。<p>　　燕艳身子，柔软得像一头大猫，她把罗开搂得那么紧，使罗开有窒息感，那种被压抑的感觉，在陡然得到渲泄时，也就格外强烈，如同恒古以来，就被厚厚的地壳所包的溶浆，陡然喷发，燕艳肤光赛雪的胴体，尽可能地闪进，配合，她双颊红得如同要滴出血夹，当一切终于静止，她贴着罗开的胸脯，娇喘不已时，罗开急速起伏的胸口，可是感到她脸颊上的灼热。<p>　　好一会，她才长长地吁了一口气，抬起眼，望向罗开，睫毛闪动：“鹰，你会令女人又爱你又怕你！”<p>　　罗开笑着，手在她柔腻的腰际移动：“那不是好现象，应该只是爱，没有怕！燕艳又看了罗开一眼，忽然道：“你有心事？”<p>　　罗开缓缓摇了摇头：“不算是心事……只是由于还未发生的一些事，很有点感慨。”<p>　　把燕艳拥在怀里，罗开详细地把这些日子来发生的事，告诉燕艳——只隐瞒了一点：他没有说出卡娅爱的是一个机械人，那是他和远之间的秘密。<p>　　罗开甚至也不明白为什么要向燕艳说起这一切，只是觉得说了之后，心中会舒畅一些。曲如眉的身分奇特，遭遇也奇特，她会怎样？到了八角垦之后，会有什么结果？罗开都十分关心。想想，可能是一宗长达一千年的恋情，照说应该有一个好的结果！<p>　　或许是由于燕艳在地球上生活了更久，所以应该可以了解这种事，罗开才讲给她听的？罗开的心情惘然！<p>　　燕艳听得十分投入，不时发出嗟叹的声音，最后，她低声道：“希望她能重生，也希望那……‘影子’……能再得到……形体。”<p>　　罗开在她的殷唇上亲了一下：“替你自己也希望一下！”<p>　　燕艳连半秒钟也没有考虑：“希望我的大鹰记得我，经常来看我！”<p>　　过去那一段经历，变幻莫测，是罗开冒险生活中罕见的惊涛骇浪，而现在，又是那样的平静温柔，罗开长长地吸了一口气，忽然间：“你刚才说什么？希望……那影子能再得到形体？”<p>　　燕艳睁大了眼睛：“是啊！若是得不到形体，那么他们之间的热恋，岂不是一直都是——”她讲到这里，把脸埋进罗开的怀中，发出了一连串动人的娇笑声。<p>　　罗开明白了她的意思，在她的丰臀上拍了一下。“你的想法真特别他讲到这里，陡然停了下来，刹那之间，像是想到了一些什么，可是却又无法具体化。他想到的是，他曾和远，一起分析过那八角星人（幽灵）对，曲如眉的态度，可就是未曾假设那八角星人在回去之后，未能得到形体，也就是说，他未能“复生”，仍然是一个幽灵！<p>　　如果情形是这样，那么，曲如眉等不到他回来，也就不足为怪了！<p>　　他的思绪十分乱，想了一会，也想不出什么头绪，只好又叹了一声。<p>　　燕艳用听来怯生生的声音问：“鹰，你……也喜欢那个……曲如眉？”<p>　　罗开笑了起来：“当然不！我只是……只是……”<p>　　他忽然发现，十分难以解释。他当然喜欢曲如眉，不然不会尽力想去帮助她。但那当然不是爱情，他对曲如眉的遭遇经历，极有兴趣，因为曲如眉是地球人，可是生命形态却又有大大突破，使她有着如同传说中“仙女”的地位。她充满了神秘传奇，可是心境却又那么凄苦，遭遇也不是那么顺利！<p>　　罗开把自己想到的有关曲如眉的感觉，毫无保留地全告诉了燕艳。<p>　　燕艳听到得很感动，深深地吸着气，轻柔地吻着罗开，然后，一副心满意足的神情，闭上了眼睛。<p>　　罗开在燕艳的身边，逗留了三天才离开，当他到达巴黎时（没有什么特别的目的）。他就接到了黛娜的特别通讯，通知他，苏联的整个特务系统，正以空前庞大的行动在找他。<p>　　黛娜还留了话，问他究意惹了什么麻烦，是不是需要帮助。<p>　　黛娜也提到了她用尽方法，可是无法和卡娅取得联络——她们两人，虽然各为其主，录属于两个敌对的集团，但是她们又有着共同身分——亚洲之鹰的女人，所以她们之间，也有约定的特种联络方法。所以顺便问一下：“卡娅怎样了？”<p>　　即使是留话，罗开也可以体味出黛娜的话中，大有妒意，因为黛娜当然有办法知道，罗开曾和卡娅一起，在东欧和苏联出现过！<p>　　罗开立即主动和苏联情报人员联络，他无意逃避，事情必须有一个了断。<p>　　联络的结果，前面已经提到过，苏联官方对他十分客气和尊重，把最机密的文件，给他过目。而且，在最高层的一次秘密会议中，也请他参加。<p>　　在那次会议中，他被问及一个问题：“如果有一种力量，能令得十二枚巨大的火箭，消失无踪——照阁下的调查所得，那些火箭被移送到了一个不可测的所在，那么，这种力量，如果要与我们为敌，有什么方法可以防御？”<p>　　罗开的回答十分简单：“不但是贵国，地球上全部防卫力量加起来，也无法防御！”<p>　　与会者都脸色惊惧之极，罗开想起了在“观察地带”中的经历，长叹了一声，又补充道：“不过，大可以放心，在人家的眼中看来，地球人十分落后低级，不值得进攻。火箭失踪事件，只不过是一宗意外，以后不会发生，所以，也根本不存在什么防御不防御的问题。”与会者虽然有点将信将疑，也总算舒了一口气。他们甚至邀请罗开担任一个极高级的职务，当然被罗开拒绝，于是他们赠以“永远的好朋友”的街头给罗开，这是一种极其特殊的身分，罗开本来也无意接受，但是一来他不愿和这些人多费唇舌；二来，想想这种不伦不类，古里古怪身分，在自己冒险生涯中，有时可能有意想不到的功用，所以他没有坚拒。<p>　　虽然与会者都希望罗开多逗留一会，甚至可以让他在特务系统之中，挑选他喜欢的美女，但是罗开还是立即离开，当然在离开的时候，他不禁怀念起娇小可爱的卡娅来，他也不知卡娅如今身在何处。他只知道卡娅和那个机械人在一起，一定十分快乐，可能她一生之中，从来也没有那么快乐过！<p>　　罗开也想起，他有一位尊敬的朋友常说：快乐就好！<p>　　快乐就好，管他是真人还是假人！<p>　　从莫斯科到巴黎的途程不算远，在飞机上，罗开睡了片刻，精神抖擞地下机，才一跨出机门，一个机场职员，就递了一封信给他。罗开怔了一怔，信封上画着一只展翅欲飞的大鹰，又画着一朵小小的红花。<p>　　罗开笑了起来：水荭！<p>　　他把她当作小妹妹一样的水荭，总有点花样闹出来。可是罗开又皱了皱眉，因为在那朵小红花旁边，还有一个嬉皮笑脸的脸谱，虽然只有潦潦几笔，可是那种吊儿郎当，毫不在乎的神情，却又跃然纸上！<p>　　浪子！浪子高达！<p>　　罗开立时打开了信封，抽出信纸，上面只有两个字：速来！<p>　　罗开呆了一呆：速来！<p>　　只有两上宇，来什么地方？高达和水荭在哪里？<p>　　他迅速地转着身，想去问一下那职员，可是当他一看到那职员有着一种等着看热闹的神情之后，他就已经明白了！他只是不经意地问：“高先生的飞机，停在哪里？”<p>　　那职员神情，惊讶之极，甚至连连吸气：“高先生把信给我的时候，曾说，你一看到，就可以知道他在何处，我还不相信！”<p>　　罗开笑着：“其实不难猜！”<p>　　那职员连声道：“请跟我来！”<p>　　他们登上了一辆车子，在跑道上驶出不多远，罗开就看到了高达的私人飞机，也看到了水荭在机舱门口，向他挥劝着丝巾。<p>　　罗开在机旁下车，听得水荭在叫：“大鹰，‘他’回来了！那‘影子’回来I！”<p>　　罗开呆了一呆。实在无法知道水荭叫嚷些什么！<p>　　罗开也注意到飞机随时可以起飞，引擎根本是发动着的，他三步并作两步，登上了上机的梯级，水荭至少又前后叫了两次：“‘他’回来了！那‘影子’回来了！”<p>　　罗开仍然不明白水荭的叫嚷是什么意思，水荭握住了他的手，拉着他进了机舱，罗开向坐在驾驶位上的高达打了一个招呼，高达道：“坐好，立刻起飞！”<p>　　随着他的语声，机舱门关上，飞机已经在向前滑行了。<p>　　罗开叹了一声，伸手按住水荭的鼻尖：“是你表达能力差，还是我领悟能力不济？”<p>　　水荭坐了下来，神情焦急：“那‘影子’，就是曲如眉爱的那‘影子’！”<p>　　罗开“啊”地一声，那“影子”！那个在一个多面体装置上的“影子”，曲如眉的恋人，那八角星，不，那八角星灵魂。他明白了那“影子”是什么，可是，什么叫作“回来了”？那“影子”……不是回到八角星去了吗？曲如眉一直在等他回来，他回来了，为什么不去找曲如眉？<p>　　一想到这里，罗开不禁陡然叫了起来，不但叫，而且直跳了起来！<p>　　罗开常自诩自己有岩石一般的镇定能力，可是这时，他的举止，竟然如此张惶失措，令得水荭也大吃一惊，一时之间，睁大了眼睛望着他，不知如何是好。<p>　　令罗开吃惊的是，他突然想到：那“影子”又到地球上来了，可是曲如眉，却已在三晶星人远的帮助下，到八角星去了！<p>　　曲如眉到八角星去本来就会有种种不顺境的遭遇，可是再坏，也坏不过她要找的恋人，根本不在八角星上！<p>　　在驾驶位上的高达和水荭齐声问：“什么事？”<p>　　罗开深深吸了一口气：“情形相当复杂，你们先说。”<p>　　水荭道；“我先发现，通知了浪子。”<p>　　罗开又吸了一口气，神情变得严肃。<p>　　罗开知道当日，那八角星灵魂回去之后发生的事。代表大三势力的特工人员，黛娜、卡娅和水荭，本来都有意要争夺八角星人留下来的装置，可是她们在高达和罗开的调停之下，却达成了一项协议：不把这件事向上级报告，八角星人留下，经由曲如眉交到她们手中的那两个装置，仍由曲如眉的直升机运走，运到印度北部的一个别野中去存放着。<p>　　当初，也没有想到会发生什么事，是罗开的一番话打动了她们三个人：“你们都是要听从组织命令行事的人，说不定有哪一天，出了差错。或是未能完成任务，可能会受到极严厉的谴责，在那种情形下，这两件装置中的任何一件，都可以使你们的处境改善，由获罪变为立功，好好地放着它们，谁有紧急用途时，谁就可以动用。可是曲如眉却道：“那是外星人的东西，我也不是十分了解。”<p>　　她在讲了这句话之后，就迳自离去，一直到在“观察地带”中，罗开才再次见到她。<p>　　那时，也没有人知道曲如眉究竟是什么身分，他们甚至可以设想她是外星人，也决计想不到她是一个生命形式经过了彻底改变的地球人！<p>　　印度北部的别墅，是高达的产业，但高达很少来，罗开和高达相继继离去，卡娅、黛娜和水荭三人，也分道扬镳，那两件装置，放在空置的大屋子上，根本没有人去注意它们。<p>　　事有凑巧，水荭在最近的一次行动之中，遭到了严重的挫败——那是另外一个故事，遭到了上级的责罚，又把上次追踪失事飞船，一无成就的事，也翻了出来。水荭想起罗开说过的话，知道要讨上司欢心，唯有把其中的一件装置呈上去，作为自己工作的表现。<p>　　所以，她才会在相隔了若干时的之后，又来到了那幢别墅之中。<p>　　别墅本来是印度一个土王的物业，是高达在一次赌局之中在那个土王手中赢来的，当时还包括了别墅中四十多名各种仆役在内。几年来，仆役少了一半，高达也不带来。当年高达有兴趣赢得它的原因，是由于别墅附带一个小型机场，设备完善，所以虽然地方偏僻，但来往还算是方便之故。<p>　　水荭到了别墅，仆役接待她，她来到了放置那件装置的房间，才一进去，就陡然怔呆！在那个多面体上，她赫然看到了一个人影！<p>　　这种情景，她并不是第一次看到，她还曾见过曲如眉紧拥着多面体，尽量把身子贴紧“影子”的情形，可是她总以为那“影子”已经回去了，再也想不到又会看到它出现！<p>　　她发觉了，那“影子”显然知道她的来到，明暗不定地闪动着，同时，发出了一下又一下的叹息声——水荭并不是真的听到叹息声，而是“影子”在明灭闪动之中，使她感到它在叹息。<p>　　水荭不但可以感到“影子”的叹息声，而且还可以感到“影子”的讲话声，以致和它对话。<p>　　水荭首先失声问：“‘你’……还是哪个……‘你’……不是已经回去了吗？”<p>　　她不知称那“影子”作什么才好，所以才在“还是那个”之后，迟疑了片刻。罗开曾向她说过，那“影子”，是一个外星人的灵魂，面对一个外星人，已叫水荭不知如何称呼才好，何况是外星灵魂！<p>　　（外星灵魂的回应，曲如眉的出现，一切奇诡的情节，都在亚洲之鹰故事之八“火凤”中。）影子闪耀得十分激烈，水荭感到那是十发激动的声音：“我答应过她会回来，我要回来。”<p>　　水荭十分高兴：“是啊，我当时，在‘你’走了之后，她十分伤心，我也曾这样对她说——”她讲到这里，陡然住了口，因为她发现事情很不对劲：那“影子”答应过要回来，回来的情形，不应该是这样！如今这样。和以前有什么不同？<p>　　既然没有不同，又何千辛万苦要回去？<p>　　她只是在迅速转念，还没有发言为声。但她和“影子”的“对话”，根本就是一种能量的发射和接收过程，直接进行，不必再通过声音作媒介，也就是说，水荭在想什么，那“影子”立即可以知道！<p>　　水荭感到影子在说：“现在这种情形，当然不对劲，我和同伴回去之后，才知道，我们由于两次失事，损失极大，决策者已经决定，不再进行长途宇宙航行。我那时已经获得了新的形体，正像我答应曲如眉的那样，她见了我的新形体，一定会喜欢，可是……可是我却没有交通工具！我曾吩咐她在“观察地带’等我——”水荭讲到这里，顿一了顿，像是在自言自语：“不知道什么叫‘观察地带’？”<p>　　罗开听水荭讲到这里，早已听得傻了，水荭问，他才道：“你先说，我会解释给你听。”<p>　　水荭并说：“你知道？”<p>　　罗开心乱如麻，一时之间，不知说什么才好，只是作了一个手势，示意水荭继续说下去。<p>　　那影子闪耀的速度更快，话听来也更激昂：“我竭力争取，可是决策者决定了的事，不能轻易改变，我知道事情危急之极，。因为她五百年一次重生的过程，日期快到了，过了日期，没有什么力量可以挽回，我甚至偷窃封锁起来的飞船，可是没有成功！”<p>　　水荭听得心头怦怦乱跳：“什么叫五百年一次重生过程？”<p>　　影子用十分简单明了的方法，向水荭解释了这一点，又道：“我实在无法可施，想起这两个装置还在地球上，只要我舍得弃去形体，我的……灵魂，可以不必飞船，通过在我们星体上的发射装置，回到地球来。虽然到了地球，我只是一个附在装置上的影子，但总比我不能离开的好，她会以为我食言……以为我负心，事实上，我是那么爱她，过去那么多年，我们都这样子互相爱着……”<p>　　影子说到这里，在多面体中看来，变成了淡淡的一片看来像是随时可以消失！<p>　　水荭惊呼了一声：“你……竟然舍弃了自己的形体！这种行为，在你们那里叫什么？在地球上，这种行为叫……叫……”<p>　　影子立即接上答：“叫自杀，在我们那里，也一样，而且被认为是十分严重的罪行。”水荭双手紧握着激动得泫然欲泪，喃喃地道：“想不到……你那么重视爱情！”<p>　　影子苦涩的声音继续着：“我来了，到了地球上，可是却没有法子和她联络，要命，也没有人发现我，我焦急得死去活来，谢天谢地，你来了，你必须帮助我！”<p>　　水荭忙道：“一定！一定！我能为你做什么？”<p>　　影子急速地说话，教水荭使用两个装置的方法，他的目的，是要发射强烈的讯号，使在“观察地带”的曲如眉，可以收到。<p>　　变成了影子的八角星人，离不开多面体，只有设法把曲如眉招来。<p>　　可是，一连两天，讯号不断发射出去，一点回音也没有，曲如眉不可能收不到讯号，“影子”急得不住在发出肝肠寸断的鸣咽声。<p>　　水荭一早就联络了高达，高达赶来一看，也觉得事有蹊跷，就开始联络罗开，水荭才能在罗开一到巴黎，就和他见面。<p>　　水荭叹了一声：“爱情真伟大，那外星人——”罗开的声音低沉之极：“他是八角星人。”<p>　　水荭用疑惑的神情望着他。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_11'>飞焰 第11章 事态严重</b><p>");

document.write ('　　罗开又苦笑了一下，整件事，竟然有这样的阴差阳错的情形，真是造化弄人，至于极点！<p>　　在“观察地带”，他和远（三晶星人）曾作了种种分析和推测，可是再也未曾想到，曲如眉的“恋人”，在口到了八角星之后，会遇上了那样的问题；而真不愧曲如眉对他的爱恋，他竟然无顾一切，自毁形体，又来到了地球上！<p>　　罗开想起自己的推测，不禁感到了极度的愧意！<p>　　事情虽然不是被他弄糟了的，但是他多少有责任。至少，曲如眉收不到讯号，是由于她正在前赴八角星的途中！<p>　　接连叹了几口气，水荭伸手在罗开的手背上轻抚着，表示了一个小妹妹的关怀，罗开才开始叙述他的遭遇。<p>　　他说得十分详细，说到一半，水荭已急得泪花乱转，高达也紧蹙着眉。<p>　　水荭的声音急促，显然她被这段复杂之极，也奇绝之极的星际恋情所感动，变得极其关切他们的命运，她道：“我们怎么办？”<p>　　高在和罗开面面相觑，无法回答这个问题，水荭双手紧握着拳，她身形娇小，手也纤小，握住了拳，甚至有少女的粉白腴嫩，看来极其可爱。<p>　　她挥着拳：“鹰，浪子，想想办法！”<p>　　罗开叹了一声，高达略侧头，张开口，作要咬她的拳头状，她也不缩回手来，罗开沉声道：“先别乱，见了那影子再说！”<p>　　水荭咬着下唇：“真伟大，那八角星人……比地球上的男人伟大多了！”<p>　　罗开和高达两人都不出声，自然，他们这时都在想：若是易地而处。自己会不会那么伟大！会为了爱情而不顾一切牺牲？<p>　　高达立时耸了耸肩，他立刻有答案：不是会不会的问题，而是他根本否定爱情这回事！他是浪子！浪子如果忽然堕人爱河，那比冰琪淋跌进了油锅更糟糕！<p>　　（高达自己也不知道他和蜂后之间，有过轰烈之极的爱情，因为他思想中能发挥爱情的一部分，已经被抽出来，变成了他的一个化身的幻境了。）（而他的化身，这时不知在什么地方，和蜂后在享受着堪称世上最浓最腻的爱情生活。）（这段怪异的经历，记述在“蜂后”这个故事中。）罗开想了好久，才缓缓叹了一声！他仍然没有肯定的答复。问题是在于对方是什么样的一个女性！他目前几个女性，似乎都不会使他作那样的牺牲，但是如果对象是“天使”？他就会考虑。如果有一个女性，比“天使”更值得爱，他也就会考虑！<p>　　水荭在讲了那句话之后，很有一定要得到他们答案的意思。<p>　　她看到高达耸肩的动作，也知道高达的想法，她就不屑地撇了撇嘴，又凝视着罗开。<p>　　罗开缓缓地道：“也不见得第一个八角星人都在爱情上那么伟大，这种情形，地球上也曾发生过，那个三晶星人，对爱情的执着，也不遑多让！”<p>　　水荭的声音中，有相当程度的向往：“真正的爱情，几乎没有任何条件的限制！想想看：一个‘成了仙’的地球人，和一个八角星人的幽灵！”<p>　　高达有点不以为然：“别想得太远了，等你遇上外星拆白党，你才有苦头吃呢！”<p>　　水荭叽咕了一句模糊不清的话，罗开和高达两人其实都没有听清楚，但他们都可以知道水荭在叽咕什么，水荭说的一定是：“外星拆白党，只怕比地球浪子好得多！”<p>　　高达作了一个要打水荭的手势：“腹诽！”<p>　　水荭大有感叹，不住长嗟短叹，罗开也有点看出，她不单是关心曲如眉和那影子，她自己多半也有点感情的困扰，对象难道是高达？<p>　　罗开想到这里，不禁也暗叹了一声，水荭要是钟情于高达这个浪子，那只怕会是悲剧！他侧头看看水荭，看着这个在外表看来，清纯如少女，但实际上，不知受过多少严格训练，不知多能干的女特务，看到她几乎每二十秒钟，眼波就忍不住要在高达的身上转上一转，而高达，凭他浪子的天性，也完全知道有什么事在发生着，而且正极度享受着这种情况。<p>　　罗开又略叹一声，觉得以大哥哥的身分，必须在事情还未曾进一步“恶化”之前，先告诫一下，他闲闲地道：“小水荭，我想在你接受的训练之中，应该有一项是控制自己的情绪！”<p>　　水荭略为震动一下，向罗开望来，竟大有楚楚无依的神态，她先叹了一声，才道：“当然有，可是这……一课程，我不合格I”她聪明绝顶，自然知道罗开这样说是什么意思，所以才有这样的回答。<p>　　高达也聪明绝顶，自然也知道这一问一答的真正意思，他真想纵声大笑，可是一想，这样可能伤害自己和罗开之间友谊，所以他才强忍了下来，可是仍不时在喉际，发出了一阵轻微古怪的声音。他向水荭看了一眼，水荭正低着头，轻咬着下唇，雪白细小的牙齿微陷在殷红丰满的唇中，看来极其动人。<p>　　高达心中一荡，这么可爱的女性！<p>　　可是他随即摇了摇头：即使那么可爱，他也不要成为爱情的奴隶，他是浪子，他无法成为单一的一个女人的男人，他是浪子，是许多许多愿意和浪子接交的女人心目中的浪子！<p>　　他这样想着，水荭和罗开，也各有心事，三个人都默然不语。<p>　　接下来的旅程，并没有什么特别的事发生，当飞机在离那别墅最近的可供降落处降落——飞机场太远了，高达凭他超卓的驾驶术，令小型喷射机，降落在一处平坦的旷地之上。<p>　　然后，他们驾一辆吉普车，直驶向别墅，要特别指出的是，罗开和高达会面，是罗开和曲如眉分手的四天之后，飞向印北的旅程，又去了几乎一天——而曲如眉前赴八角星的旅程，需时九天，她必须一到八角星，就得到“重生”手续”，不然，就会极悲惨地死去。<p>　　时间已过去了四天半，也就是说，她是在地球和八角星的中间，那是什么所在，根本不知道，也无法估计究竟离地球有多远，多少光年！<p>　　他们冲进了那房间，在那多面体前站定，在多面体上的那上“影子”，闪耀得叫人感到是在剧烈地颤抖，罗开不由自主摇着头，他充满希望地问：“你能回去？”<p>　　那“影子”一下变得十分淡，淡得几乎看不见，只是忽然又变得极浓，浓得像是就像一个人要从平面上走下来。他的回答是：“不能，为什么要我回去？她在‘观察地带’，离地球并不远！”<p>　　罗开道：“‘你’听我说事情的经过！事情很糟，‘你’没有力量回八角星去，情形就很坏！”<p>　　“影子”显然发急：“为什么？我不顾一切前来，为什么要我回去？”<p>　　罗开沉声道：“因为她正在前赴八角星途中！”<p>　　“影子”发出的能量，使罗开、高达和水荭三人，都感到了极度的震动，也使人感到他声嘶力竭的呼叫：“不可能！绝不可能！”<p>　　罗开叹了一声：“我在‘观察地带’见过她，在那里，还有一个三晶星人……”<p>　　他们三人都听到那“影子”发出了一下十分难明的尖叫声，和一连串他们无法了解的声音，当然是他在表示他的愤怒。<p>　　那令得罗开在叙述时，要十分小心，他终于把整个经过，说了一遍。<p>　　当他说话之后，四周出奇地静，静得一点声音都没有。<p>　　在一个平面上的那个“影子”，开始缓慢地，但是顽固地缩小，越缩越小，在他的缩小过程之中，可以感到极度的痛苦发自他的身上。<p>　　他缩到了只有手掌大小时，才又渐渐变大，直到恢复原来的大小，这一个过程，大约有十分钟，但对看着这种变化的三个人来说，就像过了整个世纪一样！<p>　　罗开直到这时才问：“我们能为‘你’做什么？”<p>　　他们都感到“影子”的声音：“你……为什么要把她送走？她知道我一定会回来！”<p>　　“影子”的话中，竟大有责备之意，罗开本来就有几分内疚，这时自然说不出什么来。水荭抗声道：“你这样说不公平？”<p>　　水荭把声音转高：“就算她不走，你也无法令她在这里‘重生’！”<p>　　“影子”的声音发颤：“那至少我们可以短暂相聚，从我回来开始，有一个月可以相聚！”<p>　　水荭吸了一口气：“我对你失望之极，我曾设想你是宇宙间最懂得爱情，敢以用伟大的行动证实爱情存在的男人！”<p>　　“影子”十分激动，闪耀不定：“难道我不是？”<p>　　水荭的声音十分坚定：“不是！‘你’和她短暂地相叙之后，她得不到‘重生’。就会在极大的痛苦中死亡！”<p>　　“影子”没有立即再反应。<p>　　水荭又道：“而现在，她可以赶赴八角星，有一线希望，能获得‘重生’！”<p>　　“影子”的声音，听来像是呜咽：“她……不会有机会，我不在……他们不会令她‘重生’！”<p>　　水荭疾声：“‘你’不能百分之一百肯定！或许会有奇迹发生！”<p>　　“影子”急促闪动，光暗不定，罗开吸了一口气，问出一个关键性的问题。<p>　　罗开的那个关键性的问题是：“‘你’如不去，可是能不能使‘你’的信息，发射到八角星去？’”<p>　　“影子”仍在呜咽：“又有什么用？”<p>　　罗开陡然大喝：“回答我！”<p>　　“影子”静了片刻：“在这里，我的能量，只能到达‘观察地带’，而且，越来越弱。但如果在‘观察地带’，我可以借那里的仪器相助，发讯息回去……你的意思是……要赶在最后限期之前——”罗开道：“是！由‘你’恳求你们的人，替她进行‘重生’只要她能‘重生’，有的是时间，慢慢一定可以想出办法来！”<p>　　高达和水荭听出了罗开的办法的可行性，水荭不由自主，发出了一下欢呼声。<p>　　“影子”的声音也兴奋：“观察地带离这里不是很远，就在太阳系之外……”<p>　　他的声音到了这里，陡然静止，高达罗开水荭三人，也陡然吸了一口气，心中的难过，无可言喻！<p>　　对八角星人来说，“不是很远”的意思是“只不过在太阳系之外！可是对地球人来说，那已经是一个遥不可及的距离，人类目前的宇宙航行能力，绝对无法在五天之内，飞出太阳系去！不错，罗开曾到过“观察地带”，但那是三晶星人引他去的；他甚至无法知道过程如何。而他从观察地带回来时，更是神奇，远（三晶星人）竟然一下子就直接把他运到了他在雅典住所的阳台上！<p>　　那“影子”自然也想到了这一点，才突然住口，罗开发出干涩的笑声，高达竭力装出若无其事，水荭紧抿着嘴，他们虽然是三个极其出色的地球人，但是再出色，也无法单独突破人类知识的范畴！<p>　　僵持了片刻，那“影子”的声音又传了过来：“那……‘三晶星人’……”<p>　　罗开吸了一口气：“他的名字叫‘远’，他一定会帮助你，他虽然爱曲如眉，可是一点也没有非份的行动，我敢说他是一个可信任的君子！”<p>　　“影子”的声音有点迟迟疑疑：“你说，如果他接受了我的信号，他……会帮我？”<p>　　罗开“啊”的一声，已经知道他在想什么：“我肯定他会帮‘你’，请向他发信号，请！”<p>　　那“影子”沉默了片刻，一下子变得极淡极淡，淡得几乎无法辨认。罗开等三人都可以大致知道，“影子”在输出大量的能量时，会有这种情形出现。<p>　　这时，他自然倾全力在和三晶星人联络。<p>　　他们也知道，三晶星人如果收到了信号，一定肯帮忙，可以把“影子”弄到“观察地带”去，去那里，通过仪器，“影子”就可以和八角星联络！<p>　　所以，他们三人，都神情紧张地等着，只见在平面上的“影子”，淡了又深，深了又淡，一共三次，并没有什么别的变化。<p>　　接着，在约莫半小时之后，才是“影子”听来，疲倦之极的声音：“他……应该收到我的讯息……你们的判断不正确……他不愿意帮我！”<p>　　罗开正想说“不会如此”，还准备请那“影子”再试试，可是刹那之间，他想起了一件事来，一股寒意，自顶至踵而生，张大了口，说不出话来！<p>　　水荭在一旁道：“‘你’……再试试？”<p>　　“影子”的声音更疲备不堪：“我……能量已快完了，我……已经再难支持，虽然我们的生命形式，比较起来，十分高级，但一样会消失！”<p>　　水荭吃了一惊：“‘你’……会消失？”<p>　　“影子”的声音低沉：“是，你不觉得我已经淡了许多，一天比一天淡，大约至多五六天，就会消失，完全消失了！”<p>　　水荭向罗开望去：“那‘三晶星人’——”罗开长叹了一声：“不是他不愿意帮忙，我想他一定是无法帮忙！为了送曲如眉到八角星去，他动用的设备，使他要受到惩罚，他曾向我透露过惩罚的内容，是使他的能力，大幅度削弱！”<p>　　罗开刚才，就是想到了这一点，才遍体生寒，他续道：“他收到了讯号，也没有办法，他自己可能也被困在‘观察地带’之中，别说帮助别人了！”<p>　　高达摊了摊手，虽然他看来仍然十分潇洒，但是他的声音之中，也有着哀痛：“完了，什么办法也没有了！曲如眉就算在八角星得了‘重生’，我们眼前这一位，也不过只能维持五六天，这一段恋情——”高达说到这里，本来想扮作轻松，打一个哈哈，可是一张口，发出来的却是一下叹息声。<p>　　“影子”的声音又传来：“各位已经尽了力，在地球上久了，我也知道，地球上的生命，都无法摆脱冥冥之中的一种主宰力量，我曾以为我可以摆脱，但显然这种主宰力量没有局限，是宇宙性的，所以我也摆脱不了它的影响，这种力量……”<p>　　水荭喃喃地接上去：“这种力量的名称是‘命运’！”<p>　　“影子”发出干涩之极的笑声，闪耀着：“她……才发现我的时候，我就是一个灵魂，一个‘影子’，但是我还有足够能力，使她地球人那生命形式，得到改变，她是那么美丽，我们……我们……她……我记得她第一次在我面前展现她少女胴体时的那种娇羞的神态，我们……她，真那么美丽，我们之间的爱情，虽然很突异，但却绝对真挚！”<p>　　罗开等三人听得骇异莫名，水荭双眼润湿：“毫无疑问，你们之间的爱情，是宇宙间一段伟大的爱情！”<p>　　“影子”长叹一声：“八角星人的形体，和地球人几乎一样，男女之间的欢悦也相同，我曾答应过她，一定会和她一起享受这种欢愉……可是现在……一切都没有了！最难过的是，当她在极度痛苦中死亡时，她还以为我是一个负心人！”<p>　　罗开等三人，一声不出，水荭竭力忍着，才不使自己哭出声来。<p>　　过了好一会，罗开才叹道：“或许‘你’的同类肯令她‘重生’，她总会明白真相！”“影子”声音更苦涩：“那……就是说，她要多受五百年痛苦的煎熬！”<p>　　罗开又没有话可说，不论怎样，结局都是那么悲惨！<p>　　“影子”在隔了片刻之后，再长叹一声：“我好后悔！如果我不是那么想回去，一切可以维持原状。唉，为了想要形体的欢乐，结果什么也没有！”<p>　　“影子”说“为了想要形体的欢乐，结果什么也没有”，大有含意，触动了水荭的心事，水荭长叹了一声：“不必太责怪自己了，有人，多少年来，一直只追求形体的欢乐，不知失去了多少！”<p>　　高达自然知道水荭是在说他，一直以来，只知道追求男女肉体上的欢愉，而忽略了心灵上的交流。他心中想：肉体上的快乐毕竟实在，算我庸俗粗鄙——男女心灵交流的结果，只怕是痛苦多于欢乐！<p>　　高达自然十分有风度，别说现在这种场合，就算情形再适合，他也不会和一个美丽的女性争论——不和女性作任何争论，这是浪子的守则之一，高达是典型的浪子，自然知道这一点。<p>　　“影子”再长叹了声，忽然激动起来：“地球上没有人能帮助我到达观察地带去？”<p>　　高达听了他那种又轻视又责备的话，心中很不惬意，闷哼了一声：“据我所知，有一位卫斯理先生，就曾不止一次，帮助过外星人的回归！”<p>　　“影子”发出了一下如同呻吟似的声音：“能不能……请他一起来想想办法！”<p>　　高达和罗开互望了一眼：“就算他来了，只怕也没有办法，‘你’如果到了‘观察地带’，会怎么样？”<p>　　“影子”停了片刻，才道：“可以补充能量，可以和八角星联络——这是生或死，存在或消失的主要关键！唉！明知有生存的可能，可是做不到……这比完全没有生存的希望更可悲！”<p>　　罗开皱着眉：“是不是和卫斯理联络一下？”<p>　　高达摊开手：“他虽然神通广大，但我也不认为他有能力把这个多面体上的‘影子’，送出太阳系去！”<p>　　水荭急急道：“也很难说，要是他恰好和外星人在打交道，那些外星人又愿意帮助，岂不是大有希望？”<p>　　一句话提醒了罗开和高达，两人一起“啊”地一声，高达忙道：“我立即利用飞机上的通讯设备，去联络他！”<p>　　水荭一咬牙：“我陪你去，大鹰一个人在这里陪外星朋友就够了！”<p>　　高达一点拒绝的表示都没有——浪子绝不拒绝女性的任何要求。罗开想要阻止，可是也想不出适当的理由，高达和水荭，一起走出去，不一会，外面就传来了车子引擎的吼叫声。那“影子”叹了一声：“看来男女之情，无处不在，苦乐参半？”<p>　　罗开沉声：“大多数情形之下。苦多于乐！”<p>　　“影子”沉默了片刻：“不，我和她的情形，自然乐多于苦，只是由于任何事情，总要有一个结果，所以才感到痛苦，其实我也应该心满意足了，可是实在不甘心，竟然未曾和我自己心爱异性，有过肉体上的接触！”<p>　　罗开也不禁黯然，“影子”在平面上的闪动，罗开在听他不断说着和曲如眉相识，相恋的经过，虽然他们的情形如此怪异，但感情既然那么真挚，听来也十分令人感动。<p>　　罗开在“影子”的叙述告一段落之际，问：“是不是每一个地球人的生命形式都可以变得和曲如眉一样？”<p>　　“影子”对这个问题，像是相当敏感，隔了好久，仍然没有回答。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_12'>飞焰 第12章 一线曙光</b><p>");

document.write ('　　罗开以为自己问得不够明白，所以，略变了几个字眼，再问了一遍。<p>　　“影子”停了片刻，才道：“现在，我的能力，不能使你的生命形式再改变！”<p>　　罗开一听，才知道对方误会了自己的意思，他哑然失笑：“我对于固有的生命形式，虽然不满意，但也没有想改变的意思，我只不过想知道，地球人生命形式是不是真能改变？又如何改变？”<p>　　“影子”的声音听来很自然：“任何形式的生命，都可以通过一定的方法改变。像曲如眉这样的情形，是我改变了她细胞中基本的基因组织——这种改变办法。地球人一直在追求长生不老，总有可以实现的一天！”<p>　　罗开吸了一口气：“曲如眉每隔五百年，就要‘重生’一次，她这种生命形式，比起‘你’来，还是差远了！”<p>　　“影子”“嗯”地一声：堤，可是这已是地球人所能达到的最高生命形式，许多年之后，地球人都会这样，曲如眉她告诉过我，这种生命形式，地球人称之为‘神仙生活’，那是最理想的了！”<p>　　罗开大是感慨：“如果每五百年，必然可以‘重生’，那就不错。不然，五百年和七八十年，也没有什么不同，还要加上十分痛苦的死亡过程，很有点得不偿失！”<p>　　“影子”呆了半晌：“说得倒也是——那位卫斯理，他能有办法？”<p>　　罗开苦笑：“他也是地球人，不会有能力把‘你’送出太阳系去，而且他行踪飘忽，只怕也找不到他……能帮助‘你’的只有外星人，可惜又无法知道地球人上是不是恰好有外星人在——”罗开讲到这里，陡然停了下来，深深地吸了一口气。突然之间，他想起了，地球上，有一个人，肯定可以有能力使“影子”到达“观察地带”！<p>　　或者说，那个“人”，根本不是人，只是三晶星人高度科技的产品——那看来和真人一模一样的机械人，由完善的电脑控制，能力强大到不可思议，这个“人”，一定可以把“影子”送到“观察地带”去！<p>　　这个“人”，和卡娅一起已离开观察地带，现在当然在地球上，可是，在地球的哪一角落呢？<p>　　虽然说在浩瀚无际的宇宙之中，地球这个小小的星体，犹如一粒微尘，但是要在这“微尘”之上，去寻找两个存心在躲起来的人，倒也绝不是容易的事！罗开至少知道苏联情报机构，通过它巨大的情报网，也没有找到突然失踪了的卡娅上校！<p>　　罗开迅速转着念，并没有把想到的说出来，因为正如“影子”刚才所说的，如果真有一个人可以帮助，而找不到这个人的话，那比没有人可以帮助，要加倍痛苦！<p>　　可是那“影子”像是已经有了感觉：“你可是想到了一些什么？”<p>　　罗开苦笑：“我能想到什么？”<p>　　那“影子”的声音迟疑：“我不知道，我感到，你的思绪，由极度沮丧，变成十分兴奋！”<p>　　罗开叹了一声：“那‘你’应该可以知道现在我的思绪怎么样？”“影子”的声音更迟疑了：“又……变得沮丧，可是你想到了一个什么办法，又行不通？你不妨提出来，反正前面是绝路，不必怕乱问！”<p>　　罗开叹了一声：“我想到了一个人，这个人肯定有能力带‘你’到‘观察地带”去！”“影子”立对“嗯”了一声：“不是地球人！”“影子”的反应来得那么快而又那么肯定，罗开感到有点悲哀。他想了一想：“你们曾在‘观察地带’停留过，三晶星人说你们违反了约定，降落在地球上！”<p>　　那“影子”维持了片刻沉默：“是的，我们已尝到了违约的苦果！”<p>　　他那样说，自然是指两次飞行失事而言，过了一会，他又长叹一声：“首次违约，是我竭力主张，不但害了别人，更害了……我自己！”<p>　　罗开无意听他去忏悔往事，挥了挥手：“那‘你’和三晶星人相处的时间一定不算短？”<p>　　“影子”的反应相当强烈：“是，他们……他们的机械文明……已发展得十分畸型，他们制造了许多机械人，精巧得有时连他们自己也分不出那是真人还是假人！”<p>　　罗开缓缓地道：“我知道，有这样的一个三晶星机械人在地球上！”<p>　　先是极度的沉默，接着，罗开可以感到“影子”在急促地喘气！<p>　　（这里，有一些美妙的现象，非作一个比较详细的解释不可。）（“影子”自然不会说话，不会叹气，也不能喘气，他只是一个“影子”，什么声音也没有。）（和“影子”沟通的人，能够“听”到“影子”的声音，是他运用了一种能量影响了人脑部活动，刺激了人的听觉神经之故。）（所以，和“影子”——八角星人的灵魂——在沟通的人，所感到的“影子”的情绪，完全是地球人化的。）（地球人在极度兴奋，刺激时会喘气，八角星人在同样的情形下会有什么反应，不得而知，但是讯号在影响了人脑活动时，就是跟地球人所熟知的交流。）（所以，罗开感到“影子”在喘气。）“影子”声音也急促：“是男人还是女人？”<p>　　罗开不知道那有什么分别：“男人。”<p>　　“影子”的声音更急促：“把它找出来，它能送我上观察地带，三晶星机械人，男的能力，比女的要高出十倍，一个这样的机械人，它的能力全部发挥……只怕就能毁灭地球！”罗开叽咕着：“这太夸张了吧！”<p>　　“影子”同哼着：“只要它去破坏一处核子基地，引起超级大国的核战，就能达到目的！”<p>　　罗开不禁感到了一股寒意，不敢再说什么，因为“影子”所说的事，真要是发生了，那毫无疑问，就是地球的毁灭！<p>　　由此可知，三晶星人在太阳系之外，“观察地带”，并没有什么恶意——要是有恶意的话，地球早已不存在了！<p>　　罗开也想到，火箭基地上那十二枚火箭的失踪，也必然不是曲如眉一人的力量，曲如眉只怕没有那么大的力量，多半是“三晶星人”——“远”，在讨好曲如眉，派出了三晶星机械人帮助的结果。远明知曲如眉想利用这些火箭的能量对付他，也知道曲如眉对付不了他，所以乐得大方，反倒帮她一把，希望博取她的好感，也可以算是用心良苦之极了！<p>　　当时的情形如何，罗开无法想象——是不是十二个三晶星机械人，各自“背负”着一枚火箭，直飞太空，转眼之间，就飞出太阳系，到达了观察地带？不过，罗开可以肯定，包括利用自己送礼物给曲如眉等等，一定早已在三晶星人的算计之中！<p>　　刹那之间，罗开的思绪十分乱，那“影子”又说了些什么，他也没有在意，只觉得忽然静了下来，过了片刻，才又听到“影子”的声音：“我明白了，你只知有三晶星机械人在，可是不知道它在何处！”<p>　　罗开苦笑了一下：“是……”<p>　　又是好一阵难堪之极的沉寂，“影子”才又说：“这是我和她……唯一的希望了，无论如何……要请你们帮忙！”<p>　　他说到后来，声音在剧烈发颤。一罗开迅速想了一想，知道“影子”目前的处境，虽然不好，但是他在许多方面能力还在地球人之上，例如，他发出的讯号，就可以达到‘观察地带’！<p>　　找寻卡娅和三晶星机械人，困难之至，他是不是能起到作用？提出来和他商量一下，总是好的。<p>　　罗开有了决定，吸了一口气：“这个机械人，和一个地球美女在一起……如果‘你’上次离去时曾留意，你应该见过这个美女——”罗开才讲到这里，“影子”的声音，兴奋之极：“谁？那一个？是那个……身形高大的，还是身形矮小的？”<p>　　身形高大的是黛娜，身形矮小的是卡娅，罗开回答了这个问题，他想不透“影子”何以如此兴奋。只见“影子”在多面体上，明灭闪耀不停，可是却又“听”不到“他”有什么声音发出，罗开连连追问，但是“影子”却没有回答。<p>　　可以看出，这“影子”正在进行某种活动，可是却不知道“他”在干什么。<p>　　过了好一会，才感到那“影子”长长地吁了一口气，罗开再问：“‘你’在干什么？”“影子”的声音仍然兴奋：“我在和那个美女联络！”<p>　　罗开骇然：“‘你’……用什么方法……和她联络？”<p>　　这简直不可思议之极，所以罗开问出这个问题时的声音，连他自己听来，也有点空空洞洞，像是不知处在一种什么奇妙的境地之中。<p>　　“影子”回答：“凡是和我有过接触的人，我都储有他的资料——最主要的是他脑电波的频率，有了这个频率，在一定的距离中。我可以把讯息传递给他！”<p>　　罗开的声音仍然有点像在说梦话：“每一个人的脑电波频率都不一样？”<p>　　“影子”的回答：“是！”<p>　　罗开再问：“那么……卡娅——那美女的名字是卡娅，她已经收到‘你’的讯号了？”“影子”的声音肯定：“只要她在地球上，那么，她应该收到了！”<p>　　罗开忽然之间，想起了一个极重要的问题，刹那之间，不由自主，感到了一股寒意！<p>　　罗开想到的是：“影子”与卡娅说了一些什么？<p>　　卡娅不知道她热恋的，宁愿放弃了鹰，放弃了权位，完全投入一个新的生活环境的那个美男子是一个机械人！<p>　　她一点也不知道！所以才能在爱情中感到幸福！<p>　　如果她知道自己所爱的，竟然是一个机械人，一个假人，那么，她那种幸福，自然也立时消失！对她来说，实在残忍之极！<p>　　罗开不由自主地喘着气，深悔没有在事先说明这一点，他急急问：“‘你’与她……说了什么，绝不能揭穿机械人的真正身分！”<p>　　罗开的话才一出口，就听到那“影子”发出了一下低呼声，那令得罗开心向下沉，“影子”急急问：“她和机械人在一起，却不知道那是机械人？”<p>　　罗开吸了一口气：“是，她认为找到了理想中的男人，正和它在一起，享受美满的爱情生活，一点也不知道那是假人！”<p>　　罗开说到这里，高达和水荭已经走进来，高达接了一句口：“爱情，本来只存在于假人和假人之间！”<p>　　水荭声音动听：“假人如果懂爱情，那比真人更可爱！”<p>　　高达虽然奉行浪子守则，可是在这样情形下，也不禁咕噜一句：“更可爱的假人，也只是假人！”<p>　　水荭还想说什么，罗开已向她作了一个手势，神情严肃，示意她不要出声，而且，用最简单的语言，把新的发现和设想的情形，向他们两人说了一遍。<p>　　高达听了，一挥手：“也好，我们没有法子找得到卫斯理！”<p>　　（卫斯理在那时，恰好也正在和外星人打交道，不单是一种，而且是两种：狡猾而难以应付的天龙星人，和外表看来，可怖之极，会把人吓成疯子，但是心地十分善良的“红人”。如果当时能和卫斯理联络得上，那么，他多半会请“红人”帮忙，那么，那个故事发展下去，自然会有大不相同的结果。）水荭压低了声音：“会使卡娅知道她所爱的，是一个假人？”<p>　　罗开没有回答这个问题，因为他并不知道那“影子”向卡娅传送了什么讯号，他只是盯着那“影子”看。“影子”发出的声音有点无可奈何：“我还未曾与她说她爱的是三晶星机械人——”他略顿了一顿，声音干涩，“但是我恐怕非与她说明不可！”<p>　　水荭和罗开齐声叫了起来：“不！”<p>　　高达闷哼了一声，伸手直指着那“影子”：“‘你’要是为你自己，你害了卡娅，包‘你’回不到八角星去！”<p>　　那“影子”的声音听来激动：“我不单是为了我自己，而且也为曲如眉！那……机械人……是假人，卡娅她迟早会觉察的！”<p>　　高达大声道：“你错了！再聪明的女人，在爱情上，都是白痴，只有假人才最适合她们，她们会把假人当作最好的爱情倾注对象，永远不会发觉！”<p>　　水荭就在高达身边，她并不望向高达，只是向他撇了撇嘴，表示不屑，高达则自顾自翻着眼。若在心情轻松情形下，罗开看到了这种情景，或者会哈哈大笑，但这时，他笑不出来，也指着那“影子”：“请告诉我们，你对卡娅发出了什么讯号？”<p>　　那“影子”道：“我发出的讯号，使她可以感到有微弱的声音，在对她说，亚洲之鹰罗开，急需帮助，请她立刻来这里，这里是印度北部……对不对？并且我还告诉她，这并不是幻觉，而是实在的一种极特殊的通讯方法，更重要的，是要她和她所爱的人一起来——一定要一起来才行！用最快的方法！”<p>　　罗开听得松了一口气；“那很好，为什么‘你’又说要暴露机械人的真正身分？”<p>　　那“影子”迟疑着：“她如果那么爱三晶星机械人，可能不肯来帮助‘你’……若是……”<p>　　罗开明白了他的意思，忍不住打断了他的话，不客气地斥责：“‘你’这样想法，太卑鄙了！只要卡娅收到讯号，知道我有危急，她一定会尽快来到这里！‘你’只要不断向她发出讯号，指引她前来就好！”<p>　　那“影子”仍然在犹豫：“他们来到……要三晶星机械人大展神通，送我到观察地带去……那时，也会……暴露他假人的身分。”<p>　　高达声冷笑：“‘你’放心好了，才不会，就算那假人忽然现了原形，卡妮也只当那是她所爱的人有特殊本领，在盲目的爱情中，才不会有理智！”<p>　　水荭立时接口：“这种毫无保留的爱情，真值得千古歌颂！”<p>　　他们两人并不正面争吵，可是一有机会，讲的话却又针锋相对之至。<p>　　那“影子”吁了一口气：“我有把握，她会收到我的讯息……我们剩下的时间不多，要是两天之后，她还没有出来……那我……”<p>　　罗开语音冰冷：“那‘你怎样？就要向她揭露假人的真相？只怕你这样做，她伤心欲绝，更不会来了！”“影子”的声音，听来像是受到了惊吓，连声道：“是！是！只要她肯带着那机械人来……”罗开作了一下手势：“现在，我们只好等！”“影子”的声音中透着极度的疲倦：“是！”罗开又问了一句：“卡娅在哪里？‘你’一点概念也没有？”<p>　　“影子”叹了一声：“举一个例子，一个电台发射电波，知道一定有收音机可以接收到电波，可是绝对无法知道接收点在何处！”<p>　　罗开和高达互望了一眼，水荭道：“如果你们觉得闷，我在这里陪八角星朋友。”<p>　　罗开不置可否，来回踱了几步，走出了这间房间，高达跟了出来，皱着眉。高达的身形高大挺拔，而且俊俏无比，和罗开是两种不同类型的男人，自然也各有各令女性倾心之处。两人在走郎中向前慢慢走着，高达忽然道：“水荭最近在工作上有点麻烦，你可知道？”<p>　　罗开“哦”地一声：“没有。她的工作，每一桩都必须保守极度秘密，难道她对你说了？”<p>　　高达抬头向天：“透露了一点，说是如果没有适当的处理、她的处境，会十分糟糕——我不能确定她所说的是真是假——”罗开听到这里，一挥手，打断了高达话头，神情也有多少不愉快：“小水荭不会说谎！”<p>　　高达问哼了一声：“说谎，正是她们职业训练中最重要的一环！”<p>　　罗开沉声：“那得看对付什么人，她不会对我说谎，你是我的朋友，她也就不会对你说谎！”<p>　　高达沉默了片刻：“她说的事，真是匪夷所思，她说，有一种力量，可以‘侵入’电脑，影响、干扰电脑的运作，她的一个同行，在一连串奇异的遭遇中，肯定了这种力量，所以作了一个大胆的决定。”<p>　　罗开“嗯”地一声：“我也辗转听到有那么一回事，掌握这种力量的人，是一个十分美丽的女人，自称‘爱神’，有不少冒险生活者，包括著名的原振侠医生，都曾在南中国海去寻找过爱神！”<p>　　高达不由自主，压低了声音，可见他即将要说的话，牵涉到了一个极大的隐秘：“她那个同行，异想天开，想利用影响电脑运作的力量，把她在电脑中的一切记录，全都消灭掉——那样，就等于她这个人消失掉了，她就可以脱离组织严密无比的控制，成为一个自由人！”<p>　　罗开“嗯”地一声：“这……只怕没有那么简单。”<p>　　高达皱着眉：“详细的经过情形我不清楚——水荭语焉不详，也不知结果如何，可是水红却惹上了麻烦，给组织怀疑她是叛变——”罗开不禁吃了一惊：被这种特务组织怀疑叛变，那简直糟糕之极！<p>　　高达继续道：“所以她才想建功，想到了这里的八角星人的装置，就因为这样，她才发现那八角星灵魂又回来了！”<p>　　罗开站定了身子，搓着手，忽然笑了起来：“我有办法使她立功了！”<p>　　亦在这时，水荭从那房间中走出来，罗开忙向她招手，水荭快步走过来，罗开关心地问：“有麻烦？”<p>　　水荭“唉”了一声，向高达望了一眼，罗开这样一问，她自然立刻知道高达向罗开说了什么。<p>　　罗开伸手，把她的头发弄得凌乱：“有一个发生在苏联的大秘密，你报告上去，保证可以使组织对你另眼相看！”<p>　　水荭眨着眼，罗开就把基地上十二枚火箭失踪一事，讲了出来。<p>　　水荭苦笑：“大鹰，这种神话一样的情报，上头如何会相信？”<p>　　罗开笑道：“不相信？不会叫上头派几个能干的人，实地去拍几张照回来，就可以证实了，原来的火箭，总不至于被熔成了废铁——有了这样的工作成绩，比弄一个不知什么用途的仪器回去好多了！”<p>　　水荭娇俏地笑了起来，握住了罗开的手，接着，喃喃地说了一句话。<p>　　她这句话，立得虽然模糊，但罗开和高达还是听到了。她说的是：“总有一天，等我下定了决心，我也要脱离组织！”<p>　　可是罗开和高达两人，却都没有搭腔，因为这样的行动！牵涉太大，凶险太大，虽然罗开和高达久历冒险生涯，也不敢轻举妄动！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='09_13'>飞焰 第13章 破空飞焰</b><p>");

document.write ('　　水荭向身后指了一指：“那影子说，他正尽力把讯号发射出去，卡娅应该收得到，她如果不来——”说到这里，向罗开作了一个鬼脸，“那就证明她早已把你忘了，对你一点也不关心！”<p>　　罗开心里有点不是滋味，也就不出声。高达在低声道：“小鬼头别挑拨离间！”<p>　　水荭一翻眼：“什么挑拨离间？大鹰和卡娅有什么可挑拨的？他们的关系，又不是爱情关系，只不过是互相身体上的吸引！”<p>　　罗开瞅着水荭，无可奈何地笑：“似乎不能把你当小妹妹看待？”<p>　　水荭笑道：“当然是小妹妹，可是……不是那么小的小妹妹！”<p>　　罗开叹了一声，他和卡娅认识的经过，两人在一起的欢愉，都迅速地在他脑际掠过——似乎是现代男女的通病，或者也可以归咎于冒险生涯者的特色，他不能说和卡娅之间没有感情，但那决不会是生死相许，刻骨铭心的伟大爱情！<p>　　要不然，卡娅也不会见到三晶机械人，就爱上它了！<p>　　罗开又想到，若是卡娅真的不把自己的“危难”放在心上，似乎也不能责怪她，因为她也必须为自己的安全考虑。她现在可能躲藏得极好，如果一露面，导致被苏联的情报机构发现，那就有数不尽的麻烦了！<p>　　罗开心情黯然，长叹了一声，水荭看出罗开的心情不好，不敢再胡言乱语。罗开慢慢向外走，离开了建筑物，到了花园，在一棵大榕树下，停了下来，抬头向天，透过浓密的枝叶，天空看来，零零碎碎，变成了十分复杂的图形，他双手抱膝，想着和自己有亲密关系的女性，最令他怀念的，自然还是“天使”！<p>　　他在树下坐了很久，高达和水荭都轮流来陪过他，闲谈着。<p>　　一天很快过去了，卡娅并没有出现。<p>　　罗开、高达和水荭，在第二天一早，就询问那“影子”：“‘你’肯定卡娅能收到讯号？不会记错了她脑活动的频率？”<p>　　“影子”叹了一声：“当然不会错……我比你们乐观，因为地球上交通工具落后，在一个小小的星体表面，极近的距离，要花许多时间，才能到达！”<p>　　提到地球上一切落后情形，罗开、高达和水荭，都有无话可说的感觉。<p>　　他们仍然只好再等，水荭和高达虽然意见不合，可是却十分多话说，高达始终维持着浪子的风度——如果女性不要求生死不沦的爱情，一个典型浪子的男性风度，也就是最佳的男性风度。<p>　　罗开本来很有意向水荭询问一下，她的那个同行，想利用干扰电脑运作而消除记录一事，可是焦急的等待，使人心烦意躁，既然事情和自己无关，他自然也不想再去寻根究底。<p>　　（罗开料错了，那件怪异的事，一个出色的女特务，想到用最特殊的方法，脱离严密的组织控制一事，虽然和他没有直接的关系，但是大有间接关系，而且牵涉极广，他也不能完全脱离关系——当然，那是另一个故事。）当天，一直等到夕阳西斜，还是没有结果，罗开还是坐在那棵大榕树下，天空满布着艳红的晚霞，他正在心神仿佛间，陡然，像是耳际有人在叫：“她来了！她来了！我知道她来了！”<p>　　罗开速跳了起来，他身边并没有人，但是他一点不以为怪，因为他一听就听出，那是那“影子”的声音——“影子”在向他的脑子发出讯号！<p>　　罗开才一跃起，就看到高达和水荭，一起自屋子中奔了出来，一面向他挥着手，正在迅速接近。<p>　　很快就可以看清，那是一架直升机！正向着他们所在处飞来！直升机中如果是卡娅，她能那么准确地找到目的地，自然是那“影子”发出讯号在“导航”之故。<p>　　五分钟之后，直升机已经在草地上降落，罗开、高达和水荭一起奔过去，舱门打开，卡姬和一个高大挺拨，英俊无比的黑发男子，一起一跃而下。<p>　　卡娅才一落地，罗开已奔到了她的面前，卡娅一看，就怔了一怔：“鹰，你没有事？那还是我的幻想，不是实在的！”<p>　　罗开忙道：“不，是实在的，事情相当复杂，你要听我详细说！”<p>　　卡娅神情疑惑，只是约略和高达、水荭打了个招呼，就小鸟依人一样，靠在“他”的身边，“他”也立时轻轻环住了她的纤腰。<p>　　卡娅看来容光焕发，爱情的滋润，使她看来更美丽动人。水荭和高达，一看到了三晶星机械人，就不由自主，发出了“啊”地一声低呼！<p>　　即使是他们肯定那是一个机械人，但是还是无法相信！他们几乎是目不转睛在看“他”，而“他”竟然懂得佻皮地向高达和水荭眨了眨眼，好像在说：“别揭穿我的秘密！”<p>　　水荭在呆了半晌之后，由衷地道；“卡娅，你找到了一个真正的男人！”<p>　　卡娅笑容灿烂之至：“而且，他是那么爱我！”<p>　　“他”立时抱着卡娅，向上提了一提，再把她轻轻放了下来。<p>　　罗开向“他”望去，笑得欢畅：“当然可以，我……越来越感到，他几乎无所不能！”“他”幽默地笑：“女人在爱一个男人时，这个男人一定无所不能！”<p>　　“他”完全可以和真人一样地说笑，这令得执着的水荭，也不禁心中疑惑：真的和假的，究竟有什么不同呢？只要根本不知道是假的，那就是真的！<p>　　罗开作了一个手势，他们一起向前走着，在没有面对那“影子”之前，罗开已经用最简单的语言，把曲如眉和那“影子”的情形，向卡娅说了一追。<p>　　自己身在幸福无比的爱情之中，自然也特别容易同情他人，她妙目流转，轻推着“他”：“你一定会尽力帮助他们的，是不是？”<p>　　“他”凝视着她：“如果要有短暂的分离？”<p>　　卡娅咬着下唇，神情实在不愿意有分离，罗开在一旁，看了这种情形，心中不兔焦急，“他”又道：“或许不用，等见了那位朋友再说！”<p>　　他们来到了那多面体前，那“影子”明灭不已，“他”直来到“影子”前，伸手，按向“影子”所在的那一个本面，“影子”闪动得更快，“他”的双眼之中，也隐隐有光芒在闪耀。<p>　　罗开知道，八角星灵魂，和三晶星机械人，正在迅速交换着意见，看用什么办法，才能把他送到观察地带去。<p>　　过程十分快，不到两分钟，“他”已缩回手来，皱着眉，转过身来：“卡娅，我们一定要分开一阵子。”<p>　　卡娅黯然神伤，忍着悲痛：“多久？”<p>　　“他”认真地考虑着：“大约……五分钟！”<p>　　罗开、高达和水荭三人一听，都想笑，但是看了“他”和卡娅的神情，却又笑不出来，因为对恋人来说，每一秒钟都同样珍贵，分开五分钟，也是生命中的极大损失！<p>　　他们先紧紧拥吻，然后，“他”作了一个手势，请各人离开房间，卡娅一步一回头，依依不舍的神情，简直令人心酸！<p>　　罗开作了一个不要紧的手势，他不知道三晶星机械人用什么方法，但可想而知，他在行事之际，必然会暴露他机械人的身分，所以才请所有人，包括卡娅离去。<p>　　他们才一离开，就感到屋子有一阵轻微的震动，花园中传来仆佣的惊呼声，他们一起奔出去，只看到一股火红也似的光芒，冲天而起，快疾无比，直射向远空，漫天红霞，本来已渐渐暗了下来，这时又被那一股飞跃的、亮丽之极火焰，映得满天都像是燃烧，烈焰飞腾，蔚为奇观！<p>　　足足有好几分钟，天空上的奇景，才逐渐为暮色所替代，卡娅已急急向屋子走去，到门口，“他”走出来，两人立时又紧拥在一起，罗开等三人走进时。“他”道：“很顺利，他已经到了观察地带，他说，不论事情发展怎样，他都会设法和你们联络！”<p>　　卡娅依在“他”的怀中，一起向直升机走去，竟不肯多停留片刻。<p>　　罗开、高达和水荭，在别墅多留了三天。第三天，他们正在闲谈，三人都怔了一怔，在同时，他们收到了那“影子”发出来的讯号，使他们如同听到了他的声音一样：“一切都很好，不能再好了，我的同类，替曲如眉进行了‘重生’，我的能量得到补充，如眉根本不要我有形体，因为她爱我的时候，我就是一个“影子”。她由八角星来到观察地带，我们很快乐，我也不要再回去了。对了，那三晶星人，远，他受到的处罚是，剥夺了许多能力，也不准他再操纵机械人，他现在的能力，只比一般的地球人稍为好些，而且，他要被流放在地球十年。他曾冒那样的大不违帮助如眉，我们无法回报，如果在地球上见到他，请和他做朋友。”<p>　　罗开激动地挥着手：“浪子，小水荭，这个三晶星人，十分有趣，要是知道他在什么地方，那倒真是好事！”<p>　　水荭悠然地说：“世界虽然大，但只要有缘，总可见见面的！我也要走了，浪子，送我一程？”<p>　　浪子是从不拒绝女人要求的——应该说，只拒绝一样：女人的爱。所以高达大声答应着，连半秒钟的犹豫都没有！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_1'>夜光 第01章 三年一度盛宴</b><p>");

document.write ('　　三年一度，康维十七世的盛宴，是地球上最引人瞩目的盛宴。<p>　　这盛宴每次只邀请一百人参加——参加者可以携带一位伴侣（不论性别），所以，实际上，参加宴会的人数是两百人。<p>　　每次宴会之后，在最高级的社交场合，至少有一年半之久，都以这次宴会的盛况，作为谈话的资料，自然，也是许多报章杂志上的热门花絮新闻的来源。而当一年半之后，上一次宴会被人渐渐淡忘之际，下一次宴会，会有哪些人在被邀请之列，又成了谈话的资料，伦敦的赌博公司甚至有某某人是否会被邀请的“盘口”。有一年，亚洲某个从选美出身的元首夫人，在做了不少准备功夫之后，自以为必然会受到邀请，伦敦赌博公司的人，就比她自己有眼光得多，订出的盘口是一百赔一！<p>　　那个已开始发胖的女人，为此大是震怒，几乎要和英国断绝外交关系，自己下了巨额的赌注——结果自然输了，她没有被邀请，当宴会如期举行时，有人问了康维十七世一句：“为什么不请XXX夫人？”<p>　　康维十七世的回答很妙：“她是谁、我怎么没有听说过？啊，一定是我太久没有参加社交活动了！”<p>　　那胖女人更是大怒，于是刻意经营，以一个国家的财富和势力，当康维十七世宴会的来宾名单公布之后，她特地在同日，宴请同样的一百人。<p>　　结果呢？<p>　　康维十六世在希腊北部那座大古堡中，两百个来宾，无一缺席，而那个国家专为来宾布置的大宴中，却空空荡荡，胖女人的血压，据说，当晚升高到了打破了人类有史以来的纪录，可以列入健力士纪录大全！<p>　　等一等！说了半天，有两个问题，很使人疑惑。<p>　　问题一：康维十七世是什么样人？<p>　　名字，听起来像是帝王世家，十七世，真不简单，历史相当悠久了，可是，最精通世界历史的人，也无法在知识中找到人类历史中，什么年代出现过一个“康维王朝”，根本世界各国的历史上，未曾有过这样的皇帝。<p>　　有记者问过他：请问，“十七世”这个衔头，是从哪一宗功勋而来的？<p>　　康维十七世哈哈大笑：“十七世，只是代表，我的家族历史，可以上溯到十七代，再向上寻根，可能由于年代久远，无可查考了——什么功勋，你的问题真怪，你以为我曾统治过一块大地？”<p>　　康维十七世喜欢在讲话的时候，大幅度地挥手，当时，他在那样说的时候，那记者要让开些，才可以避免被他的大手挥中鼻子。<p>　　是的，康维十七世的个子十分高大，超过两公尺，而且体型壮实之极，中国人形容这样的彪形大汉，常用“如同一座铁塔”这样的语句，康维十七世真能给人以这样的感觉。<p>　　他究竟是什么地方的人，这一点，也很引起疑猜，因为他的肤色，永远是极其健康，经过阳光亲炙的古铜色，闪闪生光，悦目之极，以致他是白种人、黄种人也分不出来，他有着深灰色的眼珠，和深灰色的、浓密的，略为卷曲的头发，能操多国语言，标准得连那个国家的语言专家都认为是奇迹。<p>　　他的脸谱，英俊如雕像，年龄介乎三十到五十之间，随便人去估计。<p>　　这一切已介绍过的，其实都不重要。重要的是，康维十七世，极其富有。<p>　　世上富有的人很多，康维十七世究竟有多少财产，也没有正式的统计，“世界上最富有的一百人”这一类小统计之中，也永远不会有他的名字，因为他根本没有任何事业，可以供人去调查统计。<p>　　可是，他却有用不完的钱，世界上最殷实可靠的二十三家银行，都有他的无限制透支户口。<p>　　银行是最精明的行业。要是你还不出钱来，它绝不会给你透支！既然有实力那么雄厚的二十三家银行给予他这样的待遇，康维十七世大抵可以算是世上，能在最短时间内，调集最多现金的人。<p>　　他自然还得起，他的钱从哪里来？<p>　　很抱歉，那一直是秘密，没有人知道——当然有许多人想知道，但一直没有人成功，一直到亚洲之鹰罗开见到了康维十七世之后，情形才有突破。<p>　　（等一等，还没有轮到罗开出场的时候，但罗开毕竟是故事的主角，所以先提一提。）<p>　　一言以蔽之，这个康维十七世，神秘之极。<p>　　不论怎么神秘，任何人，都应该有来龙去脉的，可是他就连怎么出现的，也没有人知道，只是在若干年之前，希腊的一座古堡，公开拍卖，结果，由康维十七世以最高价买下。<p>　　自此之后，才有人知道有康维十七世其人，在此之前，根本没有人知道他是谁。<p>　　是的，古堡在经过了精心装修之后，每次盛宴，就在那里进行。古堡的正确地址是：希腊马其顿区喀斯托里亚湖半岛。<p>　　喀斯托里亚湖的形状相当怪，有一个自西岸深入湖中心的半岛，三面环水，风景美丽绝伦，古堡就在那个半岛的尖端。<p>　　古堡的历史悠久——喀斯托里亚湖畔，有一个镇市，和湖同名，虽然只有不到两万人，可是那却是十分有名的古代镇市，公元前两百年曾经被罗马占领，公元六世纪的时候属拜占庭，据说古堡就是那时建造起来的（自然也有说较迟才建立——因此也有人怀疑，康维十七世，和拜占庭帝国很有点关系。<p>　　（拜占庭——东罗马帝国，这个在人类历史上渲赫了将近一千年的大帝国，自然使人联想到它所积聚的无数财富。这种财富，和康维十七世是不是有关系？）<p>　　神秘的古堡，和神秘的康维十七世，都引人注目，所以，当第一次有康维十七世的古堡盛宴时，被邀者都十分乐意参加。<p>　　而那次宴会给与参加者的印象之深刻，又成为第二次被邀者乐于参加的原因。<p>　　自然，还有一个真正的原因，那就是前面提到过的两个问题中的第二个。<p>　　问题二：为什么人人都那么想参加康维十七世的盛宴<p>　　原因很多，已经提到过一些。每次只请一百人，一百个被邀请者，自然是全球接近五十亿人之中，出类拔萃的人物，那是一种身份的象征，在社交界中，如同学术界中人得了诺贝尔奖一样，足以光宗耀祖，是一种几乎永远的荣誉。<p>　　而最主要的是，从第一次盛宴开始（一共也不过举行了两次），宴会的最高潮，是由主人，康维十七世，向来宾展示一项稀世奇珍——那是真正的稀世奇珍。第一次，来宾看到的，是一颗两百多卡拉的，淡绿色的钻石。<p>　　当大堂中所有的灯光熄灭，只有一股射灯，射向这颗浅绿色的钻石时，据看过的人说，梦幻一般的浅绿色光芒，四下透射，充满了整个古堡的大厅，令得在大厅中的所有人，不论什么种族、眼珠和皮肤，都变成了浅绿色，人人都像跌进了浅绿色的梦境之中，一时之间，也不知道是真是幻。在展示的短短几分钟之中，只怕没有人觉得自己曾呼吸过！<p>　　事后，有人曾以为康维十七世是成功的幻术家，因为浅绿色的钻石，根本不存在，而且，那么大颗的钻石，怎会在历史上从未为人所知？钻石经过精心的琢磨，是谁经手的？<p>　　由于全无来历可循，所以，说那是一场精心设计的“幻术表演”，也有不少人表示同意。但并不多，当时在场的两百人中，有更多的相信那是真正的稀世奇珍，大开眼界——这些人对于钻石，绝不陌生，世界上排名自一到二十的著名钻石，几乎全在那些人的手中！<p>　　“浅绿色钻石”被人足足谈论了三年，第二次盛宴在三年前举行，到了主人展示稀世奇珍的时刻，人人都等待着，不知道会看到什么，仍然是灯光全熄，然后，一盏强力的射灯，射出一股锥形的光柱，照射在大堂中间的地板上，先是空无一物，然后，恰好是光柱所照大小的圆圈，美丽的大理石，像舞台上的装置一样，向两边移开，现出一个洞。<p>　　宾客屏住了气息，洞中有一个座，向上升起来，刹那之间星光夺目，竟是一尊足有三公尺的金像，塑的是一个相貌威武，服装古怪的勇士。<p>　　静默维持了一分钟，然后，便是一阵低低的耳语声。<p>　　这样的金像，如果是实心的，可能要动用超过一百吨黄金。当然价值非同小可，但是距离各人心目中的“稀世奇珍”，未免太远，耳语声，明显地代表了众人的失望。<p>　　康维十七世在这时，走到了金像之旁，伸手在金像身上，轻轻抚摸了一下，问：“在座的大约是有一位宾客，可以知道这尊金像的真正价值……”<p>　　大堂的一角，发出了一下呻吟声，一个人，像是喝醉了酒，脚步踉跄，走了出来，来到金像之前，那是一个看来十分体面的东方男人。<p>　　他伸出微微发抖的手，在金像上轻轻抚摩着：“大！它真的存在？它们真的存在！你……是怎么找到它的！天，就算你找到了它，又有什么方法把它弄出来？这简直……绝无可能！”<p>　　康维十七世保持着有礼貌的笑容。<p>　　耳语声更多了起来，因为被主人认作“唯一知道金像真正价值的人”，竟然没有人认识他是谁，而别的来宾，几乎全是世界最出名的人物，人人一看就可以知道什么身分地位的！<p>　　那中年男人仍然在喃喃自语，不断对金像进行赞叹，康维十七世叫着那人的名字：“齐白先生，请你代为介绍一下这尊金像的来历！”<p>　　那被称为“齐白先生”的，由于激动，声音听来，有点哽咽：“公元前两百二十年，在中国有一个皇帝——”<p>　　他讲到这里，忽然暴躁地挥了一下手，用极不礼貌的语气道：“算了，说什么，说了也没有人会懂，这——根本是个神话，一个不真实的梦，一个不可能的事实！”<p>　　然后，他近乎有点凶狠的盯住了康维十七世——由于主人的体型比他高，所以他更昂起头来，他的声音更高：“你究竟是什么人？竟能把神话和梦幻，变成真实？”<p>　　康维十七世的声音，听来有点伤感：“没有人能把神话和梦幻变为事实，其实是早就在那里的，只不过未被人发现而已！”<p>　　齐白又转向金像，忽然说了几句在场所有人都不明白的话，他大叫：“我曾见过你……或许是你们中的一个，还说过话；这人算是铸得很像，不过你真人更加威武，你好吗？航行到了哪站了？”<p>　　接下来，他的行动，更是怪异，他取出了一串钥匙来，在链子上，有一块不规则形状的金属，作为坠子，他就拿着这个坠子，在金像面前摇着：“谢谢你给我的这件异宝！”<p>　　一时之间，看得所有人目定口呆，诧异莫名，议论纷纷，大家都取出宾客名单来查阅——每次盛宴，主人都印有宾客名单，以供来宾之间互相了解，大家找到了齐白这个名字，下面的介绍，十分简单：古物鉴定权威，尤其是古墓。<p>　　（齐白，当然就是那位世界上硕果仅存的盗墓专家。）<p>　　齐白说了之后，又收起了钥匙，向康维十七世说：“对不起，我心境不好，先告辞了！”<p>　　他也不理会众人的错愕，就大踏步走了出去。<p>　　（这个世界上最出色的盗墓人，一向行踪不定，这一离开，也没有人知道他去了何处，但是他在宴会上的言行，很快就传了出来。）<p>　　（自然，也很快就人人知道齐白的真正身分。）<p>　　（齐白在那次宴会上，没有讲出那尊金像的来历，他走了之后，主人居然也没有讲！）<p>　　康维十七世在齐白离开之后，只是十分感慨地道：“齐白先生刚才说得很对，那的确有点像神话，就让它如梦似幻好了！”<p>　　他说着，一挥手，金像又慢慢向下沉去。在一座古堡之中，要有那样的装置，不知要动用多少人力物力，不过大家都知道康维十七世神通广大，所以也不是十分诧异。<p>　　那尊金像的来历，虽然齐白和康维都没有说，但是在宴会之后，也很快被人查了出来——根据齐白当时的言行，和那尊金像的形状，达到了一个未能肯定而大有可能的结论，由著名的一位考古学家来作总结：“那金像，极可能是中国历史上一个著名的皇帝——秦始皇所铸造的。约在公元前两千两百年，在中国一处叫临洮的地方，那是地球上最伟大的建筑物，万里长城的终点，有一天，忽然出现了十二个极高大的，金光闪闪服装的大人，惊动天下，皇帝下令匠人，铸了十二金人像。历史上曾有这样的记载，可是十二金人，一直下落不明，如果那尊金像，就是当年所铸的十二金人之一，那简直不可思议之极！”<p>　　大家都知道，“不可思议”的意思，并不是说发现了这尊金像，而是这类古物，在任何地方，都会当作国宝，禁止出境，绝难想像，至少两百吨重的金像，可以偷偷摸摸，走私出口！<p>　　也有人去问康维十七世，他当然不会回答。有人问政府，有没有金像入口的纪录，回答是“无可奉告”。<p>　　这就更增添了神秘，也使康维十七世的盛宴，更加引人入胜。<p>　　早在两年之前，就已经有人在作各种各样的推测：今年会请哪一百个贵宾？主人在宴会中又会拿出什么稀世奇珍来给大家开眼界？<p>　　罗开，亚洲之鹰，并不在被邀请的名单之中，而他能参加盛宴，是由于燕艳接到了请柬，他，作为燕艳的伴侣而参加。<p>　　燕艳并不是什么名人，她真正的身分，知道的人也极少——要是她真正的身分被知道了，那倒真有资格成为世界第一名人。<p>　　燕艳的真正身分，是在地球上逗留了超过四千年的外星人！<p>　　照说，盛宴贵宾名单中，不会有她，可是她居然得到了请柬，经过也十分有趣。<p>　　罗开安排她在开罗定居，她性于柔顺（她那个星球上的女性，性子柔顺得可以被男性当食物），罗开的安排，她也十分满意。<p>　　平日，她研究古代史，一个人生活，生活十分简单。那一天下午，她衣着普通，薄施脂粉，才自一家食品商店出来，双手抱着一大包足够吃上七八天的食物，转过街角，一辆大房车并没有减速，向她直撞过来，吓得她把手中的东西，抛了一地，狼狈后退。在她的背撞到墙的一刹间，千钧一发，大房车总算停住了。<p>　　燕艳几乎被夹在车头和墙壁之间，吓得花容失色，淡金色的长发散乱地披在她雪白嫩滑的俏脸上，碧蓝的眼睛中，大是恐惧。<p>　　胸脯因为惊恐而急速起伏，甚至可以使人感到高耸的双乳的颤动。<p>　　她本来就是一个出色之极的美女，这样的情形下，更是楚楚动人，车子才一停，门打开，从车中冲出一个身形极高大的人来，用手敲打着自己的头，一脸惶恐——虽然他一望而知是一个极成熟的中年人，可是这时的行动神情，却使他看来像是做了错事，闯了祸的小孩子。<p>　　他来到燕艳面前，挥着手，接连说了十六八声“对不起”又搓着手，手足无措。<p>　　燕艳心中早已原谅了他，但仍蹩着眉：“车子还能动，我被夹着了！”<p>　　那中年人——当然他就是康维十七世——又伸手在自己头上打了一下：“真对不起，我竟忘了问你有没有受伤？”<p>　　燕艳掠了掠头发，摇头，这时，已经有不少人围过来看，康维忙又进入车子，倒退，燕艳走出来，跌在地上的东西也不能拣了，狼狈得很，所以，当康维要她“上车再说”时，她也没有选择的余地。<p>　　燕艳上了车，康维驾车，燕艳坐在他的身边，车子当然极尽豪美之能事，但燕艳自己的身分，生活又由罗开照顾，自然不是没有见过世面，一点也没有惊诧的神情。<p>　　康维一面驾着车，一面解释：“我忽然之间……精神恍惚，所以……几乎闯了祸，我叫康维十七世，不论你要我什么样的赔偿，我都可以答应！”<p>　　燕艳淡然一笑，她已经定下神来，那种自然而然的笑容，展开在她的脸上，真能看得人心旷神怡！<p>　　康维早就发现她是一个美女，但直到这时，才看清楚了她美到了什么程度，他灰色的眼珠，几乎突得变成了石块。燕艳笑着：“我又没有受伤，只不过受了一场虚惊，要什么赔偿！”<p>　　她说着，又掠了掠头发，在她艳腴而诱人（美女的身体的每一部分，都对异性有高度的诱惑力）的手指上，有着一枚大小适中的红宝石戒指，那是罗开的礼物。罗开有一次在一篇小说中，看到了男主角对女主角的一句话之后，送给她的全套红宝石饰物中的一个小件。<p>　　（那句对白是：“你白，戴红宝石好看。”）<p>　　罗开送的宝石，当然是绝顶精品，康维一眼就可以看得出来，也知道随便买点食品，就戴这种戒指的人，自然不会在金钱上再需求什么。<p>　　所以，当他把燕艳送到住所之后，他礼貌地下车，替燕艳开车门，燕艳也从他的谈吐、行动中知道他也必然是一个非同小可的人物，所以对他的礼貌，表示感激，问了一句：“上去坐坐？”<p>　　康维迟疑了一下，抬头向上看了一看，燕艳住的是高级住宅区，他问：“一个人？”<p>　　当他这样问的时候，他的声音有点异样，呼吸也有点反常的急促。<p>　　燕艳的神情有点伤感：“经常一个人！”<p>　　她想起了她的鹰，罗开。在罗开那里，她这个异星美女，知道了地球上男女的感情。在她原来的星球上，根本没有这种感情！<p>　　（不是开玩笑，燕艳真的是外星人，不信，请看亚洲之鹰“巨龙”。）<p>　　在她原来的星体上，雄性的形体半人半马，而且杂交，女性的地位低于零，也是直到认识了罗开之后，她才建立了女性不能随便和男性性交的观念，才开始认识了自己存在的价值。<p>　　她把自己当作是罗开的女人，也把罗开当作是她的唯一男人，她亲昵地把罗开称为“我的鹰”。可是，她的鹰有着太坚强的翅膀，很少时间，停在她的身边！<p>　　所以，她有时不免伤感，经常望着天空，希望罗开会忽然出现在她的身边。<p>　　康维鉴貌辨色，知道这美女心中，一定有难言之隐，他豪性大发，而且，这样出色的美女，毕竟难得一见，他一挺胸：“你有任何不如意的事，只管告诉我，我都可以替你解决”<p>　　康维的话，当真豪气干云，讲了之后，他自觉不妥，所以忙又道：“我的意思是，凡是用钱可以办得到的事，我都可以替你办到！”<p>　　燕艳十分柔媚地笑，康维只是这样说，她已经衷心感激，流露在神情上。这使康维看出她不但人美得出众，竟连性格也可爱之极，他心中大是异样，连平时看来有点冷酷的灰色眼珠，也充满了激情。<p>　　燕艳对于男女问的交往，经验何等丰富，一看到康维眼中的那种神采，就知他心中在想什么，她缓缓摇着头：“不，谢谢你，我很好！”<p>　　康维自然也感到了燕艳声音中的拒绝：“他是谁，真太幸运了！”<p>　　燕艳娇柔动听的声音中，充满了思恋，她抬头望向天空：“他是天上的鹰！”康维不明白意思，可是没有再问，只是道：“每隔三年，我举行一次相当不错的宴会，今年这次，我想请你参加，请你带你的鹰一起！”<p>　　燕艳更是惘然：“我不知能不能约到他！”<p>　　康维大讶：“宴会在三个月之后进行，你有三个月的时间去约他！”<p>　　燕艳苦笑，低声叹着：“我曾有九个月不知他音讯的纪录。”<p>　　康维摊着手：“我先叫人把请帖送来再说！”<p>　　燕艳无可奈何地答应着，神情落寞地走进了她住的那幢小洋房，康维等她关上门，又仁立了片刻才离去。<p>　　这次偶遇，燕艳第二天就不放在心上了。可是到了第三天，却有一个十分英俊的少年人，按门钟，送了康维十六世的请柬来。<p>　　燕艳正在洗头，当她用毛巾裹住了湿淋淋的头发，把门打开，接过请柬来的时候，发现那少年惊呆地望着她的样子，不禁好笑。<p>　　虽然像她那样的美女，早已习惯了接受异性异样的眼光，可是眼前的少年人，看来不会超过十五岁，十分俊美，燕艳向他望了一眼，那少年人突然脸红耳赤，喃喃地不知说了一句什么，转过身，急急走了开去。<p>　　燕艳叹了一声，打开了盛载请束的木盒，她也不禁呆了一呆。<p>　　她知道康维十六世不是等闲人物，可是也决想不到，他的请柬，会有气派到这种程度！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_2'>夜光 第02章 黄金请柬</b><p>");

document.write ('　　扁平的桃花心木的盒子极大，一打开，深紫色丝绒衬垫，请柬端正地放在中间，大约只占盒子面积的五分之一，请柬用黄金铸造，厚约一公分，上面的文字，是精心的铸雕，写着宴会的地点、日期。<p>　　燕艳盯着请柬看了半晌，才叹了一口气，把盒子盖上，闭上眼睛，她连罗开在哪里都不知道，怎么通知他三个月之后和自己一起去出席这个盛宴？<p>　　燕艳隐约知道，能找到罗开的，只有高达一个人，可是高达又在什么地方呢？<p>　　燕艳也听罗开讲起过，高达的复制人，和一个叫蜂后的女人，不知躲在地球的哪一个角落，享受着两人世界，那叫她一想起来就艳羡，她的大鹰，绝没有可能属于单独一个女人！<p>　　她再叹息着，咬着下唇，咬得唇上出现了颜色不调和的唇印。<p>　　一连三天，在她看来，阳光也是灰暗的，然而，到了第四天，明明阴云密布，可是她看出来，却什么都在金光灿然，亮得耀目！<p>　　她的鹰，不知在飞向什么目的地途中，经过了她这里，想起了还有她这只美丽的小燕子栖息在这里，在空中一个盘旋，轻轻落下，落在她的面前。<p>　　罗开一出现，燕艳的生命，立刻就充满了光辉——她来的那个星球上，女性只为异性而活，那是地球上男人梦寐以求的女性。<p>　　罗开看来十分疲倦——他一向精力弥漫，绝少出现那样的情形。当他坐下，燕艳提着酒和杯子，把杯子放在他的膝上，替他斟酒时，燕艳甚至听到他低声叹了一口气。燕艳一面将杯子递给他，看着他一口喝干，把脸靠在他的膝上，柔声问：“觉得疲倦？”<p>　　罗开摇头：“你觉出我有点忧郁？是的，今天，恰好是……<p>　　‘天使’遇难的日子，她为我而死，到今天，是三年了。”<p>　　罗开的声音十分伤感，当像罗开这样一个出色的男人，用那样伤感的语调，在怀念另一个女人时，在他眼前的女人，非但不会不高兴，反倒会悠然神往。燕艳双手交叉，托住了自己的下颔，碧蓝的眼珠中，全是神往，她望着罗开：“要是我死了，你会不会在三年之后，也仍然这样想念我？”<p>　　罗开伸手在她的鼻尖上轻轻按了一下：“你是千年不死的仙女！”<p>　　他心中又不觉有点刺痛，“天使”来自外星，燕艳也是，还有最近的曲如眉和八角星人的灵魂，卡娅——一度曾在他怀中秀眉紧蹩，宛转承欢，娇小玲咙的卡娅，甚至爱上了一个机器人！<p>　　爱情，岂但没有年龄等等的限制，简直就没有任何的限制！<p>　　他怔怔地想着，燕艳柔软的身子，渐渐向上伸，压到了罗开的身上，可是罗开只觉得轻软香馥，等到她和他鼻尖对着鼻尖时，她先伸出舌头，在罗开的唇上，轻轻舔了一下。罗开轻轻咬了一下她的舌头，她就把一半舌头，放进了罗开的口中。<p>　　他们慢慢地亲吻，好像电影里的慢动作。在身体的缓缓而又坚决的接触之中，享受着两性间的乐趣。燕艳滑腻的手，在罗开结实的胸口抚摸着，手指的动作，纤巧灵活，指尖像是有眼睛，知道在什么时候，什么所在，就可以令被抚摸者产生如电击般的刺激。<p>　　接着，便是她的舌尖，那简直是一股电流，在罗开身上各处流来流去，别说罗开是一个有血有肉、生龙活虎的男人，就算是一具石像，只怕也会因为她发出来的那股电力，而蹦跳起来，把她压在下面。<p>　　当罗开强有力的手臂，穿过她的臂弯，而双手又紧陷在她饱满挺耸的双乳之上，燕艳心中和身体上，都感到了异样的充实，她深深吸着气，像是要把罗开整个人都吸进去，然后又缓缓呼着气，要把她得到的快乐，化为空气的分子，充塞于地球的每一个角落！<p>　　但是，她终于无法控制呼吸的节奏了，罗开使得她不得不喘气，她翻腾着，挣扎着，像是想躲避罗开，可是不但是手臂，连她那一双修长雪白的粉腿，也紧紧地缠住了罗开的身子。<p>　　她把自己完全当作是罗开身子的一部分了，她的扭动、旋转，完全配合着罗开的动作，她的喘息声、娇吟声交杂在一起，她不断叫着“鹰”，她叫一声，罗开就答应一声，然后又令得她发出娇吟声。<p>　　她像是紧贴着她的鹰上了半空，在白云之中穿来穿去，浮在空气上，她陡然不可遏制地抽搐，手指陷进罗开的背部，脚趾用力在弯曲，那是一阵入心入肺的舒畅，要死要活的发泄。<p>　　她胸口的汗，还有罗开胸口的汗，混在一起，令得两个紧贴着身于之间，有感觉十分奇妙的一片湿，然后，从极动到极静，又从极静到慢慢分开，两人都不由自主，长长地吁了一口气！<p>　　燕艳在回了气来之后，才在罗开的身边低声叫：“我的鹰！”<p>　　罗开把她搂在怀中，她身子柔软倦曲如一头小猫，尽量靠在罗开的身上。<p>　　那一刻光阴，简直温馨得令人心醉，自燕艳的喉间，发出含糊不清的声音，一点别的意义也没有，只是表示她心中的快乐。<p>　　她十足是一个温顺的妻子，又在丈夫的耳边轻轻问：“想吃点什么？”<p>　　罗开陡然张口，咬住了她的鼻子，发出含糊不清的声音：“想吃掉你！”<p>　　她贴得他更紧，一点也没有逃避的意思，而且由衷地以为，女人若是能被她爱的男人吃掉，那应该是最大的幸福。<p>　　晚餐在开罗一家著名的饭店——据说那饭店还有几个厨师，是法老王王官出来的。埃及最后一个法老王是出了名的老饕，那看他特胖的身型就可以知道。<p>　　当盛装的燕艳进来的时候，足足有一分钟之久，饭店里所有的声音消失，所有的活动停止，至少有三个侍者，拿着已开了塞的香槟酒，任泡沫冒出来，而事后绝未曾受到任何责怪——因为那是自然的事，那三个侍者都是男人！<p>　　坐下之后不久，就有侍者送来四张字条！内容大同小异：“美丽的女士，有兴趣拍电影吗？你会成为电影史上最美的美女！”<p>　　燕艳目不斜视，根本不理会字条来自什么人，甚至看都不看，自她蓝眼之中满溢出来的情意，织成了一张网，只向罗开的身上撒。不但撒下了，而且还在收紧，不断收紧，令罗开感到，她的眼波，真有令自己手脚都活动受阻的力量。<p>　　罗开向侍者要了一种酒，侍者面有难色，罗开扬眉：“会没有这种酒？”<p>　　经理过来：“这种酒……大名贵了，小店存货不多，一共四支，都……刚好给康维先生点去了！”<p>　　经理向那边指了一指，罗开和燕艳的目光都未曾射过去，罗开要了另外一种，经理抱歉地走了开去，燕艳才道：“那个康维先生，我还有一张他的请柬，在一个古堡中举行，希腊，那是我们初会的地方！”<p>　　罗开望向燕艳：“康维十七世的宴会，极其著名，每次只请一百人，你——”<p>　　他的神色，不免有点诧异。<p>　　在罗开的眼光询问下，燕艳笑着，把她得到请帖的经过，说了一遍，才说完，经理推着载有冰筒的车子过来，冰筒中放着两瓶酒，那种故意微歪的酒瓶，使罗开一看就知道那是他刚才点了而没有的那种酒。<p>　　经理弯着腰：“康维先生说，先生识得酒，他也喝不了四瓶，正好分享！”<p>　　罗开“哦”地一声，在这样情形下，礼貌上，总要向人家看一下了，他转过头去，看到了一头灰发的康维十七世，正极有礼貌向他微笑，欠身，罗开还以同样的礼貌。<p>　　晚饭菜精酒美，吃得心满意足，有了一点酒意的燕艳，更是眼波横溢，玉颊生春，罗开望着她，心中在想：太完美无缺了！竟然有这样的美人！而一想到这样的美人，对自己的粗鲁，能那么配合地承受，他自然而然，有点异样的满足感。<p>　　当罗开摸着饭后酒的酒杯时，康维十七世居然不请自来，走到罗开身边，罗开起身相迎，康维说了几句客气话，才道：“三个月后的那个宴会，务必请参加！”<p>　　罗开微笑：“如果被请者邀我作陪，我也不拒绝！”<p>　　康维向燕艳望去，燕艳望着罗开的眼光，那种深情，简直可以叫人窒息：“不邀你作陪，找谁？”<p>　　罗开微笑：“那，我们一定会来！”<p>　　康维十七世十分高兴，礼貌地点着头：“能清楚阁下的姓名？”<p>　　罗开也彬彬有礼说：“我叫罗开！”<p>　　康维陡然一震，甚至于自然而然，伸手向身前的椅背，扶了一下。竟像是他听了罗开的名字之后，惊骇得站立不稳一样！<p>　　罗开心中大疑，自然，外面上看来，他绝不动声色，甚至连眉尖也未曾向上扬一下。刹那之间，他心中不知道生出了多少问题来。<p>　　他以前听过康维十七世这个人和他的宴会，但是也和别人一样，全然不知道这个神秘人物的来龙去脉，事不关己，罗开自然也不会无缘无故去调查一番。<p>　　而且，康维十七世身形魁伟高大，外型十分奇特，属于见过一次后，再也不容易忘记的那一类。罗开绝对可以肯定，在此之前，从未见过这个人。<p>　　那么，疑问就更可以疑了：为什么康维十七世一听到他的名字，就会那么吃惊？<p>　　令康维吃惊的是罗开的名字——而他也未曾见过罗开，他是听到了名字之后才吃惊的。<p>　　基于多年来的冒险生活经验，罗开可以肯定，康维的惊怕，一定有十分独特的理由，可能牵涉到自己意料不到的事！<p>　　至于那是什么事，罗开一点概念也没有！这对罗开来说，也就格外隐隐感到凶险！<p>　　在罗开心念电转间，康维十七世已经完全恢复了镇定，他刚才伸手扶住了椅背，是为了稳住身形，而这时，他为了掩饰自己刚才的惊惶，手指在椅背上轻轻敲着，作其轻松之状。<p>　　罗开笑了一下，闲闲地问：“我的名字，使你联想到什么？”<p>　　康维用相当夸张的声调和表情回答：“当然是鹰！天上的大鹰！”<p>　　罗开也不禁佩服他应变得快和不落痕迹，他又笑了一下：“谢谢！”<p>　　康维又彬彬有礼地向燕艳弯了弯身：“想不到你的鹰，竟然是亚洲之鹰！”<p>　　燕艳甜甜地笑：“当然只有他，才值得我等上几个月，才见他一天！”<p>　　康维作了一个适当的、表示同情的神情：“那对你来说，时光宝贵极了，我不打扰了！”<p>　　他一面说，一面已在后退，罗开欠了一下身：“多谢你的酒！”<p>　　康维摊了摊手：“你喜欢喝这种酒，我去多订一些，在宴会上见！”<p>　　罗开扬眉：“在宴会之前，或许还有机会见！”<p>　　罗开这样说，当然别有作用，他只不过是猜不透康维何以会对自己害怕，所以在言语之间，故意咄咄逼人，作一个试探！<p>　　果然，康维又略怔了一怔，他灰色的眼珠，像是闪耀过一种十分诡异的光芒，令得罗开更可以肯定，自己和他之间，一定有某种联系，可是他却又无论如何想不起会是什么样的联系！<p>　　康维身形潇洒地走开了，在这家高贵的餐厅中进食的，自然都非富即贵，有很多名人，康维一路走去，都有人向他打招呼。<p>　　罗开一直注视着他，看到一个身子极高的美人儿，和康维一起结伴，走了出去。<p>　　罗开仍望着门口，皱着眉，直到燕艳腻声问：“鹰，你在想什么？”<p>　　罗开心中陡然一动，伸手按在她莹白滑腴的手背上：“他的车子，把你逼得夹在墙和车之间？”<p>　　燕艳睁大了眼，多半是想起了当时的情形，还心有余悸，所以气息有点急促，点头也显得有力。<p>　　罗开再问，“他的解释是——”<p>　　燕艳苦笑：“他说……他不知道想起了什么，有点心神恍惚。”<p>　　罗开闷哼了一声：“就差那么十分之一秒，就可能把你压死！”<p>　　燕艳花容失色：“我……没想到……鹰，你要是生他的气，那什么宴会，我其实并不想去！”<p>　　罗开笑了起来，凝视着燕艳——那是无论从哪一个角度来看，精神上、肉体上，都能使男人感到极度满足的一个美女！<p>　　燕艳的智力程度不是很高，甚至很低，但那有什么关系呢？她是一个真正的女人，能使和她在一起的男人觉得无可再多求什么，比起聪明伶俐来，毕竟还是燕艳可爱得多了！<p>　　在罗开的凝视下，燕艳双颊泛红，娇艳欲滴，罗开也有点情不自禁，伸指在她脸颊最红处，轻轻按了一下：“不，我要去，看他究竟想玩什么花样？”<p>　　燕艳显然不知道罗开那样说是什么意思，她只是柔顺地点头。<p>　　事实上，罗开这时，思绪也十分紊乱，不知道康维十七世究竟在玩什么花样，他有几项假设，可是却又全互相矛盾，难以成立。<p>　　例如，他假设康维驾车，几乎把燕艳撞死，那并不是意外，而是精心的安排，目的，自然是要燕艳带着他出席宴会。<p>　　可是这个假设，有两处说不通。<p>　　一、康维可以直接把宴会的请帖交给他——罗开绝对有资格作任何宴会的来宾。<p>　　二、既然是精心的安排，应该早知他是谁，没有理由听了他的名字之后，会那么吃惊。<p>　　那么，假设就不成立，燕艳遇到的，真是意外？<p>　　罗开想不通其中的关窍，只好先暂时不去理会，他喝完了杯中的酒，站了起来，燕艳也站起来，当他们相拥着离开的时候，又吸引了所有人的眼光。<p>　　接下来的三天，燕艳高兴得全身都像是散发着一重又一重异样的光彩，不论她是到哪里，光彩都跟着她，不但有光彩，而且，还有那股沁人肺腑的幽香——当罗开枕着她的细腰，或是偎着她的美乳，不必深深吸气，那股幽香也会把人包围，使罗开绻恋，甚至连动都不想动一动。<p>　　然而，在这三天中，罗开却一点也没有闲着，他通过各种管道和方法，向各方面询问，调查康维十七世这个人的来历。<p>　　但是三天来，所知极少，东西方的情报机构，都会对这个人加以注意，可是长期以来，都未曾发觉他和任何情报活动有关，自然也放弃了调查。<p>　　到了第三天，收到安歌人的信息：“示特岛，等你。”——那是只有少数几个人才知道的通讯方法，罗开在巴黎的示特岛上，有一个十分舒适的住所，在那里，罗开、安歌人、卡娅、黛娜，曾有过接近原始的快乐。安歌人是不是知道康维十七世的秘密？想起安歌的甜腻得令人化不开的声音，罗开不禁怦然心动。<p>　　燕艳有着超绝的女性敏感，罗开还没有说什么，她已经知道了。她双臂勾住了罗开的颈，整个人，软软地、轻轻地偎在罗开的身边，又细细地轻咬着罗开的耳垂，罗开环抱着她的细腰，两个人都好一会不说话，罗开才叹了一声，搂住燕艳的手臂，变得强有力，燕艳也叹了一声：“要走了？”<p>　　罗开点了点头。<p>　　燕艳什么也没有说，只是用急速颤动的睫毛，来表示她心中的不舍。<p>　　鹰，就是鹰。当鹰要冲天飞去，在空中翱翔时，没有什么力量可以阻止。罗开走的时候，留下了诺言：康维的那个宴会举行前，一定赶来，和燕艳一起参加。<p>　　在走进示特岛的那舒适无比的住所时，罗开仍然未能找出何以康维听到了自己的名字会感到震惊的原因——那令得他十分不舒服，总觉得像是一种不祥的预感，不知道会有什么样不可测的凶险在等着他！<p>　　他纵使不致于因之心神恍惚，但是总有点不快，他期待一打开门，安歌人就会出现在眼前，可是，屋中十分静，他打了一个转，没有人在，只有一股甜得令人心荡的淡香，在屋子中到处飘荡——那是安歌人的香味，她有独自特别配方的香水，混合了她天生的体香之后，就会有那么特异的效果。<p>　　屋子中有那样的甜香，这证明安歌人近期，曾在房屋中出现过。罗开打开了通向阳台的门，在阳台上坐了下来，闭上眼，享受着轻风，然后，他听到门声，听到脚步声，听到腻得叫人心跳的叫声：“鹰……”<p>　　然后，他闻到甜香加浓，离他越来越近，他仍然闭着眼，但是却扬起手臂来，随着“嘤”地一下娇呼，一个香馥馥、软绵绵的胴体，已投入了他的怀中。<p>　　罗开睁开眼，双手捧住了安歌人看来有点苍白的脸颊，安歌人的眼中，闪动着泪花，因为快乐而产生。<p>　　罗开轻吻她的唇，她却急不及待地吮住了罗开，鼻孔翕张，自喉际发出模糊不清的声音。<p>　　罗开也站起来，把她抱在怀中，她整个人都扑在罗开的身上，罗开抱着她离开阳台，安歌人心满意足地一直偎依着他，欢乐的泪水，终于泉涌。<p>　　屋中的光线渐渐黑了下来，他们仍然紧靠在一起，谁也不想动，也没有人想开灯，罗开的手，在安歌人软滑细腻的身上，轻轻地，缓慢移动着，深吸了一口气，才问：“有那个人的资料？”<p>　　安歌人“嗯”地一声：“不多，但相当……重要。或者说，相当怪异。”<p>　　罗开扬了扬眉，安歌人继续道：“大约十年之前，有一些超级巨富，包括了三个当时的国家元首在内，聚集在希腊的蝎子岛上。<p>　　岛是希腊船王奥纳西斯的私人产业，作为船主私人的邀聚，船王常喜欢作这样的宴会，所以遂不太为人注意。”<p>　　罗开挪动了一下身子，把自己的头，枕在安歌人的细腰上，这样的角度来欣赏她丰满的臂部，和修长的玉腿，看起来更是动人。<p>　　安歌人顿了顿：“蜂后——当时蜂后王国的最高领导人，对这种聚会，一向十分重视，她手下出色的美女，总有几个会出现在这样的聚会中……”<p>　　罗开的心中略有点不自在的感觉——这大抵是每一个男性所难以避免的，转了一个身，变得面向安歌人高耸的胸脯，也可以看到她一手撑着，侧着脸的头部。安歌人和罗开的目光接触，她轻咬下唇，避开了罗开的眼光。<p>　　罗开的眼光似不注意地问：“你曾是蜂后手下出色的美女，当然也曾参加过类似的聚会，不知道曾为要得到过什么，而付出了什么？”<p>　　安歌人用行动回答：过去的事了，谁还记得！现在我是你的女人！<p>　　罗开缓缓吸一口气，把手放在她柔腻之极的胸脯上，很有点心满意足。<p>　　安歌人在继续提供她的资料：“通常，由于美女有无可抗拒的魅力，每次聚会的宗旨，最多人讨论的题目是什么，总可以被打听出来，可是那一次，却十分特别，蜂后派出去的四个美女，竟什么也没有探听到……”<p>　　罗开喃喃道：“你不在内？恐怕是那四个女人不够魅力，吸引不了男人……”<p>　　安歌人抿着嘴笑道：“不告诉你名字，四人之中，至少有两个人，曾和你亲热过……”<p>　　罗开迅速地想了一想，很有点悠然神往的神情，令得安歌人伸手，在他的颊上，轻轻拧了一下。罗开握住了她的手：“似乎还没有说到正题！”<p>　　安歌人笑着：“快到了，这次聚会，机密无比，全在岛上的最高处一幢建筑物进行，任何闲杂人等，不准接近，看来像是有重要的事要商量，越是这样，蜂后越是急于想知道内情，她甚至曾考虑过亲自出马！”<p>　　罗开呵呵笑了起来：“男人明知无法抵抗美女的魔力，最好的办法是不跟美女接近！”<p>　　安歌人道：“聚会一连三天，四个美女一无所得，但拍摄了许多照片——自然是秘密拍摄的，在回到总部之后，蜂后曾召集我们十来个核心人物，研究照片上的人物，准备在事后各个击破，看他们在那三天之中，在蝎子岛上捣什么鬼！”<p>　　罗开“嗯”的一声：“这倒也是办法，一定可以……嗯，大有成功希望！”<p>　　安歌人陡然一个翻身，变成伏着，雪白的臀部高翘——她有着天生的凫臂，后腰的弧形曲线十分强，这是女性体态美中相当重要的一环。她道：“参与密会的一共是十一人，有三个国家元首，四个著名的豪富，两个十分出色的科学家，和船王本人。”<p>　　她讲到这里，停了一停，罗开已经把头枕到她的艳臀之上：“不对，还少了一个。”<p>　　安歌人道：“还有一个，就是康维十七世，当时，没有人认识他，谁也不知道他是谁，可是他却出现在那群顶尖人物之间，看来至少和他们一样有地位，说不定更高，至少，他个子比谁都高！”<p>　　罗开陡然坐了起来，双手抱膝，望着安歌人，安歌人做了一个加强语气的手势，手向上扬，她手臂的内侧，肌肤更莹白如玉，令人目眩：“这是这个人第一次在公开场合出现，在此之前，好像根本没有这个人的存在！而这次他忽然出现，也完全没有人知道是为了什么！”<p>　　罗开“咦”地一声：“蜂后不是有事后各个击破的计划吗？”<p>　　安歌人咬了咬牙：“是，可是全失败了，没有人能在与会者的口中，探出那次秘密聚会的半点风声来！”<p>　　罗开的神情更疑惑，望着安歌人的眼神，也有点阴晴不定，安歌人自然知道罗开的心中在想什么，她有点悻恨，咬着牙，不出声。<p>　　罗开的语气相当平淡：“你一定也参加了那次行动？”<p>　　安歌人一挺胸：“是！”<p>　　罗开一伸手，把她轻轻搂在怀中，在她的唇上，轻吻了一下：“好，不必去讨论细节了，失败了就是！”<p>　　安歌人闭上眼睛一回，又轻咬着下唇，十年前她还很年轻，自以为男人和她在一起，必然没有任何秘密可以保留，可是那一次，她被派到一个豪富的身边，豪富一见到她，也确然神魂颠倒，但是一当她有意无意，提起那次秘密聚会，豪富就神情阴冷，一个字也不肯说！<p>　　那次，她陪了那个豪富三天三夜，把她女性的胴体，都毫无保留，甚至事后想来，屈辱感维持了许久的奉献，结果什么也没有得到，对她来说，这实在是一次毕生难忘的经历！<p>　　罗开仍然轻搂着她，安歌人睁开眼来，柔顺地靠着罗开：“既然你现在调查康维十七世这个人，我当年的调查，虽然一无结果，但还有一点参考价值。”<p>　　罗开“嗯”地一声：“不过，要是回忆令你不愉快的活，大可不再去想它！”<p>　　安歌人向罗开投以感激的眼光：“也没有什么，在蜂后王国中，每一个女人都一样，把自己当作是征服男性的武器！”<p>　　罗开没有说什么，安歌人又停了一会，才说了一个人的名字：“他是秘密聚会的参加者之一。”<p>　　罗开只是“唔”地一声，他听说这个人，是电脑制造业的巨擘，十分之煊赫有名。安歌人又咬了咬唇，想来是无可避免地想起了那三日三夜的“屈辱”，然后才道：“我总共有机会问了七次，前四次，他都是一听到了之后，就脸色一沉，转换了话题。”<p>　　罗开又在安歌人的鼻尖上亲了一下，安歌人皱着眉：“第五次，他生气，反问我为什么一直提这次聚会。第六次，他神情忽然十分悲哀，摇头，说了一句话：‘别再提了，太可怕！’”<p>　　她昂头望向罗开：“太可怕，这是当时他说的，为什么他会这么说？”<p>　　罗开的回答是：“不知道！”<p>　　这是罗开此时作的唯一回答，因为他的确不知道，一点也不知道！<p>　　安歌人又道：“最后一次，他抓住了我的手臂，用力摇我的身子，几乎把我摇散掉了，一面摇，一面叫：‘再问一次，我就把你杀掉！谁叫你来问的，谁就是天下第一笨蛋，该死！’”<p>　　罗开皱着眉，安歌人补充：“其余派出去的人，遭遇都大同小异，向蜂后汇报了之后，当时蜂后得出的结论是：在那次秘密聚会中，那些人一定讨论过一件十分重要的事，而那件事，又有恐怖的性质。”<p>　　罗开点头：“达成这样的结论，十分正常。”<p>　　安歌人苦笑了一下：“当时蜂后还大发脾气，说这种事，蜂后王国要是也无法弄清楚，王国的组织，还有什么威力可言？嗯……<p>　　我……我们都估计，蜂后后来，曾亲自出马，可是一定也失败了，所以她自己从不承认，我们也不敢说！”<p>　　罗开道：“应该从那时候起，就集中力量注意康维十七世，因为秘密聚会中，既然只有他一个人身分不明，那么他就必然是问题的中心！”<p>　　安歌人扬眉：“蜂后也曾这样说……她亲自出马对付的几个人中，可能就有康维十七世在内。”<p>　　罗开问：“蜂后后来放弃了？她不是那么轻易放弃一件事的人！”<p>　　罗开熟知蜂后的为人，所以才这么问。安歌人道：“本来，以为在聚会之后，总会有什么惊天动地的大事发生，但转眼过了一年多，好像没有事和那次聚会有关，而康维十七世，也没有什么活动，不过是买了一座古堡之类，所以蜂后也就放弃了！”<p>　　罗开伸了一个懒腰，把手脚摊开：“你的资料很有用，你……”<p>　　他突然双手紧按住了安歌人丰腴的肩头，不再说话，安歌人明媚的双眼望向他，罗开长长吁了一口气，把要讨论的事，押后一小时再说。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_3'>夜光 第03章 狂人将军</b><p>");

document.write ('　　安歌人提供的资料，的确十分有用，当罗开在听到当时聚会的十一个人的名字之际，他就想到了十分重要的一点：一共十一个人，在过去的十年中，陆续有人去世，现在还生存的，只有两个人了！<p>　　罗开摊开了一张纸，把十一个人的名字，全写在上面。由于全是名人，死的时候，都是相当轰动的新闻，所以不必再去查什么资料，就可以知道是怎么死的。九个人，死因各不相同，最早去世的，则是希腊船王奥纳西斯，死于自然。<p>　　把已经死了的人名单列出来，也很有意义，尤其是研究他们的死因，但可以慢一步，先看活着的：十一减去九，还活着的两个人：<p>　　卡尔斯将军<p>　　康维十七世<p>　　卡尔斯将军！<p>　　十一个人的名字列在一起的，这个名字并不特别突出，三个国家元首中，他的国家最小。<p>　　但只剩下两人的名字之后，卡尔斯将军的名字就令人有怵目惊心之感！<p>　　这个举世公认是“狂人”的将军，统治着一个非洲国家，有丰富的钻石资源可以供他挥霍，他是世界上百分之八十以上的恐怖活动的支持者，野心大到了滑稽的程度——谁都知道他的野心无法变成事实，可是他仍然楔而不舍地在进行。<p>　　卡尔斯将军的国度中，还有一位女将军，是那个国度的灵魂。<p>　　谁都知道，卡尔斯将军是名义上的国家元首，但真正令这个国家在运作的，却是黄绢女将军！<p>　　罗开也知道，黄绢女将军，和一位极富传奇性的人物，原振侠医生，有十分不寻常的感情。<p>　　如果十年之前蝎子岛的那次会议，曾有卡尔斯参加，那么，事情就一定比想像的更严重，极可能和整个世界局势有关——普通的事，引不起狂人卡尔斯将军的兴趣，起码要有一个国家可以供他并吞！<p>　　离那个会议已经十年过去了，在这十年间，曾有什么大事发生过，可以和这次会议联系的？<p>　　罗开盯着那两个名字看，皱着眉，安歌人柔软的身体一直偎依在他的身边，她的“身体语言”是不住地挑逗，适当而令得被挑逗者心旷神怡，但多少不免分神，不利于集中精神思考。所以，罗开把她一双“顽皮”的手，轻轻握在手中，放在唇边亲着：“那次蝎子岛神秘会议，精确的日子，你还记得？”<p>　　安歌人向他望来，微仰着头，她的眼珠是一种神奇的银黄色——只有最稀有的波斯猫，才会有这种颜色的眸子，她诱人的嘴唇掀动，立时回答了罗开的问题：“一九七七年三月二十五日到三月二十八日。”<p>　　罗开陡然震动了一下，坐直了身子，双手捧住了安歌人的双颊，眉心打结：“在那三天中……好像有一椿大事发生——我是指，发生的事，至少是世界各大通讯社的头条新闻！”<p>　　安歌人现出佻皮的神情，显然她早已知道那是一件什么事，她用手指抵着罗开的鼻尖：“你仔细想一想，应该可以想起来！”<p>　　罗开笑：“我并不习惯记资料，人脑的主要功能是思考，资料，可以交给电脑去储存。”<p>　　安歌人欠了欠身子，在他的眉心亲了一下：“那一年三月二十六日，发生了自有航空史以来——”<p>　　罗开被她一提，自然立即想了起来，他手指相叩，发出了“得”地一声：“是了，两架七四七航机，在西班牙以南的特纳利夫岛上相撞，五百……”<p>　　安歌人接口：“五百八十一人遇难。”<p>　　罗开不再说什么，微昂着头，眼珠凝止不动，整个人看来，像是一尊石像一样。安歌人和罗开在一起相当久，自然知道，他在沉思的时候，就是这种神态，她开始还很想顽皮一下，用手把他的眼睛遮起来，但终于只是伸了伸舌头，怕罗开生气，不敢乱来。<p>　　罗开想了好几分钟，才自言自语：“好像很难把两椿事联系起来！”<p>　　安歌人笑，声音轻柔之至：“简直一点关系也没有！”<p>　　罗开摇头：“很难说，那宗空难，事后调查，专家都说绝没有发生的理由——天气良好，视野清晰，双方的机师都经验丰富之极，所以，当时并不排除有遭到破坏的可能性！”<p>　　安歌人耸了耸她浑圆莹白的肩头：“找不出证据！”<p>　　罗开闷哼：“破坏得太彻底，证据也全部消失了——对了，至少有一点，可以联得上！”<p>　　安歌人睁大了眼睛，想不出罗开有什么方法。可以把那次会<p>　　罗开挥着手：“首先在你的脑中，写上卡尔斯将军的名字！”<p>　　安歌人眨着眼，认真地点头：“写下了！”<p>　　罗开道：“再写上破坏、恐怖行动。”<p>　　安歌人点头：“也写上了，对，那和卡尔斯将军分不开，等于是他的全部行为！”<p>　　罗开道：“这就是了，再写上空难，三者之间，可以划上等号！”<p>　　安歌人一双妙目，注定了罗开，眼神之中，满是笑意，可是又一副想笑又不敢笑的神气，罗开忍不住在她雪白的玉臀上；轻轻打了一下，打得虽轻，可是却又发出了十分清脆的“拍”的一声，加上安歌人的娇吟声，刹那之间，满室生春！<p>　　罗开笑骂：“想笑就笑，不过必须讲出好笑的原因！”<p>　　安歌人忍不住笑得身子颤动，乳波炫目：“那太牵强了，我可以举几百个这样的‘联系’——飞机上有酒，那次秘密聚会中自然有酒，可以划上等号。”<p>　　罗开还是认真地想了一会，才道：“好，现在证据不足，不过把卡尔斯和破坏联在一起，总是对的。”<p>　　安歌人双手勾住了罗开的脖子，腻声道：“参加那次神秘会议的另一个国家元首，是北也门的元首哈姆迪。”<p>　　罗开“啊”地一声，捧住了安歌人，在她的唇上，热吻了一下：“对！哈姆迪在同年十月，被身分不明的刺客刺死，刺客一直未曾找到！这又是一宗恐怖事件。卡尔斯将军有组织整个阿刺伯联盟的野心，哈姆迪上校也是个野心分子，未必会同意——”<p>　　他讲到这里，忽然摇了摇头：“这，至多说卡尔斯行凶，无法证明和那次会议有关！”<p>　　安歌人嘟着嘴：“哈姆迪是会议的参加者，北也门又不是什么重要的地方，为什么那么神秘的会议，要由他来参加？”<p>　　罗开本来想打趣她：“当年你费尽了心机都问不出，我如何知道？”<p>　　但是他想起安歌人对这椿事十分耿耿于怀，所以并没有说出来，反倒又爱怜地亲了她一下：“那次会议期间，有一次神秘的空难，会后十个月，一个与会者遇刺——”<p>　　安歌人扬眉：“如果你要把会议和灾难连在一起的话，还可以有许多，另外有两个与会者，也死于意外，都是车祸。”<p>　　罗开皱着眉：“十一个人，去了九个，时间只不过十年，也算是一种相当奇特的现象——无论如何，康维十七世既然首次露面是在那次聚会，必然有人介绍过他真正的身分，现在，知道的，只有卡尔斯将军一个人了！”<p>　　罗开说到这里，向安歌人望了一眼，安歌人扒在罗开的肩上，吃吃地笑：“别派我去，我没有办法，蜂后王国派过人去，失败了，原因是将军对女人，根本……”<p>　　她笑得身子发软，罗开扬眉：“不会吧！谁都知道他和那位女将军的暖昧关系！”<p>　　安歌人笑得喘气：“正因为他有这个毛病，所以大权才会落到女将军手中！”<p>　　罗开算了一下：“十年前，卡尔斯将军还未曾认识那女将军，会议的秘密，如果关系重大，他也就不会向她透露，那么，唯一的可能，就是向他本人询问。”<p>　　安歌人道：“他怎肯说给你听？而且……值得吗？只要你不去参加那个宴会，你和康维十七世之间，就一点关系也没有！”<p>　　罗开一扬眉：“我认为，已有人向我进行了挑战，我就必然应战！”<p>　　有挑战，必然应战！这正是他，亚洲之鹰罗开的信条之一，需要绝对遵守，不能违背！<p>　　安歌人的声音中充满了酸意：“就是为了你那个宝贝接了他的请帖？”<p>　　罗开向安歌人简单地解释过他想知道康维十七世资料的原因，安歌人自然也知道罗开有一个千依百顺，又美丽得完美的燕艳，所以神情语气中，有一股说不出来不自在的意味。<p>　　罗开淡然一笑：“我是想不透他究竟有什么目的，不可能仅仅是凑巧！”<p>　　安歌人道：“或许，恰好只是凑巧？”<p>　　罗开捧住了她的腹，把她一下子抱了起来：“那么，见识一下康维十七世的宴会，也是好的！”<p>　　安歌人粉拳如雨落下，罗开托着她打着转，在她的娇喘声中，两人一起倒了下来。<p>　　第二天一早，罗开离开时，安歌人还睡得十分沉，罗开留下了一张字条：“谢谢你的资料，再联络。”<p>　　他急于离开，是他实在想知道康维十七世的资料，也就是说，他需要通过一项十分特别的安排，和卡尔斯将军见一次面。<p>　　和卡尔斯将军见面，是不是会有结果，他也没有把握，但见总是要见的。<p>　　罗开已经考虑过，要和卡尔斯将军见面，可以通过两个途径进行。一个是经由苏联高层的安排——由于某种极复杂的原因，罗开和苏联情报高层有了奇特的关系，而卡尔斯将军的许多武器供应，来自苏联，自然可以通过这条途径来安排。<p>　　（罗开和苏联情报高层奇特的关系，开始于“飞焰”这个故事，那是“亚洲之鹰故事之九”。）<p>　　不过罗开并不愿意大和苏联情报高层接近，而且，通过这样的途径，安排见面，似乎太大阵仗，会使神经质的卡尔斯将军，产生抗拒感。<p>　　那么，只好采取第二个途径了。<p>　　第二个途径，罗开准备先和有“天下第一冒险家”之称的卫斯理联络——他和卫斯理，虽然只有一面之缘，但是双方投缘，这一点，他可以肯定。<p>　　通过卫斯理，找到原振侠医生，再通过原振侠医生，找到黄绢女将军，只要黄绢女将军肯答应，他就可以顺利见到卡尔斯将军！<p>　　虽然曲折了一点，但是进行起来，也不是十分困难。<p>　　当然，凭他的身手，也可以直闯进去，不过那是下下之策——就算见到了将军，他肯对一个明显敌对的人透露秘密？<p>　　离开了巴黎，罗开到了伦敦——他需要频繁的电话联络，而法国的电话服务，差到不像是一个工业先进的国家！<p>　　罗开在伦敦的郊区，也有幢十分精致的小房子，平时由一双老夫妻料理，那双老夫妻只知道他们的主人，是一个性子古怪的东方富豪。那幢小洋房位于由伦敦到剑桥去的公路之旁的多幢小洋房之中，并不特别起眼，自然也没有人知道它属于大名鼎鼎的亚洲之鹰所有。<p>　　那老夫妻一看到罗开，大是高兴，忙去准备食物，罗开进了书房，定了定神——他对于要打电话给卫斯理，也颇有一点紧张。<p>　　电话接通，他听到一个十分柔和动听的女人声音：“卫斯理不在，啊，你是罗开先生，亚洲之鹰？我是白素。”<p>　　罗开自然而然，“啊”地一声：“卫夫人！”<p>　　白素的声音，听来又恳切又诚挚：“找卫有什么事？他到芬兰去了。”<p>　　罗开略想了一想：“卫夫人，请你……对不起，我想见卡尔斯将军，本来想请卫斯理转请原振侠医生，再……”<p>　　罗开有点不好意思，电话那边，白素传来了谅解的声音：“再转托黄绢！”<p>　　罗开十分愉快：“正是这个意思。”<p>　　白素笑声悦耳：“只要原医生肯和黄绢联络，我相信没有问题，你现在在——”<p>　　罗开忙道：“伦敦，电话是——”<p>　　白素又道：“我会请他们和你联络！”<p>　　罗开连声道谢，放下电话，吁了一口气，忽然想起：卫斯理到芬兰去干什么了？在卫斯理的身边，永远有那么多稀奇古怪的事，这次又不知道是什么？<p>　　罗开绝未曾料到，“他们的联络”竟然来得如此之快，他还正在想着那次和卫斯理见面的情形，至多不过十五分钟，电话铃响起，他听到了一个也极其动听，但是和白素的那种柔和诚恳却截然不同，充满了刚硕和自傲——声音有时很能表现性格，罗开一听就知道那是一个十分自我中心，又有着极大野心的女人，所以，他也立即知道了那是什么人。<p>　　声音说：“亚洲之鹰？要见卡尔斯将军？”<p>　　罗开半秒钟也没有想，就回答：“是，黄将军！”<p>　　电话是黄绢打来的——罗开自然立刻可以知道，白素立即找到了原振侠，原振侠也找到了黄绢。虽然要联络的几方面，有的在亚洲，有的在欧洲，可是现代通讯技术的进步，使大涯即咫尺！<p>　　黄绢居然笑了一下，想来是由于罗开一下子就知道了她的身分的缘故。她对罗开极客气：“我可以安排，嗯……本来不应该问，可是如果知道了，安排起来，会比较容易！”<p>　　罗开也极礼貌：“请问。”<p>　　黄绢十分直截了当：“会面的目的是——”<p>　　罗开吸了一口气：“真的十分抱歉，太复杂了，说不明白！”<p>　　黄绢的声音中略有不快——这在罗开的意料之中，但罗开必须如此，他知道，自己要在卡尔斯将军口中套出来的秘密，必须要在对方全元提防的情形之下，才能得到，若是一有了防备，那就决不会透露！所以他宁冒得罪之险。不过黄绢也极有风度，多半是因为亚洲之鹰罗开，毕竟不是等闲人物之故。<p>　　她道：“好，你准备什么时候？”<p>　　罗开笑：“自然越快越好！”<p>　　黄绢略沉吟一下：“三小时之后，机场会有外交专机，供阁下使用。”<p>　　罗开想不到黄绢的安排，竟然如此妥善，他答应，道谢，放下电话，才想到：接受了人家这样的好处，自然欠下了人情，那充满野心的女将军，自然是安排好了，要他接受好意的！<p>　　时间不是很多，但也足够使他享用了地道英国风味的一餐，然后，到机场，两个衣冠楚楚的外交人员迎上来。领着罗开，登上了外交专机，专机立即起飞，罗开在机上闭目养神，也小睡了片刻，又接受极精美的食物和好酒，机上的女侍，是一个有着蜜一般皮肤，双腿修长的阿拉伯女郎，笑容灿烂得如同盛放的花朵！使得整个旅程，都愉快之至。<p>　　飞机越过一片沙漠，降落在沙漠边缘的机路，罗开已经看到，一辆吉普车，疾驶而来，车首有一面旗子，迎风招展，那是将军的旗帜，车上，驾驶员之旁，是全副军装的黄绢！<p>　　罗开以前并没有见过黄绢，但还是一眼就可以认出她来，她短发，美丽，虽然隔得还远，可是那种慑人的气度，却已可以强烈地感觉得出来。<p>　　罗开没想到黄绢会亲自来机场迎接，他更没想到，他一下机、黄绢迎了上来，一握手，黄绢就道：“将军在等你，我送你去！”<p>　　她一挥手，原来的驾驶员一跃而下，黄绢上了驾驶位，罗开坐在她的身边，吉普车立时以极高速度，向前驶去。<p>　　车速高，又不是行动在正式的公路上，不免有些颠簸，黄绢抱歉地道：“对不起，我们这种小地方，没有像样的公路！”<p>　　罗开笑了一下：“是不为也，非不能也！”’<p>　　他忽然掉了一句古文，黄绢自然明白罗开的话中，略有讽刺的意味，是说卡尔斯将军，把大量的金钱，花在支持恐怖活动上，而不理会国计民生。<p>　　她淡然一笑，忽然又换了一个话题：“将军的日常事务，都由我在料理，所以，如果阁下有什么特别目的，其实和我说也是一样！”<p>　　罗开叹了一声：“想从将军那里，打听一个人的来历。”<p>　　黄绢忍不住向罗开望了一眼，想从罗开的神情上，判断他的话是真还是假。罗开真的是想如此，黄绢看到的，自然是十分真棘的神情。<p>　　她扬了扬眉：“真料不到；那个人是——”<p>　　罗开笑：“那个人在社交界十分出名，他的名字是康维十七世，他的三年一度宴会——”<p>　　黄绢更惊讶：“是，我不久前才接到请帖，说是可以邀请一个伴侣一起去参加！”<p>　　罗开点头，黄绢这样身分，自然有资格参加康维十六世的宴会了，他也相信，黄绢既然接到了请柬，那自然多少会对康维十七世的来龙去脉，作过调查，所以他立时道：“没有什么结果？”<p>　　两个聪明人之间的对话，可以略去大段没有作用的废话，而又使对方明白，黄绢点头：“是，查不出什么来，阁下可能弄错了，卡尔斯……他怎会知道康维十七世的来历？请柬甚至不是给他的！”<p>　　罗开一见黄绢就知道，和这样的一个女性为敌，决不会是愉快的事，而且，能不能自卡尔斯口中套出秘密来，黄绢也可以起极大的作用，所以他并不打算对黄绢有任何隐瞒。<p>　　他直视着前面的沙漠，声音平直：“卡尔斯将军只怕是世上唯一能知道康维十七世来历的人了！”<p>　　黄绢作了一个惊讶的神情，陡然把车子转了一个弯，又驶出了几百公尺，在一个相当高的上墙前，停了下来。这种土墙，看来是专供沙漠中的旅人避风之用的！<p>　　黄绢停下了车，双手按在驾驶盘上，略想了一想，掠了掠头发——她的头发很短，这掠发的动作，还是她以前长发及腰时养成的。<p>　　她的声音，听来也很平淡：“看来，他并不是什么都对我说了！”<p>　　罗开现出了一个嘲弄的笑容：“若是有什么人对你说他什么都对你说了，那么，这个人一定对你在说谎！”<p>　　黄绢仰头笑了一下：“真是，那么简单的道理，我早就该明白！”<p>　　罗开沉声：“我是不是该将我所知的告诉你？”<p>　　黄绢作了一个“由你的意思决定”的手势，罗开扬了扬手：“将军和康维十六世的第一次见面，在十年前——”<p>　　他把那次蝎子岛神秘会议的经过，和事后蜂后王国的调查经过，都向黄绢说了一遍。说完之后，他才道：“将军会不会等得急了？”<p>　　黄绢闷哼：“让他去等！”接着她又问：“一点概念也没有？”<p>　　罗开摇头——当然一点概念也没有，这正是他要和卡尔斯见面的原因！<p>　　黄绢没有再说什么，又发动了车子，她虽然驾着车，但却也可以在她阴晴不定、变化复杂的神情之中，看出她正思潮起伏，不知在转着多少念头，等到前面已隐约可以看到许多军用大卡车和营帐时，黄绢才道：“十年后，他的脑中，还有着那片金属片！”<p>　　这句活，听得罗开莫明其妙，他对这句话不是完全没有印象，而是听说过，应该和一件十分离奇的事发生联系，可是一时之间，却又想不起来。<p>　　黄绢向他望了一眼：“你没听说过？某一个星体的外星人，为了研究地球人的思想行为，曾选定了一批地球人，作为抽样调查的对象！”<p>　　被黄绢一提醒，罗开想起来了：“听说过，异星人运用人体内的金属成分，使得它们在人脑装一片金属片——卡尔斯将军是其中之一？”<p>　　黄绢点头：“他自称‘天人’，又自以为是真神派来的使者。”<p>　　罗开皱着眉：“可是，又听说这种调查工作已经结束了，再也不会有脑中有金属片的地球人！”<p>　　黄绢道：“那是六年前的事！”<p>　　罗开陡然震动，他明白黄绢想说明什么了！十年前，卡尔斯将军的脑中有金属片，是异星入选定的调查研究的对象，当时除了他之外，还有很多人，情形和他一样！<p>　　黄绢是在说，蝎子岛上的聚会，与会者都是脑中有金属片的“天人”！<p>　　罗开早就听说过，作为被调查研究的对象，异星人会通过金属片的作用，使他们特别出色，有着体能上和智慧上非同凡响的突出，在蝎子岛上聚会的那些人，都不是普通人！<p>　　问题是，似乎并没有任何事实，说到“天人”之间互相有连系，他们似乎不可能知道对方的身分一但如果由异星人来主持，那么，把一些脑中有金属片的“天人”聚在一起，又是轻而易举的事了！“<p>　　刹那之间，罗开的脑际，紊乱之极，他想进一步问，却听得黄绢道：“到了，罗开先生，无论如何，请不要伤害卡尔斯将军！”<p>　　罗开答应着，吉普车已驶过了显然担任着警卫任务的几辆大卡车，来到了一座很宏伟的篷帐之前停下。<p>　　在他们一起落车时，黄绢低声道：“我们的事，以后会有机会讨论！”<p>　　她说着，拍了三下掌，立时有两个身形高大的阿拉伯女郎，自帐篷中走出来，撩开了门幕，神态十分恭敬地请她和罗开进去。<p>　　罗开心知这两个女郎，一定是著名的，卡尔斯将军的女侍卫，每一个女侍卫，都受过严格的武术和军事训练，别看她们个个貌美如花，体态丰满诱人，但有不少人曾发誓说，宁愿惹得一头母豹发怒，也不要令得卡尔斯将军的女侍卫生气！<p>　　而黄绢，正是那队女侍卫的首领！罗开更觉得自己一上来，就对黄绢绝不隐瞒的决定是对的！<p>　　进了帐幕，就看到卡尔斯将军，他正张开手，黄绢向他走去，来到他的身前，卡尔斯将军拥抱她，她侧过脸去，让他在颊上轻吻了一下，就立刻后退，伸手向罗开：“这位，就是著名的冒险家，亚洲之鹰，罗开先生。罗开先生最近，有极高的荣誉：获苏联国家安全局授以‘永远的好朋友’的称号！”<p>　　自从获得这个称号以来，罗开本身并不觉得有什么光荣，也是第一次被人在他人面前介绍出来。想不到在卡尔斯将军面前，这个介绍，还真的十分有用！<p>　　本来，卡尔斯神态倨傲、冷淡，一副爱理不理的神气，可是这时，立时脸泛笑容，前倨后恭之至，握着罗开的手，连摇了三四下才放开。<p>　　坐下之后，女侍卫端来一种香味浓烈之极的烈酒，味道和西藏的青稞酒十分接近，西藏高原是罗开长大的地方，喝着这种烈酒，对他来说，很有亲切感，所以，他一口气就连喝了三杯——捧着酒壶在一旁的女侍卫，每当他喝干一杯，就立刻替他斟满。<p>　　卡尔斯将军也喝了三杯，神情极高兴，脸色发红：“能一口气干三杯这种烈酒的外国人，我常对自己说，都可以为朋友！”<p>　　罗开维持着笑容，心中在想，我可不要和你做朋友！<p>　　黄绢自然知道自大到发狂的卡尔斯在他人心目中的形象，她皱了皱眉：“罗先生来，是想向你问一件往事，如果你还记得！”<p>　　卡尔斯指着自己的头，现出十分骄做的神情，向罗开望来。<p>　　罗开沉声：“十年前，将军和一些人，曾在希腊船王的蝎于岛上，有过一次聚会——”<p>　　罗开才讲到这里，卡尔斯就霍然起立，盯着罗开看，他有着和石头一样的眼神（这一点，罗开也不遑多让），与其说他这时的神情是震惊，倒不如说他感到了极度的讶异。<p>　　接下来，他用十分迷惘的声音说：“是，是有这样的一次聚会！”<p>　　黄绢目光如冷电：“当然是很重要的一次聚会，不然不会从来也未曾提起过！”<p>　　黄绢的话，尖锐之极，咄咄逼人，可是卡尔斯将军的反应，奇怪之极，他不感到窘，也不发怒，只是神色更加惆然，他竟顺着黄绢的语气：“是啊，一定极重要，不然，怎么会有那么多重要人物聚在一起，北也门的哈姆迪上校也在！他后来叫人给暗杀了。所以，加强保卫工作，十分重要！”<p>　　他说到后来，扯了开去，简直有点语无伦次，如果不是确知他真是卡尔斯将军，一定会把他当作一个智力极低的人！<p>　　黄绢和罗开互望了一眼，神情都充满了疑惑。罗开曾假设过种种可能出现的情况，他也都有应付的方法，可是他却再也想不到会有这样的反应，一时之间，他也不知如何才好。<p>　　黄绢闷哼了一声：“举行了三天会议，讨论了一些什么？”<p>　　卡尔斯将军快速地眨着眼，对于黄绢这个开门见山，直接之极的问题，有不知如何应付才好的神态——他虽然不想回答，但是又不知如何敷衍和掩饰，他同时也知道如果不回答的严重后果，因为黄绢脸上的神情，已经十分难看，那使她原来极其美丽，这时看来，也殊乏美观，卡尔斯将军竟然完全不知所措了，像一个闯了大祸的小孩！<p>　　在他无意识地挥手，不断地眨眼时，黄绢又接连发出了几下冷笑声，每一下冷笑，都令得卡尔斯将军手足无措的程度，大在增加！<p>　　（罗开在才一见黄绢时，也很震惊于她的美丽和气派，同时，也感到可惜和奇怪——那么出色的美女，理应和原振侠医生在一起，怎么会和卡尔斯将军这样臭名昭彰的人，用那种暧昧的关系在一起！）<p>　　（现在，罗开看到了这种情景，他明白了：黄绢是这个国度实际上的掌权者，能得那样的权力，把卡尔斯这样的狂人，凭一声责问，几下冷笑，就弄得手足元措，这自也是十分愉快的事！）<p>　　卡尔斯将军断断续续开始说话，他说的话很怪：“那次聚会……我怎么会参加的！我根本不认识奥纳西斯……对了，我听到……感到会有这样的聚会，非去不可，是有人告诉我？不……可是我感到……”<p>　　他说到这里，黄绢和罗开，已经暗自心惊：他们猜测的，竟然是事实！<p>　　卡尔斯和其他聚会者，都不知道何以要去参加聚会，但竟然有了那样的聚会，那当然是由于他们全受了某种力量的影响之故。<p>　　他们全是脑中有金属片的“天人”！<p>　　异星人通过他们脑中金属片的作用，使他们感到，非去参加那次聚会不可！<p>　　那次聚会的发动者，是异星人！<p>　　那就更使人想知道聚会的目的是什么了！<p>　　这时，卡尔斯又高声叫了一声，更证明了他们推测的正确性。<p>　　卡尔斯陡然像叫口号一样地叫：“我有超感觉，我是超人！我是真神的使者！”<p>　　他叫了几声，自信心恢复了许多，挺直了身子，又有了不可一世的神态。<p>　　黄绢冷笑一声：“你还记得自己曾是抽样调查的一份子？那当然更应该记得被人驱使去参加那次聚会，是为了什么？”<p>　　卡尔斯大声抗议：“我不会被任何人、任何力量所驱使，是我知道我非去不可！”<p>　　罗开道：“怎么都好，会议的目的，你不记得了？”<p>　　卡尔斯再一挺胸：“当然记得，介绍了一个叫康维十七世的人，给我们认识！”<p>　　罗开听出卡尔斯的话中，有相当可疑的成分，所以他疾声问：“谁介绍？”<p>　　通常，一次聚会，若是有陌生人需要介绍给与会者认识，自然由主人介绍。可是卡尔斯没说谁是主人，聚会虽然在船王的岛上，可是看来，聚会的主持人不是他，而是令得那人“自动”去参加聚会的异星人！<p>　　果然，罗开一问，卡尔斯又现出惘然的神情来，说话也迟疑起来：“谁介绍？我……听到有人介绍他，可是……没有什么特别的人，只是知道……有人在介绍他！”<p>　　罗开和黄绢同时吸了一口气——又是利用脑中的金属片，去使与会者感到！他们知道了一个事实：康维十七世，和那个异星人有关！<p>　　罗开心中陡然升起了一个疑问：难道康维十七世，就是长久以来，对地球人进行研究的那个星体上的高级生物，用人的形体生活在地球上？<p>　　黄绢显然也想到了同样的问题，所以神情也就古怪得可以。<p>　　卡尔斯将军还在继续着：“他站在我们中间，身形高大，这个人，我再看到他，一定可以认得他……对了，介绍……是要我们……”<p>　　他讲到这里，竟然露出了惊恐之极的神情，甚至他看来黝黑的皮肤，竟然也变成了异样的苍白，他突然住口，深深吸气，然后，用出乎意料之外的平静语气道：“我不能再说了！”<p>　　黄绢自然不肯就此罢休：“因为有过恶毒的咒语，说了就会发作？发作了就会惨死？”<p>　　黄绢在讽刺他，可是卡尔斯将军竟十分肯定，立刻回答：“是！”<p>　　刹那之间，帐篷中的气氛尴尬到了极点。卡尔斯将军显然很久没有在黄绢面前，用那样斩钉截铁的口气说过话了，当他这样说了之后，他向黄绢望去，黄绢转过头去，并不看他，他像是自己在向自己解释：“我还不想死，所以……不能说！”<p>　　罗开不禁苦笑，因为若是卡尔斯为了怕“惨死”而不肯透露那次聚会的内容，那么，根本没有什么其他的力量，可以迫他说出来！<p>　　卡尔斯将军又提高了声音道：“别的人……陆续死亡，一定是他们曾违反过誓言，我不会那样做！”<p>　　黄绢的神情，完全回复了常态——那自然是她也知道，再对卡尔斯施加压力，绝不会有用之故，所以，她不再追问，走向他，在他肩头上轻拍了两下，并且主动地把她的身子，向他轻轻靠了一下：“不要说，我也不想你惨死，那次聚会没有什么大不了！康维十七世这个人也没有什么大不了，你才重要！”<p>　　卡尔斯将军呼了一口气，神情十分感激，但是他却又口唇掀动，像是对黄绢的话，略有不同意之处，可是却没有说什么。<p>　　罗开的观察力，十分敏锐，卡尔斯将军的这种神情，自然逃不过他的眼光，他立时想：他不同意的部分是什么呢？看来只有一点：他认为康维十七世比他重要？然而这和卡尔斯自大的性格，又十分不合，除非康维十七世的来头太大，大得连他也感到自卑！<p>　　黄绢后退一步，向罗开望来，罗开立时道：“关于那次聚会……”<p>　　卡尔斯立时打断了活头：“我再也不想提及那次聚会，再也不想！”<p>　　罗开的声音听来相当冷：“你不说，我可以去问康维十七世。”<p>　　罗开这样说，就整件事发展到现在而论，应该十分正常，并没有什么不对——康维既然也参加了那次聚会，就自然知道内容，也就有可能透露，那有什么不对？<p>　　可是，卡尔斯将军的反应，奇特之至，他听了之后，先是一怔，像是根本不明白罗开在说什么，接着，他陡然轰笑了起来。<p>　　一面笑，一再指着罗开，像是罗开刚才说了一个全世界最好笑的笑话！<p>　　这不但令得罗开莫明其妙，在他和黄绢迅速交换了一个眼色之后，他也知道，黄绢也同样莫明其妙。卡尔斯笑得弯了身子，又直起身来，好不容易止住了笑，才叫道：“你可以试试去问他！”<p>　　罗开思绪十分紊乱，所以他没有说什么，维持着礼貌：“多谢你的接见，我想没有什么可以再打扰阁下的！”<p>　　卡尔斯点头：“欢迎你常来，你能得到‘永远的好朋友’这种称号，一定很不简单！”<p>　　罗开摊开手：“也没有什么，不过生性喜欢冒险！”<p>　　卡尔斯将军忽然说了一句充满智慧的话，他指着罗开：“人人都喜欢冒险，可是千万别对任何事情都寻根究底，有许多事，知道了，弄明白了，还是比不清楚不明白的好！”<p>　　这一番活，倒令得罗开肃然起敬：“是，十分感激你的忠告！”<p>　　（罗开心中想：卡尔斯能够长期在权力宝座之上不倒，他的所作所为，令得地球上许多人头痛，总多少有点道理的！）<p>　　（那么，自己是不是应该听他的劝告呢？）<p>　　卡尔斯将军神情也很高兴，黄绢道：“我送贵宾离去，你还要接见一个联合国的代表！”<p>　　卡尔斯点头，又在那张宽大的安乐椅上，坐了下来。黄绢和罗开离去，开始，两人都不出声，仍由黄绢驾车，驾驶出了八公里之后，罗开才先说道：“当年，那个物体调查地球人的星体，叫什么星？”<p>　　黄绢在几秒钟之后才回答：“不知道，只知道有这样的一个星体，名称有什么关系？”<p>　　罗开道：“没有关系，现在可以肯定的是，康维十七世，和那个星体有关。”<p>　　黄绢扬眉：“异星人？”<p>　　罗开深深吸了一口气：“可能，但也可能和异星有特殊的关系——我虽然不能在将军口中知道什么，但已经有相当大的收获了！””<p>　　黄绢沉吟片刻：“为什么你一提到可以去问康维，他就大笑？”<p>　　罗开想了一想：“或许，那次聚会的内容，就和康维的秘密有关，没有人会泄露自己的秘密，所以他就觉得我的话好笑！”<p>　　黄绢对罗开的解释，不是很满意，可是又想不出别的解释来，她把车子开得飞快：“康维似乎没有什么活动，三年一次的盛会，大家也乐于参加，没有什么意外，为什么他那么害怕……他不算是什么英雄，可是也很少那样害怕的！”<p>　　罗开也有同感：“他甚至认为与会的十一个人，有九个人在十年内陆续死亡，都是由于泄漏了会议内容的结果！”<p>　　黄绢皱着眉：“当年蜂后王国用尽方法，也探听不出秘密，我看不会有人敢泄露聚会的内容。”<p>　　罗开也感到十分疑惑：“或许那是在无意之中，说了一句两句，所以遭了祸！”<p>　　黄绢疑然：“是什么力量，这样神通广大？难道真是恶毒的咒语？”<p>　　罗开叹了一声，他想起在离开地球若干距离的“观察地带”，地球人比较起许多外星人来，实在太落后了！<p>　　（自然，地球人也有可能比许多外星人进步，但比起能来到地球的外星人，一定落后，因为人家已经来了，地球人只不过踏足自己的卫星而已！）<p>　　罗开心情沉重，“一定真是咒语，那个星体上的人，就有力量令人随时死亡！”<p>　　黄绢半晌不语，在那片刻之中，她想起自己若干年前，和原振侠认识，两人一起涉险，对抗的就是那股异星力量，那一段生活，成为她和原振侠之间，一生不能磨灭的印象！也像她认识了卡尔斯将军，改变了她一生的命运！<p>　　若果在事隔几年之后，又要和这股异星力量打交道，那不知会有什么结果？<p>　　罗开知道原振侠和黄绢之间的事，也料到她这时，正在想些什么——女性，也只有在怀缅一直深藏在心底深处的恋情时，才会有那种悠然神往的神情。<p>　　所以，罗开并不去打扰她，只是在她想得实在太出神，车子左摇右摆时，他才伸手扶住了方向盘，黄绢也就如梦中惊醒一样，不好意思地笑了一下：“想起了一些往事！”<p>　　罗开淡然置之：“难免的！”<p>　　黄绢伸手掠发：“那个宴会，你是一定要去的了！”<p>　　罗开点头：“是，好奇心一发，简直不可遏止！”<p>　　车子已经驶迸了机场，黄绢侧着头：“好，到时见！”<p>　　罗开下车，又上了那架外交飞机，黄绢在车上，和他挥着手。<p>　　当飞机起飞，罗开舒服地平躺着，手中缓缓转动着芬芳的美酒时，他心中想：此行，可以说大有收获。不但结识了黄绢这样奇特的女性，而且对康维十七世的来历，多少有一点线索。<p>　　不论他本身是如何，他定然和那股外星力量有关！<p>　　异星力量把他，在十年前介绍给十个十分出色的地球人，目的是什么？<p>　　康维的活动，看来并不惊人，是不是在等待机会？<p>　　异星力量已经放弃了对地球人的思想行为的调查研究，康维在目前，又扮演着什么样的角色？<p>　　三年一度的宴会，如果是有不可告人的目的，那么，目的是什么？<p>　　问题一个叠一个，可是都没有答案，本来，这些问题，卡尔斯将军纵使不能全部解答，总也可以使一小部分的谜被解开，可是他又绝不肯说！<p>　　当罗开决定抛开一切，不再去想，好好休息一下时，已经过了一小半的旅程，飞机正在地中海的上空，时间接近午夜、罗开打了一个呵欠，伸了一个懒腰，站起来，准备走向卧床。突然之间，机上的三个侍应人员，发出了一下惊呼声——应该说，三个侍应人员，和罗开一起发出一下惊呼声。<p>　　而飞机在这时候，也震动了片刻，显然在驾驶室中的人员，也感到了震惊——在驾驶舱中的是正、副驾驶和飞行工程师。整个飞机上，一共七个人，都在同时，感到了无比的震动！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_4'>夜光 第04章 午夜白光</b><p>");

document.write ('　　机上七个人，在同时感到了无比震动的原因，是由于他们看到了绝不应该发生的怪异现象！<p>　　事后，各人说话大同小异，当然以正驾驶和罗开的话，比较权威，听听他们两人怎么说。<p>　　正驾驶是英国人，飞行经验极丰富，他说：“当时的飞行高度是一万八千英尺，时间是凌晨零时三十二分。位置在北纬三十六点二十六度，东经十八点一0度处，是地中海辽阔的海面的上空。”<p>　　“时间十分重要，因为如果不在这个时间，或许就不会发生这个景象。”<p>　　“午夜时分，天空一片漆黑，没有云层，下面的海面，也一片漆黑，这一带海面，正是地中海最辽阔的一片，几乎有半个欧洲那么大，突然之间，一片强光，自海面上升，光芒强烈到了像是……像是……”<p>　　正驾驶讲到这时里，想不起适当的形容词来，副驾驶的说法是：“像是太阳突然在午夜时分，从海中升起！”<p>　　工程师的说法十分可怖：“想像当中，十枚氢弹同时爆炸，会产生这样的强光——我真的以为有氢弹爆炸，以为在强光一闪之后，我们都会化为飞灰。”<p>　　一个女侍应员——就是那个双腿修长的阿拉伯女郎，她的说法相当有趣：“我以为是真神阿拉自天而降，照亮了一切。”<p>　　正驾驶继续说下去：“刹那之间，完全像是白昼一样，甚至于比白昼更明亮，当时我正操纵着飞机，由于太震惊了，所以几乎慌了手脚，我只好先调整为自动驾驶，但是转眼之间，光亮就消失了，眼前变得什么也看不到，我估计……大约十秒钟。”<p>　　正驾驶员所说的，就是当时的情形，他已经说得十分详细了。<p>　　午夜时分，忽然海面大放光明，光亮且上冲凌霄，令他们在这两万英尺高空飞行的人，都感到耀目，这种现象，真正怪异莫名！<p>　　正驾驶说得相当详细，所以罗开只是补充了两点：“我觉得，光亮是在海底下面发出的，透出海水，在海面上造成精亮的情景——面积？极大，极目看去，都是光亮，就像白天。从光芒的发生到消失，时间是八点六秒——我记录到的时间是八点一秒，有半秒钟，是我怔呆惊呼的时间。我以为，和副驾驶员一样，是海底有威力强大之极的核武器爆炸了！”<p>　　当时，罗开是飞机上所有人之中，最镇定的一个，照他自己所说，他被怔呆的时间，大抵就是那么半秒钟。他全然不知道发生了什么事，因为这种景象，实在太惊人了———刹那之间前，还是正常的午夜漆黑，可是突然之间，却大放光明，如同白天！根本无法想像除了太阳之外，还有什么物体可以放射出那么巨大的能量，而形成那样地光亮！<p>　　他从怔呆中定过神来，按下手腕的计时掣，向驾驶舱走过去，当他开始拍驾驶舱的门时，光亮已骤然消失，那时，罗开起过十七八个念头，都以为那是核武器的爆炸，可是人人都显然活着，飞机也在继续飞行，在陡然又变得黑暗之后，三个侍应人员，又各自传来惊呼声，驾驶舱的门打开，副驾驶像喝醉了酒一样走出来：“先生……向你报告……飞机没有事，一切正常——”<p>　　罗开挥着手：“刚才那一片光亮——”<p>　　飞行工程师兼负责通讯，已经在不断地询问，发生了什么事，三个侍应人员也挤了过来，人人都神色惊悸，都希望在通讯中知道发生了什么事，视线都停在工程师的身上，在经过了难堪的十五分钟之后，工程师的神情又骇然，又是惘然：“联络了几处机场，都说没有什么异象？”<p>　　罗开道：“最近的机场是——”<p>　　工程师口答：“西西里和雅典机场。”<p>　　罗开扬眉：“距离是——”<p>　　工程师想了一下子才答：“差不多，航空直距五百公里。”<p>　　罗开道：“距离那么远，他们不可能看到海上有光亮。”<p>　　其他人都没有出声，多半因为他是贵宾所以不敢表示异议——这一点，在各人的神情上，便可以看出来。<p>　　罗开微笑了一下：“刚才的情形，十分奇特，我们在空中，看起来，像是天地间都是光亮，像白天一样，但是在地面的人看来——”<p>　　一个女侍应低声道：“光那么强，地面上的人，也应该看得到。”<p>　　罗开没有再说什么，只是挥着手：“需要喝酒的人，只管喝酒，是我批准的！”<p>　　所有的男性都发出欢呼声，罗开口到了座位，睡意全消，一面喝着酒，一面想着刚才的情形，实在想不出什么情形之下，会有这强烈的光芒。<p>　　他想，立刻问不出什么来，但必然还有经过的飞机、海上的船只，会同时见到这个景象，最多两天，只怕就可以有许多报告。<p>　　就是要弄清楚那究竟是什么异象，最好就是留在地中海边上！<p>　　反正对康维十七世的调查已触了礁，看来无法再继续进行，那又何妨化点时间在这椿怪事上？<p>　　罗开这时，全然不知道何以海天之间，会忽然大放光明，但是他目睹那么怪异的现象，心知一定有着非同小可的事件在发生着！<p>　　他直了直身子，请来了正驾驶：“我改变主意了，要在雅典降落。请立即联络！”<p>　　正驾驶显然十分习惯大人物的改变主意，答应了一声，就回到了驾驶舱，二十分钟之后，他向罗开报告：“一切联络妥当！我们会派人在机场迎接！”<p>　　罗开摇头：“不必，那地方，我还算熟！”<p>　　世界上每一个角落，罗开几乎都“还算熟”！<p>　　外交专机降落的时候是凌晨两时，一小时之后，罗开已住进了一间豪华酒店的顶楼套房，在那里，他洗了一个澡，听收音机和电视报道，首次听到了有关海上大放光明的报导：“据地中海沿岸的一些船只上的人士宣称，在午夜过后，海面上，在距离相当遥远处，有极强的光芒发生，为时短暂，有关方面在接到报告之后，准备作进一步调查，在海上的船只请注意，如果有看到同样情形时，请向有关方面报告。”<p>　　第二天，罗开离开了，到了克里特岛——他在那里相识燕艳，这次再来，竟然很有点感慨。他目的不在此地，而要到海上去，他已联络到了当地的一个游艇出租公司，租下了一艘性能相当好，适合作远程航行的游艇。<p>　　而在过去二十小时中，有关“海上大放光明”的报告，已成了所有传播媒介的新闻头条，看到的人极多，向当局提供情形的，超过五百入。其中有一艘渔船，报告当时船在的位置——罗开一听那经纬度，就知道那艘船，当时几乎就在飞机的下面，当然不是垂直，但相差也不会超过十公里。<p>　　船上的报告是：“突然亮了起来，亮得比白天还亮，可是天上却又显然没有太阳，光芒是从海底上冒起来的，无法知道，也无法说明光源来自何处，只觉得整片海面都亮了，我们的船，自然也在光亮之中，大家都跪下来祈祷，以为末日审判来到了！”<p>　　报告相当生动，有关方面，对这种异象，还作不出什么解释。<p>　　传播媒介也访问了不少天文学家，都说不出所以然来，有一个大言不惭的，说：“那只是一种自然现象，类似北极光！”<p>　　可是当记者问他：“北极光怎么会在地中海中心出现？”那位专家也就哑口无言。传播媒介也访问了其他各式人等，有一位幻想小说作家说：“在那里，可能有一座海底城，海底城中的居民，忽然兴之所至，要使世人感到他们的存在，所以才大放光明，令人震惊！”<p>　　报导也提及：“当时，正有一架专用的外交飞机，在异象发生地点的上空飞行，自空中观察，一定另有一番景象，机场方面也证实，曾接到过该机机长的查询，但该机并未作出任何报告。”<p>　　罗开用一具接收性能极佳的收音机，他收到了意大利方面对这件事的报道，也都提及那时，海上忽然异样的明亮，意大利人更浪漫，有一份报纸的头条标题是：“外星人降落地中海，第三类接触在人类古文明发源地开始。”<p>　　克里特岛上，也人人在谈论这件事，有一个人甚至坚称，他当晚正在海边远眺，也见到了光亮云云，居然也有人相信。<p>　　罗开当然不相信，距离太远了，超过五百公里；可是罗开也不敢完全否定，因为克里特岛以西，地中海并没有阻隔，人眼的神力是无限远，光亮在黑暗之中，又可以传出很远，理论上来说，是可以看到的——太阳离地球多么远，一抬头，在白天，就可以看到发亮的太阳。<p>　　由于新闻实在轰动，所以人人都想到有异光发生的海面去看看，开始，人们还担心那种异样的强光会有辐射，但希腊政府、意大利政府等，已向当时暴露在亮光之下的人作了详细检查，一点也没有发现什么害处。所以，竟形成了一股船潮，不知有多少船只，正在向那一带的海面进发，这一点，倒是罗开始料未及的，要是他早知道会有这样情形，他一定不会来凑热闹。<p>　　在这种情形下，出租的游艇，自然也求过于供，罗开和游艇公司的主人相熟，所以替他保留的，是全公司，也是全岛上最好的一艘，当罗开到达码头之后，至少有十个以上的人来问他：“请问，是否能让出租权，愿意付多倍的租钱。”<p>　　罗开当然立即拒绝，可是到了第不知多少次时，罗开却考虑了一会。<p>　　那时，罗开在码头上，游艇公司主人正在陪他闲谈，他租的那艘游艇，也在驶近来，罗开听到身边响起了一个动听女人的声音：“请问，能把租船权让给我吗？”<p>　　罗开半转过身来，就看到了那女人。<p>　　罗开不是没有见过美女，也不会一见了美丽的女人就张惶失措（当然不会！）可是这时，他却真的，怔了怔。虽然那只是极短暂的时间，但是那美女一定已经觉察到了，所以，在她明澈的大眼睛中，也就在那一刹间，现出了一丝十分慧黠的眼神——那种眼神，又令得罗开多少有点狼狈。<p>　　那女郎，怎么形容她呢？罗开在那一刹问，心情也有点缭乱，毫无疑问，她是东方人，虽然她的皮肤莹白如玉，但那是黄种人特有的雪肤，和白种人的白色不同。黄种人的莹白皮肤，有着玉一般的光辉，鲜活诱人，而且平猾如雪，和白种人的白，粗糙简陋，大不相同。<p>　　她当然也极美丽，可是那种美丽，却又给人一种不很自然的感觉——十分难以形容，也不是说不自然，人人一看，都会毫无疑问，肯定她是一个出色之极，而且极惹人怜爱的女性，可是那一丝不自在的感觉，却也依然存在。罗开的观察力十分敏锐，可是一时之间，却也下不了结论，不知道何以这个美女会给人这样的印象。<p>　　他曾想到过：会不会是这个美女，对自己的美丽不很习惯，所以才会不知不觉中在神情上显露出来？<p>　　但他随即否定了自己的想法。那女郎看来二十五岁左右，正是美女的美丽盛放的年龄，她的化妆很淡，阳光下艳丽如斯，全然是大生丽质，这样的女性，一定从小到大，都被人盛赞美貌，对她自己的美丽，自然充满了信心，怎么会不习惯？<p>　　（多少丑得令人一看要倒抽凉气的女性，也对自己的美貌有信心！）<p>　　（女性对自己美貌的信心，是天地间最大的信心。）<p>　　罗开凝视了她几秒钟，这自然不十分礼貌，可是那美女显然习惯于接受他人这样的眼光，一点也不在乎，她诱人的红唇，仍然维持着她问话的最后一个字的口型，在等着罗开的回答。<p>　　罗开随即恢复了镇定：“如果你的目的，是想探究何以海上会有光明，那么，可以和我共同使用这艘船。”<p>　　那女郎并没有大喜若狂，可是在她俏脸上现出来的那种欢喜的神情，也足以使罗开想到，自己的口答，十分值得——为了要博美女的一笑，历史上，古今中外的男人，做了不知多少傻事，罗开绝不认为自己的决定有什么不对！<p>　　那女郎不但出现高兴的神情，而且向罗开伸出她的手来，罗开礼貌地一握，她又道：“我有一点装备，是不是可以搬上船来？”<p>　　罗开笑：“当然可以，如果你有助手的话，也可以一起上船！”<p>　　他心想，反正已经答应了，索性大方一些。而且，那又不是什么大事，海面上忽然大放光明，固然怪异之至，但根本没有人知道是怎么一回事，前去探索，也未必有结果，能在航行途中，有这样的美女作伴，那又何乐不为？<p>　　那女郎摇头——美丽的女人，真是占尽了人间的便宜，她甚至连简单的摇头动作，每个人每天都在做的，在她做来，都那么好看！<p>　　她道：“不，我没有同伴，”侧头想了一想，长发泻向一边：“我习惯独自行事！”<p>　　罗开不由自主，“啊”地一声：“和我的习惯一样，喜欢独自行事！”<p>　　那女郎向他展示了感谢的微笑，转身向在码头上的脚夫招呼了一声，四个脚夫，两个一组，抬着两只大箱子，上了游艇，放在甲板上。<p>　　罗开自然不知道箱中是什么，这令他多少感到有点不自在。<p>　　可是，既然是他答应了的，自然也不能小器到要人家打开箱子来看看！<p>　　女郎就坐在其中的一只箱子上，似乎她和罗开之间的交道，已经到此为止了。<p>　　罗开自然也不便去问她什么，就下令启航。游艇在十分钟之后，就已赶过了许多先他们启航的船只。地中海的海水，是异样的蔚蓝，衬着蓝天白云和灿烂的阳光，一望无际，海波粼粼，可以说是地球上许多壮丽无俦的景色之一，在甲板上，披襟当风，令得人胸怀大开，感到在整个宇宙之中，地球虽然只是一粒微尘，但是在某些情形之下，自然有它可爱之处。<p>　　罗开向那女郎望去，看到她仍然坐在箱子上，并没有走动的打算，看过去，恰好看到她的侧面，她脸型的侧影，由于她有着略向上翘的鼻子，是以看来，更增加几分佻皮的意味。<p>　　罗开扬了扬眉，他忽然想起了一个相当不正常的现象：那女郎甚至未曾问他的姓名，难道她早知道自己是什么人？<p>　　他略想了一想，走进了船舱，那是一艘设备齐全的游艇，他取了一瓶酒，两只酒杯，再回到了甲板上，迳自来到那女郎面前，递了一只酒杯给她。<p>　　女郎并没有拒绝，接过酒杯，而且让罗开在杯中斟酒，当罗开手中的杯也斟了酒之后，她和罗开同时举杯，轻呷了一口。<p>　　罗开微笑着问：“我们不应该互相交换一下姓名吗？”<p>　　女郎的反应十分快：“先生贵姓大名？”<p>　　罗开彬彬有礼，以十分标准的姿势，上身向她略为倾斜：“我姓罗，名开。罗开！”<p>　　那女郎一听罗开的自我介绍之后的反应，很出罗开的意料之外。<p>　　她陡然震动了一下——那绝对是突如其来的震憾，令她震动得，她杯中的酒，几乎也洒出来，可见她是感到了极度的意外。<p>　　而这种意外，又基于她必然知道罗开是什么人，罗开，就是大名鼎鼎的亚洲之鹰！而她之所以感到意外，是她绝想不到，会在这种情形下遇到罗开！<p>　　这种情形——罗开立即想，和康维十七世知道了他是什么人时的反应，十分近似。<p>　　那女郎自然立即恢复了镇定，她的声音，也没有半丝慌乱：“哦！亚洲之鹰！大意外了！”<p>　　罗开笑了一下：“一般来说，我的名字不应该引起太大的注意，至少，不如很多名人！”、、<p>　　女郎笑得十分自然：“对我来说，或许有点不同，我听说过若干你的故事，所以，嗯……印象很深刻，又想不到会有这样的偶遇。”<p>　　或许是由于她的美丽，也或许是她在说这番话时，有一种自然的真诚流露，所以罗开十分乐意地接受了她的解说，然后，又向她举了举杯，投以询问的眼色。<p>　　女郎垂下了眼睑，转动着酒杯，动作十分缓慢，但也看得人赏心悦目。<p>　　然而，她这种反应，却令得罗开十分疑惑，这时，她应该说她的名字了，可是，为什么会有那么为难的神情？而当那女郎在低叹了一声之后，罗开心中的疑惑，更达到了顶点。<p>　　然而，他仍然维持着君子风度：“如果你不方便说出你的名字，可以只给我一个代号！”<p>　　女郎抬起头来，恰好迎着阳光，罗开和她站得相当近，可以看到，她的颊上，有一颗俏媚的、小小的蓝痣，她大有感叹：“任何人的名字，都只是一个代号，几个音节，一个符号，一组数字，都一样。嗯，你可以叫我玫瑰。”<p>　　罗开耸了耸肩：“玫瑰？白玫瑰、黄玫瑰、蓝玫瑰、黑玫瑰，还是别的颜色？”<p>　　那女郎笑，笑得令人心醉，罗开不由自主，就着她的笑容，喝了一大口酒。她道：“本来嘛，应该是黄玫瑰，但我只不过是玫瑰。”<p>　　罗开笑：“很高深莫测！”<p>　　玫瑰又低叹了一声，声音中充满了令人无法抗拒的软言相求：“有不得已的苦衷，请你别问了。”<p>　　罗开连半秒钟都没有考虑，立时做了一个十分坚决的手势：“好，绝不再问，你就是玫瑰，世上独一无二的透明玫瑰！”<p>　　玫瑰的口唇掀动了一下，像是想说什么，罗开可以肯定，她想说的，一定是什么隐秘，可是她却没有说出口来。在那刹间，她有一种可爱的小顽童的神情，但是她毕竟还是说了一句：“不是独一无二的！”<p>　　罗开笑：“有一个挛生姐妹？”<p>　　玫瑰有点答非所问：“那太简单了！”她忽然之间，转换了话题：“海面上忽然有了异样的光亮，这种异像，只怕要引起全世界的研究，鹰，你代表的是官方，还是私人？”<p>　　罗开竖起了手指：“光亮在海底透过海水冒起，我其时恰好在当中，所以看得清楚！”<p>　　玫瑰立时道：“是那架外交飞机。”<p>　　罗开扬眉：“我只是私人的好奇，你呢？是代表官方，还是私方？”<p>　　玫瑰学着罗开的口吻，居然学得维妙维肖：“我只是私人的好奇！”<p>　　罗开在和她对话间，不知已想过了多少遍，这个自称叫玫瑰的女郎，究竟是什么身分？<p>　　她当然不是普通人——不但不普通，而且不普通之极！可是，美女的不普通身分有几十种，他也无法确定，他曾考虑过，她可能曾属于蜂后王国，可是直觉上不像，这引起了罗开极大的好奇，可是玫瑰却若无其事，只是远眺着大海。<p>　　罗开心中，又有了不自在的感觉——自己的一切，玫瑰知道很多，而她对自己是一个谜。糟糕的是，自己还答应了不去问她的一切！<p>　　如果假定人与人之间的关系，不外是勾心斗角，那么，他，亚洲之鹰罗开，在第一个回合，已败下阵来。<p>　　罗开想了一想，向那两只皮箱子指了指：“是些什么配备？”<p>　　玫瑰淡然以应：“潜水和探测的装备。”<p>　　罗开心中一乐，在对方的行为中，找到了一个可以攻击的破绽：“消息传出还未曾超过三十小时，就准备好了配备？”<p>　　玫瑰仍然淡淡地笑，露出她极好看的牙齿：“我是一个潜水探测迷，这些配备，不论我走到哪里，只要有潜水的可能，都是带着的！”<p>　　又是无懈可击的解说，罗开反倒觉得自己这样追根究底，有失君子风度，他只有不在意地笑了笑：“潜水的确十分迷人——”<p>　　想不到他才说了一句，玫瑰就兴致勃勃：“你也喜欢潜水？哦，当然不，你是鹰，喜欢在高空盘旋，如果是亚洲之鲨，那就会喜欢潜水！”<p>　　给她的话，逗得笑了起来。<p>　　玫瑰看来，真是一个潜水迷，她滔滔不绝他说着潜水探测的种种乐趣，说在神秘的海底，几乎什么都会发生，也什么都可以找得到，曾在海底发现过一艘沉船，那是最令入兴奋的时候……<p>　　罗开对于潜水，事实上一点兴趣也没有，要不是玫瑰在说话的时候，神情极其动人，而她实实在在，是一个不折不扣美人的话，罗开早已呵欠连连了！<p>　　即使如此，等到大半个小时之后，玫瑰的话告一段落之际，罗开也认为不如到船舱中去听听音乐算了！<p>　　所以，他技巧地掀住了一个可以抽身的机会，说了声对不起，往船舱去了，在走开的时候，他道：“这游艇有几间舱房，你可以使用任何一间！”<p>　　玫瑰笑：“我会在三间船舱中选择一间！”<p>　　男女之间，有一种十分微妙的，不可言传的直觉，也是存在的。<p>　　男人和女人之间的互相吸引，由于人类是生物的一种，必然不能离开生物的本能，所以异性吸引的最终目的，毋庸讳言，是肉体的接触。<p>　　微妙的是，男性也好，女性也好，都可以在初接触中有直觉：这个异性，是可以发展到最终的肉体接触的，而这一个，却怎么也不会有最终的接触。<p>　　玫瑰是那么美丽的女性，罗开纵使不是浪子，也绝不是不食人间烟火的苦行僧，玫瑰的态度绝不拒人于千里之外，大方而爽朗，罗开也没有做作，在他眼神中，适当地表达了对她的美丽的赞赏——这正是一双男女初相识时的正常情形。<p>　　可是罗开却有直觉，微妙的直觉告诉他，他和玫瑰之间，决不会有男女关系的进一步发展，至多只是好朋友，甚至是很好的朋友，不可能是别的！<p>　　为什么会这样呢？<p>　　当罗开到了一个宽敞的船舱中，舒服地半躺下来，又播放了他爱听的音乐之后，他这样自己问自己。<p>　　是玫瑰摆出了一副拒人于千里之外的态度？并不是，总有点什么原因的，罗开相当肯定。<p>　　也正由于他自己这样的直觉，他反倒放心了。本来玫瑰突然出现，身分成谜，十分突兀，这种事，多少令他有点戒心。<p>　　而像玫瑰这样美丽的女性，如果怀有不可告人的目的，那多半会利用她们本身美丽的条件，作为武器，向他进攻——在罗开的冒险生活中，这种例子甚多，而如今既然有了这样直觉，可知玫瑰不会有什么异象。<p>　　然而罗开总觉得这美丽的异乎寻常的玫瑰是一个谜，一个极大的谜团。<p>　　他想了一会，便决定不再去想她——因为他有直觉，觉得这个美女，和自己不会有什么进一步的关系，那就极容易解得开。<p>　　他回想了一下和卡尔斯将军会面的经过——仍然没有进展，然后，思维才又转到那奇异的光亮，那究竟是一种什么现象？<p>　　如果这种现象，出自自然，大自然的神秘，只怕人类在未来的一万年，也难以尽知奥秘，可以不论，但如果出自人类，那就十分骇人：要什么样的力量，才能出现那样的一片光亮！<p>　　罗开当时正在高空，高空俯瞰，自然对那一大片夜光，有更确切的观念，举例来说，一个超过五百万人的大城市，到了晚上，全市灯火都着亮了，自然会有一片光亮，可是那种光亮，还只是黑暗中的灯光。<p>　　而那一片夜光，却是不折不扣的白天！甚至光线之强烈，比太阳带来的白天更甚！<p>　　虽然为时甚短，但要是有什么人，能制造出这样的强光，那么他必然掌握了异乎寻常的能力，这种能力，基于掌握了巨大的能量的运用！<p>　　能够发出光亮的能量，有电能，有热能，也有光能本身。不论是哪一种，能量如果巨大到这种程度，可以肯定，全世界的电力集中起来，无法达到，全世界的核武器集中起来，在一刹间爆炸，只怕也达不到这一地步！<p>　　所以，罗开可以肯走，私人的好奇，如今驶往夜光海域的船只，还只不过是开始，必然有大量的官方机构，派人去调查研究，那一带的海域之上，不知要兴起多少明争暗斗。<p>　　一想到这一点，罗开大有意思将船驶回克尔特岛去，可是船上却又多了一个玫瑰，他想劝服玫瑰，如果没有必要，最好别去那一带活动，他正在考虑如何措词时，传来了两下敲门声，罗开朗声：“请进！”<p>　　门推开，玫瑰站在门口，却并不进来，只是慵慵地倚着门框，眼睛明亮：“对不起，忍不住要问你一下。”<p>　　罗开作了一个“请”的手势。<p>　　玫瑰的声音轻柔：“你有那么丰富的冒险生活经验，对于夜光异象，有什么设想？”<p>　　罗开立时道：“很多！”<p>　　他一面说，一面坐直了身子，也示意玫瑰进来坐，可是玫瑰却摇了摇头，仍然倚着门框，姿态优美地站着。<p>　　（这或许就是直觉的由来，异性之间，如果有性互相吸引的可能，总会不自觉的接近，如果丝毫也没有，就会不自觉地拒斥！）<p>　　罗开又道：“可是，全和传播媒介的假设一样，一点根据也没有。”<p>　　玫瑰的神态坚决：“所以，总得实地探索一番！”<p>　　从玫瑰的神情来看，大有邀他一起探索之意，罗开还没有作出反应，收音机的音乐节目中断，传来了听来声音有点急促的“特别报告”：“特别报告！特别报告！意大利政府和希腊政府，紧急通知，两个政府海军，在北大西洋公约国家的海军协助下，于地中海联合举行海军作战和预防能力的演习，演习将有超过一百艘各种型号的军船参加，并且作模拟性的实习射击，危险区域是：东经十六度至十七度，北纬三十六度到三十六度，任何船只和航机，请避免接近上述地区，不然即有可能遭遇巨变，再重复一次，危险地区是……”<p>　　播音员的声音，略停了一停，再继续着：“现在，两国政府的海军战机和直升机，已在演习海域上空，执行任务，任何船只或航机，若不听劝告，欲强行进行者，会执行强硬的驱逐任务！”<p>　　罗开注意到，当玫瑰听到这样广播的时候，微微蹙着眉，显得全神贯注。<p>　　广播一遍又一遍，不断重复着，看来是当作极紧急的情况来处理。<p>　　罗开在听了第二遍之后，站了起来：“看来，实地考察不可能了！空军已封锁了那一带海域，北大西洋公约组织，看来已有意垄断对夜光现象的研究了！”<p>　　玫瑰一扬眉：“他们垄断得了？”<p>　　罗开笑：“你不妨想一想地形，所谓‘演习区’，正在意大利的‘靴尖’下，和希腊关系不大。由于希腊不在北大西洋公约之内，所以一定已在最短期内，同意了此举——国际间的交易买卖，也无非以利为先，这一定得了极大好处。有强大的海军和空军力量支持，对这场‘演习’，其他国家，鞭长莫及，看来只好在联合国大会上抗议一番了！”<p>　　玫瑰对罗开这一番分析，现出十分欣赏的神情：“北非的几个国家呢？”<p>　　罗开“嗯”地一声：“有卡尔斯将军的国家——卡尔斯将军只怕要亲自出席联合国大会去吼叫一番，但是他的国家，决没有力量和北大西洋公约组织国家的海军作战！”<p>　　玫瑰直视着罗开，漆黑的眼珠中，大有挑战的意味，罗开“哈哈”大笑：“我自然不会把这艘游艇作为火箭射击的目标，理由是——这艘游艇是借来的！”<p>　　玫瑰浅笑：“真幽默，你下令回航了！”<p>　　罗开毫不犹豫，下令回航，而在海面上，可以看到相当多的船只，都在回航，玫瑰在甲板上的一张躺椅上，躺了下来，罗开躺在她的身边，两人大多数时候，都不说话，只是享受着海风和宁静。<p>　　可是，海上的宁静，被上空传来的飞机声所破坏，罗开本睁着眼，看到上空，有一架小型水上飞机，正在盘旋，显然以他的游艇为目标，越飞越低！<p>　　玫瑰也发现了这一点，她笑：“借来的游艇上，可有自卫的武器？”<p>　　说话间，那飞机已盘旋到只有两百公尺之下了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_5'>夜光 第05章 似曾相识</b><p>");

document.write ('　　罗开现出十分厌恶的神情来，他已在考虑，那水上飞机要是再这样居高临下，表现它的无礼，那必定给它吃点苦头！<p>　　可是，也就在这时，他看到那水上飞机，机身不断左右摇拽了好几下——在“飞机语言”中，那是表示绝无恶意，我们是朋友的意思。<p>　　罗开呆了一呆，向玫瑰望去，玫瑰也做了一个莫明其妙的手势。<p>　　这时，水上飞机在表示了没有恶意之后，斜着机身，迅速降低飞行高度，飞了开去，在游艇前面不远处，降落在海面之上，掉了一个头，迎着游艇驶过来，罗开忙下令游艇停止。<p>　　双方迅速接近，水上飞机的舱门打开，看到一个窈窕的上身，随着被海风吹得前拂的长发，探出舱来，那女郎一定在大声叫，可是由于距离还远，开始还听不见她在叫什么，直到距离近了，才听清楚，她叫的是：“大鹰！大鹰！”<p>　　玫瑰在这时，发出了意思不明的“咕”地一笑，可是罗开却不去理会她大有嘲笑之意，像小孩子一样，高举双手，在甲板上跳着，也大叫：“水荭！水荭！”<p>　　罗开自然没有留意到，在那一刹问，玫瑰的俏脸上，闪过了一丝古怪之极的神情——就算他注意到了，也一定无法明白何以玫瑰会有那么复杂的神情！<p>　　游艇和水上飞机，在相距只有十公尺时，停了下来，罗开早己吩咐游艇的水手，驶小艇子过去，水荭穿着一身鲜红的衣服，当她攀下小艇时，娇小的身形，灵活的动作，使她看来像是一个小女孩。<p>　　而当她在小艇站定之后，却做了一个罗开意想不到的动作，她向着水上飞机叫：“下来吧！”<p>　　罗开一看到她这种动作，先是一怔，接着，迅速地想了几个人的名字，然后，不等机舱口有人出现，他就大声叫：“浪子，你也来了！”<p>　　在舱口果然又冒出了一个人来，不是浪子是谁？<p>　　浪子高达！一贯地神采飞扬，一贯地神情不羁，一贯地漂亮得叫人炫目！<p>　　他身子轻轻一耸，也到了艇上，小艇立即驶向游艇，高达和水荭一起上了甲板，罗开先和水荭相拥；水荭的神情十诊兴奋，双颊绯红：“大鹰，你怎么一下就猜到了是他和我在一起？”<p>　　罗开哼一声：“从你的鬼头鬼脑的神情上猜到的！”<p>　　水荭后退了一步，站到高达的身边，挽住了高达的手臂，昂起了头——她身形娇小，虽然努力要使她看来成熟些，但效果似乎不大，使她在罗开的眼中看来，更像是一个淘气倔强的小女孩。<p>　　她道：“我和他在一起，绝不必鬼头鬼脑！”<p>　　罗开在海上遇到了他们两人，心中很高兴，他自然不会去管束水荭，而且，他也知道，女人和浪子在一起，一定会十分快乐——快乐是短暂还是久远，并不重要，重要的是快乐！<p>　　他微笑：“在我面前，自然不必鬼头鬼脑，只怕在你组织面前，非鬼头鬼脑不可！”<p>　　罗开过来，只是无意间取笑一下，可是水荭一听，却立时嘟起了嘴，一脸的欢笑，在刹那间全都消失，在她这充满稚气的脸上，涌现了一片忧郁。<p>　　罗开苦笑，水荭的身分，她自己应该明白，看她一听得自己这样说，就变得如此不愉快，可知她对如今的身分和生活，已起了相当程度的厌倦！<p>　　这是不是由于她经常和浪子高达来往的影响，罗开还不得而知，不过可以肯定的，是水荭这样身分的超级特工人员，如果一旦对严密之极的组织，有了不满的情绪，那是极严重的事，可以形成可怕之极的后果！<p>　　所以，本来罗开可以说几句话，把刚才的话题岔开去，使气氛变得轻松些，可是他却并不那样，故意令气氛僵硬，好使水荭明白这一点。<p>　　高达打了个“哈哈”：“咦，船上好像还有客人，怎么不替我们介绍一下？”<p>　　高达说着，向前望去——自他们上船之后，玫瑰一直背对着他们，站在船首，面向着大海。水荭才一上船时并没有注意，这时，高达一点，她才向前看去，一看到了玫瑰的背影之后，她的神情，怪异之极。<p>　　她先是陡然一怔，接着，张大了口，像是即将叫什么，可是在那一刹间，并没有发出声音来，因为那时，玫瑰已转过了身，笑吟吟地向他们走来：“我叫玫瑰，是不速之客，本来想到一处海域去，现在去不成了！”<p>　　自她转过身来之后，水荭那种惊讶之极的神情，竟然没有变过，一直维持着，而且，视线一直紧盯着玫瑰的脸，非但不礼貌之极，而且，这种神态，绝不应该出现在一个久经训练，出类拔萃的特工人员身上！<p>　　罗开和高达交换了一下眼色，两人心中所想的都一样：水荭一看到了玫瑰的背可是水荭却仍然一无所觉，可知她心中的震惊何等之甚！<p>　　罗开和高达交换了下眼色，两人心中所想的都一样：水荭一看到了玫瑰的背影，一定有极其熟悉的感觉，所以她立时张口想叫，可是那时，玫瑰己转过身来，她立即发觉，认错人了。<p>　　可是，认错人事出寻常，她为什么会惊讶到了如此失态的程度？<p>　　这一点，现在当然不便问她，而当玫瑰来到近前时，高达也不禁感到了一阵目眩！在他浪子生涯之中，他不知见过多少美丽的女性，可是这时，当他的目光扫向玫瑰娇俏的脸庞时，他也顾不得什么礼貌不礼貌，硬是把自己的目光，在玫瑰的脸上扫来扫去，再也不肯收回来。<p>　　罗开在一旁，在从旁观察，又给他发现了相当奇怪的一点——像玫瑰那样的美女，一定早已习惯了承受男性各种各样的眼光，不论是卑鄙的、猥琐的、大胆的、热情的、温柔的、胆怯的……种种眼光，都应该习惯。<p>　　可是，玫瑰这时的神情，显然不习惯，她双颊上，甚至泛起了浅浅的绯红。<p>　　是浪子高达的眼光大过异常，还是玫瑰对自己的美丽，竟然不习惯。<p>　　这种感觉，罗开不是第一次有，在他乍见玫瑰的时候。就有这样的感觉——为了什么，直到这时，他还是一点都说不上来。<p>　　而这时，罗开心中的好奇，也特别强烈：这个自称玫瑰的美<p>　　在那时候，最先恢复常态的；反倒是水荭，她向玫瑰伸出手来：“我叫水荭，和你的名字一样，都是花的名称。不过玫瑰是那么美丽，我的名字，只不过是一种水草的小红花。”<p>　　玫瑰笑：“名字只不过是一个代号，没有意义。”<p>　　水荭一面和她握手，一面还在打量他：“请原谅，我以前在什么地方见过你？”<p>　　玫瑰仍然优雅之极地笑：“不必奇怪，我知道，有一个人，样子似乎和我一样，名字也叫玫瑰，唔，姓黄，黄玫瑰，她是海外中国人社会中十分著名的美女，你见过的可能便是她。”<p>　　水荭侧头想了一想：“你们是孪生女？”<p>　　玫瑰摇头：“不是。”<p>　　水荭仗着自己的稚气，这时索性把她不礼貌的行动，发挥到了极点，她竟然绕着玫瑰打了两三个转，在打转的过程中，从头到脚地打量着玫瑰。<p>　　高达怕玫瑰会生气，叫水荭下不了台，忙道：“你想在这位小姐身上发现什么？那应该要托我来进行！”<p>　　玫瑰被高达的话，逗得笑了起来，水荭在玫瑰身前站定，连连摇着头：“不可思议，不可思议！”<p>　　玫瑰现出莫明其妙的神情，罗开和高达齐声问：“发现了什么？”<p>　　水荭却十分俏皮地一笑，向玫瑰连眨了好几下眼睛，在刹那间，玫瑰的神情，有一种僵硬的尴尬，近乎不知所措，水荭这才叹了一声：“真不可思议，天下竟有那么美丽的女性！”<p>　　除了她说得一本正经之外，其他的人都笑了起来，罗开道：“小水荭，别妄自菲薄！<p>　　“水荭大摇其头：“差得远了！差得远了！”<p>　　她这样说，本来很正常，可是她却继续在说下去：“本来就差得远，现在，差得更远！”<p>　　继续所说的那两句话，听起来就莫明其妙，罗开和高达互望了一眼，正想问她这样是什么意思，水荭忽然又神经质地笑了起来，一面笑，一面道：“我真羡慕你，要是我能像你那样，那就好了！”<p>　　玫瑰微笑着：“各人头上一片天，每个人有每个人不同的机缘！”<p>　　水荭忽然又大有所悟，长叹一声：“说得是，像我，认识大鹰，认识浪子……认识你，全是机缘！”<p>　　高达轻轻在水荭的头上敲了一下：“这小蹄子，疯疯癫癫地，不知在说些什么？”<p>　　水荭却一本正经，双手合什：“说禅！”<p>　　她的神态，又逗得各人笑了起来，水荭在忽然之间，完全恢复了常态：“大鹰，我们本来，要到那忽然大放光明的海域去观察一下，可是竟然被赶了出来！”<p>　　罗开点头：“是啊，军事演习开始，那一带被封锁了！”<p>　　水荭一呶嘴：“封锁得了我们……几个人？”<p>　　她在“我们”和“几个人”之间，犹豫了一阵，像是本想说“五个人”，后来又觉得似乎不便把玫瑰也加进去，所以才改了口。<p>　　从这一点来看，证明她对玫瑰，连那么微小之处，都十分在意！<p>　　罗开的心思敏捷，他立即想到的是：水荭认识玫瑰！<p>　　是不是玫瑰所称的另外一个和她一模一样的那个？<p>　　罗开也没有多想，因为他觉得，这些疑问，在适当时候可以问水荭，水荭绝没有对自己或高达隐瞒什么的道理，不必着急。<p>　　二则，水荭这时候提出的问题，相当严重，她是在提议，冲过北大西洋公约组织的海空封锁，闯进那海域去！<p>　　高达也听出了水荭的弦外之音，他笑嘻嘻地望着水荭，罗开一皱眉：“你是自己好奇，还是完成组织交下来的任务！”<p>　　水荭对罗开的责问，叹了一声：“大鹰，你这种问题，是在迫我说谎，而我，又不愿在你的面前说谎！”<p>　　罗开一挥手：“向上头报告，你闯不破封锁。”<p>　　水荭侧着头：“没有闯过，怎知闯不破！”<p>　　罗开一时之间，无话可说，高达则响亮地鼓掌。罗开伸手指向水荭，水荭张开口，两排整齐洁白的牙齿，就要来咬罗开，吓得罗开连忙缩手。<p>　　高达哈哈大笑：“堂堂亚洲之鹰，也会有没有道理处！”<p>　　罗开闷哼了一声：“怪异到什么程度，我比任何人都清楚得多——当时，我正好在夜光海域的上空！”<p>　　水荭和高达并不知道会有这种情形，立即向他望来，罗开把当时的情形，说了一遍，他的结论是：“甚至无法做任何假设！”<p>　　水荭呆了半晌，又向玫瑰望了一眼——玫瑰像是对他们正在讨论的事，不是很有兴趣，缓缓走开去，在右舷，倚着栏杆，欣赏海景。她这种态度，并不正常，她应该有兴趣，她甚至带了两大箱配备，准备进行潜水探索的！<p>　　水荭收回视线来：“我们一接到消息，经过研究，假定为在那一带的海底，蕴藏着成分不明的巨大能量，所以才会有夜光的异象！”<p>　　罗开闷哼一声：“这样的假设，等于没有假设！”<p>　　水荭不服气：“假设，自然要经过一连串的探索来求证，照我说，在那片海域底下，有一个庞大的外星人的基地，也不足为奇！”<p>　　罗开不禁苦笑，他伸手在脸上重重抚摸了一下，以掩饰他神态的不自然。各种各样的外星人，甚至能在离地球遥远的太空之中建立“视察地带”，相形之下，在海底建立一个基地，真是太容易了！他们有的，甚至不必亲自出马，像样三晶星人远，只要派出几个机械人只怕就能成事！<p>　　罗开突然想起了远，这个三晶星人，被剥夺了若干能力，作为惩处，不知流落在地球的哪一个角落？远虽然丧失了许多能力，但是比起地球人来，他仍然几乎是一个“超人”！<p>　　罗开叹了一声，高达扬眉，向他投以一个询问的神色，罗开声音苦闷：“忽然想起了远——那个三晶星人！”<p>　　水荭道：“不管甚么星人，我们是不是要试一试，去闯一闯那海域？”<p>　　罗开没好气，顺口道：“叫你的上级，派一艘性能良好的潜艇来，我们就去！”<p>　　罗开这一句话一出口，首先听到的，是玫瑰的一下低叹声，接着，才是水荭的欢呼声，水荭指着罗开：“大鹰，这可是你自己说的，说了不能不算数！”<p>　　罗开怔了一怔，他只不过随便说说而已，说的时候，并没有想到水荭会认真，也没有想到水荭真有能力通过她的组织调来一艘潜艇！<p>　　可是，水荭这样说了，他自然不会说了的活不算，可是令得他心中更疑惑的，是玫瑰的那一下低叹声。玫瑰虽然只是低叹了一声，甚么也没有说，可是这一下低叹声，紧接在罗开的话后，那等于是在说：“你错了，她真会去调一艘潜艇来的！”<p>　　玫瑰何以会对水荭的一切那么熟悉？<p>　　而水荭何以又会对玫瑰有那么似曾相识的举止？<p>　　玫瑰这个美女的身分，似乎越来越神秘了！<p>　　罗开在陡然之间，想起了一件事，他望向水荭：“当你向组织请调潜艇时，必须说明的是，如果被发现，受攻击，而又还击的话，小，至少一场国际纠纷；大，可以是另一次世界大战的开端！”<p>　　水荭扬眉：“我会说明，不过不会阻碍批出潜艇的请求！”<p>　　罗开故意夸张地笑：“看来，你们都习惯玩火！”<p>　　水荭有点不明白：“我们……”<p>　　罗开道：“是啊，你们，听说，你们几个，都用花朵的名称来作名字？”<p>　　他讲到这里，陡然转向玫瑰：“你的名字，恰好是花朵的名称！”<p>　　玫瑰泰然自若：“鹰先生，我虽然不懂得你在说什么，如果你暗示什么的话，不如请你明说，来得好一些。”<p>　　罗开想不到玫瑰会那样开门见山，他多少有点狼狈，他向水荭一指：“对这个小妹妹的身分，你没有想过？”<p>　　玫瑰笑：“能和亚洲之鹰和浪子在一起，自然不同小可，非同凡响！”<p>　　罗开紧钉了一句：“你们不是同类？”<p>　　玫瑰笑得极迷人：“不会吧，我那么平凡普通！”<p>　　水荭皱着眉：“大鹰，你应该知道，我们几个人，虽然都以花朵为名，但并没有玫瑰！”<p>　　罗开吸了一口气：“对，我太鲁莽了，你们的名字有一个原则，就是拣花朵的名称做人时，要恰好真有那个姓氏的，你姓水，没有人姓玫！”<p>　　水荭浅浅一笑，向玫瑰道：“潜艇来了之后，你是否参加我们的行动？”<p>　　玫瑰一副不在乎的神憎：“那要看我，是不是被邀请，和邀请的真诚程度而定！”<p>　　看来，玫瑰不但貌美，而且智力也极高，在对答之间，她甚至半秒钟的考虑也不必，而说话的声调如此柔软动听，说出来的活，却又如此咄咄迫人！<p>　　水荭的心中十分疑惑——这种疑惑，当她第一眼看到玫瑰的背影时，便已产生。可是直到现在，她仍然不能肯定她对玫瑰的疑惑是什么。<p>　　这种感觉，令人极不舒服，而对于水荭这种身分的人来说，更不舒服，她从事情报搜集，步步惊心的冒险工作，明知一个人大有可疑之处，而又不知可疑在什么地方，这是一种极不利的处境！<p>　　她也曾经作了几次大胆的甚至是匪夷所思的假设，也曾作了几次试探，可是也不能在玫瑰的反应上，观察出什么来。<p>　　而这时，她正执行上头的命令，要去弄明白巨大能量的来源，又巧妙地用一句话套住了罗开，使他会协助自己，她不愿意在这样的情形下，会有什么意外，所以，她并不赞成有玫瑰参加。<p>　　她向高达使了一个眼色，暗示高达出言拒绝，可是高达不知是真的还是假的，看来虽然不着痕迹，但是也一无反应。<p>　　水荭又向罗开望去，罗开摊了摊手：“如果——”<p>　　他才讲了两个字，玫瑰已笑了起来：“我知道了，我不会参加！<p>　　别说没有邀请，冷淡的邀请，我也不会答应。”<p>　　水荭点头：“很好的性格！”<p>　　玫瑰看来一点也没有气，十分平静，向每一个人微笑，又走了开去，向着海洋，海风吹拂着她的头发，使她看来，真有超凡入圣的美丽。<p>　　高达在心中暗叹了上声——他并没有和罗开相同的那种微妙的感觉，可是有水荭在身边，他浪子的本性，似乎多少受了限制。<p>　　水荭又跃下小艇，驶向水上飞机，临走时，向高达似笑非笑地望了一眼，高达耸了耸肩，故意在水荭还未离远时，就来到了玫瑰的身边。<p>　　他也望着海水，可是显然对玫瑰在说话：“像你这样的美女，看一眼，一辈子都会记得！”<p>　　玫瑰微笑：“这是普通浪子的开场白，想不到超级浪子，竟然毫无新意！”<p>　　高达打了一个哈哈：“我真的见过你，所以不会忘记你。若干年前，在香港一个宴会上，带你去宴会的，是一个大律师——据说不多久，他就死了，你的出现，令全场静默了几秒钟！”<p>　　玫瑰一点也不觉得奇怪，声音平静：“我知道你说的是谁，那就是我和我极度相似的那位，黄玫瑰。”<p>　　高达笑，当他笑的时候，他转过头来，望向玫瑰，伸手在她脸上的那颗痣指了一下：“连一颗痣也相同？大小和位置，完全一样？”<p>　　玫瑰淡然：“天下有很多事，凑巧得写在小说里，绝不会有人相信。”<p>　　高达耸了耸肩：“能问你有关你的……一些事吗？”<p>　　玫瑰格格娇笑：“简直连普通浪子也不及了，高先生，请不要使你的声名受损！”<p>　　高达挺了挺身子——他本来是潇洒地倚在栏杆上的，这时，由于玫瑰的话，十分尖利，他觉得身子有点僵硬，难以潇洒。<p>　　罗开朗声笑了一下：“浪子也有碰钉子的时候？”<p>　　高达摊了摊手，玫瑰转过身来：“我估计水荭小姐联络了之后，潜艇会在最短的时间赶来，但至少也得五十小时，是不是可以先送我回岛去？”<p>　　罗开想了一下：“当然可以，有一句话奉劝，用潜艇去闯海域，十分危险，但如果没有潜艇，更危险！”<p>　　玫瑰笑得很醉人：“不会，我没有什么特别原因非去探索不可，不像水荭小姐，她是有任务的，我纯粹是私人兴趣！”<p>　　罗开和高达都听出玫瑰的话中，大有言不由衷之处。但是却也无法深究下去。高达仍然凝视着玫瑰：“两个人，外型上也相似，真是不可思议！”<p>　　玫瑰只是淡淡地笑，对这个问题，她既不讳避，不过也无意深人讨论。高达突然用力一挥手，他挥手的幅度十分大，令得在他身边的玫瑰，自然而然的动了一下身子，高达看来，像是突然想到了什么，但是他根本没有说什么，又立即摇了摇头，显然是他又立即否定了他刚才突然而来的想法。<p>　　玫瑰妙目流盼，声音迷人：“为了我这样的普通人，不值得大名鼎鼎的浪子这样伤脑筋吧？”<p>　　高达不禁苦笑：“你普通？单凭你的外貌，一动不动站在那里，就已经绝不普通！”<p>　　这时，快艇的引擎传来，水荭已经口来了，她满脸红光，神情兴奋，还没有上船，就扬言呼叫：“潜艇在五十小时之后可以赴到！我们可以有两大海上的假期！”<p>　　罗开和高达，都自然而然地向玫瑰看去。刚才，她说过：“潜艇会在最短时间内赶来，但至少也要五十小时……”现在，水荭宣布，潜艇会在五十小时后到达！<p>　　这是巧合吗？<p>　　自然可以说，这是巧合！<p>　　但是，也可以说，那不是巧合。如果不是巧合，那就耐入寻味之极——除非玫瑰会知道潜艇的秘密基地的所在（一般来说，那是绝对的军事机密），她也要知道潜艇的型号和速度（最好的一种，那也是绝对的军事机密），而且，她更要肯定能调动潜涎的高级军事领导会立即同意这种行动！<p>　　玫瑰怎么可能知道那么多？<p>　　罗开和高达迅速转着念，也同时望向玫瑰，玫瑰只是缓缓摇着头发，像是什么事也没有发生过。水荭一上船，她不知道发生了什么事，只看到两个男人，神情发怔，望着玫瑰，大有失魂落魄之状，她陡然跳过来，大叫一声：“该醒了！”<p>　　高达和罗开知道水荭多少有点误会，他们当然也不会去解释，只是互相交换了一下心中所想的结论：“只好算是巧合！”<p>　　罗开先说话：“玫瑰说要回克里特岛去，如果要有海上假期，我提议用飞机送她口去！”<p>　　水荭的心思动得极快，几乎一秒钟也没有考虑，就道：“我送！”<p>　　玫瑰微笑：“除了我自己驾机之外，这是最合理的办法了！”她说到这里，忽然笑不可抑，她体态极美，在这样放肆的大笑中，更有一股难以抗拒的，接近性感的诱惑力，看得人目定口呆，几个在不远处的水手，甚至不由自主，发出怪异的“嗬嗬”声来。<p>　　高达也打了一个哈哈，用戏台上的语调问：“何事发笑？”<p>　　玫瑰好不容易挺直了身子，手还按在自己的腰腹之间，那姿态也就更诱人，她有点气咻咻，说话也断断续续：“没有什么，我忽然想起了智力测验中的‘过河问题’，觉得好笑！”<p>　　水荭、高达和罗开，全是聪明人，一听就知道她在说什么，罗开和高达也感到好笑，只有水荭，扁了一扁嘴。<p>　　（智力测验中的“过河问题”，大抵是：猎人、狼和小孩要过河，过河的小船最多只能载两样物体，如何才能过河而使狼不伤害小孩。）<p>　　高达扬眉：“我算是狼？”<p>　　水荭向他作了一个恶狠狠的姿势：“我才是狼！”<p>　　玫瑰是在说水荭刚才抢着要送她，自然是由于怕罗开或高达有大接近她的机会之故，所以她柔声道：“看来，应该我是狼！”<p>　　水荭回头看了她一眼，不由自主，摇了摇头：“哪有那么美丽的狼！”<p>　　不论男女，有美丽的外形，总可以在很多情形下占便宜，至少，不会令人讨厌与之相处，罗开明显地大是依依：“你不与我们共渡海上假期？”<p>　　罗开的建议，水荭也不反对，她充满慧黠的眼神，望定了玫瑰，等她回答。玫瑰的神情，甚严肃地考虑，但在半分钟之后，她还是摇了摇头。<p>　　水荭扬眉：“为什么？”<p>　　玫瑰的回答，大是出人意表：“太危险！”<p>　　罗开和高达都作了一下古怪的神情，水荭立时代他们提议：“那你未免大小看我们这两位男士了！”<p>　　玫瑰失笑：“你们误会了，我说危险，并不是你们所理解的意思！”<p>　　三个人一起向她，投以询问的眼色，可是她却转过头去，不接触他们的眼光。看来，她有意要保持她神秘的身分，不肯再透露什么了！<p>　　水荭对她，心中本来就充满了疑惑，这时，更童心和好胜心大发，她道：“我们还会有见面的机会！”<p>　　玫瑰“嗯”地一声：“人生何处不相逢，谁能逆料呢？”<p>　　水荭伸出手来：“我们打个赌！赌我们在下次见面时，我一定已揭开你神秘的面幕，把你的来龙去脉，打听得清清楚楚了！”<p>　　玫瑰怔了一怔，然后又低叹了一声，用一种充满了淡淡哀愁的神情，望定了水荭，又缓缓摇了摇头：“就算我给你十分神秘的感觉，你又何必非揭开它不可？弄清了我的来龙去脉，对你有什么好处呢？”<p>　　这种轻轻的责备，甚至令人心酸，水荭情不自禁，拥抱了她一下，由衷地道歉：“是我不对，只当我没有说过那么无聊的话！”<p>　　玫瑰的神情也相当激动，她扬起手来——看她扬手的情形，她分明是要进行某一个动作，或许是拍拍水荭的肩头，或许是抚摸一下水荭的头发。<p>　　可是，她手才扬到一半，就硬生生地止住了势子，而且极不自然地垂下手来。<p>　　水荭掩不住心中的疑惑，直视着她，她却已转过头去：“请吩咐水手，将那两只箱子搬上快艇去！”<p>　　水荭也没有再说什么，没有多久，快艇载着水荭和玫瑰离去，上了水上飞机。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_6'>夜光 第06章 海底奇人</b><p>");

document.write ('　　水上飞机在不到一小时之后就飞回来，在那段时间中，高达和罗开在甲板上，一面喝着酒，一面闲谈，谈话的中心是玫瑰。<p>　　高达说：“这个……美女，看来好像比爱上了异星人灵魂的曲如眉更神秘！”<p>　　罗开想了想：“她总像是在掩饰什么？”<p>　　高达忽然震动了一下：“她的美丽……我感到……她对自己的美丽不习惯，像是穿了一件不属于她的新衣服一样，奇怪……”<p>　　那正是罗开不止一次产生过的感觉，他立时道：“我也有同感，甚至……使我想起……‘画皮’那个故事——一个鬼，在人皮上画出一个美女，一披上身，就成了美女，这是‘聊斋’中著名的故事。”<p>　　高达大口喝了一口酒：“不见得这么可怖，可以……想像为那是极精巧的外科整容手术的结果！”<p>　　罗开“唔”地一声：“可以……你好像曾想到是什么，当你提到两个人不可能那么相似的时候！”<p>　　高达想了一想：“我在香港，见过那位美丽的黄玫瑰小姐，她简直是美丽的化身，而我们的玫瑰，和她那么相似，这使我联想到我，和另一个我！”<p>　　罗开“啊”地一声：“勒曼医院的复制人！”<p>　　高达抿住了嘴，不出声。<p>　　勒曼医院曾复制了一个高达，并且把他潜意识中的一部分，给了复制人，那个高达爱上了蜂后，如今不知隐匿在什么地方享受爱情——这件事，高达总不会觉得愉快。<p>　　（这件事在“蜂后”这个故事中，可窥全豹）<p>　　罗开摇头，语调中有点伤感：“很难想像……我们再和她相见的机会只怕不多，还是不必研究了吧！”<p>　　高达大有同感：“看来，小水荭对她，倒是兴趣极高！不知为了什么？”<p>　　高达的说法，可能不对了，因为，当水荭又驾着水上飞机回来，上了船之后，罗开和高达，问了几次——她对玫瑰，竟然绝口不提，像是全然忘记了有这样的一个人，绝不如高达所说那样“兴趣极高”！<p>　　他们商议了一下，潜艇到了之后，如何开动，又不断收听着广播，果然，第二天，就有国家提抗议，但封锁执行得十分坚决，有若干艘船只，毫不留情地受到攻击，警告的语气，也越来越严厉。<p>　　一直到了第二天傍晚时分，海面上晚霞映起一层一层粼粼的金光，色彩绚丽之极，他们正在甲板上欣赏美景之际，罗开忽然问起：“你们是怎么会遇上的？”<p>　　罗开这样问，自然大有道理，浪子高达行踪飘忽，水荭则更是身不由主，全然不知道自己下一分钟该在何处，两个人在一起，机会极少！<p>　　水荭笑得很甜：“我接到任务之际，他恰好在我的身边，所以就一起来了，在克里特岛上，知道你租了船，所以在空中认出了你的船。”<p>　　罗开再问：“他又怎么会‘恰好在你身边’的？”<p>　　高达笑：“我通过了很多关系找到她的。因为我要邀请她参加。<p>　　一个宴会！”<p>　　罗开不由自主，挺了挺身子，水荭道：“大鹰，你可曾听说过康维十七世的盛宴？”<p>　　当高达提及，参加一个“宴会”之际，罗开已经有了这个预感，水荭再一问，他不禁倒抽一口凉气，望向高达：“你接到了请柬？”<p>　　高达点头：“是。康维十七世这个人，好像……十分神秘……”<p>　　罗开大声道：“不是好像神秘，简直就是神秘，你对他作过调查？”<p>　　高达点头道：“十分全面而广泛……”他笑了起来，指着水荭：“本来我只是请她代为调查，可是她知道了有这样的一个宴会，就非要我邀请她一起参加不可！”<p>　　水荭向他狠狠地做了一个鬼脸，转向罗开：“我们的调查工作做得很好，可是对这个人的来历，竟然一无所知，单是为了好奇，也应到宴会中去看看……”<p>　　罗开苦笑道：“我的调查工作，做得比你们更好，所以不能说一无所获。”<p>　　高达和水荭，一起向他望来，这时，天边的晚霞已经转为一种绚丽之极的艳紫色，映在罗开像雕像一样的脸上，更泛起一种坚定不移的光彩。水荭望向罗开的眼光，大有崇拜的神情——她自认识罗开之后，就一直把罗开当作自己的大哥哥，小妹妹自然都对大哥哥有一份崇敬的心情。<p>　　反正他们的“海上假期”有的是时间，而康维十七世这个人，有许多谜团，水荭和高达都思路缜密，是解决难题的好手，所以罗开把自燕艳得到的请帖、他偶遇康维十七世、开始调查这个人的来历，以及蝎子岛的神秘会议、卡尔斯将军怪异莫名的态度等等经过，详详细细，向高达和水荭叙述着。<p>　　当罗开说到一半时，两人已经仿佛傻了，愈听下去，愈是喷喷称奇。他们自然早已知道康维十七世是个神秘人物，可是再也想不到，他的神秘，竟然达到了这一地步！罗开讲完之后，天色早已黑了下来，船员在甲板上备下了丰富的晚餐，他们三人一面喝酒进餐，一面开始讨论，水荭的语气，十分肯定：“当年蝎子岛的聚会，所有与会者，自然都是外星人搜集资料的对象——脑中有金属片的‘天人’！”<p>　　高达表示同意：“康维在那个聚会中出现，证明他一定和外星人有关系。”<p>　　罗开点头：“可以这样假设，问题是什么样的联系？”<p>　　水荭一字一顿：“不会是他本身就是外星人？”<p>　　高达和罗开沉默着，在那片刻之间，他们两人像是什么都不想，只是努力用银叉把烧烤得香喷喷的地中海鲜嫩的龙虾，蘸着香草汁送进口去。<p>　　当然，他们绝不是什么都不想，而是刹那之间，他们想到太多了，以致整理不出一个头绪来！<p>　　康维如果是外星人，那么，他自然来自曾长久在这里搜集地球人资料的那个星体，这个星体已取消了搜集资料的行动，为什么还要留一个人在地球上？留守在地球上的康维，究竟担当着什么样的任务？<p>　　他们也想到，那个星体上的高级生物，不但比地球人进步了不知多少——在接近三千年前，他们已来到了地球，建立了基地，开始研究地球人，而且，他们对地球人的了解程度一定也极高，经过那么多年来资料的搜集和研究，他们一定比地球人自己更了解地球人！<p>　　根据“知己知彼，百战百胜”的原则，这个星体上的人，若是要对地球人发动攻击，就像一拳头打碎一只鸡蛋那样容易！<p>　　可是，康维自从十年前开始露面以来，却又没有什么活动！照说，他若要有所行动，根本不必等待什么。<p>　　水荭望着他们两人狼吞虎咽，不住替他们加酒，好一会，高达才先开口：“不必太悲观，如果他是外星人，如果他有恶意，地球上没有力量可以与之抗衡。”<p>　　罗开有十秒钟之久，一动不动，看来如同一尊石像，但是他终于点了点头，表示同意。<p>　　水荭笑了起来：“那我们不必紧张，到他的宴会上，好好开开眼界！”<p>　　高达的身子，舒服地向后靠了一靠：“是啊，听说他的宴会，每次都有奇珍异宝展示，上次展示的是一个很大的金人，很多人都不知道来历，在宴会中有一个传奇人物叫齐白——”<p>　　罗开一听到“齐白”这个名字，不禁耸然动容，有点责怪似地望向高达：“你不应该不知道这个人，他是一个出色之极的盗墓人！”<p>　　高达伸手在后脑搔了一搔：“我当然知道，只是我对他的职业，殊乏敬意——那个齐白，在宴会上说了一番不知所云的活，也没有人明白。”<p>　　水荭在这时，现出十分慧黠的笑容来、她个子娇小，少女的神态未脱；有这么样的笑容，看来更惹人怜爱，罗开伸手在她头上轻拍了一下：“有什么，快说！”<p>　　水荭道：“很凑巧，几个月前，我遇到齐白这个人，当时是一个小型的宴会，他已有三五分酒意，正在提及康维宴会中的那个金人。”<p>　　罗开大有兴趣：“他认为那金人是——”<p>　　水荭一字一顿：“——是秦始皇时，收天下兵刃，所铸的十二金人之一，而那十二金人的形象，是根据突然在万里长城的终点，临洮出现的怪异、巨大的金色巨人的外形铸造的！”<p>　　罗开“啊”地一声：“那十二个金色的巨人，已被证明是外星的宇宙航行员！”<p>　　水荭叹了一声：“是的，很悲哀，他们航经太阳系，接近地球时，看到万里长城，以为这是进步文明的生活，指引外星船落在指标，所以才降落在地球上，结果，发现地球人的愚昧落后，没有停留多久，就离开了。齐白和这件事，很有点关系。”<p>　　水荭侧着头，轻掠着头发，她也喝了点酒，所以俏脸酡红，她道：“齐白说，这样的金人，一共应该有十二尊，但除了在文字上有少量记载之外，根本没有人知道它们在什么地方，还是早已销毁了。每一个金人像，至少有八万公斤，他说，他绝对无法想像，康维有什么办法，可以将之弄到手。”<p>　　罗开和高达深深吸了一口气。水荭的模仿能力很强，她学着齐白当时的口吻：“记载很短，但也很生动，干宝的《搜神记》中这样说：‘秦始皇二十六年，有大人长五丈，足履六尺，皆夷狄服，见于临洮，乃作金人十二以象之。’古时运输工具差，不可能想像那么巨大的金人铸成之后会流落外地，真有，当然一直在中国大地范围之内，就算发现了，有什么法子可以偷运出来！”<p>　　高达双手摊开：“没有，所以，那是康维的噱头，而齐白这个盗墓迷，对古物人了魔的人，上了当！”<p>　　罗开不出声，水荭望了望高达，又望了望罗开，佻皮地道：“好象有意见分歧？”<p>　　罗开又想了一会：“我有一个设想，假设那十二个金人，在到过地球之后，对地球人发生兴趣，要研究一下地球人，这不是很正常吗？”<p>　　水荭和高达一起点头。水荭道：“当然，那是宇宙航行员的任务。”<p>　　罗开又道：“于是，他们就从搜集地球人那些思想资料着手！”<p>　　水荭“啊”地一声：“制造‘天人’的，就是他们？”<p>　　罗开道：“是什么星体上的高级生物在制造‘天人’，一直不清楚，假设是那些大金人，也无不可。”<p>　　高达抿着嘴，缓缓点了点头道：“大金人对地球人没有恶意，甚至帮秦始皇建立了巨大的地下陵墓——”<p>　　高达说到这里，和罗开显然同时想到了什么，两人都一颤，水荭也“啊”地一声，三人互望了一眼，罗开和高达都同时向水荭作了一个手势，让她说出三个人齐想到的事情。<p>　　水荭自然而然把手放在心口，那是小儿女在想到什么十分令人震惊害怕的事情时的神态，然后，她定了定神：“那批大金人也未必是为了替秦始皇建陵墓，他们在地下……建立了基地……”<p>　　高达和罗开一起吁了一口气。罗开道：“照我想，大金人在地球上的基地，不止一处。原振侠医生和黄绢，发现‘天人’，追踪到中东，就有一处，可能，还有许多处，未为人知！”<p>　　高达一仰脖子，喝干了杯中的酒：“康维如果和大金人有关联，那么他的金人像，也就可以解释。”<p>　　三人又静了一会，水荭道：“大金人‘长五丈’，康维的个子虽然高大，但也不会高到这种程度。”<p>　　罗开道：“中国人念的度量衡，称谓十分混乱，一丈究竟是现在的多少，浑不可考！”<p>　　水荭默然：“康维是大金人同类……他一直在地球干什么？”<p>　　这个问题，自然没有人回答得出，沉默了片刻之后，罗开才道；“不必太紧张，地球人习惯了自相残杀和侵略，对外来者，有一种先天性的抗拒，其实，外星人未必一定侵略地球，燕艳在地球上超过三千年，温和得比任何地球人更温和！”<p>　　水荭侧着头：“总得把他的秘密进一步揭发才好！”<p>　　高达笑着：“你好像对揭发他人的秘密极有兴趣，那位玫瑰小姐，你也要揭露她的秘密？”<p>　　水荭听了，并不生气，反倒悠然道：“在飞机上，她已把她的秘密全告诉了我！”<p>　　高达“啊”地一声：“她——”<p>　　她只说了两个字，就知道不能再说下去，可是已经迟了，水荭一撇嘴：“看来你对人家的秘密，比我还要有兴趣得多！”<p>　　高达无话可说，只好喝酒。<p>　　接下来，他们又从各个角度，去设想康维的来历身分，反倒很少讨论海上大放光明的异象。<p>　　天色将明时分，水荭拍门叫醒了高达和罗开，两人揉着眼出来时，看到娇小的水荭，穿着整齐的军装，看来精神奕奕。而在游艇旁不远的海面上，一艘灰扑扑的潜艇，正静静泊着，潜艇并不大——所有潜艇，外观几乎都一样，没有什么特别。<p>　　水荭向罗开和高达行了个敬礼：“潜艇可以肯定未被发现！”<p>　　罗开和高达，心中都十分不愿意介人水荭的任务，可是事情已经到了这地步，他们也不好意思再拒绝——那自然纯粹是因为他们和水荭私人感情的缘故。罗开和高达有一个共通点，或者说，大多数从事冒险生涯的人，都有这个特点——极重人和人之间的感情。<p>　　水荭一双妙目，注视了他们两人，两人也就缓缓点头，水荭大是高兴，向着一具小型的通讯仪，发出了一连串的命令，又很骄傲地向两人宣布：“从现在起，潜艇为我全权指挥！”<p>　　罗开皱了皱眉，他自然而然想起了拥有大权的黄绢！美女和权力之间，竟有着不可分割的关系，古今中外，似乎都无例外！<p>　　罗开当然不会去责备水荭什么，因为水荭目前的身分，绝不是她自己所选择的，她的一生，根本是一个悲剧，是一种制度，是人类某种行为下的牺牲品。罗开记得有人形容过像水荭这样的身分，根本是“人形的工具”！<p>　　罗开在心中低叹了一声，他想过，是不是可以令水荭的生活有彻底改变，可是他也想不出有什么妥善的办法来。<p>　　看着水荭娇俏的脸庞上，充满了兴奋的神情，罗开暗自摇了摇头，他们从游艇上，登上了潜艇，出乎罗开和高达的意料之外，潜艇竟然装备精良，极其先进，各种最尖端的的电子仪器，应有尽有。<p>　　潜艇中的官员，想来是早已接到了命令，他们对水荭的态度，极其恭敬，看身形高大的军官，向娇小玲珑的水荭行军礼的情形，十分有趣。而对待他们两人，则客气而冷漠，保持了一定的距离。<p>　　两人登上潜艇后不久，就和水荭一起在指挥室中，水荭压低了声音：“这艘潜艇的存在，就是最高的军事秘密，这潜艇的最高速度，是正式公布的三倍，所以才能在那么短的时间内赶来！”<p>　　这时，他们正在一幅相当大的萤光屏前，电脑控制的各种探测设备所得的结果，都可以在这幅萤光屏上显示出来，而潜艇也已经开始下潜，水荭也早已下令开动对抗雷达探测的装备，好使潜艇在海底航行时，不被别人的探测设备发现。<p>　　听得水荭那样说，罗开先是不经意地“嗯”了一声，可是随即想起，神秘女郎如那玫瑰，曾估计过潜艇到达的时间，那令罗开当时就觉得十分奇怪，何以她能估计得如此正确。这时水荭又那样说，那就十分有理由相信玫瑰知道这“最高军事秘密”！<p>　　然而，她是怎么知道的，她究竟是什么身分，罗开却怎么也难以设想，他也曾和高达讨论过，也没有什么结果。<p>　　萤光屏上，闪耀着一连串的数字，表示下潜的深度，水荭和艇长不断联络，又通过和海面的联络，知道“海军演习”的规模并不大，但是却十分成功地封锁了那一带的海域，但可能未曾想到会有那么先进的潜艇来犯，所以封锁集中在海面和天空。<p>　　不断在萤光屏出现的，还有情报报告，看来“演习”方面，有不少双重身分的人，不断在向各方面提供情报，说有相当数量的海洋科学家，已被邀请，来作研究，也有许多深水的潜艇，由法国空运来，参加作业，可是至今为止，并没有特别发现。<p>　　水荭在潜艇全速潜行时，显得很沉着，可是罗开却可以看出她有点心神不定，高达也看出了这一点，开心地问：“要是一无所获，会怎么样？”<p>　　水荭现出了一个相当疲倦的笑容：“大家都一无所获，自然没有什么，要是人家有了收获，我没有，那就有什么了！”<p>　　高达嚷叫了起来：“那不大公平吧，人家是整个舰队，不知有多少人在工作，你只是一个人！”<p>　　水荭的笑容中有更多的疲倦：“公平？浪子，世界上有公平吗？”<p>　　高达叹了一口气，没有说什么，也就在这时，一盏红灯，急速地闪动起来，同时，发出了代表有紧急事故的“滋滋”声，一个在控制台前操纵的军官沉声道：“发现了移动物体！”<p>　　他按下了几个掣，萤光屏上出现了海底的情形，十分清晰，犹如精心摄制的纪录片，这时，潜水的深度，是八百公尺，海深处，光线不是太强，所以萤光屏上，也比较黑暗，在画面下面，是一连串的数字，那军官在读着：“移动物体距离七百公尺，正以每秒钟十公尺的速度，和我们接近！”<p>　　水荭命令：“维持速度前进，看到了，可能是一条大鱼……一只獐鱼！”<p>　　萤光屏上已经可以看到那“移动物体”了，才一入眼时，看起来确然有点像一只獐鱼，可是接着，控制室中所有人都叫了起来！<p>　　所有人叫的都是同一个字，连罗开和高达，不知曾经历过多少稀奇古怪的事的人，都同样叫着：“人！”<p>　　那“移动物体”是一个人！<p>　　那人看来，和潜艇在同一深度——深达八百公尺的海水之中，正在用十分标准的姿势游泳前进，速度显示在萤光屏下，是海秒十公尺。<p>　　由于海水的折光，波动，这个人的脸面如何，暂时还看不清楚，但是那毫无疑问是一个人，而且，这个人根本没有佩带什么潜水装备！<p>　　这全然是不可能发生的事！人怎么能赤手空拳，在那样的深海之中，用这样的速度前进。<p>　　可是，人人却又看得清清楚楚，出现在萤光屏上的，而且确是一个人，而且，这个人和潜艇，正在迅速地接近。水荭也惊愕得呆住了，没有发出新的命令，所以潜艇仍在高速航行，不到两分钟，在各人还未曾从惊愕之中定过神来时，那个人也在萤光屏上消失。<p>　　水荭失声道：“他不见了！”<p>　　那军官的声音有点发颤：“他……他就在我们外面……太接近，我敢说他附身在潜艇上，所以反而探测不到，看，有反应了！”<p>　　仪表板上，至少有三组灯，正在不停地闪动，控制室中所有人，都为之变色。他们在海底，潜艇自然有武装，所发射的鱼雷，可以令战舰沉没，由海中发射的火箭，也可以攻击任何目标。可是现在的情形却是：有一个人，附在潜艇之外！<p>　　这种情形，自然是再好的潜艇设计人都做梦也想不到的，所以也就毫无防御之法。如果这个人带着一个烈性炸药，将之附在艇身再引爆的话，那种原始的破坏方法，就足以令潜艇从此在海底消失！<p>　　艇上的官兵，都向水荭望来，水荭虽然能干，这时也不知如何才好，所有人中，罗开最先开口：“尽快升上海面！”<p>　　那军官道：“升上海面，必然被对方的探测设备发现，我们已驶进了封锁的范围了！”<p>　　罗开道：“海中人来历不明，潜艇上一切装备对来人都没有防御作用，在这种情形下，除了上升之外，除非愿意冒葬身海底之险！”<p>　　罗开说着，用十分坚定的眼神，向水荭望去，水荭的神情，开始时还有点犹豫，可是一接触到了罗开的眼神，她立时有了决定：“立即上升！”<p>　　她发出了命令之后，才吁了一口气，俏脸仍然有异样的煞白：“天！谁能想像，现在在潜艇外面的是什么人！这是什么……水怪？”<p>　　高达做着手势：“听说有一个组织，叫非人协会，其中一个会员，是一个从小被鱼养大的怪人，一直在海中生活，出没于大西洋和印度洋，被尊为海神！他的名字是都加连农。”<p>　　罗开点头：“我见过这个人，如果说有人能够在八百公尺的深海中潜泳的话，那非他莫属。不过都力连农的身形很矮，而且，他游水，和鱼一样，而刚才那个人，看来身形很高大，而且，用人类游泳的方法在水中前进！”<p>　　高达望着萤光屏，吸了一口气：“潜艇上升的速度极高，一定可以摆脱那个人，那人如果一直附身艇外，急速的上升——会令他死亡！”<p>　　高达在这样说时候，向水荭望了一眼。水荭咬着下唇：“来人身分不明，我们没有别的选择！”<p>　　罗开缓缓摇头：“这个人既然能在深海潜泳，自然也和常人不大相同，浪子不必为他生命担心！”<p>　　这时，全艇官兵，都知道有了那样的怪事，虽然没有张惶失措，可是每个人的神态，也就不免怪异。潜艇上升的速度相当快，转眼之间，萤光屏上显示潜艇已升上了水面，水荭的目光在官兵身上打着转，罗开和高达知道她的用意，齐声道：“我们去！”<p>　　水荭笑了一下：“我们三个一起出去！”<p>　　她又下了一连串命令，和罗开、高达一起离开了控制室，经过了通道，来到了升降杆下，圆形的舱盖，已经在缓缓打开，同时，那个军官面色灰败地奔过来，指着上面：“那人……那人站在甲板上！”<p>　　罗开和高达互望了一眼，水荭连忙向他们作了一个手势，问他们是不是要武器。因为那人，竟然从深海之中，随着潜艇一起升了上来，居然还可以站在甲板上，情形如此怪异，自然是小心一点的好！<p>　　罗开和高达，不约而同，一起摇头，这时，他们所想的一样——那人若不是普通人，一般的武器，只怕也对付不了，不如先出去看看情形如何再说！<p>　　罗开在前，高达在后，两人站上了升降杆，升降杆向上升，把他们带出了艇舱。<p>　　那时，正是上午时分，阳光夺目，他们一出舱盖，就看到近艇首部分，站着一个身形相当高大的人，正张着手臂，迎着太阳，本来是背对着他们的，两人一踏上甲板，他就转过身来。<p>　　那时，水荭也上来了，水荭的手中，握着新型的自动机枪，如临大敌。<p>　　那人转过身来，背着阳光，一时之间，仍然看不清他的脸孔，却已听得见他“呵呵”笑着：“感应到了有熟人就在附近，想来见见，却原来是你，鹰！”<p>　　罗开这时，也看清了对方是谁，他陡然大叫了起来：“远！是你！”<p>　　罗开和远迅速奔近，紧握着手，罗开拍着远的肩头，向高达和水荭道：“这是远，我的好朋友！”<p>　　这时，有两个军官也上了甲板，罗开没有叫出远的三晶星人的身分，水荭和高达自然可以会意。<p>　　上甲板的军官大声报告：“三艘船只，正迅速接近，也收到了警告的电讯。”<p>　　水荭沉声：“接近的是什么舰只？”<p>　　那军官犹豫了一下：“全是驱逐舰。”<p>　　水荭深深吸了一口气，远在那时候，向罗开道：“你们来这里的原因，也是为了那一阵突如其来的光亮？”<p>　　水荭立时道：“你知道原因？”<p>　　远侧着头，略想了一想：“大概，只有我才知道真正的原因。”<p>　　水荭的神情极兴奋，她还没有说什么，远已经向她望来，远的外型十分英俊，双眼深邃得如同海水一样。水荭只听罗开约略说起过他，对于他的真正情形，不是十分清楚，她和远对视着，心中在想：那样好看的一个男人，难道有可能是机械人？<p>　　（远的真正情形连罗开也不能真正了解，虽然远曾向罗开详细解说过，但是那种生活方式，和地球人对生命的理解，相去实在太远，所以，也只能依稀了解到一些梗概而已。）<p>　　（例如，远有许多“化身”，全是精巧之极的机械人，远可以在很远的距离指挥他们，那些“化身”已有着极高的能力。）<p>　　（而如今在眼前的远，照远的说法，那是“主体”，他就在那个身体之中，虽然身体也是制造出来的，可是他的生命，的的确确，在这个身体的脑子部分。）<p>　　（罗开曾经作过想像——远的情形，就像是在一个十分巨大的机械人的总控制室之中，控制着这个机械人的行动。）<p>　　（但是，罗开还是无法设想远的生命，本来是什么的形态。这一点，在远和罗开详谈时，不但罗开无法想像，远甚至无法用地球上的任何语言来表达！）<p>　　水荭向远走近了些，神情关切，声音动听：“听说你为了帮助一个地球女性，而受到了一定的惩罚？”<p>　　一提起这件事，远的神情，就有一种难以形容的忧郁，他抬头，吐了一口气，把一声叹息忍了下来——一个美男子而有这种神态，十分之令异性怦然心动，水荭看得有点发怔。<p>　　远挥了一下手：“过去了，过去的事了！”<p>　　（远这个三晶星人如何热恋生命形态起了变化的地球女性曲如眉的曲折离奇故事，记在“火凤”、“飞焰”两个故事之中。）<p>　　水荭的神情有点佻皮，可是语气，却真正十分诚恳：“你……<p>　　受点惩罚也好……至少不会那么高不可攀，可以和你……比较接忻些！”<p>　　当她在这样讲的时候，她保持了适当的少女的矜持，也流露了大量的少女的热情，看来，远非常明白她的心意，所以，视线也停留在她明媚澄澈的大眼睛上好一会，才道：“三艘驱逐舰正在迅速接近，你是不是要下决定？”<p>　　水荭急急地道：“我不想发动一场战争——可能是大战，但我有调查‘夜光事件’的任务在身——”<p>　　她一直凝视着远，看得高达和罗开，在一旁，暗暗摇头，远笑了起来——他显然细察到了水荭的略带奸诈的用意，但却一点也没有责怪的意思，他伸手在水荭的头发上搓揉了一下：“我要对罗开说这件事，你有兴趣，可以旁听，我不会干涉。”<p>　　水荭喜出望外，转过身去，发出命令：“深水全速潜航，一定要在最短时间内，走出这包围网！”<p>　　然后，她作了一个手势，请各人进潜艇去，远走在前面，相继进入了潜艇，仍然齐集在总控制室。<p>　　纵使是极其先进的超级潜艇，在急速深潜的过程中，艇身仍不免剧烈震荡，电脑上各种数字，显示潜艇正在迅速下沉，一直到了一百二十公尺。<p>　　三艘驱逐舰在萤光屏上的亮点，呈正三角形，正在向中心部移动，可是潜艇在深海全速潜航，向包围圈外突破，二十分钟后，水荭首先吁了一口气：“好了，他们不会再追来了，在他们的报告中，至多添上一句：曾有来历不明的快速移动物体，接近演习范围。”<p>　　远笑了一下：“很危险，差一点，就变成俘虏了！这潜艇很不错——”<p>　　水荭作了一个害怕的神情，指着萤光屏：“我们看到在深海，竟然有人游泳时，真是吓得呆了！”<p>　　远有几分天真地笑：“本来，我可以用别的方式在水中前进，但我感到有熟人在，不妨开一个玩笑！”<p>　　他说着，顿了一顿，向高达伸出手去：“鹰曾提起过你好多次。”<p>　　高达和远握手：“鹰也说过你的事。”<p>　　远点头：“那好，我们不必互相介绍了，我……受惩罚，丧失了不少能力，但是也有足够的能力去做一些事，这些事，是……<p>　　上头吩咐下来的，如果我做得好，对提前结束惩罚，有一定的帮助。”<p>　　远并没有多浪费时间，就开始说，可是他说话中的字眼用词，却尽量避免提及他是外星人，所以听起来，很有点词不达意，但早知他来历的人，自然都可以明白他话中的意思。<p>　　远吸了一口气，神情严肃：“其中有一椿，就是要找到一个……<p>　　人，一个……这个人……嗯，这个人……”<p>　　他像是对这个他要找的人，十分难以形容，一面说着，一面迟疑，皱着眉，想不出如何形容这个人才好，各人根本不知道他想表达的是什么，自然也无法接口。<p>　　远说的话，更不容易令人明白了，他道：“这个人……其实……<p>　　根本不是人……”<p>　　水荭娇声问：“大鹰，你明白吗？”<p>　　罗开却十分正经地点着头：“我明白，远要找的，是一个机械人！”<p>　　远大有松一口气之感：“对，一个机械人，三晶星的出品，精巧绝伦，在若干年前的，这个机械人，在某种情形下，逸出了原有的控制，失踪了！”<p>　　罗开、高达和水荭，神情骇然，互望着，高达沉声道：“这种情形……使你们联想到了什么？”<p>　　水荭和罗开同时张口，罗开向水荭作了一个手势，示意她先说，水荭的神情有点很不好意思，迟疑了一下，才道：“那……使我联想到了……《西游记》中的一些故事，例如太上老君的坐骑，那头青牛，忽然逃走，来到了凡间，成了一个什么妖精之类的那种事。”<p>　　她说完之后，又伸了伸舌头：“我想到了这种事，是不是太幼稚了？”<p>　　罗开缓缓摇头：“一点也不幼稚，我联想到的情形，和你一样！”<p>　　高达没有说什么，可是却高举右手，表示他想到的，也是一样。<p>　　远十分用心地听他们说话，有不明白的神情。罗开知道，三晶星人虽然神通广大，各方面科技的进步，比地球进步不知多少，但是也未必知道中国古代文学名著《西游记》中的故事。他提醒远：“把你体内的电脑资料系统调整到文学部分，中国文学，“西游记》，对，猴子的故事——”<p>　　罗开才说到这里，远显然已在他的电脑资料中找到了他所要的一切，是以他陡然“哈哈”大笑！就像是他是自小就看惯了《西游记》一样：“对！真是十分有趣的联想，完全可以这样联想，我要我的那个人，就等于逃走了的太上老君的青牛；或者是洪钧老祖的那根拐杖，我们无法再控制他了。”<p>　　水荭神情惊讶：“机械人是你们造出来的，怎么会有这种情形？”<p>　　远皱着眉：“这个疑问，我们也一直无法解决，所以才一定要把他找回来作研究。这件事发生之后，我们受到十分巨大的震动，有一派人，甚至认为我们对机械人输入资料太多，以致他活了，背叛了我们——至少，脱离了我们的控制。由于大量制造了同类机械人，要是这种情形，大量发生，那是我们的末日，所以在事情发生之后，我们的进步，受到了挫折，许多可以发展的计划，都停顿了不再进行！”<p>　　罗开和高达一起点头，他们都明白那种情形，在那种情形下，找到那个逃走的机械人，找出原因，是极重要的事情。<p>　　水荭又道：“你要找那个……逃走的……人，和海洋中的光亮，又有什么关系呢？”<p>　　远立即回答：“海洋之中，忽然大放光明，道理十分简单，那是大量的发光浮游生物，忽然在同一时间之内，展示它们的发光能力之故！”<p>　　海洋中有许多能发光的浮游生物，能在黑夜中发光，这一点，各人都知道。可是，绝不会发出那么强烈的光芒来，所以，他们都有疑惑的神色。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_7'>夜光 第07章 叛逃机械人</b><p>");

document.write ('　　远也知道自己的说法，无法令人信服，他再补充：“许多年之前，我们研究地球上的各种发光生物，发现发光能力最强的是海洋浮游生物，它们的体积极小，照比例来说，人要是有这样的发光能力，一百个人，就可以照亮一座城市了！”<p>　　远继续说：“我们也发现，浮游生物的发光能力，如果对之作适度的刺激，例如温度的骤然改变，或者是海水的含盐量的增加或减少，那么，发光能力，可以增加一千倍以上，集中大量的浮游生物，可以在一个时间内，形成直透九霄的强烈光芒！”<p>　　远解释得够详细了，罗开问：“可是那和逃走的机械人又有什么关系？”<p>　　远说出了原因：“逃走的那个机械人，本来是被指定专作这方面研究的，只有他，才知道如何使海洋发光浮游生物发出千倍以上强光的方法！”<p>　　远这句话一出口，各人都不由自主，“啊”地一声。<p>　　事情再也明白没有了！<p>　　既然只有这个逃走的机械人知道使海洋浮游微生物发光的方法，忽然之间，海上有了异样的光亮，那么自然是这个逃走的机械人所为了！<p>　　远知道这种异象的来龙去脉，又具有追寻那机械人的任务，来到了这个海域，自然之至！<p>　　水荭挥着手：“原因不复杂，只怕‘演习’的那一方，再也查不出来！”<p>　　远耸肩：“我不关心他们，只是想把那个逃走的机械人找出来。<p>　　把他弄回三晶星去，研究他脱离我们控制的原因是什么？”<p>　　各人都望向远，投以询问的神色，远缓缓摇着头：“他一定曾在那个海域出现过我可以肯定，但等我来到时，他却已经离开了。<p>　　地球说大不大，说小不小，要找一个人，还是不容易。”<p>　　罗开扬眉：“机械人，不活动则已，一活动，一定有能量发射出来，根据能量的频率，你们应该有精密的探测仪，就算他躲到了天涯海角，也应该可以把他找出来！”<p>　　远叹了一声：“理论上的确如此，但是他一定改变了能量发射的频率！”<p>　　几个人一起发出怪异的叫声：“机械人有能力改变能量的发射频率？”<p>　　远沉默了片刻：“照说，绝没有这个可能，所以我们怀疑另外有力量在帮助他——这使我们急于把他找出来。这种力量，要是把我们的机械人全变成了‘叛徒’，只听从另一种力量的指挥，那么，我们的星体，就轻而易举地被那种力量所占领！”<p>　　罗开、高达和水荭，都可以了解到享态对于三晶星的严重性，所以都默默无语，水荭首先打破沉寂：“有没有试过一种最简单、原始的找人方法？”<p>　　远扬了扬眉：“你是说，在各地刊登寻人启享，把他的照片登出来？”<p>　　水荭道：“是啊，如果造成一宗轰动的新闻，那么等于发动了全世界的人在找他，比你们单独行事，要有效得多了！”<p>　　远微笑：“你的提议，我们使用过，记得若干年前，一位著名的魔术家，在他的‘解说表演’中失踪的事件？这个魔术家——”<p>　　他才讲到这里，水荭已惊叫起来：“这个举世知名的魔术家，难道是——”<p>　　她说到这里，停了一停，口部形成了一个可爱的圆形，充满了惊讶的神情。<p>　　高达和罗开也不由自主，“啊”地一声，因为那实在十分出乎意料之外，那个魔术家有着出神入化的魔术能力，能令得一头大象，在上千的观众面前消失，也能在人人都认为绝无可能的情形下，从被困的环境中迅速无比地脱身。<p>　　他的“脱身表演”举世闻名，而他的神秘失踪，也发生在他的一次脱身表演之中。<p>　　那时，他已是举世闻名的大魔术家，每一次表演，自然都十分轰动，那一次，他双手、双足都上了镣铐，被放进一只大铁箱，箱子自然加了锁，而箱子又沉进了河中，他在那种情形之下，通常只要两分钟到三分钟的时间，就可以笑嘻嘻地出现在人丛之中。<p>　　可是那一次，经过十分钟，他还没有现身，以为他发生了意外，连忙把大铁箱从河中吊起来，打开一看，箱中空空如也，他人早已不在，而且，从此之后，这位大魔术家，就像在空气之中消失了一样，再也未曾出现过！<p>　　这次失踪事件，被列为人类失踪史上，最神秘的一件，多少年来，有种种的猜测，可是没有任何结论。<p>　　如今，远竟然那样说，那是说，这个大魔术家根本不是地球人，只是一个三晶星的机械人——他的外型，自然和逃走了的那个机械人一样，由三晶星人安排他成为世界知名的魔术师，然后，再安排他失踪，好让全世界的传播媒介，都报导这件事。<p>　　在这样的情形下，那逃走的机械人，只要一露面，自然会被人当作了是那个大魔术家，要躲也躲不过去，三晶星人也就很容易把他找出来！<p>　　可是，这个办法，都显然未曾收效！<p>　　一时之间，高达、罗开和水荭，默然无语，作为地球人类，他们三人，不约而同，都想到了同一个问题：三晶星机械人的外形，和地球人完全一样，那位大魔术家一直不曾被人怀疑，另一个例子是，受过严格特种工作训练的苏联国家安全局的高级情报人员卡娅，也爱上了一个三晶星机械人，而不知道她所爱的是不是人！<p>　　三晶星机械人，具有地球人看来，类似超人的能力，而它们又接受三晶星人的指挥。<p>　　他们三人想到的问题是：在地球上，究竟有多少这样的三晶星机械人在活动？以什么身分在活动？目的又是为了什么？<p>　　作为三晶星人，远担心的是不知什么力量竟然可以令他们的机械人成了叛徒，威胁到了三晶星的安全。<p>　　而作为地球人，罗开、高达和水荭，担心的是三晶星机械人在地球上活动的情形！<p>　　所以，一时之间，在四人之间，有一种相当难堪的沉默，而远显然知道他们想到的是什么，他先作了一个手势，然后才道：“是有几个……在活动，完全没有人知道他们的真正身分。”<p>　　罗开、高达和水荭，都不由自主，吸了一口气。远的神情变得极严肃：“请相信我，地球朋友，三晶星对地球，一点恶意也没有。事实上，在地球的三晶星机械人，包括我在内，明显的对地球科学的进步，提供的贡献极大，至于暗中，为地球消弭灾祸，也是地球人想像不到的！”<p>　　远说得十分诚恳，没有理由怀疑他的话，可是三人心中，仍然有说不出来的不自在。<p>　　远在他的话中，强烈地暗示了，在地球活动的三晶星机械人，都是人类十分出色的人物，说不定是知名的科学家、伟人！<p>　　想想看，地球上的科学进步，若是有许多根本不是来自地球人本向的智慧，这无论如何，不是很令人愉快的事情！<p>　　水荭先勉强笑了一下：“大鹰，你那么能干出色，莫不是三晶星机械人？”<p>　　罗开闷哼一声，并不回答，高达毕竟性格挑达，向水荭作了一个鬼脸：“我是！”<p>　　水荭一撇嘴：“你才不是！三晶垦机械人，是女性心目中标准的情人！”<p>　　高达喟叹：“这是女性的蠢笨，她们要的，竟然是一个假人！”<p>　　远吸了一口气：“寻找那个逃走的机械人，对地球也有莫大的关系，三位想到了没有？”<p>　　远说得十分郑重，三人乍听，还不明白远那样说是什么意思，但随即，他们都明白了，虽然他们不是大惊小怪的人，但是一想到事态的严重性，也都不禁脸色略变！<p>　　地球上有若干三晶星机械人在活动。<p>　　这些三晶星机械人，都不是普通人，从事的角色也不是普通的工作。<p>　　三晶星人对地球一点恶意也没有，所以这些三晶星机械人的存在，对地球人的自尊心来说，虽然有一定打击，但对地球的进步文明来说，是好事而不是坏事。<p>　　但如果有一种力量，可以使这些机械人，脱离三晶星的控制而纳入另一种力量控制的话，这种力量，是不是也会对地球友善？<p>　　如果不友善，利用那些三晶星机械人，对地球造成破坏，那会出现什么样的局面？<p>　　这实在叫人难以想像得下去！<p>　　远苦笑了一下：“各位明白了，危机简直随时可以发生，而且一发生，就不可收拾！”<p>　　高达苦笑：“你们具有的力量，尚且不能将那个逃走了的找出来，我们自然也无能为力！”<p>　　远蹩着眉：“我们怀疑，他不但改变了能量发射的频率，而且连外形也改变了！”<p>　　高达勉强打了一个哈哈：“机械人也会进行外科整形？”<p>　　远一点不觉得好笑：“更容易，等于你们换一件衣服一样——理论上是如此。”<p>　　罗开苦笑：“那简直是任何人都可以——是不是有方法，至少在和他接近时，可以知道他不是人类，是机械人？”<p>　　远并没有立刻回答这个问题，看他的神情，有点难言之隐。<p>　　过了片刻，远才道：“我当然可以，他只要在十公里的范围之内，我都应该可以感到他的存在在，甚至知道他正确所在的位置，你们……地球人，就没有这个能力，除非是把他放在X光机前照射，或者……或者……”<p>　　他顿了一顿：“或者，在你们的体内，植入一种十分灵敏的感应仪器——”<p>　　远的活还没有讲完，水荭已陡然叫了起来：“我可不想做半机械人，还是迟钝一点算了！”<p>　　罗开和高达，也都不由自主摇着头，连忙道：“自然只是说说而已，也没有可能使所有地球人都植入感应仪，就算三位有了感应仪，又有什么用？人海茫茫，哪有那么凑巧，遇见了他！”<p>　　罗开忽然问：“请告诉我们，那个机械人如今的能力，是什么程度？”<p>　　远叹了一声：“本来他和我们别的机械人一样。这些年来，外来力量是不是给了他更强的能力，我们不得而知，对你们地球人来说，许多年了！”<p>　　水荭好奇地问：“究竟是多少年前发生的事？”<p>　　远立时口答：“大约两千三百年之前——当然是地球年，对地球人来说，太久远了，但对我们来说，却一点也不久。”<p>　　三人又沉默了片刻——地球人短暂寿命的生命程式，无疑也极其落后！<p>　　在三人的沉默期中，水荭忽然现出一种异样的神情来，罗开立时向她望去，眼光之中，有责备的神色，水荭不由自主，震动了一下，随即又顽皮地伸了伸舌头：“我只不过想想！”<p>　　罗开冷冷地道：“你应该多为你自己想想，少为你的组织着想！”<p>　　水荭神情极其伤感：“我……有什么办法！连你们那样神通广大，能帮我脱离组织？”<p>　　罗开刚才，注意到了水荭古怪的神情，知道她想到，如果她能找到那个逃走的机械人的话，可以利用他来进行许多事，那无疑是替组织立了一个大功，所以罗开才出言提醒她。<p>　　可是这时，水荭的话，却也令得高达和罗开这两个神通广大，顶天立地的男子汉，大是英雄气短，黯然无语——水荭所属的组织，势力如此庞大，行事如此狠辣，要使水荭脱离组织，那简直是不可能的事！<p>　　一时之间，两人的神情，不免十分尴尬，水荭又幽幽叹了一声：“别说是你们了，就是远，只怕也帮不了我什么！”<p>　　远皱着眉，盯着水荭，显然他正在从水荭脸部活动所发射出来的能量之中，收集水荭的资料，他忽然现出吃惊的神情，又忽然现出疑惑的神情，又缓缓摇了摇头：“也不是全不可能！”<p>　　罗开和高达两人，反倒吃了一惊，齐声道：“远，你对地球上这一方面的情形，只怕不是很熟悉！”<p>　　他们是怕远不了解特务组织控制成员的严厉情形，贸然要帮助水荭，脱离组织，结果会弄巧反拙，说不定替水荭带来杀身之祸，所以才提醒远一声。<p>　　远微笑：“我曾在观察地带，观察地球……超过三十地球年，对于地球人的行为，还有什么不了解的？”<p>　　罗开和高达先是一怔，接着，想起了地球人许多不堪的行为，虽然他们本身并未曾有过这种行为，但也不免有点脸红。<p>　　远神情忽然又兴奋起来：“奇怪，好像已有了一个成功的例子？”<p>　　远这句话一出口，罗开和高达全然不知是什么意思，水荭却立时把手指放在唇上，发出了“嘘”地一声，而当两人向她望去时，她却又故意避开了两人的目光，这种神态，说明她有事瞒着他们！<p>　　罗开和高达，自然都不是迫别人说出心中秘密的人，罗开把远刚才的那句话想了一遍，心中十分诧异，心想：难道竟然有人可以脱离那么严密的组织？就算有，像水荭那样特殊的身分，也能成功？<p>　　他吸了一口气，缓缓道：“小水荭，谋定而后动，不要乱来！”<p>　　水荭垂下了眼睑，长睫毛颤动着，神情和声音都十分感动：“大鹰，我知道。”<p>　　罗开望着她，心中想：水荭那么可爱能干的女孩，要是真能脱离她的组织，那真是天大的好事。可是想来想去，又没有什么可能，所以他只好暗中叹一口气。<p>　　远像是也感到这个问题不适宜再讨论下去，所以也没有再说什么。可是却十分有深意地望着水荭，水荭也有点神色不定。<p>　　这种情形，罗开和高达看了，心中自然疑惑，但罗开刚才已提了忠告，水荭自然懂得如何处理自己的事。<p>　　远站了起来，走动了几步：“很高兴认识你们，我要走了，不必上升，我会离开！”<p>　　水荭有点为难：“那样……是不是太使全体官兵震惊？也……<p>　　不够礼貌！”<p>　　远笑：“没有什么，我的出现，已经够使人吃惊的了，就算报告上去，我想，让一些地球上的野心家知道手上掌握的武器，实在不算是什么力量，也未尝不是一件好事，对不对？”<p>　　水荭连连点头：“对，我会把你的身形、能力，首先报告上去！”<p>　　水荭带领着他们，一起出了控制室，来到了隔绝舱的门口，一个士兵打开舱门，罗开忽然道：“远，你有能力带人离开？”<p>　　高达忙接口：“两个！”<p>　　水荭忽大声道：“三个！”<p>　　远一扬眉：“可以，不过过程可能并不愉快，我看潜艇上有快速的子潜艇，你们何不利用？”<p>　　罗开明白“过程不愉快”，一定是事实，所以他摊了摊手，远独自走进了隔绝舱，舱口才关上，就听到了海水涌进隔绝舱的声音。<p>　　水荭按下了舱门旁的几个掣扭，一幅萤光屏亮起，看到海中的情形，只见隔绝舱外的门打开，远像一枚鱼雷一样，疾射而出，速度极高激起一溜水花，不过几秒钟，就看不见了！<p>　　他来的时候，是用标准的游泳姿势在海中前进的，这时，他展示了非凡的能力，看得所有注视着萤光屏的人，目定口呆！<p>　　水荭转身，吩咐准备了潜艇，她奉命来调查海上夜光的景象，相信她的报告，会是最正确详细的一份，好几个国家虽然动用了大量人力物力来调查，自然也不深知这件事来龙去脉的三晶星人远的一番话。<p>　　三人走上了子潜艇，由水荭驾驶，不一会，就在克里特岛一处偏僻无人的浅滩上了岸，水荭和罗开、高达挥手作别，又驾着子潜艇开去。<p>　　高达和罗开，心情都不是很舒畅，所以暂时不回市区去，就在海边坐了下来。<p>　　高达抓了一把小石子，一枚一枚，抛向海中，侧头看了罗开一下：“那三晶垦人竟然说水荭有可能脱离她那组织！”<p>　　罗开也正在想同一问题，所以立时接了上去：“他还说已经有一个成功的例子！真是不可思议！”<p>　　高达缓缓摇头：“就算经过彻底的，极度成功的外科整形手术，甚至连指纹都改变了，相信庞大的组织，绝不放松的追寻，仍然可以把脱离者从地球的任何角落中找出来！”<p>　　罗开“嗯”了一声：“时间问题——这等于是一天二十四小时，每一分每一秒，都在逃避，都在提心吊胆，这是极可怕的情形！”<p>　　白达叹了一声：“希望水荭不要轻举妄动！”<p>　　罗开也叹了一声，这时，正是暮色四合时分，海面上有一重重的薄雾，看出去，模模糊糊，膝膝陇陇，有一股苍茫的美丽。<p>　　他们慢慢地走着，到了公路上，不一会，就拦到了一辆路过的车子，把他们载到了市区，高达和罗开挥手，两人几乎异口同声：“继续调查康维十七世这个人！”<p>　　然后，他们分手。<p>　　在接下来的日子中，罗开和高达又有过两次联络，但都没有结果，罗开告诉高达他的打算：“距离宴会举行还有一个来月，我想先到宴会举行的那个古堡中，去‘探访’一番。”<p>　　高达“嗯”地一声：“有此必要，免得到时，如果有什么事发生，吃了地形不熟的亏。康维人不在古堡，他在巴西，准备参加一年一度的嘉年华狂欢！我到南美去钉他！”<p>　　罗开半开玩笑他说：“到南美去？是不是你记忆中，还对南美洲美女蜂后，残留了深刻的印象？”<p>　　高达。‘哈哈”地笑：“鹰，别忘记，我是浪子，南美有的是美女！”<p>　　而在这次和高达的联络之前，还有一段小插曲，罗开正在雅典，住在一家古老，但是一切享受、服务，都超级一流的旅馆中，那天早上，他叫了早餐，在充满阳光的阳台上，做了半小时他特定的运动之后，早餐依时送到，推着餐车进来的，却不是女侍，而是身形颀长，一双玉腿，映着朝阳，发出夺目光辉，身形健美得令人呼吸为之急促的一个美女。<p>　　罗开眯着眼，望着那美女澄静如晴空一样美丽的眼睛，笑道：“堂堂高级情报官，什么时候兼起旅馆女侍的差使来了？”<p>　　那是黛娜！黛娜在进来时，眉字间很有恼怒的神情，可是视线一接触到罗开，就整个改变了！<p>　　黛娜的目光，才和罗开的眼光相接触，她就不由自主，先吸了一口气。她穿着短裙，紧身的上衣，本来已把她美丽动人的身形，表露无遗，陡然吸气，令得她高耸的胸脯，陡然挺起，又自然而然，弹跳了几下，她心情的兴奋，还未曾在她的神情表露出来，她胴体所起的变化，已出卖了她——双乳的乳尖，在薄而紧身的衣服下，变得坚挺，几乎要裂衣而出。<p>　　罗开侧着头，也盯着她看，并且张开了双臂，在晨曦下，黛娜裸露在衣服外的肌肤上，都有着淡金色的茸光，映出一片炫目的光彩来。<p>　　不论黛娜来的目的是什么，也不论她用什么方式前来，到了这时候，似乎没有必要作任何讨论，也没有必要去想别的任何事了！<p>　　在他们的口中，都发出了模糊不清的一下叫声——是不是他们在称呼对方的名字，还是别的什么，只有他们自己才知道。<p>　　黛娜把餐车用力推去，人已扑向罗开的怀中，四片唇立时紧紧地贴在一起。<p>　　令人窒息的长吻，黛娜紧贴着罗开，扭动她娇躯的目的，像是想把她自己整个人，都溶进罗开的身体中间去。<p>　　她的气息变得急促，不知是身体之中的哪一部分发生了变化，需要更多更多的氧气，所以，她的肺部活动，也变得剧繁，每一次，肺叶的扩张，令得她的胸脯鼓起，双乳就紧压向罗开的胸，那种被结实的乳房紧压的感觉，接近窒息感，于是，罗开也需要额外的氧气供应，偏偏他们的双唇又紧贴在一起，令他们呼吸困难。<p>　　过了好久，他们才分开了紧贴的嘴唇，深深地吸着气，互相凝视着对方，黛娜的眼珠，是清脆玲珑的碧绿色，像是一泓碧泉，而罗开的眼珠，是毫无余地的浓黑，像是深邃的海洋。<p>　　他们当然不是第一次相见，可是这时，一切的感觉那么新，新得就和他们是被初次互相凝望，以致当他们同时用自己的手，去爱抚对方的身体时，都有轻微的颤动——不可控制的兴奋和刺激所形成的微颤，那是快乐感觉的泉源。<p>　　黛娜的全身，都显得那么丰润柔软，而罗开则有着岩石一样的刚硬，男和女，阳刚和阴柔，天地间最微妙的匹配，这种天造地设的匹配，也给身在其中的男和女，带来至高无上，无可比拟的欢乐。<p>　　黛娜和罗开自然都能领略这种欢乐，而事实上，当他们沉浸在这样的欢乐之中时，就像鱼儿在水中一样地自然，他们的呼吸，血液流动，汗水自毛孔中渗出来，一直到爆炸一样的快感，像触电一样，流遍他们的全身。<p>　　听觉在好久之后才恢复正常，先听到的是双方的心跳声，两个紧贴着的身子，都是汗，罗开一个翻身，抱起了黛娜，进入了浴室。<p>　　浴缸四角细小的水柱，淋向他们的身体，他们互相握着手，黛娜才吁了一口气，罗开看出她想说什么，他想阻止她，因为他不想那么快，就从仙境的梦幻中，回到现实。可是他只是在心中叹了一声，把黛娜轻轻搂在怀中，轻吻着她的后颈。<p>　　黛娜吸了一口气：“最近一次，地中海的突然海军演习，我担任总情报官！”<p>　　罗开只是“嗯”地一声，又在她的颈侧，亲了一下。<p>　　黛娜转过头来看他，有着明显的怨恨神情：“我显然失责，直到演习结束，我才知道，你是主要人物！”<p>　　罗开又“嗯”了一声：“只怕是误会，我从来没有参加过海军！”<p>　　黛娜咬着下唇：“可是你曾登上过一艘潜艇！”<p>　　罗开叹了一声：“需要我作详细的解释？”<p>　　看黛娜的神情，她显然真的想要罗开作详细的解释，可是，她究竟是一个十分聪明的女人，知道若是真要罗开作解释时，唯一的结果，就是从此再也得不到罗开关怀。所以，她只是幽幽地叹了口气：“我也知道，你曾经和一个非洲的女将军见过面！”<p>　　罗开的双手，停留在她丰满的双乳上：“你显然并没有失责！”<p>　　黛娜闷哼了一声：“所谓‘演习’的目的，是要找出海水忽然大放光明的异象，可是结果失败了！没有找出原因来。”<p>　　罗开信口道：“海水夜明的异象，原因简单之极：海中有发光的浮游生物，多半是双鞭甲藻，你知道这种古怪的生物？”<p>　　黛娜扬了扬眉：“当然知道，双鞭甲藻又叫夜光虫，可以放光，数以亿计的夜光虫，能令得海水在黑夜之中，变得一片亮蓝色，可是——”<p>　　她讲到这里，陡然吸了一口气，令得罗开的手指，要自然而然松开一些，她张口在罗开的手背上，轻轻咬了一下：“可是绝不能令海上大放光明，如同白昼！”<p>　　罗开的声音仍然十分平静：“有一种方法，可以使双鞭甲藻的发光能力，提高几百倍，甚至一千倍，所以就出现了这种情形。”<p>　　罗开虽然说得十分轻松，可是黛娜却陡然紧张起来：“什么人有这种力量？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_8'>夜光 第08章 夜闯古堡</b><p>");

document.write ('　　罗开笑着，黛娜一面问一面已转过身来，和罗开面对面，她俏丽的脸上，全是细小的水珠，看起来样子十分可爱，罗开伸出舌头，先舔了舔她的鼻尖，才据实回答：“一个外星机械人——整件事，一点也不值得重视，就算掌握了可以使双鞭甲藻发光力增强一千倍的能力，又有什么用处？”<p>　　黛娜想着罗开的话，眨着眼，长睫毛下闪动，终于，她笑了起来，同意了罗开的话：“也不能说全没有用，可以把海水放在碗中，令那碗海水发光，作照明之用。”<p>　　罗开‘哈哈”大笑：“我宁愿用电灯。”<p>　　黛娜手臂缠住了罗开的颈，身子又贴向罗开，她忽然叹了一声：“似乎有愈来愈多的证据，证明外星人在地球活动！”<p>　　罗开也感叹：“大多了！各种各样的外星人，在地球上进行各种各样的活动！”<p>　　黛娜低叹了一声，把下颚靠在罗开的肩上，两人的心中，都有着一种无可奈何的悲哀。<p>　　罗开知道，黛娜的出现，本来是要向他来问罪的，可是如今她知道事情和外星人的活动有关，自然也不会再责怪罗开了——当然，黛娜若是责怪罗开，是毫无理由的。可是不论多么出色，女人总有女人的特点，她会觉得，和罗开的关系，那样与众不同，罗开就有责任，毫无保留站在她这一边！<p>　　在那酒店中，罗开和黛娜，度过了极愉快的四十八小时，黛娜才依依不舍离开。<p>　　罗开也接着离开，他驾驶一辆性能良好之极的汽车，向北驶，在傍晚时分，进入了喀斯托里亚镇。历史悠久的镇市，自然有一种盎然古意，令人发思古之幽情。罗开找了一家酒店，稍为休息一下，又享用了一顿典型的当地食物——把来自湖中的一种身体浑圆、细鳞的鱼，用十多种香料来烹制，足以令得任何老饕，单是看到了就会想大吃特吃。<p>　　然后，罗开安步当车，步出了镇市，向湖边走去。<p>　　他先在湖边停下，遥望着一公里之外的，深入湖中心的那个半岛，康维十七世的古堡，就在那个半岛的尖端上。当晚的月色相当好，古堡也有灯光透出来，衬着粼粼的水波，景色清幽得如同神话境界。<p>　　罗开一面欣赏风景，一面在想着如何偷进古堡去。他对于那座古堡的资料，十分有限，但是知道，古堡中一定有着许多装置，是防止不速之客的侵入的。虽然罗开是对于那种装置的专家，但是也总要在行动上极度小心，才比较妥当——能想像他，亚洲之鹰罗开，竟然在古堡中成了俘虏的情景吗？<p>　　康维十七世正在南美洲参加嘉年华会——那是高达得到的消息，趁主人不在时，防范应该会比较松，这是罗开的机会。<p>　　他站在湖边，向前走着，等到来到半岛上时，才加快了脚步。<p>　　一小时之后，他已经来到了古堡东侧的高墙之下。墙上爬满了植物，墙脚下也种植着整齐的灌木，抬头向上看去，高款巍峨，大约在十公尺以上，才有一排圆形的小窗口。<p>　　罗开先拔开了墙上的“爬山虎”，墙是用火石砌成的，表面粗糙，而且石缝颇有空隙，他可以毫无困难地攀上去，到了窗子，良然更简单了——窗子相当小，但可以供人穿过，而且出乎罗开的意料之外，窗上并没有什么铁枝之类的装置。<p>　　当罗开穿过了一个小圆窗，用小电筒照射，察看他处身的环境时，他发现自己是在上间空无一人的石室之中，那石室，大约有三十平方公尺，看起来，空洞而阴森，叫人联想起石牢。<p>　　而且，更令罗开惊讶的是，那石室，四面都是石墙，除了罗开穿进来的那个小圆窗之外，没有别的窗，也没有别的门！<p>　　也就是说，看来那小圆窗是出入这间石室的唯一通道，他不能由这石室进入古堡的其他地方。罗开定了定神，背靠着石墙站着，他知道，像这一类古堡，往往有许多暗门、秘道，这间石室原来的用途，不知是什么，从刚才外面有一列小圆窗来看，这种石室至少有十间以上，就算石室之间，不能互通，也一定有暗道可以通向古堡别的部分。<p>　　他反手在石墙上敲着，听手指叩在墙上发出的声音，不到三分钟，他就找到了听来声音空洞的部分，范围比普通的门较小，但也足够供人出入，他用手控在石墙上，慢慢移动着，不一会，就摸到了一个拳头大的凸出点。<p>　　这时，罗开的心中，也十分紧张。<p>　　罗开觉得紧张，因为他知道，那拳头大小的凸起，必然是暗门的开启点，既然找到了，他有把握把暗门打开来。问题是，暗门打开之后，会出现什么样的情形？<p>　　这几乎无法推测，因为可能出现的情况，有无数种！<p>　　他深深吸了一口气，不论打开暗门之后会有什么样的情形出现，他都无可避免，必须打开暗门，进入古堡，找寻有关康维十七世神秘身分的谜——这正是他到这里来的目的！<p>　　他先用力按了一下，没有反应，他再向右，旋转着那个凸起，才一转动，他就吃了一惊，立时停手，而且，像是那凸起物会烫手一样，陡然松开了手！<p>　　那圆形的凸起，在转动之际，发出轻微的“格格”声，是一小格一小格的转动，为密码锁的键盘——这很出乎罗开的意料之外，他以为暗门的开启方法，一定十分简单，想不到在古堡之中，居然会有密码的装置，那当然不是古堡原有的，而是康维十七世装上去的！<p>　　罗开也是开启密码锁的能手，锁并难不倒他，使他惊讶的是会有这种锁在！<p>　　他搓了搓手，再去转动那键盘，凡是密码锁，在转到适当的号码时，所发出的声音，多少有点不同，差别极微，不是经验丰富的人，根本分辨不出。<p>　　罗开小心转动着，每当有异样的声音传出来的时候，他就停下来，去推移那个暗门。一直到了第七次，他才能把一扇暗门，向右移动，他的动作十分小心，先移开了一公分左右，外面有柔和的光芒射进来。<p>　　罗开将眼凑在门缝中，向外看去，只见外面是一间布置得极其抽象现代的房间，所有的家俱陈设，都新颖得匪夷所思。<p>　　在一张形状怪异的椅子上，坐着一个极恐怖，乍看之下，令罗开这样久经冒险生活的人，都感到了一股寒意的怪人。可是在定了定神之后，却又觉得那个怪人，一点也不可怕。<p>　　那“怪人”有着成年人完整的形体，坐着，可是，完全没有正常的“外壳”——没有表皮，没有五官，没有衣服，没有毛发，而即使是那样，也不令入觉得可怖的原因是，那并不是没有了皮肤，有血有肉的活人，而是一个由许多零件乍看去，不知有多少组件组成的机械人！<p>　　这个机械人，若是披上了人的外形，或许就和真人一模一样。<p>　　既然是机械人，当然不会叫人感到可怖。罗开第一个念头，想到的是：是不是所有三晶星机械人，在除掉了“皮肤”（或称“外壳”）之后，都是这个样子的？如果是，何以康维十七世的古堡之中，会有一个没有外壳的三晶星机械人？<p>　　还是，那机械人只是地球上的出品，是康维十七世的嗜好？<p>　　罗开在刹那之间，思绪十分紊乱，他像是捕捉到了个念头，可是却又虚无缥缈，无法将之具体化。<p>　　他约摸看了三分钟，外面一点动静也没有，那种柔和的光线，也不知发自何处，罗开试着把门更推开些，那机械人的头部，忽然转动了一下，正面对准了罗开——虽然没有“外壳”，但是正面和反面，还是很容易分得清。正面的中间，有凸起，凸起之下，是两个孔洞，那一定是鼻子和鼻孔。而再下面，是一个“口形”的存在。上面，则是有着光芒闪耀的许多小晶体——这是眼睛，从那片精细的结构来看，这机械人的眼睛，一定比真的眼睛，有更多的功用。<p>　　当罗开看到它的头转向自己时，他可以肯定，它已经看到了自己。<p>　　罗开怔了一怔，他不是把门关上，而是索性把门完全打开，并且，用十分镇定的声音，和那没有外壳的机械人，打了一个招呼：“你好，很高兴见到你！”<p>　　罗开之所以这样镇定，是因为他肯定，这机械人，不管是什么星球人造出来的，它既然那么精细，能力一定非同小可。说不定，他只要手指一指，就会有极强烈，具有极大杀伤力的镭射光射出来，已被它发现，再想躲避，那是不可能的事，只好大着胆子博一博，反正是祸不是祸，也很难躲得过去！<p>　　罗开在走出去的时候，神态看来虽然从容，但手心也捏了一把汗。<p>　　出乎他意料之外，那机械人虽然没有外壳，可是却能动作——外壳对机械人来说，并不重要，它头向上一抬，也开口说起话来，有着洁白的牙齿，和红红的舌头，在它发出声音之前，有许多细小如丝的组件，不断在闪耀着，整个机械人，看起来，就像是缩小了不知多少倍的一座大型电脑！<p>　　等了十秒钟左右——罗开相信它先接收了他的话，找出了这种话的资料，同样用这种语言来回答。果然，它一开口就先叹了一声：“你好，我一点不好，我没有了外面的那一层……皮肤，样子看起来，一定怪极了！”<p>　　若是在此之前，未曾见过三晶星机械人的话，罗开不知要惊讶到什么程度，但这时，他却有足够的镇定来和机械人对答，想想卡娅甚至爱上了一个可能相类的机械人！只不过，偷进古堡来，竟会见到那样的一个机械人，罗开自然料不到，所以他的声音，还是不免有点不自然：“还好，不是……你的皮肤到哪里去了？”<p>　　机械人头向一旁侧了一侧，作了一个思索的姿势。怪的是，它只是头部在动，身子一动也不动，它的回答是：“不知道，我对自己的皮肤怎么样了，一点印象也没有，可是我却知道，我应该有一层皮肤。还有，为什么我的身体不能动？”<p>　　罗开吸了一口气：“我不知道，人类有一种病，若是中枢神经受了伤，可以导致身体不能动，那……种病叫做瘫痪。可是我不认为机械人也会有这种病。”<p>　　那机械人的头部摆动不已，各种组件微光闪耀的速度，又快又密，它又道：“当然不会，我是第九号，是你制造我的！”<p>　　罗开不知如何回答才好，他思绪十分紊乱——任何人突如其来，遇上了这种情形，都会有同样的失常，罗开算是十分镇定的了！他立即想到，眼前这机械人，看来像是正在制造中，还未曾完成。自然，也有可能，是本来完整，但却被拆除了某些部分！<p>　　他做着手势：“我不是你的制造者，你对‘三晶星’有什么印象？”<p>　　罗开在说到“三晶”的时候，使用了万数代的三晶语言的发音。那奇异的发音，才出自罗开的口，机械人的整个头部，至少有一半，变了起来，闪耀着——如果它有“皮肤”的话，这种反应，可能会变成脸红、出汗、兴奋或紧张！<p>　　接着，机械人就叫了起来，重复了一遍音节：“当然有，我应该是那里来的！”<p>　　罗开的心中，陡然一动，伸手指向它：“你本来就是三晶星机械人，后来逃走了！背叛了！”<p>　　机械人对罗开的指责，却表现了陌生：“我……逃走？背叛？<p>　　我……逃走？背叛？”<p>　　罗开这时，肯定眼前这个不完全的机械人，正是需要寻找的那个，只是他不知道何以神通广大的三晶星机械人会落在康维十七世的手中而已！<p>　　罗开吸了一口气，又道：“你有使双鞭甲藻发光能力加强的能力，最近你还玩了一次这方面的花样！”<p>　　可是，机械人对于罗开的活更陌生，更不懂了，这一点，可以自它怀疑的语气中听出来，它又重复着罗开的话，然后道：“我没有……这方面的资料。”<p>　　罗开盯着它，心中所想的是：这个三晶星机械人，一定被“惩罚”过，以致没有了“皮肤”，身子不能动，也丧失了若干“记忆”。<p>　　可是，难道对这个机械人施展惩罚的，竟然是康维十七世？如果是他，那康维十七世，又是什么身分？<p>　　罗开来到古堡，目的是想揭开康维十七世的秘密，可是现在，谜又更深一层！<p>　　罗开知道，如果自己所料不差，那么眼前这个机械人，“记忆”已被消去了一部分，“想”不起以前的事情来了。这种情形，对地球人来说，相当陌生，也不能完全接受，罗开当时的决定是，等有机会见到远，就告诉他，他要找的那个三晶星机械人，是在这个古堡之中。<p>　　（当罗开想到了这一点的时候，他隐约感到，自己的设想，有一些不对头之处，可是他又想了一遍，仍然只是那种感觉，而说不上究竟是什么地方不对头。）<p>　　罗开没有继续想下去，他只是问：“你有能力和三晶星人——应该是你的主人，或者说你的制造者联络吗？”<p>　　机械人的头左右摇摆着：“不能！”<p>　　罗开心中想：它这方面的能力，一定已被取消了！他又道：“你不会把我到过这里的事，告诉任何人？”<p>　　机械人的口答极快：“我不会告诉，因为你不想我告诉，可是你出现，在我的‘视力’范围之内，一切被记录下来，可以十分容易还原。”<p>　　罗开苦笑，那机械人的双眼，记录了一切，如果康维懂得利用这机械人，很容易看到他来过，和机械人对答的一切情形，就像自动的闭路电视，会摄下镜头前的一切，可以很容易地在萤光屏上显示出来一样。<p>　　那么，他应该怎么办？罗开在想：把这个机械人毁去？那该不是难事，他身上总带着可以引起一场小型爆炸的爆炸品，可以达到这个目的。、<p>　　可是，罗开又认为那是三晶星人远所要的那个“背叛者”，三晶星人要在它身上找出机械人背叛的原因，要是毁去了它，远自然会大失所望！就在他犹豫不决时，房门上，忽然传来了一阵轻微的“格格”声响。<p>　　罗开一听到门上传来了那种“格格”的转响，立时向房门望去，他推测那种声音，是数字盘转动时所发出来的。<p>　　而那时，那机械人的头部，也灵活地转动着，转向房门，同时道：“真奇怪，怎会有那么多人来？”<p>　　罗开压低声音：“你能知道来的是什么人？”<p>　　机械人的声音听来伤心：“不能，这里的门，都有防调光透视的重铅装置，我看不透，但是我可以从心跳频率上，知道是一个女人。”<p>　　说到这里，“格格”声停止，罗开轻轻一跃，到了门旁边——那地方是一个“死角”，不论是推开门或是移开门，他都不会被门外的人发现。<p>　　他才一站定，门就移开了少许，看来，在门外行事的那个女人，也很有经验，而且，罗开立即可以知道，她不属于这座古堡，她和他一样，都是偷进来的！<p>　　罗开屏住了气息，门又移开了一些，机械人的“双眼”，已经在闪亮，那女人在大约十五秒钟之后，才闪身走了进来，面对着机械人。<p>　　她背对着罗开，虽然罗开只能看到她的背影，可是罗开还是一下子就从她美丽窈窕的背影上，认出了她是什么人：那个名字叫玫瑰，处处透着神秘的美丽女人！<p>　　进来的人，注意力显然集中在机械人身上，并没有留意背后另外有人。罗开屏住了气息，先不出声——本来他不是那样行事不光明正大的人，但这个美丽的玫瑰，实在有她的可疑之处，例如，她何以会在这个古堡中出现、她又何以要去探索海水夜光的景象等等，都使罗开决定趁此机会，观察她一下。<p>　　她一直盯着机械人，十分小心地走向前，机械人忽然开口：“你好，你是一个美丽的女人！”<p>　　玫瑰有着惊心动魄的美丽，想来她承受过不知多少对她美丽的称颂，一定早已习惯了，可是这样一句普通的话，出自一组精密之极的机械之“口”，还是令人觉得异样，玖瑰挥了一下手，竟有不知如何回答才好的神态，向着机械人道：“你是掌管哪一部分的资料的？”<p>　　机械人头部急速转动了一下，许多亮晶体也闪动，却并没有立时回答。屏住气息的罗开，听了这个问题，心中大是称奇——从这个问题听来，这样的机械人，好像不止一个，而是有好多个，各自掌握着不同性质的资料！而且，玫瑰既然能问出这样的问题来，可知她对这里的情形，可说是相当熟悉！<p>　　机械人对这个简单的问题，竟然“考虑”了相当久，足有好几秒钟，才回答：“一切的电脑资料！”<p>　　这答案，也普通之极，可是玫瑰听了，却有异乎寻常的反应，她陡然震动了一下，一时之间，竟然大是不知所措，双手作无意义的摆动，人只有在极吃惊的情形下，才会有那样的反应。<p>　　不过，她迅速镇定了下来，深深吸了一口气，用询问商量的口气问：“要取消一则你保存的资料，可以不可以？”<p>　　机械人发出了一连串十分古怪的声音，也不知是什么意思，接着，它问：“有关哪一方面的？”<p>　　玫瑰的声音，听来很低沉：“个人资料。”<p>　　机械人再度发出这种怪声：“不论是什么人的个人资料，都要有特别查询的手续，才能展示，地球上人那么多，谁会特地去查一个个人资料？”<p>　　玫瑰的声音却十分紧张：“万一有人来查——譬如说，来查我的个人资料？”<p>　　罗开听到这里，实在是讶异到了极点！<p>　　首先，他直到这时，才明白了机械人刚才回答的那句话的真正意思。<p>　　那句话是：“一切的电脑资料！”<p>　　一切的电脑资料，就是真正的一切电脑资料！<p>　　也就是说，地球上一切的电脑资料，大到美国国防部对远程飞弹的部署，苏联间谍卫星的运行，小到一家文具行的营业状况，甚至一个中学生个人电脑中关于零用钱的使用……一切的一切，一切的电脑资料，都在眼前这个机械人的“记忆系统”之中！<p>　　（这实在有点不可恩议，不过罗开立即想到，全世界主要电脑，都有完善的联结系统，如果能够侵入这种联结系统，那么，掌握一切的电脑资料，也就成为可能。）<p>　　（在美国，就有聪明的学生，利用家庭电脑，算出了电脑的密码，使得国防部的电脑资料，出现在家庭电脑的萤光屏上！）<p>　　罗开只是迅速地想着这些，并没有深思，因为这时，令他惊讶的事，实在太多了！<p>　　首先，他知道“一切电脑资料”，自然也包括了所有在电脑中有记录的个人资料在内。<p>　　其次，他也知道了玫瑰的目的，是想要她的个人资料消失！<p>　　为什么要令个人资料在电脑记录中消失呢？理由可以有好多种，最简单直接的一种；自然是为了全然不想有人知道她的过去！<p>　　这又使罗开联想起更多的事来。浪子高达曾说过，他曾在香港见过一个名字也叫玫瑰的美女，和这个玫瑰一模一样——浪子对美女的观察力，绝对可以相信，明年，眼前这个玫瑰，是不是精密外科手术的结果，她原来的样子，不是那样的？<p>　　问题归结到最后了：她，如今自称是玫瑰的女人，原来是什么人？<p>　　她一定非比寻常，不然，若是一个普通人，为什么对过去的个人资料那么重视？<p>　　罗开在迅速转着念，玫瑰和机械人之间，在继续交谈，机械人在问：“谁会来查？”<p>　　“玫瑰的声音，甚至因为紧张而有点发颤：“我不知道，我只是不想有人……知道……我的个人资料！”<p>　　（罗开心中的讶异又达到了一个新高点，看来，机械人对美丽的地球女性，竟也特别容易地同情！）<p>　　机械人头部闪亮了片刻：“把你的个人资料告诉我，我答应你，有人来查的话，我就不告诉他！”<p>　　玫瑰深深吸了一口气，伸手出来，用一支笔，在她自己的手心，迅速地写了几个字。<p>　　罗开知道，玫瑰这时写的，一定是她原来的姓名，或是一个什么证件的号码——那一定曾存在于某处的电脑资料之中！<p>　　她写完之后，伸过手去，手心向着机械人的“双眼”。罗开在这时，真想一跃而出，抓住她的手，看看写在她手心上的是什么字。<p>　　不过，他当然没有明年做。玫瑰这时，也已垂下手来，手心在衣服上擦着，字迹自然也擦掉了。<p>　　这一次，机械人的“考虑”时间更久，许多小点在闪动，至少有半分钟，它才道：“你骗我，根本没有你这个人！电脑资料，所有的电脑资料之中，根本没有你这样的一个人！”<p>　　这回答，大出罗开的意料之外，但是玫瑰在听了之后，却又像是意料之中，她长长吁一口气：“根本没有我这个人？”<p>　　机械人的声音，也倒十分急促：“是啊，怎么会有那样的情形？”<p>　　玫瑰发出了一阵极动听的笑声，那种笑声，证明她的心情，轻松之极，和刚才紧张得声音发颤，不可同日而语，她一面笑，一面道：“我也不知道，或许有神仙在帮我！”<p>　　对这种不合逻辑的话，机械人显然不是很容易接受，所以一时之间，它没有回答，而玫瑰带着娇艳莫名的笑容，转过身来，看来她目的已达，准备离开了。<p>　　她一转身，自然一下子就看到了罗开！<p>　　在她看到罗开的一刹那，她的震惊，一定达到了极点，所以她整个人都僵凝，连那么动人的笑容，都凝止在她的脸上。<p>　　不过，笑容，一定要活的才动人，僵凝了的笑容，非但不动人，而且还十分诡异。<p>　　玫瑰的这种反应，自然在罗开的意料之中，她怀着要保守过去秘密的目的而来，忽然发现自己在进行一切之际，居然另外有人在，那自然吃惊之极。<p>　　罗开缓缓地做了一个手势，先表示了自己对她没有任何恶意，然后，又现出无可奈何的神情，再表示自己绝不是故意窃听她的秘密，在玫瑰至少也可以转动她的眼珠时，才用亲切柔和的声音道：“不会有人对你的过去有兴趣。就算有，也没有用，全世界都不会有答案！”<p>　　玫瑰直到这时，才气息急促地问：“你知道……了多少？你<p>　　她那种气急败坏的情形，看来十分动人，罗开说道：“我什么也不知道，真的，什么也不知道，刚才……如果我也看看你的手心，或许会知道一些，但是，现在我真的什么也不知道！”<p>　　玫瑰在罗开说到“手心”时，又用力在衣服上擦抹着手心，她神情渐渐恢复了常态，一直注视着罗开，罗开叹了一声：“我不问你为什么，人人都有权保守一些秘密，你放心，我虽然好奇，可是还绝不卑鄙到要去探人隐私！”<p>　　玫瑰扬了扬眉：“那你到这里来干什么？”<p>　　罗开不禁苦笑，他到这里来，不就是为了要探索康维十七世的隐私吗？他再叹了一声：“这个古堡的主人，曾经差一点把我的一个女友撞死！基于这一点，我才想弄清楚他是谁！”<p>　　玫瑰蹙着眉：“只是怕很难弄得清。”<p>　　罗开也不知她为什么会这样说，那是不是代表了，她对于康维十七世，究竟是怎样的一个人，已多少掌握了一些资料？<p>　　罗开一想到了这一点，就问：“你，对他，是不是知道多少？”<p>　　玫瑰的声音十分诚挚：“不能说知道，只知道有一个人……嗯……应该说一股力量，不是地球人所能掌握的一种力量……”<p>　　罗开打断了她的话头：“何不说得简单一点，一个外星人？”<p>　　玫瑰点头：“可以这么说。那人……想弄清楚康维十七世是何等样人，可是也没有结果！”<p>　　罗开陡地吸了一口气。一个连外星人也弄不清他底细的人，应该是一个什么样的人？那简直不可思议之至！<p>　　刹那之间，罗开简直心灰意冷，他呆呆站着，反倒玫瑰柔声相劝：“他好像并没有什么特别的破坏行动，只是三年一次的宴会，活。<p>　　罗开知道，在这方面，自己决计不能胜得过机械人，它可以重复这几句活，说上一千年，所以，他换了一个方法：“我可以找到一个三晶星人来看你，你愿意见他？”<p>　　机械人沉默，罗开又道：“虽然你曾背叛过，但你始终是三晶星人制造出来的！”<p>　　机械人仍然沉默，而且，所有的闪亮点，也都静止，不再发光，接下来十多分钟，不管罗开说什么，情形都没有改变。<p>　　罗开叹了一声，心想，应该尽快把远找来，只有远，才能对付这机械人，而这机械人既然有“一切电脑资料”，自然也可以提供康维十六世的秘密。<p>　　罗开不知道如何才可以再找到远，但是他这个决定是正确的。<p>　　他作了最后上次努力，而仍然没有结果，就退回石室，仍从那个圆窗之中，攀了出去。<p>　　一小时后，当他躺在酒店的床上时，想起自己的行动，有如同置身梦幻的感觉，玫瑰、康维，明明是存在着的两个人，可是却又像是完全不存在！<p>　　罗开想不出其中的原因，他也不准备去想，因为只要找到远，至少康维的谜可以有揭开的希望。<p>　　于是，在接下来的日子中，罗开又和高达取得了联络，两人用尽方法，想和远联络，可是却没有成功。<p>　　而康维十七世三年一度的宴会之日，却愈来近了。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='10_9'>夜光 第09章 解开哑谜</b><p>");

document.write ('　　到了和高达约定联络的日子，罗开得到的讯息，来自高达一个朋友，竟然是：有极重要紧急的事待办，古堡之宴，请独自行事。<p>　　罗开肯定了这个讯息的确是高达留下的，他作了几个设想，但由于一点线索都没有，而高达又是和他一样，行踪飘忽之极的人，甚至不能肯定他是不是还在地球上，当然也无法知道他所谓的“重要紧急”的事，究竟是什么。<p>　　罗开自然也不会去找寻高达——那是徒劳无功的事，他只是在一个有着和煦的春日阳光的下午，到了开罗的燕艳的住所，独自坐在阳台上。等夕阳西下，漫天红霞时，燕艳回来，看到了在晚霞照映之下，身上像是有光芒透射的罗开时，燕艳冲向前去，紧紧抱住了罗开，高兴得一面笑，一面泪水滚滚而出！<p>　　罗开轻拍着她，把她当作小孩子一样，燕艳半仰着头，罗开问：“没有见过那个康维？”<p>　　燕艳摇头，虽然还满面泪痕，但是俏脸上已绽开娇美之极的笑容，她摇头：“没有……他的宴会上，我该穿什么衣服？”<p>　　罗开虽然是一个突出的男人，但是在面临这样的一个问题，他的回答，却和任何男人并无不同：“你自己决定吧，反正什么衣服穿在你的身上，都是好看的！”<p>　　偎依在罗开身边的燕艳，心满意足，她的脸颊上，忽然泛起了两团红云，足可以和天际的晚霞媲美。<p>　　罗开驾着一架性能极佳的水上飞机，在喀斯托里亚湖上空盘旋，在古堡所在的那个半岛附近的水域准备下降时，发现湖面上，至少已停了超过三十架大小不同的水上飞机，那自然都是康维的贵宾驾来的。<p>　　而像他所驾的那一型，制造厂说至今只不过出产了十二架的，至少也有六架，已停在湖面上。<p>　　飞机上，也毫无例外地，有代表着主人身分的标志：罗开驾来的那架，机翼和机身上，都有着鹰，而且一看就叫人看得出，那是出自东方绘画艺术，恰如其分地道出了他的身分：亚洲之鹰。<p>　　古堡对贵宾的接待，十分周详，一早有专人和飞机联络，指定降落的区域。<p>　　当罗开的水上飞机，以高超的技术，在水面滑行，停下之后，三艘快艇，又迅速接近，前面两艘较小的开道，后面那艘较大的，才是拉载贵宾之用。<p>　　罗开搂着燕艳，上了快艇，立时有人上机舱，替他们把行李搬下来。<p>　　快艇有发导，气派格外非凡，等到快艇在华丽的码头靠岸时，岸上是由六十人组成的银乐队，奏起了欢迎贵宾的音乐。<p>　　燕艳兴奋莫名——她当然不是为了有这样的排场，而是她可以和罗开在一起，至少两天！<p>　　宴会正式举行的日期是明天，贵宾大都提前一天到达，就算宴会一散，罗开要立即离开，她也可以和他在一起两天！这是燕艳心情欢畅，也令她看来格外艳丽动人的主要原因。<p>　　安排给他们的房间，面对湖水——事实上，古堡的每一间房间，都面对着湖水，波光粼粼，风光绝佳，在宽大的阳台上，燕艳高兴得像一个初恋的小女孩。罗开也被她的快乐所感染，心情轻松，心中想着，在地球上的外星人，最善良的，怕只有燕艳了！<p>　　当晚，是贵宾与贵宾之间，非正式的接触，主人康维十七世并不露面。但不论贵宾有什么要求，都一定能在热情的招待人员处得到满足。<p>　　招待人员都穿着古代的服装，一式的希腊青年男女，个个精神奕奕，彬彬有礼。<p>　　在丰盛的晚餐之后，贵宾在大厅中，互相寒暄交谈，燕艳的美丽，令得身边很快就围了不少人，男女都有，燕艳笑语不绝，令得在一角握着酒杯的罗开，眼光也有一大半时间，停留在她的身上。<p>　　而另一半时间，罗开在打量着其余的贵宾。能够被邀请来到这里的人，大多数都是一看就可以知道他或她是什么人的名人，不必作别的介绍。<p>　　忽然间，大门打开，通报的人大声朗呼：“黄绢将军！”<p>　　大堂中人人转头去，看到一个美得野性极浓的美人，从容走过来，她并没有穿军服，反倒是跟在她后面的卡尔斯将军，全身戎服，挂满了勋章，看起来，比马戏班中的小丑，还要滑稽。<p>　　黄绢和她认识的人招呼着，也有不少人趋前和他们寒暄，黄绢一下子就发现了罗开，亲自来到了罗开的面前，交换了一下眼色。<p>　　罗开和黄绢交换了一个眼色之后，就转身向外走去，到了大堂外的阳台上，阳台上的人不多，罗开在栏杆前，望着湖面，在星月微光之下，湖面看来有一种亘古就有的神秘。<p>　　几分钟之后，罗开就听到身后有脚步声传来，他知道那是黄绢来了，他并不转身，沉声道：“康维这个人，神秘之极，我曾在他的古堡中，发现精密之极，属于三晶星的机械人！”<p>　　黄绢的声音听来有点激动：“听说，在一艘潜艇中，你曾和一个外星人……三晶星人在一起！”<p>　　罗开转过身来：“是，他的名字叫远，是我的朋友。”<p>　　黄绢盯着罗开看，有一种急切的，但又无可奈何的神情，罗开知道她在想些什么，用他坚定、低沉、诚挚的声音功她：“地球人在整个宇宙之中。十分落后，有许多外星人在地球活动，如果他们的行为、思想方法和地球人一样，地球早已被他们占据了！”<p>　　黄绢抿着嘴：“地球是地球人的！”<p>　　罗开应声道：“地球，是所有地球人的，不是少数野心分子的！”<p>　　黄绢蟹着眉：“不必讨论没有结论的问题，唔，照你看，康维来自外星？”<p>　　罗开缓缓摇着头，康维十七世可能是外星人，可是他不能肯定。他只是把自己所知的，都告诉了黄绢，当黄绢听到机械人和玫瑰之间的对答时，现出讶异莫名的神色，接着，默不作声，一面喝酒，一面沉思。<p>　　罗开知道她一定想到了什么，也不去催她，过了好一会，黄绢才道：“这位……玫瑰小姐，把她自己的过去，彻底消除了！”<p>　　罗开道：“看来是，消除得极其彻底！她的目的，是为了要掩饰过去，重新生活！”<p>　　黄绢忽然神情十分诡异地笑了一下：“我甚至可以猜到她是谁，可是她一定不肯承认，她非但成功地消除了电脑中对她的一切资料，看来，也使得不少人的脑中记忆也消失了，真不知道她是靠了什么力量才做到这一点的！”<p>　　罗开有点不明白，黄绢又嫣然一笑：“我怀疑她本来是我的一个熟人，你并不认识原来的她，所以听起来有点不明白！”<p>　　黄绢停了一停，现出“如果你想进一步知道，我一定说给你听”的神情。<p>　　罗开考虑了几秒钟，摇了摇头：“算了，她既然如此刻意要消除她的过去，一定有极重大的理由，不必去深究了。”<p>　　黄绢由衷地道：“鹰，你真是君子！”<p>　　罗开纵声大笑：“有时，我宁愿做小人！”<p>　　他的笑声，把燕艳吸引得翩然而至，而又有很多人，跟着燕艳来到，话题忽然转到了主人在明晚正式宴会时，又让贵宾看什么样的宝物，于是各人纷纷根据自己的见解，提出各种奇珍异宝来。<p>　　罗开和黄绢，并没有参加这场谈话，他们都知道，康维十七世，能在上次宴会中，展示一尊铸于秦始皇时期的十二金人像，那么，什么“五百克拉的钻石”之类，根本就不能算是什么宝物！<p>　　有性急的人，甚至大声叫嚷，要招待人员把主人请来，先透露一下宝物的性质，可是招待人员礼貌的拒绝了。<p>　　当晚，直到深夜，燕艳兴趣不减，还和罗开一起在湖上泛了一会舟，她半躺在罗开的怀中，望着星空，反搂着罗开，眼睁得极大。<p>　　罗开打趣她：“想家了？”<p>　　燕艳用力摇头：“一点也不想，我的家乡，太可怕了！”<p>　　罗开爱怜地搂紧了她，燕艳又道：“地球人以为天上都是神仙，我真正觉得，我在地球上生活，就是神仙！”<p>　　燕艳的话，令罗开大是感慨。<p>　　第二天，他们醒得很迟，一直到晚宴正式开始，碰到的所有人，都在提同一个问题：“主人会展示什么宝物？”可是一直到宴会结束，主人似乎一点表示也没有，那和前两次全然不同。<p>　　即使是顾及身分的贵宾，也不免开始交头接耳，窃窃私议，主人却只当不知，一直到晚宴部分，完全结束，康维十七世才站了起来，他身形高大，声音宏亮，大声宣布：“请大家到阳台去，给大家看一些东西！”<p>　　宴会的最高潮终于到了，绅士淑女，大有身分的人，自然不会争先恐后，但步伐也不免有点急促。<p>　　阳台极大，两百来人聚集，一点也不觉得拥挤，天色很黑，湖面上漆黑一片，康维十七世用相当夸张的声音宣布：“请各位看看现在是什么时间，然后，再转向湖面！”<p>　　现在是晚上十一时五十六分，大家都看了时间，再转向湖面。<p>　　人人都等着，等康维展示他的稀世奇珍，静得一点声音也没有。一分钟，两分钟……正当有人已开始不耐烦时，陡然之间，所有的人都震呆，而且，不约而同，发出了“啊”地一下惊呼声！<p>　　整个湖，整个喀斯托里亚湖的湖水，忽然大放光明，光亮直冲凌霄，正是午夜时分，可是眼前却是一片光明，就像白天——阳光普照的白天！<p>　　光亮从湖水中透出来，整个湖水，都变成了发光体，湖水本就十分清澈，这时众人所看到的奇观，简直难以形容，就像在湖中的不是水，而是光亮，又像是整个湖的湖水，成了一个能发出强光的晶体！<p>　　光亮照映着所有人的脸，有的惊愕，有的茫然，有的简直不知所措，“啊”、“啊”的惊叹声，此起彼落，一直到三分钟之后，康维十七世才用十分做然的声音问：“各位，这是不是宇宙间的奇观？”<p>　　所有人几乎都轰然附和，而罗开，刚才一秒钟之前，来到了康维的身后，所以，他恰好凑得上他的回答，他用很低，但足够使康维听到的声音道：“能令双鞭甲藻的发光能力提高几千倍，的确了不起，也可以算是奇观，但宇宙问奇观的说法，还是太夸张了些。”<p>　　罗开的声音并不高，可是康维高大的身躯，陡然震动了一下，转过身来，和罗开对望着，他的声音也很低：“我一见你，就知道你是到过观察地带的那个地球人，鹰！”<p>　　（所以他那时才会有吃惊的神情，罗开曾疑惑过！）<p>　　罗开的回答也很低声：“我直到湖水亮起，才知道你就是那个背叛了三晶星的机械人！只有你才有这个能力！”<p>　　康维作了一个手势，继续要他的宾客欣赏夜光的奇景，十分钟之后，一切恢复正常，在众人的赞叹声中，乐队开始奏乐，宾客婆姿起舞，康维带着罗开，进了书房之中，以下是他们在书房中的对话：<p>　　康维：请别向任何三晶星人透露我的行踪，他们会把我拆成一亿个零件。我的行为，不算是背叛，只不过若干年之前，有更灵巧的力量，操纵了我，使我听命于他们。<p>　　罗开：十二个大金人？<p>　　康维：是，他们继续宇宙航行，留我在地球上，负责他们搜集地球人思想行为的工作——方法是在人的脑部，形成金属片……<p>　　罗开：这过程我知道。<p>　　康维：十年前，搜集的计划取消前，我感到我必须成为地球人的一份子，所以我召集了一些研究对象，经由他们，把我介绍出来！<p>　　罗开：嗯，十年前的蝎子岛会议！<p>　　康维：我只是不想被三晶星人找回去，对地球人，我一点恶意也没有，我的宴会，有一半来宾，以前是研究的对象，我只不过想观察他们一下，他们若有困难，我还可以照顾！<p>　　罗开：那次会议之后，有很多人死亡，不关你的事？<p>　　康维：通过直接输入脑部的讯号，与会者都对泄露会议秘密——我的身分有强烈的恐惧感，有不小心说漏了口的，基于极度的恐惧，不免有些反常行为！<p>　　罗开：古堡中还有一些没有外壳的机械人——<p>　　康维：一共六个，是我制造的，大都没有完工，那只是我的个人兴趣，和有的人喜欢砌模型一样！<p>　　对话到这里时，罗开长长吁了一口气，望着这个显然曾改变了原来外形的三晶星机械人，不知说什么才好。康维一副恳求的神情，忽然十分神秘地道：“我可以用和你有关的一个绝大秘密，来交换我身分的不泄露。”<p>　　罗开作了一个“请说”的手势，康维的神情更神秘：“你那位美丽绝顶的密友，她……不是地球人！所以我才会几乎把她撞倒——当时由于震惊太甚了！”<p>　　罗开闷哼一声：“这算什么绝大的秘密，我早已知道了！”<p>　　康维像是不知再用什么来向罗开交换才好，罗开道：“我对你那个拥有一切电脑资料的机械人很有兴趣——”<p>　　康维摇头：“送给你，没有用，你没有指挥它运作的能量！”<p>　　罗开道：“我不是要它，而是当我需要什么资料时，可以由它那里知道！”<p>　　康维连声道：“好极！好极，一言为定！”<p>　　罗开伸手在康维的肩头上拍了一下：“那么，你真正的身分如何，绝不会在我这里，泄露出去。”<p>　　罗开遵守了他的诺言，他没有对黄绢说，没有对高达说，后来又遇到了远，还是没有说。罗开没有说，可是湖水发光的事早已传开，他们是不是和康维有同样的协议，罗开也不得而知。<p>　　故事完了——等一等，好像没有完：那个自称玫瑰的神秘女郎，又是怎么一回事？<p>　　那是另外一个故事。<p>　　这个故事，结束了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_01'>异人 第01章 凌空飞行</b><p>");

document.write ('　　罗开打了一个呵欠——为了礼貌，他在打呵欠的时候，用手掩住了口。可是，尽管他掩饰得很好，但是他的眼神表示了他的心境：他对那个故事，并不是太有兴趣，尽管说故事的声音，清脆好听，可是故事的内容，实在太普通了。<p>　　故事的内容普通，并不表示对故事中的人来说，发生的事轻描淡写。事实上，那对当事人来说，还极其严重！<p>　　“经过了极其深入的调查，我还和当事人做了一个时期的朋友，她才肯把二十五年之前，发生在她身上的一件事告诉我，她把这件事守秘密守了二十五年，没有对任何人说起过，她自己也不知多少次想忘记那件事，可是对她来说，实在无法忘记……”<p>　　故事一开始，倒也不算太无趣，而且，罗开有好久没有见到水荭了。在感情上，他，亚洲之鹰，真正把水荭当作是自己的小妹妹，而水荭也把他当成了大哥哥。那种奇妙的感情，有时，他们自己想想，也觉得不十分可能，可是却又实实在在是事实。<p>　　对了，讲故事的就是水荭，水荭是个不折不扣的美女——美女有许多条件必须齐备，声音动听，是其中必备的条件之一。<p>　　水荭通过了若干转折，才找到了罗开，当时，罗开正在离他家乡不远处的一个山顶小湖旁的一个牛皮帐幕之中，和几个西藏牧人，喝着啤酒，对天高歌，享受大自然的宁静风光。<p>　　罗开享受各种不同类型的生活，他喜欢在巴黎过纸醉金迷的夜生活，也喜欢在地图上都找不到的深山野领中和松鼠作伴；他可以和好几个美女三天不离开一间房间，也可以在喇嘛庙里静坐一星期。<p>　　所以，罗开可以过任何形式的生活，但是当他在印度和西藏的边界处，一个山顶的小湖边上，过着几乎与世隔绝的生活时，忽然有熟人走上山来，而且来的还是千娇百媚的水红时，他也感到了极度的意外。<p>　　当他听到了叫唤声，托着宿醉未醒，显得相当沉重的头，钻出牛度帐幕，看到在厚厚的御寒衣下，显得臃肿可笑，皮帽子下的俏脸又冻得通红的水荭时，他先是以为是烈酒的作用而形成的幻觉。<p>　　水荭先向他扑了过来，欢呼着：“大鹰！找到你了！我对我自己说，一定要找到你！一定要！果然给我找到了！”<p>　　罗开也立即抱住了她，打了几个转，才放她下来，在那一到间，罗开已经迅速转着念：要登上他们现在所在的那个山顶，至少要三天时间，而且还要丰富的登山经验，可是看来，水荭并没有什么登山的工具，那她是怎么来的？<p>　　他心中有疑惑，把水荭放下来时，已经用眼神替代了发问。<p>　　水荭笑得十分欢畅，也十分佻皮：“浪子告诉我，你在印度和西藏交界处的一个天湖之旁。”<p>　　罗开缓缓摇头：“印藏交界处的山顶湖泊，大大小小，至少超过一百个，你不可能凭运气找到我的！”<p>　　水荭吐了吐舌头，作了一个鬼脸，又缩了一下头，作出害怕之状，摇了摇头。她这一连串的动作，看来十分可爱，那是表示她害怕罗开的责骂，不敢把凭了高达的一句话；居然就找到了罗开的经过说出来。<p>　　罗开闷哼了一声，沉下了脸—一他当然不是真的生水荭的气，可是一时之间，他也想不出水荭用什么方法找到他的，那种情形，他不是十分喜欢，他以为自已在这里，完全没有人知道，连浪子高达，也只不过知道他在这一带而已！<p>　　水荭一下子就找到了他，这说明他一定有什么地方出了差错，那对于一个过着冒险生活的人来说，自然不是一件值得愉快的事！<p>　　水荭一看到罗开面色不善，后退了几步，俯身捡起一块石头来，用力抛向前，石头带着溅水声和水花，落进了平静的湖水中，替湖水震起一圈又一圈的涟漪，缓缓向外扩展开去，使得倒影在碧水中的蓝天白云，也缓缓颤动起来，使得眼前的景色，比完全静止，更加清幽。<p>　　喜玛拉雅山山脚的一些山顶上，有着大小不同的湖泊，这类位于山顶上的湖泊，一般都称之为天湖或天池——当然，十分巨大的天湖，有它们自己的名字，如著名的腾格里海，如马那萨罗沃地和拉葛地（这两个天湖之间，有奇妙的天然运河联结：又如分珠湖，大木龙湖等等，都是风景十分美丽的地方，到过的人，无不感叹为人间的仙境。）<p>　　罗开这时所在的，是一个无名的小湖，可是一样湖水清澈，水平如镜，天上的白云倒映在湖水之中，当完全没有风的时候，整个湖，看来像是一块其大无比的蓝色的晶工，水红在抛出了石头之后，立时被眼前的美景所吸引，奔跑着，到了湖边，深深地吸了一口气，由衷地道：“真美极了！”<p>　　罗开闷哼：“你不老老实实告诉我，我一脚把你踢到湖里去喂鱼！”<p>　　水荭转过身来，笑：“我怕说了，你会生气！”<p>　　罗开摇头，并且举起一只手来——他本来绝不必对任何人保证什么，可是水荭和别的所有人不同，他一直独来独往，根本没有亲人，自从认识了水荭之后，他才有了有亲人的感觉，而这种感觉又十分微妙，他绝不想放弃。那么，在水荭面前，不坚持一些平日高傲的行为，也是理所当然的事。<p>　　水荭吸了一口气：“你在这里，是浪子告诉我的！”<p>　　罗开摇头：“浪子不知道我确切的所在。”<p>　　水荭又道：“浪子推测，你不会在大的天湖附近，一定是在小型的天湖旁。”<p>　　罗开仍摇头：“那也有上百个，你不可能一下子就找到我！”<p>　　水荭试探着：“如果我说，我找到第十六个，才找到你的，你会相信？”<p>　　罗开大喝一声：“快说实话！”<p>　　水荭扁了扁嘴：“我以为这里岁月悠闲，可以慢慢说话，谁知道在天湖边上，生活的节奏也那么快速！”<p>　　罗开给她逗得笑了起来，伸手措按住了她的鼻尖，水荭怪叫：“我说了，靠这个！”<p>　　她一面说，一面伸手向上指了一指。罗开征了一下，缩回手来：“空中侦察？这几天，我没有觉出有飞机或直升机飞过！”<p>　　水荭的声音，听来又低又神秘：“更高！”<p>　　罗开陡地吸了一口气，盯着水荭，好一会，才又把气吐出来，冷冷地说了一句：“真伟大！”<p>　　他已经完全知道水荭是怎么找到他的了、的确是空中侦察，但不是利用飞机或直升机，而是利用了人类尖端科学的结晶！人造卫星的侦察，所以，他才说了一句“真伟大”。而罗开的语气那么冷，自然是因为水荭有极其特殊的身份，才能够动用人造卫星之故，而他对水荭的这个特殊身份，一直不欢喜，可惜又无法改变。<p>　　水荭是一个势力庞大的特务机构中的重要工作人员，别看她外型像一个大学一年级生，她的权力之大，超乎想像以外！<p>　　水荭急忙分辨：“我没有别的办法，反正有人造卫星可以利用，人造卫星拍了超过三千张照片，再由电脑把湖畔有人活动的拣出来，那是八百多张，然后再把照片上的人放大——”<p>　　水荭讲到这里，笑了起来：“大鹰，我一下子就从上千张照片之中拣出了你！”<p>　　罗开扬了扬眉，水荭又伸了伸舌头，伸手在厚厚的御寒击中，取出了一只信封，交给了罗开，罗开打开信封，取出一张照片，照片和普通的明信片一样大，清清楚楚看到，他，作大字型，伸手伸脚地仰躺着，甚至可以在他的脸上，看到舒适安逸的神情。<p>　　罗开不禁苦笑，人造卫星拍摄到地面的照片，通过发射讯号，输送回来，经过电脑的分析，地面上物体，竟然可以在照片上如此清楚的显露出来！<p>　　他扔了扬眉：“看来，科学愈是发达，人的隐私愈来愈难保留了！”<p>　　水荭点头：“听来很悲哀，可是，那都是无可辩驳的事实！”<p>　　罗开又叹了一声，把手中的照片拍得“拍拍”作响，农红忙又道：“我不敢叫送我来的直升机直接在湖边降落，我还是赶了一段山路的！”<p>　　罗开望了她片刻：“那么，访问，不远万里而来，究竟有什么贵干？”<p>　　水荭立时道：“有一件事，想请你帮忙。”<p>　　罗开双手搭在水荭的肩头上，十分诚恳地道：“小水荭，你知道，我无法帮你工作，如果是你私人的事，要我做什么都可以，如果和你的工作有关，你肯定白走一趟了！”<p>　　水荭嘟起嘴唇，声音有一种近乎冷漠的悲哀：“大鹰，你明知我根本没有私人，没有我自己！”<p>　　她在这样说的时候，直视着湖面，湛蓝的湖水反映在她的眼珠之中，而她又有点凄然欲泪，看来水汪汪的，像是天湖已不可思议地移到了她的眼中一样，罗开看了，不禁有点心软。<p>　　可是他还是不说什么，只是生硬地转过身去。过了好一会，他才听到水荭的声音，在他身后响起：“好了，不提了！”<p>　　罗开在那一段时间之中，也在想：水荭竟然出动到了人造卫星的侦察，不远万里来到，那要自己帮忙的事，一定极其重要，也极其奇特，她说：“别提了”，那自然不是真心话；在那一刹间，他有了决定，还是让水荭痛快讲出来，免得他和水荭之间，还要尔虞我诈，令纯真的感情变了色！<p>　　罗开有了决定之后，转回身，看到水荭正用恳求的神情望着他，抿着嘴，样子十分可爱。罗开摇头，微笑，自己先走出几步，在湖边一块大石上，坐了下来，又在大石拍了拍，向水荭作了一个手势。<p>　　水荭立时十分高兴，跳着过来，在罗开的身边坐下，双手抓住了罗开的手臂，仰着头：“事情保证和阴谋诡计、间谍斗争、军火买卖等等无关，是个十分奇特的故事，需要听听你的意见。”<p>　　罗开在她的头顶轻拍了一下：“说吧！”<p>　　水纪眨着眼：“我可得从头说起！”<p>　　罗开伸了一个懒腰：“有的是时间！”<p>　　水荭吸了一口气：“先说一个故事，那是一件真事，嗯！可以说，是一件怪事，发生在一个结婚不久的少妇身上，时间，是二十年五之前——”<p>　　接下来，水荭所说的，就是这个故事一开始就提及的那一段。<p>　　罗开点头：“嗯，那妇人向你说出这段往事时，也已经快五十岁了！”<p>　　水荭道：“是，五十一岁。”<p>　　罗开拔起了一根相当长的野草来，在清澈的湖水中擦着：“好，二十五年前，发生了什么事？”<p>　　水荭立时适：“那是她结婚第二年，那个妇人的名字是阿清，她生活的地点，是在中国的祁连山区，那地方的生活条件差，当地人的生活都不是很好。”<p>　　罗开叹了一声：“大地贫瘠，物产不丰，只说山，那是好地方，要生活在那里，不是偷快的事，你——”<p>　　水荭点头：“我知道，我会长话短说。”<p>　　罗开没有再表示什么，水荭想了想：“那天，在田间，她正在除草，那是春天，忽然之间，她觉得身后，有一股力量——据她所说，是一段很热的力量，她投有知识，所能使用的词语也不是太多，所以有的时候，形容可能不是太贴切，终之，她觉得有一股热的力量，自她的身后，涌了过来——”<p>　　罗开就是在听到这里的时候，用手掩着口，打了一个呵欠的。而他的眼神，也流露出他对水荭的叙述，不是很有兴趣。<p>　　那也难怪罗开，因为他在冒险生活之中，接触到的人物，太多姿多采了，单是来自宇宙深处，不可测的遥远的外星人，就不知道有多少，一个中国北方山区，普通农妇的遭遇，又怎能引起他的兴趣？<p>　　对一个上天入地，几乎什么样的怪遭遇都经历过的人，他一分钟的经历，只怕比得上一个普通农妇的一生！<p>　　水荭停了一停，神情有点无可奈何。她望着罗开：“或许是我叙述故事的能力太差，我和阿清的几次对话，都有录音，我也整理了一下。你可要听听？”<p>　　罗开无可无不可地点头，并且说笑：“有声音可听，不知道下一步是什么？请我看电影？”<p>　　水荭眨着眼：“不，请你看电视——先听录音带，再看录影带！”<p>　　罗开只当水荭也是在开玩笑，只是摊了摊手，一点也没有在意。<p>　　水荭解开了御寒衣，先取出一架小型录音机来，接着，又取出了一架极小的电视机，一起放在大石上。罗开不禁大是惊讶道：“真有电视看？”<p>　　水荭点头：“是的，当你听完了阿清的遭遇之后，再请你看。”<p>　　到这时候为止，罗开还依然不知道水荭的葫芦中卖的是什么药，他开始觉得十分有趣。<p>　　水荭又补充了一句：“我会那么远路来找你，总有点道理的，不至于要你打第二个呵欠！”<p>　　罗开伸手，在水荭的脸颊上轻拧了一下，水荭已按下了录音机的掣钮，发出的声音，十分清脆，一个是水荭的声音，一个是一口大腔的妇女声。要不是罗开对这种北方山区的大胜有一定程度的理解，那就根本听不懂这八妇人在说什么。<p>　　一开始，妇人说了许多清水荭务必要保守秘密，绝不能说给任何人听，不然，她就没法子做人的话，水荭也一再保证。<p>　　接下来，就说到了她在田里除草，身后有一股热的力量。涌了过来。<p>　　水荭问了一句：“热的力量？是不是一股热风？”<p>　　阿清的声音有点迟疑：“不，不是风，只是力度，像是有人在推我，割草是弯着腰的，所以，很难转过头来看是什么，当我想挺直身子站起来，转头去看时，那股力量变得很大，一下子把我推得扑向前，跌了一个嘴啃泥。”<p>　　阿清说到这里，顿了一顿，水荭道：“说得很好，请继续说！”<p>　　罗开也趁机说了一句：“听录音带，真的比你的叙述好得多了！”<p>　　水荭再是不好意思地笑了一下，这时，录音带中，又传出了阿清的声音，“那力量大极了，我趴在地上，那人还压了上来，我一动也不能动，那时，我真的吓死了，我们山里，一直有魔鬼的传说，姑娘，你是城里来的，多半不知道什么叫魔鬼吧？”<p>　　水荭道：“我也听说过，魔鬼会趁人熟睡的时候，压在人身上，叫人虽然醒过来了，也动弹不得，叫不出声，十分骇人！”<p>　　河清道：“是啊！可是从来也没有听说过光天化日之下，也有魔鬼的，我心中一害怕，就想叫，可是再出力，也没有声音。这时，那股热气不但在我身上压住我，而且……把我全身包住了。”<p>　　水荭“嗯”了一声：“你不是趴在地上吗？热气怎么到得了你的身前？”<p>　　闽清的声音充满了疑惑：“不知道，姑娘，我真的不知道。当时我害怕之极，接下来发生的事，又怪得比……什么都怪，我一直昏昏沉沉，能记得清大事已经不错了，这种小事，我没法记得。”<p>　　水荭这：“好，请你尽量拣你记得的说。”<p>　　河清咳了几下，声音大是迟疑：“接着……接着……我就凌空飞了起来。”<p>　　就像是自己这种怪事不会有人相信，所以不但语言迟疑，而且讲了之后，等了一会，怕水荭斥责她。<p>　　水荭问：“飞起来？怎么飞？”<p>　　阿清的回答是：“还是像趴在地上一样，我根本一动也不能动，可是人却升高了！”<p>　　水荭“哦”地一声：“是浮起来了！”<p>　　河清还不服气：“我人又不在水里，怎么浮得起来，嗯，升高之后，我的身子，在向后退，退得极快，我离地大约有两尺，飞快后退，庄稼秧子在我眼下，飞快移动，有长得比较高的，还打在我脸上，打得生痛！”<p>　　农红问了一句：“当时你醒着，没有……昏过去？”<p>　　河清的声音提高了些，想是对她自己的叙述，有了信心：“一直醒着，不然，灵魂出窍，幸好不高，不然，光是担心摔下来，也就够瞧的了！”<p>　　水荭低声说了一句什么，罗开没有听清楚，立时向水荭望去。<p>　　水荭笑：“我请她别打岔！”<p>　　河清在略停了一停之后，又遭：“愈飞愈快，转眼之间，就飞进了山顶，那山我所瞧是山中最大的，没有成群结伴，也不敢深入的，可是我硬是飞了过去，我害怕极了，想看看是什么妖精在把着我飞，却又什么也看不到，也就只有我自己的影子……姑娘，你是读书人……（知识分子），照你所知鬼是没有影子的？”<p>　　水荭的声音有点啼笑皆非：“读书人也不一定什么都知道，至少就没有人能肯定，鬼是不是没有影子。”<p>　　录音带在这时，静了约有半分钟。<p>　　水荭解释：“我这样说了，阿清用十分疑惑的眼光望了我很久，像在怀疑我不是真的读过书。”<p>　　罗开笑：“阿清的叙述很生动，而且她也很聪明，懂得看影子，不过就算她能动，我看也见不到什么，那股带动地飞高的力量，一定无形无质！”<p>　　水荭按下了暂停：“照你看，那是什么力量？”<p>　　罗开道：“如果阿清的叙述是真实的话——”<p>　　水荭十分肯定：“我相信真实，因为后来又有不少事，可以证实！”<p>　　罗开点头：“十分有趣，我想，阿清的遭遇，是世界上许多发生在地球各处，外星人抢劫地球人案件的其中一桩！”<p>　　水荭抿着嘴，并不出声。<p>　　罗开道：“同类的事，在世界各地都有发生，也都有报告，发生在阿清身上，自然不为人知，一来阿清多年来不敢对人说；二来。她根本不知道什么叫外星人，向她解释什么是外星人，就困难之至。”<p>　　水荭点头：“你的设想可以成立，不过她的遭遇，多少有点不同。”<p>　　罗开道：“好，听她再怎么说！”<p>　　水荭又按了一下掣，河清在十分认真地道：“鬼真是没有影子的哟，我知道一定落在鬼的手里了，心中更加害怕、可是那时已经进了深山，就算能叫，也不会有人听到，我豁出去了，只是心里难过，年纪轻轻就遭了鬼迷，我要是死了，我那口子不知会多么伤心……想着想着，只觉得眼前一黑，已经进了一个山洞。”<p>　　水荭问道：“大约飞了多久？”<p>　　阿清道：“不知道……我们山里人，哪知道时间，只知太阳出来了，当头了，下山了。我不知道飞了多久，真的不知道！”<p>　　罗开听到这里，向水荭望了一眼：“时间乘速度，等于距离，你想知道她进去的那个山洞在什么地方？”<p>　　水荭点了点头，神情很凝重。<p>　　罗开摇头：“没有用，就算知道了时间，你也永远无法知道她移动的速度有多少！”<p>　　水荭低叹了一声，摇了摇头。<p>　　阿清的声音一直在继续：“那山洞很深，愈向里去愈黑，变得什么也看不到，我急得哭了出来，眼泪一直往外涌，那山洞不知有多深，不知过了多久，我才突然停了下来。苍天在上，我敢起毒咒，我停下来的时候，仍然是脸向下的；悬空，可是忽然有一股力度，把我的身子翻转了过来，变成了脸向上，我那时，更不知怎样才好，黑又黑得什么也看不见，可是我身边分明有……鬼！”<p>　　水荭问：“你既然看不到，怎么又说身边分明有鬼？是感到的？”<p>　　阿清的声音迟疑：“有一股很热的力量，在我身上……移来移去……就像有一只发烫的手，在我身上又摸又按的……”<p>　　水荭十分惊讶：“一只手？”<p>　　阿清道：“我只是说像有一只手，而且那只……鬼手摸上来的时候，我……竟像是身上没有衣服一样。姑娘，你还小，很多事你不明白！”<p>　　水荭没好气：“我什么都明白，你只管说！”<p>　　阿清的声音有点忸怩：“妇道人家，身子上有很多地方，要是给人碰到……全身会又酸又软，那滋味……也说不上是好受还是难受。”<p>　　水荭忍不住笑了一下。<p>　　阿清道：“你别笑，姑娘，我那时心中在想，唉，原来还是一个男鬼！”<p>　　水荭又忍不住格格笑了起来，河清也跟着笑，可是笑得很勉强，她为自己辩护：“那情形……就是那样！”<p>　　水荭道：“好了，说下去，那……男鬼后来现身出来没有？还是……怎么样了？”<p>　　阿清呆了片刻：“一直在按摸我，最后，在我的小腹上用力按，我一动也不能动，心中打定了主意，要是真叫糟蹋了，我就一头撞死，姑娘你别见笑，我那时已忘了自己一点不能动弹了！”<p>　　水荭安慰她：“不，我不会笑你。”<p>　　阿清叹了一声：“在黑暗里，我看不到什么，也听不到什么，后来，有一阵阵嗡嗡声，像是有许多蚊子，在身边飞……还没有那么大的声音，像是蚊子在飞，可又不见蚊子。”<p>　　水荭的声音：“不要紧，你想到像什么，就说什么。”<p>　　阿清声音苦涩：“那只……鬼手，在这时，就停在我小腹上……这里，肚脐下一点，按了一会，又变成只用一只手接着，我愈来愈难过，突然，手指也移开了，我正不知会发生什么事时，就在刚才被鬼手指按着的地方，一阵剧痛，痛得……我险些昏死过去，叫又叫不出来……那阵痛……现在想起来还害怕，由外直病到了里面，像是有一根利针，一下子刺进了身体！”<p>　　河清说到这里，喘息了几下，才能继续说下去：“还好，就是那么一下子，立刻就不痛了，我又听到一阵嗡嗡声，又有手在刚才像是被针刺进去的地方，按了一下，接着，我又被翻了过来，仍然变得脸向下，姑娘，一点不假，我一直是悬空的！这时，我也不敢骂鬼了，谁知一定是鬼？若是神，岂不把神得罪了？若不是神，怎么会有这么样的能耐？”<p>　　水荭苦笑：“然后呢？”<p>　　阿清道：“和来的时候一样，我又飞出了山洞，不过这一次，是头向前，飞得更快，日头仍然很猛烈，我知道自己不是在做梦，等到飞回地里，我落地，又能叫出声来，又能动的时候，我第一件事，就是褪下衣服来看，看刚才……被针刺过的小肚子——”<p>　　水荭的声音也不禁充满了好奇：“有什么异样？”<p>　　阿清迟疑了一会：“真像是被针刺过一样，有一个小红点，皮也肿起了一些，皮肿处几天就不见了，可是那小红点，一直都在，二十多年了，一直在，你看……”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_02'>异人 第02章 胚胎移殖</b><p>");

document.write ('　　水荭向罗开道：“她小腹上有一个小红点，看来像是不知什么利器刺出来的伤痕——我不认为阿清会有那么丰富的想像力，会编出这样的故事。”<p>　　罗开奖：“她从田野中被带到了深山，少说也有百儿八十里，她离地两三尺，飞来飞去，难道就没有碰到一个人？应该有人看到她！”<p>　　水荭扬眉：“我也问了，你听下去，这就是她的回答！”<p>　　阿清的声音：“飞得要多快有多快，我看出去，地上的东西都模糊不清，我没有见到有人，也不知道是不是有人见到了我……不过，事后我一直没对人提起，也没听人说起过看到我飞！”<p>　　水荭问：“你有了这样的奇遇，为什么不肯对人说呢？怕什么？”<p>　　阿清长叹一声：“姑娘，你真是不懂事，山里人多么保守，我在那山洞里，虽然说只是叫……那只鬼手摸了一阵子，可是人家能信么？就算人家信了，叫……男鬼的手摸过了，我也没睑再见人，只好一头撞死！”<p>　　水荭发出骇然的笑声，阿清又道：“如今年头，开放多了，姑娘你又对我那么好，我才敢说。可也千万不能再让别人知道！”<p>　　水荭连声答应，阿清用十分奇讶的语调问：“姑娘，你真怪，你怎么知道我二十五年之前，有奇怪的遭遇发生过？”<p>　　水荭又伸手按下了暂停制，罗开指着录音机：“对了，我也想问同样的问题。”<p>　　水荭侧着头，像是在想该如何回答才好，过了一会，她才道：“单就她所说的遭遇，你有什么推测？”<p>　　罗开道：“我已经推测过了，这是外星人掳劫地球人的个案之一——他们运用了地球人至今无法理解的能力！使地心吸力对人的作用消失，然后又作极其快速的移动。到那个山洞的原因，是由于当时，外星人正在那山洞之中，十分简单。”<p>　　水荭连连点头：“阿清到了山洞之后的遭遇呢，怎样解释？”<p>　　罗开笑了起来：“阿清的说法很妙，她一直有一只男鬼的手按模她，我看是外星人在对她的身体作检查，这种个案，也并不稀罕，各地皆有报道。”<p>　　水荭追问下去：“那针刺也似的剧痛呢？”<p>　　罗开想了一想：“阿清生长在生活落后的山区，全然不知道什么叫注射，会不会是外星人向她体内注射了一些什么呢？”<p>　　水荭一听到这里，现出极甚兴奋的神情，直跳起来，叫：“这正和我的设想一样！”<p>　　罗开笑：“值得那么高兴？不管注射的是什么，都没有特殊意义，因为事情过去了二十五年，阿清还好好活着，没有什么变化。”<p>　　罗开玩笑似地问：“什么变化？她长多了一个头出来，还是能够自在飞翔？”<p>　　水荭的声音很平静：“八个月之后，她诞下了一个男婴！”<p>　　罗开摇头：“那算是什么变化？她是已婚妇人，身体正常，生儿育女，那几乎是必然的现象！”<p>　　水荭的声音很坚决：“这个男孩，到了十岁那一年，就被人发现他有异能。”罗开先是一怔，接着，陡然激笑起来，指着水荭：“异能？我知道是怎么一回事了，对，异能，包括耳朵可以认字，眼睛可以像X光一样透视人的内肠，可以把一盆花从院子移到房间来，能令钥匙的柄弯曲……你知道中国武侠小说中有一个人叫文宗臣？记载说他向人一瞪眼，那人就内伤而死！”<p>　　罗开一面说，一面激笑，他觉得自己很久没有那么高兴过，所以他的笑声，格外欢畅。<p>　　水荭一声不响，由得他笑，等他总算告一段落了，水荭才摇头：“大鹰，那些异能，有许多是假的，但要是其中有一种是真的，就不能用实用科学的观点去否定，必须加以深入研究，是不是？”<p>　　水荭的态度极其认真，罗开不好意思再笑下去：“对了，几年前起了好一阵哄，甚至科学院的院长都出来表示态度，后来又不了了之——好，阿清的那个男孩，他的异能是什么？”<p>　　水荭望着罗开：“并不是不了了之，大多数伪充的被揭穿，若干千真万确的，交给一个专门的机构，作深入的研究，研究的过程，严格保密，所以外面就不知道了！”<p>　　罗开闷哼一声：“这是你们一贯行事作风，几乎没有一件事是公开进行的！”<p>　　水荭对于罗开的批评不同意：“一个人，如果有着随便可以使固体穿越固体的力量，我想，任何国家，都会在极端秘密的情形下，去研究这个人何来这种异能！”<p>　　罗开不由自主眨着眼，一时之间，不明白“固体穿越固体”是什么意思。<p>　　水荭拿起那具小型电视机来，罗开这才注意到，那电视机制作极精巧，有着微型录影带，在按下了掣之后，小小的荧光幕上，先出现了一个青年，看来相貌十分普通，有点害羞。<p>　　他坐在一张桌子前，桌上放着一只玻璃瓶，在一只小盘子上，有十来颗金属珠子，大小如黄豆。<p>　　罗开望了水荭一眼，水荭作了一个手势，示意罗开着下去。<p>　　罗开在这时候，倒多少知道一点“令固体穿越固体”是什么意思了！他知道。这个青年，立刻会变一套“魔术”——这时。他心中自然而然地，把那当作是一套魔术！<p>　　水荭哀求似的道：“大鹰，看仔细些，如果是魔术手法，凭你的眼光，定能看出破绽来！”<p>　　水荭从罗开的神情上想到了他在想什么，所以才这样说的一罗开只是耸了耸肩，看着小荧光屏上的青年。抓起了五六颗钢片来，放在手心，握了一会，另一手又拿起玻璃瓶来；握着钢珠的手，陡然摊开，极快地拍向玻璃瓶，他摇晃着玻璃瓶，钢珠在瓶中，哗哗作响，他又把瓶放了下来水荭立时轻推罗开。罗开道：“不错，手法很快！”<p>　　水荭样子有点难过：“你还是不信？拍摄这段经过过程时，我在现场，玻璃瓶是我带来的，事先，在瓶盖部分涂上强力的胶水，很难打开，而玻璃瓶绝没有空隙，这个有异能的青年，用他的异能，使固体能穿越固体，创造了一个奇迹！”<p>　　罗开扬了扬眉，水荭道：“你用慢镜头再看一遍、十遍、都看不出任何破绽，他确然有这个能力！”<p>　　罗开没有说什么，用慢动作镜头，连看了三遍，沉吟不语。水荭又道：“他还能把金属的、木的、泥浆，任何物体，拍进密封的金属容器、玻璃容器和木头容器之中，他也能把任何东西从任何质地的容器之中拿出来，他甚至能把人体的器官取出来！”<p>　　罗开皱着眉，他一直用心听着，听到最后一句，才现出厌恶之色：“人体内器官的把戏，连所谓‘菲律宾的神医’都会，这种把戏，不提也罢！”<p>　　水荭的声音很低，可是很坚决：“不同，禇上民和那些所谓神医不同！”<p>　　罗开“嗯”地一声：“这个有异能的青年，名字是禇上民？”<p>　　水荭点头：“是。他为人很随和，一点也不觉得他自己是高不可攀的异人！”<p>　　罗开摊了摊手：“他有这种异能，是怎么被人发觉的？”<p>　　水荭苦笑：“说起来很可怜，十多年前，正值大饥荒，而公共食堂中的食物，看守得再严，也老是缺少。食堂发起了二十四小时监视。终于发现诸上民经过食堂放食物的柜子。随手一抓，食物就到了他的手中，他也就若无其事吞吃着，问他，他回答是：我肚子饿，随手时以拿到吃的东西，自然拿来吃！这才使人知道他有那种特殊的本领！”<p>　　罗开也觉得应该苦笑——他甚至一点也不觉得自己有这种异能，他自小如此，只是没有人注意到他，他自己反倒觉得自然而然，一点也不出奇。<p>　　罗开沉吟了片刻：“这种情形，的确相当奇特，他这个人——”<p>　　水荭道：“事情传了开来，本来也还只在本乡本上，叫人啧啧称奇。早几年，到处都喧腾异人异能的事，禇上民所在处的乡政府，才把他的事情报厂上去，派人调查过，证明他真有这个本领。他现在，名义上隶属国防部，但实际上，属于那个异能研究中心。”<p>　　罗开叹了一声：“原来异能研究中心隶属国防部！研究禇上民的这种能力，有什么用处？可以用在发展新的毁灭性的武器上？”<p>　　水荭不理会罗开的讽刺（她已经很习惯罗开的这种作风了）：“你不妨设想一下，要使固体穿越固体，在我们已知的物理学上，要经过什么样的变化？”<p>　　罗开暂时不出声，他在想水荭的问题。<p>　　固体不同于气体和液体，是因为所有的固体，分子的排列，都十分紧密，液体次之，气体更疏。液体很容易直相交溶，气体更不必说；要使固体可以穿越固体，必须先使其中一项，变成液体或气体。<p>　　也就是说，如果要把钢珠弄过玻璃瓶中去，一定要使玻璃瓶底，变成液体，钢珠才能进入。玻璃当然可以变成液体，或者气体，事实上，任何物质，都可以通过加热，变化其固体的形态。<p>　　可是禇上民的动作那么快，根本没有火，也难以想像，就算有温度极高的乙烷吹管，可以在百分之一秒的时间内就把瓶底烧穿，让钢珠进入——而且，还要将之恢复原状！<p>　　用人类的物理学知识，根本无法解释这件事，那就只好另觅途径，例如，空间的突破，在理论上来说，也可以做到这种现象，但是却更深奥，更不易理解了。过了好一会。罗开才摇了摇头：“只要禇上民的那种能力是事实，事情确然奇特之极。”<p>　　水荭双臂用力伸了一伸：“研究所把观察禇上民的责任交给了我，研究人员怀疑禇上民知道自己何以有这种本领的原因，但我和他相处了一段日子，发现他实在是十分忠厚老实的一个农村青年，他真的不懂他何会有异能！”<p>　　罗开吸了一口气：“你想到了去访问他的母亲，当然是有了一定的设想！”<p>　　水荭道：“是，我设想，人，不论什么人，才能上下，智力高低，这全受遗传因于密码的控制，而遗传因子亦十分神妙，可以一代一代传下来，也可以隔上十七八代，才忽然冒出某种典型来。我首先想到的是，禇上民的家庭之中，是不是也有异能之士？”<p>　　罗开道：“调查的结果？”<p>　　水荭道：“查到了禇上民的曾祖父和他的外祖父，都没有异能，禇上民的父亲，朴实得不能再朴实，而我在见到他的时候，我注意到禇上民的脸型，和他的父亲，一无相同之处，这就使我犯了疑心：禇上民得谁的遗传，他的母亲应该最清楚。禇上民今年二十五岁，所以我在和阿清熟了之后，我有意无意，提及在她的生命历程中，二十五年之前，必有一点事发生过。我第一次这样说，她就脸上变了色！”<p>　　罗开缓缓摇头：“纯朴的山里人，要和你斗智的话，段数相去太远了！”<p>　　水荭有点委曲：“我只不过想弄明白一件奇特异象的原因，并没有做什么不该做的事！”<p>　　罗开忙道：“我没有责怪你，结果，你就使河清说出来了那段往事！”<p>　　水荭点着头，神情又变得严肃了起来，罗开想起了她的前言后语，不禁吓了一跳，直指着她：“你……得到了一个什么结论？那……太惊人了！”<p>　　罗开自然是想到了水荭有了什么结论，所以才那么吃惊的，因为水荭的结论，确然骇人听闻。<p>　　水荭侧着头：“有更好的结论吗？”<p>　　罗开拍住了嘴，不出声，水荭又道：“她小腹处的一下子剧烈的刺痛，一定是真的，有力量使她接受了一次注射，一次十分特别的注射。”<p>　　罗开深深吸了一口气，没有说什么，水荭继续发挥她的设想：“从部位来看，肚脐下的小腹，注射针，极有可能直刺入她的子宫之中！”<p>　　罗开发出了一下听来如同呻吟一样的声音。水荭也停了一会，调匀了气息——想到了她的假想，她自己也忍不住心跳加剧：“注射进去的，有两个可能，一个可能是外星人的受精卵，另一个可能，是外星人的精子。如果是前者，禇上民就是百分之百的外星人，只不过在阿清的子宫中发育长大；如果是后者，禇上民就是外星人和地球人的混血儿，所以他才有地球人不能的异能！”<p>　　水荭一口气讲到这里，不知道是由于湖边的风转为有劲，还是由于兴奋，她的脸极红，眼中也神采炯炯，等着罗开的回答。<p>　　罗开的回答十分小心：“两个假设都有可能。真要寻根究底——”<p>　　水荭立时接了上去：“一定要到二十五年前，阿清被那种力量弄去过的那个山洞中去查探才行！禇上民有异能，那是事实，有了这个事实，就值得作一切探究！”<p>　　罗开来回踱了几步：“据我所知，在卫斯理先生的奇遇中，有两棕外星混血儿的记载，一宗，是一对孪生子，他们两人联手，竞然有发出极强烈电流的能力，他们的父亲，不知来自什么星球，他们的这种能力，自然是传自父亲的遗传！”<p>　　（会发电的孪生子的曲折离奇故事，记载在“电王”这本书中。）<p>　　水荭“嗯”他一声：“我也听到过一个传说，说是有一个叱咤风云，在商场上无往不利的大豪富，也是星际混血儿！”<p>　　罗泽道：“是，不过这个人没听说有什么异能，只是大有先见之明！”<p>　　水荭十分高兴：“有先见之明，也是异能！外星人或星际混血儿，往往可以有异能，这是有证明的，所以我对禇上民异能来源的假设可以成立，更何况他母亲还曾有过那么奇特的遭遇！”<p>　　罗开又想了一会，才道：“恭喜你有了那么重大的发现，可是……我看不出你为什么一定要来找我？”<p>　　水荭缓缓摇头：“我不以为研究中心的其他人，可以接受我的假设！”<p>　　罗开笑：“可以说服他们，你有大量的事实在手，可以支持你的假设。”<p>　　水荭仍然皱着眉，望着罗开，一到想讲什么，可是又不敢讲的神气，犹豫了好一会，结果，还是缓缓的叹了一口气。<p>　　罗开一面笑，一面道：“好吧，有什么要求，只管说。说了我不答应，你也没有损失，和不说是一样的！”<p>　　水荭垂下了眼睑：“我想……邀请你加入研究中心，和我一起研究禇上民——”<p>　　水荭的话还没有说完，罗开已大摇其头，伸手指放在水荭的口边，示意她不要再说下去。水荭不再说话，却睁大了水灵灵的眼睛、望定了他。罗开神情冷峻，一副绝无商量的神情。<p>　　水荭叹了一声：“我也知道要求过分了些——”<p>　　罗开的声音如金石互击：“不是过分，而是太过分了！绝无可能！”<p>　　水荭还不肯放弃：“能说原因？”<p>　　罗开哄笑了起来：“我无法想像可以在一大堆那样的生物之中生活——只是那种生物，甚至不能算人！”<p>　　水荭垂下了眼睑，长睫毛不住颤动，显然是罗开的话，令她感到震动，过了好一会，她才道：“大鹰，我也是那一大堆那样的生物中的一个！”<p>　　罗开苦笑了一下：“我不会改变自己的观感，我只能说你不同。”<p>　　水荭的声音有点呜咽：“或许是你不了解，在一大堆那样的生物之山，有许多许多，是和我一样的？”<p>　　罗开想不到自己一句话，引得水荭大是感触，他解释着：“也许，可是我没有兴趣去了解，一点兴趣也没有，对那种意识形态，我的心中，只有厌恶！”<p>　　水荭低叹了一声：“如果安排到你根本不必和别人见面，只是我和禇上民？”<p>　　罗开笑：“小水荭，我耐不住寂寞的，你应知道，世界各地，有多少美丽出众的女伴在等着我，我无法长期去研究一个有异能的人！”<p>　　水荭长叹一声：“罢了！”<p>　　罗开笑：“我不答应参加研究，并不是世界末日。何以这样愁眉苦脸？”<p>　　但她欲语又止，又顿了顿足，显然她的心中十分焦虑，转过身，不断把身边的石头，一块一块，踢进湖水中去，动作带着惹人怜爱的稚气，像是一个小女孩在生着闷气一样。<p>　　罗开考虑到自己绝对无法答应她的要求，那么最好硬起了心肠不出声。<p>　　过了一会，水荭又用脚尖在地上划着，声音很低沉：“那么，实行第二个方法——我一个人没有办法帮他逃走，你能不能帮我？有你的帮助，我相信可以令他逃走！”<p>　　罗开并不是胆小的人，他，亚洲之鹰，当然勇武绝伦，可是这时，一听得水荭这样说，他也不禁声调有点变：“帮他从那里逃出来？”<p>　　水荭转回身，直视着罗开，神情镇静，语音坚定：“从隶属国防部的研究中心！”<p>　　罗开摊了摊手：“好极，逃到哪里去？”<p>　　水荭抿着嘴，却不回答，罗开又问了一句，她才赌气道：“你又不肯帮我。为什么要告诉你？”<p>　　罗开笑：“好，要我决定是不是帮你，至少终得先让我知道为何要帮他逃出来！”<p>　　水荭的声音急促起来：“他们……他们要用非常手段对付他！”<p>　　罗开知道水荭话中的“他们”，一定是控制了研究中心的那些人，也知道“他”就是禇上民。他并没有发问，因为他知道，水荭必然会作进一步的解释。<p>　　水荭连喘了几口气：“是我闯的祸，我把我的假设，作了报告，上头研究了一下，也接纳了我的假设，可是再也想不到，他们竟定下了那样的处理方法！”<p>　　罗开也料到事情是怎样的了，他只是骇然，用力拍打着身边的大石，十分慨愤：“其实也在意料之中，他们连同是地球人都容不得，怎能容得下异星人——禇上民……有生命危险？”<p>　　水荭紧咬着下唇，用力点头，眼中泪花乱转。<p>　　直到这时，罗开才恍然大悟，何以水荭会费那么大的劲来找他！他不禁骂自己太笨了，忍不住在自己的头上，重重打了一下！<p>　　他这个突如其来的动作，倒将水荭吓了一跳，莫明所以地看着他。<p>　　罗开向她抱歉地笑了笑——刚才，他从水荭那种焦急、关切的神态上，恍然大悟的是，他知道在水荭和禇上民两人的相处之中，这两人，一个有异样能力的男孩子，和一个身份如此特殊的女孩子之间，一定已经有十分不寻常的感情在发展！<p>　　罗开一悟到这一点，事情便大不相同了，他不能不关切水荭，也联带必须关切禇上民！<p>　　他拉过水荭的手来，放在自己的一双大手之中，用力抱着。他和水荭都是聪明伶俐的人，自然不必再说什么，双方便都明白了对方的心意，水荭的脸上，略红了红，现出了几分娇羞的神态，这使罗开更可以肯定她和禇上民之间有不寻常的感情。<p>　　他又拉着水荭在大石上坐了下来：“现在的情况，是急到什么程度？”<p>　　水荭四了一口气：“上头认为他可能是外星人，也可能是一半外星火，又有那么超特的能力——记得我说过，他甚至能把人体内的器官，移至体外，你说那类似菲律宾神医，我说他不同。”<p>　　罗开骇然：“他……用他的这项异能闯了祸？”<p>　　水荭摇头：“没有，可是他不止一次，把人体内的结石，甚至肉瘤内的结蒂组织轻而易举拿出来，那天……开会讨论怎么处置他的时候，我也参加了，那几个领导人的话……简直不是人……该说的，唉，或许猜疑和不信任，这是人类的天性！”<p>　　罗开点头：“多半是。他们怎么说？”<p>　　水荭又深深吸了一口气：“我记得他们所说的每一个字，可以复述出来给你听，”<p>　　罗开的态度，已经完全改变，水荭自然可以看得出来。她自然也知道那是罗开悟到了她和请上民之间的感情绝不寻常之故，同时也知道，罗开一定肯尽力帮助自己，所以她叙述过来，也就格外详细。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_03'>异人 第03章 消灭异人</b><p>");

document.write ('　　那次会议，是在研究中心的会议室中举行的，参加的人连水荭在内，一共是四个人。其他三个，也都是研究中心的高级负责人（水荭的等级也绝不低），包括决策人在内，会议被列为绝对机密，不设记录，更不能录音，水荭这时向罗开复述出来的，的确全是她的记忆。<p>　　会议一开始，水荭就觉得气氛十分不寻常，她和禇上民接触最多，先由她报告禇上民的生活情形，报告得十分详细。<p>　　然后决策人就向水荭道：“你所作的假设，最高领导层已接纳了！”<p>　　水荭当时还十分高兴：“这不过是假设，还需要进一步的证明，要采取许多行动！”<p>　　与会人除了决策人和水荭之外，另外两个人，姑且以甲、乙来代表——由于他们的真正身份，写出来相当骇人，且没有必要，所以才采取了这种简略的方法。<p>　　甲先生用指敲着会议桌：“例如什么行动？”<p>　　水荭兴致勃勃：“第一步，自然先去探索那个山洞：如果我的假设不错，外星人一定曾在那山洞中停留过，不能希望他们还在，可以期望他们有点东西留下来！”<p>　　决策人和甲、乙互望了一眼，乙的声音很低沉：“我看不必了，我们现在要做的是，禇上民这个人，既然可能是异类，他就不会和我们有相同的思想——”<p>　　水荭一听到这里，就感到了事态的严重，她在那种环境之中长大，自然知道“没有相同的思想”，是如何严重的指控。<p>　　所以，她忙道：“他自己根本不知道自己的来历，以他的知识程度，也决不会想到他自己会和地球以外的星体有关！”<p>　　乙先生的声音听来简直阴森，他是属于那种对一切人都先怀疑成叛变分子，然后再搜罗“证据”去证实的那种人的典型，长期以来，都从事治安工作，在他的心目中，只怕有时，连对他自己，都不能信任。他说得很慢：“他有异能，他一定会在想他的异能因何而来，一定会感到他和我们不向，也一定会想凭他的异能，可以得到特权——”<p>　　水荭忍不住反驳：“乙先生，你不能用自己的想法，替代别人的想法！”<p>　　乙先生发怒了，用力一拍桌子：“什么叫替代，我这是根据事实作出的分析！对一个人的灵魂的解剖！有着高度的原则性！”<p>　　水荭想向决策人求助，决策人冷冷地道：“听乙说下去，别再打断他的话题。”<p>　　水荭心中十分焦急，司是却也无可奈何。<p>　　“究竟有多少种异能——也有可能是他故意在隐瞒我们，一个人，要是有事对组织隐瞒，那就是不忠诚的开始，如果是普通人，还可以教育。改过，他是异常人，所以防患未然，我们必须要有十分正确的决定！”<p>　　乙先生自有他一套行之数十年的逻辑，听起来好像很有理，但实际上，全然说不通，可是环境就由这种歪理形成，水荭空焦急，也没有用处。<p>　　决策人这时，加了一句：“最高领导层的意思，也是这样——他的异能，如果一旦移到了破坏方面去，我们可能蒙受的损失，简直无法估计！”<p>　　乙补充：“要是他有机会接近最高领导人，他可以轻而易举地进行暗害；留他在，对我们来说，太危险了！”<p>　　水荭忍无可忍：“他不会！他为什么要进行破坏？”<p>　　决策人、甲、乙异口同声：“因为他是异星人！”<p>　　水荭感到了一阵难过，一句话也说不出来。<p>　　水荭当时，心中把“异星人”这三个字，翻来覆去地念了好几遍。<p>　　那是她的发现，是她的假设，那……是不是她害了禇上民呢？<p>　　但立即，她就放弃了这个想法，因为她知道，在这个环境中，像话上民这种有才能的人，终会遭到怀疑，怀疑他会破坏，会想种种方法去防止，和他是异星人还是地球人的关系不大！<p>　　决策人又道：“事情不应该再拖延，水荭，由你来执行，他不会有防备！”<p>　　水荭虽然知道，处理的任务、一定会落在她的身上，但她还是禁不住声音发颤地问：“组织决定的处理方法是——”<p>　　她竭力使自己的声音镇定，以免引起怀疑，可是仍不免大失常态，幸好那三个人多半也由于事态严重，没有注意到她的失态。而近乎与生俱来的训练，也令得水荭得以迅速在表现上维持镇定。<p>　　甲一字一顿地说：“让他死亡！”<p>　　刹那之间，出红的感觉，就像是跌进一个冰水潭一样。可是她知道，这是极其重要的一刻，必须保持极度的镇定，不然，禇上民性命不保，她自己也可能会引起他人的怀疑。<p>　　所以，水荭在再度发言时，语调冰冷，一点感情也没有：“我绝对服从命令，但请容许我发表一点意见，”<p>　　三个领导人互望了一眼，但是都没有立即答应，水荭在那一刹间，紧张得心都快从口由跳了出来，不过是十秒八秒的时间，对她来说，却像是不知有多么长，才看到了领导人点了点头。<p>　　水荭先调匀了气息，才道：“禇上民这个人，在身上究竟有多少异能，我们还不是十分清楚，正如阿抖，他可能还隐藏了许多本领，未曾在我们面前显露！”<p>　　水荭的这一番话，十分对胃，三个人一起点头。水荭提高了声音；“所以，请把决定推迟执行——在那段时间中，我会尽力把他隐瞒着的异能弄清楚，那对我们十分有利。”<p>　　会议室中，又是一阵极度令人心焦的沉默，决策人才沉声问：“多久？”<p>　　水荭昂了昂头：“半年！”<p>　　甲和乙异口同声：“太久了！夜长梦多，说不定会有什么难以预料的变化。”<p>　　水荭抿着嘴，望向决策人，决策人想了一想，用力一挥手：“从今天算起，一百天。”<p>　　水荭低下了头，罗开缓缓地问：“已经过去了多少天？”<p>　　水荭抬起头来，罗开第一次在她俏丽的脸上，见到那种惶急无依的焦切神情—一不论她是一个受过多么严格训练的人，在这时候，当她所爱的异性处于危急状态时，她仍然只是一个在爱情漩涡中浮沉的少女！<p>　　水荭的声音很低：“五十七天！”<p>　　罗开故意“哈哈”一笑“还早，还剩下四十多天，干什么都可以，毁灭全世界。至多也不超过四十七分钟！”<p>　　水荭勉强也笑了一下，趁机道：“立即开始，就可以多一点时间供利用。”<p>　　罗开一跃而起：“说得是，这就走，载你来的直升机在什么地方？”<p>　　水荭也未料到罗开真的说走便走，高兴得跳跃不已，在她跳高的时双双手搂住了罗开的脖于，罗开急速旋转自己的身于，离心力使得水荭娇小的身子，在旋转之中打横飞了起来。<p>　　两人发出如儿童一般，充满快乐的笑声，笑声似乎感染了大自然，一阵风过，连平静的湖面上，也漾起一片快乐的水纹。<p>　　天还没黑，他们就来到了一架小型直升机之旁——那是水荭自己驾来的。当他们登上直升机，仍然由水荭驾驶，腾空而起之时，罗开才问：“小水荭，值得？”<p>　　水荭神情十分坚定，在她被山风吹得红扑扑的脸上，有着近乎圣色的光辉，她用嘹亮的声音回答：“值得！”<p>　　在静默了几秒钟之后，她又用同样坚定的声音补充：“我爱他！”<p>　　罗开作了一个手势，他想说一些话，可是不知道该如何说才好。水荭和那个有异能的禇上民，根本是绝不同类型的人，两人之间，是怎么发生爱情的？实在难以设想！<p>　　可是，却又实实在在发生！<p>　　爱情本来是绝无规律的，但竟然不可测到了这种程度，也很令人感叹！<p>　　过了一会，罗开只是问了一个极简单的问题：“他爱你吗？”<p>　　水荭的眼中，闪耀着充满自信的光辉：“爱，他能为我去死！”<p>　　罗开有点不以为然——那纯粹是出于一个大哥哥对小妹妹的关心：“一个在农村长大的青年，你又说他十分纯朴，怎会有那样浪漫？还是他在油嘴滑舌？”<p>　　水荭轻轻地咬了一下唇：“爱情发生，会令人产生浪漫情怀，不需要任何知识作补助，何况，别忘了，他不是普通人，他是一个异人！”<p>　　罗开盯着水荭，他的目光甚至带着严厉的成分，水荭并没有和他对垒，表示她也明白，是在他，亚洲之鹰，严厉的目光笼罩之下，她显得十分泰然自若，表示她所说的，正是她想的，而且她对自己所说的，充满了信心。<p>　　罗开知道，接下来和水荭的对话，十分重要，所以他的语气，也十分严肃：“他知道了自己的身份？”<p>　　水荭吸了一口气：“我对他说了，可是他却表示怀疑，没有全部接受。”<p>　　罗开再问：“他知道自己面临的危险？”<p>　　水荭点头：“是！”<p>　　罗开又问：“他没有能力自己逃走？”<p>　　水荭伯回答，很出乎罗开的意料之外：“有，轻而易举就可以逃走。”<p>　　罗开用十分疑惑的神情望定了水荭，等待她作进一步的解释。<p>　　水荭说得相当慢，“可是他不走，他怕连累我！”<p>　　罗开心中一凛，感到身子发热，这个来自山村，身具异能的青年，竟然真正懂得爱情！<p>　　这对，直升机在一个小山谷的上空，盘旋了片刻，开始降落。<p>　　罗开心中有许多问题要问，他先把问题在心中整理一下，等直升机停定，水荭先开口：“等一会，我会把直升机送还给二十公里外的一营驻军。”<p>　　罗开心思灵巧，立刻听出了水荭的言中之急：“我们要这里分手？”<p>　　水荭点了点头，现出十分沉重的神情，欲语又止，罗开爽朗地笑了起来：“我答应出力，自然知道必定要冒险，把你的计划告诉我！”<p>　　水荭又望了罗开片刻：“大鹰。我若不是在心中认你是大哥哥，决不敢把心中所想的告诉你！”<p>　　罗开轻楼了水荭一下，水荭又道：“自然，如果我不是知道大鹰的神通广大，也就不会提出这样的建议！”<p>　　罗开一挥手：“什么时候变得说起话来，有那么多开场白的？”<p>　　水荭自己也不免叹了一声：“实在是事关重大啊！他……他表示了，如果要连累我，或是使我遭到怀疑，他就宁死也不远走！”<p>　　罗开“唔”地一声：“而他又必须逃走——我明白了，在使他逃走的过程中，还必须使你全然避却嫌疑！”<p>　　水荭咬着下唇，点了点头：“这就增加了困难，也使进行拯救工作的人，处于更危险的境地之中！”<p>　　罗开想了一想，忽然笑了起来：“我想，我现在想到的行动计划，一定和你想到的一样！”<p>　　水荭眨着眼：“就像赤壁大战之前，诸葛亮和周瑜同时想到了用火攻一般？”<p>　　罗开点大：“是，我想、要使你完全不受怀疑，最好的办法，是在众目睽睽之下，由执行人公然将他救走，在场的有你、有你的领导人，等等！”<p>　　水荭半响不语，才叹了一口气：“不错，那正是我所想的，可是，大鹰，太难了！”<p>　　罗开同意：“难极了！”<p>　　隶属于国防部，等级属于绝对秘密的一个研究中心，防卫之严密，可想而知，要冲进去，只怕未达目的，就已经粉身碎骨了，何况还是把人带出来，全身而退的机会又有多少？<p>　　罗开想了一想：“你对研究中心的防卫计划，知道多少？”<p>　　水荭苦笑：“不多，只知道有将近一个团的驻乱守卫，全是接受过专门训练的，我还可以提供建筑群的图样，可是不能知道所有陷井——平日，若不是有每一个单位的人带领，我也不能乱走。当然，我和禇上民在什么所在，可以安排，也可以安排一个‘众目睽睽’的场合。”<p>　　罗开用心听着，从水荭所说的一切听来，她早已有了详尽的计划！<p>　　这时，罗开隐隐感到了一点不愉快——水荭计划周详，可是为什么她不是一出来就开门见山地提出。而是转弯抹角的说出来？<p>　　要知道，这个计划，对于执行者来说，简直是一个凶险莫名的自杀计划！<p>　　要求任何人去执行这样的计划，而又不是百分之一百坦诚地要求，都说不过去！<p>　　罗开并没有把心中的那一丝不快显露出来，因为他没有理由不相信水荭。<p>　　罗开缓缓摇头：“就算有一队突击队，只怕也不能进出自如！”<p>　　水荭抿着嘴不出声，罗开再想了想：“二十五年之前，阿清被移到那山洞中去的方法，如果能够重现，那就可以成功！”<p>　　水荭睁大了眼睛：“你的意思是——”<p>　　罗开道：“我的意思是，如果他真有异星人的血统，他所属的那个星体上的人，应该在他危急的时候，出手救他！”<p>　　水荭低着头：“怎能使他们知道？”<p>　　罗开则抬着头，看着机舱上的许多仪表：“设法通知他们——小水荭，我不是否定你的计划，而是采取更有效的方法。你和我分手之后，我会尽快和一个人联络，看看是不是在他那里，可以获得一些资料！”<p>　　水荭的神情焦急：“大鹰，只有四十七天了！”<p>　　罗开安慰她：“时间还充裕得很，你先赶回去，和禇上民在一起，并且要找机会告诉他，少展示自己的异能，同时，我们要订立一个最有效的联络方法，你能秘密使用有效的通讯工具是——”<p>　　水荭侧着头：“我可以通过国际级的酒店，利用他们的国际直拨电话系统，和所有有直拨系统的地方对话。”<p>　　罗开道：“哪家酒店？”<p>　　水荭立刻说了酒店的名字，又道：“二一一一房，长期归我使用，那房间中的电话是直线的，不经过酒店的电话终机，号码是——”<p>　　罗开闭上了眼睛几秒钟，把那个号码默念了几遍——他有绝佳的记忆力，这个电话号码，他再也不会忘记，随时可以在记忆库中找出来应用。<p>　　（罗开这时，忽然想到他自己也是如此与众不同，如果说有异能的都是异人，念头赶开去。）<p>　　水荭的神情，仍然焦急，甚至有点疑惑：“你要去找什么资料？”<p>　　罗开缓缓地道：“去查一下，在二十五年，或更上之前，是不是有外星人降落在中国祁连山地区的记录。”<p>　　水荭的眼睛睁得老大：“上哪儿去找这样的资料？”<p>　　罗开本来想把有关三晶星机械人康维十七世的事约略向水荭说一说的——“康维”在三晶星话中就是“机械人”，而这个机械人编号十六——可是突然间，他改变了主意。<p>　　（他不知道自己为什么改变了主意，在当时，他真的说不上来。）<p>　　（事后，他略想了一想，想到或许是由于水荭提供的计划，对要执行计划的他来说，实在太危险了的缘故。）<p>　　（也或许，是由于水荭没有一上来就说明原委的那种态度？）<p>　　不管为了什么，他没有说，没有提到康维十七世，也没有提到康维十七世那座古堡之中，有着几乎无所不知的那具电脑。<p>　　（水荭虽然参加过那件事，但是最终的结课、她都不知道，那件事记述成为“夜光”这个故事。）<p>　　罗开脑筋动得极快：“我设法去和远联络，你还记得那个三晶星人？”<p>　　水荭仍然疑惑：“他……有可能知道？”<p>　　罗开回答：“他来自外星，又曾长期在观察地带驻守过，如果有外来的宇宙飞船，应该逃不过他的记录仪。而且，也可以向他请教‘固体穿越固体’是一种什么样的变化过程。”<p>　　水荭没点再问什么，只是低叹一声，身子向罗开靠了靠：“人家说，恋爱会使人变笨，是不是我的进行方法……不切实际？”<p>　　罗开迟疑了一下：“也不能这样说，是他对你太关怀，要你没有嫌疑，若是我那方面进行得不顺利，只怕最后还是要用你的方法，我会和你保持密切联络！”<p>　　罗开已攀住了机舱的门，准备向下跳去，水荭握住了他的手臂，神情激动：“我绝无意使你受到伤害，我只是对你有奇异的信念，相信你一定会成功！”“罗开轻拍着永红的手背，然后一耸身，就跳了下去，和水荭挥着手，水荭写着直升机上升，所引起的强风，吹得罗开头发散乱，一直看到了直升机在空中消失，罗开才低下头来。<p>　　在那几分钟内，罗开又把事情从头到尾，想了一遍，他经历过许多希奇古怪的事。比较起来，这件也不算是什么，当然，要对付一千个武装守卫，那十分刺激，而且，那个人的异能，也的确叫人震栗。不过，最令罗开感慨的是，水荭恋爱了！<p>　　水荭当然已是恋爱的年龄，可是像她这样的身份的人，经过那么严格的训练之后，应该早已只是“人形工具”，不会再有任何感情的了。<p>　　而她，居然恋爱了！<p>　　这是不是可以证明人性不泯，再严格的驱除人性的行动，终归要失败？<p>　　事情和水荭的恋爱有关，罗开心中想，那自然非尽力不可。<p>　　所以，在两天之后，罗开使已走进了康维十七世的那座古堡。事情一开始就很顺利，康维正在古堡之中，这时，张开双手。满面红光，迎了出来，他身型高大，仪表出众，深知他底细的罗开。也不禁有点疑幻疑真，不能十分相信眼前这样一个活生生的人，竟然会是一个机械人！<p>　　罗开和他轻拥了一下，康维一摊手：“你那个美人儿，有了点意外——”<p>　　他才讲到这里，就听到一阵清脆的、急促的声音在叫：“不，康维先生，我不要令他吃惊！”<p>　　随着语声，一阵风也似，一个颀长、艳丽，身上轻纱飘飘，浑身上下，充满了女性热情的美人，已经急步奔了过来，给人的感觉得，向前涌来的，不是一个人，而是一团火样的热情！<p>　　康维一顿足，向旁退开了几步，口中发出“啧啧”的声音：“太热了，对我体内的金属组件，不很适合。”<p>　　那时，美人早已奔到了罗开的身前，罗开也早已张开了双臂，两人立时紧紧拥在一起，女性同体的柔软和温暖，幽香和热情，使罗开深深地吸了一口气。然后，又是一个长久得窒息的长吻。<p>　　美人是燕艳。<p>　　燕绝出现在这座古堡之中，并非偶然，而是昨天罗开和她联络过，叫她在这里等他的。<p>　　罗开想到了燕艳，自然也有原因。这时，在长吻之后，燕艳的胸脯起伏，急急说着：“康维先生要我先躲起来。他要吓你一下，我……曾同意过，可是你一来，我就不要你受惊吓！”<p>　　她说话时，美丽的脸庞上，神情就像是做了坏事的顽皮小孩一样。<p>　　罗开在她的脸上轻轻拧了一下：“不要紧，我不会被吓着的！”<p>　　燕艳略低下头，眼向上望，吹了咬下唇：“听到了我的坏消息，你也不吃惊？”<p>　　罗开不禁大笑：“嗨，什么时候起，染上了地球女人的那种坏习惯，喜欢问起合问题来了？”<p>　　燕艳华了一声：“或许是在地球上住得太久了！”<p>　　康维在一旁陡然叫了起来：“喂，你们打情骂稍有完没完？鹰，你不见得是为了想见她才来的？”<p>　　罗开笑：“当然不是——”<p>　　康维一下子就打断了他的话题：“不论为了什么，到书房去，我有好酒！”<p>　　罗开摇头：“不能想像，机械人喝酒！”<p>　　康维眨着眼：“我的设计，非酒不行，没有酒，就有几个部分，无法运作！”<p>　　燕艳挽住了罗开，踏着又厚又软的地毯，来到了康维的书房，闪耀着琥珀光芒的美酒，汨汨流进了真正天然水晶雕成的杯子中哪种冒充水晶的铅化玻璃不知算是什么人罗开、燕艳、康维三人举杯经磁，各自呷了一口，康维作了一个请坐的姿势，罗开拥着燕艳，一起坐在一张宽大的安乐椅上，指了燕艳：“你曾告诉我，一见了她，就知道她不是地球人，一时惊骇，所以才几乎没有撞上了她？”<p>　　康维点头，转动酒杯：“是。”<p>　　罗开又问：“那是不是表示你有识别外星人和地球人的能力？”<p>　　康维沉吟了一下：“不能那么说，有的可以分辨，像她，从身体到灵魂，都是外星来的，就可以分得出。而有许多外星人，却借用了地球人的身体，用他们的思想来指挥地球人的身体进行活动，那就需要有一定的接触，才能知道他们真正的身份。”<p>　　罗开苦笑了一下，脑际又浮起一个问题：不知道已经有多少地球人的身体被“借用”了？<p>　　康维仍在继续：“或许还有更多的方法在地球活动，若是他们的文明程度超越了制造我的三晶星人，或是给了我更强能力的大金人，那么，自然更难分辨了！”<p>　　罗井听得目定口呆，他这时所想到的是：在整个宇宙文明之中，地球文明名列第几？或者，地球文明在宇宙文明之中，是上等文明，中等文明，下等文明，还是极下等文明？<p>　　他深深地吸了一口气，在他身边的燕艳，明显地感到了他的忧郁。<p>　　燕艳用手指梳着罗开粗硬的头发，她的声音之中充满了关切：“鹰，有什么事令你困扰？”<p>　　罗开握住了她的手，用他有力的紧握表示感谢她的关切，他继续问康维：“你是不是知道，有哪一个星体上的人，天生有使固体穿越固体的能力？”<p>　　康维一听脸色就变了变。<p>　　（机械人完全照真人的反应设计，当机械人体内的警告系统发生作用时，就反应在他脸色的变化上，活人正是这样的。）<p>　　所以，一看到康维有这样的反应，罗开也不禁大是紧张，陡然坐直了身子。<p>　　康维的神情，表示他在反问的时候，十分小心：“你所谓固体穿越固体，是什么意思？”<p>　　罗开呆了一呆，一时之间，不知如何回答才好。<p>　　康维指了指自己，又指了指墙：“我是固体，墙也是固体，你是指我可以穿过墙去？”<p>　　罗开作了一个手势：“没有那样……宏伟……只是小铁珠穿这玻璃瓶中。”<p>　　他想不出用什么形容词来形容“人穿过墙”。所以用“宏伟”这个问，当然不贴切，但“穿过墙”这种事，根本不存在于人类行为之中，自然人类的语言，也无法表达。<p>　　康维皱着眉：“理论上来说是一样的，这种能力……这种能力……”<p>　　他虽然是一个机械人，但是在寻找资料的时候，所现出来的神情，却与真人一般无二。罗开知道，这时在他体内，不知有多少精密无比的零件，正在操作运转——这种情形，想来似乎十分神奇，但如果想一想，我信每一个真的人，结构不知还要复杂多少，就全然无足为奇了！<p>　　过了一会，他叹了一声：“在我的记忆系统之中，只知道有这样的可能，是在……”<p>　　罗开显得焦急：“在什么的情形下发生？”<p>　　康维摇了摇头，像是对他自已将要说的话，也不是怎么相信，他道：“一种强大的能量，改变物质的分子排列，嗯……必须使两种物质的分子排列都改变，变得完全相同，那么，两种物质在那一刹间，就变成同一物质，就会发生交互溶合的作用，就可以发生固体穿越固体的现象……嗯……理论上是这样！”<p>　　罗开听得十分用心，康维的话并不难懂，可是却十分难以理解，康纸又补充：“由于固体穿越固体这种事，不是地球人的行为，所以难以理解，但如用液体来解释，就比较容易明白！”<p>　　罗开“啊”地一声：“譬如说，水和油，不能混而为一，而有一股强大的能量，使水和油的分子起变化，变成同一性质的液体——”<p>　　康维用力拍手：“对了。既然变得性质一致了，也就不存在能不能混合的问题了！”<p>　　罗开深深地吸了一口气，燕艳对他们在讨论的问题，显然一点兴趣也没有，她只是用她柔软的身体，紧贴着罗开，并且在罗开的身上，不断地轻吻轻抚，使罗开感到十分舒适，而又不至于妨碍思考。<p>　　罗开知道，要真正了解固体互相穿越，超乎地球人的知识范围之外，不可能再深究下去，他接住了燕格在她胸口移动伪手，又问：“如果有一个人，能够把小铁珠从玻璃瓶底运进瓶子去，那么他——”<p>　　康维道：“那么，他就是在那一刹间，改变了玻璃和铁的分子排列，使玻璃和铁，变成同一物质——”<p>　　罗开双手挥动，他由于思绪相当紊乱，所以必须挥动双手来加强说话语气——他的手拿开了，燕艳的手也没有移动，只是轻按在罗开的胸口，以她的掌心，感觉着罗开强有力的心跳，她想到自己曾许多次的用胸脯感觉到他的心跳。双须自然而然，现出了可爱的，燕艳无比的红晕。<p>　　罗开挥着手：“等一等！就算变成了同一物质，铁也不能穿过铁，玻璃也不能穿过玻璃，固体的情形，毕竟和液体不同！”<p>　　罗开不由自主，“嗯”地吸了一口气：“然后，又在刹那之间还原？”<p>　　康线点头：“当然是，有这种能力的人，对时间，恐怕也和地球人有不同的观念，地球人的百分之一秒，做不了什么事，而这种人，却能利用极短的时间，做出许多许多事情来！”<p>　　罗开一字一顿：“有这种能力的，是什么人？”<p>　　康维转过身去：“那应该问你啊，你问这样的问题，当然是已经知道有这样的一个人！”<p>　　罗开看出康线这时的神态不是很对头，他刚才一听提及固体穿越，就有一分骇然的反应，而这时，却又显得十分轻描淡写。<p>　　罗开首先想到的是：难道他体内的警告系统，提醒他不能提供进一步的资料？<p>　　他想到这一点，就道：“对，的确有一个这样的人，但是不知他的来历！”<p>　　康维疾声道：“那么应该去问这个人！”<p>　　罗开伸手直指着康维：“我要问你，因为他自己也不知道他的来历！我想你一定知道，就算你体内的资料不够多，不知道，我们一起去问那座拥有更多资料的大电脑查询！”<p>　　康维神情木然，像是对这个问题一点兴趣也没有，那更令得罗开肯定，他体内的警告系统，正在努力工作，使他尽量离开那个问题。<p>　　那是为了什么？由于掌握了这种力量的人可怕之极？还是那种能力具有极大的破坏性？<p>　　罗开的思绪乱上加乱，他陡然站了起来。康维十七世已然道：“大电脑也未必有答案……这个人据你说，他自己也不知道是哪里来的？”<p>　　罗开叹了一声：“其实他知道，他由他母亲怀胎生下来，和所有的地球人一样，可是他却具有地球人不应有的能力！在外形来看，他和地球人完全一样！甚至不算特别聪明，他只是有这样的异能！”<p>　　康维直视着罗开，他的眼珠闪闪生光，罗开在心中暗自嘀咕了一句：“这双眼睛中，竟然真正有感情！”<p>　　康维的语音十分尊重：“鹰，将我的意见转告给那个人，叫他以后切勿在地球人的面前，展示他的异能，地球人有极强的猜忌心，会对他不利！”<p>　　罗开苦笑了一下：“他生命处在极危急的状态之中，我要把他救出来！”<p>　　康维这时，突然说了一句罗开不是十分明白的话，他摇着头：“那也大可不必了。”<p>　　罗开不明白这句话是什么意思，那时，他思绪十分乱，也没有再追问下去，只是随口应了一句：“我非教他不可，因为他和水荭是一对恋人。”<p>　　康维也没有进一步的说明，只是摊了摊手，一副爱莫能助的神气。<p>　　罗开又道：“这种能力……如果扩大运用，会具有极大的破坏力？”<p>　　康维答了等于没有答：“任何能力扩大来运用，都会有破坏力的！”<p>　　罗开追问：“你，三晶星人，大金人，八角星人，你所知的任何异星人，有哪一种是有这种能力的？”<p>　　康维在那一刹间，显示了一种异样的僵硬——那是极短的一刹间，可是罗开目光锐利，注意到了他在那一刹间的僵硬，像是生命全然自他体内消失了一样！<p>　　（应该说，能量或动力在他体内消失。）<p>　　他在那一到间，是真正静止的，就像是突然截断了电脑的电流供应一样！<p>　　罗开自然也无法肯定，那是他真正在那一刹间停止了活动，还是自己的错觉。<p>　　那时间极短，一下子，康推就恢复了常态：“我无法回答你这个问题，宇宙中有亿亿万万的星体，没有任何一种，可以完全认识宇宙中的生物！”<p>　　罗开盯着他看——当罗开站起来时，燕艳也站了起来，仍然偎在他的身边，这时她或许多得有点不耐烦，本来只是轻轻地在吻着罗开的耳垂，忽然之间，她竟然重重咬了一下。<p>　　罗开的反应也极快，反手就在她的丰臀之上，用力打了一下，发出一下清脆的声音，康维立时急不及待地转变话题：“听听！这是地球上所能听到的最好听的拍打声了，对不对？”<p>　　罗开一瞪眼：“不对，手掌和被拍打部位之间，还隔着若干层衣料，不然，会更好听！”<p>　　燕艳嘟着嘴，发出一副委曲了的神情来，罗开在她的唇上亲了一下，立时又问康维：“如果你不想回答问题时，会怎样？”<p>　　康维眨着眼：“那还用说。自然我不回答。”<p>　　罗开摇头：“我不是这个意思，我是说，如果一个问题，你回答了，会形成……不幸，在那样情形下，你会怎样反应？”<p>　　康维笑：“我会没有反应——警告系统会自动使我就没有反应！”<p>　　燕艳这时，用甜腻的声音在罗开的耳际呢喃：“我什么时候都有反应！”<p>　　罗开在这时，却没有心思和她打情骂消，因为他觉出事情极严重——其严重的程度，甚至超越自己的想像之外！他有这种感觉，是从康维的态度和言语中所得来的。<p>　　康维在一听到固体穿越这种行为之后，曾十分震惊——罗开相信，从那一刻起，他体内的警告系统已开始运作，而到最高峰时，曾使康维的活动能力，有极短暂的消失！这种情形，自然怪异之极！<p>　　罗开也无法想像，何以这样的一个问题，会使得康维体内的警告系统发出警报，使得康维根本无法回答。<p>　　罗开又进一步想到，如果康维回答了，又会有什么结果——这一点，只怕康维也回答不出来，康维根本完全回避这个问题，唯一的真正反应，是在他一听到问题之后，警告系统多半在那千分之一秒中，还未曾开动，所以他才有了那一刹间的惊恐神情！<p>　　罗开也知道，在康维那里。再也问不出什么来的了。同样的，那巨型电脑，只怕也有同样的系统，避免回答不能回答的问题。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_04'>异人 第04章 固体穿越固体</b><p>");

document.write ('　　本来，他希望在和康维见面之后，就解决一切问题；如今，非但没有达到目的，反倒使疑点加深，使他感到事情绝不如他想像那样简单，不然，三晶星人已有极大的能力，何必还如此忌惮，连提都不想提这个问题，倒像是一旦深入研究，就会产生滔天巨灾一样！<p>　　燕艳在罗开思潮起伏之际，显然到了忍耐的极限。她不但极具诱惑性地紧偎着罗开，扭动她的身子，而且双颊变得一片红艳，气息也急促：“要冷静思绪，最好的方法，是放开一切，什么也不去想，然后，再从头想起！”<p>　　罗开用力一摇头——他十分同意燕艳的话，他摇头不是拒绝燕艳的建议，而是想把纷至沓来的种种念头抛开去，他伸手环住了燕艳的腰：“说得对，主人一定已经替我们准备了休息的地方？”<p>　　康维双手一摊：“理所当然！”<p>　　燕艳被罗开一抱，整个人像是醉了一样。连说话的气力都没有，只是伸手向外，指了一指，罗开手臂一用劲，肥燕抱负在肩头上，向外走去，燕艳柔软地伏在罗开的肩上，罗开的手，也自然按在她的丰臀之上。<p>　　罗开来到了门口，才转过头来，他看到康维正在出神，那种神情，出现在一个无所不能的异星机械人的脸上，看来有点诡异。<p>　　罗开叫了他两声，康维才陡然抬起头来，燕艳骥踢着双腿，在催促罗开别再耽搁，罗开急速地说一句：“我还要问你一些问题！”<p>　　康维作了一个无可不可的手势，罗开负着燕艳，出了书房，上了楼梯，进了一间花丽绝伦的房间中，房门才关上，燕格在罗开的肩上，用力向下一陛，已和罗开一起跌倒在地。<p>　　或许是由于她等待得太久了，她竟然像疯了一样喘气，咬和吻着罗开，罗开几乎应付得有点手忙脚乱，燕艳一直是极柔顺的，想不到也会那么疯野，而当她用女性本能疯野起来的时候，给予异性的，是一种全然崭新的感受。<p>　　鹇是最有效的催请剂，罗开也变得疯野起来，他们两个健康而又强壮的身体，纠缠在一起，两件之间的奥妙，全然为对方而展开，天地间最重要的行为和快乐，一部同时并发，自然而原始的行为，是人类与生俱来的本能，由这种行为所带来的欢愉，就是造物主为了奖励这种行为而给的赏次！<p>　　他们心满意足地令快乐到达极峰，然后，又像是被一团团白云所托着那样，缓缓地自高峰处落下，一切全是那么自然而然。<p>　　燕艳的双眼之中，闪耀异样的光辉，口中喃喃地，不知在说什么——或许是她那个星球的语言。但在这时候，任何星球的语言，都一样，连说什么和不说什么，也没有分别！<p>　　又过了很久。他们相对着，泡浸在一缸温度适中的热水里的时候，燕艳才吁了一口气，望着罗开：“你真好！”<p>　　罗开笑：“你才好！真的，我现在，思绪不再那么紊乱。头脑也清楚了很多！可以从头再想！”—一燕艳又长长时了一口气：“如果可以不去想的话，最好不要想。”<p>　　罗开笑，把手指按在燕艳诱人的红唇上：“你快变成哲学家了！”<p>　　燕艳笑，轻添着罗开的指尖：“我只是想活得更快乐，一直快快乐乐地活下去。”<p>　　罗开由衷地道：“当然你会一直快乐地活下去，在我死了之后，你还能活好几千年！”<p>　　燕艳忽然伤感起来：“地球人的生命真短促！更怪的是，在那么短促的生命中，时间并不尽量花在追求快乐上，反而拼命追求痛苦，自己对自己订下了许多许多规章制度，不让天性畅快地发展，把人生弄得痛苦不堪！四千年来，地球人在这一方面，没有进步过。鹰，你算是极度的例外！”<p>　　燕艳一口气地说着，气息不免有些急促，胸脯起伏，罗开看得心动，把脸贴了上去：“谁知道，或许，追求痛苦，正是地球人的本性？”<p>　　燕艳摇头：“当然不是，我看不知是什么时候，地球人不知受了什么样的诅咒，才会变成这样子，一代又一代痛苦下去，万世不得超生！”<p>　　燕艳的声音虽然俏软动听，可是她所说的话，却令人感到极不舒服，罗开不想和她再讨论下去，就用自己的口去封住了她的口。<p>　　然后，他们享受着宁静，一直到过了很久很久；他们才感到饥饿。<p>　　当他们离开房间，想和康维一起进餐时，一个仆人捧着一只录音机来到了他们面前：“主人有急事离开，吩咐我们所有人，像对待主人一样对待两位，这是主人留下来的录音。”<p>　　罗开征了一怔：康维突然离开，是不是和他的来临有关？更直接一点说，会不会和他的问题有关？<p>　　他接过了录音机，按一了一个扭，就听到了康维的声音：“鹰，真对不起，我非离开不可，你们喜欢在这里逗留多久都可以。我想你一定还有问题想问大电脑，你也可以自由使用它，使用方法和一般的无异。”<p>　　罗开吸了一口气，心中仍然充满了疑惑，他先吩咐准备晚餐，然后，在一餐丰富之极的美饮之后，他和燕艳，托着酒杯，来到了电脑室。<p>　　当燕艳看到了所谓“大电脑”，是一个“没有皮肤”的机械人时，她惊讶极了，那视械人头部转动，双眼闪闪生光：“又是你！为什么你总和美丽的女人在一起？你真幸运！”<p>　　罗开向机械人举了举杯，向燕艳介绍：“这是电脑之王，地球上一切电脑资料，全在它的记忆系统之中！”<p>　　机械人发出了几下“咕咕”的声响，类似人的笑声。罗开叹了一声，姑且问：“对于固体穿越固体，我想听听你记忆系统中有什么资料？”<p>　　他双手十指交岔，反扣着，发出了“拍拍”的声音，这时，燕艳把满满一口酒，哺进了他的口中，机械人发出“啧啧”的声响。<p>　　罗开让美酒顺喉而下：“我需要一桩字际航行的资料，二十五年前，有没有宇宙飞船，或者是来自外星的高级生物，降落在……嗯……在东经一○五度，北纬三十八度附近——”<p>　　他略停了一停，机械人已立即遣：“那是中国西北的祁连山脉。”<p>　　罗开征道：“对，在祁连山脉，有没有外星人来临的资料？”<p>　　机械人发出近乎苦笑的声盲：“在那个地方发生的事，从来也没有输入过任何电脑，那一带……和许多类似的厂大地区，是电脑记忆系统的空白区。我无法告诉你什么！”<p>　　罗开听到了机械人这样回答，简直失望之极！<p>　　但是，他却也知道，那倒不是康维做了什么手脚，而是这副电脑，确然不知道。电脑提供的资料，都不是它本身产主，而是有了输入，才有资料的，既然从来也没有人把在那地区发生的事，输入过任何电脑，那么，电脑自然也无法知道！<p>　　罗开那时，不但失望，而且近乎沮丧，望着机械人，一句话也说不出来，机械人提高了声音：“怎么，你现在样子，我从来也没见过！”<p>　　罗开没好气：“别留意我的样子，最好多想想，给我所要的回答！”<p>　　他在这样说的时候，甚至在机械人的头上，“卜卜”地敲了两下。<p>　　燕艳怔道：“鹰，你可能弄痛了它！”<p>　　机械入双眼闪闪发光：“谢谢你对我的关怀，美丽的女人，都有美丽的心灵，一点也不错！”<p>　　罗开大吼一声：“少做诗，多想想！”<p>　　许多闪灯，在罗开的吼叫声还在室内嗡嗡作响时，闪动不已，罗开等着，机械人在足足一分钟之后，才道：“有两点值得注意，但是不能肯定是不是和异星人降落在那个地区有关。”<p>　　罗开已经不存在什么希望了，顺口道：“请说！”<p>　　机械人道：“二十五的前，正确的时间是五月二十七日，十三时四十七分，两架空军飞机作例行飞行，曾在雷达上探测到有空中飞行物，距离他们分别是三百二十和三百三十公尺，当时视野良好，可是驾驶员却看不到什么，而探测雷达的荧光屏上，飞行物也迅速消失。”<p>　　罗开忙问：“正确地点？”<p>　　机械人的回答是“东经九十九点一八，北纬三十九点六四。”<p>　　罗开还没有再问，机械人就自动说出：“在地面上，那正是祁连山区，有一个叫马营的小镇，就在那地方，那是地球上少数几个居住环境最差的地方！空军基地的电脑，记录了两个驾驶员的报告。”<p>　　罗开在绝望之中，又有了发现，虽然不是什么大收获，但也足以令他兴奋：“照你的分析，那代表什么？”<p>　　机械人道：“两架飞机上的探测雷达同时出错的或然率是十七亿分之一，两个驾驶员视力不佳的可能性是一千六百万分之一，飞行物体具有隐形作用的可性是三百七十分之一，飞行物体一速度太高的可能性是二十四分之一，尤以飞行物体以极高速度下降的可能性最高，是七分之一。”<p>　　罗开皱着眉：“是，两个驾驶员一发现探测雷达有反应，一定向高处看，却想不到飞行物体已经以极高的速度下降了，他们自然看不到。”<p>　　机械人笑：“是的，所以这个可能很大。”<p>　　罗开兴奋莫名——在这个地区，相近的时间，有过这样的记录，这证明水荭的假设，可以成立！<p>　　他还想要进一步的资料，一再请机械人再“好好想一想”，可是机械人全身灯光无闪，却再也不能提供新的资料了。<p>　　罗开和燕艳，一起离开，就在古堡中，打了一个电话，到水荭留下的那个酒店房间，电话通了之后，接听的是电话录音机，那并不是十分安全的办法，只要能进入那房间，就可以知道录音机的内容了。但水荭当然不能一直在那房间中等电话，这是无可奈何的处理方法。<p>　　他没有说什么，只是留下了古堡的电话，要水荭尽快打过来。<p>　　来古堡要办的事都已办完了，虽然康维突然离去，而且罗开始终觉得康维的态度有点怪，但是总是可以轻松一下的时候了！<p>　　燕艳也明白这一点，她柔软的身体，贴得罗开极紧，眼波流转，罗开也紧搂着她，两个人在一，片柔情蜜意之中，几乎溶成一体。<p>　　水荭的电话在三小时之后打来，罗开和燕艳，正在极度的松弛和疲倦之后，沉沉入睡，电话铃声把他们吵醒，燕艳发出了“嘤”的一声，把一头淡金头发，埋进了罗开的怀中，继续沉睡，罗开拿起电话来，听到了水荭的声音；罗开立时间：“我要阿清奇遇的正确日子。”<p>　　水荭回答得十分快：“五月二十七日，下午三时左右，她没有时计，只是根据太阳的影子来推测！”<p>　　一听到“五月二十七日”，罗开已经深深吸了一口气，燕艳也把她柔软的身子，自然而然的向罗开靠了靠。水荭觉察到了罗开的反应，立即问：“有发现？”<p>　　罗开的回答是：“应该有，见面和你详细说。我还要知道阿清的家乡正确地名。”<p>　　水荭也回答得极快：“那地方叫麻子协，是一个小得不能再小的山忖——”<p>　　罗开道：“地球上，即使是一个点，也可以用经纬度标出来，这小山村的正确经纬度是——”<p>　　这一下，水荭不能立即回答：“那……我要去查，很容易查得出的。”<p>　　罗开又道：“不必了，那小山村附近，有什么比较大一点的地方？”<p>　　水荭“嗯”地一声：“有一个比较的大的小镇叫马营，小山村的人初一十五赶集，就向马营镇走，要有二十多里的山路！”<p>　　罗开要的。正是“马营”、这个地名！那是机械人曾告诉过他的，那神秘的，昙花一现，立即消失的飞行物体，被雷达探测到的位置！<p>　　罗开的声音也不禁有点急促：一尽量准备那一带的最详细的图，我会最快赶来和你会面……嗯，我的身份，是推销体育用品的商人，我是希腊人。<p>　　水荭的声音更兴奋，在说“谢谢你，大鹰”时，声音甚至有点发颤。<p>　　罗开自然知道，水荭若是单为了她自己，决不会那样激动，她是为了她的爱人！罗开低叹了一声：“问候你那位禇上民！”<p>　　水荭的声音更激动：“他很好，大鹰，看我们的了！”<p>　　罗开放下了电话，把身于向上移了移，半靠在床头上，燕艳也醒了，轻搂着罗开，把脸贴在罗开的心口，缓缓地道：“我听到你的心跳声，它在说，我们又要分开了！又要分开了！”<p>　　罗开抚摸着她的背部：“对，你听到的声音，的确如此说！”<p>　　燕艳仰起了头，房间中的光线很暗，但还是可以觉出燕艳双眼之中，闪耀着明亮的光辉。<p>　　她只是慨叹了一声，但随即用并不哀伤的语调说：“鹰，若是没有分离，也就没有了相聚的欢乐。对不对？”<p>　　罗开感动之极，把她抱着，令她到了自己的身上，面对着面：“你像是忽然间长大了，成熟了，明白了那么多的道理！”<p>　　燕艳突然顽皮地笑了一下，慢慢扭动着身于：“不明白也不行啊，一个人独处的时候，终得想想，而且使我自己习惯照地球人的想法来想！”<p>　　罗开接着她的鼻尖：“要是照你自己星球的想法来想呢？那会怎样？”<p>　　燕绝有点惨惨地笑：“你何必明知故问？在我们的星体上，我们只是生育和取乐的工具，根本没有想一想这回事的！所以，别的星体上的人离开了自己的星球，都会思恋，想回去，只有我不会，我十分满足在地球上的生活，在地球上我才是真正的人！”<p>　　罗开补充说：“真正的女人！”<p>　　燕艳凑向前，声音腻得化不开：“给我证明，证明我是真正的女人！”<p>　　罗开当然不会反对——他们一直到了机场才分手（真正的分手，因为他们一直手握着手），罗开在飞机上，要了一瓶好酒，喝了半瓶之后，舒舒畅畅，真正地睡了一觉。<p>　　转了两次机，才到了要去的目的地，下了机，在一片凌乱和长久的等待之后，才来到了机场大堂，一眼就看到水荭穿了一套惹眼之极的鲜黄色的衣服，不断跳着，在向他挥手。<p>　　在这片土地上，罗开知道，水荭只要不令得她的上司怀疑她的忠心，那么，她就是特权中的特权，有着普通人做梦也想不到的一切方便！<p>　　罗开向她走去，水荭也迎了上来，水荭的双颊通红，眼中已充满了询问的神色，同时，连珠也似地说着：“我准备了一个地质勘察队绘制的地图，十分详细，比例是三千比一。”<p>　　罗开道：“很好，我得到的资料是——”<p>　　他把在机械人处得到的一切都详细告诉了水荭，所花时间并不多——包括出了机场，上了水荭驾驶的车了，驶到酒店门口为止。<p>　　水荭听处紧张之极，罗开望着她：“你的推断很对，确然有异星人降落在那一带！”<p>　　水荭的眼睛睁得极大：“凭这样的力量在那么广大的山区中搜索……那绝无可能有所发现！”<p>　　罗开道：“我有一个假设，那飞行物体消失得如此之快，肯定了它是下降，那就可以假设它是直接下降——垂直下降的！”<p>　　这时，已经进入酒店的大堂，水荭的娇艳和打扮，吸引了所有人的眼光，有好几个白种人，已经情不自禁，吹起口哨来。<p>　　水荭压低了声音：“在一个充满了怀疑的环境之中，愈是公然招摇，愈是安全！”<p>　　罗泽苦笑了一下，他有各种各样的生活经验。但说到“在一个充满怀疑的环境”中的生活经验，他自然不如水荭准备的是一间附有会议室的大套房，农红在公事包中取出了一大叠山区的地图来，罗开说出了那飞行物体被雷达探测到的经纬度，水荭就迅速找着。<p>　　罗开补光管他的假设：“说那物体是‘飞行物体’，可能是一个误解，以为凡是在空中发现的物体，必然是飞行物体。”<p>　　水荭仍然埋头在我地图：“在空中发现的物体，自然是飞行物体！”<p>　　水荭笑首：“不对，从极高的高空掉下来，一直掉到了地面的物体，不能算是飞行吧？当它跌到了雷达探测范围时，被雷达测到，由于它下降的速度极高，所以一下子就又消失了！”<p>　　永红抬起头来，停止了动作：“若是以那么高的速度下降……到达地面之后，还有活动，不然，阿清就不会有奇遇，地球上也不会有禇上民这个异人！”<p>　　水荭眨着眼：“那是一种什么样的情形？是一架失事的宇宙飞船？”<p>　　罗开仍然摇头，神情也更茫然：“不知道，唉，对于外星人的能力，我们所知太有限了，单就固体穿越固体这种现象，地球人就甚至无法想像！”<p>　　水荭也发了片刻呆，才又去找地图，不一会，她就发出了一下欢呼声，抽出了一张地图来：“在这里了，那……那是山区……这里标着高度，海拔两千多公尺……八百多尺，应该是一个山谷！”<p>　　罗开也凑过去看，地质勘察队测绘的地图，相当详细，各处高度尤其探得清楚，经纬度的交岔点，高度最低，可以看出，那是一个四面都是山峰的山谷。<p>　　罗开伸手一指：“那山谷不会太大，我们又有线索，事情发生在一个山洞中！”<p>　　水荭仍不免忧虑：“大鹰，又过去了好几天！”<p>　　罗开叹了一声，望了她半晌，才道：“你明知时间还很充裕！”<p>　　水荭也叹了一声：“这就是……事不关心，关心则乱！”<p>　　罗开在她的头上拍打了几下，永红突然握住了他的手：“我真的很害怕，他们下定了决心……不要他再留在世上，他们要这样做，我真的很害怕！”<p>　　罗开吸了一口气：“把他的真正来历弄明白，这是第一步，然后再设法救他出来，要是他们的自己人还在，那就更容易了！”<p>　　水荭的悄脸苍白，口唇掀动了几下，却没有说出什么来，罗开又笑：“对我有点信心！”<p>　　水荭这才长长地吁了一口气，脸色也稍为缓和了一些，罗开摇着头：“不知道是什么样的一个青年人，竟能令我们的水荭那样倾心？”<p>　　水荭有点害羞：“我也说不上来，只是一和他在一起，他只要轻握住了我的手，我就……像有一股……不知什么力量通过全身，会……会……”<p>　　她低下头，努力想说明白她的感觉，可是她的感觉显然不是言语所能讲得出的，所以她在迟疑了一会之后，只好摊了摊手，发出抱歉一笑。<p>　　罗开在这时，思绪也十分乱。水荭所说的这种情形，通常在恋爱中的男女都会发生，尤其容易发生在初恋的少男少女之间——和异性的身体接触，有如同触电也似的感觉。可是罗开却认水荭所说的情形，不是普通的情形，那个禇上民是一个来自外星的生命的可能性极大，他可能真的，自然而然，会有一种异样的力量，可以使他有实在地感觉得到！<p>　　那是一种什么样的力量？<p>　　如果他有可以使物质的分子排列在刹那间改变有力量，那么他的手，只要随便一个动作，就可以个地球上任何生命消失！<p>　　水荭可能未曾想到这一点，当他的手和她的手轻轻互握时，他可以做出任何可怕的事来，包括可以令她从此在空气中消失——她的整个身体，都分解为分子，就此不见了！<p>　　罗开虽然有着极丰富的冒险生活经验，可是一想到这一点，也不禁感到了一股寒意，脸上的神情，也未免有点异样。<p>　　水荭却误会了他的心意：“鹰，这……就是恋爱的感觉？”<p>　　罗开含糊地应了一句，随即道：“就在这个山谷，你能安排直升机？就你和我。”<p>　　水荭毫不犹豫地点头，以她的地位来说，别说安排直升机，如果真是“任务需要”，安排战斗机，都不会有什么大问题。<p>　　罗开和水荭又研究了一下地图，安排好了明早出发的时间，然后，罗开叮嘱“千万别露马脚，不然，事情进行起来就会困难得多！”<p>　　水荭点头答应，当她离开的时候，她在门前，低着头，忽然叹了一声：“你真好！<p>　　罗开并没有特别留意，只是挥了手，在水荭离去后，他才想起来，以他和水荭之间那样亲密的关系，小水荭似乎用不着那么客气。<p>　　不过，他也只是想了一想，仍然盯着地图在看，一面凭自己的想像力，想像着二十五年之前，究竟在那山谷的上空中发生过什么事。<p>　　他所得的资料和线索不算多，也不能算少，综合起来，很可以设想一番。<p>　　（人人都可以根据那些资料，来作自己的设想。）<p>　　一样在高空之中，直上直下，迅速移动的物体，自然可以被称为急速下坠的物件。这物体由高空出现，自然又可以假设它本来是在高空飞行，由于某种原因，才变得下坠，自然，又可以进一步假设为飞行物体的飞行能力，发生了障碍。<p>　　分析的时候，听起来好像很复杂，但总结起来，却十分简单，当时，有一个飞行体，坠落在那山谷中！<p>　　飞行体坠落之后，发生了什么事，比较难以想像。如果飞行体中有人，情形只可能有两种：人全死了，和人没有死。<p>　　从阿清的遭遇来看，显然是有人把她移进了山洞之中，那就可以假设飞行体中的人没有死，那些人当时没有死，事隔二十五年，他们还在吗？<p>　　想到这里，罗开喝了一大口酒，长长地吁了一口气，一他和许多外星高级生物打过交道，本来没有什么可以紧张的。可是在河清的遭遇上，罗开觉得这一批外星人的行动，有着说不出来的诡异，这种感觉，令罗开也感到了相当程度的不安。<p>　　为了使这种不安消失，他盘腿坐了下来，调匀气息，排除杂念——如是恢复疲倦和取得心境宁静的最好方法，这种方法的初步是静坐，再高深一层，就被称为气功或内功，属于极其率妙的东方霸占术的一个环节，在中国、印度，到处都有十分突出的人物。<p>　　第二天一早，罗开和水荭就到了直升机场，途中，水荭把已准备好的仪器用具，向罗开作了一个介绍，她特别提出：“星际飞行体的推动力，来自有幅射性物质的可能性很大，所以我带了精密的辐射探测仪，三百公尺范围之内都会有反应——我们甚至可以令直升机低飞盘旋，来作探测！”<p>　　罗开“嗯”了一声：“总共有七种不同性能的探测仪？我想够了，希望能在最短的时间内，就把阿清到过的那个山洞找出来！”<p>　　水荭又手握着拳，用力挥动了一下手臂，可见她的心中，还是十分紧张。<p>　　准备了供他们使用的直升飞机，出乎意料之外的先进，罗开是这方面的专家，一看到就向水荭做鬼脸，压低了声音：“这大概是你们能拿得出来的最佳产品了！”<p>　　水荭也笑：“主要机件，全自西德整套进口的！”她压低声音：“到了机舱，不能乱说话，我肯定机舱中会有极先进的窃听装置，那全可以保证是我们自己的出品。”<p>　　罗开又作了一个鬼脸，两人一起上了直升机，检查好机件，直升机在水荭的驾驶下，腾空而起，略一盘旋，迅速升高。<p>　　到了适当的高度，直升机就向他们要去的方向飞去，在空中看下来，河岳山川，起伏绵延，自古以来，在上游生活的生物，不知经过了多少变迁，可是山河依旧。若千万年之前，这里可能是翼龙或剑龙的世界，但现在都可以看到一列火车在喷烟前进，对生物来说，生命的极限是多少年？最多只能以每年为单位来计算。可是对一座巍峨的高山来说，几乎是永恒药，一百万年之前是这样，一百万年之后，也不会有什么变化。<p>　　而就在高山屹立，河川奔流之中，生命却一代一代地消失，又一代一代地形成，一百万年，不知可以起多少变化了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_05'>异人 第05章 六堆怪石</b><p>");

document.write ('　　这一带地方，罗开虽然来过，但是也很少机会从这个高度俯瞰。历史上，发生在这里的许多事，他又极其熟悉，所以看了格外感叹，忍不住道：“这里的每一寸土地，几乎都被苦难的人用汗或血浸渗过！”<p>　　上了直升机之后，由于事先水荭曾警告过，所以罗开几乎不说话，直到这时，才感叹了一句，水荭伸了伸舌头，没敢搭腔。<p>　　罗开打量着小小的机舱，在众多的仪表和设备之中，要把窍听仪找出来，不是容易的事，只好尽量说些适合他的这个假冒的地质探测师的话——他作为“经验丰富的地质探测师”，经过了两个小型的军用机场，添加燃料，到了下午三点多钟，已经来到了目的地的上空，水荭把高度降低，那所在，伪确是一个相当大的山谷，这时太阳偏西，把西边的山崖的阴影，投在山谷中，形成了一大片阴黑色的地区，山谷恰好又是圆形，以致在空中看来，很有点像一张报大的一半白、一半黑的太极图。<p>　　水荭把直升机的高度再降低，罗开留意着各种探测仪的反应——除了幅射探测之外，还有声纳的金属探测仪等等。<p>　　由于阿清说过，她曾进入一个山洞，所以直升机尽可能靠近山崖低飞，在第一个盘旋，已经有了结果，金属探测仪显示有大量的金属物体，而且，那些金属物体，明显地有极大的磁场反应！<p>　　罗开伸手向下指了一指，水荭十分精确地把直升机停了下来，停在一个小小的石坪上。罗开跳出了机舱，吁了一口气，才对跟着离开的水荭道：“上头不相信你，所以才有窍听的装置？”<p>　　水荭摇头：“每一个会飞的，或者说可以作较远距离航行的工具，都有这种装置，有专人监听，以避免……不正常情形发生！”<p>　　罗开哈哈大笑了几声，他已经看到，前面不远处，是一片直上直下，看来极其宏伟壮观的一片断崖，在那片断崖的底部，有许多裂缝——每一个裂缝，看来都不是很宽，但也都有可能通向一个巨大的山洞。<p>　　把主要的探测仪器自直升机上搬下来，他们开始步行探测。<p>　　在断崖上的那些裂缝，有的报浅，有的很深，整个山谷之中，幽静之极，许多干年古树，聚在一起，也有无数不知名的灌木，到处丛生，全然没有道路，一头老大的黑熊，侧着头，十分好奇地打量他们。<p>　　根据刚才探测到的方位，很快地，他们找到了道约有两公尺宽的隙缝，一到近前，就觉出有强大的气流涌出来，证明那是一个大洞的入口处。<p>　　用强力的手电筒向洞内照射，可以看到，在离洞口只有十来公尺处，像是一大堆崎峋怪石，堵住了去路，那些大石块每块都比人还高，一直堆上去，只有在近洞顶处，才有一点空隙，约莫只有半公尺高下，在大石堆之后，显然还有极大的空间，因为涌动的强风，正从石堆上的空隙中吹出来——空气流和水流一样，在狭窄的地方，会形成强力的激流。<p>　　罗开和水荭互望了一眼，他们都十分兴奋，因为那一大堆石块，一看就知道不是天然形成的，要用人力推起那么一大堆，至少有上万吨重的石块，当然是大工程，但如果做这件事的是有异能的外星高级生物，那自然也不算是什么，根据阿清的叙述，罗开曾接触过这类外星人，有使重量消失的能力！<p>　　（阿清是离地约一公尺高下迅速移动的，若不是克服地心吸力，使她变得没有重量，就不可能有这种情形。）<p>　　（有一项理论性的说法是：古埃及人根本没有法子搬动那么沉重的大石块去建造金字塔，金子塔的建造之谜，是由于有外星人的帮助，而外星人正是运用了使重量消失的异能，才把每块重几十吨的大石，轻易地在空气中移来移去，随心所欲地堆砌。）<p>　　罗开与水荭也同时感到，要攀上那大石堆，不是什么难事，在大石堆后面，可能就有着他们要探索的秘密！在大石堆顶上，山洞的洞顶之下，那个半公尺高的空隙，看来也足可以供人钻过去！<p>　　罗开手中的电筒所发出的光柱，在那个空隙中照射了片刻，这时他所在的角度，自然无法看得清石堆后面的情形，他向水荭望去，可是还不等地开口，水荭就道：“我们一起去！”<p>　　罗开笑了起来，他本来正想告诉水荭，先由他一个人攀上去看看。<p>　　如今水荭既然那么说了，他也不反对，一来，他不以为那会有什么凶险，二来，他知道水荭的能力，水荭曾接受过严格的应付恶劣环境的训练，就算有什么凶险，她也足可以应付。<p>　　所以，罗开只是向她作了一个手势，示意她留意一下随身携带的武器，因为在这样的深山大泽之中，很可能有极大的蟒蛇盘踞，要是遇上了，那决计不是什么有趣的事情，需要特别小心。<p>　　水荭明白了罗开的意思，伸手在腰际拍了一下，一扬头，头发扬起，看来十分俏皮美丽，已经身形灵巧，向前奔去。一到了石堆之前，立时手脚并用，向上攀去，她在向上攀的时候，把电筒扣在腰上，罗开抬头看去，可以清楚地看到她瘦小的身形在向上攀爬着。<p>　　山洞约有十来公尺高，罗开起步迟了一些，水荭已爬了～半以上了。等罗开也攀到一半时，水荭已攀上了顶，罗开看到她取下了电筒，向内照去，同进，发出了一下十分急促的低呼声，像是在电筒一照之下，看到了什么令人相当骇异的情景。<p>　　罗开想问她看到了什么，但还没有开口，就看到水荭身子一侧，已经钻进了那空隙之中。在水荭的身形才一消失时，还可以看到电筒的光芒，自那空隙这中透出来，在不住闪动。<p>　　也就在那一刹间，罗开已经觉得事情有点不对头了！因为电筒所发出来的光芒在乱闪，这表示永红正在摇动电筒，而水荭岩是一切都正常的话，她没有必要这样做。<p>　　罗开一觉出不妙，立时大叫了一声：“水荭！”<p>　　他一面叫，一面迅速向上攀去，他的叫声，兀自在山洞中响起阵阵回音，他也一直抬头向上看着，也就在这时，自那空隙中透出来的电筒的光芒，突然消失，变成了一片漆黑，在黑暗中看来，那半公尺高，七八公尺阔的空隙，看起来就像是一张巨大无比的怪口，一下子就把水荭吞了下去一样！<p>　　本来以为不可能会有什么意外的，这时，虽然还全然不知道发生了什么事，可是一则由于在意外，二则实在太诡异，罗开的心中，也不禁感到了一股寒意，他期待着可以听到水荭的回答，可是回声消失，山洞中却静得出奇。<p>　　一切，至多三十秒，罗开也已攀到了大五堆的顶部，他的电筒，还扣在腰际，所以当他的上半身已经到了那空隙时，他还是看不见大石堆后面的情形，他只觉得劲风扑面，强风十分寒冷，那可以假设，是水荭一上去就发出了一下惊呼声的原因。<p>　　罗开自然没有多作设想，他立时取了电筒在手，向大石堆的后面照去。<p>　　大石堆后是一个极大的山洞，又深又广，电筒所发出的光柱射向前，全然照不到尽头，罗开迅速地扫了一圈，并没有看到水荭，只看到在离大石堆不远处的地上，有着一些奇形怪状的东西。<p>　　由于他一下子没有看到水荭，他心情十分焦急，所以也没有立即去看清楚那各奇形怪状的东西是什么，又大叫了一声。<p>　　这一次，他是对准了一个又大又深的山洞来大叫的，所引起的回声，更是惊人，“嗡嗡”的声响，在山洞中往来撞去，至少有三十秒之久。<p>　　这使罗开可以肯定，水荭在翻过了大石堆之后，根本未曾出过声，不然，她只要轻轻一叫，就可以引起十分巨大的回声，他决没有听不到的道理。<p>　　不等地大叫的回声消散，罗开已经翻过了大石堆，并且落到了地上，在那过程之中，他用电筒四下照着，仍然没事看到水荭。<p>　　他没有再叫，因为他知道，如果水荭可以听到他的叫声，刚才那一下，必然已听到，而一直没有回答，可知一定有十分可怕的事，发生在她的身上了！<p>　　落地之后，罗开手中的电简光芒，又照在那几堆奇形怪状的东西上，他仍然说不出那是什么东西，看起来，像是现代艺术的雕塑艺术，完全不规则，在光照之下闪耀着金属的光辉，显然比人还高的这种怪东西，就是使探测仪有强烈反应的原因。<p>　　一共有六堆这样的东西，究竟是什么？究竟在她身上，发生了什么事？<p>　　前后不足三十秒——罗开相信，意外甚至是在一秒钟之内就发生的，那时，水荭一定还未曾落地，她一翻过大石堆，先是她手中的电筒光芒乱闪，接着便是光芒消失，意外一定也在这里发生！<p>　　罗开先使自己镇定下来，他首先想到的是：若是有什么力量能令水荭消失，一定会接着来对付自己，但何以自己意一点事也没有？那简直不可理解！<p>　　罗开一生之中，各种各样冒险的经历，不知多少，可是这时，在这个父大又深又黑又神秘的山洞之中，他也感到了难以形容的榜道和没有依靠！<p>　　他深深吸了一口气，山洞中的空气，并没有问题，勉力镇定心神，再四下用电筒照射着，一点也看不出有什么异样的迹象来。<p>　　然后，他今光芒在那六堆奇形怪状的金属上停留；半分钟，感到那六堆东西，最可能是损坏了的金属物体，例如一辆汽车，被挤压撞击得十分厉害时，就会形成这样的奇形怪状。<p>　　罗开立即想到，二十五年之前，被两个飞行员记录下来的那个“不明飞行物体”，是直上直下，坠毁在这山谷之中的话，那么，一艘宇宙航行船，就有可能变成了六雄奇形怪状的金属。<p>　　如果这样假设不错，水荭突然消失，就也有可能和当年的阿清一样，被一种不知是什么力量，在重量消失的情形之下，迅速移走了——最可能被移出的方向，是移向山洞的深处。<p>　　罗开来这里的目的，本来就是想探索，是不是外星高级生物还存在着，如果还存在，那么，就可以通过他们的力量，来拯救错上民。<p>　　如今看来，这个目的可以达成了！水荭的突然消失虽然令人吃惊，但也足以证明有特异的力量在这个山洞之中，这种力量特异神秘莫测！<p>　　这时，罗开已经完全镇定了下来，他再吸一口气，压低了声音：“水荭，不论现在你处境怎样，都要保持镇定！”<p>　　他虽然把声音放得很低，可是山洞中还是响起一阵嗡嗡的回声。罗开心中陡然一动，又道：“不管你们来自哪一个星体，我不是普通的地球人，曾有过多次和外星人交往的经验，甚至还到过几个外星人共同组成的对地球进行观察地带，你们大可把我们当作朋友！”<p>　　他讲到这里，略顿了一顿，又道：“我相信你们必然有能力，可以听懂我的话。”<p>　　在回声静止之后，仍然没有反应，罗开闷哼了一声，把电筒光芒直射向前，向前走去，一面维持着最佳的警觉，那时，就算在他的身边十公尺，有只蜥锡爬过，他也会立即察觉！<p>　　但是山洞中静到了极点，只有空气流动所带起的。围绕在身边的异样的嗡嗡声。<p>　　他走出了至少有两百公尺，可是山洞仍然未到尽头，只是愈来愈狭窄，到后来，只有两公尺宽，罗开双手横伸，几乎可以两手都碰到石壁，罗开略停了一停，又把刚才的话说了一遍。<p>　　在狭窄的空间中，回声不是那么响，所以他在讲完之后，又大声叫了一声：“小水荭！”<p>　　然后，他屏住了气息，等待了大约两分钟。在那两分钟内，有任何声响，他都可以所得到，可是山洞之中，还是什么声音都没有。<p>　　他全然无法想像农红有了什么样的坏遭遇，前后不过几十秒，一个人，在山洞之中，竟然消失得无影无踪！而这个山洞，看来又是可以直通向地心，再向前去，不知道还有多深！<p>　　罗开又迅速转着念，觉得无论如何，还是要再向前去，他用电筒向山洞深处照射，只看到山洞愈来愈窄，当他又前进了一百公尺左右时，要侧着身子才能挤进去，而且还要十分小心。<p>　　又前进了几公尺，罗开的身子已经无法再向前挤，勉强抬起手来，向前照射，看到的，全是亘古以来就形成的怪石，嵯峨不平，只怕自形成以来，就不曾有过任何变化，已经再无去路了！<p>　　到了这一地步，罗开也不禁呆了半晌。<p>　　本来，事情虽然怪异，终还有点希望——向前去，可以找到水荭。<p>　　可是现在，山穷水尽，已经来到了山洞的尽头，非但没有看到水荭，连有关水荭失踪的线索，都一点也没有！<p>　　面对着鳞峋怪石，罗开不禁苦笑，心想自己又不会法术，不然，传说中的法术，五行遁法之中，有一种叫“土遁”的，倒有穿山裂主之能，可以在山石中游走，如鱼在水里游水一样！<p>　　想到这种情形，本来是罗开在极无可奈何的情绪之下的胡思乱想，没有什么目的，但是罗开一想到，就心中陡地一动！<p>　　他想到的是，山洞到了尽头，他绝对无法再向前去，因为他不会“土遁”这种“法术”。<p>　　而“土遁”这种“法术”又是什么呢？使人能在山石中或土地中来去自如，这种现象，岂不就是“固体穿越”？就是禇上民所掌握的异能？<p>　　禇上民有这种异能，在这山洞中如果有外星人在，自然也有这种力量，那样一层一层推测下来，就可以得出水荭早已被一种固体穿越的异能，带着离开这个山洞了！<p>　　用传统的话来说，在山洞中的异人，施展了“土遁法”，把水荭带到不知什么地方——至少是普通人难以想像，也无法寻找的地方去了！<p>　　罗开想通了这一点，深深地吸了一口气，心想自己大盯不必为水荭担心，二十五年前，那些异人并没有加害农村少妇阿清，现在，自然也没有什么理由，会去加害一个高级特工人员水荭！<p>　　罗开转过身，回头走，等到他再度来到那一大难大石堆前的时候，看来太阳早已下山，在石块难顶上空隙中，也没有什么光线透过来。罗开这时，也可以肯定，这一大堆大石块，不知是什么力量难起来的，绝非自然力量形成，目的是什么？是阻止人进来？<p>　　罗开在石堆上，拣了一块较为平整一些的，躺了下来，用手背枕着头，他想，水荭迟早会出现的，自己不妨就在这里等她。<p>　　可是，时间一点点过去，山洞之中，一点动静都没有，看看已过去了一小时，罗开的耐性再好，也不禁焦急，陡然坐起了身，他才一坐起身，忽然感到，在后脑处，似乎有一股气流撞了过来——像是有人在他的身后，吹了一口气！<p>　　罗开的反应极快，反手就抓，他明显地感到了空气的流动，那自然是有人急速移动身体所引起的。<p>　　在他还未及转身喝问时，就听到一下佻皮的娇笑声。<p>　　罗开不禁不是生气，又是安心——那是水荭的笑声，他为了水荭的失踪，担心莫名，而她在出现之后，却不停开玩笑，而她在开玩笑，那证明她并没有遇到什么凶险的事情。他在刹那间所作出的反应，不禁发出了十分不满意的一下闷哼声，然后才道：“很好玩？”<p>　　水荭的声音自黑暗中传来：“对不起，大鹰，我们出去再说！”<p>　　罗开更是觉得不满：“为什么？在这山洞中，我不受欢迎？”<p>　　当罗开在这样说的时候，他真想着将电筒，向水荭照射过去，要不是他心中还把水荭当作是自己亲爱的小妹妹，他一定已这样做了！<p>　　水荭的声音听来很轻快：“当然不，这山洞中，只有你和我，没有别的人！”<p>　　这时，罗开从声音移动的方向上，已可以判定水荭正向大石块堆中攀了上去，他自然不希望水荭再突然失踪一次，所以也忙跟了上去。<p>　　不一会，他已经钻出了那空隙，在落下去之后，他觉出水荭握了握他的手臂，然后，他们一起走出了那个山洞。<p>　　外面虽然黑，可是终有点星月微光，罗开立时望向永红，永红的神情很正常，可是声音稷沉着，也向罗开望未：“我们得不到任何助力，要救人，还是只能靠我和你和他三个人的力量！”<p>　　罗开两道浓眉扬了扬，表示不明白水荭这样说，是什么意思。<p>　　水荭也蹙眉想着，像是在想，怎样才能把事情明白地表达出来——罗开完全看得出她并不是想隐瞒什么，而是真的不知道该如何表达才好，所以他先提醒一句：“他们还在山洞中。”水荭自然知道罗开话中的“他们”是什么意思，她仍然轻着眉不回答。<p>　　罗开提高了声音：“在，或不在？哪有什么难以回答的？”<p>　　水荭轻叹了一声：“情形十分……特别，也十分怪异，他们已经不在了，一着陆就已经不在了，可是又有一种力量留了下来。”<p>　　罗开不是很明白水荭的话，但还是作了一个手势，示意她继续说下去。<p>　　水荭又想了一想，才道：“还是把一切经过都叙述出来的好，比较容易明白！”<p>　　罗开设有反对，水荭深深地吸了一口气：“我一翻过那大石块堆——”<p>　　水荭才一翻过那大石块难时，她带的强力手电筒，还是亮着的，所以她一眼就看到，有六维奇形怪状的东西在山洞之中。那时，罗开曾听到她发出了一下惊听声。她曾经受过严格的冒险生活的训练，如果看到的只是几雄奇形怪状的金属，她决不会大惊小怪，尖声呼叫！<p>　　她之所以会发出惊呼声，是因为当地看到那六堆金属的时候，和罗开在后来看到时，并不相同、罗开看到的只是金属堆，而水荭看到它们的时候，每一个金属难的外面，都有一层淡淡的光芒，那层光芒，只不过二十公分或是三十公分厚，像是一层气体，包在金属难之外，颜色极淡，也仿佛它们自身，也能发出极其微弱的光芒。<p>　　而那一种光芒，又在闪耀不定，所以一眼看去，不知道那是金属堆，看起来，就像是那是奇形怪状，无可形容的六个活的怪物一样！<p>　　水荭就是在这样的情形下；才发出了一下惊呼声的——她在进入山洞之际，早已作好了会在这个山洞中见到异星人的打算，可是也未曾料到一下子就会见到六个怪物！<p>　　而紧接下来所发生的事，变化极怪，以致她连再出声呼叫的机会都没有！她叫了一下，自然想在同时，看清楚那六个“怪物”，究竟是什么东西，而就在那一刹间，六股光芒，已向她转了过来，把她的全身罩住，在那电光火石之间，她还曾狠狠地挣扎了几下。<p>　　那就是罗开看到电筒光芒闪动的缘故。接下来，电筒光突然熄灭，水荭张开了口，也发不出声音来，她听到罗开的叫喊声，无法回答，那六段光芒也突然不再有光亮，水荭什么也看不到，只感到有一股力量裹着她，可是她却又没有紧迫的感觉，反倒觉得十分轻松，她感到自己的身子在移动，可是却一点也说不出身子是以什么样的方式在移动，既不像是在半空中浮着，也不像是被在地上拖着，那是一种她从来也未曾有过的感觉，在她的知识记忆之中，全然没有这样的资料，所以她自然也说不出那是什么样的移动方式。<p>　　然后，她就感到了静止，她的思想忽然变得极其怪异和不可思议（水荭在叙述到这里的时候，又侧着头想了好一会，显然她找不出最好的平方百计来形容，最后她说：“我尽量用我能使用的语言来表达，真正的情形，还需要加上十倍二十倍的想像力！”）<p>　　水荭在忽然之间，想到了许多全然莫名其妙，她对之一点认识也没有的事，像是进入了一个奇幻之极，但是印象却又强烈到了清新程度的梦境，不但想到了一些事。看到了一些东西，而且也听到了声音。<p>　　对了，就像她进入了一个奇幻莫测的梦境！<p>　　（罗开作了一个手势，在这时候，打断了水荭的话题，发表他的意见：“可以假设为有一股力量，在影响你的脑部活动，使你进入了一个梦境，那梦境的内容，一定就是那股力量想输入你脑部的资料！”<p>　　（水荭听了，呆了片刻，现出啼笑皆非的神情，罗开用眼神询问她“为什么”，她缓缓摇了摇头：“听我说下去，自然会明白。”）<p>　　（罗开没有再问。）<p>　　（水荭又过了好一会，才继续叙述。）<p>　　水荭不知道有什么事发生了，她的身子一动也不能动，可是却又没有任何不舒服情形，就像熟睡时一样，她也只好听其自然，好好地享受她的“梦”。<p>　　她的“梦”十分“立体”——这又是很难用人类语言表达的一种情形。梦就是梦，任何人一生之中都有无数次梦，梦是分好梦恶梦，长梦短梦，至多再分为黑白的梦和彩色的乡。<p>　　梦怎么会有平面和立体之分？<p>　　可是那时，水荭的感觉，的确是立体的梦——她完全置身在这个“梦境”之中，太真实了，真实得和实际发生的事情没有两样，所以，用“立体”来形容这样的梦境，听起来虽然有点怪，却再适宜不过。<p>　　“梦境”怪诞莫名，她首先看到的，是突然出现在眼前的一个大火球，那火球大到了极点，火是灼热的，反倒不红，而是火到了燃烧极点时的那种青白色，不但她看到了那个大火球，而且，还感到了那个大火球所发出来的灼热，和它所带起的那种轰轰发发，猛恶无比的声响。<p>　　在那一刹间，水荭的直觉是：天！太阳掉下来了！<p>　　接着，那大火球突然分开，分成了六个小火球，在分开的时候，发出巨大无比的声响，震耳欲聋，而且，水荭的身子，也感到了真正的震动，那种震动极剧烈，她曾接受过宇宙飞行的训练，一般的震动，她都可以若无其事的忍受，但这时，她却感到了天旋地转，忍不住想伸手抓到什么，但是她的身子不能动，她也知道自己是在静止的状态之中，那种剧烈的震烫，只不过是一种感觉，是“梦”，并非实际的发生。<p>　　大震动过去了之后，是极度的静止，水荭看到那六团火球，在迅速地变冷、变黑，由于她看到的感觉是如此真实，她的视纲膜上，甚至留下了六个小红点，就像人实际上看到了发亮的物体之后一样。<p>　　不多久，当她的“视觉”恢复了正常，她就看清楚，六个火球，变成了六堆奇形怪状的东西。她对那六堆东西，倒并不陌生——当她还未曾陷进那个奇异的“梦”时，在那个大山洞中，一翻过了石堆，她就曾见过。<p>　　而接下来，她再看到的事，真是怪异莫名，她就像是那些事发生时，就在场的旁观者一样，每一个过程，都可以看得清清楚楚，但是却又有太多现象，她就其目击了，也不知那是什么事。<p>　　她首先看到，那大堆奇形怪状的东西，在冷却之后，看来像是在高温下，被溶化了之后，再凝结起来的金属，一点不像有生命的样子，在剧烈的撞击之下的一辆汽车，形状就差不多。<p>　　可是，转眼之间，就在那六堆绝不应该有生命气息的金属堆上，却冒起了一支闪耀不定的，流动的光芒把金属堆包住——那种情形，永红也不陌生，她一翻过石堆，看到的情形，就十分相类似。只不过这时看到的光芒，要强烈得多，而且也厚得多。<p>　　水荭一下子就可以肯定，那些光芒是活的！<p>　　（当水荭说到这里的时候，她和全神贯注在听她叙述的罗开，都不约而同，发出了一下叹息声来。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_06'>异人 第06章 最后讯息</b><p>");

document.write ('　　（两人忽然长叹，理由自然相同——他们又发觉了语言的不够用，“活的光”这种语言上的组合，放在学校作文上，一定会被老师用红笔删去。）<p>　　水荭可以肯定，那光芒是活的，因为她看到，光芒在闪耀，在伸展，像是生出了许多触角一样，在相互接触，碰摸，而且闪耀的频率，也渐趋一致，水荭在这时，可以进一步肯定，那六道光芒，是在互相交流、沟通，还是十分清楚，她不断地在同自己：这是什么现象？可是却一点没有答案。<p>　　那时，她也隐约想到过，她既然是为了寻找异星人而来的，那么，如今处身在那么奇异的境地之中，是不是异星人的力量？<p>　　如果是，那自然是异星人正在运用他们特殊的力量，想要告诉自己一些事，可是自己却一点也不明白！<p>　　那六团活的光芒，代表了什么？难道就是六个外星人？他们的形体，就是一团光？<p>　　虽然界星生物可以是任何形状，但生物的形体是一团光芒，这也叫人难以接受！<p>　　她一面思绪十分混乱地想着，一面仍然专注她看到的情景。<p>　　她看到，那六团光芒，各自有一段相当粗的光芒射了出来，汇在一起，六股光芒成了一团，突然和母体的光团脱离了关系，变成独立的一团。<p>　　那团光芒，其快无比地移动，一闪不见。<p>　　那还不算奇特，更怪的是，那六堆奇形怪状的金属，外面有光芒层的，突然也移动起来，速度极快。<p>　　在那六堆金属体移动之际，水荭在感觉上，就像自己在跟着移动。<p>　　移动极快速，以致她根本看不清经过的地方是什么样的。好像有蓝天白云，也好像有崇山峻领，但都是一闪而过，印象极淡薄。<p>　　接着，眼前陡然一黑，可是立即，就着光芒，她就可以发现，那六个东西，已经在极快速的行动之中，移进了一个山洞之中！<p>　　（罗开发出了“啊”的一下低呼声，他自然可以知道，那个山洞，就是这个山洞！那六堆金属体，竟是自己移进来的！）<p>　　（罗开用刀摇了摇头，像是想赶走一些什么，可是当然没有用——单是听水荭的叙述，他就有置身于魔幻世界中的感觉，他努力想使自己真实一些，可是不成功。）<p>　　（水荭显然知道罗开的感觉，所以她现出同情地，但也十分苦涩的微笑。）<p>　　裹在金属谁上的光芒，本来相当强烈，山洞虽大，整个山洞之中，也相当明亮。可是突然之间，六团光芒，向上陡地一审，同时熄灭，一下子，水荭变得什么也看不到，她是感到，好像有什么东西，在她的身体移动，一下子经过了她的身子。<p>　　由于山洞中是如此之静，所以有轻微的声音，她也可以听得见，她可肯定，她听到了呼吸声，一个人的呼吸声。<p>　　水荭在这时候，不禁紧张之极，那六团光芒虽然是活的，而且还可以随意分多一团出来，但光芒是不会呼吸的！如今有了呼吸声，这证明有和地球人相类似的生物，到了山洞之中！<p>　　那是什么样的生物？八个头，六对眼？体形有多大，有没有侵略性？<p>　　许许多多念头，涌了上来，而眼前却又什么也看不见，水荭急得手心冒汗，全身都想发力，可是却又意空荡荡，就算发了力，也毫无可以着力之处。<p>　　水荭正在着急，忽然有了一线光亮——那是真正的一线光亮，不知从何而来，就那么闪了一闪，笔直一线，自黑暗中发出，射向一个目标。<p>　　虽然只是一条光芒，而且只不过闪了一下，可是在极度的黑暗之中，也可以使人看到一点东西，水荭看到，那一条光亮，像是射向一个人形的物体上，那人形物体看来像是平躺着。<p>　　什么都看不见，固然令人焦急，忽然看到了一点点，接着又什么也看不到了，那更令人心焦。又等了一会，眼前才又有了光亮，仍然由那六堆金属全上发出，只是，六团光芒，都以同样的频率，在不停闪动。<p>　　水荭绝对可以肯定，那一定是这六团光芒，正努力企图向她传达什么讯息，所以那时，她迅速地把自己曾学过的种种密码，过滤了一遍，但是却没有一种适用。六团光芒正在向她传达讯息，可是她却无法接收，无法理解！<p>　　这种情形，使得无可奈何的水荭，忽然想起了著名的科学家，爱因斯坦临死之前的情形。<p>　　爱因斯坦在医生以为他已死亡之后，忽然又苏醒了过来，说了许多话，用德语说的，而当时在他身边的一个护士，却全然不懂德语！以致爱因斯坦，这个人类自有历史以来最突出的科学家，最后究竟留下了什么样的讯息给地球人，就永远成了一个谜。<p>　　多少年来，不知有多少人想解开这个谜，但绝不会有任何成功的希望——声音形成的波，一在空气中扩散之后，什么也不会剩下。自然，很简单的设置，就保留声音，但当时既然没有，过后也就没有别的法子了。<p>　　（有一本很神异的小说，提到过在一个极冷的所在，两个人的交谈声，竟然被冻结了一起来，到温度提高时才解冻，再度发出声音！）<p>　　水荭这时，比眼前完全黑暗，还要焦急，而且，她看出，那六团光芒，正愈来愈弱，看起来，像是它们的闪耀，正在消耗它们的能量。<p>　　闪耀一直在持续，水荭从头到尾，无法明白，终于，光芒微弱到了只剩下了暗红色，然后，在又闪了十来下之后，又变得一片漆黑。<p>　　水荭难过得心直向下沉，前后至少有一小时之久，在那么长的时间中，水荭明白，如果自己能接收到那些讯号的话，不知道可以得到多少讯息。<p>　　可是她却什么也得不到！<p>　　她难过得闭上了眼睛很久，才突然觉得自己的身子完全恢复了正常，她睁开眼未，看到就在自己的近俪，有一个熟悉的身形，那是罗开。<p>　　她顽皮了一下，在罗开的后颈，吹了一口气，令到正在焦急等待她出现的罗牙又好气又好笑。<p>　　她突然消失，突然出现。连她自己也不知道曾到过什么地方！<p>　　水荭把她在山洞中奇异的经历，详细地向罗开讲述了之后，睁大了眼，望着罗开，虽然在黑暗之中，她的眼睛也十分明亮。<p>　　罗开知道农红想听他的意见，他早在听水荭叙述的时候，已经不断在分析整理，这时，他仍然在许多方面，没有结论，但多少都有点模糊的概念。<p>　　他吸了一口气：“一个大火球自天而降，自然就是那不明飞行物体一降落，一着地，爆炸发生，就变成了如今在山洞中的那六堆东西。”<p>　　水荭神情迟疑：“我也那么想，可是在那么猛烈的爆炸中，难道还有什么生命可以生存下来？”<p>　　罗开摇了摇头。“我们对于生命的认识，处于人类对地球生命的认识，以为生命一受了打击，形体一有毁坏，生命便消失，如果外星生物的生命，根本只是一团光芒，那有什么消灭不消灭？”<p>　　水荭怔怔地想了一会：“那六堆金属，完全不成形状，自然是飞行物体的残赅了？”<p>　　罗开同意：“可以这样解释，六个生命，在落地之后，移进了这个山洞之中，又把阿清弄了来——那股极细的光线射向一个人，那就是阿清感到小膀上的那一下刺痛。”<p>　　水荭沉吟了一下：“河清说有人在摸她，那是怎么一回事？除了她之外，根本没有人！”<p>　　罗开道：“刚才你也感到，给那种光芒罩上身来时候、有紧裹着的感觉，可能就是那种光芒在她身上所造成的感觉。”<p>　　水荭苦笑了一下：“他们——那几团光芒这样做的目的是什么？”<p>　　罗开摊了摊了手。“不知道，你才一翻过石堆的时候，光芒还在，我迟了几十秒翻过去，光芒就不见了。而且，你人根本不在山洞中，一定是一种什么力量把你移到了另一个空间之中，使你进入了梦境！”<p>　　在月色下看来，水荭的脸色十分苍白：“他们现在又到哪里去了？”<p>　　罗开缓缓摇头：“连假设也无从假设起，她曾强烈地感到光芒的闪动，是想向你表达讯息？”<p>　　水荭又显出啼笑皆非的神情来，叹了一声：“我觉得，我们进这个山洞来，是一个错误！”<p>　　罗开扬了扬眉，想听她进一步的解释。<p>　　水荭用力挥了一下手：“一个假设的基础，在二十五年之前，外星火把一种生命形式，射进了河清的子宫，使这个生命在阿清的子宫之中，孕育成长，那就是如今的禇上民！”<p>　　水荭的这个假设，虽然还有太多不明白的地方，但至少理论上可以成立。<p>　　罗开点头，补充了一句：．“所以禇上民才会有不可思议的异能。”<p>　　水荭继续着：“外星人知道，生命通过地球女性的子宫来孕育，必然有某种缺点，这个生命形成之后，虽然有异能，但对自己的来龙去脉，一无所知，说不定他的异能也不能全部发挥，而要经过特殊的指点，或是接受了特种的讯息，才能使他明白自己的身份，才能使他自己知道他的能力究竟高强到了什么地步！”<p>　　罗开听了之后，没有立刻回答，只是双手抱膝，微昂着头，望着天上如约的明月。<p>　　水荭道：“我说得……太复杂了一些？”<p>　　罗开忙摇头：“不，你是用新式的话来说，所以听起来比较别扭。”<p>　　这一下，轮到水荭不明白了：“那么，旧式的说法是怎样的？”<p>　　罗开笑了起来：“中国的许多小说传记，神仙列传之中，太多这样的记载了，几乎有一个不变的公式：一个人，生而有异品，惊世骇俗，忽然遇到了神仙或异人的指点，顿然成道，甚至有立时飞升成仙的！”<p>　　水荭呆了半晌，才道：“你是说，占代记载着的那些神仙……成了仙的凡人，都是外星人！”<p>　　罗开顺手抬起一块石头来，远远抛了开去：“有这个可能，和你的假设，也十分近似。古代仙人有‘拔空飞升’的。全家都成了仙，上了天，也可以当作是回到了他们原来的星体。”<p>　　水荭深深吸了一口气：“所以说我们来错了，应该让禇上民来，那六团光芒所想传迁的讯息，我一点也不明白，但禇上民是他们自己人，一看就必然明白，那是‘神仙的指点’，他在明白了之后，也可以‘立地成仙’！”<p>　　罗开沉默了片刻，水荭的设想，虽然怪诞之至，但也不是全不能接受。他霍然起立：“那么，就把他带到这里来，让他接受那些讯息！”<p>　　水荭现出十分难过的神情：“讯息由那些光芒发出，当时，我看到光芒愈来愈弱，就知道不妙，现在，那六堆东西上，一点光芒都没有，就算禇上民来了，又有什么办法？”<p>　　罗开浓眉一扬：“他是异星人，我们认为没有办法的事，在他来说，可能轻而易举！”<p>　　水荭神情兴奋，也跳了起来，急速来回走着，罗开又道：“或许这山洞中，正充满了能和他脑部发生作用的电波，又或许那六堆金属物体上有能量，可以使他知道过去未来！他和我们截然不同，我们无法用本身的能力去衡量他的，想想看，固体穿越，多么不可思议的事．他却如此轻而易举！”<p>　　水荭停了下来，深深吸了一口气，罗开又问：“有什么困难？”<p>　　水荭想了一想：“会很容易克服。本来，我要带他逃亡也很容易，可是他不肯连累我，因为他要是失踪了，组织一定会对我实行严厉的惩处，而我……是没有可能失踪的，不论我躲到哪里去，都逃不出组织的控制！”<p>　　罗开听得水荭说来，声音十分黯然，他也不禁叹了一声，伸手在水荭的头上轻拍了几下，他了解水荭的处境，觉得全然无可安慰！<p>　　他道：“你去带他来，我就在这里等你，我喜欢山，既然来了，就想多逗留一会！”<p>　　水荭知道罗开有极其丰富的山顶生活经验，也知道他很喜欢在深山野顶活动，所以也没有异议，他们一起来到了直升机附近，把一些必要的物品留了下来，水荭又把一具小小的收发电台，双手捧着，放到了罗开的手中。<p>　　那收发电台制造成一只手提箱模样，提在手中，相当沉重，罗开一看就失声道：“好东西！”<p>　　罗开是无线电波通讯的专家，也是业余无线电通讯的爱好者，世界上至少有超过来自太空中的声音！<p>　　罗开一看就知道，这具收发电台，精密之极，性能一定十分好。从精致的程度来看，那可能是手制品，决非大规模的大厂产物。<p>　　水荭把手掩在箱子的右下角，笑道：“有了它，可以和全世界任何角落通讯，当然，得先把天线张起来！”<p>　　水荭点头：“它有内藏的伞形天线，灵敏度极高，这是什么人制造的，你可知道？”<p>　　罗开陡然一怔，“啊”地一声：“你这样问，那自然除了他们两人之外，再也没有别人，可是……他们绝不会和势力庞大的特务系统扯上关系的！”<p>　　水荭嫣然笑：“是他们送给我的私人礼品。”<p>　　她一面说，一面移开了遮在箱上的手，在那一角上，镶着一片金片，上面签着两个人的名字，一个人的名字是戈壁，另一个人的名字是沙漠。<p>　　罗开猜的，也正是这两个人，这两个人是各种精密仪器制造的天才，而且兴趣极浓，经他们制造出来的东西，件件都是无价之宝。<p>　　水荭指着那电台，又笑道：“他们把这个送给我的时候，曾说：世界上如果还有一具这样好性能而体积又如此之小的收发电台，他们两人就自杀以谢天下！”<p>　　罗开不禁骇然：“他们自己呢？难保将来科学上的发现愈来愈多，一切东西的体积也可以愈来愈小，超导体的研究，就是一大突破！”<p>　　水荭伸了伸舌头：“或许到时候，他们赖账了，不肯自杀了！”<p>　　水荭说得有趣，罗开哈哈大笑，顺手按下了几个掣钮，伞形天线弹了出来，他再按动调节频率的制钮。他有一个特殊的接收频率，作为通讯之用，浪子高达好几次和他联络，就是用这个办法。<p>　　这时，他只是好奇，在调节的时候，并没有预期会接收到什么。<p>　　可是一到他的接收频率被固定，就听到一个十分娇甜，可是也十分急促的声音在呼叫：“鹰……鹰……需要你紧急援助，鹰，鹰，尽可能和我联络，我的接收频率是……”<p>　　罗开陡然任了一怔，一时之间，几乎不能相信自己的耳朵！<p>　　那是卡娅的声音！卡娅上校，他的密友之中，和他在一起相当久，娇小玲线得叫人一想起来就会紧攥双拳的美女，她的身份和水荭、黛娜相同。可是，怎么会是卡娅呢？卡妞爱上了一个三晶星机械人，她以为那是最理想的男人，现在，发生了什么事？<p>　　水荭也征了一怔，一下想不到会有这种情形发生，她把收发电台交给罗开，目的是想在自己离开的时候，有什么紧急消息，可以靠它来传达，却不料一下子就替罗开收到了一个求救的讯号，水荭见过卡娅，她也失声叫道：“是她！”<p>　　罗开点了点头，立时又按下了几个制钮，调到了刚才听到的频率，在对方的求救声略停一停之际，沉声道：“鹰收到了，卡娅，什么事？”<p>　　那边停了半秒钟，就有了回答：“卡娅本人不在，我受委托不断发出求救！”<p>　　罗开着急：“如何和她联络？”<p>　　那声音听来像一个少年人，急急地道：“她请你用最快的方法赶到一个地方去，天！她委托我已经有三天了，我一直在播出她的录音，她的声音那么急——”<p>　　罗开打断了那少年的话题：“她要我到什么地方去？”<p>　　少年吸了一口气：“东经九十九点一八，北纬三十九点六四，那是在——”<p>　　尽管罗开与水荭的生活之中，充满了冒险和惊奇，意外对他们来说就是正常，没有意外反倒不正常，可是当他们一听到那少年的声音，说出了这个经纬度时，他们两人还是不由自主，同时发出了一下惊呼声，互望着，神情都惊异莫名。<p>　　他们现在，就是在这个经纬度！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_07'>异人 第07章 卡娅的恋人</b><p>");

document.write ('　　当然，经度和纬度的交叉，只不过是一个点，他们不可能就正好在那个点上，但是他们就是根据这个经纬度，找到这里来的！<p>　　他们又不由自主，四面张望了一下，好像娇小俏丽的卡娅，正隐身在侧，或是会突然之间从石头中冒出来一样！<p>　　那少年也听到惊呼声，他忙道：“怎么？可是有困难？可是一定要到那地方去！”<p>　　罗开定了定神：“没有困难，快说，到了那地方之后，如何可以见到她！”<p>　　那少年的声音继续传来：“卡娅说，你一定会帮助她的，她要你答应帮助她！”<p>　　罗开简直是在吼叫；“少废话！她人在哪里？我怎么才能见到她？”<p>　　那少年人并没有被吓倒：“她早把你会怒吼的情形告诉过我，她也正兼程赶到那地点去，她需要的帮助是，在那里，哈德可能有危险，她要你尽一切力量，协助哈德！”<p>　　罗开叽咕了一句十分难听的粗话，他用西康黑夷的土语说出这句话，自然不会有什么人听得懂，然后他才问：“那个该死的哈德是什么人？”<p>　　少年吸了一口气：“卡娅说，哈德是她的恋人！”<p>　　罗开明白了！<p>　　他当然知道卡娅恋上了一个三晶显机械人，三晶星的机械人，完全照地球人的外形来制造，精巧绝伦，受了刺激会睑红，紧张的时候手心会冒汗，总之，一切全和地球人一样，可是强壮，永无疾病，英俊挺拔，对女人百依百顺，不会变心。<p>　　罗开本来，一直认为卡娅是属于他的，不但是她娇美的用体，也联带拥有她的心。当卡娅宣布，她爱上了一个机械人的时候，在宽阔强壮的胸膛之内，罗开的心，也有过难以形容的刺痛——他当然不会在表面上显露出来，因为他至少看得出卡娅在作这个宣布时的那种幸福的神情，他自然由衷地祝福她！<p>　　妙的是，卡娅绝不知道自己爱的竟是一个机械人——她有点担心。<p>　　那是异星人，罗开和他的三晶星朋友同意了不告诉她真相；假作真时真亦假，真人和假人之间，分别在知和不知，卡娅既然不知道，而且想也未曾想过自己所爱的是一个机械人，就让她一直不知道下去好了，何必去揭穿它？<p>　　卡娅若是知道自己对之投入了那么多爱意的一个人，竟然是一个假人，肯定对她，是痛苦不是快乐！<p>　　罗开不知道的是，这个机械人的名字叫哈德，他心中又咕哝了一句：“这个人，偏偏是没有心的！”<p>　　卡娅和她心目中完美无瑕的恋人，不知隐居在什么地方，享受着她的欢乐（“他”是不是也会有欢乐？深一层想下去，更是诡异神秘之至），除了那一次，为了需要那机械人的协助，曾设法使他们出现过一次之外，根本不知道他们在什么地方！<p>　　（那一次，卡娅为了要和她的恋人分开五分钟而愁眉不展，愁然不乐的情景，给罗开的印象极深、他也因此可以肯定，卡娅是全副身心都投进了恋爱之中，只有其正进入爱情状况的女性，才会对她的恋人那样依恋，连分一秒钟，都觉得是生命之中无比的损失，因为那一秒钟，宇宙之间没有什么力量可以找得回来！）<p>　　可是现在发生了什么事？那个叫哈德的机械人做了什么事？<p>　　卡娅为什么会和他分开？一个三晶星机械人，到这里来干什么？为什么他到了这里？自己为何没有发现他？卡娅的声音那么惶急，可是知道哈德会有危险？<p>　　罗开知道三晶星机械人的能力，他身体所能发出的能量，比得上地球上的一座核电厂，他几乎是永恒的，绝没有什么力量可以令他受到伤害！<p>　　可是卡娅的惶急，自然不是伪装出来的！<p>　　刹那之间，千百个疑问，一起涌上了罗开的心头，令得应变能力如此高强的他，亚洲之鹰，也不由自主呼吸急促起来！<p>　　卡娅从他的身边离开，投入三晶星机械人的怀抱，罗开自然不会太高兴，而每当他想起卡娅在机械人的怀中娇吟之际，他也有十分滑稽和不自在的感觉。但是他当然不会没有风度到不理会卡娅的告急！<p>　　问题是，如果三晶星机械人有难，他这个地球人的血肉之躯，是不是有能力解救？<p>　　就算有能力，又如何着手？他如今就在这个经纬度，可是这里并不像有什么事发生过，也根本没有这个机械人的踪影！<p>　　当罗开思潮汹涌时，那少年不住在呼叫着，罗开定了定神：“她还说什么？”<p>　　少年道：“她说，哈德……不知有什么事发生在哈德的身上，哈德离开她，到那地方去，事情一定极危急，她需要帮助，而世上唯一能帮助她的人就是你！”<p>　　罗开不禁苦笑：“没有进一步的资料？”<p>　　少年道：“没有，她自己也正兼程赶去，已经三天，她应该到了！”<p>　　罗开呼了一口气：“谢谢你！”<p>　　少年顿了一顿，忽然问了一个令罗开啼笑皆非的问题，他十分认真的问：“你就是那个亚洲之鹰？真的？”<p>　　在这样的情形之下，被这样发问，罗开只好道：“是的，不假！”<p>　　他听到那少年发出了一下欢呼声，表示着他的兴奋，而这次通讯，就这样结束了。<p>　　罗开望着那具小巧的电台，又看了水荭一下：“人生之中，真是每一秒都可以有意外发生！”<p>　　水荭皱着眉，罗开又把卡娅和三晶显机械人相恋的事，和水荭说了一下。水荭究竟是女性，女性在处理一些事情上，有她们独特的方法。<p>　　像这时，突然收到了卡娅的告急讯息，事情茫无头绪，不知如何着手，而且，也不知有多少疑问要解决。<p>　　可是水荭一听了罗开的话，几乎连一秒钟都没有想，就道：“大鹰，不论在什么样的情形下，都不要让卡娅知道她爱的是一个机械人，而不是一个真人！”<p>　　罗开征了一怔，水荭又道：“换了是我，如果忽然之间，知道自己深爱的一个人是假人，那真会伤心欲绝，而且，会全然无所适从，再也想不到会有比这个打击更沉重痛苦的了！”<p>　　罗开深深地吸了一口气，他刚才也曾想到过这个问题，可是感受显然不如水荭来得深刻，所以他神情十分严肃地点了点头。<p>　　水荭像是事情发生在自己身上一样，现出感激的神情，“从有限的资料看来，哈德在三天之前突然离开，到这里来了，卡娅是在哈德离开之后才告急的！”<p>　　罗开点头：“这个偏僻的山区，有什么会吸引了神通广大的三晶星机械人？”<p>　　水荭沉声道：“是什么吸引了我们，自然也就是什么吸引了三晶显机械人！”<p>　　罗开认真地想了一想，缓缓摇着头：“无法设想，这里……肯定曾有过异星生物的降落，可是和三晶星又有什么关系？”<p>　　水荭一字一顿：“那是我们不知道，可能正大有关系，可能，那……急速降落的飞行体，可能，那……像光芒一样的现象，就来自三晶星？”<p>　　罗开又想了一会、仍然缓缓摇头：“不会，三晶星人原来的形体是怎样的，不得而知。可是他们在地球上活动，采取的方式，是以他们的能量，指挥一个或多个外观和地球人一样的制造形体。像我的三晶星朋友，远，就是那样。根据已发生的事来看，那不像是三晶星人的作为。”<p>　　水荭抬头向上看了一眼，神情迷惑：“宇宙之中，星体和星体之间的关系，我们一无所知，但哈德会到这里来，肯定是为了和我们同一目的厂她说着，又向山洞中指了指。<p>　　罗开疑惑：“那么他怎么还没有出现？以他的能力，往返月球，也不是什么难事，不论他在地球哪一个角落，他要到这里来，都容易之极！”<p>　　水荭皱着眉：“或许是来过了，又走了？”<p>　　罗开一直眉心打着结，在想着什么，他感到有一些事，他很有印象，应该和如今发生的事有关连，可是却又找不到联系的关键。<p>　　水荭看着他在苦苦思索，先是不去打扰他，后来实在忍不住，低声问：“你在想什么？”<p>　　罗开突然之间：“啊”地一声：“我们是怎样会找到这里来的？”<p>　　水荭神情讶异：“资料是你找来的，在一个叫康维十七世的人所拥有的电脑中，有着记录，说不明飞行体曾在此处被发现！”<p>　　罗开用力一挥手：“他找到联系的‘钩’了，小水荭，那个叫康维十七世的人，也是一个三晶星机械人，不过在很久之前，背叛了三晶星，这是一个绝大的秘密，本来我不该说的。”<p>　　水荭忙道：“我知道了！”<p>　　罗开又道：“你和我说了禇上民的情形之后，我第一个想到的就是他，向他去查询资料！”<p>　　水荭双手托着下颚，用心听着。罗开是十分简略地向她叙述神秘的康维十七世这个人，再详细地向她说及康维的怪异态度和不告而别。<p>　　他讲完了之后，深吸了一口气：“当我一提及固体穿越固体这种能力时，他的反应最强烈。显然在他的记忆系统之中，有着那方面的资料，可是另一个防卫或是安全系统，却自动发生作用，阻止他外泄那些资料，这种情形，特殊之极。”<p>　　水荭的神情也充满了疑惑：“一般来说，若不是泄漏了这些资料，会对他本身造成重大的伤害，就不会有这种情形！”<p>　　罗开紧皱着眉，可是他看来未能捕捉到问题的中心，他站了起来，来回踱着步，这时，他真希望卡娅和她的恋人出现，那么至少可以解答一些疑问。<p>　　在许多疑难事件之中，他都曾被各种各样的谜团包围过，可是这一次，却除了谜团之外，还是谜团，连一点头绪都没有！<p>　　水荭也在想着，她来到罗开的身边，轻轻碰了一下罗开：“若是固体穿越这种能力，能使三晶星人造成巨大伤害的话——”<p>　　罗开道：“这种能力，能令任何生物造成巨大的伤害，任何宇宙间的生物都经不起有固体穿越过去！”<p>　　水荭忽然笑了一下：“这方面，地球人的能力反倒十分高强，一颗子弹，若不是在致命之处，穿进了人体，人可以只受伤，而不丧失生命！”<p>　　罗开笑了起来：“子弹，根本奈何不了三晶星人，也奈何不了三晶星机械人，三晶星人曾告诉我，他们用来建造机械人的材料，虽然在感觉上，柔软滑腴和人的皮肤一样，但实际上，无可比拟的坚强，在地球上，还没有什么力量可以破坏它，真正的刀抢不入——”<p>　　罗开一口气讲到这里，心中突然一动，同时他也接触到了水荭十分特异的神情，他陡然想到了一点，也知道水荭同时也想到了那一点，他不由自主，发出了“啊”他一下低呼声！<p>　　水荭喘着气，接了上去：“不论是什么固体，只要能被固体穿越，就能令他们受意想不到的伤害。地球人，在大脑之中，进入了一些固体，不会有生命危险，但是机械人的体内，全是精密无比的配件，有几千几万条电子线路连结着，只要其中一条两条，上亿配件中的一件两件，受到了伤害，会有什么后果，谁都不知道！说不定是瘫痪，也说不定是疯狂，更可能是毁灭！”<p>　　她一口气讲到这里，才停了一停，而后，才和罗开齐声道：“所以，他们才一听之下，那么害怕，那是宇宙之间，唯一可以令他们受到伤害的一种力量！”<p>　　他们互望着，虽然，那一切，还只不过是他们的推测，但他们相信，这推测，一定离事实极接近！<p>　　过了好一会，水荭才苦笑：“你去问康维，有关他致命伤的资料，他怎会提供给你？这等于是与虎谋皮了！”<p>　　罗开想了一想：“与虎谋皮，还不够贴切，有一种民国武术，叫‘金钟罩’，又名‘铁布衫’的，属于横练外功，你听说过？”<p>　　水荭点头：“不但听说过，而且还见过在这方面练得极成功的高手！”<p>　　罗开吸了一口气：“这种功夫，可以练得全身肌肤，坚硬着铁，坚韧若草，可是也一定在身体某一处，是功夫所练不到的，称为罩门，那是致命的所在——我向康维问固体穿越能力的资料，等于是在问一个金钟罩的高手：请问你的罩门在哪里？”<p>　　水荭听到这里，也不禁吐了吐舌头。<p>　　罗开苦笑：“若不是他有足够的判断力，知道我决不会害他，他只怕会立刻将我消灭！”<p>　　永红点了点头，忽然神色又变了一下：“可是，他也一定知道了有这种力量在地球上，他会不会由此而知道……是谁掌握了这个能力？”<p>　　罗开也不禁骇然，因为那种力量既然是宇宙唯一能令他受伤害的力量，那么，谁掌握了这种力量，他将之视作敌人，是十分自然的事！<p>　　康维如果知道掌握这种力量的人是禇上民，那么，他自然而然会把禇上民当敌人！<p>　　和康维这个三晶星机械人为敌，那是十分可怕的事！禇上民本来已经面临被消灭的命运，再加上那样的强敌，那么，他的处境，岂不是险上加险？<p>　　水荭当然是想到了这一点才感到吃惊的！<p>　　罗开迅速把自己向康维查询的经过，想了一遍：“我是向他提及有一个人有这种力量，他未必知道这个人在什么地方，是什么人。”水荭忧形于色：“可是后来你又向大电脑查资料，留下了这个经纬度，使他知道这里，必然和固体穿越这种力量有关！”<p>　　两人陡然互望，齐声叫了起来：“这就是哈德为什么匆匆赶到这里来的原因，一定是康维通知了哈德！”<p>　　水荭的声音更焦切：“哈德呢？他来过了？他知道了什么？发现了什么？”<p>　　罗开握住了水荭的手：“别急，别急，三晶星人性格十分温和——”<p>　　水荭的声音，听来甚至格当尖锐：“性格再温和，当他们知道自己的生存受到威胁时，也就会只顾自己的安危了！”<p>　　罗开用十分缓慢的声调回答：“那是地球人的所为！”<p>　　水荭深深吸了一口气，俏脸仍然煞白，罗开作了一个手势：“如果你不放心，还是照原来的计划，你先回去，把禇上民带到这里来！看看他是不是能在这里，得到‘神仙指点’。”<p>　　水荭平日行事何等镇定，可是这时，却完全只像是一个心慌意乱的小女孩，满面焦虑，罗开取笑了她一句：“我也很想看看这个禇上民，看他是不是配得上我们的小水荭，嗯？”<p>　　水荭脸上红了一红，低下头去一会：“大鹰，要是三晶星人有恐惧，你可以告诉他们，禇上民人极温和，决不会无缘无故对别人不利！”<p>　　罗开把她的头发搓乱：“你放心！”<p>　　水荭又四面看了一下，眨着眼：“哈德要是早来了，一定躲在附近什么地方！”<p>　　罗开也不禁给水荭那种认真的神态，说得心中发毛。他用力一挥手：“别胡思乱想了，快去快回！”<p>　　水荭飞快地奔开去，直升机停得并不远，不一会，就传来了直升机起飞的声音，罗开看到直升机打了一个盘旋，愈飞愈高离去。<p>　　他觉得有点肚俄，就把留下来的罐头食物弄开了两罐，又弄开了一瓶酒，喝了一口，不禁啧啧称奇，那酒用一个土头土脑的瓶装着，什么标签都没有，可是一口喝下去，一股又香又醇的暖流，迅即流遍全身，竟是极品的好酒！<p>　　好酒有令得纷扰的思绪归于宁静的作用，罗开找了一处草坡，舒服地躺了下来，他才一躺下，就看到不远处的天空上，有银色的金属光芒一闪，他连忙坐起身来，一个人已自天而降，由极高的空中，以极快的速度，倏然落下。他下落的势子如此之快，要不是罗开一直盯着他的话，一个眼花，谁会当作他是从地上冒上来的！<p>　　那是一个身型高大，看来俊美之极的白种男人，这时降落的地点，离罗开大约两百公尺，中间并无阻隔，罗开可以看到他，他自然也可以看到罗开。<p>　　他看到了罗开之后，伍了一怔，罗开相信他落下，双脚站立之处，一定正是那个经纬度的交岔——事先调校了他体内的电脑，当然可以正确无误地降落在需要降落的地方！<p>　　罗开所不明白的是，何以隔了三天之久，他才来到——这个俊朗之极的白种人，当然是三晶星机械人，也就是卡娅的恋人，卡娅称他为哈德的那个人，罗开见过他不止一次了！<p>　　哈德立时向罗开走来，他笑容可掬，神情可亲，连声音也带着动听的磁性：“鹰，怎么到处都可以见到你！”<p>　　罗开指着他：“你的本领不够，你应该可以知道我会在这里的！”<p>　　哈德侧头想了一想（他的“想”，是在记忆系统之中搜寻资料；其实，人的“想”，也是一样），点头：“对，我在这里见到你的可能性是百分之九十，不过，鹰，我有重要的任务要进行，请你离开。”<p>　　罗开翻了翻眼，不去理会他，哈德又重复说了两遍，罗开仍然不理会。<p>　　哈德叹了一声：“鹰，你是一个出色的地球人，可是地球人再出色，也只不过是地球人。在我执行任务时。你在这里一公里范围之内，必然会受到严重的伤害！”<p>　　哈德只说“要执行一项任务”，没有说要作什么，可是如果他执行任务时，罗开必须离开一公里，那么由此可知，他的“任务”一定具有高度的破坏性！<p>　　罗开料到了这一点，但是他仍然缓缓摇头：“你的任务是什么？”<p>　　哈德皱了皱眉，又摇头：“你没有必要知道，那是为了三晶星人的安全，必须执行的任务！”<p>　　罗开心中一动，知道自己和水荭所推测的一切，离事实上分接近，他冷笑着：“是为了三晶星人的安全，还是三晶星机械人的安全？”<p>　　哈德陡然震动了一下，一时之间，竟不知如何应对才好——他的体内，虽然有着完善之极的装置，可以作出种种恰如其分的反应，但是当事情太突兀时，他的反应，也不会来得那么快。<p>　　照说，哈德听了罗开的话，应该立刻行动，到那山洞中去察看究党才是，以他行动的快捷，和他体内各种设备的观察力之强，一来一去，只怕要不了十秒钟！<p>　　可是，哈德在听了罗开的话后，神情犹豫不决，非但不想前去，而且，还大有退缩的神态！<p>　　罗开乍一看到他这种神情，心中大气，可是转念一想，便已恍然——他的确是害怕，他怕“固体穿越”的力量，那是他们的致命伤！<p>　　罗开决定开门见山，他深深吸了一口气：“依害怕穿越固体的力量会使你受到损害？”<p>　　这句话一出口，哈德的脸色，变得难看之极，显然这两句话，触发了他体内的严重警告系统！他双手紧握着拳，罗开心中也不禁凛然——他是一个三晶星机械人，若是挥拳相向，他的每一拳，只怕可以轻易发出超过一千公斤的力量，绝非血肉之躯所能抵挡，即使是他，亚洲之鹰，也一样抵挡不住！<p>　　幸而，哈德只是紧握了拳，并没有挥出，他神情凶恶地瞪着罗开，罗开以前从来也没有在三晶星人脸上看到过同样的神情，可知对于“穿越固体”这种力量，令他们感到十分紧张。他的声音也变得十分沉重：“你究竟知道了多少？”<p>　　罗开在这时，又想起了康维十七世在听到了固体穿越之后的反应，他淡然一笑：“如果是康维十七世找你来的，那你应该知道我知道了多少！”<p>　　哈德目光闪耀，握紧了的手，渐渐松了开来，神情也恢复了正常：“鹰，你是我们的朋友，三晶星的朋友？”<p>　　罗开高兴地笑了起来：“我以为是你们的朋友，可是你们呢？把我当朋友吗？”<p>　　哈德忙道：“当然是！”<p>　　罗开用力一挥手：“事情严重到了康维十七世竟然不再愿掩饰身份而找到了你，可知真是严重之极了！”<p>　　哈德神色凝重：“是的，他告诉了我，三晶星最大的敌人——足以令得三晶星一切活动体丧失活动的力量，在地球上出现了！”<p>　　罗开听哈德说得那么严重，心中也不禁一凛，知道事情比他想像的，还要严重得多！他作了一个手势：“请你告诉我详细的情形！”<p>　　哈德眨着眼，像是决不定该说或是不该说，罗开笑了一下：“我是一个十分好的秘密保守者，和你在一起的那个地球美女，至今不知道你是一个假人——”<p>　　罗开未曾料到的是，哈德对这句话的反应，强烈之极，他陡然挥着拳，涨红了脸，叫了起来：“对，我是一个制造出来的人，可是我的一切和真人一样，我完全有人的感情，我爱她！如果有什么人泄露了我的秘密而使我失去她，我会毁灭我能毁灭的一切！”<p>　　他在那样说的时候，面上的“肌肉”，在不住抽搐，甚至可以看到他太阳穴下的“血管”在跳动，实在无法说他不是一个真人！<p>　　罗开也知道，他所说的“会毁灭他能毁灭的一切”，也决不是虚言恫吓，真要是实行起来，能造成多大的破坏，谁也不知道！<p>　　而且，这时候，罗开的感觉，也奇特之极，因为他看得出，哈德这个三晶星机械人，对卡娅这个地球美女，动了真情！<p>　　这真是不可思议到了极点，令得罗开目定口呆，觉得宇宙之中，再也没有不会发生的事！<p>　　卡娅爱上了一个机械人，这事情已然是怪诞莫名，但还可以说是卡哑根本不知道自己所爱的是一个假人，因而对他付出了真人的感情。<p>　　可是，现在是，一个假人，一个机械人，竟然也动了真情，爱上了一个真人！<p>　　这种现象，应该如何形容？不论是语言和文字，罗开都发现无法形容，而且无法想像，因为那太超乎地球人的智能范围了！<p>　　所以，一时之间，罗开除了双手乱摇之外，一句话也说不出来，过了足有半分钟之久！能令亚洲之鹰罗开感到那样失措，可知当时他的思绪何等紊乱！<p>　　几分钟之后，他才缓了一口气：“不会，没有人会告诉卡娅你真正的身份！”<p>　　哈德仍然呆了片刻，才长长地吁了一口气，喃喃地道：“请原谅我，我实在太紧张了，我……宁愿……被固体穿越的力量毁灭，也不愿失去她！”<p>　　罗开惊讶之极，忍不住问了一句：“她对你那么重要？为什么？”<p>　　哈德一听，睁大了眼，像是听到了最幼稚无知，最滑稽可笑，最荒唐无稽的一个问题一样，顿了一顿，才道：“为了爱情，你是地球人，你难道不知道，地球男人和地球女人之间有爱情这回事！”<p>　　罗开有点受不了哈德的那种语调，他提高了声音：“我当然知道，可是你——”<p>　　哈德不等地讲完，就接了上去：“我的一切，都根据地球男人来设计，给与我最丰富的地球男人的感情，自然而然，会深爱一个可爱的女性，不比任何地球男人疯狂的爱恋逊色！”<p>　　罗开听得呆了半晌，说不出后来。<p>　　哈德又道：“而卡娅，作为一个地球女性，她也完全可以感受到我对她的爱！”<p>　　罗开喃喃说了一句：“看来，卡娅的选择是对的？”<p>　　那时，罗开像是在一个迷幻的境界之中一样，思绪紊乱得可以——一个机械人，竟然向他这个有血有肉的真人，解释什么是男女之间的爱情！如果不是那么怪异，他真想哈哈大笑！<p>　　可是，接下来哈德所讲的话，更令罗开听得目定口呆！哈德看来，像是在这个话题上一开始，不说个彻底，就不肯住口，他挥着手，语气之中，甚至充满了妒忌的成份：“卡娅告诉过我，你是她生命之中，第一个男人！”<p>　　罗开听到这里，已经不由自主，发出了一下呻吟声来，一个女人，如果连这种话都肯对一个男人说的话，那么她不但深爱着这个男人，而且也相信这个男人深爱着她！<p>　　还不止此，哈德还在继续：“卡娅曾爱过你，或者说，曾尝试爱过你，可是，炽热的恋火，始终无法在她胸膛之中，熊熊燃起——”<p>　　听到这里，罗开真是啼笑皆非：“你从哪里冒出这种酸溜溜的语句来的？”<p>　　当他这样说的时候，他突然感到自己的心头，竟然有酸酸的感觉，令他不由自主，伸手在心口按了一下。<p>　　哈德略停了一停：“而更主要的是你！她和你在一起，她很快乐，你也很快乐，可是她清楚知道，你也清楚知道，当你和另一些女人在一起的时候，你也一样感到快乐，鹰，你的心里没有爱！”<p>　　罗开做梦也想不到会遭到这样的指责，而尤其这样的指责，竟出自一个机械人之口！刹那之间，他感到，宇宙之间，再也没有比这更荒唐的事情了！<p>　　他闷哼一声：“我心中没有爱，你有？”<p>　　哈德竟然半秒也不考虑：“我有！”<p>　　罗开深吸了一口气，和哈德互相凝视，当他想到那是一个真人和一个假人的凝视时，他实在想笑，可是当他想及哈德的指责，他又实在笑不出来！<p>　　哈德先打破沉寂：“说你的心中没有爱，或者很不公平，但至少，你心中对卡妞没有爱，所以，卡娅也不可能爱上你！男女之间的爱情，一定是双方的！”<p>　　罗开简直连招架的余地都没有了，他轻轻鼓着掌：“真伟大！”同时，他感到目中有点干涩，哈德的这几句话，他无法否认。<p>　　他一听到哈德那样说之后，就迅速自己问自己：“我爱过卡娅吗？”<p>　　诚如哈德所说，他喜欢卡娅，和卡娅在一起，享受过许多欢愉的时刻，可是他爱过卡娅吗？绝不能说爱过！那就是为什么卡娅一见到了哈德，就爱上哈德的原因？<p>　　罗开略欠了欠口角，不由自主，叹了一声：“可是，当她有紧急的时候，她还是想到了我，我是唯一可以帮助她的人！”<p>　　罗开这样说，本来是想说明一下，卡娅对自己，并非没有感情，可是话说了一半，他自觉得不说更好——不错，卡娅向他告急，但告急的目的，只是为了哈德，她真正爱恋的人，有了紧急情况！<p>　　哈德却没有在意别的，只是大惊：“卡娅……发生了什么紧急情形？”<p>　　罗开伸手指向哈德：“没有什么，只是由于你的突然离去！”<p>　　哈德神情痛苦之极：“对我来说，这是一个十分痛苦的决定，为了整个三晶星的命运，我不得不和她分开，唉，地球人的生命十分短暂，三天的分离，是无可挽回的巨大损失！”<p>　　罗开想起上次他们要分离几分钟时那种难分难舍的情景，由衷地道：“我可以理解……其实，我也曾有过爱，不但有，而且强烈之极，只可惜，她……为我而死。”<p>　　哈德闭上眼睛一会，忽然现出十分高兴的神情：“她就在附近，正在迅速接近，我可以感觉得到！”<p>　　罗开一点也不讶异：“她三天前就赶来这里，不论她从何处出发，都应该可以到了！”<p>　　哈德陡然双手高举：“我去接她！”他的身子，一下子就留到了半空之中。罗开忙道：“不要让她怀疑你的身份！”<p>　　至少已身在六十公尺高的哈德，听到罗开的叫声，立时“啊”地一声，又落了下来。就在这时，已看到一架小型直升机，疾飞了过来。<p>　　那是单人驾驶的轻型直升机，速度相当高，才一出现，哈德便收藏起他真正可以一飞冲天的本领，像常人一样，高举着双手，又蹦又跳，挥动着手，可是他却并没有高声叫喊——罗开知道，他可以轻而易举以某种能量去影响卡娅的脑部活动，让卡娅知道他是多么高兴见到了她的来到！<p>　　直升机在三分钟之后，以超越安全操作行动许多的危险动作紧急降落，卡娅自机舱内翻滚而出，扑向哈德，两人互相叫着，拥在一起——拥抱，松开，互相望着对方，再拥抱。<p>　　这样的动作，重复了五六次，在一旁的罗开，简直成了隐形人。<p>　　罗开的脸上，维持着君子式的笑容，可是．不知道是由于他心中的感觉不是很自在，还是时间太长了，他觉得脸部的肌肉有点僵硬。<p>　　总算，卡娅看到了罗开，她发出了一下惊呼声：“鹰，你来了，你真好，我实在急得无法可施，想起了你，知道你一定肯帮我！”<p>　　罗开仍然微笑着：“谢谢你对我的信任！”<p>　　卡娅听出罗开语气中故意的冷漠，女性的敏感，也令她有点歉意：“鹰，我该谢谢你，你竟然比我到得还要早！”<p>　　罗开的笑容扩大了些：“我接到你的告急讯号时，恰好在这里！”<p>　　卡应现出极其惊讶的神情，望了望罗开，又望了望哈德：“这偏僻的山区，发生了什么事，要有那么多人来这里？”她又去看哈德：“那个来找你的人，不是说有极度的危机吗？你话也没有说明就走了，我只听你们说起了危机发生的经纬度，一面向鹰告急，一面就赶来了，危机过去厂没有？”<p>　　卡娅急急地说着，望着哈德的眼神之中，孕育着那么深切的爱意，罗开绝对可以肯定，即使是自己和她相处最热的时候，也未曾得到过她这样的眼神。<p>　　女性的这种爱意横溢的眼神，绝不能发自做作，只能发自全身亿万个细胞中爱意的汇集，有全心全意的爱，才自然而然，会有这样的眼神！<p>　　而这时，发自哈德眼中的神采，竟同样深厚热烈。<p>　　罗开不禁在心中暗叹了一声：这是一双相爱的人，不管是真人还是假人，他们相爱，没有人可以否认这点！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_08'>异人 第08章 天敌</b><p>");

document.write ('　　从卡娅的那一番话中，罗开可以猜到事情的经过：一定是康维十七世感到了事态的严重，所以，立即找到了哈德。<p>　　（康维和哈德都是三晶星机械人，他们之间，一定有特殊的联系方法。）<p>　　（而康维十七世虽然早已背叛了三晶星，而且一直在隐藏自己的身份，但是到了真正三晶星可能有危险的时候，他这个三晶星制造的机械人，还是冒着暴露自身秘密的危险，去作了警告。）<p>　　（假人的人性，有时，似乎比真人更可爱！）<p>　　至于康维自己为什么不到这里来，而要去找哈德，罗开猜想，三晶星机械人除了一般都拥有的能力之外，各自又另外拥有一些特别的能力，像康维十七世就拥有使海洋浮游生物发光能力提高的本领，要对付穿越固体或执行一次毁灭性的任务，可能是哈德的独有能力！<p>　　哈德虽然不愿意离开卡娅，可是知道了有穿越固体能力的存在，那时三晶星体大大不利，他不得不毅然和卡娅分开！<p>　　这种情形，地球人倒很能理解，一双情侣，再舍不得分离，若是在战争时期，为了卫国保家，男人必须去从军，那也只好两地相思，心中伤痛！<p>　　哈德一定走得十分匆忙——他非这样不可，他无法向卡娅多说什么，说多了，就会暴露了他机械人的身份，而他十分害怕这一点，对卡娅这个地球美女来说，要是她知道它已爱上了一个假人，恐怕会立刻变成疯子，那超过她精神所能负荷的承担！<p>　　哈德匆匆一走，卡娅只听到了片段的交谈，自然以为哈德出了什么事，所以一面向罗开求救，一面就自己也赶了来，她曾是华沙公约集团的高级情报员，要弄点交通工具，尽快赶路，当然不是什么难事！<p>　　罗开迅速转念，已把来龙去脉，弄清楚了一个大概。哈德这时，又向那山洞看了一眼：“鹰刚才说，我来迟了，危机已不存在了！”<p>　　罗开忙道：“我只是说，我以为危机不存在了，你大可以进山洞去察看究竟。”<p>　　哈德的眼神又有几分迟疑，卡娅已叠声地在追问：“什么危机？那山洞中有什么？你们都到这里来为了什么事？”<p>　　哈德伸手，在卡娅的俏脸上，爱抚似地轻拍了两下：“说起来太长，等会儿告诉你。来，我们一起去，我一秒钟都不想和你分开！”<p>　　他们手握着手，向那山洞奔去，罗开望着他们的背影，心中陡然冒起了一股似乎是无穷无尽的惆怅之意。<p>　　罗开说“危机已经过去”，自然有根据。<p>　　首先，他肯定所谓“危机”，是固体穿越的能力可以毁灭三晶星人，所以康维和哈德，才这样紧张。然后，假设有这种力量的是另一种外星人（禇上民的同类），他们的力量在山洞中，照水荭的说法是已经逐渐消减到不存了，那么，自然危机也过去了。<p>　　罗开正在想着，却已看到哈德和卡娅，已经从山洞中走了出来，来到近前，看到哈德的神情，十分疑惑，卡娅则仍然莫名其妙。<p>　　罗开迎了上去：“我的说法，对还是不对？”<p>　　哈德语言迟疑：“可能对，可能不对……”<p>　　卡娅望着他：“怎么一回事，你从来不是那么没有决断力的人！”<p>　　罗开也不明白哈德那样说是什么意思，等待他进一步的解释。哈德仰起睑来，望向天上，罗开个子够高，可以看到在这时候，他的双眼之中，像是有无数细小的星星在闪耀不停，可是身形娇小的卡娅却无法看得到。<p>　　罗开猜想，那可能是他体内的某一系统正在加速运作的结果，他不想让卡娅看出任何破绽，所以才特地仰起了头来。<p>　　过了好一会，他才吁了一口气：“事情要从头说起！”<p>　　罗开忙道：“好极，反正我有的是时间！”<p>　　哈德向卡娅望了一眼，卡娅偎在他的身边：“只要能和你在一起，作什么都可以！”<p>　　三人找了一个坐着舒服的地方，坐了下来，卡娅顺手摘了一朵小花，把花茎含在嘴里，视线一直徘徊在哈德俊俏的脸上，在树荫之下，哈德的男性美，令他看来如同最光荣的希腊雕像！<p>　　哈德又想了一想：“三晶星有一个天敌——天生的敌人，你们可能不是很了解——”<p>　　罗开和卡娅，确然不明白，他们都现出迷惘的神情来。哈德又道：“天敌的情形，在地球上也有，例如响尾蛇和猫鼬，寄生蜂和它的宿主，等等。”<p>　　罗开骇然：“我还是不明白，你的意思是，三晶星和一个星体，上面生活的两种生物，是天生相克的仇敌？”<p>　　哈德沉重地点头，罗开吸了一口气：“你刚才举了猫鼬和响尾蛇的例子，响尾蛇虽然有剧毒，但猫鼬是它自然克星，蛇永远是败的一方，在三晶星和那个星体而言——”<p>　　哈德的声音更低沉：“是败方！”<p>　　罗开设有再说什么，隐隐感到了事情的严重。卡娅“啊”地一声：“你曾说过，你和三晶星的关系很深？”<p>　　哈德紧接着她，点了点头。罗开在这时候，转过头去，不去看他们，这时候，他心中所想的，竟是一个全然不相干的问题：即使真诚相爱如哈德和卡娅，哈德还是向卡娅隐瞒了一个重大的事实！<p>　　他们之间的爱情，绝不容怀疑，可是在他们之间，却又存在着欺瞒！<p>　　是不是地球人对爱情的观念有所误解呢？应该是：爱是爱，爱不是忠诚，不是坦白，爱只是爱！<p>　　这种现象，罗开虽然触及了，可是也不是一下子就能接受！他用力插了摇头，哈德续道：“那个星体上的人，有一种异常的能力！”<p>　　罗开缓缓地吸了一口气，虽然他明知哈德所说的是什么能力，可是还是免不了十分紧张。而哈德果然说了出来：“他们掌握，利用了宇宙中的一种异能，能使固体物质的分子排列，在万分之一秒的快速中，改变排列，然后又复元，所以，他们有令固体穿越固体的能力！”<p>　　罗开听得出，哈德在说的时候，十分小心，尽量避免使用“我们”这个词，当然。这种情形，卡娅是不会去注意的。<p>　　罗开的心中，十分疑惑：“两个星体相隔很近？不然，是如何发现有这种天敌关系的？”<p>　　哈德的回答很谨慎：“当然不是距离很近，但各自发展远航事业，而且都有了一定的成就，那么，双方之间的距离，自然也拉近了，当三晶星人发现自己有这样一个天敌时，那是悲剧的开始！”<p>　　卡娅的神情有点迷们：“那个星体上的人有那种能力，那会成为宇宙间所有高级生物的公敌！固体穿越……”她讲到这里，忽然笑了起来：“其实，地球人通过某种装置，也可以轻而易举，达到这个目的！”<p>　　听卡娅说得那么轻松，罗开不禁怔了一怔，但是他立即想到卡娅是指什么而言——地球人，哪怕是一个小孩子，只要他手中有一柄枪，视手枪的性能威力，就可以轻而易举地令子弹（固体）穿过木板（固体）或钢板（固体）等等。<p>　　卡娅又道：“似乎宇宙间所有星体的高级生物，都互相为敌，因为谁都有使谁受到损害的本领！”<p>　　哈德沉吟了一下：“情形有点不同，因为三晶星人，在那时，生命正由旧形式，进入新形式，每一个三晶星人的身体，都是通过精密无比的程序制造出来的，用思想来指挥一个效能其强无比的身体，甚至，一个人的恩想，可以指挥许多个身体！”<p>　　他说到这里，向罗开望了一眼。在以前和三晶星人接触，并且成为朋友时，罗开对三晶星人这种奇妙的生命方式，已有相当程度的了解，他并且把一个人的思想，指挥好几个身体行动的这种奇异现象，解释为传说中的“身外化身”现象。<p>　　他略点了点头，表示理解，卡娅则显然是第一次听到，啧啧称奇不已。<p>　　哈德又适：“而通过极其精密程序制造出来的身体——”<p>　　他才讲了一句，卡娅忽然眉梢含春，在哈德的手臂上用力握了一下：“制造出来的身体，再精密，也比不上自然产生的，像你，就是自然的杰作！”<p>　　哈德大约有十分之一秒短暂的时间，没有反应，而罗开则转过了头去，唯恐卡娅在他的眼神中，发现她这一生永不应该发现的秘密——在她心中有着自己生命般重要地位的哈德，正是一个制造出来的假人！<p>　　哈德一面抚摸着卡娅的柔发，继续说下去，像是什么事都未曾发生过一样：“三晶星人制造身体的特殊材料，使他们几乎不会受任何伤害——在三晶星上，有过周密无比的调查，都证明在三十万光年的距离之内，没有什么力量可以使三晶星人受到伤害——”<p>　　他讲到这里，罗开已经知道，自己和水荭所作的推测，十分接近事实！<p>　　哈德轻轻抬起了卡娅的下颚，用充满了柔情蜜意的眼光望着她：“你刚才提及地球人依靠武器，也可以达到固体穿越的目的，可是那不同，任何武器，都不足以伤害三晶星人，可是……那个星体上有异能的高级生物，他们能！”<p>　　哈德说到这里，神情不由自主，现出惊骇，卡娅爱怜地把自己的俏脸偎了上去：“怎么啦？”<p>　　哈德迟疑了一下：“我和三晶星的关系很密切，早就……有交往——”<p>　　卡娅忙谅解地道：“是啊，我们就是在三晶星的观察地带中相识的！”她说着，想是忆起了她和他初相识时的商旋风光，两颊陡然红了起来。<p>　　哈德吸了一口气：“发现有这种致命的破坏力量存在，完全是偶然的——一次远航，回来的时候，飞船中所有的人体，都遭到破坏，把一组思想移出来之后，才知道宇宙之间存在有那种力量，从此成了三晶星上下的大忌，不过许多时间过去，再也没有同样的事发生，那个星体十分遥远，也不容易遇得上，所以虽然三晶星人人都知道有这样一个隐忧的危险，并没有引起太大的恐慌！”<p>　　他说到这里，向罗开望了一眼，又吸了一口气！<p>　　罗开也不禁苦笑！他哪里知道有那么多曲折，他竟然向康维十七世提及了这种力量！<p>　　康维是三晶星机械人，哈德也是，那和真正的三晶星人，又大不相同。<p>　　三晶星人，像罗开的朋友，远，他的身体也是制造出来的，可是他有思想作主宰，身体只不过是工具，在哈德刚才的叙述中可以知道，身体被毁，思想还可以分离出来，多半也还可以进入另一个新的身体之中。<p>　　可是机械人却不同，机械人的一切活动，取决于储存的记忆系统，他们并没有真正的生命！要是身体受到损害，活动停止，对他们来说，就意味着死亡！<p>　　罗开想到这里时，心中又产生了一股奇诡莫名的感觉，那种感觉，非但令得他遍体生寒，而且，当他恰在此际，和哈德目光接触时，全身皮肤，都起了小粒，可知他心中的感觉，多么异特！<p>　　他想到的是：三晶星机械人，由于输入的记忆系统那么完美，以致他们不但在外型上看来像真人，而且，可能他们自己有自己的内心世界，在他们的内心世界之中，也认为自己是有生命的生物！<p>　　只有有生命的生物才懂得爱，哈德懂，不但懂，而且正极度享受着爱情！<p>　　凡是有生命感的，都会珍惜生命，都会对自己的生命作严密的保护。康维和哈德，实在是没有生命的，可是当他们强烈地感到自己有生命时．谁又能否定这一点？<p>　　机械人活了！<p>　　那是何等诡异的一种现象，本来，罗开还只是自己想着，就已经遍体生寒，而那时，哈德像是知道罗开正在想什么，和他互望了一眼，罗泽更从哈德深邃无比，满是生命感情的目光之中，肯定了这一点！<p>　　罗开甚至肯定自己，在哈德的眼神之中，接收到了某种讯号，那是恳求的讯号，恳求罗开替他和他的同类，保守一个骇人的秘密。<p>　　这个秘密就是：他们活了！三晶星机械人有了生命，活了！<p>　　所以，他们对固体穿越这种能力，才如此紧张，因为那是三十万光年的范围之内，唯一能令得他们死亡的一种异能！<p>　　罗开深深地吸了一口气、十分坚决地点了一下头。卡娅在一旁，什么也没有看出来，但哈德已明白了罗开的意思，立时有感激的神情。<p>　　哈德又道：“当三晶星方面，突然接到消息，说这种异能，竟然在地球上出现之际，紧张程度，可想而知。鹰，消息是你提供的！”<p>　　罗开苦笑：“是，如果我知道来龙去脉，一定不会去找康维！”<p>　　哈德由衷地道：“你帮了忙，三晶星在‘观察地带’召集所有……朋友，我去了三天，帮……他们应付对策！”<p>　　由于有卡娅在，许多话不能直说，说得隐隐约约，但是罗开完全明白他的意思。<p>　　作为三晶星机械人之一，他一定和其他的机械人，真正的三晶星人，一起讨论了三天——这就是他为什么迟到了三天的原因。<p>　　（远是不是参加了讨论？康维当然不敢参加，因为他是叛徒！）<p>　　哈德望向那山洞：“资料证明，二十五年前，有异能的异星人，曾在这里降落、出现，那种力量似乎一直残存至今，所以就委托……我来消灭，可是……”<p>　　他说到这里，神情迟疑之至：“可是……山洞中，仿佛已没有了任何能量！”<p>　　卡娅道：“那六堆废铁——”<p>　　哈德的回答十分肯定：“那应该是一个宇宙飞行体的六部分残骸，一定曾有一次飞行失事。”<p>　　罗开想起了水纪的叙述，他试探着问：“是不是有可能，那六堆……金属体……是六个来自那星体的人？”<p>　　哈德立时摇头：“不可能，那全是金属，除非——”<p>　　他讲到这里，陡然住了口，在那一刹间，在他俊美的脸上，现出了一些极其古怪的神情来。<p>　　卡娅绝不明白他何以会有那样的神情，可是罗开却立即明白了！<p>　　哈德说了“除非”，那当然是说，除非那六个人，根本是金属制成机械人！由于他自己是机械人，所以他在说到这一点的时候，自然而然，停了下来！<p>　　不过，他只停了极短的时间，就接了上去：“除非那六个是制造出来的机械人，或者，和三晶星人的生命方式一样，令思想系统进入机制的身体——血肉的身体，十分容易出错、损坏，像地球人的身体，头脑无比清醒的人，可以因为肝硬化而丧失生命，机制的身体，可靠而耐久，几乎可以使生命无限制延长！”<p>　　罗开苦笑了一下，心想，三晶星人凭他们的先进科学文明，创造了这种生命形式，其他星体上的高级生物，自然也会创造出相类似的方式来。<p>　　那六堆奇形怪状的东西．说它们原来是六个生命，唯一的解释，就是它们原来的生命形式，是思想进入机制身体的那种！<p>　　罗开缓缓地道：“令三晶星感到害怕的力量，既然已经不存在，那么，哈德先生，是不是代表你已经不必再执行什么任务了？”<p>　　罗开心中还有一个隐忧，他又不便把这个隐忧说出来，所以，他希望哈德认定不再受威胁。快点离去，再去和卡娅享受他们两人之间的甜蜜爱情。所以，他才暗示，这里已没有事可做了。<p>　　哈德却目光灼灼，望定了罗开：“本来是，可是还有最后一个问题！”<p>　　罗开做了一个“请讲”的手势，哈德说：“鹰，你是怎么知道有固体穿越这回事的？”<p>　　罗开陡然征了一怔，哈德的这个问题来得如此突然，竟使他来不及掩饰，而哈德锐利的眼光，显然已在那一刹间，捕捉到了罗开的吃惊神色，因为他的神情，变得十分之疑惑。<p>　　罗开立时恢复了镇定，迅速地想了一想，已经有了决定。他的决定是，把一切全都照实告诉哈德！他知道，三晶星机械人神通广大，就算他不说，他们自然也有方法在短时间查出来，那时，反倒变成处在敌对地位，对双方来说，都没有好处！<p>　　哈德的神情有点焦急，罗开先向他作了一个手势，示意他镇定一下，然后，才把二十五年前，一个山区少妇的奇遇说起，一直说到禇上民的异能被发现，和禇上民现在的处境。<p>　　哈德的神色阴暗不定，显见他心中仍然十分疑惧。<p>　　（生命之间的“天敌”是极可怕的现象，要消除“天敌”之间的敌意，几乎是在作违反生物本性的努力！）<p>　　罗开把事情的经过，简略地说完，卡娅在一旁，望了望罗开，又望了望哈德，等待着他们两人进一步的反应。<p>　　哈德先有反应，他的神情严肃之极，令得望向他的卡妞，也现出讶异的神情，显然她从来也未产见过哈德现出那样的神情。<p>　　哈德先吸了一口气，然后，摇了摇头——他摇头的动作十分缓慢；可是极其坚决。<p>　　罗开一下子就明白了他的意思是：如果有人掌握了这种异能，那么，这人对三晶星机械人的生存，是一个极大的威胁，这个人必要被消灭！<p>　　罗开的心向下沉，他知道事情变得相当麻烦。但是那并不影响他的决定，她也摇了摇头——同样地，他的动作很慢，但有着无比的坚决！<p>　　卡娅并不知道事态的严重性，笑了起来：“你们两个在演哑剧？打的是什么吸谜？”<p>　　哈德的双眼之中，有一种强烈的光芒在闪耀，罗开抢在他的前面开口：“这个人的性格极温和，他不会伤害任何人！”<p>　　哈德仍摇头：“或许在他的观念中，那不是‘伤害人’，只是‘破坏一组机械装置’？”<p>　　罗开不由自主呼了一口气，哈德讲出了这样的话来，那证明他担心到极点！罗开叹了一声：“他怎么会知道一切？他的知识程度甚至极低！”<p>　　哈德来回走动，显得相当不安，突然又站定：“你见过他？认识他？熟悉他？”<p>　　罗开道：“没有，但是他会到这里来！”<p>　　哈德双手握拳，神情紧张之极，半转过身去，避开卡娅的目光。卡娅却欢呼一声：“好啊，看看这个异人，究竟掌握了什么异能！”<p>　　罗开一步跨到了哈德的面前，伸手按住了他的肩头，用极其诚恳的声音道：“请相信我，这个人，不会造成任何伤害！”<p>　　罗开相信，哈德虽然是一个机械八，但绝对有分辨他人说话是否诚恳的能力，更何况哈德是一个“活了”的机械人！<p>　　“机械人活了”这种情形，由于全然超乎地球上一切现象之外，所以，运用地球上的语言或文字，也很难极其具体地表现出来，多少要运用一些想像力，才能理解，要作进一步的解释，只好这样说：机械人的电脑装置，本来和一切电脑一样，只接输入的资料行动。而活了的机械人，像人脑一样，运用输入的资料排列组合，产生了新的资料。<p>　　新的资料，是机械人自行产生的思想——这样的机械人，就是活的机械人！<p>　　哈德望向罗开，罗开可以直接地感到他心中的犹豫，罗开又适：“至少等见到了他再说？”<p>　　哈德这时，才吁了一口气，握住了偎向他身边的卡娅的小手，点了点头。<p>　　卡娅一直不知道发生了什么危机，她仰着头问：“二十五年前发生在那农村少妇身上的事，是什么事？”<p>　　哈德连想也没有想：“星际航行船失事，六个航行者难以在地球展开大活动，他们的宇宙航行船上，一定带着他们的一个生命胚胎——我不能太肯定，但多半，那情形，像是地球人带着一枚受精卵，飞到另一个星球去，本来的目的是什么，也难以确定，或许是想使生命在异星得到成长！”<p>　　罗开用力一挥手，他和水荭，也作过同样的设想，所以他接了上去：“当时的情形已不允许他们达成原来的目标，所以他们采取了紧急行动！”<p>　　哈德点头：“是，他们匆匆找了一个少妇，把那枚受精卵，他们生命的最初形式，移殖到了那少妇的子宫之中，让生命在那里孕育，成长，再出生——”<p>　　他说到这里，声音变得极低沉：“那个异人。是一个外星人！他虽然在地球女性的子宫中孕育成熟，可是他是一个外星人，所以，他才天生有固体穿越的异能！”<p>　　卡娅骇然：“可是他自己完全不知道所以然！”<p>　　哈德苦笑：“他当然不知道，对我们……地球人来说，那是异能，对他来说，那只是一项本能！”<p>　　罗开加入了意见：“而且，他的异能，是最初步的，就像人有发出声音的本能，但是要把声音化为语言，却要经过一定的训练过程．他没有机会接受任何训练，所以，他的固体穿越能力，处在极低级的阶段，或许，不是那么可怕？”<p>　　罗泽这样说，自然是想使哈德明白，禇上民虽然是他的天敌，但他是一个完整成熟的机械人，禇上民的异能，只不过如一个婴儿，那就不必太把他当成是敌人！<p>　　哈德想了一会，才道：“总要等见了他才说。”<p>　　罗开又道：“刚才你见过那六堆金属？根据近来发生的事，那是什么现象？”<p>　　哈德的回答来得极快：“毫无疑问，有某种能量，一直附着那六堆金属存在，最大的可能是等诸上民前来，把能量交给他，或是通过能量的作用，使禇上民的天生异能，得到极度的发挥，使禇上民自已不是地球人，是异星人！”<p>　　卡娅“啊”地一声：“当水荭一进山洞的时候，那些等待了二十五年的能量，把水荭当作是长大了的异星人了！”<p>　　罗开想笑，因为事情实在太怪诞，身历其境的水荭，也有“他们认错人”的感觉。如果被移进少妇于它的只是一个胚胎，那么，长大之后是什么样子，自然无法预知，这个山洞在如此隐蔽的地方，突然有人来了，那六股能量，把水荭当作是当年的那个胚胎，也不是不可能的事情！<p>　　那些能量，对水荭来说，一点也不起作用，但如果来到这里的是禇上民，一定大不相同，禇上民的脑部结构，一定可以和能量发生作用，从而使他的异能，得到大的发挥！<p>　　可是如今阴差阳错，禇上民再也没有这个机会了！这对禇上民来说，究竟是幸？还是不幸？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_09'>异人 第09章 来历不明</b><p>");

document.write ('　　罗开的思绪十分紊乱，哈德也在来回踱着步，卡娅问：“他们……什么时候会到？他有异能，为什么就要消灭他？地球人的心胸太狭窄了！”<p>　　哈德的脸红了一红——卡娅并不知道三晶星机械人更想消灭禇上民，所以并没有留意。哈德轻楼了卡娅一下：“我再进山洞去，研究那些金属——”<p>　　他的神情有点迟疑，卡娅已立即道：“俄和你一起去，我不想再离开你！”<p>　　有卡娅在身边，哈德就不能施展他三晶星机械人的超特能力，但是他还是欣然答应，两人轻搂着，一起又走向那山洞。<p>　　他们在向前走的时候，更多的时间，不是看路，而是互相对望——这一点，就算被指责为“不懂得爱”的罗开也明白，相爱的男女在一起，若是视线有三十秒不接触，就不可想像，若是竟然有好几分钟，一方不望向另一方，那除了说那一方对另一方没有真正的爱意之外，很难再有别的解释。如果竟然超过了十分钟，那对于被忽视了的一方来说，简直就像是跌进了可怖的黑狱！<p>　　看着他们走进了山洞，罗开找了一处平坦的草地，躺了下来。<p>　　他估计，水荭带着禇上民来这里，好些能使禇上民异能大大增加的能量已然消失，禇上民就只能永远像现在那样。他的异能会处在极低级的阶段，那样，对三晶星的威胁，自然也到了最低的程度——低到了不存在敌对的问题。<p>　　那么，剩下来的问题只有一个：如何使禇上民免于被消灭！<p>　　罗开对这个问题，并不担心，因为有哈德在，一切都会变得十分简单而轻而易举！<p>　　等到天色完全黑了下来，罗开又准备了一些食物，哈德和卡娅，才从山洞中走了出来，哈德居然拿起酒，喝了一口。<p>　　罗开心中在想：“酒精进入他的体内，不知会起什么作用？作为他体内亿万零件的滑润剂？就像酒精渗入人的血液，会令人兴奋？”<p>　　喝下了一口酒之后，哈德才道：“那六堆金属，纯粹是废物，没有任何作用！”<p>　　罗开也大口喝着酒：“那就是说，禇上民没有机会得到指示，他将永远保持婴儿状态！”<p>　　哈德不说话，罗开的声音相当缓慢：“就算是天敌，像蛇和猫鼬，一只才出生的猫鼬，对蛇也不应该造成任何威胁。”<p>　　哈德笑了起来——罗开可以感到，直到这时，他才真正放了心，他用相当低的声音说了一句：“如果是那样，那太好了！”<p>　　卡娅仍然不理解：“为什么放心？”<p>　　哈德轻轻拨着她的秀发：“这种固体穿越的能力，对任何生命都是一种威胁，他的异能愈强，威胁就愈大！他在一个自觉自愿地球上，异能愈强，对他来说，等于敌人愈多，危险之至！”<p>　　卡娅靠在哈德的身上，一副心悦诚服的样子，她自己本身如此出色，可是在她所爱的男人前，却柔顺得像一头小猫一样！<p>　　罗开想起禇上民现在的处境，苦笑了一下：“的确是，已经有了要消灭他的命令，只不过奉命执行的人，不肯下手！”<p>　　卡娅自小就接受严格的特务训练，听了之后，扬了扬眉：“怎么可以不执行任务？”<p>　　罗开又叹了一声：“她爱上了他，在爱情的力量支配之下，她就敢和几乎无可抗拒的组织相对抗！”<p>　　卡娅“啊”地一声低呼，现出无限同情的神情。她自己沉浸在甜蜜无比的爱情生活之中，自然而然，也希望别人也有同样的幸福，但是她又出身自一个庞大的特别组织，知道凭个人的力量，要和那样的组织对抗，那几乎决定了必然是悲剧！<p>　　像她现在这样的情形，不算是对抗，只是逃避，也是绝无仅有的例子——她一直只当自己有异样的幸运，组织竟会放过她，却不知道为了保护她．不被组织追寻干扰，哈德一直在运用他的超能，在破坏一切对卡娅的搜寻活动。<p>　　这一点，对哈德来说，并不算是十分困难，他只要干扰特工组织的电脑运作，甚至用强大的能量，去影响决策人的脑部活动，就可以做得到。<p>　　当娇小的卡娅，像猫一样柔顺，偎依在哈德宽阔结实的胸脯上的时候，她自然不知道其中还有许多曲折过程。<p>　　哈德听罗开拥样说，也现出十分讶异的神情来：“在地球上，近来，发现有异能的人相当多，各自掌握的异能也颇有不同，那些人，都被列为研究的对象，怎么会想到要消灭他？真是愚不可及！”<p>　　卡娅吸了一口气：“是啊，如果能把他转移到别的国家去，一定当着宝贝！”<p>　　罗开择了挥手，望向哈德：“你认不认为，那些本来就具有异能的人，来历都有问题，嗯，我的意思是，他们都有可能不是地球人！”<p>　　哈德闭上眼睛一会，罗开知道，他体内储藏着许多资料，这时自然是在资料中找寻答案，约莫过了半分钟，他才睁开眼：“可以这样说，现在，已被发现，正在各种各样的机构之中被研究的那些异人，有许多简直来历不明．例如被人发现的时候，就是弃婴，或孤儿，根本找不到他们的父母！”<p>　　卡娅神情十分疑惑：“是外星人遗弃在地球上的？”<p>　　哈德道：“详细的经过……还不是很清楚……”<p>　　当他说到这里的时候，罗开用十分具有深意的眼光，望了他一下。<p>　　有卡娅在，哈德的真正身份，必须绝对保守秘密，所以罗开无法直接问他。<p>　　但哈德也立刻在罗开的眼神之中，知道了罗开想问的是：三晶星呢？三晶星人有没有这种把自己星体上的人留在地球上的行为？<p>　　哈德缓缓摇了摇头：“情形可能相当复杂——有许多种不同的情况。有的，可能被外星人遗弃；有的，可能是飞行失事的幸存者；有的，虽然有父母，看来没有问题，但像禇上民，显然又是外星人而不是地球人。还有一种更特别的情形——”<p>　　他说到这里，略顿了一顿才继续说：“曾经有外星人在地球上，把优秀的地球人生殖细胞，培养成胎儿，作为一种试验，结果也会产生有异能的人！”<p>　　罗开“啊”他一声：“是，我听说有一个具有超级巫术能力的女巫，就是这样子的！”<p>　　哈德点头：“你的说法，可以成立——所有有异能的人，来历都有问题，都不是正常的地球人。至于他们的来历如何曲折法，那各人有各人的不同情况，并非人人都一样的！”<p>　　罗开深深的吸了一口气，想到各国的情报机构，特工组织，都在搜罗有异能的人，一方面研究他们，一方面利用他们的异能展开工作，可知“来历有问题的人”在地球上，为数着实不少！这实在令他有骇然之感！<p>　　而一转念间．他又觉得那一点没有什么值得太惊骇之处，他早已应该知道，地球，早已不单是地球人的地球了，有许多许多来自地球之外，其他星体上的人，在地球上生活着！<p>　　像他的腻友燕艳，就来自遥远的别的星体；他的朋友，远，来自三晶星；哈德、廉维十七世，甚至还是机械人；天使，曾是他刻骨铭心的爱人也来自异星；而宇宙之间最邪恶的凶灵时间大神，罗开就曾与之作过不屈不挠的斗争，才将之逐出了地球！<p>　　他知道这种情形早已存在，也有不少人知道这种情形的存在，可是绝大多数地球人，却一点也不了解，仍然愚昧地认为只有地球人，甚至有更多的人，不相信有高级外星生物的存在！<p>　　绝大多数地球人，如果忽然之间，知道外星人，各种各样的外星人，早就在地球活动，而且他们一切能力，却远在地球人之上时，不知会造成什么样的思想和观念上的冲击？<p>　　而这种冲击，又会造成什么样的混乱？<p>　　罗开无法想下去，他只好作一个比喻，那情形，会不会像十八世纪时，古老而固步自封的中国，忽然之间被许多异国人打破了闭关自守一样，从而引起巨大的无可预测的变化？。<p>　　那当然是无法预测的事！<p>　　罗开在呆了半晌之后，作了一个无可奈何的手势。在这时候，他看到哈德的脸上，掠过一丝惊惶的神色，本来他是拥着卡娅坐着的，这时，他抱着卡娅，站起来：“我们该走了！”<p>　　罗开并没有挽留，他估计，如果没有什么特别的意外，水荭也应该带着禇上民到了！他也估计到，哈德和禇上民之间，既然存在着无可调和的“天敌”关系，就算如今禇上民的异能，还处在十分幼稚的阶段，对他不能造成什么伤害，可是那对他来说，总不是很舒服的事，想早一步离开，自然也可以理解。<p>　　可是哈德的行动，却十分急促，他一说之后，就拉着卡娅，急急向卡娅驾来的直升机奔去，卡娅还来得及向罗开挥了挥手，哈德连头也不回，就和卡娅一起，钻进了直升机舱。<p>　　直升机立即起飞，罗开是很好的驾驶员，他自然可以看得出，直升机甚至可以说是仓猝起飞的，其间有若干处，还违反了操作规章。<p>　　罗开有点愕然，何以会走得那么匆忙？可是当卡娅的直升机起飞之后，不到一分钟，罗开就知道为什么了，在那一刹间，他的心中，骇然之极！<p>　　卡娅的直升机才一升空（罗开肯定驾驶的是哈德，卡娅没有必要走得那么急），不远处，就有另一架直升机，迅速飞来。<p>　　在这个荒僻的山区的上空，同时出现两架直升机的可能性，少之又少，那架直升机才一进入视线，罗开就知道，水荭回来了！<p>　　水荭自然是带着禇上民一起回来的，而这也正是哈德为什么要走得那么匆忙的原因！<p>　　天敌始终是天敌！<p>　　不论哈德具有多少项超特的能力，但是在他的天敌之前，他还是软弱得毫无抵抗能力，就算有罗开的一再保证，或者他知道禇上民的异能还十分幼稚，他还是十分害怕，不想见到自己的天敌！<p>　　这种恐惧感究竟深刻到了什么程度，罗开自然无法了解。这时，卡娅的直升机，本来和飞来的直升机是迎面飞着的，突然之间，卡娅的直升机一个急转，向一旁斜飞了开去。<p>　　罗开自然知道，那是哈德想避开禇上民。哈德如此心怯，已令罗开感到意外，可是接下来发生的事，更令得罗开大大吃惊，不由自主，站了起来，双臂挥动着，发出没有意义的呼叫声。<p>　　他看到的是，卡娅的直升机才一转了方向，水荭的直升机又接近许多，而卡娅的直升机，显然机件上有了故障，机翼的转动，显著慢了下来，而且机身也开始摇晃着向下降落。<p>　　罗开这时，还只是讶异，并不担心，因为他知道哈德的能力——哈德有极超卓的飞行能力，速度之高，地球上只怕还没有别的飞行体可以及得上！就算直升机直跌下来，他和卡娅也不会有生命危险！<p>　　可是，何以忽然间会有这种现象发生？罗开却隐隐感到其中有一个极大的危机在！也正由于有了这样的感觉，所以他才会有那种挥动双手，发出无意义呼叫声的动作来。<p>　　两架直升机之间的变化相当快，当卡娅的那架，摇晃着向下降落之际，水荭的那架，已经降落。看来，哈德不想降落，直升机在挣扎着向上飞，然而，最后，还是降落了下来——而且，降落的动作，看来有一种明显的被迫感。<p>　　这种现象，使罗开又感到危机在扩大——那时，罗开其实还完全不知道究竟发生了什么事！<p>　　水荭的直升机一停定，机翼还在旋转，机舱的门已打开，水荭先探出头来，叫：“大鹰！”<p>　　接着，在水荭的身边，出现了一个年轻人，曾听过水荭的形容，罗开一看到那个肤色黝黑，看来十分壮实，很有点憨态，一副老实相的青年人，就知是身怀异能的禇上民！<p>　　看到了禇上民，罗开自然不免多留意几眼，因为他是一个身具异能的异人！可是，他的样子，实在普通之极，普通到了若非加以特别注意，只怕见过他十次八次，仍然会想不起他的样子来，中国上亿青年农民之中，至少有一半以上，就是那种普通的样子！<p>　　不过，当他也向罗开望来之际，罗开和他的目光一接触，心头就震动了一下！<p>　　禇上民的目光十分深邃，有一种不易为人觉察，可是又确实存在的异样光彩！<p>　　罗开这时和他相隔还远，大约有三十公尺，已经可以强烈地感到他双眼之中那种异样的光芒——当然，罗开的感觉特别敏锐，但那也使罗开肯定，要是和他面对面凝望的话，他眼中的拥种异采、一定更加惊人。<p>　　禇上民看到了罗开，水荭自然曾向他不止一次提起罗开这个人，可是他这时的行动，却也十分异特，甚至是没有礼貌的！他向罗开只是略一点头，目光就移向一边，直视卡娅的直升机！<p>　　这时，罗开也可以肯定，事情十分不对头了！<p>　　他也望向卡娅的直升机，机早已停定，机翼也停止旋转，可是，机舱的门却并没有打开，看来，卡娅和哈德，并没有出来的意思！<p>　　刚才，直升机就看来像是被迫降落的，现在，又有这样的情形，这说明了什么？<p>　　在罗开的脑际。闪电也似地掠过的两个字是：“天敌”！<p>　　尽管禇上民的能力不足，但是哈德的忧虑还是大有道理，他们仍然是天敌！<p>　　而且，看来极有可能，卡娅的直升机，竟是禇上民施展了异能迫降的！<p>　　一想到这一点，罗开急急向前奔过去，水荭和禇上民也落到了地上，禇上民不但直盯着卡娅的直升机，而且伸手指着它。<p>　　罗开疾声道：“水荭，不论你的朋友想做什么，都尽一切力量阻止他！”<p>　　水荭也看出了禇上民的神态有异，她转过身，嗔怪似地道：“你干什么？怎么不和鹰打招呼？”<p>　　禇上民看来，对水荭十分顺从，他转头向罗开微笑了一下，神情有点害羞，说了一声：“大鹰先生，你好！”<p>　　当他那样做的时候，他看来十分和善，可是他随即又望向卡娅的直升机，神情变得严峻，可是也有点迟疑，他问着水荭：“这……直升机中……有一样十分怪异的东西，不知是什么……”<p>　　罗开不由自主，暗中吸了一口凉气，水荭立时向罗开望来，罗开忙道：“机中是我的两个朋友，他们不会对别人造成任何损害！”<p>　　禇上民大摇其头：“不对，不对，其中有一个很怪很怪的东西——”<p>　　罗开自然知道，禇上民所说“很怪很怪的东西”一定是指哈德而言。在普通人看来，哈德和真人无异，但禇上民天生有异能，虽然隔得很远，哈德躲在机舱内，他也可以感到哈德不是人，而是一个“很怪很怪的东西”！<p>　　罗开知道，哈德可以有足够的能力，带着长娅，立即离开的！<p>　　可是这一来，他的真正身份，就必然暴露——他真正的身份，却正如禇上民所说：很怪很怪！<p>　　哈德的身份一暴露，卡娅知道自己所爱的竟然是一个机械人，那必然是一个大悲剧！<p>　　罗开知道，应该当机立断了，他闷哼一声，一步跨到了禇上民的面前，隔断了禇上民的视线，使他不能直视卡娅的直升机。<p>　　然后，他满面怒容——他的脸型，本来就有着像雕像一样的硬线条，这时，看来更有一股说不出的威严，禇上民向他一看，就不由自主，后退了一步。<p>　　罗开用十分冷峻的声育道：“别管闲事了，你可知道你正面临被消灭的命运？”<p>　　罗开的话，显然说中了禇上民心中最担心的事，他的脸色，一下子变得白了，额角了有汗珠沁出来。在一旁的水荭，连忙爱怜地握住了他的手，同时责怪地望了罗开一眼，罗开转向水荭：“快带他到那山洞去！”<p>　　水荭不知道何以罗开忽然会发怒，但她相信罗开的一切作为，都对她有利，所以立即答应了一声，罗开又道：“如果是你的朋友令得这直升机不能飞，那么，请他收回这种力量！”<p>　　禇上民像是做了错事的孩子一样，急急分辨：“不！不，我并没有用什么力量……只不过我感到这……里面有一个怪东西，所以就想它停下来，让我看一看！”<p>　　这几句话，听得罗开暗暗吃惊：要是他随便想一想，就能令一架直升机迫降，那么，他的异能，大到了什么样的程度？更何况，直升机中，还有着神通广大的哈德！<p>　　罗开思绪十分紊乱，可是他也看出，禇上民受了指责，十分惶恐，他必须抓紧这个机会！他又厉声道：“告诉你，机内是我朋友，别胡思乱想！”<p>　　禇上民忙道：“好！好！我不想！”<p>　　他在这样讲了之后，又低声咕哝了一句：“你的朋友，真的很怪！”<p>　　罗开向水荭施了一个眼色，水荭已拉着禇上民，向那山洞走去。<p>　　罗开转过身，才看到卡娅正打开机舱门，神情又惊又怪异，尖声叫：“鹰，请你过来一下！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='11_10'>异人 第10章 异星恋曲</b><p>");

document.write ('　　有什么事可以令得卡娅这样惊惶的，可知事情一定十分不寻常，罗开以极快的速度奔向前，他才攀上支架，卡娅就急不及待地伸手来拉他，当卡娅柔软的小手，被罗开的手，紧紧地包没之际，罗开陡然想起以前和卡娅在一起亲热缱绻的日子，那一双小手，曾令得他血脉贲张，曾令得他销魂蚀魄！<p>　　卡娅在那一刻，显然也有异样的感觉，她不禁红了红脸，一把罗开接了上来之后，立时缩回了她的手——自从她宣布爱上了哈德之后，她就中断了和罗开的任何身体上的接触，连握手也没有！<p>　　罗开暗自吸了一口气，从卡娅的神态上，可以看出她和哈德之间，真有极深的爱情，不然，她决不会对他那么吝啬自己的身体，这是女性和男性差别极大之处，女性的心目之中，如果有了自己真正所爱的男性，她就会把自己的胴体，当作只有所爱的异性所有。<p>　　罗开的心中，不无伤感，可是在表面上看来，他还是保持着石雕一般的冷峻，然而，曾和他有过如此亲密关系的卡娅，当然可以知道这个铁打石刻一样的汉子，这时内心也正怀着温柔的痛楚！<p>　　她自然也只好装着什么事也没有发生过一样，当罗开跨进机舱时，她侧了侧身子，又向机舱的一角，指了一指。<p>　　罗开循她所指着去，看到了哈德。哈德坐着，看来极其茫然，双眼失神，那情形，就像是受到了莫大无比，几乎无法承受的打击之后，变成了痴呆一样！<p>　　罗开看到了这种情形，不禁大吃一惊，他完全知道哈德的来历，知道他是一个具有极高超能力的三晶星机械人，可是现在却现出了这样的神情，是为了什么？就是为了禇上民的出现？<p>　　他向哈德走去，卡娅跟在后面，解释着：“直升机的机件，不知有了什么故障，那并没有什么大不了，可是降落之后，他就变成这样子……问他……也不回答，不知发生了什么事？”<p>　　罗开这时，已来到哈德的身前，他先把手放在哈德肩头上，这一点，对于完全具备人感应的哈德来说，很具有宽慰的作用，他抬头向罗开望来，罗开并不回头，但回答着卡娅的问题：“没有事的，他多半是情绪上起了若干波动！一个有异能的人来了，想想人家有这样的异能，而地球人却没有，刚才，我也沮丧得几乎软瘫在地上！”<p>　　罗开的解释恰到好处，卡娅和哈德同时吁了一口气，哈德的声音十分低沉，也十分疲倦：“谢谢你，鹰，谢谢你！”<p>　　罗开暗示了他：“我想你不会愿意和那个人见面，何不快些离去？”<p>　　哈德犹豫了一下，虽然他有话要对罗开说，可是又碍着卡娅在，而这时候，卡娅已在罗开的身边挤过去，来到了他的身边，爱怜地把他搂在怀里，他自然没有理由把她支开去！<p>　　（相亲相爱的男女，有时也需要有单独的时间。）<p>　　（二十四小时不断地偎依在一起，固然极其甜蜜，但有时也很累人很累人的。）<p>　　哈德一面反搂着卡娅，一面道：“鹰，你能不能带我到……观察地带去一次？我要向三晶星人报告……地球上有这样的一个异人的事……他们是我的好朋友！”<p>　　罗开自然明白哈德那样说是什么意思！是他自己要到观察地带去！<p>　　设置在离地球不算太远的太空中的观察地带，哈德可以轻而易举到达，罗开如果要去，根本就没有办法！<p>　　罗开明白哈德的真正心意，他故意道：“带你一个人去可以，要是连卡娅也要去，那就没有可能！”<p>　　哈德一面用极感激的眼神望着罗开，一面亲了卡娅一下：“我们暂时分开三天？为了朋友……三晶星人是我的好朋友，没有他们，我们不会相识。最多三天，好不好？”<p>　　哈德的声音，足以令任何异性心醉，可是他要求的是分开，卡娅不能不犹豫，哈德的眼神在这时候，变得柔和之至，充满了哀恳之情，卡娅实在无法抗拒，虽然她绝不愿意，可是还是咬着下唇，点了点头。<p>　　哈德指了指直升机的驾驶座，示意罗开立时驾机起飞，但也就在这时候，突然听到一下惊呼声，传了过来。<p>　　惊呼声听来像是从山洞中传出来的，带着回声的空洞，罗开一听就听出，那是禇上民所发出来的。他不知道发生了什么事，当机立断的决定是他立时对哈德道：“到康维的古堡去等我，立刻离开！”<p>　　他说着，已来到机舱门口，跳了下去，奔出了几步，等到第二下惊叫声从山洞中传出来时，直升机不知由谁驾驶，已摇晃着起飞了！<p>　　罗开向那山洞奔去，在他快奔过时；又听到了第三下惊呼声。<p>　　这三下惊呼声，一下比一下尖锐，而且到了第三下，更可以听到呼叫声中，充满了失望。罗开在山洞中停了一停，才大踏步走了进去。他看到在那六堆奇形怪状的金属堆前，禇上民坐在地上；双手紧抱着头，他头垂得很低。看不清他脸上的神情，但是在他的喉头，却发出一阵奇异的“格格”声，可知他正处在相当痛苦的情形之中。<p>　　水荭在他的身边，爱怜地望着他，不时伸手去抚摸他的头发，当水荭第三次重复这个动作时，禇上民陡然捉住了水荭的手，抬起头来，一脸惶恐之极的神色，望定了水荭，水红忙安慰他：“不要紧，一定有办法的！一定有办法的！”<p>　　罗开知道一定有些事发生了，可是他却不知道发生了什么事。他缓步向前走，来到了水荭的身边，用询问的神情，望定了水荭。<p>　　水荭神情黯然，指了指格上民，又指了指那些金属堆：“鹰，我们的推测，几乎百分之一百接近事实！”<p>　　罗开“啊”地一声，知道一个悲剧已然发生了！<p>　　水荭深深吸了一口气：“这些金属堆中，蕴藏着十分奇异的能量，那种能量，形成一种讯息，宇宙之中，要具有穿越固体异能的人，才能理解和接收到蕴藏在金属内部的讯息。”<p>　　罗开压低了声音：“讯息告诉了一些什么？”<p>　　水荭望向禇上民望了一眼，禇上民一副绝望的神情；看起来，简直是一个六神无主，正在绝路上的孩子。水荭叹了一声，轻轻推了他一下：“别这样子，世界上有的是能人异士，不单是你们这个星体上的人才有本领！”<p>　　禇上民的声音十分嘶哑：“可是……我回不去了，我回不去了啊！”<p>　　他的语声之中，带着哭音，看那样子，连一个勇敢的普通人都不像，别说是什么异人了。罗开看了这等情形，又好气又好笑，若不是他确知禇上民真的身具异能，一定以为他是叫人抓住了的小偷！<p>　　罗开沉声问：“你从哪里来？”<p>　　禇上民一片迷们：“我不知道！我一接近它们，就知道它们内部蕴藏着讯息，要向我传递，我的手才一碰到它，就立时接收到了一切，知道我是在一次宇宙飞行的失事之后，唯一的幸存者！”<p>　　罗开的声音听来铿锵有力：“讯息可有告诉你是怎么生存下来的？”<p>　　禇上民呆了一呆，站了起来，又伸手在几堆奇形怪状的金属堆上，按了一按，每一下都只不过三秒钟左右，神情又失望又难过。<p>　　罗开和水荭都是地球人，难以想像禇上民是用什么异能在接收讯息，只知道他手一按上去，他就知道了一切！<p>　　禇上民摇着头：“不知道，六个讯息都是一样的，未提及我如何生存下来。”<p>　　罗开道：“我知道，失事之后，你的同类，利用了最后的能量，把那时，多半还只是一个胚胎的你，注射进一个地球女人的子宫之中，你就在那地球女性的子宫内，发育成长，出世，这个女人就是你的妈妈，你，其实至少可以算是地球人，就算回不去了，也不算什么！”<p>　　禇上民的神情变得十分难看，搓着手，在他搓手之际，手心之中，发出了一阵劈劈拍拍的声音，罗开绝不以为自己在眼花，他看到禇上民的双手之中，有火花在冒出来！<p>　　他迟迟疑疑地道：“可是……我做不成地球人，地球人……要消灭我！”<p>　　罗开不禁苦笑，是的，地球人容纳不了他，庞大的，无可抗拒的组织势力已下达了消灭他的命令！<p>　　罗开一时之间，无话可说，禇上民啪啪地道：“所以我……一定要回去。”<p>　　广罗开指了指那些金属堆：“讯息没有告诉你如何才能回去？”<p>　　禇上民的眼皮在不由自主跳动着：“有！”<p>　　罗开征了一怔，不禁又好气又好笑，斥道：“那你还哭丧着脸干吗？照讯息所传的去做就是！”<p>　　他的话才一出口，禇上民的神情，怪异莫名，水荭也低声叫：“大鹰，和我们以前估计的一样！”<p>　　禇上民也已道：“在这堆金属中，本来还蕴藏着最后一股能量，可以使我的异能成熟，当我的异能得到如今能力几百倍的进步之后，我就可以离开地球回去，司是这些能量，已不再存在了！”<p>　　水荭的声音极低：“上次我来的时候，浪费在我的身上了。对我来说，一点用处也没有，但如果上次来的不是我是他，他已经是一个具有非凡能力的异人，可以回到他自己的星体去！”<p>　　罗开怔怔地望着禇上民，用极迷惑的声问：“就这样一个人飞向外太空？”<p>　　他知道，三晶星机械人、哈德、康维十七世，都有这个本事，因为他们的身体，就是机械，等于是一艘人形的小飞船。<p>　　可是禇上民却是真正的人的身体，怎么能飞上太空，作星际航行？<p>　　真是不可思议之至！<p>　　禇上民喃喃道：“我也不知道，因为我现在的能力太低……连爬行也没学会的婴儿，无法想像如何可以在十秒钟之内跑完一百公尺！”<p>　　禇上民的这个比喻，倒十分确切，罗开缓缓地道：“情形发展到这个地步，不能怪任何人——”<p>　　禇上民叹了一声：“我并没有怪任何人，只是……我回不去了，而我在地球上，又没法子生活下去，我……要被消灭！”<p>　　罗开向水荭望去：“能不能使你的组织，撤回消灭禇上民的决定！”<p>　　水荭的神情难过之极，长叹～声：“我提了两次，都遭到了严厉的斥责，井里被警告，如果到了期限，我不下手，我将和堵上民一起被消灭，用绝对可靠的人员负责执行！”<p>　　她讲到这里，神情苦涩之极：“这种警告的严重性，你也可以知道，我已被视作不可以信任的人，这次要带他离开，就受到了阻挠！”罗开在山洞中来回踱着步，在容易引起回声的山洞之中，他的脚步声听来十分空洞。<p>　　水荭又道：“本来，以他的异能，自己一个要离开，并不是什么难事，可是他又不想连累我！”<p>　　禇上民突然激动起来，双手紧握住水荭的双手，声音发着颤：“我决不会连累你，我……也不想离开你！”<p>　　罗开并不怀疑禇上民在说这句话时的诚意，可是他还是忍不住问：“你不想离开水荭？那如果你有力量回去，还不是一样要分离？”<p>　　禇上民连半秒钟也没有考虑：“不，不会，我会带她一起走！”<p>　　罗开在一时之间，几乎不相信自己的耳朵，他立时向水荭望去，水荭点了点头，罗开陡然吸了一口气：“小水荭，你竟然……愿意到一个完全陌生的星球上去生活？”<p>　　水荭向禇上民靠了靠：“我相信我爱他，他也爱我，为什么不可以？有那么多外星人在地球活动，地球人为什么不能到别的星体上去生活？”<p>　　她说到这里，先是现出十分向往的笑容，但随即黯然：“我原来有可能成为第一个移居外星的地球人，但现在什么都不必了，连他都回不去了，我更不必说了。”<p>　　罗开紧蹙着眉，看他的样子，像是正盯着一堆奇形怪状的金属在看，但水荭和他在一起久了，知道这时，他正思索着一个问题——而且，那一定是十分难以解决的困难问题。<p>　　所以，在她身边的禇上民，好几次想说话，都叫水荭用她柔软的小手，轻轻遮住了他的口，不让他出声打扰罗开的思索。<p>　　过了好一会，罗开才忽然道：“从禇上民的外型来看，那个星体上的人，和地球人外形一样，小水荭去了，就算学不会异能，有禇上民保护，也可以生活得很好！”<p>　　水荭听得罗开忽然说了一番这样不着边标的话，也莫名其妙，她为了想使气氛轻松一些，故意测着头打量禇上民：“想来他的同类，也早已知道了这一点，不然，阿清十月怀胎，生出一个怪物来，只怕会把全村人吓死！”<p>　　说了之后，她自己勉强笑了一下，罗开却并不笑，忽然道：“封神榜里，哪咤出世的时候，是一个肉球，而且从小就有翻江倒海的非凡能力，这……可能是和禇上民的情形相同的事件！”<p>　　水荭和禇上民一样，都睁大了眼睛，禇上民已经证明是异星人，可是他既然在地球上孕育出世，在地球上受教育，自然知道什么是封神榜，也知道那个姓李叫哪咤的是何等样人！<p>　　所以，当他呆了一呆以后，他道：“哪咤甚至带着法宝出世！”<p>　　水荭失声道：“而且他的生命形式，如此奇特，他可以把身体抛弃——还给父母，然后离去——”<p>　　她说到这里，用骇然的目光，望定了禇上民。禇上民忙道：“不！不！我喜欢我的身体，而且，没有了身体，也不知怎么活！”<p>　　水荭道：“或许是你的能力不够，等你的能力够了之后，你就——”<p>　　她说到这里，陡然住了口，叹了一声，才又笑了一下：“把哪咤设想是一个异星火的胚胎在地球女性子宫内孕育成长，有这个人的传说以来，第一次由亚洲之鹰罗开提出，那是了不起的想像力！”<p>　　罗开一副当仁不让的神情：“传说中这种生出怪物的记载多得很，甚至有一出世就化为一阵轻风而去，连什么样子都未曾看清楚的！”<p>　　水荭想了一想：“一些伟人或是出类拔萃的人，特别具有聪明才智，会不会也是这种情形？”<p>　　罗开征了片刻，缓缓摇了摇头，水荭偷偷向罗开指了一指，神情有点鬼头鬼脸，罗开知道她想说什么，忙叹道：“不准乱想，我自然是地球人！”<p>　　水荭勉强笑了一下，却又长叹了一声，罗开望向禇上民：“向你讲一些在地球上活动的外星人的事！”<p>　　他一面说，一面走向洞口，水荭和禇上民跟在后面，到了洞口，罗开先在一块大石上坐了下来，示意他们也坐，然后，他先讲了“天使”的故事，他和天使之间那段回肠荡气的恋爱，听得水荭和禇上民，一直紧握着手，不断互相望着对方。<p>　　接着，罗开又说了那个八角星人和曲如眉的恋爱，那更是刻骨铭心，超越时空的爱情，禇上民听得出神之极，十分高兴：“原来异星恋爱，早就存在了！”<p>　　水荭叹道：“我还以为我们是宇宙间的第一桩！”<p>　　罗开再道：“最特别的是三晶星有一种机械人，和活人一模一样……”<p>　　罗开接下来讲的，自然是卡娅和哈德之间的恋情，听得禇上民张大了口合不拢来，不住向水荭保证：“我有血有肉，绝不是机械人！”<p>　　水荭打情骂俏，诈作不信：“哼，谁知道你的原形是什么，说不定三个头、八只脚！”<p>　　罗开吸了一口气，这才转入正题：“现在，可以帮助你们的，只有三晶星机械人了！”<p>　　水荭和禇上民陡然震动，自然而然，拥抱了一下，水荭指着禇上民的鼻尖：“他连自己从那一个星体来的都不知道，怎么回去？”<p>　　罗开早就想好了：“先离开地球再说，‘观察地带’——一些外星人在太空组成的一个观察地球的地方可以暂时存身，你们能逃避被消灭的命运，那里各个星体来往的人多，容易传递讯息，可以使他找到家乡，因为宇宙之中，似乎只有他这个星体的人，有固体穿越能力。”<p>　　水荭和禇上民都面有喜色，罗开的神情变得严肃：“不过，还有一个最大的问题，三晶星机械人和禇上民之间的关系——”<p>　　他把两者之间是“天敌”的关系，简单地解释了一下，禇上民皱着眉，失声道：“我知道了，三晶机械，就是我感到的那个十分奇怪的东西！”<p>　　罗开点头：“你有了这种感觉之后，会想到做什么？”<p>　　禇上民脸上一阵红一阵白：“由于我感到这古怪东西有太强大的力量，所以，自然而然，会想到要令它的力量……消失……或是减弱！”<p>　　罗开闷哼一声：“就像地球人爱消灭你一样！”<p>　　禇上民涨红了脸分辨：“我只是有这样的想法，不是一定要去做！”<p>　　罗开苦笑：“我约了他们在一处地方会面，我不敢想像他们见了你之后的紧张情形，也不能保证，他们一定肯帮忙，可是你必须先答应我两件事！”<p>　　禇上民连连点头，看来，如果他可以和水荭一起，平安地逃离在地球上被消灭的命运，他愿意答应任何事情。<p>　　罗开道：“第一，你对三晶星机械八，不能有任何伤害——伤害了他们，就等于是伤害了你自己和水荭。”<p>　　禇上民忙道：“自然，这利害关系，我知道。”<p>　　罗开再道：“绝不能在卡娅面前，透露她所爱的人是一个机械人的这个秘密！”<p>　　禇上民和水荭齐声道：“更容易了！”<p>　　罗开望着他们两人一会，才叹一声：“如果一切顺利，我受的损失最大！”<p>　　水荭立时明白了罗开的意思，水荭和禇上民离开地球之后，是不是能回到禇上民的星球去，前路茫茫，还绝不可知，但是再回到地球来的机会也不会多了！<p>　　这也就是说，罗开和水荭一分开，就没有什么再见面的机会了！而他们自相识以来，建立了真正如兄妹一样的感情，想到分别，自然不免顿然若失。<p>　　水荭把她柔软的小手，按在罗开如岩石般的大手之上，也低叹了一声。<p>　　三人沉默了片刻，罗开道：“约会地点在希腊北部，你们能秘密离开？”<p>　　水荭咬着下唇，想了一想，点头：“瞒住组织，失踪三天，并不困难，想瞒长久，或者逃避组织的追杀，那……没有可能！”<p>　　罗开笑：“有三天的时间已足够了，一切顺利，你们已到了观察地带，不是任何地球人的力量所能达及的！”<p>　　水荭和禇上民一起抬头向天，神情不胜向往，罗开又道：“我们就在这里分手，两天之后在雅典机场见！”<p>　　罗开说完，就大踏步向前走了出去，他走了几分钟山路，就听到了直升机的声音，水红的直升机，自他的头上，飞了过去。<p>　　罗开呆立了好几分钟，他在和禇上民见面之后，一直没有要禇上民表演一下他的异能。罗开并不是不想着这种异能，但是他有地球人的自尊。固体穿越，对禇上民来说，轻而易举，但是这个现象，就推翻了地球人万千年来，辛辛苦苦建立的物理学的根本原则。这种异能，使地球人的文明、能力、观念和思想，陷进了一种十分可笑幼稚浅薄无知的境地之中。<p>　　罗开知道禇上民不会嘲笑他，禇上民甚至不会自此轻视任何地球人，但是作为地球人的一份子，罗开还是会有十分不是味道的感觉。<p>　　所以他对于诸上民的异能，一提都不提。水荭不愧是他的知己，也十分清楚地知道罗开的意思，所以也一切都不提。<p>　　罗开十分希望能够帮助禇上民回到他的星体上去，那至少可以使禇上民的同类知道，是一个地球人，作出了计划，付诸行动，使一个当年飞机失事中唯一生存的异星人，回到了自己的星体。<p>　　这，至少能为地球人挣回点自豪感来！<p>　　两天之后，罗开、水荭和禇上民在雅典机场见面的时候，禇上民和水荭都经过化装，看来像是一对在渡蜜月的日本小夫妻。<p>　　水荭一见到罗开就道：“组织的行动，比我想像的快，全世界范围的大搜索，十二小时之前，已经全面展开！”<p>　　罗开安慰她：“不要紧，我保证在我们到达古堡之前，你们安全。”<p>　　禇上民紧张得像是初出大城的乡下人一样，一直拉着水荭的衣袖，像是怕迷了路。<p>　　罗开带着他们，到达了康维十七世的古堡，当禇上民出现在哈德、康维十七世面前，出乎意料之外的，连罗开的异星朋友，远，也在这时候，他们的脸色，难看之极，远首先开口：“鹰，请解释！”<p>　　罗开把经过和自己的计划，简单地解释了一遍：“需要你们的帮助。”<p>　　罗开的话，并没有得到立刻的回答，好一会，远才道：“鹰，你这等于要我们放一枚炸弹在身边。”<p>　　罗开笑：“是，可是这枚炸弹，永远不会爆炸，我想，若干年前发生的事，可能由误会产生。各个星体之间的生物，不论具有什么样的能力，有的相生，有的相克，但都不应该互相敌视。如果不学会和平共处的话，宇宙会乱成什么样子？”<p>　　远、哈德和康维仍然不出声，禇上民十分难过：“请相信我，也请相信我的同类，我们绝不会伤害别人，我必然会向我的同类宣扬这一点！”<p>　　远首先叹了一口气，康维和哈德也叹了一声，三人同时点了点头。<p>　　罗开问哈德：“卡娅呢？”<p>　　哈德不胜思恋：“她不在，在等你带我到观察地带去！”<p>　　罗开笑了起来，自从水荭找到他，向他求助，直到现在，他才真正笑得开怀！他把水红轻搂着，在水荭的额角上，亲了一下，就离开了古堡。<p>　　他知道，远、哈德和康维既然答应了，水荭和禇上民抵达观察地带，是轻而易举的事。<p>　　至于禇上民和水荭是不是能回到禇上民的星球去，那就要看他们的机缘了！<p>　　当晚，罗开推开门，走进燕艳的住所时，燕艳快乐得泪水泉涌，紧搂住罗开，像是要和罗开合而为一一样。<p>　　男女间的情爱，真不可思议，罗开想。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_01'>死结 第01章 死结的神话</b><p>");

document.write ('　　这个亚洲之鹰罗开的故事，叫作《死结》。<p>　　先说一个有关“死结”的神话——神话有的是由于汇集传说而来，有的纯粹是创作。不管来源怎样，神话，其实也都是由人想出来的，另在创作的过程中略有不同。<p>　　这个有关“死结”的神话的来源如何，可以不理，有趣的是它的内容。<p>　　说这个神话的是安歌人，那个有看甜腻荡人，令得任何男人听到了它的声音，轨忍不住会心跳加速的美女。<p>　　当安歌人用她那动人的声音，发出呻吟声，再加上她摆动那丰胰莹白的娇躯时，任何男人，不但心跳加速，简直整个人都会爆炸，没有例外，连罗开——亚洲之鹰，都不能例外。<p>　　从罗开和安歌人两人的动作、神情看来，他们两人像是同时爆炸的，炸成了无数碎片，再也不感到自己的存在。然后，在经过了不知多久之后，碎片才又慢慢拼凑起来，他们才有了自己。<p>　　安歌人把一边脸紧贴在罗开的胸口，欣赏看罗开强而有力的心跳声。她柔软的手指，在罗开身上各处，轻轻地拂看，像是春风轻拂大地一样。<p>　　当罗开又听到安歌人那种动人的声音时，他已记不起有多久没有见到她了。自从在“非常物品交易会”中第一次和她见面开始，罗开和她有过不寻常的交往，然后，在蜂后王国解体之后，蜂后和浪子高达的复制人，沉浸在爱情的海洋中，再也没有出现，受歌人也像是突然消失了一样，不知所终。<p>　　罗开曾我过她，通过黛娜、卡姬——可是束西方阵营约两个最高级的女性情报人员，虽然神通广大，却也无法把她找出来。<p>　　和罗开有亲密关系的女性，每一个都有每一个的特色——谁要是说“所有的女人都是一样的”，这个人不是白痴，就是混蛋，或者是根本没有见识过女人的处男！罗开有时也会想起安歌人的柔和腻、娇和甜、荡和妓，有时，也不免因为无法得知它的下落，而轻叹几声。<p>　　所以，当罗开又听到安歌人的声音时，他十分高兴。虽然他绝想不到含在几乎没有人知道的一个秘密电话中听到它的声音——那令得一向独来独往，过看冒险生涯的罗开感到不自在，但是安歌人的声音那么动人，些微的不快乐，自然一闪即逝。<p>　　说明白一点，当时，罗开正驾着车，在伦敦附近的公路上疾驰。路边一幢一幢各有特色的心洋房，正在飞快地倒退。<p>　　罗开有一幢十分精致的房子，轨在这一带，他这时，正要前往那屋子去。<p>　　罗开把车子开得那么快，要赶到那幢屋子去，当然有事情要做。但这件事，和《死结》这个故事，并没有关系。而且，罗开在接到了安歌人的电话之后，改变了主意，没有再到那房子去，所以更不必理了。<p>　　是的，电话就是那样响起来的。<p>　　罗开拿起了电话无线电通讯技术，运用在电话使用上，已经十分普遍，手提电话已是日常生活中常见的物品，但罗闻所使用的，自然与众不同，不但体积小，而且灵敏度高。<p>　　这具电话，罗开并不随身携带，甚么时候含在它的身边，也不一定。所以，电话忽然响起来时，罗开心中还在想：浪子高达似乎总有运气，要找人的时候，总会找得到。<p>　　他立时想起了高达，原因十分简单，因为知道他这个电话的通讯方法和密码的人，不会超过叁个，其中使用最多和他联络的就是浪子。<p>　　当他一手握看驾驶盘，一手拿起电话，按下了一个掣钮时，他几乎已要叫出“浪子”两个字来了。然而，电话中却先传来了一个动听之极的声音：“真好运气，竟然打通了，鹰，是你吗？一定是你，对不对？”<p>　　罗开征了一征，在一秒钟之内，他就认出了那是安歌人的声音，这个神秘地消失了一个长时期，还会令人时时想起她来的出色美人日安歌人是怎么知道利用这个电话和他联络的？罗开立即间过自己，但没有答案，由于安歌人的声音令他高兴，所以他没有再想下去。<p>　　他没有立即回答，安歌人的声音，听来有点焦切：“鹰，你怎么不出声？不记得我是谁了？”<p>　　罗开愉快她笑了起来：“任何人都可以在电话里玩‘猜猜我是谁’的游戏，独你不能。小姐，你的声音，任何人听过一次之后，就一辈子都不会忘记！”<p>　　安歌人的声音之中，也充满了欢愉：“鹰，你真会夸奖人！”<p>　　罗开不由自主吸了一口气。安歌人这时，可能远在万里之外，但在这句甜腻的话中，罗开可以想像她俏脸上满是娇嗲，两颊驼红的动人情景。<p>　　罗开的吸气声，安歌人自然听得到，于是，罗开也听到了它的急速呼吸，这倒是罗开先提出来的：“不论你在哪里，让我们尽快相会。”<p>　　罗开听到的是一阵快乐无比的抽噎和啜泣声人只有在真正的喜出望外，梦想成真时，才会由衷地发出那样的声音来。安歌人显然不但高兴，而且感激：“鹰，这正是我想要求，而怕你不答应的事。鹰，你竟先提出来，应，你真好！”<p>　　罗开感到自己心跳加剧：“我在伦敦，你在——”<p>　　安歌人的声音，伴随看急速的呼吸：“天，太远了，我在可伦坡。”<p>　　罗开也不禁苦笑了一下，他迅速想了一想：“我来找你，行动可能比较快。”<p>　　安歌人的声音是如此急不及待，罗开听来，简直惊心动魄之至：“可伦坡西七号游艇码头，我在船上等你！”<p>　　罗开发出了一下欢呼声：“我喜欢印度洋！”<p>　　罗开其实并不是很喜欢海洋，他喜欢高山。鹰总是在崇山峻岭上盘旋，很少会飞越海洋上去的。在海洋之中，他真的喜欢印度洋，尤其是斯里兰卡附近，印度南端的印度洋，那座有许多珊瑚礁组成的小岛，海水是明媚的粉蓝色，清澈得可以数水中游鱼的鳞和看到水中小蚂蚁的须的抖动。<p>　　还没有放下电话，罗开注意到公路上没有别的车辆，他发挥了不可思议的驾驶术，徒然踏下刹车掣，转换排档。它的车子在急速前进之中，突然转了一百八十度，在半秒钟之内，离开了原来的车道，向相反的方向疾驶而去。<p>　　他改变主意，不再到那幢屋子去，而要争取尽快赶去和安歌人见面。<p>　　记得罗开有一个相当特殊的身分吗？他会被苏联最高情报组织当作是“永远的朋友”。所以，在车子还未曾到达机场之前，他已经利用电话联络到了这个情报机构驻伦敦的负责人，而且，也顺利地使对方答应，派出一架外交飞机，以最快的速度，送他到可伦坡去。<p>　　所以，当罗开高大的身形，出现在西七号游艇码头上，泊在码头附近的一艘大游艇甲板上，正在向码头眺望的安歌人一看到它的时候，惊讶和兴奋，竟令得她张大了口，但一点声音也发不出来。<p>　　罗开轻盈地上了游艇，他们两人轻轻相拥了一下。安款人胸脯起伏，低声道：“船上，只有你和我。”<p>　　罗开的左手，楼看安歌人柔软的腰：“出海去，到真正的天和海之间，只有我和你的地方去。”<p>　　安歌人咬看嘴唇，深深吸看气。<p>　　船驶出去，自动驾驶系统把速度提到最高。罗开和安歌人经拥看，站在甲板上迎看海风。当陆地渐远，他们再也看不到有任何人时，安歌人的身子柔软地向下倒去，发出的声音，简直可以荡魂触魄：“鹰，别叫我再等，我实在忍不住了，给我！”<p>　　罗开不知道自己当时喃喃地说了些甚么，只见安歌人的胴体，闪耀起一片炫目的白，雪白的娇躯在阳光的映照下，连每一个毛孔都散发看女性的诱惑。<p>　　当“碎片”又渐渐还原之后，他们仍然在甲板上，相拥看。<p>　　安歌人的手指，在罗开宽阔结实的胸膛上慢慢移动，她忽然说道：“要不要听一个神话？”<p>　　罗开没有开口，一种极度懒洋洋的感觉，正在侵蚀他全身，使他一动也不想动，他只是在鼻子里，发出了“嗯”的一声即使是这一声，也模糊不清，不知道它是在反问，还是表示想听。<p>　　不过，罗开只是身子不想动，它的脑细胞却一点也没有闲看。<p>　　他立时想到：神话？在这种时候说神话？<p>　　他知道安歌人当然不是为了说神话而说，必另有目的，这是不是她和自己联络的原因？<p>　　一开始想，想的范围就愈来愈广。这些日子，她没有从事任何活动？她绝不是一个可以忍受静止生活的女人，那么又为甚么一点讯息也没有？现在忽然出现，和自己联络，当然是有所求，有所利用。<p>　　想起刚才那种猛然的“爆炸”，罗开觉得，就算被她利用一下，也是值得的。<p>　　在达到了这一结论之后，罗开伸手抚摸看它的丰乳，同时问：“甚么神话？”<p>　　安歌人把自己的身体，贴得罗开更紧，她自然可以揣知罗开在这一刹间想了些甚么，所以她先通：“我真是想你，想你……才和你联络的。”<p>　　罗开重复看：“甚么神话？”<p>　　安歌人吸了一口气，一字一顿：“一个有关‘死结’的神话。”<p>　　罗开睁开眼，阳光夺目。<p>　　在灿烂的阳光下，闭看眼睛，会感到一片鲜红色：睁开眼来之后，阳光会十分刺眼，所以眼睛不能完全张开，只好半闭看。<p>　　罗开在睁开眼之后，安歌人欠了欠身子，变得半伏在它的身上，所以罗开看到的，是离他极近的安歌人的那张俏脸。<p>　　安歌人在重复看：“一个有关“死结]的神话你以前也可能听过。”<p>　　罗开笑了一下：“为甚么？是你的创作？”<p>　　安歌人没有直接回答，就开始说它的神话。<p>　　以下，就是安歌人半伏在罗开身上说的那个“有关死结的神话”。<p>　　很久很久之前，有一个威力无比，很有才能的天神，召集了地球上所有的人，向他们宣布一件事。<p>　　那时候，据说，地球上所有的人，都是一样的，没有甚么智愚之分，所有人都浑浑噩噩地生活看。一听到天神召集，轨自然而然，听天神的指示。<p>　　天神取出了一只盒子，盒子用七彩殉烂，会放射光芒的神绳缚看，缚得十分紧密。那个绳结，看起来异常复杂，约有拳头般大小，更是光芒灿然。<p>　　天神指看盒子说：“这只盒子之中，是每一个人都希望得到的东西，不论你希望得到甚么，都可以在这盒子中取出来。”<p>　　天神说到这里，所有的人都哄动起来，人人踮起脚，伸长脖子，争看看那只天神的宝盒。<p>　　天神又说了：“要得到想要的一切，自然是先得打开盒子。耍打开盒子，轨先得去掉缚在盒子外面的神绳。要去掉神绳，一定要解开那个绳结。”<p>　　听到的人，每一个人都点看头，因为天神所说的，是理所当然的事。<p>　　天神继续说：“我必须告诉你们，盒子上的绳子所打的那个结，是死结！甚么叫死结呢？就是根本解不开的结。现在，你们之中，有谁想要这盒子，想解开死结，想从盒中取到所想要的一切？”<p>　　所有人都用尽气力在叫：“我要！”<p>　　天神的回答是：“很好，你们每人都可以有一只我所赐给的，缚有死结的盒子，只要谁能解开死结，谁就可以一切如愿。”<p>　　天神的话一说完，漫天都飘下了缚看彩绳，光芒闪闪，打看死结的盒子来，不必争，不必抢，每人都有一个，一个也不多，一个也不少。<p>　　于是，地球上所有人都有了这样的一只盒子。<p>　　于是，人人都想从这只盒子中得到自己希望得到的一切。<p>　　开始的时候，每人的动作都一致，各自运用自己的手指，希望能解开那个结。<p>　　很多人一面不断解看，一面喃喃自语，说看自己希望得到的一切。归纳起来，可以看出，人类的愿望，也不算是人复杂，不外是想有健康、爱情、金钱、权力……欲望虽然没有止境，可是实在，所要求的也不能算太多。<p>　　时间一天一天过去，一年一年过去，完全没有人，可以解开盒子上神绳所打出的死结。<p>　　于是，有的人不耐烦了，干脆拉断绳子，或是用刀剑新开那个死结。那些人，自然轻而易举的，就打开了盒子，可是他们却甚么也得不到，因为天神说过，唯有解开了死结，才能得到想得的。违背了天神的话，非但得不到甚么，而且还受到天神的惩罚。<p>　　另外有一些人，经过了经年累月的努力，对于解开死结，一点进展也没有，轨开始不相信天神的话，大声责骂天神欺骗了他们，还把他们手中的盒子（当日惟恐得不到的）远远地抛了开去，有的将之抛进了大海，有的抛入了深山……总之，他们放弃了。<p>　　冉另有一些人，他们在长久的努力而没有结果之后，感到了极度的失望和沮丧，他们的行动开始不正常，原来的生活对他们已没有意义，而他们希望得到的，却永远不会来到。这一类人，变得不知如何生活才好，生活对他们来说，已变成了沉重的负担和痛苦。<p>　　更有一些人，在日以继夜，不断地想解开死结而没有结果之后，便哈哈大笑起来，他们齐声说：“我们太笨了！天神既然一早就告诉我们，绳子打的是死结，就根本是解不开的结，要是解得开，那就不是死结了。我们早该明自这个道理，根本不必浪费有限的生命，去做永远不会成功的事。”<p>　　于是，他们也放弃了，不过，他们放弃得很快乐，而且，也能恢复原的生活，因为他们明白了自己的愚蠢任何人，如果知道自己的愚笨，那么，他就不算是人笨的人。<p>　　当然，有更多的人，仍然捧看天神所给的盒子，孜孜不倦地在解看那个死结，希望在解开了那个死结之后，打开盒子，能得到自己想得到的一切。<p>　　于是，地球上就有了各种各样不同的人。<p>　　从天神宣布那件事开始直至现在，已经过去了许多年，许多年。<p>　　好像，一直没有人可以解得开那盒子上的死结。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_02'>死结 第02章 月亮的背面</b><p>");

document.write ('　　安歌人的声音很动听，当她讲述的时候，她俏脸上，神情十足，每一种神情，都叫人看了心旷神怡，所以，罗开听得津津有味。<p>　　当她说话，凝望看罗开时，她浅灰色的眼珠中，有看一种焦切期待的神情。罗开微笑看，双手捧看它的脸颊：“很好的神话，嗯，也可以说是一个寓言。人人都在追求的一种境界，实际上是不可能达到的。”<p>　　安歌人蕉切的神情更甚，她连声道：“不！不！你误会了，这个故事，听起来虽然有一定的寓一=目性，但请别把它当寓言看！”<p>　　罗开有点不明白：“就算把它当百分之百的神话来看，又有甚么特别意义？”<p>　　安款人想了一想：“任何神话，都是由传说汇集而来的，而传说，又多少都有点事实根据。”<p>　　罗开明白安歌人想说甚么了，先在它的鼻尖上亲了一下，然后“哈哈”大笑起来：“你错了，神话来自传说，传说来自不知是甚么想像力铿书田的人的创作。谁都知道女蜗氏这个人头蛇身的女神，曾炼石补天，那种神话有多少真实性？”<p>　　女蜗氏炼石补天，那是中国神话，罗开这时随口说了出来，安歌人当然不是十分了解，睁大了眼，望看罗开，等他作造一步的说明。<p>　　罗开笑看：“好，你才说了一个神话给我听，我也说一个神话给你听。”<p>　　他把安歌人软绵绵、香馥馥的娇躯拥在怀里，同安歌人说女蜗炼石补天的神话。<p>　　（这个神话，国人大抵都知道的，自然不必详细写出来了。）<p>　　罗开讲完之后又笑看说：“女蜗所炼的石头之中，有一块没能派上用处，这块石头，后来又演变成为一般中国人人人皆知的故事，不过，你不容易明白，所以不向你解释了。”<p>　　安歌人眨看眼：“这个神话，其实也不是不能理解的，那是一场早前的星际大战。”<p>　　罗开睁大了眼，安歌人直视看他，她神情从容：“先是有一场战争——一定是十分激烈的战争，连整座大山都倒了，而且，还影响了地球自转的角度，真难想像是甚么武器有这样的威力”不过，可以理解是两群外星人，在地球上发动的战争。”<p>　　罗开笑看：“好，再说下去。”<p>　　安歌人撑起了身子，半伏看：“战争的结果，使地球的天空大气层，出现了巨大的漏洞，那是一种甚么样的情景，我们无法设想。不过，另一个来自外星的伟人，女蜗，就来补救这个漏洞，使地球得免于难。这个外星人是人头蛇身的？她实在是地球的救星。”<p>　　她说完，侧看头，神情有点俏皮地望看罗开：“我这种说法，可否成立？”<p>　　罗开由衷地道：“可以。”接看他又补充：“对神话，任何解释假想，都可以成立。”<p>　　安歌人把整个人都伏向罗开，娇声道：“那是你自己说的。”<p>　　罗开征了一征：“宝贝，你究竟想说明甚么？”<p>　　安歌人笑得甜腻之极，但也叫人一听到它的笑声，就感到她“不怀好意”。<p>　　罗开一下子笑了起来，伸手按住了它的鼻尖：“你有了这样的一只盒子，想叫我帮你解开盒子上的那个死结？”<p>　　安歌人缓缓摇看头：“不是。”<p>　　罗开叮了一口气：“幸好不是——既然那是死结，就绝对解不开，我是你说的神话中的那些聪明人，不会去做那样的笨事。”<p>　　安歌人却自顾自地在说：“我还没有找到一只当年天神所赐的盒子。”<p>　　罗开仰头望看蓝天白云，他已经打算不在这个问题上讨论下去。他在考虑：“海水那么清澈平静，是不是应舒畅地去游上一会？”<p>　　可是，安歌人接下来所说的话，却令得他不能不回到这个问题土来。<p>　　安歌人缓缓道：“我知道有一个地方……一座山，出的名字叫‘死结山’，在那山上，有一处十分神秘的所在，叫作【天神之盒】。”<p>　　罗开在一时之间，没有别的反应，只是瞪大了眼，盯看她。<p>　　安歌人倒并不觉得自己的话有甚么不对，她在等看罗开的进一步反应。<p>　　过了好久，罗开才叹了一声，摊了摊手：“你必然有进一步的说明。”<p>　　安歌人点头：“是，就像我刚才解释【女蜗补天】那个神话的方式一样。”<p>　　罗开低叹了一声，作了一个“请说”的手势。安歌人盘腿而生，她有修长的腿，挺耸的双乳和细腰，用那样的姿势坐看，看来自然十分动人，罗开咕哝了一句：“说吧，我就算不愿意听，也可以看。”<p>　　安歌人略有娇嗔之色，吸了一口气：“有一位先生说过，人类神话中的神，不论冠以甚么样的名称，都可能是来自异星的高级生物。”<p>　　罗开由衷地点头：“我不但同意，而且，对那位先生，我也有无限的敬意。”<p>　　安歌人又道：“设想的情形是这样的，当人类还处于十分愚昧的时期，异星人来到地球，显示了他们高级的科技文明，在落后的地球人眼中，他们就是自天而降的各种神明，等他们离开之后，传诵他们事迹的经过，轨成了人类的神话。”<p>　　罗开“嗯”地一声：“有此一说。”<p>　　安款人挺了挺身子，掠着发：“所以，那个有关‘死结’的神话，极有可能是由若干年前，曾经发生过的一件真实事件衍化而来的神通广大的异星人，想传授地球人一种本领，或赐与地球人一种本领，可以使地球人的心愿得遂——”<p>　　听到这里，罗开已经完全可以知道安歌人想说的是甚么了。<p>　　所以，他迳自接着说下去：“不过，要得到这种本领，必须有某一种突破，这种突破，对地球人来说，一定困难之至——解一个根本解不开的死结，那是一种象征性的说法。”<p>　　安歌人兴奋得两颊绯红：“鹰，你真是最好的伴侣。”<p>　　罗开笑：“于是，你就认为真有那种天神之盒，就在那座叫死结的山中？”<p>　　安歌人咬看下唇，点了点头，罗开又想说甚么，但是安歌人突然飞快地物了罗开一下，不让他说话，自己抢看道：“记得我们的初相识吗？淹没在大水库下面的神庙，百分之一百是外星人留下来的，而且，也和许多远古的传说纠缠在一起。”<p>　　罗开当然记得那件事，那事件又曲折又惊险，从“非常物品交易会”开始，一切离奇和风光旖旎的经过，都记载在《蛇神》这个故事之中。<p>　　可是，他还是有点不以为然，正当他又想说话时，安歌人叉川一个热吻阻止了他开口。当他还未曾定过神来时，安歌人又用充满了哀求，软绵得叫人无法拒绝的声音说：“就算一切都是子虚乌有，陪我作一次旅行，算是过分的要求吗？”<p>　　她不但软言俏语，而且说话的时候，媚眼如丝，神态撩人之至。<p>　　罗开不忍心再拒绝她，但也有点无可奈何：“好，那死结山，在甚么地方？”<p>　　这是一个十分普通的问题，而且，在这样的情形之下，间这样的问题，也正常之至，在罗开想来，她一定可以立刻有答案的。<p>　　可是，安歌人的反应，却出乎意料之外，她现出极犹豫的神情，欲语又止，身子向罗开靠过来，它的身体语言清楚地告诉别人，它的要求可能很过分，所以她不知如何说才好。<p>　　罗开不禁大奇：“说啊，在甚么地方？”<p>　　安歌人垂下了头，仍然不出声，只是偷看了罗开一眼。她那种娇嗲的神态，一定有原因，可是一时之间，他又想不出原因何在，只好笑：“可是地方很远，不容易去得到？”<p>　　安歌人立刻连连点头，罗开“呵呵”她笑了起来，它的笑声，十分爽朗：“当年，充满传奇的原振侠医生，曾和一个美丽的女特工，一起到过新几内亚的腹地，一处叫‘倒放的天哨’的怪地方，那地方，甚至有‘鬼界’之称。”<p>　　罗开这样说，等于告诉安歌人，不论那死结山在甚么地方，他既然答应了，那么，就算这地方再穷山恶水，他也一样会去。”<p>　　可是，安歌人的头，却垂得更低，一声不出。罗开又是好气，又是好笑：“究竟是在甚么地方？只要是在地球上，轨没有到不了的地方。”<p>　　直到这时，安歌人才抬起头来，长叹了一声，罗开大吃一惊。他总不是一个大惊小怪的人，可是这时，安歌人的神态，却不由得他不吃惊。<p>　　安歌人没有说话，只是望看他，罗开陡然吸了一口气：“不在地球上？”<p>　　安歌人垂下眼脸，长长的眼睫毛抖动看，缓缓点了点头，罗开再吸了一口气：“在哪个星球上？”，安歌人的声音低得几乎听不见：“月亮。”<p>　　罗开一听，徒然轰笑起来，安歌人用极奇怪的神色望向他;不知他何故发笑。<p>　　罗开一面笑，一面将安歌人紧紧拥在怀里：“我运气真好，宇宙中有九十亿颗星，我们要去的那颗，离地球最近，平均距离，只不过叁十八万四千公里而已！”<p>　　安歌人苦笑：“鹰，别讽刺我。”<p>　　罗开叹了一声：“真的，如果一定要离开地球，月亮是最佳选择。”<p>　　当罗开在这样说的时候，它是抱看开玩笑的心情，因为安歌人从叙述那个神话开始，便设想神话不是有寓言性，而是真有其事的，又说有一处名叫死结山的地方要是那个地方真是在月球上，她怎么能知道？<p>　　月球上的地名，全是天文学家定下来的，大多数是采用人类历史上着名的科学家来命名的，例如哥白尼环形山、爱迪生环形山、居里夫人环形山等等，就算真有一处被命名为死结山，那也决计和这个神话，扯不上任何关系。<p>　　所以罗开只当安歌人是在开玩笑，他心想，这个出色的美女，一定是有十分难办的事想求自己，所以才先假装要求要到月球去，看见到月球去都可以答应，那么，不会有比这个更难的事，其余的事就更容易答应了。<p>　　因之罗开的态度，不算是人认真。<p>　　安歌人却恰好相反，她不但认真，而且还显得很焦切，竟然不由自主在喘看气：“不但是在月球上，而且还在月球的背面。”<p>　　罗开的手，自安歌人的背际滑下，直滑到她丰盛的臀部，口中“嗯”地一声：“在背面，有那样一处地方，你是怎么知道的？”<p>　　安歌人双手用力抓住了罗开的手臂：“鹰，我们是不是有希望丢的？有没有？”<p>　　罗开伸手在自己的额头上拍了一下：“天！宝贝，你是认真的？”<p>　　安歌人十分悲哀地叫起来：“甚么？你一直以为我在开玩笑？”<p>　　罗开深深吸了一口气，凝视看安歌人，足有一分钟之久，他没有再间任何问题，只是用十分诚恳的声音道：“对不起！”<p>　　他向安歌人道歉，那表示，他已经知道安歌人是认真的，可是他也没有问任何问题。事实上，他想问地无从问起，安歌人竟然由于一个神话的启示，而要到月球的背面去。罗开一生之中的怪诞经历极多，要以怪诞程度的高低来排列，这件事，绝对是在前叁名之内了。<p>　　所以他根本不问，只在等安歌人的解释。他伸手在安歌人的脸颊上，轻轻拍了一下，身子一挺，弹身而起，同船舱走去。<p>　　安歌人立时娇呼：“鹰！”<p>　　罗开一挥手：“我需要一点酒，你需要一点时间来准备你的故事。”<p>　　罗开回到甲板的时候，手中拿看两只杯子和一瓶酒，他斟满了两只杯子，递了一杯给安歌人。安歌人把一杯酒全倒进口中，然后急速喘气，当她喘气的时候，胸脯起伏，极之动人。<p>　　罗开则一口一口的嗜酒，等安歌人的气息稍为平稳时，他才作了一个手势，又在安歌人手中的空杯中添满了酒。<p>　　安歌人把一只手按在自己雪白的胸口上，沉看声音：“假设那个神话中，天神召集地球人的地点，根本不在地球，而是在月球天神并不是真正召集了全部人类，而是一部分被认为值得接受赏赐的地球人。”<p>　　罗开仍然慢慢地喝看酒，不提问题。<p>　　安歌人伸出舌头来，在唇上舔了一下，可知它的心情相当焦急：“如果假定天神是神通广大的异星人，当然可以有飞船载运许多人到月球去，从地球到月球，挂有星际航行经验的外星人来说，自然轻而易举。”<p>　　罗开想起叁晶星人、八角星人，以及许多曾和他打过交道的外星人，想起不知建立在甚么地方，可能远远在月球之外的外星人对地球的“观察地带”，他自然同意安歌人的话，也自然地点了点头。<p>　　安歌人看到它的假设，居然得到了罗开的认同，兴奋莫名，用力吻了罗开一下，又一口气把杯中的酒喝完，两颊也就泛出玫瑰般艳丽的红色来。<p>　　这时，夕阳西斜，天空和海面上，都泛起一片金灿灿红艳艳的光芒。肌肤赛雪的安歌人，在这样的环境中，本来就美艳动人，再加上脸颊的绯红，眼波流转之间，更增勾魂摄魄的风韵。<p>　　罗开征征的看看她，她忽然叹了一声：“在月球上，天神给予每个人一只盒子，只要能照天神的指示，解开死结，人就可以得到想要的一切。”<p>　　罗开张开了双臂，安歌人立时柔软地扑进它的怀中，罗开叹了一声：“宝贝，我不明白，你，还有甚么想要的？你已经拥有了一切几乎拥有了一切！”<p>　　安歌人低声道：“我要真正的拥有一切，不是几乎拥有一切！我……我……至少就没有拥有你。”<p>　　罗开把她推开了一些，用近乎责备的眼光望向她。安歌人一点也不退缩，和罗开对视耆，而且十分坚决地重复看：“我要拥有你！”<p>　　罗开直视看她，安歌人有看十分动人的浅灰色眼珠，这时，在它的眼珠中，反映出罗开的脸，罗开甚至可以看到他自己脸上惊诧的神情。<p>　　安歌人带看挑战的神情：“怎么，你认为我永远不能达到目的？”<p>　　罗开淡然一笑，轻拥了她一下：“我一直以为你是一个聪明绝顶的女人……至少，你是一个聪明的女人。”<p>　　安歌人陡然拥抱看罗开，把头靠在罗开的肩上，轻轻哭了起来。罗开可以感觉到它的泪水，濡湿了它的肩头，他缓缓拍看它的背。<p>　　罗开刚才的那句话，听来有点问非所答，但是安歌人自然一听就可以明白，罗开在告诉她：任何女人，如果存心想拥有一个男人，那么这个女人就是笨女人。尤其是如果想拥有他，亚洲之鹰罗开，那么，这个女人更是笨到宇宙之间罕见的地步了。<p>　　安歌人慢慢抬起头来，双眼之中，泪花荡漾，那使她看来更加动人，她咬看下唇，仍然用甚为坚决的声音道：“如果我能解开死结，打开天神之盒，那么，天神的许诺，必然实现，我就能得到我想得的一切。”<p>　　罗开知道，女人固执起来，尤其是美丽的女人固执起来，根本没有甚么法子可以令得她转变。他本来不想再多说甚么，可是安歌人实在是一个十分可爱的美女（当然有绝不可爱的美女，美丽和可爱，是两回事），所以他叹了一声，捧住它的俏脸，十分诚恳地道：“宝贝，在你的神话中，天神的那番话，你到底留意了没有？”<p>　　安歌人吸了一口气：“当然留意到了，我研究了传说中的每一个字。”<p>　　罗开讶异地间：“每一个字？”<p>　　安歌人吸了一口气：“是，传说是以一种非常古老的文字写成，有关神话的记载，写在一卷羊皮上，一直被当作是十分宝贵的文物，在一次大逃亡中，由一个重要人物随身携带到印度去。”<p>　　安歌人在那样说的时候，神情十分认真。罗开本来就准备间她，那个传说，和那个在月亮背面的死结山等等，是从哪里得来的讯息。如今听她这样讲，罗开自然知道她另有新的经历。<p>　　他略想了一想，决定先说出自己的忠告：“那很好。刚才你说了甚么？你说：【如果我能解开死结】？”<p>　　安歌人重复看她刚才说过的那句话：“是，如果我能解开死结，我就能得到我所要的一切。”<p>　　罗开吸了一口气：“问题就在这里，宝贝，解不开的结才叫死结，要是那个结叫你解开了，它就不是死结，是死结，你就根本解不开。”<p>　　安歌人显然也早已想到过这一问题，所以她连想也没有想，就有了回答：“逻辑上来说是这样，但是逻辑观念是人创造的，天神自有天神的方法，天神既然颁赐了天神之盒，就必然会有办法把它打开，在未曾找到天神之盒之前，谁都不知道是怎么一回事。”<p>　　罗开没有出声，只是扬了扬眉，用它的神情询问：“如何才能找到天神之盒呢？”<p>　　安歌人也一扬眉，一字一顿，语音清脆玲珑：“到月亮背面的死结上去。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_03'>死结 第03章 一卷羊皮</b><p>");

document.write ('　　罗开望着她，半晌不说话，安歌人也不说话，却盈盈地站了起来。罗闻从低角度望她，使她粉光纤纤的玉腿，看来更加修长迷人。她俯视着罗开，吐出动听的声音：“有兴趣来看看那卷羊皮吗？”<p>　　罗开多少感到有点意外，他刚才已经知道“那卷羊皮”的来历，如今安歌人这样说，显然表示那卷羊皮已经在它的手上了。<p>　　安歌人曾提及那次发生在西藏和印度之间的“著名的大逃亡”谁都知道那次逃亡是怎么一回事。西藏的宗教和精神领袖，达赖喇嘛，由于政治原因，率领了许多喇嘛逃亡。这次逃亡，被认为是一个神迹，逃亡的人数多，所带的物件更多，沿途交通不便，山路崎岖，路途又极其遥远，堵截拦阻的军队，数量之多令人咋舌。可是逃亡群还是顺利地到达了印度。<p>　　从此之后，达赖喇嘛就开始了流亡生涯，至今已超过叁十年。叁十年，超过四分之一世纪，西藏人一看到达赖喇嘛的相片，还是会顶礼膜拜，宗教影响力之深入人心，有着不可思议的力量。<p>　　那卷羊皮纵使不是达赖喇嘛亲自带出来，但既然是重要人物，当然非同等闲，很可能就是达赖身边的那几个活佛、大喇嘛。能在仓卒的逃亡之中，还带着那卷羊皮，可知它在人们心目之中的重要地位。但那怎么又会到了安歌人的手中？<p>　　罗开在想着，安歌人已向他伸出手来，他自然不必扶持已能站起来，但是他却乐意去握一只美丽柔软的手，所以，他也伸出手去，安歌人轻轻一拉，他趁势起来，神情仍充满了疑惑。<p>　　安歌人的脸颊，忽然红了一下，略转过头去，腻声道：“活佛、喇嘛全是男人，而且，都是对性有十分研究的男人。”<p>　　罗开吸了一口气，安歌人的那两句话，听来虽然简单，但其间自然包括了许多曲折惊险的经历在内，自然更有难以形容的旖旎风光，活佛、大喇嘛在娇媚如花的安歌人面前，只怕也和普通男人没有甚么分别。<p>　　罗开想到这里，想起自己刚才和安歌人的狂热，心中略有点不快，用力挥了一下手，才叹了一声：“如果那真是重要之极的文物，只怕也到不了你的手。”<p>　　安歌人向船舱走去，咬着下唇，并没有回答罗开的话，可是看它的神情，显然是对罗开的话，并不同意。<p>　　进了船舱之后，安歌人移开了一幅画，现出了一具保险箱来（不知道为甚么，保险箱，百分之九十九点九，都放在一幅画的后面），然后，飞快地按着保险箱上的数字和字母键盘。<p>　　罗开转过身去，不去看她纤巧的手指的动作，他来到一张方桌前，才坐下，安歌人已捧着一只盒子走过来，把盒子放在桌上。<p>　　看到了那只盒子，罗开就发出了一下惊叹声。盒子并不大，和一只普通五十支装的大型雪茄盒差不多，用一种看来黑沉沉的木料制成，由于年代久远，木头泛起的马光，竟然有金属的光泽。<p>　　盒子的扣子、四角，都包着黄金，黄金是历久不变的金属，依然金光闪闪。盒子不分底面，长方形约六面，每一面都镶满了各种各样的宝石。<p>　　那些宝石的本身，并不一定太名贵，例如被用得最多的松石，虽然青绿可爱，但市场价格也不是很高。令得罗开惊叹的是，这盒子的手工精细之极，一望而知是西藏文化在全盛时期的制品，有着难以估计的历史文物价值。<p>　　安歌人的手按在盒子上，胰白丰满的纤手，在灿然的宝石光芒之中，看来更动人，罗开由衷地道：“如果真有天神之盒，这盒子也就是了。”<p>　　安歌人微笑着：“盒子是专门造来放置那卷羊皮的，据说，已有上千年的历史。那卷羊皮，绘制和书写的日子，自然更加久远。”<p>　　罗开大为讶异：“不但是文字，还有图画？”<p>　　安歌人现出桃皮的神情，点了点头，可是她却又不立时打开盒子，望着罗开：“上次和你……分开之后，我一直在各地闲荡，在印度北部的一个避暑圣地，无意中参加了一个聚会，那是我第一次听到有关天神之盒的传说，你要不要听详细的经过？”<p>　　罗开咪着眼：“长话短说。”<p>　　安歌人挺了挺胸，罗开已经把她按在盒上的手，轻轻移开，打开盒子来。<p>　　盒子中，其实并不是“一卷”羊皮，而是“一叠”羊皮。在纸张还没有发明之前，人类要用文字或图画来记录一些甚么，就利用羊皮。通过特别的烧制方法，把羊皮弄得又薄又软，再切成大小相若的一块一块，不但实用，而且可以长久保存。<p>　　在盒子中的那叠羊皮，一共有十来幅，每一幅，都对折了二一次，摊开来，每一幅都相当大，约有四十公分见方。罗开伸手拿起了最上面的那幅，安歌人的神情有点紧张：“小心点，年代太久远了！”<p>　　罗开随口问：“多久？”<p>　　安歌人的回答十分令人惊诧：“约莫是一万年。”<p>　　罗开陡然征了一征，先不去摊开羊皮，转向安歌人望来。超过一万年！这简直难以想像。人类有历史可稽的时代，不超过五千年，文字是甚么时候出现的，虽然有关学者仍在争论不已，但也不会上溯到一万年之前。<p>　　安歌人吸了一口气：“这是一间精密化验所在作了碳十四放射性检验之后得出的结论，化验所说，结论不一定正确，因为实际的年数，可能更久远，久远到了难以想像的地步。”<p>　　罗开望着安歌人，不由自主，喃喃地道：“真是很久很久以前的事了。”<p>　　从安歌人一开始提到神话，罗开实在没有把它的话，真正放在心上，只当是她的幻想。可是事情发展到了这一地步，罗开也觉得不能“等闲视之”了，世上，宇宙之间，古怪的事太多了，说不定真有缚上了死结的天神之盒的存在。<p>　　他吸了一口气，摊开了第一张羊皮，羊皮已经旧得变成焦黄色，原来绘在羊皮上的图形是甚么颜色，自然不得而知。这时看来，只是一种较深的焦黄色，所以，如果不是用心，根本看不清楚。<p>　　罗开在摊开羊皮的同时，安歌人去调较了一下灯光，使罗开更容易着清羊皮上的图形。<p>　　陡然之间，罗开震动了一下，盯着羊皮上的图形几秒钟，又抬头望向安歌人几秒钟，然后再低头看去，又再抬头盯向安歌人。<p>　　它的行动，证明他心中的惊诧，已到了极点。<p>　　安歌人的神情也相当怪，她用眼神告诉罗开：“现在你知道我所说的神话，不是普通的神话了吧！”<p>　　罗开维持着同样低头、抬头的动作，至少有六七次之多，才大口吸着气：“你不是和我开玩笑？”<p>　　安歌人并没有直接回答这个问题，只是作造一步的解释：“化验所说，绘画的颜料，应该是一种深猪色的土。古代人用这种土作绘画颜料的例子很多，欧洲南部的一些山洞之中，发现的壁画，就是用这种颜料画成的，经历几万年，色泽仍然鲜明。”<p>　　罗开的声音有点干涩：“我知道那些壁画，画的是野兽或狩猎情形。可是这上面画的是……是……”<p>　　罗开说到这里，由于心中的极度骇异，思绪相当紊乱，竟至于说不下去——这种情形，对英明神武，久经冒险生活的亚洲之应来说，简直罕见之极。<p>　　其实，这幅羊皮上所画的图形，绝不骇人，非但不骇人，而且普通之至。<p>　　乍一看，那只是两个圆形不是百分之百的规则，但是是圆形。在圆形之中，有明暗不定的阴影，有许多小圆环绕其中，大小不一。<p>　　中学生，甚至，只要是小学生，一看到这有着阴影的圆形和它里面的环形口，也可以一下子就知道，那是月亮，地球的唯一卫星。<p>　　罗开自然也一眼就看出了那是月亮，而令得他吃惊的，也正是为此。<p>　　两个圆形，一个圆形中的阴影，看来影影绰绰，像是一株大树中国的传说，说有个叫吴刚的人，正在砍这棵树，而这株树，是桂花树。一看就知道，那是月亮永恒地对着地球的一面。<p>　　另一个圆形之中的阴影，看来十分陌生，不过罗开也可以知道，那是月球的背面。<p>　　月球背面，虽然地球上的人，永远不能用肉眼着到，但是通过太空船的探测，不断把拍摄到的图片传送回来，多少也可以拼凑出一个轮廓来了。<p>　　在这幅羊皮上，月亮的背面近左下方处，有一点相当夺目的黑色点，在那黑色点之下，有两行用深猪色颜料写的文字，文字的形式看来十分怪异。罗开对各种古文字，算是有一定的认识，可是他看了那两行文字，却一点也不知道代表着甚么。<p>　　（人类的文字和语言，是一种十分奇特的现象。通过长时间的记忆训练，将之固定成为记忆之后，轨十分容易明白那一连串音节和符号是甚么意思。但如果根本末曾接触过，就根本无法了解音节和符号所要传达的讯息是甚么。）<p>　　已经有上万年历史的一幅羊皮上，有着月亮正面和背面的绘图。<p>　　如果只有正面，虽然绘得如此精确（决不可能只靠肉眼的观察绘成），还不至于叫人如此震惊。可是，月亮的背面，跟一万年之前，怎么也联结不起来的事，却实实在在的摆在面前。<p>　　罗开征征地注视着羊皮，好一会不出声，安歌人先打破沉默：“可以相信，传说中的天神就是异星人。”<p>　　罗开喃喃地道：“毫无疑问。”<p>　　安歌人十分高兴，她移过了那幅羊皮，又打开第二幅来。第二幅的一半，也是看不懂的文字，从外形来看，和上一幅绘有月球背面的那两行小字一样，写得密密麻麻。另一半也是昼，画面是一道强烈的光芒之中，有许多小黑点，正在向下散落。<p>　　罗开疑惑地望向安歌人：“这是天神之盒……散落下来的情形？”<p>　　安歌人听得罗开这样说，知道这代表罗开完全接受了它的想法，她兴奋得双颊绯红，用力亲了罗开一下：“应该是。”<p>　　她又打开了另一幅一共是十幅，从第二幅到第十幅，在羊皮上，都是一半文字，一半图画，就算完全看不懂文字，在图画中，也可以看出，九幅画联起来，正是安歌人说过的那个神话。这九幅画，可以说是那个神话的九幅描绘。<p>　　罗开的视线，又回到了第一幅，着了一会之后，他才道：“我不相信有人读得通这些文字。”<p>　　安歌入眠着嘴：“世界上只有一个人懂得这种文字，就是那个喇嘛。”<p>　　罗开摇头：“如果只有他一个人懂，那就等于没有人懂，不论他怎么说，都无法知道它是对还是不对。”<p>　　安歌人不出声，并不反驳。罗开顿了一顿，又道：“聪明一些的人，单是根据那几幅画，也可以编出这样的一个神话来。”<p>　　安歌人低叹了一声：“那个大喇嘛，是在一次静思之中，忽然感到自己对这种文字异常熟悉那时候，他根本未曾见过这种文字。”<p>　　安歌人说到这里，望向罗开：“我第一次听到这种说法时，全然不知道是甚么意思。鹰，你明白吗？”<p>　　罗开仔细的想了一想，才小心地回答：“我明白。”<p>　　一个人，忽然感到对一种文字十分熟悉，可是实际上，他根本未曾见过这种文字，这种情形不是很怪异吗？<p>　　所以，连经历过许多怪异事情的罗开，也要想一想，才能有肯定的回答。<p>　　在那一刹间，他想到的光是喇嘛的静思。静坐冥思，是有道行的喇嘛的日常课题。罗开自己，有一个时期，也十分熟悉静坐冥思。<p>　　在静坐冥思的过程中，人的脑部活动，处于一种十分奇异的状态，不是几乎完全静止，就是超乎寻常的活跃。在完全静止的情形中，自然甚么也不去想，甚么都摒除在思想之外。但是在异常活跃的情形下，却又可以产生一种怪异莫名的现象思想和人的身体脱离，可以走到任何距离的远方。<p>　　这种现象，通常称为“神游”。<p>　　如果思想在那种情形之下，忽然遇上了一组记忆波，那组记忆波，和一种文字有关，那么，这个静坐冥思的人，只要接收了那组记忆波，他娥能在一刹那之间，完全熟悉了那种文字，可是实际上，它的身体，它的眼睛，从来也未曾见过那种文字。<p>　　设想虽然十分复杂，但罗开既然是如此不平凡的人，也就迅速地有了结论。<p>　　他又说了一句：“我可以理解。”<p>　　安歌人用略为疑惑的神情望着罗开，因为她直到那时，还不明白为何静思与熟悉文字有关。罗开明白它的意思：“等一会向你详细解释。”<p>　　安款人又道：“大喇嘛不但忽然间懂得了那种文字，而且，也感应到有一股力量令他知道，在甚么地方可以看到那种文字。”<p>　　罗开点头，尽管安歌人的神情更加疑惑，但罗开可以知道，那一定是这个大喇嘛在“神游”的过程之中，遇上了一组记忆波，把这组记忆波，纳入了他自己的记忆系统之故。<p>　　安歌人吸了一口气：“于是，他就出发共寻找，终于，在一个十分偏僻的小喇嘛庙的一个枯井之底，揭开叁层石板，找到了这盒羊皮。”<p>　　安歌人的神情有点激动，特别强调：“若不是他有天神加在他身上的感觉，任何人都不能想到在那枯井下，会有那么重要的东西在！”<p>　　罗开在这时，才把自己的假设向安歌人说了一遍，安歌人一点就明，有恍然大悟的神情。然后，它的神情变得十分严肃：“他打开了盒子，知道了若干年前，天神赐下天神之盒的事，当然，他把这个当作大秘密一般，藏在心底，直到……直至……”<p>　　她说到这里，略为迟疑了一下：“直到他遇到了我，就像是……着了魔一样，说是和我有一种特殊的缘分，一定要把那个神话说给我听。”<p>　　罗开心中又闪过了一丝那种不快的感觉，他又挥了一挥手：“别把详细的经过说给我听。”<p>　　安歌人有不知如何才好的神情，罗开勉强笑了一下：“佛经上倒有这种故事的，着来你比伽蓝魔女更能令人动心，活佛尚且不免。”<p>　　安歌人红着脸，娇声道：“鹰！”<p>　　她神态动人，声音更令人心醉。罗开反倒感到了一股歉意，忙道：“对不起。”<p>　　安歌人略停一停，继续道：“他向我说了故事，又指着月球背面的绘图，告诉我，那一个黑点，文字特别注明叫死结山，死结出的某一处地方，叫天神之盒，就是当年天神颁赐神盒之处。”<p>　　罗开听到这里，伸了一个懒腰：“于是你就想去，那么多年了，你怎知道还可以见到天神？”<p>　　安歌人道：“我不必见到天神，我只要得到一只天神之盒，设法解开死结便够。”<p>　　罗开皱着眉：“大喇嘛告诉你，那地方会有天神之盒在？”<p>　　安歌人吸了一口气：“是，他说，文字中记载着，很多人都放弃了。在那里，几乎到处都是被抛弃的天神之盒，根本不必怎样去找。问题就是如何方可以到得了月亮的背面，毕竟，那是人不寻常的旅程，即使对你来说，鹰，也是绝不寻常的。”<p>　　罗开沉默了片刻：“问题在于得到了天神之盒后，一定仍是失望的，因为死结是解不开的。”<p>　　安歌人双手挽住了罗开的手臂，摇动着：“鹰，得到了天神之盒再说！我有一个想法，天神之盒、解开死结等等的说法，都可能是一种象征性的说法，真实的情形如何，难以设想。”<p>　　罗开闭上了眼睛，倘的思绪十分混乱，整件事，如果加以简化，倒十分容易接受无非是得了一张藏宝图，要去寻找宝物的故事的翻版。可是，现在那“藏宝”的地点，是在月亮的背面，而且，所藏的“宝”，是一个可以使人达到任何愿望的天神之盒。<p>　　这就令一个事实上相当平凡的故事，充满了不可测的冒险和无比的浪漫。<p>　　船舱中有十分舒适的饮椅，罗开双手交叉，托在脑后，把安歌人所说的一切，仔细的想了一遍，然后，他发现自己也有一种跃跃欲试的冲动事情那么怪异，而冲破怪异，寻求真相，正是怕一贾的生活目的。<p>　　他缓缓地吸了一口气，在他沉思的时候，安歌人一声也不出，只是温柔她恨依在它的身边。安歌人的身子，轨柔得像是可以作任何姿态的倦伏，就像一只猫。给这样一个动人的女性胴体这样恨依着，是任何男人都会感到十分舒适的事。所以，罗开虽然心中已有了一些结论，可是他只是略睁开了眼，并不想变换坐着的姿势。<p>　　安款人看到罗开半睁开了眼，便把自己的身子，贴得他更紧，低声说着：“会很困难？”<p>　　罗开只是“唔”了一声，不置可否。<p>　　安歌人静了片刻在那片刻之中，罗开可以清楚地感到她胸脯的起伏。然后，又是她那动听之极的声音：“如今，能到达月球的交通工具，只有苏联和美国才有……两个国家的高级官员中，我都有熟人，但是我想不出有甚么方法，可以叫他们提供这种交通工具给我。”<p>　　安歌人把可以将太空船送上月亮的采月火箭，称之为“交通工具”，那令得罗开微笑，他伸手轻抚安歌人的脸，然后，又捧住了它的脸，令她面对自己：“你当然没有办法，如果有，就不会来找我了，对不对？”<p>　　安歌人幽幽地叹了一声：“鹰，你就算明知事实是那样，也可以不说穿的！”<p>　　罗开松开了手，安歌人把头靠向它的肩，轻轻地向罗开的头际吹气，令得罗开额上，有一种痒酥稣的快感。她又叹了一声：“不过，我地想不出你有甚么方法可以得到我们需要的交通工贝！”<p>　　罗开徒然轰笑了起来，它的笑声十分宏亮，安歌人的神情有点尴尬，罗开一面笑，一面道：“你在用激将法，那相当拙劣。”<p>　　安歌人垂下了头，露出雪白的一截后颈：“对不起，我实在太想……成事了！”<p>　　罗开的手指在她嫩滑的后额上缓缓移动：“你说得对，我绝没有办法动用苏联或美国的探月火箭。”<p>　　安歌人仰起头来，用一副极度失望的神色望着罗开。说它是一个经历丰富无比的女人，当然恰当之极，可是这时，她那种失望的神情，看来也恰如一个得不到自己渴望得到的东西的小女孩。<p>　　那种神情，足以令得任何以保护、取悦女性为己任的男人，赴汤蹈火，也要令她得到满足。<p>　　罗开本来不准备那么快就说出自己的行动计划，但这时，在安歌人现出了这种神情之后的五秒钟之内，他就改变了主意。<p>　　他轻轻地把安歌人变眉之间，代表了失望的那个皱纹抚平：“地球上的交通工贝太落后了，我相信我有朋友，可以用更先进的方法，帮助我们。”<p>　　安歌人的身子震动了一下，在那一刹间，她动人的双眼之中，迸射出喜悦的火花，这种喜悦，迅速地传遍了它的全身。此时罗开可以清楚地感到，她紧靠着它的身子，在有韵律地、自然地颤动。<p>　　体会到怀中娇美的身躯，从头到脚，都因为喜悦而在颤动，那是一种极奇妙的感觉，罗开也不由自主，深深地吸了一口气。<p>　　安歌人的声音本来就动人之至，这时再加上由于极度喜悦而产生的颤音，自然更叫人听了心醉：“鹰，你是说，你有……外星朋友，可以帮助我们？”<p>　　罗开点了点头：“是，至少有两个，他们来自一个十分遥远的星体，对他们来说，从地球到月亮的这段旅程，比渡过英法海峡更简单一百倍。”<p>　　安歌人的声音更颤：“他们……肯帮忙？”<p>　　罗开笑：“要是我没有把握，就不会想到他们。”<p>　　安歌人徒然叫了起来：“鹰！”<p>　　随着它的叫声，她身子挺立了起来，可是立即，她张开双臂，又扑向罗开，把罗开紧紧地拥在怀中。罗开感到扑向自己的，简直是一团熔岩，他也乐意在近乎窒息的情形之下，被这团熔岩包围。<p>　　罗开想到的“外星朋友”，自然是来自叁晶星的康维十七世和远。他地想到远比较难找，事实上，根本不知道他在甚么地方，天上地下，宇宙浩森，还可以随心所欲的飞天遁地，和神话传说中的任何神仙，不相上下。<p>　　“所有的‘神仙’，全是外星人？”<p>　　但是康维十七世比较容易寻找，这个叁晶星机械人，十分喜欢地球人的生活，简直已有被地球人同化了的趋势。到他那座在希腊北部的古堡丢，就算找不到他，也可以设法和他联络。<p>　　只要他肯出手相助，别说从地球到月亮是最短的星际旅程，就算再远一些，也没有问题。<p>　　所以，罗开没有再继续想下去——既然身子已被一团熔岩包围了，谁还会去想别的甚么。他尽量使自己全身的每一个细胞，都享受着那团熔岩给他带来的那种燃烧一样的快感。一直等到灼热的熔岩，温度渐渐降低，变成了一团温暖的、柔软的云团时，他才长长地叮了一口气：“我带你去见一个人。”<p>　　他在说了这一句话之后，又补充道：“把那盒羊皮带着，请他鉴定一下，还有，见了他之后，别表现太多的好奇，不要胡乱发问。”<p>　　罗开说一句，安歌人答应一声，她答应用的是“噢”的一声，那应该是女性发出的，令男人听了最心旷神怡的顺服之声。<p>　　罗开把两大强国的探月火箭（那是人类智慧在现阶段的最高发挥）称之为落后的交通工贝，真是一点也不错。比较起探月火箭来，其他的交通工具，自然更落后。在那么小的一个星球表面上移动，所需要的时间，对生命短暂的地球人来说，简直叫人想起来就心如刀割。<p>　　例如，罗开和安歌人都不是普通人，他们都有办法用最快的方法，来完成他们的旅程，可是，从可伦坡附近的印度洋海面，到希腊北部，通向喀斯托里亚湖的公路上，也花了他们叁十小时。<p>　　（地球人的平均寿命如果是七十年，那只不过是六十一万叁千二百小时。）<p>　　（叁十小时，就是地球人生命约两万分之一。）<p>　　（地球人的生命，实在是十分短暂的，所以，每一个地球人，都应该珍惜生命的每一分每一秒——经不起浪费，因为太少了。）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_04'>死结 第04章 寻求帮助</b><p>");

document.write ('　　安歌人驾车，车子在公路上飞驰，罗开十分舒适地坐在它的身边。安歌人在把车子驶得飞快的同时，还不时伸出手来，在罗开的手背上轻按一下，表示她对它的感激和关怀。<p>　　车子到了古堡的大门前，还不等罗开有任何表示，古堡的大门，已徐徐打开。<p>　　安歌人用诧异的目光，望了罗开一眼，表示心中的诧异：“古堡的主人，怎么知道来的是老朋友？”<p>　　罗开叹了一声：“别问我，我也不知道。我们和他们之间的距离太远了，他们的许多能力，我们都无法理解，就算他们努力解释，我们仍然无法明白！”<p>　　罗开在这样说的时候，有一个极短暂的时间，他如同雕像一样的脸上，有着一种深切的悲哀，悲哀于地球人的愚昧和落后。<p>　　虽然那只是一闪而过的一种神情，但是安款人看到了之后，也有好一会不敢再说甚么，唯恐令得罗开的心情，更加忧郁。<p>　　车子驶进古堡的大门，在石阶前停下，立时有两个穿着制服的仆人，打开车门，躬身行礼。按着，康维“呵呵”的笑声，也已传了出来。他张大双臂，一下子就把罗开拥在怀里，然后，又张开双臂，迎向安歌人，也轻轻拥了她一下，转头问罗开：“鹰，你的女伴，怎么都那么出色？”<p>　　安歌人俏笑着：“因为不出色，根本不能成为鹰的女伴。”<p>　　康维显得极高兴，摇着手：“好极了！不论有甚么事，先进来再说。”<p>　　安歌人在走进古堡时，用词问的眼神，望了罗开一眼，罗开点了点头，回答了它的问题。<p>　　安歌人的问题自然是：“这就是你的外星朋友？”罗开的回答是：“是。”<p>　　罗开的回答很简单，没有说明康维是一个机械人，像康维这样的机械人，实际上，已超出了地球人所能理解的范围了。<p>　　它是活的机械人虽然它是被制造出来的，但是它的思想活动，已经能自由组合，产生新的、独立的、是属于他个人的思想，那是一个高级生命必须有的条件，他早已逸出了机械人的范围。<p>　　罗开没有作造一步的解释，一来是因为要说明这一切，实在太复杂太费唇舌了。二来，他知道，康维绝不会喜欢被人提及它是机械人这个事实，这也正证明了它是一个活了的机械人，他甚至有人的虚荣心。<p>　　进了小客厅，安歌人虽然见惯世面，但是对于一切令生活更舒适的布置和设施，还是叹为观止。罗开慢慢的喝着美酒，注意到康维的目光，已不止一次地望向安歌人带进来，一直放在身边的那只盒子，脸上也有相当讶异的一种神情。<p>　　康维自然也有好奇心，罗开于是伸手指向那盒子：“你知道了盒子放的是甚么？”<p>　　康维半着眼：“十分古怪，盒子的东西，像是超过了一万年的古物。”<p>　　本来坐着的安歌人一听，不由自主，陡然站了起来，她行动太急了，以致手中的酒，溅出了不少。罗开低叹了一声，在它的肩头上拍了一下：“镇定些，宝贝。在这里发生的一切，要是不够镇定，会心脏病发作的。”<p>　　安歌人长长地叮了一口气，仍然是满面惊讶之色地瞪着康维看。由于大惊讶了，她甚至顾不得礼貌。美丽的女人，可以享有很多特权，知不会有人去计较她们是不是有礼貌，便是其中之一。<p>　　康维虽然是机械人，可是对安歌人这样的美女，也一样欣赏，他吏笑吟吟地回望着她。安款人又深深的吸了一口气，胸脯挺耸，它的声音，即使是在惊呼，仍然那样腻人：“天，你的眼睛，竟然有X光般的透视能力。”<p>　　康维指着自己的眼睛：“小姐，你说得不对，X光能立即鉴定出盒中东西的年代么？”<p>　　安歌人更是张大了口，康维开玩笑地把头凑近她，安歌人怎么也想不透，这个外表看来和地球人一模一样的人，怎么会具有这样超特的能力。地想起罗开的感叹，也不由自主，叹了一口气。<p>　　康维笑着，伸手在她娇嫩的脸颊上轻拍了两下：“我的构造和你们不同，各有各的长处，我们在……体能上比较高强，可是地球人的丰富感情，简直无穷无尽”<p>　　他说到这里，又伸手向自己的脑袋指了一指：“我这个资料库，可以储存许多资料，但只怕连地球人十分之一的感情，都储存不了。”<p>　　康维指着自己的头部这样说，安歌人自然再地想不到，他说的“资料储存库”，是真的资料储存库。<p>　　当然，即使是地球人的脑部，也是资料储存库，但是天然发育生长的脑记忆细胞，和制造出来的记忆系统，多少有点不同吧——罗开在一旁不由自主这样想，可是他随即又想到：真有不同吗？至少，康维比地球人的记忆方式，就进步得多。<p>　　安歌人听得十分高兴，由衷地道：“先生，你真会称赞地球人。”<p>　　康维又盯着盒子看了一会，笑了起来：“真的很古老，文字还写在羊皮上，请拿出来着看，叠在一起，不是看得很清楚——我相信你们是为了这个盒子中的东西而来的，是吗？”<p>　　罗开答应了一声，同时向安歌人点了点头，回答了她询问的眼色，安歌人不想把有关天神之盒的事扩散开去，所以才向罗开询问。罗开心知，若是要康维帮助送他们到月亮去，绝没有隐瞒目的之理，所以才立即示意安歌人打开盒子。<p>　　安歌人打开了盒子，取出了羊皮来，康维立时伸手，把羊皮一幅一幅的料开来看。他看得极快，一面看，一面口中“啧啧”连声，又摇着头，神情古怪。他不说话，连罗开的观察力如此敏锐，都无法知道他心中在想甚么。<p>　　等到他着完了十幅羊皮，他用力一挥手：“我不相信地球上有人能看得懂这种文字。”<p>　　罗开道：“有人懂，一个资格很深的喇嘛，在一次‘神游’之中，和一组记忆波结合，使他懂得了这种文字。”<p>　　康维睁大了眼睛，呆了半晌，才通：“竟有这种情形，那岂不是和‘鬼上身’差不多？”<p>　　罗开道：“可以说是。一组记忆波，也就是一个灵魂，灵魂，也就是鬼，只是名称不同，实际上是一样的。”<p>　　康维忽然叹了一声：“好，那么，请问这长篇大论，在说甚么？”<p>　　康维忽然之间问出了这样的一个问题来，罗开和安歌人都大为愕然——看他刚才审阅羊皮的情形，他们都以为他认得羊皮上的文字，谁知道他也不认得。<p>　　罗开在惊愕之余，不禁失笑：“我以为没有你不懂的文字。”<p>　　康维神情苦涩，又指着自己的脑袋：“我这里，储存着超过一百万种不同的文字，都是宇宙中各星体的高级生物所使用的，可是，这种文字不在其内，达和它接近的都没有。”<p>　　安歌人可能还不是十分了解康维这番话的意思，但是她也可以从罗开惊讶的神情上，看出事情有非同小可之处，罗开吸了一口气：“那就是说——”<p>　　康维扬了扬眉：“那就是说，以银河系为中心，半径在五十万光年之内的星体上，没有高级生物使用这种文字，它来自极遥远的星空，在我们能探测得到的范围之外。唉，宇宙实在太浩森莫测了！”<p>　　地球人常感叹宇宙无限，那不足为奇，因为地球人对宇宙的探索才起步，可是，连康维那样来自叁晶星，在宇宙探索上，不知比地球人进步了多少倍，也会这样感叹，自然令人有更深的感叹。<p>　　叁个人沉默了一会，罗开向安歌人作了一个手势，示意她说说羊皮上文字所记述的故事。<p>　　安歌人先慢慢地喝了一杯酒，才开始叙述。它的声音十分动听，罗开虽然早已听过了，但是再听她讲一遍，一点也不会烦闷。<p>　　等到安歌人讲完，康维已高举起手来：“我宣布叁件事！”<p>　　罗开望向他，安歌人十分紧张，来到罗开的身边，握住了它的手。<p>　　康维的神情十分严肃，可是他宣布约第一件事，却令得罗开和安歌人愕然。他道：“第一，小姐，我可以肯定，你的声音，是地球女性之中最动听的一个。”<p>　　安歌人笑得极甜，她知道这样的称赞，出自康维之口，就算有点夸张，也不会太多。每一个女人接受了这样的赞美，都会高兴，何况安歌人一直都知道自己的声音好转，所以她就用她那好听的声音道谢。<p>　　康维又扬起手来：“第二件，我推断这十幅羊皮上的记述，是被地球人神话化了的。我认为，神话中的所谓天神，当然是来自不可测的宇宙某处，有超特能力的人，这个外星人，把一批地球人，接载到了月亮上，于是，一切事就在月亮上发生。”<p>　　康维所说的，还是安歌人和罗开两人在周详讨论之后才得出的结论，所以安歌人忍不住鼓起掌来。罗开在康维向他望来之际，也点了点头输出了表示同意的讯号。<p>　　康维继续发表它的意见，罗开知道，康维的意见，是他体内的资料储存库分析研究的结果，大有价值，和普通人的分析研究不同，是实实在在的宇宙资料。康维提高了声音：“我不能肯定天神之盒究竟是甚么，但既然声称能使人满足一切愿望，就有理由相信，盒子之中，有着根本改变地球人生命的力量。”<p>　　罗开和安歌人都不出声，显然他们对于康维的这种分析，不是十分了解。<p>　　康维神情肃穆：“地球人有无穷无尽的欲望，地球人的生命历程，说穿了，就是不断满足欲望的一个过程，可是已绝对没有人，可以在生命历程之中，满足所有的愿望。”<p>　　罗开和安歌人都苦笑康维把地球人的生命历程剖析得那么彻底，那么赤裸裸，作为地球人，听来自然十分不自在。<p>　　可是，康维的话，却无可反驳地球人的生命历程，确然就是如此。<p>　　他们两人都保持着沉默，没有表示甚么意见。<p>　　康维的声音很沉重：“所以，如果能满足地球人的一切欲望，那必然是对地球人的生命历程，作彻底的改变。”<p>　　罗开在半分钟之后，才道：“这个假设可以接受。”<p>　　康维又道：“而且，这种改变，对地球人……整个人类来说，一定有极其重大的影响。天神的最终目的是甚么还不得而知，但是他先召集了一批人，希望这一批人能够改变生命。当然，改变生命的经过，可以通过这一批人，传授给在地球上的所有人。”<p>　　安歌人的脸上，有着一种难以形容的惊讶，她也曾对天神之盒作过种种揣想，但却没有想到竟然可以作如此惊人的假设天神之盒中的力量，可以改变全人类的生命历程。<p>　　她小巧精致的鼻尖上，由于心情紧张，渗出了细小的汗珠。罗开伸出手指，在它的鼻尖上，轻轻藤了去，安歌人趁机握住了罗开的手指。<p>　　罗开的心中，也和安歌人一样吃惊，因为他也没有想到可以有这样的假设。<p>　　康维望着罗开和安歌人，安歌人小心地道：“天神的行动，是先训练一批人，希望他们在改变了生命之后，再回到地球上，传授给所有的地球人。”<p>　　康维道：“正是如此，位于月亮背面的死结山，显然就是那个训练基地。”<p>　　罗开苦笑：“结果，没有一个地球人能成功地接受训练而改变生命，所以，地球人一直遵照古老的方式来度过生命历程。”<p>　　康维侧头想了一想：“恐怕情形正是如此，因为没有人打得开死结，所以没有人成功。”<p>　　罗开和安歌人异口同声地间：“所谓死结，究竟是甚么意思？”<p>　　康维深深地吸了一口气。<p>　　罗开的思绪十分乱，人在思绪紊乱的时候，会胡思乱想。罗开这时，就忽然想到：康维吸气，不知有甚么作用，它是一个机械人，机械人根本不需要空气，他吸气，只不过是为了模拟地球人的动作，使他看来像人。<p>　　康维又缓缓地叮气：“我不能确定，这要具体地见到了天神之盒再说。”<p>　　罗开和安歌人互望了一眼，都感到会有点意料之外的事发生。<p>　　康维来回走了几步：“鹰，虽然你神通广大，但也决计没有办法到月亮背面去。”<p>　　罗开相当自负，他适当地纠正了康维的话：“极度困难，但也决非绝无可能。”<p>　　康维挥了一下手，表示无意在这个问题上争下去：“我可以很容易使你和你的美人儿到达目的地。”<p>　　罗开笑：“你以为我们来找你，只是为了讲一个故事给你听？”<p>　　康维一手托着头，看来像是在沉思。罗开注意到它的双眼之中，有一种细小的光芒，在急速地闪动，也只有在这一刹间，他看来才更像是具电脑。罗开立即自问：他在想些甚么？<p>　　罗开立即有了答案：他一定有甚么附带的条件。<p>　　罗开笑了一下：“即使是你，要送我们上月亮，也不是容易的事罢！”<p>　　康维笑得相当狡黠：“不难，先到观察地带，再出观察地带，直接到达月亮的背面，地球上的任何监察站，都无法发现。”<p>　　他说到这里，忽然“哈哈”大笑了起来：“月亮永远只用它的一面对着地球，真是一件妙事，在月亮背面发生的事，地球上不能知道。事实上，许多年来，月亮背面，一直被各种星体上的高级生物用来作为基地。”<p>　　罗开闷停了一声，这种事实，康维觉得好笑，但他一点也不觉得有趣。安歌人疑惑地问：“观察地带？”<p>　　罗开对于在离地球不远之处，有一个观察地带，一直耿耿于怀。所以它的语气，也不觉生硬起来：“几个星体上的高级生物，包括康维所属的叁晶星在内，建立了一个对地球进行窥伺的区域，他们称之为观察地带。”<p>　　康维“啧啧”有声：“鹰，你不高兴？”<p>　　罗开冷冷地道：“如果地球人在叁晶星附近，也建立一个观察地带，你也会不高兴！”<p>　　康维望了罗开一会，欲语又止，罗开一摊手：“有话，只管说。”<p>　　康维叹了一声：“如果地球人有这个能力，而叁晶星人又那么落后，我想我也只好接受事实！”<p>　　罗开的怒意在上升：“总有一天，我要设法消灭这个窥伺区域！”<p>　　康维摇头：“这对地球没有好处，老实说，我们替地球做了不少好事。地球人天生有排他性，总以为外星人一定是侵略地球，毁灭地球的，不知道地球人自己正拼命在毁灭地球。大量的核爆炸，使地球的臭氧层稀薄，你以为是谁在补救？真是你们中国人传说中人首蛇身的女蜗？还不是我们！”<p>　　康维忽然长篇大论起来，罗开不禁默然，气氛有点尴尬，安歌人这时发挥了美人儿软言轻笑的作用，自它的口中，吐出极动人的声音：“人着蛇身的女蜗，我一直假设是外星人。”<p>　　康维用力鼓掌：“好设想，女蜗补的，也正是地球的臭氧层。”<p>　　罗开有点不耐烦地挥了一下手：“你甚么时候能送我们上去？”他说着，自然而然，向天上指了一指。<p>　　康维目光炯炯的盯着他，一字一顿：“随时，不过我有一个条件，你必须答应。”<p>　　罗开深深地吸了一口气，安歌人紧张得俏脸有点发自。康维用力一挥手，加强语气：“我要参加！”<p>　　康维提出了这个条件，又出乎意料之外，又在意料之中。在意料之外的，用罗开的问题作代表，罗开立时间：“你几乎甚么都能做得到，也希望通过天神之盒，得到愿望？”<p>　　康维的回答十分直接：“不，我只是想知道，天神之盒究竟是甚么，地想通过它，知道天神究竟来自何处，以求扩展我对宇宙的认识。”<p>　　罗开叹了一声：“别再嘲笑地球人了，叁晶星人也一样欲望无穷，尤其你，一个——”<p>　　他本来想说“一个机械人，居然也有欲望”的，但话说到了一半，轨随即住了口。康维自然知道地想说甚么，现出了一个尴尬的神情。<p>　　在罗开意料之中的是，既然曾发生在月亮背后的事，如此神秘，康维自然不会放弃探索的机会。康维被叁晶星人制造出来的目的，就是为了探索字宙的奥秘，现在，他成了活的机械人，探索宇宙奥秘，当然也成了他自己的一种愿望。<p>　　罗开在刹那之间，改变了话题：“我不是原始资料的拥有人——”<p>　　罗开的话还没有说完，安歌人已经叫了起来：“好极了！欢迎参加！”<p>　　它是表示由衷的欢迎，一面说，已一面向康维伸出手去。康维这时握住了它的手，并且在它的手背上，轻吻了一下。<p>　　安歌人向罗开望夫，罗开作了一个“没有意见”的神情，康维十分高兴，高举酒瓶，斟了叁杯酒。当叁个人一起高举酒杯之时，康维忽然脸色略变，当他喝了酒之后，有一段短暂时间的沉默，才望向罗开：“鹰，你知道我和叁晶星之间，有点纠纷——”<p>　　罗开自然知道那是甚么纠纷，他皱着眉：“我以为已经解决了。”<p>　　康维叹了一声：“算是解决了，我不必再躲避，他们也不再追究我，可是，那并不等于我可以随意使用二一晶星的设备和随意进入观察地带！”<p>　　罗开打了一个“哈哈”：“那你快点去申请吧！”<p>　　康维的神情，像是夸了口的孩子一样，急急地道：“好，两位等我一下，等我一下。”<p>　　康维说着，放下酒杯，一阵风一样地走了出去。安歌人的神情兴奋之极，楼住了罗开：“鹰，你真有办法，我再地想不到，真能到达月亮的背面去。”<p>　　罗开皱着眉：“别高兴得太早，我着不会那么顺利，等康维回来再说。”<p>　　安歌人十分讶异：“有甚么问题？”<p>　　罗开想了一想：“本来，我不想别人知道有天神之盒这回事，但为了要到达月亮背面，不能不找康维，也不能不把一切资料告诉他。”<p>　　他说到这里，顿了一顿，握住了安歌人的手：“我没有想到，他并不能运用个人的力量来帮助我们，所以，有关天神之盒的讯息——”<p>　　安歌人抢着道：“就会扩散开去，有更多的人知道。”<p>　　罗开略为改正了它的话：“有更多的叁晶星人会知道。”<p>　　安歌人明白了罗开的意思，她发出一个低呼声，征征地望着罗开。<p>　　罗开神情有点苦涩：“有一个叁晶星人，它的名字是远，是我的好朋友。我也曾为叁晶星人做过一件能帮助他们的大事，但是，那并不代表其他的叁晶星人在知道了这个讯息之后，会不……先去找寻天神之盒！”<p>　　安歌人双手紧抓住罗开的手背，她由于心情紧张，手指十分用力，陷进了罗开的手背之中。<p>　　叁晶星人要到月亮的背面去，太容易了！<p>　　如果叁晶星人先到了死结山——<p>　　这情形，就像是首先握有藏宝图的人，无法到达藏宝地点，而由于讯息的扩散，别人反倒轻而易举地到达了一样。<p>　　罗开看到安歌人那副焦急的神情，便安慰她：“事情也不会太坏，记录上不是说有许多天神之盒留在那里吗？你需要的，只是一个。”<p>　　安歌人叹了一声，一副无可奈何的神情，罗开看了，不禁大为感慨，抚着它的秀发：“看你！据说天神之盒可以满足人类所有的愿望，是不是真能这样，还不能肯定，可是你现在，至少已失去了快乐。”<p>　　安歌人垂下眼验，幽幽地回答：“你错了，我没有失去甚么，因为我本来就没有快乐。”<p>　　罗开想不到她会有那样伤感的回答，也就只好默然不语每个人对快乐的定义，有千百种不同的解释，但不论怎样，谁是真正快乐的？<p>　　安歌人的声音之中，充满了向往：“要是打开了天神之盒，能够令我快乐，那也足够了，其他东西全是虚空的，只有快乐的感觉才实在。”<p>　　罗开仍然不知说甚么才好，只好把她轻拥在怀中。<p>　　安款人俱在罗开的怀中，满足地叮了一口气，两个人都不说话，默默地喝着酒，享受着两人生活中罕有的宁静。一直到一小时之后，他们都觉得康维离开得太久了。<p>　　安歌人先用疑惑的神色望向罗开，罗开站了起来，他手臂仍然环抱着安歌人柔软的细腰，推开了门，门外两个仆人立刻躬身问：“有甚么吩咐？”<p>　　罗闻问：“你们主人呢？”<p>　　仆人现出为难的神色来，罗开也没有问下去。在古堡中的仆人，全是普通的地球人，连主人的真正身分都不知道。康维若是有心要避开去，仆人怎知道他在哪里，再间下去，也没有用。<p>　　就在这时，房间的一角，突然传出了康维的声音：“鹰，我们是朋友，你应该相信我。”<p>　　罗开立时转身，声音自一个隐蔽的发音装置中传出来。罗开闷哼一声：“朋友和朋友之间，不会用这种方式对话，除非叁晶星人对朋友的定义，另有解释！”<p>　　康维的声音十分委屈：“别那么说，鹰！事情可能比你想像的还要好，你只管在古堡中休息，当作是自己的家好了。我不会超过二十四小时，就和你再见面。”<p>　　罗开怒吼一声：“快现身，不然我把这座古堡，炸成平地！”<p>　　康维“哈哈”一笑：“你不会。”<p>　　他在说了这叁个字之后，罗开喝骂了好几分钟，可是再无回音。<p>　　安歌人压低了声音：“二十四小时，他去干甚么了？二十四小时，他能干甚么？”<p>　　罗开先喝了一声采：“问得好！”接着，他回答，“二十四小时，不论他想去干甚么，都可以干得成功。”<p>　　安歌人缓缓地吸了一口气：“他会……不会到月亮背面的死结出去？”<p>　　罗开来回艘了几步：“很有可能。但是我也相信，他若有所获，不会不和我们分享。”<p>　　安歌人的神情也渐渐平静：“或许更好，或许他肯帮我们的忙，或许他有办法，可以解开死结。”<p>　　罗开站没有说甚么，连喝了叁大口酒，才通：“这里有一具大型电脑，资料储存丰富之极，不妨去查一查，看看是不是有天神之盒的资料。”<p>　　安歌人自然一切都随罗开的意思行事。罗开离开了小客厅，堡中的一切仆人，包括若干在古堡中自由行动的机械人，显然都曾受过嘱咐，对他们两人的行动，一点也不加阻拦。<p>　　到了电脑室，罗开按下了几个掣，那个和电脑联接、坐着的半完成机械人，就转动着头部，两盏发出柔和光芒的心灯，光线徒然加强，在安歌人身上扫来扫去，发出声音：“地球的美人真多！”<p>　　罗开直截地问：“康维才来过？”<p>　　电脑的回答也很干脆：“是，我给了他一定的警告。怎么，事情和你们有关？”<p>　　罗开闷哼一声：“死结，天神之盒，至少一万年前曾在地球上出现的异星人，曾把大量地球人送到月亮的背面去，有甚么资料？”<p>　　电脑先发出了几下干巴巴的笑声，才通：“一个传说，说是解开了用神绳绑成的死结，就可以在天神之盒中得到一切愿望的实现。”<p>　　安歌人发出一下惊呼声：“你……早就知道了有这样的一回事？”<p>　　电脑居然谦虚起来：“不知是甚么时候输入的资料。我的系统之中，有一个自动搜集资料的部分，以游离状态存在的一些记忆，只要经过我的自动搜集范围，就会进入我的资料储存系统，这一部分资料，就是经由这个系统来的。”<p>　　罗开与安款人互望了一眼，这种情形，和喇嘛在神游时遇上了一组记忆波，情形是完全一样的，只不过一个是由先进的科学设施所达成，一个是由个人天然的意志力所达成而已。<p>　　他们两人齐声道：“请把你所知有关的资料都告诉我们，谢谢你。”<p>　　电脑的声音显得十分愉快：“你们真好，电脑也喜欢礼貌的对待。传说是这样……”<p>　　接下来的二十分钟，电脑详细地讲着的那传说，和罗开、安歌人从那些羊皮上获得的资料，一模一样。等电脑讲完，两人呆了半晌，电脑才又道：“我有自动求证的系统，只会把相类似的资料归纳在一起关于这个传说，没有任何具体的事实证明，或许是由于发生得太久远了，所以才会这样。”<p>　　罗开听出话中有因，忙道：“是不是有相类似的事件在你的资料库中？”<p>　　电脑回答：“有，但不多。编号之一的同类事件是，自动资料搜集系统，收到过一个警告：天神之盒极度危险，它十分容易得到，不必求天神颁赐，就会自天而降。但千万别试图解开死结，死结绝对解不开的，天神并没有骗人，不过天神的意思，不是人类所能明白的。见到了天神之盒，千万则碰，只当它是一块普通的石头，不然，便会堕入痛苦的深渊，不能自拔！”<p>　　电脑一口气的说完，罗开和安歌人不禁面面相觑，说不出话来。<p>　　足有半分钟之久，罗开才问：“这警告……是以甚么方式的讯息被收集的？”<p>　　电脑过了片刻才回答：“相信是一个地球人的记忆讯息说得明白一点：有一个地球人，可能曾经历过天神赐赠天神之盒的场面，留下了记忆，在他死后，它的记忆留存下来，一个偶然的机会，给我接收到。”<p>　　罗开苦笑：“一个死去了超过一万年的人的鬼魂的警告。”<p>　　电脑同意：“可以这样说，人死了之后存在的记忆，就是鬼魂。”<p>　　罗开望向安歌人，安歌人的俏脸上，有崛强的神色：“我不信，至少达不到目的，也不会因之而增加痛苦，这种警告是哲学性的，并没有实在价值！”<p>　　罗开叹了一声，表示了它的不同意见：“宝贝，你错了，这警告很有实在价值。当你得到了一个天神之盒，就等于得到了一个永远无法实现的愿望一个解不开的死结。在这样的情形下，怎么能不痛苦？”<p>　　安歌人紧氓着嘴，神情仍然掘强，看来相当可爱。罗开没有再说甚么，电脑主动告诉他们：“康维在知道了有这样的一段资料之后，就说：‘鹰是我的好朋友，看来他一直很快乐，不能让他痛苦，我要进一步去弄清一点事实，再和他讨论这个问题。’”<p>　　罗开深深吸了一口气，用力一挥手，他对康维的决定，有着由衷的感激，电脑按着道：“康维知道你一定会来这里，所以留了一段话，你请听。”<p>　　隔了两秒钟，就是康维宏亮的笑声：“鹰，现在你应明白了！你有很多朋友，大家都以你为荣。你快乐，可以感染你的朋友；你痛苦，也能感染你的朋友。既然曾有过这样的警告你只要想一想，就可以知道这警告很有道理：没有人会在一个解不开的死结前感到快乐的，而且，更有可能有别的意义在内。所以，我要去作造一步的探索，预算二十四小时后必能回来。如果在死结山真有天神之盒，而且数量甚多的话，我可以带一打回来给你们——虽说一个已经足够，但多一些地无妨，是不是？这样，也可以免得你们长途来回，老实说，地球人的身体结构，是很难在星际旅行之中感到舒畅的！”<p>　　听完了康维的留言，安歌人有一个短暂时间的激动：“他一个人去了！”<p>　　罗开则十分悠然：“古堡面对的湖，是南欧几个风景最美丽的湖之一，我们到湖上泛舟，美酒佳肴，都在湖上享受，好吗？”<p>　　安歌人深深吸了一口气，嘟起了嘴，一副“我能说不好吗”的神情，令得罗开忍不住，在它的肩上重重地吻了一下。<p>　　两小时之后，在湖中心的船上，他们已享受过丰富的食物。天色早已黑了下来，恰好是月圆之夜，满月已然升起，映得湖面之上，银光邻邻，荡漾得使人的眼中，都闪耀着不定的、活泼的银光。<p>　　湖水打在船头上，发出轻轻的咄咄声。湖中有一种鱼，不时“忽喇”一声跳出水面来，带起几股细小的银泉，令得湖面上生出一层一层扩展出去的涟漪，优美之至。<p>　　安歌人仰躺在甲板上，一直看着月亮，罗开躺在它的身边，知道它的心意，所以低声道：“看得太久了，月光也会损害视力的。康维就算在月亮正面，你也看不到他，何况他在月亮的背面。”<p>　　安歌人经咬着下唇，牙齿在月光之下，闪耀着一片炫目的莹白：“天神之盒是极有价值的甚么……宝物，他会不……吞没了？”<p>　　罗开笑起来：“宝贝，你的价值观，是地球人的观念，别忘了，它是一个叁晶星人。”<p>　　安歌人叹了一声，神情十分幽怨：“没有办法，谁叫我们到不了月亮背面。”<p>　　罗开听了安歌人这样的埋怨，心中略有一丝不快，安歌人显然立时觉察了这一点，同罗开靠了里，把头枕在它的怀中。<p>　　两人静默了好一会，安歌人才道：“从地球上发射出去的太空船，绕月飞行，飞到月亮背面时，和地球的通讯就会中断，不知道在月亮背面的康维，是不是有办法和地球取得联络？”<p>　　她说着，望走了罗开，等待回答。<p>　　“如果那天神之盒……”<p>　　罗开也自然而然向月亮望了一眼：“不知道，但相信应该可以的，他们的通讯方式，已经超越了利用无线电波，不过也有可能无法联络。”<p>　　安歌人忽然俯起身来，半伏在罗开的身上，月色之下，她双颊有绯红色的晕，它的气息加上淡淡的酒香，中人欲醉。她嗔声道：“本来，我以为可以和你有月球之旅的，能够在月亮上亲热……那该多浪漫，现在着来，多半没有希望了。”<p>　　罗开笑：“如果你一定要去，也不是不可以的。”<p>　　安歌人半转过头去，望向湖面，它的神情虽然像一个撒娇的小女孩，可是语意极其坚决：“我不要借助外星人的力量，地球人虽然落后，但也早已有人登上了我们自己的卫星！”<p>　　罗开的反应来得相当迟，过了足有一分钟，等到安歌人以为他生气了，转过头来看他时，他才吐出叁个字：“说得对。”<p>　　安歌人凝望着他，深深吸着气：“听说，你和苏联的特务机构有联系。”<p>　　罗开皱起了眉，显然他对安歌人这个说法，十分不满意，安歌人性改口：“对不起，是……有良好的关系？”<p>　　罗开望望她，通：“他们称我为永远的真正朋友。”<p>　　安歌人的神情带着挑战意味：“能够使他们拨出火箭来送你……送我们到月亮去？”<p>　　罗开回答得十分小心：“当然不会那么容易，但不是做不到，可以把你的‘神话’告诉他们，去打动他们。”<p>　　安歌人叹了一声，忽然叫：“鹰！”<p>　　她把那下叫声，拖了一个相当长的尾音，罗开完全明白它的意思，是在怪他不应该来找康维，应该一开始，就去找苏联人。<p>　　康维有随时可以到月亮去的能力，一知道在月亮背后有天神之盒的秘密，他就自己去了。苏联人再神通广大，也不能说走就走，而且，苏联人必须倚仗罗开的能力，不会出卖他。<p>　　一想到“出卖”，罗开的脸色，变得相当阴森，安歌人连忙用手在它的脸上轻抚着，可是一开口，它的声音，也十分犹豫：“康维……他说得……很有理，可是他会不曾往骗我们？”<p>　　罗开望着星光闪耀的天空，半晌不出声，才道：“他再出现之后，不论他说些甚么，我们都没有选择信或不信的权利只好相信它的话。”<p>　　安歌人叹了一口气，不再说甚么。罗开也感到自己一下子就对康维付出了那样的信任，把一切全告诉了他，可能十分不智。<p>　　可是事情已到了这个地步，再想纠正，也来不及了。他也望向咬洁浑圆的月亮，心中在想：康维这个叁晶星机械人，究竟会怎样对待自己？机械人当然也会撒谎，而且，在撒谎之前，还经过精密的逻辑推算，也就是说，要戳穿机械人的谎话更难曰罗开和安歌人都有点意兴阑珊，就算苏联人或美国人答应帮忙，但安排一次登上月球的行动，不知要动用多少人力物力。可是康维却说走就走，从地球到月亮，对他来说，就像是学童坐巴士从家里到学校去一样，那么容易简单。<p>　　他们在湖上一直耽到了天亮，当晓色渐明时，湖上起了一层薄薄的雾，雾围在碧蓝的水面上飘来飘去。罗开驾着船，驶了上岸，与安歌人相拥着进了古堡中设备豪华舒适之极的客房，轻拥着进入了睡乡。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_05'>死结 第05章 康维的劝告</b><p>");

document.write ('　　二十四小时的等待，会使人觉得时间极长，和欢乐的时刻，一闪即过，不大相但不论多么慢，时间只是一种感觉，总会过去的。<p>　　二十四小时过去了，康维并没有出现。<p>　　安歌人觉得十分焦躁，她不说话，只不住地走来走去，不停地喝酒。罗开表现得相当镇定，可是脸上的神情也愈来愈阴沉。<p>　　等到第二个二十四小时也过去了，罗开和安歌人已经花了几十个小时在电脑室中，虽然电脑一再表示，无法和康维取得联络，但罗开仍问电脑：“若是他有了甚么意外，你是不是会知道？”<p>　　电脑叹了一声：“宇宙中只有一种力量，可以使他有意外。那种力量，不久之前虽然曾出现过，但决不会伤害它的，你应该十分清楚。”<p>　　罗开叹了一声，他自然清楚，能够使康维发生意外的力量是固体穿越固体的力量。拥有这种力量的一个异人，是通过叁晶星人的帮助，才能回到原来的星体去，自然不会再去伤害康维。<p>　　安歌人的声音虽然仍动听，但是在这样焦躁不安的情形下，它的声线自然也高了不少：“我不相信你的话！我只给你一小时，不管你用甚么方法，一定要康维在我面前出现。不然，我就把整个古堡作平，包括你在内，将不再存在！”<p>　　电脑机械人的“双眼”，发出的光芒，封在安歌人的脸上。罗开在一旁冷冷地道：“你看清楚一些，最好相信它的话，就算她做不到，我也会帮助她达到目的。”<p>　　电脑发出了一下长叹声：“一小时太短了，你们甚至无法安排炸药，对不对？”<p>　　安歌人问哼一声：“要多久？”<p>　　电脑装置上的许多大小不同的灯，一起急速地闪动着，过了好久，才有答案：“十九小时二十五分十六秒，倒数从现在开始。”<p>　　一幅荣光幕上，立时出现了跳动的数字，一秒一秒，在迅速地减少。罗开愤怒地向电脑重重踢了一脚：“你一直在说谎！”<p>　　电脑又叹了一声：“不能怪我，一切设计都模拟地球人的行为，说谎是地球人行为之中，不能缺少的一种！”<p>　　罗开紧握着拳头，扬起手臂来，如果在他面前的是一个真人，他早就一拳挥出去了。可是在他面前的，只是一具电脑——打电脑一拳，唯一的结果，就是自己的拳头生痛。要一具承认说了谎的电脑“口吐真言”的方法，只怕地球人再过几千年，他想不出来。<p>　　所以，罗开那一拳，并没有挥出去，安歌人这时双手握住了罗开的拳，用嘴唇去亲它，低叹了一声：“鹰，惹你生气了！”<p>　　罗开“哈哈”笑了起来：“真是，和一具电脑，生甚么气？”<p>　　电脑这时道：“是啊，和电脑生甚么气，而且，倒数的时间，绝对正确。”<p>　　安歌人问：“他现在在哪里？在干甚么？”<p>　　电脑叫了起来：“不知道！真的不知道！”<p>　　安歌人又间：“那你又怎么知道他曾往十九小时之后会回来？”<p>　　电脑又叹了一声（第叁次叹息了）：“怎么向你们解释呢？你们无法明白的，是一种……类似震汤波的讯息传递，自他发出来，这里接收到。我建议两位轻松一些，住过去的几小时之中，两位的生理变化，都对身体的健康，十分不利。”<p>　　罗开和安歌人都有啼笑皆非之感，和这样的电脑打交道，地球人似乎不是对手，连罗开，亚洲之鹰，都觉得不是对手。<p>　　接下来的时间，罗开和安歌人都在焦急地等。等到离电脑预计的时间，只有半小时时，他们又到了电脑室，电脑一见到他们，就道：“他会在古堡后面的空地上降落，你们在那里等，可以看到相当难见的现象。”<p>　　罗开和安歌人在十分钟之后，来到了古堡后面的空地，空地上铺着方形的石板，干净的石板在阳光下闪光。天色很好，万里晴空，时间一分钟一分钟的过去，安歌人在不知第几次舔着嘴唇之后，才问：“他会用甚么样的方式出现？”<p>　　罗开没有立时回答，安歌人又道：“从天上落下来，还是从地下冒出来？”<p>　　罗开向天上指了一指，他们并排站着，在时间渐渐接近时，他们都自然而然，抬起了头。<p>　　罗开腕上那多性能的手表，也经罗开调校了倒数的时间，这时，开始有蜂鸣声传出来，表示离预定的时间，只有一分钟了。<p>　　安歌人紧握着罗开的手，目光焦急的，向天空搜索着。罗开紧皱着眉，看来它的眼睛只是半开半睁，但是他目光纵使不能真正锐利如鹰，也是人类目力的极点了也许有很多人不知道，一个目力正常的人，视力所及的距离是无限的。<p>　　等到倒数的时间只剩下叁十秒时，罗开徒然吸了一口气，同左上方一指：“他来了！”<p>　　安歌人立时循他所指着去，开始几秒钟，甚么也看不到。按着，看到了一个极小的黑点，正以快捷到难以形容的速度，向地球接近，转眼之间，已变成手指般大小，然后，拳头般大小。然后，一股极强的气流，令得他们的身子都摇晃起来。<p>　　强力的气流，令得安歌人不得不闭上眼睛，罗开多支持了两秒钟，但是他无法看到康维真正着陆的情形。在最后的几秒钟，他不得不闭上眼睛，最后，气流的强烈程度，令得他耍扶住安歌人，连连后退。<p>　　然后，一切静止了。他们都在第一时间，睁开眼来，看到身形高大的康维已站在他们的面前。说起来真令人难以置信，这个叁晶星机械人的脸上，有着明显的、极度的疲倦。<p>　　安歌人这时踏前一步，康维不等安歌人开口，就摇了摇头，它的动作十分慢，和他刚才自天而降的声势比起来，简直一天一地。<p>　　安歌人想开口问，可是罗开已抢在它的前面：“你摇头，是甚么意思？”<p>　　康维仍然摇头，安歌人和罗开，一起伸手指向他，他挽住了他们的手：“进去再说。”<p>　　不但它的脸容疲倦，它的声音之中，也充满了倦意。罗开和安歌人互望了一眼，心中都充满了疑惑。这时，康维高大的身子，已转了过去，罗开在他转动身子的时候，曾发力拉了他一下。<p>　　以罗开的臂力而论，这一拉，连一头牛，都可能会停上一停，不过康维非但不停，反而把罗开拉出了半步。罗开不禁苦笑，立时松开了手。<p>　　安歌人用眼色询问：“怎么办？”罗开也用眼色回答：“随机应变。”<p>　　康维的步伐，一开始十分慢，后来渐渐加快，罗开和安歌人紧跟在后面。进了建筑物，康维直进它的书房。康维虽然是叁晶星机械人，可是却拥有一个极大的书房，藏书量超过一万册，而且它是真正看书的。他看书的速度自然快绝，真正的“过目不忘”，一经他“看”过，书本上的一切，就化为资料，储入它的记忆系统之中。这种情形，和人脑接受知识的过程十分相似，只不过人脑的功能还不如电脑，过程十分缓慢而已。<p>　　进了书房之后，康维在书桌后生了下来，双手捧住了头，一声不出。安歌人心急想问，罗开向她便了一个眼色，按着就在一张大皮沙发上生了下来。<p>　　过了足有叁分钟，康维才抬起头来，他神情仍然疲倦，连声音听来也十分疲累：“若是我提议你们完全忘记天神之盒这件事，你们能不能接受？”<p>　　安歌人连百分之一秒都没有考虑，就回答：“不能！”<p>　　罗开则冷冷地向安歌人说：“别激怒他，他神通广大，我想他有能力发出一股细小的激光，消灭我们脑子中的一些记忆细胞，使这件事在我们的记忆之中消失。”<p>　　安歌人知道罗开是在讥讽康维，她于是故意十分夸张地叫起来：“是吗？他只要一抬手，我们有关天神之盒的记忆就会消失？”<p>　　康维的神情十分恼怒：“没有那么简单，但我的确有能力使你们的记忆消失一部分！”<p>　　罗开伸手直指着他：“可是你无法消灭指定的部分，人类记忆和脑细胞所发生的作用，在外表上毫无迹象可寻，你只能消灭脑细胞，却无法消灭特定的记忆！”<p>　　康维叹了一口气：“我们是朋友，我不想你们陷在无比的痛苦之中，所以才作这样的提议。”<p>　　罗开沉声说：“若果我们是朋友，你就应该把这几天的行动告诉我们。”<p>　　康维用力一挥手：“我以为你们知道我到月球去了。月球的背面，死结山上。”<p>　　安歌人不由自主“哩”地吸了一口气，握住了罗开的手，罗开也有点紧张：“情形怎么样？”<p>　　康维说得相当缓慢：“月亮的背面，和正面一样，全是大大小小的火山，那死结山，也是一个火山口，我在它的上空……盘旋了很久……没有勇气……降落下去。我知道那是我的目的地，可是我没有勇气降落下去。”<p>　　罗开和安歌人都觉得不可思议，康维是叁晶星机械人，能力高超得难以想像，宇宙之间，唯一能令得他受损的，只是固体穿越固体的那种力量，难道在死结山上，就有这种力量？<p>　　不然，有甚么会令得他感到害怕呢？<p>　　可是这时，康维的脸上，真有十分害怕的神情现出来。<p>　　罗开和安歌人都不出声，等着康维进一步的解释。康维伸手在自己的脸上抚摸了一下：“你们都知道，我的一切，从外型到内在，都是根据地球人来设计的，我有地球人的一切感情，包括好的和坏的，有着地球人的情绪和反应。”<p>　　罗闻听他说得十分诚恳，也有点明白了它的意思。罗开间得十分小心：“是不是在那里……有甚么异象，是地球人看了会害怕的，虽然对你无害，可是你也感到了害怕，所以不敢降落？”<p>　　康维用力点了点头，他不等罗开再发问，就双手伸向前，作了一个拒绝的手势：“我不会告诉你们，那是甚么样的一种情形。”<p>　　罗开霍然站起，神情定明显的不满，可是康维接下来的一番话，却使他又生了下来。<p>　　看那扣维蝇：“我想劝你们把一切忘记，如果你们不肯，我就准备让你们自己去看可怕的景象！”<p>　　罗开和安歌人都感到十分意外，康维按着说：“景象十分骇人，看到了之后，决不会愉快，可能会有好几年，成为恶梦的内容，所以，你们还是可以考虑不去看的。”<p>　　安歌人一挺胸：“我们去！”<p>　　她看到罗开皱着眉，没有立时回答，所以又立时补充：“至少，我去！”<p>　　罗开把手按在安歌人的手背上，用行动表示自己当然和她一起行动。安歌人忙把他的手放在自己的双手之中，温柔地搓揉着。<p>　　罗开缓缓地问：“那恐怖的景象……你能不能先说一说，会看见甚么？”<p>　　康维陡地提高了声音：“不能！我要你们在完全不知道的情形下，一见到，就受到极大的震撼，只有这样，才能使你们不再想要那天神之盒。”<p>　　安歌人紧张得连她那动听的声音也有点变样：“你见到了天神之盒？”<p>　　康维十分肯定地点了点头，安歌人站起又坐下，焦急得连想间甚么都间不出来，康维摇头：“我没有带来，因为我不想你们拥有它！”<p>　　安歌人的声音，由于紧张，有点发颤：“你真的见到了天神之盒？”<p>　　康维陡然笑了起来：“当然见到了，我为甚么要骗你们？你们一去，也可以见到，多的是，满山遍野都是，比石头还多。”<p>　　安歌人深深吸了一口气，她浅灰色的眼珠中，迸射出异样的光芒，那是兴奋、刺激和欲望的混合。康维忽然叹了一声：“知道有天神之盒的存在，就是烦恼的开始，人人都想解开死结，结果没有一个人能成功！”<p>　　安歌人经咬着下唇：“我一定要试一试，不然，我也不甘心！”<p>　　康维又长叹一声，这次，他没有再表示甚么意见。<p>　　罗闻问：“你怎样安排我们到死结出去？”<p>　　康维道：“我会用最快的速度，替你们制造一艘小飞船，准备叁天的食水、食粮和空气，让你们在月亮上停留叁天。”<p>　　罗开有点骇然：“你制造出来的新飞船，竟然有可以来回月球的动力？”<p>　　康维苦笑：“当然没有！”他拍着心口，“动力是我，不过我不会再降落，我不想再一次看到那种情景，我会在附近等你们。”<p>　　安歌人追问：“你制造小飞船需要多久？”<p>　　康维侧着头，想着。在这时候，如果你细看，可以看到它的眼中，有细小的光芒在闪耀，那表示他正迅速她根据各种资料在计算。<p>　　大约一分钟之后，他才道：“十天。如果你们自己可以设法找到月球漫步的装备，例如太空衣和足够的压缩空气，那么我的工作可以缩短为八天。”<p>　　安歌人在听到十天的时候，轻轻顿了一下脚，神情焦急得可以。这时，她忙道：“我们可以去准备。”然后，她立时对罗开说，“鹰，如果甚么也不做，干等十天，我不知道是不是可以忍受得住焦急的压力。”<p>　　罗开笑起来：“随便你，反正我已上了贼船，只好由你摆布。”<p>　　安歌人凑近罗开的耳朵：“不是你了贼船，是你了贼美人的胴体。”<p>　　她在这样说了之后，倘脸徒然红了起来，她连忙用双手抚住了双颊，神态看来动人之至。<p>　　罗开望了她片刻，伸手在它的鼻尖上，轻轻点了一下：“为了你这样的美人，到月亮去一遭，也不算甚么。”<p>　　安歌人感到心满意足，发出诱人的笑声。康维闷哼一声：“别打情骂俏，浪费时间了，你们所要的装备，只有庞大强国的太空总署才有，你们准备向哪一方面索取？”<p>　　罗开想了一想，他自然可以通过黛娜，自美国方面获得装备，但是他向身边的安歌人着了一眼，想起黛娜若是知道他和安歌人一起到月球背面去，纵使不会拒绝，但行动起来，也必然不会那么愉快，倒不如向苏联方面去商量还好。<p>　　虽然卡娅不知所终，她亦已脱离了苏联的特务组织，但以她的地位而论，自己也可以直接跟组织接触。<p>　　他只想了极短的时间，就拿起书桌上的电话，要求接通雅典的苏联大使馆，和大使通话。罗开在电话中说：“大使先生，我要和莫斯科的国安会首领通话，请你安排，我的名字是罗开，会尽快来到大使馆。”<p>　　他得到的回答，先是四分钟的沉默，然后，便是一连串的“好好好，欢迎阁下前来”。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_06'>死结 第06章 局长的见面礼</b><p>");

document.write ('　　罗开和安歌人到达雅典是四小时之后的事。当时和莫斯科通了电话，罗开提出的要求，对方不但一口答应，而且还安排了外交飞机，把他们送到莫斯科去。<p>　　罗开和安歌人都不是第一次到莫斯科，但今次受到的是一级国宾式的招待，自然各方面的享受，大不相同。当他们在奢华之极的房间中坐下来，正享受着美酒之际，传来敲门声，罗开打开门，进来的是局长和另外两个官员。<p>　　罗开看见过局长，那是若干年之前卡娅的安排，所以局长十分热情地过来和罗开握手，又目不转睛地打量着安歌人。<p>　　局长给安歌人的赞语是：“唉，可惜我年纪大了，不然，值得与你这样的美人拼命。”<p>　　安歌人以动人的笑声和流利的俄语回答：“谢谢你的赞美，我不认为你是老人。”<p>　　局长挺了挺身子，作了一个很年轻的表情，然后，倏然转身，望向罗开：“好朋友，你要的装备，足可以在月球逗留二十天，莫非你们想到月亮去？”<p>　　罗开道：“是，远离尘嚣，看来没有更好的办法了。”<p>　　局长呵呵大笑，来回跺步，然后，倒了一杯酒，一口喝干，双臂挥动，作飞行之状，带着好奇的神情询问：“在手臂上缚上翅膀飞到月亮去？”<p>　　罗开微感不快，冷冷地道：“一点也不幽默！”<p>　　局长的脾气很好（当然是装出来的），它仍然“呵呵”笑着：“那么，请问两位，用甚么方法可以飞达月球？”<p>　　罗开感到更不快：“是不是为了取得那些装备，就必须答覆盘问？”<p>　　局长的脸色，有一刹间的阴暗，和他一起进来的那两个官员，脸色也难看之极，不过还是局长沉得住气，他居然说出这样的话来：“我认为好朋友之间，是甚么都可以说，没有甚么秘密的。”<p>　　罗开觉得又好气又好笑，摊开手：“如果我不想说，那又怎么样？”<p>　　局长来回走了几步，忽然压低了声音，让来好像是改变了话题：“我国最近发展了一种超级雷达探测的技术，嗯，那还属于一级国防机密。”<p>　　罗开摇头：“我对于刺探他人的秘密，毫无兴趣。”<p>　　局长自顾自的说下去：“这种超级的雷达探测技术，配合人造卫星使用，可以使我们测到任何自地球出发，飞往太空的物体。”<p>　　罗开听到这里，已经忍不住想发笑，可是怕知道局长的话，必然还有下文，所以姑且忍住了。<p>　　局长果然往下说：“日前，我们就探测到有一个体积相当小的飞行物体，以不可思议的高速度，飞往月球，可能……还绕到月球的背面，然后又回到了地球。”<p>　　他讲到这里，略顿了一顿，盯着罗开。罗开懒懒地道：“了不起的科学成就。”<p>　　局长的声音很焦切：“鹰，那个来自月球的飞行体，和你有关？”<p>　　罗开并没有回答局长的这个问题，只是爆出了一阵笑声，然后，和安歌人一起站了起来，罗开对安歌人道：“真倒霉，怎么找到这种地方来了。走吧！”<p>　　安歌人也娇声笑着：“早就知道俄国人靠不住，可是也料不到会这样对待好朋友。”<p>　　罗开耸了耸肩：“人有时总不免会上当的。”<p>　　他们两人旁若无人的嘲笑着，一起向门外走去。局长在这时候，伪装出来的好脾气，已消失了一半，神情变得十分可怕。<p>　　那两个官员更立即有了行动，各自跨出了一步，挡在门前，阻挡了罗开的去路。<p>　　罗开的神情，一下子变得十分冷峻，如同一座雕像一样。笑着看它的安歌人，未曾着到罗开有过那样的神情，不由自主，离得罗开远了一些当罗开现出这种神情时，他甚至有着不可接近的庄严和神圣。<p>　　罗开并没有停步，当那两个官员跟着局长进来时，他凭着敏锐的观察力，已经看出两人的上衣内都有着武器，所以这时，他先发制人的时候，目的就是先把这两个人身上的武器夺过来。<p>　　罗开是突然发动攻势的那两个人拦阻在门前，罗开向前跨出了一步，不，实际上只是牛步，甚至不能算是半步，只是略抬了抬脚，他如狂风一样的攻势，就发动了！<p>　　看了罗开那么速疾的攻势，才知道他“亚洲之鹰”这个外号是怎么来的。他在那一刹间，简直就是一头早已盯走了目标，然后自高空中，飞扑而下的大鹰。<p>　　那两个官员，显然都是曾受过严格训练的特务，可是在罗开的攻击之下，连起还手念头的机会都没有。<p>　　罗开一扑向前，双手齐出，强而有力的手指，已分别抓向两人的胸前，两人都本能地伸手来挡，这早在罗开的计算之中，所以罗开一下子就抓住了他们的手腕，然后反手一扭，骨臼松开的声音，听来十分清脆。<p>　　紧接着，罗开松手，挑开两人的上衣，疾伸手，把两人佩在胸前约两柄枪，一起趴在手中。然后，他疾转身，在手中的两柄枪对准了局长的同时，双肘一起向后撞出。<p>　　在中国武术之中，这种用手肘撞向敌人的手法，称之为“肘锤”，十分具有攻击力。<p>　　罗开不必回头，就可以知道，他的手肘，撞中了对方的胸口之后，甚至可以令对方的心脏，有一刹那间停止跳动，那会令对方不由自主弯下身体，至少有两分钟之久直不起身来，自然也丧失了一切攻击力。<p>　　这一切，全发生得那么快，简直看得人眼花撩乱。安歌人首先娇声叫好，热烈地鼓着掌。局长的声音，在两柄巨型手枪的枪口之前，有点发颤：“鹰，我们之间，何至于要动武？”<p>　　罗开冷笑：“你刚才应该看到你两个手下的行动。”<p>　　局长苦笑了一下，摊了摊手：“鹰，你要了解我们的处境，那个速度高得不可思议的飞行体，曾经接近我国的欧洲部分，如果那是……攻击性的武器，我们绝对无法防备……恰好你又有这样的要求，想在你这里，多少得到点情报，也不算是太过分吧！”<p>　　罗开只是冷冷的看着他，不置可否。局长最后一句话，简直如同哀鸣：“卡娅上校如果在的话，她也一定会向你套问消息的。”<p>　　直到这时候，受到罗开攻击约两个人，才能发出呻吟声来。<p>　　一听到局长提到卡姬，罗开的心中便暗叹了一声，想起了卡娅的娇小，想起了卡娅的柔腻白嫩，想起了卡娅的种种柔情，铁汉也有心软的时候，罗开把两柄枪垂了下来，声音也和顺了很多：“我可以告诉你的是，那高速飞行体对贵国的安全，毫无威胁。还可以进一步的告诉你，这一类的高速飞行体，不知有多少，是你所谓的高技术雷达探测，根本测不到的！”<p>　　局长不断地眨着眼：“可是……我们测到了一个……”<p>　　罗开一挥手：“我相信那是一次意外，那个飞行体，由于十分急于到目的地去，故忘了使用反雷达探测的设备，所以，你们根本不必担心甚么。”<p>　　局长作了一个同意的手势：“好，你们所要的装备，正从基地运来，六小时之后可装上飞机，那架外交飞机，会送你们回去”<p>　　罗开接上去：“——回雅典去。”<p>　　局长点头：“外交飞机奉命听你的命令，可以飞到任何地方去。”<p>　　罗开转过身，那两个官员虽然已可以站直身子，但是仍然掩不住痛楚的神情，罗开来到他们的身前，把枪插回他们身上的枪套之中。局长走过来，挥着手，令那两个官员先走出去，按着他自己也走出去，在门口，他态度暧昧她笑了一下：“两位可以趁这五个小时，好好休息一下。”<p>　　局长走出去，关上了门。安歌人压低声音：“俄国人还会出甚么花样？”<p>　　罗开笑：“我提供的情报，相信也可以满足他的要求了，就算再有花样，也不难对付。”<p>　　安歌人靠近罗开，把手伸进了罗开的衣服中，在他坚厚的胸膛上轻轻地抚摸着，腻声讯：“鹰，你刚才的动作那么快捷，我从来地想不到，人类的动作，竟然可以快速到这个程度。”<p>　　罗开轻吻着安歌人，在开始的时候，他也自然而然，有自傲的神情，可是接着，他就叹了一声：“人类应该多发挥自己的脑部功能，而少发挥体能。体能是低等动物才发挥的！”<p>　　安歌人眼波流转，忽然凑上去，在罗开的耳边，低声说了一句话，然后，格格的矫笑着，在罗开还没有伸手抓向她之时，她就带起一阵香风，闪了开去。<p>　　罗开给安歌人刚才在耳边所说的充满了挑逗意味的那句话，撩拨得心头起了一阵异样的兴奋。安歌人作了一个阻止他过来的手势，然后不由自主喘着气，胸脯急速地起伏着。按着，又一手按向胸口，一手向浴室的门指了一指，身子向后退去。<p>　　她一直返到了浴室的门口，才算能讲得出话来：“给我十分钟私人时间。”<p>　　罗开走前几步，拿起一杯酒来，向她举了一举。安歌人用十分优雅的姿势，进了浴室，然后，把浴室的门轻轻关上。<p>　　罗开慢慢地喝着酒，打量着这装饰豪奢之极的房间。开始时，他想到安歌人自浴室出来之后的情形，可是接着，他就皱起了浓眉：俄国人一贯的技俩，偷窥和窃听设备，在这里，一定有着高度的发挥。一想到自己的一举一动，都可能有几十个人在监视的时候，罗开起了一阵极度的厌恶之感，一口喝掉了杯中的酒，望着浴室的门，心中在想：那些监视人员，如果通过偷窥设备看到了安歌人晶莹如玉的胴体之后，不知会有甚么反应？<p>　　一想到这一点，他立刻恶作剧地大叫了叁声，在他的第叁下叫声才发出不久，安歌人即打开浴室门，惊惶地间：“鹰，甚么事？”<p>　　安歌人把浴室的门打开才叁十公分左右，但已足以使罗开看到它的裸体，在半掩半映之间，分外动人。他笑了一下：“我想，你的身体，一定使俄国监视人员忘掉他们本身的任务了。”<p>　　安歌人“啊”地一声：“真是，怎么一时之间，没想到这一点。”<p>　　她身子缩回去，并没有关上门，不一会，就披着浴袍，走了出来，向罗开作了一个鬼脸，俏皮可爱：“我猜你不会有当众表演的兴趣，真扫兴。”<p>　　罗开大笑起来：“压缩空气该多要一些，在月球上，剧烈运动会消耗许多空气。”<p>　　安歌人的双颊现出红晕，喃喃地道：“该死的俄国人！”她说完之后，又咬了咬下唇，“要是根本没有偷窥装置，我们便不会错失了几小时。”<p>　　罗开也有点受不住她那种挑逗神态的引诱，一伸手，把她拉了过来，拥在怀中，恣意搓摸抚弄了一番，才通：“想要苍蝇不叮脓血，那太违反生物的天性。”<p>　　安歌人给罗开的爱抚弄得娇喘细细，她整个人酥软得贴在罗开的身上，用力咬了咬下唇，才能说出话来：“鹰，再这样下去，你我将成为世界最畅销的新电影主角了。”<p>　　罗开有点依依不舍地把双手自安歌人的浴袍之中，移了出来。安歌人在这时候，皱了皱眉，神情迟疑，像是想说甚么，可是又不知道该如何说。<p>　　罗开用鼓励的神情望着她，安歌人伸手凉了掠头发，腻白的手臂内侧呈现了一个动人的姿态，罗开又忍不住轻吻了她一下。<p>　　安歌人的语音，仍然充满了迟疑：“刚才……你为甚么忽然大叫了一声？”<p>　　罗开解释了原因之后，才通：“我不是大叫了一声，而是大叫了叁声。”<p>　　安歌人征了一征，神情更是迟疑，望了罗开半晌。罗开不明它的神态何以如此疑惑，便低声问：“有甚么问题？”<p>　　安歌人舔了舔嘴唇，罗开轻轻推开她，一跃而起，在一个柜子中拿出一瓶酒来，自己先就着瓶口喝了一口，再递给安歌人。<p>　　安歌人接了过来，也啜了一口：“鹰，我只听到你一下叫声。”<p>　　罗开在这时候，仍然不以为然，因为当他突然大叫的时候，安歌人正在浴室中，关着门。可能声音受到了阻隔，也可能洗浴时的水声，掩盖了她的叫声。所以他耸了耸肩：“那有甚么分别？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_07'>死结 第07章 记忆失窃</b><p>");

document.write ('　　安歌人深深吸了一口气，视线移向浴室的门，在那片刻之间，她满脸都是沉思的神情。她缓缓走向前，同时向罗辟作了一个手势，示意罗开跟着她。<p>　　罗开心中充满了疑惑，和她一起来到浴室的门前，安歌人扶住了门框，视线投向浴室内。<p>　　那自然是一间设备豪华之极的浴室，所以无论如何，都不值得安歌人那样的注视。<p>　　罗开在它的丰臀上轻轻拍了一下：“你认为在这间浴室中会有发现吗？”<p>　　安歌人却十分正经地问：“刚才我在浴室中停留了多少时间？我进去了多久，你才大叫的？”<p>　　罗开笑得大有歉意：“真对不起，我真的没有留意，我想，大约是叁分钟。不过，我记得你进浴室前所说的话是：给我十分钟私人时间。”<p>　　安歌人“啊”地一声：“我为甚么会这样说？对了，这说明我进入浴室的目的，并非沐浴，而是……”<p>　　进入浴室，目的不是为了沐浴，是为了甚么，自然不必说出来。<p>　　安歌人之所以说“私人时间”，自然也由于这个原因，不然，以她和罗开的亲密程度，她要沐浴，大可不必“私人”。<p>　　这时，罗开已看出安歌人正在苦苦思索一个甚么问题，而这个问题对她来说，还在有头绪和没有头绪之间。<p>　　在这样的情形下，最好是不要丢打乱它的思绪，所以罗开不出声，只是轻轻握住了它的手，表示给她精神上的支持。<p>　　安歌人的视线，在浅蓝色的厕具上停了一停，低声道：“是，我会使用过厕具……”它的视线，又移向回色的大浴池，“然后，我一面脱衣服，一面走向大浴池，准备淋浴……”<p>　　罗开跟着它的视线，也用心听着她说话。安歌人说到这里，抓住罗开的手，忽然紧了一紧，神情也有点紧张，气息急促：“鹰！我不见了一分钟，或者两分钟！”<p>　　罗开吃了一惊，安歌人的话，究竟是甚么意思？一时之间，他还不能完全明白，可是就在安歌人逗留在浴室中那两叁分钟的时间之中，一定曾有过十分不寻常的事情发生过，那是可以肯定的事。<p>　　他也握紧了它的手：“请说得明白一点。”<p>　　安歌人指着浴池：“就在我站在浴池中心，准备淋浴的时候，不知是甚么原因，我丧失了知觉，从我在浴室中逗留的时间来看，大约是一分钟左右。”<p>　　罗开眉心打结：“何以你会有这样的想法？”<p>　　安歌人深深吸了一口气：“听到了你的叫声，我有如梦初醒的感觉，我立时打开门。当时我身子，是湿的还是干的？”<p>　　罗开“啊”地一声，视线立时移向毛巾架，毛巾架上所有的浴巾，都没有被使用过的痕迹。<p>　　安歌人站在浴池中心，不可能呆立一分钟。一分钟虽然十分短暂，但没有人会在浴池中呆立一分钟。<p>　　罗开感到事态有异，他半转过安歌人的身子来，直视着她：“在这一分钟之内，发生了甚么事？”<p>　　安歌人急急道：“我不知道，我猜我只是呆立着，脑中一片空白，没有知觉，要不是你大叫，我可能呆立更久。你叫了叁声，我只听到了最后一声，因为前两下你叫的时候，我没有知觉。”<p>　　她停了一停，喘了几口气：“要不是你忽然大叫了起来，我只怕会呆立更久。”<p>　　罗开骇然：“在这……一分钟时间内，究竟发生了甚么事？你尽量想一想，究竟发生了甚么事？”<p>　　罗开虽然有丰富的冒险生活经验，可是安歌人在浴室中发生的事，却十分怪异，连他，亚洲之鹰，一时之间，也难以想像究竟发生了甚么事。<p>　　安歌人的俏脸上，满是迷悯的神情。她呆了片刻，才用手指，指着自己的额头：“好像是有人……有一种力量……在我脑中偷走了甚么，有一种空空洞洞的感觉。”<p>　　罗开一扬眉：“俄国人惯于运用催眠术来套取别人的秘密——”<p>　　不等罗开说完，安歌人就摇头：“我不是那么容易被催眠的人，而且，浴室中当时除了我之外，没有别的人。”<p>　　罗开盯着浴室，看了半晌，他知道俄国人一定在安歌人进浴室时，做了甚么手脚，可是他却无法知道俄国人采取了甚么具体的行动。<p>　　他作了几个假设，包括电压忽然增加使人失去知觉，或出现了高频声波使人的脑部暂停活动等等，可是似乎部不能成立。他和安歌人急速地讨论着，甚至不明白俄国人玩这个花样的目的是甚么。<p>　　使安歌人丧失知觉一分钟或两叁分钟，有甚么作用呢？看来，一点作用也没在作种种设想而没有结果时，罗开甚至用疑惑的眼光，望向安歌人。安歌人这时，却有相当的自信：“我这种感觉，决不是无缘无故的，而是一定曾经有甚么事发生过。”<p>　　罗开叹了一声：“只有等到俄国人再露面时，直接问他们了！”<p>　　安歌人的嘴唇，掀动了一下，可是没有出声，罗开自然知道地想说的是“俄国人既然鬼头鬼脑做了这样的事，如何肯承认？”<p>　　俄国人再出现，是五小时后的事。局长亲自出现，仍然带了两个随员，但当然不是曾经受过罗开攻击过的那两个了。<p>　　局长一进来，就发出宏亮的笑声：“一切都准备好了，你们可以立即启程，当然，如果有意在莫斯科多逗留几天，也欢迎之至。”<p>　　罗开冷冷地道：“本来倒真想多停留几天，可是又怕不明不白，中了暗算。”<p>　　局长现出了惊讶之极的神情来：“暗算？这世上，有谁敢暗算亚洲之鹰？”<p>　　局长的神态十分夸张，充满了虚伪的恭维。罗闻用严峻的目光盯着他，但是严厉的目光，当然吓不倒苏联国家安全局的局长——这个职位，需要过人的机智、冷静，还要曾经九死一生，身经百战的人才能担任，罗开其实是知道这一点的，但这时为了表示他真的十分认真，所以他用严峻的眼神。<p>　　他一字一顿地道：“当然是你，或你领导的一些人！”<p>　　局长摊开了手，长叹一声：“鹰，当你有需要的时候，想到了我们，那简直令我们感动，最高领袖甚至准备接见你，那证明你是我们的好朋友，所以，你刚才的话，十分令人伤心！”<p>　　局长的话，圆滑如玻璃蛋，抓不到任何破绽，而且，他也适当地表示了它的委曲。可是罗开自然不会相信他这个职位，还需要匪夷所思的狡猾和欺诈，过人智慧的伪装和卑鄙，才能担任。<p>　　罗开向安歌人指了一指：“我不知你们用甚么方法，可是可以肯定你们曾用十分卑鄙的方法，对付过她。”<p>　　局长摊着手，摇着头，表示无话可说，罗开的手指百件到它的鼻子前，喝道：“把全部监视我们的录影带给我们看，尤其是她在浴室的那几分钟的情形！”<p>　　安歌人一听得罗开提出了这一点来，不禁发出“啊”地一下低呼声：要是可以看录影带，至少可以知道那失去知觉的短暂时间之中，自己曾有过甚么动作，发生过甚么事。<p>　　安歌人跨前一步，站在罗开的身边，等着局长的反应。局长只是征了一征，像是根本不知道罗开在说些甚么，按着，他又颤笑了几下：“如果我告诉你，这里根本没有偷听和偷窥设备，你信不信？”<p>　　罗开冷笑了叁下，他没回答，当然是表示不信。<p>　　局长也有了怒意：“好，现代科技的偷听设备，几乎已等于无形，不易查觉，但是偷窥装置，甚至有录影装置的话，罗开先生，以你的能力而论，应该很容易发觉。我给你叁天时间，提供一切需要的仪器，如果你找得出来，我对着全世界向你道歉！”<p>　　罗开料不到局长会这样说——他知道，局长这样说，那就证明，这里真的没有偷窥的装置。<p>　　他又冷笑了一声：“很好，那使我知道，你们已有了更先进的方法。”<p>　　他这样说，本来是为了自己的指责落空，而说的门面话，好使自己下台。可是他的话一出口，却令到局长在极短的时间内，有错愕的神情。<p>　　罗开心中一动，立时知道，那一定是自己在无意之中，说中了对方心中的秘密，对方才会有这种反应。<p>　　他立即又想到：俄国人一定真有“更先进的方法”，可是他却无法想得出“更先进的方法”的内容是甚么。<p>　　局长惊愕的神情，早已消失，罗开的目光再严厉，对局长来说，也不起丝毫作用。罗开冷笑了一声：“你们刚才究竟对在浴室中的女士，做了甚么手脚？”<p>　　局长摇头：“我不明白你在说甚么。鹰，你至少应该弄明白一点，是你请求要到莫斯科来的，并不是我们请你来的！别说是你对我们还有所要求了！”<p>　　罗开想想，局长的话，也有道理，虽然明知安歌人在浴室之中的感觉，必有原因，但感觉始终只不过是感觉，拿不出丝毫真凭实据来，再问下去，也不会有甚么用处。<p>　　他挥了挥手，也不觉现出疲倦的神态来：“请送我们到机场去！”<p>　　局长点头：“一切都准备好了，这是清单，二十分钟之后，我在大堂等你们。”<p>　　他甚至还向罗开和安歌人两人，衍了一个军礼，这才和两个随员，一起离去。<p>　　安歌人和罗开互望了一眼，安歌人的观察力也十分敏锐，她压低了声音：“刚才，在提到有更先进的方法时，局长的神情好像不怎么正常。”<p>　　罗辟作了一个手势，示意她穿衣服，安歌人脱下了浴袍，把她晶莹美丽的胴体，毫无保留地展现在罗开的面前。她把脚搁在一张凳上，把深黑色通体长袜慢慢套上它的粉腿。<p>　　等到她全身只穿上一双黑色长袜时，她雪白的大腿，在黑色袜子的衬托之下，更是自得炫目。<p>　　然后她挺直了身子，作了一个鬼脸：“苍蝇居然不叮脓血了？”<p>　　罗开冷笑：“一样叮，只不过方法更先进了……嗯，如果不是我忽然高叫了三下，把你从失神的状态中惊醒过来，不知会怎么样？”<p>　　安歌人把一个薄而半透明的胸围，套住了她那双丰满挺耸的乳房：“你说我从‘失神的状态’中惊醒过来，形容得真好，我……在那一分钟之中，真是失神之极，真的好像有人在我的脑中，偷走了甚么。”<p>　　她说到这里，现出不好意思的神情来：“我……或许是不知道该如何形容才好。当然不是真的有人从我脑中偷走了甚么，只是……只是……”<p>　　她现出无可奈何的神情，望着罗开，罗开心中陡地一动，失声道：“如果有甚么力量，在那短暂的时间中，得到了你脑中的一些记亿，那也等于是在你脑中偷走了甚么。”<p>　　安歌人吃了一惊，罗开的设想，乍听有点匪夷所思，可是想一想，却十分可怕，她俏脸发自，把手掩住胸口：“这……不可能吧。有甚么方法可以把我的记忆弄走？”<p>　　罗开挥着手：“我也没有甚么实在的概念……不一定是把你的记忆取走，只是感应到了你的记忆，你也就像是遭了盗窃一样了。”<p>　　安歌人点头：“是啊，被人偷看了日记，和偷看日记的人把日记撕走了，全是一样的。如果我被催眠，就有可能发生这样的事，可是真的没有人对我施术。”<p>　　罗开又想了一想：“或许，那就是局长所说的‘更先进的方法’。”<p>　　安歌人已穿好了衣服，倘生生地站在罗开的面前，罗开轻搂着它的腰。到了大堂，局长正在来回跺步，看到了他们，满脸笑容：“看了清单没有？替你们准备的装备，在我国，嗯，在全世界，都是最先进的，够了不？”<p>　　罗开刚才约略着了一遍，清单上所列的装备，的确十分齐全。他想，在那么短的时间内，能令得苏联人拿出那么多东西来，其中绝大部分又是利于最高国防机密的物资，还由局长亲自接待，那真是绝不容易的事。<p>　　全世界，可以做到这一点的人，只怕绝不超过五个。<p>　　虽然其间，曾发生过一些不愉快的事情，而且还有一个谜困在心中，但是罗开还是十分由衷地道：“谢谢，真的，我们对贵国政府的协助，十分感激。”<p>　　局长感叹地道：“我们之间的友谊，是通过卡娅上校建立起来的，那是牢不可破的朋友关系！”<p>　　他一面说，一面用力拍着罗开的肩头。由于他个子矮小而罗开则十分魁伟，所以他在做这个动作之际，神态看来十分滑稽。<p>　　局长甚至亲自送他们上专机，当飞机起飞时，还可以看到他在挥着手。<p>　　安歌人学着局长的声音，双手挂在罗开的肩上，在罗开的耳际低声道：“我们的友谊是通过卡娅上校建立起来的，你那位娇小的心宝贝在哪里？”<p>　　安歌人的话中，大有酸味，罗开如何会听不出来，不过这至少令他感到有点意外，因为像安歌人那样的美女，和普通的女性不同，她应该不会有寻常女性都有的那种感情。如今，她却表现了这种感情，这说明了甚么？<p>　　爱情是自私的~<p>　　当一个女人对男人有了强烈的爱意之际，不论这个女人多么浪漫，多么出色，多么能干，也不论她以前的经历是多么丰富，多姿多采得令人目眩，她都会妒忌，那是女性的本能。看来，安歌人说如果她能解开天神之盒的死结，能使自己的愿望实现，她的愿望就是要得到罗开，并不是说着玩的，而是她真实的心意。<p>　　一想到这一点，罗开不知道说甚么才好，他觉得滑稽，也觉得恍然，他未曾有过这种经历，一个异性企图用爱情缚住他，他也不必想如何去应付，因为他知道，那种情形变成事实的可能性太小了。<p>　　安歌人却显然误会了罗开在那一刹间发征的原因，她张口，在罗开的耳垂上咬了一下，又腻声道：“想她，想得那么入神？”<p>　　罗开叹了一声：“不是，爱情突然在卡娅和一个可以说是十全十美的男人之间爆发，她和那个人在一起，相信是世上最幸福的女人。”<p>　　安歌人的头向后略仰：“我不喜欢十全十美的男人，也不相信世上会有十全十美的男人”她娇声笑着，“十全十美的人，不论是男人或女人，一定是假人，不是真人。真人，都有缺点。”<p>　　罗开十分同意安歌人的话，所以，在它的鼻尖上轻吻了一下，同时，他心中在想：事实上，卡娅所爱的那个男人，虽然已具备了人的一切形态和人的一切感情，可是它的确是个假人。<p>　　罗开自然不会把这个秘密说出来，他只是道：“让我们计划一下在月球背面，怎样消磨时间。我在清单中看到，我们可以在一小时之中，搭起一间小屋，屋子中有空气供应，是两个人叁天的所需。”<p>　　安歌人陡地吸了一口气：“叁天！那一定是我一生之中最难忘约叁天。想想，鹰，在整个月亮上面，只有你和我。叁天！俄国人想得太周到了。”<p>　　罗开在兴奋莫名的安歌人的额上，轻轻点了一下：“别太早感激他们，你究竟着了他们甚么道儿，现在还完全不知道。”<p>　　布置舒适的专机机舱之中，只有他们两个，所以他们可以尽量打情骂俏。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_08'>死结 第08章 袭击古堡</b><p>");

document.write ('　　可是，当安歌人想紧偶向罗开之际，驾驶舱中，突然一个军官走了出来，神情严重之极，先向罗开衍了一个军礼：“我们的目的地，雅典机场封闭了，不准任何飞机降落，封闭令特级紧张，完全是特级紧急的作战状态！”<p>　　罗开征了一征：“希腊和哪一个国家开战了？”<p>　　军官摇头：“不清楚，我们问过，回答是绝对不可能在雅典降落，所以我们只好改飞塞浦路斯。”<p>　　罗开站了起来：“事情重大，一定有各方面的广播，请把播音转接到机舱来。”<p>　　军官答应一声，转身走回驾驶舱，不一会，就传来了雅典电台的广播，播音员的声音，十分激动：“我国受到了极度的挑衅，十架国籍不明朗的轰炸机，利用了反雷达探测设备，侵入我国领空，在我国空军还未能升空拦截之前，同我国北部，一个湖边的古堡，进行了毁灭性的轰炸，轰炸的目标，位于……”<p>　　播音员说出了那个古堡所在的地名，和那个古堡的名称。<p>　　罗开和安歌人两人，不约而同，发出了一下低呼声来。<p>　　康维十七世的那座古堡。<p>　　那座古堡遭到了毁灭性的轰炸！<p>　　这真是难以想像之至！那地方并不是甚么军事要地，何以会招来攻击？<p>　　罗开的神情，疑惑之至，他避开了安歌人的询问目光，示意她继续听广播。<p>　　播音员的声音，愈来愈激动：“估计发射向古堡的飞弹，所引起的爆炸力，超过一万吨黄色炸药。古堡在遭到了袭击之后，被彻底摧毁，连一块完整的砖头也不复存在。整个袭击过程只历时叁分钟，附近的湖面和所有建筑物都遭了殃，估计至少有一个人以上的死伤。一百公里之外的建筑物的玻璃，也被震裂。<p>　　“我国国防部立时宣布全国进入特级作战状态，十架国籍不明的入侵飞机在摧毁目标之后，迅速升高离开，这种形式的攻击机种，从未有过记录，所以难以辨明究竟属于何方。我国上下，对这种卑劣的入侵行动，感到无限的愤怒。<p>　　“被摧毁的古堡，属于我国公民康维十七世所有，康维先生交游广阔，跟世界各国的达官贵人俱是相识，消息传出之后，各方都大为震惊，如果康维先生当时在古堡之中，绝无生还的机会……”<p>　　安歌人听得紧握住了罗开的手：“怎会这样？谁下的手？”<p>　　罗开一面听着广播，一面也在不住地问自己同样的问题，可是却没有答案。<p>　　广播在持续着，都是一些古堡受到毁灭性袭击之后的报道。听得出由于事情突如其来，且严重之极，所以电台正处于一种极其混乱的紧急应变状态之中，也不断有政府官员呼吁民众保持镇定，更有记者和官员的对答。<p>　　有一个记者间：“这种突如其来的袭击，如果袭击目标是首都的话，会怎么样？”<p>　　负责回答的官员，声音之中充满了沮丧：“当然是对方想摧毁任何目标，都能成功！”<p>　　也有些专家评论这次袭击，虽然他们的声音、语调都愤慨之极，但是又不能不承认这次行动，是“人类历史上最成功的一次偷袭”。<p>　　一直到飞机在塞浦路斯机场降落时，各个电台仍在评论、报道这件事故。由于在希腊发生了这样的大事，塞浦路斯机场也采取了特别戒备这种近乎神出鬼没的突袭，没有人会不吃惊的。<p>　　外交飞机在戒备森严的机场降落之后，罗开提出的问题是：“有甚么方法，可以最快赶到被袭击的古堡现场去？”<p>　　接待罗开和安歌人的，是苏联大使馆的一个官员，他一听得罗开提出了这样的要求，不禁大为讶异，反问：“为甚么你要到那里去？据我们得到的报告称，那里方圆一百公里都已经被封锁，列为军事禁区，希腊军方已经下定决心，要在被毁灭的废墟之中，找到偷袭者使用的武器碎片。”<p>　　罗开“嗯”地一声：“是，如果有碎片，便可以鉴定出武器的来源，从而知道偷袭者的身分。”<p>　　官员吸了一口气：“所以严禁闲人出入，连记者都不准进入……当然，以阁下的身手，要闯进禁区，不是难事，但何必在人家最紧张的时刻去做这种事？”<p>　　罗开没有表示甚么，只是问：“希腊政府有没有寻求国际援助？”<p>　　官员闷哼了一声：“事情一发生，几个强国都成了嫌疑的偷袭者，各国政府自然都发表声明，说事情和自己无关，并愿意作出任何帮助，可是被希腊政府拒绝。我知道他们暗中和北大西洋公约组织有过接触，那等于是把我们当作设想中的敌人了，真岂有此理！”<p>　　罗开冷冷道：“基于贵国政府的一贯作风，把贵国放在第一号嫌疑上，理所当然。”<p>　　那官员现出又是愤然又是惊讶的神情：“我以为阁下是我国的好朋友。”<p>　　罗开一瞪眼：“正因为是好朋友，所以才应该想到甚么就说甚么。”<p>　　那官员神情激动：“当然和我国无关，希腊政府已向联合国安理会投诉，安理会要是有不利我国的决定，哼哼，那将是严重的外交风波！”<p>　　安歌人扬了扬眉：“阁下何以肯定事情和贵国绝对没有关连？”<p>　　那官员一挺胸：“事前事后，我一点都不知道，怎么可能和我国有关！”<p>　　安歌人立时想说甚么，但被罗开的一个眼色阻止，罗开道：“请保留飞机运来的一切设备，我们随时需要使用，也请保留飞机随时供我们使用的权利。”<p>　　那官员一口答应，罗开和安歌人表示不必再受大使馆的招待，自行离去。<p>　　半小时后，他们已经住进了当地最豪华的酒店的蜜月套房之中。<p>　　在离开机场之后，他们都没有说甚么，只是各自在思索着。<p>　　一直到他们两人半躺在放满了水，倒上了玫瑰花香味的浴精的粉红色心形大浴池中，面对面，罗开在安歌人腻白的大腿上轻轻抚摸着，那种舒服的感觉，令得安歌人的脚趾倦曲，口中发出不规则的呻吟声来。罗开才突然用手搅了一下水，搅起了一堆泡沫，道：“袭击一定是苏联人干的。”<p>　　安歌人道：“当然是，大使馆的那个官员，自视太高了，这种要受到全世界谴责的行动，当然只有最高层的领导人才知道。”<p>　　罗开声音低沉的道：“参加行动的所有人，只怕在事后非但不会有奖励，弄得不好，还会杀人灭口。”<p>　　安歌人吃了一惊，发出了一下惊呼声来：“苏联人为甚么要对付康维？”<p>　　罗开皱着眉，这个问题，倘也思索过，但仍然没有答案，他只是道：“我们一离开莫斯科，轨发生了这样的事，如果假设事情和我们的莫斯科之行有关？”<p>　　安歌人摇头，双手在拨着水：“不可能，他们不知道我们和康维的关系。”<p>　　罗开的眉心仍然打着结，他隐约感到这桩严重之极的事故和自己有关，可是却又绝不可以把事情联起来。<p>　　罗开陡然挺了挺身子：“安全局局长说过，苏联的先进探测设备，最近曾探测到高速飞行物体来回月球那就是飞往月球背面的康维。会不会是苏联方面，感到这种‘高速飞行物体’是一种极大的威胁，所以便发动了这场偷袭，想将之毁灭？”<p>　　安歌人想了一想，缓缓摇头：“康维不会那么不小心，他不会暴露自己的降落地点，苏联人不可能知道他在这里。”她说到这里，又补充了一句，“我们又没有向苏联人透露过丝毫口风。”<p>　　罗开听得安歌人那么说，心中又动了一动，可是全然捕捉不到甚么具体的想法，他叹了一声：“古堡中那具资料丰富之极的电脑，当然被毁灭了，真可惜。那是地球上储存资料最多的电脑！”<p>　　安歌人曾和那电脑交谈过几次，大有同感：“真是的，那电脑，不但会赞人美丽，而且还会称赞人的声音动听。康维呢？要是他那时在古堡中，会不会……也被毁灭了？”<p>　　这个问题，安歌人早就想提出来了，可就是怕会有肯定的答案，所以一直不敢提。这时她终于问了出来，声音之中，自然而然，充满了关切和焦急不单是由于她要靠康维的帮助才能到月球背面去，而且她有丰富的感情，在和康维的短暂交往中，对这个神奇约二晶星机械人，也有着相当的好感，所以才会有自然流露的关切。<p>　　罗开叹了一声：“远对我说过，叁晶星机械人所用的金属，不是地球上任何力量所能摧毁的，可是那是强烈的攻击，会对他造成甚么伤害……谁也难以预料，我必须尽快赶到现场丢，寻求这个答案，因为只有我才知道康维的真正身分。”<p>　　安歌人道：“除非你得到希腊军方的批准。”<p>　　罗开想了一想：“有一个人可以帮助我。”<p>　　安歌人咬了咬下唇：“到这时才想到，应该早已想到了。当然是北大西洋公约组织的高级情报官黛娜。”<p>　　罗开又皱了皱眉，这是安歌人第二次在他面前，由于提到另一个女性而表现得不愉快。这决不是好现象，若是一次又一次的这样下去，成为习惯的话，即使是安歌人这样的美女，也会变得绝不可爱，非但不可爱，而且还讨厌之至。<p>　　所以他用十分严肃的态度道：“一个人若果要自寻烦恼，一定可以如愿以偿，你刚才所表现的不快，也不是第一次，希望到此为止。”<p>　　安歌人垂下了头，一声不出，罗开又道：“我是认真的！”<p>　　安歌人的声音大为硬咽：“我知道……我不是故意的，只是自己无法控制自己！”<p>　　她说到这里，抬起手来，想在眼部抹拭一下，可是已经迟了，一滴眼泪落了下来，滴进了浴池的水中，引起了一个水圈。<p>　　罗开呆了一某，心想：安歌人的眼泪，是为了甚么六流的呢？<p>　　一想到这一点，他，亚洲之鹰，铁一样的汉子，心头也不禁大为茫然。<p>　　他用力一挥手，语音仍然十分坚定：“如果希腊政府曾和北大西洋公约组织有过联络，那么黛娜就可以安排我得到军方的批准。”<p>　　安歌人仍然低垂着头她在作这样的姿态时，露出莹白的后头，看来格外动人。她心中在想甚么，罗开自然知道，她一定在想：你还可以和她见面。<p>　　罗开也知道，在受了惊责之后，她不会把这句话说出来，他一伸手，握住了安歌人的手，把她抱向自己。<p>　　浴池中的水有一阵波动，安歌人整个人，依势怅依在罗开的怀中。水的浮力，使他们的动作更加轻柔，更加流畅。安歌人的两条玉臂，像蛇一样缠住罗开的颈，尽量把它的头向后仰，把它的朱唇化为热烈的物，献给罗开。<p>　　罗开紧搂着安歌人的细腰，随着浴池中温水的起伏，把自己一个人的生命，化作两个人的生命。两个生命交揉在一起，水花四溅之中，迸发出来的是，两个生命合而为一的欢乐的、激情的呼叫。<p>　　等到他们都仰躺在浴池中时，两人的手互握着，停了好一会，他们才不约而同地缓缓转过头，互望了一眼，各自都在对方的眼神之中，找到了了解。安歌人的嘴角，有无可奈何的微笑，她伸手拍打着，发出“咄咄”的声响，和溅起大量的水花，她的声音很轻柔：“我知道现在……不可能，要是等我解开了死结——”<p>　　罗开不等她说完，就徒然一挺身，在浴池中站了起来，带起的一大蓬水花，淋得安歌人一头一脸，也把地想讲的话，都淋了回去。<p>　　罗开站着，他高大强壮的身体，犹如一尊石刻铁铸的雕像，足以令得任何女性起崇拜之感，何况是心中已对罗开起了异样感情的安歌人。她自然而然，跪在浴池中，浴池中的水，在她丰满的变乳之间荡漾，然后，她仰起头，神情十分虔敬，像是面对神祉一样，双手向上，口中发出含糊不清的声音。<p>　　罗开看到了她脸上的那种神情，不禁徒然震动，双手紧握住她浑圆的双肩，身子向后仰，也发出原始的、野性的叫声来。<p>　　在那一刹间，他们又从现实进入了幻境，一男一女在原始的欢愉之中，进入了梦幻境界——那电话铃声响了又响，响了不知多久，等到罗开在进入战栗的震撼之中，听到了那电话铃声时，他才深深吸了一口气，用手摘下了在浴池边的电话。在那一刹间，他甚至感到电话铃声之中，有一种火烫的焦急。<p>　　他才拿起电话，就听到了焦切的声音：“鹰！”<p>　　罗开陡地吸了一口气。这一下叫声，安歌人也听到了，她仍然跪着，仰着脸，脸上满是水珠，看来有一股无可抗拒的异样的美丽。<p>　　罗开的吸气声，显然也传到了电话的那一边，那边传回来的声音是：“鹰，意外？”<p>　　罗开勉力使自己的声音低沉：“是，要不是你先找我，五分钟之后，我也会通过一切方法找你。”<p>　　才听得那一下“鹰”的叫唤，罗开就知道，那便是他刚才想到，可以使他到达被毁灭的古堡的黛娜，只有黛娜，这个有“烈性炸药”外号之称的美女，才会往叫他的时候，也像是充满了爆炸性。<p>　　这一点微妙的感觉，也只有曾和她有过许多次亲热经验的罗开才能感觉得到。<p>　　安歌人没有说甚么，只是垂下了眼脸一会，就轻轻地在浴池中滑向后。罗开跨出了浴池，黛娜的声音，听来十分平静：“鹰，我们知道你最近的行程。”<p>　　罗开闷哼了一声：“我宁愿是‘你’知道我的行程，而不是‘你们’！”<p>　　罗开并不是在咬文嚼字，而是“你”和“你们”之间，确大有差别。单是“你”，那表示黛娜本人：若果是“你们”，那就表示是黛娜和它的组织，一个强而有效的情报工作系统！<p>　　黛娜呆了一会，才发出一下冷笑声，声音也很冷：“没有甚么不同。”<p>　　这就是黛娜，她和罗开其他熟悉的女性不同。刚才地静了片刻，明明是想发出一下叹息声的，可是结果，她却发出了一下冷笑声她以为自己性格坚强，更以为周坚强的性格，轨可以掩饰自己情感之中脆弱的一面。<p>　　罗开既然熟悉它的性格，自然也不会再在这个问题上讨论下去，只是“嗯”了一声。黛娜的声音有点激动：“你向俄国人要的那些东西，我们也有！”<p>　　罗开苦笑：“我知道，可是我急着要。只有在极权政制之下，才能爽快地得到我要的东西，不必经过许多层的同意。”他讲到这里，顿了一顿，“何况，要找你，是多么的困难。”<p>　　黛娜终于忍不住，也发出了一下低叹声，可是她立时又把那一下低叹声变成了冷笑声：“鹰，如果你一定要找我的话，就一定可以找得到的！”<p>　　罗开并没有为自己分辨，只是再次“嗯”了一声。黛娜的声音变得十分愤怒，那是毫不留情的责问：“鹰，你们为甚么把康维十七世出卖给了俄国人？”<p>　　黛娜的声音十分响亮，连在一旁的安歌人，也可以听得清清楚楚。<p>　　在那一刹间，罗开还在考虑黛娜那样说是甚么意思时，安歌人已直跳了起来，冲着电话叫：“我们没有出卖任何东西给俄国人！”<p>　　黛娜的冷笑声，虽然通过电话传过来，但听来还是像一柄锋利之极的匕首。<p>　　随着她的冷笑声，她的声音，忽然又变得十分柔和：“鹰，我想和你立即见面。”<p>　　那种柔和的语声，和她那一下冷笑声，十分不调和，可是却令得罗开十分感动。罗开知道黛娜对自己的了解，已达到极深刻的程度。<p>　　如果她以冷淡的语气说同样的话，那么，罗开虽然也极想见她，但结果一定是半秒钟也不考虑，就立即加以拒绝，而且绝没有转圜的余地。他，亚洲之鹰，绝不能容忍任何呼之则来，挥之则去的情形，任何人都不能~<p>　　可是黛娜却在那一刹间，在语气之中，充满了柔软的哀求，所以，罗开连半秒钟都没有考虑，就道：“好，怎么见？”<p>　　黛娜道：“你在半小时之后走出酒店，就会有车子来接你，我在一艘希腊的战舰上等你。”<p>　　罗开一张口，一个“好”字还没有出口，黛娜又道：“派来接你的车子和直升机都是小型的，没有多余的空间。”<p>　　罗开立时明白，它的回答极快，也极坚决：“不论空间多么小，只要肯挤，也可以挤得下两个人。她在这件事中，从头到尾都和我在一起，我不会远离她而去！”<p>　　黛娜约有五秒钟没有出声。<p>　　罗开完全可以想像在那五秒钟之内，她是如何紧咬着下唇的情形。也在那五秒钟内，安歌人再度跪在它的面前，双臂紧抱着它的双腿，而且把她由于激动而变得滚烫的脸，紧贴在罗开的腿上。<p>　　黛娜终于又有声音传来：“好，随便你。”<p>　　罗开放回了电话，双手捧起安歌人的脸，安歌人的俏脸上，仍然满是水珠，所以地无法分辨它是不是曾流过泪。安歌人喃喃地，声音有点颤抖：“鹰，谢谢你！”<p>　　罗开把她轻扶了起来，在它的脸颊边亲了一下：“奇怪，他们好像已经肯定是俄国人干的好事了。”<p>　　安歌人侧着头：“不难推测。我们无愧于心，未曾出卖过任何人。”<p>　　罗开仍在思疑：“他们是根据甚么来肯定的呢？”<p>　　大约四十分钟之后，他们便离开酒店，见到一辆来接应他们的车子。车子当然不是真的很小。到了一个军用机场，在那里，乘坐希腊海军的直升机，降落在一艘战舰的甲板上。<p>　　黛娜全副军装，英姿枫爽，站在甲板上迎接。罗开本来想拥抱她一下，可是黛娜一见罗开，就立正，来了一个十分正统的军礼，令得已经张开了双臂的罗开，不得已神情尴尬地把双臂垂下来。<p>　　然后，他们到了会议室，会议室中有许多国籍不同的军官，也有便装人员，黛娜并没有把罗开介绍所有人，只是向所有人介绍了罗开：“罗开，亚洲之鹰。安歌人，鹰的伴侣。”<p>　　那军官立时站了起来，作了一个手势，会议室的灯光暗了下来，荣光幕也开始她立即又向一个军官道：“鹰想知道我们何以肯定那是俄国人干的好事。”<p>　　操作——罗开料不到黛娜机构的工作效率竟然那么高，他自然也立即投入了工作。<p>　　在一幅巨大的荣光屏上，现出一些看来模糊不清的飞鸟般物体。那军官解释：“这是叁个月之前，通过间谍卫星拍到的，苏联境内中亚部分的一个军事基地的情形，判断是：那是一种新型的飞行攻击机。”<p>　　军官在作解释时，荣光屏上的画面在变，由远距变成近距，可以清楚看见，那是一种外貌十分奇特的飞机。<p>　　那军官又道：“攻击那古堡的机群，来去快绝，没有留下任何痕迹，但是根据目击者叙述所得的绘图，证明就是这种新型飞机——这种飞机，俄国人是在甚么样的情形下发展、制造的，我们事先一点也不知道。”<p>　　黛娜在这时更补充了一句：“这证明西方阵营的情报工作实在太差了。”<p>　　在座有几个人发出了闷哼声，算是对黛娜的话的反应。罗开也闷停了一声，他想的自然和在座所有人都不一样。他想到的是，像康维十七世这样的叁晶星机械人，甚至已可以随时从地球飞到月球去，这种所谓新型飞机，又算得了甚么，值得紧张吗？<p>　　罗开没有把自己的想法说出来，只是道：“没有确凿的证据可以在联合国上提出控诉。”<p>　　黛娜的声音听来极严肃——一个美女如她那样，竟用那么严肃的声音来说话，那实在是一件十分可惜的事。她说：“没有人要和苏联在会议席上纠缠不清，我们要知道俄国人这样做的目的是甚么，所以，要请亚洲之鹰提供若干资料给我们。”<p>　　会议室的灯光又恢复明亮，每一个人的视线，都集中在罗开的身上。<p>　　罗开对这样的安排，多少有点反感，他向黛娜望去，却发现黛娜并没有望他，可是却显然向着他，作了一个不为人知的心手势她用它的食指，在一支铅笔的尾端，轻轻搓揉着。<p>　　一着到黛娜这样的新动作，罗开的心中，不禁有了一种异样的感觉——每次他和黛娜在热烈无比的亲热之后，黛娜都会有同样的新动作，用她的手指，在男性的敏感部位轻轻地搓揉，使得才如同经历过地震一样的震汤之后，又有程度不同的余震。<p>　　黛娜现在这样做，是甚么意思呢？是表示罗开和她之间不平凡的关系，从而要求罗开理解。<p>　　罗开立即就明白了她的意思，所以他把心中的不快，便压了下去。<p>　　他变换了一下坐着的姿势，然后，用一种近乎冷漠的声调说话，他道：“康维十七世是一个十分奇特的人，它的真正身分——”<p>　　罗开讲到这里，故意顿了一顿，留意着各人的反应。几乎在会议室的所有人，都现出了急切想知道下文的神情来。<p>　　在座的人之中，有几个便衣人员，肯定是十分有经验的情报人员，也未能例外，由此可知所有人对康维的神秘身分，探索已久，也由此可知，所有人并不知道康维的真正身分，包括黛娜在内。<p>　　罗开的试探有了结果——既然没有人知道康维的真正身分，罗开自然不会泄露康维的秘密，所以，怕在略顿了一顿之后，立即接了下去：“——根本没有人知道，他可以说是一个极度神秘的人物。”<p>　　当他这样说了之后，所有人又很明显的，掩饰不住失望之情。<p>　　罗开想起为了追寻康维的身分之秘，自己所作过的努力，黛娜也曾参加过。可是当弄清楚康维的真正来历时，黛娜并不在场，所以她一定仍然在不断追查，也一定并无结果。<p>　　康维的神秘身分，本来就惹人注意之至，现在他所拥有的古堡，又遭到了毁灭性的攻击，自然更成为各国情报机构瞩目的大事。<p>　　罗开又变换了一下坐姿：“我和他是在十分奇特的情形下相识，是好朋友。可能有人误会我曾向俄国人出卖他，那是可怕的误会，最好立刻纠正，不然，我不会原谅他！”<p>　　罗开在那样说的时候，声音十分严肃，他虽然没有望向黛娜，可是黛娜也不由自主，震动了一下，她感到罗开声音中的责备只有她，曾在电话中指责过罗开。她并没有说甚么，只是眼珠略偏，同一直不出声的安歌人，投以一瞥。<p>　　罗开看在眼中，自然明白黛娜的意思是：我不是指责你出卖甚么人，可是她呢？<p>　　罗开立即补充：“我和我的伴侣，正在进行一种十分奇特的行动，需要康维的帮助，我的伴侣更不会在极需要康维帮助的时候，有对他不利的行动。”<p>　　罗开这样说的时候，安歌人挺直了身子，样子十分严肃的坐着。<p>　　罗开这个美丽的伴侣，本来就惹人注目，这时，所有人都不由自主望向她。罗开伸手过去，她也伸手过来，两个人的手，紧紧地握了一下。<p>　　黛娜在那一刹间，要尽一生之中最大的努力，才不至使自己失态，可是她一开口，声音还是有点不正常，以致令得她先呛咳了好几声，才能继续说下去：“你们要进行的事，不但需要康维的帮助，也需要俄国人的帮助。”<p>　　罗开自然而然，发出了一下叹息声。<p>　　他当然可以向黛娜解释他和安歌人在进行的是甚么事，可是决不是在这种情形之下。<p>　　所以，随着他一下叹息声，它的声音变得十分冷漠：“那是我们的事。嗯，对不起，我不能提供甚么帮助。请安排我们离去！”<p>　　他说着，已站了起来，安歌人也立时跟着站了起身，会议室中的气氛，变得十分僵，大家都在等着黛娜的反应。黛娜保持了七八秒钟的沉默，不断转动着手中的铅笔，然后，她抬起头来，望着罗开。在她浅蓝色的大眼睛中，眼波流转，像是不如有多少言语，要倾泻而出。这种眼神，罗开自然熟悉之至，也爱怜之至，所以，在那一刹间，罗开心中暗叹了一声。<p>　　可是黛娜一开口，它的声音却十分冷漠：“鹰，你说康维是你的好朋友，在他的古堡遭到了毁灭性的攻击之后，你难道不关心他的死活吗？”<p>　　罗开陡然震动，黛娜的指责，不是没有道理的，事实上，罗开自然关心康维的下落——这是为甚么他急于和黛娜见面的原因，只有通过黛娜的安排，他才能到古堡的废墟去，至于到了那里，会有甚么发现，这时他也说不上来。<p>　　罗开在凝视着黛娜，他相信黛娜也可以在它的眼神中，看到他要表达的心意。<p>　　他道：“我当然关心他，所以找想请有关方面，安排我到被攻击过的古堡去一次，看着是不是有甚么发现。”<p>　　会议室中又静了片刻，一个希腊军官道：“可以的，只希望鹰先生有了发现之后，能和我们共享。”<p>　　罗开以一下闷哼声代表了答案。<p>　　会议室中的讨论，着来一点结果也没有，本来坐着的一些人，纷纷站了起来，都对罗开有着显着的不满，罗开也只装看不见。<p>　　一架巨型的双机翼直升机，几乎把会议室中的所有人都载了进去。当直升机升空之后，罗开的右边是安歌人，左边是黛娜，两个美丽的女人都不说话。罗开在“轧轧”的机翼转动声之中，听到黛娜发出一下幽幽的叹息声。<p>　　罗开心中也叹了一声，伸手在黛娜的手背上，轻轻按了一下，表示他对它的抚慰。黛娜的双眼之中，立时间射出异样的光采来，罗开甚至不敢和她的眼神接触，因为这时自黛娜双眼之中所发出来的诱惑力，实在太强烈了，连他，亚洲之鹰，都不能肯定自己是不是可以控制自己，在众目睽睽之下，有特异的行动。<p>　　在机舱中，几个高级军官仍在讨论着那次突袭，一个军官在感叹：“防卫系统绝不足以应付同类性质的突袭，不单是西方阵营，苏联也是一样，一个青年可以驾驶小型飞机在红场降落，由我领导的攻击机，也就可以冲进去攻击克里姆林宫。”<p>　　那军官说话的口气和神态，都很倨傲，在大声说了之后，还故意向罗开瞪了一眼。罗开自然不会和他去争辩甚么，在他那雕像一样的脸上，甚至一点反应也没有。他只是在想：康维究竟是不是还存在？如果他逃出了这次毁灭性的攻击，他为甚么不露面？<p>　　如果康维在攻击中被消灭了，叁晶星人，或者别的叁晶星机械人，会不会有甚么行动？<p>　　许多问题，都没有答案，令得罗开也不由自主，发出了一下叹息声。<p>　　它的一下叹息声才发出一半，他就感觉到，他的左右手臂，都有柔软的手握了土来。<p>　　罗开深深吸了一口气，这时，已有人叫了起来：“到了被攻击现场的上空了！”<p>　　罗开立时把视线投向下面，在他身边的安歌人也是一样，他们一看清楚下面的情形，都不由自主发出了一下惊呼声来。<p>　　本来，他们以为可以看到古堡的废墟，可是这时，向下看去，却甚么也着不到，只看到湖水近半岛的一端，相当混浊。古堡本来是建筑在半岛的尖端虚的，现在，半岛的尖端却不见了，哪里还有甚么废墟。<p>　　罗开走了定神：“用了甚么武器，才能够造成那么彻底的破坏？”<p>　　机舱中沉默了片刻，才有一个看来并不起眼的军官，对罗开的问题，作出了答覆：“一种新型的火箭，发射之后，可以深入地底超过两百公尺才爆炸，爆炸的威力，可以造成中级地震的伤害。”<p>　　他说到这里，略停了一停，又道：“俄国人一定疯狂了，估计他们至少使用了六十枚这样的火箭，那是他们全部的所有，用来对付一座古堡，太过分了，六十枚若是分散开来使用，可以毁灭整个雅典了。”<p>　　黛娜补充：“若是配上核子弹头，六十枚这样的火箭，可以毁灭全世界了。”<p>　　罗开这时，也完全明白了机舱中各军官和情报人员心情焦切的原因，因为这次的攻击行动，实在太疯狂、太骇人听闻了！<p>　　他问：“这次，有没有核武器牵涉在内？”<p>　　黛娜苦笑：“没有，大概俄国人还不想地球毁灭，只想稍为攻击一下，这里的情形——”<p>　　这时，直升机正在下降，黛娜又问：“鹰，在这样的情形下，会有甚么发现？”<p>　　罗开没有回答这个问题，黛娜也没有再问。直升机着陆后，罗开步出了机舱，他长叹一声，攻击把一切消灭得如此彻底，还能有甚么发现呢？<p>　　他默然站了相当久，其余的人显然都在等他的思索结果，他在十分钟之后，说出来的话，令得人人都感到极度的意外。<p>　　他不是对所有人说的，只是对安歌人说的，他道：“你到巴黎去等我，在那小房子中等我。”然后，他又对黛娜说，“如果你想去，也可以去。”<p>　　话一说完，他就大步走了开去。<p>　　黛娜和安歌人同时追了上去，同时间：“你呢？你到哪里去？”<p>　　罗开并不回头，只是大声答：“我只想一个人找一个静僻的地方，做一点事。”<p>　　这一次，几乎是所有人齐声的问：“做甚么？”<p>　　罗开站走了身子，昂首向天，一字一顿，十分清楚有力的回答：“设法使康维知道，我急需要和他会面，请他立即在我面前出现。”<p>　　罗开的这个回答，令得各人面面相觑，说不出话来，但有一部分人，认为罗开是在开玩笑。<p>　　罗开当然不是在开玩笑。<p>　　在刚才的沉思之中，他想到的是，以康维上天入地之能，苏联的突袭行动，能够使希腊的国防雷达毫无所觉，是不是也可以瞒得过他？只要他事前知道，就算在一秒钟之前知道，他也可以逃得过被毁灭的命运。<p>　　一想到这一点，罗开对康维末被消灭这一点，信心大增，所以他才说了以上的那番话，决定自行采取行动，暂时和安歌人分开。<p>　　黛娜看到罗开头也不回地向外走去，知道罗开已立定了主意，那也就是说，没有甚么力量可以令得他改变行动了。<p>　　她对一个军官低声吩咐了几句——那使得罗开在走开了大约两百公尺之后，就有一辆吉普车驶来，停在它的身边，驱车的军人跳下车，恭敬地请罗开使用这辆车子。<p>　　当罗开上车的那一刹间，安歌人按捺不住奔向前去的冲动，她的上半身甚至已倾斜向前了，但是黛娜的手，却有力地接到她的肩上，同时冷冷地道：“如果你还想见到鹰，就得照他的话去做。”<p>　　安歌人的身子慢慢挺直，她咬着下唇，心知黛娜的话是一片好意。这时，罗开的车子，早已出了视线范围，她才十分疲倦的问：“你去不去？”<p>　　安歌人、黛娜和卡娅，在位于巴黎著名的圣母院附近的那舒适的心房子中，曾和罗开有过毕生难忘的叁日叁夜的欢乐。这时，安歌人这样问黛娜，使黛娜有全身发热的感觉，她当然想去，但是又考虑到自己的公职，可能走不开，那神情就和饿极了的人面对着美食，而又不能吞吃一样难过。<p>　　安歌人叹了一声：“鹰曾经邀请你去，他一定也忘不了那叁天叁夜。”<p>　　黛娜的双颊，有一种火辣的感觉，她自然而然，伸手在俏脸之上，轻轻按了一下。她这个动作，看得她身边好几个军官，不是深深吸一口气，就是大口吞咽着口水。<p>　　安歌人又叹了一声：“你不去，我就可以单独和应在一起，可以独占他！”<p>　　黛娜冷笑：“没有人可以独占他！”<p>　　安歌人第二次叹息：“可以的，如果我可以解开死结，打开天神之盒。”<p>　　黛娜并不知道死结和天神之盒是甚么，当然也听不懂安歌人的话，只当安歌人在痴心妄想，于是继续她的冷笑：“我如果能走得开，我一定去，不过你一定比我先到。”<p>　　两个美女互望了片刻，忽然同声问对方，问的竟然是同一个问题：“鹰会到甚么地方去，你有没有概念？”<p>　　两个人同时间问了出来，自然同时苦笑，应会到甚么地方去，没有人会有任何概念，鹰一直是独来独往、高傲冷漠的。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_09'>死结 第09章 重遇康维</b><p>");

document.write ('　　事实上，当罗开驾车离去的时候，他也不知道自己应该到甚么地方去。<p>　　他的概念是：他需要和康维联络，让康维知道自己急欲和他会面。<p>　　可是，他根本不知道康维在甚么地方，如何向他传递这个讯息呢？<p>　　对于同是地球人来说，可能就会束手无策，但是康维是神通广大约叁晶星机械人，罗开知道他有接收脑活动时所发射出来的能量的功能。<p>　　那就是说只要不断地想着这个意念，全神贯注地把这个意念一遍又一遍地想，康维就有可能接收到讯息。<p>　　人类脑部细胞的活动，肯定有能量发射，这种能量已经可以绘制成脑电图，但是这种能量十分微弱，如果在离康维较近的地方发出，自然比较远的地方发出的好。<p>　　可是，根本不知道康维在甚么地方，如何决定远近呢？是不是在高山之颠比较好，还是在湖海之滨较适合？<p>　　罗开的思绪十分乱，他甚至只是凭习惯的动作在驾车，连路面的情形，也不是十分留意。直到眼前忽然黑了下来，他才发现自己已经驾车进入了一条隧道之中，他定了定神，着亮了车灯，也就在这时，他徒然觉得车子震荡了一下。<p>　　那种震荡相当怪，像是有甚么重物，陡然压进了车子。罗开也立即知道那重物是甚么了，他不必转过头去，也可以知道身边的座位上，多了一个人。<p>　　他也不必转过头去看，就可以肯定，身边那突如其来，不知用甚么方法上了车的人，正是他不知该如何去找的康维。<p>　　同时，他也知道，自己急欲会晤康维的脑部活动，已经收效了。<p>　　他先不出声，康维的声音听来不是很友好：“你想见我，有甚么贵干？”<p>　　罗开若无其事：“我们是老朋友，听到消息，不知你的吉凶，当然想念。”<p>　　康维的话更不客气：“鳄鱼流眼泪是甚么意思，你不会不知道吧？”<p>　　罗开一字一顿地回答：“请你明说，你知道你的智慧远在我之上，和我打哑谜，我答不上来。”<p>　　康维闷哼一声：“好，明白告诉你！”<p>　　这时候，车子已转出了隧道，阳光夺目。罗开从倒后镜中看了身边的康维一眼，康维的脸色，难看之极——他全然照人类的反应制造出来，说一句“巧夺天工”，绝不算是过分。<p>　　不过罗开已很有信心，因为康维肯出现，那就表示他虽然十分不满，但是还不至于不能转圜，所以它的语调甚为轻松：“洗耳恭听。”<p>　　康维道：“从月球归来时，由于在月球背面所看到的现象太难忘，所以找有点精神不集中——”<p>　　他说到这里，罗开的反应是身子略动了一动，发出了一下不能分类的声音，康维却十分敏感，这时提高声音问：“你笑甚么？笑我一个机械人，哪有甚么精神，是不是？说！”<p>　　罗开苦笑：“不是，你是活的机械人，自然有思想有精神。我只是在想，你在月球背面，究竟看到了甚么，上次问你，你又不肯说。”<p>　　康维吸了一口气：“我回来的时候，忘了全面发动反雷达装置，恰巧苏联新研究出了一种新的探测仪，灵敏度极高，所以，我以高速掠过苏联的欧洲部分——在列宁格勒的高空掠过时，被他们探测到了。”<p>　　罗开点头：“是，俄国人向我提起过这一点。”<p>　　康维冷笑一声：“他们一探测到我，我也立即觉察，一切反探测设备，自动发生作用，所以苏联的探测仪，只测到我向南飞，最后消失在苏联边境，进入东欧的上空，绝不知道我降落的地点。”<p>　　当康维说到一半的时候，罗开已经知道他这样说的用意是甚么了。<p>　　罗开是人，自然有人的正常反应，他这时脸色青得可怕，那是由于心情激动和愤怒的缘故。它的声音也因之提高：“我没有泄露过你的行踪。”<p>　　康维竟然立时同意：“我也相信你没有。”<p>　　罗开立时开口，可是开了之后，却没有立时发出声来，他本来想说的是：“安歌人也不会告诉俄国人甚么的。”可是，他突然之间想到的是：可以保证吗？可以保证安歌人没有告诉俄国人吗？<p>　　他又想到，在莫斯科，安歌人曾离开过自己，虽然时间极短，但已足够说上十七八遍“那高速飞行物体在希腊北部……了”。<p>　　人要了解自己已相当困难，更何况是要彻底了解另一个人，太难了。<p>　　罗开可以说十分了解燕艳，可是燕艳不是地球人。地球人和地球人之间，要有十足的了解，是不可能的事，因为一个地球人永远不可能知道另一个地球人口中说着“白色”的时候，脑中在想的是甚么颜色。<p>　　罗开在那一刹间，只觉得自己虚弱之极，他的声音也很能涩：“她？”<p>　　康维摊着手他的手异常大和红润：“不是你，也不是我自己泄露行藏，还有谁？”<p>　　罗开苦笑，问题一摆明，简直就像二加二等于四一样简单。他缓缓地摇了摇头，突然之间，又感到了一阵心痛，使它的身子，缩了一下，他嘴角泛起苦笑：“为甚么呢？做任何事，总有一定目的的，她为甚么呢？”<p>　　康维也叹了一声：“我也不明白——苏联人一知道我降落的地点，就立刻有了决定，他们根本不想知道我是甚么，因为根据探测仪所测到的资料分析，我的存在，是极度的危险，所以必须立即毁灭，所以才有了这场攻击。我的处境极危险，第一批火箭发射之后，我只有八分之一秒的时间逃到安全地带，保持自己完整。”<p>　　罗开仍然在苦笑，康维又道：“当她向俄国人透露我的消息时，她应该知道我会有甚么遭遇的。”<p>　　罗开喃喃地道：“是的！那会杀死你！她……她……唉……她……”<p>　　很少有这样的情形，罗开竟然难过得说不出话来。<p>　　康维道：“你们人类，中国人，早就有一句话：知人知面不知心。反正我损失得起，只是连累了不少无辜的人丧失了生命财产。”<p>　　罗开用力一挥手：“你当然有反击的能力，为甚么不还手？”<p>　　康维伸手在自己的脸上抹了一下，在那一刹间，他有厌恶的神情：“我不想导致地球毁灭的核子战争由我这个外星人来引发。地球人再这样下去，迟早都会发生那样的大灾难，何必由我来代劳。”<p>　　罗开苦笑：“有那么恶劣？”<p>　　康维用一下闷哼声，代替了回答，显然他认为地球人的前境，绝不乐观。<p>　　罗开略为昂起了头，深深地吸了一口气，他知道，一座古堡被毁灭，也包括了大型电脑的被毁，对康维来说，都算不了甚么。康维感到难过的是，他对两个地球人寄以无限的信任，还尽自己的一切可能去帮助他们，甚至愿意为他们制造一艘小型的登月飞船，可是，结果，两个地球人之一却出卖了他。<p>　　虽然罗开仍然不相信安歌人会做这种事，可是事实放在那里，他自然可以肯定自己未曾有过这种卑劣的行为，那么，除了安歌人之外，还有甚么人呢？<p>　　他想到这里，不禁长叹了一声，康维反倒伸手拍了拍它的肩头：“你一直和那女人在一起，所以我也不想露面，直到你终于一个人了，我才现身。”<p>　　罗开苦笑：“你也会因为这种行为而……难过？”<p>　　康维的神情，又是愤怒，又是悲哀：“何止难过，简直——”他伸手指着自己的心口，“简直心痛！要不是我对你还有信心，我根本不会再见你！”<p>　　罗开眠着嘴，把车子开得极快，然后，陡然转进一条小路，驶进了一个林子，停了下来。<p>　　那时，正是落叶季节，林子的地上，满是红色的、黄色的落叶。罗开停走了车子之后，千了车，来回艘着步，落叶在它的脚下，发出清脆动听的碎裂声。<p>　　康维在车上伸了一个懒腰：“我答应的事，我看不必再进行了。”<p>　　罗开知道它是说帮助他和安歌人登陆月球，到达月球背面，往死结出去的事。<p>　　他这时在想的，也正是这一点，他仍然艘着步，举了举手：“现在我们一口咬定是安歌人泄露了你所在的秘密，是不是对她不公平？”<p>　　康维用手拍着头：“我想不出有甚么更公平的推测了！”<p>　　罗开走近车子，神情严肃：“当我们在莫斯科的时候，我们一直在一起，只有极短暂的分别——她进了浴室，可是那浴室中肯定没有别人。”<p>　　康维翻着眼：“有八百多种方法可以把讯息留下来给俄国人知道。”<p>　　罗开自然也知道这一点，他也知道要为安歌人辩护，是十分困难的，可是他仍然觉得事情大有疑点。他又想了一会，才道：“有一些情形，十分特别，我和她都分析不出究竟来——她曾有一个短暂时间，感到自己不见了一分钟，或是半分钟的时间。”<p>　　康维扬着浓眉：“甚么意思？”<p>　　罗开把当时的情形，和安歌人事后的感觉，以及他们两人的分析，都详细说了出来。康维开始时神情不耐烦，可是愈听愈聚精会神，而且，神情凝重。<p>　　等到罗开讲完，林子中极静，有一个短暂的时间，罗开肯定他们之间，只有一个人在呼吸，康维是不是由于紧张而有了“屏息静气”的反应？<p>　　（罗开记得，康维有一次曾向他说过，它的“呼吸”，并不是仅仅模拟人的动作，使他看来和真人无异，而是真有作用的。空气中许多成分，在吸入之后，会在它的体内产生变化，是他动力的主要来源。）<p>　　罗开也不禁紧张了起来，急急问：“那是甚么现象？你有概念？”<p>　　康维紧瘦着眉，托着下颚，目光着来并没有注视的目标，但是有异样的光彩在迅速地闪耀，罗开知道，他那记忆系统正在作极强的运作。<p>　　两分钟之后，他才长长的叮了一口气：“照这种情形来着，我可能错怪安歌人了。虽然俄国人得到讯息的来源仍然来自她，可是却不是她自己拿出来，而是给俄国人偷走的。”<p>　　康维的这几句话，讲得十分清楚，字字明白，可是整段话是甚么意思，罗开不是理解力不高的人，但也听得目定口呆，不知所云。<p>　　他望着康维，康维指了指自己的头，又指了指罗开的头：“俄国人一直在研究人脑的活动，成绩远超过西方，已经发现人脑活动时所产生的力量——他们称之为‘意念’，意念强烈的时候，能够使物体移动、变形，这已经经过许多次的实验证明的了。”<p>　　罗开吸了一口气，他自己也致力于脑部活动时产生能量的研究，自然明白这时康维所说的话。<p>　　他“嗯”了一声：“是，尤其在精神感应方面，他们的研究更成功，相信你的记忆系统中，必然有许多实例。”<p>　　康维点头：“是，早在一九五九年，一艘在北极冰层下航行的潜艇，就和几万公里之外的地面基地，进行过成功的精神感应通讯。”<p>　　罗开條然咽了一下口水，康维最早所说的那段他听不明白的话，他已经有些明白了曰康维仍在继续：“一九六六年，苏联一个生物物理学家尤里，所作的精神感应试验，距离是二十公里从莫斯科到西伯利亚，一个叫卡尔的演员，有脑部活动的异能，他能百分之一百的接收讯息，不用任何仪器，只是靠它的脑部活动。”<p>　　罗开保持着沉默，不出声。<p>　　康维神情感慨：“地球人的脑部活动，究竟还有多少潜能可供发掘？答案是：简直无穷无尽，所以，地球人大可不必自卑。”<p>　　罗开低声抗议了一句：“我没有自卑，只是为地球人的许多劣行，感到悲哀。”<p>　　康维用力挥了一下手，大有同感：“说得对！像对精神感应、强烈意念的研究，已经有了一定的成就，可是却运用在盗窃他人记忆这种卑劣的行为上，真叫人气愤，也叫人悲哀。”<p>　　罗开急急地问：“安歌人，她……当她在浴室中的时候，她有一部分记忆被偷走了？”<p>　　康维摇头：“不能说是被偷走了，因为记忆还在，只能说，它的记忆，被人偷窥了。”<p>　　罗开又深深吸了一口气，过了片刻，才道：“利用意念和精神感应？”<p>　　康维道：“应该是。我想，俄国特务利用了具有特别脑部活动异能的人，把意念侵入安歌人脑中的记忆部分，得到了它的记忆，得到了他们所要的讯息。”<p>　　罗开大是骇然：“他们……竟已掌握了这种本领？”<p>　　康维“哈哈”大笑起来：“若是地球人每一个人都有了这种能力，人和人之间，再无秘密可言，人人都可以知道别人在想甚么，那岂不是更好？”<p>　　罗开默然和愤然，因为康维的话，有着对地球人明显的取笑和奚落。<p>　　康维继续大笑：“不行不行，整个地球人的社会生活，全靠彼此之间的谎话来维持的，一旦谎话不再存在，人类势必单独生活，因为世上决无可能有两个都不说谎的人生活在一起。”<p>　　罗开冷冷地道：“你不必替地球人担心，真有这种情形出现，那就是人类进化的大突破，每一个人，都可以省下不知多少时间来从事其他有用的活动，不必花费生命去勾心斗角，欺诈说谎。”<p>　　康维停住了笑声，在罗开的肩头上轻拍了一下：“当然不可能人人都有这种能力，也不是有了这种能力的人，都可以侵入他人的脑部来进行活动。我相信，俄国人的本事再大，也无法在你的脑部获得任何资料，因为你有极其坚强的意志，不曾向任何力量屈服。”<p>　　罗开不禁现出自傲的笑容来。在和“时间大神”不屈不挠的斗争之中，那个来自宇宙深处的邪魔力量，多次想侵入他，亚洲之鹰的脑部，企图控制他，结果都失败，那时“时间大神”就曾这样评论过罗开的意志力。<p>　　康维又道：“就算对付普通人，也不是那么容易，必须趁人不备。我相信，那位美女当时在浴室中，一定全心全意在想着不知甚么事，所以才被俄国人趁虚而入。俄国人从你们的行动中，知道你们必然有异样飞行物体的情报，所以才那么做的。”<p>　　罗开苦笑：“他们直接从安歌人的脑部得到了情报，便立即展开行动。”<p>　　康维摊开了手：“他们甚至不必研究情报的可靠性和正确性，因为用这种方法取得的情报，不可能是假的。”<p>　　罗开不禁苦笑，除非有人自己骗自己，不然，直接自记忆部分偷出来的情报，当然是真的。<p>　　康维显得十分高兴：“事情发生之后，我真的十分伤心，虽然我绝未对你有过怀疑，但总是不开心的。现在知道是俄国人玩的这个把戏，我也不必再难过了。”<p>　　罗开场了扬眉：“你肯定是这样的情形？”<p>　　康维一挥手：“可以肯定九成，只要我再去查证一下，就可以全部肯定了。哼！俄国人这样对付我，我也要小小的报复他们一下。”<p>　　罗开望了他片刻，没有问他准备如何“小小的报复”，但可想而知，那一定够俄国人受的了。<p>　　康维又侧头想了一想：“你们还准备到月球的背面去吗？我最后一次劝你，可以不去的话，还是不去的好，那决不会是一次愉快的经历。”<p>　　罗开道：“我没有甚么一定要去的理由，如果你能说服安歌人的话，我可以放弃。”<p>　　康维耸了耸肩：“要说服女人别做傻事，我宁愿造一艘小飞船给你们了。嗯，我已没有了古堡做基地，叁天之后你们到芬兰的北部去，我会和你们联络，你们可以在那里起飞。”<p>　　罗开吸了一口气，闭上眼睛，他眼前已现出了巴黎那小屋子中的风光，他摇了摇头：“五天！两天用在旅程上，其余叁天，我……需要休息。”<p>　　康维笑了一下：“希望你休息得舒服。”<p>　　康维说着，已下了车，也踏着碎叶，来回艘了几步。罗开发出了一下呼啸声，便驾着车子，驶离了林子。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_10'>死结 第10章 相同的观点</b><p>");

document.write ('　　罗开十分急于再和安歌人见面，但是他另有工作必须进行——那批在月球上要用的装置，必须先安排运到芬兰约北部去。<p>　　为了向苏联人要这批装备，导致安歌人的脑部被强烈的意念侵袭，而使康维的古堡遭到毁灭性的攻击，这批装备代价之高，真是难以想像。<p>　　罗开心想：幸亏受损失的是叁晶星机械人，他们损失得起；若是普通人，那不知将会是多大的打击。<p>　　罗开花了大半天的时间，来处理转运那批装置。然后，他登上了飞机，闭上眼睛，慢慢地喝着酒，等待着飞机在巴黎降落。<p>　　当他步履轻松地走出机场大厦之际，正是华灯初上时分。罗开一出来，就有一辆跑车一下子冲到他的面前，停了下来。<p>　　驾车的黛娜并没有转头望向他，只是维持原来驾驶的姿势坐着，甚至连神情也木然，像是她只是把车子停在交通灯的红灯之前，根本不知道罗开在身边一样。<p>　　罗开笑了一下，伸手打开车门，在她的身边坐了下来。在黛娜驾着车疾驶出去时，他的手早已按在她的手背上，抚摸着，然后，又把她的手握在手中，一下紧，一下松的。黛娜的呼吸开始急促，可是她仍然不望向罗开。<p>　　罗开一直握着她的手，黛挪用一只手应付驾驶，卓有余力。罗开把她柔软的手，提起来，放在嘴边轻吻着，然后，又轮流经吭着她每一只手指的指头。<p>　　等着从小指吭到中指时，黛娜忍不住发出了一下呻吟声来，她咬着下唇：“你想到哪里去？”<p>　　罗开笑了起来：“当然是我们约定的地方，应该已有人在等我们了。”<p>　　黛娜一声不出，只是咬着自己的下唇，她浅蓝色的眼珠中，有着愤怒和怨恨的神色。罗开叹了一声：“从甚么时候开始，你们都变了？”<p>　　黛娜抽开了被罗开握住的手，掠了掠头发。她丰胰的手臂举起时，手臂内侧的肌肉赛雪，滑腻无比，罗开忍不住凑过去，轻轻咬了一口，车子在刹那间，疯马似的跳动了一下。<p>　　黛娜眼波荡漾，一时之间，只是喘息，一个字也说不出来。过了好一会，她才道：“你不知道是甚么时候开始的？”<p>　　罗开摇头：“真的不知道，真要命！”<p>　　黛娜叹了一声：“有两件事，给我的刺激很大，相信也给了同样的刺激给别的女人。”<p>　　罗辟作了一个手势，示意黛娜说得详细一些，黛娜再叹了一声：“蜂后和她的爱郎，他们爱得如此之深，连浪子高达，也可以专心一意的爱上一个女人！”<p>　　罗开摇头：“你错了，蜂后爱的那个男人，不是真正的高达，只是高达的复制人。”<p>　　黛娜扬眉：“有甚么不同？总之，他们是一对一的真正的恋爱。”<p>　　罗开没有表示意见。当黛娜和安歌人这样身分的女人，这么美丽突出的女人，忽然之间，想追求一男一女间的爱情，本来也是很正常的事，人总是人，不论多么出色，都有追求爱情的欲望。<p>　　如果她们的对象不是他，罗开或许还会鼓励她们那样做。可是事情落在它的身上，他除了逃避之外，没有第二条路可走。<p>　　他当然喜欢安歌人，也喜欢黛娜，可是那只是喜欢，不是爱情，他不能想像自己会为了安歌人或黛娜或他也喜欢的燕艳，以前的卡娅，个个不同的美女而彻底改变它的生活。<p>　　他是亚洲之鹰，早已习惯了孤独地在空中盘旋韧翔，只是偶然和同类插翼而过，那才是鹰。若是一直和异性卿卿我我，形影不离，那只是水面上的鸳鸯，决不是天空上的大鹰。<p>　　所以他默然不语，表示他绝不会接受，甚至一点也不了解黛娜所表示的柔情蜜意。<p>　　黛娜看来，也早已知道自己的表白，不会有任何结果，所以她的失望和伤感，看来也十分冷漠。<p>　　她又道：“听说，卡娅，这个俄国俏娇娃，也有另一个如意郎君。”<p>　　罗开闷停了一声：“是的，可是卡娅的男人是——”<p>　　罗开條地住口，千娅的爱郎是一个叁晶星机械人，这是一个秘密，和康维是叁晶星机械人一样，绝不能随便透露，所以他及时住了口。<p>　　黛娜转头望了罗开一眼：“鹰，现在我才知道我们的关系竟是如此生疏，你有太多的秘密不肯告诉我。”<p>　　罗开叹了一声，由衷地道：“宝贝，就算我们的关系再亲密，互相之间也必然有许多秘密，你决无可能把一个人心中的秘密全发掘出来的！”<p>　　黛娜的长长的眼睫毛在抖动着，可见她在那一刹间心情的激动：“如果我想知道的，不是你的秘密？”<p>　　罗开扬了扬眉，只叹了一声，他自然立刻意会到黛娜想知道甚么，所以他不等黛娜问出来，就道：“和你完全无关的事，何必浪费生命去探索。”<p>　　黛娜像是料到罗开必然会有这样的回答，她提高了声音：“和我有关，和我太有关了。如果有人得到了天神之盒，就可以拥有你。”<p>　　罗开打了一个“哈哈”，本来想说“那也只是我和那个人之间的事”，不过他的话并没有出口。他看到黛娜在讲究之后，神情凄苦，眼中泪花乱转，嘴唇微微发颤，神情惹人怜爱之极，她本来是那么坚强的一个女人，“烈性炸药”的外号岂是平白得来的。可是此际的女性情怀，却又这样动人。<p>　　车子恰好在交通灯前停下，罗开俯过身去，唇已经印上了她的唇，旁边的驾车人，着到了这种情景，都纷纷吹起口哨来。<p>　　黛娜并没有接受罗开的热吻，反倒一下子，在罗开的唇上，不重不轻地咬了一下，以表示她心中的恨意。<p>　　罗开又好气又好笑，捉住了它的手臂，轻抚着：“那只是一个神话，根本不可能实现的。神话说，天神在月球的背面，留下了天神之盒，盒子上有绳子缚着，绳子打着死结，必须解开死结，才能打开盒子——”<p>　　罗开是在向她解释传说是十分无稽的，不必相信，但是黛娜却听得悠然神往，长长地吸了一口气：“打开盒子之后会怎样？”<p>　　罗开啼笑皆非：“你希望会怎样？”<p>　　黛娜忽然甜甜她笑了起来，笑得美丽的眼睛之中，春波荡漾，然后她腻声说：“不告诉你。”<p>　　罗开纵声笑：“不告诉我，我也知道，你希望跳出一个人来，见风便长，长成一个由得你搓圆捏扁的如意郎君，一切全都听从你的意思，做你的奴隶的男人。”<p>　　黛娜一字一顿：“一个男人如果深爱一个女人，就一定会那样对待他所爱的女人。”<p>　　罗开显得十分疲倦：“那是女人的逻辑，实际上没有那样的男人，原因是真有了这样的男人，不必多久，女人就会觉得日子平淡，生活苦闷，毫无刺激，了无生趣，如果世上的男人全景那样，说不定女人会一批一批的集体自杀。”<p>　　黛娜笑了起来：“也许是。说说，盒子打开之后，会得到甚么？”<p>　　罗开沉声道：“天神的许诺是可以实现任何愿望。”<p>　　黛娜听了，现出恍然大悟的神情：“于是，安歌人就不顾一切，一定要得到天神之盒。你们问俄国人要的那批装备，是准备到月球的背面去？”<p>　　罗开在他如雕像一样的脸上，现出了显然的不满。它的行动，任何人无权过问，黛娜自然也毫不例外，他那种带怒的冷漠，令得黛娜徒然住了口。<p>　　罗开的声音更冷淡：“如果你不喜欢到我那小屋子去，可以在这里停车！”<p>　　黛娜并没有停车，可是却把车速降到缓慢之极，神情阴睛不定，显然对于要不要到那小屋子去，心中犹豫不决之至。足有叁分钟之多，她才徒然停下了车，然后，深深吸了一口气：“你要小心些，在月球背面如果有甚么意外，没有人可以帮你。”<p>　　罗开打开了车门，一只脚已蹲了出去，黛娜忽然又冷冷地道：“我知道你神通广大，可是俄国人除了给你那批装备之外，并没有调动太空探索火箭的迹象，不知你怎么到月球去？”<p>　　罗开整个人都出了车子，他挥动双臂，作振翅欲飞状，道：“缚上翅膀，飞上去。”<p>　　黛娜冷笑：“很幽默。”<p>　　罗开俯下身：“宝贝，过去约二十分钟，你非常不可爱，希望这种不可爱，以后再世不会发生。”<p>　　黛娜发出了一下愤怒的低吼声，车子陡然如箭一般的向前射出丢。可是射出了二十公尺，却突然停住，然后又箭一样地后退回来，在罗开的身边停下来，黛娜探头向就在车边的罗开望来。<p>　　这一来一去，最多只十来秒时间。车子在射出去时，黛娜愤怒无比，像一头母豹，可是退回来时，她却笑留如花，像一只温柔的小猫。<p>　　她的声音也是那样的轻柔：“是，我再也不会那样不可爱了。”<p>　　她其实并没有刻意卖弄它的美丽和性感，可是那两句话，任何男性听了，都会像罗开一样。罗开双手捧住了她仰起的脸，俯下身子，在她娇俏的脸上，轻轻地吻着。黛娜一面发出动人的娇嗲声，一面已急不及待地用她自己的唇，寻找罗开的唇。<p>　　她的吻是那么热烈，以致口唇交接时，罗开有被火烙的感觉，而那种火热的感觉，正以惊人的速度，同他的全身流布。当他终于抬起头来时，看到黛娜的俏脸，红得像是曾经过烈火烤炙一样。<p>　　他们两人都不由自主喘着气，罗开再打开车门，坐到了黛娜的身边。他想令自己的呼吸正常一些，可是随即发现，他，亚洲之鹰罗开，竟然连那么简单的动作，都无法做得到。<p>　　黛娜则在深深地吸了一口气之后，就踩下了油门，车子像受了惊的野牛一样冲向前，而且立刻冲离了公路，轨在田野中飞驰。直到驰进了一座白杨林子中，才陡然跳动着停了下来。<p>　　车子在疯狂地跳动时，黛娜和罗开的心跳，也在不断地加快，所以，车子一停了下来，他们竟然在那一刻间，可以听到对方的心跳声。<p>　　可是在那样的情形下，谁还会去理会对方的心跳声呢？罗开一手打开车门，一手拉着黛娜，已经一起演出了车子。林子中有着柔软茂密的草地，草地上有着落叶。当他们两人紧搂着，在草地上打滚的时候，可以看到阳光透过树叶问的缝隙，投在地上，形成许多小圆点，可以听到枯叶被他们的身子压碎的“删删”声，可以听到鸟鸣声、风吹树叶的“沙沙”声。<p>　　在大自然的种种声音之中，是他们发出的欢乐的叫声，和疯狂的喘息声。<p>　　他们的身子不知在甚么时候，开始直接亲炙了大地和青草。黛娜雪白的娇躯，在碧绿的青草地上，显得格外夺目。当她浑圆挺耸的变乳，由于胴体的翻滚，而压碎了一族不知名的鲜红色的小花时，乳房上就印上了斑斑红色的花汁。<p>　　罗开用力吭吸着那些花汁，花汁的花香和黛娜的体香混在一起，更能叫人心醉，也更能叫人疯狂，那令得黛娜把她双手所能触及的青草和野花，一把一把的拔了起来。它的头发上，沾满了花瓣和青草，落叶在她飞快扭动着的头下，变成粉碎。<p>　　她双腿瞪踢着，终于，地无可遏止地自口中发出一阵又一阵的呻吟声来，把原来栖息在树上的一些飞鸟，惊吓得振翅飞了起来，在空中盘旋着，像是想弄明白下面的草地上，发生了甚么事。<p>　　究竟发生了甚么事？罗开和黛娜，在事前和事后，当然再明白不过，可是在事情发生的时候，他们却也一样不明白——全身的每一个细胞，都泡浸在极度的刺激和尽情的享受之中，没有任何一个细胞肯放弃这时的欢愉，而去作没有意义的探索。黛娜的足趾，都在自然而然地弯曲。谁说不是全身的每一个细胞，都在通力合作，全力参与？<p>　　腾空而起的飞鸟，又回到了树上，除了他们的喘息声之外，林子中也静了下阳光透过树叶缝隙而形成的心圆点，落在罗开和黛娜的身上。<p>　　（为甚么在林子中，阳光透过树叶的缝隙，落在地上都形成小圆点？那是一个十分普通的物理现象，也十分有趣，那是“倒影现象”。）<p>　　罗开把头枕在黛娜柔软的小腹上，平视过去，可以看到黛娜半张着的朱唇。他闭上眼睛一会，才缓缓撑起身子来，和黛娜四日交投，互望了很久。<p>　　他们之间，虽然谁都没有开口，可是在互相凝望之间，在眼神的变换之中，实在已经交换了千言万语——他们都是那么善于了解别人心意的人，若是一切还必须依靠语言来进行，那才不可思议。<p>　　结果是，两人在同样的时候，不约而同，一起低叹了一声。黛娜坐了起来，抬起了身子，抱住了双膝，她娇美胰白的胴体，现出了一个极美丽动人的姿势。<p>　　罗开轻柔地把沾在她身上的草、枯叶和花瓣拂去，黛娜把下颚抵在膝上，用极低的声音间：“如果我说，我也要去？”<p>　　罗开笑：“我会说，你何必去。据说，在那地方，漫山遍野，都是天神之盒，你如果要的话，我可以带几个给你。”<p>　　黛娜仍然维持着那个姿势，令她着来像是一具玉雕像，她不作声。<p>　　罗开又道：“或许，每一个女人都希望拥有一个天神之盒。”<p>　　黛娜缓缓的摇头：“为甚么只是女人？每一个人，无论是智是愚，都会有许多想实现而又不能实现的愿望，穷人希望富有，富人希望健康长寿。谁没有愿望？而每一个愿望，又几乎全不能达到，所以，才会人人都想得到一只天神之盒，希望愿望能够实现。”<p>　　罗开挪动了一下身子，他和黛娜背靠背的坐着，林子中的清风，温柔地吹拂着他们的身子。罗开忽然之间，长叹了一声：“许多愿望，其实是很容易实现的，只不过是在这个愿望实现了之后，人又会立刻想到另一个愿望，永无止境！”<p>　　黛娜双臂反向后，勾住了罗开的脖子：“所以找奇怪，天神的许诺，是不是包括了满足能解开死结那人的所有愿望？”<p>　　罗开也反过手去，双手轻抚着黛娜饱满的胸脯：“谁知道？但必须明白的一点是：没有‘解开死结’这回事，在逻辑上，没有这回事。”<p>　　黛娜的观点和安歌人一样——或许，女性的观点都相类似——她十分有自信地道：“逻辑上没有，不等于天神的许诺是没道理的。试举叁个理由，说明你非拒绝我一起前去不可。”<p>　　罗开笑了起来他指尖的搓揉，令得黛娜的身子挺直，深深吸气。罗开的回答是：“一个理由就够了，我那用来登陆的飞船十分小，小得除了两个人之外，连一只兔子都容纳不下。”<p>　　黛娜的身子，明显地震动了一下：“是俄国人的新发明？”<p>　　罗开叹了一声：“宝贝，当你和我在一起的时候，能不能尽量不去想你的身分，而只是一个可爱的女人？”<p>　　黛娜也叹了一声：“一个被人离弃的可爱女人——是俄国人吗？”<p>　　罗开不耐烦起来：“俄国人、美国人、中国人、日本人……告诉你，在地球上活动的人，有许多人不属于任何国家，甚至不属于地球！”<p>　　黛娜半晌没有出声，然后才转过身子来，自罗开的背后，抱住了他，把她自己的身子，紧贴着罗开。一双倾长的粉腿，还住了罗开的腹，头靠在罗开的背上，幽幽地道：“鹰，你的脾气愈来愈坏了。”<p>　　罗开苦笑：“你可知道在其他星体的高级生物心目之中，地球人算是甚么？”<p>　　黛娜不理会：“我不管异星人怎么个看法，就算我们是低级生物，不过有一点我可以肯定，高级外星生物，必然不能享受我们刚才拥有的欢乐。”<p>　　罗开已不禁深深吸了一口气，黛娜所说的虽然十分武断，焉知外星人会不会有那样的欢乐，但是管它的外星人是不是会有这样的欢乐，他觉得只要自己心满意足之至，就不必再额外去追求甚么了。<p>　　一直到透过树叶，可以看到漫天红霞的时候，他们才走到车子上。<p>　　黛娜把车子驶回公路之后，才开口说话：“鹰，对不起，我不到你那小小屋子去了。”<p>　　罗开默然无诘，他当然不会去问“为甚么”，他只是知道，当年，他、卡娅、安歌人、黛娜四个人一起在那小屋中的快乐，再世不会重现了。<p>　　他忽然想到，当年一男叁女，四个人在一起，真正感到快乐的，是四个人呢，还是只有他一个人？<p>　　很可能，只有他一个人！若是四个人都真正感到快乐，为甚么这种情形，不能再现？<p>　　一想到这一点，罗开不禁悯怅之极，感到了一阵疲倦，不由自主叹了一口气。<p>　　所以，当他告别黛娜，来到那小屋子，安歌人跳跃欢呼着来迎接它的时候，罗开甚至有些无精打采的神态。女性在这一方面有特殊的敏感，安歌人靠在罗开的身上，她也不会笨到去发问，只是道：“鹰在空中盘旎久了，是不是也会需要休息？”<p>　　对于安歌人的这种善解人意，罗开自然感到由衷的欣赏，他轻吻了她一下：“我曾见过一头鹰，在不断的翻翔中，筋疲力尽而死去，自高空中直跌下来——它是死了之后才能下来，而不是跌下来才死的！”<p>　　安歌人把身子俱得罗开更紧，喃喃地道：“它为甚么不在适当的时候休息一下？”<p>　　罗开的回答，令安歌人心头发热，泪花乱转，她的身子渐渐向下移，变得跪在罗开的面前，双臂环住了罗开的腿，缓缓仰起头来。<p>　　当安歌人仰起头来时，泪珠儿已经夺眶而出，顺着她俏嫩的脸颊，一颗又一颗地流了下来。她睁着眼，像是想阻止泪水的涌出，可是却不成功，反倒把一颗泪珠，挤到了她颤动的、长长的眼睫毛上，终于，泪珠在眼睫毛上破裂，晶莹闪烁，此情此景，动人之极。<p>　　罗开捧住了它的脸，安歌人忽然之间这样激动，自然是由于刚才罗开的回答。罗开的回答，甚至有着佻皮的性质，可是听在安歌人的耳中，却令她激动，全身发热，不由自主，在罗开面前，她宁愿自己是一个女奴。<p>　　罗开说了些甚么呢？<p>　　安歌人的问题是：他为甚么不在适当的时候休息一下？<p>　　罗开的回答是：因为他要陪一个美人儿飞到月球的背面去。<p>　　罗开说得不是很认真，可是他真的是要陪安歌人飞到月亮的背面去。安歌人的情绪，被这句话引发到了最高峰，在那一刹间，她愿意自己化为一股气体，被罗开吸进去，成为他身体中的一部分。<p>　　罗开捧住了安歌人的脸，安歌人的口中，喃喃地吐出了一些不连贯的声音，那根本不是语言，只是一连串的声音，可是那比任何语言更动人，更能表达这时安歌人的心境。<p>　　罗开俯下身，双手伸游安歌人的胁下，把她扶了起来。安歌人紧张地抱住了他，她现出极甜蜜的笑容，可是泪水仍然不断地涌出来，可是同时，她却又发出了真正充满了欢乐的笑声。<p>　　罗开轻轻拍打着它的脸颊：“别傻了，这样子又哭又笑，怎么做长途旅行？”<p>　　安歌人深深地吸了一口气，情绪渐渐稳定了下来，满是喜悦光辉的脸，看来更加娇俏，更加动人。<p>　　罗开再次捧住它的脸，十分认真：“问你一个问题，必须如实回答。”<p>　　安歌人用眼神作了肯定的答覆，于是罗开问：“那次，在莫斯科，你进了浴室之后，专心一致地在想着甚么事？”<p>　　安歌人发出了一下低吟声，罗开感到它的脸颊在微微发烧，她眼波流转，声音低得几乎听不见：“我一进浴室，就想着沐浴之后，你能给我的欢乐……当我想到这一点的时候，我彷佛已经真的得到了那种欢乐……”<p>　　她声音愈说愈低，虽然她和罗开之间的亲密关系，由来已非一日，可是女性总有女性的矜持，要她口述出当时它的绮思来，还是有一份动人的羞涩，令得罗开把她搂得更紧。<p>　　过了好一会，安歌人才问：“为甚么要这样问？”<p>　　罗开轻抚着它的嘴：“你想得太专注了，因此给俄国人利用了特强的意念袭击，偷窥了你脑中的一部分记忆。”<p>　　罗开抱起了安歌人，生了下来，把她放在自己的大腿上，搂着她，然后把他和康维推测到的经过，讲给安歌人听，安歌人听得骇然：“我是有异样的感觉，可是不知道事情竟那么可怕！”<p>　　罗开在它的颈际经吻着，安歌人忽然又激动了起来：“鹰，谢谢你那么信任我，要不然，康维一定认为是我出卖了他，我含冤莫白，再也洗不清。”<p>　　罗开望着她：“我没有理由怀疑你，真的，理论上来说，人人都可以怀疑，但是我真的没有理由来怀疑你。”<p>　　罗开在这样说的时候，心中同时想到，除了安歌人之外，也还有些人是他不会怀疑的不会怀疑的意思，就是在任何情形下，都可以绝对信任。<p>　　这几个人，包括了浪子高达、卡娅、水荭，当然还有燕艳，甚至连康维十七世也可以算上。<p>　　谁说人和人之间不能有充分的信任？当然可以有，但自然，这种充分信任的人际关系，并不普遍，十分罕有。<p>　　安歌人在罗开的身上伏了一会，双颊又无缘无故地红了起来，在罗开的耳际，用极低的声音道：“我又想到了那次在浴室中想到的事。”<p>　　罗开抱着她，站了起来：“不必解开天神之盒的死结，你这个愿望也一定可以达到。”<p>　　安歌人用手指在罗开的额上点了一下：“但愿你也有能侵入我脑部的意志力，那就可以在我的记忆之中，知道我为甚么非要达成那个愿望不可。”<p>　　罗开“哈哈”大笑了起来：“我不能侵入你的记忆系统，可是能——”<p>　　他把下半句话的声音压得十分低，在安歌人的耳际，悄悄说了出来。安歌人听了，发出一声娇吟，槌打着罗开宽厚的肩头，罗开的笑声，也就更加欢畅。<p>　　在那小屋子中，罗开休息了叁天，那是闲适之极约叁天，只有他和安歌人，虽然在那座奢华的城市中，可是他们与世隔绝了。<p>　　在这叁天之中，他们有许多时间，都不使用语言，而只是发出一些原始的声音——根本还没有语言能力的原始人，也会发出同样的声音。<p>　　比较正式的对话，只有寥寥几句。<p>　　罗开先说：“康维要我尽最后的努力，劝你别到月球的背面去，他说，那绝不会是一次愉快的经历。”<p>　　安歌人的回答很简单：“不，我要去！”<p>　　罗开又道：“在月亮背面，那个叫死结山的地方，一定有着十分奇特的情景，连康维看了，都大为震惊，你能受得了不可想像的震撼吗？”<p>　　安歌人神情坚决：“没有经历过，怎能知道？”<p>　　罗开笑了起来：“我早对康维说过，是没有法子说服你的，果然如此。”<p>　　安歌人叹了一声：“鹰，实在因为关系太重大了。鹰，请帮助我！”<p>　　在那一刹间，罗开的心中，又陡然起了一种十分难以形容的感觉他才把安歌人列入可以信任的人之一，可是这时，仍难免会有这样的感觉。<p>　　安歌人宣称，她要尽一切可能到死结出去，得到天神之盒，然后，再解开死结，目的是为了要实现一个愿望，这个愿望，是因为她爱上了罗开，要罗开从此之后，属于她一个人的。<p>　　作为一个男性，罗开明知那是绝无可能的，但总也有叁分飘然的自豪。<p>　　可是这时，看安歌人的情形，叫人感到她的目的，不单是如此。<p>　　她是不是另有目的呢？<p>　　罗开这时，真想自己有强烈的意念，可以截取安歌人的记忆，知道她心中真正在想甚么。他在这样想的时候，凝视着她，她也回望着，在她眼神之中看得到的，只是一片深情，别无其他。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_11'>死结 第11章 飞船升空</b><p>");

document.write ('　　到了和康维约定的日子，罗开和安歌人，和他们得自俄国人处，要在月亮表面使用的器材，一起在芬兰北部的一个小镇出发向北驶，机动雪撬在雪地上的速度十分高，雪地上的积雪，溅得很高，十分壮观。<p>　　当日黄昏时分，极目着去，一望无际的积雪，都被映成金红色，四周围几十公里之内，都没有人迹时，他们着到一艘小飞船，正自高空下降，下降的速度相当快，也相当稳。<p>　　说是小飞船，体积也至少有一架货柜车那么大，长方形，尾端喷出大量的气流，把地上厚厚的积雪，全部卷走。积雪至少有一公尺厚，被卷走之后，露出黑色的冻土层来，飞船就直立地降落在坚硬的冻土之上。<p>　　雪撬来到飞船的旁边，罗开以为康维含在飞船上，可是并没有，飞船上传出康维的声音：“鹰，我遵守了我的诺言，飞船的驾驶方法极简单，去和回，你都只需要按下一个掣钮便可，其余的一切，全部自动，会有小型的机械人，替你们运载器材——”<p>　　声音请到这里，已有两个小型机械人，自一个打开的门口中，灵活地飞了出来。罗开带来的器材，在托运时曾有正确的重量记录，一共是五百叁十四公斤。那两个小型机械人只有一公尺高下，可是到了运载器材的箱子之上，各自伸出钩子，钩住了箱角的铁扣，一下子就提着箱子，再飞了起来。<p>　　罗开看了这种情形，心中不禁苦笑，他忽然想起，埃及大金字塔的建造，动用了无数块二十吨重的巨大石块，如何搬运那些石块，一直是考古学家研究的目标。有说是外星人帮助建造，克服了地心吸力，如果真有外星人协助，派出那种小型机械人，那么，搬运金字塔的石块，也轻而易举之至了。<p>　　声音在继续着：“飞船中可供活动的空间不多，我不能在你们发生意外或有危险时给予帮助，所以你们仍然可以放弃原意。”<p>　　罗开发出了一下纵笑声：“已经到了这个时候，我也不肯放弃了。”<p>　　安歌人高兴地在他冰冷的脸颊上，亲了一下——她自己的嘴唇也是冰冷的，在冰天雪地之中，一切全是冰冷的。<p>　　声音又道：“请进入飞船。”<p>　　罗开和安歌人都不知道如何进入飞船。那两个把器材搬上了飞船的小型机械人，忽然又在他们的面前落下，伸出一个铁架来，罗开和安歌人各自抓住了一个铁架，机械人带着他们，进了船舱。<p>　　飞船的船舱，可以活动的空间，远在罗开的想像之上，比地球上民航机的头等客舱还要宽敞，罗开心中想，如果黛娜一定要跟来的话，也有的是空间。<p>　　康维的声音，继续在说着：“你们面前的电脑，会提供这次航行的一切资料——虽然一切全是自动的，但知道一些资料，也是好的，至少在旅途中不会闷。”<p>　　安歌人坐上了座位，用金属架固定了身子，望着做了同样动作的罗开，笑：“我们绝不会闷。”<p>　　罗开对安歌人的话，表示同意。过去叁天，在巴黎的小屋中，他们一点也没有觉得闷，放在这艘飞船之中，他们又怎会觉得闷。<p>　　康维的帮助，十分彻底，它的声音还继续传出来：“飞船的速度极高，从来也没有地球人经历过那么高的速度，你们是不是能够受得起，我不知道。我的提议是，尽量利用你们的意志力去克服。”<p>　　罗开和安歌人由衷地道：“谢谢你，康维，谢谢你！”<p>　　罗开向安歌人做了一个手势，这时，他们面前的荣光屏上，正闪过一行一行的文字，提示他们在起飞前应该如何把自己安全地“固定”在座位上。他们都照着指示来做，直到叁分钟之后，荣光屏上便出现了“随时可以起飞”的字样。<p>　　罗开和安歌人互望了一眼，都向对方点了点头。罗开伸出手去，当它的指尖快要碰到那个标着“去”字的按钮时，他也不禁相当紧张。<p>　　对罗开来说，太空漫游，并不新鲜，他曾到过由几个星体联合建立的观察地带，他可以肯定，观察地带距离地球，必然比月球更远。可是那时，有叁晶星人、八角星人在控制着飞行，这一次，却只有他和安歌人两个地球人。<p>　　康维的警告，语气转来十分温和：“运用意志力来克服”，但是罗开知道这句话的严重性——若是克服不了，可能就在地球人无法忍受的剧烈震汤之中，他和安歌人的身体和心灵都会受到无可挽救的伤害，结果会是怎样，连想都没有法子想。<p>　　所以，他，亚洲之庹罗开，当它的指尖快要碰到那个按钮时，他也有极短暂的犹豫，他又转过头去，同安歌人望了一眼。<p>　　安歌人澄澈美丽的大眼睛中，也闪耀着几分恐惧，可是有更多的坚决。她立时伸出手来，作用非常明显，是希望在飞船上升的时刻，能够和罗开紧握着手。<p>　　罗开点了点头，然后，指尖向下压，按下了那个掣钮。然后立刻伸手出去，和安歌人的手紧握着，双方都感到对方的手很冷，手心都有汗。<p>　　在开始约二秒钟之内，飞船静止，一切像是甚么也没有发生一样，虽然说只有叁秒钟，可是在他们两人的感觉上，却像是过了不知多久连时间也像是停顿了一样。<p>　　紧接着究竟发生了一些甚么事，不但是安歌人，就连罗开，事后地无法有完整的记忆。事情是突然发生的康维的警告，措词实在太温和了。那震荡一开始，他们甚至没有听到甚么声响，或许曾有过闷闷的“轰”的一声，但立时他们就觉得自己的身子，已经不知道被一种甚么力量，一种大到不可思议的力量，拆散了开来。<p>　　罗开比较沉默寡言，事后，没有向甚么人说起过那次的经历；安歌人却有一次机会，同几个很杰出的人物，说起了那次经历的感觉。听的人都认为她所描述的，虽然夸张了一些，可是看她在讲述的时候，仍然不免俏脸煞白，鼻尖上冒出汗珠来的情形，听的人也都相信那不会离事实太远。<p>　　安歌人的描述是：“好像听到了一下声音，按着，我整个人都散了开来。那情形，就像是一只构造十分精致的钟，忽然被巨大的汽车锤击中了一样，几百件本来镶嵌在一起运作的零件，全部散了开来。<p>　　“我不知道我的头在甚么地方，可是我可以肯定，我着到我的手、我的身体的每一部分，都在向四处飞溅，没有血，没有痛楚，只有那种极度的恐惧感。我看到自己的一只手，努力想把一团鲜红色的血肉抓回来，那团鲜红色的血肉，我想……那是我的心脏……<p>　　“在那一刹间，在极度恐惧的袭击下，我根本没有任何知觉，甚至地无法知道发生了甚么事，我想到的是：那一定就是死亡，死亡之前那一刹的感觉，一定就是这样子。我死了！我死了！这种可怕的感觉，甚么时候才会消失呢？要是随着死亡的来到就会消失，那我愿意快点死！快点死！要是那种可怕的感觉，竟然伴随死亡而长存，那死亡实在太可怕了。<p>　　“就在这时候，我突然感到，我身体的某一部分，传来了一股力量，我立刻知道那是我另一只手。那只手，似乎没有迸散，还有一股可以使我安心的力量传了过来。我开始可以想一些事，所想到的第一点，就是我要运用我的意志力，去驱除眼前可怕的情景。自那只手传过来的力量相当大，我也开始镇定下来。<p>　　“在我开始镇定下来之后，我逐渐感到，我身体的每一部分，都回到了原来的位置。那只手，似乎已抓住了我那鲜红色的心脏，把它放回了我的胸腔：我的脚又开始飞进空气；我的身子，在逐渐回复正常；我的头，不知从甚么地方飘浮了回来，又落在脖子上，而且，真的，那感觉真好，头在脖子上居然可以转动了。”<p>　　安歌人一口气说到这里的时候，曾顿了一顿，然后再继续：“我转过头，向一边看去，看到了鹰。鹰的脸，老天，我从来也不知道一个人的脸，可以扭曲到这个程度……他的脸……那已不是他的，而是不知道是一个甚么灰白色的东西。然而我知道他是鹰，因为同时我也着到，他粗大的手，正紧握着我的手。<p>　　“使我身体各部分又重新组合起来的那股力量，就来自它的手！<p>　　“看到这种情形，我又惊又惧，我想问他：鹰，你怎么了？可是我根本无法发出声音来，我甚至无法开口——我的嘴，一定还没有回到我的脸上来。<p>　　“就在这时，我的确一直盯在鹰的脸上，我看到他在迅速地回复正常，在他的脸上，眼耳口鼻，都回到了它们应该在的位置上。虽然他的脸色仍然那么灰白，可是他总算回复了正常。<p>　　“我先是听到他发出了一下……呻吟声，按着，我也发出了一下呻吟声。<p>　　“后来，我们想松开互相紧握的手，可是实在是握得太紧了，竟然没有法子分得开，要用另一只手，把紧握着的手的手指，一只一只扳开来，才能使手分开。”<p>　　罗开和安歌人努力使紧握着的手分开了之后，安歌人用尽气力，才说出了一句话来：“鹰，你救了我。”<p>　　罗开的声音听来十分遥远：“是你自己救了自己，你凭你坚强的意志力，闯过了这一关。”<p>　　安歌人仍然觉得自己虚弱无比：“刚才发生了甚么事？现在我们怎么样了？”<p>　　罗开的声音，在这时听来，已完全恢复了镇定：“我们起飞了，现在，我们已经冲出了地心吸力的范围，进入旅程了。”<p>　　安款人还没有再说甚么，康维的声音又响起：“恭喜你们起飞了，你们身体的一切都十分正常，放心，从月球回来的时候，由于月球的引力只有地球的六分之一，所以在起飞的时候，不会再有那种可怕的经历。现在，你们可以离开座位，在有限的空间之中，自由飘浮，因为重量这个名词，已不再存在。”<p>　　安歌人和罗开互望了一眼，各自按下了几个掣钮。当把他们固定在座椅上的安全带移开之后，安歌人的手指，在座位上轻轻一点，整个人就向上飘浮了起来，在半空之中，地想飘向罗开，可是做了几个游泳的动作，它的身子仍是在空中打着转。<p>　　最后，还是罗开伸手，抓住了她飘散在空中的头发，轻轻一拉，才把她拉了过来，她连忙搂住了罗开的脖子，把自己灼热的唇凑向罗开。<p>　　罗开仍然坐在座位上，他要尽量仰高头，才能和安歌人热吻，因为安歌人整个人头下脚上的，她愈是踢动它的双腿，身体就愈是向上。<p>　　或许是由于她的头向下，血液便集中在她的头部，所以她的脸看来才会那么艳可是显然不是，因为她在罗开耳际低声讯的那几句话，泄露了她何以会脸红的原因，她用甜腻得化不开的声音说：“鹰！看，多奇妙，我可以在任何姿势下侍奉你，那……简直是把梦幻中的境界，带到现实生活中来了。”<p>　　罗开深深吸了一口气像是鱼在水中吸进了空气一样，罗开的身子，也浮了起来，他们在半空之中，紧紧地搂成了一团。<p>　　安歌人那次在叙述它的经历时，自然没有把她回复正常之后的情形说出来，只说到看到鹰的五官，正迅速回到原来位置为止。<p>　　听她叙述的那几个出色的人物之中，包括了俊朗的原振侠医生在内。<p>　　原振侠医生用它的专业知识作解释：“剧烈的震荡和突如其来的加速，会使人的脑细胞活动，受到强烈的干扰，产生许多不正常的活动，也就产生了可怕之极的幻觉，这种错乱的情形，若是不能回复正常，那么，人就会变成无可药救的疯子。”<p>　　他在作了这样的解释之后，又补充：“你们真有冒险精神，当然，康维预计你们可以凭意志力在那种情形下还保持正常活动的脑细胞，来使脑部活动全面恢复正常，不过所冒的险极大，值得吗？”<p>　　安歌人当时的回答，斩钉截铁：“值得！”<p>　　至于安歌人为甚么回答得那么肯定，自然有她的理由，而且，她还立即拿出了实实在在的、具体的证明来。<p>　　不过，那既然是若干时日之后发生的事，自然也不必现在就说，只因为那次聚会，关系十分重大，又涉及安歌人升空时的感受，所以才先提一提。<p>　　罗开和安歌人又重回到座位上，由于是从上面落下来，故安歌人的头发完全竖向上，看起来又有趣又怪。她双臂放在胸前，微微喘着气，娇声道：“好像有一种捉摸不到的感觉，鹰，你……”<p>　　她想起刚才的情景，咬了咬下唇，没有再说下去。<p>　　罗开已迅速地按下了一个钮掣，在他们左侧和右侧的金属片便巧妙地移动，现出两个小圆窗来。他们一起向外看去，可以看到在深蓝色的无穷苍弩之中，浅蓝色的地球，正浮沉在宇宙之中。<p>　　人到了这种境地，自然而然，会感到宇宙神奇力量的无限。地球是凭甚么力量悬在宇宙之中的？四面八方的星体牵引着地球，地球也牵引看它们，如此巨大的力量，运转得如此有秩序。<p>　　谁在主宰这一切？<p>　　一般人类只怕再也弄不明白，便随便给这股主宰力量一个名称，例如：上帝。<p>　　有何不可？<p>　　安款人凝视着地球，又望着渐渐变大的月亮，她激动满足得双眼之中，泪花乱转，一个转身，扑向罗开，又紧紧地拥住了他。<p>　　她深深吸着气：“传说中奔用的挡娥，不知用的是不是也是这种小飞船？不过旅程中只有她一个人，那实在太寂寞、太可怜了！”<p>　　说到这里，安歌人忽然又笑了起来可能是心中太高兴的缘故：“中国的神话，都不清不楚，语焉不详，月宫中后来又来了一个砍树的吴刚，这吴刚是怎么上月球的？”<p>　　罗开对这个古里古怪的问题，自然无法回答。安歌人把双手放在脑后，脚尖轻轻地瞪了一下，使她的身子浮了起来，横现在罗开的面前——那是真正的玉体横陈，她笑得十分欢畅：“如果月亮上真有宫殿，我也愿意住下去，只要能和你在一起。”<p>　　说到这里的时候，她的身子向上浮了上去，她连忙伸手向罗开，罗开非但不去拉住她，反倒推了她一下，令她的身子升了上去，直到船舱的顶上。<p>　　安歌人娇呼起来，在娇呼声中，罗开叹了一声：“别自己骗自己了，你应该知道，就算只有你和我，你也决计无法在荒凉的月亮上住上一个月！”<p>　　安歌人咬着下唇，神情像一个崛强的小孩子：“我可以的，只要你答应。”<p>　　罗开伸手指着她：“你不可以，自你懂事以来，过去的那么多年，是甚么生活？是花花世界中繁华之极的豪奢生活，少半分热闹都不行。你能隐居的话，何必隐居到月亮上来，地球上有的是人烟不到的去处。”<p>　　安歌人还想说甚么，可是她想了一想后，也只好长叹一声，但是她还是不服气：“鹰，和你在一起，我才知道人生的快乐是甚么。你说的话或者有道理，但你没有给我一个机会去试一试，所以不能武断地说我一定做不到！”<p>　　罗开哈哈大笑：“我无法给你机会，因为我无法在月球上长住。”<p>　　安歌人在半空之中转了一个身，脸向下，充满了希望地问：“和我在一起，也不能？”<p>　　罗开的回答，来得干脆和坚决：“不能！”<p>　　安歌人长叹了一声，喃喃地说了一句：“这就是我为甚么一定要解开转在天神之盒上面的死结的原因！”<p>　　罗开用力一挥手，表示不愿和她冉在这个问题上争论下去。他挥手的动作大了一些，由于“作用等于反作用”的物理定律，他的身子，离开了椅子，也向上浮了起来，一直浮到了安歌人的身边，安歌人拥住了他，又长叹了一声，然后闭上眼睛。<p>　　罗开自然可以想到她心中在想些甚么，他却当作不知道，只是享受着安歌人温柔的拥抱。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='12_12'>死结 第12章 千具干尸</b><p>");

document.write ('　　小飞船的速度极快，比地球人制造出来的奔月火箭，速度要高得多。电脑荣光幕上显示的资料是，预算的飞行时间，只是十二小时，轨可以进入月球的引力范围之内了。<p>　　罗开在安歌人的脸上轻拍了几下：“下去，把自己固定在座位上，好好休息一下，进入月球的引力范围之后，我们还有许多事要做。”<p>　　安歌人顺从地点了点头，两人一起扭动着身子，使自己下沉在失重状态之中，要做到这一点，不是十分容易，极不习惯，那种有气力无处使得出的情形，十分怪异，也十分新奇。<p>　　安歌人在座位上半躺了下来，固定了自己之后，便闭上了眼睛。罗开在侧面欣赏着她，看着她那轻轻颤动的眼睫毛。毫无疑问，它是一个出色之极的美女，但是黛娜何尝不是，燕艳或许比她更美丽。罗开自己也知道，自己决无法属于任何一个美女。<p>　　本来，或许天使可以，然而天使的原来形状，却丑恶得如同恐怖电影中的怪物，这算不算是讽刺呢？<p>　　罗开在思潮起伏之中，沉沉睡了过去。<p>　　他在临睡着之前，伸手轻轻握住了安歌人的手，安歌人发出几下满足的“唔唔”声。<p>　　他们两人都被电脑发出的声音惊醒。电脑不断在提醒他们：“即将进入月球的引力范围！飞船在进入月球的引力范围之后，会自动飞向月球背面，电脑控制的自动驾驶系统，会在离目的地最近处，选择最适合的地点，自动降落。”<p>　　说到这里，又传出了康维的声音：“两位，如果我的基地未曾受到破坏，那在你们的航程之中，我们便一直可以保持通讯联络，甚至你们到了月球背面，也一样可以。可是现在设备被毁，我无法给你们任何帮助，你们自己要小心。”<p>　　安歌人叹了一声：“康维真好！”<p>　　罗开点点头：“他是好朋友，比……起许多人来，要好得多了，他一再强调存死结山，会有十分令人震惊的景象，我们要作好思想准备。”<p>　　安歌人的声音之中充满了兴奋：“真难想像，我真的可以到达月球的背面！<p>　　鹰，当我向你要求帮助的时候，我根本不存任何希望。”<p>　　罗开故意沉下脸，“哼”地一声：“不存希望，来求我干甚么？”<p>　　安歌人眼珠转动：“说不上来，我只是强烈地感到，在地球上，可以助我达到目的的，除了你之外，虽然另外还可以列出几个来，可是我除了找你之外，没有别人可求。”<p>　　罗开握住了它的手，诚恳地道：“到月亮背面容易，或许还可以轻而易举地得到天神之盒，可是解开死结”<p>　　安歌人忙接了上去：“成与不成，总得靠自己的努力，或许，事情会出乎意料之外的顺利。”<p>　　罗开闷哼了一声，他自然清楚安歌人的希望，只是一种妄想，但也懒得再和她去争辩。安歌人在那种狂热的情绪之中，谁的劝说都不会听得进去，就像一大堆烧得灼红的铁，泼上去的水，必然化成蒸气一样。<p>　　飞船在进入月球的引力范围之后，速度迅速减低，从左右的心圆窗着出去，月球表面一个一个的火山口，充满着死亡的气息，那是一个没有生命的星球，瓦古以来，在宇宙中转动着，作为地球的卫星，受到地球上生存的人类的崇拜。从地球上看来，它是如此咬洁美丽，可是临近看来，它却是那么荒凉，有一种赤裸的死亡之气。<p>　　电脑资料显示，飞船在距离月球表面五千里的高度，环月飞行，飞向月球的表安歌人显得十分紧张，不时紧握一下罗开的手，它的手心冒着汗。电脑荣光屏上的资料显示，十分详尽，在现出离目标死结山只有六分钟的航程时，安歌人甚至呼吸急促起来。罗开除了伸手在她的背部轻抚之外，也没有甚么别的办法可以令她镇定下来。<p>　　这时，高度也在减低，离地面，只有一千公尺左右，还在继续下降。在荣光屏上，现出一幅一幅月球表面上的情形，最后停在一处，着来是相当平坦之处，那是飞船将会降落的地点。<p>　　资料立即显示出，那降落地点，离目的地，只有两百二十公尺。<p>　　安歌人在这时候问了一句：“一再提到目的地，那是甚么意思？”<p>　　罗开沉声道：“康维曾经来过，他自然知道正确的目的地在甚么地方。”<p>　　安歌人的声音有点发颤：“就是……有天神之盒的那个地方？”<p>　　罗开刚想说“是”，可是他一开口，却没有发出声音来，同时，他手背上一紧，安款人突然紧紧地抓住了它的手背。<p>　　两人同时看到了下面的情形。<p>　　这时，他们的高度，只有二百公尺，而且，还正在降落中，所以，下面的情形，可以看得很清楚愈来愈清楚。<p>　　下面是一幅平原，自然，所谓平原，也有着不少起伏的石岗子和巨大的石块，但总的来说，那算是平原。首先映入眼的，是许多凌乱的、布满在平原各处的闪亮的小点。那些闪亮的小点，由于距离远远，所以看不清楚是甚么东西。<p>　　在每一个亮点之旁，都有一个人在——可以清楚地看到那是人，虽然那些人的外型，看来十分异特——从上而下的看丢，还难以具体说明有甚么异特。为数有上千人，有的坐，有的立，有的躺着，有的伏着，一动也不动，乍看起来，像是上千具塑像，可是却又使人强烈地感到那是人。那些人，曾经有生命，如今，他们仍然是人，可是他们早已失去了生命。<p>　　上千个死人！死在月球背面的死人。<p>　　当飞船降低到只有一百公尺时，那些人的异特在何处，已经可以看出来了——他们全失去了水分，不知多少年前死在月球上的人，体内的水分完全消失。<p>　　上千具干尸！<p>　　上千具干尸，在荒凉的、充满了死气的月球背面！<p>　　飞船掠过了那有着上千具干的平原，便在不远处的一个地方降落。直到完全没有了声音，罗开和安歌人仍然出不了声。<p>　　在他们的脸上，几乎也现出了如同干尸一样的僵硬！<p>　　康维所说的可怕景象，真的可怕之极——单是用言语形容，决不能表达那种可怕程度的十分之一，一定要亲眼看到了，才能体会到，那么多人，可能在几万年前就已死在这里，一直维持着原来的样子，那才能感到真正的可怖！<p>　　刚才在飞船掠过去的时候，已经依稀可以看到，那些干尸脸上的表情，如果接近他们，只怕震撼的程度，又会大大提高！<p>　　他们想到的，是同一个问题：“面对这上千具不知死去了多少年的干尸，需要多大的勇气？”<p>　　过了好久，安歌人才低声问：“鹰，那些人……就是很久之前，被天神带到……这里来，赐以天神之盒的……幸运儿？”<p>　　罗开深深吸了一口气：“当然是……他们之中，显然没有甚么人能解得开死结，自然也没有甚么人能够得到天神所许诺的愿望。”<p>　　安歌人也深深吸了一口气：“那种情景，乍一看来，确然十分可怖，可是……那是多少年前的事了？算是五千年，那些人不论有甚么经历，也早已死了。”<p>　　罗开十分感慨：“无论如何，总比那么多具干尸陈列在一起好多了！”<p>　　罗开说着，用力一挥手，安歌人和他同时大叫一声：“走吧！”<p>　　他们戴上了氧气头罩，通过电脑的指挥，命令小型机械人把罗开的装备卸下来，并驶出了一辆适宜在月球崎岖表面上行驶的车子，同那幅平地驶去。<p>　　虽然只有几百公尺的距离，但是在感觉上，那却是遥远之极的过程。等到渐渐可以看清楚那些干尸的时候，更叫人觉得诡异绝伦。<p>　　当接近一堆约莫有七八具干尸之处时，罗开停下了车子，和安歌人互望了一眼。氧气头罩之中，有着通讯设备，他们可以毫无困难地互相交谈，这时，他们虽然都没有说话，但是也都可以听到对方浓重的呼吸声。<p>　　那七八具干尸，有勇有女，都穿着十分怪异的衣服，一律是灰黑色的，看不出是甚么质地。极目望去，每一具干尸的衣服全都一样，猜想起来，可能是天神供应的制服，这种衣服，一定也因应地球人可以适应月球的环境而设计的。<p>　　奇怪的是，他们并没有看到别的装备，例如氧气头罩等等，是天神在事后清理过现场，还是基于别的原因，不得而知。在停下了车子之后，罗开的视线，先停留在那几具干尸的脸上。他立即发现，这些人在临死之前，一定经历了无比的失望。<p>　　那种极度失望的神情，都保留了下来。虽然肌肉全都能缩了，眼眶之中的眼珠，也早已没有了神采，可是那种失望的神情，却毫无疑问，都保留了下来，令人一着，就可以知道，那些人在临死之前，是多么失望，因为失望而多么痛苦！<p>　　干尸脸上所现出来的那种可怕的神情，令得罗开不由自主，感到了一股寒意，心头也十分沉重。所以在那一刹间，安歌人究竟发出了多少下欢呼声，罗开并没有留意。<p>　　罗开自然知道安歌人发出欢呼声的原因，因为不但在每一具干尸之前，甚至可以说，遍地都是一种方形的盒子：天神之盒。<p>　　在月球背面，一处名叫死结山的地方，遍地都是当年天神颁赐的天神之盒——古老的传说如今展现在眼前，百分之一百是事实。<p>　　罗开在安歌人的欢呼声中，转过身子，看到安歌人不断地拾起那种盒子，拾起一只，又放下一只，再去拾另一只。她的行动，显示出一种异样的狂热，她甚至想去拉开一具干尸的双手——那具干尸的双手，还紧紧地捧住了一只天神之盒。<p>　　罗开这时候才开口：“别打扰他们，每一只天神之盒都一样的。”<p>　　安歌人站了起来，罗开可以听到她那急速的喘息声：“鹰，你看看，那么多天神之盒！那么多！”<p>　　罗开缓缓地向前走去在月球上，每一步，都可以跨出很远。他已经看到更多的干尸。毫无例外，每一具干尸的脸上，都满布着失望之情，那种僵硬了的失望卧神情，展示看人生之中，最巨大的痛苦！<p>　　罗开的声音，也因之变得冰冷和坚硬：“请你注意那些人的表情！”<p>　　安歌人的身子震了一震：“是的，我注意到了，他们都十分失望，他们……因为解不开死结，所以……失望。”<p>　　罗开补充：“失望至死！”<p>　　安歌人高举起手中的天神之盒，大声叫：“我可以解得开死结，看，只不过是一个结，怎么会解不开？我一定能解开它！”<p>　　罗开直到这时，才把视线投向天神之盒。在这里，天神之盒就像是荒凉上的石块一样，遍地都是，他随便一抬脚，就踢起一只来，接在手中。<p>　　罗开一搂上手，就用手量度了一下，天神之盒是正立方形的，每一边厚二十公分。拿在手中，分量极轻。盒子用一种闪光的金属片制成，看来像是铝片，在空中看下来，闪光的一点一点，就是天神之盒。<p>　　在盒上罗开留意到，每一只都一样，都缚着极细的绳——那种绳，有着十分约丽的颜色，用手摸上去，有一种十分滑腻的感觉。<p>　　那种细绳，把盒子缚扎得十分巧妙，像是精心扎好的礼品一样。然后，在盒子一面的正中，有一个结。<p>　　那是一个复杂无比的结，无头无尾，只看到有许多细绳围在一起，纠缠在一那个结，自然就是死结了！<p>　　解开死结，轨可以打开盒子，打开盒子，轨可以得到天神的许诺！<p>　　可是，这样无头无尾的一个结，如何解得开呢？<p>　　如果能解得开的，还叫死结吗？<p>　　罗开在忽然之间，感到一阵莫名的冲动，他一手托着天神之盒，然后他声明：“天神愚弄了所有人！看，所有人，没有一个解得开死结，他们都努力在干着永远不能实现的事，结果是极度的失望！”<p>　　他一面叫着，一面已拿出一柄小刀来，“啦”地一声，弹出了锋利无比的刀身，然后就去割缚在盒子上的细绳。<p>　　出乎他的意料之外，那种细绳，一割就断，就像是普通的绳子一样——绳子一断，就全部自盒子上滑落。罗开收起了刀，伸手拍了那盒子两下，一扬手，将盒子揭了开来，一面叫：“天神的许诺，快出来！”<p>　　盒子打开之后，可以看到盒子十分薄，难怪那么轻。<p>　　盒子内是空的，甚么也没有。<p>　　罗开把盒子扬向安歌人：“看到没有，是空盒子，盒子根本是空的！”<p>　　安歌人的声音，却出奇的镇定。罗开可以看到在头罩下，她的眼闪耀着光芒，她的回答是：“鹰，你失常了！天神的话，说得再明白也没有了，必须先解开死结，然后打开盒子，乃能得到天神的许诺。你刚才的行动，完全违背了天神的话，当然甚么也得不到！”<p>　　罗开“呵呵”笑着：“是不是还会受到天神的惩罚？”<p>　　安歌人的声音更镇定：“你得不到任何东西，已经可以算是惩罚了。”<p>　　罗开抛起手中的盒子，等到那盒子慢慢飘落下来的时候，他又抬起脚来，一下子把那只盒子踢出老远，那盒子落地之后，还滚动了几下，才停下来。他甚至还想奔过去，把所有的盒子，都踢上一脚，可是安歌人已来到了他的面前，用她的目光阻止他。<p>　　接下来，是他们两人之间的对话。<p>　　“鹰，何必，你不相信就算了！”<p>　　“我要你也不相信！”<p>　　“不，我相信，天神之盒已经到手了，要解开死结，也就不是难事，我一定能找到解开死结的方法。”<p>　　“你找不到的，你将和这里所有人一样，带着极度的失望和痛苦，步向死亡。”<p>　　“鹰，哪一个人的一生不是这样的？我看不出会有甚么更壤的情形。”<p>　　“好，那你就尽量把这些盒子带回地球去吧！”<p>　　“不，一个就够了，如果你要送人，我倒可以代你多带几个。”<p>　　“嘿嘿，谢谢了，我不想害人！”<p>　　“唉，鹰，你不了解我！”<p>　　“是的，我也不想了解你！”<p>　　他们的对话，到此为止。罗开突然之间，感到了一股难以形容的疲倦，他再也不想多逗留一秒钟，更不想再看到那些干尸脸上的神情。<p>　　他转身，走向那辆车子，安歌人双手捧着一只天神之盒，跟了土来。<p>　　一直等到他们又登上了飞船，罗开伸手去按那个有着“回”字的按钮之前，安歌人才道：“鹰，你说过我们在月亮背面，可以有两叁天快乐日子的。”<p>　　罗开的回答很简单：“对不起，取消了，因为我实在太疲倦了！”<p>　　安歌人咬着下唇，没有再说甚么。<p>　　飞船自月球起飞时的震荡十分轻微，安歌人没有再和罗开手握手。<p>　　天神之盒放在安歌人的膝头上，安歌人的视线，一直没有离开过那用细绳结成的死结！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_01'>解开死结 第01章 大鹰之死</b><p>");

document.write ('　　罗开在挥笔疾书：“甫归自月球背面，颇有奇遇，并自该处，携回‘天神之盒’，据称，解开盒上死结，万事皆可遂愿。事出传说，大是怪异，阁下专解疑难，若有意参与研究，盖与同来，罗开敬约。”<p>　　在汉学书法上，罗开自然说不上有甚么高深的造谙，他的字，不能冠以铁划银钩之类的形容词，但是却自有一股体气，看起来苍茫豪迈，字如其人。尤其是在最后，那寥寥几笔，所画成的那一只正在振翅高飞的大鹰，更是神似之极。<p>　　一直支着头，在看着罗开写这份请柬的安歌人，在看到罗开画上了那只鹰之后，不禁叹了一声：“唉，应，在这只鹰上，甚至可以看出你深藏在心底深处的那股落寞感。真叫人心疼！”<p>　　罗开“哈哈”大笑，抛下了手中的毛笔：“把我当作多愁善感的诗人了？”<p>　　安歌人没有再说甚么，只是用她柔情如水的深遂目光，望走了罗开，彷佛在责备着罗开：“不必不承认了，你心底深处，难道没有落寞？”罗开轻轻她笑了一下，他不想在这个问题上和安歌人争辩甚么。任何人，在心底深处，都有一定的秘密，绝对没有必要在他人面前展览，即使罗开和安歌人曾共游月球背面，关系十分亲密，也没有必要把自己心底深处的感受全都表示出来。<p>　　当他转过头去，避开安歌人的眼光之后，他的眼光和另一个美女的目光相接触——罗开十分喜欢这个美女的眼神，她永远是那么柔顺地接受男性，她不会有半分和男性相违的表示，而且，那是出自她的天性，根本是她生命的原则。这个美人，自然就是燕艳。<p>　　他，亚洲之鹰罗开、安歌人、燕艳，这时正在罗开、燕艳的那个小室子中。<p>　　在月球回来之后，罗开和安歌人就来到这里。罗开感到，只有在燕艳这里，才会有真正的平静。燕艳虽然是出色之极的美女，但是她绝不会有男欢女爱之外的要求，使罗开觉得绝无任何精神上的负担和压力。<p>　　罗开当然也喜欢和别的美女在一起，可是未免要作出适度的提防，例如，他和安歌人在一起，就绝对无法预测安歌人在甚么时候，会提出甚么要求来。<p>　　最近一次，安歌人竟然提出了要到月球背面去！<p>　　当然，罗开有能力，也很有兴致去应付美女的任何要求，可是他地想有一个时间，可以真正平平静静地休息一下——要真正达到这个目的，自然最好的办法是单独一个人，但若需要有一个伴侣的话，和燕艳在一起，自然最“安全”了。<p>　　燕艳这时，正端着一篮可口的食物走过来，她把食物放在桌上，同罗开写了字的纸篓望了一眼，发出了“啊”地一声娇呼，指着那只鹰：“鹰！好矫健的鹰！”<p>　　安歌人的心中有点不自在：“是不是要在大鹰的身边，加上一只小燕子？”<p>　　燕艳却一点也没有机心，她娇柔她笑：“不如加上一只黄蜂。”<p>　　安歌人的名字，本来就是一种美洲黄蜂的名字，燕艳虽然有点取笑的成分，但任何人都听得出，她一点恶意也没有。<p>　　安歌人忽然大有感慨，叹了一声：“鹰、燕子、黄蜂，都是会飞的动物，可是叁者之间，又多么不同！”<p>　　燕艳也有一刹那的伤感，她垂下眼捡：“是啊，就算是人，也各有不同。”<p>　　她的伤感，一闪即过，便叉十分甜蜜地望了罗开一眼：“鹰在的时候，我才觉得生命有价值！”<p>　　安歌人小心地把罗开写的纸条折起来，声音很低沉动人：“他可以有一段时间是你的了，我要去忙着派这个请柬。”<p>　　罗开提醒她：“别忘了附上一切有关天神之盒的资料，和我们得到天神之盒的经过，你要别人把你当朋友，就必须先把别人当朋友。”<p>　　安歌人低声答应着，然后，有点快生生地问：“送给哪些人？”<p>　　安歌人的快意，来得大有原因，因为在这张请柬上，她和罗开，略有争执。<p>　　得到了“天神之盒”之后，安歌人就提出：“鹰，我们两个人的智力，只怕不足以解开天神之盒上的死结。你就一再强调，解得开的，不是死结，若是死结，就一定根本解不开。”<p>　　罗开摊了摊手：“理论上来说，确是如此！”<p>　　安歌人侧着头，罗开一看到这种情形，知道她又有了新的主意和要求，他刚想推出双手阻止，安歌人已经开了口：“我想，世界上出色的人物极多，把他们全请了来，共同研究吧！”<p>　　罗开一听就不同意，他习惯于独来独往，虽然他十分好交朋友，但去麻烦他人，却不是它的性格。不过这时，他并没有表示自己的不快，只是淡然道：“我看不必了吧！”<p>　　安歌人把手臂挂在罗开的肩头上，声音甜腻——美女在有所要求时，声音自然会变得十分动听，何况安歌人本来就有极动听的声音。<p>　　罗开虽然不同意安歌人的行动，但是却也不得不承认安歌人的话十分有道理。<p>　　安歌人款款地说着：“如何解开天神之盒上的死结，是自有人类历史以来，对人类智力的最大考验，或许，必须通过解开死结的行动，才能使人类在智力的进展上有大突破，这样的一件大事，决不是我们两个人所能肩负得起的重任。”<p>　　罗开认真地想了叁遍，都无法推翻安歌人这番话约立论，所以他不再坚持己见，可是语气仍然十分冷淡：“好，你去进行吧！”<p>　　安歌人把它的娇躯贴近罗开：“我心目中要请的，全是生活在地球上，或曾经在地球上的出色之极的人物，我去请他们，他们的反应，一定是不屑一顾！”<p>　　罗开自然立即明白了安歌人的意思，他十分不喜欢这种得寸进尺的态度，所以他相当恼怒，沉下了脸，声音也变得十分严峻：“那你想怎么样？”<p>　　看到罗开大有怒意，安歌人也十分吃惊，可是她知道，这时要是不大着胆子提出来，以后再也不会有机会提出来了，所以她轻咬下唇，硬着头皮说：“鹰，请你具名，请那些人来，所有人都知道你，也都知道你一向不要人帮助，一定惠然到来。”<p>　　罗开早知安歌人有这个意思，所以他并不觉得意外，只是闷哼了一声，安歌人从来未曾见过罗开现出那么不愉快的神色，不由自主，退了一步，娇俏的脸庞上，大有惊惧之色。<p>　　她的声音，甚至有点发颤：“我……说错了甚么？”<p>　　罗开叹了一声，摇了摇头，安歌人也在这时，定下神来，低声说：“是不是男人天生有一种感觉，能叫女人害怕，还是只有你才是？”<p>　　罗开用力一挥手，安歌人又把她软馥馥的身子，靠了过来：“鹰，你和那些人，同样出色，或许，正应该来一次聚会。”<p>　　罗开吸了一口气，他知道安歌人心目中，准备请哪些人来集思广益，他也觉得，由他来发起，作一次聚会，就算完全没有结果，也是种十分有兴趣的事，古人本来就有这种豪气干云的聚会，倒也并非全不可行的事。<p>　　所以他伸手在安歌人的脸上，轻轻拧了一下：“好，我来写请柬！”<p>　　安歌人高兴得活跃飞舞，可是罗开接下来的话，却令她沉静了好一会。<p>　　罗开说：“到埃及去，燕艳那里，有很好的中国文房四宝，我要用纯中国式的方式发请柬。”<p>　　罗开提出要到燕艳这里来的理由，甚至是不能成立的。可是安歌人却也只是保持着沉静，没有说甚么，她自然知道罗开另有原因——既然愈追溯下去便会愈不愉快，那又何必去追究呢？<p>　　安歌人是一个聪明的女人，十分聪明，所以，在适当时间的沉静之后，她居然又兴高采烈：“好啊，就到燕艳那里去。”<p>　　所以，这才有了罗开挥笔疾书的那回事。安歌人在问及该请些甚么人之时，怕罗开又不高兴，所以也不免有几分快意——有了几分快意的安歌人，看来更美丽动人。罗开连想也没有想：“随便你，你高兴把请柬送给谁就送给谁。”<p>　　安歌人朗声答应着，罗开问：“聚会的时间和地点，你准备好了没有？”<p>　　安歌人吸了一口气：“每一个人，大都行踪飘忽，神出鬼没，需要至少两个月的时间，我想定在十二月叁十一日，新年和旧年的交界。”<p>　　罗开笑：“很有意思，地点呢？”<p>　　安歌人像是胸有成竹：“中国台湾省台北市，我投资兴建的一幢大厦恰好在那时可以结束一切工程，大可供我们使用。”<p>　　罗辟作了一个他没有意见的手势：“记得，出色的人，每一个人都有自己独特的性格，派发请柬的方法要十分注意，别得罪了人，我会早一天到达。”<p>　　燕艳在那时候，正挨在罗开的身边，那使得安歌人的心中，十分不自在，硬生生转过头去看，她的心中在想，只要解开了死结，只要能得到天神的许诺……<p>　　希望，在有着希望的时候，是支持一切行动的力量，安歌人摇着手，向门外走了，在门口她才道：“我会很快，但一定会十分妥当地把请帖送到每一个我希望他们前来的人手上！”<p>　　安歌人头也不回地向外走去，燕艳像是直到这时，才明白自己是多么的幸运，她双颊條然之间，变得晕红，当她的脸颊贴向罗开时，连她自己也感到那种滚烫，而那般热意，迅速在她体内游走，侵入她的四肢百骸，令得她软倒在罗开的怀中，眼波洋溢着春情，张口想说话。可是却只是喘气，哪里还说得出半个字来？<p>　　罗开轻轻抱起她，在她脸上、颈项、胸前到处吻着。每一个吻，就像是在她的身上添了一个火头，令得她整个人，都几乎熊熊燃烧起来。<p>　　火头是会蔓延的，燕艳整个人燃烧了起来，罗开也是一样，两个人在烈火之中，溶合成了一体，燕艳的泪水如同断线珍珠一样地下来，她身子的扭动像在告诉每一个人：她太快乐了！<p>　　叁天后，罗开已经在西藏高原的一个小天湖旁边，支起了营帐——对了，大家都可以算得出，燕艳的欢愉，并没有再持续多久，罗开当晚就离开了燕艳。<p>　　西藏高原的崇山峻岭之上，有着无数如同人间仙境一样的天湖，那是罗开最喜逗留的地方。每当他真正需要平静时，他就会无目的地，随便拣上一个，单独在天地之间，面对崇山峻岭，使自己进入冥思或半冥思的状态之中。<p>　　罗开的确需要安静。<p>　　虽然寻找“天神之盒”这件事，自始至终，他都处于被动。可是，在月球的背面，那个“死结山”的旷野中，看到了那么可怕的景象之后，他心头所受的震动之大，却是难以形容的。<p>　　那个景象，连叁晶星机械人康维十七世看了，也有“不愉快之山”的感觉，作为地球人的一分子，罗开的心中，更有说不出的难过！<p>　　一大群地球人，不知在多少年之前，来到了月球的背面，他们由于某一个外星体的高级生物的指引而来，而前来的目的，真是愚昧之极更令罗开难过的是，“天神之盒”解开死结的疑惑，不但在那么多年之前存在，甚至到如今还存在。<p>　　不单是安歌人爱不了这种引诱，只怕地球上没有甚么人经得起这个引诱，连他@。亚洲之鹰罗开，也不能例外——这是令他心头感到重压与不快的一点。<p>　　他一直认为，作为宇宙众多星球上的生命，地球人可能十分落后，地球人的人性，有许多（太多）丑恶的一面，但是，地球人也有地球人的优点，只不过在如今的地球人的生活方式不同，地球人人性的优点被埋没了而已。<p>　　他要努力发挥人性的优点，他清楚知道这种优点的力量，因为他自己，就曾凭藉人性的优点，战胜了宇宙间的邪恶力量“时间大神”。<p>　　他需要时间好好地想一想，何以“任何愿望都可以实现”的诱惑会如此之大，几千年几万年，都可以引得人前什后继，不惜一切代价去得到这种力量？<p>　　扎好了营帐之后，正是斜阳时分，在天湖边，海拔超过五千公尺处，空气稀薄（罗开当然完全可以适应这种稀薄的空气），所以满天的晚霞，看来也就格外的鲜红，简直就像天空受了重伤，正沁出了一大片鲜血，两天湖蔚蓝深遂的湖水，热切地要去抚慰受伤了的天空，于是，湖水和天空就混成了一体，大家都在通红的一片之中，互相安慰。<p>　　远处的山峰，积着嗤嗤的白雪，在月色下看来，一片又白又冷，可是这时，在斜阳的余晖之下，每一个山头，就像是一个火头，像是无数的火头在极目可及的范围内浮沉，成为罕见的，不是身历其境，全然无法设想的奇景。<p>　　在那个天湖（那里多半是地图的空白点，千会有区域的名称，也不知道是不是曾经给人定名，罗开在上来的时候，一个人也没有见到过。）的旁边，是一个高耸的峭壁，高出天湖有二百尺，漆黑的怪石，怜魏峨，反映出夕阳的光芒时，呈现出怪异的光亮。罗开注视着那座峭壁，像是看到了地球自古以来的奥秘。地球是怎么形成的？那峭壁如果会说话，一定会作出若干说明。<p>　　他感到身心都有无比的舒畅，所以，他不由自主的，高举手臂，发出一阵又一阵的呼啸声。<p>　　他的呼啸声，在那座峭壁上，激起了阵阵回音，不知可以传出去多远。在这样的环境中，大大能激发起人的壮志情怀。<p>　　罗开深深地吸了一口气，正准备发出更响亮的长啸时，忽然看到，峭壁之上突然腾起了一个黑影——罗开一看，就知道那是一头极大的鹰。<p>　　不单是因为罗开的外号是鹰，也是由于他对高原地区的生活十分熟悉之故。<p>　　高原地区的鹰的种类相当多，像一腾起来，就给人以为是巨大的印象的，那毫无疑间是巨大的羊鹰。羊鹰即使没有完全成长，也可以轻而易举，自高空俯冲而下，攫住在疾奔的黄羊。<p>　　高原上的黄羊，极其肥大，每只超过五十公斤，可是羊鹰的利爪，有时，甚至可以一下子抓到一对黄羊。<p>　　那只羊鹰似乎格外的大，当它腾空而起时，似乎天色都黑了一黑。罗开第一个念头是：好大的羊鹰！按着，他立即感到，这头羊鹰，有点怪。<p>　　羊鹰显然是从峭壁的另一边飞过来的——这种羊鹰的飞翔能力极强，可以轻而易举的飞过海拔七八十公尺的高峰，可是这头羊鹰，在越过了峭壁之后，虽然张开着双翅，但并不是平滑的在飞翔，而是像断了线的风筝一样，身子在左摇右摆，而且正在迅速地下落。<p>　　罗开一看到这种情形，不禁“啊”地一声，心中叫着：“这大鹰受伤了！”<p>　　巨大的羊鹰正在向下落来，看它下坠的情形，会落在天湖水中。<p>　　罗开不知道那头鹰受了甚么伤，他欲知道，天湖的水，看来虽然澄澈无比，可是都是山峰上的积雪所化，所以也奇寒彻骨。若是大鹰有外伤，跌进了冰冷的湖水之中，会是凶多吉少！<p>　　罗开在上山之前，所携带的配备十分完备。天湖中都有一种浑圆的细鳞的湖鱼，用树枝串成一串，放在簧火上烤，是绝顶美味的，所以他也准备了充气的筏子，来作湖上捕鱼之用。<p>　　这时，他极其迅速地把筏子拉了出来，拉开了一个引掣，筏子就迅速充气膨胀。<p>　　罗开的筏子上配着一只小小的引擎，若不是紧急需要，他决不会使用这引擎来破坏宁静的环境，可是这时，看来非用不可了。<p>　　那只大鹰，在下坠几十公尺之后，用力扑着翅，竭力挣扎着，总算又歪歪斜斜，十分艰难地上升了十来公尺。可是当它的双翅停止动作之后，再无法伸直，甚至是向下垂。<p>　　罗开可以清楚地看到，大鹰下垂的翼正在颤抖，可知它伤得着实不轻。<p>　　而由于它双翼下垂，所以它地无法利用空气的浮力，使它能留在空中更久，那也就是说，它正在急速地向湖中下跌。<p>　　罗开一面将筏子推向湖水，一面仰头大叫“挣扎……挣扎……向上……向上……”<p>　　他十分认真地叫着，那头大鹰，就算听到了它的叫声，也必然无法知道他在叫些甚么，可是由于鹰都有其极坚强不屈的性格，所以那头大鹰，看来还像是听到了它的大声鼓励，又努力扑着双翅，再上升了十来公尺。<p>　　罗开把筏子推近湖水，跳了上去，发动了引擎，筏子向湖心驶去，把平静的湖水划出了十分美丽的图案，映在湖水中的晚霞，也变成了灵动的碎片。<p>　　当罗开来到了大鹰下坠的方位时，大鹰离湖面只有十来公尺了，它显然已完全失去了挣扎向上的能力，可是它是鹰，并不是甚么野鸭子，或别的飞鸟，它仍然维持着它飞禽之王的威严，它先垂翼，再下降，罗开已站到筏子的一角，筏子约有叁平方公尺的面积，罗开已看出，那是一头异乎寻常的大鹰，两只鹰足，又粗又大，它竟然十分平稳地降落在筏子上，维持了它的王者之风。<p>　　可是，它垃末能维持它身体的平衡，一落到筏子上，才站了一下，身子一例，就侧倒了下来。<p>　　不过，它还是顽强地抬起头来，只见它铁曝如钩迦，双眼闪闪生光，同罗开望来。<p>　　为了避免筏子跌翻，罗开的行动，相当小心，他先把筏子驶向岸边，然后再来到巨鹰的身边，察看它的伤势，才一探头，就看到它的胸头处，羽毛和浓稠的血黏成一团，伤口极大。<p>　　罗开心中疑惑之至，像这种巨大的羊鹰，是鹰中之王，力大无穷，同类之间，也极少争斗，实在设想不出有甚么力量可以令得它受到这样的伤害！<p>　　罗开试图把它的身子扳过来，看仔细一些，可是那头大鹰突然双翅一震，又想扑飞起来，罗开用力在它的头上拍着，大声叫：“你受伤了，不能再飞，我会医好你，你不要再飞！”<p>　　可是巨鹰仍然在不断扑腾，当它的翅横展的时候，罗开几乎被它扫下湖去，它的双翅不断摆动着，开始的时候，翼尖在湖水中激起老高的水柱。然而，它的力度愈来愈弱，冒起的水柱也愈来愈低。<p>　　等到筏子靠近岸边时，双翼已变成有气无力的扑，罗开跳上了岸，他估计这头巨鹰的重量，不会比一匹马车轻，正想着如何才能把它拖上岸时，巨鹰突然挣扎着抬起头来，同着那座峭壁，锅钩似的蒙张着，发出一阵可怕的悲唳声！<p>　　那时，漫天的钱阳如血，映得大鹰的双眼，血一样红，它的悲唳声，听来刺耳之极。罗开完全可以知道，它正在运用生命的最后一分气力，努力想要表达甚么。<p>　　可惜罗开虽然神通广大，但也无法和巨鹰作任何沟通，他只是自然而然，也随着巨鹰，望向峭壁。<p>　　峭壁的柱百上，闭起一片晚霞的遗照，巨鹰再度悲唳，把头昂得更高！<p>　　罗开的心中感到一阵极度的难受，甚至真的令他感到了心痛。<p>　　鹰是极有灵性和极高贵的生物，可是这时，那头巨鹰的眼神之中，却充满了哀求，它一定想告诉罗开甚么，或是想哀求甚么，那么急切，也那么悲伤，可是人和鹰之间，却又实在无法沟通！<p>　　鹰仍然在发出尖厉的声音，努力把头昂向上，可是自它项际，有更多的血涌出来，这头大鹰快死了！<p>　　罗开不由自主，和着那大鹰的最后几下泪叫声，发出了长啸声来。<p>　　大鹰的头软垂下来，但是它还是做了最后一次挣扎，还是抬起了头来。这时，满天的晚霞，已经变幻了色彩，变成了一抹一抹，深浅程度不同的紫色，艳丽无匹，那是一种接近黑暗的凄艳。<p>　　罗开望向那头鹰，可以清楚地看到那头鹰的眼睛之中，反映出天际的色彩，和在色彩掩映之中的那座峭壁。<p>　　一看到了鹰眼之中反映出来的那座峭壁，罗开心中，陡然一动，他双手托住了巨鹰的头，巨鹰的生命已经结束，罗开也直到这时，才想起，巨鹰从峭壁的那一边飞过来，飞过来的时候，已经受了重伤。<p>　　是甚么力量令它受伤的？<p>　　决无可能是甚么猎人攀上那样崇峻的峭壁为伤害一头鹰，也不会有甚么别的禽兽可以令那么敏捷的大鹰受伤。<p>　　那么，它是怎么受伤的？<p>　　它在临死之前，不断地昂起头来，望向峭壁，是不是想告诉人，在峭壁那边，有了甚么极不寻常的事发生，致令它受了伤害？<p>　　罗开直了直身子，盯着那座峭壁，望了片刻。紫霞已经迅速地变成灰色，再接下来，黑色就成为天地之间的主宰了。<p>　　也就在那时候，罗开决定了要攀上那峭壁去看一看，要弄清楚是甚么力量令得这头大鹰受伤死亡的！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_02'>解开死结 第02章 神秘利器</b><p>");

document.write ('　　当他决定要这样做的时候，他甚至不知道自己有甚么目的！<p>　　罗开并不是一个性格冲动的人，但是他却极富感情。刚才，那头大鹰临死之前的挣扎、悲泪、眼神，都令他深深的感动。他知道大鹰有话要告诉他，可惜他无法知悉。那头大鹰死了，他决心要攀上峭壁去，可以说是代那头大鹰完成最后的心愿那大鹰临死之前的一刹那，应眼中反映出来的人是那座峭壁！<p>　　罗开下了决心之后，就开始行动。首先，他要弄清楚是甚么造成大鹰的重伤，他亮着了照明设备，因天色已经黑了下来。<p>　　在灯光下，已死去的大鹰，看来似雕像一样的庄严，罗开一看清了那巨鹰的伤口，才知道在它挣扎着，自峭壁上落下来的时候，付出了多么大的代价，在它项际的伤痕，几乎直达胸前，伤口探得可以看到内脏器官，它体内的血可能已完全流尽了！<p>　　而即使在这样的情形下，这头巨鹰还是坚持到了最后一刻才死去！<p>　　罗开在对这巨鹰维护生命尊严所付出的努力的同时，心中更是疑惑：在峭壁之上，是甚么力量令得这头巨鹰受了这样的伤害？<p>　　一柄锋利无比的锅刀，极大力的一挥，或许可以造成这样的伤害。可是谁又会攀上那么高的峭壁去伤害一头巨鹰？峭壁上可供人立足之处不是太多，那样的巨鹰，双翅扑展，可以带起极强的大风，把在峭壁上的人掳下去，跌个粉身碎骨！所以，千曾有甚么人笨到去冒这种险。<p>　　罗开看了好一会，才扯过一幅巨大的油布，把巨鹰盖了起来，并且在油布的边上，钉上了钉子，他准备在攀上峭壁回来之后，再好好处置这头死去了的大鹰。<p>　　然后他挺直身子，望着在黑暗之中耸立着的峭壁。峭壁巨大的黑影，看来像一个硕大无朋的怪魔。即使是亚洲之鹰，罗开也不敢在晚上去攀登这样的峭壁，他回到营帐，取出了一瓶烈酒，对着瓶口，喝了一大口，让烈酒在它的体内，化成一股热流，迅速地流遍全身，然后他就在营帐中躺了下来。<p>　　那头受伤的巨鹰突然出现，打乱了他在湖边扎营的计划。原来，他准备在湖边幽静的环境之中，好好想一想有关天神之盒的事情的。<p>　　在月球背面的死结山中，他和安歌人看到了惊心动魄的，数以千计的干尸——可怖的并不是那么多干尸，而是每一个干尸脸上那种绝望的神情。<p>　　每一个死者的绝望，自然是来自他们至死都末能解开天神之盒上的死结之故！<p>　　罗开曾经用最直接的方法，打开了一个天神之盒，盒中一无所有，因为他不是按照天神的吩咐打开盒子的一定要解开那个死结，打开盒子，才能够得到天神的许诺：天神的许诺必然会实现，只要你能解开死结！<p>　　罗开要想的，其实并不是如何打开死结，他从理智上，从那些在月球背面看到的干尸的神情上，都已经肯定死结是解不开的。罗开所要想的，是通过甚么方法，使安歌人也明白这一点。<p>　　当安歌人把天神之盒小心翼翼地放在膝上，和罗开一起自月球回来，处身于康维十七世为他们特备的心飞船内的时候，罗开为了想浇熄安歌人体内燃烧的欲望之烈火（至少，也减低些程度），曾经对安歌人说了不少话。<p>　　虽然，安歌人由于心头的兴奋，由于强烈的欲望的刺激，令得她体内的血液循环加速，双颊一直泛着一团艳丽之极的绯红，使她看来更加动人。而且罗开也一直不喜欢说教，但是他还是和安歌人有了那番对话。<p>　　那时，小飞船正以极高的速度返回地球，一切都用自动驾驶系统控制，罗开伸出手指，在天神之盒的那个死结之上，轻轻弹了一下。他这个无心的动作，却令得安歌人这个美女，徒然震动了一下，就像她正当动情时，罗开的手指，弹中了它的乳尖一样。<p>　　安歌人接着叮了一口气，埋怨地瞪了罗开一眼，声音之中有几分恐惧：“鹰，别开这种玩笑，千辛万苦，才能得到一只天神之盒！”<p>　　罗开故意使话题开始得轻松一些：“很好的装饰品，也可以引起话题！”<p>　　安歌人娇嗔：“甚么装饰品，我要真正解开盒上的死结，得到天神的许诺！”<p>　　罗开把手放在安歌人滑腻的乳上，轻轻抚摸着：“宝贝，你解不开的！”<p>　　安歌人的回答，却来得斩钉截铁，她一面侧着头，把罗开的手，压在下颚和颈子之间，一面道：“我解得开，我既然能得到天神之盒，就能解得开死结！”<p>　　罗开“嘿”地一声：“这算是甚么逻辑？”<p>　　安歌人一挺身子：“当初，我向任何人说及天神之盒的传说的时候，包括你在内，都认为我绝无可能在月球的背面，得到天神之盒。”<p>　　罗开闷哼了一声，没有说甚么，当时，它的确认为没有可能。安歌人的眉宇之间，现出了自负和自傲：“可是，我成功了！”<p>　　罗开叹了一声：“不，你入魔了！”<p>　　安歌人笑而不答，可是一副不以为然的样子——美女在有这种神态的时候，大多数十分可爱（美女在任何神态之下都是可爱的，不然，何以能称为美女呢？）罗开在她略为撅起的樱唇上吻了一下：“好，设想你解开了死结，你能继续设想下去吗？”<p>　　安歌人现出十分陶醉的神情，先俯首在天神之盒上亲了一下，才通：“当然能，我解开了死结，慢慢地拉开绳子，轻轻打开盒盖——”<p>　　罗开笑：“一阵轻烟冒出来，在烟中现出一个巨人，向你行礼，问：主人主人，你有甚么愿望？”<p>　　安歌人并不理会罗开话中的讽刺意味，反倒甜甜她笑：“这是可能出现的情形之一，可是我的设想，却比较有新意。”<p>　　罗开双手交叉，放在脑后，欣赏着安歌人快乐陶醉的神情。安歌人道：“假设之一，许下诺言的天神，是神通广大的外星人！”<p>　　罗开举起了一只手：“成立——反正诸神是外星人的说法，愈来愈盛行了！”<p>　　安歌人笑留如花：“假设之二，那种外星人的能力之高强，地球人连想都想不到，他们在那么多年之前，已经可以把那么多地球人弄到月球上来！”<p>　　罗开缓缓摇头：“这个假设太空泛了！”<p>　　安歌人撒娇：“一点也不空泛，他们神通广大，地球人的愿望，脱不出地球人低能的范围，对他们来说，任何愿望，都可以满足！”<p>　　罗开伸手在安歌人柔软而吉田有弹性的小腹上，轻轻按了一下：“例如你的愿望——”<p>　　安歌人咬着下唇，媚态十足，伸手在罗开的额上一指：“盒子一打开，看不见的能量，一下子影响你脑部的活动，变得完全听我的吩咐！”<p>　　罗开做了一个鬼脸：“可怕极了！”<p>　　安歌人像是愿望已达到一样，满足地笑了起来：“到时，你不会觉得可怕，只觉得可爱、快乐，甚么忧虑也没有，只有快乐！”<p>　　罗开喃喃地道：“那倒好，等于是我消失了？”<p>　　安歌人像是在作诗：“对，消失在我炽热无比的热情之中！”<p>　　罗开哈哈大笑——这样说说笑笑，自月球到地球的旅程，自然并不寂寞，很快度过。<p>　　回到地球之后，安歌人提出一个又一个的要求，尽管在事后，罗开都感到自己不应该答应安歌人的要求，可是当时，他就无法拒绝。<p>　　像由他出面，邀请一些出色的人来共同研究天神之盒，罗开在事后，真想把整件事撤销，可是当时，他却也答应了下来。<p>　　他感到，天神之盒有极大的魔力！他常说安歌人入魔了，他自己，也入魔了！<p>　　这令得他感到吃惊，也令他感到要好好静下来想一想，是不是自己也经不起得到天神许诺的诱惑呢？<p>　　天神的许诺是可以令一切愿望实现，这是一个相当广泛的许诺，安歌人却又有具体的假设，显然她醉心于天神的许诺已经很久了，所以才会作出这样的假设来。<p>　　例如她对于自己如何可以使罗开的心中只有她一个女人的设想，就是她有一股力量，可以控制罗开的思想！<p>　　罗开当时就说“太可怕了”，这时，想起来，仍然不免大有寒意。<p>　　如果一个人真的具有控制到另一个人，或另一些人思想的能力，那是极其可怕的事人类历史已经不止一次地证明了这一点，有些人（不知道是不是由于天神的帮助）天生有控制他人思想的能力，而当这些人的能力得到充分发挥时，也就是人类一次大灾难的开始，单单在本世纪，人类至少便经历了两次这样的大灾难，使得数以千万计的人丧失生命，数以亿计的人，经历了绝顶的痛苦。<p>　　罗开热爱自由，性喜独立，自然对于这种控制他人思想的行为，深恶痛绝，他想到的是，要是天神给予人的许诺真是如此，那么他在帮助安歌人取得了天神之盒以后，又要用尽一切可能的方法，去阻止安歌人获得天神的许诺。<p>　　罗开的思绪十分紊乱，他又一再地对自己说：死结是解不开的！然后，他又发现自己不断这样想的原因是：害怕死结会解开来！<p>　　他甚至说不上来为甚么怕死结会被解开。当然他不是怕自己的思想破人控制，他隐隐感到害怕的是，“天神之盒”一旦被打开，会给全人类带来极大的灾害，会有许多象征妖魔鬼怪的灾难，自那盒中飞扑而出，笼罩住全人类的命运！<p>　　胡思乱想伴着烈酒，使他进入了睡乡，第二天一早醒来，已经是红日高照了。<p>　　在空气稀薄的高山地区，阳光格外夺目，罗开一跃而起，虽然还有一些昨晚的酒意，但是在用冰测的湖水洗了头脸之后，再深深呼吸着清凉的空气，早已精神爽利。<p>　　他先在那头大应的体之前默立了一会，伸手在油布上轻拍了两下，转过头去看那座峭壁。和其他的山头一样，在可以积雪之处，都有着瞪瞪的白雪，而在强烈的山风所能吹袭之处，全是光秃磋峨的黑褐色的石。<p>　　罗开有丰富的攀山经验，那峭壁看来不会难以攀登，但是他还是把应用的工具整理了一下，背在背上，沿着湖，同峭壁走去。<p>　　那峭壁看起来就在眼前，可是要走到峭壁脚下，也花了他将近叁小时。日正当午时，他开始攀登。<p>　　在这个高山区，罗开曾有许多次攀登高山的经历，那峭壁上可供攀缘之处很多，他花了两小时左右，就到了峭壁顶上。<p>　　峭壁的顶上，十分尖峭，勉强可以找到立足之所，罗开站稳了身子，向下看到，及目所至，可以看到七、八个大小不同的天湖，湖水碧蓝，映着白雪，像是灵动的碧玉，起伏的山峦，大都积雪，十分夺目。<p>　　罗开站立了片刻，只觉得人处在这样的境地，自然神清气爽，他唯恐声音引起的回声会造成雪崩，所以不敢大声长啸，只是发出了几下低啸声，以抒发心中的侠情豪意，然后，他打量峭壁另一边的形势。<p>　　峭壁约两边，大同小异，只是另一边有一块极大的岩石，突出在峭壁上，形成一个小小的石碑，在那块大岩石上，叉有着五、六块大小岩石，零落地附在大岩石上，看来像是随意放上去一样。<p>　　这种情景，看来十分奇异，但是山中也很常见，那是亿万年来岩石风化的结果，是大自然创造的奇景。<p>　　凭它的经验，罗开知道，如果碇巢的话，那么必然在这块大岩石的附近，人岩石起着阻挡强风的作用，大有灵性的巨鹰，自然不会把巢筑在当风的一面。<p>　　他看了不一会，就开始落下去，落了两公尺左右，轨采用了更简捷的方法用叁数钢钉固定了落山绳索的一端，然后抛下绳索，拉住了滑行器，人自空中，沿着绳索疾滑而下，一下子就到了那块突出的岩石之上。<p>　　他双足落在大石上的时候，右脚踏中了一块拳头大小的石头，他的身子略侧了一例，等到重心站稳之后，他自然而然，一脚将那块石头，踢了开去。<p>　　也就在这时，他心中陡地一动，感到在这个小石坪上，一定有甚么不寻常的事发生过。<p>　　那种拳头大小——或者更大更小的石块，有十来块之多。令得罗开感到有事发生过的，就是那些大小石块，它们的颜色都十分新！<p>　　石块才从石头上敲下来的时候，就会有比久经风霜的岩石较新的色泽，有经验的人，一下子就可以分别得出来。<p>　　那也就是说，这些石头，全是新近才被打下来的！<p>　　罗开也立时发现了那些石块，是在他身左边不远的一块大石上落下来的，那块大石，和其他七、八块大石，在小石坪上耸立着，罗开看到的那一块，有一人高的，作四方形，其中有一角，明显地被削去，现出新的颜色。<p>　　罗开先盯着那块被“削”去了一角的大石，看了一会，才向前走去。他一眼就感到，那大石的一角是被“削”去的，因为现出来的新石，表面十分平整。<p>　　那是十分坚硬的花岗岩，在阳光之下，闪耀着云石层带起来的光亮。要甚么样的利器，才能削去一大片岩石？<p>　　罗开伸手抚摸着被削开的页面，心中疑惑不止——那页面，甚至摸上去也十分平滑！<p>　　就在这时候，罗开又听到了一阵“拍拍”的声响，他循声看去，在石坪上的一边，发现了鹰巢，也看到了两只正在扑动着翅膀的雏鹰。<p>　　雏鹰一面扑打着羽翼朱全的翅膀，一面拚命伸长颈，张大口，等待看人鹰的哺育。<p>　　罗开看到了这种情形，心中的疑惑更甚。<p>　　有鹰巢，通常有雏鹰和它们的父母，昨天挣扎到力尽而死的那头，判断是雄鹰，那么，雌鹰到哪里去了呢？<p>　　罗开立时浮现出它的想像：昨天，就在他到达天湖之后不久，在这里，发生的事是：有人以极锋利的利器，削下了大石的角，石坪上的石头碎裂声，惊动了在巢中的巨鹰父母。<p>　　两头巨鹰为了保护雏鹰，就攻击那个有利器的人，结果，两巨鹰都负了重伤，其中一头，可能就此掉下去，另一头却挣扎飞过了峭壁的另一边，结果死在罗开的眼前，惨死之前，还忿忿不忘，望向峭壁，它是在举目远眺自己的雏鹰，还是在怀念已经伤重死亡的伴侣，还是对伤害它的力量发出复仇之火，那就再世不会有人知道了！<p>　　罗开立即设想出来的“经过”，十分令人伤感，但也十分令人骇然。<p>　　他首先想到：那人手中的利器是甚么？可以把坚硬的花岗岩，削去那么大的一角，又可以伤到那么巨大的羊鹰的利器，看来只存在于神怪小说之中！<p>　　（神怪小说《紫青双剑录》中的每一柄宝剑，非但通灵，而且只要随便挥动一下，剑芒就远达好几十尺，扫到甚么都成粉碎，无坚不摧。）<p>　　“看来也只有这样的宝剑，才有这种力量！”<p>　　问题又来了，是谁持着这样的利器在这石坪上肆虐？<p>　　一想到这里，罗开大是紧张。这个人，如果忽然在这里出现，手中又有着这样的利器，要对自己进攻的话，那么自己的处境，便危险之极！<p>　　他一想到这里，就自然而然，皆靠着大石，以防有人在背后攻击，同时，也自靴筒旁，取了一柄锋利无比的匕首。<p>　　罗开的那柄匕首，确然锋利无比，可是他握在手中时也不禁苦笑：匕首再锋利，也不能一下子就制下一大角花岗岩石来。<p>　　他神情紧张地等了片刻，除了山风枫枫和小鹰拍打双翼的声音之外，并没有别的声音，罗开取出了背包中的肉干，切下了几块，抛进了小鹰的口中，小鹰分明饿得急了，一口一块，全吞了下去。<p>　　罗开心想，这种巨鹰的雏鹰十分难得，一般都有大鹰保护。这一对雏鹰，如果没有了大鹰的喂养，一定会饿死，如果把它们带下峭壁去，饲养大了，倒是十分有趣的事。<p>　　他一面想着，一面就蹲下身子来，逗弄了那双雏鹰片刻，心中仍然在想着自己想到的“经过”。<p>　　要证实它的设想，其实也十分简单，只要继续落下去，如果发现了另一头大鹰的尸体，那就多少可以证明这个设想。<p>　　他看了看天色，忖度还有足够的时间，他只喂了几块肉干给亦鹰吃，就一路敲打着钢钉，利用落山绳，向下滑落下去。<p>　　不一会，他就接近峭壁的底部，那是一个积雪相当深的山地，他向下看去，看到有两头鹰半埋在积雪之中。<p>　　罗开一看到这种情形，惊讶莫名——他从来没有听说过鹰会是叁头在一起生活的，怎么会有两头鹰死在这里，另有一头鹰死在峭壁另一边？<p>　　那时，他离下面的积雪，大概还有二百公尺左右，一眼看去，分明是有两只鹰半埋在雪中，各有一只翼露在云外，可是一晃眼间，却又觉得大不对头，因为在阳光之下，其中的一只鹰翼，竟然有耀目的金属闪亮！<p>　　鹰的羽毛确然会有闪光，但是也决不能有金属的光芒，而且，罗开也立即发现，那翼的形状，并不是鹰翼，它呈叁角形，露出在积雪之外的一幅，每边约有一公尺长，非但不是鹰翼，而且十分明显，那是一个飞行工具的翼！<p>　　这时，他离峭壁下面的积雪，大约还有一百多公尺，他当然戴着雪镜护目，不然，积雪的反光性极强，他这样注视着雪地，不到叁分钟，就会甚么也看不到了！<p>　　黑色的护目镜，多少也妨碍了它的视线，但他可以判断，那多半是一架小型的飞机。<p>　　但是他又立时推翻了自己的假设：小型飞机，无法飞到这样的高度，它无法和这山区，山峰和山峰之间的强大的回旋气流相抗。<p>　　他并没有停留多久，就继续向下滑去——要弄明白真相，最好的方法，自然是下去看个究竟，而不是在上面揣测。<p>　　不到十五分钟，他的双脚，已踏稳在雪地上，他落脚已经十分小心，可是一脚踏下去，由于积雪十分松软，还是一下子，就陷到了膝头。<p>　　罗开忙拉住绳子，缩回脚来，它的攀山鞋是特制的，早就提防到可能遇到十分松软积雪的情形，当他提起脚来之后，他在鞋跟上按了一下，在鞋底的缘上，就有薄片伸出来，使得它的鞋子，像是鸭子的璞一样——这样，当他轻松地向下踏去时，就不曾陷进松软的积雪之中。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_03'>解开死结 第03章 异星拜访者</b><p>");

document.write ('　　罗开小心翼翼向前走，先来到那头鹰的尸体之前，死鹰有一大半埋在积雪中，罗开挑住了鹰身，用力向外提了一提，把死鹰提出了一些来，他看到那头巨鹰，比较在湖边的路小，显然是一头母鹰，伤口极大，鹰身几乎断成了两截！<p>　　罗开吞了一口口水，盯向露在积雪之外的那只金属翼，金属翼并不大，极薄，看起来十分平滑，罗开来到了近前，双手握住了它，用力向上垃了一拉，可是它却纹风不动，从翼的大小来看，那飞行工具的体积，也不可能太大，估计至多像一辆汽车那么大小。<p>　　罗开知道，即使那飞行工具体积只有汽车大小，他也无法凭双手的力量提起来的。<p>　　他伸手在那金属翼上拍打了几下，发出“拍拍”的声响，他已经可以试想出昨天下午发生在这座峭壁之上的事情了。<p>　　就在他在湖边欣赏风景的时候，在峭壁上，发生了一宗意外，一个飞行体飞过来，速度一定极高，可是又十分宁静（他没有听到声音），飞行体的机翼部分，可能由于失去了控制，而碰到了百坪上的大石块。<p>　　极薄的机翼在高速的前进之中，形成的力量极大，足以把坚硬的花岗岩，制下一大块来。<p>　　碎石落地之后，一定声势相当惊人，于是惊动了鹰巢中的两头巨鹰。<p>　　这时，那飞行体可能还在飞行，自然失去了控制的可能性更高，两头巨鹰一定把这个飞行体当作是巨大的同类，于是主动向它攻击。<p>　　于是，悲剧就发生了，巨鹰虽然强壮，但是血肉之躯，怎和金属相拼？<p>　　飞行体可能并无意伤害它们，但是当它们主动扑向飞行体之际，都无可避免受了重伤，雌鹰当时就死了，落下了峭壁。<p>　　飞行体在那时候，也无法继续飞行，罗开猜想飞行体一定损毁得十分严重，不然，它应该可以降落在那个石坪之上。<p>　　但是，现在十分明显，飞行体结果也堕下了峭壁，跌进了积雪之中，只露了一翼在外。<p>　　而那头也受了重伤的雄鹰，却负伤挣扎着飞过了峭壁，恰好被罗开发现，又恰好罗开对异常的事，有寻根究底的习惯，这才攀上了峭壁，发现了这个飞行体坠毁在这里，要不然，只怕再过千百年，都不会有人发现。<p>　　罗开一面迅速编织着事情发生的经过，同时也在想：这是一个甚么样的飞行体？由甚么人在驾驶？驾驶人还有生还的机会吗？<p>　　他一想到这点，不由得重重在金属翼上，打了一拳，后悔自己没连夜攀上这峭壁来。虽然他连夜行动，也未必可以救得了那飞行体的驾驶者，可是现在，已过了那么久，那飞行体的驾驶人生还的机会，简直等于零了！<p>　　他又以双手用力握住了那金属翼摇了摇，可是仍然一动不动，他后退了两步，略想了一想：要把那飞行体弄上来的唯一办法，是把它吊起来——积雪如此松软，想清除积雪想让它显露，如果没有大型的机械装置，绝无可能。罗开再走下去，俯身，用双手扒着积雪，企图使飞行体多显露一点，扒开了一个坑，旁边的积雪，立时泻下，一下子就填满。<p>　　十分钟之后，罗开就放弃了这个行动，他又来到了峭壁之下，拉着绳子，攀上了峭壁，再滑落下去，回到了湖边他的营地，同时把两头小鹰，也带了来。<p>　　这一个来回，已花了他十多小时，回到营地之后，他饱餐一顿，喂饱了小鹰，甚至也喂小鹰各自喝了一大口烈酒，小鹰在喝了烈酒之后的反应，十分有趣（它们可能是自有羊鹰以来，唯一两头自小就喝烈酒的羊鹰），扑打着翅膀，团团乱转，不一会就静止不动了。<p>　　罗开在营帐中替它们布置了一个温暖的窝，再检查自己带来的工具，他发现不需要求助，也应该可以把那飞行体弄出积雪来，只要那飞行体的大小，和他估计的相差不是太远的话。<p>　　然后，他在湖边生了相当久，欣赏在冷冷的月色之下，波光邻邻的湖面，直到深夜，才十分舒畅地睡了一觉他预计未来约两三天内，他需要付出极大的体力，所以要好好休息一下，使健康状况维持在最佳状态。<p>　　第二天早上，罗开睁开眼，一跃而起，出了营帐，发现夜里曾下了场小雪，地上有薄薄的积雪，罗开抓起了两把雪来，在脸上擦了擦，又挑起了一把，捏成了一团，塞进了口中。<p>　　没有用这种方式吃过新雪的人，绝想不到雪会那样清凉可口，大有提神的作用。<p>　　然后，他再饱餐和喂鹰，他曾考虑把小鹰带着，但最后仍决定把鹰留在营帐中。令得他开怀大笑的是，当他打开酒壶要喝酒时，那两头小鹰一闻到了酒香，就兴奋得大扑翅膀，要求喝酒。<p>　　然后，接下来的十二小时之中，罗开完成了如下的工作：他先再度翻越峭壁，来到了那片积雪的出物，他先把死鹰拔出积雪，在峭壁之下，把它埋了。他再在那金属器上，用手摇动钻头，打出了四个圆孔，然后，把细钢索伸进去，再用粗大的麻绳，连结着细钢索，而且，他也在峭壁上，离积雪大约二十公尺处，找到了一个支点，支起了一个绞架，绞架有叁个大小不同的齿轮，利用杠杆的原理，可以节省一半气力，也可以改变物体运行的方向。<p>　　他把绳子连结在绞架上，然后，他摇动联结绞架的柄，把绳索渐渐收紧。<p>　　那已是十二小时之后的事了——十二小时来，他几乎没有休息过，而且所从事的活动，都需要付出相当的体力，但这时他仍然精神充沛。<p>　　他站在支架旁，向下看看，看到绳子渐渐被收紧，终于到了可以牵动那飞行体的地步。<p>　　罗开陡然吸了一口气，大喝一声，双臂运动，把摇柄用力压了下去。<p>　　整个支架和齿轮，都发出一阵“吱格”的声响，罗开再提气，运动，再而下压着摇柄，他看到，在那金属翼旁的积雪，松动了一下，那令得他的信心大增——他的简单装置和他过人的气力。令得那飞行体移动了。<p>　　他再次大喝，用尽力道，令得摇柄转了一圈，结果是金属翼显露的部分更多，而在摇柄转了第二个圈时，他已经可以看到飞行体的机体部分了。<p>　　一圈又一圈，罗开已脱下了帽子，由于气温严寒，他的头顶，有一蓬一蓬的气团冒出来，他额上的汗，要立即抹去，不然，就会冻成细小的冰珠子，使皮肤产生刺痛。罗开已经很久没有用纯体力来完成一件事了，但这时，他看到那飞行体，一点一点，在它的努力之下，自积雪中显露出来时，他心中也兴奋莫名。<p>　　正如他所料，那飞行体和一架普通的汽车差不多大小，机体十分流线型，看来像是一支大雪茄，它的另一边翼已经失去，可能是在削过那片大石时断裂的，不知飞到甚么地方去了。<p>　　从上面看下去，整个飞行体是密封的，所以也有给人以怪异感觉的外型。<p>　　当飞行体完全离开了积雪之后，罗开很快地跳下去，来到了它跟前，罗开已可以肯定，这飞行体，可能是一架无人驾驶的飞机，不然，驾驶人何以能在密封的机体之中驾驶？<p>　　这时，天色早已黑了，新月升起，月色十分清，映在机体上，罗开才伸手，在机体上轻轻拍了一下，想试试是不是可以找到进入机体的方法。<p>　　而就在这时，怪事发生了。<p>　　机体的金属光泽，本来是黑色的，而且在整个机体上，没有任何标志，在机体的中间部分，突然出现了一个白色的圆圈。<p>　　那白色的圆圈，直径约有半公尺——罗开甚至不能确切地说出那白色圆圈是如何出现的，看来像是那一部分的金属，突然变了颜色。<p>　　罗开呆了一下，在那一刹间，他有一种奇妙的感觉，感到会有一些他从来未曾经历过的事，就快要发生了！<p>　　果然，那白色的圆圈出现之后，色泽还在转变，由浓浓白色，渐渐变得稀薄——颜色其实是没有甚么厚薄的，可是罗开确然有这种感觉。<p>　　很快，罗开就知道，那白色圆圈的颜色，是由白色，渐渐变得透明。<p>　　罗开与飞行体保持着相当的距离，注视着事态的变化，当那一部分渐渐变得透明时，罗开更不由自主，发出了一下低呼声来——这时，虽然有白色，白色在积雪的反映之下，也相当明亮，可是当那个圆圈变成透明之后，自那个飞行体的机舱之中，却有相当强烈的光源透出来，这就使得罗开可以看到机舱中的情形。<p>　　机舱内部并不是十分大，所能看到的，全是复杂之极的各种仪器和装置，有两个座位，这否定了罗开最初认为那是一架无人驾驶的飞机的想法，可是，在那两个座位上，却不见有人。<p>　　这时，那个变得透明的圆圈，透明的程度极高，看来简直就像是开了一个圆洞一样。罗开等了几分钟，没有甚么异动，他走过去，用手触摸机身，在感觉上，机身的黑色部分和透明部分，完全一样，他自然不明白何以会有这样的变化。<p>　　他来到近前，可以通过那透明部分，看到整个机舱的内部，虽然他肯定机舱中没有人，但是他还是问了一句：“有人需要帮助吗？”<p>　　他发问的时候，声音并不是很大，因为四周围极其寂静，他也没有预料到自己的话，会有甚么反应——他之所以这样问，是由于他在经过了简单的观察之后，已可以肯定，这个飞行体，是高度科学文明的产物，许多仪表上的符号，看来十分陌生和异样，而没有通常可以看到的数字，罗开有不止一次和外星高级生物交往的经历，他几乎已可以肯定，这架飞行体，不是地球上的东西。<p>　　如果那是一架星际飞船，它显然失了事，可能有人需要帮助，所以他才问上一句。<p>　　在他发问的时候，他虽然肯定机舱中没有人，但也并不排除那星际飞船的驾驶者有隐形的能力，或根本是一种隐形人的可能性——他曾见过的异星人，有着各种各样的形态，远远超乎人类所能的想像之上！<p>　　他问了一声，已经发现，透过那成了透明的“窗口”，看到的许多仪表之上，有一幅萤光屏，其上出现了波纹的变化，变化正是根据它的话而现出来的。也就是说，机舱中有一组仪器，已把它的话接收了去。<p>　　罗开展住了气息，等待回答，可是却又没有别的反应，他略提高了声音：“请问是不是有人需要帮助？”<p>　　他一开口，那幅萤光屏上，又现出了相应的波纹变化，但当声音停止之后，萤光屏只在中心部分，现出了一个绿色的小点。<p>　　罗开再度开口：“欢迎你们来到地球，我是地球人，由于十分偶然的机会，发现了你们坠毁了的飞船，我相信飞船中还有一些仪器在正常操作，是不是有驾驶员受了伤需要帮助？”<p>　　这一次，罗开说得比较缓慢，他在说的时候，注意着萤光屏波纹的变化，可以肯定那是他所发出的声音，由音波变化的结果，甚至于当他吸一口气之时，波纹地出现尖峰状的变化。<p>　　当他这一次讲究之后，又等了两分钟，仍然没有变化，罗开绕着被挂起来的那飞船转了一转，仍然无法找到可以进入机舱的入口，唯一可以看到机舱内部情形的，就是那个变成了透明的“窗口”，所以，罗开又回到了那“窗口”之前。<p>　　就在这时候，情形有了变化，有一阵杂乱无章的声音，自机舱内传出来，同时，萤光屏上也有同样杂乱的波纹出现。<p>　　这时的情景，自然十分奇特，可是更奇的是，声音分明是从那个透明的“窗口”中传出来的，看起来，那窗口也不像是有甚么阻隔，那使得罗开再一次伸过手去，但是它的手却无法伸进去，看起来，像是有一幅洁净无比的玻璃在阻隔着。<p>　　然而，自机舱中传出来的声音，却又清楚可闻。虽然罗开一点也不明白那些声音是甚么意思，可是那总算是有了反应，他耐着性子等了几分钟，声音更是杂乱，像是置身于一个嘈杂的集市之中——许多人在讲话，可是绝对听不清任何一句话。<p>　　罗开的心中，陡然一动，他想到，那是不是对方正在寻找一种可以和他沟通的语言？<p>　　一想到了这一点，他立时提高了声音：“地球，我是地球人，我现在用的是地球上最流行的语言，你也可以用地球上别种语言和我交谈！”<p>　　当他说话的时候，杂乱的声音静止，然后，更加槽杂。罗开叹了一声：“地球，太阳系，在银河系之中，是一个很小的星球”<p>　　他一直介绍着地球在宇宙中的位置和情形，忽然，所有的声音静止，他看至有一个半求形的物体，有一种光芒闪耀，慢慢移过来，移近那个“窗口”，看起来，如同一只独立的怪眼睛，正在注视他。<p>　　罗开在一开始被那只“至眼”注视之际，感到有一丝不愉快，可是随即释然：他是一个胸襟十分广阔的人，想到这飞船不知道从多么远的地方飞来，又出了意外，自然先要弄清楚周遭的环境。设身处地，如果自己流落异星，一切也当然要小心。<p>　　所以，当“怪眼”注视他之际，他脱下了帽子，好让那“怪眼”看清楚地至人的样子。<p>　　也就在这时候，那幅萤光屏上，清清楚楚，出现了自己的模样！<p>　　他不禁吸了一口气：那“怪眼”竟然是一具电视摄像机！罗开吃惊的神情，也立时在萤光屏上现了出来。而接下来发生的事，更令得罗开目定口呆！<p>　　那只半球形的“怪眼”，不会比半只高尔夫球更大，才一出现的时候，是悬空而来，罗开虽然觉得怪异，但还不以为意，以为它可能有一根很细的金属丝连结着。<p>　　可是这时，“怪眼”在看清楚了它的样子之后，向前移来，移动势子相当快，正当罗开以为它一定会碰在“窗口”的玻璃上的时候，它却已经移出了窗口，迅速升高，到了约有叁十公尺的半空之中。<p>　　罗开的视线，跟着那怪眼，所以他变得昂高了头，他看到那“怪眼”在半空中移动，他性又低下头来，去看那幅萤光屏，看到在萤光屏上显示出来的画面，就是附近的环境。<p>　　那“怪眼”是一具电视摄像机，这一点，在他看到自己出现在萤光屏上时已经肯定了。这时，他也并不为“怪眼”如何会飞行前感到惊奇，使他惊异莫名的是：那怪眼如何会穿“窗”而出的？<p>　　罗开忙伸手向“窗口”按去，它的手仍然被阻，“窗口”上也没有任何洞孔可供“怪眼”飞出来。<p>　　在那一刹问，罗开自然而然想到的是那个有着固体穿越能力的异人。<p>　　“怪眼”穿过了“窗口”，是不是也是一种固体穿越呢？<p>　　罗开甚至用力在“窗口”上叩了两下，发出的声响，如同叩在金属之上。<p>　　这时，“怪眼”已迅速落了下来，绕着飞船，转了一转，然后，停在飞船的一边，那正是一边翼断折了的所在，“怪眼“光芒闪闪，看来正在检查飞船受损毁的程度。<p>　　罗开在那时的感觉，真是难以形容他才设想过外星人可以是任何形态，但如果这只“怪眼”竟然就是一个外星人的话，那自然太怪异了一些！罗开几次想伸手去抓它，可是看出它正在努力工作，所以忍住了没有出手。<p>　　罗开一直跟着那“怪眼”行动，“怪眼”在仔细察看了机翼折断虚的情形之后，又飞回“窗口”，罗开跟到了窗口之前，“怪眼”就在它的面前，相距不过五十公分，简直就是“盯”着他在看。<p>　　足有两分钟之久，在那“怪眼”这样的注视下，罗开心中也不禁有点发毛，他强忍着，没有采取甚么行动。这时，叉百槽杂的声音传出来，但这声音渐渐变得有规律，也听得出，那是有节奏的音节。<p>　　然后，在静了片刻之后，那“怪眼”陡然后退，又透过了窗口，回到了机舱之中，同时，在机舱之中，传出了一种十分生硬的声音：“你好，地球人！”<p>　　罗开“哈”地一声，十分高兴！“你终于找到可以和我沟通的语言了！”<p>　　那生硬的声音继续在传出来：“地球人，请不要惊惶，任何星体上的生物，知道有了来自异星的拜访者，总不免惊惶，请不要——”<p>　　罗开不等那声音讲完，就大喝一声：“我没有惊惶，也不是第一次见到异星生物了，不管你们是甚么样子，只管现出原形来好了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_04'>解开死结 第04章 “天神之盒”</b><p>");

document.write ('　　如果罗开是一个普通的地球人，在这种情形下，自然难免惊惶，来自机舱的那番话，也全然是好意。可是罗开却不是普通的地球人，他，亚洲之鹰，有着极其多姿多采的冒险经历，而且确实和好几个来自不同星体的异星人打过交道。那一番话，对他来说，自然不免转来感到刺耳，惹起它的不快。<p>　　在他大喝一声之后，声音静了片刻，才又传出来：“对不起，我们之间，在形体上十分类似。二百万光年的距离，竟然有那么近似的形体，真是想不到，我们要你的帮助，我们的飞行机出了一点毛病，需要时间修理。”<p>　　罗开盯着机舱，两个座位空无一人，可是声音发自机舱，分明表示有两个人在机舱之中，这又是怎么一回事？<p>　　他心中疑惑：“你们现在在甚么地方？为甚么我不能见到你们？”<p>　　那声音听来仍然生硬，但是语句的组织，显然已纯熟了许多：“你透过特别的金属看到的机舱中的情形，能够见到甚么，不能见到甚么，都受我们的控制。是你把飞船弄出来的？你帮了我们的大忙，要是一直埋在雪地里，我们全然无法行动，也不能支持多久，所以请相信，我们之间，绝无恶意！”<p>　　罗开坦然笑：“我早已相信这一点，何必一再重覆？不过你们影响我视力的正常活动，不让我看到一些东西，这总不能算是友好的行为！”<p>　　声音并没有立刻回答，而是沉默了一阵，才有反应：“虽然我们的形体和你十分相似，但是多少还有点不同的地方——”<p>　　罗开纵声大笑：“放心，我甚至和百分之一百的机械人成为好友，你们的形状再怪，也吓不倒我，何况我们十分类似？”<p>　　声音在生硬之中，居然开始夹杂了感情，这时的声音，转来十分惊讶：“叁晶星机械人？”<p>　　罗开笑：“你也知道？”<p>　　声音只是感叹：“叁晶星的机械人，在宇宙中相当有名，他们在星际活动，有一样十分高强的本领，就是完全照那个星体上的高级生物的外形，仿造机械人，不但外型，连性格、作风，都完全模仿！”<p>　　罗开想起守己接触过的叁晶星机械人，不论是男是女，都是十足完美的地球人。人生经历极其丰富，身为苏联国家安全局上校的小美人卡娅，以为自己找到了世上最完美的如意郎君，一直不知道她爱的是一个机械人！<p>　　他由衷地道：“模仿得比真的更像！”<p>　　声音发出了“嘿”地一声：“要是你见到叁晶星人原来的形态，只怕会吓坏！”<p>　　罗开有点不耐烦：“吓不坏我的——为甚么你们还不现身出来？”<p>　　声音有点犹豫：“虽然我们的形体和地球人十分类似，可是多少有点不同，最主要的是地球人的形体，比较落后，而我们先进得多。”<p>　　罗开毫不掩饰它的不满：“可是如今先进的你们，反倒要我的帮助！”<p>　　声音立时有反应，立即道：“是的，是应该那么说，只是形状上的不同！”<p>　　罗开虽然心中不满，但是在对方这样一再的解说之下，他也可以知道，在机舱中的两个外星人，一定在形体上有十分特别之处，使他看到了会感到相当程度的吃惊，所以他们才一再反覆说明。<p>　　可是怪异的是，通过那“怪眼”，在看到了他——地球人的外形之后，他们又曾感叹相距二百万光年，竟然有那么近似的形体。<p>　　既然近似，为甚么还要反覆说明呢？<p>　　罗开想催促对方，可是声音又在作造一步的解释：“我们对地球有了进一步的了解，可以作一个比喻，电视接收机……在才面世的时候，十分累赘，样子也笨，后来愈来愈轻巧纤薄，自然在外形上也美观了许多！”<p>　　罗开又好气又好笑，心想异星人和异星人之问，也大有性格上的不同。机舱中的那些外星人，分明在飞机失事之后，急待援助，可是却还在喋喋不休，说些无关紧要的话，拖泥带水之至，莫非这种异星人的性格，就是这样子不痛快的？<p>　　罗开无法催促他们干脆一些，只好无可奈何地道：“我恨喜欢自己的形体，不会在你们‘比较美观’的形体之前有任何自卑！”<p>　　声音有如释重负之感：“那就好！”<p>　　在这句话之后，本来看来是透明的“窗口”上，有一阵柔和的光芒，轻轻闪了一下，突然之问，罗开看到那两个座位上多了两个“人”！<p>　　（那两个人本来就在座位上的：罗开看不到他们，是由于他们运用了一种力量，影响了罗开脑部的视力活动。）<p>　　（所以，在很多情形之下，看到甚么，或者看不到甚么，都不是真有甚么变化，只要有一种力量影响人的脑部有关视力活动部分的运作就可以了。）<p>　　（在中国的法术项目之中，这种能力，被称为“掩眼法”，古已有之，会的人很多。）<p>　　一看到了那两个“人”，虽然罗开早已有思想准备，准备接受他们任何怪异的形状，可是一看之下，还是张大了口，合不拢来。<p>　　那两个“人”，在座位上，转头向他望来，双方距离并不远，可以看得十分清楚。<p>　　那两个“人”曾说，虽然他们的星体和地球相距二百万光年之远，但是双方之问的形体，十分近似，并没有说错。<p>　　罗开见到的那两个“人”，的而且确，和地球人极其近似——一样的身体、四肢，他们的手上，也各有五只手指（不过相当长），他们的头部也有脸，有五官，眼耳口鼻，鼻子有两个孔，咧着嘴，他们的脸上有笑容，也现出两排整齐的牙齿，眼眶之中，也分为眼白和眼珠，一切和地球人岂止是相似，简直是一样！<p>　　那么，有甚么地方导致亚洲之鹰也为之惊愕得张大了口，合不拢来的呢？<p>　　当然有，相信任何人，一看到那两个“人”，都会有同样的反应！<p>　　那两个“人”，外形和地球人一样，可是，他们的整个身体是扁的！或者说，是扁平的，他们的身体厚度不会超过叁公分！<p>　　这种外形，不但怪异，而且还有极度的荒诞感，常在卡通电影之中，可以看到甚么人物被压扁了，就是这个样子，这个样子的“人”，一看就给人以他们可以卷起来的荒诞感！<p>　　看到了那么扁平的“人”，罗开已忍不住想笑，开始时，由于过度的错愕，他末曾笑出来，但是他立即想到，他们刚才还会自夸过，他们的形体，又进步又美观，却原来是这样扁平的一片，他再也忍不住，徒然爆发出笑声来。<p>　　他一笑，那两张扁平得几乎如同平面一样的脸上，现出了大惑不解的神情来，显然他们不明白罗开见了他们，为甚么要笑。<p>　　而罗开只笑了不到十秒钟，也陡地止住了笑声，深深地吸了一口气，神情变得十分凝重。<p>　　他突然止住了轰笑的原因，首先是想到，各个不同星体上的高级生物，形体之不同简直千变万化，但有一个原则，似乎不变：大家都以为自己的形体最美丽——一个地球上人见人爱的美女，要是给外星人看到了可能把她当成最可怕的怪物！人人都以为自己的形体最美观，这没有甚么可笑的。<p>　　罗开不但想起了这一点，而且进一步想到，自己的身体和他们相比，确然是他们进步很多，他们的身体那样扁平，自然更灵活，更方便作各种活动，而且，负担也可以大大减轻。<p>　　他们曾用地球上电视机形状的变化来作为比喻，极其恰当。看起来，自己的身体，就像是最旧式的电视机，又厚又笨重，而他们，则已经进步到了挂墙式的那种了。<p>　　罗开止住了笑声，屏住了气息一会，才缓缓呼气：“真的，我们虽然近似，但你们的形体，显然比地球人进步得多了！”<p>　　那两个扁平人笑了起来，接近平面的笑容，看来虽然古怪，但也相当亲切，他们一面笑，一面做着手势，其中一个道：“请你先帮助我们离开机舱！”<p>　　罗开摊开双手：“我能为你们作甚么？”<p>　　那人道：“用这个工具沿圆窗切割。”<p>　　罗开才想问“工具在哪里”，就有一柄如手枪状的物体，自那圆窗之中，向前悬空移动，穿过了圆窗，到了罗开的面前。<p>　　罗开把那工具接在手中，疑惑之极，但是不等他发问，他已获得了回答：“有限度地克服星体引力，对我们来说，十分简单——很多星体上的高级生物，都可以做到这一点。”<p>　　罗开指着窗口：“看来好像并没有隔阻，你们为甚么不直接出来？”<p>　　一个人回答：“有阻隔。能够透过的物体，由于最根本的原子结构和阻隔体完全一样，所以可以顺利透过。”<p>　　罗开对这一番话，不是十分明白，那人也现出十分为难的神情来，侧着头想了一会，一颗扁平的，像是木板锯出的头，摆出这样的一个神情来，十分怪异，像是不知道如何才能使罗开明白。过了一会，他才道：“就像一撮沙混进了一堆沙子，一杯水混进了一盆水之中，它们本来是一样的东西，自然混为一体！”<p>　　罗开作了一个手势：“你不必解释了，我想我不会明白，你们也是血肉之躯，所以不能直接出来？”那两个人一起点头。罗开问明白了那“工具”的使用方法后，按下了一个钮，自枪口部分，有一股光线射出来，沿着那圆窗绕了一圈，如同使用激光切割器一样，那透明的圆窗，变了灰黑的金属色泽，一大片圆形的金属板，跌了下来，陷进了积雪之中。<p>　　到这时，罗开才直接看到了机舱中的情形，那两个人的手指，在许多按钮上，十分迅速地按动着，然后，他们就站了起来。<p>　　两个身体扁平，只有叁公分左右，像是自一块厚木板中锯出来的人，忽然站了起来，看着更是怪异。罗开不由自主地想：他们是怎么支持身体的呢？<p>　　那样扁平的身体，如何可以稳稳的站在地上？<p>　　正当他在这样想时，两个人已经冉冉飘了起来，跨出了那圆窗，来到了雪地之上。<p>　　他们确然由头到脚都扁平，身上的衣服，也十分合身，没有特别的鞋子，他们十帕稳定地站在罗开的面前，罗开向下一看，看到他们的脚，并没有碰到积雪他什是凌空站着的！<p>　　罗开当时想，他们对于克服星体引力，大有成就！在地球上，他们根本可以用无重状态活动。既然是在无重状态之下，哪里还存在甚么站得稳站不稳的问题？自己的想法实在太落后了！<p>　　那两个人出来之后，移向罗开，其中的一个伸出手来，像是想碰罗开一下，可是叉有不好意思的神情，看来十分友善。<p>　　罗开也伸出手来：“地球人见面的礼节是握手，起源是由于相见的双方，以此方式表示手上没有武器而演化来的！”<p>　　那个伸出手来的扁平人在罗开指点下，和罗开握了握手。地球人的手也是扁平的，所以罗开和他握手的时候，并没有甚么异样的感觉。<p>　　这两个不知来自甚么星体的人，他们的飞行工具损坏了，可是看他们的样子，像是并不焦急，罗开刚想探询，两人中的一个，指着雪地上的死鹰：“这个飞行生物真凶猛，不是它们，我们不会失事！”<p>　　罗开知道自己推测的，两头巨鹰首先起来攻击飞船的假设，接近事实，他本来想向他们介绍一下鹰这种禽鸟的特性，也顺便介绍自己的外号正是“亚洲之鹰”，可是继而一想，人除了名字之外，还有外号，这是地球人的习惯，这一切对外星人来说，可能太复杂而陌生，不是容易解释得明白的，所以他只是道：“要不是还有一头，落到了峭壁的那边给我看到，觉得好奇，攀上峭壁来，才发现了你们，不然，你们会一直被困在这里面。”<p>　　罗开只是随便说说，并没有居功的意思，两个扁平人中的一个道：“是，会多困一阵，不过，我们可以召唤同伴来救援，当然，我们很高兴，能因此认识了一个地球人！”<p>　　罗开听了，心中当然不是味道，神情也有点不自在：“你们的飞行工具损坏了，怎么回去？”罗开是地球人，对地球人来说，若果一旦流落异星，那是天大悲惨的事，可是那两个扁平人却不以为然：“在观察地带，我们还有几艘飞船在，通过遥远控制，可以在地球任何地方降落！”<p>　　一提起了由若干外星人组成的“观察地带”，罗开的神情更加难看，扁平人显然看出了这一点，一个解释道：“我们也是通过了别的星体人的介绍，才在那里暂作逗留的，请相信，我们对地球，一点恶意也没有，只是想在地球上找点东西。”<p>　　罗开听得他们那样说，心中不禁大是奇怪：“我们之间的距离，假设是二百万光年？”<p>　　两个扁平人一起点头样子怪异：“对，大约的数字，是二百万光年！”<p>　　罗开冷笑：“相隔那么远，地球上不知有甚么东西，会引起你们兴趣的！”<p>　　两个扁平人一起大笑了起来，他们一笑，口张得很大，口中也有牙齿、舌头、喉头线，所以怪异得令人产生一股寒意。<p>　　但是无论他们的样子多怪，有一点却可以肯定，他们的笑声，听来一点恶意也没有。<p>　　罗开仍然很不高兴，双手交叉，放在胸前，瞪视着他们。扁平人笑了一会，才道！“对不起，二百万光年不算是太远的距离，宇宙间有一种震荡，掌握了这种震荡的规律，使飞行体附在这种震荡波上前进，二百万光年的距离，又算甚么！”<p>　　罗开虽然以前也听过这种“宇宙震荡”的理论，但是听扁平人说得那么轻易，心中还是暗叹了一声。另一个扁平人道：“我们想找的东西，也不是地球上的，而是很久以前，一个更遥远星体上的人，留在地球上的。”<p>　　罗开心想，关于宇宙间各个星体上的人的来往，地球人毫无地位可以发言，地球人到现在为止，到达的地球之外的另一个星体，就只有月亮这个地球卫星而已！所以，他保持沉默，并不发问，因为他感到事情和自己全然无关。<p>　　可是，接下来，一个扁平人向他发问，却令得他目定口呆！<p>　　那个扁平人忽然问：“不知道地球人是不是普遍地知道‘天神之盒’这回事？”<p>　　两个扁平人一起做手势，是由其中一个发言：“那个星体上的人，十分自大，的确，他们有自大的理由，他们是宇宙之中，最早的星际旅行家，他们的生命形式极其先进，科学水准很高……一直到现在，我们还望尘莫及！”<p>　　罗开激动的、错愕的心情，仍然没有平复，那扁平人讲的话他虽然听到，可是他还是傻傻的反问了一句：“天神之盒？”<p>　　扁平人奇怪地望了他一眼，继续道：“所以他们就自称天神，对他们在星际旅行中降落的星球上的生物，竟自称来自天神星。天神星人在那时，是宇宙间最高级的生物，也没有别的星体生物能作星际飞行，所以，他们的确在许多星体上被奉为天神，看来地球也不能例外。”<p>　　罗开苦笑，喃喃地又说了第二遍：“天神之盒？”<p>　　扁平人点头：“天神星人喜欢在他们到过的星体上，同比他们落后许多的那星体上的高级生物，赐给他们一只盒子，并且告诉他们，只要能打开那个盒子，生命就会有巨大的改变。这地球上，用地球的语言，该怎么说？”<p>　　罗开苦笑，声音如同做梦：“可以得到天神的许诺，任何愿望，都能实现！”<p>　　两个扁平人一起笑了起来，十分高兴，在扁平的脸上，五官的表情，滑稽之极：“我们的考证不错，天神星人正是那样说的！”<p>　　罗开有点惘然：“考证？”<p>　　扁平人“啊”地一声：“我们忘了介绍自己，我们是考古学家，专作宇宙考古古。”<p>　　罗开眨着眼，开始的一刹那，有点不明白，但是随即为自己的幼稚感到好笑：哪有甚么不明白的，在地球上有考古，扩而大之，在宇宙之中，自然也可以有考古！可是他不明白的是，扁平人的“考古”，应该考到天神星去，怎么考到地球上来了呢？<p>　　他立即把这个问题提了出来，扁平人的回答，更令他发呆。扁平人的回答是：“天神星人的存在，是很久很久以前的事了！”<p>　　罗开吃了一惊：“他们……他们……”扁平人道：“他们突然消失，也是很久很久以前的事了，天神星人突然在宇宙中消失，是宇宙问的最大奥秘，也是各星体上专家研究的主要目标……哦，对了，地球人还没有条件去研究这种事！”<p>　　罗开深深地吸了一口气，尽量使自己的情绪正常：“是的，地球人知道有天神之盒的，不超过十个，天神星，我刚才是第一次听到这个名词，恰好我是知道有天神之盒的极少数人之一。”<p>　　扁平人像是人感意外：“怎么会呢？天神星人在每一个星体上，都留下成千上万的天神之盒，地球人应该对这十分熟悉才是！”<p>　　罗开叹了一声：“一来，由于年代实在太久远了；二来，天神星人并没有把天神之盒留在地球上，而是留在月亮上！”罗开说着，伸手向上指了一指，这时，清清冷冷的月亮，正在天上，周围一点云也没有，着来十分孤寂。<p>　　两个扁平人互望了一眼，现出惊喜莫名的神情，各自的身子向上一升，一下子就滑进了机舱之中，两个人坐到了座位上，十只又长又灵活的手指，不住操作着各种键盘，罗开可以看到，在萤光屏上，有各种各样奇异的符号，展示出来。<p>　　两人忙了大约叁分钟，才各自长叮了一口气，停了下来，自那圆孔中探出身子来：“太多谢你了！我们没有发现这一点，本来准备在地球上展开大规模的搜索，一定会形成许多不便，现在真是太好了，我们有罕见的奇遇，遇到了你！”<p>　　罗开心中自己打着譬喻，这两个扁平人，如果只是简单的地球上的考古学家，他们要找一样东西，原来以为是在撒哈拉沙漠，可是突然之间，知道了正确的地点是在贝加尔湖，那自然值得高兴之至。<p>　　他由衷地道：“恭喜两位！”<p>　　扁平人又道：“我们已搜集到了几种天神星人留在不同星体上的天神之盒，每当搜集一种，就使我们对天神星人有进一步的了解，我们提出的理论，是推测天神星人可能早已闯出了我们这个宇宙，进入了第二字宙之中了！”<p>　　罗开不由自主摇了摇头，对地球人来说，这个宇宙已经是遥远的，几乎是永不能了解的谜，遑论甚么第二宇宙！<p>　　他叹了一声：“听说，要得到天神之盒的内容，必须先打开那些死结。”<p>　　扁平人一听，先是征了一征，按着，在他们扁平的脸上，现出一种十分古怪的神情来，两个人先互望了一眼，才道：“是吗？在别的星体上，天神星人留下了盒子，好像……没听过要打开死结这回事！”<p>　　罗开一听就听出他们是在说谎，他沉下了脸，冷冷地望着两个扁平人，不出声。<p>　　罗开的目光十分凌厉，扁平人被他望得不自在起来，其中一个缩了缩身子，不让罗开再看到他，另一个也想跟着那样做的时候，罗开已经笑道：“不管进步还是落后，看来说谎会是生物的本能！”<p>　　那扁平人的神情尴尬之极，忙道：“我未曾见过天神星人留在地球上的天神之盒是甚么样子，所以不能说明甚么。”<p>　　罗开凛然道：“我见过，我可以告诉你们，连带也可以告诉你们在地球上有关天神之盒的传说，相信会对你们的考查工作有帮助！”<p>　　两个人神情十分扭呢，像是犯上了过错的小孩子，如果他们的表情所代表的意义和地球人一样，那么罗开可以把他们当作是本性十分善良的外星人。他们甚至连说谎的本领，也不是十分高明。<p>　　罗开又道：“如果你们不愿把其他星球上的天神之盒的情形告诉我，我也没有意见。”<p>　　两个扁平人互望了一眼，其中一个道：“确然！我们知道了一些有关天神之盒的情形，但是各个星球上的生物，有各种不同的愿望，也有不同的性格，有不同的行事方式，我们愿意先听你说有关地球上的天神之盒的情形。”<p>　　罗开场了扬眉，他于是向两个扁平人说有关天神之盒的情形。<p>　　他再也想不到，事情竟然如此之巧合，他来此地静思，却会遇上了两个来自二百万光年之外的异星人，而更巧合的是，那两个外星人，竟然是宇宙之间，研究天神之盒的专家！<p>　　罗开说得相当详细，两个扁平人用心听着，扁平人的外形，才第一次见到时，怪异莫名，这时相对久了，望着他们说话，也就自然了不少。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_05'>解开死结 第05章 孪生美人</b><p>");

document.write ('　　等到罗开讲完，两个扁平人急速地以罗开一点也听不懂的快速音节，交谈了几句，那自然是扁平人本身的语言，而他们的这种行为，也令得罗开感到不快——在别人面前用人家听不懂的语言交谈，是一种不礼貌的行为。<p>　　扁平人这时转过头来：“对不起，我们刚才是在说，显然地球人之中，没有能够照天神星人的意思打开盒子的，这情形和其他星体上的生物一样。”<p>　　罗开有点不明白：“你们根据甚么，得出这样的结论？”<p>　　扁平人道：“是你说的，在月亮背面，几十具干尸的脸上，都充满了痛苦的绝望！”<p>　　罗开心中想，扁平人的科学水平，毫无疑问，远在地球人之上，可是他们的逻辑推理能力，却也明显地十分幼稚。他作了一个手势：“那只说明那些人未能照天神的意思打开盒子。可能已有人成功地打开了盒子，得到了天神的许诺，那些人，自然不会再留在死结山！”<p>　　扁平人又互望了一眼，一个道：“可能我们对地球上的语言，还不能心领神会。死结，是不是打不开的结才叫死结？”<p>　　罗开苦笑了一下，点了点头。<p>　　扁平人呼了一口气：“那就是了，死结解不开，也就是说，根本没有人照天神星人的意思，打开过盒子……这情形，和其他星体上发生的情形一样！”<p>　　罗开感到了极度的迷惑：“那说明了甚么？是天神星人在宇宙之间，开了一个玩笑？”<p>　　两个扁平人居然一起皱了皱眉——由此可知他们的脸部表情所代表的意义，和地球人是一样的，他们摇头：“不可能是开玩笑，但是真正的情形如何，我们还不是很清楚，有待进一步的研究！”<p>　　罗开展住了气息片刻，才提出了要求：“当你们的研究有结果时，是不是可以通知我一下？我知道地球上唯一的一个天神之盒在一个女人手中，她下定决心要解开死结，得到天神的许诺。”<p>　　扁平人答应得十分爽快：“可以。你有一个号码吗？地球上有不少人可以通过一个号码联络到，这是我们研究地球人的资料所提供的，不知道是不是正确？”<p>　　罗开听了，又不禁苦笑，扁平人说的话，听来很玄。其实再简单地没有，的确有好多地球人，尤其是聚居在城市中的地球人，这个号码，就是他们的电话号码，每分每秒，都有无数地球人“通过一个号码”，和另一个人进行联络。<p>　　罗开忙道：“是的，我有！”<p>　　他按着，便把那号码说了出来，扁平人用心听着，指了指自己的头：“记住了，我们有极佳的记忆系统，不会比地球人逊色！”<p>　　他们突然这样说，罗开不免有“受宠若惊”之感，“地球人的记忆系统，也值得一提！”<p>　　扁平人神情讶异之极：“难道地球人竟不知道自己的记忆系统了不起？人脑可以活动的神经细胞，有一万亿个左右，所能储存的记忆是二十八乘十的十次方！那是何等惊人的能力！”<p>　　这些数字，罗开自然也知道，他吸了一口气之后，才问：“是不是地球人并末能全部发挥脑部的功能？”<p>　　扁平人笑得有点尴尬：“是的，像阁下那么出色的地球人，用到的功能，大概也只在万分之一……左右，真要全部发挥了，地球人当然可以在宇宙之间，自在来去，和……很多星体上的高级生物一样。”<p>　　罗开本来还想问“如何才能发挥全部功能”，可是一转念问，话就没有出口——自己生命中的事，要去向人家请教，这当然不是光彩的事，罗开的自尊心相当强，所以他不做这种事。<p>　　两个扁平人说到这里，忽然一起道：“来了！”<p>　　罗开还不知道他们在说甚么，已听到头顶上，响起了一阵十分尖锐的声响，那是有物体高速行进，和空气磨擦所发出的声响，炮弹和子弹，都会发出这样的呼啸声。<p>　　罗开忙抬头看去，只见月色之下，天空有暗红色的一点在闪耀，着来相隔还十分远，可是来得好侠，那种刺耳的声音，也愈见强烈，一下子就已到了近前，看得出形体来了，那是和他从雪地中吊起来的飞船同样的一架飞船。<p>　　而就在一瞬之间，声音消失了，那飞船也到了眼前，停在离积雪约有一百公尺的半空之中。<p>　　那飞船真的不是“飞”来，而是突如其来的。罗开想起扁平人曾说过“宇宙中有一种震荡”，难道那飞船就是附着震荡来的？这样子的“飞行”方法，真是不可思议之极，若是有二百万光年的距离，也可以“震荡”前来，那么，宇宙的星际飞行，就变得十分方便了。<p>　　罗开盯着那悬在半空中的飞船，思潮起伏，扁平人道：“这是无人驾驶的，我们刚才通过遥控装置召来的，我们这就到月球的背面去！谢谢你的指点！”<p>　　罗开的声音有点苦涩：“幸会！幸会！”<p>　　这一次，扁平人主动地伸出手来，两个扁平人本来就是悬空而走的，这时，冉冉向上升了起来，升到了那飞船的旁边，飞船船舱的一边，有一个圆圈变了色，同一旁穿移开去，两个扁平人就滑进了船舱。<p>　　那和他们自坏船中步出来的情形，很是不同，罗开在想，那是不是由于那只飞船已经损坏了的缘故？<p>　　扁平人上了飞船之后，飞船向下沉来，那圆洞型的门还没有关上，一个扁平人探出头来，叫道：“对不起，我们要消灭这艘损坏了的飞船。”<p>　　罗开作了一个“请便”的手势。那扁平人道：“要不要我们送你上峭壁去？反正我们在消灭它的时候，你也要避开一些。”<p>　　再攀上那峭壁，对罗开来说，本来不是甚么难事，但是他这时，十分意兴阑珊，不想再一尺一尺攀上山去，所以他点了点头。<p>　　那扁平人见罗开答应了邀请，飞船又降低了许多，扁平人伸出手来，抓住了罗开的手。罗开只觉得一股大力，把自己从那圆洞门中扯了进去。<p>　　飞船舱中的空间并不是太多，尤其罗开的身子又不是扁平的，就显得十分挤迫，他和两个扁平人互望，都不禁哈哈大笑了起来。<p>　　飞船迅速上升，一下子就上了峭壁，罗开出了飞船舱，舒展了一下手脚，看到飞船离开了峭壁，在半空中停了一停，射出了一股灼热的光线，封在那艘损坏了的飞船之上，坏船像爆开来的姻花一样，化为各种各样的火星，四处飞溅。<p>　　（烟花本来就是利用燃烧各种不同金属粉末会发出各种不同闪亮的颜色的原理制成的。）<p>　　接下来的几秒钟之中，罗开看到的，是各种各样闪亮的光彩，然后，一下子黑了下来，但是还有许多暗红色的亮光，在它的眼前飞舞——那是视网膜上残留的影子。<p>　　而当他揉了揉眼，视线恢复正常时，月色清冷，哪里还有扁平人和飞船的影子？若不是他用来拖起那只坏飞船的绳索还在，一切就像是没有发生过一样。<p>　　罗开呆呆地站在峭壁之上，发了好一会怔。他在想，如果把时问上推几百年或几千年，那时的地球人，根本没有甚么外星人的概念，忽然遇上了自天而降的外星人，会有甚么感觉呢？<p>　　当然会以为自己遇到的是神仙，是天神！<p>　　从许多许多人的记载看来，外星人来到地球的次数，可能十分频繁。<p>　　站立了好久，罗开才长叹一声，回到了帐幕之中，逗弄了一会那两头小鹰，喝了不少烈酒，沉沉睡去，第二天一早，他就下了山，在山脚下，找到了一个游牧家庭，托他们暂时饲养小鹰。<p>　　羊鹰从来不受育养，牧人见了也十分欢喜，一口答应，罗开离开了山区，第二天，就到达了大吉岭，在这个印度的度假圣地，他也有一幢别墅，由他雇用的一对夫来照顾。<p>　　究竟有多久没来这里了，罗开自己也不记得。门一打开，看到男仆的脸上，有十讶异的神情，失声道：“主人，你真的来了！”<p>　　罗开也大是讶异：“有谁告诉你我会来？”<p>　　男仆让罗开进去，楼梯上已有一把娇滴滴的声音传来：“我告诉它的。”<p>　　那娇滴滴的声音，听来有点异样，罗开立时知道异样在何处那是两个一模一样的声音，在同时发出来的！<p>　　罗开立时抬头向上看去，他看到的情景，令得他不由自主，急速地吸了一口气！<p>　　他看到了两个穿着黑色紧身长裙的女郎，正在款摆柳腰，向下走来。这种被称作“鱼尾裙”的紧身长裙，最能显出女性啊娜多姿的苗条体型，当然也要穿着的女性，必须真正玲珑浮山，而没有半分多余的脂肪，才能够有悦目之种的视觉效果。<p>　　这时向下走来的那一双女郎，正完全合乎要求，她们故意走得十分慢，也把她们的胴体，更加美丽地展现在罗开的眼前。<p>　　罗开是看到她们的身体，和她们雪白浑圆的手臂，却没有看到她们的脸，因为她们的手中，各持着一根细竿，连着一只黑色的蝴蝶型的面具，遮在她们的脸上。<p>　　罗开一看，就可以肯定，那一定是一对孪生女，他迅速地想了一想自己认识的变生女，也就立即已经有了答案，他想到的那一双妙人儿，令他吸了一口气，如果真是那一双妙人儿，他问自己：应该怎么办呢？<p>　　若干时日之前，当罗开在“非常物品交易会”中，为了一座蛇神的古庙，和蜂后王国大打交道的时候，就栽在这一双妙人儿手上。<p>　　（他认识安歌人，也在这次行动之中。）<p>　　那一双妙人儿，当时只不过十六、十岁左右，美丽得人见人爱，稚气得叫罗开和她们俱依之际，不舍得太用力去搓捏她们的乳房——小而挺秀得可爱莫名，只叫人想轻柔地去抚摸它们。<p>　　也正是由于她们的外型那样没有攻击性，所以他，有丰富冒险经验的亚洲之鹰，竟然也松懈了防范，被她们一人一边，在胁下刺了一针，强烈的麻醉剂令他在毫无反抗机会的情形下，皆了过去，被带到了蜂后王国的一个据点，在极尴尬的情形下，和蜂后见面。<p>　　虽然后来罗开并没有吃大大的亏，但是在他的经历之中，那总不是桩想起来会令人愉快的事。当时他离开那个据点的时候，那一双妙人儿曾再次出现，表示可以接受他的任何惩罚，可是罗开并没有表示甚么，就急着离开了蜂后的势力范围。<p>　　如今，从楼梯上走下来的那一双女郎，在体型土来看丰满了许多，叁年的时间，足以使一个妙龄少女变成全身喷发火焰的成熟女人，罗开一看到她们，就想起了以前的那一双妙人儿，是由于她们那一双修长的腿！<p>　　在紧身裙下，可以看到，那一双女郎的长腿，每跨出一步，从小腿到大腿，动作是那么优美动人——这正是那一双妙人儿所有的，罕见的修长的玉腿。<p>　　罗开站着不动，心中迅速地在转着念。那一双女郎来到了楼梯的最后一级上站定，齐声问：“猜得到我们是甚么人吗？”<p>　　若不是罗开以前曾吃过一次亏，他一定已把自己想到的说出来了，可是这时他只是十分平静地道：“把面具放下来，我就会知道。”<p>　　那一双女郎十分听话，立刻垂下手，把她们的脸庞，呈现在罗开的眼前。<p>　　这时，罗开和她们距离极近，她们身上散出的幽香，已经丝丝地沁人了它的鼻端——那是天然的体香，至少，也是天然的体香加上少数香水才能形成的效果，一闻到了这种幽香，就令人心旷神怡。<p>　　而罗开也真正感到了眼前陡然大放光明，这样娇嫩欲滴的俏脸，单是一张，已足以令人赏心悦目，而如今，竟是一模一样的一双！<p>　　罗开毫不客气地盯着她们看，不错，正是当年的那一双妙人儿，她们的美丽依旧，但是在她们的身上，更增加了一重艳光，那重艳光，像是有生命一般，使得她们看起来，更加动人。<p>　　她们在放下了面具之后，眼波流转，朱唇轻启，动作很缓慢，可是却极其诱人：“认出来了？”<p>　　罗开慢慢呼出一口气：“你们长大了！”<p>　　一双妙人儿紧咬下唇，现出十分高兴的神情，高兴罗开远认识她们。<p>　　罗开扬了扬眉，双手在自己的胁下，指了一指：“又想押我到哪里去？”<p>　　那一双女郎垂下眼验，她们在自己对话，一个说：“我早就知道，鹰不原谅我们！”<p>　　另一个道：“不，鹰会原谅我们，在他惩罚了我们之后，就会原谅我们！”<p>　　然后，两个人一起抬头昂胸，走下了最后一级楼梯，直迈向罗开，罗开觉得逼过来的，简直不是两个人，而是两团火。<p>　　他想退，可是却站着不动——没有迎上去，已经十分之不容易了。<p>　　两个女郎直来到罗开的身前，才把头拾得更高，齐声道：“为了我们当年的错误，惩罚我们！”<p>　　她们在罗开的面前一开口，就像是有两朵幽兰，在罗开的鼻端猝然绽放，她们的呼吸之中，带着无可抗拒的芳香的诱惑，罗开的反应十分自然正常，他深深地吸着气，想把她们的呼吸，引入自己的体内。<p>　　罗开的这种反应，令得那一双妙人儿反自发出了娇吟声，投入罗开的怀中，罗开也立刻搂住了她们柔软的细腰。<p>　　罗开其实有许多问题要追究，例如蜂后王国早已姻消云散了，这些日子来，她们在干甚么？她们何以会来到这里等自己？当年，她们曾说，她们在银行中的存款，只有两千万美金，现在增加了多少？（美人的银行户口数字，好像永远只有增加，不可能减少的）现在，她们的出现，叉有甚么目的？<p>　　可是，当一双柔软的，灼热的胴体俱依上来之际，罗开早已把所有的疑问，都抛诸脑后，他只是对那一双妙人儿的行动，感到了极度的满足——这时，那一双妙人见如果再用强烈的麻醉针刺它的话，只怕也一样有成功的机会。<p>　　罗开左拥右抱，搂着她们上了楼，不等进入卧室，双方的手，已经完成了它们的探索任务，把对方身体上所能引起的快感，通过掌心，传递到脑部，然后再流遍全身。<p>　　罗开感到那一双妙人儿的娇躯，真的在发烫——是手摸上去，有发烫的感觉的那种热。<p>　　可以看得出她们真的感到热，她们的双颊绯红，呼吸急促，呼出来的气也是灼热的。<p>　　一般来说，女性在动情，需要男性的接触时，都会感到热，可是，她们自己感到“热”是一回事，真正和她在一起的男性，实实在在感到她热，又是另一回事。<p>　　等到进了卧室，她们不但热，而且身子柔软得使罗开再也没有法子搂得住她了。<p>　　罗开松开手，她们的身子，以十分优美的姿势，倒向厚厚的地毯，可是她们的腿，一起扬了起来，在玉腿扬起的同时，一定是经过特别设计的窄身长裙，忽然裂了开来。<p>　　两双修长无比的玉腿，就在罗开的眼前，向罗开伸出来，罗开一伸手，抓住了两个足踝，妙人儿发出娇吟声，罗开慢慢蹲下身，把一双光滑细润的脚，抵在自己的胸前。<p>　　妙人儿想努力弯起腰来，可是罗开已经按住了她们的胸口，把她们按在地毯上。<p>　　妙人儿急速地左右摇摆着头，满头金发，随着她们头部的摆动而乱晃。她们的手，努力伸出来在罗开的身上乱摸，终于，她们一边一个，紧贴住了罗开宽阔结实的胸膛，叁个人似乎连呼吸也连成了一体。<p>　　肉体内的刺激如满月之夜的浪潮，一波按着一波，罗开全然没有思想，只是让一阵又一阵的快感，自全身每一个毛孔中迸射出来。<p>　　妙人儿的身子更热，可是又不灼人，只是热，那种异样的热，把罗开推到更高又更高的欢愉世界。<p>　　在甚么时候，一切又逐渐的回复正常，相信罗开和那一双妙人儿都不知道。罗开肯定恢复的是听觉，当他听到妙人儿在交谈时，才发现自己仰躺着，妙人儿一边一个，双手交叉，挂在他肩上，下颚则抵在他的胸口，两个人对望着在说话。<p>　　一个道：“鹰给我的惩罚，简直美妙了！”<p>　　另一个道：“那不是惩罚，是奖励！”<p>　　两人说着，两双妙目，一起向罗开望来，同时又伸出舌头，在罗开的胸前，轻轻吻了一下，却令得罗开像是又有电流通过一样，他双臂一紧，把两人搂得紧紧的：“好了，谁泄露我的行纵的？”<p>　　妙人儿一副俏皮的神色：“还有谁，我们第一次认识，是由于谁的介绍？”<p>　　罗开征一征：“浪子，高达？”<p>　　妙人儿一起点头：“鹰，我们有事要求你，同时，也真的想……对往日的行为，表示歉意。”<p>　　罗开心满意足地叮了一口气：“你们的道歉已被接受，你们的要求是——”<p>　　一双妙人儿轻咬下唇：“我们不是拿自己来作代价——”<p>　　罗开扬起手来，在她们丰满的臀部，重重打了两下，发出两下清脆的“咄咄”声：“别说这种废话，你们的要求是甚么？”<p>　　一双妙人儿异口同声道：“鹰，我们要天神之盒，鹰，我们要！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_06'>解开死结 第06章 能解死结</b><p>");

document.write ('　　罗开先是一征，按着，忍不住哈哈大笑了起来，妙人儿愕然撑起了身子，望着他，两对挺耸的乳房，轨在罗开的眼前，上面还有罗开留下的殷红的指印。<p>　　罗开仍然笑着：“是你们一人一个，还是两个人共用一个？”<p>　　妙人儿显然听出了他话中的讽刺之意，一起垂下了眼，不出声。<p>　　她们的这种神态，十分惹人怜爱，罗开的双手，在她们丰胺的后额上轻轻抚摸着，心中十分疑惑，她们是何以知道有天神之盒这件事的？<p>　　安歌人得到了天神之盒，这件事知道的人少之又少，似乎并没有广为传播的可能。可是，任何事只要发生了，总是会传开去的，在这件事上，就可以得到证明。<p>　　罗开吸了一口气：“我甚么时候成了天神之盒的供应商了？”<p>　　一双妙人儿凝睁望着他，那两双妙目，看起来像是两头美丽的小鹿，有着无可抗拒的哀求力量，罗开要是这时候有天神之盒的话，一定会毫不犹豫的就给她们，满足她们的愿望。<p>　　罗开一生之中，不知接触过多少女性的眼光，可是柔和而惹人怜爱到这种程度的，也极少见。美女的眼神，有着不可思议的强大力量，那一双妙人儿，可以说是把眼神的力量发挥到了极点，她们甚至一句话也不必多说，已经使罗开，亚洲之鹰，心思峰回路转，从讥讽她们的要求，到开始同情她们。<p>　　他双手轻轻托住她们的下颊——这种一个对两个的经历，极其奇妙，使她们的脸微微向上，然后，在她们的唇上，轻吻了一下。<p>　　在他亲吻她们的时候，她们的妙目眨动，眼中似乎有盈盈的泪光，那更令罗开心软，他甚至不由自主，低叹了一声：“你们对天神之盒，知道多少？”<p>　　他得到了的回答，是那一双妙人儿近乎撒娇的声音：“知道你可以得到天神之盒，就可以得到天神的许诺，达到一切愿望！”<p>　　罗开苦笑：“就是这些？你们漏掉了最主要的一环——”<p>　　一双妙人儿抢着道：“没有漏掉——必须先打开盒上困缚的死结，才能得到天神的许诺。”<p>　　罗开再叹了一声：“那么，请问你们怎能解得开死结？”<p>　　一双妙人儿动作一致，一边一个，搂住了罗开的类，声音甜腻得化不开：“那是我们的事，首先要有了天神之盒，才能解开死结，是不是？”<p>　　罗开不想和她们争论下去，他一挺腹，生了起来。妙人儿趁势伏在它的腿上，仍然用那种恳求的目光，望走了罗开。<p>　　罗开第叁次叹息：“你们可知道，那天神之盒是在甚么地方才能找到？”<p>　　一双妙人儿像是答老师问题的小学生一样，都立刻举起了手：“知道！在月亮背面！”<p>　　当她们高举手臂的时候，她们丰满的酥胸，就在罗开的腿上移动，令罗开有点飘然欲仙之感。他又抬起两人的下颊：“那么远，怎么能说有就有？”<p>　　一双妙人儿一起翘起了唇：“你能为别人取到，难道就不能为我们取到？”<p>　　罗开心中暗骂了一声，骂的自然是把消息泄露出去的那个人，他也知道，来找自己要天神之盒的，必然不止那一双妙人儿，还会有人来，而且，多半是女性！这真不知道是祸是福了！<p>　　罗开把脸昂得很高，眠着嘴，这时候，他想到了那两个扁平人。<p>　　扁平人掌握了宇宙间一种神秘的震汤，对他们来说，来回地球与月球之间，就像是地球人小庭闲步一样那么简单！他们到月球背面去取天神之盒，当然早已达到目的。可惜的是，没有早点儿遇上那一双妙人儿，不然，月亮背面的死结山上，有的是天神之盒，托他们带一批回来，有来索取的，每人送一个，多么容易！……然而，罗开立时又想到，在死结山上，那上千具干尸的可怕的脸容，那种失望，那种绝望，每一个人毫无例外地坠入了失望的绝路之中，想起来仍令人不寒而栗！可知得到天神之盒，只能给人带来无比的痛苦。<p>　　可是，当人在贪婪地想取得天神的许诺之际，怎会想到有这种情形。<p>　　在接下来的时间中，罗开尽自己的所能，同那双妙人儿解释在得到天神之盒之后，非但没有用处，而且根本解不开死结，因之会陷入痛苦的绝境之中！<p>　　可是那一双妙人儿却只是摇头，用那种威力无穷的哀求眼光望着罗开撒娇，和把她们美妙无比的娇躯搓揉着罗开的身体。<p>　　结果是，罗开终于说：“好，每人一个，在月球背面的，所谓天神之盒遍地都是，可是得给我时间！”<p>　　一双妙人儿发出的欢呼声，和她们笑得如此灿烂的笑容，使罗开觉得，就算用最落后的火箭上月球去一次，也是值得的！<p>　　一双妙人儿在欢呼声中，跳跳蹦蹦，又交头接耳，望着罗开，然后，各自握着手，把手放在自己的腹上，对罗开道：“没有甚么可以表示我们的感激了，我们决定的是——”<p>　　罗开吓了一跳，不知道她们决定的是甚么，他可不要她们说出“我们愿意永远和你在一起”这样的话来，他虽然不像浪子高达那样对女性，可是也绝不想被任何一个异性所束缚。<p>　　可是，他还来不及阻止，妙人儿已经说了下去：“尽我们所能，替你烹调丰盛的一餐！”<p>　　罗开一则大大地松了一口气，二来他也是不折不扣的美食家，而且他知道她们用这个来表示感激，必然在烹饪术上，大有过人之处！<p>　　罗开是美食家，对烹饪也有一定的讲究，他称烹饪为艺术，凡艺术皆靠天才——同样的材料，有烹饪天才的，和没有的，调煮出来的食物，味道便大不相同。情形十分微妙，就像用同样的摄影机，在同样的地方，同样的角度，按下快门，有摄影艺术天才的人，拍出来的照片，就和没有天才的人拍出来的不同！<p>　　罗开欣然允诺之后，和她们一起洗了一个澡，然后，舒舒服服地睡了一觉。<p>　　等到他睡醒，饥肠漉漉之际，被请上餐桌，那一双妙人儿左右相陪，香气扑鼻的食物一道一道送上桌，吃得罗开心旷神怡，全身每一个细胞都在享受美好的食物。<p>　　到了主菜，罗开一口咬下去，竟然不知那是甚么食物，只是香胰滑嫩，无可比拟，他在吞了下去之后，才忍不住叫了起来：“天！那是甚么？”<p>　　一双妙人儿自己一面进食，一面又欣赏着罗开狼吞虎咽的样子。那道主菜，只有一碟，她们两人没有，可想而知，那一定是一种十分罕有难得的食物，也可以料得到，食物是她们带来的，她们早已有了准备，要让罗开享受毕生难忘的一餐。<p>　　妙人儿美目流盼，一起回答：“一种肉类！”<p>　　罗开又吞了一大口，忍不住叉川了一声，再问：“甚么肉？”<p>　　妙人儿摇头：“不告诉你，这是人秘密！只可以说，这种肉类十分难得，只有四安土，所以我们的主菜，只是普通的鹿肉。”<p>　　那四安土的“一种肉类”，给罗开在极短的时间内，一扫而光，他闭上眼睛足有一分钟之久，让那种美味在口中和脑际萦回，然后，他呼了一口气：“这是我一生之中，吃过的最好吃的东西！”<p>　　妙人儿眠着嘴笑，互相说话，一个道：“听听，他说我们煮的东西好吃，是他吃过的最好吃的东西！”<p>　　另一个道：“是啊，我们两人，就不是他……遇到过的最好的女人！”<p>　　两人在这样说的时候，憨态可鞠，令得罗开哈哈大笑，深感到生活的快乐。<p>　　就在罗开的笑声中，忽然从大门口传来了一把宏亮的声音：“何事发笑？”<p>　　罗开一听到这声音，心中更是高兴，好朋友到了，在如今这样的环境，自然更是锦上添花。<p>　　浪子高达到了！<p>　　可是罗开却立时止住了笑声，沉下了脸。那一双妙人儿像是也知道会有甚么事发生，立时吐了吐舌头，一副小心可怜的样子，一声不出。<p>　　高达大踏步走了进来，一进来就嚷：“好香！是甚么食物？快拿上来，我饿了！”<p>　　罗开沉着脸，盯着高达，伸手指向那一双妙人儿，他虽然没有说话，可是一望而知，它是在责备高达，把这里的所在告诉那一双妙人儿。<p>　　高达耸了耸肩，先问那一双妙人儿：“你们在这里等了多久？”<p>　　妙人儿齐声道：“二百八十一天！”<p>　　罗开“啊”地一声，他想不到她们在这里已等了他那么久！<p>　　那也就是说，如果他一直不到这里来，那一双妙人儿就只有一直等下去！而他兴之所至，来到这里，那倒有点像自投罗网了！在这种情形下，自然不能责怪高达泄露了它的行藏。<p>　　可是，按着，另一个大疑问，也同时升上了罗开的心头，令他疑惑不已。<p>　　罗开的疑惑是：那一双妙人儿在这里等他的目的，如果是求他，问他要天神之盒，那就不可思议之至，因为在二百八十多天之前，连他也不知道有天神之盒这回事！<p>　　那一双妙人儿早已知道了有天神之盒，只怕得知的过程，和安哥人知悉的过程差不多，只不过安哥人找到了自己，她们却一直在这里等。<p>　　她们后来又知道了自己帮助安哥人取得了天神之盒，那自然是她们虽然在这里，但一直和外界保持着联络之故。能够知道那么多在外面发生的事，也算是她们神通广大了。<p>　　一想到这一点，罗开自然再也没有责怪高达的意思，他望着那一双妙人儿，心中不禁想：如果她们像安哥人一样来求自己，那自己也必然会答应她们的要求，和她们一起到月球背面去。<p>　　那么，在飞出了地心吸力的范围之后，在无重状态之下，以一对二的情景，只怕比和安哥人在一起的时候，更加旖旎了。<p>　　有了这种非非之想，他脸上的神情，不免有点古怪。别人自然无法知道他在想些甚么，高达走了过来，神情疑惑地望着罗开面前的那只盒子：“你刚才究竟吃了甚么食物？”<p>　　罗开摊了摊手：“真的不知道，一切全是她们安排的，味道好极了！”<p>　　高达的神情和声音十分夸张：“天！鹰，要是她们弄的是迷药，或者在食物中混杂了甚么蛊术，难道你也照吃下去？”<p>　　罗开笑了起来：“我倒不知道你在美女美食面前，还是小心提防的。”<p>　　高达也笑了起来：“真是，不过我是我，你毕竟不是我，我是浪子，你不是！”<p>　　罗开望着那一双妙人儿，想着刚才她们那样子令自己享受欢乐的情形，他摇了摇头：“她们要是害了我，就得不到她们要的东西了！”<p>　　高达一手按在桌上，一手挥动着：“她们究竟想问你要甚么？神神秘秘——”<p>　　那一双妙人儿叫了起来：“别说！”<p>　　可是由于罗开和高达之间，并无秘密，在妙人儿出声阻止之前，就已经说了出来！“天神之盒！”<p>　　高达呆了一某，妙人儿张大了口，刹那之间，有一个极短暂时问的寂静，高达方叫了起来：“天神之盒？天！那究竟是甚么东西，竟然那么热门？”<p>　　罗开也呆了一下：“热门？其么意思？”<p>　　高达摊开手，伸向罗开：“我找上门来，也是为此，你有没有？我至少要叁个，才能打发叁个向我索取的美女，多几个也无妨。听说，江湖传言，只要有天神之盒，就没有不肯的美女！”<p>　　罗开听得目定口呆，他只不过到山区的天池边上静思了几天，怎么会有这种情形出现？可是看高达的神情，却又不像是开玩笑！<p>　　他在发问的时候，声音有点哑：“这……是从哪里传出来的消息？”<p>　　他这个问题一问出来，高达和那双妙人儿的神情，古怪之极，一起望向他，罗开烦恼了起来：“我可没有对任何人说起过！”<p>　　妙人儿嗽了啜嘴：“你没有？你还代人家拟请柬哩！”<p>　　罗开又呆了一某，才叹了一声。消息怎么传开的，自然再明白也没有了！<p>　　他替安哥人拟请柬，请若干名出色的人来聚会，请大家来参详天神之盒之谜，本来是拟好了名单，不是真正出色的人，根本接不到请柬，而真正出色的人，在接到了这样的请柬之后，最多和当事人联络，是参加还是不参加，也决不会去四处宣扬。<p>　　自然是安哥人自作主张，不知道把请柬送到了甚么并非真正出色的人手上，所以给人张扬了出来，世界通讯设备如此发达，一传十，千传百，自然不到几天，就全世界都知道了！<p>　　罗开在叹息的时候，心中对安哥人的这种行动，自然也感到不满，所以闷了一会不出声，才道：“浪子，我把天神之盒的情形，详细说给你听。”<p>　　妙人儿十分高兴，高达坐了下来，妙人儿奔来奔去，把鹿肉端到高达的面前，高达狼吞虎咽，赞不绝口，又神情疑惑：“鹰，你刚才吃的难道比这更美味？”<p>　　罗开笑：“一天一地！”<p>　　高达骇然：“那是甚么东西，就算你不知道，看形状总也可以认得出来吧？”<p>　　罗开摇头：“认不出，她们切成了一小块一小块，可以是任何肉类！”<p>　　高达睁大了眼，盯着那一双妙人儿看，忽然失声道：“难道是她们自己——”<p>　　他才说到这里，一双妙人儿已经叫了起来，罗开也道：“我看不是，她们全身上下，一点疤痕也没有，除非她们有惊人的再生力！”<p>　　高达摇了摇头，神情大是不满，妙人儿怪嗔：“浪子，我们还有极好的酒，你可以分享，不过这个要用人的体温温了才香，你要等一会！”<p>　　高达叮了一口气，望向罗开：“鹰，这两个小东西花样极多，她们要找你，我知道你不会讨厌她们，这才敢自作主张的，何况那已是几年前的事，你当然不会那么小器吧？”<p>　　罗开又好气又好笑：“甚么都给你讲完了！”<p>　　高达拍手笑：“不然，甚么叫好朋友？”<p>　　罗开望了高达一眼，又回头看了一眼，再望向高达，一双妙人儿也在同时叫了出来：“浪子的身边，居然没有美女，真不可思议！”<p>　　高达忽然皱了皱眉，他是一个不折不扣的美男子，连皱眉也比别人好看，他道：“不是没有，而是这个女人有点怪，除非你们不问任何问题——问了她也不会回答，她才肯进屋子来。”<p>　　妙人儿扁了扁嘴，罗开扬眉：“也是想得到一个天神之盒的？”<p>　　高达点了点头，罗开道：“那也就是普通的女人！”<p>　　罗开这句话才一出口，就听到身后传来一个冰冷的声音：“我不同，我解得开天神之盒的死结！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_07'>解开死结 第07章 面具背后</b><p>");

document.write ('　　罗开故意缓缓转过头去，心中却在迅速地思索：这冰冷的声音，发自甚么人？<p>　　当他肯定，那是一个陌生声音之后，他也看到了那个女人。<p>　　这时，那一双妙人儿，发出了一下表示厌恶的低呼声，罗开也征了一征。那女人身形高桃，虽然穿着一件极宽大，很难看的宽袍子，但是还是可以看出她有极好的身材，古怪的是她的脸，平板得一点表情都没有！<p>　　那当然不是它的真的脸，那意思就是说，罗开是一个大行家，一看就看出，她的脸上，戴着一张制作极其精巧的面具！<p>　　这种面具，有“第二层皮肤”之称，可以彻底改变一个人的容貌，自然也可以使人看来美丽动人，这个女人的脸看来如此平板得令人讨厌，自然是她故意的选择。<p>　　她要戴这样的面具，目的当然是掩饰她的本来面目，这就很耐人寻味！难道她的本来面目，让是人一看就可以认出她的身分来的吗？<p>　　罗开几乎想问：“你为何能打开死结”，但他立即想到了高达刚才的话，所以便没有问出来。不过一双妙人儿就没有他的机警，把这个问题问了出来，而碰了一个钉子，那女人冷冷地道：“浪子刚才说过了，我也不会再说。”<p>　　浪子站了起来，在礼貌上来说，罗开也应该站起来，可是那女人戴着面具，本身已经不礼貌了，罗开也就坐着，只是盯着她看。<p>　　高达介绍了罗开和妙人儿，那女人只是生硬地点了点头，连一声“你好”都没有。浪子却一点也不在乎：“这里的食物美妙极了”<p>　　那女人打断了浪子的话题：“你知道我是来旁听罗先生讲述天神之盒的事的！”<p>　　罗开呆了呆，同高达望了一眼。<p>　　听高达说，那女人并没有进屋子来。她如果在屋外的话，怎知道自己要开始讲述有关天神之盒的一切？那只有两个可能，一是高达的身上有窃听器，二是高达早已把她带了进来，只不过不说而已。<p>　　高达立时知道了罗开的意思，他高举双手：“鹰，你误会了，我不知道她是甚么人，只知道她有许多古怪的本领，她在屋外，能听到屋子里的说话，那是它的‘天耳通’的本领！”<p>　　妙人儿一声冷笑：“那就干脆在屋外听好了，何必进屋子来？”<p>　　那女人仍然冷冷地道：“我不偷听！”<p>　　罗开又望了那女人片刻，心想，自己不久之前，连扁平的人都见过，如果那女人不是地球人，有几项地球人所不能的能力，也平常之极，只是他不知道那女人和浪子的关系，究竟到了甚么地步，所以他向高达望去。<p>　　高达的神情相当迷惘，这表示他对那女人的了解，也不是很深，可是他还是十分肯定地点了点头。<p>　　于是，罗开开始讲述——他们一起来到一个十分舒服的小客厅中，那女人坐在高达的身边。浪子的手，很少时间离开过女人的胴体，可是罗开留意到，他一直没有去碰那女人，有一两次，他习惯成自然，把手放在那女人的大腿或是腰际，可是也都在未曾碰到那女人的身体之前，及时缩回手来。<p>　　高达有这样的行动，已经够奇怪，一双妙人儿的行动却更古怪。<p>　　一双妙人儿回房间转了一转，才来到小客厅，一人手中拈着一只不知甚么质地的心袋子，只有大拇指大小，看得出袋子中盛载的是液体，两人坐下之后把小袋子放在各自的变乳之间，然后两人面对面紧紧相拥，用十分怪异的姿势坐着。<p>　　高达和罗开大是骇异：“你们干甚么？”<p>　　妙人儿笑魇如花：“用我们的体温，把酒的温度提高到最香醇的程度。”<p>　　高达大是赞赏：“好！中国茶之中，碧萝春被称为‘吓煞人香’，就是在采撷茶叶的时候，和少女的体香混和的结果。”<p>　　妙人儿的身子挤得很紧：“这酒，有一个名称，叫男性之酒，只是男人喝的。女性如果要喝酒，我们另外有好酒招待！”<p>　　她们两人这番话，显然是针对那个戴着面具的神秘女人所发的，而且，也以女主人的身分自居，罗开正好想多看看这个神秘女人处事的反应，以便可以在推测她究竟是甚么来历时，多一点资料。<p>　　那神秘女人冷笑一声，声音冷得出奇，若不是都是久经世面的人，只怕会忍不住打一个寒颤，按着，她用同样冷冰冰的声音道：“左右不过是毒漆竹果酿的毒酒，又称生命之酒，我还不敢喝呢！”<p>　　神秘女人这句话一出口，一直在巧笑倩兮，美目流盼的那一双妙人儿，徒然一征，刹那之间，竟然僵呆得有点不知所措！<p>　　她们曾在蜂后王国中担任重要的脚色，连亚洲之鹰罗开，也曾着过她们的道儿，自然不是等闲人物，可是这时，却惊惶失措，显然是她们泡制的，那么罕有的酒，会给那神秘女人一下子就叫破了名字的缘故。<p>　　而在她们征果的同时，高达和罗开两人，也同时发出一下低呼声，同她们望过来，妙人儿又是一征，声音居然有点干涩：“怎么，人人都知道有这酒？”<p>　　罗开略扬了眉：“我只是听说过。”<p>　　高达却摊开了双手：“我是浪子，这种奇妙的酒，正是我研究的课题，可是我也只是听说过，嗯，听说这种酒，在进入了血液之后，能使人变狼。”<p>　　妙人儿这时，已经缓过气来，重新笑魇如花，声音更是娇甜得令人心荡：“那不是很好的形容词，应该说，男人在喝了这种酒之后，能使女人变成一团面粉！”<p>　　罗开没有甚么特别的反应，高达则立刻发出了一下响亮的口哨声，同那神秘女人迅速看了一眼，然后立即抬头向天，打了一个“哈哈”：“那我还是喝普通酒好了，应有两国湿面粉，可以任意搓烘，我总不能把自己烤干！”<p>　　那神秘女人一动不动地坐在那里，对高达的那番话，一点反应也没有！<p>　　这时，其余的叁个人，心中都不禁大是疑惑。<p>　　经那神秘女人一说明，高达和罗开都立刻知道了那种毒漆竹莫酿的酒，是如何罕有珍贵，以浪子高达见识之广，享用过的一切珍贵物事之多，尚且只是听说，而没有品尝过，其珍罕程度，可想而知。<p>　　这种酒，酿制的原料是毒漆竹的莫子。毒漆竹是一种极罕有的竹子，只生长在南美洲秘鲁的利马高原士，即使在它的原产地，也极少发现。<p>　　这种竹子，在剖开之后，竹子的空心部分有一层黑色的粉末，如水之后，会像漆一样，有相当强的黏性，如果用水来调和这种粉末，一点特异也没有，只是一点如黑漆状的东西。<p>　　但如果这种粉末，用人血来调和的话，就会显出极毒的毒性。一支涂上和血粉末的箭，射中一头犀牛的话，也可以使重达一千公斤的庞然大物，在十秒钟之内死亡。它的毒性，甚至对冷血动物也一样有效。<p>　　南美洲森林中的巨麟，是真正的杀人魔王，生命力之强，没有别的生物可以比拟，但是在这种毒粉的袭击之下，一条身体直径有叁十公分的巨麟，也在二十秒钟之内，成为牺牲品。<p>　　所以，这种从竹子内部刮下的粉，一直是当地印第安土人的无价之宝，有了它们，等于拥有了最厉害的武器，一发现有一族这种毒漆竹，往往会形成两族之问的浴血争夺。而战胜的一族，自然也只有酋长和最优秀的战士，才能获得少量的粉末印第安人的传说是，他们多以自己的鲜血去调和它，成为秘密武器。<p>　　文明世界知道有这种毒性猛烈无比的毒药存在，还是第二次世界大战以后的事，当然也有人从事研究。一来，这种毒漆竹，离开了原产地，根本无法生活，要获得可以栽种的原料，也大大不易，所以研究很难持续下去。二来，只不过是剧毒的粉末而已，通过化学工序可以制造出来的毒粉，也有很多能在几秒钟之内，就可以致人于死地的，何必那么大费周章？<p>　　所以，关于毒粉的研究，有几个专家进行了一阵子，就完全停了下来。<p>　　倒是有关毒漆竹的另一种用途，自土著部落传了出来之后，引起了相当程度的注意，那就是毒漆竹的叶子所酿的酒，男性如果饮用，对提高男性的性活动能力，有不可思议的功效。<p>　　自古以来（中国的历史上，可以追溯到黄帝和素女的对话），人类（男性）就一直致力研究性活动能力的提高方法，至今，科学大是发达，可是在这方面，心态依旧，进展却不是很大，没有任何一种药物，可以真正肯定地使男性性活动能力增强的。<p>　　所以，许多专家就强调心理因素，说甚么：“性交不是两腿之问的事，是两耳之问的事”，意思是心理因素，影响一切。<p>　　可是那总有点说不过去，的论如何，性活动是一种生理活动，依靠生理变化而完成。既然一次圆满的性交，能使人在精神上和肉体上得到如此无可比拟的享受，那么自古以来，人类就追求达成圆满的性交，也是自然而然的事情了。<p>　　这种酒的历史十分悠久，据说，当蒙古人建立横跨欧亚两洲的大帝国之际，对欧洲一些地区的原来君主，十分苛虐，蒙古汗国的人，把大批欧洲肤色如云，金发碧眼的美女虏人后宫，当作女奴。就曾重金征求过这种生命之酒，结果是得到了“十颗葡萄”用上佳的白玉，雕成和真的葡萄一样大小的容器，把生命之酒注进去，十颗葡萄的容量，如起来只怕还不到十c．c．。<p>　　也是传说，结果是蒙古皇帝为此，要远征南美洲，但当然未能成事，不然，人类历史可能因之改写。<p>　　这种被称为“生命之酒”的酒，是用毒漆竹的莫子酿成的，这是它真正罕有的原因。<p>　　毒漆竹本来就已罕有，果子更稀罕十倍的原因，是所有竹类的植物，在正常的情形下，都不是靠开花结果来繁殖的。竹子的通常繁殖是由根部繁殖，食用的笋，就是竹子的根部分株所生出来的芽。<p>　　所有的竹类植物，都依照同一遗传密码来决定生长过程，毒漆竹是竹子的一种，自然也不能例外。<p>　　那么，竹子在甚么情形之下才开花结果呢？竹子只在生长环境极不理想的情形中，才会发挥它隐性的繁殖本能，例如久旱不雨（竹子大都需要许多水分），例如反常的严寒，例如所需的基肥严重缺乏等等。<p>　　总之，一定是生存的环境不理想，竹子才会开花。所以，看到竹子开花，就可以预测到农作物的灾荒季节也将来临。<p>　　而且，竹子的花，是“死亡之花”，竹子在开花之后，就会枯死，前几年，中国西康四川一带，大熊猫的家乡，作为大熊猫唯一食物的一种竹子，就是在开花之后，大量枯死，几乎导致大熊猫绝种，世界各地都紧急展开救援行动，就是一个很明显的例子。<p>　　多数情形之下，竹子到了开花后期，就会因为生活环境的变化而枯死，根本没有结莫子的机会，侥幸可以生活到结出很多很细小的莫子的，已经是极少数。<p>　　试想一想，要搜集本来就珍罕之极的毒漆竹的莫子来酿酒，那得甚么样的天时地利人和去配合？难怪在蒙古皇帝的重赏之下，也只不过能得到十c．c．左右。如今，看那双妙人儿的两个小皮袋，每一袋之中，也只有不过两叁c．c．而已，也真还不知道她们两人是怎么弄了来的！<p>　　那么罕有的东西，却被那神秘女人一下子就叫出了名称来，当然也难免令她们吃惊。<p>　　而高达接下来的那番话，令人感到疑惑的原因是，高达的话，一听就可以听出来，他和那个神秘女人，并没有亲热的关系，而更令人奇怪的是，他，浪子高达，对于自己是不是能和这神秘女人有亲密的关系，竟然一点把握也没有。<p>　　这简直也是不可能的事！居然有女人可以抵抗浪子高达的诱惑。<p>　　罗开直视着高达，高达的神情有点苦涩，作了一个无可奈何的手势，这个手势，罗开一看就明白：他非但没有和这个神秘女人亲热过，竟然连这女人的面具之下的脸是甚么样子的，也不知道！<p>　　罗开不由自主吸了一口气，心知这其间，一定有一个曲折的故事，可以暂且不理，到了自己该知道的时候，高达自然会告诉自己的。<p>　　在罗开和高达“眉来眼去”的时候，那神秘女人叉川她那种冰冷的声音道：“罗先生，如果你的内脏和血管，有任何破损，那么有这样的结果，你是知道的了。”<p>　　神秘女人的语气很难令人接受，可是她那样说，总是好意，所以罗开也冰冷地回答：“知道，这种酒，比最毒的响尾蛇涎还毒，但毒性和蛇胆相仿，没有伤口，不直接接触血液，却并无害处的。”<p>　　神秘女人“嗯”地一声她一直用令人如归冰库的语气冷笑和说话，可是这“嗯”的一声，却动听之极，令人在意外之余，不由自主，发出了“啊”的一声。<p>　　按着，她又语音冰冷：“而且，亚洲之鹰，如果竟要依靠生命之酒才能获得男性应有的快乐，那未免是本世纪最大的笑话了！”<p>　　她一面说，一面却向高达斜瞟着，目光闪烁不定。她的话和行动都意思鲜明：“亚洲之鹰不必依靠生命之酒，可是浪子高达你，却难说得很！”<p>　　高达只是闷哼一声，不说甚么。神秘女人又道：“我知道，每一c．c．的生命之酒，可以售得接近一百万美元的高价！”<p>　　一双妙人儿一扇嘴：“我们要卖不少于五百万元美金！”<p>　　那神秘女人冷笑了两下：“那就送给浪子。他自己，或者他认识的一些人，或许很需要这种酒！”<p>　　妙人儿十分恼怒——那神秘女人的这种态度，的确容易令人生气，她们也冷笑：“是我们自己的东西，我们懂得怎样处理！”<p>　　神秘女人目光如雷，同妙人儿望去，忽然向妙人儿招了招手。<p>　　正在生气的妙人儿，本来是没有道理向她走过去的，可是出乎意料之外，神秘女人的动作，像是有魔力一样，妙人儿动作一致，居然一起向她走过来。这时，那神秘女人也离开了高达的身边，走开了几步。<p>　　妙人儿来到神秘女人的身前，高达和罗开都看到她口唇掀动，说了两句话，可是她的声音极低，高达和罗开一点也听不到她的声音。<p>　　本来，高达和罗开都是唇语的专家——只要看到口唇的动作，就可以知道说的是甚么话。可是那神秘女人的口唇动作快绝，幅度又小，而且，两人根本不知道她用甚么语言在说话，甚至没有机会去辨明，她的口唇已经停止了动作，她说的话，也发生了作用：那一双妙人儿陡然震动，在呆了一呆之后，陡然后退一步，从她们的神情来看，望着那神秘女人，就像是望着甚么鬼怪一样！<p>　　那神秘女人都若无其事，又回到了高达的身边，生了下来，由于她穿着十分宽大的长袍，行动之快就像是在飘来飘去，而不是在步行，益发增加她神秘的味道。而接下来发生的事，更令得高达和罗开惊讶莫名——那一双妙人儿一起向高达走过来，把两只小皮袋，递给了高达，齐声道：“这位女士的建议十分好，这种酒，你或许有用！”<p>　　高达的心中，虽然充满了疑惑，但是在表面上，他和罗开一样，一点也没有好奇的样子，他只是件了一个略有意外的表情，就把两个小皮袋，接了过来，在手上抛了抛，同妙人儿道谢，然后，又转过头去，对那神秘女人说：“谢谢你的建议！”<p>　　神秘女人冷冷地回答：“不必客气！”<p>　　在高达取出了一只十分精致的盒子，把那两只小皮袋放进去之际，他和罗开又交换了一个眼色，两人的眼神之中，都充满了疑惑，他们也都同意，两人需要私下作一次详谈，以弄清楚事情究竟是处于怎样的一个局面之中——最主要的自然是弄清楚那神秘女人究竟是甚么身分！<p>　　妙人儿在回到她们原来的座位之前，给每一个人和她们自己，都斟了酒，她们自己也各自大大的喝了一口，看来神秘女人刚才迅速所说约两句话，很令得她们感到吃惊，所以需要用酒来镇定一下。<p>　　罗开在喝了一口酒之后，挺了挺身子：“我可以说有关天神之盒的一切了？”<p>　　妙人儿一边一个，又搂住了罗开，像是紧靠着罗开，她们才会感到安心，她们腻声道：“快说吧！”<p>　　于是，罗开就开始讲述有关天神之盒的一切。他讲得十分详细，但是保留了几项细节，例如康维十七世的真正身分，例如扁平人也在寻找天神之盒。他对于月球背面大批干尸的可怖情形，说得十分详细，那神秘女人一点反应也没有，而那双妙人儿，却听得身子在微微发抖——由于她们紧俱着罗开，所以罗开可以清楚地感觉这一点来。<p>　　等到罗开说完了一切，各人都不出声，静寂之中，只有酒香在飘溢。<p>　　最先打破沉默的还是罗开，他又道：“这位女士一进来，就说能解开死结，我认为不可能，所以，我的结论是，天神之盒，只能给人带来失望、绝望，只能给人带来痛苦，不会有别的收获！”<p>　　他说到这里，伸出手抬起了妙人儿的下颊：“你们的生活可以过得很好，何必自寻烦恼？”<p>　　妙人儿都獗着嘴，显然，罗开的话并未曾打动她们。罗开又叹了一声：“一个人的一生，想追求快乐，未必能达到目的，但如果自找烦恼，一定可以如愿以偿！”<p>　　高达在这时候，忽然纵声大笑了起来：“鹰，怎么和女人说起这种有智慧的话来了？”<p>　　罗开不禁苦笑——他的苦笑，一大半是由于妙人儿对高达的话，并无反感，反而道：“不管我们有没有智慧，我们要天神之盒。鹰，你曾答应了的！”<p>　　她说得十分轻松，像是这件事很容易做得到一样，不算是它的甚么要求。<p>　　那神秘女人在这时开了口：“反正在那里，遍地都是，请顺便给我带一个！”<p>　　可是罗开当然不会放弃这个机会，他指着妙人儿，也用冷冷的语调道：“她们给我弄了那么可口的食物，我才答应的。”<p>　　神秘女人立时可答：“我也可以给你报酬！”<p>　　罗开不出声，他在等神秘女人进一步问：“你想要甚么报酬？”<p>　　罗开地想好了，他会要她除下面具来。<p>　　可是，接下来发生的一切，完全在罗开的意料之外，神秘女人在一顿之后，立即道：“我给你的报酬是：我不说出你刚才吃的是甚么东西！”<p>　　她说得那么认真，罗开陡地一征，他感到那双妙人儿也震动了一下，他立时向她们望去，而她们不约而同，避开了它的目光。<p>　　这一切，看在罗开的眼中，心中的疑惑，当真是难以形容！<p>　　连高达也禁不住叫了起来：“天！她们弄了甚么给你吃？”<p>　　罗开简直啼笑皆非之极。刚才他吃到的食物，那双妙人儿说是“一种肉类”，确然可口之极，也真的可以说，是个一生之中吃过的最好吃的东西。可是为何竟然出现了这样的局面？那令得刚才吃下去的东西，像是堵在心口一样，感觉不舒服之极。<p>　　罗开感到十分不舒服，伸手要去推开俱在他身边的那双妙人儿，她们却一起急叫了起来：“鹰，没有甚么，没有甚么特别，只是一种肉类！”<p>　　罗开盯着她们，妙人儿神情极惶急，先恶狠狠向神秘女人瞪了一眼，才一起用哀求的神情，向罗开望来，眼中泪光盈盈：“鹰，真的没有甚么，只是有一点特别，进食的人，不能知道那是甚么，知道了，会有毒……中毒而死，那是……那是……”<p>　　她们两人急着想分辨，说得急了，一口气缓不过来，胸脯急速起伏着，神情楚楚可人，按着又道：“那是由于巫术的缘故，鹰，相信我们，只要你不知道自己吃的是甚么，那种美味，会一直留在你的记忆之中！”<p>　　罗开仍然盯着她们，直到她们终于因为焦急，而泪水长流为止。<p>　　高达看出罗开已有不再追问之意，他就道：“想不到巫术的作用范围，竟然如此之广！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_08'>解开死结 第08章 施了巫术</b><p>");

document.write ('　　他在那样说的时候，向神秘女人望去，因为这个风波，是由她引起的，那神秘女人欲如同石像一样地坐着，一点反应也没有。<p>　　罗开这时，也望向神秘女人：“这样说来，你救了我一命？”<p>　　那神秘女人竟然当仁不让：“可以那么说！”<p>　　罗开打了个“哈哈”：“好，那么，那当然应该替你去弄一个天神之盒来！”<p>　　神秘女人并没有因之而表示任何兴奋和高兴的动作，反倒道：“据你刚才的叙述，你能够到月球背面去，是由于一个朋友的帮助，你能肯定这个朋友肯再次帮助你？”<p>　　这样子问，当然是很有点过分了，罗开的声音极冷：“那是我的事！”<p>　　却不料神秘女人的过分，还能再造一步：“不！你既然答应了我，那就是我的事，而且，我还想知道，是甚么时候，才能实现你的承诺？”<p>　　神秘女人的话，令得那一双妙人儿日定口呆，她们再也想不到，有人可以这样子和罗开，亚洲之鹰说话的！她们自然而然，身子向后缩了一缩，唯恐罗开在盛怒之下，殃及池鱼。<p>　　罗开的浓眉一扬，他那像雕像一样的脸上，陡然浮上了一重怒意，可是，一刹之间，他却已完全回复了平静，甚至发出了淡然一笑：“对了，我答应替你弄一个天神之盒来，但没有说明是甚么时候！”<p>　　神秘女人的身子，竟然也由于罗开的话，而微微震动了一下，显然她知道罗开接下来会说甚么，也知道她自己处于下风了。<p>　　罗开接下来的话是：“所以，可能是在若干年之后，我才实现允诺！”<p>　　罗开的话，说得斩钉截铁，说得毫无商量的余地。<p>　　这时，罗开和那神秘女人针锋相对，在一旁的高达，和那双妙人儿，却只是骇然，尤其那双妙人儿，不禁花容失色，惊呼起来！<p>　　那一双妙人儿失声惊呼，表示她们真的感到害怕，罗开却在这时，指着她们笑起来：“怕甚么？怕她会说出我吃的是甚么，我会毒发身亡？”<p>　　妙人儿神情仍旧骇然，不由自主点着头。<p>　　罗开虽然对于巫术没有甚么特别深刻的研究，但是他欲知道巫术的存在，是玄学领域中的一大课题，巫术确然是深不可测的神秘力量，不容忽视，那一双妙人儿所说的，也一定是实情，可是他还是笑得十分自然：“放心，她不会说出来，因为我如果七孔流血死了，她就得不到天神之盒，所以她不会说！”<p>　　妙人儿仍然神情骇然：“鹰，那并不好笑！”<p>　　罗开一扬眉：“何况，她未必真正知道我刚才吃的是甚么！”<p>　　妙人儿一齐失声惊呼：“她知道！鹰，她知道，她对我们说过！”<p>　　罗开“哦”地一声，他明白刚才那神秘女人迅速而低声对妙人儿说的是甚么了，难怪妙人儿一听，就大惊失色，也立刻服从了它的话，把生命之酒，给了高达。<p>　　罗开一扬手：“那也不要紧，我认识一个超级女巫，以它的巫术能力而言，我相信很容易就可以把加在食物上的毒咒解除。”<p>　　妙人儿松了一口气，但是她们又道：“可是这样一来，你对那食物的美味的话忆，也会消失！”<p>　　罗开呵呵笑着，高达也笑了起来，他们自然是在笑那双妙人儿稚气末消——比起时时要受毒发身亡的生命威胁来，消失了对一种美味食物的记忆，太微不足道了，有甚么好可惜的？<p>　　两人在笑的时候，也同时想到了一点，尤其是罗开本身，他们都因为想到了那一点，而心中一沉，互望了一眼，可是在表面上，却并不显露出来。<p>　　他们同时想到的是：“那一双妙人儿，绝不如她们的外表看来那样稚气天真，她们给罗开吃了经过巫术谊咒的食物，要是罗开一知道自己吃的是甚么，他就会毒发身亡，那岂不是罗开的生死，掌握在她们的手中了？她们若是忽然告诉了罗开吃的是甚么，罗开岂不是立刻就要死亡？”<p>　　就在这时，那神秘女人也发出了一下听来刺骨的冷笑声，那一双妙人儿的神情，十分尴尬。神秘女人的声音冰冷：“两位甜姐儿的演技真好，不过我看也瞒不过浪子和亚洲之鹰！”<p>　　妙人儿那一刹之间，现出十分惶恐的神情来，齐声地：“你究竟是甚么人？”<p>　　神秘女人却并不理会她们，反向罗开望夫：“你不必去找那个超级女巫了，这种巫术的咒语，只有在秘密的情形下才有效，一经当事人知道，巫术的作用就已消失，不再存在了！”<p>　　神秘女人一面说，那一双妙人儿就一面后退，返到一个角落，尖声明：“你不是人！你是魔鬼！你甚么都知道！”<p>　　神秘女人冷笑：“你们才是魔鬼，你们想害鹰，想控制他的生死，我只不过揭穿了你们的阴谋而已！”<p>　　妙人儿神情十分慌张，一起望向罗开，口唇掀动，不知说甚么才好，过了片刻，她们才一起叫起来：“鹰，我们只是想你有美味的东西吃，我们当然不会令巫术发作，绝不会！”<p>　　罗开扬起了手来，笑了一下：“我相信你们，别再分辩了，倒是我想知道，我吃的究竟是甚么？”<p>　　妙人兜口唇掀动了一下，可是并没有说出甚么来，她们破涕为笑，一起摇头：“我们不敢说，要是万一巫术的作用还在，十分可怕！”<p>　　罗开也没有再追问下去，同那一双妙人儿招了招手，妙人儿发出欢呼声，同他奔了过来，又一边一个，俱依在他的身边，罗开伸臂搂住了她们柔软的细腰，望向那神秘女人：“怎么样？”<p>　　神秘女人缓缓吸了一口气：“想不到亚洲之鹰，也会撒赖！”<p>　　罗开哈哈一笑，望向高达：“浪子，我算是撒赖吗？”<p>　　高达的评论，倒十分公允：“不算是，只是稍为狡滑而已！”<p>　　他在这样的时候，也同时望向神秘女人。<p>　　所有人，包括妙人儿在内，都一定以为神秘女人一定会向罗开再提出要求的，而罗开地想好了条件，十分简单，把面具取下来。<p>　　可是神秘女人的一切行为，都出乎意料之外，她竟然若无其事，用平淡而又冰冷的语气道：“既然这样，那就算了！”<p>　　她说“算了”，真的是算了，因为说着，她已经站了起来，向外走去，来到了门口，她才停了一停，半转过身来，对大惑意外的罗开和高达道：“很高兴认识你们，浪子，再见了！”<p>　　浪子却在这时陡然叫了起来：“等一等！”<p>　　他不但叫，而且还站了起来，伸出手，神情十分急切，显然那神秘女人的突然离去，会给他相当的打击，所以他要挽留她。<p>　　在一旁看到这种情形的罗开，不禁大是讶异，他也失声叫了一声：“浪子！”<p>　　他明高达的外号，是要提醒高达，他是浪子，一直是浪子！而浪子对女人是绝不留恋的，女人来了，就来了，去了，就去了，那才是浪子。而高达一直就是这样子的！<p>　　只有一次例外，那次，高达爱上了蜂后，可是，那次有了恋爱的浪子，是勒曼医院的复制人，那个复制出来的高达，和真正的高达，在意念上截然不同，所以他才会谈恋爱。<p>　　罗开在这时，甚至怀疑眼前的高达，是不是那个复制出来的高达，因为真正的浪子高达，绝不应该有这种的态度那只是普通男人对女人的态度，连他，亚洲之鹰都不屑，何况是浪子高达！<p>　　然而，接下来发生的事，更令得罗开吃惊。高达一听到叫他，就征了一征，显然在那一刹问，他也知道自己的行动，大失常态。<p>　　可是，在一征之后，他向罗开现出了一个无何奈何的神情来，一个箭步，已到了神秘女人的身边，想伸手去垃她，可是手才扬起，又缩了回来。这情形，倒像是那女人的身上至是毒刺，他不敢去碰她一样！<p>　　这种情形，非但令罗开吃惊，也令罗开生气！浪子高达，甚么时候会忌惮起女人来的？<p>　　罗开当然是人男人主义者，因为他自己是铁铮铮的男人，自然有着一切豪迈不羁的男人应有的性格。他也喜欢自己的朋友和他一样。<p>　　浪子高达对女性的观点，罗开不一定全部接受，甚至还有许多不同意之处，可是他却一直十分欣赏。<p>　　可是这时，高达竟像是变了另一个人一样！<p>　　他的声音很低沉，可是却包含了他的不满，是以声音听来，像是闷雷一样：“浪子，她要走，就让她走！”<p>　　浪子高达在刹那问，竟然现出十分犹豫的神情来，然后他撒开手：“鹰，你甚么也别问，请尽快给她一个天神之盒！”<p>　　罗开在那一刻，问上了眼睛，因为他不忍看高达那样神气的男人，这时所现出的那种可怜相！<p>　　在他闭上眼睛的同时，他知道，高达那样说，一定有他的理由，所以他甚么也不想，就道：“好！”<p>　　然后，他才睁开眼来，他看到高达和那神秘女人对望着，甚么也不说，两人的眼睛之中，都有异样的光彩在闪耀。<p>　　罗开捉摸不到两人的这种目光的真正含意。看起来，双方都像是想把自己的目光化为有透视能力的X光，想看清对方约五脏六腑！<p>　　他们对视了足有一分钟之久，神秘女人才转过身，向外走去。<p>　　高达向罗开一挥手：“你有了天神之盒，知道怎么才可以找到我？”<p>　　罗开更是生气，他有许多问题要问高达，例如他是怎么认识那神秘女人的，他对神秘女人究竟知道多少等等。可是这时，高达分明要跟着神秘女人离去了。<p>　　罗开立时大声道：“我知道，你会在地狱！”<p>　　高达神情苦涩，神秘女人却在这时，发出了“格格”一下，动听之极的娇笑声。<p>　　神秘女人自现身之后，一直声音冰冷，只有不久之前发出了娇嗲之极的“嗯”的一声，和这时那一下听来简直可以令人销魂蚀骨的娇笑声。<p>　　在那一下娇笑声中，罗开多少有点明白高达这时的心情是怎样的了！所以，他立时道：“我知道，并会第一时问，和你联络！”<p>　　高达匆匆向罗开一挥手，像是怠慢半秒，神秘女人就会消失一样，轨跟着神秘女人走了出去。罗开发了片刻征，才听得妙人儿的说话，一个道：“这女人的笑声真好听！”另一个道：“我们听了都出神，男人听了不知会怎样？”<p>　　一个又道：“只怕会叁魂六魄，都飘飘荡荡！”另一个也又道：“只是一下笑声，已经这样子，要是在男人的身下娇吟起来，那还得了？”<p>　　两个人的一致结论是：“难怪浪子高达会这样失魂落魄，看来浪子这次，遇到真正的高手了，鹰，中国有一句俗语，形容这种情形，有雁甚么的，怎么说？”<p>　　罗开叮了一口气：“终朝打雁，却叫雁叼了眼去！”<p>　　妙人儿在罗开的身边，用她们的身子，搓揉着罗开的身体，齐声道：“看你无精打采，一定是在想刚才那个魔鬼一样的女人！”<p>　　罗开大喝一声，陡然一振手臂，把她们两人，都提了起来，妙人儿连声娇呼，都搂住了罗开。<p>　　罗开拥着一双妙人儿，迅速打了几转：“你们可以在这里等我——最后的忠言，最好是打消拥有天神之盒的念头！”<p>　　两个妙人儿一边一个，先在罗开的耳垂土轻轻咬了一下，然后才齐声道：“不！”<p>　　罗开把她们放了下来，妙人儿媚态万分地望着罗开，罗开唉了一声：“没有办法了，自寻烦恼的人，一定可以如愿以偿！”<p>　　妙人儿掩住了双耳，作不要听状，然后又问：“鹰，刚才那女人，是甚么来路？”<p>　　罗开摇头：“看来，她对你们更了解，你们有多少法宝，她全知道。”<p>　　妙人儿轻咬着下唇，神情十分疑惑。这个问题，在罗开没有提出之前，她们也早已想了好多遍，可是并没有答案。罗开又道：“而且，她连你们对我不怀好意的阴谋都知道，是不是我不替你们取得天神之盒，你们就会利用巫术使我毒发身亡？”<p>　　一双妙人儿的神情惶恐之极，她们紧紧俱依着罗开的娇躯，也在不由自主发着抖。<p>　　她们一起娇声哀告：“鹰，我们没有……这个意思，只是想尽量令你有好的享受，不但享受我们两个……也可享受世上最美味的食物！”<p>　　她们惊惶得娇躯微颤，泪花乱问的这种神情，叫罗开无论如何再不忍责备她们，可是他也不想那么快就原谅她们，因为这一双妙人儿的行为十分可恶，自己对巫术所知道不大多，很容易就着了道儿，若不是那神秘女人来揭穿，使巫术失效的话，事情发展下去，真不知会有甚么局面出现。<p>　　所以，罗开忽然沉着脸，而且双手伸出，一边一个，伸手握住了她们的一个丰乳，而且手指上的力度，渐渐加强。<p>　　女性的乳房，在被异性的手所握的时候，如果异性的动作是轻柔的、爱抚的，那么，被握的女性，会有极度的快感。<p>　　但如果异性的手是粗暴的、虐待的，那么，被握的女性，自然会感到痛楚。<p>　　当罗开的双手，手指的力度开始变得强劲有力时，那一双妙人儿已经感到了相当程度的痛楚——这种痛楚，她们当然可以承受。可是，她们知道罗开的手劲是如何之强，罗开可以空手轻而易举地把硬壳的核桃捏碎，也可以只用两只手指，而捏醉生鸡蛋。如果罗开双手力度继续加强，以惩罚她们的阴谋行为，会有甚么样的结果，实叫人不寒而栗！<p>　　所以，在她们的脸上，闪过了极其恐惧的神色，但是她们并不推开罗开的手，也不闪避退缩，只是咬着下唇，面色苍白。眼神之中，充满了哀求，显然她们准备接受罗开给她们的惩罚，而不管这惩罚是多么严酷！<p>　　罗开手指的力量在继续加强，它的手指坚强如铁，那一双妙人儿的乳房，柔软如绵，力量已强到那一双妙人儿不自主，发出低吟声来，罗开抬头看看天，摆出一副绝无怜香惜玉的神情。<p>　　那一双妙人儿的身子抖得更甚，可是她们的乳尖，却在痛楚之中，变得坚硬，罗开双掌的掌心，可以清楚地感到这一点。<p>　　那颇出乎罗开的意料之外，他低下头来，同那双妙人儿看去，却看到她们苍白的脸颊上，那娇艳欲滴的红晕，正在迅速扩展，使她们看来更加动人，而且她们的气息也粗了起来，鼻孔嗲张着，一切都表明，罗开双手加在她们丰乳上的力量，反而刺激了她们的情欲。<p>　　当罗开向她们望去时，两人同时有了动作，她们的身子开始扭动，像是在冀求罗开的双手更加用力，她们发出腻人的呻吟声，终于，她们行动一致，突然一俯首，张口咬住了罗开的手臂。<p>　　罗开的手臂虽然厚实，可是在她们的一咬之下，也不免感到一阵疼痛，而随着那一阵疼痛而来的，竟是一种难以遏止的冲动！<p>　　罗开不由自主发出一下呼声来，双手更紧了一紧，妙人儿痛极而呼，可是神情更加兴奋，她们用力挣扎着，一起向罗开扑了过来，张大着口，像是两头小花豹一样，不知道想咬噬罗开甚么地方，罗开伸手推开她们，双手自然和她们的胸脯，有粗暴的接触。<p>　　这一切，都激发了双方原始的情欲，当罗开终于制服了她们，把她们的手臂反扭过来，而又令她们伏在林上之际，那一双妙人儿却不约而同，把浑圆的臀部高翘起来，形成难以抗拒的诱惑！<p>　　罗开只感到目眩，他陡然松开了手，动作变得轻柔起来，轻抚着她们诱人的、细滑之极的胴体，然后，在一片没有意义的呼声中，罗开接受了妙人儿的奉献，她们完全把自己献出来，把自己当作牺牲品，把罗开当作天神，任凭罗开把她们的娇躯随意处置，使罗开有自己是生命的主宰之感。<p>　　等到妙人儿伏在地上之时，罗开也伏在她们的身上她们靠得十分紧，罗开伏在两人之问，妙人儿的脸，恰好紧贴着罗开约两颊，双方的脸颊都滚烫。<p>　　妙人儿一面喘着气，一面道：“鹰，原谅我们了？”<p>　　罗开说得十分诚恳：“我两次在你们手下吃了亏，希望不要有第叁次！”<p>　　一双妙人儿一起叫了起来：“这次，你一点没有吃亏！你得到的是地球上无人能得的多重享受！”<p>　　对她们的话，罗开还没有表示意见，她们又一面喘着气，一面道：“我们也是！”<p>　　罗开长长地叮了一口气，就这样伏在两个柔软的娇躯之上，他不想动弹，一双妙人儿承受着它的身体，有好一会没有作声，显然正如她们所说，她们也正在享受。<p>　　过了好久，罗开才感到两边耳际，都有点发痒，那是她们在向他轻轻呵气。然后，罗开就听到了她们的声音：“鹰，帮我们把那女人的身分查清楚，她的存在，对我们是一种威胁！”<p>　　罗开喃喃地道：“不单是对你们，至少对高达就是一个更大的威胁！”<p>　　一双妙人儿的身子，突然向外移了一下，伏在她们中问的罗开就落了下来。他立时翻过身，妙人儿半撑起身子来望着他，齐声道：“是啊，浪子简直不像浪子了！从来只有浪子控制女人，哪有女人控制浪子的？鹰，不会是浪子爱上了那女人了吧？”<p>　　罗开缓缓摇着头，双手伸向她们的腰，妙人儿抬了抬身子，让罗开的手臂穿过去。<p>　　罗开道：“我不认为浪子会爱上那女人——浪子的潜意识中，本来也有爱情，可是他这一部分的潜意识已被抽除，进入了它的复制人脑中，所以，现在的浪子，不会有爱情！”<p>　　妙人儿神情不解：“可是看起来，高达在那女人面前，一点也施展不开。”<p>　　罗开一字一顿：“这正是那女人的厉害处，她掌握了浪子的心理在浪子的心目中，他认为自己没有征服不了的女人，可是那女人偏偏不让他征服，我相信浪子达那女人的真正模样，都没有见过！这就使浪子非得到她不可，自然也就不择手段，忘了自己是浪子，心态和行为，都变成了普通男人！”<p>　　妙人儿连连点头：“不过那女人，一定是出色之极的美女，她的肌肤那么白嫩，她的声音，又那么好听！”<p>　　罗开闭上了眼睛一会：“自然，要引得大鱼上钩，自然非要有出色的鱼饵不可——”<p>　　他说到这里，略顿了一顿，才道：“我以为出色的美女都被蜂后王国罗致了去，你们难道对这个女人一点印象也没有？”<p>　　妙人儿叹了一声：“在这之前，从来也没有见过她！”<p>　　开的声音低沉：“真是神秘之极，她利用高达，要我给她找天神之盒，算是找对了人，可是她可能也是玩火，因为浪子毕竟是浪子，不是那么容易被女人玩弄的！”<p>　　一双妙人儿动作一致，伸手轻按罗开的鼻尖：“你呢？”<p>　　罗开伸手，捉生了她们的手指，张大了口要咬她们，她们却并不躲避，只是腻声道：“随便你喜欢怎样，把我们一块块切开来吃掉都可以。”<p>　　罗开叹了一声，把她们的手指，放在口中，轻轻吭吸了一下。<p>　　然后，他身子陡然一挺，一跃而起，妙人儿也站了起来，罗开搂着她们上了楼，五分钟后，他们一起浸在有许多香料的浴池之中，在充满芳香的蒸汽之中，闭目养呻。<p>　　缅水使罗开的全身肌肉都松弛，他摊开了手足，懒洋洋地道：“明天我就动身——”<p>　　妙人儿急急道：“到月球背面去？”<p>　　罗开笑：“哪有要去就去的，我是去找一个朋友，请他帮忙！”<p>　　妙人儿十分讶异，同罗开靠了靠：“鹰，你也要……请人帮助？那人是谁？”<p>　　罗开哈哈大笑：“不告诉你们，免得你们又要提供多重享受给他！”<p>　　妙人儿的脸，在浴池水的热力下，本来就娇红莫名，这时更红得像是要沁出一点来一样，低下头，半晌不出声，长睫毛抖动着。<p>　　罗开道：“你们都知道安歌人的邀请？到台北去，我会有很多天神之盒，你们每人都可有一个。”<p>　　妙人儿抬起脸来，望着罗开，都不知道他何以说得如此有把握。<p>　　罗开自然十分有把握，在他知道竟然有那么多人想拥有一只“天神之盒”之后，他首先想到的就是：世上的蠢人真多——偏偏所有的蠢人都自以为聪明绝顶，聪明到可以解开死结！<p>　　（或许正因为那些人自以为聪明绝顶，所以才变成了蠢人，谁知道？）<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_09'>解开死结 第09章 穿透思想能力</b><p>");

document.write ('　　罗开的第二个想法是：很容易，找康维十七世！康维十七世，这个叁晶星的机械人，有着不可思议的能力，要求回月球背面一次，容易之极，请他再去一次，弄一大袋回来，像圣诞老人派礼物一样，谁要就给谁一个，岂不是皆大欢喜？<p>　　所以，他才说得那么有把握。<p>　　一双妙人儿看到罗开站没有嬉戏的神情，兴奋得拍着浴池水，发出了欢呼声。<p>　　这一段和妙人儿相处的时间，自然是罗开生命中十分值得纪念的插曲，不过这时，罗开却并不想再留恋下去，他本身对那个神秘女人也有兴趣，想知道它的来历。本来他预算和浪子详谈，但浪子突然跟着那女人离去，看来，只有在得到了天神之盒之后，再和他联络了。<p>　　所以，目前的当务之急，是找到康维十七世！那时，罗开还以为和康维取得联络，会费一番工夫，怎知才一离开印度，在飞越雅典途中的飞机上，就有了康维的消息。<p>　　原来，康维十七世在这些日子来，成为全世界瞩目的人物，大出锋头。<p>　　先是有一个中立国家发表声明，表示受到委托，委托的一方，承认对发生在希腊北部的那次攻击负责，愿意承担一切损失的赔偿。<p>　　西方早已掌握到充分的资料，这次攻击是俄国人造成的，但苏联矢口否认，倒也拿不出确凿的证据来。北大西洋公约组织的紧急高层会议上，一位负责重任的将军说：要俄国人公开承认是他们干的，那是不可能的事，如今这样已经是最好的结果了，建议希腊政府接受。<p>　　希腊政府接受了建议，列出了赔偿的数字是六十亿美元，那个中立国家在叁天后，代表委托人宣布接受，并且提出，在一年之内，分十二期支付。<p>　　在那次袭击之中，康维十七世的古堡被夷为平地，损失严重，希腊政府代他索取的赔偿，是叁十二亿美元——超过全部赔偿额的一半。<p>　　这个新闻，已经够轰动的了，可是康维又有十分戏剧化，而且十分幽默的行动。这时候，恰好苏联境内发生了一场大地震，死伤惨重，造成极大的破坏，康维就宣布，把自己所得的赔偿款项，全部捐作救灾之用！<p>　　这是人类有史以来最大的个人赈灾行动，自然轰动全球！<p>　　（罗开在看到这个报道时，不禁苦笑！康维根本不是人，它是叁晶星机械人，它的行为，不是人类的行为，怎可称为是“人类更上最大的个人赈灾行动”？）<p>　　（或许，如果康维是人的话，就不会有这种行动了。）<p>　　他的行动，十分幽默，苏联当局哑子吃饱子，心中有数，当然只好接受，自然十分尴尬，大大出了一次丑。而康维又随即宣布，在被攻击的废墟上，重建华厦，聘请着名的设计家设计，要建造一座“绝对走在时代前端”的华厦，要在半个世纪之中，再没有一座可超越它的华厦的建筑物！<p>　　单是在飞机上，至少已有五本杂志，详细报道着这件事，并且用康维做封面。<p>　　康维本来就是一个传奇性的人物，这下子，更成了世界上最富传奇性的人物，一下子将叁十二亿美元奉送，这种气魄，只怕被列为世界首富的汶莱国王，也要自叹不如，没有那么大的手笔。<p>　　看完了那些报道之后，罗开在飞机上闭目养神，思潮起伏。<p>　　他想到的是，这样一来，康维是正式以一个神秘人物的身分在地球作出公开活动了，它是不是另外怀有目的？<p>　　他本来是叁晶星机械人，后来由于自己有了独立的思想，所以背叛了叁晶星。<p>　　如今看来，他和叁晶星之间，再无芥蒂，看来他准备在地球上有所作为，但究竟准备做甚么呢？<p>　　罗开的思绪十分乱，他又想到了那两个扁平人，外星人要在地球上公开活动而又不为人知它的外星人身分，唯一的方法是要有和地球人一样的外形！像扁平人那样，就无法公然活动而无须隐瞒身分。<p>　　叁晶星人原来的形体是甚么样的，不得而知，可是他们制造了和地球人一模一样的机械人，却可以通过这些机械人，成功地在地球上活动口是不是康维和叁晶星之间，又达成了某种协议，他在地球上的活动，和叁晶星人的计划有关？<p>　　罗开对叁晶星人相当有信心，他有叁晶星好朋友，相信像这样的好朋友，不至于令得地球受损害，他们的活动，有以和平为宗旨的。<p>　　但是，是不是还有别的星球，也制造了和地球人一模一样形体的人在地球活动？这些异星人是不是也和叁晶星人一样友好？<p>　　想到这里，罗开不禁又叹了一声，他想起了宇宙间邪恶力量的代表时间大神——他能在经过了艰苦之极的斗争之后，将之逐出地球，是由于时间大神只是独来独往，如果是一群邪恶的力量，地球人决无获胜的可能。<p>　　罗开吸了一口气，伸手在自己的脸上，重重抚摸了一下，准备休息片刻，就在这时，他感觉到，在他身边空着的位置上，生了一个人，同时，有一股淡淡的幽香，沁人了鼻端，令得他心跳加速。<p>　　单是一股幽香，自然算不了甚么，可是这股幽香，他十分熟悉——在那间屋子中，那个神秘女人突然出现时，就有着同样的香味在空气中飘忽。<p>　　那当然是那个神秘女人来了！<p>　　罗开心中有点吃惊，他知道，那女人如果是敌人的话，那一定是一个劲敌。可是他却表现出全然不以为然的样子，连眼睛也不睁开来，只是淡然问：“一个人？”<p>　　他立时得到了回答：“一个人！”<p>　　她的声音仍然僵硬冷漠，令人听来十分不舒服。罗开仍然没有睁开眼来，因为他知道那女人一定仍然戴着面具，不会以真面目示人，他闭着眼和睁着眼一样。他只是叹了一声：“一直要把自己的声音装得那么不自然，一定是一件十分痛苦的事！”<p>　　罗开做梦也没有想到，他的一句话，会引来那神秘女人这样的回答！<p>　　他先是听到了一下长长的低叹声，那一下低叹声，悠悠忽忽，回肠荡气，动人之极，在叹息之中，孕育着无穷无尽的苦楚，有诉说不尽的郁闷，有难以言喻的不快，所有一切的人问的不如意事，似乎部溶在这一下低叹声之中了！<p>　　罗开不是容易动感情的人，可是听到这一下低叹声，他就徒然站了起来，在他还未曾来得及打开眼睛来时，就听到一个动听之极的声音说：“没有办法，我的本音，别人听了，会引起混乱，尤其是异性！”<p>　　罗开要勉力定神，才能克制住那种头晕目眩之感，他早已睁大了眼，可是那动听的声音在他的耳际响起，媛媛余余的，有着一种难以言喻的魔力，竟使他刹那之间，睁大了眼睛，可是却看不清眼前的景象！<p>　　一直到那动听的声音余音娓娓的荡了开去，仿佛在空气之中，开出了无数朵美丽飘忽的花朵，他才看到，那女人坐在座位上，仍然穿着那宽大的袍子，头上罩着阿拉伯女人常用的那种头纱，只有一双眼睛露在外面，这时，这双充满了慧黠光芒的眼睛，正凝望着他，像是在问：“我的话有没有夸张？”<p>　　罗开深深吸了一口气，他简直不能相信自己的耳朵，或是不能相信竟然会有那么动听悦耳的声音！<p>　　他立即想起了安歌人，当他首次和安歌人见面时，安歌人动听之极的声音令得他如饮醇胶，可是这个女人的声音，又动听了不知道多少！同样是醇胶一个在人间还可以找得到，一个却只能在仙间才有！<p>　　他十分直接地承认：“是，确然如此，一点也不夸张，你有动人到了极点的声音！”<p>　　罗开在这时，自然而然想到了妙人儿对这神秘女人美妙的声音的评语：“那么动听的声音，若是化为在男人身下的娇吟，那不知是甚么样的情景！”<p>　　那女人像是看穿了罗开这时在想甚么一样，半转过头去，避开了罗开的目光，又回复了她那种冷漠僵硬的声音：“请坐下，想不到出名的铁汉，亚洲之鹰，也会为我的声音震动！”<p>　　罗开摊了摊手：“只要我的听觉系统和别人一样，我的反应自然也和别人一样！”<p>　　他说着，又生了下来，心中更是疑惑，也就目不转睛地望着对方。罗开有着鹰一样严峻锐利的目光，逼视得那女人有点不安，她变换了一下坐姿：“我知道你的心中在想些甚么。”<p>　　罗开双肩上扬，代替了回答，那女人道：“你在想，我如果是敌人的话，会是一个劲敌！”<p>　　罗开笑：“这一点，早已想过了，我刚才在想，是否应该劝你，别和浪子玩游戏！”<p>　　那女人突然笑了起来，她一定是一时之问心里激动，忘了掩饰她原来的声音，所以那两下笑声，动人之极，听得人心旷神怡，令罗开深深吸了一口气。然后，她徒然止住了笑声：“我并不是在和浪子玩游戏，我只是不想成为他无数性交对象之中的一个——这还是他努力想达到的目标。”<p>　　她竟然说得如此直接，罗开已不禁呆了一呆。她进一步道：“我不认为你，亚洲之鹰，对女人的态度会和浪子相同！”<p>　　罗开不禁苦笑，更不知如何回答！<p>　　罗开说甚么好呢？他自然不同意浪子对女人的态度。在浪子的心目中，女性只是性伴侣，它是一个彻头彻尾的肉欲主义者，并且也因此自豪，绝不讳言他享受性爱肉体上的欢愉。<p>　　他绝不屑一顾男女间的爱情，而且否定有所谓爱情的存在！<p>　　他认为他可以和任何他喜欢的女性做爱，而且的确，许多女性争相投进它的怀抱，坚定了他的信心。<p>　　罗开并不同意浪子的观点。<p>　　可是，既然和浪子是朋友，罗开便不便公然在那女人面前表示他和浪子之间的歧见。<p>　　所以他只是含糊她笑了一下，还不直接的答。那女人却伸出手来，向罗开指了一指：“我知道你和浪子不同，在你的心深处，有一个女性，她如果能出现在你的面前，你会不惜一切代价！”<p>　　那女人说到这里，顿了一顿，罗开的脸色煞白。那女人道：“它的名字是——”<p>　　罗开陡然喝：“住口！”<p>　　那女人果然立即住口，一声不出，可是她一双灿若明星的眼睛，却盯在罗开的脸上，罗开几乎可以通过她灼灼的目光，听到她在对自己说：不让人家提起，就可趴在心中把她忘记了吗？<p>　　这时，罗开的思绪紊乱之至——他和天使之问的事，在地球上知道的人极少！<p>　　高达是知道的，但是罗开绝不相信高达会把他感情生活中那么悲伤的一件事，随便去告诉一个女人。<p>　　高达虽然风流放荡，可是他却决不是行事没有分寸的人，不然罗开和他怎能成为好朋友？<p>　　宇宙间的邪恶力量，时间大祸，自然是知道的，罗开和天使，携手和时问大祸对抗，为了救罗开，天使才牺牲了自己的生命！<p>　　那女人是从时间大神那里，得知他和天使之间的事的？那似乎更没有可能了，时间大神在离开了地球之后，不知道在宇宙的哪一个角落！当然，那女人如果来自外星，她就有可能见过时问大祸。<p>　　不过，罗开还是否定了这一点！如果那女人来自外星，那么，她就应该有星际飞行的能力，不会通过高达，来找他要天神之盒了！<p>　　难道它是天使的同类？<p>　　罗开在一开头时，十分乱，甚么都想，甚么都不能肯定，可是当他想到，那女人可能是天使的同类时，他深深吸了一口气，目光渐渐坚定起来，和那女人互相凝望着。<p>　　飞机的机舱之中，本来有着各种各样的声音，但这时罗开一集中精神，就变得甚么也听不见，这时，他心中所想的只是一点：这女人是甚么人？她怎么甚么都知道？她怎么知道妙人儿的狡计？怎么知道自己和天使之问的事？她究竟是甚么身分？<p>　　当他在这样想着，根本没有任何答案时，那女人又低低地轻叹了一声。<p>　　她的那声叹息，转来动人之极，回肠荡气，叫人低吟感叹，心中自然而然，对她产生极度的同情。<p>　　罗开也跟着叹了一声，心中想：管她是甚么人呢，她能有那么好转的声音，可能也有极其美丽的容貌，那么，她行事自然方便些，也自然容易得知人家的秘密。他这样想着，绝对可以肯定，自己一点声音也没有发出来过。<p>　　可是，那女人却就在这时，用柔软的声音道：“不，我从来也未曾利用过我的容貌和声音去进行过任何事！”<p>　　罗开陡地一征，失声叫了起来：“你……你竟能够——”<p>　　他叫到这里，陡然住口，现出不可相信的神情来，指着那女人，难以再说下去。<p>　　可是那女人却又低叹了一声，点了点头：“你猜对了，我只是恰好能知道他人在想甚么，所以，在我的面前，不会有甚么秘密，除非你对这件事一点都不想，不然，我就知道得和你自己一样清楚！”<p>　　罗开仍然张大了口，好半晌，他才缓缓地吸了一口气，又一下子把气吐了出来。<p>　　那女人能知道他人的思想？<p>　　有了这项本领，自然甚么秘密都可以知道！他刚才是不是曾思念了天使？正不是曾叫过天使名字？是不是曾在脑海中浮起过天使的样子？<p>　　他杂乱无章地想着，忽然又看到那女人连连点头：“是的……她真美，深紫色……是她最喜欢的颜色？”<p>　　“能够知道他人的思想”！<p>　　这是一种甚么样的超能力！刚才罗开，还不怎么相信，人，真可以有这能力，这时，也自然确信无疑了，因为那女人恰好回答了他心中所想的问题。<p>　　他感到全身的肌肉有点僵硬，因为知道人类之中，居然有那么超特的能力。过了好一会，他才由衷地道：“天下之大，奇才异能之士真多！”<p>　　那女人发出了干涩的笑声，表示了她心情的苦闷——那女人十分善于用声音来表示她的情绪，自然而然，把她的心境，表露无遗。<p>　　罗开场了扬眉，心中在想：这女人有那么超特的能力，难道还有甚么令她烦恼的事？<p>　　那女人立时又低叹一声：“或许你不相信，我的这种能力，正是我苦恼的根源！你当然更不会相信，我想要一只天神之盒，打开死结，同天神要的唯一愿望是，让我这种能力消失！”<p>　　那女人一口气讲到这里，罗开听得目定口呆！<p>　　她竟然不要自己所拥有的这种能力！罗开惊讶得连“为甚么”都问不出来！<p>　　那女人又苦笑了一下，轻轻挥了一下手，表示了她心中的无奈，罗开试探着问：“你有这种能力，有甚么不好呢？它可以使你如此突出！”<p>　　他在这样说的时候，想起那一双妙人儿，曾猜测那女人何以把她们的秘密知道得如此彻底的原因，但只怕想扁了她们的头，也想不出其中的真正原因来。<p>　　那女人的回答是：“无趣到了极点，我生活中毫无情调，完全毋须猜测探索，绝对没有意外的惊喜，也没有甚么刺激，一切我都明白，这就使我的生活平淡得令人厌烦，或许你不相信厌烦到了感到生命了无意义！”<p>　　罗开苦笑，她继续说：“譬如说，任何女人，一见了高达这样的异性，多少总有一些美丽的幢憬，会有美好的想像，会有一刻的陶醉，那是何等美妙的享受！就算后来幻想破灭，在那一刻，总是十分美好的，可是我却连这一刻的享受都得不到！”<p>　　罗开这时，已经可以了解到一些她的苦恼了，他发出“啊啊”的声响，十分同情地点了点头。<p>　　那女人声音之中的无奈更甚：“你明白了！”<p>　　罗开叉点了点头，他确然明白，她不可能有女人的幻想，她和高达在一起，一下子就可以知道高达所想的，就是和地做爱，就是在它的娇躯上得到肉欲的快慰……虽然绝大多数的男人，在面对他们认为是美丽的异性时，心中所想的都是同一回事，但是只要女人不知道，也就可以有掩饰做作的余地，可是如果清楚知道了，那就是一种赤裸裸的残忍，人和别的动物之间，可以打上等号，哪里还有甚么情趣可言！<p>　　这种情形，确然糟糕之至，不是十分有趣！<p>　　罗开呆了片刻，才道：“也不是每一个男人都像高达那样，想得如此直接的！”<p>　　那女人垂下了眼脸，长睫毛抖动着！“自然，你是例外，可是你的例外，只是因为我和高达在一起，你已经把我当作高达的女人，所以在道德观念上，对我就不可以再有甚么想法！”<p>　　罗开叹了一声，但没有为自己辩护对方既然能洞悉它的思想，他还有甚么需要申辩的？<p>　　他也觉得无从劝解，那女人的能力，在地球上独一无二，自然也无法了解它的苦恼到了何等程度，他在呆了半晌之后，只是问：“你的这种能力……是怎么来的？”<p>　　那女人的声音之中，有着一定程度的迷惘：“不知道，自我懂事以来，我就是这样，我出生在黎巴嫩海边一个普通的家庭，我一直知道人家在想甚么，小时候，还以为人人都有这样的能力！”<p>　　罗开陡然想起了那个“异人”，那个和水荭一起离开了地球的异人，他具有固体超越的能力！那么，眼前这女人是不是和那异人的情形相同，根本是外星人？<p>　　那女人就在这时道：“我曾问过我自己，也曾查究过，可是找不到甚么线索，证明我不是地球人！”<p>　　罗开想了一想：她能够知道别人的思想，自然是它的脑部结构，有一部分特别灵敏，可以接收到他人脑部活动所产生的能量之故。<p>　　道理看来十分简单，可是何以它的脑部会有这种独特的能力？<p>　　那女人双手抱住了头，把声音压得十分低：“请不要对任何人说起我有这个能力，这是我最大的秘密，在任何人面前，我都掩饰得很好——这更令我洞悉人类行为的虚伪，连高达都不知道我有这能力……我不想被一些人知道了，把我的头剖开来研究！”罗开十分感动：“谢谢你肯相信我！”<p>　　那女人的声音十分诚挚：“我不是随便相信人，确知你可以相信，这才告诉你的！”<p>　　罗开在忽然之间，有了一个十分古怪的想法，他随手拿起一本以康维十七世做封面的杂志来，同康维十七世的相片，指了一指。<p>　　那女人略为挪动一下身子，声音之中十分奇讶：“这个人……是一个机械人？”<p>　　罗开站了起来：“这种情形，一开始的时候，十分诡异，不容易习惯：你还没有开口，人家就知道你心中所想的是甚么了。可是在习惯之后，就十分有趣，因为双方对话，其中有一方，竟然完全不用开口！”<p>　　那女人也笑了起来：“的确，你甚么也不必说，嗯，我已经知道了它的一切，天神之盒是由他带到地球上来的？哦，只要他肯，太容易得到了，那真好。好，我和你一起去见他，我不知道是不是能知道它的思想，他毕竟是个机械人，不知道他脑部运作时发出的能量，是不是可以使我接收得到！”<p>　　罗开只是笑咪咪地看着她，那女人忽然身子缩一缩：“我的名字是雷雪——”<p>　　然后，她略顿了一顿，抬起手，把她头上的布罩，轻轻揭了开来。<p>　　罗开只感到一阵目眩。<p>　　怎么样的一张清丽绝俗的脸！那简直是一首优美绝伦的诗，一种绝不能凭想像得出印象来的美丽！<p>　　她很快就放下了脸罩：“你明白我的悲哀了吗？我知道自己很美丽，所以我必须把自己的脸罩起来，不然每一个看到我的人，想的是甚么，我立刻知道：那真不是好受的！”<p>　　罗开默然不语，雷雪又道：“我没有看错，鹰，你与众不同，你只是感叹我的美丽。”<p>　　罗开叮了一口气，它的确没有在思想上有任何亵渎雷雪的意思，自然不会令雷雪感到难堪。<p>　　这时，罗开想到了一个最重要的问题，他直视着雷雪，雷雪却低下了头。<p>　　这个问题自然是：你说罢打开死结，怎么打开法？<p>　　罗开在等着它的回答，可是她却一直垂着头，好几分钟都不抬起来，只是她长长的睫毛，颤动得愈来愈快速，显得它的内心，十分激动。<p>　　然后，她慢慢抬起头来，用她那一双晶莹澄澈之极的眼睛，望向罗开。罗开并没有知道他人思想的能力，可是他却也立即在她的眼神之中，知道了她在说甚么，她在用哀求的语气说：“我可不可以不说？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_10'>解开死结 第10章 宇宙考古学家</b><p>");

document.write ('　　罗开只和这种眼光接触了一秒钟，他就有了决定：当然可以！<p>　　事实上，没有人可以拒绝那样的眼神的要求！就算这个要求不合理之极，也不会有人拒绝。<p>　　罗开当然没有例外，罗开年是一个不折不扣的铁汉，可是铁汉柔情，他的心肠其实极软，一接触到雷雪这种眼光，他心中长叹一声，已经知道自己无法拒绝。<p>　　雷雪自然也立刻知道了它的心意，所以它的眼神，也立即由哀求变成了感激，可是她叉立时垂下头去，不敢和罗开的目光接触。<p>　　因为这时，她又知道了罗开在想甚么！<p>　　罗开在想的是：“真是没有理由之极，同我要求天神之盒，又宣称能够解开死结，现在又显然是有为而来，可是却不肯把最关键的问题说出来！”<p>　　罗开虽然已经决定不再向雷雪追问，可是仍不免要那样想，而且在那样想的时候，不可避免地有几分怒意。<p>　　雷雪的“可以明白人家在想甚么”的能力，显然明白得十分之彻底，连罗开的怒意，都可以感受得到。所以，她的头垂得更低，而且，身子在不由自主，微微发着抖，虽然她穿着十分宽大的袍子，可是还是可以感到她娇躯的颤抖。<p>　　罗开会看过她梦幻一样的俏脸，这时，她身子微微的发着抖，又实在令人动心，可是罗开的思想之中，仍然一点也没有对她有任何男女之问的联想。<p>　　雷雪一定十分明显地感到了这一点，所以当她抬起头来时，它的眼神，惊讶之极，而且也含有责问的意思。罗开一看到，先是呆了一某，不知道她何以会有这样的眼神，但是随即恍然，哈哈大笑了起来。<p>　　罗开一时情不自禁，笑得十分大声，惹得机舱中所有人都向他望来，罗开向各人举手致歉，压低了声音，把身子略靠向电雪，低声道：“绝不是你没有吸引异性的力量，而是我是一个十分旧式的人——你和高达一起出现，我就认定你是高达的女人，所以，不会对你有任何绮念！”<p>　　雷雪抗议：“我不是高达的女人，女人也不应该是属于任何一个男人的！”<p>　　罗开又想纵声大笑，可是他却忍住了，他耸了耸肩：“对不起，在这个问题上，我们的意见分歧，我是一个大男人主义者！”<p>　　雷雪呆了半晌，才低叹了一声：“是，你是一个可爱的大男人主义者。我并不是不愿意告诉你解开死结的情形，而是我不能说……或者说，我无法说……这无法说的意思是，我现在根本还不知道，但是我知道我一定会知道！”<p>　　雷雪的话，说得十分慢，每一个字都说得十分清晰，可是如果不用心听，还是不容易明白的，而且用心听了，也要回味一下，才能明白。<p>　　罗开很快就明白了，他仍然十分疑惑，甚么叫“知道一定会知道”？<p>　　雷雪发出了一下低叹声：“我无法作进一步的解释，一定要等到我有了天神之盒之后，才能有进一步的发展，不过，我知道我一定能解开死结！”<p>　　这样的话，如果出自另一个人的口，罗开一定连想都不想，就将之当作是胡言乱语，可是雷雪有着超特的能力，能够知道他人的思想，她自然也可以有预感的能力，知道自己可以解开死结！<p>　　“解开死结”这四个字，本来有着无可解决的矛盾，甚至到了这四个字成为一种行动的时候，会是甚么样的一种情形呢？罗开也不禁感到了极度的疑惑。<p>　　以雷雪的能力来说，她这时自然知道罗开心中的疑惑，但由于地无法作进一步的解说，所以她也就默然不语。<p>　　过了片刻，罗开才道：“我们去见康维，只要他肯帮忙，天神之盒不是甚么难得的东西。”<p>　　雷雪略低着头，用十分动听的声音回答：“谢谢你！”<p>　　罗开挺了挺身子，在这时候，他想起了水荭小妹妹，他和水荭之间，纯粹是哥哥和妹妹的情感，可是相互之间，都如此关心。水荭和那个来历古怪的异人，也是通过了康维而离开地球，使得罗开十分怀念。<p>　　现在，这个有超卓能力的雷雪，和自己，又是另一种形式的男女关系，那应该是甚么呢？<p>　　罗开才想到这里，雷雪已经低声道：“朋友，鹰，我们会是打破性别局限的极好的朋友！”<p>　　当罗开乍一听到“朋友”两牢时，他还是不免吓了一大跳，因为在那时，他正好地想到了这个名词。朋友，真正的朋友，大可不理会对方的性别。罗开的吃惊，自然又是因为自己在想甚么，雷雪立刻知道了的缘故。他不由自主干咳了一声：“不过，想深一层，和你做朋友，十分困难，你知道别人的思想，人家想的对你稍有不利，你就知道了，友情也就无法维持下去，人和人之问的关系再好，也必然不能百分之百为对方着想，人人都是先为了自己，再为他人的。”<p>　　雷雪长叹一声：“正因为如此，所以找一个朋友也没有，寂寞得难以言喻——我是世界上最寂寞的人。我想，如果我能有朋友的话，你是唯一的一个，由于你光明磊落，又由于我和高达同时出现，排除了性别的障碍，你想的既然和说的一样，绝对不会口是心非，那么，我知道你的思想也就和不知道你的思想一样！”<p>　　罗开生了起来，他对于自己性格光明正大的一面，自然极具信心，听得雷雪这样分析，他也十分高兴，伸手在雷雪的肩头上，重重拍了一下，豪爽开朗地宣布：“好，我们是朋友！”<p>　　雷雪的身子微微发抖，显得她心情激动之极，以致她的声音，也有点发颤，她道：“我一直在埋怨老天为甚么对我那么残忍，让我有这样的异能，以致如此寂寞，生活痛苦，现在总算好多了！”<p>　　罗开笑：“那是说，就算你解开了死结，也不会向天神要求取消你的异能？”<p>　　雷雪侧着头，认真地想了一会，才道：“不，我还是不会改变主意……高达这个浪子，实在很可爱，可是就是由于我每一秒钟都知道他在想甚么，而使他变得不可爱。我不要再有这种异能！”<p>　　罗开喃喃地道：“愿天神能帮助你，也帮助高达这个可怜的浪子！”<p>　　罗开和雷雪见到康维十七世的时候，是在雅典的一幢大房子之中，那是康维的临时居所，康维摆脱了一大群记者，张开双臂，和罗开拥抱，他在罗开的耳际低声道：“我决心做一个真正的地球人！”<p>　　罗开笑：“作为一个地球人，欢迎你入籍！”<p>　　两人互相大力地互拍着背部，康维向站在罗开背后的雷雪看去，才望了一眼，他就征了一征，伸手指着自己的头，现出十分疑惑的神色来，然后，他推开罗开了，一步跨到了雷雪的面前，十分不礼貌地盯着雷雪看。<p>　　这时雷雪仍然套着头罩，她准备除了头罩，可是康维又道：“不必了，我可以看到你美丽之极的脸容，你……你的脑部活动所发射的能量，和一般人大不相同，你来自哪一个星球？”<p>　　雷雪立即回答：“我只知道我是地球人！”<p>　　康维又问：“你脑部的异常活动，能为你带来甚么样的能力？”<p>　　雷雪立时回答：“能知道别人的思想？”<p>　　康维拍着自己的头：“我在想甚么？”<p>　　雷雪忽然笑了起来，她笑得十分欢畅，而令得她的笑声，听来更是悦耳之极。<p>　　看康维的神情，他和罗开一样，都不知道她为甚么忽然之问，会笑得那么开心——若不是真正欢喜，入不会发出这样的笑声来。<p>　　雷雪立时带着笑解释说：“我不知道你想甚么，一点也不知道，你不是人……不是地球人！”<p>　　康维瞪着眼：“那你高兴甚么？”<p>　　雷雪仍然笑着：“我才与想甚么就说甚么的鹰做朋友，又可以跟一个我根本不知道他想甚么的人做朋友，怎么不高兴？”<p>　　康维一听，也大量高兴：“好极了，好朋友！”<p>　　康维伸出手来，雷雪也伸出了手，康维的手极大，把雷雪的心手，全包在它的大手之中，用力地摇着。<p>　　罗开在这时，提出了要求。康维听了之后，呆了半晌，才道：“事情十分简单，可是，死结是解不开的！”<p>　　雷雪这时又重复了那句话：“我知道我能！”<p>　　康维侧着头，半闭着眼睛，他的眼中，有光芒在不住地闪烁，那表示它的记忆系统，正在全速运作。<p>　　过了一会，他睁开眼来，摇了摇头：“在我的资料系统中，不存在这个方法！”<p>　　雷雪眨着眼——不再蒙着脸，在罗开和康维的面前，她可以享受当常人的乐趣，如果每一个人都像罗开，她可能不必再去向天神之盒求取愿望了。她俏丽的脸庞，由于长期不接触阳光，所以看来十分苍白，但是当她俏皮地眨着眼睛的时候，她却有说不出来的动人，只不过她始终带着几分忧郁，这或许要等到它的异能消失之后，才能消除了。她道：“你资料中没有这个方法，并不代表真的没有这个方法，对不对？”<p>　　可能自康维有他的“生命”以来，从来也没有听到过这样的语言，所以他怔了怔，才笑了起来，连声道：“当然，当然，我的资料储存虽然多，可是和宇宙间所有的资料相比，还只是亿万分之一，不算甚么，不算甚么！”<p>　　雷雪忙道：“我绝没有贬低的意思，你所拥有的资料，我相信，在地球上，是一等一的了！”<p>　　康维呵呵笑着，指着雷雪：“在银河系之中，你也是一等一的了，我就知道你何以会知道别人的思想，你大脑皮层有着一层膜状的组织，对脑能量的感应，灵敏之极，这种脑部组织，不属于地球人所有！”<p>　　雷雪骇然：“我不是地球人？”<p>　　康维笑：“我不知该怎么说，你的上代之中，必然有一个不是地球人，不知来自哪一个星球，可能是你十七八代之前的祖先，你根本不知道有他的存在，可是来自他的遗传基因，突然在你身上发作，你就遗传了它的异能，和地球人不同！”<p>　　雷雪听得十分入神，罗开也不禁“啊”地一声：“地球也有许多奇才异能之士，都可能是在这样的情形之下发生的？”<p>　　康维点头：“应该是，不然，大家都只是地球人的遗传基因，很难有突变。不但是个人，甚至是整个民族，都会接受外星的遗传基因，例如音乐天才，等等。”<p>　　雷雪苦笑：“这外星血统带来的能力，一点也不可爱，请问……我大脑皮层上的那层薄膜……是不是可以动手术割去，使我成为一个普通人？”<p>　　康维又半闭上眼睛一会，摇了摇头：“太危险了，变成白痴的可能率是百分之七十二，何必要去冒这种险？”<p>　　雷雪叹了一声，长长的睫毛抖动着，看来她真的感到伤心，她竟然说出这种话来，“我宁愿自己是白痴！”<p>　　罗开立刻以十分严厉的目光望向她，雷雪没有再说甚么，可是神情十分倨强。<p>　　罗开忍不住道：“不要对浪子寄以任何希望，就算他知道甚么是爱情，那一部分能力，也早已进入他复制人的脑中，不在这个高达的脑里！”<p>　　雷雪吸了一口气，抬起头来，看她的样子，不想再在这个问题上讨论下去。康维十七世在一旁，啧啧称奇：“宇宙中最奇妙的星体是地球，在地球上的高级生物，科学水平极平常，可是在你们的感情生活之中，有一项叫做‘爱情’，像是瘟疫一样，一被沾惹上了，不论男女，无不死去活来，侥幸熬过来了，没有死，也要脱一层皮！”<p>　　罗开听得又好气又好笑：“听听，机械人也讨论起爱情来了！”<p>　　康维一翻眼：“这叫作旁观者清，看着个美丽的女郎，若不是有爱情的烦恼，怎会这样眉心打结：全里像坠着铅一样？”<p>　　罗开向雷雪看了一眼，心想，若是高达在旁，看到了她这样的情形，不知道会不会因而产生爱意？罗开苦笑了一下，他知道不会，高达会怜爱她，会把她紧紧搂在怀中，可是最终的目的，还是俱在它的身体上得到肉欲上的快乐享受。<p>　　虽然存在着爱意，也一样要有肉欲上的欢愉（天下哪有精神恋爱这回事），可是女性似乎对单纯的肉欲之欢不满足，一再追求虚无飘渺的爱情！真不知道是自寻烦恼，还是女性本身就是痛苦的化身。<p>　　罗开杂七杂八地想着，一直到雷雪向他投来一个责怪的眼光。<p>　　罗开拍了一下手，望向康维：“你准备甚么时候到月球背面去？”<p>　　康维笑：“我不必自己去，刚才我已经联络到了两个宇宙考古家——自从在你那里知道了天神之盒的资料之后，我就发讯号向宇宙之间征求有关它的资料，这种资讯交流的情形，在星际相当普通，所以我收到了他们的讯息，这两个考古学家正在宇宙各处，搜集有关天神之盒的资料！”<p>　　雷雪用心听着，罗开听得骇异之极，他自然知道那两个“宇宙考古学家”是甚么人，这时，他才知道他们并不是“恰好”来到地球，而是收到了康维的消息之后，才来到地球的！<p>　　宇宙星际，早就有那么频繁的资讯交往在进行——只怕在地球人还在旧石器时代的时候就有了，地球人却一直不知道，还以为自己那一点微末的文化足以照耀千古。<p>　　这是甚么样的无知！<p>　　康维十七世自然不知道罗开心中的感慨，雷雪是知道的，所以她不但向罗开投以同情的一眼，而且，还伸出手，在罗开的手背上，轻轻碰了一下。<p>　　按着，她望向罗开的眼光，感慨莫名！<p>　　因为她又知道，罗开接受了她的同情，绝没有因为她的手指碰到了他而有甚么绮思——这几乎是每一个男性都难以避免的！<p>　　康维忽然笑了起来：“那两个宇宙考古学家，不知来自甚么星球，他们的外形古怪极了，想破了你的头，也设想不出来。”<p>　　罗开闷停了一声：“也没有甚么特别，不过是扁平得好像木板锯出来的一样而已！”<p>　　康维乍一听，神情惊讶之至，可是随即，他使哈哈大笑起来，指着罗开：“我的资料系统要改进一下了，他们到了地球，见到的地球人，当然就是你！”<p>　　罗开弯了弯身：“正是区区在下！”<p>　　雷雪也从罗开的记忆之中，知道了那种扁平人的样子，她以手加额：“幸好我的外星遗传基因没有给我那么可怕的外形！”<p>　　康维和罗开都笑了起来，康维道：“我已委托他们在月球背面找几十个天神之盒来——”<p>　　他讲到这里，向雷雪望来，雷雪摊了摊手：“就算解不开，也没有损失，是不是？”<p>　　康维哼一声：“有损失，你会失望！”<p>　　雷雪呆了片刻，不出声，轨在这时，忽然门外传来了一阵喧哗声，在还末弄明白发生甚么事情时，“碎”地一声响，门已疾推了开来，一个身形高大，貌相俊美之极的东方男人，一脸惶急的神情，像是旋风一样，卷了进来，康维一扬手，想有所行动，可是罗开已看清进来的是甚么人，一伸手，握住了康维的手腕。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_11'>解开死结 第11章 英雄大会</b><p>");

document.write ('　　冲进来的是浪子高达。<p>　　浪子高达才一冲进来，不知道他本来想有甚么行动，可是当他一跟看到了雷雪之后，他整个人都呆住了！<p>　　只怕从来没有一个人，会一刹那之间呆到这个程度的，他站在那里，维持着冲进来的时候的那种姿势，那是充满了动感的一个姿势，可是当时却以静态出现，看来更是怪异莫名。<p>　　他一动不动，看起来，像是连血液都凝固了一样，它的双眼，盯在雷云的脸上，一眨也不眨，连眼神也是固定的！<p>　　雷雪在他的注视之下，缓缓闭上了眼睛，现出十分痛苦的神情，显然是她一下子就知道高达在看到了他的俏脸之后，心中在想些甚么！<p>　　（后来，罗开问浪子：“你在那一刹间，心中在动甚么肮脏的念头？”）<p>　　（高达的回答是：“天地良心，我想到自己的脸，紧贴着那张美丽的脸孔时，会是甚么的一种销魂滋味！”）<p>　　（罗开问：“就这样？”）<p>　　（高达叹了一声：“当然想到和她脸贴脸的时候，我们已合二为一，两个人的身体，已经结在一起！”）<p>　　（罗开只叹了一声，他不能说高达的不是，高达就是高达，他就是这样子的！）<p>　　雷雪一下子转过了身去，高达刚才一下子冲出体外的魂魄，这时还没有回到他的体内，直到罗开大喝一声：“浪子，你太失态了！”<p>　　高达却大踏步向雷雪走去，绕到雷雪的面前，雷雪又转过身，高达再绕到她前面，两个人迅速地绕了几个转，雷雪的脸色更白，冷冷地道：“你知道不，你令人呕心！”<p>　　高达呆了一呆，这只怕是他第一次，在一个女性的口中听到这样的话。<p>　　高达听到了一生中从来也未曾听到过的话，自然陌生不过，不知道如何反应才好，而雷雪又一次转过身去，背对着他。<p>　　高达十分忘情地伸手，去搭雷雪的肩头，想把她的身子扭转过来。就在这时候，罗开走过去，一下子握住了高达的手，沉声道;“浪子，她有一项异能，完全知道别人脑部活动产生的能量：她知道别人想甚么，完全知道，她刚才已经说了，你想的，令她呕心！”<p>　　高达大声抗议：“呕心？那是人的生命历程之中，最美妙的行为！”<p>　　罗开沉声道：“可是她向往爱情！”<p>　　高达后退了一步，重重一拳打在墙上，说了一句粗话，才又道：“又一个笨女人！”<p>　　罗开看到雷雪的神情，委曲之极，眼中泪花乱转，罗开不禁苦笑！<p>　　这世界上，常听得的是，相爱男女之问，要互相了解，了解的程度愈深愈好。这时，罗开才知道，这种观念，谬误之极！<p>　　雷雪太了解高达了，高达想甚么她都知道，正由于这一点，她和高达之间，就无法产生爱情！<p>　　这种情形，在朋友关系上，也是一样。<p>　　两个互相之间太了解，甚么隐藏也没有，甚么秘密也没有的人之问，非但没有爱情，也没有友情！<p>　　这样约两个人，只有远远避开，不相见面，见了面，绝不会有任何愉快的事发生。<p>　　罗开在感慨万千，雷雪和高达之间的对话继续着。雷雪的俏脸本来就白，这时更苍白得可怕，她的声音之中充满了哀伤：“或许，要求在性接触之外，再要有温柔体贴的女人，全是笨女人！”<p>　　高达扬了扬眉——他的那种动作，实在对女性来说，有着不可抗拒的魅力，即使在这种情形下，也可以在雷雪的神情上，证明这一点，但雷雪这时又转过头去，高达的口中也吐出话来：“那又怎样，目的还不是为了肉体上的愉快？”<p>　　雷雪偏过头去，幽幽叹了一声：“浪子，你才是世界上最笨的男人，你根本分辨不清有爱之性和无爱之性！因为你从来也未曾享受过、得到过有爱之性！”<p>　　高达打了一个“哈哈”：“对不起，我确然辩不清，原因十分简单，因为我根本不认为有两种不同的性！”<p>　　雷雪没有再说甚么，只是缓缓走了开去，高达先向罗开作了一个手势，又向康维望了一眼，眼光之中，竟大有敌意。<p>　　罗开走向高达，压低了声音：“浪子，你的行为有点反常，控制一下！”<p>　　高达一昂首，大声回答：“因为我遇上一个行为反常的女人！”<p>　　雷雪并不转身，声音十分平淡：“高先生，是不是我曾经要求你的帮助，就必须接受你的侮辱？”<p>　　高达放肆地扬声大笑：“侮辱？如果你自认是正常的女人，我就为我的侮辱道歉！”<p>　　雷雪低下了头，长睫毛不住抖动着，没有立即回答，罗开皱着眉，表示对高达的不满，康维十七世移动了一下身子，同罗开道：“鹰，你的朋友是不是有点不正常？”<p>　　康维的话，已经转来很有火药味了，高达立时满面怒容，罗开叹了一声：“我不知道他是不是可以认为自己正常，真的不知道！”<p>　　高达冷冷地说：“每一个人都可以照自己的意愿生活！”<p>　　罗开直盯着高达：“说得对！但当这个人不是一个人生活，而是要求别人和他一起生活时，这个人也就必须顾及他人的意愿！”<p>　　高达的神情，变得十分难看，可是那只不过是一刹那间的事，按着，他抬起头来，长长地叮了一口气，大踏步来到了雷云的身边，十分彬彬有礼地向雷雪弯了弯腰，用听来十分诚恳的声音道：“对不起！”<p>　　雷雪的身子震动了一下，显然在那一刹问，她明白了浪子在想甚么，而那又令得她十分激动之故。<p>　　高达继续道：“我接到报告，你在这里，所以急急赶了来……我总算看到了你的脸，而一见到了你之后，我的想法，不管你如何评价，那是正常的男人必然的想法。”<p>　　高达说到这里略停了一停，才转过身去：“我想你已经必然可以得到天神之盒，再见！”<p>　　他说着，大踏步向门口走去，来到了门口，他又停了一停：“我会想念你，你是我见过的女人之中最美的一个，不然，我也不会单听你的声音，就感到那么迷人了。不过对不起，我想到你的时候，仍然离不开性爱！”<p>　　雷云的身子又震动了一下，抬起头来，望着高达宽厚高大的背影，口唇掀动了几下，可是却并没有发出声音来，高达伫立了几秒钟，大踏步走了出去。<p>　　罗开叹了一声，高达和雷雪之间，他知道，纠缠必然会继续下去。或许，当雷雪没有了可以知道他人想甚么的能力之后，情形会改善。<p>　　也或许，让高达这个一直以为没有女人可以抗拒它的浪子，一直得不到雷雪，从而改变他对女性的态度。<p>　　无论如何，那都是以后的事了，以后的事，谁又能知道和预料呢？<p>　　康维的神情十分惘然：“这位先生就是大名鼎鼎的浪子高达？看来他对女人有办法的传说并不可靠！”<p>　　雷雪叹了一声：“传说是可靠的，或许他说得对，我太反常了！”<p>　　康维骇然地望向雷雪，雷雪神情惘然得令罗开不忍去看她，同时也知道她心情的矛盾：她不是不想和高达在一起，可是又无法忍受高达那亦裸裸的性的追求。<p>　　如果她不是有这种异能，只怕她也和其他许多美女一样，无可抗拒地成为高达的性伴侣了！<p>　　在想像之中，能够知道他人在想甚么，应该是极好的好事，可是看雷云的情形，却一点也不是那样。这像许多人都以为如果能够成为隐身人，一定十分快乐一样，真要是成了一个隐身人，其实痛苦莫名，罗开就知道一个有关隐身人的故事，故事中的隐身人，受了“透明光”的照射之后市隐了身，痛苦莫名，千方百计要变回普通人。这情形，和雷雪千方百计，甚至想向天神之盒求助，要使她变成一个普通人一样！<p>　　康维有点故意制造气氛她笑，指着雷雪：“就算你的祖先之中，必有一个是外星人，你有着非地球人的遗传因子，但是你还是地球人，除了地球人之外，只怕别的星球上的人，没有那样的感情烦恼！”<p>　　罗开听了，瞪了康维一眼，地想起八角星人、叁晶星人之问的感情纠缠，那情形也和地球人一样。他感慨地道：“当生命的形式，进化到了不单是为了繁殖而分出两性之后，就产生了感情，所以，只要是高级的生命形成，就一定有感情的纠缠。”<p>　　康维摊着手，表示他自己无法理解，他吸了一口气：“我和那两个宇宙考古家联络，还有得了天神之盒的安歌人，不是邀请了一些人，有一个聚会吗？我会及时赶来——”<p>　　他说到这里，向雷雪望去：“放心，到时，一定有你的一个！”<p>　　雷雪咬了咬下唇：“谢谢你！鹰，我们这就去参加安歌人的聚会？”<p>　　罗开侧头想了一想，时间也差不多了，这个聚会，是以他，亚洲之鹰的名义发出请帖的，他总不能迟到，所以他立即道：“好，这就走！”<p>　　康维笑：“我现在在国际上很吃得开，要不要用我的私人飞机去？”<p>　　罗开十分高兴：“当然好——”然后，他压低了声音：“你何必要飞机？”<p>　　康维大乐：“为了掩人耳目，别忘记，我要做一个真正的地球人！”<p>　　雷雪也被他逗得笑了起来。<p>　　罗开和安歌人取得了联络，告诉她自己的行综，安歌人在电话中，声音十分兴奋：“鹰，许多人来了，有不能来的，也都有专函来解释不能参加的原因，想不到反应如此热烈！”<p>　　罗开笑：“若是在请柬上写明，参加者每人都可以获赠天神之盒，那只怕来的朋友更多！”<p>　　安歌人征了一征：“甚么意思？”<p>　　罗开吸了一口气：“天神之盒会大量从月球背面被带到地球来，宝贝。”他也知道，盒不算甚么，重要的是如何解开死结！<p>　　安歌人的长叹声传来：“这些日子来，对于如何解开死结，一点进展也没有！”<p>　　罗开向雷雪看了一眼，他没有再向安歌人说到死结不能打开的结论。雷雪知道他在想甚么，立即道：“等我得到了天神之盒，事情就会有突破！”<p>　　罗开没有出声，雷雪却已不满地道：“不能是‘希望是’，而是要‘一定是’！”<p>　　罗开不置可否，在康维的安排下，他们乘搭大得超乎想像的私人飞机，千多个小时之后，降落在台北的机场。<p>　　才一下机，就看到安歌人和一个十分高大、黜黑的中国人在一起，安歌人介绍：“这位是王先生，我们的聚会，给他带来了不少麻烦！”<p>　　那位王先生，一看就知精明能干，伸手和罗开热情地握着，对蒙着脸的雷雪，略现讶异之色，他说话的声音很悦耳：“一下子有那么多出色的人聚集，难免有点紧张，安歌人小姐已把一切说明了。”<p>　　他摊了摊手，又道：“欢迎！欢迎！”<p>　　罗开笑：“叁山五岳的人马全来了！”<p>　　王先生也笑：“倒有点像武侠小说中的甚么英雄大会一样！”<p>　　安歌人的那幢酒店，建造完成，却又未曾正式开业，所以正好要来招待贵宾。<p>　　安歌人在留给罗开的肩间之中，偎依着罗开，柔软的手，自罗开的衬衣中，伸了进去，她略略地喘息着，腻声道：“鹰，我一共发出了两百张请柬！”<p>　　罗开轻哼了一声：“真的是叁山五岳的人马都来了。”<p>　　安歌人还听出罗开的声音中有若干程度的不快，她解开了罗开衬衣的钮扣，把自己的粉脸贴了上去：“人多了，主意总多一些。”<p>　　罗开想起月球背面那上千具干尸，个个脸上都有着痛苦无比的神情的情形，不由得叹了一声。不过他立即搂住了安歌人，因为她在他结实的胸膛上，恣意地亲吻着，令得他壮健的男人身体，感到了无比的兴奋。<p>　　他搂住了安歌人的细腰，把她高举了起来，安歌人的双腿，像蛇一样盘住了它的腰，整个人软伏在罗开的身上。本来，安歌人有一个问题想问，可是在这种情形下，她自然也问不出来了。<p>　　她本来想问的问题是：那和你一起来的蒙面女人是谁？<p>　　这样的问题，自然没有必要在两个人的身子，都发热生火时提出来。<p>　　等到安歌人终于提出了这个问题来的时候，罗开的回答十分冷：“一个朋友。”<p>　　安歌人还想问，就传来了敲门声，这时他们正在罗开占用的套房外间，安歌人走去开门，门外是一个身形很高，俊美得叫人吃惊的青年人，一脸的俊美，和一脸的聪明，他介乎青年和中年之问，可是可以看得出，他的智慧，远在许多成年人之上。<p>　　那青年人先向安歌人看了一眼，视线一下子越过了她，落在罗开身上，一看到了罗开，他就高高举起双臂，发出了一下欢呼声。<p>　　他的欢呼声十分响亮，令得就在他身旁的安歌人吓了一跳，那青年却若无其事，继续他看来夸张的动作：“鹰，我们是见过的，你还记得不？”<p>　　罗开只觉得眼前这个青年，自己应该是十分熟悉的，可是偏偏想不起它是甚么人来，只是罗开一看到他，就十分喜欢不论男女，有俊美的外型，总是一件十分容易讨人喜欢的。<p>　　罗开微笑着：“应该记得的，可是却不记得了！”<p>　　青年哈哈笑着，向前走来：“那次，在一家酒店的大堂中，我奔得太快，几乎撞在玻璃门上，是你飞身转过来救了我的！”<p>　　罗开“啊”地一声，几年前，发生的事，自然全部想起来了，那一次，在一个晚宴上，他和著名的传奇人物卫斯理相遇，两人一见如故，正欲详谈，那青年（那时还是一个少年）几乎撞在玻璃门上，罗开阻挡了他之后，本待和卫斯理相会，可是突然又发生了一些事变，以致他不得不先去应付。<p>　　从那次之后，他和卫斯理，竟然就没有再见面的机会，所以，有时两个人要相会，也得讲机缘的。<p>　　那青年一扬眉：“想起来了，卫斯理常说，他未能和你相聚，十分抱憾。”<p>　　罗开心中当时想到了一点：一定是这一次，卫斯理也不能来了！<p>　　他不禁十分失望，因为在它的心目之中，卫斯理是一个主要的人物，那青年——自然就是卫斯理的新友温宝裕，走到罗开之前，十分热情地拥抱了罗开一下：“卫先生和卫夫人实分身不暇，他们说，他们做两件事，你一定会接纳的。”<p>　　罗开虽然失望，但是也觉得眼前这个青年十分有趣，所以他问：“哪两件事？”<p>　　温宝裕道：“第一件，他们为不能出席聚会而道歉。”<p>　　罗开急道：“哪里的话，虽然我恨失望，可是我绝对相信他们分身乏术。”<p>　　温宝裕指着自己的鼻子：“第二件，他们一致委我做代表，参加聚会。”<p>　　罗开呵呵笑着，双臂张开，紧紧地抱了温宝裕一下：“欢迎之至，早就知道你的许多事迹，好像近来有一桩，是和一个十分美丽的苗女有关的？”<p>　　温宝裕听得罗开突然提起了这个苗女，一张俊脸，不禁涨得通红，他的伶牙利齿，也不知道到哪儿去了，这种窘态，逗得安歌人格格娇笑不已。<p>　　罗开看到温宝裕发窘，忙岔了开去：“你有甚么需要，只管提出来，这座酒店整个都是安歌人女士的，首先知悉有天神之盒，也是她告诉我们的。”<p>　　温宝裕神色回复了正常：“那盒子呢？先拿出来看看，可不可以？”<p>　　安款人沉吟着，还没有回答，门铃声又响起，安歌人打开门，门外是蒙着脸的雷雪。<p>　　雷雪站在门外，罗开向她作手势，请她进来，雷雪一双晶亮的脾子，在温宝裕的身上，转了一转，温宝裕看到了一个蒙面女人，本来对她没有甚么好感，可是一和他的目光接触，心中便不禁啊地一声，脱口道：“这位女士，要是容貌上有甚么缺憾，我知道一种高深的巫术，可以补救，要不要试一试？”<p>　　罗开一听，当时就忍不住纵笑起来，温宝裕知道自己一定犯了大错，就只好解嘲似地作了一个鬼脸，温宝裕的真挚是无可怀疑的，雷雪十分感动，所以毫不掩饰自己的声音回答：“谢谢你，暂时还没有这个需要。”<p>　　她一开口，温宝裕和安歇人两人都呆住了！<p>　　雷雪先望了安歌人一眼，再望向温宝裕：“你想得对，心爱的人的声音，才是最动听的声音！”<p>　　温宝裕直跳了起来，张大了口，指着雷雪，惊讶得一句话也说不出来，因为刚才他一听到雷雪的声音，就想：这女人的声音真好听！可是接着，他又想：蓝丝的声音更好听。蓝丝，就是他新近在一件怪遇中结识的那个苗女。<p>　　雷雪的声音仍然那样轻柔动听：“令你吃惊了，我有一项本领，能够知道人家在想甚么——不论你想甚么，我都知道。”<p>　　她说到这里，转头向安歌人望了一眼，安歌人的脸上，不由自主，红了起来，她自己自然知道，刚才自己想到的是：这女人和鹰，不知道是不是做过爱。<p>　　温宝裕呆了呆：“真有这样的异能？这……真是再也想不到，真太好了！”<p>　　雷雪低叹了一声，罗开作了一个手势：“如果她能打开死结，她的愿望是消灭这种力量！”<p>　　温宝裕惊讶得张大了口，说不出话来，不知有多少问题，想问这个异能女郎，可是罗开作了一个手势，示意他等一会再说，他对安歌人道：“她的脑部组织与常人有异，对于极其微弱的讯息，都可以接收得到，在天神之盒上，在神绳打成的死结上，如果有着天神留下来的讯息，别人感觉不到，她就有可能感得到！”<p>　　安歌人盯着雷雪，罗开在停了一停之后，又道：“要是连她也感不到甚么的话，那么，不是在盒上根本没有甚么讯息留下来，就是地球上根本没有人可以接受到天神的讯息！”<p>　　雷雪淡然一笑，同着安歌人——安歌人完全没有说话，雷雪是根据她所想的和她对答的：“很快，每一个人都可以有一只天神之盒，一大批会由月球背面来到地球——”<p>　　安歌人向罗开看去，雷雪又道：“不是他，是康维十七世请两个宇宙考古学家帮忙弄来的。事态又有新的发展，天神之盒不单在地球上出现，在许多星球上都出现过，而赐下天神之盒的天神是人，是至今为止，宇宙中最早的星际旅行者。可是，他们突然在宇宙之间消失了，没有人找得出原因，天神之盒是他们在各星球上留下的东西，希望上面可能有他们留下的讯息。”<p>　　安歌人瞪着雷雪，她索性不说话，雷雪道：“我性急，如此而已……”<p>　　安歌人咬了咬下唇，叉点了点头，走了出去，温宝裕趁机，向雷雪问了大量的问题，当他弄明白了雷雪的苦恼之后，他又不禁呆了半晌，苦笑着同意：“是啊，一个人若是知道了另一个人心中所想的是甚么，这两个人确然很难做朋友。”<p>　　过了一会，他又道：“再好的朋友和恋人，也需要若干程度的谎言，才能维持相互的感情！”<p>　　他忽然哈哈大笑起来：“要是所有人都说谎了，那是甚么样的情景？”<p>　　他一个人兴致勃勃地问，安歌人已提着一只箱子走进来，打开，捧出了那只天神之盒来。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='13_12'>解开死结 第12章 死神的诺言</b><p>");

document.write ('　　温宝裕凑过去看，又发表了一大篇各种各样的意见，听得罗开目定口呆，而雷雪则把目光投在天神之盒上，看不到她脸上的神情，可是她整个身子，都表示出全神贯注，人人都可以感觉得出来！<p>　　由于感到雷雪是那样的全神贯注，温宝裕也感到自己不该说话来打扰她，所以他居然停了口。<p>　　四个人一点声音也不发出来，足有十分钟之久，雷雪才转过头来，先长长地舒了一口气，才道：“我肯定有讯息，就在这个死结上！”<p>　　她指了指那个由神绳打出的，看来复杂无比的死结，结子约有栗子大小，可是重重叠叠，看来不知多少转，多少重！<p>　　雷雪的手指在死结上轻轻抚过：“可是，讯息微弱之极……微弱到了若有若无的地步，我无法在一个死结上得到甚么，可是，如果在我面前的死结多些，我相信可以想到甚么的。”<p>　　罗开十分兴奋：“而我们正可以得到许多天神之盒！”<p>　　温宝裕又问了不少问题，接下来的时间中，罗开几乎给他问了个头昏脑胀，忍不住问：“卫斯理受不了你的时候他会怎样对付你？”<p>　　温宝裕笑嘻嘻地回答：“他会老实不客气地把我赶出去，绝不留情！”<p>　　罗开一声吼叫，双手向温宝裕双肩头上抓了下来。<p>　　温宝裕也大叫一声，转身就逃，奔向门口，拉开门向外就走，一下子撞在一个人的身上，那人身形高大，貌相威武，一蓬扎髦，看来十分神气，这个人是世界级的名人，照片早已传遍全世界，温宝裕一见就认得，伸手向他一指：“康维十七世，带来了多少个天神之盒？”<p>　　康维见过的大阵仗不少，可是一个青年人这样肆无忌惮地对他说话，倒也不常见，所以不免征了一征。他的手上，提着一只形状十分怪的大箱子，望着温宝裕，现出询问的神情来。<p>　　罗开则在温宝裕转身逃开去的时候，就喝了一声采：“好轻功！”<p>　　这一切，几乎部是在同时发生的，温宝裕向罗开抱了抱拳：“有两个女孩子，堪称是天下第二轻功高手，行动犹如鬼魅，有幸得她们指点一二，倒叫行家见笑了！”<p>　　他这一番又做作又老气横秋的话，逗得罗开又笑了起来，温宝裕却没有半分钟时间肯静下来的，他立时又去打量康维手中的那只大盒子。<p>　　那只大盒子的形状，其实也不是很怪，是方形的，和康维一样高，竟约六十公分，可是它十分薄，大概只有十公分厚薄，看来像是装载画纸之用。<p>　　温宝裕搔着头：“你应该带天神之盒来的，这篇盒子中，可放不下天神之盒，啊呀，不好！你把许多天神之盒都踏扁了？”<p>　　康维对这个灵活之极的青年，大感兴趣，伸出大手来，在他的头上拍了拍，温宝裕也不以为件，望向康维：“盒子中是甚么东西？”<p>　　康维一沉脸：“别得罪人，不是东西，是我约两个朋友！”<p>　　康维不论说箱子中是甚么东西，温宝裕都可以接受，可是康维居然说那是．“两个朋友”，温宝裕的想像力再丰富，一时之问，也弄不明白是怎么一回事。他立时向康维作了一个鬼脸，意思是：“你在开玩笑？”<p>　　康维立时摇了摇头，表示自己并不是在开玩笑。而罗开在一旁，一听得康维那样说，立即就明白了那“两个朋友”是甚么人。<p>　　当然就是那两个扁平人——那两个宇宙考古学家，也只有他们这样形体的人，才能在这样扁薄的箱子中！<p>　　温宝裕还在向康维挤眉弄眼，表示不相信。康维却呵呵笑了起来：“这两个朋友的身体形状有点怪，他们要是公然出现，只怕会引起暴动，所以只好把他们放在这箱子中带来带去。”<p>　　温宝裕大惑兴趣：“外星朋友，不要紧，我不怕，再古怪的外星生物我都见过！”<p>　　他一面说着，一面向安歌人和雷雪望夫，雷雪笑：“你都不怕，我们两个女性，不至于会害怕！请这两位朋友出来吧！在箱子里，只怕不十分好过！”<p>　　康维已经打开了箱子——他打开的方式十分特别，是从箱子的上端，揭开了一边，才一杨开，只听得两个人齐声道：“还好，并不难过！”<p>　　按着，轨看到两个人，冉冉自那扁薄的箱子之中，升了起来。这两个人，照样有头有脸有手有脚，样子应该是普通之极，可是他们的身体是扁平的，看起来却又实在怪异莫名。<p>　　他们的这种情形，任何人看到了，都会惊讶无比，目定口呆，可是温宝裕吃惊的方式，和常人大不相同，他一样目定，可是口却不呆，在他的口中，发出各种各样的惊呼声来，哼哈啊呀，不绝于口。<p>　　那两个扁平人完全升出了箱子，又缓缓落了下来，可是离地却还有一公分的距离，并不着地，就这样虚浮在地面之上。<p>　　他们还没有完全落下来时，温宝裕已绕着他们，转了好几个圈，口中仍然不断有怪声发出来。两个扁平人神情怪异，望向康维，指着温宝裕：“这人使用的是甚么语言，怎么连我都听不懂？”<p>　　温宝裕“哈哈”一笑：“我使用的是最原始的人类语言，只有在表示极度惊讶时才用，啧啧，当真是天下之大，不，宇宙之大，无奇不有！”<p>　　他一面说，一面又绕着两个扁平人，转了叁转，然后来到他们面前，伸出手来。<p>　　扁平人也伸出手来，温宝裕和他们握了手，又发表意见：“手倒是柔软的，你们的样子，看了会叫人误认为是木板锯出来的！”<p>　　罗开提高了声音：“小宝，地球上必然会有更多的外星人来到，不要嘲笑别人的外形，是起码的礼貌！”<p>　　温宝裕忙分辨：“我绝没有嘲笑的意思，只是感到好奇，他们的身体，比我们的实用多了，而且他们竟然能克服地心吸力——有一说，埃及的金字塔，用来建的石块，每一块重二十吨，古代根本没有工具运输，所以是在令得石块变成无重状态时造成的，那是不是你们的杰作？”<p>　　他的思想，天马行空，前后相隔十分之一秒，就可以不知道想到甚么地方去。<p>　　两个扁平人却回答得十分正经：“地球上的金字塔，的确不是地球人的力量建造的。地球上有许多古建筑，都和宇宙星际的高级生物有关，但是金字塔是由谁设计，在甚么情形下建成的，我们未曾经过考证，不敢乱发表意见！”<p>　　温宝裕感叹：“到底是专家，说话那么实在！”<p>　　他忽然又发觉所有人都站着，又大声道：“大家站着干甚么？坐下来说话吧。”<p>　　雷雪走向那两个扁平人：“两位才从月球背面回来？带来了多少天神之盒？”<p>　　两个扁平人互望了一眼，视线又移向那只放在九上的天神之盒，迟疑了一下：“真要坐下来慢慢说！”<p>　　他们说着，就各自拣了一张沙发生了下来，温宝裕极好奇地观察他们的姿势，雷云的声音有点急促，她的声音极动听，带着点儿急促，叫人听了，都会不惜一切代价，去完成她的心愿，她在追问：“你们带来的天神之盒，在甚么地方？”<p>　　两个扁平人又五望了一眼，一个道：“如果我说海关不准进口，你相信吗？”<p>　　温宝裕干笑了一下，雷雪叹了一声：“对不起，我不觉得幽默！”<p>　　扁平人的神情变得十分严肃：“在月球背面，我们看到了成千上万的干尸，这些干尸在生前，都会拥有天神之盒，可是从他们的神情看来，天神之盒带给他们的绝不是快乐，而是直到死亡的绝望和痛苦！”<p>　　雷雪又叹了一声：“那是他们打不开死结的缘故。我已经知道，打开死结，并不是真正叫你去打开这个结，而是天神在这个结上，留下了讯息，只要能感应到这种讯息，并且了解了它的含义，那么，结就打开了！我对各种讯息的感应力特别强，我已经感到了有讯息，可是只有一个天神之盒，讯息太微弱，如果有多个集中在一起，我想我可以解出讯息中的含义来！”<p>　　雷雪说得十分详细，扁平人也听得特别留神。<p>　　等雷雪说完了之后，扁平人才通：“我们带了许多到地球来，既然你们一致要求要它们，它们为你们带来任何苦痛的后果，我们都不负责！”<p>　　雷云和安歌人两人立即齐声道：“当然！”<p>　　温宝裕却有相反的意见：“东西是你们带来的，有甚么后果，当然要负责，不过，我们可以不怪你！”<p>　　罗开的声音很低沉，也很坚定：“我自始至终，不赞成这种向天神之盒求愿望的事！”<p>　　康维也表示了意见：“既然已答应了两位女士，只怕一定要做到！”<p>　　扁平人的神情十分为难——在他们扁平的脸上，现出了这种挤鼻子弄眼睛的神情，看来十分滑稽，可是个个望着他们，连温宝裕也没有笑。<p>　　扁平人叹：“我们十分为难，用地球上的行为来说，我们……我们就像是把二乙酝吗啡交给使用者一样！”<p>　　扁平人口中的“二乙酝吗啡”，是海洛英的正式名称，雷雪一听，轨道：“当病人十分痛苦的时候，海洛英也能止痛！”<p>　　扁平人苦笑，可是她明亮的眼睛之中，明显地有泪花在闪耀，温宝裕叹了一声：“她的困扰是能够知道别人在想甚么！”<p>　　雷雪勉力使自己的声音镇定，纠正温宝裕的话：“我能够知道的是地球人在想甚么，这两位外星朋友的思想，我就一点也接触不到——这一点最可哀，地球人的心思，坏得不能再坏，我全然知道人家在想甚么，等如好好的一个人，成年累月在粪池中打滚一样，我真是受够了！”<p>　　她说到后来，声音之中，充满了由于痛苦而产生的颤音，听得所有的人，同情心大生，两个扁平人身子陡然向上弹了起来，一起伸手指向康维。<p>　　康维不等他们开口，轨举起双手，走到电话前，拿起了电话来吩咐：“把那四只大箱子，送到总统套房来，立刻！”<p>　　扁平人吸了一口气：“我们顺手带来的天神之盒，一共是两百个！加上这一个，希望这位女士能够解出天神星人留在盒上的讯息！”<p>　　安歌人望向雷雪，雷雪说道：“当我了解了之后，一定尽我所能告诉你！”<p>　　安歌人的脸红了起来，罗开握住了她的手，安慰她：“封别人猜忌和不信任，是地球人生命历程中保护自己的必要手段。”<p>　　雷雪的声音，听来十分疲乏：“我并没有责怪任何人！”<p>　　想起了地球人的行为，许许多多不堪的行为做出来了的，都只不过是冰山露出水面的部分，地球人肮脏无比的思想，才是沉在水中的部分，因此比例更大。<p>　　几个地球人的心情，都有点沉重，温宝裕忽然道：“最近，有人发现，有一种力量，早在地球人还处于原始人程度的时候，就侵入了地球，深入地球人的脑际，使地球人产生邪恶的念头，这种暗算，一直在进行，地球人完全没防范的余地！”<p>　　罗开闷哼了一声：“谁发现的？”<p>　　温宝裕大声道：“年轻人和公主！”<p>　　罗开“啊”地一声，立时向安歌人望去，安歌人明白它的意思，立时道：“他们寄了短函来，说不能参加！”<p>　　罗开缓缓地摇了摇头，卫斯理、白素不来，年轻人、公主也不来，这当然令他失望。<p>　　温宝裕作了一个鬼脸：“是不是说该来的全不来，不该来的全来了？”<p>　　罗开给他逗了起来：“这种‘暗算’的说法，像十分新鲜，但当然不是每一个人的脑部，都受了这种邪恶力量的暗算！”<p>　　温宝裕“啊哈”一声：“关于这一点，年轻人和公主有更精辟的解释，他们的话，外星朋友可能不怎么听得懂！”<p>　　他说到这里，向扁平人看了一眼，又迟迟疑疑地望了康维一下——他不敢确定康维的身分，康维则向他作了一个鬼脸：“或甚至不是人！”<p>　　康维是叁晶星机械人，当然不能算是人，可是温宝裕再地无法想到这一点，他当然不会相信。<p>　　罗开十分关注：“他们怎么说？”<p>　　温宝裕的神情，变得少有的正经，他先声明：“听起来很赘牙，但是却一个字也不能少，很合文法！”<p>　　安歌人笑了起来：“小朋友，你快说吧？”<p>　　温宝裕瞪了他一眼，还是先作了一个“请用心听”的手势，然后才缓慢而清楚地道：“没有中暗算的人，都中了中暗算的人的暗算。”<p>　　安歌人听了之后的第一个反应就是想笑，因为这句话转来像是急口令，但是她在迅速地想了一遍之后，却又笑不出来了。<p>　　一时之问，沉默了起来，康维首先道：“这句话，倒很合乎地球上发生的许多事！”<p>　　罗开感叹之极：“几乎是一切事！”<p>　　雷雪吸了一口气，尽管它的声音动听之极，可是也充满了忧郁：“中了暗算的人，都是好邪之徒，没中暗算的，都是正直之士。”<p>　　她说到这里，略顿了一顿，声音之中，充满了无奈：“在人类的历史上，似乎部是奸邪占看上风！”<p>　　温宝裕激动起来：“不是‘似乎’，简直就是奸邪、强权、欺诈、暴力，总是占看上风，这种情形，在可见的将来，也不会有改变！”<p>　　他挥着手，又把刚才那句话，重复了一遍：“没有中暗算的人，都中了中了暗算的人的暗算！”<p>　　扁平人的神情，充满了同情，可是他们却一起摇着头：“真有这样的暗算力量在地球活动？它们来自宇宙的哪一个角落？为甚么只向地球的高级生物进袭，而不向别的星球发动攻势？看来，地球人本身也有缺点。”<p>　　温宝裕冲两个扁平人一瞪眼，看来，为了维护地球人的声誉，他准备和扁平人展开辩论，可是就在这时，门铃响起，康维道：“天神之盒到了！”<p>　　温宝裕一听，顾不得再唇枪舌剑，冲到了门口，打开了门，酒店的职工，推着行李车，连进了四只极大的木箱子来。<p>　　在酒店职工进来的时候，康维竖起了他带来的扁平盒子，两个扁平人也立时站到了盒子的后面，用盒子遮住了他们——这样做的原因，自然是为了避免酒店职工着到他们两人。<p>　　虽然说，现在大家都愿意承认除了地球人之外，宇宙之中，各星体上大有人在。大家也全知道，异星人的形状，可以和地球人一样，也可以十分古怪，甚么样的形状都有。但是在观念上认识是一件事，真正见到了，那又是另外一件事日进来的四个酒店职工，如果问他们：“相信不相信有外星人？”他们的回答一定是：“相信！”<p>　　然而，若是真的让他们见到了那两个扁平人，只怕他们会吓疯过去。<p>　　（有过被外星人的怪形状吓得变成疯子的例子，温宝裕可以举出来的是卫斯理曾见过一种全身其红如火的红人，善良友好，可是他们的样子，就吓得见到他们的人，成了疯子。）<p>　　这是如今地球人的普遍心态，也正由于这个原因，许多有关外星人来到地球的真实事件，都被列为极度的机密，以免引起公众的恐慌云云。<p>　　然而这种心态造成的现象，相信很快就会改变，因为宇宙之中，各星体之问的高级生物来往，必然会发生，大家都应该对他人的形体，不那么大惊小怪。<p>　　想想中国一直在闭关自守的情形下，忽然见到了金头发红眉毛绿眼睛遍体黄毛的西方人时候的骇然情形，现在自然也见惯了，绝不会大惊小怪。<p>　　那四个酒店职工，放下了木箱，退了出去。温宝裕立时把门关上，背靠在门上，康维已经动手把四只木箱，一起打了开来。扁平人也走了过来，指着木箱：“一共是两百只，我想应该够了！”<p>　　各人都向雷雪望夫，因为在这里的所有人，包括神通广大之极的康维十七世在内，都无法解开天神星人所打的死结。只有雷雪，她能“接收”死结上所发出的微弱讯息：天神星人留下的讯息。<p>　　照它的假设，她要是能够了解天神星人留下的讯息的意义，那就是说解开了死结！<p>　　如今有二百零一只天神之盒在，雷雪是不是可以解开死结呢？<p>　　当各人都向雷雪望去之际，每一个人的心中，都打了一个突，因为雷雪的行动，十分怪异，她不知在甚么时候起，缩到了一角。<p>　　这时，她正紧靠在一个墙角上，可是却目光灼灼，望走了那四只大木箱。<p>　　大木箱打开，已经有十来只天神之盒，自木箱中跌了出来，每一只看来全部一样，和安歌人的那一只，一模一样，都有着栗子大小的“死结”。<p>　　罗开和温宝裕立时向电雪走去，可是雷雪也立时伸出双手，作了一个阻挡的手势。<p>　　人人都可以看得出，雷雪一定是感应到了甚么，才会有这种反应的，可是却没有人知道她究竟感觉到了甚么，所以一时之问完全没有人出声，在寂静之中，听到的是雷雪的急促呼吸声。<p>　　足足过了一分钟之久，雷雪才略为挪动了一下身子，若是说她刚才缩在墙角，是表示她心中的惊恐，那么这时，她的恐惧程度，一定已经大减。<p>　　她只作了一个手势，然后才道：“对不起，突如其来，我接收了太多杂乱无章的讯号……形成了一种……极度的恐惧感！”<p>　　罗开疾声问：“甚么样的讯息，会使你有极度的恐惧感？”<p>　　雷雪回答得极快，而且极肯定：“死亡的讯息！”<p>　　各人又大是愕然，在天神之盒上，天神星人留下的，竟然是死亡的讯息！<p>　　可是天神星人在留下天神之盒的时候，却声言谁能解开死结，就可以得到天神的任何许诺。<p>　　两者之间，竟然是如此不胳合，难道一切全是天神星人在宇宙内问的一个大玩笑？<p>　　安歌人首先问：“怎么会是死亡的讯息？应该是希望的讯息才是！”<p>　　雷雪十分无意义地挥着手，看来她的心情十分烦躁，她突然一下子拉下了面幕来，现出她俏丽之极，可是也苍白之极的脸来。<p>　　在众人的注视之下，她深深地吸了一口气，声音有点发颤：“很乱……我感到十分乱，确然是死亡的讯息，但是还很乱，不单是死亡的讯息，还有许多别的，可是我暂时理不出一个头绪……”<p>　　她在断断续续地说着，听的人，都不是很明白，大家面面相觑，不知道她究竟想表达甚么。<p>　　温宝裕看到她双手挥动，说话的时候，情绪十分激动，想走过去安慰她一下，可是他一步跨出，罗开就想去阻止他，一下子没拉住他，温宝裕却向前跌出了一步，为了站稳身子，他双手扶向一只木箱子，却把那只大木箱推翻，箱中的许多天神之盒，一起滚跌了出来。<p>　　这一切，都在一刻之间发生，看来只是一件小小的意外，可是就在几十只天神之盒滚跌出来的时候，雷雪徒然发出了一下尖叫声，双手紧紧捧住了她的头，身子剧烈发起料来。<p>　　尽管她的声音好听之至，可是这一下尖叫声，却也刺耳之极，令人心悸。<p>　　而且，她的那种行动，显然又陷入了极度恐惧，比刚才更甚！<p>　　温宝裕不顾一切，同她走去，走得急了，把几个天神之盒踢倒在地上，滚动了几下，就在那时候，雷雪又发出了几下短促的叫声。<p>　　温宝裕骇然停止，罗开失声道：“天神之盒直接在影响她！”<p>　　罗开的观察力十分敏锐，他注意到了雷雪第一次尖叫，是由于木箱翻转，天神之盒倾跌了出来，后来，温宝裕踢中了几只天神之盒，雷雪又发出了短促的叫声，他就立即得出了这个结论，温宝裕吸了一口气：“别怕，我不是有意的！”<p>　　雷雪喘了几口气，指着地上的那些盒子，好一会，才道：“真想不到……盒子多了，讯息会如此强烈……我相信我一定可以有答案，不过……盒子的急促移动，会令我的接受能力，受到强烈的干扰……形成一种痛苦……”<p>　　说到这里，她徒然一顿，抬起了头：“我想，盒子整齐排列，会使讯息变得有条理，更容易接收。”<p>　　她在讲这几句话的时候，声音已经完全回复了正常，变得动听之极。<p>　　温宝裕首先把在地上的盒子排好，罗开、康维和那两个扁平人，也参加了这项工作，安歌人想去搬动盒子，可是雷雪却向她招了招手，安歌人来到雷雪的面前，雷雪低声道：“讯息十分杂乱，而且强烈，你握紧我的手，我想你也应该可以直接感到些甚么！”<p>　　安歌人迟疑了一下，伸出手来，和雷雪的手紧紧相握，只见刹那之间，她现出十分骇然的神情，急急缩手，像是雷雪的手中，有着甚么可怕之种的东西一样，可是雷雪却紧握着它的手，不让她缩回手去，同时，紧盯着她：“你感觉到了甚么？”<p>　　安歌人的口唇颤动，发不出声音来，可是神情愈来愈是惊恐，雷雪一再追问，令得正在把许多天神之盒排列起来的各人，也都站定身子，同她望来。<p>　　安歌人俏脸煞白，勉力挣扎，雷雪一松手，安歌人运退了好几步，才扶住了一个架子站定，大口喘着气，仍然讲不出话来。<p>　　温宝裕在一旁看到了这种情形，不禁大奇，向雷雪伸出手去：“你也握紧我的手，看我能感应到甚么？”<p>　　他这样做了之后，才发觉自己太冒失了，雷雪美艳无匹，年纪比他大不了多少，他竟忘了两人之问有性别上的差异，一时之问，他不禁脸红起来。可是就在他感到尴尬的时候，雷雪却像是没事人一样，也伸出了手来，道：“好，我相信任何人都可以有感觉！”<p>　　温宝裕望了雷雪一眼，人是感激，雷雪只是微微一笑，柔软之极的手，已经和温宝裕紧握在一起，温宝裕除了想得到感应之外，自然而然，绝想不到别的事。<p>　　各人注视着温宝裕，只看到刹那之间，他的俊脸上，也现出十分惊恐的神情来。<p>　　事后，温宝裕对卫斯理说起他当时的感觉——乱语的，所以，他所说的感觉，应该是可靠的。<p>　　在卫斯理面前，他不是很敢胡言——<p>　　温宝裕说：“才一和雷雪的手相握，脑际就突然闪过了一个可怕之种的念头！我要死，我必须死亡！我已经握住了死神之手，死亡已经来临！任何人对自己突然之问产生了这种念头，一定会感到害怕的！”<p>　　温宝裕说得很不错，任何人突然有了自己必须死亡的念头，自然不免吃惊——值得注意的是：想到的念头，并不是自己会死亡，将会死亡等等，而是必须死亡！<p>　　在想到这一点的时候，有着无可逃避之感，所以，神情自然也惊恐莫名。<p>　　温宝裕知道自己的脑部活动忽然会有这种念头产生，是雷雪接受了“死结”上的讯号，又转到自己的身上，刺激了自己脑部活动之故。当时，他比安歇人镇定得多，虽然无可遏止地害怕，但是还不至于讲不出话来，他大叫了一声：“这不是天神之盒，是死神之盒！”<p>　　接下来，他大脑的视觉神经部分，也明显地受到了刺激，所以他看到了许多杂乱无章的线条和色彩，全然不知是甚么意思，忽然之问，又汇集成一片无边的黑暗，而突然，黑暗又爆散了开来，再变成杂乱、跳动的许多色彩，但不论如何变化，他都强烈地感到自己必须死亡，必须死亡，死亡的念头，竟愈来愈甚，令得他本能的求生意志，生出了强烈的反抗，他终于大声叫了起来：“我不要死！我不要死！”<p>　　他一面叫着，一面双手挥舞，雷雪也松开了手，温宝裕一下子就恢复了镇定，只见各人都骇然望着他，罗开疾声问：“你要死？为甚么要死？”<p>　　温宝裕苦笑，同雷雪指了一指：“她传递给我的讯息，使我产生我必须死亡的念头。那使人感到极度的害怕……叫人不寒而栗！”<p>　　他说到这里，同安歌人望夫，安歌人直到这时，犹有余悸，连连点头。挣扎着讲出了一句话来，听了更令人骇然，她说的是：“像是……像是逼得人必须跌进死亡的深渊中去！”<p>　　罗开的神情疑惑，雷雪苦笑：“他们的感受，不过是我的十分之一，我这种感受更强烈，强烈的死亡讯息……你们一定可以在我的神情上看出来。”罗开双眉略扬：“可否把这种死亡的讯息，传递给我，让我也感受一下？”<p>　　雷雪缓缓点头，同罗开伸出了手，罗开一握住了它的手，两道浓眉，就紧磨在一起。<p>　　温宝裕摆出了一副过来人的神态，望着罗开，开始时他还有一副幸灾乐祸的神情，但是按着，他想到了那个念头的可怕，不禁脸上变色，机伶伶地打了一个寒颤。<p>　　就在这时，罗开和电雪的手已经分开，罗开长长地叮了一口气，声音低沉：“真是怪极了！在月球背面的那些人，是不是由于确知自己必须死亡，所以才会如此绝望痛苦？”<p>　　罗开的问题，没有人能够回答，康维十七世好奇心大发，伸出它的大手来：“让我也来试试！”<p>　　雷雪握住了它的大手，可是只有一分钟之久，他却甚么感觉也没有，他只好自嘲地道：“可能是由于我根本没有生命的缘故，所以感觉不到死亡的可怕！”<p>　　所有人之中，只有温宝裕一个人，不知道康维的真正身分，所以他听了之后，想问又不敢问。康维故意逗他，向他作了一个鬼脸，更加令温宝裕搔耳挠腮，心痒难熬，不知道康维这样说是甚么意思。<p>　　而这时，两个扁平人，也一边一个，握住了雷雪的手，可是他们也没有感应，他们立即下了结论：“天神星人留在月球上天神之盒上的讯息，一定只是对地球人的脑部活动起作用。”<p>　　这时，二百零一只天神之盒，排成了一个圆圈，雷雪迟疑了一下，跨进了圆圈之中，挺立着，深深地吸了一口气，问上了眼睛。<p>　　从那时候开始，约莫有十分钟左右，她的神情，变化多端，一下子惊恐，一下子欢喜，一下子皱着眉苦思，一下子又恍然大悟，可想而知，在这段时间中，她接受了各种各样的讯息。<p>　　所有人都注视着她的神情变化，可是却无法猜出她究竟得到了一些甚么样的讯息。过了约莫十分钟，她才叮了极长的一口气，睁开眼来。这时，在它的鼻尖，有细小的汗珠渗出来，看起来，十分动人。<p>　　安歌人最先问：“怎么样？”雷雪缓道：“天神星人留下了天神之盒，的确没有欺骗人，只要解开死结，就可以得到天神的承诺！”<p>　　安歌人一听，呼吸急促：“死结，真的……可以解停开？”<p>　　她由于心情十分紧张，所以说起话来，竟然有点无法连贯。<p>　　雷雪缓缓地点了点头，表示肯定。<p>　　而她又没有对安歌人和温宝裕发问，就作了一个手势：“由我来转述，不如由天神星人的讯息，直接对你们的脑部产生作用！”<p>　　她说着，同安歌人伸出手来，又同罗开望了一眼。在安歌人握住了雷雪的手之后，罗开就握住了安歌人的手，温宝裕又握住了罗开的手。<p>　　康维和两个扁平人，在一旁观看着。<p>　　突然之问，安歌人、罗开和温宝裕，都脸色一变，接下来约叁分钟，每个人的神情都十分苦涩。<p>　　等他们各自分开手之后，又有相当长时问的沉默，直到康维一再催促，温宝裕才愤然道：“开玩笑：”<p>　　罗开道：“不算是开玩笑，可是地球人根本无法做得到——天神留下的讯息是：舍弃肉体，舍弃生命，然后就会得到一切！”<p>　　康维和两个扁平人想笑，可是看到几个地球人的神色十分凝重，他们又不敢笑出来。<p>　　安歌人苦笑：“生命都没有了，还有甚么可以要求的！”她一面说，一面向罗开望来。<p>　　罗开道：“肉体生命结束，进入生命的一个新形式，到时根本没有要求，自然也不必有他人的甚么承诺！”<p>　　雷雪的声音十分低沉：“我怎么办呢？”<p>　　温宝裕又用力一挥手：“死结可以解停开，可是要用死来解开！用死亡解开死结，哈哈，早就应该想得到，数学也就有负负得正的定律！”<p>　　他和罗开，都相当轻松自在，因为他们本来就没有寄望天神之盒的甚么承诺。<p>　　安歌人和雷雪两个美女，都神色凄惶，安歌人陡然一伸脚，踏扁了一只天神之盒，罗开忙道：“别再破坏了，我们请了那么多朋友，每人都可以有一只天神之盒，这是我们的礼物！”<p>　　罗开在会议大厅上，同所有来参加聚会的人，详细地介绍了天神之盒，然后指着盒上的“死结”：“天神星人留下来的讯息是，如果愿意舍弃地球人肉体生命的形式，天神星人就必然愿承担他们的许诺，在座可有甚么人愿意试上一试？”<p>　　罗开的话，引起了一阵纵笑声，看来没有一个人愿意试上一试。<p>　　连雷雪也不愿意，只好继续做她的可以知道别人思想的痛苦人。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_01'>游魂 第01章</b><p>");

document.write ('　　外号亚洲之鹰的罗开，会牵涉在这件错综复杂，一开始无头无脑的神秘事件之中，可以说是偶然的，也可以说是必然的。<p>　　这不是很矛盾吗？也不，事情一开始的时候，罗开在荷兰。他到荷兰去，有重要目的，不是偶然，那就有必然性，而在荷兰牵涉到了这件事中，却又是偶然。<p>　　所以，并不矛盾。<p>　　荷兰这个西欧国家，一般给人的印象是风车，款式特别的民族服装，盛产鲜花；和平静谧，有一个和民众一起骑自行车的女王（这个女王拥有的财富，可以列入世界十名之内）等等。<p>　　较少人知道的是，旱在几个世纪之前，荷兰就在医学上有极其卓越的研究，而荷兰在水利工程方面，也走在全世界的最前列。另外还有一项荷兰占世界首要地位的尖端科技，就是潜艇的建造。<p>　　荷兰在潜艇制造方面，有独特之秘，高性能的舰艇，荷兰掌握的尖端科技，凌驾在美国和苏联之上！<p>　　好了，介绍了许多荷兰的特色，亚洲之鹰罗开来到荷兰，自然和其中的一项有关。<p>　　试猜猜是哪一项？<p>　　对了，是有关潜艇的那一项。<p>　　罗开接受了一项十分古怪的委托，要他作代表，去荷兰洽购一艘潜艇。<p>　　荷兰的潜艇制造技术既然在世界的尖端，自然它也出售潜艇。可是这种行为，却受到多方面的限制，西方集团知道荷兰掌握着尖端技术，不想这种尖端科学流传出去，传到敌对集团的手中。<p>　　这种情形，在人类行为中，十分传统。举一个最明显的例子，对于许多科技上的成就，传统上一直秘而不宣，甚至有“传子不传婿”的做法，唯恐外传，损害了自己的利益。<p>　　而这种行为的唯一结果，就是科技知识的萎缩，范围愈来愈窄，使全人类的进步，受到了窒息。<p>　　事情如果和军事科学有关，这种情形就更明显，一切都被列入高度机密，即使一个有充分自主权的国家，在涉及这方面的问题时，也难免受到盟国的掣肘，不能完全照一国的利益来行事。<p>　　譬如说，荷兰很愿意出售潜艇，那对荷兰的国民经济，很有好处，可是她的北大西洋盟国，却不愿意尖端科技外流，从而影响到一单交易，要经由国会的反覆讨论，还不一定批准，就算一次批准了，下一次，在微妙的政治局势之下，也可能被推翻，十分复杂。<p>　　当然，巨额的金钱来往，也是使问题变得复杂的原因之一。即使是单一的一艘潜艇的交易，动辄也要五亿美元以上，在那么庞大的金钱转移之中，自然也不可能风平浪静。<p>　　罗开，亚洲之鹰，虽然几乎什么事都做，可是替人居中买卖军火，却还是第一遭。<p>　　（潜艇主要是军事用途，当然是军火的一种。）<p>　　而他居然会接受了委托，到荷兰来替人买潜艇，经过情形，怪不可言，在一种他全然无法推托的情形之下，他非这样做不可。<p>　　事情开始在他来到荷兰的七天之前，他在一次聚会之后，离开台北。<p>　　那次聚会，有不少人参加，目的是解决“天神之盒”所蕴藏的谜，希望能解开“天神之盒”上的“死结”，得到天神的许诺。<p>　　可是结果，在天神之盒上得到的讯息，却出人意表，这一切，已在《解开死结》这个故事之中叙述过了。需要重提一下的是，这个聚会的参加者之中，有着不少十分奇特的人物。<p>　　有两个来自外星的，形体扁平，怪异莫名的宇宙考古学家。<p>　　有三晶星机械人“已经完全活了的”康维十七世。<p>　　有作为最著名的冒险家卫斯理的代表，一个俊美而思想天马行空的青年温宝裕。<p>　　有罗开，和他的密友安歌人。<p>　　还有一个最奇特的人，是生有异能，能知道别人的思想，因而令得她痛苦不堪，十分美丽，却没有人知道她来历的美女雷雪。<p>　　自然还有许多出色的人，但不必一一介绍，日后，故事发展到需要他们出场的时候，自然会出现。<p>　　这样一次不平凡的聚会，在结束之后，各奔东西之际，自然也有一番扰攘。<p>　　温宝裕就力邀罗开去见卫斯理，罗开已很有此意，可是他又相信人和人之间的相遇，基于机缘，不可强求，不能刻意，所以他拒绝了。<p>　　安歌人要和罗开一起，罗开自从知道了她有强烈地想独占自己的愿望之后，意识之中，有了想避开她，至少暂时避开她的念头。<p>　　康维十七世和雷雪两人，最先不知所踪，所以罗开也决定步他们的后尘——他没有通知任何人，就上了飞机，甚至没有目的地，只是随便拣了一架最先起飞的飞机，目的地是印尼的耶加达。<p>　　上了飞机之后，他肯定自己的行踪没有人知道，这给予他一种轻松的感觉——可以完全把自己当作一个普通人，不必防备什么。长期的冒险生活，虽然神通广大如他，亚洲之鹰，有时也会觉得相当疲倦的。<p>　　他选了一个古典音乐台，套上了耳机，欣赏着音乐，慢慢地喝着酒，连想也不去想到了耶加达之后，下一步该怎么样。<p>　　就在这样的时候，他忽然觉得有人接近了自己——在飞机的机舱中，空间十分狭窄，有人接近，本来不足为奇，所以他并没有睁开眼来。可是接着，竟然有人在他的肩头上，用手指碰触了两下。<p>　　罗开心中暗叹了一声，心想那一定是不识趣的空中侍应，在问他需要什么，而不顾及乘客正在休息！他知道如果不将之打发掉，会一直被骚扰下去！<p>　　所以，他睁开眼来，而且，毫不掩饰自己被打扰之后的不快情绪。<p>　　可是，当他一睁开眼之后，他就陡然呆了一呆。<p>　　在他眼前的，是一张可爱之极的脸，一头金色的鬈发，一双碧蓝的大眼睛，动人之极的白里透红的皮肤，一切的组合，都是那么完美，叫人一看，就不禁会从心底下叫出来：可爱极了！<p>　　那是一个可爱之极的金发小女孩，年纪大约是六七岁，正伸着她胖嘟嘟的小手，手背上，每一个手指之下，都有一个小小的涡，那只小手，正在碰触罗开的肩头。<p>　　看到了那么可爱的小女孩，就算有天大的怒气，也会化为乌有，何况罗开心中本来是略有不快而已！<p>　　一看到罗开睁开了眼，那小女孩就略带羞涩地笑了一下，看来更是动人，她先开口：“哈罗，先生，我的名字是夏天。”<p>　　她说的是十分流利的英语，语音清脆，恰如她的容貌一样，惹人好感。<p>　　罗开忍不住握住了她的手，也立刻愉快地回答：“你好，小夏天，我的名字是罗开。”<p>　　夏天甜甜的笑着，指着罗开身边的空位：“我可以坐在这个位置上吗？”<p>　　如果换了问这问题的是另一个人，罗开一定会连带想到许多问题，例如：为什么要坐在自己的身边，他究竟是什么人等等。<p>　　可是，要求出自那么可爱的一个小女孩，谁会去想及那样的问题。罗开立即回答：“当然可以！”<p>　　他旁边空着的是靠窗的位置，他心中想，小女孩或者喜欢看窗外的云海。<p>　　罗开同时也想到，他上机的时候，好像没有看到那小女孩，头等舱中的乘客不是很多，一定是他在闭目休息时上机的。<p>　　当夏天在他身边坐下来之后，罗开还是向机舱看了一下，一个小女孩不太可能单独搭飞机，一定是有大人陪着她来的，可是他看了一下之后，心中却十分疑惑，因为机舱中一共只有九个搭客，看来都不像是带着一个小女孩共同来旅行的。<p>　　罗开再转头去看夏天，从侧面看来，她长长的睫毛，在微微抖动，正十分专注地望着窗外的云海。罗开愈看她愈可爱，忍不住碰了她一下：“嗨！”<p>　　夏天转过头来，又向罗开甜甜地一笑，罗开问：“你是和谁一起来的？”<p>　　夏天垂下了头，低低地叹了一声。<p>　　一个最多六岁的美丽小女孩，竟然会发出这样低沉的叹息声来，那着实令得罗开吃惊不已。一时之间，他还以为另外有人在一起叹息。<p>　　可是，那一下叹息声，却又分明出自他身边的夏天之刚正在他错愕不已时，夏天的清脆小声音又已响起：“没有人陪我来，我是一个……寂寞的……小女孩！”<p>　　当她这样说的时候，她的神情，真的落寞之极！<p>　　罗开从来也未曾在一个小女孩的脸上，看到过这样的神情！一时之间，即使是有丰富的冒险生活经历的他，也不知道如何应付才好！<p>　　他只有不把对方当作孩子，所以说了一句：“对不起。”然后，他又道：“嗯，你是委托空中小姐照顾你的那种孩子！”<p>　　夏天笑了一下，笑容之中，颇有无可奈何的意味：“我？<p>　　不必人照顾，我已经不是第一次飞行了，每年，我两次来往耶加达和鹿特丹之间！”<p>　　罗开骇然失笑：“小姐，不是为了重要的商务活动吧？”<p>　　夏天毕竟是小孩子，被罗开的话，逗得“咭咭”笑了起来，样子更惹人怜爱。<p>　　罗开伸手在夏天的脸颊上轻碰了一下：“小姐，我知道探听他人的秘密不是很恰当，但是我实在忍不住好奇，你每年像候鸟一样，作两次长途飞行，目的是什么？能满足我的好奇吗？”<p>　　夏天再度垂下眼睑，神情有些忧郁。<p>　　罗开一见这个情形，便道：“你可以不必说，算我没有问过好了！”<p>　　夏天抬起眼来：“你比别人好，这种问题，我已被人问过不少遍了，问的人，得不到答案，都不肯罢休！”<p>　　罗开由衷地道：“都是那些人的不对！”<p>　　夏天笑得十分开心，可是随即又叹了一声：“说起来原因也很简单，我父母离婚了，父亲在荷兰，母亲在耶加达，我各属于两人半年，所以飞来飞去！”<p>　　罗开明白了，半晌说不出话来。他一直从事惊涛骇浪的冒险生活，像这种儿女婚姻的小事，和他大开大阖的生活，全然不发生关系，他也从来未曾对这种琐碎的事加以任何注意过。<p>　　可是这时，他听一个美丽的金发小女孩幽幽地道来，却感到那是人间惨事之一！<p>　　难怪夏天这个美丽的小女孩看起来有着和她年龄不相称的忧郁——这一点，在罗开未曾开始和她交谈，看到她专心望着窗外的白云时，就有这种感觉了。<p>　　一时之间，罗开对夏天同情之极，可是却又不知说什么话安慰她才好，如果她多大一点，是十二三岁，罗开自然可以和她说说人生的道理，告诉她，父母离异虽然造成生活上的不愉快，但是人生还有许多快乐的途径可以走，可是夏天太小了，讲这些道理，她当然不能懂。<p>　　夏天在说了自己的处境之后，望定了罗开，像是等罗开说些什么。<p>　　罗开为了不令她失望，只好道：“你的父母，一定十分爱你！”<p>　　夏天再叹了一声：“是啊，他们都很爱我，只要我提出任何要求，他们一定满足我，可是他们不互相相爱，那是我最需要的，他们都不能给我！”<p>　　夏天语气之中的哀伤，使罗开难过，罗开握住了她的小手：“你向他们提出过吗？有你这么可爱的女儿，你向他们提出来，一定很有用！”<p>　　罗开对于自己自然而然，忽然扮演了“家庭顾问”这类的角色，自己也觉得好笑，可是他在那样说的时候，显得十分认真，因为他真的不忍心看着夏天这个可爱的小姑娘，因为父母的分手而如此不快乐。<p>　　罗开这时，才感到自己的感情是多方面的，并不是一直的铁一样的硬汉。当年，他和水红相遇，就和水红建立了真正大哥哥和小妹妹之间的感情，那种感情，没有任何别种感情可以替代。<p>　　如今，他望着夏天，感到自己在感情上，有出奇的温柔。<p>　　那是一种极强大的力量，和极弱小的力量的和谐结合，夏天这小孩子的心头，或许不知道罗开是如何非同凡响的人物，但是罗开却十分确知，凭他自己的力量，可以使一个小女孩的生活之中，充满了快乐。<p>　　夏天一本正经地道：“我试过好多次了，每次我都哭了，他们也都会拥抱我，而且，在我的哀恳之下，他们也都会拿起电话来，互通电话，可是每次，都讲不了两分钟，就一起摔了电话！”<p>　　夏天说得十分认真，而且在说的时候，还一直在做着手势，看得人又是心痛，又是爱煞。<p>　　罗开也不由自主叹了一声：“惹起他们争执的原因是什么啊？”<p>　　罗开在这样问的时候，心中也开始在想，夏天的父母；一定也不是普通人。至少，他们一定相当富有，不然，也不能负担长途飞行的头等舱费用。夏天身上所穿的衣服，一看就知道是名家设计的童装，而她所戴的手表，更是举世闻名的上价货。<p>　　就在这时，空中侍应领班走过来，弯下身，向着夏天：“小姐，是不是会太打扰了这位先生？”<p>　　罗开忙道：“不不不！能在旅途之中，认识夏天小姐，真是荣幸之至！”<p>　　夏天笑得十分爽朗，叫着侍应领班的名字，介绍罗开：“这位是罗开先生。”<p>　　她的声音十分清脆玲珑，几乎整个机舱中的人都可以听得到。至少有三个人，听到了“罗开先生”这个名字，有相当惊愕中表情，其中有一个，看来神情十分严肃的中年人，穿着一套深黑色的西装，在一听之后，更发出了“啊”地一下低呼声。<p>　　罗开听到了那一下低呼声，心中不禁有点后悔。他一向在公共场合，不是很肯露面，以保持神秘，他还经常用面具或化妆，改变容貌，使人家辨认不出他的真面目来，他那样做，对他的冒险生活有利。<p>　　刚才，当那么一个可爱的小女孩介绍自己的名字是夏天之际，他想也没有想，就把自己的名字，讲了给对方听。一来，由于他自然不会去防范一个小女孩，二来，他觉得，对那么可爱的一个小姑娘，竟然也要说谎的话，那做人太没有意思了。<p>　　他自然未曾料到夏天会把他的名字大声叫出来，而且竟然吸引了机舱中其他搭客的反应！<p>　　罗开十分自然地向那个发出低呼声的中年人瞥了一眼，一时之间，倒也不容易弄清楚那中年人的身份，他想装着若无其事，可是那中年人却突然离座而起，趋向前来，行动接近不礼貌，来到了罗开的身边，伸手推开了侍应领班，盯着罗开问：“罗开？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_02'>游魂 第02章</b><p>");

document.write ('　　如果不是有夏天在旁，罗开对付这种情形，可以有三百多种方法，但这时，他却不想在夏天的面前有不好的印象；他十分喜欢这个小女孩，决定和她做朋友，自然也知道儿童的情绪相当脆弱，如果给了她一个坏印象，就不容易取得她的友谊了。<p>　　所以，他尽量按捺自己，点了点头。<p>　　那中年人又再问了一句；“亚洲之鹰？”<p>　　罗开的脸色极不友善，当他现出严峻的神色时，他有一种异样的感觉，他那目光，也变得十分冷森，令人难以逼视。<p>　　这时，他就用这样利箭一样的眼光，盯着那中年人看，令得那中年人不由自主，额头冒汗，向后退出了一步。<p>　　罗开知道，自己的名字不算是十分特别，一听到就有强烈反应的人，一定是多少知道自己来历的人，那么，也可以确定对方不是善男信女，所以，当那中年人后退之际，罗开扬起手来，作了一个手势。<p>　　这种手势，普通人不是很看得懂，但是久历江湖的人，就容易明白，那表示绝不友好，十分有故意，也包含着最好识趣一点，别再来打扰之意在内。<p>　　这种警告，发自亚洲之鹰罗开，任何人都不能不放在心上，果然，那中年人脸色略变，一声不出，就退回了座位，神色阴晴不定。<p>　　罗开镇定了一下心神，尽量不让夏天看到他那样严峻的脸色。他感到夏天在拉他的衣袖，同时在低声问：“亚洲之鹰，那是什么意思？”<p>　　罗开决定不对这个小朋友隐瞒什么，他立即道：“那是我的外号……嗯，我的朋友也都这样叫我，我喜欢自由。喜欢像鸟一佯，在天上飞翔！”<p>　　夏天听得眉飞色舞，拍着胖胖的小手：“我也是！我也是！”然后，她又压低了声音，眼珠转动，十分神秘地道：“我不会飞，你会飞？”<p>　　罗开想了一想：“不能就这样飞，可是能够借助一些力量飞起来！”<p>　　夏天显然不是十分明白，可是她却现出十分渴望的神情来；喃喃地道：“会飞真好！”<p>　　罗开微笑着，心中在想，弄一具个人飞行器，让夏天试试“会飞”的滋味，应该不是什么难事。他和夏天，已谈了不少，居然和一个小女孩，会有说不完的话题，连罗开也感到意外。<p>　　一直到夏天倦极睡着了，罗开才又开始喝酒，他望着熟睡中的夏天，心中有说不出的温馨感。<p>　　他已经知道夏天的母亲是一个水利工程师，夏天说她的母亲十分美丽，罗开自然相信，没有美丽的母亲，怎会有那么可爱的女儿。<p>　　夏天又邀请罗开到她母亲的家中作客，说她母亲有很大的屋子，屋子旁边，是一片十分大的草地，可以放风筝，附近又有一条小河——跳下河水去，双手乱抓，就可以抓起鱼来。<p>　　当夏天这样说着地时候，引得罗开“呵呵”大笑，那是真正的开怀大笑，舒畅之极。<p>　　罗开已经决定，要去作个不速之客，再和小夏天好好地聚上一聚，过几天他一生之中从来也没有过的温馨日子。<p>　　当他决定闭上眼睡上一觉之际，他回头向那个中年人看了一眼，那中年人看来已经睡着了，而且已被罗开摒退了之后，他也没有再来骚扰过。<p>　　他放心睡了一觉，醒来之后不久，快到目时地了，侍应生叫醒了所有搭客，夏天也醒了，揉了揉眼，向罗开甜甜地一笑。<p>　　一直到下机，一切都那么美好，夏天告诉罗开：“我妈妈会来接我，我介绍我妈妈给你认识，你一定说她美丽透顶！”<p>　　罗开微笑着，这时，他绝想不到事情会有什么意外的变化，所以，当后来事情竟然出现了那么丑恶的变化之际，他，亚洲之鹰，几乎不能适应。<p>　　搭客鱼贯下机，一个空中女侍应照顾着夏天，在通过海关的检查时，罗开还见到夏天。罗开先离开机场的禁区，他告诉了夏天自己将下榻的酒店，所以并不怕在机场上和夏天失散。<p>　　罗开并没有打算在机场中和夏天的妈妈见面，他毕竟是一个陌生人，突然出现，未免尴尬。他告诉夏天，要她把在飞机上认识自己的经过，告诉她妈妈，然后再打电话来邀请他。<p>　　当罗开步出大堂时，还留意了一下，接机的人丛之中，颇有几个美貌标致的少妇，罗开自然也不知道哪一个是夏天的妈妈。<p>　　罗开心情轻松，上了出租车，直驶他准备下榻的那家一流酒店——他并没有预订房间，但这一类大酒店的第一级套房，通常都空着，很容易租得到的。<p>　　罗开在舒畅地淋浴之后，斟了一杯酒，在阳台上舒服地坐了下来，风很柔和，从高层看下去，那加达街道整齐，气象万千——一切的污秽，要亲临其境才能看得到，在高处，是一点也感觉不到的。<p>　　罗开十分享受那种宁静，虽然他身在闹市之中，也和他在西藏高原上天湖之旁，没有什么分别。<p>　　他半闭上眼睛，口想着“天神之盒””的幽默——天神星人留给序宙间各个星球之间的高级生物的讯息，可以说是幽默，高球的黑色幽默。<p>　　“如果不是有感觉特别敏锐的雷雪，只怕宇宙之间，再也没有人可以解得开天神之盒上的“死结”，迷惑了全宇宙那么久的“死结”，要人放弃现有的生命形式，才能解得开——始终，“解开死结”是一种不存在的现象，在逻辑上还是牢不可破的！<p>　　放弃现有的生命形式，换句话说，就是死亡，进入了死亡的境界，还有什么愿望？<p>　　罗开想起当时，安歌人的那种失望的神态，他只觉得十分伤感！<p>　　罗开在阳台上，一直坐到了夕阳西下，漫天红霞时分，才伸了一个懒腰，就在这时候，电话响了起来。<p>　　罗开象雕像一样的脸上，现出一个温柔的笑容来。想起了夏天那样可爱的小女孩。铁汉的心中，也会充满了温情。<p>　　他快步走过去，拿起了电话。他以为那电话一定是夏天打来的。<p>　　可是一拿起了电话，他却听到了一个相当动听，可是也十分急促地女人的声音：“罗开先生！”<p>　　她问了一句，也不等罗开回答，就又道：“我可以立刻来看你吗？”<p>　　罗开闷哼了一声：“不可以！你算是什么？是酒店的一种特别服务？”<p>　　罗开这时，只以为必是某种职业女性的惯用伎俩——包括敲错房门、莫名其妙的电话，等等。<p>　　可是电话那边，那女人声音，听来更是急促，罗开可以明显的听到她急促地呼吸：“我在酒店大堂，立刻就可以上来！”<p>　　罗开极之不耐烦，他已经要放下电话了，可是就在这时。<p>　　电话中那女人忽然说了一句：“我是夏天的妈妈！”<p>　　罗开陡然震动了一下，刹那之间，他的第六感以一种十分强烈的感觉告诉他！有什么不寻常的事发生了！他连声道：“啊，请上来，小夏天也来了？”<p>　　在电话中，他听到了一两下近乎哽咽的声音，那令得罗开久经冒险生活的亚洲之鹰，也不禁有遍体生凉的恐惧感！<p>　　他的第六感更实在了！小夏天出事了！<p>　　他向着电话叫了一句：“快上来！”<p>　　他放下电话，打开房门，来到门口，准备迎接夏天的妈妈。<p>　　大约十分钟左右，他就看到一个少妇，急急忙忙地向他走过来。<p>　　大约相距还有十来公尺，那少妇也看到了罗开，略停了一停，然后，加快了脚步，向罗开奔了过去。<p>　　罗开在和那少妇打了一个照面之际，也呆了一呆。<p>　　夏天大约六岁，照罗开想象，夏天的妈妈，至少也接近三十岁了！<p>　　可是，那个出现在他眼前的女郎，如果不是主观上早有了她是一个少妇的印象的话，根本无法知道她是一个已婚妇人。<p>　　而且，出乎罗开意料之外的是，向他奔过来的那人明眸皓齿，秀丽绝伦，长发飞扬，身形窈窕的少妇，并不是金发碧眼的西方女性，而是肤色如蜜，发黑如漆，一双大眼睛中，闪耀着墨晶一样明媚动人的眼神，是一个典型的印尼美女，有着棕种人的一切优点，相隔还远，就可以使人感到她蜜色肌肤的温润！<p>　　可是那样的一个美女，这时，不但急急向前奔来，而且神情惶急之极，一双大眼睛之中，闪着泪光。一下子奔到了罗开面前，望向罗开，丰润的口唇微微发着抖，却出不了声。<p>　　罗开忙自我介绍：“我是罗开，夏天的朋友！”<p>　　看来，那少妇的忍耐到了极限，她明丽的双眼之中，眼泪夺眶而出，而且接下来的行动，罗开再也想不到，她竟然扬起拳来，粉拳如雨，打向罗开结实宽阔的胸膛！<p>　　罗开的一生之中，有着不少奇遇，但是被一个素未谋面的少妇，一见面就挥拳擂打，却也是破题儿第一道，以致他一时之间，不知如何应付才好！<p>　　当然，令得罗开错愕的时间，不会太长，至多一秒钟！那少妇在他的胸前，打了大约三四拳，罗开注意到了，少妇的手上，戴着一只十分夺目的红宝石戒指。这时，他的警觉性也完全回来了，少妇的拳头，打在他的身上，当然不会令他觉得疼痛，可是他立即想到，那只戒指，或是那少妇的手中，另外有什么花样，例如一枚隐藏的，含有剧毒的利针，忽然之间，在他的胸口刺上一下的活，也就足可以令得他，亚洲之鹰，一世英名尽丧！<p>　　一想到了这一点，罗开自然立即开始行动，他双手一伸，已紧紧握住了那少妇的手腕，同时，双臂向上一举，令得那少妇的身子。不由自主，向他靠近。<p>　　或许是罗开用的力度太大，也或许是由于那少妇太惶张，站立不稳，她整个身子，扑向罗开的怀中，这时，罗开的手臂高举，也令得那少妇的手臂向上举，在这种情形之下，两人的身体正面相撞，必然是胸对胸碰在一起。<p>　　那少妇在奔过来的时候，饱满的胸脯的耸动，给罗开的印象，还不是十分深刻，可是这时，她的胸一碰上来，那两团富有弹性的软肉，一下子压向罗开，罗开不由自主，吸了一口气。<p>　　那少妇还想挣扎，罗开已沉下手臂，他双手仍然握住少妇的手腕，可是已把少妇的手臂，反拗到了她的背后，这一来，就使得少妇高耸的胸脯更加突出，而且，仍然紧抵在罗开的胸膛之上，罗开凭他胸口的感觉，可以感到少妇的乳尖，正在变得坚挺。<p>　　这实在是十分尴尬的一种情形，罗开一时之间，也不知怎么才好。那少妇急促地叫：“放开我！”<p>　　罗开沉声道：“除非你不再打我！”<p>　　那少妇却并不柔弱，一面喘着气，一面道：“要是夏天有什么事，我会杀了你！”<p>　　当她那样说的时候，在她美丽的脸庞上，所表现出来那种坚决神情，叫人深信她所说的话，决不是虚言恫吓那么简单！<p>　　罗开陡地松开了她的手腕，同时迅速后退，那少妇略呆了一呆，也跨了进来，罗开不知道究竟发生了什么事，他知道，必须使那少妇镇定下来，才能明白真相，所以他先伸手向酒柜指了一指。<p>　　那少妇走向酒柜时。罗开关上了门，他望着那少妇，只见她大口喝着酒，从背影看来，她也极其动人，尤其是一双腿，长得均匀，在人体的比例而言，那么修长的腿，应该是最美丽诱人的了。<p>　　然而，当罗开的视线向下移，看到了了她的脚，看到她所穿的鞋子之际，他却陡然一呆！她穿着两只不同颜色，不同款式的鞋子！<p>　　这证明她前来的时候，是多么惶急，多么慌乱！<p>　　罗开深深吸了一口气，那少妇已转过身来，用手背一面抹着口角溢出来的酒，一面也抹着泪，声音急促，胸脯起伏，说出令罗开吓了一跳的话：“夏天……被人绑架了！”<p>　　罗开立时镇定了下来：“别急，我认识不少人，只是绑架，容易解决！”<p>　　少妇盯着罗开看，目光之中，竟充满了怨恨，而这种怨恨，又竟然令罗开感到了一种前所未有的，莫名的刺激。<p>　　少妇尖声叫：“全是你！”<p>　　罗开知道，事情必然有曲折之处，在未曾了解情形之前，他不知道说什么才好，他只是摊了摊手：“什么时候发生的：夏天说，你会到机场去接她！”<p>　　少妇又喝了一口酒，本来她略见苍白的脸颊，这时有了红晕，虽然她神情惊惶，但是益增娇艳，看来更有一种楚楚可怜之感，惹人怜爱。<p>　　少妇道：“我没有接到她，却有人叫我听电话，叫我回家去等消息，我一回家，就又有电话来，说夏天在他们的手中，因为夏天在飞机上认识了一个叫罗开的人物，这个人的外号叫亚洲之鹰，他们需要罗开为他们做一件事，所以绑架了夏天！”<p>　　少妇气淋琳他说着，罗开直到这时，才算弄明白了事情的大概！<p>　　他不禁怒气上冲，厉声喝：“大卑鄙无耻了！”<p>　　他在这样斥喝的时候，神情一定相当慑人，所以，令得那少妇睁大了眼，有惊惶的神色，说不出话来！<p>　　有人竟然为了要他做一件事，而绑架了夏天！利用夏天来威胁他做事！<p>　　这种手段，自然卑鄙之极，罗开这时的怒意勃发，自然大有理由。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_03'>游魂 第03章</b><p>");

document.write ('　　罗开一面生气，一面也立时想到，这种做法，虽然卑鄙，可是也有效之至！<p>　　他和夏天相识不久，但是和夏天在一起的温馨愉快，是在以前从来也没有感受过的，他十份珍惜这种感觉，若是有什么人绑架了夏天，用夏天的生命来威胁人，他，亚洲之鹰，虽然神通广大，可是除了乖乖就范之外，还有什么办法？<p>　　他在明，敌人在暗，他再有天大的本领，也施展不出来，不能用来对付敌人！<p>　　看来除了听凭处置之外，他没有别的办法！<p>　　这种情形，自然令得罗开十分恼怒，但是愈处在逆境之中，他却愈是镇定。<p>　　他如雕像一样的脸上，现出了异样的冷静，那少妇呼吸急促：“要是夏天不认识你——”<p>　　她说了一句，没有再说下去，一双大眼睛中，满是焦虑，也有着埋怨，眼波流转之间，又有说不出的异样风情，若不是罗开这时还在想着如何对付那些卑鄙的敌人，说不定就会被她的眼波，撩拨得心神燎乱。<p>　　罗开一字一顿地问：“详细的情形怎么样？”<p>　　那少妇垂下头：“他们说，会和你直接联络，先要我……<p>　　来告诉你发生了这样的事。”<p>　　罗开问到了十分重要的一点：“你确知夏天在他们的手里？”<p>　　少妇的双眼之中，又有泪光闪耀，她连连点头：“在电话中，我听到了她的声音，她像是十分惊惶，我猜她不知道发生了什么事，她毕竟只有六岁，可是她懂得害怕——”<p>　　她说到这里，陡然激动起来，陡地跪倒在罗开的面前，双臂环抱，紧紧地抱着了罗开的双腿，脸仰向上，泪流满面，泪水令得她几绺发丝，贴在她的脸上。她本来就是一个十分出色的美人儿，此情此景，更是动人之极。<p>　　她抽噎着，身子在微微发着抖——她在紧抱住罗开的双腿，身子也不由自主，紧贴了上来，所以罗开可以清楚地感到这一点。<p>　　她的声音之中，充满了哀求：“先生，求你答应！不管人家叫你做什么，求你答应，救救夏天……我可以什么都给你！<p>　　什么都给！”<p>　　她贴得罗开更近，双眼之中，哀求的神色也更盛，令人心动。<p>　　罗开在一刹那间，心中陡地一动：一切是不是都是一个圈套？<p>　　少妇的要求，罗开觉得自己无法拒绝——就是这一点，令他感到那可能是一个圈套！然而，他又立刻想起了天真无邪的夏天，就算是一个圈套，夏天也必然不会是阴谋的一分子，无论如何，不能让夏天有丝毫的损伤！<p>　　他略俯身，握住了少妇丰腴的手臂，把她提了起来。在那片刻之间，他不是很喜欢那少妇的话，那少妇的话中，有那么露骨的暗示，表示她可以什么都给他，而罗开又岂是这样趁人于危的人。<p>　　当他扶起了那少妇之后，那少妇的全身，像是柔若无骨一样，软绵绵地靠在罗开的肩上，气息急促，断断续续地道：“别以为我……是……怎么说呢，你是一个令任何女人见了都会心动的男人，就算什么事也没有，我也会愿意……愿意<p>　　她的声音愈说愈低，罗开不让她说完，就在她柔软的腰际，轻拍了两下，把她推开了一些，像哄小孩子一样：“一切，等夏天安全了再说。”<p>　　少妇咬着下唇，身子略扭动了一下，那表示她的体内，正有一种难以忍耐的骚动，但是她还是克制了下来，她点了点头，又十分忧虑地问：“她会安全？”<p>　　罗开闷哼了一声：“那得看他们要我去做什么！”<p>　　少妇又发起急来：“你什么都做得到的，是不是？你一定会做到的，是不是？”<p>　　她一面说，一面又向罗开靠了过来，虽然推开她不是太礼貌，但罗开还是按住了她的肩头，不让她的身躯太接近，他的回答也显得相当冷淡，可是十分理智：“世上没有一个人是什么都可以做得到的。”<p>　　少妇还想说什么，但就在这时，电话铃陡然响了起来。<p>　　罗开在电话边坐了下来，手按在电话上，隔了十秒钟，才拿起电话来。在这十秒钟之中，那少妇已来到罗开的身前，又在罗开的面前，跪了下来，仍然双臂环抱着罗开的大腿，也把下颊抵在罗开的腿上，抬头望着罗开。<p>　　她这种行动，当然已超越了普通男女之间的界限，但是罗开并没有拒绝——大抵没有男人会拒绝这样美艳的一个少妇的这种行动。<p>　　罗开拿起了电话来，立时听到了一个他熟悉的声音：“罗开先生！”<p>　　罗开不由自主，发出了“啊”地一下低呼声！<p>　　那个声音，属于机舱上那个十分不礼貌地过来，问他是不是亚洲之鹰的那个中年人！<p>　　在机上，他对夏天说出了自己的名字，引起了中年人的注意，如果夏天落在那中年人的手中，那么，一切都是偶然发生的，不是有预谋的圈套。<p>　　罗开闷哼了一声：“夏天如果有任何损伤，不论你躲在什么地方，我都有本事，叫你粉身碎骨！”<p>　　出乎罗开的意料之外，对方竟然连声道：“是！是！绝不会，事实上，我……我们只不过借此引起阁下的注意，好和我们有接触而已！”<p>　　罗开呆了一呆，一帮不知是什么人，绑架了夏天，要胁他替他们做事，行为卑鄙之至，罗开以为对方一定有恃无恐。会竭尽要胁之能事，谁知道才一接触，对方竟然如此客气！<p>　　罗开冷笑：“你们想和我接触的手法，好像有点卑鄙无耻。”<p>　　那边竟然传来了一下叹息声：“不是好像，简直就是卑鄙，不过我们没有办法，我们的行为，如果引起了夏天家人的不安，我们十分抱歉！”<p>　　那人的声音相当大，伏在罗开膝上的那少妇，也可以听得很清楚，这时，她陡地叫：“别伤害我的女儿！”<p>　　电话那边又叹了一声：“她是那么可爱的一个小女孩，没有什么人会伤害她的！”<p>　　罗开向着电话低吼：“先让她回来！”<p>　　电话那边迟疑了一阵，像是有几个人正在商议，可是都听不真切，约莫半分钟之后，罗开也听到，其中有一个相当清脆玲珑的女人声音在说：“照他的话去做，他，亚洲之鹰，不会受人威胁的！”<p>　　另一个人道：“放了小女孩，他还肯为我们办事？”<p>　　还是那个女人的声音，但提高了不少：“求他！”<p>　　接下来，又是一个短暂时间的沉默，才又听到了那中年人的声音：“罗开先生，我们有一件事，想借助阁下的大力——”<p>　　罗开不等他说完，就道：“最好的办法，是照那位女士的话去做。先让夏天回来，然后再来求我！”<p>　　他清楚听到了那中年男人一下吸气的声音，然后，又是十秒钟的寂静无声，才听到了回答，回答十分简单，也全然出乎罗开的意料之外，回答道：“好！”<p>　　罗开呆了一呆，还没有再说什么，对方已经挂上了电话。<p>　　罗开也放下了电话，那少妇现出不能相信的神情来，望着罗开，问：“真的？他们就这样肯放夏天回来？”<p>　　老实说，罗开也十分难以回答她这个问题，是故含糊地道：“他们那样说，应该可以当作是真的——”<p>　　那少妇不等罗开说完，已经发出了一下欢呼声，身子一挺，双臂搂住了罗开，丰满的嘴唇，已向罗开的唇凑了过来。<p>　　罗开的鼻端，闻到了一股如蜜般的甜香，他十分乐意接受这样的一个热吻。在热吻之中，那少妇所感到的异性的诱惑，显然还在罗开之上，她不但在不到一分钟之内，变得双颊绯红，而且气息急促，更把她灵蛇一样闪动的舌头，叩开了罗开的日。<p>　　罗开双手环着她的腰，用一种比较冷静的眼光望着她，她的身子本来在急速地扭动，可是这时，在罗开的注视之下，她渐渐停了下来，眨着眼，柔声道：“或许是情绪上的波动，格外会令人……想有进一步的刺激！”<p>　　一个美艳少妇这样明目张胆地挑战，罗开也感到新奇，他把双手伸进了她的胁下，感到她饱满胸脯的颤动，他在她的鼻尖上轻吻一下：“如果我的估计不错，他们会把夏天送到这里来！”<p>　　那少妇“啊”地一声，挺身站了起来，掠了掠头发，风姿嫣然，然后，她深深吸了一口气，后退了一步，又十分娇甜地道：“不是我……太放荡，实在是你是一个令人动心的男人！”<p>　　罗开对于这样的赞美，只是摊了摊手——他还能表现什么呢？<p>　　罗开示意她可以自己去斟酒，那少妇在喝了几口酒之后，才道：“我竟没有介绍我自己，我叫莲子，夏天的妈妈，很高兴认识你！”<p>　　罗开笑了一下：“你和你的女儿，都有很特别的名字，不过，夏天和你——”<p>　　莲子浅浅地笑：“样子不很相像，是不是？我是道地的印尼人，在荷兰留学，夏天的父亲是典型的荷兰人，夏天几乎得了她父亲百分之百的遗传。”<p>　　罗开笑了起来：“我还以为她的母亲必然是金发碧眼的美人儿！”<p>　　莲子身子半斜，摆出了一个十分诱人的姿势，她没有说什么，可是却用挑战似的目光望定了罗开。罗开高举双手：“当然，你是不折不扣的美人！”<p>　　莲子吸了一口气：“谢谢你！”<p>　　她说着，又向罗开慢慢走了过来。<p>　　当她又和罗开面对面地站立着之际，她忽然又甜甜幽幽地笑：“好像我们认识了很久。”<p>　　罗开也笑：“会有机会变成认识很久的。”<p>　　莲子的神情，像是竭力在忍受着什么，看来，她已到了忍受的极限，无法再忍受下去了——这一点，罗开可以从她的眼神之中看出来，她的双眼之中，简直像是要有火喷出来！<p>　　然而，也就在这时，门铃声响起，同时，听得门外有清脆的童音在叫：“妈妈！妈妈！”<p>　　如果说莲子刚才是一盆火的化身，那么，这两下砰叫声，就像是两大桶水一样。<p>　　她陡然后退，退向门口，俏脸上红晕未褪，可是那种艳红，和刚才又有不同。刚才在她脸颊上的是两团火，看得出在她体内的情欲已达到末梢。而这时的艳红，如同天际的晚霞，带着几分羞赧，仿佛为了刚才她失去了女性的矜持而感到惭愧。<p>　　可是她的神情，却又有一份难以形容的固执，看来有点咬牙切齿地正在下决心我总要得到你的，男人，我必然会使你和我合为一体。<p>　　这种念头，又充分表现在她后退的体态和她的眼光之中，形成一种无比地挑逗！<p>　　罗开的忍耐力，也有一定的限度，他已经抗拒了莲子的多次挑逗，可是这时，莲子的神态，竟然使他再也难以忍受下去！<p>　　他像一头豹子一样扑了起来，一下子就来到了莲子的身边，一伸手臂，搂住了莲子的腰，一手已经摸住了她饱满的胸脯，同时，在她的朱唇上，狠狠吻了一下，立即又后退开去。<p>　　罗开是在回避莲子的身体时说：“欢迎你采取任何行动，欢迎之至！”<p>　　莲子立时转过身去，从她的背影看来，她正在急速地喘着气，可是她的行动丝毫不慢，已经伸手拉开了门。门一开，一头金发的夏天就扑了进来，一下子窜到了莲子的身上，莲子也立刻把她抱了起来。<p>　　夏天在莲子的脸上亲了又亲，然后才向罗开挥手，罗开一面也向她挥手，一面也留意到，门外还站着两个人，一个是在飞机上见到过的那个中年人，另一个，却是一个十分苗条瘦削，腰肢极细，偏又扎了一条宽皮带，更显得她腰细腿长的女郎。<p>　　那女郎有一张十分清秀的脸，水灵灵的大眼睛和小巧的鼻子，她的衣着相当随便，可是穿在她的身上，却有说不出的庸洒。她的身型相当高，一头棕色的头发，十分贴服地鬈曲着。<p>　　罗开觉得以前见过这个女郎，可是却又说不出在什么地方见过她。反倒是莲子见了那女郎，发出了“啊”地一声，现出了十分惊讶的神色来！<p>　　罗开虽然对那中年人绑架了夏天，十分愤慨，可是事情急转直下，有了这样意料不到的发展，对方不但立刻让夏天回来，而且还跟了来，这令得罗开感到，对方即使行为卑鄙，但是在自己的威名之下，也只好屈服，这种情形，对任何人来说，都会有一种极度的满足感，罗开也不能例外。<p>　　所以，他向那中年人和那女郎，一起作了一个手势，请他们进来。<p>　　这时，夏天已离开了她的母亲，向罗开奔了过来，罗开忙握住了她的手，夏天十分高兴：“我来介绍，这位是布风叔叔，这位是布姬姐姐。”<p>　　“布风叔叔”是何许人也，罗开并不知道，可是“布姬姐姐”这四个字，出自夏天之口，罗开一听，便恍然何以一见那女郎就有脸熟的感觉了！当然是她，亚洲数一数二的时装模特儿，在世界模特儿之中，她也居于顶尖的地位，每年以她作封面的杂志，至少有一百本以上，除非完全不接触杂志，不然，必定看到过她的照片，对她那一双大得异乎寻常的水汪汪的眼睛，有深刻的印象。<p>　　莲子刚才一看到她，就现出惊讶的神色来，当然是一见就认出了她，可是又怎么也无法把一个著名的模特儿和一桩绑架案联在一起之故。<p>　　直到这时，莲子当然肯定了布姬的身分，她的行动很怪，她迅速来到了罗开的身边，和罗开站在一起，而且，还伸手挽住了罗开的手臂。<p>　　那中年人先向罗开鞠躬，又向莲子鞠躬，用十分诚恳的声音道：“真对不起，我们迫不得已，采取了这样的行动，真对不起！”<p>　　罗开心思电转，在思索着这个叫布风的中年人和布姬的真正身分，可是他却一点也想不出来。<p>　　他可以知道，布风和布姬一定有许多活要对自己说，果然，布姬开了口：“罗开先生，我们有一件事，想请你帮忙！”<p>　　她的声音，清脆动听，正是在电话中听到的，要别人只可向罗开哀求，不可威胁罗开的那个女人的声音。罗开的心中，对她很有好感，可是他还是道：“不论是什么事，本来我答应的可能是五十五十，但由于你们的行动。我答应的可能性，只是四分之一。”<p>　　那个叫布风的中年人一听，脸上变色，急急道：“那只是我个人的愚蠢行为，如果要受到惩罚的话，让我个人来承受好了，和整个组织无关！”<p>　　罗开的心中十分疑惑，布风提到了“组织”，那是一个什么性质的组织？<p>　　也就在这时，布姬向布风作了一个手势：“叔叔，等一会再向罗开先生解释。”<p>　　当她在那样说的时候，眼角有意无意的向莲子扫了一下，又道：“为了夏天的事，我们致万分歉意，如果女士你要求赔偿，可以通过罗开先生开条件！”<p>　　布姬虽然没有明说，可是已等于在请莲子离开，莲子显然十分不安，望向罗开，罗开迅速想了一想，知道布姬和布风的真正身份，一定十分隐秘，若是莲子在，他们不会说什么。<p>　　而且，夏天是一个小孩子，罗开已隐隐感到，事情可能牵涉甚大，夏天最好别被扯在内。<p>　　所以，他轻轻在莲子的手臂上拍了一下，道：“夏天曾请我到她家去玩，我什么时候来比较合适？”<p>　　莲子的回答来得十分快：“任何时候，欢迎你来！”<p>　　夏天在一旁，也学着她的母亲，这样说了一遍。<p>　　罗开想了一想：“明天日落时分，怎么样？”<p>　　莲子一面点头一面低声间：“我必须离去？”<p>　　罗开点了点头：“他们一定有点话对我说，这是夏天回来的条件！”<p>　　莲子欲言又止，又向布姬看了一眼，一脸的不情愿，可是却又无可奈何，她牵着夏天，慢慢走向门口，罗开跟在她的后面，在门前替她开了门，趁势在她身际低声道：“别忘了你的邀请，我会应邀的！”<p>　　罗开清清楚楚看到，自己的话才一出口，莲子的耳根，就红了起来——人体的许多变化，奇妙之极。<p>　　她半转过脸来，眼波横溢，竟然讲不出话来，只是点了点头。<p>　　等莲子带着夏天走了出去，夏天还在不住向罗开挥手，一直转过了走廊，罗开才转回身，关上门，伸手指着布风，十分严峻地道：“你要为你的行为负责！幸亏你更正得快！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_04'>游魂 第04章</b><p>");

document.write ('　　布风的神情十分慷慨激昂：“只要你肯答应我们的请求，随便你将我怎么样都可以！”<p>　　罗开想不到布风的言语，竟然这样激烈，他倒对他不禁生出了几分好感。而出乎他意料之外的是，布风的话才一出口，布姬竟然一字不移，把这两句话，也说了一遍！<p>　　同样的两句话，出自男人之口，和出自女人之口，意义全然不同！尤其出自布姬这样的美女之口，自然更有特殊的意义！<p>　　罗开立时向布姬看去，而且心中禁不住在想：是不是自己的男性魅力真有那么大的力量？他接触到的，是布姬一双明亮之极的大眼睛——全人类的人种之中，怕只有棕种人才会有这样大，而又那么黑白分明的大眼睛，在这双大眼睛之中，几乎包含了宇宙间一切的秘奥，无穷无尽，等着你去发掘。<p>　　罗开这时感到的是，布姬用眼神来告诉他，她刚才所说的话，每一个字都可以兑现！<p>　　罗开作了一个手势，请他们坐下，布姬坐了下来，布风却走过去斟酒，布姬的坐姿十分优美，她两条修长之极的玉腿，相并着，斜斜地摆着，小腿秀丽，大腿丰腴，当罗开自布风的手中接过酒来之后，喝了一口，忍不住发出了一下赞叹声。<p>　　他也坐了下来，开门见山地问：“你们属于一个组织，那是什么组织？”<p>　　布风叹了一声：“我们在加入这个组织的时候，都曾立下誓言，绝不能向任何人透露有关组织的任何情形！”<p>　　罗开向布姬望去，只见布姬的神情，也是一片无奈。<p>　　罗开不禁哈哈笑了起来：“那就算了吧，我不追究你们曾扣留夏天，你们也别要求我做什么了！”<p>　　布风现出绝望的神色，布姬一字一顿地道：“鹰，你肯帮忙就帮，何必一定要追问我们的来历？”<p>　　罗开紧盯着布姬：“刚才你说过，随便我将你怎样都可以，我以为那是一种承诺！”<p>　　布姬立时道：“是！你可以随便把我怎么样，但是那并不等于我一定要遵照你的意思行事，两者之间是有不同的，是不是？”<p>　　罗开嘲笑：“像是中学生的文字游戏！”<p>　　布姬抿着嘴：“不能泄露组织的任何情形，是我们的信条，如果你坚持，我们也没有办法！”<p>　　她说到这里，竟然倏然站了起来。<p>　　罗开冷冷地望着她，若是布姬要离去，罗开自然没有理由阻止她。布姬站了起来之后，用一个十分动人的姿势喝干了杯中的酒，向布风作了一个手势。<p>　　布风苦涩地道：“或者先让罗开先生知道我们想请他帮什么忙。”<p>　　布姬向罗开望来，罗开也十分好奇，不知道这个属于神秘组织的两个人，究竟想自己干什么，当然，他装出绝无兴趣的样子来。<p>　　布姬的声音听来心灰意冷：“你告诉他。”<p>　　布风忙道：“罗开先生，我们需要潜艇，希望你能代表我们，到荷兰去订购。”<p>　　罗开呆了一呆，竟然未能一下子就听得懂，他挥着手：“你说什么？再说一遍！”<p>　　这一次由布姬重复，罗开当然是在第一次的时候就已经听得清楚了，只不过由于惊讶，所以才要求再听一次。<p>　　一时之间，罗开的心中，疑惑之至。他一生中遇到的奇事极多，这次事件，至少至今为止，绝不能说是最不可思议，可是实实在在，最莫名其妙！<p>　　先不说这个组织要潜艇来干什么，最莫名其妙的是，何以这个组织认定了自己可以买得到潜艇？<p>　　他正想说什么时，布风已补充了一句：“当然是最先进的核潜艇！”<p>　　罗开摊开了双手——他很少有这种姿势，因为通常，人摆出了这样的姿势，是表示了对事情的无可奈何，可是这时，他真的十分无奈。他更问：“两位凭什么，认定我可以有资格使荷兰国会批准我的要求，把最先进的核潜艇卖给我？”<p>　　布风和布姬互望了一眼，布姬的声音听来十分柔腻，有着一种无可抗拒的要求：“全人类都知道亚洲之鹰是无所不能的！”<p>　　罗开直视着她，一字一顿地回答：“那是并不美丽的误会，我绝不是无所不能，至少，我自问无法令得荷兰国会通过卖一艘潜艇给我，尤其我是代表着一个神秘的组织。这件事，没有人做得到！”<p>　　布风听得罗开这样说，像是突然之间，老了十年——面上的皱纹忽然多了起来。布姬则轻咬着下唇，低声说了一句：“你认识的人多——”<p>　　罗开一挥手，就打断了她的话头：“就算我认识荷兰女王，也没有用处，要知道荷兰是一个民主国家，不可能有什么大事是在暗中进行的。”<p>　　布姬深深地吸了一口气：“我知道你是不愿做，只要你愿意做，一定可以做得到的！”<p>　　罗开缓缓摇头：“中国有一个著名的哲学家说：挟泰山而超北海，是不能也，非不为也，我是真正做不到！”<p>　　布风和布姬互望一眼，在布风的身上，忽然发出了几下“滴滴”地声音，布风立时转过身去，自怀中取出了一只小小的方盒子来。罗开无意看了一下，心想这种传呼机也当真太泛滥了。<p>　　可是，接下来，他不禁对布风有点另眼相看，他看到布风伸手按了一下，那方形小盒弹了开来，竟是一具十分轻巧的微型电话，他一面把那微型电话贴近身边，一面向门外走去。<p>　　到了门口，他转过头来，向布姬和罗开道：“对不起，我有重要的事，需要立刻离去！”<p>　　他一面仍然在听着电话，一面已打开了门，向外走了出去。在门关上之后，罗开才收回了自己的视线。<p>　　他对布风另眼相看的原因，是他知道，虽然流动的无线电话已十分流行，但是大都十分笨重，小巧而灵便的还只在设计的蓝图上出现，或者只是极少量的手工制作，并没有大量生产。<p>　　布风所用的那具微型电话如此精巧，自然不是普通人所能拥有的！<p>　　当然，罗开只是略想了一想，并没有再多想下去，因为布风一走，就只剩下他和布姬两个人了！当一个空间之中，只有一男一女，而那个女性又对男性有所要求，而且声言只要男性答应，她就可以付出一切代价的时候，气氛自然而然，有点与别不同。<p>　　罗开站着不动，布姬慢慢地向他走过来。她走动的姿态，适度夸张而极度优美——别忘了她是一个著名的模特儿。等到她来到了罗开的身前的时候，罗开发现她几乎和自己一样高。<p>　　同时，罗开又发现她的一双大眼睛中，有着谜一样的神采。<p>　　她双手先交叉放在自己的手臂上抚摸着，然后，又抚摸着她的细腰。慢吞吞的动作，加上慢吞吞的语调：“曾经有一个画家说，我身体各部分的比例，是最标准的地球人身体，完全合格。”<p>　　罗开“哦”地一声：“我还以为这种话，只适宜出自一个解剖学家之口。”<p>　　布姬不理会罗开的讽刺，她那合乎一切标准的身体，开始柔软地扭动，眼波横溢，流向罗开：“这……对事情有帮助吗？”<p>　　罗开笑了起来：“要看是什么事情，例如到荷兰去买核能潜艇，就一点用处也没有。”<p>　　布姬身子地扭动在渐渐加剧：“如果再加上瑞士银行中可以随便你动用的十亿美元呢？难道也没有用？”<p>　　罗开明知自己无法完成的她的委托，所以对她的诱惑，自然也想抗拒，他的心中，竟然一动也不动！<p>　　非但双腿不听从意愿，他的双手，简直成了反叛，竟然围成了一个环，把布姬的纤腰，圈到了手臂之中。<p>　　布姬的双眼，半开半闭，她的气息有点急促，口唇其实并不干，可是她却伸出舌头来，轻轻地舔了一下。这时候，如果她继续提出要罗开去荷兰买潜艇的话，罗开的双臂双腿，一定会开始服从意愿的指挥了。<p>　　可是，布姬却用别人听了魂飞魄荡的声音道：“再也别提什么潜艇了……我想知道……我想……”<p>　　她说到后来，含糊不清，根本不知道她在说什么，可是她的身体语言，却再明显不过。<p>　　她的娇躯突然贴向罗开，罗开觉得怀中突然拥住了一个柔软香馥的侗体，而且那侗体还在扭动着，自然而然，摩擦着令人兴奋的部位。<p>　　她的双唇，轻吻着罗开的颈子，也把自己的粉颈，摆在罗开可以吻得到的角度。<p>　　然后，她不但吻，而且是轻轻地噬咬——事后，罗开才醒觉到，她一定是这方面的专家，可以说是一个挑逗异性的专家。<p>　　她的每一下咬噬，或轻或重，她的每下吮舔，或长或短，都能挑起最原始的情欲。在她这样地挑逗之下，不能再作有条理的思考，只叫人想到一点：原来人的牙齿和舌头还有这样的功用。<p>　　那一定是最古老。最原始的功用，早就被人遗忘了的，可是却又储存在远古以来的遗传记忆之中，这时，被完全唤醒了，人自然也回复到了原始时代。<p>　　罗开不是这方面的专家，他不知道应该如何掌握轻重，他只是被挑逗引诱发动起来的一个原始人，面对着一个可以尽情享乐的侗体。所以，当一切全静下来，他仿佛又从恐龙吼叫的原始时代，回到了现实的时代，他看到的景象，令他吓了一跳！<p>　　他看到布姬的身子蜡屈着，脸埋在双膝之中，双手抱住了曲起的双腿，这样的姿势，展示了她修长的双腿。浑圆的臀部。美丽的双肩和滑腻的背部。<p>　　那本来是一个十分动人的姿势，可是令得罗开吃惊的是，布姬柔滑的大缎子一样的肌肤上，几乎布满了红色的伤痕！<p>　　红色的伤痕大小不一，颜色的深浅也不一，有的一个挨着一个，有的显然两个交叠在一起！<p>　　全是噬痕！<p>　　罗开不由自主，伸手在自己的额上重重拍了一下，心中叫了起来：“天！刚才是咬过的，可是……怎么也想不到会把她咬成这样子……”<p>　　罗开那一下拍得相当重，“拍”地一下声响，惊动了布姬，她缓缓抬起头来，挺直身子，罗开看到了她的酥胸，她的小腹，甚至一只大腿的内侧，情形也是一样！<p>　　布姬的神情十分怪，她分明有痛楚，可是又有喜悦。罗开不由自主摇着头，他知道在布姬那种非同凡响地挑逗之下，自己刚才十分狂暴粗野，可是他也决想不到会在布姬的娇躯上造成那么可怕的伤痕，简直是一个极不正常的性虐待，才会这样对付一个异性！而罗开自问不是这样的人！<p>　　在他和女性的交往之中，从来电没有发生过同样的情形，所以，当布姬的一双大眼睛，忽闪着幽怨但是又并不责备的眼光，而她望来之际，他不知道说什么才好，只是怔怔地看着她。<p>　　布姬的双手，在双臂上轻抚着——美丽的双臂上，瘀红的伤痕最多，简直惨不忍睹。布姬在缓缓地抚摸着，一声不出，可是双眼之中的幽怨，越来越甚，忽然，她抽搐了一下，明媚的大眼睛中，泪花乱转，两颗晶莹的泪珠，已滚了出来。<p>　　这种情形，就算是铁石心肠的人看了，也会感动，何况罗开的脸型虽然严峻，却绝不是铁石心肠的人！<p>　　他脑中“轰”地一下，全身发热，当下想也不想，就道：“我答应你，到荷兰去买潜艇！”<p>　　布姬垂下眼睑，声音很低：“谢谢你……我不是设计使你答应我们的要求的！”<p>　　罗开大声道：“是不是都不要紧！”<p>　　他一挺身，走过去，把布姬柔滑的身躯，拥在怀中，爱怜地吻着她。<p>　　罗开在这时候，已经知道，就算不是布姬故意布下的陷饼，但布姬一定已知道他的性格，在看到了她的全身伤痕之后，会自动答应她，和她做任何事！<p>　　而刚才，话已经说出口了，当然不能收回来，罗开也并没有收回的意思，那时，布姬像是一头受了伤的小猫一样，偎依在他强壮的怀抱之中，她的脸颊贴着罗开的胸膛，罗开可以感到她长睫毛在颤动。她的手在罗开的背上移动，呢喃他说着：“我……竟不知道什么是痛，什么是快乐，鹰，你……你……”<p>　　她不知道该如何形容才好，说了两声“你”，又在罗开的胸口轻轻咬了一口，罗开的身子震动了一下：“别再令我发狂了！”<p>　　布姬腻笑：“不好吗？”<p>　　罗开嘻了一声：“太好了，可是你的身子——”<p>　　布姬向罗开贴得更紧，轻扭着：“过几天伤好，再任你狂！”<p>　　罗开叹了一声，心想在这样的情形下，她要的只是核潜艇，那实在不是过分的要求！她付出的，几乎是她整个心灵，比较起来，一艘核潜艇算是什么！<p>　　虽然后来没有多久，罗开知道了布姬的一个小小的秘密，可是他并没有改变他那时的看法。<p>　　罗开的喉间，发出表示感动和接受的声音，在怀中的布姬的扭动，皮肤和皮肤的摩擦，所产生的好像不止是静电，还有别的能量，那令得罗开把布姬越拥越紧，几乎要把两个人拥得化为一体。布姬踮起脚尖来，罗开立刻接受了她这种身体语言的暗示，把她抱了起来。<p>　　布姬修长的双腿，立刻缠住了罗开的身子，两个紧贴在一起的身子，终于真正的融成一体。<p>　　那时的布姬，简直就是狂热的化身，那和她冷静地和罗开讨论如何进行任务的时候，判若两人，罗开看着她诱人的口唇之中，吐出清晰的声音：“瑞士银行的密码是……你可以通过这个密码，动用十亿美元。”<p>　　罗开伸出手指，在她那口唇上轻轻按一下：“我懂得使用这种密码户口。”<p>　　布姬用她有着迷雾一样的大眼睛望着罗开：“你估计要多少时间？”<p>　　罗开吓了一跳：“你们不是紧等着要用吧。”<p>　　他在这样说的时候，神情古怪之极。因为一个能够提供十亿美元的组织，必是一个十分健全，由十分精明的人领导的组织，又怎会有临急要用到潜艇，再去临时购买的道理。<p>　　布姬皱了皱眉：“最好尽快！”<p>　　罗开有点啼笑皆非：“最好尽快是什么意思？就算荷兰国会在半年之内就批准这项交易，我看余下再加上两年半的时间，也就最快了！”<p>　　布姬抿着嘴，呆了半晌，才垂下了眼睑，用很低的，但是却十分坚定的声音道：“我们在三个月之后，就需要动用核潜艇！”<p>　　罗开直跳了起来，本来他和布姬是面对面坐着的，他一跳起来，布姬也跟着站了起来，罗开盯着她看，本来已有一连串指责的话要出口，可是看到她半裸的侗体上，那处处的噬痕，他不觉又心软。<p>　　而且，那一刹间，他也把“那绝不可能”这句话，吞了回去。<p>　　因为在那一刹间，他想到，要通过正常的手续去获得一艘核潜艇，自然没有可能，但如果通过不正常的程序，三个月就可以了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_05'>游魂 第05章</b><p>");

document.write ('　　当罗开觉得自己使用了“不正常程序”这种词句之后，他愈感到自己十分幽默，所以在他表情严峻的脸上，居然泛出了一丝笑容。<p>　　一直注视着他的布姬，这时像是看穿了他的心意一样，在跟着甜甜地笑了起来，罗开伸出手，布姬忙把她的手放在罗开的手中。<p>　　罗开仍然带着笑容：“我想……我可以使你们在三个月之后有潜艇用！”<p>　　布姬笑得更甜：“我们知道你一定有办法的……”<p>　　罗开笑得更欢：“一大半还是要靠那十亿美元——有钱可使鬼推磨，这是一句古老的中国谚语，而且，近乎真理！没有那笔钱，我不会有办法！”<p>　　布姬像是想说什么，可是抿了抿嘴，并没有出声，在那刹间，她的脸上。有一种少女的羞涩的显露，看来更是动人之极。<p>　　罗开知道她想说什么，把她拉了过来，轻轻搂在怀中：“当然，要是没有你，我根本不会去做这种事。”<p>　　当罗开这样说的时候，手指轻轻地抚摸着她的乳房上的红印。布姬的双乳，小巧柔软，有着近乎艳红色的，同样小巧的乳尖，在罗开的轻抚之下，她身子有轻微地颤动。<p>　　她忽然把自己的鼻尖，抵住了罗开的鼻尖低声道：“告诉你一个秘密！”<p>　　罗开“哦”地一声：“别告诉我说你爱我！”<p>　　布姬轻笑了一下：“我来之前，有准备……会和你一起疯狂。”<p>　　罗开笑：“那算是什么秘密！”<p>　　布姬道：“秘密是，我注射了一种药物，这种药物，能刺激人体的微血管，使微血管高度扩张——”<p>　　她只说到这里，罗开就发出了“啊”地一声，撩开了她仅可遮掩的亵衣，在她丰臀上，噬痕不是太多的一边，“拍”地打了一下。<p>　　随着那一下拍打，布姬浑圆翘耸的臀上，出现了一个红色的手印！<p>　　而布姬就像是说了谎的小女孩一样，双手掩住了自己的脸，可是目光却是从指缝中射出来，望向罗开。<p>　　她说到一半，罗开就明白了！<p>　　她注射了一种药物，能使微血管扩张，微血管扩张的结果，是容易破裂。而微血管破裂的结果，是发生轻度的皮下出血，轻度的皮下出血的结果，就是身体上出现红色的伤痕！<p>　　布姬的娇躯上布满了伤痕，固然是由于罗开的狂野，但如果不是布姬接受注射，伤痕自然不会那么多，那么深，那么令罗开心痛，令罗开自动答应了她的要求！<p>　　那是美人计和苦肉计的综合，亚洲之鹰罗开，中了计！可是罗开一点也不生气，他感到这样的“中计”，任何人都梦寐以求，尤其是布姬那么快就自己揭穿了秘密，还有什么可以责怪的呢。<p>　　他伸出手，把布姬掩住脸的手，轻轻拉了下来，布姬立时垂下了头，罗开靠近她，在她的额上，亲了一下。<p>　　布姬这时靠向罗开——两人之间，不用多说什么不必要的话，布姬在说出自己的秘密之前，没有说“你不责怪我我才说”，这时，她也没有说“你不责怪我，我太高兴了”。她只是用她的身体，来表示她心中的喜悦，这时，她紧贴着罗开的身躯，由于她心情的喜悦，而在发抖，而是动人之极的微颤，一个男人若是一生之中，竟然没有享受过拥有一个娇躯微颤的女性的话，那么这个男人的生命之中，有着相当程度的空白。<p>　　就这样，罗开，亚洲之鹰，来到了荷兰。<p>　　自然，在他来到荷兰之前，另有一些事，必须说一说，这才对他到了荷兰之后所遇到一些怪事，比较容易了解得多。<p>　　他和布姬一直缠绵到了第二天，才依依不舍地分手。在那一段时间中，他们也都商议过一些十分严肃的问题，主题当然是“如何进行”。<p>　　罗开一再抚摸布姬光滑无比的身子，一面发表着他的计划：“循正常途径，决无可能在三个月之内，获得一艘核潜艇的。我知道亚洲某国，向荷兰订购了几艘核能潜艇，制造已接近完成阶段，希望可以通融一下，先让给我其中一艘！”<p>　　布姬笑得像一个快乐的小女孩：“好主意！”<p>　　罗开十分高兴：“好主意岂止一个，若是这个主意行不通，还可以买现成的——向有核潜艇的国家打主意，当然不是公开购买！”<p>　　布姬听了点点头，做了一个鬼脸：“不得了，要策动人家的海军政变！”<p>　　罗开举起手来：“你触发了我的灵感了，再要是不行，我就去抢一艘！”<p>　　布姬睁大了眼，望着罗开，故作惊讶：“唉，你的称号要改一改了，亚洲之鹰应该改作亚洲之鲨才行！不然怎么在深海之中去抢潜艇。”<p>　　罗开眯眯笑了起来，美丽的女人，不但能在肉体上满足男人，又知情识趣的话，那就自然更成了男人心目中的宝贝了。<p>　　所以，当布姬离去的时候，罗开握住了她的手，足有一分钟之久，才道：“如果想和你联络，有什么方法？”<p>　　布姬的回答是：“我有一个二十四小时有人接听的电话，不论你在世界上任何角落，都可以通过这个电话，尽快和我联络！”<p>　　当她离开之后，罗开才感到，布姬是一个不折不扣的可人儿：她竟然没有反问他，如何可以联络他！<p>　　罗开需要休息，他好好地使自己得到真正的休息，以恢复体力。他拨了一个电话，立刻听到夏天可爱的声音，接着，又是莲子甜腻腻的声音——一个动人的小妇人所能发出的最好听的声音。<p>　　莲子的话，谁都听得出她的心意：“我以为你很快会来探访我们——不必解释为了什么，我知道是为了什么！”<p>　　罗开笑：“我有远行，在离开之前，我一定会来探访你们。”<p>　　莲子约有半分钟没出声，才道：“欢迎！”<p>　　罗开离开了酒店，驾着租来的车子，向着莲子告诉他的地点驶去，车行一小时左右，他就到达了一幢十分精致的小洋房之前。<p>　　那房子的前后，都被修剪得整齐，看来如同丝绒一样的草地包围着，更妙的是，修剪者保留了草地上的一些小野花，使得草地看来大有生气。<p>　　罗开在房子前略停了一会，心情十分矛盾。他本来是一个要做什么，就立即去做的人，不会为了别的事而耽搁时间。<p>　　这时，他答应了布姬的要求，在三个月之内，去进行一件至今为止，绝无把握的事，他就应该尽快去荷兰才是，为什么又会来到了这里？<p>　　这时，连他自己也不能确定，到这里来，是为了可爱的小夏天的纯真的笑容，还是为了莲子滑得像缎子一样的皮肤和她那双黑白分明的大眼睛？<p>　　早就有人种学家指出过，世界上的人种，皮肤最油腻滑润的是棕种人和棕种人与其他人种的混血儿。莲子自称是典型的印尼人，她秀美动人的脸型，当然不是典型棕种人的脸型，可是她那种浅棕色的皮肤，尤其在兴奋的时候，透出一层异样娇美的红色来，却又是世界上任何人种所没有的。<p>　　罗开猜想她多半有巴黎人的血统，巴黎人自十五世纪开始，在印尼的历史上占有极重要的地位，曾建立煊赫一时的麻诸巴歇王国，是印尼历史上最强盛的王朝，商务和军事活动，曾控制了整个印度洋，爪哇海，西里伯海和南中国海。<p>　　这个王朝，和历史上所有盛极一时的王朝一样，在历史的岁月之中，由盛而衰，终于消失。但是它却也还留下了许多古物古迹，供人凭吊。<p>　　罗开之所以在这个时候，想起了这个曾在历史上十分强盛的王朝来，是因为当他走进那屋子，走过草地时，看到那木结构的尖顶屋子，正中的大门之上，挂着一个相当特别的木雕一一在一块椭圆型的木牌上，是一个狮首图案的雕刻。<p>　　罗开对历史多少有些认识，他一看就认出，那样的图案，曾是麻诸巴歇王国的标志，当年，强大的舰队的舰首和巨大的风帆上，都有这种徽号，这种徽号的最大特点，是狮首图案之中，一双狮眼之中。有两只鹰首探出来，看来十分诡异。<p>　　罗开由于自己的外号的缘故，故一切和鹰有关的事，都十分留意。他曾就这个王国的徽号，问过几个历史学家和考古学家，可是都没有一定的意见。有的说法十分空泛，说什么“狮代表勇猛，鹰也代表勇猛，加在一起，是加倍勇猛的意思”。<p>　　也有的说：“在图案中，眼睛用别的东西来替代，是常有的事，波斯的一些神像，双眼是两个火炬，中国的神像之中，有一双手自双眼中伸出来。鹰的目力超绝著称，自然是象征虽勇猛如狮，但是目光要锐利如鹰的意思。”<p>　　罗开对这种意见，都持保留的态度，他认为必有十分独特的原因，但是当然，这种原因已像许多历史上的谜团一样，多数是永远不会有人知道了。<p>　　罗开在门口站了一会，视线一直停留在那个“装饰”上，心中隐隐感到有点奇怪！莫非屋子主人，曾和麻诸巴歇王国有什么关系？<p>　　正当他在发怔之际，忽然听到了一阵清脆的笑声，门打开，又是一种金属铃声。罗开低头看去，看到夏天扬着头，骑着脚踏车，疾冲了出来，一下子就在罗开的身边擦过，向罗开挥着手，叫道：“再见！”<p>　　罗开一怔，怪叫：“你到哪里去？”<p>　　夏天回过头来，叫：“到朋友家去！”<p>　　罗开还想叫什么，夏天却把脚踏车踏得飞快，同时，他身边响起了一个柔柔腻腻的声音：“夏天去找小朋友了，两个佣人都进城去办事了。知道你要来，所以只留下我一个人等你！”<p>　　罗开吸了一口气，转过身来，看到莲子倚在门口，穿着一件式样十分古怪的浅绿色的短裙，一双修长的玉腿，全裸露在外，而上半截却又把她丰满的乳房，露了一半在外。她不知用什么香料薰过她自己，罗开隔得她还有几步，就闻到了一股沁人的香味。<p>　　她的脸上，没有化妆，可是那样更显出一个女性原始的美丽，她似笑非笑的望着罗开。罗开作了一个手势：“这算是什么暗示？”<p>　　莲子笑了起来，笑得十分放肆，所以她侗体的各部分，也随着她的笑而有相应的配合动作，她提高了声音：“暗示？男人，这不是暗示！这是明示！”<p>　　她说着，跨出了一步，张开了双臂来，罗开不由自主迎了上去，莲子的来势更快，一下子就扑进了罗开的怀中，而且立即双腿盘起来，缠住了罗开的腰，气息咻咻，在罗开的耳际，发出荡人心魄的声音：“我是一个成熟的女人，太成熟了，你一定未曾有过这样的经验……我不是为了取悦你，而是实在因为我太需要了！”<p>　　罗开只觉得全身发热，他也不由自主喘着气：“在这个岛上，难道就没有男人？”<p>　　莲子把罗开搂得更紧，声音也更荡：“相信我，一天换五个也不能满足我！”<p>　　罗开的双手，深深陷进了她的丰臀之中，狠狠地道：“我也不一定能满足你，你这小淫妇！”<p>　　莲子的身子向后仰，把她的丰乳重重压向罗开的胸膛：“我是淫妇，不折不扣的淫妇……”<p>　　罗开抱着她走进屋子，在这样的情形下，他自然不会再去打量屋子的陈设，而是一下子就把她抱到了床上，莲子兴奋得叫了起来：“我已感到了你的强壮，你的……”<p>　　她一面喘着气，一面还想说什么，可是罗开哪里还容许她再说什么有条理的话。她既然自己承认了是一个饥渴之极的女人，罗开自然也有责任使她得到满足，这是男人对女人，女人对男人的天职！<p>　　莲子不能再发出有条理的言语来，她在接下来的时间中，只是叫着，嚷着，大喘着气，发出毫无意义的不知是什么话，及一连串赞美声，都是含糊不清的！<p>　　而且，她的声音，似乎不单是从她的口部发出来，而是从她身体的每一部分发出来的，各种各样莫名其妙，不知是什么，也不会去细辨它究竟是什么的声音，交织成为一阙天地之间最自然的交响乐。<p>　　汗水最开始，是从他们两人身体的哪一部分沁出来的，当然他们都已不记得了，而结果是他们全身的毛孔，都有汗水沁出来。所以当他们渐渐回复正常时，他们都感到了极度的口渴。<p>　　罗开缓缓抬起头来，莲子立时又用自己的口封住了他的口，两人的口中都像是含着一团火，感到了无比的热和燥，莲子松开了口，想起身，可是接连几次，她已经站直了身子，可是她那双修长的玉腿，显然由于发软和颤抖，而无法支撑她的身体不得不重重跌进罗开的怀抱之中。<p>　　别说莲子，就算坚强如罗开，亚洲之鹰，他这时也无法抱着莲子站起来，全身那四肢百骸像是都错开了位，无法凑在一起，所以，他自己能够站直身子，已经十分不容易了。等他站直了，他再去拉莲子，可是却一连几次，都拉不起莲子来。<p>　　莲子喘息着，摇着手：“别拉我……我整个人都散了，没有法子站得起来！”<p>　　她一面说，一面就在地上爬着，爬向一扇门，罗开就跟在她的身旁。<p>　　这时候的情景，连罗开也从来没有经历过——莲子在地上爬着，看来像是什么动物，可是世上唯一如此美丽的动物，也就只有美丽的女人，她的腰那么细，浑圆的臀部如此高耸。<p>　　她一面向前爬，一面还不住转过头来，望向罗开，俏脸之上，还全是汗珠，可是还充满了无比的满足。<p>　　罗开先她一步，推开了那扇门，那是一个布置齐全的厨房，有极大的冰箱，莲子向那冰箱指了一指，罗开走过去，打开了冰箱，取出了两瓶有汽的淡酒来，他用最快的手法打开酒，递了一瓶给莲子，两个人对着瓶口，大口喝了起来。<p>　　喝到一半，罗开在一张圆凳上坐了下来，莲子也停了一停，又继续喝着，两瓶淡酒，一下子就全给他们喝了个精光，他们互望了一眼，一起笑了起来，莲子仍然无法站起身，她在地上挪动着身子，来到了罗开的身前，靠在罗开的腿前。<p>　　她先抬头看了罗开一眼，然后陡然顽皮地亲了罗开一下，令得罗开陡然抓紧了她的头发。莲子重新抬起头来：“我是不是淫妇？”<p>　　罗开吸了一口气：“如果淫妇代表了真正的女人，那么你确然是！”<p>　　莲子十分动人地笑了起来：“我的祖母告诉过我，我们的家族血统，专出淫妇，其中厉害的，甚至曾令得一个王朝覆亡！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_06'>游魂 第06章</b><p>");

document.write ('　　历史上有许多王朝，是被美艳的淫妇所覆亡的，罗开这时也没有去细辨这句话的特殊意义，他只是又取出了一瓶烈酒来，和莲子一人一口对饮着，莲子叹了一声：“我不知道什么时候才能站起来？”<p>　　罗开笑：“太夸张了！”<p>　　莲子紧抱住了罗开的小腿：“我真正担心的是，不知道什么时候，才能再有一次同样的满足！”<p>　　她在这样说了之后，一双水汪汪的眼睛，望定了罗开，正盼着罗开的回答。<p>　　这个问题，虽然简单，可是却令罗开相当难回答。刚才捧着莲子的丰臀，恣意尽情享受的情景，他不是不怀念，可是他自然也没有可能长久留在莲子的身边，事实上，他急于赶到荷兰去！<p>　　他抚摸着莲子的脸：“一定会有机会的，你……也使我忘不了！”<p>　　莲子又幽幽地叹了一口气，低下头去。<p>　　罗开知道这时莲子想的是什么，他托起她的下颚来：“不能太奢望的，小女人，不能太奢望的！”<p>　　莲子长叹一声，张大了口，又大大咽了一口反问：“我的奢望是把你吞下去！”<p>　　罗开苦笑，把双手伸到了莲子两胁下，把莲子的身子提了起来，坐在他两腿上，莲子咬着下唇，闪耀着欣喜莫名的光芒，但是却又像是不相信自己有那么幸运一样，缓缓地摇着头。<p>　　罗开伸手拍打着她的丰臀：“刚才还在担心什么时候才能走路，现在又不怕了？”<p>　　莲子身子扭动着，浪声荡气地叫了起来：“我宁愿一生不能再站起来！”<p>　　莲子在十分钟之后，还是伏在地上，罗开侧着头，用一种奇怪的神情打量着她，这时，罗开已穿着整齐，准备离去了。<p>　　罗开抱起莲子，在她的脸颊上亲了一下，莲子有气无力道：“鹰，别忘记……我！”<p>　　罗开由衷地道：“不会忘记，真的不会，你太使人难以忘记了！”<p>　　莲子十分满足地笑，又大口喘着气：“凭什么？”<p>　　罗开并不立即回答，只是望着她笑，莲子的喘息愈来愈急促，以致连说话也不连贯：“你的眼光……鹰，你的眼光……<p>　　像火一样在烧我！”<p>　　罗开不禁赞叹：“莲子，你是一个真正的淫妇，把你单独禁闭三天，什么也不给你，然后再让你提出要求，你一定不会要求食物和水！”<p>　　莲子咬着下唇：“当然不会，我要男人，强壮的男人！”<p>　　她的答案，本来就在罗开的意料之中，可是她回答得那么自然，而且那种咬牙切齿，需要男人的神情，却也令得罗开愕然。<p>　　他那种愕然的神情，一定十分明显，莲子也觉察到了，她似笑非笑地望着他，腻声道：“我知道你这时心中在想什么！”<p>　　罗开这时，确然想到了一些事，所以他不否认，可是他却也没有把自己想的事说出来，在这样的情形下，他的神情不免有点古怪。<p>　　罗开这时想到而又没有说出来的是：莲子那么需要男人，而她又那么美丽动人，要获得男人，自然再容易不过，以她的美貌和淫荡，不知曾有过多少男人！<p>　　罗开自然不是“处女狂”，也同意女人在性享受也可以尽量开放，但是如果他早知道莲子竟然这样滥交，他且怕也不会和她有那样程度的亲热！<p>　　罗开这时所想的，自然不便说出来，莲子咬了咬下唇，忽然握住了罗开的手：“来，跟我来，我给你看一些东西。”<p>　　罗开跟着她进入卧室，莲子走向衣橱，打开门，在衣橱中还有配有号码锁的柜子，莲子一面打开柜门，一面道：“加上号码锁，是怕夏天忽然发现了柜子中的东西，问我是作什么用的！”<p>　　说着，她已打开了柜门，身子闪过一边，让罗开看柜中放置的东西。<p>　　罗开不禁“啊”地一声，张大了口，合不拢来——在那柜子中，全是各式各样的人工男性性具，不下四五十种之多，其中至少有半数以上是电动的。<p>　　罗开当然不是第一次见到这类物事，可是同时看到那么多种类，也不禁叹为观止。同时，他也明白了莲子让他看这些东西的原因了！<p>　　罗开爱怜地把她拉到了身边，亲着她：“你把我这个血肉之躯，和这些东西作比较，未免太不公平了！”<p>　　莲子的身子扭动：“不……不！你比最精致的……用具还要好，因为你是真正的男人！”<p>　　罗开吸了一口气，莲子贴得他更紧，双手挽着他的腰，低声诉说着：“我生理上有强烈的需要，可是我心理上却绝不下贱！”<p>　　她说到这里，微抬起头来，望着罗开，一副惹人怜爱之极的委曲模样，口唇微翘着：“告诉你，你或者不相信，自从和丈夫分开之后，你还是我……第一个真正的男人，唉——”<p>　　她用长长的一下叹息，来暗示她的自由，自然是她想到罗开很快要离开，而离开之后，又不知何年何月，才能再紧抱着这个这样强壮的男人！<p>　　罗开口唇掀动了几下，想说什么，而又没有说出来。他知道莲子最需要的是什么，可是他并没有把握一定可以满足莲子的需求，所以他暂不说出口。<p>　　他想到的是，莲子需要的，是一个三晶星机械人，一个男性的三晶星机械人，就像卡姬爱上了的那个一样！<p>　　也只有机械人，才能不断地满足莲子那样性需求特别强烈的女人——连他，亚洲之鹰，他也要考虑和莲子长期生活的可能性，因为莲子的需求太强烈了，这时，他就不敢和莲子眼波洋溢的目光多接触，而且，不露痕迹地把莲子紧贴着的，热辣辣的娇躯，推开了一些。<p>　　在乍一见莲子的时候，他还想不通何以她的丈夫会放弃那样的一个美人儿，现在他总算明白了，没有一个男人可以长久维持和这样女人的婚姻关系。<p>　　莲子十分敏感，罗开只是轻轻推了她一下，她就自己退开了一步，低着头：“我的……前夫在结婚一年之后，就只顾饮酒，逃避和我亲热！”<p>　　罗开由衷地道：“他竟然能维持一年！那真是了不起的男人！”<p>　　“莲子双手握拳，在罗开的胸膛上，槌打了两下：“男人都是这样？”<p>　　罗开叹了一声：“只怕我也不能例外！”<p>　　莲子又叹了一声：“这不知道是什么类型的遗传，难怪我祖母说，我们家的女人，曾经令得一个王朝覆亡！”<p>　　这已是她第二次提及这件事了，一来为了好奇，二来，罗开觉得要离开男女的话题，不然，再说下去，只怕莲子又要全身被欲火燃烧了！<p>　　所以，罗开问：“一个王朝，什么王朝？”<p>　　莲子眨了眨眼：“你可能没有听说过，我们家族因为和这个王朝有密切的关系，所以才念念不忘，别的人怎么会知道历史上曾有这样一个王朝！”<p>　　罗开听到这里，心中陡然一亮。<p>　　他忙作了一个手势，阻止莲子再说下去，然后说：“我知道，那个王朝，是十五世纪的印尼麻诸巴歇王朝！”<p>　　莲子现出了极度讶异的神情来，望着罗开，不由自主地摇着头，在惊讶之中，又有着极度的佩服，神情十分可爱。罗开更摊了摊手：“我才来的时候，就在门口看到了那个王朝的徽号！”<p>　　莲子深深吸了一口气，神情忽然之间，变得十分严肃，罗开托起了她的下颚，问：“你有什么衔头，公主？”<p>　　莲子笑了起来：“情形很怪，我们的家族，并不是皇族，可是我们家族的女孩子，可能由于有特别的遗传之故，特别能令男人喜爱，所以我们族中的女孩子，全是皇后和妃子。”<p>　　这种情形，确然十分特别，只怕历史学家也未曾注意到这一点。<p>　　莲子忽然又看来有点“不怀好意”似地笑了起来：“不过我相信那些女人一定很不快乐，皇帝……看来……你可以抵得上一百个皇帝！”<p>　　罗开用一阵响亮的笑声，把莲子的话盖了过去，然后，他转身走出了卧室，莲子追了上来，在他的身后挡住了他，在他的耳际低声道：“我这里还有一些设置，是以前留下的，很能增加……乐趣！”<p>　　罗开笑，拍打着莲子的手背：“我从来不需要任何装置来增加乐趣！”<p>　　莲子身子贴着罗开，一下子转到了罗开的身前：“那些……全是以前我和丈夫用的……当你想起你是在和一个别人的妻子……寻欢，是不是会使你感到额外的刺激？”<p>　　罗开叹了一声，略带愠怒：“我心理十分正常，你刚才所说的那种情形，只是心理变态的人的事！”<p>　　罗开的神情一严峻，就十分威严，莲子不由自主，后退了一步。<p>　　也就在这时，传来了夏天的声音，在叫着：“妈妈！妈妈！”<p>　　莲子长叹一声，转身向前走时，走出了一步之后，突然停住，翘起浑圆的丰臀，向着罗开，拱了一拱，罗开的反应大约和所有的男人一样，伸手在她的屁股上，重重地打了一下。<p>　　莲子“格格”笑着，奔了出去，迎着奔过来的夏天，一下子把夏天抱了起来。<p>　　罗开走了过来，在夏天的脸颊上亲了一下：“再见了，小夏天！”<p>　　夏天也亲吻着罗开的脸颊，莲子一直抱着夏天，送罗开到车边，一直到罗开上了车，她才把头伸进了车子，冷不防在罗开的耳垂上，重重咬了一下，才发出一阵笑声，退了开去。<p>　　罗开一直到了上飞机，耳垂上被咬的地方还有点隐隐作痛，他轻轻抚摸着，想起自己的生命之中，有过许多女人，莲子肯定是十分难以忘怀的一个！<p>　　然而，罗开仍然可以肯定，最最不能忘，永远占据着他心中最深处的，还是为了他而牺牲了的天使。<p>　　罗开深深地吸了一口气，喝着酒，尽量放松自己，把到达之后应该进行的事设想了一下，就酣然进入了睡乡。<p>　　到了阿姆斯特丹，罗开住进了一家虽然古老，但是最华贵的酒店。任何大城市，都必然有一家这种酒店，专供显贵豪富下榻的，在这样的酒店之中，自然也适宜进行各种各样的活<p>　　接下来的三天之中，罗开确然在不断进行各种各样的活动。他接触过好几位国会议员，那些议员在乍一听得罗开想要做什么之后，都哈哈大笑，认为罗开在开玩笑，因为那是绝无可能之事。<p>　　可是当他们听到罗开可以支付超过正常价格百分之三十的现今，而且可以先付大部分之际，他们自然也知道，不可能有人把那样大量的金钱来开玩笑，于是十分认真地讨论罗开的提议，并且答应和其他的议员联络。<p>　　但是，联络的结果依然是：“抱歉，阁下的提议很有吸引力，但实在没有法子办得到！”<p>　　这一点，自然都在罗开的意料之中，所以罗开也并不特别失望。<p>　　他只有九十天的时间，当然不会浪费，在和议员接触的同时，他又和公开的和非公开的军火商接触，公开的军火商对罗开提出的价格，十分垂涎，可是到头来，也只好长叹一声。<p>　　有一个非公开的军火商十分诚恳地向罗开提议：“看来你的要求，只有‘非常物品交易会’才能满足。”<p>　　罗开自然知道“非常物品交易会”，他与它还有十分深的渊源，但是近年来，交易会并没有活动，只怕也无从向他提供帮助。<p>　　罗开甚至也联络了几个古怪之极的不法之徒，这几个不法之徒，是世界各国政府一提起他们的名字来就头痛的人物，他们无所不为，从策动政变到走私军火，收买官员，贩卖毒品。<p>　　这一类的不法分子，在成功地活动着的，全世界不会超过九个，有一个时期，亚洲之鹰罗开，也被认为是其中之一，但后来自然被分离了出来，因为罗开做事有一定的原则，而且坚守原则不移，不像那一类人，一旦有利可图，就无所不为。<p>　　罗开本来不是很喜欢和这类人接触，道不同不相为谋，他见了这一类人，就十分厌恶，可是他也知道，这些人神通广大，几乎在重赏之下，没有什么做不成功的事，尤其最近，世界各处都有小规模的战争，军火买卖正是“热门生意”，但有些大单的军火交易，是通过了这些人完成的，所以罗开也只好和他们联络。<p>　　在和这一类人联络之前，罗开先设法和他的好朋友，足智多谋，也神通广大的浪子高达，交换了一次意见。罗开在联络上高达的时候，高达正在巴黎，原因十分令人感叹！雷雪要在巴黎开一个画展，高达就在那里，帮助她进行一切。<p>　　对了，雷雪，就是那个有知悉他人思想的异能，因而痛苦不堪的美女，这个美女令得高达有生以来，第一次在女人面前败下阵来，雷雪连好脸色也不肯给他，把浪子高达闹得灰头土脸，十分无趣。<p>　　雷雪曾想通过“天神之盒”，来消除自己的这种异能，可是“天神之盒”的“死结”之谜解开之后，令得她大失所望。<p>　　罗开以为高达已放弃了她，却想不到高达这个浪子，也有不肯放弃的时候。<p>　　当罗开知道这一点时。他“哈”地一声：“你不是常说浪子无爱情的吗？”<p>　　高达的回答是：“谁说我爱她？我只不过想得到她的身体，看看在我进入她的身体之后，她是否还是那么冷淡，对我不瞅不睬！”<p>　　罗开大是骇然：“你要改了！你忘记了她是知道你的思想的！”<p>　　高达提高了声音：“当然没忘记，我一见她就那样想！那既然是我想要做的，为什么我要在她的面前，掩饰我的想法！”<p>　　罗开知道高达这样的态度，一定只有令得雷雪更厌恶他，但看来要两人中的任何一人改变态度都是没有可能的事，所以罗开也没有再说什么，只是向高达说明了目前的处境，和询问他，对于向那类超级不法之徒求助的意见。<p>　　浪子高达很有点自知之明，一听之后，他立时纵笑：“谢谢你把我列为超级不法分子的第一名！”<p>　　罗开就笑了一声，他首先要和高达联络，本来就有这个意思在，所以也不必否认——高达这个浪子，有着极不羁的性格和行为，除了决不和女人发生爱情之外，其他的原则似乎也都可以弹性处理，所以算他是超级不法分子，并不算过分。<p>　　罗开道：“我有十亿美元可以动用。”<p>　　高达吹了一下口哨：“那也是说，经手者的好处，由经手者自己决定？”<p>　　罗开点头：“可以这样说，我全然是义务的！”<p>　　高达一下子就猜到了：“一个出色之极的女人！”<p>　　罗开和高达的交情虽然好，可是他不习惯在任何人面前详述自己和女人的关系，所以他含糊其词，“嗯”了一声算数。<p>　　高达道：“好，这件事我放在心上，会立时进行，不过你知道，那是急不得的！你不妨和其他人同时进行联络。”<p>　　罗开沉吟了一下：“请你提供几个工作效果良好的人名，供我参考！”<p>　　高达笑了一下：“其实你也知道，来来去去都是那几个人，我先会考虑‘印度老虎’，‘红头’，可惜‘蜂后’不知所踪了，不过她手下的那双双生妙人儿，你别小看了他们，神通广大之极，这两个人见人爱的小娇娃，几乎可以征服世上每一个男人！”<p>　　罗开想起自己和这一双妙人儿打交道的经过，也不得不承认高达所说的是事实。<p>　　高达又道：“你可以先要她们提供可行的办法——当然也要先付巨酬，然后看哪一方法最可行！”<p>　　罗开同意：“好办法！”<p>　　高达叹了一声：“要弄一艘核潜艇虽然困难，可是我看还难不过要雷雪回心转意。”<p>　　罗开只好说些空泛的安慰话：“你自己多保重！”<p>　　高达又叹了一声：“一有消息，我和你联络。”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_07'>游魂 第07章</b><p>");

document.write ('　　在和高达商量了之后，罗开就开始联络那几个人，他首先取得联络的是妙人儿姐妹。<p>　　妙人儿姐妹和高达分手不是太久，她们都曾参与“天神之盒”的研究，一听到了罗开的声音，十分高兴，娇声嗲气：“不论你在哪里，我们二十四小时就可以赶来陪你，请给我们这个机会！”<p>　　罗开一想，如果一直有这一双宝贝陪在自己的身边，倒也是赏心乐事，所以一口就答应，两人一声欢呼，竟未及罗开说出另外有事，就挂上电话！<p>　　罗开心知她们必然在二十四小时之内赶到，所以倒也不急，他又和别的人联络，提出了需要一个可行的得到一艘核潜艇的办法，如果提供的方法在经过研究之后，被认为可行，会得到一亿美元的厚酬。<p>　　接到了这个讯息的几个不法分子，听到了这个讯息之后，都大为兴奋，各表示在三天之中，一定可以有妥当的计划呈上。<p>　　罗开在忙了一天之后，双手交叉，放在脑后，门铃就在这时响起，罗开不禁怔了一怔，心想这两个妙人儿竟来得这么快？<p>　　他走过去开门，门一打开，一阵香风，夹着一个甜腻之极的声音飘了进来：“鹰！”<p>　　站在罗开面前的，是一个颀长的女郎，短发大眼，肤色如雪，罗开当然认识她，可是却想不到她会在这里出现，所以一时之间，说不出话来。<p>　　来的美女，不是别人，乃是北大西洋公约组织的高级情报官黛娜上校！<p>　　罗开和黛娜上校的交情，开始于罗开和宇宙之间的邪恶力量“时间大神”作殊死战的时候，他已有一段时间未曾见到黛娜了，这时，黛娜一进来，一双妙目就盯住了他，他也自然而然，伸手搂住了她的腰。黛娜丰腴了一些，虽然她身形高佻，并不觉得，可是罗开却立刻感到她高挺的臀部，圆大了不少。<p>　　黛娜的气息有些急促：“怎么一回事，你急需一艘核潜艇？”<p>　　罗开笑着点头：“消息传得好快！”<p>　　黛娜也笑：“不是消息传得快，是地球实在太小，你当然知道，无线电波一秒钟之内，可以绕地球七周半，任何消息，在理论上来说，在一秒钟之内，可以传到地球任何角落了！”<p>　　罗开在她的丰臀上拍了一下：“你有什么好的提议可以提供？”<p>　　拍了两下之后，他的手便再也不愿意提起来了，黛娜一定是经常运动的缘故，她臀部的肉十分结实，罗开要用力，才能使自己的五指拉拢。<p>　　他自然立刻想起了最近才认识的莲子，莲子那成熟妇人的侗体，也有着十分诱人的丰臀，可是却柔软滑腻得很，和黛娜不大相同。<p>　　在罗开的手指用力的搓捏之下，黛娜咬了咬下唇：“我觉得很奇怪，你连登陆月球的装备，都一下子可以弄得到，何必为了一艘核潜艇而大张旗鼓？而且，世上有核潜艇的，也不只是荷兰一个地方！”<p>　　罗开听了，不禁长叹了一声！<p>　　一艘核潜艇，确然不算什么，当遍体噬痕的布姬，倦缩在罗开的怀中，接受罗开的爱抚时，罗开早已想到过，大不了到最没有办法的时候，去求三晶星机械人康维十六世，一定可以如愿以偿。<p>　　可是就在这时，布姬却一面回抚着罗开，一面道：“我们一定要一艘荷兰制造的核潜艇，请你别问什么原因。”<p>　　罗开呆了一呆之后，果然没有问什么原因，只是照布姬的意思去进行，所以听了黛娜的话之后，他也只好发出长叹声！<p>　　指定要荷兰制造的核潜艇，康维十六世可以起的作用就不大，当然，逼不得已时，还是可以请他帮助，但他能做到的事，其他人也可以做到，不像凭空造一艘核潜艇出来，那就只有康维十六世一个人才做得到！<p>　　黛娜的身子开始缓缓扭动，罗开双手的动作，使得她像是有许多虫在身上爬一样。<p>　　罗开在想了一想之后，才道：“我一定要一艘荷兰制造的核潜艇——”<p>　　当他说到这里的时候，黛娜炽热的身子，已经贴得他十分紧，他和她两个同时深深地吸了一口气，又同时叫了起来：“这时候还在说潜艇的是傻爪！”<p>　　然后，他们不再说话，他们深深地吻着，只是在喉间发出一阵含意不明的，但是十分原始的声音。此刻他们身上的遮蔽物越来越少的时候，他们的身体都是滚烫的，需要异性慰藉，他们的身体，可以移动的部分，都尽一切力量在和对方的身体接触，凭这种动作，得到流遍全身的，难以言喻的快乐。<p>　　若干时日之前，娇小玲珑的卡娅，曾见过罗开和黛娜的亲热，卡娅的感叹是，这才是真正的男人和女人！<p>　　真正的男人和女人，这时正各自尽着自己男人和女人的本分。他们进行得那么认真，全身亿万个细胞全心全意的投入，他们发出的声音，那么密切地配合着他们内心深处所感受的欢乐。<p>　　等到一切已渐渐好像恢复了正常之后，他们又一起长长地吁了一口气，黛娜的双臂，仍然像蛇一样地缠在罗开坚实的身子上，她的声音听来断断续续：“人……其实什么……都不需要……”<p>　　罗开的双臂，也环抱着黛娜。黛娜身子高，近年来，又丰腴了许多，把这样的一个女人紧搂在怀中，就有一种十分充实的感觉，感到怀中的女人，她的侗体的每一处，都能使男人感到满足。<p>　　罗开的双手，在她的侗体上每一处地方移动，不断发出赞叹声。黛娜因他双手的移动而有点不安，咬着下唇，喘着气：“你……受了什么人的委托？”<p>　　罗开用力在她的丰臀上拍打了一下：“怎么又想起你的职务来了？”<p>　　黛娜撑起身子来，伏向罗开：“人总不能脱离现实的，是不是？何况你把事情闹得天翻地覆，有关方面能不紧张吗？”<p>　　罗开轻吻了她一下：“有关方面？是不是能说服荷兰，让一艘潜艇给我？”<p>　　黛娜吸了一口气：“令人不明白的是，要一艘核潜艇，有什么用途？”<p>　　罗开徒然哄笑起来：“或许是有人想长期作海底的旅行，所以才有这样的要求！”<p>　　黛娜斜睨了罗开一眼，她当然知道罗开是在说笑，她把抱住罗开的双臂，紧了一紧。这时，她是伏在罗开身上的，所以，当她线条优美的小腿，向上反翘起来时，姿态十分诱人——罗开略一侧头，在每一边的镜子中，看到了黛娜这样的姿态，忍不住长长地吸了一口气。<p>　　可是也就在这一刹那间，他呆住了！<p>　　也是在镜子中，他看到房门被推开了少许，在推开的门外，有两张看来一模一样的俏脸，正在向内张望，而且在向他做鬼脸！<p>　　那一双妙人儿已经到了！<p>　　罗开自然不会奇怪她们何以可以进入他的豪华套房，以妙人儿的能力，要进入任何地方，都不成问题，何况是大酒店的房间。<p>　　罗开自己，也不会觉得尴尬，因为他和那一双妙人儿，有过多次的亲热，当然比起现在的黛娜来，不知道要古怪多少。<p>　　黛娜这时，显然还未曾发现有旁观者，罗开向着镜子，向妙人儿眨了眨眼，妙人儿也各自发出一个十分古怪的笑容，黛娜的感觉相当敏锐，觉察到了怀中的罗开，有点什么事在做，她就把身子撑高了些，望向罗开。她丰满之极的双乳，仍然压在罗开的胸前。<p>　　罗开抽出一只手来，向镜子指了一指，黛娜立时向镜子看去，自然也看到了那一双妙人儿。<p>　　她更是陡地一呆，然后，出乎罗开的意料之外，她徒然笑了起来。她真的在笑，笑得十分开心，不但笑，而且抱住了罗开，一个翻身，令罗开压在她的身上，修长的双腿，紧盘住罗开的腰，然后，向着门叫：“进来，做旁观者，有什么趣味？”<p>　　门推开，妙人儿步履轻盈地走了进来，来到了床前，双手先按在床上。<p>　　她们笑容满面，看着黛娜和罗开，忽然叹了一声，齐声道：“我们两个，也比不上你一个……”<p>　　她们是在赞美黛娜，黛娜又笑了起来，一面笑，一面扭动着身子，罗开趁势挣脱了她，在床上转了一转，一跃下地，向妙人儿作了一个“对不起”地手势。<p>　　黛娜也坐了起来，那双妙人儿十分可人，装成了什么也没有看到的样子，只是调皮地问：“我们是来早了，还是来迟了？”<p>　　罗开没好气：“不迟不早，刚好！”<p>　　黛娜屈着身子坐着，抱住了自己的双膝，把一对豪乳压在腿上，她忽然道：“鹰，一艘核潜艇，不知道能不能载你所有的女人？”<p>　　罗开的反应十分快：“连你一个也载不下！”<p>　　黛娜长叹了一声，伸了一个懒腰，姿态撩人之极，然后，她慢慢走向浴室，在浴室门口，她才转过身来，道：“鹰，真抱歉，我不能帮你什么，同时也劝你别再进行下去，对健康没有好处！”<p>　　那一双妙人儿已一边一个，偎依在罗开的身边，两人不约而同，视线盯向罗开的下体，令得罗开抓住了她们的头发，把她们的头硬转开去。<p>　　两人格格娇笑着，在罗开的身边，一起说着话：“鹰，你想到荷兰来买潜艇的事，全世界都知道了！”<p>　　罗开低叹了一声：“真失败！”<p>　　妙人儿又道：“也知道了为什么4你一定要荷兰制造的核潜艇的原因。”<p>　　这句话，倒令得罗开震动了一下，他又把两人的脸扭了过来，瞧着她们看——因为连他也不知道何以布姬一定要荷兰制造的潜艇。<p>　　他问：“为了什么？连我都不知道，你们是怎么知道的？”<p>　　妙人儿怔了怔，一边伸手向浴室指了一指，意思是在问：难道她没有告诉你？<p>　　罗开的回答是：“或许是根本没有时间。”<p>　　妙人儿作了一个会意的鬼脸：“荷兰在深海探测方面有新的成就，这种最新的秘密技术，被应用在它所制造的潜艇上，这就是你被指定要弄一艘荷兰造的潜艇的原因。”<p>　　罗开扬了扬眉，妙人儿又笑了起来：“别忘了，你也说过，我们神通广大！”<p>　　罗开由衷地道：“确然神通广大之极，不知道是哪里来的消息？”<p>　　妙人儿忽然齐声叹了一口气：“一个不能算是男人的男人，地位极怪，不过没有用，我们再也不想见到他！”<p>　　她们不说那男人“地位极高”，而是说“地位极怪”，罗开知道其中一定大有文章。他并不急于追问，只是闲闲地道：“还有什么情报？”<p>　　妙人儿一边一个，双手交叉，挂在他的两边肩上：“买情报是要代价的！”<p>　　她们说着，竟然动作一致，飞快地低头，在罗开的胸前，啜吸了一下，令得罗开的身子，像电殛似地震动了一下，然后，她们又娇笑着，闪身开步。<p>　　罗开走出几步，取过了浴袍披上，妙人儿又道：“潜艇的用途。正是要来作一次长时间的海底探测之用。”<p>　　罗开摊开手：“我还没有付代价，情报就源源不绝地供应？”<p>　　这时，浴室门打开，身上还在冒着热气的黛娜走了出来：“你会付代价的，可能极高。哦！对不起，我真的没有时间告诉你有关最新深海探测技术的事。”<p>　　她走过去，慢慢地穿衣服，妙人儿用十分欣赏的神情望着她，黛娜穿好了衣服之后，望了罗开一眼，罗开想挽留她，可是不知如何开口才好，心情犹豫了片刻，黛娜已走出了卧室。<p>　　酒店豪华套房，卧室的外面是相当大的客厅，还有一间相连的会议室，和一间较小的卧室。<p>　　黛娜才一走出卧室，罗开就听到她发出了“咦”地一声，同时看到她转回头来，一脸的惊讶之色，显然是她一出卧室，就看到了十分奇怪的东西。<p>　　罗开一怔，忙向她投以询问的眼色，黛娜并没有回答，只是把房门全打开，侧了侧身子，让罗开自己看。<p>　　罗开立即看到，在客厅的一张几上，放着一只相当大的透明盒子，在盒子之中，是一艘约有六十公分长的核子潜艇的模型，放在一只十分精致的架子上！<p>　　那当然是妙人儿带来的！<p>　　而令得罗开惊讶的是，妙人儿从接到他的电话起，到现在，并没有多少时间，她们的行动，竟然如此之快！<p>　　看到了罗开惊讶的神情，那一双妙人儿大是高兴，一面笑，一面道：“巧不巧？我们恰好有一艘核潜艇要出让，荷兰制造，最新的型号，装有最新的深海探测设备！”<p>　　罗开有点恼怒：“开什么玩笑！”<p>　　那一双妙人儿嘟起了嘴，神情十分稚气可爱，她们并不否认罗开的话，所以也叫人无法猜得透她们究竟是在开玩笑，还是在说真话。<p>　　罗开一面说着，一面已大踏步来到了客厅中，那潜艇模型之前，在透明盒子之外，还有一块铜牌，上面刻着这艘潜艇的型号，和它的出厂日期。<p>　　罗开怔了一怔，转头向妙人儿看去，这时，黛娜正以十分疑惑的神情，望向妙人儿。<p>　　妙人儿双双向前走来，先向罗开笑了一下：“潜艇是荷兰制造的，但是通过十分正常的手续售出，和你所管辖的范围，完全无关。”<p>　　黛娜深深地吸了一口气，没有说什么，而一听得妙人儿这样说，罗开就“啊”地一声，他明白这艘潜艇的来龙去脉了！<p>　　亚洲某国曾向荷兰订购了四艘核潜艇，那是世界最轰动的大新闻，这一艘就是那四艘之一。<p>　　至于潜艇为何会到了妙人儿的手中，妙人儿她们既然说事情和黛娜管辖的范围无关，那么事情一定是在亚洲进行的了！<p>　　罗开想不到事情竟然会那么容易解决，一艘荷兰制造的核潜艇，竟然得来全不费功夫！<p>　　想不到他那么快就可以完成这项本来几乎以为难以完成的任务，罗开丕禁十分高兴，现出了笑容来。<p>　　黛娜向门口走去，在经过罗开身边的时候，她飞快地在罗开的额上亲了一下：“鹰，你真幸运！”<p>　　罗开摊开了手：“有时，真的十分幸运！”<p>　　黛娜来到了门口，打开了门，才又道：“不打扰你和你的幸运女神了！”<p>　　妙人儿齐声道：“再见！哦，还有，不必费神调查这件事的经过，和你无关的。”<p>　　黛娜发出了一阵纵笑声，用力把门关上。<p>　　作为一个北大西洋组织的高级情报官，她自然要去调查明白是两个国家之间的交易，怎么会有一部分落入了私人的手中。<p>　　黛娜走了之后，一双妙人儿叽叽喳喳地讨论起来，一个道：“看到没有，她多么高大结实！”<p>　　另一个道：“是啊，你看她的屁股，那么圆，那么大，我看鹰也不一定捧得起来！”<p>　　一个又道：“还有，她的大腿，有多长，多结实，刚才真担心鹰的腰给她夹断了！”<p>　　另一个抿着嘴笑：“我倒担心鹰被她的一双豪乳压得窒息！”<p>　　她们一面说，一面不断地偷笑着瞄向罗开，样子十分调皮可爱。<p>　　罗开的心情再好，也不能容得她们ri一直调侃下去，所以他走了过去，在两人浑圆的臀部用力拍打了一下：“你们的也不小！”<p>　　妙人儿格格地娇笑着，一边一个，又扑到了罗开的身边，在罗开的身旁问：“她那个地方，是不是——”<p>　　下面的声音低得听不见，罗开大喝一声，双臂一伸，一边一个，将她们搂住，身子旋转起来，转得她们娇声叫了起来，然后，他的双臂一振，把两人一起抛了出去，令两人重重跌在沙发上。<p>　　妙人儿一跌到了沙发上，立时高举双手，表示投降，罗开指着模型：“它在什么地方？”<p>　　妙人儿齐声道：“在大海某处！”<p>　　罗开一瞪眼：“我还以为你们急于把它出售！”<p>　　妙人儿美目流转：“当我们发现顾客竟然如此可爱时，我们宁愿在讨价还价上多费点时间。”<p>　　罗开“呵呵”笑了起来，走向沙发，在她们的中间，坐了下来。<p>　　一双妙人儿立刻像是猫儿一样，偎向罗开，罗开搂着她们，左右各吻了她们一下：“我不问你们是怎么把潜艇弄到手的——”<p>　　他一言未毕，妙人儿已齐声道：“问也不要紧，我们一定详细照实回答。”<p>　　罗开笑了起来：“好，怎么弄来的？”<p>　　妙人儿却又不说，互望了一眼，商量了起来——她们两人心意相通，若是有什么事需要商量，根本不必说话，这时她们大声在说话，显然是有意要说给罗开听的。<p>　　一个道：“啊呀，不好，不该答应他把经过告诉他的，怎么好呢？”<p>　　另一个道：“是啊，一说经过，必然要提起一个人，人家牵肠挂肚地想他，他不知道是不是还记得人家？”<p>　　一个又道：“不会忘记吧！只怕一想起了这个人，他就不要我们了！”<p>　　另一个道：“是啊，所以还是不说的好。”<p>　　罗开知道，她们口中的“他”是自己，另一个人不知是谁，但当然是一个女性！他倒十分好奇，不知是哪一个女性，在“牵肠挂肚”地想他？<p>　　他笑了笑：“我从来没有要过你们，所以也不存在要不要的问题！”<p>　　妙人儿的反应，出乎罗开的意料之外，两人竟然不约而同，极快地在罗开的肩头上，重重地咬了一口！<p>　　咬了一口之后，她们才道：“这是对负心男人最轻的惩罚！”<p>　　罗开有点啼笑皆非，他不由自主，伸手在耳朵上摸了一摸，那是他想起了莲子在临别时，曾在他耳朵上重重咬了一口之故。<p>　　妙人儿却猜不透他的这个动作是什么意思，神情十分疑惑。罗开得意地坐了起来：“说吧，什么人在牵肠挂肚地想我？”<p>　　妙人儿低叹了一声，各自低下头一会，才道：“还记得蜂后组织中的宝宝船长？”<p>　　罗开陡然吸了一口气！<p>　　宝宝船长！他自然记得宝宝船长！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_08'>游魂 第08章</b><p>");

document.write ('　　那是他和蜂后组织打交道的时候认识的许多美女之中的一个（妙人儿也是在这时认识的，当然还有安歌人），可是以后，一直没有见过！<p>　　令得罗开对这位美女印象特别深刻的是，这位美女十分喜爱穿紧身衣。<p>　　罗开第一次在一艘船的甲板上见到宝宝船长的时候，她就穿着紧身衣，把她玲珑浮凸的娇躯，表露无遗，但是那件紧身衣，比起后来罗开和她有约会时她穿的那件来，又全然不算是什么了！<p>　　那一件，简直如同她的第二层皮肤一样，紧贴在她的身上，连她的双乳尖之旁的小圆粒，也都清楚地呈现在罗开的眼前。<p>　　罗开不禁闭上了眼睛一会，回想当时的情形。他记得自己曾问：这样的衣服，不知是怎么穿上去的？也不知如何可以脱下来？<p>　　而宝宝船长却一面展现她迷人之极的笑容，一面递给他一柄锋利之极的小刀，告诉他，如果他能用这一柄小刀，划开她的紧身衣，而又全然不伤及她的皮肤的话，他就可以得到她！<p>　　这样的条件，自然难不倒罗开，罗开是操刀的大行家，又有神奇的东方武术的基础，所以十分轻易，就达到了目的。<p>　　这时，罗开想到的是第一刀划开宝宝船长紧身衣的胸口部分时，那一双腴白的，饱满的双乳，是如何连同粉红色的乳尖，一起弹跳出来的情景。<p>　　想起了这种情景，罗开不由自主，咽了一口口水，也就在这时，他西边肩头上又是一下剧痛，妙人儿竟又在他的肩头上重重咬了一口。<p>　　不等罗开提出抗议，在罗开一睁开眼来时，两人已道：“这是惩罚你一面搂着我们，一面还在想别的女人！”<p>　　罗开不禁又是好气又是好笑：“我不知道你们也会有妒意的！”<p>　　妙人儿扁了扁嘴：“日久生情，我们也想把你据为己有，不算是非分之想吧！”<p>　　罗开一声吼叫：“非分至于极点，快说下去！”<p>　　一双妙人儿竟然真的悠悠长叹了一声，停了片刻，才道：“潜艇是她弄来的——自然也不是她一个人的力量。蜂后失踪之后，本来由她率领的一个小组，仍然由她带领着。你知道，弱女子很吃亏，多些人在一起，总比一个人落单好一些！”<p>　　罗开哈哈大笑：“你们这些毒蜂是弱女子？男人碰到你们，不死算是好运了！”<p>　　妙人儿立时笑着问：“你认识我们这么久了，怎么还鲜蹦活跳地活着？”<p>　　罗开叹了一声，十分自负地道：“那只好说我不是普通的男人！”<p>　　妙人儿由衷地点头，忽然她们的俏脸，又红了起来，那当然不是害羞，而是一种欲念上升的表征，罗开忙道：“先把经过说完！”<p>　　妙人儿大声答应，各自深深吸了一口气：“宝宝船长，她是船长，当然对船有兴趣。事实上，她是各种各样船只的专家，她可以驾驶核潜艇，那么大的本领，也不知道是怎么学来的。所以，她出马，她和她的那个小组，可以在任何人的手中，弄到任何东西！”<p>　　罗开对这几句话，并无异议，他知道其间的细节也不必多问了，无非是金钱和美女的力量，那是男人的致命弱点，没有什么男人可以避得过去。<p>　　罗开扬了扬眉：“她弄到潜艇的时候，不知道我需要这样的潜艇？”<p>　　妙人儿笑：“当然不知道，她知道这样的潜艇有人要，也很值钱，可是一时之间，找不到门路，就托了一些旧时的朋友留意。她长期在海底，对外面的消息不是很灵通，所以你要潜艇的消息，她并不知道。”<p>　　罗开缓缓摇了摇头，蜂后王国中的那些美女，竟仍然如此活跃！<p>　　罗开又问：“她想卖什么价钱？”<p>　　妙人儿现出不屑的神情来：“看他，总是一个三流商人，讲起价钱来了！只要你肯亲自出马，只怕白送给你都肯，谁还在乎钱！”<p>　　罗开笑，搂住了她们：“你们的佣金，自然也不必讨论了！”<p>　　妙人儿咬着下唇，眼睛水汪汪，点了点头，看来是刹那之间，酥软得连话也说不出来了！罗开搂住她们的手紧了一紧，妙人儿更不由自主地喘息起来。<p>　　两人望向罗开的眼光，传达着无声的，但是再也明白不过的讯息。<p>　　罗开不无感慨：“带我去见她，我希望能愈快完成委托愈好！”<p>　　他在想，这些日子来，自己的遭遇，堪称奇特之至，从在飞机上认识了一个小女孩开始，到布姬，到莲子，到又有机会可以见到宝宝船长，都在那么短的时间之内发生，而且到这时为止，他实在不知道自己在这些事中，担任的是什么角色！<p>　　他在急速的转着念，自然，他身体的其他部分，并没有闲着——事实上，妙人儿对他所作的挑逗，使他有自然的反应。<p>　　就像用电去刺激青蛙的神经，青蛙的肌肉就会作出弹跳的反应一样。<p>　　妙人儿的一双口、两双手，在罗开身上的活动是那么有技巧，她们把香滑软柔的胴体，当作了一种工具，一种和罗开身体接触的工具，使她们自己和罗开，都一起在这种“工具”的运用之下，跌进了情欲的深渊。<p>　　他们自己已经意识不到这一点了，肉体所能带给生命的欢愉，已经胜过了一切，他们纠缠着，互相用自己身体可以运动的部分，在对方的身体上不断地寻求欢乐，而每一个人又发出如同原始人一样的声音——那可能是人类语言的始祖，可是现代人也一样明白，这种声音代表了什么样的意义？正因为它是那么原始的，所以才那么真挚，没有半点现代语言的虚伪，直接表现了发出这种声音的人的心愿，毫不保留。<p>　　他们也不知道自己是如何由合而分，由分而合，妙人儿和罗开之间，这样的欢爱，也不是第一次了，可是罗开有绵绵不绝的劲力，妙人儿有层出不穷的花样，双方每一次都有新的感受。当他们终于拥抱在一起，像是三具除了呼吸之外，再也不能有别的动作的生物时，他们的身上，都布满了汗珠。<p>　　一双妙人儿娇美的身躯上，细小的汗珠，在渐渐凝聚。先是她们细密的汗毛上，各有极细小的一小滴汗珠，在闪闪发光，然后，汗珠一颗一颗地连在一起——那是液体特性之一，从水银到汗水，都会轻轻一碰，就凝聚在一起，等到汗珠变得大了，就再也不能沾在汗毛上，于是，就顺着她们的皮肤，淌了下来。<p>　　到了她们身上的汗，汇集成了一股一股在流动的时候。她们两人才深深吁了一口气，自喉间发出了一下长长的“唔”地—声。<p>　　随着这“唔”地一声，她们挺耸的胸脯颤动了一下，集中在乳沟中的汗水，也就四下子散了开来。她们先伸手在自己的胸口，抹了一下，抹了一手的汗，然后，一起再向罗开的胸口抹去。<p>　　随着她们的动作，她们发出心满意足的声音：“让我们把所有的一切，都混为一体！”<p>　　罗开的呼吸，也渐渐恢复了正常，他咕哝了一句，也不知道他想说什么，真的，连他自己，也不知道想说些什么，刚才，和现在，他那种全身每一个细胞都酣畅淋漓的感觉，根本不是任何语言所能表达的。<p>　　然后，他们三人就静静地躺着，两个妙人儿，一边一个，枕在罗开的怀中，罗开搂着她们，谁也不动，谁也不出声。<p>　　他们好像就这样睡着了，也不知道是谁先醒来的，虽然睡着的时间不是很长，可是也足够使他们在极度脱力的情形下恢复过来了，罗开一挺身，坐了起来，妙人儿的头，枕到了他的腿上。他在她们的脸颊上轻轻拍着，两人一起抬起头来看他：“要是天神之盒真能叫人的愿望实现，我们就要这一刻永恒！”<p>　　罗开闷哼了一声：“等到这一刻真正永存了，你们又不知要埋怨什么了！”<p>　　妙人儿发了片刻怔，才齐齐的叹一声，她们娇俏的脸庞上，甚至还带着几分稚气，可是那一下叹息，却大有历尽沧桑的意味——当然，她们的经历，足够使她们发出这样的叹息声来。<p>　　罗开忽然想到，女人的命运，当然都是由她们自己选择的。像妙人儿她肌可以选择平平淡淡的生活，也可以选择惊涛骇浪的生活。可是，有多少美人儿，是甘于平淡地过一生的！<p>　　美貌，是平淡生活最大的敌人！<p>　　罗开挺身站了起来，同时，也把妙人儿提了起来，挟着她们，一起进了浴室。<p>　　等他们坐在阳台上，呷着美酒的时候，他们才说到了正题。<p>　　先是罗开说：“谢谢你们给我带来了好运气，怎么能见到宝宝船长？”<p>　　妙人儿沉默了片刻，才道：“她说过，要是找到了买家的话，先把一亿美元，存入瑞士的一个密码户口，再留下联络方法，她会主动和买家联络！”<p>　　罗开道：“没有问题，我立即可以调拨两亿美元——”<p>　　妙人儿扬了扬眉：“是一亿。”<p>　　罗开笑，向她们举了举杯：“是两亿，还有一亿，是你们的！”<p>　　妙人儿“格格”笑了起来，一个道：“那我们岂不是收双重佣金？”<p>　　另一个却向罗开指了一指：“不，是三重佣金！”<p>　　她们一起笑了起来，罗开闷哼了一声，但是一点也没有觉得不愉快。<p>　　妙人儿把他视为“佣金”的一部分，自然没有恶意，相反地还表示了她们对他的欣赏，只不过对罗开的大男人主义思想，多少在听了之后，有点不自在而已。<p>　　罗开一口喝干了杯中的酒，放下酒杯，站了起来。妙人儿又叹了一声：“这是不是暗示我们可以离去了？”<p>　　罗开心中有点不忍，可是他还是硬着心肠，点了点头：“自然，先要把那个户口的号码告诉我！”<p>　　妙人儿叹了一声：“三七二一三六七BOBO。”<p>　　说出了这个密码后，她们又无缘无故笑了起来，一个道：“先六个号码，是她的三围数字，最后一个‘七’，不知是什么意思？”<p>　　另一个似笑非笑的望着罗开：“鹰，你知道是什么意思吗？”<p>　　罗开又闷哼了一声，不去搭腔。<p>　　妙人儿也各自喝干了杯中的酒，站了起来，大有感触地道：“来也匆匆，去也匆匆！”<p>　　罗开笑着，亲了她们每人一下：“整个人生，都可以用这八个字来形容！”<p>　　妙人儿长叹一声，挥着手，径自走了出去。等她们离去了几分钟之后，罗开才陡然想起，她们竟忘了把她们的银行户口密码告诉他！<p>　　可是，罗开立时就想到，妙人儿是故意忘记的，那样子，她们就可以有借口再来找他，再和他见面！<p>　　想起刚才和妙人儿在一起的情形，他不禁吞了一口口水，又倒了一杯酒，大口喝着。然后，他开始调动他可以调动的金钱。<p>　　现代科技把这种行为简化得人可以几乎一动不动，就达到这种目的——如果在古代，调动那么大笔的金钱，只怕还要请武艺高强的保镖来保护才行。<p>　　而现在，罗开只稍打两个电话，一个电话打给布姬提供金钱的银行，请他们立刻把一亿美元，拨入宝宝的户口，自然，他必须先报出他自己的户口密码。然后，他再打电话给宝宝的那家银行，留下了自己的口讯：他所住这家酒店的电话和房间号码，他故意没有留下自己的姓名——这在大额的军火交易之中，是十分常见的现象。<p>　　他知道，通过电脑的运作，十五分钟之内，这种调动就可以完成，而宝宝也立即可以获得讯息。这时，正是凌晨时分，罗开把自己的身体，舒服地躺在柔软的天鹅绒安乐椅之中，慢慢呷着酒，他仍然在想，布姬所代表的，是一个什么样的组织呢？不但可以调动大笔资金，而且要求如此特殊，不知道他们想在深海之中，探测什么？<p>　　罗开当然也十分自然地想起，布姬那一身细皮白肉上的红色瘀痕，虽然那是刻意造成的，可是布姬那种婉转娇嗲的神情，还是令罗开动心的。<p>　　罗开心中在想：要是宝宝船长要出售潜艇的消息早一点传开去，他是不是会有这样的艳遇呢？<p>　　罗开深深地吸了一口气，挺直了身子一会——一个人能用力挺直身子，对消除疲劳有很大的作用。<p>　　就在这时候，电话响了起来，罗开拿起电话来，就听到一个很迷人的声音：“某先生？”<p>　　罗开事先已经把自己和宝宝船长相处的经过，好好地想了一遍，这甜美的声音，自然唤起了他的回忆，他答应了一声：“是，已经收到订金了？”<p>　　那边，甜美的声音停了一停，但是接下来，并没有问什么，只是道：“你当然要先看看货物！”<p>　　罗开知道，自己一句话，声音传入对方的耳中，至少已使对方产生了“似曾相识”的感觉，可是她又不能肯定，所以不再问什么，只想再说下去。<p>　　罗开忽然起了一个十分调皮的念头，他故意略为改变了一下自己的声音。<p>　　罗开在略为改变了一下自己的声音之后，才回答：“是，如何看法？”<p>　　迷人的声音又停了片刻：“请问你的介绍人是谁？”<p>　　罗开沉声道：“一对孪生姐妹，她们担保一切可以顺利进行。”<p>　　迷人的声音笑：“一定可以，我是宝宝，宝宝船长！”<p>　　罗开忍住了笑：“你好，宝宝船长，我是某先生！”<p>　　宝宝并不生气，传来的仍是她甜甜的笑容：“你在看货物的时候，如果你认为有需要，不会有人反对你戴上面具。”<p>　　罗开当然知道那是在讽刺他一直自称“某先生”，他的回答是：“我可以考虑。”<p>　　宝宝又停了几秒钟——显然她心中一直在怀疑，但是却一直不敢肯定。<p>　　她道：“你在荷兰，希望你在二十四小时之内，到达俄罗斯岛的大彼德湾第三号渔人码头，自然会有人和你接头。”<p>　　罗开问：“不必要知道我的特征？”<p>　　宝宝笑得甜腻：“不必了，那地方没有多少陌生人，你一出现，就是目标。”<p>　　罗开把这地点想了一遍，他不禁十分愤怒：“你在开玩笑！”<p>　　在乍一听到这个地点之际，罗开没有深思，所以只是顺口问了一句，可是当他略想一想之后，他立即知道那是什么地方了！<p>　　俄罗斯岛位于日本海西北部，和海参崴隔海相对，是苏联太平洋舰队基地的所在地，虽然也是渔港，可是却是军事重地！<p>　　宝宝竟然叫他到苏联的海军基地去！那不是开玩笑是什么？<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_09'>游魂 第09章</b><p>");

document.write ('　　俄国自彼德大帝开始，就一直想在远东有一个海口，作为海军基地，所以就千方百计，巧取豪夺中国的领土，终于攫得了海参崴，改了一个古灵精怪的俄国名字，把这个地方发展为军方的出口，多少年来，努力经营，造成了海军基地。<p>　　苏联对这个海军基地，十分紧张，因为那是它布置在远东的坚强的武装力量。年前，一架民航机在飞行中偏离了航道，在飞经苏联太平洋舰队基地的上空，就遭到击落的悍然对待。<p>　　事后，苏联方面还强烈指责美国在这航机上没有刺探军事情报的设备，由此可知，苏联对这个海军基地是多么紧张，防卫得多么严密。<p>　　而宝宝船长却要在那个地方“看货物”！<p>　　罗开在愤然地指责之后，却听到了宝宝船长的一下轻笑声：“我既然提出了这样的安排，某先生，我自然保证你的安全！”<p>　　罗开冷笑：“如果没有足以令人相信的理由，某先生我，不会接受你的安排！”<p>　　宝宝的笑声中，大有嘲笑的意味：“第一，你能设想有什么别的地方，比一个海军基地更安全的让潜艇停放吗？失去潜艇的某国，正在尽一切可能，要把这艘潜艇追回来——不但是由于不甘经济上的损失，也不甘有关人员的叛变！”<p>　　罗开闷哼一声：“那是苏联的海军基地！”<p>　　宝宝“格格”的娇笑声，听了有点令人心荡：“这个海军基地的司令员、副司令员，参谋长……全是男人，而我和我的手下，全是女人，你听过一句话没有？”<p>　　罗开苦笑，没有立即回答，他自然听过那句活，连他自己、亚洲之鹰，莫名其妙地受委托要得到一艘荷兰制的核潜艇，也是为了这句话。<p>　　谁都知道这句话：英雄难过美人关！<p>　　任何顶天立地的大英雄，也过不了千娇百媚的美人那一关！<p>　　宝宝又在说着她的理由：“现在你相信了？这里是最安全的地方，不是你的介绍人可靠，而且已经表示了你的诚意，你决不会得到这个秘密！”<p>　　罗开想了半分钟，也不得不承认宝宝的说法是对的。他心中对这位宝宝船长，已刮目相看，知道她不但丰满美丽。风骚入骨，而且，也是一个处事能力十分强的人，大有资格在冒险生活的环境中驰骋自如！<p>　　于是他道：“好，我来，不过，二十四小时可能不够，请多加二十四小时。”<p>　　宝宝船长为了这个简单的问题，竟然考虑了半分钟之久，才道：“某先生，难道你竟然没有私人的飞行工具？<p>　　罗开闷哼了一声，这是在怀疑他是不是有购买力了。他道：“我不认为私人飞行工具可以降落在苏联太平洋的海军基地——不过，我收回刚才的说话，我会用最快的方法来到，快到你想不到！你最好早一点派人在指定的地方等我，别叫我反要等你们！”<p>　　宝宝船长显然接受了这个挑战：“我现在就派人到那里去！”<p>　　双方在对话之中较量，罗开表示他可以极快地到达，宝宝却显然有轻视之意。<p>　　如果罗并不能用快到意想不到的速度到达，他自然会在相会之后，接受讥讽的嘲笑！<p>　　所以，本来罗开并不是很愿意采用这个方法，这时也顾不得了。他放下电话，便拨了荷兰苏联大使馆的电话，要求和大使馆负责情报安全的官员通话，他并且用俄文报出了自己的名字：“我是亚洲之鹰罗开，是贵国永远的好朋友！”<p>　　“国家永远的好朋友”这个衔头，并不是罗开虚拟的，而是经过苏联最高情报部门正式发赠的——因为罗开曾帮苏联解决过一件大难事，在那件事的过程之中，罗开大展身手，令得苏联有关方面的人，大开眼界，目瞪口呆之际，一方面为了感谢罗开的帮助，另一方面，也想到若是有了罗开这样的一个敌人，会是一件可怕之极的事，所以才有发赠“永远的朋友”这件事。<p>　　罗开本身并不十分注重这件事，但在如今这样的情形下，这个衔头，却大大有用了！<p>　　大约五分钟之后，就有人来接听，态度恭敬之至，不论罗开说什么，得到的回答，几乎都是一连串的“是”。<p>　　罗开的要求，其实十分简单，他要求先由外交飞机，然后再由军机，送他到苏联太平洋海军基地去。<p>　　而令他惊讶于俄国人办事效率之高的是，在他放下电话之后，他斟了一杯酒，但是酒还没有喝完，大约是过了六七分钟，他就接到了电话：“亚洲之鹰先生，请立即到机场；有人会和你联络，立刻可以起飞！”<p>　　若干时日之后，有一份报告，交到了北大西洋组织高级情报官黛娜上校的手上，详细记述着“苏联急速安排的一次紧急飞行”。<p>　　报告不但记述了“这次紧张飞行，必然有极其重大的任务”，也记述着：“参与这件任务的是一个东方人，可以推测为鞑靼人，或是苏联东方加盟共和国的人。”并且有这样的记载：“该次飞行的真正目的，至今不明，只知外交飞机在进入苏联国境之后，似和极新型，速度高达音速两倍的军机相衔接，继续其航程，而目的地不明。”<p>　　交出这份报告的情报人员，工作十分出色，因为报告还附有那个“参与任务”的东方人的照片，照片还拍得十分清楚。<p>　　毫无疑问，那是一个东方人，而且也有着鞑靼人的脸部特征。<p>　　可是黛娜上校在一看到照片之后，就呆了一呆，而且，她保持着怔呆的姿势有三分钟之久，然后，她喃喃地道：“鹰，是你！不论你怎么化妆，你的眼神，都说明了那是你，只有鹰，才有这样的眼光！”<p>　　然后，黛娜闭上眼睛，回想着在荷兰酒店之中，和罗开的最近的一次相会。一想开头，她就有失神不安的感觉，不断地爱抚着她双腿的姿势。<p>　　自然，她也知道，这次紧急安排的神秘飞行人，必然和一艘核潜庞的交易有关。<p>　　不过黛娜也知道自己无法追究下去，因为荷兰完全循正确的途径，把核潜艇出售给一个国家，潜艇经由这个国家失去，自然和荷兰无关。<p>　　离开了欧洲和美国，事情发生在亚洲和苏联，黛娜上校自然无法管辖。<p>　　她心中只是在想，还是下次再见到鹰的时候，问问他为什么要化妆的好。精巧的化妆，使亚洲之鹰看来完全是另一个人，若不是她和他太熟的话，也不容易认出来。<p>　　而一想到了下一次和罗开的再见面，黛娜的思绪，就缭乱之极，再也没有法子去想什么了。<p>　　她双臂环抱在胸前，抱得十分用力，手臂紧紧地压着她的一双豪乳，仿佛这样做，才能将身体之中一些正在迅速膨胀的念头压下去。可是却恰恰相反，反而更加高涨，她的手臂，甚至可以感到她自己的乳头，正在迅速变得坚硬——以致在感觉上，都不像是身体的一部分，而是两颗石粒！<p>　　黛娜长叹一声，站了起来，毫无目的地挥动双臂，才能勉强令她自己平静下来！<p>　　这种经过，就算黛娜下次再和罗开见面，自然是不会说的，她会装成十分平淡地问：“那次你是为了什么，化妆成了一个鞑靼人？”<p>　　确然，罗开是化妆成了一个鞑靼人，才上机的。鞑靼人的特征，是有扁平而阔大的鼻子，而罗开原来的鼻子，高而挺，像鹰喙。<p>　　要作截然相反的化妆，自然相当困难，可是在隐藏本来面目方面，也容易取得最大的成效。<p>　　罗开确然以最短的时间到达——十一小时他就到了基地，然后，在四十六分钟之后，在清晨阴冷而充满鱼腥味的空气之中，他已经走向第三号渔人码头——确如宝宝船长所说，在这里，陌生面孔十分受注意，几乎每一个人都向他投以好奇的眼光。<p>　　自然，清晨时分，码头上人不是太多，所以，罗开来到了距离海边还有二十多公尺处，也已经知道了和他联络的是什么人了。<p>　　在海边的石栏杆旁，有两个女人，正挟着烟，看来懒洋洋地站着，一看到了罗开，两人就互望了一眼，扭着身子，向他走了过来。<p>　　看起来，这两个女人像是寻常在码头上可以见到的流莺一样，神情憔悴，双目无光。可是罗开目光锐利，一眼就可以看出，这两个女人也经过十分巧妙的化妆，她们可能是千娇百媚的美人——宝宝船长既然接收了蜂后王国的一部分人员，她的手下就必然是美女，不是美艳出众的女人，怎能踏进蜂后王国的门坎？<p>　　那两个女人迎着他走，她们扭动的姿势，十分自然，看来不是故意做作——美女自小都习惯于突出自己的美丽，这两个女人都有着标准的细腰高臀，自然也早已习惯了较为夸张的走路方法，来突出她们的美丽。<p>　　等到双方走得近了，都站定了身子，罗开刚想介绍自己是“某先生”时，其中一个女人已开了口：“某先生，你到得真快！”<p>　　罗开扬了扬眉：“想不到吧！”<p>　　还是由那个女人开口：“想不到的是，阁下竟然和苏联的军方和情报组织有那么好的关系！”<p>　　那女人的声音十分动听，可是罗开在望了她一眼之后，却把注意力放在另一个女人的身上。<p>　　那女人显然经过化妆，连手上都搽了黄色的粉，来掩饰她原来的肤色——可以推测她是一个肌肤赛雪的美人儿。令得罗开留意她的主要原因，是由于这个女人有着一双眼波流转，透出她精明能干的眼睛。而且，自从一相见开始，这双妙目就一直盯定了他，像是要看穿他化妆下的真面目一样。<p>　　一开始，罗开只觉得相当有趣：双方都以曾经掩饰过的假面目相见，他对自己的化妆术有信心，料定即使是宝宝船长见了他，也认不出来。可是他随即想到，以宝宝船长处事之精明，难道她就不会化妆吗？<p>　　一想到这一点，罗开的心中，就陡然一动！那目光流转的女人，极有可能就是宝宝船长！<p>　　一想到这一点，罗开自然多加了几分注意。可是对方的化妆十分巧妙，令得他一时之间，不敢肯定。如果这时，她穿的是紧身衣的话，罗开一定可以认出她来，可是她偏偏穿了一件十分难看的宽身衣，看不出她的身型是什么样子的。<p>　　既然认定了这个女人有可能是宝宝船长，罗开的应对，自然也更加小心。而且，对方一开始就那么说，表示她们的情报，十分正确。他先是淡然一笑，耸了耸肩：“这是多年之前建立的关系！”<p>　　那女人的脸上神情，看来并没有什么变化，可是她的一双美目，却泄露了她心中的秘密，在眼波之中，大有思念怀恋之情。她道：“我有一个朋友，和俄国人的关系也十分好，俄国人称他为永远的朋友！”<p>　　一听得那女人这样说，罗开不由自主，抬头向天上望了一眼，心中有一种异样的感动。<p>　　那女人这样说，当然她就是宝宝船长，她说的那个朋友，就是他，亚洲之鹰罗开。<p>　　宝宝船长虽然精明能干到可以得到一艘核潜艇，而且把这艘潜艇放在苏联的海军基地，可是她毕竟是女人，有着女性的丰富的感情！<p>　　这时，对她来说“某先生”是陌生人，她却自然而然，在陌生人之前，流露出她对自己所怀念的人的思念——这种思念，自然令人感动。<p>　　罗开在那一刹间，甚至想暴露自己身分！<p>　　罗开的这种异常的动作，显然也引起了宝宝船长的注意，她立时一扬眉：“你也认识我的这个朋友？”<p>　　罗开吸了一口气：“可以说是！”<p>　　他的回答十分含糊，宝宝也没有再追问下去，罗开笑了一下：“寒暄完毕了，我什么时候可以见宝宝船长和我的货物？”<p>　　宝宝船长不再出声，先开口的那个女人作了个手势，两个女人并列走向石级，下了石级之后，另有一个女人驾着一艘快艇，早已等在那里。<p>　　罗开也上了快艇，在快艇上，谁也没有开口，可是罗开和宝宝仍然几乎一秒种也不放过，在打量着对方。<p>　　这样子的“较量”，自然是罗开占了上风，因为罗开早已知道了她的真正身分，可是宝宝船长却不知道。<p>　　所以，罗开盯着她看的主要目的，并不是想辨认出她的身分，而是想在记忆之中，找出宝宝船长的印象来。<p>　　罗开很遗憾的是，他对宝宝船长的一双美目，印象不是太深，好像上次在亲热时候，宝宝船长一直紧闭着眼睛，像是不堪罗开的强壮——她的这种神情也特别令罗开感到兴奋！<p>　　在几分钟之后，罗开总算找到了他熟悉的一处地方！宝宝船长纤细的足踝——他曾紧抓住这纤细的足踝，把她一双粉腿高高提起过！<p>　　罗开在宝宝船长的双眼之中，看到了她心中的疑惑，他知道，她一定在想：这个自称某先生，经过了精心化妆的是什么人呢？他一定不是普通人，可是他究竟是什么人？为什么他看来会有点眼熟，而在电话之中，他的声音也听来似曾相识？<p>　　那快艇驶近一艘看来十分残旧的渔船，渔船上有几个人在工作，都穿着极普通的渔民服装，可是罗开也一眼就看出，那些渔民，全是女性。<p>　　上了渔船，宝宝船长挥了挥手，由她独自一个人带领，进入了一个船舱。<p>　　舱门才一打开，罗开就吃了一惊！<p>　　那渔船实在十分残旧，到处都油漆剥落，鱼腥味和铁锈味交杂，看来是不是能够航行，都有问题，而且有着残旧渔船的一切设备。<p>　　可是舱门一打开，罗开所看到的那个船舱，陈设之豪华，可以和世上任何豪华游艇相比较！<p>　　单是挂在墙上的两幅油画，罗开估计，如果公开拍卖的话，就可以卖得一千万美元以上的高价！<p>　　罗开吹了一下口哨，望着宝宝船长，语带双关地道：“伪装得真好！”<p>　　宝宝船长略呆了一呆，也直视着罗开：“看来伪装是人类天然的本领！”<p>　　刚才宝宝在打开舱门的时候，极其熟练地按动了门上的精密密码锁，而船舱的陈设又如此豪华，罗开觉得自己这时若是还认不出对方的身分来，未免太低能了。所以，他在走进船舱，当舱门关上，他在又厚又软的浅色的地毯上，转过身来，向宝宝伸出手，“你一定是宝宝船长了！幸会！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_10'>游魂 第10章</b><p>");

document.write ('　　宝宝没有否认，她也伸出了手，和罗开握着手，而罗开想松手的时候，宝宝却用力握紧了罗开的手，笑着道：”你知道我是谁，我却不知道你是谁，这好像不是很公平。”<p>　　罗开已经对自己要不要说明身分想了好几次，他的最后决定是等交易完成了再说。<p>　　因为他不想节外生枝，他觉得这项交易，对布姬他们来说，十分重要，而他既然受了委托，自然是愈快顺利完成愈好。<p>　　他并不能肯定自己的身分，暴露后一定会有麻烦，但既然现在一切都进行得很顺利，也就不必再节外生枝了。<p>　　所以他还是一用力，把手缩了回来：“船长，请列举任何一宗在人世间发生的公平事给我听！”<p>　　他这样说，等于是说世上事，本来就没有公平！<p>　　宝宝船长淡然一笑，作了一个“无所谓”的手势。这时，罗开察觉船身有轻微的晃动，显然是“渔船”已经在开航了。<p>　　这艘“渔船”，自然有着十分先进的航行设备，残旧的外表只是伪装而已。<p>　　宝室船长又望了罗开片刻，才道：“我手下很有几个美女，你要是有兴趣——”<p>　　罗开礼貌地笑了一下：“我在工作的时候，并不同时娱乐！”<p>　　宝宝船长轻轻鼓了几下掌，表示赞赏，退到了门口：“大约航行一小时，就可以到达潜艇的所在！”<p>　　罗开缓缓吸了一口气，心中有点荡漾：一小时，可以在这个船舱中有十分疯狂的一小时！<p>　　可是他还是克制着自己，把目光从宝宝船长的身上移开去，移到了酒橱上，走过去斟了一杯酒，正当他准备举杯喝酒的时候，陡然在酒橱的反映中，看到了宝宝船长。<p>　　宝宝船长看起来竟然已变成裸体，她已脱去了那件难看的，宽大的衣服！<p>　　而且，她脸上和手上的化妆，也已经除去——看来，那是一层薄膜。<p>　　玻璃的反映看不真切，宝宝船长并不是裸体，而是穿着肉色的紧身衣——那是真正的紧身衣，就和她的另一层皮肤一样，不但把她玲珑浮凸的身体表露无遗，而且更加性感诱人。<p>　　罗开深深吸了一口气，宝宝船长换了一个十分动人的姿态站着，微带着笑，忽然道：“你的手还是那么稳定，可以用利刀把这紧身衣划破而不伤我分毫吗？”<p>　　突然之间，宝宝讲出了这样的话，自然是她已认出“某先生”是什么人了！<p>　　由于事先一点迹象也没有，所以罗开不免有点狼狈，不知如何应付才好。<p>　　不过，罗开立即想到：宝宝可能没有认出他来，只是故意这样说。更有可能，宝宝船长用这种方法作为和男人亲热的前奏，不止一次，有许多人都有过同样的待遇，那么，她这时这样说，就是一种手法，可以逼他自己说出自己的身分来！<p>　　罗开恰好有极短时间的狼狈，他就利用了这短暂的时间，伪装自己完全没有听懂她的话，只是毫无反应地望着她看。<p>　　宝宝扬了扬眉——她有一双灰蓝色的，给人似梦幻一样感觉的大眼睛，罗开还记得和她亲热的时候，她那双大眼睛所散发出来的迷人的风情。她的神情似笑非笑：“你真的不记得我了，还是想继续伪装下去？”<p>　　罗开有了上一次的经验，所以他十分镇定，他的语气之中，甚至带着嘲弄：“如果你已经认出了我是什么人，请叫出我的名字！”<p>　　宝宝忽然叹了一声，她的叹息声听起来，十分幽怨，然后，她走近罗开，双手交叉，挂在罗开的肩上，她的娇躯，也自然而然，贴近罗开，她再叹了一声：“我不敢相信自己会有那么好的运气——我一直在思念的人，竟然会突然出现在我的面前！”<p>　　罗开反手搂住了她的腰——这是任何男人在这种情形下的必然反应，如果罗开不这样做，那实在是太造作了。而在搂住了她柔软的细腰之后，他的反应也是和任何男人一样的，自然而然，深深地吸了一口气。可是罗开还在坚持着：“你仍然不知道我是谁！”<p>　　宝宝半转过身子，面对着罗开，那一双灰蓝得像波斯猫一样的眼睛，直视着罗开，接着，她出手极快，竟然做了一个罗开意料不到的动作，由于太意外了，所以罗开竟然没有避过去！<p>　　宝宝凝视着罗开，可是在突然之间，她踞起脚，张口向罗开的鼻子咬去！<p>　　罗开只看到她一口洁白整齐的牙齿，白光一闪，鼻子已被她紧紧地咬中了！<p>　　当然，罗开并不感痛，因为那是假鼻子，一个又阔又扁的鞑靼人的假鼻子，用来掩饰他原来的高鼻子的。<p>　　而宝宝一咬住了他的鼻子之后，就向后一仰头，把他的假鼻子拉了下来，她吐出了假鼻子，笑得娇躯乱颤，发出的笑声，更令人心荡。<p>　　事情忽然变成了这样子，罗开自然也无法再掩饰下去了，在宝宝笑着想闪身开去的一刹间，他把她拉了过去，把她紧紧拥在自己的怀中，令得她的身紧贴着他，然后，在她微翘的、诱人的嘴唇上吻了下去。<p>　　宝宝微闭着眼，半开半闭的妙目之中，眼波流转，她柔滑的舌尖，已经度入了罗开的口中，同时，她自然而然，吁了一口气。<p>　　罗开感到了一股幽香，直沁肺腑——这是美人必备的条件之一，中国人有最佳的形容词：呵气如兰。<p>　　这一阵芳香，使罗开心神俱畅，把宝宝搂得更紧。<p>　　这是一个几乎令人窒息的长吻，在四片嘴唇终于分开之后，宝宝把脸埋进罗开的怀中，同时拳头在罗开的肩头上捶打着。<p>　　不必任何语言，她自然是在责怪罗开化了妆来愚弄她。罗开轻轻地咬了她的耳珠一下，也没有解释，而在这时，他也除去了脸上的化妆。<p>　　宝宝昂起了脸，双手捧住了罗开的脸，凝视着他雕像一样的脸，长睫毛不断闪动着，一双美目，像是有千言万语要说，可是又说不出来，过了好一会，她才迸出了一句活来：“真的是你！”<p>　　罗开在她的腰际轻轻地拍着，并没有说什么，然后，宝宝又把脸埋进罗开的怀中，两人就像是一双久别重逢的恋人一样。<p>　　然后，令得罗开意想不到的变化又发生了！<p>　　他先是感到宝宝吸了一口气，她挺耸的双乳，更紧地压向他的胸膛，然后，忽然是一下听来十分悦耳的裂帛之声（中国历史上，一个女人特别喜欢听这种声音，她的君王丈夫，每日为她撕裂上百疋丝帛），再接着，宝宝身上的那件紧身衣，齐中裂开，而且在她的身上，滑了下来。<p>　　那件紧身衣不知是什么质地的，竟然滑溜得一下子就可以完全褪得干干净净，于是，罗开怀中的就是宝宝晶莹滑腻，美丽动人的裸体。<p>　　罗开的双手，比起那么娇柔的胴体来，有点粗大，可是当粗大的手指，在搓揉着那么优美的肌肤，甚至陷进细皮白肉的时候，却又有刚柔互济的调和。<p>　　宝宝发出低吟声，罗开的呼吸也开始急促，宝宝的手自罗开的衣服内伸进去，她纤柔的手指，在罗开坚实的胸口移动，撩拨着罗开的情欲，使得一股烈火，燃遍罗开的全身。<p>　　然而，她自己也同样被这股烈火波及，她的脸颊发红，甚至她的眼中，她有火苗在闪烁。<p>　　罗开终于看到“货物”——那艘潜艇时，是在三小时之后，而不是宝宝一开始说的一小时后。<p>　　在“渔船”的甲板上，宝宝船长在她的下属面前，毫不掩饰地偎在罗开的身旁———半是由于她全身的骨节都像被罗开摇散了一样，双腿软得无法支持她自己的体重，因为刚才她承受了强健如鹰的罗开！<p>　　当罗开才一出现的时候，船上的美女，有见过他的，都忍不住发出尖叫声，就算没有见过他的，不到一分钟，全船的人也知道驾临的贵宾是什么人了。于是，罗开要不断地向许多投向他的目光，作礼貌性的回答，以致他几乎没有时间去看他的“货物”。<p>　　“货物”就在离渔船十分近的海面上，公然停泊着，一艘来历不明的核子潜艇，可以公然这样停泊着，确然除了苏联的海军基地之外，也很难找别的所在了。<p>　　罗开搂着宝宝，上了一艘小艇，然后，登上了潜艇，进入了驾驶舱，一个身型高大之极，有着浅红色皮肤的女郎，向罗开行敬礼——她比罗开还高半个头，估计她有接近两公尺的高度，她身体的各部分，也和她的高度相配合，以致她看来是一个真正的女巨人。<p>　　宝宝的介绍是：“我的副船长。”<p>　　女巨人的自我介绍是：“我的名字是巨浪。”<p>　　宝宝格格娇笑，补充着：“她的名字的意思是，任何船只，都经不起她的抛掷！”<p>　　罗开破例，完全不敢搭口，只是扬了扬眉，表示他对巨浪的惊讶。<p>　　在接下来的一小时之中，罗开检阅了潜艇，特别留意了先进的深海探测设备。而以他的知识来判断，毫无疑问，这是一艘性能极佳的，荷兰最新出品的核能潜艇！<p>　　然后，罗开、巨浪和宝宝，一起进入了船长室，潜艇上的空间十分小，所以看来，巨浪的身躯也就特别大，罗开道：“钱会汇入你的银行户口！”<p>　　宝宝咬了咬唇：“我十分好奇，买主是谁？”<p>　　罗开没有回答，宝宝叹了一声：“或许我不应该再问下去，但是我实在好奇，是谁有那么大的能耐，可以使你接受委托来买潜艇？”<p>　　罗开微微一笑：“每个人有每个人的办法！”<p>　　宝宝叹了口气：“一个女人，十分美丽的女人？”<p>　　罗开仍然微笑，当然他自然而然，想起了布姬，可是他仍然不说什么。<p>　　宝宝也没有再问下去，她再说的是：“需要我或巨浪替你驾驶到目的地去？”<p>　　罗开犹豫了一下：这确然是一个十分棘手的问题。这艘潜艇，宝宝自然是用非法的手段得来的，经过的情形不必细究，可以肯定的必然是金钱加上美女的诱惑。失去了潜艇的国家，必然不肯干休，想要得回它。<p>　　潜艇在苏联的海军基地范围内，自然是安全的，离开之后呢？<p>　　罗开吸了一口气：“你们的保密工作怎样？”<p>　　巨浪沉声道：“三个月之前，在离开了大西洋之后，可以保证没有人知道它的行踪！”<p>　　罗开闷哼一声：“苏联海军情报部门也不知道？”<p>　　巨浪的回答是：“不知道，可是远东舰队的参谋长知道——为了他自己的安全，他决不会对任何人泄露。也就是说，如果潜艇离开了基地而被发觉的话，一定是由于不小心，或者由别的途径泄漏了秘密。”<p>　　巨浪的身型高大之至，可是看来她的心思却十分缜密，已经料到了罗开的顾虑，所以作了解释。<p>　　罗开点了点头：“我相信我可以驾驶这潜艇，就当货物即时交割了！”<p>　　巨浪一声不出，弯着身子，走出了船长室，当她弯下身子的时候，她浑圆巨大的臀部高耸，令人有透不过气来的感觉。<p>　　在她出去了之后，宝宝才向罗开的身边靠了靠：“别盯着她看，她是一个强奸犯，而且杀男人，理由是没有一个男人能令她享受到性的乐趣！”<p>　　罗开不禁苦笑，心想上哪儿去找一个这样巨大的男人和她相配？<p>　　（若干时日之后，罗开遇到了一个男性巨人，他立刻想到了巨浪，竟然撮合了一段姻缘。）<p>　　宝宝又腻声道：“不要我相陪？”<p>　　罗开十分难以决定，能有宝宝相陪，自然是赏心乐事，可是他却无法预料宝宝在见到了布姬之后，会有什么反应和行动。<p>　　何况，布姬也必然不会喜欢另外有人知道她的秘密。所以，他在心中长叹T声之后，拒绝了宝宝的提议。<p>　　宝宝长叹一声，摇了摇头：“其实我真笨，我躲在潜艇中，你也发现不了我！”<p>　　宝宝扑了上来，狠狠地抱了罗开一下，她自然知道自己多说也没有用，所以也一扭身走了出去。<p>　　罗开跟了出去，上了甲板，巨浪早已上了小艇，看着宝宝船长也上了小艇，罗开才回道潜艇之中，十分钟之后，潜艇已在海底一百公尺的深度潜航，离开了苏联远东舰队的基地。<p>　　不要以为罗开一个人在潜艇上会闷，事实上，潜艇上先进而又新颖的设备令他十分忙碌。这样的潜艇，称之为野心家的玩具，或是成年人的玩具，绝不为过。<p>　　它有着十分完善的电脑控制的自动导航系统，在电脑终端的大荧光屏上，可以清楚知道潜艇所在的位置，和随意编定它航行的路线。航线一经编定，潜艇就会自动选择最近最安全最合理的路线，到达目的地。<p>　　所有的人工操纵，都通过电脑进行，十分简单，一个中学生就可以驾驶它环游世界。<p>　　而有关潜艇本身的资料，也全都在电脑的记录上，罗开花了半小时的时间，看了一下，他也不禁咋舌，觉得宝宝船长简直是胆大包天之极，她把这艘潜艇弄到手的时候，是连着标准装备的武器一起弄到手的，其中包括四枚由海底发射的中程导弹！<p>　　这样的武器虽不足以征服全世界，但是要在国际上制造一场小小的混战，却是轻而易举的事，如果落在著名的国际狂人如卡尔斯将军之手，那更是他向全世界讹诈的一项资本了！<p>　　这四枚中程导弹，如果装上了核子弹头，那更大有可能引发一场世界大战！<p>　　罗开立即下了决定，根据电脑的指示方法，就在潜航中，卸下了这四枚导弹，令之沉入超过八百公尺的海底，只怕除了海洋生物之外，不会再有什么人有机会发现它们了。罗开本来还想消毁十六枚鱼雷，后来转念一想，潜艇也不能完全没有自卫的能力，所以他放弃了这个念头。<p>　　他利用潜艇上的通讯设备，和布姬取得了联络，当布姬听到罗开竟然那么快就得到了潜艇时，她开始时不相信，后来，竟然喜极而位。<p>　　罗开问：“你准备在哪里接收它？”<p>　　布姬喘息着：“请你在潜艇的电脑资料中，找到印尼的一个小岛——”<p>　　罗开打断了他的话头：“印尼有七千多个岛，我怎么能找得到？”<p>　　布姬对潜艇好像比罗开还熟悉，她道：“电脑资料之中，有十分详细的世界地图，你只要输入经纬度，它就会在荧光屏上显示出来。我要你找的那个小岛，是在东经一一二点四七，南纬九点八四——”<p>　　布姬说着，罗开已顺手按下了电脑的键盘，荧光屏上立时出现了地图，罗开看了一眼“啊”地一声：“是在笆里岛的南方。嗯，那里是有一个无名小岛，岛附近的海水相当深。”<p>　　布姬由于兴奋，说话的时候，在喘着气，虽然相隔万里，可是她的喘息声听来还是十分诱人。她道：“你可以轻而易举逃开印尼海军，到达目的地。估计航行时间是多久？能不能尽快？”<p>　　罗开又通过电脑计算了一下：“电脑说，在安全的情形下，最快需要一百四十二小时零三十分。即是六天多一点，一个星期！”<p>　　布姬又发出了一下欢呼声：“我等你！鹰，我等你！”<p>　　罗开虽然知道布姬在等待的，除了自己之外，还有这艘她急欲得到的潜艇，但是布姬动听的声音，还是使他感到十分舒畅。<p>　　他道：“航行相当寂寞，希望可以不时听到你的声音，嗯……我会用静坐来消磨时间，所以还是我主动和你联络的好。”<p>　　布姬的声音有点幽怨：“这十多天，要是我能和你在一起，那有多好！”<p>　　罗开忽然道：“为什么不可以？你可以飞来最近的港口，我在那里等你，你可以上潜艇来！”<p>　　布姬并没有立时回答，在一片寂静之中，罗开可以听到自己的心跳声，他为他自己大胆的设想而感到刺激，也明白布姬为什么不立即回答。<p>　　他到：“当然，这样做，可能会暴露潜艇的所在，但也还是值得的！想想看，足足五天，只有我和你，在海上航行，你必然不会后悔！”<p>　　罗开的活，具有极高的挑逗力，所以布姬的气息渐渐地急促了起来，又过了一会，才道：“最近的港口，是在什么地方？”<p>　　罗开立刻从电脑中查了出来，布姬的呼吸更急促：“你别进港，午夜时分，我会驾船来找你，我们可以不断保持联络，我估计，二十小时，至多二十四小时，我们就可以见面了！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_11'>游魂 第11章</b><p>");

document.write ('　　罗开也不禁发出了一下欢呼声。<p>　　和布姬的联络，竟然有了那么意外的结果，使得罗开更加高兴不已。<p>　　他又查了一下有关潜艇本身的资料，整艘潜艇，可以容纳二十五个人，空间虽然不是很大，可是布姬如果来到，他们两人可以怎么疯狂就怎么疯狂。罗开想起曾和苏联的女情报官卡娅在太空船上亲热，在失重状态之下，互搂着飘浮在空气中，而不久，又能够在深海之中，会晤布姬，那使他有心满意足之感。<p>　　固定了航线之后，罗开又在船长室中找到了几瓶相当好的酒，慢慢地喝着酒，又研究了一下潜艇上先进的深海探测设备。<p>　　他知道，这一部分设备，正是布姬所属的那个组织要得到这艘潜艇的主要原因。毫无疑问，他们准备进行一项深海的探测，这项探测任务，可能十分艰巨，需要长时间进行。罗开自己问自己：他们想在海底发现什么呢？<p>　　有了一个问题，第二个问题接踵而至！布姬所属的组织，是什么组织呢？这个组织，可以调动十亿美元的资金，当然不是普通的组织了。可是他们自己又似乎没有什么活动能力，要不然，也不会想出利用绑架小女孩的办法，来委托罗开去购买潜艇了，所以，可以肯定这个组织，不会是什么大规模的犯罪组织，那么，庞大的资金自何而来，也就令人感到好奇。<p>　　罗开从各方面作了一些假设，也就不再去想。潜艇来到了那个港口的附近之后，罗开就留在海底，等待着布姬的到来。<p>　　到了接近午夜，通讯仪的红灯闪亮，就听到了布姬的声音：“我在船上，正在向你接近，你可以出海面了！”<p>　　罗开吸了一口气，一面操纵着令潜艇浮上海面，一面问：“我竟然十分紧张，你呢？”<p>　　布姬的回答是：“我的心快从胸腔中跳出来了！”<p>　　潜艇浮上了海面，罗开打开舱盖出来，月色清冷，映得海面上，闪耀着一片清幽幽的光芒，在不远处，有一艘船，正破浪前来。<p>　　接下来的十几分钟，罗开有点迫不及待，好不容易等到来船接近，布姬在船首挥着手，海风吹得她头发飞扬，衣服紧贴在身上，看来动人之极。<p>　　罗开张开双臂，在布姬跃向潜艇的时候，一下子就把她紧紧搂在怀中，布姬的双臂，也立刻绕住了罗开的颈，在不到一分钟的时间之内，他们至少互相吻了二十次！<p>　　令得罗开十分高兴的是，在接下来的一小时多的时间中，布姬根本问都未曾问及潜艇，对潜艇也没有加以多大的注意，由此可知，潜艇在她的心目中虽然重要，可是罗开却占有更重要的地位。<p>　　当罗开站着，操纵潜艇，令之又沉入海中的时候，布姬的手一直没有停过，令得罗开变得如同雕像一样的赤裸——罗开，亚洲之鹰，于是成了人类历史上第一个裸体驾驶一艘核子潜艇的人。<p>　　然后，他们互相拥抱着，离开了驾驶舱，一进入狭窄的通道，布姬就背贴着舱壁，咬着下唇，望定了罗开。罗开伸手在她的腰际，托了一托，她扬起一双修长的玉腿来，脚恰好抵住了对面的舱壁。”<p>　　这样的姿态，令得罗开不由自主，发出了一下赞叹声来，把他强壮的男性身体靠近她柔软的身体，两人都自然而然，发出了一下呼叫声来。<p>　　后来，罗开说出了自己的感受，说：“你根本没有对潜艇多加注意，这令人高兴。要是你是对潜艇有兴趣，我会觉得无趣！”<p>　　布姬的声音甜腻：“鹰，你是那么迫不及待，又那么不顾一切，我哪里还有心思去留意别的！”<p>　　她在这样说了之后，过了一会，才又道：“鹰，现在和以前不同，以前我向你献身，是有目的的，而现在，我是全部的享受！”<p>　　当她这样说的时候，她身子倦缩在罗开的怀内，当然晶莹的玉体上，不再有伤痕，罗开在轻轻抚摸着她娇躯的时候，也不必内疚了。<p>　　一连六天，潜艇都没有浮上海面，这六天时间，像是很长，也像是很短。一切在记忆之中，像是十分清晰，可是也像是如梦如幻。他们在疯狂过后，相拥进入睡乡的时候，宁静得像是地球上只有他们两个人，而当疯狂在进行中的时候，又像是地球快要爆炸。<p>　　当电脑的荧光屏上显示，他们已到达目的地之后，他们互望着，布姬正跨坐罗开的腿上，罗开的双手，按在她的细腰上。<p>　　罗开在长时间的凝望中先开口：“估计会有一段时期在海底活动，我们再见面，不知是何年何月了！”<p>　　布姬把前额抵在罗开的前额上，低叹了一声。<p>　　罗开又问：“海底活动的经验我不是很丰富，可是如果你们想在海中搜寻什么，我想我大约也可以在很多时候，帮得上忙！”<p>　　罗开绝少这样子“自动请缨”，布姬明显地震动了一下，身子甚至有点发抖，罗开把她搂紧了一些。罗开这样说，一来是他实在对布姬优美之极的身体有留恋，二来，他也想知道布姬的组织，究竟想在海中找什么。<p>　　过了好一会，布姬才抬起头来：“鹰，我们在海中，可能要花上三年五载的时间！”<p>　　罗开吸了一口气：“自然，不然何必买核动力的潜艇！”<p>　　布姬又叹了一声，妙目流盼：“你能长时期留在海中不离开？”<p>　　罗开回答得很快：“不能，花那么长的时间，不论找到什么，都不值得。”<p>　　布姬道：“我们要寻找的是一批游魂。”<p>　　罗开怔了一怔，现出十分古怪的神情，望着布姬，等待她作进一步的解释，因为罗开虽然清楚地听到了她的话，可是却不知道她的话是什么意思。<p>　　这时，罗开和她面对面，罗开的双手，就围在布姬的细腰上。布姬的腰极细，罗开双手可以围绕住——她的腰围不会超过五十二公分。<p>　　腰肢纤细的女人，不但楚楚可怜，而且能激起男人的情欲（罗开第一次和布姬亲热时，竟然狂暴得出乎常理之外，自然是由于布姬的细腰扭动之际，特别令他感到刺激的缘故。）<p>　　而布姬也显然十分明白自己的这个优点，所以才事先布置了，令罗开答应她的要求。<p>　　历史上最著名的喜爱细腰的男人，是中国的一个皇帝：楚王好细腰，宫人多饿死！<p>　　男性，一般来说，都是细腰的爱好者。<p>　　在罗开的注视下，布姬叹了一声：“你不会明白的，我们要在深海之中，寻找一批游魂！”<p>　　罗开笑了一下：“游魂？还不止一个，是一批？”<p>　　罗开有开玩笑的意思，可是布姬却十分认真地点了点头，垂下了头，在这时，她又说了一句罗开所听不懂的话，她道：“也不知道我们要找的是游魂，还是我们自己根本就是游魂！”<p>　　她垂着头，长睫毛闪动着，视线留在她自己的胸脯上，她有着一对极小巧精致的乳房——当然不是平胸，只是乳房挺翘的小巧，那种小巧的乳房和细腰一样，都能激起男性的情欲。<p>　　罗开的手向上移动，覆在她柔软的双乳之上，仍然在笑着：“越来越深奥了，是不是我要去进修一下语文，提高程度，才能听得懂！”<p>　　布姬又叹了一声：“如果你知道从头到尾的故事，就很容易明白。”<p>　　罗开接触到了她看来幽怨而又难以捉摸的眼神，他心中也叹了一声。他虽然好奇，可是也觉得自己可能问得太多了！布姬一定有她的秘密，自己没有必要逼她说出来。所以他在布姬的额上亲了一下：“如果不能告诉我的话，可以不说。”<p>　　布姬道，“本来，这是我们的大秘密，绝不能告诉别人的，可是你不同，你不但帮了我们，而且，还成为我的男人，你可以知道我们的秘密！”<p>　　罗开怔了一怔，立即回想起布姬自动献身的情形来，他不禁“啊”地一声，低声问：“你的男人？你唯一的男人？当时你为什么不说？唉，我竟是那么狂暴！”<p>　　布姬轻咬着下唇：“说了你会怎样？你以为我事后的眼泪是挤出来的吗？”<p>　　罗开吸了一口气，轻搂了她一下，布姬又害羞地笑了起来：“我一点也不后悔，虽然你那么狂……”她说到这里，停了一停，然后才一字一顿地道：“我是一个公主，照规矩，是不能有男人的！”<p>　　罗开又是一呆，不由自主地摇了摇头，因为他发现布姬的话，越来越不容易明白了！<p>　　她自称是一个公主，这一点，当然容易明白——世上有不少女人自称是公主，不足为奇。奇的是她又说照规矩，她不能有男人！这算是什么规矩？哪里的规矩？什么国家的公主不能有男人的？<p>　　罗开虽然没有出声，可是一脸的疑问。布姬笑了一下：“很特别，解释起来，也有点困难。嗯……我们的王朝，所有的男人，几乎都以一个种族的女性为妻妾，这个种族的女性，是天生的淫妇——”<p>　　布姬说得相当慢，像是怕罗开听不明白，可是罗开一听得她说到这里，便发出了“啊”地一声。<p>　　布姬怪问：“怎么啦？”<p>　　罗开摇着手：“没怎么，请你说下去！”<p>　　莲子曾告诉他，她们的那一族的女性，是天生的淫妇，曾令得一个王朝由于迷恋她们这一族的女性而覆亡！<p>　　如今，布姬又说了同样的话，那么，布姬的公主身分，自然和那个王朝有关了。<p>　　布姬是十五世纪时期盛极一时的麻诸巴歇王国的公主？<p>　　这真是不可思议之极的事！<p>　　布姬继续说着：“整个王朝的男人，都在这一族的女人身上，享受着性爱的乐趣，自然也有了各种各样性虐待的花样。<p>　　有许多绝不是普通女人可以承受的，只有那一族的女性，才甘之如饴。”<p>　　罗开想起莲子丰腴的身体和她的那种性饥渴，毫无疑问，她就是那一族的女性！<p>　　布姬吸了一口气：“男人只是把她们当作性爱的对象，不和她们生儿育女，生儿育女的是另外一族的女人，因为男人不想和淫妇有下一代。由于他们肆意进行性虐行为……请相信我，这个王朝的历史相当久，所以累积下来的性虐行为，十分洋洋大观！”<p>　　罗开叹了一声：“我相信！是不是由于这个缘故，才不想公主们受到同样的虐待，所以才有了不准公主有男人的规矩？”<p>　　布姬点了点头：“我大概是最幸运的一个公主了，真不知道别的公主是怎么样度过孤寂的一生的！”<p>　　罗开也大是感叹：“自古公主皆寂寞——你们的这个王朝，消失很久了，你其实也大可不必再遵守这种莫名奇妙的规矩——”<p>　　罗开说到这里，突然又发出了“啊”地一声来：“我明白了，你们的组织……根本不是组织，而这个王朝的后代！是麻诸巴歇王朝的后代！”<p>　　布姬并不知道罗开在莲子那里，已经联想到这个王朝，所以她乍一听到罗开说出了王朝的名称来，她陡然吃了一惊，一下子跳了开来，站在罗开的面前，用十分疑惑的神情望着他。<p>　　罗开故作神秘地笑着，布姬不由自主摇着头：“你早就知道了？不可能！”<p>　　罗开说道：“不是早知道，是你提到了你是公主，又提到了有一族的女人是天生的淫妇，这才知道的，别紧张，我还是不明白你第一句话是什么意思！”<p>　　布姬的第一句话是说，他们会在海中搜寻一批游魂！<p>　　布姬缓缓地吸了一口气，罗开向她招了招手，布姬走了过来，罗开转过了她的身子，令她背对着自己，坐在膝上，这样，罗开的双手，可以更方便地在她小巧的双乳上轻抚移动。<p>　　罗开的手按在她的胸前，可以感到她的心跳，十分剧烈，可知刚才自己突然叫出了王朝的名字来，对她的冲击是如何之大！<p>　　罗开吻着她浑圆的肩：“其实，保持这个秘密，没有意义，你们这个王朝早就覆亡了！”<p>　　布姬叹了一声：“王朝虽然早已亡了，可是几百年来，一批又一批人，都坚决相信，就算只剩下一个人，王朝亦是可以恢复的！”<p>　　罗开有点嘲笑：“基于什么，”几百年来，还会有这样的信念？”<p>　　布姬半转过身来：“基于王朝虽然覆亡，可是当年掌管王朝财富的一个亲王，却自敌人的刀剑之中，逃了出来，王朝的宝库之中，有数不清的奇珍异宝，一直到现在，我们还是拥有巨额的财富！”<p>　　罗开吸了一口气，难怪布姬他们随时可以拿出十亿美金来，他们拥有巨额财富这一点，是毫无疑问的了。<p>　　可是他还是道：“要重建一个王朝，不是有钱就办得到的事—一相信重建王朝，就是你们的目标，是不是？”<p>　　布姬苦笑了一下：“是他们男人的目标——我的叔叔，你见过的布风，是亲王丞相，我的父亲，你没有见过的，是君主，我是公主，在我们的组织中，有完善的王朝组织！”<p>　　罗开十分诚恳地劝：“有用不完的钱财，关起门来，自己玩玩帝王将相的游戏，倒也无伤大雅，想要重建王朝，一艘核潜艇，绝没有用处。”<p>　　布姬摇头：“你错了，核潜艇，不是用来复国用的，用途是找寻一批游魂！”<p>　　问题又回到了最初的这一点上来了！<p>　　布姬笑了一下：“你已明白了梗概，再下去就更容易明白了：他们——我的叔叔伯伯，堂兄堂弟们，他们坚决相信，我们的祖先，那些曾运用他们的非凡才能，建立了显赫王朝的人，虽然死了，可是他们充满智慧的灵魂，却藏在大海的某处——”<p>　　一讲到这里，罗开不禁大声叫了起来：“太荒谬了！布姬，你别去参加搜寻行动，一万年也不会有结果！”<p>　　布姬却并不出声，只是用深邃的目光望定了罗开，罗开吃了一惊：“你也相信，是不是？”<p>　　布姬却并没有直接回答这个问题，只是继续道：“他们都相信找到了这批游魂，游魂的智慧，就会指导他们如何令得王朝复兴？”<p>　　罗开令布姬的身子斜向下来，把她搂在怀中。<p>　　罗开直视着布姬：“别去提他们，你也相信，是不是？”<p>　　布姬吸了一口气，并不否认，过了一会，她才道：“不过，有时候，我真的不能肯定，我们这批人，算不算是正常人？我常觉得我们自己才是一批游魂！”<p>　　罗开苦笑，布姬和她的组织，竟然有一个这样复杂的故事，那是事情一开始时，他无论怎样也想不到的事！<p>　　而“寻找游魂”，这又是多么无稽的一件事。罗开感到。<p>　　那简直比到月球背面去找天神之盒更加无稽！因为天神之盒，总还是有一样东西在那里的，可是一批游魂，是什么样子的，怎么找法？游魂又为什么不在陆地上，而是在海洋中？<p>　　而“寻找”虚无飘渺的游魂，竟然要出动最新颖的核潜艇，这也算是匪夷所思到极点了！<p>　　罗开长长地吸了一口气：“我已经明白来龙去脉了，可是，所谓灵魂，是什么样形式的存在？如何可以在深海之中发现它们？”<p>　　布姬没有回答，只是垂着头，胸脯起伏，显得她的情绪，十分激动。<p>　　罗开又道：“这还只是第一步，就算给你们发现了那批灵魂，又如何接受灵魂的智慧？那批灵魂在十六世纪的时候，曾经有能力建立一个国家，并不表示现在也同样能建立一个国家！”<p>　　他说到这里，略顿了一顿，不由自主，叹了一声：“你们的国土在哪里？必然是如今印尼共和国的一部分，有什么法子可把一部分土地从一个完整的国家中分裂出来，并建立一个新的国家？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_12'>游魂 第12章</b><p>");

document.write ('　　布姬仍然没有回答，而罗开说到这里，却陡然又想起一些事来，他托起了布姬的下额，指着她：“我明白了，一直有一批人，在进行南摩鹿加的独立运动，就是你们支持的，是不是？”<p>　　印尼有几个分裂运动，一直在持持续续进行，没有什么成绩，可是也一直行动不断，其中的南摩鹿加的独立运动的规模最大，当然和布姬他们有关了……<p>　　布姬缓缓摇了摇头，罗开以为她想否认，谁知她说的是：“不是支持，根本是我们主使的。中世纪时，我们的祖先，正是从南摩鹿加岛开始他们建立王朝的事业的！”<p>　　罗开皱着眉，想了一想：“本来，一群人，有足够的财力，做着复国的梦，行为也不会对他人构成什么危害，整件事，就全然和我无关。可是你也参加在中间，就变得和我有关系了！”<p>　　布姬现出极其感动的神情来，搂住了罗开的颈，胸脯起伏，好一会不出声。<p>　　罗开在她光滑的背部上轻轻地抚摸着：“既然事情和我有关，我就不得不采取行动了！”<p>　　布姬的一双妙目，向罗开望来，眼波流盼，向罗开询问他准备采取什么行动。<p>　　罗开说得十分认真，一字一顿：“对你们这群人来说，这样的梦想和追求，是一个可怕的恶梦，布姬，我要你从恶梦中走出来！”<p>　　布姬低叹了一声：“不可能，我们之间的每一个人，在十岁那一年，都曾向鹰首的狮神滴血发下了毒誓，就算整族的人都不再存在了，只有自己一个人了，也要把事情进行下去，决不能放弃！”<p>　　罗开哼地一声：“鹰首狮神是什么东西！”<p>　　布姬神情惊恐，伸手在罗开的口上，轻轻按了一下：“别那么说……狮神是我们崇拜的神明，他曾经帮助我们的祖先建立过一个王朝，会再帮助我们，请……别再对他不逊。”<p>　　布姬说得十分认真，声音发颤，罗开陡然想起了王朝的徽号，是一只双眼之中有鹰头伸出来的狮面，那自然就是鹰首狮柿了！<p>　　他把双手放在眼上，比了一比，布姬神情惊讶，连连点头，并且由衷地道：“鹰，你知识真丰富，当然知道我们对他的信仰程度，是绝对不会背叛他的！”<p>　　布姬说到这里，顿了一顿，手指在罗开结实的胸膛之前，轻轻抚摸：“就算我肯脱离，整族的人，也必然把我当作叛徒，会——。”<p>　　罗开沉声道：“如果你肯接受我的保护，也就不必忌惮什么。”<p>　　布姬长叹一声：“问题是我并不想离开我的族人！”<p>　　罗开用力一挥手：“你们的行动，简直毫无目的可言，你的目的是什么，你说，目的是什么？”<p>　　布姬双眼有点发直，说不出话来，罗开道：“你想做公主？<p>　　我告诉你，你比一个真正的公主快乐得多！”<p>　　布姬十分坚决地否定了他的话：“鹰，我是一个真正的公主，我知道一个公主的快乐和痛苦！”<p>　　罗开望了布姬半晌：“好，我的第一个行动方案不成立，只好展开第二个行动方案了。我见过布凤，你的叔叔，不觉得他有什么才能，也不相信你的父亲和其他人有能力建立一个王国，带我去见他们两，我要使你们整族人从恶梦之中醒过来！”<p>　　布姬俏脸煞白：“我们知道自己的才能不足以建立一个王国，所以才要千方百计地把我们祖先的游魂找出来，以充实我们的智慧和能力！”<p>　　罗开提高了声音：“你一再重复那是一个神话，请问，具体行动，如何进行？”<p>　　过了好一会，布姬才道：“在我们之间，有一种仪式，进行这种仪式的目的，当然是为了可以复国，方式是请我们的祖先，给我们指导。这种仪式，每年一度，十分隆重！”<p>　　罗开本来想嘲讽几句，可是看布姬说得十分严肃，所以他没有说什么。<p>　　布姬吸了一口气，身子贴得罗开更紧：“每年一度的仪式大重点，是请鹰首狮神降临。”<p>　　罗开吃了一惊：“这个神……真的会出现？”<p>　　布姬眯着眼，她这种出神的神情，相当动人，然后她拨了拨头发：“狮神会通过某一个人，向我们发出指引。”<p>　　布姬说得十分迟疑，但是罗开立刻明白了她的意思——这种精神下降，通过某一个人的身体，发出指示的行为，中国最多，自小在康藏地区长大的罗开，对这种情形，自然熟悉之极。<p>　　他迅速地想了一想，觉得情形可能有两种，一种是有人在装神弄鬼。另一种，是真的有一种力量在影响着人脑的活动。<p>　　罗开并不持狭窄的实用科学观，他并不否定鬼神的存在，他可以接受一切可以接受的假设。<p>　　他问：“每年，狮神都会有所指点？”<p>　　布姬咬着下唇，点了点头：“是的，年满十岁，就可以参加这个仪式，我每年都看到有人传达狮神的讯息，只要仪式进行到那一段，只要人人都向狮神像膜拜，到了一定的时候，必然会有人发出狮吼声——”<p>　　布姬说到这里，罗开又惊讶不已：“等一等，你把详细的情形说一说，什么神像？”<p>　　布姬吸了一口气：“这尊神像，是狮神在协助了我们的祖先建立了王国之后，我们的祖先为了感激他而造的，是我们最最宝贵的一切，狮神曾答应过，只要我们全族的人向神像膜拜，他就会显灵。”<p>　　罗开十分好奇地问：“那神像是——”<p>　　布姬答得十分详细：“是纯金的，有一公尺高，狮头，人身，狮首双眼中的一双鹰首是碧玉雕成的，鹰眼是四颗无可比拟的钻石，整座神像的价值，还不在于它的材料，而是它，在接受了族人的膜拜之后会显灵！”<p>　　罗开口角向上略斜，那是一种不以为然的神情，他道：“每年显灵？好像并无助于你们的复国！”<p>　　布姬道：“我们每年所得到的指点是：还不是时候，还欠了一些什么，等等。”<p>　　罗开道：“都是你们之中的某一个人，在忽然发出了狮吼声之后说出来的？”<p>　　布姬点了点头：“我们都十分尊重他的指示，到了今年，情形不同了！狮神指示我们，要到深海之中，去寻找我们祖先的游魂，得到祖先的智慧，我们就可以大有作为，我们等了许多年的希望，终于有可能实现了。”<p>　　罗开忍住了几下冷笑，没有发出来，可是他的语气，还是一听就可以听得出大有调侃之意：“狮神也指示了你们要利用一艘新型的荷兰制潜艇，才能找到你们祖先的灵魂？”<p>　　出乎罗开的意料之外，布姬竟然毫不犹豫就道：“是，凭我们，怎有这样的智慧？”<p>　　罗开呆了一呆，一时之间，倒不知说什么才好，布姬在这时，神极之虔诚：“狮神还告诉了我们，仪表上出现了什么样的情形，就是游魂已在探索的范围之内，真不可思议，一个古代的神，会懂得最先进的探测仪的运作情形。当时很多人不相信，后来到荷兰去了解……花了一些钱，才知道是真的，可是我们却无法弄到一艘这样的潜艇，我们向专家请教，专家把世界上若干最神通广大的人名，列了出来——”<p>　　她说到这里，把自己的鼻尖，对准了罗开的鼻尖，用力擦了一下：“你的名字排在很前面，所以布风叔叔一知道你是亚洲之鹰，也就只好不择手段了。”<p>　　她说到这里，咬了咬下唇，羞态可人，当然，她想到了她自己也是“手段”之一，不然，罗开是不会答应她的要求，而如今，竟然又达到了目的！<p>　　可是这时候，罗开却有了完全不同的想法！<p>　　罗开迅速编想出来的故事是：族人之中，有一个别有用心的人，想到用一艘潜艇来从事某种行动，他知道族中有着丰富的财源，只要假托是狮神的指点，全族上下就会不顾一切，把潜艇弄来。这个人对潜艇下过功夫，所以能知道探测设备的运作情形！<p>　　罗开的假设是：这个别有用心的人，就利用了进行降神仪式的机会，由他把这一切说出来。一切都是这个人在暗中布置的！<p>　　罗开神情冷峻地问：“今年，狮神降落在谁的身上？”<p>　　布姬的回答极简单，只有一个字：“我！”<p>　　可是这个回答，却使得罗开直跳了起来——他的动作是如此突兀，以致布姬自他的身上弹了开来，跌倒在地。<p>　　罗开连忙过去把她扶了起来。<p>　　罗开之吃惊，是由于如果是布姬，那么他的假设，就不成立了，是真的有狮神，有降身。虽然他并不是不接受这一切，可是一切和他的设想，相差太远，所以他才有猝不及防之感！<p>　　他指着布姬：“你？”<p>　　布姬又十分肯定地点着头：“我！”<p>　　在罗开严峻的脸上，也不禁现出十分古怪的神情：“那是一种什么样的感觉？”<p>　　布姬并没有立即回答，她垂头一会，才道：“鹰，你不相信我，我知道！”<p>　　布姬的声音十分幽怨，十分令人感到她需要怜惜。罗开把她柔软的身子紧拥在怀，轻吻着她：“你说！”<p>　　罗开是一个十分理智的人，虽然他有过许多千奇百怪的遭遇，但是那并不影响他分析事情的能力，他感到布姬的族人在进行的是一桩十分无稽的事，所以对他们的行为也不信任。<p>　　这时，他仍然只是要布姬说下去，而没有表示自己在听了之后，一定会相信她的话。<p>　　布姬自然知道不能勉强罗开，她把手按住自己的心口，纤细的手，按住了细小的乳房，这情景看来相当动人，她道：“我所说的，全是实话——”<p>　　她略停了一停：“当时，当我们全体——当年狮神曾说过，一定要全体，所以每年举行这个仪式的时候，我们的族人，不论在何处，都要集中在仪式进行的地方，没有人会缺席，生了重病的，抬也要抬了去，只有全族人的祝祷，才能使狮神降身显灵！”<p>　　罗开随口问了一句：“你们的族人有多少？”<p>　　布姬咬了咬下唇：“两百零七人！”<p>　　对于一个皇族来说，两百零七人，不是太多，要每年一度聚集在一处，也不是太困难。<p>　　罗开又忽然想起，这一族，虽然做着复国的梦，但他们手中的财富，也真不少，财富掌握在谁的手中呢？他想到了这个问题，自然地问了出来。<p>　　布姬吸了一口气：“由我父亲掌管。”<p>　　罗开没有再说什么，或许是他的下意识之中，根本不是很乐意相信布姬降神的事，所以才不断地发问打岔。这时他不再出声，布姬才道：“在一切仪式都举行过之后，我们开始低头默祷。通常，都需要一小时左右，狮神才会显灵，但是这次特别快，只过了十五分钟左右，我就昂过头来，发出了洪亮的狮吼声！”<p>　　罗开的双眼半开半闭，他心中在想：这娇俏的美人儿，怎么可能发出狮吼声出来呢？<p>　　布姬像是看穿了他的心意一样，停了一停：“整个过程，有录影记录，你可有兴趣看？”<p>　　罗开呆了一呆，只感到十分怪异——用最先进的核潜艇去搜集游魂，把现实和虚无飘渺的传说结合在一起，就怪不可言。如今，尖端的科技，又被用来记录一项降神仪式，同样怪不可言。<p>　　罗开确然不想听布姬的叙述：一个怪不可言的神，降临在布姬的身中，这使罗开感到不快。他想了一想：“好，过几天我们看录影带！”<p>　　布姬媚笑：“何必过几天，现在就可以。”<p>　　罗开骇然：“你竟然随身带着？”<p>　　布姬点头：“微型的，可是影像十分清晰，我料到你会问我一些问题，而这是最好的回答！”<p>　　罗开闭上眼睛片刻，确然，布姬扑向他怀内的时候，一手提着一只小小的箱子。看来，这小箱子中的“八宝”甚多，不单是录影设备。<p>　　罗开在布姬的臀部轻拍了一下，布姬俏生生地站了起来，走了开去，不一会，就提着那箱子走了进来，把箱子放在自己的膝头上，打开，罗开一看，就“唧”地一声，赞叹：“真精巧！”<p>　　箱子不会比普通的公文箱大，略厚，一打开，就可以看出，那是一副手提的电脑，或者说，是一副主要由电脑控制的多用途的仪器。<p>　　布姬的手指，在健盘上熟练地操作着，不一会，就用手肘轻碰了罗开一下——她和罗开并坐着，电脑放在她的腿上，罗开可以毫无困难地看到电脑的荧光幕。<p>　　罗开点了点头，就在这时，他眼前一亮，首先看到了一尊金光灿烂的神像。<p>　　那尊神像，通身精光闪耀，狮首人身（和埃及的人面狮身恰好相反），而且狮首的双眼部分，伸出两只鹰首来，在日光之下，鹰眼更是光芒闪耀，那自然是布姬曾说过的完美钻石了。<p>　　整尊神像，精美绝伦。<p>　　然后，镜头拉开，罗开看到，是在一个小山谷中的一幅草地，神像附近，有老有少，有男有女，约有两百来人，正各自都低头在默祷。<p>　　布姬在一旁解释：“从这时开始，一切都是自动拍摄的，因为所有人都要参加默祷，不能有人分心。”<p>　　罗开留意着幕下角显示的时间，是下午十三时二十分。他耐着性子看，山谷中很静，过了十五分钟左右，他陡然听到了一下狮吼声！<p>　　那是不折不扣的狮吼声！虽然人也可以模仿着发出这样的声音来，但是非经过长时间的训练不可！<p>　　当第一下吼声传出来的时候，完全看不出是谁在吼叫，但接着，就看到布姬越众而出，她走出来的时候，神态十分奇特，步子跨得很大，头昂着——她是一个专业模特儿，受过严格的仪态训练，可是这时，和她平时的行动，截然不同，双手并且大幅度地摆动着，看来怪异莫名。<p>　　大约每跨出三步，就看到布姬突然张大口，发出一下吼叫声来——十分难以想象，自她那么秀美的口中，会发出如此巨大的声响。<p>　　罗开经历的奇事虽多；这时也不禁呆住了。布姬在一旁低声解释：“我那种怪异的行路姿态，可能就是狮神的行动姿势，往年，狮神不论降临在什么人的身上，那人的行动就是这样子！”<p>　　罗开吸了一口气，眼看着布姬来到了那尊雕像的前面，才站定，然后，把头昂得更高。<p>　　这时，所有的人，所现出来的那种敬仰的神情，也只有卑微的人，在面对着天神的时候才会有！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_13'>游魂 第13章</b><p>");

document.write ('　　布姬开始用一种十分雄浑的声音，说出了一连串话来，约有两分钟左右。以罗开对世界各地的语言的了解程度，竟然半句也没有听懂！<p>　　布姬又解释：“这是我们这一族特有的语言，传说是狮神亲自传授的，除了我们的族人之外，世界上根本没有人会说，甚至世界上不知有这样的一种语言存在！”<p>　　罗开吸了一口气，咕哝了一句：“世界之大，无奇不有！”<p>　　然后他道：“狮神降身，说的自然是要到海中去搜寻你们祖先的游魂了？”<p>　　罗开在这样问的时候，仍然盯着荧幕在看，布姬道：“是，每个人都听得懂。”<p>　　罗开也知道人人都听得懂，因为人人的脸上，都现出兴奋莫名的神色。<p>　　布姬在录影带放完了之后，叹了一声：“现在你相信了，我们确然是要在深海之中，搜寻一批游魂！”<p>　　罗开有怪异莫名的感觉，苦笑了一下，用开玩笑的语气说：“祝你们成功——如果我对你们全体去发表一篇演说，要你们放弃，一定是无效的了？”<p>　　布姬望着罗开：“你说呢？会不会有效？”<p>　　罗开道：“真不错，我本来打算那么做的！”<p>　　布姬叹了一声：“我是其中的一分子，你不能说服我，就不能说服其他人！”<p>　　罗开提高了声音：“你和他们不同！他们的生命之中，只有这个梦想，而你可以走出这个梦想，因为你的生命之中还有我——”<p>　　布姬一定是早已料到罗开会这样说的，所以一当罗开说到这里，她就迅速无比地接了上去：“你的几分之几？”<p>　　罗开怔了一怔，无法再向下说去。<p>　　布姬扬了扬眉：“像开罗的那位美女一样，生命的一切意义，就是一年之中可以有几天可以和你在一起？如果是那样，鹰，我宁愿不追求我的梦想。”<p>　　罗开不禁苦笑，他有点恼恨——可是又不知恼恨什么，他不恼恨自己的生活，也不恼恨布姬的话，可是他感到十分恼恨，所以他不出声。<p>　　布姬十分感叹地道：“那位美女的名字是燕艳？她能这样对待自己的生命，真不容易！”<p>　　罗开突然之间，感到十分疲倦：“她不是地球上的女人。<p>　　她已经好几千岁了！”<p>　　虽然布姬知道罗开的传奇生活，可是听到他这样介绍燕艳，也不禁怪异莫名，罗开苦笑：“我不向你详细说她的故事了——你做了公主不应该做的事，会不会受到族人的惩处？”<p>　　布姬笑得十分甜蜜：“我替族人立了大功，族人准备推举我做女皇！”<p>　　罗开呵呵大笑起来，他在突然之间，觉得事情荒唐之极——正因为实实在在发生了这样的事，才觉得事情的荒唐，无可言喻！<p>　　他在大笑一阵之后，才道：“希望你们的搜寻工作，有轮班工作制！”<p>　　布姬咬了咬下唇：“只要我不在海底，天涯海角，我都会第一时间，到你的身边！”<p>　　出乎罗开的意料之外，布姬对于核潜艇结构之熟悉，达到专家程度，而且能熟练地操纵潜艇中的一切仪器。问起她狮神降身时的感觉，她摇头：“说不上来。”<p>　　那十来天的海底生活，在罗开的记忆之中，自然愉快之极，但愈是愉快，到了要分手的时候，也就愈是怅然。<p>　　可是再怅然，还是要分开的——天下无不散之筵席！<p>　　潜艇中的空间相当狭窄，但是对于相亲的男女来说，却绝对不会感到局促，反而感到适得其所。像这时，罗开把纤小娇柔的布姬紧紧拥在怀中，布姬也把自己的娇躯紧贴着罗开，两个人的身体之间，一点空隙也没有，男女的肌肤的紧密相贴，可能会带来生物电的交流，而这种交流，又一定能刺激人的大脑，使人产生欢愉的感觉，要不然，何以罗开和布姬都如此享受这个姿势，久久都不想变换呢？<p>　　两成年男女都经验过和异性相拥，自然也都注意过，男女如果相拥而卧，最好的姿势，不是互拥——互拥的话，必然有一方的手臂会被压在对方的身体之下，时间久了，就会不舒服，所以最好就像罗开和布姬这时那样——罗开强而有力的手臂，拥着布姬，而布姬的身子，柔软如绵，贴向罗开，这就配合得天衣无缝了。<p>　　罗开的手，在布姬滑腻的背部抚摸着，那令得布姬的身子在微微发颤——这种轻微的颤动，只有和她紧贴着的人才能感觉到。<p>　　罗开自然是感得到的，所以就把她拥得更紧。<p>　　他们已决定在中午时分，把潜艇升上海面——这时，已只余下不到一小时了。潜艇已经航行到了印尼的海域，罗开的任务已完成了！<p>　　气氛令人伤感，但这时他们相拥无语，却又有着难以言喻的温馨。<p>　　过了好久，罗开略欠了欠身，布姬喝了一口酒，半口咽了下去，仰起身来，把半口的酒，哺进了罗开的口中，罗开把她的身子提起来，完全放在自己的身体上，然后再把她紧紧地拥住，在她的耳际低声道：“你的族人一定已经在岸边，等候欢迎潜艇浮出水面了？”<p>　　这是意料中的事，因为他们那么急切需要得到这艘潜艇，甚至为了得到这艘潜艇，不惜“牺牲”了他们的公主！罗开就曾奇怪过何以在航程之中，布姬一直不肯全速航行——布姬的解释是：要争取多一点时间和你在一起，鹰！<p>　　可是这时，布姬的回答，却得令罗开大感意外，她先是道：“不，他们不会。”<p>　　罗开的双手在布姬的背上，轻轻拍打出询问的密码来。布姬的回答更加出人意表：“因为除了我之外，没有人知道有这艘潜艇！”<p>　　罗开一下子把布姬的身子托高，他看到布姬的俏脸之上，大有狡猾的神色。可是他仍然不明白，布姬却娇笑了起来：“对不起，鹰！当我接到了你的通知，就是你已经得到了潜艇的时候，我不相信事情会那样顺利，所以并没有转告任何人，怕他们太高兴了，如果不是事实，会极度失望！”<p>　　罗开叫了起来：“嘿！对我那么没有信心？”<p>　　布姬把脸贴在罗开的心口，这样，她可以听到罗开的心跳声。她不作任何解释，只是用她温柔的动作，去请求罗开的原谅。<p>　　罗开在忽然之间，感到了极度的兴奋，他大声道：“那么，我们何必急于把潜艇升上水面？”<p>　　布姬震动了一下，睁大了眼睛，望着罗开。罗开捧住了她的脸：“你曾给我三个月的期限，至今为止，过去了不足一个月！”<p>　　布姬喃喃地道：“当然是愈早愈好——”<p>　　她只讲了一半，就陡然住口，眼珠转动，忽然又道：“我们可以先开始搜寻，如果有发现，我更会成为全族的英雄！”<p>　　罗开吐了吐舌头：“不得了，我所有的，不但是一个公主，还更可能是一个女皇？”<p>　　布姬咬了咬下唇，用极低的声音。反问：“我……是你的所有？”<p>　　这一个听来很普通的问题，却令得罗开一时之间，完全答不上来。刚才他那样说，并不是刻意的，可是言者无意，听者有心，布姬作为一个女人，不管她的身分如何，都希望被一个男人全心全意地拥有，安歌人是这样，布姬也不能例外。<p>　　可是布姬从来也不敢梦想自己成为罗开的女人，所以她在这样反问的时候，声音甚至是发颤的！<p>　　罗开的心中也十分偶然，如果是别人，他可以干脆说“对不起，我说错了”，可是对布姬，他又有一份特殊的喜爱，使他不忍心那么说。<p>　　他在犹豫，布姬已低叹了一声，那一下叹息声，令得罗开立即道：“是，你是我所有的，我不会再让别人占有你，不会！”<p>　　布姬兴奋得身子发抖，眼中泪花乱闪，可是却又笑容满面，她的声音略带哽咽：“我怎么会给别人占有？我是你的，你的！”<p>　　她一面说着，一面极用力地紧抱着罗开，而且不由自主地喘着气，罗开深深地吸了一小口气，两人又沉默了许久，在海底，时间似乎不再改变，尤其在他们已经知道至少又可以有两个月在一起的时候。<p>　　过了很久，布姬才心满意足地抬起头来，笑容灿烂动人，征求罗开的意见：“我们现在就开始搜寻？”<p>　　罗开也十分关怀地笑了起来，因为他再也想不到，在自己一生的许多遭遇之中，会有这样的奇遇——和一个如此出色的美女，长时间单独相处，在深海之中搜寻一批游魂！这真是匪夷所思之极的奇遇！<p>　　罗开抱起了布姬，经过狭窄的通道，进入了驾驶舱，布姬熟练地操作着深海探测设备，又调整了一下潜艇航行的方向。<p>　　罗开道：“在那次拜神仪式中，狮神曾给你方向的指引？<p>　　我看到你一面发出狮吼声，一面伸手直指东南方，那是狮神的指引？”<p>　　布姬点头：“是，我们现在就照狮神所指引的方向航行，可是不知道确切的地点。”<p>　　罗开笑：“不要紧，我们航行一个月，没有发现，就回航，一定可来得及赶上三个月的限期。”<p>　　布姬纤巧的手指，在各个按钮上，灵巧地操作着，不一会，一幅和探测设备联结的荧光屏上，就有了画面——探测设备并不是直接摄像的，但是却能把声波探测到的一切，通过电脑组织，化为清楚玲玫，色彩缤纷的画面，显现在荧光屏上。<p>　　这种超声波的探测方法，可以把海底的一切都示出来，比直接摄像进步得多，而且可以借调整距离，来观察细小的物体——甚至一颗环子，也可以放大到整个画面来观察，一个浮游生物，可以放大两千倍以上。<p>　　这种先进的探测设备，自然有多种用途，可是无论是设计者还是制造者，只怕绝不会想到，这种尖端科学的结晶，会和灵魂发生关系！<p>　　一想这一点，罗开不禁有点骇然。<p>　　这时，荧光屏上所显示的画面。正是珊瑚海深处的景色，迷人之极，像是幻景一样，各种水族，有时看起来，像是会冲破荧光屏，鲜蹦活跳到眼前来一样。<p>　　但是罗开忽然想到了一点：如果探测设备真的找到了海底游魂，荧光屏上会出现什么样的画面呢？<p>　　他把这个问题提了出来，布姬也不禁目瞪口呆，过了好一会，罗开才骇然失笑：“现出来的会是鬼魂？如果是的话，那我们两个人是世上第一个看到鬼魂真实形象的人了？”<p>　　布姬也骇然：“看到鬼魂？鬼魂……会是什么样子？”<p>　　罗开托起了布姬的下颊：“那些游魂是你的上代，嗯，看你这样俏丽，他们也不会难看到哪里去！”<p>　　布姬和罗开的对话，在别人听来，可能根本不懂，可是他们相互之间，却可以得到极大的乐趣。<p>　　罗开在布姬略停操作的时候，在她的身后，围住了她的细腰，吻着她腴白的颈：“我们需要一直守在这里？没有一种设备可以在有所发现之后，发出讯号声？”<p>　　布姬指着面前的许多按钮：“看，这就是自动监视系统，一共有八十一组，每一组可以分辨三种元素，利用这个系统，可以预订要探测的物质，可是，请告诉我，鬼魂属于哪一种？”<p>　　罗开不禁苦笑：“鬼魂属于哪一种物质？鬼魂根本不是物质，根本没有人知道鬼魂是什么东西！”<p>　　布姬做了一个很无可奈何的手势，罗开大是懊丧：“我们要一直在这里不离开？”<p>　　布姬补充：“可以轮班——当值的时候，必须一直盯着荧光屏！”<p>　　她说到这里，忽然作了一个十分娇俏的神情，令罗开的身子俯向前，在他的耳际低声道：“就算当你进入我的身体时，我也会睁着眼睛来享受！”<p>　　罗开打了一个“哈哈”：“有趣之极，现在？”<p>　　布姬突然张口，在罗开的肩头，重重咬了一口——而当她这样做的时候，她居然真的斜着眼，视线投在荧光屏上留意着变化。<p>　　罗开叹了一声：“就算找到了游魂，你也根本不知道荧光屏上会有什么变化！”<p>　　布姬皱着眉：“总会有变化的！”<p>　　这时，正有一群色彩十分艳丽的鱼群，正在游过去，布姬伸手向前指了一指：“不会这样正常。”<p>　　罗开没有说什么，他想起了一个著名的冒险家对于鬼魂的独特的见解，假设着鬼魂被探测到之后是一种什么样的情形。<p>　　罗开在想了片刻之后才道：“有一位先生，他假设鬼魂是一组类似电波的存在——由这个人生前的记忆所产生的生物电波形成。”<p>　　布姬睁大了眼：“很佳妙的设想——如果是一组电波，那么，在荧光屏上显示出来的，应该是什么？”<p>　　罗开道：“那位先生曾经和一个被困在一块木炭中的鬼魂交谈，用的方法，就是鬼魂用力量在示波器的荧光屏上现出声波的波纹来。”<p>　　罗开的这一番话，已经算是说得相当慢的了，可是布姬仍然听不明白，她耐着性子等罗开讲完，才问：“你说了些什么啊？”<p>　　罗开微笑，因为他知道，那位先生的每一次经历，如果用十分简单的语言来概括的话，那么听的人，多数听一遍是不会懂的。所以，他又把刚才所说的话，重复了一遍，布姬的神情，仍然疑惑之至，喃喃自语：“一个鬼魂，被困在木炭中？<p>　　和人用示波器来交谈？”<p>　　然后，她抬起头来：“这位先生的经历，可说是奇特之至了！”<p>　　罗开点头：“当然奇特，他的这个经历，给我们一个启示——鬼魂不可能是物质，而是一种能量，探测设备是不是有探测能量的设置？”布姬道：“当然有，连辐射量都可以探测。”<p>　　罗开笑：“那就把自动通知设备，固定在这一方面。”<p>　　布姬的神情迟疑，因为鬼魂是一种能量，那不过是一种推测，如果不是呢？罗开要利用自动通知设备，是不是他想两个人一起离开？如果是的话，才一错过了，那又怎么办？<p>　　布姬的一双妙目，注视着罗开，用眼神哀求罗开不要反对她的提议。<p>　　罗开笑了起来：“自然照你的意思办，我们两个人，至少要有一个在这里，我只是怕，万一你享受到不能控制的时候，会闭上眼睛！”<p>　　布姬发出了一下娇嗔的叫声，捏着拳，在罗开的胸口，重重打了两下，无限娇羞，罗开一面假装叫痛，一面已捉住了布姬的手，布姬咬着下唇，低声道：“不知道是不是有人在核潜艇的驾驶舱中亲热的？”<p>　　罗开立刻回答：“有，我和你！”<p>　　他把布姬拉了过来，这时候，他们还在潜望镜的旁边，罗开扳下了潜望镜的扶手，抱起了布姬，布姬哀求着：“鹰，别折磨我！”<p>　　她的叫声令人听了心痛，罗开却缓缓摇了摇头：“不是折磨！”<p>　　他没有停止，抱着布姬上了扶手，又陡然把布姬的身子翻了过来，于是，布姬就变得伏在扶手上，她的腰肢十分柔软，整个人如同对折，她的双手撑在地上，臀部也就格外地高耸。<p>　　罗开低声问：“怎么样？”<p>　　布姬大口喘着气：“我不是公主，我是你的女奴，随便……你吧！”<p>　　任何男性，在美女这样的承诺之下，会怎么样“随便”<p>　　法，想起来多半是一样的。布姬的手一直撑在地上，有时，她的手指弯曲，想抓住一些什么，可是驾驶舱的地板平滑之极，哪里抓得到什么？于是，她的手指捏紧了又放松，放松了再捏紧。随着她忽快忽慢的呻吟声，驾驶舱之中，春色融融，的确是人类自有潜艇以来，从来未曾有过的奇观！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_14'>游魂 第14章</b><p>");

document.write ('　　当罗开扶直了布姬的身子之后，布姬软倒在罗开的怀中，罗开任由她偎依着：“是可以长时期在这里观察的！”<p>　　布姬喘着气，娇媚无力：“你当然可以！”<p>　　罗开抱起了布姬来，他在座位上坐了下来，让布姬坐在他的身上。布姬确然一直注视着荧光屏——虽然已把自动通知系统调整到了能量探测上，但是她总是不放心。<p>　　罗开开始的时候，感到有点不自在，可是他想到，那是布姬这一族人几百年来的希望，自然也不便责怪她，反倒和她十分认真地讨论：“灵魂存在于海中，这种说法，还是第一次听到。”<p>　　布姬蹩着眉：“是很怪，可是狮神既然这样指示，一定有他的道理。”<p>　　罗开道：“所谓狮神，究竟是什么，你们有没有想过？”<p>　　布姬现出害怕的神情——或许是罗开的语气不够尊敬，也或许是有关狮神的一切，根本是不能讨论的，她抿着嘴不出声，只是望定了罗开。<p>　　罗开道：“被地球人奉为神的，大多数是真正曾在地球人面前出现过的一种高级生物。”<p>　　布姬小心翼翼地问：“你的意思，是来自外星的高级生物？”<p>　　罗开点了点头。布姬又呆了半晌，才道：“外星生物的外形，竟然如此怪异！”<p>　　罗开笑了起来：“外星生物的外形，根本无法想象。最近，我的朋友，年轻人和他的公主，就发现了蛇身人首的女神确然曾到过地球，而且曾挽救地球于黑暗，没有这位女神，地球上不会有人类，中国神话中的女蜗氏，就是这位女神。”<p>　　布姬听得十分神往，罗开又道：“中国的皇帝，自称天子，说自己是受命于天——也很有可供想象的余地，尤其是开国皇帝，为什么大家都是人，而独独他一个，可以成为天下第一的皇帝？是不是真的有什么智慧的外星人在帮助他？”<p>　　布姬听得大有兴趣，因为这种说法，和他们那一族几百年的传说是一样的！有了狮神的帮助，才建立了声威赫赫的王朝！<p>　　罗开缓缓摇了摇头：“一直有，我把这种说法具体化。中国的每一个开国皇帝，都有许多稀奇古怪的神话在他身上发生，例如出生的时候，忽然有五色祥云在他家的屋上笼罩，或是他的母亲在梦中和一条龙，或是什么怪物交合了，等等。”<p>　　布姬缓缓吸了一口气：“这些神话传说，如果将之具体化的话，自然也都可以算在外星高级生物的身上。”<p>　　罗开半闭着眼：“全可以——”<p>　　他讲到这里，忽然顿了顿，现出了一种十分古怪的神情来。<p>　　布姬知道他一定是突然之间想到了什么，可是却还不是十分具体，所以不动，也不出声，以免打乱了他的思路。过了一会，罗开才按住了她的手背，布姬发觉罗开的手心有点湿，那自然是他想到的，令他感到兴奋的缘故，罗开又过了一会，才道：“假设是由狮神的帮助，而建立了一个王朝——”<p>　　布姬忙道：“不是假设，是有历史记录的！”<p>　　罗开笑了一下，同意了布姬的更正：“好，有确切的记录——假设一下，狮神用的是什么方法？”<p>　　布姬眨了眨眼：“给予我们的祖先以建立王朝的能力和智慧。”<p>　　罗开道：“是，而且更具体他说，只给了第一代。第二代不需要过人的智慧，因为天下是第一代开创的！”<p>　　布姬同意，“对，后代都不需要，这就是任何王朝，都有覆亡的一天的道理！”<p>　　罗开听得布姬在那样说的时候，多少有点伤感，他轻按了她一下，继续他的设想：“狮神给了开创者智慧，在开创者死了之后，智慧又被狮神收了回去，存放在深海的某个地点！”<p>　　布姬听得心跳加速，罗开的话，她自然明白。“智慧”虚无飘渺，但可以是一组记忆，是人在活的时候，通过脑部组织运作而成的记忆，也可以称之为灵魂。<p>　　一批王朝的开创者，死了之后，他们的智慧（或称为记忆，或称为灵魂），全被狮神不知用什么法子，储存了起来，存于大海深处。<p>　　布姬的俏脸发热，罗开和她对视着，吸了一口气：“你能设想如果找到了这批游魂之后的情形吗？”<p>　　布姬倒并不惊奇：“早已想到过了，我们之中，会有一批人，接收这批游魂。具有开创王朝的智慧，使我们的王朝，再扬威于世！”<p>　　罗开望了她半晌：“古代建立王朝的智慧，能适用于现代吗？”<p>　　布姬并没有直接回答，只是道：“那要到时才能知道！”<p>　　她在这样说的时候，避开了罗开的目光，可是罗开的声音十分严肃：“望着我！”<p>　　布姬移过视线来，略带委屈。罗开道：“照情理来说，并不适用于现代，而硬要行动的话，结果一定失败，失败的结果，就十分悲惨！”<p>　　布姬抿着嘴不出声，显然她早已想到过这一点，可是她却不想承认。<p>　　罗开叹了一声：“答应我一件事！”<p>　　布姬低下头去：“我答应，就算找到了具有大智慧的游魂，我也不会成为有智慧的开创者。”<p>　　罗开还没有说出要她答应什么，她已经有了回答，她的聪慧，可想而知。而罗开要她答应不接收游魂的智慧的原因很简单——建立一个王朝，必然有动乱、有战争、有死伤，罗开实在不想布姬直接参加这种事！<p>　　虽然布姬作为这个古王朝的公主，无可逃避，但可以不参加，总比直接参加的好。<p>　　罗开吁了一口气，握紧了布姬的手，两人都不再言语，他们的假设，在没有进一步的事实支持之下，也很难再继续下去。<p>　　开始的一个月，什么发现也没有，潜艇在行驶的时候，采取了波浪形的行进线，并不是直线行进的，所以驶出不是很远。<p>　　罗开和布姬并不觉得闷，反觉得十分道遥自在，潜艇之中，只有他们两人，他们可以在潜艇中做任何事，而不会有什么顾忌。<p>　　这种境界，可以说是一男一女能够享受的最佳境界！<p>　　不过，他们在海底的生活，也不是绝对宁静的，说不定什么时候，说不定由谁开始，他们会讨论那批“游魂”的情形。<p>　　罗开在早些日子，曾说过，古代的建立一个王朝的经验，不适用于现在。可是在最近一次的讨论之中，他却又改变了这个看法。<p>　　他叹了一声：“其实，人类的行为，在根本原则上，没有变过，也可说，要建立一个王国，用的工具改变了，但是根本原则不变，需要一些人使用工具，而且这批人也需使用欺骗、残酷、自私，狠毒的各种行为作指导，没有什么人可以靠仁义道德，凭空造出一个王国来。”<p>　　布姬道：“一些先进的民主国家——”<p>　　罗开疾声道：“美国的自由民主，是华盛顿和他的战友浴血苦战打出来的，法国的——”<p>　　罗开说到这里，布姬伸手，轻轻掩住了他的口，叹了一声：“真无趣！”<p>　　罗开笑了一下：“狮神一定对人类行为有十分透彻的理解，所以才能帮助人建立了一个王国！”<p>　　布姬道：“照你的说法，所有的首任皇帝，都‘受命于天’，那是‘天’对人的行为，了解透彻的结果。”<p>　　罗开没有再说什么，因为布姬在说了之后，在他的耳垂上轻轻咬着，那引得他情欲上升——人有时希望探讨宇宙的秘奥，但更多的时候，又会去追求眼前的欢乐，这是人性的矛盾所在，或者说，是人性的多元化。<p>　　罗开和布姬，不能说是没有目的地在海底遨游，他们有目的，可是他们的目的，却又虚无飘渺。<p>　　终于到了非走不可的日子，布姬叹了一声：“我们没可能找到在海底的游魂！”<p>　　罗开也十分感慨：“多可惜，我倒真的想知道那是一种什么样的情景。”<p>　　布姬长长吁了一口气：“我总算偷了两个多月的时间，我相信这是我一生中最快乐的一段时间了，所以我并不觉得我愧对自己的族人，人毕竟是自私的，为了这两个多月的快乐，人可以做任何事！”<p>　　罗开也大是黯然，他知道，以自己的生活方式而论，单独和一个女性相处达到三个月之久的可能性，真是少之又少。自然，以后仍然会和布姬见面，可是也绝少可能这样长期单独相处。<p>　　在回程之中，他们仍然利用潜艇中的探索设备进行探索，可是并没有发现——虽然他们绝不知道就算探到了游魂，会有什么反应，但一切都没有异状，就表示没有特别的发现。<p>　　潜艇在一个月黑风高之夜，在一个小岛旁升上了海面，罗开和布姬显然依依不舍，可是其势无法再相聚了，在这之前，他们曾疯狂地一次又一次，进行男女肉体上的纠缠，布姬的手一直握着罗开的手，直到她如果不放手的话，那么，不是她就是罗开，或者是他们两个都要跌下海中去，她才放了手。<p>　　罗开是利用潜艇中的一艘子艇上了岸之后，他才看到潜艇在黑暗之中，慢慢潜下了水去——布姬单独地驾着潜艇，去和她的族人相会了，自此之后，她的族人就会开始在海底的漫长搜寻，以充实他们重建王国的美梦！<p>　　布姬答应了罗开，不论情形如何，她这个古王朝的公主，甚至可以成为女王的她，绝不参加重建王国的行动。<p>　　他相信布姬会遵守诺言，因为在这两个多月中，他知道布姬享受男女的情爱生活，知道实实在在的男欢女爱，甚至比实在的君主生活更令人快乐，别说是虚幻的君主梦想了！<p>　　上了岸了之后，罗开把小艇藏在海边的一个岸洞深处，然后步行了几公里，在天色微明时分，就到了一个小渔港，从那里，他很容易转向较大的城镇，取得更好的交通工具，可是，也要在三天之后，他才又回到了耶加达！<p>　　当他乘坐的小型飞机在耶加达的上空盘旋降落之时，罗开不禁心头狂跳，因为他想起了那个女人中的女人，那个在欢爱的时刻，简直像是一头雌性的野兽，每一刻都想把和她交配的雄性生吞活剥的女人，莲子！<p>　　莲子和她的族人，据说就是令得布姬那个王朝覆亡的原因——历史上有很多糊涂账，都算在女人的身上。女人真的可以令一个王朝覆亡？只怕没有这样的能力，但如果个个女人都像莲子那么精彩，那也难怪君主大臣都沉湎女色，不理朝政。<p>　　朝政多么没趣，这样的女人，凭她们的娇躯和她们全心全意的投入，可以令男人进入神仙的境界，什么都不再理会！<p>　　连罗开这样生活多姿多彩的人，一想起莲子来，也不禁心跳加速，莲子究竟是一个怎么样的女人，根本无法用笔墨形容，只好各凭想象了。<p>　　在小型飞机降落之后的一小时十分钟之前，罗开已然出现在那幢美丽的小屋子之前，当他抬头看看门媚上的那个徽号时，门恰好打了开来，罗开的鼻端，立时闻到了一股肉欲的香味——真的，本来应该是抽象的想象，但是到了莲子的身上，自她丰满之极的胴体之中散发出来的，却是实实在在的感受！<p>　　罗开正抬头看着那个徽号，他实际上还没有看到莲子，可是在那种实在的感觉之下，他立即可以知道，莲子离他已经极近。<p>　　同时，他也听到莲子的喉际，发出了一下分明是压抑的欢呼的声音来——罗开的心中不禁感慨，他可以肯定，莲子也还未能认出他来。在潜艇中三个月，他没有刮胡子，这时，浓密的虬髯正遮着他半边脸，而且三天来不断赶路，他衣衫不整，甚至全身汗味。<p>　　但是莲子是一个真正的淫妇，一个太需要男人的女人，以致她一看到一个身形魁伟的男人就在跟前时，她就根本来不及理会这个男人是什么人——只要这个男人是男人——就能令得她自心底深处，发出欢呼声来！<p>　　罗开立时低下头去看她，他看到她的第一眼，就证明了罗开所想的：莲子系着围裙，看来她正在做家务，可是除了围裙之外，她丰满结实之极的身躯之上，却什么也没有了，而围裙根本遮不住她的一双丰满挺耸的豪乳，连乳房也有一半暴露在外。<p>　　当罗开低头向她望去的时候，莲子的双手，自然而然，向上抬了一抬，想是遮掩自己的胸脯，这是女人在陌生男人面前的自然行动。这证明她并没有一下子就认出罗开来。<p>　　可是，她的手才抬到一半，自她的双眼中，就迸射出了异样的光辉，她认出来了，认出眼前这个满脸虬髯的汉子就是罗开！<p>　　她喉间自然张开，见到了异性发出的欢呼声迅速扩大，自她的口中发了出来，她张开双臂，在罗开也张开双臂之前，她已扑进罗开的怀中，双臂紧紧箍住了罗开的身子，不知是她想挤进罗开的身体去，还是想罗开把她的身子溶化掉！<p>　　这时，自她口中发出来的声音，全然没有语言的作用，可是却又能代表着她心中的欢乐，她的身子是那么结实，这就无可避免地令得罗开的身子，也在发抖。<p>　　两个发颤的、紧贴着的身体上，一定会产生一种不可测的电流，令得两个人的身体，都发生异样的变化。<p>　　莲子后退了两步，罗开和她仍然拥在一起，他们的手臂缠在一起，罗开反脚踢上了门，莲子也发出了惊天动地的声音来，她突然后缩，一个转身，罗开一伸手，本来想去拉她围裙的带子，可是正如罗开所料，她身上除了围裙之外，别无掩遮，而围裙是只遮前面，不能遮后面的。<p>　　所以，她一转过身来，她背面赤裸，而且，她又立时向前弯了身子，浑圆肥白滑腻丰腴的臀部，以令人目眩的线条，呈现在罗开的眼前。<p>　　罗开发出了一下低吼声，扬起手来，就在莲子的圆臀上，“拍拍”地打了两下一那两下的力度并不轻，雪白的肥臀之上，立时出现了两个红色的手印。<p>　　莲子陡地叫了起来，也不知道她是在叫痛，还是表示自己的欢愉。<p>　　和莲子这样的女人在一起，罗开知道自己应该有什么样的行为——他要把自己男性的精力，毫无保留地全用出来，绝对不能轻怜蜜爱，不存在什么粗暴不粗暴的问题，不论如何“肆虐”，莲子这样的女人，都承受得起，而且必然视为极度的欢乐。<p>　　罗开自己，当然，也在这样的狂放之中，享受到了造物主赐予男人的大乐趣。直到他们两个人终于静下来的时候，已不知到了屋子的哪一个角落，两人的身上，全是湿淋淋的，汗水还不断冒出来，莲子整个人软向在罗开的怀中，罗开则斜倚在墙角，他感到自己全身的毛孔每一个都有汗水在冒出来——汗水在冒出来的时候，甚至带着欢呼声！<p>　　莲子的双眼，被汗水糊得睁不开来，可是她还是勉力睁大了眼，在罗开的胸部，吮吸着积聚在他胸口的汗水，舐着、啜着，那种全副心神沉浸在男人给她的欢乐之中的神情，看了很令人感动。<p>　　罗开扶着莲子站了起来，缓慢地移动，进了浴室，当他们浸在浴缸中的时候，罗开才由衷地感叹了一句：“像你这样的女人，如果有整整一族的话，会使任何王朝覆亡！”<p>　　莲子笑得十分媚荡：“那个末落王朝，虽然说不和我们一族来往，可是还有人忍不住来和我们幽会的，这屋子，本来是我姑姑的，就是这末落王朝的一个自称皇帝的所送，送给我姑姑的！”<p>　　莲子在这样说的时候，注意到了罗开似乎有点精神恍惚的神情，她不知道罗开是别有所思，还以为罗开不相信她的话，所以，她又补充道：“所以，屋子的门媚上有王朝的徽记！”<p>　　罗开“哦”的一声，他心中所想的是：莲子的姑姑，当然也是一个出色的美人，那个恋着她的皇帝，不知是不是布姬的父亲？<p>　　他开口问了一句：“你姑姑呢？”<p>　　莲子面有恨色：“那没落王朝的皇帝，还掌握着相当数量的财富，大多数是极品珠宝，有一次他来，那时我还小，和……现在的夏天差不多，我偷看他们亲热……已经有十分热烈的反应，我看到在亲热完了之后，那男人把一样东西，送给了我姑姑。”<p>　　她没有立即回答罗开的问题，却说起她姑姑和情人的事情来，把丰腴的身子略为扭动了一下——那是一种有技巧的扭动，使她柔滑的肌肤，紧贴着罗开的身子，有一种诱惑的摩擦。她道：“我姑姑是一个真正的女人，比我好多了！”<p>　　罗开听得莲子这样说，不由自主吸了一口气，伸手在莲子的脸颊上，轻拍了两下，摇了摇头，表示不相信有比她更好的女人。<p>　　莲子甜甜地笑了起来，声音腻荡：“她比我能干，能够令得……根本没有能力的男人恢复能力。我就没有这个本事……<p>　　我的丈夫……就是因为我不能令他恢复能力，所以才离开我的！”<p>　　罗开的心中升起了一阵异样的感觉——把一个活色生香的美女紧搂在怀中，还听那美女说着她与她丈夫之间的事，多少有点异样，可是莲子却若无其事，笑得更甜：“所以，那个没落王朝的首脑，就离不开我姑姑，千方百计地讨好她，送给她许多名贵的珠宝。”<p>　　罗开再问：“你姑姑呢？”<p>　　这一次，莲子仍然没有回答，只是娇嗔地用手指按了一下罗开的鼻尖：“你为什么那么关心她的下落？是不是想和她——”<p>　　她说到这里，咬着下唇，似笑非笑地望着罗开，她那明显而淫荡的挑逗，令得罗开忍不住又在她的丰臀上重重拍打了一下。<p>　　莲子格格地荡笑着：“其实，我姑姑也比我大不了多少，她只比我大五岁！”<p>　　罗开略呆了一呆，莲子刚才说过，她偷窥她的姑姑和男人亲热时，就是她女儿夏天现在那样岁数，而她的姑姑只比她大五岁，那也是二十岁以下的妙龄少女！不过罗开立即想到，莲子和她的姑姑，同样有淫妇的血统，那也不是巧合了！<p>　　罗开并没有说自己最近和那个没落王朝，大有关连，这时，他也没有想到，莲子所说的，竟然和整件事，都有着十分密切的关系！<p>　　莲子又在罗开的怀中扭动着身子，声音更低：“后来，她不知道在什么地方听人说，那没落王朝曾经受神的庇护，那个神——”<p>　　罗开接了上去：“那个神是狮神！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='14_15'>游魂 第15章</b><p>");

document.write ('　　莲子用十分诧异的神色望定了罗开，罗开在她的唇上轻吻了一下，莲子却趁那十分之一秒的机会，把她香滑的舌头，放进了罗开的口中，罗开捧住了她的脸，深吻了很久才分开。<p>　　莲子微微喘着气：“你好像什么都知道！”<p>　　罗开没有表示什么，但是问：“你姑姑知道了这一点，又有什么用？”<p>　　莲子眨着眼，娇美的脸庞上，闪过一刹间的迷惑：“姑姑听人说，狮神还留下了可以重振王朝雄风的法子，姑姑忽然发了想做皇后的美梦，逼那个首脑把个中的秘密告诉她！”<p>　　罗开怔了一怔，这时，他开始感到，莲子所说的话，对他来说，并不是闲谈，而是和他近来的活动，有着十分密切的关连！<p>　　一想到了这一点，他自然而然，挺直了一下身子。可是这一个不经意的动作，却令得莲子的身子微微发颤，一双妙目，望定了罗开，眼波流转，不再往下说去！<p>　　罗开怔道：“你说下去，你姑姑只怕不是想做皇后，是想做女皇！”<p>　　莲子忽然大为感叹：“皇后也好，女皇也好，都不及做个有强壮男人在身边的女人好！”<p>　　她说着，用力握着罗开粗壮的手臂，发出了心满意足的感叹声。<p>　　在这一刹间，罗开又想起了三晶星机械人，像莲子这样的女人，除非是有许多强壮的男人，不然，就只有三晶星机械人才能满足她！<p>　　三晶星机械人完全仿造自地球人，已经证明他们也有情欲——罗开又忽然想到康维十六世，不知道康维是不是对女性也有兴趣？<p>　　罗开的思绪很乱，他又进一步想到，像莲子和她的族人，是不是和人类历史早期的母系社会的作风有关，人类处于母系社会的时期，任何女人都可以和许多男人性交，完全不会有性生活不满足的问题存在。而在现代文明的规范之下，究竟有多少怨妇是享受不到性欢乐的？<p>　　罗开有点出神，莲子摇了摇他：“你在想什么？”<p>　　罗开定了定神：“我在想，做了女皇，也很有用处，中国历史上就有一个女皇，找了全国最强壮的男人来服侍她，享乐无穷！”<p>　　莲子一副心向往之的神情，忽然道：“若是看见那东西真能建立一个王朝，当女皇也真不错。”<p>　　罗开呆了一呆：“什么东西？”<p>　　莲子道：“那王朝的首脑给我姑姑的一样东西，说是凭这东西，在深海之中，可以找到一个或几个灵魂，当那灵魂进入人体之后，这个人就——”<p>　　她说到这里，陡然停了下来，因为听到这里，罗开不由自主，大大吸了一口气的缘故。肺部充了气，胸膛就会扩张，和罗开身子紧贴着的莲子，这时可以感觉到罗开男性的强壮，那令她突然住了口。<p>　　罗开怪道：“说下去，会怎么样子？”<p>　　莲子也吸了口气：“那人就会具有开创一个王朝的才能和魄力……”<p>　　罗开迅速地想了一想，然后又摇头：“不对，如果有这样的事，那人为什么不去寻找？找到了，他就是一个真正的皇帝了！”<p>　　莲子叹了一声：“我记得，姑姑这样问他，可是他说，他的族人，个个都想重建王朝，只有他一个人不想，狮神把这个秘密告诉他很久了，可是他没有对任何人提起过，他不想做皇帝，只想和我姑姑长相厮守，并且他说……他说……”<p>　　莲子说到这里，突然低下头去，停了片刻，才又道：“那时我虽然小，可是已经发育得很好——”<p>　　罗开不禁“啊”然一声，事情越来越复杂了！<p>　　布姬的那一族，人人都想重建王朝，只有布姬的父亲不想！所以他早已掌握了在深海中寻找游魂的办法，却秘而不宣！<p>　　看来，在海中搜寻游魂，还需要依靠一样特殊的“东西”，荷兰制造的潜艇，并无用处！<p>　　布姬的父亲虽然已有了一个美女，可是他却又觊觎还只是少女的莲子！<p>　　难怪刚才，一提起她姑姑的时候，莲子亦有恨色，那其间必然会有过十分不愉快的经过。<p>　　所以他托起莲子的脸来：“如果往事令人太不愉快，不必提了！”<p>　　莲子淡然笑了一下：“也没有什么，姑姑为了要得到那东西，满足了那人的要求，是姑姑帮助他……占有我的，那是我的第一次。”<p>　　罗开像是没有听到一样，一点反应也没有，莲子又道：“我姑姑得了那东西不久，就离开了，那人也不去找她，因为有我替代了姑姑，那人……很懂得怎样在女人的身上找乐趣，把我当作最新的玩具……”<p>　　莲子接着又说了些什么，罗开并没有在意听，他只是想起了布姬曾说过：在长年累月的淫奢生活之中，王朝的男性，累积了在女人身上找乐趣的丰富经验，花样之多，匪夷所思，所以王朝的公主，他们自己的近亲，是不准有男人的……<p>　　多么荒诞的历史！<p>　　罗开不由自主摇摇头，莲子把头伏在罗开的肩上，低声道：“或许我们根本不是天生的淫妇，只是被那种男人训练出来的！”<p>　　罗开仍然没有表示意见，莲子叹了一声：“任何一个生理正常的女人，少女时期如果被男人那样……训练，我想都会成为淫妇！”<p>　　罗开笑了一下：“那东西——”<p>　　莲子道：“姑姑去了一个来月才回来，她是带着那东西去，带着那东西回来的，另外还有一个极英俊的男人和她一起回来。姑姑一回来，就捧着我的脸看了半天，拍打着我的身体，笑着说我长大了，又说她要跟那男人一起离去，不再回来，叫我把那东西还给原主人，她只住了一天就走了，从此不知去向。”<p>　　罗开再问：“那东西——”<p>　　莲子道：“我恨那人，所以他再来的时候，我没有还给他，而且开始对他冷淡，我曾说过，我姑姑有本事使他有能力，我不能，所以有一次他痛打了我一顿，就不再来找我了！”<p>　　罗开说：“你不是没有本事，而是你不愿意，因为你恨他！”<p>　　莲子轻搂住罗开，偎在他怀中，无限温柔。<p>　　罗开的话，显然令莲子感到十分温暖，她在罗开的怀中，低声道：“和我姑姑一起来的那个美男子很怪，我偷看他们亲热时，他竟然向我匿藏的方向眨眼睛，我最记得他曾指着那东西哈哈大笑，说了几句我直到现在仍然不是很明白的话！”<p>　　罗开大感兴趣，盯着莲子。<p>　　莲子立时会意，想了一想，道：“他说，那个星球上的人最靠不住，整个宇宙之中，只有他们三晶星人最好，面对心爱的女人，永不变心！”<p>　　罗开“啊”地一声，他完全明白了，那个“美男子”，正是三晶星机械人！<p>　　莲子笑着：“看来你对那东西很有兴趣？想不想看一看，或许能帮助你，使你建立一个王朝！”<p>　　她十分向往：“要真是那样，你会娶我为后？”<p>　　罗开纵笑了起来：“会，三宫六院中的一个！”<p>　　莲子咬了咬下唇，扭着腰，闪起了一阵乳波臀浪，走了开去。<p>　　罗开趁机舒展了一下身子，同时迅速地把一切组织了一下，有了一个完整的推理。<p>　　他知道，狮神是真实的存在，就是三晶机械人口中的“那个星体上的人”。<p>　　看来，三晶星人对狮神的评价不是很高，其间还有许多罗开不明白的事，他也无法设想，既然有三晶星机械人参与其事，罗开就决定去问康维十七世，他相信在康维那里一定可以有答案。<p>　　等了没多久，莲子就走了回来，手中拿着一只大小如放银笛的盒子，到了罗开的身前，用一种十分夸张的姿态，把盒子送到罗开的面前——把那只盒子，放在她高耸挺秀的豪乳之上。<p>　　罗开接过盒子来，打开，他呆了一呆，心想难怪莲子一直称之为“那东西”，因为实在不知道那是什么东西——那是一根金属棍子，直径约三公分，两端是许多圆球叠在一起，每一个圆球的直径，大约是一公分，每一边是十二个小圆球。<p>　　拿在手中，重量不到一公斤，横看竖看，看不出那是什么东西来。<p>　　罗开看了一会，抬头望向莲子，扬了扬眉，善解人意的莲子立时道：“当然可以，你要，只管拿去！”<p>　　罗开把那东西放回了盒子，他站了起来，莲子立刻低下了头，用很低的声音恳求：“留一个晚上，为我留一个晚上，好不好？”<p>　　实在是很难拒绝这样的要求的，罗开立即点了头，莲子高兴得大眼睛之中，闪耀着泪光，搂住了罗开，先是缓喘着气，然后才道：“我叫夏天留在她同学家中过夜，明天才回来，我要和你单独相对！”<p>　　罗开笑了起来：“随你安排！”<p>　　这莲子随便安排的一个晚上，后来隔了很久，罗开再想起来，仍然是一片紊乱，那是由于这一个晚上所发生的事，实在太狂乱了，超越人的记忆组织的功能！<p>　　两天之后（罗开休息了一整天），在希腊的康维十七世的新建巨宅之中，在一间舒适之极的起居室，罗开一手接过康维递过来的美酒，一面把那东西递了过去：“看看这是什么？”<p>　　康维接过盒子，打开，才看了一眼，就皱起了眉，问罗开：“你和狮神星人接触过？”<p>　　罗开知道在康维那里，一定可以有答案，但也想不到他一看就知道。<p>　　罗开摇头：“我只见过狮神星人的塑像——”<p>　　他把如何得到那东西的经过，简略地向康维说了一下，康维现出十分愤怒的神情来，道：“狮神星人十分崇拜权力，也有野心，他们把自己充满了权力野心的记忆系统，就是你们称作灵魂的，侵入地球人的身体，在地球上活动，建立王朝，他们这种在地球上的行为，被‘观察地带’上其他星体的人所反对，曾有过一次战争！”<p>　　罗开吓了一大跳：“战争？”<p>　　康维点头：“是，不过规模很小，而且立刻以狮神星人失败而告终，大约有三十组狮神星人的记忆，被禁锢在极深的海域之中！这就是所谓的一批游魂！”<p>　　罗开深深地吸了一口气——事情有点眉目了。<p>　　康维又道：“狮神星人并不安分，他们的记忆系统活动能量相当大，很能影响人脑的活动，尤其是曾经是王朝的一族，这就是所谓狮神附体的现象！”<p>　　罗开骇然：“那批被禁锢的记忆系统，一直想摆脱禁锢，再为祸世界？”<p>　　康维点头道：“正是，你带来的这东西，是开启禁锢装置的钥匙，狮神星人通过影响人脑活动，所被影响的人找到了它——这也是我们不能消灭这批记忆的原因，它的能量极强，真要消灭它们，只怕反倒会引起扩散的坏结果。真是妙事，他们费尽心机影响的那个人，竟然对权力和野心，一点也没有兴趣，狮神星人可算是心劳日拙了！”<p>　　罗开一字一顿：“如果这个人对权力和野心有兴趣，狮神星人就可以脱困而出了！”<p>　　康维笑：“哪有那么容易，深海之中，要找到那个所在，普通人就做不到。”<p>　　罗开再问：“如果有一艘荷兰制造，最新型的深水核子潜艇呢？”<p>　　康维道：“那就有可能。”<p>　　罗开深深吸了一口气：“不能让狮神星人在地球上捣乱，这东西可以毁去？”<p>　　康维想了一想：“当然可以，不过我想把它送到观察地带去，那就没有什么地球人可以得到它了！”<p>　　罗开表示反对：“留着始终是一个祸害，为什么不干脆毁了它呢？”<p>　　康维十七世现出十分难以形容的神情，有点尴尬地望了罗开一下，像是有些话想说，可是却又不好意思说。罗开闷哼一声，心中暗骂了一句，再开口，语气不是十分好：“有什么话，只管说好了，不必鬼头鬼脑！”<p>　　康维笑了一下：“也没有什么，当年战争结束之后，制裁狮神星人的几个星体，有过一个协议，认为在若干年后，可能有必要把这批狮神星人的记忆系统放出来！”<p>　　罗开不明白，而且十分讶异：“怎么会有这样的必要？请你解释。”<p>　　康维十七世叹了一声：“地球人互相之间，纷争不息，几次规模极大的战争，都是地球人自身发动的自杀行为，和狮神星人并没有关系。如果地球人的这种行为不停止，那就对地球的前途不乐观。”<p>　　罗开苦笑——地球上人与人之间的纷争，只怕永远不会停止，非但不停止，而且必然越来越烈，岂止不乐观，简直可以料到必然是悲剧！<p>　　他沉默了片刻：“可是我仍然不明白为什么要放这批游魂出来？”<p>　　康维作了一个手势：“如果地球上的情形，混乱到了不可收拾的地步，放他们出来，就有……作用，他们会凭着他们的野心和智慧，建立一个强有力的王朝，控制混乱的局面！”<p>　　罗开不禁大有怒意：“那是把地球人当作是低等生物来对待了！”<p>　　康维没有说什么。罗开知道康维是怕进一步伤害他的自尊心，所以才保持沉默。<p>　　如果他要说，他将会说：“地球人本来就是低级生物，不能怪我们！”<p>　　罗开一口喝完了杯中的酒，冷笑了一声：“你们完全照地球人这种低级生物造成的机械人，倒十分欣赏地球的女性，据我所知，至少已有两个，爱上了地球女人！”<p>　　康维微笑了一下，保持着他的绅士风度，同时纠正罗开的话：“不！是地球女性疯狂地爱上了他们，他们善良得不忍心令她们失望！”<p>　　罗开怔一怔：“地球人也有那么善良的本性。”<p>　　康维的回答，听来更是刺耳之极：“不，地球人没有那么善良的本性，那是我们加上去的！”<p>　　罗开握紧了拳，扬了起来——但是他当然没有击出这一拳，只是苦笑了一下，用力挥了一个圈。<p>　　康维改变了话题：“要不要参观一下我这个屋子？很有些意想不到的装置。”<p>　　罗开感到意兴阑珊：“不必了，我没有这个兴趣！”<p>　　康维笑：“不必为同类的行为不关心，你知道自己和绝大多数同类有别，那就算了！”<p>　　罗开叹了一声：“你不在这一类之中，不会明白我们的心情，也不必劝我什么。”<p>　　康维耸了耸肩，又满满替罗开斟了一杯酒，罗开仍然一饮而尽，闭上眼睛一会。<p>　　在那一刹间，他在想的是，是不是要把这种情形告诉布姬呢？<p>　　他并没有想了多久，就有了决定，不告诉她，让她和她的族人在海中长年累月，去寻找一个希望。不然，这一族人靠什么精神支持活下去？<p>　　他当然也不准备告诉布姬，如果找到了那批游魂，会有极可怕的结果，结果是，三十组记忆系统，迅速侵入三十个人的身体，这被侵的三十个人实质已经死亡，而变成了狮神星人的工具！<p>　　布姬曾答应过罗开，她不会参与一个新的王朝的建立，更不知道她自己根本没有选择的机会！<p>　　没有那钥匙，他们永远无法发现那批游魂，就让那批游魂一直留在海洋深处好了！<p>　　至于是不是有朝一日，真会有康维所说的那种情形，要放那批游魂出来，以强大的权力来控制地球人的行为，罗开自然无法作答。<p>　　谁能作答呢？谁都不能。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_1'>困兽 序言</b><p>");

document.write ('　　好几件事同时发生——或者说只有极少的时间上的差异。最先发生的，应该是那块大玻璃的碎裂，没有人知道如何碎裂的，所有在场的人，都只是在听到玻璃的声音之后，才知道那块大玻璃碎裂了。<p>　　连罗开也只是听到了那可怕的巨大的玻璃碎裂声，但是他一定是所有人之中，最先循声看去，看到玻璃碎裂的人。因为他的视线，投向那幅大玻璃的时候，还来得及看到碎裂了的玻璃在分裂开来，由大变小，由小变碎，像是电影的慢动作镜头一样。<p>　　由于那幅玻璃实在太大，它有十二公尺乘五公尺，厚度是一点二公分，那是世界上最大的玻璃之一，由北欧瑞典的一家玻璃工厂制造——这家工厂是属于云氏精密工业铸造系统，这人庞大的工业系统属下有许多特殊的工业组合，生产各种精密的机件和仪器。<p>　　巨大的整幅玻璃，用来作为一个大厅的幕墙，大厅在一幢七十层的顶楼，其中的一面，就是那幅巨大的玻璃，把城市的美景，毫无保留地展示在眼前，被称为建造艺术中的奇迹。<p>　　当大玻璃破裂的时候，一直到许多日子之后，由于玻璃破裂的一刻是如此惊心动魄，给人极深刻印象，所以几乎变成了一个记时的标准，例如在两年之后，就有人说：大玻璃破裂之后的两年，等等。由于声势实在太惊人，所以至少有两分钟，除了玻璃碎裂所发出的声音之外，没有任何别的声音。<p>　　那个大厅可以容纳超过一千人，当大玻璃破裂的时候，大约有三百多人，这些人是在参加一个棋赛。<p>　　那是一个真正的业余赛，对业余的资格，限制十分严格，所以有些地区的棋手，根本没有参加的资格，例如日本棋院的棋手、中国大陆上被列为国家运动员的棋手等等，都没有参加的资格。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_2'>困兽 第01章 业余棋赛</b><p>");

document.write ('　　这样严格的限制，自然损失了许多一流高手的参加，但是却也保持了业余的纯正——有一些人坚持体育的业余性。罗开其实并不是热爱同意这一点，但是他既然是一个围棋的爱好者，而且又不折不扣是业余身分，所以他十分自然地成为这个世界性棋赛的参加者，而且成绩斐然，一连几届，只要他能抽得出时间比赛的，他都名列三甲，像这一次，他是冠军决赛的争胜者，和他对奕的，是一个三十风左右、面色苍白、沉默寡言的韩国人。<p>　　决赛就在那个大厅中举行，几个业余的围棋爱好者资助比赛，他们全是世界各地的富豪，所以经费十分充裕，冠军的奖品，也十分名贵，每年不同。今年的奖品在比赛进行之中，一直公开陈列，那是一副由深紫色的水晶和白水晶制成的围棋，配以白玉的棋盒，更名贵的是棋盘是一块质地极佳的白玉。<p>　　这副围棋，据说是古物，可是却又没有人说得出是哪一朝哪一代的物品，有几个棋友，本身开设着十分具有规模的古玩店，都一眼就要以看出，那是十分珍罕的物品，可是也说不出它的来龙去脉，使得这珍罕的东西，蒙上一重神秘的色彩。<p>　　而且，更神秘的是，往年，冠军奖品的捐赠者，都公布姓名，当然全是十分爱好围棋的棋友。可是这一次，赛会特别声明：“这次冠军奖品之名贵，为历届之冠，珍罕无比，举世无双，捐赠该项奖品的棋友，特别声明，得奖者需妥善保存该项奖品，不能转让出售，但可以送于有资格获得之人士。该项奖品独特之极，来源不明，在此之前，从未为世人所识，故捐赠者的姓名，也不拟宣布。”<p>　　还有一点反常的是，往年，一公布赛事之后，冠军的奖项就决定了——今年其实也一样，一早公布的冠军奖项，是一座真金铸成、手工世极其精美的大奖杯。<p>　　可是等到决赛的两个人产生之后当晚，才突然有更换冠军奖的宣布，奖品立即展出，赢得了一致的称赞。<p>　　参加冠军决赛的只是两个人：罗开和那韩国人，所以当众宣布的时候，主持人打趣地说：“这项名贵的奖品，倒像是捐赠者故意要送给两位中的一位一样！祝两位决赛者好运！”<p>　　罗开当时也在场，他心中也为之一动，因为主持人的话说得虽然对，但也只对了一半，事实应该是那个不公开的捐赠者，故意想把这名贵之极的东西送给他一样——因为谁都知道，在两个决赛者之中，罗开的实力，远在那个韩国人之上，这一届的冠军，除非是罗开故意放弃，不然，就十拿九稳！<p>　　使得罗开心动，感到奇怪的是，在决赛的形势形成之后，罗开和那个韩国人一起和各棋友在一起的时候，有棋友就指出了这一点，罗开向他的对手望了一眼，发觉对方脸色更苍白，仿佛失败已经是事实，可是他却又十分坚毅，不论实力相差多么远，他都准备作顽强的困兽之斗。<p>　　罗开十分欣赏这种精神，而且，这个韩国棋手，开赛以来，以寡言出名，几乎一句话也没有和人交谈过，是以看起来也特别孤独。<p>　　罗开当时就对所有的人说：“我不一定会赢，棋道之中，是没有必胜的说法的！”<p>　　一般来说，人人都知道棋艺决定胜负，罗开这样一说，自然有更多人反对。罗开就笑着解释：“我的意思是，三天之后，我和朴君决赛，我没有必胜的把握！”<p>　　有人立时指出：“罗君，是不是你对冠军并不在乎，所以准备比赛时故意让呢？”<p>　　罗开正有此意，可是那当然不能承认，而需要在比赛之中，通过高度技巧来进行。所以他正色道：“当然不，我必然全力以赴！”<p>　　罗开一直在留意那韩国棋手的神情，他的名字是朴正实。他脸色白的可怕，可是眼神却更沉毅。<p>　　而就在这样的谈话之后的第二天，就有了这副名贵之极的棋子棋盘，作为奖品出现。<p>　　罗开完全有理由相信，是有人看出了他对冠军并不在乎，有意相让，所以才拿出了那么名贵的奖品，来吸引他得冠军！<p>　　这名贵的奖品确然极具有吸引力，纵然是罗开——亚洲之鹰也不免为它所吸引。<p>　　当这副棋子公开亮相之时，一个对珠宝极具认识的人赞叹道：“水晶并不是什么名贵的东西，但是那么纯净的深紫色的水晶，也真少有，看，每一枚棋子，体积那么小，可是看进去，却深邃无比，仿佛是宇宙深处一样！”<p>　　罗开本身就是珠宝的大行家，但也是一见就十分喜爱，他也决定了不再相让。<p>　　可是，同时，他心中也生了一个疑问来：“什么人非要他得到冠军不可呢？什么人为了要他得到冠军而不惜拿出那么好的东西来？有什么目的呢？”<p>　　这两天，他一直在思索着这个问题，可是也一直没有任何答案。<p>　　罗开心知一定有原因，可是既然无从设想，他也就不再多费心神，只是处处留意。<p>　　棋赛在下午四时开始，一直到七时，双方厮杀得十分剧烈。韩国棋手似乎对他的实力，作了若干程度的隐瞒，所以一上来的时候，罗开由于低估了对方的实力，一度处于下风。<p>　　但毕竟罗开的棋艺超越对方很多，所以不多久，就扭转了劣势，开始占上风，从那时候开始，韩国棋手就陷入苦战之中。<p>　　到后来，韩国棋手每一着，都要经过长时间的思考——他真是十分认真地在思考，在他苍白的脸上，汗水涔涔，如果他迟一点去抹，汗水甚至会滴在棋盘上。<p>　　所有观看棋赛进行的人，都一致看得出，韩国棋手已经没有希望了。虽然大家都很佩服他的那种作战精神，都保持着沉静，可是间或，仍不免有一两下低叹声发出来，表示感叹。<p>　　罗开在又下了一子，取得了更大的上风之后，直了直身子，他想用尽量温和的语气，劝韩国棋手弃子认输，不必再作困兽之斗了——这在围棋比赛中，是十分常见的事，甚至有高手对奕，只下了十数子，便有一方认输的。<p>　　可是他直了直身子，还没有开口，就先看到了那个一身白衣的韩国女郎——对了，几件事一起发生，如果要说先后，那么在玻璃猝然碎裂之前，罗开先看到了那个韩国女郎。<p>　　传统的韩国高腰宽袍，细而长的凤眼，白皙滑腻的皮肤，都说明她是一个韩国女郎，这个俏丽之极的韩国女郎，妙目盈盈，正注视着他，而且，俏容大为焦急，显然，他注视罗开已有一段时间了！<p>　　而她注视罗开的目的，也再明显不过——她在等待罗开看着她！而这时，罗开看到她了，所以，她一和罗开的目光相接触，就急不及地向罗开作了一个手势。<p>　　手势作得飞快，包含了好几个动作，可能是手势想要表达的内容，相当复杂，可是她又不是使用标准的手语，所以，虽然机灵如罗开，一时之间，也无法领会她的全部意思，只可以知道她有事相求，而且十分焦急。<p>　　罗开立时扬了扬眉，表示疑问。<p>　　通常在这样的情形下，那韩国女郎应该把刚才的手势，再做一遍，可是，她却已没有这样的机会了。<p>　　因为就在这时，忽然有一下尖锐之极，可是又短促之极的声音，陡然之间，不知从什么地方，冒了出来，时间极短，可是大厅之中，人人震动，刹那之间，人人都像是捱了极锐利的针，迅疾无比的一刺一样，无法不为之震动。<p>　　而再紧接着，就是罗开的对手，那个韩国棋手，陡然站起来，大幅度地挥了一下手，在他身后有一个站得较近的人，被他一下子击中。<p>　　然后，就是可怕之极的大玻璃的破裂声，罗开立时转过头去，反应敏捷绝伦。<p>　　在棋赛开始前，抽签决定座位，韩国棋手选择了面对大玻璃的位置，所以罗开的座位，是背对着大玻璃的。玻璃的碎裂声如此惊心动魄，罗开立即转过身去看，自然是他久历冒险生活的原故。<p>　　他看到，玻璃是分三处地方为中心碎裂的，先是裂纹四面八方扩展，然后再崩裂，碎片和碎片之间磨擦着，发出更骇人的声响，那么厚的玻璃在未曾落下之前，纷纷爆裂成每一块只有手掌般大小，带着轰然的巨响，塌落了下来。<p>　　玻璃之处，是一个相当宽阔的平台，所以碎裂下来的玻璃，不致于自七十楼的高空，散落到城市的街道中去——不然，那一定是一场大灾难，飞堕而下的玻璃，每一块都可以成为致命的凶器。<p>　　整个的爆裂过程，大约不会超过一分钟，可是等所有的玻璃全落了下来，堆成了一大堆玻璃之后，足有一分钟之久，是死一样的静寂。<p>　　三百多人，人人都被这突如其来的变故呆了，罗开自然应该最早回复镇定，可是在这同时，他却又看到了一件怪不可言的事。<p>　　在人人才一望向碎裂的玻璃的那一面时，也根本没有人移动，可是罗开却在这急速落下的一些玻璃碎片的反映中，看到似乎有人在移动。<p>　　他连忙转移视线，看到了那个移动的人，那个穿着传统白色宽袍的韩国女郎！<p>　　她只不过移动了两步——如果大厅不是有罗开在，在这样的情形之下，决计不会有人发现她的移动。<p>　　由于每一个人，包括罗开在内，都为这发生在眼前的巨变而震惊，几乎人人都如同泥塑木雕一样，所以，那韩国女郎虽然只是打横移动了两步，不留意则已，一旦看到了，就十分碍眼。<p>　　罗开在乍看到时，心中想的是：这女郎真镇定，人人都不能动，她还可以移动——这种镇定功夫，甚至在自己之上！<p>　　接着，罗开就看到了那女郎移动的目的——她站立的所在，本来就在一张古色古香的桌子之旁，就是在这个位置上，她向罗开打手势的。<p>　　这张桌子上，放着的就是棋赛冠军的的奖品——那副珍罕之极的水晶棋子和白玉棋盘。其没有任何防盗的设备，甚至连一个罩子也没有，因为主持人认为，围棋的爱好者，都应该是君子，不会有什么意外发生的。<p>　　罗开看到那个女郎移动了两步之后，身子就遮信了桌子，她身上的白祢相当宽，所以遮住的部分又相当多，从罗开的这个角度望去，已经看不到那两盒棋子了！<p>　　要特别说明的是，这时，大玻璃的破裂还未曾结束，阵阵惊心的玻璃碎裂声，仍然密如联珠一样地在发生着，慑人心魄。<p>　　罗开看到那女郎的双手，交叉着，放在胸前，如果这时，那女郎的娇俏动人的脸庞上，神情和大厅中的别人一样，十分惊慌的话，罗开也不会继续留意她。<p>　　可是，那女郎的俏脸上，却是一种十分专注的神情，她的一双细南昌长的凤眼，甚至半眯着，这说明她，正在全神贯注地作着一件事！<p>　　她站在那里没有动，双手又交叉放在胸前，她在做什么事呢？这令得罗开更是心中起疑，也更为留意注视她而不被她发觉已有人在留意她。<p>　　罗开随即发觉，她的宽大的高腰白袍在轻轻的颤动，就像是有一双手，伸进了白袍，正在抚摸着那女郎的胴体一样，而在她的身边，又根本没有人！<p>　　罗开一下子就明白是怎么一回事了！<p>　　那女郎在偷东西！偷的是桌子上的东西，白玉棋盘太大，她不可能放进白袍之中，她偷的是那一副水晶棋子！<p>　　一发现了这一点，罗开更感大为有趣，同时，他为自己一下子就识穿女郎的行为而自傲，那女郎显然是有备而来的，她交叉放在胸前的是一双假手，她的真手，正在身后，自特制的衣服缝中伸出来，在大肆活动！<p>　　这种方法，其实并不新鲜，相当古老，许多盗窃者，尤其是穿了大衣的店铺盗窃者，最喜欢使用。<p>　　罗开缓缓吸了一口气，这女郎一定是个中高手，因为只是极短的时间，她就跨开了两步，回到了原来所站的位置上。<p>　　罗开看到，桌上两只白玉棋盒还在，可是罗开相信，盒中一定空空如也了。那女郎利用了一个十分难得的机会！她偷棋子的时候，棋子和棋子相碰，难免会发出一点声音来，可是这时，水晶棋子相碰所发出的声音，若和大裂的巨响相比，一如蚊子飞过跟和谐式喷射机飞过相比较一样，再也不会为人注意。<p>　　这时，玻璃的碎裂已经停止，也就是说，突然静了下来，也不是绝对的静寂，堆得很多的碎玻璃堆，会滑落下一些玻璃来，发出一些声响。<p>　　这时候，人们也从极度的震惊之中，逐渐回复过来，像是陡然启动了什么机器一样，爆出了各样的声音，有的叫，有的嚷，有的无目的走动，有的拼命的挥舞着双手。<p>　　罗开仍然留意着那韩国女郎，只见她在人们开始混乱的时候，离开了原来的位置，杂在人丛之中，也就是说，这时，就算有人发现棋子失窃，她也完全不在嫌疑者之列了，因为根本没有人记得她会站在桌子旁边！<p>　　罗开缓缓吸了一口气，对他来说，大玻璃的破裂，虽然一刹那间，令他震惊，但那并不算是什么——当时，未知玻璃破裂的原因，只把这件当作一项意外，罗开确然如此想。<p>　　后来随着事情的发展，自然也有了另外的想法。<p>　　而在当时，属于他十拿九稳可以到手的奖品，却叫人偷了去，他无论如何不会心甘情愿！<p>　　在一刹那间，他已想到了超过十种，让这个细皮白肉，标致俏丽的韩国女郎受点惩戒的方法。<p>　　他同时也感到，应该有人挺身而出，来结束这种混乱的局面了！<p>　　他又等到了一分钟左右，情形并没有什么改善，他就站了起来，高举双手，大声叫：“大家静一静！”<p>　　在这种情形下，如果没有人出面，混乱可能会一直持续下去，可是一有人出面，混乱就会结束。罗开一叫，立刻就静了下来，只有一个人还叫了一句：“天！那么大那么厚的一块玻璃，怎么说破就破了？”<p>　　这一句话，正是每一个人心中的疑问，所以立时又引起了一阵嗡嗡声。说这句话的，正是棋赛的主持人，一位德高望重的德国工业家。<p>　　罗开扬声道：“有人通知了大厦管理处吗？”<p>　　他这句话，还没有得到回答，大厅的门打开，大约有七、八个人，急急冲了进来，一进来之后，就盯着那堆玻璃发呆。<p>　　那些人，有的穿着制服，有的穿便服，当然是大厦的管理人员，他们自然知道这块大玻璃的来历，所以看到了这种灾难性的情形，人人目定口呆，不住摇着头，不相信自己的眼睛。<p>　　过了几分钟，一个中年人才吁了一口气，转回来：“我是大厦的管理经理，有没有人受伤？”<p>　　大玻璃裂的情形十分奇特，它是突然碎裂，并不是爆裂的，所以碎玻璃并没有出现四下进溅的情形，只是向下落了下来，堆成一堆。<p>　　在这样的情形之下，除非有人紧贴玻璃就会受伤。十分幸运，当时大家都在留意棋赛的进行，都离得玻璃相当远，所以事故虽然惊人之至，可是并没有人受伤。<p>　　那经理松了一口气，又道：“对于这宗意外，管理当局向各位女士、先生致以万分的歉意，并且请各位尽快离开，好让我们清理！”<p>　　管理当局这样的要求，自然十分合理，这时玻璃碎裂，等于整幅墙不见，时值仲秋，大厦又高，凉风习习吹来，虽然热爱有情调，可是看到一大堆怵目惊心的碎玻璃，大多数人，也不想再逗留。<p>　　可是有一个问题须解决：棋赛怎么办呢？<p>　　虽然罗开已大占上风，但是这盘棋，毕竟还没有下完！所以，一时之间，人人都向罗开和那韩国棋手望来。主持人问：“两位的意思是…”<p>　　罗开向那脸色苍白的对手望了一眼，作了一个手势，意思是听凭对手决定。<p>　　那韩国棋手紧闭着嘴，一言不发，也没有什么动作，双眼之中，却闪耀着一种异样的光芒。<p>　　主持人也正在问：“朴君，你的意思怎么样？”<p>　　韩国棋手仍然没有回答，只是双手紧紧握着拳。从他的神态之中，人人都可以看出，他不甘认输，还想继续拼搏下去！<p>　　罗开笑了一下，正待表示态度，忽然女郎，来到了韩国棋手身边，在他的耳际，低声说了一句话：“完全没有别人看到。”<p>　　棋手一听，双眼有一阵闪亮，他随即松开了紧握着的双拳，简单地说了句：“我认输了！”<p>　　这是理所当然的结果，所以也没有引起多少争议，主持人搓着手：“那我就宣布，本届世界业余围棋的冠军是罗开先生，他得到的奖品是由无名氏捐出的名贵水晶棋子连白玉棋盘！”<p>　　主持人在这样宣布之后，望向管理经理，显然是想趁机颁了奖，结束赛事算了，经理正用十分讶异的眼光望着罗开，也很明显地是他听到了罗开这个名字之后的一种十分强烈的反应。<p>　　主持人问了经理两次，经理才道：“好！不要紧！”<p>　　职员把白玉棋盘和两盒棋子取过来，交经主持人，又交到了罗开的手中。<p>　　罗开的双手捧着白玉棋盘，两只玉盒就放在棋盘之上，罗开向各方点头为礼，在一阵掌声之后，罗开直向那韩国女郎，直来到了她的面前，十分有礼地道：“请替我揭开盒盖，让各位棋友，欣赏一下这副举世无双的水晶棋子，谢谢你！”<p>　　罗开期待着韩国女郎会有一刹间的吃惊，可是她却全然没有特别的反应，只是甜甜地笑着，姿态极其雅致地向罗开略矮了矮身，声音动听地道：“不必了吧，棋友都看过了，而且这里，才发生了意外！”<p>　　罗开笑了一下，手中的白玉棋盘向那女郎移近了一些——几乎碰到那女郎饱满高耸的胸脯了——高腰的袍子恰好在乳下结腰，所以也特别令饱满的女性胸脯突出。罗开仍然在坚持：“请你代劳！”<p>　　罗开这时的行动，已经接近不礼貌了！<p>　　在女郎身旁不远处的韩国棋手，脸色简直是灰白色，别人也都十分惊讶，投以奇怪的目光。<p>　　韩国女郎依然笑着，可是她望向罗开的目光，却是极度的哀怜和乞求！那是一头跌进了陷阱的小鹿的眼光！<p>　　人的眼睛本来是视觉器官，可是却另有一项十分奇妙的作用：表达人内心的感情。<p>　　这时，那个白皙娇俏的女郎，在表面上看来，十分镇定，像是什么也没有发生，可是她的眼神，正在表示她内心的绝望，惊慌和哀求！<p>　　罗开心软了！<p>　　他，亚洲之鹰，铁一样的汉子，却也有水一样的柔情。这时，他在女郎的眼神之中，看到了绝望的无助，完全像是一头跌进了陷阱的小鹿，他就无法再硬得起心肠来去对付她。<p>　　所以，罗开缩回手来，同时，发出了十分豪迈的一下长笑声，转过身去——在他转身的时候，他还来得及留意那女郎一下，在那女郎细长的凤眼之中，看到了感激莫名的一股眼神。<p>　　这时，棋赛的主持人宣布今年的棋赛，正式结束，有一些人已离去，有不少人围住了罗开，在向他祝贺。罗开看到那韩国女郎和韩国棋手，正一起离去，显然两人之间有一定的关系。<p>　　在那韩国女郎走到大厅门口的时候，她回过头来，向正在人群中的罗开望来。<p>　　罗开也正望向她，两人四目交投，虽然相隔得相当远，可是互相之间，还是迅速地用眼神交换了一下心意。罗开在对方的眼神之中，又一次地接受感激莫名的讯息。而罗开放送出去的讯息是：“希望能再见到你！”<p>　　那女郎显然会意，因为她立时微微点了点头。<p>　　这种只凭眼神，就可换心意的情形，是令人心旷神怡的，所以罗开长长地吁了一口气，顿时觉得十分愉快，那一副罕见的水晶棋子，似乎也不算是什么了！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_3'>困兽 第02章 展开调查</b><p>");

document.write ('　　当罗开表示要离去时候，大厅中的人，已散了十之七八，罗开在闻开之前，先来到了那一大堆碎玻璃之前，站了片刻。<p>　　他想弄明白，那么大、那么厚的一块玻璃，何以会一下子就碎裂成这样——一定是一种十分巨大的破坏力量，才能形成这样的结果！<p>　　可是他却一点概念也没有，他只是可以肯定，这样巨幅的玻璃，制造极其困难，要有十分先进的技术和设备，才能造得出出来。<p>　　就在这时，他觉得有人来到了他的背后。<p>　　所有过着冒险生活的人，都不会喜欢有人悄悄地在身后接近，但是罗开却不在乎，因为他知道，自己至少有二十种以上有效方法，去对付意图在身后对自己不利的人，所以他绝不大惊小怪，也不急于转身。<p>　　他的背后响起一个男人的声音：“这块玻璃，是云氏工业集团的产品，世界上最大的玻璃之中，占第三位。”<p>　　罗开仍然未曾转身，他已以从声音之中，辨出那是大厦的管理经理在说话。<p>　　他自然也知道“方氏工业集团”这个工业集团精密工业的心脏，没有它所生产的精密工业产品，许多强国的国际事业和太空探索，必然将大打折扣！<p>　　罗开也知道，这个工业集团的主持人，云氏兄弟，和近年来不是很公开活动，可是却曾经名震江湖的木兰花姐妹，有很深的关系。其中云四风，还是木兰花的妹夫，穆秀珍的丈夫！<p>　　正由于这个缘故，所以他对管理经理相当客气，他推测经理也隶属于云氏集团。<p>　　尽管如此，他还是没有转过身来，他盯着那堆碎玻璃，在高想着能令它碎裂的原因。<p>　　经理的声音继续在他的背后响起：“这幅玻璃，可以承受两千五百公斤的撞击力，罗开先生，要令它碎裂成现在这样子，需要的力量，足以破坏任何物体！”<p>　　罗开听到这里，才转过身来，他看到经理正用一种十分殷勤的目光，望定了自己。罗开道：“可是，除了玻璃之外，其它的一切，都毫无损坏！”<p>　　经理一扬眉：“奇怪这至——这件事，必然会展开调查，罗开先生是不是肯协助？”<p>　　罗开连十分之一秒都没有考虑：“不！我有太多事，不能给你任何帮助！”<p>　　经理现出明显的失望之色，罗开并不再看他，就大踏步向外走去。<p>　　罗开并不是觉得奇怪，可是就算他想知道，究竟何以会发生那样的事，他也决不会协助大厦经理调查！大厦经理在一听一棋赛主持人叫出罗开的名字之际，知道了那就是大名鼎鼎的亚洲之鹰，可是他却不知道，高傲的鹰是独来独往的！<p>　　而且，这时候，罗开确然想快一点离开，因为凭直觉，他十分有理由相信，那细巧的韩国女郎，会偏差快地和他接触！<p>　　他从那女郎的眼神之中，得到这样的感觉。<p>　　他离开了大厦——在他登上车子这前，他把棋盒打开来看了一看，盒中的水晶棋子，果然一枚不剩，那女郎下手十分彻底。<p>　　上了车之后，罗开驾车回洒店——虽然在很多地方，罗开都布置了舒适的住所，但由于棋赛是相当分开的活动，所以罗开住在酒店的豪华套房之中。<p>　　罗开在这豪华酒店中暂住，并不是什么秘密，甚至传播媒介也曾报道过——这各情形，在罗开的冒险生涯中，极其罕见，他一直是甚至连真面目也尽可能不被人知道的。<p>　　可是，他毕竟不能蒙起脸来以“神秘棋手”的姿态去出赛，也就只好公开一下自己的身分了。好在艺高人胆大，他也不怕自己真面目暴露。<p>　　也由于这一点，所以他相信，那“卿本佳人，奈何作贼”的韩国女郎，要找到他，并不是什么难事。<p>　　果然，他才走进酒店大堂，一个职员就向他迎了上来：“先生，有你的急件！”<p>　　罗开一点也不觉得意外，走向柜台，却出乎他的意料之外。<p>　　信上写的十分娟秀的汉字：已在房中相候。<p>　　在房中相候，并没有说明是哪一间房间，那自然就是罗开所信的房间了。<p>　　也就是说，那韩国女郎擅自进入了他的房间！这虽然不致于罗开感到生气，但是也足以令他皱了皱眉。<p>　　而且，那女郎没有署名。<p>　　这种情形，说明了两件事：一、这个女郎的身分神秘，而且有一定的冒险生涯技能。二、这个女郎在房中相候，可能另有目的！<p>　　罗开在走出电梯之后，深深吸了一口气，走到房门口时，又停了一停，才轻轻敲了下门，门立时打开，开门的就是那韩国女郎，她仍然穿着离支的衣服，可是不同的是，她的双颊泛着红晕，看起来尽增娇美，她开了门之后，后退了两步，向罗开行着十分恭敬的礼，然后，俯伏在地上。<p>　　这一下行动，大大出乎罗开的意料之外，他关好了门，背靠门而立，并不去挽扶她，看她还有什么怪花样施展出来。<p>　　那女郎人俯伏在地，可是却昂起了头，望着罗开——在这种情形下，她的体态，十分撩人，她用十分诚恳而动听的声音道：“太感激你能原谅我，太感激了！”<p>　　罗开略笑了一笑：“我有说过我原谅你吗？”<p>　　那女郎一听，垂下了眼睑，幽幽地道：“我愿意接受任何惩罚，你没有令我当场出丑，我已经感激不尺了，请你惩罚我！”<p>　　好说完之后，就垂下了头，虽然在宽大的袍子之下，可是她绻曲着，伏在地上的身子，看起来还是十分诱人。罗开缓缓吸了一口气，走过去，俯身去扶她，那女郎的身子，轻的像一张纸，一下子就被罗开扶了起来——她当然不是真的身轻如纸，而是她立刻就知道了罗开的意思，顺着罗开的意思行动，自然会产生那样的效果！<p>　　站起身来之后，她水灵灵的眼睛，望向罗开，双颊上的红晕更甚，她不由自主，扬手用手背，在自己的脸颊上，轻轻贴了一下，娇羞无限。<p>　　罗开也看得有点心醉，也伸手在她的颊上，抚了一下，发现滚烫的惊人，那女郎垂下了头，声音细得几乎听不见：“我……感到自己像是一个自动投向男人怀中的小荡妇！”罗开不是什么不沾女色的伪君子，眼前这个女郎，那么细巧迷人，他自然也动心。可是罗开曾宽恕过她的偷窃行为，如果再和她亲热，就像是借此要胁，来占她的便宜，这种事，罗开是不做的。这是罗开对待女人的原则。<p>　　正由于罗开有这样对付女人的原则，所以这女郎的那句话，就说得十分合时。<p>　　她在讲了句话之后，双颊更红：“我……像是私奔的不淑女！”<p>　　她在这样说的时候，举起双手来，遮住了自己的脸。她的双手，白腻几乎透明，血脉隐隐可见，可是却有一种异样的丰腴和柔软。<p>　　罗开握住了她的手，轻轻拉开了些，女郎并没有挣扎，身子反倒向罗开靠了靠。<p>　　罗开在她的额上，亲了一下：“你不想介绍一下你自己吗？”<p>　　那女郎像是感到十分意外，她望着罗开，呼吸有些急促，反问：“你……不先要我？”<p>　　她在这样说了之后，立即觉得自己说得不是很适合，所以她立即乖觉地改口：“你看我的心跳得多厉害！”<p>　　她握住了罗开强而有力的大手，按到了自己的胸前。的确，罗开的掌心，立时可以感到她的心在跳，跳得十分剧烈，当然，罗开同时，也感到了她挺耸的，富于弹性的乳房给与男性的角觉的快感。<p>　　罗开十分温柔地把手掌放在她的乳房上，没有进一步动作。那女郎一双妙目望向罗开，先是十分疑惑，接着又有失望的神色，垂下关去，长发披向一边，露出白似雪的一段后颈来。<p>　　皮肤白皙的女人，有三处地方，格外诱人，后颈便是其中之一，罗开也不禁看得怦然心动，他伸手在她的后颈上轻抚着，女郎深深吸着气。<p>　　罗开缓缓地道：“我不想我的行为有要胁的成分，也不要你的行为有赎罪的成份！”<p>　　那女郎立时发出了“啊”地一下娇呼声，抬起了头来，感激的神情代替了一切，并用力点了点头，表示她明白了罗开的心意。<p>　　罗开后退了两步，作了一个“请开始介绍你自己”的手势，那女郎敛衽行礼：“我叫金艾花，是金取派的第三十七代传人。”<p>　　罗开陡然呆了一呆，想不到女郎的自我介绍，竟然会如此直接和简单明了！<p>　　金艾花，那不算是一个十分特别的韩国名字，韩国人的姓氏之中，金本就是大姓，令罗开怔呆的是，她介绍自己的身份！<p>　　若不是罗开见多识广，他真是无法知道“金取派”是什么意思，说不定会误会成武术的一派，虽然，和武术多少也有一点关系，但毕竟大不相同！<p>　　“金取派”是一个窃贼、扒手、小偷的组织！<p>　　总之，不告而取，用智力、技巧，而不涉及暴力的窃盗行为，都列入金取派的行动范围之内，金取派可以说是东北亚最具规模的盗窃组织，不但势力遍及韩国全国，连日本也在它的势力范围之内，甚至有传闻说，再往北去，库页岛上，也是它的势力！<p>　　金取派不是现代化的组织，历史十分悠久，追溯起来，至少有上千年了。<p>　　据称，金取派的始祖，来自中国的江淮平原。淮河流域的人很穷，小偷、扒手也就特别多，流传开去，到了山东河北，再向关外一闯，或是渡海，中国的窃盗技术也就翻山越岭，漂洋过海，到了韩国、日本、琉球，甚至南洋，菲律宾！<p>　　听起来，对中国这个古国，似乎不是很有敬意，但树大有枯枝，五千年的历史之中，自然也包括了窃盗技巧在内的。<p>　　这金取派创派至今，罗开本来也无法知道有多少年了，刚才听金艾花说，她是第三十七代传人，那么足可证明有上千年历史了！<p>　　据罗开所知，金取派收取门人的资格十分严，决不是见人就收，而且，一切都按古法训练，也一切都按古法来执行规矩，相当严格。<p>　　金取派究竟有多少人，传说纷云，但是单在韩国，只怕就超过三万人，真想不到，这样一个具历史，有规模的盗窃集团的主脑，会是这样一个细巧妩媚，动人的年青女郎！所以一时这间，罗开的神情变化，丰富得可以！<p>　　金艾花的眼睛眨动了几下，罗开怔道：“我知道金取——那一副棋子，竟要劳动金取帮的帮主，亲自出手，真叫人难以相信！”<p>　　金艾花娇笑：“你只不相信我是金取帮的第古十七代传人！”<p>　　罗开扬了扬眉，表示正有此意，金艾花的脸上，忽然红了一红，突然转过身来，背对着罗开，俯下身，翘起了臀部，同时，掀起了袍子！<p>　　这一下动作，当真是突兀之极，一下子，把她雪白浑圆的丰臀，呈现在罗开眼前。<p>　　虽然，她有亵裤，可是那是少得不可再少的那一种，令得她的丰臀，看来比全裸更要诱人！<p>　　而当罗开看到了她圆而丰满的令人窒息的臀部时，也知道她为什么要这样做了——她并不是在展示她的美臀，而是在展示她的身份！<p>　　接下来，罗开，亚洲之鹰所看到的景象，尽管他见多识广，也不得不承认叹为观止，是他以前从来未曾见过，以后也没有什么机会在别人身上看到的奇观！<p>　　首先，他看到的是，在雪白得眩目的丰臀之上，两个标准的半圆上，第一边都有着奇特之极的纹身——竟然是金色的纹身。<p>　　纹身的线条相当细，两边的图案，都是一样的，并不是太复杂，一看就可以看出每边都是一双手，可是每一双手却都有着许多双手指——像是叠影的相片一样，手指的形状不一，或伸或屈，一时之间，也数不清究竟有多少双。<p>　　而就在这时，金艾花开始曼吟起来，声音十分细柔，动听之至。吟的是一种什么曲调，罗开并不是十分熟悉，可是入耳却经人极舒适的感觉。<p>　　随着曼吟声，她的腰肢摆动，带动着她的丰臀，作起转动来。<p>　　乳波臀浪，本来就极其诱人，但是罗开这时看到的，才是真正的奇观——金艾花竟然在转动臀部时，有能力控制她屁股上的肌肉，作有节奏的收放！<p>　　于是，她的圆屁股，除了转动的大动作之外，还有颤动的小动作，两者一配合，在屁股上所刺的那两双金色的手，就像是活了一样，开始动作起来！<p>　　开始，随着缓慢的曼吟声，那两双“手”的动作，还不是太快，只是看到扭动。而她的曼吟声越来越快，手的动作，也越来越快，竟然是根据动画的原理——人眼睛保留十五分之一形象的能力而形成的动画，在金艾花的丰臀之上，有一双灵活变幻的、作出各种动作来的金色的手！<p>　　罗开早就听说过，金取帮的帮主，有特别的标志，有异于别的帮派的什么掌门令牌之头，可是他再也想不到会奇特如此地步！<p>　　在一开始，罗开自然看得目为之眩，可是不多久，急速转动，扭摆的丰臀，所引发的，已是无比的冲动。<p>　　罗开踏前一步，双手享受着圆滑丰腻，金艾花吟声更高、更急、突然，她双手一翻，把宽大的袍子，从头上整个翻了过去。<p>　　她的上身赤裸了，她的身子并没有停止扭动，那是种奇特的节奏，在扭动之际，她挺耸的双乳，颤动得快速无比。<p>　　罗开的喉间，开始发出了混浊不清的声音，金艾花扭动着，离开他较一些，变换着舞动的姿势，忽而上身后仰，忽而在地上挺身，她缓慢但是十分坚决地把身上最后的遮蔽除去，把自己完全呈现在罗开的面前。<p>　　虽然她的舞蹈动作看来都十分难以达成，可是她做来却自然之极，每一个动作，都充满了美感，刺激着观看者的每一根神经，再加上她一直曼声娇吟，那更把人的情欲提升到爆炸的程度。<p>　　罗开真正感到了爆炸，他在金艾花忽然一个旋转，转到了他身前之时，一伸手，已搂住了她的细腰，金艾花立时身子向后仰去，罗开的另一只手，已托住她的后腹，把她的娇躯，托得离开了地面，那使得金艾花的双腿，可以盘住了罗开的腹部。<p>　　接下来的时间之中，金艾花利用她身体的柔软度，所能摆出来的姿态之多，简直匪夷所思到极点，而每一个她所造成的姿态，又都能带来不同程度的欢愉和刺激，有的时候，甚至令得罗开手忙脚乱，像是初出矛芦的小伙子！<p>　　然而，到了最后，金艾花就和任何原始怀情欲发作到了极至的女性，没有什么分别，她顾不得再以自己的特种技巧取悦对方，而是自己也沉进了无底无边的欢乐之中！<p>　　然后，是一个相当长的时间的沉静，静得古怪——他们不但互相可以听到对方的心跳声，而且还可以听到汗液自毛孔中挤出来的声音。呼吸声，是这之后才发出来的，是久屏呼吸之后急速的喘气。<p>　　金艾花的手臂绕着罗开的身子，罗开的肤色健康，金艾花的肤色白皙，形成了十分强烈的对比，他们的身子，也是一样——白皙的女性十分动人，可是欧洲人的白皙，和亚洲人的白皙，双不大相同。亚洲北部的肤色细腻白皙，简直可以叫人窒息！<p>　　好一会，金艾花才止住了喘息，发出了一下呻吟声，把脸颊紧巾罗开结实的胸膛上，罗开也止住了喘息，轻搂着金艾花。<p>　　金艾花缓慢地道：“你不但救了我，而且还经了我一个新的生命！”<p>　　罗开一个转身，把金艾花整个人，用双手托了起来，金艾花立时摆出一个十分动人的姿势来。<p>　　罗开放金艾花下来，让金艾花身子，软软地伏在他的身上，亲着她的鼻尖，问：“你曾学过杂技？”<p>　　金艾花点头：“我是国家一级马戏团的杂技主要演员。三岁开始接受软身骨训练，十二岁得过国际马戏技汇演金质奖章！”<p>　　罗开现出讶异的神情——自然是在问她：何以一个出色的杂技演员，会成了金取帮的帮主？<p>　　金艾花略昂起上身，可是她的双乳，仍然紧贴着罗开的胸口：“人的命运不由自己安排，三岁那年，父母把我送进杂技班，谁知道班主竟是金取帮第三十六代传人，一下子就看上了我，所以，从三岁起，我就同时接受各种盗窃本领的训练！”<p>　　罗开忽然想起来：“是你为了引开所有人的注意力，所以才弄碎了块大玻璃的？”<p>　　金艾花愕然：“当然不是，只是我善于利用环境，替自己制造方便而已！”<p>　　想想当时情形混乱，罗开不禁不为佩服。能够在那样的情形下，当机立断，展开行动，自然非有过人的镇定功夫不可！<p>　　罗开望了她一会，才道：“我完全原谅你，你不必再认为自己是犯了罪，而有内疚。”<p>　　金艾花听得罗开那样说，先是呆了一呆，像是不明白罗开在说些什么，但随即，她现出十分俏皮的趣的神情，接着，又把脸埋在罗开的胁下，发出了一阵咯咯的娇笑声，笑得娇柔的身子，在不住地颤动。<p>　　罗列受了她开心的笑声的感染，也笑了起来：“我可是说错了什么？”<p>　　金艾花抬起头，一双明亮清澄的眼睛，望定了罗开：“我是金取帮的帮主，认为盗窃是一种艺术，不会有任何犯罪感，更不会内疚的！”<p>　　罗开“啊”地一声：“我倒忘了！是不是只在失手的时候，才会内疚？”<p>　　这句话一出口，金艾花的反应又大大出乎罗开的意料之外，只见金艾花陡然之间，花容失色，像是听了世上最可怕的事一样，她甚至紧紧搂住了罗开，分明是想藉此减轻心头的恐惧！<p>　　罗开更是奇怪，等待着她的解释。过了好一会，金艾花才吁了一口气：“请别再提起……这两个字。金取帮的人，出道之后，是绝不能……失手的。一次都不能，有了一次失手，是真正的失手——”<p>　　金艾花说到这里，停了一停，神情更是骇然。罗开吃了一惊：“什么意思？”<p>　　金艾花扬起了左手，在右手的腕上，砍了一下，然后，又立时紧紧抱住了罗开，身子竟然禁不住在发抖！<p>　　罗开自然一下子就她的意思，可是却无法接受，他捉住了金艾花的手：“你在胡产，若是一次失手，就要把手砍下来，金取帮还能有什么帮众？扒窃哪有不失手的？几万人都成了单手人了！”<p>　　金艾花把双眼睁得极大，望着罗开，罗开笑：“好，我又说错了什么”<p>　　金艾花的神情，仍然十分诧异：“谁说金取帮有那么多帮众？”<p>　　金艾花无可奈何地笑了一下：“寻是经过极度夸大的传说，由于金取帮太出名了，所以和窃盗行为沾了一点边的人，都自称是金取帮的帮众。实际上，金取帮的帮规极严，从小接受训练的，在成年之后，也大多数退出，真正的帮众，自然极少！”<p>　　罗开好奇心大作：“究竟有多少？”<p>　　金艾花吸了一口气，并没有立刻回答，罗开则想说如果不方便回答，可以不说时候，金艾花已然有了答案：“在世界各处活动的金取帮帮众，一共有三十七个——连我这个帮主在内！”<p>　　这个答案，使罗开大感意外，捧住了金艾花的俏脸，现出疑惑的神情。<p>　　金艾花一面吻着罗开的手掌，一面道：“这三十七人，自然都是窃盗方面的一流高手，在其他的盗窃者的心目中，有着极崇高的地位，虽然他们的真正身份，只不过一个金取帮的普通帮众，但是同时，却可以是几个盗窃组织的首脑，这就是金取帮众何以在江湖传说中，听来声势十分浩大的原故！”<p>　　罗开听了金艾花的剖析，不禁暗暗咋舌。金艾花还说：“听来声势浩大”，可是实际上，三十七个金取帮的帮众，在世界各地，个人都控制了几个盗窃组织，金取帮又控制着他们，那么，金取帮毫无疑问，是世界上最具势力的盗窃组织！<p>　　而在他怀中，鱼龙曼衍、千变万化、百依百顺、宛转承欢的小美人，竟然就是这个世界最大盗窃组织的帮主，这真有点不可思议！<p>　　金艾花仍然像一头猫一样，缩在罗开的怀中，罗开的大手，在她柔滑之极的肌肤上抚摸着，也就像在抚摸一只驯服的波斯猫一样。<p>　　金艾花的声音更动听：“所以，你明白我心中对你是多么感激！”<p>　　罗开笑了一下：“我也该感激你，你经了我前所未有的经历！”<p>　　金艾花的手指，指在罗开的鼻尖上，缓缓摇着头，像是在嗔怪罗开的言不由衷。可是罗开却是衷心的，罗开又一产次道：“真的，你以为世上如此高超的软骨功的女性有多少？更不是每个都那么动人，也更不是每一个都那么真心诚意和我结合，所以，我的话是真的！”<p>　　金艾花听罗开的话而感动，抱得罗开更紧，深深地吸着气，然后，两个人都静了一会，金艾花才又道：“你最后的对手，是我师父的儿子！”<p>　　罗开“唔”地一声：“那个马戏班的班主！”<p>　　金艾花点了点头，罗开知道她快说到正题了，正题是她为什么要窃取那棋子。<p>　　在这时，罗开又作了几个假设，但是都不能成立了，他双手在柔滑的肌肤上移动，决定不再动脑筋，多享受金艾花的娇躯所给他的愉快。<p>　　金艾花却又静了一会，才道：“我在偷走棋子的同时，放进了重量相同的石粒进棋盒！你一定已经发现了？”<p>　　罗开摇了摇头：“没有，我肯定你已取走了棋子，就没有再打开盒子看过！”<p>　　金艾花一直把脸贴着罗开的胸膛说话，这时，抬头对罗开看了一眼：“当时，你留意到我的行动，已经十分难得，你不可能看到我的偷取棋子的实际过程的！”<p>　　罗开道：“确然如此，可是知道你在做什么，也知道一定成功！”<p>　　金艾花轻轻嗯了一声，罗开又补充：“我甚至认为那块大玻璃的突然破裂是你造成的，目的是制造混乱，趁机下手！”<p>　　金艾花吐了吐小舌头，神态十分诱人：“我那有那么大的本事，那要什么样的破坏力量，完全出我的能力范围之外！”<p>　　罗开又不禁想了一想，要令得那块大玻璃破裂，是需要一股巨大的破坏力量，这股破坏力量，自何而来的呢？<p>　　当然，在如今这样的情形之下，他不会深一层想下去，他先要知道金艾花为什么要下手偷这副棋子。<p>　　金艾花又吸了一口气：“事情该从我这个师弟开始讲。”<p>　　罗开知道，她“这个师弟”，就是和他决赛的对手，那个韩国棋手——罗开早就料到他们之间有关系。罗开不禁有点看不起那韩国棋手：“他自知不能赢我，又想得到奖品，所以托你下手？”<p>　　金艾花并不理会罗开的问题，只是自答自说着——罗开立即知道她不直接回答的原因，是因为事情颇为复杂，决不是简单的“是”或“不是”所能回答得了的。<p>　　金艾花道：“他来找我，求我替他去偷那副棋子，并且告诉我棋子是白水晶和紫水晶制造的，事前也带我到会场看了棋子和环境。”<p>　　罗开不出声，只是伸手在她的细腰上有节奏地轻拍着，那会令被拍着十分舒服，所以金艾花在叙述中，有时会忍不住发出一两下“唔唔”的声来。<p>　　金艾花忽然伸直了双腿一下：“这对我来说，是轻而易举的事，我自然答应了他。可是我也问过他，为什么不把棋子赢到手！”<p>　　罗开自鼻孔发出了一下声响，表示他已以知道了这个问题的答案。<p>　　可是金艾花的回答，和罗开所料的，有不同。<p>　　金艾花道：“他的回答是，一来，他在棋赛中赢不了你。二来，你不是一个普通人，他隐约知道你是一个十分厉害的江湖人物。三来，他知道，捐奖品出来的神秘人物，有意要使这副棋子落在你的手里。”<p>　　罗开本来直半闭着眼睛，听到这里，他才陡然睁开眼来，因为在看到了这个突如其来的冠军奖品之后，他也会有过这个感觉！而如今金艾花又这样说，可知其间必有蹊跷在！<p>　　金艾花也陡然吸了一口气：“我师弟多少知道这副棋子的来历，他自小就酷爱下棋，喜欢听有关棋子的一切故事和传说，由于他棋力不差，也识得很多棋士和棋术爱好者，他在一位老者的口中，听说过有关这副棋子的事！”<p>　　罗开略侧头，同时，半坐起来，金艾花自然而然随着调整她的姿态，由于她的胴体是如此柔软，因此不论什么样的情形下，她都可以紧偎着罗开。<p>　　罗开问：“这副水晶棋子有着秘密？”<p>　　金艾花没有立即回答，神情深思。<p>　　罗开又道：“还是这副棋子本身，已经有着十分高的价值？”<p>　　金艾花道：“本身的价值自然高，但是传说中的价值更高……是一个棋手梦寐以求的一种境界！”<p>　　罗开本身是棋手，自然明白：“可以通过它，得到天下无双的棋艺？”<p>　　金艾花侧头想了片刻——她在摆出这个姿势的时候，神态相当动人，然后，她叹了一声：“我……我不是很相信，可是他坚持说，谁要是拥有这副棋子，谁就拥有至高无上的力量！”<p>　　罗开笑了起来，他和金艾花一样，自然也不相信。所以他的语调之中，很有嘲讽的意味：“是至高无上的力量，不单棋艺？”<p>　　金艾花有惘然的神色：“我也不是很清楚。”<p>　　罗开深深地吸了一口气，把她柔软娇笑的身体，拥在怀中，伸手在她滑腴的背部上抚摸着：“我可以把原装的棋盒，和那白玉棋盘，都还给你，由你转送给他！”<p>　　金艾花现出十分惊讶的神情，睁大了眼，紧接着，又高兴莫名，那是真正“喜出望外”的神情，她的身子，甚至因为兴奋，而在微微发颤，她甚至兴奋得说不出话来，只是连连点头。<p>　　过了好一会，她才吁出了一口气来：“太感谢了，太感谢了，真不知道该怎么感谢你才好！”<p>　　罗开也想不到金艾花竟然会喜欢成这样子，他笑着：“你给了我那么大的快乐——”<p>　　金艾花娇羞无限，把身子缩成了一团，先在罗开的唇上吻了一下，然后才道：“应该说，你给了我……双重，三重的快乐！”<p>　　他们两人都沉浸在快乐之中，他们都可以在双方渐渐升高的体温之中感觉到这一点，而就在这时候，电话铃声却不识趣地响了起来。<p>　　金艾花立时向罗开作了一个鬼脸，低声问：“是哪一个美女找你？”<p>　　罗开无法回答这个问题，因为他也根本无法知道是谁打来的电话，他叹了一声：“忘了告诉接线生，不接听任何电话！”<p>　　金艾花悄声坐着，已把电话拿起来，交给了罗开。电话一被拿起来，有一件事可以肯定！打电话来的人，一定二分性急，因为已经传出了七、八下叫唤“鹰”的声音。<p>　　罗开接过电话，“嗯”了一声，电话中是一个十分年轻的男声：“鹰，我是温宝裕，记得我吗？我们曾一起在台北，解开了天神之盒上的死结！”<p>　　罗开自然记得那个可爱的年轻人，他对温宝裕的印象十分好，本来不是很愿意听电话的情绪也一扫而空，他坐直了身子。在他身边的金艾花立即知道，这是一个相当重要的电话，所以她只是静静地环抱着罗开，销售量小猫一样，偎依在他的身边。<p>　　罗开笑着回答：“当然记得——你在什么地方？怎知我在这里？”<p>　　温宝裕道：“我在我的地方，知道你在这里的情形很怪……你有时间细听？”<p>　　罗开“呵呵”大笑：“我可以选择不听吗？”<p>　　温宝裕也笑：“真是，和鹰说话，应该摒弃一切世俗的虚伪——你没有选择，就算你的身边有一个美女在，也必须听！”<p>　　罗开笑得更大声：“我身边确有一个美女在，也必须听！”<p>　　温宝裕连声道：“痛快！痛快！”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_4'>困兽 第03章 云家有事相求</b><p>");

document.write ('　　他自然是在表示，和罗开这样的人打道，是一种极愉快的的事。然后，他才道：“有一个人，本来是找卫斯理求助的，可是卫斯理不在，不知道到哪里去了！”<p>　　罗开“嗯”地一声：“卫斯理行踪飘忽，尽人皆知。”<p>　　温宝裕道：“卫斯理不在的时候，他授权我接听他的电话，所以我接听了电话，那个人也是个响当当的人物，和女侠木兰花有很深的关系，他姓云——”罗开一听到这里，就“啊”地一声：“是云家兄弟中的啊一位？”<p>　　云氏兄弟五人，都是传奇人物，近年来，很少涉及冒险生活，在精密工业上开辟了广阔的新天地，云氏集团的工厂，遍布世界各地，从事许多工业产品的生产，卓越之至，许多国家的探索事业，若是离开了云氏集团的产品，根本无法进行。<p>　　罗开对云氏兄弟的大名，自然闻名久矣，所以才会有这样的反应。<p>　　温宝裕十分洋洋自得：“是不是？若是普通人，我也不敢惊动阁下！”<p>　　罗开有点不明白：“云氏兄弟之一找卫斯理，又与我有什么关系”温宝裕“哈哈”大笑：“有关系之极——他有事想请你帮助，可是又怕你拒绝，所以想卫斯理打一个电话经你，卫斯理既然不在，这个电话，自然只好由我来打了，希望没有太打扰你！”<p>　　罗开直斥：“又来虚伪了真怪，这位云先生其实可以自己直接打电话给我！”<p>　　温宝裕道：“是啊，我也这样问他，他说，他的一个手下，曾向你提出过求助，可是给你一口拒绝了！”<p>　　罗开第一个反应，是想说：“哪有这样的事”，可是陡然之间，他想起来了——那副大玻璃碎裂之后，那大厦的管理经理，曾邀他一起调查原因，被他一口拒绝了！<p>　　那块大玻璃，是云氏工业集团的产品！<p>　　真想不到，事情会从各方面联结起来发生！<p>　　温宝裕道：“云四风先生说，他想见你，你的电话号码，也是他经我的，他说你参加了一个围棋赛，得到了冠军？”温宝裕显然不是很相信罗开会有这样的行动，所以语气相当迟疑。罗开叫了起来：“别管这些了，云四风在哪里？”<p>　　温宝裕笑：“就在你酒店中，我和你说完了，就通知他来见你！”<p>　　罗开忙道：“告诉我他的房号！我去见他！”<p>　　温宝裕想了一想：“还是让他来见你吧，毕竟是他有事求你！”<p>　　罗开没有再坚持，温宝裕提出了要求：“我这个中间人，是不是可以知道你们将会商议的是什么怪事？”罗开笑了起来：“当然可以！”<p>　　他放下了电话，推了金艾花一下：“大约五分钟之内，会有一个人来找我，你是留着，还是离开？”金艾花低头一会：“离开！”<p>　　罗开吸了一口气，一跃而起，迅速地穿好衣服，金艾花也默默地穿上衣服，罗开把两只盛放棋子的玉盒，和那只玉棋盘，给了金艾花，金艾花接过之后，向罗开深深行礼，然后转身走向门口。<p>　　罗开过去替她开门，门才一打开，门外就有一个人，正准备敲门——自然那是云四风，来得好快，令罗开大约有半秒钟的尴尬，但是随即坦然：“云先生？你来得好快，对不起，我先送走我的朋友再说！“云四风笑得十分亲切：”温宝裕说，鹰说他的身边有一个美女，不知道是真是假！现在我可以告诉他，千真万确，一点不假！”<p>　　在罗开和云四风爽朗的笑声之中，金艾花俏脸通红，低着头，急步走了开去。她走出了几步之后，转过头来，像是想对罗开再说些什么，可是罗开早和云四风热烈地握着手，两个闻名已久，素未谋面的出色男人，都在打量着对方，而且在第一时间之中，已经肯定双方之间，毫无疑问，可以建立十分真势的友谊！<p>　　云四风的身形，相当削瘦，这位在尖端工业上举足轻重的人物，脸型相当古典，看起来，不像现代工业家，倒像是古代的书生。<p>　　他的衣着十分简单，但是看得出是最好的料子，他的握手十分有力，但当然不能和罗开相比，所以他们的手一分开，云四风就道：“你的手真有力！”<p>　　罗开不免有点自负，他的手劲之强，十分罕有——一般测试手劲的仪器，他都可以毫无困难地达到最高数字，他的手劲究竟到了什么程度，竟然一直无法有正确的数字！<p>　　罗开十指伸直，又屈起来：“云先生，你来，是为了那幅突然碎裂的大玻璃？”<p>　　云四风一面点头，一面走进来，罗开在他坐下之前，已经递了一杯酒在他的手中。<p>　　云四风一手接过酒杯来，一手已把一封信，递给了罗开：“请你先看看这封信，这是一封勒索信！”<p>　　罗开怔了一怔，他知道云氏兄弟虽然已不再在冒险生涯中活跃，可是他们仍然有非凡的应变能力，何况“东方三侠”木兰花、穆秀珍和高翔，和云氏兄弟的关系，何等密切，有什么人竟敢向他们勒索的话，那简直是老虎头上拍苍蝇了！<p>　　罗开取过了信封来，是上好的米色洋纸信封，信封上用古典化的英文字体写着“云氏兄弟收启”，对口处，甚至是作火漆来对的，上面还像是有一个微号，可是由于已拆开过，所以损毁了看不清楚。<p>　　云四风注意到了罗开在看炎漆的封口，他解释了一句：“那是一朵花的图案，信末的具名，就是这朵花！”<p>　　罗开抽出了同样的纸质的信纸来，用同样的花体字写成。罗开忍不信骂了一句：“他妈的，勒索信写得那么精致来干什么？”云四风呵呵笑着：“说不定还是用鹅毛笔写的！”<p>　　勒索信并不是太长，一下子就看完。看完了之后，罗开皱着眉不出声，云四风望着他：“你的意见怎么样？是不是有联系”云四风的问题，听来有点突兀，自然，如果明白了那封勒索信的内容：“云氏兄弟共鉴：我们掌握了一种人类至今未知的力量——只在理论上知道它的存在，从未在实际上出现过。这种力量，可以随时随地，对任何结构、任何物体，起破坏作用。告知阁下这一点事实之目的，是为了勒索。阁下掌握庞大的产业，在无形力量的破坏之下，很容易荡然无存。这种情形，自然糟糕之至。为了避免有这种大家都不想出现的局面发生，阁下可以把十亿美元拨入一个秘密银行户口，我们则保证不会有和阁下的任何产业遭到此等无形力量的破坏。若是自发信起三十日，还未曾见到阁下的行动，就会有异乎寻常的破坏，出现在阁下所属的产业之中，这会是十分不幸的开始。”<p>　　罗开先是看发信的日期，到今天，恰好是三十天。<p>　　然后，他再去看那个最后，替代了署名的图章——用夺目的金色绘出，看得出是一朵花的图案，一般来说，日本人最喜欢把各种各样的花，化为圆形的图案，用来作微号，被用的最多的是菊花、三叶草等等。<p>　　看了勒索信的内容，云四风的那个问题，自然也十分容易明白了，他是在问罗开，那幅大玻璃的碎裂，是不是就是那封勒索信中所说的，不幸的开始？罗开没有立即回答，因为这时，他心中有一个疑惑在徘徊。<p>　　云四风又道：“那幅大玻璃是工业的尖端产品，坚固之极，它的真正用途，是准备在永久性的太空实验站的观察舱中的，可以使太空人直接观察到太空中的情形。它的坚固程度，甚至可以经得起流星雨的袭击！”<p>　　云四风在这样说的时候，神情十分严肃——自然有他的理由，设计来作这样重要用途的物件，遭到了破坏，牵涉到的人力物力损失，十分巨大！云四风又补充了一句：“这样的太空实验室，已经不单是一个构想，而且正在付诸实行，自然，到目前为止，还是极度的机密！”<p>　　罗开用心地听着，仍未有发表他的意见。<p>　　云四风继续道：“玻璃碎裂的时候，你在场目睹全部过程。我想，别人的观察力和形容能有问题，所以，想听听你描述！”<p>　　这一次，罗开立时有了反应：“好！”<p>　　他喝一口酒，就把目击的情形，详详细细，说了出来。在他说的时候，云四风取出了一具十分轻巧纤薄的电脑来，不信地按动着，记录和计算。<p>　　罗开说完了以过之后，提出了他的看法：‘全部过程，都在极短的时间内，同时发生，是一下子完成了，而且力量可能来自里外两面，因为所有的玻璃都没有四下飞溅，而且碎了之后塌下来的，像是一堆沙粒的组合，这是十分彻底的破坏！”<p>　　云四风抿着嘴，神情更加凝重，他望着微型电脑，声音十分苦涩：“比我第一时间估计的要厉害的多，造成这种破坏的力量，可以轻而易举，使一幢大厦，或是一座巨型的水坝，在十秒钟之内，化为废墟，这就是信上所说的无形力量？”罗开在这个时候，把他心中的疑惑，说了出来。他先道：“不能绝对肯定，但是我有疑惑，掌握了这无形力量的人，要以向世界勒索，何以单是向云氏集团发信呢？”<p>　　云四风的神情十分难看，他叹了一声：“不单是云氏集团。这封信，寄在瑞典的总部，收到了之后，很快就转到我的手上。”<p>　　罗开笑了一下：“你当然不会放在心上！”<p>　　云四风道：“只是在六天之后的例行会议上，提了一下，大家都主张不加理睬——事实上，谁也不会收到了这样的一封信之后，就把十亿美元放进那个秘密户口去！”<p>　　罗开笑着：“当然，要不，全世界的人，都改行去做勒索者了！”<p>　　云四风又道：“在十二天之前，我们接到了联邦调查局和国际警方，还有几个财团的查询，问我们是不是曾收到过这样的勒索信，我们回答是‘无可奉告’。”<p>　　罗开扬了扬眉，云四风立时道：“我们要求先知道有哪些单位接到过勒索信，有关方面不肯说，所以我们也不说。据估计，收到的单位很多，可能还包括了美国的国防部和太空总署，要不然美国联邦调查局，不会插手这件事！”<p>　　罗开“嗯”了一声：“当然，收到这样的勒索信之后，谁也不会采取行动，可是等到发信者一展示了破坏力量，就非要郑重考虑不可了！”<p>　　云四风点头：“我现在就面临郑重考虑的关头了！”<p>　　罗开眉心打结：“有没有别的地方，有类似的事件发生的报告？”云四风道：“至今为止，还没有。事实上，像这幅大玻璃的碎裂，只有我们自己，才知道事情的严重性，在别人看来，只不过碎了一块玻璃而已，普通的热涨冷缩，也可以令得玻璃破裂的，算不了什么大事，不会引起特别的注意。罗开问：“意思是，就算有别的单位，同样遭受了破坏，也不会有人知道！”<p>　　云四风道：“至少，不会引起人特别注意。”<p>　　罗开挥了挥手：“对付勒索者，通常只有两种办法，一种，是答应他的要求-——”罗开才讲到这里，云四风已大摇其头。罗开继续道：“另一种，是把勒索者揪出来，制止他的勒索行为。”<p>　　云四风一扬头：“这就是为什么我一知道你会在现场就想找到你帮助的原因。”<p>　　罗开望着他：“其实你大可直接来找我，不必迂回曲折，去找卫斯理！”<p>　　云四风笑：“太冒昧总不是好事，我们该怎么开始才对？”<p>　　罗开站了起来：“首先，你要和联邦调查忆，国际警方——就是日前向你们查询的机关联络，向他们吐露实情，只有这样，才能知道还有多少单位受到恫吓，和他们是不是也受到了破坏。”<p>　　云四风吸了一口气：“是，这很容易，集团已专门成立了一个应变小组，可以立刻进行，然后呢？”<p>　　罗开摊了摊手：“然后，就是等。勒索者的目的是金钱，必然会再和你联络，他们无法一直躲在阴暗之中，总有要露面的时候，就等他露面！”<p>　　云四风点了点头：“能够一直得到你的帮助？”罗开其实并不是很愿意被一件事，羁留在一处地方，他喜欢海阔天空，到处乱闯。可是云四风却也是十分需要帮助，而且，看来，真是有不可思议的“神秘力量”存在，这种神秘的力量，且具有十分可怕的破坏力，罗开也想控究竟。所以他几乎没有考虑就点头答应：“我们随时联络！”<p>　　云四风见罗开的目的已达，他十分高兴，两人又就“无形力量”作了一些推测，结论是这种力量用在破坏上，十分可怕。在大玻璃碎裂之前，除了有过一阵短暂的异样声响之外，几乎一点迹象也没有，那力量是由何而来的呢？<p>　　两人说得投机，忽然话题又转到了围棋赛上，云四风突然道：“听说冠军所得的奖品，是一副十分珍罕的水晶棋，由一个无名氏所送出？”<p>　　罗开点头：“是，是在我可以称得冠军时，由一位神秘人物送出来的，真奇怪，这个人的目的如果是要我得到那副棋子，何不直接送经我？而要通过这样的方式？”云四风想了一想：“或许，他怕直接送给你，会遭到价钱的拒绝！”<p>　　罗开苦笑了一下：“想不到我的形象，竟然是这样的冷酷和不近人情！”<p>　　他这样说着，望了云四风一眼，云四风笑了起来：“一般来说，鹰总是孤傲和难以接近的，连我也不免有这样的想法——那副棋子呢？我可以看一看？”<p>　　罗开双手一摊：“我转送别人了！你来的时候才离去的那个韩国女郎！”<p>　　云四风“啊”地一声，没有说什么，可是神情十分遗憾。罗开并没有告诉他金艾花偷棋子的事，这是地，他看到云四风的反应十分奇特，他忍不住问：“怎么？不能把棋子送人？”<p>　　云四风挥了一下手：“恰好在我小时候，听父亲说起过有关一副水晶棋子的故事。说起来惭愧得很，先父在生的时候，干的是没本钱的买卖，妙手空空，江湖上人称旋风神偷。”<p>　　对于云氏兄弟的先人，罗开也略有所闻，这时云四风自己说了出来，自然证明他对人的坦诚。罗开笑了一下：“劫富济贫，这是侠义行为。”云四风笑了起来，很有点自嘲：“他倒是专向豪门权贵下手，一生之中，得到过的宝物极多，对我们说起，有时也给我们看，我还是很小的时候，听他说起这一副水晶棋子的故事！”<p>　　罗开在这是地，忽然想起，才离去的金艾花，是金取帮的帮主，金取帮正是亚洲最具历史的偷儿组织，不知道运河老先生，当年是不是也和金取帮发生过联系？<p>　　云四风正继续说：“听说，造这副棋子的水晶，是神仙从天上带来的，没有经过琢磨，一颗颗，全是天然的形状，竟然大小如一！”<p>　　罗开见过这副棋子，若说粒粒皆是天然后成，实在没有什么可能！所以，摇了摇头。<p>　　云四风又道：“这副棋子，和近代的历史，居然也很有关系！”<p>　　罗开笑道：“怎么会发生关系的？”<p>　　云四风扬了扬眉：“棋子最早是在韩国出现，落在韩国的君主，大院君的手中，据说，有了这副棋子，可以洞悉仙机，有说不尽的好处！”<p>　　这种说法，和金艾花说的一样，而且地点又是韩国，所以更令罗开注意。他问：“那和近代的历史，又有什么关系？”云四风道：“韩国在清末年时，有一次内乱，那时，清王朝是韩国的保证国，曾派兵去平定韩国这一内乱，这是历史上的一件小事。”<p>　　罗开知道这一段历史，所以他点了点头：“这是清朝政府最后一次扬威异域，一个青年这官在这次事件中展示了非凡的才能，这个青年这官，后来成为中国近代史中十分重要的人物！”<p>　　云四风点头：“对了，就是因为他的韩国之行，不但使他得了一位韩国美女作他的妻，而且，韩国的新君主，还把这副棋子送给了他！”<p>　　他们在谈论的那个青年这官的名字是袁世凯，不但当过“中华民国大总统”而且，还当过“洪宪皇帝”。<p>　　一般都说中国的末代皇帝是爱新觉罗溥仪，其实，他只是清王朝的末代皇帝，中国的末代皇帝，是登位只有八十一天的袁世凯！<p>　　罗开笑道：“令尊曾从袁府中把这副棋子弄到手么？”<p>　　云四风笑：“如果是这样，我小时候就看到这副棋子，不必再看了。”<p>　　罗开不禁骇然：“以令尊旋风神偷之能，难道也不能手到拿来么？”云四风抿着嘴，并不立刻说话，他又站了起来，来回踱了几步，忽然笑了一下：“常言道文无第一、武无第二，其实，在任何行业之中，都是一样，谁都以为自己的本领最高超！”<p>　　罗开听得云四风忽然讲起似乎无关重要的事情来，他拿起了酒杯，有点心不在焉，喝了一口酒，想起金艾花雪白粉嫩的肌肤来，那口在嘴里的酒，就似乎格外香醇了。<p>　　云四风在继续说：“当时，在中国、日本、韩国都有著名的神偷，一次，大约是有十来个人，包括先父在内，在一起聚会，谈到了北京城中最珍罕的宝物是什么，韩国金取帮的帮主——”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_5'>困兽 第04章 事件轰动全球</b><p>");

document.write ('　　云四风说到这里，停了一停，向罗开望来，像是怕罗开不知道什么叫“金取帮”。罗开听得在云四风口中，忽然说出“金取帮”来，他也觉得十分古怪，大大地喝了一口酒。<p>　　他问：“那是多少年前的事情，那时的金取帮帮主，不知道是什么人？”<p>　　云四风只是讶异：“你熟悉金取帮？”<p>　　罗开长长吁了一口气：“不瞒你说，刚才见到的那个美女，就是金取帮的现任帮主！”<p>　　云四风睁大了双眼——事情太巧，实在无法令人相信，可是罗开又绝没有骗人的道理，所以一时之间，云四风不知道如何反应才好！<p>　　过了一会，云四风才道：“太巧了——那副棋子，你就送去了给她？”罗开点了头：“那有什么不对？”<p>　　云四风略有迷惘的神色，想了一会，才道：“我说不上来，可能和一些神秘的事有关，也有可能是传说，你有兴趣从头到尾地听？”<p>　　罗开笑道：“正好促膝夜谈！”<p>　　云四风吸了一口气：“那次北京聚会，参加的全是技艺超群的好手，大家讨论落在豪富巨贾手中的宝物，哪一件值得下手，韩国金取帮主，就是提出这副棋子，说是这副棋子，是神仙赐的，有巨大的造化玄机在，谁要是到了手，就可以悟彻仙机！”那时候，洪宪皇帝已早垮台，成了历史上的笑柄。而聚会的全是大行家，自然对各种珍贵的宝物，来龙去脉，都十分清楚。<p>　　“所以，当时就有人嘲笑金取帮的帮主，只怕贵国的传言有误罢？如果得了那副棋子，可以有那样的好处，袁皇帝也不会含恨新华宫，登基不到三个月，就非退位不可了，是不是？”<p>　　“这人的话，自然是无可反驳的，金取帮帮主当时脸上就很挂不住，说道：‘传说多少有点道理的，要不，我们把这副棋子弄到手来看看，或许我们能参司神仙棋子的秘奥，也说不定！”<p>　　“这个提议一提出来，引起了参加聚会者的兴趣，七嘴八舌一番讨论下来，变成了场打赌，谁能取得这副棋子的，大家公议，公推他是神偷之王，，约定时间一年之后，再次聚会，由胜利者取出这副棋子来，接受大家的赞美。”<p>　　云四风说到这里，罗开已听得兴趣盎然，他想问：“结果是谁胜利？“可是他却没有问，因为他知道，至少，云四风的父亲，没有成功，问了怕他难堪。云四风停了片刻：“他们有了这样的协议，不到三个月已经江湖传动，人人都知道，袁府必然保不住这副棋子，问题是落在什么人手中而已……”<p>　　“果然，大半年之后，就传出了袁府失窃，什么也没有少，单单少了这一副水晶棋子的消息。大家都在猜，究竟是谁得了手。可是在未到一年的期限之前，谁也查不出——这是理所当然的，因为若是一知道在谁的手中，谁就成了所有人的目标了！”<p>　　“这件事在江湖上相当轰动，所以一年之后，参加聚会的人比去年多了一倍有余。那是一次大聚会，要确定谁是神偷之王。在聚会的场所，甚至有人从禁宫之中，‘借’来了真正的龙椅，以供胜利者坐在龙椅之上，接受所有人的欢呼。“可是，出乎意料之外，上一年与会的所有人之中，竟然没有一个人是胜利者，也就是说，一年过去了，在过去的一年之中，人人都奇谋百出，用尽了方法，可是却没有人得手！”<p>　　云四风说到这里，罗开作了一个手势，打断了他的话头：“我明白了！那副棋子，根本没有失窃，只是由于物主知道了这件事，知道若是什么宝物，成了天下神偷的共同目标，迟早会被偷走，所以故意放空气出来，说棋子已失窃了。”<p>　　云四风缓缓地道：“当时有人提出了这个说法，但是被否定了！”<p>　　罗开并没有说什么，只是扬眉。<p>　　云四风道：“确然是失窃了，参加会的人，大多神通广大，社会关系网十分广阔，有几个人，和袁府有来往，甚至内眷也有来往，所以可以肯定，确然棋子是不见了！”<p>　　罗开又扬了扬了眉：“难道得手的人，一直没有出现，放弃了神偷之王的名位？”<p>　　云四风吸了一口气：“当时，大家都这样想，以为一定会有人现身的，可是等了三天，也未见有人出现。于是，找出谁是胜利者，又成为一项新的挑战，可是，一直到了许多年之后，先父谢世，都未曾找出是谁盗走了这副棋子的，一直是一个谜……”<p>　　罗开发出了“啊”地一声响。云四风又道：“你明白了？就算根本没有大玻璃碎裂事件，单为了这副棋子，我已想见一见你！”<p>　　罗开眉心打结：“看来，谜也没有解开，将这副棋子捐出来的是什么人，仍然不知道，更不知道他为什么一定要把这副棋子经我！”<p>　　云四风望着罗开，略有责备的神色，显然是怪他不应该把这副棋子随便给人，可是罗开却一点也不后悔，他道：“金艾花是韩国人，对于这副神仙棋子的来历知道得很多，如果棋子中真有什么奥秘的话，由她去参悟，一定比我适合得多！”<p>　　云四风对罗开的话，并没有表示什么意见，只是问：“这女郎的名字是金艾花？”<p>　　罗开点头：“是，你……可是联想到了什么？”<p>　　云四风挥了挥手：“全然是无稽的联想——那对勒索信的署名，是一个金色的花朵图案！”<p>　　罗开笑了起来：“我不认为金艾花有这么不可思议的破坏力量！”<p>　　云四风喝干了杯中的酒：“真高兴认识你！”<p>　　他准备告辞了，罗开再度和他握手，送他直到酒店的大堂。罗开也尝到了云四风高效率的工作方法——他到了大堂，就有两个人迎了上来，云四风已向他们发出了一连串的命令，要他们和各方面联络，了解勒索信和信中所说的破坏。<p>　　在酒店门口，罗开和云四风分手，回到了酒店的房间中，经历了和金艾花的热烈疯狂，以及和云四风的倾心交谈，罗开在那一刹间，竟然有自己一个人，淡淡的冷清之感。当然这种感觉一闪即逝，他伸了一个懒腰，舒服地躺了下来。<p>　　电话铃把他从清晨时分吵醒，他听到的是云四风的声音：“鹰，经过了解，结果相当骇人！”<p>　　罗开立时坐了起来：“例如——”云四风的声音，沉重之极：“几件轰动全球的大意外，事先，有关方面都曾收到过勒索信，而且，意外发生的时候，也是信中所说的期限的最后一天！”<p>　　罗开立即想到了几件大意外来，失声道：“那有关方面，采取的什么行动？”云四风答道：“你想想，好好的核电厂，在指定的日子发生意外之后，你会怎么做？”<p>　　罗开发出了一下低呼声，“核电厂意外”正是他想到的几件大意外之一！<p>　　云四风又道：“还有，安全设计已达到无懈可击的地步——我们的工业系统有份参与工作的一项升空行动，一切程序皆经过两套主电脑，三套副电脑确定的，也曾发生了意外，而且恰好又是在指定的日子！”<p>　　罗工闭上了眼睛，这项升空的意外，也是他想到的意外之一！<p>　　云四风的声音在继续：“至少已有五件意外，是在这种情形之下发生的，据知，至少已有三十亿美元，进了那个神秘的户口之中。”<p>　　罗开十分愤然：“不应该妥协！”<p>　　云四风道：“比较起破坏所造成的损失，几亿美元，就不算什么了！”<p>　　罗开沉默了一会，才道：“肯定是破坏，而不是真正的意外！”<p>　　云四风叹了一声：“决策者决定不再冒险，因为损失实在太严重了，没有人经受得起另一项损失！”<p>　　罗开问：“在妥协的同时，一定会人极深入的追查？像这样的大事，神秘户口应该也不再起保密作用！”<p>　　云四风点头：“确然如此，瑞士银行在强大的压力之下，首次透露了秘密，因为事情牵涉实在太大，银行不得不如此。”<p>　　罗开不禁大是感叹，瑞士银行，一向以能抵抗强大的压力，绝不透露客户的秘密而著名。当年纳粹德国，席卷欧洲，军事力量何等强大，也未能令瑞士银行家屈服，令得大独裁者希物勒暴跳如雷面无可奈何！<p>　　可是，这次，居然破了例！可知不论多坚强的人或事，对于压力的承担，都有一个突破点，就像是任何物质，都有一个“燃点”一样，只不过是高下的问题而已。<p>　　罗开也自然地心中向自己发问：你对压力的承受，可以达到什么程度呢？<p>　　罗开一面转着念，一面道：“这真是前所未有的破例！”<p>　　他自然也知道，在核电厂的意外之后，在那项升空行动的意外之后，令得世界上几大强国，遭到了如同世界末日一样的威胁，在那种紧急的情形之下，所施加给瑞士银行的压力，自然强大无比！<p>　　罗开“嗯”地一声：“知道，那简直是另一种形式的勒索！”<p>　　罗开把瑞士银行密码户口的情形，形容为“另一种形式的勒索”，自然有他的根据。<p>　　把大量的金钱，存入这一类的户口之中，存户非但没有存款利息，而且，要付出负利息——也就是相反地，要付利息给银行，自然，也可以把“负利息”称为“保管费”，那会使存户的心理上好过一些。<p>　　而在开设这样的户口的时候，还要缴一笔服务费给银行，这笔服务费，数目相当巨大，决不是普通人所能负担，但自然，对日后至少有数以十万亿美元计的进账的人来说，也就不算一回事，而对有这种进账的人来说，银行方面提供的服务，却又便利之至，所以还是乐意付出的！<p>　　别以为数以亿美元计的交易买卖不是很多，以下是一些小统计：各类软硬性毒品的买卖，包括海洛因、古柯咸、大麻、迷幻药等等，一年的交易额超过一百亿美元。各种武器的买卖，包括核子潜艇、喷射战斗机乃至手榴弹、手枪，一年的交易额超过一千亿美元，而其中有三分之一，是通过黑市进行的！<p>　　瑞士银行的密码户口的好处是：它绝不问存户的钱从哪里来，只是忠实的替你保管，只要报得出密码，不论是书信通知、电话通知、传真通知，它都照存户的意思去处理，存户根本不必露面。<p>　　曾有过这样的例子：一个存户通知银行：把一亿美元放进一个铁箱子之中，沉入大西洋海沟去，银行也会照做——自然，会在存户口之中，扣除了“应得”的服务费！<p>　　所以，有时，银行不是存心保密，而是存户是什么人，银行方面根本不知道！<p>　　所以，就算是在强大的压力下，银行肯合作，得到的资料，也不会太多，这种情形，罗开自然明白。<p>　　所以，罗开在答了一句之后，又问：“是不是得不到什么资料？”云四风吸了一口气：“不能说完全没有，银行方面透露，存户开户时所用的方式是传递——一封要求开户的信件，和存户自己选定的密码，以及超过了开户费许多的一张银行本票。”<p>　　罗开又“嗯”了一声：“要求开户信的字迹，自然和许多封勒索信一样的了！”<p>　　云四风道：“是，所以银行方面，就算交出了这封信，对银行来说，也是作了最大的让步，可是实际上，一点用处也没有，因为对勒索信，已作过最精密的调查和化验而一无所得。”<p>　　罗开扬了扬眉：“也不会是一无所得，可以从那张银行本票着手！”云四风喝了一声采：“对，就是从这张本票着手，才有了明显的线索！”罗开知道云四风快说到紧要关头了，他变换了一下坐姿，同时心中也不免有点奇怪，看来云四风是十分讲究办事速度的人，何以他对自己说起获得明显线索的经过时，要说得那么详尽，而不痛快地开门见山？罗开知道其中一定有特别的原因在，只不过一时之间他无法知道是什么原因。<p>　　云四风道：“本票来自日本的一家大银行，由于数目十分庞大，所以银行在开出这张本票之际，印象十分深刻，一查就可以知道。动用这笔钱的户口，用一个堂口的名义开户，那个堂口，叫‘汉江堂’。”<p>　　罗开又欠了欠身子：“听起来，这个堂口的组织，像是属于韩国的！”<p>　　云四风停了片刻，才道：“前去办理本票的手续的，是一个年轻的女性。”<p>　　罗开已经有一点预感，所以他在“嗯”地一声时，已不是很自在。<p>　　云四风继续说：“这位年轻的女士，日语十分流利，看起来也像是日本人，但是由于她动用的户口是‘汉江堂’，所以银行方面的几个高级职员，对她特别留意，听出她在一些字句上，鼻间比较浓厚，而鼻间浓，正是韩国语的特点，所以，他们都觉得这位年轻女士是韩国人。”<p>　　罗开觉得喉间发干，所以，他竟然没有反应。<p>　　云四风也停了一两秒钟，才又道：“后来，以过语言学家的分析，也证明这位女士母语，应该是韩国语，这至少可以证明她是在韩国长大的——由于本票的数目庞大，所以银行方面，在暗中录了间。”<p>　　罗开闷哼了一声：“自然也录了影，何不痛快把她的样貌说出来？”云四风笑了起来：“因为这其中，还多少有点曲折——这位女士在出现的时候，罩着深黑色的面纱，所以虽然有录影，可是却根本看不清她的脸容。”<p>　　云四风说到这里，略停了一停：“鹰，你自然知道，可以根据一个人的声音，把一个人的样貌绘制出来！”<p>　　罗开的声音十分低沉：“是，知道，原理是头骨的构造，对声音有重大的影响。”<p>　　云四风又沉默了一两秒钟——在这时候，罗开几乎已经可以知道结果是什么了。所以他并不催促。<p>　　云四风在再说话之前，明显地先吸了一口气，这才道：“我才收到有关方面根据声音还原来的一个女人样貌，鹰，她就是——”罗开不等云四风说完：“就接了口：“就是你在我房中见到过的金艾花！”<p>　　云四风的声音十分肯定：“对，是她！”<p>　　罗开在一时之间，心绪十分紊乱，他对于云四风所说的一切，毫无怀疑：他正是由于相信了云四风所说的一切，思绪才会紊乱。<p>　　皮肤光滑白腻得这样动人，整个胴体经以男人这样高度快乐的美女，不但是金取帮的帮主，而且还和那样惊人的勒索案有关，这实在令人匪夷所思！<p>　　在罗开无声可出的时候，云四风苦笑了一下：“如果不是我恰好见过她，只怕就算有了她的绘像，也不会有多大用处，自然，由于绘像十分传神，这位女士，怕会变成全世界情报人员最瞩目的人士，我假设你对她有一定的感情，所以才把一切详细告诉你。”<p>　　罗开深深吸了一口气：“这条唯一的线索是如此之明显，不像是一个有高度精密的犯罪集团的行为——他们没有理由留下这样明显的线索的。”<p>　　云四风道：“有关方面自然考虑了这一点，但即使那是误导的线索，也是唯一的线索，仍然非从她身上着手调查不可！”<p>　　罗开苦笑一下：“看来不论怎样，事情和我，都脱不了关系！”<p>　　云四风对罗开的这句话，没有什么特别的反应，过了一会，他才问：‘你没有联络的特别的方法？”罗开十分感叹地回答：“没有，由于你要来，她走得匆忙，不过，我想她会再来找我。自然，如果经她知道已成为全世界情报人员的目标她就会躲起来，躲得任何人都找不着她，她也不会在我的面前出现！”<p>　　云四风立即明白了罗开的意思：“你是说，要各方面别打草惊蛇？”罗开回答得十分肯定：“是！她不知道自己的面目已经暴露，就会行动如常，我相信任何人发现了她，都不如我能在她身上找到更多线索！”<p>　　云四风显然十分同意罗开的看法。<p>　　云四风虽然同意罗开的看法，可是他也知道，要全世界的特工，停止对金艾花的搜寻，是十分困难的事。他想了一想，才道：“我会尽量和有关方面联络，请他们暂时别展开大规模的行动——告诉他们，亚洲之鹰正在积极进行这件事！”<p>　　罗开的声音很干：“会有人卖账吗？”<p>　　云四风笑了起来：“谁敢不卖账！”<p>　　罗开干笑了几下，云四风在事情那么严重的情形下，竟然还有心情说俏皮话，他道：“不过，根据江湖传说，和鹰有过亲密关系的女人，一生一世，都会记得，而且，一有机会，就会主动送上门来！”<p>　　罗开夸张地笑着：“但愿如此！”<p>　　云四风道：“祝你好运！”<p>　　罗开在放下了电话之后，心绪仍然十分乱，他知道，当云四风向有关方面表示了他在进行这件事的时候，他和金艾花，就一起成了最瞩目的人了！<p>　　在意料之中的许多麻烦还未曾发生之前，罗开需要好好静一下。<p>　　可是，他却无法安静下来，因为许多事情的发展，都出乎意料之外。首先，那幅大玻璃碎裂的时候，金艾花在场。罗开曾问她，是不是为了转移人们的注意力，弄碎了大玻璃，方便窃棋子。金艾花否认得又快又自然，看来不像是做作——当然，如果她和那个勒索集团有关的话，早就有了准备，也可以做得十分自然的。<p>　　其次，金艾花是一个盗窃集团的帮主，虽然盗窃和勒索同样是犯罪行为，但是这个勒索集团，却以一种强大的，不可思议的破坏力量作勒索本钱，金艾花又怎会和这种破坏力量发生关连？<p>　　金艾花有可能被利用，但是以她的聪明伶俐和江湖地位，又怎会轻易给人利用？罗开非常想再和金艾花见面，那么，他就无法离开酒店——金艾花曾和他在这里相聚，他一离开，金艾花更不知怎样可以找到他了！<p>　　一想到这一点，罗开忽然想起了金艾花的师弟，他棋赛中决赛的对手！<p>　　棋赛的主持者，安排所有的棋手，住在同一酒店之中，也就是说，金艾花的师弟，也在酒店中，找一到了他，是不是可以藉此和金艾花再面？罗开并不知道韩棋手的房号，但那是十分容易查到的，打电话下去一问，就知道了房号，可是却没有人接听，罗开留言：有要事商量与那副珍贵的棋子有关，请立即联络！<p>　　他才放下电话不久，就有人敲门，罗开并不多花时间猜来的是什么人，只是以第一时间，打开了门——各人的行事方式不同，有的人在这样的情形下，会故意延迟几秒钟，先推测来者是什么人，然后，再作为考验自己的推测力的一种测验。<p>　　有的，会立即复查开门，因为来的是什么人，门一打开，可以知道，这是最直接了当的做法。罗开的行事方式，属于后一种。<p>　　门一打开，是一个陌生的青年人，青年人立时奉上一只文件袋和一只方箱子：“云四风先生说，有一些资料，请你过目！”<p>　　罗开接过文件袋和方箱子来，知道那是云四风在电话中提到过的一些文件。<p>　　青年人一离去，罗开关上了门，一面转过身，一面已从文件袋中取出了叠文件来。在最上面的，是一幅从头绘像。罗开一看之下，就怔了怔，那自然是金艾花，不可能是别人。<p>　　虽然像看来十分呆板，不如她真人的灵活。从金艾花细长的凤眼之中，眼波流转，尤其当她摆动着纤腰的时候，简直惊心动魄，像自然没有这个特点。<p>　　然而那绝不能苛求，因为像是根据声音还原出来的，有这样的成绩，已经不知道是多少特级专家努力结果了！<p>　　罗开看了好一会，才看那封请求在瑞士银行开密码户口的信，和他见过的勒索信一模一样。<p>　　然后，就是一样最重要的证物了——这些主物，对别人来说，可能没有什么作用，但对罗开来说，却有用之极。就是一卷录影带——蒙着面纱，带有韩国口间的女郎，在家银行之中，要求开出一长巨额本票时，银行方面在暗中录下来的。<p>　　云四风在一张字条上作了说明：“录影带曾经作过微缩处理，阁下可运用送上之设备观看。”<p>　　那只方箱子，就是放映设备，罗开找开，放进了录影带，按下了一个钮，萤幕上就现出了十分清晰的影像，是一间陈设华丽的房间打开，三个中年人，和一个戴着面纱的女人，一起走进来的情形！<p>　　在开始的五秒钟之内，只有其中的一个中年人，说了一声：“请进！”<p>　　可是，罗开的目光，一接触到了那个女人的倩影，他心中就如同遭到了一下重击一样！<p>　　那女郎柳腰软摆，向前走来，那么优美，又那么柔软，若不是受过软骨训练，不可能有这样的体态，只一眼，罗开就认出来了：“金艾花！那女郎是金艾花。”<p>　　接下来，那女郎就座，提出了她的要求——一开口，罗开更加没有疑问了，她动听的声音，曾在一面咬他的耳珠，现不断地吐出言语，表示她的快乐，罗开更不会忘记！悄影带中出现的人，可以肯定是金艾花！<p>　　可是，罗开心中的疑惑也更甚！<p>　　首先，这线索来得太明显，太容易追查了。太容易得到的东西，未必是好东西。<p>　　其次，金艾花要是勒索集团的一员，她就不会冒险亲自出手偷那副棋子，可以不必冒万一失手，身败名裂之险，凭着那种强大的破坏力量，她可以有许多方法把这副棋子弄到手——棋子再珍罕，也难以和一座核电厂或一艘太空船相提并论。<p>　　所以，罗开凭他的推理能力，知道一定有蹊哓在。<p>　　他抿着嘴，用心看着，一直看到那女郎站起来，转身走出房看到了她的背影，罗开不禁长叹了一声。<p>　　那浑圆的臀部，那种不轻意的，诱人之极的轻轻扭动，罗开甚至可以感到那部位神秘的刺青所带来的极度的刺激，那是令人难忘的情景！<p>　　罗开自然也注意到了那几个高级银行职员，望着她的背影的那种失神落魄的情形。罗开由衷地感到自己的好运气——只凭偶然的一瞥，看到她在偷副棋子，就令那么出色的一个美人儿投怀送抱，尽她所能，使自己享受到了人间至高无上的欢乐！<p>　　然而，好运气可以延续到什么时候呢？<p>　　罗开斟了一杯酒，慢慢喝着，回味着和金艾花欢畅时的每一个细节，渐渐地感到全身的皮肤之下，似乎都有一股力量在膨胀，令得他坐立不安。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_6'>困兽 第05章 情报官黛娜</b><p>");

document.write ('　　而就在这时，电话铃响了起来，仍然是云四风。罗开立时道：“是她！”<p>　　云四风吸了一口气：“鹰你准备采取什么步骤对付她，这女人和一股危险的破坏力量有关，这股破坏力量的行使者，肯定凶狠无比，残忍之极，只问成功，不择手段。从已发生的意外中，可以证明这一点！”<p>　　罗开的声音相当疲倦：“对这一点，我绝不怀疑，我第一步，是要设法和她见面，如果她不现身，那么，就设法引她出来——刚才我的提议怎么样了！”<p>　　罗开曾提议别打草惊蛇，托云四风去向有关方面游说，云四风道：“已经进行，都答应合作，很奇怪，苏联方面一听到你的名字，答应得最爽快！”<p>　　罗开苦笑：“我曾替俄国人办了一些事，他们认为我是最好的朋友。”<p>　　云四风又道：“不过，想要特工全面停止，也是不可能的事，谁都想要争功——喂！喂！鹰，你还在不在？你在听着？”<p>　　必需说明一下的是，云四风在和罗开通电话的过程之中，忽然认为罗开有可能不地听电话，是有理由的——罗开听到了轻轻的敲门声，他就一面听电话，一面走过去开门。<p>　　门一开，一阵香风，卷了进来，发出香风的一个身形丰满，硕人的颀颀的女郎，一进来，就用两片殷唇，封住了罗开的口，而且，香滑柔软的小舌，也滑进了罗开的口中，在这样的情形下，罗开自然发不出声来，就使云四风误会他不在听电话了！<p>　　听得云四风这样问，罗开伸手按在那女郎颠蓬蓬的胸脯上，向外轻轻扒了一下，才能说话：“在，我一直在听，不过有了一个小小的意外……”<p>　　云四风显然想不到是什么样的“小小意外”，而进来的那女郎——自然是罗开的旧相识、北大西洋公约组织的高级情报官黛娜——却向着电话，发出了“啜”地一下声响，又发出了一下银铃一般的笑声。<p>　　这一来，云四风自然知道是发生了什么事了，不过他仍然不知细节，所以他问：“你在等的美人出现了？”<p>　　罗开笑着：“不是，不过这美人也很有用。”<p>　　云四风十分识趣：“不打扰你了——嗯，什么时候，适合和你再联络？”罗开自然听明白了云四风的话中之意，所以他立时回答：“任何时候！”<p>　　云四风呵呵笑着，这时，黛娜的手臂，已经缠住了罗开，一连吻了罗开十七、八下，才道：“听说你和一个极度危险的韩国女人，有些纠缠？”罗开搂信了她的腰，由衷地道：“你消息好灵通，行动很快！”<p>　　黛娜大有得色，可是神情间又带着妒嫉。<p>　　罗开在这时，才放下了电话，一发力，把黛娜抱了起来。黛娜十分感触的叹了一声：“鹰，只有你抱得起我，女人都喜欢被男人整个抱起来，我也不例外！”<p>　　黛娜发出这样的感叹，是十分有道理的，她身高一八九公分，体重七十五公斤，别看她重，那是因为她身型高大的原故，她有极玲珑浮凸的身材，裸体的她，会令任何男人目眩神夺！<p>　　毕竟，能一下子就抱起七十五公斤的男人，并不是太多，而且一定要抱得轻轻松松，举重若轻，仍有余力，那才动人。若是抱得咬牙切齿，青筋暴现，气喘如牛，那还成什么体统？<p>　　罗开微微笑着，身子转了个圈，黛娜身子蜷屈，象猫一样，偎依着他。<p>　　罗开刚才在思念和金艾花在一起的时候，就有全身膨胀的感觉，这时，把黛娜吧搂在怀中，那种胀裂的感觉更是强烈，使他的双臂，也更加有力，竟令得如此健硕的黛娜，也有被箍得连气都喘不过来的感觉，以致她不由自主，一面挣扎着，一面发出了惊天动地的呼叫声。<p>　　黛娜的挣扎也十分强有力，以致得令罗开在旋转的过程之中，站立不稳，身子一侧，和黛娜一起跌倒在沙发上。<p>　　罗开的身子，压在黛娜的身子上，这时，他有强烈的欲望，那是一种原始的欲望，可是在他身下的黛娜，却还在不断抽动着身子，在挣扎，想摆脱罗开的束缚。<p>　　这更令得罗开发挥他男性在体力上的所长，黛娜咬着牙，看来是真正努力在挣扎，可是她却逐步逐步走向失败。先是她身上的衣服，一件一件被撕裂——罗开从来也不知道，衣服被撕裂的声音竟是那么动听，每一下“嗤”的声响，随着黛娜丰腴妖躯的显露，都是一项新的刺激。难怪中国历史上，会为了一个女人喜欢听裂帛声而导致一个王朝的覆亡！<p>　　罗开虽然一步一步取得了上风，可是在他的经历之中，他从来也未曾遇到过黛娜会有那么强烈的抵抗。黛娜简直像一头发了疯的豹子一样，她身子的每一下扭动，都有如同巨蟒一样的力量，好几次，罗开几乎被她的身子弹震开了，令得罗开不得不使用中国功夫之中的“擒拿手”的手法——把黛娜的双臂，交缠着扭到了她的背后，才在她激烈扭动，晃起了一片眩目的乳波之中，除下了她身上的最后的屏障！<p>　　然后，罗开突然放开了她，站了起来，居高临下，以胜利者的姿态，望着黛娜。黛娜以被最后征服的姿态，静止不动，刚才强烈的搏斗，陡然变成了静止，只剩下她的喘息声。<p>　　罗开也不由自主的喘着气，他用足尖轻轻一挑，把黛娜的身子翻转过来，黛娜的双颊红的像是要滴出血来——一直到罗开尽兴而由疯狂变成静止之后相当久，她脸上的红晕，才渐渐退去。<p>　　而不论罗开多么疯狂，黛娜却一声不出，她紧咬着下唇，紧闭着眼睛，只是一声不出。那令得罗开又想到了新奇的刺激，根本不及去想及其它。<p>　　可是，等到一切都回复正常之后，罗开立时想到，黛娜这种异乎寻常的态度，一定大有原因。他不禁有点后悔自己的鲁莽，为什么没有在她一开始挣扎之前，问一问她为什么。<p>　　罗开看着仍紧闭着眼，身子蜷缩成一团的黛娜，靠近她，双手捧住了她的脸，低声问：“怎么了？”<p>　　黛娜的反应，更是出乎罗开的意料之外，她并没有回答，可是，在她紧闭着的双眼之中，在她浓密的睫毛之下，竟然滴出一颗又一颗的泪珠来！<p>　　自从罗开认识这个外号“烈性炸药”的高级情报员以来，他见过她和各种神态，可是从来未曾见过她流泪！<p>　　她是那样硬朗，那样坚强，绝对无法把她和软弱的流泪行为联系在一起！<p>　　可是这时，确确实实，晶莹的泪珠，一集市贸易又一集市贸易，自她眼中流出来！<p>　　罗开当然不知道该如何应付才好，他甚至慌张地松开了捧住她俏脸的双手，他只是连声问：“怎么了？怎么了？”<p>　　他问了近十遍，才见黛娜一挺身，站了起来。当她站起身之后，转过身，背对着罗开。<p>　　她颀长的身型，使得她的背影，十分动人，尤其是浑圆挺翘的臀部，形成眩目的美丽线条。<p>　　罗开吸了一口气，看到她抹拭了一下眼泪。然后才缓缓转过身来，明显地看出，她是竭力使自己回复正常，可是又无法掩饰她心中的激动！<p>　　罗开向她走去，他感到，如果他一走过去，就把黛娜拥在怀中，她说不定又会挣扎，所以，他来到了黛娜的身前之且，只是轻握了她的一只手——他立即发现，她的手十分凉。<p>　　罗开不知道发生了什么事，可是他知道自己必然做错了什么，所以他沉声道：“对不起！”<p>　　黛娜垂着眼，先是吸了一口气，接着才道：“不必对不起。”<p>　　罗开把她的头略抬高，望着她：“我做错了什么？”黛娜缓缓摇头：“错的是我，不是你，我不应该一进来就那么热烈地亲吻你，因为我不知道其时正有一股烈火在你体内燃烧！”<p>　　罗开先是讶异：“那有什么不对？”<p>　　黛娜笑了一下，竟然有几分勉强：“我的亲吻，只不过是由于心中高兴，想告诉你一个好消息，可是你却误会了——你……我挣扎得那么猛烈，你竟然……”<p>　　她咬了咬下唇，没有说下去，却又转过了身子去。<p>　　罗开更是大惑不解，到了她的身后，扬起手臂，想去环抱她，可是又垂下手来：“是什么喜讯？”黛娜一字一顿：“我上个星期结婚了！”<p>　　罗开“啊”地一声，已经约略知道是怎么一回事了，他后退一步：“你对你的丈夫……有承诺。”<p>　　黛娜昂起头来，吁了一口气：“是，我答应他，不再和别的男人做爱，男人都是嫉妒的，没有男人会喜欢自己的妻子和别的男人——。”<p>　　她说到这里，有一下抽噎，下面的话，也就说不下去。<p>　　罗开不知说什么才好，他只是毫无意义地挥着手。他想道歉，可是那未免太滑稽了，他若是什么也不说，倒像是他心安理得地强奸了人家的妻子——刚才的情形，确然类似强奸！<p>　　可是事实上，罗开又实在毋须道歉——黛娜一进来，就给了他那么热烈的吻！<p>　　虽然对北欧人来说，亲吻不算什么，可是他们之间，以前有过这么多次的亲热！而且，即使在罗开扯脱了她身上的最后屏障之后，她还是有机会来说明自己的身份的！可是当罗开站起身来望向她的时候，她却摆出了那么撩人的一个姿势，只差没有大叫“快进入我的身体”；可知她的内心深处，实在并不愿意实现她对丈夫的承诺！<p>　　罗开一想到这里，心中略为起了一点反感。他自然决不会用这样的方式，去对付一个别人的妻子，如果他知道的话，他决不会！<p>　　可是他根本不知道。<p>　　他的不知道，是由于黛娜根本没有告诉他！可是黛娜这时，却想造成一种她受了委屈的形象，来使他感到内疚！<p>　　罗开望着黛娜的背影，声音也变得相当冷淡：“我不认为你刚才没有机会说明你的身份……”<p>　　黛娜震动了一下，没有出声。罗开的声音更冷：“我不必向你道歉。一切发生的事，都在你的意料之中，甚至全是你导演的，是不是？”<p>　　黛娜的身子，双震动了一下，她双臂交叉，抱在胸前，那非但遮不住她的高耸的双乳，反倒令得她的豪乳，看起来更加突出。<p>　　她仍然不出声。罗开的语调也更不客气：“你想达到什么目的？使我有一种内疚感，从而会替你做一些事？”<p>　　这一次，罗开自信，已经完全说穿了黛娜“阴谋”，可是黛娜却没有再震动，她缓缓转过身来，并不望向罗开，她的声音相当干涩：“鹰，你是魔鬼！”<p>　　罗开笑：“别忘记，是你引诱魔鬼，不是魔鬼引诱你的！相信我，只要你自己不说，你丈夫会以为你的承诺，一直有效！”<p>　　黛娜这才向罗开望来，眼波横溢，春意盎然，罗开却立时转过身，走进了套房的里间，同时道：“一个结了婚的妇人，不适宜和丈夫以外的男人裸体相对！”<p>　　罗开进了里间，穿好了衣服出来，可是出乎他的意料之外，黛娜仍然全身赤裸地站着。<p>　　罗开才一出来，黛娜就用十分幽怨的声音道：“你叫我穿什么呢？”罗开也不禁呆了一呆，刚才，在他和黛娜的搏斗之中，黛娜身上的衣服，从外到内，没有一件是完整的，全被撕成了片片，确然，叫她穿什么呢？想起刚才的行为，虽然是受了黛娜的挑逗，可是这时想起来，也太过激烈了些，所以罗开抱地一笑：“不介意男装？”<p>　　黛娜叹了一声：“还有什么可以介意的？”<p>　　她扭着身子，也走向里间，可是当她经过罗开身边的时候，陡然扬起手，一掌向罗开的脸上掴来！<p>　　若是罗开感到自己有不是之处，他一定让黛娜掴上一掌算数。可是他根本没有不对，所以黛娜出手虽然快，罗开还是一伸手，抓住了她的手腕。<p>　　罗开也不恼怒，只是似笑非笑地望着她：“中国人有一句话，得了便宜，莫再卖乖。”<p>　　黛娜和罗开对望着，好一会，她才挣脱了罗开的手，走了进去。<p>　　罗开在外面，等了足有半小时之久，才等到黛娜穿了他的衣服，走了出来。<p>　　黛娜走出来之后，罗开不禁喝了一声采，穿了男装的她，看来更加俊俏，想起自己以后和她，多半不可能再有合体之缘了，罗开也不免有遗憾之感！<p>　　黛娜替自己斟了一大杯酒，一口喝完，迳自向门口走去。罗开沉声道：“你就这样走了？”<p>　　黛娜在门前，停了一停，声音低沉：“不走又怎样？你把我设想成那样子！”<p>　　罗开闷哼一声：“你自然是有目的而来的！”<p>　　黛娜转过身来：“对！我想要那韩国女人的消息，想你告诉我！”<p>　　罗开摇了摇头：“我无法满足你，因为我也正想会晤她，正在等着！”<p>　　黛娜的双眼之中，闪着光芒：“能第一时间通知我？”<p>　　罗开硬着心肠：“不能！怕你们误了事——这件事，十分严重，半分也差错不得！”<p>　　黛娜十分不满：“那应该是我们的工作！”<p>　　罗开作了一个手势：“看开点，苏联不见了十二枚火箭的那次，也是来找我出马帮助的！”<p>　　黛娜神情沉思，忽然道：“那件事，卡娅和我详细说起过，你认为如今这件，也和……外星力量有关？”<p>　　罗开回答十分坚决：“不，我认为和外星人无关——你试想，外星人要瑞士银行存款什么用？而且，我也不认为已有的线索有用，因为那些线索得来太容易了，容易得不像是做大事的人所应该疏忽的！”<p>　　黛娜睁大了眼睛，望定了罗开，罗开叹了一声：“不过，当然还得从她的身上开始，相信我，由我独自处理，会好得多！”<p>　　看黛娜的神情，还是依恋着不想离开，可是罗开已坚决地作出了一个“请走”的手势，黛娜这才无可奈何地打开了门，当她走出去的时候，罗开又沉声说了一句：“当你的身分没有新的改变时，即使作为老朋友，也请不必太热情——我是亚洲人！”<p>　　黛娜的口唇掀动了一下，可是却没有发出声音来，罗开看着她离去，想想和她相识以来的种种，也不禁怅然。他很想知道这个“烈性炸药”嫁给了什么人，当然他不会直接问，这时，在他的心中升起了一个十分无聊的问题：“作为黛娜的丈夫，是不是很幸福？黛娜毫无疑问，是出色之极的美女，可是要能在各方面都令她感到满足，谈何容易。刚才她虽然紧咬着牙关，一声不出，但显然她极其饥渴地在接受罗开给她的极度享受，这一点是怎么都掩饰不了的！罗开用力摇了摇头，他也知道，“各方面”并不因为他出头而停止了全部活动，只怕有资格的持工人员，都会和黛娜一样，认为寻是“他们的工作”！<p>　　罗开拿起一瓶酒，进了浴室，他放满了一缸水，把经过剧烈运动，连他也难免有疲累之感的身体，浸在热水之中，一面呷着美酒。<p>　　等他舒服地浸浴完毕之后，他感到了一阵慵懒，那是进入睡乡的最好的时刻，可是，电话却在这时响了起来，他有点不是很愿意地拿起电话来，就听到了一个十分急促的男人声音，那男人显然处在十分危急的处境之中，因为他每讲两个字，就喘几口气，以说的话，全然是无法连贯的！<p>　　若不是罗开一下就听出了那韩国棋手的声音，是他正要找的人，他不会耐心把对方的话听完！<p>　　那韩国棋手先是叫了一声：“罗开！”<p>　　他不知道罗开的真正身份，只知道是一个十分出色的业余棋手罗开，所以他就这样叫。<p>　　他在叫了一声之后，就喘气，然后又道：“你要救我，我……艾花说你不是普通人，只有你可以救我，你要救我，求你救我！”<p>　　他的几句话之间，至少断续了十多次，罗开疾声问：“你在哪里？”这时，罗开在电话之中，听到了一个不该有的现象——在刹那之间，变得一点声音也没有。<p>　　罗开是过惯了冒险生活的人，这样的小把戏，自然瞒不过罗开，只有一种情形，会有这种结果，那就是有人用手或别的物体遮住了电话，或是按下了电话的消间掣！<p>　　虽然那只是极短的时间，但已足以令得罗开十分恼怒，他立刻可肯定，这个求救电话，是一个陷阱，一个并不高明的陷阱！<p>　　有两个可能，韩国棋手是设置陷阱的一分子，或，韩国棋手是受到胁逼的。<p>　　罗开甚至可以料得到，极暂的静止，一定是有人在对韩国棋手说：“告诉他在什么地方！”<p>　　罗开思忖中，电话的那边，又传来了韩国棋手的喘息声：“我在国家银行大厦的天台上，请你快来，罗开，请你快来！”<p>　　罗开故意道：“如果你有危险，要不要我通知警方？”<p>　　韩国棋手语中带着哭音：“不要！不要！只要你能来就好，求求你！”<p>　　罗开心中冷笑了一下：“好，我来，国家银行大厦的顶楼天台……不知道我怎么能上得去？现在这种时候，整座银行大厦一定在十分严密的保安措施之下！”<p>　　韩国棋手的声音，听来简直凄厉之极：“你若要来，自然有方法上来，不，会有人带你上来！”<p>　　罗开已答应了，并在韩棋手的喘息声中，放下了电话。在放下电话之后，他又是好气，又是好笑——在他的冒险生涯之中，只怕没有比这次更小儿科的了！以他曾到过“观察地带”，到过月球背面的资历，以他和“时间大神”，和三晶星人等异星生物打交道的资格，现在居然有人用那么拙劣的伎俩，要把他引到一座大厦的顶楼天台去，这不是像小孩子的嬉戏吗？<p>　　可是，罗开却又非去不可，因为他极欲会晤金艾花，那个韩国棋手是金艾花的师弟，是他可以找到金艾花的唯一线索！<p>　　所以，这个陷阱不论多么拙劣，罗开还是要去走一遭，看看究竟是那一群小毛贼玩花样！<p>　　罗开的动作十分快，五分钟之后，他已离开了酒店，他召了一辆街车，街车司机听说他在凌晨时分，要到国家银行大厦去，现出了好奇的神色。<p>　　车程只不过二十分钟，国家银行大厦高约五十层是二分巍峨的现代化建筑，在这种时候，自然重门深锁，罗开从正门下车，绕着建筑物，来到了左侧，看到边门上有一个人，正贴墙而立。<p>　　那人的身边，有一样十分奇特的物体，看起来，像是一只扁平的大箱子，那人看到了罗开，就向罗开招了招手，发出十分难听的声音：“请过来！”<p>　　罗开走近这人，且觉得这人的身形，矮得出奇，只及他的胸口，戴着一个头罩，所以看不清他的脸，一来到近前，那矮子就扬了扬手，那只扁平的大箱子的一面，就无声地打了开来。<p>　　那矮子说了一句罗开再也料不到的话：“请进去！”<p>　　罗开不禁又是好气，又是好笑。那箱子打开之后，现出的空间，罗开要站进去，十分勉强，而且如果箱盖再合上的话，一定会十分挤逼。<p>　　罗开并没有进去，只是道：“干什么？我进去之后，你提我到天台去？”<p>　　那矮子的声音难听之至：“你进去，自然会上去！”<p>　　罗开盯着那箱子看，看不出有什么特异之处，他至少已经知道，事情不如自己想像的那样简单。对方的行事手段虽然不高明，但是也断然不能以等闲的小毛贼视之，可能另有来历！<p>　　他抬头，向银行大厦望去，以他的能耐，就算从大厦的外墙上，攀到顶去，也不是什么难事。可是罗开转念一想：“何必这样费事？”<p>　　反正对方未曾见到他，决不会加害的，不妨开开眼界，看看自己进了这扁平的箱子之后，对方能有什么方法，把他弄上五十层高的天台去！<p>　　他没有再说什么，耸了耸肩，就走进了箱子——他是倒退着走进去的，才一进去，箱子的盖就全上，罗开的前胸后背，紧贴在箱子上，他想到：箱子中的空间那么少，能供他呼吸用的空气，只怕不会超过半小时！若是五分钟后还没有什么动静，他就必须采取行动，推开这箱子了！<p>　　然后，就在这时候，他已经有了那箱子在上升的感觉！不是很快，速度至多和寻常的升降机一样，可是肯定是在上升！<p>　　罗开先是一怔，但随即想到，“箱子“是贴着的大厦的外墙放置的。它当然不可能是一具设置在墙外的升降机，而是一种可以依附建筑物外墙而上升的工具！<p>　　假设箱子贴墙的一边，有许多有效的吸盘，可以使箱子吸在墙上，而利用吸盘力量的加强和消失，交替着使箱子上升——利用壁虎爬墙的原理而制造出来的一种上升的特种工具！<p>　　罗开像是听说日本的一个工业集团，曾有过这样的构思，也设计了一只机械蜘蛛，可以爬墙。如果这上升的箱子正是根据这原理制造的，自然先进得多了！<p>　　这令得罗开感到，自己要面对的，显然不是普通的小毛贼了！<p>　　可是罗开还是有十分滑稽的感觉，感到自己像是初出茅芦的江湖人物一样！<p>　　“箱子”上升的速度，和普通的升降机相类似，约莫两分钟，“箱子”就停了下来。罗开正滑稽地在想，箱子一打开，自己怎么跨出去呢？一下子跨出去，不是要自五十层楼高处直跌下去了吗？<p>　　可是就在这时，他的背后，却已经打了开来，罗开呆了一呆！他进箱子的时候，如果不是倒退进去的，这时就可以跨出去了！<p>　　罗开在呆了一呆之后，立时转过身来，他发现“箱子”已沿着外墙到了天台，他只要一耸身，就可以跃到天台之上了，在离他不远处，有两个他在下面见到的一样打扮的矮子在。<p>　　那两个矮子，见了罗开都扬起了双手，像是欢迎罗开的来到。罗开用了一个十分漂亮的姿势——他平平跨了出去，像是在平地上行动一样，就落到了天台之上，而且，行动如行云流水一样，一下子就到了那两个矮子的前面。这点是他多年来在武术上严格训练的结果，他预期两个矮子，会有惊奇的表示。<p>　　可是却没有，他甚至看不清那两个矮子的神情，因为那两个矮子，也戴着头罩。<p>　　他一到了近前，那两个矮子就转过身，做了一个“跟我来”的手势，自顾自向前走去。罗开跟在他们的后面，离得他们很近。<p>　　那两个矮子走得相当快，可是他们的身子，却又不是摆动得很剧烈，罗开问了两次“要把我带到哪里去”而得不到回答之后，他陡然有强烈的感觉：这两个矮子，不是真人，是机械人！<p>　　不但这两个矮子是机械人，那个在下面请他入扁平箱子的矮子，也是机械人！<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_7'>困兽 第06章 罩头矮人</b><p>");

document.write ('　　一想到这一点，罗开双手齐出，一下子按到那两个矮子的头罩之上——他比他们高出很多，这是轻而易举的动作。他在双手按上去的时候，已用了十分强大的力道。<p>　　可是，那两个矮子却浑然未觉，罗开也未能把他们按停，两个矮子仍然向前走，一下子就摆脱了罗开的突击！<p>　　这令罗开更可以肯定，那是两个机械人！如果是真人的话，他刚才用力的一按，每只手上，都至少发出超过一百公斤的力道，多少也要挣扎一下，才能摆脱！<p>　　一肯定了这一点，罗开心中不禁凛然：能这样使用机械人的，自然不是他一开始就预料的“小毛贼”了！<p>　　他略停了一停，沉声道：“请我来的，不会是机械人吧？为什么还不露面？”<p>　　他连说了两遍，并没有回答。而他一停，那两个矮子也停了下来，并不转身，仍然在挥着手，示意他快点跟上来，接着，又自顾自向前走去。罗开吸了一口气，在这样的情形下，他除了跟着他们之外，也没有别的办法可想。<p>　　罗开体质着高度的戒备，跟着那两个矮子，转过了一个高大的水塔，罗开看到有一架小型直升飞机停在那里。<p>　　那直升飞机极小，不过比一辆普通的房车大，而且，它的机翼也十分小几乎紧贴着机舱，罗开之所以一看就知道那是一架直升机，是由于在机舱之下，有着直升机的降落之类。<p>　　那两个矮子已到了直升机旁，作了个手势，请罗开登机，而机舱的门，也在这时打了开来，罗开看到里面，只有一前一后两个座位，在前座，已有一个戴着头罩的矮子坐着，看来他是驾驶员。<p>　　罗开闷闷哼了一声——到了银行天台之后，他自然不会期待立即可以看到那个韩国棋手，反正自己早知道是被诱出来的。不入虎穴，焉得虎子，不论对方摆出的是什么阵仗，他都要勇往直前！<p>　　所以，他毫不犹豫，就进入了机舱，那两个天台上迎接他的矮子，居然向他挥了挥手，表示告别。罗开又哼了一声，机舱门又关上，罗开只听到“嗡”地一声响直升机显然以十分高速度，向上升去。<p>　　这时，坐在罗开前面的那个矮子开了口：“罗开先生，你不心保持沉默，你可以问任何问题，我会尽一切力量回答问题。”<p>　　罗开笑了一下：“好，请问，你是人吗？”<p>　　那矮子也笑了一下：“当然是，你怀疑我是什么？”<p>　　罗开直接地道：“机械人！”<p>　　矮子的回答十分滑头：“机械人，不也是人吗？”<p>　　罗开冷笑了一声，他也无法证明那矮子是不是人，他总不能把对方的头罩掀下来看看，因为这时，那矮子正担任着驾驶！<p>　　矮子又道：“你好像没有好奇心，甚至不想知道自己会到哪里去？”罗开使自己坐得更舒服下些，悠然道：“到哪里去都一样，都是我的目的地！”<p>　　矮子忽然大为感叹：“你确然与众不同，难怪首领一定要见你。”<p>　　罗开冷冷地道：“首领？就是勒索组织的首领？”<p>　　矮子只是含糊地应了一应，没有肯定的回答，他不再说话，罗开也不同志问。<p>　　虽然是在交谈，罗开仍然十分警惕，机舱密封，看不到外面的情形，在感觉上，罗开感到一直上升，估计已到了相当高的高空。<p>　　罗开在期待着直升机的下降，可是在十分钟之后，直升机却突然停止了！<p>　　这令罗开大吃一惊，他给予不知道有一种直滑面机是可以在空中停止的！<p>　　在停止的时候，可以感到直升机向前移动，但那是十分缓慢的移动，绝对不是飞行。<p>　　尽管罗开号称亚洲之鹰，有着丰富的冒险生活经验，见多识广，可是这时，他也不禁愕然，一时之间，难以想像，发生了什么事情。<p>　　他的脸上，可能也现出了几分讶异的神色，所以他立即得到了那担任驾驶的矮子解释：“如果在海上航行，可以供飞机降落的一种设施，被称为‘航空母舰’的话，那么，在天空飞行，供别的飞机降落的设施，就可以称为‘航空母机’，对不对？”<p>　　罗开“啊”地一声，他立即可以接受这样的解释，也可以高想是一种什么样的情形——一架巨大无比的飞机，在天空中飞行，就像一艘巨大无比的舰只在海上航行一样，目的是给飞机或直升飞机提供一个起飞或降落的设施！<p>　　航空母机！<p>　　这的确是许多军事科学家梦寐以求的新事物，在理论上确定它，十分容易，可是真正要把它制造出来，却又几乎是不可能的事！<p>　　至少罗开就绝不知道地球上哪一个国家，已经成功把航空母机制造出来，而且已经付诸应用了！<p>　　整件事，一开始，罗开认为那纯粹是地球上的事，和外星人是无关的，可是现在，他却不能不重新考虑自己的判断，是不是正确了！<p>　　当他在这样想的时候，那矮子又道：“直升机降落在母机的传送带上，传送带会把直升机送到机库去。罗开先生，你很快就可以见到首领了！”<p>　　罗开闷哼了一声，这是他第二次从那矮子口中听到“首领”一词了！先是奇特的，可以贴着高墙上升的工具，接着是性能超特的直升机，然后，又是闻所未闻的“航空母机”，这使罗开的心中，充满了疑惑！这些人，这个首领所领导的，究竟是什么人？<p>　　他们所掌握的力量（有理由相信他们和那种惊人的破坏力量有关）是如此超特，可是他们的行为，却又像是相当幼稚——例如骗罗开来的经过，就使罗开一度以为他所要面对，只是一些“小毛贼”！<p>　　罗开并没有把心中的种种疑惑问出来，因为他知道，在见到了那个首领之后，这些疑问，应该都可以有答案！<p>　　直升机的移动，不一会就停止，机舱门打开，罗开向外一看，直升机停在一个相当在的机库之中，在机库中，还有好几架同样的直升机。在他还没有离开机舱时，一辆车子，一下子就无声无息，到了机舱之前。<p>　　看到那辆车子驶过来的情形，罗开的喉间，不由自主，发出了“咯”地一下响！<p>　　他知道，自己原来的估计，可能完全错误！<p>　　驶来的是一辆似吉普车的车子，车上同有向前两个戴着头罩的矮子——由于罗开至今为止，所见到的所有矮子，都一模一样，戴着头罩，所以罗开更有理由相信他们是机械人。<p>　　对于各种各样的，绝不陌生，他的好朋友之一，康维十七世，甚至是一个和地球人一模一样的三晶星机械人，对于在半空之中的巨大“航空母机”，他也不惊诧，这是，他看到那疾驶而来的车子，根本没有车轮，车子悬空，离机库的地面，大约二十公分，这分明是利用电磁原理的车子！这种利用电磁原理，整个车身浮在空中的车子，虽说已经进入了实验阶段，但是真正看到了，尤其是第一次，总有点怪异的感觉。何况，一开始罗开对对方的估计，是如此的错误！<p>　　那两个矮子，没有驾车的那个，下了车，十分有礼貌：“请上车！”罗开一纵身，下了机舱，他才坐上车子的后尾，车子就无声无息，向前滑了出去——电磁原理的悬浮车，要有一定的车轨，可是这时罗开年不到有车轨，他可以料想，在机库的地面上，有着隐藏的磁轨在。磁力本来就是看不见措不到的一种能量，他也知道人类迟早会大量、普遍地利用磁能的！<p>　　车子向一扇门驶去，在一条通道中行驶，又转了几个弯，才停了下来。<p>　　如果那些矮子是机械人的话，那似乎每个机械人，都有不同的性格，有的喜欢说话（驾直升机的那个），有的不喜欢多话，像这时在车上的两个。<p>　　车子停在一扇门口，那矮子下了车，推开了门，作了一个“请”的手势，罗开已经看到，门内是一个相当小的空间，像是一个升降机！<p>　　罗开闷哼一声：“要见你们的首领，还真不简单，那么复杂！”<p>　　那个矮子仍然不出声，只是重覆地做着“请进”的手势，罗开大踏步走了进去，门合上，升降机向上，罗开吸了一口气——这“航空母机”，根本是一个空中庞大基地！<p>　　这样的科学技术，罗开不以为地球上有人可以做得到！所以，他已经有的新的打算，肯定自己的对手，是外星人！对于这一点，他十分释然，他觉得，和外星人打交道，还比和地球人打交道容易得多！他曾经到过“观察地带”，那要比这个航空母机更不可思议得多！<p>　　升降机上升速度相当快——寻常人在这样的上升速度的过程之中，可能会感到不适，但罗开却反倒可以籍此大约计算出速度和上升高度之间的关系，七秒种之后，他估计上升了约有三十公尺——这样看来，这个空中基地的规模，可说是十分宏大了！至少，宏大到了罗开不以为人类有能力建造它！<p>　　这时，罗开心中的疑惑是：从直升机上升的时间算来，不论它升的速度多么快，这个航空母机，必然还在地球的大气层之内，不可能处于大气之外的无重力地带。<p>　　问题是：何以外星人的基地，竟然会设在大气层之内？它的高度是多少？在地球上空，各种各样的航行工具，几乎二十四小时不住在航行的情形下，怎么会一直没有人发现它的存在？<p>　　这些疑问，当时在罗开想来，都有点不可思议，而且无法设想！<p>　　而他也没有时间去细想，升降机已停止上升，门也立时打了开来。在罗开的眼前，立时现出了一片悦目之极，十分柔和的银白色，如同在满月下一样，可是又没有月色的那种清泠，总之，在这种光线下，给人以极度舒适的感觉。<p>　　罗开也立即看到，那是一个相当大的空间，有着舒适的，也是银白色的椅子，和一些摆设，罗开跨出了升降机，就看到一道墙上，有银白色的光芒，闪动了一下，就有一个人走了出来。<p>　　那人的身型，比一路所见的矮子要高，可是一身装束，却和那些矮子一样，头上一样戴着可笑的头罩，看不清脸容。<p>　　以罗开的观察力之强，也只看到银光闪动，就多了一个人，也没有看到那墙上有门，那个人仿佛是穿墙而进的。<p>　　罗开闷哼了一声，直视着那人，那人说话的声音，也和矮子一样，听来几乎相同，罗开早就想过，不是声音在发出的时候，经过特别的处理，就是所有的机械人，在制造的时候，都给了它们同样的声音！<p>　　罗开认为这个人也是一个机械人，只不过是大号的，所以他就成了首领——那人一开口所说的话，使罗开知道他是引自己来见的“首领”！<p>　　那人来到了罗开的面前，他说的是：“真对不起，要用这样的方式请你来。我们在几个方面得到的资料，知道你最有资格，所以把你请来了！”<p>　　这人的一番话，很有点无头无脑，罗开也要想一想才能明白他的意思是：自己有过人之处，所以才会处身在这里的！<p>　　他不禁又是好气，又是好笑：“多承你们看得起，如果我没有料错，我也正要找你！”<p>　　那人“啊”地一声，声音虽然有点机械化，可是却也充满了惊讶：“不可能吧，不会有人知道我们的存在，你怎会知道我们的存在，你怎会找一个你根本不知道的人！”<p>　　罗开疾声道：“不错，我虽然不知道你们的存在，可是我却知道，你们掌握了一种毁灭性的力量，正使用这种力量，在制造混乱，从而勒索巨额的金钱！”<p>　　罗开一上来，就发出了那么严厉的指责，在他的想像之中，他以为那人一定会为自己辩识几句的，可是出乎罗开的意料之外，那人一面好整以暇地向他作了一个“请坐”的手势，一面道：“是啊！了解到要进行这件事，需要大量的金钱，所以我们根据资料，向一些拥有金钱的单位，展示了我们的力量，要他们拿出钱来！”<p>　　罗开在那一刹间，简直无法相信自己听到的是什么！那令得他自然而然，摇了摇头，可是他实际上，又很清楚知道自己究竟听到了什么，只是由于一切发生得实在太突兀了，他咽了一口口水：“你使用的那种破坏力量是——”那人不等他问守，就道：“是通过石英的谐摆特性所形成的一种震波，调节这种震波，达到物质接受震波的极限以上，就可以令任何物质毁灭！”<p>　　罗开陡地吸了一口气，他也有一个十分短的时间内，闭上了眼睛。<p>　　这人一下子就说出了那种破坏力量是什么——从他的话听来，简单之极，而的确，这样的理论，罗开已不是第一次听到了。那是一种比死光武器更先进的设想，但是当然，也只是在初步的理论探索阶段，决计没有成为事实的，可是，这些装在壳子中的人，却会使用——不论是矮子还是眼前的首领，他们的头罩和古怪的衣服，都像是一个人被装进了一个壳子一样！<p>　　罗开的神情，十分愤怒：“你们来自哪一个星体？有什么权利在地球上运用你们的力量进行破坏？我见过不少外星高级生物，他们都十分友善，为什么你们的行为这样不堪？告诉你，我曾和宇宙之间最邪恶的势力，时间大神进行过斗争，在地球上，你的力量虽然强，可是你必然会遭到最激烈的反抗！”<p>　　罗开一口气地说着，越说到后来，越是慷慨激昂，那人在罗开说话的时候，反应十分奇特——罗开才一开始说是地，他像是十分用心地在听，可是当罗开说到一半时，他就双手乱摇，一直摇到罗开住了口，他才急急地道：“宇宙间最邪恶的时间大神，我也听说过，可是我们，唉，你说了那么多，我不是很懂，我们之间，一定有了误会，你能先听我说？”<p>　　罗开一声怒吼：“我不必先听你说！你们制造的破坏，每一个地球人都知道！”<p>　　罗开心念曳转间，已经想到，眼前这个人，既然是“首领”，那么，根据擒贼先擒王的原则，如果把他制服了，是不是可以使事情有转机呢？罗开当然知道，事情绝没有那么容易，可是只要有十分之一的机会，他也必须试一试！所以，当他在说话的时候，他已在暗中蓄定了动力。<p>　　这时，他一个“道”字才出口，左臂疾伸，左手五指如钩，已一下子疾抓向那人的右腕！<p>　　在罗开说话的时候，那人仍在不断地摇着双手，罗开的出手，何等之快，对方不论是来自什么星球，只要他是血肉之躯，只怕都难以避过罗开这一击！<p>　　罗开也预算自己面对的，可能是机械人，所以他不但运足了全力，而且右手也已准备了更强劲的杀着！<p>　　那人双手正在摇着，一点防备也没有，罗开手伸处，一下子就抵住了他的手腕，那人连声都来不及出，罗开手臂一旋，已把那人的手臂，扭到了他的背后。<p>　　这时，罗开也来到了那人的背后，早已运足了劲道的右手，也随之抓住了那人的衣领，就顺手向下扯——罗开的目的，是把那人自“壳子”之中拉出来，看看他究竟是什么模样，还是根本是一个机械人！所以这一扯的力量相当大，而那人身上的衣服，并不十分坚韧，所以，一下豁然之声过处，那人的衣服，被罗开扯得自头际，一直裂到了股际！<p>　　而也就在这时，那人开始发了一下呼叫声，也开始挣扎。<p>　　而罗开只觉得耳际响起了“轰”地一声响，他实在被眼前的情形怔呆了！<p>　　那人身上的衣服，被扯开之后，若是现出许多机械零件来，或是现出了五颜闪色的鳞片来，罗开都不会那么震惊！<p>　　可是，如今，衣服一被扯开，罗开看到的，竟是雪一样白，丰腴无比的肌肤！那种雪白粉嫩的皮肤，自然是属于女性所有！<p>　　由于衣服被扯得相当低，所以罗开不但看到了滑不留手的背部，纤细柔软的腰际，而且，还有一半圆臀部，映入了他的眼帘，线条动人，再加上那人开始挣扎，身子扭动，更是肉光四溢，令得罗开意外之极，他竟一直反提那人的手臂，不知道松手。<p>　　那人又高叫了一声：“快放开我！”<p>　　罗开这才一松手，不由自主倒退了一步。他才一松手，那人竟先跌倒在地，这才挣扎起来，大口喘气，先冲出了几步，才转过身来。<p>　　头罩之下，只见她目光闪动，罗开实在料不到会有这样的情形发生，因为他和那人对话，根本就是男人的声音！<p>　　可是当他一采取袭击行动之后，他看到的背部，却是一个极其动人的女人！<p>　　这种怪异的情形，即使像罗开，亚洲之鹰，经历那么丰富的人，也会感到混乱，无法适应！<p>　　不过，罗开可以肯定的一点是，那人自始至终，没有反抗，可见他的自卫能力相当低——这也令罗开奇怪，因为那人一上来就承认她掌握了极强大的破坏力量！<p>　　那人在站定之后，发着抖，声音也在发颤，指着罗开：“你……这是干什么？你为什么这样对付我？”<p>　　她一开口，仍然是男人的声音，这就令得眼前的情景，更加诡异！<p>　　罗开仍然没法判断究竟发生了什么事，但是他也可以肯定，事件一定有极其严重的误会，因为那人一也没有要袭击他的意思，反倒十分和平地责问他。<p>　　罗开苦笑了一下，他真的不知道如何回答那人的问题才好，他只好道：“请你……把头罩除下来再说。”<p>　　当他在这样说时，他心中在想：会不会有一种外星人，是“女人身体男人头”的？<p>　　“女人身体男人头”这种说法，本来就非常模糊，人头分什么男女呢？在男人身上的就是男人头，在女人身上的就是女人头。可是也有多少不同处：女人的头，就不会发出男人的声音来；而女人的头，当然也没有可能长满了胡子。<p>　　罗开由于这时，思绪紊乱之极，所以想到的事，也杂七杂八，没有什么规律。他可以肯定，那人的身体，是一具极为动人的女性胴体，不但肌肤赛雪，腰细臀圆，而且刚才，在衣服的背部被扯开之后，还隐约可以看到有着十分丰满的豪乳。<p>　　可是这人一直发出男人的声音，会不会那人的头部，是一个满面虬髯的男人头呢？<p>　　虽然说异星生物，可以是任何形状，但是男女混合，这也未免太诡异了！<p>　　罗开就是因为想到了一点，所以才请那人除下头罩来的！<p>　　那人双手仍在摇着，而且听得出他正在喘气，发出反问：“为什么要我除去头罩？”<p>　　罗开勉力定了定神——进入了这个空间之后，所发生的一切，都显然出乎他的意料之外，他曾作过种种设想，可是都无法料得到，“首领”见了他之后，会立即承认他组织正在进行着什么事，而且，在遭到了他的袭击之后，首领的态度，仍然和平。更令得他不知所措的，自然是掌握了那么可怕的破坏力量的“首领”，竟然有那么诱人的女性胴体！<p>　　这时，对于“首领”的问题，罗开极之不好回答——他为什么要求对方除下头罩来呢？难道可以率直告诉对方，是由于害怕有那么美妙的身体，却配上一个满是胡子的男人头？<p>　　罗开在想了想之后，尺量使自己的声音平静：“一般来说，约见对方，如果坦诚想见的话，都会面对，不会互相看不到对方。”<p>　　又出乎罗开的意料之外，“首领”对于罗开刚才的袭击，似乎并不放在心上，他的语气听来有点奇怪：“现在，你可以看到我，我也可以看到你。”<p>　　罗开作了一个手势：“可是我的头部，并没有罩着像你一样的罩子，所以，你可以看到我的脸，而我却看不到你的脸，那并不公平，不是在平等的地位，双方之间，也没有什么好谈的。”<p>　　“首领”一动不动，头微侧，看来是在用心的听。罗开不禁又想，如果是一个美人，用这样的姿势倾听他的话，那自然是动人之极。但如果……<p>　　罗开想到这里，不禁又感到了一股寒意，但刚才还是想到“首领”可能有一个男人的头，这时，他进一步想到，对方既然是异星人，就可以是任何形状，可能在她的白颈之上，根本不是一个人的头，可能是是一个蛇头，一个豹子的头，或者是意想不到的怪形状的头！<p>　　而“首领”接下来所说的话，似乎也在证明罗开这样的设想，他在听罗开讲完之后，摇了摇头——由于戴着头罩，所以他摇头的动作，看来十分诡异，接着，他道：“我不能除下头罩来——如果除下了头罩，我听不懂你的语言，我的语言，也无法令人听得懂——”“首领”说到这里，用手拍了拍他的头罩。罗开才注意到，对方虽然戴着手套，可是手型十分纤细修长，分明是很优美的女性之后，这个人，本来是全身都有衣服遮掩的。根本不知道他身体的形状怎样，可是却被自己扯开了背部的衣服，知道了他有着诱人的女性的身体。<p>　　事态到这时为止，可以说诡异之极，而且他所说不能除下头罩的理由，罗开一时之间，也不能完全明白，他首先想到的是：对方的头部，一定怪异之极，不然何以会连话都听不懂了。<p>　　罗开强逼自己镇定，他深深吸了一口气：“你的头部形状，和我不大相同。”<p>　　这句话一出口，连他自己，也不禁感到滑稽。心想这样的情形，这样的对话，若是被云四风，黛那，给全世界的特务见到，一定会以为自己是白痴！<p>　　试想想，他负责寻找掌握了那么重要破坏力的组织，如今面对着这个组织的首领，这个组织应该是世上最强大的力量，可是他却和这个组织的首领，在讨论双头部形状的异同！<p>　　这不是太荒谬了么？<p>　　可是那智能荒谬的情形，偏偏是事实！<p>　　罗开甚至没有期望自己这样的问题，会得到回答！<p>　　可是，“首领”的态度却十分好，他迟疑了好一下，才答“不同……是有很大的不同。”<p>　　罗开又吸了一口气，他没有勇气问对方的头部是什么样子。这时，“首领”又问：“你还是坚持要我除下头罩，和你面对？”<p>　　罗开的思绪更乱，他的语调有点支吾：’要商谈事情，双方就应该处在平等的地位。你可以看得到我，我不能看到你，这就不公平！”<p>　　罗开这句话出口之后，他意想不到的事又发生了：“首领”竟然转了转身，用背对着罗列，罗开又感到了一阵目眩！<p>　　“首领”的衣服，在背部全被扯开，这时，他转过了身来，背部半掩半现，看来更加动人，那实在是完美之极的女性胴体。<p>　　罗开不明白“首领”这样做的目的何在，但是他十分乐意欣赏这样美丽的身体。<p>　　而“首领”接下来所说的话，更令得罗开一时之间，张大了口，出不了声！<p>　　“首领”说的是：“你的行动，使你看到了我的身体，可是我却看不到你的身体，这是不是也不公平？”<p>　　即使机灵如罗开，也要想一想，才能够知道“首领”这番话意思，可是就算明白了，他还是有怀疑，所以他反问：“你……要看我的……身体？”<p>　　尽管罗工觉得怪异之极，但是“首领”却像是理所当然：“是啊，你不是说，要公平吗？”<p>　　罗开真正感到了迷惑，他实在无法真正判断发生了什么事，因为从言行来看，这个掌握了那么可怕的破坏力量的“首领”，简直如同不适世务的小孩子一样！<p>　　可是实际上，又没有这么可能！<p>　　罗开决定以不变应万变，看看情形发展下去，会有什么变化，所以他道：“如果我让你看到我的身体，你就可以除下头罩？”<p>　　“首领”略想了一想，才道：“好……”<p>　　罗开打定了主意，要弄清楚对方究竟是一个怎样的人，自然不是容易的事，但至少可以弄清楚对方的外形！<p>　　所以，罗开用力挥了一下手：“我们双方，先看清双方的身体，我怎么做，你也怎么做……”<p>　　“首领”答应得相当快：“好……”<p>　　罗开开始脱衣服，他先把上身脱出裸露。罗开有着极壮健的身型，他看到“首领”在头罩之下的双眼，发出异样的光彩，盯着他看，甚至忘记了他自己，应该有相同的行动，直到罗开提醒，“首领”才开始除去他上身的屏障，也随之裸露。<p>　　这时，罗开的神情，像是石像一样，视线停在“首领”的上身，再也不能移开，全身像是遭到了电殛一样，几乎连血液，也为之僵凝。<p>　　刚才只是看到背部，罗开已有目为之眩的感觉。这时，他看到的，是一个完美无比的女人上半身，正面相对，那双乳微翘的胸脯，粉红色的乳晕和乳尖，雪白的肌肤，可能是由于心情的紧张而急促的气息，使胸脯在起伏，这种美丽诱人的情景，又岂是让人目眩而已，简直令人感到强烈的爆炸。<p>　　罗开僵凝着不动，“首领”也凝立着不动，不知过了多久——在这种情形下，谁还会去计较时间的过去。<p>　　罗开深深地吸了一口气，但又开始动作，令得他变成全身都裸露。<p>　　“首领”的双眼，看来更是光彩流转，发出的声音，十分急促：“你和我之间……”<p>　　罗开立时道：“当然不同，我是男人，你是女人……”<p>　　“首领”像是对“男人”、“女人”这两个名词，相当陌生，重复了几遍，也开始褪下衣服，也变成了全身赤裸，玉腿修长，小腹微凸，看得罗开又深深地吸了一口气，不由自主，靠近了两步。<p>　　这时，罗开伸手可以碰到“首领”的身体了，那么美妙的女休，任何男性都会有触摸它的强烈的愿望。可是，这时，“首领”的头上，仍然藏在那个看来诡异之极的头罩里，那令得罗开感到极度的不自在。<p>　　罗开扬起手来，他的手，应该天经地义，停在那丰满的乳房之上，可是，罗开在犹豫了一下之后，手却越过了双乳，到了头罩上，伸指轻弹一下。<p>　　他的意思十分明白：两人已经赤裸相对了，头罩该除下来了。<p>　　可是，“首领”在那时，却用十分慌乱的声音说：“等一等！等一等……你……是来自地球……地球人？”<p>　　罗开呆了一呆：“当然是！”<p>　　“首领”的声音更慌乱：“你是地球人？为什么……和我不一样？”罗开沉声道：“因为你不是地球人！”<p>　　“首领”叫了起来：“不！我是地球人！”<p>　　这句话，不禁令罗开意外之极！<p>　　罗开认定了掌握可怕力量的是外星人，可是如今，“首领”却自称是地球人！<p>　　这令得罗开十分讶异，一时之间，不知如何回答才好。而“首领”更是着急：“我是地球人，他是这样告诉我的，可是……为什么我和你有不一样的身体？”<p>　　“首领”说得急了，双手握住了罗开的手臂，罗开也自然握住了对方的手臂，丰腴滑润，两人又呆了一呆，罗开心中的疑问顿生，他道：“你先除了头罩再说，我才能肯定你是不是地球人！”<p>　　罗开早就有一种感觉，眼前这个“首领”，言行和小孩一样，相当幼稚，若不是他是循那么古怪的方式来到这里的，他不会相信那是真正的首领！<p>　　由于他有这种感觉，所以，这时他说的语气，也像是小孩一样！“首领”握住他手臂的手更用力，可能是因为紧张，身子在微微发抖，丰乳微颤，情景动人之极。<p>　　“首领”并不立即除去头罩，她还是不断地道：“他说我是地球人！他说的……可是为什么……我和你不一样，为什么？”<p>　　从语调之中，可以听出心中焦急，而且，身子也自然而然向罗开靠了过来——两人的身体之间，像是有着一种吸引力，令得他们自然靠近！<p>　　虽然那个古怪的头罩给人以十分诡异的感觉，罗开也不认为对方是地球人。可是，只要把视线压低一些，他就看不到那古怪的头罩，角目所视，是晶莹通剔，无可比拟的美丽胴体——当两人的身子，自然而然靠近到一定程度，还未变得挺起！<p>　　就算是异星人，那又怎样？罗开绝不会介意。至今令得罗开，亚洲之鹰思念不已的异性“天使”，为他已死的“天使”，就是外星人。而罗开生命中，众多女性之中，最柔驯的燕艳，美艳绝伦的燕艳，也是外星人！罗开不但看到了对方的身体起着变化——乳房坚挺了，雪白的肌肤下，由于血液流转的加速，而现出了白里透红的娇艳。罗开感到自己的身体之内，血液也将接近沸点，那是无可抗拒的本能的诱惑！<p>　　他们本就互相紧握着对方的手臂，这时，自然而然，积压自将对方的身子，紧拥在怀中！<p>　　他们都是赤裸的，所以两个灼热的身子，这时紧贴在一起——两个灼热的裸体，一旦紧贴在一起之后，温度的提升，不是一倍，在这种情形下，任何科学定律，都不再存在，化为乌有，有的只是原始的激情，所以温度的提高，是十倍、百倍、千倍。<p>　　当罗开坚实的胸脯，压向对方柔软丰腴的胸脯之际，所产生的热量，足以令人溶化，罗开的喉际发出了一阵怪异的声响——据说原始人就是先发出院这种声响，才渐渐进化为语言的。<p>　　罗开的双手向下移，双臂环绕着那纤细的腰肢，“首领”的上半身，自然而然缶后仰……紧拥的一双异性，都会有着这种自然的动作，上身向后微仰，是为了人体的下半身，可以相贴得更紧！<p>　　就在这时候，“首领”由于身子向后仰，头罩，离开了头部，落到了地上，弹跳了一下，滚跌了开去！<p>　　在头罩脱落的那一刹间，罗开有大约十分之一秒，极为短暂时间的紧张，但是他立即看到，一头红发，像是火焰形成的瀑布一样，散落了下来。<p>　　从罗开的角度来看，还不能完全看到对方的脸容，可是却也可以看到，那挺秀的鼻子，和正在扩张的鼻孔！<p>　　罗开伸手，在“首领”的背上，轻轻一托，使得两人面对面，罗开发出了一下低叹声！<p>　　他看到的，是一张清秀脱俗的，纯真美丽得几乎令人难以相信，如诗如梦如幻一样的一张脸容，毫无疑问是一个美女！<p>　　罗开的第一个动作，并不是开口称她如何美丽，而是立即将她紧拥在怀中，如骤雨一般地亲吻着她的脸，最后，印在看来略带稚气，也因之显得格外动人的丰润的红唇之上。<p>　　她一点也没有挣扎，柔顺得除了喘息之外，只是紧拥着罗开，看来她整个人，都被软化了，她只是用水汪汪的大眼，望着罗开，像是想对罗开说些什么，可是却实在连说话的气力都没有了——她整个人，都被罗开溶化了！<p>　　在这时候（只是在开始的极短的一段时间），罗开的思绪紊乱之极。他想想：她是地球人？是地球人也好，不是地球人也好，也是一个极其出色的美女，可是这个美女，似乎根本不知道，人有男女之分，她好像从来也未曾见过男人！<p>　　她自然也根本未曾和男人的身体有过任何的接触，不曾接受过男人的亲吻和爱抚。<p>　　为什么会这种情形，罗开根本不及去细想，他只觉得，被他拥在怀中的，那么美丽的一个女人，这时正处在她生命之中，第一次和男性的接触，他不能也不必在这时候去细想是不是应该怎样做，他要做就好！<p>　　他在她的耳际，低声说了一句含含糊糊的话，连他自己也听不清楚，然后，他听到她也说了一句含含糊糊的话，两个火一般灼热的身子，不单是紧贴在一起，而是开始慢慢地扭动。<p>　　罗开十分温柔，她有一刹间，双眼睁得极大，甚至张大了口，那并不是害怕的情形，而是一种极度意外的神情——一种她以前绝对想不到的情形，一种她以前绝未料到会发生的事发生了，所以她才会现出那么意外的古怪神情来。<p>　　可是，她随即深深吸了一口气，又缓缓地吁出气来，闭上了眼睛，长睫毛不住颤动着，现出了心满意足的欢愉，又含含糊糊地说了几句罗开听不懂的话。<p>　　罗开一直维持着轻柔，他更可以肯定自己刚才所料的不错！这是一个从来未和异性接触过的美女——这是令得罗开这个铁一样的汉子，也变得出奇温柔的原因。<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_8'>困兽 第07章 不懂的语言</b><p>");

document.write ('　　渐渐地，她的气息急促，她雪白的肌肤，尤其是她的双颊，都透出了一阵艳红色，她的鼻尖上，有细小的汗珠沁出来，她胸脯起伏，令得她双乳颤动得令人目眩。<p>　　她不再紧咬着下唇，而是拥着罗开，发出了曼妙之极的呼叫声。<p>　　罗开感觉得到的欢愉，也新鲜而双刺激，当他的呼吸，由急促而又变得后，也仍然像猫一样驯服地偎依在他的怀中。<p>　　罗开伸手抬起她的下颚，她睁大了眼，望着罗开，说了一句话。<p>　　她真是说了一句话，可是罗开却不明白她说的是什么，罗开反问了一句，从她脸上，也立即可以知道，她也听不懂罗开在说什么！<p>　　罗开“啊”地一声，他想起她曾说过，如果她除下了头罩的话，她说的话，他听不懂，她也听不懂他的话！<p>　　罗开不会在当时，就算在这时，他也很难以想像这种情形。他知道，有一些外星人，来到地球，为了和地球人沟通，就利用先进的语言翻译机，这种仪器，就多采用头罩的形式。<p>　　如今，“首领”自认是地球人，为什么也会和自己有语言障碍呢？<p>　　正当罗开这样想的时候，也在罗开的怀中，挣扎了一下，像是想推开罗开。罗开立时紧拥着她，又在不到半分钟的时间之内，用了超过十种语言问她，问的只是同一句话：“听懂了吗？”<p>　　可是她只是睁着澄澈的大眼，望着罗开。她甚至没有摇头，但是她的神情，表示她不懂罗开的话，她又说了几句话，罗开也不懂。<p>　　罗开还是不舍得离开，所以在她用她的身体语言，又一次表示她要推开的时候，罗开强有力的双臂，还是紧围着她的身子。<p>　　罗开又用了另外十种语言，问同一句话。<p>　　可是所得的结果，还是一样，罗开叹了一口气，松开了双臂。<p>　　她后退了一些，想要站起来，可修长的双腿，在那一刹间，像是难以支持她的体重，她竟未能站起来，她又没有坚持，就手足并用，爬了过去，爬向滚跌开去的那个头罩。<p>　　她的身形是那么美妙，当她用那样的姿势爬向前的时候，罗开深深地吸了一口气，在那一刹间，至少有十秒钟之久，罗开的脑中，几乎是一片空白！<p>　　她来到了头罩之旁，伸手取起了头罩来，立刻又罩在头上，罗开又立刻听到了一个男人的声音：“你……我……我们刚才……做了些什么？”当刚才，她说听不懂的话时，她的声音，十分娇艳听，而这时发出的，却是男人的声音。罗开立时知道那一定是翻译仪的问题——多半是没有调节到原来的声音！<p>　　他吸了一口气：“先别说这个，我们之间……有太多的问题要问，你能不能使声音变成你原来的一样，不要像我那样！”<p>　　她听了之后，有一个短暂时间的沉默，然后，再一说话，就是悦耳动听的女声：“他们全是这样的声音，所以我以为自己的声音……不好！”罗开缶她招了招手，她又用爬行的方法，爬近罗开的身边，罗开有点急不可待地将她抱进怀中，又深深吸了一口气，才问：“你是谁？”<p>　　这是一个最简单的问题，可是她竟然半响答不上来，最后竟然道：“我不知道！”<p>　　罗开心中疑惑之极，可是他也相信，她真的是不知道，他又问：“你刚才说，他们全是那样的声音，他们又是什么人？”<p>　　这个问题，却出乎意料之外，立刻有了回答，她道：“他们，都听我的话，我要他们做什么，就做什么！”<p>　　罗开想了一想，不是十分明白，但也约略可以知道是怎么的一个关系，最主要的，是要弄明白一点：“他们……都是人……有和我一样的身体？”<p>　　她忙道：“不！不！他们……他们……我没有见过他们的身体，只见过自己的……”<p>　　她的纤柔的手指，在罗开身上轻轻移动：“我第一次见到和我不同的身体！”<p>　　罗开叹了一声：“你说有人告诉你是地球人，这个人又是什么人？”她又迟疑了片刻，才道：“我也不知道！”<p>　　罗开有点着急，捧住了她的头罩——在知道了头罩之下，是一张那么美丽的脸之后，诡异的感觉，也自然消失了，他问：“你究竟是怎么在这里的？”<p>　　她的回答仍是：“我不知道，我一直是在这里的，有什么不对？”<p>　　罗开有点啼笑皆非，你是怎么生活的？你说的话，又是谁教你的？<p>　　她的回答是：“他教我的，他说我是地球人，可是我说的话，地球人听不懂，要戴上头罩才行！”<p>　　罗开简直无法明白发生了什么事，他要弄清楚的疑问太多，可是这个美丽的“首领”，显然一个问题也答不上来！罗开想了一想，才有了主意，他道：“那些听你话的人，你叫他们来，我有话要问他们！”<p>　　她柔顺的反应，和任何给了她第一次人生经验的地球女人一样，对她的男人的话，有绝对的服从。罗开只见她坐直了身子，也没有听到任何声音，眼前突然人影闪动，至少已有近十个一模一样的矮子，突然之间，出现在这个空间中！<p>　　罗开万想不到这么多人，说出现就出现，他和她，都赤身露体，一丝不挂，这时候，罗开先不顾自己，想用衣服去遮蔽“首领”，可是她却若无其事，十分自然，全然不以裸体为意！这种情形，看起来，这个“首领”实实在在，是一个不通世务的“小孩子”！<p>　　罗开看到了这等情形，动作也从容了许多，他自己先穿好了衣服，然后再分一点衣服给“首领”（她原来的衣服，已给罗开扯裂了），她接过了罗开给她的衣服，有点好奇的神情，穿上了之后，神情更是有趣。<p>　　那十几个矮子，进来之后，都站着一动不动，只是在头罩之下的一双眼睛，目光闪耀。<p>　　这时，罗开几乎可以断定，这些矮个子，包括在城市中迎接他的，驾驶直升机的，以及在航空母机上的，总之是他见过的所有的矮子，全不是真人，而是极之灵巧的机械人！<p>　　罗开甚至可以肯定，在整个情形之中，只有“首领”一个是人！她一个人在这样的环境之中生活，甚至是一个人在这样的环境之中长大，尽管她有许多超特的本领，可是对于人究竟应该是如何生活的，却一窍不通！她是那么出色的一个美人，可是她从来也不知道另外有一种人是男人！她自然也不知道刚才和罗开做了些什么！<p>　　罗开一想到这一点，有一种欺瞒小女孩的负疚感，他先向“首领”笑了一下：“有许多事情，你不知道的，或许他们之间，有人知道！”<p>　　“首领”的声音多少有点迟疑：“是吗？他们……都听我的吩咐，你要问他们什么，只管问好了！”<p>　　她在这样说了之后，并没有再说什么，也没有什么动作，只是缓缓转动头部，向那些矮子看了一眼，每一个矮子立刻都反应——他们的双眼，有一种异样的光彩，闪动了几下。<p>　　看到了这种情形，罗开不禁又吸了一口气，因为看起来，“首领”和矮子之间的联系，完全不用语言，可能是头罩和头罩之间，可以有直接的思想交流——脑电波发射和接收，那么，“首领”就可以凭意念来指挥那些矮子，根本不必言语！<p>　　这种情形，在地球上，还只有丰富幻想力的人才能够接受的一种概念，可是在这里已经是事实，真是不可思议这极！<p>　　可是“首领”孤独地和一些矮子生活着，对于世界上的事，似乎什么也不知道，这倒有点像是童话故事的白雪公主和七个小矮人！眼前的“首领”，只怕比童话中的白雪公主更加动人！<p>　　罗开正在起着，“首领”的话，已经证实了他的想法，“首领”道：“我已经对他们说了，他们说，会回答你提出的任何问题！”<p>　　罗开向那些矮子看了一眼，想了一想，才道：“你们之中，谁能把这里的一切来龙去脉，用最简单的语言，向我作一个介绍呢？”<p>　　那十来个矮子移动着，变换着原来的位置，看来像是正在商议着什么。过了一会，其中一个，来到了罗开的面前。<p>　　那些矮子的装饰、头罩、身高、声音都是一模一样的，所以罗开根本分不清哪一个哪一个，那矮子来一罗开后，道：“我可以。若干年前，经过长期宇宙航行之后，航行者停留在地球的附近，建立了这个空中基地！”<p>　　这个答案，在罗开的意料之中，罗开又问：“航行者到哪里去了？”矮子答道：“继续他们的航程，留下了人们在这里，执行经常的任务！”罗开直接地问：“你们是机械人？”<p>　　那矮子道：“对不起，对你刚才提到的那个名词，我很陌生。我们是任务的执行者，接受指挥。完成任务提供资料！”<p>　　罗开心中暗笑了一下：那不就是机械人吗？看来，机械人多种多样的性格，这一批机械人，自尊心甚强，宁愿称自己是“任务的执行者”，也不愿抵消自己是机械人！<p>　　罗开当然不会在称呼上坚持什么，他指首“首领”：“她是怎么一回事？”<p>　　那矮子道：“是我们的首领。”<p>　　罗开追问：“是宇宙航行者？”<p>　　矮子的回答，令罗开感到新奇：“不，是宇宙航行者降落地球若干次之中的一次，带回来的，她在这里长在，接受这里的教育。”<p>　　罗开又望了“首领”一眼，“首领”自然而然，走了过来，轻轻靠在罗开的身边——依恋异性，当然不在她接受的教育之中，但那是人的天性，不必学，就一定会明白！<p>　　罗开又问：“首领负责指挥你们的行动？”<p>　　矮子道：“是，我们完成她的指令。”<p>　　罗开不由自主，搔了搔头，情形竟然会是这样，这是他再也想不到的事！<p>　　整件事，从那块大玻璃突然碎裂开始时，无论如何设想，都想不到会发展到现在的这种情形！而即使是现在，罗开也还是十分模糊！<p>　　他迅速地把已知的资料归纳了一下，只能得出这样的结论：若干时日之前，一些外星人，在地球的附近，建立了一个基地——-就是现在这个“航空母机”。他们在地球上找了一个女婴，培养她成人，令她在基地中受教育，使这个女孩子成为具有外星人一样超特能力和科学知识的人，可以指挥外星人留下来的许多机械人，如完成许多不可思议的任务。<p>　　这些机械人，虽然成就比不上三晶星机械人，可是相去也不会太远，至少他们可以如人一样地对答，也有了他们自己订出的尊严标准，只是在外形上，不那么像地球人而已。这样的机械人，接受“首领”的指挥。<p>　　在得出了这样的结论之后，罗开仍是茫然，因为他想不通，那和可怖的破坏力量为什么会发生联系——一个纯真的小姑娘一样的“首领”，甚至在被侵犯之际，完全不懂得保护自己，如何会借这种可怕的破坏力量，去勒索巨额的金钱？<p>　　罗开想到这里，陡然想到了一个十分可怕的念头：会不会是那些机械人，看出了“首领”幼稚的一面，所以叛变了她？这一切行为，全是机械人作主想出来的？<p>　　可是罗开随即又摇了摇头，否定了自己的想法！机械人要巨额的、在瑞士银行的存款，又有什么用呢？最有可能的是，除了“首领”之外，另外有地球人控制了这个基地！<p>　　罗开思绪杂乱，他望向“首领”：“这里，除了你之外，没有第二个地球人？”<p>　　“首领”却用十分甜腻的声音回答：“本来没有，现在有了你！”<p>　　这样说的时候，双手一起用力抓住了罗开的手臂，像是生怕罗开逃走一样。<p>　　罗开叹了一声，轻拍着她的手背，他本来想对她说，他和她之间，已经有了那么亲密的关系，互相之间，就应该什么都可以讲给对方听，不应该有什么隐瞒。可是继而一想，这种和人际关系相干的话，“首领”一定不会明白，所以他改了口，道：“我有许多事不明白，要问你，你必须回答我！”<p>　　“首脑”立即道：“当然，你随便问什么，只要我能答，一定答。”罗开十分感动，虽然经过翻译仪，可是她的声音听来还是十分真挚，罗开将她轻轻地拥了一下，她立时又发出了一下表示十分快乐的声音。<p>　　罗开问：“你有一种力量，可以破坏地球的一切物质？”<p>　　“首领”直认不讳：“是啊，我已经说过，通过石英的谐震作用，可以发出任何物质的毁灭性破点，以达到毁灭的目的。”<p>　　罗开把她稍微推开了一些，直袖着她。<p>　　罗开这时，虽然盯着“首领”在看，可是他看到的，只是那个头罩，唯一能接触到的，是她的眼光，眼光看来，十分迷惘，显然是她对罗开一来之后，接二连三发生的事，感到迷惘！<p>　　罗开实在不知该如何问下去才好，但是他立即决定，采取最简单的方法，他直接地问：“你用这种力量，勒索巨额金钱？”<p>　　“首领”的声音有些迟疑：“勒索？那是什么意思？”<p>　　罗开苦笑：“你向有关方面要钱，如果不给，就破坏一些设备，展示你的力量，这种行为，就叫勒索！”<p>　　“首领”又立刻承认：“是，我勒索！”<p>　　罗开想发怒，可是又实在看出，“首领”并不知道这种行为是一种罪恶。他又问：“有人反指使你那样做？”<p>　　“首领”否认：“没有，资料告诉我，这样做，可以得巨额的金钱，我照资料指点去做——他临走时告诉我的，如果有什么事，我不知道如何做才好，可以去请教资料，资料会提供最好的方法！”<p>　　罗开叫了起来：“这个‘他’是谁？”<p>　　“首领”讶异：“刚才不是已告诉你了吗？是宇宙航行者之一！”<p>　　罗开只好苦笑：“请问，你要巨额的金钱，有什么用处呢？”<p>　　“首领”的回答来得极快：“交给一些需要用这些钱的人去用。其实，我很明白‘钱’是什么，有什么用处，你能告诉我？这一点，连他们都不是很明白！”<p>　　就在这样说的时候，伸手向那十来个“任务的执行者”，指了指，她的手腴白柔滑，十分可爱。<p>　　罗开潢腹都是疑问，可是首领却反而向他了出了那些幼稚的问题，他一挥手：“这些，有时间再和你说！”<p>　　他陡地吸了一口气，一下子捉住了问题的中心，不论是什么样的罪案，都有一个最终的目的；勒索案，最终的目的——是取得金钱。在这里，看来“任务的执行者”并不需要金钱，“首领”也不需要金钱，而她也说了会把所有钱交给“需要用钱的人使用”，那么，毫无疑问，用钱的人，就是整个事件的受益人——这才是问题的关键所在！<p>　　所以，罗开十分小心，一字一顿地问：“使用大量金钱的是什么人？你通过什么方法把钱交到他们的手中？”<p>　　首领的娇躯扭动着，神态显得很不耐烦，像是一直在被大人盘问着功课而没有糖果吃的孩子，她低声说：“一定要问这些吗？我……我们是不是可以做些有趣的事，你……刚才……我们做的事……就十分有趣！”<p>　　罗开实在有点啼笑皆非，可是他也知道其中必然还有一个极重要的关键问题在，“首领”不通世务，看来事情只好慢慢来，不能性急，也不能硬来。<p>　　他轻抱住首领柔软的纤腰，把首领拉向自己，然后，轻轻地环抱住她，柔声道：“先把我要弄明白的事情弄清楚，然后，我们不断做刚才做的事，好不好？”<p>　　首领兴奋得娇躯乱扭，呼吸急促，她大大地吁了一口气：“太好了！”<p>　　罗开像是在哄小孩子：“那么，从头到尾告诉我，发生事情的经过！”<p>　　首领侧头想了一想，身子向罗开靠了靠，罗开明白她的意思，索性自己坐了下来，就让她坐在自己的腿上。首领对这个安排，满意之极，在喉际发出了一阵一听就可以知道那是表示满足的声音来——这种声音，不必经过翻译仪器装置，就可以表达人的心意。<p>　　罗开伸手在她的头罩上抚摸了一下，心想，要通过头罩内的翻译装置来交谈，自然大煞风景，竟不能和她梦幻一样美丽的脸庞相对，岂不是太无趣了。<p>　　不过看来，首领的智力颇高，想来要学会几种地球上的语言，也不是什么难事！<p>　　他一面迅速转着念，一面听首领用动听的声音叙述着事情的由来。她道：“他们走的时候，把二十个任务的执行者留给我，听我的指挥行事！”<p>　　罗开已经知道了这一点，虽然十分怪异，在理论上来说，也并不是不能发生这样的怪事，而且，实际上已经发生了！<p>　　他点了点头，鼓励她再说下去，她搂着罗开的脖子，摆动了一下身子，这个动作，令得罗开的心跳加剧，他自己也不由自主，发出了“唔”的一下声音来。<p>　　她连吸了几口气，才道：“他们走的时候，留下了一番话，当时我还小，话不是直接对我说的，而在资料上留了下来，等到我可以理解这些话的时候，任务的执行者自然会提醒我，使我知道这番话的意思！”<p>　　罗开心想那批宇宙航行者，可以说是深思熟虑之极！他正想问那是一番什么话，首领已十分兴奋，挺直了身子时道：“那番话，还在资料库之中，我可以直接让你听到，岂不是比我来转述的好？”<p>　　在好刚才叙述的时候，有几次，罗开掀起了她的头罩，在丰满的樱唇上轻吻着，每一次吻，都令她现出了十分喜悦的神情。<p>　　她显然爱上了这种动作，所以不肯再戴头罩了，所以提出了直接让罗开接触资料的办法。<p>　　罗开“嗯”了一声，点了点头，首领立时望向两个“任务执行者”，两个人一下了就离开，可是立即又回来，回来的时候，一个推着一具相当大的莹光屏——竟然是悬空推进来的，另一个，推进来的是一组仪器，有着许多按钮，罗开看了，根本不明用途。<p>　　两个执行者操作了一会，萤光屏上线条闪耀，现出了一个人形来。当人形逐步形成的时候，罗开的心情不免有点紧张，因为这批宇宙航行者既是外星生物，就有可能是任何古怪的形状，但是一到完全现出形状来之后，罗开松了一口气，因为他也戴着头罩，和眼前的这些“执行者”，并没有什么不同。只是双眼部分，闪耀的光芒，看来格外强烈。<p>　　一等到完全现出来之后，就有声音发出来，这时，执行都又操作着仪器，开始时，罗开全然听不懂发出来的声音，有什么意义，可是不多久，就是地球上的言语了，罗开向执行者作了一个手势，那萤光屏上的执行者，就用这种语言说着。<p>　　这时候，罗开一面用心地听，一面还要不断回吻首领，因为她正在不断地吻着他。她显然由于不必带着头罩解说，而可以和罗开接吻，而感到十分高兴。<p>　　那航行者说的一番话，很令罗开感到意外，因为罗开也想不到事情竟然会是那样的！<p>　　首先的一段话是：“当你听到这段话的时候，我们早已远去，而你也可以在资料中得到分析，知道自己应该怎样做了。我们到过地球，在地球上把你带上来，你是地球人，你必须记得这一点。”<p>　　罗开听到这里，吸了一口气，首领曾不断说过“他们说我是地球人”，果然不错，航行者一直在说明首领的地球人身份。<p>　　接下来，航行者说的是：“你是地球人，当地球上有爰地方，当其他的地球人，需要地球上无法获得的力量帮助的时候，你就要帮助他们——当然，你自己是没有这个力量的，可是资料库会教你怎么做，你可以指挥任务执行者去完成！”<p>　　这大段话，首领显然是听熟了的，所以这时通过传译机所发出的语言，虽然，首领是听不懂的，但是她还是知道说到了什么地方，她就用力点了点头。<p>　　罗开感到迷惑之极——首领在离开地球那么远的天际，有什么方法可以知道地球上发生了什么事，需要什么样的帮助！<p>　　他把这种疑问，通过眼神，望向首领，首领居然对罗开的心意，心领神会，立时向萤光屏指了一指。<p>　　罗开去看萤光屏，看到线条闪动，画面已变，现出整个地球来，在这个缓缓转着的地球上，可以极清楚地看到地球表面上陆地和海洋的分布，那是一个在视觉上充满了立体感的地球仪，甚至可以分别海水深浅的颜色不同和山顶的皑皑白雪。<p>　　那航行者在解释：“需要你出手帮助的，自然都不是小事，而是地球人自己无法解决的大事，每当地球上有这们的大事发生时，那个地区，就会变成红色，你一看到有那个地区变成了红色，就要向资料库查清楚，究竟发生了什么事，和如何解决，然后，派执行者去执行任务，你明白了吗？<p>　　首领听到这里，又点了点头。<p>　　罗开吸了一口气，心想这批航行者的安排，堪称妥善之极了！<p>　　罗开正在想着，不知道是什么地方，发生了什么样的大事，首领又已发出了一下呼叫声，伸手指向萤零，在萤屏的地球上，罗开看到了一片红色！<p>　　那片红色，笼罩在地球的欧洲部分，正确地说，是在欧洲的东部！红色深浅不一，深的部分，简直如同有一滩鲜血，浅的部分，看来也十分怵目惊心！一看到这种情形，罗开不禁陡地站了起来，一直坐在他大腿上的首领，也被他推了起来。<p>　　罗开盯着萤屏看，神情紧张至极。他已经大略知道是怎么一回事了，可是还是有着太多的疑惑，他便向首领作了个手势，示意她戴上头罩，因为事情十分复杂，绝不是使眼色和打手势所能表达的，必须有共同的语言来讨论！<p>　　首领虽然不是很愿意，但是她也看出罗开的神情，十分坚决，所以她先深吻了罗开一下，才把头罩戴上，罗开立时指着地球仪上的红色部分问：“这个地区，发生了什么事？”<p>　　首领立时道：“萤光屏是会通过文字和图形，显给你看，比我讲述好多了！”<p>　　她说着，竟立刻又除下头罩，支亲吻罗开。<p>　　罗开又是好气，又是好笑，一现应着首领的亲吻，一面留意萤光屏，只见画面一变，现出一行又一行的字来，那是罗开看得懂的文字说明：“在这一片红色笼罩的地区上的地球人，长期以来，都如同兽类一样，被因在一种无形的囚笼之中。形同困兽的地球人，实在不能再忍受下去了，他们需要有急速的改变——改变他们如同困兽一样的处境！”<p>　　到了这时候，萤光屏上的画面，一分为二，一边仍是文字，一面则是不断变换的画面，显示出大量的人，如同困兽一样地在生活，在挣扎，在遭到屠杀，在没有尊严的环境之中生存，每一个，不论男女老幼，都现出一种发自内心深处的痛苦，只有困兽才有的痛苦！<p>　　文字继续显示：“当大量人类的脑活动趋向一致的时候，就形成一股影响力量，可以在我们的仪器上接收到，而在萤屏上呈现红色，表示那地方的人类，需要援助，急需要援助！”<p>　　罗开看到这里，向首领望去，只见她睁大了黑白分明的大眼睛，仿佛是在问：“现在你应该明白了吧！”<p>　　罗开是有点明白了，可是还不是完全明白，他用手，取过她除下的头罩，想替她戴上去，方便交谈。可是首领却俏皮地左闪右避，而且，还发出动听之极的娇笑声来。罗开皱着眉，可是又不忍心对这个分明是一无机心的女孩子生气。<p>　　一看到罗开大大不高兴的神情，“首领”现出了一个委曲的样子来，把头伸了过来，罗开先在她的额上吻了一下，然后把头罩套向她的头部——这个头罩究竟有多大的功用，罗开并不完全知道，只知道通过头罩之中的翻译装置，他们可以用共同的语言来交谈！<p>　　首领的双眼，在头罩之下，闪耀着异样的光彩，她用语言说出了刚才她用眼神表达的那句话：“现在你明白是怎么一回事了？”<p>')


document.write(" <p align=center style='FONT-SIZE:18.5pt;font-family:宋体'><b><a name='15_9'>困兽 第08章 人类打破牢笼</b><p>");

document.write ('　　罗开的神情依然疑惑：“明白了一部分——你知道有大量人，产生了共同的，要打破牢笼，不再作困兽，你就决定帮助他们？”<p>　　首领点头：“是，航行者在离去的时候，这样吩咐过：‘一到有了红色的出现，就是地球上急需援手！’”<p>　　罗开问得十分慢：“那你……怎知该怎么做呢？”<p>　　首领道：“我不知道啊，但是宇宙航行者曾告诉我，可以向资料库查询该怎么做？”<p>　　这一点，罗开倒可以了解。他知道，所谓资料库，自然是电脑资料，也就是说，首领不知道该怎么做，可以查询电脑，电脑会给予答案！<p>　　罗开再问：“资料库给的答案是——”首领的回答，倒是在罗开的意料之中：“回答是，需要有人领导，并且需要大量的金钱——”罗开听到这里，便不由自主，吸了一口气——事情看来是十分严重的，可是罗开又隐隐感到，在事件事中，似乎有类似开玩笑的方式在！但在这时候，他一时之间，又说不出什么所以然来！<p>　　所以，在他有了一个惊愕的神情，首领停了口的时候，他作了一个手势，要她继续说下去。<p>　　首领道：“所以我派了四个执行者去，我又向资料库查询，用什么方法，可以得到大量的金钱，资料库提供了几个方法，我选用了其中的一种！”<p>　　首领在继续着：“我选择的一种，是最快可以获得大量金钱的办法，那是选一种我们可以做得到的破坏力量，定期使用一下，再通过一些手续，自然可以获得大量金钱，其中的过程，我不是很清楚，那些，都是任务的执行者在做的！”<p>　　罗开深深地吸了一口气，脱口叫：“勒索！”<p>　　首领的声音仍然显得十分高兴：“是，勒索！”<p>　　罗开闭上眼睛一会，他思绪相当紊乱，因为在这以前，无论他怎么想，都无法想像事情原来地这样子的！<p>　　在全世界引起了那么大的恐慌的严重之极的事件，在明白了何以会发生之后，竟然是如此这般，简直是一声大玩笑！<p>　　首领显然不明白罗开的心情，她还在喜孜孜地道：“我又选用了音波震毁点这个方法，至于其中的细节，可以叫执行者向你报告！”<p>　　罗开缓缓摆了摆手，表示不必了——这些细节，一直生活在这个“天上人间”的首领，全然不明就里，但罗开倒是明白。<p>　　而且，罗开相信，这种行为既然有搜集到的这种资料在，执行者依着葫芦画瓢，如何写恐吓信、如何选择勒索的目标、如何定期展示自己的威力、如何聚集大量的金钱等等步骤，都做得头头是道，大见功效！<p>　　那么严重的事件，都是四个“任务执行者”根据这里资料库的资料指示而做的！<p>　　罗开真的想哈哈大笑，他也确然笑了好几下，然后才陡然想起了一件事：“那些钱……大量的金钱，已经起了作用？”<p>　　首领的眼睛转动：“我不明白，其中的情形，要问执行者，我是首领，我只负责决策！你想知道？”<p>　　他转过头去，望向那些执行者，其中的一个，向前移动：“进行得很顺利，金钱和领导人，都在起着巨大的作用，求援者的情形，大有改善！”<p>　　罗开第第吁了一口气：“那么，为什么我有这荣幸，蒙首领召见呢？”<p>　　首领笑了起来，却有点答非所问：“那时我不知道，现在当然知道了！”<p>　　罗开呆了呆，一时之间，不知道她这样说，是什么意思，可是猜想她必然又有了什么俏皮的主意，所以他伸手在头罩上轻敲了一下。<p>　　首领立时道：“当然，资料库只是警告说，我所选中的方法，虽然有效，可是在地球上，却会引起一定程度的恐慌，需要补救。”<p>　　罗开喃喃地道：“岂止一点恐慌而已，简直是一场大灾难，毁灭性的大灾难！”<p>　　首领似乎不明白罗开这样说是什么意思，她接着道：“资料库说，我必须把情形的来龙去脉，告诉地球人，选择一个地球人来见我，把情形告诉他！”<p>　　罗开有点骇然：“就这样选中了我？”<p>　　首领道：“是啊，资料库提供了十几个人的名单，可是我一选就选中了你！”<p>　　罗开皱着眉，他忽然想到了十分重要的一点，所以他问：“你们的资料库……不断有新的资料补充？知道地球上最新的情形？”<p>　　首领道：“自然是，不然，还叫什么资料库？”<p>　　罗开不由自主，提高了声音：“你们，你们是怎么做到这一点的？”首领又向那些执行者望去，又有一个执行者移近了一些，给了答案：“地球上也有许多资料库，当然，规模小得多，而且，储存的资料也不全面，但我们把它们的资料集中起来，就全面得多了！”<p>　　罗开一听就明白了！<p>　　他们并不靠自己进行资料的搜集，而是采取了最直接的方法，就从地球上的大小电脑资料之中，把资料转移过来，据为已有！<p>　　他们可以任意在所有地球电脑之中，任意取得任何资料！<p>　　罗开呆了片刻，这种情形，如果他们要对地球不利，自然又是一个重大的劫难。可是地球人运用电脑，确然存在着许多问题，别说执行者神通广大，要侵入地球电脑，易如反掌；在地球上，私人电脑的使用者，侵入大型电脑的事件，也有过许多。在美国，一个中学生甚至侵入了美国国防部的电脑，取得了最高国防的机密资料！<p>　　首领凶罗开好一会不出声，就摇着他的身子：“现在，我知道这是……我运气好，能够遇上你……刚才……刚才……”<p>　　她说到这里，竟然声音有点发颤，那情形叫罗开联想到夏娃在吃禁果之后情形——她从未见过男人的身体，有男女这别都不知道的；但现在，她不但知道，而且还真切地享受到了男欢女爱！<p>　　这对她来说，简直如同第二次人生开始一样！<p>　　罗开把她拥在怀中，问：“你将离开这里？”<p>　　首领摇头：“不，航行者说过，我必须留在这里，担任首领。”<p>　　罗开把她拥得更紧：“可是，那绝不代表你不能到地球去。”<p>　　首领半晌不出声，显然是由于绝对没有想过这件事，过了好一会，她才道：“我想……可能的，可是我到地球去干什么呢？”<p>　　罗开笑了起来：“来看我，我会带你好好的看地球，你毕竟是地球人！”<p>　　首领“啊”地一声：“你要离开我，回地球去？”<p>　　罗开深吸了一口气，才道：“是，我必须回地球去，把这一切告诉地球人，对不对？这正是你找我来的目的！”<p>　　首领不出声，她只是举手，把头罩除了下来，然后，望着罗开，一言不发。罗开的心中也很不忍，但是他无法留在这里。<p>　　好一会，首领才陡然舒开手臂，然后，紧拥着罗开，紧贴着罗开，一动不动。罗开伸手在她的背上轻拍着：“别这样，你随时可以到地球来，何不和我一起离去？”<p>　　首领仰起头来，她的神情，十分迷惘——罗开的话，她根本滑听懂，因为她没有戴上头罩！<p>　　罗开作了一个手势，令首领把头罩戴上，把刚才的话，重复了一遍，她在听了之后，先是一动不动，像是意外到于极点。接着，她发出了一下狂叫声，不但罗开吓了一大跳，连那些“任务执行者”，也在她发出叫声的一刹间，急速地移动着身子，显然首领的那一下狂叫，替他们带来了相当程度的震撼。<p>　　虽然那一下狂叫，突如其来，十分骇人，可是却可以听得出，她在那一下狂叫声中，充满了惊喜，同时，她双臂一张，向罗开扑了过来，却又忘记了自己的头上，戴着老大的头罩，所以“砰”地一声，头罩重重撞在罗开的额头之上！<p>　　这一撞的力道，着实不轻，令得罗开眼前金星乱冒，若不是有两下子，只怕会给她撞得昏了过去。然后，又听得她叫：“我怎么没有想到这一点，我可以经常到地球上去，我可以——”她叫到这里，已经把头罩除了下来，接下来，她不但亲吻罗开，又不断叫着，神情高兴莫名，在她的双颊上，泛起了由于兴奋而生的红晕，更是娇艳欲滴，俏丽无比——只不过这时，她叫些什么，罗开听不懂了！<p>　　罗开叹了一口气，取过了头罩来，用力拍打了一下，指着首领，首领静了下来，睁大了一双妙目，望着罗开，罗开又替她戴上了头罩：“还有许多事要弄清楚，首先，你可以到地球上去，但是总不能一直戴着那头罩，那会使你成为怪物，没有公开行动的机会！”<p>　　首领的声音十分焦急：“那怎么办呢？嗯，你是不是在吓我？他们……执行者在地球活动，也全是戴着这种头罩的！”<p>　　罗开神情严肃：“你和他们不同，他们在地球上的活动，不是公开的——一些需要公开的活动，我相信他们利用了地球人在进行，你可以问问他们！”<p>　　首领转头，向“执行者”望去——她和“执行者”之间，一定有着直接的沟通方法，她向执行者问什么，根本不必发出声音来！<p>　　有一个执行者道：“是的，有一些活动，我们必需利用地球人来进行，方法是刺激地球人的脑部活动，使他接受我们的思想，知道我们想做什么，而供我们去做！”<p>　　罗开的心中，感到了一股寒意，执行者所说的这种方法，可怕之极，那等于是控制了一个人的思想，叫他去做什么就做什么！在这种情形下，这个人已不再是一个独立自主的人，只是一个人形的工具，一举一动，完全听命于“执行者”！<p>　　虽然罗开知道“首领”和“执行者”都没有恶意，但是他仍然感到如芒刺在背，不自然之极，神情自然也反映了他的心境。<p>　　“首领”立时觉察：“可是这种方法，有什么不对劲之处？”<p>　　罗开一时之间，无法十分肯定地回答这个问题，他迟疑了一下，一个执行者已道：“我们非这样做不可，资料库指示，要在那引起希望摆脱困境的人之中，找出领袖来，我们无法现身，就只有挑最适当的人选，把资料库的指令传达给他去实行！”<p>　　罗开深深地吸了一口气，他的思绪十分杂乱，各种各样的想法，纷至沓来，他想到，中国人对于大规模的群众运动的领袖，常有“受命于天”的说法，是不是他们也知道自己的行为，在很大程度上，是由于脑部活动受了外来的影响而产生的？<p>　　例如有些人特别勇敢，有些人特别机敏，有些人有过人的对事物的分析能力，有的人有惊人的吸引力……这些有资格当领袖的人，都和普通人不同，普通人会听他们的话，跟着他们行动，那就表示他们高人一等，而他们的高人一等，可是由于有外来力量加强了他们的活动原故？<p>　　罗开越想越乱，那“执行者”又道：“其实，地球人本身，对于这种方式，也有了初步的认识，只不过认识的程度还十分低，这种利用对他人脑剖活动的强势影响而形成的现象，地球人称之为‘催眠现象’！”<p>　　罗开一听到这里，不禁“啊”地一声，用力伸手，在自己的大腿上拍了一下。对了，催眠现象！催眠行为，就是控制一个人的脑部活动，令被催眠者听命于一个强势的控制力量之后的行为！<p>　　罗开本身是催眠术的大行家，当然可以十分明白执行者的意思，他吸了一口气：“你们曾利用了多少人？”<p>　　那执行者道：“很多。对于身处困境的人尤其多，给予他们反抗的勇气，没有反抗的勇气，决计无法摆脱困兽一样的处境。也影响了很多人，把巨额的金钱，用在恰当的地步。在另一些行动影响了一些，到银行去办手续，基于打电话给你，等等！”<p>　　罗开笑了起来，许多不明白的细节，这时却再明白也没有了！<p>　　那韩国棋手，金取帮美丽的女帮主——当她在银行中出现的时候，她可能根本不知道自己在做什么，并可能在事后，一点记忆也没有！<p>　　他问：“被你们利用的人，本身不知道自己在做些什么？不会记得自己做过什么？”<p>　　那执行者道：“大多数情形之下，是。但是他们受了影响之后所做的事，也并不违反他们原来的心意——我们可以令一个极希望摆脱困境的人，行动起来，但不能令一个造成这种困境的人幡然悔悟——不然，只要影响他一个人就够了，人始终是有自己的思想活动的。”<p>　　罗开默然不语，那执行者道：“我们知道你在担心什么，放心，我们只能推波助澜，不能兴风作浪，若不是地球的图形上出现了红色，表示了确然需要紧急援助，我们决不会多事！”<p>　　罗开长长地吁了一口气，神情自然也和缓了下来，和刚才大不相同！首领耽心地问：“我们没有做错什么？”<p>　　罗开忙道：“没有，没有！你们做得极好，那个出现红色的地区，数以千万计的人的命运，正在迅速而激烈的改变，他们确然需要紧急的帮助，你们做的极好！”<p>　　首领高兴：“一切都是照资料库的指示做的，当然不会错。”<p>　　罗开心中想，在筹措巨额金钱的过程中，那几桩勒索行为，造成了一定程度的损失，令人震惊惋惜，但是罗开也无法责备首领，一则因为她根本不通世务，完全不知道地球上的生活方式。二则，为了能使数以千万计人类，摆脱困兽的处境，牺牲一些人，似乎也是无可避免的事，哪里有全然不用会出代价的自由解放呢？<p>　　罗开双手捧住了首领的头罩，用十分亲切的语调道：“你听着，如果你要经常在地球上出现，就必需熟悉地球上的一切——如何生活，如何说话写字——”首领忙握住罗开的手：“好啊，你留在这里教我！”<p>　　罗开感到好笑：“我要尽快回地球去，传达由这里指挥所发生的事，一些事，已引起了很大的恐慌。我相信你需要学的一切，你的资料库中都有，只要你尽心学，有六个月的时间就足够了！”<p>　　首领的声音，透着不满意：“六个月，那是多久？”<p>　　罗开道：“你如果一心学习，六个月是一个十分短暂的时间。六个月之后，我在地球的一个景色最美丽的所在等你！”<p>　　罗开指着萤屏上的地球上，西藏高原上的一处天池——腾格里湖。罗开最喜欢在天池旁扎营，所以他选择了这个地方。<p>　　然后，他除下首领的头罩，和她深深地吻别。<p>　　首领一副依依不舍的神情，似乎连罗开也不免有点英雄气短，但是他还是毅然和首领告别，由“执行者”将他送回地球。<p>　　这一段旅程，对罗开来说，当真是奇之又奇，他第一时间和云四风联络，当两人见面之后，罗一切情形，说给云四风听。<p>　　罗开的叙述，听得云四风目定口呆，连连摇头，虽然他明知罗开不会骗他，可是他还是无法相信！<p>　　等到罗开讲完，云四风才道：“等这位美女来到地球的时候，希望能见到她。”<p>　　罗开自信地答：“这有何难！”<p>　　接着，罗开又联络了黛娜，告诉她，托她把消息传出去：再也不会有勒索和破坏了！<p>　　然后，就是半年之后，腾格里湖的约会了。罗开早三天到达，湖边的草，又绿又密，散发着阵阵的清香，许多花朵，在争艳斗妍。<p>　　到了约定时候，直升机自天而降，才一停下，舱门打开，就看到首领一跃而下，大叫着：“鹰！”<p>　　她向前习奔而来，罗开也迎了上去，两人紧紧地相拥，热烈地接吻，她一面喘着气，一面道：“鹰，我学会了五种地球语言！”<p>　　罗开道：“好，考考你对地球生活的认识！”<p>　　在蓝天白云之下，她俏脸泛红，看来动人之极，她道：“我把航行者的基地，命名为‘天上人间’。”<p>　　罗开喝了一声采，她又道：“我又为自己取了一个名字，叫云仙！”罗开扬了扬眉，心中想：巧极，和云四风竟同姓了！<p>　　云仙搂住了罗开的脖子，又道：“我知道，当日我选择了你，这叫作‘缘份’！”<p>　　罗开“啊”地一声：“不得了，连那么高深的事，也知道了！”<p>　　云仙深深吸了一口气，忽然脸红得可以，垂下头去，低声道：“我也知道，我们……曾做过的事是……在做了这种事之后，我们的关系是‘夫妻’，你是丈夫，我是妻子！”<p>　　罗开呆了一呆，托起云仙的俏脸来，一时之间，他，亚洲之鹰，竟不知说什么才好！<p>　　<p>　　（本书完 北冥说明 此TXT取材于笑傲江湖，谢谢！）')