《斗破苍穹-淫宗肆虐》（1-5卷）

翻页键：（←）上页，（→）下页，（Enter）目录
北极星【搜猫】倾情制作

❤soumao.qjwm.com❤

☆soumao.azpan.com☆

《斗破苍穹-淫宗肆虐》（1-5卷） 作者：琉璃狐

≡★ 北极星【搜猫】★≡ ≡★ 北极星【搜猫】★≡
资料收集于网上，版权属于原作者，请勿用于商业传播

页首
页尾


目录

翻页键：（←）上页，（→）下页，（Enter）目录
北极星【搜猫】倾情制作

❤soumao.7958.com❤

☆soumao.azpan.com☆

《斗破苍穹-淫宗肆虐》（1-5卷） 作者：琉璃狐
《斗破苍穹-淫宗肆虐》（1-5卷）

≡★ 北极星【搜猫】 ★≡ 北极星论坛/轩辕天鼋/爱唯

资料收集于网上，版权属于原作者，请勿用于商业传播

页首
页尾


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='1_1'> <font size=2><font color=red>【内容简介】<BR>前言：此系列情节是由斗破原文八百多章之后开始的。黑皇宗少宗主莫崖对小医仙垂涎三尺，就对其下了黑手。使用了奇药“封宗情欲散”也拉开了淫宗登台的帷幕，由于淫宗的复归，后面的剧情就和斗破不一样了。保证很精彩，很淫乱，狼友们支持下。 </font></b><p>");

document.write ('　　')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='2_1'> 第一章莫崖得手</b><p>");

document.write ('　　作者：琉璃狐<p>　　＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊<p>　　前言：此系列情节是由斗破原文八百多章之后开始的。黑皇宗少宗主莫崖对小医仙垂涎三尺，就对其下了黑手。使用了奇药“封宗情欲散”也拉开了淫宗登台的帷幕，由于淫宗的复归，后面的剧情就和斗破不一样了。保证很精彩，很淫乱，狼友们支持下。<p>　　＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊<p>　　莫崖在小医仙那里碰了一鼻子灰，回到房间怒气和欲望都难以消除，狠了狠心，决定使用那样千辛万苦求到的东西。<p>　　客栈花园中，独自漫步在的小医仙没人任何征兆的，突然眼前一黑，身为斗宗强者，却如此不合常理的失去了知觉。莫崖从岩石后面走出来，抱起小医仙就匆匆离去。<p>　　一处私家别院里，莫崖看着眼前完美的极品女子，咽了口口水，目光锁定小医仙妙曼的身躯。<p>　　颤抖的双手解开小医仙的白衣，裙下的小裤和内衣一下便暴露出来，看着小医仙若影若现的娇躯，莫崖抚住了她的脸庞，对着她的嘴唇轻轻浅吻了几次，便将舌头伸进了她嘴里，那种湿润的、温温软软的感觉让莫崖欲罢不能，胯下更是隆起了一大片。<p>　　莫崖一挥手，一股柔和的斗气便是击中小医仙，这一刻，小医仙最后的渎衣便是化为了碎片，象牙般洁白的胴体毫无保留的呈现在前，挺翘的双峰，浑圆的丰臀，纤细的腰肢组成一具无暇的躯体。如偶的玉臂，修长的美腿，看的莫崖几欲发狂。<p>　　再瞧瞧那清纯迷人的冰冷脸蛋，这才是他不顾一切得罪这位斗尊强者的根本。<p>　　莫崖碰过的天才娇女也不少，可没人比得上小医仙出尘的气质，征服这样的女人才有意思。<p>　　佳人在胯下昏迷，莫崖也顾不得前戏了，斗气一震，顷刻间健壮的身体已经没有遮挡物了，他压到了小医仙身上，粗大的阳具一下撞入小医仙湿滑的玉穴，同时疯狂的亲吻起小医仙。<p>　　昏睡中的小医仙柳眉一皱，那未经人事的处子玉穴涌出几缕鲜血。莫崖发现小医仙还是处子之身，而自己做了她第一个男人，顿时气血上涌，阳具又粗了一圈。<p>　　粗大的阳具齐根没入，没有意识的小医仙也不由哼了一声。听着以前对自己说话都冰冷无情、不屑一顾的声音此刻娇媚入骨，莫崖开始疯狂的挺动下体，一手搂住小医仙光滑的背部，一手握住坚挺的椒乳，嘴巴含住另一个乳头，莫崖粗暴的奸淫着圣洁的小医仙。小医仙此刻赤裸的娇躯泛出点潮红，口鼻中哼出本能的呻吟。<p>　　莫崖快活的玩弄着小医仙的身体，不禁自语：「斗宗强者又怎么样，还不是被我压在身下了，哈哈，这『封宗情欲散』还真好用，不仅封印了她的斗宗实力，还可以使她情欲难消，一运功便欲火焚身。就算你在冰冷也得成浪女啊！」<p>　　小医仙的玉穴之中淫夜越流越多，俏脸也慢慢红透了，乳头更是被莫崖吮吸的硬了起来，身体本能开始了扭动。莫崖把她的双腿抬了起来，扛在肩上，手掌抓紧她的臀股，双臂把她的两条大腿压得并拢在一起，加快了抽插，在小医仙前一刻还干净的阴道里深深地挺动着，带出一些液汁和破出后的丝丝血渍滴落到床铺上，粗大的阴茎每出来一次，都把小医仙的内阴唇带了出来，莫崖感到浓厚的快感开始侵袭他的头脑，同时也感到他身下的女人在疼痛与快乐的交织中沉迷。<p>　　「你也很爽吧，小穴很会夹哦，小仙女，嘿嘿。」<p>　　莫崖羞辱着小医仙，阳具在火热柔嫩的肉壁中，不断遭到磨擦挤压，龟头也被花心紧紧吸吮，毫无闪躲余地。<p>　　莫崖只觉腰际酸麻，快感连连，忍不住就要射精。几息之后，莫崖一声闷哼，双手分开小医仙修长雪滑的优美玉腿，下身朝下一压，深深地进入小医仙紧窄幽深的体内。有力的腰胯死死的抵在小医仙的雪臀上，一股一股滚烫的精液打在小医仙的子宫里，让她止不住的抖了起来。全身紧绷，微微抬臀，幽深火热的湿滑阴道膣壁内，娇嫩淫滑的粘膜嫩肉紧紧地箍夹住那火热抽动的巨大阳具一阵不由自主地、难言而美妙的收缩、夹紧，最后一股阴精泻出，小医仙竟然高潮了，人生的第一次高潮！<p>　　阴道的吸力和打在龟头上的淫液让莫崖舒坦无比，他满足的望着香汗淋漓的小医仙，揉了揉她凌乱的长发：「真淫荡，晕了都能被干出高潮来，被强奸还那么多水。」<p>　　莫崖此刻有着无比的成就感，冷艳脱俗的小仙女被他破了处子之身，还在这美丽动人的清纯斗宗体内灌入了第一股精液，让他感觉是梦幻一般。<p>　　其实这也多亏了「封宗情欲散」，这可是复出的远古淫宗的看宗利器，仅次于镇宗之宝「封圣情欲散」，为了弄到这个，他可是花了大代价。<p>　　淫宗，传承远古淫帝的俢炼之法，数千年前遭受灭门之祸，当代宗主开启蔽天大阵才逃过一劫。世人都以为此传承被灭了，不想如今又强势出山，出世之日，淫宗宗主破入斗尊，修成天阶初级功法- 天欲破仙功，威震中州。同其宗门齐出的，还有两件力保宗门不灭之物，其一，乃「封圣情欲散」；其二，乃不能离开宗门范围的远古淫奴- 花天骄。「封圣情欲散」是比之「封宗情欲散」更加猛烈的药剂，斗圣之中，绝对封杀，不过炼制难度也极其惊人，封宗数千年，不过累积了百余计。而花天骄，乃当年与淫帝争锋之奇女子，后败于淫帝，臣服其胯下，寿元尽前被炼制成傀儡，实力也保存在斗圣范围，后世成为代代宗主爱不释手之物，并未毁于灭宗之战。<p>　　有此二物，除非远古家族出手，不然宗门难有动荡。「封宗情欲散」一类的秘药威力无匹，一旦吸入甚至是接触到皮肤，便会封锁体内斗气，而且一旦运功就会淫欲难忍，是好色之徒奸淫女子的利器，也是常人保命杀人的助力。不过最让人舍得的地方，还是封皇封宗，奸淫这些让人仰望的天骄存在。<p>　　再看小医仙，此刻玉体横陈，一副任君品尝的柔弱之态，让躺在她身边的黑皇宗少宗主莫崖很快又一柱擎天，一手抚摸上小医仙弹力十足的椒乳，真是肤若凝脂。莫崖不禁感叹世事无常，之前还对自己不懈一顾的小医仙，转眼间便被自己这实力差之千里的人给占有了身体。<p>　　莫崖搂住小医仙的香肩，坚硬的阳具顶在小医仙浑圆的翘臀上，另一只手毫不伶惜的揉捏着，划过乳根，小医仙饱满的雪乳被莫崖捏成了各种形状。就在这时，小医仙突然睁开了眼睛，大概知道发生了什么，感受着下体缓缓流出的精液，她冰冷而充满杀意的目光直视向莫崖。<p>　　莫崖被这一瞪，寒意瞬间遍布全身，阳具也一下就软了。<p>　　「你！你好大的胆子，竟敢对本宗做这种事！我、、、嗯哼、、、」小医仙站起来一运功便立马又跌坐在了床上，莫崖一下子才想起，她没有斗气了，怕什么！随即一脸淫笑。<p>　　此时，小医仙曲线妙曼的身躯开始发热，小穴微湿让她感到羞辱，她全身无力，下体骚痒难耐，忍不住扭动了几下，从小腹下面散开的快感让她差点倒下去，这一切，都被莫崖看在眼里。<p>　　「别运功了，越运功越难以忍受，认命吧，乖乖服侍我，你已经被封锁斗气，除了身子比较强韧，其他的和寻常女子无异，哈哈哈哈」「你好卑鄙，我一定会杀了你」「妈的贱人，还敢吓我，不知道自己的处境吗？」<p>　　莫崖说完便挥手一到劲气打在小医仙右乳上，疼得她大叫一声。<p>　　「混蛋你，你一定会被我、、、啊、、、啊、、、啊哈、、、、」小医仙话还未完，又是连续三道斗气飞来，第三下居然避开了她紧紧夹住的大腿，打在了小穴上，弄得她瘫倒在床上。这一倒小穴彻底暴露了出来，莫崖两指一扭，大喝「游龙劲」，一道青色的斗气匹练竟然扭曲的转进了小医仙的玉穴。<p>　　「啊、、、啊、、、你、、、杀、、、啊、、、、嗯嗯、、、哦、、、啊、、、、混蛋、、、、我要、、、杀、、、啊、、啊、、、啊、、、、哦、、、、、」小医仙在床上翻腾着，怎么也躲不开，被这巨力的劲气侵犯着，玉穴的水越流越多。莫崖玩味的笑意更浓，双指一分，劲气钻入了更深处自行翻滚着。<p>　　莫崖走到小医仙身边，说道：「刚才把我的宝贝都吓软了，现在来给我舔硬它吧。」<p>　　他知道，没有斗气的小医仙，怎么可能咬伤斗皇的阳具呢，便放心大胆的塞进了小医仙口中，看那本来冰冷清纯的脸颊现在头发散乱的含着自己的阳具，阳具立马又壮大了起来，胀满了小医仙的小嘴，塞得她呼吸困难。<p>　　「呜呜、、、唔、、、嗯、、、唔、、、」本就因劲气摸弄阴道而扭动的小医仙挣扎了起来。<p>　　这时莫崖抽出湿漉漉的阳具，移身到小医仙下方，将阳具抵在她的阴核上摩擦，整个人压倒小医仙身上，一双大手不停游走在她的大腿和腰背之间，弄得小医仙本能的颤抖着。<p>　　缓缓的，粗大的龟头已经没入花蕾，这是小医仙第一次有意识的被插入，那种近乎融化的快感渐渐扩散向大脑。莫崖不舍的吐出小医仙粉嫩的乳头，贱笑的嘲讽道：「小仙女，你好喜欢被干的是吧？看你下面好多水，不要再装冰冷了，都融化了哈哈。让我好好疼爱你，以后每天都让你这么舒服，你这辈子就是我的了。」<p>　　说完阳具猛力一沉，齐根插入了小医仙的玉穴。<p>　　「啊呀、、、、哦哦、、、、啊、、啊、、、啊、、、、哈、、、啊、、、、、、、」几声高亢的呻吟，这一凶狠的插入直接让濒临爆发的小医仙高潮了，莫崖此间依然不间断的猛力抽插，每一次的都带出大量的淫水。高潮之后，小医仙瘫软在床上，像死了一样，而莫崖依然自顾自的享受着。<p>　　此刻小医仙因为刚刚高潮，暂时恢复了往日的平静，稍稍感受了一下自己的情况，虽然厄难毒体借此被封于血液中，但斗气也同样调动不得。一时间，她想到自己堂堂斗宗，竟被一个斗皇强行凌辱，又想到不知如何面对萧炎，屈辱与愤怒腾然而起，强行疯狂的催动斗气。<p>　　她杀意的眸子越发明亮，可俏脸依然不动怒色，莫崖还在亲吻她的娇乳，浑然不知危机的来临。<p>　　小医仙全身开始泛红，下体泛滥成灾，可她倔强的不顾浑身欲火，发疯似的冲击斗气。<p>　　这时莫崖把嘴移到小医仙耳朵上舔舐几下她的耳垂，然后对她得意地说：「我，是你，第一个男人哦。」<p>　　这句话狠狠的击打在小医仙的心上，第一个男人，第一个男人、、、这句话完全刺激了小医仙委屈的灵魂。莫崖却是相当满意，拉起小医仙双肩，似乎是想要换一个姿势。<p>　　突然，小医仙双眼射出两道实质般的光芒，瞬间冲散了莫崖的斗气运转，恐怖的斗宗级斗气破体而出，直接将莫崖砸飞出去，晕倒在墙角。小医仙阴沉着俏脸，抓起一件长衫裹上便冲天而去，不忘反手一掌击向莫崖的。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='2_2'> 第二章 淫宗银风</b><p>");

document.write ('　　黑皇宗，宗主殿「少宗主醒了么？」<p>　　莫天行略显焦急的讯问道。<p>　　「宗主不用担心，少宗主虽是被斗宗劲气击伤，但击伤他的那位斗宗斗气极其虚浮，根本没有伤及生命，也许只是想出手教训他一下罢了」「没生命危险就好，不过真是奇怪啊，崖儿怎么会得罪一位恐怖的斗宗强者呢，而且还是赤裸的，」<p>　　莫天行没有到现场，所以不知道地上还有女子的衣物碎片，所以百思不得其解，最后也只好作罢。<p>　　另一边，小医仙急速飞行了没多久，体内的斗气又运转困难，一头栽倒在树林里，双膝和玉手撑在地上大口喘气，小穴里不断流出伴着血丝与精液丝的淫水，骚痒的恨不得自己去揉揉。可是她咬了咬银牙，艰难的向前爬去。<p>　　过了半个时辰，小医仙刚才坠落的地方出现了一个人影，赫然便是交与莫崖「封宗情欲散」的银风，这是一个相貌极丑的中年男子，实力不过七星斗王，身份却已是淫宗的长老。只因他修成了宗门内的一门奇功－天欲指，又炼制成了帝淫环，淫术方面的造诣宗门内少有人及。这次出宗银风有带了不少「封宗情欲散」，可谓是无法无天。<p>　　银风沾了点地上的水渍闻了闻，丑陋的脸上笑意森然，「这女人，好厉害呀，竟然短暂冲开了『封宗散』，看来莫崖这小子没舍得用完啊，哈哈，让这等厉害的女子臣服胯下才是人生第一美事啊，跑不了，跑不了。」<p>　　一块巨石之上，一位清丽动人的女子衣衫不整，秀发散乱，象牙般的肌肤大片大片的暴露在宽大的黑衫里，她呼吸沉重，正在抵抗着什么，此女子便是正在调息的小医仙。<p>　　经过一阵认真的调息，加上厄难毒体居然吸收了一部分药性，渐渐的小医仙感觉到了几丝斗气的流动，正待欣喜之时，斗气的流动却戛然而止。小医仙焦急的尝试着运气，可是直弄得自己情欲顿生。<p>　　天空中出现一双黑色斗气翼，一个丑陋的中年男子从天而降，不怀好意的看着小医仙单薄的长衫下再无任何衣物的玲珑玉体。<p>　　小医仙腾地一下站了起来，斗宗气息爆发而出，虽未见对方脸色有变，却还是冷冷的说道：「你打扰了本宗修炼，不想死便速速离开此地。」<p>　　同时杀意涌出，不想对方却是一笑。<p>　　「好生聪敏的小妞，还在耍威风啊？刚刚你可是吸入了双倍『封宗情欲散』，乖乖的爬过来任我摆布吧。」<p>　　「混蛋！你和莫崖是一伙的！」<p>　　小医仙听到羞辱已是怒极，凝聚起刚刚调息是流转出的斗气。<p>　　「何苦强行运功呢，一会搞得自己淫贱起来，还要求我干你呢。」<p>　　银风兴奋的说道。<p>　　「住口，大胆淫贼，小小斗王也想染指本宗，本宗这便杀了你！」<p>　　小医仙素手一推，一股磅礴的斗气向着银风射去，银风一时惊诧，未来得及闪避，若被击中，必定丧命。<p>　　可是小医仙因为全身乏力，这一掌居然没打在银风身上，反而是自己用尽了最后一丝力量，彻底无法反抗，体内斗气固若金汤。<p>　　银风反应过来后哈哈一笑，又怒从中起，狂妄的吼道：「我的确只是一个小小的斗王，不过，待会你这高高在上的斗宗可会被我压在身下，不知羞耻的婉转承欢！怎么样，你打出如此狠辣的一击，现在你那贱穴已经在哀求我的大肉棒了吧，看你那欲求不满的样子看，贱货，还想杀老子！」<p>　　斗气散尽，银风的话刺激得小医仙面红耳赤的向后倒去，银风眼疾手快，在小医仙落地前接住了她软绵绵的娇躯，并一把扯下了那件长衫，雪白的玉体暴露在银风面前，使之一阵炫目，不得不感叹一番。<p>　　而小医仙却是因为赤裸的自己被搂在男人怀里而羞愤欲绝，可惜她连自尽的力气也没有了。<p>　　「你还真挺得住，」<p>　　银风捏住了小医仙娇柔的阴蒂，弄得本就在淫欲散下敏感无比的小医仙反射的挺起了腰臀，银风粗糙的手指更是借势钻进了湿滑的阴道。<p>　　「啊……呃……本……本……嗯嗯……宗……一定……啊……啊……将你碎……哦、啊啊……万段！啊……啊啊……」<p>　　小医仙发狠的话语毫无恶感，却也是让银风略有不爽。<p>　　银风面色一寒，冷哼一声：「哼，不知好歹的女人，老子等不及了，反正以后有的是时间玩遍你全身，现在先操你一次，让你食髓知味，欲罢不能！」<p>　　说完一把放倒小医仙，迅速褪去自己的衣物，挺起一根极其粗大的阳具，在小医仙的阴唇上摩擦起来，湿润棒身。<p>　　虽然只是摩擦，但也带给初尝人事未久的小医仙强烈的快感，小医仙挣扎起来，想逃离这种使人沉沦的感觉。银风却用力的钳住了她的柳腰，把阳具一下移，缓缓插进了她的阴道。<p>　　小医仙带着哭腔叫起来：「啊……怎么……怎么这么大啊……别进去了……啊呜……哦……呜……不要啊……疼……太大了……啊……」<p>　　银风毫不伶惜的抽插起来，斗宗的肉体怎么会这点程度都承受不了？在银风的抽插下，小医仙的情欲全面爆发，大肉棒摩擦着里面敏感的嫩肉，激发出无穷的快感，冲击着小医仙的意识，那种满胀充实的感觉，逐步将她带入深渊。<p>　　「嗯……嗯……嗯……啊　……嗯……」<p>　　小医仙紧闭着嘴，只是嗯嗯的呻吟着，努力不让自己浪叫出来。<p>　　「居然还能这么平静，这种情况下还能有如此毅力，真是令人佩服。若换成寻常女子，早就忍不住淫言浪语了，你可真是个极品冰美人呀，不过，到此为止了。」<p>　　银风诡异的一笑，双手平起，二指成奇异形状，斗气涌向指间，双手泛起银光，两手交换了几次印决，左手突然点在小医仙小腹。<p>　　「天欲指，植天之欲！」<p>　　几道银芒快速在小医仙体表形成一个印记，并没入其体内，顿时星语心愿娇躯一震，快感徒然扩大。这是，银风的右手又动了，一指点在小医仙的额头，一道比刚才还要清晰的银光钻进她脑内。<p>　　「天欲指，固人之淫！」<p>　　银风双手带着银芒从小医仙双肩游走到双乳之上，手掌经过的地方像水波一样漫开一圈圈银光，双乳处更是被银色覆盖，之后几道银线蔓延而出，与小腹上的印记连成一片。<p>　　做完这些，银风又猛地吧阳具抽了出来，银色光华全部聚拢到他的阳具上，然后他又迅速插了进去，银线又玉穴展开，将小医仙由臀部至大腿小腿走完，最后与小腹相连。<p>　　此刻，所有银线猛的消失在小医仙身上，只留下一道道若有若无极淡的纹路，平添了一丝艳丽。<p>　　完工之后，银风奸笑着慢慢抽插起来，小医仙则在扭动了几下后睁开了眼睛，眸子银芒闪过，小医仙立马崩溃在银风胯下。<p>　　「啊……啊……好舒服……啊……嗯……你……你对我……做……<p>　　哦……哦……啊……了……啊……什么……嗯……啊……啊……哦…<p>　　哎呀……舒……啊……舒服呀……为什……么……啊……哦哦……嗯……啊……<p>　　会这样……你　……啊……啊、啊啊……快一点……哦……哦……啊……」<p>　　听到小医仙终于矜持不住，银风心中止不住欣喜的狂笑，出言调侃道：「哦？你这是什么口气？」<p>　　「嗯……哦……嗯……啊……你……你……」<p>　　小医仙自己扭动得更厉害了，寻觅着那根肉棒的快速摩擦。<p>　　「你什么啊你，不会跟着潜意思里的话喊出来么？」<p>　　银风再次放慢了速度，期待小医仙能喊出天欲指烙印进她脑海里的淫语，这样冰冷清纯的女子说出那样的话，岂不刺激？<p>　　「没有……没……啊……嗯嗯……」<p>　　小医仙双手掩面，支支吾吾，但银风没有任何反应，终于是受不了了，「求……求你……干我吧……」。<p>　　银风一愣，接着便是狂喜，小医仙见他还没有动，居然是说了一句：「求你干死我吧……快一点嘛……求你了……呜呜……」<p>　　「哈哈哈哈，斗宗啊！斗宗！你这下贱的母狗终于求我了」，看到在天欲指的影响下豁出去了的小医仙，银风感觉出了一口恶气，满足的一边大力抽插一边大叫：「好啊，满足你这恬不知耻的淫乱女人，还装清纯，哈哈，干死你。」<p>　　银风翻过小医仙，提起她的腰，使之跪趴在巨石之上，从后面扶住她的翘臀，猛烈的抽插起来，听着小医仙美妙的呻吟，问道：「爽不爽，母狗？要不要再用力点？」<p>　　「啊……哦……好……爽啊……嗯嗯……额……要……用力……用…<p>　　用力干我……干我这斗宗……母狗……啊……哦、哦、哦……啊……嗯…<p>　　太舒服了……啊……我是……是母狗了……求你……再用……啊……力啊……」<p>　　小医仙完全迷失了，意志被天欲指所摧毁。<p>　　小医仙银眸迷离，极其淫媚的表与之前清纯冷俏的气质大不相同，口水也沿着微张的嘴唇流至雪颈，和淫水一样的滴落在巨石上。她雪臀高高翘起，身体柔美的曲线配合着银风的凌辱，玉穴吞吐着巨根，如痴如醉，乐在其中。<p>　　银风得意的自语：「什么烂斗宗，哼，还不是被我操得淫水直流。」<p>　　狂风骤雨到最后关头，小医仙已高潮多次，早已臣服，只求奸淫，银风却认真起来，斗气翻涌，印法层出。<p>　　「小贱狗，可愿意天天被我操啊？」<p>　　「啊……啊……嗯　……哦哦……愿……愿意……意……啊……好……好喜欢……舒服啊……」<p>　　小医仙自己动起来，不停地寻欢。<p>　　「就知道你会这样说，哈哈，我这就来完成天欲指最后一步！」<p>　　银风快速的点击着小医仙几处重要的神经大穴，使之暂时化开，容易入侵。然后从小医仙脑部引出一条银线，链接刺激各处大穴。<p>　　「天欲指－种我之精！」<p>　　银风的精液没有征兆的喷发而出，全数射入了小医仙的身体深处，被其完全吸收。<p>　　同时小医仙又达到高潮，银芒一闪，此刻，性交的感觉、高潮的感觉、被内射的感觉、这个男人精液的气息全部深深的烙印在小医仙的身体各处及脑海，等化开的穴位凝固，这些便与之彻底融为一体，再也无法磨灭。<p>　　小医仙因为体力透支晕了过去，银风疲惫的躺在一边，喃喃道：「费尽心机，得到了此等性奴，虽又降五星实力，但是，值！哈哈。」<p>　　＊标记＊待银风恢复了些体力，便捡起长衫一裹小医仙美妙的胴体，带着她向淫宗最近的据点飞去。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='2_3'> 第三章 帝淫环</b><p>");

document.write ('　　第二天早上，萧炎和紫研一直没等到小医仙回来，开始焦急起来。可是没有任何线索，而拍卖会在即，考虑到小医仙实力强横，又是特殊体质，不可能有人悄无声息的加害于她，只得认为是她自己处于某种原因暂时离去了。<p>　　「萧炎别急，小医仙姐姐那么厉害，不会有事的啦。」<p>　　紫研天真的对萧炎说着。<p>　　萧炎摸了摸紫研的头，心中的担忧倒是打消了不少。<p>　　「也对，她可能是临时遇到什么事情，我们还是准备几天后的拍卖会吧，顺便等她回来。」<p>　　「恩啦，那我们去逛街吧，好无聊」紫研期待的拉住萧炎的手晃悠。<p>　　「不行啦，这里人多眼杂的。」<p>　　「哎呀，逛逛嘛，人家好不容易单独跟你在一起耶」紫研抱住萧炎的大腿，抬起头睁着水汪汪的眼睛看着他，嘟起了小嘴。<p>　　「嗯，好吧，真拿你没办法」，萧炎值得带着紫研走出客栈。<p>　　走到大街上，也许是因为没有小医仙的存在，紫研显得格外活泼，东看西看的，惹得路人不禁向这边望过来，看这个可爱的小女孩。<p>　　「嘿，兄弟，这个小妹妹卖不卖啊。」<p>　　一声粗暴的吼声从萧炎背后传来，看来带紫研出来，冲突是不可避免的了。<p>　　听到这种言辞，萧炎的脸色一下就冷了下来。<p>　　「大个子，卖你个头，姑奶奶的注意也敢打？」<p>　　紫研却是挥舞着小拳头气呼呼的对着说话的大汉喊叫着。<p>　　「嘿嘿嘿，小妹妹挺活泼啊，我特喜欢小女孩，你和我回去，保证很好玩的哦，很舒服哦，这个碍事的小白脸我几下就能打死他。」<p>　　大汉淫笑着，仗着自己是斗皇实力，在黑角域又与黑皇宗有着联系，想强行掳走紫研。<p>　　「你死定了，」<p>　　萧炎冷漠的声音传来。<p>　　「哈哈，就凭你？老子可是一星斗皇！」<p>　　周围的人莫不惊叹，这小子遇上了这样恶劣的斗皇，真是倒霉透顶。<p>　　萧炎不再说话，化成一道黑影，磅礴的斗气直接砸在了大汉身上，他之前站地方雷芒还没消散，大汉就倒了下去。<p>　　在众人惊叹的目光下，萧炎带着紫研迅速脱离了人群。<p>　　「这得多恐怖是实力啊，一拳打死了一星斗皇。」<p>　　「这个人不是黑皇宗的宾客么，那小子是谁啊，麻烦大了。」<p>　　人群中一个猥琐的身影，暗中注视着这件事，看到大汉断气才满意的离去了。<p>　　没心情再逛，直接回到客栈，萧炎将紫研翻到在床上，抬手打了几下她的小屁屁。<p>　　「你可真是个小祸水啊。」<p>　　「呀呀，关我什么事啦，不依啦，嗷呜，小医仙姐姐没在你就欺负我」，紫研挣扎开萧炎的手，爆发出一股蛮力，直接翻身将萧炎骑在了身下，粉拳捶打着他的胸口。<p>　　「好啦好啦，别闹了，跟你开玩笑的啦」在萧炎和紫研打闹的时候，某阴暗的房间内，一妙龄少女跪在地上，上半身疲惫的趴在地板上，把娇柔的双乳都压的扁扁的，高高翘起的小穴里不断流出白浊的精液，穴口已经闭不上了。她大口大口的喘着气，象牙般洁白的身躯上多处微红。<p>　　一把宽大的靠椅摆在一旁，其上坐着一个丑陋的中年男子，正是奴役了小医仙的银风，此刻他意气风发，脸上笑意盎然。<p>　　「仙奴，爬过来给主人舔干净肉棒，这可都是你弄脏的啊」闻言，少女挣扎的撑起上半身，略显憔悴的俏脸依然明丽动人，银色的眸子更是淫媚无比，看来这银风是不停的在玩弄着她，誓要将小医仙玩弄成根生地固的发泄工具。<p>　　小医仙竟然真的爬到银风脚边，一口含住了那沾满自己淫液的巨根，认真舔弄起来，脸上竟有一丝幸福之色。银风享受着小医仙小嘴与香舌的服侍，脸上得意之色更浓。<p>　　在又一次射得小医仙满脸都是都是之后，便出门而去，前往黑皇宗，留下小医仙一个人不停的自慰着。<p>　　黑皇宗一处阁楼上，莫天行脸色愤怒。他唯一的儿子莫崖在今天毒发身亡，可是他却没有任何头绪。直到一个叫银风的人出现，为他讲述了事情的「真相」，并申明真凶小医仙就在自己手上。<p>　　「既然如此，请将那个小贱人交予我黑皇宗处置，老夫必有厚报。」<p>　　莫天行声音冷漠，却掩饰不住仇恨的怒火。<p>　　「她已成为淫宗之物，莫宗主想报仇的话，小医仙可以给你发泄使用，但如此上等的货色，性命可丢不得。我淫宗将她借与你一年，随意你怎么凌辱报复，只换黑皇宗在淫宗有需要的时候帮一个小忙，莫宗主你看这样能否解恨？」<p>　　「嗯，也好，老夫定叫她生不如死。」<p>　　莫天行想了想，一气之下杀了她，不如长期折磨她来的解恨。<p>　　「莫宗主，她还有一个小情郎，名叫岩枭，就是今天上午天打死贵宗宾客的那个人，你要报仇，我倒有个更痛快的办法」，银风满脸贱笑，十分享受这样玩弄着他人的命运。<p>　　「哦？说来听听。」<p>　　……<p>　　两人密谈了整整一下午，阁楼上不是传出淫荡的笑声。<p>　　晚上，银风回到住处，唤过小医仙替自己吹萧。<p>　　「小仙奴，主人告诉你一件事情，你不要太高兴哦」，银风看着专心舔弄自己肉棒的小医仙，「过两天你就能和你那岩枭小情郎见面了。」<p>　　话毕，小医仙娇躯一颤，猛地停下了口中的工作，慌乱起来。<p>　　「唔啊，不行！怎会可以这，啊呜…唔……唔…嗯…嗯……」<p>　　银风不给小医仙说话的机会，按住她的头往下用力，用自己的阳具塞满了那呜呜的小嘴。<p>　　「你有着特殊体质，看来要让你完全乖乖听话，非得下血本才行呢。」<p>　　银风从纳戒里拿出了一个威严而诡异的圆环，圆环出现时小医仙眼眸里银色光芒暴涨，似乎与圆环形成了极大的共鸣。<p>　　「嘿嘿，此乃当年淫帝亲手炼制的御女神器，名为『帝淫环』，一共有九枚，大战之后我宗保留下只五枚。我啊，拼着老命才掌控一枚，今日用在你身上，真是你的无上荣光啊。」<p>　　银风将阳具从小医仙口中退出，站立起来，源源不断的向帝淫环灌输着斗气。一炷香之后，帝淫环泛出暗金光芒，缓缓浮空，这时银风严肃的结起玄奥的法印，从小医仙体内摄出一条银色光线，与帝淫环相连。<p>　　突然银风暴喝一声，一掌拍在帝淫环之上，之间帝淫环刹那间解体，然后又迅速在小医仙的脖子上形成，看不到一丝缝隙。银风收工之后，小医仙雪颈上就多了一个妖冶的项圈，似乎在宣告着性奴的身份。<p>　　「仙奴，这帝淫环可以暂时压制住你对我精液的渴望，但你会从灵魂上慢慢爱上纵欲，所以过两天，我就会把你送给黑皇宗一段时间了，将会解开你的天欲指，使你清醒过来，以自己清高的人格接受凌辱，嘿嘿，不知道你会不会想念我的大肉棒呢。」<p>　　银风抬起小医仙的俏脸，坏笑道。<p>　　「对了，你也期待吧，后天会有好戏送给岩枭看呢，现在么，好好享受着最后两天与主人在一起的日子吧。」<p>　　「不要，奴家不想离开主人。」<p>　　银风不言，拉起小医仙，抬高其一条雪腿，对准穴口插了进去，顿时房间里又响起小医仙娇媚欢愉的呻吟。<p>　　「啊……哦……我……唔……好……啊……嗯……天呀……主人狠狠的……啊……<p>　　啊……唔…啊……操我……我的……贱穴…啊……最……舒服死了……再快一点嘛……<p>　　给我、啊……哦哦……」<p>　　银风一次又一次射入了小医仙体内，玩弄得尽情尽兴了后，终于着手替其解开天欲指，过程足足花了一个时辰。小医仙眼眸中银芒褪尽，身上淡淡的纹路也没了，严重逐渐清明起来，不一会便恢复得比被之前更有生气了。<p>　　「呜呜……呜呜……」<p>　　小医仙泪水弥漫，然后便突然地坐在地上大哭了起来，这几日的遭遇与自己的行为，她全部记得清清楚楚，如此的羞辱与淫乱，怎么再活下去，怎么再面对萧炎？她想到了自尽，可是斗气不在的她身体依然坚韧，她连自己的舌头都咬不伤。<p>　　这时一根粗大的阳具抵到了她嘴边，她下意识的伸出了舌头去舔，可刚刚接触到的一瞬间，她就触电似的向后全身缩去，惊恐自己行为的同时，愤怒的抬起头瞪着面前这个丑陋的男人，还有那奸淫自己无数次的巨根。一时间自己婉转求欢，在男人胯下扭动的场面闪烁于脑海，那种酥麻的感觉竟也浮现出来。<p>　　「看啊，这是你最爱的肉棒哦，分开你的腿，让它再一次进入你的身体深处吧」银风的话语好似有魔力一般，小医仙淫穴又开始泛出水光，大腿自行就止不住的要分开。<p>　　「嘿嘿，奴儿乖，仙儿忘了呢种欲仙欲死的感觉了吗？只需要张开腿，露出你的淫穴，就可以被主人草操上天哟。」<p>　　银风的温柔的污言秽语，挑动着小医仙的神经，她的身体不自觉的回味起交合的感觉。<p>　　「不是的，我不是你的，别叫我仙儿。」<p>　　「真的吗？那我走了哦，你再也尝不到我这根宝贝咯。」<p>　　「别」，小医仙嫉妒震惊自己居然喊出来一个别字，震惊的同时双腿已经不自觉的分开到了最大，她只觉得身体开始火热起来，想不顾一切的享受着摩擦，想要男人的肉棒插进来。<p>　　不用小医仙开口，下一刻银风就站到了她面前，蹲下身，双手轻放在她的大腿上，缓缓把阳具向小穴送去。<p>　　大手触碰到小医仙的一瞬间，小医仙开始有了窒息的感觉，全身无法动弹，眼看着丑陋的阳具里自己的蜜穴越来越近，羞辱之中又隐隐期待着。<p>　　「啊……哦……」<p>　　阳具终于又刺入了小医仙的阴道，那久违的饱满感让小医仙忍不住出声。感觉到巨物的进入越发缓慢，急的小医仙双腿一缠，勾住越发的腰臀，用力想要送臀去吞没那根肉棒。猛地反应过来的小医仙被自己吓了一跳，而这惊悚又一瞬间被原始的快乐取代了，酥麻的电流流转在全身，体内的阳具速度终于是快了起来，带来的快感如大海一般将她淹没。<p>　　「啊……哦……啊……嗯……啊…唔……啊……舒服……不是……我……没喊……啊……哦……啊……啊……」<p>　　小医仙已经意乱情迷。<p>　　「啊……好爽……好大、啊……哦……哦……嗯……啊……」<p>　　小医仙本不想呻吟，可这些淫乱的话语好像喊出来能增加自己的快感似得，一不留神就习惯性的叫了出口。<p>　　「啊……哦……嗯啊……哦……唔唔……干死我了……我是母狗……啊……不不是我说的……不是……不是我的意思……啊……爽死仙儿了……啊……天天爽啊……嗯……哦…啊……啊……」<p>　　银风此时抽插的频率已经很快了，小医仙已经胡言乱语，这时他停了下来，伏在小医仙耳边，吹了口气，轻声说道：「你是清醒的哦，没有任何催情，这都是你自己内心想的。」<p>　　说完不等小医仙反应，又猛烈抽插起来，让她在心里反驳的机会都没有。<p>　　未完……<p>　　＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='2_4'> 第四章 拍卖会</b><p>");

document.write ('　　黑皇宗所举办拍卖会的地点，设置在黑皇城中心那面积异常宽敞的广场之中，不过即便是如此，可黑皇宗似乎也是有些小觑了此次拍卖会的吸引力。<p>　　当萧炎和紫研来到拍卖会场时望着那几乎看不见尽头的人影，也是相当无语。不过还好，凡是斗皇强者，都是能通过专用通道进入前排的。<p>　　萧炎和紫研到了前排坐好，等着前排差不多坐满了，拍卖会终于开始了。<p>　　首先登上拍卖台的，是一位华服中年人，精神饱满，器宇轩昂。<p>　　「这莫天行居然亲自上台了啊，这拍卖会分量很重啊。」<p>　　「那可不，菩提化体涎可是关乎斗圣的存在！」<p>　　萧炎听着周围的议论，也是暗暗赞同着。<p>　　「欢迎各路强者来到我黑皇宗拍卖会，老夫是莫天行。」<p>　　莫天行话一顿，扫视了一圈，斗宗气息爆发开来，继续说道，「大家都知道此次拍卖非比寻常，若是有人不长眼，别怪我手下无情。因为发生了一些不愉快的事情，所以临时增加了特别的拍卖品，将会很有趣哟。」<p>　　莫天行的最后一句话引起了众人的好奇，气氛一下火热起来。等莫天行走下台去，又上来一个笑呵呵的白发老人。<p>　　「我是本次的拍卖师，呵呵，下面就直接进入正题吧。」<p>　　侍者端上来一本铁书，白发老人拿起铁书对着众人说道：「这是一卷玄阶高级斗技，名为『龙跳劲』，众所周知，斗技中劲气斗技相当稀少，在对战中往往能够出其不意…」<p>　　在拍卖师的口舌功夫下，「龙跳劲」最终以５８万金币的价格卖出去了。<p>　　「第二件物品，也是一卷斗技，『六合游身尺』」……<p>　　一件件的物品卖出了高价，拍卖会如火如荼的进行着。<p>　　「第七件拍卖品，嘿嘿。」<p>　　白发老者打开一个盒子，「这是稀有矿物，『捕影石』，大家都知道它的神奇功效，不过今天拍卖的看点，是里面的内容。」<p>　　下面的疑惑起来，里面的内容难道是一场精彩的旷世大战么，居然值得拿出来拍卖。<p>　　「咻」画面一开始便是的这拍卖场的气氛火热起来，萧炎更是眉头紧皱。<p>　　一个肤若凝脂的女子，正对这众人张开双腿，露出粉嫩的美穴，纤长的玉指揉弄着自己的阴蒂，淫液占得满手亮晶晶的。她带着一个奇异的面具，却丝毫不减诱惑。<p>　　「哎呀，这怎么有些像小医仙姐姐呢？」<p>　　紫研拽了拽萧炎的手，显然对男女淫事不太懂。<p>　　「嗯，是有些相似，不过这几乎不可能，你还不了解小医仙么，嘿，有趣。」<p>　　萧炎先也有些担心，不过略微思索后，坚信小医仙的性格是宁死也不会这这种事的。<p>　　「哇，这是谁啊，好生漂亮，看你穴儿，嫩得，那要是插进去，哟哟。」<p>　　「奶子也很不错嘛，那身材，嗞嗞。」<p>　　「太好看了，真想操她。」<p>　　画面突然消失，拍卖会躁动起来。<p>　　「大家稍安勿躁，听老夫讲下去，拍得此物者，不但可以收藏这些这里面长达２天的调教影像，还有机会现场干这个女子一次。」<p>　　下面又是哗然一片，兴奋无比。<p>　　「那现在开始拍卖了，底价１００万。」<p>　　「１０５万」「１２０万」……<p>　　「２５０万」「２８０万」「５００万！」<p>　　一个阴沉的声音响起，是魔炎谷的大长老方言。<p>　　「这么高的价格了啊。」<p>　　「哎，这是想一口咬死吧，就一块石头而已。」<p>　　在众多抱怨声中此物有了得主，其实捕影石虽很珍贵，不过这一块大小的价值也最多在２００万左右。<p>　　「这第八件拍卖品，又是一门斗技，但这门斗技非比寻常哟，『聚阳刚旋』，乃是淫宗流出之物，按特殊线路将斗气注入阳具，可使其壮大一倍，同时大幅增加持久和硬度，乃欢愉极品啊，低价８００万，拍得此物这同样可以干那个女子。」<p>　　「１０００万！」<p>　　如此神效，怎能不让人疯狂呢。<p>　　「１１００万」「２０００万」一个雄浑的声音响起，直接打破了所有声音。萧炎转过头一看，竟是自己的大哥萧厉。随即尴尬的笑了笑，大哥单身多年，也是该发泄一下了。<p>　　「哈哈」，白发老者看到拍出这么高的价钱也是高兴，「好好好，再最后一件拍卖品拍卖前，请两位跟老夫过来享受一番。」<p>　　随着方言与萧厉进入内厅，会场又闹起来。<p>　　「就让我们这么干等着啊」「我们要看」「就是，看看还不行么」最终，黑皇宗不得不规定，交１０万金币的门票就可以进去一看。萧炎带着紫研，自然不会进去，便坐在原位闭目养神。<p>　　萧厉和方言一进内厅里，便看见一身白衣的小医仙，清冷而立，俏脸微寒，与想象中淫乱无耻的样子大不相同，仔细一看那令人神魂颠倒的美貌，不正是之前出现过的那位冷艳的斗宗强者吗？<p>　　正待两人疑惑时，小医仙却一下跪坐在地上，表情变得淫媚起来，小嘴流着口水，可怜兮兮的望着二人，张开小嘴喊道：「我是黑皇宗养的母狗，两位哥哥快来操我吧，仙儿很听话的。」<p>　　小医仙当着众人的面，掀起自己的裙子，露出里面的粉嫩无毛的小穴，自己用二指将它掰开，里面鲜红的嫩肉耗在蠕动着。<p>　　「仙儿生来就是给男人操的，人家好痒嘛，哥哥们快来干我，仙儿里面很会夹哟。」<p>　　小医仙一边说着，一边转过身将圆润的翘臀对向众人摇摆起来。<p>　　「妖精呀，我快忍不住了，真想干死她。」<p>　　下面有人掏出了阳具套弄起来。<p>　　「这位小兄弟，」<p>　　方言年纪也挺大的了，被这样叫做哥哥，也是把持不住了，吞了吞口水转身对着萧厉说道，「不如我们一起上吧，一会还要赶时间参加拍卖会呢。」<p>　　「额，这，呵呵，好吧。」<p>　　萧厉有些不好意思。<p>　　两人在众目睽睽之下，两人上前去你一手我一手的脱光了小医仙的衣物，诱人的身姿立刻引起一片惊呼。<p>　　「哇唔，奶子不小啊，还那么挺。」<p>　　「啊，老子鸡巴都硬了。」<p>　　小医仙听到下面的声音，更兴奋了，在两人怀中扭动个不停。<p>　　「仙子，你这」，萧厉有些不适宜这种淫荡，想以礼相待，不聊小医仙直接吻上去缠着了他的舌头，素手伸进了萧厉的裤裆。小医仙喘息出的清新香气喷入萧厉的鼻孔，加上下体被滑嫩的小手捏着，很快萧厉就血液沸腾了。<p>　　「嗯嗯……嗯哼呢…唔～～～」小医仙一阵扭动，萧厉明显感到自己的样机被握得更紧了，他偏头一看，原来是方言已经干起来了。<p>　　萧厉揉捏着小医仙又软又弹的娇乳，任发情的小医仙亲舔着他的胸膛，慢慢的感受到小医仙被耸动的越来越厉害。<p>　　「啊，射了」方言没过多久便一阵大力抽动，阳具便缓缓变软，退了出去，尴尬的说道，「咳咳，老夫年事已高啊，这小妹妹又太诱人了，没忍住，嘿嘿。」<p>　　下面一片嘘声，这才多一会儿时间？早泄都比这长一点。小医仙明显也是没有满足，娇哼的撒气娇来，催促萧厉赶快进入正题。萧厉会意，自己躺下，拉过小医仙，默默运起刚刚习得的「聚阳刚旋」，阳具迅速从普通大小膨胀为一根巨物，引得观看的人一阵羡慕的叫喊。<p>　　小医仙顺从的将小穴放在萧厉的阳具上方，跟着腰上两只大手的引导缓缓坐了下去，一股饱满充实的快感冲上大脑，点燃了她淫荡的躯体。<p>　　「嗯……好大好满啊……嗯…啊……动起来了……啊……顶到了……哦……哦……胀胀的……啊……好舒服……」<p>　　「仙子你看你小腹上是什么呀。」<p>　　萧厉指着小医仙原本平坦的小腹上隆起的肉棒形状。<p>　　「啊……那是……是哥哥的……的……大鸡吧……啊……好哥哥……太厉害了……<p>　　仙儿爽…死了……好大呀……啊……嗯啊……亲哥哥的鸡巴正在操我……相公……啊…<p>　　啊……」<p>　　萧厉也是越来越兴奋，起身狠狠的搂住小医仙，吧连埋在她乳沟间，双手压住她的翘臀，死命地挺动起来。<p>　　「啊……呀……啊啊…好硬……啊…哦……喔……要死了……啊……仙儿要被相公操死了……啊……唔……干死我吧……干死母狗……啊……让我死吧……不行了……啊」小医仙抱住萧厉的头疯狂的摇摆着。两人激烈的想交着，彼此享受着性器摩擦的快感，过去半个时辰，都没换过姿势。<p>　　「仙子你的穴儿好暖，缠住我了，好舒服，真想天天干你呀」「我……想……啊……嗯……也想……天天被你干呀……啊……我想当你的女人…<p>　　啊……每天都有…啊……有你的…唔……大鸡巴……啊……喜欢……仙儿爱死你了…<p>　　弄死我吧……不行了…啊……飞了……飞了……啊…」<p>　　「唔，仙子你夹的好紧，要射了，啊。」<p>　　运行着聚阳刚旋的萧厉也没和小医仙战过半个时辰。<p>　　「射给我……啊……射进我的母狗穴…啊……我要给你生孩子……啊……射死我……吧……啊…啊…唔……进来了…啊……烫死我了……啊…」<p>　　小医仙扬起头，妙目半闭，高潮了。<p>　　「啊，仙子我爱你」萧厉射过后阳具迅速恢复了原来的大小，体内的斗气也消耗不少。两人抱在一起，喘息着，享受着温存。萧厉看着小医仙清纯的脸蛋，心中异样的感觉一动，深深的无法自拔。<p>　　近一个时辰，众人才从内厅出来，拍卖会又照常开始。萧炎看着自己的哥哥萧厉若有所失的样子，不经莞尔一笑，难道哥哥对那种女子动心了？<p>　　随着莫天行的亲自上台，下面又安静了下来。<p>　　「最后一件物品，菩提化体涎。」<p>　　莫天行此言一出，整个拍卖场再没有一丝声音，「相信大多数人都是为此而来的，老夫也说了会给大家惊喜，那么我在此宣布，先前画面中的女子，将和菩提化体涎一同拍卖。」<p>　　萧厉身形一震，可是有苦涩的笑了笑，自己买了「聚阳刚旋」，哪里还有那么多钱去争夺菩提化体涎。<p>　　这一轮拍卖异常激烈，各个势力都拿出了老底，最终，还是萧炎以两枚「破宗丹」、三枚「皇极丹」、五枚「斗灵丹」的天价将之拍了下来。<p>　　「岩枭小友不愧是六品炼丹师，真是阔绰啊，请跟老夫来吧，嘿嘿。」<p>　　不知道为什么，萧炎始终觉得莫天行对着自己流露的笑容很怪异。<p>　　未完……<p>　　＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='2_5'> 第五章 救回小医仙</b><p>");

document.write ('　　「菩提化体涎太过贵重，尚保护在我黑皇宗内，请岩枭小友随我走一趟吧。」<p>　　萧炎量着在这么多人的注视下黑皇宗也不敢做背信弃义的事，就更跟了上去，吩咐紫研先回客栈。<p>　　到了黑皇宗内，莫天行笑呵呵的领着萧炎转悠，到了一个隐秘的地方。<p>　　「来，岩枭小友，菩提化体涎和那个女子都在这里。」<p>　　莫崖笑着打开门，走了进去，打开桌子上的玉盒，里面是一团散发着奇异能量的绿色悬浮液体。<p>　　「这就是菩提化体涎。」<p>　　萧炎接过玉盒，确认了无误，便放进了纳戒中，抱拳一笑：「交易完成了，在下还有些事情，那个女子就不见了吧。」<p>　　「诶，那怎么行，见见吧，就在里面那屋，你一定会感兴趣的。」<p>　　莫天行极力劝说，萧炎终于是答应看一下了，也是好奇，什么样的女子能把大哥迷成那样。<p>　　一进内屋，萧炎便感觉一阵火热，床上一个带着遮眼布与塞扣球的的女子大腿张开，自己挣揉弄着阴蒂，痴痴的呻吟着。萧炎觉得这身姿与声音都好熟悉，正疑惑的想过去解开眼布一探究竟，可刚一迈步就感到斗气运转困难，天旋地转，小腹处一股欲望腾地一下燃烧起来，迅速冲涨了他的阳具。<p>　　他迷糊的走了过去，之后只觉得似乎与什么交缠在一起，耳边有湿湿的喘息，下体被包裹着，很温暖，很舒服，仿佛那次与美杜莎在山洞里一样，然后是爆发，一阵舒爽的爆发。<p>　　等他再摆摆头清醒过来，发现自己全身赤裸的压在那个女子的身上，他的阳具已经因为射精而软了下来，但身下的女子还是不停的扭动着，用自己的小蛮腰追寻着阳具。<p>　　萧炎脸一红，暗骂自己一声糊涂，无奈准备起身。<p>　　「嗯……恩额……唔……唔……」<p>　　女子的声音再度引起了萧炎的疑惑，他伸手扯下了女子脸上的塞扣球和眼布，一瞬间，雷霆万钧！<p>　　「这怎么可能！」<p>　　随着萧炎的失声叫喊，小医仙也睁开了眼睛。<p>　　「萧炎，啊～！」<p>　　还在挺动着的身躯发出一声高亢的尖叫，俏脸瞬间面如死灰。<p>　　「居然真的是你，小医仙这是怎么回事，你怎么了？」<p>　　萧炎愤怒儿痛心的喊道。<p>　　「唔，呜呜，别问了，我不知道。」<p>　　小医仙被萧炎的怒吼震住了，哭了起来。<p>　　「哈哈，就是个杀了我儿子的贱女人，被调教成了人尽可夫的荡妇而已。」<p>　　莫天行推开房门走了进来，「原来岩枭还是假名呢，萧炎？」<p>　　「老匹夫，你找死。」<p>　　萧炎猛的站起来，却发现自己没有丝毫斗气的存在。<p>　　「嘿，你中了封宗情欲散，哪里还有斗气，乖乖的看我怎么玩她吧，我要报复她，报复她身边的人。」<p>　　莫天行一挥手，冲进来四个人将萧炎制服。<p>　　「不要，别过来，呜呜，不要这样，不要当着他的面呀。」<p>　　看着莫天行挺着阳具走来，小医仙颤抖起来，不敢看向萧炎。<p>　　「看看老夫的肉棒，是不是比那小子大多了，哈哈」，莫天行捏住小医仙的脚裸，一把将她扯下了床，把阳具抵在了她的俏脸上，沾着那些未干的口水。<p>　　「求求你了，别这样，呜呜，萧炎你别看啊」萧炎怒目圆睁，可就是摆脱不了四个人的压制。<p>　　「小贱人，你之前可不是这个样子，你不是叫我爸爸么，不是求我干你么，不是要替我生孩子么？」<p>　　「没有，啊，没有，呜呜，不要」莫天行将她按住，使她趴在床沿，屁股高高翘起，阳具就抵在那湿漉漉的阴唇上，狠狠的摩擦着：「刚才你没满足那小子就射了吧，现在你不想要么？」<p>　　「嗯啊……不……不想…额……啊…想……嗯……啊…哦……想啊……啊、想…」<p>　　「想还是不想呀？」<p>　　「呜呜…嗯……啊……唔……想啊……想要……」<p>　　「要什么？」<p>　　「要爸爸的大鸡吧…呜呜……」<p>　　莫天行哈哈一笑，腰一沉，重重的将阳具送了进去。<p>　　「啊……啊……舒服……」<p>　　小医仙反射性的喊了出来。<p>　　「叫你杀我儿子，贱货，叫你杀我儿子！」<p>　　莫天行疯狂的插着小医仙，用力的拍打着她的翘臀，都打得肿了起来。<p>　　「啊！混蛋啊，老东西，你那么对她，我要杀了你。」<p>　　萧炎不顾一切的挣扎起来，体内异火开始暴动。<p>　　莫天行闻言残酷的一笑，拉起小医仙，往萧炎面前一丢，自己在走过去把她摆成狗爬式，运起「聚阳刚旋」，又降粗大了一倍变得极其恐怖的阳具插入了小医仙的嫩穴。<p>　　「啊……啊……太粗了……会死的……萧炎……你……你不要看我……啊……呀…别看……呜呜……嗯啊……太舒服了……啊……」<p>　　小医仙面对着萧炎，泪水直流，可是身体传来的快感又控制着她的全部，此刻她是无地自容羞愧的要死，可身体又淫荡的摆动，精神渐渐在崩溃边缘。<p>　　「小医仙你醒醒啊，别这样，我会救你出去的。」<p>　　萧炎咬牙切齿，调动着那感应到的异火。<p>　　莫天行面目狰狞，下定决心要报复二人，让他们精神崩溃，才能发泄丧子之仇。他把一根指头伸进小医仙的菊穴里，催出一股龙跳劲，然后俯下身捏住小医仙的雪乳大力揉弄。<p>　　三股刺激强烈的冲击着小医仙，与她在萧炎面前的矜持抗衡着。然而她体内的「天欲残力」又在这个时候爆发了。<p>　　「乖女儿，感觉怎么样，告诉萧炎，告诉你的小情郎啊。」<p>　　「啊……好舒服……啊……爸爸操的我好爽……亲爸爸干死女儿了……啊……比萧炎你的肉棒……大太多了……啊……好幸福……啊……」<p>　　小医仙完全迷失了，再也不顾萧炎在不在面前。<p>　　「告诉他，为什么你要当我的女儿呀。」<p>　　莫天行要的就是这两人在彼此面前崩溃。<p>　　「啊……唔……我这贱货……杀、啊……杀…了爸爸的儿子……我……给爸爸赎罪了…啊……爸爸干的我爽……再也离不开爸爸了……啊……比萧炎舒服得多……啊……干死我了……」<p>　　小医仙被干得连连高潮。<p>　　「看你的情郎这么可怜，想帮他含一下么。」<p>　　「爸爸不…不允许的话，仙儿不敢……啊……」<p>　　「去吃吧，可怜可怜他。」<p>　　「嗯啊！小医仙别这样，醒醒啊。」<p>　　萧炎被小医仙温暖的小嘴含住，一下打断了他与异火的感应。<p>　　「唔……唔……好小……嗯……」<p>　　「呃…啊…」<p>　　在小医仙无意的羞辱以及小嘴制造吃的强烈刺激下，没一会萧炎就忍不住射了。<p>　　「哈哈，真没用，还是看老夫怎么玩她吧，来来来，你们两个，过来一起玩。」<p>　　莫天行招呼其中两个人过来，他们早就胀的发痛了，此刻迫不及待的享受着小医仙的服务。<p>　　小医仙就萧炎面前和三个男人不停交合着，什么话都喊得出，还在莫天行的指示下不时羞辱他。<p>　　「啊啊……爸爸们…啊…操的小穴真舒服……仙儿好美……再也不给萧炎碰了……啊……哦……给谁插也不给他…啊……」<p>　　萧炎此刻反而是平静了下来，她知道小医仙肯定是被什么控制了，不然纵使忍不住淫欲也至少决不会羞辱他。萧炎终于是控制了异火，燃尽了体内的封宗情欲散，借着燃烧的药力，一举突破到二星斗宗！<p>　　正狠狠折辱着小医仙的莫天行怎么也想不到萧炎会凭着异火打破封宗情欲散的封印。<p>　　就在将射精的人体最薄弱之时，突然被一道人影袭击，撞出了房间。<p>　　在萧炎愤恨的猛击下，莫天行的胸膛都塌陷了下去。堂堂四星斗宗就这样手都没还就死于非命了。<p>　　萧炎回去打晕了小医仙，从纳戒中拿出衣服，将两人穿着好，扛着她杀出了黑皇宗。<p>　　「紫研，你抱好小医仙，我们快离开这里，去迦南学院。」<p>　　萧炎回到客栈，急忙唤醒睡觉的紫研。<p>　　「萧炎，怎么回事哦，小医仙姐姐怎么了。」<p>　　紫研还迷迷糊糊的。<p>　　「说来话长，赶紧走。」<p>　　黑皇城外的荒郊上空，三道人影截住了萧炎的去路。<p>　　「等候多时了。」<p>　　「三位斗宗么，」<p>　　萧炎喃喃自语会又朗声问道，「你们是何方人马？」<p>　　「我是魔炎宗的大长老方言，知趣的就把菩提化体涎交出来，还有那个美女，刚才我可是没玩够呀。」<p>　　「你们找死。」<p>　　萧炎正在气头上，见对方还敢打菩提化体涎和小医仙的注意，其中一个还染指过她，简直是杀意暴涌，当下异火在掌中疯狂的融合起来，恐怖的气息弥漫。<p>　　「这这这是什么斗技呀，太惊人了。」<p>　　「啊，快走。」<p>　　方言带头开始逃跑。<p>　　「你们没机会了，毁－灭－火－莲！」<p>　　萧炎语气冰冷，毁灭的气息已经笼罩了魔炎谷的三位斗宗。<p>　　第一卷完<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='3_1'> 第一章 祸乱之始</b><p>");

document.write ('　　迦南学院，中州俊男才女聚集的地方，那里都是些天骄少女，风华正茂，又香艳俏皮，集中了中州大部分美女。而且迦南学院院长又常年不在，没有斗尊和斗圣，淫宗怎么会放过这么好的地方呢。<p>　　淫宗副宗主金凌天亲至，八星斗宗，身怀上古奇火「撩欲炎」，据说这是一位淫宗斗圣毕生自残之结晶，那位斗圣功深造化，常年以淫宗绝学自催淫欲，却从不发泄，终是将自身欲火连同毕生斗气化生而出，成为著名的贪婪之火，他自己也是当场被此火化为灰烬。<p>　　「诸位请止步，敢问此来为何?」远在学院势力外围，苏千带着一群长老就截住了金凌天一行人。<p>　　「嘿嘿，老东西，听说迦南学院美女如云啊，有没有想过搞起来玩玩呢?」想到自己一方的实力稳在迦南之上，又带了「撩欲炎」及「封宗情欲散」，其中的一个人底气十足。<p>　　「哼，你们是哪路人马，如此胡言乱语，真是有伤风化。」<p>　　「我们乃上古宗门-淫宗，专程来到迦南传播宗义，你这个大长老，不失远引呢」金凌天亲自开口。<p>　　「一群淫乱之徒，当年残喘，如今竟这般嚣张?真当我迦南无人?」苏千气得抖动起胡须，当下捏碎了玉简。<p>　　「哟哟，还有老家伙藏着的啊?正好正好，来了一并收了，嘿嘿」「诸位请回吧，我们不想大动干戈」，空中浮现出个苍老的身影，竟然全部都是斗宗，甚至其中的灰袍老人达到了九星。<p>　　「阵容是挺强大了，哈哈，不过你们都出来了，事情就好办了」金凌天大袖一挥，迦南学院一方的人马全部从半空中坠落下去，有的摔成重伤，有的直接摔死。只有六位斗宗是缓缓下落的，对于他们，「封宗情欲散」还是难以瞬间封死。<p>　　「想不到我等竟会被药物所影响，你们真是不简单啊」，灰袍老人感叹道，「不想为迦南招惹大敌，但这个情况，我只好快速解决你们了。」<p>　　「大言不惭啊，封宗散对九星斗宗依然有效，我们有一位八星斗宗，三位三星斗宗，看你能撑多久」，对话期间，迦南的其余人员已经全部被制服，包括几个神秘老人。<p>　　灰袍老人叹了一口气，运起斗气，扬起右手，大喝道：「南斗羽化手！」<p>　　一道道磅礴的能量从其手掌中激发而出，梦幻的斗气迅速将周围变成星空，一片片羽毛凭空出现。淫宗一方触及到羽毛的人全部非死即伤，从伤口住开始化作片片飞羽，连三星斗宗都有人受了伤。<p>　　「啊，这是南斗大圣的斗技，快躲开这些羽毛，受伤的人快离开这片星空。」<p>　　这一招威力恐怖的斗技给淫宗方面造成了一些骚乱，但是没过多久，这羽毛的杀伤力便快速开始下降，渐渐的已经伤不到斗宗了，灰袍老人强撑这么久也是一阵晃动。金凌天看准时机，临空一脚，斗气幻化出的大脚踢得灰袍老人大口吐血，栽倒在地。<p>　　「你始终还只是个斗宗而已，」<p>　　金凌天冷冷的说道，「我要去迦南了，那里有人间最美丽的景色在等着我，老家伙，你要是还行的话，你也可以爽爽，哈哈哈哈。」<p>　　有八星斗宗坐阵，又施用了「封宗情欲散」，迦南学院毫无抵抗能力的被制服了，一行人在学员们差异的眼光下，压着一群老家伙进入了学院。<p>　　金凌天满意的看着人群中如花似玉的少女们，腾空而起，运起斗气，向所有学员们说道。<p>　　「年轻人们，我们制服了你们学院这些冥顽不化的老古董，因为他们坚守着虚伪的东西。而你们还年轻，是一个正该享乐的好时机，你是否看着身边的美丽少女感到颇为心动呢?你是不是看到别人拥美在怀特别羡慕呢?儿女生们，你们迟早变成谁谁的妻子，纯洁是保留不了一辈子的，何不趁年轻多玩乐呢，顾忌什么嘛，看谁有感觉，就和他做爱吧!哈哈哈哈，女人天生就该被男人干的，特别是漂亮的女人。血气方刚的男孩子们啊，我们是来帮你们的，你们看这是什么。」<p>　　金凌天一番言语之后放出了「撩欲炎」，学员们好奇的望着天空中妖冶的火焰，在这「撩欲炎」的影响下，心智不坚定的少男少女们突然脸色绯红，全都变得迷离起来。渐渐的，他们互相拥吻，气氛变得淫靡，很快便乱搞起来。<p>　　有的女生被几个男生围在一起撕扯着衣服，许多平日里高高在上的天纵娇女，更是无奈的被一大群仰慕者轮奸凌辱着，供他们发泄这么久以来积累的欲望。<p>　　淫宗的人马也从学员里挑选着美少女，挑走的都是上品，金凌天更是亲自选了三个非常不错的女子当场玩弄起来，据说被金凌天玩弄过的女子，无不成为不可一天无棒的荡妇，这三个女孩运气也实在不好，下半辈子就要在淫乱中度过了。<p>　　因为「撩欲炎」的存在，就连没有性经验的人也会淫乱无比，从火焰里散发出的精神力，会直接给受影响的人脑海里种下淫秽的词语，并使他们很想说出来。<p>　　没多久，学院各个地域都乱了，男学员们到处奸淫着女学员，恨不得把每一个美女都操一遍。情侣最为遭殃，不是男的要眼睁睁的看着自己的恋人被一大群人轮奸，还给干成了淫娃，嘴里喊着「你比我男友厉害多了」、「你的肉棒好粗啊，干的我好舒服」、「好想天天被你们干」，非常享受这样的乐趣。就是女孩哭泣着忍受着自己男友和同学的共同玩弄，当然也有乘此机会交换伴侣的人。<p>　　「啊，我终于干进女神的屁眼了」「呜呜，我的女神居然这么淫荡」「啊啊……哦哦……美死了……插死我……」<p>　　「不要了……你们走开……啊……啊……」<p>　　「贱人我终于给你灌精了，哈哈」各种呻吟与叫骂交织在学院，男女爱液的味道充斥这空气。<p>　　不光是学员变得淫乱，就连导师也不例外。<p>　　在若琳的导师宿舍里，拥挤着八个赤身裸体的男人，有七个都是若琳的追求者，还有一个是淫宗之徒。他们精壮男性身躯与阳根无不刺激着此刻正迷失的美女导师若琳。<p>　　只见若琳导师骑坐在一个躺着的男人身上，任男人握住自己的翘臀在身下耕耘自己，同时摇动成熟的躯体配合着身后的男人抽插自己的后庭。嘴里含着另一个男人的阳具卖力吮吸，双手还各握着一根在套弄。胸部也挺得高高的，供人揉捏着。<p>　　「啊，若琳，操你好舒服啊。」<p>　　「没想到你还是处女啊，若琳导师。」<p>　　「琳儿你爽吗，感觉怎么样，我的粗不粗啊。」<p>　　「若琳导师你很满足嘛。」<p>　　「哇唔，若琳你的胸部怎么玩都玩不腻啊，好软好弹哦。」<p>　　「若琳的小嘴才是爽爆了，哟哟，看她吸的，那湿滑的舌头，啊，啊，要射了，若琳我射给你咯」「嗯嗯……嗯唔……嗯……咕噜……啊……哦哦……嗯啊……哈……哦哦……好吃……啊……哦……嗯……嗯、、啊……好爽啊……操死我了……顶到了……好深……啊…………爽死了……啊嗯……好喜欢……喜欢大鸡吧啊……啊唔……<p>　　、唔……唔唔嗯……嗯……唔……嗯……」<p>　　若琳的小嘴得到解放还没浪叫几句，就又被一根大鸡吧塞满了。<p>　　不一会，他们又推到若琳，让她趴在一个男人身上，另一个男人则从后面进入。<p>　　「若琳，舒服么，我会让你更舒服的，叫我相公好么」「嗯……啊……好相公……亲相公……干死我了……舒服死琳儿了……琳儿就是生来给相公们干的……啊……啊……操我吧、……唔……嗯……我要吃大鸡吧……给我啊……」<p>　　「鸡巴来了，你哥骚货，贱人」「嗯嗯……我是骚货……我是小贱人……啊……嗯嗯……唔唔、……好吃……嗯……琳儿舔的你舒服么……相公你么你舒服么……<p>　　、哦……用力啊……唔……唔……唔……啊……」，若琳一抛高贵的导师形象，激励讨好着男人们，一边舔一边淫叫着。<p>　　男导师们兴奋的在若琳身上发泄着欲望，一个射了马上就有人补上。若琳就这样在小小的宿舍里和八个男人迷乱的交缠着，堕落着。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='3_2'> 第二章 萧家两女</b><p>");

document.write ('　　学院中，一些清醒的女学生到处藏匿，躲避着疯狂的男生们。而在学院一个不起眼的地方，赤裸的白山和付傲已经把萧玉和萧媚逼到了死角。两人相视淫笑着，下流的甩动着阳具。<p>　　「哈哈，你们两个就不要白费力气了，我们都失去了斗气，你们这么可能是我们的对手呢，萧玉学妹，你看萧媚学妹已经不行了，这一路过来，她忍了这么久，下面都湿透了吧」白山淫笑着慢慢逼近。<p>　　「别过来，你们去找别人好不好。」<p>　　萧玉恳求道。<p>　　「别异想天开了，也别拖延时间，忘了萧炎那个杂碎吧，看你那完美的玉腿，简直就是男人天生的玩物。」<p>　　白山一说完，就和付傲两人冲了上去，白山一把拉开了萧玉，付敖乘机夺过她怀里中了淫术的萧媚。<p>　　「谁来救救我们，来人啊!」萧玉真的慌了。<p>　　「哈哈，你想喊来更多的人轮上你们的话就叫吧。」<p>　　白山一爪撕下萧玉的短裙，「哎哟，不穿裙子长腿更美嘛，早该脱了嘛。」<p>　　「不要……不要这样……」<p>　　萧玉无力的扭动着。<p>　　白山一用力把她扳倒在地，撕扯开萧玉的上衣，抚摸着她引以为豪的美腿，阳具就晃悠在萧玉的小腹。<p>　　另一边，萧媚的衣服已经被扯成布条，全身的肌肤几乎都暴露出来，因为淫术已经开始使她神智不清，所以她毫不反抗的和付傲激烈相吻起来。<p>　　「媚儿，你要振作啊」萧玉此刻还顾忌着妹妹那边。<p>　　「哼，那边你别操心了」白山隔着薄薄的渎裤把阳具贴在了萧玉的小穴上，来回摩擦着阴唇，同时把脸贴到萧玉胸前。「早就想操你了，更萧炎有关的女人，我都要操个遍，你们这些荡妇!」「我不是荡妇，放开我」「一会看你还怎么嘴硬」说完白山怒沉阳具，生生刺破了渎裤进入到了萧玉的阴道，一鼓作气的刺穿了处女膜。<p>　　「啊哈……啊……痛……」<p>　　萧玉一声凄厉的惨叫，眼角划出了泪水。<p>　　「哈哈，还真是处女，真是紧啊，干死你」疼痛缓缓淡去，酥麻酸痒的感觉开始进攻萧玉身体各处。<p>　　白山上身一动，脸几乎贴上萧媚的脸，炽热的气息喷吐在萧玉的颈脖上，萧玉从来没有这么近的感受过男人的气息，意识开始燥热起来，白山轻轻的用舌尖舔舐着她颈脖与脸颊，萧玉一下没忍住呻吟了出来。<p>　　「啊……嗯……」<p>　　白山起身的兴奋地抓住萧玉两条修长的美腿，大力地将它们向两边分开，看着自己肆意进出的的小穴渐渐湿润起来，又是嘲讽道：「怎么开始有感觉了?还说不是荡妇?贱货一个嘛。」<p>　　「啊……啊……嗯哦……没……啊……不是……的…………停呀……」<p>　　「女人真是麻烦，不干个够总是不说实话」，白山扯烂已经打湿的渎裤，将一条腿扛到肩上，更深的插入萧玉，「奥哟哟，玉儿，你这腿可真是让人兴奋啊，这么深都顶到你子宫了吧」随着白山的撞击，萧玉抖了起来，感受到阳具在自己身体里释放着征服的气息，快感愈来愈强，随着白山粗糙的大手触及到自己肿胀的阴核，一股电流扩散开了，彻底夺取了她下半生的控制权。<p>　　「啊、啊……哦……嗯、额……唔……啊……<p>　　、别捏了……啊……受不了……啊……不要……啊……<p>　　、啊……额……我……额……」<p>　　在这等刺激之下，萧玉直接达到了高潮。细腰强烈的扭动着，大腿绷紧，下巴昂起舌头伸出，小穴里喷出了大量淫液。<p>　　「好淫乱的女人啊，我的好玉儿，这么喜欢我么，喷我一身都是啊，嘿嘿，看来我要更加卖力的宠幸你才行咯」白山把萧玉翻过去，就这么让她趴在地上，掰开她的臀肉从后方再次插入，开始猛烈的干起来，弄得萧玉哇哇直叫。<p>　　「啊……啊……哇……啊……太……太激烈……了……啊……好……啊……好快……啊……哦……哦……哦……啊……」<p>　　付敖和萧媚一边，已是开始了第二回合，两人的交接出发出啪啪的声音。萧媚主动送上香舌供付敖吮吸着，自己揉弄着双乳，双腿紧紧缠绕着付敖的腰，不断迎合着抽插，小穴周围的精液和血迹增加了不少媚气。<p>　　付敖满足的吐出萧媚的舌头，道：「真是个小骚货，好爽啊，缠的这么紧，欠干的」「啊……啊……呀……唔……好舒服……我是骚货啊…………」<p>　　「看到了吗，你下贱身体里流出来好多淫水」付敖一下拔出肉棒，飞溅的汁液落在了萧媚的平滑的小腹和坚挺的雪乳上，还有几滴溅在了她发烫的脸上。<p>　　「哦……喔……喔……不要停呀……别……别拔出来……、媚儿还要啊……」<p>　　「别急，我们有的是时间，不过现在我看到萧玉学妹的长腿好诱人啊，先拿你跟白山换着干干。」<p>　　「啊，不要，不行啦，人家要你的嘛，快进来。」<p>　　萧媚难得一瞬的清醒，被一人玷污总好过被两人玷污吧。<p>　　「乖咯，谁干你不一样啦，小贱货一个」付敖用龟头摩擦着萧媚的阴蒂。<p>　　娇小身躯里沸腾的欲望让萧媚迷茫地向上挺起臀部，追求着更激烈的摩擦，难耐的骚痒与空虚让她双手想去抓住男人的阳具。<p>　　「让白山哥哥来操你好不好呢，快放开咯」「额……啊……额……额……谁……干我……都行……啊……快……白山哥哥……来操……操我……啊……想要啊……」<p>　　萧媚一时意乱，放下了盘在付敖腰间的腿。<p>　　「嘿，白山兄，换着玩玩吧，我看着萧玉那腿忍不住了」付敖高声呼喊。<p>　　「那，行啊，过来吧」白山略作思考，便拔出了湿漉漉的阳具，起身时还不舍的摸了萧玉的美腿两把。<p>　　「嘿嘿，多谢白兄，其实这萧媚啊，淫乱入骨，别有一番风味啊」付敖一边拉起萧玉，让其跨坐到自己身上来，一边让白山快去安抚尤物。<p>　　萧媚已经主动爬到白山脚边跪立起来，伸出小舌头舔弄着白山的龟头，眼睛睁得大大的抬头望着白山，一脸魅惑之态尽显，挑逗得白山肉棒又是粗大了一圈。<p>　　「真是个祸国殃民的小妖精啊，果真欠干。」<p>　　白山满意的看着萧媚吞吐自己的肉棒，配合那张媚气动人的脸，简直是极品享受。<p>　　「小骚货，好不好吃呀?」「嗯嗯……好好吃……媚儿喜欢……唔……唔……」<p>　　萧媚一边吮吸着肉棒，一边自己揉弄着阴唇。<p>　　萧玉跪坐在付敖的身上，自己上下挺动着身体，用小穴套弄着付敖的大肉棒，一双大白兔就这样在他结实的胸膛上摩擦着，而付敖则迷恋的抚摸着萧玉那双迷人的玉腿。<p>　　被干了这么久，全身的刺激与快感压抑了萧玉所有的反抗与矜持，周围的一切都模糊了，只有那火热坚硬的肉棒是那么清晰，她一把搂住付敖的脖子，苗条的玉体越发激烈的起伏着，小穴不断的喷出淫液。<p>　　酥麻的感觉使萧玉的大脑越发的迷糊，眼前的人竟慢慢幻化成萧炎的样子，让萧玉完全解放了潜意识的戒备。主动索吻，把付敖的舌头吸出来舔舐着，卖力的收紧下体，增加着双方的快感。<p>　　「嗯……嗯……这骚货上道了，这么主动，哈哈，好爽啊」，付敖下体被夹的爽快无比，他抽回舌头，激动的对着白山说道，期间任萧玉在他的颈脖间亲吻。<p>　　「看来空中那朵奇异的火焰对女子的影响真是极其巨大啊，不知这淫宗是何方神圣，竟有此等奇物。」<p>　　白山不由感叹一番，心中大一那个组织向往起来。<p>　　「唔……唔……嗯……白山哥哥，可不可以给媚儿大肉棒了啊，媚儿好湿了哟。」<p>　　萧媚明显已经瘙痒难耐，神情恍惚，身体妖媚的扭动着。<p>　　「小贱人……早就猜你是这样的女人，这奇火真是催发女人的本性啊，转过去背对我，屁股翘起来」萧媚高兴的摆出了后入式，粉臀左右微摆，等待着白山的进入。白山抓住萧媚的臀瓣，一下顶入了她那湿滑的小穴。顶得萧媚舒爽欢愉的一声呻吟。<p>　　「啊唔……好涨……啊……哦……」<p>　　萧媚感受着白山滚烫的肉棒在身后肆无忌惮的抽插，每一次对她臀肉的啪啪碰撞声不断冲击着他的灵魂，改造着她的思想，使她慢慢爱上被欺凌与玩弄的感觉。<p>　　白山猛烈的撞击不断的将萧媚顶得向前爬去，慢慢的爬到了萧玉二人身旁。<p>　　付敖见此情形，也赶忙起身，与萧玉换成了后入式，并与白山默契的拉住身前美人的香肩，使她们上半身立起。姐妹二人看着对方被深身后的男子奸淫着，一时因为羞愧，脸色更加潮红。<p>　　「说说，你们在干什么，告诉对方啊」白山打趣的说道。<p>　　「嗯……啊……不……知道……」<p>　　「唔……唔……啊……」<p>　　「谁不说我们就停下来咯」白山见两人都闭口不言，突然停止了抽插，付敖听言更是一副要抽出肉棒的姿势。<p>　　「别……我说……」，萧媚急切的回应着，「我在性交」「和谁啊，怎么性交的，说清楚」「和白山哥哥，被白山哥哥的大肉棒操」「哈哈，萧玉学妹，你呢」，萧玉还是难以在妹妹面前开口，付敖干脆抽出阳具，只用龟头在她阴道口摩擦着。<p>　　「啊……唔……嗯啊……我……我正求你干我……啊……别弄我了……进来吧……」<p>　　「什么进来?进那里去?」付敖知道，一旦第一句一开口，说什么都好办了。<p>　　「你的大肉棒啊……插我的小淫穴吧……求你了……呜呜……、」<p>　　萧玉摇着头，屈辱使她差点哭了出来。<p>　　「说鸡巴」「鸡巴……我要你的大鸡巴……操死我吧」付敖赏赐似得顶进去一半，又问道：「那你之前还跑什么跑，反抗什么?」「因为我犯贱呀……求求你别这样了……插进来……快点……啊……嗯啊……」<p>　　萧玉终于是哭了出来，不敢相信自己竟然说了那么多违心的贱话。<p>　　付敖再也忍不住了，用力抱住萧玉的腰抽动起来，萧玉本能的转动臀部，想要吞掉整根肉棒。<p>　　「媚儿，你姐姐说了这么多，你再说说」，白山一边在萧媚的小穴里冲击，一边揉搓着萧媚的双乳。<p>　　「啊……啊……好舒服……我……啊……和姐姐……一起……嗯……啊……在……啊……在……被大……鸡巴……<p>　　玩弄……啊……我们……好喜欢……舒服啊……我们都……<p>　　是……是……心甘情……愿、啊……」<p>　　「骚货，知道舒服了吧，早点不来求我们干你」白山满意的笑着。<p>　　「我……啊……嗯……我们……嗯……哦……是……小骚货……啊……用力操我吧……愿意……天天……天天……你被你们……你们……操啊……好喜欢……欢……大鸡吧……」<p>　　萧媚眼里已经没有了一点清明，不知廉耻的吼叫着，讨好着白山二人。<p>　　萧媚突然一把搂住靠得越来越近的萧玉，两人触碰的瞬间就楼抱起来，互相抚摸着，亲吻着，吮吸这对放的舌头，揉捏着对方的乳头。她们的呻吟声越来越大，两男两女的场面淫靡到了几极点。<p>　　「啊……哦……姐姐……我好……好幸福……啊……嗯嗯、……」<p>　　「媚儿……啊……我……我也……是啊……嗯……哦哦……、啊……」<p>　　二女口水都蹭了对方一脸，痴态毕露。<p>　　付傲死死的楼主萧玉的身体，拼命的抽动着，萧玉体会着肉棒猛烈的冲击，臀峰都被撞击力压扁。炽热的龟头粗暴地戳进了子宫，随之一股白浊的热流灌满了萧玉的处女子宫，彻底的占有了她。萧玉的花心收到精液的浇灌，也忍不住爆发了绝顶高潮，第一次受到精液的冲击，她被射的痉挛起来。<p>　　白山那边，却是萧媚先行被赶上了顶峰，激烈的呻吟道：「啊……不行了……啊……啊……唔……要死了……啊……嗯……<p>　　小母狗要被操死了……啊……白山哥哥的鸡巴好长啊……嗯、……唔……唔……啊……啊……出来了……啊……啊…………嗯唔……啊……」<p>　　白山听着这让男人酥麻的呻吟，有承受了萧媚阴道壁强烈的挤压，终于也是有了射精冲动。他抽出阳具，推到高潮后的萧媚，将阳具插入了她的小嘴抽插，不一会就爆发在那柔滑的小舌头上，灌满了萧媚的嘴巴，最后抽出来时还射在了她的俏脸上。<p>　　「真是爽啊，吃下去」白山命令到。<p>　　「嗯嗯，咕噜，好吃，嗯」，萧媚毫不客气的吞了下去，还伸出舌头舔舐嘴边的精液，样子淫媚至极。<p>　　付敖两人也是疲惫不堪，一下坐到地上，正准备将二女过来清理阳具，却先后眼前一黑，失去了知觉。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='3_3'> 第三章 沦陷的迦南</b><p>");

document.write ('　　在迦南学院的边境，受到「撩欲炎」的影响甚小的地方。一个紧缩的密室内，有三男两女，两女都是全身赤裸，青丝散乱。其中一个已经昏迷而被丢在一旁，修长完美的玉腿上全是精液的痕迹，胯下也是狼藉一片，赫然是萧玉。另一个女子则趴在床沿被三个男子玩弄着娇躯，妙曼的身材，媚气十足的俏脸，不是萧媚是谁?此时萧媚淫穴与后庭皆被阳具塞满，口中也塞着着一根，只能发出呜呜的哭泣声，身上的精液已经干了不知多久。<p>　　「唔啊……你的小嘴还是那么爽，看你那表情就想干你嘴了，射了，吃下去。」<p>　　一个蓝发学员在萧媚口中爆发。<p>　　「呜……呜……嗯……咕噜……咕噜……」<p>　　萧媚嘴角溢出一丝精液，「呜呜……啊……啊……求求你们……啊……让啊……<p>　　、让我休息……哦……哦……嗯……一会吧……啊……媚儿……<p>　　、不行了……啊……」<p>　　萧媚哭泣着乞求他们。<p>　　「别哭了，萧玉学姐晕了我们只有干你了呀，我快射了，你要不要我射进去让你爽呀?」「萧媚学妹，你再忍忍吧，我们可是冒着得罪两个厉害人物的危险才救出你们的呀，你们这不是得报恩嘛，而且你看你也很爽不是么，被白山操的时候你还说喜欢嘛。」<p>　　「啊……嗯……啊……那是……是……被影响了神智啊、……啊……你们才不是救我们呢……啊……」<p>　　「嘿嘿，昨晚我们就到了这个地方，消除了影响，你好还是那么的淫荡妖娆啊。」<p>　　「呜呜……啊……嗯……啊……别说了……请你们快一点吧……、啊……啊……好痛啊……啊……」<p>　　「好吧好吧，我们也别把她们玩坏了，她们两个可是上的货色呀」「嗯，啊，射了，射给你，欠干的，啊啊」「我也来了，接好了萧媚学妹」两个男生再一次双穴齐射进了萧媚的身体。<p>　　等他们拔出来以后，萧媚软绵绵的晕倒了过去。<p>　　长老院内，苏被绑在一张石床上，一秀美女子正骑在他的身上，素手撑着她的胸膛，抬放着香臀，娇躯激烈起伏着，一头银色的长发飘动，妙曼的身姿凹凸有致，小穴吞吐着苏千的阳具，雪白的双峰随着身体抖动着，让周围无数的围观的学员忍不住用手套弄着自己。<p>　　此女紧闭双眼，神态颇为享受，精致的俏脸上香汗淋漓。<p>　　「哇，韩月学姐竟然是这种人耶。」<p>　　「就是，平时真看不出来，那么清高的样子，一会我们是不是也可以干她呀?」「好美呀，真是可惜，竟然自己把处女交给大长老了。」<p>　　「大长老就这样被韩月学姐强奸了啊，哈哈。」<p>　　「大长老你快点射吧，我们等不及要干她了。」<p>　　听着学员们淫声笑语，苏千脸色极其难看，自己身为德高望重的长辈，被自己的晚辈学生骑在身上强迫自己做爱，这个平时对人冷淡上的冰山美女今天居然这么火热与主动，最可耻的是自己在少女的热情服侍中快感连连，就要忍不住射精了，若是自己射进了学生体内，还怎么做人啊。<p>　　「啊……啊……哦……嗯唔……啊……」<p>　　此时韩月的呻吟突然急促起来，又是到了一次高潮，淫水打湿了苏千身下的石床。略有颓势的韩月睁开眼睛，眸中银芒一闪，她又开始了娇躯的起伏。<p>　　「哈哈，老家伙，你还真是厉害，让你的学生服侍你这么久，泄身四次了。」金凌天拨开人群，走到苏千身旁。<p>　　「无耻的宗门，你怎能这般羞辱老夫!嗯……呃……」<p>　　「虚伪的老家伙，不信你不会射精，一会让她怀上你的孩子，多有趣啊，哈哈哈哈。」<p>　　「修炼界居然有你们这样的败类!老夫恨啊。」<p>　　在金凌天的大笑声中，苏千终是没忍住生理反应，无数年未用的精液狠狠的射进了韩月的深处。<p>　　金凌天哈哈大笑，对着围观的人群说道：「你们的大长老在自己学生体内播了种，哈哈，不过你们要谢谢他，这会儿，你们可以干这个女人了不过，」，金凌天话音一顿，「你们不能射在她的小穴里，那是换你们大长老的孩子用的。」<p>　　人群中一阵骚动，待金凌天离开，也不知谁先动了，就看见全身裸露的韩月被拉入人群，呻吟不断。<p>　　另一个人群簇拥的地方，迦南学院的副院长琥干被绑在椅子上，一个短发少女跪在他胯下，红衣露乳，短裙撕裂，口中吮吸舔弄着他依然壮硕的阳具。琥干老泪纵横，表情伤心欲绝，因为在他胯下帮他含弄阳具的正是他的亲生孙女-琥嘉。这样的绝色佳人，居然津津有味的吃着自己爷爷的阳具，而她身后还不停有陌生男子轮流干她的小穴，地上已是白白的一滩精液了。这里与韩月那边不同，在这里，所有仰慕或垂涎琥嘉这个小妖女的人，都可以随意干她，只要不打扰她和自己爷爷乱伦就行，这就是淫宗订的规矩。<p>　　「嘿，小妖女喜欢女人，不让我们追是吧，操死你，射爆你的烂逼，啊。」<p>　　学院见金凌天朝这边走过来，赶快射了这发，让到了一旁。<p>　　金凌天行到此处，饶有兴致的摸了摸琥嘉的脑袋，笑着对琥干说：「孙女的嘴巴爽不爽啊?有没有她奶奶爽?」「呃吓，呜，你这个魔鬼」，琥干泣不成声。<p>　　「魔鬼，哈哈，这是人生的快乐，来，试下更爽的吧。」<p>　　金凌天一把抱起琥嘉，将她的小穴对准琥干的阳具，缓缓放下去。<p>　　「不!你不能这样!啊啊啊，禽兽啊!琥嘉快醒醒!」琥干狂吼起来。<p>　　「噢噢……好大呀……爷爷的肉棒……」<p>　　「好好孝顺爷爷，琥嘉，和爷爷一起爽吧。」<p>　　金凌天邪恶的用手扶着琥嘉的纤腰，帮助她摇摆。<p>　　「啊……嗯……哦……好的……孝顺爷爷……啊……」<p>　　「作孽啊，琥嘉醒醒，金凌天，你不得好死，啊~~~!」「老东西不识时务是吧，你不是还有个女儿么，哈哈，等着一会给你送来，我得去找找她在哪里被操着呢，哈哈哈哈，可惜你儿子和儿媳死了，不然全家齐乐多美啊。」<p>　　「混账!不得好死!啊!」琥干愤怒又惊恐。<p>　　金凌天一指封住琥干的哑穴，转身就离开了，这一走，立马有人就上去对准琥嘉的后庭插了进去，耸动起来，带动着琥嘉在她爷爷面前浪叫。<p>　　除了这两处的情景，人群外还有无数的长老、导师与学生们缠绵在一起，无限的淫乱。浩大的迦南学院，俨然成了最乱的淫欢之地，校园各处，都可听到少女的呻吟，群交、换交也随处可见。青年才俊、天之骄女的聚集之所，成了堕落噩梦的沉沦地狱。<p>　　在一片远离迦南学院的山脉中，严皓、林修崖、吴昊、柳擎、柳菲、韩雪、欣蓝等人一路逃出来，在此地暂作休息。<p>　　「真是浩劫啊。」<p>　　林修崖感叹道。<p>　　「呜呜，我姐姐还没逃出来呢。」<p>　　韩雪哭泣着。<p>　　「我们各自家族报信去吧，那种药粉太可怕了。」<p>　　柳菲心有余悸，想快些回家。<p>　　「也好，你们去报信，让各自家族派人通报大宗派，我去黑角域找萧炎。」<p>　　吴昊冷冷的说道。<p>　　「这里分开走么?不安全吧，我一个人回去?」韩雪担心的说道。<p>　　「我陪你走吧，大家一起行动虽然安全些，但可能来不及报信了，还是分成几路出发吧。」<p>　　欣蓝认真分析道。<p>　　「好，各位保重，再会」 林修崖首先告辞，大家也分别踏上了归程。<p>　　远在黑皇城的萧炎对淫宗的肆虐毫不知情，他和紫研还正为小医仙的不辞而别而感到疑惑。<p>　　淫宗此番复出，乃禁欲已久的贪狼，哪里会只祸害一处?美女如云的花宗，对其吸引力是无比巨大的，对于花宗的存在，淫宗宗主阳天南欲亲自赶往，志在必得，花宗成为淫宗的泄欲后花园似乎已成定局。<p>　　迦南惨案持续了七日，淫宗人员带走部分美女撤离后留下满地狼藉，横七竖八筋疲力尽的少男少女被发现，迦南事件震惊了斗气大陆。而迦南惨案完结数日后，花宗的沦陷也暴风雨般的开始了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='3_4'> 第四章 天火淫尊</b><p>");

document.write ('　　就在迦南惨案过去两天后，萧炎三人回到了已恢复秩序的迦南学院。由于在路上萧炎就听说了迦南的遭遇，此时也没有太过暴走。<p>　　如今的迦南学院一片死气沉沉，路上看不见几个人，清醒过来的学院们要么都躲在房间里，要么都被家族势力接了回去，接待萧炎等人的还是一些事发后才赶回来的学员及长老。<p>　　「千长老，大长老呢。」<p>　　萧炎边走边问。<p>　　「哎，别提了，他老人家受了刺激，不知道跑哪去了，迦南已经一蹶不振了。」<p>　　被称做前长老的老人叹息道。<p>　　「可恶的淫宗，掀起这般风浪，我迟早要去拜会他们。」<p>　　萧炎咬牙切齿，心中怒火中烧，若不是淫宗到处散播「封宗情欲散」这种淫物，小医仙怎么可能会在黑皇宗受辱，若不是淫宗猖狂而出，迦南学院怎么会人才凋零。<p>　　「我的朋友中了毒，劳烦千长老打开焚天炼气塔，我要去塔下极热之地为其炼化毒素。」<p>　　萧炎恨归恨，但眼下解除小医仙收到的控制才是最重要的事，这个朋友绝对不能失去。<p>　　「额，这，哪里的岩浆世界可是危险得很啊。」<p>　　「千长老不用费心，我二人皆是斗宗之躯，不深入的话绝无大碍。」<p>　　见萧炎坚持，千长老也只得默默的目送萧炎和小医仙进入塔底，为其关上大门。临走时听闻远处一处草丛里传出微弱的呻吟，摇摇头，又是一声重重叹息。<p>　　进入了岩浆世界，温度明显上升了许多，小医仙哼了一声，有了转醒的迹象。<p>　　萧炎将小医仙盘坐在地上，强大的精神力侵入她的经脉，发现了大量的无色粉末，和自己当时用异火破除的封宗散一模一样。<p>　　「得罪了。」<p>　　萧炎褪去小医仙的长裙，象牙般洁白的躯体映入眼帘，有人的曲线，丰满的双峰，回想起那时自己趴在她身上感受到的娇柔躯体，萧炎一时看得呆了，「啪!」萧炎给了自己一耳光，镇定了心神。<p>　　「腾～」一簇碧绿的火苗浮现在萧炎指间，在萧炎的引导下如碧蛇一般缠向小医仙令人浮想联翩的娇躯，接触到皮肤的瞬间就沁了进去。<p>　　「嗯哼～」温热的感觉使小医仙眉头一皱，两粒乳头竟自己硬了起来。<p>　　「喝!」萧炎闭眼专心的控制着火蛇，游走在小医仙的经脉里，运行完一周，就破除了所有的封宗散。<p>　　良久，待萧炎睁眼，小医仙已是醒了过来，妙目含泪，斗宗气息缓缓流转着。<p>　　「萧炎，我一直当你是我最好的朋友，也是唯一的朋友。跟你认识的日子很快乐，我很知足，我多想就这么一直陪伴着你。」<p>　　萧炎渐渐感到不对，小医仙的像是在交代遗言一般。<p>　　「以后你要好好活着，完成你的目标，不要再记得我了!」说完小医仙猛地运转斗气，想要摧毁体内的一切生机。<p>　　「不!」萧炎一把将小医仙扑倒在地，迅速出手点了她几个大穴，才使她体内的斗气平静下来。<p>　　「何苦像那些平常女子一样呢，」<p>　　萧炎坚定的对她说，「我们一起报仇，覆灭淫宗!」「可是……我……呜呜……」<p>　　小医仙终是委屈的哭了出来，「呜呜、……我没脸见你了了……」<p>　　「都不怪你，没事，一切都和从前一样。」<p>　　萧炎搂着她温柔的说着。<p>　　小医仙埋在萧炎怀里大哭了一场，似乎要将这几天的荒淫全部哭出来，这是一路走来，冷漠的小医仙第一次露出小女儿态。<p>　　不过这可苦了萧炎，美人在怀，还是赤身裸体，身为男人，怎么可能没有反应?「呃，小医仙，你把衣服床上吧，我们快出去。」<p>　　小医仙闻言，停止了哭泣，默默的接过衣服穿上。恢复本性的她当然不会问出「你是嫌弃我了吗」这样幽怨的话，但是心里还是有些芥蒂萧炎的视若无睹，不过话说回来，自己怎么会介意起萧炎对自己的身体不感兴趣了呢?难道自己的内心真的有了变化?接下来萧炎试着破除萧炎颈脖上的项圈，可不知是什么材料打造的，无论什么方法都是万难撼动它丝毫，最后只得用衣物遮掩，有机会再做打算。<p>　　两人并肩向外面走去，萧炎却是突然一愣。<p>　　「怎么了?」「岩浆里有东西!」萧炎看向小医仙说，你先出去吧，我要下去看看。<p>　　「我就在这里等你，你若有危险，我也好搭把手。」<p>　　「好吧」萧炎有异火护体，岩浆的温度自然是毫无问题。他游了许久，发现了一个人影，人影体内有异火的波动。<p>　　「啊，陨落心炎的波动?竟然又是一朵!」萧炎惊奇的游了过去。<p>　　「呼，终于，终于有人来了」虚影发出了一道精神波动。<p>　　「你是谁?」「我是天火尊者!陨落心炎的主人!」小医仙望着炽热的岩浆，见萧炎还未上来，也是焦急了起来，正准备下去看看，一道人影却是从岩浆里飞了出来。<p>　　「你没事吧。」<p>　　小医仙关切的问到。<p>　　「没事，我还发现了惊喜，解救了一位远古的斗尊，不过他现在只剩下灵魂，极其虚弱，我得以魂养魂才能救活他。」<p>　　「可是你体内存在过药老的痕迹，再寄托一个，会对你的灵魂会有损害的。」小医仙说道，「不若让我来养。」<p>　　萧炎见小医仙如此想为他分担一些压力，也是会心的笑了笑，想到此事确实对没有寄托过灵魂的小医仙无任何危害，也就答应了此事，将一枚银白色的纳戒交给了她。<p>　　两人来到塔外，与回归的林修崖、欣蓝等人碰了个面，知道了三千焱炎火与丹会的消息，将那里定做了下一站，待萧炎为彩鳞炼制好「天魂融血丹」就出发。<p>　　几天以来，萧炎都为着「天魂融血丹」而奔波着，小医仙则选了一间幽静的房间调养着经脉。现今迦南学院各处本就人迹罕至，更是别提这以前就幽静之地了。<p>　　房间内，小医仙盘腿而坐，控制斗气温和的运转着，突然感到从灵魂深处出来一阵燥热。<p>　　「又出现幻觉了，这该死的淫念?」小医仙喃喃自语。<p>　　火热的感觉在背后蔓延开来，仿佛是有人在后面摩擦着她的身躯。<p>　　「不行，我的淫毒已除，怎么可能有这种感觉?」小医仙不自觉的扭动起来，感觉衣服穿在身上格外不舒服。<p>　　「脱了吧，脱了就舒服了，脱了吧……」<p>　　她内心一直有一个声音。<p>　　这是，小医仙已经不能继续控制斗气了。她感到似乎有一双火热的大手在抚摸她的胸部。<p>　　「嗯哼，我怎么会有这样的感觉，难道我的身体真的变不回去了么，啊，可是，真的好想脱去衣物。」<p>　　渐渐的，小医仙的身体已经渗出了许多香汗，大腿内侧也有着强烈的被抚摸感，小穴一股涓涓细流的淫水已经打湿了床单。<p>　　强烈的快感使小医仙全身酥麻起来，她已经被开发的身体不受意志的控制，盘坐的腿已闭在一起相互摩擦。<p>　　「这里不会来别人的，我自己稍微弄一下，就一下，消除了这感觉就好了，嗯，一步步地克服。」<p>　　小医仙心里想着，殊不知这样的借口已经预示了她无可挽回的堕落。<p>　　终于，小医仙亲手解下了自己的裙衫，洁白的衣物悄然滑落，一句凝脂般的娇躯呈现。她看着自己修长的双腿，纤细的腰肢，红着脸把手移向了私密之处。<p>　　「唔……哦……」<p>　　甜美的呻吟声传出，小医仙扭动在床上，一手揉搓自己大了许多的的娇乳，一手分开粉嫩的小阴唇，狠狠揉动着里面娇嫩的小阴蒂，妙目闭合，脸颊绯红。在自己忘情的呻吟中达到高潮，一瞬间，仿佛回到了在淫宗的日子。<p>　　连续几日，小医仙这样的行为越来越频繁，渐渐的在自慰时又会习惯性的淫语菲菲。<p>　　「啊……萧炎……你干的我好……爽……啊……啊……唔……、快来干我……谁都可以……啊……爸爸来呀……主人……啊、……」<p>　　仿佛这些曾经屈辱至极的话能给自己带来极大的快感，但每次事后，清醒的她又深深的自责，自己怎么能怀念那段岁月，怎么能喜欢被欺辱的感觉?在又一次沉浸在在即手指带来的欢愉时，一声苍老的淫笑突然出现。<p>　　「啊，老夫重见天日了。」<p>　　听见体内传出苍老的声音，小医仙料想定时那「天火尊者」苏醒了过来。连忙停止这羞人的行为。<p>　　「阁，阁下可是『天火尊者』?」「嗯，呵呵，那都是外人叫的称号了，宗内同道都称我为『天火淫尊』，这几天可让你爽快?」天火尊者冲出小医仙的身体，化形而出，竟是一具精壮的赤裸之身。<p>　　「啊!」小医仙一声惊呼，「你，是你干的，我就是奇怪怎么会这样!」「老夫乃是上古淫宗派出刺探外界消息的大长老，不想收服异火时被焚毁了肉体，困在地下。」<p>　　天火淫尊说完舔了舔嘴，仿佛能隔着衣物吧小医仙看透一般。<p>　　「真是一具淫荡的身体呀，观你的气息好几天了，是被淫宗调教过的吧。<p>　　「胡言乱语的老东西，既然你是淫宗之人，那我绕不得你。」<p>　　小医仙被戳中伤疤，起身便开始攻击。<p>　　「噢，你身上还带着帝淫环，那就好办了」。天火淫尊大笑着传出一道精神波动，催动帝淫环。<p>　　「嗯唔……」<p>　　小医仙腾到半空的身体梆的一声落在了地上，身姿旖旎，曲线起伏，极其诱人。<p>　　「哎呀呀，老夫真是好运气，告诉你吧，厄难毒体已经吸收了大量的情欲散，有这帝淫环的帮助，当年淫圣霍辇元推论中的厄难淫体注定要在老夫手上完成啊。」<p>　　「老东西你休想!」小医仙知道是又落入了淫宗之人手中，举手便要毙掉自己。<p>　　「美人落到我手中，想死都难，哈哈哈哈。」<p>　　天火淫尊将小医仙虚抓到空中，调出陨落心炎，直接煅烧起来。<p>　　「啊!」小医仙凄厉的尖叫起来。<p>　　天火淫尊从银白色的纳戒唤出了几面阵旗，以及一枚丹药。<p>　　「五轮离火法!」五面阵旗在虚空中定住五个方位，同时奔出一只火兽向小医仙跑去。五只火兽跑到小医仙面前，其中两只各含住了她的乳头，一只钻在她的嘴里，一只钻进她的阴道，一只钻进她的后庭。<p>　　「内外接引，煅烧躯体，侵淫魂泽!」丹药在小医仙的面前爆开，化成药粉，受到她血脉中情欲散的接引，由外而内的与厄难毒体融合起来。<p>　　「咦，你经脉穴位被人种下了精引?哈哈，不过没关系，应该都是我淫宗之人，真是不错呀，居然又有人修成了这损己御人的奇功。」<p>　　陨落心炎内，小医仙的身躯缓慢地发生着变化，胸部更加挺拔饱满，粉臀更加圆润挺翘，腰肢更加纤细妖艳，就连清纯的俏脸都添上了几缕妖媚。<p>　　现在的小医仙，可谓是魔鬼身材，想必日后，一旦褪去衣衫，必使男人加倍疯狂。<p>　　半个时辰后，天火淫尊灵魂体虚幻了许多，融合仪式也宣告完毕，厄难毒体已经消失，在小医仙体内更是凝聚了一颗淫丹，使其实力达到了斗宗巅峰。<p>　　「哈哈哈哈，厄难淫体啊，天下男人的厄难，要不是老夫魂力消耗太大，现在怎么也得变成天火体来干你几炮。」<p>　　天火淫尊疲惫的说着，无奈的挺着胯下已经膨胀的灵魂巨物回到了小医仙体内。<p>　　远处，萧炎开始闭关着手炼制「天魂融血丹」，这是关乎他孩子的事情，半点马虎不得。<p>　　第二卷完<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='4_1'> 第一章 花锦的屈服</b><p>");

document.write ('　　淫宗内门有一门淫帝最为自豪的奇门功法，名为「逐仙决」，此决万难修成，可一旦修炼有成者，便可极速的增加实力。<p>　　这门法决，可在与异性交合的过程中，借助对方的磅礴斗气开拓经脉，吸取天地灵气，直至实力达到与交合异性同阶，修炼速度快得匪夷所思。<p>　　上古时期，淫宗就有一位斗尊修成此决，带着傀儡花天骄在密室里闭关了一年，期间除了休息就是不停的交合，出关之后，实力竟也是破入了斗圣阶别。<p>　　一年前，阳天南修成「天欲破仙功」，成为斗尊级强者，才终于是有实力享受护宗傀儡「花天骄」的肉体。<p>　　数月前，这阳天南又是习成了「逐仙决」，与花天骄缠绵数月后，从斗尊初级一跃到四星斗尊，速度骇人听闻。<p>　　这样，淫宗便有了一位四星斗尊，两位巅峰斗宗，及八位斗宗强者。还有一尊出不了门的斗圣傀儡，远古家族不出，淫宗总部可谓高枕无忧。<p>　　花天骄虽是貌美无双，身姿如仙，却没有神智，只有本能。阳天南在享受尽花天骄肉体本能的交合技巧后，竟是嫌弃她不会淫声浪语，干起来太过无趣，而耐不住寂寞，提前出宗找乐子。<p>　　花宗不远处的淫宗据点内，淫宗宗主阳天南已经亲自赶到。<p>　　几天前，阳天南带着淫宗一干高手突袭花宗，却是屡屡被花宗的百花大阵击退，花宗知其危险，也是没有任何人敢于露面。以至于现在他连花宗的人都没见上一面，正是窝火，不料妖花邪君却是前来拜访。<p>　　「拜见宗主大人。」<p>　　妖花邪君和花锦谄媚的笑道。<p>　　「你们是花宗之人，来我这里何事？」<p>　　说话间，阳天南眯着眼睛细细打量着妖花邪君身边的花锦。<p>　　「我们来投靠淫宗。」<p>　　「哦？你们为什么要背叛花宗呢？」<p>　　阳天南饶有兴趣的看着妖花邪君。<p>　　「花宗宗主之位，以及老宗主的毕生斗气都本该我妻子花锦继承，可云韵那外来之人却抢夺了去，还羞辱我等，宗主不当也罢！我们要报复花宗。」<p>　　妖花邪君愤愤的说道。<p>　　「嘿嘿，那你出卖了花宗，可要提什么条件吗？」<p>　　「我与妻子想加入淫宗，还有，我，我想尝一尝云韵的味道，哦，就是想和妻子凌辱她一番。」<p>　　妖花邪君瞟着花锦的表情，顶着花锦不善的眼神，小心翼翼的说道。<p>　　「哈哈哈哈，看你就是个好色之徒，我喜欢，想必云韵定是个绝世美人了，好，到时候我让你们夫妻二人先好好玩弄她。」<p>　　「谢宗主。」<p>　　妖花邪君兴奋的拜谢，而花锦听到此言，想到自己能羞辱那个贱人，脸色也是好了一些。<p>　　阳天南哈哈大笑，极为赞赏的看着妖花邪君。<p>　　「妖花邪君，那我们怎么下手呢？」<p>　　「宗主莫急，花宗的百花大阵若要用蛮力破除，非得斗圣才行，不过花宗宗主身上的密匙却可以直接控制大阵，得到密匙，反过来将她们囚禁在里面都没问题。」<p>　　「那密匙呢？」<p>　　「自然在云韵身上，想直接骗她出来很有难度，不过她还有一个挚爱的徒弟，叫纳兰嫣然，也是一位极品美人，我们花宗之人可以自由出入百花大阵，她可由我们将其强行带出来。以宗主大人你的手段，征服纳兰嫣然，让她把云韵骗出来，应该是轻而易举的事吧。」<p>　　「好主意，哈哈，现在我封你你二人为淫宗护法，你速去将此事办妥。」<p>　　阳天南站起来，直直的盯着下面的花锦，眼睛游走在其饱满的胸脯之上，淫邪的笑道：「妖护法，你知道淫宗的规矩么？淫宗不讲什么忠贞的，我觉得嘛，你的妻子花锦，也是个不可多得的美人呀。」<p>　　「能服侍宗主是她的荣幸。」<p>　　妖花邪君一愣，立马反应过来说道。<p>　　「妖郎，你．．．」花锦瞬间脸色苍白。<p>　　「以大局为重，现在可回不了头，你还想不想报复云韵了？乖，我先去捉纳兰嫣然了。」<p>　　妖花邪君在花锦耳边轻声说。<p>　　妖花邪君快速离去，只留下站在殿中瑟瑟发抖的花锦。<p>　　「呵呵，花护法，你的郎君已经走了呢，你还不过来让本尊看看？」<p>　　「宗，宗主，您放过我吧。」<p>　　「诶，我之前不是说了吗，你既然已是淫宗之人，那还顾忌什么忠贞呢，你看你的郎君，心里还装着其他的女人，你来享受一下本尊的无上宝贝有何不可呢？」<p>　　阳天南缓缓说道，一点也不急。<p>　　「我只是不习惯。」<p>　　花锦低下了头。<p>　　「做个爱有什么不习惯的？你和妖护法没做过吗？嘿嘿，加入了淫宗，你以后会慢慢知道人生的极乐的。」<p>　　阳天南走到花锦身旁，伸出手抬起花锦的下巴，双眼对着花锦的眸子放出银色的微光。<p>　　「男人可以拥有无数的女人，那么女人为什么不能拥有无数的男人呢？瞧瞧你这美丽的脸蛋，不想用它迷倒无数的男子么？」<p>　　花锦稍一恍神，已经被阳天南结实的臂膀搂入怀中，男子沉重的气息喷吐在她的脸上。<p>　　「别这样，宗主。」<p>　　花锦还在挣扎着。<p>　　「很少有女子能让我动心了，你也算是上品美女中的上品了，我这么说了，你觉得你还能跑得掉么？我淫宗淫而不乱，你跟了我，就不会随意被其他人染指了，不然，也许你以后会更加堕落哟，像花宗那些人以后淫乱的样子。」<p>　　阳天南的语气让花锦感到不可拒绝，说话间，他的勃起的阳具已经顶在了花锦的腰上。<p>　　「喔．．．」花锦一声惊呼。<p>　　「我对你不用淫术，我要真正的让你舒服。」<p>　　阳天南咬住花锦的耳垂，温柔的说道。<p>　　阳天南轻轻解开花锦的衣裙，衣裙顺着花锦修长白皙的双腿滑落到地面，顿时一具只穿着渎衣的嫩滑躯体出现在阳天南怀中。<p>　　「啊．．．别在这里．．．有人看．．．」花锦突然发现还在大殿上，周围还站着数十个人呢。<p>　　「没事，就看看而已，他们又不来。」<p>　　阳天南一只手伸进了花锦的渎裤里，摸索到她的阴唇，一根手指就这么滑了进去。另一只手从腰肢向上摸到了一颗挺立乳头，立即两指一夹，揉捏起来。<p>　　「啊．．．不要．．．」阳天南的手指在花锦的穴口分开她的花瓣，捏住了花锦娇嫩的小豆豆，揉搓几下仅是弄得花锦腿一软，差点跪下。<p>　　「这么敏感呀。」<p>　　感受着花锦的淫水越流越多，阳天南将两根手指伸进了她的阴道，极富技巧的抠弄着。另一只手扯下花锦的渎衣，覆盖住花锦一个饱满的乳房，大力揉捏。<p>　　「啊．．．好羞人．．．别这么激烈．．．啊．．．」花锦下意识的一手护住胸部，一手拉住阳天南抠弄她幽径的手腕，可丝毫没能阻挡阳天南的进攻，快感和暴露感不停地侵袭而来。<p>　　「嘿嘿，第一次在丈夫以外的人面前露出身子吧？看呀，这么多人看着呢。」阳天南在花锦耳边吹着气。<p>　　「啊．．．哦．．．啊．．．啊．．．」花锦突然一整颤抖，夹紧了玉腿，小穴收缩了几下，然后喷出几大股淫液。<p>　　「舒服么？看你喷得我一手都是，自己尝尝吧。」<p>　　花锦高潮之后身体无力的靠着阳天南，大口喘着气，没想到阳天南竟然突然把玩弄了她下体还沾着许多淫液的手指往她嘴里塞去。一个闭口不及，反而是一口含住了那两根手指。<p>　　「唔．．．呜呜．．．」阳天南的两根手指在花锦的嘴里胡乱的窜动着，时不时还在她的舌头上打转，将花锦自己的淫液和口水交混在了一起。<p>　　「味道好么？哈哈。」<p>　　阳天南趁花锦的注意力在舌头上时解开了裤子，一根雄壮的阳具弹了出来。<p>　　他捏住花锦的舌头，缓缓将其拉出了她的小口，口水沿着花锦白皙的颈子流到乳房上。<p>　　「唔．．．啊！」<p>　　花锦麻木的舌头刚缓过劲来，就感觉到双腿间一凉，湿漉漉的花穴就暴露在了众人眼前。<p>　　「不要看！」<p>　　花锦素脸一红，死死的夹住双腿，想用手挡住阴部。却是被阳天南抢先一步将阳具从身后挤进了她的双腿间，龟头向上一挑，刺进了她的花瓣。<p>　　「哦！这么粗。」<p>　　花锦双手捂在阴部，用手掌推着阳天南的阳具，想把它推出去，但自己的淫汁已经流淌在上面，几次打滑反而像是在套弄着肉棒。<p>　　「美人儿等不及了吧。」<p>　　阳天南按住花锦的肩膀，用力往前一压，使她的上半身向前倾斜，然后借势抓住了她的手臂，下身缓缓使劲插入了花锦的蜜穴。<p>　　「唔啊．．．这么涨．．．哦．．．」强烈的摩擦是花锦双腿微微颤抖着，脑中一片空白。<p>　　「感觉到了么，是不是比你大花郎还大啊？」<p>　　阳天南插入之后，立即挺腰开始猛烈的抽插，对于这么个美少妇来说，不需要太多的怜惜。<p>　　「嗯．．．哦．．．嗯．．．啊．．．」粗壮的阳具出入着花锦的穴儿，一下一下的打在她的花心上，无法言喻的欢快从下体蔓延到全身。<p>　　「啪啪．．．啪啪．．．」阳天南快速的撞击在花锦翘起的臀部，顶得她的臀肉欢快的泛起肉浪，花锦整个人也随着节奏前后晃动着，胸前两个饱满的肉球更是晃动得厉害。<p>　　「这么多人在看你哟，感受到他们火辣辣的目光了吗？那些可都是以后要与你共事的人，你却被他们看光了身子，看光了被干的样子，看你舒服得。」<p>　　听到阳天南此言，花锦猛的一个寒战，肉穴突然收缩的激烈起来。<p>　　「啊．．．不要看了．．．啊．．．妖郎你在哪里啊．．．」粗壮的肉棒在她的下体框捣，已经使她酥麻无比。花锦像是受不了这么激烈交合，玉首狂摆着。<p>　　「好紧了，兴奋了嘛，要高潮了？在这么多人面前高潮？」<p>　　「不要在说了．．．啊呀．．啊．．．．」花锦翘臀猛摇，穴口喷出大量的水推挤着阳天南的阳具，我一时达到了猛烈的高潮。<p>　　高潮完毕，花锦双腿一软就往下跪去。可只是微微一沉，居然挂在了阳天南坚硬的肉棒上。<p>　　「呃．．．不行了．．．宗主．．．」「宝贝儿舒服么？还夹得我这么紧呢，来，换个姿势我们再来，让你尝尝世间极乐。」<p>　　阳天南顺势将花锦放了下去，抓住她的肩膀让她屁股向后高高翘起，自己也跟着跪在了地板上，真个过程中肉棒都没有离开他的阴道。<p>　　「不．．．宗主不要了．．．啊．．．花锦不行了．．．啊．．．」阳天南哪里会理会花锦的叫喊，连续高潮迟早会征服怀中的少妇。插了一会，他用手臂箍住花锦的手臂，将她光滑白皙的裸背贴在自己胸膛上，手掌正好抓住两个敏感的乳房，揉捏个不停，下体也给花锦的幽径带来狂风暴雨般的摧残。<p>　　「不了．．啊．．．哦．．哦．．．宗．．宗主．．．饶了．．．啊．．．我吧．．．啊．．．饶了我．．．啊．．．．」花锦娇嫩的蜜穴已经被干的红肿外翻，淫水狂流，被操得口齿不清，只听得出她在不断的求饶。<p>　　大殿里回响着啪啪的肉体碰撞声，和花锦模糊不清的叫喊声。一男一女变换了无数的姿势，在花锦高潮了七次之后，子宫终于迎来阳天南炽热的精液。<p>　　「呼，真舒服，会动会叫的才爽，来人，快扶起花护法，好好给她洗干净，去药池泡泡，换套她该穿的衣服，再送到我房间来，哈哈。」<p>　　阳天南大笑着离去，留下在地板上瑟瑟发抖的花锦，此刻她的臀部已有些红肿，双乳也微微发痛，阴道更是疼痛不已。<p>　　连个侍卫小心翼翼的将她扶起，扶往了梳洗室，在梳洗室门口，看四下无人，连忙掏出阳具向花锦的嘴和小穴塞去。<p>　　「唔．．．你们．．．」两人按住花锦无力的身体，一边快速抽插着，一边还四下环视，不一会就双双爆发在花锦体内。<p>　　等两人收拾好，便敲开梳洗室的房门，把近乎昏迷的花锦交到了两个妖艳的女子手上。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='4_2'> 第二章 催眠纳兰嫣然</b><p>");

document.write ('　　妖花邪君离开淫宗后飞快的返回了花宗，一点也不替花锦担心，他本就是个沾花惹草的浪荡之人，自认为不会太在乎所谓的妻子，要是因此得到淫宗宗主的赏识，那以后的日子岂不是快活似神仙？<p>　　花宗一处僻静的别院内，美丽娇俏的纳兰嫣然正在闭目修炼，突然感到周围有斗气波动。<p>　　「谁！」<p>　　纳兰嫣然一声娇喝。<p>　　「哈哈，果然好天赋，实力差我这么多还能发现我。」<p>　　虚空中妖花邪君显化而出。<p>　　「是你，你来干什么，外面大战在即，你不在前线，来这里干什么，不怕被我师傅发现么。」<p>　　纳兰嫣然冷冷的说道。<p>　　「嘿嘿，你师父嘛，迟早会发现的，可是我现在是来带你去享受一番的。」<p>　　看着妖花邪君淫邪的笑容，纳兰嫣然一阵恶寒，随机摆出一脸的厌恶。<p>　　「无耻的东西，你想干什么？你和淫宗有什么关系？」<p>　　「哈哈，好聪敏的小妞，不知道你下面是不是也这般敏感呢？」<p>　　「你！你这叛徒，滚开。」<p>　　骄傲的纳兰嫣然从未受过这般羞辱，但她心思过人，知道自己完全不是妖花邪君的对手，所以表面上气的发抖，做出一副要攻击他的姿态。<p>　　「你我实力天壤之别，你也敢对我动手？来吧，我让你打，你可别把自己打坏了哦。」<p>　　妖花邪君一脸荡笑。<p>　　纳兰嫣然展开斗气翼，将全身的斗气运行到极致，纵身一跃，然后突然飞快的向着花宗总部逃去。并使出了云岚宗一门几乎无人修炼的废斗技「云海漫天」。<p>　　妖花邪君只见纳兰嫣然腾空而起，然后天空中忽然出现了大片的云层，纳兰嫣然就消失在云海之中了。<p>　　「遭了，这小妮子真是狡猾。」<p>　　妖花邪君暗道不好，可转念一想，一个斗王境界的小丫头能施展多大的云雾？能飞多快？这里离花宗总部自己也要飞一阵，身为一个斗宗还追不上不成？<p>　　「快跑哦，追上了打你小屁屁哟。」<p>　　话毕，妖花邪君立刻消失在地面上，天空中的云层快速消失着。<p>　　纳兰嫣然竭尽全力的朝着花宗总部飞去，可刚飞出几息时间，就听见了妖花邪君是声音，顿时心底一凉。<p>　　「呜呼，追到了哦。」<p>　　纳兰嫣然惊得心脏狂跳，几息之后就感觉腰上一沉，妖花邪君竟然跨坐在了她的腰上，使得她的飞行速度顿时减缓。<p>　　「嘿嘿，打屁股了。」<p>　　「啪」的一声，妖花邪君的手掌重重的落在纳兰嫣然的翘臀上，使得她徒然一沉。<p>　　「啊，混蛋你，无礼！」<p>　　纳兰嫣然羞怒得俏脸通红。<p>　　「真是有弹性呀，比花锦的还翘，和你师父一样诱人，一会儿干起来一定很爽。」<p>　　妖花邪君打了一下之后并没有移开手，而是大力的揉捏着纳兰嫣然的臀肉。<p>　　「啊，你这个变态，胡言乱语些什么，我，我跟你拼了！」<p>　　纳兰嫣然反身一掌，疯狂的发动攻击。却是妖花邪君体表的斗气都没攻破。<p>　　「哎，还是快点完成任务，再耽误被发现了就麻烦了，真跑了你就太可惜了。」<p>　　妖花邪君一指点在纳兰嫣然的后颈上，扛起昏迷的她就消失在了天际。<p>　　在阳天南的卧室里，穿着暴露淫靡的花锦被阳天南压在身下，身姿摇摆，腰臀挺动，真激烈的和怀中的男人缠绵不休。这时，门外传来属下的喊声。<p>　　「报宗主，妖护法带着纳兰嫣然回来了。」<p>　　「让他带着纳兰嫣然进来。」<p>　　闻言，花锦停止了所有动作，全身一颤，连忙挣扎起来，想推开阳天南坐起来。<p>　　「宗主，妖郎回来了，别这样了，快让我起来，求你了。」<p>　　阳天南却是死死的按住她的肩膀，飞快的抽送起来。撞击得花锦的两条玉腿摇摆不已。<p>　　「怕什么，让他看看你在我胯下是多么的快乐，你不是会更兴奋么，你都被那么多人看的时候可是欢喜得很啊。」<p>　　阳天南吻着花锦的脖子。<p>　　「不啊．．．哦．．．哦．．．别这样．．．」就在花锦挣扎之时，妖花邪君已经推开了房门。看到床上香艳的一幕，妖花邪君也是一愣。<p>　　「妖郎．．．不．．．啊．．．哦．．．哦．．．我是被逼的．．．啊．．．」<p>　　花锦承受着阳天南猛烈的奸淫，挣也挣脱不开，见到妖花邪君顿时就留下了泪水。<p>　　「妖护法，辛苦你了，你的妻子玩着真的很舒服，为了犒赏你，那个纳兰嫣然，就由你先玩吧。」<p>　　妖花邪君闻言，脸色瞬间转为欣喜，瞥了一眼床上的花锦，略微犹豫了一下，他扛起纳兰嫣然就往外走。<p>　　「等等，妖护法，就在这里玩吧，我们两对一起作乐不是更美？」<p>　　「这，属下遵命。」<p>　　妖花邪君总算彻底明白了，既然加入淫宗，那么性交就是享乐而已，妻不妻子的只是个概念而已了。<p>　　「妖郎．．啊．．．」「锦儿，既然我们入了淫宗，就安心享乐，遵从教义吧，我不会怪你的。」<p>　　妖花邪君温柔的说道，说罢便把目光转移到纳兰嫣然玲珑的身躯上。床上的花锦则默默的闭上了眼睛，再一次搂住了阳天南。<p>　　听着花锦传来的叫声，妖花邪君心里也有一些别扭，不过这些别扭很快就转化成了一丝丝暴虐的心情。他脸色一狠，凶残的撕开了纳兰嫣然的衣服。<p>　　顿时一对坚挺小兔子就跳了出来，不大不小，刚好被妖花邪君的手掌握住。<p>　　「额……啊！你在干什么！」<p>　　妖花邪君撕扯的动作弄醒了纳兰嫣然。妖花邪君见纳兰嫣然已经惊醒，残忍的一笑，猛地提起她再往地上一砸，砸得斗气还未回复的纳兰嫣然骨头像散了架一般。<p>　　「嘶啦～」妖花邪君伸手到纳兰嫣然的裙子里，狠狠的撕开了她护身的渎裤，并把碎布扔在纳兰嫣然脸上，阴毛稀疏的小穴就这样暴露在妖花邪君的眼前。<p>　　一双白皙的玉手努力的抵抗着妖花邪君的伸向她胯部的手，长发随着她的挣扎而摆动，胸口一片白花花的乳肉也晃来晃去。<p>　　可是妖花邪君运起护体斗气，纳兰嫣然的挣扎根本起不到半点作用，却是增加了妖花邪君暴虐的心情。疯狂妖花邪君用手捏住纳兰嫣然的臀肉，对准她的小穴吐了一口口水，然后立马就挺起长长的阳具，毫不怜惜的猛烈插入。<p>　　「啊！不！」<p>　　纳兰嫣然惨烈的叫声回荡在这个房间里，珍藏了十几年的处女膜伴随着一直一来的高傲被冲击得粉碎。阳具摩擦着干涩的阴道，带给纳兰嫣然比破处之痛更痛的感觉。<p>　　「痛死了，啊！停下来！」<p>　　纳兰嫣然疼的小腹直抽搐，疯狂的蹬着脚，可妖花邪君死死的按住了她，拼命的抽插着娇嫩的处子蜜穴。<p>　　「会死的，求你了，停下来！」<p>　　「小贱人，老子现在心情不好，就是要玩死你！」<p>　　纳兰嫣然紧咬着牙，泪水在眼睛里打转，娇小的身躯承受着残暴的蹂躏，仿佛随时会崩碎。<p>　　「啪！」<p>　　一声清脆的响声在痛苦的呻吟中无比清晰，纳兰嫣然俏脸上多处一道五指红印，强忍住泪水的纳兰嫣然一下哭了出来。<p>　　从小就是天之骄女的她，何时受过这样的屈辱，周围的人呵护她还来不及，何时打过她？<p>　　「呜呜呜．．．啊．．．痛死了．．．不要动了．．．求你了．．．呜呜．．．」<p>　　妖花邪君露出满意的笑容，俯下身狠狠的抓住纳兰嫣然坚挺的胸部，下身啪啪的撞击的更加猛烈。<p>　　「哈哈，哭喊吧，崩溃吧，不久以后你师父也是一样，你们一起变成男人发泄的玩物吧！」<p>　　「不要不要．．．啊．．．」听着身后花锦愉悦的呻吟，妖花邪君更加粗暴的在纳兰嫣然身上发泄着，带给纳兰嫣然无限的痛苦。<p>　　半个时辰之后，纳兰嫣然昏倒在地板上，红肿不堪的小穴流出大量拌着鲜血的精液，身上多处淤红、齿痕，娇躯一片狼藉。<p>　　「妖护法是不满本尊和令夫人之事吗？这纳兰嫣然也是不可多得的绝世美人啊，你都快给玩死了。」<p>　　阳天南走到妖花邪君身旁，淡淡的说道。<p>　　「不是的，我，我只是略有一点不习惯，没有不满，刚才是太粗暴了，呵呵，宗主不会怪罪我吧。」<p>　　「哈哈，没事没事，看着爱妻和别人欢好，是男人都会不爽的，你没有发作，已经说明对本座的忠心了，放心吧，加入淫宗，快乐一生。至于这个小丫头嘛，不严重，去药池泡泡就能恢复了。」<p>　　这时，花锦慢慢走带妖花邪君身边，看了一眼阳天南，低着头挽住了妖花邪君的手。<p>　　「妖郎，纳兰嫣然没有享受到性爱的快乐，并没有被控制，要调教也不是一两天就能完成的事，若是云韵发现纳兰嫣然不见了，定会有所防范，她再救徒心切也不会傻到冲到淫宗这里来吧？」<p>　　「不必担心，先让他去药池牌两个时辰，本尊有方法。」<p>　　阳天南插嘴道，然后对着外面大喊一声，「去传余炼。」<p>　　阳天南走到纳兰嫣然身边，将她提了起来，交给了门外的人，并嘱咐到。<p>　　「听着，路上不许玩她，放进最好的药池，务必在余护法来之前疗好伤。」<p>　　「是是是，遵命。」<p>　　「嗯，快去吧。对了，二位护法，你们是否还要温存一下夫妻之情呢，本尊去泡个澡，之后去正殿等待余护法了，你们自便。」<p>　　阳天南说完便离去了，留下赤裸的夫妻二人。<p>　　「妖郎～」花锦紧紧抱住妖花邪君的手臂，丰满的酥胸扁扁的压在上面，传来细滑之感。<p>　　「锦儿，你受委屈了，为夫好色，给你赔不是了。」<p>　　妖花邪君温柔的楼主花锦的肩膀。<p>　　「事已至此，我现在也不怪你了，我知道你一直想上云韵，以前我还很吃醋，但是加入淫宗后就想开了，只要我们心里彼此相爱，那么和谁上床又有何妨呢，该享受就享受吧。」<p>　　花锦靠在妖花邪君的身上，幽幽地说着。两人沉默一会儿之后，妖花邪君挽起花锦的膝盖，将她抱起，向床上走去。<p>　　纳兰嫣然衣着整齐的躺在一处石台上，渐渐有了意识，只觉得全身暖洋洋的，使人感觉非常疲倦。<p>　　「哇，宗主，这个小妞真是美啊，那身材，嗤嗤。」<p>　　「嗯，听说她师傅更是绝世美人呢，等你控制了她，就能师徒一起玩了。」<p>　　「哈哈，宗主放心，她才一个是斗王，我的修为远胜于她，定能控制。」<p>　　昏沉中，纳兰嫣然听到了耳边的谈话，猛的清醒了许多，想起自己之前被妖花邪君侮辱了，后来不堪疼痛晕了过去。<p>　　「哟，她醒了，你可以开始了。」<p>　　言毕，余炼走到纳兰嫣然身边，一股强横的精神力磅礴而出，笼罩了那具凹凸有致身体。<p>　　「纳兰嫣然．．．纳兰嫣然．．．」一阵缥缈的声音侵入纳兰嫣然的脑海，似乎要把她的魂魄吸走。<p>　　「谁．．．是谁．．．」「看着我．．．我是你内心渴望的人．．．」在纳兰嫣然的脑海里，出现了一个模糊的人影，虽然就在她面前，却看不清是谁。<p>　　「看着我手中的火焰。」<p>　　黑色人影手中腾起一朵妖异的火，左右跳动着。<p>　　「你看着火焰的中心，感觉越来越放松，毫无防备的打开了你最深处的识海。」<p>　　纳兰嫣然恍恍惚惚，感觉思维越来越空白，黑影的话不容质疑。<p>　　「对，我的烙印进入了你的最深意识，你感觉很舒服，你周围是一片漆黑的大海，看着跳动的火光，你缓缓沉了下去，越来越深。」<p>　　看着纳兰嫣然意识渐渐沉寂，余炼忍不住按住她的双乳揉了几下，吞了吞口水。几息之后，余炼看准意识完全寂静的一瞬间，一道精神力量迅速包裹住了纳兰嫣然的意识，将它牢牢锁死。<p>　　「你已经睡了很久很久，你的意识慢慢回到了体内，但是你什么也不要想，你清醒的放松着，会永远记得接下来的感受与命令。」<p>　　纳兰嫣然抖动了一下，眼皮挑动着，就是睁不开。余炼掀开纳兰嫣然的裙子，指尖蹿出一股撩欲炎，然后将一根手指插进了她的小穴，任撩欲炎刺激着她性器周围的经脉。<p>　　摸到纳兰嫣然的小穴已是蜜汁涌动，余炼露出粗壮的阳具，顺着淫液艰难的插进了纳兰嫣然的身体，同时包含着精神力的话语也传进了纳兰嫣然的耳朵里。<p>　　「你感觉到一根炽热的肉棒，记住这饱满的感觉，你喜欢被填满，被摩擦，你感觉无比舒服，但你想要更舒服，你卖力的收缩着阴道，来夹紧我的肉棒。」<p>　　闻言，纳兰嫣然小穴开始大力收缩，强劲的吮吸着余炼的阳具。<p>　　「记住这摩擦的快感，你会陶醉，你渴望这快感，每一次肉棒的抽插都让你欲仙欲死。」<p>　　「嗯．．．嗯．．．」纳兰嫣然全身泛起粉红，不自觉的发出甜美的呻吟，嘴边一丝香津缓缓流出。<p>　　「你感到很舒服，前所未有的舒服，你沉浸了，希望无休无止的舒服下去，为了这种感觉，你什么都愿意做，当我的肉棒要退出你的小淫穴时，你要挺腰追逐它，把它再吃回去。」<p>　　说完，余炼向外缓缓退出，纳兰嫣然却是抬起香臀，跟着余炼的阳具移动。<p>　　余炼满意的笑笑，又一下插了回去。<p>　　「你是个淫荡的女人，你天生就是男人的性奴，为了享受性爱不知廉耻，可以出卖任何人，可以做任何事情，你很乐意被男人玩弄。你很敏感，看到我的火焰以后，你会非常想要肉棒，并且非常敏感，任何一个刺激都比现在强烈十倍。」「啊．．．啊．．．唔．．．」「你就快达到顶峰，听到『高潮』就会泄身，你喜欢那种感觉，所有的快感强烈爆发的感觉，那种感觉会崩碎你的思考能力，只记得小穴带给你的快乐。」<p>　　「唔唔唔．．．」纳兰嫣然急促的哼哼起来，身体绷得紧紧的。<p>　　「泄身之后你就会睡去，我叫你名字之后，听到『催魂』你就会醒来，并且除了快感什么都不记得，连被妖花邪君强奸的事也不记得了，听到『淫宗宗主』或者『淫宗余炼』之后你又会进入深度开放意识的状态，并且听到的话都会遵从．．．高潮！」<p>　　「嗯哼．．．啊～！」<p>　　纳兰嫣然激烈的收缩着阴道，泻出了处女阴精，打在余炼的龟头上，舒爽至极。<p>　　余炼抽出还未射精的阳具，整理好两人的衣服，走到阳天南身边。<p>　　「宗主，完成了，深度催魂，完全引导了她的潜意识，今后她听到我们的暗示，身体就会由照着指示行动了。」<p>　　「嗯，很好，先试一试，等会我们把玩一番，之后立马让她去执行任务。」<p>　　「好的宗主，那我们现在就开始吧，我刚才真没尽兴呢！」<p>　　「哈哈，你小子，我来吧，纳兰嫣然，催魂！」<p>　　阳天南一声大喝，饶有兴趣的等着纳兰嫣然的反应。<p>　　石台上的纳兰嫣然缓缓醒了过来，揉了揉眼睛，清脆的声音脱口而出：「师傅，什么时辰了，我怎么感觉这么累呢？」<p>　　「不早了呢，哈哈。」<p>　　余炼答道。<p>　　一听是男人的声音，纳兰嫣然猛地坐了起来，发现自己不在房间里，更奇怪的是自己的衣服也不一样了，而且渎裤都是湿的。她环顾一圈，看到余炼和阳天南，顿时瞳孔一缩。<p>　　「这是哪里！」<p>　　「呵呵，小妹妹别怕，这里是淫宗。」<p>　　纳兰嫣然弹身而起，立刻摆好了了攻击姿态，全身斗气运行。<p>　　「你们这些卑鄙无耻的人，抓我来想干什么！」<p>　　「哈哈，这不是废话么，抓你来当然是让你享受一番咯。」<p>　　纳兰嫣然俏脸一寒，运气斗气，就准备施展斗技。<p>　　「纳兰嫣然，你的斗气运行不了。」<p>　　「胡说！我这不．．．这，怎么回事。」<p>　　明明刚才还是调动得无比顺畅，一息之后居然体内没有半点波动，纳兰嫣然怎能不惊。<p>　　「你们别过来，我就是死，也不会让你们得逞的。」<p>　　看着边脱衣服边走过来的两人，纳兰嫣然心中一颤，一丝决然在眼中闪过。<p>　　「纳兰嫣然，你不会伤害自己，你会向我们走过来。」<p>　　听到这句话，正准备咬舌自尽的纳兰嫣然发现无论如何都咬不下去了，更可怕的是，自己真的向二人走去。<p>　　「怎么回事，你对我用了什么功法？」<p>　　纳兰嫣然终于惊恐起来，不知所措了。<p>　　「哪有啊，是你自己这么听话，纳兰嫣然，你会握住我的肉棒套弄起来。」<p>　　纳兰嫣然真的是依偎到了余炼怀里，余炼顺势将手插进她的衣服里，揉弄着里面的坚挺。余炼的肉棒还湿润着，纳兰嫣然伸出小手堪堪握住，不住地套弄起来。<p>　　「啊，不行，怎么会，我不要摸你那个。」<p>　　纳兰嫣然羞红了脸，急得快哭了出来。<p>　　「他又没强迫你，看来你本性如此吧，看都男人就忍不住了？」<p>　　阳天南走到纳兰嫣然背后，抓住了她的腰肢。<p>　　「不可能，一定是你们动了手脚，快放我走，动了我我师父不会放过你们的。」<p>　　「嘶啦～」阳天南一把撕开纳兰嫣然的裙子和渎裤，将她圆润的粉臀展现在自己的阳具前。<p>　　「啊！你要干嘛，不要啊。」<p>　　「你师父，云韵？哈哈，早晚你们会团聚的。」<p>　　阳天南哈哈大笑，将阳具送到了纳兰嫣然的湿润的小穴口。<p>　　「不行，不要进来，我还是处女，求求你了。」<p>　　「纳兰嫣然，屁股翘高，腰压低。」<p>　　纳兰嫣然虽然百般不情愿，但是身体还是摆出了一个淫靡的姿势，头就靠在余炼的胸膛上，玉手套弄着他的阳具，背部形成一道完美的弧线，将臀部高高托起。<p>　　「看看你，怎么是湿的，真是个不诚实的孩子啊，还说是处女，有你这样淫荡的处女吗？」<p>　　阳天南将异常粗大的阳具夹在纳兰嫣然的股间滑动，同时嘲笑着。<p>　　「我真的是，不要，这么大怎么可能进得去，啊！」<p>　　阳天南按住纳兰嫣然的纤腰，一鼓作气的缓缓插了进去。阳具一开始摩擦花径，淫水立刻涌出，每前进一寸都颤抖着纳兰嫣然的灵魂。<p>　　「怎么可能！啊．．．唔．．．」「你痛吗？你的落红呢？还说是处女，小荡妇，你看你表情真是享受啊，这么粗的没吃过吧？」<p>　　阳天南扯下纳兰嫣然的上衣停在她肩膀上，一边抚摸着细滑的肌肤一边享受着纳兰嫣然的夹弄。<p>　　「才没．．．啊．．．没有．．．不可能的．．．」「接受现实吧，你是个小骚货，纳兰嫣然，舔我的肉棒，这味道会使你兴奋。」<p>　　余炼把手指插进纳兰嫣然的秀发里。<p>　　「啊．．．不．．．不唔．．．咻．．．唔．．．」纳兰嫣然震惊至极，却不受控制的含住了余炼的阳具，小舌头在龟头上打着转，舌尖上传来雄性的味道，令她全身发热，恨不得吞下去。<p>　　此时阳天南抬起纳兰嫣然的一只脚挽在手臂上，纳兰嫣然双腿大开，就只有一只脚站立了，反射性的抱住余炼的腰。<p>　　余炼趁机抱住纳兰嫣然的头拼命抽插起来，阳天南也是做起了冲刺，二人都想速战速决，不然纳兰嫣然回去晚了，被云韵发现异常就难办了。<p>　　「纳兰嫣然，你现在开始不停地高潮吧。」<p>　　「唔！呜呜～嗯．．．嗯．．．唔．．．嗯．．．唔．．．」嫩穴里传来极大的挤压和吸力，阳天南舒爽无比，余炼也是感受到了纳兰嫣然因为要呻吟而吮吸的喉咙。<p>　　二人一阵冲刺，在纳兰嫣然高潮到虚脱前纷纷在她体内爆发了。<p>　　累得跪倒在地的纳兰嫣然大口喘着气，同时抽泣着，不但问自己为什么会觉得这么舒服，感受到火热的小穴里不住的流出精液，心里产生一种自己和很下贱的感觉。<p>　　「真是爽啊，嘿嘿，小美妞，知道我是谁吗？淫宗余炼。」<p>　　「嗯．．．」顿时，纳兰嫣然美目失神。<p>　　「很好，你听着，你会忘记之前的事情，只记得你和一个叫萧炎的人约好了要商量拯救花宗之法，让你的师傅出花宗来去风月客栈和萧炎见面，带到客栈后你会很想和你的师傅互相爱抚，你想要你师傅把你弄到高潮．．．」<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='4_3'> 第三章 师徒同辱</b><p>");

document.write ('　　花宗，一身清丽装束的纳兰嫣然在月光下修炼着。<p>　　「嫣然，你找我？」<p>　　一道绝美身影落下，白色华服，倾国倾城。<p>　　「嗯，今天我出了趟花宗。」<p>　　「什么！嫣然，你可知道外面多危险，淫宗已经虎视眈眈我们好久了，你怎么能一个人外出呢？」<p>　　云韵担心的说道。<p>　　「一个人出去才不容易被发现啊，我这次出去联系到了萧炎哦，他约师傅去不远处的风月客栈一聚，他有击退淫宗的方法呢。」<p>　　纳兰嫣然直至的看着云韵。<p>　　「萧炎．．．嫣然，你，你会主动找萧炎？」<p>　　云韵疑惑的问道，总觉得哪里不对。<p>　　「是啊，师傅，我也惊讶我竟然会主动找他帮忙，可是花宗危机，我也想尽一把力啊。」<p>　　纳兰嫣然一阵黯然。<p>　　「苦了你了，嫣然。那个人，好久没见到他了。」<p>　　云韵搂住纳兰嫣然，摸了摸她的头，脑海里浮现出那个消瘦的身影。萧炎之约，云韵是不可能不去的，况且还能拯救花宗。<p>　　「嫣然，我去给长老们交代一下，明天就去吧。」<p>　　「师傅，他们肯定不会让你去犯险的，最好不要惊动任何人，我们立马就走，趁夜悄悄出去，这样才安全啊。」<p>　　「好吧，立马就走。」<p>　　「嗯。」<p>　　师徒两人一路飞行，一个时辰后就赶到了风月客栈。<p>　　「师傅，萧炎就在后花园的一号雅房，我们快进去吧。」<p>　　纳兰嫣然拉着云韵就要走。<p>　　「嫣然，你有点奇怪啊，这么急干嘛呢？而且我觉得这客栈气氛不对啊，怎么没什么人？还有，萧炎一向低调，怎么会去住那么好的房间？」<p>　　「是啊，我也不知道自己为什么这么急，可能是因为花宗大难临头才急的吧。还有，应该是那件房清静，没有人来，这才好谈事情吧，别这么多虑了，你还信不过我吗，师傅？」<p>　　看着纳兰嫣然真切的眼神，云韵也没有再多想，和她来到了一号雅房。<p>　　「没感觉到有他的气息啊？」<p>　　云韵站在门外一阵奇怪。<p>　　「师傅进来看，这有一封信。」<p>　　纳兰嫣然却是直接进去了，「萧炎的信，说他有点急事，明早回来，叫我们略等一晚。」<p>　　「这．．．好吧，这么晚了，就在这里歇息吧，明天早点见到他也好早点解救花宗之难。」<p>　　云韵连日来也是非常疲惫。<p>　　「嗯，师傅这些日子都没好好休息过，快去沐浴吧，之后好好休息一晚，这里的玫瑰浴可是一绝呢！」<p>　　「也好，虽然局势紧张，但一直忧愁着也没帮助。」<p>　　云韵暂时放下担子，顿时倦意袭来，她慵懒的走向浴室。纳兰嫣然走到窗口，看见远处一朵妖异火焰闪现了几下。<p>　　浴室里热气腾腾，盘起头发的云韵解开腰带，白衫顺着滑嫩的肌肤滑下，一具玲珑诱人的身形露出，魅力非常。<p>　　拉开渎衣的丝带，一对硕大坚挺的玉兔得到了解放，欢快的随主人的步伐跳动着。轻解渎裤，云韵身上最后一层遮掩也滑落，云韵迈步进入水池中，迷人的森林缓缓被池中的花瓣遮住。<p>　　「唔．．．」泡在温暖水里，云韵舒服的叫了出来，周围散发着玫瑰的新香，使人恍惚，舒服得她仰头靠在了池壁，闭目享受，不再理会外界的一切。<p>　　池水的温度仿佛越来越高，浴室中蒸汽朦胧，云韵的皮肤上泛起了一层粉红。云韵在水里变换了几个姿势，总觉得下体开始有异样的感觉，不由的想起多年前在山洞里和那是弱小的萧炎差点发生的香艳。<p>　　「明天就要见到他了，呼，我是怎么了，在想男人么？」<p>　　云韵的脸色微红了红。<p>　　温暖的水使云韵不想站起来，可是小穴瘙痒的感觉越来越明显，就连胸部也有一种渴望被抚摸的感觉了。<p>　　「哎，我怎么在胡思乱想呢，不过，好久没有自己弄过了。」<p>　　云韵吐了吐舌头，最终还是下了决定，一只玉手渐渐移向了自己的花瓣。<p>　　手指碰到自己的一瞬间，云韵仿佛像触电了一样，酥麻的快感前所未有。<p>　　「是因为他么？」<p>　　咬着银牙，云韵揉弄起自己的阴唇，另一只手揉着自己捏不过来的饱满酥胸，在水里微微扭动，诱人的曲线荡起水波涟漪。<p>　　「哦．．．嗯．．．啊．．．唔．．．哦．．．」「吱嘎～」「谁！」<p>　　云韵一惊。<p>　　「是我，师傅。」<p>　　门口传来纳兰嫣然的声音。<p>　　「哦，原来是嫣然啊。」<p>　　云韵松了一口气。<p>　　「我也想泡泡澡，好久没给师傅擦背了。」<p>　　纳兰嫣然的身影穿过水雾，进入池中。<p>　　「好啊嫣然，我们确实好久没有一起洗澡了。」<p>　　两人名为师徒，其实年龄相差也不大，说是姐妹也不为过。<p>　　「嘻嘻，师傅好大哦，咦，那里好像是立起的呢？」<p>　　纳兰嫣然移到云韵身边，笑嘻嘻的。<p>　　「水太热了嘛，你不来的话为师就要上去了。」<p>　　「哦哦，看把师傅热的，脸这么红，好啦，我给你擦擦背吧。」<p>　　闻言云韵连更加羞红，连忙转过去趴在池壁。纳兰嫣然拿着丝帕，轻柔的磨蹭在云韵的背上，刺激的云韵一个激灵。<p>　　「我今天这么这么敏感？」<p>　　云韵心里大惊。<p>　　刚擦了几下，云韵感到背后伸出一只小手，捏在了自己的乳头上，同时自己的私密处也被触碰到。<p>　　「啊！嫣然你干嘛？」<p>　　一对富有弹性的东西压在了云韵的背上，随后纳兰嫣然整个人都贴了上去，并且伸出小舌头含住了云韵的耳朵。<p>　　「嫣然你．．．哦．．．」云韵浑身无力，纳兰嫣然的手指已经扣进了她的蜜穴里，搅动着刚才就泛出的蜜汁。<p>　　「嗯．．．喔．．．别弄了．．．啊．．．」纳兰嫣然越弄越激烈，云韵的脑子被快感冲击得越来越迟钝。待云韵即将泄身之时，纳兰嫣然却停了下来。<p>　　「师傅，舒服吗，嫣然好痒，你也帮我弄弄嘛。」<p>　　「嫣然，这样不好吧，唔！」<p>　　酥软的云韵转过身来，话还没说完，就被纳兰嫣然封住了小嘴，两条鲜嫩的小舌头互相交缠起来。<p>　　渐渐的，云韵抱紧了纳兰嫣然，两人硬硬的乳头相互磨蹭着。随着两具娇躯的扭动，大腿交叉相靠，两人的小穴终是挨在了一起。<p>　　两具娇美的肉体融合在一起，感受着相互的丝滑，阴唇与阴唇包裹着，阴蒂与阴蒂缠绵着，交换着淫液。<p>　　「哦．．．」「唔．．．」两人缠绵许久，分开小嘴，向外伸出舌头，还连着一丝晶莹的唾液。<p>　　「嫣然．．．呼．．．不能这样．．．啊．．．哦．．．哦．．．」因为羞耻，云韵还保留这最后一丝理智，可纳兰嫣然低头含住了她的蓓蕾，同时下体更加激烈的和云韵摩擦着。<p>　　强烈的快感在身体各处激发着，背德的感觉更是攻心。快感连连，可是蜜穴内却是无比空虚，迟迟没有高潮的感觉。云韵仰头闭上了眼睛，突然，纳兰嫣然停止了动作。<p>　　几息之后，当纳兰嫣然再有所动，云韵瞬间感到一阵天旋地转。<p>　　几缕血丝从池底散出，将周围的水染上了微微的颜色，云韵不敢置信的看着一脸痴态的纳兰嫣然。<p>　　水底，纳兰嫣然手握着一只双头性具，一头插在自己的小穴里，另一头插进了云韵的小穴里，破了云韵的处子之身。<p>　　疼痛感被温暖的池水降到了最低，有着真人皮肤触感的坚挺性具满满的塞在了云韵的嫩穴里，深深的抵在了子宫口，带给云韵饱满充实的感觉。<p>　　「这．．．嫣然你．．．」云韵震惊的一时语塞，失去处子身的变故让她无法过多思考。<p>　　「我刚才在房间里找到的而已，师傅好好享受吧，幻想是萧炎怎么样？」<p>　　不等云韵回答，纳兰嫣然挺动起来，自己稳稳的夹住一头，小蛮腰晃动，迅猛抽插着云韵未经人事的嫩穴。<p>　　「啊．．．哦．．．哦．．．唔．．．啊．．．慢一点．．．哦．．．唔．．．嫣然．．．轻．．．啊．．．受不了．．．唔．．．」<p>　　这池水里加入了封宗散，挑起了云韵的情欲，又增加了敏感度，第一次感受到阳具冲击的云韵根本受不了这么猛烈的进攻，不一会儿便被干得花枝乱颤。<p>　　「不行了．．．哦．．．嫣然．．．你．．．啊．．．啊．．．」云韵绷紧身体，紧紧抱住纳兰嫣然，不让她再抽动，然后自己挺了几下，狠狠的泻出了大量的淫液，达到了猛烈的高潮。<p>　　疲惫的云韵任由纳兰嫣然拖出了水池，被扛起双腿再一次插入。<p>　　「啊……嫣然！不要了！」<p>　　在隔壁的二号雅房里，余炼笑呵呵的享受着怀中花锦的服侍。妖花邪君则躺在床上，阳具上套着一件奇异的器具。<p>　　这便是淫宗最高级的玩具之一「齐乐」。这件器分为两件，一件事女用的仿真阳具，一件事男用的仿真穴。仿真阳具所承受的感觉，会传到仿真穴上，几乎一模一样的模拟出来，所以妖花邪君也相当于是在干着云韵。<p>　　「齐乐」制造起来极为复杂，具需要精神力作为桥梁，可以一阳配多穴，就能实现很多人同时干一个穴，也能远程实现两个人的仿真交合。<p>　　「唔呼，云韵的小穴真是爽啊，层层叠叠的！」<p>　　妖花邪君不是大叫着，花锦则是略有幽怨的在余炼身上起伏着。<p>　　「嘿嘿，妖兄这就这么兴奋了？再过一会你就可以亲身体验了，那你不得兴奋死啊，哈哈。」<p>　　浴室里，两女已经战到了最激烈的时候。已经高潮过２次的云韵被纳兰嫣然压在地板上，挽起分开的双腿，一下一下的撞击着，每一次都贯到最深处，直到两人的阴唇能接触到。<p>　　两位美人忘情的交吻则，互相揉搓着对方的坚挺，柔美的躯体交缠在一起。<p>　　「嘭！」<p>　　浴室的们突然被人踹开，强悍的斗气风暴一下吹散了浴室的水汽。<p>　　「啊！谁！嫣然快停下来。」<p>　　突如其来的变故，使得云韵大惊失色，这种事情被人发现简直是没法见人了。她反射性的要推开纳兰嫣然，却发现自己全身酥软，几乎不剩什么力气了，连斗气都无法调动。<p>　　「快看啊，花宗宗主在干嘛呢？」<p>　　「小贱人，饥渴到和自己徒弟搞了？」<p>　　看到门口的两道身影，云韵脑袋「嗡」的一声，一片空白了。<p>　　「哦……花锦……妖……妖花邪君？」<p>　　「哈哈，纳兰嫣然，起来，催魂！」<p>　　正在耸动的纳兰嫣然突然停了下来，站了起来，把双头阳具留在了云韵体内，看着地上无力的云韵，一时呆住了。<p>　　「师，师傅，这是怎么回事？」<p>　　「你不记得了呀？好吧，纳兰嫣然，你会想起所有事情。」<p>　　妖花邪君和花锦已经走到了两人跟前，云韵反应过来，立马缩成一团，护住自己的身体。<p>　　纳兰嫣然也是一下蹲在了地上，眼中泪水涌出。<p>　　「师傅，我对不起你，呜呜，是我害了你。」<p>　　「你可是帮了我们呢，淫宗这下就能攻破花宗了，到时候花宗就会成为淫宗的后花园，花宗所有弟子都将成为淫宗的泄欲工具。」<p>　　「你们，你们居然背叛了花宗？花锦，连你也背叛了？你可是老宗主的养女啊！」<p>　　云韵震惊无比。<p>　　「呸！别提那个老不死，居然把一切都给你这个贱人，我要报复花宗！我要报复你！把你最珍惜的都毁去，把你变成最低贱的公用性奴！」<p>　　花锦激动的喊道，一下扑到云韵身边，抓住双头阳具的外侧一头，猛的插了进去。<p>　　「啊！好痛！」<p>　　假阳具突破子宫口，云韵一身惨叫。<p>　　「贱货，你让我尝的屈辱，我要十倍奉还，插烂你的贱穴！」<p>　　花锦一只手按住云韵，一只手猛烈的抽动着假阳具，每一次插入拔出都异常粗暴与深入，很快云韵就开始颤抖。<p>　　「贱货你这样还觉得舒服吗？真是天生的万人骑呀！」<p>　　「额啊……不要呀……啊……」<p>　　妖花邪君在一旁脱下了衣服，搂过纳兰嫣然。<p>　　「滚开！不要碰我！」<p>　　「哼，纳兰嫣然，跪下好好舔我的大鸡吧。」<p>　　「才不！该死的，唔……」<p>　　纳兰嫣然虽然极力抗拒，但是身体却按照指令跪了下去，小手握住修长的阳具和阴囊，上下套弄起来，香舌一下下舔舐在阳具的每一寸上，身快就将它舔得湿淋淋的了。<p>　　「不错的口技嘛，有天赋。」<p>　　另一边，云韵蜜穴已经红肿不堪，几乎晕厥。<p>　　「锦儿，别把她弄坏了，宗主还要玩呢，羞辱为主！」<p>　　花锦微微一停，眼中恨意闪过，一把拔出假阳具，狠狠的向着云韵的菊穴桶去。<p>　　「那里不可以！花锦不要啊，啊，啊！」<p>　　假阳具插入云韵娇嫩的屁眼，痛得她挣扎起来。花锦一下骑到云韵腰上，一巴掌打在丰硕圆润的乳房上。<p>　　「呀！花锦你放过我吧。」<p>　　「想得美！你这个小贱人！」<p>　　「不！唔……」<p>　　花锦抽出假阳具，残忍的笑了笑，一把向着云韵的嘴巴塞去，虽然很干净，但强烈的屈辱还是使的云韵流出了眼泪。<p>　　花锦手上用力，生生的插进了半根，已经深入云韵的喉咙。云韵双脚乱蹬，开始翻起了白眼。<p>　　这是妖花邪君走过来扶起了花锦，骑到云韵的身上，拔出了假阳具，把自己已经怒起的阳具送进了云韵嘴里。<p>　　「云韵啊，要吃就吃真的嘛，我早就想玩玩你了，真是诱人啊，在我品尝你身体之前，你先熟悉一下我的味道吧，以后说不定会经常吃到哦。」<p>　　妖花邪君急不可耐的抽送起来，每一次都带出大量的口水，弄得云韵满脸都是。<p>　　「纳兰嫣然，你爬过来给我舔！」<p>　　这种气氛下，花锦也是有了感觉，也把自己脱了个精光，身材姣好的她在三女之中略为逊色。<p>　　纳兰嫣然满是屈辱的泪水，慢慢的爬了过去，伸出舌头舔在花锦的阴蒂上。<p>　　「你这小丫头，和你师父一样贱，就该做这些下贱的事。哦……很棒嘛，啊……」<p>　　花锦吧纳兰嫣然的头按在自己阴部，淫水沾满了她的俏脸。<p>　　「不要，不要进来！绝对不行！」<p>　　云韵突然歇斯底里的大叫起来，可妖花邪君已经半个龟头插进了她的蜜穴。<p>　　看到云韵拼命挣扎，妖花邪君诡异的笑了起来，拔出龟头，将云韵拉起来压在了墙上。<p>　　饱满的乳房被压扁在男人的胸膛上，云韵扭头躲避着妖花邪君的舌头，手脚的推打却没有丝毫作用。<p>　　「真是对坚挺的奶子啊，握都握不住，压着好软好舒服。」<p>　　妖花邪君在舔舐着云韵的脸颊，邪邪的笑道。然后将云韵提高了一节，使她只能脚尖着地。<p>　　「这样吧，我们玩个游戏，你能撑住我就不干你了，撑不住就好好认命吧。」妖花邪君分开云韵的阴唇，将龟头裹在唇瓣里，紧紧抵住小穴口，只要云韵稍微一下滑，阳具就会进入梦寐以求的处子花径。<p>　　「你好卑鄙！」<p>　　云韵恨恨的说道。<p>　　「卑不卑鄙唔所谓，反正最终我才是赢家，我以后可以天天干你，哈哈哈哈。」<p>　　妖花邪君握住云韵的丰满乳房，食指按在立起的粉色乳头上，玩弄着两个美丽的骄傲。<p>　　「唔……别弄了……」<p>　　云韵拼命垫着脚尖，可是精疲力尽又失去斗气的她根本站不住，没过多久脚踝已经酸麻，眼看着身下阳具的龟头已经缓缓进入了阴唇，云韵越发感到阴道里面瘙痒难耐，空虚难忍。<p>　　妖花邪君知道云韵还处在发情的状态，刚才最后一次和纳兰嫣然交合又没有达到高潮，一旦阳具进入，就可以看到云韵淫乱的样子了。<p>　　「不行！」<p>　　终于，云韵脚一松，身体径直落了下去，尝尝的阳具直接突破了子宫口。<p>　　「啊～！」<p>　　一声悠长的呻吟，不甘中夹杂着愉悦。<p>　　「久等了吧，第一次尝到男人的大鸡吧，是不是比假的那根舒服得多呢？」<p>　　妖花邪君捧住云韵的屁股，迫不及待的卖力的抽插起来。<p>　　「不！不要啊！哦哦……嗯……喔……」<p>　　云韵脑海里闪过萧炎的身影，没想到进入自己身体的第一个男人竟是一直讨厌的妖花邪君。<p>　　「这么快就玩上了，妖兄果然心急。」<p>　　余炼的声音传来。<p>　　这时，妖花邪君正含咬着云韵的乳头，两根手指在她的嘴里搅动着，一下一下的将她绝美的躯体顶在墙上。<p>　　「那我和这边玩。」<p>　　余炼走向了正在给花锦口交的纳兰嫣然，跪到她翘起的粉臀后面，噗嗤地插了进去。<p>　　「啊……唔唔……太深了……嗯喔……哦……」<p>　　妖花邪君异常长的阳具次次都顶在了云韵娇嫩的子宫里，初经人事的云韵已经快要被刺激的晕厥了。<p>　　「韵儿，呼，你的穴真是爽，早让我上了多好，你也不会落到淫宗手里，注定了日后淫乱的人生，呼，舒服吗，喜欢不？」<p>　　「不唔……嗯……嗯……没有……」<p>　　「还嘴硬呢，你欢喜得很，你那淫荡的身体让你快乐无比。」<p>　　「唔……」<p>　　不等云韵争辩，妖花邪君吻上了她的小嘴，将自己的舌头抵到她的嘴里探索着。<p>　　身体各处失陷已久，云韵难以压制本能，从小穴传出的摩擦快感击垮了她高贵的矜持。<p>　　「啊呜……好长……不行了……嗯……喔……太舒服了……」<p>　　妖花邪君兴奋不已，已经快要爆发，他赶紧搂住云韵的腰肢，将她放倒在了地上，抱住她的双腿，做起最后的冲刺。<p>　　「啊啊啊……太激烈了……啊！」<p>　　妖花邪君没想到他射精前的冲刺，反而是先将敏感的云韵推向了高潮。<p>　　随着云韵蜜穴的收缩，妖花邪君用精液灌满了云韵纯洁的子宫。<p>　　妖花邪君满足的退了出来，云韵刚松一口气，却被一股巨大的吸力给带到了余炼面前。<p>　　余炼让云韵跪趴在纳兰嫣然身上，使两女面对面的抱在一起，小穴也紧紧贴合。他就把阳具插入了二人的小穴之间摩擦，不时顶进其中一个的阴道里插几下，又退出来换人，弄得师徒二人的淫叫声此起彼伏。<p>　　「长见识了，还可以这样玩啊。」<p>　　妖花邪君感叹道，同时享受着胯下的花锦清理阳具的舌头。<p>　　待到余炼将精液射在二女的小腹之间，天已慢慢泛白，余炼对妖花邪君和花锦说道。<p>　　「先玩到这里吧，带回去给宗主交差，以后有得玩了，诶呀呀，这对师徒真是倾国倾城的极品啊。」<p>　　带上已经瘫软的二女，三人整理一番之后飞向了淫宗据点。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='4_4'> 第四章 大破百花阵</b><p>");

document.write ('　　「啊……哦……主人饶了我吧……啊……顶到了……嗯啊……要去了……啊啊……」<p>　　云韵全身香汗淋漓，趴在阳天南身下，翘臀后仰，托起一抹优美的曲线，丰满的双乳在阳天南的大手里变换成各种形状。<p>　　阳天南按住云韵的小腹，又一次深深的射进了她的体内。<p>　　「真是诱人的身体啊，充满了成熟的魅力，我御女无数也没尝过几个你这样迷人的。」<p>　　拔出阳具的阳天南依然将湿漉漉的阳具放在云韵翘起的臀肉上磨蹭，由衷的感叹着。<p>　　「呼，今天已经是第三天了，你答应我，如果我好好配合你，你就放我和嫣然回花宗去的。」<p>　　「啪～」阳天南不轻不重的一巴掌打在云韵的臀瓣上，用力捏了捏，笑道。<p>　　「我说话算数，明天定让你返回花宗，哈哈！」<p>　　阳天南翻过云韵，扛起她一条腿，粗大的阳具又刺到了她的最深处。<p>　　「嗯哦……怎么这么快又来了……啊……」<p>　　第二天清晨，花宗大殿内，花宗众人聚在了一起。<p>　　「宗主不知所踪都三天了，众位有何看法啊。」<p>　　花宗大长老说道。<p>　　「她的徒弟也不见了，莫不是抛弃花宗逃走了？」<p>　　一个风韵犹存的美妇出声。<p>　　「不可能，宗主不是那样的人，一定是有急事呢。」<p>　　人群中一个青涩的小姑娘极力辩解。<p>　　「先加强防备吧，花锦与妖花邪君也是没出现过，很可能是发生了什么意外。」<p>　　……<p>　　众女七嘴八舌，说个不停。<p>　　「好了，现在我最担心的是她被淫宗的人擒住了，那后果不堪设想啊！」<p>　　花宗大长老担心的说道。<p>　　话音刚落，门外飞奔回一个慌张的少女。<p>　　「大长老，淫宗的人又开始进攻了！」<p>　　「你急什么急！他们连攻数次，都被百花大阵死死挡在外面，怕什么！」<p>　　美妇斥道。<p>　　「花彩，话不能这么说，百花大阵确实精妙，但我心中总是有不好的预感啊，走，我们快去看看，别被破了阵。」<p>　　大长老话语刚落，门外一道黄色倩影飘然而至，一个青涩的少女出现在众人眼前，娇蛮的声音回荡在大厅里。<p>　　「破了阵也不怕嘛！那个什么淫宗，靠的就是一种『封宗散』使各门的斗宗丧失斗气，而我们立宗于百花海，万毒不侵，那种药在花宗内一施展就会被花粉中和掉，我们有三位斗宗，以及后山的落花阵，就是斗尊都不怕嘛！」<p>　　「花柔儿，你这个涉世未深的小丫头，口出狂言。」<p>　　「哼哼，你们就是怕了，想安居一偶，躲而不战，你们还不知道花宗失陷之后的后果吗？」<p>　　花柔儿气鼓鼓的说。<p>　　「你这个不详的丫头，别以为你是老宗主的孙女就可以这么猖狂，来人，给我压到后山禁地去。」<p>　　美妇人面色一寒。<p>　　「喂喂！你们这些胆小的人，对哪些无耻之徒怎么能不反抗呢……」<p>　　花柔儿的声音渐远，大长老沉思了一会儿，还是带着众人赶往了百花大阵。<p>　　「哼啊啊啊！该死的老女人，又把我关在了这里。」<p>　　花柔儿扯着脚上的链子，气得直跺脚，被誉为不祥之人的她，已经十七岁了却从来没出过花宗一步。近几年，更是连花宗内门的弟子也很少见到她，因为她常年被花彩囚禁于此。<p>　　「哎呀呀，又要好几个月才磨得断这根链子了，下次直接悄悄的跑出去得了。」<p>　　百花大阵中，一大片淫宗弟子集合在一起，最前面的阳天南一手搂着衣着暴露的云韵，一手拿着一块六边形的石令。<p>　　「韵儿，说吧，这个怎么用这个关闭百花大阵？」<p>　　「别叫我韵儿，恶心死了，我不会告诉你的，你休想染指花宗！」<p>　　「这话可就不对了，叫你韵儿不对么？我可是你的主人呢，而且我这不是遵守诺言，让你能回到花宗嘛。」<p>　　阳天南淫笑道。<p>　　「卑鄙无耻的人，说什么我也不会告诉你的。」<p>　　云韵面无表情，冷冷的看着阳天南。<p>　　「哎，我真是倍受打击啊，不用斗技和淫术，我居然这么多天都没能征服你，余炼的催魂术对你也没用，你可真是了不起呢。不过你越是这样，我就越是不用药物手段，反正多得是时间调教你。」<p>　　阳天南边说边走到云韵身后，双手拉住她两肩上的衣服，往两边一扯。<p>　　「你不说，我就让你裸着去外面游街，对了，从纳兰嫣然的记忆力，余炼发现一个叫萧炎的小子，我派人把他抓来看你在街上放荡的样子吧。」<p>　　「你！你……这个禽兽！」<p>　　云韵气得说不出话来。<p>　　「哦，你提醒了我，那么我再加一个条件好吧，如果你不说出关闭百花大阵的办法，你就先看看你的爱徒被真正的禽兽蹂躏吧。」<p>　　阳天南大手一挥，手下的人牵出一条近两米高的大狗，大口呼呼的喘着气，雄壮无比。<p>　　同时双手被捆缚在一起的纳兰嫣然也被牵了出来，白晃晃的身子不着寸缕。<p>　　「这个小美人不合我的口味，所以呢，我就交给手下处理了，看她下体红肿狼藉的样子，估计这几天不停的被一大群人在干着吧，这么美丽的少女他们以前也是没碰过，你不会怪他们吧，啊哈哈。」<p>　　憔悴的纳兰嫣然被一把推倒在地上，长发凌乱。在阳天南的示意下，她不得不跪起来，侧脸贴在地上，高高翘起屁股。<p>　　「你们，你们居然！这样她会死的！」<p>　　云韵失态的喊道，却被阳天南牢牢的钳在怀里。<p>　　一个淫宗的弟子拿着不知道什么东西，给大狗注射了进去，又涂了一些东西在纳兰嫣然的小穴上。瞬间，大狗身下暴起一条骇人的阳具。<p>　　「你们还是人吗？这，这么大……怎么可能进去……唔……」<p>　　阳天南不理会云韵的震惊，两根手指直接塞进了她的嘴里，玩弄着香滑的舌头。<p>　　大狗被放开后，双眼通红，径直的冲向了纳兰嫣然，巨大的肉棒在强健肌肉的带动下，迅猛的插向纳兰嫣然的小穴。<p>　　「啊！这是什么！」<p>　　纳兰嫣然一声惊呼。<p>　　大狗一下没捅进去，它急的用爪子抓住纳兰嫣然的肩膀，再次猛烈的推进，终于是缓缓的撑开了娇小的阴道。<p>　　「不要啊！太大了，好痛……真的会死的！师傅救救我……啊……」<p>　　听着纳兰嫣然的惨叫，云韵挣扎起来，阳天南却是将手指抽出，合着云韵的口水，摸到了她的蜜穴口，大力的按弄着敏感之处。<p>　　「求你放过她吧，她还是个孩子。」<p>　　「你该叫我什么啊？」<p>　　「主人，主人！求你放过嫣然吧，会死的！」<p>　　云韵快哭了出来。<p>　　「这样吧，你们三个过来。韵儿，你什么时候能让这三个人都射一次，我就什么时候让那只狗停下来。」<p>　　阳天南随手招呼了三个淫宗弟子，将云韵推了过去。<p>　　云韵心里一震，自己虽是失身，可意识还保持着清明，当众主动服侍三个男人，这等淫乱的是怎么做得出来呢？<p>　　「啊……救救我师傅……啊……痛死了……唔……」<p>　　纳兰嫣然撕心裂肺的哭喊声传来，急的云韵流出了无助的眼泪，此刻她多么希望那个人能突然出现啊。<p>　　「啊……啊……呜呜……要死了……好痛啊……」<p>　　纳兰嫣然的惨叫一声声打击这云韵心里最柔弱的地方，终于她一咬牙，决然的撕开了自己的轻纱，婀娜的身姿一下暴露无余，周围立起了一片坚硬。<p>　　云韵跪到一个人面前，掏出了那个男人的阳具，顿时感到手中一片炽热。她不敢耽搁，飞快的套弄起来，可是她感觉套弄了好久，对方都没有射精的迹象，云韵越来越急。<p>　　「你这样我可是射不出来的哦。」<p>　　云韵微微一愣，张开了小嘴一口含住了手中滚烫的肉棒，舌头舔弄起来。倾国倾城的仙颜居然含住了自己的肉棒，那个淫宗弟子差点精关不守，不过淫宗弟子功法特殊，运起心法，又能多坚持一时半会。<p>　　「嘿嘿，韵儿，你这样一个一个的来，我估计你那可爱的徒弟撑不到那个时候了。」<p>　　阳天南邪恶的声音又传到云韵耳边。<p>　　「啊……救……我……」<p>　　纳兰嫣然此刻的呻吟已经嘶哑，云韵心中一阵慌乱与挣扎，一行清泪沿着脸颊低落到了地上。<p>　　吐出口中腥臭的肉棒，云韵眼神飘忽，咬了咬嘴唇，还是开了口。<p>　　「请……请你们一起来吧。」<p>　　这几个字一说完，云韵的脸已经是红的能渗出血。<p>　　「怎么一起来啊，说清楚啊。」<p>　　其中一个人悠闲的调侃道。<p>　　三个挺着阳具的男子没有动作，纳兰嫣然的叫声越来越虚弱，云韵焦急万分，一咬牙，几乎是喊了出来。<p>　　「你们就是要我自己说出来才满意吧！好，我说！请……请你们来玩弄我的小穴、屁股还有嘴巴，快点！」<p>　　「注意语气啊。」<p>　　「呜呜，你们还想怎么样啊！嫣然快不行了。」<p>　　云韵大哭了起来。<p>　　「云宗主，你这么聪明，这几天听到淫宗的女人是怎么说话的了吧，还不知道你该怎么做吗？」<p>　　含着屈辱的眼泪，云韵推倒眼前这个人，自己爬在他的身上，用干涩的玉穴痛苦的吞没了他的阳具，然后双手掰开自己的玉臀。<p>　　「好……唔……韵奴求主人们了，来操我吧，我想要大鸡吧，呜呜，屁……屁眼和贱穴都要，还要吃肉棒，快给我，快一点，呜呜……」<p>　　另外两个人再也忍不住美人的诱惑，如狼似虎的扑了上去。<p>　　云韵快速的含住了递到嘴边的阳具，卖力的吮吸着，同时努力的夹紧下体，忍着疼痛，摆动着腰肢。<p>　　「哇，要勒断我了，妈的，真骚，忍不住了。」<p>　　「我也是，里面太舒服了，这触感，啊！」<p>　　在云韵体内的两人，只干了几十下就受不了，就纷纷在她体内爆发，之后只得悻悻的退了出去。<p>　　「真是有天赋啊，哈哈，捡到宝了。」<p>　　阳天南高兴的低声自语。<p>　　二人射得如此之快，大大出乎了云韵的意料，因为阳天南最快的一次也有半个时辰。双穴里的精液缓缓流动着，云韵的花径也开始发热。<p>　　另一边纳兰嫣然承受着大狗疯狂的冲击，小腹都鼓起了一大团，现在已是低声呜呜，近乎弥留了。<p>　　云韵见到更是心中绞痛，当即吐出阳具，翻身坐起，身体后倾，挺起饱满的娇乳，双腿更是大大的分开，水嫩的蜜穴泛出惑人的光彩。<p>　　「好丈夫，来干我吧，把你的精液射给我，把韵儿里面灌的满满的。」<p>　　听着云韵的娇吟，剩下的那个男子血脉喷张，心急火燎的压了上去。<p>　　「喔……」<p>　　先前温热的精液，已经使云韵开始湿润了，此刻这根明显粗糙许多的阳具一滑入体内，酥麻的感觉立刻冲上了云韵的大脑。<p>　　「啊唔，太爽了，我王群这辈子居然能干到这样的仙女，感谢淫宗啊！」<p>　　名叫王群的男子竟是舒服的呻吟着，羞得云韵面红耳赤。<p>　　王群一口含住云韵慢慢立起的蓓蕾，一只手抓住大奶忘情的揉搓，下体如狂风一般啪啪的撞击着她的美臀。<p>　　「唔……哦……啊……怎么……啊……」<p>　　过去了许久，快感越发的强烈，王群就是没有射精的迹象，云韵却是无比的焦急。因为想要身上的男子快点缴械，云韵的注意力都集中在小穴上，可正因为这样，那一波一波的舒爽才更加清晰。<p>　　「啊呜……你……你怎么还不射啊……哦……快点射给我……啊……我不行了……啊……要丢了都……啊……」<p>　　王群依然不知疲倦的挺动着，只是阳具越来越粗，开始带出大量云韵的淫水。<p>　　「天啊……哦哦……越来越粗了……怎么回事……啊……到底了！」<p>　　云韵一声惊呼，小穴抽搐起来，双腿死死的缠上了王群。<p>　　「你小子悟性不错嘛，居然修成了『神阳决』，还把云韵弄到了高潮，哈哈，有前途。」<p>　　阳天南走到二人旁边，赞许道。<p>　　云韵高潮之后王群依然坚硬如铁，受到阳天南的赞扬，他表现得更加卖力。<p>　　王群翻过云韵的身子，拉住她两条手臂，再次从身后进入了云韵的阴道。<p>　　「啊唔……不行了……你快射给我吧……嫣然要死了……哦……」「你不多刺激他他怎么能射呢？」<p>　　阳天南蹲在云韵面前，抓住了一个晃来晃去的奶子。<p>　　「喔……好丈夫，韵儿被你干得舒服死了，用力蹂躏我吧，我是你的人。……恩哦……唔……」<p>　　王群挺此浪语，顿时心神一颤，阳具猛烈的跳动了几下，兴奋的趴在了云韵背上。<p>　　「呼，你说什么，呼，你是我的？」<p>　　「嗯……嗯嗯……啊……我是你的……哦……我要给你生孩子。……啊……我喜欢被你灌满……唔……舒服死韵儿了……好想要你……。哦哦……你的精液……唔……」<p>　　「你太骚了，啊，受不了了，要射了，射死你！」<p>　　王群死命的抽插把云韵整个人都压得趴在了地上，他就双手撑地，飞快的撞击着云韵的翘臀。<p>　　「喔唔……射给我……啊……射给韵儿……啊……」<p>　　「啊！灌满你！」<p>　　王群死死的插入阳具，龟头破入了云韵的子宫口，滚烫的精液全数打在云韵娇嫩的子宫里，烫得云韵直抖。<p>　　「呼呼，真是爽爆了。」<p>　　「唔……现在完事了，快放了嫣然吧。」<p>　　顾不得还在自己背上喘息的王群与嫩穴不时跳动的阳具，云韵接收了精液之后立马对阳天南说道。<p>　　「那是当然，我也舍不得玩坏一个小美人呀，放心吧，只要不死，哪怕是身体被破坏了，我淫宗的药泉都能救回来。」<p>　　说完，阳天南起身，一到斗气打进大狗体内，大狗呜呜两声，便喷出大量的精液，直接将纳兰嫣然冲出去一米多远。<p>　　昏厥的纳兰嫣然像是死了一样的躺在地上，小穴已经成了苹果般大的黑洞，久久闭合不上，不停流出精液。<p>　　「嫣然……」<p>　　云韵把手伸向纳兰嫣然。<p>　　「放心，没死，现在你可以说出关闭百花大阵的方法了吧，不然纳兰嫣然又要被大狗干一次了。」<p>　　「不要，我说，我说。」<p>　　「嗯，这才乖嘛。」<p>　　阳天南摸了摸云韵的头。<p>　　花宗内，大长老刚刚带着花宗所有的高手赶至花宗边界，就感到这里能量极为混乱。<p>　　「百花大阵为何如此不平静？」<p>　　花彩疑惑。<p>　　「这是大阵失效的前兆啊！这，天亡我花宗吗！」<p>　　大长老面如死灰。<p>　　「看来云韵真的落入他们手中了，只有宗主密匙才能停止百花大阵啊！」<p>　　「那我们该这么办，投降吗？」<p>　　「我们断不是淫宗畜牲们的对手啊！」<p>　　「别说了！」<p>　　大长老一声暴喝，「你们都知道淫宗为什么攻打我花宗，若是投降，那你们，你们的女儿，都将成为低贱的娼妓！所以，只有拼死一战，不想被侮辱的，就战死吧！」<p>　　「誓死扞卫花宗！」<p>　　「与花宗共存亡！」<p>　　「来吧，趁着百花大阵还没有完全关闭，与我共击敌人！」<p>　　大长老带起一股强悍的斗气，率先冲入了百花阵。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='4_5'> 第五章 淫乱花宗</b><p>");

document.write ('　　百花大阵中，幻境层层消逝，能量越来越小。<p>　　「哈哈，真是兴奋啊，兄弟们，过不久，我们就可以人人搂着两个女人玩了。」<p>　　「是啊是啊，花宗的仙子们，那都是长得水灵灵的，老子这辈子最幸运的是就是出生在淫宗。」<p>　　「这些花宗的女人们，平时都看不上一般的男人，想想一会她们就要人尽可夫了，真是刺激啊！」<p>　　人群里不停的议论着，不是时传出一阵阵淫笑。<p>　　阳天南坐在临时搭起的大台上，抚摸着蜷缩在怀里哭泣的云韵，淡淡的笑着。<p>　　「韵儿，这都是你的功劳哦，以后你的同门师姐妹就又回到你身边了，你身为宗主，要带个好头，一会我们示范给她们看看好吧。」<p>　　「不！呜呜，不要说了，不要了。」<p>　　「嗙！」<p>　　突然，从空中射出几道斗气匹练，轰炸在淫宗人群之中，大片大片的弟子吐血而亡。<p>　　「对方来了三位斗宗，苍护法，海护法，渊护法，你们去干掉那几个老家伙吧。」<p>　　阳天南摸着云韵的秀发说道。<p>　　三道身影冲天而起，迎上了花宗的大长老、二长老和花彩。<p>　　「你们这些淫邪之徒，敢来花宗撒野！」<p>　　大长老厉声喝道。<p>　　「嘿嘿，一个老太婆，可没人有兴趣，杀了算了。」<p>　　渊护法阴阴的笑着。<p>　　「那得看你有没有这个本事了，接招吧！醉花旋！」<p>　　大长老华为一道光练，飞快的穿梭在渊护法身旁，磅礴的斗气从四面八方挤压而去。<p>　　「唔，四星斗宗，小苍，快点完事了来帮我，这边是个四星的。」<p>　　「嘻嘻，你先撑一会儿吧，我这边好玩呢。」<p>　　苍护法妖媚的声音从远处传来。<p>　　才交手几回合，花彩就被眼前妖艳的女子撕破了衣裙，两条圆润的大腿暴露了出来。<p>　　「淫宗还有这么厉害的女人呢？」<p>　　「呵呵，淫宗厉害的女人不少呢，你看宗主怀里的绝世可人儿，眼不眼熟呢？」<p>　　花彩闻言一看，顿时大惊失色。<p>　　「云韵！」<p>　　「可不是嘛，整天缠着我们宗主呢，我都好久没被宠幸了。」<p>　　苍护法舔了舔手指，痴痴的笑着。<p>　　「那个贱人，果然是投靠了淫宗。」<p>　　花彩咬牙切齿。<p>　　「那你也来呀，我看你也是很有味道的嘛，保证能满足你的男人不少哦。」<p>　　「呸，下贱货色，我死也要拉你陪葬！」<p>　　「哟哟，不自量力，那别怪我抓住你了不怜惜你哟。」<p>　　「少说废话了，我跟云韵那种假纯洁的贱货不一样！纳命来吧！」<p>　　花彩暴起而攻，手中结起百花印，四面无数花影聚向了苍护法。<p>　　「轰！」<p>　　被击中的苍护法喷出一口鲜血，黑色袍子被炸的粉碎，露出了里面一丝不挂的躯体，优美的身形，挺拔的美乳，一张乖巧娇媚的脸蛋让花彩都自叹不如。<p>　　可是与这美少女形象极为不搭的是，苍护法胯下，本该是娇嫩阴蒂的地方竟然有一条六寸长的雄性伟物！<p>　　「小看你了呢，不过这样才有趣嘛。」<p>　　苍护法套弄了几下勃起的阳具，一脸陶醉。<p>　　「这，你到底是男是女啊，真是恶心。」<p>　　「这可是人家修炼出来的，你来试试吧，和真男人的一样。」<p>　　苍护法突然消失在了原地，瞬间来到了她的面前，抬手一把粉末甩出。<p>　　花彩猛地暴退，同时双掌退出一道伶俐的斗气。<p>　　「嘭！」<p>　　「呀！」<p>　　没有防备的苍护法倒飞而出，似断线的风筝一般砸落大台旁边，胯下的阳具也消失了。<p>　　「咳咳，怎么会呢，封宗散对她没用呀？」<p>　　苍护法不可置信。<p>　　「这空气里有许多花粉，看来封宗散是出手的瞬间就被抵消掉了，看来花宗真是不简单啊，若不是本尊亲自前来，你们多半要折在这里了。」<p>　　阳天南目光如炬。<p>　　花彩也是感到意外，心想：这可是好消息，看来花柔儿那小丫头猜对了。看到苍护法一时爬不起来，花彩冲杀而下，想一举干掉她。<p>　　可刚刚靠近大台，就被一股无形的力量定住了。<p>　　「居然能定住我，难道是斗宗巅峰了！」<p>　　花彩心中一惊。<p>　　「你还敢靠近这里。」<p>　　阳天南悠闲的说道。<p>　　「云韵！真的是你！没想到你居然是这样的下贱，老宗主对你那么好，可是你居然陷整个花宗于危机！」<p>　　看到阳天南怀中光溜溜的云韵，花彩不理会阳天南，直接愤怒的大声叱喝了起来。<p>　　听到花彩声音的云韵一张挣扎，可一股强大的斗气压制着了她的身体，就连想开口都发不出声音。<p>　　「好你个云韵，平日里一副高贵端庄的样子，如今直接露出本性，堕落得可以在众目睽睽之下赤身裸体的和男人缠绵了？」<p>　　「哈哈哈哈，这算什么，我的小韵儿更喜欢在大家的目光下被男人内射呢，不信看看，来想要肉棒就自己坐上来。」<p>　　阳天南解开裤子，露出雄伟的肉棒。<p>　　云韵瞬间脸色苍白，身体莫名的被阳天南庞大的斗气牵引，自主的跨坐到了阳天南身上，粗壮的肉棒顺着未干的阴道一贯而入。<p>　　「唔！唔唔嗯唔哦……」<p>　　充实的感觉是云韵哼出了声，可想要开口辩解时却发出了呻吟一般的喊叫。<p>　　空中的花彩也是大为失色，没想到云韵已经堕落带这种程度。<p>　　在阳天南的斗气牵引下，云韵玉手扶在阳天南的肩膀上，身体激烈的起起落落，吞吐那硕大的阳具。<p>　　「唔唔呜呜嗯……」<p>　　花彩的唾弃勾起了云韵无限的委屈，可偏偏又发生着解释不清的一幕，悲哀的抽泣看起来更像是愉悦的呻吟。<p>　　「你这个沉溺于男人胯下的贱货，真是想不到啊，你喜欢做卑贱的奴隶，渴求男人的玩弄我管不着，可是你连累花宗，我永远也不原谅你！」<p>　　花彩愤怒的在空中吼叫着。<p>　　「啊！封宗散居然无效！」<p>　　渊护法身中数十掌，被大长老直接击毙。而海护法在两人的夹攻下更是喊都没喊出来。<p>　　「花彩你怎么样了？啊！那怎么这么像云韵宗主？」<p>　　大长老和二长老杀死了两位护法，立刻从远处赶来，入眼便是一个完美的背影，披散着秀发，双臂搂在男人的颈子上，欢愉的耸动着身体。<p>　　「大长老，那就是云韵，这个贱人，是她出卖了花宗换取临幸！」<p>　　「这怎么可能，云韵的性格我再清楚不过了，她不可能是这种人的。」<p>　　「事实就在眼前，我亲眼看到的啊，她可不是被强迫的，你看她那沉醉的样子，这下贱堕落的举动，她以前就是装的，就不该让她当宗主！」<p>　　「你们都到这来了？我宗的两位护法呢？」<p>　　阳天南突然寒声道。<p>　　「已经被我们杀了，你就是淫宗宗主？」<p>　　阳天南定下对云韵的压制，一把推开了她，失去压力的云韵任由自己倒在一旁，眼神空洞。大长老和二长老看到了云韵的脸，顿时一股悲愤升起。<p>　　「好大的胆子！」<p>　　阳天南喝道。<p>　　「哼！现在我们还有三位斗宗，你想以一敌三吗？」<p>　　「斗宗有用？」<p>　　阳天南瞬间出现在二人的身旁，斗尊的恐怖气息爆发而出。<p>　　「斗尊！」<p>　　「天啊！」<p>　　「嘭！」<p>　　阳天南伸手一抓，大长老直接被抓成了血雾。<p>　　绝对的力量碾压，斗技都不用施展！<p>　　「我和你拼了！」<p>　　二长老嘶吼着，准备自爆。<p>　　「废物！」<p>　　阳天南幻化出一只斗气大手，直接裹住了二长老，能量在掌中肆虐了一阵，缓缓平静下来。<p>　　两位长老瞬间被杀，花彩被斗尊的实力深深的震慑住了。阳天南转过身，淡淡的望着花彩。<p>　　「花彩是吧，你选择死亡，还是归顺淫宗呢？」<p>　　在愤怒平息的时刻，死亡真正来临时，之前的大义凛然都消失了，只剩下心底「不想死」的执念。<p>　　「我，我归顺。」<p>　　见识了斗尊的力量，花彩彻底泄了气，其实这也有阳天南运行着功法的影响。<p>　　「很好，从今天起，你归苍护法了，她很喜欢你。」<p>　　「啊？这．．．」「怎么？不愿意？」<p>　　「没，属下遵命。」<p>　　「嘻嘻，我叫苍茗，跟我走吧，我们好好玩玩去。」<p>　　已经调息好了的苍茗牵住花彩的手，拉到了一旁去。<p>　　阳天南回到大台上，拉起云韵又干在了一起，不一会，苍茗那边也响起了销魂的呻吟。<p>　　苍茗趴在花彩的身上，胯下由阴蒂幻化的阳具抽插着花彩的小穴，玉手抓住花彩的乳房揉动着。<p>　　而苍茗背上，还有一个健壮的男人呢，扶着她的屁股，在她的小穴里横冲直撞，带给她双重快感。<p>　　「啊……啊呜……」<p>　　「喔……哦……啊……」<p>　　花彩的娇喘声越老越大，苍茗更是疯狂的呻吟。<p>　　一个时辰之后，百花大阵彻底消失，花宗的建筑群已经可以用肉眼看到了。<p>　　「花宗已无斗宗级高手，所有淫宗弟子，去征服自己看得上的女人吧！不要节约你们手里的催情针哦。」<p>　　阳天南在立身在空中，背后站着三位斗皇，他大手一挥。<p>　　催情针也是淫宗一绝，乃是用无上工艺，将催情散煅烧到针当中，同样有封锁斗气的功效，不过催情针不同于催情散是靠空气吸入，要刺入人体，融化在起体内，所以只针对斗皇以下的人，不然难以成功。<p>　　现在淫宗的弟子达到斗灵级别的都配发得有『封灵催情针』，斗王级别的更是得到来之不易的『封王催情针』，至于斗灵以下的猎物，普通药物的都可以解决。<p>　　这些具有封锁斗气效果的物品，才是淫宗肆虐大陆的真正依仗，宗门内甚至有着七剂「封圣情欲散」，加之花天骄，一般势力绝对是束手无策。<p>　　下方一大群兴奋之极的人向着花宗大本营蜂拥而去，掩饰不住的激动。<p>　　「花宗应该还有斗皇强者，你们带上云韵，我先赶过去制服那些斗皇。」<p>　　「遵命。」<p>　　三人齐齐回答。<p>　　花宗后山禁地，一身妙曼黄衣的花柔儿正卖力的拉着脚上的铁链在坚硬的石头上不断的摸着，本来接近斗皇的修为已经被这根能够压制斗气的铁链深深压制到斗王境界。<p>　　这根铁链乃是花宗炼制的一种特殊金属制成，本身不是特别坚硬，却能吸收斗气，澎湃在周围的斗气越强烈，它就吸收得越猛，最早的几次，花柔儿用斗气轰击它，直接被吸取得点滴不剩。<p>　　花柔儿全身已是香汗伶俐，浸透了衣衫。<p>　　「喂，我说王群啊，这里越来越偏僻了，估计没什么人了吧，咱们别在这里找了。」<p>　　「我们修为低微，抢不过那些师兄们啊，而且说实话，上过云韵之后那些被抢剩下的我真是看不上了，不如到偏僻的地方逛逛，碰碰运气。」<p>　　「哎，那我不陪你了，你去逛吧，我要回去看看，实在不行我再来找你吧。」「行行行，你去吧，看你猴急得。」<p>　　那人走后，王群继续向着山后走去，不多时便见到一个窈窕的身影，乖巧的素手拿着铁链在石头上来回的蹭着。<p>　　看到花柔儿的侧脸，王群心底升起一股狂喜，吞了吞口水，就快步向那边走去。在他看来，这个拿着链子在这磨的女孩，根本没有什么战斗力。<p>　　走进一看，王群口水都要流出来了，被浸湿的衣衫紧紧的贴在花柔儿充满青春气息的娇躯上，贴合出傲人的曲线，手臂、大腿等处光洁的肌肤已是若隐若现。<p>　　「谁来了！」<p>　　花柔儿扭头。<p>　　「呃……小妹妹，你好漂亮啊。」<p>　　「男人？你怎么进来的？」<p>　　「呵呵，我是淫宗的弟子。」<p>　　「你们攻破百花大阵了！」<p>　　花柔儿一声惊呼。<p>　　「当然，你们宗主云韵出卖了你们，嘿嘿，话说云韵干起来真是爽啊，你没见过她那骚劲。」<p>　　「啪！」<p>　　一道斗气手印拍在王群脸上。<p>　　「胡扯！云韵姐姐怎么可能做这种事，你再在这满口胡言的侮辱她，信不信我杀了你！」<p>　　王群只是个大斗师，刚刚花柔儿动手的一瞬间释放的斗王威压是他心头直颤。<p>　　「怎么，怎么这链子锁住的还是个斗王。」<p>　　见王群轻易被镇住，花柔儿也是一愣，这点实力还敢大肆荒淫？随即脸上升起一抹狡黠的笑容。<p>　　「才大斗师啊，呵呵，过来。」<p>　　「不，不，我冒犯了，我这就走。」<p>　　王群摸了摸怀里的千辛万苦才弄到手的『封灵催情针』，吓得冷汗直流。<p>　　「想来就来，想走就走么？攻破花宗的男人，就你这熊样？」<p>　　花柔儿放下链子，几个踏步走到王群面前。<p>　　「这点实力居然敢到处撒野，看我不教训教训你们这些无耻淫贼！」<p>　　说完啪的一巴掌把王群打翻在地。<p>　　「哎哟，女神饶命啊！我一时糊涂。」<p>　　「嗙！」<p>　　又是一脚提在王群的小腹上。<p>　　「啊！别打了，我错了，放我走吧。」<p>　　「你来这里，不就是想找漂亮的女人做那种事吗？怎么现在被女人打得还不了手呢？废物！」<p>　　「我是废物，我是废物，女神妹妹让我走吧。」<p>　　「啪！」<p>　　「啊！」<p>　　花柔儿一指点出，一道斗气打在王群的裤裆，疼得他满地打滚。<p>　　「还在耍心眼，你走了找一大群人回来我不是很危险么？等我玩一会儿，出出恶气，就杀了你。」<p>　　「不要啊，手下留情。」<p>　　「啪！啪！啪！」<p>　　连续几道斗气又打在王群的裤裆，王群喊叫得撕心裂肺。<p>　　「你直接杀了我吧！」<p>　　「我还没玩够呢，你做了那么多坏事，糟蹋了多少女子，不受点惩罚行吗？」「我没有做坏事啊，我从来没强迫过任何一个人啊，她们都是自愿。」<p>　　王群都快哭了。<p>　　「胡说，他们为什么要自愿和你们这些淫贼做那样恶心的事情啊！」<p>　　「因为舒服啊，很舒服的，没体验过是想象不到的。」<p>　　「你还敢狡辩！」<p>　　花柔儿一股倔劲起来了。<p>　　「没有啊，真的，我发誓，你没体验过怎么能说我骗你呢！」<p>　　「哼哼，我偏不信！我非要证明你是胡说，来，我让你弄，要是没你说的那样舒服，我就折磨死你！」<p>　　王群听言，出乎意料，欣喜暗道：这是个傻妞吗？<p>　　「好好好，女神妹妹，我一定好好服侍你，保证你舒服。」<p>　　「哼，看你一会怎么死的！」<p>　　花柔儿脸一红。<p>　　王群缓缓的站起来，试探的将手伸向花柔儿。<p>　　「那个，我按你说的做，你别打我呀。」<p>　　「不会不会，等你证明不了我再收拾你！来吧！」<p>　　连自慰都没有过的花柔儿，从来没体会过快感，坚决的不相信，她心里已经盘算着怎么整王群了。<p>　　王群还是小心翼翼的摸上了花柔儿的胸部，柔软弹嫩的触感传来。<p>　　「嗯～」花柔儿一声嘤咛，感受到了一丝和自己洗澡时接触到胸部不一样的感觉。<p>　　「女神妹妹，你自己脱衣服，还是我帮你脱呀？」<p>　　「还要脱衣服！那不羞人嘛？」<p>　　「那个，不脱衣服怎么做呢，到时候你感受不到，要错怪我的。」<p>　　「哼！又耍花招，脱就脱，看你还找什么借口，我要戳穿你的谎言，让你心服口服的忏悔！」<p>　　说完花柔儿气鼓鼓的解下了自己的腰带，将湿漉漉的衣衫抛到了一旁，一阵潍坊吹过，身子感到一阵凉意，第一次在男人面前露出身体，顿时俏脸绯红。<p>　　王群看的痴了，虽然少女的躯体尚未成熟，可是依旧散发着让人疯狂的魅力。<p>　　「流氓，看什么看！」<p>　　「女神妹妹太美了，我只见过一个人比得上你。」<p>　　「谁？」<p>　　「云韵。」<p>　　「你还敢诬陷她，云韵姐姐岂是你能碰的！」<p>　　花柔儿手上一股强横的斗气聚起。<p>　　「别打！不说她了。」<p>　　「一会算在一起收拾你！我不动了，快做！」<p>　　王群颤颤巍巍的拉住花柔儿内裤的边缘，缓缓褪下，一片浓密的森林呈现出来，散发着幽香的气息。<p>　　「躺到这块石头上好吗？把腿打开。」<p>　　闻言，花柔儿微微迟疑，便移了两步，靠在了旁边的斜石上。圆润白皙的长腿分成大字站立。<p>　　「好羞人的。」<p>　　「不羞不羞，男女极乐之事，哪讲羞不羞的，人之常情嘛，舒服最重要，好美的小穴，纯洁粉嫩。」<p>　　说完，王群就把嘴印了上去。<p>　　「唔～」王群吸住了花柔儿娇嫩无比的花瓣，舌头轻轻滑过阴核，一阵电流瞬间滑过花柔儿全身。<p>　　「这是什么感觉……」<p>　　粉嫩的花径开始分泌汁液，王群感受到流出来的湿润，将粗糙的舌头伸进了幽径的通道。<p>　　「啊唔……好酸……别动呀……啊……」<p>　　没有进入过任何异物的花径，被粗糙的大舌头刺激着，花柔儿感到一片酥麻，乳头都微微立起了。<p>　　王群控制着舌头在里面打转，同时双手在花柔儿的大腿内侧有技巧的按压、抚摸。<p>　　「喔唔……不要了……好痒……羞死人了！啊！别咬我……嗯哦。……」<p>　　大手头不住的搜刮着娇嫩的内壁，王群群是轻轻的咬住了花柔儿的阴蒂，刺激得花柔儿小腰颤抖。<p>　　「啊呜……要尿了……好酸……啊啊啊……」<p>　　花柔儿死命的推着王群的脑袋，小翘臀却是快速的挺动着，不一会一股蜜汁便喷到了王群脸上。<p>　　「嗯……呼呼……」<p>　　花柔儿就这样泄了人生的第一次身，全身酥软的靠在了石头上。<p>　　「舒服吗？」<p>　　王群站起来，双手撑到石头上，下体大胆的贴在花柔儿的小腹上，温柔的问着。<p>　　「才没有呢……」<p>　　「是你在骗人了哦。」<p>　　「胡说，明明就唔！」<p>　　王群突然深情的吻上了花柔儿红润的小嘴，炽热的气息喷在晒女的脸上，双手紧跟着覆上了两只弹性十足的娇乳，隔着薄薄的布料刺激着娇嫩的乳头。<p>　　「唔唔……」<p>　　花柔儿被压在石头上，小腿乱蹬，被吻得头昏脑涨，胸部传来异样的快感使她双臂无力。<p>　　良久，花柔儿快喘不过气了，王群才吐出她的小香舌。<p>　　「接下来是比刚才舒服十倍的事情。」<p>　　「还没完吗？」<p>　　「还没进入正题呢，我要证明到底嘛，你看，这才是让女人欲仙欲死的东西。」<p>　　王群掏出肿胀的阳具。<p>　　「你刚才还那么打它，一会不能让你舒服你又要错怪我了。」<p>　　「我才没有错怪你，我才是对的，你又在找借口。」<p>　　花柔儿恢复了些气力，第一次见到男性的阳具，不住的瞟了几眼。<p>　　「没有啊，确实是这样嘛，你看都不是多硬的。」<p>　　「那怎么办？反正你证明不了我就杀了你。」<p>　　「要这样，你亲亲它。」<p>　　「看起来好脏！」<p>　　「不会的，这是女人最喜欢的东西，不但可以让你舒服，还很好吃呢，你试试嘛。」<p>　　花柔儿半信半疑，慢慢蹲了下去，小嘴缓缓的靠拢。王群悄悄往前一递，鲜红的小嘴就亲在了火热的龟头上，马眼泛出晶莹的液体，男性的味道扑面而来。<p>　　「它好热啊，喔！」<p>　　花柔儿刚张开嘴，王群就趁机一捅，送进了花柔儿嘴里。<p>　　「唔唔！」<p>　　花柔儿粉拳乱捶，不满的抗议着。<p>　　王群则是吧手指插入她的秀发里，抱紧了她的脑袋。<p>　　「不配合的话证明不了哦，你用舌头舔舔，就能尝到没美妙的味道了。对！噢……就是这样。」<p>　　花柔儿含住阳具，嘴里发出扑哧扑哧的声音，她抬头看着王群，大眼睛里充满了水汽。<p>　　「真是条灵活的舌头，又软又滑啊，极品呐。」<p>　　王群抽送起来，享受了许久，花柔儿的口水都流到自己胸口上去了，眼神也已经迷离起来。<p>　　「好吃吧，没骗你吧。」<p>　　王群「噗」的一声，拔出湿漉漉的肉棒，扶起花柔儿，让她翘起屁股趴在石头上。<p>　　「接下来，就要做最舒服的事了，你马上就要发现自己错了。」<p>　　花柔儿不回答，王群将胸膛贴在花柔儿光滑的背上，扯下她的胸衣，双手捏住娇乳，肉棒就在花柔儿的玉穴口摩擦。<p>　　「喔……恩啊……唔……你在干嘛……别揉了，好涨……下面好痒……」<p>　　「你先回答我，舒服吗？」<p>　　「才没有呢……唔……」<p>　　「真是倔强的丫头，一会看你欲仙欲死的时候还能不能嘴硬。」<p>　　王群激动的扶住花柔儿的细腰，阳具对准花穴缓缓插入。<p>　　「喔哦～好涨啊……啊……」<p>　　直至顶到了处女膜，王群才略微停留，心里狂喜：果然是处女，马上就要为绝世美人开苞了，按宗里的规矩，一会儿为我给他刺上我的名字，就属于我了，我王群真是不枉此生啊。<p>　　用力一顶，阳具刺破了花柔儿高贵纯洁的处女膜，直接送入深处。<p>　　「啊！好痛啊，你这个骗子，啊，不做了。」<p>　　剧烈的疼痛使花柔儿一下清醒过来，全身斗气澎湃，反手一掌印在王群的胸膛上。<p>　　突如其来的变故，使王群没有半点防备，直接被强大的斗气打飞，口中鲜血狂喷。<p>　　「骗子骗子骗子！我就说你是骗子了！呜呜……」<p>　　花柔儿捂住下体，眼泪直流，无助的哭了起来。<p>　　「啊，李阳，你来看啊，王群兄弟怎么被伤成这样了？」<p>　　一个焦急声音响起，惊得花柔儿一抖。<p>　　「刘宇兄，你看那边，地上有散落的衣服。」<p>　　「唐兄你快带王群回去疗伤，和李阳去看看。」<p>　　听着越来越近的脚步声，花柔儿有些惊慌，去捡自己的衣服时来不及了，逃走也不行，只有迅速毙掉这两个人。<p>　　刘宇和李阳刚走到石头转角的地方，突然一道身影扑来，两道凌厉的斗气冲出。<p>　　刘宇和李阳各自打出一掌，被镇得退后了两步。<p>　　「两个斗灵巅峰？」<p>　　一击无功的花柔儿跌落在地上，感到体内斗气被铁链吸走，已经被压制到三星斗灵层次，一股绝望突然升起。<p>　　两人也是被眼前的一幕惊呆了，一个内裤还挂在脚裸上的绝色少女，就这么赤裸裸的趴在自己面前，刚才打出的也不过是斗灵巅峰的斗气。<p>　　两人相视一笑，贪淫之色一点也不掩饰，眼前可是世间少有的极品啊。<p>　　看着两人满脸戏谑的走过来，娇蛮贯了的花柔儿打心底升起一阵恐惧，慌乱的爬起来，拔腿就忘后跑去。<p>　　见美人跑走，两人也是欣赏了一会那翘臀扭动的姿色，然后拉住铁链的一端。<p>　　花柔儿跑了十几步，突然摔倒在地上，感到身子正向后被拉回去，一下眼泪就忍不住了。<p>　　「不要啊，放了我吧，会很疼的，不要，呜呜……」<p>　　拉倒近前，花柔儿已满身是灰，刘宇扬起手中一根针，刺进了花柔儿的小腹。<p>　　「啊！你们对我做了什么？」<p>　　花柔儿已经惊慌失措。<p>　　「一会你就知道了，嘿嘿。」<p>　　李阳已经迫不及待的揉搓起花柔儿的娇乳。<p>　　「不！」<p>　　刘宇更是直接，掏出阳具就往花柔儿里面塞，禁地里传出一阵惨叫，之后惨叫慢慢变成了醉人的呻吟花宗大殿上，阳天南坐在宗主大位上，云韵带着一个塞口球跪坐在他脚边。<p>　　台阶下，是六个被捆绑着跪在那里的美女，每个人都是衣衫残破，面色绯红。<p>　　「花宗，不是有七位斗皇嘛？什么七花皇，怎么只见到她们六个能。」<p>　　阳天南问道「禀宗主，搜遍了花宗，也没有见到刚刚晋级斗皇的花舞蝶，估计已经逃离花宗了。」<p>　　「那就不管了，花宗已经成为淫宗的所属，少她一个不少。」<p>　　话毕，阳天南嘻嘻的打量着台下六位如花似玉的斗皇，最小的大概二十五岁，最大的至少应该有三十五岁了，可各个都如少女一般，看来这花宗的功法，实为养颜之术啊。<p>　　「老贼，有种你杀了我们啊！」<p>　　「我是来教你们快乐的，你们的美丽世间少有，难道不该多享受一些快乐吗？不想让更多的人快乐吗？贞洁的观念早就该废除了，人生就是行乐才快活。看看你们云韵宗主，每天都能享受到我的大家伙，看她多快乐。」<p>　　说完拉过云韵，按住她的屁股就插了进去。<p>　　「唔！呜呜……」<p>　　「听着销魂的呻吟，这样的舒服不值得那一切来换吗？你们的宗主都臣服了，你们还反抗什么呢。」<p>　　「宗主！」<p>　　「韵姐！」<p>　　「你们别喊她，就是她出卖了我们的！」<p>　　「怎么是这样的人！」<p>　　「真贱啊！」<p>　　「我恨！」<p>　　「哈哈，你们也别怨她，她天生就是这样，夹得紧，浪得欢。来，韵儿，告诉她们你有多舒服。」<p>　　阳天南解开云韵的塞口球，然后专注的猛攻着湿漉漉的小穴。<p>　　「哦……没有……不是的……啊唔……别听他的……呜呜……都是假话……唔……哦哦……我没有……哦哦……顶到了……不要了……」<p>　　云韵如泣如诉，却止不住呻吟，下面的六人神色复杂。<p>　　阳天南戏谑的笑了起来，手掌贴在云韵的后脑，一股奇异的能量侵入了云韵的身体，各处敏感点瞬间扩大，云韵直接高潮了，全身抖动不停，眼珠翻白。<p>　　「告诉她们，你是谁，舒不舒服。」<p>　　「啊喔……啊……我是主人的性奴……嗯……哦……我好舒服。……全身美死了……被操的好爽……唔……啊……大鸡吧大鸡吧……<p>　　啊……」<p>　　「哈哈哈哈……」<p>　　大殿上回荡着阳天南狂虐的笑声和云韵口齿不清的呼喊，台下的六人脸色苍白。<p>　　七天之后，花宗的广场上，数百位姿色上佳的美女整齐的跪成一个方阵，每个人身后都有一个淫宗男弟子在耸动着。<p>　　广场上充斥着肉体的碰撞声和女人的娇喘声。<p>　　广场前的高台上，六位花宗斗皇，每人都在不下三位男子的共同奸淫下扭腰摆臀，婉转承欢。<p>　　禁地里，一位绝世少女被颈子上和脚裸上套着的铁链锁着，无助的被排着长队的男子不断的凌辱。<p>　　花柔儿躺在一滩精液里，长腿搭在身上男人的肩膀上，口中欢快的吞吐着另一根肉棒，两只小手也分别套弄着。<p>　　不停的变换姿势，花柔儿吐着舌头，滴着口水，的眼神已经涣散，表情崩坏至极。<p>　　阳天南此一战感到了实力不足，若是成为斗圣，那才能玩尽天下美人。加之此次齿形干够了云韵等绝世女子，终于是舍得返回了淫宗总部继续修炼。<p>　　而花宗的大殿里，两个身姿无双丽人儿正被围在一群花宗男弟子里。<p>　　「贱人宗主，出卖花宗，我老婆都被别人干了。」<p>　　「这么喜欢男人是吧，操死你！」<p>　　「都松了，你这一刻不停要精液的骚货。」<p>　　云韵被几个男子夹在中间，呜呜的叫着，三个洞都插着阳具。<p>　　「母狗，贱货，和你师父一样贱！」<p>　　「亏我还暗恋你这么久，原来这么不知廉耻。」<p>　　「干翻你这只小母狗，小骚货！」<p>　　纳兰嫣然更是被干得眼神涣散，一脸痴态。……<p>　　此起彼伏的叫骂声中云韵和纳兰嫣然身上满是精液，只听她们口中除了呻吟，还不断的喃喃着。<p>　　「不是这样的……」<p>　　第三卷完<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='5_1'> 第一章送丹</b><p>");

document.write ('　　伴随着威严丹雷的落幕，「天魂融血丹」终于是炼制成功，萧炎疲惫的站起来，欣慰的收起了这颗品质及高的丹药。<p>　　「萧炎，终于练成了吗？」<p>　　小医仙从远处飞来，落地时白裙飞舞，充满诱惑的双腿时隐时现。<p>　　「是啊，我马上就派人送到彩鳞那里去。」<p>　　萧炎瞟了瞟小医仙，总觉得小医仙散发着以前没有的诱惑，自己都有些想一亲芳泽，但随即有定了定心神，暗骂自己是不是太久没有碰女人了。<p>　　「呵呵，这么贵重的丹药，叫别人去送你放心么？」<p>　　小医仙展颜一笑，此地都明媚了许多。「不如让我去送吧，我已经达到了斗宗巅峰的实力。」<p>　　萧炎略作思考，现在小医仙刚从凌辱的阴影中走出，让她返回加玛帝国去静心也是好事，而且她去送丹的确稳妥不少。<p>　　「嗯，好吧，你也正好回去休养一段时间。」<p>　　「很关心我嘛，呵呵，有没有话让我带给彩鳞姐姐呀？」<p>　　「额，有，你告诉她，我想她了。」<p>　　「你是想彩鳞姐姐了，还是想女人了呀，我可以帮你解决需求嘛。」<p>　　小医仙提起裙摆，露出一截白嫩的长腿。<p>　　萧炎一阵尴尬，突然发现小医仙眸中含泪，眼神呆滞。当即猜想是不是她觉得自己是污浊之身，自暴自弃了，还是在考验自己会不会嫌弃她？<p>　　「小医仙，你怎么了？别这样好吗？」<p>　　萧炎小心的试探着。<p>　　此刻小医仙焦急万分，心里大喊道：「救救我，我的身体被天火淫尊控制了，这些都不是我说的，别相信他！」<p>　　「萧炎你嫌弃我脏么？」<p>　　小医仙楚楚可怜。<p>　　「没有，只是我们是朋友关系，有些事不能做啊。」<p>　　萧炎为难的说道。<p>　　「呜呜，我体内就没有过你的精液么？你没上过我么？」<p>　　小医仙哭了出来。<p>　　回想起在黑皇宗自己做的事情，小医仙那诱人的身躯就晃荡在小医仙脑海，带起一阵燥热。<p>　　「那是因为……唔……」<p>　　萧炎刚开口说话，小医仙就扑了上来，紧紧抱住了萧炎，将头靠在他的肩膀上。<p>　　「你还是嫌弃我的，是吧，我要走了你都不愿意爱惜我一次吗？你都不明白我的心意么，我一直不愿跟彩鳞姐姐和薰儿妹妹争，因为我知道你只把我当朋友。<p>　　现在发生了这么多事，我变得这么淫荡，连你的丹药都不能完全治疗我，我知道自己更配不上你了，只求和你好好的做一次，你都不能满足我的心愿吗？呜呜……」<p>　　小医仙越说越激动，开始抽泣起来，伏在萧炎身上的娇躯抖动出致命的诱惑。<p>　　这一番表白的话语，一半是天火淫尊控制小医仙说的，一半却是小医仙自己的心声。<p>　　「小医仙，你受委屈了。」<p>　　萧炎爱怜的摸了摸小医仙的长发，搂住了她，叹息一声，虽然近乎已经把持不住，但还是说道：「对不起，我做不到。」<p>　　小医仙娇躯一震，发自内心的委屈与不甘使她激动起来。她一把捏住萧炎已经有些反应的肉棒。<p>　　「做不到？那你在黑皇宗趴在我身上干了什么？那你救我做什么？那你现在这里的反应又算什么？你看看我，看着我呀。」<p>　　小医仙边说边撕扯着自己的衣服，长裙几下就变成了布条，异常妖娆火辣的躯体大片大片暴露出来，散发着厄难淫体特有的魅力。<p>　　看到这妖娆诱惑不下于彩鳞的娇躯，萧炎小腹腾的一下燃起滔滔邪火，体内异火受到莫名的精神牵引，烘烤着他身体几个特殊的穴位。<p>　　萧炎一阵恍惚，几乎克制不住体内的欲望，只觉得小医仙好美，好想抚摸那具迷人的躯体。<p>　　「萧炎，我是你的，尽情享用我吧。」<p>　　小医仙淫靡的声音回荡在四周。<p>　　萧炎终是不能自己，接纳了靠向自己的小医仙。<p>　　小医仙侧腿跪坐在萧炎胯间，抬起玉首吻住萧炎的嘴唇，香舌熟练的钻进萧炎的牙齿，勾住他的舌头，带回自己的嘴里。<p>　　两人激吻缠绵的同时，小医仙急切的解开了萧炎的腰带，掏出了萧炎尺寸平常，却异常坚硬的肉棒。她留下一只玉手套弄着肉棒，按压着龟头，另一只手却伸到了自己的胯下，饥渴的揉搓着自己暗红的阴蒂。<p>　　「唔……嗯……嗯……唔……唔……」<p>　　直到两人吻得气喘嘘嘘，小医仙的口水都沿着萧炎的颈子流到胸膛。<p>　　「呼，嗯，人家的舌头好吃吗？」<p>　　小医仙跪立起来，将萧炎的肉棒按在自己的阴唇上，两片湿漉漉唇肉夹着肉棒，摩擦着。<p>　　「嗯，比得上彩鳞的灵活。」<p>　　萧炎不擅调情，万不知说出了这种话只会伤害到小医仙，果然小医仙听后心情又是一沉，醋意涌起，完全没注意到自己的身体已经是自己在控制了。<p>　　「不准你再提彩鳞，你现在是我的！」<p>　　小医仙娇嗔完，一用力便吞没了萧炎的肉棒，一坐到底。<p>　　「额……小医仙你……哦……」<p>　　「舒服么，比上次紧了是吧？」<p>　　小医仙用力磨蹭着，阴道里的嫩肉竭尽全力的收缩着。<p>　　「太……太刺激了……小医仙你慢点……轻点……」<p>　　从未被女子主动服侍过的萧炎感觉到前所未有的激烈，有些吃不消。<p>　　「不依……不依嘛……啊……哦……本来就填不满人家……还不准人家自己努力么……哦……哦……」<p>　　小医仙忘情的起伏着，慢慢的，萧炎忍不住在小医仙身上摸索起来，扯下了那些碎布条。<p>　　当萧炎仔细打量怀中全身赤裸的小医仙后，顿时觉得心神恍惚，淫靡至极的娇躯刺激的他的肉棒都膨胀了一圈。<p>　　那妖娆的乳峰，完美的臀线，盈盈的腰支，雪腻的长腿，无不昭示着这是个绝世尤物，是天下男人的精液集中器。此刻的萧炎，才恍然发现，小医仙已经褪尽清纯，沉溺妖媚了。<p>　　「喔……变粗了哦……人家很美吧……喜欢么……哦……哦……胸部……哦……胸部也想要……」<p>　　小医仙不断摇摆着腰肢，把丰硕挺拔的雪乳挺到萧炎嘴边。<p>　　「啊……对……咬我……哦……舒服……」<p>　　萧炎一口咬住小医仙嫩红的乳头，用舌尖轻扫着。手掌忍不住去摸了摸那销魂的臀峰。<p>　　小医仙腰肢越挺越快，很快就感觉到萧炎温度上升的肉棒濒临爆发。<p>　　「萧炎，射出来吧，射给我，再一次射进人家的子宫，清洗我污秽的身体。」<p>　　受不了小医仙言语的刺激，爆发边缘的萧炎推到小医仙，伏在她身上，死死抓住两个坚挺的雪乳，下体拼命挺进，炽热的精液喷发而出。<p>　　「啊……热乎乎的，萧炎的精液，进来了。」<p>　　射精后，萧炎感觉全身力量被抽空了一般，好像连体内的异火都疲倦了。而小医仙体内的天火淫尊却暗自开怀大笑，吸收了萧炎的异火之力，他恢复实力指日可待了。<p>　　欲火平息的萧炎躺在小医仙身边大口喘气，任小医仙起身帮他清理肉棒，心里却突然有背德的难受。<p>　　小医仙弯眼一笑，爬到萧炎身边，红唇轻啄了一下萧炎的脸庞，柔声道：「谢谢你了，我这就返回加玛帝国了，不要想念我哟。」<p>　　说罢，小医仙留恋的抚摸了一下萧炎的胸膛，从纳戒里拿出一套几乎透明的薄衫穿上了，里面也不着内衣。<p>　　望着小医仙倾世妖艳的背影，萧炎重重的叹了口气，心里说不出的难受。<p>　　在迦南学院去加玛帝国的路上，峰峦叠起，大树成林，郁郁葱葱。一处茂密丛林上方，天火淫尊几乎实质化的魂魄漂浮在空中。其头顶上有一个巨大的火焰鼎，鼎内一颗红色的丹药缓缓化开。<p>　　「喝啊！」<p>　　随着天火淫尊一声暴喝，四周浮起几株形态各异的药材，其中一株竟然形似女性的阴唇。<p>　　这几株药材飞入火焰鼎后快速融化，与先前的丹药融为一体，然后又化作了一颗粉红色的丹药，表面密布九道丹纹。<p>　　「哈哈哈哈，完美的" 天魂淫血丹" ，美杜莎血脉从古至今都是最好的尤物，那位美杜莎女王服下此丹，她和她的孩子都会成为最完美的玩物，哇，真是期待呀。」<p>　　天火淫尊在空中一阵狂笑不已，笑罢之后，突然想起了什么，收起丹药，快速飞回了地面。<p>　　「啊……哦……哦……嗯……唔……啊……」<p>　　地面上，薄纱铺地，淫躯赤裸的小医仙正一手捏乳，一手柔穴，自慰的不亦乐乎。<p>　　天火淫尊一瞧见这勾魂的肉体，眼神就变得火热起来，当即化成天火实体，挺起粗大的肉棒就扑向小医仙。<p>　　「啊呜……进来了……好烫呀……哦……啊……」<p>　　小医仙一声娇呼，充实的与炙热的感觉让她的骚痒得到了抑制。<p>　　「浪蹄子，之前和萧炎小子做的时候没爽到吧，高潮一次没来，那根小鸡巴怎么能满足你，哈哈。」<p>　　「哦……啊……不许……你说他坏话……啊……明明是你控制我啊……的……」<p>　　小医仙摇着头。<p>　　「嘿，后面我早就还你自由了，是你自己想和他做，你说那小子有什么好的，又操不爽你，你看他后来被我吸收了一些能量后的萎靡样子，你还想着他干嘛呢。」<p>　　「萧炎……啊……比你强多了……啊……坏老头……啊……」<p>　　「是谁一直火哥哥，火爷爷的喊着啊？小浪逼，他好是吧，我不操你了。」<p>　　「别出去，我想……想高潮……嗯……」<p>　　天火淫尊略微停了一下，就又大力抽插起来，他自己也是舍不得退出这尤物的蜜穴。<p>　　「啊……火哥哥烫死人家了……哦……哦……啊……麻了……」<p>　　天火淫尊伸出火焰凝成的舌头，舔舐着小医仙的酥胸。火焰巨棒每一次出入都溅出一大滩蜜汁。<p>　　两人交缠了两个时辰，天火淫尊的精神精液一次次打进小医仙的子宫，小医仙高潮七次之后终于满足了，恢复了一些理性与恬淡。<p>　　天火淫尊也是快意的回到了小医仙身体里，小医仙一阵犹豫，还是拿出了一套稍微遮体一些的红裙，再次赶向了加玛帝国。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='5_2'> 第二章彩鳞的危机</b><p>");

document.write ('　　加玛帝国，炎盟。<p>　　一间空旷幽静的大房间里，一个一身宽大睡袍的的妖娆女子正梳理着头发，只是一个慵懒的背影就极尽妩媚。<p>　　这样妖艳动人的女子，除了大名鼎鼎的美杜莎女王，又能有谁具备如此姿态呢？可细细一看，惹火无比身材却又一些异常，原本平坦光滑小腹处，如今却是高高的隆起，显然是已有数月身孕。<p>　　摸了摸自己的肚子，没有一丝瑕疵的脸上露出一些忧愁。<p>　　「哎，他究竟什么时候回来，最多再压制两个月，孩子就不得不生了。」<p>　　彩鳞叹了口气，突然感到一股斗宗级强者的气息向这里快速逼近。她连忙拢好睡袍，站了起来。<p>　　「谁在门外！」<p>　　让人酥到骨子里的声音此刻警惕无比。<p>　　「吱嘎～」一道红色身影推开了房门，妖娆气息与彩鳞交相辉映。<p>　　「彩鳞姐姐，是我啦。」<p>　　一个服饰诱惑的女子甜甜的喊道。<p>　　「小医仙？」<p>　　彩鳞松了一口气，但看到气质大变的小医仙，女人的敏感使彩鳞此刻对她无甚好感。<p>　　「彩鳞姐姐快生了吧？」<p>　　小医仙扭了扭细腰。<p>　　彩鳞当做没有看到，目光向着远方的天空看去。<p>　　「萧炎呢？」<p>　　「是问天魂融血丹吧，嘻嘻，他让我带回来了。」<p>　　「我问他人呢？」<p>　　彩鳞提高了语调，丝毫不因为肚子大了而影响气质。<p>　　「他很忙的嘛。」<p>　　「知道了，拿来吧。」<p>　　彩鳞狭长的眸子中闪过一丝失望，随即冷冷的说道。<p>　　「哎呀，彩鳞姐姐别这么冷艳嘛，都要当妈妈了，诺，给你吧，你炼化它需要不少时间，萧炎让我给你护法呢。」<p>　　小医仙秀手一挥，一个红色的玉盒出现在屋内的桌子上。<p>　　「过几日，我就闭关，你也歇息几日吧，不送。」<p>　　彩鳞说完，默默的转过身去。<p>　　「那记得通知我哦，我先走了。」<p>　　小医仙笑了笑，离开了此地。<p>　　「哼。」<p>　　待小医仙离开，彩鳞才轻轻冷哼一声，缓步走向桌上的玉盒。<p>　　「你居然不回来。」<p>　　彩鳞嘀咕一声，缓缓的开启玉盒，顿时一股使人沉醉的药香弥漫而出，七品丹药霸烈的气息冲进了她的口鼻，使她一阵恍惚。<p>　　「果然是七品丹药，好浓郁的灵气。」<p>　　抚摸了一下自己的小腹，彩鳞嘴角扬起一丝疲惫的微笑，拿着丹药快步走向了房内，几息之后，房间表面浮现出一层近乎实质般的能量层。<p>　　不远处，小医仙浮现在空中，玩味的笑着。<p>　　「彩鳞姐姐啊，果然是不放心我的呢，那么戒备。」<p>　　能量层升起后，彩鳞走到卧室，转动了床头一下，随着墙板的移动消失在房间内。<p>　　密室里只有一方石台，这是由蛇人族工艺打造的温养台，可以帮助身体吸收药效，稳固气血。<p>　　彩鳞解开衣袍，褪得精光，露出妖冶的身躯，虽有身孕，精致的胴体却依旧惑人心神。<p>　　盘腿坐上石台，彩鳞拿起玉盒中的丹药服了下去，顿时大股精气在她体内散开，使她感觉五脏六腑都在燃烧。<p>　　「啊哦……」<p>　　彩鳞咬牙，催动斗气炼化药力精华，她知道这种丹药，要母体先行吸收，再由血液运输滋养胎儿，效果才最好。<p>　　无尽的养分在彩鳞体内游走，在石台的作用下快速的被吸收着，同时也已经开始滋养胎儿。<p>　　几个时辰之后，彩鳞感到身体渐渐酥麻起来，丹药中仿佛有特殊的东西开始发挥作用。<p>　　那是一种燥热，从灵魂深处改变着一些细微的东西，似乎可以引发自己这么多年以来不曾波澜的心绪，体内的丹药中有中物质不断的在催化着身体发生某些美妙的变化。<p>　　彩鳞猛的有种不祥的预感，却又想不通哪里不对，而且自己的神识仿佛失去了对身体的控制，只得感受着酥软而不断的继续催动斗气炼化丹药。<p>　　「这丹药好生厉害，竟然能牵引我的斗气运转。」<p>　　在惊叹中，彩鳞清晰的感觉到一股股暖流在小腹内流窜，那种舒爽，仿佛是那一次地心里令人疯狂的旖旎到了最后关头。<p>　　「这……唔，好奇怪的感觉。」<p>　　迷人的肉穴泛出丝丝水光，在浓密的阴毛里微微颤抖。<p>　　这时，在萧厉的房间内，小医仙伏在一具精壮的男躯上，丝质浴袍里隐约透出两条撑在床上的玉腿，双腿间的玉穴吞吐粗壮的阳具，阴唇翻进翻出。<p>　　「仙儿，你好美。」<p>　　「厉哥哥你好厉害啊，美死仙儿了，唔……嗯……」<p>　　小医仙低头索吻，与萧厉纠缠在一起。<p>　　萧厉双手隔着丝袍在美妙的身体上迷乱的摸索着，仿佛要把身上的人儿揉进自己的身体。<p>　　房外一个大汉紧张的通过一个小洞看着二人激烈的缠绵，吞着口水，下体隆起一大片，这人便是路过此地的萧鼎。<p>　　小医仙将美乳送到萧厉嘴边，压向萧厉的头，然后美目一瞟，盯住了萧鼎的眼睛，几息之后随即继续投入到与萧厉的性爱中，嘴中浪叫：「哎哟厉哥哥咬死人家了，大鸡吧好烫啊。」<p>　　房外的萧鼎惊出一身冷汗，虽是惊讶于这个女人的美丽，但却不敢再多看，刚才那一眼仿佛击中了自己的灵魂。<p>　　「二弟是在哪里遇到这样的绝色的呢，而且好像很厉害呀，真是好福气。」<p>　　萧鼎惺惺的离开，迅速回到了自己的房间，脱下裤子，握住自己雄伟的男根，套弄起来，脑海中满是小医仙的身影。<p>　　不知过了多久，房中幽幽地出现娇笑之声。<p>　　「呵呵……」<p>　　「啊！」<p>　　突如其来的笑声惊吓得萧鼎睁开了眼睛，发现眼前尽竟然就站着刚才的女子。<p>　　透明的丝质浴袍凌乱的挂在肩上，秀发披散，修长的玉腿间缓缓滑下乳白的精液。<p>　　「你……」<p>　　萧鼎一下子愣在椅子上，说不出话。<p>　　「不是做梦哦，我叫小医仙，初次相识，见笑了。」<p>　　甜美的声音魅惑着萧鼎的意识。<p>　　小医仙双肩一晃，浴袍滑下，一具香躯展现，萧鼎握着的肉棒颤抖起来。<p>　　「嘻嘻。」<p>　　小医仙向前走了两步，蹲在了萧鼎面前，嘴唇缓缓印在了萧鼎的龟头上。<p>　　「仙子你，啊哦！」<p>　　触碰的一瞬间，萧鼎兴奋到极点，没忍住射了出来，喷了小医仙一脸。<p>　　小医仙站起来，香舌舔过嘴唇，笑着对萧鼎道：「萧鼎哥哥的味道真是好呢，嘻嘻，两天后人家再来找你吧。」<p>　　还不等萧鼎有反应，小医仙的身影已消失在萧鼎眼前，只留下萧鼎愣愣的握着自己的巨根，喃喃念道着：「仙子……」<p>　　一个时辰后，小医仙房中，她咬着下嘴唇跪爬在床榻上，任翘臀后的天火淫尊淫玩着自己。<p>　　「你这小淫妇，和萧厉那种普通人做爱已经满足不了你了是吧。」<p>　　「没有……啊……萧厉哥哥的东西还是很大的呢，哦……火爷爷……当然还是您的最舒服……啊……饶了仙儿吧……啊……烫死了……」<p>　　说话间天火淫尊扣住小医仙的细腰，阳具腾起一股火焰，冲击着小医仙湿滑的阴道。<p>　　「别嚷嚷了，我知道你喜欢，哈哈。」<p>　　这一晚剩下的时间，都在小医仙毫不掩饰的浪叫中度过了，直到天色微白，小医仙才瘫软的倒在被窝里，靠在天火淫尊近乎实质化的灵魂体里。<p>　　「累死人家了，好期待以后彩鳞姐姐来分担一点，和我一起伺候您。」<p>　　「嘿，小妮子我还不了解你么，我的精神力远高于你，洞悉你的一些小心思很轻松的，你吃醋了，就是想把萧炎的女人拖下水而已，真是个贱货。」<p>　　天火淫尊邪邪的看着小医仙，讽刺的笑着。<p>　　「你……人家明明没有！」<p>　　小医仙脸上略有些不自然。<p>　　天火淫尊都看在眼里，思索了一会儿随即答道：「好好好，我开玩笑呢，你对我这么死心塌地，帮了我这么多，真是个好姑娘，哈哈哈哈。」<p>　　「哼，坏老头！」<p>　　「别撒娇了，再挑逗我，我拉你到炎城上空去操哭你。」<p>　　「总是这样不爱惜人家，不理你了。」<p>　　小医仙转过身去。<p>　　「好了，说正事，大概两天之后美杜莎就能吸收完药力了，就到了我们动手的时候了。」<p>　　「嗯，其实仙儿一直想知道，您重新炼制了" 天魂融血丹" ，会有什么效果呢？」<p>　　「这是我们这一脉的独门手法，名为" 化丹解药" ，可以在不改变丹药品色的基础上，重塑丹药的药性。这次我加入了" 窦阴草" 和" 上古淫蛇胆" ，专门针对美杜莎冰冷的肉体，足以让她这种难以被驾驭的躯体变得充满欲望。」<p>　　天火淫尊得意的笑着，对自己这门手艺充满了自豪。<p>　　「美杜莎一脉，从上古以来都是最优秀的玩具，可是并不是天生的。她们的特殊体质使她们都很难产生欲望，即使是御女圣手都难以挑逗，她们仿佛没有产生快感的神经一样。可是她们的高傲气质与美艳容貌，都是对男人致命的诱惑，所以不乏不世高人一直在研究对付她们的方法，后来终于研究出来几位药材，可以让她们的身体变得和正常女人一样，甚至更加敏感。这样，调情圣手就有了征服他们的可能性。至此之后，性情冷傲的美杜莎就成了各路强者的目标，终于是被各种高超的手段调教成了玩物，连淫帝都饲养过，并且被淫帝称赞为最完美的玩具。」<p>　　看天火淫尊向往的神色，小医仙嘀咕着：「怪不得您不直接上她，我还以为是因为打不过呢。」<p>　　「我也曾是斗尊级别的高手啊，而且底牌众多，怎么会打不过呢，而且只要是对付女人，我可是没有政征服不了的，这还没成为斗尊的美杜莎我会搞不定么，你看不起我？」<p>　　天火淫尊一手搂过小医仙，另一只手用力捏着小医仙的屁股，玩味的盯着她，一股火热笼罩了小医仙。<p>　　「没没没，您床上床下都是最厉害的，仙儿怎么可能怀疑您呢。」<p>　　小医仙连忙反手搂住天火淫尊，将自己的娇躯贴到了他身上。<p>　　「嘿嘿，女人这种生物啊，身体和感情是相互控制的，被控制了其中一样，就会渐渐被控制一切，信不信？」<p>　　说完天火淫尊一个翻身压住了小医仙，小医仙被天火淫尊压在身下，心中突然泛起一丝异样的感觉，还来不及细细品味，随即被天火淫尊分化出的两根阳具二穴齐入。<p>　　「是不是渐渐爱上我了？」<p>　　「啊……仙儿爱死你了。」<p>　　「哈哈哈哈……」<p>　　一日之后，密室里的彩鳞已是香汗淋漓，皮肤都蒸腾成了粉红色。<p>　　「唔……好奇怪啊，这么会有这种功效。」<p>　　彩鳞咬着牙喃喃自语，满脸通红，因为石台已经被她的蜜汁打湿了。<p>　　作为高贵的女王，彩鳞的高傲一直压抑着自己去思考欲望，从未激发过女人的本能和蛇人族的淫性，这么多年来从来没发泄过一次，除了当和萧炎意外发生关系，其余时间连自己都没有碰过自己，可这一日私处竟然前所未有瘙痒。<p>　　「难道是融合药性的时候化开了我压抑多年的欲望？」<p>　　身体各处敏感的传来对快感的渴望，可是彩鳞只能保持打坐的姿势炼化丹药，欲弄不能的难受，深深折磨着只有一次性经历的美杜莎女王。<p>　　「唔哦……不对啊，本王从未有过这样的感觉。」<p>　　渐渐的，口水已经不知不觉的从彩鳞口中流出，涣散的眸子有些迷乱，她不时发出一声声娇喘，蜜汁的气味使得整个房间都淫靡起来。<p>　　「她是不是走火入魔了？」<p>　　能量层外，一身白衣的小医仙对着身边近乎实质化的灵魂体说道。<p>　　「这个情况是正常的，太古时就有大能记载过，服下" 天魂淫血丹" 之后，孕妇就会被药性牵引，不可逆转的改变血脉，连同腹中的胎儿，都会成为无欲不欢的淫物，并且身体性器官还会得到活性增强的特质，连处女膜都可能会被不断修复。」<p>　　天火淫尊在一旁笑道。<p>　　「那彩鳞姐姐以后可是要不断的痛并快乐着咯，呵呵。」<p>　　「哈哈，美杜莎自古本就是淫帝饲养的玩物嘛，好了，你过来给老夫吹一炮，老夫得开始着手破解这些能量层了。」<p>　　天火淫尊笑道。<p>　　闻言，小医仙嗔怪的瞥了天火淫尊一眼，但还是乖乖的跪到了天火淫尊的胯下，张口吸住了那条火热的东西，一只素手习惯性的移到自己胯下，顿时唔唔不止。<p>　　第二天晚，神情恍惚的萧鼎泡在浴池里，这两天以来，萧鼎可谓是茶不思饭不想，度日如年的等待着再和她见面的日子，期间无数次忍住了去询问萧厉的冲动。<p>　　「萧鼎哥哥。」<p>　　突如其来的美妙声音，使得萧鼎一扫恍惚，立马抬头寻找，果然在门口看见了魂牵梦绕的身影。<p>　　「仙子妹妹你终于来了。」<p>　　看见小医仙的同时，萧鼎的阳具几乎瞬间充血。<p>　　「哼哼，萧鼎哥哥满脑子都是人家的身体吧。」<p>　　小医仙掩嘴，美眸泛光。<p>　　「额不不不，没没没。」<p>　　萧鼎尴尬的辩解着。<p>　　「可是人家就是喜欢萧鼎哥哥一直想着人家呢，哥哥不想插进仙儿的肉穴吗？」<p>　　说着，小医仙走向萧鼎的浴池，姿态撩人。<p>　　萧鼎语塞，只是双眼直直的盯着小医仙若影若现的胴体，眼中瞳孔不断放大。<p>　　「萧鼎哥哥，人家都湿了，快插进来嘛，人家喜欢粗暴一点的哦。」<p>　　进入水中的小医仙，主动靠上萧鼎，长腿跨开，将玉穴送到肉棒旁边。萧鼎闻言顿时疯狂起来，扳过小医仙靠在浴池壁上，撕扯开那薄薄的衣衫，急切的插入了她温热的淫穴。<p>　　「对，就是这样，呵呵，好舒服，哦，在粗暴一点。」<p>　　小医仙揉着萧鼎的头发，双腿盘住他的虎腰，淫媚的欢叫着。<p>　　几乎失去理智的萧鼎向公牛一般在小医仙身上发泄着两日的思念，殊不知莫大的危机已经降临。<p>　　在最后爆发的瞬间，也是一个男人最脆弱的瞬间，这时候人体的心神最为恍惚。<p>　　「萧鼎哥哥，射进仙儿的浪穴吧，把人家狠狠的填满。」<p>　　感觉到萧鼎到了最后关头，小医仙用力夹紧双腿，细腰摇摆，努力套弄。<p>　　「啊！射了……仙子！」<p>　　「夺舍！」<p>　　萧鼎爆发的瞬间，天火淫尊从小医仙体内冲出，进入了萧鼎体内，瞬间燃烧尽了萧鼎的灵魂，在毫无反抗的情况下，完美的夺舍了萧鼎的身体。<p>　　「啊唔……噢，又来了……哦……」<p>　　小医仙被射的一个激灵，精液冲击完后那句雄壮的身体又开始了新一轮的抽插。<p>　　「终于恢复了肉身，嘿嘿，不愧是有稀薄帝者血脉的身躯啊，这般强健，哦，好久没有享受过肉体这么实干的快感了，真是美妙啊，仙儿，让老夫好好疼爱你吧。」<p>　　天火淫尊搂起小医仙走向床上，一番激烈的大战要在那里展开。<p>　　到了午夜，密室内已是雾气弥漫，随着最后一丝药力的吸收，彩鳞终于是得以收工。<p>　　「呼呼。」<p>　　此次闭关，彩鳞明显感受到腹中的生命体血脉强大了很多，还没待高兴一番，腹中胎儿小脚一动，踢在了她的子宫口。<p>　　「啊……喔啊……」<p>　　就这么一踢，彩鳞居然达到了高潮，蜜穴汁液飞溅，一阵激烈的抖动，筋疲力尽的彩鳞就这么倒在水渍中，娇美的躯体上沾满了自己的蜜汁。<p>　　体内孩子每一次的动作都由内而外的刺激着彩鳞敏感的身体，使她在情欲中大脑越来越昏沉，她稍作休息，彩鳞托起疲惫的身体，开启密室，走进自己的房间，摸索向自己的床。<p>　　恍惚间，她感受到一个温热的躯体，和一根坚硬的物体，然后全身无不舒爽，前所未有的感觉。<p>　　第二天正午，萧厉迷迷糊糊的醒来，感受着自己怀里赤裸美人的嫩滑肌肤，胯下之物又是迅速变大，刺进女子的股沟。<p>　　萧厉坏坏的将手伸到女子胸前，捏住那丰满的乳房揉搓起来，下体的龟头已经找到蜜穴入口，他微微起身，想要去含住女子的耳垂，却看到半张令他窒息的妖艳脸蛋。<p>　　女子受到刺激，转醒过来，翻身睁眼，一时间气氛极其平静。<p>　　「啊！」<p>　　「啊！」<p>　　看到女子隆起的小腹，萧厉和女子同时绝望的大叫了一声。<p>　　「二哥你！」<p>　　「这么会这样！」<p>　　两人还保持着暧昧的姿势，却都搞清楚了现在的情况。萧厉顿时发现自己身在弟妹的房间，而身边睡的，也居然就是弟妹彩鳞。<p>　　而彩鳞也是羞怒的发现，挑逗着自己躶体的男人，居然是自己丈夫的二哥，而昨夜明显不会是幻觉了，因为蜜穴的异常感觉告诉自己，里面还有未干的精液。<p>　　一股杀气爆发而出，又顿时收起，眼前这个亵渎了自己忠贞的男人，是萧炎的二哥啊，杀不得。<p>　　「我也不知道，我记得昨晚迷迷糊糊的应该是和小医仙在做，弟妹，这，这……」<p>　　萧厉趁机迅速抽身，翻到一旁，床上没有被子等任何遮羞之物，他只得用手捂住那根无法软下去的阳具。<p>　　「小医仙。」<p>　　彩鳞咬着牙，对这个名字又惊又怒。<p>　　复杂的情绪与猜想在彩鳞脑中充斥，两人一时无话，可怕的沉默持续了一会儿之后，还是那惑人心神的美妙音调先开了口。<p>　　「二哥，我知道了，这事应该不怪你，我们都着了道了，你快走吧，这件事别说出去。」<p>　　说完，彩鳞平静的起床，走向衣柜，取出萧炎的衣物丢给萧厉。<p>　　「我还要沐浴，不送二哥了。」<p>　　忍不住看着那道怀孕也不破坏美感的迷人的身躯消失在浴室门口，萧厉才缓过神来，一阵揪心，这可是自己亲生弟弟的妻子啊，自己居然做出这么禽兽的事情，真是混蛋啊。<p>　　痛扇了自己几个耳光，萧厉便快速穿上衣物，离开了彩鳞的房间。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='5_3'> 第三章生死大战</b><p>");

document.write ('　　彩鳞的浴室装饰华丽，多处不乏有宝石装点，特别是高出地面半个人的大型玉制浴池，充满了蛇人族的异域风情。<p>　　缓步泡进温水中，彩鳞才稍微放松，但心神还是紊乱，她失神的擦洗着自己的身体，怎么也回想不起来昨晚发生了什么。<p>　　待彩鳞洗漱完成，穿戴完毕出来，却发现屋内坐了另外一个人。<p>　　「大哥……你什么时候来的？」<p>　　萧鼎不过斗王级别，自己居然没有发现他进来了，这样的怪异使彩鳞心有防备，一股不好的预感油然而起。<p>　　「嘿嘿，我的好弟妹，二弟的大鸡吧是不是很舒服啊？」<p>　　彩鳞闻言，若闻雷霆，惊得心中一片冰凉。<p>　　见彩鳞不说话，萧鼎大手一挥，一颗「捕影石」浮到空中，一片光影出现在二人之间。<p>　　画面中，正是彩鳞自己躺在床上，双腿被萧厉架在肩上，粗壮的肉棒猛烈的出入着小穴。<p>　　「你们……到底是怎么回事。」<p>　　彩鳞淡淡的问道，突然素手一抬，一道斗气匹练击向「捕影石」，可萧鼎更是眼疾手快，将其收回。<p>　　「好弟妹啊，别这么急嘛，这玩意儿又不止这一块，事情你自己都做了，还怕泄露出去吗？」<p>　　萧鼎一脸戏虐的看着故作平静的彩鳞。<p>　　「那应该只是一场意外罢了，大哥你如此做是什么意思？」<p>　　「嘿嘿，弟妹说得真是轻巧，你这可是乱伦啊，萧炎知道了会多伤心？这样吧，本来我们兄弟三人就不分彼此，现在二弟和三弟都享受过你了，我这个做大哥的还没尝尝你的滋味呢，反正都出轨了，再多和大哥亲近亲近没问题吧？」<p>　　「这是你们早就设计好了的？」<p>　　彩鳞的脸色越发冰冷。<p>　　「这话说得可不对啊，你和二弟怎么弄到一起的我不知道，可我只是不小心发现了你不贞的行为而已。」<p>　　「胡言乱路，你不要以为是萧炎的大哥我就不敢杀你，请你自重。」<p>　　「哈哈，你威胁我？单不说我一句话就能让你浪荡的形象公之于众，就是论实力，你也不见得能打过我啊。」<p>　　斗宗巅峰的气息突然爆发而出，隐约透露着斗尊的威压。<p>　　「你不是萧炎的大哥，你到底是谁！」<p>　　「怎么不是了？我得到了大机缘，修为突飞猛进，不可以么？」<p>　　「哼，这种话谁信呢。」<p>　　彩鳞已经做好了战斗的准备。<p>　　「是与不是，一会儿你试试我肉棒的滋味和二弟一不一样就知道了！」<p>　　「无耻，你要找死那就别怪本王不客气了！」<p>　　彩鳞一把拍碎桌子，同样爆发出斗宗巅峰的气息，几息之后又突然上升一大截。<p>　　「半步斗尊！」<p>　　萧鼎瞳孔一缩，感到略微有些棘手：「没想到炼化了" 天魂淫血丹" 之后，你竟然有这么大的突破。」<p>　　「原来丹药被你做过手脚，本王一应要杀了你！」<p>　　彩鳞调动斗气，催发出一道绿色斗气柱直袭萧鼎，其中包含了恐怖的能量，根本不怕打碎这一方天地。<p>　　萧鼎双臂一震，徒手凝聚出一块火盾，幻化成大半个球形护住了自己，和飞击而来的斗气柱碰撞在一起。<p>　　狂乱的能量四散，将周围的东西全部冲击得粉碎，直至临近墙体才被一股灰色的能量抵消，一个与房间形状相吻合的护罩显化出来。<p>　　「准备得还真充分，房间都封住了。」<p>　　彩鳞冷笑，双手勾动奇异的印发，用秘术将突起的腹部暂时隐藏，恢复了傲人的身姿，将身体调整到最佳战斗状态。<p>　　「我这不是还不想人尽皆知你的真面目嘛。」<p>　　萧鼎满脸淫笑。<p>　　「呸，死到临头了还这么满口污言秽语。」<p>　　彩鳞身后腾起一道蛇形虚影，连连出掌，一道道凝实的斗气呼啸着打出。<p>　　萧鼎则是在头顶上聚起一个大火球，垂下道道火焰，被牵引成一道旋风。<p>　　互攻几次，火球终于是和蛇形虚影剧烈的碰撞在一起暴烈的能量在房间这点空间里肆虐，差点将这里打成炽热的虚空。<p>　　待能量平静下来，两人的衣衫都有些不遮体了，彩鳞狭长的眸子冷冷的盯着萧鼎，仿佛在看一个死人。<p>　　「淫秽之徒，如果你技止于此，那你可以去死了。」<p>　　刚才的碰撞虽然是旗鼓相当，但是彩鳞的斗气更加凝实，消耗得少，这是境界略高的优势。而萧鼎此时却依然是一副悠然自得的样子，目光不住在彩鳞隐约露出的躯体上肆虐。<p>　　「哈哈，你以为你是半步斗尊就吃定我了吗？动手吧，仙儿！」<p>　　先前护住房体的灰色能量罩迅速收缩，化作一团灰色光晕笼罩在彩鳞身上，虚空中一道清丽而妖娆的身影浮现出来。<p>　　「小医仙你果然有问题。」<p>　　「哈哈，这个斗技在" 天欲决" 中的也为上等，名为" 同封圣印" ，可抵消出体的斗气，除非你的出体的斗气量可以耗尽施术者的斗气，不然你就使不出任何斗技。」<p>　　萧鼎舔着舌头，快意的看着彩鳞，等待着看她有何反应。<p>　　「哼，旁门左道，我不用斗技一样可以杀了你。」<p>　　彩鳞将斗气运载与皮肤上，化作一道流光，瞬息出现在萧鼎面前，玉手成拳，打在了萧鼎的胸膛上，巨大的力道冲破了护体斗气，将其打飞出去。<p>　　「玩近身搏斗？」<p>　　萧鼎定住身体，吐出一口鲜血。<p>　　彩鳞不答话，直接以一道掌风袭去，拍取萧鼎人头。这是蛇人族炼体之术里特有的功法，斗气内敛在手掌，使筋骨皮肤极其坚韧，彩鳞玉手周围的空间都有些扭曲，这一掌若是拍实了，估计斗尊都得毙命。<p>　　「美杜莎你好狠啊。」<p>　　萧鼎大喝一声，不敢怠慢，将身法发挥到了极致。<p>　　「不过论战斗经验，你可比不过我！」<p>　　萧鼎紧盯着彩鳞飞来的身躯，算计好时间，在掌风几乎到了眼前，再无可退时，刹那间低头，背脊诡异的弯曲，抬脚踢在彩鳞的小腹上，一股磅礴的斗气带着彩鳞翻滚了出去。<p>　　「嘭！」<p>　　彩鳞连续撞破了两堵墙，直至飞到浴室才停下来。<p>　　萧鼎几个大步夸至，大笑向前，见彩鳞冰冷的俏脸难得的露出痛苦之色，捂胸喘息不已，发丝散乱，衣衫褴褛，甚是狼狈。萧鼎眼睛放光，笑道：「真是个好母亲，刚才拼死用斗气护住腹中胎儿，元气大伤了吧。」<p>　　「你这卑鄙小人，狠辣至极，我势必杀你！」<p>　　彩鳞咬着银牙，恨恨的说道。<p>　　「那就起来，来杀我啊。」<p>　　萧鼎喘了两口气，刚才的一击包含太多的技巧，着实也耗费了他不少力气。<p>　　「神蛇噬魂！」<p>　　萧鼎刚刚话闭，地上的彩鳞突然暴起发难，眉心冲出一条七彩小蛇，攻入萧鼎眉心。<p>　　这是七彩吞天蟒的元神之力，此蛇一出，代表了彩鳞准备拼命。<p>　　小蛇乃极其强打的精神力化成，极为凝实，可以弱击强，专门以点刺面的攻击人的魂魄，扰乱人的心神，同阶强者一旦中招几乎是必定失去反抗能力，严重者甚至直接变成白痴。<p>　　可是天火淫尊毕竟是斗尊级别的炼药师，虽然精神力大大受损，但也不是斗宗能够媲美的，一时间两人的精神力缠斗了起来。<p>　　见萧鼎中招，彩鳞嘴角勾起笑意，快速起身，狠狠的劈出一掌，想直接削掉萧鼎的头颅。<p>　　可掌到颈前时，萧鼎嘴角的一缕笑意，猛的让彩鳞心中一颤，又中计了！<p>　　「你的小蛇暂时被我困住了。」<p>　　萧鼎向前垮了一步，任其玉手劈砍在自己的肩膀，虎臂一伸抱住彩鳞的细腰，脚一蹬将其扑倒。<p>　　被玉手劈砍到，纵有斗气护体也是冲击得萧鼎闷哼一声，手臂发麻。<p>　　彩鳞惊呼一声，喝到：「闪开！」<p>　　同时又是一掌击打在萧鼎腰肋，震得萧鼎气血翻涌。<p>　　萧鼎有力的大手抓住彩鳞的双手，死死的将其压在地砖上，贪婪的嗅着彩鳞身体的如兰幽香，心动一阵神摇，再其发间深深吸了口气，迷醉的说道：「真是香啊。」<p>　　这个姿势使彩鳞俏脸泛红，寒着声音道：「萧鼎，你知道你在干什么吗？」<p>　　「我在和弟妹打斗呢，哈哈。」<p>　　「你到底是谁，为什么冒充大哥？」<p>　　「我就是萧鼎啊，弟妹真的不信？不如现在就试试我的大肉棒是否与二弟有相同之处？」<p>　　说话间，萧鼎的阳具迅速充血，涨大在他和彩鳞的小腹间，跳动着，散发一阵阵火热。<p>　　彩鳞大惊失色，惊怒道：「你，你竟敢！」<p>　　萧鼎快速舔了一下她的耳垂，哈哈大笑道：「世人谁见了你不想？谁人不敢？哈哈哈哈。」<p>　　「淫贼去死！」<p>　　愤怒之下，彩鳞猛的抽出一只手，抬掌拍向对方头顶，想要一击毙命。<p>　　萧鼎一声怪笑，抱紧彩鳞的腰肢，向左边一用力，使彩鳞失去了平衡，两人连续翻滚几圈，停下来后萧鼎再次擒拿住彩鳞的双手，使其放置在娇躯两侧，被连同腰肢一起紧紧搂住。<p>　　「放开本王！」<p>　　彩鳞愤恨的目光简直可以杀人，破碎的衣物下胸脯高耸，被萧鼎的胸膛压扁，不住起伏。<p>　　「美杜莎还真是难搞定，真是辣呀。」<p>　　彩鳞的大力挣扎使得萧鼎也是吃不消，无奈之下，只得使出一招狠招。<p>　　萧鼎向后抬起一只大腿，然后拱起的膝盖狠狠的猛击在彩鳞的双腿间，撞击到了彩鳞柔软的阴部。<p>　　「啊！你！」<p>　　彩鳞一声惊叫，万万没想到有人可以这样无耻的攻击，挣扎的更加激烈，萧鼎几次差点脱手。<p>　　萧鼎涨红了脸，双手青筋暴起在彩鳞腰后紧握，再次抬腿，连续不断的用膝盖撞击彩鳞的阴部，力道越来越大，最后竟撞开了彩鳞的双腿，生生的捣在蜜穴上。<p>　　私处被如此大力的撞击，彩鳞精神一整恍惚，感觉天旋地转，身体不住的颤抖着，慢慢的下半身都麻了。<p>　　「额唔……啊……啊……住手！」<p>　　彩鳞一声尖叫，身体突然紧绷，妙曼的躯体强烈的扭动着。萧鼎感觉到湿润的膝盖，脸上升起一抹怪异的笑容。<p>　　「哎哟，你竟然这样都湿了，还差点就高潮？难道你是个受虐狂？真是变态呢，哈哈。」<p>　　「混蛋，恶贼，你，你。」<p>　　彩鳞气喘嘘嘘，气得说不出话来。<p>　　萧鼎用双腿分开了彩鳞两条无力的美腿，然后慢慢移动臀部，想要将阳具摆到适当的位置。<p>　　「美人儿，你真不好对付呢，不过打了这么久，你还是要被我干进去了，都到这个时候了，我想弟妹应该不会拒绝大哥了吧。」<p>　　「休想！」<p>　　紧箍了彩鳞那么久，萧鼎的双臂也已是发麻了，没想到这时彩鳞迸发出一阵巨力，将他掀了出去，掷到了浴室外。<p>　　待萧鼎刚刚稳住身形，一抹春色穿墙而出，修长有力的玉腿又踢向了他，一个措不及防，萧鼎又被放倒。重重的倒在了地上，萧鼎顺势拉住彩鳞的脚踝一扯，也将其掀倒。<p>　　彩鳞娇躯扭转，稳住了重心，屈腿而下，膝盖抵在了萧鼎的胸膛上，脚尖死死压制住其右手关节，一只手捏住剩下的左手，另一只手扣在了萧鼎的咽喉，力道慢慢加大。<p>　　这么进的距离，萧鼎只得运行斗气护住咽喉，然后等着彩鳞下狠手无法分心时反击。<p>　　「去死吧恶贼！」<p>　　彩鳞恶狠狠的喊着，手中的斗气疯狂的汇聚，面若寒霜，这么多年以来，还没有像今天一样狼狈过。<p>　　突然，彩鳞感到后颈被重重的一击，然后自己眼前一片天昏地暗，斗气也险些一散。<p>　　原来是萧鼎又是以奇异的弯曲程度弓腰，然后一脚踢在彩鳞后背，踢得毫无防备的彩鳞几乎晕厥，一阵晃晃悠悠。<p>　　萧鼎趁机扳过彩鳞的头，张嘴封住那红润的檀香小口。顿时只觉彩鳞唇中软腻香滑，忍不住纠缠住她的丁香小舌，品尝津液。<p>　　几息过后，彩鳞才缓过劲来，立马发现情况不对，自己竟然被先前的恶贼搂住接吻，当下收回了被吸到对方口中的舌头。<p>　　没想到萧鼎的舌头顺势进攻，这一下竟进到了自己的口中肆虐，搅动，将口水源源不断的送进来。<p>　　彩鳞准备一口咬断那条恶心的舌头，可萧鼎居然横过脑袋，与她的螓首形成叉状，用牙齿咬住了她的牙齿，使得小嘴根本闭不上。<p>　　两人的牙齿咬得吱吱作响，舌头却缠绵得口水长流。这时萧鼎别过彩鳞的一只手拉住另一只，以一只手控住了彩鳞的两只手。另一只手则抚上了彩鳞的一只雪白嫩乳，搓圆柔扁。<p>　　同时，萧鼎抵在彩鳞双腿间的膝盖有力的抖动起来，弄得彩鳞立马扭腰想要躲开。而萧鼎果断放弃了美乳，用手大力压住彩鳞的翘臀，不让她移动半分。<p>　　「唔……唔……」<p>　　二人扭来扭曲，渐渐都是疲倦不堪，彩鳞更是全身开始酥软。蜜汁已经流满了萧鼎的大腿。<p>　　萧鼎用尽全力翻身而起，将瘫软的彩鳞压在了身下，终于是移开了嘴巴。因为一直咬得太用力，彩鳞的嘴巴已经无力完全闭上。<p>　　萧鼎也是趴在彩鳞身上休息，两人都是大汉淋漓，喘气如牛：「呼呼，你真是难对付。」<p>　　「我要杀了你。」<p>　　彩鳞声音已经很小。<p>　　萧鼎气血旺盛，恢复的快一些，又渐渐在彩鳞身上摸索起来，从彩鳞的脸颊、颈脖开始亲吻。<p>　　突然被这么温柔的对待，彩鳞感到一阵电流从被亲吻的地方流过，酥麻到心里。<p>　　「不行……大哥，不可以的！」<p>　　彩鳞也恢复了一些，推让着。<p>　　「彩鳞你听我说，其实我第一次见你就爱上你了，可听说你将是我的弟妹，我只得忍耐。等了这么久，萧炎一直没娶你，我忍不住了，大哥我也单身这么多年了，知道什么是寂寞。而且最近我得到上古传承，实力大进，哪里比不上萧炎了呢？」<p>　　萧鼎一改之前的态度，仿佛变回了那个谦逊稳重的大哥，但细细看去，眼里闪过一丝玩味的精光。<p>　　彩鳞被萧鼎紧紧抱住，听闻此言也是突然一愣。<p>　　「这……你是我尊敬的大哥，我们真的不能这样，萧炎知道了怎么想？」<p>　　彩鳞幽幽的说道：「之前的事我都不计较了，你快起来吧。」<p>　　「不！彩鳞，我爱你啊，萧炎消失这么多年，已然是辜负了你，他不光辜负了你，还辜负了小医仙，你不要想着他了好不好。」<p>　　萧鼎语气哀求，演得十分逼真。<p>　　「大哥不要乱说，我知道他有很多红颜知己，可是我已经怀有他的骨肉，不可再与他人欢好，否则哪来的威信，炎盟的部下作何感想？」<p>　　「彩鳞你何苦呢，要不这样，我们偷偷的做夫妻，不让他人知晓，我们两人尽享欢愉，让你尝到做妻子真正的滋味，岂不两全其美。」<p>　　「不行，我说了不行了！你在不放开我，我们势必生死相向了。」<p>　　彩鳞语气坚定。<p>　　「那你事后杀了我吧，我宁愿死在你手上也不要再受这相思之苦了，二弟都碰过你了，我为何碰不得，我一定要得到你！」<p>　　萧鼎表情悲愤，疯狂的亲吻着彩鳞的躯体。<p>　　彩鳞再度挣扎起来，心中也是挣扎不已，想起已经失身于萧厉，一阵失神，泪水不由滑下。<p>　　她就这么静静的躺着，与萧炎的一幕幕闪过脑海，相识、喂食、追杀、寄身、分离、思念、失望、释然。渐渐的，自己的灵魂好像飘了起来。<p>　　「我爱萧炎吗？」<p>　　不知过了多久，恍惚的彩鳞被下体传来的一种充实感激得清醒过来，感到全身凉飕飕的，显然被舔了个遍，而玉穴中，萧鼎的肉棒已经没入了一大半，自己也是流水潺潺。<p>　　「不！」<p>　　彩鳞一声大叫，想推开萧鼎，却是使得萧鼎迅速的齐根插入。<p>　　「啊！」<p>　　蜜穴里一丝血丝涌出。<p>　　「彩鳞，鳞儿，我进来了，我好幸福，享受这销魂一刻吧。」<p>　　萧鼎激动的说，眼中闪着的泪花。<p>　　彩鳞惨叫道：「不！这不是真的！不可以！」<p>　　「可以的，这不是已经发生了吗，接受现实吧。」<p>　　萧鼎按住彩鳞白皙的肩膀，慢慢撕下剩余的几块破布。<p>　　狭小的蜜穴吞下了整只肉棒，清晰的感受得到火热的跳动。彩鳞惑人心神的躯体全部展现，萧鼎吞了一口口水，阳具舒爽得涨大一圈又一圈。<p>　　「为什么会这样……」<p>　　彩鳞泪水涌出。<p>　　传说中的绝世尤物美杜莎女王就在身下，萧鼎兴奋的挺动阳具大力抽插起来，彩鳞紧咬下唇，不时发出低沉的闷哼。<p>　　「在我面前就放开自己吧，展现出淫荡的一面我会更喜欢。」<p>　　萧鼎俯下身，在彩鳞耳边循循善诱。<p>　　彩鳞失神的眸子突然闪过一道光，坚定了起来，心中想到：「不，不可以这样下去，我过不了自己这一关，我打晕大哥再说吧。」<p>　　萧鼎约莫抽插数百下，起身把她身体侧卧，抬起一条腿，挺身飞快在她股间抽插不停。过程中彩鳞并不挣扎，只是蹙眉忍受，带萧鼎手伸向傲人的双峰，她才弯曲美腿，勒在萧鼎的颈子上一钩，将萧鼎的头钩到身前，一掌狠狠的击打在其后脑。<p>　　「嘭！」<p>　　「我就还防着你呢，为什么！彩鳞！」<p>　　一击得手，可是萧鼎居然一直用斗气护着关键部位。<p>　　「别叫我彩鳞，住手吧，这是乱伦。」<p>　　「做都做了，不可能！彩鳞你不要冥顽不灵了。」<p>　　「别说了，我……」<p>　　彩鳞话说到一半，突然眉心一整剧痛，感应到小蛇有了巨大的危机。<p>　　忍住疼痛，彩鳞一拳打向萧鼎，被萧鼎单臂幌开，夹在腋下。萧鼎顺势袭胸，大手覆盖住了彩鳞饱满的雪乳。虽是一阵舒爽，但彩鳞还是一把撩开了大手，一掌轰在萧鼎胸口，打得萧鼎心神晃动。<p>　　「啊！」<p>　　萧鼎用力一扭，将彩鳞被擒住的手翻转，疼痛使彩鳞不得不跟着翻身，背对萧鼎，却也不忘玉腿用力，将萧鼎也绊倒在地。<p>　　由于一只腿在萧鼎的颈子上挂着，一只腿在刚才侧身时就一直被压在萧鼎腿下，现在彩鳞双腿大大分开，穴中阳具也只退出一半。但是自己却被扭曲的姿势固定住，香艳旖旎又难堪。<p>　　萧鼎挺动下体的动作，除了不能全部插进去以外，丝毫不受影响，在这个奇特的姿势下，肆无忌惮的抽插起来。<p>　　「混啊……混蛋……喔……停下来……」<p>　　彩鳞拼命的用力，关节咯咯作响。<p>　　萧鼎扭头舔舐着钩在自己颈子边的大腿，空出的一只手轻抚彩鳞未经人事的后庭，强烈的电流如晴空霹雳般的刺激着彩鳞，她知道，再这样下去，自己就快沦陷了，因为她已经在快感中极度克制扭腰追求。<p>　　彩鳞的眼神渐渐涣散，她咬着牙，体内斗气快速沸腾，冲击着体表的灰色光幕。很快，斗气不如她雄厚的小医仙就脸色苍白，摇摇欲坠。<p>　　「嘭！」<p>　　体表灰色光幕破碎，强横的斗气冲出，打破了二人的姿势，彩鳞双手获得自由，美腿一蹬想要爬出去。<p>　　「你的斗气刚才消耗的差不多了吧，还怎么强撑？」<p>　　萧鼎所剩的斗气此刻堪堪胜于强如之末的彩鳞，稍微压制住了她的行动，几个扭打之后，彩鳞耗尽了最后一丝斗气吗，萧鼎终于将彩鳞面朝地板的压在了身下，从后面重新进入了蜜穴。<p>　　「唔……呜呜……」<p>　　彩鳞竟然哭了起来，双手无力的拍打着地面，从未有过的屈辱感与挫败感袭来。<p>　　「认命吧，我们才是一对。」<p>　　萧鼎揉搓着彩鳞柔滑的臀瓣，大力的奸淫着身下的女王，觉得十分的享受。<p>　　待彩鳞已经累得完全不动，萧鼎又变换姿势，将她拉起拦腰抱在怀中，下体向上耸动。彩鳞被他抱于怀中，巨大的阳具一刻不停地在蜜穴中抽插，刺激着娇嫩的阴壁。<p>　　「为什么这样……我竟然这么有感觉……为什么我无法反抗……我明明不想的啊……」<p>　　彩鳞心中大喊。<p>　　完全松弛了全身，无奈的也松弛了神经，此刻如海一般的快感才侵袭而来，彩鳞觉得自己像在海洋里漂浮，随着浪花一上一下，似乎愿意永远都沉浸在这样的起伏中。<p>　　「看我们身上打得一身灰，去浴池里洗洗吧。」<p>　　萧鼎边操边走，弄得一地水渍，终于进入了温暖的水里。他让彩鳞坐在怀里，温柔的帮她擦洗着身体各处，顺便大肆淫玩。<p>　　萧鼎握住两只浑圆挺翘的玉兔，两指在乳尖上磨蹭，进一步开发着彩鳞的敏感。<p>　　「喔……好麻……」<p>　　温水使得彩鳞全身不再那么酸痛，意识也不再那么迷糊。<p>　　萧鼎坏坏的笑着，双手环在柳腰上，将彩鳞全身缓缓浸入水中。一刹那，窒息的感觉刺激的彩鳞猛的挣扎起来，蜜穴更加紧凑，大力的吮吸着肉棒，萧鼎满意的抽插起来，弄得恐惧感和快感交替在彩鳞身体中徘徊。<p>　　「哈……呼呼……嗯……喔……呼呼……」<p>　　一出水面，彩鳞就大口喘着粗气，水里大肉棒一刻不停的冲击也使彩鳞的呼吸夹杂着呻吟，这种来不及呼吸而又要叫喊的感觉使她看起来十分痛苦。<p>　　第一次见到这异域风情的浴池，萧鼎将池中的水放掉，把彩鳞放在池沿上趴着，玉腿分开，吊在池壁上，自己从身后进入嫩穴，双手前伸揉捏住柔软的娇乳。<p>　　渐渐回神的彩鳞紧咬下唇，体内肆虐的肉棒，每次都要顶到她柔嫩的花心才罢休，并且还要研磨一番，弄得蜜穴里那种无比酥麻。<p>　　萧鼎一边干一边道：「彩鳞弟妹，大哥干得你舒服不舒服？」<p>　　彩鳞不语，面颊憋得通红，螓首乱摇。<p>　　萧鼎纵身一插，拉起彩鳞的双臂，使她前身抬起，道：「那我就再卖力些，让你知道我有多爱你。」<p>　　火热的阳具迅速出入着阴道，粗糙的龟头在娇嫩的肉壁上几乎摩擦起火花，然后每一次都重重顶在子宫口的软肉上。<p>　　「啊！」<p>　　彩鳞脱口而呼，再也按捺不住婉转娇啼：「啊……唔……太刺激了……停……喔……停啊……哦……」<p>　　「对嘛，叫出来。」<p>　　听着彩鳞噬魂灼骨的绝世呻吟，驰骋已久的萧鼎渐渐忍耐不住射精的冲动。<p>　　最后关头，萧鼎将彩鳞翻转过来，摆成最经典的常规姿势，握住她的两只脚腕大力冲刺。<p>　　「彩鳞……我的好弟妹，我快忍不住了……呼……太爽了！太过瘾了……你果然是最完美的尤物，我就要射给你了。」<p>　　「不，这个不行啊！」<p>　　彩鳞突然想起了自已正有身孕。<p>　　此时似乎是为了配合彩鳞的突然疯狂，秘法的时间到了，怀胎的小腹重新显现出来，场景变换为一个孕妇被人挽起长腿操弄。<p>　　身下吞吐自己大肉棒的绝世女子是个孕妇，这样异常的风情使得萧鼎更加兴奋，濒临爆发前感觉神魂都要离体，大喊道：「干死你！骚货，我给我侄女喂喂奶，灌满你们母女！」<p>　　「啊……喔……啊……」<p>　　一阵尖叫，大量的炽热的精液灌入了彩鳞的子宫，彩鳞瞬间达到了人生第一次和男人的高潮，小穴水流不止，整个子宫都在痉挛。<p>　　精液同时也淹没了子宫内的小生命，而且被小生命全部吸收了。一滴都没有流出来。<p>　　刚刚高潮完正瘫软无力的彩鳞，突然又激动起来，小腹一股庞大的生命力爆发开来，她几乎是带着哭腔喊道：「要，要生了！」<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='5_4'> 第四章数年光阴</b><p>");

document.write ('　　在加玛帝国一处山岭众多的地域，一座占地极广的别院坐落。别院周围山水秀美，宁静致远。<p>　　在别院内一间古色古香的卧房内，一个极其妖娆的女子突然从紫檀大床上坐起，惊叫道：「我的孩子呢！」<p>　　房内还有一个威武的大汉，肌肉虬结，品了一口茶，见女子起身后不慌不忙的答道：「弟妹别激动，一月前你生完萧潇之后又接连突破，导致元气大伤，昏迷了近一个月这才醒来。」<p>　　彩鳞别过头，死死的盯着茶桌旁的萧鼎，冷冷的问道：「我说，我的孩子在哪儿？」<p>　　「小医仙帮你带着呢，那小姑娘别提多可爱了，真是让人喜爱呀。」<p>　　彩鳞感受着体内磅礴的斗气，自己已经成为了斗尊，想了想，当时确实是不受控制的突破了，再往回想，那不堪入目的一个个片段使她的俏脸迅速杀意涌动。<p>　　「呵呵，彩鳞啊，这是我的一处院子，挺清净的，你以后就住这里吧，好好静养一些日子，我们还可以多亲近亲近。」<p>　　萧鼎淫笑着。<p>　　「我尊重你，所以叫你一声大哥，发生过的事就算了，现在把萧潇还给我，不然别怪我无情。」<p>　　彩鳞说话间杀意弥漫。<p>　　「彩鳞你怎么又想不通了呢，是不是觉得自己是斗尊了，就底气十足了？」<p>　　萧鼎站了起来，一股比彩鳞还要强横的斗气破体而出。<p>　　「三星斗尊！」<p>　　彩鳞眉头紧锁。<p>　　天火淫尊生前的修为已经接近斗尊巅峰，肉身被毁后又磨砺多年，厚积薄发，此时得到了肉体，实力恢复自然是异常迅速的。<p>　　「我们是同时突破的，不过我运气好，接连突破了几个阶段，现在你根本不是我的对手。」<p>　　话毕，一股强大的威压笼罩彩鳞，使她动弹不得。<p>　　「你想怎样？」<p>　　「又不是没发生过，我想怎样你还不知道么？对了，小医仙会好好帮你照顾小萧潇的，你不用担心。」<p>　　萧鼎特别读重了萧潇的名字，威胁之意甚浓。<p>　　「我要见她。」<p>　　彩鳞语气柔和了许多。<p>　　「当然可以，还有四天萧潇就满月了，你这个做母亲的该出场了，那时我们一同回去吧。这几天嘛，你懂的，哈哈。」<p>　　「哼！别碰我！」<p>　　此时彩鳞才发现，自己睡袍内未着寸缕，而且双腿间精迹斑斑，还有未干的，显然这段时间眼前这个家伙没少在自己身上发泄。<p>　　「好，我先去洗个澡，反正不久前才爽了一把，哈哈。」<p>　　萧鼎离去，彩鳞颓然的倒在被窝里，平静下来想想这一切，心里荡起阵阵莫名的难受，不知不觉有了泪痕。这么多年以来，萧炎丢下一大摊子事，丢下他一个孤零零的女人，在外面逍遥纵横，沾花惹草，要说没有一点怨言，可能么？<p>　　到头来，自己持着所谓的高傲，白白为他操持一切，打理后方，却什么也没得到。自己每日都那么辛苦与操劳，几乎就没享受过属于自己的生活。<p>　　想着想着，彩鳞感到心神疲惫，渐渐的睡着了。等她再醒来，发现萧鼎就躺在她身旁，安详的看着她。<p>　　那眉宇间的一点相似，牵动了彩鳞一瞬间的柔情，一瞬间家的感觉，差点融化在这温情里。<p>　　见彩鳞转醒，萧鼎轻轻把她搂进怀里，吻了吻她的额头，道：「你睡觉的样子真美，我怎么也看不腻，怎么不多睡会儿。」<p>　　彩鳞轻轻挣脱怀抱，背过身去，幽幽道：「大哥，你别这样，放过我吧，我们不能……」<p>　　没等彩鳞话说完，萧鼎前移身子，将彩鳞完美的背影融入怀中，健硕的躯体就隔着两层丝布传递着热量。<p>　　「可以的，可以的，我们已经在一起了，我要给你女人的快乐，彩鳞。」<p>　　萧鼎靠上彩鳞的身体之后，胯下的阳具就缓缓抬头了。<p>　　「可是，唔……」<p>　　彩鳞刚张嘴，萧鼎两根粗大的手指就顺着那妖娆的脸蛋儿进入了嘴里，夹住那条鲜红灵活的小舌头，不让她再说话。<p>　　「唔唔……」<p>　　彩鳞挣扎，却掰不开那健壮的大手，舌头上的触感也似乎让她变得软绵绵的了，也许女人真的就如此，控制了身体就能控制心。<p>　　另一只大手从光滑的大腿滑进了私密处，粗糙的手指捏住花瓣，有节奏的揉动。<p>　　「唔……唔唔……」<p>　　彩鳞扭动着蛇躯，双手按住萧鼎的手掌，似乎这样可以让他不再动作，而事实上却让他的手指伸入到了花径，触碰更加敏感的阴壁。<p>　　手指分别在蜜穴和小口里扣挖着，萧鼎偏起头吻着彩鳞的秀发、香肩、背脊，吻得彩鳞一阵阵发抖，小穴蜜汁汹涌。<p>　　「看你越来越湿了，是说明你很淫荡呢，还是也爱上大哥我了呢？」<p>　　萧鼎极其富有技巧的说道，此话言下之意，就是心理暗示彩鳞，若不愿意承认自己是淫荡，就会默认为爱上了萧鼎。<p>　　「唔！唔……」<p>　　彩鳞想说些什么，弄的口水都流了出来。<p>　　「想说什么呢，让我尝尝你想说什么吧。」<p>　　萧鼎扳过彩鳞的头，张开大口就吻了上去，彩鳞上身也跟着向后扭转过去一半，形成无比诱人的曲线。两人口舌交缠，互换香津，吻得激烈无比，萧鼎知道，自己已经成功的挑起彩鳞的情欲。<p>　　随着蜜穴的夹紧，里面的手指越动越快，不一会就将彩鳞送上了高潮，醉人的呻吟回响在房间。<p>　　「嗯……啊……来了……喔……啊……」<p>　　「舒服吗？」<p>　　「嗯。」<p>　　虽然彩鳞的呻吟细弱蚊声，但还是被萧鼎听到了。<p>　　「你这么舒服了，我还很难受呢，来，我教你怎么让我也舒服。」<p>　　萧鼎扶起彩鳞，自己大字躺在床上，指着怒起的阳具，坏坏的笑道：「用嘴，舔它。」<p>　　「休想！这么脏！」<p>　　彩鳞一手支撑着床，斜坐在萧鼎身旁，眉头紧蹙，满脸不快：「最多，帮你这样。」<p>　　彩鳞脸色泛红，伸出手堪堪握住火热的阳具，缓缓套弄起来。真是美人素手拂，葱指缠动情。<p>　　「这样不行啦，你知道我是很厉害的嘛，这点刺激不够的，你试试，用嘴试试嘛。」<p>　　萧鼎讨好的笑着。<p>　　「不试，本来已是苟且之事，不要提这么多过分的要求，不行算了，那你就憋着吧。」<p>　　彩鳞果断收回手，起身便要下床。<p>　　「嘿，还是不乖啊你，欠收拾！」<p>　　萧鼎亦是迅速起身，将彩鳞强行摁在墙上，抬起她的一条玉腿，大肉棒怒起冲冲的强硬插入，抽出时带着血迹，弄得彩鳞闷哼一声。<p>　　萧鼎把脸埋在彩鳞胸前，狂乱的啃食着两个饱满挺翘的肉球，双手在其背部及臀部大肆蹂躏，强横的斗气死死压制住彩鳞的修为，任她的小手胡乱拍打。<p>　　「混蛋，我要杀了你！」<p>　　彩鳞叫嚣着，只有恼怒，没有冰冷。<p>　　很快，激烈反抗的彩鳞在大肉棒的攻势下，渐渐松软下来，并且叫骂声变成了若有若无的呻吟。<p>　　「叫出来你会更舒服的，不要忍，叫床是天性！」<p>　　「才不……啊……哦……」<p>　　「对嘛，多好听。」<p>　　「喔……滚……唔……」<p>　　这样抽插到彩鳞浑身都软了，萧鼎才用虎臂挽起她的双腿，抱住她柔软的身体，身躯猛的往上一顶，阳具猛烈戳入蜜穴中。然后缓慢退出，接着身躯又是往上一顶，同时抱着她的双臂往下一沉，阳具如雷霆一般，一次次发起攻势。<p>　　如此猛烈的动作，使得彩鳞双目渐渐涣散，口中呻吟越来越不受控制。<p>　　「啊……好激烈……啊……哦……哦……不要了……受不了……唔……唔……唔……啊……哦……」<p>　　「听话不，给我口交不？」<p>　　萧鼎趁机问道。<p>　　「唔……那个……那个不行……哦哦……进来了啊……哦……脏……啊……」<p>　　「这东西脏么？脏你还这么舒服？脏你怎么会让它在你的身体里射精呢？」<p>　　萧鼎将彩鳞放倒床上，将她的双腿叠起来，快速迅猛的抽插起来，淫水飞溅。<p>　　「啊……啊……啊……啊……」<p>　　彩鳞被飞快的推向高潮。<p>　　「舒服吗？」<p>　　「嗯……哦……嗯……啊……啊……」<p>　　「说清楚，不然我停了。」<p>　　萧鼎慢慢减速。<p>　　「呼……呼……不舒服，不舒服，你拔出去吧。」<p>　　彩鳞斜视着一旁，咬着牙说道。<p>　　「嘿，你！我，我还不信邪了，看你能装多久。」<p>　　萧鼎再次高速抽插起来，在濒临高潮时停下。<p>　　「嗯……哦……嗯……啊……啊……啊……啊……呼……」<p>　　彩鳞星眸半合，吐气如兰。<p>　　「爽不爽？」<p>　　「……」<p>　　除了喘息声，彩鳞什么也不说。<p>　　「斗尊真是硬气啊！」<p>　　萧鼎有些懊恼了，因为他自己都快忍不住要射了。<p>　　「再来！」<p>　　又是一番攻势。<p>　　「嗯……啊……嗯……啊……不行了……」<p>　　彩鳞突然收紧蜜穴，本能的双腿盘在了萧鼎腰间。<p>　　「哎呀……忍不住了！啊……」<p>　　萧鼎被影响，一个没控制好阳精喷薄而出，拔出来后依然射在了彩鳞剧烈抖动的小腹上。<p>　　高潮后的彩鳞长着小嘴，瘫倒在床上，萧鼎缓缓爬到她头边，用沾满精液的阳具塞满了她的小嘴。<p>　　「唔！」<p>　　突如其来的变故，使得彩鳞本能的用舌头去顶出异物，却尝到了精液的味道。<p>　　蛇一般灵活的舌头就这样在慌乱中，灵巧的舔舐着萧鼎慢慢恢复硬度的肉棒。<p>　　嘴里的肉棒又缓缓变大，甚至塞满了自己的喉咙，彩鳞吞也不是吐也不是，喉咙因为异物感不住的收缩，带给萧鼎极大的快感。<p>　　七彩吞天蟒，修炼到极致就是可以吞吐天地的存在，吞本来就是其最喜爱本能的行为，所以彩鳞此刻丝毫没有感到不适应，反而很惬意。这种特殊的体质，一旦被开发，单是接吻就足以让她意乱情迷。<p>　　舒爽无比的萧鼎抱住彩鳞的头抽动起来，弄得她呜呜大叫。最后萧鼎深深一顶，浓稠的精液喷薄在彩鳞纯洁的喉咙里，拔出来时带出大量的口水。<p>　　「用吞天蟒口爆真是爽爆了，彩鳞弟妹，我爱死你了，萧炎真是不懂珍惜啊。」<p>　　萧鼎爱怜的抱住筋疲力尽的彩鳞，二人相拥而眠。<p>　　四天后，彩鳞和萧鼎出现在了炎盟总部的大殿上。<p>　　面如桃花的小医仙莲步款款，怀中抱着一个粉嫩的孩童。孩童粉雕玉琢，灵气天成，眉心有着一道七彩的小小蛇纹。<p>　　「潇潇。」<p>　　彩鳞见到孩子，立刻化成满脸宠溺的神色。<p>　　「彩鳞姐姐，这段日子静养得可好？萧鼎大哥的照顾是否满意？」<p>　　小医仙浅笑。<p>　　彩鳞微微一愣，狭长的眸子中怒意一闪，而后却并不回答这个问题，朗声道：「把潇潇给我。」<p>　　见彩鳞避而不答，小医仙也没有再自讨没趣，几步上前去将萧潇递给彩鳞：「小潇潇真是可爱啊，长大以后也必定是倾国倾城，魅惑天下。」<p>　　彩鳞抱着萧潇，爱不释手。这时，萧鼎接过小医仙的话，很煞风景的来了一句：「是啊，到时候和绝色母女一同共享齐人之福，真乃天大的快事啊。」<p>　　「敢打潇潇的注意，我绝对跟你拼命！」<p>　　彩鳞抬头，杀意暴涌。<p>　　「你若能长久满足于我，我有你和小医仙，自然不会对个小孩子下手的嘛，嘿嘿。」<p>　　萧鼎谄媚的笑着。<p>　　彩鳞不再说话，专心看着萧潇。旁边的小医仙走到萧鼎身旁，偎依着他，撒娇道：「人家好久没尝到你的大鸡吧了。」<p>　　「好好好，马上就给你。」<p>　　萧鼎搂过小医仙，当即就开始解她的衣衫。<p>　　「你们！这是炎盟大殿啊，你们不怕被人撞见么！」<p>　　彩鳞无比震惊，眼前这二人居然想要在这种地方行苟且之事。<p>　　「殿外我们都吩咐了不许放人进来，放心吧，一会儿我们三人好好乐呵，我让仙儿先教教你该怎么讨好男人。」<p>　　「混账，孩子还在这里呢。」<p>　　彩鳞愤怒。<p>　　「这有什么，她这么小，不懂的，再说了，你被自己女儿看着操，多刺激啊，你要学会寻找这种心里快感。」<p>　　说到这，小医仙已经被拨了个光，只剩下玉腿上裹着长达大腿根部的白色丝质袜，紧紧的裹在浑圆的美腿上，别具风味。<p>　　小医仙甩了甩青丝，缓缓跪在了萧鼎脚下，小手熟练的剥开裤子，寻找到粗大的男根，嗅着从马眼散发出的雄性气息，幸福吻上了龟头，渐渐眼神迷恋的舔舐着这个男人的肉棒。<p>　　不远处的彩鳞心不在焉的摇晃着孩子，忍不住偷偷瞟了几眼，心中暗道：「那臭臭的东西，有那么好吃吗？小医仙这个样子真是贱啊，但是为什么我会吞口水，不可能吧，我对这种事感兴趣？」<p>　　小医仙吞吐了一会儿，便急不可耐的推倒了萧鼎，将自己的玉体，重重落坐在萧鼎的阳具上，下身幽径深深吞下大肉棒，同时牵引萧鼎的手揽住她细细柳腰。<p>　　彩鳞只见小医仙妙曼的身躯不由自主上下耸动起来，一具白皙的少女玉体，在一健硕大汉身躯上不停地动作，口中发出销魂的喊叫。<p>　　「喔……好粗……啊……啊舒服……啊……嗯……啊……好激烈……啊呀……爽死仙儿了……升天了啊……仙儿爱死大鸡吧了……啊……」<p>　　听着小医仙不堪入耳的淫秽呻吟，彩鳞妖娆的脸蛋上尽显红晕。美妙的呻吟刺激着彩鳞，淫声浪叫听起来是那么舒服，勾动起她身体本能的对云雨之事有所回忆，不知不觉见乳头立起，小穴微湿了。<p>　　彩鳞夹了夹大腿，相互磨蹭扭捏着，这一切都被萧鼎看在眼里。<p>　　「彩鳞啊，放下孩子一起来玩吧。」<p>　　「不，不了，我，我要去后院走走。」<p>　　彩鳞慌乱的离开正殿，走到殿后的花园，此刻已是俏脸绯红，呼吸沉重了。<p>　　「不可能的，我不可能这么淫荡，看见那么下贱的事情怎么会有感觉呢。」<p>　　彩鳞自言自语到，立刻运转斗气，平息燥热。<p>　　半个时辰后，彩鳞回到大殿，却见到更加惊人的一幕。<p>　　绝色出尘的小医仙此时被萧厉与萧鼎两人夹在中间，一前一后的被两只粗壮的阳具抽插。<p>　　「啊……弟妹！」<p>　　萧厉发现抱着孩子的彩鳞，被吓了一跳，赶紧从小医仙后庭拔出肉棒，捡起衣物尴尬的挡住身体。<p>　　「二弟莫害羞嘛，以后彩鳞就和小医仙一样，我们兄弟共用。」<p>　　萧鼎依然干着欲仙欲死的小医仙，不缓不急的说着。<p>　　「这可是三弟的妻子啊，这……」<p>　　萧厉还是手足无措。<p>　　「又没正式成亲，再说了，她自己也需要嘛，不信你问她。」<p>　　萧鼎看向彩鳞。<p>　　「萧潇真可爱，这些日子舒服吧，彩鳞。」<p>　　萧鼎怀中的小医仙达到了高潮：「啊……嗯啊……又插到里面了……哦……大肉棒……好……啊……啊……好棒……啊……来了……出来了……啊……」<p>　　彩鳞面色潮红，低下了头，没有回答，也不反驳。<p>　　「大哥，这……」<p>　　萧厉也是一脸尴尬。<p>　　萧鼎打断萧厉的话，放下小医仙，说道：「诶！二弟，莫以为我不知道，弟妹怀胎时你就已经上过她了，现在装什么正经。」<p>　　「那是意外。」<p>　　萧厉辩解道。<p>　　「那你和小医仙呢？我们一起玩了小医仙也是意外？这本就是人生畅快之事，我们兄弟两人应该一起享受才是嘛。」<p>　　萧鼎说着，又拍了拍正在穿衣的小医仙的屁股。「去，吧小潇潇抱回房间去。」<p>　　看着走来的小医仙，彩鳞有点不知所措：「不，我这是我的孩子，我要和她在一起。」<p>　　「她需要休息了，难道你希望一会儿有精液沾到她脸上吗？」<p>　　小医仙低声说着，从微微失神的彩鳞手中拿过孩子，迅速离开了大殿。<p>　　「两个人……不可以，我已经对不起萧炎了，不能再做这么无耻的事。」<p>　　看着逼近自己的萧鼎，彩鳞倒退着，口中念道。<p>　　「你又不是没我我们任何一个做过，来吧，三个人很好玩的，别装了。」<p>　　萧厉吞了吞口水，还是说道：「大哥，要不算了吧。」<p>　　「女人说不要就是要，懂不懂啊！」<p>　　萧鼎大喝。斗气暗涌，压制住了彩鳞的斗气，几个箭步冲上前去，搂在怀中上下其手，激烈交吻。<p>　　见彩鳞身体一下子软了，也没有任何反抗，萧厉定了定心神，也走向了那具垂涎已久的身体。<p>　　「二弟，彩鳞就是喜欢被征服，喜欢粗暴一点的，你直接上吧。」<p>　　萧鼎松开彩鳞的小口后，迅速将肉棒顶了进去，坏笑道。<p>　　感到下身的衣物被扯开，彩鳞扭动起来，但还是难以改变什么，萧厉的刚才未发泄的火热肉棒噗嗤的贯穿了彩鳞恢复的处女膜。<p>　　「唔……唔……」<p>　　「果然已经湿了，诶，怎么还是处子之身？」<p>　　「这美杜莎的体质特殊，恢复力强，哈哈，以后有得爽。」<p>　　萧鼎拍了拍萧厉的肩膀。<p>　　「嗯，真是太紧窄了，舒服无比……进出都是如此困难……这才是真正的享受……呼……呼……干死你……装冷艳的弟妹……」<p>　　不知过了多久，大殿之上，渐渐传出愉悦的呻吟，醉人蚀骨，酥麻慵懒，高低不断，以及偶尔的几句男女对话，内容淫乱。<p>　　直至傍晚，萧鼎萧厉两兄弟并排躺在地上，彩鳞齿痕斑斑的娇躯伏在二人中间，双手一边握住一只阳具套弄着，不断交替为二人口交，又被满满射了一脸。<p>　　此后，表面上彩鳞冷傲如常，带领着炎盟不断壮大，吸收各方强者，暗地里，却时常被迫与萧鼎、萧厉、小医仙交替淫乱。<p>　　五年后，炎盟周年大典在炎城举行，各方强者汇聚。<p>　　大典将进行阅兵式，展示炎盟的实力。会场前方，有一个阅兵的高台，用朱红色的巨石筑成，宛如城墙，旌旗猎猎。<p>　　彩鳞站于高台的墙垛之后，只露出了半截身躯，配合华贵的大袍，整个人宛如君临大地的女王。<p>　　在冷傲醉人的叫喊声中，大典开始，下方经过一对对整齐有力的方阵，五万斗灵，四千斗王，一百斗皇，三十二位斗宗，以及八位斗尊，将相继出场。<p>　　在城垛的后面，下方别人看不到的地方，彩鳞的裙袍被掀起，萧厉正蹲在其胯间，捧住浑圆的雪臀，不住啃啮，嘴中嗞咂有声。<p>　　「唔……嗯……」<p>　　彩鳞轻哼，傲视下方的挥手致意，面色如常。<p>　　萧厉双手不住在彩鳞大腿内侧龙游蛇走，抚摸得她渐渐娇喘吁吁。胡渣唏嘘的大嘴，和娇嫩敏感的阴唇唇舌交缠，吮咂有声，并且舌头不断突破封锁侵袭进去，翻江倒海。<p>　　「嗯……哦……二哥轻点……太激烈了……嗯……唔……会被看出来的……」<p>　　彩鳞腰臀扭摆，想要减轻这等刺激，无奈蜜穴还是汁液横流，蜜液潺潺，不少汁液顺着萧厉的嘴角流下。<p>　　「鳞儿的美穴甚是太好吃了。」<p>　　萧厉大力吮吸。<p>　　「哦……不要……哦……二哥……我不行了……唔……」<p>　　彩鳞强咬着银牙，固定住上身，小腰摇摆，翘臀疯狂的抖动，蜜穴一股股汁液喷出。<p>　　「鳞儿在这么多人的注视下高潮很兴奋吧，居然喷了这么呢多。」<p>　　萧厉舔舔嘴，意犹未尽，屈身到彩鳞身后，将涨大已久的阳具抵在了彩鳞湿漉漉的蜜穴。<p>　　「你干嘛，现在不行啊，你胆子太大了，会被发现的，啊！」<p>　　彩鳞晃臀，有些恼怒的呵斥到。<p>　　萧厉根本不理会，自顾自的插了进去，「不会的，下面看不到你身后，而且炎城有禁空令，我这里是视线死角，你只要忍住不要大声浪叫就行了，这样玩好刺激不是吗？比以前的野战都要刺激。」<p>　　彩鳞只得将慵懒舒爽的呻吟低低的压在喉咙里，素手紧握，脸色渐渐红润，喉咙里「唔唔」个不停。<p>　　萧厉不停的大力撞击彩鳞的美臀，似乎毫不在乎被发现似的，脸几乎贴在了彩鳞背上，磨蹭着秀发，撞击得彩鳞发抖。<p>　　虽然很远，但目力好的人，自然可以看到高台上的美杜莎女王面色微红，身躯晃动。所幸大家都被炎盟的实力所震惊，不住的看着一批批强者经过。<p>　　突然一股浩荡的气息弥漫，四千位斗王齐齐展出斗气翼，整齐的飞上天空，不断的变换队形，壮观至极。<p>　　「快停下……唔……斗王飞起来了。」<p>　　彩鳞惊慌的喊道，萧厉还是知道事情的严重性，配合的蹲下。彩鳞连忙一摆大裙，将萧厉笼罩在裙摆之下，隐藏了起来，心脏还是「咚咚」的跳个不停。<p>　　此刻在萧鼎的别院内，有着乌黑的大眼睛的萧潇透着一种让人有些爱不释手的灵气，竟然让得人有些沉迷其中，待得回过神来时，方才会暗自凛然，小小年纪便是拥有着这等诡异魅力，若是长大成人，岂非比其娘亲还要更加的妖娆妩媚？<p>　　萧潇漂浮在萧鼎的身前，小手居然是捧着粗大的阳具套弄着，小舌头一下下的舔舐在龟头上，饥渴的品尝着马眼分泌的汁液。<p>　　「大伯大伯，快给潇潇好喝的牛奶啊，潇潇想喝。」<p>　　潇潇抬起大眼睛，可怜兮兮的望着萧鼎。<p>　　「潇潇用力亲它，就会有好的多，慢慢来嘛，像以前一样。」<p>　　萧鼎得意的笑着，没想到这个小家伙，因为出生前吸收了他的精液，现在居然对精液这么渴望，觉得无比美味，从半年前开始尝过一次后，每天都缠着他要喝。当然，这一切萧鼎肯定是瞒着彩鳞，他知道，唯有萧潇，彩鳞是绝对不会妥协的。<p>　　待炎盟大殿落幕，彩鳞和萧厉二人飞快的找到一无人处，疯狂缠绵，发泄之前中断的激情。<p>　　炎城的一个旅馆里，小医仙舔干净了手里疲软阳具的最后一滴精液后，乖巧的偎依到那个男子怀里。<p>　　「天古伯伯，说好了人家以后让你干，你就加入炎盟哦。」<p>　　「那是自然，仙子相邀，不敢不从。」<p>　　男子答道。<p>　　这是小医仙通过身体，招揽到的第三位斗尊强者。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='5_5'> 第五章要塞凌辱</b><p>");

document.write ('　　一望无尽的赤壁平原之上，风沙阵阵，血红的夕阳遥遥的斜挂在天际之上，淡红色的光芒，为这片天地披上一层淡红色纱衣，隐隐间，有种血色弥漫「嗤！」<p>　　人迹罕至的平原上突然出现几十个巨大的黑洞，空间一阵涟漪，一道道身影缓步踏出，个个气息浑厚。<p>　　「少阁主，这就是西北大陆？」<p>　　落到地面后，一位老者四处张望。<p>　　面对胡氏老大的问题，萧炎只得拿出一张地图，指着一处道：「我们在狮冥宗的势力范围，赶往炎盟与狮冥宗的交界处，还需要十几天的时间。」<p>　　「即便如此，那快动身吧。」<p>　　「大家收敛一些气息，不要起了冲突耽误行程。」<p>　　萧炎偏过头，望着炎盟所在的方向，淡淡自语：「我离开好多年了，离送去丹药的日子也有快六年了，萧潇也该六岁了吧。」<p>　　炎盟，玄黄天涧。<p>　　在玄黄要塞之外，是一片望不见尽头的草原，站于要塞的高处，则是能够将这片草原的任何动静收入眼中，不过现在，这片草原之外，却是被茫茫黑雾所弥漫，黑雾之下，隐约间能够听见震耳欲聋的厮杀之声，一股冲天煞气弥漫而开，令得玄黄要塞之上的所有人，面色都是一片凝重。<p>　　要塞中心，有着一片殿宇耸然而立，在殿群中央处，有着一座格外恢弘的大殿，此刻的大殿之内，有着不少人坐于其中，但却并没有人开口说话，整片大殿，笼罩在一种沉重之中。<p>　　在大殿首位，身着红色衣裙的倩影有些慵懒的斜靠着椅背，冷艳妖娆的脸颊上，隐隐有着许些疲惫之色，但那对充满着异样魅力的妩媚双眸中，却是充斥着一种旧居高位的威压与骄傲，这份傲气，即便是岁月流逝，也是无法令其变淡，而这般傲气，在这炎盟之中，除了当年的美杜莎女王，如今的彩鳞之外，还能有何人？<p>　　几年过去，彩鳞的妖娆有了一丝成熟的韵味，更加动人。<p>　　「各位，狮冥宗大举入侵，我们不得不死战，虽然狮冥宗有魂殿支持，但我已经听闻萧炎盟主带着大批援军已经赶来，我们能守住些日子即可。」<p>　　大殿上各种熟悉的面孔彼此顾盼，那个创造了许多奇迹的人要回来了。<p>　　一番商议与布置，众人散去，各自回归岗位，彩鳞回到房间靠在床上，长叹一口气。半年前，萧鼎与小医仙两名斗尊强者莫名其妙的消失了，致使炎盟高端战力不足，节节败退，如今狮冥宗斗尊众多，炎盟几乎不可抵挡。<p>　　「盟主，在吗？」<p>　　突然，门外响起一道苍老的声音。<p>　　「海皇前辈吗？进来吧。」<p>　　彩鳞坐起。<p>　　海皇海波东推开门走了进来，又转身关上，缓缓走到彩鳞面前。彩鳞面色诧异，轻声问道：「有什么事吗？」<p>　　「盟主，老夫知道这次多半挺不过去了，老夫愿意拼死相抗，拖死对方两名斗尊，但是。」<p>　　海波东竟然面露一丝不好意思。「但是老夫有一桩心愿未了，希望死前盟主可以满足我。」<p>　　彩鳞皱了皱眉眉头，狭长的眸子光芒闪烁。<p>　　「实不相瞒，两年前开始，我就知道盟主你与萧鼎、萧厉的事情了。」<p>　　「你说什么！」<p>　　「盟主勿要激动，老夫无意间撞见你们在三人城墙上，额，之后老夫时常有关注你，不了果然又饱了几次眼福，老夫年老了配不上你，所以一直忍耐着欲望，你知道自己的诱惑力的。老夫一直朝思暮想一亲盟主芳泽，希望盟主满足老夫最后一个愿望。」<p>　　海波东声音越来越低，「若不是要死了，老夫也不会丢下老脸来说这些。」<p>　　「这……」<p>　　彩鳞被狠狠的震惊了，先不说自己都不知道被偷看了，就是德高望重的前辈居然窥视自己已久，也是很震撼的事情。<p>　　「萧鼎消失那么久了，萧厉忙于其他事情，这半年盟主一定忍耐得不行了，让我这个将死的老头子来填补你的空虚寂寞吧，大战之后我化成枯骨，这个秘密再也没有人知道了。」<p>　　「海老的意思莫不是本座是个没有男人就受不了的淫荡之人？」<p>　　「老夫看见过很多次。」<p>　　海波东幽幽道。<p>　　「你！那是我被他们算计了！」<p>　　彩鳞辩解到，又发现自己虽然不情愿，但有时确实放纵，「哎，罢了。」<p>　　彩鳞沉思了一会儿，咬了咬牙，做出了决定：「海老，我很久没做了，温柔点。」<p>　　「好，好，好！谢谢盟主大恩。」<p>　　海波东激动得满面红光，在也不顾长辈仪态，朝着床上慵懒的身躯扑了上去，彩鳞仰面闭眼，任凭海波东狼吞虎咽。<p>　　几阵缠绵，彩鳞身躯舒展，神清气爽，如被春雨滋润了的久旱大地，春意萌发，一扫疲态。<p>　　正是半夜，却星空暗淡。彩鳞裸身披了件宽大的披风，缓步走出房间，看着残缺暗淡的月亮，重重的叹了一口气，觉得心中酸酸的。<p>　　身后，海波东又拦腰抱住了她：「盟主今晚都是老夫的。」<p>　　「海老你真是，唔……」<p>　　彩鳞被海波东扳过来稳住，吻得一阵心神迷失，打开披风拥住了海波东。两人赤裸的身体包裹在一件披风中。<p>　　海波东吻够了，退出披风，又将彩鳞转过身去，让她双手扶在门框上，将雪臀向后微翘。海波东「嚓」的一声撕开了翘臀部位的披风，皱巴巴的阳具「噗嗤」的进入了彩鳞还十分润滑的蜜穴。<p>　　海波东双手按住彩鳞的肩膀，大力送胯，隔着披风的布「啪啪啪」的撞击着，激起披风下一层层臀浪。<p>　　「啊……太激烈了海老……唔……进屋去吧……会被发现的……啊……」<p>　　彩鳞被顶在门口，手臂扶门，秀发飞舞，面色紧张，胸前丰满的乳球像玉兔一般跳动着，不时蹦出披风，雪白一闪，春光乍现。<p>　　「就在这里，你紧张的时候特别紧，好爽，盟主你的身体真是太棒了，被发现了就大家一起玩吧。」<p>　　「别说这种话……唔……啊……」<p>　　干得正无比兴奋的海波东，不再有任何顾忌，只追求最大的快感，悍然喊道：「你这个骚货，刚才听到要被一群人干就又紧了，这么喜欢被操啊？操死你，骚货盟主，假冷艳，男人的尤物，干翻你，啊。」<p>　　「海老别这么激烈，清醒点，啊……啊……唔……」<p>　　彩鳞叫声越来越控制不住，被干得腿一软跪在了地板上。<p>　　海波东趁机将她身躯按于地表，重新插入高高挺翘的美臀，自上而下用力冲撞。<p>　　彩鳞俏脸贴地，两个丰满圆润的娇乳在冰冷的地板上被压扁，磨蹭，弄得彩鳞口齿不清的叫嚷着。<p>　　「盟主，老夫受不了了，你的蜜穴太会吸了，要射了，这次射给你，啊！」<p>　　海波东整个人突然在了彩鳞背上，只有胯部似打桩机一般耸动。<p>　　「不！说好了不可以射在里面啊……唔……啊……不要射……」<p>　　彩鳞猛烈挣扎，掀开了海波东，向前爬了几步，脱离了即将喷发的肉棒。<p>　　脱离的一瞬间，海波东的肉棒喷发出一股股白浊的液体，射在了彩鳞从披风露出来的雪臀上。<p>　　爬到屋外的彩鳞也是濒临高潮，迅速将手指移到穴口，抚弄着阴蒂，快速揉搓，娇哼不断，一切皆为迅速高潮，好结束这一晚荒唐的欲望。<p>　　回过神来的海波东见此情景，略有些懊恼，射精前被拔了出来，这一次他射的十分不爽，而且对方要靠自慰来高潮，这是看不起他么？<p>　　「哼！」<p>　　海波东回房从衣物里拿出一粒药丸，吃下之后阳具迅速壮大，比之前粗了一大圈，而且龟头有颗粒突起，十分狰狞。<p>　　「盟主，你是觉得老夫满足不了你吗，这番举动实在是太过分了。」<p>　　海波东走出房间，低身拉住彩鳞的一只脚踝，将忘我自慰中的彩鳞拖到房前花园的草坪上。<p>　　「啊……海老，你这是做什么！」<p>　　彩鳞变了脸色。<p>　　海波东不答话，直接分开披风，露出彩鳞雪白嫩滑的躯体，将她的大腿分开，双腿曲向两边，狰狞的大肉棒毫不吝惜的往穴里面挤。<p>　　彩鳞一声惊呼：「怎么这么大！啊……嗯……我受不了，会死的……快出去……啊……不要动了……好痛……」<p>　　「这是古河炼着玩的一种奇药，当时他丢在山间被我捡到了，今天就用它让你毕生难忘。」<p>　　海波东猛烈一定，巨大的阳具直接刺进了彩鳞的子宫。<p>　　「啊！」<p>　　一声凄厉的叫声，彩鳞眼角滴出泪水。「啊……唔……要死了……出来了……」<p>　　一股阴精浇淋在海波东的大龟头上，彩鳞的子宫激烈的收缩蠕动着，爽得他全身一个哆嗦。<p>　　「盟主你夹的老夫生疼啊，美杜莎果然是天生的骚货，不枉此生了。」<p>　　院子外面，一队人马跑了过来，火把照亮了这里。<p>　　院子里安静祥和，晚风吹过，花草浮动。一个士兵走到彩鳞的房门前，听到里面有细细的动静。<p>　　「盟主睡了吗？我等隐约听到这边传来女人的叫声，盟主你没事吧。」<p>　　就在房门不远处，彩鳞被海波东压在身下，双腿被压在了自己的肩膀上，已经被操得口水长流。<p>　　她捂着嘴，千难的调整好语气：「唔……没，没事，你们速速离去，别打扰我……唔……嗯……」<p>　　房内呻吟非常细微，还有肉与肉的碰撞声，不贴着房门，根本听不到。士兵满脸疑惑：「盟主，真的，没事吗？我可以进来看一下吗？」<p>　　「别进来，啊……唔……大胆……」<p>　　彩鳞的心中扑通扑通的跳得厉害，慌张的喊道：「本座休息也敢打扰吗，唔……疼……」<p>　　海波东又含住彩鳞的乳头，用力咬着，肆意凌辱。<p>　　看到房门口的水渍，这个士兵意味深长的笑了笑，招呼大家：「走吧，盟主没事，我们巡逻去。」<p>　　士兵离去，彩鳞的心重重的放下了。<p>　　海波东刚才疯狂的抽动着，每一次都深深贯进子宫，布满颗粒的龟头狠狠的刮着子宫内壁，传出让人崩溃的快感。<p>　　「会死了……啊……海老……我真的受不了……啊……」<p>　　彩鳞的身体早就被汗水和淫水混合而显得晶莹剔透，她感觉自己的子宫和阴道都开始了颤抖和痉挛，好像有什么东西要来了，体内坚硬的像铁棍一样的肉棒感觉像要刺穿了自己的身体。<p>　　彩鳞眸子涣散，被插得欲仙欲死，魂飞天外。全身都开始痉挛，娇躯不断地在海波东的身下抖动，高声呻吟中，不断抽搐：「啊……啊呀呀呀……」<p>　　这一次高潮，彩鳞几乎要晕厥过去，恍惚间身体一凉，被被抱了起来，然后又见到月光。<p>　　晃了晃脑袋，彩鳞模糊的看见海波东和一个人影在说着什么。<p>　　「唔……嗯……唔……」<p>　　彻底清醒过来，彩鳞发现自己在海波东的院子里，被摆成了狗爬的姿势，身下还是那种饱胀伴有颗粒刺痛感。想说话发现发不出声，好像含着什么。<p>　　「嗯嗯！」<p>　　彩鳞睁眼一看，自己眼前被一簇旺盛的阴毛挡住，口中正有一只滚烫的肉棒在抽插。侧眼一瞟，发现十几个士兵全部都光溜溜的，顿时惊得挣扎起来，头一侧吐出了肉棒。<p>　　「你们怎敢！」<p>　　彩鳞怒气冲冲，想要杀掉这些人。<p>　　「嘿嘿，盟主你醒了。」<p>　　海波东停下抽插，慢吞吞的声音传来。「刚才你爽晕了之后这几个士兵发现了你和老夫偷情，为了息事宁人，所以老夫没征求你的意见，让他们参与一起了，盟主不会怪罪吧。」<p>　　「海老你过分了，他们不死，我还有什么颜面。」<p>　　彩鳞脸色冷了下来。<p>　　「还有几个士兵干过你之后就回去休息了，没有在这里，你杀了在这里的，事情必定败露啊。」<p>　　海波东箍住彩鳞的翘臀，拔出肉棒到只剩个龟头，然后又狠狠插了进去。<p>　　「啊！你……该死的……唔……唔……」<p>　　那个士兵在海波东的示意下将肉棒塞进了彩鳞嘴里，顿时前后猛攻。<p>　　「老大，快一点啊，兄弟们等不及了，刚刚干她的时候她都不会动。」<p>　　「急什么，唔，舌头动了，盟主的舌头在舔，爽死了。」<p>　　「我来摸摸盟主的奶子，哇，手感真好，要是用这个来乳交，在射在盟主脸上，死了都愿意啊。」<p>　　一个士兵大喊。<p>　　「想做就做啊，这辈子就这个机会了哦。」<p>　　海波东拔出阳具，带出一大滩淫水，之后彩鳞被撑大的穴口又迅速收拢，这是她这种体质的特点。<p>　　海波东命一个士兵躺在了地上，拉过彩鳞放在士兵身上，又将蜜穴执在胯间，巨大的肉棒又一次进入。<p>　　「啊……啊……你们……啊……」<p>　　彩鳞体力已经不支，被插入后立马仰面倒下，身下的士兵趁机插到了后庭。<p>　　「啊……本座……我……唔……唔……嗯……」<p>　　彩鳞倒下之后，先前的士兵又抢占了她的嘴，然后另一个士兵，终于得以如愿，一脚跨过交缠的四人，骑在了彩鳞的肋骨上，一手握住一个洁白的乳房，把自己的阳具夹在中间，惬意的挺动。<p>　　「这是我们平日间要仰望的冷艳盟主诶！今天我居然干到她了，想过无数次啊！」<p>　　「早就说这腰肢干起来就要扭吧，看嘛，盟主这淫荡得不像话。」<p>　　「哇唔，你们一侮辱她，她就夹紧一下哦，快，再说。」<p>　　「盟主是个骚货，骚逼，喜欢男人干。」<p>　　「哈哈，这么大一群人才能满足盟主啊，盟主当我们的性奴好不好？」<p>　　「盟主居然身上的每一个部位都是给男人发泄用的哦，老子要射进去，让盟主给咱生孩子。」<p>　　「唔唔……」<p>　　身体的每一寸肌肤都被刺激着，彩鳞已经是不间断的在呜呜叫了。<p>　　「射了，太刺激了。」<p>　　「啊，我也是，盟主接好。」<p>　　几个时辰过去，天已经蒙蒙亮了，士兵们一批换一批，一个个在在彩鳞身上发泄得筋疲力尽。<p>　　彩鳞全身沾满精液，脸发丝都是粘稠的，蜜穴依然被海波东操着，已经泛出白浆，红肿不堪。如一潭软泥的彩鳞只得呜呜呻吟。<p>　　「盟主，老夫终于要射了，感受一下这激烈的感觉吧。」<p>　　只见海波东在她身后紧紧箍住她的肉臀，状若疯狂地操干，口中大呼道：「要来了！射给你了！啊！啊！……出来了……啊！盟主大人，美杜莎，老夫的出来了！……啊……」<p>　　他的身躯僵直挺立，微微颤抖着，到达了快乐的巅峰。彩鳞一阵阵闷哼，海波东的阳具几乎是抵着她的花心尽情喷洒的，滚烫的阳精尽数灌入她的子宫中，澎湃的热力令得她几乎要叫出声来，可已经没有力气。<p>　　再次转醒，已是第二天中午，彩鳞发现自己躺在自己的房间，身体馨香整洁。<p>　　回想起昨天的一幕幕，杀意暴起，却想不起那些士兵的样子，随即冷哼了一声「老东西」。<p>　　房门突然被打开，一个粉雕玉琢的小女孩跑了过来，头发披散在身后，明丽可爱：「娘亲你起来啦，昨晚我听见你又哼哼了耶。」<p>　　「潇潇不要乱说哦。」<p>　　彩鳞叮嘱道。<p>　　「报！盟主，要塞外狮冥宗叫阵来了。」<p>　　一个士兵快速飞来，竟是斗王强者。<p>　　「走，去看看。」<p>　　天空上，一道身形壮硕的中年大汉，扛着一柄金色大刀，目光泛着异样的火热，死死的盯着要塞城墙之上那一道妖娆的倩影，大笑之声，蕴含着一股霸道，在天地间响彻而起。<p>　　「哈哈，美杜莎，你可曾想好了？究竟是投降于我狮冥宗，还是让我狮冥宗，将你炎盟，屠杀至鸡犬不留？」<p>　　彩鳞本就憋了一肚子怒火，此时语气平淡，只说了寒彻天地的一句话：「战死至最后一个人。」<p>　　「好气魄，我喜欢。」<p>　　狮天舔了舔嘴唇，已然将彩鳞视为自己的东西。<p>　　「废话这么多，你喜欢那个女人，城破了抓来给你就是。」<p>　　虚空中出现一阵黑雾，一个黑袍人说道。<p>　　「原来九天尊，是的是的，我吩咐人立马进攻！」<p>　　狮冥宗的强者铺天盖地的扑来，双方惨烈的打斗在一起，不时有强者陨落，海波东冲天而起，燃烧斗气，竟然真的拼死了两位斗尊，然后自己也坠下天空。<p>　　「海老！」<p>　　彩鳞心中滋味复杂，此时说不上该怒还是该悲。<p>　　「嘿嘿，美人。」<p>　　在彩鳞前方，狮天凌空而立，手中金色大刀挥舞。<p>　　「受死吧。」<p>　　彩鳞二话不说，直接发难。<p>　　「美人相邀，岂能不从。」<p>　　狮天也是爽快的攻来，二人打来打去竟是相持不下。彩鳞果断舍弃与狮天缠斗，转身便毙掉狮冥宗十几位斗皇。<p>　　眼见自己留不住她，任由她杀戮狮冥宗的高手，狮天越来越急。<p>　　「宗主我们抓住她了！」<p>　　这时一道身影快速飞至狮天面前，手上抓着一个五六岁的娃娃。<p>　　「潇潇！」<p>　　彩鳞脸色一下子变得苍白。<p>　　「美杜莎，你还是乖乖就范吧，不然我立马杀掉你的孩子。」<p>　　「你敢！」<p>　　彩鳞几乎是咬着牙说的。<p>　　「你看我敢不敢，哈哈哈哈！」<p>　　狮天手上用力，捏得潇潇哇哇大哭。<p>　　玄黄要塞之战，最终以彩鳞彻骨的惨叫声结束。战斗整整持续了一日，在玄黄要塞的炎盟势力几乎全灭，狮冥宗入主了这一处必争之地。<p>　　八日之后，萧炎一行人才赶到这个地方。<p>　　「少阁主，我们打探好了，十日前狮冥宗就攻下了玄黄要塞，炎盟几乎全灭。」<p>　　萧炎听闻后瞳孔一缩，久久不语，最后重重叹了一口气：「我不信彩鳞会出事，我要亲自潜入查看。如果里面发生打斗，你们立刻进攻，灭了狮冥宗！」<p>　　「是，少阁主。」<p>　　萧炎几个闪烁，就趁着夜色潜入了玄黄要塞的宫殿群。按着图纸逐个排查着每一处可能关押犯人的地方，可是城内跟本没有俘虏。<p>　　「怎么会，难道彩鳞真的……」<p>　　萧炎越想越是心乱如麻。<p>　　这时拐角处传来几个人交谈的声音。<p>　　「欸，告诉你，我今天看到宗主新收的那位美杜莎性奴了，我草真是美得摄人心魄哦，怪不得宗主这几日房门都不愿意出呢。」<p>　　「我听说那是炎盟萧炎的老婆，是个绝世尤物啊，那身段，宗主真是好福气。」<p>　　「这有什么，我一兄弟还听到过她的叫床声呢，那叫一个酥麻，我那兄弟当时差点没射出来，哈哈。」<p>　　听闻此言，萧炎更加心绪不宁，怒火中烧，一下跃到那几个人面前：「你们宗主在哪儿。」<p>　　「你谁啊，我为……」<p>　　那人话还没说完，便被萧炎捏断了脖子。<p>　　「你们谁告诉我。」<p>　　萧炎像盯死人一样看着剩下的两人。<p>　　「我说，宗主就在这片宫殿中央大殿的西边住，啊，不要杀我啊。」<p>　　萧炎随手解决了两人，心烦意燥的飞向狮冥宗宗主所在的房屋。到了那里，果然发现屋内灯火通明，萧炎小心翼翼的落到地面上，精神力探出，心中越发不安。<p>　　屋内，一具绝世傲人的躯体秀发披散，精致的脸蛋妖媚异常，正是分别多年的彩鳞。<p>　　而彩鳞娇躯裸露，右臂上套着一个铁环，左腿上三个皮环紧紧勒住丰盈的大腿，无力的跪在地上，气息散乱，细细感应，体内斗气只有斗王境界。<p>　　此番淫靡的打扮，让萧炎也是气血翻涌。而令萧炎心中滋味难明的是，彩鳞居然是跪在男子胯下，温顺的给他吞吐着肉棒。蛇般灵活的小舌头在肉棒上缠绵回旋。<p>　　「这几天温顺多了，早这样我就不至于将你废成斗王了嘛，当时你痛得我多心疼，不过也好，这样才能做我的乖乖性奴嘛，哈哈哈哈。」<p>　　狮天得意的大笑，摸了摸彩鳞的头。「好了，自己骑上来，用你的淫穴好好服侍我。」<p>　　彩鳞抬头深深望了狮天一眼，狮天触及到她不甘的眼神。「还敢瞪我，是不是不想让你的孩子活命了？」<p>　　听闻此言，萧炎怒不可遏，彩鳞居然被强行废掉斗气，还被对方用潇潇胁迫，受尽凌辱调教。<p>　　「不是的，我不敢了。」<p>　　彩鳞低声说道。<p>　　「你又忘了该叫我什么？」<p>　　狮天抬起彩鳞的下巴。<p>　　「主人，我错了。」<p>　　彩鳞低下头，咬了咬牙。<p>　　「嗯，知错就好，你知道该怎么做讨我欢心吧。」<p>　　狮天把目光从彩鳞的身体上移开，漫不经心的望着四周，面带笑意。<p>　　胯下的彩鳞愣了几秒，颤颤巍巍的站了起来，跨坐到狮天身上，玉手扶直那根沾满了自己唾液的肉棒，缓缓放下玉臀。<p>　　「唔……」<p>　　彩鳞轻吐一口香气，如水温柔的眸子对上狮天，主动送上了香唇，含弄起狮天口里的大舌头。<p>　　彩鳞双臂环在狮天的肩膀上，身体激烈的起伏，双乳在狮天的胸膛上磨蹭，整个妖娆的身躯都缠绕在狮天身上。<p>　　「唔……嗯……唔……啊……」<p>　　彩鳞离开狮天的大嘴，抬起玉颚，千娇百媚的高呼：「主人的大鸡吧好舒服……啊……干死人家了……啊……还要……舒服……哦……好喜欢……啊……」<p>　　「浪货这才是你的真面目吧，我来让你暴露的更彻底！」<p>　　狮天环住彩鳞的细腰，站立起来，使得彩鳞整个人都是挂在了他身上。然后狮天往后弓腰，直将彩鳞放得头低于水平面，才狠狠的一顶，将其顶回原来的位置。每次一抽插都将彩鳞「挥舞」了小半个圆圈，插入得极其深。<p>　　「喔……好深……美死了……哦……啊……又来了……好舒服……啊……唔……干死我……干死我吧……啊……主人操死我吧……不要停……啊……啊……」<p>　　彩鳞疯狂的喊叫，双腿紧紧攀住狮天。<p>　　「终于征服你了，蛇美人，看你流了这么多水，是不是爱上我了啊。」<p>　　「唔……啊……我是你的……彩鳞是……啊……是主人的专用性奴……啊……爱死主人了……哦……好……啊……好深……哦……只给主人操……啊……」<p>　　彩鳞眼神已经迷乱，这些日子以来，不断被凌辱，加上前些年对小医仙淫乱表现耳濡目染，使得彩鳞终于被调教出了奴性，进入了能够让下脸面尽情叫床的状态，而且这样能让双方兴奋的淫语，在小医仙那里可是学了不少。<p>　　「让我尽情的开发你身体的每一个部位吧，以后你将永远是我的性奴。」<p>　　狮天晓得有些狰狞，也是太过兴奋的表现。<p>　　「嗯啊……」<p>　　有些粗鲁的把彩鳞放到床榻上，狮天扛起修长的美腿又开始新一轮的狂暴，不时舔着彩鳞的脚丫，彩鳞则是自己揉搓着双乳。<p>　　缠绵许久，狮天终于死死的按住彩鳞，准备在她深处喷发生命的种子。<p>　　「啊唔……射给我……哦……射进来……射进来啊……最舒服……来了……哦……好烫……美死了……不行了……啊……」<p>　　彩鳞也是摇摆着达到了高潮，之后不顾疲惫的爬到狮天身边为其清理狼藉的阳具。狮天摸着彩鳞的秀发，有些意外她的温顺。<p>　　屋外的萧炎已是哭笑不得，明明心中酸涩无比，胯下却是坚硬如铁。<p>　　「彩鳞，不管怎么说，你是我的妻子，他们让你受的委屈，我会十倍奉还给他们的！」<p>　　带房中灯火熄灭，萧炎鬼魅般的出现在房中，只听狮天一声闷哼，之后生命气息渐渐消失。<p>　　「谁！」<p>　　彩鳞一把抓住黑影，一直弹亮了油灯。<p>　　「啊，萧炎，真的是你吗？」<p>　　彩鳞顾不上惊恐，狭长的眸子中泛起泪水：「我，我不是自愿的，不是你想得那样。」<p>　　萧炎一把搂过彩鳞，温柔的说道：「彩鳞，对不起，让你受苦了。」<p>　　多年来积攒的些许怨气，以及近来的一点自暴自弃，在这等待已久的男人的一句话语中荡然无存。<p>　　「潇潇！他们抓了潇潇！先去救她，去救我们的孩子。」<p>　　彩鳞突然说道。<p>　　「好，走，我们这就去。让我杀光这些人渣，今日就让狮冥宗在大陆上除名。」<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='5_6'> 第六章婚典迷情</b><p>");

document.write ('　　玄黄要塞一役，萧炎带回三十几位斗尊强者，狮冥宗的攻势终是在萧炎的回归下，彻底瓦解。当日，萧炎为炎盟战死的英烈举行了盛大的祭奠仪式。<p>　　几天之后，萧厉从加玛帝国境内赶来，兄弟间几番寒暄之后，在他的坚持下，萧炎开始筹备与彩鳞的婚礼，要给她一个名正言顺的地位。<p>　　婚典前一天，萧厉推开彩鳞的房门，房内新制各种紫檀家具，红绸悬挂，窗花朱艳，充满了婚前的喜庆。<p>　　彩鳞刚在侍女的服侍下穿上了嫁衣，正在落地铜镜前旋转。<p>　　「很合身呢。」<p>　　萧厉走进屋内，对侍女挥了挥手，「你们下去吧。」<p>　　彩鳞望着萧厉关上房门，红唇轻启：「二哥何事？」<p>　　「彩鳞，我想念你了。」<p>　　「二哥，萧炎现在已经回来了，我们应该停止那种荒唐的关系了，以前发生的再也不要提起，就当那是一场梦吧。」<p>　　彩鳞平淡的说着，转身背对萧厉。<p>　　「好弟妹，最后一次不行么？等你和三弟真正拜堂后，我绝对不再骚扰你了。」<p>　　萧厉走到彩鳞身后，温柔的抱住了她的腰肢。「彩鳞，你好美。」<p>　　「二哥，我们不能再这样了！」<p>　　彩鳞偏过头。<p>　　「三弟的鸡巴不大，你不想最后享受一次我这样的能满足你的庞然大物吗？」<p>　　萧厉说着，下体逐渐涨大。<p>　　彩鳞脸色一红，分明的感受到臀部的硬物。萧厉大手按在彩鳞小腹，用力一顶，突起的龟头陷入了彩鳞的股沟。<p>　　「想想它的滋味。」<p>　　「真的不可以再这样了。」<p>　　彩鳞娇躯颤动，想要挣脱。<p>　　「顺从你身体的选择吧，彩鳞，我也很爱三弟，不愿意对不起他，但是，但是你真的太迷人了，我要忍住，简直必死还难受。」<p>　　萧厉的呼吸重重吐在彩鳞的耳边。<p>　　彩鳞眸中秋水泛动，闪烁不定：「二哥，那么，这必须是最后一次。」<p>　　「好，这最后一次我们放开了享受吧。」<p>　　萧厉得到许可后，大手肆无忌惮，滑进群内。<p>　　「唔……」<p>　　彩鳞忍不住一声轻呼，然后闭上了眼睛。<p>　　房内娇喘起伏，春光无限，上演着一场激烈的乱伦，演绎着一代女王婚前最后的疯狂。<p>　　万众瞩目的婚典开始，在各方的朝贺声中，一道蒙着盖头的绝世妖娆身影款款走在红地毯上。嫁衣鲜红妖艳，袖边、衣领和裹腰则是黑色，相应之下，更显威严。正好贴身的嫁衣裹住让人疯狂的躯体，在场不少人的目光都散发暗藏不住的火热。<p>　　萧炎含着笑意站在地毯的尽头，看着千姿百媚走来的彩鳞，心中腾起一种家的感觉。虽然之前发现彩鳞被人凌辱，难免心中不是滋味，但近些天来爱意还是磨灭了不快，毕竟这也不算是彩鳞的过错。他知道，这个高傲的女王，心里只有自己这个夺走了她第一次的男人。<p>　　新人相拥，拜了天地，彩鳞回到房间等待夜幕的降临。萧炎则与众宾客推杯换盏。<p>　　彩鳞坐到朱红的床榻上，下人恭敬的退了出去，关上了房门。房门刚刚关上的一刹那，彩鳞从床榻上跌跪到地上，盖头飘起又落下，略显凌乱的发丝一闪而过，迷离的双眼和掉着一丝口水的红唇更是诱人兽性大发。<p>　　屋里彩鳞娇媚的喘息着，屏风后缓缓走出一个肥胖且丑陋的中年男子，尽然是数年前将小医仙蹂躏的要死要活的淫宗长老——银风。<p>　　这些年银风作为淫宗的先遣人员，以各种特殊手段肆虐大陆，玷污了不知多少天之娇女，但最后又都将其交换给了某些大势力，换取修炼资源，如今实力已经暴涨成为了三星斗宗，可施展更多的淫宗绝学。<p>　　起初银风听闻艳名传遍大陆的美杜莎女王将要嫁人，本来只是想过来见识一番，毕竟对方已经是斗尊，自己完全对不不了。可是到这里后探查到对方只有斗王的实力，顿时淫心大动。<p>　　经过周密的调查，银风发现了彩鳞的种种淫事，包括萧厉与有染和被小兵轮奸，得知了这些后银风更加底气十足，蠢蠢欲动。<p>　　一直布置到婚前一天，按照习俗新郎要与新娘分开很远，而周围的下人又正好被萧厉调开，银风终于找到了下手的最佳时机。<p>　　昨天夜里，萧厉离开之后。银风便出现在彩鳞的房间，强大的斗气瞬间压制住了疲惫的彩鳞。<p>　　阅女无数的银风也不由得被彩鳞妖娆的风情所吸引，顾不上玩弄，就先直接强奸了她一次。<p>　　银风高超的性技巧不比萧鼎（天火淫尊）差多少，弄得彩鳞高潮连连，欲仙欲死，还被银风趁机给种下了天欲指。<p>　　在婚典当天的早上，彩鳞穿着打扮好的等待时间，银风带着饱满的欲望，再次将魔抓伸了出去。<p>　　就站在门外的下人们，绝对想不到，他们高贵的盟主夫人，就在一扇门之后，被一个丑陋的中年人，蹂躏得六神无主。<p>　　房间里，彩鳞胸前的衣襟被扯开，两只豪乳露在外面，挤出深深的乳沟，身后的裙摆被掀起到腰间，渎裤褪到大腿根部。<p>　　彩鳞双手撑在梳妆台，修长的双腿大大分开，银风就站在她身后，踮着脚将阳具插入彩鳞蜜汁泛滥的淫穴，双手伸到彩鳞胸前，揉捏那一对白嫩的豪乳。<p>　　彩鳞死死咬着牙，香津从牙缝不断溢出，翘臀扭摆，嗯嗯个不停。<p>　　「嘿嘿，就要嫁人了，背着丈夫和风哥哥偷情是不是好爽啊？喜欢死这种背德的感觉了吧，女人啊，都是这么贱。」<p>　　银风小声在彩鳞耳边说着，刺激着她。<p>　　「来来来，看看你自己的样子，多淫荡无耻，多快乐。」<p>　　银风操了一阵，从彩鳞身后挽起她的双腿，把她挽起举在身前，边插便走向落地铜镜。<p>　　铜镜里，映出彩鳞完美的身体，和身后丑陋的矮胖身躯。粗大的阳具在精致的美穴里出入的样子，无比清晰的反射在彩鳞迷乱的眼眸里。<p>　　在镜子里，彩鳞看到穿着凌乱嫁衣的自己羞耻的被男人大大分开双腿，举在身前操弄，丑陋无比的黑色肉棒出入着自己的身体，把自己顶得上下抖动，胸前两团曲线完美的挺拔美乳也跟着抖动。而最让她惊恐的是，自己的小脸一副陶醉欢愉之色，发丝凌乱，整个一副娼妓之姿。<p>　　彩鳞觉得自己心里有一份什么东西碎了，然后散发出一种揪心的快感，眼角两地泪滑下。<p>　　「看清楚自己了吗？这就是你，这么的美丽，这么的下贱。和大哥二哥乱伦，和卑微的下属偷情，还穿着嫁衣和第一次见面的陌生男子在新房激烈的快乐着，你有脸嫁给萧炎么？」<p>　　「没有……没有……没有！嗯……唔……不要说了……我不看……啊……」<p>　　彩鳞带着哭腔，摇着头。<p>　　银风把她放下，使她跪爬在地，高翘粉臀，将她横摆在镜前，扭过她的脸对着镜子的一面按在地上，兴奋得有些暴戾的低吼道：「老子就是要让你看，让你这天下第一妖媚艳丽的高傲女王看！看你自己的姿势，像母狗一样屈辱的趴着，让老子操你，看你一点都不反抗，爽得直吐舌头，还把逼越夹越紧，你看啊。」<p>　　大大的肚子撞击在美臀上，「啪啪」声回荡在屋内，彩鳞柔美的腰背化成淫靡的弧线，勾勒出两道反差明显的身体，在相互撞击。<p>　　「唔……哦……不是……唔……母狗……唔……嗯……唔……」<p>　　彩鳞流出晶莹的泪滴，张了张嘴，又说不出什么，蜜穴的快感让她大脑窒息。<p>　　「母狗，夹着大爷赏赐的精液，去和丈夫拜堂吧，哈哈。」<p>　　银风压在彩鳞背上，扳过她的俏脸，腥臭的大嘴堵住了檀香小口，肥大的屁股在彩鳞臀后抖动，精液全数射进彩鳞的身体里。<p>　　外面喜庆的氛围浓厚，谁也想不到，新人的房间里气氛竟是如此淫靡。<p>　　事后彩鳞匆匆整理，盖上盖头被迎亲队伍接走前，银风还打出一道「龙跳劲」，钻入彩鳞蜜穴内，搅动不停。<p>　　可想而知，今日彩鳞要夹着「龙跳劲」不断高潮，在婚典上表演得神不知鬼不觉，必定已是忍受得心力交瘁了。<p>　　「这一遭，走得可过瘾？」<p>　　银风走到彩鳞面前，肥胖丑陋的身躯全部暴露在空气中，沾满了汁液的肉棒就里彩鳞的脑袋不远，淫液的味道都可以闻见。<p>　　彩鳞依然呼呼的娇喘着，抬头望了望银风，艰难的开口：「求你了……唔……给我解开……哦……解开气旋……啊……受不了了……嗯……啊……」<p>　　「再等一会，你这吞天蟒的小嘴，先给我清理清理。」<p>　　银风抓着彩鳞的秀发，将湿漉漉的阳具强行插入了她口中。<p>　　腥臭的味道呛进彩鳞的鼻腔，刺激得她一阵反胃。<p>　　「唔！唔……唔唔……」<p>　　银风用力一顶，将彩鳞顶倒，躺在了地板上，他自己也跟进趴在彩鳞头上继续顶。倒下的过程中彩鳞瞳孔一缩，因为他看到了眼神涣散的加玛帝国长公主？——夭夜，她颈子上套着一个奇异的铁环，此刻正缓缓从内务向她爬过来，小穴中精液滴落一路。<p>　　「唔唔……嗯嗯！」<p>　　夭夜爬到彩鳞腿间，掀开她的红色裙摆，露出里面再无一物的下体，已是淫水泛滥，流满了一双长腿。<p>　　夭夜趴到彩鳞来不及夹紧的大腿间，伸出舌头舔在了她充血的阴蒂上，弄得彩鳞蛮腰轻抖。轻触几下，之后夭夜专心的埋在那里，舌头钻进穴内，舔弄起彩鳞的蜜穴，把气旋推进了更深处。<p>　　不一会儿，彩鳞便激烈扭动起来，蜜汁喷了夭夜一脸，沾湿了她柔顺的长发。<p>　　彩鳞高潮完之后，银风拔出重新坚硬如铁的阳具，丢下彩鳞，拉过夭夜，躺在一旁，让夭夜跨坐在他身上自己上下耸动。<p>　　「喔……啊……好爽……啊……好硬……哦……哦……啊……深一点……啊……」<p>　　夭夜此刻的样子与平日间皇室继承人的气质完全不符，崩坏至极。<p>　　夭夜容貌也是倾国倾城，少有人及，追求着无数却无人如其法眼，当下却是主动用诱人的香躯套弄着一个丑陋中年人的肉棒，要是传出去，必定让无数人疯癫悲愤。<p>　　夭夜侧伏下身体，一手揉搓着自己的娇嫩乳房，一手捂住彩鳞高耸的雪乳，同时舌头挑开彩鳞的口齿，两条小香舌纠缠，这是彩鳞第一次接触到女性的舌头，感到对方的滑嫩不下于自己。<p>　　银风抱住夭夜的屁股，又快又狠的抽插起来，不一会就将娇柔的夭夜抽插的颤抖起来，大量的唾液滑进了彩鳞的口中，使她吞咽出「咕嘟」之声。<p>　　最后，夭夜脱离彩鳞，全身痉挛，被银风又一次狂野的带上高潮，迷离的眸子彻底熄灭，近乎昏厥的仰面倒在了地上。<p>　　银风不再理会她，搂过缓过气来的彩鳞，翻身上马，扛起双腿直捣花心。<p>　　「啊……不要……别……啊……来了……哦……哦……一会啊……萧炎……要……要过来了……哦……啊……」<p>　　「不用担心，他今晚都不会过来了，我在酒里下了药，他估计正和一个叫雅妃的妞正干着呢，哈哈，我替他好好洞房，今夜真正的让你毕生难忘，永远臣服于肉棒，变成离不开肉棒的母狗。」<p>　　「啊……你乱说……啊……不会的……哦……」<p>　　「再说了，就算回来了，见到你的这面目，也只会过来和我一起教训你这荡妇，到时候两个丈夫一起操你。」<p>　　「啊……不……啊……你不是我丈夫……哦……嗯……啊……」<p>　　彩鳞摇着头。<p>　　「你已经差不多是人尽可夫了，还在狡辩，我会让你自己说出来的。」<p>　　同一时间，喝得迷迷糊糊的萧炎被同样醉得不清的雅妃搀扶到一处偏僻的角落，两人面色绯红。<p>　　「萧炎弟弟，你可知我一直喜欢你。」<p>　　雅妃扑倒在萧炎身上。<p>　　「我也喜欢雅妃姐啊。」<p>　　萧炎打趣道。<p>　　「我要你。」<p>　　雅妃情欲高涨，撕扯着萧炎的衣服。<p>　　「诶，雅妃姐，今天小子大婚呢。」<p>　　萧炎迷糊的嚷道。<p>　　「就在这里洞房吧。」<p>　　雅妃一边解衣一边封住了萧炎的嘴，把他吻得头昏脑涨的。<p>　　「唔唔……」<p>　　「萧炎弟弟，你的进来了，哦……」<p>　　萧炎受到刺激，性欲大发，邪火升腾，反扑到雅妃，将她的衣服撕扯成了随条，然后分开雅妃的双腿，狂野的在她身上驰骋起来。<p>　　雅妃双腿盘在萧炎身上，伸手抱住他，娇躯扭动，迎合着萧炎的抽插。<p>　　「唔……好舒服……萧炎弟弟真厉害……干死姐姐了……哦……啊……」<p>　　雅妃风骚又不失端庄，姿态诱人，小声的在萧炎耳边呻吟。<p>　　萧炎不语，只知道发挥着本能。<p>　　新房内，银风伸手击打着彩鳞身上各处大穴，化开了阻塞的经脉，然后张口一道先天精气冲入彩鳞口中。<p>　　精气分为两股，一股逆流而上，在彩鳞脑中化开；另一股化在彩鳞的身体里。<p>　　精气消失后，彩鳞的左脸和小腹肚脐下都浮现出一个黑色的妖异符文。<p>　　「" 先天传淫印" ，将你身体各处产生的快感直接放大在你脑中，尝过这番滋味，你便几乎不可能抵御快感和性欲了，爆发一切最女人原始的渴求和卑贱吧！」<p>　　银风笑得面部扭曲。「喷出一口先天精气来构筑传淫符文，我的寿命就会受损两成，代价相当大，不过能用在你这等尤物身上，老子觉得值啊！让你变成淫妇，比仅仅得到你又要有成就感得多，哈哈哈哈。」<p>　　「啊……哦……啊……这……受不了了啊……」<p>　　银风说话的途中，彩鳞的叫声就突然变大，再也压抑不住，无尽的快感冲击她灵魂的最后一道防线，摧枯拉朽的将「淫乱就是快乐」烙印在她脑海，此刻，大脑的思维和反应近乎完全停止，只得让本能来发挥。<p>　　银风感受着肉棒周围的嫩肉的热情缠绕，笑意浓烈。按住彩鳞的翘臀猛插了几下，然后作势退出。同时咬住彩鳞的耳朵，轻声说道：「夹得我这么紧干嘛？想给我挤出来吗，我拔出来咯？」<p>　　「不，不要，继续。」<p>　　彩鳞有些慌乱，本能的一喊。<p>　　「继续什么？」<p>　　银风将阳具退到穴口，龟头在穴口的包裹下打着转。<p>　　彩鳞此时身心都无比难受，挣扎不已，最终是效仿了潜意识里看到的小医仙，张嘴说出：「继续……恩哦……继续干我……」<p>　　彩鳞羞红了脸，可是现在的她无论如何也离不开肉棒，她的经验告诉自己知道，这个男人是在故意逗她，想要快乐，就得，讨好他们。<p>　　「我为什么要干你呢？」<p>　　银风将肉棒退出了龟头，搂住彩鳞的纤腰，用粗糙的嘴唇在她的绝世俏脸蹭上着，大舌头舔过光滑的脸蛋。<p>　　「我，我是你的妻子，我们在洞房。」<p>　　彩鳞鼓起很大的勇气，说完后还是心中一痛。<p>　　「不，现在我不要你了，哈哈哈哈。」<p>　　银风推开彩鳞，坐到床榻上，拉过迷迷糊糊的夭夜，让她趴在自己胯下。<p>　　夭夜闻到肉棒的气息，张开小嘴就含了下去。银风惬意的说道：「谁能舔得我爽，我就干谁。」<p>　　彩鳞闻言，彻底放弃心中的摇摆与矜持，起身扑到银风胯下，推开了夭夜，玉手拉过肉棒，鲜红的小舌头缠绕了上去。<p>　　「唔……这舌头，真他妈不是人有的！爽！」<p>　　夭夜不依，捏住银风的两个卵蛋，小嘴亲吻着宝贝阳具的根部，和彩鳞争抢着俯视银风。最后两人争抢到龟头，已是两舌相交，一人一口，私底下小手也是不断在对方身上摸索了。<p>　　两人的脸蛋都紧紧贴在银风的肉棒上，眼睛睁的大大的望向上方的银风，眼神渴求。<p>　　银风哈哈大笑，站起来将二女并排摆在床上，同时在床边翘起臀部，他站在彩鳞身后，肉棒慢慢推了进去，一只手放在夭夜的穴上，伸进两根手指。<p>　　「啊……好舒服……啊……要疯了……哦……唔……啊……没救……啊……没救了……怎么这么舒服……哦……要死了……啊……」<p>　　「啊……唔……啊……用力点……哦……在里面一些……嗯……嗯……夜儿美死了……哦……」<p>　　「插得好深……啊……不行了……亲丈夫……哦……啊……」<p>　　「嗯……哦……嗯……嗯……唔……啊……」<p>　　淫叫声此起彼伏，两种甜美的呻吟交错处一曲热血喷发的激情，两具雪白诱人的美躯相交辉映出惑人的肉光。<p>　　「啪啪啪！」<p>　　「哦……真的要死了……不能……哦……思考了……啊……彩鳞被老公干死了……」<p>　　「夜儿也要……啊……要深一点……啊……」<p>　　不久之后，二女又被银风交叠而放，彩鳞躺着，夭夜跪在她身上，两人的穴口叠在一起，银风从中插入，顺滑无比。<p>　　「哦……爱死好丈夫的……大鸡吧了……唔……哦……嗯……啊……给我……啊……好……」<p>　　「呀……啊……哦……我也要……哦……哦……唔……操我……」<p>　　两女交缠，互相揉捏着对方的乳房，两张小嘴在对方身上亲吻着，呼吸声中喘出明显的迷乱。<p>　　又干一会儿，银风不满足，拉开夭夜，直接扑到了彩鳞身上，对着那对玉乳又啃又咬，下体撞击得彩鳞双腿摇摆。夭夜被掀开后，又爬到彩鳞头上，将蜜穴抵在彩鳞嘴上磨蹭，彩鳞会意的伸出舌头，在其穴内搅动。<p>　　待彩鳞高潮之后无神的倒在床上，银风又搂过夭夜，摁在墙上狠狠蹂躏，整整一夜，两女交替被银风操翻，天亮时并排跪在地上，让银风腥臭的精液喷射在在自己脸上和胸上。<p>　　银风带走了夭夜，留下娇躯狼藉，精迹斑斑的彩鳞失神的跪坐在地上，似乎在这场淫乱盛宴中清醒了过来。<p>　　「我竟然变得如此不堪，居然屈服在男人的身下，只想着去讨好他们，我真的这么贱么。」<p>　　彩鳞微微有些啜泣，不断被凌辱，终是让她展露出小女人的一面，再强势的女人也有脆弱的一面。<p>　　「嘭！」<p>　　「对不起彩鳞，我昨天喝多了就没……」<p>　　萧炎推开房门就解释起来，却被眼前的一幕惊呆了。<p>　　房屋四周挂满红绸，半裸的彩鳞慵懒的躺在玫瑰铺满柔软的大床上，床边的两个黄铜香炉散发出幽香，以及一丝丝云雾。<p>　　萧炎吞了吞口水，轻轻关上门，走向熟睡中的彩鳞，痴痴的望着这醉人的场景，昨晚与雅妃久战的疲劳也一扫而光，心中充满愧疚。<p>　　彩鳞慢慢睁开狭长的眸子，左脸妖异有一道妖异的符文，眼中春情萌动，缓缓吐出一句沁人心脾的话语：「还等什么呢，我都等了一晚上了。」<p>　　见萧炎还是看得发呆，彩鳞主动坐起，藕臂搭在萧炎肩上，用力一拉。萧炎反应过来，顺势一楼彩鳞的蛮腰，二人翻滚在大床之上。<p>　　「彩鳞……」<p>　　「什么都不要说。」<p>　　彩鳞主动吻了上去，用实际行动封住了萧炎的口，香软的舌头带动笨拙的萧炎探索自己的口腔。<p>　　萧炎的手不住的在彩鳞变得敏感的身躯上摸索，弄得彩鳞接吻时「嗯嗯唔唔」的不断扭动蛇躯。<p>　　二人渐渐褪去衣衫，精壮结实的男体和妖娆火热的娇躯第一次这么饱含爱意的贴在一起，传递着温度。<p>　　萧炎温柔的放平彩鳞，轻轻的从她的脸颊吻到颈脖，在吻到胸口，最后咬住一点殷虹的突起。<p>　　「唔……」<p>　　彩鳞嘤咛一声。<p>　　萧炎一手满满的握住彩鳞的豪乳，一手环过那玉脂般的大腿，臀部一沉，坚硬的阳具柔柔的挺进到彩鳞的深处，突破了一层层湿滑的紧乍褶皱。<p>　　「嗯哦……」<p>　　彩鳞仰首，双目紧闭，嘻嘻的品味着有一点幸福的感觉。<p>　　萧炎渐渐挺动起来，彩鳞销魂的哼声从小口中传出，刺激着萧炎的神经，这一次，实在双方都清醒的时刻，细细的交合着。萧炎这才明白，以前自己竟然完全没有理解到彩鳞的魅力，原来是如此销魂蚀骨，让人沉沦。<p>　　随着一声舒爽的长咛，彩鳞紧紧搂住萧炎，蛇一般缠了上来，随后两人都是一阵紧绷，再瘫软。<p>　　「你好美，彩鳞。」<p>　　萧炎抚摸着彩鳞的肌肤。<p>　　「贫嘴。」<p>　　彩鳞轻打了萧炎一下。<p>　　「你太迷人了，我竟然今天才发现。」<p>　　萧炎把脸埋在彩鳞胸前蹭着。<p>　　「讨厌。」<p>　　这个词僵硬的从彩鳞嘴里蹦出来，别有一番风味。不过彩鳞此时却是想的：别人早就发现了，只有你这个混蛋，现在才发现你妻子的魅力。<p>　　「真的太诱人了，完全忍不住，彩鳞，我们再来一次吧。」<p>　　萧炎又跃跃欲试。<p>　　「不要，我累了！」<p>　　彩鳞一指点在萧炎嘴唇，有些疲倦的说道。<p>　　「好吧，那我们再睡会。」<p>　　「嗯。」<p>　　萧炎也有些疲惫，于是双手环在彩鳞的腰上，将她抱在怀里，沉沉的睡去了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='5_7'> 第七章深陷冥蟒族</b><p>");

document.write ('　　婚典后的几日，萧炎一直与彩鳞厮混在一起，她发现床上的彩鳞跟平时完全判若两人，非常热情主动，带着他把各种姿势尝试了个遍。<p>　　彩鳞也确实抱着愧疚的心理，极力的补偿着萧炎，让他丈夫的权力得到弥补，所以各种讨好，各种挑逗，各种顺从。<p>　　新婚缠绵了一段时间之后，萧炎带着彩鳞、萧潇、青鳞等人来到了星陨阁，将稳定的炎盟交给了自己的二哥萧厉。<p>　　萧炎走之后，加玛帝国传出夭夜公主疯了的传闻，不知真假，但是从此世人再也没有见过她。<p>　　到星殒阁见过药老以后，萧炎在一次空间交易会上，得到了九彩原石，助彩鳞恢复了实力。<p>　　魂殿的动作越来越大，大陆各处也传出一个叫做淫宗的门派不断祸害各族天之骄女的消息。为了有一个稳定的势力，萧炎和药老商议之后，组建了势力庞大的天府联盟。<p>　　天府联盟组建之后，萧鼎和小医仙又出现了，来到天府联盟和萧炎团聚，萧炎为大哥萧鼎有着八星斗尊的实力惊叹不已，没有注意到彩鳞不自然的神色。<p>　　中州，天府联盟。<p>　　「七彩吞天蟒虽说只要有着能量便是能够晋阶，但那所需要的能量，却是极端的恐怖，我们去哪给她寻找这么一处堪称可怕的宝地？」<p>　　萧炎轻叹道。<p>　　「这天地之间，有着一处地方，对于彩鳞来说，或许能够让得她淬炼肉体，而且她身怀天地间极为罕见的" 九彩原石" ，若是机缘足够的话，说不定便是能够蜕变成那足以跟远古天蛇王媲美的存在，九彩吞天蟒！」<p>　　药老双眼微眯，却是微微一笑。<p>　　「那是什么地方？」<p>　　萧炎以及彩鳞等人的目光，都是迅速汇聚向药老。<p>　　「九幽地冥蟒族内的九幽黄泉！」<p>　　「好！我们这就出发！」<p>　　大战在即，迫切需要实力！萧炎一行人留下药老和萧鼎镇守天府联盟后，快速的赶往九幽地冥蟒的地盘。<p>　　不料却在路上是遇到了三大龙王派到地冥蟒族请帮手的人，当即擒住了他们，得到了龙岛内乱的消息。<p>　　「族内之乱，还要请外人帮忙，三大龙王还要脸吗？」<p>　　想到紫研的危机，萧炎怒极。<p>　　「这是龙王的吩咐，我们只是奉命行事啊。」<p>　　「你们还请了哪些帮手？」<p>　　「……」<p>　　「说！」<p>　　见那人不答话，萧炎一指点出，那个人的身上瞬间出现一个血洞。<p>　　「啊！还……还请了天妖凰的人，龙王允诺他们，若是能擒住龙皇，便交予他们处理。」<p>　　「杂碎！」<p>　　「嘭！」<p>　　盛怒的萧炎斗气狂涌，眨眼间打碎了眼前的几人，然后转过身对着彩鳞说道。<p>　　「彩鳞，你现在的实力差不了我多少，九幽地冥蟒一族应该没有你的对手，你先去看看九幽黄泉，有机会就按原计划悄悄潜进去，若是有麻烦就先回天府联盟，我现在必须要去龙岛助战。」<p>　　「你去吧，我的实力不会拖你后腿的，放心，潜入九幽黄泉我一个人够了，你带上青鳞和小医仙去龙岛吧。」<p>　　「老师说九幽黄泉非常凶险，这次你闭关得花不少时间，你一定要小心。」<p>　　「嗯。」<p>　　冷艳的彩鳞露出淡淡的笑容。<p>　　「彩鳞，谢谢你。」<p>　　萧炎感激道。<p>　　「快去吧。」<p>　　目送萧炎离开，彩鳞心里坚定了变强的目标，几番惊险之后，成功的潜入了九幽黄泉，开始了闭关修炼，待她成功出关之日，至少是一位半圣强者！<p>　　数日之后，天妖凰一族的太上长老凤天南到访九幽地冥蟒一族，途径九幽黄泉时，看见九幽黄泉内声势汹涌，景象骇人，不多时涛涛黄泉水便冲出一个昏迷的女子，左脸上有一道妖异的符文。<p>　　凤天南见她身影妖娆，风姿无双，便询问身边的冥蟒族统领，其是否为地冥蟒一族的强者，得知不是。于是好奇探查，探查到昏迷的女子肉身强横却毫无斗气，更是在见到那绝世妖娆的容貌后色心大动，带回了住处。<p>　　「彩鳞？你说这个浪蹄子就是萧炎的妻子，那个七彩吞天蟒美杜莎女王？」<p>　　凤天南问着身边的地冥蟒族长妖瞑，同时从怀中一丝不挂的妖媚人儿身体里抽出肉棒，留下狼藉的蜜穴不断滴落白浊的精液。<p>　　「是的，就是她，果然如传说中一样美艳。」<p>　　妖瞑火热的看着昏迷不醒倒在凤天南身上的彩鳞，目光不住的在其饱满的躯体上游走。<p>　　「哈哈，真是天意啊，出了口恶气，不过她怎么会在你们的九幽黄泉里呢，还受了伤，昏迷到现在？」<p>　　凤天南转过彩鳞，让她随意的仰倒，把玩着她的双乳，搓圆揉扁。「真是好手感，可惜一直给萧炎那小杂种享用着。」<p>　　「九幽黄泉虽然凶险，却是适合蛇族修炼，我猜她可能是想再次突破，真是厉害的，居然无声无息的潜入了进去。」<p>　　妖瞑说道，然后试探的问：「天南兄啊，现在可好了嘛，她到了咱们手中，萧炎再也别想要回去了是不？」<p>　　「哈哈，妖族长你话中有话啊，是怕我将她带回天夭凰的空间里吧？」<p>　　凤天南豪爽的大笑。<p>　　「哎呀，天南兄，实不相瞒，我从那个淫宗那里，花了极大的代价得到了一枚丹药，是由九彩吞天蟒先祖和远古天蛇的性激素提炼的阴阳催情丹，一粒阳丹，一粒阴丹，阴丹专门奴役蛇族女子。」<p>　　妖瞑自豪的说着，然后顿了顿接着说道：「阴丹也只有蛇族男子可以用，服下阴丹的女子将永世沦为服下阳丹的男子的性奴，而且只有服阳丹者的精液才能让她达到渴望中的高潮。嘿嘿，现在遇到了绝佳的对象，不如天南兄把这彩鳞让给我，我不胜感激。」<p>　　「可是，可是啊，这等女子，天上地下难求啊。」<p>　　凤天南故作为难的说道。<p>　　「天南兄放心，我能控制她，等调教好了你随时可以玩到嘛。这个彩鳞极其高傲冷艳，若是没有手段，等她醒来对你抵死不从的话，不是坏了兴致？」<p>　　「但是，这是总归我捡到的绝世佳人，妖族长我给你面子，送你了，但是，你也得意思意思吧。」<p>　　凤天南老神在在。<p>　　「好说好说，天南兄要什么直说吧。」<p>　　妖瞑望着彩鳞，毫不在意的说道。<p>　　「听说妖瞑族长有个女儿，生的秀丽无双。」<p>　　凤天南眯着眼睛笑呵呵的道。<p>　　「嗯？这个，雪儿才十四岁啊。」<p>　　「我也实不相瞒，其实老夫喜欢年纪小青涩的，所以嘛，彩鳞这等女子才得割爱呀，若是换不到个小一点的，我还不如留着彩鳞呢。」<p>　　凤天南死死盯着妖瞑的眼睛，然后一把将彩鳞推到妖瞑怀里。<p>　　感受着怀里细滑的肌肤，妖瞑咬了咬牙：「好，我一会就吩咐人把雪儿带到你房间。」<p>　　「哈哈，多谢妖族长了，老夫一定好生对待。你这会儿，还不赶紧迫不及待的将这个美人儿带去服药？」<p>　　「好，那我先告辞了。」<p>　　妖瞑语气甚是不悦，头也不回的嚷了一句，就扛起彩鳞离开了。<p>　　妖瞑激动的推开自己的房门，将彩鳞丢在床上。妖瞑虽是族长，但地冥蟒一族不讲究装饰，所以屋内陈设比起人类的房间显得略为简单，色彩单一，主调灰棕色，中间巨大的石床最为显眼。<p>　　将彩鳞放平，妖瞑涨得发痛的阳具使他几乎忍不住要立马提枪上阵。他拿出一个锦盒，里面一黑一红两枚丹药静静的放在那里，没有一丝气味。<p>　　妖瞑自己服下红色的阳丹，迅速炼化，然后颤抖的手捏住彩鳞的脸蛋，挤开她的嘴，将黑色的阴丹放了进去。妖瞑将手掌贴在彩鳞咽喉处，运转斗气，牵引丹药一边化开一边游走。<p>　　大手划过胸口，抚上高耸的胸部，妖瞑心神不由的一颤。被药力侵蚀，彩鳞的乳头迅速立起，昏迷中的彩鳞眉头一动。<p>　　顺着挺拔的乳峰而下，妖瞑的大手来到平滑结实的小腹，上面有一道妖异的符文闪耀。随着药力覆盖到阴部，妖瞑翻开彩鳞湿润晶莹的阴唇，触摸着娇嫩鲜红的花瓣，妖瞑吞了吞口水。<p>　　主干游走完毕，妖瞑另一只手也覆上彩鳞的躯体，双手将剩余的药力划分为两团，从香肩滑过手臂，最后直达指尖。然后一双大手捧住弹性十足的臀部，从后往前拂过大腿，揉向内部，再向下移去，直到脚尖。<p>　　炼化完毕之后，妖瞑奇异的与彩鳞的身体建立了一些联系，仿佛能用意志操纵对方的情欲。<p>　　蛇性本淫，妖瞑早已忍受得胀痛。此时顾不得细细品味上天完美的杰作，挺起阳具就急急的插入了彩鳞的蜜穴。<p>　　「噗嗤。」<p>　　阳具挤开阴唇而进，冲破一道道的阻碍，直抵花心。彩鳞的身体一阵颤抖，眉头挤动，服下阴丹后在妖瞑的激烈抽插下，快感冲击脑海，使她慢慢转醒。<p>　　「唔……嗯哼……唔……」<p>　　娇美妖娆的呻吟从彩鳞口中传出，妖瞑差点把持不住。<p>　　「真是祸害男人的尤物啊，被我遇到真是幸运。」<p>　　妖瞑感叹，之后满意的笑着，喝道：「九彩阴阳驭奴术！」<p>　　随着妖瞑的一声大喝，插在彩鳞蜜穴里的阳具中冲出一道九彩光芒，重重的打进彩鳞的子宫内，之后迅速向全身扩散。<p>　　「嗯……嗯……唔……唔……哦……哦……啊！」<p>　　几声娇哼后，彩鳞唰的真开了眼睛，美眸中九彩光芒闪动，令她的身体火热起来，妖瞑明显感受到那有些炽热的温度。<p>　　妖瞑吻上了诱人的红唇，急切的吮吸彩鳞香滑的舌头，两唇相交处涌出几丝晶莹，待妖瞑起来，两人口中拉出一条长长的丝线。<p>　　「唔啊……啊……哦……嗯嗯嗯……啊……唔……」<p>　　彩鳞支撑起上身，一双修长的美腿勾上妖瞑的要，小蛮腰挺动，挺送起美臀，每一次挺动都使香臀抬离床面。两人交合处汁水泛滥，撞击的「啪啪」作响，十分激烈。<p>　　「再大力点……插死我……啊……唔……啊……」<p>　　彩鳞第一次开口说话，居然提出了这种要求，妖瞑大喜过望，心中拜谢神丹，因为他刚才心中一直想着，要是彩鳞能说些淫荡的话就好了。<p>　　妖瞑一口含住彩鳞立起的乳头，双手肆无忌惮的在她每一个敏感的私密处游走，大力的揉捏着。身下有这等美人，妖瞑激动得恨不得把她拥进身体里，根本无法怜香惜玉。<p>　　「哦……嗯……嗯……好棒……哦……啊……亲丈夫……美死了……嗯……太舒服了……啊……再深一点……嗯……啊……干死我……啊……彩鳞……啊……大肉棒在里面搅动……要把……啊……把彩鳞的穴穴……哦……干翻了……」<p>　　受到刺激的彩鳞不顾一切的喊叫，呻吟越来越大。<p>　　「唔……啊……又插到最里面了……啊……好舒服……唔……哦……哦……啊……好硬……好硬……啊……在我身体里面……啊……好丈夫……干死彩鳞吧……啊……小穴好爽……」<p>　　「真的那么爽吗，哈哈，夹得好紧啊，常人真是难以驾驭。」<p>　　妖瞑得意的说着。<p>　　「喔……唔……唔……啊……」<p>　　彩鳞兴奋至极的嘶呼着，吐着舌头，紧蹙黛眉，美眸眯成了一条缝。<p>　　「真受不了，这般吸人的。」<p>　　妖瞑咬着牙，开始疯狂地挺动起来，发出兽性的吼声。<p>　　「哦……要死了……嗯……操得彩鳞好美……啊……亲丈夫……哦……丈夫的大鸡吧……嗯……哦……爱死了……哦……」<p>　　彩鳞情不自禁的扭动着那雪白粉润的丰满翘臀向上迎凑，粉嫩的肉体火烫灼热，阴道里被又酥又麻，整个丰满滑腻的玉体随着身上男子的动作而在剧烈地颤抖着。<p>　　「你的身体太棒了，我要射了。」<p>　　妖瞑用力的将彩鳞的翘臀抬离了床榻，下体向前没命地挺动了两下，把大龟头顶进她阴道深处的子宫，那剧烈释放的火烫热流一股股地击打在彩鳞的最柔软的花蕊里。<p>　　「唔……」<p>　　一声高亢到极点的酥美叫声，彩鳞迷离的软在妖瞑怀中，喘着粗气。<p>　　休息一阵之后，妖瞑扳过有些呆滞的彩鳞坐在自己腿上，从她的后庭里插了进去。<p>　　「哦……嗯……嗯……后面被……啊……被大肉棒……嗯……插了……啊……」<p>　　彩鳞惊叫道。<p>　　妖瞑大手伸到前面，抓住两只大奶玩弄，嘿嘿的笑着：「这叫屁眼，也是给我操的。」<p>　　「嗯……啊……屁……屁眼……啊……屁眼也好舒服……啊……给丈夫操的……嗯……哦……」<p>　　正当这时，妖瞑的房门被推开，一个精干的年轻男子走了进来，却被所见惊呆了：「父亲大人，为什么把妹妹她……」<p>　　「嗯……啊……啊……大肉棒……插得好深……哦……嗯……被看见了……啊……好兴奋……嗯嗯……」<p>　　彩鳞双手向后搂住妖瞑的脖子。<p>　　「你妹妹么，呼，就是换这个女人了，怎么样？」<p>　　男子名为妖玄，是妖瞑的大儿子。妖玄此刻惊呆了，他从未见过这么漂亮的女子，简直是完美到没有一点瑕疵。<p>　　「美，美极了，可是，妹妹她……」<p>　　妖玄还有一个弟弟妖离，身为大哥，他十分爱护自己的弟弟和妹妹，本是来为妹妹讨说法的，可见到彩鳞后却完全找不到理由指责父亲的做法了。<p>　　「好儿子，她已经被我用" 阴阳丹" 和" 九彩驭奴术" 彻底控制了，今后是我们冥蟒族的专属宠物，而且血脉极高，战力想必也是非凡，你妹妹牺牲一下不值吗？」<p>　　「可是……」<p>　　「别可是了，来吧，和为父一起玩玩。」<p>　　「好好好。」<p>　　妖玄终于是没地住诱惑，猴急的脱光了衣物，跑到彩鳞身前，胡乱的顶进了湿的一塌糊涂的小穴。<p>　　「唔，我居然插到这样的美人了，好紧，啊，射了！」<p>　　妖玄痴痴的望着彩鳞，张着嘴激烈的挺动了几下，居然就没忍住射了出来。<p>　　「哈哈，傻儿子，这样的货色，你怎么能这么急切呢。」<p>　　妖瞑大笑，「去叫你弟弟一起来。」<p>　　妖玄闻言，捡起衣服连忙跑去。妖瞑从后庭抽出肉棒，翻转过彩鳞让她跪在地上，将阳具抵在她嘴边：「舔干净。」<p>　　很快，妖玄就带着妖离来到了此处，见到一个绝世的背影长发披散，跪在父亲脚下专心致志的舔舐着雄赳赳的肉棒。<p>　　「就是这个女人害了妹妹吗？」<p>　　生性急躁的妖离吼道，虽然路上妖玄已经给他讲清楚了原由，可他还是挺恨彩鳞的。<p>　　「父亲大人，让我来试一试，值不值！」<p>　　妖离说道。<p>　　「随你便。」<p>　　妖瞑推开彩鳞的头，站起来离开了几步，将彩鳞让给妖离二人。<p>　　妖离斗气运转，直接震碎了衣衫，粗大狰狞的阳具凶相毕露。妖离粗暴的拉起彩鳞，站在她背后，抓住两只雪腻的臂膀，从身后进入她的蜜穴。<p>　　彩鳞脱了妖瞑之后，清醒了许多，不再是完全被操控的状态，她清楚的感觉到一阵火辣辣的快感传上脑海，只觉痛快至极。随着猛烈的撞击，她身体前倾，双乳摇晃跳动，口中呻吟习惯性的喊出：「唔……好粗……嗯……唔……好满……呀……唔……慢一点……啊……」<p>　　「看我不操死你，你这害了我妹妹的贱人！」<p>　　妖离大开大合，一下快过一下，粗糙的肉棒近乎残暴的研磨着彩鳞的花心。<p>　　「啊……唔……我是……啊……贱人……啊……干死贱人吧……啊……又……又进去了……好深……好大……不……不……哦！」<p>　　「就是个男人发泄用的贱货！」<p>　　妖离伸手压着彩鳞的背往下按，使得彩鳞伏了下来，双手双膝撑在地上，翘起了明月般的玉臀，星眸涣散，被辱骂着，几乎是沉迷其中了。<p>　　「唔……我是男人发泄的贱货……啊……又来了……大肉棒进来了……哦……嗯……哦……啊啊……好哥哥……啊……彩鳞好爽……」<p>　　彩鳞感到背后妖离的手有力的掰开她的臀部，挺直的阳具又强力又有劲地刺穿了她，直达花心深处。她拼命地向后顶挺着，旋转着玉臀，让幽径四周的嫩肉都被刮的又酥又软，神魂飞散。<p>　　「操起来倒还真是爽，果真是惊世的尤物，最完美的玩具，喜欢被操吧，爽不爽？」<p>　　妖离残忍的笑着，拍打起彩鳞的屁股。<p>　　「啊……爽……哦……你操的我好爽……操的好深……再用力……啊……好爽……」<p>　　彩鳞只觉得蜜穴完全被征服，快感急剧窜升，情欲溃决，已经无法收拾。<p>　　妖离忽然把彩鳞使劲番转过来，自己躺下，变成彩鳞在上他在下，彩鳞已全身无力，只好趴在妖离身上，雪白的臀部挺高，配合着那妖离抽插的姿势耸动。<p>　　而那妖离立刻又快又有力，又深又重实，几乎没有间隙的狂顶起来。<p>　　「哦……哦唔……天呐……嗯……啊……唔……大鸡吧好粗……操烂我吧……啊……我是玩具……哦……」<p>　　这时，恢复了的妖玄走到彩鳞身后，也毫不留情的半开雪臀，将阳具深深插入后庭。<p>　　「啊……屁眼……又来了……我快受不了……哦哦……都在动……啊……怎会这么美……」<p>　　彩鳞伸着舌头，小手死死抓住妖离的肩膀。<p>　　「骚货，听说你是萧炎的妻子，你说说，是现在爽还是和萧炎干得爽？」<p>　　妖离捏住彩鳞的乳尖，搓弄着。<p>　　「唔……当然是现在……哦……好痛……啊……」<p>　　「我的鸡巴大还是萧炎的？」<p>　　「你的……啊……好猛……你的鸡巴好粗……比萧炎……哦嗯……的大多了……我好喜欢……啊……」<p>　　彩鳞闭着眼喊叫着。<p>　　「那你以后还想被我干吗？」<p>　　「我要……哦……以后都要……嗯……啊！实在受不了……再这样美下去……快死了……好哥哥饶了我吧……啊……射了……屁眼被灌满了……」<p>　　「谁想被我干？」<p>　　妖离大力的抽动着。<p>　　「我……哦……啊……」<p>　　「你是谁？」<p>　　「我是彩鳞……嗯…啊……我是萧炎的妻子……嗯……噢……」<p>　　「那你为什么和我干呢？」<p>　　「唔……我是个骚货……唔……我背叛了丈夫……哦……嗯……我喜欢被你干……唔……你的肉棒好粗……哦……嗯……好舒服……」<p>　　彩鳞妖媚的扭动，不顾羞耻的淫言乱语，已经成了快感决堤时的本能了。<p>　　「太骚了，啊！」<p>　　彩鳞背后的妖玄一脸尴尬，这此又是快速交了枪，无奈的解释道：「太，太紧了，不怪我。」<p>　　妖离捧住彩鳞雪臀，一边按一边顶，冲击带着彩鳞整个人都上下移动。<p>　　「哈哈，大哥，这种贱女人，就是要狠狠的操，操到她哭，操到她彻底崩溃。」<p>　　妖离性事方面天赋异禀，不断变换着最耻辱的姿势，把彩鳞玩弄的状若疯癫，眼神涣散，嘴里口齿不清的喊着：「啊……操死我了……哈……再用力……操死我吧……唔……大鸡巴干死彩鳞了……大鸡巴好粗……好长……彩鳞要做母狗……唔……不行了……小母狗不行了……快……再快点……哦……哦……操死我吧……操死我这个淫贱的母狗……啊……萧炎我对不起你……好舒服……一辈子都想被操……哦……啊……」<p>　　彩鳞幽谷之中淫泉滚滚，妖离则是一边逆旋一边轻探花心，不住冲击着她最敏感最脆弱的所在狠狠冲刺，终于在百下之后，用带着愤恨的精液，灌满了彩鳞饱受摧残的子宫。<p>　　妖离抽出阳具，彩鳞的下体已经湿透了，从小穴中带出的蜜汁竟然把地板也打湿了一大片。<p>　　一直没能得到高潮的彩鳞主动扭腰挺臀，身体泛着淫靡的光泽，她的臀部背部，胸腹乃至脸颊上全是泛着淫香的滴滴蜜汁。<p>　　等候多时的妖瞑这时填补上了这个空缺，将快从子宫流出来的精液生生顶了回去。<p>　　被妖瞑插入，快感更加激烈，彩鳞喜极而泣，抱住妖瞑哭喊着，雪白修长的身体左右摇摆，上下迎合蜜穴里不断地喷出蜜汁。<p>　　「我们在干嘛呢，萧炎夫人？」<p>　　「哦……在偷情……在操穴……嗯……唔……彩鳞在发情……彩鳞的小穴在吃大鸡吧……做爱好爽……嗯……唔……」<p>　　「你和我儿子干了，该叫我什么啊？」<p>　　「唔……爸爸……父亲……啊……嗯……大鸡吧好烫……好美……哦……哦……女儿的穴都……都快给你干……干坏……干坏掉了……唔……美……死了……贱女儿爱上爸爸了……好爸爸……亲丈夫……啊……快死了……要泄了……彩鳞要被父亲操泄了……」<p>　　彩鳞达到前所未有的激烈高潮，蜜汁如洪水般从花心喷出，抽走了她最后的精气，重重的打在妖瞑的龟头上。<p>　　「好女儿，骚母狗，啊，为父射给你。」<p>　　妖瞑原本粗大的阳具又暴涨三分，疯狂一般钻入彩鳞身体深处。火热的阳精一股股送达至阳具，经过龟头有如山洪一般激射入彩鳞蜜穴，在子宫内爆发。<p>　　妖瞑表情极尽舒爽，身体连续抽搐了十余下方才静止，一波波的滚烫阳精在抽搐中尽数射入彩鳞体内，多得她本就装着精液的子宫根本装不下。<p>　　完事后，父子三人看着瘫软如泥的绝世美人彩鳞，一双美目失神的茫然闭上，只剩下沉重的呼吸和不时微微颤抖一下的身躯。一时间心中升起无尽的满足感，以及，对未来的展望。<p>　　妖瞑蹲到彩鳞的身旁，将阳具上的秽物涂在她光滑的脸蛋上，摸着她的长发轻声问道：「愿不愿意以后就留在这里天天被我们干？」<p>　　「愿，愿……意……」<p>　　艰难的开了口，彩鳞张嘴含住了妖瞑抵在嘴边的阳具。<p>　　妖瞑眼中满是笑意，知道已经彻彻底底的征服了彩鳞，族人以后都有福了。<p>　　第四卷完<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='6_1'> 第一章东龙岛危难</b><p>");

document.write ('　　广阔无垠的紫黑色虚无空间中，大小不一的碎石漂浮，围绕着中央的一座巨大岛屿。岛屿贮备茂盛，建筑恢弘，散发着强盛的光芒，但西面山脉垮塌，断痕明显，看起来似乎只是某个大岛的一半。<p>　　能够在这样的虚空里拥有漂浮岛屿，族人出入自由的，除了魔兽界顶级的存在，太虚古龙一族，还能有谁？<p>　　此刻巨大岛屿之外的小岛和碎石上，都分布均匀的驻扎着不少的强者，可谓戒备森严，难道太虚古龙在虚空中还有敌人？<p>　　这奇怪的一幕，涉及到了除了太虚古龙本族之外，无任何人知晓的重大辛密，一个可以危及到太虚古龙种族地位的辛密——族群分裂！<p>　　自从龙皇失踪之后，幼小的龙皇之女紫妍不能服众，古龙岛因为政权之争而分裂，西、南、北三位实力强大的龙王都想除掉碍事的紫妍，登基龙皇之位。<p>　　几番明争暗斗，三位龙王都奈何不了被长老团死死保护的紫妍，而且彼此之间也互不服气，于是打裂巨大的古龙岛，各自带着一部分岛屿与人口移居到了虚空的深处，修生养息，暗自壮大，以图来日夺取正统龙皇之位。<p>　　紫研流落斗气大陆的日子，三大龙王不时试探着东龙岛的实力，分裂的龙岛每隔一段时间都在漂浮的虚空中相遇，每次都大战一番，可几番下来三大龙王都无法奈何最强大的东龙岛，故此篡权之战暂时平息。<p>　　而紫妍被黒\擎接回东龙岛后，因为奇宝「龙凰本源果」出现的消息走漏，使得三大龙王坐立不安，再也难以按捺。<p>　　三大龙岛的小动作越来越频繁，东龙岛三长老烛离经过慎重考虑，为了在下一次的龙岛相遇之时，能统一古龙岛，决定让血脉之力最纯净的龙皇后代紫研，服用「龙凰本源果」，成为战力无双的伟大「龙凰」。<p>　　这一日，烛离长老带着紫研进入太虚古龙一族闭关的圣地，古龙幻界。小心翼翼的从玉盒里拿出一枚形似龙凤的金色果实，目光敬畏，如捧着自己的生命一般。<p>　　令人神魂一震的香气弥漫开来，紫妍皱了皱眉小鼻子，挥舞着拳头嚷嚷道：「哇，好香呀，这不是那个什么很厉害的果子么，我要吃，我要吃！」<p>　　「好好好，贪嘴的小家伙，就是给你吃的。」<p>　　烛离怜爱的看着娇小可爱的紫研。<p>　　「真的给我吃呀？」<p>　　紫研馋得口水都流出来了，连忙伸出小短手去拿。<p>　　「紫研啊，你知道自己背负着什么的，你是龙皇的女儿，就是下一代龙皇，我太虚古龙一族的命运就寄托在你身上了，吃吧，你将统一龙岛！」<p>　　烛离缓缓递到紫妍手中。<p>　　「嗯嗯！哇～」紫研不客气的拿过「龙凰本源果」，小嘴迫不及待的咬了上去，贪嘴的吃了起来。皓白的牙齿撕开金色果肉的瞬间，一股沁人心脾的馨香弥漫开来，烛离也悄悄的吞了一口口水。<p>　　「慢点吃，炼化啊，炼化啊！」<p>　　烛离看着狼吞虎咽的紫妍，心疼的喊道。<p>　　等紫研啃完了果子，她才抬起脑袋，眼睛睁得大大的，说道：「还有么，真的是好好吃哦，呀呀。」<p>　　「这等奇宝，不知多少年才有一枚啊，哎，你这个幸运的小丫头，竟这样暴遣天物。」<p>　　烛离长老溺爱的摸了摸她的头。<p>　　「长老，唔……我感觉好涨……啊！」<p>　　「嘭！」<p>　　突然紫妍身体表面发出金色的光芒，惊奇的烛离被紫研身上暴发出来的一股巨力推了出去。<p>　　「咳咳，这……怎么回事？」<p>　　等烛离爬起来再看向紫研，她已经被一层紫金色的晶体包裹在了里面，宛如一尊萝莉雕像。<p>　　「啊，这是实质化的能量？」<p>　　感受到晶体里散发的磅礴能量，烛离长老慌张的站起来，「这可如何是好，都怪我没料到紫研的身体太过幼小，自主吸收不了如此恐怖的能量，导致这能量实体化，可是这样慢慢吸收下去不知道要等多久啊。」<p>　　叹了口气，烛离长老急得跺脚，围着紫金晶体邹科无数圈，最后只得独自退出了古龙幻界。<p>　　「三长老，紫研怎么样了？」<p>　　看到烛离出来，守护多时的黒\擎连忙跟了上去。<p>　　烛离一脸忧愁：「诶，出了点问题，黒\擎，你先不要多问，立马去通知众位长老，来大殿集合，急事相谈。」<p>　　「哦，好的！」<p>　　黑擎抱拳，之后快速离去。<p>　　众长老陆续来到大殿，见到烛离不断的来回踱步，都互相讨论着到底发生了什么事，黒\擎更是心神不宁的。<p>　　「咳咳，你们来了。」<p>　　「三长老！」<p>　　众人齐声回答。<p>　　烛离顿了顿，说道：「召集你们，是因为未来的龙皇大人出了点问题，紫妍服下龙凰本源果后，能量吸收不顺，现在体表结成了龙凰晶层，虽然对龙皇大人没有伤害，但是吸收能量的速度非常缓慢，而龙岛相遇的日子已经没有多久了，诸位可有好办法啊？」<p>　　「这真是棘手啊，居然出了这样的意外！」<p>　　一个长老喊出声来。<p>　　「三长老，吸收缓慢的原因，乃是能量外泄之后固化所致，那我们只需用火焰煅烧，待晶层融化，就能加快龙皇大人的吸收速度了。」<p>　　博学的七长老缓缓道来。<p>　　「说得好，可是什么样的火焰合适呢？」<p>　　「煅烧能量，非得异火不可！」<p>　　七长老语气坚定。<p>　　「这……可是我族没有异火啊。」<p>　　烛离眼睛一眯。<p>　　「着不说了等于没说嘛！」<p>　　一位脾气暴躁的长老嚷着。<p>　　「不如去外面请一位身怀异火的人相助吧。」<p>　　「我族的秘密岂能散布出去！」<p>　　「此言差矣，我们请人相助，等他到了此地才会知道是何事情，等他帮助龙皇炼化了晶层，再传出去也无妨了。」<p>　　「异火天地稀有，被掌控的又有更加稀少，我们要找谁帮忙呢？」<p>　　七长老止住两位长老的争执，分析道：「药尊者药尘拥有骨灵冷火，可惜已经陨落；迦南学院有陨落心炎，可惜被人取走；焚炎谷我们不熟；古族倒是有着金帝焚天火，可他们也不会轻借，甚至在谁身上都不知道。」<p>　　「我有一个人选！」<p>　　一直没说话的黒\擎突然插了一句。<p>　　「谁？」<p>　　「萧炎！这个人与紫研是极好的朋友，他一定会出手相救的。」<p>　　「我听说过，是那个敢于和魂殿作对的小子吧？」<p>　　烛离眼中射出精光。<p>　　「是的，同时他也是以为品阶极高的炼药师，对异火的掌控炉火纯青。」<p>　　黑擎抛出更诱人的砝码。<p>　　「好，黒\擎，你速速去寻他来相助！」<p>　　讨论来讨论去，还是确定了萧炎为最合适的人选，于是黒\擎踏上了寻找萧炎之路。<p>　　此刻，萧炎正身处天墓，接受着萧玄的传承，就算黑擎翻遍整个大陆都不可能找到他。<p>　　东龙岛的众人在焦急中等待，黑擎往寻找萧炎已经一月未归，急得东龙岛上的人焦头烂额。而这时，黒\擎终于回到东龙岛，带着的却另一位名为余炼的炼药师。<p>　　「三长老，这是我在路上遇到的人，他主动找到我，说是萧炎的朋友。」<p>　　黒\擎禀告。<p>　　「余炼小友，你从哪里听来的消息？」<p>　　烛离长老眯了眯眼，防备地问道。<p>　　「我是萧炎的朋友，他接到黑擎的密信后，托我前来的，这忙我不能不帮。」<p>　　余炼真诚的解释道，「萧炎要应付重大的事情，暂时来不了。」<p>　　「你凭什么证明你是萧炎的朋友？」<p>　　古龙岛的人自然不会轻信眼前这个人，毕竟龙皇的安危关系到古龙的一族的未来。<p>　　「此有精神玉简一枚。」<p>　　余炼当场催动玉简，光华一闪，空中出现了萧炎的样子。<p>　　「余兄，我听闻一非常重要的朋友为太虚古龙，如今吸收龙凰本源果除了差错，被能量晶层所困，需要我帮助她炼化，但我有要事抽不开身，更不能暴露自己的位置，所以发此玉简请你相助，你的炼药术不下与我，同样拥有异火，以我们的交情，请你务必帮忙。请你与黑擎兄一同前往古龙岛……」<p>　　「这的确是萧炎，精神波动无误。」<p>　　黒\擎说道。<p>　　「现在信了吧。」<p>　　余炼笑笑。<p>　　「嗯，我们信了。」<p>　　「那事不宜迟，诸位亲带路吧。」<p>　　「你真的能帮我们炼化古龙晶甲？」<p>　　众位长老将信将疑。<p>　　「各位请看。」<p>　　余炼举起手掌，腾地一下，一朵妖艳的火苗升起，众人感到此火非比寻常，乃异火无疑，才放心带着他进入了紫研沉睡的古龙幻界。<p>　　没人注意到余炼嘴角的一丝笑意，他没有告诉众人，这朵异火，乃是迦南的第二朵「陨落心炎」与淫宗奇火「撩欲炎」融合而成，名为「堕落心炎」，可以在人体内形成一朵「心火」，不断的由内而外点燃原始的欲望，催动淫欲，防不慎防。<p>　　此火乃是半年前一名带着位绝世仙子突然返回淫宗的远古级宗老——天火淫尊所炼制的，那位宗老实力强横，被宗主亲自接待，炼制完此火后进入禁地，借助花天娇的圣体修炼，至于一同回来的女子，余炼至今还回味着那种滋味。<p>　　而余炼本身，也是淫宗悉心培养的人，亦是位炼丹师奇才，精神力极端强大，特别是制造幻觉方面颇有天赋。刚才的玉简不过是他玩的把戏罢了，就骗过了所有人。<p>　　在众多目光的注视下，余炼衣诀飘飘，仿如谪仙，在空中盘腿而坐，随着其手势的变换，这片空间里的温度突然上升，滔天白色的火焰扑散开来。<p>　　「真的有效果啊，看这个速度，再过一个月，晶层定然全部被吸收。」<p>　　众位长老观察了几日后受不了这里的温度而退了出去，在外面高兴的讨论着。<p>　　「嗯，我们不用去守着了，免得别人以为我们不相信他。」<p>　　「对了，这段时间，龙岛要加强防卫，南西北三位龙王都是野心勃勃之人，他们若是得到消息，必然不会允许出现一位强势的龙皇的。」<p>　　烛离对众人说道，「如今大长老、二长老都在闭死关，我们的力量是最弱的时候，大家千万要小心啊。」<p>　　「嗯，太虚古龙一脉的命运，就看一个月后的结果了。」<p>　　众长老离开幻界之后，专心催动异火的余炼悄然睁开了眼睛，嘴角勾起掩饰不住的笑意，手上的火苗缓缓转化成粉红色。使得这片空间的温度更高，晶层的吸收速度也更快了。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='6_2'> 第二章被玷污的天真</b><p>");

document.write ('　　幻界的中央，漂浮着两道人影，余炼控制「堕落心炎」烘烤着晶层里的紫妍，粉红色的火苗妖异升腾。<p>　　粉红色火焰时不时的钻进晶层里一些，使晶层之中带有些粉红色的丝状物，随着晶层的吸收也一并被沉睡的紫研吸收了。<p>　　「身体机能停止，想必大脑也停止运转了吧，让我给你的潜意识加点有意思的知识。」<p>　　余炼淫笑，粉红色丝状物内包含了精神碎片。<p>　　十五日之后，晶层吸收殆尽，粉色火焰直接烘烤着紫研的娇躯，等火焰淡去一些，里面露出一个烧尽了衣物的紫发少女。余炼起身结印，分出大部分「堕落心炎」去封住了入口，然后细细打量起眼前的少女。<p>　　吸收了「龙凰本源果」的紫研，已经不再是小丫头一个，变成了一个亭亭玉立的修长少女。饱满挺翘的双峰，盈盈一握的腰肢，圆润结实的粉臀，凹凸有致的身形，还有那精美绝伦的俏脸，无不让御女无数的余炼称赞。<p>　　余炼一边欣赏，一边伸出大手，握住了那浑圆柔软又有弹性的玉乳，上面两点少女的嫣红，秀丽挺拔的傲立着，诱人心魄神魂。疲惫了几日的余炼也不由得呼吸炽热起来。<p>　　揉弄了几下，余炼低下头，嗅了嗅少女纯洁清新的气息，伸出舌头一下舔在了紫研的乳头上，忽地又一口吸入口中，另一边也不忘用手指轻捏着。还没转醒的紫研从未受到这样的刺激，这时躯体也不由得轻颤了起来。<p>　　余炼快速脱光自己的衣服，用舌头不住地在紫研的蓓蕾打圈，一会轻吸，一会轻咬，手上也不停揉动，刺激着乳根。因为「堕落心炎」在紫研体内燃烧着，她的身体也变得极其敏感，仅是双乳的刺激，已经使她下体开始湿润。<p>　　余炼品尝够纳入嘴里的玉乳，就缓缓向下舔去，吻过柳腰，吻过小腹，留下一片口水，终于是来到早已湿润的花瓣。<p>　　余炼凑眼一看，只见紫研阴户紧小，阴唇鲜红，当真越看越爱，随即把嘴前探，舌头荡开小阴唇，含上她的小豆粒，再用舌尖来回挑拨。<p>　　双手按在紫研挺翘的屁屁上揉捏着，余炼贪婪的吮吸着紫研的小穴。沉睡中的紫研眉头皱了皱，本能的扭动起来，小穴流水潺潺，全被余炼吸入口中。<p>　　「嗯哼……」<p>　　紫研一身嘤咛，受到如此刺激，眼看就要苏醒过来。<p>　　余炼眼疾手快，当即放弃品玉，直接一把搂过浮在空中的紫研，一手环住她的细腰，按住翘臀，一手紧扣她的后脑，深情的吻上了她。<p>　　下体一动，还把坚硬的阳具刺入少女大腿之间的缝隙，挨着阴唇，缓缓的摩擦着。<p>　　待紫研恢复意识，只觉得自己被人搂在怀里，与他人正激烈交吻，两人的舌头相互交缠，推送，吮吸。而且自己与那人都是光着身子，肌肤就这样亲密的接触在一起，湿湿的下体还传来前所未有的感觉，使她全身酥软无力。<p>　　虽然羞羞的，但她还是很享受这样的感觉。在「堕落心炎」的影响下，心智本就不成熟的紫研甚至想继续这样装昏迷，好不打破这样的尴尬，而后突然想到，这人是谁啊？<p>　　「唔唔！咿呀～」成熟的躯体里近来传出这般稚嫩的幼女之声，让人感觉相当怪异。<p>　　感到紫研的苏醒，余炼留恋的再交缠了几下，终于是舍得放开那香舌了。<p>　　「紫研，你醒了？」<p>　　余炼温柔的说，还不停的移动着下体。<p>　　「诶？嗯……你，你是谁啊？」<p>　　如此亲昵的姿势让紫研小脸红红的。<p>　　「紫研你忘了吗，你吃了龙凰本源果，昏迷了过去，那是因为那股能量太大，我就是萧炎找来帮你吸收着力量的余炼哥哥啊。」<p>　　「我怎么不记得了呢？那，萧炎他人呢？」<p>　　「萧炎兄弟有其它事走不开。」<p>　　余炼把脸靠近了紫研一些，下体用力往上一挑。<p>　　「咿呀，连我都不管，坏家伙呢，嗯……哦……你……在在、干嘛呢………啊……」<p>　　说话间，紫研抓住了余炼的肩膀，眼神迷糊，一脸天真。<p>　　余炼心中一笑，已经看出了这个心智纯白的少女对男女之事一点也不懂，便用力的抽送着阳具，去摩擦紫研娇嫩的阴唇。<p>　　「紫研妹妹，我这是在进行能量吸收仪式啊，吸收能量的过程很舒服哦。」<p>　　「啊……嗯……是……舒服……嗯……可是……嗯嗯……好羞人啊……人家没穿衣服啦……」<p>　　「没关系，把我当成萧炎一样的哥哥就行啦。」<p>　　「啊……可……可是……人家才认识你呀……嗯……啊……慢一点……好痒……人家和萧炎也没这样啦……」<p>　　紫研把头都埋到余炼肩膀上了，娇美的肉体表现得依然像个孩子。<p>　　「我可是救了你十日的时间啊，你看萧炎都不来的，还是我好吧」，余炼双手游走到紫研挺拔的双峰上，捏住了那两点坚挺，同时「堕落心炎」分出了几缕「撩欲炎」，游窜在紫研的身体。<p>　　「啊……嗯……哎呀……怎么这么舒服……嗯嗯……下面……下面好奇怪呢……嗯……啊啊……」<p>　　紫研已被逗得欲火高涨。<p>　　「那叫淫穴，是吸收能量关键的部位，后面的仪式更舒服呢，来你先尝尝这个。」<p>　　余炼抽出被紫研淫水沾湿的阳具，将紫研按到胯下，把阳具递到紫研嘴边。<p>　　「嗯，好香呀。」<p>　　撩欲炎使紫研渴求着这种味道。<p>　　「想吃就试试吧，这是仪式的重要器具呢，叫大肉棒，一会要和你的淫穴结合呢，你吃的时候要用手指摸摸淫穴哟。」<p>　　「嗯嗯！唔……咻……咻……嗯……」<p>　　紫研贪嘴的把余炼的阳具吸入了口中，吮吸起来，小舌头围着阳具转动起来。娇柔的玉手摸到了自己的阴部，在小阴蒂上揉了起来。<p>　　余炼得意的用两手箍着她的头，挺动起下身。看着身下清纯美丽的龙皇正给自己含肉棒，余炼爽的不亦乐乎。<p>　　「唔……嗯……」<p>　　紫研呜呜的呻吟着，不一会嫩手就沾了自己的淫汁。<p>　　「这叫口交哦，是女人给心爱男人做的事。」<p>　　说完后不管紫研听到没有，余炼快速抽出肉棒，在虚空中推倒了紫研。<p>　　「紫研，你舒服吗？」<p>　　「好舒服哦。」<p>　　紫研的手几乎停不下来。<p>　　「对了，在进入仪式下一步之前，你要一直这样弄淫穴，直到达到最舒服的时候，我就会用这个进入你的淫穴了。」<p>　　「好……哦……紫研喜欢……」<p>　　虚空中，娇美的少女紫研就这样双腿分开，小手挑拨着粉嫩的小穴，在余炼面前把自己弄得淫水潺潺。<p>　　「不要这样看着人家……啊……羞羞啊……喔……紫研要尿了……啊……」<p>　　「那不是尿尿，是叫高潮的哦，可爱的小紫研。」<p>　　余炼看着紫研即将高潮，快速冲了上去，抗住她一条雪白的大腿，粗长的阳具挤开揉动着的玉手，对准穴口一贯而入，瞬间刺破了龙皇的处女膜。<p>　　「啊呀……疼……啊……尿了……」<p>　　紫研发出娇滴滴的声音，但是就紧接着达到的高潮，使这疼痛感顷刻间就被无尽的快感代替了。<p>　　「嗯……啊……哦哦……嗯……唔……啊……舒服啊……」<p>　　高潮完毕的紫研紧紧勾住余炼，八爪鱼般的抱住了他，声细如蚊的在他耳边说到：「还能再来一次么？」<p>　　「嘿嘿，果然是龙性本淫啊，叫我好哥哥就再来。」<p>　　「呀……好哥哥，插紫研的淫穴嘛，哦哦……啊……好舒服……淫穴……好……再快些……啊……额……啊……紫研好舒服……」<p>　　余炼抽动起来后，紫妍欢快的叫唤起来，就像吃了糖一样开心。<p>　　余炼感受着紫研处女阴道里强力的吸劲，畅快无比，抱过紫研的脑袋又是一阵舌吻。<p>　　「嗯……唔……唔……嗯……唔……啊……紫研的淫穴好舒服啊……最喜欢……啊……喜欢余炼哥哥了……啊……」<p>　　「是余炼哥哥的大肉棒让你舒服的哦。」<p>　　余炼一脸坏笑。<p>　　「啊……嗯……大肉棒……啊……紫研喜欢……大肉棒……我……啊……哦哦……太舒服了……这个仪式真好……」<p>　　紫研配合的挺动着小屁股，齐腰的紫色长发飞舞。<p>　　「马上有好吃的从哥哥的肉棒了出来了，紫研快来接好哦。」<p>　　余炼干着干着突然抽出肉棒。<p>　　紫研会意的跪了下去，扬起脑袋，对着余炼的肉棒张开嘴，伸出舌头。<p>　　「噗嗤～」白浊的精液从余炼的马眼里喷出，大股大股的射在紫研精致的俏脸上，再流到她的嘴里。<p>　　紫研贪婪的伸出舌头舔舐着周围的精液，并且抓住余炼的肉棒猛吸起来。<p>　　「好香呀，还有没有，再给紫研一些嘛，唔……唔……唔……」<p>　　「小紫研真是贪嘴呢，余炼哥哥要休息一会才能再射出来哦。」<p>　　「可是紫研现在就想吃嘛，紫研的淫穴也要嘛！」<p>　　紫研摇着余炼的手臂。<p>　　「真拿你没办法，好吧，那你转过去趴好，把你粉嫩的小翘臀对着我，我喂给你吃。」<p>　　「嗯嗯，说话算数哦！」<p>　　余炼运气斗气，快速充起了阳具，再次从后面进入了紫研，动听的娇吟又再度响起。<p>　　又一次高潮之后，紫妍娇躯抖动，慢慢缩小，竟有变成小女孩的样子，半人高的小萝莉就这么俏生生的挂在余炼身上，让他充满了罪恶感。<p>　　「真是作孽啊，要是给那位有恋童癖的天夭凰长老，他还不乐死。」<p>　　余炼心中暗道。<p>　　望着小紫妍可爱的小脸，余炼心中一阵爱怜，拉住粉嫩的小手，继续抽插起来。<p>　　长长的肉棒，随意一插都能顶倒紫妍的最深处未成熟的子宫，余炼将她平摆到虚空，分开她两条粉嫩的小腿，怀着无比罪恶的心情兴奋的又一次将粗大的肉棒硬生生挤进了小萝莉的小穴。<p>　　紧乍的小穴将余炼粗长的肉棒箍得更紧，小紫妍咿咿呀呀叫个不停。后来余炼发现，紫妍还不能自主的控制身体变化，经常在高潮之后变大变小。<p>　　但是心智始终是个天真无知的小女孩，身体变换与青涩与成熟，也相当于换着口味给余炼带去了无尽的乐趣。<p>　　「就是这样，妍妍，对，哦，舒服。」<p>　　一个俏生生的小萝莉，紫发披腰，不着寸缕，跪坐在一个气质非凡的男子跨在，小手揉捏着两个卵蛋，嘴巴「吧唧吧唧」的服侍着龟头，不时还偏过脑袋，小舌头卖力的舔过棒身。<p>　　看着紫妍水灵灵的大眼睛眨巴眨巴的看着自己，余炼觉得心都要化了，奖励似的将大手移到紫妍的平平的小胸脯上，捏住两粒粉红的突起。<p>　　「唔……余炼哥哥……」<p>　　紫妍受到刺激，叫了出来。<p>　　「小妍妍，这样摆，哥哥也给你舔舔。」<p>　　余炼执起紫妍，让她趴在自己身上，将她的小屁股转到自己面前，嘴巴就朝着那娇小可爱的阴唇贴了上去。<p>　　「唔唔……好痒啊……啊……紫妍也不可以落后哦……唔……咻咻……」<p>　　紫妍亦是双手握住面前的大肉棒，张大了嘴，吃力的含下整个龟头，舌头在龟冠出卖力的扫动，双手套上套下。<p>　　余炼将舌头深深的伸入，配合上齿轻咬住紫妍的小豆豆，研磨起来，弄得紫妍娇小的身躯激烈的扭动，甚至扬起脑袋，舌头外伸，口水流了一身。<p>　　「唔……余炼哥哥别咬了……紫妍……紫妍受不了了……啊……来了啦……」<p>　　紫妍死死抱着大肉棒，将脸蛋贴在上面，双目紧闭，小臀不住的摆动，花径深处涌出潺潺蜜汁，流了余炼一脸都是。<p>　　紫妍高潮来临，绷紧的身体又缓缓变大，双腿不断伸长，直至一双艺术品般的美腿成型。那压在余炼结实小腹处的两粒小葡萄，也缓缓涨大，变成两团坚挺柔软的肉球。<p>　　感受着身上紫妍的变化，余炼实实在在的感受到一种神奇的意境，随即肉棒被温热所包围，大半根都被紫妍含入了嘴里，塞满了口腔。<p>　　「好了紫妍，别吃了，给你下面的嘴吃点。」<p>　　余炼拍了拍紫妍的屁股，示意她自己坐上来。<p>　　紫妍吐出肉棒，疑惑的眨了眨眼睛，翻身而起，长腿跨过余炼腰际，小穴落在直挺挺的阳具上方，然后开口问道：「是这样吗？」<p>　　「对，研儿，用手扶好它，然后坐上去，用淫穴吞下去。」<p>　　紫妍照做，让蜜穴缓缓吞没余炼的阳具，阴道里被搜刮的肉壁使她忍不住欢愉的发出声音：「唔……」<p>　　还不待紫妍坐实，余炼坏坏的挺腰一顶。<p>　　「啊……喔……」<p>　　紫妍小腹一酸，惊叫着向前一倾，双手撑在余炼的胸膛上，余炼满怀笑意的抓住两只饱满挺翘的美乳，不住的揉捏着。<p>　　「刚刚玩的还是两颗小葡萄，现在又变得我一只手根本握不住，哈哈，研儿真是美妙啊。」<p>　　余炼赞叹着，瞟了瞟脸色泛红的紫妍，温柔的说道：「自己动起来吧，抬起你的屁股，然后又放下，你想要多少快感就动多快。」<p>　　「嗯……紫妍会努力的……哦……唔……」<p>　　在不为人知的古龙幻境里，余炼尽情的品尝着两种形态的紫研不染一丝尘气的娇躯，几乎玩弄尽了她每一寸肌肤，让什么都不懂的紫研尽知了男女的欢乐，学到了她一辈子都不会接触到的欢爱言语与姿势。<p>　　多么没羞没臊的事情，都在余炼的解说下，变得合情合理，仿佛交给紫妍的是一场快乐的游戏。<p>　　两人没日没夜的交合着，余炼一次次的带给紫研精液与高潮，单纯的紫研很快就迷恋上了他，开始照着余炼所教积极主动的服侍他，讨好他，慢慢把身心都交付给了他。<p>　　经过几天的调教，紫研学会了很多技巧，气质也从青涩变得更加迷人。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='6_3'> 第三章大败的紫研</b><p>");

document.write ('　　「喔……余炼哥哥……紫研不行了……啊……哥哥好厉害……」<p>　　古龙幻境中，紫研自发飞扬，双手撑在余炼的胸膛上，粉臀借着美腿的不断蹬曲儿上下起落着，用水淋淋的小穴吞吐着余炼的肉棒。<p>　　「额啊……」<p>　　正美好的起落着，突然紫研就狠狠的坐了下去，腰肢不住的划着圆，达到了高潮。<p>　　高潮后，紫研扑到早余炼身上，浑圆的玉乳压成一团，正当余炼想搂过紫研时，从紫研突然爆发出一股磅礴的力量。<p>　　顿时空间内金光四射，龙凰之力在紫研体内运转起来，响彻幻界。<p>　　「嗷！」<p>　　一声清脆的龙吟，紫研扬起身子，升到空中，眸子由紫转金，光洁的裸背上也缓缓生出了一对凰翅，四星斗圣的气息微微扩散，直接将实力远远不如的余炼击飞成重伤。<p>　　龙凰之力觉醒，无数记忆片段出现在紫研脑海，传承了她一些记忆与见识，使得她的心智瞬间成熟。紫研面色羞红，觉得耻辱无比，斗圣的境界使得她强行看破了余炼的精神欺诈，当下便冷冷的望向余炼。<p>　　「研，紫研，你怎么了？不爱我了吗？」<p>　　余炼在威压下一时语塞。<p>　　「卑鄙之人，你的异火淫邪无比，绝不是正人君子，冒犯了本皇，死。」<p>　　缥缈威严的声音从紫研的嘴里传出，及时妙曼的身躯暴露在空气中，也依然神圣无比。<p>　　「研儿，你不是最喜欢我的大肉棒了吗，这几天你如此的迷恋它，我带给你多少哦快乐，你舍得吗？」<p>　　余炼一边说，一边疯狂的催动堕落心炎。<p>　　「这，这正是你该死之处。」<p>　　紫研略微回想，强行压下那些诱人深陷的感觉，冰冷了下来。「利用本皇的天真无知，你罪大恶极！」<p>　　「紫研，龙凰先辈的错误传承影响了你，等你冷静了我再来找你吧，相信你一辈子都会记得我肉棒的滋味，可惜我只顾享受，未在你脆弱时给你带上帝淫环，没完成任务，我会再来找你的，亲爱的研儿，嘿嘿。」<p>　　余炼毫不慌张的拿出一枚玄铁令，「此令瞬息千里，斗圣都不能阻止我遁逃，暂别了，等我取来封圣散再和你欢爱，哈哈，最后送你个礼物，不要天天想我哟。」<p>　　余炼从容的逃走，消失前漫天粉火聚成一道粉色闪电，光速的冲向紫研，被其体内心炎接引进去，一切发生在电光火石之间。粉色闪电一入体，紫研立马脸色又红润起来，但是她毕竟是一位斗圣，很快便压制了体内的异火波动。<p>　　发生了这种事，还是自己自愿的，甚至几乎爱上那个欺辱自己无知的男人，紫研脸色黯然了下来，突然不知道怎么面对萧炎了。<p>　　她跪颓然的坐在地上，凰翅收拢，看着小穴里还在流出余炼的精液，滑落到大腿上，不禁小脸滚烫起来，羞愧难当。<p>　　蒸干了大腿上滑腻的精液，紫妍冷静的调息着身体，稳定斗圣的力量，慢慢从容起来。可体内粉色火焰一抖，余炼温柔的样子突然浮现出来，就在紫研失神时，古龙幻境一阵晃荡，惊的紫研手足无措。<p>　　此刻龙岛外正发生着激烈的决战，三大龙王已经得到紫研蜕变的消息，提前前来围剿她。下面的人乱战在一起，没有人可以阻挡三大龙王，他们找到了古龙幻界，正在猛烈的轰击着这片虚空。<p>　　幻境内的紫研已经猜到是怎么回事了，可是最糟糕的是自己没有衣服，一旦幻界被轰开，见到自己这个样子，龙凰的威压将彻底扫地。<p>　　外面的轰击越来越激烈，最危急的时刻，紫研若有所感，运起一套得自记忆里的龙凰专属斗技，从血脉中打开了一片空间，召唤出一身暗金色的战甲。<p>　　战甲紧紧的贴在玲珑有致的娇躯上，勾勒出那优美而性感的曲线，淡淡的诱惑之中，隐藏着一种刺人骨髓般的冷冽。<p>　　穿上战甲，紫研王者风范尽显，心渐渐冷冽了起来，静静的调息着，等待三大龙王破入这片空间。<p>　　「嘭！」<p>　　古龙幻界裂开一道大口，三道身影瞬息冲入，站稳之后，幻界又缓缓闭合。<p>　　「唔！已经吸收完了？」<p>　　「确实有了一丝龙皇之威，不过应该没有完全融合进血脉吧，我们还能将龙凰本源提炼出来。」<p>　　「小侄女，自己将本源逼出来吧，别让叔叔们动手。」<p>　　三大龙王傲然而立，淡淡的对着前方的金色威严身影说着，三位斗圣的强盛气血连接成一条贯通空间的气柱，仿佛一切都在掌控之中。<p>　　紫妍睁开眼睛，金色的眸子杀意闪动，她站起身来，舒展了一下玲珑的躯体，口中传出飘渺的话语：「三位，皆是叛族死罪。」<p>　　「哼，小丫头不知天高地厚，以为炼化了龙凤本源果就无敌了不成！」<p>　　北龙王捏动拳头，吼得隆隆作响。<p>　　「本皇今日要一同分裂已久的太虚古龙族，不知悔改的叛逆者，没人能救你们了。」<p>　　紫妍超然的说着，王者威严尽显，似乎已经给三位龙王判了死刑。<p>　　「那就来战吧，我们不承认你这位龙皇。」<p>　　西龙王大喝，身上的青色战甲嗡嗡作响，与他强大的气息呼应起来。<p>　　「两位三星斗圣，一位四星斗圣。」<p>　　紫妍的眸子冰冷的扫过三大龙王，心里莫估，然后丝毫不在乎地说道：「你们一起上吧。」<p>　　「也不知道你哪里来的自信。」<p>　　东龙王冷笑。<p>　　「狂妄！」<p>　　南龙王也是怒吼，自己纵横四海，今日竟然被一个女人轻视。<p>　　「狂与不狂，试试便知。」<p>　　紫妍淡然的说道，玉手一拂，一片金光洒出，伴随着龙皇威压。<p>　　「噗！」<p>　　措不及防的南龙王和西龙王被扫翻出去，虽然没有受伤，但是极其狼狈。<p>　　「我们同为四星斗圣，你奈我何？」<p>　　东龙王稳住身形没有被掀翻，但也忍不住大喝，没想到对方真的敢同时攻击他们三个。<p>　　「杀了你这小丫头！」<p>　　西龙王恶狠狠的吼道。<p>　　三位龙王不敢轻视，联袂而上，庞大的斗气汇聚在一处，与紫妍的金色斗气剧烈的撞击在一起，打得幻界不稳，暴虐的能量乱窜。<p>　　此刻萧炎正全力飞行，焦急的赶往古龙岛。<p>　　古龙幻境中，四道身影击打在一起，一阵阵惊人的能量从交手处扩散开，荡裂了虚空。几声闷响，其中一道身影略有狼狈的倒飞了出去，一口金色的液体喷出。<p>　　能量旋风在中间回荡，三道挺拔的身影与一道妙曼的身影当空对立，三人皆是中年人模样，但举手投足间，霸气毕露，尽显枭雄本色。<p>　　「我还以为你又多厉害，没想到境界都没有稳定。」<p>　　东龙王戏谑的笑着，比之前轻松了不少。<p>　　「小侄女，你打不过我们三人的联手的，乖乖束手就擒吧，免受皮肉之苦。」<p>　　「统一龙岛的人可不会是你这小丫头。」<p>　　三大龙王面色轻松，紫妍的在战斗中突然境界下跌到三星斗圣，他们已经创伤了紫妍，故此觉得已经稳操胜券了。<p>　　「哼，恬躁，本皇一定要统一龙岛。」<p>　　紫研坚定的说。<p>　　「不知死活，叔叔们可不想杀了你。别执迷不悟，境界都未稳，你怎么可能在我们三大龙王手中取胜呢？」<p>　　「就是，你若再是反抗，别怪本王捉了你生只小龙皇！」<p>　　紫研不再搭话，身上弥漫出一种让人心惊肉跳的可怕威压，这种威压，来源于一柄突兀出现的液体般的金色长剑。<p>　　「啊，屠龙剑，你竟能召唤屠龙剑了？」<p>　　北龙王震惊至极，他同样身为四星斗圣，这个斗技都连他都使不出来，没想到这个小丫头竟然成功了。<p>　　紫研直接与他们大战在一起，借助屠龙剑对龙王的威压，这次稳稳的压制住了三大龙王。可是紫研毕竟是不完全成熟的龙凰，经验也不足，战斗久了，局势就开始扭转。<p>　　「嘭」的一声，屠龙剑崩碎了，紫研一下子显得相当萎靡，此刻她的金甲已多处破裂，充满诱惑的娇躯星星点点的露了出来。看的三位龙王口干舌燥。<p>　　「这丫头身材真不错呀，之前还没发现呢。」<p>　　「啊哈，突然想玩玩她了。」<p>　　「那感觉一定很美妙，干龙皇，哈哈。」<p>　　紫研俏脸一红，听着三大龙王为老不尊的话语，暗骂一声无耻。她定气凝神，仰天啸出一声龙吟，背后腾起一道巨大的虚影。紫研目光锁定北龙王，携巨影瞬息而至，雷霆一拳。<p>　　三大龙王反应迅速，两人联合推出一张巨爪抵住虚影，另一人回身蹬腿一扫，猛力的踢在紫研小腹上，将之蹦飞了出去，小腹处金甲全部碎裂，裂痕一直延伸到大腿。<p>　　紫研捂住光洁的小腹站了起来，不料一有动作，挡住私密部位的战甲竟然自行脱落了，被金色阴毛围绕的蜜穴就这样突兀的暴露在三大龙王面前。紫研一惊，连忙去遮挡，而这时「咔嚓」一声，胸甲也掉了一个，雪白坚挺的嫩乳就这样跳出来一个，顿时让紫研觉得无地自容，威严荡然无存。<p>　　「哟，小丫头不穿内衣呀？」<p>　　「哈哈，龙皇大人，这是在裸体大战三大龙王么？」<p>　　「还给我们看龙皇大人的小淫穴？看来你喜欢我刚才生小龙皇的提议？」<p>　　「这样你很兴奋吧，小淫龙呀！」<p>　　「唔，真是诱人，不要勾引你的叔叔们啊。」<p>　　三大龙王见状，哈哈大笑，你一言我一语的调侃着紫研，胜负已分，他们有绝对的信心，紫研绝对打不过他们。<p>　　三大龙王的话语，如精神斗技一般攻击着紫研，她满脸羞红，和余炼缠绵的日子又一一闪过。身体开始瘙痒起来，体内的火焰开始燃烧，堕落心炎释放出催人高潮的气息。<p>　　见三大龙王相互商讨起来，紫研抓住机会，一手运起斗气，化为一道金光又冲了过去，想乘机干掉一人。<p>　　北龙王嘴角一勾，挥袖甩出一包药粉，准确的打在了紫研身上。下一秒，紫研已扑倒北龙王怀里，凰翅都消失不见。<p>　　「等不及了？小美人？」<p>　　北龙王搂紧紫研，箍住她的双手，放肆用胸膛的揉着她的露出来的一只雪乳，粗糙的感觉让娇嫩的乳头迅速立起。<p>　　「嗯……啊……这是怎么回事。」<p>　　紫研挣扎不动，惊恐的喊道，不再那么从容高傲。<p>　　「难道是最近出现的圣药" 封圣情欲散" ？」<p>　　西龙王若有所思。<p>　　「没错，没想到真的可以封住斗圣啊。」<p>　　北龙王也是感叹。<p>　　「这东西就连淫宗自己都视为珍宝，你怎么会有呢？」<p>　　南龙王不解。<p>　　「嘿，这是我去淫宗偷的，穿越虚空不正是我辈强项么，哈哈。」<p>　　北龙王颇为得意，「不过我可是冒了不小的危险，淫宗内部竟然有斗圣镇守，要不是我们这一族，有着特殊的本领，绝对会被发现的。」<p>　　三人边说边默契的对紫研上下其手，解下了她剩余的衣物，摸得她「哼哼嗯嗯」的，北龙王更是直接含住她的香唇，贪婪的吮吸起来。斗气被封，紫研体内的堕落心炎疯狂的燃烧起来，她的皮肤慢慢透出一丝粉色。<p>　　「不可以！本皇不可以再有感觉！」<p>　　紫妍内心狂喊，龙皇的尊严让她极其抵触这样的事情。<p>　　「这丫头都湿了，水一直不停的流啊。」<p>　　摸到紫研小穴去了的南龙王不可置信的说道。<p>　　「看来这丫头是一个荡妇苗子啊，不好好操她对不起她父母。」<p>　　「此女姿色绝艳，世间难寻，我们先好好享受一阵，等玩腻了在提取她的龙凰之力，换与天妖凰永世为娼，我们就继续当龙王。」<p>　　北龙王提议道，「我出的药，我先来破处没问题吧。」<p>　　「不是的，不要！」<p>　　紫妍挣脱南龙王的嘴唇，绝望的喊了出来，娇躯扭动挣扎。<p>　　北龙王双臂一古，差点勒断紫妍的娇躯，剧烈的窒息感袭来，这样双腿一蹬，差点昏迷，堕落心炎乘机烧入脑海，紫妍的肌肤一片粉红，眼眸由金转粉。<p>　　不等其他两人回答，北龙王震去衣衫，露出强健有力的精壮的男体，强烈的男性气息刺激得迷糊的紫研主动分开双腿，迎接北龙王的巨根。<p>　　「真是淫荡啊，圣药的催情效果这么好吗，这么想要啊，都怀疑你不是处子了，喔，里面好热啊，哟哟，还会吸，」<p>　　北龙王挺起狰狞的阳具，狠狠贯进了紫研的小穴，表面粗糙的颗粒刺激得紫研激烈扭动，南龙王刚乘机抓住握住了那一对跳来跳去的小白兔，就听北龙王一声怒吼。<p>　　「妈的！这小贱人已经不是处子之身了！」<p>　　「啊，她这么小，谁干的啊」西龙王也震惊了。<p>　　「等等，她体内异常的火热，啊，异火？」<p>　　北龙王调查过淫宗，当即猜出了缘由。「这是堕落心炎，合成异火，诡异无比，可它不是属于淫宗奇才余炼的嘛，难道。」<p>　　「看来破我族龙皇处子的人定是那余炼了？」<p>　　「嗯，以后必去讨个说法，敢打我太虚古龙族的注意，哼。」<p>　　「嗯哼……嗯……啊……哦……用力……啊……」<p>　　紫研被调教过，潜意识的呻吟将他们从愤怒中拉了回来。<p>　　「小骚货，私通外族，干死你。」<p>　　北龙王将怒火发泄在紫研的身上，肉棒激起了龙鳞，狠狠的刮着紫研阴道壁的嫩肉，刮得紫研一片酥麻，猛烈的跟着挺动起小蛮腰，狂摆香臀，立马就高潮了。<p>　　「噢噢，夹得真紧啊。」<p>　　「哼，这么淫乱的小丫头这么会是龙皇呢，」<p>　　南龙王搬过紫研的头，将自己尺寸不一般的阳具塞入她的口中，「小嘴真会舔，技术太棒了，这绝对是调教过的，哟，吸的我好爽。」<p>　　紫研嗅到阳具的气息，痴迷的舔舐吮吸起来，本能的发挥出跟余炼在一起时学到的技巧。<p>　　西龙王则是骑上了紫研的胸部，握住两只雪白的嫩乳，把阳具夹在中间来回抽动。全身各处制造的快感相互游走传递着，紫研被三位叔叔玩弄得极其舒爽，停不下来的主动配合着。<p>　　这时在古龙岛不远处，余炼调养好气息，借着与堕落心炎的联系，远程施展控火之法，使紫研体内的异火停止了作用。<p>　　异火停息，被龙王明显感觉到紫研的阴道没之前那么烫了，而紫研也开始可以思考，虽然各处传来的快感还是不停挑逗着她的极限，但比之刚才几乎不能反抗的情况要好得多了。<p>　　「恩呢……唔……嗯……咯……」<p>　　紫研用力将南龙王的阳具顶了出去，「唔……你们竟然……啊……你们……是本皇的……啊……叔叔……我……啊……嗯……不可以……这样呢……哦……啊……」<p>　　「嘿，小骚货你恢复意识了？余炼你认识么？」<p>　　北龙王抽出阳具，抵在紫研的后庭，问道，「他是你第一个男人吧，有没有干过你这里？」<p>　　「没有……啊……不是啊……痛死了……啊……」<p>　　北龙王猛地插进了紫研的菊穴，南龙王见状立刻过来补上小穴的空虚。<p>　　「余炼是怎么操你的？」<p>　　「呃啊……嗯……啊……啊……不要再说了……」<p>　　「哟哟，你还喜欢上他了，他是淫宗之人，来玩弄你的。」<p>　　「啊……不会……没……啊……本皇怎么可能……嗯……哦……」<p>　　被淫火改造过的躯体，菊穴也传来阵阵快感。<p>　　「你就这贱样，谁都可以玩，你以为这辈子还能掏出我们的掌心么，哈哈，龙凰？笑话！」<p>　　北龙王揉搓着紫妍的身体，狠狠的侮辱道。<p>　　「咿呀……啊……唔……呜呜……呜呜……哦……」<p>　　被三位叔叔不断操弄的紫研终于哭了，回想起离开萧炎后的一幕幕，回想起余炼的温柔，回想起自己的淫行与耻辱，小女孩的一面爆发出来。<p>　　「啊……哦……不可以……啊……紫研……啊……不可以这样……啊……不要肉棒啊……嗯啊……快拔出去……呜呜……」<p>　　紫妍虽这样哭喊着，但修长的美腿却不知不觉的攀上了南龙王，舌头还舔着西龙王不时冲出乳沟顶到嘴边的龟头。<p>　　陨落心炎又升腾而起，紫妍表情开始变换，呻吟声也大了起来：「唔……我……嗯……不管……了……唔……舒服呀……啊……」<p>　　紫研渐渐迷失在欲望之中，这是在她尚不懂事就埋下的因果。因为这个因果，以及时而爆发的「堕落心炎」，紫研此时彻底沦为自己三个叔叔的发泄工具。<p>　　此刻她再也不是背负一切高高在上的龙皇。只是个在三重快感，在自己亲生叔叔的奸淫中配合着、享受着的小女孩。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='6_4'> 第四章来迟与阴谋</b><p>");

document.write ('　　在去往古龙岛的路上，萧炎等人碰上了受三大龙王之邀前来助阵的天妖凰族的天妖三凰，大战在一起，在小医仙和青鳞的帮助下力毙了这三位斗圣。<p>　　解决了天妖凰的麻烦，萧炎心急火燎的赶往古龙岛，为了赶路，他用上了最快的速度，远远抛开了随行的青鳞和小医仙。<p>　　「该死！」<p>　　到了古龙岛，入眼都是尸体，东龙岛已经没有活人了。萧炎心中一阵绝望，呆呆的望着虚空。<p>　　「终究是来晚了，不知紫研是否还活着。」<p>　　萧炎不断的回忆起那个可爱的小丫头，昔日一起的快乐化成悲伤。<p>　　「为什么啊！」<p>　　萧炎仰天长啸，精神力猛地散开，突然探寻到一个古怪的空间，里面有异火的残余能量。萧炎控制着异火，破入了那片空间，顿时一股怪异的味道进入鼻孔。<p>　　「精液的味道？这……」<p>　　萧炎诧异，捡起漂浮在地面的一片金色衣甲碎片，「这上面是紫研的气息。」<p>　　「这就是紫研和三大龙王战斗的地方么，奇怪啊。」<p>　　萧炎有着强烈的不好的预感，是男人都会这么想的那种。他若有所失的在这片空间里游荡，突然发现虚空隐秘处有细微的精神波动，于是赶紧过去用炼丹师特有的精神技巧探寻，竟从虚空中弄出了几块紫色晶石。<p>　　「捕影石？」<p>　　这是一种极其珍贵的石头，产量极少，有着记录周围影像的作用，用精神力催动就可投影出来。<p>　　萧炎有些苦涩的将精神力延伸过去。<p>　　「咻！」<p>　　虽然有些心理准备，但萧炎还是心坎一震，险些栽倒。<p>　　画面中，一个美丽的少女全身赤裸的跪伏在空中，紫色的长发散乱不堪，柳腰与翘臀形成了一个诱人的弧度，修长的身躯充满活力，俏脸精致无双，正是长大状态的紫研。<p>　　紫研身上多处沾着浓稠的精液，身后正有一个威严的中年男子，扶住紫研的小蛮腰用结实的小腹狂野地撞击着她的小翘臀，极其粗壮的狰狞阳具抽插着娇嫩的小穴，每一次出入都带着紫研小穴里的嫩肉，弄得紫研努力扬起屁股迎合着抽送，仔细看，两人结合处都已经摩擦出白浆。<p>　　而在紫研的前面，则是另一个同样威武不凡的中年男子，正仰起头享受着胯下美人香舌的服务，紫研认真的舔弄着这个男子的肉棒，用鲜红的小舌头绕来绕去，时不时又一口包进嘴里吮吸着，而且她的表情也是颇为享受，仿佛再吃什么美味一样。<p>　　那双纤纤玉手也没闲着，其中一只正套弄着旁边一个男子的鸡巴，极其有技巧的用两根手指揉弄按压龟头，搓来搓去。另一只手则淫荡的抚摸着自己胸前的挺拔之处。<p>　　影像中的紫研淫媚至极，一副欲求不满的样子，根本看不出来一点强迫，反而像是她勾引这三个长辈。<p>　　突然，前面的男子一阵喷射，白浊的精液射得紫研满脸都是，一些滑落到嘴边的，她都用舌头舔进了嘴里，然后抬头对那个男子一笑，说了些什么。此时，她身后的男子也突然加速，几下狂顶，顶得紫研胸前的肉球来回晃动。紫研闭眼一脸欢愉，嘴里不停喊着什么，身体抖动着，任那只巨大的肉棒把精液全部灌进自己身体。<p>　　享受完余韵，紫研又一扭身，跨坐到旁边的男子身上，扶着那跟粗壮的阳具，用菊穴吞没了它。<p>　　「嘭！」<p>　　看到这里，萧炎没忍住打碎了这块珍惜的捕影石，他疯狂的轰击着剩下的捕影石，大吼道：「怎么会这样！不是真的！」<p>　　空间的能量都被萧炎引得狂暴起来，直到他筋疲力尽。<p>　　平静下来的萧炎颓然的坐在虚空中，至少知道了紫研好活着，他很想找到紫研，搞清楚她为什么变成那样，可是这片虚空这么大，另外三大龙岛何处去寻啊。<p>　　萧炎在这里带了一天，心情终于有所平复，不过也奇怪起来，青鳞和小医仙她们怎么还没过来，这么长的时间了不应该啊。<p>　　思来想去想不通，人也等不到，萧炎只得离去，彩鳞进入九幽黄泉闭关，他必须得去护法。<p>　　殊不知昨天他刚走没多久，九凤便带领着天妖凰的第二批人马路经此地，正巧碰上了小医仙和青鳞二人。<p>　　九凤和天妖三凰分别带着两队人马前后行进，不料突然接收到天妖三凰全军覆没的精神警告，他们加速来到此处才发现萧炎已经离开了。但是他们见到了之前待在萧炎身边小医仙和青鳞，知晓他们与萧炎关系密切，便动手围攻，哪知青鳞可召唤数位远古强者，他们付出了极大的损失才擒住二人。<p>　　见己方人手已经所剩无几，九凤恼怒的带着二女返回了天妖凰的居住空间。<p>　　二女被九凤紧缚，押解着进入天妖凰的空间，此时一道清丽的身影从深处飘然而至，带着一阵清香。<p>　　「九凤哥。」<p>　　「清儿！」<p>　　九凤微笑。<p>　　美丽的身影，正是天妖凰一族的明珠，凤清儿。她飘然而至，面带微笑，但当目光扫过小医仙之后，眼眸中却无法遏制的升起一种歇斯底里：「是你！」<p>　　小医仙丹凤眼一扫，随即轻蔑的笑了笑，说道：「我当是谁，原来是你这个浪蹄子啊。」<p>　　「你这个贱人！」<p>　　凤清儿身体发抖，指着小医仙，眼神里充满仇恨，不能保持平静。「我要杀了你！」<p>　　「清儿冷静一下，你们认识？」<p>　　九凤伸手拦住突然发飙的凤清儿。<p>　　「她，她，她就是那时我身陷淫宗魔爪时，对我百般凌辱的女人，他是淫宗的人！」<p>　　凤清儿大声尖叫，也顾不得提起自己的伤心事。<p>　　大半年之前，也算得上姿色无双的凤清儿遭到暗算，被淫宗之人捕获。在一群饥渴淫徒手中受尽凌辱，后来被那群人进献到淫宗总部，正巧遇上了天火淫尊带着小医仙回到淫宗。<p>　　在小医仙的要求下，她成了凤清儿调教者，不顾凤清儿的百般求饶，将她玩弄得死去活来，差点崩溃掉。<p>　　后来天妖凰一族得到线索，一位大人物亲自登门威慑，才救回了凤清儿，并且得到了一定的赔偿。回到族内，凤清儿的爷爷凤天豪亲自施展「凤劫转生术」，将凤清儿被玷污的身体打碎，重塑肉身，洗去了一切肮脏的污迹，并昭告全族，不允许再提及此事。<p>　　凤清儿从那一刻起疯狂的修炼，让功法充满了而整个脑子，终于是平复了心情，再加上心上人九凤的悉心开导与陪伴，才彻底坦然。<p>　　如今见到了小医仙，凤清儿平静的心瞬间被打破，仇恨占据了她的理智。<p>　　九凤大惊，没想到还有这么巧的事，他转念一想，小医仙有斗圣实力，并且在淫宗内有话语权，想必身份一定不低，不能杀掉，便止住暴怒的凤清儿，伏到她耳边道：「清儿别激动，杀了她岂不是太便宜她了，不如……」<p>　　听完九凤的话，凤清儿眼中精光一闪，随即笑意如花：「好，就这么办，哈哈。」<p>　　凤清儿离去，九凤意味深长的看了小医仙一眼，转身给一个侍卫说了些什么，然后小医仙就被带走了。<p>　　「小医仙姐姐，你们要对小医仙姐姐做什么！」<p>　　青鳞扭动着身子，就是挣不脱锁链。<p>　　「嘿嘿，小美女，别担心她呀，担心一下自己吧。」<p>　　九凤突然露出一丝淫笑，不怀好意的扫视着青鳞青涩的身躯。<p>　　瘦小的青鳞一头碧发，穿着宽大的裤腿，还在发育中的身体只是一个小女孩儿模样，要胸没胸，要屁股没屁股。<p>　　「坏人，呸！」<p>　　青鳞嘟起嘴，冷冷的说道。<p>　　「嘿，我可不坏，对于你这种小孩子来说，天陨老爷子才坏呢，等你到了他手上，就知道了，哈哈。」<p>　　九凤摸了摸青鳞的头，又揉了揉她的脸，然后背负起双手，大笑不止。<p>　　「你，你什么意思。」<p>　　「一会你就知道了，来人，将这个小姑娘送到天陨长老那里。」<p>　　「不，我不要去！放开我！」<p>　　青鳞的声音越传越远。<p>　　在天妖凰空间里的一座山底，有一间昏暗的石室，里面有两个石台，上面摆满了各种刑具。<p>　　石室内锁链响动，还伴随着传出女人的呻吟，以及鞭打之声。<p>　　凤清儿面带着骄傲之色，在自己爷爷凤天豪的伴随下，优雅的推开了石门，讥讽的看着被大字分开吊在石室中央的小医仙。<p>　　此刻小医仙已经被折磨多时，头颅低垂，呼吸微弱，衣物都是被鞭打成了布条。<p>　　凤清儿款款上前，捏住小医仙的下巴，抬起她的头：「呵呵，贱人你可还活着？我二哥伺候得你不赖吧。」<p>　　「嘿嘿，你一会能尝到你二哥的打肉棒哦，伺候得还不错。」<p>　　小医仙满含笑意，笑得凤清儿一阵心寒，「你真是忘了淫宗内的那些奇妙刑具了吧，这里的小孩子玩意能奈何我吗？」<p>　　「你，你还嘴硬！」<p>　　凤清儿气急败坏，娇声呵斥。<p>　　「嗙！」<p>　　「嗙！」<p>　　「嗙！」<p>　　「嗙！」<p>　　小医仙斗气微震，断开了四根锁链，一把捏住凤清儿咽喉，凤清儿盛怒之下一巴掌向小医仙拍去，却打得自己的手掌生疼。<p>　　「怎么，我怎么不能运转斗气了！」<p>　　「小清！妖女，你放开我孙女。」<p>　　事情转变的如此之快，凤天豪反应过来时凤清儿已经被小医仙制住。<p>　　「哟哟，老人家放心吧，你孙女一会儿会有人好好爱待她的，不会有生命之忧。」<p>　　小医仙神色妖媚，笑痴痴的说着。<p>　　凤天豪阴沉着脸：「你想怎么样，你放开小清，我保你离去。」<p>　　「看来你还没搞清楚情况呀，你现在还有斗气么？」<p>　　「啊！你！」<p>　　凤天豪心中「咯噔」一声，暗道坏了，立马就像反身而出，离开这个布满了药物的石室。<p>　　「嘭！」<p>　　石室的大门应声而关，一道魁梧的身影挡在门前。<p>　　「凤奇宇，你疯了吗，我是你三爷爷啊。」<p>　　看清来人，凤天豪大怒。<p>　　「不用这么惊讶，他已经被我炼化成我的傀儡了，就让他来给你的宝贝孙女再破一次身吧。」<p>　　小医仙邪恶的笑声有又从暗处传来。<p>　　凤清儿挣扎着身躯，艰难的喊叫着：「你这个不得好死的妖女。你走不出这片空间……」<p>　　「恬躁的小贱人，明明是你先想报复于我，你不惹我，我还没这么好的机会出手呢，竟然把我交给一个男人，那他还逃得出我的手心么？」<p>　　小医仙说话间，「嚓」的一声撕开了凤清儿的羽衣，露出里面洁白的肌肤。<p>　　「不，不要啊！」<p>　　凤天豪急切的大叫，「不要伤害我的孙女，我代她给你赔罪了。」<p>　　小医仙嘴角勾起一抹邪异的弧度，媚声媚气的说：「赔罪嘛，我接受了，那就用我的方式咯。」<p>　　说完，她一把将凤清儿丢到凤奇宇怀里，然后大步走到躬身的凤天豪面前，玉掌贴上其头顶。<p>　　一股玄异的能量笼罩住凤天豪，灰紫色的斗气窜入了他脑内，小医仙另一只手在凤天豪胸前划过奇异的痕迹，快速结成一个印诀，没入其体内。<p>　　如果有淫宗内门之人在此的话，一定会大吃一惊，因为小医仙施展的功法，正是淫宗当年一位无限接近斗帝的女宗主开创的一门控人心魄的奇功——淫游渡神诀。<p>　　此功法只能女弟子修炼，大成之后若成功施展，则可以趁对方心神不稳之时控制精神境界不高于自己的任何男性，之前的凤奇宇正是在射精之时被小医仙得手，而现在的凤天豪，也是担心孙女心切，心神大乱。<p>　　这门功法，在淫宗的功法大典上已经找不到了，上古灭宗一战，《奇淫荒天大典》遗失，上面记载的数种帝术也随之失传，所幸有淫宗先贤存活，补全了不少功法，但女宗主的功法斗技却只剩下寥寥数种，而「淫游渡神诀」不在此列。<p>　　「呜呜……啊……救命啊……爷爷救我……啊……不要……爷爷……」<p>　　凤清儿的叫声传来，凤奇宇正疯狂的撕扯着她的羽衣，大片大片的雪白暴露出来，羽衣已经快变成碎渣。<p>　　紫灰色斗气迅速走完凤天豪全身的大穴位，在那里布下了无尽符文，然后配合小医仙诡异的精神力量，破开了凤天豪的识海，彻底占据了这具躯体。<p>　　待小医仙收工，凤天豪缓慢的站了起来，双眼无神，愣愣的在此发呆，完全不理会孙女传来的哭喊声。<p>　　「不要啊……爷爷！啊……你对我爷爷做了什么……救我啊爷爷！」<p>　　凤清儿大声呼叫，快哭了出来，此刻的情景让她惊恐万分，似乎回到了半年前那个恐怖的夜晚。<p>　　「啊！疼！二哥，不要啊，呜呜呜呜……」<p>　　凤清儿的惨叫声撕心裂肺。<p>　　凤奇宇死死的箍住凤清儿的腰臀，受到小医仙改造的狰狞阳具布满颗粒，正带着血迹出入在凤清儿的小穴里，每一次拔出都带翻凤清儿的红肿的阴唇。<p>　　「好疼啊……救我……啊……呜呜……啊……」<p>　　「哼哼。」<p>　　小医仙轻笑，似乎很满意凤清儿的惨叫，然后对着凤天豪说道：「去和那个人一起，干翻你孙女，狠狠的干。」<p>　　凤天豪闻言，身体摇晃不止，但还是走了过去，老眼滑下一滴泪水。<p>　　「爷爷？爷爷你要干嘛？呜呜……不要啊爷爷……我是你亲孙女……呜呜……啊……爷爷！」<p>　　凤清儿尖叫着哭泣。<p>　　凤天豪扯过哭得一塌糊涂的凤清儿，一手拂开石台上乱七八糟的刑具，将她重重摔在石台上，然后按住她的头在石台上，狠狠的从后面进入了孙女的身体。<p>　　「不要！啊……」<p>　　凤奇宇跃上石台，蹲在凤清儿臀后，掰开凤清儿的翘臀，近乎残忍的将阳具贯入凤清儿的后庭，一声痛入骨髓的惨叫从凤清儿口中喊出。<p>　　「啊……啊……谁来救救我……呜呜……我错了……放过我吧……啊……」<p>　　凤天豪和凤奇宇二人轮番抽插，凤清儿下体已是鲜血直流，随着每一次抽插颤抖不止。两人无情的蹂躏，让凤清儿哭得声音沙哑，奄奄一息。<p>　　看着两人又将凤清儿翻了过来，换了个姿势继续摧残，小医仙满意的走出了石室，长袖一拂，又关上了门中让人惊悚的春光。<p>　　「没想到会以这样的方式找到天妖凰的地盘，还真是省了一番功夫呢，接下来，就等他们来到这里咯，呵呵。」<p>　　小医仙自语一番，之后向着山脉更深处飞去。<p>　　另一个地方，装潢华丽明亮，却上演着同样残忍的奸淫。<p>　　在凤天陨的宫殿中，瘦小的青鳞面朝床板地被他压在身下，凤天陨双手按在青鳞的小屁股上支撑着身体，拱起腰将阳具插入青鳞的小穴中，已经将那经不起摧残的小穴干得又红又肿。<p>　　青鳞的哭喊声刺激着凤天陨变态的兽欲，兴奋得他口水长流：「叫啊，小丫头，快痛苦的哭喊，对，就是这样，是不是很痛啊，你夹得我好爽，哈哈。」<p>　　「求求你，轻一点，呜呜，啊！」<p>　　「干死你，啊，比妖雪那丫头还带劲，那个丫头我还不敢干坏了，你嘛，哈哈，老子操死你，快哭啊。」<p>　　说着，凤天陨卡住青鳞的脖子。<p>　　「唔……唔……要死了……放过我……」<p>　　青鳞眼泪沾湿了头发，小脸憋得通红。<p>　　「看你这两颗下贱的小奶头，比那些肉球可爱多了，让爷爷尝尝，哈哈。」<p>　　凤天陨放过快被掐死的青鳞，将她搂在怀里，咬住突起的乳头，更加兴奋与狂暴的挺腰，操得被弯成半圆的青鳞整个人都在上下摇晃。<p>　　「啊……呜呜……不要啊……谁来救救我……萧炎哥哥……啊……」<p>　　「叫吧，哈哈哈哈，爽死老子了。」<p>　　青鳞的惨哭，和凤天陨的大笑，交替响起在这座宫殿里，不知不觉，青鳞已经被玩弄得哭不出声，濒临爆发的凤天陨粗暴的发泄着，丝毫没有感觉到，一个白衣女子，已经如鬼魅般站在了他身后。<p>　　这个女子嫣然一笑，抬起左掌，掌中灰紫色斗气流动。<p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='6_5'> 第五章淫堕的龙皇</b><p>");

document.write ('　　在虚空深处，一个巨大的岛屿上，太虚古龙一族正进行盛大的庆典，为统一而庆祝。<p>　　这是那场三王叛乱决战的后第九天，当天三大龙王和紫妍消失，五天之后才重新出现，随即宣布三王回归，四大岛屿重新整合。<p>　　而进，在这个完整的古龙岛上，太虚古龙一族的族人们欢歌笑语，节日氛围浓厚。<p>　　「今天是统一的大日子，本皇终于完成了心愿，这里，本皇要特别……嗯……感谢三位叔叔摒弃前……唔啊……前嫌，自愿统一。」<p>　　紫研身穿金色锦袍。<p>　　威严的站在高台之上，台下是千百族人。<p>　　「我等还要感谢龙皇肯原谅我等的罪过呢。」<p>　　三大龙王在台下鞠躬。<p>　　「免……嗯……免礼。」<p>　　紫研一阵晃悠，袍下玉腿紧夹，「好了，庆典正式……嗯……开始！」<p>　　「噢喔～～」台下族人都欢呼起来，和身边的朋友拥抱在一起，多少年了，终于期盼到了统一。<p>　　无论居住在那个岛上的族人，其实内心都是希望整个族群是完整的，相比之下谁是统治者都不那么重要，只要能够统一，他们都是算是得偿多年夙愿了。<p>　　紫研一番示意以后就宣布要回寝宫，广场上盛典由长老们主持。<p>　　华贵的龙皇寝宫里，三大龙王已先一步到达，坐于床榻和龙椅。紫妍扭扭捏捏的走进寝宫，站在门口不动，银牙紧咬。<p>　　「嘿嘿，龙皇大人哦，真是威风啊。」<p>　　北龙王嘲讽道。<p>　　「是……唔……叔叔们的功劳……啊……」<p>　　紫研低头应着，咬着嘴唇。<p>　　「乖乖，有没有按我们说的做啊，袍子脱了看看。」<p>　　南龙王命令到。<p>　　「嗯。」<p>　　紫研一拉绳结，「哗」的一声，华丽的长袍应声落地，里面什么衣物也没有了，一具诱人的玲珑玉体直接暴露在三大龙王面前，不停地颤抖着，仔细看，原来是小穴里有一股螺旋劲气在震动着，刚才紫研就是这样走上高台的。<p>　　「不错嘛，越来越听话了，爬过来。」<p>　　北龙王翘着腿，惬意的坐在龙椅上，一脸坏笑。<p>　　紫研稍作迟疑，还是乖乖的跪了下去，紫色的长发拖在地上，她双手撑住地面，大腿摩挲着交替移动，慢慢向北龙王爬去。因为这样爬等于夹紧了那股气劲，所以每爬一步，她的小穴就喷出一些水，让她不得不扭腰摆臀，姿势旖旎。<p>　　「嘿嘿，这龙跳劲还真是好玩，虽然只是玄阶斗技，但还是一样弄得我们的龙皇大人淫水直流啊，哈哈。」<p>　　龙王们一边调笑，一边欣赏。<p>　　紫研就这样拖着一路水渍爬到了三大龙王脚边。<p>　　「想吃，自己来弄吧。」<p>　　紫妍微微眉头一皱，然后立起身，熟练的替北龙王解开了腰带。她绝对不是自己想吃，只是知道他们想要自己怎样表现，不能反抗，也就只有这样做了，只是不知道到最后，自己到底是演的，还是真的。<p>　　紫妍急切的拉下北龙王的裤子，一跟巨大狰狞的肉棒就弹到了她脸蛋上，惹得其余两人一阵嘲笑。紫研玉手握住肉棒，套弄了几下，伸出小舌头乖巧的舔舐着龟头，小手不停套弄着肉棒下端。<p>　　西龙王见状，自己脱下裤子，将肉棒抵了过去，紫研立马会意的用另一只手握住套弄起来，并且把龟头拉往自己坚挺的乳峰上摩擦。<p>　　南龙王笑着脱得精光，一指劲气卸掉紫研小穴中的龙跳劲，自己钻到她胯下，把大肉棒塞了进去。<p>　　「不管干几次都是这么爽啊，怎么玩得腻呢。」<p>　　「是啊，而且技术越来越好了。」<p>　　「那就永远玩下去好了，哈哈，让龙皇永世为奴。」<p>　　紫研无视他们的对话，专心的玩耍着眼前的两根肉棒，轮流放进嘴里吮吸。<p>　　玉乳随着身下西龙王的狂顶而跳动。<p>　　南龙王换到正中位置，搬住紫研的头，齐根把肉棒插了进去，深入到喉咙里，插得紫研直翻白眼。<p>　　北龙王这时来到身后，将巨根贯入紫研的菊穴，伏在她背上，将她两只手向后拉着，用力抽插起来，底下的西龙王趁机抓住两个挺拔高翘的美乳，大力揉搓。<p>　　每一位龙王都卖力的操着她每一个洞，速度愈来愈快。<p>　　「嗯……嗯……唔……唔……唔……嗯……」<p>　　「好耶，唔～～！」<p>　　外面庆典到了高潮，没人知道龙皇的寝宫里却是呻吟不断。<p>　　寝宫内的龙王们此刻也到了爆发的边缘。<p>　　「哈……呃……你的臣民都这么高兴，你幸福吗？」<p>　　「唔……嗯……哦喔……唔……嗯……嗯……唔……嗯嗯……嗯嗯……嗯……嗯……嗯……」<p>　　紫研喉咙被堵住，娇小的身体也随着两位龙王的冲击猛烈晃动着。<p>　　「哪有像你么淫乱的龙皇，臣民欢庆之时还躲在寝宫里乱搞。」<p>　　「也不能这样说，她好歹为臣民们带来了统一，是大功啊。」<p>　　「哈哈，对嘛，为臣民服务的好龙皇，哪天我们玩腻了，就真的让她为臣民服务服务啊。」<p>　　三大龙王的话语调戏，相谈甚欢，分明感觉到受这些话刺激的紫妍淫水长流，穴内蠕动。<p>　　「堕落的龙皇，就当臣民的公用玩具吧，本王要射给你了，接好啊，这是臣民的供奉。」<p>　　「小骚逼，啊，龙皇的小穴真紧，我也要给你了。」<p>　　「唔……唔……呜呜！」<p>　　外面的欢呼声到了极点，龙王们也齐齐爆发在紫研体内，精液强有力的冲击在紫研最娇柔的深处。<p>　　「龙皇万岁，龙皇万岁」，外面也不知是谁先喊了，一片欢呼声是经久不绝。<p>　　「嗯……唔……唔……唔……咕噜……唔……嗯……啊……」<p>　　伴随着「龙皇万岁」的高呼，紫研在猛烈的喷射中达到了最激烈的高潮，身体痉挛起来，小穴潮喷不止，就连黄色的液体也放了出来，紫研竟然失禁了。<p>　　「又丢了……唔……」<p>　　紫妍双眼上翻，口中喃喃。<p>　　待三大龙王起身穿戴整齐，紫研还瘫软如泥的在地板上痉挛着，翻着白眼，口中、小穴、屁眼都流出白白的精液，头发上都污迹斑斑。<p>　　「小丫头已经不反抗这样的生活了。」<p>　　南龙王满意的说道。<p>　　「诶，还不够，明天玩点更刺激的，要让她爱上这样的生活嘛，哈哈哈。」<p>　　北龙王邪恶的笑着。<p>　　几位龙王，谈笑间，就已经注定了紫研的命运。<p>　　第二天，在岛屿某处无人问津的地方，紫研身着紫纱，娇躯若隐若现。<p>　　她就那么平静的站着，双眼疲惫无神，又带着点哀伤，不发出一丝声音，仿佛是一尊生动的蜡像。直至远空中一点黑色放大，化作轰轰破空之声，变成一个大汉来到她面前。<p>　　「龙皇，额，龙皇大人，找我来什么事。」<p>　　来的人是黒\擎，他第一眼就被紫妍的打扮吓了一跳，可是不敢询问，只得把疑惑埋在心里。<p>　　「抱……我……」<p>　　紫妍干涩的嘴唇分开，吐出两个字。<p>　　「这，这，龙皇大人，什么意思。」<p>　　看着越靠越近的俏脸，黒\擎有些迷乱，如此美丽的女龙皇，族里哪个青年敢说没想过。<p>　　「我找你出来，就是要，是要……要……要你。」<p>　　紫妍煞白的脸上涌出一丝红晕。<p>　　「龙皇大人，这……」<p>　　黒\擎震惊至极，有些思考不过来。<p>　　「你不过来，是我没有魅力吗？」<p>　　紫研退开身来，嘟嘟嘴，朝黒\擎说道，表情说不出的可爱。<p>　　「不啊，不是。」<p>　　黒\擎看的呆了。<p>　　「难道我不诱人么？」<p>　　紫研边说边褪去了紫纱，除了脖子上戴的项圈和从双乳缠至下体的细绳之外，里面再无他物，别样诱惑。<p>　　黒\擎觉得太不可思议了，这可是他发自内心敬畏的龙皇大人啊，可一看到她的打扮，黒\擎的肉棒还是一瞬间就膨胀起来了。<p>　　紫研平静的走向黒\擎，隔着裤子一把握住他的命根，温柔的揉动起来。她轻轻的扯开黒\擎的上衣，露出里面紧扎的肌肉、结实的胸膛，然后把自己饱满的肉球压了上去。再抬起头，伸出小香舌舔了舔黒\擎的嘴唇，吐气如兰。<p>　　细腻的肌肤，少女的气息，黒\擎就快要发狂。<p>　　「到底，到底是怎么回事。」<p>　　「别问那么多，今天，我是你的。」<p>　　紫研解开黒\擎的裤子，直接将那根硕大的阳具抵上自己的花瓣。<p>　　「嗯……」<p>　　黒\擎神使鬼差的把屁股向前一顶，竟然轻松的滑进了紫研的小穴。<p>　　「坏家伙我还以为你不敢进来呢，嗯……哦……动起来了……啊……」<p>　　感受着紫研蜜穴里缠绵的吸力，血气方刚黒\擎本能的抽动起来，顾不得对方是不是龙皇了。<p>　　「啊……啊……好舒服……」<p>　　紫研推到黒\擎，直接跨坐到他身上，自己耸动起来，玉手则放到黒\擎的乳头上轻捏。<p>　　「呃，啊，你……」<p>　　黒\擎哪受过如此刺激，当下理智不在，搂住了紫研，起身将她压在身下，拼命的抽插起来。<p>　　「啊……嗯……唔……啊……喜欢么……干人家舒服么……嗯啊……喜欢我的淫穴么……」<p>　　紫研亲吻着黒\擎的耳垂。<p>　　「啊……龙皇大人……你……你里面会吸啊……舒服……」<p>　　「以后还想干么……啊……嗯……」<p>　　「想啊……天天都想……啊……」<p>　　「摸我……啊……用力操我……吻我……唔唔……嗯……唔唔……」<p>　　黒\擎失去理智的咬上紫研诱人的小嘴，两条舌头互相搅动着。<p>　　北龙王从空中浮现，阴笑的看着下方，黒\擎和紫研缠绵在一起，两条肉虫相互交缠，激烈的耸动着。<p>　　「哈哈，黒\擎你们在干什么呀。」<p>　　北龙王缓缓降下。<p>　　「啊，龙王，我。」<p>　　黒\擎茫然无措，挣扎着站了起来，而紫研没受任何影响，依然八爪鱼般缠着黒\擎健壮的身躯，挺动着自己的阴部。<p>　　「是不是她勾引你的啊，嘿嘿。」<p>　　「是，啊，不是啊，这，这。」<p>　　黒\擎支支吾吾的，被挂在自己身上的紫研紧紧的缠绕着，那吸力强劲的淫穴还不停吞吐着他的阳具，传出一波波快感，直欲让他按倒身上的美肉，狠狠操弄。<p>　　「年亲人真是不稳重，本王逗你玩的，这龙皇玩着舒服吧，都是本王指使的。」<p>　　北龙王掏出阳具，走到紫研背后，用那狰狞的阳具摩擦着菊门，「小丫头，想要吗？」<p>　　「想要，嗯……啊……最喜欢叔叔的大肉棒了……快给紫研啊……」<p>　　紫妍把头埋在黑擎肩膀上，看不到表情。<p>　　「龙王大人，你，是你指使紫研来勾引我的？是你在逼迫紫研？」<p>　　「哟，你问问这个小骚货呢。」<p>　　北龙王幽幽的说着，将龟头塞了进去。<p>　　「啊……给我……我喜欢这种生活……黒\擎你不是说我的小穴很舒服吗……操我啊……我是小骚货……没人逼我……快干死我……」<p>　　一口气说完，紫研流下了痛苦的泪水。<p>　　「怎么可能，你是被逼的。」<p>　　黒\擎有些心痛。<p>　　「哼，还不信呢？」<p>　　北龙王一把抱过紫研，让黑擎的阳具「啵」的一声从她的小穴拔出。再把紫妍的双腿分开到两边挽起，亮晶晶的小穴打开对准着黒\擎，就这么当着黒\擎的面用粗大的肉棒干着紫研的后庭。<p>　　「啊……啊……叔叔干的紫研好爽……啊……嗯……黒\擎哥哥……你也来啊……啊……」<p>　　紫研闭着眼睛，身体被干得剩下抖动，乳波滚滚，虽然话这样说着，但羞辱的泪水还是突破眼皮漫了出来。<p>　　黒\擎看着眼前微张的玉穴，跳动的双峰，光洁的大腿，渐渐意识恍惚了，他感觉下体要快炸开。<p>　　「这……这……我在做梦吗」眼前淫靡的场景慢慢虚化，伴随着快乐的叫声回转在黑擎脑海，他一怔恍惚，不由自主的向前走去，下身进入了一片温湿，感受到怀里的柔软，和在耳边响起的娇喘，终于舒服起来。<p>　　当黑擎猛的清醒，只见紫妍玉手扶着他的臀部，跪在他脚下，口中吞吞吐吐自己那根沾满精液的肉棒，小穴和后庭更是精液不断滴落。<p>　　他一阵眩晕，心脏猛地收缩，脚一软坐倒在地上，留下眼睛睁得大大的紫妍保持着那个羞人的姿势，眼角明显有泪痕。<p>　　「黑擎统领，龙皇淫穴里的精液可是你的哦，要是怀上了，那……哈哈哈哈……」<p>　　北龙王的声音随着他的身影慢慢消失在这个地方，只有大笑回荡。<p>　　「我这都做了什么啊！」<p>　　黑擎痛苦的狂啸。<p>　　「黑擎，不怪你……」<p>　　见到黑擎痛苦自责，紫妍站起身来，扑到他身上，「是我，真的是我太淫乱了，把我当成个淫妇吧，我还要，再给我一次……」<p>　　紫妍的小嘴凑上了黑擎的脸颊，一阵扭捏，两人又翻倒在草丛里。<p>　　宫殿之中，紫研端坐在王位。下面集合了太虚古龙一族所有的壮年男性。<p>　　三大龙王接引着紫研走到人群中间，一把扯向她的龙袍，低声笑道：「好戏，开始了。」<p>　　第五卷完<p>')