国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


《历史的真实——评〈李志绥回忆录〉》

林克　吴旭君　徐涛　著

前 言
第一部分 李志绥其人其书
 | 李志绥其人
 | 谎言与事实
 | 李志绥其书
第二部分 还毛泽东真貌
 | 李志绥有什么特殊身份
 | 李志绥和毛泽东究竟是什么样的关系
 | 李志绥是一个怎样的保健医生
 | 从李志绥对毛泽东的人身攻击看李志绥的人格
 | 毛泽东临终前，李志绥在哪里
 | 我们眼中的毛泽东与周恩来
 | “回忆录”中对毛泽东会见尼克松一事的情节编造
附 录
 | 潇洒莫如毛泽东
 | 毛泽东巧定对台策略
 | 毛泽东的五步高棋
 | 毛泽东的保健养生之道

<


《历史的真实——评〈李志绥回忆录〉》

                                 前  言

    今年年初，我们听说李志绥出了一本《毛泽东私人医生回忆录》，当时没有太
留意。我们和李志绥共事多年，对他的情况是比较熟悉的，凭他对毛泽东的极其有
限的接触和了解，能写出多少东西呢？

    后来，得知一些西方传媒对李志绥的这本书大事吹捧和渲染，使我们觉得李志
绥“回忆录”的出现并不简单，看来在这本书背后大有文章。

    我们找来李志绥的“回忆录”仔细看了，果然如此。

    这本书名为李志绥的个人“回忆录”，但我们很清楚，以李志绥个人的经历和
能力，是绝对写不出来的。应该说，是一些西方人士直接插手这件事，通过李志绥
的口，来说出他们想要说的那些话。他们所看中的，正是李志绥当过毛的保健医生
的这个身份。

    李志绥和这本书的其他参与者们以为，这本“回忆录”一出来，别人就会把书
中所写的都看作真实可靠的事情，他们甚至说中国共产党以及中华人民共和国的历
史都要因此而改写。这显然太荒谬可笑了。这本书造假的手段的确很不一般，经过
了不少“高手”的精心策划、编排和捉刀。但在我们这些十分熟悉实际情况的人看
来，全书漏洞百出。李志绥等人忘记了一个起码的原则：历史是不能编造的，谎言
并不难被戳穿。何况那些参与捉刀的人，远在海外。对毛泽东周围的情况实在太隔
膜，一编起故事来，总要弄得牛头不对马嘴。所以，让读者了解历史的真相，对于
曾经长时间在毛泽东身边工作的我们来说，是义不容辞的。

    正当我们着手写这两篇文章的时候，李志绥死了。听到这个消息，我们为失去
对质对象而感到遗憾。本来，我们是很想同李志绥就他的“回忆录”中涉及的重要
问题逐个对证的。如今，这已经是不可能了。但我们还是应该把它写出来。只要是
抱着客观和公正的态度的读者，把那本“回忆录”和我们的文章细心地对照一下，
便不难辨别什么是真的，什么是假的。

    我们都是在新中国成立前就受过高等教育的。林克毕业于燕京大学，徐涛毕业
于北京大学医学院，吴旭君毕业于上海国防医学院。我们早在李志绥之前就来到毛
泽东身边工作，同毛的接触和了解，远比李志绥要广泛和深入得多，单凭我们的记
忆，差不多就可以判明在李志绥的“回忆录”里哪些是假的，而这本“回忆录”的
假东西实在大多了。

    为了对历史负责，我们没有单凭自己的回忆就来写这两篇文章，我们还花了许
多时间，到中央档案馆查阅大量材料，包括摞起来足有二三米高的毛泽东病历档案，
找出由李志绥亲笔签名的接任毛泽东保健医生的接班记录、毛泽东临终前的护理记
录和抢救记录，还采用了毛泽东的一些手稿。这些证据的权威性，自然不是李志绥
书中那些信口胡说所可比拟的。

    我们还采访了汪东兴、吴阶平、黄树则、阎明复、孙勇、陶寿淇、王海容、唐
闻生等几十位重要的当事人。书中的有关访问记录，都是我们记录下来后，又经他
们本人作过核定。这些是当事人的证言。

    这些证据和证言，已经收录在我们这两篇文章里。

    我们在文章中所澄清的事实，只是我们所接触和了解到的李志绥“回忆录”中
涉及的一些基本的和重要的问题。可说的话，当然不只这些，但我们觉得这样就已
经够了。

    我们注意到，李志绥的“回忆录”出版以后，海外舆论很关注我们三个人的态
度，对我们一直没有公开表态有这样那样的猜测。读者们只要看一看这两篇文章，
知道我们为写这两篇文章下了多少功夫，就会明白我们的态度了。

    多年来我们都发表过一些回忆毛泽东的文章，现在从中选出四篇，作为本书附
录，重新发表。


《历史的真实——评〈李志绥回忆录〉》

                          第一部分  李志绥其人

                               作者：林克

    一九九四年，美国的蓝登书屋（Random House）和台湾地区的时报文化出版企
业有限公司，先后出版了英文版和中文版的《毛泽东私人医生回忆录》（英文书名
The Pri vate  Life  of  Chairman Mao）。出版者对这部书做了许多宣传，甚至
用夸张的语调进行吹嘘，说它“是前所未有的第一手珍贵史料”；“本书问世后，
不只毛泽东个人传记， 连中华人民共和国史的相关写作， 都将受到重大影响”；
“本书以全球第一手资料，披露毛的政治与权谋、性与死亡”。

    我一见到这部厚达六百多页的“回忆录”时，就大吃一惊。我和李志绥共事近
十年，可以说相当熟悉。说实在的，他同毛泽东接触的机会非常有限，单独交谈的
机会更是少得可怜，他只是一个医生，怎么能写出这样一部涉及党内高层领导政治
情况的“巨著”呢？怎么能提供得出“全球第一手资料”呢？

    常常有人问我：李志绥在毛泽东身边到底是怎样一个人？他在“回忆录”中说
的那些事究竟可靠不可靠？你对这本书有什么感想？我想，这些也许是大多数读过
这本“回忆录”的读者的共同疑问。

    其实，李志绥“回忆录”涉及的人和事，离现在并不太久。同李志绥共过事并
了解他底细的人并不少，有关的文献档案也都保存着，许多当事人还健在。李志绥
在“回忆录”的不少地方提到我。作为一个重要的当事人，我深感有责任说出事实
的真相，就一些重大的史实问题与李志绥对质。我翻阅了自己当时的日记，查阅了
中央档案馆保存的有关档案，并就有关问题找当时与我一起在毛泽东身边工作的同
志进行了核实。因我年届七旬，身体又不好，这项工作断断续续，迁延日久。

    当我正在写这篇文章的时候，李志绥死了。一九九五年五月，美国施拉姆教授
来华进行学术访问，我们会面时，我向他谈了我对李志绥“回忆录”的看法，并告
诉他：我正在写一篇反驳的文章，遗憾的是李志绥死了，看不到我的文章了。

    的确，我真为失去了对质的对象而遗憾。但是，为了给历史留下一个真实的记
录，我还是决定把这篇文章发表出来。

                           第一章  李志绥其人

    李志绥心里很明白：如果他不竭力抬高自己的身份和地位，不把自己说成是和
毛泽东有着特殊亲密关系的人，他的话就没有多少人会相信，他的“回忆录”也不
会产生多大的影响。所以，他在这方面下了不少的力气。归结起来，大概有三点：

    第一，他是毛泽东的保健医生，“无论在北京或去外地，都跟随在他身边，为
时二十二年”。

    第二，他教毛泽东读英文，见面和闲谈的机会很多。毛睡不着觉时就找他谈话，
他因此成了“毛的清客”。

    第三，他深得毛的信任，毛要他读《参考资料》，做政治研究，给毛写报告，
毛甚至要他当自己的秘书。

    这就是李志绥用夸张和虚构来欺骗读者的三块招牌。这三块招牌归结起来，就
是他在“序幕”中带有总结性的那段话：“二十二年来我每天都随侍在毛的左右，
陪他出席每个会议，出巡任何地方。在那些年里我不只是毛的医生，我还是他闲聊
的对手，我几乎熟知他人生中所有细枝末节。除了汪东兴之外，我可能是随侍在他
身边最久的人。”

    李志绥讲这些话的时候， 难道他不心虚吗？但他一定 要装出理直气壮似地这
样讲，才能使一些无法了解真实情况的读者以为这部“回忆录”里所讲的事情都是
真的。

    事实上，在毛泽东身边的工作人员中，没有一个人能处于这种地位。即使是最
受信任的秘书和警卫，都不可能在一年之内“每天都随侍在毛的左右，陪他出席每
个会议，出巡任何地方”。

    我同李志绥相处近十年，他的底细我是比较了解的。我将根据自己亲眼目睹和
亲耳所闻的种种事实，对李志绥的真实情况和他同毛泽东的实际关系，作出负责任
的说明。

               （一）李志绥何时开始担任毛泽东的保健医生？
                     他在毛的身边工作到底是多少年？

                          1、事情开始就是骗局

    李志绥在“自序”中说，他是一九五四年被任命为毛的保健医生的。在“回忆
录”的另一处，则又自称做“毛的专任保健医生”，是一九五五年四月下旬以后的
事。

    事情一开始就是编造的。

    李志绥历次亲笔填写的《干部履历表》和《党员登记表》现在都完整地保存着。

    关于他担任毛的保健医生的时间，在他本人填写的《党员登记表》和干部任免
报告表中，有的写为“一九五七年七月”，有的写为“一九五七年六月”，我们就
按六月计算。这个时间，同我和当时在毛身边工作的徐涛（他自一九五三年至一九
五七年五月担任毛的保健医生，也可以说是李志绥的前任）等人的记忆，是相吻合
的。我还问了汪东兴，他记忆的时间跟我们也是一致的。

    这就证明，李志绥作为毛泽东“身边工作人员”、正式担任保健医生的开始时
间是一九五七年六月，而不是他在“回忆录”中说的一九五五年四月，更不是他在
“自序”中说的一九五四年，时间相差两年多或三年多。一九五六年他曾被临时找
去为毛泽东看过病，但不是毛的专职保健医生。这些都有完整地保存着的毛泽东病
历档案可以说明。

    李志绥把他担任毛泽东保健医生的时间从一九五七年提前到一九五四年：这不
是记忆的误差。也不是任期时间的些许夸张，而是有很重要的目的的。

    因为“回忆录”中许多重要情节和毛对李的大量“个别谈话”，正是写在这段
时间里：先是李同毛一谈即合，成了“往后多次与毛彻夜长谈的开端”，从而做了
“毛的清客”；随后，又随毛登天安门城楼，去北戴河海滨，到外地出巡；在取得
毛的信任之后，毛还要李当他的秘书，“除了读读《参考资料》外，还要做政治研
究，写报告给他”。

    说起来真可笑：一九五四年至一九五七年五月这三年多时间里，李志绥根本还
没有做毛的保健医生，还没有到毛的身边，“回忆录”里居然编造出那么多根本不
存在的事，而且描写得那样绘声绘色。这些，都是“回忆录”作者们（李志绥这本
“回忆录”是由多人参与写作的，这个问题我将在后面专门说到）精心埋下的重要
伏笔。这样，他们就可以任意编造一些毛只对李一人“彻夜长谈”的“内心的话”。

                            2、虚张声势之笔

    李志绥把他到毛泽东身边工作的时间从一九五七年提前到一九五四年，还有更
深一层的用意，那就是便于对在一九五六年召开的中共八大做文章。

    坦率地说，读这本“回忆录”，我处处感觉到一种浓烈的政治意图，是借“回
忆录”的形式来发表政论。在全书中，一个核心论点是把中共八大说成是“文化大
革命”的起因，是毛泽东同刘少奇、邓小平矛盾的起点。李志绥说，他跟随毛泽东
到了八大开会的地方，听了刘少奇、邓小平的报告，并且就此做了一大篇文章。

    关于八大本身的问题我放在下面再谈，这里先说一点，就是一九五六年九月八
大开会时，李志绥还不是毛的保健医生，谈不上跟随毛去参加那次会议。当时，我
是毛的秘书，毛要我去听大会的报告和发言，我自始至终就没有看见过李志绥。

    我也向当时还担任毛泽东的保健医生的徐涛和毛的护士长吴旭君核实过，他们
也都说，李志绥根本没有、也不可能陪同毛出席会议并在后台旁听。

    我还问过毛的机要秘书高智，他十分肯定地告诉我：“我一次也没有见过李志
绥跟毛出席过任何一次中央会议。他没有资格参加，根本不可能。”

    “回忆录”用了很大的篇幅来写毛泽东一九五六年游三江（珠江、湘江、长江）
的情况，写得活灵活现，让读者真以为他是紧随毛身边的经历者。其实，他除了随
心所欲地编造以外，还有些是抄自别人回忆的东西，甚至连别人搞错了的东西也照
抄过来。

    所谓负责勘察水情的警卫中队队长韩庆余因阻止毛泽东游长江被撤职，就是一
个例子。那是抄自李银桥回忆错了的地方。

    当年毛的副卫士长、现任中央警卫局副局长孙勇和当时的警卫中队队长韩庆余
是一直陪同毛游三江的两位主要警卫人员。最近孙勇向我详细他讲了当时的情景。
他说：“当时我没有看到李志绥。说韩庆余被撤职，不是事实。老韩不但没有被撤
职，而且后来多次和我一起勘察水情，保护毛主席游泳。老韩不久还提升为大队长，
后来又提升为中央警卫团副团长（副师级）。毛主席发火归发火，但心里明白大家
是对他的安全负责，都是一片好心，根本谈不上撤谁的职。”

    我想，举这些事实已经够了。这本被称为“回忆录”的书，从李志绥什么时候
做毛泽东的保健医生开始，就是编造的。

    我再说一遍：李志绥开始担任毛泽东的保健医生是一九五七年而不是一九五四
年。而一九五七年以后，李志绥还有几次下放。到医院工作等，离开毛的身边。所
谓“跟随在毛的身边为时二十二年”，无非是他用来抬高自己身价的虚张声势之笔。

                  （二）李志绥是否负责教毛泽东学英文？
                        他有机会经常同毛“彻夜长谈”吗？

                          1、谁教毛泽东学英文

    凡在毛泽东身边工作过的人都知道，毛泽东很少生病，他也不愿意让医生看病，
这在毛泽东的保健医生王鹤滨、徐涛和护士长吴旭君公开发表的回忆文章里都有记
载。毛有什么必要常把李志绥叫到他那里去呢？但这样一来，李志绥这本书就没法
写下去了，更说不上达到出版者所要求的提供“全球第一手资料”了。于是，他就
挖空心思地给自己加了一个教毛泽东英文的头衔。

    他在“回忆录”里着意地向读者提示道：“我作为医生，是所谓‘身边工作人
员’，可以随时见到他。特别在他让我教他英文以后，见面与闲谈的机会更多了。”

    帮助毛泽东读英文的到底是谁？是我，而不是他。这是在毛泽东身边工作过的
人都知道的。

    我是一九五四年秋来到毛泽东身边，担任他的秘书的。

    我作为秘书第一次和毛面谈，是一九五四年十一月在广州越秀山游泳池畔。他
对我说：你当前的工作就是研究国际形势和重要动向，筛选文件，随时向我汇报。
毛交给我另一项工作就是教他学英文。他还对我说：“你教我学英语好吗？过去，
我做过教书先生，现在要做学生噗！”说罢就放声大笑起来。

    毛第一次见我就要读英文，问我是否带着英文读物。我因为事先有准备，便拿
出一本英文版的《人民中国》，选了一篇时事短评，读了起来。

    从这一天开始，我就帮他学英文。一九五七年起毛又要我研究国内问题和理论
问题。这种情况，一直持续到一九六六年我离开中南海。

    我从李志绥的“回忆录”里看到，一九五五年夏李志绥就教起了毛泽东学英文。
我真想不到这位在书中还自称是我的“朋友”的人，竟会干起了冒名顶替的把戏。
他那时是中南海门诊部的医生，毛泽东还不认识他，怎会让他教英文呢？

    因为是撤谎，一说到具体情况，自然就漏洞百出。

    李志绥说，一九五五年六月中旬左右，他在北戴河教毛读英文版的《社会主义
从空想到科学》。他还说：一九五六年七八月间在北戴河，“我们每天晚上都读英
文。毛晚上睡不着，便找我去闲谈”。

    不论是他说到的一九五五年还是一九五六年，一直是我在教毛读英文，这是毛
身边全体工作人员都可以证明的；李志绥这时绝对没有教过毛读英文，这也是毛身
边全体工作人员可以证明的。这么多人都在，他居然能编出这样荒唐的谎话来，实
在叫人吃惊。

    再翻翻我的日记：一九五五年，毛是在八月七日才动身去北戴河的，李志绥怎
么可能在六月中旬左右就在北戴河教起毛泽东学英文呢？

    毛每年去北戴河的时间一般是在八月，这是海水温度最适合游泳的时候，个别
年份也有七月去的，但六月份去北戴河是从来没有过的。自称为“二十二年来每天
都随侍在毛的左右”的李志绥，连毛的这个最基本的生活习惯都不清楚！

    说教毛学英文版《社会主义从空想到科学的发展》，更无其事。毛那时只是读
些英文新闻稿、时事评论和政论文章，连英文版的《实践论》和《矛盾论》都还没
有读。 因为当时毛的英文程度读这些书还有困难， 怎么会一下子就能读起英文版
《社会主义从空想到科学的发展》来了？这本书的文字要比《矛盾论》艰深许多。

    根据我的日记记载，一九五六年五月十日，毛才开始读《矛盾论》的英文版。

    在毛读过的英文版《矛盾论》目录的背页上，毛亲笔写了三行字：“一九五六、
五、十初读”；“一九五九、十、三十一重读”；“一九六一、十、九”。在最后
一页他又写了一行字：  “Ended  at  June 18，1956”。在《共产党宣言》的扉
页上， 毛亲笔写了：“Begin at June 18，1956”。在最后一页亲笔写了“Ended
at 1956.11.19”。

    这就是说，毛读《矛盾论》英文版，第一遍是从一九五六年五月十日开始，一
九五六年六月十八日结束。六月十八日当天紧接着读起《共产党宣言》英文版，十
一月十九日结束。

    凡是毛读过的英文版书籍，如《矛盾论》、《共产党宣言》等，从第一页到最
后一页，他都用蝇头行草密密麻麻地作过注解。这些书都保存在中央档案馆。但在
中央档案馆恰恰没有李所说毛读过的英文版《社会主义从空想到科学的发展》这本
书。

    李志绥说，一九五六年七八月间在北戴河，“我们每天晚上都读英文”。但他
始终说不出在读什么，因为他实在不知道毛当时正在读什么书。说他每天晚上都陪
毛读英文，这本来就是凭空捏造出来的。

    我倒可以把实际情况说清楚：从一九五六年六月十八日，毛在北京就开始同我
读《共产党宣言》，先读英文版《共产党宣言》一书中的一八七二年德文版序言，
边读边议论。序言中谈到：“这些基本原理的实际运用，正如宣言本身所说，是随
时随地依现存的历史条件为转移的。”毛说：“可惜教条主义者就不懂得这个道理。
……”毛的议论很多，过去我已经写过文章介绍，这里就不重复了。毛一九五六年
七月二十三日从北京到北戴河后，继续同我读这本书。李志绥对这些当然都一无所
知。

                         2、“彻夜长谈”的真相

    毛读英文的时间，绝大部分是在白天，在晚上学习只是极个别的情况。根据我
十多年的经验都是如此。在北戴河，有很多时候，是毛游泳前后在海滨浴场的休息
室里读的。

    李志绥为什么连毛读英文的时间都要胡编？这不难明白，因为如果不把他所说
的帮助毛读英文的时间放在晚上，他的所谓“彻夜长谈”不就没有着落了吗？所谓
毛对他个人所说的许多政治议论，不也就一概没有着落了吗？

    根据我长期在毛泽东身边工作的体验，毛对身边工作人员是非常照顾和体贴的。
毛极少在夜间找我，即使夜里有事要找我，要是过了十点多钟，他总是要卫士先看
一下我的房间的灯熄了没有（我同毛的住所是前后院，相隔很近），如果我己睡下，
就不要叫我，除非有急事。

    在毛写给我的信中，有好几封谈到读英文的事。这几封毛的亲笔信的手稿，保
存在中央档案馆。现将其中几封摘要如下。

    一九五七年八月四日，毛泽东给我的信中说：

    林克：

        请找列宁《做什么？》、《四月提纲》（一九一七年）两文给我一阅。
    我这几天感冒未好，心绪不宁，尚不想读英文。你不感到寂寞吧？……

        一九五九年十二月十六日，毛泽东给我的信中写道：

    林克：

        ……请你找December 8，1959，Vo1．2，No。49《北京周报》看一下，
    看Battling  with  Nature这一篇文章，将一切我不认识的字查明注出。
    我准备学习一下。

    一九六○年九月《毛泽东选集》第四卷出版，毛泽东在同年十月五日给我写了
一封短信，要读这一卷的英译本：

    林克同志：

        选集第四卷英译本，请即询问是否已经译好？如已译好，请即索取两
    本，一本给你，另一本交我，为盼！

    一九六○年《莫斯科会议声明》发表后，毛泽东在同年十二月十七日又给我写
了一封信：

        林克：

        莫斯科声明英文译本出版了没有？请你找两本来，我准备和你对读一
    遍。

    李志绥大吹大擂，说是他教毛泽东学英文，可是他讲不出这方面的具体情况，
当然更拿不出任何一件像这样确凿的证明来。

    据护士长吴旭君说，在一九六一年上半年我去农村调查期间，李志绥曾偶尔陪
毛读过几次英文，但同毛读英文的主要是吴旭君。

    事实上，李志绥根本没有担任过教毛泽东学英文的任务。至于他借此编出的所
谓毛常常同他“彻夜长谈”，我可以断言，这从来就没有过。

                     （三）李志绥是否深得毛的信任，
                           毛甚至提出要他当自己的秘书？

                           1、“全能”的角色

    李志绥在“回忆录”中，把自己打扮成一个在毛泽东身边的“全能”的角色。
用这种办法，使一些人真以为他的那本书有着很大的“权威性”。

    他时而是一个医术高明、观察精细的保健医生，时而又是精通外文的毛的英文
教员；时而是一个预知一切、洞悉一切（特别是关于国内重大政治问题）的近观者，
时而又是涉世不深、头脑简单可以作为闲聊对象的“清客”。

    他深得毛的信任，而又心怀贰志，颇有些“身在曹营心在汉”的样子。毛对他
不但可以谈党内重大的人事安排，谈自己对党内高层领导人的看法，让他出席许多
重要会议，而且派他去见外国贵宾。

    在毛病逝之前，他又成了一位“全能”的“医疗组长”，指挥全国第一流的各
科医疗专家进行抢救，而又能穿梭斡旋于各种复杂的政治关系之间，处变不惊，游
刃有余。甚至连逮捕江青这样的大事，汪东兴都要求教于他。

    这一切，都使人感到太离奇了。

    就我所知，在毛身边从来就没有这样一位身兼数项要职、“每天都随侍在毛的
左右”的工作人员。至于李志绥，他当时不仅很少有机会见到毛，而且还害怕见到
毛。用毛的护士长吴旭君的话说，“他躲还躲不及，他接近不了主席”。

    他每次都是先到卫士那里了解毛这一段时期的身体情况，如果没有异常情况，
总是转身就走，从不主动到毛的住处去。即使毛生了病，他也总是叫护士长吴旭君
陪着他去。关于这一点，毛泽东的身边工作人员，包括我、高智、吴旭君、孙勇、
封耀松等等在内，都可以作证。

    高智还告诉我：“我们很少见到李志绥，他很少到一组（由毛身边工作人员组
成）来，隔几天才来一次。就是来了，也从不主动到主席那里去。我每天好几次给
主席送文件，从来没有见到他同主席坐下来谈过话。我们工作很忙，没有时间到门
诊部去看病，有时他来，向他要些药吃。李志绥这个人和我们都不一样，从来不随
便说话。外出赶上陪主席散步，他也是离得远远的。”

    卫士封耀松说：“李志绥见到毛主席就紧张。”

    就是这样一个李志绥，为了抬高自己的身价，把自己卖个好价钱，却能厚着脸
皮造出这样的谎言：毛曾经考虑要他当秘书，汪东兴也劝他答应下来，但他没有同
意。“毛要我除了读读《参考资料》外，还要做政治研究，写报告给他”。

    为了这些事，我去问了汪东兴。汪说：“根本没有这些事，更谈不上劝他接受
了。毛主席从没有要他教英文，当秘书，他也从没有向我谈过。如果毛主席对他有
这些要求的话，他必须向我报告，我一定会知道。”汪东兴还说：“我看了李志绥
的那本书，里头充满了假话。”

    至于《参考资料》，在一组，当时能够订阅的人，只有汪东兴、叶子龙和我。
毛从来没有交给李志绥一个读《参考资料》的任务。他连一份《参考资料》都没有，
怎么个读法？如果说李志绥偶尔也能看到《参考资料》的话，那是他到我那里走动
时，顺手翻看一下而已。

    从书里的叙述中也无意中透露出，李志绥连《参考资料》是什么性质的资料都
不清楚。他在“回忆录”里说：在一九五七年反右派斗争期间，“《参考资料》上
满是声讨、批判右派的报道和评论，毛读了很多”。很多人都知道，《参考资料》
刊登的都是外国通讯社，主要是西方通讯社播发的各种电讯稿，以及国外政界要人
的讲演、时评、政论文章等等，从不刊登国内报刊的消息，更不要说是什么“批判
右派的报道和评论”了，即使在“文化大革命”时期，也一直是这样。

                              2、弄巧成拙

    李志绥还根据早已公开的秘密，故弄玄虚，给人造成他曾经与闻中共高层人事
变动和重大决策的假象，结果往往弄巧成拙，反而暴露出他对中共中央和毛本人政
治生活的无知。

    长期在毛泽东身边工作的人都知道，毛从来不跟他们议论其他中央领导人，从
来不谈中央的人事安排和人事变动。这是一条原则。对此，毛是非常严格格守的。
我同毛泽东的接触比李志绥要多得多，保守他说，也有几十倍，况且我还是他的秘
书，但毛从来没有在我面前谈过这一类的事。

    李志绥说，一九六六年四五月间，毛事先给他看了“中央文化革命领导小组名
单”。这完全不符合毛泽东处理这类问题的严格规矩。李志绥和参加写这本“回忆
录”的那些人由于是抄袭和编造的，而又不了解真实情况，弄出了许多错误。随便
举几个例子来说：

    第一，搞错了机构的名称，把中央文化革命小组说成“中央文化革命领导小组”。

    第二，搞错了机构的组成情况。李志绥说，毛给他看的名单上，“顾问陶铸和
康生，第一副组长江青，副组长王任重、张春桥”。而在中央文化革命小组的最初
名单上，顾问只有康生一人；没有设第一副组长；副组长（连同江青）不是三个人，
而是四个人，就是江青、王任重、刘志坚、张春桥。直到一九六六年五月二十八日
中共中央正式公布这个名单时，始终是如此。陶铸兼任顾问，江青得到“第一副组
长”的头衔，都是这年八月间才有的事。

    第三，搞错了名单的酝酿过程。李志绥说，“毛告诉我，这个名单是林彪提出
来的，原来没有陶铸和王任重，是毛加上去的”。名单里最初根本没有陶铸，何来
毛告诉李志绥说是他加上的这一番话？而且，这个名单也不是林彪提出的。

    李志绥还说，他看过一九六六年七月八日毛写给江青的那封信，“在将信还给
办公厅前就抄了一份下来，保存至今日”，并称江青“将信在少数核心领导人中印
发流传”。李志绥这又是想显示他与闻机密的身份和他公布这封信的神秘色彩，结
果却再一次露出了编造的破绽。

    其实，这封信里面有批评林彪的内容，当时没有也不可能在党内任何一个范围
内“印发流传”。毛泽东写成此信后，只给那时在武汉的周恩来、王任重看过（李
志绥说“先交给周恩来及康生”，他又编错了，实际上康生当时没有看过）。后经
毛同意将原信销毁，销毁前江青留下了一份抄件。

    至于中央决定将这封信印发向全党传达，那是一九七一年林彪叛逃以后的事，
自然李志绥也会听到或看到的。

    原信销毁时留下的那份抄件，毛泽东曾经作过校阅，并且作了一些修改。如果
李志绥果真在当时早就将原信“抄了一份下来，保存至今日”，倒是一件重要的文
献稿本了。但只要核对一下，就会发现：他在“回忆录”中全文发表的这封信，同
林彪倒台后作为中共中央文件按照毛泽东修改过的抄件向全党传达的那封信，一字
不差，完全一样。

    这个文件，国内很多很多人都看到过，如今更广泛地见诸国内多种公开出版物，
没有什么稀奇。李志绥为了抬高自己的身价，连这样的事情上都要故弄玄虚，干出
骗人的勾当，这也可以看出这本书的可信度究竟有多少了。

                             3、两个李志缓

    因为李志绥这本“回忆录”伪造自己的经历，抬高自己的身价，在造假中又经
常露出马脚，这就在书中出现了两个李志绥。一个是无时不在、无所不知的“李志
绥”，“每天都随侍在毛的左右，陪他出席每个会议，出巡任何地方”，似乎什么
事情也逃不出他的眼睛。

    另一个则是保健医生李志绥，对政治上的事情了解不多，自称“在糊糊涂涂之
中渡过”，“完全与世隔绝”，“每次毛有‘客人’，我也避得远远的”，甚至有
一段时间“很少见到毛”。

    这是李志绥“回忆录”里无论如何也消弭不了的一个极大的矛盾。尽管“回忆
录” 经过许多“高手”的指点，又有经验丰富的石文安（Anne  F，  Thurston）
女士的“监督” （supervision），做了大量的手脚和掩盖，但总没有处理干净，
后一个李志绥还是若隐若现地出没于书中。

    李志绥就是一名医生，他在一组的职务就是为毛泽东做保健工作。我作为毛的
秘书，在十多年中，看过的机密电报、文件、内部资料，不下十几万件，李志绥根
本看不到这些材料。我参加的中央各种会议总有二三十次，而李志绥连参加一次这
种会议的资格都没有。李与毛接触的机会和时间很少，他能了解什么机密？他能听
到多少毛泽东的谈话？

    李志绥吹嘘自己“二十二年来我每天都随侍在毛的左右，陪他出席每个会议，
出巡任何地方。在那些年里我不只是毛的医生，我还是他闲聊的对手，我几乎熟知
他人生中所有细枝末节。除了汪东兴之外，我可能是随侍在他身边最久的人”。这
些又以何为证呢？李志绥所能提供的东西少得可怜，很引起一些人兴趣的就是几张
他与毛的合影照片（其中也有一些是作伪的），其他什么也拿不出来。

    据我所知，凡是毛的身边工作人员，胡乔木、陈伯达、田家英。汪东兴、叶子
龙不说了，就说高智、徐业夫、罗光禄和我个人，都有毛泽东写给我们的亲笔信或
便条，我就有几十件。唯独李志绥这位据说是最受毛信任的、经常与毛“彻夜长谈”
的。同毛相处时间要数天下第二的人，却连一件毛写给他的信或便条都拿不出来。
这难道不奇怪吗？

    李志绥本人和“回忆录”的参与者们，出于他们的政治需要，硬把李志绥往政
治上扯，通过李的口说了许多同他的身份、地位、工作、能力十分不相称的他自己
懂也不懂的事情，还对一些重大政治问题作了种种分析、概括和判断，不但十分荒
唐，而且搞得自相矛盾、漏洞百出，显得十分可笑。

    下面，我们再看看，“回忆录”究竟在重大历史事实上编造了一些什么谎言。


《历史的真实——评〈李志绥回忆录〉》

                           第二章  谎言与事实

    李志绥在“回忆录”的结尾写道：“我要此书成为在毛泽东的极权统治下，平
民百姓生灵涂炭，以及善良知识分子，为了求生存，不得不扭曲良知、牺牲理想的
历史记录，申诉给公众，”

    有着特殊政治色彩的黎安友在为这本书所写的“前言”中更是画龙点睛地写道：
“没有任何一本官方传记呈现了一幅比李医生此书更真实的毛画像。此书是有关毛
——或许也是有关历史上任何一位专制者——的著作中，最深刻入微的一本。”

    这些话尽管根本不符合事实，倒是把他们所以要出版并且用那么大力气来宣传
这本书的真实意图说明白了。

    我在前面已经说了，李志绥和毛泽东的接触十分有限，也并不了解多少中共高
层领导的政治状况，要他把这些“深刻入微”地写出来，除了把一些道听途说的东
西拼凑起来以外，就只有靠任意编造了。

    这自然谈不上是什么“真实的毛画像”。对书中涉及的事实，如果一一加以驳
正，实在是说不胜说。我只能就其中的若干重大间题，根据我的所见所闻，参考现
在保存着的文献记载，说明一些事实真相。

                           （一）关于中共八大

    李志绥这部“回忆录”的中心内容，是以中共八大为起点、“文化大革命”为
终结，来刻意描述被它称为毛泽东与刘少奇、邓小平等人之间的“权力斗争”的。
中共八大前后毛与刘、邓等人的所谓严重分歧和矛盾，是这部“回忆录”全部立论
的一个重要基点。

                         1、是“权力斗争”吗？

    为了让读者了解李志绥和“回忆录”的参与者们在这个问题上是怎样胡编乱造
的，我不得不占用一些篇幅把书中的有关部分抄录如下：

    “刘少奇负责讲第八次全国代表大会上最重要的政治报告。这报告的起草讨论
须经毛先行过目和修改。后来毛在文化大革命期间告诉我多次——刘少奇的政治报
告事先没有送交毛过目。那时即将担任新职（党中央总书记）的邓小平要毛休息，
不参加会议。”

    “毛说：‘我提出辞去中华人民共和国主席，可是我仍然是党的主席啊。召开
八大为什么事先不同我打招呼，八大的政治报告起草讨论，我没有参加，事先稿子
也不给我看，说是来不及了。我又没有离开中国，有什么道理说来不及，不让我看
一看呢？’”

    “我不确知毛究竟批阅过刘的政局报告没有，但他显然不喜欢其中强调经济建
设并避开阶级斗争的论调。 我想毛跟我发的牢骚， 是他在气头上的话。八大路线
（即坚持集体领导、发展经济、反对个人崇拜、主张实事求是等）从未得到毛的支
持。毛往后所有的政治行动——共产党整风、大跃进、和社会主义教育运动、文化
大革命——全是为了推翻‘八大’所制定的总路线而做的出击。”

    “毛在‘八大’中做了开幕讲话。我随同毛出席了开幕和闭幕会议，并在后台
听了刘少奇的政治报告。我一听到刘、邓两人的报告，就知道毛一定会大为震怒。
我也非常惊骇。毛的确有理由觉得中央在压制他。刘的政治报告和邓修改党章的报
告中，赞扬集体领导路线，反对个人崇拜。邓小平进一步向党代表保证，中国绝对
不会出现个人崇拜。邓修改的新党章中，不但删掉‘毛泽东思想作为党的一切工作
指针，这句话，并为毛设立了荣誉主席的职位——这些都显示毛的党主席职位并非
终身职，党领导要他交出权力。”

    “我在‘八大，会议中首次发现，毛和他的指定接班人刘少奇之间，存在着如
此重大的歧异。‘八大’是毛与刘、邓两人关系的转折点。毛觉得中央领导是有意
排挤他，并且想削减他的权力。”

    这些话简直都是天方夜谭。

    召开八大事先不同毛泽东打招呼，八大政治报告的起草讨论，毛泽东没有参加，
事先连稿子都不给他看。这难道是可能的吗？

    只要稍微懂得一点中国共产党常识的人，一看就知道这全是胡说。

    召开党的全国代表大会这样的大事，作为党的主席的毛泽东居然会事先不知道，
还要别人向他打招呼；大会的政治报告居然会不让他参加讨论，连过目都不让他过
目。自称与闻中国共产党最高机密的李志绥，怎么会说出这么一大堆违反常识的话
呢？

    就在“回忆录”的第一七一页上又明明这样写着：一九五六年毛说：“我这次
到北戴河来，中央有些事要解决，下半年要开第八次党的全国代表大会。”这样两
处截然相反的说法，竟然都是通过同一个李志绥的口说出来的，叫读者该相信哪一
种说法呢？

    我的日记中记着，一九五六年七月二十三日到达北戴河不久，八月份毛泽东不
但认真看了刘少奇的政治报告初稿，还看了周恩来关于第二个五年计划的建议的报
告初稿。

    事实上，确定在一九五六年下半年召开中共八大，是一九五五年三月三十一日
由毛泽东自己在中国共产党全国代表会议作结论时宣布的。从大会的筹备（主要是
刘少奇的政治报告的起草工作），到大会的召开，都在毛泽东的直接指导下进行。

    在档案中记载得很清楚：从一九五六年七月六日到九月八日，毛泽东分别在北
京和北戴河主持政治局会议、八大政治报告起草委员会会议以及少数起草人的会议，
专门讨论修改八大政治报告，前后共达十九次之多。其中，除少数几次是毛泽东同
几位起草人的谈话以外，刘少奇参加了全部会议，邓小平只有一两次会议没有参加。
直到八大开幕前几天——九月六日至八日，毛泽东还连续三天分别同刘少奇、周恩
来、陈伯达、胡乔木研究八大政治报告的修改问题，最后一次谈的是社会主义改造
与社会主义建设这一部分的修改。

    从八月上旬直到九月十四日（八大开幕的前一天），毛泽东的主要精力就用在
指导并亲自修改八大政治报告上。在现存的八大政治报告起草过程中的八十多份修
改稿，经过毛泽东本人修改的有二十一份，增加了许多重要内容。

    在修改过程中，毛泽东和刘少奇、周恩来以及陈伯达、胡乔木、陆定一等人交
换意见十分频繁，仅毛发出的有关信函就有二十四件，其中大部分是写给刘的。例
如：在一九五六年八月二十四日毛给刘的信中写道：“此件（指政治报告槁‘关于
人民民主专政和人民民主统一战线问题，部分。——林克）已经看了一遍，改得很
好。我又作了一些小的修改，请酌定。”政治报告临近定稿时，毛泽东在九月十一
日又写信给刘少奇说：“你和周总理的修改，都看了，都同意。我也改了一些，请
看是否可以。如你同意这些修改，请令人将三个本子上的修改处抄在一个本子上，
并立即打清样，付翻译。”（见书前图片专辑）

    毛泽东对邓小平的修改党章的报告所作的修改和提出的意见，虽然没有对刘的
政治报告那样多，但同样是认真审阅，并亲笔修改。他在一九五六年八月二十七日
写给邓的信中说：“此件（指邓的关于修改党章的报告修改稿。——林克）看了一
遍，觉得大体可用。作了一些小的修改，请你们酌定。在第二十三页上批了一点建
议修改的意见，请考虑。许多句于太长，不好读。我在第三十二页的一段中试增了
一些标点，请考虑全文都增加一些标点。”

    九月十三日，毛在七届七中全会第三次会议谈到刘、邓和周恩来的三个报告的
修改过程时说：“第一次推翻你的，第二次推翻他的，推翻过来推翻过去，这也说
明我们是有民主的。不管什么人写的文件，你的道理对就写你的，完全是讲道理，
不讲什么人，对事不对人。”这三个报告就是在毛的主持下，由这次中央全会通过
的。

    李志绥的书中所谓毛说八大政治报告起草讨论，“我没有参加”，“事先稿子
也不给我看”云云，究竟是像黎安友所说的“真实”而“深刻入微”，还是纯粹造
谣？用不着我说，读者大概都可以自己作出结论。

    请读者注意，凡是关键问题、要害间题，“回忆录”的作者们总是让毛泽东出
来说话，而且往往又只是对李志绥一个人说的。反正毛已作古，死无对证，他们认
为可以根据某种需要，想要毛说什么话就让他说什么活。李志绥为什么要凭空捏造、
给自己戴上一个教毛学英文的头衔，说他可以经常同毛“彻夜长谈”，无非就是为
编造种种离奇古怪的政治谎言作铺垫的。

                      2、毛泽东不支持八大路线吗？

    至于李志绥所说“八大路线（即坚持集体领导、发展经济、反对个人崇拜、主
张实事求是等）从未得到毛的支持”，上面介绍的情况就已可说明这全是瞎说。但
因为这个问题很重要，我想再补充说几句。

    中共八大以经济建设为主要议题，正是毛泽东确定的。他在一九五六年八月二
十二日七届七中全会第一次会议上说：“这一次重点是建设。有国内外形势，有社
会主义改造，有建设，有人民民主专政，有党，报告里面有这么几个大题目，都可
以讲。但是重点是两个，一个是社会主义改造，一个是经济建设。这两个重点中，
主要的还是在建设。这个报告（指刘少奇的政治报告。——林克）的主要部分，三
万字中有三分之一是讲建设。”

    在政治报告里，有一段经过毛推敲斟酌而引人注目的文字，是这样写的：“目
前我们党的中心任务，就是要依靠业已组织起来的勤劳勇敢的六亿中国人民的共同
努力，又多、又快、又好、又省地来进行经济建设和文化建设的工作，以便迅速克
服我国经济落后和文化落后的状态，使我们的国家和人民富裕起来。”

    八大强调集体领导，提出防止个人崇拜，也是根据毛泽东的意见。早在八大举
行前五个多月，即一九五六年四月初，毛泽东在审阅《关于无产阶级专政的历史经
验》时，特意加写了几段批评个人崇拜和维护集体领导的文字，例如：“斯大林在
他一生的后期，愈陷愈深地欣赏个人崇拜，违反党的民主集中制，违反集体领导和
个人负责相结合的制度。”“我们需要建立一定的制度来保证群众路线和集体领导
的贯彻实施，而避免脱离群众的个人突出和个人英雄主义。”

    邓小平的修改党章报告中讲集体领导和防止个人崇拜的内容，就是遵照毛泽东
的这些意见写的。

    毛泽东是不是从中共八大开始，对刘、邓越来越不满？不。恰恰相反，正是在
八大前夕召开的七届七中全会上，根据毛泽东的意见，决定增设刘少奇、周恩来、
朱德、陈云四位副主席，推举邓小平任总书记。七届七中全会上有一段毛、邓的话，
可以清楚他说明毛当时对邓小平的看法。

    邓说：“我还是比较安于担任秘书长这个职务。”

    毛说：“他愿意当中国的秘书长，不愿意当外国的总书记。其实，外国的总书
记就相当于中国的秘书长，中国的秘书长就相当于外国的总书记。他说不顺，我可
以宣传宣传，大家如果都赞成，就顺了。我看邓小平这个人比较公道，他跟我一样，
不是没有缺点，但是比较公道。他比较有才干，比较能办事。他比较周到，是个厚
道人，使人不那么怕，这个人比较顾全大局。我今天给他宣传几句。他说他不行，
我看行。”

    回过头来，再看看李志绥书里所讲“‘八大’是毛与刘、邓两人关系的转折点”、
“邓小平要毛休息，不参加会议”等等，真不知道他在胡说些什么。

    “回忆录”还说，“邓修改的新党章中，不但删掉‘毛泽东思想作为党的一切
工作指针’这句话，并为毛设立了荣誉主席的职位”。事实上，那时首先提出不要
再提“毛泽东思想”的，正是毛泽东自己。

    从一九四九年以后，毛在审阅中共的一些重要文件包括收入《毛泽东选集》第
三卷的《关于若干历史问题的决议》时，把“毛泽东思想”统统改掉，或者删去，
有的改为“马克思列宁主义的普遍真理和中国革命的具体实践相结合”，有的改为
“马克思列宁主义”。

    中共中央宣传部根据毛的指示，在一九五四年十二月专门发了关于毛泽东思想
应如何解释的通知。通知说：“毛泽东同志曾指示今后不要再用‘毛泽东思想，这
个提法，以免引起重大误解。我们认为今后党内同志写文章做报告，应照毛泽东同
志的指示办理。”毛在审阅这个通知时，还亲笔加写了一句话：“在写文章做讲演
遇到需要提到毛泽东同志的时候，可用‘毛泽东同志的著作’等字样。”这个通知
下发的时间，离开正式宣布召开八大只有三个月，离八大正式召开也只有一年零九
个月。

    至于设立党中央名誉主席的建议， 也是毛泽东提出来 的。毛的出发点是为党
和国家的安全着想。对这些问题，李志绥和“回忆录”的参与者们，不知底里，妄
加评说，硬归结到了一个他们十分喜爱用的概念，叫做中共“权力斗争说”。举一
可以反三。他们关于中国共产党历史的许多严重错误的结论，根据往往就是这么来
的。

    李志绥还说，他陪同毛出席了八大会议，“我一听到刘、邓两人的报告，就知
道毛一定会大为震怒。我也非常惊骇”。“我在‘八大’会议中首次发现，毛和他
的指定接班人刘少奇之间，存在着如此重大的政治歧异。”

    李志绥甚至借我向他介绍情况之口，说毛对八大各项决议“极为震怒”。这倒
真使我“非常惊骇”。我人还在，他居然就能这样造谣，真不知该说他什么好了！

    无中生有地编造谎言，总是很难把话说圆，稍不小心，就会露出漏洞来。李志
绥这本书的中文版第四五六页上有一句十分醒目的话：“我这时（指一九六六年八
月，着重点是我加的。——林克）才完全明白，毛在一九五六年第八次全国代表会
议上就对刘少奇及邓小平深为不满。”不知怎的，李志绥大概是忘记了他前面说过
的话，原来他发现毛在八大对刘、邓“大为震怒”或者“深为不满”，是在一九六
六年“文化大革命”发动之时，而不是在一九五六年中共八大开幕之日。这类自相
矛盾的纰漏，在编造谎言的人那里总是会要不断出现的。

                       3、毛何以对警卫工作不满？

    李志绥还把一些毫不相干的事情同八大拉扯到一起，  给它们涂上一层浓厚的
“政治”色彩，塞进所谓“中共权力斗争”的私货。“回忆录”中的所谓毛对警卫
工作恼怒，大发脾气，就是一例。

    “回忆录”中说：“但毛平息怒气（指所谓八大时毛对刘、邓的不满。——林
克）的策略，是先针对敌手的下属迂回攻击，而不是直接铲除真正的目标。”“一
九五六年，八大开幕，国庆日后不久，毛便爆发了。”“毛不能明说他真蓝生气的
原因——罗、汪两人过于服从党组织，凡事都要向刘少奇报告。”“八大后，罗、
汪仍照旧前去向党中央报告毛的起居一切，这使毛大为恼火。”

    关于这件事，我也问了孙勇。他是这样说的：

    “八大那个时候，是我们党及中央领导人之间最团结、最融洽的时候。中央发
生分歧是‘大跃进’、庐山会议以后。毛主席批评警卫工作与八大毫无关系。对警
卫工作，不仅主席有意见，少奇同志、周总理、陈云同志也有意见，不满意。主要
是感到警卫森严，限制大多，与群众隔离，脱离了群众，有时惹得他们生气。他们
有意见也不是从一九五六年才开始的。一九四九年进城以后就有意见了。有一次政
治局开会，在正式开会之前，大家对警卫工作提出批评，我记得有总理。陈云同志。
我从延安时期，就为中央首长做警卫工作。那时首长经常接触群众，在转战陕北时
还住在老百姓家里，同群众没有隔膜。进城以后，情况变了，社会情况复杂了。我
们警卫工作很紧张，限制是多了一点，因为怕出事，目的是要确保首长的安全。这
样，首长就觉得不自由了，与群众隔离了，脱离群众了。主席就曾多次批评警卫工
作脱离群众。中央首长对警卫工作有意见，甚至不满，主要就是这个。李志绥说，
毛生气的真正原因，是罗瑞卿和汪东兴把‘毛的起居一切’都报告了刘少奇、党中
央，这完全是瞎扯，是绝对没有的事。李志绥根本不知道情况，在那里胡说。”

    “回忆录”中关于中共八大的种种谎言，单凭李志绥那点本事，是编不出来那
么多的。“八大，是毛与刘、邓两人关系的转折点”，这是点睛之笔。这句话我很
熟悉，这正是一些西方学者包括像黎安友这样的人所持的一个重要观点。他们用这
个观点来解释和说明中共以后发生的许多重大历史事件。这次不过是又刻意地借着
李志绥这本书搬用过来，仿佛又找到了这个当时并不在场的所谓“当事人”的“回
忆录”来“作证”罢了。

               （二）关于毛泽东发动整风和反右派斗争的动机

    李志绥在“回忆录”里说：毛对八大决议极为震怒，便借机发动整风，鼓励民
主人士提意见，“向毛自己认为最需要改造的党内人士（包括刘少奇和邓小平）和
政策进攻”。“他万万没有料到批评的箭头会转而指向他本人”，又“不得不在党
内求和解，以一致对付党外人士”。李的结论是：“如果当时民主人士提的意见未
涉及到毛，那末‘文化大革命’一定会提早十年。”

    事实是这样的吗？

                         1、毛泽东因何要整风？

    在一九五六年十一月十五日中共八届二中全会上，毛泽东提出在一九五七年开
展整风运动，“‘一整主观主义，二整宗派主义，三整官僚主义”。为什么要整风
呢、是要解决执政党脱离群众的问题，而这恰恰是刘少奇首先提出来的。

    一九五六年波匈事件发生以后，刘少奇感到执政党脱离工农群众的问题，是一
个需要解决的根本问题。他在八届二中全会上提出，如果我们不加以注意的话，也
可能产生一种新的贵族阶层。他认为，这次整风就是要解决部分党员在党执政情况
下产生的“特殊的思想，特权的思想，站在人民头上的思想，社会沙文主义的思想，
脱离人民群众。主观主义跟命令主义的思想，官僚主义的思想”。刘少奇的这些观
点得到毛泽东的赞同。

    后来，毛泽东一九五七年二月在最高国务会议上发表《关于正确处理人民内部
矛盾的问题》的讲话，使这次整风有了明确的指导思想。

    在这段时间里，毛泽东的活动非常繁忙。三月间，他出巡外地，先后在天津、
济南、南京、上海等地多次讲话，阐述正确处理人民内部矛盾问题，动员整风。

    四月七日，他回到北京，又同刘、周、陈、邓、彭真等人研究讨论整风问题，
几乎每天都要开会，气氛是和谐融洽的，意见和看法是一致的。毛泽东几乎集中全
部精力研究人民内部矛盾问题和整风问题。

    毛、刘等希望党外人士帮助党整风，是真诚的。一方面是由于有波匈事件的前
车之鉴，另一方面也是想由此造成一种生动活泼、有利于调动一切积极因素的政治
空气。

    五月十日，《解放日报》摘要刊登上海中小学教师座谈会的发言，揭露出不少
党员干部脱离群众的问题。毛看后，特地批给刘、周、陈、邓、彭传阅，并且写了
这样两段话：“这一整版值得过细一看，不整风党就会毁了。”“请你们注意看上
海解放日报、南京新华日报、上海文汇报、北京日报、光明日报，集中看人民内部
矛盾和我党整风消息，这是天下第一大事。”

    这时已是五月中旬，毛仍然把报纸上反映的各种意见，包括对共产党提出的尖
锐批评意见，看作是“值得过细一看”的，丝毫没有提到敌我问题。

    这一时期，毛泽东是真心真意鼓励党外人士提意见，谈不上什么“引蛇出洞”
的问题。他认为，党在群众中威信很高，整掉脱离群众的作风以后，威信会更高。

                            2、从整风到反右

    一九五七年五月初和五月中旬，中共中央统战部分别召开各民主党派、无党派
人士座谈会和工商界人士座谈会。两个座谈会总的气氛是好的，提出了许多尖锐但
又是善意的批评。有极少数人借机发难，否定社会主义建设的成就，否定共产党的
执政地位。

    两个座谈会期间，毛多次听汇报。这极少数人的言论，引起他的警觉，感到事
情并不是完全如他所预期的那样发展。五月中旬，毛在听取汇报中得知，极少数人
在会上提出要“轮流坐庄”，还要搞“海德公园”。他当即表示：他们这样搞，将
来会整到他们自己头上。他决定把会上的言论在《人民日报》上发表。

    毛的心情是沉重的，甚至是忧虑的。他关心的是国家政权的稳定，而不是个人
地位的安危。有一次他对我说：你看我们的政权能不能稳得住，会不会乱？

    当时毛的确因为患感冒而身体不适，并不是李志绥捏造的什么我所说的“毛这
次是受到重大打击，而形体衰弱，精神忧抑”。我根本没有说过这种话。李志绥作
为一个医生，讲到病人的病情，他连起码的职业道德都不要了，更不用说一个正派
人应有的道德了。

    毛派我和胡乔木等人到北京各大学去看大字报，回来向他汇报，连续了好几天。

    五月，毛泽东写了《事情正在起变化》一文，供党内高级干部阅读。在这篇文
章中，他提出了“诱敌深入、聚而歼之”也就是“引蛇出洞”的策略。

    在这篇文章里，毛认为：“多数人的批评合理，或者基本合理，包括北京大学
傅鹰教授那种尖锐的没有在报纸上发表的批评在内。”“他们的批评是善意的。”
“善意，恶意，不是猜想的，是可以看得出来的。”五月十六日，毛就如何对待当
前党外人士批评的问题，为中共中央起草了一个党内指示。

    从以上事实中我们可以得出几点认识：

    一、发动全党整风，是毛，刘、周、朱、陈、邓等人的一致意见，是中共八大
之后加强执政党建设的重要措施，决非像李志绥所说是党内高层斗争的产物。整风
的目的，是要解决执政的共产党脱离群众的问题，贯彻正确处理人民内部矛盾的方
针，以便调动党内党外一切积极因素，建设社会主义国家，这也就是八大路线的精
神。李志绥说什么整风是由于毛对八大路线的“震怒”而引发的政治斗争，真是南
其辕而北其辙，不知扯到哪儿去了！

    二、毛泽东鼓励民主党派和其他党外人士帮助共产党整风，最初的目的是要用
党内党外的批评互相结合的方法解决执政党脱离群众的问题，决非像李志绥所说从
一开始就是搞“政治圈套”，借民主党派解决共产党内“权力斗争”。

    三、“引蛇出洞”的策略，是在毛认为出现了右派分子要同共产党“轮流坐庄”、
否定社会主义制度的特定情况下提出的。即便如此，毛从主观上仍是力图将少数右
派分子同真心帮助共产党整风的广大民主人士、知识分子严格区分开来，决非像李
志绥所说是将矛头对准整个民主党派和知识分子。

    四、反右派斗争以后，毛从理论上重新考虑国内的主要矛盾问题。由于对国内
阶级斗争的形势估计过分严重，夸大了阶级斗争，对国内主要矛盾作出错误的判断，
从而改变了八大路线，改变了直至一九五七年三月他还一再强调的“现在处于转变
时期：由阶级斗争到向自然界斗争，由革命到建设，由过去的革命到技术革命和文
化革命”这个观点，成为后来毛的一系列政治失误乃至犯严重错误的理论根源。

                         3、是“政治圈套”吗？

    由于毛泽东对形势的估计过于严重，使得反右派斗争严重地扩大化了，伤害了
党内党外一大批好人，给他们带来极大的痛苦，这是毛泽东的错误。

    但是，这场斗争的出现及其不幸的结局，都超出了毛泽东预先的估计和部署。
李志绥把这些情况都说成是毛在事先有计划、有步骤搞的一个“政治圈套”，甚至
追究到所谓中共八大开始出现的毛与刘、邓的“矛盾”，甚至说毛预先就说出会有
几十万右派。这就完全违反了事实。

    “回忆录”中引述了毛在七月初对李关于反右派问题的一大段谈话。不明真相
的读者很可能认为真有这么一回事。实际上这些全是假的。作为李志绥听到毛讲这
段话的主要根据，就是他所说的一九五七年七月这次南行的行程，而这是胡编的。

    “回忆录”是这样写的：“专列的驶停，仍以毛的作息时间为转移。我在火车
上发现，随行的人大大减少。”“这次南行，一中队只出来十来个人，警卫处只派
了一个人，其余就是秘书、卫士和我了。”“一路上谈话，讲的都是反右派问题，
毛不像在北京时的消沉，显得精神高昂，语言有力。毛在那期间跟我说的许多话，
直至今日，犹仍在我耳边回响。”“我们先去山东济南，然后到上海。……毛此次
的上海之行是公开的。他要全国人民知道他仍是最高领导，他策划的反右派运动已
正式展开。”“我们旋即离开上海，到以西湖驰名的杭州。”毛在杭州作了一次讲
话，几天后便乘专列到了南京。从南京乘飞机到济南，“第二天毛在省委礼堂会见
省委和济南军区的干部。毛的讲话内容仍是反击右派，与一路所讲的相同”。然后
到青岛。

    根据我的日记记载，毛泽东这次外出，是七月一日从北京乘飞机当天直达杭州
的（上午五时五十五分起飞，九时半到杭州），而不是乘专列。档案记载和我的日
记是一致的。可见，李志绥说“我在火车上发现，随行的人大大减少”云云，纯属
子虚乌有。

    这次毛根本没有到济南（他是七月十二日由南京乘飞机直接到青岛的，当天上
午六时半起飞，八时半抵青岛），怎么会在济南“会见省委和济南军区的干部”呢？
怎么会同他们说什么反击右派的问题呢？

    李志绥还造了我的谣。他说：“我不在时，林克跟毛接触最多（这又是李志绥
为抬高自己的身价而说的谎话，不客气他讲，李志绥和毛接触的机会是无法同我相
比的。——林克）。他跟我谈起他对毛的政治评估。林的看法，在当今这个局势下，
毛不得不在党内求和解，一致对付党外人士。”

    这完全是凭空捏造出来的。我从来没有对李志绥说过这样的话。在我的头脑中，
过去没有，现在也没有对毛的这种“政治评估”，因为这是根本违反事实的。再说，
那时李志绥不过是一个刚刚到任的保健医生，我怎么能同他谈这类问题呢？

    李志绥在其“回忆录”中，常常用这种手法：把他想要说的话，强加在别人的
头上，特别是借同毛接近的人的嘴说出来，有时甚至还有对话，让读者看起来，仿
佛是有根有据、真实可信的。对我是如此，对别人自然也会如此，至于那些已不在
人世的人就更不用说了。这一点，请读者务必注意。

                   （三）关于一九五七年米高扬秘密来华

    李志绥的“回忆录”中说：“米高扬一行人到了杭州，想跟毛讨论中国核武器
发展计划。毛要我去见见米高扬。”“米高扬同我谈起原子弹的可怕。”据李志绥
“回忆”，他和米高扬还讨论了一阵子原子弹问题。

    随后，李志绥将他与米高扬的谈话告诉了毛。“毛说：‘米高扬同我说，有他
们的原子弹就够了，他们的原子弹伞可以蔽护我们。苏联其实是想控制我们，不要
我们生产原子弹。苏联生怕我们不服他的控制，怕我们得罪美国。我们是从来不受
谁的控制，也不怕得罪哪个。我们是搞定了原子弹了。我常说，和尚打伞，无法无
天。谁也不要想限制、控制、吓唬我们，你控制，我就反控制。谁也不要想做我们
的太上皇。’”

    李在编造了这一番对话后，笔锋一转，道出了他真正 要说的话：“对毛来说，
原子弹炸死一千万、两千万人都算不得什么。所以杀掉几十万个右派又有什么好大
惊小怪呢？”

    这一切，全部是无中生有的编造。

                              1、来华使命

    米高扬这次秘密来华，唯一的使命，就是向中共中央通报苏共马林科夫、莫洛
托夫、卡冈诺维奇“反党集团”的情况，根本没有同毛泽东谈原子弹问题，更谈不
到什么“中国核武器发展计划”。

    一九五七年七月五日晚，毛泽东、刘少奇、周恩来、陈云、邓小平、王稼祥等
在杭州会见了米高扬。根据当时的谈话记录记载：这次会谈，从五日晚七时半一直
持续到第二天凌晨三时半（中间吃饭时间四十分钟）。主要由米高扬通报情况，毛、
周等偶尔插话和提问。毛泽东也向米高扬简单提了一下中国的反右派问题，还谈到
他第二次访苏的日期问题。

    毛泽东在听完米高扬的情况通报之后，当即向他宣布，中共中央政治局已经决
定支持苏共中央的决定，并让翻译将中共中央致苏共中央的电报读给米高扬听。在
整个会谈过程中，李志绥根本不在场，也不可能在场，他对谈话内容毫无所知。

    至于李志绥讲，毛泽东要他去见米高扬，真是编造得绝顶地荒唐离奇。米高扬
来，毛泽东竟会派他的一个刚刚到任的保健医生去谈原子弹这样极端机密而敏感的
问题，这本来是任何一个头脑健全的人都不会相信的，但我还是去查证了一下。

    关于这件事情，最了解情况的是当时负责俄文翻译并全程陪同米高扬的阎明复。
我问了阎明复。

    他说：“米高扬七月五日到杭州后，就说他腰痛。当晚，他同毛主席等领导同
志会谈，会谈一直到第二天凌晨三点多钟，接着就去休息了。他离开后，我给叶子
龙讲了米高扬说他腰痛的事。叶子龙说，让李大夫带人去看看（请读者注意，不是
毛泽东，而是叶子龙叫李志绥去米高扬那里。——林克）。那天中午十二点多钟，
米高扬才起床，李志绥带了一位名叫孙振衰的年轻大夫来给他针灸。由于一点多钟
飞机就要起飞，李志绥和孙大夫前后只呆了十几二十分钟就离开了。其间，李志绥
除了问了问米高扬的病情以外，根本没有谈别的事。我一直在场。我是翻译，李志
绥不懂俄文，不通过我他怎么与米高扬交谈呢？”

    我告诉阎明复：“李志绥的书里说，他与米高扬谈了原子弹问题。”

    阎说：“这是胡说八道！”

    李志绥还讲到，毛泽东说苏联想控制中国，不让研制原子弹。这也是捏造。当
时，苏联政府正准备同中国签订帮助中国利用原子能的协议，还要派专家来。

                         2、“一反对，二不怕”

    好了，李志绥造假造得太离谱了。那些假东西，他以为写得越是具体细致，越
是绘声绘色，越容易使读者相信。但是他没有想到，这类假东西，一经戳穿，他就
越要触霉头。相信过他的话的读者，就会有一种受到欺骗、受到侮辱的感觉，看到
那个在他们面前有声有色他讲“故事”的人其实是一个人格卑劣的骗子，这种人的
话还能够相信吗？

    写到这里，我想起黎安友教授在该书前言中对李志绥的一段评价的话：“李志
绥那张坦荡而带着微笑的圆脸，在毛众多家臣的团体照中，特别突出。他直率的表
情、柔和的笑容，和整洁的打扮，在在都掩不住他所受的西方训练。李医生的外国
气质和西方仪态似乎既说明了他的才干，又说明了他的弱点，因此使他显得特别不
可多得。”

    黎安友这些话，其实不过是在替这本书做广告，把它“包装”得更诱人一些。
这倒反映出现在出版的这本书实际上正是说出了黎安友之流想说的话。

    但人们一旦了解了事实，自然会问：李志绥真的是“坦荡”和“直率”吗？难
道在黎安友看来，经过“西方训练”出来的、具有“外国气质和西方仪表”的人，
就应当是这个样子吗？

    如果说，李志绥编造谎言，欺骗世人，是没有道德和良知的表现，那么，他对
毛泽东进行人身攻击，则说明他连做人的起码准则都丢掉了。

    他说：“对毛来说，原子弹炸死一千万、两千万人都算不得什么。所以杀掉几
十万个右派又有什么好大惊小怪的呢？”

    谁都知道，毛泽东对战争（包括核战争）的态度，历来是：一反对，二不怕。
首先是反对，这是前提。新中国的和平外交政策就是由他和周恩来奠定并一贯坚持
的。其次是不怕。人家要打（包括核战争），怕有什么用？你越怕，人家可能越要
打你；你不怕，有准备，反而他不敢来。这就是毛的辩证法。

    正是本着争取和平、避免战争的基本态度，他在一九五七年十一月访问莫斯科
时说：“我和一位外国政治家辩论过这个问题。他认为如果打原子战争，人会死绝
的。我说，极而言之（着重号是我加的。——林克），死掉一半人，还有一半人，
帝国主义打平了，全世界社会主义化了，再过多少年，又会有二十七亿，一定还要
多。我们中国还没有建设好，我们希望和平。但是如果帝国主义硬要打仗，我们也
只好横下一条心，打了仗再建设。”

    任何一个不抱成见的人，都不会认为这是一种对原子弹炸死一两千万人“都算
不得什么”的态度。相反，这是对人类进步和世界和平抱有乐观主义的态度。毛泽
东有时说过一些极而言之的话，这决不意味着他不在乎死多少人，而是说即使死了
那么多人，只要正义的力量存在，战争的胜利就一定属于爱好和平和维护正义的人
民。

    至于说，“杀掉几十万个右派又有什么好大惊小怪”，更是无稽之谈。大家都
知道，对于内部审干肃反，毛泽东从延安时期就定下了“一个不杀，大部不抓”的
方针，并一贯坚持。连被俘的战犯宣统皇帝、康泽这样的人都不杀，后来他们还分
别当上了全国政协委员和政协文史资料研究委员会专员。李志绥之流，用这种恶毒
的语言对毛进行人身攻击，天理难容！

                （四）关于一九五九年庐山会议期间的两件事

                            1、毛彭“冲突”

    一是所谓彭德怀拒绝与毛泽东谈话。

    李志绥在“回忆录”里，详细讲述了一九五九年庐山会议的情况，似乎他就在
现场。其实，李志绥作为一名保健医生，虽然跟着上了山，却根本参加不了会议。
当时他对庐山会议的情况所知甚少。

    中共十一届三中全会以后，一些参加过庐山会议的人，写了不少有关这次会议
的回忆材料，有关方面也公布了一些档案。李志绥的“回忆录”利用了这些材料，
由于他们真假不辨，连有些不实的材料也照抄过来。书中关于彭德怀拒绝同毛谈话
的叙述，就是其中一例。

    李志绥称：在七月二十三日的全体会议之前，“彭德怀曾私下去和毛谈过一次
话，并当面顶了起来”。“散会时，彭立刻走了出去。毛走出礼堂，向山坡下行走，
这时彭又向山坡走过来。毛立住脚说：‘彭老总，我们再谈谈。’彭红着脸，右臂
在头上一甩，大声说：‘现在还有什么好谈的，不谈了。’毛又说：‘我们有不同
的看法，还是可以交换意见嘛。’彭匆匆走过，说：‘现在没有什么好谈的了。’”

    李志绥的这段“回忆”，是抄别人的，只是改了一些字。经核实，这段回忆并
不准确。这次会后，彭德怀确实同毛泽东匆匆谈了几句话，但是没有顶嘴，更没有
拒绝同毛谈话。我倒是参加了庐山会议的。散会后，我正走在毛泽东后边，那时周
围的人很多，”我只听见他们简单交谈了几句话，并没有见他们之间发生争吵。

    据《彭德怀传》说：彭德怀“出了会场走出不远，周恩来派人追来，请他去开
会。彭德怀猛一回头，看到毛泽东夹在人群中正朝他这边走来。被一种难以克制的
力量推动着，彭德怀迎过去，走到毛泽东身边说：主席，那封信是我写给你作参考
的，为什么把它印发了？”“毛泽东愣了一下，回答说：你也没有讲不要印发嘛。”

    这个记载，主要是根据彭德怀当年写的庐山笔记。其中写道：“信上明白写了
是给你参考的， 是否有参考价值， 请斟酌。不妥之处，烦请指示。我们三十余年
患难相处，我七月十四日的信真有那样严重的错误，你要印发，展开讨论，也可以
先找我谈谈吧！我当时尽量抑制了激动的感情，避免争吵，离开他到总理处开会去
了。”（着重号是我加的。——林克）

    李锐也是这次彭毛碰面的目击者。他在回忆录中写道：“散会后，我们离开小
会场不远，回头看见彭德怀挡着毛泽东在说话。（后来知道，是彭德怀申明，这封
信只是供主席个人参考的，没有准备印发给大家。）”

    据高智前不久说：“庐山会议期间，有一次主席要我听听大会，我一进会场，
看到一位同志正在大声批判彭德怀，讲到长征期间的一些事。我听了一会就离开会
场，回来报告了主席。大概过了两三天，彭总打电话说要见主席。我报告了主席，
主席说，好啊，请他来。这天上午，彭总来到主席的住处，我带他进去。一见面，
彭总还向主席问好。起初，我还有些担心，在门口坐了五六分钟，一直听不到房间
里高声说话，就放心地走开了。这是开始批判彭总不。几天发生的事。”

    这些材料都说明，彭德怀尽管对毛的讲话有意见，但是并没有拒绝同毛谈话。
至于李志绥所说七月二十三日全体会议之前彭曾私下和毛谈话，当面顶了起来，更
是道听途说的事。

                              2、毛贺会面

    二是毛一九五九年在庐山同贺子珍见面的情况。

    毛泽东在庐山接贺子珍上山会面，确有其事，这些年已公开发表了一些材料。

    李志绥借此大事渲染，像写小说一样，编织了许多故事，作了细腻的描写。不
仅有毛贺之间的对话，而且贺子珍什么时候“眼睛开始红润，沁出了泪水”，什么
时候“神情越加激动”，什么时候“脸色出现淡红色”，等等，都有详细记述，仿
佛他就在旁边一样，而且还知道毛贺会见前伪通信内容。更有甚者，李还捏造了贺
子珍走后，毛和他之间的一段对话。李志绥这样明目张胆地造假，是不是还知道人
世间有“羞耻”二字？

    其实这次会面，毛泽东当时为了避免引起麻烦，除值班卫士封耀松外，避开了
所有的身边工作人员，李志绥就夏不用说了。我也是在事后很久才听说此事的。

    既是造假，肯定就要出错。

    首先一个大错，就是把毛贺见面的时间搞错了。李在“回忆录”中称：“一九
六一年夏季，毛叫他的第二位妻子贺子珍前来庐山。”事实上，这次会面是在一九
五九年七月的第一次庐山会议期间，不是在一九六一年夏季的第二次庐山会议期间。
这本号称提供“全球第一手资料”的“回忆录”，却连这样最起码的事实都弄错了，
原因在于当时李志绥根本不知道这次会见，而在他的“回忆录”中，却要冒充自己
在现场，胡编乱造一气。

    据水静（当时江西省委书记杨尚奎的夫人。在“回忆录”第二○○页上，李志
绥张冠李戴，把她说成是当时山东省委书记“舒同的夫人”。——林克）回忆，一
九五九年七月七日，杨尚奎要她接贺子珍上庐山。七月八日下午三时，水静和贺子
珍准时从南昌出发，到达庐山枯岭，在事先安排好的二十八号房住下。

    第二天晚上九时左右，毛泽东在庐山一八○号院住处同贺子珍见了面。当时在
毛住处守候的，只有值班卫士封耀松和陪同贺子珍前来的水静。毛与贺谈话时，他
们两人就离开了，等候在楼下值班室。

    毛同贺单独谈了一个多钟头。然后由封耀松扶贺子珍出来，又叫水静进去。毛
泽东告诉她，贺于珍的脑子坏了，答非所问。要她注意贺子珍的情绪，明天就送她
下山（李志绥想当然他说是江西公安厅牛厅长陪着贺子珍走的。——林克）。还说：
“下山以前，你一步也不要离开她。怕她出去碰到熟人，那不好。”他还要水静把
贺子珍从他那里拿走的三小瓶安眠药设法要回来。

    关于毛泽东与贺子珍庐山相会，我还特地通过通信方式向封耀松进行了解。他
写来一个材料，现将全文转录如下：

        时在一九五九年七月一日傍晚，我与毛泽东主席同车上庐山，住在一
    八○号院。

        主席到庐山后，情绪很好，一路风尘，但毫无倦意。他对等候接待的
    江西省委书记杨尚奎和夫人水静同志讲：“庐山，山好，水好，空气好，
    还有老表好！”

        在七月五日这天晚上，毛主席突然问我：“小封，你什么时候值班？”
    我算了一下，报告主席：“七号，九号……”主席当时并没有再说什么，
    但他似乎在安排着一件事情，我也想了好久。

        七月九日晚，约九点多，一辆轿车停在一八○号院楼下台阶边。当时，
    主席在二楼，就只有我一个人值班。我走到车边，打开车门，将一位女同
    志扶下来，与同车来的水静同志一起，把她扶进一楼的卫士值班室。我上
    去报告主席：“水秘书她们来了。”主席说：“好的。”然后看了看表，
    站起身来，好像要到楼梯口迎接的意思。我下去与水静同志一起把那位女
    同志扶上楼来。水秘书先下去了。我拿过藤椅，在主席对面放好，安排她
    坐下，然后泡了杯茶给那位女同志，又给主席的杯子添了水，并为主席放
    了香烟在桌边，回到卫士值班室。大约过了四十五分钟，主席按铃召我去。
    我给他们的茶杯里又加了水，绞了两条小毛巾放在桌上，看他们谈得很热
    烈，就下去了。

        回到卫士值班室，水静同志讲：“小封，他们还在谈吗？”“是啊！”
    我讲。他们讲话的声音很响，至今我还记得很清楚。水静同志讲：“小封，
    贺子珍同志身体不太好（至此，我才知道那位女同志是贺子珍），是从山
    下边刚接上来的。”我与水静断续谈着。这时，铃又响了。我上楼，搀下
    贺于珍同志，并告诉水静同志：“主席要你上去一下。”水静同志上去，
    只一会儿，即下来与我一起搀着贺于珍上了车。看贺子珍的表情很高兴，
    并讲：“主席还像原来一样，只是老了一点，头发有点花白。

        送走贺子珍一行，我上楼去，主席在屋里来回踱着步，对我说：“小
    封，你看怎么办呢？这个同志把我的香烟、安眠药都拿走了。香烟倒还不
    要紧，安眠药她吃了，身体不行的。”主席并让我再下楼为他去拿香烟，
    主席是离不开烟的。我拿烟上来，看了一下，主席显出既高兴又不高兴的
    样子。“小封啊！这个女同志，是女中豪杰，人是很耿直的，就是缺少文
    化，本来身体很好的，让她不要去苏联，劝也劝不好，苏联卫国战争期间，
    生活很艰苦的！我们也不知道消息……”

        接着，主席让我打电话给水静同志，不要把安眠药给贺子珍吃了。我
    马上下楼去与水静同志通了话。因为主席的安眠药有三种，按顺序吃的，
    错服是会出事情的。这时快一点钟了。我为主席擦了澡，梳了头，给他服
    了安眠药，安排睡下。次晨，水静同志来电话，说已将安眠药从贺子珍手
    中要回来了。我报告了主席，主席连连讲：‘好，好！”就从烟盒内抽出
    一支烟点着，深深吸了一口。

        关于贺子珍同志上庐山一事，只有我与水静同志接待、安排的。以往
    有这样那样的说法，都是没有根据的。

                                                毛主席贴身卫士封耀松

                                                    一九九五·八·八

    这就是毛泽东同贺子珍会面的经过。连引见人和值班卫士都没有听到毛贺的谈
话，李志绥却有本事在“回忆录”里绘声绘色地写了毛贺对话和他们各自的神情。

    你说怪也不怪？

                  （五）关于中共八届九中全会和广州会议

    对中共八届九中全会，李志绥“回忆录”有这样一段话：“九中全会对毛是个
打击。参加的领导认为党首要的工作在恢复农业生产。在饿殍遍野中，毛的迅速工
业化只是空想。‘民以食为天’是不变的道理。”

                        1、经济困雄时期的毛泽东

    九中全会是一九六一年一月召开的。主要议题是集中力量加强农业战线，坚持
把农业放在首要地位的方针。这同毛泽东的思想是完全一致的，其实就是毛的意思。
从一九六○年冬天起毛就下决心解决农业问题，一九六一年这一年他的主要精力用
于解决农业问题，用农业生产的恢复和好转，来带动整个国民经济的恢复和好转。
所谓“九中全会对毛是个打击”，又不知从何谈起？

    李志绥其实根本不了解政治情况，他的书又偏要把重点放在大谈政治问题上，
这也许是出于某些方面对他的要求。强不知以为知，这就使他常常陷于漏洞百出的
狼狈境地。

    九中全会是在中国经济困难时期召开的。毛面对这个困难局面，为解决农业问
题，转变国民经济和人民生活的困难处境，召开了一系列重要会议（九中全会、广
州会议、北京会议、第二次庐山会议等），采取了一系列措施。全党团结一致，全
国人民团结一致，用了三年时间，到一九六四年国民经济就实现了根本好转。“回
忆录”对这些大量存在的事实却连一个字也不提，而造谣说什么“九中全会对毛是
个打击”。

    李志绥还说，毛对“横行”的浮肿病和肝炎病“特意漠视”，“十分残酷无情”。
他把毛泽东在困难时期不吃肉这件事，讥讽为“毛的牺牲对大饥荒毫无助益”。甚
至说：“尽管如此，毛主席这个姿态仍赢得了大家的赞叹。”

    在三年困难时期，特别是一九六○年冬，毛泽东的心情确是十分沉重的，对出
现浮肿病、饿死人等情况十分不安。我经常同他接触，深深地感觉得到，他在困难
时期不吃肉，表现出人民领袖与人民群众同甘共苦、同舟共济的精神。

    对于“大跃进”中发生的一些错误，从一九六○年开始，毛泽东多次作过自我
批评。

    一九六○年十一月，他看了甘肃省委关于贯彻中央紧急指示信的第四次报告，
其中讲到“今年以来，在一部分县、社发生了严重事故（指浮肿病及非正常死亡现
象。——林克），情况是严重的，并且直到现在还没有完全解决”。报告还检查了
省委工作中的缺点错误。毛亲自为中央起草了批示，将这个报告转发全国。他在批
示中说：“毛泽东同志对这个报告看了两遍，他说还想看一遍，以便从其中吸取教
训和经验。他自己说，他是同一切愿意改正错误的同志同命运、共呼吸的。他说，
他自己也曾犯了错误，一定要改正。”

    毛泽东在全党强调实事求是，大兴调查研究之风，采取了一系列的政策、措施，
很快见效，农业生产比较快地得到恢复和发展，人民生活随之逐步改善，饿死人和
得浮肿病的状况很快改变并扭转。

    李志绥说毛对“横行”的浮肿病和肝炎病“特意漠视”，“十分残酷无情”。
这些完全不符合事实的话，无非还是出于某种政治需要。我从它背后，仿佛闻到了
充满敌意的火药味！

    在困难时期，我常看见毛泽东心情沉重，寡言少语，独自在那里沉思。一九六
○年十二月二十六日毛的生日那天夜里，他请我、高智、叶子龙、李银桥、王敬先、
封耀松、汪东兴七个人吃饭。毛的神情严肃，对我们说：“现在全国人民遇到了灾
难，人民生活很困难，我很不放心。除了汪东兴同志外，你们六人都下去，和群众
打成一片，实行同吃、同住、同劳动，了解真实情况。农村人民的生产、生活有什
么困难和问题，群众有什么意见，都如实地反映上来，不要隐瞒。”

    这类事实大多了。李志绥对这些却只字不提，而刻意渲染什么“越来越多的百
姓因严重的饥荒而饿死时，共产党变得更形腐败”。试想，如果真像李志绥说的那
样，中国能够只用三年时间就克服了如此严重的经济困难吗？

                          2、不存在的党内分歧

    关于一九六一年三月的广州中央工作会议， 李的 “回 忆录” 是这样写的：
“中央各领导的信念在广州会议上仍不明显，但个别的意识倾向则可一目了然。一
九六一年三月，我第一次听到邓小平发言表示支持曾希圣的责任田制，他说了一句
‘名言’：‘管他白猫黑猫，只要抓住老鼠就是好猫。’这是在青年团一次会上讲
的。”“刘少奇发言虽没有邓有力生动，也逐渐表明他的态度。在广州会议上，他
倾向于支持包产到户的方法。”“广州会议并未解决这些分歧。领导人决定亲自深
入农村，调查研究，以求第一手资料，才能决定。”“领导人们表面上的表现还是
团结的。但在幕后，党内意识形态分裂日异[益]加深。全心跟随毛主席脚步的人已
经寥寥可数了。”

    听李志绥的口气，他是参加了广州会议的，而且听了邓小平关于“自猫黑猫”
的发言，还很有把握地称这是他“第一次听到”。

    其实，李志绥根本没有资格参加这个会议。这一段话又是李志绥及其同伴胡诌
出来的，搞得牛头不对马嘴。

    广州会议根本没有讨论包产到户（或称“责任田制”），甚至连人民公社的核
算单位下放到生产队这个问题都没有讨论， 主要是制定 《农村人民公社工作条例
（草案）》（简称《六十条》），是为了克服农村人民公社中严重存在的两个平均
主义（即队与队之间、社员与社员之间在分配上的平均主义），以调动农民的积极
性，尽快地恢复和发展农业生产。顺带说一下，李志绥把《农村人民公社工作条例》
说成是《农业合作社工作条例》，说明他根本不了解广州会议是干什么的。

    至于邓小平的那句“名言”，那是一九六二年七月七日在接见出席共青团三届
七中全会全体人员时的讲话中说的。

    邓小平一九六二年七月在北京讲的话，李志绥怎么会在一九六一年三月在广州
就听到了呢？李志绥不说亲自“听到”还好一点，那样还可以给自己留一点辩解的
余地，如果有人指出来，可以推说是听别人说的。他却偏要摆出一副会议参加者的
样子，为了显示自己的身份，显示自己对中共内情十分了解，干脆写上个“第一次
听到”，这一下子坏了，马脚全都露出来了。

    我可以告诉“回忆录”的作者们，不论是邓小平，还是刘少奇，还是别的什么
人，谁也没有在广州会议的发言中表示支持曾希圣的责任田制（或称“包产到户”）。

    刘少奇、邓小平等提出同意搞包产到户是一九六二年。一九六一年他们没有提
出这样的意见。例如，刘少奇一九六一年春回到湖南家乡宁乡县花明楼公社炭子冲
大队时，还制止了有的社员向他提出搞包产到户的要求（这是田家英一九六二年带
着调查组到这里调查时了解到的情况）。

    我说明这些事实，不是说搞包产到户或责任田制不对，主要是为了揭穿李志绥
所谓“广州会议并未解决这些分歧”。至于什么“领导人们表面上的表现还是团结
的。但在幕后，党内意识形态分裂日异[益]加深。全心跟随毛主席脚步的人已经寥
寥可数了”等等，完全不是事实。

    但李志绥并没有到此为止。接着，他又说出一段骇人听闻的话来：“有一天晚
上，毛叫我去读英文。在谈到国内的状况时，他说了一句使我非常吃惊的话。他说：
‘中国共产党里，好人早都死完了。现在剩下的都是些行尸走肉。’五年后，到文
化大革命时，毛的行动充分证明，当时他说这句话时，是认真的，是经过深思熟虑
的。我那时才知道哪些人是毛口中的‘行尸走肉’。”

    对于不了解情况的人来说，很可能把李的这番刻画细致、有情有景的生动描写
信以为真。噢！原来“文革”中被打倒的中央领导人，毛早在五年前的一九六一年
就“深思熟虑”地决定了。但是，只要看一看当时的历史情况，这类谎言就不揭自
破了。

    我是一九六一年八月下旬，下放河南回来后不久，遵照毛泽东的指示，和毛身
边的其他一些工作人员，到江西省贵溪县蹲点、调查和参加劳动的。九月初，省委
打电话要我立即回南昌。回到南昌后，江西省委书记方志纯才告诉我，毛要我立即
上庐山。

    我见到毛，他说，会议很忙，有许多文件要看。他让我帮助他筛选文件。我看
了会议的全部文件和会议简报，每天选送给他。由于会议文件多，工业问题较农业
问题复杂，所以毛集中精力研读文件。在我送文件和同他的交谈中，从未发现毛对
会议有什么不满的情绪或表示。李志绥既没有参加庐山会议，也没有看过一份文件，
怎么能断言中央领导人有严重分歧呢？

    我比较熟悉毛的思维方式和语言习惯，李志绥编造的那种昏话，决不可能出自
毛之口。李还伪造了许多话强加于毛：什么“高帽论”、“争宠论”、“我就要用
英美派”。“英美派万岁”等等。我在毛身边十多年，从来没有一次听到毛讲过这
类观点，也从没有听到过他用这种口气谈话。

    李志绥的“回忆录”惯用的一个手法，就是任意编造他和毛泽东及其他领导人
的“个别谈话”，特别是他同已去世的人的“个别谈话”，而且往往还要带上一句：
对方要他不要再对别人谈。李以为这样一来，“死无对证”，又是独家新闻，就可
以以假乱真。可惜他疏忽了，有的人虽然去世了，但不少的见证人还在，大量的会
议记录仍在，并不是由他怎么说，便可以把事情变成另一个样子的。

                     （六）所谓毛泽东批评陈云的批语

                            1、“毛批”疑案

    李志绥说：“在一九六一年，陈云就认为包产到户不能解决问题，而提出要争
取时间，分田到户。七千人大会后，陈主管财经工作。陈将他的意见详细写在财经
小组报告中，呈送毛阅批。毛在上面批了：‘将情况说成一片黑暗，没有光明。此
人是店员出身，资产阶级本性不改，一贯的老右倾。’”“田家英为了维护党的团
结和陈的政治安危，下了一个史无前例的决定——田叫林克把这个批件压下，不要
交到中央书记处去，免得以后被拿来用作批斗陈的材料。林确实没有交出，将这个
批件压在他的宿舍床上的褥子下面。”

    李还说，一九六四年，徐业夫“以清点机密文件为名，检查了林克的宿舍。在
褥子下面找到了这份文件。他将文件转给了书记处。事后徐对我说：‘林克这个人
不适宜做机要工作，这么重要的文件压在褥子下面。’徐也向汪东兴和毛讲了这件
事，由此造成一九六四年底林克调出中南海。”

    李志绥在这里编造了一个直接牵涉到我的故事，伪造历史，欺骗读者。

    第一，毛泽东有没有这样一个“批语”？一九六二年七千人大会后，中央财经
小组向中央提交了一个报告，即根据陈云讲话精神起草的《中央财经小组关于讨论
一九六二年调整计划的报告》 。 这个报告起草后，周恩来曾经将报告的第一部分
（对形势的估计）送毛看过。在五月一日中央政治局常委会上，毛表示同意报告提
出的方针。

    在五月七日至十一日为讨论这个报告而召开的中共中央工作会议上，  周说：
“今年七千人大会之后，在西楼开会，陈云同志讲了话，少奇同志作了结论，毛泽
东同志也同意，就是说，调整时期要成为一个阶段，主要的内容就是恢复。”会后，
周在五月十九日将中央转发中央财经小组报告的通知稿送毛。

    五月二十四日，毛在通知稿上批示：“退总理。照办。”可见，毛泽东对中央
财经小组的报告是赞同的，不是像李志绥说的那样对陈云极为不满。所谓毛的“批
语”，完全是李志绥凭空捏造的。至于毛对陈云等对经济形势的估计不满意，是一
九六二年巡视外地以后的事，那是他的看法后来起了变化，即使在这种情况下，毛
也没有写过这种批语。

    第二，造田家英和我的谣言。李说，林克在田的授意下，把“毛批”给压下了。
本来，连“毛批”都没有，何来“压下”？从李的记述来看，好像他连我是干什么
工作的都不大清楚，给我安上一个“做收发文件的机要秘书”的头衔。在“文革”
以前，先后给毛泽东做机要秘书的，只有叶子龙、罗光禄、高智和徐业夫，我从没
有做过机要秘书。就从收发文件来说，中央有关人事间题的文件、档案，从来都是
领导人亲自密封后，再由机要秘书传递，决不会不经密封就交秘书传递的，更不可
能由秘书随便看并且把它压下。这是起码的常识。李志绥把自己描写成参与机密的
核心人物，其实他不过是个医生，连保密文件如何处理的起码常识都没有。再说，
这是财经小组的报告，批件应该送财经小组，不应该送中央书记处。

    退一万步说，即使真有那么一个“毛批”，而且要我交给中央书记处，我有这
样的胆子，敢压这样的文件吗？而且一压两年之久，毛泽东居然不闻不问，中央财
经小组也没有人催间一句，这样的事是可能的吗？

    我确实也接触或保存过一些机密文件。这类文件，我们都是锁在办公桌或保险
柜里。如果有这样重要的文件，竟敢压在褥子下面，这不是太荒唐了吗？

    据李志绥说，我压文件的事，后来是徐业夫报告了汪东兴和毛泽东。徐业夫已
经死了。汪东兴还健在，他否认有这件事。再说，如果真有私压毛泽东批示这样的
大事，我还能不受批评处分吗？可我没有为此受到任何批评处分。

                           2、我被外调的实情

    至于说“由此造成一九六四年底林克调出中南海”，那更是信口开河。

    一九六五年初，根据毛的指示，我到了河北新城县参加“四清”工作，半年后
又回到中南海。我调出中南海是一九六六年八月初，是我主动提出来的。

    总之，李志绥越要把自己打扮成一个深知中共高层内情、处于重要位置的角色，
就越是在事实面前栽跟头。事实上，他又根本不处在这样的位置，不知道多少内情，
就只好在那些参与者的帮助下，东拼西凑，胡编乱造，结果漏洞百出，这是毫不奇
怪的。

    但对不了解实际情况的人，他那些绘声绘色的描写，还是可以起一些欺骗作用
的。但是，欺骗作用总归是不能长久的。

                           （七）关于逮捕江青

                          1、谁参与逮捕江青？

    李志绥的“回忆录”在其“序幕”和结尾两次讲到逮捕江青的事。

    “序幕”里说：“毛死前两个月，也就是七月时，汪东兴曾跟我透露要逮捕江
青的计划。虽然汪对江表面上漠不关心，而华国锋也一直客客气气的，但我知道他
两人随时会逮捕江青四人帮。”

    结尾说：  医疗组向政治局汇报毛发生心肌梗塞和抢救情况的会议结束以后，
“在汪东兴值夜班时，我将大家的顾虑告诉了他。他说：‘现在江青嚣张得很，在
政治局会议上骂这个骂那个。……你看乘主席没有恢复，现在把江青干掉了，怎么
样？’我说：‘主席不死，干江青很难。……’汪说：‘主席死了，就不好弄了。’
我说：‘那可不见得。’汪说：‘我同国锋同志讲过。他说就怕弄不到江青，江青
一跑就糟了。我说，让她跑到夭边上，我也要把她抓回来。’”还说：“汪东兴又
嘱咐我说：‘你一切如常，江青叫你干什么不要拒绝。这事只有我、华主席和叶帅
知道，没有告诉别的人。你要小心，各方面都稳住。另外，你不要常往我这里跑，
我有事会通知你。’”

    只要稍具常识的人都会明白，李志绥扯了一个谁都不会相信的弥天大谎。像这
样事关党和国家前途命运的核心机密，行动前只能有极少几个人知道，怎么会事先
向一位与此事毫不相干的保健医生征求意见？又有什么必要向他通报情况？

    我又问了汪东兴。汪东兴断然他说：“李志绥在造谣，根本没有这回事。那时
（指一九七六年七月。——林克）还提不到抓江青的问题，我怎么可能在两个月前
就告诉他？”“中央最后粉碎‘四人帮’的计划，那是绝密的东西，怎么能告诉他？
粉碎‘四人帮’跟李志绥毫无关系。李志绥所说的逮捕‘四人帮’的情况也不对。”

    事实上，确定逮捕“四人帮”是在毛泽东去世以后，参与决策并指挥这场行动
的只有叶剑英、华国锋、汪东兴、李先念等极少数中央核心领导成员，连负责具体
执行这一任务的中央警卫局副局长张耀祠等人都是在行动之前几个小时才得到通知。

                              2、自抬身价

    李志绥为了抬高自己，还编造了一个谎言：“一九七六年四月三十日，他（指
华国锋。——林克）告诉毛主席造反派的攻击危及他的地位时，我也在中南海。会
后华与我透露他们的谈话内容， 并把毛手写的纸条给我看。 毛蜷曲的字体写着：
‘你办事，我放心’、‘照过去方针办’、‘慢慢来，不要着急’。……华国锋将
纸条拿给政治局看，毛的纸条是他接班合法化的唯一文件。”

    华国锋当时是中央第一副主席，他有什么必要给一个保健医生看这些纸条？真
正的见证人汪东兴回忆说：“事实是这样的。毛主席会见外宾，华国锋陪同。毛主
席会见外宾后稍事休息，华国锋向主席汇报工作，主席写了三个条子。谈话后，华
国锋出来，走到大厅，把条子摆在桌子上给我看，告诉我毛主席写条子的经过和同
外宾谈话的内容。当时只有华国锋和我两个人。”

    这就是事实真相。李志绥编造出这么多连毛泽东身边的秘书都不能与闻的事，
他扯谎已经到了肆无忌惮的地步。 要是真相信了黎安友之流的话， 把这本书当作
“真实”的“最深刻入微”的“著作”，那就非大上其当不可。

    通观这本所谓“回忆录”，李志绥千方百计弄虚作假，给人们造成一个突出的
印象是：

    毛进行的一些重大活动：开会，同人谈话，会见外宾等等，都有李志绥在场、
陪伴，李并且经常同毛单独谈话。李志绥还可以同许多中央领导人周恩来、叶剑英、
华国锋等单独对话，谈党内的重大政治问题。

    李志绥的目的是，尽量把自己打扮成为可以直接接触党中央核心的一个人物，
这样就可以根据他们的需要， 肆 意地编造毛的“谈话”、其他中共领导人的“谈
话”，欺骗读者。

    我可以负责任地告诉读者：这些都是假的。

    李志绥的“回忆录”有一个十分奇怪的特点，就是凡是涉及中共党内重要会议
和重大事件，除了他引用的已经公开的材料以外，只要是透露所谓“全球第一手资
料”的地方，就必定出错。这还不值得深思吗？我为他堕落到今天这个地步，感到
可怜、可叹、可悲和可耻！他的谎言构成为历史的笑柄。

    李志绥“回忆录”中对事实的伪造，实在是举不胜举，驳不胜驳。要一一揭露，
不是我一人之力所能及。我也不想在一些琐碎问题上过多浪费我的笔墨。但是，只
就以上所举的这些事情的辨析，我想，读者就可以了解李志绥究竟是怎样的一个人，
他的这本“回忆录”究竟是一本什么书了。


《历史的真实——评〈李志绥回忆录〉》

                           第三章  李志绥其书

                               作者：林克

    我读了李志绥的“回忆录”的英、中两个文本的正文及前言后语，得到两点认
识。

                       （一）精心制作的政治宣传品

                            1、无视事实真相

    这是一本采取个人回忆录的形式、适应西方某些敌视中共的人们需要的、地地
道道的政治宣传品。无怪乎“美国之音”等西方舆论工具，要一齐出马，大肆宣传
这本书。

    “回忆录”作者们利用李志绥的身份和李志绥伪造的三块招牌，欺骗读者，制
造谣言，捏造事实，诽谤毛泽东，诋毁共产党，对毛进行人身攻击，已经到了不择
手段的地步。毛泽东这样一位根本改变了中国面貌，甚至影响世界历史发展进程的
伟人，被李志绥、黎安友等人描述成为一个“残忍的、虚伪的、玩弄权术的、生活
糜烂的、独裁的封建君主”。

    他们这些人很不愿意，似乎也不敢面对以下这些最基本的事实。这就是：在毛
泽东的领导下，中国人站起来了，中国实现了空前的统一（虽然还没有完全统一），
结束了一百多年受帝国主义压迫的屈辱历史和几千年的封建统治，中华民族终于昂
首挺胸地自立于世界民族之林。

    在毛泽东的领导下，中国的经济建设虽然经过曲折，但毕竟以旧中国不可想像
的速度向前发展，建成了独立的、比较完整的工业体系和国民经济体系。

    在毛泽东的领导下，中国的科学技术特别是国防尖端技术取得了重大突破，有
的还处于世界前列。

    在毛泽东的领导下，中国的国际地位和国际威望空前提高，敢于同任何超级大
国的霸权主义和霸权行为进行针锋相对的斗争，准也不敢再来任意欺侮我们这个民
族了；在他的晚年，又打开中美建交的大门，实现中日关系正常化，为后来的对外
开放创造了十分有利的条件。

    在毛泽东的领导下， 中国人的精神面貌根本地改变了， 什么“一盘散沙”。
“东亚病夫”的帽子统统被甩掉了。

    毛泽东是伟大的思想家，是接受世界最先进的科学思想——马克思主义，又批
判地吸收了中华民族五千年优秀文化的第一人，为中华民族留下了一笔巨大的精神
财富。

    这一切，反映了毛泽东一生中的基本方面和主流方面。而在李志绥的“回忆录”
里是根本找不到的。李志绥及其同伙们对这些都有意视而不见，统统抹掉。

                            2、目的在于反共

    正是这么一本书，被黎安友吹捧为“没有任何一本官方传记呈现了一幅比李医
生此书更真实的毛画像”。这正好反映了黎安友这类少数西方人对中国共产党，对
新中国，对中国社会主义事业，对中华民族的重新崛起，存在着根深蒂固的仇视甚
至是恐惧的阴暗心理。

    新中国成立以后，毛泽东犯过错误，包括反右扩大化，发动“大跃进”、人民
公社化运动，特别是发动“文化大革命”这样的严重错误，给党、国家和人民造成
严重损失。

    这些错误，有的当毛在世时，已由他本人领导作过某些纠正；其他错误，已在
中共十一届三中全会以后，由邓小平为核心的中共中央第二代领导集体纠正，并郑
重地作出深刻的历史总结和自我批评，特别是采取了一系列重大措施，防范这类错
误使不再发生。

    而“回忆录”对毛泽东的错误一味地加以夸张、歪曲，而且无中生有地进行捏
造，在毛的生活、性格、待人接物方面，更制造了大量的十分恶毒的谣言，使用不
堪入目的下流语言，将污水泼在毛泽东的身上。这本书死劲地“印证”西方某些人
所需要的“中共权力斗争说”。

    李志绥等人觉得，只要有了李的做过毛泽东保健医生 这个身份和那三块招牌，
造毛泽东的谣，是很方便的，而且就会有人相信。所以，我想提醒一下读者，凡是
书中写的“毛在会议后跟我说”、“毛有天跟我说”、“后来毛告诉我”、“毛私
下和我说”，以及毛与李的单独对话（我再重复一遍，李志绥没有同毛长谈的可能
性），等等，一定要特别警惕！不管他们怎样吹嘘这本书是“全球第一手资料”，
实际上这些东西一钱不值。

    整部“回忆录”是一个为反毛反共的目的服务的政治宣传品。如果依据李志绥
的瞎说胡诌，来研究毛泽东，研究中共党史，研究中华人民共和国的历史，研究工
作定会失去客观性、科学性，走上与历史事实相悻的歧途，而且会铸成历史性的错
误。

                   （二）集体创作的“回忆录”成书过程

    我在前面就说过，单凭我所熟知的李志绥那点能力和经历，是不可能写出这本
书的。“回忆录”英文版的“鸣谢”名单证实了这一点。最近，“回忆录”的英译
者戴鸿超在台湾出版的《传记文学》杂志第六十六卷第四期上发表《英译〈毛泽东
私人医生回忆录〉的回忆》一文，对成书经过略有透露，也证明了这一点。

    从英文版的“鸣谢”名单里可以看出，程度不同地参与这本书的竟有二十六人
之多。

    名列榜首的是美国哥伦比亚大学的教授黎安友（Andrew J．Nathan）。“鸣谢”
里说黎安友“从一开始就参与了这本书的出版工作”，戴鸿超则说黎安友被聘为该
书的顾问。这位教授又是“回忆录”前言的作者。这个前言可以说是整部“回忆录”
的一个概括，是全书的“点睛之笔”，说出一些李志绥不便说的话。也可以说，这
本“回忆录”就是按照这篇前言所透露的意图写出来的。

    其次是石文安（Anne F． Thurston） 女士。“鸣谢”里说她的贡献是“使这
本书更加适合非中文读者的口味” ， 并且负责“监督” （supervision）许亚民
（Yamin  Xu）的工作，将李志绥的回忆同其他人写到的有关回忆毛的内容相比照。

    关于这位女士怎样插手“回忆录”的工作，戴氏透露了如下情况：当笔者（指
戴氏。——林克）的译稿交到蓝登书屋总编辑兼副总经理（Jason  Epstein）手中
以后，“他认为李医生写作态度太过客观，只是记事，不表示意见”。

    “编者有这样的理想，便需大动干戈，编修文稿，要李医生提供三类新资料：
（一）李的身世及经历，（二）李对毛的看法及评语，（三）原文稿衍生的各项问
题。李医生并不完全同意他的看法，但已签约在先，同意出版书局有权增删资料，
只好勉为其难。一九九一年春天，由黎安友教授推荐，李医生出资聘请一位修习中
国文史的石文安女士作为助理编辑。一方面与李连续面谈，搜集上述三类资料；一
方面协助编修工作。”

    “哪晓得这位助编一晃之下，花去两三年的时间，才完成任务。”“据笔者的
看法，她的编修工作，非常成功，把原本是一部历史性文稿变成了一本兼具文学气
质的作品。可是这期间，她与李医生之间，或多或少发生不同意见。”

    再次是戴鸿超。他的任务是把李志绥的“回忆录”初稿译成英文，供黎安友和
石文安等人“大动干戈”地进行“编修”，“定为标准版”。

    再其次是许亚民。此人是李志绥进行中文写作时的助手。“鸣谢”中说，许亚
民的工作同中文原始稿及英文稿本都有密切的关系，“做了许多有益的建设性工作”。
但他的工作要在石文安女士的“监督”下进行。

    除了上述四位重要人物，据李志绥说，还有美国一些学者在英文书稿的不同阶
段，读过并且评论过这本书。李志绥在谈到这些学者读过并且评论过的“英文书槁”
时， 用了另一个词“the English draft”，而且说明是“在其不同阶段”。也就
是说， 在“中文原始稿”（the originaI  Chinese text）和“英文稿本”（the
 English  manuscript）之外，英文本“回忆录”正式出版以前，还有过一系列不
断修改增补的“英文草稿”。李志绥说：“他们的意见和鼓励，是极其有价值的。”

    此外， 还有蓝登书屋的人员参与此书出版。 还有罗伯特·巴尔内特（Robert
Barnett）作为李志绥的“版权代理人”。据李志绥称，此人给他以强有力的支持，
鼓励他“渡过了困难的日子”。夏元瑜允许李志绥使用他的一张中南海示意图。还
有田北辰（Tian  Beichen）将李的“部分日记”从北京带到美国。

    这样，通过李志绥在“呜谢”中提供的名单，我们终于发现了这本“回忆录”
的参与者和策划者了，也知道这本书在写出“原著”之后，如何经过多人之手、又
“花去两三年的时间”才“编修”完成的过程了。他们以为掌握了李志绥这样一个
有着“特殊身份”的人，又“已签约在先”，“有权增删资料”，就可以施展瞒天
过海的手段，将广泛收集来的各种资料按照他们的需要拼凑起来，改头换面，通过
李志绥的口，向不了解真相的读者捏造出一个被完全歪曲和丑化了的毛泽东，从而
达到其有计划有步骤地丑化中国共产党，根本动摇中国人民对中国共产党和社会主
义制度的信念的目的。

    对于这样一个罪恶的目的，李志绥和黎安友都直言不讳。李志绥在全书“终曲”
中声称：“我要此书成为在毛泽东的极权统治下，平民百姓生灵涂炭，以及善良知
识分子，为了求生存，不得不扭曲良知、牺牲理想的历史记录，申诉给公众。”这
就是李志绥跟他的外国同伙们惯用的语言，说出了他们共同（或称集体）炮制这本
“回忆录”的意图所在。

                             （三）蚍蜉撼树

    毛泽东对中华民族以至世界所做出的贡献，已成为历史事实，谁也抹杀不了。
只要是不存偏见、持严肃公允态度的学者和研究者，都不会采取李志绥、黎安友一
类人的态度。我有几位研究毛的外国朋友，他们就是这样。

    施拉姆教授就是其中的一位。比如，他在一九九四年三月号《中国季刊》上发
表的文章中认为，在二十世纪有影响的人物中很少有人超过毛泽东。他说：毛随着
年龄的增长，迷恋所享有的特权和环绕他的光环。虽然我是第一个指出毛的这种思
想，但目前流行的对毛的看法，即毛只不过是又一个皇帝，则又走得太远了，因为
他有意识的思想结构是由马克思主义决定的。

    施拉姆还说：一九四九年以后毛泽东提出的现代化、经济发展和社会改造等目
标是普遍受到共产党内外拥护的。大跃进的目的是加快经济发展，却导致前所未有
的死亡与苦难，文化大革命的目标是摧毁官僚主义，建立一个人类的新集体，却将
社会弄得分崩离析。这两件事都使中国倒退，或走进死胡同。然而，在他掌权时期，
经济增长率很高，技术发展很快（如制造出热核武器），这些都是载入史册的。将
这些因素加在一起考虑，毛的形象还是正面的。如果说，对毛的评价是正确的，那
末，毛的统治时期应当说是一个现代化的时代。

    我同施拉姆教授虽然在一些观点上存在分歧，他的看法我也并不是全都同意。
但我始终认为，作为一个学者，他评价毛泽东时所采取的态度是比较客观的、严肃
的。

    李志绥是一个置历史事实于不顾的人，也是一个丧失了人格和国格的人。他为
了诽谤毛泽东，污蔑共产党，讨好西方国家的某些人，赚取一笔可观的美金收入，
可以凭空编造大量谣言和故事，使用超出寻常的恶毒的语言，昧着良心，咒骂、诽
谤毛泽东和中共其他领导人。在毛泽东身边工作过的人，凡是看过这本书的，都异
口同声地表示出极大的愤慨！

    从五十年代到六十年代，在我同李志绥相处的近十年里，我看到的是一个对毛
表面表示忠诚，向江青百般讨好、阿谈奉承的李志绥，他那张面孔，至今还栩栩如
生地留在我的脑海里。当我读到他的“回忆录”时，真是大吃一惊，完全不是当年
的李志绥了，是同当年的李志绥的面孔截然相反的另一副面孔，是一个丧尽了自己
的人格尊严，丧尽了中国人的良知的李志绥。这大概才是真正的李志绥。

    李的“回忆录”中有一句诬蔑毛泽东的话：“原来他正如演员一样，除去前台
的经过种种化妆的他以外，还有一个后台的真实的他存在。”我看，用这一句话来
说李志绥自己，再恰当不过了。

    李志绥们想用一本书，把一代伟人、中华民族的英雄毛泽东打倒搞臭，那真是
蚍蜉撼大树，痴心妄想！历史的发展必定作出这样的判决：毛泽东终究是一个历史
巨人，而李志绥们必将同他们的“回忆录”一起，被抛到历史的垃圾堆里！


《历史的真实——评〈李志绥回忆录〉》

                         第二部分 还毛泽东真貌

                              徐涛 吴旭君

    听说台湾出版了一部李志绥的“回忆录”，我们借来细细地看了。

    我们两人都是毛泽东身边的医务人员。徐涛从一九五三年到一九五七年担任毛
泽东的保健医生，吴旭君从一九五三年到一九七四年担任毛泽东的护士长。我们同
李志绥共事的时间相当长，对他很了解。看了《毛泽东私人医生回忆录》以后，觉
得书中假的东西太多，这本书也不是他一个人能写出来的。

    我们十分清楚，李志绥当年做毛泽东的保健医生的时候，能见到毛泽东的机会
实在不多。他甚至不敢主动地去见毛，毛也很少找他，至于交谈就更少了。书中涉
及的大小事情，绝大部分我们都经历过，书中提到的众多人物我们也都熟悉。坦率
他说，在许多方面，我们远比李志绥了解得更直接、更清楚。所以，对书里所写的
那些东西，特别是关于李志绥本人的情况，关于毛泽东的生活方面和健康方面的情
况，究竟是不是真实，我们是很容易作出判断的。

    因为我们是曾在毛泽东身边工作过的医务工作者，在这篇文章里准备着重从医
疗保健方面来谈，顺带也讲到我们亲身经历的其他一些事情，用事实说话，让读者
看一看李志绥和他的合作者是怎样编造谎言的。

                     第一章  李志绥有什么特殊身份？

    李志绥在“回忆录”中说：“一九五四年……我被任命为毛泽东的保健医生，
以后并兼任毛的医疗组组长。从此，直到一九七六年毛去世为止，我作为毛的专职
健康保护人和监护人，无论在北京或去外地，都跟随在他身边，为时二十二年。”

    这是李志绥表明自己身份的最重要的一段话。许多读者大概也是因为他有着这
样一种“特殊身份”，才相信了他在书中说的那些事。我们就先从这一点说起，看
看事实究竟是怎样的。

                      1、李接任保健医主的档案资料

    李志绥到底是从什么时候开始做毛泽东的保健医生的？

    徐涛可以十分肯定他说，从一九五三年到一九五七年六月以前，从来没有向李
志绥移交过毛的保健工作。 最可 靠的证据是毛泽东的病历档案。一九五七年六月
三日的病历上有如下记载：“今日由黄树则局长（按：黄当时任卫生部保健局局长。）
交待，今后主席保健工作由我负责。卞志强大夫已将工作及病历交待。”这个病历
是李志绥亲笔写的，并有他的签名。卞志强任毛的保健医生时间很短。

    李志绥亲笔填写的个人履历表是又一个可靠的证明。他在履历表上是这样写的：
“一九五○年十月至一九五六年：警卫局中南海门诊部医生。”“一九五七年六月
一日：中南海警卫局，专职大夫。”请注意，他自己写得很明白，是在一九五七年
六月才担任中央领导人的保健医生的，而不是他在那本书里所说的一九五四年。那
份履历表是他在国内时填写的。周围熟悉情况的人都在，他不敢随便乱写，不可能
像他到了海外以后可以任意乱说。

    还有一个旁证：李志绥在“回忆录”中说，他在担任毛泽东的保健医生以后，
曾经在一九五六年十一月至一九五七年五月到北京医院神经科进修班脱产学习过。
熟悉这方面情况的人都清楚，只要担任了毛的保健医生，从来没有在任职期间离开
岗位脱产学习的，王鹤滨和徐涛等都是如此。李志绥这次进修，不是在做了毛的保
健医生以后，而是在这以前由中南海门诊部派去的，这时他还在门诊部工作，同毛
没有任何关系。我们保存着一九五七年四月毛在杭州和所有随同的身边工作人员的
一张合影照片，里面就没有李志绥。

    在我们的记忆中，一九五四年、一九五五年这两年内，在一组（这是毛泽东身
边工作人员行政组织的代称）里没有见到过李志绥。一九五六年徐涛因毛交给的任
务而临时外出，周泽昭（当时任北京医院院长，并负责毛泽东的保健工作）在一组
主持专家会诊时，根据毛泽东病历的记载，毛的健康情况是由毛的卫士长李银桥和
护士长吴旭君介绍的。李志绥临时被找来帮助作过记录，那时他和毛偶尔有过接触。
其他有关情况，无论是毛的，还是一组的，他都不知道。

    一九五七年六月李志绥担任毛的保健医生以后的几个月内，毛泽东的日常医疗
保健护理，包括观察操作、饮食营养管理和药品器材管理等，基本上还是由吴旭君
负责，李志绥几乎不怎么来一组。直到一九五七年十一月，毛泽东参加苏联十月革
命四十周年纪念活动去莫斯科时，吴旭君才第一次和李志绥进行保健医疗护理上的
合作。

    李志绥说他担任毛泽东的保健医生二十二年。除去他前面虚报的三年，还有他
一九六五年下乡搞四清，一九六七年下工厂“支左”，一九七○年下基层参加医疗
队，一九七五年到一九七六年较长一段时间内因为毛泽东不满意他而不要他在一组
工作，扣除这些以后，李志绥实际上做毛的保健医生的时间，就没有他自我吹嘘的
那样长了，要打一个大的折扣。

    李志绥居然还说：“除了汪东兴之外，我可能是随侍在他身边最久的人。”这
更是笑话了！在毛身边工作比他时间长久的人有的是，例如叶子龙、孙勇、罗光禄
（机要秘书）、韩阿富（炊事员，在毛身边工作二十余年）等等。他这些自我吹嘘，
无非是要在不了解实际情况的读者面前抬高自己的身价，让读者相信他所编造的那
些话罢了。

                            2、无中生有之谈

    我们先来谈谈一九五四年到一九五七年五月这段时间。那时李志绥还没有到毛
身边工作，更不是毛的保健医生，可是“回忆录”居然编造出大量关于李志绥为毛
泽东做保健工作的情节以及他同毛“交谈”的详细描述。这些统统都是无中生有的，
实在令人吃惊。下面举一些例子来说说。

    李志绥的“回忆录”中说：一九五四年十月二日汪东兴同他谈话以后，“汪将
毛以前的一些病历记载拿给我，要我了解毛的病史”。

    这件事我们问了汪东兴，汪斩钉截铁他说：“毛主席的病历，我自己从来就没
有看过，更没有拿过，不可能由我拿给李志绥看。”

    毛泽东的病历，徐涛经手过。一九五三年徐涛从前任保健医生王鹤滨手中接收
过来以后，一直锁在自己专用的保险柜内，只由他一个人管理和使用，在一九五七
年五月向卞志强交班以前从未给任何人看过或者借出过，包括当时的三位保健处处
长、警卫局局长汪东兴、公安部部长罗瑞卿、卫生部副部长傅连璋等在内。那时李
志绥不是保健医生，根本不可能看到这些病历。

    李志绥的“回忆录”中说：“一九五五年四月二十五日下午……毛终于召见我
了。”“李（银桥）将我引进室内游泳池，毛泽东正躺在游泳池南端的一个木床上
看书。”

    一个游泳池，一个木床，一个躺在床上看书，毛泽东的这些生活特点都是人们
非常熟悉的。李志绥自以为这样说总是万无一失吧！但由于他是编造的，就难免破
绽百出。

    在我们的记忆中，一九五五年四月中南海室内游泳池尚未建好。为了弄清这个
问题，我们问了专门负责修建中南海游泳池等建筑的工程师王爱深。他告诉我们：
“中南海室内游泳池是一九五四年开始修建，一九五五年秋天大约九月或十月完工
的。游泳池南端的太阳光室是一九五九年扩建，一九六○年春天才完工。”

    李志绥却说一九五五年四月二十五日毛第一次找他谈话是在“室内游泳池”。
因为这是在讲毛第一次找他谈话的情景，当然不可能是什么记忆“失误”，只能是
把后来他所知道的某些境况搬到前头来说，使故事细节编得活灵活现，好让读者信
他那一套。没料到这样恰恰露出了马脚。

    李志绥的“回忆录”中说：“他讲过以上的高论（按：指书中说的一九五五年
四月三十日毛同李的“谈话”。）之后，又说：‘明天是五一国际劳动节，你同我
一起到天安门上面去看看， 这也是一次很好的受教育的机会。 ’”毛还对李说：
“你把孩子也带上去，让他看看。”

    这件事又是凭空编造出来的。我们去问过汪东兴。他肯定他说：“一九五五年
五月一日李志绥不会上天安门。”是啊，李志绥一九五五年既没有同毛泽东见过面，
更没有谈过话，说毛让他带孩子上天安门，不但那时，就是后来，在这种场合连中
央领导人也没有带孩子上天安门的。李志绥编造的这些，谁会信呢？

    我们还问了当年中南海保健处的保健医生王敏清，每年大的节庆日如“五一”、
“十一”，他都上天安门值班做医疗服务。他告诉我们说：“一九五五年五一节，
没见过李志绥在天安门上。”

                         3、所谓“北戴河事件”

    李志绥的“回忆录”中又说：“一九五五年六月中旬……汪东兴突然要我火速
赶往北戴河。”“北戴河事件（按：指书中所说的罗瑞卿、汪东兴阻挠毛泽东游泳
而受到毛的批评一事。）也是我生活的转折点。夏季将尽，周（泽昭）医生被悄悄
撤了职。……我成了毛的专任保健医生。”

    李志绥这些话，句句是假的。

    先请读者听听汪东兴是怎么说的。汪说：“一九五五年六月，我没找过李志绥
火速去北戴河。周泽昭没有被撤过职，他是中南海保健处副处长。如果那一年李志
绥去过北戴河，那就可能是由中南海门诊部派去为出差工作人员作医疗服务的。李
志绥那个时候不负责毛主席的医疗，我又不管门诊部的事，我怎么会叫他去？”

    汪东兴的判断是对的，郑学文（当时任中南海门诊部主任）也可以证明。她告
诉我们：“我是一九五○年四月调到香山门诊部的，半年后从香山搬进中南海，成
立中南海门诊部，仍做主任。一九五七年我回保健局以前，一直和李志绥在一起工
作。一九五五年、一九五六年，中南海门诊部那时派人去过北戴河，李志绥是随门
诊部去北戴河的，给一般工作人员看病。”

    李志绥说毛泽东六月份在北戴河，这又编造错了。那些年的每一个夏季，徐涛
都和毛泽东一起去北戴河，从来没有在六月份去过。六月份北京并不太热，而北戴
河的气温和海水温度都还比较低，不适宜下海游泳。到七八月份，北京天气炎热了，
北戴河的气温比较凉爽而海水又比较温暖，适宜于游泳和休息，所以毛泽东总是到
七月或八月才去北戴河。

    请看徐涛等人当年记载的跟随毛去北戴河的时间表：

    一九五四年（首次去北戴河）：七月二十六日至八月二十日

    一九五五年：第一次八月七日至九月五日

                第二次九月十四日至九月二十五日

    一九五六年：七月二十三日至八月二十日

    一九五七年：八月十八日至八月二十八日

    一九五八年：八月十六日至九月三日

    由上表可见，这五年中，毛离京去北戴河的时间，只有一九五四年和一九五六
年是在七月，其余都在八月，从来没有在六月就去的。

    一九五五年夏天在北戴河游泳，有一件令人难忘的事。

    九月二日，毛泽东游向远海，遇见一只小船，他同船上老渔民闲谈，老渔民没
有认出这位穿着游泳裤、浑身水淋淋的人是毛泽东，怕耽误生产而不愿意多谈。毛
泽东说把船上的螃蟹全部买下来，老渔民高兴了，谈得很畅快。讲了渔民合作社内
不团结的情况，讲了家里的生活情况，连他老伴的一些事也津津有味他讲起来。毛
泽东了解到渔民合作社的许多情况，一个普通渔民的家庭生活和经济情况，心里特
别高兴。

    回到第五浴场，毛请全体工作人员吃螃蟹，吃完后他又提出和全体同志合影。
现存的这张合影照片中，李敏、李油、毛远新、汪东兴、孙勇、沈同、林克、周泽
昭、徐涛都在，偏偏没有自称这时在毛身边工作的李志绥，因为他还只是门诊部的
大夫，没有到毛泽东身边工作。吴旭君当时正怀孕临产，所以没有去北戴河，留在
中南海值班。

    李志绥在“回忆录”中还说：“自毛从北戴河回中南海开始，我每天都去见他。
此后，我也随同他出巡北京或外地。”

    按照他的时间表，这段话所说的一些事应该在一九五五年九月以后。我们不知
道那时他每天到底怎么去见毛？他在书上也讲到毛的住地警卫很严，当时他还不是
一组的工作人员，连毛的住地周围地区的通行证都没有，怎么能进入毛的院中？又
怎能进入毛的屋子里？他自己的履历表上明明写着，从一九五○年十月至一九五六
年任警卫局中南海门诊部医生。他不负责毛泽东的医疗保健工作，有什么理由“每
天都去见他”？而且还要“随同他出巡北京或外地”呢？

                              4、贪天之功

    李志绥的编造并没有就此结束。为了显示他医术不凡，初来乍到就取得了毛的
信任，他在“回忆录”里编了这样一段情节：

    一九五五年“夏季将尽，……我成了毛的专任保健医生”。“我不断翻阅毛的
病历时发现，近两年毛每次检查血液中的白血球，总数都高，其中的中性白血球计
数也高。……这表明在毛的体内某处，有慢性炎症存在，但是没有检查，我确定不
下来。”

    随后，李志绥设法“说服”了毛，他同意检查身体，并做了一次“全面检查”。
检查内容包括鼻腔、上颌窦及额窦、口腔，还有前列腺（关于这个问题，我们后面
再谈）。

    他向毛说明“牙齿是主要问题”，并请牙科医生为毛拔了牙。“过了两天，我
又给毛取了耳垂血检查，白血球总数和中性白血球计数都恢复到正常。我将检查结
果告诉他时，他高兴他说：‘你解开了存在几年的一个谜。你胜利了，英美派万岁。’”

    且不说李志绥在一九五五年根本不是毛的保健医生，没有资格为毛做“全面检
查”，仅就他在“回忆录”里所说的细节来看，也都十分荒唐。

    李志绥借毛的口说：“你解开了存在几年的一个谜。”事实上，毛本人早就知
道问题出在牙齿上。早在徐涛之前担任毛的保健医生的王鹤滨，就发现了毛的白血
球偏高的问题，并在病历上做了记录。一九五三年徐涛接任后，专门研究过这个问
题，断定是由牙病引起的。徐把结果向毛报告，要毛做一下检查，但毛工作紧张，
一直抽不出时间。

    为了动员毛及早检查治疗，徐涛早在一九五三年十月向主管中央保健工作的傅
连障、黄树则等多次口头及书面报告过。卫生部副部长傅连障也于一九五三年十月
向中央写了报告。可见，这个“谜”早就解开了，但不是李志绥解开的。

    李志绥对于为毛泽东拔牙作了十分细致的描绘。对于这种描绘，除了毛身边的
医护人员等当事人以外，谁能怀疑呢？谁会怀疑呢？但我们一读到这个地方，就感
到不对头，书中写的同我们记得的事实完全不一样。

    为了证实我们的记忆，我们又查阅了当时毛泽东的病历记录，结果与我们的记
忆是相符合的。

    一、李志绥编错了拔牙的时间。病历记载，毛泽东第一次拔牙是在一九五六年
四月，这以前没有拔过牙。李志绥在时间上含糊其词，但从上下文推断，他所说的
那次拔牙是在一九五五年十月一日国庆节以后。

    二、李志绥编错了拔的是哪一颗牙。李说拔的是“左边上面第四个牙齿”，病
历上记的是“右上方第五个牙”。

    三、李志绥编错了拔牙的地点。李说是在北京，实际上是在杭州，由张光炎医
生（北大医院口腔科主任）拔的。

    李志绥把这些基本事实都说错了，同样不是因为记忆“失误”，而是因为他在
一九五五年还不是毛的保健医生，根本没有参与这件事。这三点，特别是二、三两
点，对保健医生说来是不会记错的。

    他编那些拔牙经过的细节，是为了引出毛泽东对他说什么“英美派万岁”。凭
我们对毛泽东的多年了解，这样的话绝不会出自毛的口。毛对医学界中分什么“英
美派”、“德日派”、“苏联派”，向来不赞成。毛对徐涛多次表示过这样的观点。

    为毛泽东解决失眠的难题，又是李志绥为吹嘘自己医术“高明”、“深得毛的
信任”而编造的。他在“回忆录”中说：“对我来说，最头痛的难题是毛长年的失
眠症。”他建议毛在晚饭前服用速可眠钠（sodium seconal），晚饭后再服用安米
妥钠（sodium  amytal）。“事实上用这个方法以后，确实使入睡好些了，睡的时
间长些了。”他把毛改服速可眠钠说成是他首次建议的。

    其实， 早从一九五三年十一月起，徐涛已经给毛泽东服用速可眠钠（sodium
 seconal）。当时用的是白色粉末状药，装在红色胶囊里，大的为○点一克，小的
○点○五克。（以上都有病历记录）毛对这种药的作用和效果既很熟悉，又很满意。
在李志绥到任以前， 毛泽东一直服用速可眠钠 （sodium seconal）  和安米妥钠
（sodium amytal） 。李志绥接任后，不过继续照过去的办法给毛服用这两种药罢
了，哪来什么由于他的“建议”才开始这样做，李志绥之所以抓安眠药问题大做文
章，是因为睡眠问题几乎是毛生活中的头等大事。

                          5、江青没有保健医生

    顺带澄清一件事，就是李志绥对徐涛做保健医生的一些说法。

    “回忆录”中说：“一九五三年由中央卫生部与中央警卫局共同派了一位徐涛
大夫，做她（按：指江青）的专职医生。徐涛原本是毛的保健医生，但毛的身体好，
平常没有什么医务上的事要办。因此毛将徐派给了一天到晚生病的江青。”在书未
的“人物简介”中又说：徐涛“一九五三至五四年间任毛泽东私人医生，后任江青
私人医生”。

    实际上，江青没有资格设专职保健医生。有专职保健医生的，只有中央的五位
书记，即毛泽东、刘少奇、周恩来、朱德、陈云。徐涛从一九五三年到一九五七年
五月，一直担任毛的保健医生。一九五七年五月离开后，还多次回一组做保健医生
工作。徐涛从来不是江青的保健医生。

    至于毛泽东的保健医生同时也兼管为江青治病，这是毛本人交给的一项工作。
毛曾经向身边工作人员交代过：“江青身体不好，有病，在生活上你们也照顾她一
下，她生病也要给她看一看。这样，你们也帮了我的忙。”

    为江青看病的人，并不等于就是江青的保健医生，这是在毛身边工作过的人都
知道的。李志绥接任毛的保健医生以后，不是也经常为江青看病吗？李志绥在“回
忆录”中就说得很清楚：一九五七年前后，“江青提出要我兼管她的工作。我说：
‘你同主席在一起的时候，我可以兼管你的工作，你们不在一起时，我很难兼管。’
江说：‘好在我也没有多少事，我和主席不在一起时，必要的时候，可以让护士给
你打电话，安排我的治疗用药。’我只好答应下来。”

    “一九六○年十二月中旬，江青打电话给毛，说身体不好，要我去广州给她看
病。江青在广州过冬，抱怨频频。她说她有病，怕风、怕光、怕声音。她的护士、
随从、卫士都不肯尽心照顾她。她要我去给她看病。”

    照李志绥自己说的这些，他不就成了江青的保健医生了吗？

    李志绥在“回忆录”中把我们称作是他的“朋友”，但对我们的工作和职务却
这样信口胡说。目的只有一个，就是要使读者相信，只有他才和毛最贴近，最受信
任。这样一来，他就可以随意编造所谓毛同他“彻夜长谈”的故事，随意编造毛的
生活中的所谓“隐私”。

                      6、李何曾跟随毛在长江游泳？

    李志绥的“回忆录”用了很大的篇幅讲一九五六年他同毛一起游长江的事。这
又是令人奇怪的。

    那次游长江，徐涛是随同的，没有见到有李志绥。我们还访问了许多当事人，
都异口同声他说：那次没有见到有李志绥。

    汪东兴说：“一九五六年毛主席游长江时，没有李志绥，他游泳游得不行。我
记得那次是徐涛和周泽昭给主席做保健。李志绥的书里说，我要他向毛主席打招呼。
根本没有这回事！”

    我们向陈长江（做过毛泽东的警卫兼游泳队员，一九五六年曾和毛一起游长江）
间到一九五六年毛游长江时，有没有李志绥。他说：“没有。后来主席游泳时，李
志绥一般不下水。”

    李志绥的“回忆录”中说，在广州向毛汇报长江里能不能游泳的时候，是“我
们一起去见毛”的。既然说“我们”，自然是包括他李志绥了。

    我们访问了当时同孙勇一起向毛汇报的韩庆余（当时是警卫一中队队长）。他
说：“孙勇同志汇报后，主席还是决定游长江，主席叫我和孙勇先去武汉做准备。
我们汇报时，没有李志绥，没有看到他。他后来做了保健医生以后，主席游泳时，
他一般都不下水。”

    我们又问了孙勇（当时是警卫科长，毛的副卫士长）。他说：“一九五六年主
席游长江时，李志绥不在，我记得徐涛和周泽昭院长在。那时李志绥还没接班呢。
在广州，主席向我了解长江能不能游泳时，当时屋子里没有李志绥。这件事他可能
是以后听别人说的。主席找我谈完话，我就离开广州先去武昌找王任重，为游长江
做准备。我专门试水试了三天，正试水时，你们和主席就由长沙来武昌了。主席在
长江一共游了三次，徐涛和周泽昭都在小木船上。那时有三级风，长江水温是二十
一度到二十二度。从武昌一直游到汉口中间未停的，只有毛主席、我、韩庆余三个
人。那次李志绥根本不在。”

    当时，徐涛和周泽昭作为保健医生，对毛泽东游长江，从一开始就不同意，但
是毛下了决心的事，谁也改变不了。游长江前，徐涛和周泽昭做了充分准备，包括
药品、器材、急救措施等。尽管这样，徐涛还是一夜没有睡好觉。游泳前毛要徐涛
同他一起下水，徐说：“我得管这些药箱和救护工作，我还是要预防为主。”因此，
徐涛和周泽昭带着药箱乘小木船一直跟随着毛。游完后，毛对徐涛说：“你没游，
你不后悔吗？这可是中国的长江啊！”

    那一回徐涛清楚地记得，在四天之内毛三次横渡长江，第一次由武昌游到汉口，
第二次、第三次都是由汉阳游到武昌，徐涛和毛身边其他人员始终没有看见有李志
绥。

    如果李志绥那时真的当了毛的保健医生，又真的跟随着毛，那末，毛要横渡这
水深浪大、江流湍急的天堑，在这重要的时刻，徐涛和周泽昭在研究保健和万一救
护的方案时，为何不见李志绥的踪影呢？“回忆录”中对救护方案一事只字未提，
又是什么原因呢？这并不是他的疏忽，而是他根本不在场，无从知道救护工作的准
备情况。

    毛的保健医生在同一时期内一般只有一名，最多两名（一个是一线值班、直接
负责保健医疗的医生，另一个是上级指导、不直接参加值班的医生），从来没有第
三位医生。这时毛的保健医生是徐涛和周泽昭，何来一个李志绥呢？

    当年毛泽东游长江，从中央到湖北省的各级负责人员，都很紧张，十分谨慎，
生怕发生意外事故。徐涛和周泽昭更是重任在身，不能下水同游，只能乘坐一条小
木船，紧随在毛的身边，随时准备救护。李志绥如果作为一个在场的保健医生，怎
么能对毛的安全就那么漫不经心，那么“无限轻松”地去游泳呢？这是完全不合情
理的描写，因为它是根本不存在的事情。

    李志绥的游泳技术甚差，这一点李本人也承认。一个游泳技术很差的人，却能
在水流急速、波涛汹涌的长江中，游起来“感到无限轻松”，又有谁能相信呢？

                             7、造假的照片

    李志绥为了证明他在一九五六年跟随毛游了长江，特地在“回忆录”里印了一
张游泳的照片，并且写明：“一九五六年夏，李医生在武汉附近的长江游水。（毛
泽东游在前头，不在照片内）”

    但是，这张照片并没有给李志绥们以帮助，恰恰相反，给他们帮了倒忙。因为
这是一张假冒的照片。

    同毛泽东一起游泳的人都知道，毛游长江或其他的大江，都是在江心深水处，
从机动轮船上下水，同游的保护者，也要在同一处下水，相距不能太远。因为江水
湍急，人一下水，就冲出十几米，如果互相之间距离远了，就会被冲散。但从李在
那张照片中的姿势、神态和他周围的环境，明眼人一看就知道，绝不是在长江中游
泳的照片。在他身旁没有江水的浪花，李不会踩水，他的身体却站得那么直，他的
神态却表现得那么轻松。可以断定，这张照片只能是在浅水无浪的地方拍的。

    何况，一九五六年时随行的摄影记者只一两个人，主要是紧跟在毛泽东身边摄
影，根本不可能分出一个人来，远离毛而专门去给李志绥拍照。

    李志绥及其同伙造假的手法，也实在太低劣了。他们以为只要在照片说明中加
上几个字“（毛泽东游在前头，不在照片内）”，就可以以假充真。这不是在愚弄
读者吗？“回忆录”的顾问黎安友在该书的“前言”中写道：“他（按：指李志绥）
的身影牢牢嵌在无法修改的纪录影片和照片中，而某些可靠来源也确定他的身份。”
可是，这“无法修改的照片”（加上说明词中的要害之笔）的确“确定”了一个东
西，但所确定的不是“他的身份”，而是李志绥之流的造假。

    对一九五六年广州之行，李志绥说了那么一大篇，看来不少是听别人讲的或者
从别人的回忆文章中抄过来的。除此之外，全都说得不对。他同毛的“对话”更是
百分之百的凭空编造。

    说起在照片上造假，还不只是游泳照片这一张。例如，中文版的第一张照片就
是作伪的。

    该照片的说明是：“李志绥医生一九五四年夏摄于中南海毛泽东的内住地外。
此照片由汪东兴所摄。”（着重点均为引者加的）实际上，在中南海生活过的人一
看就知道，这张照片摄于中南海南船坞对面的“流水音”（这里有瀑瀑流水，因而
名“流水音”），背景正是当时李志绥在那里工作的中南海门诊部的围墙，进入那
个小门，向右拐就是李志绥当时与人共用的诊室。

    南船坞（即南楼，李志绥住在这里）同毛泽东居住的菊香书屋相距很远。当时，
这里属于“乙区”，毛的住地属于“甲区”，持“乙区”证件的人不能进入“甲区”。
我们问过汪东兴，他说这张照片不是他拍摄的。

    李志绥们搞这种偷梁换柱的把戏，无非是为了配合正文，以“证实”李志绥的
假履历，把他担任毛泽东保健医生的时间从一九五七年六月提前到一九五四年。

    又如，中文版的第三张照片也是作伪的。

    照片的说明是：“一九五七年十一月于莫斯科克里姆林宫。毛泽东当时前往克
宫，是要向赫鲁晓夫、米高扬、布尔加宁辞行。右起：李医生、毛与卫士长李银桥。”

    当时，毛一直就住在克里姆林宫的一座楼上，无须“前往克宫”。这张照片，
其实是毛泽东在楼梯转弯处，向已经走到楼下的吴旭君和中方波兰文翻译高佩玉笑
面相送，根本不是什么向赫鲁晓夫等人辞行。如果真的是去向赫鲁晓夫等人辞行，
那末，毛怎么会居高临下地从楼上望着离去的赫鲁晓夫等呢？在毛身边站立的理应
是翻译或者中方官员，总不会是保健医生和卫士长。

    我们现在还保存着另一张当时的照片，与李志绥书上的那张照片差不多是同时
摄下的。照片里是毛泽东与吴旭君、高佩玉并排走在楼上的走廊里，后面跟着李志
绥。当时毛正送吴、高下楼。吴、高下楼后，毛在楼上向她们送别。——这就是李
志绥书上的那张作伪的照片的真相。

    又如，中文版的倒数第二张照片。说明是：“一九七七年十二月二十六日，毛
泽东遗体工作组，前排右坐者为李医生，李身后为黄树则。”（着重点是引者加的）
这个说明又是为了抬高李的身价而做了手脚。

    黄树则明明坐在前排，而且就在李志绥的上手，照片说明却把他说成在“李身
后”。黄树则是毛泽东遗体保护组主要领导成员。李志绥不敢冒充这一职务，而又
要把自己摆在黄之上，于是就搞这种小动作，真是无聊透顶！

    此外，第八张照片的文字说明是：“一九六一年夏，在庐山新建的招待所。毛
泽东当时于此地会见他的第三任妻子贺子珍。”这个说明，同正文一样，把时间、
地点都编错了，证明李志绥对毛贺相会一无所知。

    连几张照片都要作假，可以看出李志绥等人已经不择手段到何等地步，什么骗
人的勾当都能做出来。

    我们计算了一下，在李志绥的“回忆录”中，讲述一九五四年、一九五五年、
一九五六年和一九五七年五月李志绥还没有到毛泽东身边工作的三年中间的事情，
约有一百八十多页，占了全书近三分之一的篇幅。为什么李志绥和他的同伙要在这
方面花那么大的力气，煞费苦心地去编那么多他根本不在场的事情呢？我们看至少
有这么几个目的：

    第一，想“证明”李志绥做毛泽东的保健医生长达二十二年，这是一个可以吓
唬人的身份。

    第二，使人感到他从一开始就得到毛的“信任”，他能随意和毛“长谈”，他
甚至一下于就能改变毛一向不愿看病、不愿体检、不愿吃药的老习惯。

    第三，更重要的是，在一九五四年至一九五七年五月期间，有几件重要的事，
如中共八大的召开，毛首次在北戴河游泳，首次在长江游泳等。如果李志绥不把自
己扮成“亲身参与”者，“回忆录”的其他参与者们怎么能借用李的“身份”对这
个时期内的许多重要的政治性的事情进行捏造和歪曲呢？但这样做，也未免太卑劣
了！


《历史的真实——评〈李志绥回忆录〉》

               第二章  李志绥和毛泽东究竟是什么样的关系？

    李志绥在“回忆录”里总是把他说得和毛泽东的关系十分亲近，深受毛的信任，
毛对他几乎是无话不谈。实际情况是怎样的呢？

    毛泽东与李志绥的关系究竟怎么样，我们太清楚了，特别是吴旭君。我们深感
有责任把真实情况向世人、向一切看过李志绥“回忆录”的人们说清楚。

    李志绥为了编造一些毛泽东同他的“个别谈话”，特地给自己安排了许多特殊
身份和工作任务，如：教毛读英文，毛让他看《参考资料》，研究政治，向毛写报
告，帮助毛挑选红卫兵小报，等等。读者也许不会想到，这些也都是他编造出来的。

    先从教毛泽东读英文说起吧。

                            1、毛对李的印象

    李志绥在“回忆录”中多次讲到他教毛泽东读英文，在教英文中间，毛又怎样
同他进行交谈，甚至是“彻夜长谈”。

    到底是谁和毛泽东一起读英文呢？

    一九五四年下半年，林克调来做秘书，毛泽东就要林克教他学英文。从这时起，
直到一九六六年大都是林克同毛一起读英文。

    林克一九六一年一月下乡后不久，有一天毛泽东对吴旭君说：“国家困难时期，
要节约开支，精兵简政，我要带头执行。你帮我的忙，我这里的人，秘书、卫士等
都陆续离开了，你多承担些工作，既当护士长，又兼点医生工作。我们订个约法三
条：第一，发烧不超过三十八度五不许找医生，我病了由你看；第二，学着搞些国
际问题，每天看了《参考资料》要和我讲，还要和我读英文；第三，你也参加卫士
的值班。”从这时起，吴旭君就和毛泽东一起读英文，谈“参考”。林克回北京后，
仍由林克继续同毛一起读英文。

    李志绥只是在一九六一年初偶尔和毛泽东读过几次英文，后来就不读了。

    吴旭君曾经问过毛泽东：“主席，为什么不找李大夫读了？”

    毛说：“此人不像你的徐涛（徐是吴的丈夫）和林克那么温和，他是另一种类
型的人，我还不太适应，他比较紧张，我觉得不舒服。我看还不如找你来和我一起
读好。”

    吴旭君说：“我的英文程度不如林克那两下子，恐怕达不到你的要求，怕胜任
不了。”

    毛说：“我们不是读过几次吗？就按你的办法挺好。你爱跟我争论问题，有时
提出一些问题促使我去思考，我对我们的争论挺欣赏。就这么办！你就辛苦点，多
背点政治术语和单词。”

    吴旭君和毛泽东一起读英文，吴还给他选了一些医学词句读，把中英文句子分
别用大字抄在八开的纸上。

    在一九六四年初，毛还曾找章含之（当时是外国语学院教师）教过几个月英文。

    唐闻生曾任外交部翻译、外交部美大司副司长、《中国日报》副总编辑，现任
铁道部对外合作司司长。她回忆说：“在六十年代未和七十年代，毛主席会见外宾
前后，或者当我们向他汇报工作时，他常问一些中文词句用英文怎么表达，还让我
给他写下来，有时他会反复念好几遍。我给他写过不少英文单词和句子的卡片。在
我为主席担任翻译期间，没有听说过他向李志绥学习英文。”

    关于看《参考资料》，据我们所知，当时一组只有汪东兴、叶子龙、林克各订
有一份，每人一天两大本。毛泽东告诉吴旭君说：“特别批准你可以看我的那一份，
看完了，每天要和我谈。”因此看“参考”、谈国际问题，又成了吴旭君的工作任
务之一。李志绥根本没有《参考资料》，毛泽东没有给他看《参考资料》的任务。

    李志绥的“回忆录”说：“毛知道了我的处境（按：这里指“回忆录”里写的
“文革”初期红卫兵抄家对他造成的不安全），特别给我一个工作。毛让我和吴旭
君筛读每天由全国各地如雪片般涌来的各种小报，挑选一些送给他看。”

    “文革”初期小报很多，毛泽东把筛选小报的任务直接交给了吴旭君，并且每
天她要和毛交谈这些小报的内容。毛对吴说：“我现在不得不借你的眼睛了。”这
件事同李志绥毫无关系，毛从来没有交给他筛选小报的任务。

                          2、李接近毛的机会少

    李志绥的“回忆录”反复说，他是毛泽东“闲聊的对手”，是毛的“清客”，
经常同毛“彻夜长谈”，“几乎熟知他人生中所有细枝末节”。李志绥和“回忆录”
的参与者们特别强调这些话，无非是为他们编造毛泽东的“谈话”和所谓“深刻入
微”地描写“真实的毛画像”作铺垫。

    然而事实是，他同毛泽东交谈得很少很少，长谈是绝对不可能的。

    李志绥同毛泽东接近的机会很少，毛泽东很少找李志绥。李在毛泽东面前很紧
张， 有事几句话说完就走了。李 平时从不主动去看毛，我们感到他是有些发怵，
他可以很长时间不同毛见面。李志绥自己对我们说过：“没事少在他（按：指毛泽
东）眼皮底下晃，说不定哪天就给晃下去了（按：指下放基层）。”

    卫士们也反映，李志绥了解毛的健康情况大多是向值班卫士和吴旭君询问，了
解毛泽东的意见和指示大多是靠吴旭君转达。李志绥亲笔在毛的病历上所作的记录
更足以证明这一点，上面反复地写着：“根据吴旭君反映”、“根据值班卫士反映”。
我们同李志绥相处那么多年，他几乎没有单独一个人为毛泽东检查过身体，他怕负
责任，只是在会诊时跟在专家后面去看看。

    毛泽东在五十年代曾跟徐涛说：“我要在自然科学方面补课，以后你就和我多
谈谈自然科学问题。”当时正值第一个五年计划期间，毛和徐涛除了谈些历史、哲
学、文艺、诗词以外，更多的是谈工农业建设中的实际问题，谈物理、化学、天文、
原子能等，但从来不跟我们工作人员谈中央领导之间的人事关系问题。

    在六十年代前期，毛泽东忙于搞三线建设，忙于克服经济困难，他常找吴旭君
或卫士了解社会情况和群众对生活问题的反映等，从来不找李志绥闲谈。

    七十年代毛的健康状况日渐下降，经常生病，他一直带病坚持工作。那些年代，
他同身边工作人员闲谈的时间很少了。

    李志绥同毛泽东既然在思想上很隔膜，没有什么共同语言，那末，他有没有可
能经常与毛进行交谈，甚至是“彻夜长谈”，读者自然会作出自己的结论。

                             3、虚构的情节

    李志绥在“回忆录”里讲了许多他和毛交谈的具体情节，我们仔细看了，全是
假的。这里举一个例子。

    “回忆录” 里说： “一九五五年四月三十日凌晨一点多钟，我匆匆赶往后门
（按：指毛居住的院子的后门），心想毛一定生病了。门卫看到是我，立刻按电铃，
卫士开了大问，我同他一起走进卫士值班室。我问他这么晚了，有什么事叫我。他
说：‘主席已经吃过两次安眠药，睡不着，叫你来谈谈。，我穿过相接的明廊（按：
我们记得，一九五五年还没有“相接的明廊”，这个明廊是一九五八年以后修建的），
入北屋进到毛的卧室。”接着，“回忆录”编了好大一篇毛同李的谈话。据说，谈
完话，李“回到南船坞宿舍，已经是凌晨三点半钟”。

    这段描写，在“回忆录”的第七六页至八一页上。在不明内情的人看来，会觉
得像有那么回事。但对于毛身边工作人员，特别是我们两个长期做毛的保健医护的
人来说，一眼就看出这是假的。

    首先，一九五五年毛还不认识他，这在前面已经说过。

    其次， 根据我们多年的经验，毛泽东吃过两次安眠药 以后，不能兴奋，要安
静下来，逐渐人睡。这时绝对不会找任何人谈话，顶多和值班卫士随便谈几句家常，
或是找护士长用十分平和单调的语气给他读读诗词， 这是有的， 那是为了催眠。
“彻夜长谈”是没有的，是绝对不可能的。

    毛泽东的脾气是喜欢同讲真情实话的人交谈，他要了解交谈者的真实想法和社
会上的真实情况。而李志绥对上级讲话一向是顺从逢迎，毛不喜欢这样的人。

    在“回忆录”中，李志绥说毛和他谈到“医生总有那么一副医生架子，让人讨
厌”。毛又间李：“你有没有架子呢？”“我才恍然大悟，我是受西方医学教育出
身，自然有‘医生架子’。”这件事，我们倒曾经听说过。毛在这里不是泛指一般
的医生，主要是说李志绥有医生架子。这也是李不可能跟毛多接近、多交谈的一个
原因。

    毛泽东同身边人员进行交谈，总是有来有往，不只是他一个人发表长篇讲话，
真正是交谈。他希望对方能对他的意见作出反应，能说出自己的观点和看法，即使
说错了也无妨。要是能跟他争论，提出不同的看法，他是高兴的。但必须是讲真话，
他才能听得进去。尽管如此，他很少同我们谈过什么国家政治生活中的大事，更没
有同我们。“彻夜长谈”。

    这本长达六百多页的“回忆录”中，写了那么多所谓毛、李的交谈。可是我们
这些长期在毛身边工作的人，谁也没听说过李同毛有什么“彻夜长谈”。而谁跟毛
谈话，谈多久，值班卫士都是一清二楚的。


《历史的真实——评〈李志绥回忆录〉》

                  第三章  李志绥是一个怎样的保健医生？

    李志绥“回忆录”说：“一九五四年……我被任命为毛泽东的保健医生，以后
并兼任毛的医疗组组长。从此，直到一九七六年毛去世为止，……为时二十二年。”

    这些话，在书中反复他讲，似乎他还长时期地担任“毛的医疗组组长”。

                         1、毛泽东的两次医疗组

    毛泽东的医疗组，是在他病情危重时，根据需要临时组织的。总共只有两次，
每次时间都不长。第一次是一九七一年至一九七二年（美国总统尼克松访华前）毛
泽东病重期间组织的，时间一年多。第二次是从一九七四年到毛逝世，共两年多。

    第一次的医疗组，组长是李志绥，副组长是徐涛、卞志强、胡旭东（原为中国
医学科学院阜外医院心内科主任，后调中南海保健处做保健医生）。参加医疗组的
有北京医院的心血管内科主任吴洁，外科主任周光裕，麻醉科主任高日新，医学科
学院院长、泌尿科专家吴阶平，阜外医院麻醉科主任尚德延，北京同仁医院耳鼻喉
科主任徐荫祥等。

    周恩来很重视医疗组的工作，后来决定由吴洁担任这次医疗组的专家组组长，
对保健。医疗、抢救等业务负总责。护理工作由日夜坚持在第一线的护士长吴旭君
负责。毛会见尼克松后，健康日渐恢复，各位专家陆续回到原单位，持续一年多的
第一次医疗组就结束了。

    第二次医疗组，是在一九七四年六月中旬，由神经科和内科专家会诊时提出、
经领导决定成立的。李志绥不是医疗组组长，他只负责医务行政方面的事务。有关
这次医疗组的情况，我们访问了几位当年参加医疗工作的主要专家。

    王新德（北京医院神经科主任、教授，第二次医疗组专家成员，直至毛去世为
止）说：“没有宣布过李志绥是医疗组组长。”

    方析（北京协和医院副院长，心血管内科主任、教授，第二次医疗组专家成员，
直到毛去世为止）说：“不清楚，没听说医疗组组长的名称。”

    那末，在医疗组大会诊中，关于诊断、治疗、抢救，到底如何集中意见，如何
决定治疗方案，如何进行抢救，由谁下定医嘱？

    经多方了解访问后得知，情况是这样的：在心血管内科、神经内科、麻醉科、
耳鼻喉科、呼吸管理、外科、重病护理等各科诊治、护理、抢救的综合配合下，每
一科都有一二位独当一面的专家，负责把关和直接管理，如神经科是黄克维（解放
军总医院神经科主任）、王新德，耳鼻喉科是姜泅长（解放军总医院耳鼻喉科主任），
外科是周光裕（北京医院外科主任）、高日新（北京医院麻醉科主任）。

    在以心血管内科为主的三个专家小组里，陶寿淇（阜外医院院长，心内科主任、
教授）、陶桓乐（北京医院心内科主任、教授）、方析三位是分组组长，吴洁（曾
任北京医院院长、心内科主任）也是心血管内科专家组的重要成员。总负责是陶寿
淇。这些人都是第二次医疗组的专家成员。

    方析对我们说：“陶寿淇、陶桓乐和我们一起商量，决定由我、陶寿淇、陶桓
乐三个人各领一组人值班，三组人倒班。最后的医嘱，由陶寿淇说定，护士记录、
执行。我有时在这边，有时在心电图处监护，我在主席床头右手，另外王新德、高
日新等专家都在。”

    专家们都没提到李志绥是医疗组组长。那末，李志绥在医疗组中起些什么作用
呢？

    李志绥在“回忆录”中把自己描绘成为医疗业务的决定人与领导人。不妨再听
听医疗专家们是如何评说的。

    方析说：“主席的病情我们向李志绥讲，需要向外单位送查化验，或者对外面
联系一些事情，还有医疗组内的分组、分工等，都由他分管。他主要管医务行政方
面。在主席的医疗、抢救等业务工作上，他不起什么作用。”

    陶寿淇说：“当讨论主席病情时，都是医疗组的专家们发表意见。李志绥只坐
在后边，不参加讨论，不发表意见。由专家们讨论决定治疗方案与下达医嘱。”

    王新德说：“凡是重要的医疗讨论和作决定的时候，或是在抢救的时候，李志
绥都向后缩。毛主席心肌梗塞抢救时，李志绥又是向后缩。”（着重点是引者加的）

    把这些话归纳起来看，在整个医疗组的诊断、治疗、抢救过程中，在医疗业务
上，主要由各有关科的专家负责，李志绥不起什么作用。他分管的是医务行政工作。
这同李志绥在书中所吹嘘的情况就有天壤之别了。

                          2、毛病危时李的表现

    前面讲到在毛泽东病危需要抢救时，李志绥总是“向后缩”，使我们联想到一
九七二年毛病情危重抢救时，李志绥临阵逃脱一事。

    事情发生在一九七二年尼克松访华之前。那年二月十二日凌晨，吴旭君正观察
毛的病情，发现他突然精神不好，出汗很多，脉搏细弱，吴旭君叫他，也没有反应。
吴意识到他发生了休克，便一只手给他做穴位指针按压，一只手紧按电铃，大声喊
人。胡旭东、吴洁立即跑来，吴旭君按照他们的医嘱，同他们共同进行抢救，但一
直没有见到李志绥。

    胡旭东回忆这一段事情的时候说：“我听见吴旭君在大声叫人，我立刻向主席
屋里跑去。当我进到屋后，看见李志绥向屋里探探头，然后扭头就走了。我发现主
席心脏已停止跳动，赶紧做胸外心脏按压，吴旭君、俞雅菊（原为阜外医院心内科
护士长，解放军三○五医院内科护士长及门诊部副主任）配合注射药物等急救，那
时吴洁也在，但自始至终没有看见李志绥进来。经大力抢救，主席很快恢复了。”

    胡旭东还说：“事后听李志绥自己解释说，他当时跑去工字楼找尚德延去了。
其实，他是有意躲避的。工字楼离毛的住地有一段距离，约四五百米，李志绥要找
尚德延尽可以打电话，或者派人去找一下，在那么紧急的情况下，为什么非要亲自
跑去找呢？这且不说，那末后来尚德延也来一同进行抢救了，可李志绥还是不来，
是什么理由呢？”

    这次我们查阅了这一段期间毛的病历，当时医生的分析，是毛泽东原有的肺心
病，在心律失常情况下，由于严重缺氧所引起的。李志绥在“回忆录”中用了十七
页的篇幅，来描绘一九七二年一月十八日至二月二十一日那一段时间他如何“主持”
对毛泽东重病的诊治（实际是吴洁和胡旭东主治），而对这次十分危重的抢救工作，
只字不提。这并不奇怪，就是因为这一次他临阵逃脱，对抢救情况实在是一无所知。

    顺带说一句，我们正在写这篇文章的时候，又看到了李志绥的儿子李大重的谈
话，说在毛泽东治丧委员会的名单里，李志绥的名字列在陶寿淇之前，证明李是医
疗组组长。我们查阅了发表在一九七六年九月十日《人民日报》上的治丧委员会名
单，名单中有陶寿淇，但没有李志绥。这份报纸是很容易找到的。它说明，陶寿淇
在毛泽东医疗组中的地位和作用是首屈一指的。

    在平时的医疗保健工作中，李志绥又是怎样一个情况呢？

    李志绥在“回忆录”里，自我吹嘘了一番：在做毛的保健医生之前，“无论是
首长或是普通工人，我都一样的细心认真治疗”，受到“上上下下人们的交口赞誉”，
“我被任命为（中南海）门诊部主任”，后来又担任“北京医院第二保健办公室主
任”，等等。

    这里提到中南海门诊部，我们先介绍一下。这个门诊部是为中南海内中央办公
厅所属的工作人员做医疗服务的。它同专为中央领导人做保健医疗工作的中南海保
健科（后改保健处）没有直接关系，是两码事。

    李志绥在中南海门诊部工作过七年多，但没有当过主任，主任是郑学文。黄树
则（从一九四三年起做过毛的保健医生，曾任中南海保健处处长、卫生部保健局局
长、卫生部副部长）证明说：“当时门诊部主任是郑学文。”郑学文说：“李志绥
不是门诊部主任，那时我是主任，他从来也没有当过副主任。”

    李志绥在书中说：“直到一九七六年毛去世为止，我作为毛的专职健康保护人
和监护人，无论在北京或去外地，都跟随在他身边，为时二十二年。”

    “健康保护人和监护人”，根本就没有这个名义，而且也不通。“监护”，作
为法律用语是指对未成年人、精神病人的人身财产及其他一切合法权益的监督和保
护。毛既不是未成年人又非精神病人，所以不属于这种“监护”范围。

    “监护”的另一含义，是指对病情危重的病人，进行密切的观察和记录，有的
还应用电子仪器——监护器，随时记录和显示病人的心电图、脉搏。呼吸、体温、
动脉压、中心静脉压、尿量及各种引流量，以便及时发现微小的病情变化，采取紧
急治疗措施。从这个含义上讲，符合毛晚年几次病重抢救期间的情况。但是在毛病
情危重期间，真正进行这种“监护”的是轮流值班的各科医疗专家，及经验丰富的
特别护理组的人员，他（她）们是分秒不离地昼夜二十四小时轮流守候在床旁。

    李志绥既不参加专家分组值班，也不参与医嘱的决定，更不参加任何医疗仪器
的操作。当时负责临床诊治的专家们一致的印象是：在专家讨论诊治方案时，李坐
在后面不发言；毛病危时，李甚至很少到床边去观察与检查，一切都靠其他专家医
护人员；在紧急抢救时，李志绥不但不抢上前去，辱而向后缩。作为毛的保健医生
的李志绥的这种表现，实在是使人感到吃惊！

                           3、李志绥被毛摒退

    到后期，毛泽东对李志绥的工作已经很不满意了。在一九七五年到一九七六年
很长一段时间内，毛不让他在一组工作。

    关于这一段，李的“回忆录”透露出一点信息。他说：“（一九七四年九月至
一九七五年一月）毛仍在长沙，未参加北京的会议。”“我想回北京。我在长沙起
不了作用。我们的人手不足，万一发生突变，需要抢救，很难进行。”“胡旭东、
吴洁和我于一月初回到北京。”“我留在北京，开始向几位高级领导做简报。我先
找到叶剑英，希望寻求各领导人的合作。毛不肯接受治疗，我们亟需政治局的帮助。
另一方面，也该让政治局了解毛的病情。叶元帅很热心。我们聊了一会，谈到我已
负责毛的医疗保健二十一年之久。然后我将外出这半年的情况详细告诉了他。”

    从一九七四年底到毛泽东逝世这一段时间，吴旭君已经不在毛身边工作，其间
有关毛的医疗情况，我们主要是通过访问当事人包括一些专家了解到的。

    关于上面李志绥说的那些事，我们访问了当时随同毛泽东在长沙的汪东兴。汪
说：“这是假的。他怎么能同叶剑英去谈？实际上是主席有病，对李志绥有意见，
不满意。主席说他只观望不行动，不动手，不解决实际问题，病好不了，不要他，
让他回去！”

    这就完全明白了，李志绥之所以回北京，不是他“想回北京”，而是他“在长
沙起不了作用”。一九七四年底李回北京后，一直到一九七六年六月他基本上就不
参与对毛的医疗工作。

    一九七五年，毛泽东做了白内障手术。当年为毛做眼科手术的唐由之教授是著
名的眼科专家，现任中医研究院副院长。他对我们说：“我于一九七五年春节大约
是二月份，在杭州与毛主席见面，给毛主席做眼科会诊。那时李志绥不在杭州，汪
东兴要我负责准备了眼科。耳鼻喉科等有关各科的整套手术室需用的器械设备。回
北京后，我住在中直招待所，和几位眼科专家选择了适当的病人做了二三十例的手
术，效果比较好。几次政治局扩大会议听取治疗方案汇报，李志绥也没有参加。我
于一九七五年三四月间住进中南海，约住了七八个月。在手术前、手术中、手术后，
都不见李忐绥。”

    我们问唐由之：李志绥的“回忆录”中说，手术前，毛说：元朝人萨都刺写过
‘天低吴楚，眼空无物’。那末做完手术，我的眼里就会有物的了”。您当时一直
在毛泽东身旁，毛泽东说过这些话吗？

    唐说：“没有，毛主席没有说过这些话。李志绥没有在场。毛主席只是问过：
‘你准备好了？’我说：‘准备好了。’主席说：‘准备音乐了吗？’后来由秘书
找来弹词《满江红》录音带放的。做手术时，周恩来、汪东兴等都在门外等候，李
志绥并不在。”

    李志绥真是会编“故事”。那段对话，又是他或那些参与者们发挥想像力所写
出来的。

    我们又问：李志绥书上说，“从注射麻药到针拨完成，一共不过十二分钟。这
次做的是右眼，打算两个月以后再做左眼”。是这样吗？

    唐说：“不是。手术用了七分钟，做的是左眼。毛主席说：‘明年我再请你来，
为我做右眼手术。’”

    一九七五年做的那次眼科手术，在当时对毛的保健工作来说，不是件小事。但
就在这个重要时刻，李志绥不见了。一直住在中南海主持手术的唐由之，在七八个
月的时间里没有看见过李志绥的影子。这就是自称每天都随侍在毛身边的、为时二
十二年的毛的“专职健康保护人和监护人”哩！李此时根本不在毛身边，却偏要装
出他对毛的眼科手术情况十分了解的样子。于是又不得不靠编造了。既然是编造的，
尽管有那么些中国通下手，也难免错误百出。

    从唐由之的谈话，我们又想到要弄清楚李志绥自一九七五年一月以后离开毛泽
东的保健工作到底有多久。我们向从一九七五年初起就一直在医疗组里的两位医护
人员进行了访问。

    俞雅菊护士长说：“一九七五年初我第二次去长沙，毛主席在长沙游泳馆游泳。
当时毛主席有皮肤瘙痒症，只有皮科医生在，我很着急，临时从湘雅医学院请了心
脏科专家来值班。毛主席最后游了三次，那时李志绥肯定不在长沙。我到长沙，以
后又跟随主席去杭州，李志绥也没有去杭州。从一九七五年一月以后，直到一九七
六年六月，始终没见到李志绥。”

    这是第一见证人的证言。李志绥却在“回忆录”里编造说什么一九七五年一月
二十一日他“带着十二名护士和十名医生”由北京去杭州，这全是假话。

    胡旭东说：“一九七五年初去长沙时，主席对李志绥已不信任了。李志绥已走
了，由我负责主席的保健。李志绥也没有去杭州，什么‘带着十二名护士和十名医
生’，没那回事。从一九七五年一月直到一九七六年六月，李志绥一直不在主席处。
我主持并组织眼科手术的准备工作等。眼科手术时他也不在。”

    在文章的开头，我们就根据事实说明，李志绥开始做毛泽东的保健医生不是一
九五四年而是一九五七年。现在又可以说，在毛的最后年月里，从一九七五年一月
到一九七六年六月，李志绥实际上已经不担任毛的保健工作了。正是在这一头一尾
的两段时间里，李志绥的“回忆录”编造了许许多多的中伤、诽谤毛泽东的“故事
情节”。

    再说一说李志绥对毛泽东的平时保健工作，这个我们更清楚。平时他和毛很少
照面。偶尔组织专家会诊，他不直接介入医疗业务，不承担任何责任，只做医务行
政工作。毛泽东平时的防病、护理、饮食营养管理、康复等工作，常年主要是靠护
理人员、卫士组、管理员、炊事员、服务员等协作完成的。

    李志绥明知毛泽东日常生活中有许多不利于健康的生活习惯，但他怕和毛意见
不一致，不提合理的建议。比如徐涛做保健医生时，常常劝毛戒烟，少吃肥肉，减
少安眠药量，多安排体力活动，调整安排合理膳食，定期检查身体等等。而李志绥
强调“习惯难改”，“（主席）多年的习惯，不可能再改变了”，“（安眠）药量，
可以不改”。

    徐涛原来规定对毛食用胆固醇含量高的和油脂多的食 物，要适当限量和掌握，
要毛少吃“红烧肉”、动物内脏一类的食物，毛最后同意了，配合得很好。但李志
绥改变了这个规定，决定“饮食不再禁食鸡蛋、动物内脏等（包括肚子、肝子、腰
子等）”。（按：原来只是适当限食，从未禁食。）“食物中未加特殊限制，目前
食用油均为猪油”（以上都见于李志绥所写的毛的病历记录）。直到一九五九年，
护士长吴旭君一再提出要搞饮食营养热量计算，要改进膳食，尤其要减少油脂，并
建议花生油与猪油按比例配用等。一九五九年五月专家会诊后，也认为原来油脂过
多（见病历记录）。李志绥才不得不改变他的办法，再度限制食物中的油脂类，最
后毛泽东还是同意了。可见并非“习惯难改”。

    吴旭君把毛的安眠药，根据需要作了调整，既保证睡眠，又不增加用量，毛也
接受了，可见也不是“习惯难改”。所谓“习惯难改”，这是李志绥为迎合毛的老
习惯不坚持保健医疗原则的一个托词。

    根据以上所述，对李志绥这个“毛的专职健康保护人和监护人”应当怎样看呢？
我们想读者会有自己的评价的。


《历史的真实——评〈李志绥回忆录〉》

            第四章  从李志绥对毛泽东的人身攻击看李志绥的人格

    李志绥和“回忆录”的参与者们，利用李志绥所谓“二十二年”保健医生的身
份，在毛的生理和健康方面造了许多谣言。

    就凭这一点，仅仅说李志绥没有医德是不够的，他连做人的起码道德都丧失了。
我们作为保健工作者，本不应该把保健对象的生理和健康状况公诸于世。但是，由
于李志绥在这个问题上公开造谣，我们就不得不公开辟谣，而且不得不引用一些毛
泽东的病历，以正视听。

                          1、“性放纵”的污蔑

    李志绥在“回忆录”中说，他在一九五五年检查了毛的前列腺，做了前列腺按
摩。

    且不说当时李志绥还不是毛泽东的保健医生，他没有为毛泽东检查前列腺的机
会，就是别的时候他也不可能做这种检查。毛的一生中，直到老年，没有这方面的
病状。我们仔细查阅了毛泽东的病历和会诊记录。泌尿科专家曾多次为毛检查身体
和会诊，但从来没有哪一位专家给毛做过前列腺的检查，更没有做过前列腺按摩，
病历上没有这方面的任何记录。

    李志绥在“回忆录”中又说：“过了两天”，“前列腺的检查结果也出来了。
毛的前列腺正常，但报告显示他没有生育能力”。这些话一看就是瞎编的，谁也没
有给毛查过前列腺，怎么会有检查结果出来呢？不但有结果，而且还有一个“他没
有生育能力”的结论，这不是荒唐吗？

    关于毛泽东有没有生育能力这个问题，暂且不论。单就李志绥讲述的“结论”
得出的经过，就能看出他的破绽。李志绥在书中说：“我做了前列腺按摩，用试管
装了精液，拿回到办公室。”从医学上来说，如果李志绥真的做了前列腺按摩，能
得到一些液体，那也主要是前列腺液。但只有对精液检查，对男性生育能力的判断
才有价值。何况，李志绥的办公室里根本就没有化验仪器，如何进行化验呢？

    我们曾向在国内外享有盛名的、当年曾给毛泽东会诊过的泌尿科专家吴阶平教
授请教。他是中国科学院院士、中国工程院院士、第三世界科学院院士、比利时皇
家医学科学院国外院士。他还曾担任过周恩来的医疗组组长。他说：“前列腺按摩
得到的主要是前列腺液，偶尔可能带些精囊液，而精囊液不是精液。要确定男性有
无生育能力，主要是根据真正的精液检查，仅靠前列腺按摩得到的液体，不可能作
出有无生育能力的结论。”他还说，他从未给毛泽东做过前列腺检查。我们查阅了
毛泽东病历中的全部化验报告，没有见过一张关于“前列腺按摩液”或“精液”这
一类的化验报告单。

    对毛泽东进行稍有一点特殊性的检查，都要向上级报告，而李志绥最怕负责任，
如果真有检查前列腺以及有无生育能力的事，他是一定要向上级领导报告的。我们
特地向当时任中南海保健处处长的黄树则询问。黄说：“李志绥没向我报告过。”
我们又问汪东兴。他说：“李志绥没有向我报告过，我没有听说做过这种检查。”

    李志绥没有做过这种检查，毛泽东无需做这种检查，根本也不可能让他做这种
检查，那末，李志绥为什么要凭空捏造这一档子事呢？他的目的很清楚，是想要用
“没有生育能力”为他们诬蔑毛“性放纵”等制造“根据”。

    李志绥还造谣说毛泽东患有“滴虫病”，这同样是出于对毛泽东进行诬蔑的目
的。

    我们在毛泽东身边做医务工作多年，十分清楚地了解，毛绝未患过什么滴虫病。

    我们到中央档案馆把积累了有几十年的、堆起来有几米高的毛泽东的病历翻了
不止一遍，把包括李志绥在内的毛的所有保健医生所开具的化验单，和包括李志绥
及专家们所记载的病历记录（直到一九七六年九月九日毛逝世为止），仔细地一张
一张地查阅，没有见到任何有关滴虫病的症状的记录。在数以千计的详细的化验报
告中（也是直到一九七六年九月九日毛逝世为止），没有见到一张关于滴虫病检查
的化验报告单。

    关于这个问题，还需要向读者指出，李志绥“回忆录”中文版凭空说毛患有滴
虫病，英文版却不讲什么滴虫病，而诬蔑毛患有“性病”。黎安友的“前言”，在
中英文两种版本中也是如此。“滴虫病”（Trichomoniasis）只是一种寄生虫病，
它与“性病”是完全不同的两类疾病，这是常识。李志绥一伙在两个版本中玩弄这
样的手法，正好反映出他们心虚，不敢在中国读者面前造毛泽东“患性病”的谣言！

                             2、毛的生死观

    李志绥在“回忆录”中说：“五十年代中期以后，他（按：指毛泽东）相信一
些长寿药，也想寻求这类药。”“毛不断求长生不死药”。

    这又是荒唐的编造。毛泽东从来就不相信什么“长生不老药”、“长生不死药”。
他多次向徐涛说过：“人哪有长生不死的？古代帝王都想尽办法去找长生不老、长
生不死之药，最后还是死了。在自然规律的生与死面前，皇帝与贫民都是平等的。”

    他还说：“不但没有长生不死，连长生不老也不可能。有生必有死，生、老、
病、死，新陈代谢，这是辩证法的规律。人如果都不死，孔老夫子现在还活着，该
有二千五百岁了吧？那世界该成个什么样子了呢！”

    对待生与死的问题，毛泽东跟吴旭君也多次谈过。一九六三年十二月，罗荣桓
逝世后，毛泽东对吴旭君说过：“在战争中我有好多次都要死了，可是没有死。人
们都说我命大，可我不信，我相信辩证法。辩证法告诉我们，有生就有死。”他还
按逻辑学的原理说：“‘人都是要死的’，‘毛泽东是人’，所以‘毛泽东是会死
的’。”

    又有一次，毛跟吴说：“我死了可以开个庆祝会。你就上台去讲话。你就讲，
今天我们这个大会是个胜利的大会，毛泽东死了，我们大家来庆祝辩证法的胜利，
他死得好。人如果不死，从孔夫子到现在，地球就装不下了。新陈代谢嘛，‘沉舟
侧畔千帆过，病树前头万木春’。这是事物发展的规律。”

    他又说：“我在世时吃鱼比较多，我死后把我火化，骨灰撒到长江里喂鱼。你
就对鱼说：‘鱼儿呀，毛泽东给你们赔不是来了，他生前吃了你们，现在你们吃他
吧，你们吃肥了好去为人民服务。这叫物质不灭定律’。”毛泽东从哲学方面，从
自然科学方面，以辩证唯物主义的观点谈生死问题，谈得十分潇洒豁达。

    但是在李志绥等人的笔下，毛泽东却被歪曲成另外一副样子。毛晚年有两次病
情危重：一次是一九七二年，“回忆录”中编排了好长的一段毛李对话，其中毛问
李：“你看我还有救吗？”另一次是一九七六年九月九日零时，毛临终前十分钟，
“回忆录”有一段描写，其中有张玉凤向李的“传话”：“李院长，主席问您还有
救吗？”请读者注意，这两次说的话几乎一模一样。

    一九七二年那一次，吴旭君守护在毛的身边，没有听毛泽东说过这样的话。两
次参加医疗组的医护人员和其他工作人员现今绝大部分都还健在，他们谁也没有听
见毛泽东说过这样的话。毛泽东从来就把生死看作是自然规律，对死无所畏惧。

    一九七六年在他病危的时候，多种严重疾病同时向他袭来，他所承受的痛苦是
可想而知的。 但他仍像平时一样， 关心国事，酷爱读书。请看一九七六年九月八
日毛泽东临终前一天的护理记录，现摘抄如下：

                           一九七六年九月八日

    零时零分        体温36.9℃， 脉搏103次/分， 呼吸21次/分， 血压170/80
                    (mmHg) 。看文件14'。按摩双下肢，腹部人工辅助呼吸，有
                    些微汗，生理盐水喷口腔六下。

    零时五十分      呼吸24次/分。看文件10'30'。辅助人工呼吸，按摩下肢。

    一时十分        看文件15'30"。

    一时二十九分    血压150/70  (mmHg)，T波倒置，  ST段压低0．15mv。
                    （注：表示心肌缺血。）

    一时四十分      主席自己使劲。马上去看，发现尿床约200ml。

    一时四十五分    血压180/80  (mmHg)。看文件10'。

    二时零五分      脉搏116次/分。看文件9'。爽身粉擦大腿。

    五时十六分      有轻度紫绀（注：表示缺氧。），尿床200cc。

    五时五十分      换枕头及耳枕。看书7'。

    十一时十五分    体温37℃，脉搏102次/分，呼吸26次/分。双手双脚发凉。

    十一时二十一分  嘴唇紫绀明显。做呼吸器很短，不要。手指甲发绀。

    十一时五十分    ST段压低加深0.3mv。（注：表示心肌缺血加重。）

    十二时四十七分  看文件21'。 液体滴数速（度）调至20gtt/分。（注：即每
                    分钟二十滴。）

    十三时十五分    ST段压低0.3mv。 出现二个室性早跳连续发生。（注：表示
                    心肌缺血加重，并有一定程度的心律失常。）

    十三时十八分    看文件12'。

    十四时零四分    口唇、手指甲发绀明显，给做呼吸器1'27'。

    十四时零八分    继续做腹部人工辅助呼吸。

    十四时零九分    脉搏106次／分，呼吸24次／分。看文件18'。

    十四时三十五分  血压160/65 (mmHg)）。看文件23'。按摩右上肢及双脚。

    十六时三十分    ST段压低0.1-0.2mv，室性早跳一次。

    十六时三十七分  看文件30'。 （注：这是毛泽东一生中最后一次看文件。此
                    后，病情进一步加重，插上鼻咽管。）

    根据上述记录，九月八日这一天，毛泽东看文件、看书十一次，共二小时五十
分钟。他是在抢救的情况下看文件、看书的：上下肢插着静脉输液导管，胸部安有
心电监护导线，鼻子里插着鼻饲管，文件和书是由别人用手托着。

    看了这个记录，谁能不为毛泽东的坚强毅力而感叹呢？谁还会相信李志绥的那
套鬼话呢？这才是真实的毛泽东：

                          3、所谓“女友”问题

    “回忆录”编造了那么多假东西，其中还有一个所谓毛与什么“女友”的关系
问题。有的竟说成是吴旭君告诉李志绥的。

    在这里，吴旭君郑重声明，李志绥从来没有向她问过这样的问题，她也从来没
有回答过李志绥这样的问题。

    李志绥编造四人“大被同眠”，简直是下流无耻。毛泽东的不少生活习惯，人
们都已熟知了。他睡觉只盖毛巾被，春夏秋冬四季如此，随着气候的变化只不过多
两条少两条罢了，根本不用什么“大被”。他睡的床，一半的地方堆着高高摞起的
书，睡觉的地方只有一半，历来如此，怎么可能睡上四个人呢？真是天方夜谭！李
志绥居然编出这些奇闻，还对吴旭君进行栽赃，真是太卑鄙了！

    我们在毛泽东身边工作多年，同他接触和交谈比较多，对他的为人和生活是相
当了解的。

    毛泽东对女同志一向十分尊重，对待女同志（当然对待男同志也是一样），不
论老、中、青，他都很讲礼貌。他说过：“我历来尊重女性，支持弱者。”

    毛泽东很喜欢和年轻人交谈与交往，无论男女都一样。他认为年轻人思想单纯，
不世故，热情活跃，肯讲真话，通过他们可以了解青年人的思想与社会人际关系的
真实情况。

    毛泽东的卧室、办公室、会客室从来不关门、不插门、不上锁。毛泽东的个人
私生活以及人际交往，光明磊落，没有什么不可以告人的。


《历史的真实——评〈李志绥回忆录〉》

                  第五章  毛泽东临终前，李志绥在哪里？

    李志绥的“回忆录”用浓重的笔墨，描绘了李志绥在毛泽东临终前的所作所为，
以及他当时所处的特殊地位。李和他的同伙们，把这个事看得很重，在“序幕”里
写了，还觉得不够，到书尾又大书特书。既然如此，我们也多花点力气来弄清这个
问题。

                        1、毛译东逝世场面的实况

    让我们先听听一直坚持在抢救第一线的医学专家们对当时情况是怎样说的。

    方圻说：“一九七六年六月二十三日我刚从日内瓦回到北京，到家后就立刻去
了中南海。有时我给毛主席读读唐诗，读过几次，后来就不读了。那时他讲话也不
清楚，我也听不懂。他要什么东西，就用红铅笔在纸上写字，我们也看不懂。那是
在老游泳池住地。

    “唐山地震后，七月二十九日就搬到二○二号楼。以后我再也没看见他写字条
了。李志绥说的不是事实。

    “在九月八日，毛主席的血压就下降了，我们拼命给用升压药，又怕血管收缩
过分，同时给血管扩张药，吸氧，由高日新教授做辅助呼吸。九月八日晚，血压仍
在下降，药物一直用着，但血压很难维持。那时已经不行了，心电图显示只有微弱
心电，已没有明显的心脏跳动了。那时只有我们进行抢救的一些人在毛主席的身旁，
李志绥不在身旁。

    “到九月九日零时，毛主席已经完全没有反应了，他不可能提什么问题了，也
不可能让人去叫李志绥。”

    陶寿淇和姜泅长都说：“九月八日下午四时，毛主席已插着鼻咽管，已经不能
说话，也不能写字了。李志绥在‘回忆录，上说他拉着毛泽东的手，那是假的，根
本没有，他胡说八道。”

    王新德说：“李志绥说得不对，九月八日晚大约在六七点钟，毛主席血压下降，
陶桓乐教授决定给用升血压药，那时主席已不大知道事了。从这时到去世，其间有
五六个小时，毛主席既不能说话，也不能写字了，根本不可能找李志绥说话。李志
绥说那时他拉着毛泽东的手，没那回事）根本就没有！李志绥当时就没有在毛主席
的床边，他怎么会拉着毛主席的手？最后毛主席心电图呈水平线时，是由陶寿淇、
陶桓乐、吴洁、方析宣布毛主席去世的。当时，医疗组的全体医护人员和值班的中
央领导都在场。”

    汪东兴是九月八日代表中央值班的成员之一。他对医疗组进行的抢救，以及当
时的整个情况了解得比较多。他说：“李志绥在他的‘回忆录’中说的是假的，九
月八日晚主席已是病危，人已昏迷，不省人事，连续抢救四个多小时，直到去世也
没醒过来。李志绥没有参加直接抢救，也没有动手。九月九日零点，毛主席怎么能
叫李志绥到床前讲话，问还有没有救呢？”

    再让我们看一看白纸黑字的文字记录铁证。这是毛泽东临终前，在医疗组进行
抢救过程中，由医疗组专家成员的总负责人陶寿淇所作的医疗抢救记录，现摘抄如
下：

        九月八日晚上二十时五分，紫绀明显，吸痰及用呼吸器几分钟后紫绀
    一度减轻。

        二十时三十分，四肢发凉，神志模糊，紫绀又加重，用呼吸器后稍减
    轻。

        二十时五十五分，神志更不清楚，经鼻腔吸痰时无反应。

        二十一时四十四分，出现阵发性房性心动过速。

        二十二时十五分，血压降至80/58(mmHg)。

        二十三时十五分，进入昏迷状态。

        二十三时四十四分，瞳孔散大，对光反射消失。

        九月九日零时四分，抽吸两下，血压测不到。

        零时六分，自主呼吸完全消失。

        零时十分，心跳停止。

    这份记录，由医疗组全体医生一一过目核实，并亲笔签名。按当时的签名顺序，
他们是：胡旭东、陶寿淇、方析、吴洁、姜泅长、高日新、翟树职、李志绥、陶桓
乐、王新德、薛世文、周光裕、朱水寿、徐德隆、李春福。

    现在，我们再看看李志绥的“回忆录”是怎样描写的：

    “一九七六年九月九日午夜零点，毛泽东的呼吸越来越微弱。……华国锋殷切
的眼睛望着我，他低声急促地问我：‘李院长，还有没有别的办法了？’王洪文、
张春桥和汪东兴都凑了过来。”（着重点是引者加的）

    “汪起身出去时，内室中的一位值班护士跑过来，匆匆对我说：‘李院长，张
玉凤说毛主席在叫您。，我绕过屏风，走到毛的床边。”“张玉凤对我说：‘李院
长，主席问您还有救吗？’毛用力点点头，同时慢慢伸出右手抓住我的手。我握住
他枯槁的手，挠动脉的搏动很弱，几乎触摸不到。”

    “我站在那，握着毛的手，感觉他微弱的脉搏时，江青从她居住的春藕斋赶到。”
“我弯了腰对他说：‘主席放心，我们有办法。’这时有一痕红晕在毛的两颊出现，
两眼顿时露出了刹那的喜悦光彩，接着长长地出了一口气，两眼合下来，右手无力
地从我的手中脱落，心电图示波器上呈现的是一条毫无起伏的平平的横线。我看看
腕上的手表，正是九月九日零时十分。”

    “回忆录”作者们的这段“深刻入微”（黎安友语）而且活灵活现的描写，是
很能欺骗一些人的。要不是众多的（不是一个人）、最具权威的当事人的证言，要
不是保存在中央档案馆的毛泽东的病历记录出来作证，似乎历史就只能按照李志绥
一类人的主观意志来剪裁了。

    事实已经无可辩驳地证明了，毛泽东临终前，李志绥既没有参加直接抢救，也
没有在毛的身旁。“回忆录”这段生动的描写全是骗人的。

    请想一想，九月八日晚上八点半毛泽东已经“四肢发凉，神志模糊”；八点五
十五分，“神志更不清楚，经鼻腔吸痰时无反应”；十一点十五分，“进入昏迷状
态”；十一点四十四分，“瞳孔散大”。人都昏迷了，还能问“有没有救”？瞳孔
都散大了，还会“有一痕红晕在毛的两颊出现”？还会“两眼顿时露出了刹那的喜
悦光彩”？不知道李志绥凭哪里来的这种神奇的本事，能从毛泽东已经瞳孔散大的
眼睛里，看到毛泽东露出的喜悦光彩？

    李志绥们造假，这一条是铁板钉钉了，任何抵赖也无济干事。

    “回忆录”在对毛逝世的全过程作了描写之后，紧接着一句话，就是：“毛的
逝世并未使我感到难过。”我们说，李志绥对毛泽东逝世全过程的整个描写都是假
的，只有这一句是真的。

                            2、遗体保护过程

    我们还想谈谈“遗体保护组”的问题，因为李志绥在这个问题上同样编造了许
多假东西，应一并予以揭穿。

    李志绥在“回忆录”中说：“我成立了遗体保护组，从全国大的医学院校的解
剖、病理和生物化学等专业调来研究人员二十多人参加工作。”“我们研究了中国
古代保存遗体的方法，便马上发觉行不通。”“我们研读了大量科学刊物，最后决
定，唯一保存毛泽东遗体的方法就是改善原己采用的福尔马林灌注法。”这段描写
也很“深刻入微”，但很遗憾，也是假的。

    为弄清真相，我们访问了三位重要当事人。一位是吴阶平，一位是黄树则，一
位是徐静。

    吴阶平说：“毛主席逝世后，确定遗体长期保存供瞻仰，国务院专门成立了办
公室，由谷牧副总理领导，下设纪念堂建筑组、水晶棺制作组、遗体保护组、机电
组等。每周开会由各组汇报工作，协调进度，解决工作中存在的问题。

    “遗体保护组，由北京、上海、长沙、广州有关学科的专家组成。在原新疆办
事处进行研究讨论保护的技术措施，长达十一个月之久。在这期间，遗体现场的工
作，由保护组的负责人黄树则、吴阶平、林钧才（按：当时任北京医院院长）三人
二十四小时轮流值班，直至遗体移入纪念堂。

    “李志绥从未在遗体保护组参加过遗体保护技术工作，从未参加过国务院专门
办公室的汇报讨论，也从未参加过遗体现场的值班。”

    黄树则说：“遗体保护组开始由刘湘屏（当时的卫生部长，谢富治的夫人）任
组长，我任副组长。后来谢富治出了问题，谷牧副总理说，刘湘屏不能负责了，由
黄树则、吴阶平、林钧才来主持。”

    徐静当时是中国医学科学院形态教研室第一副主任、组织学讲师，后任毛主席
纪念堂管理局局长。她对我们说：“毛主席遗体保护工作是中央交给卫生部，开头
由卫生部长主持，后来由黄树则领导，组织科研人员来完成的。李志绥参加了遗体
保护组，但他并不懂得遗体保护技术。遗体保护任务的全部工作，从提出研究方案，
到实施研究方案，到在毛主席遗体旁值班，李志绥一项也未参加。

    “李志绥在‘回忆录’中说：毛的外形大变，‘将准备好的中山装穿上去，但
胸腹肿胀，系不上钮扣，只好将上衣及裤腰的背后中线剪开，才勉强穿好’。根本
没有这回事。我们是量好尺寸，赶制了一套中山装给毛主席的遗体穿上的。”


《历史的真实——评〈李志绥回忆录〉》

                    第六章  我们眼中的毛泽东与周恩来

    李志绥的“回忆录”写了不少毛泽东和中共其他领导人之间的事。这当中，除
了从这些年来别人发表的回忆录中抄了一些之外，他造了许多谣，既诽谤毛泽东，
又刻意攻击中共其他领导人。我们只举一个例子。

                              1、毛周之间

    李志绥在“回忆录”里说：“一九六六年十一月十日，毛第七次接见红卫兵，
因人数有二百五十多万，已不可能在天安门广场检阅。周恩来提出，让红卫兵分别
排在天安门前东西横贯北京的长安大街，和向北郊去的二环路上。毛则乘敞篷吉普
车巡行检阅。为了说明行车路线，周带了一张北京市大地图来到人民大会堂一一八
厅，将地图在地毯上摊开，跪在地图前，为毛指点方向。毛站在地图旁，一面吸着
纸烟，一面听着周的解说。……以堂堂一国的总理，怎么能举止像个奴仆一样呢？
毛的态度带着一丝嘲讽，似乎在享受着这一切。”

    吴旭君对这件事十分清楚，她当时就在现场。李志绥所说的“接见红卫兵”、
“北京市大地图”、“人民大会堂一一八厅”、周“跪在地图前”等等，全都与事
实不符。

    事情的经过是这样的：在“文革”期间，有一次周恩来和汪东兴把一个重要的
建筑工程图拿给毛泽东看，并不是检阅红卫兵的路线图，地点是在中南海室内游泳
池，不是在大会堂一一八厅。因为那张图太大，大约有两米多长，一米多宽，桌子
上放不下，就打开摊在地毯上。屋子里光线不够亮，毛泽东、周恩来、汪东兴三个
人都蹲在地图边上看。吴旭君把大厅的电灯都打开了，但光线不集中，还是看不清
楚。她立即跑去值班室拿来一个手电筒和一个放大镜。吴旭君站在毛泽东的身后，
打开手电为他们照亮。谁也没有跪着看。“回忆录”中说：“毛站在地图旁，一面
吸着纸烟，一面听着周的解说。”这全是按照毛泽东嗜好吸烟这一生活习惯编织出
来的，但是他们编错了。

    毛泽东边看边听，一只手拿着放大镜在地图上移动着看，因为太胖，蹲着看很
吃力，就用另一只手撑在地图上。当时屋内加上吴旭君一共只有四个人，李志绥不
在场。李说的那些话是对周恩来的侮辱，对毛泽东的中伤。

    我们问了当事人之一的汪东兴。他说：“当时给毛主席看的是一个工程图，不
是路线图。由于那张图很大，桌子上摆不开，只好铺开在地毯上。起初毛主席和周
总理并排坐在沙发上，随后都蹲在地图边上看，总理边指着地图边介绍，主席边听
边看地图，有时看不清还用放大镜来看。我当时在场，我们都蹲在地上看，没有人
跪着。李志绥的目的是为了诋毁中国领导人，侮辱周总理。”

    对毛周之间的关系，我们长期在毛泽东身边工作时所看到、所听到、所亲身经
历的，与李志绥说的完全不同。周恩来尊重和爱护毛泽东，毛泽东也尊重和爱护周
恩来。

    周恩来对毛泽东很关心，他常到中南海游泳池来开会，每次看见吴旭君几乎都
要问：“主席身体好吗？睡觉怎么样，吃饭好吗？”等等。就是在“文革”时期，
周恩来日夜连续工作，身体十分劳累时，仍然非常关心毛泽东的健康。一九七一年
毛泽东病重，那一年第一次成立的医疗组，就是在周恩来的关心下组织的。他亲自
到医疗组的住地，了解毛泽东的健康情况。

    一九七二年毛泽东会见尼克松以后，原来的重病经过治疗已大有好转。周恩来
到游泳池和毛泽东谈过话以后，看见吴旭君，对她说：“吴旭君同志，毛主席这次
重病治好了。你非常辛苦，为党做了不少工作，现在我代表中央向你表示感谢。来！
我们合个影留作纪念。”他就在游泳池的值班室单独和吴旭君照了相，也和其他人
照了一张集体相。

    毛泽东经常接见外宾，为了避免过多过强的灯光、闪光灯等对毛泽东眼睛的刺
激与损害，周恩来找了新华社等有关部门研究并改进了灯光与照明，既不影响摄影
时光线的亮度，又避免对毛泽东眼睛的强烈刺激。他为毛泽东考虑安排得这样细致
周到，我们工作人员都很受感动。

    毛泽东对周恩来一向很尊重。周恩来要来谈话，毛泽东总是立刻同意。即使他
正在卧床办公或读书（这是毛的习惯），他也要从卧室里出来，到大厅内见面和交
谈。毛泽东有事要找周恩来，叫吴旭君去打电话，每次都要嘱咐她一句：“先问问
总理是不是睡觉了，如果睡了，不要叫醒他，等他醒了再说。”而周恩来有事打电
话到毛泽东处时，每次总要先问：“吴旭君同志，主席今天睡了几个小时？”然后
说：“请你报告主席，有这么一件事……”

    关于毛泽东与周恩来的关系，王海容有这样一段回忆：“周总理和尼克松去上
海进行会谈，签订《上海公报》，我也随同到了上海。尼克松离开上海以后，我接
到护士长吴旭君从北京打来的电话，她说：‘你们什么时候回北京？主席让我告诉
你，要组织五千人的队伍，在北京机场欢迎周总理的归来。，这一次毛主席安排了
五千人欢迎的盛大场面，说明毛主席对周总理在中美会谈、执行打开中美关系的决
策所取得的满意成果，极为重视。”

    根据我们对毛泽东长期的接触，感到他总是以平等的态度待人，尊重别人的人
格。他历来反对人有高低贵贱之分。这是毛的思想性格中的一个突出而鲜明的特征。
而在李志绥和“回忆录”的其他几位参与者的笔下，毛泽东被歪曲成了什么样子？
周恩来被歪曲成了什么样子？毛周关系被歪曲成了什么样子？

    毛泽东从来不在背后议论其他中央领导人，从来不向身边工作人员谈论中央的
人际关系、中央领导人之间的不同意见等。他绝不可能跟李志绥谈这类内容的活，
凡是身边工作人员都了解这一点。

                       2、撤消保健局与刘患病无关

    李志绥同“回忆录”的其他作者们，利用毛泽东发动“文化大革命”的错误，
挖空心思地编造毛泽东与刘少奇的矛盾，造了许多谣，诬陷毛泽东。我们想从保健
工作这个方面谈一些重要情况。

    李志绥的“回忆录”中说：“在一九六四年的春夏之交的时候，保健局给刘少
奇检查身体，发现有肺结核病。卫生部副部长崔义田让我先向毛透露一下刘少奇的
病情，看看毛有什么意见，再写正式病情报告。毛并没有表现吃惊，说话时，他的
眼光露出怀疑和一丝幸灾乐祸的神色。毛说：‘有病嘛，就休息，由医生治疗就完
了，何必大惊小怪。这事不于你的事，你用不着搅进去，由他们去搞。’但刘的病
反而促使毛迅速采取攻势。……毛做了一系列与高级领导的保健工作相关的批示，
命中央卫生部撤销保健局， 高级干部不准有专任医生， 取消保健工作。”还说：
“毛一得知刘少奇患了肺结核后，便立即撤销保健工作，我奉命不得参与，也始终
不清楚刘后来的治疗情形。但我知道毛真正目标其实是刘少奇。”这统统是李志绥
等人捏造的。

    撤销保健局究竟是怎么一回事？这同刘少奇患肺结核病有什么关系？让我们听
听几位重要当事人的说法吧。

    刘少奇的秘书刘振德说：“刘少奇原来就患有肺结核病，后来好了。一九六三
年四五月间，他出访印尼、缅甸、束埔寨、越南四国，因过于劳累，肺结核病复发。
七八月间去北戴河休养了一段时间，到一九六四年就好了。”

    刘振德还顺带给我们讲了这样一件事：“一九五九年庐山会议期间，有一次毛
主席游泳，见到王光美同志，问她：‘少奇同志的肩周炎好了没有？’王光美说：
‘还没有好。’主席说：‘开完会休息休息吧。，庐山会议后，少奇同志就去海南
岛疗养，病情大为好转。”

    顾英奇（曾任卫生部副部长）说：“卫生部撤销了保健局，但设立了直属医疗
处，成立了北京医院第二保健办公室，又称中南海保健组，这个改变并没有影响对
任何一位中央领导人的保健工作。李志绥书上说其他领导同志的保健医生都撤销了，
只有毛泽东的保健医生未撤，这根本不是事实。其实中央主要负责人的保健医生都
有，只不过改换为北京医院第二保健办公室。”

    我们认为，毛泽东提出取消保健局，主要是着眼于医疗工作要面向广大人民群
众，在他看来，这是涉及中国医疗工作的一个根本方针问题。

    吴旭君记得，有一次毛泽东问她：“我的医疗关系归哪里管呢？”

    吴说：“你的公费医疗关系归北京医院。”

    毛又说：“听说李敏、李钠有病也去北京医院看？这就不对啦，北京医院是为
我们这种‘老爷，看病的，我的孩子们有病也去北京医院看，这不是搞特殊吗？连
她们吃饭，我都让她们到东八所你们那个大食堂去。我看这个问题得解决！”

    我们的理解，毛泽东那时是强调不要搞特殊化。他有几次不高兴地提到过应把
北京医院改名为“老爷医院”。还说过“保健工作不要学苏联那一套”，“北京医
院应该向群众开放”。

    汪东兴说：“毛主席对医疗卫生工作曾发表过多次谈话，他的精神是对医疗卫
生工作不断改进，使它面向大众，为广大人民群众服务，绝不是针对哪个人的。李
志绥的这些话是造谣。毛主席对人从来不是那样。对有病的同志无论是中央领导，
还是身边工作人员，总是关心和同情的。”

    事情已经很明白了。撤销保健局同刘少奇的病是风马牛不相及的两码事，一个
是在一九六四年，一个是在一九六三年，而且一九六四年刘少奇的病已经好了。李
志绥生拉硬扯地把它们搅在一起。有了知情人的证言，用不着多说什么了。


《历史的真实——评〈李志绥回忆录〉》

          第七章  “回忆录”中对毛泽东会见尼克松一事的情节编造

    从“回忆录”上看，在毛泽东会见尼克松这个重大的政治事件过程中，李志绥
好像在扮演着一个重要的角色。他先是“等在大厅”迎候尼克松。见了尼克松，跟
尼克松“点头”、“打招呼”，随后陪着尼克松去见毛泽东。会见结束，毛又问李
志绥谈得如何，并向李讲了一大段对尼克松的看法。

    这又是一段编造得太离奇的“故事”。它是真的还是假的，恐怕稍有常识的读
者也很容易分辨清楚。

    对这次会见的一些情况，吴旭君记得很清楚。那是一九七二年二月二十一日上
午，毛泽东刚一睡醒，就叫吴旭君立即去了解美国总统尼克松到达北京的具体时间。
吴前后打过五次电话，总机都迅速接通。最后了解到总统座机即将在北京机场着陆
时，毛泽东告诉她说：“你给总理打个电话，告诉他请总统从机场直接到游泳池来，
我立刻会见他。”

    吴打电话给周恩来时， 周正在路上。到了钓鱼台国宾 馆后，周一得知毛要立
刻见尼克松，当即作了安排。等吴旭君打完电话，毛就要起床。那时，他因病已有
七八天很少起床久坐了。

    起床后，吴安排他坐好，就一路小跑地去告诉张玉凤，因为会见时由她负责搀
扶毛。又跑去告诉周福明（毛的卫士），去给毛刮胡子、理发，把会见大厅（也就
是毛的书房）和茶水准备好。吴又跑去值班室，通知毛的近身警卫李连庆，叫他通
知汪东兴、张耀祠、徐业夫（秘书）和门卫，又通知了管理员吴连登（他做毛泽东
的生活管理员多年，毛病重时，他对饮食、生活物品供应等都十分尽心）准备点食
物，因担心毛在会见时有可能出现低血糖。吴又跑去医疗组，告诉他们毛要立刻会
见尼克松，请专家们待命。

    吴赶回毛的卧室，把他扶到会见大厅让他坐好，再到医疗组所在的地方，再一
次检查了医疗器械和急救用物。那时看见李志绥也在那里。李一直没有去游泳池门
口，尼克松和周恩来到底几点几分才能来到游泳池，他根本就不知道。他的“回忆
录”却说：“尼克松与周恩来乘坐的红旗车抵达时，我已等在毛书房外的游泳池大
厅。”这是不可能的。这次外交会见与李志绥毫不相关。

    李志绥在“回忆录”中还说：“尼克松总统进门时，我点头打招呼，并领他到
毛的书房。”

    我们又问了当时在场的汪东兴。他说：“毛主席会见尼克松总统，照李志绥的
说法，好像他从头到尾都参加了。没有那回事。尼克松来到主席住地门前，周总理
在门口迎接，周总理让我也在门口，负责安全警卫，李连庆（毛的住地警卫）站在
另一边。尼克松车子过来时，周总理指示让尼克松的警卫陪同人员不要来。我立即
通知我们的警卫，让尼克松的警卫人员等在怀仁堂休息。李志绥当时不在。尼克松
来到时，是周总理陪同尼克松进入毛主席书房的。礼宾司有韩叙、王海容，翻译是
唐闻生。我在大门口，连我都没有进书房，李志绥怎么能陪尼克松进去呢？去他的
吧！”

    我们还访问了王海容和唐闻生。她们都是在场的第一见证人。

    王海容，曾任外交部礼宾司副司长、外交部部长助理、外交部副部长，现任国
务院参事室副主任。有关基辛格秘密来访和尼克松正式访华的许多事情，周恩来都
是直接交给她办理的。当时毛泽东会见外宾，她一般都在场。她回忆说：“当时，
周恩来总理在毛泽东主席的住地门口迎接尼克松总统，并陪同他进入毛主席的书房。
礼宾司由韩叙（礼宾司司长）和我陪同会见，还有外交部的翻译唐闻生。我协助唐
闻生的工作，为会谈作记录。汪东兴同志在门口负责指挥安全警卫工作。李志绥不
在场，谈不上他向尼克松‘点头’、‘打招呼’，‘领他到毛的书房，。”

    唐闻生回忆说：“一九七二年二月二十一日，毛主席会见美国总统尼克松，当
时我担任英文翻译。尼克松一行到达中南海毛主席的住处游泳池的时候，中共中央
办公厅汪东兴主任和张耀祠副主任在大门口迎候。周恩来总理陪尼克松进入大门，
经过走廊和值班室，再进入毛主席会见外宾的大厅。我和王海容随同进入。主席身
边工作人员张玉凤扶他站起来迎客。我当时看见吴旭君和周福明站在值班室门口，
但是没有看到李志绥。”

    毛泽东会见外国国家元首，外交部礼宾司有一整套接待规格。按外交礼节，只
有周恩来总理才有资格代表中国去迎接对方国家元首，这是基本常识。当时，毛泽
东大病初愈后，第一次进行外事活动，体质很弱。宦疗组的全体人员都集中起来，
一切急救设备都已备齐，大家坚守岗位，处于一级战备状态。作为保健医生的李志
绥，此时此刻也只能在医疗组所在地一起待命。可是照“回忆录”的描写，他却置
本身职责于不顾，而去做不属于他的工作范围的、不应当也不可能由他去做的事情
——到大门口迎接外国国家元首，向尼克松“点头”、“打招呼”、“领他到毛的
书房”。“回忆录”这是胡诌了一些什么呀！

    李志绥的“回忆录”中说：“书房和内走廊只以筛幔相隔，因此我听到了所有
的谈话内容。”

    这只能欺骗不了解实际情况的读者。其实，游泳池同会见大厅之间有一个五六
米宽的内走廊，一侧不但有筛幔相隔，筛慢后还有厚墙和关闭的房门，另一侧还有
一道高大结实的金属框玻璃墙。关上玻璃墙上的门以后，李志绥在游泳池的这一边，
根本不可能听到大厅内的声音。李志绥就是想去偷听也不可能，因为当时还有严格
的警卫和外事保密纪律。

    王海容说：“毛主席不喜欢对话的人说话声音过大，他曾批评过我：‘你说话
的声音能不能小一点？，所以那天与尼克松会谈时，毛主席的声音、翻译的声音都
不大。我也知道大厅外面有个走廊，放了乒乓球台，再过去还有游泳池的玻璃门，
李志绥说他在外面听到了‘所有的谈话’，那是不可能的。”

    毛泽东与尼克松会谈时，除规定在场的人以外，没有任何人敢在附近偷听。当
时只有吴旭君为了了解毛的身体情况，曾经隔着会谈大厅的大门从缝隙去观察过四
次，看毛的神情、体态、语音等，以防有意外变化，在房里根本没有看到过李志绥
的影子。

    李志绥在“回忆录”中又说：“送走尼克松以后，毛十分高兴，换上睡袍，坐
在沙发上。毛主动伸手让我测量他的脉搏。脉搏洪大有力，搏动规律。毛问怎么样。
我说，脉跳得很好。毛问我：‘你听到我同尼克松的谈话了吗？，我说，我一直坐
在书房门旁，听到了。……毛说：‘我很喜欢：尼克松这个人。……’”下面紧接
着的还有李编造的毛的讲话，共三行，这里从略。

    毛泽东和尼克松会谈结束，客人要走的时候，吴旭君在场。为了避开摄影摄像
镜头（这是多年来的工作纪律，除非因工作无法躲开，一般都要想尽办法远离镜头），
她站在旁边。由张玉凤搀扶毛泽东送走客人，然后她和张玉凤一起把毛送回座位，
把会见厅里用不着的灯光都关了，让他休息。

    这次会见，从下午两点四十分开始，原定十五分钟，后来毛决定延长到一小时
零五分。会谈结束时已经是将近四点钟了。毛确已十分劳累，吴、张让他在沙发上
休息了三十分钟，然后请他上床休息。在这段时间，一直到上床以后，他绝对地需
要安静与休息。

    “回忆录”的作者们，为了抬高李志绥的身价，强化这本“回忆录”的政治性，
凭空捏造出会见后毛、李的一大段对话。这难道是可能的吗？这难道是合情理的吗？
这是不可能的，是既不合情也不合理的。

    当时李志绥根本没有和毛泽东见面，吴旭君和张玉凤一直在旁照顾着毛。毛会
见外宾后，从来不会向身边工作人员去询问谈得怎么样，他压根儿就没有这个习惯。
所谓毛泽东对尼克松的那段“评论”，就同书中其他许多内容一样，统统都是凭空
编造出来的。看过这本书的读者们是不是会想到，事情竟然是这个样子的！

    文章就要写完了，但我们总觉得言犹未尽。对李志绥“回忆录”所制造的谣言，
应当戳穿和批驳的实在大多太多了，真是驳不胜驳。我们这篇文章里所说的只不过
是其中的一些。

    李志绥这个人，我们过去同他相处的时间不能说不长，对他的了解，也不能说
很浅。他的缺点和毛病大家也是知道的。

    李志绥做毛的保健医生也有十几年，尽管他不是真正在第一线直接值班，虽然
他不常和毛泽东见面，但多年来他是处于听班待命状态，做了一定的保健工作。但
是万万没有想到，他一跑到国外，就堕落到这个份上，确切他说，是他的彻底自我
暴露。他伙同几个外国人，搞出这么一部“回忆录”来，专门造谣，作假，诽谤人，
诬陷人，对别人进行人身攻击。这能叫回忆录吗？不能。有什么价值吗？没有。

    当然，那些敌视中华人民共和国和中国共产党的人们，以为这是一个了不起的
“宝贝”，把它用来打人。但是，一旦这本书的谎言被戳穿，他们就会落得一场空。
毛泽东是二十世纪的伟人，是在中国革命洪流中造就出来的深受中国人民尊敬的民
族英雄。他根本地改变了中国的面貌，对世界的历史进程也产生了重大的影响。

    毛泽东来自人民，把自己的一生献给了人民。我们长期在毛身边工作，看到的
毛泽东是廉洁奉公，敏而好学，生活俭朴，贴近人民。他的精神、思想、学识、智
慧、骨气、品德，为世人所称道。

    当然，在李志绥等人的笔下，毛泽东的这些根本方面和本质特点，是见不到的。
他们刻意向世人宣扬的，是用谣言编织起来的攻击和诽谤毛泽东的种种荒诞无稽的
故事。

    若要问我们对李志绥的《毛泽东私人医生回忆录》怎样评价？我们只有三个字：

    “不可信！”

    我们这篇文章，讲述的事实和引用的证词都是有根据的，是对读者和历史负责
的，是经得起历史检验的。


《历史的真实——评〈李志绥回忆录〉》

    编者按：本文作者林克，四十年代是燕京大学经济系的高材生、中共地下党员。
五十年代起在新华通讯社工作。一九五四年担任毛泽东国际问题方面的秘书，兼教
毛译东学英语，一直到一九六六年八月离开中南海。他在毛泽东身边整整工作和生
活了十二个春秋。

    三十年后，这位学者型的秘书，客观、冷静、科学地回忆、分析他十二个寒暑
的日日夜夜后，得出一个认识：毛泽东的一生，是一个恢弘的世界，是一个绚丽多
彩的精神体系，是一座历史的丰碑；毛泽东独具勉力的人生风采，是一座不尽的宝
藏。他的结论是——

                             潇洒莫如毛泽东

                                 林  克

                     一、毛译东需要一个国际问题秘书

    新中国建国初期，国内兵烫之后百业待兴，世界政治格局重新组合，国际形势
风云诡橘。毛泽东作为党和国家的主席，同老一代革命家一起，肩负着重建国家和
处理纷繁复杂的国内外事务的艰巨使命。为了更好地把握瞬息万变的国际形势，以
便巩固新生政权和振兴经济，毛泽东提出，他需要一个懂得国际问题和懂英语的秘
书。

    中共中央组织部从新华通讯社物色人选。一九五四年秋，我当时工作的新华通
讯社领导找我谈话，告诉我领导上决定推荐我去毛泽东身边担任秘书，征询我本人
的意见。我毫无思想准备，一方面认为这是组织对自己的信任，感到很兴奋，但更
多的是担心自己是否能胜任。我向领导表示了这种心情，领导同志勉励我说，相信
你能努力做好这个工作。于是我便同意了。

    同年十月的一天，一辆小卧车接我从中南海西门经过怀仁堂，沿着中南海边的
马路向南驶去，经过勤政殿和对面的流台，车子在丰泽园大门西边的静谷停了下来。
静谷的门呈八角形，四边门框用汉白玉砌成，横额镌着“静谷”二字，两边还镌刻
着一副对联：“胜赏寄云岩，万象总输奇秀；清阴留竹柏，四时不改宠葱”。静谷
有两重院落，房屋已经破败。前院，有高耸的苍松翠柏，还有些假山。中华人民共
和国主席办公厅副主任、毛泽东的秘书田家英，就住在这个院子的三间西屋里。后
院也是一个四合院，三间北房是主席办公厅主任张经武及其秘书的办公室，但他们
不常来。安排我住的是三间西房，两明一暗，房中的家具只有一张办公桌、两把木
椅、一个文件柜。小房间只有一张木床。南房，也是前院的北房，是毛泽东临时的
藏书室。我住的院子有道走廊通往毛泽东的住处菊香书屋。走出静谷，东侧就是丰
泽园的大门，园内的屋脊尽人眼帘。一九五七年后，为了工作的方便，我搬进菊香
书屋的东院，这里距毛泽东的寝室只有二十多米。院里栽种了几棵雪松和其他花木，
毛泽东工作之余，常常在这里散步。

    在面见毛泽东之前，毛的秘书田家英找我谈心。他说：“你要有思想准备，要
有坐冷板凳的准备，刻苦钻研，充实多方面的知识，否则也可能在三五年内帮不上
主席的忙。”

    田家英谈了自己多年的工作体会，这使我感到毛泽东对秘书的工作要求很高，
对自己能否胜任不免有点疑虑。但我一贯的信念是，组织交给我的工作就要竭尽全
力做好。于是，我做好准备，抓紧阅读与研究有关国际形势的文件资料。我和田家
英、逢先知多年朝夕相处，以后成了知心的朋友。

    作为秘书第一次与毛泽东面谈，是一九五四年十一月在广州越秀山游泳池畔。
当时我们从北京到广州没有几天。池水清清，树影婆娑，刚刚在碧波中尽情舒展了
健壮身躯的毛泽东，此时兴致极佳，谈笑风生。他间我有多大年纪，什么地方人，
我的学历和工作经历。我简要谈到，我的原籍是江苏常州，幼年生活在保定，七七
事变后举家迁到北平。我是燕京大学经济系毕业，一九四六年在大学参加了地下党，
参加并组织了学校的历次学生运动。离开学校后，我被调到华北局城市工作部从事
社会调查工作。解放后，被调到新华通讯社工作直至到主席身边，时年二十九岁。

    二十年代初，毛泽东曾到过保定，并沿着城墙走了一圈。此时我提到保定，引
发了他的谈兴。他说：“保定很有名呀，是兵家必争之地。你晓得那里有个莲花池
吗？那是北洋军阀头子曹银的私人花园。”

    触及历史， 毛泽东谈锋更健： “曹锟用五千银元一张选票，收买了五百多名
‘猪仔议员’，很下本钱哪！他是个很有名的贿选总统哩！”曹锟贿选期间，毛泽
东正置身大革命的策源地广州，曾于报刊发表文章，抨击污秽的军阀政治。往事如
烟，毛泽东信手拈出一段与话题相关的历史。

    说到此，毛泽东淡淡一笑。后来相处日久，我发现，毛泽东每每谈及古来的帝
王将相、近代的军阀政客，间或淡淡一笑，而从这一笑中，却能体会出“借秦皇汉
武，略输文采；唐宗宋祖，稍逊风骚；一代天骄，成吉思汗，只识弯弓射大雕。俱
往矣，数风流人物，还看今朝”的情怀，人民才是创造历史的动力那样一种超越于
他们之上的雄伟气魄。

    毛泽东略为沉吟后，对我说：“当前你的工作就是研究国际形势的发展和重要
动向，随时向我汇报。”一番寒暄，一段生动风趣的旧闻，使我消除了拘谨，回复
了平静自然。

    从一九五七年起，毛泽东又要我研究国内问题和理论问题，直到一九六六年八
月我离开毛泽东办公室。

                           二、年逾花甲学英语

    就在这次谈话快要结束的时候，毛泽东话锋一转，眉字间透着诚恳地对我说：
“你做我的老师，教我英语，好吗？”接着又说：“过去，我做过教书先生，现在
要做学生喽。”言罢，无忌地大笑起来。

    教毛泽东学英语，这是毛交给我的一项新工作。我从别人那儿得知，毛在延安
时就自学过英语，但究竟达到什么程度，学习从哪儿入手，我心中无底。于是我建
议说：“您看，是不是从学习一些短的政论文章开始？”毛欣然同意。我随即拿出
一本事先准备好的英文版《人民中国》。当时，毛已年逾花甲。从那天起，我既是
毛泽东的秘书，又兼他的“英语先生”。

    五十年代到六十年代，毛泽东学习英语的兴致很高，无论在哪里我总是要在公
文包里带着他学习的英语材料。他善于挤时间学习，经常在刚刚起床后，饭前、饭
后，游泳、登山、散步之后休息时，在开会或会见内外宾客之后或长时间紧张工作
之后学英语。在外地巡视期间，无论在火车上、轮船上、飞机上，他随时挤时间学
英语。除了重要会议或生病，未曾中断过。比如，一九五七年三月十七日到二十日，
毛泽东先后到天津、济南、南京、上海，在成千或数千人干部大会上，发表关于正
确处理人民内部矛盾和双百方针的演讲，工作十分紧张，但沿途他学习英语的兴趣
依然不减。从徐州飞往南京，从南京飞往上海，航程只有一小时。他除了给我书写
了有关当地的古诗词外，其余时间，都用来学英语。学习中，也常常纵论时事，谈
古论今，探讨学术。

    同年十一月，毛泽东前往莫斯科，参加苏联十月革命庆典和世界共产党与工人
党代表会议。 会议期间签署了共 同宣言。当时，不少国家的共产党领导人对苏联
党的。“老子党”作风很有意见。为了社会主义阵营和国际共运的团结，毛泽东与
许多国家的共产党领导人交谈，向他们做工作。整个过程非常紧张繁忙。可毛泽东
学习英语却未曾中辍，往往在天色未明时，邀我到他在克里姆林宫的寝室去帮他学
英语。

    那时，毛泽东已年逾花甲，但他毅力非凡。他对我说：“决心学习，至死方休。”
一九五九年一月，自谓学习英语“到处碰石头，很麻烦”，他要给自己定一个五年
计划的目标，就是要通过学习，能够看政治、经济、哲学方面的英文文章。我考虑
到他要务缠身，日理万机，为了节省他的时间，对他未学过的单词，往往事先代他
查好字典，并注明轻重音等。可他往往还是要亲自翻翻字典，看看音标和注解。

    毛泽东湖南乡音浓重。在湖南的方言中“N”“L”不分，因而他在读英语时，
常常出现把“night”（夜晚）念成“light”（光、亮）一类误读。每当此时，他
就像个谦恭的学生，听我讲解发音要领，随着我的领读，反复练习。他不像有些人
学外语，念错几次，便羞得张不开口。他始终是爽爽朗朗地大声念，坦坦然然地大
声改。

    毛泽东学英语的方法也与众不同，他不是从初级课本到中级课本这样读，而是
根据自己的特点，从读新闻、时评、政论入手，逐步学习理论文章和经典著作，如
《矛盾论人《实践论》、《毛泽东选集，第四卷、《共产党宣言》、《政治经济学
批判》等英文本。不仅如此，有些经典著作反复阅读，《矛盾论》英文本学过三遍，
《共产党宣言》英文本也读过不止一遍。《矛盾论》、《共产党宣言》英文本，他
在每页的空白处都用蝇头行草密密麻麻地写满了注解。每读一遍便又注解一遍。

    经过勤奋的努力，到晚年他借助字典可以比较顺畅地阅读政论文章和理论书籍，
但对文字比较艰深的古典著作读起来还有困难。至于英语会话，因为年事已高，乡
音难改，他只能说几句简单的应酬话，用英语对话还不行。作为一个高龄的领导人，
能做到这一点已很不容易了。

                              三、广收博览

    离开学习英语，“先生”与“学生”的关系就完全倒了过儿。对秘书，毛泽东
只明确任务，从来不画任何框框，不作任何硬性规定，更无须事事请示，而是放手
让我工作。因此我工作起来较大胆，心情舒畅。

    初到毛泽东身边，我的任务主要是阅读大量的文件、电报、报刊、资料等，研
究国际形势和动向；帮他筛选文件、电报、资料；有时口头，有时写成书面材料，
综合汇报。我每天给毛泽东选送文件、汇报情况外，还经常和他一起学英语，因此，
接触多，交谈也多，谈话的话题也非常广泛。他总喜欢提出问题同我交谈，经常提
出世界和平和战争的前景，世界格局和力量对比的变化，世界的主要矛盾，中间地
带，地区形势，各国政治。经济形势及对外政策等问题，边谈边议。有些问题我一
时很难答复。譬如，他提出：你看当前和平的可能性大，还是战争的可能性大？和
平力量大，还是战争力量大？到底是社会主义国家怕帝国主义国家多些，还是帝国
主义国家怕社会主义国家多些？他总是根据客观形势作出具体分析。在交谈中，他
总是鼓励我大胆地谈自己的见解。我逐渐意识到他不满足于我向他反映的情况，而
且要求我从理论上作出分析，从战略上进行思考。

    一九五七年八月四日毛泽东给我写了一封信：

        林克：

        请找列宁《做什么》、《四月提纲》（一九一七年）两文给我一阅。
    我这几天感冒未好，心绪不宁，尚不想读英文，你不感到寂寞吧？你可看
    点理论书。你需要学理论。兴趣有，似不甚浓厚，应当培养。慢慢读一点，
    引起兴趣，如倒啖甘蔗，渐入佳境，就好了。供参考。

    《做什么》一文，今译《怎么办？》，是列宁一九○七年撰写的一篇著名文章。
文中论述了恩格斯论理论斗争的意义，特别强调了“没有革命的理论，就不会有革
命的运动”，“只有受先进理论指导的党，才能实现先进战士的作用”。《四月提
纲》是列宁一九一七年提出的号召苏维埃夺取政权的纲领。

    毛泽东的信，对我既有鼓励，又有鞭策，循循善诱，期望甚殷，对我触动很深。

    同年十月二日，毛泽东又给我写了一信：

        林克：

        多日不见，有些寂漠吧？

        钻到看书看报看刊物中去，广收博览，于你我都有益。略为偏重一点
    理论文章，逐步培养这一方面的兴趣，是我的希望。年纪大起来了，是下
    苦功学习的时候了，但以不损害健康为原则。请你找一部《六朝文絮》及
    其他六朝人各种文集给我为盼！

    一九五七年以前我主要分管国际问题。此后，毛泽东又要我研究国内问题和理
论问题，这是有深远的考虑的。当时，全国开始转入大规模社会主义建设时期，我
们面临的是如何走中国社会主义道路的新问题，所以需要学习，特别是学习建设社
会主义的理论。鉴于对外关系的发展和国内大规模建设的需要，他要求我广收博览，
开阔视野，并且“偏重一点理论”上的研究，只有如此才能符合新时期的需要，符
合毛泽东工作的需要，做到“于你我都有益”。正是在这个时期，毛泽东要我广泛
阅读报刊的理论文章，并选择有新意、有创见的文章送给他。他也经常推荐这方面
的文章让我阅读。正是由于毛泽东的指点，我的政策水平和理论水平有了进一步的
提高。

                             四、读无字之书

    毛泽东不仅重视书本知识，而且更加重视实际知识；不仅重视理论，而且更为
重视实际，重视理论和实践的结合。所以，他不仅提倡读有字之书，而且更提倡读
无字之书。所谓读无字之书就是进行社会调查和社会实践。

    毛泽东历来重视调查研究。除了亲自视察或调查外，他还经常让身边工作人员
到城乡的厂矿、街道、农村、学校，深入社会，深入实际，做调查研究。时间有长
有短。

    五十年代中期，一个严冬季节，田家英受毛泽东的委托，到老解放区进行社会
调查，了解老区人民生产、生活的情况。我随田家英一同前往。当时我还没有农村
社会调查的经验，而田家英从一九四八年起就担任毛泽东的秘书，政治上成熟，有
丰富的调查经验。我是抱着虚心学习的态度参加的。我们这次访问了原中共中央所
在地西柏坡以及平山、建屏等地。这次调查，我们除了向县委说明来意，并听取县
委一般情况介绍外，没有任何迎送招待，没有要任何人员陪同。只因为路远，县委
给我们派了一名司机开一辆小吉普车。我们全部时间都是吃住在农民家中，直接同
农民和基层干部谈家常，了解情况。有时是一两人，有时是三五人，有时开小会座
谈。那时正值滴水成冰、寒风刺骨的季节，群众生活仍很艰苦。夜晚，我们睡冷炕，
穿着棉衣，盖着棉被，还觉着四处透风，手脚冰凉，冻得难以入睡。有时遇到飞雪
天气，早晚道路结冰，中午道路泥泞，崎岖不平，吉普车非常颠簸。由于路滑，车
子行在路上常常横了过来。我觉得这是一次难得的学习机会，所以，并不觉得苦。
就这样，我们一户又一户，一村又一村，有时乘车，有时步行，历时二十多天，完
成了这次调查。路上，田家英曾对我说，这一带者解放区生产发展比较慢，原因在
于当地党员干部比较老化，摆老资格，不能吸收新鲜事物，思想保守，缺乏闯劲。
像这样的地区如果不发展新党员，要比较快地改变落后面貌，是困难的。回到中南
海以后，他向毛泽东汇报了此次调查的情况。毛泽东对他在调查中发现的问题和他
的意见颇为重视和赞赏。一九六四年三月，毛泽东在邯郸同河北、山西省地委部分
负责同志谈话时，仍然谈到这次调查的情况和发现的问题。

    给我留下印象最深刻的一次社会调查，是一九六一年毛泽东让我们到河南参加
整社。

    一九六○年，我国国民经济遇到严重困难，全国城乡严重缺粮，很多地方发生
了浮肿病，有些省份出现了非正常死亡。毛泽东心情沉重，忧心如焚。在十二月二
十六日他生日这一天，他请我、高智、叶子龙、李银桥、王敬先、封耀松和汪东兴
七个人同他一起吃饭。 饭菜非常简单，自 然不吃肉。吃饭时，毛泽东神情严肃。
他语重心长他说：“现在全国人民遇到了灾难，人民生活很困难，我很不放心。除
了汪东兴同志外，你们六人都下去，和群众打成一片，实行同吃、同住、同劳动，
了解真实情况。农村人民的生产、生活有什么困难和问题，群众有什么意见，都如
实地反映上来，不要隐瞒。”谈话时，毛泽东还讲了战国时代苏秦和张仪的故事，
用以说明，人不到艰苦的地方去锻炼，人没有压力是不会进步、不能成大事的。

    临行前，毛泽东跟我谈了一次话。他指示我们要过好三关：一要过好生活关，
同劳动人民实行“三同”，不搞特殊化；二要过好政策关，从实际出发，正确执行
党的政策；三要过好群众关，深入群众调查研究，反映真实情况。他要求我们下去
的同志组成临时党支部，要我担任支部书记。考虑到下去的干部中有长征时期、抗
战时期、解放战争时期的老同志，为了便于做思想工作，我提出是否请一位老同志
担任支部书记。他感到我可能有顾虑，便说道：你是否怕承担责任呢？我表示：既
然主席委托，我是会负起责任的。他说，我看你行，就这样定了。后来下去的人增
加到十三人，我建议由中央警卫局副局长罗道让担任支部书记，我担任支部副书记，
毛泽东表示同意。行前，他同我们下去的全体同志合影留念。

    一九六一年元月十六日，我们自北京出发，参加由河南省、地、县三级干部组
成的工作队。由于原定去的信阳专区的整社工作已到收尾阶段，所以，我们改去许
昌专区鄢陵县马栏公社参加整风整社，贯彻中央十二条紧急指示和农村人民公社条
例草案。罗道让和我参加了工作队领导小组。

    整个工作队有一百二十人左右，进村后同农民同吃（公共食堂）、同住、同劳
动。工作队员还要逐户访问农民群众，了解生活、生产、干部作风等问题。我们首
先遇到的问题就是吃饭问题，也就是毛泽东讲的生活关。不到一个月，全部工作队
员都得了浮肿病。我们每人粮食定量是二十七斤，实际上连一半也吃不上。这一半
还是瓜菜代，每天喝稀汤。所谓粮食，最好的只是红薯做的淀粉，根本见不到玉米，
更不要说大米、面粉了。我胸口以下全部浮肿，其他同志也好不了多少。但我们十
三位同志，绝大多数经受了这场考验。

    在调查中，农民对公共食堂意见很大。因为它是违背群众自愿的原则，一夜之
间由干部强制成立起来的。由于干部多吃多占，食堂工作人员多吃多占，浪费和管
理不善，农民吃不饱饭。当时，公共食堂被视为共产主义因素，但我们工作队领导
小组经过研究，从实际出发，主张停办，并给省委写了停办公共食堂的请示报告，
得到了省委批准。后来在全省范围内，迅速推广了我们停办公共食堂的做法。大约
在春节前，我们停办了公共食堂，群众非常欢迎这个措施。春节前后，家家户户都
在修整我们人村时看到的破败坍塌的院墙。群众生活初步安定下来。接着工作队领
导小组根据领导小组组长冯明高（当时为河南省农林厅厅长）的建议，发动群众家
家在宅基地种三棵树（一棵核桃树、一棵柿子树、一棵枣树），以备灾荒之年。同
时发动全公社农民广泛植树。此外，工作队还分给社员宅基地、自留地，提倡发展
家庭副业。十几年后，我从《人民日报》看到一则报道，说鄢陵县是全国平原植树
模范县。从照片上看到，原来树木被伐光的村庄，又都郁郁葱葱，心中不由得一阵
激动。

    到农村以前，无论在北京学习的文件和省委介绍的情况，都强调敌情严重。据
说河南全省约有三分之一的社队为三类，三类社队绝大部分被地、富、反、坏分子
篡夺了领导权，因此，首要任务是要打倒反革命复辟势力，夺回领导权。但我们在
群众中做调查时发现，主要问题是政策上的失误，五风（共产风、浮夸风、瞎指挥
风、强迫命令风和特殊化风）严重，在体制上社队规模过大。就是说，主要是人民
内部矛盾的问题。我们根据毛泽东指示的精神，从实际出发，调整了社队规模，认
真实行三级所有、队为基础的政策；分配上实行按劳取酬、多劳多得的政策；对刮
共产风剥夺农民的问题，分步骤实行了彻底退赔；实行了粮食“三定”，纠正了高
指标、高征购。

    在干部问题上，群众意见最大的是瞎指挥、强迫命令和特殊化。我们制止了强
迫命令和违法乱纪现象，转变了干部作风，并进行了思想、组织和制度建设。在生
产上，建立了生产秩序，调动了群众的生产积极性，当年夏季就获得了好收成。这
一次，我们基本上按照毛泽东的三点指示精神，贯彻执行了党的方针政策，完成了
整风整社的任务。

                            五、不要搞特殊化

    毛泽东历来提倡勤俭节约，廉洁奉公，不谋私利，不搞特殊化。他不仅身体力
行，而且也如此要求自己的子女、亲戚。我在毛泽东身边工作时，李敏、李钠正在
学校读书。她们都在学生食堂用餐。毛泽东要她们乘公共汽车回家，不准用小车接
送。我常见她们穿着褪色的蓝卡其布制服，背着绿色帆布书包回家。有时卫士长瞒
着毛泽东派汽车去学校接李钠，毛泽东知道了，便批评卫士长：“为什么三令五申，
还要搞特殊化！”

    对身边工作人员，毛泽东也是经常教诲我们要艰苦奋斗，廉洁奉公，不谋私利，
不搞特殊化，要以普通劳动者身份出现。这方面的事例人们知之较多，我有两件切
身之事，感触很深。一九六四年冬，我到河北新城县参加农村四清工作。毛泽东提
出三点要求：一是化个假名；二是不要当官；三是深入群众，了解真实情况。这三
点体现了以普通劳动者出现的精神。我照他的要求做了，交了许多农民朋友，了解
了不少真实情况。

    毛泽东不但注意反对特殊化，而且更为注意反腐蚀的教育。一九六二年春，毛
泽东找汪东兴谈过一次话，谈话内容主要是反对资产阶级思想作风的侵蚀。他说，
他发觉 身边有“老鼠” ，提出开展整风，整顿思想作风，清除“老鼠”。汪东兴
召开了毛泽东办公室党支部扩大会议，向全体工作人员传达了毛泽东的意见，同时
开始整风。在整风中，绝大多数人都严格要求自己，开展批评与自我批评，自觉检
查自己的思想作风不足之处和缺点，思想认识都有明显提高。整风中也揭发出个别
人有严重的资产阶级腐朽思想和作风，并且有贪污和读职行为。有人在随毛泽东去
外地视察工作时，曾向一些地方无偿索取物品，这一次也对他进行了批评和帮助。

    毛泽东一贯反对特殊化，更不能容忍和姑息贪污、读职行为。当地知道群众揭
露的事实后，虽然这个人在他身边工作多年，仍果断决定将这个人调离中南海，另
行分配工作。毛泽东还从稿费中拿出近万元派人到各地一一退赔并道歉，以挽回造
成的不良影响。这件事使在他身边工作的所有人都深受教益。

                            六、“不因人热”

    由于我最初的工作重点是国际问题，常向毛泽东汇报国际动向，并做一些分析
探讨，因而对毛泽东在处理国际事务过程中显示出来的敏锐的洞察力，深遂的战略
目光，超乎寻常的魄力，有一些特殊的感受。

    许多人谈及的事情，我就不说了。一九五八年，法国政坛发生了戏剧性变化，
戴高乐被推为这个欧洲大陆国家的总统。在此之前，他始终充当法国海外殖民政策
辩护人的角色，还强调过君主制的作用，也是冷战的积极推动者，给人印象颇为深
刻。

    一时间，国际舆论哗然，普遍认为这个欧洲大国的政局变化，将导致整个欧洲
向右转。我们国内的一些国际问题专家也持类似的看法。一家有影响力的国际问题
刊物甚至断言，戴高乐的上台就是法西斯上台。但毛泽东却未受这人言弥蜚的左右，
他力排众议，独特地认为：戴高乐民族意识、民族精神很强，始终强调国家的尊严
和独立，不依傍他人；主张欧洲是欧洲人的欧洲，反对大国的霸权，颇具独立见解。
他的当政，对欧洲摆脱美国的控制，推动欧洲中立主义的发展，改变世界政治格局，
将会产生极大影响。后来历史的发展，果然证实了毛泽东的卓越预见。

    每临难以把握的局势，每临令人震惊的险恶境地，与毛泽东生在同一个时代的
人，都会深刻感受到毛泽东想人所未敢想，言人所未敢言，行人所未敢行的过人胆
识，并为之震撼。我们这些在毛泽东身边工作的人，对于他善于在国内外风云变幻
中，敏锐地洞察形势，透过复杂的现象，抓住本质，以及他善于从历史的现状和发
展中透视未来，把握事物发展方向的政治家的远见卓识，更是深受教益。

    一九五九年六月三日早晨，毛泽东刚刚起床，就跟我讲起梁鸿“不因人热”的
故事。梁鸿是东汉人，少孤家贫，经常独坐，不与人同食。别人先做饭，做毕招呼
他说： 灶 和锅还是热的，快煮饭吧！可他却不用别人的热锅，熄灭灶火，自己重
新燃薪做饭。毛泽东说：过去我跟孩子们谈过这个故事，但他们年幼，没有印象。
我领会他是借这个故事，鼓励自己的子女和身边工作人员要有志气，不仰仗他人，
不入云亦云，要有独立性格，自立自强，靠自己艰苦创业。

    毛泽东曾多次赞赏历史上有政治远见、不迷信权威、富于改革精神、有创见、
有作为的年轻人。他谈到战国时的甘罗十二岁时就当了宰相，政治上很有主见、有
作为。他多次赞赏西汉的贾谊，说他向文帝提出的《治安策》是西汉最好的政论，
全文切中当时事理，有一种颇好的风气，值得一看。他说贾谊是“英俊天才”，对
贾谊三十三岁时因梁王坠马而过于自责，以致抑郁而死，深感惋惜。为此，毛泽东
大约于六十年代初还吟诵《贾谊》诗一首：“贾生才调世无伦，哭泣情怀吊屈文。
梁王坠马寻常事，何用哀伤付一生。”他还谈到马克思、恩格斯起草《共产党宣言》
时，也不过三十岁，等等。

                             七、与慧能相通

    毛泽东十分欣赏不迷信权威、有挑战精神、有独立创见的人。他很欣赏六代禅
宗慧能（亦称惠能）的《六祖坛经》一书，经常带在身边。他几次向我谈及慧能，
要我了解他的身世作为，读点他的学说。我对佛学的有限知识，可以说得益于毛泽
东的教益。

    毛泽东最先谈到慧能的身世：他生于唐太宗贞观十二年（公元六三八年），三
岁丧父，家境贫寒，稍长即以卖柴养母。他皈依佛门后，一直是春米的下等僧。后
来，禅宗五世祖弘忍寻觅新传人，要众僧做法偶，以观各人修行。其上座弟子神秀
做法偈一首，深得众僧推崇，但弘忍并不满意。慧能反神秀意做一法谒，却得到弘
忍的赏识。毛泽东流畅地背诵了这两首法渴：“身是菩提树，心如明镜台，时时勤
拂拭，勿使惹尘埃。”“菩提本无树，明镜亦非台，本来无一物，何处惹尘埃？”
后一首为慧能所作，与佛教大乘空宗一切皆空、万法皆空的宗旨最契合，胜神秀一
筹，于是弘忍将法衣传给慧能，为禅宗六世。

    后来毛泽东又和我谈到慧能的学说，及其在佛教史上的地位。他说慧能主张佛
性人人皆有，创顿悟成佛说，一方面使繁琐的佛教简易化，一方面使印度传入的佛
教中国化。因此，他被视为禅宗的真正创始人，亦是真正的中国佛教的始祖。在他
的影响下，印度佛教在中国至高无上的地位动摇了，甚至可以“喝佛骂祖”。他否
定传统偶像和陈规，勇于创新，并把外来的宗教中国化，使之符合中国国情。在这
一点上，与毛泽东追求变革，把马克思主义原理同中国革命实践相结合，使马克思
主义中国化、民族化的思想、行为，似不无相通之处。

    一九五六年七月十六日，毛泽东和我一起读英文本《共产党宣言》，其中一八
七二年德文版序言中有如下一段：“这些基本原理的实际运用，正如《宣言》中所
说的，随时随地都要以当时的历史条件为转移。”他指着这段说：“可惜教条主义
者不懂得这个道理。”

    毛泽东反对将马列主义理论视为不能再发展的顶峰，几次讲道：“现在我们已
经进入社会主义时代，出现了新的一系列的问题，如果不适应新的需要，写出新的
著作，形成新的理论，也是不行的。”毛泽东很喜欢读列宁的书，列宁根据俄国革
命的具体实践，发展了马克思社会主义革命不可能首先在一国取得成功的论断。而
他对斯大林的社会主义经济理论却持不同的看法。一九五八年夏，毛泽东说：“政
治经济学和历史唯物论有些问题要重新写。我们解决了一个马克思主义的理论问题，
先搞农业，同时搞重工业。我们一反苏联之所为，先搞农业，促进工业发展。先搞
绿叶，后搞红花。看来有些问题要重新解释，经济学和历史唯物论要有新的补充和
发展。”

    敢于向权威挑战，不让僵死的教条捆住自己的手脚，敢于走前人没走过的路，
在自己的实践中，创立适应本国国情的新鲜理论，正是毛泽东成为被中国共产党和
中国人民拥戴的领袖所必不可缺的伟人性格和独特魅力。

                           八、坚持真理不怕鬼

    一九五七年整风前后，毛泽东曾多次和我谈到一些科学家的故事，说他们以大
无畏的精神，坚持科学真理，甚至不惜为此而献身。他说，波兰天文学家哥白尼，
创立了科学的“日心说”，否定了在西方统治了长达一千多年的“地心说”，沉重
地打击了封建神权统治。意大利的哲学家布鲁诺、物理学家伽利略，也都因为坚持
真理而遭到罗马教廷惩罚。一九五九年十月，毛泽东对我说：“哥白尼、布鲁诺、
伽利略最初都是孤立的，但是，他们不怕孤立。自然科学发展的历史最后证明他们
是正确的。”他还对我说过：“遇到尖锐的问题时，要坚持原则，旗帜鲜明，不能
怕丢失选票。而有人保持两边都不得罪的态度，结果，反而要失去选票，失去人民
的信任。”

    毛泽东还同我讲了许多不怕鬼的故事。有两个故事给我留下的印象最深，一个
是“狂生夜坐”，一个是《席方平》。它们都出自《聊斋志异》。

    约在一九五八年五月初，毛泽东有一天对我说：“世界上有许多鬼，也有许多
人怕鬼。鬼是怕它好呢？还是不怕它好？”我说，我不相信鬼神，所以不怕鬼。他
说：“鬼是怕不得的，越怕鬼，就越有鬼，不怕鬼就没有鬼了。”毛泽东边说边生
动地比画说，《聊斋》上有一个故事，一个狂生夜坐，有个鬼披头散发，面黑似漆，
很难看，瞪着眼睛，吓唬狂生，舌头伸得这么长。狂生怎么办呢？他笑着研墨，把
墨涂在脸上，涂得像鬼一样黑，也伸出舌头，目光如炬，和鬼互相瞪着眼睛。这样
对视着，一小时、两小时、三小时，那个鬼见吓不倒狂生，就跑掉了。（这个故事
出自《聊斋志异》中的《青凤》，狂生名叫耿去病。毛泽东说时绘声绘色，略带夸
张。）他讲完故事后说道：“作者蒲松龄是在告诉我们，不要怕鬼，越怕越不能活，
鬼就要出来把你吃掉。狂生不怕鬼，就把鬼征服了。”

    《席方平》的故事，更激动人心，更加感人，发人深省。毛泽东问我是否看过
这个故事，我说，我看过《聊斋志异》，但不记得这个故事。他比较详细他讲了这
个故事。

    毛泽东讲这些不怕鬼的故事，实际上是在喻人。他是针对当时的国内外情况而
发的。在国内，当时正在进行整风运动，党的各级领导大多数都能认真地听取党内
外群众的意见，改善领导作风，改进工作。但也有少数基层单位负责领导工作的党
员，压制党内同志，进行打击报复，采取违法手段，罗织罪名，把他们打成反党分
子或右派分子、反党集团或右派集团。毛泽东察觉了这种情况。所以，他讲了许多
不怕鬼的故事，特别是《席方平》的故事。他说，老实人，虽然历经磨难，但只要
敢于坚持实事求是，坚持原则，敢于斗争，问题终会弄清，冤案终能昭雪。他还讲，
共产党人要有坚持原则的勇气，在大是大非面前要旗帜鲜明。要有“六不怕”精神，
即不怕撤职、不怕劳改、不怕开除党籍、不怕老婆离婚、不怕坐班房和杀头。只要
准备了这几条，就什么都不怕了。

    以后，毛泽东提出要编一本《不怕鬼的故事》，何其芳承担了这个任务。他在
同年夏天基本编成。毛泽东还要他写篇序文。一九六一年初，毛泽东请何其芳到他
的卧室谈序文的修改。毛泽东说，你写的序文我加了一段，和现在的形势联系起来
了。毛泽东所说的“现在的形势”是指一九五九年春季帝国主义国家、各国反动派
和某个超级大国联合的反华浪潮。

    毛泽东还对何其芳说：“你这篇文章原来政治性很强，我给你再加强一些。我
是把不怕鬼的故事作为政治斗争和思想斗争的工具。”

                           九、“二王八司马”

    一九五八年，毛泽东还不只一次地同我谈过“二王八司马”的故事。他谈到中
唐时期，唐王朝由盛而衰，朝中宦官擅权，四方藩镇割据，土地兼并加剧，苛捐杂
税很重，社会生产调敝，民不聊生，中央集权受到极大削弱。社会危机四伏，统治
阶级内部矛盾也日趋激化。

    在公元八○五年，唐德宗李适去世，太子李诵（唐顺宗）即位，重用太子侍读
王叔文、王任，吏部郎中韦执谊和著名文学家、思想家刘禹锡、柳宗元等。他们一
度执政，  韦执谊被任命为宰相。他们反对宦官专权、藩镇割据，主张加强中央集
权，为此进行了一系列政治改革措施。例如，惩处贪官污吏，免除苛捐杂税，废止
掠夺、 扰民的宫市， 谋划剥夺宦官的兵权，削弱藩镇势力，加强中央集权，史称
“永贞革新”。但是，由于朝中宦官、藩镇等守旧势力合谋发动政变，迫使久病的
顺宗把皇位让给太子李纯（唐宪宗），王叔文等革新派仅仅执政五个月便夭折了。
王叔文、王任被杀，韦执谊被贬为崖州司马，韩泰为虔州司马，陈谏为台州司马，
柳宗元为永州司马，刘禹锡为朗州司马，韩晔为骁州司马，当时称为八司马。王安
石《临川集》中的《读柳宗元传》说：“余观八司马，皆天下之奇才也。”

    毛泽东对二王八司马的“永贞革新”颇为称道。他不仅推崇柳宗元、刘禹锡的
政治主张和哲学思想，而且对他们的许多诗文也很欣赏。

                         十、数典品词，谈笑自若

    想像力和超凡的气魄，对于开创和领导崭新事业的政治家来说，是不可缺少的
气质。而如若这位政治家学贯中西。博古通今、睿智过人的话，那么他即便是在领
导一场亘古未有、波澜壮阔的伟大历史运动，他所展示给人们的风采，也绝不会是
凝重和疲惫，而是运筹自如的潇洒。每当我从记忆的长河中，摘取几段与毛泽东相
处的往事，便会感到他所特有的那种潇洒。

    我至今还保存着一些毛泽东手迹。这其中，他即兴赋诗填词，在默诵古人诗词
时信手写下的手迹，占了相当的部分。有些古诗词，就是在我们闲谈中，他信手写
在我正在阅读的书页或报刊边角空白处的。这些文字并未经过他深思熟虑，而是忽
有所感，随意挥洒而就的。

    一九五七年春季，毛泽东四天之间到了天津、济南、徐州、南京、上海。除了
徐州外，毛泽东每到一地，都在干部大会上作报告，讲人民内部矛盾问题，匆忙而
紧张。但到达。“其山嗟峨，其士颖多”的古城徐州，毛泽东突然问及徐州辖区内
的刘邦故乡沛县，并提议去那里看看。

    三月十九日上午，我们从徐州登机赴南京，可古城风物人情，似乎仍在毛泽东
的意念中盘桓。他问我有没有读过萨都刺的“徐州怀古”，我说没读过，他随即在
我正看的一本书的扉页和正文边角上写下这首词。

    “古徐州形胜，销磨尽，几英雄。想铁甲重瞳，乌驶汗血，玉帐连空。楚歌八
千子弟（兵散），料梦魂，应不到江东。空有黄河如带，乱山回合云龙，汉家陵阀
起秋风，禾黍满关中。更戏马台荒，画眉人远（长敞），燕子楼空。人生百年寄耳，
应（且）开怀一饮尽千盅。回首荒城斜日，倚栏目送飞鸿。”

    毛泽东告诉我，萨都刺是蒙古人，出生在现在的山西雁门一带。他的词写得不
错，有英雄豪迈、博大苍凉之气。这首词牌叫木兰花慢，原题是“彭城怀古”。彭
城就是古徐州，就是那个传说活到八百岁的彭祖的家乡。

    接着毛泽东便向我解说起词文。“重瞳”指的是西楚霸王项羽，司马迁《史记》
中提及项羽其貌不凡，铁马重瞳。他的坐骑叫“乌雅”。起初兵多势大，可惜有勇
无谋，不讲政策，丧失人心。最后，兵败垓下，自刎乌江。

    此时毛泽东思如泉涌，又在我的书上写道：“项羽重瞳，犹有乌江之败；湘东
一目，宁为赤县所归。”他放下笔说：“湘东一目，指的是梁武帝年间的湘东王萧
绎，幼年时瞎了一只眼。他后来好学成才，平定侯景，即位江陵。”

    随后，毛泽东话锋一转，讲起词的下半阕。“戏马台”原是项羽阅兵的地方，
刘裕北伐时也曾在此大会将校宾客，横架赋诗，气势如澜。“画眉人”用的是西汉
张敞的故事。此人直言敢谏。“燕于楼”为唐朝驻徐州节度使张焙所建。张焙袭父
职驻节徐州，结识彭城名姬关盼盼，收娶为妾。她歌舞双绝，尤工诗文，张死后归
葬洛阳，盼盼恋张；日情，独守空楼十余年。小楼多燕于，故名燕子楼。诗人白居
易过徐州，因此故事写了一首七绝：“满窗明月满帘霜，被冷灯残拂卧床。燕于楼
中霜月夜，秋来只为一人长。”

    讲解完毕，毛泽东对我说：“萨都刺写了这些有关徐州的典故，吊古伤今，感
慨人生，大有‘英雄一去不复返，此地空余乱山川’的情调。初一略看，好似低沉
颓唐，实际上他的感情很激烈深沉。”

    三月二十日的下午，我随毛泽东由南京飞往上海。途经镇江上空时，毛泽东触
景生情，随手写下宋人辛弃疾的《南乡子? 登京口北固亭》：“何处望神州？满眼
风光北固楼。千古兴亡多少事，悠悠。不尽长江滚滚流。年少万兜銮，坐断东南战
未休。天下英雄谁敌手，曹刘。生子当如孙仲谋。”

    写完后，毛泽东又讲了很多。开始还是围绕词的内容，说辛词里“不尽长江滚
滚流”，是借引杜甫诗的句子。“生子当如孙仲谋”，是借引曹操的话。毛泽东讲
到《三国演义》中曹操煮酒论英雄一节。曹操说：夫英雄者，胸怀大志，腹有良谋，
有包藏宇宙之机，吞吐天地之志者也。刘备问：谁能当之？曹操以手指刘备后自指
说：今天下英雄唯使君与操耳。接着，毛泽东的话就从文学作品中跳出，指出尽管
刘备比曹操所见略迟，但刘备这个人会用人，能团结人，终成大事。

    毛泽东给我写诗讲词的那段日子，正是波兰、匈牙利事件发生，波及中国，中
央又决定开展整风的多事之秋。几日之间，毛泽东往返于华东数城，讲正确处理人
民内部矛盾问题，公务繁忙。

    然而就是在这种令人不安的氛围下，毛泽东却骛精八极，跨越时空，数典品词，
谈笑自若，由景而发，从浩如烟海的史籍典故词章中，信手抽出精彩片段，即兴发
挥。他一再借鉴历史，强调不讲政策，丧失人心，必然失败；而只有会用人，能团
结人，才可成就一番事业，无不与时局和应对时局的策略相关。也就是在那吟词谈
典的历史时刻，毛泽东形成了知识分子的大多数是拥护社会主义，“百花齐放，百
家争鸣”应是基本的、长期的方针等观点。扣住时代脉搏，驾驭政治风云，却不误
赏景、论词、温史，并从中获取借鉴，得到启迪，更激起超越的情怀。人间滞洒，
其谁能比毛泽东？

                        十一、“心事浩茫连广宇”

    许多人都向我提出过这样的问题，即在毛泽东身边约十二年，感受最深的是什
么？就兴趣而言，毛泽东最喜欢的是什么？

    我觉得毛泽东给我的印象不是零星的、某一层面的，而是一个恢弘的世界，一
个疏密纷繁的精神体系。他的小我深深地熔铸进了民族的大我之中，成为一个时代、
一个民族的意志、情感、文化的象征。他给我的印象，很难用几句话说清。

    毛泽东兴趣太广泛了，很难说对某一方面情有独钟。最近，我重新翻阅了大量
的日记、笔记，进行了较长时间的思考，感到毛泽东终其一生最喜欢的、兴趣最大
的，还是读书。

    毛泽东有一个藏书颇丰的书房。当人们走进毛泽东故居，无不对他工作台上、
茶几上和床上的书籍，留下极强烈的印象。毛泽东一生求索，从无止境；而领导一
个占世界人口四分之一的大国，完成史无前例的革新，要求他心连广宇，骛精八极。
他要借鉴古往今来的一切历史经验，他要集世间一切有益的东西为我所用。

    我手头留存的毛泽东写给我的几十封信件，大多与找书、查书、读书有关。毛
泽东出行在外，总要带上许多书。有时带的书不够，或突然急需某些书，就会立即
通知田家英或逢先知到他书房寻找，迅速给他送去。或者由我在当地购买，或者由
当地的图书馆借来，待他看完后归还。在北京、上海、杭州、成都、庐山等地的图
书馆，他都借过书。

    人们感到毛泽东意溢于海，思接千载，视通万里，这正是他熟读马列经典，及
文、史、哲、经的结果。但如果认为毛泽东主席读书的范围仅限于此，那就错了，
他似乎对世间万物都充满兴趣。他读赫肯黎的《进化论与伦理学》、《人在自然界
中的地位》，达尔文的《物种起源》，摩尔根的《基因论》，威廉斯的《土壤学—
—农作学及土壤学原理》等等。这些对人文学者都过于艰涩难懂的书，毛泽东读来
却甘之如饴，而且能把书本上的知识融在记忆中。

    一次，毛泽东问我：“你知道人体内有多少重要化学元素吗？”由于毛泽东的
一再鼓励，敢于对国际国内时局无忌直陈见解的我，却被这个与我本人密切相关的
生理问题，弄得一时木钠。此时毛泽东掰着指头，把十几种主要元素一一数出，言
毕竟流露出孩提般的得意笑容。

    对这类书，毛泽东不光是泛泛博览，有时还反复咀嚼琢磨。因此他能提出颇为
独到的见解，使你不能不钦佩他对世间事物的超人悟性。

    一九五五年一月十五日，毛泽东亲自主持书记处扩大会议，讨论发展原子能事
业问题，钱三强应邀在会上讲述核物理学的研究发展概况。当他讲到核原理时，毛
泽东插话问：“原子核，是由中子和质子组成的吗？”“是这样。”“质于、中于
又是什么东西组成的呢？”钱三强一时语塞，因其时尚无人提出此问题。他思考着
回答道：“根据现在科学研究的最新成果，只知道质子、中子是构成原子的基本粒
子。基本粒子，也就是最小的、不可分的。”毛泽东却从容他说：“从哲学的观点
来说，物质是无限可分的。质子、中子、电子也应该是可分的。一分为二，对立统
一嘛！现在，实验室里还没有做出来，将来会证明它们是可分的。”后来的事实证
明，这一论题的正确者，正是毛泽东。

    毛泽东创览自然科学的经典，也关注最新的科技动态、最新的技术成果。一九
六三年，《自然辩证法研究通讯》刊发了坂田昌一的文章《基本粒子的新概念》，
其观点恰与毛泽东一九五五年的预言吻合。毛泽东十分赞赏，立即让我请《自然辩
证法研究通讯》主编于光远、著名物理学家周培源到他的卧室座谈。

    在这次谈话中，毛泽东谈了他对自然辩证法的见解。他说：宇宙是无限的，无
论从时间上，还是从空间上，都是无限的。从宏观来说是无限的，从微观来说，它
也是无限的。原子可以分，电子也可以分，因此我们对世界的认识是无穷无尽的。

    于光远问毛泽东：我们能不能把望远镜、人造卫星等看作是认识的工具？毛泽
东回答：有道理。工具是人的器官的延长，馒头是人手的延长，望远镜是人眼的延
长。周培源问：哲学书上通常是以个人作为认识的主体，而在人类社会中，认识的
主体往往是集体。这个问题，究竟怎样看才好？毛泽东说：阶级就是一个认识主体，
由自在阶级到自为阶级，这就说明了整个阶级是个认识的主体。

    从自然科学到社会科学，从此一领域到彼一领域，毛泽东自由跨越，相互印证，
以丰富自己的理论，以资鉴伟大的事业，并感染着与他接触的每一个人。

    一九五八年十月二十三日，毛主席有感而发，对我讲了一段关于“细菌”的话，
我至今记忆犹新。他对我说：“你看细菌是多么小啊，但它就是有那么一种从容不
迫、坚决进攻、毫不在乎的精神。在任何庞然大物面前，它都无所畏惧。不管是厚
厚的陶瓷，坚硬的钢铁，还是在沸水里，在零下几十度的低温下，它都不死，能够
生存。我们是人，是万物之灵，难道还不如这小小的生物吗？”

    毛泽东的胸襟，有如无比广阔的宇宙。

                                      一九九四年完稿，发表于《湖南党
                                      史月刊》一九九五年第一、二期。


《历史的真实——评〈李志绥回忆录〉》

    编者按：林克曾为毛泽东的国际问题秘书，对毛当年制定的对台策略当为了解。
本文从毛泽东批评《参考资料》编辑人员对台湾局势报道未能抓住动向谈起，显示
毛对台湾政策的重视。《参考资料》是专门编辑提供给中共高层干部参考的内部刊
物。

                           毛泽东巧定对台策略

                                 林  克

    一九五八年十月，毛泽东对《参考资料》作了批评和指示。他指出：“从最近
《参考资料》（指十月份）上台湾海峡地区局势新闻的标题和编排可以看出，《参
考资料》的编辑人员不了解中央在这方面的政策和方针。他们应该好好学习。”

    从大陆解放到现在，台湾海峡形势、海峡两岸关系有一个发展和变化的过程。
简要他说，大体可以分为三个阶段：激烈的军事对抗时期；政治对抗为主、军事对
抗为辅的冷战对峙时期；中美建交后海峡两岸关系转入缓和、松动时期。从国民党
退守台湾到朝鲜战争爆发，是国民党力图固守台湾和我积极准备以武力解放台湾的
时期。但是，由于一九五○年六月二十五日爆发朝鲜战争，美国介入台湾海峡的斗
争，政治上鼓吹“台湾地位未定论”，军事上武装国民党军队，企图长期阻我解放
台湾。美国的介入，大大增加了两岸关系的复杂性，延缓了解放台湾、统一祖国的
进程。

    一九五三年，朝鲜停战协定签字后，台湾问题又重新成为国际社会关心的焦点，
先后发生两次“台海危机”：美国阴谋“划峡而治”，海峡两岸领导人对此均强烈
反对；我对金门、马祖攻而不取，台湾则在金、马坚守不撤。两岸关系既激烈对抗，
又实际联合，共同反对美国制造“两个中国”的阴谋。

    毛泽东对《参考资料》的批评和指示，指的正是第二次台海危机时期。为了说
明历史背景的来龙去脉，有必要对第一次“台海危机”作简要的概述。

                         一、第一次“台海危机”

                      1、第一次“台海危机”的背景

    （一）美国加紧策划和缔结一系列旨在包围和孤立中国的“集体安全防御”条
约。为了最后完成对华包围圈，一九五四年夏美台加紧进行美台《共同防御条约》
的谈判。

    （二）一九五二年四月二十六日，台日双方签订《和平条约》，宣布结束战争
状态，正式建交。日本积极追随美国鼓吹“台湾归属未定论”，支持“台独”制造
“两个中国”的阴谋。

    （三）中国政府重新强调“解放台湾”。对朝鲜停战后出现的国际缓和趋势，
中国是欢迎的，可以利用这种形势打破美国的封锁，发挥新中国在国际事务中应有
的作用。但是，一九五三年艾森豪威尔就任总统后，就宣布解除台湾海峡中立。同
年七月，美国支持台湾军队对福建东山岛实施三军联合两栖登陆进攻，被我击败。
一九五四年元旦，蒋介石发表演说，号召反攻大陆，台湾对大陆沿海的军事骚扰也
趋于频繁。 当时中国领导人尚不了解， 美台在条约适用范围上有分歧，担心美台
《共同防御条约》有可能把台湾海峡两岸的分裂局面以法律形式固定下来。

                       2、毛泽东提出“解放台湾”

    在上述背景下，一九五四年七月二十三日，毛泽东致电出席日内瓦会议的周恩
来：为击破美蒋的军事和政治联合，必须向全国、全世界提出“解放台湾”的口号。
我们在朝鲜停战后没有及时提出“解放台湾”的任务是不妥的，现在若还不进行此
项工作，我们将犯严重的政治错误。

    为了强调解放台湾，中国采取了以下实际步骤。

    （一）开展“解放台湾”的宣传攻势。一九五四年七月二十三日《人民日报》
发表了题为《一定要解放台湾》的社论。朱德、周恩来分别在八一建军节讲话和八
月十一日中央人民政府第三十三次会议上所作外交报告中都突出了“解放台湾”这
个主题。全国政协和各人民团体、各民主党派也发表了《解放台湾联合宣言》。

    （二）打响了第一次炮击金门的战斗。一九五四年九月三日，人民解放军炮击
金门。炮击持续了十几天。中国领导人决定用炮打金门的有限军事行动，向世界特
别是向美国表明中国人民解放台湾的决心。

    （三）发起解放一江山岛战役。中国领导人决定缩小解放沿海岛屿的计划，集
中力量解放直接与大陆海运和渔业有关的岛屿，但又避免引起中美直接冲突，变成
国际争端。为此精心制定了解放大陈岛的方案，一江山岛则作为这一战役的突破口。
但这个方案并不包括金门、马祖。到一九五五年一月十一日，攻占了一江山岛。该
岛解放后，美国国会批准美台《共同防御条约》和《台湾决议案》。一月底，美国
第七舰队及航空母舰驶入台湾海峡。二月五日，美国政府命令第七舰队和其他美国
部队“协助”国民党军队撤离大陈岛，二月十四日全部撤完，我人民解放军进占了
大陈岛。

                      3、第一次“台海危机”的影响

    （一）第一次“台海危机”后，美国误认为中国当时要以武力解放台湾，因此，
发出核威胁和战争叫嚣，加剧了远东紧张新局势。

    （二）我炮击金门和占领大陈岛后，美台矛盾明显暴露出来。美国在防守金马
问题上陷入进退维谷的境地。美台《共同防御条约》把金马等沿海岛屿排除在条约
适用范围之外，而《台湾决议案》规定，美国协防的范围“包括该地区现由友方掌
握的有关阵地及领土之防卫”。台湾当局据此认为，这是指金马等岛屿。蒋介石又
多次重申保卫金马之决心。美国总统艾森豪威尔不得不宣布：“为了不损害自由中
国的士气，及断绝他们的希望，美国决心协防金门、马祖以巩固台澎地位。”美国
的态度又引起其盟国的强烈不满。美国再三申明，说美国不会轻易卷入远东冲突，
没有成功希望决不同意蒋介石反攻大陆。

    （三）中国政府考虑到上述情况，提出缓和台湾地区紧张局势和和平解决台湾
问题的建议。

    美国在“台海危机”后进行核威胁和战争叫嚣，使远东局势继续紧张，引起许
多亚洲国家的忧虑。因此，一九五五年四月举行的亚非会议上，周恩来发表声明说：
“中国人民同美国人民是友好的。中国人民不要同美国打仗。中国政府愿意同美国
政府坐下来谈判，讨论缓和远东紧张局势的问题，特别是缓和台湾地区的紧张局势
问题。”不久，美国国务卿杜勒斯表示，愿意同中国对话。一九五五年八月一日起，
中美大使级会谈开始在日内瓦举行。会谈虽然没有取得多少成果，但为以后改善中
美关系和提出和平解决台湾问题创造了条件。

    与此同时，一九五五年五月，周恩来在全国人大常委会上提出了和平解放台湾
的主张。他说，“解放台湾有两种可能的方式，即战争的方式和和平的方式，中国
人民愿意在可能的条件下采取和平的方式解放台湾。”这是中国对台政策的重大转
变。

    一九五五到一九五七年间，由于吴国帧事件、孙立人事件及在美日支持下“台
独运动”的发展，美台矛盾进一步加剧。特别是一九五七年五月发生的刘自然事件，
导致台北数万人举行反美示威，并捣毁美驻台“大使馆”和新闻处。美台矛盾达到
高潮。一九五九年十月，毛泽东曾对我说：“美国对它自己的伙伴没有同情心，你
看连老朋友蒋介石都要整嘛！一九五七年五月二十四日，台湾大打美在台‘大使馆’，
用大铁锤砸开了美国‘使馆’的保险柜，拿走了秘密文件，文件中有要搞垮蒋介石
的内容。”

    鉴于美台矛盾的加剧，中国政府加强了对台湾和平谈判的攻势，并适时地提出
了第三次国共合作问题。

    一九五六年一月和六月，周恩来在二届政协常委会工作报告和一届人大三次会
议的报告中重申了和平解放台湾的方针。一九五六年五月十二日，周恩来会见原国
民党中常委程思远先生时提出：“国共两党仍然可以重新携手团结起来，争取第三
次合作，实现祖国的完全统一。”一九五六年七月十六日，周恩来在会见曹聚仁时
说：“国共合作过两次，第一次合作有国民革命军北伐的成功，第二次合作有抗战
的胜利。为什么不可以进行第三次合作呢？”“我们对台湾绝不是招降，而是彼此
商量，只要政权统一，其他都可以坐下来共同商量安排的。”

                        4、蒋介石秘密派员到大陆

    中共领导人的这些建议传到了台北。蒋介石经过长时间考虑，于一九五七年初
决定派“立法委员” 宋宜山到北 京探听情况。宋同周恩来和李维汉先后会晤。中
共方面提议的主要内容有：国共两党通过对等谈判实行和平统一；台湾成为中国政
府统辖下的自治区，实行高度自治；台湾政府仍归蒋介石先生领导，中共不派人前
去干预；国民党可派人到京参加对全国政务的领导，但外国军事力量一定要撤离台
湾和台湾海峡。

    宋宜山写了一份详细报告给蒋介石。蒋介石本无谈判诚意，派人到大陆不过是
为了摸情况，制定对策。蒋介石为对抗中国政府和平解放台湾的方针，在一九五七
年十月召开的国民党八大上再次强调“反共复国”。

                         二、第二次“台海危机”

                      1、第二次“台海危机”的背景

    （一）美国坚持敌视中国的政策，加紧进行“两个中国”的阴谋。第一次“台
海危机”后几年中，中国根据世界形势全面缓和的趋势，及时地调整对外政策，强
调在和平共处五项原则基础上，争取改善同美国及其盟国的关系。但美国没有作出
相应的反应，仍然坚持其敌视中国的政策。

    在台湾问题上，美国要中国承诺放弃使用武力解放台湾及沿海岛屿，以此来制
造“两个中国”。一九五六到一九五七年，美国推行“两个中国”的活动十分猖狂，
企图在国际上造成“两个中国”的既成事实。中国一方面作了针锋相对的斗争，另
一方面注意严格区分中美关系与大陆台湾关系的不同界限。指出，前者是国际问题，
应放弃武力，通过谈判，和平解决争端；后者纯属中国内政，美国无权干涉中国采
用什么方式来实现祖国统一。

    （二）美国加紧武装国民党军队，加剧了海峡两岸的紧张局势。一九五五年三
月，美台《共同防御条约》生效，美国加紧向台湾提供军援，武装台湾军队。同时
在台湾成立“美军协防台湾司令部”，作为在台美军最高指挥机构。在美国支持下，
台湾不断叫嚣“反攻”大陆。

    （三）一九五八年夏，国际局势突然紧张起来，这也是发生第二次“台海危机”
的重要因素。一九五八年七月十四日，伊拉克人民进行民族革命，建立伊拉克共和
国。七月十五日，美军在黎巴嫩登陆。十七日，英国出兵约旦，向伊拉克施加压力，
企图扼杀中东人民革命。在远东，中美关系再度紧张。一九五八年五月，美国把在
台的“军事援助顾问团” 、 “美军协防台湾司令部”等十七个不同的机构合并成
“美军驻台协防军援司令部”，成为统一的指挥系统。美国政府拒绝回答中国政府
六月三十日关于恢复中美大使级会谈的通牒。八月十一日，美国国务院公布“关于
不承认共产党中国政府的备忘录”，并攻击中国。同时，美国又宣布美六艘军舰、
二千名士兵进驻新加坡，更加剧了远东紧张局势。在此同时，台湾骚扰大陆的活动
也十分猖撅。

    在上述背景下，中国决定第二次炮击金马。

                      2、第二次“台海危机”的经过

    第二次炮击金马的战役是由毛泽东亲自指挥的。在一九五八年八月十七日召开
的北戴河会议上，毛泽东作出炮击金门的最后决定。一九五八年八月二十三日，我
军福建前线部队向金门、马祖等沿海岛屿猛烈轰击。

    炮击金门战斗初期，美国决定协防金马。八月二十四日，美国国防部发表声明，
命令第七舰队和美国在东亚的海军部队采取预防性措施。八月二十七日，艾森豪威
尔总统命令部队协防金、马。两天后，又下达护航命令。美国甚至讨论了使用原子
武器摧毁福建军用机场及供应站的可能性。远东紧张局势加剧，使苏联十分担心。
八月底，苏外长葛罗米柯来华摸底。中国领导人明确表示，中国自己能驾驭局势，
不需要把苏联牵进来，更没有让苏联用核武器来支持中国的想法。苏联有了底，赫
鲁晓夫便于九月七日和十九日两次写信给艾森豪威尔，表示如果美国发动对中国的
核攻击，“那末，侵略者就将立即遭到应有的、同类武器的反击”。苏联的表态，
使美国不得不慎重考虑。

    中国在实战中对美国和美台条约进行了检验。金门守军补给线被切断后，美台
联合舰队进行护航，我前线部队请示打不打美台联合舰队。毛泽东命令照打，但不
打美舰，如果美舰开火，我军也不还击。其目的在试探美台《共同防御条约》的效
力到底有多大，美军在台湾海峡的介入究竟有多深。结果，在战斗中我军攻击台舰
后，美国军舰丢下台舰及运输船只掉头向台湾方向驶去。这使中国领导人了解到所
谓美台条约是有一定限度的。为了美国自身利益，美国是不会同中国发生直接冲突
的。

                       3、毛泽东重估美的对台政策

    炮击金门引起的强烈国际反响和从实践中观察到的情况，使毛泽东重新估计美
国对台政策。

    （一）他认为美台条约主要是一个防御性质的条约，不是放蒋出笼，而是给蒋
戴上辔头的条约。

    （二）美国不愿冒和中国发生直接军事冲突的风险。毛泽东认为，中美双方都
怕战争，“但是他们（帝国主义阵营）比较怕我们多一点”，因此中美之间的战争
是打不起来的。

            （三）毛泽东认为，美国已形成了从金马脱身的政策。

                 1、第二次“台海危机”后美台矛盾公开化

    台湾地区的紧张局势，引起世界各国的关注。美国与其盟国在防守沿海岛屿问
题上的矛盾日趋尖锐。在美国国内，艾森豪威尔、杜勒斯所推行的军事冒险政策也
受到抨击。

    在内外压力下，美国开始改变做法，暗中劝说台湾当局从金马撤军，沿海岛屿
实行中立化，以使美国摆脱困境。美国认为，这种脱身政策既可以在军事上避免使
自己卷入远东军事冲突，又可以在政治上隔离台湾与大陆，以便它制造“划峡而治”，
推行“两个中国”的阴谋。

    台湾当局认为，金马等沿海岛屿是台湾在地域上和政治上与大陆连接的最后纽
带。如果台湾当局“放弃金马，等于放弃对中国大陆其他地区的主权主张，从而降
格为地方性政权”。因此，对这一重大问题，台湾当局决定针锋相对，寸步不让。
于是，美台在金马问题上的争执愈演愈烈，终于公开化。

    九月十七日，台湾“外交部”发言人强烈表示，反对金马中立化。九月二十九
日，蒋介石在中外记者招待会上表示：台湾决心固守金马，甚至决心独立作战。第
二天，杜勒斯马上以训斥的口吻说：如果在台湾地区获得相当可靠的停火，那么仍
然在金门、马祖等岛屿保持庞大的军事力量是愚蠢、不明智和欠谨慎的。十月一日，
蒋介石立即进行反驳。他对美国记者说，杜勒斯九月三十日的谈话只是片面的声明，
台湾当局并无接受的义务。台湾“外交部”还一再声明，坚守金马，不减少外岛驻
军。蒋介石还偕宋美龄亲临金门战壕巡视，井派蒋经国三次赴金门慰问军队，摆出
不惜一切代价死守金门的强硬姿态。一九五八年十二月六日，毛泽东曾对我说过：
“美国要蒋介石公开声明，在何时候、任何地点、任何情况下，都不与中共和谈。
蒋介石默不作声，而由陈诚作了一个留有好多漏洞的声明，说接到中共建议和谈的
信，但台湾不予理睬。”

                      2、毛泽东制定援蒋抗美新战略

    美台在金马问题上的激烈争执，引起中国领导人的高度重视。毛泽东在审时度
势、权衡利弊之后，改变了对台湾和沿海岛屿的政策，确定了对台湾和沿海岛屿的
新政策。对台湾采取援蒋抗美，坚决反对“两个中国”的战略。对沿海岛屿也作了
相应的调整，暂缓收复金马，待时机成熟时，将金马台澎一起解决。之所以这样做，
主要是以民族大义和祖国统一的大业为重，支援台湾反对美国制造“两个中国”的
阴谋。因为一旦美蒋从金马脱身，就会形成两岸隔离的状态，有利于美国实现“两
个中国”的阴谋。在只有一个中国的基础上，将金马留在台湾手中，有利于蒋介石
同美国搞“两个中国”的阴谋作斗争。这样便形成了援蒋抗美的政策。毛泽东曾说，
金门炮战，意在击美。另外，这也有利于掌握对美斗争的主动权。毛泽东认为，台
湾是套在美国脖子上的绞索，一头交给了我们，我们可以随时或紧或松，不让美国
脱身。如果让它脱身，我们就被动了，它就自由了。

    事实证明，毛泽东确立的对台和沿海岛屿的新政策是完全正确的。

    一九五八年十月五日夜，毛泽东以中央军委名义发出停火指示。以后，炮击金
门变成了政治战。十月六日，《人民日报》发表了毛泽东起草的《国防部长彭德怀
告台湾同胞书》，宣布暂停炮击七天，让台湾输送供应品。十月十三日，彭德怀再
次下令停止炮击两星期。

    十月二十日，我福建前线部队因美军在金门海域护航，奉命恢复炮击。十月二
十一日，美国国务卿杜勒斯访问台湾。他企图以海峡两岸事实上已“停火”为借口，
对蒋介石施加压力，迫使台湾从金马撤军。二十日，大陆炮击金门，使蒋介石有了
不撤军的理由，杜勒斯也只好免开尊口。所以，十月二十日我炮击金门，是帮助了
台湾当局。十月二十五日，国防部部长彭德怀发布命令，每逢单日炮击，双日停止。
美国随即宣布停止护航，台湾海峡局势很快趋于缓和。我对金马击而不取，台湾军
队始终不从金马撤出。正是在两岸默契配合下，挫败了美国“划峡而治”的阴谋。

    以上是“台海两次危机”的背景和发展经过的概况。

                       三、毛泽东批评《参考资料》

    毛泽东为什么对当年《参考资料》（指一九五八年十月份）提出批评，认为从
关于台湾海峡地区局势新闻的标题和编排可以看出，《参考资料》的编辑人员不了
解中央在这方面的政策和方针呢？据我理解，这主要是指以下几个方面：

    （一）中共中央强调：“台澎金马是中国的领土，而不是美国人的领土。台澎
金马是中国的一部分，而不是另一个国家，世界上只有一个中国，没有两个中国。”
这是解决台湾问题的基本方针和基础。要解决台湾问题，必须排除美国对中国内政
的干涉， 必须反对美国搞的沿海岛屿非军事化、 台湾海峡停火、“划峡而治”、
“台湾地位未定论”、“联合国托管台湾”等“两个中国”的阴谋。这就是中共中
央在朝鲜停战后，及时向全世界提出“解放台湾”口号和两次炮击金门所要解决的
核心问题。《参考资料》的编辑人员对此认识不足。因此，一方面在标题中对美国
在这方面的阴谋活动，有的没有反映或没有充分反映；另一方面，对台湾当局反对
搞“两个中国”的重要言论和行动，也未予重视或足够的重视。例如蒋介石一九五
八年十月十五日答《星期日泰晤士报》记者问时，骂“托管”建议是“空洞和愚蠢”，
说台湾是中国领土等这样重要的言论，标题却只字未提。

    （二）第二次炮击金马后，美台在金马问题上的争执愈烈，终于公开爆发。美
国想迫使台湾当局从金马撤军，沿海岛屿实行中立化或非军事化，以便美国脱身。
同时，又使台湾与大陆隔离，以便它制造“划峡而治”，推行“两个中国”的阴谋。
台湾当局则强烈反对金马中立化或非军事化，表示决心固守金马。中共中央领导人
高度重视美台在金马问题上的尖锐矛盾及其发展。为了充分利用矛盾，毛泽东制定
了援蒋抗美、坚决反对“两个中国”的方针。一九五八年十月二十六日，毛泽东同
我谈台湾海峡局势时说：“我们现在的方针是援蒋抗美，坚决反对‘两个中国’的
阴谋。杜勒斯到台湾，如果我们不炮击金门，则实际上是联美压蒋。我们炮击金门，
打破了美国的阴谋，打乱了他的计划。”一九五九年十月，毛泽东在同我的一次谈
话中还说：“我们不会同美国打仗，不会为台湾打仗。现在我们不拿台湾，可能十
年、二十年、四十年都不去拿台湾。向金门打炮也不是为了解放金门，而是蒋介石
希望我们打炮。这样他就有了借口，可以抵抗美国的压力。”这一方针在《国防部
长彭德怀告台湾同胞书》中就有所披露。例如该文告中说：“我们都是中国人，三
十六计，和为上计。”又说：“美国人总有一天肯定要抛弃你们的。你们不信吗？
历史巨人会做出证明的。杜勒斯一九五八年九月三十日的谈话，端倪已见，站在你
们的地位，能不寒心？”

    但《参考资料》的编辑人员对美蒋矛盾及其新发展没有引起足够的重视，对中
共中央援蒋抗美这一新方针可能没有理解。因此，十月二十日我国防部长彭德怀命
令恢复炮击后，法新社台北消息说蒋方人士“安然松了一口气”这样重要的动向，
标题上却未反映。

    （三）朝鲜停战后，美国继续采取敌视中国的政策，并加紧美台《共同防御条
约》的谈判。中国领导人担心美台条约有可能把台湾海峡两岸的分裂局面以法律形
式固定下来，所以毛泽东决定突出地强调台湾问题，以引起国际社会的关注，并采
取一些“解放台湾”的具体措施，反对“两个中国”的阴谋。前面谈到的一九五四
年七月二十三日毛泽东致周恩来的电报，其意义就在于此。

                                                      一九九二年成稿


《历史的真实——评〈李志绥回忆录〉》

                            毛泽东的五步高棋
                             ——打开中美关系大门始末

                                 吴旭君

    七十年代初，毛泽东决定恢复中国与美国的正常关系，反映了一个政治家的远
见卓识。然而我要说的是，从一个人的性格方面看，中美关系的恢复反映出毛在处
理问题上独特的个性。

    毛是个办事有信心有恒心的人，他认准的事一定要办成，不达目的决不罢休。
为此他可以忍辱负重，卧薪尝胆，十几年、几十年如一日地观察、等待，寻找时机。

    毛在考虑问题时，既从民族和国家利益、全球政治这些大的方面着眼，又从不
忽视任何可能影响乃至改变大局的细枝末节。

    我觉得整个中美关系的恢复与建立充分体现了毛的上述个性。正是他亲自导演
了本世纪世界复杂、微妙的外交史上最精彩的一幕。

    我认为，在打开中美关系的大局上，毛泽东走了五步高棋。

                          第一着棋：放试探气球

    毛泽东要向世界表明他的新姿态。

    这个新姿态就是在一九七○年十月一日，他把美国记者斯诺夫妇请上天安门，
并让他们站在自己身边。

    在当时的“无产阶级文化大革命”中，在与美帝国主义相互敌视、谩骂了二十
几年后，这个举动的确非同寻常。也只有毛泽东能这么干，换了其他任何一个人都
是无法想像的。

    一九七○年十月一日上午，去天安门之前，在中南海游泳池毛泽东的住处，我
们帮他穿衣服的时候，他的心情显得格外激动。他说：“今天要接待老朋友美国作
家斯诺和他的妻子。”

    上车之后，毛便什么也不说了，正襟危坐，两眼注视着前方。他坐在后排座的
右侧，我坐在他旁边，徐业夫机要秘书和周福明卫士则坐在中排的副座上，前排还
有司机张正吉和贴身警卫。车从中南海东门出来，向东开去，在故宫的午门前向南
一直开到天安门城楼下面。几位中央常委都已经站在那儿等候毛泽东。

    毛一下车，大家便一同步人电梯。我们走出了电梯，登上天安门城楼，就在毛
临近天安门城楼的石阶时，正是北京时间上午十点整。这时，广场四面八方的高音
喇叭里传出《东方红》的乐曲声，广场上和东西两侧的观礼台上立刻沸腾了，“毛
主席万岁”的欢呼声，响彻云霄。

    毛泽东在天安门城楼上缓步走向正中央，向两边的贵宾招手致意。我当时跟着
他，心里紧张极了，眼睛不停地环顾四周及地上，怕地上的电线绊着他，怕哪儿冒
出个台阶，还要注意两边的贵宾情况。也不知什么时候，斯诺夫妇出现了，毛和他
们夫妇并排站在城楼的正中央。

    从城楼向下看去，那是一片红旗的海洋，也是群众的海洋，声情沸腾的海洋。

    检阅结束，我们带着天安门的热闹回到中南海毛的住处。这里安静极了，简直
判若两个世界。

    毛更完衣，脸上仍然泛着红光，心里的激情仿佛还在燃烧着。我趁他高兴，就
问：

    “主席，斯诺是老朋友，但他不过只是一个外国记者，为什么你给他那样好那
么高的待遇？”

    要知道，在我印象中，这是破天荒头一次呀！

    毛笑了。他说：“醉翁之意不在酒。我先放个试探气球，触动触动美国的感觉
神经。”

    新中国成立后，美国对中国实行经济封锁、军事包围的政策，企图置年轻的中
华人民共和国于死地。美国先后进行了侵朝战争，以武力阻止中国解放台湾，并在
台湾海峡进行挑衅，以及发动侵越战争。在外交上，美国又实行孤立中国的政策。
中国也针锋相对，坚持反对美国的霸权主义。但是，不要忘记，这一切是在中苏友
好的历史背景 下，是苏美冷战最激烈的年代。

    然而，历史发展到六十年代中期前后，发生了变化。一九六四年十月十六日，
赫鲁晓夫突然被勃列日涅夫赶下台，就在这个关键时刻，中国第一颗原子弹试爆成
功。

    一九六九年三月珍宝岛事件之后，苏联在中苏边境陈兵百万，两国不断交火。
这一切都触动了大洋彼岸的美国政治家的敏感神经，当时的美国总统尼克松决心走
向一个“新世界”。他认为国际风云的变幻中存在着美、中、苏三国均衡态势的新
局面产生的可能性。这样一个世界是否正是毛泽东所设想的呢？这样一个局面的出
现是不是对中国更有利呢？

    毛泽东从饱经忧患、历尽沧桑、血泪斑斑的中国近代史中清楚地记得，中国人
民为了推翻帝国主义、封建主义和官僚资本主义在中国的统治，竟花了一百年的时
间，牺牲了大约几千万人的生命，才取得一九四九年的胜利——新中国诞生。

    与此同时，他努力创造一个良好的国际环境为中国的建设服务。可是事与愿违。
对于这期间的局势，毛曾幽默他说：“你想一心一意地搞建设吗？偏不让你搞。世
界上的事有时是不能按自己的主观意志去行事的。那好，要斗就斗，奉陪到底，边
斗边搞建设。”毛泽东受不了这种欺辱，不管是五十年代来自美帝国主义的，或是
六十年代来自苏联老子党的。毛泽东认为这两个大国都没有把中国放在眼里，更没
有对新中国存在的价值和深远的意义予以重视，这些都深深地刺痛了他。

    毛曾对我说：“我咽不下这两口气。彻底的唯物主义者是无所畏惧的！不能让
别人牵着鼻子走，既要对付正面的敌人，还要防备背后射来的冷箭，所以，看来我
得像鲁迅说的那样，我也得横过身来战斗，才能有效地进行两面战斗。一手对付美
国，一手对付苏联。”

    显然，毛泽东懂得，这样横着站久了是吃不消的，何况，这仅仅是一种手段而
不是目的。如果能够采取主动，利用美苏之间的矛盾，使我们自己处于有利的地位，
岂不更好？毛虽然从没有这样明确地对我说过，但他决心改变中美关系的事实表明
了这一点。他要使中国在不利于自己的世界环境中争取主动，发展自己。

    第二天，十月二日，各大报纸都在头版显著位置刊登了毛泽东和斯诺在天安门
城楼上的照片。

                           第二着棋：火力侦察

    两个多月后，一九七○年十二月十八日，毛泽东又与斯诺进行了一次长谈。这
是他们之间的第五次谈话，也是最后一次。

    从一九五七年开始，毛曾告诉我，你的知识面要宽广一些，不要只限于搞医疗
护理工作，要关心国内外大事，要认真看《参考消息》，要善于摆出自己的观点等
等。从这时候起，我便有意识地多注意《参考消息》中的一些事，和毛见面时有时
也谈谈，后来一直延续到了六十年代初。自从毛让他的国际问题秘书林克深入到基
层去搞社会调查之时起，毛就要求我学着搞些国际问题，兼做部分国际问题秘书的
工作。 比如： 他专门给我订了一份《参考资料》 ， 后来又增订了一份英文版的
《News》供我阅读，每天必须去向他汇报。在毛接见外宾时，有时他认为需要，专
门批准我可以留在现场，聆听他和外宾的会谈内容。有时毛还给我看一些外交部和
中联部的有关文件，有时他让我和他一起读英文，有时他让我骑着自行车去西花厅
把文件直接送给周总理等等。我深知他老人家的苦心，是想让我这个新手的功底打
得厚实些，因此，我也很努力地在攻克这个新堡垒。

    我们看的《参考》分两种。一种是现在一般人都可以看到的小开张的，我们叫
“一张纸《参考消息》”；另外一种是《参考资料》，其内容比前者多，是供首长
们和一定级别的干部看的，有上午版、下午版各一本；还有一本是各国共产党情况
资料， 每天定时送来。 这三本加起来可能不止十几万字。从此，我便开始每天把
《参考资料》当成教科书一样认真阅读，然后，每天找到适当的时间去向毛汇报。
在交谈中，我发现他对国际上每个国家以及每个地区的情况了如指掌，非常熟悉，
来龙去脉讲得头头是道。我间他：“主席，外交方面的事已经分工有人管了，你还
这么操心干吗？”

    毛说：“我一直没有放松对国际问题的关注，当个主席哪能只顾国内不顾国外，
要兼顾。以后，我要亲自多抓抓国际外交上的大事，否则，时间就来不及了。你以
后在这些方面也要多看些东西，和我多谈，我们就有共同语言了。”

    从六十年代到七十年代，在毛泽东的言传身教之下，我已经多少学会了一点从
《参考资料》中看出国际上的重要问题、微妙问题、苗头问题，并且知道在哪一个
时期毛关注哪些间题。

    十二月十九日下午我进了游泳池的大厅，毛正在看书。我说：“主席，你休息
一会吧。”

    一般情况下，要是他不想跟人讲话，他就继续看书。要是他想讲话，就抬起头
来看你一眼，听听你讲什么，他感不感兴趣。我给他讲了一段《参考资料》。然后
我说：

    “昨天你和斯诺谈了那么长时间，一定很累吧？”

    毛放下手里的书说：“我和斯诺谈话不累。别看他是个高鼻于，我们早就有交
往，比较熟悉，深谈过多次。从一九三六年在陕北时，这个年轻的外国记者就闯进
了中国红色政权区域，他在那里自由自在地转了好几个月，后来他还写了一本《西
行漫记》呢。让外国人进行宣传，这种做法，它的说服力有时比我们自己在那里吹
作用还大呢。”

    “一九三九年他又来见我时，他能针对当时国共合作中的问题站在共产党的立
场上作宣传，澄清当时的舆论上的混乱。这种做法我是欣赏的。所以我和他谈了抗
日战争中我们党的内外政策，并且做好了打持久战的准备，一直打到中国取得全面
胜利。当时我还对我们的邻国日本向他作了深刻的分析。我告诉他，‘害人之心不
可有，防人之心不可无’啊。”

    毛把书放在茶几上，不停他讲话，连香烟都忘了抽。这说明他谈兴正浓。

    “斯诺对中国革命是有所了解的了？”我问。

    “不只是了解皮毛，而是有比较深入的接触。”毛说。

    “四五十年代你们来往过吗？”

    “没有，各忙各的。新中国刚成立我们就忙抗美援朝，槁第一、第二个五年计
划。那时真正是百废待兴，要做的事堆成山。我们刚推翻三座大山，前面又出现无
数的山等着去推平，这就是历史。”说到这儿，他咯咯地笑起来，好像历史在跟他
闹着玩似的，告诉他过了这个山就下到平原，可好不容易翻过去，发现前面还是山，
看着这些山只好笑了。

    “主席，你们又相见是在什么时候？我怎么想不起来啦。”

    “就在我国的困难时期，一九六○年。那次我和他谈了几个小时，谈了我们分
别二十年来中国发生的重大变化，也谈到了中国的未来。他受到了新中国变化的震
动，在我们分别的时候，他认为这次是满载而归的。我想大概差不多，否则他写不
出《大河彼岸》这本书的。”

    我开玩笑他说：“知我者，斯诺也。”

    毛说：“非也。”

    我说：“是也。我记得一九六四年国庆节后到一九六五年初，在那段时间里，
你又见了斯诺，谈的内容相当广泛，对吗？”

    毛说：“那时，谈了举世关注的中苏、中美关系，还和他提到第三世界的问题。
从一九六○年到一九六四年期间只有十七个国家承认中华人民共和国。看来中国不
被别人了解而受到冷淡。可是世界总不能永远让美苏一直霸占下去，我们的革命道
路与经验对第三世界是有用的，这个工作需要做。另外，还谈了原子弹我们一定会
有的，联合国也一定要进去的，但我们需要时间。”

    “主席，我发现了你一个秘密，”我说，“你为什么对斯诺那么感兴趣，并且
把这种友谊保持了四十年之久。我想试着猜猜你的用心，可以吗？”

    我突然觉得我要把脑子里串好的一挂埋在他心里的珍珠挖出来送给他。

    毛听了我的话， 眼睛一亮， 显得有些意外。他歪着头看着我，然后笑着说：
“请讲。”

    我说：“你是在放长线钓大鱼呢。我发现你每次和斯诺的交谈都是为着实现某
个远大的目标而展开的，并不是为了让他单纯地了解你，而是让他通过对你的了解
逐步深入地理解、消化中国为什么要革命和中国如何搞革命，以及中国共产党领导
的重要性等等。再通过他去向世界介绍、宣传新中国。而斯诺对中国的知晓，以及
得到您这位领袖的如此这般的信任与厚爱，在世界上又会产生非同一般的反响。斯
诺的身心接受到你身上放射出的吸引力，吸住他向往中国并乐于为中国办事。”

    说到这儿，我有点儿不好意思地问：“我讲得对不对？”

    “请接着讲。”

    我说：“你在结识的许多青年人中选中斯诺这个思维敏捷、有头脑、有抱负、
能说会道的对手，你们谈得废寝忘食，谈得投机，亲如兄弟，使你们的友谊很自然
地得以发展，结果把世界的注视从四面八方引到中国来。”

    毛说：“看来你是读过斯诺的书噗？”

    我说：“读过，没研究过。我是在说你对斯诺的研究呢。”

    毛说：“接着讲。”

    我说：“身为记者的斯诺有职业条件在各阶层人士中穿梭，与不同观点的大大
小小人物交谈。选这样一个人为中美关系公开牵线搭桥比任何人都合适。他熟悉中
国，又了解美国，办得成就办，办不成小事一桩，不犯大多的嫌疑，何况斯诺是在
按您的意图行事。这本身就具有百分之九十以上的成功率。请间，您的秘密我破得
怎么样？”

    毛说：“不错喽，起码你是个勇敢者，采取主动进攻噗。”

    毛跟我说那次他对斯诺讲：“如果尼克松愿意来，我愿意和他谈。谈得成也行，
谈不成也行。吵架也行，不吵架也行。总而言之都行。”最后他又风趣地加了一句：
“我在和尼克松吊膀子，要找红娘啊。”

    我说：“你的这个红娘找得不错，他的交往还挺广。”

    毛说：“在我的试探气球放过以后，我还要创造条件，我现在就是在搞火力侦
察。这一排子弹放出去，对方会呆不住的。”

    毛说的“火力侦察”，是指在试探如何突破中美关系的僵局。因为二十几年来
两国的关系已经僵到极点。

    毛泽东有时喜欢在同外国人谈笑中把自己的用意通过他们的嘴传出去。

    一九五九年三月毛在武昌东湖宾馆住着时，就接见了老朋友斯特朗和黑人朋友
杜波依斯夫妇。交谈后送走他们，毛的兴致很好，当时天气晴朗，我就提议出去散
散步。他欣然同意。

    从住地走过一片梅林，顺小径转向东湖边，他突然间我：

    “你敢到密西西比河里游泳吗？”

    我被这个突如其来的问题弄得莫名其妙。我没有直接回答，而是说：“这是条
有名的大河，在美国。你怎么想去？”

    毛兴致勃勃他说：“我刚才告诉了外国朋友，我想去密西西比河游泳，尤其是
到宽大的河口附近游泳会更有意思。”

    我说：“那好呀，我也跟你去。”

    我当时傻乎乎的，想不到毛泽东这句话有深刻的政治含义。实质上，他是在向
大洋彼岸发出一个信号：我们应该改善彼此间的国家关系了，这对我们都有好处。

    毛的这种东方式的、隐晦而蕴含着智慧的信息，一直没有受到美国当局的重视。
西方人在这方面的粗疏真是到 了极蠢的地步。从一九五六年二月苏共二十大以后，
中苏两党产生原则分歧，中苏关系恶化，到七十年代毛把美国记者斯诺请上天安门，
美国人不明白毛泽东想要干什么。

    基辛格曾在自己的回忆录里这样写道：“我们这些粗心大意的西方人完全不了
解其中的真意……这位高深莫测的主席是想传达点什么。 ” 斯诺自己后来谈到：
“这一事情过后我才终于明白毛是想以此作为象征，表示现在他亲自掌握对美关系。”

    其实，斯诺在做上述这个判断的时候，他理解毛泽东本人亲自掌握中美关系的
真实，从时间上说已晚了十几年。

    是啊，现在人们不妨细想想，毛泽东那时为什么不说去游尼罗河或亚马逊河，
而非要说游密西西比河呢？

                           第三着棋：捕捉战机

    一年以后，也就是一九七一年三月二十一日，由毛泽东决定派出的中国乒乓球
代表团抵达日本名古屋，准备参加于二十八日开幕的第三十一届世界乒乓球锦标赛。

    代表团一离开北京，毛就对我说：

    “你每天要把各通讯社对于我们派出去的代表团的反应逐条地对我讲。”

    三月二十一日这一天，毛像着了魔似地躺在床上三四个小时睡不着。平时他起
床总有一套事要做，比如穿衣服、擦脸、漱口、吸烟、喝茶等等。

    这些天他觉得做这些事是多余的，浪费时间，马马虎虎地做完就看文件。

    这天，他因为几个小时睡不着，决心不睡了。我来到他的卧室，刚打开台灯，
他就说话了，只一个字：“讲。”

    “讲”是“开讲”的简单说法。所谓“开讲”，就是让我向他报告《参考资料》
中一些国际上的大事。

    我把看过的《参考》的内容一一说给他听。他认真地听着。我坐在他床旁对面
的椅子上。我讲的这些只是头一天下午版的情况。当天的《参考》还没送来。因为
当时还是早晨六点钟，人们还没上班呢。听完我的汇报，他不耐烦他说：

    “告诉徐秘书，催催新华社的《参考》清样，一出来立即就送来，我等着看。”
这时，他才心事重重地起床，穿上睡袍、擦脸、漱口。我给他服当天上午该吃的药，
他用手掌握成勺状，我把药往“勺”里一倒，他看了一眼，送到嘴里，喝口水一仰
头全吞下去。

    这时我给他打开床头的壁灯，屋内的光线立刻亮了一倍。然后我把要急办的传
阅件递给他，给他点上一支雪茄烟，紧接着我就去给徐秘书打电话，催“清样”。

    机要秘书徐业夫是一位参加过长征的干部，我们都称他为徐老。他是位憨厚、
老实、兢兢业业、言语不多的老同志，有时讲几句话也都是大实话。

    我打电话把他叫来。一进值班室的门，他就冲着我说 道：

    “好家伙，护士长，主席怎么还不睡觉？你们怎么了，打了差不多一夜的电话，
一个劲催文件，催清样，主席怎么这么急？”说着，他摘下眼镜揉揉红肿的眼睛，
显然这几天他也没睡好觉。

    我跟他开玩笑说：“你去问问主席急什么。我想，昨晚主席准是想你了，所以
才让我给你打了差不多一夜的电话。”我说，“你就别走了，就在这儿等着，主席
有事不就不用打电话了。”

    “不行。”老实的徐秘书连连摇头说，“我这几天都没睡好，我得赶快回去睡
一会儿， 要不然送文件的一来我又睡不成了。 嗯……这样吧，”他想了一下说，
“我交待新华社，清样一出来就立即送西门收发室，你让值班的警卫他们去取，比
送到我办公室，我再骑车送来要快些，行不行？帮个忙吧。”

    我感到此时徐老正在跟他的瞌睡虫奋力拼搏。看着他那双因缺觉而昏昏的眼睛，
我说：

    “听你的，你说的还有不行的？就这么办，祝你做个好梦。我尽量不打搅你。
我是不是该告诉主席，你缺觉缺得厉害？”

    “你真顽皮，你这个护士长。可不能这么讲。”徐老走了。

    我回到毛泽东卧室，见他正在床头抽烟。我禁不住好奇地问：

    “主席，你怎么这么关心对乒乓球代表团的反应？”

    毛说：“这件事事关重大，非同一般呀！这是在火力侦察以后，我要争取主动，
选择有利时机，让人们看看中国人不是铁板一块。”

    这次派出的球队，是时隔六年后第一次又在世界上露面。

    果然，中国队重返世界乒坛，立即引起了世界舆论的关注。

                     第四着棋：邀请美国乒乓球队访华

    世乒赛期间，毛泽东说了，要我认真看《参考》和有关的情况反映材料，直谈
得我口干舌燥，嗓子疼。

    有一次《参考》里有这么一段，我觉得挺有意思，就跟毛说了。这条消息的大
意是说，四月四日，美国队三号选手格伦·科恩去场馆练球，出来之后找不到车，
结果上了中国队的汽车。科恩吃惊地看着一车中国人，有些尴尬他说：“我知道我
的帽子、头发、衣服让人看了好笑。”科恩是个嬉皮士，留着长发。

    当时中国乒乓球队队员庄则栋站起来说：“我们中国人民和美国人民一直是友
好的，今天你来我们车上，我们大家都很高兴。我代表同行的中国运动员欢迎你。
为表达感情，我送你一件礼物。”于是庄则栋把一幅一尺多长的杭州织锦送给了科
恩。科恩非常高兴，想回赠什么，可发现什么也没带。

    那时候中美关系十分僵，双方都处于敌对状态，庄则栋的举动可以说是相当勇
敢的。

    就这么一条花絮，毛泽东听后眼睛一亮，立刻让我原原本本地把这条消息念了
两遍。听完了，他脸上带着满意的笑容说：“这个庄则栋，不但球打得好，还会办
外交。此人有点政治头脑。”

    听了毛的话，我心里也挺高兴，心想，这条消息我算选对了。国际上的事很微
妙，但这件事看来办到了毛的心坎上。

    四月六日这一天，世乒赛就要结束了。毛泽东递给我一份文件让我看。这是一
份由中国外交部和国家体育运动委员会联合起草的《关于不邀请美国乒乓球队访华
的报告》。文件上周恩来已经圈阅，并批了“拟同意”三个字和一些批语。毛泽东
在自己的名字上也亲自画了圈。这说明大局已定，意见一致，不邀请美国队访华。
毛要我立即把文件退给外交部办理。

    那些天，我的直觉告诉我，毛总是有些心事。文件退走后的当天晚上，毛提前
吃了安眠药要睡觉。晚上十一点多，我陪毛吃饭。吃完饭时，由于安眠药的作用，
他已经困极了，趴在桌子上似乎要昏昏入睡了。但他突然说话，嘟嘟哝哝的，我听
了半天才听清他让我给外交部的王海容打电话，声音低沉而含糊他说：“邀请美国
队访华。”如果是平时跟他不熟悉的人，是根本听不懂他说的这句话的。

    我一下子愣了。我想，这跟白天退走的批件意思正相反呀！再说，还有十几分
钟就到四月七日凌晨，世乒赛已经结束了。说不定外交部早已把意思传给了美国人，
人家已经回国了。假如我按毛现在说的去办，显然与已经批过的文件精神不符合，
完全有可能会办错。

    毛平时曾交待过，他“吃过安眠药以后讲的话不算数”。现在他说的算不算数
呢？我当时很为难，去也不是，不去也不行。你想，假如我把毛的意思传错了，人
家美国队真来了，怎么办？更糟糕的是怕第二天毛睡醒过来后说没说要这么办，那
还了得？我岂不是“假传圣旨”？可一想到这些天他苦苦思索中美关系，关注世界
对我们派球队的反应，又觉得很有可能他在最后一刻作出了新决定。我如果不办，
误了时机那也不行。怎么判断？怎么办？我又无人再请示，又不能说：“主席，你
给我写个字据，免得你不承认。”当时，也没有录音机。再说，即使有录音机，谁
敢录音呀！请与不请，只有一字之差，办对了是应该的，办错了后果不堪设想。我
当时只有一个念头：我必须证实毛现在是不是清醒。怎么证实呢？我得想办法让他
再主动讲话。

    当时，毛坐在床边上，两手重叠趴在胸前的饭桌上，头枕在胳膊上，我坐在他
的对面。

    我决心冒一次险。我故意装作若无其事的样子继续吃饭，同时观察他到底清醒
不清醒。过了一小会儿，毛抬起头来使劲睁开眼睛对我说：“小吴，你还坐在那里
吃呀，我让你办的事你怎么不去办？”

    毛平时一般都叫我“护士长”，只有谈正经事或十分严肃时才叫我“小吴”。

    我故意大声地问：“主席，你刚才和我说什么呀？我尽顾吃饭了，没听清楚，
你再说一遍。”

    于是，毛又一字一句、断断续续、慢慢吞吞地把刚才讲的话重复了一遍。我还
是不太放心，反问他：“主席，白天退给外交部的文件不是已经办完了吗？你亲自
圈阅的，不邀请美国乒乓球队访华了。怎么现在又提出邀请呢？你都吃过安眠药了，
你说的话算数吗？”我急着追问。

    毛向我一挥手说：“算！赶快办，要来不及了。”

    听了这话我真急了，拔腿就往值班室跑，去给王海容打电话。电话通了，我把
主席的决定告诉她，她听完之后也急了，在电话里大声喊道：“护士长，白天你们
退给外交部的批件我们都看了，主席画了圈的，怎么到晚上又变了呢？”

    “就是变了！”

    “他吃过安眠药，这话算不算数？”

    “算。”我肯定他说。

    “你怎么证明真算数？”

    “我又反复问过了，赶快办，要不然来不及了。”我也冲着电话大声嚷。时间
马上就到午夜十二点了。

    “唉呀！现在都快十二点了，说不定有些国家的代表团已经提前走了，美国队
走没走我还不知道呢，得赶快想办法抓住他们。我马上办！”

    天知道，可怜的王海容那一夜会忙成什么样子。

    通完电话，我赶紧跑回去，只见毛泽东仍坐在饭桌前，硬撑着身体。见我进来，
他抬起头看着我，等待着。

    我把刚才的情况向毛作了汇报，听完以后他点头表示：“好，就这样。”

    然后，他才上床躺下。这消息好像比安眠药还灵。

    第二天毛醒后刚一按电铃，我迫不及待地大跨步第一个跑进他卧室去，要和他
核对这件事。我真怕他说：“我不知道，我什么也没说。”

    “主席，昨晚你叫我办的事你还记得吗？”我问。

    “记得清清楚楚。”毛说。

    “你说清清楚楚指的是什么？”

    “瞧你紧张的样子！”毛并不着急。

    “你快说呀！”

    “当然是邀请美国队访华喽。”

    听到这句话我才长长地出了一口气，膨胀了一夜的脑子都快炸了，这时才松了
下来。我对毛笑着说：

    “唉，主席，你可真行。你的决定突然转了个一百八十度。你睡了一个好觉，
吓得我一夜都没睡。”

    毛咯咯地笑出了声。他说：“你这个人呀，已经为中国办了件大事，可是你自
己还不知道呢。”

    毛泽东确实为中国人民、为中美两国人民办了一件特别重要的大事。

    毛泽东事后曾说：“决定邀请美国乒乓球队访华，我是从大局考虑的。这是中
美两国人民的心愿。人民之间的友好往来是势不可挡的。你看庄则栋与科恩的接触
极其自然。他们之间没有往事的纠葛，不存在什么恩恩怨怨的问题。即使有某种顾
虑和猜疑也是长期以来人为的。中国人，中国共产党人到底是不是像人们所宣传的
三头六臂、青面撩牙那样凶神恶煞，可以请他们来看看嘛。不请，别人怎么好意思
来啊？又没有外交关系。眼见为实嘛。年轻人容易接受新事物，有一定的代表性。
中华人民共和国到底在这个世界上已经存在了二十多年，还是有吸引力的。”

    历史的进程常常是微妙的，有时偶然的事件会引出必然的重要结果，非常有意
思。如果美国乒乓球队队员科恩不上错中国的汽车，会有“乒乓外交”吗？看来，
在五彩缤纷的国际舞台上，只有巨人的慧眼才能捕捉住这看似平凡而实际上是十分
关键的瞬间。

                         第五着棋：选择了尼克松

    一九六八年，以美国头号反共人物著称的共和党人尼克松登上了总统的“宝座”。

    在谈《参考》时，主席曾多次间我：“美国新换总统了，你有什么想法？”有
一次我说：“我给你读一段尼克松在就职演说中有关中国的话吧。尼克松说：‘让
一切国家都知道在本政府当政时期，我们的通话线路是敞开的。我们寻求一个开放
的世界——对思想开放，对货物和人员的交流开放，一个民族不管其人口多少，都
不能生活在愤怒的孤独状态之中。’主席，他的这段话文章做在最后一段文字上。
我认为他是针对我们在呼喊。”

    “你把这段话好好记住。”毛说，“从一九四九年起到现在，他们尝到了我们
这个愤怒的孤独者给他们的真正滋味。”

    一年之后，一九六九年，中苏在珍宝岛发生武装冲突。毛泽东看完当时的一份
有关报告，意味深长地自言自语道：“中苏发生交战了，给美国人出了个题目，好
做文章了。”

    “你是指中苏分裂了，美国人高兴吧？”我问。我很想知道根据毛的分析，美
国人如何做文章。

    毛说：“美国的全球战略理论不是已经提出了信号吗？他要打‘两个半战争’，
如果他缩减到一个半战争，你联系起来想想他们会怎么样？”

    我说：“是的，美国原来打算打‘两个半战争’。第一战场在欧洲，对付苏联
的进攻。第二战场在亚洲，对付东南亚或朝鲜民主主义共和国，防止社会主义国家
的进攻，主要是防中国的进攻。最后的半个战争是那些不测的局部战争，诸如中东
冲突。中苏分裂，大大减少了欧亚两个大国对美国的压力及联合向美国进攻的可能
性。这就会改变美国现有的战略理论，从而最终会影响其外交政策及对中国的态度。
对吗？中、美、苏三国看来不可能搞等距离外交，对吗？”

    “又等，又不等，随机应变。”主席说，“这是需要由双方的利益来决定的，
不能脱离现实。”

    这次谈话使我明确了一个想法：美国人会利用中苏分裂，以使国际局势对美国
更有利；而毛泽东也没有放弃利用美苏的矛盾为中国在国际舞台上开拓更多的活动
空间，突破美国对中国的长期封锁。这三国中间，中国和谁“亲近”，就意味着哪
方较量的实力增强。毛泽东巧妙地利用了美苏之间的矛盾，他从没想过要先发制人，
但他总是处处争取主动，把不利因素变成有利因素。

    一九七二年美国总统竟选期间，毛特别关注竞选情况。有一次他问我：“你选
谁？”

    我说：“民主党比较温和些。”

    毛说：“我的看法正好跟你相反。共和党是靠反共起家的，我还要选共和党的
尼克松，而且我已经投了尼克松一票。”

    我说：“为什么？”

    毛说：“民主党上台的时间比较长了，从三十年代算起，罗斯福、杜鲁门、肯
尼迪、约翰逊，一直到六十年代后期。民主党在台上长达三十多年。为了顺应美国
民意，共和党在大选中赢了，尼克松政府在国内搞些平衡，哪怕暂时做出亲共姿态
也是可以利用的。看来，尼克松意识到中国的存在的重要性。这一点，他比民主党
的各届领袖们略高一筹。”

    “你估计谁当选的可能性大呢？”毛问我。

    我考虑了一下说：“这个问题很难说。我了解的背景资料不多。你说呢？”

    毛没直接回答，而是说：“你天天跟我吹《参考》，你怎么就估计不到呢？”

    我说：“有的材料《参考》里是看不到的，很难说谁当选。”

    毛让我到他桌上拿几份外交部的文件。在我拿来递给他的时候，他没接，而是
望着我说：“这是给你看的，你现在就看。”

    我把这些文件看完，然后放在沙发旁边的茶几上。

    “心里有数了吗？说说看。”毛鼓励我说。

    “我估计可能尼克松会再次当选。”我谨慎他说。因为这些文件中也没明确提
出尼克松当选的可能，只是提供了些背景材料。

    毛用斩钉截铁的话说：“肯定是尼克松。我要请他到北京来，你看怎么样？”

    我考虑了一下，反问道：“跟一个反共老手会谈？你不考虑舆论对你的压力？
你不考虑自己的形象是否会受到影响？这毕竟是个新事情。”

    “你又不懂了，先啃那些啃不动的骨头，好啃的放在一边留着，那是不用费力
的。”说着，毛笑了。我不明白他笑什么，对他说的也似懂非懂。他又说：“你给
我背杜甫的《前出塞》。”显然，毛看出了我的迷惑。“哪一首？”我间。我当时
觉得背诗词比谈外交容易多了。他先背了一句：“挽弓当挽强，”

    我接着往下背道：“挽弓当挽强，用箭当用长。射人先射马，擒贼先擒王。杀
人亦有限，列国自有疆。苟能制侵陵，岂在多杀伤！”

    我流畅地背完了。听完了我背的诗，毛说：“在保卫边疆，防止入侵之敌时，
要挽强弓，用长箭。这是指武器在战争中的重要性，但不是决定的因素，决定的因
素是人。射人先射马，擒贼先擒王。这是民间流传的一句极为普通的话。杜甫看出
了它的意义，收集起来放在诗中。这两句表达了一种辩证法的战术思想。我们要打
开中美的僵局，不去找那些大头头，不找能解决问题的人去谈，行吗，选择决策人
中谁是对手这点很重要。当然，天时、地利、人和都是不可排除的诸因素。原先中
美大使级会谈，马拉松，谈了十五年，一百三十六次，只是摆摆样子。现在是到了
亮牌的时候啦！”说到这儿，主席显得精神抖擞，眼睛闪着光，连香烟都忘了抽。
看来，这些不假思索、出口成章的话在他心中已经琢磨得非常透彻。我连连点头，
表示同意他的说法。

    我说：“那么说，非尼克松不行？”

    毛说：“把共和党这个最大的反共阻力挖掉，事情就好办了。非找尼克松不可。”

    果不出毛所料，美国总统竞选的结果，尼克松以绝对多数票当选连任。

    毛教我懂得：在国际风云变幻的舞台上，谁能掌握主动权，谁就是强者。中国
从来不让别人牵着鼻于走，在处理大国之间的关系上，毛不仅在战略上争取了主动，
在战术上他也一次次地赢得主动。

    他写了“美国”两个字，画了一个圆圈，把这两个字圈起来。然后画了一道，
把圆圈一分为二，一边是多数美国人民，另一边是美国统治集团。他看清前者是可
信的，并寄希望于他们。然后他又在统治集团这边画了一道，再一分为二，分析民
主、共和两党的矛盾。他十分懂得，不同利益的集团能弄到一起，都是相互需要。
毛的策略从某种意义上讲并非铁板一块，有时很富有弹性。

    尼克松访华，也受到美国国内反对派，特别是反共派的强大压力。同时，有的
外电评论，说尼克松是打着白旗到北京来的。

    毛听了我对他说的这条消息，笑了。他说：“我来给尼克松解解围。”我当时
也还没弄清他用什么妙法解围。我在静静地等待观察。

    毛对尼克松作了两点出人意料的决定。

    第一，在毛会见尼克松的时间上，外交部一直没有作具体安排，看来可能是不
好肯定毛会何时接见。就在尼克松座机即将在北京机场着陆时，毛对我说：你给周
总理打个电话，告诉他，请总统从机场直接到游泳池，我立刻见他。外国首脑一到
达北京机场后就立即受到毛的接见，这 种情况在以往的外交礼遇上还是较少见的。

    毛想用自己的行动表明他对尼克松的诚意和对他的重视。

    第二，在会见的时间上，原来只定十五分钟，可毛和尼克松却谈了六十五分钟。

    毛是想给美国的反对派看看，中国人办事是有理有情的。

    这两个时间问题，不仅仅是“时间”，而是体现外交上的微妙与策略。在中美
建交的全部过程中，从包括法国、罗马尼亚、巴基斯但三条渠道建立之日起，和紧
接着的基辛格博士秘密来华的谈判，到尼克松总统公开访华，以及后来的中美双方
公开谈判的整个期间，周恩来经常带着王海容、唐闻生一起反反复复、来来往往，
频繁地到毛泽东中南海游泳池的住地。每次，他们除了向毛汇报之外，还要同时磋
商下次谈判的对策。那一时期，周和毛一样睡得非常少，可是周仍然那么样精神抖
擞。我经常看到周在前面大步流星地走，王海容和唐闻生紧跟在周的身后一路小跑，
使人感到精神振奋。

    人们哪里想得到，在接见尼克松之前，毛患了一场大病，接见当时是大病初愈，
就在接见前的十几天，他还躺在床上，很少下地活动。我们在与接见大厅尽可能靠
近的地方准备了一切急救用品，处于“一级战备”状态。连强心剂都抽到了针管里
准备着，以防万一。而毛与衰老、与疾病作斗争的惊人毅力是无法用言语形容的，
他那种不达目的誓不罢休的顽强精神令人敬佩与感动。

    接见尼克松的事过去以后，毛曾高兴地对我说：“中美建交是一把钥匙。这个
问题解决了，其他的问题就迎刃而解了。”

    的确，那一阵子，中国一下子就成为世界注视的中心，中国加入联合国，中美
建交，中日建交，等等。这一时期发生的事都是在毛泽东的长久以来的预想计划中
逐步实现的。

    遗憾的是一九七六年九月九日毛泽东未了却他的宿愿，便已乘风归去！他没能
亲眼见到一九七九年一月一日中美两国建立正式外交关系的这一天。

    这些震撼人心的往事是颇堪回首的。我仿佛又看到毛泽东在案头用平静、安详
的重重的湖南乡音朗朗读着他刚刚书写的词篇——《卜算子·咏梅》：

        风雨送春归， 飞雪迎春到。已是悬崖百丈冰，犹有花枝俏。 俏也不
    争春，只把春来报。待到山花烂漫时，她在丛中笑。

                        原载《缅怀毛泽东》（下），中央文献出版社一九
                        九三年十二月版。原发表时为节选，现全文收入。


《历史的真实——评〈李志绥回忆录〉》

                          毛泽东的保健养生之道

                                 徐  涛

    谈起“养生之道”，很容易使人联想甚至误解为古代的或个别现代的那些养尊
处优、无所事事的人，潜心学习了老庄、佛、道之术，一心想通过养心养性、养气
养神、练功打坐、清静无为、少思寡欲或者寄托于“神药”补品等以企求健身长寿
者。其实中国古代的“养生术”中除去那些唯心的、迷信的、消极的糟粕之外，也
有不少是符合医学科学道理、符合中国民情、积极健康的健心强身之法。但我现在
要谈的既不是古代的更不是消极落后的养生，而是积极的、健康的、经过毛泽东自
己亲身实践过的保健养生之道。道者，规律也。那么，毛泽东在保健养生与有关长
寿方面真的有什么规律与秘密吗？

    毛泽东重视人民的健康，他也重视自我的保健，但这并不是目的。他认为保持
健康才是学习求知与从事革命工作的基础，他本身的战斗一生的经历，已充分他说
明了问题。他对健康、体育锻炼、保健、人的寿命、人的生死等都有他自己的独特
观点。

    我曾经做过他的医生，想就我所知、记忆所及作些回忆。

    毛泽东是一位长寿老人。他在精神心理、体育运动、饮食营养等方面有相当独
特的自我保健经验。他从年轻时就崇尚这一原则：“天将降大任于斯人也，必先苦
其心志，劳其筋骨，饿其体肤，空乏其身，行弗乱其所为，所以动心忍性，增益其
所不能。”这是孟老夫子说过的。

                              一、体育锻炼

    一、自由体操：毛泽东有一套自编的“自由体操”，有时在散步中可以边走边
做。他深呼吸，缓缓散步时可以摇头晃脑，活动头颈部关节；有时屈伸时腕关节，
时常旋转双肩，以肩带动时臂做圆周旋转运动，左肩向前上，右肩向后下，交替转
动，也可同时做腰部旋转扭动。他常在独自散步又无旁人时练习这套动作。做起这
套动作的他，与平时严肃庄重的他，完全判若两人，比扭秧歌的动作还要有趣。有
时我跟他一起散步，他边做边回头来看我。当我在笑他这一套“自由体操”时，他
就向我做个鬼脸，然后就更起劲地做，好像在故意逗我似的。后来我才知道，他早
在年轻时就自编过体操，叫“六段运动”，有手、足、头、躯干运动，还包括拳击、
跳跃等。后来年纪大了，就把剧烈动作去掉了。我想他年轻时很可能看过中国古代
养生法的书籍，参考了“八段锦”、“五禽戏”等而编了“毛式体操”。因为有一
次他跟我说：“三国时有个名医叫华伦，给曹操治过病，他学老虎、学熊、学猴子、
学鹿、学飞鸟的动作编了‘五禽戏’，这你应该知道吧？我看不错，是很好的健身
运动。这都是仿生运动。人们有好多运动都是从动物那里学来的，其实也是动物学
动物。中国有螳螂拳、猴拳，你游泳的那蛙式不就是从青蛙那里学来的吗？”

    二、散步：毛泽东平时的主要运动就是散步。一般喜欢快步走。冬天在冰天雪
地里照常散步，还特别喜欢踏雪。他特别喜爱雪，有时院子里满是洁白的雪，他不
让扫掉。他喜欢赏雪景和洁白如地毯般的白茫茫大地，可有时他又喜欢踏雪，在厚
度深过脚腕的雪地里踏行。寒冷天出来散步，他从不戴口罩、手套、围巾，他很耐
寒。但他散步的时间不长，每次五至十分钟，然后就想回去办公。散步范围就在那
有六棵柏树和一棵槐树的小院子里，就在菊香书屋门前。有时夜里办公累了，他也
偶尔从后门出来，在中海北岸马路上走一段。静谷就在西侧，是个小花园，但他很
少去。他外出巡视时喜到郊外田间、茶园散步，他喜欢看庄稼，喜欢在田野里和农
民交谈。

    有时正在散步中间，他突然不讲话思索着问题，走回办公室独自办公去了。起
初我们都很奇怪，后来习惯了，也就见怪不怪了。到了晚年他体弱有病，卧床过久，
双下肢很吃力，但他仍要设法下床坚持站一会或者努力走一走，与衰老、疾病作顽
强斗争。

    三、跳舞：在五十年代，毛泽东常常在星期六晚上去春藕斋参加舞会，每次可
跳一至两个小时。他喜欢听民间音乐、广东音乐等，跳舞中间还可欣赏一下相声、
舞蹈之类的小节目。他喜欢跳音乐节奏鲜明的中四步，舞姿悠闲。他认为跳舞既是
锻炼身体，也是接触群众的好机会。

    四、爬山：这是毛泽东很喜爱的一项运动。一九五四年我第一次跟他外出巡视，
到杭州。那次他是为我国第一部宪法的起草而去的，住在刘庄。一天上午，他刚睡
醒就提出要爬山。我想他已年过六十，爬山恐怕太累，就劝他不要爬了，他说要爬。
我去向叶子龙（机要室主任）、汪东兴（中央警卫局局长）、王芳（浙江省公安厅
长）请示，最后商定让毛爬一个小山，就是丁家山。这小山就在刘庄大门口对面，
像一个大屏风，大约几十个石级就可到小山顶上。毛像散步一样，随便就走完了，
爬完山跟没事一样。第二天睡醒后又说要爬山，又共同商量安排了一个略高一点的
桃花山。从此一发不可收，每天醒后就要爬山，而且不爬爬过的山，要爬新的山，
要爬高山。毕竟已是六十一岁的人了，我给他做了两个规定作为条件，第一爬山中
间要中途休息，第二需要时我得给他查脉搏、呼吸，了解脉搏快慢，以及由快到慢
的恢复时间，以了解他的心脏功能。开始他不同意，说我“小题大做”，后来总算
同意了。 他爬山时步子不紧不慢， 能持续爬很久，相当有耐力。我和周泽昭同志
（北京医院院长，外科专家）共同对毛进行观察。经对脉搏、呼吸的测量等，都认
为他的心肺功能很好。毛泽东说：“我这辈子爬了不少山，累不坏。”回住处以后，
晚上他对我说：“井冈山那么大，还不是靠两只脚走过来的！”好多年后我才知道
毛在年轻时活动量很大，有一次在狂风暴雨雷电交加之夜，独自从岳麓山爬上爬下，
全身湿透，到了蔡和森家。蔡的母亲问他这是做什么，他说要体验《诗经》里“纳
于大麓烈风暴雨勿迷”的情趣。联想起这些，后来才理解毛为何喜欢爬大山，原来
和他多年跋山涉水的征战生活经历有关。那一年在杭州，他又爬了南高峰、北高峰，
后来还爬了莫干山等，总之几乎爬遍了杭州周围的大小山峰。

    五、外出巡视、远途旅行：毛泽东当年经常外出视察工作，一年内要外出多次。
较经常去的地方有杭州、广州、上海、武汉、长沙等。所经之处更喜涉大川、登高
山、观沧海，这与他的博大胸怀是很相适应的。有一次吴旭君问毛：“主席，你怎
么有时和其他的首长不一样啊？”

    毛反问：“怎么不一样？”

    吴说：“到了夏天，越热你越往南方跑；到了冬天，越冷你越向北方跑。”

    “这你就不知道了。”毛笑着回答，“这样既可作调查研究，又可锻炼身体。”

    其实毛泽东年轻时就喜爱远足野外宿营。后来他外出视察时，到了一个城市往
往不下火车去城里住舒适的房子，他就住在火车上，他也怕给当地领导增添麻烦，
所以白日外出视察，晚上睡在火车上，出入方便。列车停在郊外，晚上极安静，四
周是农田，鸟飞虫鸣，充满了田园气氛，他可能又在回味年轻时野外宿营的情趣了。
他常说：“下去调查研究，走一走，脑子就充实了。”年轻时他曾远足、徒步旅行，
有一次三十三天经过五个县，行程九百余里，到基层了解民情，增长知识，锻炼身
体。

    六、游泳：这是毛泽东终生最喜爱并十分擅长的运动。他游泳的特点是：游大
不游小，游长不游短，游远不游近，游缓不游急，游险不游易。他擅长侧泳、仰泳，
泳姿熟练，只要有条件就要游大水库、大河、大江、大海，每次下水只游一次，但
时间可长达一小时甚至二小时。在海中游泳，不喜在岸边浅水处，下水即向远处游。
他还喜欢和年轻人比赛。有一次要和我们比“漂水”，他说面朝天，手脚伸开不许
动，看谁漂得久。结果我们不一会儿就下沉了，他却能漂得久，他得意地笑了。又
一次要和我比，我说：“好，看谁游得快！”他说：“不比快。”我说：“所有游
泳都是比快的。”他说：“有比快的就有比慢的。我们比持久和耐力，要达到胜利
的彼岸首先就要有耐力，要游的时间长游得远才得胜。”我们年轻动作快，消耗能
量大，但游不很远。我们游了一段都上了船，休息一下再下海游。他可以持续游很
久。他还喜欢“潜水”，连头带人一下子直沉入水中，再过十几秒才出水，我很着
急。 我劝告他老人不宜潜水， 水深压力大，增加心肺负担。他索性当我面又故意
“潜水”一次，像小孩与人斗气一样，出水后还向你笑，表示胜利，表示无所谓。
可是后来我发现他很少潜水了，看来他已默默地接受了我的建议。另外他还专门喜
爱在大风大浪里游，冬泳不怕天寒水冷。六十三岁时首次横渡长江，七十三岁时又
横渡长江，在长江里前后游过十七次之多。后来还想穿游三峡。有一次我问他为什
么不游别的姿势，他说：“我看你的自由式也不自由。”

    “你看我头不进水，不用换气，游起来我口能讲，耳能听，眼能望。”毛说得
很轻松愉快。

    “你这才真叫自由式呢！”我连忙说，因为毛擅长于游侧泳、仰泳。我想这种
姿势确实更适合于老年人，我当初建议他游泳时就没想得这么细。

    毛还说：“游泳的好处你只说过四点，可你没有说全，它最大的好处是脑子能
不想事。我散步、跳舞、看戏、吃饭，连吃了安眠药，也做不到这一点。就是游泳
时可从不想事，一想事就向下沉，要喝冷水。”

    七、梳头：长时间用脑思考问题，毛泽东会感到头部不适、疲劳。每逢这时他
便要卫士帮他梳头，从额部向后枕部缓缓反复梳，时间长短不定，他背靠椅子，上
身后仰，双足前伸，双目闭合，身体舒展放松，他感到舒适。毛认为补脑办法有两
个，一个是吃红烧肉，另一个是梳头。他说：“脑子要补，可也要讲条件，条件不
同补的方法也不同。”言下之意没有更好的物质条件就得靠梳头了。他说：“梳头
可以补脑，促进血液循环，有利于头发生长，把有限的营养首先供应大脑，帮助大
脑恢复疲劳。”我想梳头这些好处，他恐怕是早已读过中国古代养生学的书籍才这
样说的。明代学者冷谦就在“修龄要旨”之中提出“养生十六宜”，其中提到的：
“面宜多擦，发宜多梳，目宜常运，口宜常闭，津宜常咽，背宜常暖，腹宜常摩，
皮肤宜常于浴。”毛泽东较常做到了八宜。直到目前，在日本民间流传的“十六宜
健身法”就是从中国传去的。

    八、按摩：毛泽东脑力劳动繁重，感到疲劳思睡时又常常难于自控而甚难入睡，
在服安眠药以后就叫值班卫士帮他按摩，促进睡眠。对下肢促进血液循环，使较少
活动的下肢尤以小腿肌肉能有些被动运动。这种按摩至少要一刻钟以上，或半小时
甚至一小时，手法也挺有讲究。

    九、擦澡：毛泽东早年在湖南第一师范学校读书时，已习惯于在天刚亮就到水
井旁，脱去衣服，用吊桶打冷水淋身，淋后擦身，擦后再淋，再擦，直到全身皮肤
发红、发热为止，冬季照常。他认为这样可以锻炼意志、锻炼勇猛与无畏。后来年
纪大了，这个习惯就改为温热毛巾擦澡。卫士一边给他擦澡，他还可以…边看书、
看文件，四肢、胸、腹、背都擦。我曾问他为何不喜欢洗澡或淋浴？他说：“我习
惯了，擦澡好处多，除去清洁之外还可按摩，促进循环，有健身作用，锻炼皮肤适
应温度变化，可预防感冒。”

    毛泽东还曾向陈云建议使用此法健身。他在一个文件上写明：“每天用毛巾沾
热水擦身，先热后冷，又冷又热，锻炼皮肤，毛血管又收缩又扩张，每天一次至两
次，擦一二年可收大效，似可试试。”下面署名毛泽东。这是一九五三年三月十九
日的事。在签名后又补写一句：“用酒似不甚好。”这一句是针对某些苏联的内科
专家曾对其他病人建议每天用水和酒擦身锻炼皮肤抵抗力的方法，提出了他不同的
意见。毛的这些建议与方法，有一定的医学道理。

    下面对毛的体育运动利于健身养生，作点医学分析。

    “缺乏运动是二十世纪人类的通病。”半个多世纪来，科学技术呈突飞猛进之
势，电气化、自动化、交通通讯、人造卫星及宇航的发展等均促进了社会的进步。
但同时也给人类带来了一些副作用，如生活中使用的电器、煤气，交通、通讯的发
达等，给人们的生活提供了大大的便利，使体力劳动明显减轻；另一方面生活节奏
紧张，脑力劳动增加，缺乏体力劳动和肌肉锻炼，使人对自然界的适应能力逐渐减
低，身体脂肪容易增长，心脑血管病日趋增多。恰恰就在这个人类更需要适当体力
活动才利于健康长寿的课题上，毛泽东较早地又较完整地提出了一系列有关体育锻
炼的理论、目的与方法。他自幼至老身体力行，有着卓越的预见性。

    按摩、擦澡是由于他体力活动少而采取被动运动防止肌力减弱，再加上游泳、
日光浴、空气浴等加强皮肤血管舒缩功能以适应外界温度变化，增加耐寒力，对防
止感冒确有实效。感冒对老年人绝不是小病，它常是诱发大病、重病的导火线。毛
怕感冒，医生更怕他感冒。正由于多年坚持这些活动，他较少发生感冒，对防止一
系列呼吸道感染、保护心肺功能等起了较好的作用。散步、自由体操每日坚持，方
便易行，不像爬山、骑马只能偶一时期进行。室外散步接触新鲜空气，活动全身关
节，再加上跳舞活动，对减少脑力疲劳、减轻体重等大有好处。游泳是全身平衡发
展的良好运动，对减肥、镇静、锻炼皮肤适应温度变化而防止感冒，真正帮助脑子
休息（这一点对毛产生了奇效）都有作用。仰泳尤以侧泳姿势更适合老年人，游泳
给毛带来了极大的乐趣与健身效果。按照近年来运动医学的研究，认为运动可以降
低血压，降低胆固醇，适当降低高血糖，还可增加血液中的高密度蛋白，后者对防
止动脉粥样硬化的形成是有利的。因此适当运动锻炼对促进健康与长寿都能起到重
要作用。“运动就其作用说可以代替药物，但所有的药物都不能代替运动。”毛泽
东对这一点了解得十分深刻。

                              二、饮食起居

    生活方式：可能再也没有谁的生活方式像毛泽东那样“古怪”了。他和一般人
的习惯完全不同，他饮食餐次不定，不但一日不是三餐，常是一天两餐或两天三餐，
每餐间隔甚长，吃饭时间日夜不定，也可以说二十四小时里哪个时辰都睡过觉，哪
个时辰都吃过饭。饮食内容也不一定，正常时一餐中有四菜一汤，量也不多，但也
常有煮一缸麦片或烤几块红薯也算一餐。他吃饭时边吃边看书报，吃起来狼吞虎咽，
仍像打仗行军时似的。他常说他是“按月亮的规律办事”，白天睡觉夜里办公。我
想他长期这样很少体力活动又很少见阳光对身体很不利，就常劝他改为正常生活规
律。有一次谈到日夜规律的事。

    “你说老虎厉害不厉害？”毛向我提问。

    “厉害呀，有时还吃人。”但是我也奇怪他为什么突然问这个问题。

    “老虎就是白天睡觉夜里出来，它也不见什么太阳，不是也很健康吗？”毛说
完我才明白。

    “那……那人和老虎不一样。”我一时词穷说不出更好的理由。“人还能捉住
老虎呢，还是人厉害。”我又补充了一句，道理还是没说清楚。

    我一直在想，他整日连续高强度脑力劳动，加以生活起居、饮食、工作全无规
律，按医学上一般规律，这种情形因为大脑皮层高级神经活动中枢的功能失调与紊
乱，很容易导致高血压、溃疡病、心律失常或是甲状腺机能亢进一类疾病，这在医
院中已是司空见惯的。可是毛却什么事也没有，仅仅是睡眠非常不好，这真有点使
人不可思议。当时我未能作出解释。

    工作一段时间，我又有些新的发现，那就是：一、这无规律的本身实际上也是
一种规律。二、在无规律之中又有他自己的特殊规律。三、这种无规律对他来讲已
是顺乎自然，久成习惯，自我适应了，不以为怪，不成负担，主动自由。

    饮食特点：比如起床后几小时和入睡前几小时进餐，也大致有其规律，正餐两
次，或一次正餐、一次便餐，都以不过饥不过饱为准。饮食内容是荤素搭配，素菜
青菜较多，口味清淡，喜食粗米杂粮，食不过偏，杂食多样。二米饭有大米、小米，
还可加点百合、红薯、芋头之类。菜以绿叶菜为多，粗纤维为多。

    毛常跟我说：“我的生活里有四味药：吃饭、睡觉、喝茶、大小便。能睡、能
吃、能喝、大小便顺利，比什么别的药都好。”另一次他说：“孔老夫子吃饭很讲
究，有几不吃：鱼和肉不新鲜不吃，食物变色变味不吃，烹调不合宜不吃，不到吃
饭时间不吃，这些都很合乎卫生嘛！不过孔老夫子有病啊！”

    “我没注意这个问题。”我说。

    “你应该给他诊诊病，我看他有胃病。”毛说。

    “你怎么看出来的？”我说。

    “食不厌精、胎不厌细，东西搞得那么精细不是消化不好吗？再说，他常喜欢
吃姜。你们西医研究不研究姜的作用？”毛说。

    “中医研究的比较多。”我想是这样的，就回答了。

    “姜性温，孔老夫子有胃寒，用姜去暖寒胃，老百姓不是喝姜糖水嘛，去寒发
汗治感冒。我看他还有胃下垂。”毛说。

    “你怎么又给诊断出一个病来了？”我说。

    “他胃不好，又忙着周游列国，吃了饭就坐车子颠簸，还不得胃下垂？”他不
紧不慢笑着说。

    “看来你是很注意饮食卫生的。”我也笑了。

    有一次谈起饮食问题，我跟毛说：“现在欧美人都喜欢吃中国饭菜，又好吃又
能减少心脑血管病。”

    “我看中国有两样东西对世界是有贡献的，一个是中医中药，一个是中国饭菜。
饮食也是文化。全国有多少省和地方，饭菜有多少种？”毛沉思了一下又接着说，
“中国地大物博，宝藏很多，可是开采的有限，土地多但可耕地不多，大家只好暂
时少吃一点。中国是东方国家，习惯上吃得素一些，本来在中国古代佛教僧侣终年
吃素食，据说南朝梁武帝终生都吃素，影响较大，后来素食由寺庙传到宫廷又传到
民 间。 不过我们并不是全素，吃得素一些对健康有好处。西方人食物里脂肪多，
越往西越多，他们得心脏病的也比中国人多。”

    我曾经向毛说，中国古代很早就讲究营养了，提出“五谷为养，五畜为益，五
果为助，五菜为充”，这恐怕是世界上最早的最合理的平衡食谱了。

    毛说：“我们祖先在寻找食物过程中也发现了药物，药食同源，许多食物中医
都可入药，像百合、山药、山植、大枣，连葱姜蒜都可治病。你们可不要过分迷信
药物，不要轻视饮食治疗。”毛还说过：“豆腐、豆芽、皮蛋、北京烤鸭都是中国
特有的东西，有些地方的小吃也都有特色，应该国际化，可以出口。”

    “豆制品的蛋白和肉类蛋白一样都是优质蛋白，油皮、腐竹含蛋白质百分之四
十至五十，湖南豆鼓含蛋白是百分之三十，都比肉中蛋白含量高，我给你安排的食
谱里，豆制品也不少。”我刚说完，毛接着说：“豆制品我很爱吃。”

    喝茶：这是毛泽东的一大嗜好。每日睡醒后第一件大事就是喝茶、看报纸。他
喝绿茶，尤喜龙井，要浓、要热。喝完茶用手指把茶叶掏出放到嘴里全吃了，他认
为茶叶像青菜一样也有营养，全吃下去似乎是理所当然的事。毛也说过：“茶可以
益思、明目、少卧、轻身，这些可是你们的药学祖师爷李时珍说的。”毛说最早种
茶、饮茶都在中国，可能在九世纪首先传人日本，后来才传到欧洲、印度。他也知
道唐朝陆羽作的《茶经》是世界上第一部茶的专门著作，说“这也是中国人对世界
做的贡献”。

    的确，茶现在已是世界上三大饮料之一，茶可提神、健脑，使思维迅速、联想
完善，还可利尿、止泻、消除疲劳，有人试验过饮热茶九分钟后可使皮肤温度下降
摄氏一至二度， 可以降温消暑，茶还可防射线的辐射作用，绿茶除含大量维生素C
外，还可降低血液中的胆固醇，有预防动脉粥样硬化的作用。

    在毛原有的饮食习惯和内容上，再加以医生给予的调整改进，就更有利于健康
了。

    毛泽东有他的饮食原则，这就是：荤素搭配，以素带荤，粗细搭配，海陆搭配，
杂食不偏，口味清淡，餐次适当，内容简朴，热量适中。

    从医学角度看，这些原则是属于：高蛋白、多维生素、多纤维素、低脂肪、低
胆固醇、低盐、低糖、热量适中、平衡营养、东方膳食。

    世界上近年来不少营养学家为防止心脑血管病和某些肿瘤，认为“东方膳食”
是比较理想的先进膳食。更有的学者提出总热量不宜高，低胆低脂，甚至适当饥饿，
都对防病促长寿可能更有利。

    对“红烧肉”问题，也曾有过不同见解。红烧肉、时子一类食物，毛泽东的确
喜欢吃，但并非餐餐皆有，也不是限制不给。当时有些炊事员、一般工作人员皆出
于好心实意认为“有求必应，不求也上”是对毛“增加营养”，这是完全可以理解
的。殊不知当时毛体重已较重，为健康及防止心脑血管病及某些肿瘤，从饮食作一
定的医疗管理监督是很必要的。因此对工作人员甚至对毛，我都作了反复的宣传解
释。我当时的原则是：“红烧肉”一类食物，以解馋为主，不求饱食；以瘦为主，
略肥不腻；量不在多，次不求频，控制体重，医疗说理。最后主席还是同意了我的
意见，饮食配合很好，保证他体不过重，病不增加，为健康长寿巩固基础。

                              三、精神心理

    对古今中外长寿老人的长寿因素调查中，其经验都可分别概括有几十条，但在
诸多因素中大家所共有又都排于第一位的几乎不约而同的就是精神心理上的乐观开
朗。毛泽东在这一点上尤为突出。

    毛泽东乐观，心胸开朗，无私忘我，事业心强，信心十足，七情俱在但很能情
绪自控。他喜怒不易形于色，常不表现出大喜、大怒、大忧，他很注意“制怒”，
修养很高，不迁怒，从无面红耳赤态度暴躁表现，生活中偶尔有些怒气，平静出口，
态度严肃，事后还常向年轻的工作人员表示歉意。真正生气只是为国为民，比如为
了新中国成立后美帝国主义不承认中国，为了一九四九年他第一次访问苏联时对方
对新中国不重视，他曾忿忿地表示过：“我就咽不下这两口气。”这是何等的英雄
骨气！

    毛泽东思维辩证，精于谋略，对危难急重军国大事胸有成竹，多谋善断，见解
独到，善解矛盾，从容不迫。在六十年代前后，一些国家对我国进行经济封锁及军
事包围，有将要对我大举进攻之势，毛镇定自若，曾表示过：“如果他们要打，我
们就撤到黄河、长江两岸，诱敌深入，关门打狗。”在林彪叛逃前夕，林彪一伙正
准备谋害毛泽东将要下毒手之际，当时毛正乘车外出视察，在此危险紧要关头，他
以勇敢机智、深谋预见的神态曾说过：“我在进行火力侦察。”

    毛泽东勤奋好学，自强不息，博学多才，自成一家，志气高远，情趣广泛，热
爱生活，感情丰富。他热爱读书及书法艺术。

    毛泽东坚韧顽强，不怕困难，体不服病，病不服重，人不服老，老不服衰，迎
接挑战，胜不服输。生活不怕艰苦，谈话喜欢交锋辩论，直到晚年仍与衰老疾病作
顽强斗争，直到逝世前都未停止学习，未停止思考国事，多么崇高的思想与顽强的
生命力！

    毛泽东对衣、食、住、行从无特别要求，不要高标准，不求享受，不食珍品，
不食补品，衣着朴素，喜住平房。自甘淡泊的生活，减少了对他事业和工作的干扰，
不产生个人烦恼。他只睡垫上棉絮的木床，一半留给他的图书，生活上很像孔老夫
子的“居无求安”。另外有的地方像苏东坡养生处方上的“晚食以当肉，安步以当
车”，至于苏东坡的“无事以当贵，早寝以当富”，他却永远不愿、不能去效仿了。

    毛泽东在精神生活中只有睡眠是最不理想的了。这是过去战争年代复杂环境中
造成的。每当我问及睡眠的情形， 他常风趣地告诉我：“我十分能吃，七分能睡。”
因此不得已才靠安眠药助眠。但由于多年来前后几任医务人员都非常重视毛的安眠
药的正确掌握、慎重使用、及时调配，因此虽使用多年从未产生任何毒副作用，有
力地保证了他的睡眠与繁重工作，安眠药立了大功。

    毛泽东的辩证思想，不但有利于他大脑皮质高级神经活动的调节，思维条理清
晰，善找主要矛盾，判断正确，主动从容，正常的神经活动不打断、不干扰正常的
身体内脏等生理活动，也有利于他的健康与长寿。此外他对人的寿命、生死问题、
保健医疗问题的观点，对我们也有很好的指导与启发。

                         四、生死寿命和医疗保健

    毛泽东说：“人哪有长生不死的，古代帝王都想法去找长生不老不死之药，最
后还是死了。在自然的生死问题面前，皇帝与贫民都是平等的。”

    “每个人都希望自己长寿也是合乎情理的吧。”我说。

    “不但没有长生不死，连长生不老也不可能。有生必有死，生、老、病、死，
新陈代谢，这是辩证法的规律。人如果都不死，那孔夫子现在要活着该有二千五百
岁了吧？那世界上该成个什么样子了？”“你们搞医的认为人的寿命有多长？”毛
说。

    “人的寿命相当于人本身生长发育期的五倍，如果算二十五岁为发育期，人的
寿命大约是一百二十岁。也有人提出能活到一百五十岁，不过多数学者的意见倾向
一百二十岁。”我解释说。

    “我看人能活到一百岁也不那么容易。只长寿不健康又有什么好处？要又长寿
又健康才好，要老有所为嘛！”毛说。

    毛还曾说过：“曹操多年军旅生涯不会很安逸，可在一千七百多年前，医疗条
件也不会怎么好，他懂得自己掌握命运，活了六十五岁，该算是会养生的长寿老人
罗。你们搞医疗的应该学学，不要使人养尊处优，只想吃好、穿好不想工作还行？
更不能小病大养。保健不是保命，不要搞什么补养药品，我是从来不信这些的。主
要是乐观，心情开朗，锻炼身体。”“曹操讲‘盈缩之期，不独在天。养怕之福，
可得永年’，陆游讲‘死去元知万事空’，这都是唯物的。”

    毛告诉我，他的一个朋友跟他说过养生之法是：晚饭少吃口，饭后百步走，娶
个老婆丑，活到九十九。毛说：“我也有个原则：‘遇事不怒，基本吃素，多多散
步，劳逸适度。’”

    我认为毛泽东的养生健身“十六字诀”比较完整合理。把精神心理放在首句，
而发怒是七情之中对健康危害最大的，作为代表提出“不怒”。第二句“基本吃素”，
重在“素”与“基本”。素指饮食清淡、低脂肪、低胆固醇，但又非全素，表明蛋
白、脂肪仍有，是以素带荤。散步简便易行，要求有一定的量，劳逸适度包括生活
工作起居，不是只逸不劳，要有劳有逸。

    毛还说过：“我看你们容易迷信药物，不要有点小病就用药。人还有抵抗力嘛，
先让自身的抵抗力与细菌作战，能战胜就不要用药。如果抵抗力差，你再用药帮他
一把。这也是自力更生为主嘛！”

    “西医能治病能开刀，割阑尾、吃阿斯匹林都很好。你们也要好好学习中医。
把国外的医学学好，也把传统的医学学好。”

    “我看中医少说也有两千多年历史，西医有多少年？就算一百多年，那一千九
百多年老百姓怎么过的？还不是靠中医中药，应该说中医中药是有功的。中医也不
是一成不变的。对中医中药要用现代科学知识去整理、研究提高，取长补短，要发
展中国的新医学派。阴阳五行为什么不能拿现代术语表达？一代人搞不清，两代人
行不行？十代人行不行？”

    “鲁迅的父亲病了，请中医看，可是药引子难找，像经霜三年的甘蔗；要吃破
鼓皮丸，用打破的鼓皮制成的；还要蟋蟀一双，要原配。”说话间他自己也笑了，
“后来他父亲病死了，鲁迅对中医很有看法，不信中医。他的这个观点不大对。他
我的是庸医，不要受这个影响。中西医要很好地结合。”

    “医学越来越发展，人的健康水平与寿命也在提高。人们要求生活更美好，可
是你们医生把饮食又搞了那么多限制，什么胆固醇又高了，油又多了，鸡蛋又限制
了。这不是矛盾吗？你们要不要多研究一些办法，多发掘些胆固醇低的食品，多培
育些胆固醇低的品种，胆固醇高了找点有效的控制办法，让人又能放开胃口吃，又
能控制不生病。胆固醇是人体内存在的，必定也有用处，把它降得太低了就不会有
别的间题吗？我看在医学上也是没有‘绝对’的问题吧？”

                          五、保健养生中的遗憾

    毛泽东的保健、养生与长寿，从广义上讲是一系列复杂的问题。它包括了健康
上的医疗保健、政治上的安全保卫、生活上的后勤服务，以及从中央到全国各地、
各部门、各工种及全国人民的关心、支持、配合才使得工作顺利及取得良好成果。
我更希望通过毛泽东的“自我保健养生之道”，并以他的主导思想、理论、方法等，
给人们提供一些有益的经验与借鉴。

    “自信人生二百年，会当水击三千里。”“世上无难事，只要肯登攀。”毛泽
东对革命对多种事业都充满了十足的信心。这种坚强的自信使他的愿望得到了最大
限度的表现与发挥。但有时他对自己的疾病与衰老，表现了超出生理范围所允许的
过分自信，则对他的健康、养生甚至长寿，可以产生不利的影响。

    毛多年长时期大量吸烟，虽然多人、多次、多种方法帮助他戒烟，他自己也愿
意配合，但多年来未能全戒。晚年最后一段时间虽然不吸烟了，但吸烟的慢性隐蔽
性的危害对身体早已发生影响，使他的心肺功能都受到严重损害，对健康、长寿肯
定产生了甚为不利的影响。

    “医生的话，不可不听，也不可全听；全听你的我就完了，全不听你的我也不
行。”“你们当医生的人大概是另一种人生观吧？你们有点病就想得很多，自己吓
唬自己，也吓唬别人。”这些话，毛泽东讲过不止一次。他的这些话，我觉得有一
定道理，也很辩证。确实，医生讲的话有不正确的或不够正确的，这里面包括医生
临床经验的差别，医生间包括专家之间意见的不一致，还有时医生的观点可能带有
片面性、绝对性。总之，这些既受医生自己思想、观点的影响，也受当时医学水平
发展的限制，而毛泽东的思想则不受什么中西医、学派、习俗、常规等的限制。不
过，医生的许多观点还是经验的总结及医学正确理论的指导。因此对医生许多正确
的意见与建议，如果毛能更多地听取与采纳，对他的健康、诊疗以及长寿等肯定会
有更多的帮助。

                                      原载《缅怀毛泽东》（下），中央
                                      文献出版社一九九三年十二月版。

回目录