国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


Index Page

上一页 目录 下一页

目录

(01)到底您是不是我的亲爸爸
(02)爸爸问：娇娃，是哪个说江青要打你？
(03)叶子龙叔叔交给任务：一定要拉爸爸去跳舞
(04)爸爸和他的女儿
(05)我的爸爸毛泽东与我的妈妈贺子珍相识在井冈山
(06)爸爸和妈妈在战火中的爱情
(7)我的爸爸毛泽东和我的妈妈贺子珍风雨同舟、相依相随了整整十年
（08）我的爸爸毛泽东对我的妈妈贺子珍的追忆
（09）爸爸和妈妈婚姻悲剧的根源
（10）爸爸和妈妈的庐山相会
（11）庐山相会后，妈妈大病一场（续）
（12）爸爸为我主持婚礼
（13）爸爸说：江青嫌我是土包子，她同你妈妈完全不同
（14）婚后我们生活在爸爸身边
（15）我们被迫搬出中南海（一）
（16）我们被迫搬出中南海（二）
（17）爸爸的独立生活观
（18）我参军当上了参谋
（19）“文化大革命”，我成了“保皇派”
（20）富于同情心的爸爸
（21）风趣而真诚的爸爸
（22）爸爸的简朴生活（一）
（23）爸爸的简朴生活（二）
（24）爸爸悲凉地说：娇娃，你为什么不常来看我
（25）爸爸与江青之间
（26）爸爸在伟大实践中结出的“苦果”
（27）爸爸的生日清冷寂寞
（28）爸爸走了，他走的时候，身边竟没有一个子女
（29）致读者
我的父亲毛泽东与母亲贺子珍

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.80


(01)到底您是不是我的亲爸爸

              (01)到底您是不是我的亲爸爸

                                  生活时报2001年02月02日

我的父亲毛泽东

连载一：到底您是不是我的亲爸爸

■李敏

    父亲留下的遗产是可以使我与广大民众共享的思想，而没有半点

儿的家私。因为我是毛泽东的女儿。——李敏

    编者按：

    《我的父亲毛泽东》是李敏回忆父亲毛泽东的新作，由辽宁人民

出版社出版。这本书记载了一个女儿眼中慈爱的父亲，讲述了许多毛

泽东同志生活中的细节，读来亲切感人。本报从中选择了一些章节，

从今日起开始连载，以飨读者。

    从苏联回到祖国后，我们在哈尔滨住下了。妈妈到东北财政部担

任机关总支书记。后来又调到哈尔滨总工会干部处工作。我在这儿开

始像哑哑学语的孩子一样，开始学习那难认、难记的祖国方块字来。

    这一段时间里，来看望妈妈的人特别多，他们尽谈了些什么，我

也听不懂。不过从妈妈的神态、表情来看，有她高兴的事，但更多的

好像是她不高兴，不爱听的事。因为她有时很难过，很悲伤，有时则

是很伤心地一个人独自坐着，默默无语。我真搞不懂妈妈为什么会这

样？她可是特别高兴地回国的呀。

    有一天，是一个星期六，我跟随妈妈到机关去玩，又一次看到挂

在墙上的毛泽东主席的照片。这时，我想起二哥曾在苏联国际儿童院

说的那件事来，我就小声地试探着问妈妈：“妈妈，岸青哥哥告诉过

我，他说……他说那照……”我不知道怎么说了。

    “他说什么？你慢慢说给妈妈听。”妈妈冲我笑笑说。

    “他说……他说那照片上的人是我爸爸……”说着，我两眼紧紧

地盯着妈妈，想看看她有什么表示。

    妈妈良久没有说话。我不知道是为什么，是我说错了还是岸青哥

哥说错了，还是我现在不该问这事？我搞不明白，于是不敢再说，也

不敢再问。

    妈妈弯下腰来，拉着我的手，我猜不透她此时的表情意味着什么，

摸不透她此时的内心在想什么。妈妈还是不说话，只是以点头来示意。

我明白，大人点头就是算数，就是认可。也就是说，岸青哥哥没有瞎

说，照片上的毛泽东是我的爸爸。

    此时，我也说不清自己的感情，说不上高兴，谈不到激动。因为

这已证实，岸青哥哥是对的，我没有爸爸的说法是错的。为什么当初

妈妈不告诉我这真实情况呢？我想：一是妈妈那时的心情，我现在可

以理解了。二是当时正处于战争年代，为了人身安全，保密是很重要

的。我想，除了这两个原因之外，不会再有其他的原因吧。所以，多

年来，我只知道有母亲，只享受了母亲那伟大的爱，却缺少了父亲的

亲情与爱。

    现在知道了，中国人民的领袖，那个老师曾讲过他带领红军爬雪

山，过草地，长途跋涉两万五千里，靠自己的双脚使蒋介石的追兵、

汽车、飞机都没有用途的人，竟是我的爸爸。

    回国以后，我无时无刻不感到爸爸的存在。他就在我身旁，就在

我的生活中：我学的课本中，听的广播里，看的报纸上，哪儿哪儿都

有爸爸——毛泽东的名字。毛泽东三个字，又是常常和胜利呀，革命

呀，万岁呀连在一起。此时的我，也对爸爸油然而生敬意。我开始崇

拜他，仰慕他。感到他真是一个了不起的人物。我心想：他一定是个

非常非常能干的人。

    一天，妈妈对我说：“你回国一年多了，还没有给你爸爸写过信，

你应该给爸爸写封信才是。”听了妈妈的话，我想：对呀，既然他是

我的爸爸，我为什么不写信呢！于是我马上动手给我爸爸写信。这是

我有生以来第一次写给我爸爸的信，而且还是用俄语写的。我用大家

都惯用的称呼来称呼他。我可不能贸然地称呼他为爸爸，虽然二哥岸

青说过，妈妈也点头认可，这只是一方面，我还要看他本人是怎么说

的，这才能证明这事儿是真是假。

    我在信中这样写道：

    毛主席：

    大家都说您是我的爸爸，我是您的亲生女儿。但是，我在苏联没

见过您，也不清楚这回事。到底您是不是我的亲爸爸，我是不是您的

亲女儿？请赶快来信告诉我。娇娇

    据说爸爸收到我的信以后，非常高兴。他看了翻译出来的信后，

马上就动笔给我写了回信。信未发走，就又改成电报发给我。

    等信的我等到了发给我的那份电报。妈妈把电报的内容译成俄语

念给我听。电报上是这样写的：

    娇娇：

    看到了你的来信，很高兴。你是我的亲生女儿，我是你的亲生父

亲。你一定长大长高了吧？爸爸想念你，也很喜欢你，欢迎你来。希

望你赶快回到爸爸身边来。毛泽东

    我听了以后，高兴得跳了起来，搂住妈妈的脖子给了她一个响响

的甜甜的吻。在妈妈面前，我还是第一次流露出这样的喜悦，第一次

给妈妈这样一个吻。妈妈呢，平时很严厉的妈妈，此时，被我的激动

心情所感染，她也笑了，还同样捧着我的脸蛋，也给了我一个亲亲的

吻。

    “乌啦！我有爸爸了！我要见到爸爸了……”我高兴得在房间里

跳跃着。等我再回头看妈妈时，她坐在椅子上，不笑，也不说话，只

是愣愣地看着我。

    妈妈又在想什么？难道她不高兴爸爸认我吗？难道她不喜欢我去

见爸爸吗？她的心情我真摸不透，也说不清。我只是感到妈妈在喜与

悲中、在矛盾中生活。这究竟是为什么？我没有答案。别人也没有跟

我说过，也许妈妈总还把我当成个孩子，许多事不便对我说。

    时间过得真快，转眼间已是1949年初了。我同妈妈到了沈阳。

    妈妈、岸青哥哥我们三个人先到哈尔滨，再到沈阳，都有家里的

亲戚来看望。我最先见到舅妈李立英。她人长得很文静而且秀气，为

人直爽又热情。在来看望妈妈的人中，数她和妈妈谈得来，谈话时间

还特别长。她们之间好像总有说不完的话一样。我不知道她们在谈什

么，我也不去打听大人们谈论的事。

    一天，来了一位跟妈妈长得有点像，但个子比妈妈稍矮一点的中

年妇女。我想该又是哪位阿姨吧。妈妈却向我介绍说：“这是你的姨

妈。妈妈的妹妹，她也姓贺，叫贺怡。”

    我对姨妈的概念很模糊，但妈妈说是她的妹妹，我就明白了。这

位姨妈与别人确实是不大一样。她不光对我们给予热情的照顾、关怀，

还和妈妈谈起有关其他亲戚的情况。姨妈还是个快人快语的爽快人，

她的性格非常开朗，与大人孩子都能谈得来。

    我也很喜欢这位姨妈，总在她身前身后地转着，她与妈妈谈话我

听不懂，可从她的表情上看，她是有什么事在和妈妈商量。妈妈像是

同意了，但心情好像不大愉快。

    过了两天，妈妈就和她开始收拾起我的几件衣服和从苏联儿童院

带回来的书。还把岸青哥哥的东西也收拾好。我觉得这事挺奇怪，就

问妈妈：“干吗要把我的东西收起来呀？”

    “收好东西，娇娇带上到北平去见爸爸呀！”妈妈头也不抬地说。

    “妈妈，您也跟我们一起去北平见爸爸吗？”我又问。

    妈妈笑了。不过，今天我觉得妈妈笑得不是很自然，有点无可奈

何。她说：“不，妈妈不去。你跟岸青哥哥两个去见爸爸。”

    这时，站在一旁的姨妈说：“你妈妈现在不去，她要过些日子才

去。”又转过脸对妈妈说：“我和两个孩子一块去。我要见主席。我

会为你把一切事情办好的。”

    妈妈没有说话，只是为我们忙碌着。

    这些天，我们过得挺高兴。妈妈好像也不像过去那么严厉地要求

我了，她看起来也很高兴。

    走的那天，我们是和尤金同行的。尤金是当时苏联驻中国的特命

全权大使。我们是从沈阳坐火车到北平的。

    尤金带着哥哥和我去见爸爸。我们坐在一辆小汽车里。汽车一直

把我们送到香山的双清别墅。

    这时正值初春，是鲜花盛开的季节。我看到了香山，这百花似锦

的香山景色，真美呀！

    尤金将我们送到爸爸身边说：“主席先生，我将您的公子和千金

都送来了。”

    “过来，这就是你们的爸爸，给你发电报的毛主席。快叫爸爸，

快叫呀！”旁边一位工作人员笑着对我说。

    我抬头看看这位陌生人。真的，他跟照片中的人长得一模一样，

照片上的人不说话，很威严。当哥哥告诉我，他是我们的爸爸时，我

不信，后来妈妈也说他是我们的爸爸时，我信了。我就想，我怎么有

这样一位既严厉又严肃，看样子又很厉害的爸爸呀？

    可现在，站在我面前的爸爸和照片上的爸爸不一样了。他目光慈

祥，和蔼可亲，个子高高的、大大的，在我的记忆中似乎曾有过这个

影子，有过点印象。我就使劲儿地想呀，想呀，回忆不起来是在什么

地方见过他，反正我觉得这不是第一次见他。

    我不知道这是不是我离开延安时爸爸送我时留在我记忆中的印象。

他穿着宽宽大大的灰布中山装，脚上穿着一双平底黑色布鞋；那么平

平常常，又那么普普通通。从他身上看不出一点领袖的样子。他和我

的距离一下子拉得很近。

    我情不自禁地扑上前去，柔声叫道：“爸爸！”便投入了爸爸那

宽大温暖的胸怀里。

    爸爸也兴奋地一下子把我抱起来，喃喃地说：“娇娃，我的小娇

娃！”又用脸紧贴着我的脸亲了起来。“娇哇，我的小娇娃……”说

个不停。我除了笑，还是笑，因为爸爸的中国话又加上浓重的湖南音，

我一句也没听懂。

    尽管语言不通，但这并不影响我们的感情交流。我们仍然是高兴

地笑着，亲着，享受这天伦之乐。

    这就是我的爸爸，我3岁就告别、几乎毫无印象的爸爸，离别了

9年的爸爸，多种传说中的爸爸，妈妈感情中的爸爸。

    今天，我终于认识他了。

    （待续）

1949年7月，毛泽东与李敏在香山。


(02)爸爸问：娇娃，是哪个说江青要打你？

         (02)爸爸问：娇娃，是哪个说江青要打你？

                                  生活时报2001年02月06日

我的父亲毛泽东

连载二：爸爸问：娇娃，是哪个说江青要打你？

■李敏

    双清地处香山西南边的一个山坡坡上。它是一处比较大的独立的

院落。它有两个大门，一个大门朝东边开，一个大门朝北边开，外出

挺方便的。

    出双清北门走不远，有一个特别大的大院是朱德、刘少奇、周恩

来和任弼时等首长的住处。我没敢随便到那个院里去过。

    我们倒是时常出东边的门到外边去玩。因为爸爸有言在先：不得

允许，不许随便到北边的大院里去，不能影响大人们的工作和休息。

爸爸的这一叮咛我是牢牢记在心里。

    后来，爸爸就开始进城办公了，常常是下午进城到晚上十一二点

才返回双清。我们几个都早就入梦乡了，我只能在梦里见到爸爸。

    我和爸爸之间，由陌生变为亲近；由紧张变为轻松。慢慢的，我

有什么高兴的事儿就跟爸爸说；我有什么心里话就跟爸爸讲；有什么

不明白的事，就向爸爸提问。我觉得，我所有的疑难问题，只要跟爸

爸一说，准能解决，因为我认为我的爸爸不光是博学多才，不光是对

我和蔼可亲，而且凡事有问必答，每次都能保证让我满意。

    有一天，我又跟在爸爸的身后，随他在香山双清别墅外的林间小

道上散步游玩。爸爸在前边背着手漫步向前走，我跟在他后边，也背

着手，学他的样子，漫步向前走。没走上三五步，爸爸就把我落下一

大截路，我又赶紧甩开手小跑几步跟上去。等我喘口气的时候，爸爸

又把我甩上老远站到高坡上去了。

    我想，要跟爸爸比爬山走路，我可不是爸爸的对手。

    爸爸见我气喘吁吁地跟上来，就高兴地拉着我的手，找个曲折小

径往回返，跟我边走边聊起天来。

    我突然停住脚仰头问：“爸爸，江青会不会打我？”我的话音一

落，爸爸愣神地看着我。那眼神是惊奇，是疑惑。他一时间没有说什

么。

    这时我还没有见过江青的面呢！

    我们继续往回走。

    “娇娃，是哪个说江青要打你？”爸爸停下来，拉着我的手，看

着我问。

    “姨妈说江青爱打人。我看小说里写的后妈，都爱打孩子。”我

照实说给爸爸听。

    爸爸再没有说什么，领着我回到家里。

    过了些日子，好像是7月的一天吧，姨妈真的来到我们家了。见到

她我心里很高兴，早把说江青爱打人的话忘到九霄云外去了。

    可爸爸却把我和二哥叫到跟前对姨妈说：“你向孩子道歉。”

    爸爸认为姨妈不该那样说，怕在我幼小心灵中产生不好的影响。

再说，江青也确实还没有回来，我们还没有见过面，怎么能这样说呢！

这会影响到我们家的团结、和睦。其实，姨妈也没有别的意思，也是

为我的妈妈而抱不平，才这样随口说的一句气话而已，姨妈绝没有挑

拨、破坏家庭和睦的意思。

    没想到姨妈随口说的一句话，我又无意中告诉了爸爸。爸爸会如

此认真，竟把它当成一件事来处理。

    我就用俄语与二哥交谈起来，他一会儿摊开双手，一会儿又耸耸

肩，我俩的表情似乎让爸爸感觉到了什么。“你们在说什么？”爸爸

问。

    “莫名其妙。我们感到莫名其妙。姨妈的话对我没影响，道什么

歉？如果对哥哥有影响，就对哥哥道歉，我没事了。我玩去了。”说

着，我就要走。这时，我又听到姨妈对我爸爸说：我妈妈在我们离开

她以后，感到特别孤独、寂寞，想叫我们回沈阳去。

    爸爸说：“我不同意他们去。让他们留在我身边。我会照顾好他

们。”还说：“你也可以问问两个孩子，看他们自己的意见怎样。”

    当姨妈向我俩说起此事时，当时我们表示：不想回去。那时我想：

这里环境美，又好玩，所以，我们就没有跟姨妈走。

    那时我小，也没有可能去设身处地地替妈妈想想，更没有想到我

们过去在苏联困难环境里那与妈妈相依为命的日子已成为妈妈生命不

可分割的部分，也没想到妈妈这时会感到痛苦、孤单和寂寞。虽然有

时我也想妈妈，但自己毕竟还是个十来岁的孩子，一玩起来，便把什

么都不放在心上，便把什么都忘到脑后去了。当然，更不会想到，我

们现在是跟一个伟大的爸爸在一起了。我的脑瓜子还真没有那么复杂。

所以，我们当时都没说要跟着姨妈去沈阳。

    姨妈同我们一起呆了几天就走了。当时她与爸爸谈了些什么？我

并不知道。后来，我再次见到姨妈时，我曾问她：“妈妈为什么到现

在还没有来？您不是说她过些日子就来吗？我想妈妈了。”

    姨妈没有说话，只是看着我，那表情极复杂，心中似有难言之处。

    “说呀，您说呀，妈妈为什么没有来呀？”我又在追问。在这种

情况下，姨妈向我这个不大了解中国风俗习惯、不了解中国国情的半

大孩子，讲起我似懂非全懂，似明白又不全明白的事情来：

    “按照中国的习惯传统而言，我是你的姨妈，我和你的妈妈是同

父同母所生的亲姐妹，我叫你妈妈姐姐，你叫我姨妈。按贺姓论，你

是我的外甥女；按毛姓说，我可以称你妈妈为嫂子，她可以称我为弟

妹。因为我的丈夫是你爸爸的亲弟弟毛泽覃，你该叫叔叔。这样论起

来，你是我的侄女，我是你的婶娘。你爸爸可以叫我姨妹，也可以叫

我弟媳……”

    听着她介绍这一大堆的人际关系，一会叫婶，一会叫姨；一会叫

嫂子，一会叫弟妹、姨妹的，都把我给搞糊涂了。

    “您说的这都是亲戚关系呀？”我问她。

    “对，是亲戚关系。可有些事，靠亲戚关系又办不成。”

    “这次我到你爸爸那里，我不光为你们，还谈了有关你妈妈的事

情……”

    “我妈妈什么事情？”我没等她说完又问。

    “你妈妈是毛主席的妻子，要不然你怎么是毛主席的女儿呢！”

    我点点头。她这句话我听懂了，全明白了。

    “我到你爸爸面前，就是要为你妈妈争得她应该得到的。懂吗？

她应该得到的……”

    她加重了说话的语气。

    “我同你爸爸谈起你妈妈，你爸爸说：‘你让贺子珍到这里来，

这是历史造成的事实了，我们还是按中国的老传统办吧！’……”

    快人快语的姨妈，不管我懂不懂，不管我理解了没有，她又讲开

了：

    “按中国的传统，当然就是要恢复他们的夫妻关系。承认这不是

哪个人的过错，而是历史造成的事实。”

    “这时，江青，你的后妈带着你的小妹在苏联养病，你妈妈可以

回到北平。”姨妈继续说。

    “我就返回沈阳去接你妈妈。当我们乘火车到达山海关车站时，

有两个人上车后走进我们的车厢。他们讲自己是组织上派来的。他们

说：‘你们不能进北平。只能南下，到你哥哥贺敏学那里去。这是组

织决定。’”

    “‘我们去，是主席同意了的。你们……’我力争着。”

    “‘这是组织决定。不服从，开除你的党籍。’说完他们下车走

了。”

    “我明白了。你妈妈也明白了。这是有人从中阻挠你爸爸和你妈

妈的重逢……”

    “我沉默了，你妈妈也不说话。我们只好改变了路线……”姨妈

说完后，很久再没有说一句话。

    当时，我只懂得了爸爸、妈妈不能在一起，不是他们不想，也不

是他们不愿意，这是组织上决定的，他们自己做不了自己的主。

    为什么他们自己的事自己做不了主？这是我长大以后，才渐渐明

白的。爸爸是领袖，他的一切事都要首先考虑政治影响。换句话说，

他的一举一动，一言一行，都带有政治色彩，凡事都与政治相关。与

政治相关的，问题就不是那么好办了，包括他的家庭、婚姻也同样紧

紧关联着政治。只为政治，妈妈才苦苦熬了那么多年；只为政治，爸

爸苦思了那么多年！两位老人终生都未能如愿。

    说到“开除党籍”，当时我心里还有点埋怨姨妈。心想，怕什么？

您怎么也那么胆小？党籍有那么重要吗？

    党籍重要，而且很重要。这也是我长大以后，当我坚定了自己的

信念，要求加入共产党后，我同姨妈他们老一辈人一样，视党籍为生

命。这样一来，我当初埋怨姨妈的情绪也就没有了。

    姨妈还说过：“你爸爸是个伟人，又是个平凡的人，也是个很好

的人。在他身边，你是幸福的，你会从他身上学到很多东西。正因为

如此，当我向你妈妈转告主席让你到他身边时，你妈妈一点也没有犹

豫，就一口答应了。她只想到应该叫你们父女团圆，让你到爸爸身边

享受父爱。她觉得，有你爸爸的指点，你在学习上、思想上会有更大

的长进。可你知道吗？在你走了之后，她感到特别的冷清，好像过去

的孤独、寂寞又回到她的身边。她很痛苦，她在想你……”

    在和爸爸、妈妈生活的几十年里，我渐渐从感性到理性认识了我

的父母亲。

    在说爸爸的同时，要涉及到妈妈；在说到妈妈时，同样也要联系

到我的爸爸。因为，我觉得从小处说，一个家庭的大小事都会牵系到

它的每一个成员，一个平平常常的家庭都会如此，何况这是一个特殊

情况的家庭呢？我说它特殊，是因为这个家庭的许多情况是在特殊的

历史环境中所造成的，也是在特殊的革命形势中造成的。爸爸是中国

共产党的领袖，是中国人民的救星，是伟大的马克思主义者……因此，

他在人们的心目中，一切都应该是完美无缺的。特别是在几千年封建

传统的影响下，人们又把个人、家庭生活道德拿来做衡量人的一个最

高准则。考虑到政治影响，为了维护党和领袖的尊严，就连他的个人

生活、婚姻、家庭、子女等等，都要加以政治的考虑，都属于严禁涉

及和谈论的话题。

    其实，细想起来，我们这“中华第一家”也跟许多老一辈的家庭

生活一样，因为我的爸爸他不是“神”，他是人。他具有常人所有甚

至超过常人的极丰富又极细腻的思想情感。

    我和妈妈从此天各一方了，她永远地留在了上海，而我留在了爸

爸身边。随着年龄的增长，我对妈妈的思念越来越强了，然而这现实

的鸿沟永远地隔在了生活中间。

我的母亲贺子珍（左一）

与我的姨妈贺怡。

一九五一年，父亲同我、

妹妹李讷等在香山。


(03)叶子龙叔叔交给任务：一定要拉爸爸去跳舞

       (03)叶子龙叔叔交给任务：一定要拉爸爸去跳舞

                                  生活时报2001年02月09日

我的父亲毛泽东

连载三  叶子龙叔叔交给任务：一定要拉爸爸去跳舞

■李敏

    我们家搬进中南海后，别的首长们也都先后搬进了中南海居住。

这下子，中南海可热闹起来了。

    这时，我有了更多的小朋友，我们在一起玩。

    妹妹李讷不用说了，叶子龙叔叔的女儿燕燕和二娃是我最好的朋

友。

    听李讷、燕燕和二娃说，爸爸在延安，在西柏坡，每个星期六的

晚上都要去参加跳舞晚会。进入中南海后，也是如此。这里的舞会多

在春藕斋举行。

    有时爸爸一忙就不想参加舞会了。为了让爸爸能休息休息，就想

法子让他去跳跳舞，放松放松。大人们有时请不动他，他不肯放下工

作去休息。叶子龙叔叔就把这“艰巨而光荣”的任务交给了我们四个

女孩子。

    一天，又要举行舞会了，叶子龙叔叔知道爸爸那天晚上没有安排

什么太急太多的事情，就让他女儿二娃把我和李讷叫走，对我们说：

“等主席吃了晚饭后，你们就拉着他领你们到南海边散步。记住，不

要光顾让主席给你们讲故事听，就忘了大事——8点钟，你们几个一定

要拉他到春藕斋去跳舞。”

    “告诉你们，主席如果不跳舞，就会越来越胖，长成个大肚子。

肚子大了，就走不动路了。你们要是真的关心主席，就要拿出实际行

动来，让他去跳跳舞，活动活动身体。好，8点钟就看你们啦！”

    回去后，我一看爸爸吃完饭了，就跑过去告诉叶叔叔家的女儿燕

燕、二娃。我们仨一块儿来到我家，加上妹妹李讷，四个孩子前呼后

拥地拉着、推着爸爸到南海边散步去了。

    我们边走、边说、边笑、边玩，还时不时地看看表。时间还早，

我们就又一块回去休息了一会儿。一看快到点了，我们起身拉着爸爸

就往春藕斋走。

    “快点，快点，到时间啦！”二娃边推着爸爸的腰边说着。

    “干什么去呀？”爸爸问我们。

    几个孩子你看看我，我看看你，谁也不敢说，怕说了爸爸不去。

心想，只要爸爸到了春藕斋，我们的任务就完成了。我们就又拥着爸

爸走。

    “干什么去呀？你们不说，我可就坐下不走了！”爸爸说着做了

个要就地坐下的架势。这一下可真把我们吓一跳，就异口同声地说：

“叫您跳舞去。”

    爸爸一听，乐呵呵地笑了。“跳舞去，那好。去跳舞是不是该换

双鞋子？”爸爸说着伸出脚来让我们看看。

    一听爸爸答应要去跳舞了，我们心里可高兴了。这个忙着给爸爸

找那双胶底皮鞋；那个忙着给爸爸往下脱穿在脚上的布鞋；又忙着把

皮鞋给爸爸穿上。我们四个孩子还真忙活了一阵子。

    “你们不会跳舞，为什么要拉我去跳舞呀？”爸爸走在路上问我

们。

    “我爸爸说，说什么来着？”二娃一时记不起来她爸爸怎么说的

了，回头问她姐姐燕燕。

    “叶叔叔说，您不跳舞就会长个大肚子。肚子大了，就走不动路

啦！”我接过二娃的话茬说。

    “呵呵呵。”爸爸笑着说：“好，我去跳舞，不要长成个大肚子！”

    到了舞场，大人们都高兴地随着舞曲跳起来。

    我们几个在场外，看着他们跳得那么起劲，那么热闹，那么高兴，

自己不会跳也怪着急。干脆，我们也跳！我们四个也手拉着手下了舞

场。我们一会儿跟在爸爸身后学他一左一右地上下大摆动式；一会儿

随着周恩来伯伯学他潇洒自如的舞步；一会儿又跟着朱德爹爹后面，

学他那四平八稳的慢步舞。

    那天晚上的舞会，爸爸跳得开心，其他首长也跳得高兴。我们四

个在舞场里来回穿梭地玩着，跳着，蹦着，给舞会增添了少有的欢乐

气氛。

    我看到叶子龙叔叔高兴地直冲我们点头笑。我知道，这是他在夸

赞我们四个圆满地完成了他交给我们的光荣任务，我们几个也冲着他

笑了笑。

    爸爸慈祥、随和，喜欢跟人聊天，更爱逗孩子们玩耍。这些，凡

在中南海住过的大人、孩子对此都深有体会和感受。

    1949年，我们刚刚搬到中南海居住不久，孩子们相互认识了，玩

得就挺热闹，也挺开心。那时，我们四五个很要好的女孩子，那就是

除了我还有周伯伯的侄女秉德、叶子龙叔叔的女儿燕燕、二娃子与妹

妹李讷。

    我们虽然年岁不同，班级不同，但一到节假日，总爱在一起玩耍。

周六我们也跟上大人们一块去学跳舞。

    我们家住的离南海很近。我们几个孩子就常到南海边去用两只手

捞那些不长眼的小笨鱼、小笨虾。大家把捞来的小鱼小虾放在一起，

就想煮汤解解馋。找谁帮忙呢？大家想想，就决定去找爸爸。因为我

们都知道，在中南海里，爸爸爱逗孩子们玩耍是出了名的。正因为如

此，孩子们都喜欢爸爸。爸爸慈祥，说话又很有风趣，所以我们就拿

着抓到的小鱼小虾风风火火地去找他。我们见到爸爸就七嘴八舌地说：

“毛伯伯，毛伯伯，您看，我们捞了好多小鱼小虾……”

    “毛伯伯，毛伯伯，我们把小鱼小虾都拿来了，和您一起吃饭行

吗？”

    “好啊！那你们就来吧！”爸爸痛痛快快地答应了。我们就一窝

蜂似地把小鱼小虾送到厨房。

    这顿饭，我们就跟爸爸一块吃了。餐桌上除了往日的几个简单的

菜之外，今天多了一盘爸爸爱吃的苦瓜菜和一盆新鲜的小鱼小虾汤。

    我们吃得高兴、热闹、开心。就是谁也没有动筷子去夹那一盘子

苦瓜菜吃。爸爸就批评我们说：“从小就要学会吃苦，不学吃苦怎么

行啊！”我们听了，只是你看看我，我看看你，还是谁也不去动筷子。

    因为我们知道，爸爸是个很随和又充满爱心的老人，就是不吃苦

瓜菜，爸爸也不会因为我们不听他的话而生气。

    不光我们孩子们在爸爸跟前能这样随便，就是在爸爸身边的工作

人员，也和我们一样，跟爸爸相处得那么自然，那么随和，又那么随

随便便，好像是与自己家的老人生活在自己的家里那样，充满着家庭

的温馨，显得无拘无束。

    年轻人有时喜欢动，也喜欢玩。爬高上低，逮麻雀捉鸟的。爸爸

除了工作时间严格要求他们之外，余下的时间，任他们自由嬉闹、玩

耍，从不去指责他们。

    年轻人在一个地方呆久了，总是想出去走走，出去转转，到处看

看，反正是喜欢热闹和自由点。爸爸对这点是很理解的。所以，只要

不影响工作，爸爸从不去限制他们任何有益的活动。

    爸爸曾不止一次地对他们讲：“我可没你们自由，他们都管着我。

想吃的东西不能吃，想去的地方不让去。我是一点自由都没有口罗！

还是你们好哇！”

    “主席，您也发牢骚啊！”卫士问。

    “我也是和你们一样的人嘛！我又不是不吃不喝不吭不响的泥菩

萨嘛！”爸爸的一席话，逗得年轻人笑起来。

    爸爸又随着年轻人的笑声开怀大笑。

    爸爸讲“王八为什么驮石碑”

    我上高中时的一个星期天，爸爸突然来到我的房间对我说：“走

哇，跟爸爸出去走走。”

    我特别高兴，把桌子上的书、作业本收拾好，跟在爸爸身后，走

出了我的房间。

    原来爸爸要视察北京郊区的十三陵水库。他知道我今天在家，就

带我跟他一块去。让我也换换空气，开开眼界。

    我跟爸爸单独出去的机会还是很少的，今天可是个难得好机会。

我高高兴兴地跟着爸爸走了。

    我俩在车上聊得可热闹啦！爸爸一会问我的功课怎样？一会问我

的生活如何？我都一一回答了他，还不住地向爸爸讲着一周来在学校

发生的新鲜事。爸爸听得特别高兴，样子还特别专注，还时不时地同

我一起笑起来。

    汽车飞驰向前。路旁的树木、古建筑从车窗外向后飞快地移动。

突然，一座龟驮石碑一闪而过。我惊叫一声：“爸爸，那是什么？”

爸爸也看到了，他让司机停下车。我们下了车，他领着我围着石碑转

了好几圈儿，还停步驻足仔细地看那碑文。

    “娇娃，你说说王八为什么要驮石碑呢？”爸爸问我。

    我仰脸看看爸爸，向他摇了摇头。说真的，我真的不知道这其中

的典故。

    爸爸略微思索了一会儿，大概是想想看怎么讲我才能听得明白，

弄个清楚吧。我在等爸爸说故事。

    爸爸却用浓重的湖南音，配上曲调，还边走边两手打着拍子给我

唱起来：“望望东来望望西，望见王八驮石碑。我问王八犯什么罪？

上辈子卖酒兑了凉水。”

    “因为它掺水，就让它驮石碑啦？”我疑惑不解地问爸爸。爸爸

笑着不语。

    回到车里后，爸爸给我讲了这个故事：

    “驮石碑的不是王八，也不是乌龟。它的真名叫（音bìxì———

编者），神话里传说，它是龙王的儿子。龙王有九个儿子，九个儿子

中数它力气大，而且性格好，又善背重东西。它的身体形状和其他兄

弟也不一样，它体形像龟，可头部又像龙。古人为死者立碑时，就想

什么能让碑经久不倒，能保存千秋万载呢？就想到了它，就把它请来。

把碑立在它的背上，想借助它的力气，让人名传千古。”

    “明代十三陵的石碑，是功德碑。就是靠它这龙首龟身给驮到现

在，它还要继续驮下去。”

    “有的石碑上面还盖着亭子，叫碑亭。以后别竖那么多碑，叫它

驮得太累了。还是多建些亭子好。人们可以夏季避雨乘凉；冬季可以

避风雪嘛！”

    我的爸爸就是这样，常常是信手拈来一些典故，寓教于乐。在谈

笑风生中，既受到了教益，又记住了故事。

    我佩服爸爸的博学多才，跟爸爸在一起，真是长学问。

    事情过去很久了，我才知道，爸爸唱的那种湖南音的调子是人们

常说、许多人都会唱的类似“小放牛”的曲调。不管什么曲，什么调，

反正我是不会唱。不过，我却是记住了这故事。

一九五一年夏，父亲同我在香山看照片。


(04)爸爸和他的女儿

                    (04)爸爸和他的女儿

                                   生活时报2001年02月13日

我的父亲毛泽东

连载四：爸爸和他的女儿

    爸爸对我们是既爱又严。他处处事事时时严格要求我们，不许搞

任何特殊，又处处事事时时流露出他对我们既丰富又细腻，充满温情

的父爱。

    1958年初，妹妹李讷得了急性阑尾炎，实在是疼痛难忍，需要尽

快住院治疗，又因小时候因病打针时，针头不幸断在肉里，当时因种

种原因未能及时取出。这次的病需要动手术，医生们经过商量，决定

两个手术一块做。

    以往，我们看病的事都是由江青负责安排。这时，江青恰巧不在

北京到广东去了。这事全由爸爸亲自联系处理。李讷就住进了北京医

院。

    结果，阑尾手术做得非常顺利，但是取断针时却遇到了意想不到

的麻烦。开刀后，发现断针已移了位置，花了很长时间也没有找到。

怎么办呢？最后只好把她抬到X光透视室，进行边透视边寻找。这才把

已经生锈的断针取出来。

    因为手术是在无菌室外进行的，伤口引起感染，她发高烧了。

    爸爸知道后，一边忙着国家大事，一边还在惦记着她的身体。爸

爸也真够操心，真够累的了。那天，爸爸忙得通宵没有睡，都到中午

了，吃了几片安眠药后，准备休息时，可还是不能入睡，爸爸放心不

下李讷，就给她写了封信：

    李讷：

    念你。害病严重时，心旌摇荡，悲欢袭来，信心动荡。这是意志

不坚定，我也常常如此。病情好转，心情也好转，世界观又改观了。

豁然开朗。意志可以克服病情。你以为如何？妈妈很着急，我也有些。

找小员，院长计苏华，主治大夫王历耕，内科大夫吴洁诸同志今天上

午开了一会，一致认为大有好转。你昨夜睡了九小时，你跑出房门在

走廊上看画报。白血球降下来了，特别是中性血球，已恢复正常。他

们说不成问题，确有把握，你可以放心。这点发烧，应当有的，完全

正常。妈妈不放心，打了电话给她，她放心了。李讷，再熬几天，就

可以完全痊愈，怕什么？我的话是有根据的。为了你的事，我此刻尚

未睡。现在我想睡了，心情舒畅了。诗一首：青海长云暗雪山，孤城

遥望玉门关。黄沙百战穿金甲，不斩楼兰誓不还。这里有意志。知道

吗？你大概十天后准备去广东，过春节。愿意吧。到那里休息十几天，

又陪伴妈妈。亲你，祝贺你胜利，我的娃！

    爸爸

    二月三日上午十二时

    半睡状态执笔，字迹草率，不要见怪。有语叫小员来告我。

    这就是我的爸爸，就是我的作为伟人的爸爸。爸爸在信中，充满

着父爱，充满着无限的温柔亲情。

    我和爸爸相处的时间越长，我越来越多地体会到，爸爸在时时处

处教我怎样做人，做一个什么样的人。

    爸爸对我们的管教，是以教为主的。因为对孩子管得太严了，不

许动，不许跑，不许说，不许笑，不许……会把孩子管成傻子，管成

个不动头脑只听指挥的木头人。爸爸讲：“孩子淘气好，说明他健康；

会淘气的孩子更好，说明他智力发达。”

    爸爸的严管，是要我们恪守本分，即办事、说话要有分寸，接人

待物要懂得礼貌。爸爸要求我们扎扎实实地干事，堂堂正正地做人。

要求我们生活上绝对不许有一点特殊。在外人看来，我们好像完全是

那种衣来伸手，饭来张口，事事都有人照顾，只要我们一开口，好像

什么东西都会有，什么事情都能办到一样。其实哪有那么好的事情呀！

就比如用车吧，车是有，但归管理处管，要用车得先说明，等候批准，

我们正在学习，有什么特殊理由呢？就算爸爸的车子空着没用，可司

机没有主管部门的指示，他也不会听我们的。他的任务是为爸爸服务。

爸爸不能让我们随随便便坐他的车子。

    我们用车可以，但有规定：如果有病，发烧38度时，可乘车，但

必须是上医院，否则，也不许用。

    我们家的伙食也极为简单，和一般家庭生活没有什么两样。就拿

早餐来说吧，是同多数人家相同的“老三样”，稀粥、馒头加小咸菜。

    有一回，有人给我们家送来一些可可、咖啡和奶粉。伙房的大师

傅想，老吃那三样不行，干脆就乘机给孩子们换换口味，改善一下生

活吧。

    一天早上，往日的“老三样”不见了，餐桌上有一小锅香喷喷的

咖啡，冲好了的奶粉，馒头换成了面包，抹上点黄油。我们看着就馋。

    新鲜诱人的西式早餐，我已经有很久没有吃了。今天我的胃口大

开。我一口气吃了四片面包，喝了两小碗加奶的咖啡。好香啊！我吃

完了冲着大师傅说声谢谢，就骑上车子高高兴兴地上学去了。

    谁知好景不长，这事让我爸爸知道了。爸爸把我们叫到一起，说

要开个家庭会。爸爸先让大师傅报了这几天的伙食账，发现超过了每

天的规定标准。爸爸严肃地说：“伙食标准规定多少就是多少，什么

时候也不能超过。哪个随便超过都不行。”

    我们都挨了批评，结果早餐马上就又恢复了“老三样”。

    再后来，爸爸就干脆让我们去机关大食堂就餐去了。爸爸批评起

我们来，也够厉害的。

    50年代末开始三年困难时期，我们几个人都在上大学，都住校。

只有每周六回家才能同爸爸一起吃顿晚饭。

    这是为了能让我们有机会和爸爸见见面，其实也是借着这个机会

为我们改善一下生活。让我们稍稍解解馋。大师傅每到这顿饭时，都

要加两个好点的菜。所以我们也早早盼望周六的这顿全家聚餐。

    渐渐地，我们再吃这顿饭时，怎么也高兴不起来了。照例加的两

个菜，不仅质量明显下降了，有时连油花也见不到几滴，那味道跟学

校大食堂的菜也差不了多少，就连我爸爸最爱吃的炒辣椒，也越来越

少了。

    有一天，大师傅端上来一盘鱼。爸爸一向爱吃鱼。可是这条鱼，

看样子也只有半尺来长，身子又扁又平，都不够一人一口的。我听大

师傅说：爸爸也有好久没有吃鱼了。我们几个都不动筷子，想留给爸

爸吃。爸爸奇怪地看看我们说：“吃呀，吃鱼啊！”

    我的心里真不是滋味。我呆呆地望着爸爸那也开始消瘦的脸，想

说什么，但又一句话也说不出来。还是爸爸把筷子伸向鱼盘，招呼道：

“吃，我来带个头。”

    我慢慢地吃了起来，不知怎么的，我吃在嘴里的饭总也咽不下去，

觉得它充满了一种特殊的味道，是酸、甜、苦、辣一齐泛上了我的心

头。我说什么呢？这就是我们家的一顿饭，这就是人民的领袖毛泽东

与他的子女们的一顿饭。

    爸爸对我们生活上要求很严，不许我们有一点特殊。政治上同样

对我们要求很严，爸爸要求我们政治上要积极进步。要为人民做工作，

为人民服务，做一个普普通通的劳动者，就可以了。

    爸爸从来不要求我们将来要成为什么龙啊，当什么凤啊。他说当

一个普通百姓最好。

    平常我们家生活如此，困难时期我们也和全国人民一样，咬紧牙

关，勒紧腰带。我们由于缺乏营养而得了浮肿，同样，与全国人民共

度这最困难的年代。

    我想起爸爸曾说过，这比起在井冈山的一段生活来，也还算不错

了。井冈山虽是绝好的根据地，有它独特的天然屏障，要是种好地，

农田里的收获足够供给我们这支军队了。它方圆五百里，纵横八十里，

对我们来讲，地盘就已不算小了。等与朱德会师后，来了这么多的人，

山上的条件相对变得差了些。部队没有冬装，山上的冬季也是很冷的，

粮食又缺，我们的困难也很大，我们有时好几个月只能靠吃南瓜过活。

    爸爸讲过，当年在革命受到挫折，遭到失败时，有人就沮丧，就

灰心，好像眼前一片漆黑。我可不那么看，黑暗过去就是光明。有一

次，我对战士们说：你们年轻人，嘴上还没有毛哩，我比你们的年纪

大。我都想看到中国革命胜利，难道你们年轻人就不想？我希望革命

胜利后，大家都健在，我和你们一起来庆祝我们自己的胜利。

    爸爸的一席话，使我至今难忘。想想过去，看着眼前的暂时困难，

还有什么不能克服的呢！

    我知道，爸爸的这段话，是在告诉我，不要忘记过去。正如列宁

所说：“忘记了过去，就意味着背叛。”我想就是这个理。爸爸对我

们的爱不光是在一时一事上，而是把眼光放在未来。

    爸爸要求我无论办什么事，都要有始有终，都要专一，要专心致

志地把事情办好。学生也是这样，学习起来，就是学习，不要去想别

的么子事；玩起来，就要痛痛快快地玩，就不要想作业没有完成或工

作没有做完。总之，干什么都要一心一意，而不能三心二意。

1951年7月，父亲与我妹妹李讷在北京香山寺。

1946年，父亲毛泽东在延安窑洞前教我的妹妹李讷识字。

一九四九年七月，父亲与我及他身边的工作人员在一起看照片。


(05)我的爸爸毛泽东与我的妈妈贺子珍相识在井冈山

     (05)我的爸爸毛泽东与我的妈妈贺子珍相识在井冈山

                                生活时报2001年02月16日

我的父亲毛泽东

连载五：我的爸爸毛泽东与我的妈妈贺子珍相识在井冈山

■李敏

    1927年10月17日，我爸爸率领秋收起义的队伍来到井冈山。

    爸爸能上井冈山，也不是一帆风顺的。从当时的情况来看，袁文

才可以接受爸爸这支革命队伍的到来，因为他们都是共产党人，奋斗

的目标还是一致的，可王佐就不同了。他是不可能，也不会轻易就让

人入伙共享他的山头的，当爸爸带着队伍来到时，与袁文才，主要是

同王佐还进行了一番不寻常的“谈判”。

    第一次谈判内容：是向他们讲明他率领的是一支革命的队伍，到

这里来是为了同这里的革命武装一起搞革命。为了表示诚意，支援袁

文才、王佐的队伍，准备送给他们枪支的同时，希望他们能安置一批

伤病员，协助解决部队的驻防和粮食问题。

    袁文才、王佐也是有头脑的人，他们也在多方面了解这支队伍来

到此地的目的和对他们的态度如何。

    通过第一次的谈判，袁文才知道这是党中央委员毛泽东领导的队

伍，他非常高兴。王佐并不了解这支队伍，但因为和袁文才是把兄弟，

他相信袁文才就跟相信自己一样。既然袁文才欢迎革命军，他也就同

意了。

    第二次谈判开始了。不管大事小事，爸爸向来是说话算数的，所

以他就派人把70支枪送给袁文才和王佐。他们也帮助革命军解决了粮

食问题，还主动帮忙给支锅灶生火做饭。

    通过这两次的谈判，袁、王才下决心请爸爸上山，共商大计。

    会面是在步云山那座大房子里进行的。

    那天，袁文才、王佐一大早就来到这里，准备迎接爸爸上山来。

    爸爸这天穿着一身灰布中山装，衣服的袖口、胳膊肘都磨破了。

他也和大家一样，脖子上结了条红色带带。爸爸的个头大，经过这么

多的磨难，人十分消瘦，颧骨显得特别突出。头发从中间分开，比较

长。皮肤晒得黑黑的，神色显得很疲劳，但他的一双眼睛却是特别有

神，显示出他的刚毅和温和。

    他走路有点一拐一拐的，当时有人看到他这样，就偷偷地笑，悄

悄地小声议论说：毛泽东是个跛子吧！其实，是因为长途行军，草鞋

把脚磨伤，脚不光肿而且还化了脓。所以走起路来才显得有点不得劲

儿。

    当袁文才领着爸爸来到妈妈贺子珍面前为他们介绍时，爸爸有些

惊讶，他没有想到，在如此艰苦困难的环境下，井冈山的“头面人物”

中，竟然有这样年轻的女将。

    袁文才说：“她叫贺子珍，是永新县的干部。”

    爸爸笑笑说：“我原以为是哪位的家属呢！”说着握住了妈妈的

手。“很好，很好。今后我们共同战斗吧！”

    据老人们讲：爸爸虽然上了井冈山，也是真心诚意地同袁文才、

王佐合作，可是王佐总是对爸爸有点不放心。大概因为他在绿林生涯

中吃过的亏太多太多的原因，从而养成了一种多疑的性格。他生怕爸

爸会抢占他的山头，会吃掉他的队伍。所以他总是与爸爸保持着一种

若即若离、不近不远的关系，流露出不卑不亢的态度。

    有一天，袁文才与王佐又谈起爸爸这支队伍时，王佐又表示出了

猜疑态度，但他还是特别相信袁文才。只要袁文才说怎么做，他就同

意怎么做。这时，袁文才对他说道：“你一会儿不相信老毛在井冈山

能呆得久，一会儿又怕人家吃掉你。你呀，莫要定不下心来。老毛不

会是你想的那种人。你要再不放心，我们就想个主意，把毛泽东拴住。”

说到此，他再没有往下说。

    王佐急切地问：“你说，怎么个拴法？”

    袁文才说：“这还不好办，叫贺子珍嫁给毛泽东，让老毛做井冈

山的女婿，这样日后大家都有好处。”

    王佐听了说：“这个主意蛮好！我也盘算过，子珍要人品有人品，

要才识有才识，配毛泽东最合适！老毛要是做了井冈山的女婿，我们

一万个放心了！”

    此时，王佐一颗悬着的心，算是落地，他心里踏实了。

    袁文才说：“子珍配老毛，郎才女貌，天造地设。只是听说毛泽

东在湖南已有妻室。”

    “我发现毛泽东天庭饱满，地阁方圆，左唇下一颗朱砂痣，日后

是个了不得的人物。你别看他现在那个瘦条条的样子，那副骨架子如

果要是丰满起来就有帝王之相！我们跟着这样的人靠得住……”

    袁文才这话，听起来是夸赞我的爸爸毛泽东，其实，他是在进一

步说服王佐解除顾虑，他是在为革命军能在此站住脚，为巩固党刚刚

创立的这片红色根据地进行宣传。他这样一夸，王佐可以更放心了。

当然，袁文才也是真心实意地夸赞我的爸爸。

    有一天，袁文才来到茅坪八角楼，与爸爸见面了。谈完了工作后，

袁文才说：“毛委员，我们想替你做一件好事。”

    “么子好事呀？”爸爸问。

    当他听说他们要当“月老”时，惊讶得身子往后一仰，一时答不

上话来。“毛委员，我们的‘井冈山才女’贺子珍，你看她怎么样？”

袁文才问。

    “不行，不行，这个使不得。”爸爸连连摇头说。

    “不般配是吗？她可是个才貌双全的人。”袁文才又说。

    “是我不配人家。文才，我在湖南有妻子呀。”爸爸说。

    “毛委员，你莫辜负我们的一片好意……王佐肯定已和子珍讲了

此事，要是这样，事情可就不好办了……”袁文才说完看看爸爸。

    “文才，感谢你们的好意，这件事乱来不得。”爸爸有些着急地

说。

    “那，你考虑一下，日后再说吧。”袁文才结束了这次谈话。

    至于爸爸和妈妈的恋爱、结婚那是以后的事了。

    爸爸讲：他一生做事爱调查研究，掌握第一手材料，凡事总要亲

自搞个清楚，要弄个明白。从1927年冬天到第二年的春初，爸爸利用

一切空闲时间跑永新、到宁冈；跑宁冈又到永新，来回对两地的一些

农村进行社会调查。搜集到的东西不少，但是还没有时间加以处理。

    这时，他和妈妈相处的时间也长了，彼此也算比较熟悉了。

    一天，爸爸忙完军事的事以后，对妈妈说：“这几天，我想腾出

手来，到象山庵住几天，好静下心来把《永新调查》和《宁冈调查》

继续写完。想请你帮个忙誊写一下。你看怎样？”

    “不嫌我的字写得差就行。”妈妈说。

    他们就到了象山庵。这是一座古庙，工农革命军在这儿开办了后

方留守处，这儿住着20余名官兵。到这里以后，爸爸抓紧时间写，妈

妈就赶紧帮他抄呀抄，经过一段时间的忙碌，两个调查报告都整理好

了。

    后来爸爸讲：在他的许许多多的调查报告中，这两份最好，他最

满意。他说过，在我党和军队的建设中，妈妈是起了很大作用的，因

此，他也最珍惜。可惜，这两份报告在长征途中丢失了。他感到非常

遗憾。他讲：“丢掉其他东西我不痛心，惟这《井冈山调查》的丢失，

是最为可惜的事。”

    爸爸这样讲，我想：一，可能是调查报告确实是写得好，他很满

意，也很欣赏，或许它是得意之作；二，可能是因为这调查报告中，

不光是他本人尽了心费了力，而更重要的是其中有妈妈的热情相助，

有妈妈的一腔心血。

    因为妈妈是当地人，从小生长在这片土地上，这里的山山水水她

都熟悉，这里的风俗人情她知晓。多少次，当爸爸写文章遇到困难写

不下去，觉得有些地方搞不清楚，理不出头绪时，总要问妈妈。妈妈

能解答出来的，就会像学生回答老师的提问一样，一题一题地对答出

来。遇上她自己一时也说不清的时候，她也会像个学生一样，认真地

记下来，找熟悉情况的同志去一一了解清楚，再抽空儿回答爸爸的提

问。

    妈妈成了爸爸调查的对象，也成了爸爸调查报告的第一个读者。

    就是在这日常的接触、工作中，他们彼此增进了了解，加深了感

情。正因为彼此间的同志式的志同道合，才有了后来两个人的结合。

当然袁文才、王佐在此事上起了促成作用。但最根本的还是他们彼此

间的相爱。

    在井冈山恶劣的斗争环境中，在那风云多变的岁月里，爸爸此时

已无法了解到湖南家乡的情况，但他如此这般地将家里的情况告诉了

妈妈，他不会欺骗妈妈的感情。那么在共同的革命斗争中结识新的同

志，认识新的朋友，又在工作中结下了深厚的友谊，进而产生了真挚、

纯洁的爱情，恐怕这也是人生活中合情合理的事情。

    爸爸是一个伟大的革命家；伟大的政治家……但他毕竟是人，是

一个有血有肉，需要爱情，需要温暖，需要家庭生活的人。不能把革

命者都看成苦行僧，要他们成为除了革命就是革命，除了工作就是工

作，要求他们不食人间烟火。谁也没有权力，更没有资格剥夺他们的

爱情。

    1928年5月，是25日还是26日，爸爸记不清了，妈妈也说不准了。

他们的老战友们讲起来，也大概记得是这个时间。离茅坪东去七里多

的万山丛中的象山庵变得热闹起来。爸爸毛泽东和妈妈贺子珍成婚了。

说是成婚，其实没有搞什么婚礼。没有鞭炮，没有唢呐，也没有锣鼓，

更没有花轿。只有袁文才他们带来了一些糖果、花生之类。大家在厅

堂里一边吃东西，一边说笑着。

    一直到快晌午，大家才纷纷散去。

    爸爸妈妈在这儿只住了两天。爸爸惦记着正在永新帮助农民分田

的红四军官兵，就告别了妈妈到了永新。

    过了几天，爸爸妈妈都来到永新西乡的塘边村，领导附近村庄的

农民分田地，并在这里住了二十多天。所以有人误传爸爸和妈妈是在

塘边村成婚的。

    当我与爸爸闲谈时，我说：“妈妈这个人性格开朗……”爸爸讲：

“当年妈妈的组织能力很强，特别擅长做宣传鼓动工作。毛笔字写得

娟秀端正。干起工作来风风火火，可有股子泼辣劲头，而坐下来后，

还真是一个温柔娴淑的姑娘。”

    “我的娇娃温柔俊俏、端庄秀气很像妈妈当年。就是小嘴巴笨了

些，只会说‘洋话’，讲不来中国话，当不了宣传鼓动家哟！”

    我知道，爸爸又在说我的中文水平差，表达能力不强。我只好对

爸爸笑笑了之。

1953年4月12日，父亲与我在中南海瀛台。


(06)爸爸和妈妈在战火中的爱情

               (06)爸爸和妈妈在战火中的爱情

                                生活时报2001年02月20日

我的父亲毛泽东

连载六：爸爸和妈妈在战火中的爱情

    妈妈和爸爸结婚以后，妈妈肩上的担子重了，既要工作，又要想

法照顾好爸爸的生活。在那极端艰苦的年代，要保证爸爸的身体不缺

营养，可不是很容易就能办到的事。

    听爸爸讲：他特别爱吃辣椒。妈妈有时为了他就从老乡手里买点，

这在当时就算是奢侈了。因为环境恶劣，供应不足，尤其是蔬菜太少

太少。爸爸因为吃菜少，腹胀难受，大便困难。这可急坏了妈妈。她

步行四十多里，向一位郎中借了个大便通气管拿回来。又把仅有的一

块肥皂放在温水盆里，像磨墨一样在盆里来回磨呀磨。等肥皂溶解了，

然后把管子插入肛门，把肥皂水灌进去。尽管爸爸感到特别难受，但

用这种方法还真是缓解了爸爸的便秘。为给爸爸解除痛苦，妈妈付出

了很大的辛苦。

    在井冈山这一段时间里，爸爸是非常忙的，白天爬山看地形，晚

上开会、听汇报。有时分不清白天黑夜地连轴转，一天只能有几小时

的休息。加上生活困难，饮食又差，只见爸爸一天天消瘦下去了。妈

妈看着心痛，就和警卫、勤务人员商量如何改善爸爸的生活。没有更

好的办法，买吧，没有钱。他们只好下地里捉田鸡，到河里捞鱼摸虾。

就这样，爸爸在极其艰苦的条件下，还时不时地能尝到点鲜味，这也

多亏了妈妈和那些警卫、勤务人员，他们想得多周到啊！

    妈妈无论多苦多累，始终跟爸爸一起并肩战斗，共度艰苦岁月。

    在井冈山的战斗年月里，有苦也有乐；有失败，也有胜利。不管

是在什么样的环境下，妈妈自始至终紧紧跟随在爸爸的身边，关心着

他的身体，保护着他的健康。

    人们讲到中国革命的这段历史时，把它称之为中国革命的低谷，

又叫低潮。总归一句话，此时，中国革命受到挫折。爸爸从他置身于

革命的那天起，他的命运就与中国的革命紧紧地连在了一起。人们还

把中国遵义会议前的日子，称之为苦难的日子，又叫做黎明前黑夜。

不管称之为什么日子，爸爸的心，都同这些日子紧紧地连在了一起。

    妈妈跟爸爸的心是相随的，也是相通相印的。中国革命的航船在

这个时刻搁浅了，航标灯被黑暗笼罩了。妈妈同爸爸一样，在为中国

革命的前途、命运而担忧。他们夜不思寐，日不思食，在努力寻找、

探索那指航的灯塔。此时，爸爸的心情是沉重的，情绪是低落的。他

告诉人们前进的航道在哪里，但无人听了，因为他的指挥权被剥夺了。

他向人们阐述革命的出路在哪里，但无人听了，因为他的发言权被剥

夺了。但爸爸的心中，仍然装着中国的革命，中国的未来！

    爸爸接连遭到“左”倾路线沉重打击和无情排斥。那一段时间，

更是一次又一次地对他进行无理的批判：什么“一贯右倾主义”，什

么“上山主义”……铺天盖地而来，统统都戴在了他的头上。“左”

倾领导人同时还剥夺了爸爸对中央苏区和红军的领导权。这种打击使

他多年来劳累过度的身体吃不消了，他曾两度病倒。

    妈妈对这一切看在眼里，痛在心里。她时时想起那同战斗共甘苦

的岁月：在瑞金时，家里经常是高朋满座，充满欢声笑语。而今此时

的家里没有人敢来了；昔日欢乐热闹的家庭，今日门前冷落。

    爸爸消瘦了，那平日英俊的脸庞上也失去了原有的光彩。喜欢谈

笑的爸爸，常常是一个人默默无语，凝神静思起来。他，有时遥望苍

穹，对天长叹，有时又以吹吹洞箫来排解自己一腔的烦恼与忧愁。

    妈妈对这一切又全都看在眼里。从不知忧虑的妈妈，悄声地走到

爸爸身边，或陪他到河边散步聊天，或陪他默默无语地坐着。妈妈无

时无刻不在替爸爸分担忧愁。

    眼见日渐体弱的爸爸，承受着种种的压力，妈妈还担心他会垮下

去，就想尽一切办法，甚至暗地里求人帮助弄些新鲜的东西给爸爸改

善一下生活，补养补养身子。

    妈妈拖着孱弱的身子，硬是挺着，把苦埋在心里，把笑放在了脸

上。真可谓做到了一心一意为爸爸的地步。

    人，只有在患难的时候，方能找到知音，找到知己，找到真诚的

同志。

    妈妈在爸爸连遭打击身处逆境甚至牵连到自己时，她毫无怨言，

却更加关心体谅爸爸。

    我想，如果当年没有妈妈的无微不至的关怀、照顾，难以想象爸

爸将会怎么度过那最难熬、最痛苦、最艰难的日子。

    正如爸爸和妈妈当年的一位老战友所说：“从这个意义上讲，贺

子珍立下了他人不可代替的巨大功劳。至今，我仍然怀着崇敬之情深

深地怀念这位中国革命史上的杰出女战士。”（陈士榘语）

    妈妈用她对爸爸的真挚而深切的爱，使爸爸在生活上得到无限的

关怀、无限的温暖，爸爸身处逆境时，妈妈仍寸步不离地陪伴着他，

当时有许多人曾以羡慕的目光望着爸爸，羡慕身处逆境中的毛泽东有

这样一位贤慧、豁达、体贴入微、关怀备至的好妻子。爸爸也深深地

感到了妈妈给予他的爱，是任何人所不能代替的，也是任何人所不能

办到的。因此，多少年之后，爸爸一提起这段时间的生活，还总是深

深地感激妈妈。

    当年的老人们都说：毛泽东与贺子珍，不仅有夫妻之爱，又具有

战友之情。他们是一对“响叮当”的好夫妻；毛泽东是一位杰出的人

物，贺子珍也是一位了不起的女性。

    我想，这些夸赞，对于我的爸爸毛泽东和我的妈妈贺子珍来讲，

是不过分的。这些夸赞，是真诚的，又是友好的。也可以说是给我的

爸爸、妈妈作了个很公正很贴切的评价。

    正像老人们说的那样，谁家的夫妻生活中都难免碰碰撞撞，来一

场舌战，来一次“干戈”，双方对垒的时候，总是会各有胜负。爸爸

有时就爱以“武力威慑”、“政治威胁”来对付妈妈，有时就“开除”

妈妈的党籍，给妈妈一次口头“处分”。但爸爸毕竟是爸爸，有时是

他自己引起的“战火”，自知不对了，就又主动“停战”求和，化

“干戈”为“玉帛”。所以有时爸爸就向妈妈赔笑说：“你是铁，我

是钢，碰到一块响叮当！”妈妈听了也就破涕为笑，再不生气了。

    遵义会议结束了王明“左”倾冒险主义在中共中央的统治，确立

了以毛泽东为代表的新的中央的领导机构，在中国革命的最危急的关

头，遵义会议挽救了党，挽救了红军，并为胜利完成长征奠定了基础。

    有一次，爸爸给我讲起遵义会议时，他说：那晚，你妈妈等我等

了好久。当我回到房里还未坐稳她就问。我想给她卖个关子吧，可我

的心里也高兴，总也绷不住。人一高兴，话就多起来。我背着手在房

里踱着步，慢慢地说：“这个会议，大家都觉得我这个菩萨又有用了，

把我抬出来，承蒙大家捧场，选我进中央政治局常委。大家看得起我

老毛。认为还是有一点本事。惭愧，惭愧！进入中央领导层，滥竽充

数而已。不过我也没有谦虚，国家兴亡，匹夫有责嘛！”

    “你的妈妈两眼紧巴巴地望着我，听得那么入神。那晚，我们好

高兴哟！”

    我听了，心里也高兴。我为他们的真挚情感所感动，无论是同志，

还是战友，还是夫妻，甘苦与共，这才是人间的真情所在。

1953年5月30日，父亲与我、李讷、刘松林及身边工作人员在北京玉泉山。

1953年1月4日，父亲来看我和妹妹李讷学滑冰。


(7)我的爸爸毛泽东和我的妈妈贺子珍风雨同舟、相依相随了整整十年

(7)我的爸爸毛泽东和我的妈妈贺子珍风雨同舟、相依相随了整整十年

                               生活时报2001年02月23日

我的父亲毛泽东

连载七：我的爸爸毛泽东和我的妈妈贺子珍

风雨同舟、相依相随了整整十年

■李敏

    长征，不光是靠自己的双脚从漫漫征途中走过来的老一辈人的骄

傲，也是我们的骄傲，更是我们中华民族的骄傲。它不仅载入中国人

民解放斗争的史册，在世界史中，它同样也是永远不可忘记的重要一

笔。

    在漫漫的征途中，要经受各种自然环境变化的考验，更要面对国

民党军队的天上飞机炸，后边追兵赶，途中土匪截打的大大小小的残

酷之战！

    战争本来就是残酷的，而环境的恶劣，更使长征增加了十二万分

的艰难困苦。

    红军在1935年1月2日至6日全部渡过乌江，向黔北地区挺进。又于

同年1月29日凌晨，渡过贯穿四川、贵州、云南的赤水河，寻机北渡长

江。而敌人为防止红军从这里北渡，特在此布有重兵。两军就在这展

开了殊死之较量。

    爸爸认为红军在此情况下，不宜恋战，他立即指挥各军团避实就

虚，迅速摆脱敌军重围，于2月20日再渡赤水河回师黔北，集中兵力夺

取遵义。此战击溃和歼敌两个师八个团，俘敌3000人，取得长征以来

的最大的一次胜利。

    红军的行动忽东忽西，飘忽不定，迂回曲折地穿插在国民党的重

兵之中，搞得蒋介石摸不清红军的准确战略意图和行动踪迹。只好像

无头苍蝇那样，东一头西一头地乱撞乱冲。一会派兵堵这边，一会调

将截那边，搞得自己狼狈不堪。

    红军却于3月16日下午，三渡赤水河而入川南。

    国民党的飞机在天上呜呜叫，给蒋介石报信：“红军要北渡长江。”

蒋介石就急忙调兵遣将，还得意忘形地声称：“剿匪成功，在此一举。”

而红军又立刻掉头于3月21日至22日晨，神速地再次东渡赤水河。

    这次渡河，完全出乎蒋介石的意料之外，蒋介石吃了一闷棍。红

军却挥师南下。3月31日南渡乌江，跳出国民党的重兵合围，奔向贵阳。

    这就是人们常说的，爸爸“四渡赤水”出奇兵的那段故事。

    也就是在红军进入云南途中，我的妈妈受伤了。

    妈妈所在的干部休养连在行军途中，突然遭到国民党飞机的袭击

轰炸。妈妈为了掩护伤员而被炸得遍体鳞伤，鲜血直流，昏迷过去了。

经过医生的检查，妈妈身上有十七处挂花了。当妈妈苏醒后看到我的

叔叔毛泽民、婶婶钱希钧时说了两件事：“我负伤的事情，请你们暂

时不要告诉主席。他在前线指挥作战很忙，不要再分他的心。请你们

把我寄放在附近的老百姓家里，将来革命胜利了，再见面。”

    爸爸还是知道妈妈受了伤。当爸爸赶到妈妈身边时，妈妈对爸爸

说：“润之，把我留下，你们前进吧！”

    “子珍，你不要那样想。我和同志们，绝不会把你一个人留在这

里。”爸爸安慰着妈妈说。

    几十年后，妈妈谈起她负伤的事时，她还很感激爸爸。说是爸爸

救了她一命，否则，留下来必死无疑。

    妈妈这次负伤后，身上的弹片始终未能取出。就是她到了苏联，

也未能治好她的伤。十七处负伤，十七块大大小小的弹片，留在妈妈

的身体内，与她的身体融为了一体，甚至可以说是成了她身体内不可

分割的一部分。十七块大大小小的弹片，伴妈妈生活了近半个世纪，

直至妈妈去世。

    红军在继续长征，爸爸妈妈在并肩战斗。

    翻越终年积雪、气候变化无常、空气异常稀薄、人烟罕至的海拔

4900多米的夹金山。

    6月17日的早晨，爸爸喝完一碗热气腾腾的辣椒汤，穿上夹衣夹裤，

手持木棍，沿着前面部队走出的又滑又陡的雪路，向山顶攀登。

    他把马让给体弱有病的女同志骑。爸爸说：“多有一个同志爬过

雪山，就为革命多保存了一份力量。”部队走到半山腰时，气候突然

发生变化，冰雹劈头盖脸地打了下来。爸爸拉着战士的手继续前进，

并一再嘱咐大家：“低着头走。低着头走，莫要往上看，也莫要往山

下看，眼睛要向前看。千万不要撒开手呀！”

    越往山顶，空气越是稀薄，人的呼吸十分困难。这时候，千万不

能坐下休息，否则，就再也不会站起来了。

    爸爸见一位同志坐在雪地里休息，就对他说：“你坐在这里是非

常危险的。来，我背你走。”爸爸的话音未落，他的警卫员抢先背起

那位同志，爸爸就帮着、扶着走向山顶。终于翻过了大雪山。

    红军长征经过的草地是什么样子？我们还是看看亲身经历过的老

一辈是怎样讲的吧：

    1935年8月下旬，红军开始向荒无人间的茫茫大草地进军了。

    爸爸当年的警卫员这样回忆说：

    一当走进草地，情况就完全变了。天空像用锅底黑刷过的一般，

没有太阳；眼前是一望无边的茫茫草原，看不见一棵树木，更没有一

间房屋。

    如果一不留神，踏破了草皮，就会陷入如胶似漆的烂泥里。只要

一陷进去，任你有天大的本事，也别想一个人拔出腿来。我因为性子

急，走进草地不远就碰上了这种倒霉的事儿，幸好被主席那宽大有力

的手一拉，才摆脱了危险。一上来，主席就对大家打趣地说：“别看

他外表像个泥人，那泥里包着的可是钢铁。”

    我想，这不是什么神话故事，这是真实的历史经历，是红军走过

的草地。

    我的爸爸、妈妈就是这样走过来的。妈妈自始至终，跟着部队行

进，随着爸爸长征。同样要渡赤水河，要翻越雪山，要走过草地。当

妈妈与战友们胜利走出草地，光着两脚扎扎实实地踏在坚实的土地上

时，妈妈的喜悦，战友们的喜悦，爸爸的喜悦心情，是语言所不能名

状的。

    过了岷山，长征即将取得最后的胜利。爸爸的心情从《七律·长

征》诗中可以足见。

    红军不怕远征难，万水千山只等闲。五岭逶迤腾细浪，乌蒙磅礴

走泥丸。金沙水拍云崖暖，大渡桥横铁索寒。更喜岷山千里雪，三军

过后尽开颜。

    这诗句，正是红军长征业绩的记录；这诗句，正是红军长征胜利

的写照。

    爸爸对我说起长征胜利时，曾经说过的一段话：

    我们从瑞金算起，总共走了三百六十七天。我们走过了赣、闽、

粤、湘、黔、桂、滇、川、康、甘、陕，共十一个省，翻过了五岭山

脉，涉过了湘江、乌江、金沙江、大渡河，走出了雪山草地，攻下许

多城镇，走了两万五千里。这是一次真正的前所未有的长征。敌人总

想消灭我们，我们并没有被消灭，现在，长征以我们的胜利和敌人的

失败而告结束。长征，是宣言书，是宣传队，是播种机。它将载入史

册。我们中央红军从江西出发时，是八万人，现在只剩下一万人了，

留下的是革命的精华。现在又与陕北红军胜利会师了，今后，我们红

军将要与陕北人民团结一起，共同完成中国革命的伟大任务！

    无论是在井冈山艰难的岁月里，还是在漫长征途中，十年，整整

十个年头，爸爸与妈妈风雨同舟；十年，整整十个年头，妈妈与爸爸

并肩战斗。

    这种生死与共、患难相交的战斗友情，使他们相依相随了十个年

头。这种情，这种意，是难以割舍的。

1960年4月，父亲带我参观工业展览。

1954年7月，父亲与我、刘松林在北戴河海边。


（08）我的爸爸毛泽东对我的妈妈贺子珍的追忆

      （08）我的爸爸毛泽东对我的妈妈贺子珍的追忆

                                生活时报2001年02月27日

我的父亲毛泽东

连载八：我的爸爸毛泽东对我的妈妈贺子珍的追忆

1963年12月26日，父亲同我、孔令华、王海容（左二）、毛远志

（左一）在中南海住地合影。

李敏

    刚到爸爸身边的一段日子里，我想妈妈，后来功课一紧，就顾不

上这些了。可有一天，爸爸突然对我说：“娇娃，是不是该给妈妈写

封信。”我听了爸爸的话，就动笔给妈妈写了封信：

    亲爱的妈妈：

    您好！我在爸爸这里很好。您想我吗？我很想您。爸爸问您好，

希望您保重身体。

    这封信是我写的，可后两句话可以说是我代爸爸写的。我不知道

为什么这个时候，爸爸突然让我给妈妈写信。是不是妈妈给爸爸来了

信，爸爸不便回信，才让我回信，还是爸爸根本没有收到什么信，只

是想起了妈妈才这样做的。

    我是只要一放寒假，就到上海去看妈妈，因此，我也和所有的同

学一样盼寒假，盼过年，好去看妈妈。

    我盼望，我发现爸爸好像也在盼，也在盼假日的到来。

    每当我要走之前，爸爸不光让别人帮助我准备、收拾打点行装，

爸爸还亲自出马，为我前前后后地忙活。一会儿让人去买北京特产品

茯苓饼和蜜饯；一会儿又让去“六必居”买酱菜。就这样左一包右一

包的，直到我拿不动为止。爸爸这是为谁呢？是为我的妈妈。因为爸

爸知道，我从小就不爱吃零食。

    除此之外，还给我带足了往返的路费，伙食费，零花钱。因为我

到上海不住在妈妈那里，她的一间房太小，加上我就太挤了。爸爸让

我住在一个宾馆里，我就跟上班的人一样，三顿饭在宾馆里吃，晚上

回到这里睡觉，其他的时间都跟妈妈在一起。

    等我要动身走了，爸爸又一再提醒别忘了带上药。有一次，还特

意让我把外国朋友送给他的香烟也给妈妈带去了。

    我想，我带去的仅仅是物品吗？我带去的仅仅是女儿的一颗心吗？

不是，远远不是，我带去的还有爸爸对妈妈的热诚、真挚的战友情。

    开始几年，我在爸爸眼里或许是个不懂事的小女孩。后来，爸爸

看着我长高了，长大了，就不再像往常那样仅把我当成乖孩子，乖女

儿，乖娇娃，还把我当成了他的知己，当成了他的朋友。

    渐渐地，我与爸爸开始了心灵上的交谈。而谈论的主题往往是过

去，更多的则是谈我的妈妈。当然，这种愉快的交谈只限于我们两个

人，而且是在绝对没有第三个人在场的情形下进行的。谈得高兴，谈

得开心时，我们会同时笑起来。当然也有我们俩都很伤心很难过的时

候，在这种情形下，我们往往是无言相视以表达我们心中对同一个人

的思念。

    我记得，我到爸爸身边那么多年以来，第一次，也是惟一的一次，

爸爸的心情十分不好。我为爸爸端来洗脚水，我为他洗脚时，爸爸望

着我，又想起了过去，又想起了妈妈。爸爸说：“1927年10月23日，

我率领部分队伍向井冈山转移，由于连续奔波，我的脚被草鞋带子磨

烂了，行动很困难，脚背肿得像个大紫茄子，紫里透亮，他们要用担

架抬我。我是坚决不坐担架，坚持自己拄个棍子步行，队伍到达井冈

山南荆竹山下时，王佐派人接应我们上了山。就是在井冈山认识了你

的妈妈。”

    “她看见我这个样子上得山来，好心痛呀！她几乎是以命令的口

吻让我把脚伸向她的手里。她小心翼翼地揭下我脚上的药膏后，又起

身忙去熬药煎汤，给我洗脚，敷药。”

    “‘疼吗？’她抬头问我。”

    “我强忍着脚钻心的剧痛，笑着对她说：‘世界上的万物都是物

极必反，这脚痛过了头也就不痛了。’”

    “‘都这样了，还开玩笑呢！’她说。”

    爸爸把脚从盆里抬起，擦干。“好了。”说着冲我笑了。

    我知道，爸爸的心情好了，爸爸该休息了，我端着盆走出房间。

    1954年，我正在读初中。一个周六，我回到家里，收到了舅妈的

来信，她告诉我说：“妈妈病了，而且病得很厉害。”

    原来那天，收音机里播放爸爸的重要讲话录音。她听得发呆，舅

妈说：主席的声音真洪亮。

    “是呀，他的声音很洪亮，跟过去一样。”妈妈说。

    电台播一遍又一遍，妈妈听了一遍又一遍，忘了吃饭，忘了睡觉，

她病倒了。

    舅妈不说我也明白，爸爸的声音对妈妈来讲，真是太熟悉了，太

熟悉了。妈妈会跟着这声音回到井冈山那难忘的战斗岁月；重踏长征

那艰难征途；重回延安那似平静非平静的生活。妈妈的心太苦了！作

为女儿，我可真不知道该怎么办才好。我恨不能马上飞到妈妈的身边。

我急了，找爸爸去，只有爸爸能帮助我。

    “妈妈病了。”我说着，把信交给了爸爸。

    爸爸拿过信看看，又看看，不说一句话。看得出，此时爸爸的情

绪很不好，心里很沉重。我第一次见到爸爸流泪了，我也伤心地哭了。

我明白，爸爸为妈妈的病而伤心，他一直在惦记着妈妈，眷念着他们

之间的那真挚的情感。

    我只好请假去上海看妈妈。因为妈妈除了我，再没有第二个亲人

了。

    我是带着爸爸的信走的。爸爸在信上劝妈妈要注意身体；不要抽

那么多的烟，抽烟多了对身体不好，要去看医生，好好治病；要……

    爸爸对我讲：“你告诉上海的组织，妈妈病了，请他们多多照顾，

带她去看病。但不要说，她是因为什么病的。”

    我点点头走了。我心里明白，爸爸心里比我更明白。我们都明白

妈妈是为什么病的。

    后来，爸爸还托人给妈妈送去吃的和用的。

    等妈妈的病稍有好转，我就回京了。因为我还在上学，功课也很

紧，不敢耽误得太多。

    爸爸见我回来了，心里挺高兴。

    “你妈妈现在什么样子？”爸爸问。

    “我妈妈现在这么胖了……”我边比划边说着。

    “不会，她过去身体就瘦弱，现在有病，怎么可能胖呢！”爸爸

惆怅地说。

    我本想是让爸爸开开心，别为妈妈的事发愁。看来我瞒不过爸爸，

就照实告诉爸爸说：“妈妈身体很瘦，很弱，很……”

    爸爸听了，很久没有说话，转过身去取了支烟抽了起来。我知道，

我该走了。

    在很长一段时间里，只要我与爸爸一见面，我们就谈起妈妈的身

体，说起妈妈的病情，讲妈妈的孤独，讲妈妈的寂寞、凄苦。有时候，

说到难过时，我们彼此谁也不再说话。爸爸的心情比我还沉重，爸爸

对妈妈的怀念比我更切更深。

    有时候，我真想说爸爸几句，想责怪爸爸几声：爸爸当初就不该

和妈妈分手；就不该和……但每每话到嘴边都没有说出口。我深深知

道，爸爸的心里也不是滋味。爸爸也已明白，当初不该……爸爸的神

情已经告诉我，我就不能再叫爸爸伤心了。

    爸爸又讲起了过去……

    “你妈妈年纪很小就追求进步，投身革命了。是一位很了不起的

红军女战士，她作战很勇敢……”

    “你妈妈是一个很开朗，很豁达，很善心的人，常常是一高兴就

开怀大笑……”

    “过去，我们在茅坪河里抓鱼时，她也打着赤脚，站在河的中央，

看到鱼游过来了，她就伸手去抓。你妈妈比我灵活，有时还真让我们

抓住一两条警惕性不高的笨鱼，她高兴地开怀大笑，差点跌倒在水里。”

    伤心人怕说起伤心的事，可越是伤心人越想说那伤心的事，尽管

说的是过去的快活事，同样也勾起人的伤感。

    我只好与爸爸长时间地坐着，一言不发地相视着。

    我一年年长大，对家庭、对爸爸、对妈妈的过去往事，从一些长

辈们的谈话中，也断断续续地听到过不少，这又能怪谁呢？爸爸对妈

妈旧情难忘又难舍，这割不断的旧情自始至终，都深深地埋在两位老

人的心里。这又能怪谁呢！

    人都爱说，老人好怀旧，老人易思往事。我从爸爸的多次谈话中，

也越来越有这种感觉了。也许是爸爸认为我是个大人了，应该更多地

知道一些往事。

    也许是爸爸本身对往事的眷恋过深，近些年来，只要我俩有机会

在一起，爸爸就跟我在院里散散步，让我宽宽心。我知道，爸爸明白

我心里受了委屈，这是在宽慰我。虽然我跟在爸爸身旁走着，一句话

也没有说，可我们的心里想的是同一件事。

    有时，爸爸也会为家里的琐事而烦恼。我知道，这时候，也只有

我能为爸爸排除忧伤，分担爸爸的痛苦与烦恼。每到这时候，我会把

自己的复习、作业放在一边，悄声地、轻轻地走进爸爸的房间，跟爸

爸坐在一起，拉着爸爸的手，和爸爸聊天：说现在，谈过去，给爸爸

开心、解闷。爸爸这时就把我的手放在他那大手心里，另一只手来来

回回地在我手背上抚摩着，又讲起了过去的事情：

    1928年10月的一天下午，我们在井冈山时，你妈妈在后山捡来半

篮金黄鲜嫩的小松菇。把它洗干净，煮了一大碗端给我吃。我吃得好

香啊！你妈妈见我吃得额头上都出汗了，问我：“田里的泥鳅你吃吗？”

    “我这个人，四脚的不吃板凳，长毛毛的不吃蓑衣。”我这样跟

她开玩笑说。

    谁知第二天早晨，你妈妈就不知道跑到哪里去了。后来见你妈妈

裤脚卷得老高，提着一只鱼篓回来了。我一见你妈妈提的是半篓活的

鲜泥鳅，才恍然大悟道：“你呀！我随口说了声，你就去抓泥鳅……”

    “好吧，我烧水，你妈妈煮菜。我们就忙起来。也不知道妈妈从

哪里弄来的米粉。蒸熟了粉巴泥鳅，又放上些葱花、姜丝丝，还有辣

椒粉，那味道鲜美可口。这顿晚餐吃得好开心哟！”

    听着爸爸讲，好像眼前就有一大碗粉巴泥鳅一样，连我都觉得好

像闻到了香味。我知道，爸爸又在想过去的那段生活，又在想他与妈

妈共同生活、战斗的岁月。

    爸爸讲着，我听着，我与爸爸的心又同步跳动起来。爸爸在生活

上的孤独和精神上的苦闷，我知道，也只有我知道。

    每当遇到这种时候，我都要等爸爸情绪平和了，精神放松了，想

要休息了，才慢慢起身，离开爸爸的身边，走出房间。

    这种人世间最珍贵的父女亲情，只有我俩能体会到。我与爸爸经

常进行这种有声的谈话，无声的相视而坐，我们父女的心是相通的。


（09）爸爸和妈妈婚姻悲剧的根源

            （09）爸爸和妈妈婚姻悲剧的根源

                                  生活时报2001年03月02日

我的父亲毛泽东

连载九：爸爸和妈妈婚姻悲剧的根源

■李敏

    我的爸爸和妈妈的后半生是在极度的孤独中度过的，他们从未停

止对对方的思念，这种思念随着年龄增长而变得强烈起来。

    在爸爸、妈妈和江青的关系上，社会上一直传说很多，说法也很

多，有些说法从延安时期开始一直持续了那么多年。

    我理解爸爸，也理解妈妈。他们之间的情感上的悲剧其实只是因

为性格，尤其是妈妈的性格所致。她失去爸爸就是从她出走延安开始

的，随后，她为此付出了一生。

    红军长征到达陕北后，中国的政治形势进入了一个新阶段。

    妈妈和爸爸结婚多年，她一直担任爸爸的生活秘书和机要秘书，

她把自己全部的精力放在了爸爸的工作和生活上。

    这时，她不愿意再当家属，也不满足于在爸爸身边做点秘书工作。

    延安随着形势的发展，需要干部，妈妈这时强烈地感觉到她需要

工作，独立的工作。

    组织上了解她的心情，她随爸爸东征回到瓦窑堡后，被分配到苏

维埃国家银行发行科当科长，监督、印刷在根据地通行的苏维埃纸币。

    妈妈生下我以后，虽然高兴，但也有自己的忧伤。因为对她而言

工作比享受做母亲的快乐更重要。她觉得我生得不是时候，于是她把

我送到了老乡家，去抗大学习去了。

    抗大的学习生活十分紧张，要学马列、政治、军事，每天早晨还

要出操。妈妈同大家一样，参加了全部的学习活动和晚上的政治活动。

    抗大的学员是集体食宿。那时爸爸已经搬到凤凰山下一个老乡家

的窑洞里，离抗大只有一两里路。可是除星期六外，她很少回家。

    需要指出的是，这时爸爸妈妈间出现了一些裂痕，但是这不是因

为江青。

    红军长征到达陕北以后，延安成了中国革命的圣地和中心。它像

一颗闪闪发亮的红星，吸引着大批爱国的知识分子、青年男女。他们

冲破重重封锁，奔赴延安，给延安带来了生机。

    爸爸博学多才，对许多问题都感兴趣，他很喜欢同这些知识分子

交往，并从中了解情况，获得知识、信息。这样自然与妈妈的交流就

少了。

    妈妈这时感到了孤独。本来她的文化程度就不如爸爸，思想交流

就很困难，而现在这种交流就更少了。

    本来他们间的一些误会，只要冷静下来，都可以解释清楚。但是

妈妈太倔强了，她不表露这些，但心里却起了狂波巨浪。

    那时，她想了很多，她想到了自己的身体，身上的弹片太多了，

使她常常处于极度的痛苦之中，她想到了动手术，把弹片取出，这样

早日恢复健康，才能多做些工作。

    然而，这个手术在延安做不了，条件太差了。她决定到西安然后

转赴上海，在那儿取出弹片。就在这时，她发现自己又怀孕了，此时

她要走的决心更加坚定了。

    爸爸看到妈妈要走，就极力地挽留她。爸爸自己心里十分清楚，

这时妈妈要走，肯定与自己有关。

    他对妈妈真诚地说：“我这个人平时不爱落泪，只在三种情况下

流过眼泪：一是我听不得穷苦老百姓的哭声，看到他们受苦，我忍不

住掉泪；二是跟过我的通讯员，我舍不得他们离开，有的通讯员牺牲

了，我难过得掉泪；三是我在贵州，听说你负了伤，要不行了，我掉

了泪。”

    爸爸的这番话，充满了情感。接着，他又说：“我现在情况不同

了，有发言权了。以后不会再让你像过去那样，跟着我受那么多苦了。”

    这些都是肺腑之言。

    然而，这并没有打消妈妈要走的念头。妈妈就是这样一个人，她

外表温柔却极富个性。长期的战争生涯，也磨炼了她坚强的性格。那

年在中央苏区爸爸和妈妈大吵一架，事后爸爸诙谐地说：“我们两个

人一个是铁，一个是钢，谁都不让谁，钢铁相撞响个叮当。”

    妈妈又拿出了当年不顾一切的劲头，坚持要走。她把我托付给人，

收拾起简单的行李，终于一个人走了。

    她走的时候，江青刚到延安两个月，正等待分配工作呢。

    妈妈到了西安后，抗战形势已发生了变化，上海沦陷了，妈妈便

住在了西安。

    爸爸很着急，他托人捎口信，请妈妈回到延安来。他还给妈妈捎

来一个装满日用品的小木箱，也捎来了和解的愿望。但是妈妈只是用

自己的津贴，给爸爸买了一床新被。可她仍留在西安。

    她在西安一住就是几个月。当时共产国际代表从苏联经新疆、西

安去延安。妈妈从中受到启发：上海不能去了，我可以上苏联，到那

里，不但可以取出弹片，养好身体，还有学习的机会。她从西安乘汽

车到了兰州，又到了新疆，住在中共驻新疆办事处。

    正在她等待飞机去苏联时。爸爸又捎来口信，请她不要上苏联，

一定要回到延安来。

    但是，妈妈仍然没理会这个召唤。不久，驻新疆办事处收到中央

一个电报，要求所有在新疆候机去苏联的同志，全部返回延安。这又

是让她回延安的好机会，可是妈妈还是没有回去，不久，她终于搭上

去苏联的飞机，走了。

    到达莫斯科以后，已经是1938年10月了，妈妈怀着乐观而热烈的

情绪，给爸爸写了信，不久，爸爸发来了一封电报，内容仍然是让她

回延安去。

    从国内陆续到苏联的同志，也多次给妈妈捎来口信，让她回延安。

    这时的妈妈和爸爸怄气的情绪都没有了，她想，自己既然来了，

学习也开始了，怎能半途而废呢？说什么也要把这学期的课程全学完

了才能回去。

    妈妈提笔给爸爸写了一封信，在信上她重诉了这些想法。她在信

中说：她要等两年后再回来，那时学业已成。

    信的基调是和解的，心平气和的。

    然而不久，爸爸和江青结婚的消息就传到了苏联，妈妈极度震惊。

    她反复想了这件事的前前后后。她万分痛心。自己这么草率的行

为，造成了这么大的后果。

    她永远失去了爸爸。

    从此，她开始了自己特殊的生活。

    从苏联到哈尔滨到沈阳到上海，妈妈永远地与爸爸隔着一条不可

逾越的鸿沟，只有思念可以穿过时空。

    这是一段不可修复的历史，悲剧不仅在于两位老人一生的痛苦，

还在于江青不仅一直迫害着妈妈，还并未给爸爸以幸福，更重要的是

江青的野心，她的凶恶为国家带来了那么久的灾难。

1961年2月23日，父亲与我及他身边的工作人员在中南海住地合影。

1959年8月28日，我与孔令华结婚时的合影。注：父亲毛泽东（右五）、

公公孔从洲（左五）、王季范（右三）、蔡畅（左三）、邓颖超（左二）。

我与妹妹李讷（左）。


（10）爸爸和妈妈的庐山相会

               （10）爸爸和妈妈的庐山相会

                              生活时报2001年03月06日

我的父亲毛泽东

连载十：爸爸和妈妈的庐山相会

□李敏

    人们都知道，1959年在庐山，我爸爸曾与我的妈妈见过一面，那

是在庐山预备会议召开之前。

    关于这次两位老人相会的传说也是很多的。其实，这种见面，说

白了，也没有什么神秘的。爸爸是人不是神，妈妈更是一个普普通通

的革命老人，见见面本无什么可以非议的。一则他们有过10年的共同

生活，更何况他们是从生活最艰苦、斗争最残酷的年代共同度过来的。

    庐山相会的事，在社会上广为流传。有些说法是真实的，有些说

法是编造的。人们这样说，我想可能是出自对我爸爸的崇敬与爱戴和

对我妈妈的可怜与同情。不管怎么说，这种好意我理解，这种善心我

领情。但历史的事实是不能随意改变的。它是什么样，就是什么样。

我们还是还历史一个真实的面貌。

    爸爸为什么要在这个时候见我的妈妈呢？爸爸事先也没有同我讲

过，我也是事后才知道的。

    当时江西省委书记是杨尚奎同志。1959年7月7日，杨尚奎要他的

夫人水静同志去南昌接我的妈妈上庐山。

    8日下午3时许，水静和我妈妈准时离开南昌，奔庐山而来。到庐

山牯岭，住在28号房。

    9日上午，大约是9点钟左右，爸爸在180号院住处，接见了我的妈

妈贺子珍。当时，只有爸爸的贴身卫士封耀松和水静两个人陪同妈妈，

再无第三个人在场。

    我们还是听听封耀松是怎么说的：

    时在1959年7月1日傍晚，我与毛泽东主席同车上庐山，住在180号

院。

    主席到庐山后，情绪很好，一路风尘，但毫无倦意。他对等候接

待的江西省委书记杨尚奎和夫人水静同志讲：“庐山，山好，水好，

空气好，还有老表好！”

    在7月5日这天晚上，毛主席突然问我：“小封，你什么时候值班？”

我算了下，报告主席：“7号、9号……”主席当时并没有再说什么，

但他似乎在安排着一件事情，我也想了好久。

    7月9日晚，约9点多，一辆轿车停在180号院楼下台阶边。当时，

主席在二楼，就只有我一个人值班。我到车边，打开车门，将一位女

同志扶下来，与同车来的水静同志一起，把她扶进一楼的卫士值班室。

我上去报告主席：“水秘书她们来了。”主席说：“好的！”然后看

了看表站起身来，好像要到楼梯口迎接的意思。我下去与水静同志一

起把那位女同志扶上楼来。水静秘书先下去了。我拿过藤椅，在主席

对面放好，安排她坐下。然后泡了杯茶给那位女同志，又给主席的杯

子添了水，并为主席放了香烟在桌边。回到卫士值班室。大约过了

45分钟，主席按铃召我去。我给他们的杯里又加了水，绞了两条小毛

巾放在桌子上，看他们谈得很热烈，就下去了。

    回到卫士值班室，水静同志讲：“小封，他们还在谈吗？”“是

啊！”我讲。他们讲话的声音很响，至今我还记得很清楚。水静同志

讲：“小封，贺子珍同志身体不太好（至此，我才知道那位女同志是

贺子珍），是从山下边刚接上来的。”我与水静继续谈着。这时，铃

又响了。我上楼，搀下贺子珍同志，并告诉水静同志：“主席要你去

一下。”水静同志上去，只一会儿，即下来与我一起搀着贺子珍上了

车。看贺子珍的表情很高兴，并讲：“主席还像原来一样，只是老了

点，头发有点花白。”

    送走贺子珍一行，我上楼去，主席在屋里来回踱着步，对我说：

“小封，你看怎么办呢？这个同志把我的香烟、安眠药都拿走了。香

烟倒还不要紧，安眠药她吃了，身体不行的。”主席并让我再下楼为

他去拿香烟，主席是离不开烟的。我拿烟上来，看了一下，主席显出

既高兴又不高兴的样子。“小封啊！这个女同志，是女中豪杰，人是

很耿直的，就是缺少文化，本来身体很好的，让她不要去苏联，劝也

劝不好，苏联卫国战争期间，生活很艰苦的！我们也不知道消息……”

    接着，主席让我打电话给水静同志，不要把安眠药给贺子珍吃了。

我马上下楼去与水静同志通了话。因为主席的安眠药有三种，按顺序

吃的，错服是会出事情的。这时快一点钟了。我为主席擦了澡，梳了

头，给他服了安眠药。安排睡下。

    次晨，水静同志来电话，说已将安眠药从贺子珍手中要回来了。

我报告了主席，主席连连讲：“好，好！”就从烟盒内抽出一支烟点

着，深深吸了一口。

    关于贺子珍同志上庐山一事，只有我与水静同志接待、安排的。

以往有这样那样的说法，都是没有根据的。

    1995．8．8

    封耀松还回忆说：

    主席让水静上楼，对她说：贺子珍的脑子坏了，答非所问，要她

注意贺子珍的情绪，明天就送她下山。还说：“下山以前，你一步也

不要离开她，怕她出去碰到熟人，那不好。”

    这就是我的爸爸见我妈妈的全部经过。连当时当事的引见人和值

班卫士都没有听到我爸爸和妈妈说了些什么，局外人士却说得有声有

色，岂不怪哉！

    当然，爸爸与妈妈这次庐山相见，除了老革命、老同志、老战友

的关系之外，还有着10年夫妻的情分。常言道，“一日夫妻百日恩”，

何况爸爸和妈妈是在同患难、共甘苦中生活了整整10个年头呢！

    至于爸爸在这个时候邀妈妈相会，是否想乘此机会商讨我的婚事

如何办理？我是不排除爸爸会有这种想法的，因为在此期间，爸爸曾

让卫士长李银桥几次打电话给我说：婚期要推迟，一定要等爸爸返京

后举行。爸爸还亲自写信给我，要我注意身体，说他会议结束后即刻

返京。

    所以，我想爸爸可能要同妈妈商量我的婚事，等征得妈妈的意见

后，再为我办婚事。

    1949年，妈妈从苏联回来，因为种种原因，两位老人未能相见。

1959年，又是整整10个年头，爸爸是否还想让妈妈回到他的身边？爸

爸没有对我讲过，但从他们见面后，看爸爸的反应是失望的，他很痛

心，恐怕是相见不如不见。因为相见之后，反而使两位老人心里更痛

苦，更凄凉。

    爸爸回到北京后曾对我说：“你妈妈的身体不行……见面什么也

不说，光知道哭……让她来……”爸爸的声音很低很低，很悲伤。我

想再听听爸爸说些什么，但爸爸再没有往下说。

    爸爸见到了妈妈，妈妈也见到了爸爸。可结果呢？双方的心里都

不痛快，反而更增加了对彼此的怀念、牵挂，增加了彼此的忧虑、悲

伤和彼此心灵上的痛苦。

    我觉得，他们双方那旧日心灵的伤痕又重新被撕裂开来，鲜红的

血又汩汩而出，这撕裂般的疼痛，更加厉害，犹如在伤口上撒上了一

把盐。

    至今，我仍认为，两位老人相见不如不见。妈妈也好，爸爸也好，

都平平静静地过了那么多年，何苦又掀起情感的波澜呢？

    庐山相会后　妈妈大病一场

    一天，爸爸把我叫到了他的书房里。

    我站在那里望望爸爸，他不说话，只是用手示意让我坐下来。看

来爸爸像有什么大事要跟我说。

    我坐下来，静心地等着爸爸开口。

    爸爸在房里踱着步，不停地大口大口地吸着烟。

    我望望爸爸，心里想，会出什么事呢？爸爸怎么不说话呢？是家

里有什么事？还是我做错了什么？还是妈妈她……想到妈妈，我的心

咯噔地一下，我慌神了。因为妈妈身体一直都不太好，会不会是妈妈……

我有点着急了。

    “爸爸，您叫我有什么事？您就说……”我的话还没有说完，爸

爸猛吸口烟，转过脸来望着我，我明白了，我从爸爸的眼神中看出来

了，准是妈妈有什么事，我也用焦急的目光望着爸爸，等他说话。

    爸爸把烟头狠狠地掐灭在烟灰缸里，看样子他是要下决心把事情

告诉我了。

    “江西省委告诉我，你妈妈病了。此次病得很重。你看该怎么办？”

爸爸心情很沉重地对我说。

    听说是妈妈病了，我心里着急，真恨不能马上赶到妈妈的身边去，

看看她，并照顾她，去尽一个女儿的孝心。妈妈生活得太苦，太苦啊！

    “妈妈病得不轻，这该怎么办？”我着急地向爸爸讨主意。

    爸爸并没有马上回答我该怎么办。他也同样着急，同样是一副心

事重重的样子。

    “怎么办？该怎么办？”爸爸似与我商量，又似在自言自语。

    “你先莫急。让我来想想该怎么办？”爸爸说完又划火柴点起一

支烟，一句话也不说地抽了起来。

    我知道，我该离开爸爸的房间了。

    我拖着沉重的步子，回到我的房里。我的心里很乱很乱。我一会

儿收拾东西，准备随时离开家去看妈妈，一会儿又不知所措地把衣物

放回原处。

    爸爸只是告诉我江西传来妈妈有病的消息。妈妈病到什么程度？

为什么会突然有病呢？这些我都不知道。爸爸又只是告诉我，妈妈病

得不轻。我是走，还是不走？令华此时又不在家，我连个商量的人都

没有。我真是没有半点主意了。急得我在房间里直转。

    别急。爸爸会想办法的。爸爸会有好办法的。妈妈的病会好的，

这么多年来，什么样的困难妈妈没有遇到过，多大的难关妈妈都闯过

来了，这次也会好的。我这样自我安慰着自己，可心里又放不下，又

急不可耐地静等爸爸的消息。

    当晚，爸爸没有找我。那就是说，还没有什么好办法。我想念妈

妈，我惦记着妈妈，整整一夜我都没有合眼。

    第二天一大早，我以最快的速度洗漱完毕，收拾好房间。就等着，

等着，人越是心急有事，时间过得就越是慢。从早晨到中午，到晚上

了，爸爸还是没有找我。我急啊，爸爸难道真的就拿不出什么主意来？

我真的是坐卧不宁。

    我站起来，一脚跨出房门，找爸爸去？不，不能。我的另一只脚

还没有迈出门时，就站住了。相信爸爸，爸爸会有主意，会想办法，

会有所行动的。想到这里，我立刻又退回到我的房间。

    我又苦熬了一天，这难熬的一天。

    到第三天，爸爸还是没有叫我。但中央办公厅却给我来了个通知：

专机已准备好，送我到南昌去。

    我的心头一喜，一颗悬着的心总算是踏实了。

    我的心里甭提多高兴了，我相信，我的爸爸会有办法的；我相信，

在我最困难的时候，爸爸总会向我伸出他那双温厚的大手，给我以极

大的帮助、支持，使我去战胜困难，度过难关。

    我心里笑了。原来这几天爸爸做的是这样的安排，想出的是这样

的主意。我真心地感谢我的爸爸。

    （本章未完待续）

    本书系辽宁人民出版社出版

1961年2月23日，

父亲与我及他身边的工作

人员在中南海住地合影。


（11）庐山相会后，妈妈大病一场（续）

           （11）庐山相会后，妈妈大病一场（续）

                                生活时报2001年03月09日

我的父亲毛泽东

连载十一： 庐山相会后，妈妈大病一场（续）

■李敏

    我去看妈妈的心切。急忙收捡了几件换洗的衣服，带上日常用品。

就要走时，细心的爸爸出现在我的眼前。爸爸的身后，一个警卫员拎

着两大筐水果。

    我望着爸爸，冲着爸爸笑。

    “你到南昌去，好好照顾你妈妈。告诉她要看病，要吃药，要喝

水，要吃饭。”爸爸对我说。

    我认真地点点头，表示都记住了。

    “这两筐水果你带去，给你妈妈吃。她不喝水，吃点水果也能解

解渴，增加点营养。”爸爸又对我说。

    我又点点头。爸爸多么细心，想得多么周到啊！

    “只听说你妈妈病重，不知道你妈妈的病情究竟怎样。我怕你自

己去了，遇有事情处理不了，就让这位管理员同志跟你一起去。有什

么事请他帮忙。”爸爸再一次对我说。

    我拿好东西，就要上汽车了，爸爸又叮嘱我说：“要好好照顾你

妈妈。”

    我坐在汽车里，隔着车窗望着爸爸，向他摆摆手。我的心头是热

的。

    到南昌，见到了妈妈，我吃惊了，我都有点儿认不出她来了。才

几个月不见，妈妈怎么就变成了这个样子？如今的妈妈，形容枯槁，

两眼直愣愣的，面部毫无表情。妈妈头发乱，而且脏，似有多日没洗

了，更映衬出妈妈满面的病态与愁容。

    我连忙帮妈妈洗换。工作人员边帮忙边告诉我：“你妈妈不肯让

医生看病，也不肯吃药。她已经好几天不吃不喝了。再不喝水进食，

会有生命危险的……我们怎么劝说都不行，实在没有法子劝她了，就

只好这么陪她坐着，坐着……”

    首先，我们想法给妈妈换上干净的衣服。

    妈妈不动，只是呆呆地坐着；妈妈不说，只是无语地坐着。除了

两眼闪动之外，真像是泥塑木雕的一般。

    我的眼泪禁不住流了下来。妈妈怎么就会病成这个样子呢？

    我走上前去，慢慢地拉住她的手叫道：“妈妈，妈妈，我是娇娇，

我是娇娇……”她不理也不睬我。

    “妈妈，妈妈，我是娇娇，爸爸让我看您来了。”她连正眼都不

看我一下。

    望着眼前的妈妈，我有说不出的伤心。妈妈好苦啊！

    我记着爸爸说的话，要让妈妈多吃些水果，我就把带来的水果洗

干净，端到妈妈跟前，我坐在妈妈身旁，一边削皮，一边对妈妈说：

“您吃吧。这是爸爸特意让我给您带来的。”我劝着妈妈，我笑在脸

上，疼在心里。我一会儿把水果削成条，一会儿把水果削成块，一会

儿又削成片，小心翼翼地送到妈妈嘴边，变着法地劝她，妈妈就是不

张嘴，不肯吃。

    我劝多了，妈妈心烦，就自己动手削水果。她不是削着吃，是一

块一块、一条一条、一片一片地全都削着扔掉了。

    劝她不成，强迫就更不成，我真是急又急不得，恼又恼不得。我

耐心地陪着妈妈坐着，慢慢地用一些话来劝导她。我想方设法让妈妈

早日恢复健康。

    看着带来的水果都让妈妈给削着扔掉了，我觉得怪可惜的，就把

剩下的水果送给工作人员了。

    我心里急呀，再这样下去，可怎么办呢？但我也知道，这时候光

着急是没有用的，要想办法；对病人强迫也是没有用的，对妈妈的性

格，我太了解了，她不想干的事，谁都无法强迫她去办。如果我要是

唠唠叨叨没完没了地劝说，会使妈妈的心里更烦躁，这只能使她的病

加重。

    妈妈不肯吃，不肯喝，不说不讲，是她的心里有解不开的疙瘩。

这疙瘩一日解不开，她就不会去吃喝。

    妈妈心里有什么疙瘩呢？我忽然想起：爸爸不是告诉过我，我结

婚前，在庐山预备会前，他和妈妈见过一面吗！我明白了，妈妈这次

生病，可能是由于那次相见所引起的，是她的思想中思念太切所造成

的。

    一位老人曾经说过这样一件事：当年妈妈和我回到祖国哈尔滨时，

妈妈曾对他提出过这样两点要求：一，不要因为我曾经做过“第一夫

人”就把我给“禁”起来；二，我想见毛泽东主席一面，说句话，握

握手就行。

    我只有想办法将她的思想从这些往事的记忆中引开，让妈妈多想

想高兴的事，让妈妈的心情开朗起来。这样会对她的病有好处，使她

慢慢地好起来。

    我就想法先使妈妈能吃点东西，或者是能喝点水也好。

    我就跟工作人员商量好，让他们在我俩吃饭时，给准备几瓶汽水

和矿泉水，因为汽水太甜，我只能兑上水喝。

    我当着妈妈的面强装着吃饭特别香的样子，以引起她的食欲。开

始时，妈妈连看都不看，不在乎。我就使劲装样子吃。后来，她看我

一眼又把脸转向别处，一会儿，她又转过脸来看着我。我心想：这法

子兴许能成。我又使劲大口大口吃，还冲妈妈笑笑。可我的心里却是

苦啊！

    妈妈看着看着，就伸过手来要我的饭碗，我赶紧双手把碗递给她。

妈妈又拿过我的筷子，吃了一口，又一口。啊！“妈妈吃饭了！”我

高兴得泪花都流出来了，工作人员听我这么一说，也都高兴得笑了。

    我又赶快打开一瓶汽水，兑上矿泉水，“咕咚咕咚”地喝起来。

我还时不时地看看妈妈有什么反应。真好，妈妈吃几口饭放下碗，又

把我喝的汽水拿过去，妈妈也喝了两口。

    妈妈的眼神中含着笑意。尽管我很想让妈妈多吃，多喝。但我却

无论如何都不能有一丝一毫的强迫。否则，会前功尽弃的。

    我开始，也慢慢吃，便轻声细语地向妈妈说起我的婚礼。我告诉

妈妈，我请了她的老战友蔡畅妈妈、邓颖超妈妈，还请了……我告诉

妈妈，我的新房里布置得很典雅、朴素、大方；我告诉妈妈，我的婚

礼非常热闹；我还告诉妈妈，我们请客人吃了顿饭，还看了场电影，

还一块照了相……

    我讲着，注意看着妈妈表情上的点滴变化。看得出，妈妈在倾听

着，只是没有说话。

    后来，我帮妈妈洗漱，穿好衣服，搀扶着妈妈一步一步由屋里转

到屋外，一步一步在院子里慢慢走着。能使妈妈一步一步地迈出，要

付出多大的心血啊！

    妈妈的身体一天天好了起来，吃饭、喝水、看病，吃药，一切都

恢复了正常。

    一天，妈妈告诉我说：“我离开老家永新已经几十年了。还一直

没有回去过。我现在可真想回去看看。”

    “好吧，我向组织上讲讲，只要您身体好，可以回去看看。”我

当即表示支持妈妈的这一行动，我想，到外边看看，开开心，会对妈

妈有好处的。

    “你来了快一个月了吧！”妈妈问我。

    “您的记忆真好！”我为妈妈的康复而高兴。

    “那你也该回去看看小孔了。”妈妈又说。

    我俩就这样走着，聊着；聊着，走着。我感到欣慰的是，妈妈的

病情大有好转，她的思路很清晰，话讲得通情达理，为此，我向江西

省委报告了妈妈想回永新的事。

    省委同意妈妈的请求，还专门派一位同志陪妈妈专程乘车去永新。

    那天，我为妈妈安排好一切，望着远去的车子，我高兴地长长舒

了口气，我完成了爸爸交给我的任务，妈妈的病终于好了。

    第二天，我拖着疲惫的身子乘车回北京了。

    回到北京的家里，我的心里并不轻松。妈妈远在南方，说不定什

么时候会再生病。妈妈除了我又再无一个亲人，有谁来照顾妈妈呢？

    我向爸爸讲了妈妈的病情和恢复的经过。爸爸仔细地听着，还不

住地点头，说我会照顾病人，说我照顾得好。爸爸对我此次南行是非

常满意的。

    “我的娇娃长大了。会办事了。”爸爸夸我说。

    “我觉得妈妈一个人生活很孤单，很寂寞。我又不在她身边，不

能照顾她。我想把妈妈接到北京，跟我和令华住在一起，也好有个照

顾。”我说出了自己的设想。

    “你想过没有，你妈妈到北京，她能受得了江青的气？”爸爸的

语调缓慢而又沉重。

    “我和令华搬出去，不住中南海。江青管不着。”我又力争说服

爸爸。

    “你认为不住中南海，你妈妈就可以不受气了？”爸爸的反问，

我无以答对。

    “那这样吧，我们到上海去，跟我妈妈住在一起。这该碍不着江

青的事了吧。”我提出了最后一个方案。

    “你到上海去，我不同意，我希望你留在我的身边。”爸爸直截

了当地谈出了他的意见。

    我知道，爸爸始终想着妈妈，在延安，他对她多次的召唤都未能

如愿。而现在妈妈已经不可能再回到他的身边，这是事实了。爸爸把

他对妈妈的爱，对妈妈的思念，全部给了我，并以此填补他内心之苦，

补偿他对妈妈的亏欠。因为爸爸知道，妈妈虽然身体不好，精力不支，

这非她本意所为。这是时代、社会、环境、形势所造成的，是历史所

造成的。爸爸总是这样想：他欠妈妈的情，欠妈妈的爱。爸爸也知道，

妈妈所以苦苦熬了这么多年，都是为了他，为了他的荣誉、地位，为

了党的威信，为了党的事业，为了对他的爱。十年，十年在历史的长

河中是短暂的，可在人生的河流中却是永远值得记忆回味的。

    “那您说怎么办好？”我实在别无他法了，只好又向爸爸讨教了。

    “我能有什么办法呢？李讷都18岁了。”爸爸的语调显得更低沉。

    我有些过意不去了。我原本只是想从自身多想些办法来解除妈妈

的孤独之苦，想使自己有更多的时间来陪伴妈妈，照顾妈妈，尽我一

个做女儿的义务，没想到我的办法都被爸爸否定了。这样看来，我是

在北京不能接妈妈来住；离开北京到上海陪妈妈又不忍心使爸爸感到

孤独凄苦。这可叫我怎么办好呢？真叫我站在爸爸和妈妈中间，左右

为难！

    更使我没有想到，爸爸最后那句话，说得那么伤感，那么凄楚。

望望爸爸，我的心头也真不是滋味。

    “谁叫您当初……”我真该死！我真后悔！我怎么能说这样的话

呢！我怎么能使爸爸伤心呢！可话一出口，是怎么也收不回来的，我

担心爸爸听了会生气，会伤心，会责怪我。

    “这是过去的事了。在对你妈妈的问题上，我们来个四六开，六

成的错误由我来承担吧……”

    “我没有办法照顾你妈妈，大概也只有由你来代替我照顾你妈妈

了。”爸爸像是总结我俩的谈话，又像是在做自我批评。

    这话，叫我这个当女儿的听了还能再说什么呢？我还能再埋怨爸

爸吗？不能！爸爸的坦诚，爸爸的直率，爸爸能与女儿真心相见，在

女儿的面前敞开心扉，使我对爸爸更加深了敬爱与崇敬。

1959年6月25日，

父亲在故乡韶山

与乡亲们交谈。


（12）爸爸为我主持婚礼

                （12）爸爸为我主持婚礼

                               生活时报2001年03月13日

我的父亲毛泽东

连载十二：爸爸为我主持婚礼

1963年12月26日，

父亲与我和孔令华

在中南海住址。

■李敏

    男大当婚，女大当嫁。

    爸爸的小大人真的成长为大人了。我也像所有的女孩子一样，开

始交朋友、谈恋爱了。我与孔令华的相识不像社会上传的那么神，说

的那么奇。我们曾经是同学，彼此都认识，就不用别人来拉线、介绍，

彼此看得上、说得来，接触多了，自然就产生了感情。有了好感，才

有了爱的基础，在这个基础上加深了解，进而发展成为恋人，然后结

婚。这一切都是很正常的事。

    我和令华交朋友后，爸爸问过我，他的爸爸妈妈姓甚名谁，问过

他们在什么单位工作；问过他的家庭情况。这些事，当初我都没有打

听过，也没有像审干部那样去逐条逐条地问过令华。

    我的想法很简单，因为我爱的是他，不是其他的任何人，所以别

人什么工作、什么职务、什么家庭对我好像都无关紧要，我只要认识

他、了解他就行了。

    我一向都很听爸爸的话，也非常尊重爸爸的意见，更何况这又是

我的终身大事呢！当我再次与令华见面时，便把爸爸的意思告诉了他。

    他听后笑了，我也笑了。真的，我们同学多年，无话不谈，无事

不说，还真是没有专门介绍过这些情况。这次，他都详详细细地告诉

了我。

    我脑子里可装不了那么多事，我就记住个大概。后来，我把情况

如实地告诉了爸爸。

    “噢，小孔的父亲是孔从洲将军。我熟悉、熟悉。”爸爸笑了。

    “那您……您同意吗？”我小声问。

    “好。好。”爸爸望望我微笑着说。

    就这样，就这么简单，我与令华的终身大事就算是定下来了。这

哪像社会上传的那么奇那么复杂啊！在我们结婚之前，我爸爸还没有

机会见一次令华的父亲、我未来的公公呢！两位老人的见面还是在我

和令华的婚礼上。

    1958年，大概是7月的一天，我第一次把令华领到我家，在中南海

见到我的爸爸。

    老人家见我和令华来了，放下手里的书，示意让我们坐在他的身

边。我俩坐下后，服务员端上茶来，随后就退出去了。

    爸爸那亲切而慈祥的目光，上下打量着令华。因为令华是第一次

见爸爸，本来就有些紧张，爸爸这一看，看得他很不自在。

    爸爸看过来，又看过去，又看看我。爸爸的脸上掠过一丝外人不

易察觉的表情。这表情意味着什么？我心里却是非常明白。

    爸爸又扭过头来看看我，但没有说话，目光稍稍在我的脸上停了

一会儿，冲我笑了。我也会心地笑了。

    父女俩相视而笑，是因为我们父女俩的心是相通的，都明白了这

笑中的含义。

    在爸爸的心里，“娇娃”是个漂亮的女儿，当然会找一个帅气、

漂亮的男友啦！令华很帅气，也很漂亮，但眼睛似乎让人觉得小了点，

这似乎是爸爸对未来的女婿感到的美中不足。

    但爸爸冲我一笑，我全明白了。这就像老师改我的考卷一样：答

案全对了，如果字再写得漂亮点，这个百分就是十全十美了。

    爸爸这笑告诉我，爸爸还是挺喜欢令华的；这笑告诉我，眼睛小

点算不了什么缺点，人好就行；这笑告诉我，爸爸是同意我们交朋友

了。

    1958年7月份，我高中毕业要升大学，为了让令华帮助我复习功课，

准备升学考试，令华第一次住进了中南海，就住在爸爸的书房里。

    等升学考试过后，爸爸说：“你们的事，是个大事，我同意了，

还要征得你妈妈的同意。如果你妈妈没得意见，你就跟小孔去见他的

父母。俗话说，丑媳妇也要见公婆哩！我的娇娃不丑，更要见公婆。”

    就这样，我们俩乘车到南昌，见到妈妈后，原原本本把爸爸的话

转告给妈妈。妈妈说：“你爸爸同意，我也同意。”妈妈还是这句话。

    当时，令华的爸爸、我未来的公公在沈阳高级炮校任校长。我这

是第一次见令华的父母，第一次认孔家的门。

    两位老人高高兴兴地接待了我，像对自己的女儿一样关心我、爱

护我。他们满意，我也很高兴。

    这就是我和令华认识、恋爱的全部经过。

    我的婚礼是1959年8月29日在北京中南海的家里举行的。婚礼说仓

促吧，也可以说早就有了准备。爸爸向来都不主张大操大办，当然也

就用不着去东采西购地忙活了，更用不着摆什么喜庆大宴。

    爸爸是8月27日晚上回到北京的，我和令华到车站接他回来。第二

天吃过早饭后，爸爸把我俩叫到他的房间，商量结婚日期，请哪些客

人参加等等。除了双方的家长以外，我们商定请蔡畅，因为我在苏联

就见过她，回国后在哈尔滨、沈阳和她来往多，比较熟悉。请邓颖超，

是因为我多次到总理家去，也是因为比较熟悉。请曹轶欧，是因为我

学画画请她找人帮忙辅导一下，就这样认识了。其实，后来她也没给

我找人帮忙。

    爸爸当时还说：“你是否要请宋庆龄来？”我摇摇头说：“我是

晚辈，请这么多老人不好吧！还是别去麻烦更多人了。”爸爸同意了

我的意见。

    因为我是女孩子，当然请的都是妈妈们了。“我的亲戚王季范

（爸爸的姨兄弟）在北京，他是一定要请来的。”爸爸告诉我说，我

当然也点头同意了。

    同时还请了爸爸身边的工作人员、我的同学和朋友。

    婚事对我来讲是件大事，但为此给更多的老人增添麻烦我于心不

忍，更何况他们又都忙于国家大事，又都公务缠身。

    参加我与令华婚礼的客人由我们提名，爸爸做主定下来了。

    新房是由爸爸身边的工作人员和他们的家属帮忙收拾的。他们把

新房布置得既简单，又典雅。

    房间里有书柜、写字台、桌子、三四把靠背椅子。这些都是从仓

库临时搬来的公家的旧家具，我们暂时借用的，连大床也是。

    床上摆放着两套白色被罩套起来的夹被。褥子是旧的，用白色的

大床单盖着。

    他们帮我把被褥摆放整齐，又把地打扫干净，把桌椅摆好。

    这就是我的新房，我的全部新婚摆设了。除此之外，再也没有别

的什么东西了。

    婚礼是在午后举行的。参加婚礼的约有30多人。

    我那天穿的是一件浅蓝色的连衣裙，白色皮凉鞋。令华穿着白色

衬衫，深蓝色西裤。这些都是前些天一起做好的。

    爸爸不主张大操大办，就委托生活管理员张国兴帮忙采办了三桌

酒席，规定每桌为八个菜。除了鸡鸭鱼肉和几个素菜外，没有别的。

    因为我俩都在上学，没有收入。就这样，我都觉得太让爸爸破费

了，心里很是过意不去。这几桌酒席的花销，在当时，也不是个小数

目。

    爸爸亲自为我主持婚礼，这是我一生当中最大的幸福！爸爸那天

特别高兴，他举着酒杯向我和令华祝福。他说：你们要互相学习，共

同进步。还风趣地对令华说：“不用忧来不用愁，二人心意两相投。”

逗得在场的人都笑了起来。

    我俩向爸爸举杯答谢。

    爸爸还举着酒杯向前来参加婚礼的客人表示谢意，为大家劝酒。

    我和令华双双端着酒杯走到爸爸跟前，想说什么，又一句也说不

出来。我俩久久地望着爸爸，千言万语在心里，此时竟说不出一句来。

爸爸望着我俩，微笑着。那笑里透着骄傲，似说我的娇娃长大了；那

笑里透着幸福，似说我的娇娃成家了；那笑里又透着辛酸，似说那苦

难的漫漫岁月，印在了我们父女的心田；那笑里又透着爱，似说娇娃

啊，爸爸永远在你的身边！

    我俩望着爸爸，只是深深地向爸爸鞠躬来表达我们做晚辈的对爸

爸的深深谢意。表达我们做晚辈的对爸爸的培养、教育的谢意，表达

我们做晚辈的此时此刻的心情。

    我望望爸爸，爸爸笑了，我也笑了。我们向他敬酒，爸爸喝了好

几杯。

    我们又举着酒杯，走到令华的爸爸——我的公公面前，向他敬酒，

献上儿女的敬爱。

    爸爸和工作人员、客人们一起，共同举杯，为我俩祝福，并与参

加婚礼的人一块儿照相，又单独与我和令华合影留念。

    饭后，又请大家在春藕斋看了场电影。

    婚礼就这样结束了。

    这就是毛泽东大女儿的婚礼。

    我想，这婚礼比普通人家孩子的婚礼还要简单、朴素，但它却永

远留在我的记忆中。因为这婚礼洋溢着浓浓的父女亲情，因为这婚礼

是我的父亲毛泽东亲自为我主持的。

    爸爸对我的婚事如此重视并亲自为我主婚，我深深懂得爸爸的心

意：他把对妈妈的关心和思念，全部给了我。为了我的幸福，他尽到

了而且超越了一位做父亲的责任。他把父爱倾注到我的身上。我过得

好，我过得幸福，妈妈会高兴。妈妈高兴，就能使爸爸得到宽慰，得

到慰藉。

    我也明白，爸爸所以请王季范夫妇，同意我请蔡畅妈妈、邓颖超

妈妈等参加婚礼，同样是为我着想，为我们家的复杂关系着想。人们

都知道，江青是个心胸狭窄、尖酸刻薄的人。在与她相处的十年中，

她表面上看似大度，而在一些小事上，没少给我“小鞋”穿。这些事，

我不说，可我的爸爸却深深地了解，因为他了解江青的为人。

    所以，对我的婚事爸爸格外操心，对我的婚礼，爸爸又同样是格

外重视。这除了表示出爸爸对我的爱之外，还向人们示意：一旦发生

任何意外的变化，我的女儿的婚事别人无权干涉，这是我当父亲的做

主的，我说了算的，江青也休想借此做任何文章！

    爸爸为我想得多周到，多周全！

    婚后，我们就住在中南海爸爸的家里，生活在爸爸的身边。

    爸爸时常到令华和我的屋里来坐坐，与我们谈谈生活，说说学习，

问寒问暖。有时候，爸爸还让我们陪他在院里散散步，在院里转转，

这是我们最高兴的时刻。

    爸爸、妈妈和我，或是爸爸、我和妈妈，这真是扯不断、理不清

的感情，维系着我们三个人。一人喜、三人同喜、一人忧、三人同忧

的事情，也时时发生在我们之中。不过，我们都有一个共同的特点：

凡是忧，无论是谁，都会把它深深埋在心里；凡是乐，无论是谁，都

会把它分给所爱的人，让欢乐同在我们心里。


（13）爸爸说：江青嫌我是土包子，她同你妈妈完全不同

  （13）爸爸说：江青嫌我是土包子，她同你妈妈完全不同

                                  生活时报2001年03月16日

我的父亲毛泽东

连载十三：爸爸说：江青嫌我是土包子，她同你妈妈完全不同

一九六一年，父亲与我在中南海住地合影。

李敏

    我和爸爸单独在一起的时候，除了谈我的学习、生活之外，更多

地则是谈妈妈。谈妈妈的现在情况和过去的往事；谈妈妈与爸爸那难

忘的十年情谊。

    爸爸对妈妈念念不忘，旧情难舍。

    爸爸是一个十分重感情的人。爸爸知道，谁都无法去纠正这历史

造成的错误，谁都无法减轻妈妈的痛苦。爸爸是深深地了解体谅到妈

妈孤独、寂寞、凄楚的心情。正因为爸爸了解妈妈，爱着妈妈，为了

安慰心灵上遭受过巨大打击与创伤累累的妈妈，爸爸从妈妈离开延安

时的那天起，从来就没有忘记妈妈。他写过信；派人去过；打过电报，

希望妈妈回到他的身边。当这一切未能实现时，当年又把我送往苏联

去找妈妈，让我代替爸爸去宽慰那颗饱尝孤独凄苦的心灵，去慰藉那

颗远离祖国、远离亲人在异国他乡寄人篱下的孤苦的心灵。恐怕爸爸

当时所能做的也只有这些了。

    妈妈能度过在异国那段不堪回首的生活，能坚强地活下来，是因

为我以女儿的心去慰藉了妈妈那颗凄凉的心灵；以女儿爱的甘泉，注

入妈妈那曾一度干涸的心田，使它长出一片青绿来。如果说这是我做

女儿的功劳，更不如说是爸爸良苦用心的结果。

    这苦心，爸爸明白，妈妈理解。长大以后的我，虽然觉得小时候

那曾一度“无妈”、一度“无爸”的生活是苦的，是涩的，但能使爸

爸的心灵得到安慰，使妈妈的心灵得到宽慰，这是我做女儿该尽的义

务，尽管这一切都不是我主动去做的，那是因为我当时的年纪尚小，

否则我也会主动去以自己的心去慰藉两颗心，因为我是爸爸和妈妈两

个人的女儿。

    我在爸爸身边度过了最美好的青少年时代。我有更多的时间生活

在爸爸的身边。爸爸爱我，我也爱爸爸，但我并不仅仅是爸爸一个人

的女儿，我还是妈妈的女儿。我与妈妈同甘共苦、相依为命的那段生

活，我终生都不会忘记。爸爸爱我，但爸爸不自私，爸爸从不剥夺妈

妈对我的爱。因此，爸爸对我的生活进行了妥善的恰当的安排。爸爸

决定要我定期去看望妈妈，而每次我走前，爸爸总是亲自忙前忙后，

准备这个，又让人去购买那个，带上这个，又别忘了那个。就这么千

嘱咐，万叮咛，“代我照顾你妈妈。”这句话要重复说上几遍才放心

地离去。

    当我从妈妈那里回来以后，爸爸又总是忙里偷闲，抽空儿和我一

起谈起妈妈；问长问短，谈寒叙暖。有时我都笑了：“爸爸，您这话

都问了好几遍了。”

    “老了，老了，爸爸没得记性了。”爸爸笑着用右手食指指指自

己的脑门，引得我又跟着笑起来。

    妈妈曾不止一次地对我说：“你的爸爸也是很孤苦、很寂寞的，

你要多体谅他。”

    看看，爸爸把我当个小大人，妈妈把我当个贴心女儿，他们什么

话都对我讲，什么事儿都对我说。两位老人都把我看作是自己最真挚、

最可靠、最要好的朋友。我做女儿的，又有什么办法能为他们排解忧

与愁，为他们解除痛与苦呢？我这个女儿要当好，实在是太难啊！我

明白，爸爸与妈妈间的情，真是难舍又难分，他们早已分手，那是历

史之过，可他俩的心却如此相印、相通、相连，又有谁人能够说得清

楚呢！

    我成了爸爸与妈妈沟通感情互相问平安、互相致祝福的桥梁，成

了“架”在两位老人心灵上的一座桥。这座桥，成了妈妈的生命和心

灵的全部寄托；这座桥，也成了爸爸的生命和心灵的全部寄托和安慰。

    尽管我自己小的时候吃了不少苦，爸爸与妈妈的分手同样给我幼

小的心灵带来了不少的痛苦，我也曾不止一次地暗暗为此而落过泪，

但我绝不埋怨我的爸爸，更不怪罪我的妈妈。我能生活在爸爸、妈妈

的身边，这要比起我早逝的哥哥、姐姐们来，比起更多举目无亲的革

命烈士的孤儿来，还是很幸福的，更何况我有一个极细心的爸爸的关

照呢！我知道爸爸爱我，他通过种种方式，设法补偿我曾过早地失去

的父爱亲情。我知道爸爸给我的爱是双倍的，因为这爱中，还有一半

是通过我转给我妈妈的。

    我说过，妈妈生病了，不就医，更不吃药，爸爸知道后非常难过。

爸爸就在百忙中，总要抽空儿为妈妈寻药治病，写信劝告宽慰妈妈。

    说来也怪，谁劝都不听的妈妈，每当接到爸爸的信后，态度就发

生变化，变得肯就医、肯吃药，情绪很快就好了起来，病自然就轻了

许多。

    这人与人的感情，真是捉摸不透、说不明道不白的东西。

    爸爸把我看做是女儿，看做是他可以信赖并能真心相见的朋友，

所以在我面前，爸爸从来毫不隐讳同妈妈之间这种剪不断、理还乱的

扯不开的情感。爸爸对我讲：“我知道你妈妈生病都是为了我。都是

因我而起。只有我才能治好她的病。”

    “可我又有什么办法呢？”爸爸叹息道。

    “江青对我不好，她嫌我老了，嫌我是土包子。她同你妈妈完全

不同。”

    我深深理解爸爸内心的苦楚，可作为女儿，此时此刻，我能对我

的爸爸说些什么呢！

    一幅“西瓜画”引来的风波

    1949年，我和二哥岸青同时回到爸爸身边。爸爸爱我这个女儿，

同样也爱儿子。但江青不喜欢我，更不喜欢有病的二哥。总想找茬儿

把我们从爸爸的身边挤走。

    江青借二哥生病这个机会让二哥离开中南海，离开爸爸的身边。

    爸爸用极沉重的语调对我说：“我爱岸青，也非常同情他。他很

小的时候就跟岸英一块沦落上海街头，受尽了苦难与折磨，曾多次遭

到警察的毒打，这些摧残对他的刺激太大了。他苦啊！因为他是我毛

泽东的儿子……”

    “他要搬出去了，要离开我了。我很难再常见他的面，更难再照

顾他。以后，你就要代我多多照顾岸青吧！”

    在爸爸的神情中，总有一种说不出的苦。萦绕着爸爸的苦，好像

又不好说，无法说，却总困扰着爸爸。每每看到这，我心里也很乱，

也很不是滋味。

    我也知道，我们这个家里的事，并不像人们想的那么好说，那么

好办，别认为我们这“中华第一家”什么都应该排在第一位。家里的

事，也够复杂，够烦人的。

    我从小就喜欢画画，水平虽然不是很高吧，但基本上还是能把自

己的心意表达出来。那次，又是美术课，我画了个西瓜，又涂上水彩。

我看看那西瓜，深绿的瓜纹，青青翠翠的瓜皮，真美！我越看越得意。

心想：这次作业，准能拿5分！我看着看着，脑子一动，人们不是常说

“隔皮看瓜，谁知里边是什么样”吗？对呀！我还应该看看里边。我

就又动手在画纸的左边空当里，画了一块切好的三角形的西瓜，然后

动手上色，真美！鲜红鲜红的瓜瓤，再点缀上几颗黑黑的瓜籽。这就

告诉人们，那圆圆的西瓜里，也同样是饱含着红红的瓤、甜甜的汁，

谁看了谁都想吃。

    我特别欣赏这幅画，我把它交给了老师。果然，老师在我的画纸

上写了个红红的5分！

    后来，我给妈妈写信时，把我这得意之作寄给了妈妈，让妈妈分

享我的欢乐，让妈妈看到我的进步。

    谁知妈妈的回信我没有收到，它却为我惹了祸。

    平时见人总爱说“这是我的女儿，比亲女儿还亲”的江青，不知

是从哪儿来的无名火，找不到发泄的地方就冲我来了。

    平时很少或根本不进我房间的江青，那天突然腾腾腾地几步就冲

进我的房间。我正在写作业，还未等我站起来，她就大声斥责道：

“我问你，你用西瓜诗来拉什么线？搞什么鬼名堂？还嫌这个家不乱

吗？”

    我对这突如其来的袭击，感到莫名其妙，我又做错什么事啦？我

一言不发，随她叫喊去吧！她总有叫累了、说够了的时候。我一声不

吭地站起来，望着她，听着她吼叫。

    “你妈在你的西瓜画上写诗讽刺我，嘲笑我，辱骂我……反了你

们啦！这事没完！我要组织上去处理这事。非处理你妈妈不可！”

    她好像出够了气，刚要转身走，又扭过身来恶狠狠地说：“不光

处分你妈妈，还有你舅舅，还有……还有你舅妈。都是他们出谋划策，

是他们，在……在捣鬼……”气得她说话都语无伦次了。

    “我知道了，准是我妈妈有信给我。通信是我的自由，您不得到

我的允许，没有权利拆看妈妈给我的信。这是犯法的。”我不紧不慢

地说着。因为我知道，和她这种人吵是不管事的，你声音高一度，她

会比你高八度。常言道：有理不在声高。现在是我有理，是她找上门

来闹。偷看了我的信，是她没有理。

    她看我没有被吓倒，反而告她个没理，气得她鼻子差点歪了。她

吭了两声又说：“这事没完，一定要处分你妈妈，看你还敢跳来窜去

地……”她甩下这两句话走了。

    开始，我还真为妈妈担心，但又一想，不就是我的一张美术作业

吗！要是只为一张作业就给人处分，那谁家的孩子还敢向家长报告学

习成绩啊！当后妈的权力也太大了。而且这种处分也太没有道理。我

想过，要是真的妈妈为这事受了处分，我非找爸爸评理不可！

    有时，我真想跑到爸爸跟前，把我受的气，把我的委屈向爸爸诉

说一番。几次想去，我又都忍住了。我还是遵守我的那条原则：就是

受到天大的委屈，绝对不去爸爸跟前告状，绝对不因为我的琐事，给

爸爸增添麻烦与苦恼。为了爸爸什么我都能忍，而且全都忍了。

    女儿跟妈妈是无话不说、无事不谈的。当我寒假回到上海后，与

妈妈闲聊时，把这次家里的“风波”原原本本地告诉了妈妈，还问组

织上是不是给了妈妈什么处分。妈妈听了我的话，很久很久，一句话

也没有说。

    再后来，我无论给妈妈写多少封信：有的是报个平安；有的是告

诉她我的学习有了进步；告诉她我按爸爸的吩咐读完了什么书，有什

么收获……妈妈却从此再也没有回一封信给我。

    是江青，是江青割断了我与妈妈的书信来往。而那封信，那首诗，

我至今未见过，也不知它的下落。

    我想爸爸肯定是知道这事的，只是不说而已。江青也知道，她除

了借机冲我找茬发发火，出出她的邪气之外，她没有别的办法来对付

我。尽管我对于她来说，是眼中钉、肉中刺，但她无法对付我。因为

她也知道，我来这个家虽然时间不长，但在这个家里却有不可动摇的

地位。因为我的爸爸爱我，有爸爸作为我的坚强后盾，她不敢把我怎

么样。

    我也知道，清官难断家务事。谁家都有是是非非，都无法说清楚。

只要我不惹爸爸生气，不给爸爸增添麻烦与烦恼，我的委屈我忍，我

甘愿当个和事佬。

[要闻][华灯][特别报道][文娱新闻][环球纵览][文化专题][异域风情][华夏风光][书摘][生活时尚][前程周刊][连载][家电广场][食府][“3.15专题”]

gmdaily@public.bta.net.cn

返回主页


（14）婚后我们生活在爸爸身边

              （14）婚后我们生活在爸爸身边

                               生活时报2001年03月20日

我的父亲毛泽东

连载十四：婚后我们生活在爸爸身边

■李敏

    人们都说我的长相酷似我的爸爸，可爸爸却说我长得文静、清秀

跟妈妈年轻的时候一模一样。我想，可能是我综合了爸爸和妈妈两个

人的特点，继承了两个人的遗传基因，所以才酷似爸爸又似妈妈吧！

    周围的人们这样说过：娇娇刚刚来的时候，我们怎么看，她怎么

不像主席，可现在一看，她人长大了，越长越像主席。我听了心里觉

得好生奇怪，我是爸爸的亲生女儿，这难道还是假的吗？

    在一次与爸爸的闲谈中，我说：“爸爸，当初您怎么就认我是您

的女儿呢？”

    “我不认你，你就没得爸爸呀！”爸爸冲我亲切地笑着，一把把

我揽在他温暖的怀里。

    现在想起来，当时我的问题提得多可笑，多幼稚。我升入大学以

后，因病重实在无法坚持正常学习，爸爸就特别关照我，要我养好身

体，就这样，不久我休学在家养病。

    爸爸要求我积极配合医生进行治疗、注意休养，但没就此放松对

我的教育，尤其是在我的学业上，爸爸同样抓得很紧。

    一天，李医生给爸爸检查完身体后，走到我的房间里，对我说：

“李敏，从今天起，我每晚都要给你补半个小时的古典文学。”

    我听了后一愣，心想：我是在休息养病。可忽然又一想，我明白

了，这准是爸爸的意思。我点点头答应了。从此，我天天晚上要上半

个小时的古典文学课。

    中国的古典文学，对我来讲，学起来可真够难的，就像人们说的

“蜀道难，难于上青天。”当时，我学习起古文来，恐怕比登蜀道还

难。因为我的中文水平有限，认识的方块字又不甚多，尤其是对一些

古诗词，更难理解。所以，老师补课时，首先要教我过认字这一关，

然后才是讲解古文的含义。这样一来，时间当然就显得紧了些。有时

候，我也真感到很累，有点力不能支了，老师讲着，就见我点头太频

繁了——打瞌睡了。当医生的老师，当然会明白再补下去是徒劳的。

所以有时候也就会放松一下对我的要求，不到半小时就结束了，让我

早点去休息。我呢，犹如受到大赦一般，轻轻松松地休息一晚上。当

然这样的机会是极少的，也是难得的，但更多的则是超过规定的时候，

要延长学习时间。我也只好认了，因为老师比我还辛苦！

    我知道这是我爸爸的意思。开始，我想，要好好学习，说不定什

么时候爸爸会突然要考查我呢！

    真怪，爸爸有时见到我，或周六吃晚饭时，从来不提起此事。莫

非是爸爸忘了？不会，爸爸的记忆好着呢，办起事来都是丁是丁、卯

是卯的有始有终。不管怎样，我始终没有放松对自己的要求。

    有一天，我偶然到了爸爸的书房，见爸爸桌子上放着一本《唐诗

三百首》。我顺手拿起来，翻了翻，看了看，有几首还真能看出点门

道、体味出点意思来。我对此书挺感兴趣，心里也挺高兴。心里想，

多日来的古文课还真没白补，我笑了。

    我一抬头，看见爸爸冲着我笑，笑得那么慈祥，那么和善。好像

是说：我的娇娃古文开窍了，对古文有了兴趣，这真是一大长进。

    “爸爸，这本书借我看看好吗？”我问爸爸。

    “好嘛，拿去看吧！”爸爸点头答应了。

    我走出爸爸的房间后，还在想，爸爸的点头，不光是答应我拿书

去看，还包含着对我补课效果的赞赏，包含着爸爸对我刻苦努力学习

的赞扬。显然，爸爸对自己的精心安排也是满意的。

    看见我学业的每一点长进，爸爸都很欣慰。爸爸没有白白为女儿

操心，女儿对爸爸也给予了最好、最让他满意的回报。

    在平时，只要是在不影响爸爸工作，也不影响我们日常学习的情

况下，爸爸总是利用一切可以利用的机会，对我们进行热爱祖国艺术

的教育。

    我从小在苏联长大，不像妹妹李讷那样，从小就有机会接触祖国

的文化，认识祖国的艺术。我刚刚回国不久，对祖国的各方面都不尽

了解，有些东西过去见都未见过，听都未听过，不用说叫我去欣赏了。

比如京剧，开始我就是一窍不通。听着京胡声还不错，还挺好听的。

看到戏中人衣着打扮，我搞不清他们饰的角是谁，一唱起来呢，又是

没完没了。我坐在台下就直想打瞌睡。

    有一回，爸爸让我跟他一块去看马连良演唱的“空城计”。一开

始，我觉得挺新鲜，看着他们的行头也很好玩，我觉得还行，出场、

退场的戏我看不出门道来，只看热闹。可越看越不想看，这不是小孩

看东西没长性，这是越看越觉得没劲，看着看着我抬眼看着台上的人

一起身，不再唱了，像是要走下后台去了。我心里一阵高兴，心想：

这会儿可能该换别的人上场了吧。嗨，谁知，他起身转几下，扑通一

声又坐下，唱个没完。

    “呼噜呼噜”，我都进入梦乡了。“哗哗哗”一阵鼓掌叫好声，

把我震醒，睁眼一看，他还在台上唱呢！唉，什么时候才能唱完呢？

我不耐烦地看看爸爸，爸爸却全神贯注地听着，可能早忘了身边还有

个我。爸爸的头还在随着唱腔轻轻地摇动着，两手还不住地在自己的

双腿上打拍子。那动作，那神情，与戏中人，戏中词，那么合拍，那

么和谐，又那么专注，那才叫如醉如痴。懂得艺术，欣赏艺术，那才

叫艺术的享受，享受的艺术。而这一切对我来讲，真可谓受罪，可我

又不敢说声退场。

    不过说来也怪，头次收获不大，可看得多了，听得多了，我也有

点入门，也有点喜欢京戏了，喜欢上祖国的传统艺术了。

    再往后，像看梅兰芳表演的《贵妃醉酒》时，就不像刚开始那么

感到枯燥单调而无味了。渐渐地听懂了词义，看明白了内容，这可真

是一大收获。

    那时候，北平刚刚解放不久。戏院子里就跟咱们现在看到电影里

演的过去的场面一样，戏场里有递热毛巾的。隔老远，就那么一转、

一扔，还准能递到那要毛巾人的手里。还有送茶水的；还有脖子上挂

着带子或绳子，胸前托着个盘子，里边摆着香烟在座位中穿行叫卖的；

还有卖花生米的，他们用纸包成三角形的袋，有的用锥形袋装着；还

有卖水果糖的，红色、绿色、黄色，五颜六色的，挺吸引人的。我买

了包花生米吃。

    这一切，对我这个刚刚回国不久的“洋人”来说，真是感到既新

鲜，又好玩。

    后来，我在中南海又跟爸爸一起听过相声大师侯宝林的相声《买

猴》。这相声我是基本上听明白了。相声大师的丰富的语言词汇，幽

默诙谐的话语，同时引来观众的欢笑，博得大家的阵阵掌声。我也高

兴地使劲鼓起掌来。

    听相声，对我是一次考试。它考了我对中文的听力，更主要的是

考了我对自己祖国语言的理解能力，对自己祖国语言的认识能力。这

使我懂得了自己祖国的悠久文化，使我更加热爱自己的祖国。我们中

华民族是一个伟大的文化艺术的宝库，珍藏着世界上最美丽的瑰宝。

    现在想起来，爸爸当时为什么总是在条件允许的情况下，硬要拉

着我去听相声，看京戏，恐怕也是想对我进行爱国主义的教育。

    1958年秋，当我高中毕业，升学考试完毕之后，我又有较多的机

会跟爸爸在一起了。每到这时，我最高兴，最欢乐。

    那年，爸爸在1957年5月11日写的《蝶恋花·答李淑一》这首词，

早在1958年1月1日湖南师范学院院刊《湖南师范》就发表了，很快就

引起人们的注意，且广为流传开来。人们把这首词谱上曲演唱传诵。

其中我最爱听的却是上海评弹，这也许是我在上海陪妈妈呆得时间长

的缘故。从评弹中，我不仅感受到它音韵的优美、动听的歌声，同时，

我还领略了这首词的基本意思。

    总之，我觉得呆在爸爸家里，跟在爸爸身边，我可以随时接受到

爸爸的教诲，接受到爸爸的指点，我会在各个方面都得到尽快的提高，

要是能总这样该有多好啊！

    但是，事情有时往往会与愿相违。我们家，和普通人家一样，也

有一本难念的经。

    在中南海的家里，每周六的晚饭我们都要跟爸爸一起吃，如果有

爸爸在，我们个个都会特别高兴。因为爸爸一向是谈笑风生，有时候，

会旁征博听。有爸爸在时，我们就会不拘小节地边说边笑轻松愉快地

进餐。要是有江青在，那气氛就不同了，我们就要小心谨慎。谁知道

她什么时候一不高兴就要发火啊，惹她干吗！每到这时，我们就是为

就餐而吃饭，什么也不说，只是埋头快吃、快走，早点离开这沉闷之

处。

    爸爸很关心我，也很关心令华。

    那年，令华在北京郊区黄土岗公社一个月的劳动结束了。星期六

的下午，回到了中南海的家里。

    我见他脸晒黑了，头发也长了，胡子也长了，皮肤也显得粗糙了。

可肤色挺好，身体也不错。我就赶快帮助他收拾好东西并对他说：

“你赶快到外面去理理发，刮刮胡子，早点回来和爸爸一起吃晚饭。”

    爸爸不知听谁说令华回来了。

    “莫到外面去嘛……”他正要走时，爸爸说着向我们走来。

    “爸爸，您好！”我俩同时问候。

    “我让令华到外面理发，很快就回来，误不了全家吃晚饭。”我

说。

    “莫走，莫走。叫小周（爸爸的理发员周明福）为他理发。”爸

爸高兴地望着令华笑起来。那笑容透着赞许，也透着爸爸对令华的疼

爱。

    随后，爸爸又特意让卫士通知伙房的师傅，将吃饭的时间往后推

迟一小时。

    平时，家里的男孩和令华他们都是到中南海外边的大街上理发店

去理发。因为周明福是专为爸爸理发的，家里的人谁都不能去找他给

理发。这是爸爸定的规矩。

    爸爸说过：他们是因为工作需要才到我身边来的，你们谁也没有

权力让他们为你们办事！遵照爸爸的指示，我们也就早已养成了这样

一种习惯：凡事都自己去办，凡事都尽量到外边去办，实在办不到的，

想请工作人员帮忙的，也要事先请示爸爸，或者同工作人员商量一下，

看他们有没有时间，再请他们帮忙办一下。但这样的时候是很少的。

    今天，爸爸这样高兴，破例让小周亲自给令华理发，这是我和令

华意想不到的。

    “还是到外边去理吧！外边人少也快！”我说。

    “莫去，就找小周来理。”爸爸又一次说话了。我们只好服从了。

    今天，爸爸这样高兴，破例推迟吃晚饭的时间，这也是我和令华

所意想不到的。

    不过，很快我就明白了。爸爸今天所以这样高兴，这么开心，是

因为他看到令华走到了农民中间，和农民一样，背朝太阳、脸朝土地

同起同息地干了一个月；是因为看到令华带着那晒得黑黑的脸，练得

结实的身板回来了。

    爸爸今天这样高兴，这样做，是对令华走与工农相结合道路的赞

扬，是对令华由中南海、由大学走到农村田间的大课堂的最高奖赏。

    等一切事儿都办完后，我看看表，差几分钟不到一小时，我俩走

进餐厅。爸爸和其他家人都已到齐了。我歉意地对大家笑笑！

    这顿晚饭吃得很热闹，大家有说有笑的。爸爸还时不时地往令华

碗里夹菜。

    “你们也应该到农村去锻炼锻炼，向令华学习。劳动光荣嘛！”

爸爸说着又看看我们。

    “爸爸，您莫偏心，怎么光给他夹菜呀！”我玩笑地说。

    “我这叫赏罚分明。不劳动者，不得食嘛！”爸爸说着又乐呵呵

地笑了起来。

    爸爸这乐呵呵的笑声，是他最高兴的时候才有的。我们也因为爸

爸的高兴而活跃起来。

    今日的晚餐，虽说推迟了，但大家心里都很高兴，温馨家庭的气

氛，融到了我们的心里。

1960年7月，父亲与我妹妹

李讷在北戴河海边。


（15）我们被迫搬出中南海（一）

          （15）我们被迫搬出中南海（一）

                               生活时报2001年03月23日

我的父亲毛泽东

连载十五：我们被迫搬出中南海（一）

■李敏

    记得我回到爸爸身边不久，发生过这样一件事儿：

    原先妹妹李讷多年来独自一人和爸爸一起生活习惯了，这时突然

多了个我。换句话说：一个人的爸爸变成了两个人的爸爸，她就会感

到我分了爸爸对她的爱，为此，她有点不大高兴。

    爸爸曾不止一次地对江青和妹妹说过：娇娇小时候吃苦太多了，

她从小跟妈妈相依为命，我不在她的身边，她没有享受过父爱！现在

她回到我的身边，我要爱她、疼她，要尽父亲的义务，你们也应该爱

她、疼她才对。爸爸说：“手心手背都是手上的肉。”我知道此时爸

爸心里很难受，我明白爸爸这句话的含义。爸爸爱我，也爱妹妹李讷。

    我的儿子出生后，爸爸更是高兴，闲暇时常来看看小外孙，有时

还抱抱小家伙，亲亲小家伙。爸爸也像所有的老人一样，对隔辈人更

是格外亲，内心的喜悦是不言而喻的。

    说起儿子来，他的名字叫孔继宁。这名字还有着特殊的来历：儿

子的出生，给我们都带来了无限的欢乐。可为儿子的名字，爷爷和外

公确实是都费了一番心思。

    二老都不约而同地想到马、恩、列、斯。因为孩子是生在10月，

又都想到了取革命之意。

    爷爷想，用马字不好排字，用恩字与他人有重，列、斯又都不适

合人们的习惯。就用列宁的“宁”字吧，取个宁静、安宁之意。

    我爸爸提出几个原则：一是虎、豹、彪；二是杨、柳、松；三是

牛、马、羊，一律不用。可以用马、恩、列、斯，不许用毛泽东的名

字。

    知道了孩子爷爷的意思后，我爸爸说：“好，就叫他长大继承我

们的事业吧。这叫后继有人，就叫继宁吧！”

    这样，儿子的名字就由外公和爷爷两位老人给选定了，取名叫继

宁。

    可江青看不得这些，也容不得这些。别看江青当初对令华说得那

么好听，做起来那就是另外一回事了。江青对我们轻视、冷淡，这我

倒是不在乎，因为我已经完全看透了江青的为人，也习惯了这种家庭

生活。现在江青常常无故寻事找茬，搅得大家心里都不痛快。这点，

爸爸看出来了，我也看出来了，令华当然也明白了，真是叫他有点受

委屈了。

    我是1963年被迫搬出中南海的。

    我为什么说是被迫的呢？因为搬出中南海不是我心甘情愿自己要

走的。当时，我和令华都在大学读书，还没有参加工作，当然也就没

有任何经济来源，更谈不上靠工资来养活我们一家三口人了。

    这时候，我们也正像当年许多在大学求知的同龄人一样，正需要

家庭的经济资助，亲友的多方支援，朋友的精神鼓励，才能够更顺利

地完成我们的学业后参加工作，走向社会，才能靠自己的劳动所得来

养家糊口。可此时此刻，我们两手空空，身无分文，没有独立生活的

起码条件啊！出去后，我们怎么生活？拿什么买粮？用什么买菜？用

什么交房租水电费？仅靠爸爸从稿费中拿出补助的30元钱维持一家三

口外加一位女保姆的生活，我们可怎么过呀？但这些却都无人问津。

    仅仅是以我“什么也不会做”为借口要把我们赶走。要赶我们走，

可又不明着赶、明着轰，反而叫我自己按照谈话的内容向组织写个申

请说：为了锻炼独立生活的能力，而要搬出中南海。

    我被迫写了这样的申请。我知道不写不行，不这样写也不行。这

是组织上定的，是组织的决定我当然就得服从了，可我心里明白，这

样一来，借着我的口，我的手，既可以掩人耳目，又可以“名正言顺”

地达到把我们赶出中南海的目的。

    当时，我曾要求：一要把这份申请递给我的爸爸看看；二要请爸

爸就此事跟我谈谈话。

    我等了好久。爸爸没有为此事跟我谈过话。申请是否递到爸爸的

手中？我就更不得而知了。

    最后组织还找人跟我谈话说：“你是不是闹意气？”倒找起我的

错儿来。

    “不是闹意气。是因为说我什么也不会，我就出去锻炼吧！”我

无奈地说。

    就这样，1963年7月的一天，一辆平板车拉着我一家三口的全部家

当，离开了中南海，离开了我的爸爸。

    我在爸爸的身边生活了十四个年头，我的心里能不为此而难受吗？

这父女离别的情由，爸爸是否全部知晓呢？我时时在心里问自己，为

什么当初不去找爸爸问个明白，说个清楚，就这么被赶走了！

    离开爸爸以后，我们像所有成家的同龄人一样，开始了独立生活，

从自己动手做饭开始。

    困难当然有，而且还不少。米饭焖不好，不是米多水少夹生了，

就是米少水多成了粥。蒸馒头又是大难题，我更是一时掌握不好，没

办法，我们就到食堂去买主食，自己做点菜。也好，甭管好坏与否，

是我们自己动手做的，吃起来也是很香的。

    有一回，我去看爸爸，说起做饭来，爸爸笑笑说：“我的娇娃可

比妈妈当年有水平，莫得出洋相哟。”爸爸给我讲起了一件往事：

    1929年3月的一天，红四军前委在闽西长汀时，召开整编会议。会

议开得时间很长，直到下午会议还在进行中。

    傍晚，朱德爹爹和爸爸一块离开会场。他们边走边说边欣赏着山

区的黄昏景色。傍晚，黄昏，金光四射，晚霞余辉，还真好看，真像

出自一位名画家之手的诱人的山水杰作。朱德爹爹举目观望，赞叹不

已。爸爸对朱德爹爹说：军长啊，吃晚饭的时候到了，你就莫走，我

来请你品尝一样美味。朱德爹爹说：好哇，有啥子好吃的东西，尽管

摆出来，我的肚皮可叫了。

    两人边说边走进屋里。

    妈妈见他们来了，就从厨房端出一锅热腾腾的清汤。热气里还带

着香味扑鼻而来。爸爸和朱德爹爹禁不住抽动着鼻孔。两人高兴地四

处搜寻那香味，会心地笑了起来。

    大家坐好，朱德爹爹忙打开锅盖，看完后，他眉头一皱，顿时疑

惑起来，这锅里怎么还有那么多的燕毛毛在漂动呢？

    妈妈一听，感到很难为情，她说：“早上，警卫员小吴拿来了个

纸包包，也没有说是什么东西，是从哪里搞来的，也没有说这个东西

该怎么个煮法。我也不晓得该怎么做，就这么一放水煮起来……”

    爸爸在一旁听得笑了起来。说：“这是好东西，叫燕窝。是一位

房东特意送来慰劳我们的。我已经叫小吴按价付款了，东西是我们自

己买下的。”

    妈妈望着那一锅带毛的“燕窝汤”，怪不好意思地笑了。

    该怎么办好呢？

    还是朱德爹爹有办法，他说：“这有啥子，把燕窝毛毛统统捞起，

就是上等的补品了。这要比井冈山的南瓜汤好喝得多了！”说完，就

亲自动手用筷子打捞起燕窝毛来。

    妈妈摆上饭菜，大家高高兴兴地吃了起来，朱德爹爹还咂着嘴，

风趣地说：“要得，要得，味道就是好！”

    爸爸看到朱德爹爹吃得那样津津有味，高兴地说：“既然军长说

好吃，我们大家都吃好哇！”

    这就是当年爸爸、妈妈请朱德爹爹尝美味，妈妈却不知道煺燕毛

就煮了一锅“燕窝汤”，待到吃饭时，朱德爹爹当场献巧技，捞燕窝

毛毛，与众人共享美味的一段故事。

    我的做饭水平可不如妈妈。妈妈除了这次“燕窝汤”的笑话之外，

做别的饭菜还是挺拿手的。我想，经过一段时间的锻炼，加上我的实

际操作，我在做饭菜方面能赶上妈妈，兴许还能超过妈妈呢。

    可实际生活起来，并不像小孩子过家家那么容易。我遭的难，出

的洋相也不少，但我还是练出来了，挑起了这个家的担子，担起了抚

养子女的责任。持家方面，我没有辜负爸爸、妈妈对我的期望。

    生活并不都是一帆风顺的。当我遇到困难的时候，就很自然而然

地想起了爸爸。

    有一年的夏季，我们跟着爸爸去北戴河。一天，我们到了游泳场，

会游泳的人都先后跳进了水里，令华却迟迟不下水，因为他的确还不

大会游泳。最后没法子，就套上游泳圈下水了。

    这事，正好让爸爸看见了，爸爸像是玩笑又像是批评似地说：

“套个圈能学会游泳吗？莫套，把圈子扔了！”

    令华听了，看看爸爸，一句话也没有说就取下游泳圈，自己在水

里扑腾起来。经过几次实践，他还真学会了游泳。

    （此章节未完待续）

1959年6月25日，父亲在故乡

韶山与乡亲们交谈。


（16）我们被迫搬出中南海（二）

                （16）我们被迫搬出中南海（二）

                              生活时报2001年03月27日

我的父亲毛泽东

连载十六：我们被迫搬出中南海（二）

1960年4月，父亲带

我参观工业展览。

■李敏

    令华爱学习，爱看书。这点，爸爸更是特别喜欢。令华也常常爱

到爸爸的书房里去，在那装满知识的书房里，他像吸水的海绵一样，

一呆就是几个小时或半天，如饥似渴地吸取知识，武装头脑，增长才

干。

    记得1963年12月26日，这是爸爸七十岁的生日，我们又像往常那

样，高高兴兴、欢欢喜喜地都聚到爸爸家里，来到爸爸身边，为他祝

福！

    这天，家里显得特别热闹，平时因为爸爸总在忙于工作，我们这

红墙里的深宅大院总是那么静悄悄的。这天，我们家到处都洋溢着欢

声笑语，能听到孩子们无拘无束的欢笑，更能听到爸爸那每逢高兴时

的爽朗笑声。

    我们拥到爸爸身边，争先恐后地与爸爸说话，一个个围在爸爸的

身边，高高兴兴地同爸爸照相：有的昂着头，有的笑弯了腰，有的拉

着爸爸的手，有的拽着爸爸的胳膊。孩子们的高兴劲，引得爸爸又乐

呵呵地笑了起来。

    家，这充满温馨的家。

    说来也巧，我们都在忘乎所以地尽情欢乐，谁也没有注意到这如

此热闹、热烈、快活高兴的场合中，惟独少了江青。她没有在场，难

怪孩子们如此轻松愉快！

    “主席哪去了？主席在哪里？”听到声音时，江青人已经来到我

们众人跟前。

    看到我们还在照相，她跑过来。

    “我也照相，我也照相……”她边说边走到爸爸跟前。

    刚才还是谈笑风生、欢乐快活的场面，突然变得冷冷清清，大家

的情绪立刻就低了下来。

    看到这种场面，我的心里很不是滋味，大家看看没什么意思，也

就各自悄悄地走开了。

    我原来想得很简单，谁家的孩子也不能跟随着父母一辈子，我只

不过是搬出中南海，不和爸爸住在同一个院了。但我还是住在北京，

离中南海不远，想什么时候回去看看爸爸，就什么时候回去。虽然我

已经上班了，成了一名国家机关的工作人员，可总还是有个节假日吧，

回去看看爸爸，叙叙家常，为爸爸宽心解闷，总是可以随时尽到我一

个做女儿的孝心吧！

    许多人家的孩子都是这样自立锅灶，独立生活、工作。他们都在

忙完一周的工作之余，或独自，或携儿女，回到老人的身旁，与家人

团聚，我为什么就不可以这样呢？

    可结果是我想错了，我把问题看得太简单了，太容易了。我万万

没有想到，出了中南海，再想回到中南海，回到我的爸爸的身边，竟

是这样难，这是我始料不及的。

    回想当初，我把离开家的想法告诉爸爸时，爸爸说：“何必一定

要走呢，我想能常常见到你和令华。”

    我知道爸爸爱我，可除此方法外，我实实在在想不出更好更妥善

的既不离开爸爸身边，又能独立生活的两全齐美的方案来。

    回想当初，我这样做是不愿受江青的气，更主要的是我们要身体

力行去实践中培养锻炼自己。而没有往更远的方面想。

    离开中南海，我见爸爸的机会确实少了，少多了。刚开始，我还

时常去，后来一个月见一次；再后来两月见一次；再往后，几个月、

半年也难见上爸爸一面了。

    想当初，我要是不离开中南海，留在爸爸的身边，我会尽全力照

顾好爸爸，也许爸爸的晚年生活就会多些欢乐，少些苦闷；也许爸爸

的晚年生活就不会那么孤苦，就不会那么寂寞，就不会那么……

    过去，我常听人们说这样一句话：身在福中不知福。我总觉得这

句话说得不对，最起码是说得不那么贴切。当时我认为：人是有良知、

有感情的；人是最懂得是非曲直、是最能辨得酸甜苦辣的滋味的，人

也是最能体会人间饥饱冷暖的。怎么能说生活得很幸福的家庭，反而

就不知道这一切是幸福，是美好！如果真有这种人，那么这种人真是

不可思议，叫人不能理解。

    我跟爸爸生活在一起时，真是无话不说，无事不谈。我跟爸爸谈

学习，我跟爸爸说生活。爸爸跟我谈理想，爸爸跟我说入党。然而，

我们父女俩谈论最多的话题，还是我的妈妈。

    爸爸给我讲妈妈过去的事情：讲他们在井冈山，在长征路上，在

陕北的那段难忘的战斗生活。我给爸爸说我跟妈妈在苏联时的艰苦生

活。爸爸给我讲他与妈妈十年的相亲相爱，共同奋斗的战友情，夫妻

恩。爸爸讲得那么真，又那么深情，像是回忆，又像是品评着当年的

情！我给爸爸说妈妈和我相依为命8年的艰辛，妈妈如何给了我第二次

生命，是母亲的情，母亲的爱，才使我又一次得以回到父亲的身边，

投进父亲那博大的胸怀！说着，听着，我们俩都会高兴地笑起来。

    有时，我们俩又默默无语，那辛酸的往事，又是苦涩的回味，真

是伤心人怕提伤心事，提起往事更伤心。

    我跟爸爸谈妈妈现在的生活，我说她是孤单、寂寞、凄苦的。我

给爸爸说妈妈现在的身体，她多病、虚弱，心灵的伤疼无法愈合！

    每到这时，我们父女俩要么是长时间地默默无语地漫步在中南海

家里的小路上，要么是长时间地对坐在爸爸的书房里。就这样，我们

彼此什么也不说，但心里却都在想着一个共同的人——我的妈妈。

    每年一度看妈妈，这是爸爸给我的特定任务。因为，我会将爸爸

对妈妈的关怀带给她，我也会将妈妈对爸爸的问候带回来。就这样，

我带着爸爸的影子去看妈妈，我也带着妈妈的影子问候爸爸。爸爸和

妈妈虽不能见面，但他们的心是相通的，因为维系他们心灵的纽带紧

紧系在了我的心里，我不会忘记妈妈，我同样也不会忘怀我的爸爸，

在我的心里，我们永远是美满幸福的三口之家。

    当我生活在爸爸的身边时，说句心里话，我从来没有想到我会有

一天离开他。所以每每跟爸爸一起散步聊天，我觉得这是件很平常很

平常的事，谁家的父母子女间也都会是这样的，而且还想到，这有什

么呢！跟爸爸在一起的时间多着哪，今天有，明天有，下周有，下月

有……而且还想到：谁家的子女不跟父母生活在一起呀，这是天经地

义的事，又怎么能说是福中福呢！

    现在看来，这些话说得真对！

    可这伟大的慈父的爱，我却没有牢牢地把它抓住，把它留住，把

它留在我的身边。因为我离开了中南海的家，离开了我的爸爸。我失

去了它！我只能把它永远永远地留在我的心里。

    这爱太可贵，太可贵了！可我却过早地失去了它，失去之后，才

感到那段生活是可贵的，是幸福的。

    当我搬出中南海爸爸的家时，心里是酸酸的。我是含着泪花迈出

中南海的大门的。

    我走了，我看不到江青了，我不再受她的冤枉气了。可是，我的

心却在震颤，在撕裂，在剧痛。因为我从此再也不能与爸爸相伴相随

了，再也不能相依相偎，再也不能漫步聊天，再也不能……

    当我静静地坐下来想想，我的心里却是空空的、没着没落的。我

这才真的感到我失去了我不该失去的，可我再想返回去，再想得到它，

真的就很难很难了。

    爸爸那高大魁梧的身影总在我的脑子里闪来闪去；爸爸那慈祥的

音容笑貌，总在我眼前晃来晃去；爸爸那乐呵呵的笑声，又在我的耳

边响起……

    爸爸！爸爸！我的爸爸！我怎么就轻易地离开您呢？！我怎么就

这样搬出中南海呢？！爸爸，女儿搬走了，走了才知道后悔，后悔了

才知道、才懂得了与您在一起的那段生活的可贵！爸爸，女儿搬走了，

见您的机会少了，说家常的机会少了，说妈妈的机会就更少了！我带

走了爸爸对女儿的爱，我同样也带走了妈妈对爸爸的爱和爸爸对妈妈

的爱，想起来，我的心好痛啊！

    爸爸，爸爸！您听到了吗？我在红墙外，在中南海的红墙外呼唤

您！

    我回忆起一件件往事——

    那天，放学后回到家里，我放下书包，悄悄地、轻轻地走到您卧

室的门口。

    当我刚小心翼翼地从门缝里往里看时，门突然开啦！

    “爸爸！”我叫着扑向爸爸的怀里！

    “娇娃！”爸爸伸开双臂紧紧把我揽在怀里。

    爸爸乐呵呵的笑声，引得卫士们也笑声不止。

    那日晚饭后，我跟着爸爸“一二一”齐步走在南海岸边的小道上……

    “莫掉队！”爸爸扭回头叫着。

    “您太快啦！”我停步喊道。

    爸爸乐呵呵的笑声，又把卫士们引得笑声不止。

    那次，我要到上海看妈妈。

    “莫忘了带药去！”爸爸说。

    “知道了。”我回答。

    “莫忘了带香烟。”爸爸又说。

    “我带上了。”我又回答。

    “带上这筐水果。”爸爸让人把它提到我的跟前。

    “我都带不动了。”我望着水果筐子犯了难。

    “莫忘了……莫忘了……”

    “爸爸，您已经说过好几遍了，我记着哪！”我笑笑对爸爸说。

    “老了，老了，老糊涂了！”爸爸笑笑说。

    爸爸乐呵呵的笑声又把我和卫士们逗笑了。

    那次，那次……

    如今，这一切都成了昨天，都成了过去，都成了只能回忆的昨天

和过去。

    我搬走后的第一个星期去看爸爸时，还是在爸爸的卧室门口相见

的。当我走进那熟悉的小院时，当我见到那四棵依然挺拔站着的柏树

时，我心里顿生羡慕之情，我羡慕它们能时时在爸爸的身边，能常常

伴随着爸爸那高大的身影。我也真有点妒忌它们。

    门开了！

    “爸爸！”我扑进爸爸的怀里。

    “娇娃！”爸爸把我抱得紧紧的。

    爸爸用温厚的大手抚摩着我的肩头，我听到了爸爸那颗慈父的心

在“咚咚”地跳。我想哭！我又使劲忍住了。我知道，爸爸不喜欢爱

哭爱落泪的孩子。我也学会了克制自己。

    “娇娃，爸爸想你呀！……”爸爸拍拍我的手。

    “爸爸，我也想您，想您……”我还是忍不住落泪了。

    我坐在爸爸的身边，许久许久，爸爸不说一句话，爸爸望望我的

脸，又摸摸我的手；我们就这么坐了很久，很久。我们是在用心说话。

    我知道，爸爸他也苦啊！

    他不仅是我的父亲，还是我的同志，是我的老师。我是爸爸的女

儿，也是爸爸的朋友，还是爸爸可以信赖的“小大人”。

    我知道，我走之后，爸爸再也听不到有关妈妈的任何消息了；爸

爸再也无法了解到有关妈妈的任何情况了。

    爸爸的内心是孤苦的，是寂寞的，是孤独的。

    那次，我俩单独坐了很久很久，我不想走，爸爸真想留住我，可

我还是走了……当我迈出中南海的大门后，我回头望望，这围墙，是

这红红的围墙把父女俩的爱给隔断了，把这人间亲情给隔开了！

    在“文革”中，我想爸爸，但为这请示、报告、待批的繁琐手续，

把女儿与父亲的距离拉远了，拉远了。

    爸爸同样想着女儿，惦念着女儿。爸爸曾不止一次地让妹妹李讷

去看我。

    ……

    真的，往事不堪回首。我后悔我离开了爸爸，离开了中南海的家，

再想回去确确实实是很难！我只能在回忆中安慰自己。（本章完）

[要闻][特写][一周视点][记者行动][环球纵览][体坛内外][情感][华灯][地产周刊][消费广场][健康周刊][连载][IT时空][异域风情]

gmdaily@public.bta.net.cn

返回主页


（17）爸爸的独立生活观

                （17）爸爸的独立生活观

                              生活时报2001年03月30日

我的父亲毛泽东

连载十七：爸爸的独立生活观

    1961年2月23日，父亲与我及他

身边的工作人员在中南海住地合影。

■李敏

    1964年秋初的一天，我带着儿子宁宁到中南海去看望爸爸。

    到了家里，爸爸正在休息，我只好在外边等着，我逗孩子玩着。

    “妈妈，小金鱼哭了。”宁宁看着院里的养鱼池对我说。

    “小金鱼不会哭。”我对他说。

    “它听话吗？”宁宁说着伸出小手就要抓小金鱼。

    “小金鱼离开水会死的。宁宁听话，不动它。一会儿妈妈带宁宁

去看姥爷。”我又对他说。

    等我抱着孩子进到爸爸的卧室时，宁宁哇地一声大哭起来。他的

哭声这么大，这么突然，把我搞得莫名其妙。我只顾抱着哄他、逗他，

等我回头一看爸爸，我也吓了一大跳。难怪孩子吓得大哭呢！他可从

来没有见过这样的姥爷。

    原来，爸爸刚刚从北戴河回来，身上盖着个雪白的单子，只把晒

得黑黑的脸膛露在外边。是爸爸这种形象让孩子看了害怕了。

    我认为此时哄孩子不哭的惟一方法就是给他点吃的。

    “爸爸，您这儿有点心吗？给宁宁点，逗逗他，他就不哭了。”

我问爸爸。

    “没有点心。只有糖。”爸爸说着，并不起身动手给孩子拿糖。

我就只好自己给孩子拿两块糖。

    “莫得如此惯着孩子。”爸爸说。

    “只拿一块，就一块。爸爸过去对我都不这样，对宁宁怎么这样？”

我感到爸爸对宁宁似乎有点不近情理。

    “小孩子，莫要惯他。”爸爸又说。

    宁宁拿到糖后，那表情既高兴，又委屈地望着爸爸，小手使劲攥

着那块得来不易的糖。

    等我们离开爸爸，走出中南海时，我无意中发现，宁宁手里还拿

着那块糖，没舍得吃。

    我抱起孩子，边走边想，是不是爸爸对孩子要求太过分了？又想，

爸爸这样做，也许是对的。

    我看看孩子，又看看他手里的糖。他当然不会想到这是伟人姥爷

给的糖。他可能是从爸爸和我的谈话中、眼神中，感到这块糖能到手

是很不容易的，所以才省着舍不得吃吧！这也只是我爱孩子，才这么

想。

    爸爸对子女要求严格，这是众人皆知的，除了一再告诫我们要夹

着尾巴做人外，还叮嘱、要求身边的工作人员，绝对不能为我们任何

人搞特殊。

    爸爸还时时从工作人员中了解我们的思想表现，问问我们有没有

违犯纪律的事，要他们实话实说，不许徇私情。

    1956年，爸爸在散步时，这样问身边的卫士：“你的感觉是李敏

好呢，还是李讷好呢？”卫士说：“都很好，两个孩子对我们都很尊

重，她们没有高干子弟的优越感，她们要求自己也很严格，有上进心。”

爸爸听了，摇摇头说：“我看她们不如你们有出息，也不如你们有前

途。她们比你们吃苦少，能吃苦的人才能有出息。”卫士说：“主席，

您还想叫孩子们怎么吃苦？她们比普通人家的子女吃苦多了。”爸爸

说：“你说得不对，你讲吃苦的时候，思想不对头，因为你首先把她

们看成是我的女儿，所以你就给她们规定了不同一般人家子女的标准。

她们吃苦不就是吃大食堂吗？大食堂的伙食要比多数农民家庭的伙食

好多了嘛，难道不是这样吗？人哪，生活还是向低的比有好处。不比

贡献比享受，那就没有出息。”

    爸爸给我们几个孩子定了规矩：无论办任何事，都必须通过工作

人员，同他们商量着办，不得号令工作人员为我们办私事，更不许我

们盛气凌人地对待他们。否则，就要挨爸爸的批评。对他们要绝对尊

重。

    至今，那些当年在爸爸身边的工作人员，仍同我们保持着亲似兄

弟、密如朋友、好似同志的关系，因为我们同是在爸爸、在毛泽东主

席身边长大，同受毛泽东思想的培养与教育。这凝成了我们之间互相

关心、互相爱护、互相帮助的同志加兄弟的友情。

    当年爸爸曾对我们讲过：你们要向工农学习，拜他们为师，和群

众打成一片。离开群众，你们将寸步难行，你们将一事无成。

    爸爸还对他身边的工作人员讲：“别看他们是我的子女，但是今

后你们要比我的孩子强。”

    尽管我们也遵照爸爸的教导深入农村，到过工厂，但总不如他们

照爸爸的规定到农村三年、到工厂三年实践后的收获大。

    现在看来，爸爸的话是对的。我觉得他们的工作要比我们出色，

他们的生活比我们更充实。他们真的比我们强。

    现在想起来，我们这些人确实是缺少实际生活的锻炼。虽然爸爸

不止一次地向我们提出，要到工厂、农村参加劳动；要和群众打成一

片。我们也都遵照爸爸的指示到工厂、农村，也确实是脚踏实地地参

加劳动，真心诚意地拜工农为师，向他们学习，努力改造自己。但我

们的收获总是有限，远不如当年我大哥那样在农村滚一身泥巴，磨一

手老茧，晒黑了脸膛；也不如他在工厂那般一身油泥，锻炼了身体，

磨练了意志，学会了技术，培养了好的思想。

    爸爸还不失时机地利用一切机会，让我们去经受实际生活的锤炼，

但我觉得，我们的收效比起他人来，仍然是微不足道的。

    爸爸一向主张我们要独立生活，要过普通人的生活。虽说我离开

中南海，离开爸爸家，离开爸爸，是实属无奈，爸爸从心里讲是舍不

得让我走，哪位老人不想儿女绕膝呢？但爸爸对我们的爱，不光看眼

前，他从长计议，要我们接触社会，接触群众。将来能自立于社会，

就必须早早独立生活，靠在他的大树底下生活的日子是不能长久的。

最后，尽管爸爸也心痛，心里也不愉快，还是忍痛同意我离开家，像

普通人一样，开始过上独立的生活。

    这样的“苦”日子不好过，可当我看看我的左邻右舍，我发现他

们也都一样，一些跟我年龄相仿的，她们也并不是一开始什么家务活

都会做，都能做，也是吃过“苦”头的。现在她们不是把家料理得挺

好，生活安排得有序，饭菜做得也挺香吗！我向她们学习，总有一天

我也会像她们一样，有条不紊地、顺顺当当地挑起家庭主妇的重担。

常言道：有志者事竟成。我相信，我能做到，我时时这样鼓励自己。

    有一次回到中南海见到爸爸时，爸爸高兴地望着我笑。他上下打

量着我，良久没有说话。

    “坐。坐。”爸爸对我说。

    “您看什么呀？”我边坐边问爸爸。

    “看看我的娇娃长大了没有？看看我的娇娃长本领了没有？”爸

爸笑笑说。

    “我学会了做饭，学会了炒菜。”我也挺高兴地对爸爸说。

    “好。好。靠我不行。靠自己的双手什么都能办到。”

    “天下无难事，只怕有心人。”爸爸说完又乐呵呵笑了起来。

    我想，这可能是爸爸对我的独立生活的试卷评分吧！为此，我也

感到满意，因为我没有辜负爸爸对我的教导与期望。

    1965年，爸爸曾一再对我们提到：“干部子弟是一大灾难。”当

初我是怎么想也悟不出这句话的深远含义。我想，生在干部家庭的子

女，就称为干部子弟，无非是他们的生活环境好一些；生活条件优越

一些。吃的、穿的、住的都无须要自己发愁，因为他们的父母有薪水，

他们靠父母的工资养活。工人、农民子弟，相对来讲，他们的生活环

境、生活条件差点，与我们相比，可以称为“苦”点，可是我们怎么

就称为“一大灾难”呢？

    当我独立生活之后，我渐渐明白了这句话的道理：在爸爸的身边

时，虽然我们都被爸爸“赶”到大食堂吃饭去了，但仍然过的是衣来

伸手、饭来张口的生活。而工农子弟却朝夕生活在劳动群众中，劳动

者的优秀品德，他们是耳濡目染，他们早早就跟在父母的身前身后，

参加了力所能及的劳动，他们早早就懂得了生活，并且学会珍惜生活。

“穷人的孩子早当家”就是这个理儿。

    平凡生活的锻炼，使他们懂得劳动的伟大与光荣，培养了他们勤

劳、朴实、忠厚、诚实的优良品德。而我们所缺的，恰恰就是实践。

这是最重要的一课。

    这又正是爸爸再三再四强调要我们到实际生活中去锻炼、去学习

的根由。

    爸爸是怕我们长期生活在这种优越的环境中，会借着父母的地位

而飘飘然地忘乎所以；会借着父母的权势而目中无人地自以为了不起；

会借着父母的荣誉，什么都不懂却哇啦哇啦地乱发议论。

    这样的人，小而言之，害了自己，大而言之，害国害民。会给我

们党、我们党的干部造成不良影响，会影响我们党在人民群众中的威

信，会使我们党的干部与群众离心离德，会使我们党的事业受到损害。

这难道不是“一大灾难”是什么？！

    我粗浅地悟出了爸爸这句话的道理所在，我也真正明白了爸爸为

什么一贯如此地严格要求我们，严加管教我们，再三再四强调要我们

夹着尾巴做人。小而言之，为我们，大而言之，为国家。

    爸爸的教诲使我至今难忘，爸爸的教育使我终生受益。


（18）我参军当上了参谋

                （18）我参军当上了参谋

                              生活时报2001年04月03日

我的父亲毛泽东

连载十八：我参军当上了参谋

■李敏

    1958年夏季，我被保送到北京师范大学化学系学习。

    这一选择也正合我爸爸的心思，因为爸爸一直主张，我要是升学，

就学师范，做一名教师。

    升入大学以后，我的身体不好，无法坚持学习，只好听从爸爸的

意见，休学了一段时间。

    1964年，我到国防科委机关任见习参谋，成了一名军人。说是参

谋，我这个人既不会参又不会谋，因为我所学的专业与工作中的业务

完全不对口。对我来讲，一切都那么陌生，我真的成了人们常说的那

种门外汉了。我感到自己力不从心，要想搞好本职工作，真是太难了。

想做好工作，我就得从头学起，从实践中学起。

    我在国防科委情报局开始工作了。我感到摆在我面前的担子是很

重的，压力很大。

    我真的感到自己几年来所学的东西太少、太少了，这真应了那句

“书到用时方恨少”的话。我觉得自己虽然大学毕业了，可还像个小

学生一样，对什么都一无所知。我感到自己的能力不够，知识贫乏，

我真想再回到大学去好好学习几年。

    当时，因为我什么都不懂、不了解，领导就叫我先熟悉一些科技

资料。因此，那些资料就一摞一摞地堆在了我的面前。国内的、国外

的、中文的、外文的，除了资料还是资料。什么原子弹、什么导弹、

什么飞机、什么什么、一大堆又一大堆的资料，看得我头脑都发涨了，

太枯燥、太单调、太无味了。

    但又不能走开，又不能不看，因为这是我的工作。我就硬着头皮

看下去，我必须熟悉它、了解它、掌握它，这是革命工作的需要。我

就带着一颗军人的责任心，一头扎进了资料堆里去。

    我的同学们曾对我说：“高中毕业不升学的话，你就干脆给毛主

席当俄语翻译吧。”

    “我可没有那水平。”我笑笑说。这也只是同学们的玩笑而已。

    中学时，在解剖青蛙、老鼠、小兔子时，我却连看都不敢看，甭

说叫我亲自去动刀了。同学们都在动手对动物进行解剖，我却远远地

躲在同学们的身后，从他们的缝隙中偷偷地看着，并用心记他们所说

的动物的内脏的名称、位置。不然，解剖笔记就无法写了。

    我的表现可能让老师发现了吧，在下一次解剖青蛙时，老师特意

把我叫到她的身边，给我讲解解剖程序，让我细心地看着她怎样操作。

“大胆点，一只小青蛙有什么可怕的。”老师把“小”字说得很重，

像是在给我壮胆，又像是在给我鼓劲。我站在老师身边，认真地听着。

“我不怕。”我说着又看看那只躺在白色瓷盘中的小青蛙。

    这时，老师说：“李敏，你来用手拉住小青蛙的这条腿。”“嗯。”

我答应着，伸过手去，接过老师递给我的那条小青蛙的腿。

    “注意，看我怎样下刀解剖……”老师对围在身旁的同学们说，

说完她就开始操作，还没等老师下刀呢，我的头却早早扭向了另一边，

朝别的地方看去。手还在使劲地拉着小青蛙的腿。

    “放松点。李敏，你别用那么大劲拉呀！你都快把小青蛙拉出瓷

盘了。”一个同学说着从我手里拉走了那小青蛙的腿。

    我又悄悄地走到同学们的身后去了。

    看来，我这见血就头晕的人是注定与医学无缘了。医学的一些基

础知识，好像多多少少与化学专业还有些关联，我这样想，就这样，

我这个喜欢医学的人就学了化学专业。

    工作以后，在单位天天与导弹、飞机、原子弹的资料打交道。对

资料能看懂，工作起来比较顺手。

    但要叫我写起东西来，因为中文水平有限就显得困难大了些。

    我开始感到苦恼了。在学校，除了书本还是书本；除了读书，还

是读书。在机关，除了资料还是资料；除了读资料，还是读资料。由

于自己的知识面实在太狭窄，又没有实际工作经验，一种枯燥无味的

感觉时时袭击着我，有时看着看着，我的上眼皮跟下眼皮就打起架来；

看着看着，我还打起瞌睡来。这不是我不想读、不想看，更不是不想

干，我实在是没有办法。

    领导可能看出我的心思，知道了我的难处。就又重新调整了一下，

让我看原子放射性元素钴有关的什么阿尔法、贝塔、伽玛之类的知识。

这些东西与我所学的化学知识稍稍靠近了些，不管怎么说吧，难归难，

我还认认真真地读了一阵子资料，老老实实地说，还是增长了一些知

识，开阔了眼界，这对工作还是有利的。

    庆幸的是，我这个出了校门进机关门的见习参谋，各方面都得到

了领导和同志们的关怀和帮助，关心与照顾。为了让我能尽快地熟悉

机关的工作和生活，尽快地提高业务能力，一有机会他们就让我外出

参观学习，从各方面帮助我提高。也就是在这个团结、战斗的集体中，

使我更明确了为共产主义事业奋斗的目标，我懂得了党和人民的利益

高于一切。我的政治思想觉悟也提高了。我懂得了党是工人阶级的先

锋队，我立志要成为一名共产党员。也就是在这个集体中，在党组织

的教育和同志们的帮助下，我参加了中国共产党，成了一名正式的中

国共产党党员。

    我感谢这个集体，我感谢这个集体中的同志们。

    到国防科委工作的第二年，也就是1965年，我被调到八局。八局

是负责管理国防高等院校工作的。我是学师范的，这样的调动算是专

业对口吧。

    当时，国防科委八局管理十多所院校：北京工业大学、北京航空

工业学院、西北工业大学、上海交通大学、西安电讯工程学院、成都

电讯工程学院、南京航空学院、哈尔滨工业大学、哈尔滨军事工程学

院等。

    当时，各个学校正在进行教育改革。党中央、毛主席发出了“教

育要革命”、“教育要与生产劳动相结合”等诸多的指示。国家高等

教育部召开了全国教育工作会议。随后，军委在长沙召开了军队院校

工作会议。我因工作关系，随局领导和同志们一起到长沙参加了这次

工作会议。

    会议结束回到北京后。科委要派工作组到所属各院校搞调查研究、

检查贯彻教改指示的落实情况。就这样，我就被派到北京航空学院教

改工作组工作，成了一名工作人员。

    我想，有些人捕风捉影地写东西，因为这段事儿就把我说成是北

航毕业生，这也太缺乏调查了。

    心系人民的爸爸

    与人民同呼吸，共命运。这是爸爸对我们的谆谆教诲。爸爸常说：

无论是在什么情况下，心里都要想着人民，想着群众。你们更要虚心

向群众学习，与工农的子女交朋友，学习他们的优良品德。不可以因

为是干部子弟就傲视一切。

    有人告诉过我，一位老人曾这样说：在延安的时候，爸爸住在杨

家岭，经常到延河滩上去散步，遇到人就和人家聊天，问寒问暖，拉

家常，从不摆领导人的架子。

    有一回，爸爸在延河滩上散步时，遇到一位文人从城里回来。他

拿着个拐杖不住地在手里打转玩，他跟爸爸打招呼时，拐杖还在手里

转来转去地挥动着。说来也巧，这时正好有老乡驮盐的毛驴队从这里

经过。他的拐杖这么不停地转动，把老乡和毛驴队都挤到一边去了。

就这样，他还没有停下转动拐杖。

    爸爸看到后气愤地对身旁的人说：“真是目中无人。他看不起劳

动人民，只是因为他认识几个方块字，就不把老百姓放在眼里，坐在

人民的头上显威风，只比老百姓多这么点知识，就骄傲自大，目空一

切，摆臭架子。”

    爸爸是一个有相当深沉情感的人。对劳动人民的感情最为深沉而

真挚。这情感是发自内心的，没有任何一点矫揉造作。

    当大哥岸英回到延安后，爸爸曾语重心长地对哥哥说：“在中国，

不懂得农民，不了解农村情况，就不晓得中国的实情。要知道没有贫

农就没有革命，任何时候，千万别忘了农民啊！”

    当送大哥到“劳动大学”时，爸爸又对他说：“俗话说得好，活

到老，学到老，学不完的。往后有机会，你还要去学习去拜农民为师。”

    爸爸不光是对我们进行这方面的教育，爸爸也身体力行，为我们

晚辈作出了榜样。

    爸爸住在杨家岭时，杨家岭的沟沟口上住着一户姓杨的贫农。他

家的窑洞同所有陕北贫苦人家的窑洞一样，只有一个进进出出的门，

没有窗户。所以洞里黑乎乎的。尤其是烧火做饭时，烟就在满窑洞里

窜，满屋子都烟熏火燎的，日久天长地这么熏燎，墙都变成了黑色。

    杨家门口有个碾子。杨家的媳妇经常在门口推碾子。三十来岁的

妇女，不仅手脏，脸也不常洗，连脖子都是黑黑的。每次见到爸爸走

过来，都要和爸爸打招呼。爸爸不仅不嫌弃他们，还停住脚亲切地对

他们问长问短，和他们拉家常，说年景。

    爸爸对干部们说：“老百姓不懂什么叫卫生，也没有条件洗澡。

他们辛辛苦苦地劳动，还被人们看不起，这真是太不应该了。”

    我深深懂得爸爸的心意。因为我也曾饱尝了人间的冷暖，也曾经

历了艰辛的岁月，我更懂得生活的艰难。我也更理解爸爸的良苦用心，

因此，我无论是在学习中，还是在工作中，一直把爸爸的教导铭记在

心里。

    爸爸一心为公，身体力行，是我们学习的楷模。爸爸一生，将全

部的精力献给了中国人民革命事业和中华民族的繁荣昌盛。在爸爸的

影响、教育下，我们的亲属中为革命献出宝贵生命的有六个人，这还

不算旁系亲属在内。

    不是我在吹嘘自己的家庭，这种情况，在我们党的各级干部中，

也是极为少有的。这一点，值得我们做后人的为此而骄傲，更值得我

们做后人的以此来激励自己奋发有为和勇于为人民献身。

1960年7月，父亲与我妹妹

李讷在北戴河海边。


（19）“文化大革命”，我成了“保皇派”

       （19）“文化大革命”，我成了“保皇派”

                              生活时报2001年04月06日

我的父亲毛泽东

连载十九：“文化大革命”，我成了“保皇派”

■李敏

    时间过得真快，转眼间，到了1966年，“文化大革命”开始了。

因为我也生活在那个年代，当然也就卷入到“文化大革命”的潮流中

去了。

    “文化大革命”开始时，我所在的教育改革工作组就撤出了北京

航空学院。我自然也就跟着回到机关。

    在人们的心目中，好像我是个最走运的人，认为我是毛泽东的女

儿，就不会挨批挨斗。其实错了。我也同样离不开那个时代，离不开

当时的政治形势，我也同样受到批判，被勒令交待问题，被列入“五

一六”分子的名单中。孔令华也被说成是埋在我爸爸身边的定时炸弹，

没完没了地挖了起来，不也同样挨批挨斗吗！后来批判“资产阶级反

动路线”时，我俩同时受到批判。不过我俩也有不一样的时候，就是

他戴过高帽子，我没有戴过。但这比起一些挨批挨斗的老干部来，我

个人受点冲击这又算得了什么呢？因此，在我处境极端困难的情况下，

我抛开个人的得失，为维护党和国家的利益，为保护一些老同志尽了

我一个公民、一个党员、一个军人的职责和义务。

    在我的记忆中，有几次批判会，我至今无法忘记。

    一次，是在北京航空学院批判国防科委副主任钟赤兵的大会。

    钟赤兵是长征途中英勇战斗失去了一条腿的红军干部。当时他因

有严重的心脏病，正在三○一医院住院治疗。为了批判他，就强行把

他从医院的病床上拉起来。他是带着氧气瓶到北京航空学院礼堂接受

批判的。

    看到这种情况，说实话，我心里非常难过，心情非常沉重，可我

又无能力来阻止，因为我也在受批判。我为此心急如焚。

    等到会议一结束，我就不顾一切地向中南海跑去。我一心想见爸

爸。我要向爸爸反映这一真实的情况。

    走到中南海西门，警卫人员说什么也不让我进去，无论我怎么说

都没有用，因为我已经没有进中南海的任何证件了。

    那我也要力争，我还真有股不达目的不罢休的劲儿。我就左说右

说的，想法说服了警卫人员。还真好，他们真的就让我进去了。我很

高兴，虽然费了些周折，但总算是达到了目的。

    我三步并作两步地走到爸爸的住处。谁知刚刚进门，就碰上了江

青。真是冤家路窄。尖酸刻薄的江青看见了我，就阴阳怪气地挖苦我

说：“小保皇回来了呀！怎么偏偏在这时候回来呀！是不是想摸底？”

一进家门就被江青扣上了“保皇”的帽子。

    江青的话，让我爸爸听到了。爸爸生气地说：“你去告诉她，就

说你是回来摸底的，看她怎么办。”

    “爸爸，您别生气。我是回来向您反映情况的。”说着，我就把

批判钟赤兵同志的情况如实地向爸爸作了汇报。

    爸爸听了我的汇报后说：“钟赤兵同志是好人，是打仗打出来的。”

    “您的话我可以转达吗？”我问。

    爸爸点点头，同意我转达。

    我回到机关后，向有关领导转达了爸爸的指示。这也算是我为保

护老干部做了一点工作吧。

    “文革”进入高潮，批判会在步步升级。那些残酷批斗老干部的

会议及方式，对我产生了极大的冲击。我非常反感也感到了极大的苦

恼。当看到斗萧华同志并让他坐“喷气式”时，我无可奈何，就和坐

在一起的一位女同志写了一张条子，“要文斗，不要武斗”传给主持

人。但这却无济于事，他们仍然我行我素，继续采用这种残酷的批判

方式。

    当我看到罗瑞卿同志被用筐子抬到台上批斗时，我实实在在不忍

再看下去，就站起来，当即退出了会场，以此表示我的不满与抗议。

我想，我也只能做到这一步了。不一会儿，周围许多同志也相继退出

了会场。我想，他们的心情肯定和我是一样的。作为一般工作人员，

我们也只能以此表示反对了。

    又如，原国防工办副主任赵尔陆同志，是因心脏病去世的。当时，

有些人说他是自杀，是叛徒，要打倒他。我就找机会跟爸爸讲了这件

事。爸爸说：“赵尔陆是个好同志，是井冈山的人。”我明白了，爸

爸是要保护他。

    我问爸爸：“能不能转达？”爸爸说：“能。”

    我如实将爸爸的指示转达给有关人员，尽到了我的责任。

    爸爸给我讲：“人批的过火了以后受不了。就像烤鸭不能烤煳，

不能烤焦，要恰到火候。批汪东兴的错误就像烤鸭一样，不能烤焦了，

焦了就不能吃了。”

    爸爸还给我说：朱德是司令，我是政委。批司令，政委也有责任。

    我欣慰的是，我曾经帮助过徐海东同志。那时徐海东同志因病住

院。“四人帮”强迫医护人员不予他应有的治疗，并强行中断了输氧。

    徐海东的家属找到我，让我想办法救人，我一个普通人能有什么

办法呢？

    但没办法也要想办法，因为救人要紧呀。我首先想到了我的爸爸。

    我进不了中南海，只好打电话告诉爸爸。

    我打了电话，接电话的是中央办公厅主任汪东兴同志。汪东兴同

志说：一定要保证治疗。

    我将汪东兴同志的话转达给有关人员，这样保护了徐海东同志。

    1969年4月，中国共产党第九次代表大会在北京隆重召开时，爸爸

还特意点名要徐海东同志坐到主席台上。

    我们戴了高帽，挨了批判，爸爸却乐呵呵地说：经风雨见世面嘛

    国防科委领导讲过：别让主席为难，别增加主席的负担。不要为

这点小事叫主席分心，影响工作。李敏的事就由我们来管吧。就这样，

才让我到国防科委工作。我才成了一名解放军干部的。

    1968年初，因为北航老找国防科委领导提出要“勒令”我交待问

题。没办法，领导就让我跟机关的同志到北京郊区王四营公社参加农

业劳动去了。直到麦收之后，我才又回到国防科委机关。

    1969年10月25日晚，我又随国防科委机关干部被“一锅端”到河

南省遂平县莲花湖的“五七”劳动农场。

    当晚，钟赤兵同志赶来车站送行。钟赤兵同志由夫人陪着拄着拐

杖登上车厢，和机关干部们握手送别。他见到我就问：“你去那里干

什么？”

    “我去种菜。”我回答他说。

    “我残废了，不能劳动。我去给你们看门吧！”他风趣地对大家

说。

    我把自己的行李物品，先托给一位同志代为照料，随后我也去了

遂平。

    我回到家后，买好火车票，把我的儿子宁宁送到上海妈妈家里，

请妈妈照料孩子。一切都安排好后我又回到北京，就与机关的第二批

干部一起到了干校。

    因为1971年初，爸爸对我说过：“你和李讷到中央办公厅江西省

‘五七’干校劳动去吧。”我和中央办公厅主任汪东兴同志说：“我

是国防科委的干部，还是到科委干校去吧。”

    1971年9月13日，林彪自我爆炸以后，我才和同志们由干校一起回

到北京。

    国防科委党委常委在揭批清查林彪集团罪行的过程中，我也被列

入了他们所谓的“国际口‘五一六’”的黑名单中。这是我没有想到

的，也是其他同志们意料之外的。

    1973年12月，国防科委党委为我们这些黑名单上的干部正式作出

了平反决定。

    原以为从此以后我的日子会好过些，就会平安无事了。谁知事隔

不久，一天，爸爸告诉我说：“江青要抓你‘五一六’，你要小心。”

看看，我又要倒霉了。

    听到此话，我觉得似乎不大可能，但我又想到世间什么事都会发

生，我还是防着点好，我做了最坏的打算。我首先想到的是妈妈送给

我的珍贵纪念物———一条她与爸爸共用过的毛毯。这件东西绝对不

能落到他们的手里。我将毛毯送到我的一位姓钱的亲戚家，请她为我

保管起来。

    我最初见到江青时，别看她对我又抱又亲，那是假的，是做给别

人看的。在日常的生活中，江青的所作所为，我可是都看在眼里。江

青总是冷淡我，这是周围的人所共知的。当然我对江青也没有什么好

感。

    我最不愿见那些高高在上、把人不当人看的人。江青就是这样一

种人。

    她身边有一位服务员叫小张，工作挺好的。江青却横挑鼻子竖挑

眼，事事找小张的麻烦，处处跟小张过不去。变着法地欺侮小张。小

张实在受不了江青的气，都想寻死。我知道后，就把这件事告诉了我

爸爸。

    爸爸狠狠地批评了江青，又安慰了小张。为此，江青恨我，恨得

牙根都痒，总想找机会报复我。

    现在看来，江青借这个机会报复我、整我那真是轻而易举的事了。

对她来讲，这只是举手之劳。但既然爸爸告诉了我，我还是防着点好。

    江青不仅找我的茬儿，也找令华的麻烦。

    令华是1971年3月到三十八军的。是我的爸爸毛泽东同意让他到部

队去锻炼的。作为军人，他当然要穿军装了。

    1971年8月，我们在青岛陪伴我的妈妈贺子珍时，接到通知告诉我

们说：江青也要来这儿。

    我们同样按时到站相接，按时陪伴她。

    当江青见到我们时，第一句话就问令华：“你怎么穿军装了？”

    “爸爸（毛泽东）同意我到部队锻炼去。”令华如实地告诉了她。

    江青不是个健忘的人。可事隔三年后，也就是1974年，江青要到

部队抓点了。且单枪匹马地要到三十八军，要到某团八连抓点。这一

抓，当然就抓到了点子上，这个八连，正是令华所在的连队。

    当时因为工作关系，我不便带着孩子。所以儿子宁宁就到令华那

里去了。孩子玩耍时因不慎，跌坏了胳膊，需要人照顾。所以江青到

时，令华没有去见她。

    江青在三十八军说：“我们的女婿在你们这儿。他是怎么到这儿

来的？我和主席都不知道。他又没有失业，到部队来干什么？他的背

后是不是有黑手？他是不是通过他的父亲孔从洲走后门来的？要查查

嘛！不过，他还是个老实人。”

    江青也还说了一句实话：令华是个老实人。

    当年我俩都同时挨批判，令华被迫戴上用纸篓糊的高帽子。因为

纸篓大，挨批判时，他还时不时地用手扶着高帽子。那样子也够狼狈

的。

    一次偶然的机会，我们见到了爸爸。谈到当时的形势时，我说：

“令华和我都在受批判。我是‘随叫随到’，他还要戴高帽。”

    我想，爸爸听了这话，可能会安慰令华几句，给他宽宽心。谁知，

爸爸听了后，没有说话，只是冲着我俩笑，而且笑得很开心。就像那

年我们为他祝贺生日一样，乐呵呵地笑出声来，而且声音还挺大。

    “经风雨见世面嘛！”笑过之后，爸爸只说了这样一句话。

    事后爸爸让王海容给令华所在的三十八军打电话说：“告诉他们

（三十八军领导），孔令华到三十八军的事情我是知道的。告诉令华

要安心工作。代我问他好。”

    如果不是爸爸这样处理，江青很可能让人查令华背后的“黑手”，

一些人很可能继续深挖埋在爸爸身边的定时炸弹了。那后果将是不堪

设想的。


（20）富于同情心的爸爸

              （20）富于同情心的爸爸

                              生活时报2001年04月10日

我的父亲毛泽东

 连载二十：富于同情心的爸爸

■李敏

    爸爸自己生活简朴，但对他人，无论是衣服，还是钱财，只要对

方需要，爸爸都会送给他的。

    爸爸这点倒很像我的奶奶。爸爸从小对人就有同情心。当年在老

家的桥头湾、井湾里等地读私塾时，有一个名叫黑皮伢子的小同学，

他家里很穷，常常不带中午饭到校，到晚上再回家吃晚饭。我爸爸知

道后，就把自己从家里带来的午饭分出一半给他吃。午休时还常帮助

他捡柴。这事让奶奶知道了，她每天给爸爸带午饭时就特意多装上些，

让他们俩都吃饱饭。

    后来，爸爸到长沙第一师范上学。有一年的冬天，在去长沙的路

上，遇到一个穷苦的青年，爸爸见那青年在风雪天里还只穿着单衣，

冻得浑身直打颤，就和他谈起来，从谈话中爸爸知道他家境贫寒，是

生活所迫，才外出谋生的。爸爸很同情他，就把自己的一件上衣脱下

来送给他。那青年很感激爸爸。学校放假回家后，奶奶发现爸爸的上

衣少了一件，就问爸爸，爸爸把事情如实地告诉了奶奶，奶奶只是笑

笑，没有责怪爸爸。

    爸爸关心群众的事是很多的。

    1927年的冬季，井冈山上大雪纷飞，寒风刺骨。爸爸的房东谢槐

福，大冬天身上无防寒抵风的棉衣，只穿着一件破破烂烂的单衣，在

寒风中冻得直抖。

    爸爸看在眼里，痛在心上，就走过来，轻轻地拍拍他的肩头，亲

切地说：“槐福呀，天冷了，你要穿衣服哩！”

    谢槐福回过头来看看我爸爸，便实话实说：“毛委员，我没有衣

服呀！”

    爸爸听了，马上把自己身上刚刚发的一件棉衣脱下来，披在谢槐

福的身上，告诉他说：“外面正在下雪，槐福，你穿上吧。”

    “毛委员，你身上只穿两件单衣，我怎么能穿你的棉衣哩！”谢

槐福说着又把衣服递给爸爸。

    “你莫担心我口罗，我不怕冷，我习惯了。”爸爸说着又把棉衣

给他穿上，还亲自给他扣好扣子。

    在长征途中有一天，正遇上阴天，天昏地暗，部队行进很困难，

这时恰恰又遇上国民党的飞机。突然，敌机投下一颗炸弹，不偏不倚

在警卫班长身边“轰”的一声爆炸了，班长倒在了血泊中。爸爸哭了，

在场的人都哭了。

    爸爸慢慢地举手摘下红星帽，默默地站在警卫班长的遗体旁，不

说一句话地站了很久，很久。

    大家含着泪水，掩埋了战友，又继续上路。突然间，爸爸又返了

回去，从一个战士的手里拿过一把小小的工兵铁锹，又一次为警卫班

长的坟培土。爸爸一锹又一锹地把土培在高高的坟堆上，又沉重地用

铁锹拍打拍打。爸爸站起来，深情地望着这座新坟。很久他才拖着沉

重的步子，一步一回头地缓缓地离开，他又带着队伍继续长征。

    1934年12月下旬，爸爸和红军从黎平向黄平行军时，在一个村边

见到一个农村妇女，躺倒在路边上，奄奄一息了。爸爸走上前问清楚

了，原来她是当地的农村人。爸爸毫不犹豫地从自己身上脱下一件毛

线衣，给她穿上，从自己的行李中拿出一条布被单子，又让警卫员拿

了两条装满粮食的干粮袋，一起都送给她。这位老乡有了活命粮，暖

身衣服，她含泪连声对爸爸道谢。

    1934年4月的一天，红军与敌人作战时，爸爸和朱德爹爹在指挥所

里，离前沿阵地只有两里路远。战斗开始后，爸爸看见一个战士在攻

击敌人时负了伤，倒下去了，就马上出了指挥所跑了过去，随手就把

自己的衣襟“嘶啦”一声扯下一片来，像个训练有素的卫生员一样，

很快给战士把伤口包扎好。他又弯下腰，弓起身，背上战士就往卫生

队走。

    “同志，你是做什么工作的？”那战士觉得背着他的这个人看着

挺面熟的，就是一时想不起来是在哪里见过面，才这样试探着问爸爸。

    “我们都是红军，经常见面的。”爸爸怕说实话后，战士不让自

己背，会耽误治伤，就含糊地回答他。

    当警卫员满头大汗地追上时，爸爸已经背着那战士走出一里多地

了。

    “毛委员，您快歇歇。我来背他！”警卫员边擦着额头的汗边对

爸爸说。

    “你先去找副担架来，我们两个抬他走。”爸爸说着还在继续大

步流星地朝前走。

    那个战士一听说背他的人是毛委员，也不顾自己伤疼，一下子就

从爸爸的背上滑下来，说什么也不肯再让爸爸背他。警卫员要背，他

也不让，非要坚持自己走。他们谁也说服不了谁。这时正好担架队来

了。爸爸同警卫员一起把他轻轻抬上担架。

    1935年6月2日，红军在翻越一座大山的时候，遇上国民党的飞机

轰炸，爸爸身边的警卫班长胡昌保牺牲了。爸爸悲痛万分，他双手抱

着胡昌保放在地上，让他躺平后，爸爸又用自己的毛毯盖在胡昌保的

遗体上。并在遗体旁站了很久很久，才依依不舍地又继续率队伍前进。

    再就是红军奔袭云南途中，妈妈为掩护伤员而负重伤的事。

    其实在漫长的革命生涯中，这样的事情是常常会遇到的。爸爸生

活上，是最清苦、最简朴的。因为爸爸心里装着的不是自己，而是中

国的普通群众。

    1935年，红军翻越了梦笔和长板这两座大雪山。这一带地形非常

险要，周围许多山上都是积雪，又时常下雨，真是河流错综，路滑坡

陡，要是再遇到森林，有苍松古柏遮天蔽日，行军就更困难。爸爸拄

着根木棍和战士一起行军，警卫人员悄悄地弄来担架，要抬着爸爸走。

    “我身体蛮好，干吗要我坐担架？”爸爸说着把棍子一扔，大步

朝前走。他们知道，爸爸丢掉棍子，是故意做出不疲倦的样子，可他

们还是不离开爸爸身旁。爸爸被缠不过，就干脆停下脚来，让他们在

前面先走自己再跟在后边走。当爸爸发现伤病员和体弱的同志时，就

叫住担架队员温和而又耐心地对他们说：“你们可以完成任务了，抬

伤病员和抬我都是一样的，快去抬上走吧！能让一个伤病员恢复健康，

我们的革命就多一份力量！去吧，去抬吧！”担架队员只好服从了。

    同年的7月，红军到达黑水、芦花一带，正值青稞麦熟季节，总部

就命令部队帮助藏胞下地收割。

    部队所有人员都投入了这一行动。爸爸和大家一起割麦、打麦，

还要从几十里地外背着几十斤麦子运回来。一天黄昏时分，爸爸背着

麦子往回走，他边走边和同志们聊起天来。这时，他见到前边有些同

志在路边休息，还不起身走，样子很疲惫，爸爸就上前询问，原来这

些都是大学生和留学生，是刚来不久的知识分子。爸爸就风趣地对他

们说：“年轻人，血气方刚，我们怎么倒有点老年气呢？”他们一听，

都不好意思地笑了起来。

    后来爸爸才知道，他们是在割麦时因不会使劲儿，手掌都磨出了

血泡，脚也被麦茬子扎破了。爸爸就非常关心地说：“原来是这样，

那你们就少背些嘛！记住，回去后就找医生给上点药，万不可让毒水

浸了。”

    队伍已进入草地第七天了。那天天色已晚，部队准备就地宿营了。

爸爸却一直朝前走。原来爸爸是看见有两个战士倒在路旁了，他走上

前去，弯下身子亲切地拍拍两个战士的肩头说：“同志，不能倒下啊！”

他俩认出了这个人是毛泽东。

    一个战士轻声无力地说：“首长，我走不动了。我，我已经两天

没有吃东西了……”

    爸爸听了，伸手从自己的干粮袋里掏出几块青稞饼，又亲自送到

战士的手中，并恳切地说：“再走一天就可以出草地了，无论如何你

要走出去。”

    两个战士望着爸爸，激动得流出了热泪。他们知道，这几块青稞

饼，在此时、此刻、此地意味着人的生命！他们怎么也不肯收下。爸

爸说道：“你们要吃。不吃，就出不去了。”他们含着泪，吃着饼，

望着爸爸，用力撑着身子站起来，艰难地挪动着步子。爸爸就让警卫

员扶他们走。

    爸爸就是这样爱每一个战士，疼每一个人，无论是谁遇到困难他

都会相助相帮的。

    乐于慷慨助人的爸爸

    我记得在我结婚前后，我的一位女友和令华的同班同学也在恋爱，

准备结婚。这本来是一件挺好的事。可有一天，我的女友对我说：

“我们双方家长都不同意我俩恋爱，更不同意我们结婚。我感到非常

苦恼，心里也很痛苦，真不知道我们应该怎么办才好……”

    “为什么？”我没等她把话说完就迫不及待地问她，想尽快知道

结果。

    “门不当户不对。”她用六个字把原因告诉了我。

    我知道，她的父亲是某部部长，她男友的父亲是某个工厂的书记。

我想，这可能就是她说的门不当，户不对。就是说部长和工厂书记不

是一个级别，不能同坐一条板凳，当然就不能攀亲结友，更不能互称

亲家了。

    门第高的不愿意女儿下嫁。为使女儿将来生活得舒适些、安逸些，

想攀个高枝。我认为父母有这种想法也没有什么可指责的，但不能阻

挠、干涉女儿的婚姻大事。

    我给她讲了我爸爸当初为什么一再让我看“打金枝”这段京戏，

意在让我明白自己婚后该怎样对待令华及他家里的人。

    她的男友家长也不同意他们的婚事，这就难了，我一时也搞不清

楚是怎么个理儿。后来我也明白了，他们认为自己是一般干部，不愿

意让自己的儿子去攀个高级干部的女儿，不去跟那高门子弟人家结亲，

怕娶个“小姐”回来家里的关系不好处，说深了不是，说浅了也不是。

家长有这种心情也是可以理解的。

    而两个年轻人又的确相处得很好，他们彼此相亲相爱着。我认为

当家长的不宜过多地干涉女儿的自由。可我又没办法帮她解决问题。

我就想到了爸爸，爸爸能解决女儿的任何问题，同样，我相信爸爸也

能帮助我的女友。我就把这件事原原本本地告诉了爸爸。

    爸爸听了以后说：“娃儿们的事，当家长的不要去管那么多。像

我娇娃一样自由多好！”爸爸很支持他们的婚事，我把此话转给了女

友。

    他们结婚后，爸爸还曾问过他们的情况，我说：他们在生活、学

习上遇到些经济困难，一时还没有想出更好的解决办法来。爸爸听后

说：“我来支援他们。”

    “您怎么支援？”我问爸爸。

    “我有稿费嘛！”爸爸乐呵呵地说。

    从此，爸爸每月都从自己的稿费中拿出40元钱，由我转给他们，

供他们学习、生活，直到他们完成大学的学业为止。

    提到他俩，我又想起了令华的另一位同学，也是因为学习时遇到

了经济困难。爸爸知道后，二话没说，以同样的方法，从自己的稿费

中每月支出40元钱按时由我们转给他，帮助他克服了困难，使他顺利

地读完了大学。

    我想，爸爸这样做，是出于他对年轻一代的关心、爱护，因为在

爸爸的眼里，年轻人是祖国的希望，是祖国的未来，是革命事业的接

班人。他们不属于某一家，他们是国家的宝贵财富。同样，爸爸用自

己的稿费来帮助他们克服困难，继续深造，这也是在为国家培养人才

而尽一个共产党员的责任。我记得在我结婚前后，我的一位女友和令

华的同班同学也在恋爱，准备结婚。这本来是一件挺好的事。可有一

天，我的女友对我说：“我们双方家长都不同意我俩恋爱，更不同意

我们结婚。我感到非常苦恼，心里也很痛苦，真不知道我们应该怎么

办才好……”

    “为什么？”我没等她把话说完就迫不及待地问她，想尽快知道

结果。

    “门不当户不对。”她用六个字把原因告诉了我。

    我知道，她的父亲是某部部长，她男友的父亲是某个工厂的书记。

我想，这可能就是她说的门不当，户不对。就是说部长和工厂书记不

是一个级别，不能同坐一条板凳，当然就不能攀亲结友，更不能互称

亲家了。

    门第高的不愿意女儿下嫁。为使女儿将来生活得舒适些、安逸些，

想攀个高枝。我认为父母有这种想法也没有什么可指责的，但不能阻

挠、干涉女儿的婚姻大事。

    我给她讲了我爸爸当初为什么一再让我看“打金枝”这段京戏，

意在让我明白自己婚后该怎样对待令华及他家里的人。

    她的男友家长也不同意他们的婚事，这就难了，我一时也搞不清

楚是怎么个理儿。后来我也明白了，他们认为自己是一般干部，不愿

意让自己的儿子去攀个高级干部的女儿，不去跟那高门子弟人家结亲，

怕娶个“小姐”回来家里的关系不好处，说深了不是，说浅了也不是。

家长有这种心情也是可以理解的。

    而两个年轻人又的确相处得很好，他们彼此相亲相爱着。我认为

当家长的不宜过多地干涉女儿的自由。可我又没办法帮她解决问题。

我就想到了爸爸，爸爸能解决女儿的任何问题，同样，我相信爸爸也

能帮助我的女友。我就把这件事原原本本地告诉了爸爸。

    爸爸听了以后说：“娃儿们的事，当家长的不要去管那么多。像

我娇娃一样自由多好！”爸爸很支持他们的婚事，我把此话转给了女

友。

    他们结婚后，爸爸还曾问过他们的情况，我说：他们在生活、学

习上遇到些经济困难，一时还没有想出更好的解决办法来。爸爸听后

说：“我来支援他们。”

    “您怎么支援？”我问爸爸。

    “我有稿费嘛！”爸爸乐呵呵地说。

    从此，爸爸每月都从自己的稿费中拿出40元钱，由我转给他们，

供他们学习、生活，直到他们完成大学的学业为止。

    提到他俩，我又想起了令华的另一位同学，也是因为学习时遇到

了经济困难。爸爸知道后，二话没说，以同样的方法，从自己的稿费

中每月支出40元钱按时由我们转给他，帮助他克服了困难，使他顺利

地读完了大学。

    我想，爸爸这样做，是出于他对年轻一代的关心、爱护，因为在

爸爸的眼里，年轻人是祖国的希望，是祖国的未来，是革命事业的接

班人。他们不属于某一家，他们是国家的宝贵财富。同样，爸爸用自

己的稿费来帮助他们克服困难，继续深造，这也是在为国家培养人才

而尽一个共产党员的责任。


（21）风趣而真诚的爸爸

                （21）风趣而真诚的爸爸

                              生活时报2001年04月13日

我的父亲毛泽东

连载二十一：风趣而真诚的爸爸

■李敏

    听老人们讲过这样一段往事：

    因为爸爸那时常爱穿便服，人们都觉得爸爸随和，有的战士看爸

爸身材高大、魁梧、有力气，又不认识他，便认为爸爸是个老百姓，

是个民夫。一次行军，他走在战士们中间，有一个战士走累了，就对

爸爸说：“你帮我扛会儿枪吧！”爸爸冲他笑笑答应了。把战士的枪

扛在自己的肩上，继续拉着家常话。于是，别的战士看到了，也让他

帮忙扛枪。这个刚把枪拿走，另一个又把枪递过来。这样战士们可以

轮班歇了，可爸爸却没有空歇的机会。他给这个扛一阵子，又替那个

背一会儿，没完没了，实在太累了。

    爸爸不急不躁，便笑眯眯地对总是让他扛枪的战士说：“我扛了

好几天了。今天你们连长让我休息嘛！”一听这话，他们便不再说什

么，也不再让爸爸替他们扛枪了。

    当战士知道爸爸是毛委员时，都惊奇地说：“原来他是毛委员啊！

毛委员还帮我背过枪哩！”

    他不摆伟人的架子，这正展示了伟人平等待人的作风。

    1927年11月中旬在第二次攻打茶陵时，爸爸的脚伤还没有好，肿

得走路都很不方便，甭说行军打仗了。他又总不能这样告诉大家：我

脚有伤行走不便，这次就不去了。于是爸爸以风趣惋惜的口吻说：

“本来嘛，我想和你们一起去，我这个人是革命的，可是（爸爸指着

受伤的脚）我这个脚不大革命，至今它还不听我的指挥呢。”一句话，

逗得大家笑起来了，这也就取得了大家的赞同和谅解。

    爸爸就是这样一个普普通通的人，是一个很喜欢说说笑笑的乐观

的人，也是一个很善于在说笑声中把工作做到家的人。

    爸爸说笑话人们爱听，爸爸批评起人来，也同样有他的独到之处。

    批评人的事，一般人都不爱干，因为谁都知道这被人们看作是得

罪人的事，可有时又不能不干。可我爸爸批评起人来，都使人感到声

声入耳，亲切受听。

    在井冈山时期，红四军每到一地，都要宣传群众，动员群众，组

织群众。除了讲话作报告外，更多的宣传方式是演节目，还到处写标

语、口号。

    有一次，爸爸看到墙壁上写着一条大标语：“打倒帝国主义”。

爸爸看完后禁不住地笑了起来，他指着其中“倒”字说：“你们看看，

这个帝国主义用不着打它就自己倒了，它缺了一条腿呀！”大家听了

仔细一看，原来是“倒”字两竖少了一竖。那写标语的同志不好意思

地笑笑说：“我写错了。”急忙把字改正过来，还做了自我批评。

    爸爸说：“这就对头了。帝国主义和反动派，都不是那么好打的

嘛，我们必须认真地打，它才能倒哩。”

    也有人这样说我的爸爸，说我爸爸一生从不认错，我觉得这种说

法不太全面。

    我叔叔毛泽覃曾经与爸爸有过争吵。叔叔说，这是共产党内，不

是毛家祠堂，我要党章，不要家法。后来，爸爸就觉得自己做错了，

认为叔叔批评得对，就向叔叔认错道歉。

    1944年9月24日，爸爸在延安大学开学典礼上讲话时，提到1943年

审查干部工作中出现的错误，说：“今天要行个脱帽礼，脱去给人戴

错的帽子。共产党办事，不明白的时候是会犯错误的，明白了以后错

误就要改正，这样做才是正确的。”

    爸爸的话是实在的，是中肯的。

    事隔不到一年，也就是1945年2月25日。爸爸在给党校五部、六部

的同志讲《时局问题及其他》时，又一次提到过去审查干部中曾出现

的错误。

    他说：“党校就犯了许多错误，谁负责？我负责，因为我是党校

的校长。整个延安犯了许多错误，谁负责？我负责，因为发号施令的

是我。别的地方搞错了，谁负责？也是我负责，因为发号施令的也是

我。”

    他自己首先承担了责任，并当场向在审查干部工作中受到冤枉的

同志赔礼道歉。爸爸像一个训练有素的军人一样，立正，面向大家，

把右手举到帽檐，向被戴错了“帽子”的同志敬礼说：“现在我把帽

子给你拿下来，赔一个不是。你应该采取何种态度呢？你应该还我一

个礼吧！现在我向你敬礼，你不还礼，我的手放不下来。”几句肺腑

之言，使在场的同志们很激动，也很受感动，有的由衷地笑了，有的

落下了眼泪。

    爸爸见同志们高兴了，就又微笑着说道：你们该给我还个礼吧！

你们不还礼，我这个手还是放不下来哟！

    几句话，使在场的同志们也纷纷举起右手向爸爸还礼了。这是多

么感人的场面啊！就这样，一个敬礼，就这样一个一个地还礼，使共

产党的领袖与干部的心贴得更紧了。

    爸爸也很激动，他放下手，又继续向同志们说：“我说，在审查

干部工作中，对被搞错了的人承认错误，赔一个不是，这是我们的进

步，是我们全党的一个进步。”

    “我们对人民讲的话，作出的决议案，制定的这样那样的政策，

都是这样，凡是搞错的，都要修正，赔一个不是，老老实实地赔不是。

我们要有这样的态度，这叫做什么态度？自我批评的态度。”

    爸爸的自我批评，是洒向同志间的一片真情。爸爸的自我批评，

在幽默中寓着坦诚，在坦诚中又寓着真情！这才是战友之情，这才是

人间最伟大、最珍贵的！

    爸爸的读书生活

    我想起了爸爸讲过的一件事：

    有一次，爸爸带着小部队行军。南方的天气，说晴，天气晴朗朗

的；说下雨，就是哗哗的一阵子。爸爸要是看起书来，就什么也不想，

也不顾，把什么都抛在脑后了。他专心读书，忘掉了一切。

    爸爸在行军中边走边看起书来。这时，天下起小雨来。爸爸用右

手遮住头，还是边走边看书。这时候，一个战士看到爸爸没有戴斗笠，

就赶紧跑到爸爸的身边说：“报告毛委员，天下雨了，为什么您不戴

斗笠？”

    “请你替我到群众家买一个。”爸爸眼睛连书都没有离开，看都

没有看那战士一眼就脱口而出。

    “毛委员，你背上不是有个斗笠吗？”那战士又提醒爸爸说。

    “我忘了。”爸爸这时才两眼离开书，笑着对战士说。

    我想，爸爸所以给我讲这段事，就是教育我干事要专心。爸爸的

博学多才，不是一日之功，是在长期的学习中积累起来的。知识的积

累，对我们年轻人来讲，更显得重要了。

    爸爸酷爱读书。读起书来，简直入迷。

    我记得，爸爸的卫士曾经给我讲过这样一件事：

    1952年到山东视察时，爸爸坐在专列上，全神贯注地读着一本小

说。直到深夜一点钟了，卫士给爸爸端来一碗面条，爸爸却视而不见，

仍在看书。卫士把碗摆在爸爸面前，又把筷子放在爸爸的右手里。爸

爸眼光只顾盯着书，筷子插在碗里不动，左手按着厚厚的书还在专心

致志地读。读到要翻页时，卫士提醒说：“主席，吃完再看吧！面条

都放凉了。”

    爸爸却根本没听见，还在继续翻看着。

    “主席，要不……再给您热热去？”卫士伸手准备去端碗。

    “嗯。不要。”爸爸说着，嘴慢慢靠近碗边，眼睛却始终盯在书

上，呼噜一声，一筷子面条吃进嘴里。恰恰在这时，有几个字因为靠

近书脊看不到，爸爸就用左手一边握书一边让书展开些，这一动作卫

士看在了眼里，就上前帮忙。噢，爸爸看的原来是作家周立波的名著

《暴风骤雨》。

    爸爸不仅爱读书还爱书。早在井冈山和长征路上，每打下一个地

方，他就让战士为他搜集书，然后带上。

    1947年3月31日，爸爸离开陕西省清涧县枣林沟开始向子洲县高家

塔转移。这一天国民党的先头部队离爸爸他们的住地只有十里地了。

    爸爸像每次转移时那样，卫士们除了护卫爸爸外，还将两箱子书

抱出来。爸爸看着这重重的两箱子书，有些为难了，他对一位警卫员

说：“你是本地人，我想请你办一件事。”

    “主席，您只管吩咐！”警卫员说。

    “我有几箱子书能放到你家里吗？”

    “能！没问题。”警卫员说。

    “对家里人不会有妨碍吧？如果，万一那个，会不会受牵连？”

爸爸望着警卫员说。

    “主席请放心。我家离公路很远，就是万一那个，家里人也不会

害怕。”

    “那就请你跑一趟吧！”爸爸望着他说。

    凡跟随过爸爸的人都知道，爸爸非常喜欢看书学习，就是在长征

途中爬雪山过草地时，扔掉了被褥衣物，也舍不得扔掉一本书。

    爸爸有个习惯，看书时，把毯子搭在床栏上，下面就塞上个枕头，

然后就靠在上面办公批文件。多数时间是看书。

    这样看书看得时间长了，后脑勺在床栏上，压出一条深深的沟来。

    后来，宋庆龄知道爸爸这个习惯后，送给爸爸一只挺高级的大枕

头。爸爸对宋庆龄非常尊敬，礼物是收下了，但爸爸说：“我习惯了，

不想变了。”结果大枕头被送进仓库了，爸爸还是把毯子搭在床栏上，

下面还是塞上了白布荞麦皮枕头。

    就是在爸爸生命的最后几年里，爸爸的心脏、肺、腿部都已不大

方便，走路需要有人搀扶。爸爸最喜欢的游泳活动，绝对不能进行了。

只有书，始终是爸爸的最好的伙伴。

    在爸爸的卧室、客厅……凡是有个地方就摆满了各种各样的书。

当爸爸卧床不起的时候，就是躺在床上，还是要看书。

    为了方便，爸爸让人给准备了两副眼镜：一副眼镜没有左腿，一

副眼镜没有右腿，这是为了在两边侧身躺时使用。

    书，成了爸爸生命的一部分。

    小字书看不清了，就看大字书，没有大字书，就干脆拿着放大镜

看。有一次，爸爸发烧烧得很厉害，两天都不大吃东西，却没有丢掉

书，仍然躺在床上看书。

    1975年8月，爸爸做了白内障手术。自己看书不行了，爸爸就让身

边的工作人员读给他听，当病情刚有好转，爸爸又要照常看书了。为

保证爸爸眼睛能够很快地恢复，医务人员规定每天只准爸爸看十五至

三十分钟的文件或书。爸爸答应得满好，但只要书一到手，拿起来就

不会轻易放下。有时，爸爸见医生来了，就急急忙忙把书藏在被子里，

闭着眼睛假装休息。等医生一走，爸爸就拿出书继续读起来。

    工作人员都知道，爸爸直到心脏停止跳动前的几个小时，还在示

意工作人员给他读鲁迅的著作。当爸爸听到满意的内容时，脸上露出

欣慰的笑容。

一九四九年七月，父亲与我及他身边的工作人员在一起看照片。


（22）爸爸的简朴生活（一）

              （22）爸爸的简朴生活（一）

                              生活时报2001年04月17日

我的父亲毛泽东

连载二十二：爸爸的简朴生活（一）

1951年夏，父亲同我在香山看照片。

■李敏

    在生活上，爸爸也同样是我们做子女的学习的榜样。爸爸总是对

我们、对周围的工作人员讲：生活上要同低标准相比，不许任何人搞

特殊。在这方面，爸爸为我们树立了榜样。

    当年爸爸进入长沙第一师范学校时，学校发的一套青色呢子制服，

一穿就是好几年。衣服的颜色都褪了，袖口、胳膊肘处都磨破了，就

这样，爸爸还是舍不得扔掉，还要一补再补、一缝再缝并一直穿在身

上。

    除了这套衣服外，爸爸有一件灰色的布长袍。到了冬季，长袍里

面加上件旧夹袄，就这样穿着过冬了。他的下身总是那条一年四季不

变的白色布裤子。有人同爸爸开玩笑说：“你这叫冬天用加法，夏天

用减法的穿衣法。”

    “是呀。这就叫学用结合。”爸爸听了风趣地回答说。

    一到夏季，爸爸常常不穿袜子，也没有袜子可穿，有时连鞋子都

破得露出脚趾头。听说爸爸当年的被褥是湖南农家用的蓝大布套被，

棉花是用过多年的，又旧又硬，盖在身上很重，还不挡风。爸爸住校，

一到星期日回校晚了，食堂的饭菜都是凉的，别人总是想法热饭炒菜，

爸爸总是打点冷饭剩菜吃。爸爸的同学多数都是从农村来的，农家的

孩子本来生活就比较简朴，爸爸的简朴在同学中间、在学校是很闻名

的。其实爸爸的钱都花在订报纸、买书刊和杂志上了。

    爸爸一生在衣着上从来不讲究。如果说在井冈山、在长征中，是

因为形势紧张，经济条件差，不去讲吃说穿，那到延安后，相对来讲，

各方面条件都好了，多做件衣服还不能说是什么过分之举吧！但爸爸

却始终保持着这种简朴的作风。

    1937年冬天，爸爸穿的那件旧棉衣，不管谁劝，爸爸就是不肯换

新的。

    警卫人员想办法找到管理部门，让他们想法给爸爸做了件新的阴

丹士林布的棉衣。

    他们知道爸爸的脾气，要是直接把新棉衣拿给爸爸，爸爸肯定不

会要，更不会穿它。最后几个人想出个办法来：趁爸爸休息时，把旧

棉衣偷偷拿走，把新棉衣轻轻放下。他们想，等爸爸醒来时，见没有

旧棉衣了，只好穿上新的。然后再抽空儿把旧棉衣拆洗一下做好，两

件换着穿。

    想好了，就依计而行，换完后他们几个三下五除二地就动手把旧

棉衣给拆了。这一拆才发现，爸爸穿着时是件棉衣，谁知布都糟了，

拆了，就是照原样也缝不起来了。

    爸爸醒来，发现自己的旧棉衣没了，把警卫员叫进来问：“这是

哪个的衣服？我的那件棉衣呢？”爸爸指着那件新棉衣问。

    “这是管理局给你做的……”警卫员吞吞吐吐地说。

    “我有棉衣嘛。我不要！还是把我的那件拿来。”爸爸说。

    “那件，那件棉衣都让我们给拆了，想洗洗再缝好。可看样子，

布破得缝不起来了。你还是……”警卫员说。

    “那，你看怎么办？”爸爸明白了，无可奈何地笑着说。

    “主席，这件棉衣挺好，你就穿它吧！”警卫员高兴地说。

    “这样吧，你拿上它，给我换件灰布棉衣，和你穿的这件一样。”

爸爸拿起那件新棉衣，指指警卫员的衣服说。

    没办法，警卫员只好照办了。

    那时候，国民党对边区进行严密封锁，延安的物资也极为匮乏，

生活条件也是很差、很苦。

    到了冬天，陕北可冷了，部队干部就自己动手做了一批毡帽。因

为毡帽料的质地不好，人们又是第一次做，没有经验，做好后一看，

帽壳平塌塌的，帽檐软软地挺不起来，老往下耷拉着。那个样子好难

看，大家宁可冻着也不愿意戴它。

    一天，警卫员拿着一顶这样的帽子对爸爸说：“主席，你看，这

帽子戴上倒是挺暖和，就是样子太不好看，戴到头上，别人一看到就

笑。所以谁也不愿意戴它。”说着顺手把帽子扔到爸爸的办公桌上。

    “这帽子不错嘛，没人戴我戴。”爸爸说着拿起帽子看了看，就

扣到自己的头上。

    爸爸不光戴上毡帽，还特意到院里走了一圈，让大家看看，逗得

大家都笑了起来。

    爸爸无论是开会，还是做报告，只要是外出，都戴上这顶毡帽。

在爸爸的影响下，大家也都先后戴上了它。不久在人们中传诵着这样

几句顺口溜：“八路军，土包子，头上戴着毡帽子，打仗就像钢炮子，

敌人像个龟孙子。”

    爸爸穿衣服，也有讲究的时候。那是在特殊的场合和时间里。

    1949年，一次，爸爸在香山双清别墅要接待各民主党派的负责人、

各界代表和知名人士。这其中就有知名的民主人士张澜先生。

    见张澜前，爸爸对卫士说：“张澜先生为中国人民的解放事业做

了不少贡献，在民主人士中享有很高的威望，我们要尊重老先生。要

见他了，你帮我找件好些的衣服换换。”

    卫士将爸爸的全部家当翻了个底朝天，找了个遍，也找不出一件

不破不补的衣服，就为难地对爸爸说：“主席，一件好衣服都没有。

做也来不及了，要不，我去借一件……”

    “不要借了。补丁不要紧，整齐干净就行。张老先生是贤达之士，

不会怪我们的”，爸爸说。

    结果，爸爸就穿着那件补丁衣服见了张澜先生，又穿着那件补丁

衣服见了李济深、郭沫若、沈钧儒等知名人士。他们哪位也没有笑话

爸爸的“穷”样。就这样，爸爸一直不让给他做衣服，直到爸爸准备

“十一”上天安门向全国人民、向全世界人民宣布中华人民共和国成

立时，才让卫士找人为他做了一身新的中山装。

    爸爸不光是在衣着上这样简朴，对生活日用品，他也同样特别注

意节俭。有的东西，使用到无法再使用时，爸爸还是舍不得丢掉换新

的。这些东西常换换，条件还是允许的，可爸爸从不准这样做。

    解放战争时期，爸爸的一条毛巾是两用的，既用它擦脸，又用它

擦脚。用了很长时间了，那样子简直就像块麻布片。卫士想给爸爸领

条新的。就这点小事，也要征得爸爸的同意，否则爸爸准要生气。卫

士就拐弯抹角地动员爸爸说：“主席，领条新毛巾吧。新的用来擦脸，

旧的就用它来擦脚。擦脸、擦脚应该分开嘛。”

    “分开就不平等了。每天行军打仗，脚要比脸辛苦多了。它能用，

我看还是不分开好；分开，脚会有意见哩！”爸爸听了卫士的话后，

幽默地说。

    “那就让它俩分工。新毛巾用来擦脚，旧毛巾用来擦脸。”卫士

也笑着说，反正是想着法子要爸爸同意领条新毛巾。

    “账可不能这么算。我领一条新毛巾，好像不值多少钱，如果我

们的干部、战士，每人节约一条毛巾，这笔钱就够打一个沙家店战役

了。”爸爸的话引起了大家的笑声，也引来了大家对爸爸的敬意。

    有一次，我的一位同学，见到我的牙刷都掉毛时说：“你的牙刷

都这样了，还舍不得扔掉，现在谁还用这样的牙刷呀？”

    她的一句话，使我想起了爸爸。

    我这是跟我爸爸学的。爸爸的牙刷用得什么时候变成“不毛之地”

时，什么时候才肯换用新的。我这牙刷虽说荒凉些，毛草长得稀疏些，

但还没有变成“不毛之地”，所以还是让它继续尽职尽责吧！

    爸爸特别喜欢吸烟、喝茶。而这两项的开销全从他的工资中支出。

爸爸又只爱喝龙井茶，这种茶当年是很贵的。

    尽管当时我们也想尝尝这种高级茶的味道，但爸爸和他的工作人

员都不许我们品尝。对爸爸这样的规定，当时我很不理解，也稍稍有

些不满意。心想：一点茶叶还这么小气！事后想想，爸爸和他的工作

人员不得不这样做。茶如果全部对我们这群孩子们放开供应的话，那

也是个不小的数目呢！因为经常跟着爸爸一块生活的有六七口子人，

也就是说，爸爸要供岸青、思齐、我、李讷、远新、博文、姨等人，

而且江青吃饭也同样不交钱的。再加上我们几个人都在上学，光学费

一项开支，也不是个小数字。这一大家子都靠爸爸的工资生活，经济

上也确实是够紧张的。

    如果我们每人只要爸爸一点儿龙井茶，加起来也有小半斤呢！所

以仔细想想，爸爸这样做也是有道理的。想到这儿，我就不再怨怪爸

爸小气了。


（23）爸爸的简朴生活（二）

                 （23）爸爸的简朴生活（二）

                                      生活时报2001年04月20日

我的父亲毛泽东

连载二十三：爸爸的简朴生活（二）

    ■李敏1953年1 月4 日，父亲来看我和妹妹李讷学滑冰。

    我记得好像是1954年，或是1955年的冬季。那是个刚刚下过大雪的日子，好

像是个星期天。那天我正在自己的房间里复习功课。江青叫我到她的房间里去。

我进去后一句话也不说地站在那里。因为平时我从不进她的屋。

    “娇娇，我想让他们（工作人员）给你爸爸做个丝棉背心。刚才征求你爸爸

的意见时，你爸爸生气，发脾气了，说不让做，你去劝劝他吧！”江青一口气把

话说完。

    “您们间的事儿，我怎么能管呀！”我为难地说。

    “你爸爸听你的。还是你去劝劝好。”江青说。

    我点点头再没说话就走出了她的房间。

    我心想：叫我去征求爸爸的意见！这么多年来，就我所了解到的，只要涉及

到爸爸的衣、食、住，比如想给他增添衣服，改善伙食，修缮房屋等等，只要是

事先去征求意见的，没有一件事他能同意。这样的例子还少吗！

    我去劝，也准会碰钉子。我真的有点不想去。可我又怕爸爸为这点小事真的

生气。

    为了爸爸，我还是硬着头皮，到爸爸房里去了。

    平时，我想到爸爸房里去，都是爸爸叫我我才去。或是我先让人告诉爸爸一

声，说我想见见爸爸，我想他了。得到允许后，我才能进爸爸的房间。这次是江

青让我去，我才不得不去。我没有事先说一声得到爸爸的允许，就直接进去了。

    “爸爸，您好！您……”我的话还没说完。

    “哪个要你来的？”爸爸坐在沙发上生气地望着我问。

    “是江青叫我来的。她说……”我望着爸爸说。

    “她叫你来干什么？”爸爸的气还没消。

    “走。你跟我走！”爸爸说着就站起来了。

    我再没说话。赶忙帮着爸爸把棉大衣穿上，把帽子递到爸爸手里。爸爸戴好

帽子后一回头顺手又把那条长长的灰色围巾拿来，折叠一下，用左边手一撑，右

边手一套，左手一拽，套好围巾，拉住我的手就往外走。

    我不知道爸爸要我跟他干什么去。我不问，也不敢问。因为此时，爸爸的气

还未消呢。

    爸爸拉着我的手，我们父女俩并排走出院子，漫步在南海的岸边上。雪在我

们俩脚下发出声响。我使劲儿迈开大步跟着爸爸走着，走着，两个人好长时间没

有说话。

    “你看，我穿着毛衣、毛裤，又穿着棉大衣，冷吗？还做什么衣服！你莫听

她的。”

    “莫要把自己搞得那么富嘛！能吃饱、能穿暖就满不错了嘛！莫搞特殊！”

    瞧，我还没说一句话，爸爸就已经知道江青搬我到他房间的目的了。我知道，

爸爸还是不同意做背心。也就没有再劝说他。

    我陪着爸爸慢慢地走着，我俩站住脚，望着北海的白塔；看着北海中的一片

白雪；再看看眼前南海中那白莹莹的雪，心里觉得那么清、那么静！

    我抬头看看爸爸，爸爸凝视着这洁白的雪海，长长地舒了口气。我知道，爸

爸喜欢雪，望着这茫茫雪海，心里舒畅了，心情也好了。当然，此刻爸爸的气儿

也消了。

    “爸爸，他们还在……”我回头看见卫士站在离我们不远的地方，就对爸爸

说。

    “走。我们该打道回府了！”爸爸说着，拉起我的手，笑着冲卫士们走去。

    我知道了，爸爸的气全消了，我的任务也就完成了。

    “我的娇娃受冻了。”爸爸说着伸出右臂把我揽在他的怀里。

    这时，我真的感到一股暖流流淌在我的心头。虽然，我未穿大衣就跟着爸爸

在外边“冻”了一段时间，确实是感到有点冷了。但我的心头却是热乎乎的。因

为我为爸爸做了我当女儿该做的事情。

    天再冷，我的心里也是热的，这父女的亲情，永远暖着我的心！

    爸爸搬进中南海办公以后，我看到办公室和休息的东屋里，都摆着许多花。

我们就常常悄悄地轻手轻脚地跑到花盆跟前，闻闻这盆花，摸摸那株花。菊香书

屋变了，变成了一个百花盛开、争奇斗艳的小花园。有时，偷偷捏个小花叶，小

心翼翼地放在书里夹起来，觉得挺有意思。

    可没过多久，这些花都没了，都被搬走了。一问警卫才知道：是爸爸让他们

搬走的。爸爸说：我的住处不要摆这么多的花，有几盆就够了。以后工人、农民

的代表来了，干部来了，看到我这里摆这么多花，要是都向我学，回去也都摆弄

起花来，还哪有心思干工作。这种风气不好，不可长。

    所以，从那以后，我们家的院子里，只摆了两盆棕树，两盆无花果，除此以

外再也没有摆过其他的。

    再后来，南边房前的小花园，也改成了小菜园，由警卫人员和我们一起劳动，

种上了黄瓜、辣椒和各种应季的青菜。我们也就只能从这些不同的蔬菜品种中看

到各色各样的不起眼的小花了。

    爸爸不光是在衣着上不讲究，就是在饮食上，也不是个挑剔的人。

    日常生活中，爸爸总爱吃点小菜，辣椒是绝对不可少的，再就是酱菜、腐乳

以及青菜为主的几个炒菜，再常吃的就是大家时时提到的红烧肉。其实，这也不

是什么特殊的爱好。爸爸这个人干起事来是很专一的，尤其是读书时更是如此。

所以，那些鸡呀、鱼呀吃起来太费事，又要分心，不像红烧肉那么方便，夹一块

送进嘴里便吃，没有什么需要小心的，也用不着吐骨剔刺的。

    爸爸的这种习惯，也是在那漫长的战争年代养成的。战争年代无暇去琢磨吃

喝。

    那时节，那环境，那形势，那情况，只要能填饱肚子，饿不着，什么东西不

吃啊，哪还有心思去挑肥拣瘦啊！

    1927年11月间，在江西宁冈县茅坪。一天，爸爸由住地洋桥湖去和农民自卫

军的同志们相会，到时，正遇上他们吃饭，见到他们碗里盛的都是从山里采来的

野菜。这时，有人说：“这么苦的野菜怎么能吃得下去呀？”爸爸闻声，走进伙

房。炊事员对爸爸说：“这里下霜很久了，所有的野菜都被冻得枯黄了，只剩下

这一种了，这种野菜是比别的菜要苦得多……”

    爸爸听着，拿起碗盛上野菜与大家同吃起来。边吃边对大家说：“这菜是苦，

可它很有营养。我们能够吃下这种苦，日后就能战胜更多的苦，我可是要多吃哩！”

    1938年春季，抗日根据地正处于困难时期。一天，爸爸外出回来，走到延河

滩，发现了一种长着圆圆叶子的小草，就对警卫员说：“这是一种能吃的野菜。

搞点回去炒炒吃，就少炒一个别的菜。”

    1949年进城以后，爸爸依然保持着这种简朴的生活习惯。什么山珍海味，爸

爸从来不去问津。爸爸的饮食中，比战争年代多见的是增加了鱼。

    爸爸特别讨厌宴会，更反对那种大吃大喝的作风。在不得已而设宴时，爸爸

总是一再指示，再三叮嘱：不能总是山珍海味，既浪费又不实惠。并一再对身边

工作人员说：“我们活在世界上，不是为吃世界，是为改造世界。”

    尽管医生多次规劝，爸爸的饮食习惯却一直未变。每当提起要爸爸注意营养、

改善生活，爸爸总是摇摇头，津津有味地吃着二米饭（大米、小米合做）说：

“要是全国人民都能吃上我这样的饭菜，那就很不错了。”

    1960年，国民经济困难时期，爸爸对工作人员讲：“我不吃猪肉，也不吃鸡。

用猪肉和鸡出口换机器。我呢，有米饭、青菜、盐和油就够了。”

    过不久，爸爸又给自己规定新的方案：“不吃荤菜，只吃米饭和青菜。”

    当工作人员劝爸爸要增加营养、改善伙食时，爸爸深情地对他们说：“全国

人民都这样，我一个人吃了也不舒服啊！”

    为了保证爸爸的健康，工作人员只好增大素菜的量。就这样，爸爸还是不让，

每顿只按爸爸的指示，只炒一个青菜，两样小菜，还是照样吃“二米饭”。

    卫士长李银桥同志提起这段往事时，总是忘不了他与爸爸的那段对话。一天，

他帮爸爸做睡前按摩时，他发现爸爸的脚脖一按就是一个坑，而且很长时间起不

来。这是明显地缺乏营养而造成的浮肿。他对爸爸说：“主席，你看，这是缺营

养……”还没等他把话说完，爸爸却接过话茬说：“脚脖子都长得胖了，你还说

我缺营养。我看是营养过剩了！”

                              （本章完）


（24）爸爸悲凉地说：娇娃，你为什么不常来看我

          （24）爸爸悲凉地说：娇娃，你为什么不常来看我

                                   生活时报2001年04月24日

我的父亲毛泽东

连载二十四：爸爸悲凉地说：娇娃，你为什么不常来看我

■李敏

    爸爸晚年的生活是孤苦的。爸爸的内心是孤独、寂寞的；爸爸的内心也是很

矛盾、很复杂的；爸爸像所有的普普通通的老人一样，易怀旧、易忆往事；同样

是喜欢有自己的儿女亲人在他的周围，希望度一个欢快的晚年，但又因为国事、

家事的缠身，使得爸爸的内心感到有一种说不出、道不明的无名的苦恼和烦躁。

    “文革”中期，一次偶然的机会，我见到了爸爸。这次正好遇上爸爸休息的

时间。我们父女俩在一起的时间比往日要长了些。

    爸爸除了问问我的工作、生活、孩子之外，就很少再说话。我俩是长时间地

相对无语。

    “为什么走？当初为什么要走呢？”爸爸望着我，说话的声音很低很低，像

是在问我，又像是在自言自语。随后，爸爸顺手从烟盒里抽出一支烟点着，深深

地吸了一口。

    我俩又是长时间的无语。

    我不知道应该怎么回答爸爸的话。我能告诉爸爸说我是被迫写申请搬出中南

海的吗？我能问爸爸，您看过我的申请报告吗？我能问爸爸，您当时怎么就不和

女儿谈谈话呢？我还能说什么呢？

    “我们走了，还会常来看望您！”我也曾这样对爸爸承诺过。

    现在爸爸又提起“为什么走？当初为什么要走呢？”说完之后，又是长时间

的无语，爸爸仍然在慢慢地吸他的烟……

    但从爸爸的神态中看得出，爸爸的心在伤悲，爸爸又在忆那个遥远的当年。

    我明白了爸爸这句双关语。

    爸爸想起了妈妈，想起妈妈离开延安，离开他的那段痛苦的往事。

    本来，我是不该再走开的，就因为我不愿意受江青的闲气，因为我也是一个

热血青年，按照我们那个年代的思想标准来要求自己，表示自己要刻苦锻炼，要

努力改造思想，不给组织和领导增添麻烦，不给家长增加负担，这是一种积极的

进步的思想表现。爸爸一向都很支持我们的进步要求，鼓励我们自己独立生活。

我当然知道，爸爸爱我，但爸爸从不娇惯我，就是再舍不得我离开，爸爸也不会

阻拦我搬出去独立生活的。

    结果，我被迫地搬出了中南海。

    离开中南海，我见爸爸的次数真的是越来越少了。尽管我时时想抽空儿回去

看望爸爸，可爸爸忙于国家大事，忙于世界大事，有时去了见得着。有时去了，

等很长时间也见不着。不少次我都是满怀希望而来，又带着失望独自返回我的家。

    我感觉到了，我们父女俩往日那种亲密无间的父女情，明显地不如过去了。

    当我离开爸爸的生活区时，爸爸时时惦记着我，惦记着令华，也时时惦记着

我的宁宁——爸爸的小外孙。一有机会，爸爸还是抽空儿与我们相见，还特别喜

欢逗小宁宁玩耍……

    如果我们有几天时间不去看望爸爸，爸爸会漫步到我们家来看看我们，问寒

问暖，详详细细地了解我们的生活和工作的情况。

    我呢，要上班，又要带孩子、忙家务，本来就体弱的我，被这些事情缠住，

天天早出晚归。想时常看望爸爸，但已是心有余而力不足了。

    被迫搬出中南海以后，再见面的机会就很少甚至没有了。

    像这样与爸爸常见常会的日子真的就是一去再也不复返了吗？我有时会这样

想，我有时会常常这样地问自己。

    爸爸是个很重情感的人。到了晚年，爸爸更是重情，不过这时的重情，已经

不像当年那样激动地把感情不加任何掩饰地表露出来。此时，爸爸是上了岁数的

人，他的感情显得很脆弱，他时时有深深的感叹。

    我们父女俩难得见面，所以相见时我总是希望爸爸能快活，能像往年那样，

敞开心扉地谈过去，说现在，道将来；谈生活，说工作，道古论今。我总是希望

爸爸能开心，能像往日那样，听到爸爸乐呵呵的笑声；我总是希望……

    如今，我住在外边，虽然与爸爸同住在北京市，共居在西城区，一道红墙虽

不算高，但要越过这堵墙，随时去看望我的爸爸，这实在是太难太难的事了。

    普普通通人家的儿女，也是成家后单独生活的，可他们父母、兄弟、姐妹随

时都可以见面；随时都可以去看望父母。他们全家团聚，想聚就聚，想见就见。

    可我见爸爸怎么就这样难？！

    爸爸真的就不想我吗？不会的。爸爸是爱我的，这一点，我这辈子都是坚信

的。

    “文革”期间，爸爸曾让妹妹李讷到单位看过我，不久因为我很长一段时间

未回去看爸爸，爸爸又让妹妹李讷来看我。妹妹带给我的是爸爸的关怀，带回去

的是我平安的消息。

    爸爸晚年，疾病缠身，身体的衰老，行动的不便，对爸爸来讲，这确确实实

是十分痛苦的事。爸爸把孤苦深深地埋在心里。爸爸再也不愿意让我看到他那颗

伤痕累累的痛苦的心！

    爸爸把自己给封闭起来了。

    爸爸的内心世界渐渐很少很少再向我敞开来。同样，爸爸把思念女儿、爱女

儿的那颗心包起来了。

    那“娇娃，娇娃”的呼唤声，已经离我很远很远了。

    虽然爸爸平时不说，但他内心是痛苦的。至今，那些曾在爸爸身边工作过的

人，还时时提起爸爸常常爱说的那句话：

    “我的儿女们一年见不到几面，你们倒是常跟常随，他们比不上你们跟我亲

呢！”

    是的，他们与我的爸爸朝夕相处，日夜伴随，他们细心地服侍着爸爸，耐心

地照顾着爸爸，精心地护理着爸爸。在他们眼里，爸爸是伟人，是领袖，是人民

的救星，是共和国的缔造者，是……

    为爸爸，他们付出了多少心血啊！

    爸爸又是一位慈祥的老人，爸爸把对子女的爱、对子女的情，又全部毫无保

留地倾注到我们的身上。

    爸爸像对子女一样，对工作人员小到生活细节大到婚事，都看在眼里、都装

在心上。凡事他都要关心。

    人们都知道，卫士长李银桥和他爱人韩桂馨跟随爸爸多年；人们也都知道，

他和韩桂馨的婚事，是爸爸给促成的。

    这事儿说起来，还挺有意思，我当然是后来才知道的。

    当年，李银桥接到家里来信，信上说给他介绍了一位对象。他自己一时定不

下来，想请爸爸给他出个主意，参谋参谋。

    因为他和韩桂馨同在爸爸的身边工作，接触较多，彼此也都有点意思，但谁

也没说。这事当然瞒不过爸爸的眼睛。所以，当他找爸爸给他拿主意时，爸爸对

他说：“银桥，你怎么不去问问小韩呀！她比你文化高，你就请她帮你写个回信

好了！”这一点化，谁心里还不明白是怎么回事呀。当然，他们结婚是后来的事

情了。

    爸爸的贴身卫士封耀松，跟随爸爸跳舞时，认识了一个文工团的同志，两个

人开始交往，谈了不久就吹了。后来又与一文工团员交往，也未成。爸爸说：

“速胜论不成，那是要失败的，还是搞持久战好哇！”

    说笑声中透着爸爸对卫士的情、对卫士的爱。

    爸爸不是光说说就算了。爸爸是真心诚意地关怀他们、爱护他们，当然也就

满心希望他们好，希望他们工作顺利，生活幸福。后来，爸爸还真是亲自托原江

西省委书记杨尚奎的夫人水静同志当红娘，为封耀松介绍朋友，使他们有情人终

成眷属。

    最近，跟随爸爸多年的卫士李连成还深有感触地说起当年在爸爸身边的一件

难以忘怀的小事：

    1959年秋初时节，在广州时，他就因为陪江青打扑克牌出错了一张牌，惹得

江青铁青着脸，瞪着眼睛，火冒三丈地叫起来。

    他当时一句话也没敢说，不说话，事也不能算完了，惹了江青那还了得！结

果他被江青“罚站”。他心里自然感到委屈。

    等解除“罚站”后，他哭了。他哭得好伤心。他想：我要是在主席身边，不

用说是为玩，就是我工作中出现任何差错，主席是绝对不会这样对待我。他实在

太委屈了，就给卫士长李银桥打了长途电话，把他心里的委屈一古脑儿地倒给了

李银桥。

    后来，李银桥来电话要他立刻返京。他当晚就乘火车返回了北京。

    原来是李银桥把他的事告诉了爸爸。爸爸听了后沉默一会儿说：“连成是代

我受罪。叫他回来吧！不要再为江青服务了。惹不起还躲不起呀！让她自己呆着

去，看她还跟谁耍威风！”

    是因为爸爸发话了，李连成才回到北京，又回到爸爸的身边。

    爸爸见到他说：“江青对你发脾气，你受委屈了。就看在我的面子上，不要

跟她计较了。你就给我这个面子吧！”

    听了爸爸的话，他的心里好不是滋味，于是真的当着爸爸的面哭了，像个在

外受了天大委屈的孩子回到了亲人的身边一样。他得到了宽慰，得到了保护，得

到了慈父般的关心与爱。

    李连成多像我的当年呀！只不过是他把委屈说给爸爸听了，我却把委屈深深

埋在心里；爸爸对他是以语言来安慰，对我是以散步来宽心。我们以不同的方式，

接受着爸爸的这种博爱。

    想起来，我非常感谢这些在爸爸身边工作过的同志们。他们日日夜夜跟在爸

爸的身旁，照顾爸爸的衣、食、起、居；关心爸爸的冷暖、温饱。他们以自己的

一颗爱领袖的心，温暖了爸爸的心。他们以对长辈的爱，代替着我们做子女的尽

了晚辈的孝心，是他们以对老人的爱，填补了爸爸那孤孤独独、凄凄苦苦的心！

    1976年的春节，爸爸是在悲伤与凄凉、孤独与寂寞中度过的。我们兄妹三人

没有去和爸爸团聚，没有去给爸爸辞岁拜年！据说也没有客人到爸爸身边来辞岁

迎新。伴随着爸爸的，还是他身边的工作人员。

    这是爸爸一生中最后的一个春节。爸爸像往常那样吃了点米饭和一点武昌鱼。

这是爸爸一生中最后的一次年饭。

    爸爸身边没有儿女的祝福话语，也没有孙辈们的绕膝之乐。爸爸只是静静地

坐着，看着身边的工作人员。爸爸，此时爸爸在想什么呢？！

    “放点鞭炮吧！你们这些年轻人也该过过节。”爸爸这样说，兴许是在这静

静的入夜时分，爸爸是听到了红墙外的鞭炮声响了，才对身边工作人员这样说，

说完，他脸上露出了一丝笑容。

    1976年，是一个不寻常的年份，也可以说是个多灾难的年份：一月，人民的

总理去世了；七月，人民的老总朱德去世了；七月，唐山地区的大地震；九月，

人民的领袖、我的爸爸毛泽东去世了……

    有时候，我想起来常常问自己：如果我不离开爸爸，不离开中南海；如果我

一直守在爸爸的身边，这样，爸爸除了得到工作人员的关怀外，再加上子女的照

顾，爸爸的晚年也许过得会快活些，或许更长寿……

    我知道爸爸爱我。他非常想念我，想见到我。爸爸始终在惦记着我，但却见

不到我。

    随着时间的推移，我想见爸爸的心越来越迫切，但也越来越难见到爸爸。

    自1971年以来，爸爸的身体就一直不太好。但具体情况究竟如何？这是党和

国家的机密。虽然是爸爸的亲生女儿，我也无权过问。所以我也从不破坏党的纪

律，去打听我不该打听的事情。

    爸爸是抱病参加陈毅同志的追悼会的。会后，爸爸就病倒了，病情还比较严

重，时间也拖得较长。我知道此情况后，抽空到中南海的家里看望了爸爸。

    一进屋，我就看到爸爸躺在床上，我轻轻地疾步走到爸爸的跟前，又轻声轻

语地叫了声：“爸爸，我看您来了……”我强忍着眼泪。

    “娇娃，你为什么不常来看我呢？你以后要常来看看我呀！”爸爸说着拉着

我的手，望着我，那眼神里充满着怜爱之情。

    我的心里又是一阵酸楚！这是我的爸爸在呼唤我。我含着泪点了头，算是对

爸爸问话的回答。我真不知道，此时我该说什么好。我把脸扭向一边，悄悄地把

泪水擦去。我不想让爸爸看到我流泪而伤心。

    这次，我深深地感觉到，爸爸的心里很孤独，也很寂寞。爸爸是人不是神，

爸爸也和所有的普通老人一样，希望得到家里人的关怀，盼望得到子女的敬爱、

温暖、慰藉，爸爸同样希望能得到人间的天伦之乐！

    这一切对普通老人来讲是很平常的事，可我的爸爸却没有得到。至今想起来

这些事，我的心里都感到绞得疼痛了。我为此感到内疚。


（25）爸爸与江青之间

                         （25）爸爸与江青之间

                                           生活时报2001年04月27日

我的父亲毛泽东

连载二十五：爸爸与江青之间

■李敏

    1953年1 月4 日，父亲来看我和妹妹李讷学滑冰。

    江青是1937年末来到延安的，1938年与爸爸结婚。关于她的情况我不想多说

了，至于她在上海的演员生涯以及后来嫁给爸爸的情况很多人耳熟能详。

    上一代人的感情纠葛已是历史，我并不在乎她是我的后妈，甚至我也不在乎

她对我如何如何不好。

    作为下一代人，我只关心她和我爸爸之间的事情，作为爸爸的夫人，她应该

给爸爸带来幸福，最起码能让爸爸在晚年感到充实，然而事实恰恰相反。

    爸爸娶江青时，45岁，那时江青24岁。婚后不久，江青从鲁艺调到了爸爸的

身边，任军委档案秘书。听爸爸说，他们从凤凰山搬到了杨家岭，住在三口新窑

里。窑洞在山脚下，砌上了石头，刷上白灰。窗门是木制的，糊上纸，可透进光

线。门外有一小块碾过的地，摆着简单的桌子、石凳。三间房分别为起居室、爸

爸书房兼卧室、江青卧室。地上铺砖，桌椅是木料的。房子里没有自来水也没有

电灯。

    开始爸爸和江青过着平常的生活。

    江青的主要工作是照料爸爸的饮食起居。不久李讷妹妹出生了，江青几乎不

露面了。

    在40年代至50年代初的10年里，江青没有什么惹人注目的活动，她只在党内

担任中宣部文艺处副处长。1950年7 月11日，“电影指导委员会”在北京成立，

委员是周扬、陆定一、蒋南翔、丁玲、邓拓、阳翰笙、田汉等文艺界名流，江青

挤进去，当了个委员。从50年代到60年代初，报上只见她以“李进”之名出现过

两次。一次在1951年5 月批判电影《武训传》的时候，《人民日报》和文化部组

成了一个武训传历史调查组，组长袁水拍、冯牧之等几个人，江青以李进的名字

列于其中。又一次是1961年9 月9 日爸爸写的一首七绝中，题目是《为李进同志

题所摄庐山仙人洞照》，1963年公开发表。

    江青喜欢搞摄影，这项活动是从1949年夏在苏联养病时开始的。1971年七八

月合刊的《人民画报》和《解放军画报》同时登出她以“数风流人物还看今朝”

为总题的13张摄影作品。

    新中国建立后前几届全国人大或政协会议，江青都不是代表或委员，一直到

1964年召开的全国第三届人民代表大会，山东代表团里才出现她的名字。

    江青不是一个安分守己的人，她以治疗为名，曾前后四次去过苏联，而回国

后，一直巡回于全国各大城市之间。

    我初到爸爸身边时，正好是江青第一次从苏联回国。这次去苏联除了查病外，

还带了李讷去割扁桃腺。回国时，正是秋天。

    1952年，她去了苏联，这是第二次赴苏，因为参加了武训历史调查下乡两次，

把她累坏了，得了胆囊炎，去苏联做引流手术。1953年返回国内。

    1955年7 月，她第三次赴苏。

    总之，她曾四次去苏联。在苏联除了住医院和疗养院外，都住在莫斯科郊外

的斯大林别墅里。随行的有医务人员、厨师、警卫员、司机等。休养的日子里，

她主要是看欧美电影，或叫人陪着打牌或跳舞。她吃腻了俄国菜，就要从中国国

内用专机运蔬菜去。然而，她还不称心，认为长久以来没得到苏联高级领导的接

见，是对她的不尊敬。

    这时，江青在苏联开始从事外事活动。刘少奇访苏时，苏联方面为了表达对

爸爸的尊敬，也请她参加了会见。那一年10月，爸爸访苏，准备向斯大林送一些

寿礼，礼品由中央办公厅主任杨尚昆去办理，但江青瞎指挥，她提出，一定要带

山东特产。于是，除湘绣、瓷器、茶叶、竹笋外，大白菜和大萝卜几乎占了一车

皮。

    从此，江青开始露出了她介入政治的兴趣。至于她好享受，在全国各地造

“行宫”的行径就不用说了。

    1954年的9 月中旬，她曾忽然来到《人民日报》，找周扬、邓拓、林默涵谈

话，透露了从爸爸那里听来的消息：爸爸十分赞赏刚刚出版的《文史哲》杂志上

两个“小人物”即李希凡、蓝翎写的《关于＜红楼梦＞简论及其他》一文，要求

《人民日报》转载全文。

    周扬并没把这个意见放在眼里，根本没有刊登。

    10月16日。爸爸给中央政治局和其他有关同志，写了一封署名的信，即《关

于＜红楼梦＞研究问题的信息》，支持了李希凡、蓝翎。并指出，有人要求在《

人民日报》上转载，但未能实现。

    江青胜利了一次。

    1955年到1962年，江青挂着“中共中央宣传部文艺处副处长”和“文化部电

影局顾问”两个空衔，实际上一直休息。

    1961年，爸爸写了那首《为李进同志题所摄庐山仙人洞照》，1963年公开发

表后，成为她进军政界的资本。

    1962年4 月，她约见中宣部、文化部四个正副部长，指出舞台上、银幕上帝

王将相、才子佳人、牛鬼蛇神泛滥成灾的严重问题。然而，部长们并不在意她的

警告。

    这时，上海的柯庆施发出了“大写十三年”的口号，江青大喜过望，就跑到

了上海，表示支持柯庆施。

    1965年，江青与柯庆施、张春桥在上海聚首。不久，署名姚文元的洋洋长文

《评新编历史剧＜海瑞罢官＞》发表在上海《文汇报》上，这项活动是江青秘密

策划，并没得到爸爸批准，但她口口声声地说得到了爸爸的允许。

    江青已深切地体会到借着爸爸的威望，她可以为所欲为。

    后来爸爸在接见阿尔巴尼亚部长会议主席谢胡时，说得非常清楚：那篇评《

海瑞罢官》的文章，“开头写我不知道，是江青他们搞的，搞了交给我看”。

    这篇文章在全国引起了狂波巨澜，成了“文革”的引爆点。

    1966年5 月4 日至20日，中共中央政治局扩大会通过了成立“中央文革”的

决定，江青成了副组长。1967年，随着人员的调整，“中央文革”成了王、张、

江、姚的天下。

    应该说，“文革”的前期和中期，爸爸对江青还是比较信任的。正因为如此，

在1969年“九大”时，江青平步青云，当上了中央政治局委员。

    但是，林彪事件出现后，爸爸对江青一伙失去了信心。

    1973年，爸爸重新启用了邓小平，让他分担周恩来总理的工作。邓小平的复

出对江青来说是个沉重的打击。

    1973年3 月，政治局开会讨论派谁去参加联合国大会第六届特别会议，根据

爸爸的意见，决定让邓小平去。而江青坚决反对。

    江青这时已不再顾忌爸爸了。

    知道这一情况后，爸爸给江青写了一封信。

    江青：

    邓小平同志出国是我的意见，你不要反对为好。小心谨慎，不要反对我的意

见。

    毛泽东

    3 月27日

    爸爸这时开始直接批评她了，并对她越来越不满。

    第二年，江青要见爸爸。工作人员通报后，爸爸并不同意见，只让人带出一

封信。

    江青：

    不见还好些。过去多年同你谈的话你有好些不执行，多见何益？有马列书在，

有我的书在，你就是不研究。我重病在身，81了，也不体谅，我死了，看你怎么

办？你也是个大事不讨论，小事天天送的人。请你考虑。

    毛泽东

    1974.3.20

    这几年里，爸爸已不再愿意见江青，因此他规定，见他必须事先同中央办公

厅申请。

    爸爸已经伤心了。

    一年前，江青被批准来见爸爸，没想到她是为了要钱，爸爸给她3 万元。爸

爸伤心地流下了眼泪，他悲凉地说：“她看我身体不行了，为自己准备后路，要

夺我的遗产稿费了。”

    江青对爸爸一点也不关心，甚至都不了解爸爸的病情。

    当她知道爸爸病了以后，就说：“主席的体质是好的，怎么可能病得这么厉

害，你们谎报军情。”她还说爸爸身边工作的人和中央办公厅、警卫局的领导同

志是“反革命”、“特务集团”。

    作为爸爸的女儿，我为爸爸感到凄凉。应该说，身为毛泽东主席的夫人，又

是政治局委员，她应该为爸爸健康付出辛苦。她非但不如此，还给爸爸身边的工

作人员扣上这样令人心寒的帽子。

    1974年7 月17日，爸爸主持了政治局会议，当着政治局委员的面，公开批评

了江青，并点了“上海帮”的几个人。10月4 日，邓小平出任了国务院第一副总

理。

    江青的女皇梦开始进入破灭的境地了。

    在爸爸的生活里，江青是什么呢？

    在爸爸的晚年里，她扮演了什么角色呢？

    对爸爸尚且如此，妈妈的境遇就更不用说了。

    妈妈在上海一直没有安排工作。江青开始四处造谣，诬蔑妈妈没有文化、不

懂政治，是精神病。后来干脆让人把妈妈看起来，不许任何人接近。记得有一年

在青岛，我陪妈妈在那儿疗养，不巧江青也来了，我们就必须走开。

    在我和妈妈、爸爸的关系上，江青一直是一个沉重的影子。

    爸爸怎能不在孤独中度着晚年。


（26）爸爸在伟大实践中结出的“苦果”

                 （26）爸爸在伟大实践中结出的“苦果”

                                            生活时报2001年04月27日

我的父亲毛泽东

连载二十六：爸爸在伟大实践中结出的“苦果”

    ■李敏

    1954年7 月，父亲与我及身边工作人员在北戴河。

    社会主义对于中国是个全新的命题。一个伟大的新中国建立起来后，爸爸和

他的战友们面对百孔千疮的久经战争创伤的国家在谋划着理想中的将来。

    中国的社会主义是什么样的？这个问题对于刚刚放下枪杆的人们来说比打仗

更深奥。

    按照苏联社会主义的经验，在爸爸的主持下，中共中央宣布了党在过渡时期

的总路线，并开始系统地实行社会主义工业化和对生产资料私有制的社会主义改

造。

    北京是最先宣告进入社会主义社会的。那天，在曾经主持开国大典的天安门

城楼上，爸爸从工人、店员、农民和工商业者代表手中接受了完成社会主义改造

任务的喜报。随即，天津、杭州、哈尔滨、上海、长春……全国各大中城市进入

社会主义社会的喜报接踵而来。

    包括农业改造的三大改造的高潮在全国已经兴起。爸爸非常高兴，他对秘书

田家英叔叔说过：“我很高兴，1949年全国解放时也没有这样高兴。”

    爸爸为成功而喜悦，却没有为之陶醉。

    合作化完成了，下一步还怎么走呢？

    很明显，这一步的迈出是仿照苏联的结果，这个样板在苏联是成功的，但运

用在中国，就自然有了些警惕。

    在那一段时间里，爸爸不停地听全国各地各行各业的汇报，以了解情况。而

那时，我正度着自己天真的少年时代。

    不久，国际上发生了一件令西方震惊的大事。

    赫鲁晓夫在苏共二十大上作了《关于个人崇拜及其后果》的秘密报告，在报

告中揭露了斯大林在领导苏联社会主义建设中的严重错误以及对他的个人崇拜的

后果。

    西方世界为此大做文章，说这是“社会主义失败的标志”，这令国际共产主

义运动内部震惊不已。

    爸爸主持召开了中共中央政治局扩大会议，会后，《人民日报》上发表了《

关于无产阶级专政的历史经验》一文，文章肯定了苏共二十大反个人崇拜的斗争，

同时指出：对于共产主义运动中所发生的错误，必须采取分析的态度。

    对于爸爸来说，苏共二十大揭开了斯大林问题的盖子并不奇怪。因为他在1955

年就提出了以苏为鉴。苏共二十大使爸爸对斯大林问题以及苏联模式有了更多的

了解和反思。因此，“以苏为鉴”的思想明显起来了。

    1956年4 月，中共中央政治局召开扩大会议，爸爸做了《论十大关系》的讲

话。这个理论已经突破了苏联的“斯大林模式”。

    走出苏联的模式谈何容易？

    急促的社会主义改造，这本来是想在15年内完成的事情，竟然压缩到3 年里

完成了。这短短几年的改造，建立的所有制结构又是那样的单一，这本身就是一

种缺陷。

    但是，这是走出苏联模式的一个初步结果，随之而来将是社会主义建设的高

潮。爸爸为此而兴奋。这一年他畅游了长江。写下了这样一首《水调歌头。游泳

》词。

    才饮长沙水，

    又食武昌鱼。

    万里长江横渡，

    极目楚天舒。

    不管风吹浪打，

    胜似闲庭信步，

    今日得宽余。

    子在川上曰：

    逝者如斯夫！

    风樯动，

    龟蛇静，

    起宏图。

    一桥飞架南北，

    天堑变通途。

    更立西江石壁，

    截断巫山云雨，

    高峡出平湖。

    神女应无恙，

    当惊世界殊。

    党的八大召开了，历史处在一个转变的关头：社会主义改造基本完成，社会

主义制度在中国建立起来，几亿中国人进入社会主义，党的八大将怎样把握这次

历史机遇呢？

    八大上确立的八大路线，它比《论十大关系》更丰实、更具体、更全面。

    1957年，中国社会发生了小规模的罢工、罢课和退社风潮，知识界并不平静。

爸爸发表了讲话，提出了“百花齐放，百家争鸣”的口号，但是知识界有的人说

了一些过头话。这使爸爸无法平静地接受，接着就有了全国上下的“反右”斗争。

    爸爸的心理随着政治生活的变化而变化着，在他看来，社会主义改造基本完

成后，阶级斗争仍然尖锐。随着“反右”斗争的大规模展开，他思想的偏差就发

展起来了。

    他否定了八大关于主要矛盾的结论，开始认为无产阶级和资产阶级、走社会

主义道路和走资本主义道路之间的矛盾是主要矛盾，这种思想随着他的莫斯科之

行而走向了极端。

    人所共知的1958年大跃进带来了多么可怕的经济后果，有那段生活经历的人

都知道其惨痛的程度。

    一天，爸爸的卫士马维从家才回来，带来一个窝头。这个窝头又黑、又硬，

掺杂了粗糙的糠壳。爸爸费了好大劲才掰开窝头，放在嘴里慢慢地咀嚼。不一会

儿，爸爸眼圈红了，泪水流了下来。

    马维说：“乡亲们就吃这个东西！”

    爸爸叹了一口气，他要求身边的工作人员每人尝一口，他声音哽咽地说：

“吃啊，这是农民的口粮，是种粮人吃的口粮。”

    爸爸为此陷入了痛苦之中，他常喃喃地说：“怎么是这样的呢？翻身了，人

民当家做主，不再是为地主种田，是为人民群众自身搞生产，生产力应该获得解

放嘛。”

    爸爸不能允许花太长的时间来改变中国的面貌，于是，“大跃进”就走向了

更远的歧途上去了。

    我和令华结婚时，爸爸是从庐山会议上赶回来的。

    爸爸在那次会议上是准备纠“左”的，但由于彭德怀拿出了“万言书”，结

果纠“左”又转向了“反右”。

    1960年12月26日，是爸爸67岁的生日。

    爸爸坐在中南海菊香书屋里，眼望着案头堆放的反映各地困难和实情的报告，

心情十分沉重。

    他点燃香烟，吸得很深，然后重新靠在沙发上，工夫不大，他便被一团弥漫

的烟雾笼罩了。

    烟雾中，传出爸爸一字一板的声音：“小封你去把子龙、银桥、学智、敬先、

林克和东兴同志叫来，今天在我这里吃饭。”

    那天下午，爸爸和几个人一起围在桌前吃饭。没有酒、没有肉，只是多放了

一些油。爸爸的筷子伸向菜盘，没等夹菜就又放下了，他用目光扫视着他们。

    “现在，老百姓遭了殃。你们都去搞些调查研究。那里到底有什么问题啊？

把情况反映上来。”爸爸的声音迟缓沉重，他停顿了一下又说：“人民公社、大

食堂，到底好不好？群众有什么意见，告诉我，要讲实话。”

    听者都无声地点头，神情肃然。

    爸爸用手指指叶子龙，又指指李银桥：“子龙、银桥，你们下去，不去山东，

改去河南，广泛地调查研究，把真实情况反映给我。”

    ……

    这一顿饭，爸爸没吃几口就放下了筷子。他吃不下去，别人也吃不下去了。

    夜里，封耀松用电炉子替爸爸煮了一茶缸麦片粥，劝爸爸喝下去，然后劝爸

爸睡一觉。

    “睡不着啊。”爸爸悲凉地说，“全国人民都遭了殃，我哪里睡得着啊！”

    爸爸从他的亲身经历中深深了解，因为有了人民群众的全力支援，才有了中

国革命的胜利和成功。所以，无论是在长征路上、在陕北、还是在全国解放后进

北京，他从没有忘记人民群众。在对我们的教育中，更是强调要我们任何时候都

要依靠群众，任何时候都不要忘记群众，尤其是在国家三年经济困难时期，爸爸

更是念念不忘人民群众。

    当年，周恩来伯伯曾难过地对一些干部讲：全国人民生活困难，主席落泪了，

他不吃肉，不喝茶……困难时期，爸爸确实如此。

    三年经济困难时期，爸爸那开朗、豁达的性格像是有些变了，变得寡言少语，

我们也很少听得到那乐呵呵的笑声了。

    爸爸的心情是非常沉重的，他常常是独自一人在那里久久沉思。

    平时，爸爸最爱吃猪肉了。为此，周伯伯也曾多次动员爸爸吃一点猪肉，爸

爸用极低沉的声音说：“有多少人民群众连野菜都吃不上，我怎么能忍心去吃猪

肉呢？我咽不下呀！你不是也不吃吗？我们都不吃。”

    晚年的爸爸就这样在痛苦中品尝着他思想的苦果。

    我记得在“文化大革命”开始不久的一天，中共中央办公厅的一位同志来到

我单位，给我送来一本《东周列国志》。

    “我没有和领导要这本书呀？”我不解地问。

    “是主席让我们给你送来的。主席要你们好好读读此书。”那位同志把他的

来意告诉了我。

    “谢谢！叫你费心了。”我说。

    我心里纳闷儿！爸爸为什么要在此时此刻让人给我送这本书呢？

    在这个时候，要我们读《东周列国志》，这是为什么？我百思不解其意。当

时我想，等见到爸爸时，好好问问他送给我这本书的深刻含义所在。但事一搁下

来也就忘了。再见到爸爸时也未问及过此事。

    事后我想：爸爸可能是在告诉我，要正确理解、认识当前的运动形势，要把

目光放远些，让我们自己去历史地、辩证地去辨别当前的是非与曲直吧！再深的

意思，我也想不出来了。

    大概是物极必反，乱中有治吧！

    我深深地感到，晚年的爸爸在思想上是极度痛苦的，他致力于社会主义道路

的探索，结果却走了一段弯路。

    让我看《东周列国志》，是想让我理解他的思想吧。


（27）爸爸的生日清冷寂寞

                      （27）爸爸的生日清冷寂寞

                                           生活时报2001年05月01日

我的父亲毛泽东

连载二十七：爸爸的生日清冷寂寞

    ■李敏

    1959年8月28日，我与孔令华结婚时的合影。

    说起生日，爸爸从来不主张搞什么祝寿活动，一般来说，都是家里人和工作

人员一起聚聚。我的记忆中，爸爸的生日好像没有大操大办过。

    解放初期，我到爸爸身边的日子还不算太长，对爸爸的一些生活习惯也不太

了解。因为爸爸的生活习惯与我们不同，他一般情况都是白天休息，晚上工作。

所以我们参加爸爸生日活动的机会也不是很多的。

    1952年12月26日，是爸爸59岁的生日，工作人员在餐桌上摆好了与往日一样

的腐乳、酱菜、辣椒三碟小菜和一碟牛肉。桌上没有放往常的二米饭，也没有摆

炒菜，在白色的搪瓷盆里盛着刚刚煮好的面条汤。桌子上还摆着高脚小酒杯，里

面盛着半杯红葡萄酒。

    爸爸醒来走出卧室，举着酒杯对王鹤滨医生说：“王医生，来！干杯！今天

是我的生日。”

    “祝主席身体健康。”王医生与爸爸碰杯。

    爸爸说：“王医生，咱们不祝寿，但可以吃汤面的，是吧？”

    “做寿是不会使人长寿的，对吧！”

    “人活百岁就很不得了喽，哪有什么万岁呀！”

    爸爸说完跟王医生都笑起来。

    这就是我爸爸59岁的生日“宴会”。他只与一位身边的医务人员同吃了一顿

汤面就算过去了。

    1953年12月26日，是爸爸的60大寿，照理，应当好好祝贺一番，结果呢，爸

爸请了所有的卫士们一起吃了顿汤面，共同度过了老人家的60大寿。

    照风俗，谁家的子女都会为老人祝寿过个生日。我们记着12月26日这天，工

作人员也记着这一天。到这天，就总想到给爸爸搞个简单的纪念活动：一是让爸

爸也有放松和休息的机会；二是也表达一下我们这些做晚辈的一份心意。但不管

我们说得怎样简单，也都被爸爸拒绝了。

    爸爸曾不止一次地说过，不搞个人做寿。爸爸对为自己过生日毫无兴趣。每

逢生日这天，按照中国人的习惯，顶多吃一碗长寿面，这个生日就算过了。

    有一年的12月26日，工作人员事先未征得爸爸的同意，就高高兴兴地做了祝

寿的准备，为爸爸办了个稍稍像点样子的生日小宴。结果这一片好心，反遭到爸

爸的严厉批评。无论怎样解释、劝说都没有用，爸爸就是没有参加这次的生日宴

席。

    我爸爸就是这样一个人，他还真的就是不给大家“面子”。

    1959年12月26日，是爸爸66岁生日。按照我们中华民族的传统习惯，66岁应

该做大寿，这是个吉利的寿日，也是一生中的大寿。为了吸取以往的教训，这次

大家觉得要办得稳妥些，就事先请叶子龙、李银桥两人去做爸爸的工作，要想方

设法征得他同意举办66岁生日活动。

    爸爸这次还真同意了。工作人员就里里外外地忙活起来。

    时间虽是冬季，可我们心里却是喜气洋洋的。大家在欢笑声中忙碌着，真有

一番过节的热闹气氛。

    因那天，除了我们家里人之外，工作人员都在。而且还带来了他们的子女。

因此，厨房的师傅就准备了两桌比平时要稍丰富些的菜肴。准备了白酒、红葡萄

酒，还特意做好了长寿面，就在中南海为爸爸举办了66岁的生日宴席。

    按照爸爸的事先指示，我们没有去麻烦、也没有去请中央任何一位领导同志

来参加祝寿宴席，只有我们和工作人员及他们的子女欢聚一堂，举杯为爸爸祝寿。

    饭后，爸爸要同我们和所有工作人员及其子女一起合影留念。大家一听说要

照相，都非常高兴地聚拢来，欢欢喜喜地与爸爸照了相。

    这天，爸爸特别高兴，尤其是喜欢和孩子们说笑、逗乐。在我的记忆中，这

是为我爸爸毛泽东办的一次最“豪华”、最“高档”的生日宴会了。

    这欢乐的场面，热闹的气氛，至今还留在我的脑海里，留在我的记忆中。

    再后来，就连70岁、80岁生日的时候，爸爸再也没有让我们为他摆宴祝寿。

    1973年12月26日，是爸爸80岁大寿的日子，按说是应该好好庆祝一番的。中

央一些领导人、爸爸的卫士、爸爸身边的工作人员，都曾多次提出要为爸爸做寿。

但都先先后后地被爸爸谢绝了。

    爸爸不是说：“穷人家从来不做寿。”就是说：“做一次寿，寿星就长了一

岁，其实就是少了一岁，不如让时间偷偷地走过去，到了八九十岁时，自己还没

有发觉。”

    就这样，人们左说右劝，爸爸却左推右挡，免去了一次又一次的贺寿。

    可这次不同了，我记得当时世界上有许许多多国家的元首、政府的首脑人物、

马列主义政党及其领袖人物都纷纷给爸爸发来贺电、贺信，祝贺爸爸的80岁大寿。

    朝鲜民主主义共和国的金日成主席，还特地派专人送来寿礼。

    而国内，到处都是静悄悄的，一点祝寿的动静都没有。爸爸只像往常生日一

样，与工作人员和家人欢聚一堂。爸爸接受了我们这些晚辈的祝福！

    爸爸80岁的生日，就这样过去了。爸爸又过了一个清静的寿日。

    1975年12月26日，是爸爸最后一次过生日。在中南海的家里，往常是冷冷清

清的，今天倒显得热闹起来了。

    这天，我和妹妹李讷都回来了。尽管我们平时很少回家，很难回家，也很难

见到爸爸。但12月26日这天，我们无论怎么忙总是要抽空回来的，要来看望爸爸。

    这天，我又听到爸爸乐呵呵笑声；这天，我又听到爸爸呼唤“娇娃”的声音。

    我们围在爸爸身旁，说着，笑着。爸爸看来很高兴，因为爸爸又听到了女儿

的祝福声。

    爸爸走了，他走的时候，身边竟没有一个子女

    在“文化大革命”的后期，我确确实实很少很少能见到我的爸爸。人们传说

的只有三次，但其中一次绝不是在陈毅同志的追悼会上。这是一种错误的说法。

    1976年，也就是我的爸爸从病危到去世的这段时间里，我只见过爸爸三次。

    1976年夏天，那时，我正在孔令华所在部队的驻地———保定。

    一天，突然接到毛远新的电话，我问他有什么事？他只告诉我爸爸病重，要

我回来看看，除此之外，再没有向我透露任何有关爸爸的消息。我就立刻从保定

赶回北京。

    当我急急赶到中南海时，爸爸刚刚被抢救过来。

    我刚迈步想走到爸爸的身旁，仔仔细细地看看爸爸时，就被江青给拦住了，

她不许我靠近爸爸，只许站在那儿离远看着。

    我看到爸爸的脸色黄黄的，还带着氧气罩子。闭着双眼，静静地像熟睡般躺

在床上，我真不敢相信自己的眼睛。

    我1975年12月26日见到爸爸至今也就是半年多点的时间，怎么一下子就病得

这样厉害，病成这个样子？那时，爸爸虽然行动不大方便可也没像现在这样呀！

这哪像我们身材高大魁梧，平时谈笑风生的爸爸呀！

    我望着爸爸，泪水禁不住夺眶而出。我又要向前迈步，我要好好看看我的爸

爸。

    也许是我的举动被站在一旁的江青察觉了。她不冷不热地说：“主席已经抢

救过来了。你走吧。”她想赶我走了。

    “这个时候，我应该守在爸爸的身边。”说着我一动不动，我不肯走，也不

能走。

    “你呆在这里，主席出了问题，你负得起责任吗？”江青又冷又硬地甩出这

样一句不近情理的话来。她还是要想法子把我赶走。看着我站着不动，没有走开

的意思，就又说：“你要这样，以后再也不让你来看了。”

    听话音，我来看爸爸好像是她对我的恩赐一样，江青的这种腔调，江青的这

种脸色，二十多年来，我听多了，看多了，受多了，也习惯了，去她的吧！这时，

为了我的爸爸，我何须顾那么多呢！

    “怎么啦！我看望我的爸爸还需要你让吗？”我强忍着心头的气愤加重了两

个“我”字的语调，回敬了她一句。

    后来，汪东兴等看到这种情况就动员我先回去。为了顾全大局。为了党和国

家的利益，为了爸爸的健康，我咬着牙，忍着哭回到了家。

    到家以后，我总是坐卧不宁，总觉得心里有事儿放不下。我真不明白，这是

为什么？我是爸爸的长女，在爸爸病重的时候，我竟然被江青剥夺了守候在爸爸

身旁的权利，不能去亲自照顾爸爸，不能尽女儿的孝心，我能不伤心、不痛苦，

不痛哭吗！

    这是我在爸爸病危时，第一次见到爸爸的情形。

    我的心总也放不下，我总在惦记着病重的爸爸。总在想：爸爸现在怎么样啦？

好些了吗？我想爸爸。不，我不能坐在家里等着消息，我要去，我要去守在爸爸

的身旁。我起身就想走，再一想，我没有给中央办公厅打招呼，我怎么能进中南

海呢？我的眼泪又一次涌了出来。我曾几次到中南海的门口，我向警卫诉说着我

要见爸爸；我恳切地求他们批准我进去……我真是毛泽东主席的女儿，我不是假

冒的……没有用，我费尽了口舌，还是没有让我跨进中南海的大门一步，还是没

有越过这道红墙。

    一天，我从一份中央文件中看到爸爸病危的通报。我的头轰地一下子大了起

来。我不顾一切地又匆匆来到中南海的门口求见爸爸。开始，警卫没有答应，经

我一再恳求，他答应去向领导通报，请示。我坐在门口的会客室里等候着，我急

得一会儿坐下、一会儿又站起来向门口望望，那嘀嗒嘀嗒的钟声都快烦死人啦！

（未完待续）


（28）爸爸走了，他走的时候，身边竟没有一个子女

            （28）爸爸走了，他走的时候，身边竟没有一个子女

                                         生活时报2001年05月04日

我的父亲毛泽东

连载二十八：爸爸走了，他走的时候，身边竟没有一个子女

    李敏

    1959年6 月25日，父亲在故乡韶山与乡亲们交谈。

    这门如今怎么就这样难进！这红墙如今怎么就这样难以跨越！等呀，等呀！

这时间过得可真慢……

    来了，来人了！我心里一阵高兴。这次总算让我进去了，我总算是可以见到

我的爸爸了。我边走边想着爸爸的病是什么情况，心里还有点埋怨。通报上说病

危。肯定是病得不轻。为什么不赶快找医生给检查，找医生给治疗，找医生……

哎，我这样想，为爸爸的身体担忧，想着快请人给爸爸治疗。

    又一转念，谁不为爸爸的身体健康担忧呢？爸爸身边的医生、护士，工作人

员，谁都会尽心尽责的，因为这不是一般的病人，这是人民的领袖。

    我总算是见到了爸爸，更庆幸的是这次没有碰上江青。这个时候，她却不知

道跑到哪里去了。这样更好。她不在场，这是我巴不得的事，这是我们父女俩最

好的一次见面的机会！

    我望着爸爸仰卧在床上……我又一次轻轻地疾步走到爸爸的跟前，又轻声地

叫了声：“爸爸，我来看您……”望着爸爸那憔悴的面容，望着爸爸那微微闭着

的双眼……

    爸爸听到了，听到了我的声音。爸爸微微地睁开眼睛。看看，看看，又闭上

眼睛，不一会儿，爸爸又微微地睁开眼睛，脸上出现了一丝只有我能察觉到的笑

容。爸爸认出我来了！爸爸认出我来了！我激动，我痛心。此时此刻我一句话也

说不出来！

    爸爸无力地伸出那颤颤的手。我明白了，爸爸又要像往常那样拉我的手啦！

那双曾是温厚柔软的大手，如今变得枯瘦，那手上的筋都看得清清楚楚。我赶紧

把自己的手搓了搓，让手发热后，轻轻地放在爸爸的大手中。

    爸爸的手，依然还是那么大；爸爸的手，依然还是那么温暖。我的手，在爸

爸的手中感到了爸爸那微弱的血液的流动，那么弱、那么弱。爸爸的手动了动，

是想把我的手握紧、握紧。我感觉到了，爸爸想握紧我的手，但却失去了往日的

力气，爸爸的身体太弱了……

    “娇娃，你来看我了？”我俯下身去，听到了爸爸唤女儿的声音。爸爸的声

音是极微弱的，极微弱的，但我听到了。因为我的血管中流淌着爸爸的血！我听

到了。我冲爸爸点了点头。

    “娇娃，你今年多大了？”爸爸突然问起我的年龄来。

    “爸爸，您忘啦！我今年39岁了。”我轻声地回答着爸爸。

    “娇娃，不对，你今年38岁，你是1937年……”爸爸说着，又微微摇了摇头，

不再说话。

    爸爸病得这样厉害，还能清楚地记着我的出生年月……我的泪水又一次涌了

出来！

    爸爸问着。我回答着。我多么想还像过去那样，父女俩敞开心扉说着、笑着，

听着爸爸那乐呵呵的笑声；我多么想还像过去那样，父女俩坐在一起听爸爸给我

说古论今……

    爸爸已经病得不能进食了，只能鼻饲，就是说根据病情和保证营养的情况下，

由医生配方后，从鼻子里插进管子，这样插一次鼻饲后，再把管子抽出来。下次

喂饭时，再同样插进去。这种治疗是很费事的，病人也是痛苦难忍的。

    我去的时候，爸爸刚刚做完鼻饲，他显得特别疲劳，体力格外衰弱。爸爸不

再说话，他无力地闭上了眼睛，爸爸的手也渐渐松弛下来，我知道，此时爸爸已

经很累很累了，爸爸需要休息了。也就是说，我该走了。我望着爸爸静静地躺在

床上，再没有和爸爸说一句话，就轻轻地、悄悄地，退了出来。

    我离开爸爸的卧室，离开了爸爸。我又一次迈出了中南海的大门。我回头望

望，这座我曾经走过多少回，走过多少年的大门；我回头望望，这高高的红墙、

我曾经望过多少回、多少年的红墙。这高高的红墙，一次又一次地把我阻挡在外，

使红墙里的父亲不能与红墙外的女儿相会相见，使红墙里的父亲在孤独中凄苦地

生活，使红墙外的女儿在思念中苦熬！

    我拖着似灌了铅的双腿，拖着沉重的双脚，每向前一步我都要回头望望，望

望红墙，因为那里面住着我日日夜夜思念的爸爸。就这样，走着，望着，我拖着

疲惫的身子，忍着绞心般的痛苦回到了我的家里。

    我感到累极了，累极了。我真想躺下来静静地休息一下，歇歇脚。我怎么都

静不下来，脑子里总闪出病中的爸爸，眼前总是浮现出那憔悴的面容……

    如果细算的话，这是我第二次见病危中的爸爸。时间是1976年9 月8 日。

    多年后，我有机会看到了1976年9 月8 日的护理记录时，我才知道，是在多

种疾病的袭击下，爸爸病倒了。

    现将记录摘录如下：

    一九七六年九月八日

    零时零分：体温36.9℃，脉搏103 次／分，呼吸21次／分，血压170 ／80

（mmHg）。看文件14′，按摩双下肢，腹部人工辅助呼吸，有些微汗，生理盐水

喷口腔六下。

    零时五十分：呼吸24次／分。看文件10′30″。辅助人工呼吸，按摩下肢。

    一时十分：看文件15′30″。

    一时二十九分：血压150 ／70（mmHg），T 波倒置，ST段压低0.15mV. （注

：表示心肌缺血。）一时四十分：主席自己使劲。马上去看，发现尿床约200m l.

    一时四十五分，血压180 ／80（mmHg）。看文件10′。

    二时零五分：脉搏116 次／分。看文件9 ′。爽身粉擦大腿。

    五时十六分：有轻微紫钳。（注：表示缺氧）尿床200cc.

    五时五十分：换枕头及耳枕。看书7 ′。

    十一时十五分：体温37℃，脉搏102 次／分，呼吸26次／分。双手双脚发凉。

    十一时二十一分：嘴唇紫钳明显。做呼吸器很短，不要。手指甲发钳。

    十一时五十分：ST段压低加深0.3mV.（注：表示心肌缺血加重。）

    十二时四十七分：看文件21′。液体滴数速（度）调至20g tt／分。（注：

即每分钟二十滴。）

    十三时十五分：ST段压低0.3mV.出现二个室性早跳连续发生（注：表示心肌

缺血加重并有一定程度的心律失常。）

    十三时十八分：看文件12′。

    十四时零四分：口唇、手指甲发绀明显。给做呼吸器12′7 ″。

    十四时零八分：继续做腹部人工辅助呼吸。

    十四时零九分：脉搏106 次／分，呼吸24次／分。看文件18′。

    十四时三十五分：血压160 次／65（mmHg）。看文件23′。按摩右上肢及双

脚。

    十六时三十分：ST段压低0.1 ～0.2mV ，室性早跳一次。

    十六时三十七分，看文件30′。（注：这是毛泽东一生中最后一次看文件。

此后，病情进一步加重，插上鼻咽管。）

    这就是那天病历的全部记录，这就是我的爸爸病危中抢救时的护理记录。爸

爸，我又一次看到酷爱读书的爸爸，爸爸的一生与书结缘！

    这一天，爸爸以最顽强的毅力与病魔搏斗与死神较量。记录中提到爸爸在如

此困难、极度痛苦的情况下，看文件、看书多达十一次之多。即两个小时五十分

钟之久。

    他在进行抢救的情况下忍着剧痛去看文件，去看书。而当爸爸上下肢插上静

脉输液导管，胸部安有心电监护导线，鼻子里插着鼻饲管时，这文件和书则由别

人用手托着给爸爸看。

    这就是我爸爸在病情极为严重时的记录。此时此刻，爸爸所承受的痛苦，我

想是常人所不能承受和所不能想像的，在面对死神的威胁时，爸爸仍然像平时那

样一心扑在国家大事上，一心用在了读书、看文件上，这需要何等的毅力啊！

    那天见到爸爸后，我的心里就一直不安，真是度日如年。我总想打听爸爸的

消息，想了解爸爸的病情，可这一切，都无从得知。我焦急，我不安……

    第二天，也就是1976年9 月9 日这天，我正在洗漱，电话铃响起来，我赶快

拿起电话，还未等我说话，电话中就传来对方急促的话音：“快点，准备好，十

分钟后中央办公厅有车来接……”

    我听到后，发愣了。我以平生最快的速度收拾好，刚刚喘口气想细问令华是

怎么回事时，有人敲门了。

    “来了……”话音还没有落，我已经迈出房门了。

    我坐在车里心想：也许是昨天经过抢救，爸爸的病情有了好转，急于想看看

女儿，想见到我，他们才派车来接我。我又在想，莫非是爸爸……我不敢再往下

想。我的手在发抖。

    来接我们的人则一句话也不说。

    汽车把我接进中南海。那大门，那红墙一闪而过。我都记不得自己是怎么走

下汽车的，又是怎么走进爸爸的卧室的！我一步跨进去，急切想要见到我的爸爸。

没想到，一切抢救工作都已经停止了，输氧的罩也已经撤掉了。我急了……

    我面对自己深深敬爱的爸爸，我不顾一切地扑了过去。

    “爸爸，我的爸爸……”我肝肠寸断，悲痛欲绝地大声痛哭起来……

    我不相信我的爸爸走了，我不相信我的爸爸就这样走了。我知道爸爸舍不得

他的“娇娃”，爸爸也知道，他的“娇娃”离不开他！爸爸，我的爸爸他真走了，

爸爸走的时候，身边竟没有一个子女……

    人们告诉我，这是真的。因为亿万人民也在悲痛中以泪洗面；人们告诉我，

我的爸爸，中国各族人民的伟大领袖毛泽东，是在1976年9 月9 日零时10分与世

长辞的。

    这是真的。

    爸爸走了。我将我后来看到的抢救护理记录摘录如下：

    1976年9 月8 日晚上二十时五分，紫绀明显。呼吸及用呼吸器几分钟后紫绀

一度减轻。

    二十时三十分。四肢发凉，神志模糊，紫绀又加重，用呼吸器后稍减轻。

    二十时五十五分，神志更不清楚，经鼻腔吸痰时无反应。

    二十一时四十四分，出现阵发性房性心动过速。

    二十二时十五分，血压降至80／58（mmHg）。

    二十三时十五分，进入昏迷状态。

    二十三时四十四分，瞳孔散大，对光反射消夫。

    九月九日零时四分，抽吸两下，血压测不到。

    零时六分：自主呼吸完全消失。

    零时十分。心跳停止。

    1976年9 月9 日零时10分，伟大的领袖，我的爸爸去世了，享年83岁。

    中国人民沉浸在失去领袖的悲痛之中，党中央、国务院决定在人民大会堂设

灵堂，祭奠我的爸爸毛泽东。　　当我静心想想时，我真感到后悔。我9 月8 日

见到爸爸时，为什么不多在爸爸身边陪一会儿，为什么不多跟爸爸说说话……我

好后悔啊！谁承想，这竟是我同爸爸的最后一次见面；竟是爸爸最后一次握着我

的手；竟是爸爸最后一次唤我“娇娃！”竟是我们父女俩的最后一次……


（29）致读者

                            （29）致读者

                                     生活时报2001年05月04日

我的父亲毛泽东

连载二十九：致读者

■李敏

    《我的父亲毛泽东》到本期为止已连载完毕。本书原作由李敏同志好友王桂

苡同志执笔，在此特作补充说明。感谢辽宁人民出版社在连载过程中给予本报的

大力支持和协助。

    叙述这些关于父亲的往事，我又一次深深地沉浸于那逝去的岁月里，但是，

我已经能够平静地面对那重忆起的一切，包括我的辛酸与灵魂上经历的痛苦。如

此细致地回想父亲时，我已过花甲之年，那个出生于1937年的女孩子如今也已儿

孙绕膝了。“六十而耳顺”，我们生命的河流淌至今天，还有什么理由能不平静

呢！

    1976年至今，又是23年在弹指间过去，时间真是个伟大的东西，只有它才具

有总结一切、梳理一切、收割一切的能力。

    先是“四人帮”在中国垮掉，然后是妈妈贺子珍复出，她在阳光中将双脚踏

在北京的街市上。尽管这时，我的爸爸已逝去几年，但是这对妈妈而言意义不凡，

因为我们都从这件事本身看到了时间、历史以及潜藏于人民心中的巨大力量。

    江青开始在监狱中赎罪。她以自由为代价偿还在那不堪回首的10年间为中国、

为那么多无辜的生命欠下的债。黑暗被阳光带走了并被收拢在一起，监狱是最适

合她的地方。

    我并不是为我个人而这样描述江青。我成为毛泽东的女儿这是命运之一，我

是贺子珍的女儿是命运之二，我身上背负有一段特殊历史条件下一个家庭的全部

阴影，人无权也无意义去指责过去。

    随着爸爸的过世，一段历史很快带走了那些年月并将之盛装起来。新的时代

来了，这个时代不再有充满血泪的缠斗，我也不再有那样的压力与痛苦。我仿佛

看见了爸爸正在一点点儿退远，逐渐地成为今天中国的背景。

    每年的那一天，我都要上爸爸长眠的地方看看。他老人家躺在中国最中心的

那片开阔的广场上，永久地睡眠。中国人民把他安葬在这里，而且瞻仰他的人人

流如织，我因此而知道了爸爸不是孤立地被封存在历史中，他的精伸仍在感召着

经历过苦难的人们。

    晚年的爸爸为中国打下了很深的烙印，他思想的局限致使他亲手缔造的国家

又经历了十多年的痛苦，但是人不可能超越历史，超越自身而活在世上，更何况

那个时代不断变幻的世界风云深深地影响着他。

    爸爸对中国是怎样重要，这不用我多说了，他曾经挥笔写下的文字镌刻在人

民英雄纪念碑上。那个纪念碑记录了一段波澜壮阔的岁月，而在那个岁月里，爸

爸有很多亲人献出了自己的生命。

    人民，这两个字一直深深地根植爸爸的心中。这两个字决定了他一生的奋斗

及生活姿态。我骄傲地这样说，他在我们儿女的生命中也植下了这两个字。

    爸爸给了我们什么，他给了中华民族自由与解放，而给我们的是做普通人，

融于人民群众的可能，这使我们能尊重生活，尊重别人和自己的生命。

    我的妈妈在1984年过世了，她带去了那段岁月最后的痕迹，我除了流泪外，

几乎无话可说。她和爸爸的爱情故事太让人心灵震撼。而作为他们的女儿，我经

历了那一切。

    江青以自绝的方式在本世纪90年代最后一次向世人提示了她的存在。

    她的死没给我带来一丝兴奋，相反，她又让我重忆了逝去的一切。在我的房

间里，我面对父亲、母亲的遗像，反而陷入了深深的悲哀。

    现在，我们在北京生活，离中南海、离爸爸仍然这样近。时光就这么静静地

流逝着，爸爸仍然一次又一次地出现在我的意识中。

    人民也在怀念着他，韶山修了纪念爸爸的纪念馆，作为他的女儿，我捐了钱，

我和广大群众的心是相连的，我们的怀念是共通的。

    这些年来，也有素不相识的人来看我，他们带来的是对爸爸的怀念，显然，

随着时光的流转，爸爸和他们的业绩已回到人民的心中，并重放其光泽了。

    这就像树越高，人们就越倾慕树根一样，爸爸为民族独立富强事业所做的一

切将越来越被追怀。

    我作为他的女儿，今天是普通老姓中的一个。无论是过去还是将来，我都为

此而骄傲。我觉得这是生活对我的偏爱。

    每天在日常生活的洪流中经历着时间，我感到爸爸的精神越来越强地笼罩着

我，像一盏灯让我平静，让我真切地想到这一点：

    这就是我的生活本身。

    （连载完）

    《生活时报》编辑部电话：010-63082450


我的父亲毛泽东与母亲贺子珍

                       我的父亲毛泽东与母亲贺子珍

                                  李敏

    父亲留下的遗产是可以使我与广大民众共享的思想，而没有半点儿的家私。因

为我是毛泽东的女儿——李敏 永新一枝花——我的妈妈贺子珍 爸爸和妈妈是在革

命斗争最残酷、最艰难的岁月里，相认相识，在为一个共同目标的奋斗中结为伴侣

的。

    我的妈妈贺子珍，是1909年9月的一天出生的。那时正值秋月朗朗，桂花飘香。

外婆外公喜悦地看着这个眉眼长得十分俊俏的女儿，心里特别高兴。为了表达他们

对女儿的爱，对女儿的最美好的祝愿，就给她起名叫桂圆。

    妈妈有一个温馨的家。我外公的家在永新县万源山区的黄竹岭。妈妈的祖辈是

个望族。有很多的田山和房屋。我的外公叫贺焕文，是个老实巴交的憨厚的读书人，

曾捐了个举人，当过安福县的县令。我的外婆叫杜秀，是广东梅县人。听妈妈讲，

外婆长得挺漂亮，还读过“四书”“五经”，是个识文断字的大家闺秀。

    听说，外公、外婆全力支持子女搞革命。当小姨被敌人杀害、小舅被错杀后，

外公外婆到东田跟姨妈一起生活时，自己也投身于革命工作。

    1938年1月，外公病逝。后事是项英和杨尚奎出钱帮助料理的。外公去世了，外

婆感到凄苦孤单，组织上把她送到延安，想让她跟妈妈一起生活。可当外婆到延安

时，妈妈已经到了苏联。

    外婆的生活就由爸爸照顾，直到她病逝都生活在爸爸的身边。

    外婆病逝后，又是爸爸把她安葬的。爸爸还给她立了一块石碑。

    胡宗南占领延安后，把外婆的坟给挖了。延安收复后，又是爸爸出钱，请当地

老乡重新为外婆修了坟。

    妈妈的兄弟姐妹挺多，大舅贺敏学，妈妈排行第二，第三是姨妈贺怡（银圆）。

他们三个年龄上相差的不多。因此在各方面志趣都很相投。小舅贺敏仁，小姨贺先

圆，年纪比他们三个小得多。

    到了上学的年龄了，妈妈同姨妈就读于永新福音小学，妈妈给自己取了个学名

叫自珍，意思是善自珍重。

    子珍这个名字，是同爸爸结婚以后，妈妈请爸爸给自己另取个名字，爸爸说：

“不必了，自珍这个名字就很好。”后来，还是在中央苏区时，妈妈把自珍写成子

珍，于是，子珍这个名字就这样一直沿用下来了。

    听姨妈说：妈妈年轻的时候可漂亮啦，秀气的瓜子脸，配上一双大大乌黑而亮

的眼睛，加上白嫩的皮肤，中等身材，长得挺苗条，真是没处挑缺点。她人又活泼

热情，高兴的时候，常常是开怀大笑，真可谓容光焕发，楚楚动人。她被人们称为

“永新一枝花”。

    随着年龄的增长，加之革命形势的迅速发展，妈妈很快就接受了新的思想，并

参加了青年团，成了贺家兄妹中最早的革命者。

    1926年7月，大革命进入高潮，妈妈由青年团员转为中国共产党党员。时年，妈

妈还未满17岁。

    后来，北伐军建立了国民党永新县党部。为了便于革命工作，妈妈又加入了国

民党以跨党分子的身份参加了永新县党部的领导工作。她既是共青团县委书记，又

是妇女部部长，成为永新县开天辟地第一任妇女部长。

    从此，妈妈开始了职业革命的生涯。

    大舅、姨妈也都先后被选为永新县县委委员。

    这就是后来被人们传为美谈佳话的“永新三贺”。

    不久，永新的反动势力联合起来，对革命进行反扑，疯狂地抓捕共产党员，把

大批革命者投进了监狱。

    舅舅贺敏学也被捕入狱。外婆同姨妈逃离永新，到别处暂时躲避起来。

    妈妈同永新的一些同志，联络了井冈山上的袁文才（党员）、王佐所领导的农

民自卫军，成功地发动了有名的“永新暴动”。

    这次农民武装获得了全胜，使国民党江西省主席朱培德非常恼火，他暴跳如雷，

命令两个团开赴永新。

    在这种大兵压境的形势下，总指挥部决定，农民赤卫队全部撤出县城，向井冈

山进发。

    妈妈是1927年7月底由永新县向井冈山撤退的许多共产党员中唯一的一个女同志，

当然也是撤向井冈山队伍中的第一个女兵。

    妈妈率赤卫队上了井冈山，那是因为有袁文才。袁文才在永新第一中学读书时，

同舅舅贺敏学是同窗好友，还一起搞过学生运动。1926年底参加了共产党。妈妈早

就听说过这个人。

                   爸爸毛泽东与妈妈贺子珍相识在井冈山

    1927年10月17日，爸爸率领秋收起义的队伍来到井冈山。

    爸爸能上井冈山，也不是一帆风顺的。从当时的情况来看，袁文才可以接受爸

爸这支革命队伍的到来，因为他们都是共产党人，奋斗的目标还是一致的，可王佐

就不同了。他当时是井冈山的山大王，不可能，也不会轻易就让人入伙共享他的山

头的，当爸爸带着队伍来到时，与袁文才，主要是同王佐还进行了一番“谈判”：

为了表示诚意，支援袁文才、王佐的队伍，准备送给他们枪支的同时，希望他们能

安置一批伤病员，协助解决部队的驻防和粮食问题。

    通过谈判，袁、王下决心请爸爸上山，共商大计。

    会面是在步云山一座大房子里进行的。

    爸爸这天穿一身灰布中山装，衣服的袖口、胳膊肘都磨破了。他也和大家一样，

脖子上结了条红色带带。

    当袁文才领着爸爸来到妈妈贺子珍面前为他们介绍时，爸爸有些惊讶，他没有

想到，在如此艰苦困难的环境下，井冈山的“头面人物”中，竟然有这样年轻的女

将。

    袁文才说：“她叫贺自珍，是永新县的干部。”

    爸爸笑笑说：“我原以为是哪位的家属呢！”说着握住了妈妈的手。“很好，

很好。今后我们共同战斗吧！”

    也就是在这里，我的爸爸与我的妈妈相识了。

    爸爸虽然上了井冈山，也是真心诚意地同袁文才、王佐合作，可是王佐总是对

爸爸有点不放心。大概因为他在绿林生涯中吃过的亏太大太多，从而养成了一种多

疑的性格。他生怕爸爸会抢占他的山头，会吃掉他的队伍。所以他总是与爸爸保持

着一种若即若离、不远不近的关系，流露出不卑不亢的态度。

    有一天，袁文才与王佐谈起爸爸这支队伍时，王佐又表示出了猜疑态度。袁文

才对他说道：“你一会儿不相信老毛在井冈山能呆得久，一会儿又怕人家吃掉你。

你呀，莫要定不下心来。老毛不会是你想的那种人。你要再不放心，我们就想个主

意，把毛泽东拴祝”王佐急切地问：“你说，怎么个拴法？”

    袁文才说：“这还不好办，叫贺自珍嫁给毛泽东，让老毛做井冈山的女婿，这

样日后对大家都有好处。”

    王佐听了说：“这个主意蛮好！我也盘算过，自珍要人品有人品，要才识有才

识，配毛泽东最合适！老毛要是做了井冈山的女婿，我们一万个放心了！”

    袁文才又说：“自珍配老毛，郎才女貌，天造地设。只是听说毛泽东在湖南已

有妻室……我发现毛泽东天庭饱满，地阁方圆，左唇下一颗朱砂痣，日后是个了不

得的人物。你别看他现在那个瘦条条的样子，那副骨架子如果丰满起来就有帝王之

相！我们跟着这样的人靠得篆…”“行啊！还是你想得周到，这事就这么定啦。”

王佐一颗悬着的心算是落了地，心里踏实了不少。

                      袁文才当媒人，想把毛泽东拴住

    有一天，袁文才来到茅坪八角楼，与爸爸见面了。谈完了工作后，袁文才说：

“毛委员，我们想替你做一件好事。”

    “么子好事呀？”爸爸问。

    当他听说他们要当“月老”时，惊讶得身子往后一仰，一时答不上话来。“毛

委员，我们的‘井冈山才女’贺自珍，你看她怎么样？”袁文才问。

    “不行，不行，这个使不得。”爸爸连连摇头说。

    “不般配是吗？她可是个才貌双全的人。”袁文才又说。

    “是我不配人家。文才，我在湖南有妻子呀。”爸爸说。

    “毛委员，你莫辜负我们的一片好意……王佐肯定已和自珍讲了此事，要是这

样，事情可就不好办了……”袁文才说完看看爸爸。

    “文才，感蒙你们的好意，这件事乱来不得。”爸爸有些着急地说。

    “那，你考虑一下，日后再说吧。”袁文才结束了这次谈话。至于爸爸和妈妈

的恋爱、结婚那是以后的事了。

    从1927年冬天到第二年的春初，爸爸利用一切空闲时间跑永新、到宁冈；跑宁

冈又到永新，来回对两地的一些农村进行社会调查。搜集到的东西不少，但是还没

有时间加以整理。

    这时，他和妈妈相处的时间也长了，彼此也算比较熟悉了。

    一天，爸爸忙完军事的事以后，对妈妈说：“这几天，我想腾出手来，到象山

庵住几天，好静下心来把《永新调查》和《宁冈调查》继续写完。想请你帮个忙誊

写一下。你看怎样？”

    “不嫌我的字写得差就行。”妈妈说。

    他们就到了象山庵。这是一座古庙，工农革命军在这儿开办了后方留守处，这

儿住着20余名官兵。到这里以后，爸爸抓紧时间写，妈妈就赶紧帮他抄。当爸爸遇

到困难写不下去，觉得有些地方搞不清楚，理不出头绪时，总要问问妈妈，因为妈

妈是当地人，对情况比较了解。这样妈妈成了爸爸调查的对象，也成了爸爸调查报

告的第一个读者。经过一段时间的忙碌，两个调查报告都整理好了。

    后来爸爸讲：在他的许许多多的调查报告中，这两份最好，他最满意。他说过，

在我党和军队的建设中，妈妈是起了很大作用的，因此，他也最珍惜。可惜，这两

份报告在长征途中丢失了。他感到非常遗憾。他讲：“丢掉其他东西我不痛心，惟

这《井冈山调查》的丢失，是最为可惜的事。”就是在这日常的接触、工作中，他

们彼此增进了了解，加深了感情。

    在井冈山恶劣的斗争环境中，在那风云多变的岁月里，爸爸此时已无法了解到

湖南家乡的情况，但他如实地将家里情况告诉了妈妈，他不会欺骗妈妈的感情。那

么在共同的革命斗争中结识新的同志，认识新的朋友，又在工作中结下了深厚的友

谊，进而产生了诚挚、纯洁的爱情，恐怕这也是人生活中合情合理的事情。

    1928年5月，是25日还是26日，爸爸记不清了，妈妈也说不准了。爸爸毛泽东和

妈妈贺自珍成婚了。说是成婚，其实没有搞什么婚礼。没有鞭炮，没有锁呐，也没

有锣鼓，更没有花轿。只有袁文才他们带了一些糖果、花生之类。

    爸爸妈妈在这儿只住了两天。爸爸惦记着正在永新帮助农民分田的红四军官兵，

就告别妈妈到了永新。

                        爸爸和妈妈在战火中的爱情

    妈妈和爸爸结婚以后，妈妈肩上的担子重了，既要工作，又要想法照顾好爸爸

的生活。在那极端艰苦的年代，要保证爸爸的身体不缺营养，可不是很容易就能办

到的事。

    听爸爸讲：他特别爱吃辣椒。妈妈有时为了他就从老乡手里买点，这在当时就

算奢侈了。爸爸因为吃菜少，腹胀难受，大便困难。这可急坏了妈妈。她步行四十

多里，向一位郎中借了个大便通气管拿回来。又把仅有的一块肥皂放在温水盆里，

像磨墨一样在盆里来回磨呀磨。等肥皂溶解了，然后把管子插入肛门，把肥皂水灌

进去。尽管爸爸感到特别难受，但用这种方法还真是缓解了爸爸的便秘。为给爸爸

解除痛苦，妈妈付出了很大的辛苦。

    在井冈山这一段时间里，爸爸是非常忙的，白天爬山看地形，晚上开会、听汇

报。有时分不清白天黑夜地连轴转，一天只能有几小时的休息。加上生活困难，饮

食又差，只见爸爸一天天消瘦下去了。妈妈看着心痛，就和警卫、勤务人员商量如

何改善爸爸的生活。没有更好的办法，买吧，没有钱，他们只好下地里捉田鸡，到

河里捞鱼摸虾。就这样，爸爸在极其艰苦的条件下，还时不时地能尝到点鲜味。

    1929年的春天，当红军攻打下福建龙岩时，妈妈在这里生下了第一个女孩，也

就是直到如今都下落不明的姐姐。这也是爸爸的第一个女儿。爸爸曾高兴地说：

“她倒会挑日子，找了个好地方才出生。”一句话把妈妈逗笑了。

    1932年11月，妈妈在福建长汀生了第二个孩子，我的哥哥，取名岸红（毛毛），

跟岸英哥他们排下来了。

    长征开始后，爸爸、妈妈把两岁多的哥哥（岸红）交给留下来坚持游击活动的

三叔毛泽覃、三婶贺怡代为抚养。当形势发生变化，环境越来越恶劣、斗争越来越

残酷时，他们怕哥哥遭到不幸，就把他寄养到瑞金城一个警卫员的家里。后来，叔

叔牺牲了，我的哥哥岸红（毛毛）就再也没有下落了。

    解放后，姨妈为找我，因出车祸而牺牲了。

    1933年，妈妈生了第三个男孩，是傅连璋医生接生的。可惜刚一出生就夭折了。

    过密的生育，使她的身体受到很大影响，加上在那样的年代，转战频繁，生活

极端困难的情况下，妈妈从未休息过一天，从未放弃过战斗。

    第三次反“围剿”的一次决战是在兴国县的高兴圩展开的。

    在这次战斗中，发生了这样一件事：

    战斗激烈地进行，突然，敌人的一颗炸弹恰恰落在妈妈和另一位女同志的身旁。

把她俩都给震得失去了知觉。等她俩苏醒过来追上队伍时，已经是第二天的黎明了。

爸爸看见她们平安归来，又是喜又是惊，就风趣地说：“通讯员向我报告说，亲眼

看到炸弹在你们身边开花，以为你们被炸死了。我打算等战斗结束后，为你们开个

追悼会。现在，你们是人回来了，还是鬼回来了？”引得大家都笑起来。

    后来，爸爸还跟妈妈开玩笑说：“我原以为这回恐怕连你的尸体也找不回来了。

敌人要认出这是我的老婆，还不拿你的头去领赏哟！”

    “我的头长得牢，可不是那么容易掉的呀！”妈妈也笑着说。

    遵义会议结束，爸爸笑着对妈妈说：今后有发言权了1934年10月18日傍晚，爸

爸带着警卫班的同志，离开于都城，踏上了前无古人后无来者的长征路！中国革命

的战略大转移从这里开始了。

    10月上旬的一天，爸爸派人通知妈妈，告诉她：她是中央批准随部队出发的30

名女同志之一。妈妈便和总卫生部休养连的同志们一起，开始了长征。

    人们讲到中国革命的这段历史时，把它称之为中国革命的低谷，又叫低潮。总

归一句话，此时，中国革命受到挫折。

    这时候，爸爸接连遭到“左”倾路线的沉重打击和排斥。“左”倾领导人还剥

夺了爸爸对中央苏区和红军的正确领导权。这种打击使他多年来劳累过度的身体吃

不消了，他曾两度病倒。

    爸爸消瘦了，那平日英俊的脸庞上也失去了原有的光彩。喜欢谈笑的爸爸，常

常是一个人默默无语，凝神静思。他，有时遥望苍穹，对天长叹，有时又以吹吹洞

箫来排解自己一腔的烦恼和忧愁。

    妈妈对这一切全都看在眼里。她用她对爸爸的真挚而深切的爱，寸步不离地陪

伴着他，使爸爸在生活上得到无限的关怀、无限的温暖，在精神上得到极大的鼓舞

极大的安慰。多少年之后，爸爸一提起这段时间的生活，还总是深深地感激妈妈。

    正像老人们说的那样，谁家的夫妻生活中都难免碰碰撞撞，来一场舌战，来一

次“干戈”，双方对垒的时候，总是会各有胜负。爸爸有时就爱以“武力威慑”、

“政治威胁”来对付妈妈，有时就“开除”妈妈的党籍，给妈妈一次口头“处分”。

但爸爸毕竟是爸爸，有时是他自己引起的“战火”，自知不对了，就又主动“停战”

求和，化“干戈”为“玉帛”。所以有时爸爸就向妈妈赔笑说：“你是铁，我是钢，

碰到一块响叮当！”妈妈听了也就破涕为笑，再不生气了。

    1935年1月9日下午，红军进入北倚娄山，南临乌江的黔北政治、经济、文化的

中心城市——遵义。在这里，中共中央政治局召开了中国革命历史上著名的遵义会

议。

    自开会以来，爸爸总是很晚很晚才回来。妈妈一人在家，心却跟着爸爸到了会

场，她同样也在关注这决定中国革命命运的会议。每到夜深人静时，妈妈总是焦急

地等啊，盼啊，期望能了解点会议上的情况。

    在静悄悄的黑夜中，妈妈终于等来了熟悉的脚步声。她急速地打开房门，还未

等爸爸双脚跨进屋，便急切地问道：“会开完啦？你，你怎么样？”她紧张得语无

伦次了。

    爸爸知道她关心自己的处境，就笑笑答道：“不错，今后有发言权了。”这寥

寥数语，在妈妈的脑海中却似掀起了狂涛巨浪，一颗悬到嗓子眼的心，总算是落位

了。

    遵义会议结束了王明“左”倾冒险主义在中共中央的统治，确立了以毛泽东为

代表的新的中央的领导机构，在中国革命的最危急的关头，遵义会议挽救了党，挽

救了红军，并为胜利完成长征奠定了基矗爸爸和妈妈风雨同舟、相依相随了整整十

年在红军进入云南途中，妈妈所在的干部休养连突然遭到国民党飞机的袭击轰炸。

妈妈为了掩护伤员而被炸得遍体鳞伤，鲜血直流，昏迷过去了。经过医生的检查，

妈妈身上有十七处都挂花了。当妈妈苏醒后看到叔叔毛泽民、婶婶钱希钧时说了两

件事：“我负伤的事情，请你们暂不要告诉主席。他在前线指挥作战很忙，不要再

分他的心；请你们把我寄放在附近的老百姓家里，将来革命胜利了，再见面。”

    爸爸还是知道妈妈受了伤。当爸爸赶到妈妈身边时，妈妈对爸爸说：“润之，

把我留下，你们前进吧！”

    “子珍，你不要这样想。我和同志们，绝不会把你一个人留在这里。”爸爸安

慰着妈妈说。

    几十年后，妈妈谈起她负伤的事时，她还很感激爸爸。说是爸爸救了她一命，

否则，留下来必死无疑。

    无论是在井冈山艰难的岁月里，还是在漫漫长征途中，这种生死与共、患难相

交的战斗友情，使爸爸与妈妈相依相随了10个年头。这种情，这种意，是难以割舍

的。

    （摘自《我的父亲毛泽东》一书，辽宁人民出版社2000年10月出版）

亦凡公益图书馆(Shuku.net)