马社香《揭示毛泽东发动文革初衷：前奏》

目录

毛主席词二首
 | 毛主席词二首
马社香《前奏》
 | 第1节：引言
 | 第2节：非同寻常的新年伊始
 | 第3节：下榻梅岭第一仗(1)
 | 第4节：下榻梅岭第一仗(2)
 | 第5节：下榻梅岭第一仗(3)
 | 第6节：乔治乌-德治、邵式平、柯庆施相继去世(1)
 | 第7节：乔治乌-德治、邵式平、柯庆施相继去世(2)
 | 第8节：井冈山斗争是五四青年运动的继续和发展(1)
 | 第9节：井冈山斗争是五四青年运动的继续和发展(2)
 | 第10节：袁文才、王佐被错杀与井冈山根据地的两次丢失(1)
 | 第11节：袁文才、王佐被错杀与井冈山根据地的两次丢失(2)
 | 第12节：袁文才、王佐被错杀与井冈山根据地的两次丢失(3)
 | 第13节：袁文才、王佐被错杀与井冈山根据地的两次丢失(4)
 | 第14节：袁文才、王佐被错杀与井冈山根据地的两次丢失(5)
 | 第15节：井冈山精神的三个支点(1)
 | 第16节：井冈山精神的三个支点(2)
 | 第17节：井冈山精神的三个支点(3)
 | 第18节：井冈山精神的三个支点(4)
 | 第19节：毛泽东两首井冈山词的蕴思(1)
 | 第20节：毛泽东两首井冈山词的蕴思(2)
 | 第21节：取消军衔制的激动和忧虑
 | 第22节：订计划的原则和访井冈山热(1)
 | 第23节：订计划的原则和访井冈山热(2)
 | 第24节：漫谈上层建筑领域改革初衷(1)
 | 第25节：漫谈上层建筑领域改革初衷(2)
 | 第26节：漫谈上层建筑领域改革初衷(3)
 | 第27节：呼吁医疗卫生的重点放到农村
 | 第28节：国际国内政治风云变幻
 | 第29节：后记
 | 这把刀子丢不得——读《前奏——毛泽东1965年重上井冈山》
 | 读毛泽东主席重上井冈山谈话后的感想
 | 毛主席重上井冈山的前前后后
 | “文革”前夜——毛泽东1964年同金日成和吴旭君谈中国前景
读毛主席重上井冈山词二首
 | 朱德：喜读主席词二首（一九七六年二月）
 | 周总理、朱德委员长读主席词二首
 | 两首词和一封信 萧雨
 | 万里悲秋丙辰岁 王洪林
 | 朱德是红司令 秋石客
 | 在乌鲁木齐闻毛主席词二首发表 文存
 | 谈谈对毛主席词《重上井冈山》的解读 wsk
 | 重温教诲，继承遗志，革命到底
 | 世上无难事 只要肯登攀 一九七六年元旦社论
 | 鼓舞我们战斗的宏伟诗篇——学习毛主席词二首 袁水拍
 | 无产阶级革命家的战斗情怀——学习毛主席两首词的一点感受 方锷
 | 试看天地翻覆——学习毛主席新发表的两首词 任犊
 | 古为今用的光辉典范——学习毛主席词二首的初步体会 赵朴初
 | 井冈山高望世界——学习毛主席词二首的一点体会 臧克家
 | 继续革命 勇攀高峰——读《水调歌头.重上井冈山》
 | 试看天地翻覆——读《念奴娇·鸟儿问答》 洪城
 | 无高不可攀无坚不可摧 北京朝阳区贫下中农评论组
 | 学习《水调歌头·重上井冈山》的体会 刘保庆
 | 继续革命的号角，反修防修的檄文——学习毛主席词二首的体会 王瑶
 | 欢呼毛主席词《重上井冈山》和《鸟儿问答》发表(四首) 何其芳
 | 试看天地翻覆——读毛主席的词《念奴娇．鸟儿问答》 范秀竹
 | “土豆烧牛肉”的假共产主义彻底破产
 | 毛主席词二首的名词解释
 | 重温毛泽东《鸟儿问答》看朝鲜核试验
 | 纪念毛主席逝世三十周年——论无产阶级胜利的法宝
附录
 | 附录 突破网络封锁
 | 附录 推荐网站
 | 附录 后记

中国文革研究网网（http://wwww.wengewang.org）：代理 http://www.boredatschool.net


字号：大 中 小

毛主席词二首

水调歌头 重上井冈山

毛泽东

一九六五年五月

久有凌云志，

重上井冈山，

千里来寻故地，

旧貌变新颜。

到处莺歌燕舞，

更有潺潺流水，

高路入云端。

过了黄洋界，

险处不须看。

风雷动，

旌旗奋，

是人寰。

三十八年过去，

弹指一挥间。

可上九天揽月，

可下五洋捉鳖，

谈笑凯歌还。

世上无难事，

只要肯登攀。

念奴娇 鸟儿问答

一九六五年秋

鲲鹏展翅，

九万里，

翻动扶摇羊角。

背负青天朝下看，

都是人间城郭。

炮火连天，

弹痕遍地，

吓倒蓬间雀。

怎么得了，

哎呀我要飞跃。

借问君去何方？

雀儿答道：

有仙山琼阁。

不见前年秋月朗，

订了三家条约。

还有吃的，

土豆烧熟了，

不须放屁，

试看天地翻覆。


第1节：引言

1965年，毛泽东同志重游井冈山，与当地党政领导在一起.

《前奏》——第1章 内容简介

1965年春，“文化大革命”全面发动的前一年，毛泽东从北京到武昌下榻梅岭，44天后离武汉到长沙，5月21日从长沙出发，沿着1927年秋收起义之路重上井冈山。

井冈山是中国武装革命的摇篮，是毛泽东寻找中国革命道路的转折地，它在毛泽东心目中的分量是可想而知的。38年后，一代伟人毛泽东重回故地，是一次感情的寻觅回归，还是执政党领袖对使命的深层呼唤？

从本书对毛泽东二上井冈山的历史回放中，似可窥见当时毛泽东的某些思想端倪；发现其不惜一切代价，准备发动上层建筑领域革命——“文化大革命”的深刻而复杂的初衷……

第1节：引言

1965年春，“文化大革命”全面发动的前一年，国际战争风云在中国周边弥漫。3月16日，毛泽东从北京到武昌下榻梅岭，44天后离开武汉到长沙，5月21日再从长沙出发，经株洲、醴陵、攸县、茶陵、莲花、永新、宁冈，沿着1927年秋收起义之路重上井冈山。一代伟人毛泽东重归中国武装革命的摇篮，是一次感情的寻觅回归，还是执政党领袖对使命的深层呼唤？

情感与近忧交织，思考与历史共存。

多年来，笔者沿着毛泽东重上井冈山之路，盘桓当年秋收起义、南昌起义、湘南起义、平江起义之地，采访了接触过毛泽东、周恩来、朱德、刘少奇、彭德怀的近百名亲历者、知情者。他们的谑觯谷艘徊讲交氐?927年血与火的岁月，回到井冈山九死一生的斗争，回到1965年毛泽东重上井冈山的日日夜夜。

没有井冈山的艰苦卓绝，就没有毛泽东思想之魂；没有井冈山的烽火连天，就没有中国共产党武装夺取政权之基。你懂得了井冈山的过去，你就能触摸到中国共产党和中国人民解放军主要缔造者毛泽东一生追求、奋斗之所在；你理解了井冈山的斗争，你就能感知毛泽东喜怒哀乐的诗情、豪情、 深情和无情之底蕴；从毛泽东一上、二上井冈山的“历史回放”中，似可窥见毛泽东一生睡木板的嗜好，对知识分子某些“偏见”的渊源；似可发现毛泽东准备发动一场上层建筑领域改革深刻而复杂的初衷……


第2节：非同寻常的新年伊始

一、1965年3月毛泽东下榻武汉梅岭

非同寻常的新年伊始

1965年3月，毛泽东专列沿着京广线风驰电掣般地向南方驶去，在京城留下了耐人寻味的新年镜头。

元月3日，北京。

备受世界瞩目的中华人民共和国第三届全国人民代表大会发表第一号公告，选举刘少奇为国家主席，宋庆龄、董必武为国家副主席。

同日晚，毛泽东在中南海召开了中央政治局常委扩大会议，不点名地批评了刘少奇在“四清”运动中的一些做法。毛泽东激动地说：“你只依靠工作队，为什么不依靠那个县的二十几万人？……要让群众去搞。不相信群众，只相信工作队，不好。‘四清’，要给群众讲清楚，是清干部、清少数人，不清社员。要搞大的，小的要刀下留人。反革命分子也要整那些最坏最厉害的。”

1月6日，各地省委书记回到北京，讨论修改中央工作会议（1964年12月14～28日）通过的“十七条”（12月31日停发），将其最后定稿为“二十三条”（即《农村社会主义教育运动中目前提出的一些问题》）。“二十三条”和“十七条”最大的不同，是关于社会主义教育运动性质的认识，“十七条”表述了几种提法：（1）“四清”和“四不清”的矛盾；（2）党内外矛盾的交叉，或者是敌我矛盾和人民内部矛盾的交叉；（3）社会主义和资本主义的矛盾。“十七条”对前两种提法没有持可否。“二十三条”则明确指出，前面两种提法什么社会什么党派什么历史时期也可以用，没有说明今天矛盾的性质，因此不是马克思主义的。最后一种提法概括了问题的性质，是马克思主义的。

元月14日，中共中央政治局召集的全国工作会议结束。

元月17日下午，毛泽东、刘少奇、周恩来、邓小平、董必武、彭真等党和国家领导人一起接见了出席中国人民解放军后勤工作会议、干部工作会议、公安部队政治工作会议、铁道兵政治工作会议、空军训练工作会议代表和两次击落美国军用无人驾驶高空侦察机有功人员，以及来京参加汇演的解放军战士业余演出团、出席中华全国青年联合会四届二次会议、中华全国学生第十八届代表会议、全国体育工作会议、中国农业银行全国分行政治工作会议的全体人员。

元月29日，农历腊月二十五，中共中央正式批转了陈正人给薄一波“干部深入工厂蹲点劳动”的一封信，毛泽东对这封信做了重要批示。

陈正人是井冈山老战士，1928年江西遂川县委书记，新中国第一任江西省委第一书记。1964年10月上旬，时任八机部部长的陈正人到洛阳拖拉机厂蹲点搞调查研究，工厂领导考虑他是老同志、年龄大、身体有伤、蹲点时间较长，安排他住宾馆，他不同意，住招待所，他再次拒绝，自己把铺盖放进精密铸造车间生活间，和工人们住在一起。白天以装配车间工段作为劳动基地，一日三餐和工人一道排队吃大食堂，没有丝毫的特殊化。一年过去了，陈正人学会了开拖拉机、操作和修理机床，交上了不少工人朋友，深得工人们的爱戴和拥护。从亲身经历中，陈正人感悟道：“干部特殊化如果不认真克服，干部和群众生活距离如果不逐步缩小，群众是必然会脱离我们的。”

毛泽东批示的时间是1965年元月15日，中央工作会议结束的第二天。

毛泽东深深赞同这位井冈山战友的认识，一针见血地批示：“如果管理人员不到车间小组搞‘三同’（同吃、同住、同劳动），拜老师学一门至几门手艺，那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当做资产阶级打倒。不学会技术，长期当外行，管理也搞不好。以其昏昏，使人昭昭，是不行的。”“官僚主义者与工人阶级和贫下中农是两个尖锐对立的阶级。这些人是已经变成或者正在变成吸工人血的资产阶级分子，他们怎么会认识足呢？这些人是斗争对象、革命对象，社教运动不能依靠他们。我们能依靠的，只是那些同工人没有仇恨，而又有革命精神的干部。”① 毛泽东强烈要求领导干部深入工厂农村，与工人农民实行“三同”。这几年，他感到不少领导干部当官久了，不愿意深入群众，做起了老爷……

毛泽东的重重忧虑和思绪随着专列的滚滚车轮，驶过河南郑州、许昌、信阳、鸡公山，向湖北省境飞奔而去。

1965年3月16日下午，毛主席专列到达武昌，悄悄停靠在余家头一所战备物资仓库里。这所仓库很大，当时叫102仓库。里面铺有军用铁轨，毛主席专列全部开进去，外面一点儿都看不出来。省委第一书记王任重、省长张体学早已在此恭候，看见毛主席下车，大步迎了上去，说了声：“主席好！”毛主席笑着和他们握了握手。没有寒暄，也没有其他人迎接。毛主席不喜欢那一套。1965年初，湖北省、武汉市警卫处刚刚合并为湖北省公安厅警卫处，我和公安厅副厅长徐耕耘、警卫处处长魏福祚三个人远远站在一旁，只见王任重快速为主席打开“吉斯110”轿车（三排座）后车门。“吉斯110”轿车的司机姓易，原在武汉市委这边，后来调到省委东湖那边工作。

（2005年3月6日谢滋群口述）


第3节：下榻梅岭第一仗(1)

下榻梅岭第一仗

当年“吉斯110”轿车司机易永喜，今年75岁，早已退休，住在武昌一普通民居里。从1953年2月，解放后毛泽东第一次到武汉，易永喜就给主席开车，据他回忆，毛泽东第一、二次到武汉都住在汉口惠济路16号，今天的汉口惠济饭店。

毛主席第三次到武汉，住在汉口永清街100号武汉市委招待所。进进出出，毛泽东都是坐易永喜开的德国“别尔卡”轿车。“别尔卡”是解放初期武汉市委从上海一位大资本家那里买来的。从1956年开始，毛泽东到武汉都下榻武昌东湖南山甲所。1957年苏联在武汉中苏友好展览馆举办工业展，展览结束后，展品中的一部“吉斯110”轿车和一部吉斯救护车卖给了武汉市。救护车分配给了同济医院，“吉斯110”交给了他开，专门接待国内外重要客人。以后，毛主席一到武汉，专列从停靠汉口大智门变为武昌的徐家棚或武昌南站附近的鲶鱼口，“吉斯110”临时成为毛泽东的专车。

1958年毛泽东就是乘坐他驾驶的这辆吉斯轿车，从武汉到大冶铁山视察，中途毛泽东下车休息一下，被农民发现了喊了起来，一下子田头劳动的社员围了上千人，《湖北日报》摄影记者张其军的相机都被挤坏了。中国普通老百姓深深地爱着领袖毛主席，那是自发的拥护和热爱。

易永喜谈起1965年去102仓库接毛泽东，感到就像发生在昨天。他激动万分地说：

“那天（3月16日），我从反光镜中看见主席坐进吉斯车。王任重、张体学和秘书徐业夫都坐后面的车子。汪东兴打开前面车门坐进副驾驶座，他友好地打招呼：‘小易，又见面了。’

“我嘴巴笨，‘嘿嘿’一笑，心里兴奋极了。我驾驶着“吉斯110”，随着警卫处的前导车，驶出军用战备用品仓库，经小东门、中北路，开往东湖路，后面几辆小车鱼贯而行，第三、四辆小车内分别是毛主席身边工作人员和卫士。最后一辆后卫车坐满了湖北省公安厅警卫处的同志。省委招待处处长申兴国也坐在这辆车上。沿途没有戒严，也没有一个武装警察。”

1965年3月中旬，湖北省公安厅警卫处接到中央警卫团毛主席将来武汉的指示后，迅速启动了一级警卫。省市公安厅、局、各区公安分局、派出所、户籍民警和居委会四级联网，立即进入高度戒备状态，对辖区内普通老百姓任其自由活动，“五类分子”（当时的地主、富农、反革命分子、劳改释放犯、右派）给予不动声色地监控，对外来人口予以疏散，布置“三红”（“三红”指共产党员、共青团员、积极分子）监控“一黑”（指“五类分子”）。警卫处工作人员大量深入到基层，毛主席路过的每一条马路、每一个社区以及辐射的区域，都做到了万无一失。那时候一级警卫发动群众，不用任何行政成本，效率极高。

几辆小车轻车简从、毫无张扬，从东湖路驶进湖北省委东湖客舍大院，过“百花”、“南山”，最后停在东湖边上的梅岭一号。梅岭一号是20世纪60年代初期湖北省委修建的一处平房。内有十间大小不等的房间，空间比较高大，内部装饰朴实无华。毛泽东、刘少奇、董必武到武汉，都在此下榻过。此时，毛主席一跨下车，迎面几张熟悉的面孔便开出灿烂的花瓣。

梅岭一号警卫科长金文骏、工作人员邬素英、服务员王天亮、化验员小周，站在大门口。那几年，毛主席年年来武汉，都习惯住在东湖客舍（今东湖宾馆）梅岭一号，梅岭工作人员像迎接亲人一样迎接人民的领袖，毛主席高兴地伸出右手，笑着说：“同志们好啊！”“主席好！”“主席好！”几个青年人握住主席的大手，笑得欢得很。王任重、张体学陪同主席走进梅岭一号，穿过接见厅、小会议室，在书房里坐了下来。汇报大约一个多钟头打道回府，没有在梅岭用餐，梅岭一号、二号也没有任何“接风酒宴”。毛主席坚决反对地方搞迎送接风这一套，谁也不敢献一点儿“殷勤”。

（2005年3月10日易永喜口述）

当天晚餐是东湖客舍老厨师付加宽和主席随行厨师小东一起做的，家常四个菜，没有海鲜、没有鸡鸭。惟有付加宽师傅做的“武昌鱼”是个特色菜。毛泽东喜欢吃武昌鱼，从1953年毛主席第一次下榻汉口惠济路16号，付加宽就在组织的安排下为主席操厨。毛泽东每次到武汉的第一天，付加宽往往一显身手，做道名菜“武昌鱼”。提起毛泽东吃自己烧的“武昌鱼”，今已80岁的付加宽如数家珍：

毛主席吃的武昌鱼，是地道的武昌鱼，在鄂州通长江的水闸那里捞的，古代那里才叫武昌。鱼长得又大又肥，七八斤重的多得很，也便宜。可毛主席叫人嘱咐不许我蒸大鱼，说吃不完浪费了。斤把重的就可以了。大鱼可专门蒸鱼肚，又好吃又简单，斤把重的武昌鱼不肥，不好吃。么样（怎么）搞呢？我就想了一个办法，蒸武昌鱼时，上面加一条肥肉，鱼肉相融，蒸出来像海子味，味道奇美。火候要掌握得好。蒸好后放上烧好的冬菇、火腿，又好看又好吃。当时条件差，不懂肥肉膘油有“胆固醇”。

（2005年2月28日付家宽口述）

晚餐后，毛泽东办公室的台灯亮了起来。那晚，湖北省委公安厅警卫处警卫科长金文骏在梅岭一号外面值班。梅岭一号里面全部由中央警卫团毛泽东卫队值班。金文骏当年30出头，1953年参加公安工作，1954年调到武汉市公安局警卫处，不久和武汉市委招待所邬秀英结婚。从20世纪50年代毛泽东到武汉，这对夫妻一直在毛泽东身边做保卫和服务工作。

梅岭老职工说，金文骏虽是个警卫干部，书卷气较重，平日喜欢读报纸，也喜欢记笔记。报上的重要新闻他记，毛泽东在梅岭一号的活动他也记。他有好多个当年的记事本。1965年毛主席到武汉，金文骏珍贵地记录了毛泽东的起居和当时国内外发生的重要事情。近年金文骏血压高导致半身不遂，但说起往事仍记忆犹新，在他和邬秀英的记忆中：

毛泽东一连几天，都没有到外面视察，也没有请当地领导人来交谈工作。每天晚上，梅岭一号办公室的灯光都亮到第二天清早。


第4节：下榻梅岭第一仗(2)

1965年7月，毛泽东会见前国民党政府代总统李宗仁.

印象特别深的是毛泽东到梅岭的第五天。3月20日《人民日报》第一次刊登了“莫斯科三月会议”3月1日如期召开的消息和公报。《人民日报》编者按很像毛主席说话的语气：“本报今天刊登了关于苏共领导非法召开的莫斯科三月会议的消息、公报，以及苏共中央在一九六四年七月三十日和十一月二十四日致中共中央的两封信，并且将继续发表各方面对于这个会议的评论……”

3月21日，毛泽东到汉的第六天，《人民日报》发表了“莫斯科三月会议”参加者的评论，包括苏联《真理报》的编辑部文章。

3月22日，毛泽东到汉的第七天，《人民日报》发表资产阶级报刊对“莫斯科三月会议”的评论。

3月23日，毛泽东到汉的第八天，《人民日报》头版发表了《人民日报》编辑部、《红旗》杂志编辑部长篇檄文《评莫斯科三月会议》。

这篇评论再次给国际论坛巨大的震动。“莫斯科三月会议”这件事也给毛主席带来新的思索和忧虑。

那些日子毛泽东每天下午起床后散步，从梅岭一号出来，若有所思地走向南山甲所，从南山甲所慢慢转到东湖边上，步履沉重。平日毛主席散步喜欢和站岗的哨兵、工作人员说说话，这些天，毛主席喜欢背着手一个人静静地散步、静静地思考。

中共与苏共的关系，是时已进入公开分裂的紧要关口。中苏意识形态的公开论战，实质是与维护国家主权交织在一起的。1954年、1958年两次台湾危机，赫鲁晓夫对中国频频指责；1958年7月，苏联要求组织联合舰队，次年春又提出共建长播电台，毛泽东代表中国政府表示了严正立场；1959年6月苏联下令禁止正在起运按照合同交给中国的原子弹样品；8月，赫鲁晓夫四处发表言论公开反对在远东地区试验核武器；1960年全面撕毁合同，撤回专家；反华言论铺天而起。当时，世界上只有美、苏、英、法四国拥有核武器。1963年7月，美国、英国、苏联三国代表在莫斯科会谈，签署发表《禁止在大气层、外层空间和水下进行核武器试验条约》，苏联与西方联手，企图共同进行核垄断，首先阻止正在进行核试验的中国拥有核武器。7月31日，毛泽东亲自审定中国政府声明，建议全世界全面禁止和销毁核武器，同时表示了中国打破核垄断的决心。8月4日，苏共两大重要喉舌《真理报》、《消息报》同时转载了中国政府的这个声明，并发表了诽谤和侮辱性语言组成的按语，在此全文抄录，以窥一斑：

“下面我们刊载了1963年7月31日的《中国政府主张全面、彻底、干净、坚决地禁止和销毁核武器、倡议召开世界各国政府首脑会议的声明》。这个自命不凡的名称是中国领导人给他们的文件所加的，这个文件不外是诽谤苏联和苏共，曲解和歪曲苏联政府的行动，曲解和歪曲关于禁止在大气层、宇宙空间和水下实验核武器条约的性质和内容。

“每一个读完新华社散发的这个可耻文件的人都看出，这个文件是不配在全世界劳动人民都欢迎其列宁主义政策的世界上第一个社会主义国家的报纸上占有版面的。但是，我们还是把它发表了。我们之所以这样做，是让全体苏联人知道中国领导人已经走到什么地步了。”

在这种严重攻击中国、孤立中国、要挟中国的条件下，1963年9月6日至1964年7月14日，我党相继发表九篇重要文章，当时被认为比较系统地从马列主义基本原理方面，评论苏共中央给苏联各级党组织和全体共产党员的公开信中的基本观点，时称“九评”。1964年10月16日，苏共中央发表公报，宣布赫鲁晓夫下台；同日，我国第一颗原子弹爆炸成功。

1964年11月上旬，为了争取团结，避免分裂，中共派出以周恩来为团长的中国党政代表团参加十月革命庆典。11月7日酒会上，苏国防部长马利诺夫斯基（赫鲁晓夫的挚友）乘碰杯之际，向前去参加庆典的中国代表团副团长贺龙鼓动“不要让任何的毛、任何的赫鲁晓夫再妨碍我们”，“搞掉毛泽东，和我们搞掉赫鲁晓夫一样”。中国代表团当即向苏联提出了强烈抗议，勃列日涅夫以国防部长酒后失言一语带过，中国代表团退出酒会坚决抗议。


第5节：下榻梅岭第一仗(3)

11月24日，苏共中央在向其他兄弟党发信后给我党来信，提出要召开世界兄弟党会议筹备委员会，时间从赫鲁晓夫原定的1964年12月推移到1965年3月1日。11月28日，中共中央召开常委会一致认为，我党已于1964年8月30日复信苏共中央，中国共产党坚决反对苏共领导非法召开分裂会议，表示绝不参加分裂会议。莫斯科三月会议的时间、内容与兄弟党没有任何协商，是一个分裂的会议，不予参加和理睬。

1965年2月5日，因越南战争升级，苏联部长会议主席柯西金访问越南路过北京，5日和6日在北京停留，周总理同他会谈，再次申明了中国的立场，中国不参加分裂的莫斯科三月会议。并从大局和侧面劝苏共放弃三月会议。柯西金7日至10日访问越南。当时，美国对越南北方进行大规模轰炸，给柯西金以颜色。中国政府10日在北京举行150万人集会游行，毛泽东、刘少奇等党和国家领导人再次挥手天安门。全国各大城市10日、11日共有1000多万人参加支援越南抗美的示威游行，支持越南，也间接给柯西金的越南之行以鼓励。

11日，柯西金折回北京，毛泽东当天下午同他会谈。据在场的吴冷西回忆，会谈气氛比较紧张，毛泽东对苏共的不怕分裂、害怕争论进行了尖锐的回击，但言谈中对中苏两党和好的前景仍留下了希望之门。会谈结束后，毛泽东、刘少奇等和柯西金一行合影。2月12日在中国各大报刊登载。

3月1日至5日，苏联共产党不顾中国、越南、朝鲜、阿尔巴尼亚、印度尼西亚、罗马尼亚、日本等多方反对和缺席，在莫斯科举行“共产党和工人党代表协商会晤”，参加会议的代表从1957年莫斯科81党代表会议，缩小为16党代表和观察员，加上个别党派分裂分子，一共19个单位。3月10日草草发表了一个公报。苏共中央拒绝了中共中央维护国际共产主义运动长远利益的努力，一意孤行开了一次分裂的会议。我党接待柯西金时留下的希望之门，苏共中央并没有珍惜。

1965年春天非同寻常。1964年12月，在十九届联合国大会上，柬埔寨、阿尔巴尼亚、阿尔及利亚、刚果（布）、几内亚、马里、印度尼西亚、古巴、布隆迪九个国家要求恢复我国在联合国合法权利的提案，被美国打入“冷宫”，美国将恢复中国代表权的一般问题“提升”为必须三分之二国家通过的重大问题，再次阻挠恢复我国在联合国的合法权利。日本佐藤政府和英国工党政府给美国以有力支持。12月26日，美国派出装备有十六枚射程达一千八百英里的火箭潜艇到从关岛到我国沿海附近，进行核讹诈。12月29日，我国政府就美国政府派北极导弹潜艇到亚洲大陆沿岸海面活动发表声明。美国置之不理，并对中国南邻越南狂轰滥炸，战争不断升级，向中国施压和示威；北面苏联，从经济要债到政治要挟，不惜公开分裂给中国以颜色。在中国问题上，苏美渐行联合之势，他们孤立和打击有独立精神的中国，希望豢养俯首称臣出卖民族未来的喽罗和伙伴。独立是新中国的脊梁和生命。在毛泽东看来，中国共产党又到了要冲破井冈山多面来敌“会剿”的重要时刻。国际上的硬仗已打响，联合谁？打击谁？怎样联合？怎样边打边和？井冈山根据地的创建和转移，中央苏区的失利和延安的成功，一幕幕出现在毛泽东的眼前……

万事开头难啊！从哪里开头？秋收起义后上井冈山，是中国革命万里长征的第一步，三湾改编是挺进井冈山的第一步。没有三湾，就没有井冈山；没有井冈山，就没有新中国……

可今天的队伍再也不是秋收起义后的千把人了……

社会主义执政党的“三湾”在哪里？


第6节：乔治乌-德治、邵式平、柯庆施相继去世(1)

乔治乌-德治、邵式平、柯庆施相继去世

毛泽东的心情与日惆怅。当年梅岭一号服务员王天亮清楚地记得：

1965年，毛主席住下十天后，吃饭不太香，饭量减少了一点儿，我焦急地向招待处处长申兴国反映，建议是不是打些麻雀、东湖竹林里挖点儿小竹笋，给毛主席换下口味。麻雀当时和苍蝇、蚊子、蟑螂一起被称为是“四害”。这个任务落在警卫处几位同志身上，下班后有了为主席服务的新任务，他们一个个兴奋得很，我也要参加，他们还不要我。

“干烧麻雀”第二天放在了梅岭一号小餐桌上，毛主席仍没有很好的食欲，只吃一小碗饭，饭量继续减少，连续十几天都是如此。付加宽着急了，他请教北京来的同志，问菜谱要怎样改进？记得北京来的人一个个都摇头，说毛主席没有说菜不好，老人家是在为刚刚病逝的战友难过。

（2005年5月王天亮口述）

那个年代，每个星期都有政治学习，梅岭一号是一周两次读报。原来毛主席下榻梅岭不久，《人民日报》3月21日刊登了罗马尼亚工人党第一书记、罗马尼亚人民共和国国务委员会主席乔治乌.德治于3月19日病故，享年64岁。毛泽东、刘少奇、朱德、周恩来致电吊唁，在京领导人前往罗马尼亚大使馆吊唁。乔治乌.德治是长期领导罗马尼亚工人运动和武装斗争的杰出共产党人。在中苏十年论战中，比较倾向于中国共产党的立场和观点。为维护社会主义阵营的团结及准则，做出了重要贡献。

3月25日，《人民日报》又发表了一个讣告，中共中央候补委员、中共中央华东局委员、中共江西省委书记处书记、江西省省长、全国人民代表大会代表邵式平同志，因病不幸于1965年3月24日2时48分在南昌逝世，享年65岁。华东局成立了邵式平同志治丧委员会，主任是柯庆施。

邵式平是毛泽东在中央苏区时期互为敬重的战友，也是方志敏的同乡和挚友，江西弋阳人。1925年经李大钊介绍，加入中国共产党。1927年12月，他和方志敏等人领导了弋横武装起义。1929年底信江特区苏维埃成立，方志敏被选为主席，邵式平被选为信江军委会主席。1930年7月，邵式平任工农红军第十军政委。那时候，朱德和毛泽东领导的红四军从井冈山打到赣南闽西，建立了大片红色根据地。整个苏维埃根据地到处传诵着“南有朱毛，北有方邵”。

南昌邵式平哀乐还在播放，担任邵式平治丧委员会主任的柯庆施在成都心肌梗塞去世。时间是1965年4月9日下午6时30分。柯庆施时任中央委员、中央政治局委员、国务院副总理、华东局第一书记、南京军区第一政委、上海市委第一书记、上海市市长。享年63岁。中央成立了柯庆施治丧委员会，主任是刘少奇，委员第一个就是毛泽东。这是新中国成立后，中共中央第三次组成最高规格治丧委员会。第一次是1950年10月任弼时去世，第二次是1963年12月罗荣桓去世。

4月11日，柯庆施的遗体专机运往北京。这一天东湖迎接了阿拉伯联合共和国总统外交事务顾问和他的夫人及随行人员，外交部长陈毅陪同坐飞机从北京到武汉，下榻东湖客舍百花一号。下午，陈毅来到梅岭一号向毛泽东汇报。

董必武、柯庆施、陶铸、邵式平都到过武汉东湖。1958年中央在武汉召开八届六中全会，毛泽东住在东湖南山甲所，刘少奇住在南山乙所，周恩来开始也住在乙所，后主动搬到洪山宾馆，和其他中央委员、候补委员住在一起。董必武、林伯渠等“五老”住在东湖的翠柳。罗荣桓、林彪等元帅住在汉口惠济。那时东湖百花房子刚刚修建，1961年才建好。今天，罗荣桓、林伯渠、柯庆施、邵式平音容犹在，惜人去楼空。

毛泽东身边贴身卫士周福明回忆：

1965年春，毛主席在东湖饭量减少。每天下午起床后原来打打乒乓球的，现在很少打了。散步的时间增长了。我们几个人天天跟着主席一起散步。那一次跟着主席南下，有顾作良，做主席的生活管理员，东林发是主席身边的厨师，还有机要员谢静宜、护士长吴旭君、摄影师钱嗣杰等人。我当时是贴身卫士，天天跟随主席从梅岭一号走到南山甲所，从甲所再慢慢走到百花，从百花再慢慢转回梅岭一号，好大一个圈，比往常大得多。我和护士长吴旭君等人天天迈开大步跟着主席走。

（2005年12月29日周福明口述）

4月10日，刘少奇在北京曾会见阿拉伯联合共和国总统外交事务顾问侯赛因.左勒菲尔卡.莎布里。刘少奇在介绍中国经济建设情况时说了这样一段话：“各级领导人要全心全意为人民服务，没有私心，不贪污，能吃苦，必要时与人民一起吃苦，这样，国家才能搞好。在历史上，没有一个政府能真正肃清贪污盗窃，我们不能保证我们的政府能肃清他们，如搞得好，就能肃清，搞不好，也不能肃清。我们就要依靠工、农、革命知识分子，以及全心全意为人民服务的干部和忠实于人民的领导核心。领导核心与人民结合起来。这是一个十分重要的问题。只有一个忠实于人民的领导核心与广大人民结合得好，才能保证肃清贪污盗窃集团，否则，就不行。” 刘少奇将不腐败的希望，寄于领导干部和领导核心。


第7节：乔治乌-德治、邵式平、柯庆施相继去世(2)

阿拉伯联合共和国总统外交事务顾问侯赛因一行在北京会见刘少奇后，非常想见毛泽东，陈毅陪同前来武汉东湖，4月13日下午见到了毛泽东主席。陈毅在东湖百花设晚宴招待贵宾。当晚，毛泽东和阿拉伯贵宾侯赛因一行一起前往武汉剧院观看大型音乐舞蹈史诗《东方红》。1964年10月16日，毛泽东和中央领导人已在人民大会堂观看过这颇具感染力的大型节目，我国第一颗原子弹就在同一时刻爆炸成功。今天，毛泽东亲自陪同阿拉伯朋友在武汉再次观看，其中蕴涵着重温、礼节和深深的萦怀。

《东方红》每一首历史歌曲，再次牵动毛泽东如歌如血的记忆。那晚，谢滋群、申兴国跟随进入武汉剧院，整个剧院是公安等系统发票专场演出，保卫工作上了双保险。当湖北省歌剧团独唱演员王玉珍高唱《农友歌》时，他俩看见毛泽东右手轻轻拍着大腿，打着节拍。当齐唱《秋收起义歌》时，毛泽东的节拍停了下来，他右手扶住下巴，盯视着舞台刀枪齐舞，歌声飞扬——

拿起武器闹革命，

工友农友真英雄，

秋收起义成了功，

一杆大旗满地红，

工友农友团结一条心，咳，

红色政权扎下万年根，万年根，咳，

革命永远向前进！向前进！

跟着领袖毛委员，

走向雄伟的井冈山，

革命要有立脚点，

地是根来枪是胆，

工友农友团结一条心，咳，

红色政权扎下万年根，万年根，咳，

革命永远向前进！向前进！

毛泽东那天在剧院戴着黑边眼镜，如痴如醉的观众谁也没有想到毛主席就坐在他们中间。

专车司机易永喜，那天没能观看这场激动人心的演出，他一直守候在“吉斯110”车上，直至将主席送回梅岭一号，他才回到梅岭二号休息室，被服务员请到餐厅吃夜宵。易永喜一到大餐厅，往常热闹的场景变得冷冷清清，一问才知道，汪部长发话，北京来的人，没有特殊工作情况，不许吃夜宵。

毛泽东的“午餐”和梅岭夜宵时间接近，他吃完饭后，继续开始“下午”的工作。

毛泽东在梅岭的日子，表面上像往年一样一天天延续。

其实不然。战友的嘱托、人民的歌声和天下之大势，迅速在毛泽东心目中凝聚为一种声音……


第8节：井冈山斗争是五四青年运动的继续和发展(1)

第二部分 毛泽东重上井冈山强调的真理和革命传统

第8节：井冈山斗争是五四青年运动的继续和发展(1)

井冈山斗争是五四青年运动的继续和发展

张平化下山当天下午两点左右，刘俊秀、王卓超在井冈山宾馆吃过午饭小憩，汪东兴传话，主席请他们一起到115房间去，接着昨天的话题再谈一谈。太好了，两人拔腿走到115房间，毛泽东笑着指了指对面的木沙发，汪东兴已坐在主席的旁边。

毛泽东开门见山说：“你们几个都是江西老表，俊秀同志还是贺子珍的小同乡，在瑞金读马列班时是我家的常客。转眼间几十年过去了。”刘俊秀是永新象形乡人，大革命时期是村农会主席，结识了贺子珍等一批共产党员。1927年11月入党。1934年初被县苏维埃政府派到瑞金马克思共产主义大学高级班学习，经常跑到贺子珍家里向毛泽东请教，那时毛泽东党内、军内的职务都被撤销了，只担任中华苏维埃共和国主席，但情绪悠然，说话幽默，贺子珍又是热情款待。想不到这么多年过去了，毛泽东还记得自己读马列班的事，刘俊秀激动地望着老人家。

毛泽东笑着问：“你们这次陪我一起到井冈山，印象如何？”

王卓超1929年参加秘密农会和赤卫队，1931年参加红军，1932年入党，汪东兴在弋阳参加革命也比较早，他们一个个激动地对主席说：“这次陪主席来井冈山，是难得的一次学习机会，心情一直很兴奋。重新读了主席在井冈山写的几篇文章《中国的红色政权为什么能够存在》、《井冈山的斗争》，对井冈山是中国革命的摇篮，感受更深刻了。”当时这是政治流行语，也是他们的心里话。

毛泽东感慨地说：“昨天散步回来想了很多。井冈山道路的探索是中国革命最关键的一步。为了创建这块革命根据地，不少革命先烈牺牲了。他们是一批有信仰有抱负的年轻人。秋收起义总指挥卢德铭，一个很好的同志，有智慧，能吃苦，在文家市决定进军路线的会上，就是他有力地支持我的提议，退入萍乡向罗霄山脉转移，芦溪一战牺牲了。

“三十一团党代表何挺颖，原是上海大学的大学生，北伐时就在警卫团任连党代表。三湾改编任第一团党代表，很年轻（1905年生）。”毛泽东那天在115房间谈到他在井冈山被撤职的经过，说：

“1927年12月，中央开了一个扩大会议，撤销了我的政治局候补委员的职务，还给湖南省委来了一封信，说我政治上犯了严重错误，撤销了我的前委书记。消息不灵通，传到井冈山成了开除了我的党籍。井冈山的同志火了，不服气，为我打抱不平，要向中央打报告。我劝他们不要写，撤职就撤职，没有什么大不了的，真被开除了党籍，我还是要干共产党的。井冈山同志听了我的话，很认真地说：‘开除了你的党籍，你就不能当党代表了，但师长总可以当得吧。’你们说井冈山同志对我好不好啊？

“1928年3月上旬，湖南省委派周鲁到龙市，他是个书呆子，说这里烧杀不厉害。传达了中央文件，撤销了前委和前委书记，成立了师委，由何挺颖当师委书记，我当了师长。我连师委委员都不是，但师委每次开会，都请我参加，并认真听取我的意见。你们说井冈山的同志对我好不好啊？”

王卓超回忆，毛泽东讲完这段话后，喝了一口水，汪东兴给他点燃一根烟，他猛吸了一口，继续说道，1928年两次下山接南昌起义的队伍，他都是以师长的名义去的。红四军成立后，6月恢复了前委，他重新担任了前委书记，何挺颖任红四军军委委员、第十一师党代表兼三十一团党代表。7月，他率兵前去迎接二十八团去了。8月，何挺颖同陈毅安还有朱云卿率领不到一个营的兵力打赢了敌人五个团，取得了黄洋界保卫战的胜利，后调任二十八团党代表，和二十八团团长林彪做搭档。1929年1月大余一战，何挺颖受伤牺牲了。

二十八团团长原来是王尔琢，红四军成立时，王尔琢任军参谋长兼二十八团团长。王尔琢是黄埔一期的，南昌起义时是叶挺部队七十四团的参谋长。入党很早，有勇有谋，在部队中很有威信。当年井冈山虽在角旮旯里，也是钦差大臣满天飞。周鲁走后又来了袁德生、杜修经，6月份带回了一个省委决议，要部队全部到湘南去。6月底，毛泽东在永新主持召开联席会议，决定部队不去湘南，要用红色武装保卫井冈山根据地。6月中旬，二十八团、二十九团攻克炎陵县县城后，在杜修经的策动下回湘南。

毛泽东在永新听说后立即写信阻止，没有阻止住。7月下旬，二十八团、二十九团打郴州，先胜后败，二十九团全部打垮，毛泽东带三十一团三营前去迎接，在桂东碰见二十八团林彪带的一营，决定重回井冈山。在返回井冈山的途中，二十八团二营营长袁崇全和党代表叛变，团长王尔琢前去追赶，士兵们一听团长喊话，都跟着回来，袁崇全从躲着的寺庙出来，掏出手枪打死了王尔琢，带着几个人逃跑了，叛变到刘士毅部去了。王尔琢和袁崇全是黄埔同学，听说两人关系不错，王尔琢才会毫不防备地去叫袁崇全。

毛泽东沉痛而感慨地说：“关键时刻，敌人是没有人情味的，残酷得很。当时二十八团第一营营长是林彪，第三营营长是肖劲，林彪比较会打仗，提拔为团长。”

1928年9月，二十八团和三十一团三营在遂川一仗中就歼灭了尾追在后面的敌五个营，打死了叛徒袁崇全，占领遂川县城。9月后，回井冈山。10月初，收复宁冈全县。在龙市召开了王尔琢追悼大会。毛泽东写了一副挽联：

一哭同胞，再哭同胞，同胞今已矣，留却工作谁承受

生为阶级，死为阶级，阶级念如何，得到平等便甘心

张子清参加过北伐，是秋收起义三团第三营营长，一直跟着主席从铜鼓打到浏阳，从文家市到三湾，部队改编仍任第三营营长。1927年10月在大汾遭到肖家璧的袭击，三营与团部失去联系。张子清带着队伍到桂东一带打游击，与朱德的部队取得联系。12月中旬带三营归队途中，参加了茶陵的战斗。他和宛希先坚决反对陈浩几个人带部队离开井冈山投降敌人。陈浩被逮捕后，张子清升任第一团团长，很会打仗，立场坚定，1928年春下山接朱德的部队，在炎陵县战斗中负了重伤。


第9节：井冈山斗争是五四青年运动的继续和发展(2)

主席那天说，井冈山医疗条件差，有一点儿药，张子清都先让给战士用，战士们流着眼泪留给张团长。他坚决不肯。这就是井冈山的官兵关系，比亲兄弟还要亲，还要真。人心都是肉长的。革命的理想和官兵一致，使整个部队团结得像一个人，艰苦奋斗。

（2001年7月27日王卓超口述）

1929年1月，红军下山，张子清为了不给部队增加负担，主动提出留在山上做辅助工作，调任红五军参谋长，1930年牺牲在永新。毛泽东那天充满感情地说：“张子清是一个非常好的同志，牺牲时也只有二十几岁（28岁）。”

三湾改编，一营营长员一民1928年就牺牲了。陈毅安接任，也是一个好同志，红四军主力下山后，他调任红五军副参谋长，牺牲在二打长沙的战斗中。接任张子清任三十一团团长的是伍中豪，原来是北京大学的一个学生，后考入黄埔四期，北伐中入党。秋收起义时是三营副营长，张子清当团长后，伍中豪任营长。毛泽东到桂东接二十八团，都是带的三营。1929年主力下山时，伍中豪任三十一团团长，1930年任红二军军长，不久牺牲在江西安福。还有二十九团团长胡少海，他是宜章富家子弟，长得很高大，也牺牲了。红五军在第三次反“会剿”中牺牲了不少好同志……

毛泽东说，一回到井冈山，脑子里就看到了他们一张张年轻的面孔，都是活生生的。他们都是有坚定信仰有牺牲精神的好同志，牺牲时都只有二十多岁呀！

当时主席吸了一口烟，继续说道：井冈山斗争说到底是一场你死我活的阶级斗争，是一场枪杆子青年运动。井冈山斗争高举五四反帝反封建的大旗，进一步反剥削反压迫，是在中国共产党领导下五四青年运动的继续和发展。井冈山的斗争是伟大的，这些为革命牺牲的青年人是伟大的。

一想到建立红色政权牺牲了那么多的好青年、好同志，我就担心今天的政权。苏联的政权变了颜色，苏联党内有个特权集团、官僚集团，他们掌握了国家的要害部门，为个人捞取了大量的政治利益和经济利益，一般党员和普通老百姓是没有什么权利的。你提意见他们不听，还要打击迫害。

我们国家也有危险，官僚主义作风反了多次，还是存在，甚至比较严重，官僚主义思想也比较严重。打击迫害、假公济私的事有没有？这样的事情，你们知道得比我多。但报喜不报忧，这也是官僚和封建东西。做官有特权、有政治需要、有人情关系。县官不如现管，假话满天飞，忽“左”忽右、形左实右，这些很容易造成干部的腐化、蜕化和变质，苏联就是教训。我很担心高级干部出现修正主义，中央出现修正主义怎么办？有没有制度管住他们？当然，像“二十三条”讲的，这里绝大多数干部包括党的高级干部还是个认识问题、教育提高的问题。怎样教育提高？

现在高干子女特殊化成了正常化。我侄子毛远新在哈军工读书，他们那个学校高干子弟比较多，有些还是保送的。毛远新高中毕业时也被保送到哈军工，我不赞成，才又去考。考上了清华，第二年转过去。陈赓那时还活着，当校长。他们放假回家，黑龙江省委还请哈军工高干子弟吃饭，工农子弟就不请嘛！这说明了什么问题？这和我们井冈山时期提倡的东西不一样。条件好了，共产党掌权了，过去的优良作风还要不要继承？怎样继承？

（2001年7月26日王卓超口述）

毛泽东的话语犹如黄洋界的泉水涓涓不息，又像井冈山龙潭的瀑布呼啸而下，汪东兴、刘俊秀、王卓超三人一阵阵惊叹，又一阵阵尴尬。毛泽东超凡的记忆令他们叹服，博大精深的思想又使几位一时难以体会。也可能毛泽东察觉了一二，滔滔不绝的话停了下来，喝了一口水，话题一转，说：

“在为井冈山根据地牺牲的先烈中，还有被错杀的英烈，宛希先、袁文才、王佐等人，这么多年过去了，你们想过这件事没有？”


第10节：袁文才、王佐被错杀与井冈山根据地的两次丢失(1)

袁文才、王佐被错杀与井冈山根据地的两次丢失

毛泽东给在座者又出了一个难题。

汪东兴知道刘俊秀对这个问题关注比较久，袁文才、王佐都死在刘俊秀的老家永新，鼓励他带头“抛砖引玉”。刘俊秀摸了摸头说：“主席，我在苏区时就想这个问题，不明白的地方很多，譬如过去我一直不了解1929年1月为什么让刚刚到井冈山的红五军守山，红四军下山？怀疑这个决定和井冈山根据地第一次丢失有没有关系？”

刘俊秀敢说真话，引起了毛泽东的兴趣，他用目光鼓励刘俊秀说下去。刘俊秀的夫人孙玉衡近年回忆，刘俊秀当时坦白地说，这些年上井冈山次数多了，经历的事情也多了，带着问题了解了一些情况，才知道这种怀疑站不住脚。

刘俊秀问毛泽东：“还记得宁冈大仓村附近大庙村有个叫苏兰春的年轻人吗？那里人都说毛泽东在他家里住过几天。苏兰春和袁文才比较要好，袁文才、王佐被杀后，他几十年一直在搜集这方面的材料，井冈山第一次丢失的原因搞清楚了。”

毛泽东用询问的目光继续看着刘俊秀，听着他的介绍：

1929年1月1日，红四军、红五军会师大会开后还不到一个月，湘赣敌军纠集18个团，向井冈山革命根据地进行第三次“会剿”。1月4日，毛泽东在宁冈柏露村主持召开前委、特委、各县县委、团特委和红四、五军军委联席会议，决定：红五军和红四军袁文才、王佐的三十二团留守井冈山，红四军主力“围魏救赵”，出击外线解井冈山之围。

刘俊秀说他去看过柏露会议的地址，是一个木行，叫横店，旁边有条溪水可直接运木头到茶陵等地。张平化也对他讲过柏露会议的基本情况。

张平化以炎陵县县委书记的身份参加了柏露会议。会上，红五军留下守山是毛泽东提出的，彭德怀会上提出过不同意见，后坚决服从命令。在毛泽东等人心目中，守山比较外线作战，是一个相对可以稍微休息一下的任务。1928年8月黄洋界保卫战，三十一团以不足一个营的兵力就打垮了敌人。红五军数月跋涉太辛苦了。

（2001年9月2日孙玉衡口述）

会后，袁文才被调任红四军参谋长。1929年元月14日，天上下着鹅毛大雪，红四军主力3600人离开了井冈山。那一年井冈山下了百年难遇的大雪，整整下了49天。

红四军下山不到10天，敌人就来到山下。宁冈驻了五六个团，斜源村驻了一个团。打黄洋界哨口。哨口工事做得很坚固，又是冰天雪地，敌人整整打了五天，打不进去，准备退兵。不料斜源村驻扎的敌团长，用80元银洋买动了经常捉石蛙的陈开恩，领兵走泸泉州小河道，没有冰冻，避过黄洋界哨口，下到小井。哨口红军不知敌人是从哪里上来的，抵挡不住，彭德怀只得率领红五军突围，去了赣南。王佐没有走，带着三十二团在山上打圈圈。小井伤兵措手不及，被敌人赶到田里，没有一个投降，全部被机枪打死、打漏的，被枪托一个个砸死。大井仓库的粮食，一粒都没有搬出，全被敌人放火烧尽。进剿的敌人在大小五井茨坪烧杀五六天后退走。

王佐百思不得其解，敌人怎么知道黄洋界背后有条小路？本地都很少有人知道，便到下湖子调查真相。了解到是陈开恩告密，王佐立即将他全家抓了起来，准备杀掉。王佐母亲出来求情，让留下一个陈家吃奶的婴儿。王佐怒目圆睁地说，陈开恩带领敌人对大小五井杀光、抢光、烧光，把几百号伤病员全部用机枪扫光，连一个婴儿都没留下（叫“不留种”），我不能留下这个坏蛋的儿子。王佐母亲再次求情：“孩子没有罪。”王佐想了想，最后没杀这个孩子。

（2005年12月26日王佐孙子王生茂口述）

1929年6月，彭德怀率领红五军在赣南和红四军会合后，听从主席收复井冈山的要求，率兵回来，在袁文才和王佐队伍的帮助下，恢复了井冈山根据地。彭德怀部队随之转移。

袁文才从红四军跑回来，王佐举双手欢迎，特委和宁冈县委一些人看法就不同了。陈正人在江西省委高级干部中说过这件事。刘俊秀要王卓超说一说。


第11节：袁文才、王佐被错杀与井冈山根据地的两次丢失(2)

王卓超生前回忆，刘俊秀将难题推给他，当时有点儿措手不及。陈正人在井冈山时期是遂川县县委书记，红四军下山后，他曾任湘赣特委常委，建国后又是江西省委第一任第一书记，想来他对这一段历史是了解得比较多的。陈正人当时怎么说的，王卓超在115房就怎么讲。

王卓超先请教主席，陈正人说快下山时，江西省委送“六大”决议到井冈山。“六大”决议中有个《农民问题决议案》，其中有这么两句话（大意）：对土匪要争取其群众，杀戮其领袖。接到“六大”决议后，主席找了几个负责人，先开了个会，做初步传达，逐段逐句地念“六大”决议。当念到上述这两句话时，袁文才、王佐也在场，他突然不念了，说“休息一下”。接着在小范围里开了个会，朱德、陈毅、彭德怀、谭震林、陈正人及永新和宁冈县委负责人参加。王怀和龙超清以前是袁、王的对头，在会上，主张杀。主席做了许多工作，最后，会议决定不杀袁、王。为了改造帮助两人，让袁文才跟随部队下山。王佐留下来协助红五军守井冈山。会上也决定宁冈县委负责人之一的刘辉霄（土籍人，和袁文才合得来）随部队走，何长工留下当宁冈县委书记。有没有这个事？主席肯定地点头。

袁文才后来随部队行动，在进军途中，却又跑回来了（刘辉霄也跑回来了）。陈正人认为袁文才怕随军行动生活艰苦，缺乏斗争的坚定性。

刘俊秀这时插话：听说袁文才回来是刘辉霄看到了“六大”文件这段主席没有读的话，两人一商量跑了回来。当时井冈山地区土籍和客籍矛盾比较尖锐，这些矛盾也反映到党内来，宁冈县委书记龙超清、永新县委书记刘真、王怀，后来担任边界特委书记的朱昌偕（1929年9月至1930年2月）都属于土籍，与客籍的袁文才不和。袁文才私自从前线跑了回来，特委这些人要开除袁文才的党籍，只有主席派到特委工作的特委常委宛希先不同意开除袁文才的党籍。

刘俊秀介绍，宛希先和袁文才、王佐比较投缘，关系非常好，坚持只让袁文才受了一个党内严重警告。这样，宛希先与特委之间的矛盾加深了。1929年秋，特委找借口将宛希先私自抓起来。宛希先抗议逃跑，被重新抓住，用铁丝穿住他的两脚，枪杀在押送途中。

宛希先死了，袁文才、王佐与特委之间的关系进一步恶化，特委内部再没有人为袁文才、王佐说话，顺利做出杀袁、王的决定，借助红五军的力量，永新错杀事件发生了。

（2001年9月2日孙玉衡口述）

王卓超回忆，汪东兴此时说话，彭德怀1962年6月16日向中共中央、毛主席写了一封八万字的信，谈到袁文才、王佐事件。彭德怀笔述，1930年2月，特委书记朱昌偕、秘书长陈正人（似乎还有王怀或其他人，记不清楚了）来红五军军部，说袁、王有将参加边区县以上联席会议的同志一网打尽的可能。事情万分危险，请求五军立即出动挽救这一危局。军委开了临时会议，彭德怀与特委共同决定，派四纵队党代表刘宗义带四纵队一部分（离永新城30里）接近县城，守住浮桥。等天明时再和他们谈判，弄清情况后，再行决定。据说四纵队一部刚到浮桥边，袁、王察觉，即从城内向桥上冲来，一在桥上被击毙，一落水淹死。袁、王部有二十余人系井冈山老土匪，冲出城外逃回井冈山去了，其余部分在城内未动。①

据陈正人回忆强调，那晚他没有去红五军军部，杀害袁、王那天晚上，他听到打枪后，别人才告诉他这个决定。他当时已不在特委工作，到安福当县委书记。也可能是彭德怀记错了。袁文才、王佐被杀的经过也不完全是彭德怀了解的那样。

（2001年7月27日王卓超口述）

刘俊秀介绍了毛泽东当年派到王佐部下当连长的张国华（1955年中将）1960年在井冈山革命博物馆的一段回忆：“1930年2月，袁、王部队下山到永新，对部队的动员口号叫：‘五军要打吉安，我们守永新’。之后，一个晚上在永新解决袁、王部队。解决袁、王部队的主力是红五军，由北门入城的，此外还有赣西南红军学校、永新一部分赤卫队。解决的口号是袁、王反水了。解决时，袁、王戴红袖套，红五军等部队戴白袖套，袁文才被打死在自己的房子里，王佐逃出东门过河，淹死在东关潭。”张国华当天是在永新王佐部队里，彭德怀当天没有去永新。


第12节：袁文才、王佐被错杀与井冈山根据地的两次丢失(3)

刘俊秀提到宁冈的苏兰春，当年和袁文才比较熟悉友善，曾对永新事件作过专门调查，写过一个材料：

袁文才、李筱甫是朱昌偕假说要袁文才去打吉安约到永新的，朱昌偕用驳壳枪把袁打死了，朱又对李筱甫的脑壳打了一枪。这时外面包围的人高声大喊：“只打袁、王，不打士兵和官长。”把袁、王部队的枪一起缴了。王佐、刁辉林、谢华光在逃跑时淹死在东关潭。其余士兵有的淹死，有的从屋栋上跌下来，跌断手脚，余下的人被俘。只有艾成斌连没有损失，他带部队走另一方向，退至何乌周家过河，从九龙方向返回井冈山。以后王佐的哥哥王云隆带着他们投降肖家璧反共去了。

（2005年7月25日苏兰春长子苏云生口述）

袁文才、王佐1930年2月被错杀的具体原因和发生经过像画面一样展现出来。

毛泽东喝了一口水，点起第二支烟。汪东兴一边给主席续水，一边讲他看红五军李聚奎写的一个材料，讲袁文才、王佐被杀后，部队在井冈山人民中威信下降，汪东兴复述了李聚奎讲的那段经历。

李聚奎曾在他的回忆录中说，在“解决”王佐、袁文才并改编他们的部队以后，湘赣边特委对于王、袁在井冈山上的余部，仍不放心，遂令红五军第三纵队派出部队上山进行“搜索”。当时这一任务，由纵队党代表刘作述亲自交给了第四大队（那时李聚奎任四大队大队长）。他4月初带领四大队上了井冈山，到处寻找王、袁余部的行踪，并派一些战士化装进行侦察，结果一无所获。但是，在几天的“搜索”中，亲眼看到当地群众对这个行动很反感，而对王、袁的部队，则倍加爱护。有一次，四大队的侦察员，明明侦察到王、袁的余部在一个村子里落脚，但当大队人马到达时，却连一个人影都见不着，问村里的群众，“王佐的部队上哪里去了？”得到的回答却是：“我们不知道。我只知道红五军反水了……”王、袁的部队是得到人民群众爱戴的。

汪东兴提到李聚奎，刘俊秀又想到永新老乡贺敏学，说贺敏学对这件事一直很有看法。

贺敏学的看法比较尖锐：袁、王不存在什么受编不受调的问题，当时永新的局面已经打开，按理应该继续发展，培养好这支部队。袁文才下山后半途逃回来，成为杀他的一个借口。袁、王被杀后，敌人就占领了井冈山。井冈山根据地第二次丢失了，王佐的哥哥王云隆带着余部投降了红军的对头肖家璧，井冈山直到1949年江西全境解放才回到我们手中。萧克那么会打仗的人，1932年带兵回来打井冈山都没有打下来。说明什么问题？袁、王被杀，帮助了敌人，国民党反动派做不到的事情，特委帮他们做了。

毛泽东静静听完这些材料和基本看法，问：“你们了解了袁文才、王佐家属掌握的情况吗？了解任何事情都要从各个方面多分析，多考虑。”三人认真地点头，再次感到毛泽东思考问题的辨证的思想方法和提问的画龙点睛。

那么，袁文才、王佐的家人对错杀事件怎么看呢？

王佐的大孙子王生茂近年谈了谈相关情况和看法，他说：大队红军下山前，龙超清与袁文才矛盾已非常严重。1930年袁文才抓民团头子罗克绍制造枪炮，没有马上将他杀掉，又加深了与特委的矛盾。

1930年2月王佐到永新开会时，带有两个警卫员，一个在东关潭淹死；一个逃回来，叫黄元山（黄坳人），后跟王云隆投降了肖家璧。他从永新逃回后对王佐妻子兰喜莲说：

袁文才和王佐到永新开会，是有人模仿了毛委员的手迹要他们去的。2月20日，王佐和袁文才到了永新住处，住了一个晚上，第二天晚上散步，王佐对袁文才说，怎么东关潭的浮桥撤了。袁文才告诉他听说是打吉安用。王佐说，打吉安还差这几节浮桥？袁文才说，你这个山古佬，打吉安要不要坐船去。袁文才、王佐在街上看见永新赤卫队在买白布，王佐对袁文才说，我们这次下来可能是凶多吉少？又过了一个晚上，王佐仍不放心。对老庚说：“两三个晚上都睡不着。”袁文才说：“你是疑心重，今晚我们互相换一个房间。”两人换了房间，当天深夜出事了。特委的人知道王佐会武，先到他的房间准备干掉他，谁知把毫无防人之心的袁文才杀掉了。


第13节：袁文才、王佐被错杀与井冈山根据地的两次丢失(4)

井冈山革命烈士纪念堂瞻仰大厅

红五军第四纵队郭炳生部伪装成国民党的部队。黄元山跟着王佐骑马往浮桥经过东关潭，中间浮桥已撤，掉到河里，水漫了上来。黄元山对王佐说：“师长，我过不去了。”（红四军下山，王佐部队先编入当地独立师，王佐任副师长，1929年5月中旬编入红五军第六纵队任司令员，简称师长）王佐说：“你过不去，转回去，缴枪算了。”这样，黄元山转了回去，没有死。他亲眼看到对方一枪把另一个警卫员打死了。王佐等人死了一个礼拜后，永新方面要我们去认尸，王佐的哥哥王云隆带着人去认的，因王佐手上带着一个玉琢，认出来了。王佐带的公文包和驳壳枪都被拿走了。

（2005年7月28日王生茂口述）

王生茂回顾奶奶兰喜莲讲，王佐被错杀后，红五军的部队追到茨坪。此前特委送了一封信本来要送给住在王佐家的党代表。结果送错了，送给了王云隆手上。信上写要没收王佐的财产和追杀亲信，王云隆赶快将全家从宁冈竹冲搬回下庄。红五军追到茨坪时，没找到王佐家里的人，便转回去了。13岁的张国华在王佐部下当号兵，知道袁、王在永新被错杀的历史。

红五军打安福，调王佐部队去，当时王佐部队去了，王佐生病未去。贺国中在这次战斗中牺牲，安福一仗未打好。王佐打南雄是卖力的。打安福这一次，王佐确实有病，要不，过去没有编入红五军都支持他们打仗，现在编入了红五军第六纵队反而不支持了，说不过去。

王佐重孙王华文，现在井冈山革命博物馆办公室工作，大学文化，他分析：

袁文才和王佐被错杀，反映了几个问题，宁冈县委本地人利用职权和“六大”决议杀土匪首领的意见借刀杀人。土籍和客籍的矛盾尖锐，宁冈和永新县委的主要领导大部分是土籍人，袁、王是客籍人，掌握着一个团的兵力，一时间形成土籍人掌权，客籍人有枪，互不相让，愈演愈烈。加之王佐秉性豪爽，不拘一格，专听毛委员的话，其他人指手画脚，他有些不买账。当然王佐、袁文才的工作作风和生活作风也有些问题，被掌权的土籍人抓住不放。

作为彭德怀，错杀袁、王，也要负一定责任。没有调查，偏听偏信。这么重大的事情，没有亲自去处理，没有更多的思考，特委请求派部队就立即出兵，自己内部矛盾采取强硬的行动草率处理。

曾祖父有武功，原先准备安排头一个干掉他，因他连着两三个晚上都睡不好觉，觉得特委有阴谋，袁文才不相信，当晚两人换了房间睡觉，这样，袁文才先被击毙在床上。

（2005年7月25日王佐重孙王华文口述）

王华文说，井冈山为什么没有出将军，其直接原因是过早错杀了袁、王，经历此事件侥幸回来的人都说共产党把袁文才、王佐干掉了。井冈山人民一段时间都被蒙蔽了，不相信共产党了。错杀袁、王后，共产党在井冈山失去了群众基础。王佐的哥哥王云隆原来在王佐手下当副营长，弟弟被错杀后，王云隆一度进退两难，当地党组织要没收王佐财产和追杀亲信，在走投无返那榭鱿拢踉坡⊥犊苛诵ぜ诣怠４诱孀呦蚍疵妗５比煌踉坡”救艘灿兴叫模?946年去世了。

1930年2月，在永新城同时被杀害的还有1927年9月作为袁文才的代表到三湾的陈慕平和王佐的把兄弟刁辉林，1927年6月进攻永新城的敢死队队长、后任三十二团特务连连长周桂春，以及三十二团军需处长、智囊李筱甫等骨干分子20多人，死者中不少人都是对井冈山有突出贡献之人。

李筱甫，出生宁冈一富裕家庭。年少思想激进。1928年2月，组织全县群众参加新城战斗，任全县暴动队总指挥，带领两千多群众，配合工农革命军作战，取得了新城战斗胜利。2月21日成立中共宁冈县委会，李筱甫被选为县委委员。同年5月任红四军三十二团军需处长。5月下旬，湘赣边界工农兵苏维埃政府成立，李筱甫被选为财政部负责人之一。边界各地打土豪的金银首饰和战场上缴获的金银，当时都统一上交边界政府，由李筱甫统一保管。他严格执行财经纪律，坚持不乱花钱。在红军中一律实行统一平等的经济供给制，从军长到伙夫，除粮食外一律吃五分钱伙食。发零用钱，两角即两角，四角即四角，在极其困难的条件下确保了红军5000人的供给。1928年5月起，他又主持在大陇创办了红色圩场。动员白区群众把布匹、食盐、药材运到红区来卖，是一个很有经商头脑的红色理财家。1930年2月一同被错杀于永新。


第14节：袁文才、王佐被错杀与井冈山根据地的两次丢失(5)

1965年5月毛泽东主席重上井冈山，接见原宁冈县党、政、军负责人及苏区干部江照明、袁文才遗孀谢梅香等。

李筱甫被错杀时，他的儿子李值民已十七八岁。李值民今已去世，孙子李桃芳、李祖芳、李流芳均愈不惑之年，李桃芳是退休小学教师，李祖芳、李流芳都在老家务农，全家有四名党员。三位孙子回忆：

祖父李筱甫不会打枪，也没有背过枪，很会出主意，是个智多星一样的角色。容纳毛泽东的队伍到井冈山，就是李筱甫向袁文才提议的，李筱甫比袁文才大9岁，袁文才对他言听计从。

永新出事那天，李筱甫曾向袁文才说：“袁猴，今天满街的白毛巾都没有了？”袁文才笑着对祖父说：“你要去找女人就去，不要找其他借口。”他这样一说，李筱甫倒不好说什么了，李筱甫有一个相好在永新县城，袁文才误会了李筱甫的提醒。那时两人睡一个套间，因李筱甫不会打枪，所以袁文才睡在外面。那天先解决卫兵，放了哨，没有用枪杀死了哨兵。再用枪打的袁文才，我祖父拿出枪，从门缝里开枪，只胡乱打了一枪，手臂被打伤了，后被打死。同村的李根勤去了，回来说的。李根勤个子高大，枪法又好，跑了回来，仍参加了红军。

李筱甫尸体被领回，已变形。祖父右脚是连趾，认了出来，埋在老屋后面。

（2005年7月26日李桃芳、李祖芳、李流芳口述）

对这个问题，袁文才的后人怎么看呢？袁文才的儿子袁耀烈1993年去世，他生前和弟弟肖常隆，又名袁耀厚（谢梅香与袁文才手下肖福开1932年结婚次年所生，任吉安军分区后勤部长）经常讨论此事，他们思考的角度与一般人不同，他们认为：

在袁文才、王佐被杀前夕——1930年2月6日至9日，在吉安陂头会议，红四军前委、赣西特委、红五军、红六军军委联席会议，红四军前委扩大职权为领导整个根据地军队、政府的领导机构，共同前委有十七人组成，毛泽东、朱德、曾山、刘士奇、潘心源为常委；彭德怀、黄公略为候补常委。据有关记载，彭德怀没有参加这次会议。但开会所在地离红五军驻地不远，会议精神应该传达很快。按照新的组织程序，杀袁文才、王佐必须经过前委才能决定。

很显然，红五军这次行动，彭德怀没有经过前委，也没有冷静想一想，朱昌偕等边界特委领导人能平安无事来到红五军军部，说袁、王要对湘赣特委一网打尽已经不攻自破。红五军以一面之词，做出如此重大决定，确实有草率之嫌。

再说，当年鼓动杀害袁文才、王佐的湘赣特委书记朱昌偕，1908年生于永新一个贫苦家庭。1927年19岁入党，1930年2月到红五军军部时，年仅22岁。湘赣特委常委王怀1902年出生，1926年入党，时年28岁。与袁文才、王佐有重大隔阂的湘赣特委执行委员龙超清，1905年出生，1925年入团、入党，1930年2月到红五军军部时，年仅25岁。湘赣特委常委陈正人，1908年出生，1925年入党，时年22岁。俗话说，嘴上无毛，办事不牢；耳听为虚，眼见为实。

1951年张国华入藏前，毛泽东与他谈话，说处理袁、王是不对的，后来张国华体会是指彭德怀，这是否也包括彭德怀当年的阅历远远超过湘赣特委几个人，又是多次与王佐并肩战斗过的战友。

当然话说回来，错杀袁、王这件事的主要责任仍不在彭德怀，他只是像张飞一样办了一件糊涂事，影响很大。

（2003年7月19日肖常隆口述）

在对待袁文才、王佐问题上，体现了当时的中央领导人与毛泽东在战略上较大的思想差距。如果没有错杀袁文才和王佐，井冈山根据地是很难第二次丢失的。这样，中央苏区的政治、地理形势将会有很大的不同。蒋介石第五次“围剿”为什么能合围成功，中央苏区毫无地理屏障是其中一个客观原因。如果当时井冈山根据地存在，或许是柳暗花明另外一种局面。

遗憾的是，历史悲剧的无情，就在于它永远不存在“如果”，历史悲剧的深刻，也在于多少年过去，它才重新揭示“如果”。

那么，袁文才、王佐被错杀，1965年毛泽东在井冈山上怎么看呢？

5月25日，毛泽东在提醒应该了解被错杀家属掌握的情况后，声音低沉地说：

袁文才、王佐是杀错了，但问题的本质，不是杀错几个人，追究几个人。当时党内有一条“左”倾盲动路线，在一些重大事情上不讲政策，使下面的干部头脑不冷静。

问题的本质，是路线正确与否，是政治路线、组织路线的正确与否。政治路线决定之后，才是组织路线。路线对了，下面同志干劲大，才会胜利。路线错了，很多工作都会走到邪路上去。这是很关键的。

（2001年7月28日王卓超口述）

王卓超说，毛泽东说这些话，是对过去的历史，对事不对人，没有轻易赞同对特委几位同志以及对红五军彭德怀的责难，而是将它上升到路线，教育大家，提高思想水平和理论水平。

1965年毛泽东上井冈山，绕道杭州、上海回北京，即吩咐贺龙、康生派人和彭德怀谈话。9月上旬，由主席亲自提议，党中央通过，分配彭德怀任西南三线建设副总指挥。9月23日在中南海颐年堂毛泽东约彭德怀谈话，亲切地说了十六个字“既往不咎，努力工作，做出成绩，树立威信”。这是1959年10月13日毛泽东与彭德怀中南海交谈后，两人第一次见面。


第15节：井冈山精神的三个支点(1)

黄洋界革命烈士纪念塔

井冈山精神的三个支点

5月25日在井冈山宾馆，毛泽东的思路沿着当年的历史跳跃性前进。老人家若有所指地说：

路线对头，也会出现打败仗的时候，有时候是敌人太强大，有时候是我们的判断出现错误。不能简单的以一两次失败挫折来判断路线问题。错误和挫折教训了我们，我们就会变得比较聪明起来，当年在井冈山，开始不会打仗，后来是十六字口诀越用越活。

战争时期，检验路线正确不正确，比较容易，王明说自己的路线正确，根据地是整片整片失去嘛！张国焘说自己路线正确，八万人过了两次草地，大队伍被打得七零八落。

和平时期检验路线正确不正确，要难得多。这个胜仗和败仗，不光看有哪些成绩和错误，还要看举什么旗帜。是走社会主义道路，还是走资本主义道路。张国焘的路线不对，在一定的时间内，比我们的势力还要大，但长久地看，就不行了。中国走资本主义道路，也可能会是这样。党内对这个问题，还没有充分认识。我们反复说，中国还存在走资本主义道路的危险性。苏联已经是修正主义当道了嘛。

（2001年7月28日王卓超口述）

王卓超回忆，那天毛主席反复强调这些，那个年代报纸上也比较注意宣传“反修防修”的问题。毛泽东还问他们，认真读过“第九评”（《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》）没有？这篇文章中有段讲“苏联特权阶层”的话是他改写的，对苏联修正主义有一个客观的认识。你们下山后，找一找，看一看，就了解中国为什么要反修防修了。主席说的这段文字在山上就找到了。毛泽东讲的是这么一段：

“经过这一系列的变动，苏联特权阶层控制苏联党政和其他重要部门。

“这个特权阶层，把为人民服务的职权变为统治人民群众的特权，利用他们支配生产资料和生活资料的权力来谋取自己小集团的私利。

“这个特权阶层，侵吞苏联人民的劳动成果，占有远比苏联一般工人和农民高几十倍甚至上百倍的收入。他们不仅通过高工资、高奖金、高稿酬以及花样繁多的个人附加津贴，得到高额收入，而且利用他们的特权地位，营私舞弊，贪污受贿，化公为私。他们在生活上完全脱离了苏联劳动人民，过着寄生的腐烂的资产阶级生活。

“这个特权阶层，思想上已经完全蜕化，完全背离了布尔什维克党的革命传统，抛弃了苏联工人阶级的远大理想。他们反对马克思列宁主义，反对社会主义。他们自己背叛革命，还不准别人革命。他们唯一的考虑，是如何巩固自己的经济地位和政治统治。”

文字很尖锐、很透彻。当时我们几个都感到苏联这样的事情离我们国家、离中国共产党很远，记得5月25日那天下午，汪东兴慷慨激昂地说，我们国家谁走资本主义道路，全党全国都不会答应。


第16节：井冈山精神的三个支点(2)

毛泽东此时抽上第五根烟，缓缓地说，事情不是那么简单，人家资本主义制度发展了几百年，比社会主义制度成熟得多，但中国走资本主义道路走不通。中国的人口多、民族多，封建社会历史长，地域发展不平衡，近代又被帝国主义弱肉强食，搞得民不聊生，实际四分五裂。我们这样的条件搞资本主义，只能是别人的附庸。帝国主义在能源、资金许多方面都有优势，美国对西欧资本主义国家既合作又排挤，怎么可能让落后的中国独立发展，后来居上？过去中国走资本主义道路走不通，今天走资本主义道路，我看还是走不通。要走，我们就要牺牲劳动人民的根本利益，这就违背了共产党的宗旨和井冈山的追求。国内的阶级矛盾、民族矛盾都会激化，搞不好，还会被敌人所利用。四分五裂，危险得很。印度不是分裂了吗？

毛泽东说，我们要摸索出中国的社会主义道路，避免走资本主义道路，防止修正主义，要继承和发扬井冈山的一些好制度、好作风。

在座的几人频频点头。

毛泽东站起身来，活动了一下肩膀，又坐下。问：井冈山的好制度、好作风是什么？

几个人异口同声地说：艰苦奋斗。

毛泽东笑了，慈爱又无奈地笑了。王卓超说，毛泽东那笑容就像老师听到学生回答，感到文不切题。他叫我们再想想，说艰苦奋斗只是一个方面，只是一点，还差两点，叫从制度方面想。汪东兴一拍前额，说：“支部建在连上。”

毛主席点点头，继续说：在井冈山时，我们摸索了一套好制度、好作风，现在比较提倡的是艰苦奋斗，得到重视的是支部建在连上。忽视的是士兵委员会。支部建在连上，随着我们掌握政权，现在全国各行各业都建有党的组织，成为领导机构。党的力量加强了。但自觉接受群众监督，实行政治民主，保证我们党不脱离群众，比井冈山时士兵委员会就要差多了。全国性的政治民主更没有形成为一种制度，一种有效的方式。井冈山时期士兵委员会是有很大作用的。

（2001年7月28日王卓超口述）

士兵委员会的名称并不是井冈山的首创，在北伐战争国民革命军中就存在，但那些部队仅仅从经济上保护士兵的利益。三湾改编推行的士兵委员会，与其他部队与以往的士兵委员会有根本区别，就是在部队基层以士兵委员会的方式实行了政治民主和经济民主。

宋任穷、张令彬等老红军在井冈山回忆，工农革命军第一团士兵委员会在打遂川以前就成立了。它是由选举产生的。首先在党内酝酿（当时党员还是秘密的），然后在全体军人大会上选举产生。士兵委员会不设什么机关，也没有专职人员，只是遇事在一起开会研究。它的工作，一个是政治民主；一个是经济民主，管理伙食，管理经济。那时来自旧军队的军官很多，打人骂人的军阀习气还是存在的，有的相当严重。士兵委员会就同他们那种旧习气作斗争。把伙食办好，按时结账分伙食尾子。营、团士兵委员会的主要工作是放在连里，这是基础。连党代表的职责，一个是党的工作，一个是抓士兵委员会。

那时，没有当过战士的人没有资格参加士兵委员会，更不能当士兵委员会主任。士兵委员会有很大的裁定权，很有权威。红军教导队队长吕赤是陈伯钧失手打死的。陈伯钧很年轻，20岁左右，是个黄埔生。他搞到一支坏了的小手枪，七弄八弄，把枪修好了。张令彬和吕赤等三个人从外面回来，陈伯钧高兴地跑出来汇报：“队长，队长，我把枪修好了。”“砰”的一声，枪走火把队长打死了。当时不少同志要求枪毙陈伯钧，毛泽东同志说，不要吧，是走火打死的，已经打死了一个，还要枪毙一个，那不是少了两个吗？士兵委员会一讨论，同意了，说是不枪毙，手板还是要打，结果打了50手板。这件事发生在1928年3月炎陵县中村。

1956年10月17日，罗荣桓在政治学院组织的座谈会上讲话，回忆了红军初创时期井冈山的历史。他说，当时旧军队的作风，随便打人骂人，随便处罚人，官兵对立，老兵欺负新兵等现象严重存在。军官们虽然受过大革命的洗礼，但他们管理军队的方法和作风仍然是旧的。在向这种军阀主义斗争中提出，要建立士兵委员会，打人骂人要经过士兵委员会来解决。民主就从这里开始了。战士在一定的会议上可以批评排长、连长，士兵的情绪很高。当然这样做也带来一些副作用，就是极端民主化。但只要讲清道理，克服这个问题也容易。发扬民主后，官兵关系真是密切，部队真是拖不垮打不烂的。有一次主席带着我们一个营，经过桂东，遭土匪伏击，把部队给搞散了。拂晓时，自动全部集合起来，检查一下，只少了一个担架兵。后来我们回井冈山时才知道，那个担架兵早回山了。


第17节：井冈山精神的三个支点(3)

井冈山革命博物馆

井冈山时政治民主、经济民主的推行，铸造了全军上下的主人翁精神，譬如谁违犯纪律，士兵委员会就提出加以纠正，对干部和士兵都一样。井冈山的路是比较狭窄的，有时营长骑的马在路上吃两旁稻子，战士就在背后提醒：“马又吃稻子了。”营长马上回拉紧缰绳。在井冈山，形成了群众管理，而不是行政管理。连长可以管战士，战士也可管连长。士兵委员会有个经济委员会，专门负责经济管理，杜绝了贪污。当时有句口头语，叫做“吃油饼”，意思是贪污了几个钱去买个油饼吃。有了经济民主，吃油饼的现象没有了。在那种特别艰难的情况下，这种优良的革命传统、民主作风，构筑了井冈山艰苦奋斗、官兵一致的精神品质和红色政权的政治基础。

1965年5月25日下午，在井冈山宾馆115房，毛泽东将井冈山士兵委员会的作用提到一个很重要的地位，老人家重新讲到《井冈山斗争》一文中他写过的话：“中国不但人民需要民主主义，军队也需要民主主义，军队的民主主义制度，将是破坏封建雇佣军队的一个重要武器。”说全国都需要推行政治民主。

刘俊秀当时用请教的语气说：现在工厂不是有工会，农村有贫下中农协会，这和士兵委员会是不是差不多的组织？

毛主席说：两者不一样，士兵委员会可以监督连长、营长、团长的，它有很大的权利。现在工厂的工会真的可以监督厂长、书记吗？谁又来监督我们的市委书记、省委书记？谁来监督中央的领导，中央出修正主义怎么办？

我们的制度，我们的政治思想教育都有些不完善的地方，特别是在上层建筑领域。

（2001年9月2日孙玉衡口述）

那天，毛主席说：我们这支军队为什么成为新型的军队，就是在改造旧中国的同时，也改造我们自己。人的思想在一定条件下是可以改造的。井冈山上袁文才、王佐，不是被改造了过来，为井冈山根据地做了贡献。红军中的不少干部原来是旧军官，一个月拿不少大洋，后来不是心甘情愿和士兵一样嘛？关键还是要有一条正确的政治路线，才能官兵一致。

为什么古田会议已经解决的问题，现在又迷糊了。军队里也有派嘛！军队里有要闹事的，历史上也经常有闹事的。不知你们信不信？你们不信，我信。我们军队几十年经常有人闹乱子，闹就闹吧。闹一下不要紧，闹一下就不闹了吧。闹乱子最大的是张国焘。四方面军会合时，一方面军有三万人，四方面军有八万人，张国焘说他的人多，队伍要听他的。其实人多人少不是关键问题，要紧的是问题的本质，是你的路线正确不正确。大大小小的事没有断过，井冈山闹过，闽西闹过，赣东北闹过，中央苏区也闹过。他要闹，你有什么办法。

闹来闹去，问题的本质是党指挥枪，还是枪指挥党。

当然，参与闹事的大多数人都不明真相，都是可以改变过来的。

解放后，我们的末代皇帝溥仪不是改变过来了，他还到井冈山来过嘛！

毛泽东说到这里笑了，在座的都跟着笑了。紧张的气氛随着笑声一驱而散。

毛泽东笑着说，今天的井冈山比三十八年前是大不一样了。上山有汽车，有楼房，吃饭是四菜一汤，穿的是整齐干净的衣服，和过去是大不一样了。以后，井冈山和我们整个国家一样，前程是好的、光明的。现在日子好过了，井冈山艰苦奋斗精神不要丢了，井冈山的革命精神不要丢了。这个精神不是简单的几个灯芯。①（1927年上山不久，毛泽东同志向大家宣布了一个关于用油的规定，各连及机关办公时，可以用三根灯芯，不办公时，连部只留一个灯芯，供带班、查哨用，大家都严格遵守。）

说了那么长时间的话，毛泽东毫无倦意。老人家又拿起一支烟。汪东兴站了起来，小心翼翼地说：“主席，护士长特别交代，烟不能多抽。”毛泽东只好放下烟，喝了一口浓茶。

毛泽东继续说，早几年他就说过，绝不要实行对少数人的高薪制度。应该合理地逐步缩小而不应当扩大党、国家、企业、人民公社的工作人员同人民群众之间的个人收入的差距。防止一切工作人员利用职权享受任何特权。苏联修正主义正是有了一个特权阶层，把列宁的党变成了修正主义的党，国家也变了颜色。我们不能像他们。即将取消军衔制就是一个努力。在怎样防止特权阶层方面要有一整套好制度，要继承井冈山的好制度、好作风。井冈山精神不仅仅是艰苦奋斗，士兵委员会和支部建在连上一样深远。它们是井冈山革命精神的三个支点。


第18节：井冈山精神的三个支点(4)

井冈山革命斗争史展馆

（2001年7月28日王卓超口述）

毛泽东讲井冈山精神的三个支点“艰苦奋斗、支部建在连上和士兵委员会”，令人耳目一新，细细寻思又豁然开朗。

毛泽东的话题再次转到干部特权和干部子女教育问题。说现在干部的特权对我们的孩子也有影响。他们从小读的是“干部子女小学”、“干部子女中学”。他们比一般工农子弟容易入团入党。别人没有的东西，他们能有；别人不能去的地方，他们能去，他们可以看内部电影；他们没有生活经验和社会经验，可是架子很大，有很大的优越感。要教育他们不要靠父母，不要靠先烈，要完全靠自己。我们的干部子弟有些现象令人担心，井冈山革命精神不能丢了，不能从我们第三代和第四代身上丢了。

5月25日下午，王卓超记得毛泽东的情绪激动后有几分忧虑。

那是王卓超一生亲聆毛泽东谈话，相互交谈时间最长的一次，大约两个多小时。

在毛泽东在井冈山宾馆115房间大谈必须发扬井冈山革命精神的同一天，5月25日《人民日报》头版头条发表了“全国人大常委会决定取消解放军军衔制度”副题为“促进人民解放军更加革命化的重大措施”的文章。其内容提要：“国务院对解放军新的帽徽、领章和部分军服样式做出决定，国务院决定中指出，这一决定是为了充分体现我军是伟大的党、伟大的毛泽东思想领导下的伟大军队的革命精神和光荣传统，做到三军一样，官兵一样。”

同时，在头版显著位置刊登了刘少奇5月22日签发的“取消解放军军衔制度”的中华人民共和国主席令，刊登了5月25日《解放军报》社论：《促进我军更加革命化的重大措施》，阐明取消军衔制度的深远意义，“更好地贯彻毛泽东主席的建军原则，进一步发扬人民解放军的光荣传统”，特别提到“军衔制度取消后，解放军一律佩带全红五角星帽徽，象征着党和毛主席的领导；一律佩带全红领章，象征着我军非常无产阶级化、非常战斗化。取消军衔的决定反映了解放军广大干部和战士的愿望和要求，全体指战员表示热烈拥护。”

与毛泽东同年出生的宋庆龄，1965年5月25日同一天，在上海给老友王安娜写了一封信，开头是这么一段：“寄上一本溥仪的自传。待该书第二卷出版时，我会记着再给你寄去。书写得不坏，从心理观点来看，非常有趣。人是可以改造的，你没想到吧！”①

人是可以改造的，世界是可以改造的，同一时刻的毛泽东也在思考这一点，他由点及面，想得更多更深……


第19节：毛泽东两首井冈山词的蕴思(1)

井冈山革命斗争史展馆

毛泽东两首井冈山词的蕴思

1965年5月27日下午，一改数日艳阳普照，天空飘起小雨，细雨润物，滴滴有情，丝丝有意，井冈山宾馆别有一番恬静。毛泽东早就起床了，没有像往常那样出门散步。甚至连115房间的房门也没有出。老人家在忙什么呢？

管理员林海泉近年回忆，5月27日上午，服务员到115房间清扫主席办公室，一看烟灰缸的烟头真多啊！整个烟缸满满的，比平日多三分之一。老人家彻夜不眠，烟云缭绕，是在考虑什么重大事情，还是在写什么惊世之作？服务员清理字纸篓，发现有一团有墨迹的纸团。展开一看，龙飞凤舞，猜想是毛主席的手迹，她的手都颤抖起来了。这是毛主席不要的吗？要不，怎么会放进字纸篓呢？不对，这是毛主席要的，她看见了毛主席勾勾画画的痕迹。一个比较大的“树”字，这个字写的不草，她认识，被划去，改了一个“路”字，写得比较小，写在旁边。其他的字她还没有来得及读，毛泽东的秘书徐业夫走过来，说，这是毛主席写的新诗词，要保留，就拿去了。

毛泽东在井冈山的新诗词中，为什么“树”换成“路”呢？当时都不知道，也不敢随便对人说。毛泽东下山后，井冈山管理局开座谈会，服务员才把这件事说出来。袁林和孙景玉听刘俊秀传过这首诗，就一个字一个字地对，原来是毛泽东将“高树入云端”改为“高路入云端”。井冈山是中国革命第一山，毛泽东将“高树”改为“高路”一定有深刻的历史内涵，怎么理解好呢？一字之差，毛泽东想表达心中怎样的理想和追求呢？

毛泽东下山，又一个三十八年过去了。井冈山宾馆的工作人员请教了不少人，井冈山的领导、学者也请教了不少人。大家对“树”与“路”，经过探索，有这么几种看法。

井冈山的树和路，对毛泽东来说都有特别的感受。

高树入云端的“树”：

黄洋界有棵千年老荷树，根深枝蔓，三四个大汉才能将它合围。1928年，毛泽东挑粮上山，就常在这棵大树下歇息。江华曾经在井冈山回忆：

一次毛泽东问战士：“站在这里可以看见什么地方？”

“宁冈和全山。”战士脱口而出。

毛泽东叉着腰，说：“你站高点儿。”

“西面是湖南，东南面是江西。”

毛泽东笑了笑，“再远呢？”

“再远东南面就是广东”，再往远看烟云雾障。“再远就什么也看不见了”，战士摇头。

毛泽东此时走过遮挡视线的大荷树，站在放眼无垠的开阔处，大声说：“我们站在这里，不但能够看见宁冈和井冈山、江西和湖南，而且能够看见全中国，看见全世界。”战士们都笑着点头。

毛泽东当年对战士们说，井冈山比南京好，井冈山周围800里，有草林、营前、大汾、黄坳、沔渡等16个城镇，有山有水，腾云驾雾；蒋介石的南京就没有我们井冈山大，蒋介石占京为王，我们占山为王，站得高看得远，接天缘，接人气。为百姓带来种子、草药的神农氏，就埋在炎陵县，埋在井冈山根据地，我们又接上地缘。将来的天下一定会属于我们，属于亿万劳苦大众。这就是毛泽东“高树入云端”之典？之蕴？之情？之境？！

高树，在毛泽东记忆深处，有大井屋后两棵榭树。毛泽东喜欢在树下看书，与人谈话，1929年白军攻破井冈山，怀着刻骨的仇恨，曾将这两棵树烧毁，可群众爱护它，像呵护孩子一样呵护两棵树的残枝，它们中间的一棵终于活了下来。20世纪50年代，毛泽东见到担任江西省委第一书记的陈正人，谈到井冈山，还谈到大井门前的树，听说井冈山人民将一棵树保护了下来，毛泽东感慨犹深地说：井冈山的人民真好啊。毛泽东去世的1976年，这棵树竟又死去。

1927年9月29日三湾改编，村头有大枫树，1927年10月3日，秋收起义队伍前委在古城文昌宫举行扩大会议，文昌宫门前有大榕树；1927年10月6日，毛泽东到大仓村和袁文才会面，林凤和的吊楼门前竟有两棵稀有的金桂花树；后来曾下榻的宁冈苏兰春家门前有一棵大柯树，1928年3月，毛泽东在炎陵县水口桥头江家住过，那家门口也有两棵高大的乌桕树……

当年桥头江家的小孩子现在已是86岁的老农，他细述1928年毛泽东下榻他家的情缘：

我家四周都是树，我父亲生前特别喜欢种树，外面走过来看不见我家的房子，好隐蔽。当年屋两旁，有两棵乌桕树，好高好大。1958年办公社食堂，烧柴火砍枝丫，在这两棵树上乱砍，第二年两棵乌桕树都死了。真可惜，那是两棵毛主席很喜爱的树，天天早晨，他起得早，坐在树下看书，现在来这里的人告诉我，说我记错了，毛主席是通宵看书，白天睡觉。那一定是毛主席后来改的习惯，他在我家住时，天天起得很早看书。我父亲背地说，看书比吃饭还当紧，了不得。我虽然几岁，印象也很深。毛主席选择住我家，还有一条，就是他喜欢河水，我家叫桥头江家，房旁边就是策源河，水口就是桃村河和策源河会合之口。

（2005年7月24日炎陵县水口镇86岁老农江柄全口述）

有树的地方一定有水，有水的地方有看得见看不见的河流，有的河属于过去，有的河属于现在，有的河属于未来。“高树”源于生命之水，人民之河……

毛泽东一生依水恋树爱山，三十八年后，毛主席重上井冈山下榻井冈山宾馆115房的窗前，也有两棵高大的松树。“高树入云端”，多么深刻的历史回想和清晰的画面连接啊。

高树何以改成高路？

有人说，毛泽东是感叹井冈山新修的盘山公路，几百旋驶向云端，那是写实；寓意三十八年前，茨坪通往山下有五条盘旋山岚的羊肠小道，井冈山的红军就是从这几条小道出发，通向赣南闽西，通向陕北华东，通向新中国的首都北京的。这条路是我们党、我们中华民族成功之路、胜利之路、向上之路，这条路没有尽头，这条路和共产党人最崇高的理想、最伟大的境界融为一体，“高路入云端”。


第20节：毛泽东两首井冈山词的蕴思(2)

有人说，此时的毛泽东在表达一种敢于攀登敢于挑战的展望和心境。在井冈山散步，毛泽东专挑没有人走过的路，为什么？攀向理想云端的道路是什么？那是一条没有人走过的，为穷苦人创造永久幸福的“高路”，又是一条藏满了形形色色妖魔鬼怪的险路。这条路是那么的圣洁，又那么的飘逸；是那么的艰难，又那么的摸不着天际。“高路入云端”，敢不敢选择这条路，坦然面对这条路的一切，包括怀疑、污蔑、诋毁、失败，毛泽东说：“世上无难事，只要肯登攀。”

这就是1965年5月毛泽东在井冈山上倒海翻江的思潮吗？毛泽东胸怀普天下受苦人深邃悠远的诗境，我们（他人）又能理解多少？！

1965年5月，毛泽东在井冈山宾馆其实写了两首词，一首是有“高路入云端”词句的《水调歌头?重上井冈山》，1976年元旦公开发表：

久有凌云志，重上井冈山。

千里来寻故地，旧貌变新颜。

到处莺歌燕舞，更有潺潺流水，高路入云端。

过了黄洋界，险处不须看。

风雷动，旌旗奋，是人寰。

三十八年过去，弹指一挥间。

可上九天揽月，可下五洋捉鳖，谈笑凯歌还。

世上无难事，只要肯登攀。

另一首是在毛泽东生前一直没有公开发表的《念奴娇.井冈山》（1965年5月）：

参天万木，千百里，飞上南天奇岳。

故地重来何所见，多了楼台亭阁。

五井碑前，黄洋界上，车子飞如跃。

江山如画，古代曾云海绿。

弹指三十八年，人间变了，似天渊翻覆。

犹记当时烽火里，九死一生如昨。

独有豪情，天际悬明月，风雷磅礴。

一声鸡唱，万怪烟消云落。

毛泽东一生爱山。山，寓意着毛泽东的个性。但惟有井冈山，令毛泽东魂牵梦萦，凌晨徘徊；在井冈山宾馆一口气写下两首词。一座山著词三首，是毛泽东诗词中名山之“最”。

毛泽东一生爱山。山，体现了毛泽东的追求。但惟有井冈山，令毛泽东思潮澎湃，青春焕发。暮年酝酿再来一次“风雷磅礴。一声鸡唱，万怪烟消云落。”

毛泽东一生最爱的还是山啊，雄伟的井冈山，惟有你，镌刻了毛泽东的脊梁，凝结了毛泽东一生最大的希望，以井冈山精神建设中国共产党，以井冈山精神支撑起中华民族的胸膛。

毛泽东重上井冈山，高歌又一曲：“世上无难事，只要肯登攀。”


第21节：取消军衔制的激动和忧虑

从黄洋界上远眺，一片苍翠碧绿

第三部分 毛泽东重上井冈山余韵

第21节：取消军衔制的激动和忧虑

1965年5月30日傍晚，江西省公安厅副厅长黄庆荣、警卫处处长鲁毅跟随毛泽东登上专列。毛泽东专列时称一号列车，它由前驱车、主车和警卫车三部分组成。据黄庆荣近年回忆，5月30日毛泽东一上专列，吩咐的第一件事就是请报务员向总理发报，告诉周恩来他的行踪。当夜全体人员在专列上就寝。黄庆荣和鲁毅被安排在前驱车，这个车厢全部是警卫人员。后面依次是专列会议室、毛泽东工作和生活车厢、汪东兴等中央办公厅领导同志车厢、一般工作人员车厢，最后是八三四一部队车厢。

5月31日清晨6时，毛泽东专列正点发车，经向塘、鹰潭、上饶，一路呼啸向杭州进发。樟树到杭州沿途，江西和浙江两省公安厅早已在所辖地段做了秘密警卫安排，在万无一失的一级警卫中，专列相继停靠鹰潭、上饶加水，毛泽东在这两站都下了车，在站台上缓缓散步，背着两只手，静静地来回走动，黄庆荣看见毛泽东目光带着一层忧虑。

第二天，1965年6月1日，中国人民解放军就要取消军衔制。遵照国务院关于中国人民解放军新的帽徽、领章和部分军服样式的决定：

一、陆、海、空军、公安部队一律佩带新的全红五角星帽徽和全红领章。现行的帽徽、军衔肩章、军衔领章和军种、兵种、勤务符号，均予以废止。

二、官兵一律戴解放帽。现行的大檐帽、女无沿软帽、水兵大顶帽，均予以废止。

三、海军军服的样式改与陆、空军相同，其颜色为深灰色。

四、官兵每人发腰带一条。原军官武装带予以废止。

五、原校以上军官的大礼服和女裙服予以废止。

从着装上，井冈山官兵一致的作风回来了。在思想上，井冈山的革命精神能不能够在全军全党重新焕发出“过去战争时期那股劲，那股革命热情，那股拼命精神”？团结一心严阵以待帝国主义和修正主义对我党我国的挑战？党内军内各级干部，特别是高级干部今天地位不同了，能真心拥护取消军衔制，自觉放弃各种政治特权吗？……像井冈山时期那样，领导干部只是在“军事指挥上有话语权”，没有其他特权，亦官亦民，官兵一致，自觉接受“士兵委员会”类似组织的群众监督，毛泽东被崇高的理想所激励，又为党内军内某些现象忧虑着。

我军从成立第一天，严格说从三湾改编起，一直将军队置于党的绝对领导之下。这就是毛泽东毕生强调的“党指挥枪，而不是枪指挥党”。1965年5月，毛主席重上井冈山再次强调了我军这个建军原则。我党对军队的领导，建国前都体现在中革军委和中央军委对军队的直接领导。

1959年9月，建国十周年释放第一批战犯，国家主席刘少奇9月17日签署特赦令，但在特赦令前面有中国共产党中央委员会主席毛泽东9月14日写的建议，第二届全国人大第九次会议9月17日讨论和同意了这个建议。可见数年前，即使在提前释放战犯，这一不涉及国家军事建制的问题上，国家主席刘少奇都比较注意与中共中央主席毛泽东的关系。可能毛泽东认为，这不是个人的关系，而是涉及我国这么大一个国家、一个大党、几百万军队的最高统帅问题，是我军的建军原则的重大问题。1965年5月，刘少奇在这个问题上可能有点儿“简单化”了。在涉及军队最高统帅相关事宜方面，任何“简单化”都会使一些矛盾交错复杂起来，特别是在1965年中国周边环境复杂紧张、随时准备打仗的非常时期。

在1965年5月毛泽东重上井冈山前后，国家经委党组5月10日至6月7日，在北京召开了一个托拉斯试点工作座谈会，参加会议的有全国首批12个试点托拉斯企业（华东煤炭工业公司、烟草工业公司、盐业公司、汽车工业公司、拖拉机内燃机配件公司、纺织机械公司、制铝工业公司、橡胶工业公司、医药工业公司、地质机械仪器公司、京津唐电力公司、长江航运公司）负责人、主管部门的负责人，以及北京、上海、天津、沈阳、重庆、武汉、广州等7个城市和辽宁、江苏两省的负责人。

试办托拉斯是我国在20世纪60年代前期为改善国家工业管理体制而进行的一项重要的改革试验。这项试验是在刘少奇的倡导下开展起来的。他率先提出要试办托拉斯的建议，并就试办托拉斯的意义、方针以及具体组织实施等方面给予指导。托拉斯为英文trust的音译，是资本主义发达国家在经济发展到一定阶段时出现的一种具有行业垄断性质的经济组织。①

6月1日，刘少奇、邓小平等人听取了托拉斯试点工作座谈会领导小组的汇报，刘少奇作了重要指示。刘少奇要求有关部门不要害怕和回避目前出现的问题，要勇于实践，创造经验。他说：“有不同意见好嘛！就是要把各方面的意见谈出来，把矛盾摆出来。有不一致是正常的。”“办托拉斯，资本主义和社会主义都给我们提供了一些参考资料，但都没有完整的经验，要我们自己创造。托拉斯不是只办十二个，我们要把眼光放大点，全面看问题。”他再次阐述了办好托拉斯的原则和目的，指出：“办托拉斯就是要组织起来，不只是一个企业要组织起来，一个行业要组织起来，整个国民经济都要组织起来。”试办托拉斯“要按经济管理的原则，考虑合理性”，“要提高质量，增加品种，降低成本，提高劳动生产率，提高技术，适合人民的需要。”


第22节：订计划的原则和访井冈山热(1)

在刘少奇作托拉斯重要指示的前一天，毛泽东专列于5月31日下午六点多钟到达杭州。浙江省委第一书记江华及省委其他领导同志迎接毛泽东一行去了汪庄，浙江省公安厅厅长王芳全程负责毛泽东在杭州的保卫工作。

汪庄在杭州西湖之畔，是毛泽东多年常驻江南的首选之地。1927年9月，毛泽东直接指挥的秋收起义第三团团部也是在西湖边上。一样的称谓，不过一个在江西边界小城铜鼓，一个在浙江名府杭州。

毛泽东下榻汪庄后，工作立即全面展开，他用较多的时间了解取消军衔后各界的反应。意料之中的是大报小报舆论一概称赞。老红军、老八路纷纷撰文拥护。

据浙江省公安厅厅长王芳回忆，为了深入了解真实情况，1965年6月11日，毛泽东在杭州召集了有上海、安徽、福建、山东等省市的书记及南京军区司令员、政委参加的会议，过去毛主席召开会议，一般都是地方大员参加，这次特别邀请了大军区司令员许世友和政委肖望东，毛泽东在地方召集党政军领导同志联席会议，在王芳记忆中不多，印象比较深刻。

其实在井冈山时期，每一个重大事情的决定，都是前委领导下的党政军联席会议做出的，1928年6月，不同意部队去湘南的永新会议是联席会议；1929年1月初，决定红四军下山红五军守山的柏露会议也是联席会议。杭州这次联席会议又将发出什么重要信号？

杭州的六月，杨柳依依，暖风习习，随处可见江南秀色的飘逸之美。它与井冈山的巍峨刚毅，截然两种自然风光。但在毛泽东的心目中，依然是一种风采一种情愫。

6月13日，毛泽东到谢家花园看望了刚至杭州休养的胡志明。毛泽东这次是车到门前再通报，以免胡志明的谦让拜访。仅隔长沙会见一个月，两位老友就有那么多的话相互倾诉。据谢家花园当时的工作人员回忆，两位老人沿着谢家花园九曲石径一边走，一边聊，胡志明感谢中国共产党安排他上黄山疗养，黄山的乱云怪石给了他很好的休息。毛泽东则向老友胡志明谈了谈他重上井冈山的某些思考。虽然胡志明比毛泽东仅年长3岁，但毛泽东对他一直很尊重，中国共产党在国际上有什么重大决定，毛泽东都习惯地听一听胡志明的看法。这一次毛泽东一如既往了解了越南的最新战况，也通报了中国取消军衔制，在国际舞台上可能遇到的问题。中国是世界唯一取消军衔制的国家，是敢于依据中国军队自己的历史和现状，向传统挑战的国家。显然在这个问题上，胡志明给了毛泽东和中国共产党充分的理解和尊重。毛泽东离开后，胡志明对身边工作人员说：“毛主席很伟大，做中国人真幸福。”工作人员当时把这句话认真记在笔记本上。

6月15日中午，周恩来到达杭州，向毛泽东汇报他和陈毅准备前往阿尔及利亚出席第二次亚非会议之事。亚非会议是当时大多数被压迫民族和国家反对世界霸权的重要国际性会议，毛泽东一直极为关注。这天他对周恩来说，对这次亚非会议，我们要做好两种准备，一个是如期召开，当然很好，一个是会议被霸权国家破坏，开不成。果然，毛泽东一语成谶。

当天下午至次日凌晨，毛泽东在汪庄听取了余秋里等人关于编制第三个五年计划相关事宜的汇报，周恩来、彭真、李先念、陈毅、罗瑞卿等人参加了会议。

据汪庄已经公开的材料，毛泽东对这个计划的某些指标不赞同。毫不留情地说，三线建设也要压缩。从四五百亿压到三百多个亿。三线建设战线不要拉得太长，项目不要搞得那么多。建设就像打仗，少搞些项目就能打歼灭战。内地建设鉴于过去的经验，欲速则不达。还不如慢一点儿，慢一点儿能达到。

余秋里汇报：“1970年粮食搞到4800亿斤。”对计划中提出的粮食指标，毛泽东表示怀疑：“粮食4800亿斤能达到吗？订计划要留有余地。”

接着毛泽东又说：“农业投资不要那么多，要减下来，搞化肥我不反对，但还要养猪、养羊，搞绿肥。猪还要发展，一头猪等于一个化肥厂嘛。”看看今天许多地方没有化肥，地里不长粮食，毛泽东的绿肥与化肥都要搞的思想是很深远的。

毛泽东告诉余秋里：工业布局不能太分散了。农轻重的次序要违反一下，吃、穿、用每年略有增加就好。钢的产量能达到1000万吨就可以了。要根据客观可能办事，绝不能超过。按客观可能，还要留有余地。留有余地要大，不要太小。要留有余地在老百姓那里，对老百姓不能搞得太紧。这是个原则问题。1959年3月郑州会议本来是反“左”的，以后庐山会议批判彭德怀，结果搞到经济上也反起右来了，把我也搞糊涂了。证明一个人聪明一世，懵懂一时是常有的。总之，第一是老百姓，不要丧失民心；第二是打仗；第三是灾荒。计划要考虑这三个因素。毛泽东反复说：


第23节：订计划的原则和访井冈山热(2)

茨坪毛泽东同志旧居

订计划第一是老百姓，是我党我军的一贯宗旨。上个月我去了井冈山，井冈山精神说到底，第一还是老百姓，全心全意为人民服务，全心全意为老百姓办事，不是半心半意，假心假意。这是我党我军的宗旨，是井冈山精神的宗旨，也应该成为我们订一切计划的宗旨。1927年冬在井冈山，我们没有吃的，吃点儿野菇子明确规定不能采大的，要把大的留给群众。①

毛泽东最后还半开玩笑半认真地说，1961年我上庐山开中央工作会议，那里小菇子我很喜欢吃，厨师可能觉得稍微大一点儿的菇子有营养，给我换了换，我说，我还是吃小的，为什么？小菇子有特殊记忆嘛。大家都笑了，刚才挨毛泽东批评的紧张空气缓和了许多。

毛泽东看见罗瑞卿身穿新军装正在认真地记笔记，笑了起来，说：罗长子的新军装是特制吧。罗瑞卿不好意思地笑了，说：主席对我什么都了解。

毛泽东笑着说，记得1929年打下长汀，收缴了一大批灰布，红四军每人做了一套灰军装，也是像今天一样的红领章红五星（帽徽），穿起来好神气。罗长子在龙岩听到了，专门跑过来，要军装穿。贺子珍对他说，只要有你穿得的，我打报告送你两套。罗长子大军装都试了试，穿不得，又要试我身上的那一套，要扒我的衣服啊。毛泽东幽默的话语引得陈毅哈哈大笑。

陈毅接着说，罗长子真的试穿了主席那一套，一试还嫌小了。

罗瑞卿亲切地回了句：主席今天要穿新军装，还不是要特制，特1号都要小了。

毛泽东点点头，坦然地说：我胖多了，也老多了，只有这里不服老，不敢老。毛泽东指指自己的心窝。时任浙江省公安厅警卫处处长的伍一等人对1965年6月毛泽东在汪庄活动有深刻印象。

毛泽东问罗瑞卿，你还记得早几年我讲“北京空气有时候不是那么好”这句话吗？

罗瑞卿“嘿嘿”一笑回答，他还在公安部欢送他到总参谋部任职的大会上传达过主席的这句话。

1959年9月24日，罗瑞卿在公安部欢送会上说：“按照主席的说法，北京这个地方是有若干‘危险性’的，北京的空气有时候不是那么好的。当然这只是就我们这些人某种精神状态来说的，不是指北京不好，不是讲中央在北京也不好，那样理解就不对了。毛主席不是有一次在下面讲，北京一不产粮食，二不产棉花，三不产钢铁，有个同志回答得好，北京产总路线！这句话很对，北京就是把各个地方的粮食、钢铁、各种建设、斗争经验总结起来，产生总路线。没有北京还行？没有北京的党中央还行？没有总路线还行？不过像我们这些人，在北京住长了，不到下面去呼吸一点儿新鲜空气，那就糟糕了，就是说会脱离实际，脱离群众。”② 至于1965年6月在杭州毛泽东为什么旧话重提，罗瑞卿当时没有想太多，只是认真地向毛泽东汇报，6月上旬他去了一次井冈山。

在井冈山革命博物馆，罗瑞卿大将在认真地观看红四军留下的珍贵实物，他对博物馆的同志说，1959年庐山开会时，他就准备来井冈山，后来一反右倾机会主义，他就没有时间来了。同年9月，由林彪提名，罗瑞卿任解放军总参谋长，同时兼任十三个重要职务，忙得不可开交，就把上井冈山这件事暂时放了放。毛泽东5月重上井冈山，使他迫切感到井冈山在我党我军的重要地位，他作为总参谋长应该上来，好好学习。在井冈山上，罗瑞卿看见不少老红军也穿着新军服上了井冈山。井冈山老战士曹里怀1965年6月1日在山上写了一首诗：

《当了红军上井冈》

湘南革命廿八春，

当了红军上井冈。

谁人择此根据地，

英明领袖毛泽东。

三十七年回圣地，

神州山河变新天。

正值南国烽烟急，

喜换新装忆旧装。

在罗瑞卿上山的前几天，李富春访问井冈山。

罗瑞卿下山不久，郭沫若偕夫人于立群留连井冈山。

郭沫若与其他老红军直奔井冈山不同，他是围绕中央苏区转了一个圈才上的井冈山。据郭沫若此行小车司机马德江回忆：1965年6月初，郭沫若夫妇陪同印度尼西亚议长阿鲁季一行到上海、广州访问。6月16日，郭沫若在广东拜见了彭湃的母亲。6月24日，郭沫若、于立群、秘书、勤务员四人从广东东江进入江西寻乌，江西省委车队派遣他驾车前往，迎接郭老四人在当年红军曾经血战过的地方进行巡礼。瑞金三日，脚踏叶坪、沙洲坝等苏区中央机关所在地，激情澎湃。在郭沫若眼里，叶坪革命烈士纪念碑，“形式如炮弹。远望之，亦似如椽大笔”，“弹碑为笔天为纸，横书大字力排空。无产阶级须专政，万丈长缨缚大鹏。”郭沫若一行走访了大柏地等战争遗址，“马子坳头鏖战处，关山云树郁苍苍。”随之去了红军长征第一河于都河及赣州、兴国、泰和。

郭沫若一行从毛泽东1965年5月29日下山的方向上了井冈山，留宿茨坪。郭沫若夫妇参观了井冈山革命博物馆，还在孙景玉的陪同下，去了龙潭。1965年井冈山龙潭还没有开发，既不通公路，也没有缆车，郭沫若夫妇却表示非常想去看一下。井冈山管理局邀请了药工和采石工用绳索把郭沫若夫妇吊下去，参观后又吊上来。郭沫若的诗人气质给孙景玉和当地人留下了深刻印象。郭沫若在井冈山写了好几首诗，从茅坪下山，在宁冈龙市为龙江桥题写了“会师桥”，以表示对秋收起义部队和南昌起义部队会师的由衷敬意。

（2002年9月3日马德江口述）

不久，李立三偕夫人李莎和两个女儿也上了井冈山，李立三大女儿李英男近年向笔者回忆当时情景：“父亲是第一次上井冈山，却像重归故地一样兴奋和怀旧，他真诚地说，那个时候毛泽东比自己高远得多，毛泽东开创了井冈山的道路，拯救了中国革命。在山上，父亲用俄文唱《国际歌》，那悲怆雄壮的旋律，父亲那样的振奋和激动，感动得我们都流了泪，跟着一起哼唱。父亲告诉我们，《国际歌》的中文歌词就是瞿秋白从俄文转译过来的。当晚父亲夜不能寐，挥毫写下一首诗，那就是脍炙人口的《井冈好》。”


第24节：漫谈上层建筑领域改革初衷(1)

1965年6月16日凌晨，在杭州汪庄，罗瑞卿兴奋地向毛泽东汇报，一个访井冈山热正在全国兴起。继承发扬井冈山优良传统，以井冈山革命精神推进全国各项工作已成为必然之势。其势与全国蓬勃兴起的学习毛主席著作高潮相互呼应。毛泽东不以为然。

汇报会议结束后，毛泽东略微休息了一下，于6月16日晚到达上海。当时江青已在上海，华东区六省一市京剧现代戏观摩演出正在上海热火朝天地举行。

华东区京剧现代戏观摩演出于1965年5月25日在上海正式开幕。开幕式上，魏文伯代表中共中央华东局在开幕式上作了重要讲话，主要宣传了“写十三年”的初步成绩。随后，华东区这次京剧现代戏观摩演出分别在上海徐汇剧场、共舞台和中国大戏院进行，有山东、江苏、安徽、浙江、福建、江西和上海六省一市的京剧工作者及有关人员两千多人参加，演出了二十四个剧目。大型剧目有十二个（按演出次序）：《南方战歌》（上海）、《前沿人家》（山东）、《江姐》（江苏）、《黎明的河边》（山东）、《红色少年》（福建）、《丹枫岭》（安徽）、《花明山》（浙江）、《大渡河》（江西）、《伏虎》（江苏）、《翠林春潮》（安徽）、《南海长城》（上海）、《龙江颂》（上海）。小型短剧十二折（按演出次序）：安徽的《老电工》、《渡江第一船》，江苏的《就是他》、《枫林渡》、《英姑》，江西的《五岔口》、《猎虎迎春》、《雪地红心》、《风雷渡》，浙江的《追蛋》、《传家宝》、《喜迎春》。有些小型短剧，原来都是群众业余创作的，如《老电工》是淮南市工人业余创作，《雪地红心》是南昌市邮电工人集体创作，《就是他》是南京铁路工人业余创作，《追蛋》是浙江富阳县大源公社东升大队一位青年农民创作的。这次观摩剧目清一色的革命传统教育和歌颂英雄人物。反映了华东地区在毛泽东1963年12月12日和1964年6月27日两次极为严厉或问题扩大化批评后新的改进。

1965年6月，毛泽东没有正式出面观看华东局京剧现代戏观摩演出。6月20日，他临时约见复旦大学周谷城和刘大杰两位知名教授，本来还要邀请写《中国哲学史》的杨荣国，后来得知他在中山大学来不了，便和这两位教授及上海市委的陈丕显漫谈起来。刘大杰和陈丕显都忆及，那天，江青在座，没有插言。

刘大杰比周谷城先到一个小时，开始比较兴奋、紧张，不大敢讲话。毛泽东和蔼地说：“随便谈嘛！”刘大杰才敢提出些问题，围绕着学术、教改、文艺（主要是京剧改革）三个方面进行了随意交谈。

1964年随着文艺界整风的进行，全国各大报刊对《早春二月》、《林家铺子》、《舞台姐妹》、《谢瑶环》、《怒潮》、《红日》等小说和电影进行点名批评和政治性批驳。对文艺界比较流行的“写中间人物”论、“写真实”论和“时代精神汇合论”也作为资产阶级和修正主义的文艺思想观点公开反对和批驳。这种政治性批驳和过火斗争1964年夏季开始又逐步扩大到哲学、经济学、历史学各个学术领域。哲学界批判了杨献珍的“合二而一”论。经济学界批判了孙冶方提倡的重视利润和价值规律的经济思想。史学界开始点名批驳翦伯赞的“让步政策论”。在这种上层建筑学术问题政治化扩大化的氛围中，社会上也出现了批评周谷城的文章，1965年春，《人民日报》学术研究版连续发表过几篇大块文章批评周谷城的学术观点。在周谷城未到时，毛泽东向刘大杰了解周谷城情绪怎么样。刘大杰实话实说，周谷老现在好一点儿，不像前一时期话很少。不过，批评周谷老的文章似乎太多了一点儿，批评到后来讲来讲去还是那几句话。


第25节：漫谈上层建筑领域改革初衷(2)

毛泽东听懂了刘大杰的言下之意，笑着说：“不要怕批评，不要紧张，经过一次批评，虽然自己不觉得，总要比过去有所提高。每次提高一点点就好，提高就是螺旋式上升，不可能是直线上升。现在发表的文章虽然有毛病，但是比解放初期的文章总是大大的不同了，思想观念不同了。你们不要怕批评，有批评才能进步。”

上海档案馆提供的刘大杰生前回忆文章《一次不平常的会见》）

刘大杰生前叙述，毛泽东此时讲了一段非常风趣的话，他说，你又不是党员，又不怕开除党籍，批评一下有什么可怕？我们党内斗争比对你们的批评严格得多、厉害得多。过去历史上有一个时期，我们党内还搞过“残酷斗争、无情打击”，陈独秀说我是“左倾机会主义”，王明又说我是“右倾机会主义”，我在井冈山还被传说开除了党籍，书记当不成了，当师长，我又不会打枪，也不摸枪，处境比你们现在要尴尬得多，也难得多。现在不同了，我们不搞那一套“残酷斗争”了，我们现在搞的是团结—批评—团结，这还有什么可怕呢？

周谷城此时赶到。6月16日是星期天，他早上不知毛泽东约谈，出门散心去了。上海市委和复旦大学费了一点儿周折才找到他。周谷城坐下刚喝了一口水，毛泽东开门见山对他说，不是我们叫人家来批评你，而是群众性讨论所发表的不同意见。目前你暂时且慢写文章，等他们不再“骂”你了，你再把他们的文章拿来好好地看一看，做一些研究，他们讲得对的地方，你应接受，做些自我批评。有些地方如果你觉得可以辩论，你还可以再写文章同他们辩论。

毛泽东又对周谷老说：“在逻辑问题的争论中，我同意你所主张的要把辩证法和形式逻辑分开来的意见，我倒不同意把两者混淆起来的论点。”毛泽东认为群众性批评“有则改之，无则加勉”，可以帮助作者提高，批评并不等于打倒。这也是毛泽东本人在“文化大革命”中，对待高级知识分子和绝大多数领导干部的一个重要观点。

关于学术讨论，主席说：只要方向不错，可以允许不同的学派存在。他问了谈家桢近况。意味深长地说，摩尔根学派可以研究，米丘林、李森科学派也可以研究，为什么只许搞一派？

毛泽东对谈家桢摩尔根研究一直非常关心和重视。谈家桢是中国唯一的摩尔根“入室弟子”。建国初期，苏联李森科派提出否定摩尔根，被我国各界接受，各大学停止教授摩尔根遗传学，谈家桢被迫“检查”。1956年，青岛“遗传学座谈会”上，谈家桢大胆发表了自己的不同看法，总理知道后汇报给毛泽东。1957年3月，谈家桢被邀请作为党外代表出席中央宣传工作会议。毛泽东指名约见谈家桢等人。毛泽东握着谈家桢的手说：“过去我们学苏联有些地方不对头，应该让大家来搞嘛！”1958年1月6日深夜，毛泽东在杭州还派专机到上海，专程邀请谈家帧、周谷城和赵超构去杭州，在刘庄共进晚餐，一起商讨科学赶超大计，诚恳谈到：“一定要把遗传学搞上去，有困难，我们一起来解决嘛！”1961年的五一节前夕，毛泽东第四次接见谈家桢。同年年底，复旦大学成立了遗传学研究所，1965年多项研究成果接近和达到当时国际先进水平。

毛泽东对自然科学鼓励不同学派都要研究，对社会科学研究，那一天也提出重要的哲学观点。刘大杰生前回忆：

这天，周谷老又对主席讲他的“无差别境界”。他说：“我讲‘无差别境界’原来还以为是照主席的话说的，矛盾是可以解决的，否则我们还革命干什么？”主席当时就指出说：“当然矛盾是可以解决的，但是旧的矛盾解决，新的矛盾又产生。”

毛泽东说，做学问一定要找对立面。唯心主义的东西不要怕碰，不研究唯心主义的东西，唯物主义怎么能发展啊！研究过去的唯心主义著作，把它当做对立面，才有助于今天的学术研究，古今中外都应该研究，都要找对立面，有对立有斗争才有发展。


第26节：漫谈上层建筑领域改革初衷(3)

（上海档案馆提供的刘大杰生前回忆文章《一次不平常的会见》）

毛泽东对上海正在演出的京剧现代戏是比较关注的，问两位教授最近看了戏没有？说《红灯记》、《沙家浜》不错，其中有些小地方可能还要斟酌，再把它提高一步。《红灯记》赴宴斗鸠山一场中，鸠山说：“苦海无边，回头是岸。”李玉和说：“放下屠刀，立地成佛。”他觉得不妥，特别是后两句。但是，四句话都是佛经很难改。从这次漫谈中，江青知道了毛泽东对这几句台词的看法，曾专门找人多次修改，都没有改动。

在谈京戏改革中，毛泽东展现了一个有关上层建筑改革的初步思路。毛泽东说，京剧改革的事要搞下去，目前先搞几个好的剧目出来，到处去唱。唱来唱去逐渐使他们成为传统剧目，逐渐使现代剧占领舞台。关于教育改革，主席很关心，强调少而精和启发式的教育。

刘大杰的女儿刘念如近年接受笔者电话采访时回忆，1965年6月，父亲确实被毛泽东接见交谈。当时父亲不知道毛泽东刚刚重上井冈山，毛泽东也没有特别提示。

可见，在1965年6月，毛泽东从井冈山下来，对上层建筑一些他认为不适宜社会主义经济基础的领域，希望以一种井冈山精神贯穿的群众性批评批判—教育—提高，群众监督方式的政治民主模式，推动上层建筑领域各条战线改革。它与取消军衔制、订计划的原则、选拔无产阶级接班人五个条件、“二十三条”初步整合为毛泽东希望以井冈山精神不断推进解决党内、军内及社会各种矛盾（包括干部体制问题）的第一种思路，抑或是毛泽东准备发动上层建筑领域革命、防止修正主义的第一个版本。

随后，毛泽东对卫生战线的严厉批评也基本体现了这种初衷和思想框架。

毛泽东与周谷城、刘大杰漫谈的第二天，1965年6月21日，华东区京剧现代戏观摩演出结束了最后第六轮的汇报演出。其间北京京剧团特地到上海演出《沙家浜》，宣传革命优良传统。毛主席重上井冈山也是希望在全国进行革命传统教育，京剧现代戏在这方面做了一些有益的尝试。6月25日上午，华东区京剧现代戏观摩演出在上海举行了隆重的闭幕式。


第27节：呼吁医疗卫生的重点放到农村

呼吁医疗卫生的重点放到农村

1965年6月下旬，上海卫生战线召开了一次巡回医疗队报告会。20世纪60年代，毛泽东对我国上层建筑整体状况忧心忡忡，对医疗卫生不为工农兵服务，只为少数人服务的干部保健制度多次提出批评，对农村缺医少药的现状非常担心。在这种背景下，有些省以及上海市委派出巡回医疗队到基层和农村，为工人和贫下中农送医送药。上海第一医学院附属中山医院、第六人民医院当年派出了以各科科主任和副主任为主要成员的巡回医疗队，上海第六医院妇产科主任胡志远在农村巡回医疗队中，还发明了一种比较简便的方法治疗农村妇女多发病，受到当地好评，也成为上海巡回医疗报告会的主要内容。毛泽东了解这些情况后，可能联想到上个月重上井冈山及红军医院在建设根据地斗争中的作用。最初红军医院设在茅坪，后来搬到小井，一直坚持免费为老百姓看病。那时候，药比较少，一点儿阿司匹林都是宝贝。有药，只要老百姓需要，首先为他们治病；其次，才是战士、党员；最后是党的干部。战士们死不同意，要把药留给干部，相互谦让，那种场面让人流泪。现在，共产党掌权了，怎么能把老百姓忘了，把工人、农民忘了，怎能把井冈山的传统忘了？不能忘。6月26日，毛泽东有感而发，说了下面这段话——

“告诉卫生部，卫生部的工作只给全国人口的15%工作，而且这15%中主要还是老爷。广大农民得不到医疗，一无医院，二无药。卫生部不是人民的卫生部，改成城市卫生部，或老爷卫生部，或城市老爷卫生部好了。

“医学教育要改革，根本用不着读那么多书。华佗读的是几年制？明朝李时珍读的是几年制？医学教育用不着收什么高中生、初中生，高小毕业生学三年就够了。主要在实践中学习提高。这样的医生放到农村去，就算本事不大，总比骗人的巫医要好，而且农村也养得起。书读得越多越蠢。现在医院那套检查治疗方法根本不符合农村培养医生的方法，也是为了城市。可是中国有五亿多人是农民。

“脱离群众。把大量的人力、物力放在研究高、深、难的疾病上，所谓尖端。对于一些常见病、多发病、普遍存在的病，怎样预防？怎样改进治疗？不管或放的力量很小。尖端问题不是不要，只是应该放少量的人力、物力，大量的人力、物力应该放在群众最需要解决的问题上去。

“城市里的医院应该留下一些毕业一两年本事不大的医生，其余的都到农村去。“四清”到××年就扫尾，基本结束了。可是“四清”结束，农村的医疗卫生工作是没有结束的，把医疗卫生的重点放到农村去嘛！”

这段话一年后被称为光辉的“六二六指示”。

在毛泽东这次讲话前一个月，1965年5月27日，刘少奇在北京同卫生部负责人崔义田、史书翰、计苏华等人谈话，说：现在的医药卫生工作只是面向一亿左右的城市人口，全国70%的医务人员集中在城市，占五亿多人口的农村中医务人员和药品都很少，为了解决卫生工作面向农村，药品供应要研究，如何把供应点深入农村。①

据毛泽东身边工作人员回忆，1965年前后，主席身边的医务人员都轮流下放到农村工作了一段时间，送医送药到贫下中农家里，包括当时的医生李志绥和护士长吴旭君。

1965年5月毛泽东重上井冈山，随后在杭州、上海等地放了上层建筑各个领域需要变革，需要革命的三把火。6月27日离开上海路过南京，毛泽东在专列上接见了江渭清等江苏省主要负责人。6月28日深夜回到北京。

1965年6月29日下午，毛泽东在北京接见了坦桑尼亚第二副总统卡瓦瓦的夫人和由她率领的坦桑尼亚妇女代表团成员，接见时在座的有邓颖超和曹孟君。这是毛泽东回到北京后第一次外交活动。1965年3月15日，毛泽东离开北京前最后一次外交活动是3月14日接见了新西兰共产党总书记威尔科克斯和澳大利亚共产党（马克思列宁主义）主席希尔等同志。

1965年毛泽东的井冈山之行由此有力地画了一个意味隽永的内圆和外径。

毛泽东生前曾向一同重上井冈山的护士长吴旭君和自己的亲属都说过这样的话：“我多次提出主要问题，他们接受不了，阻力很大。我的话他们可以不听，这不是为我个人，是为将来这个国家、这个党，将来改变不改变颜色、走不走社会主义道路的问题。我很担心，这个班交给谁我能放心。我现在还活着呢，他们就这样！要是按照他们的做法，我以及许多先烈们毕生付出的精力就付诸东流了。”“我没有私心，我想到中国的老百姓受苦受难，他们是想走社会主义道路的。”“建立新中国死了多少人？有谁认真想过？我是想过这个问题的。”

1965年的毛泽东，十分担忧我们的政权模式缺少一种像井冈山时期士兵委员会那样的“政治民主”机制，来监督从上到下的各级干部。毛泽东认为，这个问题不解决，党内可能不断滋生特权阶层和“走资本主义道路的当权派”，牺牲了千千万万革命先烈乃至几代人的生死追求，将变相付之东流。1965年，毛泽东反复地将这一点提到全党面前，提到中央高层议事日程。


第28节：国际国内政治风云变幻

国际国内政治风云变幻

1965年7月3日，毛泽东回京后数日，周恩来从北非经大马士革飞抵乌鲁木齐。周恩来和陈毅是6月15日在杭州向毛泽东汇报准备参加亚非第二次会议的有关事宜后于6月18日离京，代表中国政府前往东道国阿尔及利亚参加亚非第二次会议的。

6月19日，周恩来、陈毅抵达开罗，惊闻阿尔及利亚当天“六一九政变”，由于美国的颠覆活动，阿尔及利亚权力易主。周恩来总理代表中国政府在开罗发表了重要讲话。毛泽东在杭州汪庄对亚非会议的担忧竟一语成谶。国际形势风云变幻，霸权国家颠覆活动无孔不入，扶持敌对国国内反对派发动政变，屡屡得手。周恩来停留开罗做了一系列努力，亚非第二次会议仍延期于1965年11月5日举行。在此期间周恩来和纳赛尔总统、苏加诺总统等人进行了亲切会谈。

7月5日，周恩来视察新疆生产建设兵团石河子垦区。对生产建设兵团提出六句话：第一句话就是备战防边。这是新疆建设兵团的重要任务之一，要立即进行备战动员、防边动员。第二句话是生产建设。你们要把生产搞好，还要扩大农垦面积。第三句话是民族团结。你们这里少数民族还少了一点儿，要增加一些。可以用生产队的形式吸收一些少数民族，慢慢培养、帮助他们。第四句话是艰苦奋斗。这是新疆建设兵团的作风。要艰苦奋斗，要学大庆。第五句话是努力革命。第六句话是奋勇前进。并题词：“高举毛泽东思想的胜利红旗，备战防边，生产建设，民族团结，艰苦奋斗，努力革命，奋勇前进！”

7月5日同一天，刘少奇听取了全国工交系统“四清”试点座谈会筹备小组汇报，提出：“不让资本主义复辟，防止和平演变，防止修正主义，有三项根本措施：第一，社会主义教育运动；第二，半工半读；第三，干部参加劳动。干部参加劳动，要使它形成习惯、制度，不要看成小事。厂长自己讲话要秘书起稿，为什么这样搞？就是架子放不下来。能讲一点，就讲一点，不能讲，就不讲。以后要禁止这件事，提倡知之为知之，不知为不知，懂一点，说一点。”

7月11日，刘少奇为批转王任重报送中央的九份关于社会主义教育运动的材料，代中共中央起草《中央关于改进领导方法问题的指示》，指出：“领导干部到基层单位蹲点，了解真实情况，取得解决问题的经验，然后以点带面，点面结合，解决面上的问题。这是领导‘四清’运动的重要方法，也是领导其他各项工作的重要方法。各级领导干部必须在今后的各项工作中，经常地坚持这种领导方法，改变主观主义的官僚主义的领导方法。”

至此比较明显，中共中央高层在“不让资本主义复辟，防止和平演变，防止修正主义”治国安邦发展经济的具体途径和依靠力量上出现了两种不同的思路或模式。

重新回顾1965年元月14日下发的“二十三条”中的第二条“运动的性质”，毛泽东的思路清晰可见，他的目的并非停留于“整党内走资本主义道路的当权派”，而是从中透视到支持这些当权派“上面的”、“下面的”及整个共产党的干部体制和它的政治基础、社会基础。为什么会出现这样的问题，“中央可能出修正主义”的体制弊端在哪里？！由此，毛泽东感到深深的忧虑而重上井冈山。毛泽东忧虑的深远和急迫并非仅仅针对中央某个别领导人。1964年6月16日，毛泽东观看大比武表演后，下午在十三陵水库管理处大讲选拔“无产阶级接班人五条”是针对干部选拔体制；1965年元月毛泽东亲自定稿“二十三条”的核心，是针对干部存在的问题与体制；1965年5月毛泽东重上井冈山的整个思考（包括取消军衔制），将过去与当时对比，谆谆教导一条条一缕缕放大开来，仍然是针对我们干部体制存在的“特权”、“等级”等问题。“井冈山艰苦奋斗的革命精神不能忘”需要体制保障，需要恢复或重塑井冈山时期“政治民主”的范式，需要一条马克思主义的干部路线（或许这正是毛泽东当时深刻思考的前瞻性、跳跃性和容易被人曲解的地方）。

刘少奇当时的心情是比较自如的。1965年夏，难得有余暇的刘少奇及家人游览了北京玉泉山。

1965年8月3日，毛泽东同刘少奇一起会见了法国总统戴高乐将军的特使国务部长安德烈?马尔罗。毛泽东和马尔罗交谈时讲了一番话，继续折射了毛泽东重上井冈山后这段战略思维的厚重痕迹。刘少奇那一天没有插话或插话没有记录。

马尔罗是法国第二次世界大战中著名的反法西斯老战士，也是一个中国通，早在中国大革命时期，他曾来中国进行过活动。他向毛泽东讲到参观延安后的一些感悟。

马尔罗：我认为在毛主席之前，没有任何人领导农民革命获得胜利。你们是如何启发农民这么勇敢的？

毛泽东：这问题很简单。我们同农民吃一样的饭，穿一样的衣，使战士们感到我们不是一个特殊阶层。我们调查农村阶级关系，没收地主阶级的土地，把土地分给农民。

马尔罗：主席是否认为重要的是土地改革？

毛泽东：土地改革、民主政治，此外还有一条，要打赢仗。如打不赢仗，谁听你的话？打败仗总是有的，但少打一点儿败仗，多打一点儿胜仗。

毛泽东特别强调了民主政治，意味深长。在谈到苏联的现状时，毛泽东主动联系到我们国家，谈到走马列主义道路和走修正主义道路的两重性。谈到中国存在修正主义广泛的社会基础。

马尔罗：我感到赫鲁晓夫和柯西金使人想到似乎不是过去所理想的苏联了。

毛泽东：他是代表一个阶层的利益，不是代表广大人民的利益。

马尔罗：他们甚至改变了政府行政管理方法。

毛泽东：苏联想走资本主义复辟的道路，对这一点，美国是很欢迎的，欧洲也是欢迎的，我们是不欢迎的。

马尔罗：难道主席真正认为他们想回到资本主义道路？

毛泽东：是的。

马尔罗：我认为他们在想办法远离共产主义，但他们要往哪里去？去找什么？连他们自己思想上也不清楚。

毛泽东：他们就是用这样一种糊里糊涂的方法迷惑群众，他们也有自己的经验。

……

毛泽东：党是可以变化的，普列汉诺夫和孟什维克过去都是马克思主义者，后来就反对列宁，反对布尔什维克，脱离了人民。现在是在布尔什维克内部发生了变化。中国也有两种前途，一种是坚决走马列主义道路，一种是走修正主义道路，我们有要走修正主义道路的社会阶层。我们采取了一些措施，避免走修正主义道路，但谁也不能担保，几十年后走什么道路。

马尔罗：现在中国修正主义阶层是否广泛存在？

毛泽东：相当广泛，人数不多，但有影响……

马尔罗：主席看，在反对修正主义方面，下一步的目标是什么？我指的在国内方面。

毛泽东：那就是反对修正主义，没有别的目标。我们反对贪污、盗窃、投机商人，反对修正主义的一切基础。不只是党外，党内也有。

1965年夏，重上井冈山归来的毛泽东对国内外斗争形势和党内存在问题估计已十分严重，“发生了愈来愈严重的‘左’的偏差”。毛泽东正在思考可否将反对党外党内修正主义和反对修正主义一切基础作为国内工作下一步目标。……抑或毛泽东认为，这是继承和发扬井冈山精神精髓之所在，是改变国际政治格局，促进中华民族崛起的一场全新战役？！

迎着四海飓风、胸藏百万雄兵的一代大战略家毛泽东在深深凝思……


第29节：后记

“久有凌云志，重上井冈山”，毛泽东为什么将1965年重上井冈山看得如此高远，如此重要？

1976年他做了回答：“我一生干了两件事，一是和蒋介石斗了那么几十年，把他赶到那么几个小岛上去了……另一件事你们都知道，就是发动‘文化大革命’。”这两件事都与毛泽东二上井冈山有关。1927年，毛泽东领导秋收起义队伍一上井冈山，艰苦卓绝，建立了第一个革命根据地，开创了我党武装夺取政权的道路，蒋介石就是被这条越走越宽的道路赶到了“几个小岛”上。1965年，毛泽东带着党内外一些重大问题重上井冈山，在山上所思、所言、所行，酝酿在上层建筑领域进行一次深入改革，希望以井冈山革命精神建设我们的党、军队、文艺和卫生队伍；以井冈山革命精神支撑中华民族的胸膛和脊梁，彻底改变中国，影响世界。这就是毛泽东重上井冈山的凌云壮志和初衷，也是这部书稿力图真实反映的一切。

毛泽东重上井冈山转眼四十一年过去了。翠冈依旧，红星闪闪，井冈山革命精神在一些青年人中似乎被淡漠许多，毛泽东当年担忧的党内少数人的特权、腐化问题似乎更加严重，国际环境日见复杂，中国前进道路怎么走？近年党中央大力提倡开展革命传统教育，永远的丰碑、红色记忆、红色旅游如雨后春笋。毛泽东深邃的目光和无数革命先烈殷切的眼神交织在一起，它穿越了历史转型，洞穿了民族奋进曲折之劣根……

鉴于此，我历经三个酷暑自费走访了秋收起义、井冈山根据地六县和中央苏区各地。所行之处，一步步触摸到毛泽东无限钟情的那山、那水的风土人情和无私淳朴，一天天感悟到毛泽东、共产党与老百姓的生死相依，无往不胜。烈日烤炙大地，也考问着我的追寻——认真、真实、回归历史。

在书稿付梓之际，衷心感谢每一位口述当年历史的前辈、每一位指点我的专家；感谢井冈山管理局、博物馆、党史办、档案馆，江西省委党史办，湖北省委党史办，东湖宾馆，湖南省委党史办及所行铜鼓、修水、萍乡、安源、浏阳、文家市、平江、湘潭、醴陵、湘乡、茶陵、攸县、永新、莲花、炎陵、宁冈、长汀、瑞金、宁都、于都、吉安、兴国等县市党史办和史志办，他们提供了不少珍贵资料和图片；感谢当代中国出版社领导、责编的精心策划。本书写作还得到了武汉市委宣传部、市社科院的热情支持。本书使用的大多数照片已征得其作者授权，某些照片由于年代久远或条件限制，尚没有确定其作者，故无法在书中一一注明，谨以致歉，敬请照片作者与本人联系。没有上述这些帮助，就没有这部书稿的问世。

激情燃烧岁月，思索回归大地。在毛泽东逝世三十周年之时，献上这份拙作，以期抛砖引玉，就正于方家和读者，纪念井冈山道路和井冈山革命精神的一代开拓者。

明年是秋收起义八十周年，但愿这部挥洒着众人生命激情的薄册，伴随越来越多的人，重温过去，感悟历史。

(全书完）

东方朔

阅读了《前奏》连载全文，觉得这是一部了不起的著作。能够从当时国际国内的形势背景、重大事件和亲历者的回忆及感受中去理解、把握毛主席在文革前夕重上井冈山时的思想情感脉络，无疑具有十分重要的现实意义。作品正确的立场观点和详实的历史资料，无疑是推翻11.6决议并肃清其影响、重新评价文革、重新评价毛泽东晚年思想精髓的重要武器。

从《前奏》中，我们获得了对当时的所谓“二条路线斗争”更为确切和具体的理解。毛主席的路线是：从社会主义公有制经济基础出发，通过贯彻最彻底的群众路线，建立与经济基础相适应的、劳动人民真正当家作主的上层建筑，巩固和发展社会主义，向共产主义迈进；刘邓的路线是：从社会主义公有制经济基础出发，实行精英路线（依靠精英治国，让精英当家作主，满足精英欲望），从而精英集团必然地演化为特权阶层，特权阶层私欲的继续膨胀，又必然地搞资本主义私有制，最后共产党灭亡，国家在政治和经济上沦为国际垄断资本的附庸。后一条路线实行的过程和结果，已为苏东和我国的实践所证实。

客观地说，当时的一、二号走资派至少在口头上也是讲反修防修、防止资本主义复辟的。我是不太相信他们在随时有生命危险的战争年代就一心想把中国往资本主义的死路上拉。只是在夺取政权以后，他们的投机或投资革命的价值观才逐渐有了实行的条件，加上小集团私利的促进，还狂妄地认为毛泽东搞政治搞军事行，搞经济不如他们行。从而一改毛泽东的做法，丧心病狂地贯彻他们的精英路线，使党和社会主义的前途和命运芨芨可危。但是，就是群众路线和精英路线的区别，成了广大劳动人民天堂和地狱的区别。

钟国

一哭主席 再哭主席 主席今已矣 留却人民谁拯救

生为阶级 死为阶级 阶级念如何 得到平等便甘心

炮声隆

毛主席在山上和中共湖南省委第一书记张平化的谈话今天读来，发人深省：

“我为什么把包产到户看得那么严重，中国是个农业大国，农村所有制的基础如果一变，我国以集体经济为服务对象的工业基础就会动摇，工业产品卖给谁嘛！工业公有制有天也会变，两极分化快得很，帝国主义从存在的第一天起，就对中国这个大市场弱肉强食，今天他们在各个领域更是有优势，内外一夹攻，到时候我们共产党怎么保护老百姓的利益，保护工人、农民的利益？！怎么保护和发展自己民族的工商业，加强国防？！中国是个大国、穹国、帝国主义会让中国真正富强吗？那别人靠什么耀武扬威？！仰人鼻息，我们这个国家就不安稳了”。

我为什么把包产到户看得那么严重，中国是个农业大国，农村所有制的基础如果一变，我国以集体经济为服务对象的工业基础就会动摇，工业产品卖给谁嘛！

——————————————————————————————————————————————————

是啊！包产到了户，拖拉机厂的拖拉机卖给谁去？！

拖拉机厂生产萎缩了，累了农民，苦了工人。

那些个向前看的老爷们反倒振振有词了————看看，都是老毛那一套搞的。计划经济体制僵化，不灵活，企业吃大锅饭，养懒汉，效益低下。

要改革！

过了几年，嘿，这改革倒真有效————拖拉机又紧俏了————都想办法搞批条呐————海南大开发啦，到处急需拖拉机！

只是农村耕地愈来愈少，下岗工人愈来愈多！

又几年过去了，改革更灵了————拖拉机厂进军南美、拖拉机卖到非洲了！

圈地的越来越多了，让那些在岗的拖拉机厂工人不平的事儿也越来越多了————越来越多的“民工”和他们争饭碗——工厂“老总”们越来越嫌这些“正式工”难打发了！不过聊以自慰的是，比起那些回家蹬三轮、捡菜叶的昔日的兄弟姊妹们，到底还能端上个差不多的“饭碗儿”么。

“资本这个东西来到世间，从头到脚，每个毛孔，都滴着血和肮脏的东西”。

可不是么，工人　 阶级　　一旦失去了管理国家、管理上层建筑、管理企业的权力，整个“工厂”不都成了“领导”的　 “资本”　　了么？！

三十年！

弹指一挥间！

30年前，毛泽东直到告别人世之前，仍念念不忘他后半生的斗争对象：

官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。

这些走资本主义道路的领导人，是已经变成或正在变成吸工人血的资产阶级分子。

这些人是斗争对象，革命对象，社教运动绝对不能依靠他们。我们能依靠的，只有那些同工人没有仇恨而又有革命精神的干部。

管理也是社教。如果管理人员不到车间小组搞三同，拜老师学一门至几门手艺，那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当作资产阶级打倒。

为什么列宁就没有停止呢？民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。

修正主义上台，就是资产阶级上台！

毛泽东为烈士王尔琢撰写的挽联说：

一哭同胞，再哭同胞，同胞今已矣，留却工作谁承受

生为阶级，死为阶级，阶级念如何，得到平等便甘心

不谈阶级，讳言阶级斗争，讳言无产阶级专政，却大谈特谈什么“资本、劳动的活力”、“智慧、财富的涌流”者，还奢言他娘的什么马列主义？！

还腆着脸将“全世界无产者，联合起来”这句话印到自己的大头像前！

都来看看到底啥叫个“阶级”、啥叫个“心连心”：

当毛主席要请两位“嫂子”来见面时，谢梅香一听说，夜不成寐，她不断地念叨：“选三啊，（选三为袁文才小名）毛委员、今天的毛主席看我们来了！”当毛主席走近坐在前排的谢梅香跟前，不等工作人员介绍，主席一眼就认出了她，热情地叫了一声：“袁嫂子”。三十多年了，毛主席还没忘记我和选三，还认得我这个“袁嫂子”，她一下泪如泉涌，激动得说不出话来。

那些共产党、马列毛、烈士英灵的可耻叛徒们，可有让人民“泪如泉涌”的本事么？！

哦，有的。

让那些告状无门、谋生无着、为孩子读书、为老人看病去出卖肉体灵魂的人们夜不能寐、泪如泉涌的本事大大地！

三十年！

弹指一挥间！


这把刀子丢不得——读《前奏——毛泽东1965年重上井冈山》

丑牛

我读过不少关于1965年毛主席重上井冈山的报道，都没有《前奏——毛泽东1965年重上井冈山》（以下简称《前奏》）这本书给我心灵如此巨大的震撼。

毛泽东为什么重上井冈山？作为研究当代史的历史学家马社香用了两年多的时间，追踪着毛泽东当年重上井冈山之路，访问了近百名的亲历者和知情者，她用全新的视角，写出了全新的主题：毛泽东是在中国革命的摇篮——井冈山，探寻着中国社会主义革命之路。

就在毛泽东重上井冈山的次年——1966年，他发动了“无产阶级文化大革命”运动。因此，书名前冠以大大的“前奏”二字。许多历史学家、记者、甚至一些老革命家，都没有这样明确来评价毛泽东重上井冈山这一历史事件。

什么是井冈山革命精神？对我们今天的社会主义革命和建设具有什么样的作用和影响？不少领导人现在也在探索着。我们的国家，为了振奋“民族精神”，花了很多钱，建设“红色圣地”。红色旅游，已成为一项新兴的产业。我去过几次井冈山，总的印象是：建设一天比一天好起来，革命精神却一次比一次淡漠化。《前奏》这本书的出版，确实应该起到振聋发聩的作用。

《前奏》的主题思想，是以毛主席在井冈山上的活动为依据，物别是以毛主席一路和周边人员的谈话为主线而展开的。这些材料的来源都是当时亲历者和知情者的叙述，用我们记者的话来说：“掌握的是第一手资料”。作者在《前奏》封面的题目下，注明了一行字：“这是一部由近百名亲历者和知情者回忆、口述的历史”。

其实，远不止“百名”，还有许多在书中出场的人物，也用他们的活动在叙述着这段历史。比如，井冈山上两位“山大王”的妻子谢梅香和兰喜莲。当毛主席要请两位“嫂子”来见面时，谢梅香一听说，夜不成寐，她不断地念叨：“选三啊，（选三为袁文才小名）毛委员、今天的毛主席看我们来了！”当毛主席走近坐在前排的谢梅香跟前，不等工作人员介绍，主席一眼就认出了她，热情地叫了一声：“袁嫂子”。三十多年了，毛主席还没忘记我和选三，还认得我这个“袁嫂子”，她一下泪如泉涌，激动得说不出话来。袁文才和王佐是在井冈山被错杀的，死于左倾盲动者之手，他们的亲人，却毫不怨恨，对共产党、对领袖、对革命仍然是这样地眷念、依盼和忠诚。这不正是毛泽东重上井冈山所要追寻的党和人民的鱼水深情么！他要在今日中国重建这种深情。

无论人们今天对“无产阶级文化大革命”如何评价，但毛泽东在重上井冈山时的思考，他讲的每一段话，都被历史的发展，一一验证。

他在对陪同上山的江西省副省长王卓超讲了错杀袁文才、王佐的教训，是“当时党内有一条‘左倾’盲动路线，在一些重大事情上不讲政策。”“战争时期，检验路线正确不正确，比较容易……和平时期检验路线正确不正确，要难得多。这个胜仗和败仗，不光看有哪些成绩和错误，还要看举什么旗帜。是走社会主义道路，还是走资本主义道路。张国焘的路线不对，在一定的时间内，比我们的势力还要大，但长久地看，就不行了。中国走资本主义道路，也可能是这样。”中国目前“发展中出现的问题”：两极分化，腐败成风，工农劳动者沦为“弱势群体”，党内形成了一个新的资产阶级……。这不正是那些“不讲姓社姓资”的人所造成的危险局面么？不讲路线，行么！

毛主席在山上和中共湖南省委第一书记张平化的谈话今天读来，发人深省：

“我为什么把包产到户看得那么严重，中国是个农业大国，农村所有制的基础如果一变，我国以集体经济为服务对象的工业基础就会动摇，工业产品卖给谁嘛！工业公有制有天也会变，两极分化快得很，帝国主义从存在的第一天起，就对中国这个大市场弱肉强食，今天他们在各个领域更是有优势，内外一夹攻，到时候我们共产党怎么保护老百姓的利益，保护工人、农民的利益？！怎么保护和发展自己民族的工商业，加强国防？！中国是个大国、穹国、帝国主义会让中国真正富强吗？那别人靠什么耀武扬威？！仰人鼻息，我们这个国家就不安稳了”。

四十年过去了，一切都是在毛主席的预料之中进行着：三农问题、国企的崩溃、帝国主义的围堵、下岗工人和失地农民的困境、共产党人的蜕化……。毛主席真是料事如神啊！“要把他老人家的晚年错误和毛泽东思想的正确部分区别开来！”这种流行的论调，对吗？这种论调的实质是阉割毛泽东思想的精华。

毛主席在重上井冈山前几乎用了十年的长时间，对苏联出现的修正主义进行了坚决、深刻的揭露和批判。吴冷西同志把这一场斗争写成了一本书——《十年论战》。可有的人却极力否定这场斗争对世界共产主义运动的伟大贡献，把这场斗争说成是“双方都说了一些空话”。是空话么？此人说了此话不久，苏联就亡党亡国了。可惜，“后人哀之而不鉴之”，仍然沿着这条路线滑下去，其结果是“亦使后人而复哀后人也”的局面出现。前不久，北京西山会议所策划的“颜色革命”，不是一个严重的警号么？更令人不安的是，一些共产党人还麻木地进行了调和、容忍。

对苏联修正主义出现的原因，毛主席曾作了个形象化的比喻：斯大林这把刀子，他们已经丢了；列宁这把刀子，也丢得差不多了。

我们今天呢？毛泽东这把刀子已经丢得差不多了，高举的只是什么理论、什么代表的旗帜；马克思主义呢？也已经把它“中国特色”化了。

马社香同志是一位刚跨入不惑之年的女作家，文革时，还在上小学，这场运动也冲击过她的家庭，伤害过她幼小的心灵。但她本着历史学家的良知，写出了《前奏》这本书。这对于许多处于迷惘中的共产党人、探求着革命道路的青年，确是一副良好的“清醒剂”。


读毛泽东主席重上井冈山谈话后的感想

作者：青争

读完王卓超回忆毛泽东重上井冈山(1965年)的一次谈话，有许多触动与感想。我觉得这篇文献的意义非常的重大，说说自己的体会。

[毛主席说：和平时期检验路线正确不正确就要难得多。]

这话说明了一个重点。毛主席作为伟大的战略家，思想家对路线，对未来的思考比较长远。对国家的发展，与长远的政策与路线，深思熟虑比较多。可困难的是，如何正确有效地评估和平时期的国家路线呢？主席很坦白的说，这件工作比起战争时期困难的多。

主席在65年发表的这段谈话，其实可以看到主席发动文革的动机是什么？目标是什么？不妨由此分析一下。见识一下一个伟大的战略的思维之力量在哪里。

主席时刻在想的是：我们中国凭什么去取胜的问题。这是一个跟走什么道路非常相关的问题。在这个问题上，主席那时讲的，今天的我们才能理解到是有相当精辟而富于远见的。

[王超然回忆说：记得主席一边抽烟一边说，事情不是那么简单，人家资本主义制度发展了几百年，比社会主义制度成熟得多，但中国走资本主义道路走不通。中国的人口多，民族多，封建社会历史长，地区发展不平衡，近代又被帝国主义弱肉强食，搞得民不聊生，实际上四分五裂。我们这样的条件搞资本主义，只能是别人的附庸。帝国主义在能源、资金等许多方面都有优势。美国对西欧资本主义国家既合作又排挤，怎么可能让落后的中国独立发展，后来居上？过去中国走资本主义道路走不通，今天走资本主义道路，我看还是走不通。要走，我们就要牺牲劳动人民的根本利益，这就违背了共产党的宗旨。国内的阶级矛盾、民族矛盾都会激化，搞不好，还会被敌人利用。]

我觉得这段话特别的有远见，特别从近廿年，世界地缘政治与地缘经济发展历史看，文明冲突体现在以市场垄断，资源垄断，技术垄断为特征，大多数国家只能落得个劳力输出，资源输出，陷入长期债务偿还的下场，而只有西式民主，自由好像才是西方大国免费，甚至出钱大力资助的。人家资本主义制度发展了几百年，制度要成熟的多。哪么我们凭什么取胜啊？主席点明了走什么道路的利弊后，又回到了我们凭什么取胜的分析。

[主席说，我们要摸索出中国的社会主义道路，要继承和发扬井冈山的一些好制度，好作风。]

在这里表明了主席思考的重点。新中国成立16年，经历的风风雨雨，也遇到了不少困难。正有如当年中国共产党成立后，几经挫折才坚定走井冈山革命的道路。所以才有主席重回记 井冈山。提到了井冈山精神，可最重要的还是井冈山时期的一些好制度与好作风。这是我们凭什么取胜，凭什么摸索出中国的社会主义道路的基础。有必要回顾一下文章中的这一段：

[记者：到 1965年 5月，建国已经 16年了，毛主席认为要怎样才能发扬井冈山精神？

王卓超：主席认为，要发扬井冈山精神，首先要分清路线问题。毛主席很强调路线，这点给我印象很深。主席结合当年井冈山的斗争，说了这样一些话。他说，路线对头，也会出现打败仗的时候，有时候是敌人太强大，有时候是我们的判断出现错误。不能简单地以一两次失败、挫折来判断路线问题。错误和挫折教训了我们，我们就会变得比较聪明起来。当年在井冈山，开始不会打仗，后来是“十六字口诀” 越用越活。]

也正是在历史的回顾与反省中，我们总结出好的制度，好的作风，摸索出新的道路。值得注意的是主席在这里提到了政治民主以及提领导与权力的监督与制约。从这里可以看到文革的动机（另一种制度建立，政治民主与权力监督）。

[记 者：毛主席提到井冈山的好制度、好作风，具体是指什么？

王卓超：记得那天下午主席像老师考学生一样问我们井冈山精神是什么。我们回答说艰苦奋斗。他笑了，叫我们再想想，说艰苦奋斗只是一个方向，只是一点，还差两点，要从制度方向想。汪东兴加了一条支部建在连上。主席点点头，继续说：在井冈山时，我们摸索了一套好制度、好作风，现在比较提倡的是艰苦奋斗，得到重视的是支部建在连上，忽视的是士兵委员会。支部建在连上，随着我们掌握政权，现在全国各行各业都建有党的组织，成为领导机构。党的力量加强了。但自觉接受群众监督，实行政治民主，保证我们党不脱离群众，比井冈山时士兵委员会就要差多了。全国性的政治民主更没有形成为一种制度、一种有效的方式，井冈山时期士兵委员会是有很大作用的。主席将井冈山士兵委员会的作用提到一个很重要的地位，他重新提起《井冈山的斗争》一文中他写过的话：“中国不但人民需要民主主义，军队也需要民主主义。军队内的民主主义制度，将是破坏封建雇佣军队的一个重要的武器”，说全国都需要推行政治民主。]

在这里主席特别强调与重视士兵委员会，强调全国性的政治民主上升到一种制度，一种有效的权力监督方式。这对理解文革后，中国工厂与企业出现革委会，出现老中青三结合的制度有所启示。看得出毛主度发动文革的动机之一，就是想如井冈山建立了那个时期的好作风好制度一样。通过文革，建立起和平时期，摸索出中国社会主义道路的新制度与新作见。在这里，毛主席指明了是摸索，会有一个摸索与提高的过程。正如主席所说“当年在井冈山，开始不会打仗，后来是“十六字口诀” 越用越活。”一样。

[我记得，当时刘俊秀请教主席说：现在工厂都有工会，农村有贫下中农协会，这和士兵委员会是不是差不多的组织？主席说：两者不一样。土兵委员会可以监督连长、营长、团长，它有很大的权利。现在工厂的工会可以监督厂长书记吗？谁又来监督我们的市委书记、省委书记？谁来监督中央的领导？主席还说：我们这支军队为什么能成为新型的军队，就是在改造旧中国的同时，也改造了我们自己。]

从这段话，联系后面主席有关干部特权和干部子女教育问题，可以看到毛主席对权力与特权的担心。特别是毛主席对士兵委员会与工会与农协这些机构在民主政治与权力监督上的不同。由此看到，毛主度发动文革是想建立一种新的民主政治制度，绝非某些人造谣所说的是为了权力独裁，相反是为了让人民群众来监督权力。文革后的革委会与老中青三结合的领导班子也说明了这一点。

可是毛主席当年那些想法，连这些省级领导当时也不能理解。文革运动在不同势力的插手下，演变另一种历史，远离了当年毛主席设想的一种新的，走中国社会主义道路在政治，作风，制度上的模索与实践。这反过来说明了，和平时期的社会主义建设是一个新生的事物。社会主义在制度上的实践与建设在超越资本主义几百年的制度，还有一个过程。

但是改革开放的经验表明，毛主席65年在井冈山对中国走什么样的路线，实行什么样的民主政治的思考是相当有远见的。总之，在未来的文明冲突之中，中国凭什么生存与胜利，是我们不得不思考的主要问题。所以主席当时就说：过去中国走资本主义道路走不通，今天走资本主义道路，我看还是走不通。要走，我们就要牺牲劳动人民的根本利益，这就违背了共产党的宗旨。国内的阶级矛盾、民族矛盾都会激化，搞不好，还会被敌人利用。

对照今天的中国的现实，国内的阶级矛看，民族矛盾是不是已经激化了，是不是已经到了被其他文明可以加以利用的程度了，我想是的。

当然读了这篇文章，我最为佩服的，不是需不需要民主，而是什么样的民主才是一个好的制度，利于国家建设，利于劳动人民的根本利益。在这个问题上，毛主席也给出一个高明的答案：士兵委员会的建设，结合各个行业，单位的实际的一种民主，政治与权力的制衡与监督。这种民主更有效益，相对于西方的几年投一票的，依靠被操控的新闻媒体来施行权力监督，并通过这种媒体来进行选票民主制度，确更有建设性。而且在这篇文章中，有另外一点非常重要的是，毛主席反复强调社会主义建设的消除三大差别，消除领导与权力的特权。这其实也是一种判断什么是真正民主的特殊标准。因为从历史上看，西方历史上的民主体制，都是加强特权，加固帝国，加固对其他国家，民族与文明的侵略，奴役与扩张的。是以其他文明，文化与国家的消亡为代价的，希腊如此，罗马如此，美国也如此（印地安文明的消亡）。

总之，这篇文章，我觉得对文革的重新认识，对毛主席晚年思想的重新认识都有极大的帮助。特别是中国凭什么在世界之林去竞争，中国要建立什么样的民主政治，有着极深刻的启示。

附录

王卓超回忆毛泽东重上井冈山(1965年)的一次谈话

王卓超，1929年参加革命，参加了长征。是中共七大代表。建国后，历任江西省公安厅厅长兼江西省检察署检察长、江西省副省长，中共江西省委常委、政法领导小组组长等职。2002年1月逝世。本文是2001年7月王卓超同志健在时记者对他的采访记录。

记 者：王卓超同志，1965年5月您和张平化、刘俊秀、汪东兴等一起陪同毛主席重上井冈山，可以谈谈基本经过吗？

王卓超：可以。1965年5月，我正在赣南瑞金县蹲点搞“社教”工作，突然接到江西省委通知，要我马上回南昌。到南昌后，省委主要领导告诉我，毛主席要到井冈山来，要我与刘俊秀代表省委、省政府前去迎接，并负责接待和安全保卫工作。毛主席1965年5月21日从长沙出发，由湖南省委第一书记张平化陪同，当天到达湖南茶陵住了一个晚上。5月22日中午时分，主席一行到达江西永新县。我们提前一天在永新县等候。第二天接到毛主席，在永新县委招待所吃的午饭。主席还接见了永新县委的同志，并和大家合影留念。午饭后，驱车经宁冈三湾、龙市、茅坪上山，走黄洋界，傍晚到达井冈山，下榻井冈山宾馆115房间。毛主席在井冈山一直住到5月29日上午9点多钟才离开。

记 者：毛主席在井冈山上有什么重要活动或重要讲话？

王卓越：毛主席重上井冈山，当时没有对外公布，是秘密的。在山上没有举行什么会议，只有小范围座谈。主席坐车到茨坪中心地区看了看井冈山的建设。在井冈山的7天中，主席每天习惯散步，散步时曾讲过当年井冈山斗争的一些情况。记得张平化提前下山（因湖南省委开会）的那天（5月25日）下午，汪东兴通知我和刘俊秀到115房间，主席有一次比较长的谈话，主要是讲井冈山斗争，还有对当时“反修防修” 的一些看法。

记 者：请您详细谈一下，好吗？

王卓超：主席是一种漫谈的形式。关于井冈山斗争，主席谈到革命青年在建立井冈山革命根据地时的作用，说牺牲了一大批青年人。他特别提到这么几个人，印象很深。第一个是卢德铭。原话记不准确，大意说：井冈山道路的探索是中国革命最关键的一步。为了创建这块革命根据地，不少革命同志牺牲了。他们是一批有信仰有抱负的年轻人。秋收起义总指挥卢德铭，是一个很好的同志，有智慧，能吃苦，在文家市决定进军路线的会上，就是他有力支持我退入萍乡向罗霄山脉转移的提议。他在芦溪一战牺牲了。

三十一团党代表何挺颖，原是上海大学学生，北伐时在国民革命军第八军任团指导员。三湾改编任第一团三营党代表，很年轻（1905年生）。还有二十八团第一任团长王尔琢，是黄埔一期学生。红四军成立时，王尔琢任军参谋长兼二十八团团长。1928年 7月打郴州失败，保存下来的部队回到崇义。8月，二十八团二营营长袁崇全和党代表叛变，团长王尔琢前去追赶，士兵们一听团长喊话，跟着回来。袁崇全从躲着的寺庙出来，掏出手枪打死了王尔琢，带着几个人逃跑叛变了。当时二十八团第一营营长是林彪，第三营营长是萧劲。林彪比较会打仗，被提拔为团长。

还有张子清同志，参加过北伐，是秋收起义三团第三营营长。三湾改编时，黄埔一期学生陈浩当团长。1927年12月，陈浩从茶陵率部队没有回井冈山，准备投降敌人，张子清和宛希先坚决反对。陈浩被逮捕后，张子清升任第一团团长。他很会打仗，立场坚定，1928年春下山接朱德的部队，在都县战斗中负了重伤。那时井冈山医疗条件差，有一点药，张子清都先让给战士用，战士们流着眼泪留给他，他坚决不肯。井冈山的官兵关系，比亲兄弟还要亲，还要真。人心都是肉长的。革命的理想使官兵上下一致，整个部队团结得像一个人。1929年1月，红四军主力下山，张子清为了不给部队增加负担，主动提出留在山上做辅助工作，调任红五军参谋长。1930年牺牲在永新。张子清是一个非常好的同志，牺牲时也只有28岁。

主席那天很激动地说：“一回到井冈山，脑子里重现出他们一张张年轻的面孔，都是活生生的。他们都是有坚定信仰有牺牲精神的好同志。牺牲时都只有二十几岁呀！井冈山斗争说到底是一场你死我活的阶级斗争，是一场枪杆子青年运动。井冈山斗争高举五四反帝反封建的大旗，进一步反剥削反压迫，是在中国共产党领导下五四青年运动的继续和发展。井冈山斗争是伟大的，这些为革命牺牲的青年人是伟大的。”

主席还说，一想到建立红色政权牺牲了那么多的好青年、好同志，我就担心。一般党员和普通老百姓没有什么权利，你提意见他们不听。官僚主义作风反了多次，还是存在，官僚主义思想也比较严重。打击迫害、假公济私、忽“左” 忽右、形“左”实右的事有没有？这样的事情，你们知道的比我多。报喜不报忧，也是官僚封建东西，做官的有特权、有政治需要、人情关系。县官不如现管，假话满天飞，这些很容易造成干部的腐化蜕化和变质。这一代不变，下一代、下几代会不会变？有变的社会基础嘛。苏联就是教训。我很担心高级干部中出现修正主义，中央出现修正主义怎么办？有没有制度管住他们？当然，像“二十三条”讲的，这里绝大多数干部包括党的高级干部还是个认识问题、教育提高的问题。怎样教育提高？现在高干子女特殊化成了“正常化”。这和我们井冈山时期提倡的东西不一样。条件好了，共产党掌权了，过去的优良作风还要不要继承？怎样继承？

接下来，主席谈到的第二个问题是了解袁文才、王佐1930年被错杀后井冈山各方面的反应。主席那天讲的第三个问题，主要是发扬井冈山精神问题。

记 者：到 1965年5月，建国已经16年了，毛主席认为要怎样才能发扬井冈山精神？

王卓超：主席认为，要发扬井冈山精神，首先要分清路线问题。毛主席很强调路线，这点给我印象很深。主席结合当年井冈山的斗争，说了这样一些话。他说，路线对头，也会出现打败仗的时候，有时候是敌人太强大，有时候是我们的判断出现错误。不能简单地以一两次失败、挫折来判断路线问题。错误和挫折教训了我们，我们就会变得比较聪明起来。当年在井冈山，开始不会打仗，后来是“十六字口诀” 越用越活。战争时期，检验路线正确不正确比较容易，王明说自己的路线正确，根据地是整片整片失去嘛！张国焘说自己路线正确，8万人过了两次草地，大队伍被打得七零八落。和平时期检验路线正确不正确就要难得多。这个胜仗和败仗，不光看有哪些成绩和错误，还要看举什么旗帜。看走社会主义道路，还是走资本主义道路。

记 者：毛主席讲这些话时，您当时能理解吗？

王卓超：不理解。当时我们几个人都感到苏联这样的事情离我们国家、离中国共产党很远。记得主席一边抽烟一边说，事情不是那么简单，人家资本主义制度发展了几百年，比社会主义制度成熟得多，但中国走资本主义道路走不通。中国的人口多，民族多，封建社会历史长，地区发展不平衡，近代又被帝国主义弱肉强食，搞得民不聊生，实际上四分五裂。我们这样的条件搞资本主义，只能是别人的附庸。帝国主义在能源、资金等许多方面都有优势。美国对西欧资本主义国家既合作又排挤，怎么可能让落后的中国独立发展，后来居上？过去中国走资本主义道路走不通，今天走资本主义道路，我看还是走不通。要走，我们就要牺牲劳动人民的根本利益，这就违背了共产党的宗旨。国内的阶级矛盾、民族矛盾都会激化，搞不好，还会被敌人利用。

主席说，我们要摸索出中国的社会主义道路，要继承和发扬井冈山的一些好制度，好作风。

记 者：毛主席提到井冈山的好制度、好作风，具体是指什么？

王卓超：记得那天下午主席像老师考学生一样问我们井冈山精神是什么。我们回答说艰苦奋斗。他笑了，叫我们再想想，说艰苦奋斗只是一个方向，只是一点，还差两点，要从制度方向想。汪东兴加了一条支部建在连上。主席点点头，继续说：在井冈山时，我们摸索了一套好制度、好作风，现在比较提倡的是艰苦奋斗，得到重视的是支部建在连上，忽视的是士兵委员会。支部建在连上，随着我们掌握政权，现在全国各行各业都建有党的组织，成为领导机构。党的力量加强了。但自觉接受群众监督，实行政治民主，保证我们党不脱离群众，比井冈山时士兵委员会就要差多了。全国性的政治民主更没有形成为一种制度、一种有效的方式，井冈山时期士兵委员会是有很大作用的。主席将井冈山士兵委员会的作用提到一个很重要的地位，他重新提起《井冈山的斗争》一文中他写过的话：“中国不但人民需要民主主义，军队也需要民主主义。军队内的民主主义制度，将是破坏封建雇佣军队的一个重要的武器”，说全国都需要推行政治民主。

我记得，当时刘俊秀请教主席说：现在工厂都有工会，农村有贫下中农协会，这和士兵委员会是不是差不多的组织？主席说：两者不一样。土兵委员会可以监督连长、营长、团长，它有很大的权利。现在工厂的工会可以监督厂长书记吗？谁又来监督我们的市委书记、省委书记？谁来监督中央的领导？主席还说：我们这支军队为什么能成为新型的军队，就是在改造旧中国的同时，也改造了我们自己。人的思想在一定条件下是可以改造的。井冈山上的袁文才、王佐，就是被改造了过来，为井冈山根据地作出了贡献嘛。红军中的不少干部原来是旧军官，一个月拿不少大洋，后来不是心甘情愿和士兵一样嘛。关键还是要有一条正确的政治路线，才能官兵一致。一、四方面军会合时，一方面军有1万多人，四方面军有8万人，张国焘说他的人多，队伍要听他的。其实人多人少不是关键问题，要紧的是问题的本质，就是路线正确不正确。

记 者：毛主席那天谈到党内外一些问题，落脚点仍然强调的是要发扬井冈山精神，对吗？

王卓超：对。主席那天最后总结说，今天的井冈山比38年前是大不一样了。上山有汽车，有楼房，吃饭是四菜一汤，穿的是整齐干净的衣服，和过去是大不一样了。将来，井冈山和我们整个国家一样，前程是好的，光明的。现在日子好过了，井冈山艰苦奋斗精神不要丢了，井冈山的革命精神不要丢了。这个精神不简单地是几根灯芯。（1927年上山不久，毛泽东向大家宣布了一个关于用油的规定：各连及机关办公时，可以用三根灯芯，不办公时，连部只留一根灯芯，供带班、查哨用，大家都严格遵守。）

主席继续说，我早就说过，绝不要实行对少数人的高薪制度。应该合理地逐步缩小而不应当扩大党、国家、企业、人民公社的工作人员同人民群众之间的个人收入的差距。防止一切工作人员利用职权享受任何特权。苏联修正主义正是由于有了一个特权阶层，把列宁的党变成了修正主义的党，国家也变了颜色。我们不能像他们那样。要在怎样防止特权阶层方面有一整套好制度，要继承井冈山的好制度、好作风。井冈山精神不仅仅是艰苦奋斗，士兵委员会和支部建在连上意义一样深远。它们都是井冈山革命精神。

主席再次谈到干部特权和干部子女教育问题，说现在的干部特权对我们的孩子也有影响。他们比一般工农子弟条件优越，别人没有的东西，他们能有；别人不能去的地方，他们能去。他们可以看内部电影。要教育他们不要靠父母，不要靠先烈，要完全靠自己。我们的干部子弟中，有些现象令人担心。井冈山革命精神不要丢了。

那天下午，毛主席情绪激动，又有几分忧郁。那是我一生亲聆毛主席讲话并相互交谈时间最长的一次，大约两个多小时。

（《环球视野》摘自2006年第3期《党的文献》）


毛主席重上井冈山的前前后后

廖安民

http://www.jx902.com/index.htm

毛主席要重上井冈山，1965年3、4月间中共江西省委接到中央通知转而责令江西省公安厅做好相应的安全接待事宜。据此，公安厅决定派遣专门工作小组赴井冈山具体部署落实其事。工作组由三人组成，组长为公安厅警卫处吴占坤科长，组员邵兴华（公安厅政保处科长）和我（公安厅警卫处科员）。我们清楚，这是党和人民的绝对信任，是无尚光荣的使命。

我们于4月上旬到了井冈山，在当地党政统一领导下，与山上的交际、政法及其他相关部门密切配合，遵循警卫工作“既要保卫首长绝对安全，又不能脱离群众”的原则，以不搅乱山上人们的日常生活为大前提，安全接待准备工作悄然进行。

毛主席上山下榻选定井冈山宾馆，一栋东头一个套房（卧室与客厅）作为毛主席上山期间起居与办公所在，宾馆内的其他居室即为主席陪同、随行人员使用。从选定为接待任务之日起，宾馆既告示挂牌：“内部整修，暂停对外接待。”同时由宾馆负责人出面动员原住宾馆客人外迁，向他们道歉并安排这些客人入住其他馆所，以不招致抱怨。腾空的宾馆内外进行彻底大扫除。主房即由宾馆经理和警卫处的我进行清扫布置。根据主席昼夜工作多于日间睡眠的特点，室内窗帘由单层更换为红、黑两层布帘，可以密不透光，以导轨悬挂，拉启不致声响。睡床席梦思及其他床上一切用品全部撤出，更换成杉木硬板床，床上和其他生活用品，由毛主席的随员带来。客厅加了一个可移动的落地照明灯。室内其他照旧未做任何变动，室外走廊临时铺陈一条塑胶地毯，那时主席已超过七十高龄，以防滑跌而设。接待住宿准备，处处体现着节约、实用，杜绝奢侈、豪华。

这次因为主席从湘入赣，因此公路部门对可能出现隐患的桥梁，旁山陡坡，加固铲削，以防倒塌、塌方。山上存放的易燃、易爆、剧毒等危险物品变迁存放处所，选派政治可靠、责任心强的同志加强看守，全山相应加强接待宾馆、招待所、旅馆和居民住户等治安管理。另外，对那些对日常现实严重不满，敌对情绪较重的人员也采取了相应有效的调控措施。开展的安全接待准备工作是不事声张，动作不大，但尽管这样，山上的人们也出现种种猜测：有讲中央要在山上开会，有说将有大首长来山，也有人猜可能毛主席要来。凡此种种，我们不作任何解释和说明。经过我们的工作，山上原来就有良好的治安环境就更加安定，这时的茨坪可谓井冈“中南海”，毛主席在山上任何地方走动，与任何人接触交往都可以确保绝对安全。

主席上山时间原来定的是五一前后，由湖南省委书记张平化陪同从长沙经茶陵进入江西莲花，并于永新午餐、小憩。永新是三湾改编、龙源口大捷之地，贺子珍的故乡。短暂的停留后继续取道宁冈上山，其间毛主席在黄洋界停车驻足，看险处，缅怀往事，“敌军围困万千重，我自岿然不动……黄洋界上炮声隆，报道敌军宵遁”。还特地与张化平伫立遥望远处，合影留念。下午四五点到达井冈山宾馆入住。在这里负责接待的是江西省委书记刘俊秀，井冈山党委书记袁林。但他们也没有到场迎接，我们的伟大领袖毛主席就是这样不落俗套，在党内不允许迎来送往。

主席上山之后，还是日夜为革命建设繁忙、操劳，这可从我们值班记录主席起居一目了然：他每次入睡时间都仅仅是三、四个小时，在山近一周时间，睡眠休息也就是二十个小时左右。主席在山室外活动两三次，主要是漫步、散步。

主席上井冈山之后，普通百姓第一个看见毛主席的是从宾馆路过的幼儿园内的一个小朋友。那是领袖第一次在山户外漫步，走道宾馆的东侧背后，正好那幼儿园内小朋友在外休息玩耍，他好奇地看宾馆那边行人，认出了毛主席便目不转睛地呆呆望着不动，一个阿姨用手拉他回园，他不情愿地移动，眼睛却还望着宾馆，口里念道：“毛主席，毛主席”。那个阿姨顺着他不自觉地也往宾馆方向望去，看到主席等一行人的背影，她不敢断定毛主席真在其中。第二位是一个中年妇女带女儿从茨坪街上回家，与在宾馆下面行人路上漫步的毛主席一行人正面相遇（特注：毛主席在山期间人们日常生活依旧，没有任何戒严限制在山群众正常行为），妈妈自然地拉着女儿靠一边走，不在意迎面而来的人。女儿却抬头用眼顾盼这正对面的一行人，惊喜认出走在头里的是毛主席。她有意拉着妈妈放慢脚步，且目不转睛地望着毛主席与自己越走越近，待要擦肩而过的当儿，她才从口里轻轻喊出：“毛主席，毛主席。”这时的妈妈抬头看时，就只能望着领袖的背影。她虽然心怀遗憾，但对能如此咫尺与毛主席面对面相遇也感到十分荣幸。

这次主席上井冈山，尽管接待工作准备充分，但工作中还是出现了漏洞。

主席入住的宾馆，内围有内、外两层便衣警卫，内卫由中央警卫负责，内卫的外围由我们江西地方负责。主席入住当晚，当时住宿井冈山大厦一年轻女子看宾馆一楼灯火辉煌，便信步自然朝宾馆走来。地方哨卫，望着她自如地走入便误以为她是中央随员，不便阻拦，任其从身旁经过，待将要到达宾馆门口时，中央警卫拦住了她询问，她说是来做头发的。中央警卫随即客气地将该女子交由我们警卫处查实，同时告诫执行警卫的诸同志务必警惕，忠于职守。经我们问询她虽有些紧张，但如实讲了她的情况。原来她是庐山植物园的技术员，被派来井冈山采集植物种子。这里一面聊着问询，另一间屋内我们则急电庐山公安局长，令他亲自查实情况，即时报告，不久庐山公安局长亲自报告该女所陈述属实，没有政治问题，在单位表现尚好。负责询问的同志对该女作了必要教育后，即让其离去。我们一场虚惊、紧张，同时反映我们个别同志责任心问题，需要加强相应的工作。

文革期间，为着该女闯毛主席住地一事，庐山植物园竟派人作为该女的政治问题，向我调查取证，我如实相告。问题当时已经很清楚，纯属误闯，并无其他问题，该女才免招其他麻烦。

毛主席结束这次井冈之行时，特别组织安排与全山的人民群众见面，山上全体人民由各单位负责按老幼高矮次序分成几行横队，分列于毛主席经过的道路两旁，形成夹道欢送的场面。群众听说将受到毛主席的接见，无不欢欣鼓舞，情绪激动。那天上午约九时，毛主席由中共江西省委刘俊秀书记和时任公安部副部长汪东兴等陪同，从井冈山宾馆出来，满面红光，徒步缓缓穿过群众队伍，群众爆发出雷鸣般热烈的掌声。主席则面带笑容，频频挥手，向群众致意，那兴奋热烈的场面动人心弦。毛主席走出夹道送行队伍几百米后，再次回头向群众挥手，才转身乘车下山。我乘坐最后一辆车，看到欢送的群众，望着主席坐车离开，依然恋恋，久久遥望着领袖前进方向不肯离去。

主席下山时车队轿车三辆，中巴、小客六辆。鉴于当时公路全为泥沙路面，这近十辆车一道行进，必然尘土滚滚，同时从保卫安全角度考虑也不宜如此安排。车队实际按三组间隔上路，第一组三辆小客、中巴，乘坐中央和地方的警卫与其他随行服务员，先行开道，负责警卫；第一组车队开出十分钟左右的行程后，第二组三辆轿车，即主车队，毛主席乘坐的吉普车仍由原随车来的司机驾驶居中，依序启动开行。待第二组车队离去十分钟左右之后，最后一组三辆中巴，乘坐的也是中央和我们地方的保卫人员以及相送随行人员，作为后卫随后跟进。在我们经过的路上除布置有相应的警卫外，并不实行戒严，车辆、行人任从过往，仅在车队通过时分段对相向来的车辆以军事演习（注：车队车辆多挂军用牌照，警卫着军服指挥交通）为由，指挥非我们车队的车辆停靠一侧，待我们车队全部通过后即予放行。这种编队行车顺序及交通安全制控措施始终未变，一直延续到护送主席上到樟树专列。

主席车队在向樟树行进时，经过峡江水边一段几公里公路笔直，两旁白杨树高耸挺拔，绿树成荫，风景独特，惹人留恋。毛主席经过时，满心欢喜，特地叫停下车驻足小憩短暂。我们后卫三辆中巴也就靠后停下作相应戒备。

车队从吉安行进樟树，那时必由朱仙桥渡口上机动渡船，正常情况该渡口仅一艘轮渡接送过往车辆，每次每渡仅能渡过三五辆车，为此，吉安有关方面依照我们的要求，必须一次将车队九辆车同时渡过，他们便临时调来渡船两艘，三艘轮渡保证九辆车能同时渡向彼岸。在这里上渡过渡仍然保持车队原来编组，主席的主车上第二艘船居中启渡。主席乘着汽车上渡也没拉下窗帘，那条船上的驾驶、船工只要一望便可见着，但那时他们紧张忙于船务加强，无暇分神。待到毛主席离开江西，中央新闻报道：毛主席重上井冈山，执行当时任务的船员才恍然，他们在为毛主席的车撑渡，自感荣幸的同时，遗憾近在咫尺而没有见着人们日夜祈盼的毛主席。

主席下山取道吉安，目的地是樟树机场，主席的专列在那里停放着。安排行程两天，第一天夜宿吉安，地点是吉安交际处。那晚的内卫警卫设两层，内层仍由中央警卫负责，内卫的外层则由我们随行的公安厅干部亲自上哨（因原执行该项任务的保卫队尚在井冈山上，不及前来执勤）。第二天上午九点左右离开吉安交际处，车队驶向樟树机场于当日中午便安全抵达机场，主席下车登上专列。当晚在机场内的专列上工作歇息。专列周围由中央警卫和我们公安厅随行人员共同负责警戒保卫，整个机场的专列警戒保卫则由机场部署安排。次日专列启动驶离机场，我们除三位有关同志随车乘护送专列离赣，即告这次保卫伟大领袖重上井冈山的任务圆满完成。

（作者在毛泽东同志重上井冈山时为省公安厅警卫处科员，现为江西省地矿局九O二探矿工程大队退休干部）


“文革”前夜——毛泽东1964年同金日成和吴旭君谈中国前景

毛泽东1964年同金日成和吴旭君谈中国前景

作者：邸延生

毛泽东1964年同金日成谈中国出了修正主义怎么办？

1964年2月29日毛泽东在北京人民大会堂亲切会见了朝鲜劳动党总书记金日成同志。

在谈话中，毛泽东认为中国已经出了修正主义或正在出修正主义：天下大事分久比合，合久必分。一个党也是如此。我们同高岗、彭德怀也是如此，他们是我们的敌人，也是你们的敌人。动摇分子总是会有的。1962年上半年，我们党内有些人主张‘三和一少’。并对金日成解释说，“什么是‘三和一少’呢？就是对帝国主义要和，对修正主义要和，对各国反动派要和，就像对尼赫鲁那样的反动派也要和。一少是，对支持民族解放运动要少一点，要少支持世界革命。”

接下来，毛泽东对当时的情况做了严重的估计：“这些话我和好多人都讲过，如日本的宫本，新西兰的威尔科克斯，还有印尼的同志，但还没有得到机会同越南同志讲。如果中国变成修正主义，天就黑暗了，你们怎么办？要作思想准备，要高举马列主义的旗帜反对中国的修正主义，这样中国人民是会感谢你们的。假如中国出了修正主义，也是搞不久的，最多也不过几年。中国地方大、人多，解放军觉悟高，就是他们掌握了一部分军队，也不要紧。”

这时，参加会见的一些朝鲜同志有人开始悄悄地交头接耳；毛泽东注意到了这一点，喝了茶水继续说：“我们是打了预防针的。向全体人民进行了反对修正主义的教育，要反对新的资产阶级，新出来的资产阶级分子，他们进行贪污盗窃、投机倒把，这号人虽然为数不多，但很厉害，神通广大，他们能够从广州弄到自行车用飞机运到河北高价出卖，这个人还是一个县的农村工作部长。”

金日成忍不住问毛泽东：“中国将来的情况会怎样？”

毛泽东说：“为了防止中国出现修正主义掌权，从现在起就要大讲特讲反修防修的斗争问题，大讲特讲阶级斗争和两条道路、两条路线的斗争——我担心，我死以后，中国会出现资本主义复辟……”

金日成再问：“有这种可能吗？”

毛泽东熄灭了拿在他手上的烟头，摆一摆手说：“什么样的情况都有可能发生，但我不希望中国变得像苏联那样出现资本主义复辟；如果真的那样，我们这么多革命烈士的血就白流了——现在我还没有死，在我们党的中央内部就有人敢公开提出来搞‘三自一包’、提倡‘三和一少’；如果我死了，这些人还在，他们还不闹翻天？我们搞社会主义，搞经济建设，都没得经验；苏联先搞了社会主义，在许多地方也有不少失误。我们这些国家怎样搞？要根据各自国家的具体情况。中国是要搞社会主义的，这一条不能变。为了防止中国出现资本主义复辟，所以我们才念念不忘阶级斗争，念念不忘坚持无产阶级专政。”

以上内容节选自《历史的真知——“文革”前夜的毛泽东》第330——331页。

书摘：《历史的真知——“文革”前夜的毛泽东》

作者：邸延生 新华出版社2006年1月出版 定价48元

购书联系乌有之乡书社：010-62760856

毛泽东1964年同护士长吴旭君谈中国前景

1964年2月29日毛泽东同金日成会晤结束后回到中南海游泳池住地，护士长吴旭君来给他检查身体，他向吴旭君谈起了和金日成会晤的事：“我对国内的许多事情不放心，有些事同金日成同志谈了呢……”

吴旭君见毛泽东忧心忡忡的样子，劝慰毛泽东注意身体，而毛泽东却说：“我在政治局会议上多次提出这个问题（摘者注：指反修防修问题），他们接受不了，阻力很大。我的话他们可以不听，这不是为我个人，是为了我们的这个国家、这个党，将来改不改变颜色、走不走社会主义道路的问题。我很担心，这个班交给谁我才能放心……”

吴旭君在毛泽东身边工作的时间长了，了解毛泽东的脾气，对于毛泽东说这样的话，知道没办法劝，只得听毛泽东继续说下去：“我现在活着呢，他们就这样！要是按照他们的做法，我和许多先烈们毕生付出的精力就付诸东流了！”

吴旭君实在担心毛泽东的身体，不得不劝慰说：“主席也得注意身体呀！身体是革命的本钱……”

毛泽东叹了一口气，坐在沙发上开始吸烟，继而又说：“我这个人没有私心，我不想为我的子女谋求什么，我只想中国的老百姓不要受苦受难，他们是想走社会主义道路的，所以我依靠群众，不能让他们再走回头路。”

吴旭君见毛泽东一副愁绪的样子，心里很不是滋味，喃喃地说：“主席的身体要是出点什么问题，那可是我的责任……”

毛泽东说：“出不了问题，我注意着呢！”接着又意犹未尽地说，“建立新中国死了多少人？有谁认真想过？我是想过这个问题的……”

吴旭君见毛泽东谈起这个问题，知道毛泽东经常为死去的革命烈士们而感到难过，更知道仅毛泽东自己身边就牺牲了6位亲人，包括他的妻子杨开慧、弟弟毛泽民和毛泽覃、儿子毛岸英、堂妹毛泽建、侄子毛楚雄，还丢了几个儿子和女儿……

以上内容节选自《历史的真知——“文革”前夜的毛泽东》第331—332页。


朱德：喜读主席词二首（一九七六年二月）

毛主席词二首发表，聆、读再三，欣然不寐。吟咏有感，草成二首。《诗刊》索句，因以付之。

一

昔上井冈山，革命得摇篮。千流归大海，奔腾涌巨澜。

罗霄大旗举，红透半边天。路线成众志，工农有政权。

无产者必胜，领袖砥柱坚。几度危难急，赖之转为安。

布下星星火，南北东西燃。而今势更旺，能不忆当年。

风雷兴未艾，快马再加鞭。全党团结紧，险峰敢登攀。

二

鲲鹏九万里，直上云海颠。伟哉大宇宙，壮志充其间。

可笑蓬间雀，称霸欲吞天。倏尔控于地，仙阁化为烟。

文革号炮响，帝修心胆寒。春风化红雨，新枝壮且繁。

老中青一体，路线共瞻前。阶级斗争纲，纲举目豁然。

掌握辩证法，统一宇宙观。真心搞马列，地覆又天翻。

一九七六年二月

注 释：

① 毛主席的《鸟儿问答》这首词中的“鲲鹏”，是用来比喻马克思列宁主义者。《庄子·逍谣游》：“北冥有鱼，其名为鲲。鲲之大，不知其几千里也。化而为鸟，其名为鹏。鹏之背，不知其几千里也；怒而飞，其翼若垂天之云。”“《谐》之言曰：‘鹏之徙于南冥也，水击三千里，抟扶摇而上者九万里，去以六月息者也。’”

② 毛主席词中的“蓬间雀”，是用来比喻苏联现代修正主义者。《庄子·逍谣游》：“斥〔安鸟〕（yan晏）笑之曰：‘彼且奚适也？我腾跃而上，不过数仞而下，翱翔蓬蒿之间，此亦飞之至也。而彼且奚适也？’”


周总理、朱德委员长读主席词二首

作为毛泽东的亲密战友，周恩来总理积一生的阅历，深知毛泽东是一位伟大的马克思列宁主义者，他追随毛泽东，完全是出于革命的伟大目标和理想。正是基于这种追随，有时思想上跟不上，他就努力自我解剖，政治上甚至可以忍辱负重、委曲求全。这种高尚情操，晚年表现尤为突出。政治上他对毛泽东从来没有动摇过。只要看看他那几份给毛泽东的关于他的病情报告，那是多么感人！战友间在病危中互相以对方的健康为重的情谊渗透在字里行间。他还借此机会向毛泽东写道：“从遵义会议到今天整整四十年，得主席谆谆善诱，而仍不断犯错，甚至犯罪，真愧悔无极。现在病中，反复回忆反省，不仅要保持晚节，还愿写出一个像样的意见总结出来。”充分表现出一位伟大的共产主义战士在生命行将结束时内心世界的洁白无暇。试想，这样的人能容许邓小平一类人搞翻案复辟吗？显然是绝对不可能的。所以，当批邓、反击右倾翻案风的风暴一起，周恩来在病榻上默诵毛主席的两首反修词：《念奴娇?鸟儿问答》、《水调歌头?重上井冈山》。这是他临逝世前最为重要的政治行为，表明他周恩来是跟着毛泽东反帝反修斗争到最后一口气，也和邓小平一类人最后划清了界限。

类似的情况也表现在朱德委员长身上。和周恩来一样，朱德当时也把治国的希望放在邓小平身上。这年年底，在和辽宁省委书记周桓谈话时，他说：“现在形势很好，组织上顺过来了，思想上还未顺过来。由小平同志主持中央的日常工作，很好。要抢班夺权是不行的，林彪不是垮了吗？他们要打倒我，这不是我个人的事，我是党树起来的，要打倒我，就得先打倒共产党。现在虽然有人还在捣乱，但是，毛主席的革命路线一定是要胜利的！”这段话显然是在肯定邓小平的工作，指斥“四人帮”的捣乱。待到一九七六年元旦发表了毛主席的两首词，同时发表了经毛主席圈阅的“两报一刊”元旦社论，社论明确写道：发表这两首词“具有重大的政治意义和现实意义”；“怎样看待无产阶级文化大革命，是当前两个阶级、两条道路、两条路线斗争的集中反映”。并且公布了毛主席批评“三项指示为纲”的一段话：“安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”朱老总写了两首诗：《喜读主席词二首》。在序里写道：“毛主席词二首发表，聆、读再三，欣然不寐。吟咏有感，草成二首。《诗刊》索句，因以付之。”在诗里，热情地讴歌了毛主席继续革命的伟大理论，坚定地表明“真心搞马列，地覆天又翻”的革命到底的决心。据朱德嫡孙朱和平回忆：“身体未康复的爷爷，听到这两首词的播音，顿时精神起来，不禁赞叹道：‘毛主席的词写得真好啊！’”“那几天，爷爷一有空，就给我们讲解这两首词的内容，介绍有关井冈山的情况。有时，还叫工作人员反复朗读。毛主席的词，激发了爷爷的无限感慨，他竟也诗意勃发。那时候由于年高，爷爷的身体已经很虚弱，但他仍以顽强的意志，克服种种困难，苦心孤诣地日夜构思，反复推敲，用了一个多星期，终于写就了《喜读主席词二首》。”试想，与毛泽东有此情谊的朱老总，能跟邓小平同路吗？显然是绝对不可能的。

摘自梅俏《毛泽东的“珠峰”》


两首词和一封信 萧雨

一九七六年一月一日，中国以特大新闻的地位，发表了毛泽东主席写于一九六五年的两词。二词的发表，其实是作为当时的“反击右倾翻案”、“批邓”的重型炮弹，是当时的头等大事。国际上也对二词的发表极为关注。因此这两首词在国内和国际的知名程度，超过了毛的其他诗词。只要经历过那个时代的，大概都不会忘记这二首词的。“重上井冈山”主题是“世上无难事，只要肯登攀”，用来对比邓小平当时鼓吹“造不如租，租不如买”的懒汉乞怜路线。“鸟儿问答”的主题是批判赫鲁晓夫的投降修正主义路线的鼠目寸光，被西方吓倒。也是批判邓小平的修正主义的复辟。当时发表时，并未说明毛写二词的原由。在当时的政治气氛下，立即在国内和国外传出这是加紧“批周”（周在一月八日去世），使得周派内部人心惶惶。周的去世，和批周的流言，导致三、四月的悼念周的百万群众场面，以及四五事件。邓小平因此被撤出党内外一切职务，华国锋的被指定为第一副主席，直到两次政变：一次是武装政变，抓所谓的“四人帮”，一次是元老和军队逼宫，邓小平夺了华国锋的权。这一段历史公案的真相到底为何，由于邓派当权，根本无法客观调查。但二十年来所透露出来的回忆追述，细心的追究，就不难看出真相的概括，不难得出二十年来，叶剑英、邓小平的官方说词，基本上是违背真相的。这两首词的缘起的公布，又道破了当时叶、邓以谣言政治手法。

原来毛的词是应邓颖超的要求而作，早在六五年，就已经给邓颖超看过，当然毛本人不可能用邓颖超直接促成的两首词的发表来暗示批周。此一当时批邓的头等重型炮弹的推出，又不可能没有毛的首肯。所以，批邓基本上同批周是无关的。

一九七五、七六年之交，是中国政坛的多事之秋。周恩来的病重，邓小平复出后，利用文革收尾，一方面趁机集结心怀不平在文革中被整的老干部，一方面利用文革后期“温和”和“激进”两派的矛盾，挑起、扩大双方的争端，趁机建立起维护周派利益的代表人面貌，与王、江、张、姚（后来被称为四人帮）在政治局中争论不休，并在教育、科技和工业贸易发展的三个方面实行对文革的反攻倒算。中央的争吵不休，当然造成工作的推展困难，尤其是人心的不定，这又给邓小平及其手下的一批复辟分子，借机否定文革。

邓小平党羽的阴谋，在“三项指示为纲”上，被毛识破。（邓将毛的三项重大指示，即“学习无产阶级专政理论、反修防修”、”安定团结“和”把国民经济搞上去“平列，其实是用发展经济的名义，抵制“反修防修”）毛在七五年发出了反击右倾翻案和批邓的指示，对外以“不肯悔改的走资派”的不点名方式，展开批邓。七六年元旦刊出这两首诗，明白地是以批赫鲁晓夫的词来批修批邓，但却被叶剑英、邓小平将之暗中散布为批周，挑起了周派和江青、张春桥派的对立猜忌，推动了后来四月的天安门事件。大概是在十月抓了“四人帮”之后，尽量设法在江青、张春桥等头上添加罪名，想在发表这两首词上找借口，所以邓颖超才出面澄清，说明两首词的来龙去脉。但是，政治谣言的效果早已达到，被利用的人也始终了解不了真相。从一九七六年以后，在中国不断地流传政治谣言、小道消息，其实就已反映出共产党正在变质，党内的元老复辟派已经将最低级的谣言中伤作为达到政治目的的手段，也就无怪乎在叶剑英、邓小平当道下，中国共产党会在如此短的时间内，腐败到不可收拾的地步。现在，确实到了人们需要追寻历史真相的时候了。

附录：两首词、毛泽东致邓颖超的信和邓颖超于一九七六年十月的手注。

一、一九七六年一月发表在《诗刊》一月号的定稿

    水调歌头　重上井冈山

    久有凌云志，重上井冈山。

    千里来寻故地，旧貌变新颜。

    到处莺歌燕舞，更有潺潺流水，高路入云端。

    过了黄洋界，险处不须看。

    风雷动，旌旗奋，是人寰。

    三十八年过去，弹指一挥间。

    可上九天揽月，可下五洋捉鳖，谈笑凯歌还。

    世上无难事，只要肯登攀。

    念奴娇　鸟儿问答

    鲲鹏展翅，九万里，翻动扶摇羊角。

    背负青天朝下看，都是人间城郭。

    炮火连天，弹痕遍地，吓倒蓬间雀。

    怎么得了，哎呀我要飞跃。

    借问君去何方，雀儿答道：有仙山琼阁。

    不见前年秋月朗，订了三家条约。

    还有吃的，土豆烧熟了，再加牛肉。

    不须放屁！试看天地翻覆。

二、一九六五年九月二十五日给邓颖超的诗稿：

    水调歌头　重上井冈山

    久有凌云志，重上井冈山。

    千里来寻故地，早已变新颜。

    到处男红女绿，更有飞流激电，高路入云端。

    过了黄洋界，险处不须看。

    风雷动，旌旗奋，是人寰。

    三十八年过去，抛出几泥丸。

    可上九天揽月，可下五湖捉鳖，谈笑凯歌还。

    世上无难事，只要肯登攀。

    念奴娇　鸟儿问答

    鲲鹏展翅，九万里，翻动扶摇羊角。

    背负青天朝下看，都是人民城郭。

    炮火连天，弹痕遍地，吓倒蓬间雀。

    怎么得了，哎呀我要飞跃。

    借问你去何方，雀儿答道：有仙山琼阁。

    不见前年秋月白，订了三家条约。

    还有吃的，土豆烧熟了，再添牛肉。

    不须放屁！看君充彼zhan(檀鸟）腹。

两相对照，定本的修改似乎较好。作为诗人，毛兼具豪放、婉约二宗，其胸襟气概的浩瀚和感情深

邃真切，独步古今。从诗稿的一再修改，可看出毛同样是十分注重字句的表达。另外，比较有意思

的是，毛给邓颖超的词中“鸟儿问答”问答中的最后一句，预言苏联将饱美英凶鹰之腹。这句话终

于在一九九一年兑现。

三、毛泽东给邓颖超的信（1965年9月25日）

邓大姐：

自从你压迫我写诗以后，没有办法，只得从命，花了两夜未睡，写了两首词。改了几次，还未改好

，现在送上请教，如有不妥。请予痛改为盼。

毛泽东 九月二十五日

四、邓颖超注 1976年10月

一九六五年夏毛主席接见女外宾时，我作为陪见人，曾问主席是否作有新的诗词？我说很久未读主

席的新作品，很希望能读到主席的新作品。故在主席批送他的词二首中，用“压迫”二字。这两首

词在今年正式发表，有几处主席作了核改。

邓颖超注 一九七六年十月


万里悲秋丙辰岁 王洪林

一九七六年元旦，听广播朗诵毛主席词二首《水调歌头·重上井冈山》《念奴娇·鸟儿问答》。老师讲授小册子，学生笔记：“革命就可改变一切。写新颜，在短短三十八年，拴月亮，绕寰球，奋勇扛起井冈山的革命红旗。古传生活在蓬蒿之间的目光短浅的小鸟，比喻叛徒赫鲁晓夫。站在世界革命的高度看世界革命的形势，一切修正主义者都被吓得狼狈不堪。一九六三年三月九评苏共中央，把赫鲁晓夫评下台。当时，刘少奇迎合赫鲁晓夫的修正主义，毛主席指出：‘要警惕中央出修正主义。’叛徒，内奸。假托福利共产主义的一个鬼点子。”

四月四日，背诵正比例关系。十一日，背诵正比例的基本性质、反比例。十二日，当堂背诵黄巢《赋菊》诗，老师指令我抽背同学，好不威风。在算术课本上写：“王建华，骚母子，喊爸爸干啥？”表哥也提笔来写：“王洪宁，骚母子。”眉批：“球溪河的朱彬，有了许多野心。到敲钟当红小兵，又想来把初中升。”眉批《都江古堰换新貌》：“割麦、背麦，捡红苕，摘胡豆，挖土豆，栽草背，二歇半天，加班四次，总数四点五歇。好事利用休息。”这是我课外劳动的记录，生产队评工记分，每天五歇，壮劳力十分，日值一元零，是全公社第二名。邻社的上山坪队日值才八分钱，远逊我队，学生也觉得光荣，劳动卖力。

五月十一日，农历丙辰四月十三，我十二岁，妈妈煮个鸡蛋，奶奶也给。二十四日，公历生日，当时浑然不知，一九八二年查对。

六月十六日，背诵《人民英雄纪念碑》。二十一日，背诵革命烈士诗二首。次日，背诵主席《给徐特立同志的一封信》。二十四日，背诵革命导师语录，学习体会：“比如《决裂》里的王牌大学里的一个学生，解放前他在大雪纷飞的天，他的裤管烂到膝盖，解放后他家翻了身，有了上学的机会，因为没有走出去和劳动结合，变成了资产阶级的精神贵族，因此必须结合。我们也是结合了的，如狗粪、绿肥、农忙劳动、割草，儿童开始受教育是必须和劳动相结合。”

七月二十八日，河北唐山大地震。那时，四川也闹地震，我们拉起晒席、簸箕露宿多日，大人人心惶惶，小儿觉得好玩。

八月二十八日，五年级下期开学。为了备忘，早用粉笔写墙：“八月二十八号开校，黄狗儿彪高尿。”彪，方言，猛力喷射，直冲云霄。经常高声念叨，邻妹窃笑。

九月九日凌晨十分，八亿神州正在朦胧月光下呼呼酣睡中,伟大领袖和导师毛泽东主席在北京病逝,享年八十三岁。这天星期三，不知为什么没上课。下午天气阴沉，我们却很兴奋，把生产队架车拉到敲钟坳上，我施展全力俯冲下坡，加速度越来越快，奔进保管室晒坝都刹不稳，把邱三娃儿脚皮也碾裂了，架车上的伙伴们吓青了脸，我也有点紧张。隔一阵，又嘻哈打笑拉帮结伙去房檐下、树子上取鸟窝，闹得沸反盈天。突然，公社拉响了高音喇叭，咦，又有什么通知？农家子弟没有手表，也少有听过哀乐，可是凭直觉，那低沉缓慢的乐音令人心紧，孩子们都木桩一样原地呆立，闭口侧耳，当播音员悲痛的声音念到毛主席生病医治无效，不幸逝世时，全都目瞪口呆。在晒坝里选种的劳改释放犯黄老姑爷说，逝世就是死了，学童哪里肯信：“劳改犯，你造谣！”我们哭兮兮地跑到田间，小队民兵排长魁二爷放下锄头，安慰我们：“毛主席只是暂时昏过去了，别着急。”说完挥袖揩眼泪，吞吞吐吐，不得要领。一行只好回到晒坝，哀乐再次低回，我们反复收听。姐姐说，年初周总理去世,以及后来大爹在县城病故，都是放的这种安魂曲，毛主席与我们永别了。越来越多的人赶拢晒坝，眼泪婆娑地收听中央广播，鼻涕擤得呼哇呼的。大孩子成群结队到区公所、到公社收看黑白电视，一路到头青风黑脸，人尽含悲。天啦，以后的日子怎么过呀！十八日十五时，中华人民共和国四川省资阳县丰裕区明阳人民公社敲钟生产大队千名社员齐聚大队部灵堂，那是清朝末年王家为了祭奠清初祖先修建的祠堂，正厅主祭台高明宽敞，安放着老师教我们扎的花圈，柏桠簇拥。我曾多次爬树，尽都眉飞色舞；惟独这次，哭哀哀剔枝搭灵堂。中间墨书一个巨大的奠字，挽联：“光照日月，功盖全球。”落款敲钟大队革命委员会敬挽。收听中央致悼词时，劳苦大众唏嘘饮泣，我在教室抱柱大哭，有个同学笑起来，被老师厉声喝止。二十三日，背诵《帝国主义和一切反动派都是纸老虎》，学习体会：“通过学习毛主席这篇光辉著作，认识到毛主席多方论证帝国主义和一切反动派都是纸老虎，我们要敢于斗争、善于斗争，在战略上一定要藐视，在战术上我们一定要重视一切敌人的极其深刻的道理。”三十日，在《小英雄雨来》课本空白绘图题字:“东方红,亮了天，我还要找他呢。儿哪,要听毛主席的话，做革命接班人……吃烟吃烟，又红又专！”奇怪的是，由小至今，我从未沾惹烟草，闻都讨厌。

十月一日，度过低沉的国庆节，懒洋洋上街去，看见成人臂弯青纱有字，我回家找来胶纸镂空，挤满牙膏，涂印“纪念毛主席”五个字，一直戴到豌豆开花，也不肯摘下来。视丹如绿，失魂落魄。六日，上学路上听见中央粉碎四人帮，到校，老师叫我大书黑板。往后，学习揭批四人帮材料，我经常爬上树梢、坐在山顶高声朗诵，一读几小时，常常声嘶力竭，破坏了声带，稍嫌沙哑。

十二月二十六日，主席冥诞，率领游山号铗屎队行程二十里，漫山遍野拾狗粪，留下详细日记。冬天，寒风凛冽，细雨如丝，在本地和邻近连看四次彩色宽银幕纪录片《伟大的领袖和导师毛泽东主席永垂不朽》，银幕上悲鸣惊天，露天坝哭声动地。

—————————————————————————————

W L J

当时我已在企业机关工作，恶耗传来，止不住热泪夺眶而出！其他同志也止不住泪流满面！有一个原在志愿军里工作过的女同志，都哭着昏死好几次……那时，人们都有一个发自内心的誓言：坚决继承毛主席遗志，保卫好人民的胜利果实！


朱德是红司令 秋石客

孔子日：逝者如斯夫！说的是时间过的快。的确如此，科技发展令地球变小了，时空浓缩了，否则，怎能解读不知不觉的朱总司令己离开我们整整有三十周年了呢？悲乎！

一九七六年是天翻地覆的一年，天翻者指吉林省下流星雨，天降大石于人间；地覆者指唐山大地震，百姓伏尸几十万。

一九七六年是天人感应的一年，天地有异象，人间龙虎腾空，一年死三巨头。周总理死，朱老总亡，毛左膀右臂皆失，以毛泽东大智之伟人能不有所动容乎？于是，其闻地震之烈，民之为害，掩面大哭，如是也。

毛主席死，巨人仙去，标志一个伟大时代结束。于是神州陆之将沉，小人与鬼争来表演，宫廷阴风忽起，故把新挑换旧符，改朝换代是也。

一时奇言四起，无所不用其极。或云毛泽东为始皇再生，或云周恩来为李斯辅政，或云朱老总与毛主席有缝，朱非毛亲密战友也。然历史不是任人打扮的小姑娘，人民也非愚不可及，几十年过去了，洪水渐消，陈渣沉落，事实渐大白于天下。

文革中毛泽东称朱德为红司令，红与不红，有诗为证。朱老总留下千古拥毛绝唱，岂能为妖魔鬼怪左右哉！

一九七六年元旦，毛主席发表词二首曰：

其一、 《念奴娇 鸟儿问答》

鲲鹏展翅，九万里，翻动扶摇羊角。 背负青天朝下看，都是人间城郭。 炮火连天，弹痕遍地，吓倒蓬间雀。 怎么得了，哎呀我要飞跃。

借问君去何方，雀儿答道：有仙山琼阁。 不见前年秋月朗，订了三家条约。 还有吃的，土豆烧熟了，再加牛肉。 不须放屁，试看天地翻覆。

其二、 《水调歌头 重上井冈山》

久有凌云志，重上井冈山。 千里来寻故地，旧貌变新颜。 到处莺歌燕舞，更有潺潺流水，高路入云端。 过了黄洋界，险处不须看。

风雷动，旌旗奋，是人寰。 三十八年过去，弹指一挥间。 可上九天揽月，可下五洋捉鳖，谈笑凯歌还。 世上无难事，只要肯登攀。

毛泽东老骥伏枥，志在千里，发旧作大有深意。时周总理病入膏肓，然聆听毛主席大作，反复不止，开怀大笑。国人听之，无不感奋。朱老总以耄耋之年，听后喜不自禁，“聆，读再三，欣然不寐。吟咏有感”，随咏诗二首和之，传为佳话。

朱总司令《喜读主席词二首》全文如下：

毛主席76年词二首发表，聆，读再三，欣然不寐。呤咏有感，草成二首。诗刊索句，因以付之。

   一

   昔日上井岗，革命得摇蓝。

   千流归大海，奔腾涌巨澜。

   罗宵大旗举，红透半边天。

   路线成众志，工农有政权。

   无产者必胜，领袖砥柱坚。

   几度危难急，赖之转为安。

   布下星星火，南北东西燃。

   而今势更望，能不忆当年。

   风雷兴未艾，快马再加鞭。

   全党团结紧，险峰敢登攀。

   二

  鲲鹏九万里，直上云海颠。

   伟哉大宇宙，壮志充其间。

   可笑蓬间雀，称霸欲吞天。

  倏尔控于地，仙阁化为烟。

   文革号炮响，帝修心胆寒。

  春风化红雨，新枝壮且繁。

   老中青一体，路线共瞻前。

  阶级斗争纲，纲举目豁然。

   掌握辩证法，统一宇宙观。

   真心搞马列，地覆又翻天。

阅罢总司令之大作，茅塞顿开，总司令红色巨松形象跃然纸上。所谓谣言止于智者，那些至今还想毁我中华英烈之猪狗们，还会有市场吗？我想，天网恢恢，多行不义者必自毙也！

遥望南天，夜不能寐，行此短文，以为纪念。

敬爱的朱总司令永垂不朽！

二零零六年九月三日夜十一时四十三分敬毕


在乌鲁木齐闻毛主席词二首发表 文存

1976年元旦的早7时，乌鲁木齐只是5时，天尚黑，又是个部队节假的一天，我正在睡觉，队长“嘭嘭”地砸了我的门，说有重要的事。

起来后我忙到对门队长的宿舍，队长说他6时听的广播，毛主席新发表二首词“重上井冈山”和“鸟儿问答”，他用笔记录下来的，要我立即用大版报书写出去。

因为我本来就是个毛主席诗词迷，他老人家的诗词我基本都会背，一接触记录稿的喜悦自不用说，我立即行动。

其实头一天绘有两只大灯笼和小孩子点鞭炮的欢度元旦的喜庆版报才出过，我也不等它度不度元旦了，甚至用水洗去原来的粉笔迹，抹干后用各色广告水全部用美术字、隶书、魏书的形式写出。

8—9时以后，许多战友起床，立即拿起各自的小本子蹲在下面跟着抄写，同时还引来了其他队的战友。直到12时我才全部结束。报纸是第二天见到的，在看到报纸刊载的诗词时，可以说我们有许多人已经会背了。

附：１、水调歌头·重上井冈山[1965年5月]

久有凌云志，重上井冈山。千里来寻故地，旧貌变新颜。到处莺歌燕舞，更有潺潺流水，高路入云端。过了黄洋界，险处不须看。

风雷动，旌旗奋，是人寰。三十八年过去，弹指一挥间。可上九天揽月，可下五洋捉鳖，谈笑凯歌还。世上无难事，只要肯登攀。

２、念奴娇·鸟儿问答[1965年秋]

鲲鹏展翅，九万里，翻动扶摇羊角。背负青天朝下看，都是人间城郭。炮火连天，弹痕遍地。吓倒蓬间雀怎么得了，哎呀我要飞跃。

借问君去何方？雀儿答道：有仙山琼阁。不见前年秋月朗，订了三家条约。还有吃的，土豆烧熟了，再加牛肉。不须放屁，试看天地翻覆。

来自http://xzmq11.blog.china.com/200611/60932.html


谈谈对毛主席词《重上井冈山》的解读 wsk

水调歌头【重上井冈山】一九六五年五月

久有凌云志，重上井冈山。千里来寻故地，旧貌变新颜。到处莺歌燕舞，更有潺潺流水，高路入云端。过了黄洋界，险处不须看。

风雷动，旌旗奋，是人寰。三十八年过去，弹指一挥间。可上九天揽月，可下五洋捉鳖，谈笑凯歌还。世上无难事，只要肯登攀。

大家知道，毛主席对文学艺术有一套完整的理论体系，体现在《反对党八股》，《改造我们的学习》和《在延安文艺座谈会上的讲话》这些著作中。他主张文艺要为工农兵服务，主张革命的浪漫主义和革命的现实主义相结合，主张普及和提高相结合，主张形式和内容的统一，主张通俗易懂平易近人。而他本人，正是自己理论的实践者。他在自己的诗词创作中力求把古典诗词的形式、通俗易懂的语言和现代的革命的思想内容结合起来，并且取得了前无古人的光辉成就。他的诗词语言已经化为中国人民的常用词语，大大丰富了汉语的表现能力,大大普及了中华传统文化。

这首词也同样体现了作者实践自己文艺理论的风格，用词十分通俗，明白如话，但又清雅流畅，含意深远，充满哲理和诗意，让人读后回味无穷。

这首词没有什么难懂的地方，全篇是说故地重游，感叹旧貌换新颜之余，舒发了雄心壮志。

本词开头是“久有凌云志，重上井冈山”，结尾是“可上九天揽月，可下五洋捉鳖，谈笑凯歌还。世上无难事，只要肯登攀”。这一头一尾遥相乎应，可谓雄心壮志跃然纸上,这正是这首词耐人寻味之处。

“久有凌云志”，是说怀志已久矣。难道说这个久藏于心的“志”，仅仅是想“重上井冈山”来看一看，玩一玩，怀一怀旧吗？

1965年，毛泽东此时早已功成名就，誉满天下了，何况一生艰险备尝，已步入人生的晚年，在职务上也已退居二线，他还有什么雄心壮志没有实现，还要抖擞精神去“登攀”？

“老骥伏枥，志在千里；烈士暮年，壮心不已”。这是一种目的未达到不甘心不服气的情绪，但是仅仅是说说而已，并没有具体行动,有心有余而力不足的悲怆之感。而毛泽东在这首词里，不仅豪迈地回顾了“谈笑凯歌还”的胜利经历，而且分明要打算再“登攀”一回，去实现“久有”的“凌云志”。

毛泽东去世前曾过说过他“一生干了两件事”，第一件事已经完成了;这久怀于心的“凌云志”，也许就是他要干的第二件事吧？

毛泽东对他要干的第二件事，显然是思虑权衡已久，此时大约决心已下。这件事前无古人，其中艰险，尤如“重上井冈山”。这里用了“重上”二字，而不是再回、重游、再上之类，因为当年上井冈山，是造反；今日重上，意在再次造反，所以不是一般的故地重游时。作者想到过去的征战岁月，展望未来充满凶险的搏战，虽然知道结果很可能是“摔得粉碎”，但他没有半点胆寒，而是豪气冲天，一举写下了这首激昂奋发、一往无前、充满胜利信心的诗词，准备义无返顾地投入一场前所未有大搏斗。

把这首词和不久后暴发文革联系起来，方能更加深入理解作者的心情和词中“久有凌云志”的深刻涵义。文革暴发了，毛泽东重上了井冈山，而且至死也没有下来。

“世上无难事，只要肯登攀。”步毛泽东后尘的登攀者，似乎仍然大有人在，而且还有日益增多之势吧？

http://bbs.people.com.cn/bbs/ReadFile?whichfile=1356345&typeid=17


重温教诲，继承遗志，革命到底

——纪念毛主席《重上井冈山》、《鸟儿问答》两首词发表30周年

天网读者

毛主席诞辰112周年了，他离开我们也已经30个年头了。

30年前，1976年的元旦，《人民日报》隆重发表了毛主席的两首词《念奴娇?鸟儿问答》、《水调歌头?重上井冈山》。两首词作以鲜明、生动和形象的笔触，向世人坦陈了伟大的无产阶级革命领袖的理想、信念、情操。

词作以其极强的针对性，极高的艺术感染力，一时间成为神州大地，乃至世界很多国家、地区政治文化生活中的一件大事，广为传诵、吟咏。已成为传世之作。

《念奴娇 鸟儿问答》

鲲鹏展翅，九万里，翻动扶摇羊角。

背负青天朝下看，都是人间城郭。

炮火连天，弹痕遍地，吓倒蓬间雀。

怎么得了，哎呀我要飞跃。

借问君去何方，雀儿答道：有仙山琼阁。

不见前年秋月朗，订了三家条约。

还有吃的，土豆烧熟了，再加牛肉。

不须放屁，试看天地翻覆。

《水调歌头 重上井冈山》

久有凌云志，重上井冈山。

千里来寻故地，旧貌变新颜。

到处莺歌燕舞，更有潺潺流水，高路入云端。

过了黄洋界，险处不须看。

风雷动，旌旗奋，是人寰。

三十八年过去，弹指一挥间。

可上九天揽月，可下五洋捉鳖，谈笑凯歌还。

世上无难事，只要肯登攀。

两首词均成篇于1965年文化大革命前夕，并于1976年元旦同时发表。此举非同寻常，寓意深远。这两首词，是主席生前最后发表的诗词。周恩来同志病危中听到广播，反复吟咏，感念不已；朱德同志上口背诵之余，和诗咏志。一时间，各种形式曲调传唱诵读蔚然成风，振奋鼓舞激励着亿万革命人民，奋进向上一往无前，使之经世不朽。

毛主席的诗词，是革命历程的心路写照，是伟大的毛泽东思想的重要的有机成分，是伟大的无产阶级革命家高尚的理想、信念、情操的艺术体现，呈巍巍浩气，现铮铮风骨，是大无畏的革命信念与革命浪漫主义意趣的完美交融；它是那样深刻，又那样自然,直抒胸臆，魅力无穷。

今天重新学习，吟诵这两首词作，更有着深刻的现实意义！

下面结合现实情况，谈谈我的一些学习体会。

第一，重温教诲。

（一）当今世界仍然是“炮火连天，弹痕遍地”。人类寰宇间，仍然需要并涌现着“风雷动，旌旗奋”的汹涌巨浪；“仙山琼阁”并没有也不可能出现；“冷战”更没有须臾消停过。经济、政治的拼杀，磨刀霍霍的备战、临战状态，就在眼前，就在耳边，就在我们家门口；且有的已登堂入室，侵蚀到了中枢命脉！

帝国主义就是战争。这既是历史，也是现实，在消灭帝国主义之前，战争的危险不但依然存在而且是不可避免的，区别仅在于，已发生的和还在进行的与正在酝酿准备进行之间，就在已看见了硝烟和还看不到硝烟之间。

毛主席1969年指出：“关于世界大战问题，无非两种可能：一种是战争引起革命，一种是革命制止战争。”岂有他哉？

“和平与发展”的那种“主流”,也只能指望出现在“仙山琼阁”上面。正如唐代大诗人白居易《长恨歌》：“忽闻海上有仙山，山在虚无缥缈间。”不存在的情况，也算是“机遇”？

要正确认识和理解这种形势观、战争观，必须老老实实请教马、列、毛。

马克思说：“人类的历史，是一部阶级斗争史。”

毛主席在1949年8月14日中华人民共和国成立前夕，发表了一篇震撼世界的雄文——《丢掉幻想，准备斗争》，他说：“阶级斗争，一些阶级胜利了，一些阶级消灭了。这就是历史，这就是几千年的文明史。拿这个观点解释历史的就叫做历史的唯物主义，站在这个观点的反面的是历史的唯心主义。”

阶级分析方法是观察认识社会的基本方法，离开它，不可避免地要陷入唯心主义、机会主义泥坑之中；鲜明的无产阶级的阶级性是马克思主义的本性，也是所有无产阶级政党的党性。站在无产阶级立场上，就要主动自觉地认识和揭露客观存在的阶级、阶级矛盾，积极开展阶级斗争，否则就是麻痹、欺骗人民，就要成为历史罪人！不管有意还是无意的。

这里是“两种世界观、方法论：无产阶级的世界观、方法论和资产阶级的世界观、方法论”。“共产主义世界观是无产阶级的世界观，它不是任何别的阶级的世界观。”只有无产阶级能够科学地认识世界、改造世界，其他任何阶级都不免带有偏见。什么“和平发展”、“机遇期”等，就是一种资产阶级的歪曲和偏见，就是小资产阶级动摇性的表露。

所以说：“不须放屁，试看天地翻覆。”

（二）为伟大的共产主义而奋斗，注定要面对人类历史上空前强大的阶级敌人，必然要面对空前的艰难险阻，要求为之奋斗的共产主义者、无产阶级革命家，一定要树起至死不渝的“凌云壮志”，压倒一切敌人而不被敌人所压倒。要有“可上九天揽月，可下五洋捉鳖，谈笑凯歌还”的大无畏英雄气概；要有“鲲鹏展翅九万里，翻动扶摇羊角”的博大胸怀、浩然正气，从战略上藐视一切敌人和困难艰险，敢于领悟“无限风光在险峰”的意境。

现在，帝国主义和各国反动派，之所以那么嚣张，不就是一些站在指挥位置上的人，少了这种共产主义精神，不敢举起反对帝国主义的大旗，一味妥协投降的结果吗？

“人不可无志，无志者庸才也；人不可无骨，无骨者奴才也。”为人，要有志气，有骨气。要培养、树立、锻炼这种革命精神。

（三）要敢于斗争、敢于胜利：“世上无难事，只要肯登攀。”

毛泽东战斗的一生所创造和建树的伟绩，在中国，在世界都是空前的，这方面，就是与他敌对的阵营里的人都不能否认。我所要谈的是至今被全盘否定的、被人喋喋不休数落的、他所干的第二件大事：秉73岁高龄、毅然发动的史无前例的无产阶级文化大革命。《念奴娇?鸟儿问答》、《水调歌头?重上井冈山》就是在酝酿这场政治大革命的过程中成篇的。发动这场空前的大革命是敢于斗争、敢于胜利的典范。

敢字当头是这场大革命的发动者的显著特点：“大不了再重新回到井冈山打游击！”这是毛主席晚年常说的一句话。

关于这次文化大革命，从开始到如今，近40年来一直是争论最多、最大、最尖锐也最敏感的问题，这充分显示了这场大革命的影响之深刻久远；时至今日，还仍然不仅是历史问题，而是活生生的现实问题。

文化大革命确实是史无前例的，它不同于历史上任何一次大的革命运动，其广度、深度、持续之久，皆为前所未有；40年来，国内、国外议论纷纷，各种文字的论述，称得上浩如烟海。有人煞费周折做出了“历史决议”，意图完全否定、彻底否定它，有人要建馆勒石永志挞伐。可是众口难封、众心难平。“糟得很”、“好得很”的尖锐对立不可调和。“糟得很”论者发出：“空前浩劫”、“崩溃边缘”、“共产党里怎么会出了个资产阶级？简直是疯话！”、“哪里有什么走资派？”、“毛泽东晚年犯了严重错误！”、“毛泽东是最大的独裁者，比秦始皇、希特勒有过之无不及”、“以阶级斗争为纲是极左思潮的顶峰”等等等等不一而足。人类语言中最恶毒的部分无不用其极，他们怀着刻骨的仇恨，如芒在背、骨鲠于喉。这不是没有原因的，持这种观点的人，下这种结论、做这样判定的主要、主导、主持者就是死不悔改的走资派和资产阶级“学术权威”，他们利用篡夺的权力，裹挟了一批文革中受了这样那样冲击伤害的当权派，一些世界观立脚点仍站在资产阶级立场上的知识分子——现在叫“知识精英”的人。他们几十年来刻意的歪曲宣传，不遗余力的丑化、妖魔化，确实欺骗、蒙蔽了不少不明真相的人，特别是没有经历过文化大革命的年轻人；就是曾认为“好得很”的人中也有少数动摇了；一些并不持“糟得很”看法的人说：“文革的事，说不清楚”，甚至有人说：“谁也说不清楚，永远说不清楚”。一部分人的思想确实被他们搞乱了。这种情况的出现的另一个重要原因就是，“好得很”论者，文革中的主要骨干、积极分子，在华国锋搞政变之后，就被哄、骗、抓、捕；对文化大革命从内部、以中共中央的名义搞了突然的大镇压；矛头所指，已不是“四人帮”了，而是十万人帮，百万人帮，千万人帮了，一时间白色恐怖遍于国中！他们的口号是：“对于与四人帮有牵连的人和事，要一查到底，不能留有死角和漏网”，“揭、批、查”运动是当时最大的政治，华国锋咬着牙说：“决不能有丝毫的心慈手软！决不能留下隐患！”硬是要赶尽杀绝置之死地而后快，这一方面表现出他的做贼心虚，另一方面也表现出他们比剿灭“方腊”的宋江狠得多、毒得多！

历30年来，对建国以来，甚至建国以前历次运动中挨过整的人，都施行了甄别、平反、昭雪；包括历史上的地、富、反、坏、右，包括国民党的党、政、军、特务，无不一一“落实了政策”，进行安置，给予出路。唯有对文革的骨干，对坚定跟着毛主席干文化大革命的人，至今不放松，这些人至今没有国民、公民待遇；当然，特别有名的几个也是给了活路的，但就全国范围来讲，仍在贯彻着不给出路的政策，在这种状况下，“好得很”派的声音被严行封杀了。镇压造反派，除一部分以刑事犯入罪之外，还有很大一部分找不到任何刑事犯罪的口实，而是直接以“篡党夺权，颠覆无产阶级专政”的罪名定为“现行反革命”，甚至是“妄图如何如何”就定罪，就判重刑，想怎么定就怎么定，想怎么判就怎么判，且至今设为禁区，不查不纠。在中国历史上，在人类历史上，可找得到堪与比较的吗？恐怕只有巴黎公社墙与之对应着！

历30年来，对镇压造反派这一罪行，没有提出甄别、平反、昭雪；念念不忘的是“毛主席晚年犯了严重错误”，这就是加在无产阶级革命派头上的“紧箍咒”；在国际上人权组织也好，人道机构也罢，也从来没有象接济李洪志、王丹、乌尔凯西、魏京生等，像支使李志绥那样对待造反派的，造反派中也没听说有投敌叛国的；89民运时期，邓小平心病未除，断定有“四人帮”的残渣余孽参与其中，但终未找到证据。这都说明无产阶级革命派与帝国主义与资产阶级的界限划得很清楚。也充分说明他们为世界上一切反动派所不容的原因。

历30年来的镇压、迫害是极为残酷的，许许多多人已不在世了！按照事物发展的辩证法，物极必反，坏事可以变成好事，引出好的结果，好的方面就是保存了锻造了一些毛主席在文化大革命中留下的火种，镇压迫害也使得他们不腐败，也是一种“保先”教育，这是有重大决定性意义的事情！

对于40年来的历史，是需要不断进行回顾和总结的。总结历史经验教训，必须以马克思列宁主义、毛泽东思想为指导，以继续革命为目的，实事求是地对待已发生的事实。亿万人民参加的文化大革命被说得一无是处，以手中的权力出以报复的私心，用还乡团的手段，用资产阶级反动派的派性，以取消革命为目的，怎么能对亿万人民参加的轰轰烈烈的文化大革命做出正确总结来呢？中国共产党第九次全国代表大会，在毛主席亲自主持下写出的政治报告里，已经作出了科学的历史结论。30多年来的历史已为它作了无可辩驳的见证。

30年的严酷现实，使许许多多当年对文革“很不理解、很不认真、很不得力”的老干部，逐步地日益深刻地理解了毛主席为什么发动文革，从思想上、政治上与走资派（近来有人称其为“资改派”）划清了界限，对运动中自己所受的冲击也得以彻底释怀。广大工人、农民、下层知识分子、小官，本就赞成文革，现在身处被压迫被剥削却无以为告的情况下，更是怀念毛主席，怀念扬眉吐气的文革岁月。

30年来，对文革可说是经历了否定之否定的历程，是妖魔化文革后的倒行逆施从反面教育了人民，反面教员功莫大焉！

这是说首先、前提，是要敢于斗争，目前最需要的就是这种彻底革命精神！善于斗争的问题，要在斗争中去解决。总结经验吸取教训极为重要，其目的只能是为了继续更好地进行无产阶级革命，而绝不能是为了别的，更不能为了取消革命。那种以糟蹋革命为能事的所谓‘总结’、所谓‘吸取教训’是一种反革命的惯用伎俩，革命同志要提高警惕，绝不能让其阴谋得逞，绝不能让其扰乱革命阵线。

第二、重温毛主席的教诲，纪念毛主席，就是要继承毛主席的遗志。

毛主席说他一生作了两件事，又说两件事都还未做完，要交班，而且说和平交不成就要在腥风血雨中交班了。

在交接班问题上，毛主席是非常重视，而且站得高看得透，从苏联的教训中，从选刘少奇、林彪、王洪文、华国锋等过程中，他看出光靠个人不行，重要的是在革命斗争中选拔、培养、锻炼、造就千百万革命事业的接班人。认为这是阶级的事业。文化大革命就是一次空前的选拔培养锻炼接班人的过程，也是交班。

文革这次大演习，事先没经过排练，没有选定的角色，是在社会大舞台上演出的；没有固定的剧本、台词，导演依剧情发展因势利导，虽有舞台演出规则，也往往被打破，叫做“让群众自己教育自己、解放自己。”“在大风大浪中，经风雨、见世面、增长才干”。

文革中已是几经腥风血雨了，在青海、武汉、河南，在全国都发生过镇压革命群众的事件，67年2月光四川一抓就是十几万人。毛主席逝世不久，华国锋就叛变了革命，搞了“宫廷军事政变”。1966年5月18日林彪在中共中央政治局扩大会议上作了一次特殊的讲话，专门讲政变问题，曾引起毛主席的警惕和不安，有人叫它是“政变经”。华国锋是个窝囊废，叶剑英、邓小平得了真传，未几个回合就把华国锋打入了“冷宫”，真正实行了篡党夺权，对毛主席的革命路线来了个反其道而行之！此后的所作所为，就是走资派按他们的世界观行事的问题了。时到如今，对这个问题，还不敢正视，还认识不清，就谈不上继承毛主席遗志！

毛主席交下来两件事：一是要解放台湾；二是要继续革命。

台湾问题：说到底，是太平洋两岸的问题，是与美帝国主义斗争的问题。

美国称台湾为福摩萨，说是他们的永不沉没的航空母舰。表面上从台湾撤出了军队，实际上实行着隐性占领，不断派现役军官到台湾进行军事部署、人员培训。军售等级一升再升，屡派舰队为台独撑腰张目，今年夏天更完成了与台湾军队的统一序号。2005年11月16日，美国现总统布什访华的前两天，在日本东京都公然讲了下面这段话：

“台湾是另一个随着经济自由化而从压迫向民主转型的社会。台湾人民曾多年生活在一个政治上受压制、但经济逐步开放的社会中。这种向世界市场的开放将台湾岛转变成世界最重要的贸易实体之一。台湾经济的自由化加剧了人们对个人政治自由的渴望──因为可以自由支配自己财富的人们最终会要求掌握自己的生活和未来。

“当今的台湾是自由、民主和繁荣的台湾。台湾通过在各个层次尊重自由，把繁荣带给了台湾人民，并创造了一个自由与民主的华人社会。

“我们的‘一个中国’政策保持不变。它基于三个公报……《台湾关系法》……以及我们关于两方中任何一方都不应单方面试图改变现状的信念。美国将继续强调中国大陆与台湾之间有必要进行对话，从而用和平方式解决他们的分歧。”

这个小布什有多么的突出政治，对政治与经济的关系看得多么明白，简直就是以阶级斗争为纲了，比之那些糊涂蛋（当然，有的是揣着明白装糊涂）不是强多了吗？

小布什讲的再明确不过了，维持分裂状态，不统、不独；在政治上逐步实现由台湾统一大陆！

“三个公报”之后，美国自己搞了个《对台湾关系法》，美国依“法”行事。

“一定要解放台湾”的口号已多年不敢说了。“一个中国各自解释”，台湾当局也不接受。“只要承认一个中国，什么问题都可以谈，什么党派的人都可以谈。”还是不买账。“统一祖国大业”不就成了废话了吗？“不能无限期拖下去”也不说了，也成了笑柄！“不管什么党、什么人，过去做了什么，只要在一个中国的前提下，立即可以谈判，谈什么问题都可以”，陈水扁还是不买账。其实真正当家的是美国。

解放台湾，当然要讲时机，要准备条件，但是不能失掉政治上的主导，不能失去战略主动，否则有了时机、条件，也是无所作为的。

当美国私自出笼《对台湾关系法》时，没有不失时机地进行反击、交涉。这本应该是两国建交断交的问题，但是没有进行斗争，以致布什来中国，当着中国领导人的面大讲美国“法”，没有任何反驳意见；《反对分裂国家法》一出台，美、日马上发表联合声明，说台海的和平局势关乎他们的利害，他们要管这件事。还是没有迎头痛击，你说你的，似乎与我无关！11月16日，小布什放了那么一通放肆、露骨的混账话之后来到中国，仍然没有任何动静，似乎从未听见，似乎与我无关，丝毫没有颜面扫地无地自容的感觉，还感觉良好。我们的国家独立与尊严还在吗？在中国内政问题上，主动权还在自己手上吗？就说韬晦吧，可有这么个“韬晦”法的么？

今夏以来，台湾三个在野党派的头儿接连来大陆，煞有介事，煞是热闹了一番，统一的主动权拿到手了吗？小布什可是将双方都当作玩偶了。

马英九刚当上国民党的党魁，还未爬上总统位置，就积极回应布什。提出维持现状：“大陆不武，台湾不独，台湾不搞法理独立，大陆不进行军事进攻。”公开宣称要“以台湾为主，对台湾有利”的扩张策略，明确三步走的行动步骤，即：恢复两岸协商、签署和平协定、扩大贸易往来，在两岸关系上掌握主动权。“至于两岸的政治问题，这也许不是这一代人能够解决的。”他已经把统一问题推到下辈子去了！马英九明目张胆地否定中华人民共和国对台湾拥有主权！

拿马英九与陈水扁比较一下，后者不是可爱多了吗？拿克林顿与布什比较一下，后者不也是可爱多了吗？毛主席当年就说过，他喜欢与极右派的尼克松打交道，那是因为主动权掌握在毛主席手上呀！现在的主动权在谁手上？当年炮击金门何等主动，有声有色；之后的导弹演习却灰溜溜收手，前后对比不是很说明问题吗？

75年的12月31日，毛主席在书房里会见了尼克松的女儿和艾森豪威尔的孙子小夫妻俩，谈到了《重上井冈山》、《鸟儿问答》两首词，毛主席谈话主题就是“斗争”。客人说，谈到斗争问题，他“像年轻人那样兴奋起来”，“他的头脑甚至比中国的年轻一辈更充满活力，更渴望斗争”。这方面也反映出主席的革命品格，无产阶级的革命精神。

祖国的完全统一，解放台湾，只能在“打倒美帝国主义”、“一定要解放台湾”的口号声中实现，否则连大陆也不能免遭沦陷之危！

继续革命问题：说到底是继续搞文化大革命的问题。

关于文化大革命，毛主席十分明确地反复讲：“像这样的革命还要进行多次。”因为它是一场大规模的真正的无产阶级大革命，是一场上层建筑领域里的政治大革命。要巩固无产阶级专政，防止资本主义复辟，建设社会主义，就必须进行这样的革命，除此之外别无他途。正如毛主席指出的：“过去我们搞了农村的斗争，工厂的斗争，文化界的斗争，进行了社会主义教育运动，但不能解决问题，因为没有找到一种形式，一种方式，公开地、全面地、自下而上地发动广大群众来揭发我们的黑暗面，现在我们找到了这种形式，它就是无产阶级文化大革命。只有发动亿万群众，大鸣、大放、大字报、大辩论，才能把混入党内的叛徒、特务、走资派揭露出来，粉碎他们复辟资本主义的阴谋。”

“中央出了修正主义怎么办？很可能出，那你们就要起来造反！”

毛主席有一句名言：“彻底的唯物主义者是无所畏惧的。”当年叶剑英演说，说他要坚决捍卫英明领袖华主席，那是骗那个“阿斗”的，讲话中说的，毛主席教导我们：“阶级敌人如果再兴风作浪，发动群众再一次把他们斗倒就是了。”这个教导，我们要记牢。

“政权已经不在无产阶级手上了，还能搞文化大革命？”

是的，更要搞了！同一切革命一样，无产阶级文化大革命的根本问题，就是政权问题，是领导权掌握在哪个阶级手里的问题，而且无产阶级革命在取得政权之后，仍然要进行上层建筑领域中更深刻的大革命。并且有了老、中、青，军、干、群三结合的经验。夺权是文革的重要任务，也是胜败的关键所在。

单纯的执政党，可以是任何阶级的政党，唯独不是无产阶级的政党，不继续革命的“共产党”是假共产党。在马克思主义看莱，到了不再需要革命的时候，政党、国家也都该消亡了。

“‘四大’已被取缔了，群众组织不被准许，军、警、特警，无情镇压，工农大众成了弱势群体，革命空前困难。”

有了互联网，禁止“四大”的禁令，在一定程度上已被打破;“一切反动派都是纸老虎”，“世上无难事，只要肯登攀！”奉命的行为，不能是革命行为，没有哪一起造反，是被事先允许的，没有哪场革命是不曾被镇压过的，就是毛主席亲自发动的那一场，不也是几经反复，几次被镇压过的吗？所以要“敢上九天揽月，敢下五洋捉鳖。”前仆后继，一往无前。“等着上头左转，可以少费力气，不担风险。”

这也是幻想着“仙山琼阁”的意识，当逼到丢掉幻想的份儿上，也就只有上“梁山”了，为期不会太远。1966年8月19日《人民日报》刊登的周恩来的讲话，其中传达了毛主席的一句话：“革命要靠自己。”记住毛主席的教导，记住毛主席晚年领唱《国际歌》的事迹，提高革命觉悟。

第三、将无产阶级革命进行到底。

2005年9月，美国国务卿佐利克以《中国向何处去》为题发表了讲演，11月22日《人民日报》海外版，头版刊登了郑必坚的文章《21世纪中国共产党的走向》，说的是中共向何处去的问题，与之密切呼应，一唱一和，颇为融洽。一时之间中国、中国共产党的命运成了问题，佐利克与郑必坚一一作了处置。中国当局未表示异议，算是不表态的表态，算是默认了么？

中国，是13亿中国人的中国，不能由美国作主吧？中国共产党向何处去，是不是起码也要七千万党员议一议？不容分说，任由处置，那行吗？！

看来，不革命是不行啦！因为只有社会主义能够救中国，只有无产阶级革命能够救社会主义！干社会主义，干无产阶级革命，都要有一个由马列主义、毛泽东思想为理论基础的、真正的无产阶级政党来领导，也只有在革命斗争中才能挽救和重建中国共产党。

如何将无产阶级革命进行到底呢？经过多年的学习，反复思考，结合30年来中国的历史发展与现实状况，我们经过多次讨论，认为，必须回到毛主席关于无产阶级专政下继续革命的理论上来。回到毛主席的革命路线上来。没有革命的理论就没有革命的行动，便不能指导革命的发展和胜利。

继续革命理论，完整系统的表述发表在1967年11月6日《人民日报》、《解放日报》上面的两报一刊编辑部文章：《沿着十月社会主义革命开辟的道路前进》一文中，归纳为六条。

原文录在下面：

毛泽东同志关于无产阶级专政下继续革命理论的要点是：

一、必须用马克思列宁主义的对立统一的规律来观察社会主义社会。毛泽东同志指出：“对立统一规律是宇宙的根本规律。”“矛盾是普遍存在的”，“事物内部的这种矛盾性是事物发展的根本原因”。在社会主义社会中，“有两类社会矛盾，这就是敌我之间的矛盾和人民内部的矛盾”。“敌我之间的矛盾是对抗促的矛盾。人民内部的矛盾，在劳动人民之间说来，是非对抗性的”。毛泽东同志告诉找们：必须“划分敌我和人民内部两类矛盾的界线”，“正确处理人民内部矛盾”，才能使无产阶级专政日益巩固和加强，使社会主义制度日益发展。

二、“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。”在生产资料所有制的社会主义改造基本完成以后，“阶级斗争并没有结束。无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。”为了防止资本主义复辟，为了防止“和平演变”，必须把政治战线和思想战线上的社会主义革命进行到底。

三、无产阶级专政下的阶级斗争在本质上，依然是政权问题，就是资产阶级要推翻无产阶级专政，无产阶级则要大力巩固无产阶级专政。无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政。“我们对他们的关系绝对不是什么平等的关系，而是一个阶级压迫另一个阶级的关系，即无产阶级对资产阶级实行独裁或专政的关系，而不能是什么别的关系，例如所谓平等关系、被剥削阶级同剥削阶级的和平共处关系、仁义道德关系等等。”

四、社会上两个阶级、两条道路的斗争，必然会反映到党内来。党内一小撮走资本主义道路的当权派，就是资产阶级在党内的代表人物。他们“是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政”。我们要巩固无产阶级专政，就必须充分注意识破“睡在我们的身旁”的“赫鲁晓夫那样的人物”，充分揭露他们，批判他们，整倒他们，使他们不能翻天，把那些被他们篡夺了的权力坚决夺回到无产阶级手中。

五、无产阶级专政下继续进行革命，最重要的，是要开展无产阶级文化大革命。“无产阶级文化大革命，只能是群众自己解放自己”。“要让群众在这个大革命运动中，自己教育自己”。就是说，这个无产阶级文化大革命，运用无产阶级专政下的大民主的方法，自下而上地放手发动群众，同时，实行无产阶级革命派的大联台，实行革命群众、人民解放军和革命干部的革命三结合。

六、无产阶级文化大革命在思想领域中的根本纲领是“斗私，批修”。“无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。”因此，无产阶级文化大革命是触及人们灵魂的大革命，是要解决人们的世界观问题。要在政治上、思想上、理论上批判修正主义，用无产阶级的思想去战胜资产阶级利己主义和一切非无产阶级思想，改革教育，改革文艺，改革一切不适应于社会主义经济基础的上层建筑，挖掉修正主义的根子。

这篇文章前后写了六稿，在第六稿上有毛主席批字：“内件已阅，修改得好，可用。”

我们学习、领会这一伟大理论精神，越来越体会到它的现实指导意义，每一条都很重要，每一条都没有过时。

这一理论，包含了认识世界、改造世界的理论，包含了改造客观世界与改造主观世界的理论，是对马克思列宁主义的巨大历史发展、巨大历史贡献，是伟大的毛泽东思想最光辉的部分，是改造世界的强大思想武器，一旦与当前革命斗争相结合，其伟力是无可估量的。

我们还在继续认真学习。今年是毛主席逝世30周年，第一次文化大革命40周年，我们还将陆续把我们的体会整理，发表，交流，求教。这篇纪念文章先写这些。


世上无难事 只要肯登攀 一九七六年元旦社论

《人民日报》、《红旗》杂志、《解放军报》一九七六年元旦社论

一九七六年来到了。今天发表了伟大领袖毛主席一九六五年写的词二首：《水调歌头.重上井冈山》和《念奴娇.鸟儿问答》。这两篇光辉的作品，以高度的革命现实主义和革命浪漫主义相结合的艺术形象，描绘了国内外“天地翻覆”，“旧貌换新颜”的大好形势，歌颂了革命人民“可上九天揽月，可下五洋捉鳖”的英勇气概，揭示了马列主义必胜，修正主义必败的历史规律。毛主席这两首词的公开发表，具有重大的政治意义和现实意义，对全国人民是一个巨大的鼓舞。在跨入新的一年的时候，吟诵毛主席的诗词，放眼祖国万里河山，纵观世界革命风云，我们心潮澎湃，豪情满怀，对夺取新的胜利，更加充满信心。

看吧，“到处莺歌燕舞”。经过无产阶级文化大革命和批林批孔运动，经过无产阶级专政理论学习运动和评论《水浒》，我们的党朝气蓬勃，我们的人民意气风发，我们的国家欣欣向荣，无产阶级专政空前巩固。社会主义新生事物象绚丽的鲜花，开遍了祖国大地。各族人民广泛持久地学习马克思主义、列宁主义、毛*泽 *东思想，对社会主义社会的阶级、阶级斗争和路线斗争的认识逐步加深，提高了限制资产阶级法权、在无产阶级专政下继续革命的觉悟。老、中、青三结合，使各级领导班子生气勃勃，千百万无产阶级革命事业接班人正在按照毛主席提出的五条标准锻炼成长。以革命样板戏为标志的文艺事业，促进社会主义文艺创作日益繁荣。教育革命沿着毛主席指引的方向，在斗争中前进，努力把学校改造成无产阶级专政的工具，培养有社会主义觉悟的有文化的劳动者，取得了可喜的成绩。卫生革命改变着农村缺医少药的面貌，赤脚医生不断成长，合作医疗更加巩固。广大干部进五.七干校，下放劳动，重新学习，提高了继续革命的觉悟，焕发了革命青春。千余万知识青年上山下乡，坚持乡村干革命，在农村广阔天地里茁壮成长。工人阶级进驻大、中、小学等上层建筑机构，打破了资产阶级知识分子的一统天下。工农兵理论队伍的建立和发展，推动了思想文化战线的社会主义革命。农业学大寨的群众运动蓬勃开展，亿万群众发动起来了，百万干部奔赴农业第一线，普及大寨县的革命洪流滚滚向前。我国农业连续十四年丰收。工业学大庆的群众运动深入开展，独立自主、自力更生的革命精神进一步发扬，工业生产达到新的水平。专业科技人员和工农相结合，开门办研究，人造地球卫星返回地面，科学事业有了新的发展。第四个五年计划规定的工农业总产值指标，已经胜利完成。我国物价稳定，市场繁荣，人民生活逐步提高。

这一切事实，有利地驳斥了“今不如昔”的谬论。这是毛主席无产阶级革命路线的伟大胜利，是无产阶级文化大革命和批林批孔运动的伟大胜利。

在新的一年里，全党全军和全国各族人民，要在毛主席为首的党中央领导下，坚持党的基本路线，认真学习无产阶级专政理论，以阶级斗争为纲，继续贯彻执行毛主席的一系列重要指示，促进上层建筑各个领域的社会主义革命，促进安定团结，促进社会主义的农业、工业和整个国民经济的发展，为进一步巩固无产阶级专政而斗争。

毛主席教导我们：“千万不要忘记阶级和阶级斗争。”

毛主席最近又教导我们：“安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”

以阶级斗争为纲，是毛主席二十多年来领导我们党进行社会主义革命的基本理论和基本实践。正如毛主席一九六五年在批判刘少奇修正主义路线时再次指出的：“整个过渡时期存在着阶级矛盾、存在着无产阶级和资产阶级的阶级斗争、存在着社会主义和资本主义的两条道路斗争。忘记十几年来我党的这一条基本理论和基本实践，就会要走到斜路上去。”多年来的历史经验告诉我们：否定或修改以阶级斗争为纲，在理论上和实践上就必然会犯错误。搞马克思主义还是搞修正主义的两条路线的斗争，是两个阶级、两条道路斗争在党内的反映。最近教育战线那种刮右倾翻案风的奇谈怪论，就是代表资产阶级反对无产阶级的修正主义路线的突出表现。这再一次说明：社会主义社会中的阶级斗争是长期的、曲折的、有时是很激烈的。我们要保持清醒的头脑，坚持无产阶级对资产阶级的斗争，任何时候都不要忘记阶级斗争这个纲。纲举才能目张。列宁在批判那种把政治同经济平列起来的折中主义观点时说：“政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识。”什么是政治，列宁说：“政治就是各阶级之间的斗争”。忘记了阶级斗争这个纲，就将是一个盲目的不完全的不清醒的革命者，就会偏离社会主义方向。

怎样看待无产阶级文化大革命，是当前两个阶级、两条道路、两条路线斗争的集中反映。党的“九大”、

“十大”都对无产阶级文化大革命作了总结。肯定还是否定这场大革命，实质上是继续革命还是复辟倒退的斗争。这种斗争将会长期进行下去。我们的广大干部，要继续学习无产阶级专政理论，开展对《水浒》的评论，重温毛主席关于无产阶级文化大革命的一系列指示，深刻认识社会主义社会的主要矛盾是无产阶级和资产阶级的矛盾，认识这两个阶级和它们之间的阶级斗争，认识社会主义革命的性质、对象、任务和前途，自觉地掌握党在社会主义历史阶段的基本路线和政策。这样，才能正确对待无产阶级文化大革命，正确对待群众，正确对待自己。要继续批判刘少奇、林彪反革命的修正主义路线，批判资本主义倾向，批判资产阶级法权思想，保卫和发展无产阶级文化大革命的胜利成果。

正确对待无产阶级文化大革命，就有一个正确对待社会主义新生事物的问题。社会主义新生事物是无产阶级战胜资产阶级的崭新成果，是亿万群众生气勃勃的伟大创造，它从各个方面限制了资产阶级法权，反映了社会主义和共产主义必将代替资本主义的历史发展趋势。毛主席说：“任何新生事物的成长都是要经过艰难曲折的”，“群众是真正的英雄”。每一个共产党员和革命者，都要满腔热情地支持革命的新生事物。要看到新生事物有一个成长的过程，会有某些不足之处，应该在充分肯定成绩的基础上，采取积极的态度和措施，使之更加完善。切不可象资产阶级贵族老爷那样，横加责难，大泼冷水。更不能跟着一小撮心怀敌意、别有用心的人扼杀新生事物。我们要以阶级斗争为纲，继续搞好教育革命、文艺革命、卫生革命和各条战线的斗批改。

“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”今年是实行发展国民经济第五个五年计划的第一年，要努力完成和超额完成国家计划。要坚持独立自主，自力更生，艰苦奋斗，勤俭建国，继续贯彻执行“抓革命，促生产，促工作，促战备”的方针，鼓足干劲，力争上游，多快好省地建设社会主义，把国民经济搞上去。要继续深入开展农业学大寨的群众运动，全党动手，大办农业，为普及大寨县而奋斗。要贯彻执行鞍钢宪法，继续深入开展工业学大庆的群众运动，走我国自己工业发展的道路。搞工业也好，搞农业也好，搞其他工作也好，都要围绕阶级斗争这个纲，都要依靠群众，调查研究，总结经验，抓好典型。

党的领导是我们事业取得胜利的基本保证。各级党委要加强领导，抓紧学习，教育和训练干部，认真贯彻执行毛主席的革命路线和各项方针政策。教育战线的大辩论在各级党委领导下进行，不搞战斗队。要严格区分和正确处理两类不同性质的矛盾，对于路线斗争的大是大非问题，要通过辩论，弄清思想，划清马克思主义同修正主义的界限。对犯错误的同志，要按照“团结----批评和自我批评----团结”的公式，惩前毖后，治病救人。要继续注意老、中、青三结合。我们要在毛主席的革命路线指引下，团结百分之九十五以上的群众和干部，团结一切可以团结的力量，调动一切积极因素，把各项工作做得更好。

当前国际形势大好，天下大乱。世界各种基本矛盾日益激化，革命和战争的因素都在明显增长。“土豆烧牛肉”的假共产主义彻底破产，各国马列主义政党和组织在反对现代修正主义的斗争中发展壮大。第三世界国家和人民在反帝、反殖和反对大国霸权主义的斗争中，发挥了主力军的作用。苏美两霸的争夺愈演愈烈，争夺的战略重点在欧洲。搞“声东击西”、玩弄”缓和“骗局最起劲的苏联社会帝国主义，正是今天最危险的战争策源地。我们要提高警惕，准备打仗。要继续贯彻执行毛主席提出的“深挖洞、广积粮、不称霸”，“备战、备荒、为人民”的战略方针。人民解放军和广大民兵，要发扬光荣的革命传统，加强战备，严格训练，严格要求，随时准备歼灭一切来犯之敌。我们一定要解放我国的神圣领土台湾省。

“世上无难事，只要肯登攀。”毛主席的光辉词句，指出了我们无限光明灿烂的前途和前进道路上所必须经历的曲折斗争，指引我们在继续革命的大道上，披荆斩棘，奋勇向前。有毛主席的无产阶级革命路线指引航向，有毛主席为首的党中央的领导，有全党全军全国人民的团结一致，我们一定能战胜任何艰难险阻，在新的一年里，夺取更大的胜利。


鼓舞我们战斗的宏伟诗篇——学习毛主席词二首 袁水拍

当全国人民满怀革命豪情跨进又一个战斗的春天的时候，毛主席的两首词《水调歌头.重上井冈山》和《念奴娇.鸟儿问答》发表了。这不仅是我国文化界的大喜事，而且也是全国人民政治生活中的一件大事。这里，只是谈谈个人初步学习的体会，请读者指正。

毛主席这两首词，以诗的语言和生动的形象，概括了中国革命和世界革命的大好形势，深情地赞扬了中国无产阶级和革命人民大无畏的革命精神，向全世界雄辩地指出了马克思主义一定要战胜修正主义、革命人民一定要扫除一切害人虫的真理。这两首宏伟的诗篇，是革命的抒情诗和史诗的结合，是胜利的凯歌，也是继续革命的号角。它们将极大地鼓舞我国人民在以毛主席为首的党中央的领导下，以阶级斗争为纲，坚持无产阶级专政下的继续革命，不断巩固和发展无产阶级文化大革命的成果，反对复辟倒退，把我国建设成为社会主义的现代化强国，为共产主义的伟大事业而努力奋斗。

这两首词是革命现实主义和革命浪漫主义相结合的典范。无论是对人民的歌颂，还是对敌人的讽刺，两首词共同的主题思想是：从战略上讲，敌人没有什么了不起，困难没有什么了不起。“大风大浪也不可怕。人类社会就是从大风大浪中发展起来的。”用马克思列宁主义、毛泽东思想武装起烈的革命群众，将会战胜一切，把旧世界搞个“天地翻覆”，攀登无产阶级伟大革命事业的高峰。

《水调歌头·重上井冈山》，以从容舒展的笔调，写出了中国革命的摇篮——井冈山今天的明丽新姿，赞美了老根据地的社会主义革命和建设。黑暗的旧中国的历史被翻了过去，出现在眼前的是“到处莺歌燕舞，更有潺潺流水，高路入云端”的一派葱茏景象。这难道不也就是社会主义祖国新面貌的缩影？从绚烂的诗句中，我们亲切地感到了伟大领袖毛主席在三十八年后“千里来寻故地”时的欢畅襟怀。

“高路入云端”，写的是景。从形象的比喻里，却可以使我们联想到，正是井冈山的革命道路使中国人民得到了解放。“旧貌变新颜”，胜利是在毛主席的革命路线指引下取得的。正确路线是在同错误路线不断斗争中产生、发展起来的。毛主席在一九六五年重上井冈山，三十八年前就是一九二七年。在大革命失败以后，毛主席清算了陈独秀右倾机会主义路线，确定了土地革命和武装斗争的道路，把中国革命从投降派造成的绝境中挽救出来。武装的工农高举“工农武装割据”的红旗，挺进井冈山。接着毛主席又同瞿秋白的“左”倾盲动主义和林彪对革命悲观失望的投降思想作斗争，一次又一次地打破了敌人的“会剿”，才巩固地建立起第一个农村革命根据地。井冈山是中国革命的重要起点。井冈山的道路，就是中国革命胜利的道路。毛主席指出的马克思列宁主义普遍真理与具体革命实践相结合的道路，是穿云破雾、取得革命胜利的上天梯。

“过了黄洋界，险处不须看。”写的仍然是景，但即景生情，情景交融，言近而意远。三十多年前，毛主席写了《西江月·井冈山》，歌颂的是黄洋界之战，三十多年之后又在《重上井冈山》这首词中写到黄洋界。这是对黄洋界保卫战的重要历史意义的再一次强调。一九二八年秋，国民党反动派妄图一举摧毁我井冈山根据地。年轻的工农红军，在毛主席革命路线的指引下，以不足一营的兵力，击溃了湘赣两敌的进攻，创造了以少胜多、以弱胜强的奇迹。“险处不须看”，不仅是说井冈山五大哨口以黄洋界为最险，过了黄洋界，其余的就不须看了，而且是意味着中国的无产阶级和革命人民经历了黄洋界战斗这样严峻的考验，经受了几十年来革命风雨的磨练，就不会为任何艰难险阻所吓倒。这气壮山河的诗句，显示出无产阶级藐视困难、藐视敌人的革命乐观主义精神和要压倒一切敌人而决不被敌人所压倒的英雄气概。

“风雷动，旌旗奋，是人寰。”登上罗霄山脉之巅，极目了望，到处战旗林立，风雷激荡。当年井冈山的红军不足四个团，当地人口不过二千，敌强我弱，对比显著，但新生的革命力量，代表着中国的方向，具有强大的生命力，是任何反动派都打不破的。星星之火，可以燎原，革命终于取得了胜利。“三十八年过去，弹指一挥间。”在人类历史的长河中，三十八年虽然只是短暂的一瞬，但革命人民一旦掌握了马克思主义真理，有一条正确的路线，就一定能够创造出人间奇迹。从井冈山第一个革命根据地的建立到中华人民共和国的成立，从新民主主义革命到社会主义革命的全部历史，完全证明了这一伟大真理。“可上九天揽月，可下五洋捉鳖”，毛主席以豪迈的气势、千钧的笔力，写出了中国无产阶级的凌云壮志。在建国以来的二十多年中，我们粉碎了帝国主义、社会帝国主义封锁和颠覆的阴谋，经历了四次重大的路线斗争，把一个贫穷落后的国家变成了初步繁荣昌盛的社会主义国家。我们再用二十多年时间，也一定能战胜任何敌人的反抗和破坏，战胜修正主义，把我国建设成为社会主义的现代化强国。并在继续革命的道路上不断前进。“世上无难事，只要肯登攀。”这两句结语象激昂有力的乐曲，给我们以无穷的力量。中国革命已经取得了伟大的胜利，但是以后的路程更长，工作更艰巨，也更伟大。只要我们坚持党的基本路线，发扬大无畏的革命精神，敢于并善于同国内外一切阶级敌人作斗争，就一定能够排除万难和干扰，把无产阶级的革命事业不断地推向前进。

《念奴娇·鸟儿问答》写于一九六五年秋。当时正是赫鲁晓夫垮台一年之后，他的继承者——勃列日涅夫之流继续推行并发展着赫鲁晓夫修正主义路线。就在国际共产主义运动特别需要把反修斗争坚持下去的重要时刻，毛主席写了《鸟儿问答》这首词，对当代马克思主义与修正主义的大论战作了独特的艺术概括和形象化的总结，痛快淋漓地揭露了现代修正主义的虚弱本质，形象地描绘出新沙皇也不过是只纸老虎。诗句通俗易懂，口语化，富于幽默感。正如恩格斯所说的，用幽默的态度进行论战，正是“对自己事业满怀信心和了解自己优越性的最好的证明”。

鹏雀对话，是借用《庄子·逍遥游》中的故事。毛主席把这个古代寓言加以改造，加进了当代反修斗争的重大内容。在词中，鲲鹏是马克思主义者的形象，蓬间雀是苏修叛徒集团的形象。

词的上阕，写鲲鹏与蓬间雀对现实世界的完全不同的看法。这里所作的两种典型形象的对比，实际上是两个阶级、两条路线、两种世界观的对比。“鲲鹏展翅，九万里，翻动扶摇羊角”，非常生动地刻画了鲲鹏迎着暴风展翅翱翔的战斗英姿和雄伟气魄。“背负青天朝下看，都是人间城郭”——四海翻腾，五洲震荡，人民革命和民族解放战争此起彼伏，连绵不绝，互相呼应，世界形势真是一派大好。但是，蓬间雀却被“炮火连天，弹痕遍地”的大好革命形势吓破了胆，嘟嘟囔嚷，惊恐万状。革命，对人民来说是最盛大的节日，但在修正主义老爷们看来竟是一场“怎么得了”的灾难，这就彻底暴露了这些家伙害怕和敌视人民革命、民族解放战争的虚弱本质和反动立场。

词的下阕，揭露了苏修叛徒集团鼓吹“三无世界”和假共产主义的欺骗性。蓬间雀叫喊着“要飞跃”，但究竟要飞向何方？要飞向“仙山琼阁”。据说，在那里“没有武器，没有军队，没有战争”，真是美妙之至。可是，这一切全是欺人之谈。“不见前年秋月朗，订了三家条约”，指的是苏修在一九六三年与美、英两家签订的所谓部分停止核试验条约。这类条约，既是苏修出卖本国人民和世界人民利益的骗局，也是他们与帝国主义相互欺骗、相互讹诈、明争暗斗的表现。他们天天讲“裁军”，实际上天天在“扩军”。继“三家条约”之后，苏美两家的限制核武器协定尽管越来越多，双方的核竞赛却越演越凶，互拆墙脚的丑事层出不穷。“三无世界”的谎言掩盖不了苏修扩张主义的本质。制造“持久和平”的假象，实际上是为了争夺世界霸权，建立新沙皇的殖民大帝国。

至于赫鲁晓夫吹嘘的“一盘土豆烧牛肉的好菜”，不过是一张欺骗人民的空头支票。虽然赫鲁晓夫许下的诺言早已破了产，但这一历史笑话，在今天看来，仍有一番现实意义。勃列日涅夫上台以来，不比他的前任逊色，经济搞得一团糖，农业危机有增无减，歉收的噩耗频频传来。城市的一般职员、学生为生活所迫，竟要下乡拣取哪怕是最小的土豆，小孩子也被赶到田间一粒一颗地拾“困难粮”。一小撮资产阶级过着骄奢淫逸的生活，他们那里当然有着吃不完的牛肉，而广大人民则处于水深火热之中，生活愈来愈贫困，连土豆也难以吃上！只要从苏联当前存在的贫富两极分化的事实来看，鼓吹“土豆烧牛肉”的“共产主义”，说穿了无非是想掩盖血淋淋的资产阶级法西斯专政。

“忽闻海上有仙山，山在虚无飘渺间。”什么“三无世界”，什么“土豆烧牛肉”的“共产主义”，统统都是屁话。毛主席经常教导我们：我们仍然处在帝国主义和无产阶级革命的时代。“试看天地翻覆”，国家要独立，民族要解放，人民要革命，已成为不可抗拒的历史潮流。革命和战争的因素都在明显地增长。不论是战争引起革命，还是革命制止战争，国际形势总是朝着有利于人民的方向发展的。全世界人民和苏联人民，已经愈来愈深刻地看清了苏修叛徒集团的社会帝国主义的本质。他们貌似强大，不可一世，实际上是色厉内荏，外强中干，危机四伏，日子很不好过。他们倒行逆施，违反社会发展的客观规律，把自己放在与国内人民和全世界人民为敌的地位，最后逃脱不了被人民彻底埋葬的命运。

毛主席新发表的两首词，和已经发表的三十七首诗词一样，深刻地反映了中国革命和世界革命历史进程中的巨大变化。《重上井冈山》和《鸟儿问答》写在无产阶级文化大革命前夕，联系到当时国内外阶级斗争的形势，使我们亲切地体会到这两首光辉诗篇深刻的政治意义和现实意义。毛主席根据中国革命和世界革命的实践，总结了国际共产主义运动，特别是苏联资本主义复辟的经验教训，指出了无产阶级专政下继续革命的方向。在两首词写后不久，毛主席就以伟大的革命气魄，发动和领导了无产阶级文化大革命运动。这是一次反修防修的伟大革命。这是一次“重上井冈山”的伟大实践。全国人民在毛主席革命路线的指引下，发扬了革命的大无畏精神，经过反复的阶级较量，终于摧毁了以刘少奇为头子的资产阶级司令部，接着又进行了反对林彪反党集团的斗争，使刘少奇、林彪和赫鲁晓夫、勃列日涅夫在中国复辟资本主义的阴谋遭到彻底的破产。

“世上无难事，只要肯登攀。”这是毛主席对中国人民长期革命斗争所作的总结，也是对全党和全国人民在无产阶级专政下继续革命的亲切勉励，勉励我们继续前进，从一个高峰攀登另一个高峰。推翻三座大山，需要大无畏的革命精神；进行无产阶级文化大革命，需要大无畏的革命精神；我们今天保卫、巩固和发展无产阶级文化大革命的成果，坚持无产阶级专政下继续革命，也需要保持和努力发扬这种大无畏的革命精神。前途是光明的，道路是曲折的。让我们永远沿着毛主席的革命路线，在社会主义革命和社会主义建设中不断攀登新的高峰，夺取一个又一个的新胜利。我们的目的一定要达到。我们的目的一定能够达到。

(原载《红旗》杂志一九七六年第一期)


无产阶级革命家的战斗情怀——学习毛主席两首词的一点感受 方锷

新年，新春，喜读毛主席新发表的两首词《水调歌头·重上井冈山》和《念奴娇·鸟儿问答》，使我们进入一个崭新的思想境界。井冈山巅红旗猎猎，黄洋界上炮声隆隆。历经九天揽月、五洋捉鳖的英雄们，正高唱凯歌奔向新的征程。四海翻腾、五洲震荡的上空，忽见鲲鹏展开“若垂天之云”的翅膀，搏击险风恶浪，痛斥蓬雀啁啾，扶摇翻动，直冲云天。

多么光辉的英雄形象！多么壮丽的历史画卷！伟大领袖毛主席代表无产阶级和亿万革命人民，用革命现实主义和革命浪漫主义完美地结合起来的创作方法，酣畅地抒发了无产阶级革命家的战斗情怀，深刻地阐发了中国人民在长期革命实践中获得的真理：世上无难事，只要肯登攀。是的，过去和未来的一切胜利都是属于敢于登攀的人们的！

人间正道是沧桑。整个自然界和人类社会，运动、变化、革命、发展总是绝对的，而静止则是相对的。“风雷动，旌旗奋”；“炮火连天，弹痕遗地”。面对着如此激烈的革命风暴和革命动乱，一切机会主义者或者害怕革命烈火烧痛自己的指头而胆颤心惊，或者怀疑“红旗到底打得多久”而悲观失望，更有甚者，趁早“老鼠搬家”，向暂时称王称霸的恶势力屈膝投降。而一个真正的无产阶级革命家，必然同亿万人民一起，把它作为最盛大的节日来庆贺。列宁曾经说过：“革命秩序是历史上最正常的秩序”。因为是革命，是一个阶级推翻另一个阶级的大搏斗，自然可能会有挫折和牺牲。但是，革命终究要取得胜利则是必然的，不以人的意志为转移的。“无产者在这个革命中失去的只是锁链。他们获得的将是整个世界。”

今天，踏上井冈山，到处莺歌燕舞，更有潺潺流水，高路入云端。人们在赞赏之余，自然会进一步深思：巍巍井冈山何以如此多娇？回答是：革命，革命可以改变一切。同我们国家所有山山水水一样，井冈山也有它黑暗的过去：千村薜荔人遗矢，万户萧疏鬼唱歌。苦难的岁月熬过了多少代啊！直到一九二七年，我们伟大领袖毛主席带领秋收起义队伍。来到井冈山，击退机会主义的干扰，粉碎反动派的“围剿”，终于创建了第一个革命根据地。从此，耸立在亿万人民心头的井冈山，就有了远远超越大自然的深刻含义。井冈山是敢革命、敢造反的山，是千百年来受尽剥削压迫的奴隶们用枪杆子打出来的新天地，是在古老的中国大地上出现的具有开天辟地意义的新事物。尽管新生事物在成长过程中会遇到曲折和挫折，但它既已冒出地平线就是不可战胜的。在革命的井冈山上下，曾经演出了多少威武雄壮的活剧啊！反动派端来洋枪洋炮，咬牙切齿地狂叫：“茅草要过火，石头要过刀，人要换种。”但是，这只能被如实地看作几只苍蝇嗡嗡。“山下旌旗在望，山头鼓角相闻。敌军围困万千重，我自岿然不动。……”当黄洋界上的炮声震醒了亿万苦难的人民，井冈山巅的红旗插遍祖国大地的时候，旧貌变新颜，旧中国变成了新中国。

人民永远不会忘记，在这个大变革中，多少革命先烈献出了他们宝贵的生命。人民也不会忘记，有更多的优秀儿女，出生入死，在烽火硝烟中度过了他们的青春年华。而今，他们的斑斑自发，就记录着他们革命的前半生。

但是，还远远不够。毛主席发出号召：重上井冈山！

人类历史上，已经相继出现过好几个在当时都不愧享有革命称号的阶级和大批代表这些阶级的革命家。但是，他们的革命性往往只能是短暂的，有限的。处于新兴时期的中国地主阶级，曾经提出过“高岸为谷，深谷为陵”这样主张变革的进步哲学，但曾几何时，同是这个阶级，却鼓吹起“天不变，道亦不变”这样主张倒退的反动哲学。由此及彼，一切剥削阶级及其代表人物都只能如此。只有无产阶级，只有毫不利己专门利人、始终为绝大多数人谋利益的无产阶级革命家，才能永远坚信运动，变革、发展的历史辩证法，永远朝气蓬勃地坚持革命，永葆美妙的青春。使旧井冈变新井冈，使旧中国变新中国，这是前无古人的、非常了不起的大胜利。但比起我们的党章作了明确规定的更伟大、更艰苦、因而也更光荣的历史任务来，已取得的胜利就好比一出长剧的一个短小的序幕。三十八年过去，弹指一挥间。在这从容轻捷的词句中，生动地表现出一个伟大的无产阶级革命家的胸怀有何等气派，何等豪迈！这对于我们全党同志坚持无产阶级专政下继续革命，又是多么巨大的鼓舞啊！

读者们大概都不会忽略两首词的写作时间：一九六五年的春天和秋天。这决不能被看作是两页普通的日历，因为它记录着一个风雷激荡的春秋。

这一切都还象发生在昨天一样新鲜：国际上，人民革命风起云涌。大动荡、大分化、大改组的局面搅得霸主们内外交困。赫鲁晓夫被迫下台。勃列日涅夫从他前任手里接过苏、美，英三家在莫斯科演出的所谓部分禁止核试验条约的骗局，端起土豆烧牛肉的假共产主义托盘，更起劲地经营他的反革命事业。修正主义是超越国界的国际思潮。刘少奇等几只专为少数人寻觅“安乐窝”的蓬间小雀，跟着北边那些洋雀儿的鸣叫，也唱起了“三和一少”、“三自一包”的调调，把海市蜃楼式的仙山琼阁说得美妙又美妙。毛主席不断向全党敲起警钟：“要警惕出修正主义，特别是要警惕在中央出修正主义。”但是不管党和人民如何警告，刘少奇一伙的反动阶级本性丝毫没有改变。一场大的革命斗争不可避免。毛主席以无产阶级革命家的宏伟气魄，巡视大江南北，在经历沧桑之变的三十八年以后，重新登上了井冈山。将要全面涤荡旧世界留在中国大地上的污泥浊水的怒潮已是隆隆可闻。人间起风雷，笔底涌波澜。毛主席先后写下这两首光辉词章，对革命前途充满必胜信念，对革命敌人进行无情鞭挞，而对我们全党同志，则寄以继续革命的满腔热望。几个月以后，毛主席决定发表批判反动新编历史剧《海瑞罢官》的文章。伟大领袖挥动巨手，揭开了有亿万人民群众参加的无产阶级文化大革命运动的序幕。

从一九六五年到现在，又过了十年。经过文化大革命，我们粉碎了分别以刘少奇、林彪为头子的两个资产阶级司令部，广大干部和群众经受了多方面韵锻炼，各条战线新生事物茁壮成长，无产阶级专政不断巩固，社会主义建设事业蓬勃发展。当然，这胜利的、光辉的十年，在继续革命的长征路上，仍然只能是弹指一挥间。我们必须继续前进。

从一定意义上说，文化大革命的十年，也就是全党、全军、全国亿万人民，在毛主席率领下重上井冈山的十年。文化大革命就是井冈山革命精神在新的历史条件下的继承和发扬。

现在，我们党正领导着亿万人民在社会主义大道上奋进。经过文化大革命，我们党的队伍空前团结和壮大，广大党员更加朝气蓬勃，阶级斗争、路线斗争觉悟有了很大提高。当然，我们也应该看到，中国革命虽然早已从民主革命转变到社会主义革命，但我们有一部分同志的思想却仍然停留在民主革命阶段，没有实现这个转变，或转变得很不够。在当前，是否实现这种思想转变的一个重要标志，就是能否正确对待文化大革命。

如何看待文化大革命的问题，决不是一般性的具体问题，而是带有根本性的世界观问题。当前世界，革命和战争的因素都在明显增长，炮火连天，弹痕遍地，天下大乱。在国内，整个社会主义历史阶段始终存在着阶级、阶级矛盾和阶级斗争，风雷动，旌旗奋，人民群众的社会主义革命精神空前高涨。正确对待文化大革命，巩固和发展文化大革命的胜利成果，从思想上来说，就是要通过坚持学习马列，逐步做到象毛主席两首词所教导我们的那样，运用对立统一规律观察世界，观察社会，掌握世界各种基本矛盾的发展规律，认识社会主义革命的性质、对象、任务和前途，无论高奏凯歌的胜利之日，还是黑云压城的艰难之时，都永远坚定地站在被压迫人民、被压迫民族一边，永远和绝大多数人同呼吸、共命运，积极主动地投入群众革命运动，满腔热情地支持社会主义新生事物。应当说，要真正实现这样的要求决不是一蹴而就的，需要经过长期的努力，老同志固然要努力，年轻的同志同样要努力，甚至要作更大的努力。

在新的一年到来的时候，让我们都来向毛主席在两首词中所描写的真正的无产阶级革命家的光辉形象学习吧！登上井冈山的高峰，放眼祖国莺歌燕舞的大好河山，纵观天地翻覆的世界风云，踏遍青山人未老，继续革命志不移！

(原载一九七六年一月一日《人民日报》)


试看天地翻覆——学习毛主席新发表的两首词 任犊

井冈山，层峦叠嶂，巍峨崔嵬。在那大夜弥天、白色恐怖的岁月里，这里燃起的熊熊火炬，曾照亮过千百万劳动人民的心田；这里树起的火红战旗，曾召唤和聚集过无产阶级的革命队伍。因此，多少年来，它成了耸立在广大革命人民心头的一座高山。人们把登上井冈山当作毕生难忘的幸福，而且，站在它的峰巅，总会吟诵起毛主席写于一九二八年的那首壮丽诗篇：“山下旌旗在望，山头鼓角相闻。敌军围困万千重，我自岿然不动。……”

今天，我们以十分激动的心情，读到了毛主席写井冈山的另一首词——《水调歌头·重上井冈山》。毛主席从一九二七年秋初上井冈山到一九六五年五月“重上”，相距有三十八年的时间。在这段时间里，中国革命经历了一条艰难曲折而又从胜利走向胜利的道路。因此，毛主席的这首词，是井冈山的颂歌，更是中国革命道路的颂歌。

毛主席重上井冈山“千里来寻故地”，体现了伟大领袖对革命老根据地人民的思念之情。自从毛主席带领革命队伍离开井冈山以后，国民党反动派曾窜进山去咬牙切齿地叫嚣“茅草要过火，石头要过刀，人要换种”。敌人的糟蹋，更使从这里出征的红军战士在瑞金，在长征途中，在延安一次次关切地遥望它、怀念它。井冈山究竟怎么样了？它有没有焚毁在凶焰中、淹没在血泊里”今天，它以勃勃英姿出现在伟大领袖面前，回答了这个问题。你看，“到处莺歌燕舞，更有潺潺流水，高路入云端。”一派多么春意盎然的美景！事实证明，井冈山的红旗并没有被砍倒。革命先烈的热血浇灌了朵朵鲜花；累累硕果，迎来了明媚的春天。在人民当家作主的年月，它在斗争，在建设，在发展，在日新月异地改变着面貌——“旧貌变新颜”。

井冈山的变化，是整个中国大地变化的缩影。因此，毛主席虽然是在描绘井冈山，但笔端又展现着大江南北的整个广阔图景。井冈山所经历过的急风暴雨，也是整个中国大地所经历过的；井冈山所承受过的灾难困苦，也是整个中国大地所承受过的。结果，我们祖国就象坚贞不屈的井冈山一样，反而在艰难困苦中获得了新生，令人惊异地改变了自己的面貌。

翻开那些陈旧的诗集，我们可以读到许多故地重游之作，但是，触目尽是“山河依旧人事非”的感叹。这大多是没落阶级的代表人物面对着他们那个日趋破败的腐朽社会发出的悲鸣。他们或者看不到变，或者不愿意变，敌视变，因为历史总是朝着不利于他们的方向发展，变化的。无产阶级革命者则相反，他们总是以艰苦的努力促使事物向前发展，主动地驾驭各种变革，热情地歌颂一切革命的变革。毛主席在词中以十分喜悦的笔调赞颂了井冈山和祖国大地的巨变，正是这方面的杰出典范。

井冈山和祖国大地是怎么变的？毛主席在词中明确指出，靠的是“风雷动，旌旗奋”的革命斗争。“革命是历史的火车头”，“革命能改变一切”，这是被全部人类发展的历史，特别是无产阶级革命史所反复证实了的真理。井冈山，正是中国人民实践这一真理的见证人。

只有革命的火车头，才能冲开挡道的顽石险峰。井冈山上有高耸入云的黄洋界，但是这个天险并没有阻挡住红军的步伐。在这里，毛主席曾经和战士们穿过羊肠小道，从宁国挑粮上山，粉碎了敌人的封锁；在这里，红军还利用黄洋界之险，以不足一营的兵力打退了湘赣两敌的围攻。在崎岖的革命道路上，“黄洋界”又何止成千上万！但是，毛主席领导的中国人民正是靠革命，战胜了一个又一个的艰难险阻。“过了黄洋界，险处不须看”，天底下还有什么困难能阻挡革命车轮的隆隆前进？同时，也只有革命的火车头开路，才能使我们以在平常情况下所无法想象的速度走过革命长途。列宁曾经指出，在革命时期，“人民能够作出从市侩的渐进主义的狭小尺度看来是不可思议的奇迹。”毛主席在井冈山看到的“新颜”，正是这种奇迹的一个体现。他写道：“三十八年过去，弹指一挥间”——井冈山和中国大地有史以来最伟大的变革，只不过发生在人类历史长河的短短一瞬之间。主席的笔触是从容轻捷的，但中间却包容着对中国革命巨大威力的热情歌颂，洋溢着一个无产阶级革命家“踏遍青山人未老”的豪迈气概。

时间，对生活空虚、精神苍白、前程黯淡的没落阶级代表人物来说，永远是迟缓、厌人而可怖的。相反，在那些跨在四蹄飞扬的战马上朝着明确的目标走过来，而且深知前程遥远，决心一直走下去的革命者看来，它却是那样急促，那样迅捷。因此，“三十八年过去，弹指一挥间”这句话，不仅讲了过去。也讲了将来。与今后的革命道路一比，三十八年确实只不过是弹指之间啊。

前面的路程虽然是如此漫长，但不怕。鉴往可以知今，革命故地井冈山在告诉我们应该如何继续前进。“风雷动，旌旗奋”的革命斗争使井冈山的星星之火既然可以燃成燎原之焰。那么，在今后的道路上只要让“风雷”继续轰鸣，把“旌旗”继续高举，我们也必然会取得更大的胜利。于是毛主席气吞山河地写道；“可上九天揽月，可下五洋捉鳖”。这是革命浪漫主义的磅礴诗句，同时，又是扎根于革命现实之中，必然可以实现的战斗誓言。唐人李白曾写过这样的诗句：“俱怀逸兴壮思飞，欲上青天揽明月。”他的“逸兴壮思”，是想在幻想中摆脱现实的痛苦，是虚幻缥渺的。而革命，却能实实在在地创造出比古人最大胆的想象还要瑰丽万倍的奇迹来。今天，毛主席指引我国人民正以无高不可攀、无险不可探的豪情壮志前进在革命的征途上。无论在国际国内的政治斗争中，无论在三大革命运动中，一次次迎着风浪上，一次次“谈笑凯歌还”。胜利永远属于坚持革命的战士。“世上无难事，只要肯登攀”，毛主席用来归结这首词的这两句朴素的语言，熔铸了多少在长期革命斗争中积累和提炼的丰富体验和深刻哲理啊！

但是，并不是人们都能坚持走这条“风雷动，旌旗奋”的革命道路的。比如那些挂着马列主义旗号的修正主义者，就悲观动摇，竭力反对。叛徒林彪在井冈山上的风雷刚刚开始滚动，旌旗树起不久的时刻，就曾散布过“红旗到底能打多久”的悲观主义论调，受到过毛主席的严厉批驳。文化大革命期间，他又一次摸上井冈山来，写了“志壮坚信马列，岂疑星火燎原”的翻案诗句。但是井冈山的山水草木可以作证，岂是一首歪词所能抵赖得掉的。正象革命人民可以从井冈山的道路看到今天和将来的道路一样，林彪反对井冈山的道路，当然也必定会反对今天和将来中国人民在毛主席领导下继续革命的道路。因此他终于叛国投敌而葬身沙丘。

林彪要去投奔的主子苏修叛徒集团，也是“风雷动，旌旗奋”的革命道路的反对者。毛主席新发表的另一首词《念奴娇.鸟儿问答》就是借用中国古代著名寓言鲲鹏和蓬间雀的故事，对他们进行了深刻的批判。

鲲鹏和蓬间雀的寓言故事，原出《庄子·逍遥游》，后来李白也曾在《大鹏赋》中用来表现自己的志向。毛主席在词中则用无产阶级世界观对这个寓言进行了根本的改造，注进了全新的革命内容。词的题目是“鸟儿问答”，实际上，这一问一答，是指当时国际共产主义运动中马克思主义者同修正主义者之间的一场原则性大论战。

词一开始，毛主席就用排空凌云的雄健笔力，写出了鲲鹏的非凡气概：“鲲鹏展翅，九万里，翻动扶摇羊角。”鲲鹏的万里云程，指的是马列主义者、无产阶级革命战士的战斗历程。毛主席破题开篇让它出场，驾驭全词，正说明在当前世界，革命是主流；在马列主义和修正主义的论争中，马列。主义者处于主动的、理直气壮的地位。

鲲鹏和蓬间雀争执的症结在何处？首先是如何看待“炮火连天，弹痕遍地”的“人间城郭”。当代世界，各种基本矛盾进一步激化，革命运动风起云涌，殖民体系土崩瓦解，民族解放战争蓬勃发展，帝国主义的后方变成了硝烟滚滚的反帝前线。面对这一派大好革命形势，各种人采取了各种不同的态度。“革命是被压迫者和被剥削者的盛大节日”，因此，鲲鹏高屋建瓴地俯视着这一派革命景象，勇敢地穿过炮火硝烟，在这条道路上振翅翱翔；但同时，严峻的革命烈火，也使那些“垂头丧气分子和胆小鬼、惊惶失措分子和逃兵”露出原形——人间的炮火毕竟“吓倒蓬问雀”了。“怎么得了，哎呀我要飞跃”，毛主席用生动而辛辣的语言，描摹了修正主义者从害怕革命到背离革命的心理过程。

修正主义者背离了马列主义的革命路线和共产主义理想，拿出另一个理想世界来替代。这个被他们吹成“仙山琼阁”的理想世界是怎么回事？毛主席又摹拟他们的声腔写道：“不见前年秋月朗，订了三家条约。还有吃的，土豆烧熟了，再加牛肉。”当然，这是讽刺，但确实也是他们振振有词的政治宣传的高度概括。三家条约，指的是一九六三年七月在莫斯科签订的所谓“部分停止核试验条约”，赫鲁晓夫曾把它吹成足以“拯救人类”的壮举伟业；至于他把共产主义说成是“一盘土豆烧牛肉的好菜”，则是早已被世界革命人民传为笑柄的修正主义理想标本。总之，与帝国主义一起扑灭人民革命的烈火，以求得一盘“好菜”吃吃，就是他们“仙山琼阁”里的全部生活秩序。在我国，刘少奇、林彪也曾推行过追求这种“理想世界”的修正主义路线，但众所周知，这种“仙山琼阁”，只能是千百万劳动人民的地狱。因此，鲲鹏以满腔静愤怒、极大的轻蔑痛斥这个蓬间雀：“不须放屁，试看天地翻覆。”

在这首词中，毛主席并没有运用很多批判词句，相反，却让修正主义的内心世界尽情地展览出来。但是，由于紧紧地抓住了事物的本质，因此，这种展览本身就是一种无情的批判。“仙山琼阁”，虽有朗朗秋月，促膝密谈，土豆牛肉，但人们一眼就可以看穿它的虚假可笑，进一步认识到无产阶级和革命人民所经历的“炮火连天，弹痕遍地”的征途才是真正的革命道路，才是马克思列宁主义的正确路线。同样，在词中鲲鹏语言不多，蓬间雀却巧舌如簧，但人们也很容易从中看出两者谁是谁非，孰真孰伪。鲁迅曾经说过，抓住了本质的讽刺和比喻，便是“生命的真实”。因此，“仙山琼阁”足能概括修正主义者过去、今天和将来一切娓娓动听的反动政治宣传；而他们本身，也将永远摆脱不了“蓬间雀”的称号。尽管十年以来，他们又多了那么一点飞机、大炮、兵舰、核武器，气焰十分嚣张，但从本质上来看，只能是“蓬间雀”；而坚持马列主义，坚持革命斗争，坚持正确路线的马列主义者和革命人民，却是搏击于天地翻覆之中的鲲鹏！

总而言之，毛主席新发表的这两首词，是中国革命道路和世界革命道路的两曲壮丽颂歌，是中国人民在国内斗争和国际斗争中光辉形象的两幅辉煌画卷，是回顾革命历史、展望战斗前程的两首动人史诗。毛主席在无产阶级文化大革命酝酿时期的一九六五年接连写下这两首词，并不是偶然的。：无产阶级文化大革命，就是保证我们党、我们国家沿着“风雷动，旌旗奋”的革命道路走下去，击退“蓬间雀”们对革命事业的破坏，防止筑在劳动人民白骨堆上的“仙山琼阁”在中国复辟的一次伟大斗争。因此，经过文化大革命的中国人民读到这两首词，感受就特别深切。

现在，我们正处于“天地翻覆”的伟大时代，我们国家正处于一个十分重要的历史时期，我们前面还有许多艰难险阻，有无数“炮火连天”的战斗。但是，只要沿着毛主席的革命路线前进，坚持前进，反对倒退，坚持革命，反对复辟，那么，我们就会有“可上九天揽月，可下五洋捉鳖”的胆魄和能力，就一定能象豪迈的鲲鹏一样越过千难万险，继续振翅远行，去争取更加灿烂的未来。

(原载《人民文学》一九七六年第一期)


古为今用的光辉典范——学习毛主席词二首的初步体会 赵朴初

毛主席十年前写的《水调歌头·重上井冈山》和《念奴娇·鸟儿问答》两首词的发表，是我国人民政治生活上和文艺生活中的一件大事。毛主席在这两首词中，针对目前国内外最关键的问题，向我们发出了两项重要号召：一是坚持革命，坚持进步，决心不断攀登高峰；二是反对修正主义，反对投降主义。这对全国人民具有极深刻的教育意义和极大的鼓舞作用。毛主席这两首词实现了思想性与艺术性的高度统一，革命的内容与民族形式的圆满结合。这对我国社会主义诗歌创发展，特别是在“古为今用”、“推陈出新”方面，又一次提供了光辉典范。读这两首词，愈读愈觉意味深长。限于认识与学力，我只就毛主席如何创造性地运用“词”这一旧诗体的艺术特点，略谈自己的一些初步粗浅体会。

首先，关于词这一旧形式的改造问题。词起源于民歌，同音乐有天然的联系，清新活泼是其特点。在平仄的变换、对仗的使用与韵脚的安排等方面，较之五七言诗更能发挥汉语的特色。后来虽然脱离了音乐，但仍保存着大量节奏流转、音韵和谐的格式。许多常用的牌调，读起来很能给人以音乐的感受。但是，在旧时代封建文人的笔下，词曾经长时期被引入错误的道路，题材日趋狭隘，志趣日趋卑弱，因而被贬为“诗余”，嗤为“小道”。一些杰出词人，如辛弃疾、陆游、陈亮等人，也曾试图给以突破与提高，但由于阶级地位与思想感情的局限，他们始终未能、也不可能做到真正彻底。

毛主席的词，一面尽量利用词调的格律以保存词体的节奏美，同时又一空依傍，挥洒自如，真正达到“拓开万古心胸”(陈亮语)的境界，把这一诗体提到前所未有的高度。这和毛主席无产阶级革命家的远大的抱负、恢宏的胸襟，一往无前的战斗精神、坚定饱满的革命乐观主义等等都是分不开的。

毛主席这首《水调歌头》，上段写到重上井冈山，写到旧时战地黄洋界，但不是“感旧”而是“颂新”。“莺歌燕舞”、“潺潺流水”，都是“新颜”的象征性描绘。下段写到“三十八年过去，弹指一挥间”，但并不是慨叹流光飞逝，而是提出更宏伟的目标，更艰巨的任务，那就是“可上九天揽月，可下五洋捉鳖”，接着引出了“世上无难事，只要肯登攀”这样响亮的号召作结。全词利用本调回环起伏的节拍，声调愈唱愈高，使人读了，精神无比振奋。这样崇高的境界，决定予伟大革命家的世界观。词体到此，可以说是得到彻底的改造，焕发了青春的活力。

其次，谈谈关于用典问题。用典是我国诗词中常用的手法。但过去旧诗词作者有不少是贪多炫博，为用典而用典，堕入掉书袋的恶道，因而很遭人诟病。但是如果运用得当，确可收到简炼文字的效果。因为，每一典故大抵都有一个出处故实为背景。通过联想，可以以少含多，以浅喻深，以近指远，因而丰富文字的内含，增强作品的概括力。

毛主席最善于运用古典，正用，反用，廓大，引伸，驱使某一典故在人们联想中所形成的印象，为作品的主题服务。《鸟儿问答》这首词，全篇借用庄周《逍遥游》中关于大鹏和斥鹚的寓言，形式上好似一个派生的小故事，但内容惫义则完全不同。庄周的原意在于泯灭现实界的“大”“小”差别，追求其所谓“无待”的“逍遥”。这当然是唯心的妄想。但庄周凭其特有想象力，却构出了一幅“极大”与“极小”互不理解的诡奇局面，为人们熟闻乐道了二千多年。毛主席抛弃了原故事的唯心思想，却利用了庄周所虚构的那“大”与“小”的强烈对比，用形象化的语言，突出地描绘了革命者视野之广阔，志向之远大，又尖锐地讽刺了修正主义者和投降派们的渺小、短视、怯懦与庸俗。这样就刷新了原故事的意义，增强了词作的气魄，赋予旧故实以新的生命力。

再其次，关于运用旧辞汇问题。辞汇来自人民的口头与文人的笔下，经过千百年的检择与锤炼，存留下来的大都具有一定的表现力和感染力。我国文学传统悠久，辞汇极丰富，问题在于如何运用。旧辞汇往往会因熟用而失去锋芒，或因滥用而流入堆砌。这一点，过去有不少人已经觉察到了。如对“文”与“质”、“气骨”与“辞藻”等问题，都曾有过不少讨论。但他们由于多半从唯心观点出发，始终未能抓住问题所在。

毛主席的诗词正确解决了思想性与艺术性的关系问题，因而能够充分灵活地运用旧辞汇的优点。在毛主席笔锋的驱遣下，一些大家熟用的词儿都会变得内容充实、色彩鲜明起来，有时简直是点铁成金。这一特点，在毛主席诗词中随处都可见到。例如《重上井冈山》上半阕中问几句，“莺歌燕舞”、“潺潺流水”原是很常见的描写景物的字样，但是这里在上下文一气贯注之下，读者所感受的就不仅是“莺”、“燕”、“流水”等一件件单纯事物，而是一整片生气蓬勃的新世界了。又如“九天揽月”一语，本是来自李白“欲上青天揽明月”的诗句。但在李白的原诗里，只是代表一种出离尘世的愿望，而在毛主席词里则是象征一种翻天覆地的革命事业。李白用的是“欲上”，说明这是一个主观幻想。毛主席用的是“可上”，这就显示出革命乐观主义的坚定信心了。“瓮中捉餐”也是一句成语，形容手到擒拿，极其容易而已。毛主席改“瓮中”为“五洋”，规模立即大大不同，但要捉的依然只是些“鳖”，这又显示出革命者藐视一切敌人的英雄气概了。我觉得，这些都是革命浪漫主义和革命现实主义相结合的很好范例。

在《鸟儿问答》一词中，毛主席又换了另一种风格，大量使用了人民口头的活语言。本词原是假拟两个飞禽的一篇对话。所以使用口语更适合于写态传神。这个手法，古代词人也曾经做过尝试，但大都是游戏笔墨，作者自己也并不重视。毛主席这首词却是论述一个重大问题，所以似轻松而实严肃，读起来令人感到酣畅淋漓，泼辣痛快，笔锋锐利，有极强的战斗性。

这篇短文所谈，仅仅限于“古为今用”这一问题，略陈个人的一些浅见，并且仅限于“词”这一诗体，认识也不深，只敢希望能为大家学习毛主席诗词，提供点滴的资料而已。

《学习毛主席词二首》，湖北人民出版社1976年2月版。


井冈山高望世界——学习毛主席词二首的一点体会 臧克家

毛主席的《水调歌头·重上井冈山》，是以“久有凌云志”起首的。

我们可以体会到，毛主席在全国解放之后，社会主义革命和建设大业蓬勃发展的时候，重回故地井冈山的胸怀和气度。可是呵，这一开头，却给我们展开了一个无限广阔的境界，使我们心潮腾涌、浮想联翩。它不只使我们看到了解放以后井冈山的挺秀欢颜，还使我们想到当年“敌军围困万千重，我自岿然不动”的奋战情景，想到当年“森严壁垒”、“众志成城”的伟大气概和上冲霄汉的革命乐观主义精神！

风云变幻，旋乾转坤。这“凌云志”，使我们联系到“五四”运动时代播散革命的火种——《湘江评论》；使我们联想到“秋收暴动”、第一杆红旗插上这座革命的山头，使我们联想到在三座大山压顶、暗夜如磐的反动统治之下，坚信“星星之火，可以燎原”的革命壮志。就是在伟大领袖毛主席的革命路线指引下，工农兵和全国革命人民，团结起来，以万马奔腾之势，以汹涌澎湃的斗争洪流，冲垮了蒋介石的反动王朝，雄鸡一唱天下白，“东方红，太阳升”！

从“山下旌旗在望，山头鼓角相闻”的烽火的岁月，到无产阶级文化大革命前夕，三十八年弹指问过去，毛主席又重上井冈山。两个时代，两样天地，对照起来是如何的鲜明呵！

在历史的长河里，三十八年，不过是浪花一闪，可是呵，其中包含了多少次猛如烈火的斗争！毛主席站在井冈山上，看到莺歌燕舞，听到流水潺潺……。这眼前的生气蓬勃、欣欣向荣的青春气象，不就是解放以后、全国革命事业突飞猛进、万紫千红的一个壮丽缩影吗？三十八年间，地覆天翻，“旧貌变新颜”——这里边充满了斗争，流血，奋战……”，其含意多么丰富，深远！我们再诵读“为有牺牲多壮志，敢教日月换新天”，会使我们意气风发，斗志昂扬，把社会主义革命进行到底，葆共产主义的理想青春万年！

毛主席看到了井冈山令人心旷神怡的大好景象，抚今追昔，仿佛当年奋战的红旗又在眼前招展；工农红军惊风雨、撼天地的伟大气概又在心里翻腾。坚持在无产阶级专政下继续革命，建设宏伟的社会主义事业，并不是轻而易举的。需要“旌旗奋”。“军民团结如一人，试看天下谁能敌？”只要我们的立场端正，路线对头，有移山倒海的雄心，有不怕牺牲的壮志，我们一定能够战胜修正主义、挫败形形色色的阶级敌人，象登上珠穆朗玛峰的英雄一样，登上共产主义的理想高峰！只要我们有一条正确的路线，又有“可上九天揽月”、“可下五洋捉鳖”的革命气魄，我们一定能够“凯歌还”！

《重上井冈山》词，总结了过去三十八年的斗争经验，展示了社会主义祖国的灿烂景象，鼓舞我们不断革命，奋勇前进，为了巩固和发展无产阶级专政，为了更雄伟、更美好的明天！

“燕雀安知鸿鹄之志”这句自古流传的成语成为鲜明对比的一例。一大一小，一高一下。但，这样对比，意义仅限于燕雀和鸿鹄的不相知而已。

毛主席《念奴娇·鸟儿问答》中的“鲲鹏”与“蓬间雀”则完全不同。这样两相对比，充满了深刻的现实意义和强烈的政治内容。鲲鹏翻动扶摇羊角而上九万里，海阔天空，意气壮烈；雀儿的活动天地，仅是莲蒿之间。重要的是，毛主席把这两者放在矛盾的对立面上，成为敌对的双方。“鲲鹏”成为无产阶级继续革命的化身；而“蓬间雀”代表了修正主义思潮。“鲲鹏”和“蓬间雀”两者，反映了绝对相反的两种世界观、两种立场、两条路线的矛盾和斗争。这是不可调和的。

由于政治立场和路线的相反，对于历史上的、现在社会上的一切事物和问题的看法，也就大相径庭。就战争来说吧，“蓬间雀”一听到“炮火连天”就吓得发抖，到处“飞跃”，去寻求安静和平的“海市蜃楼”、“仙山琼阁”。情景正相反，“鲲鹏”却精神抖擞，要把旧世界彻底掀翻。从这首词末二句的讽嘲中，“鲲鹏”的心境、意气、情态、壮志跃然而出。

毛主席引用《庄子·逍遥游》中的“鲲鹏”只是假借一下高大的形象而已。毛主席的引喻是为了抒发无产阶级的伟大胸怀，政治远见，对全中国、全世界革命人民作出有力的号召，指出斗争的方向和道路。

对于战争与和平的问题，毛主席早就有了明确的指示。战争，有正义的，有非正义的。正义的，我们赞成，支持。非{正义的，我们反对。我们要以革命的战争消灭反革命的战争。现在革命和战争的因素都在明显增长。苏美两个超级大国正在加紧争夺世界霸权，这样争夺下去，势必导致新的世界大战。今天最危险的战争策源地，正是那个后起的暴发的苏修社会帝国主义，它野心勃勃，到处伸手，妄图重走希特勒称霸世界的老路。它们的军备竞赛越搞越激烈，而口头上却大放“缓和”烟幕弹，起劲地大诵“和平经”。国际共运中的无产阶级革命的叛徒，从赫鲁晓夫到勃列日涅夫，签订部分禁止核试验条约等，大叫什么：一地的星星之火，可以燃起战争烈焰。大吹他们的“理想国”——“三无世界”。好象他们是观世音菩萨的化身，手捏净瓶，用绿柳枝向人间洒“和平”甘露。但就在同时，他们的军舰在四大洋横冲直撞，他们的军费预算，象战火之旁的水银柱年年高升，岁岁大增。帝国主义就是战争。要战争，嚷和平，不是“放屁”是什么！它们放的“屁”里充满了火药气味。

“枪杆子里面出政权”！这是屡次被经验证明还将继续被证明的一句伟大的至理名言！它是无产阶级革命斗争的指南针，威力无比的雄伟力量！毛主席这首词，作于一九六五年，距今已整整十个年头了。科学的预见、马列主义的真理，光芒四射地照亮了当前世界革命人民的斗争。不论是战争引起革命，还是革命制止战争，世界的前途总是光明的，天地总是要翻覆过来的。全世界无产阶级和一切被压迫、被剥削的人民，一定会打碎自己颈上的铁链。他们不怕恐吓？不怕战争叫嚣，敢于斗争，敢于胜利，便能以少胜多，以弱胜强。柬埔寨人民、越南人民、老挝人民的伟大胜利，第三世界各国人民的巨大胜利，不就是最有力的证明吗？赫鲁晓夫“土豆烧牛肉”、“和平”长入“共产主义”的谎言；勃列日涅夫假嗓子哼哼的“缓和”之歌，通通是骗人的鬼话。“和平”的假面具后边，是一张狰狞的血盆大口。各国人民对此必须提高警惕，有所准备。

毛主席教导我们，对于文学遗产要“古为今用”，“推陈出新”。毛主席创作，用的是旧体诗词的形式，一眼可见，有一种伟力突破了旧诗词的藩篱。细读毛主席所有的诗词作品，许多艺术表现手法，是崭新的、富有创造性的。我们要好好学习、细心领会。我自己喜欢欣赏旧体诗词，也学习写一点。写旧体诗词，必须遵守一定的规律，否则，就不成其为旧体诗词。但，同时又必须有所突破，不然就不能成为今日的旧体诗词。毛主席写作的旧体诗词正是“古为今用”和“推陈出新”的伟大光辉的典范。用典故，是旧体诗词的表现手法之一。但如果陈陈相因、为求“典雅”，反而会产生相反的效果。毛主席的诗词，用了少数比较为我们熟悉的典故，却赋予崭新的意义。“鲲鹏”与“斥鹁”在《庄子·逍遥游》里，是指这大小两种飞禽，都“有所待”(即凭借)，不能达到绝对自由的境界，而庄子这种追求绝对自由的境界的哲学思想是反动的。毛主席用这个典故，却把“鲲鹏”和“蓬间雀”置于对立地位；形象地反映了反修斗争。毛主席在《渔家傲·反第一次大“围剿”》这首词的注释里，把神话中的共工看作胜利的英雄人物，成为工农红军革命势力的象征。再如，在《蝶恋花·答李淑一》的词里，给神话传说中的月中砍桂树的吴刚赋予同情革命烈士的高尚品质。这样的例子还不少。

写诗要求精炼。旧体诗词字句较少，精炼尤为重要。毛主席的诗词创作，在这一点上也有突出的成就。毛主席重上井冈山，抚今追昔，地覆天翻，内容多么丰富。毛主席只用了“到处莺歌燕舞，更有潺潺流水，高路入云端”三句来描绘自然景色，实际上它象征了整个新中国的生气勃勃的气象，表现了革命乐观主义精神。《浣溪沙·和柳亚子先生》词的头两句——“长夜难明赤县天，百年魔怪舞翩跹”，把多少东西包括在里边呵！其它象：“神女应无恙，当惊世界殊”、“萧瑟秋风今又是，换了人间”，都是用对比手法，精炼地表现了截然不同的两个天地、两个时代。精炼产生于高度的艺术概括力，这不只是表现手法问题，它是和思想内容紧密地联结在一起的。如果革命斗争经验不丰富，概括出来的东西，一定会干巴，不耐咀嚼，不能动人。反过来说，光有丰富的生活经验，没有或缺乏足够艺术表现能力，也不能去粗取精，含蕴有力。陆放翁有两句谈诗创作的话：“天机云锦朋在我，剪裁妙处非刀尺。”可以供我们参考。

在旧体诗词语言运用方面，毛主席以自己创作实践给我们开辟了一条崭新的道路。清末黄遵宪搞“诗界革命”，“别创诗境”，号称“新诗派”。自诩“我手写吾口”，企图对旧的规范有所突破，其实取材旧籍，满纸故实，略用几句“方言俗谚”或新名词如“轻气球”、“大西洋”、“菸叶”、“石油”……之类而已。一点点小的突破，到了晚年“亦颇自悔”，极想“敛才就范”。我常想，作新诗的同志，应该欣赏一些古典诗歌，不然，怎能在批判继承古典诗歌和民歌基础上发展新诗呢？写旧体诗词的同志也应当留心新诗对现代语言的运用。毛主席的诗词创作，内容深湛丰富，语言却平易近人。许多句子不只是“口语化”，实际就是日常口语。象“分田分地真忙”、“同心干”、“今朝更好看”、“离天三尺三”、“不到长城非好汉”、“泰皇岛外打鱼船”……不胜枚举。在《鸟儿问答》这首词中，这一点表现得更加突出。试看，古今诗人，谁敢把“放屁”、“捉鳖”这样的字眼放在作品里？语言方面的群众化、革命化，是为政治内容服务的。这一点，也正是我们诗歌作者必须努力学习做到的。

毛主席的诗词创作，强有力地概括了现实革命斗争，同时又指出了瑰丽动人的光辉远景，读了之后，感受深切，鼓舞人心。这是由于毛主席运用革命的现实主义和革命的浪漫主义相结合的创作方法所达到的革命艺术的高峰。这种创作方法，是与革命的政治内容密切联系着的。没有丰富的革命斗争实际经验，革命的现实主义的表现方法就失去了土壤；革命的浪漫主义的表现方法，源于革命的崇高理想，没有后者，前者就会成为虚假的空喊。我们在创作方法上向毛主席学习，首先得学习毛主席的思想、毛主席的伟大的革命实践、毛主席的高强的艺术表现力。

十八年前，《诗刊》创刊的时候，毛主席发表了诗词十八首，轰动世界，影响巨大，如大海浪涛。今天，《诗刊》重新出版，毛主席又在上面发表了词二首，这是具有重大意义的政治事件！天地为之生色，新年为之更加喜气洋洋。全国人民，全世界人民，欢呼鼓舞，热血沸腾。让帝国主义、社会帝国主义分子，低头丧气，悲伤抽泣去吧！

(原载一九七六年一月三日《光明日报》)


继续革命 勇攀高峰——读《水调歌头.重上井冈山》

首都钢铁公司工人评论组

红旗舞东风，战鼓催春来。全国人民以阶级斗争为纲，认真贯彻执行毛主席关于学习理论反修防修、安定团结、把国民经济搞上去等一系列重要指示，胜利跨进了祖国社会主义建设第五个五年计划第一个春天。在这个喜庆的时刻，毛主席的伟大诗篇《水调歌头·重上井冈山》和《念奴娇·鸟儿问答》发表了。这是我国人民政治生活中的一件大事。我们首钢工人和全国广大工农兵一样，心情无比喜悦，浑身充满了力量，热烈欢呼，纵情歌唱。毛主席的光辉诗篇在当前发表，有着极为重大的现实意义和深远的历史意义，将鼓舞全国人民在斗争中更坚定地沿着毛主席的无产阶级革命路线奋勇前进。

毛主席这两首洋溢着无产阶级革命家壮志豪情的光辉诗篇，和毛主席的其他一系列重要指示一样，是我们坚持反修防修斗争的强大思想武器，是引导全国人民在无产阶级专政下继续革命、奋勇前进的指路明灯。我们手捧这些诗篇，一遍又一遍地细读深思，受到极大的鼓舞和教育。

《重上井冈山》这首词，写于一九六五年五月，正当无产阶级文化大革命的前夕。当时，我国社会主义革命和建设已经取得伟大胜利，呈现出一派生机勃勃，欣欣向荣的景象。但是，两个阶级、两条道路、两条路线的斗争还十分激烈。叛徒、内奸、工贼刘少奇利用窃取的一部分权力，反对和破坏社会主义革命事业，推行了一条反革命的修正主义路线。国际上，帝修反的反华大合唱也一时甚嚣尘上。是坚持斗争，把无产阶级革命进行到底，还是妥协退让，使革命半途而废？这个严峻的问题，摆在全党和全国人民面前。在一九六二年党的八届十中全会上，毛主席就科学地总结了国际上无产阶级专政的历史经验，深刻分析了我国社会主义历史阶段的阶级、阶级矛盾和阶级斗争，制定了我党的基本路线。并多次教育全党和全国人民要警惕出修正主义。《重上井冈山》这首光辉的战斗诗篇，正是毛主席关于反修防修、坚持无产阶级专政下继续革命的伟大思想的形象的体现。

学习毛主席的这首词，我们感受最深的是，通篇贯穿着在无产阶级专政下继续革命的伟大思想。井冈山，是毛主席开创的第一个红色革命根据地。在这里，树起了对反动派革命造反的红旗，开辟了农村包围城市、武装夺取政权的道路。这里的一草一木，都标记着毛主席率领革命人民走过的战斗历程。一九六五年，毛主席重归故地，看到井冈山三十八年间翻天覆地的革命变迁和光辉灿烂的现实，忆往昔，岁月峥嵘，看今朝，风雷激荡。当年，我们推翻了三座大山；今天，斗争并没有结束，”仍然是一个革命旌旗奋舞的战斗岁月。全党和全国人民，正面临着更为艰巨的新的长征的任务，仍须以上天揽月，下洋捉鳖的革命英雄气概，继续攀登革命的高峰，使井冈山红旗万代飘扬。

“可上九天揽月。可下五洋捉鳖”。这壮丽的诗句，集中表现了无产阶级革命者无比宽阔的胸怀和气吞山河的大无畏气概；向我们显示，革命的天地是多么广阔，革命者的胸怀是多么博大。井冈山的精神，就是敢于斗争、彻底革命的精神。干革命，攀高峰，并不是轻而易举的事情。“旧貌变新颜”，这个“变”，是斗争的结果。井冈山的道路，是在斗争中闯出来的，旧中国的解放，新中国的建立。是千千万万革命者抛头颅，洒热血，艰苦斗争得来的。进行社会主义的革命和建设，也必须进行斗争。社会主义是衰亡着的资本主义与生长着的共产主义彼此斗争的时期，在这个历史阶段中，始终存在着阶级、阶级矛盾和阶级斗争。被打倒的地主资产阶级，不会甘心他们的灭亡，产生资本主义的土壤不可能一下子扫除干净，在这块旧基地上，还会不断产生出新的资产阶级分子。我们要彻底埋葬一切剥削阶级和剥削制度，实现美好的共产主义，就必须加强无产阶级专政，同国内外阶级敌人进行坚决的斗争。“风雷动，旌旗奋，是人寰。”这既是对过去的战斗历程的生动总结，也是对我们今天所处时代的高度概括。今天，我们的革命斗争比过去更加广泛，更加深入了。在国内我们要坚持反修防修，不断巩固和加强无产阶级专政；在国际上，要把同帝修反特别是苏修社会帝国主义的斗争进行到底。在我们的前头，还有着艰苦的革命征途。毛主席的光辉诗篇，象明灯，为我们照亮了继续革命、永远前进的航程；象战鼓，激励我们以“只争朝夕”的精神去进行新的长征。

在《重上井冈山》中，毛主席运用了革命现实主义和革命浪漫主义相结合的创作方法，充分表现了藐视一切困难，藐视一切敌人的伟大革命气概，给了我们无穷无尽的力量，鼓舞着我们以高度的革命乐观主义精神和冲天的革命干劲去夺取胜利。早在井冈山斗争时期，毛主席就曾驳斥林彪那样的怀疑“红旗能打多久”的机会主义者，提出了“星星之火，可以燎原”的著名论断，成了永远鼓舞革命人民斗志的强大精神武器。“过了黄洋界，险处不须看。”过去全国人民在毛主席的英明领导下，克服重重困难，取得了革命的辉煌胜利，也获得了战胜困难的宝贵经验。今后，我们坚信，只要继续高举马克思主义、列宁主义、毛泽东思想的伟大红旗，永远坚持毛主席的革命路线，不管什么艰难险阻，都挡不住我们前进的步伐。

“世上无难事，只要肯登攀。”毛主席这两句诗，是无产阶级的光辉格言，充满了革命哲理和革命实践精神。它生动形象地说明，干革命好比登山，只要不畏险阻，永不停步，必能登上光辉的顶点。社会主义终将代替资本主义，这是历史发展的必然规律。从毛主席一九六五年写《重上井冈山》以来，我们进行了史无前例的无产阶级文化大革命，开展了批林批孔运动，取得了反修防修、防止资本主义复辟的伟大胜利。今后，我们在毛主席的无产阶级革命路线指引下，只要把大无畏的革命精神和实事求是的科学态度结合起来，艰苦奋斗，勇于实践，我们就一定能够不断取得新的更大的胜利。

永攀高峰不停步，诗如明灯照征途。我们钢铁工人咏读毛主席的伟大诗篇，越读方向越明，越读志气越壮，越读干劲越足。我们只是初步学习了毛主席的伟大诗篇，领会还不深，体会还不够。我们决心继续努力学习革命理论和毛主席的诗篇，坚持党的基本路线，以阶级斗争为纲，抓革命，促生产，促工作，促战备，多炼钢，炼好钢，为早日把我围建设成为一个具有现代农业、现代工业、现代国防、现代科学技术的繁荣昌盛的伟大社会主义强国而贡献全部力量。

(原载《诗刊》一九七六年一月号)


试看天地翻覆——读《念奴娇·鸟儿问答》 洪城

北京部队 洪城

新年来临，我们幸福地读到了毛主席的《水调歌头·重上井冈山》和《念奴娇·鸟儿问答》，心情十分激动。我们热烈欢呼这两首词的公开发表，这是全党全军和全国人民政治生活中的大喜事。毛主席的词给了我们巨大的精神力量，鼓舞我们在反修防修的斗争中奋战不息，激励我们在继续革命的征途上勇于登攀。它以灿烂的光辉，照耀着无产阶级革命的航程。

毛主席的《念奴矫·鸟儿问答》，写于一九六五的秋天。那正是无产阶级文化大革命前夕。以毛主席为首的无产阶级司令部，同以刘少奇为头子的资产阶级司令部进行着激烈搏斗，两条路线斗争的疾风刮得越来越紧。在国际上，毛主席高举马列主义大旗，领导我们党与苏修叛徒集团展开了关系着国际共产主义运动命运的大论战。赫鲁晓夫倒台了，苏修的叛徒嘴脸赤裸裸地暴露在全世界革命人民面前。马克思主义、列宁主义、毛泽东思想更加深入人心。从国内到国外，一场深入批判修正主义的伟大斗争，如火如荼，蓬勃发展。在这首词中，毛主席以高屋建瓴的磅礴气势，指点江山，纵览云飞，勾画了一幅苍茫大地烽火四起的壮丽景象，典型地展现了这场斗争的风貌。在毛主席的笔下，五洲风雷激荡，句句雷声轰鸣。吟诵着这豪壮的革命诗句，我们耳边回响着无产阶级革命洪流奔腾向前的澎湃涛声，胸中激荡着马克思主义战胜修正主义的斗争风暴。我们的胸怀顿时开阔，视野更加宽广。犹如登上高山之巅，风云尽收眼底；恰似翱翔九霄之上，“试看天地翻覆”。

如何看待国际形势，如何对待革命与战争，是马克思主义与修正主义斗争的重大问题，是区别两条路线的重要标志。毛主席以满腔的无产阶级革命激情，歌颂了世界革命的大好形势；以极大的蔑视和义愤，痛斥了苏修叛徒集团的无耻谰言。毛主席的这首词，是正确地观察国际形势的指南，是批判修正主义的锐利思想武器。

“试看天地翻覆”，气势阔大，精湛豪迈，高度概括了当今世界的大好形势，深刻揭示了我们时代的本质特征。我们对国际形势的一个基本看法是，天下大乱，形势大好。“鲲鹏展翅，九万里，翻动扶摇羊角。”毛主席在这里对《庄子.逍遥游》中的传说，做了革命的改造，赋予了崭新的内容，借喻大鹏展翅，乘旋转而上的飓风，显示了革命势力蓬勃兴起，斗争风暴席卷全球的大好局面。国家要独立，民族要解放，人民要革命，已成为不可抗拒的历史潮流。亚洲丛林战火燃，非洲战鼓震天响，欧洲大陆不平静，美洲后院举刀枪。“炮火连天，弹痕遍地”，这是纵观人间城郭的现实景象，是整个世界面目的真实写照。革命和战争是不可避免的。革命是历史的火车头，革命战争是把历史转到新时代的桥梁。“风雷动，旌旗奋，是人寰。”我国的无产阶级政权正是用枪杆子打出来的，整个世界也只有用枪杆子才能改造。读着毛主席的诗句，我们不由得从内心里欢呼：“炮火连天”好得很！“天地翻覆”好得很！资本主义旧世界正在惊天动地的炮火声中毁灭，无产阶级新世界正在激荡全球的风暴中诞生。早在六十年代初期，毛主席就高瞻远瞩地指出：“从现在起，五十年内外到一百年内外，是世界上社会制度彻底变化的伟大时代，是一个翻天覆地的时代”。如今，我们在毛主席的这首词中，领略了这翻天覆地时代的无限风光。让暴风雨来得更猛吧，我们纵情欢呼世界革命运动的高涨！

与马克思主义者完全相反，赫鲁晓夫叛徒集团将大好形势看得漆黑一团，疯狂咒骂革命战争。毛主席在这首词中，有力地痛斥和辛辣地讽刺了现代修正主义者。别看他们貌似强大，究其实只不过是一群叽叽喳喳的蓬间小雀。在天地翻覆的世界中，他们惶惶不可终日，一有风吹草动就心惊肉跳。“怎么得了，哎呀我要飞跃。”这通俗风趣的词句，活灵活现地勾勒出了他们害怕革命、害怕战争的丑恶嘴脸，表现了他们内外交困、极端恐惧、拚命挣扎的窘境。人们没有：忘记，一九六三年秋天，苏修叛徒集团与美英帝国主义相勾结，签订了所谓“部分禁止核试验条约”。“不见前年秋月朗，订了三家条约。”苏修叛徒集团与帝国主义狼狈为奸、互相勾结、互相争夺的丑态，被惟妙惟肖地刻画了出来。苏修叛徒集团自以为得计，起劲地吹起了一支“和平主义”的幻想曲，描绘了一幅“持久和平”的如意图。雀儿鼓吹的那个“仙山琼阁”，正是他们用以骗人的所谓“没有武器，没有军队，没有战争”的“三无”世界。赫鲁晓夫还用“土豆烧牛肉”，描述他那个假共产主义的美景，来欺骗连黑面包也填不饱肚皮的苏联人民。在这里，毛主席揭露和批判赫鲁晓夫一伙的修正主义面目，真是淋漓尽致，入木三分。接着，毛主席笔锋一转，借托鲲鹏对雀儿的斥责，写道：“不须放屁，试看天地翻覆。”这句煞尾之笔，力重千斤，斩钉截铁，余味无穷。“燕雀安知鸿鹄之志”。修正主义者有什么资格来谈共产主义呢？他们的胡诌，欺骗不了广大革命人民，只不过给我们增加一点笑料而已。

从毛主席写下这光辉的诗句到今天，已经十年。十年来，世界革命形势的发展，完全证明了毛主席的英明论断。当前国际形势的特点，仍然是天地翻覆。革命和战争的因素都在明显地增长。第三世界蓬勃兴起，成为世界革命的主力军；第二世界摆脱两霸控制和剥削的斗争正在发展。美苏两霸争夺愈演愈烈，其结果必然要诉诸武力，导致世界大战。勃列日涅夫叛徒集团天天喊“缓和”，喊“裁军”，喊“和平”，实际上天天搞紧张，搞扩军，搞备战。他们那里是战争的最危险的策源地。娓娓动听的“缓和”辞藻，一纸空文的“欧安会”协议，拚命兜售的“亚安体系”，都掩盖不了苏修叛徒集团侵略扩张的狰狞面目，更掩盖不了战争危险日益增长的严酷现实。放眼世界，风紧云重，山雨欲来，决没有月朗风清的“仙山琼阁”。什么“持久和平”，什么“一代人的和平”，统统是骗人的鬼话。我们中国人民解放军一定要百倍提高警惕，切实加强战备，随时准备粉碎苏修社会帝国主义可能发动的侵略战争。

战斗的诗句似春雷动地，强大的激情洋溢在我们胸中。毛主席的词二首，是革命斗争的凯歌，是批修的战斗号角。读着它，我们豪情满怀，力量倍增，充满了夺取胜利的信心，在反对修正主义，反对霸权主义的斗争中，“可上九天揽月，可下五洋捉鳖”。在世界革命的暴风雨中，敢于穿云破雾，投身惊涛骇浪，扫除一切害人虫。苏修社会帝国主义，貌似庞然大物，到处争夺，气焰嚣张，但本质虚弱。如果说革命人民是搏击风雨的鲲鹏，那他们只不过是蜷缩在蓬蒿间的小雀。革命人民一声吼，也会把他们吓得丧魂落魄。事实证明，一切妄图扭转历史潮流的修正主义者，没有一个不以身败名裂而告终。赫鲁晓夫就是这么一个滑稽可笑的丑角。“谈笑凯歌还。”胜利永远属于敢于斗争的马克思主义者，属于觉醒了的世界革命人民。

毛主席的词，作为无产阶级文学艺术的珍品，达到了革命的政治内容和完美的艺术形式的高度统一，是革命现实主义和革命浪漫主义相结合创作方法的光辉典范。豪情奔放，气势磅礴，刚劲挺拔，流韵宏壮。毛主席将深刻的思想内容，崇高的革命理想，广阔的无产阶级胸怀，熔铸成了典型的艺术形象。咏吟着这首《念奴娇·鸟儿问答》，我们有一个鲜明的感受，它易记，易懂，琅琅上口；又生动，幽默，尖锐泼辣。毛主席将现代口语，恰到好处地用到了词中，妙趣横生，别具一格，产生了强烈的艺术感染力。为使古词形式更好地为人民群众喜闻乐见，毛主席开创了新风。认真学习毛主席诗词，对于贯彻执行“百花齐放，推陈出新”、“古为今用，洋为中用”等一系列重要方针，对于批判地继承古典诗词，发展新诗创作，必将产生强大的推动力量。毛主席词二首发表所带来的浩荡东风，必将鼓舞革命文艺工作者努力奋斗，把文艺工作进一步作好。

对于毛主席的战斗诗章，只有勇于投身阶级斗争大风大浪的人，才能真正弄懂它的深刻含义，才能真正体会到它的巨大力量。毛主席的词二首与广大革命人民群众见面，将会有力地促进学习理论、反修防修运动的深入。赫鲁晓夫之流的屁话，同宋江在梁山农民起义军中鼓吹的谬论，从搞修正主义、投降主义来说，本质是一样的。当前，巩固和发展文化大革命的成果，支持社会主义新生事物，是反修防修的重要任务。认真学习毛主席的词二首，可以使我们更好地鉴别什么是马列主义，什么是修正主义，揭露投降派的真面目。我们一定要在斗争中领会，在斗争中运用，以鼓舞我们在斗争中前进！

(原载《诗刊》一九七六年一月号)


无高不可攀无坚不可摧 北京朝阳区贫下中农评论组

在第五个五年计划的第一个春天，毛主席的光辉词章《水调歌头·重上井冈山》、《念奴娇·鸟儿问答》发表了。我们广大贫下中农欢欣鼓舞。毛主席这两首词，象强劲的东风，催航船击水万里，如阵阵的战鼓，唤征人快马加鞭。我国人民在毛主席的领导下，迈开更大的步伐，向着宏伟的目标胜利进军！

“到处莺歌燕舞，更有潺潺流水，高路入云端。”这正是一概伟大的社会主义祖国锦绣河山的绚丽画卷，是亿万人民团结一心、热火朝天、生机勃勃地奋勇前进的生动写照。伟大祖国正在发生日新月异的变化，无产阶级文化大革命催发的千万株春苗茁壮成长，社会主义新生事物显示出强大的生命力，上层建筑领域里的革命方兴未艾，无产阶级专政更加巩固，社会主义到处都在胜利地前进。

社会主义祖国的巨大变化，是伟大领袖毛主席率领亿万人民，在革命的征途上，经历了一场场阶级斗争和路线斗争的急风暴雨，进行了无数次艰苦卓绝的革命斗争，攀登上一座座高山而赢得的。学习毛主席的《水调歌头·重上井冈山》，回顾革命斗争的历程，我们更加深刻地懂得了“思想上政治上的路线正确与否是决定一切的”这一伟大真理。有毛主席的革命路线的指引，我们就能战胜国内外一切敌人，克服前进道路上一切困难，我们就无高不可攀，无坚不可摧。毛主席指出：“无限风光在险峰。”在无产阶级文化大革命中，我国人民在毛主席的领导下，以“可上九天揽月，可下五洋捉鳖”的英雄气概，摧毁了刘少奇、林彪两个资产阶级司令部，粉碎了他们复辟资本主义的美梦，进一步加强了无产阶级专政，大大促进了社会生产力的发展：

但是，阶级斗争还是长期的，我们必须准备进行同过去时代的斗争形式有着许多不同特点的伟大斗争。正如列宁所比喻的那样：无产阶级创造人类崭新的社会制度，是攀登一座还没有探测过的非常险峻的高山。无产阶级夺取政权，只是攀登险峻高山的一段梯级，要最终完成在地球上消灭人剥削人的制度、解放全人类的历史使命，就必须发扬敢于登攀的革命精神，把无产阶级专政下的继续革命进行到底。

当前，我国正处在一个重要的历史发展时期。一场波澜壮阔的农业学大寨、普及大寨县的伟大革命群众运动正在深入开展。我们广大贫下中农，一定要紧张地动员起来，要象当年跟随毛主席打江山、参加土地改革、农业合作化、人民公社化那样，保持最大的革命热情，使出最足的革命干劲，大批修正主义，大批资本主义，大干社会主义。我们要坚持党的基本路线，认真学习无产阶级专政理论，以阶级斗争为纲，用我们勤劳的双手，为在本世纪内把我国建设成为社会主义的现代化强国而奋斗。

(原载一九七六年一月五日《人民日报》)


学习《水调歌头·重上井冈山》的体会 刘保庆

197602 山东《文史哲》杂志

《水调歌头·重上井冈山》，上阕热烈歌颂了祖国的沧桑变化，激励全党、全国人民发扬井冈山革命精神，把反对资本主义复辟、回击右倾翻案风的斗争进行到底。词的开头一句是“久有凌云志”。一个“久”字，会使读者思绪如泉，浮想联翩，情不自禁地翻开中国无产阶级革命的光辉史册，一页页，一行行，都记录着毛主席“凌云志”的伟大实践！毛主席在学生时代，就投身中国革命的伟大斗争，“指点江山，激扬文字，粪土当年万户侯”。第二次国内革命战争时期，毛主席把武装革命的红旗插上井冈山，开辟了农村包围城市的光辉道路。在抗日战争和解放战争时期，毛主席领导中国人民，驱逐了日寇，埋葬了蒋家王朝。在社会主义革命时期，毛主席又带领我们为“扫除一切害人虫”而奋斗。毛主席的“凌云志”，就是彻底推翻资产阶级和一切剥削阶级之志，就是在全世界实现共产主义之志！

“重上井冈山”和“千里来寻故地”两句，联系得非常紧密，应结合在一起来考虑。一个“重”字，一个“寻”字，含意深远，发人深省。为什么在经历沧桑之变的三十八年以后，毛主席千里迢迢，重新登上井冈山，特意来寻找当年生活战斗的地方？三十八年前，就是1927年。当时，由于陈独秀的投降主义路线在党内占了统治地位，使轰轰烈烈的大革命归于失败。中国的前途处于危急关头。在这阴霾满天、乌云翻滚的恶劣形势下，我们伟大领袖毛主席把马列主义的普遍真理同中国革命的具体实践相结合，领导了具有伟大历史意义的秋收起义，接着，便带领秋收起义的队伍挺进到井冈山。井冈山上工农武装割据的星星之火，把中国人民的心头照亮！这一亘古未有的新生事物，是不可战胜的，“敌军围困万千重，我自岿然不动”！井冈山，是中国革命的重要起点，井冈山上的工农武装割据，是中国人民向地主资产阶级夺权的开始。想到这些，再联系毛主席写这首词的时代背景，我们就会知道为什么毛主席要“重上井冈山，千里来寻故地”。三十八年之后，混进党里、政府里、军队里和各种文化界的地主资产阶级的代表人物，已经篡夺了部分权力，时代给我党提出了如何防止资本主义复辟的新的重大课题。毛主席以无产阶级革命家的宏伟气魄，重上井冈山，意在表明，必须把地主资产阶级的代表人物篡夺的权力重新夺过来！“重”字的深刻含意就是重新夺权！“寻”字，寻的是井冈山的革命精神！“重”、“寻”二字，饱含着对全党、全国人民的殷切希望！时过一年，毛主席亲自发动和领导了史无前例的无产阶级文化大革命，接连摧垮了刘少奇、林彪两个资产阶级司令部。文化革命的烈火，正是井冈山星星火炬的延燃；文化革命的十年，正是毛主席带领我们重上井冈山的十年。但是，还应该清醒地看到，无产阶级文化大革命并没有结束，走资派还在“走”，投降派确实有，当前举国上下进行的反击右倾翻案风，就是无产阶级和资产阶级的大搏斗，是无产阶级文化大革命的继续和深入，它关系着我们党、我们整个国家的前途和命运。我们必须继续发扬井冈山的革命精神，保持“重上井冈山”时的大无畏的英雄气概，打不尽豺狼决不下战场。

毛主席重上井冈山的时候，井冈山已“旧貌变新颜”了。“到处莺歌燕舞，更有潺潺流水，高路入云端”三句，把井冈山描绘得生气勃勃、春意盎然。这里描写的，全是动景！你看，黄莺欢唱，群燕起舞，流水潺潺，如琴伴奏，好一派欣欣向荣、胜利欢乐的景象！这不恰恰是我国人民为迎接第三个五年计划，意气风发，捷报频传的艺术写照吗？这不恰恰是我们伟大的祖国解放后十几年来朝气蓬勃、高歌猛进的壮丽缩影吗？“高路入云端”一句，用了一个动词“入”字，恰到好处地把静景变成了动景，寓意深远。这一辽阔的画面展示在我们的面前，使我们欣喜地看到，井冈山的道路越走越宽广！井冈山“旧貌变新颜”了，我们的祖国“旧貌变新颜”了。这沧桑之变，来之不易，它靠的是毛主席的无产阶级革命路线，靠的是中国人民前仆后继的英勇斗争。要发展“旧貌变新颜”的大好形势，要防止资本主义复辟，就必须有“重上井冈山”的凌云壮志。写景的这几句词，情在其中，意在激励我们重上井冈山！

“过了黄洋界，险处不须看。”字里行间，洋溢着一个无产阶级革命家的伟大的革命乐观主义精神。一看到“黄洋界”三字，读者会立刻想到毛主席在1928年秋写的《西江月·井冈山》，脱口诵出毛主席的光辉词句“黄洋界上炮声隆，报道敌军宵遁”。当年的黄洋界保卫战，我工农红军守军不足一营，在毛主席思想的指引下，井冈山军民同仇敌忾，众志成城，打败了进犯的敌军，创造了以少胜多、以弱胜强的赫赫战绩。三十七年之后，已经不是黄洋界保卫战的时代了，已经“过了黄洋界”了，我们的党，我们的军队，我们的人民，已经百炼成钢。我们的力量已空前强大。尽管国际上“有几个苍蝇碰壁”，尽管国内的刘少奇之流狂妄地要复辟资本主义，这不能不算“险处”，但是，这些“险处”和“黄洋界”比，和黄洋界保卫战时的危险比，伟大领袖的回答是：不须看！字字千钧，气撼寰宇。没有一个伟大无产阶级革命家的气魄和胆略，能有这样的千古绝唱吗？吟诵毛主席的这两句词，心潮逐浪高，我们坚信：革命征途上的任何“险处”，都阻挡不了我们向着共产主义宏伟目标胜利进军！

下阕赞扬了革命人民的英勇气概，热切希望全党、全国人民勇往直前，为壮丽的共产主义事业而奋斗。“风雷动，旌旗奋，是人寰。”三句话，九个字，字字经过高度熔冶，读起来铿锵有力。站在井冈山头，放眼远望，“四海翻腾云水怒，五洲震荡风雷激”，反帝反修军容盛，火红战旗如林立。这就是六十年代的人间世界！喜看天地沧桑变，翻开当年创业篇，“三十八年过去，弹指一挥间”。从1927年到1965年，三十八年了。这是光辉的三十八年。在这三十八年中，我们取得了新民主主义革命的伟大胜利，取得了社会主义革命和社会主义建设的伟大胜利。但是，一个伟大无产阶级革命家的眼神绝不会停留在这里。他站在时代的高峰，俯瞰人类历史的长河。历史的长河，呼啸奔流，三十八年，如同浪花一闪；三十八年的勋业，和整个无产阶级革命的任务相比，只不过是万里长征的第一步。那“风雷动，旌旗奋”的大好形势，喜人又逼人，主席是多么热切地希望我们在革命征途上“快马加鞭未下鞍”啊！从毛主席写这首词到现在，又十一年了。经过无产阶级文化大革命和批林批孔运动，经过无产阶级专政理论的学习运动，我们的党更加朝气蓬勃，我们的人民更加意气风发，我们的国家更加欣欣向荣，我们的无产阶级专政更加巩固。社会主义新生事物象绚丽的鲜花，开遍了祖国大地。这十一年，是更加辉煌壮丽的十一年。毛主席这两句词，将永远鼓舞我们在继续革命的征途上飞奔向前！

“可上九天揽月，可下五洋捉鳖”两句，热烈歌颂了人民群众的革命英雄气概，塑造了人民群众的高大形象。古代神话中有嫦娥奔月，那毕竟是神话；唐朝大诗人李白“欲上青天揽明月”，也毕竟是幻想。至于下五洋捉鳖，则是古人连想都没有敢想的。在无产阶级革命的伟大时代，在中国共产党的领导下，中国人民气壮山河，英勇无畏，什么人间奇迹都可以创造出来！所以主席这两句词的开头都是用的“可”字。不正是这样吗？主席写这首词没过几年，我们的人造地球卫星便把《东方红》的歌声送上太空，到星河旅行的道路开通了。“下五洋捉鳖”这一惊天动地的事业，自马列主义传播到中国之日开始，中国人民就在毛主席和党的领导下，不屈不挠地进行着。我们已经捉了老地主资产阶级这群“鳖”，捉了刘少奇、林彪等“老鳖精”。同时，全世界的革命人民，也都在马列主义的指引下，“下五洋捉鳖”。尽管水深鳖多，但是，总有一天会捉完！

“世上无难事，只要肯登攀。”这两句光辉的结束语，是我党、我国人民几十年如一日英勇斗争的经验总结，洋溢着深刻的马列主义的斗争哲理，指出了我们无限光明灿烂的前途和前进道路上所必须经历的曲折斗争，将指引我们在继续革命的大道上，披荆斩棘，奋勇向前。当前全国人民正在伟大领袖毛主席领导下，愤怒反击和声讨党内不肯改悔的走资派邓小平进行翻案复辟的反革命罪行，加强和巩固无产阶级专政，坚决镇压反革命活动。在这大好的革命形势下，高唱毛主席这光辉的词句，我们将更加信心倍增，力量无穷！


继续革命的号角，反修防修的檄文——学习毛主席词二首的体会 王瑶

北京大学 闻军（王瑶）

在我们迎来战斗的一九七六年的时候，伟大领袖毛主席的两首词《水调歌头．重上井冈山》、《念奴娇．鸟儿问答》发表了。这是全国人民政治生活中的一件大喜事。我们怀着无限喜悦和万分激动的心情，学习毛主席这两首词，受到极大的教育和鼓舞。

毛主席这两首词写在一九六五年。当时，国内外呈现了一派革命风雷激荡的大好景象。在国际共产主义运动中，毛主席领导我们党，同马列主义兄弟党并肩战斗，粉碎了苏修叛徒集团的猖狂进攻，取得了反修斗争的重大胜利。一九六四年十月，赫鲁晓夫终于下台，宣告他们推行的修正主义路线的破产。勃列日湼夫上台之后，继承了赫鲁晓夫的衣钵，继续完成着从复辟资本主义到社会帝国主义的演变。马克思列宁主义反对现代修正主义的斗争正在全世界范围内进一步蓬勃展开。

在国内，我们全党全军和全国人民在毛主席的英明领导下，顶住了苏修背信弃义地撕毁合同撤走专家所造成的巨大困难，战胜了连续三年的严重自然灾害，取得了社会主义革命和建设的新胜利。刘少奇一伙代表被打倒的地主资产阶级，乘我国暂时经济困难之机，和苏修叛徒集团一唱一和，遥相呼应。他们对外鼓吹“三和一少”，对内大搞“三自一包”，妄图颠覆无产阶级专政，复辟资本主义。两个阶级、两条道路、两条路线的斗争异常尖锐。一场无产阶级反对资产阶级和一切剥削阶级的政治大革命，不可避免地将在全国大规模地展开。

正是在国内外这种斗争形势下，毛主席回顾革命斗争的光辉历程，总结人类发展的历史规律，展望美好的未来，抒发凌云壮志，以无产阶级革命家的雄伟气魄，号召我们继续革命，反修防修，挥笔写下了这两首气壮山河的战斗诗篇。

《水调歌头．重上井冈山》这首词是伟大领袖毛主席在一九六五年五月巡视大江南北之后，再次登上井冈山吋写的。我们反复地吟诵这首词，就好象跟随毛主席一起登上了巍峨的井冈山，放眼祖国锦绣山河，纵观世界革命风云，胸襟开阔，意气风发，充满着永攀高峰的激情，坚定了继续革命的斗志。

“久有凌云志，重上井冈山”，这两句词，字面上是写再次登上井冈山，实际却有着十分丰富深刻的含义。井冈山是中国革命的摇篮。一九二七年，蒋介石背叛革命，制造了白色恐怖。血的事实宣判了陈独秀右倾机会主义路线的彻底破产。就在这革命处于生死存亡的紧要关头，毛主席领导了秋收起义，并率领起义队伍来到井冈山，亲手创建了中国第一个农村革命根据地，开辟了一条农村包围城市，最后武装夺取全国政权的唯一正确的光辉道路，使中国革命进入新的伟大历史时期。在毛主席革命路线的指引下，井冈山的星星之火，终于燃成燎原之势，迎来了中国人民解放战争的伟大胜利，迎来了新中国的诞生。井冈山，是英雄的山，革命的山!它象征着中国无产阶级和革命人民英勇顽强的斗争精神。今天，胸怀凌云志，“重上井冈山”，就是要发扬井冈山的革命精神，坚持无产阶级专政下的继续革命。

“千里来寻故地，旧貌变新颜。”这两句表现了毛主席对井冈山这块老革命根据地无限亲切、深厚的

感情，其中既有着对过去革命斗争的胜利的自豪，又有着对未来斗争的乐观的自信。毛主席当年率领工农起义队伍，在井冈山建立了第一个农村革命根据地，并从这里出发，夺取了全国的胜利。井冈山的面貌和全同一样已经焕然一新了。但是，还要继续革命。毛主席“千里来寻故地”，正是为无产阶级设计着继续革命的伟大蓝图，号召我们永远坚持井冈山精神，去夺取新的更大的胜利。

“到处莺歌燕舞，更有潺潺流水，高路入云端。”毛主席通过描绘风光绮丽的自然景色，表现了井冈山地区革命和建设一派欣欣向荣的气象，热情地歌颂了社会主义祖国的蓬勃发展。黄莺在宛转轻快地歌唱，燕子在自由自在地飞舞，潺潺的流水声象一曲扣人心弦的音乐，盘山公路环绕着重重叠叠的峰峦，穿插入云。这几句，既是井冈山生气勃勃、充满战斗活力的真实写照，又是全国大好形势的高度概括和形象反映。一九六五年春天，亿万人民掀起了学习马列著作和毛主席著作的群众运动的新高潮；大庆工人靠“两论”起家，大批洋奴哲学和爬行主义，和帝、修、反斗，坚持自力更生，发展我国石油工业，成为工业战线的一面红旗；大寨贫下中农，坚持以阶级斗争为纲，坚持党的基本路线，大批资本主义，大干社会主义，成为农业战线的先进典型。大庆红旗飘四海，大寨红花香万里，社会主义到处都在胜利地前进。面对这样美好的景象，我们也自然会想到黑暗的旧社会，在反动派的统治下，“绿水青山枉自多”，而如今祖国的山山水水是如此的美好。无产阶级出生入死干革命，经过艰苦的斗争，就能够迎来春色换人间，迎来井冈山以及全中国“到处莺歌燕舞”的灿烂春色。斗争——胜利——斗争，革命形势越来越好，“高路入云端”，真是战斗的任务步步重，形势的发展日日新啊!

“过了黄洋界，险处不须看。”黄洋界在井冈山的五大哨口中形势最为险要，只要能够登上黄洋界，其它地方的任何艰难险阻都不在话下。这两句词集中而形象地表现了无产阶级敢于斗争、敢于胜利的思想。它告诉我们，只有无所畏惧，攀上险峰，才能领略到“壮观天地间”的无限风光。只要继承发扬井冈山的斗争精神，就能不断攀登前进道路上一个又一个的黄洋界。黄洋界虽险，但我们“越是艰险越向前”；黄洋界虽高，但我们“雄心壮志冲云天。”

“风雷动，旌旗奋，是人寰。”这几句，是伟大领袖毛主席对人类社会发展规律的高度概括。人类社会的历史是一部充满矛盾和斗争的历史，在阶级社会就是一部充满阶级斗争的历史。风云滚滚，电闪雷鸣，人类社会在大风大浪中前进，整个世界在斗争中发展。毛主席通过极其概括、极其准确而又形象化的语言，生动地给我们揭示了一个马克思主义的普遍真理，展示出一幅雄伟壮观的人民革命画卷，同时，又鼓舞我们高举红旗，前赴后继，勇敢战斗，迎接新的更大的胜利。

“三十八年过去，弹指一挥间。”从一九二七年毛主席登上井冈山，建立第一个革命根据地，到一九六五年重上井冈山，中国革命的三十八年，是多么不平凡的战斗历程啊!然而毛主席在这里却写得那么从容轻捷，这就充分显示了无产阶级革命家有着多么宽阔的革命胸怀。三十八年在历史的长河中，仅仅是一个小小的浪花。中国革命是伟大的，三十八年的历程是辉煌灿烂的，然而今后的路程更长，工作更伟大，更艰苦。因此，这两句词的含义同毛主席在一九四九年所说的“夺取全国胜利，这只是万里长征走完了第一步”是一样的，都是鼓舞我们坚持继续革命的巨大动力。

“可上九天揽月，可下五洋捉鳖，谈笑凯歌还。”这三句集中表达了无产阶级的凌云壮志和历史使命，是对中国人民叱咤风云的革命精神和气吞山河的英勇气概最完美的概括，最热烈的歌颂。唐朝诗人李白曾写道：“俱怀逸兴壮思飞，欲上青天揽明月。”他的想象可谓非常奔放，但是总给人欲上不能的空幻感觉。而三十八年来革命斗争的实践充分证明，用马列主义、毛泽东思想武装起来的革命人民能够做出惊天动地的事业。毛主席这两句词形象地表达了革命人民的斗争意志和压倒一切敌人的革命气概。它告诉我们，必须坚持无产阶级专政下的继续革命，坚信共产主义事业必定要胜利，同时也告诉我们必须同帝国主义、修正主义和一切反动派作斗争，发扬“宜将剩勇追穷寇”的革命精神，扫除一切害人虫，将革命进行到底。“谈笑凯歌还”一句，把无产阶阶级创造历史、改造世界的决心和强大威力，非常形象地表现了出来，使无产阶级压倒一切敌人的英雄气概更加鲜明突出，使那必胜的信念和革命乐观主义精神跃然而出。

“世上无难事，只要肯登攀。”是全词的结尾，也是全词的高潮。这发人深思的词句，向我们揭示了一条深刻的历史规律，这就是：前途是光明的，道路是曲折的，新生事物必然代替腐朽事物，革命力量必然战胜反动力量。无产阶级革命者只要树立了为共产主义奋斗终生的“凌云志”，只要有不怕牺牲不畏艰险的“肯登攀”的革命精神，那就不管有多大的困难也能克服，不管有多么强人的敌人也能战胜，登上光辉的顶峰，达到胜利的彼岸。

《念奴娇．鸟儿问答》这首词通过鲲鹏和雀儿的问答，深刻地揭示了马克思列宁主义和现代修正主义两条路线的根本对立，对赫鲁晓夫——勃列日涅夫叛徒集团进行了尖锐的批判，号召我们把反对现代修正主义的斗争进行到底。这首词全篇借用《庄子．逍遥游》中关于大鹏和斥鴳的寓言故事，推陈出新，古为今用，表现了全新的革命内容。《庄子．逍遥游》原来所写的故事是这样的：北海有条鱼，名叫鲲，鲲的身体很大，它变成鸟，名叫鹏。庄子描写大鹏凌空奋飞，凭借扶摇、羊角这样的大风，直上九万里。扶摇，是一种从地面一直上升的迅疾的风暴。羊角，就是旋风，它拔地而起，犹如羊角。大鹏凭借扶摇羊角的风力，上飞九万里。可是有一种小鸟叫做斥鴳，却讥笑大鹏说：“你想飞到哪儿去呀!我飞跃而不过十几尺就落下来了。在蓬蒿之间飞来飞去的，这也很逍遥自在了!”庄子是个主观唯心主义者，他站在没落奴隶主阶级的立场，对战国时期社会的巨大变革不满，采取逃避的态度。在《逍遥游》中表现了他逃避现实的虚无主义人生观。毛主席把《庄子．逍遥游》中的故事加以改造，赋于新的革命内容，达到了革命现实主义与革命浪漫主义的完美结合。

“鲲鹏展翅，九万里，翻动扶摇羊角。”这雄伟勇敢的形象，象征着马克思列宁主义者，表现了他们高瞻远瞩，叱咤风云的豪迈气概。在这里要注意“翻动”二字。庄子原来是说大鹏凭借扶摇羊角而上，毛主席却说扶摇羊角是大鹏的双翅鼓动起来的。在大鹏的鼓舞下，世界革命风起云涌，“天地翻覆”，这是多么伟大的形象!

“背负青天朝下看，都是人间城郭。”“背负青天”是《逍遥游》的原话，形容大鹏飞得很高，它的背挨到了青天。“人间城郭”，指人类社会。这句词一方面显示了鲲鹏高远的理想和宏伟的气魄，另一方面又表示这伟大的理想和气魄是建立在对现实斗争的深刻认识的基础之上的。“人间城郭”与下面的“仙山琼阁”恰好形成鲜明的对比。鲲鹏展翅，九万里，却与世界革命人民的斗争息息相关。而莲间雀只能在蓬蒿里跳来跳去，却吹嘘什么高超虚幻的仙山琼阁。这一对比是多么发人深思!

“炮火连天，弹痕遍地，吓倒蓬间雀。”蓬间雀是在蓬蒿之间飞来飞去的雀儿。毛主席在这里用蓬间雀比喻苏修叛徒集团和一切修正主义者。“炮火连天，弹痕遍地”表现被压迫人民和被压迫民族的革命大好形势。他们拿起枪杆子，前赴后继，英勇奋战，要砸碎千年的铁锁链。国家要独立，民族要解放，人民要革命。四海翻腾，五洲震荡，一座座火山爆发，一顶顶王冠落地，世界上找不到一块安定的绿洲，革命战争的烽火燃遍全球，对于这种大好形势，马克思列宁主义者感到欢欣鼓舞。他们总是热情地支持和歌颂革命的战争。毛主席早就指出：“革命战争是一种抗毒素，它不但将排除敌人的毒焰，也将清洗自己的污浊。”“在阶级社会中，革命和革命战争是不可避免的，舍此不能完成社会发展的飞跃，不能推翻反动的统治阶级，而使人民获得政权。”毛主席在诗词中也不止一次地歌颂革命战争：“战地黄花分外香”，“当年鏖战急，弹洞前村壁。装点此关山，今朝更好看。”与马克思主义者相反，现代修正主义者极端害怕革命，害怕革命战争。面对连天的炮火，遍地的弹痕，苏修叛徒集团吓破了胆。赫鲁晓夫胡说：“一个小小的火星也能够引起世界大战”，而一打起世界大战，就是人类的“彻底毁灭”。“吓倒蓬间雀”正是对赫鲁晓夫之流的辛辣嘲笑。

“怎么得了，哎呀我要飞跃。”这两句是通过蓬问雀自己的喊叫，十分传神地勾画出这些革命叛徒的可耻嘴脸。

鲲鹏展翅与雀儿飞跃又形成了一个鲜明的对比。鲲鹏展翅，这是无产阶级革命者的翱翔，象征着消灭帝修反、解放全人类的伟大理想和抱负。雀儿叫喊的飞跃，是指现代修正主义者对马列主义的背叛。毛主席在《满江红．和郭沫若同志》中曾把赫鲁晓夫之流比为苍蝇、蚂蚁、蚍蜉等害人虫。它们卑微可憎，却又自以为不可一世。在这首词中，毛主席又把他们比为跳跃于蓬蒿间的雀儿。这些比喻对苏修反动而虚弱的本质都是深刻的揭露，同时也是对国内的修正主义分子刘少奇之流的有力批判。

词的下阕从上阕末尾的“飞跃”二字引出雀儿的一番自我吹嘘。一问一答，进一步揭露了苏修的反动本质。

“借问君去何方?”口气中带有讥刺和蔑视，同《送瘟神》中的“借问瘟君欲何往”类似。

“雀儿答道：有仙山琼阁。”寥寥二语，活灵活现地刻划出现代修正主义者的叛徒嘴脸。他们要逃离开炮火连天、弹痕遍地的人间城郭，飞跃到“没有武器，没有军队，没有战争”的三无世界。用仙山琼阁来概括苏修叛徒集团的理想世界是非常恰当的，因为他们所鼓吹的那一套是根本不可能实现的。白居易在《长恨歌》中写道：“忽闻海上有仙山，山在虚无缥缈间”。苏修正是用这虚无缥缈的海市蜃楼式的东西来欺骗人民。

“不见前年秋月朗，订了三家条约。”雀儿是多么自鸣得意啊！三家条约指一九六三年七月，苏修叛徒集团同美、英在莫斯科签订的部分禁止核试验条约，这是他们在建立“三无世界”的旗下玩弄的一个骗局。他们妄图通过一纸协议，巩固自己的核垄断地位，迫使各国人民在苏修、美帝的核讹诈面前解除武装，听任他们称王称霸。“秋月朗”三字不仅点明了签订三家条约的季节、时令，而且把苏修叛徒集团同美、英达成交易后，沾沾自喜，自我炫耀，自我吹嘘的神态和他们与帝国主义狼狈为奸，互相勾结，互相争夺的丑态描绘得维妙维肖，深刻入骨。

“还有吃的，土豆烧熟了，再加牛肉。”在赫鲁晓夫之流看来，订了“三家条约”，就可以很快实现“三无世界’、飞到“仙山琼阁”，人们就可以过上“土豆烧牛肉”的共产主义生活了。他们把共产主义社会这一自有人类历史以来，最完全、最进步、最革命、最理想的社会制度，庸俗化为一般“土豆烧牛内”的好菜，这是对科学共产主义的明目张胆的歪曲。“土豆烧牛肉”的共产主义，分明是挂羊头、卖狗肉的假共产主义，真资本主义，地地道道的修正主义。是用来欺骗世界人民，欺骗连黑面包也吃不饱肚子的苏联人民的。毛主席用嘲弄的笔调，揭露和批判赫鲁晓夫一伙的假共产主义，真是淋漓尽致，入木三分。“还有吃的”，这句话很传神，显示出赫鲁晓夫一伙的卑贱下流。他们的共产主义究竟是什么货色，从他们所做的广告中就看得十分清楚了。

雀儿的话讲完了，毛主席把笔锋一转写道：“不须放屁，试看天地翻覆。”这两句是马克思主义者对修正主义者的严厉痛斥。什么“仙山琼阁”啦，什么“三家条约”啦，什么“土豆烧牛肉”啦，统统都是放屁!全诗以“试看天地翻覆”煞尾，力承千钧，概括了我们这个时代的特点和历史发展的必然趋势。毛主席在一九六二年说过：“从现在起，五十年内外到一百年内外，是世界上社会制度发生彻底变化的伟大时代，是一个翻天覆地的时代，是过去任何一个历史时代都不能比拟的。”在这样一个“天地翻覆”的时代，一切逆历史潮流而动的反动派，都是腐朽的、垂死的势力。赫鲁晓夫、勃列日涅夫之流的“蓬间雀”，连同他们所吹嘘的“仙山琼阁”，必将被世界人民的革命风暴所摧毁。马克思主义必然战胜修正主义。一个“没有帝国主义、没有资本主义、没有剥削制度”的新世界一定要在革命战争的炮火中诞生。

毛主席这两首光辉的作品，以高度的革命现实主义和革命浪漫主义结合的艺术形象，歌颂了革命人民“可上九天揽月，可下五洋捉鳖”的英勇气概，描绘了国内外“天地翻覆”、“旧貌变新颜”的大好形势，揭示了马列主义必胜，修正主义必败的历史规律。毛主席这两首词的公开发表，具有重大的政治意义和现实意义。

毛主席的词二首是革命斗争的胜利凯歌，又是继续革命的进军号角。十年前，我们伟大的社会主义祖国“到处莺歌燕舞”，形势一片大好。今天，经过无产阶级文化大革命和批林批孔运动，粉碎了刘少奇、林彪两个资产阶级司令部，巩固了无产阶级专政，革命的新生事物茁壮成长，革命的形势更加绚丽多彩，生机勃勃。十年来，我们取得了伟大的胜利。但是，历史在前进，斗争正未有穷期，修正主义仍然是主要危险，社会主义革命还有十分艰巨的任务需要我们去完成。我们一定继续发扬井冈山的彻底革命精神，坚持无产阶级专政下的继续革命。我们要以阶级斗争为纲，回击右倾翻案风，用战斗巩固和发展文化大革命的胜利成果，为巩固无产阶级专政，反修防修，为把我国建设成为社会主义的现代化强国，为实现共产主义的崇高理想而奋斗。

毛主席的词二首是反修防修的锐利武器，又是声讨修正主义的战斗檄文。苏修社会帝国主义对内实行法西斯专政，对外到处侵略和扩张，已经成为今天最危险的战争策源地。在马克思列宁主义反对现代修正主义的斗争和世界革命人民斗争的打击下，“土豆烧牛肉”的假共产主义彻底破产，苏修社会帝国主义的丑恶面目原形毕露。当前国际形势大好，天下大乱。我们一定要象鲲鹏一样，展翅万里，翻动震撼世界的革命狂飚，把帝国主义和苏修社会帝国主义统统埋葬。

“世上无难事，只要肯登攀。”毛主席的词二首使我们充满了必肚的信心，增添了无穷的力量。我们一定永远坚持继续革命，反修防修，在毛主席革命路线指引下去攀登一个又一个高峰，夺取一个又一个胜利，去迎接共产主义伟大的、光明灿烂的明天!

（《毛主席词二首 学习体会》，北京市上山下乡知识青年函授教育办公室编，出版日期:1976）


欢呼毛主席词《重上井冈山》和《鸟儿问答》发表(四首) 何其芳

一

绝岭嵯峨云雾间，浑如革命路途艰。

千回百折寻常事，万众一心移大山。

碧海扬尘知物性，红旗卷戟换人寰。

光辉路线针南指，世上无高不可攀。

第五句注：此句遵照毛主席“人间正道是沧桑”意。沧桑(沧海变为桑田，即变化)是自然界的规律，也是社会的规律。古代神话故事，仙女麻姑与另一仙人王方平相见，她说：“我已看见东海三次变为桑田。前次到蓬莱，海水比过去浅了一半，看来东海又将变为陆地了。”王方平笑着说：“圣人们都说海中又要扬起尘土了。”海中扬尘，是海变陆地的一种风趣说法。

二

托洛茨基竟返魂，列宁故国黑云昏。

遮天狂雪红梅绽，动地惊雷寒谷温。

焚木烽烟生凤鸟，反修战士是鹏鵾，

仙山牛肉齐缥缈，麦运重洋乞外援

三

重整山河争上游，要安磐石必批修。

千秋黔首写青史，万里黄沙变绿畴。

大寨人歌全国和，井冈星火九瀛求。

能教理论导先路，百炼精钢绕指柔。

第八句注：此句用晋代刘琨《重赠卢谌》诗最后两句“何意百炼钢，化为绕指柔”形象而变其意，指能解决革命中种种重大问题。

四

四编经典开天地，一卷歌诗驱电雷。

蓬雀安知鸿鹄志，神州自富栋梁材。

人间奇迹花争放，国际悲歌鼓吹催。

皎日当空光烂漫，笑他妖雾百回来。

一九七六年一月初

第六句注：鼓吹(吹读翠，去声)多种乐器合奏的乐曲。这里指现代管弦乐。此句取《国际歌》最后“英特纳雄耐尔就一定要实现”之意。

一九七七年二月十九日夜


试看天地翻覆——读毛主席的词《念奴娇．鸟儿问答》 范秀竹

朱理存 马振声 重上井冈山(1977年作)

(一)

一九七六年新年伊始，我们怀着欣喜的心情，诵读新发表的毛主席的词《念奴娇．鸟儿问答》，环顾宇内，浮想联翩，从中受到深刻的启发和教育。

中国人民永远不会忘却各国马克思主义者同苏联现代修正主义进行针锋相对斗争的六十年代。这是大论战的年代，也是大揭露和大批判的年代。曾记否，在“雪压冬云白絮飞”的岁月，那些挂着社会主义招牌的莫斯科投降派先生们所到之处，背叛马列主义的谬沦连篇累牍，不准革命的屁话充斥于市，他们背叛了列宁和斯大林，复辟资本主义，投降帝国主义。他们被革命武装斗争的炮火所吓倒，反对革命、破坏革命、镇压革命。这一伙鼠目寸光、毫无气节的可耻叛徒，硬要把他们那条修正主义路线强加给各国人民。可是，叛徒们不懂得，在这个世界上就有那么一种人，敢于和修正主义的猖狂逆流斗。“谈笑凯歌还”。毛主席就是在当年领导中国人民开展反修斗争的战斗岁月中，挥笔写下了《念奴娇．鸟儿问答》这一光辉诗篇。

毛主席的这首词作于国际上风云变幻、恶浪翻滚的一九六五年。马克思列宁主义者反对现代修正主义的斗争，经过反复较量，取得了重大胜利。赫鲁晓夫于一九六四年下台，宣告了他们所推行的修正主义路线的总破产。但是，斗争并没有结束，而且进入了一个更为尖锐复杂的阶段。勃列日涅夫上台以后，疯狂地推行并且发展了赫鲁晓夫修正主义，完成着赫鲁晓夫当政时期就已经开始的从复辟资本主义到社会帝国主义的演变。正是在这样一个时刻，毛主席写下这首词，运用革命浪漫主义和革命现实主义相结合的创作方法，以蔑视革命叛徒的无产阶级气概，刻画出现代修正主义的丑恶嘴脸，无情地鞭挞了这一伙错误估计形势、逆历史潮流而动的跳梁小丑，指出他们一定遭到历史惩罚的必然结局。

毛主席的《念奴娇．鸟儿问答》从创作到今天发表，已经有十个年头了。这是马列主义大发展的十年，是世界革命胜利前进的十年，也是苏联现代修正主义的谬论在日益暴露的过程中走向彻底破产的十年。今天，毛主席的《念奴娇．鸟儿问答》这一光辉诗篇的公开发表，大大激发我们“要扫除一切害人虫”、把反修斗争进行到底的战斗豪情，鼓舞我们“全无敌”的胜利信心。

（二)

苏联现代修正主义者被各国民族解放战争和国内革命战争吓破了胆的丑态，人们是记忆犹新的。当年，被压迫民族和被压迫人民的革命斗争此伏彼起，“炮火连天，弹痕遍地”。赫鲁晓夫就大叫大嚷，“当代的局部战争是很可怕的事”，“一个小小的火星也能够引起世界大战”，而一打世界大战，照赫鲁晓夫的说法，地球就会变成“荒无人迹”的“废墟”，人类的“一切”都将“彻底毁灭”。“怎么得了，哎呀我要飞跃。”

赫鲁晓夫之流的这一“飞跃”，就是对马列主义基本原则的无耻修正和彻底背叛。他们说的“当代的局部战争”是什么呢?这就是伟大的列宁曾经满腔热忱地称之为“数万万人民正在觉醒起来”，“用革命行动摧毁帝国主义事业中的积极因素”，是“极大的世界风暴的新泉源”。苏修这批市侩庸人，谈革命武装斗争而色变，甚至用战争毁灭人类的谬论来吓唬群众，这不仅证明他们一伙早已把列宁主义关于共产党人必须支持正义战争的教导抛到九霄云外，而且也表明他们是跪倒在帝国主义面前的卑鄙奴仆。

赫鲁晓夫之流的眼睛里，没有了革命，没有了群众，剩下的只有核武器。万般皆下品，唯有核弹高。君不见，在一九六三年的那个难忘的秋天，苏修叛徒集团背叛苏联人民和世界人民的利益，迎合帝国主义的愿望，订立了三国部分禁止核试验条约。赫鲁晓夫之流精心策划这一手，是有他们的如意算盘的。

一是要由苏美两个核超级大国主宰世界，其他人等，一律不准乱说乱动。赫鲁晓夫说得很干脆：只要苏美这两个“世界上最强大的国家”“联合起来”，“那么就不会有战争。那时，如果有某个疯子想挑起战争，我们只要用手指吓唬他一下，就足以使他安静下来”。在核武器拜物软徒看来，国家是否强大，就在于有没有核武器；几个核大国订了一纸条约，各国人民似乎就会匍伏在他们的指挥棒下。殊不知，这恰恰暴露了苏联现代修正主义的空虚和胆怯。他们勾结帝国主义，想靠核武器发号施令，就是因为他们脱离人民，背叛人民，完完全全失去了人民的支持。

二是企图束缚无核国家、首先是捆绑社会主义中国建立核自卫力量的手脚。苏修先是撕毁中苏关于国防新技术的协定，拒绝向中国提供生产原子弹的技术资料，接着订了三家条约，目的都是在于巩固超级大国的核垄断、核讹诈，剥夺中国拥有核武器以抵抗核威胁的权利。可是苏修叛徒们当时还遮遮掩掩，编造种种理由。他们说：中国太穷，中国人都喝大锅清水汤，如果搞核武器生产，“会给中国的经济带来极度的消耗”；又说：苏联“强大的火箭——核盾牌”保障着中国的“安全”，中国不必自搞一套。这真是满嘴荒唐言，一把鳄鱼泪!

中国人民是有志气的。苏修叛徒集团嘲笑中国落后，未免高兴得太早了。在三家条约出笼后仅仅一年多一点时间，说爆就爆，东方升起了红核云。而差不多同时，炮制三家条约的赫鲁晓夫下了台。至于苏修的核盾牌的全部含义，苏修的“超级间谍”林彪在他那《“57l工程”纪要》中已经和盘托出。就是要运用苏修的核保护伞在中国建立一个苏修控制下的殖民民地。

对战争怕得要死、对革命恨得要命，自己不革命、也不许别人革命的赫鲁晓夫之流，发明了所谓“土豆烧牛肉的共产主义”。“还有吃的，土豆烧熟了，再加牛肉。”赫鲁晓夫这一套，是用资产阶级的福利主义和庸人社会为样板，歪曲和糟踏科学共产主义，腐蚀苏联人民和欺骗各国人民的一个鬼花招。当第二国际的老修正主义在欧洲许多党内占据统治地位的时候，有一个著名的共产主义者站出来批判这种“死亡了的社会主义”即修正主义时说过：这是“带有甜味，没有理想、没有热情、有官僚架子和家长威风的社会主义”，是“只知道改良的、为一点油水而出让自己的长子继承权的社会主义，这种社会主义，对于资产阶级来说，是人民愤慨情绪的摧残者，是无产阶级的勇敢行动的自动制动机”。赫鲁晓夫之流的“土豆烧牛肉的共产主义”，是同一类货色。这种假共产主义、真资本主义越搞下去，只能使苏修叛徒集团同苏联人民的阶级对抗越来越尖锐，促使他们加速走向自己挖掘的坟墓。

(三)

“试看天地翻覆”。苏修叛徒集团妄想扭转乾坤，阻止历史车轮前进，这是绝对办不到的。这一小撮“蓬间雀”所向往的“仙山琼阁”只不过是虚无缥缈的空中楼阁罢了。

十年来世界形势发生了翻天覆地的变化。连天的炮火震撼着腐朽的旧世界，遍地的弹痕加速了人民的觉醒。一个又一个新的独立国家在革命的烈火中诞生，一次又一次小国、弱国打败了大国、强国的侵略。殖民主义的堤坝大块大块地坍塌，帝国主义的地盘一天一天地缩小，霸权主义的锋芒到处受到挫折。第三世界勃然兴起，日益壮大，已成为世界上不可忽视的强大力量。它们把本国的自然资源掌握在自己手中。它们在地图上划定自己的领海。它们用石油武器教训了国际垄断资本。它们打破了联合国长期为少数大国把持的旧秩序。……一向被人瞧不起的“穷国”已挺起腰杆站立了起来，并拧成一股绳，在国际舞台上扬眉吐气。连华盛顿的先生们也不得不黯然承认，第三世界“现在是世界舞台上的主要角色”。国家要独立、民族要解放、人民要革命的洪流席卷大地，滚滚向前，震天撼地的浪涛声，淹没了苏修叛徒们诅咒革命的嘶喊!想要充当世界霸主的这两个超级大国，陷于全世界人民的重重包围之中。

在这十年中，苏修叛徒集团怎么样呢?他们仇视人民、反对革命的本性丝毫没有改变，而是变本加厉地推行社会帝国主义和社会法西斯主义，到处对别国进行侵略、干涉、控制、颠覆和掠夺，已成为同美帝国主义一样的最大的国际剥削者和压迫者。这些年来，苏修疯狂扩充军备，手中的原子弹和导弹多了，军事力量急刚膨胀，侵略扩张的野心越来越大，竟妄想建立一个横跨欧、亚、非、拉几大洲的殖民大帝国。它拚命同美国争夺世界霸权，而且采取进攻的态势，实行全面推进的反革命全球战略，成了当代最危险的新世界战争策源地。从背叛革命到猖狂镇压革命，从害怕战争到准备发动侵略战争，苏联社会帝国主义已经成为全世界人民最凶恶的敌人。

苏联社会帝国主义加紧扩张侵略的这十年，也是它加速衰败没落的十年。苏修侵占捷克斯洛伐克、支持朗诺卖国集团、镇压波兰工人造反、干涉阿拉伯国家、在中国边境搞军事挑衅、肢解巴基斯坦、把黑手伸进安哥拉等一系列穷凶极恶的行径，在全世界彻底暴露了它那新沙皇的狰狞面目。什么“和平棋手”、“天然盟友”等等各种各样堂皇的伪装剥落殆尽。那个散发出法西斯气味的“勃列日涅夫主义”臭名远扬。由于勃列日涅夫集团在国内加足马力大开倒车，经济弄得一塌糊涂，“土豆烧牛肉”的假共产主义声名狼藉，资本主义复辟的恶果日益严重。今日的苏联，已陷于既缺土豆又少牛肉的困境，落到了要靠向外国买粮和借债度日的田地，受尽国际舆论的奚落和嘲笑，赢得了“经济上的叫花子”这样一个极不光采的称号。马克思说过：“人类历史上存在着某种类似报应的东西，按照历史上报应的规律，制造报应的工具的，并不是被压迫者，而是压迫者本身。”苏修叛徒集团当然也逃脱不了自食恶果的历史惩罚。

×××

毛主席在一九六二年说过：“从现在起，五十年内外到一百年内外，是世界上社会制度彻底变化的伟大时代，是一个翻天覆地的时代，是过去任何一个历史时代都不能比拟的。”今天，那个壮志凌云的大鸟鲲鹏，继续在展翅翱翔于天外，翻动着革命的旋风，“背负青天朝下看”，只见那动乱的世界，四海翻腾，五洲震荡；马列主义的科学理论，正以排山倒海之势、雷霆万钧之力，磅礴于全世界。未来呢?还是那句话：“试看天地翻覆”。历史总是按照马克思主义指出的规律向前发展的，勃列日涅夫之流的“蓬间雀”，连同他们那苦心经营的“仙山琼阁”，必将被震天撼地的革命狂飙席卷以去。

（《毛主席词二首 学习体会》，北京市上山下乡知识青年函授教育办公室编，出版日期:1976）


“土豆烧牛肉”的假共产主义彻底破产

——学习毛主席的词《念奴娇·鸟儿问答》的一点体会

作者: 舒冬

选自《人民日报》１９７６年１月３日

毛主席的词《念奴娇·鸟儿问答》，以强烈对比的艺术手法，酣畅淋漓的格调，集中刻画了现代修正主义的变节和投降、渺小和庸俗。毛主席这首光辉诗词的笔锋所指之处，莫斯科那一伙“蓬间雀”在革命洪流面前捧着“土豆烧牛肉”的假共产主义招牌瑟瑟发抖的丑恶嘴脸，跃然纸上，使革命的人们感到在对叛徒辛辣嘲讽之后的痛快。

真正的共产主义只有一种，那就是马克思、恩格斯所创立的科学的共产主义。冒牌的共产主义却形形色色，历史小丑赫鲁晓夫发明的所谓“土豆烧牛肉的共产主义”，就是其中之一。赫鲁晓夫说：共产主义就是“盛满了体力劳动和精神劳动产品的一盘餐”；“光有革命的冲动是不够的。我们还需要有一盘土豆烧牛肉的好菜”。这曾被说成是赫鲁晓夫“创造性地发展”了马克思列宁主义的一大“功绩”。这个“功绩”在于，赫鲁晓夫之流完全背叛了马克思列宁主义，背叛了革命，把列宁和斯大林创建社会主义的那一股革命精神完全扔掉了。而他们自己变成了一伙目光如豆、气节全无的“蓬间雀”。现在，人们一提起赫鲁晓夫，便会想到“土豆烧牛肉”；人们一说到“土豆烧牛肉”，便会想起苏修叛徒集团搞的假共产主义。

但是，“土豆烧牛肉”的“共产主义”出世不久，它的炮制者就垮了台。继之而起的勃列日涅夫大概觉得“土豆烧牛肉的共产主义”未免有点不雅，换了个较为悦耳的说法，名之曰“一切为了人，为了人的幸福”的“共产主义”。但是，一些国家的舆论也看得清楚，勃列日涅夫不过是换汤不换药，指出他的“共产主义”就是所谓“每个锅里一只鸡”的“共产主义”。“土豆烧牛肉”也好，“锅里一只鸡”也好，都无非是象赫鲁晓夫所说的通过胃来感觉的“共产主义”。

针对赫鲁晓夫、勃列日涅夫之流的假共产主义，毛主席在《念奴娇·鸟儿问答》这首词里作了有力的揭露、无情的批判：“还有吃的，土豆烧熟了，再加牛肉。不须放屁，试看天地翻覆。”这就彻底揭露了赫鲁晓夫之流用“土豆烧牛肉”之类的所谓“物质利益原则”修正马克思主义，背叛无产阶级国际主义的叛徒嘴脸，指出勃列日涅夫继续搞赫鲁晓夫的假共产主义，逆潮流而动，必然跟赫鲁晓夫一样，以可耻的破产告终。

苏修叛徒集团卖弄他们那套“土豆烧牛肉”的假共产主义的时候，世界正处在各国人民革命运动蓬勃高涨的年代。正如毛主席在《念奴娇·鸟儿问答》这首词里所概括的“炮火连天，弹痕遍地”。在风起云涌、如火如荼的人民革命斗争和民族解放运动面前，赫鲁晓夫这伙“蓬间雀”吓破了胆，怕坏了他们的家当。于是苏修叛徒们就大肆贩卖“和平共处”、“和平竞赛”、“和平过渡”的黑货，宣扬“土豆烧牛肉”的假共产主义。自己不革命，也反对别人革命；只许它扩军备战，不许别人反抗压迫和侵略。他们用“土豆烧牛肉”的“画饼”来欺骗苏联人民，以便在国内大开倒车，全面复辟资本主义；同时竭力宣扬什么苏联“在共产主义建设中得到新的胜利（即有了“土豆烧牛肉”），就是执行自己对国际工人阶级所负的国际主义责任”。“我有了土豆烧牛肉，你们就什么都会有了。”总之，苏修叛徒集团不支持各国人民的革命斗争；还要世界被压迫人民和被压迫民族放弃斗争，把人民的革命事业服从他们的“和平共处”总路线。一盘“土豆烧牛肉”，何其毒也。

马克思、恩格斯讲的共产主义社会，是这样的社会，在这个社会里，彻底消灭了阶级和阶级差别，全体人民具有高度的共产主义觉悟，具有高度的劳动积极性和自觉性，社会产品极其丰富，实行“各尽所能，按需分配”，国家归于消灭。只有当这些条件都实现时，共产主义社会才会真正到来；而“向共产主义发展，必须经过无产阶级专政，决不能走别的道路”。赫鲁晓夫之流在把苏联的无产阶级专政变质为大资产阶级专政的同时，闭口不谈消灭阶级和阶级差别，闭口不谈全体人民高度的共产主义思想觉悟和道德品质，不谈全体人民高度的劳动积极性和自觉性，却在这里侈谈什么“土豆烧牛肉的共产主义”，把共产主义的原则“各尽所能，按需分配”篡改为只是“吃得好、穿得好、住得好”，这是对共产主义的无耻亵渎和糟踏，它同叛徒考茨基鼓吹的所谓“人人都有自由和面包”的假共产主义，不是一路货色吗？

按照赫鲁晓夫之流的标准，有了“土豆烧牛肉”，就是实现共产主义，那么，一些发达的资本主义国家岂非也是在向共产主义迈进了？难道还有比这个更荒谬的吗？有两个名叫约翰逊和克鲁斯的美国经济学家在他们所著的《美国经济的产生和发展》一书中就洋洋得意地说，美国资本主义正在保证实现共产主义第二阶段的原则。他们的这种梦呓显然是十分可笑的，但是却完全可以从苏修叛徒集团那里找到根据。事情很清楚，赫鲁晓夫、勃列日涅夫之流搞的是假共产主义、真资本主义，难怪在当时大受帝国主义和垄断资产阶级的赏识和夸奖。他们称赞说：“赫鲁晓夫先生还说过，俄国牌的共产主义是把教育和土豆烧牛肉放在第一位的。这很好。土豆烧牛肉共产主义比战争共产主义好”。“土豆烧牛肉的共产主义”对上了老牌资产阶级的胃口，这不是太可悲了吗？然而赫鲁晓夫之流却恬不知耻地夸耀说什么：对他的“土豆烧牛肉”，资产阶级“将会垂涎欲滴”；反动分子“正象碰着好吃的东西一样，揪着你的耳朵也拉不走”；敌视共产主义的人“将会自己请求到这个制度的旗帜下来”。寥寥数语，活龙活现地画出了他们那副“丑恶的自鸣得意和卑劣的伪善”的叛徒嘴脸。（列宁：《给亚·施略普尼柯夫》）

赫鲁晓夫曾在一九六一年的苏修“二十二”大拍着胸脯发誓说：“在二十年之内我们将基本上建成共产主义社会”。二十年还剩下五年了，我们倒很想看看，赫鲁晓夫的“共产主义”国家倒底是个什么样子。遗憾得很，人们看到的是：由于资本主义全面复辟，社会生产力遭到大破坏，出现大倒退，经济计划一再落空，农业生产每况愈下，凋敝不堪。苏联在社会主义年代本是粮食出口国，但是赫鲁晓夫当政十一年中，苏联共进口粮食一千四百万吨，而勃列日涅夫当政十一年中，苏联净进口粮食高达三千二百万吨，创了一个大纪录。苏修农业连年歉收，一年不如一年。一九七四年，土豆产量比一九七三年减少百分之二十五。一九七五年粮食产量只有一亿三千七百万吨，是苏修近十年来粮食产量最低的一年，也是近二十年来减产幅度最大的一年。外国报刊指出，由于粮食歉收和饲料不够，“土豆和甜菜短缺”，“猪的屠宰率已经超过计划百分之二十，鸡的屠宰率还要高。从长远来看，俄国人饭桌上肉会更少”。牛肉吃不上，土豆也缺乏，盘子里盛的是美国的粮食，苏修已沦落到靠从外国进口粮食混日子。“土豆烧牛肉的共产主义”的“仙山琼阁”，竟是如此萧条冷落，一片凄凉。

赫鲁晓夫、勃列日涅夫搞修正主义、全面复辟资本主义带来的灾难，落到了苏联无产阶级和劳动人民的头上；一小撮官僚垄断资产阶级分子却过着骄奢淫逸的生活。富者愈富，贫者愈贫。苏联无产阶级和劳动人民处于被压迫、被剥削的困苦境地。他们不是如勃列日涅夫讲的“在锻造通向幸福的钥匙”，而是在锻造推翻官僚垄断资产阶级统治的武器。苏联人民总有一天会起来摧毁苏修叛徒集团的“仙山琼阁”。赫鲁晓夫、勃列日涅夫之流妄图用“土豆烧牛肉”的假共产主义阻挡历史车轮的前进，这就和企图用树枝编成的篱笆来阻挡火车一样，是干愚蠢的勾当。（列宁：《论左派民粹派》）这帮反动顽固的蠢人，是注定要彻底失败的。

＊选自《人民日报》１９７６年１月３日


毛主席词二首的名词解释

《水调歌头·重上井冈山》

水调歌头

词牌名。是截取唐大曲《水调》开头的一段，所以叫做《水粥歌头》。

凌云

直上云霄，比喻志向崇高。

潺潺

潺，读蝉。潺潺，水缓缓流动的样子，也形容流水声响。

黄洋界

位于井冈山西北，左右两侧是峭壁、深谷，为井冈山五大哨口中最险要的地方。一九二八年八月，国民党反动派为了扼杀新生的井冈山红色政权，曾纠集大量军队攻打黄洋界。我井冈山军民，在毛主席革命路线指引下，森严壁垒，众志成城，凭险奋战，取得了黄洋界保卫战的辉煌胜利。

是人寰

人寰(读环)，指人世间。是，这里作动词用，有整顿、治理的含意。是人寰，意为改造世界。

弹指

弹一下指头。“弹指一挥间”，比喻为时极短。

九天

指天空最高处。古代传说天有九方，即天的中央、东方、东北方、北方、西北方、西方、西南方、南方、东南方。《离骚》上有一句：“指九天以为正兮”。又如李白《望庐山瀑布》诗：“飞流直下三千尺，疑是银河落九天。”

五洋

以前地理上划分地球表面的水域为五区：太平洋、大西洋、印度洋、北冰洋、南冰洋(南冰洋原指环绕南极、终年结冰的地方；后来随着南极探险的发展，逐步查明南极是覆有冰盖的大高原。

《念奴娇·鸟儿问答》

念奴娇

词牌名。念奴是唐朝天宝年问的著明歌女，因其音调高亢，后来就取为词牌、曲牌名。

鲲鹏

古代传说中的大鱼和大鸟。《庄子·逍遥游》上说：“北冥有鱼，其名为鲲。鲲之大，不知其几千里也。化而为鸟，其名为鹏。鹏之背，不知其几千里也；怒而飞，其翼若垂天之云。是鸟也，海运则将徙于南冥。南冥者，天池也。《齐谐》者，志怪者也。《谐》之言曰：鹏之徙于南冥也，水击三千里，抟(读团)扶摇而上者九万里，去以六月息者也。”大意是，在北海那个地方有一种鱼，名叫鲲，大到不知几千里。变成鸟以后，就叫鹏。鹏的背也很大，大到不知几千里；它奋起而飞，翅膀象挂在天边的云彩。这种鸟，当“海动”的时候，就要趁着海动时的大风飞往南海。南海就是天池。有一本记载怪异事情的叫作《齐谐》的书中说：大鹏飞往南海时，它的翅膀激溅起来的浪涛有三千里，它象旋风似地飞旋而上，达到九万里的高空，它是乘着六月间海动时的大风去的。

扶摇、羊角

扶摇，指从下而上急剧盘旋的暴风。羊角，指旋风。《庄子·逍遥游》上说：“抟扶摇羊角而上者九万里”。又如李白《上李邕》诗：“大鹏一日同风起，扶摇直上九万里。”

背负青天

意思是：鲲鹏飞到了九万里的高空，然后凭借巨大的风力在蓝天下飞翔。《庄子·逍遥游》中形容鲲鹏飞翔的姿势时说：“而后乃今培(读凭，乘的意思)风，背负青天”。

城郭

郭，外城。城郭，泛指城市。

蓬间雀

古代传说中生活在蓬蒿之间目光短浅的小鸟。《庄子．逍遥游》上说：“斥鹚笑之日：‘彼且奚适也？我腾跃而上，不过数仞而下，翱翔蓬蒿之间，此亦飞之至也。而彼且奚适也？’”大意是，鹁雀盲目地笑大鹏说：“他还要上哪儿去？我向上飞跃，不过一两丈高就要下来，回旋在莲蒿之间，这也就是飞到顶了。那么他还要上哪儿去呢？”

仙山琼阁

琼，美玉；阁，楼阁；琼阁，是传说中仙人所居的宫殿警阁。自居易《长恨歌》有“忽闻海上有仙山，山在虚无缥缈问。楼阁玲珑五云起，……”的诗句。现代修正主义者的这种海市蜃楼式的“仙山琼阁”，就是在国际上兜售的那个所谓“没有武器，没有军队，没有战争”的“三无“世界；在国内推行的“土豆烧牛肉”的假共产主义。

前年秋月朗

前年，即一九六三年。朗，明亮。秋月朗，指秋后明的时节。

三家条约一九六三年八月五日，苏联、美国、英国三家在莫斯科正式签订《禁止在大气层、外层空间和水下进行核武器试验条约》。它把停止核试验同全面禁止核武器完全分开，企图使苏、美、英三团继续制造、储存和使用核武器合法化；把禁止地下核试验排除在外，有利于苏美进一步发展核武器。这个条约，完全是一个愚弄世界人民的大骗局，其罪恶目的就是要通过部分禁止核试验，束缚住被压迫民族和被压迫人民的手脚，以便苏美保持核垄断，争夺世界霸权。

“土豆烧牛肉”

“土豆烧牛肉的共产主义”是赫鲁晓夫的一大发明。赫鲁晓夫曾在一九六一年苏共二十二大炮制了一个“福利共产主义”；一九六四年在匈牙利发表讲话时又把他的“福利共产主义”形象化为“一盘土豆烧牛肉的好菜”。勃列日涅夫上台以后，接过赫鲁晓夫的衣钵，继续鼓吹“福利共产主义”。苏修叛徒集团把共产主义庸俗化为“土豆烧牛肉”，其实质是复辟资本主义，是为了谋取官僚垄断资产阶级的“福利”。


重温毛泽东《鸟儿问答》看朝鲜核试验

李毅作品《重上井冈山》

作者 雷锋日记

《念奴娇·鸟儿问答》 毛泽东

鲲鹏展翅，九万里，翻动扶摇羊角。背负青天朝下看，都是人间城郭。炮火连天，弹痕遍地，吓倒蓬间雀。怎么得了，哎呀我要飞跃。

借问君去何方，雀儿答道：有仙山琼阁。不见前年秋月朗，订了三家条约。还有吃的，土豆烧熟了，再加牛肉。不须放屁！试看天地翻覆。

【按】词作于一九六五年秋。

【三家条约】指苏美英三国1963年8月5日在莫斯科签订的《禁止在大气层、外层空间和水下进行核武器试验条约》。

1964年10月16日15时，中国第一颗原子弹在新疆罗布泊爆炸成功，这是中国成功进行的第一次核试验。当时，国际社会也是一片哗然，美国和苏联带头对中国进行了经济制裁和政治围剿，苏联也曾扬言要对中国的核设置和核基地进行“外科手术”式打击。1965年秋天，中国人民的伟大领袖毛泽东写下了著名的《念奴娇·鸟儿问答》诗词，以“不须放屁”的妙语，痛击了国际上反华核试验大联盟上演的制裁闹剧。在朝鲜进行核试验的今天，重读毛泽东的这一诗词，感慨万千。

在全世界主流媒体对朝鲜围剿和讨伐的时候，我认为大家有必要换个角度，理性地看待和分析朝鲜核试验问题，从而寻找到和平解决朝鲜核问题的办法和途径。

一、朝鲜该不该进行核试验？

中国有句古话叫做：“将心比己，人心同然”，意思就是遇到复杂问题时需要换位思考。如果你是朝鲜领导人，我是一个超级大国，我每天喊要对你进行封锁和制裁；我每天威胁要对你进行核打击和斩首，你又当如何应对？

从一个国家的利益出发，大敌当前，朝鲜人民不应该屈服于威胁和暴力。朝鲜发展核武器符合朝鲜人民的根本利益。所以，朝鲜在危机关头果断进行核试验，既是正当的、也是合法的、还是必须的。

二、朝鲜核试加剧了朝鲜危机吗？

很多人都责怪朝鲜这次核试加剧了朝鲜危机。我有不同看法。

其实，朝鲜问题的本质与核武器并没有太大关系，而是由于美国布什政府上台后推行新保守主义和推翻克林顿原有的朝鲜政策的必然结果。

美国的核心政策是要铲除七个“邪恶轴心国家”。朝鲜有没有大规模杀伤性武器都在铲除之列，伊拉克就是一个典型的没有大杀伤性武器而被消灭的例子。

美国对朝鲜动武是美国新保守主义的基本战略，朝鲜和中国的任何努力都可能是徒劳的，都无法阻止美国人的进攻步伐。只有朝鲜真正拥有了核武器，美国人才会投鼠忌器，担心代价太大而放朝鲜一马。

所以，朝鲜这次核试验是强行跨进了核门槛。朝鲜的危机将更多地转入外交和经济斗争，避免了军事对抗的危险，这对中国来说，一个没有战争的东北亚是最大的胜利。

三、朝鲜的核试对中国是威胁和难堪吗？

真正对中国的威胁不是来自朝鲜而是来自大洋彼岸，真正让中国难堪的不是来自朝鲜而是来自台湾和日本。朝鲜的核试正好化解了中国面临的威胁和难堪。

难道不是吗？请大家看看目前的现在的状况和分析未来的结果，中国将会从朝鲜这次核试验中获得巨大的战略利益。朝鲜通过核试验获得了主动避免战争的王牌，中国也可以彻底卸下保护朝鲜的担子。不但让东北亚有了战略平衡，而且让中国获得了一堵可靠的隔离墙，甚至获得了一块抗衡日本的宝贵砝码。

四、朝鲜核试验将掀掉日本核武器库上的遮羞布

在朝鲜还没有进行核试验之前，日本就已经拥有1500枚核弹的实际能力了。朝鲜的核试验是掀开了盖在朝鲜和日本核武器库上的遮羞布。让日本和朝鲜的核武器库都暴露在阳光下，对中国来说是最大的战略好处（台湾的核武器问题也属同样道理）。

不能让日本再偷偷的扩充核武器库了。让日本核武器暴露在阳光下，着急的就不只是中国的老百姓了，大洋彼岸的美国人也不会任由美国政府怂恿日本发展核武器了。

举例为证：日本外相麻生太郎10月18日曾公开表示：日本应该公开讨论是否应拥有核武器。而几天前日本自民党政调会长中川昭一也抛出过类似言论。但是，日本人的核冲动很快引来了美国人的一盆凉水。麻生太郎发表核言论仅仅过了几个小时，当麻生太郎站在到访的美国国务卿赖斯旁边共同面对记者时，他的调子立刻软了下来：他说“政府绝对没有考虑需要用核武器武装日本”。连美联社都认为这次赖斯对日本发展核武的冲动泼了一盆冷水。

日本人欺软怕硬。中国人反对日本发展核武器的话，日本人绝对听不进去。但是，美国人的话，日本人不得不听进去，而且必须要认真执行。其实，日本有了核武器，美国人比中国人更担心（因为美国曾经在日本投下了两颗原子弹，害怕日本人的核报复）。所以，这次朝鲜把日本的核武器问题挑明了，中国也可以把这个麻烦留给美国人去头疼吧！

五、中国的战略与对策

中国处理朝鲜这次危机的战略与对策可以概括为：

一“喊罚”、二“暗帮”、三“引导”。

１、“喊罚”

在中国第一颗原子弹爆炸的时候，朝鲜党和国家领导人金日成顶着苏联的压力向中国的毛泽东主席发来贺电。事过境迁，当朝鲜第一次核试验成功时，中国政府不但没有发贺电，而且还使用了“悍然”和“强烈谴责”等从来没有使用过的词语。这其实是中国政府不得不作出的一种姿态。

考虑到中美关系的大局，考虑到中韩关系的未来，考虑到中朝关系的现状，中国政府不得不高调“喊罚”，用“雷声大、雨点小”的惩罚来平衡各方面的利益。同时，也是对朝鲜的行为划出清晰的界限，确保中朝关系不再因为一方的蛮干而继续受伤害。

2、“暗帮”

中国有句古语：患难见真情。中国和朝鲜不但山水相连，而且意识形态也很接近。真可谓是世界上少有的几个共产党执政的国家。可以说是患难兄弟和亲密战友。山河在改变，意识形态在改变，但是，中国人民和朝鲜人民曾经并肩作战的历史不会改变，中朝两国人民的友谊不会淡漠。关键时刻，两个兄弟的手还是握在一起的。

朝鲜处在一个十字路口，朝鲜人勇敢的迈过了核门槛。现在需要中国人帮一把挺过难关。中国应当采取“暗帮”的策略，帮助朝鲜摆脱外交困境和经济困境。中国人民在这个关键时刻拉朝鲜一把，朝鲜人民一定会记住这份友情。中国千万不要一味附和列强而伤了“手足情”和“同志心”。

３、“引导”

中国在“暗帮”的时候还需要引导朝鲜走一条和平发展的道路。让朝鲜知道必要的“退让”也是在“进攻”，让中国和朝鲜统一外交战略和协调行动。帮助朝鲜改革经济，舒缓国际压力。一个稳定和繁荣的朝鲜符合中国的长远战略利益。


纪念毛主席逝世三十周年——论无产阶级胜利的法宝

重上井冈山 刘文西作品

作者：和尚

恩格斯说马克思一生有两个重要发现：一个是唯物主义历史观，一个是剩余价值理论。对这两个发现，中国有许多人相信，但是，真懂其中道理的不多，而真懂和真信马列主义的人，存在于无产阶级当中。毛主席说他一生做了两件事：一件是把蒋介石赶到台湾，一件是发动了无产阶级文化大革命。对这两件事，毛主席在时，大多数中国人拥护并赞成，今天，拥护和赞成的人，连话语权都没有了。中国工人，农民，地主，资本家不可能总是站在同一立场，持有一样的观点。自从历史走向文明，人们从生产斗争，阶级斗争，科学实验三大实践中得到的许多知识，特别是社会科学方面的认识，有阶级性。对立的阶级对同一件事情，一个说"好得很"，另一个说"糟得很"，是很合情理，极正常的事。

对毛主席做的第一件事，蒋委员长和他代表的军阀地主，官僚买办，御用文人，国际资本，那是竭力反对，恨之入骨，不共戴天，没说一句好话。他们统治大陆时，侠国民革命之名，行反革命之实。发动围剿，屠杀工农，污蔑红军杀人放火，青面獠牙，共产共妻，是土匪，痞子，八路军是游而不击的共党流寇。被毛主席赶到台湾以后，更是新仇旧恨，咬牙切齿，日夜梦想反攻大陆，光复自由中国。以美国为首的国际资本，先是卖枪卖炮，给钱派人，支持国民革命军总司令消灭共党共匪，后来，眼看腐败透顶，失去民心的总裁无可奈何花落去，只好亲自出马，对毛主席领导的新中国，进行了长达二十多年的政治孤立，经济封锁，军事包围，疯狂进攻。不承认新中国在联合国的合法席位，不卖给新中国先进技术，设备，不与新中国进行贸易，文化交流，挑起朝鲜、越南战争，派遣第七舰队到台湾海峡，组成半月形包围圈，派遣U-2高空侦察机，美蒋特务，反共救国军到大陆，肆无忌惮的侵犯新中国的领海，领空，领土，欲置新中国于死地而后快。

毛主席不迷信孔孟之道，黄油面包，飞机大炮，而是相信马列主义，用小米，步枪，赶跑了日本鬼子、美国佬，打倒了蒋家王朝。在土豪劣绅，贪官污吏，强盗鬼子杀光、烧光、抢光、吃光、喝光、造光，满目疮痍的废墟上，领导中国人民站起来了。所有值钱的东西，金银财宝，能拿动的，全让他们卷走了。所有值钱的人，哈佛学者、黄埔高才、金融专家、股票里手，能跑的，全到自由世界幸福生活了。只剩下他们不要的一穷二白，废铜烂铁，小毛驴，破棉袄，泥腿子。毛主席在年产十五万吨钢，亩产一、二百斤粮食的经济基础上，领导中国人民自力更生凭劳动者的智慧和双手，用短短二十多年时间，走过了别人上百年发展的路，从一个被列强任意宰割的东亚病夫，迅速成为自立于世界民族之林的社会主义强国。虽然那时中国的生产力水平比发达资本主义国家还有很大差距，但这并不能证明毛主席，中国人民和社会主义制度不行，而是起点太低，基础太落后造成的。贫穷不是无产阶级的过错，都是八国联军，小鬼子烧杀抢掠，腐朽军阀地主资本残酷剥削压迫的后果。新生的婴儿确实弱小，但他的前途无量。贫穷并不可耻，穷则思变。新中国创立和建设者的历史地位，有如盗跖庄蹶，陈胜吴广起义推动历史前进的作用一样，不是先进文人，政客代表几篇与时俱进的文章，一句刁民暴乱，活的不耐烦了就去死的吼叫，所能抹杀。毛主席解放中华民族的井冈山之路，开创人类历史新纪元的社会主义事业，红卫兵批判走资派的大字报，中国工农兵的革命造反精神和建设新中国的丰功伟绩必将永载史册，与日月同辉。不是行将灭亡的阶级的党章，宪法，决议，思想，讲话，文章，坦克，监狱所能否定了的。"五帝三皇神圣事，骗了无涯过客。有多少风流人物？盗跖庄蹶流誉后，更陈王奋起挥黄钺。歌未竟，东方白。"

屠杀围剿，飞机大炮，封锁，孤立，污蔑，造谣，十八般兵器都用过了，美国阔老，台湾遗少，大陆骗子，全世界的新老贵族们终于认识到，武力不是万能的，孙子兵法中的不战而胜之计，才是战胜某些共产党的上上策。六十年代，面对中外赫鲁晓夫、大小蒋家王朝、美日法西斯软硬兼施，和平演变的阴谋，国际反共浪潮，国内经济困难，党内走资派的呼应，毛主席和中国人民没有屈服，进行了勇敢的斗争。那时，真是黑云滚滚，大地微微。虽然经过与国际修正主义的论战，国内的社会主义教育运动和"四清"，但是无产阶级的领导权和社会主义道路问题并没有真正解决，在这种情况下，毛主席怀着"久有凌云志，重上井冈山"的坚定决心，发动了无产阶级文化大革命。其目的是为了找到一个能粉碎国内外资产阶级不战而胜阴谋的方法，探索一条如果党中央出了修正主义，真正的共产党员和人民重新夺回领导权的途径。阶级斗争的尖锐性，复杂性，使毛主席在文化革命开始时，不得不违心同意了林彪的一些做法。林彪一类借钟馗打鬼，误伤了一些干部和群众，这并不是毛主席的本意，最终林彪还是暴露了反革命的真面貌，自毁于温都尔汗。"四人帮"和后来办事放心的接班人，都不同程度犯有"左"和右的错误，但是，"僧是愚氓犹可训，妖为鬼蜮必成灾。"无产阶级文化大革命的成功经验，失败教训，伟大意义值得人民深刻反思。

毛主席是真正的马列主义者和无产阶级革命家，他把一生和大部分家人，无私的献给了中国和世界人民的解放事业，受到一切被压迫阶级，被压迫民族人民的热爱，当然也就成为一切剥削阶级，赫鲁晓夫骗子，走资派，跳梁小丑们最仇恨的人。他们用最恶毒的语言，最卑鄙的手段对毛主席诽谤，攻击，但这些丝毫不能影响伟人的光辉，反而从另一面证明，毛主席是当之无愧的人民英雄，解放之星。再看看今天那些自称代表人民的先进分子，处处替个人，小家庭，一小撮着想，得到资本家，卖国贼，大汉奸，小流氓，世界五百强，中国一百富的衷心爱戴，拥护，赞扬。不以为耻，反以为荣，这正说明他们都是一丘之貉。

对毛主席一生做的二件大事，当时就有人反对，今天依然有反对的人，其实被敌人反对是好事，不是坏事。人类有文字以来，一直是阶级的社会，正史全由剥削者编辑，由当权者钦定。统治者都把自己打扮成顺民心，合天意，真龙天子，在世真主。劳动者是会说话的工具，没文化的牛马，起义军是刁民盗匪。奴隶主、地主、资本家，全是这么说。只有无产阶级革命家告诉劳苦大众，从来就没有什么救世主，也不靠神仙和皇帝，要解放全靠我们自己。不是英雄创造历史，而是人民创造历史。所以马克思说，共产党人不屑于隐瞒自己的观点和意图，他们公开宣布：他们的目的只有用暴力推翻全部现有社会制度才能达到。无产阶级将利用自己的统治一步一步地夺取资产阶级的全部资本，把一切生产工具集中在国家既组织成为统治阶级的无产阶级手中，并尽可能地增加生产力的总量。无产阶级不仅要与一切传统的所有制关系决裂，还要与一切传统的观念决裂。无产阶级革命家极其鄙视剥削阶级虚伪的传统观念，什么全民国家，天下为公，以人为本，什么超阶级的自由、民主、平等、公平、公正、公开，什么仁爱、忠义，廉耻等等骗人鬼话。请看：太平军将领石达开被俘之后，清军把他先挖眼睛，再割舌头，一刀刀血，一块块肉，凌迟处死，就是统治者对人民仁爱之心的具体，生动体现。说什么起义军杀人放火！请问：反动派"宁可错杀一万，决不能放走一人"，把农会主席的头挂在城门上的时候，杀害蔡和森、方志敏、林祥谦、杨开慧、江竹筠、刘和珍、顾正红等成千上万中华优秀儿女的时候，仁慈的先生们都到哪去了？请可爱的先生们回答：当刽子手们枪杀青年学生，日本鬼子屠杀抗日军民，实行"三光"政策的时候，双手沾满人民鲜血的人，爱心在哪？人性在哪？以人为本的先生们也爱这些人吗？

没有马列主义，没有毛主席领导的共产党，红军，八路军，解放军，蒋介石不会自动跑到台湾去。赞成也好，不赞成也好，反对也好，拥护也好，三座大山被搬倒了，中国人民站起来了。几个被打倒阶级的遗老遗少，一小撮先富者的孝子贤孙骂毛主席极左空想封建独裁，没收官僚买办资本，平分田地，镇反、三反、五反，公私合营，合作社，人民公社，文化大革命不合理，不合法，不人道，不公平，不民主，不自由。被敌人反对，这正说明毛主席做得很对。他们反对越起劲，说明做的越正确。

毛主席给人民留下了巨大的物质财富，公有财产，大好河山，虽然被一小撮人窃取，变成了资本，私有财产，已快卖光，但是毛主席留给人民的宝贵精神财富，毛泽东思想，造反精神，他们抢不过去，消灭不了。枪杆子里面出政权和无产阶级文化大革命，这两个伟大的实践和理论是毛主席留给人民的两大法宝，克敌制胜的两把宝剑。批判的武器和武器的批判；枪杆子，笔杆子，缺一不可。人民会拿起笔作刀枪，人民也会，跟随毛主席"重上井冈山"。物质可以变精神，在一定条件下精神同样可以变物质。一无所有的工农大众，靠马列主义毛泽东思想打下江山，今天，一无所有的工农大众，依然靠马列主义毛泽东思想继续革命。用马列主义，毛泽东思想武装的工农兵是埋葬旧世界的物质和精神力量。武器是重要因素，但不是决定因素，决定战争胜负的是人，不是物。毛泽东思想一旦被群众掌握就一定会转化为改造世界的物质力量，这已为过去的历史证明。今天，所有企图阻挡历史前进的腐朽人物，反动权威，流氓精英，资本走狗预感主子的末日来临，好日子不长，小命难保，于是疯狂反对能置他们于死地的毛泽东思想，就是最好的现实的证明：毛泽东思想是把旧世界打个落花流水的真理，让一切牛鬼蛇神胆战心惊，走向灭亡的物质力量。

正是毛主席领导的无产阶级文化大革命"造反有理"的壮举，锻炼了群众，教育了人民，擦亮了工农兵的眼睛，提高了无产阶级的马列主义水平。如今，互联网上那么多网友批判主流，精英，市场，资本。只要走资派的疯狗腿子敢露头，立刻就会有成千上万网民铺天盖地的讨伐，批判，他们只能狐假虎威，鬼哭狼嚎，胡说八道一阵子，然后爬到主子那儿，摇尾乞怜，献媚领赏。毛主席在世时，走资派假惺惺发誓说："永不翻案"。毛主席走后，走资派阴谋上台，迫不及待的否定无产阶级文化大革命，否定无产阶级宪法给与人民的大鸣、大放、大字报、大辩论和罢工自由，否定马列主义毛泽东思想，否定无产阶级专政下继续革命，可见毛主席一生做的两件大事，击中了内外反动派的死穴，打到了新老走资派的要害。打土豪分田地，没收官僚买办资本，对地主老财，四大家族确实是一场浩劫；斗私批修，反封，反资，反帝的无产阶级文化大革命，对走资派和牛鬼蛇神确实是一场灾难；但对工农兵，那是解放区明朗的天，翻身的好日子，战斗的洗礼，快乐的节日。历史的巨轮进入了二十一世纪，当年的红军，八路军，解放军早已知天命，那时的红小兵，红卫兵，已是不惑之人，新一代接班人虽然有的刚过，许多没到而立之年，但"风华正茂，书生意气，挥斥方遒，指点江山，激扬文字"，追求真理，击水中流，"粪土当年万户侯"的豪迈气概胜过"同学少年"，造反精神代代相传，革命人永远是年轻。这正是："为有牺牲多壮志，敢叫日月换新天，喜看稻菽千重浪，遍地英雄下夕烟。"

在纪念毛主席逝世三十周年的日子里，许多前辈，网友，朋友发表了认真回顾，学习和总结毛主席带领中国人民走过的艰难历程，失败教训， 胜利喜悦的文章，用马列主义毛泽东思想批判各种"先进代表先进思想"的帖子，如同亿万只投向走资派和落水狗们的利箭，匕首，打击了他们的嚣张气焰，提高了无产阶级斗争的艺术，和防备疯狗咬人的警惕性。回首往事，展望未来，我们从内心无限感激，真正的马列主义者，无产阶级的勇敢战士，工农兵的英明领袖毛泽东，是他老人家三十年前深谋远虑，精心播下的革命火种，三十年后，正在先辈鲜血染红的中华大地形成燎原之势，势不可挡。

人间正道是："小小寰球，有几个苍蝇碰壁。嗡嗡叫，几声凄厉，几声抽泣。蚂蚁缘槐夸大国，蚍蜉撼树谈何易。正西风落叶下长安，飞鸣镝。 多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。四海翻腾云水怒，五洲震荡风雷激。要扫除一切害人虫，全无敌。"

纪念毛主席离开我们三十周年 和尚

2006年8月8日


使用软件突破网络封锁

突破网络封锁

目前国内有关部门机构对一些国外的政治性网站进行封锁，网友使用正常的方法无法浏览这些网站。突破网络封锁的方法很多，比如使用代理服务器，使用突破软件，或者使用在线代理。此处向大家介绍这几种方法：使用软件突破网络封锁， 使用在线代理网址突破网络封锁 、使用代理地址突破封锁。

一、使用软件突破网络封锁

向读者介绍五种使用软件突破网络封锁的方法：火凤凰、世界通（GPass）、Tor + Privoxy + SocksCap 组合包、无界浏览、自由之门。

1.1 火凤凰（FirePhoenix）

火凤凰（FirePhoenix）是一个比较好的突破软件。它可以支持目前常见的各种Internet应用程序，例如浏览器（IE及其它浏览器）、FTP、电子邮件等。只要火凤凰软件在运行，Internet应用程序就可以透明访问网络，无须设置代理地址。

第一步：下载一个火凤凰软件。下载地址1 | 下载地址2 | 下载地址3

第二步：安装火凤凰软件。如果下载的是压缩文件，请解压之后再安装。

第三步：启动火凤凰。选[开始]-->[程序]-->[FirePhoenix]-->[火凤凰(FirePhoenix)]，启动程序。或从桌面双击[火凤凰(FirePhoenix)]快捷方式，启动程序。显示下面的对话框：

程序将开始初始化网络。如果成功，程序下方的状态条上将显示“状态：初始化成功”。

第四步：点击[启动安全网络]按钮，启动安全网络。启动过程比较慢，请耐心等候。如果启动成功，程序状态条上将显示[安全网络正在运行]。系统托盘区（操作系统右下角显示时间的区域）将显示一个 [image] 图标。

此时可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面三个被封锁的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

只要火凤凰安全网络在运行，其它Internet应用程序（例如FTP程序、网际快车等）也可以透明访问网络。

退出火凤凰的方法：在 [image] 上点击鼠标右键，弹出一个快捷菜单。点击[退出]菜单项，即可退出火凤凰。

1.2 使用GPass

第一步：下载一个GPass软件。如果下载的是压缩文件，请解压缩。下载地址1 | 下载地址2 | 下载地址3

第二步：启动GPass。双击Gpass.exe，将显示下面的对话框：

软件将开始寻找服务器。如果寻找成功，程序下方的状态条上将显示“找到服务器”。系统托盘处将显示一个 [image] 图标。

第三步：双击GPass窗口上的Internet Explorer图标，打开一个IE浏览器。在浏览器中输入地址，即可访问被封锁网站。请尝试访问下面的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

请注意，只有从GPass窗口上打开的浏览器（或由该窗口新建的浏览器窗口）才能访问被封锁网站。如果想让其它程序（例如：FP程序）访问被封锁网络，请将该程序的快捷方式拖动到GPass窗口上放下，然后从GPass上双击该程序，即可透明访问网络。

GPass程序窗口如果消失，请双击托盘处的 [image] 图标，将显示GPass窗口。

退出GPass的方法：在托盘上处 [image] 上点击鼠标右键，选[退出]菜单项，即可退出GPass。

1.3 Tor+Privoxy+SocksCap组合包

Tor+Privoxy+SocksCap组合包是一套开放源代码的突破软件，它没有政治背景，与无界浏览、自由之门不同。

请注意：Tor+Privoxy+SocksCap组合包不支持win95/98，只支持win2000/XP/Me/2003操作系统。

第一步：下载一个Tor+Privoxy+SocksCap组合包。如果是压缩文件，请展开它。

第二步：鼠标双击执行软件包目录下的run.bat文件。将显示两个窗口：一个黑色的命令行窗口，一个SocksCap控制台窗口。

命令行窗口

SocksCap控制

在操作系统右下角（显示系统时间处），将显示一个 [image] 图标。

第三步：在SocksCap控制上鼠标双击Internet Explorer图标，启动浏览器。在浏览器地址栏输入网址，现在可以浏览被封锁的网站了。请尝试访问下面的被封锁网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

请注意，如果此时你使用其它方法打开浏览器（例如，从桌面上打开），并不能突破网络封锁。也就是，必须从SocksCap控制台上打开浏览器，或者从已经突破封锁的浏览器上弹出新页面，或在突破封锁的浏览器上新打开页面，才能自由突破封锁！

关闭Tor+Privoxy+SocksCap组合包的方法：关闭SocksCap控制台窗口、黑色的命令行窗口，然后在操作系统右下角的 [image] 图标上点击鼠标右键，再点击Exit Privoxy菜单项。如果关闭Tor+Privoxy+SocksCap组合包之后浏览器无法上网，请将浏览器关闭，再启动浏览器即可。

1.4 无界浏览的使用方法：

无界浏览目前（2006年7月）最新的版本是8.0。因为以前的版本可能已经被破解，使用效果较差，建议使用8.0版。下面的使用说明只针对8.0版，其它版本可能略有差异。

第一步：下载一个无界浏览软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击u.exe（或u8.exe），启动软件。软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面三个被封锁的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

如果将无界浏览的主界面最小化，操作系统任务栏上右侧托盘（显示时间处）将显示一个 [image] 图标。

如果不想使用无界浏览，在 [image] 图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭IE并退出”或“保留IE并退出”，退出无界浏览。如果保留IE退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用无界浏览时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：无界浏览只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“无界浏览”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“9666”。

1.5 自由之门的使用方法

第一步：下载一个“自由之门”软件。目前（2006年9月）最新版本是6.2。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击freegate.exe，启动软件。界面如下：

选择“确定”，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

点击窗口上方的“代理”，然后点击“设置自由门代理”按钮，窗口变成下面的样子：

操作系统右下角的托盘处将显示一个 [image] 图标。

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面两个被封锁的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用“自由之门”，在托盘的图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭浏览器”或“保留浏览器”，退出自由之门。如果保留浏览器退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用“自由之门”时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：自由之门只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“自由之门”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“8567”。

无界浏览和自由之门软件都是Flg组织编写的软件。本人强烈谴责Flg的反动立场。

二、使用在线代理网址突破网络封锁

在Internet上有一类特殊的网站：在线代理网站。可以通过这些网站访问国内被屏蔽的网站。

2.1 使用在线代理

下面以http://www.daydream.com.ru为例介绍在线代理的使用方法。其它的代理网站用法类似。

第一步：启动IE浏览器。在浏览器中输入代理网站的地址http://www.daydream.com.ru，回车，进入该网站。界面如下：

第二步：在“URL”后的输入框内输入要到达的目标网址（比如http://www.zgysj.com/)，回车。

如果一切正常，将进入目标网址。

2.2 常用在线代理网址

http://www.daydream.com.ru
 http://www.cnproxy.com/webproxy.asp
 http://www.proxy1.be/

2.3 在网上搜索在线代理

在线代理网址可能会失效（例如，被封锁），这时就需要寻找新的代理网址。可以使用Baidu、Google等搜索引擎查找新的代理网址。

  • 如果想自己找在线代理，可以搜索“在线代理”或“online web proxy”
  • 如果要英文的在线代理，可以用goole搜“online web proxy”

三、使用代理地址上网

第一步：找一个代理地址。代理中国网（http://web.proxycn.com/）上有很多代理地址（点击左边的“最新国内http代理”链接或其它类似链接）。例如：60.191.251.9：8080就是一个代理地址－－其中60.191.251.9是代理IP地址，8080是端口。

第二步：设置代理。启动一个浏览器，选[工具]-->[Internet选项]菜单项，弹出一个对话框。点击[连接]，再点击[局域网]按钮，显示下面的窗口：

点击选中[为LAN使用代理服务器...]前的复选框，输入地址（如：60.191.251.9），端口（如8080），点击确定按钮，再点击Internet选项窗口的确定按钮。

第三步：现在可以上网了。在浏览器上输入地址，即可访问被封锁的网站。请尝试访问下面的网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用代理地址，请照上述方法，取消代理（将[为LAN使用代理服务器...]前的复选框设置为未选中）。

代理地址可能会实效，一般可能需要多次尝试才能找到可用的代理地址。

四、在网上找代理服务器

下面的网页有当前最新的代理地址：

http://www.webso.com.cn/Article_Show.asp?ArticleID=1528

代理中国网（上面有最新有效代理服务器地址－包括http代理、ftp代理、Socks5代理）：

http://web.proxycn.com/


网站导航

1、国际劳工阶级网站 尽可能搜罗中国的劳工网站；若干外文劳工网站
2、马克思主义网站 以中文网站为主；若干外文网站
3、新左派及毛主义网站 中文网站，也有外文网站
4、泛左翼论坛（BBS） 国内各类左翼论坛
5、泛左翼-文库类网站 各类中文泛左翼（关于社会革命解放事业的）理论文库、文集
6、学研学术，文字札记，新闻评析，左翼个人站点等类的泛左翼网站 形式多样，例如网站、blog、MSN的space，内容也十分丰富
7、苏联、朝鲜等传统工人国家网站 史学研究与现存网站
8、国际左翼组织网站 各种国际社会主义组织的网站
9、世界共产党网站 全世界各个共产党的主页及相关网站

1）国际劳工阶级网站导航

*不收入中国官方工会组织的网站

国际劳工阶级网站[中文、英文]

劳动起点 LaborStart 丰富的国际工运讯息

劳动网 LaborNet 1991年成立于美国

联合国·国际劳工组织

全球化监察 设置在香港的全球劳工监察组织。通訊地址：香港九龍中央郵箱72797號

香港职工会联盟 其口号：团结、饭碗、公义、民主

香港工会联合会 1948年4月成立。其工作方针是：愛國、團結、權益、福利、參與。与西方工会组织一样，香港工联的上层已融入资产阶级政府内。工联会长郑耀堂系香港行政会议成员。

台湾苦劳网

台湾工人民主协会WDA big5码繁体中文
台湾工人民主协会 繁体中文。一般网吧都可以登陆
台湾《工人民主报》电子版 繁体中文。

台湾《工人民主报》电子版 繁

CWI网站中文网页 CWI即工人国际委员会，世界托派的一个大型新兴政党

亚太劳动者连带会议APWSL日本委员会 日文。APWSL，亚太十六国工运联合组织

劳动纪实 Labor Notes 1979年在美国创刊

劳动网日本支部 日文

中国工人阶级网站[中文]

劳工开物·劳工学术网 赵新月（笔名江枫）创办。与站长联系： QQ：83018156 E-MAIL：zhao21@sina.com

中国工人网 中文。要用代理方法登陆。由中国内地的一批左翼人士创办于2005年五一国际劳动节，曾被封杀，2006年五一节重开。其前身（2006年5月上中旬起恢复此注）2006年2月22日被北京新闻办公室网络宣传管理处以注册资金不足1000万元人民币而关闭。zggr2005@hotmail.com 网友昆仑剑为中国工人网制作的纪念专辑点击下载。

珠江工友 社会民主主义者景祥先生创办的一个城市无产者公益组织，这是该组织的网站。

中国工人研究网 内容甚缺

中国农民工（打工者）阶级的网站[中文]

中国农民工网 在北京的有着近十年务工经验的普通农民工郭昌盛先生创办。开通于2003年5月10日。希望通过该网站，反映农民工阶级的生存状态，呼吁公民政策公平，维护农民工权利。欢迎广大网友为本站提供稿件。cnmggcs@yahoo.com.cn
guo-cs@263.net

郭昌盛，初三时因家贫失学，先后务农、打工，还当过村官，90年代初读大学，2003年5月，开办国内第一个农民工维权网站。

郭昌盛个人主页 郭昌盛的博客

打工者家园

星光·外面的世界网 一名农民工创办的网站

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

中国打工文学网站联盟[中文]

打工随想文学网

打工文学联网 中国打工者的大型文学网站。电子信箱：dgwxlw@tom.com 网络维护：黎志扬

中国打工诗人网

中国打工作家网

中国打工妹网刊：《蓝铃》 《蓝铃》是全国惟一一本服务于流动人口的刊物。它永远是打工者最忠实的朋友,永远以打工者的需要为第一己任。蓝铃杂志社地址：北京地安门西大街103号 邮编：100009 电话：（010）66163364 管理员信箱：zgfnblg@126.com

工人诗歌联盟

《打工》

2）马克思主义网站导航

马克思主义网站 多语言。全球最大的马克思主义文库。国际马克思主义理论文献组织MIA的网上免费图书馆，MIA是一个网上泛左翼志愿者的联合体。网站包括中、英文的全球42种语。

中文或中英文

中文马克思主义文库 全球最齐全、最优秀的中文泛左翼理论文库[此外还有全球42个国家的同志一起努力着]，至今还在各位友好人士与热心同志的帮助下不断地上传、补充资料，可联系文库编辑（lamchi@marxists.org）加入工作团队、贡献你的力量。文库目前拥有资料：第一、二、三、四国际、马克思、恩格斯、列宁、卢森堡、托洛茨基、曼德尔、葛兰西、多伊彻、伊罗生、陈独秀、李大钊、彭述之、郑超麟、王凡西、楼国华、毛泽东、林彪、切格瓦拉、罗高文、斯威齐、马尔库塞的资料或著作。

天益·马克思主义研究论坛 前身是新自由主义论坛燕南社区的马克思主义板块，现栖身于右派大本营天益社区。

劳动民主网站 中文。香港先驱社的网站，号称普罗民主派，香港的反毛托派团体。

中国社会主义者联盟&红学会 一个新兴的小论坛（2006年春夏出现）。“红学会由中社盟承办，但不隶属于中社盟；欢迎马克思主义者加盟”，设有论坛QQ群（6535047）

革命马克思主义网站 21岁的激进左翼分子红草创办，拥有十分完备的泛左翼琏接、中文左翼理论文库（与中马库琏接）、转载大量马克思主义时政评论、各种读网文摘以及红草个人的文集；是红草的个人网站，但更具大众性。

香港红鼹鼠网站：反毛托派网站。

文字乌托邦网站 中文。马来西亚激进左翼分子朱进佳同志创办。

第三条道路 又名“中国民主社会主义研究网论坛”，反毛分子雅可夫等人创办。

国际歌网站 中文。贵州省的宋家宁同志创办。

香港·陈独秀研究网 中文繁体。马克思主义研促会主办。

人民苏维埃马列主义网 “伟大的祖国与人民万岁！我们的思想武器是马克思列宁主义！”。2006年新建。有“★人民苏维埃★QQ群”（24091016）

英文

国际观点 第四国际统一书记处United Secretariat of the Fourth International (USFI，现更名为USEC)的机关刊物。第四国际1938年成立，1950年代分为三大派，其中的继续坚持托洛茨基原论点的书记处在1963年发起联合，建立了统一书记处。目前是最大的国际托派组织，活跃于60多个国家，埃内斯特·曼德尔、皮埃尔·弗朗克等曾是这个组织里享誉全球的理论家和组织者。

世界社会主义网站 英文。第四国际国际委员会International Committee of the Fourth International（ICFI）的网站。1953年从第四国际书记处中分出。这个组织是自称第四国际的国际托派的一支。该网站每天都有新的文章与讯息，视野从美国飓风和中国的反日民族运动到对台湾电影的评论，内容十分丰富。

国际社会主义者趋势 英文。主要围绕英国社会主义工人党创办人Tony Cliff的思想，参加者主要是1940年初第四国际第一次分裂的少数派麦·沙赫特馒的追随者。该组织认为前苏联和毛时代的中国实质上是国家资本主义，而不是托洛茨基所说的“工人官僚国家”。跟很多国际流派不同的是，IST并没有正式的组织架构。IST的主要成员党英国社会主义工人党SWP是英国目前最大的托派政党，也是英国停止战争联盟的主要推动力量，英国SWP出版Socialist Worker（电子版）、Socialist Review、International Socialism Journal等刊物。IST在南韩的All Together也有相当规模。IST主张“国家资本主义”(state capitalist) 的立场，接纳永久军事经济(permanent arms economy)和偏移不断革命(deflected permanent revolution)的理论。

工人国际委员会 英文。简称CWI。1974年成立，当时成员主要是来自英国、瑞典、爱尔兰等国的“战斗派”（Militant派）。目前在40多个国家有其成员，是仅次于第四国际统一书记处之后第二大革命马克思主义国际组织。以英国Socialist Party (SP)（也就是20世纪80年代利物浦码头工人罢工和反对人头税斗争中影响颇大的Militant派）最具规模，他们过去打入工党，是工党里的马克思主义流派，后来离开工党。CWI的中文网页。CWI在非洲最大的成员是尼日利亚的民主社会主义运动

国际马克思主义委员会（捍卫马克思主义） 英文。田德·格兰特与艾伦·伍德发起创立的英国革命马克思主义工人政党CMI（亦称为IMT）的网站，他们同时出版月刊 Socialist Appeal 。格兰特长期是CWI支部（英国工党内战斗派）领导人，大约在1990年代中期CWI因为是否留在工党内部活动而发生争论，以格兰特为首的少数派被开除出CWI，于是建立了CMI。CMI实行在主流政党(工党、共产党或进步的资产阶级政党)内活动的政策。CMI主要在拉丁美洲获得较显著的发展，在委内瑞拉、秘鲁、阿根廷和墨西哥都有本身组织。CMI对查韦斯革命抱有很大期待并成立组织大力支持“玻利瓦尔革命”。

战斗 The Militant 英文。美国社会主义工人党Socialist Workers Party (SWP)的周刊。从1930年代以来，社会主义工人党几乎一直是美国最大的革命马克思主义党派，长期以来是第四国际书记处、统一书记处的美国支部。在1960年代学生运动中有一定影响力

重建第四国际委员会 由阿根廷工人党主导，阿根廷工人党过去是胡安·波萨达斯主导的党，隶属于第四国际书记处拉丁美洲书记局，1962年波萨达斯突然将拉丁美洲书记局改编为一个新的国际，史称“波萨达斯国际”，这个国际曾以对波氏的个人崇拜而闻名

国际工人同盟 由巴西的统一社会主义工人党主导的国际组织

第五国际同盟 由英国的工人力量主导的国际组织，这个组织曾经叫做革命共产主义国际联盟LRCI（The League for a Revolutionary Communist International）

国际共产主义联盟（第四国际主义者） 渊源于第四国际1950年代分裂出的三大派之一国际委员会派，1964年自称斯巴达克同盟，1966年开始脱离国际委员会派。1970年这个组织声称第四国际实际上不存在，1974年开始自称“争取成立国际托洛茨基主义倾向”

苏格兰社会主义党 英文。苏格兰社会主义党SSP（Scottish Socialist Party）是苏格兰各激进左翼在1998年9月共组的政党，由1996年成立的苏格兰社会主义联盟转化而来，其召集人Tommy Sheridan（属于苏格兰托派组织-International Socialist Movement）是苏格兰国会议员。他们立志要成为苏格兰政治舞台上不同于新工党和苏格兰民族主义者的另一种选择。该党近年来发展较为迅速，在几次选举中都有所斩获，2001年6月的英国大选中获得7万多张的选票，得票率3.1﹪

英国社会主义联盟 英文。英国社会主义联盟SA（Socialist Alliance）是英国激进左翼的联合组织，参与其中的团体包括Socialist Party（CWI英国支部）、Socialist Workers Party（IST英国支部） 、Alliance for Workers' Liberty（工人解放同盟）、International Socialist Group（国际社会主义组织，第四国际统一书记处英国支部）、Workers' Power、Communist Party of Great Britain（大不列颠共产党）等，拍摄《土地与自由》、《面包与玫瑰》等影片的进步导演肯洛区Ken Loach也是联盟的支持者。由于工党的保守党化，英国的激进左翼积极找寻联合并挑战新工党的道路，社会主义联盟正是一个尝试， 2001年英国大选中，联盟在英格兰和韦尔斯参选。

澳洲民主社会主义党 英文。民主社会主义党DSP（Democratic Socialist Party）是澳洲的社会主义党派，曾经是托派，现已不是。它出版Green Left Weekly以及介绍国际社会主义运动的好刊物-LINKS.。近年来积极投入反全球化的行动。他们的书店Resistance Bookshops有不少关于左翼理论与运动的书籍与小册子。

劳动标准Labor Standard 英文。美国的社会主义组织，其刊物劳动标准创刊于1999年。在网站上可以看到他们刊物所有的文章，主要是评析美国和国际工运和左翼运动，也有关于有色人种、性别、环境等议题的文章

团结Solidarity 英文。成立于1986年的美国社会主义组织，他们自许为女性主义、民主和反对种族主义的组织，寻求美国左翼广泛的重组，出版双月刊Against the Current，据称此刊物有至少5000份的销路。在网站上我们可以读到刊物的部分文章

国际共产主义运动网 英文

世界社会主义运动 英文

日文

日本桥梁周刊 日文。日本的革命共产主义者同盟的刊物，1956年创刊以来未曾间断，他们批判日本共产党在组织上的官僚主义和政治路线上的改良与妥协。桥梁周刊除了评析日本政经与社会动态外，还有许多关于国际左翼运动发展的文章，尤其是南北韩的信息。

3）新左派及毛主义网站导航

毛泽东纪念馆 中国官方纪念网站，共青团中央主办，“民族魂-系列站”。

乌有之乡文库 新左派、泛左翼学者文库

《今朝风流》 新左派学者文库

韶山毛泽东图书馆 得到官方支持、由韶山毛泽东图书馆主办的网站

赢得整个世界网 革命国际网站。成立于1984年的马列毛主义（即毛泽东主义）的国际联合组织

毛泽东旗帜网 中国毛派大本营

主人公论坛 中国毛派大本营

工农天地 很难打开，需要用代理服务器

《中国与世界》 毛主义在线理论刊物

文化大革命研究网 文革的专题研究网

毛泽东论坛 大型毛派论坛，盛期曾同时有三千多人在线，因不断被官僚资产阶级当局骚扰、迫害，现甚为式微。

向日葵文艺 泛左翼文化类网站

批判与再造 左翼圈里一个著名的blog，一名台湾毛派人士所建。

台湾劳动党 勞動黨是勞心勞力者的政黨，是工人、農漁民的代言人，是廣大的受薪階級利益的維護者。勞動黨主張社會主義，伸張社會正義，支持受壓迫的弱勢者，要求社會資源的合理分配，達到社會與個人的充分發展。勞動黨反對必然會造成金權政治與官商勾結的資產階級民主，反對造成經濟衰退、社會混亂的因素。勞動黨主張兩岸和解、終結內戰狀態，消弭海峽戰爭危機，逐步走向統一，台灣高度自治；追求島內安定繁榮；反對依附美日帝國主義而喪失自主發展。

台湾夏潮联合会 创始于1976年。戒嚴時期為了突破言論限制，宣傳民主理念和愛國主義思想，先後辦過《夏潮》、《鼓聲》、《春風》、《生活與環境》、《大地生活》、《夏潮論壇》、《前方》、《海峽》及《五月評論》等雜誌。1986年解嚴前夕，為了因應台灣民主化運動發展的新形勢，決定以夏潮雜誌的編輯、作家和讀者為基礎，結合日據時期反帝民族民主解放運動的老前輩以及50年代白色恐怖時期的政治受難人成立「夏潮聯誼會」，並於1990年向「內政部」登記為人民團體，改名稱為「夏潮聯合會」。「夏潮聯合會」繼承日本殖民統治時期台灣人民反對帝國主義、殖民主義之民族民主解放運動之愛國主義傳統，始終以促進中國統一、政治民主、經濟平等、社會正義、鄉土關懷、文化提昇為宗旨。

东方红文化书屋 1996年创办，毛主义文库

伟人的足迹 福州的凌云志网友于2005年创办，全面搜集毛泽东资料的专门网站

当代国际共运网站 以毛主义为主。有关于尼泊尔革命的详细资料

大中华强国社区 大型论坛。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

荷兰·星火网站 毛派分子、旅居荷兰的澳门华人buyo创办，设有中文页，网站面向全体中国人以及欧洲人包括欧洲华人

向阳院论坛 一个传统左翼文化论坛，资料十分丰富。但是进入其中必须注册用户

国际毛主义网中文版 MIM创办

左派时评 一位香港毛主义者创办

毛泽东学书院 这是一个大量转载其他网上文章的blog

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

国际毛主义网 美国毛派MIM创办

恩维尔·霍查 英文。阿尔巴尼亚共产党领导人，国际毛派人物，坚定地支持中国的毛主义，DXP上台后其领导的阿国与中国断绝外交关系。1985年4月逝世

秘鲁共产党（毛） 秘鲁共产党（毛）即“光辉道路”组织的官方网站。刚扎罗博士是它的领袖，至今仍被关押。90年代初十分活跃，2004年以来再度活跃。

南街村集团网站 河南南街村，以坚持集体化生产方式和推崇毛主义而著称于世

《红日》杂志在线 秘鲁毛派网站

尼泊尔共产党（毛） 尼泊尔毛派的官方网站

人民前进网 印度共产党（毛）的官方网站，该党由人民斗争集团和印度毛共产主义者运动于2004年7月合并而成

菲律宾革命网 菲律宾共产党（毛）的官方网站。菲律宾毛派坚持武装斗争三十年如一日

美国毛派网站 美国毛派（美国革命共产党）的官方网站

阿富汗毛派网站 阿富汗共产党（毛）的官方网站

土耳其毛派网站 土耳其共产党（毛）的官方网站

伊朗毛派网站 伊朗共产党（毛）官方网站

毛泽东中国网 又叫做中国新文化学派论坛

湘潭大学毛泽东思想研究中心

毛泽东思想研究网 四川省社会科学院毛泽东思想研究所创办的

周群个人主页 无产阶级革命战士 周群 创建有左联总盟

毛泽东思想网 河北晶牛公司创办

李·沃内斯特个人主页 李·沃内斯特（Li Onesto），尼泊尔革命的热心报道者

4）泛左翼论坛（BBS）导航

天益·马克思主义研究论坛 前身是新自由主义论坛燕南社区的马克思主义板块，现栖身于右派大本营天益社区。

继圣学园论坛 （即“明道论坛”） 萧武创办。有充分的讨论自由和执著的学术精神，这在左翼论坛中是不多见的。2006年1月下旬第四次被扼杀，3月17日第五次开张，现尚在做重新开通准备。

华约论坛 聚集着不少中国内地的左翼青年。

共产主义者俱乐部论坛 一个新兴的讨论自由的左翼论坛。但自2005年冬天以来人气一直很萧条，2006年初以来无法登陆，2006年4月28日重新开张

中国社会主义者联盟&红学会 一个新兴的小论坛（2006年春夏出现）。“红学会由中社盟承办，但不隶属于中社盟；欢迎马克思主义者加盟”，设有论坛QQ群（6535047）

革命左翼社区 英文。设有 中文社区 ！号称世界上最大的左派论坛之一，有4000多名来自世界各地的左派分子以及50多万网友登陆讨论。[Welcome to RevolutionaryLeft.com, one of the world's largest leftist forum communities where over 4,000 leftists from around the world come to discuss politics, history, political theory, philosophy, music, literature, films and much more in over 500,000 posted discussions!]

第三条道路 又名“中国民主社会主义研究网论坛”，反毛分子雅可夫等人创办

红色文化网 2006年春办的大型网站。内容甚是广泛，从政治经济到文化艺术，但也因此而显得很杂，没有简洁明确的定位和主题。所有的文章都可以公开评论

主人公论坛 中国毛派大型论坛。

工农天地 很难打开，需要用代理服务器

毛泽东旗帜网 中国毛派的大型论坛，得到一些老官员的支持。

向阳院论坛 一个传统左翼文化论坛，资料十分丰富。但是进入其中必须注册用户

中国革命历史文献交流论坛 IP地址是：203.22.204.160

左翼联盟-共产主义者之家 2006年春天创立

香港共产主义论坛 香港星火公社

香港左翼论坛 斑竹李若浮。

百度苏联吧

毛泽东论坛 规模较大的毛派论坛。盛期曾同时有三千多人在线，因不断被官僚资产阶级当局骚扰、迫害，现甚为式微。

大中华强国社区 大型论坛。

槟郎园文学书院·论坛 鲁迅左派的论坛。鲁迅左派是槟郎网友试图重整的一个文艺派别。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

左联总盟 江苏苏州的周群建立。试图效仿鲁迅时代的左联，战斗在反资本主义的第一线。

赵明维权网

巍巍昆仑网站 中国民族主义左派大杂烩。流波创办

十月论坛 江苏的晓海（刘海庆）创办。一个新兴的讨论自由的左翼论坛

马克思主义者之家 静光（刘柏青）创办。理论性很强。

天涯若比邻论坛 从网友成分看起来像毛派论坛，但发帖自由度却很高，有许多在左翼网络上少见的国内外信息

毛泽东中国网 又叫做中国新文化学派论坛

左岸会馆 左翼文化类论坛

国际歌歌友会论坛 贵州省的宋家宁同志创办的国际歌网站的下属论坛

马克思主义者在线 也称“世界工人论坛”。哲思创办

中华圣剑论坛

实践共产主义网 北京的王长友同志创办

新学说·群众觉悟论坛

5）泛左翼-文库类网站导航

中文马克思主义文库 国际马克思主义理论文献组织MIA的网上免费图书馆，MIA是一个网上泛左翼志愿者的联合体。网站包括中、英文的全球42种语言。全球最齐全、最优秀的中文泛左翼理论文库[此外还有全球42个国家的同志一起努力着]，至今还在各位友好人士与热心同志的帮助下不断地上传、补充资料，可联系文库编辑（lamchi@marxists.org）加入工作团队、贡献你的力量。文库目前拥有资料：第一、二、三、四国际、马克思、恩格斯、列宁、卢森堡、托洛茨基、曼德尔、葛兰西、多伊彻、伊罗生、陈独秀、李大钊、彭述之、郑超麟、王凡西、楼国华、毛泽东、林彪、切格瓦拉、罗高文、斯威齐、马尔库塞的资料或著作。

新左联人民资料馆（全部供下载） 大量资料，曼德尔、葛兰西还有其他流派学者的著作，还有文艺学术等很多方面的资料。

左翼文库网（电子书） 该网站已提供下载其资料所需要的相关电子书软件；其中有大量珍贵文献资料

毛泽东博览网（红军旗网） 资料最齐全的毛泽东主义文库，不仅包括毛泽东及其他中国毛派的文集，还有毛时代的大量重要文献例如五六十年代的国际论战文献和文革时期的大量文献

东方红文化书屋 1996年创办，毛主义文库

埃德加·斯诺文库 张睿先生创办（其QQ号：8686073）。可在线阅读斯诺的《西行漫记》《我在旧中国十三年》《漫长的革命——紫禁城上话中国》以及斯诺夫人所写的《斯诺眼中的中国》

6）学研学术，文艺文化，文字札记，新闻评析，
左翼个人站点等类的泛左翼网站导航

评读鲁迅网 一个非常齐全的优秀的鲁迅专题网站。本站特色：以评论导读来普及鲁迅精神和文学为主
乌有之乡 乌有之乡网站首页上的题字：“公平扩大内需 正义创造财富 平等激发活力 自由享受激情”。有韩德强、老田、左大培、秋石客、祝东力、愚蠢小猪等“乌有之乡学者”的个人网页琏接
人民间 左翼新闻评析类网站
人间网 台湾的一家对社会底层民生并给予高度关注与人文关怀的泛左翼网站
苦劳网 台湾劳工阶级网站。这是这个网站的另一个网址
中国红军网 关于红军、红军长征、革命将帅、革命老区、红色旅游、中共工农武装的昔日领导人
向日葵文艺 泛左翼文化类网站

第三条道路 又名“中国民主社会主义研究网论坛”，中国的社会民主主义者雅可夫等人创办

文化大革命研究网 文革的专题研究网

槟郎园文学书院 槟郎网友试图重新树立起一个左翼文艺——鲁迅左派的风格和精神

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

香港·陈独秀研究网 马克思主义研促会主办

东方红文化书屋 1996年创办，毛主义文库

安徽·陈独秀研究网 安徽安庆市陈独秀学研会主办

南斯拉夫研究 中文。资料不断丰富。网友唯真创办

埃德加·斯诺文库 张睿先生创办（其QQ号：8686073）。可在线阅读斯诺的《西行漫记》《我在旧中国十三年》《漫长的革命——紫禁城上话中国》以及斯诺夫人所写的《斯诺眼中的中国》

毛泽东的博客 设置在MSN上的一个space。关于毛泽东的生平、思想、文选、诗词、轶事等等。网站标题下方写着：“仅用于纪念毛泽东主席诞辰112周年，深切缅怀人民心中永远的领袖！”

延安圣地网 革命历史研究。设有一个很小的论坛

红色文化网 2006年春办的大型网站。内容甚是广泛，从政治经济到文化艺术，但也因此而显得很杂，没有简洁明确的定位和主题。所有的文章都可以公开评论

中国红色魅力文化网 大型网站。中国现代史学会红色文化研究传播中心创办

切·格瓦拉专辑 设在苏联主义网下。切·格瓦拉是战后最著名的国际主义革命者，以浪漫、壮烈、传奇的一生而著称，成为全球左翼青少年的精神榜样。生前，他与第四国际领导人曼德尔交情甚好。

关于切·格瓦拉 中文繁体。台湾台北的郭政伦创办

红色艺术网 毛时代的文化艺术等。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

谓我自然网 新文化学派的朱云川（公行、谓我自然）创办。其理念：“爱国 文化 平民 | 新文化 新人 新社会”。

齐奥塞斯库个人网站 英文。齐奥塞斯库是东欧剧变前的罗马尼亚共产党领袖（剧变时被杀害）。东欧剧变后罗马尼亚陷入资本主义的烂泥潭，阶级矛盾尖锐，许多工人怀念这位坚持了国有制计划经济的前领袖。

铁托网 英文。布罗兹·铁托。20世纪80年代前的南斯拉夫共产党官僚的首脑。

铁托斯拉维亚

毛泽东思想网 河北晶牛公司创办

中国官方与大学的马克思主义研究网站

中共中央马恩列斯编译局 中、英文。该局办有杂志《马克思主义与现实》。中央编译局地址：北京市西城区西斜街36号　邮编：100032 电话：010-66179726　设计制作：文献信息部信息技术处

马克思主义研究网 中国社会科学院马克思主义研究院主办

北京大学马克思主义学院

中国政法大学马克思主义学院 成立于2005年6月

东北师范大学马克思主义学院 2001年建立

湖南大学马克思主义学院

吉首大学马克思主义学院 通信地址：湖南省吉首市吉首大学马克思主义学院，416000

吉林大学马克思主义哲学研究中心 吉林大学马克思主义哲学学科创建于1958年，1981年首批获得博士学位授予权，1988年由国家教委批准确定为国家级重点学科

北京红展网（红色世界） 北京红展文化传媒有限公司办。旨在“传播马克思主义与创新教育”

马克思主义经济学网站 河南大学主办

中国政治经济学教育科研网 中共传统教义家的著述与论争汇集

上海财经大学马克思主义研究院

西南财经大学马克思主义学院

个人网站、空间、网络日志（blog）等站点

批判与再造 左翼圈里一个著名的blog，一名台湾毛派人士所建

劳动大众报 劳子的Blog，凝视着劳动大众的苦难与未来

木野狐飞 西安的革命社会主义者柴荣同志的Blog

革命马克思主义网站 21岁的激进左翼分子红草创办，拥有十分完备的泛左翼琏接、中文左翼理论文库（与中马库琏接）、转载大量马克思主义时政评论、各种读网文摘以及红草个人的文集；是红草的个人网站，但更具大众性

面朝大海，春暖花开 十月论坛管理员晓海同志的个人空间

宇文芹·中國紀事 台湾工人民主协会的宇文芹同志的杂文记事

文字乌托邦网站 马来西亚的革命马克思主义者、大马社会主义党党员朱进佳同志创办

Что делать？ 革命社会主义者网友poe的MSN空间（繁体中文）

左畔的足迹 “在历史之河的左畔，我试图留下一串足迹”。左畔的博客。研究国际共产主义运动史和革命史

李·沃内斯特个人主页 李·沃内斯特（Li Onesto），美国左翼分子，尼泊尔革命的热心报道者

春秋乱弹 南京革命社会主义者（毛派）糊涂虫的个人空间，有他的一些原创文章琏接

东民网 马克思主义者东民同志创办的个人网站，服务器在sunbo

扣篓子的Blog 马克思主义者李绩学博士的blog，服务器在sina

长毛梁国雄个人网站 梁国雄同志，香港的激进左翼分子

红星网 一打开界面就是壮烈的国际歌。一个激进左翼分子的个性Blog

左派时评 一位香港毛主义者创办

熏烟字篓 继圣学社管理员萧武的个人空间，他的另外五个blog，内容与继圣论坛/明道论坛几乎同步更新，如下： （1）青年毛主义 （2）又是一夜听风雨 （3）浪荡江湖 （4）sina's blog·[将进酒] （5）将进酒

槟郎之友 鲁迅左派——槟郎的Blog，他喜欢写诗

毛泽东学书院 这是一个大量转载其他网上文章的blog

宁流 一位北京大学左翼学生的Blog

遥观宇宙 泛左翼网友草根学者的Blog

红星美女 杭州的一位毛主义女士的Blog，对性别话题比较敏感

张枫 遵义的泛左翼网友张枫的Blog

逍遥公子·视觉博客 毛主义者李朝晖的Blog

张广天 张广天的Blog 张广天，《切格瓦拉》的编导者

周群个人主页 无产阶级革命战士周群的主页，他和他的同志们战斗在反资本主义的第一线。

7）苏联、朝鲜等传统工人国家网站导航

[1] 苏联、东欧

苏联主义网 中文。中国的苏联迷 米沙 创办。号称苏俄历史资料第一站

华约论坛 聚集着不少中国内地的左翼青年。

二战红军苏联网 英文

齐奥塞斯库个人网站 英文。拥护齐氏者创建。

百度苏联吧 俄罗斯战争地带

俄罗斯战争地带 英文

铁托斯拉维亚 多种西方拉丁文字

铁托网 英文。布罗兹·铁托。20世纪80年代前的南斯拉夫共产党官僚的首脑

恩维尔·霍查 英文。阿尔巴尼亚共产党领导人，国际毛派人物，坚定地支持中国的毛主义，DXP上台后其领导的阿国与中国断绝外交关系。1985年4月逝世。

[2] 越南

越南共产党电子报 设有英文、越南文、中文。

越南网 设有英文、越南文。可能是越南的国家门户网站

[3] 古巴

古巴.com 英文。在美国东南部的卡纳维拉尔角的一个组织创办的

[4]朝鲜

Naenara祖国 朝鲜政府门户网站。设有朝鲜文、英文、中文、日文、法文等许多种文字

环球阿里郎论坛 海外中国朝鲜族建立的朝鲜文BBS，下设有中文论坛

中朝网 中文。湖北武汉的张亚先生创办。与张亚联系：中国湖北省武汉市常青花园24村20栋2单元302室 武汉市朝鲜迷工作室 邮政编码：430023 ICQ:150906864 MSN:yiye0@hotmail.com YIM:dprk_cn QQ:253951924 Email:fan@dprk-cn.com。这是中朝网设置的 朝鲜交友中心 一个交友信息累积得最多的中朝联络区，成为“与朝鲜民族交流和结交同好的网络平台”。中朝网还设置有 朝鲜迷搜索引擎 一个关于朝韩及朝鲜民族的极为丰富的网站琏接区

光荣的朝鲜 中文。KFA中国分会创办。KFA即国际朝鲜友好协会，注册于西班牙，得到朝鲜官方的批准。

西祠胡同·走进北朝鲜 中文。网友“芬兰诺基亚3330”于2002年12月14日创建（首页的统计数据和言辞有点搞笑）。下设有讨论区 西祠-北朝鲜-讨论区（点击进入）

仙桃投资网·朝鲜新闻专页 一个坚持不断更新的朝鲜新闻网站。与该站负责人联系：OICQ:123088209

今日北朝鲜 中文。北京网友棒槌张三的博客。内容丰富。与站长棒槌张三联系：westley17@gmail.com

朝鲜研究 中文。黑龙江哈尔滨的博恒网友的博客。内容丰富

中朝友好促进网 中文。KFA中国分会负责人张汉松及中朝官方联谊人士马海龙等创办的

时代朝鲜网 中文。2003年创办。据说是广州的一些朝鲜留学生及一名广州商人创办。曾经设有论坛，但此论坛现已销声匿迹。

由我们民族自己 设有朝鲜、英、俄、中、日文版

中朝友联 中文。这是中朝友联的官方网站

海外通·朝鲜介绍 中文。设在海外通网站下的一个栏目

金祥收藏·朝鲜收藏在线 中、英文。这是它的论坛

朝鲜民主主义人民共和国 德文，另又英文版

脱北者同志会 朝鲜文。这个同志会以金正日的老师、朝鲜劳动党中央书记黄长烨为名誉会长。这是朝鲜的海外反共组织。

Dprk.com 朝鲜、英文

韩国《朝鲜日报》北韩网 朝鲜文。设有英文版

民族通信 朝鲜文。服务器设在美国洛杉矶，鼓吹朝鲜自主和平统一，内容丰富，设有英文版

朝鲜出版物交流协会 英文、朝鲜文。

朝鲜中央通讯社 英文、朝鲜文。朝鲜的国家通讯社。有西班牙文内容

在日本朝鲜人总联合会 朝鲜文、日文。站长注：这个联合会是朝鲜领袖金日成主席在20世纪50年代后期下令在日本设立的，它是一个“小朝鲜社会”，拥有自己的报刊媒体、学校等机构以及工业等经济体。冷战时期，在日朝总联成为“朝鲜革命”在日本的作战前哨；而每次日本掀起的反朝风波都把矛头对准在日朝总联的组织。日朝之间至今没有邦交，而这个组织实际上成为朝鲜在日本的外交联络机构。在六七十年代朝鲜经济高速发展时，在日朝总联财力也十分雄厚。一般而言，从在日朝总联传出的消息是最快的而且比较可靠的，往往受到时政观察家的高度重视。

8、国际左翼组织网站

MIA

MIA是一个网上泛左翼志愿者的联合体

MIA·世界左翼政党·网站 MIA主办，把世界上所有的左翼政党进行编排归类，并做简单地介绍

MIA·世界左翼国际政党总名单 MIA主办，资料截止2005年12月18日，一共收录了65个大大小小的左翼国际政党的网站！

MIA·马克思主义网站 拥有全世界42种语言。全球最大的马克思主义文库。MIA的网上免费图书馆。网站包括中、英文的全球42种语言，这是MIA的中文文库

《每月评论》 美国著名的左派评论杂志的网站，其已故的创始人保罗·斯威齐是西方著名的革命左翼分子

革命左翼社区 英文。设有中文社区！号称世界上最大的左派论坛之一，有4000多名来自世界各地的左派分子以及50多万网友登陆讨论。[Welcome to RevolutionaryLeft.com, one of the world's largest leftist forum communities where over 4,000 leftists from around the world come to discuss politics, history, political theory, philosophy, music, literature, films and much more in over 500,000 posted discussions!]

共产主义者联盟新闻网 共产主义者联盟的网页，在法国、德国、意大利、西班牙、葡萄牙、荷兰、俄罗斯、英国有支持者，相应地就有这几个国家的语言的网页。自称是“一个无产阶级政治组织，致力于推翻资本主义并建立劳动人民共和国”

国际观点 第四国际统一书记处United Secretariat of the Fourth International (USFI，现更名为USEC)的机关刊物。第四国际1938年成立，1950年代分为三大派，其中的继续坚持托洛茨基原论点的书记处在1963年发起联合，建立了统一书记处。目前是最大的国际托派组织，活跃于60多个国家，埃内斯特·曼德尔、皮埃尔·弗朗克等曾是这个组织里享誉全球的理论家和组织者

世界社会主义网站 英文。第四国际国际委员会International Committee of the Fourth International（ICFI）的网站。1953年从第四国际书记处中分出。这个组织是自称第四国际的国际托派的一支。该网站每天都有新的文章与讯息，视野从美国飓风和中国的反日民族运动到对台湾电影的评论，内容十分丰富

国际社会主义者趋势 英文。主要围绕英国社会主义工人党创办人Tony Cliff的思想，参加者主要是1940年初第四国际第一次分裂的少数派麦·沙赫特馒的追随者。该组织认为前苏联和毛时代的中国实质上是国家资本主义，而不是托洛茨基所说的“工人官僚国家”。跟很多国际流派不同的是，IST并没有正式的组织架构。IST的主要成员党是英国社会主义工人党SWP是英国目前最大的托派政党，也是英国停止战争联盟的主要推动力量，英国SWP出版Socialist Worker（其电子版）、Socialist Review、International Socialism Journal等刊物。IST在南韩的All Together也有相当规模。IST主张“国家资本主义”(state capitalist) 的立场，接纳永久军事经济(permanent arms economy)和偏移不断革命(deflected permanent revolution)的理论

工人国际委员会 英文。简称CWI。1974年成立，当时成员主要是来自英国、瑞典、爱尔兰等国的“战斗派”（Militant派）。目前在40多个国家有其成员，是仅次于第四国际统一书记处之后第二大革命马克思主义国际组织。以英国Socialist Party (SP)（也就是20世纪80年代利物浦码头工人罢工和反对人头税斗争中影响颇大的Militant派）最具规模，他们过去打入工党，是工党里的马克思主义流派，后来离开工党。CWI在非洲最大的成员是尼日利亚的民主社会主义运动

国际马克思主义委员会（捍卫马克思主义） 英文。田德·格兰特与艾伦·伍德发起创立的英国革命马克思主义工人政党CMI（亦称为IMT）的网站，他们同时出版月刊 Socialist Appeal 。格兰特长期是CWI支部（英国工党内战斗派）领导人，大约在1990年代中期CWI因为是否留在工党内部活动而发生争论，以格兰特为首的少数派被开除出CWI，于是建立了CMI。CMI实行在主流政党(工党、共产党或进步的资产阶级政党)内活动的政策。CMI主要在拉丁美洲获得较显著的发展，在委内瑞拉、秘鲁、阿根廷和墨西哥都有本身组织。CMI在委内瑞拉的策略——对查韦斯革命抱有很大期待并成立组织大力支持“玻利瓦尔革命”，这类似于且更甚于第四国际统一书记处

战斗The Militant 英文。美国社会主义工人党Socialist Workers Party (SWP)的周刊。从1930年代以来，社会主义工人党几乎一直是美国最大的革命马克思主义党派，长期以来是第四国际书记处、统一书记处的美国支部。在1960年代学生运动中有一定影响力

重建第四国际委员会 由阿根廷工人党主导，阿根廷工人党过去是胡安·波萨达斯主导的党，隶属于第四国际书记处拉丁美洲书记局，1962年波萨达斯突然将拉丁美洲书记局改编为一个新的国际，史称“波萨达斯国际”，这个国际曾以对波氏的个人崇拜而闻名

国际工人同盟 由巴西的统一社会主义工人党主导的国际组织

第五国际同盟 由英国的工人力量主导的国际组织，这个组织曾经叫做革命共产主义国际联盟LRCI（The League for a Revolutionary Communist International）

国际共产主义联盟（第四国际主义者） 渊源于第四国际1950年代分裂出的三大派之一国际委员会派，1964年自称斯巴达克同盟，1966年开始脱离国际委员会派。1970年这个组织声称第四国际实际上不存在，1974年开始自称“争取成立国际托洛茨基主义倾向”

苏格兰社会主义党 英文。苏格兰社会主义党SSP（Scottish Socialist Party）是苏格兰各激进左翼在1998年9月共组的政党，由1996年成立的苏格兰社会主义联盟转化而来，其召集人Tommy Sheridan（属于苏格兰托派组织-International Socialist Movement）是苏格兰国会议员。他们立志要成为苏格兰政治舞台上不同于新工党和苏格兰民族主义者的另一种选择。该党近年来发展较为迅速，在几次选举中都有所斩获，2001年6月的英国大选中获得7万多张的选票，得票率3.1﹪

英国社会主义联盟 英文。英国社会主义联盟SA（Socialist Alliance）是英国激进左翼的联合组织，参与其中的团体包括Socialist Party（CWI英国支部）、Socialist Workers Party（IST英国支部） 、Alliance for Workers' Liberty（工人解放同盟）、International Socialist Group（国际社会主义组织，第四国际统一书记处英国支部）、Workers' Power、Communist Party of Great Britain（大不列颠共产党）等，拍摄《土地与自由》、《面包与玫瑰》等影片的进步导演肯洛区Ken Loach也是联盟的支持者。由于工党的保守党化，英国的激进左翼积极找寻联合并挑战新工党的道路，社会主义联盟正是一个尝试， 2001年英国大选中，联盟在英格兰和韦尔斯参选。

澳洲民主社会主义党 英文。民主社会主义党DSP（Democratic Socialist Party）是澳洲的社会主义党派，曾经是托派，现已不是。它出版Green Left Weekly以及介绍国际社会主义运动的好刊物-LINKS.。近年来积极投入反全球化的行动。他们的书店Resistance Bookshops有不少关于左翼理论与运动的书籍与小册子。

劳动标准Labor Standard 英文。美国的社会主义组织，其刊物劳动标准创刊于1999年。在网站上可以看到他们刊物所有的文章，主要是评析美国和国际工运和左翼运动，也有关于有色人种、性别、环境等议题的文章

团结Solidarity 英文。成立于1986年的美国社会主义组织，他们自许为女性主义、民主和反对种族主义的组织，寻求美国左翼广泛的重组，出版双月刊Against the Current，据称此刊物有至少5000份的销路。在网站上我们可以读到刊物的部分文章

国际共产主义运动网 英文

世界社会主义运动 英文

9）世界共产党网站

[1] 亚洲地区（亚太地区、南亚、中亚、西亚）

中国共产党中央党校门户网站 中文。CCP。可连接到全中国各省市党校。

中国共产党在线社区 中文。中共的年轻拥护者梁家鹏先生于2000年7月创办的非盈利性的网站，附设有 中国共产党在线图书馆

中国共产党员网 中文。CCP。中共河南省委宣传部主办

朝鲜劳动党门户网站 英文。朝鲜的执政党，从1945年10月10日执政至今。1945年10月10日成立朝鲜共产党，1946年8月与朝鲜新民党合并为北朝鲜劳动党；1949年6月北朝鲜劳动党与南朝鲜劳动党合并为朝鲜劳动党。

越南共产党电子报 中、英、越南文。越南共产党正在坚定不移地推进资本主义发展，不过其政治环境比它的北方邻国要宽松一些

尼泊尔共产党（毛） 尼泊尔毛派的官方网站

人民前进网 印度共产党（毛）的官方网站，该党由人民斗争集团和印度毛共产主义者运动于2004年7月合并而成

菲律宾革命网 菲律宾共产党（毛）的官方网站。菲律宾毛派坚持武装斗争三十年如一日

伊朗工人共产党门户网站 伊朗、法、英、德等六种文字。

伊拉克工人共产党门户网站 英文。

以色列共产党门户网站 英文以及各种阿拉伯文字。

阿富汗毛派网站 阿富汗共产党（毛）的官方网站

土耳其毛派网站 土耳其共产党（毛）的官方网站

伊朗毛派网站 伊朗共产党（毛）·官方网站

[2] 欧洲、北美地区

苏联共产党门户网站 俄文。

斯洛伐克共产党门户网站 外文。

美国共产党门户网站 英文。CPUSA

美国毛派网站 美国毛派（美国革命共产党）的官方网站

意大利共产党门户网站 英文

德国共产党门户网站 德文。DKP

西班牙共产党左翼联盟 英文。

葡萄牙共产党门户网站 英文。PCP

比利时共产党门户网站 英文。

瑞士共产党门户网站 德文。

加拿大共产党门户网站 英文。

希腊共产党门户网站 英文。

瑞典共产党门户网站 瑞典、英文等。

荷兰共产党门户网站 荷兰文等。

[3] 拉丁美洲地区

哥伦比亚共产党门户网站 外文。哥伦比亚革命武装力量的领导者，哥伦比亚最大的反政府武装，已经打了三十多年的仗

巴西共产党门户网站 葡萄牙文。PCB

委内瑞拉共产党门户网站 外文。

墨西哥马列主义工人党门户网站 西班牙文。

阿根廷共产党门户网站 西班牙文。

秘鲁共产党门户网站 秘鲁共产党（毛）即“光辉道路”组织的官方网站。刚扎罗博士是它的领袖，至今仍被关押。90年代初十分活跃，2004年以来再度活跃。

智利共产党门户网站 外文。

乌拉圭共产党门户网站 外文。

多米尼加共产党门户网站 外文。

[3] 大洋州地区

澳大利亚共产党门户网站 英文。

新西兰共产党门户网站 英文。

[4] 非洲地区

南非共产党门户网站 英文。

苏丹共产党门户网站 苏丹、英文。

摘自 http://red1917star.googlepages.com/


后记

“中国如发生反共的右派政变，我断定他们也是不得安宁的，很可能是短命的，因为代表百分之九十以上人民利益的一切革命者是不会容忍的。那时右派可能利用我的话得势于一时，左派则一定会利用我的另一些话组织起来，将右派打倒。”——毛泽东

本书内容来自毛泽东旗帜网：http://www.maoflag.net/Forum_showNote.asp?board_id=1-3&id=189140&page=1 原书作者为马社香，当代中国出版社2006年11月出版。从本书对毛泽东二上井冈山的历史回放中，似可窥见当时毛泽东的某些思想端倪；发现其不惜一切代价，准备发动上层建筑领域革命——“文化大革命”的深刻而复杂的初衷……

封面：1965年5月毛主席重上井冈山。

制作者：中国文革研究网/2006年12月10日