毛主席论无产阶级专政下的继续革命

目录

一、必须用马克思列宁主义的对立统一的规律来观察社会主义社会
 | （一）对立统一规律是宇宙的根本规律
 | （二）社会主义社会的基本矛盾
 | （三）社会主义社会的矛盾是社会主义社会前进的动力
 | （四）社会主义社会存在着敌我矛盾和人民内部矛盾
 | （五）正确区别和处理敌我矛盾和人民内部矛盾
二、社会主义社会存在着无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争
 | （一）在社会主义社会这个历史阶段中，始终存在着阶级，阶级矛盾和阶级斗争
 | （二）社会主义社会存在着社会主义和资本主义两条道路的斗争
 | （三）社会主义社会存在着无产阶级和资产阶级在意识形态领域里的阶级斗争
 | （四）社会主义社会存在着资本主义复辟的危险性
 | （五）社会主义社会存在着帝国主义和现代修正主义进行颠覆和侵略的威胁
 | （六）阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动
 | （七）阶级斗争，一抓就灵
 | （八）千万不要忘记阶级斗争
三、无产阶级专政下阶级斗争的中心仍然是政权问题
 | （一）世界上一切革命斗争都是为着夺取政权，巩固政权
 | （二）无产阶级专政是保障人民革命的胜利成果和反对内外敌人的复辟阴谋的有力武器
 | （三）无产阶级必须对资产阶级实行全面的专政
 | （四）把对人民实行民主和对敌人实行专政这两个方面结合起来
 | （五）没有广泛的人民民主，无产阶级专政不能巩固
 | （六）对反动阶级的专政，必须依靠群众，依靠党
 | （七）必须使党和国家的领导权永远掌握在马克思主义革命家手里
四、无产阶级专政下革命的主要对象
 | （一）社会上无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争，必然反映到党内来
 | （二）党内一小撮走资本主义道路的当权派，就是资产阶级在党内的代表人物
 | （三）党内一小撮走资本主义道路的当权派是颠覆无产阶级专政最危险的人物
 | （四）这次运动的重点，是整党内那些走资本主义道路的当权派
 | （五）必须把党内一小撮走资本主义道路的当权派篡夺了的一部分权力坚决夺回到无产阶级手中
五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命
 | （一）无产阶级文化大革命的必要性
 | （二）无产阶级文化大革命的实质
 | （三）无产阶级文化大革命要运用无产阶级专政下大民主的方法
 | （四）对反动派造反有理
 | （五）相信和依靠群众，相信和依靠人民解放军，相信和依靠干部的大多数
 | （六）彻底批判资产阶级反动路线
 | （七）向党内一小撮走资本主义道路当权派夺权
 | （八）建立“三结合”的革命委员会
 | （九）实现革命的大联合
 | （十）正确对待干部
 | （十一）办学习班，是个好办法
 | （十二）认真搞好斗、批、改
 | （十三）现在的无产阶级文化大革命，仅仅是第一次，以后还要进行多次
六、无产阶级专政下继续革命，要“斗私，批修”，解决人们的世界观问题
 | （一）无产阶级文化大革命是触及人们灵魂的大革命，是要解决人们的世界观问题
 | （二）无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界
 | （三）世界观的转变是一个根本的转变
 | （四）纠正错误思想
 | （五）要开展对于修正主义的批判
 | （六）树立辩证唯物论的世界观
 | （七）全心全意地为中国人民和世界人民服务
 | （八）发扬一不怕苦，二不怕死的革命精神
七、把上层建筑领域中的社会主义革命进行到底
 | （一）把全国办成革命化的大学校
 | （二）国家机关的改革，最根本的一条，就是联系群众
 | （三）教育革命
 | （四）改革文艺
 | （五）把新闻战线的大革命进行到底
 | （六）把医疗卫生工作的重点放到农村去
 | （七）改革不合理的规章制度
 | （八）改进工作作风和工作方法
八、社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动
 | （一）人民是创造世界历史的动力
 | （二）信任群众，依靠群众
 | （三）放手发动群众，让群众自己解放自己，自己教育自己
 | （四）支持群众运动，爱护群众的积极性
 | （五）从群众中来，到群众中去
 | （六）关心群众，为群众服务
九、无产阶级专政时期的阶级路线和阶级政策
 | （一）工人阶级必须领导一切
 | （二）在农村，必须依靠工人阶级的可靠同盟军一一贫农、下中农
 | （三）对知识分子进行再教育
 | （四）对资产阶级的基本政策是利用、限制和改造，并且逐步消灭它
 | （五）用阶级分析的方法去看待一切，分析一切
 | （六）必须站在百分之九十五以上的人民群众一边
 | （七）清理阶级队伍
 | （八）要认真注意政策
 | （九）调动一切积极因素，为社会主义事业服务
十、无产阶级专政下党的建设
 | （一）无产阶级政党必须同无产阶级专政一起存在
 | （二）中国共产党是无产阶级的政党
 | （三）中国共产党是全中国人民的领导核心
 | （四）指导我们思想的理论基础是马克思列宁主义
 | （五）中国共产党是在同“左”、右倾机会主义斗争中发展壮大起来的
 | （六）必须保持和发扬党的三大作风
 | （七）党委领导
 | （八）党的民主集中制
 | （九）加强党的团结，巩固党的纪律
 | （十）一个无产阶级的党也要吐故纳新
 | （十一）做一个名副其实的共产党员
十一、无产阶级专政下人民军队的建设
 | （一）军队是国家政权的主要成份
 | （二）必须加强人民军队的建设
 | （三）全心全意为人民服务是人民军队的唯一宗旨
 | （四）人民军队必须永远置于无产阶级政党的领导之下
 | （五）坚持政治建军的原则
 | （六）保持和发扬人民解放军既是战斗队，又是工作队、生产队的优良传统
 | （七）拥军爱民
 | （八）提高警惕，保卫祖国
十二、无产阶级专政的基本任务之一，就是努力发展社会主义经济
 | （一）抓革命，促生产
 | （二）政治是统帅，是灵魂，政治工作是一切经济工作的生命线
 | （三）党在过渡时期的总路线
 | （四）总路线、大跃进、人民公社
 | （五）独立自主、自力更生
 | （六）备战、备荒、为人民
 | （七）勤俭建国
 | （八）我们一定会建设一个具有现代工业、现代农业和现代科学文化的社会主义国家
十三、关于我国革命的最后胜利
 | （一）真正的彻底的社会主义革命不是一朝一夕可以成功的
 | （二）团结起来，争取更大的胜利
 | （三）为实现共产主义而奋斗
十四、关于我国和外国的关系
 | （一）坚持无产阶级国际主义
 | （二）我们现在正处于世界革命的伟大新时代
 | （三）打倒帝国主义和各国反动派
 | （四）打倒现代修正主义
 | （五）帝国主义、修正主义和一切反动派都是纸老虎
 | （六）世界大战的两种可能性
 | （七）要准备打仗
 | （八）全世界人民团结起来，埋葬美帝、苏修和他们的走狗
附录：无产阶级专政下继续革命理论要点
附录
 | 附录 原书插图1
 | 附录 原书插图2
 | 附录 原书插图3
 | 附录 原书插图4
 | 附录 原书插图5
 | 附录 原书插图6
 | 附录 原书插图7
 | 附录 原书插图8
 | 附录 原书插图9
 | 附录 原书插图10
 | 附录 原书插图11
 | 附录 原书插图12
 | 附录 突破网络封锁
 | 附录 左派网站
 | 附录 后记


一、必须用马克思列宁主义的对立统一的规律来观察社会主义社会

必须用马克思列宁主义的对立统一的规律来观察社会主义社会。事物的矛盾规律，即对立统一规律，是唯物辩证法的最根本的规律。这个规律，不论在自然界、人类社会和人们的思想中，都是普遍存在的。矛盾着的对立面又统一又斗争，由此推动事物的运动和变化。社会主义社会也不例外。在社会主义社会中，存在着两类社会矛盾，人民内部矛盾和敌我矛盾。这两类社会矛盾性质完全不同，处理方法也应当不同。正确处理这两类社会矛盾，将使无产阶级专政日益巩固，将使社会主义社会日益巩固和发展。许多人承认对立统一的规律，但是不能应用这个规律去观察和处理社会主义社会的问题。他们不承认社会主义社会有矛盾，不承认在社会主义社会中，不仅有敌我矛盾，而且有人民内部矛盾，不懂得正确地区别和正确地处理这两类社会矛盾，这样也就不能正确地处理无产阶级专政问题。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

（一）对立统一规律是宇宙的根本规律

马克思主义的哲学认为，对立统一规律是宇宙的根本规律。这个规律，不论自然界、人类社会和人们的思想中，都是普遍存在的。矛盾着的对立面又统一，又斗争，由此推动事物的运动和变化。矛盾是普遍存在的，不过按事物的性质不同，矛盾的性质也就不同。对于任何一个具体的事物说来，对立的统一是有条件的、暂时的、过渡的，因而是相对的，对立的斗争则是绝对的。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

事物都是一分为二的。

关于培养接班人的谈话（一九六四年六月），转摘自《毛主席论教育革命》

一切事物中包含的矛盾方面的相互依赖和相互斗争，决定一切事物的生命，推动一切事物的发展。没有什么事物是不包含矛盾的，没有矛盾就没有世界。

《矛盾论》（一九三七年八月）

一切矛盾都是客观存在的，我们的任务在于尽可能正确地反映它和解决它。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）


一、必须用马克思列宁主义的对立统一的规律来观察社会主义社会

（二）社会主义社会的基本矛盾

中国革命在全国胜利，并且解决了土地问题以后，中国还存在着两种基本的矛盾。第一种是国内的，即工人阶级和资产阶级的矛盾。第二种是国外的，即中国和帝国主义国家的矛盾。因为这样，工人阶级领导的人民共和国的国家政权，在人民民主革命胜利以后，不是可以削弱，而是必须强化。

《在中国共产党第七届中央委员会第二次全体会议上的报告》（一九四九年三月五日）

在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。不过社会主义社会的这些矛盾，同旧社会的生产关系和生产力的矛盾、上层建筑和经济基础的矛盾，具有根本不同的性质和情况罢了。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

整风运动，反右派斗争的经验，使我们认识了一个真理，这就是当前我国社会的主要矛盾，仍然是无产阶级同资产阶级的矛盾，社会主义道路同资本主义道路的矛盾。

在中国共产党第八届中央委员会第三次全体会议上的讲话（一九五七年十月九日）

社会主义和资本主义的矛盾，工人阶级和资产阶级的矛盾，是我们国内的基本矛盾。

农业合作化和当前的阶级斗争（一九五五年十月十一日）


一、必须用马克思列宁主义的对立统一的规律来观察社会主义社会

（三）社会主义社会的矛盾是社会主义社会前进的动力

按照唯物辩证法的观点，自然界的变化，主要地是由于自然界内部矛盾的发展。社会的变化，主要地是由于社会内部矛盾的发展，即生产力和生产关系的矛盾，阶级之间的矛盾，新旧之间的矛盾，由于这些矛盾的发展，推动了社会的前进，推动了新旧社会的代谢。

《矛盾论》（一九三七年八月）

一个社会，无论何时，总有先进和落后两种人们、两种意见矛盾地存在着和斗争着，总是先进的意见克服落后的意见，要想使“舆论一律”是不可能的，也是不应该的。只有充分地发扬先进的东西去克服落后的东西，才能使社会前进。……一种矛盾克服了，又会产生新矛盾，又是这样去竞赛。这样，社会就会不断地前进。有矛盾存在就是不一律。克服了矛盾，暂时归于一律了；但不久又会产生新矛盾，又不一律，又须要克服。

《关于胡风反革命集团的材料》按语（一九五五年）

许多人不敢公开承认我国人民内部还存在着矛盾，正是这些矛盾推动着我们的社会向前发展。许多人不承认社会主义社会还有矛盾，因而使得他们在社会矛盾面前缩手缩脚，处于被动地位；不懂得在不断地正确处理和解决矛盾的过程中，将会使社会主义社会内部的统一和团结日益巩固。这样，就有必要在我国人民中，首先--是在干部中，进行解释，引导人们认识社会主义社会中的矛盾，并且懂得采取正确的方法处理这种矛盾。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

在人类社会和自然界，统一体总要分解为不同的部分，只是在不同的具体条件下，内容不同，形式不同罢了。任何时候，总会有错误的东西存在，总会有丑恶的现象存在。任何时候，好同坏，善同恶，美同丑这样的对立，总会有的。香花同毒草也是这样。它们之间的关系都是对立的统一，对立的斗争。有比较才能鉴别。有鉴别，有斗争，才能发展。真理是在同谬误作斗争中间发展起来的。马克思主义就是这样发展起来的。马克思主义在同资产阶级、小资产阶级的思想作斗争中发展起来，而且只有在斗争中才能发展起来。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）


一、必须用马克思列宁主义的对立统一的规律来观察社会主义社会

（四）社会主义社会存在着敌我矛盾和人民内部矛盾

在社会主义社会里，社会矛盾分为两类，即人民内部矛盾和敌我矛盾，而人民内部矛盾是大量的。只有分清两类不同性质的矛盾，采取不同的办法加以正确处理，才能够团结占人口百分之九十以上的人民，战胜那些只占人口百分之几的敌人，巩固无产阶级专政。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》一九六四年七月十四日《人民日报》

在我们的面前有两类社会矛盾。这就是敌我之间的矛盾和人民内部的矛盾。这是性质完全不同的两类矛盾。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

在我国现在的条件下，所谓人民内部的矛盾，包括工人阶级内部的矛盾，农民阶级内部的矛盾，知识分子内部的矛盾，工农两个阶级之间的矛盾，工人、农民同知识分子之间的矛盾，工人阶级和其他劳动人民同民族资产阶级之间的矛盾，民族资产阶级内部的矛盾，等等。我们的人民政府是真正代表人民利益的政府，是为人民服务的政府，但是它同人民群众之间也有一定的矛盾。这种矛盾包括国家利益、集体利益同个人利益之间的矛盾，民主同集中的矛盾，领导同被领导之间的矛盾，国家机关某些工作人员的官僚主义作风同群众之间的矛盾。这种矛盾也是人民内部的一个矛盾。一般说来，人民内部的矛盾，是在人民利益根本一致的基础上的矛盾。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

在我们国家里，工人阶级同民族资产阶级的矛盾属于人民内部的矛盾。工人阶级和民族资产阶级的阶级斗争一般地属于人民内部的阶级斗争，这是因为我国的民族资产阶级有两面性。在资产阶级民主革命时期，它有革命性的一面，又有妥协性的一面。在社会主义革命时期，它有剥削工人阶级取得利润的一面，又有拥护宪法、愿意接受社会主义改造的一面。民族资产阶级和帝国主义、地主阶级、官僚资产阶级不同。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

在我国社会主义革命时期，资产阶级反动右派和人民的矛盾是敌我矛盾，是对抗性的不可调和的你死我活的矛盾。

《一九五七年夏季的形势》（一九五七年七月）


一、必须用马克思列宁主义的对立统一的规律来观察社会主义社会

（五）正确区别和处理敌我矛盾和人民内部矛盾

为了正确地认识敌我之间和人民内部这两类不同的矛盾，应该首先弄清楚什么是人民，什么是敌人。……在现阶段，在建设社会主义的时期，一切赞成、拥护和参加社会主义建设事业的阶级、阶层和社会集团，都属于人民的范围；一切反抗社会主义革命和敌视、破坏社会主义建设的社会势力和社会集团，都是人民的敌人。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

在我国人民的政治生活中，应当怎样来判断我们的言论和行动的是非呢？我们以为，根据我国的宪法的原则，根据我国最大多数人民的意志和我国各党派历次宣布的共同的政治主张，这种标准可以大致规定如下：（一）有利于团结全国各族人民，而不是分裂人民；（二）有利于社会主义改造和社会主义建设，而不是不利于社会主义改造和社会主义建设；（三）有利于巩固人民民主专政，而不是破坏或者削弱这个专政；（四）有利于巩固民主集中制，而不是破坏或者削弱这个制度；（五）有利于巩固共产党的领导，而不是摆脱或者削弱这种领导；（六）有利于社会主义的国际团结和全世界爱好和平人民的国际团结，而不是有损于这些团结。这六条标准中，最重要的是社会主义道路和党的领导两条。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

敌我之间和人民内部这两类矛盾的性质不同，解决的方法也不同。简单地说起来，前者是分清敌我的问题，后者是分清是非的问题。当然，敌我问题也是一种是非问题。比如我们同帝国主义、封建主义、官僚资本主义这些内外反动派，究竟谁是谁非，也是是非问题，但是这是和人民内部问题性质不同的另一类是非问题。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

不同质的矛盾，只有用不同质的方法才能解决。例如，无产阶级和资产阶级的矛盾，用社会主义革命的方法去解决；人民大众和封建制度的矛盾，用民主革命的方法去解决；殖民地和帝国主义的矛盾，用民族革命战争的方法去解决；在社会主义社会中工人阶级和农民阶级的矛盾，用农业集体化和农业机械化的方法去解决；共产党内的矛盾，用批评和自我批评的方法去解决；社会和自然的矛盾，用发展生产力的方法去解决。……用不同的方法去解决不同的矛盾，这是马克思列宁主义者必须严格地遵守的一个原则。

《矛盾论》（一九三七年八月）

我们历来就主张，在人民民主专政下面，解决敌我之间的和人民内部的这两类不同性质的矛盾，采用专政和民主这样两种不同的方法。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

肃清反革命分子的问题是敌我矛盾的斗争问题。在人民内部，有些人对于肃反问题的看法，也有一些不同。有两种人的意见，和我们的意见不相同。有右倾思想的人不分敌我，认敌为我。广大群众认为是敌人的人，他们却认为是朋友。有“左”倾思想的人则把敌我矛盾扩大化，以至把某些人民内部的矛盾也看作敌我矛盾，把某些本来不是反革命的人也看作反革命。这两种看法都是错误的，都不能正确地处理肃反问题，也不能正确地估计我们的肃反工作。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

解决人民内部矛盾，不能用咒骂，也--不能用拳头，更不能用刀枪，只能用讨论的方法，说理的方法，批评和自我批评的方法。一句话，只能用民主的方法，让群众讲话的方法。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六七年五月二十二日《人民日报》

在一九四二年，我们曾经把解决人民内部矛盾的这种民主的方法，具体化为一个公式，叫做“团结一一批评一一团结”。讲详细一点，就是从团结的愿望出发，经过批评或者斗争使矛盾得到解决，从而在新的基础上达到新的团结。按照我们的经验，这是解决人民内部矛盾的一个正确的方法。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

运用“团结一一批评和自我批评一一团结”这个公式来解决我们内部的矛盾。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

矛盾和斗争是普遍的、绝对的，但是解决矛盾的方法，即斗争的形式，则因矛盾的性质不同而不相同。有些矛盾具有公开的对抗性，有些矛盾则不是这样。根据事物的具体发展，有些矛盾是由原来还非对抗性的，而发展成为对抗性的；也有些矛盾则由原来是对抗性的，而发展成为非对抗性的。

《矛盾论》（一九三七年八月）

许多人对于敌我之间的和人民内部的这两类性质不同的矛盾分辨不清，容易混淆在一起。应该承认，这两类矛盾有时是容易混淆的。我们在过去工作中也曾经混淆过。在肃清反革命分子的工作中，错误地把好人当坏人，这种情形，从前有过，现在也还有。我们的错误没有扩大化，是由于我们在政策中规定了必须分清敌我，错了就要平反。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

工人阶级和民族资产阶级之间存在着剥削和被剥削的矛盾，这本来是对抗性的矛盾。但是在我国的具体条件下，这两个阶级的对抗性的矛盾如果处理得当，可以转变为非对抗性的矛盾，可以用和平的方法解决这个矛盾。如果我们处理不当，不是对民族资产阶级采取团结、批评、教育的政策，或者民族资产阶级不接受我们的这个政策，那末工人阶级同民族资产阶级之间的矛盾就会变成敌我之间的矛盾。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

在一般情况下，人民内部的矛盾不是--对抗性的。但是如果处理得不适当，或者失去警觉，麻痹大意，也可能发生对抗。这种情况，在社会主义国家通常只是局部的暂时的现象。这是因为社会主义国家消灭了人剥削人的制度，人民的利益在根本上是一致的。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）


二、社会主义社会存在着无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争

社会主义社会是一个相当长的历史阶段。在社会主义社会中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。要认识这种斗争的长期性和复杂性。要提高警惕。要进行社会主义教育。要正确理解和处理阶级我矛盾和人民内部矛盾。不然的话，我们这样的社会主义国家，就会走向反面，就会变质，就会出现复辟。我们从现在起：必须年年讲，月月讲，天天讲，使我们对这个问题，有比较清醒的认识，有一条马克思列宁主义的路线。

在北戴河中央工作会议和党的八届十中全会上的讲话（一九六二年八月、九月），转摘自一九六七年第十期《红旗》杂志

（一）在社会主义社会这个历史阶段中，始终存在着阶级，阶级矛盾和阶级斗争

在无产阶级获得政权以后的一个很长的历史时期中，阶级斗争的继续，仍然是不以人们意志为转移的客观规律，只是阶级斗争的形式不同于无产阶级取得政权以前。

转摘自《关于国际共产主义运动总路线的建议》（一九六三年六月十四日）。一九六七年第十期《红旗》杂志

在拿枪的敌人被消灭以后，不拿枪的敌人依然存在，他们必然地要和我们作拚死的斗争，我们决不可以轻视这些敌人。如果我们现在不是这样地提出问题和认识问题，我们就要犯极大的错误。

《在中国共产党第七届中央委员会第二次全体会议上的报告》（一九四九年三月五日）

在我国，虽然社会主义改造，在所有制方面说来，已经基本完成，革命时期的大规模的急风暴雨式的群众阶级斗争已经基本结束，但是，被推翻的地主买办阶级的残余还是存在，资产阶级还是存在，小资产阶级刚刚在改造。阶级斗争并没有结束。无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。在这一方面，社会主义和资本主义之间谁胜谁负的问题还没有真正解决。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

在社会主义社会里，在完成生产资料所有制的社会主义改造以后，阶级矛盾仍然存在，阶级斗争并没有熄灭。在整个社会主义阶段，贯穿着社会主义和资本主义这两条道路的斗争。为了保证社会主义建设和防止资本主义复辟，必须在政治战线、经济战线、思想和文化战线上，把社会主义革命进行到底。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》。一九六四年七月十四日《人民日报》

任何一个社会主义国家，即使在实现了社会主义工业化和农业集体化以后的几十年，甚至更长的时间，都不能说，那里已经完全没有象列宁所反复痛斥过的资产阶级食客、寄生虫、投机倒把者、骗子、懒汉、流氓、盗窃国库者这类分子；也不能说，社会主义国家已经不需要或者可以放弃列宁所提出的“清除这些由资本主义遗留给社会主义的传染病瘟疫和溃疡”的任务。

在社会主义国家里，社会主义和资本主义谁战胜谁的问题，需要一个很长的历史时期才能逐步解决。社会主义和资本主义两条道路斗争，贯穿着整个历史时期。这种斗争时起时伏，是波浪式的，有时甚至是很激烈的。斗争的形式是多种多样的。

转摘自《关于国际共产主义运动总路线的建议》（一九六三年六月十四日），一九六七年第十期《红旗》杂志

否认无产阶级专政时期中的阶级斗争，否认在经济战线上、政治战线上和思想战线上彻底完成社会主义革命的必要性，是错误的，不符合客观事实的，违背马克思列宁主义的。

转摘自《关于国际共产主义运动总路线的建议》（一九六三年六月十四日），一九六七年第十期《红旗》杂志


二、社会主义社会存在着无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争

（二）社会主义社会存在着社会主义和资本主义两条道路的斗争

当人民推翻了帝国主义、封建主义和官僚资本主义的统治之后，中国要向那里去？向资本主义，还是向社会主义？有许多人在这个问题上的思想是不清楚的。事实已经回答了这个问题；只有社会主义能够救中国。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

我们的国家，如果不建立社会主义经济，那会是一种什么状况呢？就会变成南斯拉夫那样的国家，变成实际上是资产阶级的国家，无产阶级专政就会转变为资产阶级专政，而且会是反动的、法西斯式的专政。这是一个十分值得警惕的问题，希望同志们好好想一想。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六七年八月十五日《人民日报》

过渡时期充满着矛盾和斗争。我们现在的革命斗争，甚至比过去的武装革命斗争还要深刻。这是要把资本主义制度和一切剥削制度彻底埋葬的一场革命。“确立新民主主义社会秩序”的想法，是不符合实际斗争情况的，是妨碍社会主义事业的发展的。

党在过渡时期的总路线（一九五三年六月十五日），转摘自一九六七年十一月十三日《人民日报》

有人在民主革命成功以后，仍然停留在原来的地方。他们没有懂得革命性质的转变，还在继续搞他们的“新民主主义”，不去搞社会主义改造，这就要犯右倾的错误。就农业来说，社会主义的道路是我国农业唯一的道路。发展互助合作运动，不断地提高农业生产力，这是党在农村中工作的中心。

党在过渡时期的总路线（一九五三年六月十五日），转摘自一九六七年十一月二十三日《人民日报》

一些同志在农业合作化问题上所犯的错误，是属于右倾机会主义性质的错误。这是社会主义道路和资本主义道路互争胜负的斗争在我们党内的反映。例如在雇工、借贷、贸易和租佃土地上实行所谓“四大自由”，就是资产阶级的纲领，而不是无产阶级的纲领。

农业合作化和当前的阶级斗争（一九五五年十月十一日）

对于农村的阵地，社会主义如果不去占领，资本主义就必然会去占领。难道可以说既不走资本主义的道路，又不走社会主义的道路吗？

在中央第三次互助合作工作会议上的讲话（一九五三年十月），转摘自一九五五年十月十九日《人民日报》

和城市一样，在农村中，仍然有或者是社会主义或者是资本主义，这样两条道路的斗争。这个斗争，需要很长时间，才能取得彻底胜利。这是整个过渡时期的任务。

《一九五七年夏季的形势》（一九五七年七月）

新的社会制度还刚刚建立，还需要有一个巩固的时间。不能认为新制度一旦建立起来就完全巩固了，那是不可能的。需要逐步地巩固。要使它最后巩固起来，必须实现国家的社会主义工业化，坚持经济战线上的社会主义革命，还必须在政治战线和思想战线上，进行经常的、艰苦的社会主义革命斗争和社会主义教育。除了这些以外，还要有各种国际条件的配合。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）


二、社会主义社会存在着无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争

（三）社会主义社会存在着无产阶级和资产阶级在意识形态领域里的阶级斗争

凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。

在党的八届十中全会上的讲话（一九六二年九月），转摘自一九六七年第九期《红旗》杂志

社会经济制度变了，旧时代遗留下来残存于相当大的一部分人们头脑里的反动思想，亦即资产阶级思想和上层小资产阶级思想，一下子变不过来。要变需要时间，并且需要很长的时间，这是社会上的阶级斗争。

机关枪和迫击炮的来历及其它（一九五九年八月十六日），转摘自一九六七年八月二十六日《人民日报》

我国社会主义和资本主义之间在意识形态方面的谁胜谁负的斗争，还需要一个相当长的时间才能解决。这是因为资产阶级和从旧社会来的知识分子的影响还要在我国长期存在，作为阶级的意识形态，还要在我国长期存在。如果对于这种形势认识不足，或者根本不认识，那就要犯绝大的错误，就会忽视必要的思想斗争。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

在我国，资产阶级和小资产阶级的思想，反马克思主义的思想，还会长期存在。社会主义制度在我国已经基本建立。我们已经在生产资料所有制的改造方面，取得了基本胜利，但是在政治战线和思想战线方面，我们还没有完全取得胜利。无产阶级和资产阶级之间在意识形态方面的谁胜谁负问题，还没有真正解决。我们同资产阶级和小资产阶级的思想还要进行长期的斗争。不了解这种情况，放弃思想斗争，那就是错误的。凡是错误的思想，凡是毒草，凡是牛鬼蛇神，都应该进行批判，决不能让它们自由泛滥。但是，这种批判，应该是充分说理的，有分析的，有说服力的，而不应该是粗暴的、官僚主义的，或者是形而上学的、教条主义的。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

在政治思想领域内，社会主义同资本主义之间谁胜谁负的斗争，需要一个很长的时间才能解决。几十年内是不行的，需要一百年到几百年的时间才能成功。在时间问题上，与其准备短些，宁可准备长些，在工作问题上，与其看得容易些，宁可看得困难些。这样想，这样做，较为有益，而较少受害。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

同资产阶级在意识形态上的斗争，是长期的阶级斗争，不是匆忙做一个政治结论就可以解决。

一九六六年二月八日的指示，转摘自一九六七年五月十七日《人民日报》

要抓意识形态领域里的阶级斗争。

在党的八届十中全会上的讲话（一九六二年）。转摘自一九六六年十二月四日《人民日报》

一个崭新的社会制度要从旧制度的基地上建立起来，它就必须清除这个基地。反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的。

《严重的教训》一文按语（一九五五年）

社会主义社会还存在着阶级和阶级斗争，存在着社会主义和资本主义这两条道路的斗争。单有在经济战线上（在生产资料所有制上）的社会主义革命，是不够的，并且是不巩固的。必须还有一个政治战线上和一个思想战线上的彻底的社会主义革命。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

现在社会主义在意识形态的斗争中，具有优胜的条件。政权的基本力量是在无产阶级领导下的劳动人民手里。共产党有强大的力量和很高的威信。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）


二、社会主义社会存在着无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争

（四）社会主义社会存在着资本主义复辟的危险性

帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。

在中国人民政治协商会议第一届全体会议上的开幕词（一九四九年九月二十一日）

已经被推翻的反动阶级，还企图复辟。在社会主义社会，还会产生新的资产阶级分子。整个社会主义阶段，存在着阶级和阶级斗争。这种阶级斗争是长期的、复杂的，有时甚至是很激烈的。

在七千人大会上的讲话（一九六二年一月三十日）

这个仇恨共产党、仇恨人民、仇恨革命达到了疯狂程度的反动集团，绝不是真正放下武器，而是企图继续用两面派的方式保存他们的“实力”，等待时机，卷土重来。

《关于胡风反革命集团的材料》按语（一九五五年）

对于我们的国家抱着敌对情绪的知识分子，是极少数。这种人不喜欢我们这个无产阶级专政的国家，他们留恋旧社会。一遇机会，他们就会兴风作浪，想要推翻共产党，恢复旧中国。这是在无产阶级和资产阶级两条路线、社会主义和资本主义两条路线中间，顽固地要走后一条路线的人。这后一条路线，在实际上是不能实现的，所以他们实际上是准备投降帝国主义、封建主义和官僚资本主义的人。这种人在政治界、工商界、文化教育界、科学技术界、宗教界里都有，这是一些极端反动的人。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

各种剥削阶级的代表人物，当着他们处在不利情况的时候，为了保护他们现在的生存，以利将来的发展，他们往往采取以攻为守的策略。或者无中生有，当面造谣；或者抓住若干表面现象，攻击事情的本质，或者吹捧一部分人，攻击一部分人，或者借题发挥，“冲破一些缺口”，使我们处于困难地位。总之，他们老是在研究对付我们的策略，“窥测方向”，以求一逞。有时他们会“装死躺下”，等待时机，“反攻过去”。他们有长期的阶级斗争经验，他们会做各种形式的斗争一一合法的斗争和非法的斗争。我们革命党人必须懂得他们这一套，必须研究他们的策略，以便战胜他们。切不可书生气十足，把复杂的阶级斗争看得太简单了。

《关于胡风反革命集团的材料》按语（一九五五年）

阶级敌人是一定要寻找机会来表现它们自己的。它们对于亡国、共产是不甘心的。不管共产党怎样事先警告，把根本战略方针公开告诉自己的敌人，敌人还要进攻的。阶级斗争是客观存在的，不依人的意志为转移的。就是说，不可避免的。人的意志想要避免，也不可能。只能因势利导，夺取胜利。

《文汇报的资产阶级方向应当批判》（一九五七年七月一日）

在我国社会主义革命取得基本胜利以后，社会上还有一部分人梦想恢复资本主义制度，他们要从各个方面向工人阶级进行斗争，包括思想方面的斗争。而在这个斗争中，修正主义者就是他们最好的助手。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）


二、社会主义社会存在着无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争

（五）社会主义社会存在着帝国主义和现代修正主义进行颠覆和侵略的威胁

只要世界上还有帝国主义、资本主义、各国反动派和现代修正主义存在，资本主义的阴风总会不时地吹到社会主义国家里来。因此，在社会主义国家中，社会主义同资本主义之间谁胜谁负的斗争，需要一个很长的时间，才能最后解决。

转摘自一九六四年十二月三十一日《人民日报》

只要世界上还存在着帝国主义和资产阶级，我国的反革命分子和资产阶级右派分子的活动，不但总是带着阶级斗争的性质，并且总是同国际上的反动派互相呼应的。

《一九五七年夏季的形势》（一九五七年七月），转摘自一九六八年八月二日《解放军报》

帝国主义者及其走狗中国反动派对于他们在中国这块土地上的失败，是不会甘心的。他们还会要互相勾结在一起，用各种可能的方法，反对中国人民。例如，派遣他们的走狗钻进中国内部来进行分化工作和捣乱工作，这是必然的，他们决不会忘记这一项工作。例如，唆使中国反动派，甚至加上他们自己的力量，封锁中国的海港。只要还有可能，他们就会这样做。再则，假如他们还想冒险的话，派出一部分兵力侵扰中国的边境，也不是不可能的。所有这些，我们都必须充分地估计到。我们决不可因为胜利，而放松对于帝国主义分子及其走狗们的疯狂的报复阴谋的警惕性，谁要是放松这一项警惕性，谁就将在政治上解除武装，而使自己处于被动的地位。在这种情况下，全国人民必须团结起来，坚决、彻底、干净、全部地粉碎帝国主义者及其走狗中国反动派的任何一项反对中国人民的阴谋计划。中国必须独立，中国必须解放，中国的事情必须由中国人民自己作主张，自己来处理，不容许任何帝国主义国家再有一丝一毫的干涉。

《在新政治协商会议筹备会上的讲话》（一九四九年六月十五日）

必须懂得，没有肃清的暗藏的反革命分子是不会死心的，他们必定要乘机捣乱。美帝国主义者和蒋介石集团经常还在派遣特务到我们这里来进行破坏活动。原有的反革命分子肃清了，还可能出现一些新的反革命分子。如果我们丧失警惕性，那就会上大当，吃大亏。不管什么地方出现反革命分子捣乱，就应当坚决消灭他。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）


二、社会主义社会存在着无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争

（六）阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动

阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动，是使共产党人免除官僚主义、避免修正主义和教条主义，永远立于不败之地的确实保证，是使无产阶级能够和广大劳动群众联合起来，实行民主专政的可靠保证。不然的话，让地、富、反、坏、牛鬼蛇神一齐跑了出来，而我们的干部则不闻不问，有许多人甚至敌我不分，互相勾结，被敌人腐蚀侵袭，分化瓦解，拉出去，打进来，许多工人、农民和知识分子也被敌人软硬兼施，照此办理，那就不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。

《浙江省七个关于干部参加劳动的好材料》的批语（一九六三年五月九日），转摘自一九六四年七月十四日《人民日报》

要办好社会主义企业，首先必须抓好阶级斗争。不抓好阶级斗争，不把领导权紧紧地掌握在无产阶级革命家的手里，不振起广大职工群众的革命精神，生产斗争、科学实验都不可能搞好。抓阶级斗争要克服各种右倾思想，不怕伤害那些四不清干部的和气，不怕触动上级领导，不怕妨碍生产。要有革命的决心，要抓住不放，要一直抓到底，做彻底的革命派。

对一个报告的批示（一九六四年十二月十九日）

只要阶级斗争搞得好，搞深、搞透，不但不会妨碍生产，而且必然促进生产斗争、科学实验的大发展。

对一个报告的批示（一九六四年十二月十九日）


二、社会主义社会存在着无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争

（七）阶级斗争，一抓就灵

阶级斗争，一抓就灵。

在中央会议上的讲话（一九六三年二月），转摘自一九六六年十月一日《人民日报》

必须在城市和乡村中普遍地、反复地进行社会主义教育运动。在这个不断地教育人的运动中，要善于组织革命的阶级队伍，提高他们的阶级觉悟，正确地处理人民内部矛盾，团结一切可以团结的人。在这个运动中，要向那些敌视社会主义的资本主义势力和封建势力，向那些地主、富农、反革命分子、资产阶级右派分子，向那些贪污盗窃分子和蜕化变质分子，进行尖锐的针锋相对的斗争，打败他们对社会主义的进攻，把他们中间的大多数人改造成为新人。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》。一九六四年七月十四日《人民日报》

这一次社会主义教育运动是一次伟大的革命运动，不但包括阶级斗争问题，而且包括干部参加劳动的问题，而且包括严格的科学态度，经过试验，学会在企业和事业中解决一批问题这样的工作。看起来很困难，实际上只要认真对待，并不难解决。这一场斗争是重新教育人的斗争，是重新组织革命的阶级队伍，向着正在对我们猖狂进攻的资本主义势力和封建势力作尖锐的针锋相对的斗争，把他们的反革命气焰压下去，把这些势力中间的绝大多数人改造成为新人的伟大的运动，又是干部和群众一道参加生产劳动和科学实验，使我们的党成为更加光荣、更加伟大、更加正确的党，使我们的干部成为既懂政治、又懂业务、又红又专、不是浮在上面、做官当老爷、脱离群众，而是同群众打成一片、受群众拥护的真正好干部。这一次教育运动完成以后，全国将会出现一种欣欣向荣的气象。差不多占地球四分之一的人类出现了这样的气象，我们的国际主义的贡献也就会更大了。

摘自《中共中央关于目前农村工作中若干问题的决定（草案）》（一九六三年五月二十日）

实践证明，只要全党更深入地、更正确地继续贯彻执行党中央关于社会主义教育运动的各项决定，抓住阶级斗争这个纲，抓住社会主义和资本主义两条道路斗争这个纲，依靠工人阶级、贫下中农、革命干部、革命知识分子和其他革命分子，注意团结百分之九十五以上的群众、团结百分之九十五以上的干部，那末，城乡存在的许多问题，并不难发现，也不难解决。

摘自《农村社会主义教育运动中目前提出的一些问题》（一九六五年一月十四日）


二、社会主义社会存在着无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争

（八）千万不要忘记阶级斗争

阶级斗争，一些阶级胜利了，一些阶级消灭了。这就是历史，这就是几千年的文明史。拿这个观点解释历史的就叫做历史的唯物主义，站在这个观点的反面的是历史的唯心主义。

《丢掉幻想，准备斗争》（一九四九年八月十四日）

阶级和阶级斗争的存在是一个事实，有些人否认这种事实，否认阶级斗争的存在，这是错误的。企图否认阶级斗争存在的理论是完全错误的理论。

《中国共产党在民族战争中的地位》（一九三八年十月）

整个过渡时期存在着阶级矛盾、存在着无产阶级和资产阶级的阶级斗争、存在着社会主义和资本主义的两条道路斗争。忘记十几年来我党的这一条基本理论和基本实践，、就会要走到斜路上去。

在中共中央政治局召集的全国工作会议上的讲话（一九六五年一月），转摘自一九六六年第十三期《红旗》杂志

任何时候都不可忘记阶级斗争，不可忘记无产阶级专政，不可忘记依靠贫农、下中农，不可忘记党的政策，不可忘记党的工作。

摘自《中共中央关于目前农村工作中若干问题的决定（草案）》（一九六三年五月二十日），一九六七年十一月二十四日《人民日报》

千万不要忘记阶级斗争。

在党的八届十中全会上的讲话（一九六二年九月），转摘自一九六六年六月六日《解放军报》


三、无产阶级专政下阶级斗争的中心仍然是政权问题

在社会主义这个历史阶段中，必须坚持无产阶级专政，把社会主义革命进行到底，才能防止资本主义复辟，进行社会主义建议，为过渡到共产主义准备条件。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》一九六四年七月十四日《人民日报》

（一）世界上一切革命斗争都是为着夺取政权，巩固政权

革命的根本问题是政权问题。

转摘自一九六七年八月十三日《人民日报》

世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死同革命势力斗争，也完全是为着维持他们的政权。

《今年的选举》（一九三三年九月六日）转摘自一九六七年一月二十二日《人民日报》

整个社会主义阶段，存在着阶级和阶级斗争。这种阶级斗争是长期的、复杂的，有时甚至是很激烈的。我们的专政工具不能削弱，还应当加强。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六七年九月二日《人民日报》


三、无产阶级专政下阶级斗争的中心仍然是政权问题

（二）无产阶级专政是保障人民革命的胜利成果和反对内外敌人的复辟阴谋的有力武器

总结我们的经验，集中到一点，就是工人阶级（经过共产党）领导的以工农联盟为基础的人民民主专政。这个专政必须和国际革命力量团结一致。这就是我们的公式，这就是我们的主要经验，这就是我们的主要纲领。

《论人民民主专政》（一九四九年六月三十日）

我们的人民民主专政的国家制度是保障人民革命的胜利成果和反对内外敌人的复辟阴谋的有力的武器，我们必须牢牢地掌握这个武器。

在中国人民政治协商会议第一届全体会议上的开幕词（一九四九年九月二十一日）

必须学会在城市中向帝国主义者、国民党、资产阶级作政治斗争、经济斗争和文化斗争，并向帝国主义者作外交斗争。既要学会同他们作公开的斗争，又要学会52同他们作荫蔽的斗争。如果我们不去注意这些问题，不去学会同这些人作这些斗争，并在斗争中取得胜利，我们就不能维持政权，我们就会站不住脚，我们就会失败。

《在中国共产党第七届中央委员会第二次全体会议上的报告》（一九四九年三月五日）

我们的国家是工人阶级领导的以工农联盟为基础的人民民主专政的国家。这个专政是干什么的呢？专政的第一个作用，就是压迫国家内部的反动阶级、反动派和反抗社会主义革命的剥削者，压迫那些对于社会主义建设的破坏者，就是为了解决国内敌我之间的矛盾。例如逮捕某些反革命分子并且将他们判罪，在一个时期内不给地主阶级分子和官僚资产阶级分子以选举权，不给他们发表言论的自由权利，都是属于专政的范围。为了维护社会秩序和广大人民的利益，对于那些盗窃犯、诈骗犯、杀人放火犯、流氓集团和各种严重破坏社会秩序的坏分子，也必须实行专政。专政还有第二个作用，就是防御国家外部敌人的颠覆活动和可能的侵略。在这种情况出现的时候，专政就担负着对外解决敌我之间的矛盾的任务。专政的目的是为了保卫全体人民进行和平劳动，将我国建设成为一个具有现代工业、现代农业和现代科学文化的社会主义国家。

《关于正确处理人民内部矛盾的问题》，（一九五七年二月二十七日）

革命的专政和反革命的专政，性质是相反的，而前者是从后者学来的。这个学习很要紧。革命的人民如果不学会这一项对待反革命阶级的统治方法，他们就不能维持政权，他们的政权就会被内外反动派所推翻，内外反动派就会在中国复辟，革命的人民就会遭殃。

《论人民民主专政》（一九四九年六月三十日）

这个政府是对于内外反动派实行专政或独裁的政府，不给任何内外反动派有任何反革命的自由活动的权利。……对于胜利了的人民，这是如同布帛菽粟一样地不可以须臾离开的东西。这是一个很好的东西，是一个护身的法宝，是一个传家的法宝，直到国外的帝国主义和国内的阶级被彻底地干净地消灭之日，这个法宝是万万不可以弃置不用的。越是反动派骂“极权政府”，就越显得是一个宝贝。

《为什么要讨论白皮书》（一九四九年八月二十八日）

在人民与反革命之间的矛盾，则是人民在工人阶级和共产党领导之下对于反革命的专政。在这里，不是用的民主的方法，面是用的专政即独裁的方法，即只许他们规规矩矩，不许他们乱说乱动。

《关于胡风反革命集团的材料》按语（一九五五年）

从来的革命，除了奴隶制代替原始公社制那一次是以剥削制度代替非剥削制度以外，其余的都是以一种剥削制度代替另一种剥削制度为其结果的，他们没有必要也没有可能去作彻底镇压反革命的事情。只有我们，只有无产阶级和共产党领导的人民大众的革命，是以最后消灭任何剥削制度和任何阶级为目标的革命，被消灭的剥削阶级无论如何是要经由它们的反革命政党、集团或某些个人出来反抗的，面人民大众则必须团结起来坚决、彻底、干尽、全部地将这些反抗势力镇压下去。只有这时，才有这种必要，也才有这种可能。

《关于胡风反革命集团的材料》按语（一九五五年）

人民民主专政要压迫的是地主、富农，反革命分子、坏分子和反共的右派分子。反革命分子、坏分子和反共的右派分子，他们代表的阶级是地主阶级和反动的资产阶级。这些阶级和坏人，大约占全人口的百分之四、五。这些人是我们要强迫改造的。他们是人民民主专政的专政对象。

在七千人大会上的讲话（一九六二年一月三十日）

一切事实都证明：我们的人民民主专政的制度，较之资本主义国家的政治制度具有极大的优越性。在这种制度的基础上，我国人民能够发挥其无穷无尽的力量。这种力量，是任何敌人所不能战胜的。

中国人民政治协商会议第一届全国委员会第三次会议的开会词（一九五一年十月二十三日）


三、无产阶级专政下阶级斗争的中心仍然是政权问题

（三）无产阶级必须对资产阶级实行全面的专政

无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政。

转摘自一九六七年十一月六日《人民日报》

团结一切可以团结的广大群众，确立无产阶级对少数资产阶级分子的全面统治。

转摘自一九六八年十月十六日《人民日报》

无产阶级对资产阶级斗争，无产阶级对资产阶级专政，无产阶级在上层建筑其中包括在各个文化领域的专政，无产阶级继续清除资产阶级钻在共产党内打着红旗反红旗的代表人物等等，在这些基本问题上，难道能够允许有什么平等吗？几十年以来的老的社会民主党和十几年以来的现代修正主义，从来就不允许无产阶级同资产阶级有什么平等。他们根本否认几千年的人类历史是阶级斗争史，根本否认无产阶级对资产阶级的阶级斗争，根本否认无产阶级对资产阶级的革命和对资产阶级的专政。相反，他们是资产阶级、帝国主义的忠实走狗，同资产阶级、帝国主义一道，坚持资产阶级压迫、剥削无产阶级的思想体系和资本主义的社会制度，反对马克思列宁主义的思想体系和社会主义的社会制度。他们是一群反共、反人民的反革命分子，他们同我们的斗争是你死我活的斗争，丝毫谈不到什么平等。因此，我们对他们的斗争也只能是一场你死我活的斗争，我们对他们的关系绝对不是什么平等的关系，而是一个阶级压迫另一个阶级的关系，即无产阶级对资产阶级实行独裁或专政的关系，而不能是什么别的关系，例如所谓平等关系、被剥削阶级同剥削阶级的和平共处关系、仁义道德关系等等。

摘自中国共产党中央委员会《通知》（一九六六年五月十六日）

在国际国内尚有阶级和阶级斗争存在的时代，夺取了国家权力的工人阶级和人民大众，必须镇压一切反革命阶级、集团和个人对于革命的反抗，制止他们的复辟活动，禁止一切反革命分子利用言论自由去达到他们的反革命目的。

《关于胡风反革命集团的材料》按语（一九五五年）


三、无产阶级专政下阶级斗争的中心仍然是政权问题

（四）把对人民实行民主和对敌人实行专政这两个方面结合起来

我们的专政，叫做工人阶级领导的以工农联盟为基础的人民民主专政。这就表明，在人民内部实行民主制度，而由工人阶级团结全体有公民权的人民，首先是农民，向着反动阶级、反动派和反抗社会主义改造和社会主义建设的分子实行专政。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

在人民内部实行民主，对人民的敌人实行专政，这两个方面是分不开的，把这两个方面结合起来，就是无产阶级专政，或者叫人民民主专政。我们的口号是：无产阶级领导的、以工农联盟为基础的人民民主专政。

在七千人大会上的讲话（一九六二年一月三十日）

人民民主专政有两个方法。对敌人说来是用专政的方法，就是说在必要的时期内，不让他们参与政治活动，强迫他们服从人民政府的法律，强迫他们从事劳动并在劳动中改造他们成为新人。对人民说来则与此相反，不是用强迫的方法，而是用民主的方法，就是说必须让他们参与政治活动，不是强迫他们做这样做那样，而是用民主的方法向他们进行教育和说服的工作。

在中国人民政治协商会议第一届全国委员会第二次会议上的闭幕词（一九五○年六月二十三日）

在内部，压制自由，压制人民对党和政府的错误缺点的批评，压制学术界的自由讨论，是犯罪的行为。这是我们的制度。而这些，在资本主义国家里，则是合法的行为。在外部，放纵反革命乱说乱动是犯罪的行为，而专政是合法的行为。这是我们的制度。资本主义国家正相反，那里是资产阶级专政，不许革命人民乱说乱动，只叫他们规规矩矩。剥削者和反革命者无论何时何地总是少数，被剥削者和革命者总是多数，因此，后者的专政就有充分的道理，而前者则总是理亏的。

《关于胡风反革命集团的材料》按语（一九五五年）。


三、无产阶级专政下阶级斗争的中心仍然是政权问题

（五）没有广泛的人民民主，无产阶级专政不能巩固

没有广泛的人民民主，无产阶级专政不能巩固，政权会不稳。没有民主，没有把群众发动起来，没有群众的监督，就不可能对反动分子和坏分子实行有效的专政，也不可能对他们进行有效的改造，他们就会继续捣乱，还有复辟的可能。这个问题应当警惕，也希望同志们好好想一想。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六八年五月十七日《人民日报》

没有民主集中制，无产阶级专政不可能巩固。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六七年十一月二十八日《解放军报》

在我们国家，如果不充分发扬人民民主和党内民主，不充分实行无产阶级的民主制，就不可能有真正的无产阶级的集中制。没有高度的民主，不可能有高度的集中，而没有高度的集中，就不可能建立社会主义经济。

在七千人大会上的讲话（一九六二年一月三十日）

共产党领导的人民民主专政的政府，对于人民内部来说，不是专政或独裁的，而是民主的。这个政府是人民自己的政府。这个政府的工作人员对于人民必须是恭恭敬敬地听话的。同时，他们又是人民的先生，用自我教育或自我批评的方法，教育人民。

《为什么要讨论白皮书》（一九四九年八月二十八日）


三、无产阶级专政下阶级斗争的中心仍然是政权问题

（六）对反动阶级的专政，必须依靠群众，依靠党

对于整个反动阶级的专政，必须依靠群众，依靠党。

在七千人大会上的讲话（一九六二年一月三十日）

谁来行使专政呢？当然是工人阶级和在它领导下的人民。专政的制度不适用于人民内部。人民自己不能向自己专政，不能由一部分人民去压迫另一部分人民。人民中间的犯法分子也要受到法律的制裁，但是，这和压迫人民的敌人的专政是有原则区别的。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

人民民主专政的基础是工人阶级、农民阶级和城市小资产阶级的联盟，而主要是工人和农民的联盟，因为这两个阶级占了中国人口的百分之八十到九十。推翻帝国主义和国民党反动派，主要是这两个阶级的力量。由新民主主义到社会主义，主要依靠这两个阶级的联盟。

《论人民民主专政》（一九四九年六月三十日）

无产阶级领导的以工农联盟为基础的人民民主专政，要求我们党去认真地团结全体工人阶级、全体农民阶级和广大的革命知识分子，这些是这个专政的领导力量和基础力量。没有这种团结，这个专政就不能巩固。同时也要求我们党去团结尽可能多的能够同我们合作的城市小资产阶级和民族资产阶级的代表人物，它们的知识分子和政治派别，以便在革命时期使反革命势力陷于孤立，彻底地打倒国内的反革命势力和帝国主义势力；在革命胜利以后，迅速地恢复和发展生产，对付国外的帝国主义，使中国稳步地由农业国转变为工业国，把中国建设成一个伟大的社会主义国家。

《在中国共产党第七届中央委员会第二次全体会议上的报告》（一九四九年三月五日）

专政是群众的专政，靠政府捉人不是好办法。政府只宜根据群众的要求和协助，捉极少数的人。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

人民公安机关必须永远置于无产阶级政党的领导和人民群众的监督之下。在保卫社会主义成果和人民利益的斗争中，要实行依靠广大人民群众和专门机关相结合的方针，不放过一个坏人，不冤枉一个好人。有反必肃，有错必纠。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》


三、无产阶级专政下阶级斗争的中心仍然是政权问题

（七）必须使党和国家的领导权永远掌握在马克思主义革命家手里

为了保证我们的党和国家不改变颜色，我们不仅需要正确的路线和政策，而且需要培养和造就千百万无产阶级革命事业的接班人。

培养无产阶级革命事业接班人的问题，从根本上来说，就是老一代无产阶级革命家所开创的马克思列宁主义的革命事业是不是后继有人的问题，就是将来我们党和国家的领导能不能继续掌握在无产阶级革命家手中的问题，就是我们的子孙后代能不能沿着马克思列宁主义的正确道路继续前进的问题，也就是我们能不能胜利地防止赫鲁晓夫修正主义在中国重演的问题。总之，这是关系我们党和国家命运的生死存亡的极其重大的问题。这是无产阶级革命事业的百年大计，千年大计，万年大计。帝国主义的预言家们根据苏联发生的变化，也把“和平演变”的希望，寄托在中国党的第三代或者第四代身上。我们一定要使帝国主义的这种预言彻底破产。我们一定要从上到下地、普遍地、经常不断地注意培养和造就革命事业的接班人。

具备什么条件，才能够充当无产阶级革命事业的接班人呢？

他们必须是真正的马克思列宁主义者，而不是象赫鲁晓夫那样的挂着马克思列宁主义招牌的修正主义者。

他们必须是全心全意为中国和世界的绝大多数人服务的革命者，而不是象赫鲁晓夫那样，在国内为一小撮资产阶级特权阶层的利益服务，在国际为帝国主义和反动派的利益服务。

他们必须是能够团结绝大多数人一道工作的无产阶级政治家。不但要团结和自己意见相同的人，而且要善于团结那些和自己意见不同的人，还要善于团结那些反对过自己并且已被实践证明是犯了错误的人。但是，要特别警惕象赫鲁晓夫那样的个人野心家和阴谋家，防止这样的坏人篡夺党和国家的各级领导。

他们必须是党的民主集中制的模范执行者，必须学会“从群众中来，到群众中去”的领导方法，必须养成善于听取群众意见的民主作风。而不能象赫鲁晓夫那样，破坏党的民主集中制，专横跋扈，对同志搞突然袭击，不讲道理，实行个人独裁。

他们必须谦虚谨慎，戒骄戒躁，富于自我批评精神，勇于改正自己工作中的缺点和错误。而绝不能象赫鲁晓夫那样，文过饰非，把一切功劳归于自己，把一切错误归于别人。

无产阶级革命事业的接班人，是在群众斗争中产生的，是在革命大风大浪的锻炼中成长的。应当在长期的群众斗争中，考察和识别干部，挑选和培养接班人。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》


四、无产阶级专政下革命的主要对象

无产阶级专政条件下革命的主要对象是混入无产阶级专政机构内部的资产阶级代表人物，是党内一小撮走资本主义道路的当权派。

转摘自一九六七年五月十八日《人民日报》

（一）社会上无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争，必然反映到党内来

党内不同思想的对立和斗争是经常发生的，这是社会的阶级矛盾和新旧事物的矛盾在党内的反映。党内如果没有矛盾和解决矛盾的思想斗争，党的生命也就停止了。

《矛盾论》（一九三七年八月）

共产党内正确思想和错误思想的矛盾，如前所说，在阶级存在的时候，这是阶级矛盾对于党内的反映。这种矛盾，在开始的时候，或在个别的问题上，并不一定马上表现为对抗性的。但随着阶级斗争的发展，这种矛盾也就可能发展为对抗性的。

《矛盾论》（一九三七年八月）

党内斗争，反映了社会上的阶级斗争。这是毫不足怪的。没有这种斗争，才是不可思议。

机关枪和迫击炮的来历及其它（一九五九年八月十六日）

党外有党，党内有派，历来如此。

在党的八届十一中全会闭幕会上的讲话（一九六六年八月十二日），转摘自一九六八年四月二十七日《人民日报》

新的分裂是可能的，只要有党，就可能有分裂，一百年后还会有。

在八大二次会议上的讲话（一九五八年五月），转摘自一九六七年八月三十一日《文汇报》

我们是乐观主义者，不怕分裂，分裂是自然现象。

在八大二次会议上的讲话（一九五八年，五月），转摘自一九六七年八月三十一日《文汇报》

庐山出现的这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级的生死斗争的继续。在中国，在我党，这一类斗争，看来还得斗下去，至少还要斗二十年，可能要斗半个世纪，总之要到阶级完全灭亡，斗争才会止息。旧的社会斗争止息了，新的社会斗争又起来。总之，按照唯物辩证法，矛盾和斗争是永远的，否则不成其为世界。资产阶级的政治家说，共产党的哲学就是斗争哲学。一点也不错。不过，斗争形式，依时代不同而有所不同罢了。

机关枪和迫击炮的来历及其它（一九五九年八月十六日），转摘自一九六七年八月十六日《人民日报》


四、无产阶级专政下革命的主要对象

（二）党内一小撮走资本主义道路的当权派，就是资产阶级在党内的代表人物

党内一小撮走资本主义道路的当权派，就是资产阶级在党内的代表人物。

转摘自一九六七年十一月六日《人民日报》

有些人挂着共产党员的招牌，但是并不代表工人阶级，而是代表资产阶级。党内并不纯粹，这一点必须看到，否则我们是要吃亏的。

在七千人大会上的讲话（一九六二年一月三十日）

有些人虽然顶着共产主义者的称号，却对于现在要做的社会主义事业表现很少兴趣。他们不但不支持热情的群众，反而向群众的头上泼冷水。

《机会主义的邪气垮下去，社会主义的正气升上来》一文按语（一九五五年）

在共产党内部，有各种人。有马克思主义者，这是大多数。他们也有缺点，但不严重。有一部分人有教条主义错误思想。这些人大都是忠心耿耿，为党为国的，就是看问题的方法有“左”的片面性。克服了这种片面性，他们就会大进一步。又有一部分人有修正主义或右倾机会主义错误思想。这些人比较危险，因为他们的思想是资产阶级思想在党内的反映，他们向往资产阶级自由主义，否定一切，他们与社会上资产阶级知识分子有千丝万缕的联系。

《事情正在起变化》（一九五七年五月）

党内的右倾机会主义分子从来不是无产阶级革命家，只不过是跑到无产阶级革命队伍里来的资产阶级、小资产阶级的民主派；他们从来不是马克思列宁主义者，只不过是党的同路人。在无产阶级领导的每一个伟大的革命运动当中，总会有各式各样的同路人来参加的。

转摘自一九五九年第十九期《红旗》杂志

有一些坏人，钻到我们队伍里面的坏分子，蜕化变质分子，这些人，骑在人民的头上拉屎拉尿，穷凶极恶，严重地违法乱纪。这是些小蒋介石。

在七千人大会上的讲话（一九六二年一月三十日）


四、无产阶级专政下革命的主要对象

（三）党内一小撮走资本主义道路的当权派是颠覆无产阶级专政最危险的人物

混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫那样的人物，他们现正睡在我们的身旁，各级党委必须充分注意这一点。

摘自中国共产党中央委员会《通知》（一九六六年五月十六日）

那些支持资产阶级学阀的党内走资本主义道路的当权派，那些钻进党内保护资产阶级学阀的资产阶级代表人物，才是不读书、不看报、不接触群众、什么学问也没有、专靠“武断和以势压人”、窃取党的名义的大党阀。

摘自中国共产党中央委员会《通知》（一九六六年五月十六日）

过去说是“小集团”，不对了，它们的人很不少。过去说是一批单纯的文化人，不对了，他们的人钻进了政治、军事、经济、文化、教育各个部门里。过去说他们好象是一批明火执仗的革命党，不对了，他们的人大都是有严重问题的。他们的基本队伍，或是帝国主义国民党的特务，或是托洛茨基分子，或是共产党的叛徒，由于这些人组成了一个暗藏在革命阵营中的反革命派别，一个地下的独立王国。这个反革命派别和地下王国，是以推翻中华人民共和国和恢复帝国主义国民党的统治为任务的。

《关于胡风反革命集团的材料》按语（一九五五年）

要警惕出修正主义，特别是要警惕在中央出修正主义。

转摘自一九六七年第七期《红旗》杂志

中央出了修正主义，你们怎么办？很可能出，这是最危险的。

在中央常委扩大会议上的讲话（一九六五年九月），转摘自一九六七年第十三期《红旗》杂志

要特别警惕象赫鲁晓夫那样的个人野心家和阴谋家，防止这样的坏人篡夺党和国家的各级领导。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》


四、无产阶级专政下革命的主要对象

（四）这次运动的重点，是整党内那些走资本主义道路的当权派

谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题，也是文化大革命的首要问题。

《中国共产党中央委员会关于无产阶级文化大革命的决定》（一九六六年八月八日）

这次运动的重点，是整党内那些走资本主义道路的当权派。

《中国共产党中央委员会关于无产阶级文化大革命的决定》（一九六六年八月八日）

这次运动的重点，是整党内那些走资本主义道路的当权派，……

那些走资本主义道路的当权派，有在幕前的，有在幕后的。

支持这些当权派的人，有的在下面，有的在上面。

在上面的，有在社、区、县、地、甚至有在省和中央部门工作的一些反对搞社会主义的人。

摘自《农村社会主义教育运动中目前提出的一些问题》（一九六五年一月十四日），一九六七年第十期《红旗》杂志

这场大斗争的目的是对吴晗及其他一大批反党反社会主义的资产阶级代表人物（中央和中央各机关，各省、市、自治区，都有这样一批资产阶级代表人物）的批判。

摘自中国共产党中央委员会《通知》（一九六六年五月十六日）

打倒阎王，解放小鬼。

转摘自一九六七年十月十二日《人民日报》


四、无产阶级专政下革命的主要对象

（五）必须把党内一小撮走资本主义道路的当权派篡夺了的一部分权力坚决夺回到无产阶级手中

高举无产阶级文化革命的大旗，彻底揭露那批反党反社会主义的所谓“学术权威”的资产阶级反动立场，彻底批判学术界、教育界、新闻界、文艺界、出版界的资产阶级反动思想，夺取在这些文化领域中的领导权。而要做到这一点，必须同时批判混进党里、政府里、军队里和文化领域的各界里的资产阶级代表人物，清洗这些人，有些则要调动他们的职务。尤其不能信用这些人去做领导文化革命的工作，而过去和现在确有很多人是在做这种工作，这是异常危险的。

摘自中国共产党中央委员会《通知》（一九六六年五月十六日）

无产阶级革命派联合起来，向党内一小撮走资本主义道路当权派夺权！

转摘自一九六七年八月十七日《人民日报》


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（一）无产阶级文化大革命的必要性

过去我们搞了农村的斗争，工厂的斗争，文化界的斗争，进行了社会主义教育运动，但不能解决问题，因为没有找到一种形式，一种方式，公开地、全面地、由下而上地发动广大群众来揭发我们的黑暗面。

转摘自一九六九年四月二十八日《人民日报》

这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。

转摘自《中国共产党第八届扩大的第十二次中央委员会全会公报》（一九六八年十月三十一日），一九六八年十一月二日《人民日报》

无产阶级文化大革命是一场触及人们灵魂的大革命。

转摘自一九六六年九月五日《人民日报》

这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命化有很大的意义。

在首都庆祝无产阶级文化大革命大会上对林彪同志的谈话（一九六六年八月十八日），转摘自一九六六年八月十九日《人民日报》

你们要关心国家大事，要把无产阶级文化大革命进行到底！

在中共中央所在地的群众接待站会见首都革命群众时的谈话（一九六六年八月十日），转摘自一九六六年八月十二日《人民日报》


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（二）无产阶级文化大革命的实质

无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。

转摘自一九六八年四月十日《人民日报》

无产阶级文化大革命所要解决的根本矛盾，是无产阶级和资产阶级两个阶级，社会主义和资本主义两条道路的矛盾。这次运动的重点，是斗争那些党内走资本主义道路的当权派。

转摘自林彪同志《在接见全国各地来京革命师生大会上的讲话》（一九六六年九月十五日），一九六六年九月十六日《人民日报》

我们的目的是斗垮走资本主义道路的当权派，批判资产阶级的反动学术“权威”，批判资产阶级和一切剥削阶级的意识形态，改革教育，改革文艺，改革一切不适应社会主义经济基础的上层建筑，以利于巩固和发展社会主义制度。

《中国共产党中央委员会关于无产阶级文化大革命的决定》（一九六六年八月八日）


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（三）无产阶级文化大革命要运用无产阶级专政下大民主的方法

这个无产阶级文化大革命，运用无产阶级专政下的大民主的方法，自下而上地放手发动群众，同时，实行无产阶级革命派的大联合，实行革命群众、人民解放军和革命干部的革命三结合。

转摘自一九六七年十一月六日《人民日报》

大字报、座谈会和辩论会，是揭露和克服矛盾、推动人们进步的三种很好的形式。

《一九五七年夏季的形势》（一九五七年七月）

大字报是一种极其有用的新式武器，城市、乡村、工厂、合作社、商店、机关、学校、部队、街道，总之一切有群众的地方，都可以使用。已经普遍使用起来了，应当永远使用下去。

《介绍一个合作社》（一九五八年四月十五日）

应该把大鸣大放，大辩论，大字报这些东西传下去，形成传统。这是我们过去民主传统的一个很大的发展。这种民主，只有无产阶级，只有社会主义国家才能有，资产阶级和资本主义国家是不可能有的。这种民主，不是削弱集中，而是加强集中，不是削弱无产阶级专政，而是巩固无产阶级专政。

在中国共产党第八届中央委员会第三次全体会议上的讲话（一九五七年十月九日）


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（四）对反动派造反有理

红卫兵的革命行动，说明对一切剥削压迫工人、农民、革命知识分子和革命党派的地主阶级、资产阶级、帝国主义、修正主义和他们的走狗，表示愤怒和申讨，说明对反动派造反有理，我向你们表示热烈支持。……我们支持你们，我们又要求你们注意争取团结一切可以团结的人们。对于犯了严重错误的人们，在指出他们的错误以后，也要给以工作和改正错误重新作人的出路。马克思说，无产阶级不但要解放自己，而且要解放全人类。如果不能解放全人类，无产阶级自己就不能最后地得到解放。这个道理，也请同志们予以注意。

给清华大学附中红卫兵的信（一九六六年八月一日），转摘自一九六七年六月二十九日《人民日报》

马克思主义的道理千条万绪，归根结底，就是一句话：“造反有理。”几千年来总是说：压迫有理，剥削有理，造反无理。自从马克思主义出来，就把这个旧案翻过来了。这是一个大功劳。这个道理是无产阶级从斗争中得来的，而马克思作了结论。根据这个道理，于是就反抗，就斗争，就干社会主义。

《在延安各界庆祝斯大林六十寿辰大会上的讲话》（一九三九年十二月二十一日），转摘自一九六六年八月二十六日《人民日报》

彻底的唯物主义者是无所畏惧的，我们希望一切同我们共同奋斗的人能够勇敢地负起责任，克服困难，不要怕挫折，不要怕有人议论讥笑，也不要怕向我们共产党人提批评建议。“舍得一身剐，敢把皇帝拉下马”，我们在为社会主义共产主义而斗争的时候，必须有这种大无畏的精神。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（五）相信和依靠群众，相信和依靠人民解放军，相信和依靠干部的大多数

要相信和依靠群众，相信和依靠人民解放军，相信和依靠干部的大多数。

转摘自一九六七年四月二十八日《人民日报》

相信大多数干部和群众，这是最基本的一条。

转摘自一九六七年六月二十七日《解放军报》

要团结广大群众，团结广大干部，团结这两个百分之九十五。

关于培养接班人的谈话（一九六四年六月），转摘自《毛主席论教育革命》

要坚决相信大多数群众是好的，坏人是极少数。

转摘自一九六七年六月二十九日《人民日报》

全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。形势大好的重要标志，是人民群众充分发动起来了。从来的群众运动都没有象这次发动得这么广泛，这么深入。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

有些地方前一段好象很乱，其实那是乱了敌人，锻炼了群众。

视察华北、中南和华东地区时的重要指示（一九六七年九月）


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（六）彻底批判资产阶级反动路线

不破不立。破，就是批判，就是革命。破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。

摘自中国共产党中央委员会《通知》（一九六六年五月十六日）

彻底批判资产阶级反动路线。

转摘自一九六七年五月十三日《解放军报》

全国第一张马列主义的大字报夺人民日报评论员的评论，写得何等好呵！请同志们重读一遍这张大字报和这个评论。可是在五十多天里，从中央到地方的某些领导同志，却反其道而行之，站在反动的资产阶级立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！联系到一九六二年的右倾和一九六四年形“左”而实右的错误倾向，岂不是可以发人深醒的吗？

《炮打司令部（我的一张大字报）》（一九六六年八月五日）

危害革命的错误领导，不应当无条件接受，而应当坚决抵制。

对《欢呼北大的一张大字报》的批注（一九六六年八月五日），转摘自一九六七年一月一日《人民日报》

凡是镇压学生运动的人都没有好下场！

中央首长的讲话（一九六六年七月），转摘自一九六七年四月二十四日《人民日报》


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（七）向党内一小撮走资本主义道路当权派夺权

这是一个大革命，是一个阶级推翻一个阶级的大革命。这件大事（编者按：指上海《文汇报》和《解放日报》夺权）对于整个华东，对于全国各省市的无产阶级文化大革命运动的发展，必将起着巨大的推动作用。

转摘自一九六七年一月十九日《人民日报》

从党内一小撮走资本主义道路当权派手里夺权，是在无产阶级专政条件下，一个阶级推翻一个阶级的革命，即无产阶级消灭资产阶级的革命。

转摘自一九六七年一月十六日《人民日报》

无产阶级革命派大联合，夺走资本主义道路当权派的权。

转摘自一九六七年一月十六日《人民日报》


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（八）建立“三结合”的革命委员会

在需要夺权的那些地方和单位，必须实行革命的“三结合”的方针，建立一个革命的、有代表性的、有无产阶级权威的临时权力机构。这个权力机构的名称，叫革命委员会好。

转摘自一九六七年三月十日《人民日报》

革命委员会的基本经验有三条；一条是有革命干部的代表，一条是有军队的代表，一条是有革命群众的代表，实现了革命的三结合。革命委员会要实行一元化的领导，打破重迭的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。

转摘自一九六八年三月三十日《人民日报》

从上至下，凡要夺权的单位，都要有军队代表或民兵代表参加，组成“三结合”。不论工厂、农村、财贸、文教（大、中、小学）、党政机关及民众团体都要这样做。县以上都派军队代表，公社以下都派民兵代表，这是非常之好的。军队代表不足，可以暂缺，将来再派。

转摘自一九六七年三月十日《人民日报》

“三结合”的革命委员会，是工人阶级和人民群众在这次文化大革命中的一种创造。

转摘自一九六八年三月三十日《人民日报》


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（九）实现革命的大联合

在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

革命的红卫兵和革命的学生组织要实现革命的大联合。只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。两派要互相少讲别人的缺点、错误，别人的缺点、错误，让人家自己讲，各自多做自我批评，求大同，存小异。这样才有利于革命的大联合。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

各工厂、各学校、各部门、各企业单位，都必须在革命的原则下，按照系统，按照行业，按照班级，实现革命的大联合，以利于促进革命三结合的建立，以利大批判和各单位斗批改的进行，以利于抓革命、促生产、促工作、促战备。

摘自《中共中央、国务院、中央军委、中央文革关于按照系统实行革命大联合的通知》（一九六七年十月十七日），一九六七年十月十八日《人民日报》

要正确地对待受蒙蔽的群众。对受蒙蔽的群众，不能压，主要是做好思想政治工作。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

有些人当了保守派，犯了错误，是认识问题。有人说是立场问题，立场问题也可以变的嘛。站队站错了，站过来就是了。极少数人的立场是难变的，大多数人是可以变的。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

对红卫兵要进行教育，加强学习。要告诉革命造反派的头头和红卫兵小将们，现在正是他们有可能犯错误的时候。要用我们自己犯错误的经验教训，教育他们。对他们做思想政治工作，主要是同他们讲道理。

视察华北、中南和华东地区时的重要指示（一九六七年九月）


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（十）正确对待干部

正确地对待干部，是实行革命三结合，巩固革命大联合，搞好本单位斗、批、改的关键问题，一定要解决好。我们党，经过延安整风，教育了广大干部，团结了全党，保证了抗日战争和解放战争的胜利。这个传统，我们一定要发扬。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

绝大多数的干部都是好的，不好的只是极少数。对党内走资本主义道路的当权派，是要整的，但是，他们是一小撮。我们的干部中，除了投敌、叛变、自首的以外，绝大多数在过去十几年、几十年里总做过一些好事！要团结干部的大多数。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

对干部不分青红皂白，一概排斥、一概打倒，这是提出资产阶级反动路线的那几个人的主张，他们就是这样干的。

转摘自一九六七年三月十日《人民日报》

老干部过去有功劳，但是不能靠吃老本，要很好地在无产阶级文化大革命中锻炼改造自己，要立新功，立新劳。

转摘自一九六七年六月一日《人民日报》

你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。

在第七次检阅文化革命大军时对一些负责同志的谈话（一九六六年十一月十日），一九六六年十一月十二日《人民日报》


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（十一）办学习班，是个好办法

办学习班，是个好办法，很多问題可以在学习班得到解决。

转摘自一九六八年二月五日《人民日报》

干部问题，要从教育着手，扩大教育面。不仅武的（军队），还要文的（党、政），都要进行教育，加强学习。中央、各大区、各省、市都要办学习班，分期分批地轮训。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

军队办学习班要有战士参加。

转摘自一九六七年十二月十二日《人民日报》


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（十二）认真搞好斗、批、改

认真搞好斗、批、改。

转摘自一九六八年八月二十一日《人民日报》

建立三结合的革命委员会，大批判，清理阶级队伍，整党，精简机构、改革不合理的规章制度、下放科室人员，工厂里的斗、批、改，大体经历这么几个阶段。

转摘自一九六八年八月二十六日《人民日报》

无产阶级文化大革命，还有些事没有做完，现在还要继续做，譬如讲斗、批、改。

转摘自一九六九年七月一日《人民日报》

无产阶级文化大革命的斗、批、改阶段，要认真注意政策。

转摘自一九六九年二月二十一日《人民日报》

实现这一场大革命，要用文斗，不用武斗。

转摘自一九六六年九月五日《人民日报》

在进行批判斗争时，要用文斗，不要搞武斗，也不要搞变相的武斗。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

“过去我们南征北战，那种战争好打。因为敌人清楚。这回无产阶级文化大革命，比那种战争困难得多。”“问题就是犯思想错误的，同敌我矛盾的，混合在一起，一时还搞不清楚。”

转摘自一九六九年四月二十八日《人民日报》

要斗私、批修，要拥军爱民，要抓革命促生产，促工作，促战备，把各方面的工作做得更好，把无产阶级文化大革命进行到底。

视察华北、中南和华东地区时的重要指示（一九六七年九月）


五、无产阶级专政下继续革命，最重要的是要开展无产阶级文化大革命

（十三）现在的无产阶级文化大革命，仅仅是第一次，以后还要进行多次

现在的文化大革命，仅仅是第一次，以后还必然要进行多次。

转摘自一九六七年五月十八日《人民日报》

革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。

转摘自一九六七年五月十八日《人民日报》


六、无产阶级专政下继续革命，要“斗私，批修”，解决人们的世界观问题

（一）无产阶级文化大革命是触及人们灵魂的大革命，是要解决人们的世界观问题

要斗私，批修。

转摘自林彪同志《在中华人民共和国成立十八周年庆祝大会上的讲话》一九六七年十月一日），一九六七年十月二日《人民日报》

无产阶级文化大革命是触及人们灵魂的大革命，是要解决人们的世界观问题。

转摘自一九六八年五月十六日《解放军报》


六、无产阶级专政下继续革命，要“斗私，批修”，解决人们的世界观问题

（二）无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界

就世界观来说，在现代，基本上只有两家，就是无产阶级一家，资产阶级一家。或者是无产阶级的世界观，或者是资产阶级的世界观。共产主义世界观就是无产阶级的世界观，它不是任何别的阶级的世界观。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

在阶级社会中，每一个人都在一定的阶级地位中生活，各种思想无不打上阶级的烙印。

《实践论》（一九三七年七月）

无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。在这一方面，社会主义和资本主义之间谁胜谁负的问题还没有真正解决。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

小资产阶级出身的人们总是经过种种方法，也经过文学艺术的方法，顽强地表现他们自己，宣传他们自己的主张，要求人们按照小资产阶级知识分子的面貌来改造党，改造世界。在这种情形下，我们的工作，就是要向他们大喝一声，说：“同志”们，你们那一套是不行的，无产阶级是不能迁就你们的，依了你们，实际上就是依了大地主大资产阶级，就有亡党亡国的危险。只能依谁呢？只能依照无产阶级先锋队的面貌改造党，改造世界。

《在延安文艺座谈会上的讲话》（一九四二年五月）


六、无产阶级专政下继续革命，要“斗私，批修”，解决人们的世界观问题

（三）世界观的转变是一个根本的转变

世界观的转变是一个根本的转变，……

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

我们现在的大多数的知识分子，是从旧社会过来的，是从非劳动人民家庭出身的。有些人即使是出身于工人农民的家庭，但是在解放以前受的是资产阶级教育，世界观基本上是资产阶级的，他们还是属于资产阶级的知识分子。这些人，如果不把过去的一套去掉，换一个无产阶级的世界观，就和工人农民的观点不同，立场不同，感情不同，就会同工人农民格格不入，工人农民也不会把心里的话向他们讲。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

广大的知识分子虽然已经有了进步，但是不应当因此自满。为了充分适应新社会的需要，为了同工人农民团结一致，知识分子必须继续改造自己，逐步地抛弃资产阶级的世界观而树立无产阶级的、共产主义的世界观。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

在建设社会主义社会的过程中，人人需要改造，剥削者要改造，劳动者也要改造，谁说工人阶级不要改造？当然，剥削者的改造和劳动者的改造是两种不同性质的改造，不能混为一谈。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

由于我国的社会制度已经起了变化，资产阶级思想的经济基础已经基本上消灭了。这就使大量知识分子的世界观不但有了改变的必要，而且有了改变的可能。但是世界观的彻底改变需要一个很长的时间，我们应当耐心地做工作，不能急躁。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

资产阶级和曾经为旧社会服务过的知识分子的许多人总是要顽强地表现他们自己，总是留恋他们的旧世界，对于新世界总有些格格不入。要改造他们，需要很长的时间，而且不可用粗暴方法。

《事情正在起变化》（一九五七年五月）

我们的同志一定要懂得，思想改造的工作是长期的、耐心的、细致的工作，不能企图上几次课，开几次会，就把人家在几十年生活中间形成的思想意识改变过来。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

要用自我批评的武器和加强学习的方法，来改造自己，使适合于党与革命的需要。

中共中央关于增强党性的决定（一九四一年七月一日），转摘自一九六六年七月十三日《解放军报》

世界到了全人类都自觉地改造自己和改造世界的时候，那就是世界的共产主义时代。

《实践论》（一九三七年七月）


六、无产阶级专政下继续革命，要“斗私，批修”，解决人们的世界观问题

（四）纠正错误思想

人民的国家是保护人民的。有了人民的国家，人民才有可能在全国范围内和全体规模上，用民主的方法，教育自己和改造自己，使自己脱离内外反动派的影响（这个影响现在还是很大的，并将在长时期内存在着，不能很快地消灭），改造自己从旧社会得来的坏习惯和坏思想，不使自己走入反动派指引的错误路上去，并继续前进，向着社会主义社会和共产主义社会前进。

《论人民民主专政》（一九四九年六月二十日）

必须善于把我们队伍中的小资产阶级思想引导到无产阶级革命的轨道，这是无产阶级文化大革命取得胜利的一个关键问题。

转摘自一九六七年六月二十五日《人民日报》

红军第四军的共产党内存在着各种非无产阶级的思想，这对于执行党的正确路线，妨碍极大。若不彻底纠正，则中国伟大革命斗争给予红军第四军的任务，是必然担负不起来的。

《关于纠正党内的错误思想》（一九二九年十二月）

我们队伍中的唯武器论，单纯军事观点，官僚主义、脱离群众的作风，个人主义思想，等等，都是资产阶级的影响。对于我们队伍中的这些资产阶级的东西，也要象打扫灰尘一样，常常扫除。

《抗日战争胜利后的时局和我们的方针》（一九四五年八月十三日）

现在我们党内并没有占统治地位的宗派主义了。但是宗派主义的残余是还存在的，有对党内的宗派主义残余，也有对党外的宗派主义残余。对内的宗派主义倾向产生排内性，妨碍党内的统一和团结；对外的宗派主义倾向产生排外性，妨碍党团结全国人民的事业。铲除这两方面的祸根，才能使党在团结全党同志和团结全国人民的伟大事业中畅行无阻。

《整顿党的作风》（一九四二年二月一日）

山头主义的社会历史根源，是中国小资产阶级的特别广大和长期被敌人分割的农村根据地，而党内教育不足则是其主观原因。指出这些原因，说服同志们去掉盲目性，增加自觉性，打通同志间的思想，提倡同志间的互相了解、互相尊重，以实现全党大团结，是我们当前的重要任务。

《学习和时局》（一九四四年四月十二日）

闹这类独立性的人，常常跟他们的个人第一主义分不开，他们在个人和党的关系问题上，往往是不正确的。他们在口头上虽然也说尊重党，但他们在实际上却把个人放在第一位，把党放在第二位。这种人闹什么东西呢？闹名誉，闹地位，闹出风头。在他们掌管一部分事业的时候，就要闹独立性。为了这些，就要拉拢一些人，排挤一些人，在同志中吹吹拍拍，拉拉扯扯，把资产阶级政党的庸俗作风也搬进共产党里来了。这种人的吃亏在于不老实。我想，我们应该是老老实实地办事；在世界上要办成几件事，没有老实态度是根本不行的。

《整顿党的作风》，（一九四二年二月一日）

核心是在斗争中实践中群众公认的，不是自封的。自己提“以我为核心”是最蠢的。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

小团体主义。只注意自己小团体的利益，不注意整体的利益，表面上不是为个人，实际上包含了极狭隘的个人主义，同样地具有很大的销蚀作用和离心作用。

《关于纠正党内的错误思想》（一九二九年十二月）

无政府主义不是不要政府，只是不要别人的政府，只要他自己一家的政府。

转摘自一九六七年八月二十四日《解放日报》

无政府状态不符合人民的利益和愿望。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

革命的集体组织中的自由主义是十分有害的。它是一种腐蚀剂，使团结涣散，关系松懈，工作消极，意见分歧。它使革命队伍失掉严密的组织和纪律，政策不能贯彻到底，党的组织和党所领导的群众发生隔离。这是一种严重的恶劣倾向。

《反对自由主义》（一九三七年九月七日）

个人主义的社会来源是小资产阶级和资产阶级的思想在党内的反映，当进行教育的时候必须说明这一点。

《关于纠正党内的错误思想》（一九二九年十二月）


六、无产阶级专政下继续革命，要“斗私，批修”，解决人们的世界观问题

（五）要开展对于修正主义的批判

我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

修正主义是一种资产阶级思想。修正主义者抹杀社会主义和资本主义的区别，抹杀无产阶级专政和资产阶级专政的区别。他们所主张的，在实际上并不是社会主义路线，而是资本主义路线。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

修正主义，或者右倾机会主义，是一种资产阶级思潮，它比教条主义有更大的危险性。修正主义者，右倾机会主义者，口头上也挂着马克思主义，他们也在那里攻击“教条主义”。但是他们所攻击的正是马克思主义的最根本的东西。他们反对或者歪曲唯物论和辩证法，反对或者企图削弱人民民主专政和共产党的领导，反对或者企图削弱社会主义改造和社会主义建设。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

我党有大批的知识分子新党员（青年团员就更多），其中有一部分确实具有相当严重的修正主义思想。他们否认报纸的党性和阶级性，他们混同无产阶级新闻事业与资产阶级新闻事业的原则区别，他们混同反映社会主义国家集体经济的新闻事业与反映资本主义国家无政府状态和集团竞争的经济的新闻事业。他们欣赏资产阶级自由主义，反对党的领导。他们赞成民主，反对集中。他们反对为了实现计划经济所必需的对于文化教育事业（包括新闻事业在内的）必要的但不是过分集中的领导、计划和控制。他们跟社会上的右翼知识分子互相呼应，联成一起，亲如弟兄。

《事情正在起变化》（一九五七年五月），转摘自一九六八年第二期《红旗》杂志。

资产阶级、小资产阶级，他们的思想意识是一定要反映出来的。一定要在政治问题和思想问题上，用各种办法顽强地表现他们自己。要他们不反映不表现，是不--可能的。我们不应当用压制的办法不让他们表现，而应当让他们表现，同时在他们表现的时候，和他们辩论，进行适当的批评。毫无疑问，我们应当批评各种各样的错误思想。不加批评，看着错误思想到处泛滥，任凭它们去占领市场，当然不行。有错误就得批判，有毒草就得进行斗争。但是这种批评不应当是教条主义的，不应当用形而上学方法，应当力求用辩证方法。要有科学的分析，要有充分的说服力。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

凡是错误的思想，凡是毒草，凡是牛鬼蛇神，都应该进行批判，决不能让它们自由泛滥。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）


六、无产阶级专政下继续革命，要“斗私，批修”，解决人们的世界观问题

（六）树立辩证唯物论的世界观

无产阶级和革命人民改造世界的斗-争，包括实现下述的任务：改造客观世界，也改造自己的主观世界一一改造自己的认识能力，改造主观世界同客观世界的关系。

《实践论》（一九三七年七月）

在人类的认识史中，从来就有关于宇宙发展法则的两种见解，一种是形而上学的见解，一种是辩证法的见解，形成了互相对立的两种宇宙观。

《矛盾论》（一九三七年八月）

共产党人的任务就在于揭露反动派和形而上学的错误思想，宣传事物的本来的辩证法，促成事物的转化，达到革命的目的。

《矛盾论》（一九三七年八月）

对我们的同志，应当进行辩证唯物论的认识论的教育，以便端正思想，善于调查研究，总结经验，克服困难，少犯错误，做好工作，努力奋斗，建设一个社会主义的伟大强国，并且帮助世界被压迫被剥削的广大人民，完成我们应当担负的国际主义的伟大义务。

《人的正确思想是从那里来的？》（一九六三年五月）

人们的社会存在，决定人们的思想。而代表先进阶级的正确思想，一旦被群众掌握，就会变成改造社会、改造世界的物质力量。

《人的正确思想是从那里来的？》（一九六三年五月）

人的正确思想是从那里来的？是从天上掉下来的吗？不是。是自己头脑里固有的吗？不是。人的正确思想，只能从社会实践中来，只能从社会的生产斗争、阶级斗争和科学实验这三项实践中来。

《人的正确思想是从那里来的？》（一九六三年五月）

人们在社会实践中从事各项斗争，有了丰富的经验，有成功的，有失败的。无数客观外界的现象通过人的眼、耳、鼻、舌、身这五个官能反映到自己的头脑中来，开始是感性认识。这种感性认识的材料积累多了，就会产生一个飞跃，变成了理性认识，这就是思想。这是一个认识过程。这是整个认识过程的第一个阶段，即由客观物质到主观精神的阶段，由存在到思想的阶段。这时候的精神、思想（包括理论、政策、计划、办法）是否正确地反映了客观外界的规律，还是没有证明的，还不能确定是否正确，然后又有认识过程的第二个阶段，即由精神到物质的阶段，由思想到存在的阶段，这就是把第一个阶段得到的认识放到社会实践中去，看这些理论、政策、计划、办法等等是否能得到预期的成功。一般的说来，成功了的就是正确的，失败了的就是错误的，特别是人类对自然界的斗争是如此。在社会斗争中，代表先进阶级的势力，有时候有些失败，并不是因为思想不正确，而是因为在斗争力量的对比上，先进势力这一方，暂时还不如反动势力那一方，所以暂时失败了，但是以后总有一天会要成功的。人们的认识经过实践的考验，又会产生一个飞跃。这次飞跃，比起前一次飞跃来，意义更加伟大。因为只有这一次飞跃，才能证明认识的第一次飞跃，即从客观外界的反映过程中得到的思想、理论、政策、计划、办法等等，究竟是正确的还是错误的，此外再无别的检验真理的办法。

《人的正确思想是从那里来的？》（一九六三年五月）

人类的历史，就是一个不断地从必然王国向自由王国发展的历史。这个历史永远不会完结。在有阶级存在的社会内，阶级斗争不会完结。在无阶级存在的社会内，新与旧、正确与错误之间的斗争永远不会完结。在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。因此，人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。停止的论点，悲观的论点，无所作为和骄傲自满的论点，都是错误的。其所以是错误，因为这些论点，不符合大约一百万年以来人类社会发展的历史事实，也不符合迄今为止我们所知道的自然界（例如天体史，地球史，生物史，其他各种自然科学史所反映的自然界）的历史事实。

转摘自一九六四年十二月三十一日《人民日报》。

我们对于客观世界的认识，要有一个过程。先是不认识或者不完全认识，经过反复的实践，在实践里面得到成绩，有了胜利，又翻过筋斗，碰了钉子，有了成功和失败的比较，然后才有可能逐步地发展成为完全的认识或者比较完全的认识。到那个时候，我们就比较主动了，比较自由了，就变成比较聪明一些的人了。自由是对必然的认识和对客观世界的改造。只有在认识必然的基础上，人们才有自由的活动。这是自由和必然的辩证规律。

在七千人大会上的讲话（一九六二年一月三十日）

人们要想得到工作的胜利即得到预想的结果，一定要使自己的思想合于客观外界的规律性，如果不合，就会在实践中失败。人们经过失败之后，也就从失败取得教训，改正自己的思想使之适合于外界的规律性，人们就能变失败为胜利，所谓“失败者成功之母”，“吃一堑长一智”，就是这个道理。

《实践论》（一九三七年七月）

无论何人要认识什么事物，除了同那个事物接触，即生活于（实践于）那个事物的环境中，是没有法子解决的。……你要有知识，你就得参加变革现实的实践。你要知道梨子的滋味，你就得变革梨子，亲口吃一吃。……你要知道革命的理论和方法，你就得参加革命。

《实践论》（一九三七年七月）

任何英雄豪杰，他的思想、意见、计划、办法，只能是客观世界的反映，其原料或者半成品只能来自人民群众的实践中，或者自己的科学试验中，他的头脑只能作为一个加工工厂而起制成完成品的作用，否则是一点用处也没有的。人脑制成的这种完成品，究竟合用不合用，正确不正确，还得交由人民群众去考验。如果我们的同志不懂得这一点，那就一定会到处碰钉子。

工作方法（草案）（一九五八年一月）

通过实践而发现真理，又通过实践而证实真理和发展真理。从感性认识而能动地发展到理性认识，又从理性认识而能动地指导革命实践，改造主观世界和客观世界。实践、认识、再实践、再认识，这种形式，循环往复以至无穷，而实践和认识之每一循环的内容，都比较地进到了高一级的程度。这就是辩证唯物论的全部认识论，这就是辩证唯物论的知行统一观。

《实践论》（一九三七年七月）

一个正确的认识，往往需要经过由物质到精神，由精神到物质，即由实践到认识，由认识到实践这样多次的反复，才能够完成。这就是马克思主义的认识论，就是辩证唯物论的认识论。

《人的正确思想是从那里来的？》（一九六三年五月）

马克思主义的哲学辩证唯物论有两个最显着的特点；一个是它的阶级性，公然申明辩证唯物论是为无产阶级服务的；再一个是它的实践性，强调理论对于实践的依赖关系，理论的基础是实践，又转过来为实践服务。判定认识或理论之是否真理，不是依主观上觉得如何而定，而是依客观上社会实践的结果如何而定。真理的标准只能是社会的实践。实践的观点是辩证唯物论的认识论之第一的和基本的观点。

《实践论》（一九三七年七月）

辩证法的宇宙观，主要地就是教导人们要善于去观察和分析各种事物的矛盾的运动，并根据这种分析，指出解决矛盾的方法。

《矛盾论》（一九三七年八月）

和形而上学的宇宙观相反，唯物辩证法的宇宙观主张从事物的内部、从一事物对他事物的关系去研究事物的发展，即把事物的发展看做是事物内部的必然的自己的运动，而每一事物的运动都和它的周围其他事物互相联系着和互相影响着。事物发展的根本原因，不是在事物的外部而是在事物的内部，在于事物内部的矛盾性。任何事物内部都有这种矛盾性，因此引起了事物的运动和发展。事物内部的这种矛盾性是事物发展的根本原因，一事物和他事物的互相联系和互相影响则是事物发展的第二位的原因。这样，唯物辩证法就有力地反对了形而上学的机械唯物论和庸俗进化论的外因论或被动论。

《矛盾论》（一九三七年八月）

唯物辩证法认为外因是变化的条件，内因是变化的根据，外因通过内因而起作用。鸡蛋因得适当的温度而变化为鸡子，但温度不能使石头变为鸡子，因为二者的根据是不同的。

《矛盾论》（一九三七年八月）

任何过程如果有多数矛盾存在的话，其中必定有一种是主要的，起着领导的、决定的作用，其他则处于次要和服从的地位。因此，研究任何过程，如果是存在着两个以上矛盾的复杂过程的话，就要用全力找出它的主要矛盾。捉住了这个主要矛盾，一切问题就迎刃而解了。

《矛盾论》（一九三七年八月）

矛盾着的两方面中，必有一方面是主要的，他方面是次要的。其主要的方面，即所谓矛盾起主导作用的方面。事物的性质，主要地是由取得支配地位的矛盾的主要方面所规定的。

然而这种情形不是固定的，矛盾的。主要和非主要的方面互相转化着，事物的性质也就随着起变化。

《矛盾论》（一九三七年八月）

我们常常说“新陈代谢”这句话。新陈代谢是宇宙间普遍的永远不可抵抗的规律。依事物本身的性质和条件，经过不同的飞跃形式，一事物转化为他事物，就是新陈代谢的过程。任何事物的内部都有其新旧两个方面的矛盾，形成为一系列的曲折的斗争。斗争的结果，新的方面由小变大，上升为支配的东西，旧的方面则由大变小，变成逐步归于灭亡的东西。而一当新的方面对于旧的方面取得支配地位的时候，旧事物的性质就变化为新事物的性质。由此可见，事物的性质主要地是由取得支配地位的矛盾的主要方面所规定的。取得支配地位的矛盾的主要方面起了变化，事物的性质也就随着起变化。

《矛盾论》（一九三七年八月）

马克思主义的哲学认为十分重要的问题，不在于懂得了客观世界的规律性，因而能够解释世界，而在于拿了这种对于客观规律性的认识去能动地改造世界。

《实践论》（一九三七年七月）

无产阶级认识世界的目的，只是为了改造世界，此外再无别的目的。

《人的正确思想是从那里来的？》（一九六三年五月）

我们承认总的历史发展中是物质的东西决定精神的东西，是社会的存在决定社会的意识；但是同时又承认而且必须承认精神的东西的反作用，社会意识对于社会存在的反作用，上层建筑对于经济基础的反作用。这不是违反唯物论，正是避免了机械唯物论，坚持了辩证唯物论。

《矛盾论》（一九三七年八月）

世界上的事情是复杂的，是由各方面的因素决定的。看问题要从各方面去看，不能只从单方面看。

《关于重庆谈判》（一九四五年十月十七日）

研究问题，忌带主观性、片面性和表面性。所谓主观性，就是不知道客观地看问题，也就是不知道用唯物的观点去看问题。这一点，我在《实践论》一文中已经说过了。所谓片面性，就是不知道全面地看问题。……或者叫做只看见局部，不看见全体，只看见树木，不看见森林。这样，是不能找出解决矛盾的方法的，是不能完成革命任务的，是不能做好所任工作的，是不能正确地发展党内的思想斗争的。孙子论军事说：“知彼知己，百战不殆。”他说的是作战的双方。唐朝人魏征说过：“兼听则明，偏信则暗。”也懂得片面性不对。可是我们的同志看问题，往往带片面性，这样的人就往往碰钉子。……列宁说：“要真正地认识对象，就必须把握，和研究它的一切方面、一切联系和‘媒介’。我们决不会完全地作到这一点，可是要求全面性，将使我们防止错误，防止僵化。”我们应该记得他的话。表面性，是对矛盾总体和矛盾各方的特点都不去看，否认深入事物里面精细地研究矛盾特点的必要，仅仅站在那里远远地望一望，粗枝大叶地看到一点矛盾的形相，就想动手去解决矛盾（答复问题、解决纠纷、处理工作、指挥战争）。这样的做法，没有不出乱子的。……片面性、表面性也是主观性，因为一切客观事物本来是互相联系的和具有内部规律的，人们不去如实地反映这些情况，而只是片面地或表面地去看它们，不认识事物的互相联系，不认识事物的内部规律，所以这种方法是主观主义的。

《矛盾论》（一九三七年八月）

片面性就是思想上的绝对化，就是形而上学地看问题。对于我们的工作的看法，肯定一切或者否定一切，都是片面性的。……肯定一切，就是只看到好的，看不到坏的，只能赞扬，不能批评。说我们的工作似乎一切都好，这不合乎事实。不是一切都好，还有缺点和错误。但是也不是一切都坏，这也不合乎事实。要加以分析。否定一切，就是不加分析地认为事情都做得不好，社会主义建设这样一个伟大事业，几亿人口所进行的这个伟大斗争，似乎没有什么好处可说，一团糟。许多具有这种看法的人，虽然和那些对社会主义制度心怀敌意的人还不相同，但是这种看法是很错误的，很有害的，它只会使人丧失信心。不论是用肯定一切的观点或者否定一切的观点来看我们的工作，都是错误的。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

我们必须学会全面地看问题，不但要看到事物的正面，也要看到它的反面。在一定的条件下，坏的东西可以引出好的结果，好的东西也可以引出坏的结果。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

我们看事情必须要看它的实质，而把它的现象只看作入门的向导，一进了门就要抓住它的实质，这才是可靠的科学的分析方法。

《星星之火，可以燎原》（一九三○年一月五日）

这些同志看问题的方法不对。他们不去看问题的本质方面，主流方面，而是强调那些非本质方面、非主流方面的东西。应当指出：不能忽略非本质方面和非主流方面的问题，必须逐一地将它们解决。但是，不应当将这些看成为本质和主流，以致迷惑了自己的方向。

《关于农业合作化问题》（一九五五年七月三十一日）

人有十个指头，要使干部学会善于区别九个指头和一个指头，或者多数指头和少数指头。九个指头和一个指头有区别，这件事看来简单，许多人却不懂得。要宣传这种观点。这是大局和小局、一般和个别、主流和支流的区别。我们要注意抓住主流，抓错了一定翻跟斗。

工作方法（草案）（一九五八年一月）

把什么事情都看成是绝对的，静止的，孤立的，不变的，是形而上学。

罗列一大堆表面现象，拼凑一大堆枯燥无味的条文，使人得不到要领，是烦琐哲学。

要提倡唯物辩证法，反对形而上学和烦琐哲学。

摘自《农村社会主义教育运动中目前提出的一些问题》（一九六五年一月十四日）


六、无产阶级专政下继续革命，要“斗私，批修”，解决人们的世界观问题

（七）全心全意地为中国人民和世界人民服务

全心全意地为人民服务，一刻也不脱离群众，一切从人民的利益出发，而不是从个人或小集团的利益出发；向人民负责和向党的领导机关负责的一致性；这些就是我们的出发点。

《论联合政府》（一九四五年四月二十四日）

白求恩同志毫不利己专门利人的精神，表现在他对工作的极端的负责任，对同志对人民的极端的热忱。每个共产党员都要学习他。

我们大家要学习他毫无自私自利之心的精神。从这点出发，就可以变为大有利于人民的人。一个人能力有大小，但只要有这点精神，就是一个高尚的人，一个纯粹的人，一个有道德的人，一个脱离了低级趣味的人，一个有益于人民的人。

《纪念白求恩》（一九三九年十二月二十一日）

我们的共产党和共产党所领导的八路军、新四军，是革命的队伍。我们这个队伍完全是为着解放人民的，是彻底地为人民的利益工作的。

《为人民服务》（一九四四年九月八日）

我们一切工作干部，不论职位高低，都是人民的勤务员，我们所做的一切，都是为人民服务，我们有些什么不好的东西舍不得丢掉呢？

《一九四五年的任务》（一九四四年十二月十五日）

不要吃老本！要立新功！

转摘自《为人民立新功》（一九六七年四月十二日）

要为大多数人民谋利益，为中国人民大多数谋利益，为世界人民大多数谋利益，不是为少数人，不是为剥削阶级，不是为资产阶级，不是为地、富、反、坏、右。

关于培养接班人的谈话（一九六四年六月），转摘自《毛主席论教育革命》


六、无产阶级专政下继续革命，要“斗私，批修”，解决人们的世界观问题

（八）发扬一不怕苦，二不怕死的革命精神

从马克思以来，从来不讲什么计较功劳大小。你是共产党员，是整个人民群众中间比较更觉悟的一部分人，是无产阶级里面比较更觉悟的一部分人。所以，我赞成这样的口号，叫做“一不怕苦，二不怕死”，而不赞成那样的口号：“没有功劳也有苦劳，没有苦劳也有疲劳”。这个口号同“一不怕苦，二不怕死”是对立的。

在中国共产党第九届中央委员会第一次全体会议上的讲话（一九六九年四月二十八日）

要奋斗就会有牺牲，死人的事是经常发生的。但是我们想到人民的利益，想到大多数人民的痛苦，我们为人民而死，就是死得其所。不过，我们应当尽量地减少那些不必要的牺牲。

《为人民服务》（一九四四年九月八日）

成千成万的先烈，为着人民的利益，在我们的前头英勇地牺牲了，让我们高举起他们的旗帜，踏着他们的血迹前进吧！

《论联合政府》（一九四五年四月二十四日）


七、把上层建筑领域中的社会主义革命进行到底

社会主义生产关系已经建立起来，它是和生产力的发展相适应的；但是，它又还很不完善，这些不完善的方面和生产力的发展又是相矛盾的。除了生产关系和生产力发展的这种又相适应又相矛盾的情况以外，还有上层建筑和经济基础的又相适应又相矛盾的情况。人民民主专政的国家制度和法律，以马克思列宁主义为指导的社会主义意识形态，这些上层建筑对于我国社会主义改造的胜利和社会主义劳动组织的建立起了积极的推动作用，它是和社会主义的经济基础即社会主义的生产关系相适应的；但是，资产阶级意识形态的存在，国家机构中某些官僚主义作风的存在，国家制度中某些环节上缺陷的存在，又是和社会主义的经济基础相矛盾的。我们今后必须按照具体的情况，继续解决上述的各种矛盾。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

一切腐朽的意识形态和上层建筑的其他不适用的部分，一天一天地土崩瓦解了。彻底扫除这些垃圾，仍然需要时间；这些东西崩溃之势已成，则是确定无疑的了。

《介绍一个合作社》（一九五八年四月十五日）

（一）把全国办成革命化的大学校

人民解放军应该是一个大学校。这个大学校，要学政治，学军事，学文化，又能从事农副业生产，又能办一些中小工厂，生产自己需要的若干产品和与国家等价交换的产品。这个大学校，又能从事群众工作，参加工厂、农村的社会主义教育运动；社会主义教育运动完了，随时都有群众工作可做，使军民永远打成一片；又要随时参加批判资产阶级的文化革命斗争。这样，军学、军农、军工、军民这几项都可以兼起来。当然，要调配适当，要有主有从，农、工、民三项，一个部队只能兼一项或两项，不能同时都兼起来。这样，几百万军队所起的作用就是很大的了。

给林彪同志的信（一九六六年五月七日），转摘自一九六六年八月一日《人民日报》

工人以工为主，也要兼学军事、政治、文化。也要搞社会主义教育运动，也要批判资产阶级。在有条件的地方，也要从事农副业生产，例如大庆油田那样。

公社农民以农为主（包括林、牧、副、渔），也要兼学军事、政治、文化。在有条件的时候，也要由集体办些小工厂，也要批判资产阶级。

学生也是这样，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。

商业、服务行业、党政机关工作人员，凡有条件的，也要这样做。

给林彪同志的信（一九六六年五月七日），转摘自一九六六年八月一日《人民日报》

工业学大庆，农业学大寨，全国学人民解放军，加强政治思想工作。

转摘自《中国共产党第八届中央委员会第十一次全体会议公报》（一九六六年八月十二日），一九六六年八月十四日《人民日报》


七、把上层建筑领域中的社会主义革命进行到底

（二）国家机关的改革，最根本的一条，就是联系群众

国家机关的改革，最根本的一条，就是联系群众。

转摘自一九六八年三月三十日《人民日报》

革命委员会要实行一元化的领导，打破重迭的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。

转摘自一九六八年三月三十日《人民日报》

我们的权力是谁给的？是工人阶级给的，是贫下中农给的，是占人口百分之九十以上的广大劳动群众给的。我们代表了无产阶级，代表了人民群众，打倒了人民的敌人，人民就拥护我们。共产党基本的一条，就是直接依靠广大革命人民群众。

转摘自一九六八年十月十六日《人民日报》

国家机关实行民主集中制，国家机关必须依靠人民群众，国家机关工作人员必须为人民服务。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

我们任何时候都不要离开群众。这样，我们就可能知道群众，了解群众，同群众一道，也就可能好好地为人民服务。

转摘自一九六六年八月十七日《人民日报》

要很好地解决上下级关系问题，搞好干部和群众的关系。以后干部要分别到下面去走一走，看一看，要坚持群众路线，遇事多和群众商量，做群众的小学生。在某种意义上来说，最聪明、最有才能的，是最有实践经验的战士。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

领导者和干部，具有重大的作用。没有好的领导者和干部，人民群众的斗争事业，就不能顺利前进。但是，决不可以把群众同领导者和干部对立起来。一切领导者和干部，只有反映群众的要求，倾听群众的意见，并且依靠群众的力量才能推动历史前进。少数领导人的作用总是有限的，群众的力量才是无穷无尽的。

在中国共产党全国代表会议上的讲话（一九五五年三月）

既当“官”，又当老百姓。

转摘自一九六七年六月八日《人民日报》

我们共产党人不是要做官，而是要革命，我们人人要有彻底的革命精神，我们不要有一时一刻脱离群众。只要我们不脱离群众，我们就一定会胜利。

关于共产国际的解散（一九四三年五月二十六日），转摘自一九六七年七月四日《人民日报》

人们的工作有所不同，职务有所不同，但是任何人不论官有多大，在人民中间都要以一个普通劳动者的姿态出现。决不许可摆架子。

工作方法（草案）（一九五八年一月），转摘自一九六七年十一月十九日《人民日报》

使前辈人不脱离群众，使青年人得到锻炼。

转摘自一九六八年三月三十日《人民日报》

在我们的许多工作人员中间，现在滋长着一种不愿意和群众同甘苦，喜欢计较个人名利的危险倾向，这是很不好的。我们在增产节约运动中要求精简机关，下放干部，使相当大的一批干部回到生产中去。就是克服这种危险倾向的一个方法。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

必须坚持干部参加集体生产劳动的制度。我们党和国家的干部是普通劳动者，而不是骑在人民头上的老爷。干部通过参加集体生产劳动，同劳动人民保持最广泛的、经常的、密切的联系。这是社会主义制度下一件带根本性的大事，它有助于克服官僚主义，防止修正主义和教条主义。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

广大干部下放劳动，这对干部是一种重新学习的极好机会，除老弱病残者外都应这样做。在职干部也应分批下放劳动。

转摘自一九六八年十月五日《人民日报》

绝不要实行对少数人的高薪制度。应当合理地逐步缩小而不应当扩大党、国家、企业、人民公社的工作人员同人民群众之间的个人收入的差距。防止一切工作人员利用职权享受任何特权。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

精兵简政，必须是严格的、彻底的、普遍的，而不是敷衍的、不痛不痒的、局部的。在这次精兵简政中，必须达到精简、统一、效能、节约和反对官僚主义五项目的。

《抗日时期的经济问题和财政问题》（一九四二年十二月）


七、把上层建筑领域中的社会主义革命进行到底

（三）教育革命

改革旧的教育制度，改革旧的教学方针和方法，是这场无产阶级文化大革命的一个极其重要的任务。

在这场文化大革命中，必须彻底改变资产阶级知识分子统治我们学校的现象。

《中国共产党中央委员会关于无产阶级文化大革命的决定》（一九六六年八月八日）。

教育必须为无产阶级政治服务，必须同生产劳动相结合。劳动人民要知识化，知识分子要劳动化。

一九五八年的一次讲话，转摘自《毛主席论教育革命》

我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

学制要缩短。课程设置要精简。教材要彻底改革，有的首先删繁就简。学生以学为主，兼学别样。也就是不但要学文，也要学工，学农，学军，也要随时参加批判资产阶级的文化革命的斗争。

《中国共产党中央委员会关于无产阶级文化大革命的决定》（一九六六年八月八日）

阶级斗争是你们的一门主课。

一九六四年七月五日的一次谈话，转摘自《毛主席论教育革命》

学校一切工作都是为了转变学生的思想。政治教育是中心的一环，课目不宜过多，阶级教育、党的教育与工作必须大大加强。

中共中央军事委员会关于整理抗大问题的指示（一九三九年七月），转摘自《毛主席论教育革命》

教育知识青年的原则是：

1、教育他们掌握马克思列宁主义，克服资产阶级小资产阶级的思想；

2、教育他们有纪律性、组织性，反对组织上的无政府主义与自由主义；

3、教育他们决心深入下层实际工作，反对轻视实际工作经验；

4、教育他们接近工农，决心为工农服务，反对看不起工农的意识。

中共中央军事委员会关于整理抗大问题的指示（一九三九年七月），转摘自《毛主席论教育革命》

大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去。

转摘自一九六八年七月二十二日《人民日报》

一切中等技术学校和技工学校，凡是可能的，一律试办工厂或者农场，进行生产，作到自给或者半自给。学生实行半工半读。在条件许可的情况下，这些学校可以多招些学生，但是不要国家增加经费。

一切高等工业学校可以进行生产的实验室和附属工场，除了保证教学和科学研究的需要以外，都应当尽可能地进行生产。此外，还可以由学生和教师同当地的工厂订立参加劳动的合同。一切农业学校除了在自己的农场进行生产，还可以同当地的农业合作社订立参加劳动的合同，并且派教师住到合作社去，使理论和实际结合。农业学校应当由合作社保送一部分合于条件的人入学。

农村里的中、小学都要同当地的农业合作社订立合同，参加农、副业生产劳动。农村学生还应当利用假期、假日或者课余时间回到本村参加生产。

大学校和城市里的中等学校，在可能条件下，可以由几个学校联合设立附属工厂或者作坊，也可以同工厂、工地或者服务行业订立参加劳动的合同。

一切有土地的大、中、小学，应当设立附属农场；没有土地而邻近郊区的学校，可以到农业合作社参加劳动。

工作方法（草案）（一九五八年一月），转摘自《毛主席论教育革命》

进行无产阶级教育革命，要依靠学校中广大革命的学生，革命的教员，革命的工人，要依靠他们中间的积极分子，即决心把无产阶级文化大革命进行到底的无产阶级革命派。

转摘自一九六七年十一月三日《人民日报》

实现无产阶级教育革命，必须有工人阶级领导，必须有工人群众参加，配合解放军战士，同学校的学生、教员、工人中决心把无产阶级教育革命进行到底的积极分子实行革命的三结合。工人宣传队要在学校中长期留下去，参加学校中全部斗、批、改任务，并且永远领导学校。在农村，则应由工人阶级的最可靠的同盟者一一贫下中农管理学校。

转摘自一九六八年八月二十六日《人民日报》

如工人条件成熟，所有军事院校均应派工人随同军管人员进去。打破知识分子独霸的一统天下。

对《关于工人进军事院校及尚未联合起来的军事院校实行军管的通知》的批示（一九六八年九月二日）

办教育也要看干部。一个学校办得好不好，要看学校的校长和党委究竟是怎么样，他们的政治水平如何来决定。

学校的校长、教员是为学生服务的，不是学生为校长、教员服务的。

接见几内亚教育代表团的谈话（一九六五年八月八日），转摘自《毛主席论教育革命》


七、把上层建筑领域中的社会主义革命进行到底

（四）改革文艺

革命文化，对于人民大众，是革命的有力武器。革命文化，在革命前，是革命的思想准备；在革命中，是革命总战线中的一条必要和重要的战线。

《新民主主义论》（一九四○年一月）

我们的文学艺术都是为人民大众的，首先是为工农兵的，为工农兵而创作，为工农兵所利用的。

《在延安文艺座谈会上的讲话》（一九四二年五月）

我们要战胜敌人，首先要依靠手里拿枪的军队。但是仅仅有这种军队是不够的，我们还要有文化的军队，这是团结自己、战胜敌人必不可少的一支军队。

《在延安文艺座谈会上的讲话》（一九四二年五月）

被推翻了的资产阶级采用各种方法，企图利用文艺阵地，作为腐蚀群众、准备资本主义复辟的温床。

转摘自一九六六年十二月四日《人民日报》

各种艺术形式一戏剧、曲艺、音乐、美术、舞蹈、电影、诗和文学等等，问题不少，人数很多，社会主义改造在许多部门中，至今收效甚微。许多部门至今还是“死人”统治着。不能低估电影、新诗、民歌、美术、小说的成绩，但其中的问题也不少。至于戏剧等部门，问题就更大了。社会经济基础已经改变了，为这个基础服务的上层建筑之一的艺术部门，至今还是大问题。这需要从调查研究着手，认真地抓起来。

许多共产党人热心提倡封建主义和资本主义的艺术，却不热心提倡社会主义的艺术，岂非咄咄怪事。

《关于文学艺术的两个批示》（一九六三年十二月十二日的批示）

这些协会和他们所掌握的刊物的大多数（据说有少数几个好的），十五年来，基本上（不是一切人）不执行党的政策，做官当老爷，不去接近工农兵，不去反映社会主义的革命和建设。最近几年，竟然跌到了修正主义的边缘。如不认真改造，势必在将来的某一天，要变成象匈牙利裴多菲俱乐部那样的团体。

《关于文学艺术的两个批示》（一九六四年六月二十七日的批示）

文化方面特别是戏剧大量是封建落后的东西，社会主义的东西很少，在舞台上无非是帝王将相、才子佳人。文化部是管文化的，应当注意这方面的问题，为之检查，认真改正。如不改变，就改名帝王将相部，才子佳人部，或者外国死人部。

对文化部工作的指示（一九六三年十一月）

反动文化是替帝国主义和封建阶级服务的，是应该被打倒的东西。不把这种东西打倒，什么新文化都是建立不起来的。不破不立，不塞不流，不止不行，它们之间的斗争是生死斗争。

《新民主主义论》（一九四○年一月）

看了你们的戏，你们做了很好的工作，我向你们致谢，并请代向演员同志们致谢！历史是人民创造的，但在旧戏舞台上（在一切离开人民的旧文学旧艺术上）人民却成了渣滓，由老爷太太少爷小姐们统治着舞台，这种历史的颠倒，现在由你们再颠倒过来，恢复了历史的面目，从此旧剧开了新生面，所以值得庆贺。你们这个开端将是旧剧革命的划时期的开端，我想到这一点就十分高兴，希望你们多编多演，蔚成风气，推向全国去！

《看了<逼上梁山>以后写给延安平剧院的信》（一九四四年一月九日）

百花齐放，推陈出新。

为庆祝第一届全国戏曲观摩演出大会的题词，转摘自一九六七年第六期《红旗》杂志

古为今用，洋为中用。

对中央音乐学院的意见的批示（一九六四年九月二十七日），转摘自一九六七年第六期《红旗》杂志

古人、外国人的东西也要研究，拒绝研究是错误的，但一定要用批判的眼光去研究，做到古为今用，外为中用。

转摘自《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》（一九六六年二月）

革命的文艺，应当根据实际生活创造出各种各样的人物来，帮助群众推动历史的前进。

《在延安文艺座谈会上的讲话》（一九四二年五月）


七、把上层建筑领域中的社会主义革命进行到底

（五）把新闻战线的大革命进行到底

在阶级消灭之前，不管报纸、刊物、广播、通讯社都有阶级性，都是为一定阶级服务的。

接见参加中国共产党全国宣传工作会议的部分新闻出版工作者的谈话（一九五七年三月十日），转摘自一九六八年第二期《红旗》杂志

在社会主义国家，报纸是社会主义经济即在公有制基础上的计划经济通过新闻手段的反映，和资本主义国家报纸是无政府状态的和集团竞争的经济通过新闻手段的反映不相同。在世界上存在着阶级区分的时期，报纸又总是阶级斗争的工具。

《文汇报在一个时间内的资产阶级方向》（一九五七年六月十四日）

党的报纸对党的政策要及时宣传。宣传工作会议未登消息，是个错误。这次会议是党内外人士合开的，为什么不登消息？最高国务会议为什么不发社论？为什么把党的政策秘密起来？这里有鬼，鬼在什么地方？过去说是书生办报，现在应当说是死人办报。你们多半是对中央的方针唱反派，是抵触的，反对中央的方针的，不赞成中央的方针的。

对《人民日报》的批评（一九五七年四月）。转摘自一九六八年第二期《红旗》杂志

办好报纸，把报纸办得引人入胜，在报纸上正确地宣传党的方针政策，通过报纸加强党和群众的联系，这是党的工作中的一项不可小看的、有重大原则意义的问题。

《对晋绥日报编辑人员的谈话》（一九四八年四月二日）

一张省报，对于全省工作，全体人民，有极大的组织、鼓舞、激励、批判、推动的作用。

一九五八年一月十二日写的一封信，转摘自一九六八年九月一日《人民日报》

不应当关门办报，应面向群众，又要有大方向，又要新鲜活泼。

转摘自一九六八年九月一日《人民日报》

报上的宣传要看对人民有利无利。

在九省市宣传文教部长座谈会上的谈话（一九五七年三月六日），转摘自一九六八年第二期《红旗》杂志

办好报纸的根本问题是报社人员的思想革命化问题。

一九六四年一月的一次谈话，转摘自一九六八年第二期《红旗》杂志

报社的人应经常到下边去，呼吸新鲜空气，不要长住北京。下去的人，又做工作，又当记者。

关于《人民日报》的一次谈话（一九五八年一月），转摘自一九六八年第二期《红旗》杂志

办报和办别的事一样，都要认真地办，才能办好，才能有生气。我们的报纸也要靠大家来办，靠全体人民群众来办，靠全党来办，而不能只靠少数人关起门来办。

《对晋绥日报编辑人员的谈话》（一九四八年四月二日）

努力办好广播，为全中国人民和全世界人民服务。

为我国人民广播事业创建二十周年题词，转摘自一九六五年十二月九日《人民日报》


七、把上层建筑领域中的社会主义革命进行到底

（六）把医疗卫生工作的重点放到农村去

把医疗卫生工作的重点放到农村去。

对卫生部工作的指示（一九六五年六月二十六日），转摘自一九六八年六月二十七日《解放军报》

卫生部的工作只给全国人口的百分之十五服务，而且这百分之十五中主要还是老爷。广大的农民得不到医疗，一无医，二无药。卫生部不是人民的卫生部，改成城市卫生部或老爷卫生部或城市老爷卫生部好了。

对卫生部工作的指示（一九六五年六月二十六日）

把卫生工作看作孤立的一项工作是不对的。卫生工作之所以重要，是因为有利于生产，有利于工作，有利于学习，有利于改造我国人民低弱的体质，使身体康强，环境清洁，与生产大跃进，文化和技术大革命，相互结合起来。现在，还有很多人不懂这个移风易俗、改造世界的意义。

关于卫生工作的指示（一九六○年三月十八日）

动员起来，讲究卫生，减少疾病，提高健康水平，粉碎敌人的细菌战争。

给第二届全国卫生会议的题词（一九五二年）

应当积极地预防和医治人民的疾病，推广人民的医药卫生事业。

《论联合政府》（一九四五年四月二十四日）


七、把上层建筑领域中的社会主义革命进行到底

（七）改革不合理的规章制度

上层建筑一定要适合经济基础和生产力发展的需要。政府各部门所制订的各种规章制度是上层建筑的一部分。八年来积累起来的规章制度许多还是适用的，但是有相当一部分已经成为进一步提高群众积极性和发展生产力的障碍，必须加以修改，或者废除。

工作方法（草案）（一九五八年一月）

应该作出这样一个总的规定，即是在多快好省地按计划按比例地发展社会主义事业的前提下，在群众觉悟提高的基础上，允许并且鼓励群众的那些打破限制生产力发展的规章制度的创举。

工作方法（草案）（一九五八年一月）

中央各部门，各省、市、自治区党委，还应当派遣负责同志到各地的基层单位去，发现那里有些什么规章制度已经限制了群众积极性的提高和生产力的发展，根据那里的实际情况，通过基层党委和群众的鸣放辩论，保存现有规章制度中的合理部分，修改或者废除其中的不合理部分，并且拟定一些新的适合需要的规章制度，在这个单位实行，也可以推广到其他单位试行。

工作方法（草案）（一九五八年一月）


七、把上层建筑领域中的社会主义革命进行到底

（八）改进工作作风和工作方法

全国一切革命工作人员，永远保持过去十余年间在延安和陕甘宁边区的工作人员中所具有的艰苦奋斗的作风。

给延安党政军民的复电（一九四九年十月），转摘自一九六八年四月九日《人民日报》

我们民族历来有一种艰苦奋斗的作风，我们要把它发扬起来。……共产党历来更提倡坚定正确的政治方向，……这种坚定正确的政治方向，是与艰苦奋斗的工作作风不能脱离的，没有坚定正确的政治方向，就不能激发艰苦奋斗的工作作风；没有艰苦奋斗的工作作风，也就不能执行坚定正确的政治方向。

《在延安庆祝五一国际劳动节大会上的讲话》（一九三九年五月一日），一九三九年五月十日《新中华报》

不要沾染官僚主义作风。

在黑龙江省视察时的题词（一九五○年二月二十七日），转摘自一九六八年三月十六日《解放军报》

我们工作作风中的一项极大的毛病，就是有些工作人员习惯于独断专行，而不善于启发人们的批评讨论，不善于运用民主作风。

《一九四五年的任务》（一九四四年十二月十五日）

我们需要的是热烈而镇定的情绪，紧张而有秩序的工作。

《中国革命战争的战略问题》（一九三六年十二月）

世界上怕就怕“认真”二字，共产党就最讲“认真”。

在莫斯科会见我国留学生和实习生时的谈话（一九五七年十一月十七日）

要过细地做工作。要过细，粗枝大叶不行，粗枝大叶往往搞错。

转摘自一九六九年八月一日《人民日报》

我们许多同志的脑筋要活动一点，可以快一点办到的事，就快一点办到，不要拖那么久。

改造资本主义工商业和发展农业的问题（一九五五年十一月二十四日）

关键在于一个很大的干劲。拖拖沓沓，困难重重，这也不可能，那也办不到，这些都是懦夫和懒汉的世界观，半点马克思列宁主义者的雄心壮志都没有。这些人离一个真正共产主义者的风格大约还有十万八千里。我劝这些同志好好地想一想，将不正确的世界观改过来。

关于发展养猪事业的一封信（一九五九年十月十一日)

任何一个部门的工作，都必须先有情况的了解，然后才会有好的处理。在全党推行调查研究的计划，是转变党的作风的基础一环。

《改造我们的学习》（一九四一年五月）

我们共产党人无论进行何项工作，有两个方法是必须采用的，一是一般和个别相结合，二是领导和群众相结合。

《关于领导方法的若干问题》（一九四三年六月一日）

抓两头带中间。这是一个很好的领导方法。任何一种情况都有两头，即是有先进和落后，中间的状态又总是占多数。抓住两头就把中间带动起来了。这是一个辩证的方法，抓两头，抓先进和落后，就是抓住了两个对立面。

工作方法（草案）（一九五八年一月）

在工作方法上，要发扬成绩，树立标兵，多表扬，同时也批评错误。以表扬为主，以批评为辅。在我们事业中，有许多好人，好的典型，需要表扬。

一次座谈会上的指示（一九六四年二月二日）

放手发动群众，一切经过试验。

工作方法（草案）（一九五八年一月），转摘自一九五九年第十一期《红旗》杂志。

普遍推广试验田。这是一个十分重要的领导方法。这样一来，我党在领导经济方面的工作作风将迅速改观，在乡村是试验田，在城市可以抓先进的厂矿、车间、工区和工段。突破一点就可以推动全面。

工作方法（草案）（一九五八年一月）

全面规划，几次检查，年终评比，这是三个重要方法。这样一来，全局和细节都被掌握了；可以及时总结检验，发扬成绩，纠正错误；又可以激励人心，大家奋进。

工作方法（草案）（一九五八年一月），转摘自一九六四年八月十六日《人民日报》

在订计划的时候，必须发动群众，注意留有充分的余地。

转摘自一九六九年二月二十一日《人民日报》

需要把我们工作中的主要经验，包括成功的经验和错误的经验，加以总结，使那些有益的经验得到推广，而从那些错误的经验中取得教训。

《中国共产党第八次全国代表大会开幕词》（一九五六年九月十五日）

要认真总结经验。

转摘自二九六九年三月十五日《人民日报》

到一个单位去了解情况，要了解运动的全过程，开始怎样，后来怎样，现在怎样，群众是怎么搞的，领导是怎么搞的，发生过一些什么矛盾和斗争，这些矛盾后来发生了什么变化，人们的认识有什么发展，从中找出规律性的东西。

转摘自一九六九年三月十十五日《人民日报》

当前的运动的特点是什么？它有什么规律性？如何指导这个运动？这些都是实际的问题。……运动在发展中，又有新的东西在前头，新东西是层出不穷的。研究这个运动的全面及其发展，是我们要时刻注意的大课题。

《中国共产党在民族战争中的地位》（一九三八年十月）

用心寻找当地群众中的先进经验，加以总结，使之推广。

《看，大泉山变了样子！》一文按语（一九五五年）

应当注意收集和传播经过选择的典型性的经验，使自己领导的群众运动按照正确的路线向前发展。

《山西崞县是怎样进行土地改革的？》一文按语（一九四八年三月十二日）

领导者的责任，就是不但指出斗争的方向，规定斗争的任务，而且必须总结具体的经验，向群众迅速传播这些经验，使正确的获得推广，错误的不致重犯。

《山西崞县是怎样进行土地改革的？》一文按语（一九四八年三月十二日）


八、社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动

社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。“从群众中来，到群众中去”的群众路线，是我们党一切工作的根本路线。必须坚定地相信群众的多数，首先是工农基本群众的多数。要善于同群众商量办事，任何时候也不要离开群众。反对命令主义和恩赐观点。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

（一）人民是创造世界历史的动力

马克思列宁主义从来认为，人民群众是历史的创造者，是推动历史前进的决定的力量。

在中国共产党全国代表会议上的讲话（一九五五年三月）

人民，只有人民，才是创造世界历史的动力。

《论联合政府》（一九四五年四月二十四日）

世间一切事物中，人是第一个可宝贵的。在共产党领导下，只要有了人，什么人间奇迹也可以造出来。

《唯心历史观的破产》（一九四九年九月十六日）

群众是真正的英雄，而我们自己则往往是幼稚可笑的，不了解这一点，就不能得到起码的知识。

《<农村调查>的序言和跋》，（一九四一年三月、四月）

卑贱者最聪明！高贵者最愚蠢。

为丹东五一八拖拉机配件厂试制成功第一台拖拉机的批语（一九五八年五月十八日），转摘自一九六八年八月二十九日《解放军报》

除了党的领导之外，六亿人口是一个决定的因素。人多议论多，热气高，干劲大。从来也没有看见人民群众象现在这样精神振奋，斗志昂扬，意气风发。

《介绍一个合作社》（一九五八年四月十五日）

人民群众有无限的创造力。他们可以组织起来，向一切可以发挥自己力量的地方和部门进军，向生产的深度和广度进军，替自己创造日益增多的福利事业。

《多余劳动力找到了出路》一文按语（一九五五年）

我们清醒地知道，在我们的前进道路上，还会有种种障碍，种种困难，我们应当准备对付一切内外敌人的最大限度的抵抗和挣扎。但是，只要我们能够掌握马克思列宁主义的科学，信任群众，紧紧地和群众一道，并领导他们前进，我们是完全能够超越任何障碍和战胜任何困难的，我们的力量是无敌的。

《目前形势和我们的任务》（一九四七年十二月二十五日）


八、社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动

（二）信任群众，依靠群众

我们历来主张革命要依靠人民群众，大家动手，反对只依靠少数人发号施令。

《对晋绥日报编辑人员的谈话》（一九四八年四月二日）

必须坚定地信任群众的多数，首先是工农基本群众的多数，这是我们的基本出发点。

《一九五七年夏季的形势》（一九五七年七月）

社会的财富是工人、农民和劳动知识分子自己创造的。只要这些人掌握了自己的命运，又有一条马克思列宁主义的路线，不是回避问题，而是用积极的态度去解决问题，任何人间的困难总是可以解决的。

《书记动手，全党办社》一文按语（一九五五年）

有人说，做革命工作，要发动群众和依靠群众；做建设工作，只要依靠少数懂得技术的干部就行了。这个说法对不对呢？我看不对。进行社会主义建设，科学技术自然十分重要，没有一定数量的科学技术干部是不行的。为了进行技术革命和文化革命，我们现在就应该提出这样的任务，即是在十几年内造就出大批的红色专家。但是，同革命工作一样，在建设工作中，起决定作用的，还是工农群众。科学技术人员，也只有同工农群众相结合，才能真正发挥他们的才能，做出优异的成绩。那种只依靠少数人而不依靠群众，信任少数专家超过了信任群众的做法，显然是不对的。这样做，只能使我们的事业进行得又慢又差，而不是又快又好。

两种领导方法（一九五六年一月二十日）

要使全体青年们懂得，我们的国家现在还是一个很穷的国家，并且不可能在短时间内根本改变这种状态，全靠青年和全体人民在几十年时间内，团结奋斗，用自己的双手创造出一个富强的国家。社会主义制度的建立给我们开辟了一条到达理想境界的道路，而理想境界的实现还要靠我们的辛勤劳动。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

中国的妇女是一种伟大的人力资源。必须发掘这种资源，为了建设一个伟大的社会主义国家而奋斗。

《发动妇女投入生产，解决了劳动力不足的困难》一文按语（一九五五年）

应该使每一个同志懂得，只要我们依靠人民，坚决地相信人民群众的创造力是无穷无尽的，因而信任人民，和人民打成一片，那就任何困难也能克服，任何敌人也不能压倒我们，而只会被我们所压倒。

《论联合政府》（一九四五年四月二十四日）


八、社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动

（三）放手发动群众，让群众自己解放自己，自己教育自己

我们党在长期的革命斗争中，形成了一条马克思列宁主义的工作路线，这就是；放手发动群众，紧紧依靠群众，由群众自己起来斗争，由群众自己解放自己。

两种领导方法（一九五六年一月二十日）

要信任群众，依靠群众，尊重群众的首创精神。要放手发动群众，让群众自己起来革命，自己教育自己，自己管理自己，自己解放自己。

转摘自一九六六年八月二十日《人民日报》

要让群众在这个大革命运动中；自己教育自己，去识别那些是对的，那些是错的，那些做法是正确的，那些做法是不正确的。

《中国共产党中央委员会关于无产阶级文化大革命的决定》（一九六六年八月八日）

采取了群众路线，工作中当然也会发生毛病，但是毛病会比较少一些，错误会比较容易纠正些。群众在斗争中得到了经验。做得正确，得了做得正确的经验。犯了错误，也得了犯错误的经验。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

马克思列宁主义的基本原则，就是要使群众认识自己的利益，并且团结起来，为自己的利益而奋斗。

《对晋绥日报编辑人员的谈话》（一九四八年四月二日）


八、社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动

（四）支持群众运动，爱护群众的积极性

对广大人民群众是保护还是镇压，是共产党同国民党的根本区别，是无产阶级同资产阶级的根本区别，是无产阶级专政同资产阶级专政的根本区别。

转摘自一九六八年六月二日《人民日报》

一定要搞群众运动，什么工作都要搞群众运动，没有群众运动是不行的。

转摘自一九五八年十月四日《人民日报》

凡是涉及广大群众的大事情，不开展群众运动，就不容易做好。需要造成一种空气，没有一定的空气是办不好事情的。

整风运动和资产阶级知识分子的改造（一九五七年四月三十日）

新生事物刚一冒头，就能够看到，并且抓住，这才是一个成熟的领导者。

农业合作化和当前的阶级斗争（一九五五年十月十一日）

任何新生事物的成长都是要经过艰难曲折的。在社会主义事业中，要想不经过艰难曲折，不付出极大努力，总是一帆风顺，容易得到成功，这种想法，只是幻想。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

目前农民运动的兴起是一个极大的问题。很短的时间内，将有几万万农民从中国中部、南部和北部各省起来，其势如暴风骤雨，迅猛异常，无论什么大的力量都将压抑不住。他们将冲决一切束缚他们的罗网，朝着解放的路上迅跑。一切帝国主义、军阀、贪官污吏、土豪劣绅，都将被他们葬入坟墓。一切革命的党派、革命的同志，都将在他们面前受他们的检验而决定弃取。站在他们的前头领导他们呢？还是站在他们的后头指手画脚地批评他们呢？还是站在他们的对面反对他们呢？每个中国人对于这三项都有选择的自由，不过时局将强迫你迅速地选择罢了。

《湖南农民运动考察报告》（一九二七年三月）

群众中蕴藏了这样大的社会主义的积极性，为什么在许多领导机关，在几个月以前，居然没有感觉到，或者感觉的那样少呢？领导者们所想的同广大群众所想的，为什么那样不一致呢？以此为教训，那末，今后对于有相似情况的事件和问题，应当怎样处理才好呢？回答只有一句话，就是不要脱离群众，要善于从本质上发现群众的积极性。

《所谓落后乡村并非一切都落后》一文按语（一九五五年）

目前农村中合作化的社会改革的高潮，有些地方已经到来，全国也即将到来。这是五亿多农村人口的大规模的社会主义的革命运动，带有极其伟大的世界意义。我们应当积极地热情地有计划地去领导这个运动，而不是用各种办法去拉它向后退。运动中免不了要出些偏差，这是可以理解的，也是不难纠正的。干部中和农民中存在的缺点或错误，只要我们积极地去帮助他们，就会克服或纠正。

《关于农业合作化问题》（一九五五年七月三十一日）

在全国农村中，新的社会主义群众运动的高潮就要到来。我们的某些同志却象一个小脚女人，东摇西摆地在那里走路，老是埋怨旁人说：走快了，走快了。过多的评头品足，不适当的埋怨，无穷的忧虑，数不尽的清规和戒律，以为这是指导农村中社会主义群众运动的正确方针。

否，这不是正确的方针，这是错误的方针。

《关于农业合作化问题》（一九五五年七月三十一日）

群众中蕴藏了一种极大的社会主义的积极性。那些在革命时期还只会按照常规走路的人们，对于这种积极性一概看不见。他们是瞎子，在他们面前出现的只是一片黑暗。他们有时简直要闹到颠倒是非、混淆黑白的程度。这种人难道我们遇见得还少吗？这些只会循着常规走路的人们，老是对于人民的积极性估计过低。一种新事物出现，他们总是不赞成，首先反对一气。随后就是认输，做一点自我批评。第二种新事物出现，他们又按照这两种态度循环一遍。以后各种新事物出现，都按照这个格式处理。这种人老是被动，在紧要的关头老是止步不前，老是需要别人在他的背上击一猛掌，才肯向前跨进一步。

《这个乡两年就合作化了》一文按语（一九五五年）

当着群众还不觉悟的时候，我们要进攻，那是冒险主义。群众不愿干的事，我们硬要领导他们去干，其结果必然失败。当着群众要求前进的时候，我们不前进，那是右倾机会主义。陈独秀机会主义的错误，就是落后于群众的觉悟程度，不能领导群众前进，而且反对群众前进。

《对晋绥日报编辑人员的谈话》，（一九四八年四月二日）

拿出一些时间到群众中去走一走，看看群众在想些什么，做些什么，从其中找出先进经验，加以推广。这是一个治好右倾顽症的有效的药方，奉劝人们不妨试一试。

《这个乡两年就合作化了》一文按语（一九五五年）

教育每一个同志热爱人民群众，细心地倾听群众的呼声；每到一地，就和那里的群众打成一片，不是高踞于群众之上，而是深入于群众之中；根据群众的觉悟程度，去启发和提高群众的觉悟，在群众出于内心自愿的原则之下，帮助群众逐步地组织起来，逐步地层开为当时当地内外环境所许可的一切必要的斗争。

《论联合政府》（一九四五年四月二十四日）


八、社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动

（五）从群众中来，到群众中去

在我党的一切实际工作中，凡属正确的领导，必须是从群众中来，到群众中去。这就是说，将群众的意见（分散的无系统的意见）集中起来（经过研究，化为集中的系统的意见），又到群众中去作宣传解释，化为群众的意见，使群众坚持下去，见之于行动，并在群众行动中考验这些意见是否正确。然后再从群众中集中起来，再到群众中坚持下去。如此无限循环，一次比一次地更正确、更生动、更丰富。这就是马克思主义的认识论。

《关于领导方法的若干问题》（一九四三年六月一日）

从群众中集中起来又到群众中坚持下去，以形成正确的领导意见，这是基本的领导方法。

《关于领导方法的若干问题》（一九四三年六月一日）

从群众中来，到群众中去，想问题从群众出发而又以群众为归宿，那就什么都能好办。

《论合作社》（一九四三年十月）

我们要在一切工作中间，认真地贯彻执行党的群众路线。在群众中进行经常的切实的思想政治工作，又是贯彻这个路线的根本保证。

两种领导方法（一九五六年一月二十日）

我们应该走到群众中间去，向群众学习，把他们的经验综合起来，成为更好的有条理的道理和办法，然后再告诉群众（宣传），并号召群众实行起来，解决群众的问题，使群众得到解放和幸福。

《组织起来》（一九四三年十一月二十九日）

我们的事业，我们的一切工作，我们的各项计划，从根本上说来，都不过是反映人民群众的要求。要使我们的政策规定得正确，任务提得适当，既不右，也不“左”，就必须同人民群众保持经常的密切的联系，深入地了解人民群众的思想情绪。

两种领导方法（一九五六年一月二十日）

凡属人民群众的正确的意见，党必须依据情况，领导群众，加以实现；而对于人民群众中发生的不正确的意见，则必须教育群众，加以改正。

《在晋绥干部会议上的讲话》（一九四八年四月一日）

干部要分别到下面去走一走，看一看，要坚持群众路线，遇事多和群众商量，做群众的小学生。在某种意义上来说，最聪明，最有才能的，是最有实践经验的战士。

视察华北、中南和华东地区时的重要指示（一九六七年九月）

在任何群众运动中，群众积极拥护的有多少，反对的有多少，处于中间状态的有多少，这些都必须有个基本的调查，基本的分析，不可无根据地、主观地决定问题。

《党委会的工作方法》（一九四九年三月十三日）

任何有群众的地方，大致都有比较积极的、中间状态的和比较落后的三部分人。故领导者必须善于团结少数积极分子作为领导的骨干，并凭借这批骨干去提高中间分子，争取落后分子。

《关于领导方法的若干问题》（一九四三年六月一日）

只有领导骨干的积极性，而无广大群众的积极性相结合，便将成为少数人的空忙。但如果只有广大群众的积极性，而无有力的领导骨干去恰当地组织群众的积极性，则群众积极性既不可能持久，也不可能走向正确的方向和提到高级的程度。

《关于领导方法的若干问题》（一九四三年六月一日）


八、社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动

（六）关心群众，为群众服务

掌握思想教育，是团结全党进行伟大政治斗争的中心环节。如果这个任务不解决，党的一切政治任务是不能完成的。

《论联合政府》，（一九四五年四月二十四日）

群众生产，群众利益，群众经验，群众情绪，这些都是领导干部们应时刻注意的。

为中直军直生产展览会题词，一九四三年十一月二十四日延安《解放日报》

我们应该深刻地注意群众生活的问题，从土地、劳动问题到柴米油盐问题。……一切这些群众生活上的问题，都应该把它提到自己的议事日程上。应该讨论，应该决定，应该实行，应该检查。要使广大群众认识我们是代表他们的利益的，是和他们呼吸相通的。要使他们从这些事情出发，了解我们提出来的更高的任务，革命战争的任务，拥护革命，把革命推到全国去，接受我们的政治号召，为革命的胜利斗争到底。

《关心群众生活，注意工作方法》（一九三四年一月二十七日）

只有代表群众才能教育群众，只有做群众的学生才能做群众的先生。如果把自己看作群众的主人，看作高踞于“下等人”头上的贵族，那末，不管他们有多大的才能，也是群众所不需要的，他们的工作是没有前途的。

《在延安文艺座谈会上的讲话》（一九四二年五月）

力量的来源是人民群众。不反映人民群众的要求，哪一个也不行。要在人民群众那里学得知识，制定政策，然后再去教育人民群众。

接见尼泊尔教育代表团时的谈话（一九六四年八月），转摘自《毛主席论教育革命》

为群众服务，这就是处处要想到群众，为群众打算，把群众的利益放在第一位。这是我们与国民党的根本区别，也是共产党员革命的出发点和归宿。

《论合作社》（一九四三年十月）

应该使每个同志明了，共产党人的一切言论行动，必须以合乎最广大人民群众的最大利益，为最广大人民群众所拥护为最高标准。

《论联合政府》（一九四五年四月二十四日）

以中国最广大人民的最大利益为出发点的中国共产党人，相信自己的事业是完全合乎正义的，不惜牺牲自己个人的一切，随时准备拿出自己的生命去殉我们的事业，难道还有什么不适合人民需要的思想、观点、意见、办法，舍不得丢掉的吗？难道我们还欢迎任何政治的灰尘、政治的微生物来玷污我们的清洁的面貌和侵蚀我们的健全的肌体吗？无数革命先烈为了人民的利益牺牲了他们的生命，使我们每个活着的人想起他们就心里难过，难道我们还有什么个人利益不能牺牲，还有什么错误不能抛弃吗？

《论联合政府》（一九四五年四月二十四日）


九、无产阶级专政时期的阶级路线和阶级政策

不论在社会主义革命中，或者在社会主义建设中，都必须解决依靠谁、争取谁、反对谁的问题。无产阶级和它的先锋队必须对社会主义社会做阶级分析，依靠坚决走社会主义道路的真正可靠的力量，争取一切可能争取的同盟者，团结占人口百分之九十五以上的人民群众，共同对付社会主义的敌人。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》。一九六四年七月十四日《人民日报》

（一）工人阶级必须领导一切

工人阶级必须领导一切。

转摘自一九六八年九月十日《人民日报》

我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。

转摘自一九六八年八月十五日《人民日报》

根本的革命力量是工农，革命的领导阶级是工人阶级。

《五四运动》（一九三九年五月）

只有工人阶级最有远见，大公无私，最富于革命的彻底性。整个革命历史证明，没有工人阶级的领导，革命就要失败，有了工人阶级的领导，革命就胜利了。在帝国主义时代，任何国家的任何别的阶级，都不能领导任何真正的革命达到胜利。

《论人民民主专政》（一九四九年六月三十日）

在城市斗争中，我们依靠谁呢？有些糊涂的同志认为不是依靠工人阶级，而是依靠贫民群众。有些更糊涂的同志认为是依靠资产阶级。在发展工业的方向上，有些糊涂的同志认为主要地不是帮助国营企业的发展，而是帮助私营企业的发展；或者反过来，认为只要注意国营企业就够了，私营企业是无足轻重的了。我们必须批判这些糊涂思想。我们必须全心全意地依靠王人阶级，团结其他劳动群众，争取知识分子，争取尽可能多的能够同我们合作的民族资产阶级分子及其代表人物站在我们方面，或者使他们保持中立，以便向帝国主义者、国民党、官僚资产阶级作坚决的斗争，一步一步地去战胜这些敌人。同时即开始着手我们的建设事业，一步一步地学会管理城市，恢复和发展城市中的生产事业。

《在中国共产党第七届中央委员会第二次全体会议上的报告》（一九四九年三月五日）。


九、无产阶级专政时期的阶级路线和阶级政策

（二）在农村，必须依靠工人阶级的可靠同盟军一一贫农、下中农

依靠贫农、下中农，是党要长期实行的阶级路线。在整个社会主义历史阶段，一直到进入共产主义以前，我们要在农村中进行社会主义改造和社会主义建设，要发展农业生产，不依靠他们，依靠谁呢？不依靠他们，怎么样能够有效地、巩固地团结中农呢？他们是我们建设社会主义和共产主义事业在农村中的社会基础。

摘自《中共中央关于目前农村工作中若干问题的决定（草案）》（一九六三年五月二十日）

在农村中，必须注意阶级路线，必须使原来的贫雇农在领导机关占优势，同时注意联合中农。

《一九五七年夏季的形势》（一九五七年七月）

在农村中，在农业集体化以后，也必须依靠贫农、下中农，才能巩固无产阶级专政，才能巩固工农联盟，才能击败资本主义自发势力，不断地巩固和扩大社会主义阵地。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

在农村中，无产阶级专政只有依靠贫农、下中农才能实现，才能形成巩固的工农联盟，才能很好地管理国家，才能办好农业集体经济，才能有效地镇压和改造一切敌对分子，才能击破资本主义自发势力的包围。否则，这些就都办不到。

摘自《中共中央关于目前农村工作中若干问题的决定（草案）》（一九六三年五月二十日）

工人阶级和共产党如果要用社会主义精神和社会主义制度去彻底地改造整个农村的小农私有生产资料的制度，便只有依靠过去是半无产阶级的广大的贫农群众，才能比较顺利地办到，否则将是很困难的。

《长沙县高山乡武塘农业生产合作社是怎样从中农占优势转变为贫农占优势的》一文按语（一九五五年）

无产阶级和它的先锋队必须依靠真正可靠的力量，才有可能争取可能的同盟者，才有可能孤立无产阶级和人民的敌人。在进行土地改革、打倒地主阶级的时候，在实现农业集体化、实行社会主义改造的时候，党在农村中的阶级路线，都是依靠贫农、下中农，团结中农。在实现集体化以后，这条阶级路线是否要改变呢？据说，有的认为，“合作化以后生产资料都归公了，大家都一样，都是靠工分吃饭，还分什么阶级，还要什么阶级路线？”还有的认为，“土改靠贫农，生产靠中农”。有这种观点的人，就是缺乏无产阶级的阶级感情，就是缺乏阶级的观点，在实际上也就是根本缺乏群众的观点。

摘自《中共中央关于目前农村工作中若干问题的决定（草案）》，（一九六三年五月二十日）

没有贫农，便没有革命。若否认他们，便是否认革命。若打击他们，便是打击革命。他们的革命大方向始终没有错。

《湖南农民运动考察报告》（一九二七年三月）

中农是必须团结的，不团结中农是错误的。但是工人阶级和共产党，在农村中，依靠什么人去团结中农，实现整个农村的社会主义改造呢？当然只有贫农。在过去向地主作斗争、实行土地改革的时候是这样，在现在向富农和其他资本主义因素作斗争实行农业的社会主义改造的时候，也是这样。在两个革命时期，中农在开始阶段都是动摇的。等到看清了大势，革命将要胜利的时候，中农才会参加到革命方面来。贫农必须向中农做工作，把中农团结到自己方面来，使革命一天一天地扩大，直到取得最后的胜利。

《福安县发生“中农社”和“贫农社”的教训》一文按语（一九五五年）


九、无产阶级专政时期的阶级路线和阶级政策

（三）对知识分子进行再教育

在整个社会主义革命和社会主义建设-的过程中，对知识分子的改造是一个极大的问题。

转摘自一九六八年九月十二日《人民日报》

在社会主义社会里，主要的社会成员是三部分人，就是工人、农民和知识分子。知识分子是脑力劳动者。他们的工作是为人民服务的，也就是力工人农民服务的。知识分子，就大多数来说，可以为旧中国服务，也可以为新中国服务，可以为资产阶级服务，也可以为无产阶级服务。在为旧中国服务的时候，知识分子中的左翼是反抗的，中间派是摇摆的，只有右翼是坚定的。现在转到为新社会服务，就反过来了。左翼是坚定的，中间派是摇摆的（这种摇摆和过去不同，是在新社会里的摇摆），右翼是反抗的。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。

转摘自一九六八年九月十二日《人民日报》

我们希望我国的知识分子继续前进，在自己的工作和学习的过程中，逐步地树立共产主义的世界观，逐步地学好马克思列宁主义，逐步地同工人农民打成一片，而不要中途停顿，更不要向后倒退，倒退是没有出路的。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

知识分子如果不和工农民众相结合，则将一事无成。革命的或不革命的或反革命的知识分子的最后的分界，看其是否愿意并且实行和工农民众相结合。

《五四运动》（一九三九年五月）

知识分子既然要为工农群众服务，那就首先必须懂得工人农民，熟悉他们的生活、工作和思想。我们提倡知识分子到群众中去，到工厂去，到农村去。如果一辈子都不同工人农民见面，这就很不好。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

知识青年到农村去，接受贫下中农的再教育，很有必要。要说服城里干部和其他人，把自己初中、高中、大学毕业的子女，送到乡下去，来一个动员。各地农村的同志应当欢迎他们去。

转摘自一九六八年十二月二十二日《人民日报》

一切可以到农村中去工作的这样的知识分子，应当高兴地到那里去。农村是一个广阔的天地，在那里是可以大有作为的。

《在一个乡里进行合作化规划的经验》一文按语（一九五五年）

在科学、文化、艺术、教育队伍中，兴无产阶级思想，灭资产阶级思想，也是长期的、激烈的阶级斗争。我们要经过文化革命，经过阶级斗争、生产斗争和科学实验的革命实践，建立一支广大的、为社会主义服务的、又红又专的工人阶级知识分子的队伍。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》


九、无产阶级专政时期的阶级路线和阶级政策

（四）对资产阶级的基本政策是利用、限制和改造，并且逐步消灭它

中华人民共和国成立以来，党对资本主义工商业采取了利用、限制和改造的政策。这就是说，利用资本主义工商业有利于国计民生的积极作用，限制资本主义工商业不利于国计民生的消极作用，和对资本主义工商业逐步实行社会主义改造。这个政策，已经被事实证明是正确的。

党在过渡时期的总路线（一九五三年六月十五日）

党在目前时期对于资产阶级的基本政策是，限制它，并且逐步消灭它。

农业合作化和当前的阶级斗争（一九五五年十月十一日）

中国的私人资本主义工业，占了现代性工业中的第二位，它是一个不可忽视的力量。中国的民族资产阶级及其代表人物，由于受了帝国主义、封建主义和官僚资本主义的压迫或限制，在人民民主革命斗争中常常采取参加或者保持中立的立场。由于这些，并由于中国经济现在还处在落后状态，在革命胜利以后一个相当长的时期内，还需要尽可能地利用城乡私人资本主义的积极性，以利于国民经济的向前发展。在这个时期内，一切不是于国民经济有害而是于国民经济有利的城乡资本主义成份，都应当容许其存在和发展。这不但是不可避免的，而且是经济上必要的。但是中国资本主义的存在和发展，不是如同资本主义国家那样不受限制任其泛滥的。它将从几个方面被限制一一在活动范围方面，在税收政策方面，在市场价格方面，在劳动条件方面。我们要从各方面，按照各地、各业和各个时期的具体情况，对于资本主义采取恰如其分的有伸缩性的限制政策。……对于私人资本主义采取限制政策，是必然要受到资产阶级在各种程度和各种方式上的反抗的，特别是私人企业中的大企业主，即大资本家。限制和反限制，将是新民主主义国家内部阶级斗争的主要形式。如果认为我们现在不要限制资本主义，认为可以抛弃“节制资本”的口号，这是完全错误的，这就是右倾机会主义的观点。

《在中国共产党第七届中央委员会第二次全体会议上的报告》（一九四九年三月五日）

在我们国家里，工人阶级同民族资产阶级的矛盾属于人民内部的矛盾。工人阶级和民族资产阶级的阶级斗争一般地属于人民内部的阶级斗争，这是因为我国的民族资产阶级有两面性。在资产阶级民主革命时期，它有革命性的一面，又有妥协性的一面。在社会主义革命时期，它有剥削工人阶级取得利润的一面，又有拥护宪法、愿意接受社会主义改造的一面。民族资产阶级和帝国主义、地主阶级、官僚资产阶级不同。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

我们历来说，中国的民族资产阶级有两面性。对它的积极性的一面要充分利用，对它的消极性的一面要加以限制，对整个资本主义工商业要进行社会主义改造。

改造资本主义工商业和发展农业的问题（一九五五年十一月二十四日）

有人说，中国资产阶级现在已经没有两面性了，只有一面性。这是不是事实呢？不是事实。一方面，资产阶级分子已经成为公私合营企业中的管理人员，正处在由剥削者变为自食其力的劳动者的转变过程中；另一方面，他们现在还在公私合营的企业中拿定息，这就是说，他们的剥削根子还没有脱离。他们同工人阶级的思想感情、生活习惯还有一个不小的距离。怎么能说已经没有了两面性呢？就是不拿定息，摘掉了资产阶级的帽子，也还需要一个相当的时间继续进行思想改造。如果认为资产阶级已经没有了两面性，那末资本家的改造和学习的任务也就没有了。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

我国社会制度的改革，除了农业合作化和手工业合作化以外，私营工商业改变为公私合营企业，也在一九五六年完成了。这件事所以做得这样迅速和顺利，是跟我们把工人阶级同民族资产阶级之间的矛盾当做人民内部矛盾来处理，密切相关的。这个阶级矛盾是否完全解决了呢？还没有。还要经过相当的时间才能够完全解决。但是现在有些人说：资本家已经改造得和工人差不多了，用不着再改造了。甚至有人说，资本家比工人还要高明一点。也有人说，如果要改造，为什么工人阶级不改造？这些议论对不对呢？当然不对。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

我们对民族资产阶级所进行的和平改造，不经过一场尖锐的、深刻的阶级斗争，是不可能实现的。应当看到，甚至在很久以后，在完全实现了国有化以后，资产阶级已经不能利用生产资料进行剥削了，他们中间的很大一部分人已经变成自食其力的劳动者了，即使到了那种时候，他们在政治观点方面，在思想意识方面，在习惯方面，仍旧存在着长期改造问题。

改造资本主义工商业和发展农业的问题（一九五五年十一月二十四日）


九、无产阶级专政时期的阶级路线和阶级政策

（五）用阶级分析的方法去看待一切，分析一切

谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。中国过去一切革命斗争成效甚少，其基本原因就是因为不能团结真正的朋友，以攻击真正的敌人。革命党是群众的向导，在革命中未有革命党领错了路而革命不失败的。我们的革命要有不领错路和一定成功的把握，不可不注意团结我们的真正的朋友，以攻击我们的真正的敌人。我们要分辨真正的敌友，不可不将中国社会各阶级的经济地位及其对于革命的态度，作一个大概的分析。

《中国社会各阶级的分析》（一九二六年三月）

要了解情况，唯一的方法是向社会作调查，调查社会各阶级的生动情况。对于担负指导工作的人来说，有计划地抓住几个城市、几个乡村，用马克思主义的基本观点，即阶级分析的方法，作几次周密的调查，乃是了解情况的最基本的方法。只有这样，才能使我们具有对中国社会问题的最基础的知识。

《<农村调查>的序言和跋》（一九四一年三月、四月）

我们调查工作的主要方法是解剖各种社会阶级，我们的终极目的是要明了各种阶级的相互关系，得到正确的阶级估量，然后定出我们正确的斗争策略，确定那些阶级是革命斗争的主力，那些阶级是我们应当争取的同盟者，那些阶级是要打倒的。我们的目的完全在这里。

《反对本本主义》（一九三○年五月）

要用阶级和阶级斗争的观点，用阶级分析的方法去看待一切、分析一切。

转摘自一九六七年六月二十五日《解放军报》

在整党问题上，关于既反对忽视成份，又反对唯成份论的宣传，有些地区不够有力，甚至有唯成份论的错误宣传。

《纠正土地改革宣传中的“左”倾错误》（一九四八年二月十一日）

“人性论。”有没有人性这种东西？当然有的。但是只有具体的人性，没有抽象的人性。在阶级社会里就是只有带着阶级性的人性，而没有什么超阶级的人性。

《在延安文艺座谈会上的讲话》（一九四二年五月）

世上决没有无缘无故的爱，也没有无缘无故的恨。至于所谓“人类之爱”，自从人类分化成为阶级以后，就没有过这种统一的爱。过去的一切统治阶级喜欢提倡这个东西，许多所谓圣人贤人也喜欢提倡这个东西，但是无论谁都没有真正实行过，因为它在阶级社会里是不可能实行的。真正的人类之爱是会有的，那是在全世界消灭了阶级之后。阶级使社会分化为许多对立体，阶级消灭后，那时就有了整个的人类之爱，但是现在还没有。我们不能爱敌人，不能爱社会的丑恶现象，我们的目的是消灭这些东西。

《在延安文艺座谈会上的讲话》，（一九四二年五月）

教育党员用马克思列宁主义的方法去作政治形势的分析和阶级势力的估量，以代替主观主义的分析和估量。

《关于纠正党内的错误思想》（一九二九年十二月）


九、无产阶级专政时期的阶级路线和阶级政策

（六）必须站在百分之九十五以上的人民群众一边

我们站在那一边？站在占全人口百分之九十五以上的人民群众一边，还是站在占全人口百分之四、五的地、富、反，坏，右一边呢？必须站在人民群众这一边，绝不能站到人民敌人那一边去。这是一个马克思列宁主义者的根本立场问题。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六七年四月十日《解放军报》

我们是站在无产阶级的和人民大众的立场。对于共产党员来说，也就是要站在党的立场，站在党性和党的政策的立场。

《在延安文艺座谈会上的讲话》（一九四二年五月）

什么人站在革命人民方面，他就是革命派，什么人站在帝国主义封建主义官僚资本主义方面，他就是反革命派。什么人只是口头上站在革命人民方面而在行动上则另是一样，他就是一个口头革命派，如果不但在口头上而且在行动上也站在革命人民方面，他就是一个完全的革命派。

在中国人民政治协商会议第一届全国委员会第二次会议上的闭幕词（一九五○年六月二十三日）

划清反动派和革命派的界限，揭露反动派的阴谋诡计，引起革命派内部的警觉和注意，长自己的志气，灭敌人的威风，才能孤立反动派，战而胜之，或取而代之。

《论人民民主专政》（一九四九年六月三十日）

你们把人们划分为左、中、右，未免不合情况吧？除了沙漠，凡有人群的地方，都有左、中、右，一万年以后还会是这样。为什么不合情况？划分了使群众有一个观察人们的方向，便于争取中间，孤立右派。

《事情正在起变化》（一九五七年五月）

凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。

《和中央社、扫荡报、新民报三记者的谈话》（一九三九年九月十六日）

我认为，对我们来说，一个人，一个党，一个军队，或者一个学校，如若不被敌人反对，那就不好了，那一定是同敌人同流合污了。如若被敌人反对，那就好了，那就证明我们同敌人划清界线了。如若敌人起劲地反对我们，把我们说得一塌糊涂，一无是处，那就更好了，那就证明我们不但同敌人划清了界线，而且证明我们的工作是很有成绩的了。

《被敌人反对是好事而不是坏事》（一九三九年五月二十六日）


九、无产阶级专政时期的阶级路线和阶级政策

（七）清理阶级队伍

清理阶级队伍，一是要抓紧，二是要注意政策。

转摘自一九六九年一月一日《人民日报》

必须懂得，没有肃清的暗藏的反革命分子是不会死心的，他们必定要乘机捣乱。美帝国主义者和蒋介石集团经常还在派遣特务到我们这里来进行破坏活动。原有的反革命分子肃清了，还可能出现一些新的反革命分子。如果我们丧失警惕性，那就会上大当，吃大亏。不管什么地方出现反革命分子捣乱，就应当坚决消灭他。

《关于正确处理人民内部矛盾的问题》，（一九五七年二月二十七日）

必须在各个工作部门中保持高度的警惕性，善于辨别那些伪装拥护革命而实际反对革命的分子，把他们从我们的各个战线上清洗出去，这样来保卫我们已经取得的和将要取得的伟大的胜利。

《关于胡风反革命集团的材料》按语（一九五五年）

党政军民学、工厂、农村、商业内部，都混入了少数反革命分子，右派分子，变节分子。此次运动中这些人大部自己跳出来，是大好事。应由革命群众认真查明，彻底批判，然后分别轻重，酌情处理。

转摘自《中共中央关于印发薄一波、刘澜涛、安子文、杨献珍等人自首变节材料的批示》 （一九六七年三月十六日）

由于我们革命党人骄傲自满，麻痹大意，或者顾了业务，忘记政治，以致许多反革命分子“深入到”我们的“肝脏里面”来了。这决不只是胡风分子，还有更多的其他特务分子或坏分子钻进来了。

《关于胡风反革命集团的材料》按语（一九五五年）

以伪装出现的反革命分子，他们给人以假象，而将真象荫蔽着。但是他们既要反革命，就不可能将其真象荫蔽得十分彻底。

《关于胡风反革命集团时材料》的序言（一九五五年六月十五日）

在强大的人民革命力量即人民民主专政面前，只要这个专政提高了群众的觉悟，采取了正确的政策，那就不管有多少暗藏的反革命集团，也不管每个反革命集团的内部纪律如何森严，攻守同盟如何坚固，总有一些人可以分化出来的，而这种分化是于人民有利的。

《关于胡风反革命集团的材料》按语（一九五五年）

我们的方针是：“有反必肃，有错必纠”。我们在肃反工作中的路线是群众肃反的路线。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

对镇压反革命分子，请注意打得稳，打得准，打得狠，使社会各界没有话说。

对镇反工作的批示（一九五○年十二月十九日）

所谓打得稳，就是要注意策略。打得准，就是不要杀错。打得狠，就是要坚决地杀掉一切应杀的反动分子（不应杀者，当然不杀）。

对镇反工作的批示（一九五一年一月十七日）

提高警惕，肃清一切特务分子；防止偏差，不要冤枉一个好人。

在最高国务会议上的讲话（一九五五年），转摘自一九五七年三月十三日《人民日报》

对于混入合作社领导机关里的反革命分子和其他坏分子，加以审查、清洗和处理，是完全必要的。不过清洗的必须是真正的反革命分子和真正的坏分子，不能将好人或者只有某些缺点的人说成坏人。

《必须和反革命的破坏活动作坚决的斗争》一文按语（一九五五年）

坚决地将一切反革命分子镇压下去，而使我们的革命专政大大地巩固起来，以便将革命进行到底，达到建成伟大的社会主义国家的目的。

《关于胡风反革命集团的材料》按语（一九五五年）


九、无产阶级专政时期的阶级路线和阶级政策

（八）要认真注意政策

政策和策略是党的生命，各级领导同志务必充分注意，万万不可粗心大意。

《关于情况的通报》（一九四八年三月二十日）

无产阶级是人类历史上最伟大的一个阶级。是思想上、政治上、力量上最强大的一个革命阶级，它可以而且必须把绝大多数的入团结在自己的周围，最大限度地孤立和打击一小撮敌人。

转摘自林彪同志《在中国共产党第九次全国代表大会上的报告》，一九六九年四月二十八日《人民日报》

对过去大量的高等及中等学校毕业生早已从事工作及现正从事工作的人们，要注意对他们进行再教育，使他们与工农结合起来。其中必有结合得好的并有所发明创造的，应予以报导，以资鼓励。实在不行的，即所谓顽固不化的走资派及资产阶级技术权威，民愤很大需要打倒的，只是极少数。就是对于这些人，也要给出路，不给出路的政策，不是无产阶级的政策。上述各项政策，无论对于文科、理科新旧知识分子，都应是如此。

转摘自一九六八年九月五日《人民日报》

在犯过走资派错误的人们中，死不改悔的是少数，可以接受教育改正错误的是多数，不要一提起“走资派”，就认为都是坏人。

转摘自《中共中央、中央文革关于对敌斗争中应注意掌握政策的通知》（一九六八年十二月二十六日）

即使是反革命分子的子女和死不改悔的走资派的子女，也不要称他们为“黑帮子女”，而要说他们是属于多数或大多数可以教育好的那些人中间的一部分（简称“可以教育好的子女”），以示他们与其家庭有所区别。实践结果，会有少数人坚持顽固态度，但多数是肯定可以争取的。

转摘自《中共中央、中央文革关于对敌斗争中应注意掌握政策的通知》（一九六八年十二月二十六日）

对反革命分子和犯错误的人，必须注意政策，打击面要小，教育面要宽，要重证据，重调查研究，严禁逼、供、信。对犯错误的好人，要多做教育工作，在他们有了觉悟的时候，及时解放他们。

转摘自一九六九年一月一日《人民日报》

必须坚决地肃清一切危害人民的土匪、特务、恶霸及其他反革命分子。在这个问题上，必须实行镇压与宽大相结合的政策，即首恶者必办，胁从者不问，立功者受奖的政策，不可偏废。全党和全国人民对于反革命分子的阴谋活动，必须提高警惕性。

《为争取国家财政经济状况的基本好转而斗争》（一九五○年六月六日）

坦白从宽、抗拒从严。

转摘自林彪同志《中国共产党第九次全国代表大会上的报告》，一九六九年四月二十八日《人民日报》

我们的策略原则，仍然是利用矛盾，争取多数，反对少数，各个击破。

《论政策》（一九四○年十二月二十五日）

对于反动阶级实行专政，这并不是说把一切反动阶级的分子统统消灭掉，而是要改造他们，用适当的方法改造他们，使他们成为新人。

在七千人大会上的讲话（一九六二年一月三十日）

对于反动阶级和反动派的人们，在他们的政权被推翻以后，只要他们不造反，不破坏，不捣乱，也给土地，给工作，让他们活下去，让他们在劳动中改造自己，成为新人。

《论人民民主专政》（一九四九年六月三十日）

全党同志须知，现在敌人已经彻底孤立了。但是，敌人的孤立并不就等于我们的胜利。我们如果在政策上犯了错误，还是不能取得胜利。

《关于工商业政策》（一九四八年二月二十七日）

政策是革命政党一切实际行动的出发点，并且表现于行动的过程和归宿。一个革命政党的任何行动都是实行政策。不是实行正确的政策，就是实行错误的政策；不是自觉地，就是盲目地实行某种政策。所谓经验，就是实行政策的过程和归宿。政策必须在人民实践中，也就是经验中，才能证明其正确与否，才能确定其正确和错误的程度。但是，人们的实践，特别是革命政党和革命群众的实践，没有不同这种或那种政策相联系的。因此，在每一行动之前，必须向党员和群众讲明我们按情况规定的政策。否则，党员和群众就会脱离我们政策的领导而盲目行动，执行错误的政策。

《关于工商业政策》（一九四八年二月二十七日）

我们的政策，不光要使领导者知道，干部知道，还要使广大的群众知道。有关政策的问题，一般地都应当在党的报纸上或者刊物上进行宣传。……群众知道了真理，有了共同的目的，就会齐心来做。

《对晋绥日报编辑人员的谈话》（一九四八年四月二日）

善于把党的政策变为群众的行动，善于使我们的每一个运动，每一个斗争，不但领导干部懂得，而且广大的群众都能懂得，都能掌握，这是一项马克思列宁主义的领导艺术。我们的工作犯不犯错误，其界限也在这里。

《对晋绥日报编辑人员的谈话》（一九四八年四月二日）

把党的方针变为群众的方针，还须要我们长期坚持的、百折不挠的、艰苦卓绝的、耐心而不怕麻烦的努力。没有这样一种努力是一切都不成功的。

《为争取千百万群众进入抗日民族统一战线而斗争》（一九三七年五月七日）

有些人不了解我们今天的政策适合于今天的情况，过去的政策适合于过去的情况，想利用今天的政策去翻过去的案，想否定过去肃反工作的巨大成绩，这是完全错误的，这是人民群众所不允许的。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）


九、无产阶级专政时期的阶级路线和阶级政策

（九）调动一切积极因素，为社会主义事业服务

调动一切积极因素，团结一切可能团结的人，并且尽可能地将消极因素转变为积极因素，为建设社会主义社会这个伟大的事业服务。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

我们认为中国人民革命阵营必须扩大，必须容纳一切愿意参加目前的革命事业的人们。中国人民的革命事业需要有主力军，也需要有同盟军，没有同盟军的军队是打不胜敌人的。

《将革命进行到底》（一九四八年十二月三十日）

组织千千万万的民众，调动浩浩荡荡的革命军，是今天的革命向反革命进攻的需要。

《论反对日本帝国主义的策略》（一九三五年十二月二十七日）。

中国无产阶级应该懂得；他们自己虽然是一个最有觉悟性和最有组织性的阶级，但是如果单凭自己一个阶级的力量，是不能胜利的。而要胜利，他们就必须在各种不同的情形下团结一切可能的革命的阶级和阶层，组织革命的统一战线。

《中国革命和中国共产党》（一九三九年十二月）

为了进行伟大的建设工作，在我们的面前，摆着极为繁重的任务。虽然我们有一千多万党员，但是在全国人口中仍然只占极少数。在我们的各个国家机关和各项社会事业中，大量的工作要依靠党外的人员来作。如果我们不善于依靠人民群众，不善于同党外的人员合作，那就无法把工作做好。在我们继续加强全党的团结的时候，我们还必须继续加强各民族、各民主阶级、各民主党派、各人民团体的团结，继续巩固和扩大我们的人民民主统一战线，必须认真地纠正在任何工作环节上的任何一种妨害党同人民团结的不良现象。

《中国共产党第八次全国代表大会开幕词》（一九五六年九月十五日）

人民民主专政的政权，给我国的经济和文化的迅速发展开辟了道路。我们的政权的建立还不过短短几年，人们可以看到，不论在经济方面，在文化、教育、科学方面，都已经出现了空前繁荣的局面。为了达到建设新中国的目的，对于什么困难我们共产党人也是无所畏惧的。但是仅仅依靠我们还不够。我们还需要有一批党外的志士仁人，他们能够按照社会主义、共产主义的方向，同我们一起来为改革和建设我们的社会而无所畏惧地奋斗。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）


十、无产阶级专政下党的建设

（一）无产阶级政党必须同无产阶级专政一起存在

作为无产阶级先锋队的共产党必须同无产阶级专政一起存在。共产党是无产阶级的最高组织形式。无产阶级的领导作用，就是通过共产党的领导来实现的。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

人到老年就要死亡，党也是这样。阶级消灭了，作为阶级斗争的工具的一切东没有需要，逐步地衰亡下去，完结自己的历史使命，而走到更高级的人类社会。我们和资产阶级政党相反。他们怕说阶级的消灭，国家权力的消灭和党的消灭。我们则公开声明，恰是为着促使这些东西的消灭而创设条件，而努力奋斗。共产党的领导和人民专政的国家权力，就是这样的条件。不承认这一条真理，就不是共产主义者。

《论人民民主专政》（一九四九年六月三十日）

无产阶级政党和无产阶级专政在将来都是要消灭的，但是，现在非有不可，否则不能镇压反革命，不能抵抗帝国主义，不能建设社会主义。

论十大关系（一九五六年四月二十五日）


十、无产阶级专政下党的建设

（二）中国共产党是无产阶级的政党

我们的党是无产阶级政党，是无产阶级的先进部队，是用马克思列宁主义武装起来的战斗部队。

在七千人大会上的讲话（一九六二年一月三十日）

党组织应是无产阶级先进分子所组成，应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。

转摘自一九六八年一月一日《人民日报》

党是无产阶级的先锋队和无产阶级组织的最高形式，它应该领导一切其他组织，如军队、政府与民众团体。

《关于统一抗日根据地党的领导及调整各组织间关系的决定》（一九四二年九月一日）


十、无产阶级专政下党的建设

（三）中国共产党是全中国人民的领导核心

领导我们事业的核心力量是中国共产党。

指导我们思想的理论基础是马克思列宁主义。

中华人民共和国第一届全国人民代表大会第一次会议开幕词（一九五四年九月十五日）

中国共产党是全中国人民的领导核心。没有这样一个核心，社会主义事业就不能胜利。

在接见出席中国新民主主义青年团第三次全国代表大会的全体代表时的讲话（一九五七年五月二十五日）

我们的党是一个伟大的党，光荣的党，正确的党。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

我们的党是一个政治上成熟的伟大的马克思列宁主义的政党。我们的党现在比过去任何时期都更加团结，更加巩固了。我们的党已经成了团结全国人民进行社会主义建设的核心力量。

《中国共产党第八次全国代表大会开幕词》（一九五六年九月十五日）

我们应当相信群众，我们应当相信党，这是两条根本的原理。如果怀疑这两条原理，那就什么事情也做不成了。

《关于农业合作化问题》（一九五五年七月三十一日）


十、无产阶级专政下党的建设

（四）指导我们思想的理论基础是马克思列宁主义

我国的革命和建设的胜利，都是马克思列宁主义的胜利。把马克思列宁主义的理论和中国革命的实践密切地联系起来，这是我们党的一贯的思想原则。

《中国共产党第八次全国代表大会开幕词》（一九五六年九月十五日）

反映了全世界无产阶级实践斗争的马克思列宁主义的普遍真理，在它同中国无产阶级和广大人民群众的革命斗争的具体实践相结合的时候，就成为中国人民百战百胜的武器。

《论联合政府》（一九四五年四月二十四日）

一个有纪律的，有马克思列宁主义的理论武装的，采取自我批评方法的，联系人民群众的党。一个由这样的党领导的军队。一个由这样的党领导的各革命阶级各革命派别的统一战线。这三件是我们战胜敌人的主要武器。

《论人民民主专政》（一九四九年六月三十日）


十、无产阶级专政下党的建设

（五）中国共产党是在同“左”、右倾机会主义斗争中发展壮大起来的

历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。

转摘自一九六八年十一月二十五日《人民日报》

历史告诉我们，正确的政治的和军事的路线，不是自然地平安地产生和发展起来的，而是从斗争中产生和发展起来的。一方面，它要同“左”倾机会主义作斗争，另一方面，它又要同右倾机会主义作斗争。不同这些危害革命和革命战争的有害的倾向作斗争，并且彻底地克服它们，正确路线的建设和革命战争的胜利，是不可能的。

《中国革命战争的战略问题》（一九三六年十二月）。

一个政党要引导革命到胜利，必须依靠自己政治路线的正确和组织上的巩固。

《矛盾论》（一九三七年八月）

过去的革命战争证明，我们不但需要一个马克思主义的正确的政治路线，而且需要一个马克思主义的正确的军事路线。

《中国革命战争的战略问题》（一九三六年十二月）

我们的经验证明，如果不是“七大”的正确的团结方针，我们的革命就不能胜利。对于搞阴谋诡计的人要注意，如中央就出了高、饶、彭、黄等人。事物都是一分为二的。有的人就是要搞阴谋，他要搞，有什么办法，现在还有要搞的嘛！搞阴谋的人，是客观存在，不是我们喜欢不喜欢的问题。

关于培养接班人的谈话（一九六四年六月），转摘自《毛主席论教育革命》

完全的纯是没有的，这个道理许多人没有想通。不纯才成其为自然界，成其为社会。完全的纯就不成其为自然界，不成其为社会，不合乎辩证规律。不纯是绝对的，纯是相对的，这就是对立的统一。扫地，一天到晚扫二十四个钟头，还是有尘土。你们看，我们党的历史上哪年纯过吗？但是却没有把我们搞垮。帝国主义也好，我们党里冒出来的修正主义也好，都没有把我们搞垮。解放以后出了高岗、饶漱石、彭德怀，搞垮了我们没有？没有。搞垮我们是不容易的，这是历史经验。

关于培养接班人的谈话（一九六四年六月），转摘自《毛主席论教育革命》

不是东风压倒西风，就是西风压倒东风，在路线问题上没有调和的余地。

《文汇报的资产阶级方向应当批判》（一九五七年七月一日）

我们是共产党人，更不待说是党的高级干部，在政治上都要光明磊落，应该随时公开说出自己的政治见解，对于每一个重大的政治问题表示自己或者赞成或者反对的态度，而绝对不可以学高岗、饶漱石那样玩弄阴谋手段。

在中国共产党全国代表会议上的讲话（一九五五年三月）

各级党委，特别是坚决站在中央正确路线方面的负责同志，要随时准备挨骂。人们骂得对的，我们应当接受和改正。骂得不对的，特别是歪风，一定要硬着头皮顶住，然后加以考查，进行批判。在这种情况下，决不可以随风倒，要有反潮流的大无畏的精神。

工作方法（草案）（一九五八年一月）

如果谁离开了党的原则的立场，不同那些违反党的利益和原则的人划清界限，保持一个距离，不把他们的那些错误的、有破坏性的东西坚决挡回去，他们的那个“鬼”就要缠住你，会使你越陷越深，不能自拔。

在中国共产党全国代表会议上的讲话（一九五五年三月）

在反倾向的斗争中，反对两面派的行为，是值得严重地注意的。因为两面派行为的最大的危险性，在于它可能发展到小组织行动；张国焘的历史就是证据。阳奉阴违，口是心非，当面说得好听，背后又在捣鬼，这就是两面派行为的表现。必须提高干部和党员对于两面派行为的注意力，才能巩固党的纪律。

《中国共产党在民族战争中的地位》（一九三八年十月）

反对党内“左”右倾向，必须依据具体情况决定方针。例如：军队在打胜仗的时候，必须防止“左”倾；在打败仗或者未能多打胜仗的时候，必须防止右倾。土地改革在群众尚未认真发动和尚未展开斗争的地方，必须反对右倾；在群众已经认真发动和已经展开斗争的地方，必须防止“左”倾。

《关于目前党的政策中的几个重要问题》（一九四八年一月十八日）

革命的政党，革命的人民，总是要反复地经受正反两个方面的教育，经过比较和对照，才能够锻炼得成熟起来，才有赢得胜利的保证。我们中国共产党人，有正面教员，这就是马克思、恩格斯、列宁、斯大林。也还有反面教员，这就是蒋介石。日本帝国主义者、美国帝国主义者和我们党内犯“左”倾或右倾机会主义路线错误的人。如果只有正面教员而没有反面教员，中国革命是不会取得胜利的。轻视反面教员的作用，就不是一个彻底的辩证唯物主义者。

转摘自《赫鲁晓夫言论》第三集的出版者说明，一九六五年二月二十六日《人民日报》


十、无产阶级专政下党的建设

（六）必须保持和发扬党的三大作风

以马克思列宁主义的理论思想武装起来的中国共产党，在中国人民中产生了新的工作作风，这主要的就是理论和实践相结合的作风，和人民群众紧密地联系在一起的作风以及自我批评的作风。

《论联合政府》（一九四五年四月二十四日）

在无产阶级专政时期，无产阶级政党必须保持和发展它同无产阶级和广大劳动群众的密切联系，保持和发扬它的生气勃勃的革命风格，坚持马克思列宁主义的普遍真理同本国的具体实践相结合的原则，坚持反对修正主义、反对教条主义和反对一切机会主义的斗争。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》


十、无产阶级专政下党的建设

（七）党委领导

无产阶级的领导作用，就是通过共产党的领导来实现的。在一切部门中，都必须实行党委领导的制度。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

鉴于种种历史教训，鉴于个人的智慧必须和集体的智慧相结合才能发挥较好的作用和使我们在工作中少犯错误，中央和各级党委必须坚持集体领导的原则，继续反对个人独裁和分散主义两种偏向。

在中国共产党全国代表会议上的讲话（一九五五年三月）

我们历来提倡集体领导和个人负责相结合。集体领导是我们这一类型的党的重要组织原则。重要的事应当同有关同志商量，在一个集体中间通过。处理重大的政策问题，应当向上级机关事前请示，事后报告。

农业合作化和当前的阶级斗争（一九五五年十月十一日）

必须懂得，集体领导和个人负责这样两个方面，不是互相对立的，而是互相合的。而个人负责，则和违反集体领导则的个人独裁，是完全不同的两件事。

在中国共产党全国代表会议上的讲话（一九五五年三月）

我们的省委书记，地委书记，县委书记，直到区委书记，企业党委书记，公社党委书记，既然作了第一书记，对于工作中的缺点错误，就要担起责任。不负责任，怕负责任，不许人讲话，老虎屁股摸不得，凡是采取这种态度的人，十个就有十个要失败。人家总是要讲的，你老虎屁股真是摸不得吗？偏要摸！

在七千人大会上的讲话（一九六二年一月三十日）

那有一个人说了就算数的道理呢？我这是指的大事，不是指有了决议之后的日常工作。只要是大事，就得集体讨论，认真地听取不同的意见，认真地对于复杂的情况和不同的意见加以分析。要想到事情的几种可能性，估计情况的几个方面，好的和坏的，顺利的和困难的，可能办到的和不可能办到的。尽可能地慎重一些，周到一些。如果不是这样，就是一人称霸。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六六年四月十三日《解放军报》

党委书记要善于当“班长”。党的委员会有一二十个人，象军队的一个班，书记好比是“班长”。要把这个班带好，的确不容易。目前各中央局、分局都领导很大的地区，担负很繁重的任务。领导工作不仅要决定方针政策，还要制定正确的工作方法。有了正确的方针政策，如果在工作方法上疏忽了，还是要发生问题。党委要完成自己的领导任务，就必须依靠党委这“一班人”，充分发挥他们的作用。书记要当好“班长”，就应该很好地学习和研究。书记，副书记如果不注意向自己的“一班人”作宣传工作和组织工作，不善于处理自己和委员之间的关系，不去研究怎样把会议开好，就很难把这“一班人”指挥好。如果这“一班人”动作不整齐，就休想带领千百万人去作战，去建设。当然，书记和委员之间的关系是少数服从多数，这同班长和战士之间的关系是不一样的。这里不过是一个比方。

《党委会的工作方法》（一九四九年三月十三日）

“大权独揽，小权分散。党委决定，各方去办。办也有决，不离原则。工作检查，党委有责。”这几句话里，关于党委的责任，是说大事由它首先作出决定，并且在执行过程中加以检查。

工作方法（草案）（一九五八年一月）

在组织上，厉行集中指导下的民主生活。其路线是：

1 党的领导机关要有正确的指导路线，遇事要拿出办法，以建立领导的中枢。

2上级机关要明了下级机关的情况和群众生活的情况，成为正确指导的客观基础。

3党的各级机关解决问题，不要太随便。一成决议，就须坚决执行。

4上级机关的决议，凡属重要一点的，必须迅速地传达到下级机关和党员群众中去。……

5党的下级机关和党员群众对于上级机关的指示，要经过详尽的讨论，以求彻底地了解指示的意义，并决定对它的执行方法。

《关于纠正党内的错误思想》（一九二九年十二月）


十、无产阶级专政下党的建设

（八）党的民主集中制

各级党委是执行集中领导的机关。但是，党委的领导，是集体领导，不是第一书记个人独断。在党委会内部只应当实行民主集中制。第一书记同其他书记和委员之间的关系是少数服从多数。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六六年四月五日《解放军报》

没有民主，不可能有正确的集中，因为大家意见分歧，没有统一的认识，集中制就建立不起来。什么叫集中？首先是要集中正确的意见。在集中正确意见的基础上，做到统一认识，统一政策，统一计划，统一指挥，统一行动，叫做集中统一。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六九年一月一日《人民日报》

看起来，我们有些同志，对于马克思、列宁所说的民主集中制，还不理解。……他们怕群众，怕群众讲话，怕群众批评。那有马克思列宁主义者怕群众的道理呢？有了错误，自己不讲，又怕群众讲。越怕，就越有鬼。我看不应当怕。有什么可怕的呢？我们的态度是；坚持真理，随时修正错误。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六六年五月十六日《解放军报》

不论党内党外，都要有充分的民主生活，就是说，都要认真实行民主集中制。要真正把问题敞开，让群众讲话，那怕是骂自己的话，也要让人家讲。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六六年三月三十日《解放军报》

让人讲话，天不会塌下来，自己也不会垮台。不让人讲话呢？那就难免有一天要垮台。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六七年六月二十一日《人民日报》

有事要跟同志们商量，要充分酝酿，要听各种意见，反对的意见也可以让他讲出来。要讲民主，不要“一言堂”，一开会就自己讲几个钟头，不让人家讲话。不要开会时赞成，会后又翻案，又说不赞成。共产党人要搞民主作风，不能搞家长作风。

关于培养接班人的谈话（一九六四年六月），转摘自《毛主席论教育革命》

一切党的领导人员都要发扬党内民主，让人讲话。界限是什么呢？一个是，遵守党的纪律，少数服从多数，全党服从中央。另一个是，不准组织秘密集团。

在七千人大会上的讲话（一九六二年一月三十日）

在党内党外，容许少数人保留意见，是有好处的。错误的意见，让他暂时保留，将来他会改的。许多时候，少数人的意见，倒是正确的。历史上常常有这样的事实，起初，真理不是在多数人手里，而是在少数人手里。

在七千人大会上的讲话（一九六二年一月三十日）

我们的目标，是想造成一个又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼，那样一种政治局面，以利于社会主义革命和社会主义建设，较易于克服困难，较快地建设我国的现代工业和现代农业，党和国家较为巩固，较为能够经受风险，……

《一九五七年夏季的形势》（一九五七年七月）


十、无产阶级专政下党的建设

（九）加强党的团结，巩固党的纪律

全党同志必须团结在中央的周围，任何破坏团结的行为都是罪恶，只要共产党人团结一致，同心同德，任何强大的敌人，任何困难的环境，都会向我们投降的。

关于共产国际的解散（一九四三年五月二十六日）

宗派主义的残余，在党内关系上是应该消灭的，在党外关系上也是应该消灭的。其理由就是：单是团结全党同志还不能战胜敌人，必须团结全国人民才能战胜敌人。

《整顿党的作风》（一九四二年二月一日）

我们要把我们党的一切力量在民主集中制的组织和纪律的原则之下，坚强地团结起来。不论什么同志，只要他是愿意服从党纲、党章和党的决议的，我们就要和他团结。

《论联合政府》（一九四五年四月二十四日）

同一切积极维护党的利益和原则的人，应当打成一片。同那些违背党的利益和原则的人，就必须划清界限。不能因为是老朋友，老上司，老部下，老同事，同乡，同学，就模糊这个原则的界限。

在中国共产党全国代表会议上的讲话（一九五五年三月）

纪律是执行路线的保证，没有纪律，党就无法率领群众与军队进行胜利的斗争。

《论新阶段》（一九三八年十月）

要在全党加强纪律教育，因为统一纪律，是革命胜利的必要条件。要严格遵守：个人服从组织，少数服从多数，下级服从上级，全党服从中央的基本原则。无论是普通党员和干部党员，都必须如此。

中共中央关于增强党性的决定（一九四一年七月一日）

党的纪律之一是少数服从多数。少数人在自己的意见被否决之后，必须拥护多数人所通过的决议。除必要时得在下一次会议再提出讨论外，不得在行动上有任何反对的表示。

《关于纠正党内的错误思想》（一九二九年十二月）

必须坚决地克服许多地方存在着的某些无纪律状态或无政府状态，即擅自修改中央的或上级党委的政策和策略，执行他们自以为是的违背统一意志和统一纪律的极端有害的政策和策略；在工作繁忙的借口之下，采取事前不请示事后不报告的错误态度，将自己管理的地方，看成好象一个独立国。这种状态，给予革命利益的损害，极为巨大。各级党委必须对这一点进行反复讨论，认真克服这种无纪律状态或无政府状态，将一切可能和必须集中的权力，集中于中央和中央代表机关。

《一九四八年的土地改革工作和整党工作》（一九四八年五月二十五日）


十、无产阶级专政下党的建设

（十）一个无产阶级的党也要吐故纳新

一个人有动脉，静脉，通过心脏进行血液循环，还要通过肺部进行呼吸，呼出二氧化碳，吸进新鲜氧气，这就是吐故纳新。一个无产阶级的党也要吐故纳新，才能朝气蓬勃。不清除废料，不吸收新鲜血液，党就没有朝气。

转摘自一九六八年十月十六日《人民日报》

我们的党，我们的队伍，虽然其中的大部分是纯洁的，但是为要领导革命运动更好地发展，更快地完成，就必须从思想上组织上认真地整顿一番。而为要从组织上整顿，首先需要在思想上整顿，需要展开一个无产阶级对非无产阶级的思想斗争。

《在延安文艺座谈会上的讲话》（一九四二年五月）

每一个支部，都是要重新在群众里头进行整顿。要经过群众，不仅仅是几个党员，要有党外的群众参加会议，参加评议。

转摘自一九六九年七月一日《人民日报》

邀集党外群众中的积极分子参加党的支部会议，展开批评和自我批评，借以改变党的组织的成份不纯或者作风不纯的现象，使党和人民群众密切地联系起来。

《在晋绥干部会议上的讲话》（一九四八年四月一日）

共产党必须扩大自己的组织，向着真诚革命、信仰党的主义、拥护党的政策、并愿意服从纪律、努力工作的广大工人农民和青年积极分子开门，使党成为一个伟大的群众性的党。在这里，关门主义倾向是不能容许的。但是在同时，对于奸细混入的警觉性也决不可少。……“大胆发展而又不让一个坏分子侵入”，这才是正确的方针。

《中国共产党在民族战争中的地位》（一九三八年十月）

必须采取谨慎地发展党的组织的方针，必须坚决地阻止投机分子入党，妥善地洗刷投机分子出党。必须注意有步骤地吸收觉悟工人入党，扩大党的组织的工人成份。

《为争取国家财政经济状况的基本好转而斗争》（一九五○年六月六日）

对于叛徒，除罪大恶极者外，在其不继续反共的条件下，予以自新之路；如能回头革命；还可予以接待，但不准重新入党。

《论政策》（一九四○年十二月二十五日）

混入党内和青年团内的一些同党外团外右派分子政治面貌完全相同的人，他们背叛无产阶级革命事业，向党猖狂进攻，因此必须充分揭穿，并把他们开除出去，借以纯洁党团组织。

《一九五七年夏季的形势》（一九五七年七月）

我们要坚决洗刷那些阶级异己分子；那些成份坏又加工作坏的（包括地主富农、消极怠工、贪污腐化等等），无疑地应该洗刷干净；……

查田运动的初步总结（一九三三年）

有许多党员，在组织上入了党，思想上并没有完全入党，甚至完全没有入党。这种思想上没有入党的人，头脑里还装着许多剥削阶级的脏东西，根本不知道什么是无产阶级思想，什么是共产主义，什么是党。他们想：什么无产阶级思想，还不是那一套？他们那里知道要得到这一套并不容易，有些人就是一辈子也没有共产党员的气味，只有离开党完事。

《在延安文艺座谈会上的讲话》（一九四二年九月）


十、无产阶级专政下党的建设

（十一）做一个名副其实的共产党员

共产党员一定要有朝气，一定要有坚强的革命意志，一定要有不怕困难和用百折不挠的意志去克服任何困难的精神，一定要克服个人主义、本位主义、绝对平均主义和自由主义，否则就不是一个名副其实的共产党员。

《一九五七年夏季的形势》（一九五七年七月），转摘自一九六八年十月十六日《人民日报》

共产党员，一定要有鲜明的、合乎党的原则的政治态度。在一切重大问题上，都必须坚持党的原则。凡是合乎党的利益、合乎党的原则的东西，……以及一切有利于党和人民的言论和行动，都应当积极支持。凡是不合党的利益、不合党的原则的东西，例如反党的阴谋活动之类，都必须坚决反对。

在中国共产党全国代表会议上的讲话（一九五五年三月）

共产党人必须随时准备坚持真理，因为任何真理都是符合于人民利益的；共产党人必须随时准备修正错误，因为任何错误都是不符合于人民利益的。

《论联合政府》（一九四五年四月二十四日）

一个共产党员，应该是襟怀坦白，忠实，积极，以革命利益为第一生命，以个人利益服从革命利益；无论何时何地，坚持正确的原则，同一切不正确的思想和行为作不疲倦的斗争，用以巩固党的集体生活，巩固党和群众的联系；关心党和群众比关心个人为重，关心他人比关心自己为重。这样才算得一个共产党员。

《反对自由主义》（一九三七年九月七日）

共产党员的先锋作用和模范作用是十分重要的。共产党员在八路军和新四军中，应该成为英勇作战的模范，执行命令的模范，遵守纪律的模范，政治工作的模范和内部团结统一的模范。

《中国共产党在民族战争中的地位》（一九三八年十月）

共产党员要善于同群众商量办事，任何时候也不要离开群众。党群关系好比鱼水关系。如果党群关系搞不好，社会主义制度就不可能建成；社会主义制度建成了，也不可能巩固。

《一九五七年夏季的形势》（一九五七年七月），转摘自一九六八年十月十六日《人民日报》

我们共产党人好比种子，人民好比土地。我们到了一个地方，就要同那里的人民结合起来，在人民中间生根、开花。

《关于重庆谈判》（一九四五年十月十七日）

我们共产党员应该经风雨，见世面；这个风雨，就是群众斗争的大风雨，这个世面，就是群众斗争的大世面。

《组织起来》（一九四三年十一月二十九日）


十一、无产阶级专政下人民军队的建设

（一）军队是国家政权的主要成份

从马克思主义关于国家学说的观点看来，军队是国家政权的主要成份。谁想夺取国家政权，并想保持它，谁就应有强大的军队。

《战争和战略问题》，（一九三八年十一月六日）

军队和其他武装力量，是新民主主义的国家权力机关的重要部分，没有它们，就不能保卫国家。新民主主义国家的一切武装力量，如同其他权力机关一样，是属于人民和保护人民的，它们和一切属于少数人、压迫人民的旧式军队、旧式警察等等，完全不同。

《论联合政府》（一九四五年四月二十四日）

我们国家的巩固，首先是由于我们有经过几十年革命斗争锻炼的共产党和解放军，有经过几十年革命斗争锻炼的劳动人民。我们的党和军队是在群众中生了根的，是在长期革命火焰中锻炼出来的，是有战斗力的。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

没有一个人民的军队，便没有人民的一切。

《论联合政府》（一九四五年四月二十四日）


十一、无产阶级专政下人民军队的建设

（二）必须加强人民军队的建设

“你们不是要消灭国家权力吗？”我们要，但是我们现在还不要，我们现在还不能要。为什么？帝国主义还存在，国内反动派还存在，国内阶级还存在。我们现在的任务是要强化人民的国家机器，这主要地是指人民的军队、人民的警察和人民的法庭，借以巩固国防和保护人民利益。

《论人民民主专政》（一九四九年六月三十日）

我们的国防将获得巩固，不允许任何帝国主义者再来侵略我们的国土。在英勇的经过了考验的人民解放军的基础上，我们的人民武装力量必须保存和发展起来。我们将不但有一个强大的陆军，而且有一个强大的空军和一个强大的海军。

在中国人民政治协商会议第一届全体会议上的开幕词（一九四九年九月二十一日）

我们一定要建设一支海军，这支海军要能保卫我们的海防，有效地防御帝国主义的可能的侵略。

转摘自一九五七年二月二十八日《解放军报》

建立一支强大的人民空军，保卫祖国，准备战胜侵略者。

为空军首届英雄模范功臣代表大会的题词（一九五五年三月）

为建设强大的国防军而奋斗。

转摘自一九五七年八月一日《解放军报》


十一、无产阶级专政下人民军队的建设

（三）全心全意为人民服务是人民军队的唯一宗旨

这个军队之所以有力量，是因为所有参加这个军队的人，都具有自觉的纪律；他们不是为着少数人的或狭隘集团的私利，而是为着广大人民群众的利益，为着全民族的利益，而结合，而战斗的。紧紧地和中国人民站在一起，全心全意地为中国人民服务，就是这个军队的唯一的宗旨。

在这个宗旨下面，这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服。不论在任何艰难困苦的场合，只要还有一个人，这个人就要继续战斗下去。

在这个宗旨下面，这个军队有一个很好的内部和外部的团结。在内部一一官兵之间，上下级之间，军事工作、政治工作和后勤工作之间；在外部一一军民之间，军政之间，我友之间，都是团结一致的。一切妨害团结的现象，都在必须克服之列。

在这个宗旨下面，这个军队有一个正确的争取敌军官兵和处理俘虏的政策。对于敌方投诚的、反正的、或在放下武器后愿意参加反对共同敌人的人，一概表示欢迎，并给予适当的教育。对于一切俘虏，不许杀害、虐待和侮辱。

在这个宗旨下面，这个军队形成了为人民战争所必需的一系列的战略战术。它善于按照变化着的具体条件从事机动灵活的游击战争，也善于作运动战。

在这个宗旨下面，这个军队形成了为人民战争所必需的一系列的政治工作，其任务是为团结我军，团结友军，团结人民，瓦解敌军和保证战斗胜利而斗争。

在这个宗旨下面，在游击战争的条件下，全军都可以并且已经是这样做了：利用战斗和训练的间隙，从事粮食和日用必需品的生产，达到军队自给、半自给或部分自给之目的，借以克服经济困难，改善军队生活和减轻人民负担。在各个军事根据地上，也利用了一切可能性，建立了许多小规模的军事工业。

这个军队之所以有力量，还由于有人民自卫军和民兵这样广大的群众武装组织，和它一道配合作战。在中国解放区内，一切青年、壮年的男人和女人，都在自愿的民主的和不脱离生产的原则下，组织在抗日人民自卫军之中。自卫军中的精干分子，除加入军队和游击队者外，则组织在民兵的队伍中。没有这些群众武装力量的配合，要战胜敌人是不可能的。

这个军队之所以有力量，还由于它将自己划分为主力兵团和地方兵团两部分，前者可以随时执行超地方的作战任务，后者的任务则固定在协同民兵、自卫军保卫地方和进攻当地敌人方面。这种划分，取得了人民的真心拥护。如果没有这种正确的划分，例如说，如果只注意主力兵团的作用，忽视地方兵团的作用，那末，在中国解放区的条件下，要战胜敌人也是不可能的。在地方兵团方面，组织了许多经过良好训练，在军事、政治、民运各项工作上说来都是比较地更健全的武装工作队，深入敌后之敌后，打击敌人，发动民众的抗日斗争，借以配合各个解放区正面战线的作战，收到了很大的成效。

《论联合政府》（一九四五年四月二十四日）


十一、无产阶级专政下人民军队的建设

（四）人民军队必须永远置于无产阶级政党的领导之下

社会主义国家的人民武装部队必须永远置于无产阶级政党的领导和人民群众的监督之下，永远保持人民军队的光荣传统，军民一致，官兵一致。坚持军官当兵的制度。实行军事民主、政治民主和经济民主。同时，普遍组织和训练民兵，实行全民皆兵的制度。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

我们的原则是党指挥枪，而决不容许枪指挥党。

《战争和战略问题》（一九三八年十一月六日）

枪杆子要永远掌握在党和人民手里，绝不能让它成为个人野心家的工具。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

我全军将士必须时刻牢记，我们是伟大的人民解放军，是伟大的中国共产党领导的队伍。只要我们时刻遵守党的指示，我们就一定胜利。

《中国人民解放军宣言》（一九四七年十月）

党委要抓军事。军队必须放在党委的领导和监督之下，现在基本上也正是这样做的，这是我军的优良传统。

工作方法（草案）（一九五八年一月）


十一、无产阶级专政下人民军队的建设

（五）坚持政治建军的原则

在人民战争的基础上，在军队和人民团结一致、指挥员和战斗员团结一致以及瓦解敌军等项原则的基础上，人民解放军建立了自己的强有力的革命的政治工作，这是我们战胜敌人的重大因素。

《目前形势和我们的任务》（一九四七年十二月二十五日）

八路军的政治工作的基本原则有三个，即：第一、官兵一致的原则，这就是在军队中肃清封建主义，废除打骂制度，建立自觉纪律，实行同甘共苦的生活，因此全军是团结一致的。第二、军民一致的原则，这就是秋毫无犯的民众纪律，宣传、组织和武装民众，减轻民众的经济负担，打击危害军民的汉奸卖国贼，因此军民团结一致，到处得到人民的欢迎。第三、瓦解敌军和宽待俘虏的原则。我们的胜利不但是依靠我军的作战，而且依靠敌军的瓦解。

《和英国记者贝特兰的谈话》（一九三七年十月二十五日）

四个第一好，这是个创造。

接见海军干部工作会议、《解放军报》编辑记者和战士演出队时的指示（一九六五年二月二十二日），转摘自一九六七年第十二期《红旗》杂志

解放军的思想政治工作和军事工作，经林彪同志提出四个第一、三八作风之后，比较过去有了一个很大的发展，更具体化又更理论化了。

关于学习解放军、加强政治工作的批示（一九六三年十二月十六日），转摘自一九六七年第十二期《红旗》杂志

坚定正确的政治方向，艰苦朴素的工作作风，灵活机动的战略战术。

《被敌人反对是好事而不是坏事》（一九三九年五月二十六日）

团结、紧张、严肃、活泼。

为“抗大”制定的校训

部队内部政治工作方针，是放手发动士兵群众、指挥员和一切工作人员，通过集中领导下的民主运动，达到政治上高度团结、生活上获得改善、军事上提高技术和战术的三大目的。目前在我军部队中热烈进行的三查、三整，就是用政治民主、经济民主的方法，达到前两项目的。

关于经济民主，必须使士兵选出的代表有权协助（不是超过）连队首长管理连队的给养和伙食。

关于军事民主，必须在练兵时实行官兵互教，兵兵互教；在作战时，实行在火线上连队开各种大、小会。在连队首长指导下，发动士兵群众讨论如何攻克敌阵，如何完成战斗任务。

《军队内部的民主运动》（一九四八年一月三十日）

三大纪律如下：

（一）一切行动听指挥；（二）不拿群众一针一线；（三）一切缴获要归公。

八项注意如下：

（一）说话和气；（二）买卖公平；（三）借东西要还；（四）损坏东西要赔；（五）不打人骂人；（六）不损坏庄稼；（七）不调戏妇女；（八）不虐待俘虏。

《中国人民解放军总部关于重行颁布三大纪律八项注意的训令》，（一九四七年十月十日）

军队多次整风，实行三大纪律，八项注意，实行军事、政治、经济三大民主，战时班上建立互助组，实行官兵、军民打成一片，禁止打人骂人，禁止枪毙逃兵。因此士气高涨，战无不胜。

《一九五七年夏季的形势》（一九五七年七月）


十一、无产阶级专政下人民军队的建设

（六）保持和发扬人民解放军既是战斗队，又是工作队、生产队的优良传统

中国的红军是一个执行革命的政治任务的武装集团。特别是现在，红军决不是单纯地打仗的，它除了打仗消灭敌人军事力量之外，还要负担宣传群众、组织群众、武装群众、帮助群众建立革命政权以至于建立共产党的组织等项重大的任务。红军的打仗，不是单纯地为了打仗而打仗，而是为了宣传群众、组织群众、武装群众，并帮助群众建设革命政权才去打仗的，离了对群众的宣传、组织、武装和建设革命政权等项目标，就是失去了打仗的意义，也就是失去了红军存在的意义。

《关于纠正党内的错误思想》（一九二九年十二月）

人民解放军永远是一个战斗队。就是在全国胜利以后，在国内没有消灭阶级和世界上存在着帝国主义制度的历史时期内，我们的军队还是一个战斗队。对于这一点不能有任何的误解和动摇。

《在中国共产党第七届中央委员会第二次全体会议上的报告》（一九四九年三月五日）

军队不但是一个战斗队，而且主要地是一个工作队。军队干部应当全体学会接收城市和管理城市，懂得在城市中善于对付帝国主义和国民党反动派，善于对付资产阶级，善于领导工人和组织工会，善于动员和组织青年，善于团结和训练新区的干部，善于管理工业和商业，善于管理学校、报纸、通讯社和广播电台，善于处理外交事务，善于处理各民主党派、人民团体的问题，善于调剂城市和乡村的关系，解决粮食、煤炭和其他必需品的问题，善于处理金融和财政问题。总之，过去军队干部和战士们所不熟悉的一切城市问题，今后均应全部负担在自己的身上。

《把军队变为工作队》（一九四九年二月八日）

我们有打仗的军队，又有劳动的军队。打仗的军队，我们有八路军新四军；这支军队也要当两支用，一方面打仗，一方面生产。我们有了这两支军队，我们的军队有了这两套本领，再加上做群众工作一项本领，那末，我们就可以克服困难，把日本帝国主义打垮。

《组织起来》（一九四三年十一月二十九日）

军队在参加生产之后，不仅战胜了困难，减少了政府的开支，改善了军队的生活，并且经过劳动锻炼，还提高了军队的政治质量，改善了官兵关系和军民关系。

中央人民政府人民革命军事委员会关于一九五○年军队参加生产建设工作的指示（一九四九年十二月五日）

只要我们全体英勇善战的八路军新四军，人人个个不但会打仗，会作群众工作，又会生产，我们就不怕任何困难，就会是孟夫子说过的：“无敌于天下。”

《组织起来》（一九四三年十一月二十九日）

解放军对敌人是战斗队，对自己是工作队。

在春节座谈会上的谈话（一九六四年二月十三日），转摘自一九六六年九月二十四日《解放军报》

人民解放军应该支持左派广大群众。以后，凡有真正革命派要找军队支持、援助，都应当满足他们的要求。所谓“不介入”，是假的，早已介入了。问题不是介入不介入的问题，而是站在哪一边的问题，是支持革命派还是支持保守派甚至右派的问题。人民解放军应当积极支持革命左派。

转摘自（中共中央、国务院、中央军委，中央文革小组关于人民解放军坚决支持革命左派群众的决定）（一九六七年一月二十三日）

军队不但要协同地方管农业，对工业也要管。

关于军队要协同地方管工业的重要指示（一九六七年三月三日），转摘自一九六七年第六期《红旗》杂志

派军队干部训练革命师生的方法很好。训练一下和不训练大不一样。这样做，可以向解放军学政治，学军事，学四个第一，学三八作风，学三大纪律八项注意，加强组织纪律性。

摘自《中共中央、国务院关于对大中学校革命师生进行短期军政训练的通知》（一九六六年十二月三十一日），一九六七年五月十六日《人民日报》

军队应分期分批对大学、中学和小学高年级实行军训，并且参预关于开学、整顿组织、建立三结合领导机关和实行斗、批、改的工作。先作试点，取得经验，逐步推广。还要说服学生，实行马克思所说只有解放全人类才能最后解放无产阶级自己的教导，在军训时不要排斥犯错误的教师和干部。除老年和生病的以外，要让这些人参加，以利改造。所有这些，只要认真去做，问题并不难解决。

对《天津延安中学以教学班为基础，实现全校大联合和整顿、巩固、发展红卫兵的体会》报告的批示（一九六七年三月七日），一九六八年三月八日《人民日报》

全军三支两军人员，每一个月或两个月，都应整训一次，发扬成绩，纠正错误，以利再战。

对广东省军管会《关于支左干部集训的情况报告》的批示（一九六七年五月七日），转摘自一九六七年六月十五日《解放军报》


十一、无产阶级专政下人民军队的建设

（七）拥军爱民

拥军爱民。

转摘自一九六七年四月二十八日《人民日报》

军队须和民众打成一片，使军队在民众眼睛中看成是自己的军队，这个军队便无敌于天下，……

《论持久战》（一九三八年五月）

我们的部队要和人民打成一片，我们的干部要和战士们打成一片。与人民利益适合的东西，我们要坚持下去，与人民利益矛盾的东西，我们要努力改掉，这样我们就能无敌于天下。

在中央招待留守兵团学习代表时的演说（一九四四年九月十八日），一九四四年九月二十三日延安《解放日报》

我们的军队一向就有两条方针：第一对敌人要狠，要压倒它，要消灭它，第二对自己人、对人民、对同志、对官长、对部下要和，要团结。

在中央招待留守兵团学习代表时的演说（一九四四年九月十八日）。一九四四年九月二十三日延安《解放日报》

军民团结如一人，试看天下谁能敌？

转摘自一九六七年五月十二日《人民日报》


十一、无产阶级专政下人民军队的建设

（八）提高警惕，保卫祖国

人民解放军的全体指挥员、战斗员，绝对不可以稍微松懈自己的战斗意志，任何松懈战斗意志的思想和轻敌的思想，都是错误的。

《在中国共产党第七届中央委员会第二次全体会议上的报告》（一九四九年三月五日）

提高警惕，保卫祖国。

给公安军首届功臣模范代表会议的题词（一九五三年）

全力以赴，务歼入侵之敌。

对一个文件的批示（一九五七年十二月十八日），转摘自一九六七年六月十三日《解放军报》


十二、无产阶级专政的基本任务之一，就是努力发展社会主义经济

无产阶级专政的基本任务之一，就是努力发展社会主义经济。必须在以农业力基础、工业为主导的发展国民经济总方针的指导下，逐步实现工业、农业、科学技术和国防的现代化。必须在发展生产的基础上，逐步地普遍地改善人民群众的生活。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

（一）抓革命，促生产

抓革命，促生产。

转摘自林彪同志《在接见全国各地来京革命师生大会上的讲话》（一九六六年十一月三日），一九六六年十一月四日《人民日报》

抓革命，促生产，促工作，促战备。

转摘自一九六八年五月十四日《人民日报》

革命就是解放生产力，革命就是促进生产力的发展。

转摘自一九六七年八月三日《解放军报》

诚然，生产力、实践、经济基础，一般地表现为主要的决定的作用，谁不承认这一点，谁就不是唯物论者。然而，生产关系、理论，上层建筑这些方面，在一定条件之下，又转过来表现其为主要的决定的作用，这也是必须承认的。当着不变更生产关系，生产力就不能发展的时候，生产关系的变更就起了主要的决定的作用。

《矛盾论》（一九三七年八月）

无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。

《中国共产党中央委员会关于无产阶级文化大革命的决定》（一九六六年八月八日）

社会主义革命的目的是为了解放生产力。农业和手工业由个体所有制变为社会主义的集体所有制，私营工商业由资本主义所有制变为社会主义所有制，必然使生产力大大地获得解放。这样就为大大地发展工业和农业的生产创造了社会条件。

在最高国务会议上的讲话（一九五六年一月二十五日）。一九五六年一月二十六日《人民日报》

生产力一经进一步解放，生产就会有更大的发展。

《一个从初级形式过渡到高级形式的合作社》一文按语（一九五五年）


十二、无产阶级专政的基本任务之一，就是努力发展社会主义经济

（二）政治是统帅，是灵魂，政治工作是一切经济工作的生命线

政治工作是一切经济工作的生命线。在社会经济制度发生根本变革的时期，尤其是这样。

《严重的教训》一文按语（一九五五年）

马克思主义认为，政治与业务、政治与军事、政治与经济、政治与技术的关系，政治总是第一，政治总是统帅，政治总是头，政治总是率领军事，率领经济，率领业务，率领技术的。政治与业务这一矛盾中，主要矛盾方面是政治，把政治抽去了，就等于把灵魂抽去了。没有灵魂就会迷失方向，就会到处碰壁，所以政治第一，政治统帅业务，不能平起平坐。如果把它们平列起来，就是折衷主义。

反对折衷主义（一九六五年十二月二日）

政治和经济的统一，政治和技术的统一，这是毫无疑义的，年年如此，永远如此。这就是又红又专。将来政治这个名词还是会有的，但是内容变了。不注意思想和政治厂成天忙于事务，那会成为迷失方向的经济家和技术家，很危险。思想工作和政治工作是完成经济工作和技术工作的保证，它们是为经济基础服务的。思想和政治又是统帅、是灵魂。只要我们的思想工作和政治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去。

工作方法（草案）（一九五八年一月），转摘自《毛主席论教育革命》

国家工业各个部门现在有人提议从上至下（即从部到厂矿）都学解放军，都设政治部、政治处和政治指导员，实行四个第一和三八作风。……看来不这样做是不行的，是不能振起整个工业部门（还有商业部门，还有农业部门）成百万成千万的干部和工人的革命精神的。

关于学习解放军、加强政治工作的批示（一九六三年十二月十六日）

灿烂的思想政治之花，必然结成丰满的经济之果，这是完全合乎规律的发展。

摘自《反浪费反保守是当前整风运动的中心任务》，一九五八年二月十八日《人民日报》


十二、无产阶级专政的基本任务之一，就是努力发展社会主义经济

（三）党在过渡时期的总路线

从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造。这条总路线是照耀我们各项工作的灯塔，各项工作离开它，就要犯右倾或“左”倾的错误。

党在过渡时期的总路线（一九五三年六月十五日），转摘自一九六七年八月十五日《人民日报》

我们一定要充分地发展社会主义工业，并且把现有的非社会主义的工业变成为社会主义工业，使我国由工业不发达的落后的农业国变为工业发达的先进的工业国，使社会主义工业成为我国整个国民经济发展的起决定作用的领导力量。

党在过渡时期的总路线（一九五三年六月十五日）。


十二、无产阶级专政的基本任务之一，就是努力发展社会主义经济

（四）总路线、大跃进、人民公社

鼓足干劲，力争上游，多快好省地建设社会主义。

在中央工作会议上的讲话（一九五八年三月二十日），转摘自一九六七年八月十六日《人民日报》

我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。我们所说的大跃进，就是这个意思。

转摘自一九六四年十二月三十一日《人民日报》

共产主义精神在全国蓬勃发展。广大群众的政治觉悟迅速提高。群众中的落后阶层奋发起来努力赶上先进阶层；这个事实标志着我国社会主义的经济革命（生产关系方面尚未完成改造的部分）、政治革命、思想革命、技术革命、文化革命正在向前奋进。由此看来，我国在工农业生产方面赶上资本主义大国，可能不需要从前所想的那样长的时间了。

《介绍一个合作社》（一九五八年四月十五日）

人民公社好，它的好处是，可以把工、农、商、学、兵合在一起，便于领导。

视察山东农村时的指示（一九五八年八月），一九五八年八月十三日《人民日报》

全民所有制经济，同集体所有制经济，是社会主义经济的两种形式。从集体所有制过渡到全民所有制，从两种所有制过渡到单一的全民所有制，需要有一个相当长的发展过程。集体所有制本身也有一个由低级向高级、由小到大的发展过程。中国人民创造的人民公社，就是解决这个过渡问题的一种适宜的组织形式。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》


十二、无产阶级专政的基本任务之一，就是努力发展社会主义经济

（五）独立自主、自力更生

独立自主、自力更生。

转摘自一九六九年四月二十八日《人民日报》

我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。我们并不孤立，全世界一切反对帝国主义的国家和人民都是我们的朋友。但是我们强调自力更生，我们能够依靠自己组织的力量，打败一切中外反动派。

《抗日战争胜利后的时局和我们的方针》（一九四五年八月十三日）

自力更生为主，争取外援为辅，破除迷信，独立自主的干工业、干农业、干技术革命和文化革命。打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定研究外国的坏经验一一引以为戒，这就是我们的路线。

对《第二个五年计划指标》的批示（一九五八年六月十七日）

打破洋框框，走自己工业发展道路。

转摘自一九六六年八月十四日《人民日报》

我国人民应该有一个远大的规划，要在几十年内，努力改变我国在经济上和科学文化上的落后状况，迅速达到世界上的先进水平。

在最高国务会议上的讲话（一九五六年一月二十五日），一九五六年一月二十六日《人民日报》

中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平。

转摘自一九六六年十月二十九日《解放军报》

我们中华民族有同自己的敌人血战到底的气概，有在自力更生的基础上光复旧物的决心，有自立于世界民族之林的能力。

《论反对日本帝国主义的策略》（一九三五年十二月二十七日）


十二、无产阶级专政的基本任务之一，就是努力发展社会主义经济

（六）备战、备荒、为人民

备战、备荒、为人民。

关于第三个五年计划的谈话（一九六五年十月十二日），转摘自一九六六年八月十四日《人民日报》

每年一定要把收割、保管、吃用三件事（收、管、吃）抓得很紧很紧。而且要抓得及时。机不可失，时不再来。一定要有储备粮，年年储一点，逐年增多。

党内通信（一九五九年四月二十九日）

普遍建设谷仓，建设备荒仓。

《必须注意经济工作》（一九三三年八月二十日）

我们作计划、办事、想问题，都要从我国有六亿人口这一点出发，千万不要忘记这一点。……我们的方针是统筹兼顾、适当安排。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）


十二、无产阶级专政的基本任务之一，就是努力发展社会主义经济

（七）勤俭建国

要使全体干部和全体人民经常想到我国是一个社会主义的大国，但又是一个经济落后的穷国，这是一个很大的矛盾。要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

勤俭办工厂，勤俭办商店，勤俭办一切国营事业和合作事业，勤俭办一切其他事业，什么事情都应当执行勤俭的原则。这就是节约的原则，节约是社会主义经济的基本原则之一。

《勤俭办社》一文按语（一九五五年）

我们要进行大规模的建设，但是我国还是一个很穷的国家，这是一个矛盾。全面地持久地厉行节约，就是解决这个矛盾的一个方法。

《关于正确处理人民内部矛盾的问题》 （一九五七年二月二十七日）

我们六亿人口都要实行增产节约，反对铺张浪费。这不但在经济上有重大意义，在政治上也有重大意义。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

要节约闹革命。

转摘自一九六七年一月二十六日《人民日报》

任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增加个人收入和增加积累。

《真如区李子园农业生产合作社节约生产费用的经验》一文按语（一九五五年）


十二、无产阶级专政的基本任务之一，就是努力发展社会主义经济

（八）我们一定会建设一个具有现代工业、现代农业和现代科学文化的社会主义国家

在我国，巩固社会主义制度的斗争，社会主义和资本主义谁战胜谁的斗争，还要经过一个很长的历史时期。但是，我们大家都应该看到，这个社会主义的新制度是一定会巩固起来的。我们一定会建设一个具有现代工业、现代农业和现代科学文化的社会主义国家。

《在中国共产党全国宣传工作会议上的讲话》（一九五七年三月十二日）

中国人民将会看见，中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国。

《在新政治协商会议筹备会上的讲话》（一九四九年六月十五日）

我们确信：一切困难都将被全国人民的英勇奋斗所战胜。中国人民已经具有战胜困难的极其丰富的经验。如果我们的先人和我们自己能够渡过长期的极端艰难的岁月，战胜了强大的内外反动派，为什么不能在胜利以后建设一个繁荣昌盛的国家呢？只要我们仍然保持艰苦奋斗的作风，只要我们团结一致，只要我们坚持人民民主专政和团结国际友人，我们就能在经济战线上迅速地获得胜利。

在中国人民政治协商会议第一届全体会议上的开幕词（一九四九年九月二十一日）

让那些内外反动派在我们面前发抖罢，让他们去说我们这也不行那也不行罢，中国人民的不屈不挠的努力必将稳步地达到自己的目的。

在中国人民政治协商会议第一届全体会议上的开幕词（一九四九年九月二十一日）

我们有充分的信心，克服一切艰难困苦，将我国建设成为一个伟大的社会主义共和国。

我们正在前进。

我们正在做我们的前人从来没有做过的极其光荣伟大的事业。

我们的目的一定要达到。

我们的目的一定能够达到。

中华人民共和国第一届全国人民代表大会第一次会议的开幕词（一九五四年九月十五日）


十三、关于我国革命的最后胜利

我们已经取得了伟大的胜利。但是，失败的阶级还要挣扎。这些人还在，这个阶级还在。所以，我们不能说最后的胜利。几十年都不能说这个话。不能丧失警惕。按照列宁主义的观点，一个社会主义国家的最后胜利，不但需要本国无产阶级和广大人民群众的努力，而且有待于世界革命的胜利，有待于在整个地球上消灭人剥削人的制度，使整个人类都得到解放。因此，轻易地说我国革命的最后胜利，是错误的，是违反列宁主义的，也是不符合事实的。

一九六八年十月的一次谈话，转摘自一九六九年四月二十八日《人民日报》

（一）真正的彻底的社会主义革命不是一朝一夕可以成功的

我们很快就要在全国胜利了。……夺取这个胜利，已经是不要很久的时间和不要花费很大的气力了；巩固这个胜利，则是需要很久的时间和要花费很大的气力的事情。

《在中国共产党第七届中央委员会第二次全体会议上的报告》（一九四九年三月五日）

夺取全国胜利，这只是万里长征走完了第一步。……中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。这一点现在就必须向党内讲明白，务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。

《在中国共产党第七届中央委员会第二次全体会议上的报告》（一九四九年三月五日）

因为胜利，党内的骄傲情绪，以功臣自居的情绪，停顿起来不求进步的情绪，贪图享乐不愿再过艰苦生活的情绪，可能生长。因为胜利，人民感谢我们，资产阶级也会出来捧场。敌人的武力是不能征服我们的，这点已经得到证明了。资产阶级的捧场则可能征服我们队伍中的意志薄弱者。可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号，但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。我们必须预防这种情况。

《在中国共产党第七届中央委员会第二次全体会议上的报告》（一九四九年三月五日）

我们正在进行一场社会主义革命。真正的彻底的社会主义革命不是一朝一夕可以成功的。

东风压倒西风（一九五七年十一月十七日）

不断革命。我们的革命是一个接一个的。从一九四九年在全国范围内夺取政权开始，接着就是反封建的土地改革，土地改革一完成就开始农业合作化，接着又是私营工商业和手工业的社会主义改造。社会主义三大改造，即生产资料所有制方面的社会主义革命，在一九五六年基本完成，接着又在去年进行政治战线上和思想战线上的社会主义革命。……我们的革命和打仗一样，在打了一个胜仗之后，马上就要提出新任务。这样就可以使干部和群众经常保持饱满的革命热情，减少骄傲情绪，想骄傲也没有骄傲的时间。新任务压来了，大家的心思都用在如何完成新任务的问题上面去了。

工作方法（草案）（一九五八年一月）

即使我们的工作得到了极其伟大的成绩，也没有任何值得骄傲自大的理由。虚心使人进步，骄傲使人落后，我们应当永远记住这个真理。

《中国共产党第八次全国代表大会开幕词》（一九五六年九月十五日）

我们应该谦虚，谨慎，戒骄，戒躁，全心全意地为中国人民服务，……

《两个中国之命运》（一九四五年四月二十三日）


十三、关于我国革命的最后胜利

（二）团结起来，争取更大的胜利

团结起来，争取更大的胜利。

转摘自一九六九年六月九日《人民日报》

我们讲胜利，就要保证在无产阶级领导之下，团结全国广大人民群众，去争取胜利。

转摘自一九六九年六月九日《人民日报》

团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校。

转摘自一九六九年六月九日《人民日报》

团结全党，团结国内外一切可能团结的力量，为了建设一个伟大的社会主义的中国而奋斗。

《中国共产党第八次全国代表大会开幕词》（一九五六年九月十五日）

一种是党内的团结，一种是党与人民的团结，这些就是战胜艰难环境的无价之宝，全党同志必须珍爱这两个无价之宝。

关于共产国际的解散（一九四三年五月二十六日），转摘自一九六七年八月二十五日《人民日报》

全党同志必须团结在中央的周围，任何破坏团结的行为都是罪恶，只要共产党人团结一致，同心同德，任何强大的敌人，任何困难的环境，都会向我们投降的。

关于共产国际的解散（一九四三年五月二十六日），一九四三年五月二十八日延安《解放日报》

国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。

《关于正确处理人民内部矛盾的问题》（一九五七年二月二十七日）

为了胜利，就是要人多一点了，是不是呀？各方面的人，不管你是那个山头或者那一个省的，或者是北方、南方的，还是多团结一点人好，还是少团结一点人好呢？总是多团结一点人好。

在中国共产党第九届中央委员会第一次全体会议上的讲话（一九六九年四月二十八日）

要把党内、党外的先进分子、积极分子团结起来，把中间分子团结起来，去带动落后分子，这样就可以使全党、全民团结起来。只有依靠这些团结，我们才能够做好工作，克服困难，把中国建设好。

在七千人大会上的讲话（一九六二年一月三十日）

我们是站在占总人口的百分之九十五以上的人民大众一边，绝不站在总人口百分之四、五的地、富、反、坏、右那一边。在国际范围内也是这样，我们是同一切真正的马克思列宁主义者、一切革命人民讲团结的，绝不同反共反人民的帝国主义者、修正主义者和各国反动派讲什么团结。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六九年六月九日《人民日报》

下定决心，不怕牺牲，排除万难，去争取胜利。

《愚公移山》（一九四五年六月十一日）


十三、关于我国革命的最后胜利

（三）为实现共产主义而奋斗

从现在起，五十年内外到一百年内外，是世界上社会制度彻底变化的伟大时代，是一个翻天覆地的时代，是过去任何一个历史时代都不能比拟的。处在这样一个时代，我们必须准备进行同过去时代的斗争形式有着许多不同特点的伟大的斗争。为了这个事业，我们必须把马克思列宁主义的普遍真理同中国社会主义建设的具体实际、并且同今后世界革命的具体实际，尽可能好一些地结合起来，从实践中一步一步地认识斗争的客观规律。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六六年五月五日《解放军报》

我们共产党人从来不隐瞒自己的政治主张。我们的将来纲领或最高纲领，是要将中国推进到社会主义社会和共产主义社会去的，这是确定的和毫无疑义的。我们的党的名称和我们的马克思主义的宇宙观，明确地指明了这个将来的、无限光明的、无限美妙的最高理想。

《论联合政府》（一九四五年四月二十四日）

共产主义是无产阶级的整个思想体系，同时又是一种新的社会制度。这种思想体系和社会制度，是区别于任何别的思想体系和任何别的社会制度的，是自有人类历史以来，最完全最进步最革命最合理的。封建主义的思想体系和社会制度，是进了历史博物馆的东西了。资本主义的思想体系和社会制度，已有一部分进了博物馆（在苏联）；其余部分、也已“日薄西山，气息奄奄，人命危浅，朝不虑夕”，快进博物馆了。惟独共产主义的思想体系和社会制度，正以排山倒海之势，雷霆万钧之力，磅礴于全世界，而葆其美妙之青春。

《新民主主义论》（一九四○年一月）

中国共产党领导的整个中国革命运动，是包括民主主义革命和社会主义革命两个阶段在内的全部革命运动；这是两个性质不同的革命过程，只有完成了前一个革命过程才有可能去完成后一个革命过程。民主主义革命是社会主义革命的必要准备，社会主义革命是民主主义革命的必然趋势。而一切共产主义者的最后目的，则是在于力争社会主义社会和共产主义社会的最后的完成。

《中国革命和中国共产党》（一九三九年十二月）

社会主义制度终究要代替资本主义制度，这是一个不以人们自己的意志为转移的客观规律。不管反动派怎样企图阻止历史车轮的前进，革命或迟或早总会发生，并且将必然取得胜利。

《在苏联最高苏维埃庆祝伟大的十月社会主义革命四十周年会议上的讲话》（一九五七年十一月六日）

由社会主义过渡到共产主义是一场斗争，是一个革命。进到共产主义时代了，又一定会有很多很多的发展阶段，从这个阶段到那个阶段的关系必然是一种从量变到质变的关系。各种突变、飞跃都是一种革命，都要通过斗争。“无冲突论”是形而上学的。

工作方法（草案）（一九五八年一月）

现在的努力是朝着将来的大目标的，失掉这个大目标，就不是共产党员了。然而放松今日的努力，也就不是共产党员。

《为争取千百万群众进入抗日民族统一战线而斗争》（一九三七年五月七日）

我们相信，伟大的六亿中国人民，既然已经做出夺取民主革命胜利这样的伟大事业，那末，也就一定能够做出夺取社会主义和共产主义的胜利这样的伟大事业。

论十大关系（一九五六年四月二十五日）


十四、关于我国和外国的关系

（一）坚持无产阶级国际主义

无产阶级不但要解放自己，而且要解放全人类。如果不能解放全人类，无产阶级自己就不能最后地得到解放。

给清华大学附中红卫兵的信（一九六六年八月一日），转摘自一九六七年六月二十九日《人民日报》

被压迫人民争取彻底的解放，首先是依靠自己的斗争，其次才是国际的援助。已经获得革命胜利的人民，应该援助正在争取解放的人民的斗争，这是我们的国际主义的义务。

接见非洲朋友时的谈话（一九六三年八月八日），一九六三年八月九日《人民日报》

列宁主义认为：资本主义国家的无产阶级要拥护殖民地半殖民地人民的解放斗争，殖民地半殖民地的无产阶级要拥护资本主义国家的无产阶级的解放斗争，世界革命才能胜利。白求恩同志是实践了这一条列宁主义路线的。我们中国共产党员也要实践这一条路线。

《纪念白求恩》（一九三九年十二月二十一日）

在帝国主义存在的时代，任何国家的真正的人民革命，如果没有国际革命力量在各种不同方式上的援助，要取得自己的胜利是不可能的。胜利了，要巩固，也是不可能的。

《论人民民主专政》（一九四九年六月三十日）

全世界各国人民的正义斗争，都是互相支持的。

同亚洲、非洲、拉丁美洲人士的几次谈话（一九六○年五月）。一九六○年第十期《红旗》杂志

社会主义国家之间的关系，应当建立在独立自主、完全平等和无产阶级国际主义的相互支持和相互援助的原则的基础上。每一个社会主义国家的建设事业，主要地应当依靠自力更生。如果社会主义国家在对外政策上实行民族利己主义，甚至热中于同帝国主义合伙瓜分世界，那就是蜕化变质，背叛无产阶级国际主义。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

社会主义阵营是国际无产阶级和劳动人民斗争的产物。社会主义阵营不仅属于社会主义各国人民，而且属于国际无产阶级和劳动人民。必须真正实行“全世界无产者联合起来”和“全世界无产者和被压迫民族联合起来”的战斗口号，坚决反对帝国主义和各国反动派的反共、反人民、反革命的政策，援助全世界被压迫阶级和被压迫民族的革命斗争。

转摘自《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，一九六四年七月十四日《人民日报》

中国是一个具有九百六十万平方公里土地和六万万人口的国家，中国应当对于人类有较大的贡献。

《纪念孙中山先生》（一九五六年十一月），一九五六年十一月十二日《人民日报》

中国人民把亚洲、非洲、拉丁美洲人民的反帝国主义斗争的胜利看作是自己的胜利，并对他们的一切反帝国主义、反殖民主义的斗争给以热烈的同情和支持。

接见亚非外宾时的谈话（一九六一年四、月二十八日），一九六一年四月二十九日《人民日报》

世界各国人民的正义斗争，都得到并将继续得到六亿五千万中国人民的坚决支持。

同亚洲、非洲、拉丁美洲人士的几次谈话（一九六○年五月），一九六○年第十期《红旗》杂志

中国人在国际交往方面，应当坚决、彻底、干净、全部地消灭大国主义。

《纪念孙中山先生》（一九五六年十一月），一九五六年十一月十二日《人民日报》

我们永远要坚持无产阶级的国际主义团结的原则，我们始终主张社会主义国家和世界共产主义运动一定要在马克思列宁主义的基础上巩固地团结起来。

在七千人大会上的讲话（一九六二年一月三十日）

马克思列宁主义真理在我们一边。国际无产阶级在我们一边。被压迫民族和被压迫人民在我们一边。全世界百分之九十以上的人民大众在我们一边。我们的朋友遍天下。我们不怕孤立，也绝不会孤立。我们是不可战胜的。一小撮反华、反阿尔巴尼亚的可怜虫，是注定要失败的。

致阿尔巴尼亚劳动党第五次代表大会的贺电（一九六六年十月二十五日），一九六六年十一月四日《人民日报》

中阿两党、两国人民，在社会主义革命和社会主义建设事业中，在反对帝国主义和现代修正主义的斗争中，结成了深厚的革命友谊。这种友谊是建立在马克思列宁主义和无产阶级国际主义原则基础上的，是永恒的、牢不可破的。让我们共同高举马克思列宁主义的伟大红旗，同全世界一切马克思列宁主义者、一切被压迫人民和被压迫民族一起，把反对帝国主义和反对现代修正主义的斗争，把无产阶级革命事业，坚决进行到底。

摘自一九六六年十一月二十九日《人民日报》

为了争取世界的持久和平，我们必须进一步地发展同社会主义阵营中各个兄弟国家的友好合作，并且同一切爱好和平的国家加强团结。我们必须争取同一切愿意和我们和平相处的国家，在互相尊重领土主权和平等互利的基础上，建立正常的外交关系。亚洲、非洲和拉丁美洲各国的民族独立解放运动，以及世界上一切国家的和平运动和正义斗争，我们都必须给以积极的支持。

《中国共产党第八次全国代表大会开幕词》（一九五六年九月十五日）


十四、关于我国和外国的关系

（二）我们现在正处于世界革命的伟大新时代

敌人一天天烂下去，我们一天天好起来。

在中国共产党第八届中央委员会第六次全体会议上的讲话（一九五八年），转摘自一九五八年十二月十八日《人民日报》

我认为现在国际形势到了一个新的转折点。世界上现在有两股风：东风，西风。中国有句成语：“不是东风压倒西风，就是西风压倒东风。”我认为目前形势的特点是东风压倒西风，也就是说，社会主义的力量对于帝国主义的力量占了压倒的优势。

在各国共产党和工人党莫斯科会议上的讲话（一九五七年十一月十八日）

我们现在正处于世界革命的一个新的伟大的时代。亚洲、非洲、拉丁美洲的革命风暴，定将给整个的旧世界以决定性的摧毁性的打击。越南人民抗美救国战争的伟大胜利，就是一个有力的证明。欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中。美帝国主义和其他一切害人虫已经准备好了自己的掘墓人，他们被埋葬的日子不会太长了。

致阿尔巴尼亚劳动党第五次代表大会的贺电（一九六六年十月二十五日），一九六六年十一月四日《人民日报》

在社会主义阵营和帝国主义阵营之间，有一个广大的中间地带。这里大约有十三亿人口，绝大部分分布在亚洲、非洲和拉丁美洲。这里有许多独立了的旧殖民地国家，也有许多正在争取独立的殖民地半殖民地国家，还有许多带有中立倾向帮资本主义国家。这里正在兴起一个蓬蓬勃勃的民族独立运动。英法的老殖民主义也好，美国的新殖民主义也好，都在受到这个运动的猛烈冲击。

东风压倒西风（一九五七年十一月十七日）

当前，世界革命进入了一个伟大的新时代。美国黑人争取解放的斗争，是全世界人民反对美帝国主义的总斗争的一个组成部分，是当代世界革命的一个组成部分。我呼吁：世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援！

支持美国黑人抗暴斗争的声明（一九六八年四月十六日），一九六八年四月十七日《人民日报》

帝国主义给自己准备了灭亡的条件。殖民地半殖民地的人民大众和帝国主义自己国家内的人民大众的觉悟，就是这样的条件。帝国主义驱使全世界的人民大众走上消灭帝国主义的伟大斗争的历史时代。

《丢掉幻想，准备斗争》（一九四九年八月十四日）

资本主义经济已经走到尽头了，大变化大革命的时代已经到来了。现在的时代就是战争与革命的新时代，把黑暗世界整个儿的改造为光明世界的时代，我们是正处在这个时代中。

《第二次帝国主义战争讲演提纲》（一九三九年九月十四日）

无产阶级必然能够战胜资产阶级，社会主义必然能够战胜资本主义，被压迫民族必然能够战胜帝国主义。当然，在人民前面还有困难和曲折。但是，列宁在三十六年前说得好，“重要的是，坚冰已经打破航线已经开通，道路已经指明。”

《在苏联最高苏维埃庆祝伟大的十月社会主义革命四十周年会议上的讲话》（一九五七年十一月六日）

今后的世界必须是人民的世界，世界各国必须由各国人民自己管理自己，而决不能再是帝国主义及其走狗横行霸道的世界了。

中国人民政治协商会议第一届全国委员会第三次会议的开会词（一九五一年十月二十三日）

全世界马克思列宁主义者团结起来，全世界革命人民团结起来，打倒帝国主义，打倒现代修正主义，打倒各国反动派。一个没有帝国主义、没有资本主义、没有剥削制度的新世界，一定要建立起来。

致阿尔巴尼亚劳动党第五次代表大会的贺电（一九六六年十月二十五日），一九六六年十一月四日《人民日报》


十四、关于我国和外国的关系

（三）打倒帝国主义和各国反动派

美帝国主义是全世界人民最凶恶的敌人。

《支持巴拿马人民反美爱国正义斗争的谈话》（一九六四年一月十二日）

帝国主义阵营那里的光景，就很不美妙。他们内部矛盾重重，四分五裂，脚下随时都会发生“地震”。在帝国主义国家那里，帝国主义分子只是人口中的少数，大多数是工人阶级和其他劳动人民，他们是我们的阶级弟兄和朋友，他们正在进行反抗资本压迫、争取社会解放的斗争。照我看，所有的帝国主义都是下午六点钟的太阳，而我们社会主义阵营，却是早上六点钟的太阳。

东风压倒西风（一九五七年十一月十七日）

帝国主义者的寿命不会很长了，因为他们尽做坏事，专门扶植各国反人民的反动派，霸占大量的殖民地、半殖民地和军事基地，以原子战争威胁和平。这样，他们就迫使全世界百分之九十以上的人正在或者将要对他们群起而攻之。但是帝国主义者目前还是在活着，他们依然在向亚洲，非洲、拉丁美洲横行霸道。他们在西方世界也依然在压迫他们本国的人民群众。这种局面必需改变。结束帝国主义主要是美帝国主义的侵略和压迫，是全世界人民的任务。

对新华社记者的谈话（一九五八年九月二十九日）

美帝国主义到处横行霸道，把它自己放在同全世界人民为敌的地位，使它自己越来越陷于孤立。美帝国主义手里的原子弹、氢弹，是吓不倒一切不愿意做奴隶的人们的。全世界人民反对美国侵略者的怒潮是不可阻挡的。全世界人民反对美帝国主义及其走狗的斗争一定会取得更加伟大的胜利。

《支持巴拿马人民反美爱国正义斗争的谈话》（一九六四年一月十二日）

美帝国主义在全世界到处制造紧张局势，以期达到它侵略和奴役各国人民的目的。美帝国主义自以为紧张局势总是对它自己有利，但是事实是，美国制造的这些紧张局势走向了美国人愿望的反面，它起了动员全世界人民起来反对美国侵略者的作用。

在最高国务会议上的讲话（一九五八年九月八日）。一九五八年九月九日《人民日报》

美帝国主义的手伸得太长了。它每侵略一个地方，就把一条新的绞索套在自己的脖子上。它已经陷入全世界人民的重重包围之中。

《支持刚果（利）人民反对美国侵略的声明》（一九六四年十一月二十八日）

万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。

《支持美国黑人反对美帝国主义种族歧视的正义斗争的声明》（一九六三年八月八日）

一切反动势力在他们行将灭亡的时候，总是要进行垂死挣扎的。他们必然要采取军事冒险和政治欺骗的种种手段，来挽救自己的灭亡。而革命人民在取得最后胜利之前，也必然会遇到各式各样的困难，但是，这些困难都是可以克服的，任何困难都阻挡不住革命人民的前进。坚持下去就是胜利。

摘自一九六七年十二月十九日《人民日报》

捣乱，失败，再捣乱，再失败，直至灭亡一一这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。这是一条马克思主义的定律。我们说“帝国主义是很凶恶的”，就是说它的本性是不能改变的，帝国主义分子决不肯放下屠刀，他们也决不能成佛，直至他们的灭亡。

斗争，失败，再斗争，再失败，再斗争，直至胜利一一这就是人民的逻辑，他们也是决不会违背这个逻辑的。这是马克思主义的又一条定律。俄国人民的革命曾经是依照了这条定律，中国人民的革命也是依照这条定律。

《丢掉幻想，准备斗争》（一九四九年八月十四日）


十四、关于我国和外国的关系

（四）打倒现代修正主义

资产阶级影响的存在，是修正主义的国内根源。屈服于帝国主义的压力，是修正主义的国外根源。

转摘自一九六七年十月二十二日《人民日报》

几十年以来的老的社会民主党和十几年以来的现代修正主义，从来就不允许无产阶级同资产阶级有什么平等。他们根本否认几千年的人类历史是阶级斗争史，根本否认无产阶级对资产阶级的阶级斗争，根本否认无产阶级对资产阶级的革命和对资产阶级的专政。相反，他们是资产阶级、帝国主义的忠实走狗，同资产阶级、帝国主义一道，坚持资产阶级压迫、剥削无产阶级的思想体系和资本主义的社会制度，反对马克思列宁主义的思想体系和社会主义的社会制度。他们是一群反共、反人民的反革命分子，他们同我们的斗争是你死我活的斗争，丝毫谈不到什么平等。

摘自中国共产党中央委员会《通知》（一九六六年五月十六日）

在苏联，在南斯拉夫，在那些现代修正主义集团当权的国家，已经或者正在改变颜色，实行资本主义复辟，从无产阶级专政变成资产阶级专政。英雄的社会主义的阿尔巴尼亚，顶住了这股反革命修正主义的逆流。你们坚持了马克思列宁主义的革命路线，采取了一系列革命化的措施，巩固了无产阶级专政。你们沿着社会主义的道路，独立自主地建设自己的国家，取得了辉煌的胜利。你们为无产阶级专政的历史，提供了宝贵的经验。

致阿尔巴尼亚劳动党第五次代表大会的贺电（一九六六年十月二十五日），一九六六年十一月四日《人民日报》

苏联是第一个社会主义国家，苏联共产党是列宁创造的党。虽然，苏联的党和国家的领导现在被修正主义者篡夺了，但是，我劝同志们坚决相信，苏联广大的人民、广大的党员和干部，是好的，是要革命的，修正主义的统治是不会长久的。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六七年十一月六日《人民日报》

各国的人民，占人口总数的百分之九十以上的人民大众，总是要革命的，总是会拥护马克思列宁主义的。他们不会拥护修正主义，有些人暂时拥护，将来终究会抛弃它。他们总会逐步地觉醒起来，总会反对帝国主义和各国的反动派，总会反对修正主义。

在七千人大会上的讲话（一九六二年一月三十日），转摘自一九六八年六月六日《人民日报》

全世界，包括苏联在内，占人口绝大多数的人民群众是要革命的。在国际共产主义运动中，包括苏联共产党在内，绝大多数的共产党人和干部是要革命的。象赫鲁晓夫那样的花岗石脑筋，顽固地坚持修正主义道路，决心反共、反人民、反革命的，只不过是一小撮人，只不过是极少数。有些人在一个时期之内，可能认识不清楚，也可能被蒙蔽，也可能犯些错误，但是，只要他们要革命，在他们知道事实的真相，认识了修正主义的真面目以后，在革命实践的过程中，最后总是会同修正主义决裂，站到马克思列宁主义方面来的。占全世界人口百分之九十以上的人民群众和革命干部，是一定能够团结起来的。

转摘自《评莫斯科三月会议》，一九六五年三月二十三日《人民日报》

不论在中国，在世界各国，总而言之，百分之九十以上的人终究是会拥护马克思列宁主义的。在世界上，现在还有许多人，在社会民主党的欺骗之下，在修正主义的欺骗之下，在帝国主义的欺骗之下，在各国反动派的欺骗之下，他们还不觉悟。但是，他们总会逐步地觉悟过来，总会拥护马克思列宁主义。马克思列宁主义这个真理，是不可抗拒的。人民群众总是要革命的。世界革命总是要胜利的。

在七千人大会上的讲话（一九六二年一月三十日）


十四、关于我国和外国的关系

（五）帝国主义、修正主义和一切反动派都是纸老虎

一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。

《和美国记者安娜．路易斯．斯特朗的谈话》（一九四六年八月）

帝国主义和一切反动派都是纸老虎，修正主义者也是纸老虎。

转摘自《赫鲁晓夫是怎样下台的》一九六四年十一月二十一日《人民日报》

同世界上一切事物无不具有两重性（即对立统一规律）一样，帝国主义和一切反动派也有两重性，它们是真老虎又是纸老虎。历史上奴隶主阶级、封建地主阶级和资产阶级，在它们取得统治权力以前和取得统治权力以后的一段时间内，它们是生气勃勃的，是革命者，是先进者，是真老虎。在随后的一段时间，由于它们的对立面，奴隶阶级、农民阶级和无产阶级，逐步壮大，并同它们进行斗争，越来越厉害，它们就逐步向反面转化，化为反动派，化为落后的人们，化为纸老虎，终究被或者将被人民所推翻。反动的、落后的、腐朽的阶级，在面临人民的决死斗争的时候，也还有这样的两重性。一面，真老虎，吃人，成百万人成千万人地吃。人民斗争事业处在艰难困苦的时代，出现许多弯弯曲曲的道路。中国人民为了消灭帝国主义、封建主义和官僚资本主义在中国的统治，花了一百多年时间，死了大概几千万人之多，才取得一九四九年的胜利。你看，这不是活老虎，铁老虎，真老虎吗？但是，它们终究转化成了纸老虎，死老虎，豆腐老虎。这是历史的事实。人们难道没有看见听见过这些吗？真是成千成万！成千成万！所以，从本质上看，从长期上看，从战略上看，必须如实地把帝国主义和一切反动派，都看成纸老虎。从这点上，建立我们的战略思想。另一方面，它们又是活的铁的真的老虎，它们会吃人的。从这点上，建立我们的策略思想和战术思想。

在中共中央政治局武昌会议上的讲话（一九五八年十二月一日）

全世界帝国主义和中国蒋介石反动集团的统治，已经腐烂，没有前途。我们有理由轻视它们，我们有把握、有信心战胜中国人民的一切内外敌人。但是在每一个局部上，在每一个具体斗争问题上（不论是军事的、政治的、经济的或思想的斗争），却又决不可轻视敌人，相反，应当重视敌人，集中全力作战，方能取得胜利。当着我们正确地指出在全体上，在战略上，应当轻视敌人的时候，却决不可在每一个局部上，在每一个具体问题上，也轻视敌人。如果我们在全体上过高估计敌人力量，因而不敢推翻他们，不敢胜利，我们就要犯右倾机会主义错误。如果我们在每一个局部上；在每一个具体问题上，不采取谨慎态度，不讲究斗争艺术，不集中全力作战，不注意争取一切应当争取的同盟者（中农，独立工商业者，中产阶级，学生、教员、教授和一般知识分子，一般公务人员，自由职业者和开明绅士），我们就要犯“左”倾机会主义错误。

《关于目前党的政策中的几个重要问题》（一九四八年一月十八日）

为了同敌人作斗争，我们在一个长时间内形成了一个概念，就是说，在战略上我们要藐视一切敌人，在战术上我们要重视一切敌人。也就是说在整体上我们一定要藐视它，在一个一个的具体问题上我们一定要重视它。如果不是在整体上藐视敌人，我们就要犯机会主义的错误。马克思、恩格斯只有两个人，那时他们就说全世界资本主义要被打倒。但是在具体问题上，在一个一个敌人的问题上，如果我们不重视它，我们就要犯冒险主义的错误。打仗只能一仗一仗地打，敌人只能一部分一部分地消灭。工厂只能一个一个地盖，农民犁田只能一块一块地犁，就是吃饭也是如此。我们在战略上藐视吃饭：这顿饭我们能够吃下去。但是具体地吃，却是一口口地吃的，你不可能把一桌酒席一口吞下去。这叫做各个解决，军事书上叫做各个击破。

在各国共产党和工人党莫斯科会议上的讲话（一九五七年十一月十八日）


十四、关于我国和外国的关系

（六）世界大战的两种可能性

关于世界大战问题，无非是两种可能；一种是战争引起革命，一种是革命制止战争。

转摘自一九六九年四月二十八日《人民日报》

在阶级社会中，革命和革命战争是不可避免的，舍此不能完成社会发展的飞跃，不能推翻反动的统治阶级，而使人民获得政权。

《矛盾论》（一九三七年八月）

战争一一这个人类互相残杀的怪物，人类社会的发展终久要把它消灭的，而且就在不远的将来会要把它消灭的。但是消灭它的方法只有一个，就是用战争反对战争，用革命战争反对反革命战争，用民族革命战争反对民族反革命战争，用阶级革命战争反对阶级反革命战争。

《中国革命战争的战略问题》（一九三六年十二月）

我们是战争消灭论者，我们是不要战争的，但是只能经过战争去消灭战争，不要枪杆子必须拿起枪杆子。

《战争和战略问题》（一九三八年十一月六日）

每个共产党员都应懂得这个真理：“枪杆子里面出政权”。

《战争和战略问题》（一九三八年十一月六日）。

一切反动派的企图是想用屠杀的办法消灭革命，他们以为杀人越多革命就会越小。但是和这种反动的主观愿望相反，事实是反动派杀人越多，革命的力量就越大，反动派就越接近于灭亡。这是一条不可抗拒的法则。

在死难烈士追悼大会上的讲话（一九四五年六月十七日），转摘自《毛泽东同志论帝国主义和一切反动派都是纸老虎》

帝国主义除了把自己的命运寄托在对国内人民和殖民地半殖民地人民的迫害以外，还指望着战争。但是他们能够从战争中指望什么呢？半个世纪以来，我们已经经历过两次世界大战。第一次世界大战之后，在俄国出现了伟大的十月社会主义革命。第二次世界大战之后，在东欧和东方出现了更多的革命。如果帝国主义好汉们决心发动第三次世界大战，他们除了促使世界资本主义制度根本灭亡以外，不会得到什么别的结果。

《在苏联最高苏维埃庆祝伟大的十月社会主义革命四十周年会议上的讲话》（一九五七年十一月六日）

现在世界各国的人们都在谈论着会不会打第三次世界大战。对于这个问题，我们也要有精神准备，也要有分析。我们是坚持和平反对战争的。但是，如果帝国主义一定要发动战争，我们也不要害怕。我们对待这个问题的态度，同对待一切“乱子”的态度一样，第一条，反对；第二条，不怕。第一次世界大战以后，出了一个苏联，两亿人口。第二次世界大战以后，出了一个社会主义阵营，一共九亿人口。如果帝国主义者一定要发动第三次世界大战，可以断定，其结果必定又要有多少亿人口转到社会主义方面，帝国主义剩下的地盘就不多了，也有可能整个帝国主义制度全部崩溃。

《关于正确处理人民内部矛盾的问题》，（一九五七年二月二十七日）

世界反动力量确在准备第三次世界大战，战争危险是存在着的。但是，世界人民的民主力量超过世界反动力量，并且正在向前发展，必须和必能克服战争危险。

《关于目前国际形势的几点估计》（一九四六年四月）

帝国主义阵营的战争威胁依然存在，第三次世界大战的可能性依然存在。但是，制止战争危险，使第三次世界大战避免爆发的斗争力量发展得很快，全世界大多数人民的觉悟程度正在提高。只要全世界共产党能够继续团结一切可能的和平民主力量，并使之获得更大的发展，新的世界战争是能够制止的。

《为争取国家财政经济状况的基本好转而斗争》（一九五○年六月六日）

战争教育了人民，人民将赢得战争，赢得和平，又赢得进步。

《论联合政府》（一九四五年四月二十四日）


十四、关于我国和外国的关系

（七）要准备打仗

全党都要注重战争，学习军事，准备打仗。

《战争和战略问题》（一九三八年十一月六日）

要准备打仗。无论那一年，我们要准备打仗。人家就问了：他不来怎么办呢？不管他来不来，我们应该准备。……手榴弹，到处可以造，各省都可以造。什么步枪、轻武器，每省都可以造。这是讲物质上的准备。而主要的，是要有精神上的准备。精神上的准备，就是要有准备打仗的精神。

在中国共产党第九届中央委员会第一次全体会议上的讲话（一九六九年四月二十八日）

我们决不可因为胜利，而放松对于帝国主义分子及其走狗们的疯狂的报复阴谋的警惕性，谁要是放松这一项警惕性，谁就将在政治上解除武装，而使自己处于被动的地位。

《在新政治协商会议筹备会上的讲话》（一九四九年六月十五日）

帝国主义势力还是在包围着我们，我们必须准备应付可能的突然事变。今后帝国主义如果发动战争，很可能象第二次世界大战时期那样，进行突然的袭击。因此，我们在精神上和物质上都要有所准备，当着突然事变发生的时候，才不致于措手不及。

在中国共产党全国代表会议上的讲话（一九五五年三月）

要准备对付突然袭击。世界上有帝国主义存在，就有那么一些疯子，他们会不顾人民的反对，硬把世界战争强加在人民的头上。我们必须充分估计到这种可能性。我们的工作安排，要放在帝国主义突然袭击可能提早到来这一点上。

两种领导方法（一九五六年一月二十日）

现在还要估计一种情况，就是想发动战争的疯子，他们可能把原子弹、氢弹到处摔。他们摔，我们也摔，这就打得一塌糊涂，这就要损失人。问题要放在最坏的基点上来考虑。

在各国共产党和工人党莫斯科会议上的讲话（一九五七年十一月十八日），转摘自一九六三年九月一日《人民日报》

全国性的内战不论那一天爆发，我们都要准备好。早一点，明天早上就打吧，我们也在准备着。这是第一条。现在的国际国内形势，有可能把内战暂时限制在局部范围，内战可能暂时是若干地方性的战争。这是第二条。第一条我们准备着，第二条是早已如此。总而言之，我们要有准备。有了准备，就能恰当地应付各种复杂的局面。

《抗日战争胜利后的时局和我们的方针》（一九四五年八月十三日）

我们希望和平。但是如果帝国主义硬要打仗，我们也只好横下一条心，打了仗再建设。每天怕战争，战争来了你有什么办法呢？我先是说东风压倒西风，战争打不起来，现在再就如果发生了战争的情况，作了这些补充的说明，这样两种可能性都估计到了。

在各国共产党和工人党莫斯科会议上的讲话（一九五七年十一月十八日），转摘自一九六三年九月一日《人民日报》

革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。

《关心群众生活，注意工作方法》（一九三四年一月二十七日）

国家不分大小，只要充分动员人民，坚决依靠人民，进行人民战争，任何强大的敌人都是可以打败的。

摘自一九六七年十二月十九日《人民日报》

帝国主义者如此欺负我们，这是需要认真对付的。我们不但要有强大的正规军，我们还要大办民兵师。这样，在帝国主义侵略我国的时候，就会使他们寸步难行。

对新华社记者的谈话（一九五八年九月二十九日），一九五八年十月一日《人民日报》

我国的广大劳动人民对于民兵制度是喜闻乐见的，其所以如此，因为他们在长期反对帝国主义、封建主义及其走狗国民党反动派的革命斗争中，认识到只有把自己武装起来，才能战胜武装的反革命，才能成为中国这块天地的主人；而在革命胜利之后，他们又看到，国外还有天天声言要灭掉这个人民国家的帝国主义强盗们存在；因此，全体人民决心继续把自己武装起来，并且声言：一心想要抢劫我们的强盗们，你们小心一点儿吧，不要妄想来碰我们这些从事和平劳动的人们，我们是准备好了的。帝国主义如果竟敢发动对我国的侵略战争，那时我们就将实现全民皆兵，民兵就将配合人民解放军，并且随时补充人民解放军，彻底打败侵略者。

摘自《关于人民公社若干问题的决议》，（一九五八年十二月十日）

任何方面的横逆如果一定要来，如果欺人太甚，如果实行压迫，那末，共产党就必须用严正的态度对待之。这态度就是；人不犯我，我不犯人；人若犯我，我必犯人。

《和中央社、扫荡报、新民报三记者的谈话》（一九三九年九月十六日）

有来犯者，只要好打，我党必定站在自卫立场上坚决彻底干净全部消灭之（不要轻易打，打则必胜），绝对不要被反动派的其势汹汹所吓倒。

《中共中央关于同国民党进行和平谈判的通知》（一九四五年八月二十六日）

如果他们要打，就把他们彻底消灭。事情就是这样，他来进攻，我们把他消灭了，他就舒服了。消灭一点，舒服一点；消灭得多，舒服得多；彻底消灭，彻底舒服。中国的问题是复杂的，我们的脑子也要复杂一点。人家打来了，我们就打，打是为了争取和平。

《关于重庆谈判》（一九四五年十月十七日）

对于任何敢于反抗的反动派，必须坚决、彻底、干净、全部地歼灭之。

《中共中央毛泽东主席关于时局的声明》（一九四九年一月十四日）


十四、关于我国和外国的关系

（八）全世界人民团结起来，埋葬美帝、苏修和他们的走狗

苏修、美帝狼狈为奸，做了这么多的坏事、丑事，全世界革命人民是不会饶过他们的。世界各国人民正在起来。一个反对美帝、苏修的历史新时期已经开始。

摘自一九六八年九月十九日《人民日报》

全世界人民团结起来，打败美国侵略者及其一切走狗！全世界人民要有勇气，敢于战斗，不怕困难，前赴后继，那末，全世界就一定是人民的。一切魔鬼通通都会被消灭。

《支持刚果（利）人民反对美国侵略的声明》（一九六四年十一月二十八日）

全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻！可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。

支持美国黑人抗暴斗争的声明（一九六八年四月十六日），一九六八年四月十七日《人民日报》

为了战胜帝国主义的反动统治，必须结成广泛的统一战线，必须团结不包括敌人在内的一切可以团结的力量，继续进行艰巨的斗争。

同亚洲、非洲、拉丁美洲人士的几次谈话（一九六○年五月），一九六○年第十期《红旗》杂志

帝国主义最怕的是亚洲、非洲、拉丁美洲人民觉悟，怕世界各国人民的觉悟。我们要团结起来把美帝国主义从亚洲、非洲、拉丁美洲赶回它的老家去。

接见日本、古巴、巴西、阿根廷朋友时的谈话（一九六○年五月十四日），一九六○年五月十五日《人民日报》

人民是决定的因素，依靠人民的团结和斗争，必能战胜帝国主义和他们的走狗，取得世界的持久和平。

同亚洲、非洲、拉丁美洲人士的几次谈话（一九六○年五月），一九六○年第十期《红旗》杂志

世界上一切侵略者及其走狗，通通都要被埋葬掉，为期不会很远。他们一定逃不掉的。他们想躲到月球里去也不行。寇能往，我亦能往，总是可以抓回来的。一句话，胜利是全世界人民的。

国防部关于福建前线我军对金门炮击再停两星期的命令（一九五八年十月十三日）


附录：无产阶级专政下继续革命理论要点

毛泽东同志全面地继承、捍卫和发展了马克思列宁主义，创造性地提出了无产阶级专政下继续革命的伟大理论，并且亲自发动和领导了人类历史上第一次无产阶级文化大革命的伟大实践。这是马克思主义发展到一个崭新阶段，即毛泽东思想阶段的一个极其重大的标志。

毛泽东同志关于无产阶级专政下继续革命的理论的要点是：

一、必须用马克思列宁主义的对立统一的规律来观察社会主义社会。毛泽东同志指出：“对立统一规律是宇宙的根本规律。”“矛盾是普遍存在的”，“事物内部的这种矛盾性是事物发展的根本原因”。在社会主义社会中，“有两类社会矛盾，这就是敌我之间的矛盾和人民内部的矛盾”。“敌我之间的矛盾是对抗性的矛盾。人民内部的矛盾，在劳动人民之间说来，是非对抗性的”。毛泽东同志告诉我们：必须“划分敌我和人民内部两类矛盾的界线”，“正确处理人民内部矛盾”，才能使无产阶级专政日益巩固和加强，使社会主义制度日益发展。

二、“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。”在生产资料所有制的社会主义改造基本完成以后，“阶级斗争并没有结束。无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。”为了防止资本主义复辟，为了防止“和平演变’，必须把政治战线和思想战线上的社会主义革命进行到底。

三、无产阶级专政下的阶级斗争，在本质上，依然是政权问题，就是资产阶级要推翻无产阶级专政，无产阶级则要大力巩固无产阶级专政。无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政。“我们对他们的关系绝对不是什么平等的关系，而是一个阶级压迫另一个阶级的关系，即无产阶级对资产阶级实行独裁或专政的关系，而不能是什么别的关系，例如所谓平等关系、被剥削阶级同剥削阶级的和平共处关系、仁义道德关系等等。”

四、社会上两个阶级、两条道路的斗争，必然会反映到党内来。党内一小撮走资本主义道路的当权派，就是资产阶级在党内的代表人物。他们“是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政”。我们要巩固无产阶级专政，就必须充分注意识破“睡在我们的身旁”的“赫鲁晓夫那样的人物”，充分揭露他们，批判他们，整倒他们，使他们不能翻天，把那些被他们篡夺了的权力坚决夺回到无产阶级手中。

五、无产阶级专政下继续进行革命，最重要的，是要开展无产阶级文化大革命。

“无产阶级文化大革命，只能是群众自己解放自己”。“要让群众在这个大革命运动中，自己教育自己”。就是说，这个无产阶级文化大革命，运用无产阶级专政下的大民主的方法，自下而上地放手发动群众，同时，实行无产阶级革命派的大联合，实行革命群众、人民解放军和革命干部的革命三结合。

六、无产阶级文化大革命在思想领域中的根本纲领是“斗私，批修”。“无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。”因此，无产阶级文化大革命是触及人们灵魂的大革命，是要解决人们的世界观问题。要在政治上、思想上、理论上批判修正主义，用无产阶级的思想去战胜资产阶级利己主义和一切非无产阶级思想，改革教育，改革文艺，改革一切不适应于社会主义经济基础的上层建筑，挖掉修正主义的根子。

毛泽东同志提出的上述这些关于无产阶级专政下继续革命的理论，天才地创造性地发展了马克思列宁主义关于无产阶级专政时期阶级斗争的观念，天才地发展了无产阶级专政的观念，具有划时代的意义，在马克思主义发展史上，树立了第三个伟大的里程碑。

摘自一九六七年十一月六日《人民日报》、《红旗》杂志、《解放军报》编辑部文章《沿着十月社会主义革命开辟的道路前进》


使用软件突破网络封锁

突破网络封锁

目前国内有关部门机构对一些国外的政治性网站进行封锁，网友使用正常的方法无法浏览这些网站。突破网络封锁的方法很多，比如使用代理服务器，使用突破软件，或者使用在线代理。此处向大家介绍后两种方法：使用软件突破网络封锁， 使用在线代理网址突破网络封锁 。

一、使用软件突破网络封锁

目前有两种比较好的突破软件：无界浏览和自由之门。

1.1 无界浏览的使用方法：

第一步：下载一个无界浏览软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击u.exe，启动软件。界面如下：

选择“确定”按钮，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

窗口上还显示一个锁头形式的图标：

现在可以浏览被封锁的网站了。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用无界浏览，在锁头图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭IE并退出”或“保留IE并退出”，退出无界浏览。如果保留IE退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用无界浏览时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：无界浏览只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“无界浏览”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“7865”。

1.2 自由之门的使用方法：

第一步：下载一个“自由之门”软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击freegate.exe，启动软件。界面如下：

选择“确定”，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

点击窗口上方的“代理”，然后点击“设置自由门代理”按钮，窗口变成下面的样子：

操作系统的托盘处将显示一个 [image] 图标。

现在可以浏览被封锁的网站了。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用“自由之门”，在托盘的图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭浏览器”或“保留浏览器”，退出自由之门。如果保留浏览器退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用“自由之门”时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：自由之门只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“自由之门”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“8567”。

无界浏览和自由之门软件都是Flg组织编写的软件。本人强烈谴责Flg的反动立场。

二、使用在线代理网址突破网络封锁

在Internet上有一类特殊的网站：在线代理网站。可以通过这些网站访问国内被屏蔽的网站。

2.1 使用在线代理

下面以http://www.daydream.com.ru为例介绍在线代理的使用方法。其它的代理网站用法类似。

第一步：在浏览器中输入代理网站的地址http://www.daydream.com.ru，回车，进入该网站。界面如下：

第二步：在“URL”后的输入框内输入要到达的目标网址（比如http://www.zgysj.com/)，回车。

如果一切正常，将进入目标网址。

2.2 常用在线代理网址

http://www.daydream.com.ru
 http://www.cnproxy.com/webproxy.asp
 http://www.proxy1.be/

下面的网页中收集了一些在线代理地址：
http://emuch.net/html/200601/165098.html

2.3 在网上搜索在线代理

在线代理网址可能会失效（例如，被封锁），这时就需要寻找新的代理网址。可以使用Baidu、Google等搜索引擎查找新的代理网址。

  • 如果想自己找在线代理，可以搜索“在线代理”或“online web proxy”
  • 如果要英文的在线代理，可以用goole搜“online web proxy”


左派网站

中国与世界：https://66.189.137.213/dmirror/http/www.zgysj.com

中国与世界：http://www.zgysj.com

中国与世界镜像地址: http://zgysj.zj88.com

中国与世界镜像地址２：http://zgysj.1a.cn

人民春秋：http://www.maostudy.org/

中国文革研究网：http://www.wengewang.org

华岳论坛 http://washeng.net/

社会主义新农村：http://www.xncxnc.com

中国工人网：http://www.zggr.org

乌有之乡：http://www.wyzxsx.com

历史文献下载： http://www.lswx.org/doc

新左联人民资料馆：http://www.chinese-leftists.org/ziliao/

华岳论坛：http://69.41.162.74/HuaShan/BBS/shishi/gbcurrent.html

主人公网：https://host378.ipowerweb.com/~gongnong/bbs

主人公论坛：https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=3

主人公论坛资料区：https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=5

主人公网资料下载区1：https://host378.ipowerweb.com/~gongnong/ziliao

主人公网资料下载区2：https://host23.ipowerweb.com/~gongnong/ziliao
海派经济学：http://hp.shufe.edu.cn

中国政治经济学教育科研网：http://www.cpeer.org
马克思主义经济学：http://www.cwebdiy.com/com/mkszyjjx/
劳工开物：http://www.lgkw.net/
中国韶山网：http://www.china-shaoshan.com
毛泽东思想：http://www.mzdthought.com/
延安圣地网：http://www.shengdi.net/
南街村：http://www.nanjiecun.cn/
江苏爱国网：http://www.jsag.com.cn/

世界工人论坛：http://goin.to/workersbbs

当代国际共运：http://communistwin.goin.to

荷兰星火网：http://www.red-sparks.com/（中英文）

先驱社劳动民主网：http://www.xinmiao.hk.st/

毛泽东旗帜网：http://www.maoflag.net/default.asp

今朝风流：http://www.zuopai.com/

巍巍昆仑：http://www.weiweikl.com

大中华强国网：http://www.great-china.org/bbs/index.asp

左岸文化：http://www.eduww.com/

向日葵文艺：http://www.xrkxrk.com

毛泽东论坛：http://www.mzdbbs.com/

左翼文库网：http://www.atgig.com/ezln/

毛泽东博览：http://maobo.7x.com.cn/

英文独立媒体列表： http://www.atgig.com/ezln/altmedialist.htm

说明：标记为红色的网站建议使用代理软件或代理服务器上网（可能被封）


后记

《毛主席论无产阶级专政下的继续革命》，一九六九年出版。

本书系旧书摊购得，无版权页。

制作者：小刀/2006年03月25日