战无不胜的毛泽东思想万岁!


毛泽东军事文集(1)

目录

001 在中央紧急会议上的发言（一九二七年八月七日）
002 湘南运动大纲（一九二七年八月）
003 湖南民众组织更需要武装（一九二七年八月九日）
004 湖南秋收暴动要有军队帮助（一九二七年八月十八日）
005 给湖南江西省委转中央的信（一九二八年六月十六日）
006 中国的红色政权为什么能够存在？（一九二八年十月五日）
007 井冈山的斗争（一九二八年十一月二十五日）
008 红四军司令部布告（一九二九年一月）
009 红军第四军前委给中央的信（一九二九年三月二十日）
010 红军第四军前委给中央的信（一九二九年四月五日）
011 给林彪的信（一九二九年六月十四日）
012 从蛟洋到达汀州后给中央的信（一九二九年十一月二十八日）
013 中国共产党红军第四军第九次代表大会决议案（一九二九年十二月）
014 星星之火，可以燎原（一九三○年一月五日）
015 关于第一次攻赣州的经验教训的训令（一九三○年三月十九日）
016 整顿军风纪的训令（一九三○年三月二十一日）
017 关于官兵考绩的训令（一九三○年三月二十九日）
018 征募和教育新兵问题的训令（一九三○年三月二十九日）
019 加强体力与提高射击技术的训令（一九三○年四月）
020 进占牛行车站的命令（一九三○年七月二十九日）
021 撤向安义奉新休整的命令（一九三○年八月一日）
022 进攻文家市的命令（一九三○年八月十八日）
023 向长沙推进的命令（一九三○年八月二十四日）
024 诱敌出工事外消灭并乘胜攻入长沙的命令（一九三○年八月三十一日）
025 收缴敌人枪械办法的训令（一九三○年九月十二日）
026 攻长沙不克的原因（一九三○年九月十七日）
027 第一军团待命攻击吉安的命令（一九三○年十月二日）
028 兴国调查（一九三○年十月）
029 诱敌深入赤色区域待敌疲惫而歼灭之的命令（一九三○年十一月一日）
030 给江西省行委的信（一九三○年十一月二十日）
031 伏击进犯小布之敌的命令（一九三○年十二月二十五日）
032 横扫左翼之敌张辉瓒等部的命令（一九三○年十二月二十八日）
033 攻击龙冈敌张辉瓒部的命令（一九三○年十二月二十九日）
034 进攻谭道源部的命令（一九三一年一月一日）
035 追击谭道源部的命令（一九三一年一月二日）
036 粉碎第一次“围剿”后分散筹款的命令（一九三一年一月十六日）
037 普遍举办《时事简报》的通令（一九三一年三月十四日）
038 为争取第二期作战胜利 军事上应准备的工作（一九三一年三月十七日）
039 移动队伍整顿训练并 筹款的命令（一九三一年三月二十三日）
040 战前部队集中的命令（一九三一年四月十九日）
041 动员部队帮助群众 插秧耕田的训令（一九三一年五月五日）
042 消灭进攻东固之敌的命令（一九三一年五月十三日）
043 消灭王金钰公秉藩 两师的命令（一九三一年五月十四日）
044 攻击中村南团之敌的命令（一九三一年五月二十一日）
045 先敌占领南丰的命令（一九三一年五月二十四日）
046 给周以栗谭震林等的信（一九三一年六月二十八日）
047 消灭由赖村进攻之敌的命令（一九三一年七月二十四日）
048 夺取富田新安的命令（一九三一年七月三十一日）
049 消灭由崇贤进高兴圩 之敌的命令（一九三一年八月三日）
050 消灭龙冈之敌的命令（一九三一年八月八日）
051 裁减行李马匹的通令（一九三一年八月十七日）
052 转移阵地截击敌军的命令（一九三一年九月十一日）
053 开往福建工作筹款的命令（一九三一年九月二十三日）
054 收集攻打土围 炮楼经验的训令（一九三一年十月十四日）
055 中国工农红军优待条例（一九三一年十一月）
056 直下漳州泉州方能调动敌人（一九三二年三月三十日）
057 直捣漳泉部队必须 更迅速更集中（一九三二年四月二日）
058 龙岩战斗胜利原因和 岩永今后工作（一九三二年四月十一日）
059 今后中心任务和新区、白区工作的意见（一九三二年四月二十二日）
060 对政治估量、军事战略和东西路军任务的意见（一九三二年五月三日）
061 当前作战方向问题（一九三二年七月二十五日）
062 消灭乐安之敌的训令（一九三二年八月十五日）
063 宜黄乐安等地敌情和我军作战部署（一九三二年八月十五日）
064 打击陈诚部队的训令（一九三二年八月二十九日）
065 部队必须轻装的命令（一九三二年九月五日）
066 关于打破敌军围攻鄂西苏区的意见（一九三二年九月上旬）
067 对红四方面军粉碎 第四次“围剿”的建议（一九三二年九月中旬）
068 对鄂豫皖红军战略 战术问题的意见（一九三二年九月中旬）
069 关于目前军事行动的报告（一九三二年九月二十三日）
070 提议在前方召开中央局 全会讨论作战行动问题（一九三二年九月二十五日）
071 关于方面军行动与中央局 全会地点问题的意见（一九三二年九月二十六日）
072 敌大举进攻前部队向北 工作一时期的训令（一九三二年九月二十六日）
073 关于鄂豫皖应选敌弱点 歼其一部的意见（一九三二年九月三十日）
074 关于地方武装编制 问题的密令（一九三二年十二月二十日）
075 汀州不能轻易放弃（一九三三年三月五日）
076 中央政府关于“八一” 纪念运动的决议（一九三三年七月十一日）
077 必须注意经济工作（一九三三年八月十二日）
078 吉安的占领（一九三三年八月十三日）
079 地方部队的编制、 训练与勤务（一九三三年十一月）
080 扩大红军（一九三三年十一月）
081 武装民众与建设红军（一九三四年一月）
082 关心群众生活， 注意工作方法（一九三四年一月二十七日）
083 目前时局与红军抗日先遣队（一九三四年七月三十一日）
084 应在川陕甘三省建立 苏维埃政权（一九三五年六月十六日）
085 四方面军须力攻 平武松潘（一九三五年六月十八日）
086 四方面军应迅速北上（一九三五年七月十日）
087 左路军应改道北上（一九三五年九月八日）
088 消灭腊子口之敌的部署（一九三五年九月十六日）
089 部队的行动部署和 严整纪律问题（一九三五年九月十八日）
090 日内无急于求战之必要（一九三五年十月六日）
091 通过洪德城环县时 须做战斗准备（一九三五年十月十三日）
092 部队争取在吴起镇 金汤镇集结休息（一九三五年十月十六日）
093 拟在铁边城以东 地区消灭追敌（一九三五年十月十七日）
094 陕甘支队的行动部署（一九三五年十月十九日）
095 调查直罗镇附近 道路地形情况（一九三五年十一月六日）
096 消灭直罗镇一带之敌（一九三五年十一月二十日）
097 对敌一○六师及 董英斌部作战部署（一九三五年十一月二十二日）
098 从侧面和正面 抑制敌一一七师（一九三五年十一月二十二日）
099 消灭董英斌沈克 两师之部署（一九三五年十一月二十三日）
100 一军团十五军团行动部署（一九三五年十一月二十三日）
101 追击逃敌董英斌的部署（一九三五年十一月二十四日）
102 对沈克一○六师的 基本方针（一九三五年十一月二十六日）
103 目前根本方针应是 南征与东讨（一九三五年十一月三十日）
104 直罗战役同目前的 形势与任务（一九三五年十一月三十日）
105 红军靠近外蒙的 根本方针等问题（一九三五年十二月一日）
106 同意夺取甘泉宜川（一九三五年十二月十七日）
107 中央关于军事战略 问题的决议（一九三五年十二月二十三日）
108 准备东征的行动计划（一九三五年十二月二十四日）
109 一军团及二十五军的 行动部署（一九三六年一月五日）
110 同意北征军打敌 援兵的部署（一九三六年一月七日）
111 消灭袁克征团等部的部署（一九三六年一月九日）
112 休息训练准备接受新任务（一九三六年一月十三日）
113 传达与讨论东征命令及 部队开进问题（一九三六年二月十二日）
114 东渡前抓紧提拔干部（一九三六年二月十三日）
115 行军中严格注意隐蔽（一九三六年二月十六日）
116 全力争取东面胜利与 二十八军的行动部署（一九三六年二月十七日）
117 关于东征作战的命令（一九三六年二月十八日）
118 两军团应乘胜向石楼急进（一九三六年二月二十一日）
119 游击队过河后的任务及 组织担架队问题（一九三六年二月二十一日）
120 我军目前方针是 建立作战根据地（一九三六年二月二十三日）
121 争取在山西发展 抗日根据地的训令（一九三六年二月二十四日）
122 派一个师开赴车鸣峪 关上等作战要地（一九三六年二月二十五日）
123 消灭关上水头两地之敌（一九三六年二月二十五日）
124 全力消灭关上之敌（一九三六年二月二十六日）
125 在有利条件下攻击水头之敌（一九三六年二月二十六日）
126 关上村战况及 我继续歼敌之部署（一九三六年二月二十八日）
127 两军团宿营位置以利于 打击前进之敌为原则（一九三六年二月二十八日）
128 在关上水头地区 创造作战根据地（一九三六年二月二十八日）
129 中国人民红军抗日先锋军布告（一九三六年三月一日）
130 一切为着打第二个胜仗（一九三六年三月一日）
131 渡河以来战况 与黄河以西的军事部署（一九三六年三月一日）
132 关于执行优待俘虏政策的问题（一九三六年三月二日）
133 消灭中阳一带敌军的部署（一九三六年三月五日）
134 各个击破向大麦郊推进之敌（一九三六年三月六日）
135 消灭兑九峪之敌的部署（一九三六年三月六日）
136 以主力一部抄敌后路 包围消灭之（一九三六年三月六日）
137 第四团应迟滞敌向水头进攻（一九三六年三月十日）
138 打破敌军进攻 争取创造山西苏区（一九三六年三月十一日）
139 十五军团乘虚北进相机 袭取介休等地（一九三六年三月十七日）
140 一军团十五军团应 扩大占领区域（一九三六年三月二十日）
141 十五军团在晋西北 创造根据地的行动方针（一九三六年三月二十二日）
142 创造河东战场 及加强要道工作（一九三六年三月二十五日）
143 第一军团的行动方针（一九三六年三月二十五日）
144 中央政治局会议讨论 政治军事等问题的通报（一九三六年三月二十八日）
145 集中全力与 东西来敌打遭遇战（一九三六年三月三十一日）
146 第一方面军改编为中国人民红军 抗日先锋军及其方针任务（一九三六年四月一日）
147 敌军布防及 红军第十五军团之部署（一九三六年四月二日）
148 东征军的行动计划 和陕甘部队的扩编问题（一九三六年四月三日）
149 一军团继续留在 晋西南的任务（一九三六年四月八日）
150 七十八师应消耗敌军滞其南进（一九三六年四月九日）
151 同意集中兵力 在乡宁等地域作战（一九三六年四月十二日）
152 十五军团和二十八军 的行动部署（一九三六年四月十二日）
153 破坏河防与寻敌 作战不宜兼顾（一九三六年四月十四日）
154 诱大宁之敌西进消灭之（一九三六年四月二十日）
155 第一军团和第十五军团 目前休整计划与扩红问题（一九三六年四月二十二日）
156 关于西渡黄河扩大 陕甘苏区的命令（一九三六年四月二十八日）
157 停战议和一致抗日通电（一九三六年五月五日）
158 关于西征战役的行动命令（一九三六年五月十八日）
159 目前形势与战略方针（一九三六年五月二十五日）
160 关于当前军情变化和 基本任务等问题的通知（一九三六年五月二十九日）
161 成立野战军后方勤务部 及设小后方（一九三六年六月一日）
162 一军团主力应向环县急进（一九三六年六月二日）
163 横山定边间的作战部署（一九三六年六月六日）
164 我军决定出瓦窑堡准备作战（一九三六年六月十四日）
165 东北军活动情况和 中央机关转移的部署（一九三六年六月十五日）
166 第二第四方面军 宜北出甘南（一九三六年六月十九日）
167 红军接近苏联的道路和时机问题（一九三六年六月二十九日）
168 今后战略方针和任务（一九三六年七月一日）
169 关于西征战役的作战原则（一九三六年七月十四日）
170 地方武装集中与分散 并用的原则（一九三六年七月二十三日）
171 我军应继续执行三大战略任务（一九三六年七月二十七日）
172 目前西方野战军 以休养生息为主（一九三六年八月一日）
173 广泛宣传第二、 第四方面军北上胜利（一九三六年八月十一日）
174 对白军俘虏 着重施以政治教育（一九三六年八月十三日）
175 攻占岷州战略上十分有利（一九三六年八月十三日）
176 征询对第一第二第四方面军 作战部署的意见（一九三六年八月二十二日）
177 冬季前第一第二第四 方面军的行动方针（一九三六年八月三十日）
178 占领宁夏的部署（一九三六年九月十四日）
179 聂荣臻部应南下 策应红四方面军（一九三六年九月十五日）
180 对三个方面军的行动意见（一九三六年九月十五日）
181 四方面军宜以主力控制隆静会定大道（一九三六年九月十五日）
182 阻滞胡宗南部西进（一九三六年九月十七日）
183 应以红一军团一部先占界石铺（一九三六年九月十七日）
184 一军团主力暂在现地待机（一九三六年九月十八日）
185 发展重点在宁夏不在甘西（一九三六年九月十九日）
186 阻止胡宗南西进确保界石铺（一九三六年九月二十五日）
187 四方面军有充分把握控制 隆静会定大道（一九三六年九月二十六日）
188 四方面军宜迅即北上（一九三六年九月二十七日）
189 拟令一、二师策应 第二第四方面军北上（一九三六年九月二十八日）
190 开办随营学校非常必要（一九三六年九月二十九日）
191 应与国民党军积极建立 反日统一战线（一九三六年十月一日）
192 二师宜位于硝河城地域（一九三六年十月二日）
193 二方面军渡渭水后的 我军行动部署（一九三六年十月二日）
194 二方面军宜乘敌尚未 全部集中之时迅速转移（一九三六年十月三日）
195 四方面军应迅将主力 集结马营通渭地区（一九三六年十月三日）
196 截断会静定间道路 并立即占领庄浪（一九三六年十月五日）
197 派人侦察宁夏及绥远等地敌情（一九三六年十月五日）
198 目前不应过分威胁宁夏（一九三六年十月六日）
199 对一军团主力行动的意见（一九三六年十月六日）
200 集中渭水以北后的行动部署（一九三六年十月六日）
201 二十八军二十九军三十军 目前的部署（一九三六年十月十日）
202 按照十月作战纲领做好 各项准备工作（一九三六年十月十三日）
203 目前我军应坚持休整与迟滞 敌人前进的方针（一九三六年十月十六日）
204 同意彭德怀宁夏战役计划（一九三六年十月二十四日）
205 击破南面之敌的部署（一九三六年十月二十五日）
206 对胡宗南部作战的部署（一九三六年十月二十九日）
207 先打胡宗南后攻宁夏（一九三六年十月三十日）
208 国共两党抗日救国协定草案（一九三六年十月）
209 关于过河部队的行动（一九三六年十一月三日）
210 关桥堡地区作战 应依实况决定（一九三六年十一月三日）
211 集中全力歼灭饥疲之敌（一九三六年十一月三日）
212 争取在运动中打敌一个师（一九三六年十一月八日）
213 力求消灭敌一部（一九三六年十一月八日）
214 作战新计划（一九三六年十一月八日）
215 河西部队称西路军 及其领导机关名称人选问题（一九三六年十一月八日）
216 询问西路军情况（一九三六年十一月十一日）
217 关于打曾万钟的部署（一九三六年十一月十二日）
218 关于打敌办法（一九三六年十一月十四日）
219 胡宗南进攻定边盐池 及我军之部署（一九三六年十一月十七日）
220 朱瑞支队的作战部署（一九三六年十一月十八日）
221 先打丁德隆 后打周祥初孔令恂（一九三六年十一月十九日）
222 胡宗南部的行动及我军部署（一九三六年十一月二十日）
223 打丁德隆胜利后 立即打周祥初（一九三六年十一月二十一日）
224 坚决阻敌第一旅占领盐池（一九三六年十一月二十二日）
225 组成南北纵队打击敌军（一九三六年十一月二十二日）
226 捉住敌军矛盾彻底 击破胡宗南（一九三六年十一月二十三日）
227 与其击溃敌许多团， 不如干净消灭敌一个团（一九三六年十一月二十五日）
228 提议东北军确占兰州 汉中两战略要点（一九三六年十二月十三日）
229 野战军应开至西峰镇（一九三六年十二月十四日）
230 应奉行大的战略 击破敌之要害（一九三六年十二月十五日）
231 配合张学良杨虎城部 消灭东来之敌（一九三六年十二月十九日）
232 对张学良杨虎城 击破东敌部署的提议（一九三六年十二月二十五日）
233 中国革命战争的战略问题（一九三六年十二月）
234 准备对付亲日派进攻（一九三七年一月一日）
235 十五军团应出陕南（一九三七年一月三日）
236 目前中心在坚决备战拒顾迎张（一九三七年一月六日）
237 野战军集中后的工作（一九三七年一月七日）
238 如敌决心开战 红军主力可分三步出击（一九三七年一月八日）
239 力主和平避免内战 保持西北目前局面（一九三七年一月九日）
240 红军主力以出商洛为宜（一九三七年一月十一日）
241 谈判原则和军事部署（一九三七年一月二十一日）
242 与蒋介石交涉红军驻地等事项（一九三七年一月二十二日）
243 红军与张学良杨虎城军 应同进同退（一九三七年一月三十日）
244 与南京谈判的主要内容（一九三七年二月九日）
245 向南京方面要求增加防地（一九三七年二月十四日）
246 国内和平实现后的形势和任务（一九三七年三月六日）
247 关于剿匪的基本方针（一九三七年七月六日）


在中央紧急会议上的发言〔１〕

（一九二七年八月七日）

    国际代表〔２〕报告的全部是很重要的。第一，国民党问题在吾党是很长久的问题，直到现在还未解决。首先是加入的问题，继又发生什么人加入，即产业工人不应加入的问题。实际上不仅产业工人，即农民都无决心令其加入。当时大家的根本观念都以为国民党是人家的，不知它是一架空房子等人去住。其后像新姑娘上花轿一样勉强挪到此空房子去了，但始终无当此房子主人的决心。我认为这是一大错误。其后有一部分人主张产业工人也加入，闻湖北亦有此决定，但仅是纸上空文，未能执行。过去群众中有偶然不听中央命令的抓住了国民党的下级党部，当了此房子的主人翁，但这是违反中央意思的。直到现在，才改变了策略，使工农群众进国民党去当主人。第二，农民问题。农民要革命，接近农民的党也要革命，但上层的党部则不同了。当我未到长沙之先，对党完全站在地主方面的决议无由反对，及到长沙后仍无法答复此问题，直到在湖南住了三十多天，才完全改变了我的态度。我曾将我的意见在湖南作了一个报告，同时向中央也作了一个报告，但此报告在湖南生了影响，对中央则毫无影响。广大的党内党外的群众要革命，党的指导却不革命，实在有点反革命的嫌疑。这个意见是农民指挥着我成立的。我素以为领袖同志的意见是对的，所以结果我未十分坚持我的意见。我的意见因他们说是不通于是也就没有成立，于是党的意见跟着许克祥〔３〕走了。甚可怪的，唐军〔４〕还仅承认只有八处军官家庭被毁，我党反似乎承认不知有多少军官家庭被毁。总之，过去群众对于党的领导的影响太少。第三，对军事方面，从前我们骂中山〔５〕专做军事运动，我们则恰恰相反，不做军事运动专做民众运动。蒋唐〔６〕都是拿枪杆子起的，我们独不管。现在虽已注意，但仍无坚决的概念。比如秋收暴动非军事不可，此次会议应重视此问题，新政治局的常委要更加坚强起来注意此问题。湖南这次失败，可说完全由于书生主观的错误，以后要非常注意军事。须知政权是由枪杆子中取得的。第四，组织问题。以后上级机关应尽心听下级的报告，然后才能由不革命的转入革命的。

根据人民出版社一九八六年出版的《毛泽东著作选读》刊印。

注释

    〔１〕　这是毛泽东在汉口举行的中共中央紧急会议（八七会议）上的一次发言。一九二七年四月和七月，蒋介石和汪精卫相继背叛孙中山所决定的国共合作政策和反帝反封建政策，残酷屠杀共产党人和革命人民。第一次国内革命战争归于失败。八七会议在中国革命的这个紧急关头，坚决地纠正了和结束了陈独秀的右倾投降主义错误，确定了实行土地革命和武装反抗国民党反动派屠杀政策的总方针。

    〔２〕　指罗米那兹，苏联人。一九二七年七月下旬作为共产国际代表来中国，在八月七日召开的中共中央紧急会议上作了报告。

    〔３〕　许克祥，一九二七年春任国民革命军第三十五军独立第三十三团团长。五月二十一日，他在长沙发动反革命事变，捣毁湖南省总工会、农会及其他革命团体，捕杀共产党人和革命群众，史称马日事变。

    〔４〕　唐军，指国民党军第四集团军，总司令唐生智。

    〔５〕　中山，即孙中山。

    〔６〕　蒋唐，指蒋介石和唐生智。


湘南运动大纲〔１〕

（一九二七年八月）

      一、湘南特别运动以汝城县为中心，由此中心进而占领桂东、宜章、郴州等四五县，成一政治形势，组织一政府模样的革命指挥机关，实行土地革命，与长沙之唐政府〔２〕对抗，与湘西之反唐部队取联络。此湘南政府之作用有三：

    （一）使唐在湖南本未稳定之统治，更趋于不稳定，激起唐部下之迅速分化。

    （二）为全省农民暴动的先锋队。

    （三）造成革命力量之中心，以达推翻唐政府之目的。

    二、军力方面：

    （一）请中央命令彭湃〔３〕同志勿将现在汝城之粤农军他调。

    （二）浏平军〔４〕千人立即由郭亮〔５〕率领赴汝城。

    （三）江西革命军中调一团人赴汝城。

    右三部分共兵力约一师，以革命军一团作中坚，至少有占领五县以上的把握。

    三、湘南须受江西革命领导机关的指挥，革命的粤政府成立，则受粤政府指挥，并供给其需要。中央应命令江西方面执行此计划。

    四、党的湘南特别委员会，受湖南省委的指挥，在交通阻隔时候得独立行使职权。

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东起草的经中共临时中央政治局常委会议讨论通过的关于在湘南开展武装斗争的计划。这之前，毛泽东在一九二七年三月写的《湖南农民运动考察报告》中曾提出“推翻地主武装，建立农民武装”，这是使土豪劣绅看了打颤的一种新起的武装力量，应大力普及。七月四日在汉口召开的中央常委扩大会议讨论农民武装如何发展和保存的问题时，毛泽东又提出有两条路线：“ａ．上山，ｂ．投入军队中去。上山可造成军事势力的基础。”

    〔２〕　唐政府，指国民党湖南省政府，省政府主席唐生智。

    〔３〕　彭湃，中共中央委员，曾任广东省农民协会副委员长。当时是南昌起义中共前敌委员会成员。

    〔４〕　指湖南浏阳和平江的农民武装。

    〔５〕　郭亮，一九二七年马日事变后曾代理中共湖南省委书记，同柳直荀等部署发动长沙附近各县农军进攻长沙。


湖南民众组织更需要武装〔１〕

（一九二七年八月九日）

    组织一师往广东是很错误的。大家不应只看到一个广东，湖南也是很重要的。湖南民众组织比广东还要广大，所缺的是武装，现已适值暴动时期，更需要武装。前不久我起草经常委通过的一个计划〔２〕，要在湘南形成一师的武装，占据五六县，形成一政治基础，发展全省的土地革命，纵然失败也不用去广东而应上山。现在的省委是在事变〔３〕后收拾残局的，成立不到两月，他在恢复湖南组织上是建了一点功劳的。以后省委应增加工农同志的指导是很对的，以前党内群众对党的负责人是不满的。

根据中央档案馆保存的会议记录刊印。

注释

    〔１〕　这是毛泽东在中共临时中央政治局第一次会议上讨论湖南问题时的发言。

    〔２〕　即《湘南运动大纲》，见本卷第４页。

    〔３〕　指马日事变。参见《在中央紧急会议上的发言》注〔３〕（本卷第３页）。


湖南秋收暴动要有军队帮助〔１〕

（一九二七年八月十八日）

    一、湖南的秋收暴动的发展，是解决农民的土地问题，这是谁都不能否认的。但要来制造这个暴动，要发动暴动，单靠农民的力量是不行的，必须有一个军事的帮助。有一两团兵力，这个暴动就可起来，否则终归于失败。二、暴动的发展是要夺取政权，要夺取政权，没有兵力的拥卫去夺取，这是自欺的话。我们党从前的错误，就是忽略了军事，现在应以百分之六十的精力注意军事运动，实行在枪杆上夺取政权，建设政权。

根据一九二七年《中央政治通讯》第十二期所载《彭公达同志关于湖南秋暴经过的报告》刊印。

注释

    〔１〕　这是毛泽东和易礼容在改组后的中共湖南省委第一次会议上讨论湖南暴动问题时发表意见的一部分。易礼容当时任中共湖南省委委员。


给湖南江西省委转中央的信〔１〕

（一九二八年六月十六日）

    一、此间争斗已到很剧烈很阔大的时候了。敌人以十团之众（杨如轩〔２〕四团、吴尚〔３〕六团）向我们进攻，地主的挨户团〔４〕当然在外。茶酃两县的广大的农民群众业已被压下。白色清乡把我们党的组织压得粉碎，茶陵的好些勇敢做事的同志被杀，酃县县委负责人被害。第八军最近与我作战四次，一败三胜，但敌人顽强抵抗，已占领之茶、攸只得完全退出，湘南已无寸土。最近有一次军事胜利〔５〕，五月杨如轩七十九团及二十七团一营，工兵，大炮队，机关枪连，师部，卫生队，输送队，被打得落花流水，虏获颇多，杨已逃吉安（一说负伤），刘团长（二十七团）死，夺获迫击炮七尊，山炮二尊，光洋二十余担，但敌精锐两团仍是在附近永新县城一带，不敢穷追。此间军事布置对湘取守势，对赣取攻势，但目前数日按兵未动，俟查明敌情再行决定。军队中一部分下级军官军事投机的心理尚未除去，常想逃避斗争，跑到赣南去，这已成为党内的一种奋斗，及特委成立，用特委命令才把他们勉强的制止。以宁冈为大本营，其理由有三：Ａ．此间系罗霄山脉中段，地势极好，易守难攻。Ｂ．党在此间是由无组织进为有组织，民众比较有基础（赤卫队、赤色游击队组织了），弃之可惜。Ｃ．湘南、赣南只能影响一省并只及于上游，此间可影响两省并能及于下游。因此三个理由，我们只有用全部力量与敌人争斗，决无退却抛弃。但山上粮食万难，款子万难，伤兵医药万难，正随时解此难关。

    二、吉安来信，始知江西省委已批准湘赣特委之组织（茶陵、攸县、酃县、宁冈、莲花、永新、遂川），批准于五月二十一二两日召集各县代表大会〔６〕，议决政治问题，政治纪律，暴动口号，政纲，选举负责人（工农分子占多数）。宛希先、毛泽东为常委，朱德、陈毅、刘辉霄为候补常委，暂推毛为书记。泽东此刻在学习时期，实在不能担任。以后两省委及中央之派人即可召集工农兵代表大会选举。１．普遍发展六县之党。２．发动当地农民的暴动。３．改造军队变成真正的红军。４．在军队中建立健强的党。５．办军校及党校。盼望政治消息，请湘东特委担任政治消息传达，三日一次。取报纸在高陇牺牲营长一、连长二、兵士五十人以上，最后因朱德会攻才获着胜利。６．四军军委书记今日开始负担。

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是红军第四军反对国民党军连续“进剿”期间，毛泽东在江西宁冈县茅坪写给中共湖南省委和江西省委转中央的信的一部分。

    〔２〕　杨如轩，当时任国民党军第一集团军第三十一军第二十七师师长。

    〔３〕　吴尚，当时任国民党军第四集团军第八军军长。

    〔４〕　挨户团，是当时农村武装的一种，它分常备队和非常备队两部分。“挨户”是形容几乎每一户人家都要参加的意思。一九二七年革命失败以后，许多地方的“挨户团”被地主所夺取，变成了反革命的武装组织。

    〔５〕　指一九二八年五月中旬工农革命军第四军反对国民党军对井冈山革命根据地第三次“进剿”期间的草市坳战斗和重新攻占永新县城的战斗。

    〔６〕　中共湘赣边界第一次代表大会召开的日期，毛泽东《井冈山的斗争》中是一九二八年五月二十日。


中国的红色政权为什么能够存在？〔１〕

（一九二八年十月五日）

一　国内的政治状况

    现在国民党新军阀的统治，依然是城市买办阶级和乡村豪绅阶级的统治，对外投降帝国主义，对内以新军阀代替旧军阀，对工农阶级的经济的剥削和政治的压迫比从前更加厉害。从广东出发的资产阶级民主革命，到半路被买办豪绅阶级篡夺了领导权，立即转向反革命路上，全国工农平民以至资产阶级〔２〕，依然在反革命统治底下，没有得到丝毫政治上经济上的解放。

    国民党新军阀蒋桂冯阎四派〔３〕，在北京天津没有打下以前，有一个对张作霖〔４〕的临时的团结。北京天津打下以后，这个团结立即解散，变为四派内部激烈斗争的局面，蒋桂两派且在酝酿战争中。中国内部各派军阀的矛盾和斗争，反映着帝国主义各国的矛盾和斗争。故只要各国帝国主义分裂中国的状况存在，各派军阀就无论如何不能妥协，所有妥协都是暂时的。今天的暂时的妥协，即酝酿着明天的更大的战争。

    中国迫切需要一个资产阶级的民主革命，这个革命必须由无产阶级领导才能完成。从广东出发向长江发展的一九二六年到一九二七年的革命，因为无产阶级没有坚决地执行自己的领导权，被买办豪绅阶级夺取了领导，以反革命代替了革命。资产阶级民主革命乃遭遇到暂时的失败。中国无产阶级和农民在此次失败中，受到很大的打击，中国资产阶级（非买办豪绅阶级）也受了打击。但最近数个月来，工农阶级在共产党领导之下的有组织的城市罢工和农村暴动，在南北各地发展起来。军阀军队中的士兵因饥寒而酝酿着很大的不安。同时资产阶级在汪精卫、陈公博一派鼓动之下，亦在沿海沿江各地发展着颇大的改良主义运动〔５〕。这种运动的发展是新的事实。

    中国的民主革命的内容，依国际及中央的指示，包括推翻帝国主义及其工具军阀在中国的统治，完成民族革命，并实行土地革命，消灭豪绅阶级对农民的封建的剥削。这种革命的实际运动，在一九二八年五月济南惨案〔６〕以后，是一天一天在发展的。

二　中国红色政权〔７〕发生和存在的原因

    一国之内，在四围白色政权的包围中，有一小块或若干小块红色政权的区域长期地存在，这是世界各国从来没有的事。这种奇事的发生，有其独特的原因。而其存在和发展，亦必有相当的条件。第一，它的发生不能在任何帝国主义的国家，也不能在任何帝国主义直接统治的殖民地〔８〕，必然是在帝国主义间接统治的经济落后的半殖民地的中国。因为这种奇怪现象必定伴着另外一件奇怪现象，那就是白色政权之间的战争。帝国主义和国内买办豪绅阶级支持着的各派新旧军阀，从民国元年以来，相互间进行着继续不断的战争，这是半殖民地中国的特征之一。不但全世界帝国主义国家没有一国有这种现象，就是帝国主义直接统治的殖民地也没有一处有这种现象，仅仅帝国主义间接统治的中国这样的国家才有这种现象。这种现象产生的原因有两种，即地方的农业经济（不是统一的资本主义经济）和帝国主义划分势力范围的分裂剥削政策。因为有了白色政权间的长期的分裂和战争，便给了一种条件，使一小块或若干小块的共产党领导的红色区域，能够在四围白色政权包围的中间发生和坚持下来。湘赣边界的割据，就是这许多小块中间的一小块。有些同志在困难和危急的时候，往往怀疑这样的红色政权的存在，而发生悲观的情绪。这是没有找出这种红色政权所以发生和存在的正确的解释的缘故。我们只须知道中国白色政权的分裂和战争是继续不断的，则红色政权的发生、存在并且日益发展，便是无疑的了。第二，中国红色政权首先发生和能够长期地存在的地方，不是那种并未经过民主革命影响的地方，例如四川、贵州、云南及北方各省，而是在一九二六和一九二七两年资产阶级民主革命过程中工农兵士群众曾经大大地起来过的地方，例如湖南、广东、湖北、江西等省。这些省份的许多地方，曾经有过很广大的工会和农民协会的组织，有过工农阶级对地主豪绅阶级和资产阶级的许多经济的政治的斗争。所以广州产生过三天的城市民众政权，而海陆丰、湘东、湘南、湘赣边界、湖北的黄安等地都有过农民的割据〔９〕。至于此刻的红军，也是由经过民主的政治训练和接受过工农群众影响的国民革命军中分化出来的。那些毫未经过民主的政治训练、毫未接受过工农影响的军队，例如阎锡山、张作霖的军队，此时便决然不能分化出可以造成红军的成分来。第三，小地方民众政权之能否长期地存在，则决定于全国革命形势是否向前发展这一个条件。全国革命形势是向前发展的，则小块红色区域的长期存在，不但没有疑义，而且必然地要作为取得全国政权的许多力量中间的一个力量。全国革命形势若不是继续地向前发展，而有一个比较长期的停顿，则小块红色区域的长期存在是不可能的。现在中国革命形势是跟着国内买办豪绅阶级和国际资产阶级的继续的分裂和战争，而继续地向前发展的。所以，不但小块红色区域的长期存在没有疑义，而且这些红色区域将继续发展，日渐接近于全国政权的取得。第四，相当力量的正式红军的存在，是红色政权存在的必要条件。若只有地方性质的赤卫队〔１０〕而没有正式的红军，则只能对付挨户团〔１１〕，而不能对付正式的白色军队。所以虽有很好的工农群众，若没有相当力量的正式武装，便决然不能造成割据局面，更不能造成长期的和日益发展的割据局面。所以“工农武装割据”的思想，是共产党和割据地方的工农群众必须充分具备的一个重要的思想。第五，红色政权的长期的存在并且发展，除了上述条件之外，还须有一个要紧的条件，就是共产党组织的有力量和它的政策的不错误。

三　湘赣边界的割据和八月的失败

    军阀间的分裂和战争，削弱了白色政权的统治势力。因此，小地方红色政权得以乘时产生出来。但军阀之间的战争不是每天不停的。每当一省或几省之间的白色政权有一个暂时稳定的时候，那一省的统治阶级或几省的统治阶级必然联合起来用尽力量来消灭这个红色政权。在为建立和坚持红色政权所必须的各种条件尚不完备的地方，便有被敌人推倒的危险。本年四月以前乘时而起的许多红色政权，如广州、海陆丰、湘赣边界、湘南、醴陵、黄安各地，都先后受到白色政权的摧残，就是这个道理。四月以后湘赣边界的割据，正值南方统治势力暂时稳定的时候，湘赣两省派来“进剿”的军队，随时都有八九个团以上的兵力，多的到过十八个团。然而我们以不足四个团的兵力和敌人斗争四个月之久，使割据地区一天一天扩大，土地革命一天一天深入，民众政权的组织一天一天推广，红军和赤卫队一天一天壮大，原因就在于湘赣边界的共产党（地方的党和军队的党）的政策是正确的。当时党的特委和军委的政策是：坚决地和敌人作斗争，创造罗霄山脉〔１２〕中段政权，反对逃跑主义；深入割据地区的土地革命；军队党帮助地方党的发展，正规军队帮助地方武装的发展；集中红军相机应付当前之敌，反对分兵，避免被敌人各个击破；割据地区的扩大采取波浪式的推进政策，反对冒进政策。因为这些策略的适当，加上地形之利于斗争，湘赣两省进攻军队之不尽一致，于是才有四月至七月四个月中的各次胜利〔１３〕。虽以数倍于我之敌，不但不能破坏此割据，并且不能阻止此割据的日益扩大，此割据对湘赣两省的影响则有日益加大之势。八月失败，完全在于一部分同志不明了当时正是统治阶级暂时稳定的时候，反而采取统治阶级政治破裂时候的战略，分兵冒进，致边界和湘南同归失败。湖南省委代表杜修经同志不察当时环境，不顾特委、军委及永新县委联席会议的决议，只知形式地执行湖南省委的命令，附和红军第二十九团逃避斗争欲回家乡的意见，其错误实在非常之大。这种失败的形势，因为九月以后特委和军委采取了纠正错误的步骤，而挽救过来了。

四　湘赣边界的割据局面在湘鄂赣三省的地位

    以宁冈为中心的湘赣边界工农武装割据，其意义决不限于边界数县，这种割据在湘鄂赣三省工农暴动夺取三省政权的过程中是有很大的意义的。使边界土地革命和民众政权的影响远及于湘赣两省的下游乃至于湖北；使红军从斗争中日益增加其数量和提高其质量，能在将来三省总的暴动中执行它的必要的使命；使各县地方武装即赤卫队和工农暴动队的数量增加质量提高起来，此时能够与挨户团和小量军队作战，将来能够保全边界政权；使地方工作人材逐渐减少依靠红军中工作人材的帮助，能完全自立，以边界的人材任边界的工作，进一步能够供给红军的工作人材和扩大割据区域的工作人材──这些都是边界党在湘鄂赣三省暴动发展中极其重要的任务。

五　经济问题

    在白色势力的四面包围中，军民日用必需品和现金的缺乏，成了极大的问题。一年以来，边界政权割据的地区，因为敌人的严密封锁，食盐、布匹、药材等日用必需品，无时不在十分缺乏和十分昂贵之中，因此引起工农小资产阶级〔14〕群众和红军士兵群众的生活的不安,有时真是到了极度。红军一面要打仗，一面又要筹饷。每天除粮食外的五分钱伙食费都感到缺乏，营养不足，病的甚多，医院伤兵，其苦更甚。这种困难，在全国总政权没有取得以前当然是不能免的，但是这种困难的比较地获得解决，使生活比较地好一点，特别是红军的给养使之比较地充足一点，则是迫切地需要的。边界党如不能对经济问题有一个适当的办法，在敌人势力的稳定还有一个比较长的期间的条件下，割据将要遇到很大的困难。这个经济问题的相当的解决，实在值得每个党员注意。

六　军事根据地问题

    边界党还有一个任务，就是大小五井〔１５〕和九陇两个军事根据地的巩固。永新、酃县、宁冈、遂川四县交界的大小五井山区，和永新、宁冈、茶陵、莲花四县交界的九陇山区，这两个地形优越的地方，特别是既有民众拥护、地形又极险要的大小五井，不但在边界此时是重要的军事根据地，就是在湘鄂赣三省暴动发展的将来，亦将仍然是重要的军事根据地。巩固此根据地的方法：第一，修筑完备的工事；第二，储备充足的粮食；第三，建设较好的红军医院。把这三件事切实做好，是边界党应该努力的。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为中共湘赣边界第二次代表大会写的决议的一部分，原题为《政治问题和边界党的任务》。

    〔２〕　毛泽东在这里指的是民族资产阶级。

    〔３〕　蒋派，指蒋介石派。桂派，指广西军阀李宗仁、白崇禧派。冯派，指冯玉祥派。阎派，指山西军阀阎锡山派。他们曾经联合对张作霖作战，于一九二八年六月占领了北京和天津。

    〔４〕　张作霖，奉系军阀首领。一九二四年吴佩孚在第二次直奉战争中被打败后，张作霖成为北方最有势力的一个军阀。一九二六年他联合吴佩孚入据北京。一九二八年六月从北京退回东北，在路上被向来利用他做工具的日本帝国主义者所炸死。

    〔５〕　一九二八年五月济南惨案发生及蒋介石公开对日妥协之后，曾经追随蒋介石参加一九二七年反革命政变的民族资产阶级，有一部分因为自己的利益，开始逐步形成蒋介石政权的在野反对派，他们既不满意蒋介石政权的大地主、大资产阶级的反革命统治，又反对无产阶级领导的人民民主革命。他们发动了一个改良主义运动。幻想在革命和反革命两条道路之外，另找一条有利于中国资本主义发展的道路。当时，同蒋介石争权夺利的汪精卫、陈公博等政客，曾在这个运动中进行投机活动，形成了国民党中的所谓“改组派”。

    〔６〕　一九二八年蒋介石在英美帝国主义支持下，北上攻打张作霖。日本帝国主义为阻止英美势力向北方发展，出兵山东，侵占济南、青岛和胶济路沿线，截断津浦铁路。五月三日，日本侵略军在济南进行大屠杀，在这前后十几天内，共惨杀中国军民数千人。这次屠杀事件被称为“济南惨案”。

    〔７〕　中国红色政权在组织形式上，和苏联的苏维埃政权是相同的。苏维埃即代表会议，是俄国工人阶级在一九○五年革命时创造的一种政治制度。列宁根据马克思主义的原理，从巴黎公社和一九○五年俄国革命的经验中，得出这样的结论：苏维埃是工农革命政府的最好的组织形式，是从资本主义到社会主义的过渡时期中最适当的国家政权的组织形式。一九一七年俄国十月社会主义革命，在布尔什维克党的领导下，第一次在世界上建立了无产阶级专政的社会主义的苏维埃共和国。在中国，一九二七年革命失败以后，中国共产党以毛泽东为代表所领导的各地人民革命起义，即以代表会议为工农民主政权的组织形式。但是，这时的中国革命仍然处于民主革命阶段，这种政权的性质，是无产阶级领导的反帝反封建的工农民主专政，同苏联的无产阶级专政的政权性质是有区别的。

    〔８〕　在第二次世界大战期间，原来属于英、美、法、荷各帝国主义统治下的东方许多殖民地，被日本帝国主义者所占领，那里的工人、农民、城市小资产阶级群众及民族资产阶级分子在共产党领导下，利用英、美、法、荷各帝国主义与日本帝国主义的矛盾，组织了反法西斯侵略的广泛统一战线，建立了抗日根据地，进行了艰苦的抗日游击战争，已开始改变了第二次世界大战以前的政治情况。第二次世界大战结束，日本帝国主义被逐出，英、美、法、荷各帝国主义企图继续原来的殖民地统治，但各殖民地人民已在抗日战争中锻炼出了一种相当有力的武装力量，他们不愿意照旧生活下去；而由于苏联的强大，由于除美国以外的一切帝国主义国家在战争中或被推翻或被削弱，更由于中国革命的胜利使帝国主义阵线在中国被突破，因而使整个帝国主义制度已在世界上发生很大的动摇。这样，就使东方各殖民地至少是某些殖民地的人民也和中国差不多一样地有可能长期坚持大小不一的革命根据地和革命政权，有可能长期坚持由乡村包围城市的革命战争，并有可能由此逐步推进而取得城市、取得该殖民地全国范围内的胜利。根据这种新的情况，毛泽东于一九二八年对于在帝国主义直接统治的殖民地条件下这一个问题上所作的观察，已有了改变。

    〔９〕　这是指一九二七年蒋介石、汪精卫相继叛变革命以后，各地人民在共产党领导下，最初爆发起来的对反革命势力的反击行动。在广州，一九二七年十二月十一日，工人和革命士兵在一部分市郊农民的配合下联合起义，建立过为时三天的人民政权。广东省东部沿海的海丰、陆丰等地的农民，在一九二七年五月和九月举行起义，都曾经建立过革命政权；在这年十月举行的起义中建立的革命政权，一直坚持到一九二八年三月。在湖南省东部，一九二七年九月，起义的农民曾经占据过浏阳、平江、醴陵、株洲一带，醴陵农民并于一九二八年二三月间建立过农村革命政权。湖北省东北部的黄安（今红安）、麻城等地的起义农民，曾经在一九二七年十一月占领黄安县城，建立革命政权二十多天。在湖南省南部，一九二八年一月，宜章、郴县、耒阳、永兴、资兴等县的起义农民，建立过革命政权达三月之久。关于湘赣边界的革命斗争，参见本卷《井冈山的斗争》。

    〔１０〕　赤卫队是革命根据地中群众的武装组织，不脱离生产。

    〔１１〕　见《给湖南江西省委转中央的信》注〔４〕（本卷第９页）。

    〔１２〕　罗霄山脉是江西、湖南两省边界的大山脉，井冈山位于罗霄山脉的中段。

    〔１３〕　一九二八年四月，毛泽东率领的军队和朱德率领的军队在井冈山会师后，合编为工农革命军第四军（六月改称红军第四军）。四五月间，第四军在遂川的五斗江、永新的草市坳和永新城，先后打败江西国民党军队的第二、三次“进剿”。六月二十三日，红四军在宁冈、永新交界的七溪岭和龙源口地区，打败江西敌军第四次“进剿”。江西的国民党军队在遭到多次失败以后，又联合湖南的国民党反动派，调集四个师的兵力，对井冈山发动第一次“会剿”。七月间，“会剿”的敌军先后侵占宁冈、永新、莲花等县城。红四军以两个团的兵力出击湖南敌军后方的酃县，以一个团的兵力对付江西敌军，同时发动广大群众到处包围袭击敌军。结果，湖南敌军仓皇退守茶陵；江西敌军也被围困于永新地区。

    〔１４〕　毛泽东这里所说的小资产阶级，是指农民以外的手工业者、小商人、各种自由职业者和小资产阶级出身的知识分子。中国的这类社会成分主要在城镇，但在乡村中也占有相当数量。

    〔１５〕　大小五井山区就是指介于江西西部的永新、宁冈、遂川和湖南东部的酃县四县之间的井冈山，井冈山上有大井、小井、上井、中井、下井等地。


井冈山的斗争〔１〕

（一九二八年十一月二十五日）

湘赣边界的割据和八月失败

  一国之内，在四围白色政权的包围中间，产生一小块或若干小块的红色政权区域，在目前的世界上只有中国有这种事。我们分析它发生的原因之一，在于中国有买办豪绅阶级间的不断的分裂和战争。只要买办豪绅阶级间的分裂和战争是继续的，则工农武装割据的存在和发展也将是能够继续的。此外，工农武装割据的存在和发展，还需要具备下列的条件：（１）有很好的群众；（２）有很好的党；（３）有相当力量的红军；（４）有便利于作战的地势；（５）有足够给养的经济力。

    在统治阶级政权的暂时稳定的时期和破裂的时期，割据地区对四围统治阶级必须采取不同的战略。在统治阶级内部发生破裂时期，例如两湖在李宗仁唐生智战争时期〔２〕，广东在张发奎李济深战争时期〔３〕，我们的战略可以比较地冒进，用军事发展割据的地方可以比较地广大。但是仍然需要注意建立中心区域的坚实基础，以备白色恐怖到来时有所恃而不恐。若在统治阶级政权比较稳定的时期，例如今年四月以后的南方各省，则我们的战略必须是逐渐地推进的。这时在军事上最忌分兵冒进，在地方工作方面（分配土地，建立政权，发展党，组织地方武装）最忌把人力分得四散，而不注意建立中心区域的坚实基础。各地许多小块红色区域的失败，不是客观上条件不具备，就是主观上策略有错误。至于策略之所以错误，全在未曾把统治阶级政权暂时稳定的时期和破裂的时期这两个不同的时期分别清楚。有些同志在统治阶级政权暂时稳定的时期，也主张分兵冒进，甚至主张只用赤卫队〔４〕保卫大块地方，好像完全不知道敌人方面除了挨户团〔５〕之外还有正式军队集中来打的一回事。在地方工作方面，则完全不注意建立中心区域的坚实的基础，不顾主观力量的可能，只图无限量的推广。如果遇到什么人在军事方面主张采取逐步推广的政策，在地方工作方面主张集中力量建立中心区域的坚实基础，以求自立于不败之地，则谥之曰“保守主义”。他们的这种错误意见，就是今年八月湘赣边界失败以及同时红军第四军在湘南失败的根本原因。

    湘赣边界的工作，从去年十月做起。开头，各县完全没有了党的组织，地方武装只袁文才、王佐〔６〕各六十枝坏枪在井冈山附近，永新、莲花、茶陵、酃县四县农民自卫军枪枝全数缴给了豪绅阶级，群众革命情绪已经被压下去了。到今年二月，宁冈、永新、茶陵、遂川都有了党的县委，酃县有了特别区委，莲花亦开始建立了党的组织，和万安县委发生了关系。地方武装，除酃县外，各县都有了少数。在宁冈、茶陵、遂川、永新，特别是遂川、永新二县，进行了很多次打倒豪绅、发动群众的游击暴动，成绩都还好。这个时期，土地革命还没有深入。政权机关称为工农兵政府。军中组织了士兵委员会〔７〕。部队分开行动时，则组织行动委员会指挥之。这时党的高级指导机关，是秋收起义时湖南省委任命的前敌委员会（毛泽东任书记）。三月上旬，前委因湘南特委的要求而取消，改组为师委（何挺颖为书记），变成单管军中党的机关，对地方党不能过问。同时毛部又因湘南特委的要求调往湘南，遂使边界被敌占领者一个多月。三月底湘南失败，四月朱、毛两部及湘南农军退到宁冈，再开始边界的割据。

    四月以后，湘赣边界的割据，正值南方统治势力暂时稳定的时候，湘赣两省派来“进剿”的反动军队，至少有八九个团，多的时候到过十八个团。然而我们以不足四个团的兵力，和敌人斗争了四个月之久，使割据地区一天一天扩大，土地革命一天一天深入，民众政权一天一天推广，红军和赤卫队一天一天扩大，原因就在于边界党（地方的党和军队的党）的政策是正确的。当时边界特委（毛泽东为书记）和军委（陈毅为书记）的政策是：坚决地和敌人作斗争，造成罗霄山脉中段政权，反对逃跑主义；深入割据地区的土地革命；军队的党帮助地方党的发展，军队的武装帮助地方武装的发展；对统治势力比较强大的湖南取守势，对统治势力比较薄弱的江西取攻势；用大力经营永新，创造群众的割据，布置长期斗争；集中红军相机迎击当前之敌，反对分兵，避免被敌人各个击破；割据地区的扩大采取波浪式的推进政策，反对冒进政策。因为这些策略的适当，加以边界地形的利于斗争，湘赣两省进攻军队的不尽一致，于是才有四月至七月四个月的各次军事胜利〔８〕和群众割据的发展。虽以数倍于我之敌，不但不能破坏此割据，且亦不能阻止此割据的发展。此割据对湘赣两省的影响，则有日益扩大之势。八月失败，完全在于一部分同志不明了当时正是统治阶级暂时稳定时期，反而采取在统治阶级破裂时期的政策，分兵向湘南冒进，致使边界和湘南同归失败。湖南省委代表杜修经和省委派充边界特委书记的杨开明，乘力持异议的毛泽东、宛希先〔９〕诸人远在永新的时候，不察当时的环境，不顾军委、特委、永新县委联席会议不同意湖南省委主张的决议，只知形式地执行湖南省委向湘南去的命令，附和红军第二十九团（成分是宜章农民）逃避斗争欲回家乡的情绪，因而招致边界和湘南两方面的失败。

    原来七月中旬，湖南敌人第八军吴尚〔１０〕侵入宁冈，再进永新，求战不得（我军从间道出击不值），畏我群众，仓卒经莲花退回茶陵。这时红军大队正由宁冈进攻酃县、茶陵，并在酃县变计折赴湘南，而江西敌人第三军王均、金汉鼎〔１１〕部五个团，第六军胡文斗〔１２〕部六个团，又协力进攻永新。此时我军只有一个团在永新，在广大群众的掩护之下，用四面游击的方式，将此十一团敌军困在永新县城附近三十里内至二十五天之久。最后因敌人猛攻，才失去永新，随后又失去莲花、宁冈。这时江西敌人忽然发生内讧，胡文斗的第六军仓皇退去，随即和王均的第三军战于樟树。留下的赣军五个团，亦仓皇退至永新城内。设我大队不往湘南，击溃此敌，使割据地区推广至吉安、安福、萍乡，和平江、浏阳衔接起来，是完全有可能的。大队已不在，我一团兵复疲惫不堪，乃决留一部分会同袁、王两部守井冈山，而由我率兵一部往桂东方向迎还大队。此时大队已由湘南退向桂东，八月二十三日我们在桂东得到会合。

    红军大队七月中刚到酃县时，第二十九团官兵即因政治动摇，欲回湘南家乡，不受约束；第二十八团反对往湘南，欲往赣南，但也不愿回永新。杜修经导扬第二十九团的错误意见，军委亦未能加以阻止，大队遂于七月十七日由酃县出发，向郴州前进。七月二十四日与敌范石生〔１３〕战于郴州，先胜后败，撤出战斗。第二十九团随即自由行动，跑向宜章家乡，结果一部在乐昌被土匪胡凤章消灭，一部散在郴宜各地，不知所终，当日收集的不过百人。幸主力第二十八团损失不大，于八月十八日占领桂东。二十三日，会合从井冈山来的部队，议决经崇义、上犹重回井冈山。当到崇义时，营长袁崇全率一步兵连一炮兵连叛变，虽然追回了这两个连，但牺牲了团长王尔琢。八月三十日敌湘赣两军各一部乘我军欲归未归之际，攻击井冈山。我守军不足一营，凭险抵抗，将敌击溃，保存了这个根据地。

    此次失败的原因是：（１）一部官兵动摇思家，失掉战斗力；一部官兵不愿往湘南，缺乏积极性。（２）盛暑远征，兵力疲惫。（３）从酃县冒进数百里，和边界失去联系，成了孤军。（４）湘南群众未起来，成了单纯的军事冒险。（５）敌情不明。（６）准备不好，官兵不了解作战的意义。

割据地区的现势

    今年四月以来，红色区域逐渐推广。六月二十三日龙源口（永新宁冈交界）一战〔１４〕，第四次击破江西敌人之后，我区有宁冈、永新、莲花三个全县，吉安、安福各一小部，遂川北部，酃县东南部，是为边界全盛时期。在红色区域，土地大部分配了，小部在分配中。区乡政权普遍建立。宁冈、永新、莲花、遂川都有县政府，并成立了边界政府。乡村普遍组织了工农暴动队，区县两级则有赤卫队。七月赣敌进攻，八月湘赣两敌会攻井冈山，边界各县的县城及平原地区尽为敌据。为虎作伥的保安队、挨户团横行无忌，白色恐怖布满城乡。党的组织和政权的组织大部塌台。富农和党内的投机分子纷纷反水〔１５〕。八月三十日井冈山一战〔１６〕，湘敌始退往酃县，赣敌仍盘踞各县城及大部乡村。然而山区是敌人始终无法夺取的，这在宁冈有西北两区，在永新有北乡的天龙区、西乡的小江区、南乡的万年山区，在莲花有上西区，在遂川有井冈山区，在酃县有青石冈和大院区。七、八两月，红军一个团配合各县赤卫队、暴动队大小数十战，仅失枪三十枝，最后退入山区。

    我军经崇义、上犹向井冈山回军之际，赣南敌军独立第七师刘士毅〔１７〕部追至遂川。九月十三日，我军击败刘士毅，缴枪数百，占领遂川。九月二十六日回到井冈山。十月一日，与敌熊式辉〔１８〕部周浑元〔１９〕旅战于宁冈获胜，收复宁冈全县。此时湘敌驻桂东的阎仲儒〔２０〕部有一百二十六人投入我军，编为特务营，毕占云〔２１〕为营长。十一月九日，我军又击破周旅一个团于宁冈城和龙源口。翌日进占永新，随即退回宁冈。目前我区南自遂川井冈山南麓，北至莲花边界，包括宁冈全县，遂川、酃县、永新各一部，成一南北狭长的整块。莲花的上西区，永新的天龙区、万年山区，则和整块不甚连属。敌人企图以军事进攻和经济封锁消灭我们的根据地，我们正在准备打破敌人的进攻。

军事问题

    边界的斗争，完全是军事的斗争，党和群众不得不一齐军事化。怎样对付敌人，怎样作战，成了日常生活的中心问题。所谓割据，必须是武装的。哪一处没有武装，或者武装不够，或者对付敌人的策略错了，地方就立即被敌人占去了。这种斗争，一天比一天激烈，问题也就非常地繁复和严重。

    边界红军的来源：（一）潮汕叶贺旧部〔２２〕；（二）前武昌国民政府警卫团〔２３〕；（三）平浏的农民〔２４〕；（四）湘南的农民〔２５〕和水口山的工人〔２６〕；（五）许克祥〔２７〕、唐生智、白崇禧〔２８〕、朱培德〔２９〕、吴尚、熊式辉等部的俘虏兵；（六）边界各县的农民。但是叶贺旧部、警卫团和平浏农民，经过一年多的战斗，只剩下三分之一。湘南农民，伤亡也大。因此，前四项虽然至今还是红军第四军的骨干，但已远不如后二项多。后二项中又以敌军俘虏为多，设无此项补充，则兵员大成问题。虽然如此，兵的增加和枪的增加仍不相称，枪不容易损失，兵有伤、亡、病、逃，损失甚易。湖南省委答应送安源工人〔３０〕来此，亟盼实行。

红军成分，一部是工人、农民，一部是游民无产者。游民成分太多，当然不好。但因天天在战斗，伤亡又大，游民分子却有战斗力，能找到游民补充已属不易。在此种情形下，只有加紧政治训练的一法。

    红军士兵大部分是由雇佣军队来的，但一到红军即变了性质。首先是红军废除了雇佣制，使士兵感觉不是为他人打仗，而是为自己为人民打仗。红军至今没有什么正规的薪饷制，只发粮食、油盐柴菜钱和少数的零用钱。红军官兵中的边界本地人都分得了土地，只是远籍人分配土地颇为困难。

    经过政治教育，红军士兵都有了阶级觉悟，都有了分配土地、建立政权和武装工农等项常识，都知道是为了自己和工农阶级而作战。因此，他们能在艰苦的斗争中不出怨言。连、营、团都有了士兵会，代表士兵利益，并做政治工作和民众工作。

    党代表制度〔３１〕，经验证明不能废除。特别是在连一级，因党的支部建设在连上，党代表更为重要。他要督促士兵委员会进行政治训练，指导民运工作，同时要担任党的支部书记。事实证明，哪一个连的党代表较好，哪一个连就较健全，而连长在政治上却不易有这样大的作用。因为下级干部死伤太多，敌军俘虏兵往往过来不久，就要当连排长；今年二三月间的俘虏兵，现在有当了营长的。从表面看，似乎既称红军，就可以不要党代表了，实在大谬不然。第二十八团在湘南曾经取消了党代表，后来又恢复了。改称指导员，则和国民党的指导员相混，为俘虏兵所厌恶。且易一名称，于制度的本质无关。故我们决定不改。党代表伤亡太多，除自办训练班训练补充外，希望中央和两省委派可充党代表的同志至少三十人来。

    普通的兵要训练半年一年才能打仗，我们的兵，昨天入伍今天就要打仗，简直无所谓训练。军事技术太差，作战只靠勇敢。长时间的休息训练是不可能的，只有设法避开一些战斗，争取时间训练，看可能否。为着训练下级军官，现在办了一个百五十人的教导队，准备经常办下去。希望中央和两省委多派连排长以上的军官来。

    湖南省委要我们注意士兵的物质生活，至少要比普通工农的生活好些。现在则相反，除粮食外，每天每人只有五分大洋的油盐柴菜钱，还是难乎为继。仅仅发盐柴菜钱，每月也需现洋万元以上，全靠打土豪供给〔３２〕。现在全军五千人的冬衣，有了棉花，还缺少布。这样冷了，许多士兵还是穿两层单衣。好在苦惯了。而且什么人都是一样苦，从军长到伙夫，除粮食外一律吃五分钱的伙食。发零用钱，两角即一律两角，四角即一律四角〔３３〕。因此士兵也不怨恨什么人。

    作战一次，就有一批伤兵。由于营养不足、受冻和其他原因，官兵病的很多。医院设在山上，用中西两法治疗，医生药品均缺。现在医院中共有八百多人。湖南省委答应办药，至今不见送到。仍祈中央和两省委送几个西医和一些碘片来。

    红军的物质生活如此菲薄，战斗如此频繁，仍能维持不敝，除党的作用外，就是靠实行军队内的民主主义。官长不打士兵，官兵待遇平等，士兵有开会说话的自由，废除烦琐的礼节，经济公开。士兵管理伙食，仍能从每日五分的油盐柴菜钱中节余一点作零用，名曰“伙食尾子”，每人每日约得六七十文。这些办法，士兵很满意。尤其是新来的俘虏兵，他们感觉国民党军队和我们军队是两个世界。他们虽然感觉红军的物质生活不如白军，但是精神得到了解放。同样一个兵，昨天在敌军不勇敢，今天在红军很勇敢，就是民主主义的影响。红军像一个火炉，俘虏兵过来马上就熔化了。中国不但人民需要民主主义，军队也需要民主主义。军队内的民主主义制度，将是破坏封建雇佣军队的一个重要的武器〔３４〕。

    党的组织，现分连支部、营委、团委、军委四级，连有支部，班有小组。红军所以艰难奋战而不溃散，“支部建在连上”是一个重要原因。两年前，我们在国民党军中的组织，完全没有抓住士兵，即在叶挺部〔３５〕也还是每团只有一个支部，故经不起严重的考验。现在红军中党员和非党员约为一与三之比，即平均四个人中有一个党员。最近决定在战斗兵中发展党员数量，达到党员非党员各半的目的〔３６〕。现在连支部缺乏好的书记，请中央从各地不能立足的活动分子中派遣多人来此充当。湘南来的工作人员，几乎尽数在军中做党的工作。可是八月间在湘南跑散了一些，所以现在不能调出人去。

    地方武装有赤卫队和工农暴动队。暴动队以梭镖、鸟枪为武器，乡为单位，每乡一队，人数以乡的大小为比例。职务是镇压反革命，保卫乡政权，敌人来了帮助红军或赤卫队作战。暴动队始于永新，原是秘密的，夺取全县以后，公开了。这个制度现已推行于边界各县，名称未改。赤卫队的武器主要是五响枪，也有九响和单响枪。各县枪数：宁冈百四十，永新二百二十，莲花四十三，茶陵五十，酃县九十，遂川百三十，万安十，共六百八十三。大部是红军发给的，小部是自己从敌人夺取的。各县赤卫队大都经常地和豪绅的保安队、挨户团作战，战斗力日益增强。马日事变〔３７〕以前，各县有农民自卫军。枪数：攸县三百，茶陵三百，酃县六十，遂川五十，永新八十，莲花六十，宁冈（袁文才部）六十，井冈山（王佐部）六十，共九百七十。马日事变后，除袁、王两部无损失外，仅遂川保存六枝，莲花保存一枝，其余概被豪绅缴去。农民自卫军如此没有把握枪枝的能力，这是机会主义路线的结果。现在各县赤卫队的枪枝还是很不够，不如豪绅的枪多，红军必须继续在武器上给赤卫队以帮助。在不降低红军战斗力的条件之下，必须尽量帮助人民武装起来。我们业经规定红军每营用四连制，每连步枪七十五枝，加上特务连，机关枪连，迫击炮连，团部和三个营部，每团有步枪一千零七十五枝。作战缴获的枪，则尽量武装地方。赤卫队的指挥官，由各县派人进红军所办的教导队受训后充当。由红军派远地人到地方去当队长，必须逐渐减少。朱培德、吴尚亦在武装保安队和挨户团，边界各县豪绅武装的数量和战斗力，颇为可观。我们红色地方武装的扩大，更是刻不容缓。

    红军以集中为原则，赤卫队以分散为原则。当此反动政权暂时稳定时期，敌人能集中大量军力来打红军，红军分散是不利的。我们的经验，分兵几乎没有一次不失败，集中兵力以击小于我或等于我或稍大于我之敌，则往往胜利。中央指示我们发展的游击区域，纵横数千里，失之太广，这大概是对我们力量估计过大的缘故。赤卫队则以分散为有利，现在各县赤卫队都采取分散作战办法。

    对敌军的宣传，最有效的方法是释放俘虏和医治伤兵。敌军的士兵和营、连、排长被我们俘虏过来，即对他们进行宣传工作，分为愿留愿去两种，愿去的即发路费释放。这样就把敌人所谓“共匪见人就杀”的欺骗，立即打破。杨池生〔３８〕的《九师旬刊》，对于我们的这种办法有“毒矣哉”的惊叹。红军士兵们对于所捉俘虏的抚慰和欢送，十分热烈，在每次“欢送新弟兄大会”上，俘虏兵演说也报我们以热烈的感激。医治敌方伤兵，效力也很大。聪明的敌人例如李文彬〔３９〕，近来也仿效我们的办法，不杀俘虏，医治被俘伤兵。不过，在再作战时，我们的人还是有拖枪回来的，这样的事已有过两回。此外，文字宣传，如写标语等，也尽力在做。每到一处，壁上写满了口号。惟缺绘图的技术人材，请中央和两省委送几个来。

    军事根据地：第一个根据地是井冈山，介在宁冈、酃县、遂川、永新四县之交。北麓是宁冈的茅坪，南麓是遂川的黄坳，两地相距九十里。东麓是永新的拿山，西麓是酃县的水口，两地相距百八十里。四周从拿山起经龙源口（以上永新）、新城、茅坪、大陇（以上宁冈）、十都、水口、下村（以上酃县）、营盘圩、戴家埔、大汾、堆子前、黄坳、五斗江、车坳（以上遂川）到拿山，共计五百五十里。山上大井、小井、上井、中井、下井、茨坪、下庄、行洲、草坪、白银湖、罗浮各地，均有水田和村庄，为自来土匪、散军窟宅之所，现在作了我们的根据地。但人口不满两千，产谷不满万担，军粮全靠宁冈、永新、遂川三县输送。山上要隘，都筑了工事。医院、被服厂、军械处、各团留守处，均在这里。现在正从宁冈搬运粮食上山。若有充足的给养，敌人是打不进来的。第二个根据地是宁冈、永新、莲花、茶陵四县交界的九陇山，重要性不及井冈山，为四县地方武装的最后根据地，也筑了工事。在四围白色政权中间的红色割据，利用山险是必要的。

土地问题

    边界土地状况：大体说来，土地的百分之六十以上在地主手里，百分之四十以下在农民手里。江西方面，遂川的土地最集中，约百分之八十是地主的。永新次之，约百分之七十是地主的。万安、宁冈、莲花自耕农较多，但地主的土地仍占比较的多数，约百分之六十，农民只占百分之四十。湖南方面，茶陵、酃县两县均有约百分之七十的土地在地主手中。

    中间阶级问题：在上述土地状况之下，没收一切土地重新分配〔４０〕，是能得到大多数人拥护的。但农村中略分为三种阶级，即大、中地主阶级，小地主、富农的中间阶级，中农、贫农阶级。富农往往与小地主利害联在一起。富农土地在土地总额中占少数，但与小地主土地合计，则数量颇大。这种情形，恐全国亦差不多。边界对于土地是采取全部没收、彻底分配的政策；故在红色区域，豪绅阶级和中间阶级，同被打击。政策是如此，实际执行时却大受中间阶级的阻碍。当革命初期，中间阶级表面上投降贫农阶级，实际则利用他们从前的社会地位及家族主义，恐吓贫农，延宕分田的时间。到无可延宕时，即隐瞒土地实数，或自据肥田，把瘠田让人。此时期内，贫农因长期地被摧残及感觉革命胜利无保障，往往接受中间阶级的意见，不敢积极行动。必待进至革命高涨，如得了全县甚至几县政权，反动军队几次战败，红军的威力几次表现之后，农村中才有对于中间阶级的积极行动。如永新南乡，是中间阶级最多的地方，延宕分田及隐瞒土地也最厉害。到六月二十三日龙源口红军大胜之后，区政府又处理了几个延宕分田的人，才实际地分下去。但是无论哪一县，封建的家族组织十分普遍，多是一姓一个村子，或一姓几个村子，非有一个比较长的时间，村子内阶级分化不能完成，家族主义不能战胜。

    白色恐怖下中间阶级的反水：中间阶级在革命高涨时受到打击，白色恐怖一来，马上反水。引导反动军队大烧永新、宁冈革命农民的房子的，就是两县的小地主和富农。他们依照反动派的指示，烧屋、捉人，十分勇敢。红军再度到宁冈新城、古城、砻市一带时，有数千农民听信反动派的共产党将要杀死他们的宣传，跟了反动派跑到永新。经过我们“不杀反水农民”、“欢迎反水农民回来割禾”的宣传之后，才有一些农民慢慢地跑回来。

    全国革命低潮时，割据地区最困难的问题，就在拿不住中间阶级。中间阶级之所以反叛，受到革命的过重打击是主因。然若全国在革命高涨中，贫农阶级有所恃而增加勇气，中间阶级亦有所惧而不敢乱为。当李宗仁唐生智战争向湖南发展时，茶陵的小地主向农民求和，有送猪肉给农民过年的（这时红军已退出茶陵向遂川去了）。李唐战争结束，就不见有这等事了。现在全国是反革命高涨时期，被打击的中间阶级在白色区域内几乎完全附属于豪绅阶级去了，贫农阶级成了孤军。此问题实在严重得很〔４１〕。

    日常生活压迫，影响中间阶级反水：红区白区对抗，成为两个敌国。因为敌人的严密封锁和我们对小资产阶级的处理失当这两个原因，两区几乎完全断绝贸易，食盐、布匹、药材等项日常必需品的缺乏和昂贵，木材、茶油等农产品不能输出，农民断绝进款，影响及于一般人民。贫农阶级比较尚能忍受此苦痛，中等阶级到忍不住时，就投降豪绅阶级。中国豪绅军阀的分裂和战争若不是继续进行的，全国革命形势若不是向前发展的，则小块地区的红色割据，在经济上将受到极大的压迫，割据的长期存在将成问题。因为这种经济压迫，不但中等阶级忍不住，工人、贫农和红军亦恐将有耐不住之时。永新、宁冈两县没有盐吃，布匹、药材完全断绝，其他更不必说。现在盐已有卖，但极贵。布匹、药材仍然没有。宁冈及永新西部、遂川北部（以上均目前割据地）出产最多的木材和茶油，仍然运不出去〔４２〕。

    土地分配的标准：以乡为分配土地的单位。山多田少地方，如永新之小江区，以三四乡为一个单位去分配的也有，但极少。所有乡村中男女老幼，一律平分。现依中央办法，改以劳动力为标准，能劳动的比不能劳动的多分一倍〔４３〕。　向自耕农让步问题：尚未详细讨论。自耕农中之富农，自己提出要求，欲以生产力为标准，即人工和资本（农具等）多的多分田。富农觉得平均分和按劳动力分两种方法都于他们不利。他们的意思，在人工方面，他们愿意多努力，加上资本的力量，他们可以多得收获。若照普通人一样分了，蔑视了（闲置了）他们的特别努力和多余的资本，他们是不愿意的。此间仍照中央办法执行。但此问题，仍当讨论，候得结论再作报告。

    土地税：宁冈收的是百分之二十，比中央办法多收半成，已在征收中，不好变更，明年再减。此外，遂川、酃县、永新各一部在割据区域内，都是山地，农民太苦，不好收税。政府和赤卫队用费，靠向白色区域打土豪。至于红军给养，米暂可从宁冈土地税取得，钱亦完全靠打土豪。十月在遂川游击，筹得万余元，可用一时，用完再讲。

政权问题

    县、区、乡各级民众政权是普遍地组织了，但是名不副实。许多地方无所谓工农兵代表会。乡、区两级乃至县一级，政府的执行委员会，都是用一种群众会选举的。一哄而集的群众会，不能讨论问题，不能使群众得到政治训练，又最便于知识分子或投机分子的操纵。一些地方有了代表会，亦仅认为是对执行委员会的临时选举机关；选举完毕，大权揽于委员会，代表会再不谈起。名副其实的工农兵代表会组织，不是没有，只是少极了。所以如此，就是因为缺乏对于代表会这个新的政治制度的宣传和教育。封建时代独裁专断的恶习惯深中于群众乃至一般党员的头脑中，一时扫除不净，遇事贪图便利，不喜欢麻烦的民主制度。民主集中主义的制度，一定要在革命斗争中显出了它的效力，使群众了解它是最能发动群众力量和最利于斗争的，方能普遍地真实地应用于群众组织。我们正在制订详细的各级代表会组织法（依据中央的大纲），把以前的错误逐渐纠正。红军中的各级士兵代表会议，现亦正在使之经常建立起来，纠正从前只有士兵委员会而无士兵代表会的错误。

    现在民众普遍知道的“工农兵政府”，是指委员会，因为他们尚不认识代表会的权力，以为委员会才是真正的权力机关。没有代表大会作依靠的执行委员会，其处理事情，往往脱离群众的意见，对没收及分配土地的犹豫妥协，对经费的滥用和贪污，对白色势力的畏避或斗争不坚决，到处发现。委员会也很少开全体会，遇事由常委处决。区乡两级政府则常委会也少开，遇事由主席、秘书、财务或赤卫队长（暴动队长）各自处理决定，这四个人是经常驻会的。所以，民主集中主义，在政府工作中也用得不习惯。

    初期的政府委员会中，特别是乡政府一级，小地主富农争着要干。他们挂起红带子，装得很热心，用骗术钻入了政府委员会，把持一切，使贫农委员只作配角。只有在斗争中揭破了他们的假面，贫农阶级起来之后，方能去掉他们。这种现象虽不普遍，但在很多地方都发现了。

    党在群众中有极大的威权，政府的威权却差得多。这是由于许多事情为图省便，党在那里直接做了，把政权机关搁置一边。这种情形是很多的。政权机关里的党团组织有些地方没有，有些地方有了也用得不完满。以后党要执行领导政府的任务；党的主张办法，除宣传外，执行的时候必须通过政府的组织。国民党直接向政府下命令的错误办法，是要避免的。

党的组织问题

    与机会主义斗争的经过：马日事变前后，边界各县的党，可以说是被机会主义操纵的。当反革命到来时，很少坚决的斗争。去年十月，红军（工农革命军第一军第一师第一团）到达边界各县时，只剩下若干避难藏匿的党员，党的组织全部被敌人破坏了。十一月到今年四月，为重新建党时期，五月以后为大发展时期。一年以来，党内机会主义现象仍然到处发现：一部分党员无斗争决心，敌来躲入深山，叫做“打埋伏”；一部分党员富有积极性，却又流于盲目的暴动。这些都是小资产阶级思想的表现。这种情形，经过长期的斗争锻炼和党内教育，逐渐减少了。同时，在红军中，这种小资产阶级的思想，也是存在的。敌人来了，主张拚一下，否则就要逃跑。这两种思想，往往在讨论作战时由一个人说出来。经过了长时间党内的斗争和客观事实的教训，例如拚一下遭了损伤，逃跑遭了失败，才逐渐地改变过来。

    地方主义：边界的经济，是农业经济，有些地方还停留在杵臼时代（山地大都用杵臼舂米，平地方有许多石碓）。社会组织是普遍地以一姓为单位的家族组织。党在村落中的组织，因居住关系，许多是一姓的党员为一个支部，支部会议简直同时就是家族会议。在这种情形下，“斗争的布尔什维克党”的建设，真是难得很。说共产党不分国界省界的话，他们不大懂，不分县界、区界、乡界的话，他们也是不大懂得的。各县之间地方主义很重，一县内的各区乃至各乡之间也有很深的地方主义。这种地方主义的改变，说道理，至多发生几分效力，多半要靠白色势力的非地方主义的压迫。例如反革命的两省“会剿”，使人民在斗争中有了共同的利害，才可以逐渐地打破他们的地方主义。经过了许多这样的教训，地方主义是减少了。

    土客籍问题：边界各县还有一件特别的事，就是土客籍的界限。土籍的本地人和数百年前从北方移来的客籍人之间存在着很大的界限，历史上的仇怨非常深，有时发生很激烈的斗争。这种客籍人从闽粤边起，沿湘、赣两省边界，直至鄂南，大概有几百万人。客籍占领山地，为占领平地的土籍所压迫，素无政治权利。前年和去年的国民革命，客籍表示欢迎，以为出头有日。不料革命失败，客籍被土籍压迫如故。我们的区域内，宁冈、遂川、酃县、茶陵，都有土客籍问题，而以宁冈的问题为最严重。前年至去年，宁冈的土籍革命派和客籍结合，在共产党领导之下，推翻了土籍豪绅的政权，掌握了全县。去年六月，江西朱培德政府反革命，九月，豪绅带领朱培德军队“进剿”宁冈，重新挑起土客籍人民之间斗争。这种土客籍的界限，在道理上讲不应引到被剥削的工农阶级内部来，尤其不应引到共产党内部来。然而在事实上，因为多年遗留下来的习惯，这种界限依然存在。例如边界八月失败，土籍豪绅带领反动军队回宁冈，宣传客籍将要杀土籍，土籍农民大部分反水，挂起白带子，带领白军烧屋搜山。十月、十一月红军打败白军，土籍农民跟着反动派逃走，客籍农民又去没收土籍农民的财物。这种情况，反映到党内来，时常发生无谓的斗争。我们的办法是一面宣传“不杀反水农民”，“反水农民回来一样得田地”，使他们脱离豪绅的影响，安心回家；一面由县政府责令客籍农民将没收的财物退还原主，并出布告保护土籍农民。在党内，加紧教育，务使两部分党员团结一致。

    投机分子的反水：革命高涨时（六月），许多投机分子乘公开征收党员的机会混入党内，边界党员数量一时增到一万以上。支部和区委的负责人多属新党员，不能有好的党内教育。白色恐怖一到，投机分子反水，带领反动派捉拿同志，白区党的组织大半塌台。九月以后，厉行洗党，对于党员成分加以严格的限制。永新、宁冈两县的党组织全部解散，重新登记。党员数量大为减少，战斗力反而增加。过去党的组织全部公开，九月以后，建设秘密的组织，准备在反动派来了也能活动。同时多方伸入白区，在敌人营垒中去活动。但在附近各城市中还没有党的基础。其原因一因城市中敌人势力较大，二因我军在占领这些城市时太损害了资产阶级的利益，致使党员在那里难于立足。现在纠正错误，力求在城市中建设我们的组织，但成效尚不多见。

    党的领导机关：支部干事会改称委员会。支部上为区委，区委上为县委。区委县委之间因特别情况有组织特别区委的，如永新的北乡特区及东南特区。边区共有宁冈、永新、莲花、遂川、酃县五个县委。茶陵原有县委，因工作做不进去，去冬今春建设的许多组织大部被白色势力打塌了，半年以来只能在靠近宁冈永新一带的山地工作，因此将县委改为特别区委。攸县、安仁均须越过茶陵，派人去过，无功而返。万安县委一月间曾和我们在遂川开过一次联席会议，大半年被白色势力隔断，九月红军游击到万安，才又接一次头。有八十个革命农民跟随到井冈山，组织万安赤卫队。安福没有党的组织。吉安邻接永新，吉安县委仅和我们接过两次头，一点帮助不给，奇怪得很。桂东的沙田一带，三月八月两度分配土地，建设了党的组织，属于以龙溪十二洞为中心的湘南特委管辖。各县县委之上为湘赣边界特委。五月二十日，边界党的第一次代表大会在宁冈茅坪开会，选举第一届特委会委员二十三人，毛泽东为书记。七月湖南省委派杨开明来，杨代理书记。九月杨病，谭震林代理书记。八月红军大队往湘南，白色势力高压边界，我们曾在永新开过一次紧急会议。十月红军返至宁冈，乃在茅坪召集边界党的第二次代表大会。十月四日起开会三天，通过了《政治问题和边界党的任务》等决议，选举了谭震林、朱德、陈毅、龙超清、朱昌偕、刘天干、盘圆珠、谭思聪、谭兵、李却非、朱亦岳、袁文才、王佐农、陈正人、毛泽东、宛希先、王佐、杨开明、何挺颖等十九人为第二届特委会的委员。五人为常委，谭震林（工人）为书记，陈正人（知识分子）为副书记十一月十四日红军第六次全军大会〔４４〕，选举二十三人组织军委，五人为常委，朱德为书记。特委及军委统辖于前委。前委是十一月六日重新组织的，依中央的指定，以毛泽东、朱德、地方党部书记（谭震林）、一工人同志（宋乔生）、一农民同志（毛科文）五人组成，毛泽东为书记。前委暂设秘书处、宣传科、组织科和职工运动委员会、军事委员会。前委管理地方党。特委仍有存在的必要，因为前委有时要随军行动。我们感觉无产阶级思想领导的问题，是一个非常重要的问题。边界各县的党，几乎完全是农民成分的党，若不给以无产阶级的思想领导，其趋向是会要错误的。除应积极注意各县城和大市镇的职工运动外，并应在政权机关中增加工人的代表。党的各级领导机关也应增加工人和贫农的成分。

革命性质问题

    我们完全同意共产国际关于中国问题的决议。中国现时确实还是处在资产阶级民权革命的阶段。中国彻底的民权主义革命的纲领，包括对外推翻帝国主义，求得彻底的民族解放；对内肃清买办阶级的在城市的势力，完成土地革命，消灭乡村的封建关系，推翻军阀政府。必定要经过这样的民权主义革命，方能造成过渡到社会主义的真正基础。我们一年来转战各地，深感全国革命潮流的低落。一方面有少数小块地方的红色政权，一方面全国人民还没有普通的民权，工人农民以至民权派的资产阶级，一概没有言论集会的权利，加入共产党是最大的犯罪。红军每到一地，群众冷冷清清，经过宣传之后，才慢慢地起来。和敌军打仗，不论哪一军都要硬打，没有什么敌军内部的倒戈或暴动。马日事变后招募“暴徒”最多的第六军，也是这样。我们深深感觉寂寞，我们时刻盼望这种寂寞生活的终了。要转入到沸热的全国高涨的革命中去，则包括城市小资产阶级在内的政治的经济的民权主义斗争的发动，是必经的道路。

    对小资产阶级的政策，我们在今年二月以前，是比较地执行得好的。三月湘南特委的代表到宁冈，批评我们太右，烧杀太少，没有执行所谓“使小资产变成无产，然后强迫他们革命”的政策，于是改变原来前委的领导人，政策一变。四月全军到边界后，烧杀虽仍不多，但对城市中等商人的没收和乡村小地主富农的派款，是做得十分厉害的。湘南特委提出的“一切工厂归工人”的口号，也宣传得很普遍。这种打击小资产阶级的过左的政策，把小资产阶级大部驱到豪绅一边，使他们挂起白带子反对我们。近来逐渐改变这种政策，情形渐渐好些。在遂川特别收到了好的效果，县城和市镇上的商人不畏避我们了，颇有说红军的好话的。草林圩上逢圩（日中为市，三天一次），到圩两万人，为从来所未有。这件事，证明我们的政策是正确的了。豪绅对人民的税捐很重，遂川靖卫团〔４５〕在黄坳到草林七十里路上要抽五道税，无论什么农产都不能免。我们打掉靖卫团，取消这些税，获得了农民和中小商人全体的拥护。

    中央要我们发布一个包括小资产阶级利益的政纲，我们则提议请中央制订一个整个民权革命的政纲，包括工人利益、土地革命和民族解放，使各地有所遵循。

    以农业为主要经济的中国的革命，以军事发展暴动，是一种特征。我们建议中央，用大力做军事运动。

割据地区问题

    广东北部沿湖南江西两省边界至湖北南部，都属罗霄山脉区域。整个的罗霄山脉我们都走遍了；各部分比较起来，以宁冈为中心的罗霄山脉的中段，最利于我们的军事割据。北段地势不如中段可进可守，又太迫近了大的政治都会，如果没有迅速夺取长沙或武汉的计划，则以大部兵力放在浏阳、醴陵、萍乡、铜鼓一带是很危险的。南段地势较北段好，但群众基础不如中段，政治上及于湘赣两省的影响也小些，不如中段一举一动可以影响两省的下游。中段的长处：（１）有经营了一年多的群众基础。（２）党的组织有相当的基础。（３）经过一年多的时间，创造了富有斗争经验的地方武装，这是十分难得的；这个地方武装的力量，加上红军第四军的力量，是任凭什么敌人也不能消灭的。（４）有很好的军事根据地──井冈山，地方武装的根据地则各县都有。（５）影响两省，且能影响两省的下游，比较湘南赣南等处只影响一省，且在一省的上游和僻地者，政治意义大不相同。中段的缺点，是因割据已久，“围剿”军多，经济问题，特别是现金问题，十分困难。

    湖南省委对于此间的行动计划，六七月间数星期内，曾三变其主张。第一次袁德生〔４６〕来，赞成罗霄山脉中段政权计划。第二次杜修经、杨开明来，主张红军毫不犹豫地向湘南发展，只留二百枝枪会同赤卫队保卫边界，并说这是“绝对正确”的方针。第三次袁德生又来，相隔不过十天，这次信上除骂了我们一大篇外，却主张红军向湘东去，又说是“绝对正确”的方针，而且又要我们“毫不犹豫”。我们接受了这样硬性的指示，不从则迹近违抗，从则明知失败，真是不好处。当第二次信到时，军委、特委、永新县委举行联席会议，认为往湘南危险，决定不执行省委的意见。数天之后，却由杜修经杨开明坚持省委意见，利用第二十九团的乡土观念，把红军拉去攻郴州，致边界和红军一齐失败。红军数量上约损失一半；边界则被焚之屋、被杀之人不可胜数，各县相继失陷，至今未能完全恢复。至于往湘东，在湘鄂赣三省豪绅政权尚未分裂之前，亦决不宜用红军的主力去。设七月无去湘南一举，则不但可免边界的八月失败，且可乘国民党第六军和王均战于江西樟树之际，击破永新敌军，席卷吉安、安福，前锋可达萍乡，而与北段之红第五军取得联络。即在这种时候，也应以宁冈为大本营，去湘东的只能是游击部队。因豪绅间战争未起，湘边酃县、茶陵、攸县尚有大敌，主力北向，必为所乘。中央要我们考虑往湘东或往湘南，实行起来都很危险，湘东之议虽未实现，湘南则已有证验。这种痛苦的经验，是值得我们时时记着的。

    现在是豪绅阶级统治还没有破裂的时期，环边界而“进剿”的敌军，尚有十余团之多。但若我们于现金问题能继续找得出路（粮食衣服已不成大问题），则凭借边界的基础，对付此数敌人，甚至更多的敌人，均有办法。为边界计，红军若走，则像八月那样的蹂躏，立可重来。赤卫队虽不至完全消灭，党和群众的基础将受到极大的摧残，除山头割据可以保存一些外，平地均将转入秘密状态，如八九月间一样。红军不走，以现在的基础可以逐渐向四周发展，前途的希望是很大的。为红军计，欲求扩大，只有在有群众基础的井冈山四周即宁冈、永新、酃县、遂川四县，利用湘赣两敌利害不一致，四面防守，无法集中的情况，和敌人作长期的斗争。利用正确的战术，不战则已，战则必胜，必有俘获，如此可以逐渐扩大红军。以四月至七月那时边界群众的准备，红军大队若无湘南之行，则八月间红军的扩大是没有疑义的。虽然犯了一次错误，红军已卷土重来此地利人和之边界，前途希望还是不恶。红军必须在边界这等地方，下斗争的决心，有耐战的勇气，才能增加武器，练出好兵。边界的红旗子，业已打了一年，虽然一方面引起了湘鄂赣三省乃至全国豪绅阶级的痛恨，另一方面却渐渐引起了附近省份工农士兵群众的希望。以士兵论，因军阀们把向边界“剿匪”当做一件大事，“剿匪经年，耗费百万”（鲁涤平〔４７〕），“人称二万，枪号五千”（王均），如此等类的话，逐渐引起敌军士兵和无出路的下级官长对我们注意，自拔来归的将日益增多，红军扩充，又是一条来路。并且边界红旗子始终不倒，不但表示了共产党的力量，而且表示了统治阶级的破产，在全国政治上有重大的意义。所以我们始终认为罗霄山脉中段政权的创造和扩大，是十分必要和十分正确的。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东写给中共中央的报告。

    〔２〕　这个战争发生于一九二七年十月，到第二年三月结束。

    〔３〕　这个战争发生于一九二七年十一月，到第二年二月结束。

    〔４〕　赤卫队，是革命根据地中群众的武装组织，不脱离生产。

    〔５〕　挨户团，见《给湖南江西省委转中央的信》注〔４〕（本卷第９页）。

    〔６〕　袁文才，原宁冈农民自卫军首领。一九二七年十月毛泽东率秋收起义部队到达井冈山后，他率部改编为工农革命军。后任红军第四军第三十二团团长。王佐，原井冈山农民自卫军首领。一九二七年十月率部改编为工农革命军。后任红军第四军第三十二团副团长。

    〔７〕　红军中的士兵代表会议和士兵委员会是为了发扬军队内部民主而建立的一种制度。这种制度，后来被废除了。一九四七年新式整军运动开始以后，在人民解放军中，根据红军时期和新式整军运动中的经验，又在连队中建立过干部领导的士兵会和士兵委员会的制度。

    〔８〕　见《中国的红色政权为什么能够存在？》注〔１３〕（本卷第２０页）。

    〔９〕　宛希先，一九二八年四月工农革命军第四军成立后任第十师党代表、中共湘赣边界特委常委。一九三○年牺牲于江西永新。

    〔１０〕　吴尚，当时任国民党军第四集团军第八军军长。

    〔１１〕　王均，当时任国民党军第一集团军第三军军长兼第七师师长。金汉鼎，当时任国民党军第三十一军军长。

    〔１２〕　胡文斗，当时任国民党军第四集团军第六军军长兼第十九师师长。

    〔１３〕　范石生，当时任国民党军第八路军第十六军军长兼第四十六师师长。

    〔１４〕　指井冈山革命根据地第四次反“进剿”作战中的龙源口战斗。一九二八年六月，江西国民党军以五个团的兵力对井冈山根据地发动第四次“进剿”。中共湘赣边界特委和红军第四军军委决定，红军主动撤出永新城，退到根据地中心区域宁冈。国民党军进占永新后，以三个团分两路进犯宁冈。二十三日，红军第四军主力分别在新、老七溪岭击退左右两路进犯之敌，然后在龙源口地区对左路敌军形成夹击，歼灭左路之敌一个团，乘胜收复永新县城，打破了敌人的“进剿”。

    〔１５〕　“反水”意为叛变。

    〔１６〕　一九二八年八月下旬，湖南江西两省的国民党军乘红军第四军主力远在湘南之际，对井冈山根据地发动第二次“会剿”。三十日上午，湖南敌军在江西敌军策应下，向井冈山上之黄洋界阵地发起猛攻，守卫黄洋界的红军第四军第三十一团第一营一部凭借有利地形，打退敌人多次进攻。下午，敌军重新组织进攻，红军以仅有的一门迫击炮射击山下敌人集结部队，敌军以为红军主力返回，不敢再战，当夜撤回酃县。江西敌军亦随之停止进攻，退守各县城。

    〔１７〕　刘士毅，原任国民党军第一集团军独立第七师师长。一九二八年八月国民党军第一集团军改编时，任第一集团军第五师副师长兼第十五旅旅长。

    〔１８〕　熊式辉，当时任国民党军第一集团军第五师师长。

    〔１９〕　周浑元，当时任国民党军第一集团军第五师第十四旅旅长。

    〔２０〕　阎仲儒，当时任国民党军第四集团军第八军第三师师长。

    〔２１〕　毕占云，原任国民党军第四集团军第八军第三师第八团营长，一九二八年十月二十六日率所部一百二十六人在湖南桂东起义。

    〔２２〕　即一九二七年八月一日在南昌起义的叶挺、贺龙的旧部（叶部见本文注〔３５〕）。这些部队在潮州、汕头一带失败后，一部分到达海陆丰地区，继续在广东坚持斗争，另一部分由朱德、陈毅等率领退出广东，经福建、江西，转入湖南南部，会合当地农军举行湘南起义，开展苏维埃运动。起义失败后，于一九二八年四月到达井冈山同毛泽东领导的工农革命军会师。

    〔２３〕　指一九二七年革命时期的国民革命军第四集团军第二方面军总指挥部警卫团。它的干部有很多是共产党员。汪精卫等叛变革命以后，这个警卫团在八月初离开武昌，准备到南昌参加起义军。行至中途，闻南昌起义军已经南下，就转到修水，同平江、浏阳的农军会合。

    〔２４〕　湖南平江、浏阳一带在一九二七年春已经形成相当有力的农民武装。五月二十一日许克祥在长沙发动反革命事变（即“马日事变”），屠杀革命群众。为了向反革命还击，浏阳的农军，同长沙附近其他各县的工农武装一起，曾经向长沙前进。在进军途中，由于中共湖南省委传达了中共中央撤退农军的命令，其他各县工农武装都向后撤退，只有浏阳农军未接到命令，一直攻到长沙城下，遭到失败后撤退。七月中旬，这支农军同平江的农民武装会合。九月又与国民革命军第四集团军第二方面军总指挥部警卫团、安源工人武装等合编为工农革命军第一军第一师，在毛泽东领导下，于修水、铜鼓、平江、浏阳一带举行秋收起义。十月，起义部队到达井冈山。

    〔２５〕　一九二八年初，朱德、陈毅率部在湘南开展革命游击战争，原来农民运动有基础的宜章、郴县、耒阳、永兴、资兴五县，这时都组织了农军。后来这部分农军由朱德、陈毅率领到达井冈山，同毛泽东领导的部队会师。

    〔２６〕　湖南省常宁县水口山是重要的铅锌矿产地。一九二二年，水口山的工人在共产党领导下，组织了工会，历年与反革命斗争。一九二七年冬，以水口山的工人为主，组成了湘南游击总队，进行游击战争。一九二八年初，湘南游击总队编入朱德率领的中国工农革命军，参加了湘南起义。后随起义军一起，到达井冈山。

    〔２７〕　许克祥，当时任国民党军第八路军第十六军第四十八师师长。

    〔２８〕　白崇禧，当时任国民党军第四集团军前敌总指挥兼第十三军军长。

    〔２９〕　朱培德，当时任国民党军第一集团军总预备队总指挥、国民党江西省政府主席。

    〔３０〕　指安源煤矿和株萍铁路的工人。一九二一年秋，中国共产党派人到安源工作，第二年，建立了共产党和工会的组织，在毛泽东、李立三、刘少奇等的领导下，发动了著名的安源路矿大罢工。当时，安源一带有一万二千多工人参加了工会。一九二七年九月，安源工人武装参加了毛泽东领导的秋收起义。

    〔３１〕　红军中的党代表一九二九年起改称政治委员，连的政治委员一九三○年起改称政治指导员。

    〔３２〕　用“打土豪”罚款的方法筹措军费，只能是临时的和部分的。军队大了，地域宽了，就必须而且可能用收税等方法筹措军费。

    〔３３〕　此种办法在红军中施行了一个很长时期，在当时曾是必要的，后来改变为按等级略有一些区别。

    〔３４〕　在军队内部实行一定的民主，是毛泽东一贯的思想。在这里毛泽东特别着重地指出革命军队内部民主生活的必要，是因为当时红军初建，非强调民主，不足以鼓舞新入伍的农民和俘虏过来的国民党军士兵的革命积极性，不足以肃清干部中由反动军队传来的军阀主义的习气。当然，部队中的民主生活必须是在军事纪律所许可的范围内，必须是为着加强纪律而不是为着减弱纪律，所以在部队中提倡必要的民主的时候，必须同时反对要求极端民主的无纪律现象。而这种现象在初期的红军中，曾经一度严重地存在过。关于毛泽东反对军队中极端民主化的斗争，参见本卷《中国共产党红军第四军第九次代表大会决议案》的第一部分。

    〔３５〕　一九二六年北伐时，叶挺领导的部队为一个独立团。这个团以共产党员为骨干，是北伐中有名的战斗部队。革命军占领武昌以后，独立团本身改编为第二十五师七十三团。同时，抽调该团部分骨干组建第二十五师七十五团的三个营和第四集团军第二方面军总指挥部警卫团；抽调该团的大批骨干组建第二十四师，叶挺任师长。参加南昌起义后，二十四师、二十五师等部合编为第十一军，叶挺兼任军长。

    〔３６〕　事实上红军中的党员人数占全军三分之一左右即好，后来在红军和人民解放军中大体上都是如此。

    〔３７〕　马日事变，参见《在中央紧急会议上的发言》注〔３〕（本卷第３页）。

    〔３８〕　杨池生，原任国民党军第一集团军第三军第九师师长，一九二八年八月国民党军第一集团军改编时，任第七师第二十一旅旅长。

    〔３９〕　李文彬，当时任国民党军第一集团军第七师第二十一旅旅长。

    〔４０〕　一九二八年湘赣边界土地法中曾经有这样的规定。毛泽东后来指出，没收一切土地而不是只没收地主的土地，是一种错误，这种错误是由于当时缺乏土地斗争的经验而来的。一九二九年四月兴国县土地法把“没收一切土地”改为“没收一切公共土地及地主阶级的土地”。

    〔４１〕　鉴于争取农村中间阶级的重要，毛泽东随即纠正了打击中间阶级过重的错误政策。毛泽东对中间阶级的政策主张，除见于本文外，又见于一九二八年十一月红军第四军第六次党的代表大会提案（内有“禁止盲目焚杀”，“保护中小商人利益”等项）、一九二九年一月红军第四军布告（内有“城市商人，积铢累寸，只要服从，馀皆不论”等语）和一九二九年四月兴国县土地法（参见本文注〔４０〕）等。

    〔４２〕　此种情况，依靠革命战争的发展、根据地的扩大和革命政府保护工商业的政策，是可以改变的，后来也已经改变了。这里的关键是坚决地保护民族工商业，反对过左的政策。

    〔４３〕　以劳动力为标准分配土地的方法，是不妥当的。事实上，在革命根据地，长时期都是实行按人口平分土地的原则。

    〔４４〕　这里指中共红四军第六次代表大会。这次会议在一九二八年十一月十三日开预备会，十四日正式开会，十五日闭幕。

    〔４５〕　靖卫团，是一种反革命的地方武装。

    〔４６〕　袁德生，一九二八年五月至七月间，曾两次作为湖南省委代表到井冈山传达省委指示，指导工作。

    〔４７〕　鲁涤平，当时任国民党军第四集团军第八师师长、国民党湖南省政府主席。


红四军司令部布告〔１〕（一九二九年一月）

红军宗旨，　民权革命，　赣西一军，　声威远震。

此番计划，　分兵前进，　官佐兵夫，　服从命令。

平买平卖，　事实为证，　乱烧乱杀，　在所必禁。

全国各地，　压迫太甚，　工人农人，　十分苦痛。

土豪劣绅，　横行乡镇，　重息重租，　人人怨愤。

白军士兵，　饥寒交并，　小资产者，　税捐极重。

洋货越多，　国货受困，　帝国主义，　哪个不恨。

国民匪党，　完全反动，　口是心非，　不能过硬。

蒋桂冯阎[2],同床异梦，　冲突已起，　军阀倒运。

饭可充饥，　药能医病，　共党主张，　极为公正。

地主田地，　农民收种，　债不要还，　租不要送。

增加工钱，　老板担任，　八时工作，　恰好相称。

军队待遇，　亟须改订，　发给田地，　士兵有份。

敌方官兵，　准其投顺，　以前行为，　可以不问。

累进税法，　最为适用，　苛税苛捐，　扫除干净。

城市商人，　积铢累寸，　只要服从，　馀皆不论。

对待外人，　必须严峻，　工厂银行，　没收归并。

外资外债，　概不承认，　外兵外舰，　不准入境。

打倒列强，　人人高兴，　打倒军阀，　除恶务尽。

统一中华，　举国称庆，　满蒙回藏，　章程自定。

国民政府，　一群恶棍，　合力铲除，　肃清乱政。

全国工农，　风发雷奋，　夺取政权，　为期日近。

革命成功，　尽在民众，　布告四方，　大家起劲。

军　长　朱　德

党代表　毛泽东

公历一千九百二十九年一月

根据中央档案馆保存的石印件刊印。

注释

    〔１〕　这是毛泽东为红军第四军司令部起草的布告。在布告的原石印件上，有毛泽东后来写的字迹：“这是红军一九二九年一月从井冈山下山向赣南闽西途中的布告。”

    〔２〕　蒋桂冯阎，指国民党新军阀蒋桂冯阎四派。蒋派指蒋介石派。桂派指李宗仁、白崇禧派。冯派指冯玉祥派。阎派指阎锡山派。他们曾联合对奉系军阀张作霖作战，在一九二八年六月攻占北京和天津后，这个联合立即解体，变为四派内部的激烈斗争。


红军第四军前委给中央的信〔１〕

（一九二九年三月二十日）

福建省委并飞转中央：

    １．我们（红军第四军）三月十四日攻克汀州〔２〕城。郭凤鸣（福建第二旅旅长）打死，陈尸汀市三日。缴获步枪约五百枝（单响、九响多，红军用不着），马枪七、八枝，迫击炮三尊，炮弹一百余发。郭旅残部向上杭溃退。

    ２．汀州群众很好，我们散发土豪及反动派的谷子、财物并扩大宣传后，工人及近城农民大大起来，连日建立农会、工会的基本组织（分秘密公开两种），日内即成立临时政权机关──革命委员会，目下是政治部代替政权机关。

    ３．时局开展（我们看到三月三日的上海报，三月十三日的……及漳潮两报），闽西及赣南望中央将一般计划指示我们。红军应该怎样行动，尤盼飞速指示！

    ４．对一般的计划，我们意见：在全国范围内要猛力地夺取群众，这时候无论什么派别欺骗群众，都敌不过我们共产党的事实了。工农外，兵士群众的夺取，也是非常重要的工作。一般工作的重心，我们的意见：宜在江苏、直隶〔３〕，红军小区域苏维埃使个数加多，这不仅在湘赣粤闽等地，江苏北皖鄂北豫南直隶，都应有红军及小区域苏维埃之创立。

    ５．前敌委员会决定四军、五军及江西红军第二第四两团之行动，在国民党混战的初期，以赣南闽西二十余县为范围，从游击战术，从发动群众以至于公开苏维埃政权割据，由此割据区域以与湘赣边界之割据区域相连接。

    ６．江西红军独立第二团（李文林部）约四百枪，战斗力颇好，现在兴国、泰和、赣州之交。独立第四团（段月泉部）约三百余枪，战斗力尚弱，现在兴国、于都之交。红军彭德怀〔４〕部约三百枪（井冈山逃出来沿途失散后存余者），在于都、信丰之间。三月七日彭部袭击刘士毅〔５〕残部，缴步枪百余，水旱机关枪各一，子弹七担。红军第四军大概十天内尚在闽边工作，十天外须赴赣边瑞金、宁都一带游击。那时须看湘赣战局的形势，从有利于红军的发展及有利于工农群众发展的标准上去决定行动。或再回闽边，或在赣南作较久时间的游击，或往吉安去接近国民党的战区。惟闽西赣南区内之由发动群众到公开割据，这一计划是决须确立，无论如何，不能放弃，因为这是前进的基础。

    ７．福建省委须立即派遣一闽西特委来汀州指导汀属八邑〔６〕工作，汀属党部太弱，担负不起建设政权的责任。目前主要的工作是扩大党的组织及群众的组织，建设政权机关及闽西红军（现在枪无人抬），望省委以大力注意此间。

    ８．福建全省，浙江全省，赣东赣南两边，统治阶级的军力非常薄弱（在全国来比较），未知中央曾讨论以此三地方为目标，首先创造公开割据的计划否？三地统治势力既弱，又通海口，这是值得注意的。

    ９．我们自一月十四日离开井冈山，主因是经济无出路。二十日在大余与李文彬〔７〕作战失利，循粤边南雄入赣南信丰、安远、寻乌，曾三次与追兵接触，均且战且退。二月一日到闽粤赣三省交界之罗福嶂〔８〕停脚一天，沿途都是无党无群众的地方，追兵五团紧蹑其后，反动民团助长声威，是为我军最困苦的时候。到罗福嶂后为安置伤兵计，为找有党有群众的休息地计，为救援井冈山计，决定前往东固（宁都、兴国、吉安之交，地属吉安）。二月十一日到宁都之大柏地，与追兵之先头部队刘士毅第十五旅两团战，大败之。我军士气大振，缴得步枪二百余，水旱机关枪六架，俘敌甚众。敌之残部，溃退赣州。追兵后续队伍李文彬部（三团）到来，我们则已往东固。在东固休息一星期，与江西红军二、四两团会合，并与江西赣南特委接上了头（在于都），安置了伤兵。及李文彬（赣军最精锐部）追至东固，乃决定抛弃了固定区域之公开割据政策，而采取变定不居的游击政策（打圈子政策〔９〕），以对付敌人之跟踪穷追政策。二月二十五日离开东固，经永丰、乐安、广昌、石城，复入宁都、瑞金之壬田市，后卫距敌才一里，乃我们离开壬田市向汀州之原因。张旅〔１０〕忽然折回，盖湖南战事爆发，蒋系须集中部队，故将张旅调回，因此我们得安心对付郭凤鸣旅。十三、四日两次击溃郭部二、四团，而红军亦在兴国、于都一带发展。第四军从井冈山出发以来，总计损失约二百余枪，六百人，最大的就是干部损失多员最为可惜。此次困难为自有红军以来最大之困难，尽了我们的精力，才应付过这个难关，而得现时之胜利。内部团结坚固（最困难时兵士开小差的极少，干部袁文才〔１１〕等数人脱离队伍），党的指导不错，亦为战胜困难的原因。

    １０．军中党的最高机关是中央任命的前敌委员会（因事实的需要，除中央任命的名单外增了几人）。第四军除留在湘赣边界的一部分外，出来的部队现编为三个纵队，共三千人，枪一千五百，子弹极少。因战事太多，老的干部损失太大，战斗力不及从前。但井冈山出发以来的疲败精神，业已恢复，士气亦已振奋起来。因两次损伤的结果，军官及政治工作人员之缺乏，达于极点，亟盼中央派人来补充，至少须派军事的政治的教官各数人，来此开办训练学校。

    １１．两年以来因交通隔绝，仅得中央来件二次。一是去年六月四日的长信，十一月间在井冈山接到的；一是六次大会〔１２〕决议案（政治，军事，土地，政权，农民，大会……结〔１３〕六件），今年一月在永新接到的。我们寄给中央的信：去年八月毛泽东之一长信，由湖南省委转；去年十一月前委之详细报告〔１４〕，由湖南江西两省委转，此报告历述两年来湘赣边界斗争之经过，红军之现在计划等，不知均曾收到否？

    １２．六次大会的决议案非常正确，我们欢跃地接受。前已油印五百余本散发井冈山以来沿途的党部，现又石印一千本，为闽西赣南扩大组织之用。惟少组织、宣传、职工三决议案，乞即补寄！

    １３．闽西特委须速建立。赣南特委与江西省委非常隔绝，但与前委已发生密切关系。湘赣边界特委自去年五月成立以后，与湖南省委关系较密，与江西省委关系较少。赣南党部，于都及东固最好，兴国、信丰、宁都、安远、寻乌次之，瑞金、会昌、石城尚无组织。长汀在开始发展中，最好之永定，离我们三百余里。为应付江西事变，红军此刻不能去永定。阮山〔１５〕同志的红军有开来汀州之必要，必须如此，我们去江西后，汀州的政权才可以继续，才可以与我们取得密切的联络。郭凤鸣死，汀州再无人管，八邑中心工作应在长汀，望省委熟计。

    １４．中央在估计力量时，不可把我们估量得太大。

前　委

一九二九年三月二十日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东以中共红军第四军前敌委员会名义给中共中央的信。

    〔２〕　汀州，旧府名，即福建长汀。

    〔３〕　直隶，旧省名，辖今北京、天津两市、河北省大部和河南、山东两省的小部地区，一九二八年改为河北省。

    〔４〕　彭德怀，当时任红军第五军军长。

    〔５〕　刘士毅，当时任国民党军第一集团军第五师副师长兼第十五旅旅长。

    〔６〕　汀属八邑，指旧汀州府下辖的归化、长汀、上杭、永定、宁化、清流、连城和武平八个县。

    〔７〕　李文彬，当时任国民党军第一集团军第七师第二十一旅旅长。

    〔８〕　罗福嶂，村名，位于江西寻乌县东部。

    〔９〕　打圈子政策，是毛泽东对井冈山初期红军游击战术的一种形象说法。

    〔１０〕　张旅，指国民党军第一集团军第十二师第三十五旅，旅长张与仁。

    〔１１〕　袁文才，一九二九年随红军第四军转战赣南闽西途中，脱离队伍回井冈山，仍坚持革命，任中共宁冈县委常委。

    〔１２〕　六次大会，指一九二八年六月十八日至七月十一日在莫斯科召开的中国共产党第六次全国代表大会。会上，瞿秋白作了《中国革命与共产党》的报告，周恩来作了组织问题和军事问题的报告，刘伯承作了军事问题的补充报告。会议通过了政治、军事、组织等问题的决议案。这次大会肯定了中国社会是半殖民地半封建社会，中国当时的革命依然是资产阶级民主革命，指出了当时的政治形势是在两个革命高潮之间和革命发展的不平衡，党在当时的总任务不是进攻，不是组织起义，而是争取群众。会议在批判右倾机会主义的同时，特别指出了当时党内最主要的危险倾向是脱离群众的盲动主义、军事冒险主义和命令主义。这次大会的主要方面是正确的，但也有缺点和错误。它对于中间阶级的两面性和反动势力的内部矛盾缺乏正确的估计和适当的政策；对于大革命失败后党所需要的策略上的有秩序的退却，对于农村根据地的重要性和民主革命的长期性，也缺乏必要的认识。

    〔１３〕　原文如此。

    〔１４〕　即《井冈山的斗争》，见本卷第２１页。

    〔１５〕　阮山，当时是闽西红军游击队的领导人之一。


红军第四军前委给中央的信〔１〕

（一九二九年四月五日）

中央：

    二月七日的信〔２〕由福建省委转来，四月三日在瑞金收到。中央此信对客观形势及主观力量的估量都太悲观了。三次进攻井冈山〔３〕表示了反革命的最高潮。然至此为止，往后便是反革命高潮逐渐低落，革命高潮逐渐生长。我党的战斗力组织力虽然弱到如中央所言，但在反革命潮流逐渐低落形势之下，恢复一定很快，党内干部分子的消极态度也会迅速的消灭。群众是一定倾向我们的。屠杀主义又固然是为渊驱鱼，改良主义〔４〕也不能再号召群众了。群众对国民党的幻想一定很快的消灭。在将来形势之下，什么党都不能和共产党争群众的。六次大会〔５〕指示的政治路线和组织路线是十分对的：革命的现时阶段是民权主义，党的目前任务是争取群众而不是马上武装暴动。但革命发展是很快的，武装暴动的宣传和准备应该采取积极的精神。在大混乱的现局之下，只有积极口号积极精神才能领导群众。党的战斗力的恢复也一定要在这种积极精神之下才能有可能。我们感觉党在从前犯了盲动主义〔６〕极大的错误，现时却在一些地方颇有取消主义的倾向了。闽西赣南我们所经过的地方党部，战斗的精神非常之弱，许多斗争的机会轻易放过去了。群众是广大而且革命的，党却袖手不去领导。由闽西赣南的例子使我们想到别的地方或者也有这种现象，所以我们要反对盲动主义和命令主义的恶劣倾向，但取消主义和不动主义的倾向又要极力防止。无产阶级领导是革命的唯一关键，党的无产阶级基础之建立，大区域产业支部之创造，正是目前党在组织方面的最大任务，但同时农村斗争的发展，小区域苏维埃之建立，红军之创造与扩大，亦是帮助城市斗争、促成革命潮流高涨的条件。所以抛弃城市斗争沉溺于农村游击主义是最大的错误，但畏惧农民势力发展，以为将超过工人的领导而不利于革命，如果党员中有这种意见，我们以为也是错误的。因为半殖民地中国的革命，只有农民斗争不得工人领导而失败，没有农民斗争发展超过工人势力而不利于革命本身的。六次大会指出了忽视农民革命的错误。中央此信有“发展农村中广大的普遍的斗争”之言，这种意见才是对的。　　中央要求我们将队伍分得很小，散向农村中，朱、毛离开大的队伍，隐匿大的目标，目的在保存红军和发动群众，这是一种理想。以连或营为单位单独行动，分散在农村中，用游击的战术发动群众，避免目标，我们从前年冬天就计划起，而且多次实行都是失败的。因为：（一）红军不是本地人，与地方武装的赤卫队来说完全不同。湘赣边界宁冈各县的农民只愿在本县赤卫队当兵，不愿入红军，因此红军简直寻不出几个湘赣边界的农民。红军成分是老的国民革命军、浏平、湘南的农军〔７〕和迭次战役的俘虏兵。（二）分开则领导机关不健全，恶劣环境中应付不来，容易失败。（三）容易被敌人各个击破。五军在平、浏，四军在边界在湘南，因分兵而被敌人击破者共有五次之多。（四）愈是恶劣环境，部队愈须集中，领导者愈须坚强奋斗，方能应付敌人。只有在好的环境里才好分兵游击，领导者也不如在恶劣环境时刻不能离。此次离开井冈山向赣南闽西，因为我们部队是集中的，领导机关（前委）和负责人（朱、毛）的态度是坚决奋斗的，所以不但敌人无奈我何，而且敌人的损失大于他们的胜利，我们的胜利则大于我们的损失。宁都和汀州二役〔８〕的胜利，地头蛇之郭刘二旅完全消灭了战斗力，使赣南闽西一方清汉，致有现在之群众发动成绩者非部队集中、指导机关健全决办不到。我们三年来从斗争中所得的战术，真是与古今中外的战术都不同。用我们的战术，群众斗争的发展是一天天扩大的，任何强大的敌力是奈何我们不得的。我们用的战术就是游击的战术。大要说来是：“分兵以发动群众，集中以应付敌人。”“敌进我退，敌驻我扰，敌疲我打，敌退我追。”“固定区域的割据，用波浪式的推进政策。”“强敌跟追，用盘旋式的打圈子政策〔９〕。”“很短的时间，很好的方法，发动群众。”这种战术正如打网，要随时打开，又要随时收拢，打开以争取群众，收拢以应付敌人。三年来都用这种战术。在湘赣边界时，大概集中兵力一度击溃敌人之后，可以散开工作两三星期（分数大支出去，每大支又分数小支出去），及至敌人再整军来，我们又集中起来了，再击溃敌人，再分散工作。此次敌人穷追，我们用盘旋式的游击，可以走很宽的地方，发动很宽的群众。每到一处少则顿住半天，多则顿住五天，先之以广大的宣传（政治部统属的文字宣传队和口头宣传队，均以连为单位，每连二队，每队三人，路上行军及每到一处，宣传就立刻普及），继之以散发财物（大地主及反动分子的谷子、衣服、器具），然后进行组织（党的支部、秘密工会、秘密农会）。群众工作的技术，现在比以前更娴熟了。这时候的红军不是一个单纯打仗的东西，它的主要作用是发动群众，打仗仅是一种手段。并且打仗的时间、分做群众工作的时间乃是一与十之比。现在的队伍，与叶贺〔１０〕时候的队伍大不相同，叶贺的队伍是单纯打仗的，若在今日，决不能存在的。红军无论在什么时候，党及军事的统一指挥机关是不可少的，否则陷于无政府，定是失败。

    现在党的指导机关是前委，毛泽东为书记，军事指挥机关是军司令部，朱德为军长。中央若因别项需要朱毛二人改换工作，望即派遣得力人来。我们的意见，刘伯承〔１１〕同志可以任军事，恽代英〔１２〕同志可以任党及政治，两人如能派来，那是胜过我们的。中央去年六月来信说派贺昌〔１３〕同志来视察，不知为何没有来，现在从福建来交通极便，以后务望随时派人来视察。

    自刘郭二旅击溃之后，闽西赣南可以说没有敌人了。蒋桂部队在九江一带彼此逼近，大战爆发即在目前，国民党统治从此瓦解，革命高潮很快地会到来。在这种时局之下来布置工作，我们觉得南方数省中，粤湘二省中买办地主的军力太大，湘省则更因党的盲动主义政策的错误，党内党外群众几乎失尽。赣浙闽三省则另成一种形势。第一，三省军力最弱。浙江只有蒋伯诚〔１４〕的少数省防军。福建五部虽有十四团，然郭旅已被击破，陈国辉卢兴邦〔１５〕二部均土匪军，战力甚低，陆战队两旅在沿海，从前亦未打过仗，战力谅不大，只有张贞〔１６〕比较能打，但据福建省委分析，张亦只有二团好的，且五部完全是无政府，不统一。江西朱培德熊式辉〔１７〕二部共有十六团，比闽浙军力为强，然比起湖南来则差得多，其中一大半和我们作战过，除李文彬〔１８〕一旅之外其余都是被我们打败过的。第二，三省党的错误比较少。除浙江情况我们不明了外，江西福建二省党及群众的基础都比湖南好些。赣北之德安、修水、铜鼓尚有相当基础，赣西宁冈、永新、莲花、遂川等县党及赤卫队的势力是依然存在的，赣南的希望更是很大的，吉安、永丰、兴国等县的红军独立第二团、第四团有一天一天发展之势，赣东方志敏〔１９〕的红军独立第三团〔２０〕并未消灭，如此已造成了向南昌包围之势。我们建议中央在国民党混战的长期战斗中间，我们要和蒋桂二派争取江西，同时兼及闽西、浙西，在三省扩大红军的数量，造成群众的割据，以一年为期完成此计划。此一年中，要在上海、无锡、宁波、杭州、福州、厦门等处建设无产阶级斗争的基础，使能领导赣浙闽三省的农民斗争。江西省委必须健全，南昌、九江、吉安及南浔路〔２１〕的职工基础须努力建立起来。

    我们三月十四日到汀州，战败郭旅，打死郭凤鸣，始知蒋桂决裂，国民党大混战快到来。对于目前工作的布置，决定在国民党混战初期，以闽西赣南二十余县一大区为范围，用游击战术从发动群众以至群众的公开割据，深入土地革命，建设工农政权，由此一割据与湘赣边之割据连接起来，形成一坚固势力，以为前进的根基。因此，我们不下杭永〔２２〕，也不去龙岩，在汀工作十七日，于四月一日开到瑞金，定四月八日进占于都，到于都当召集一扩大会，与赣南特委与中央军事部派来的罗寿男同志等讨论行动计划。闽西赣南的民众都非常之好，在长汀县城及新桥、河田等地工作时，夺取土劣谷子的群众，一聚就有几千。在汀州组织了二十个秘密农协，五个秘密工会，总工会也成立了。党的组织比前发展二倍。组织了一个赤卫队，单独站不住，现随军来到瑞金。政权机关开始是临时革命委员会，由政治部任命的，及至工会、农会各组织了几个之后，即召集代表会议选举正式革命委员会。临时与正式的革委都发布政纲。到瑞金规定四天工作计划，把部队分散到县城、壬田市、西江、九堡四地工作，每地再分小支，指挥机关在县城。瑞金民众如火如荼地起来，欢迎我们，和地主斗争非常勇敢。可惜以前全无组织，一个同志都没有，无本地领导，组织工作仓卒，难做得好，特别是县城。到于都后大约有一星期在县城及四郊工作，以后或向宁都、广昌，或向万安、泰和，看情形决定。赣南游击一个时期，再赴闽西，那时须与郭凤鸣残部及卢兴邦、陈国辉战，福建省委须努力准备。

    军中状况，四军除小部分留边界外，大部分出来的计三千六百人，一千一百枪，在大余、信丰、寻乌损失约二百枝枪，六百个人（多数是作战时失联络，真正被敌人拿去的不过几十枪，一百多人）。报纸所载那些骇人的消息，都是敌人欺骗的话。宁都汀州二战之后，不但恢复原状，而且增长了些。全军现编为第一第二第三三个纵队，每纵队辖二支队（等于营），每支队辖三大队（等于连），每纵队约枪五百余枝，千二百余人。分兵游击时即以纵队为单位，分开出去，然后再分小支，分开、集合都很便利。彭德怀〔２３〕同志之第五军到井冈山者八百人枪五百枝，此次到瑞金者六百人四百枪，现在编为四军第五纵队，彭同志以副军长名义指挥之，数日后须返湘赣边界，收集旧部恢复政权，与赣南取得联络，仍属前委指挥。政治部已设立，军设军政治部，每纵队设纵队政治部。政治部内设秘书处、宣传科、组织科（分职工农民特务三股）、政治保卫科。支队大队两级设党代表。纵队以上废除党代表，只有政治部主任。全军在汀做了整齐的服装，每人发四元零用费，给养已不成问题，士气非常振发。赣东黎川方面（与广昌接近）有两个部队想来接头，一是金汉鼎〔２４〕部下反叛出来的五百多人三百多枪，现编为第四纵队，纵队长田桂清；一是土匪军三百多人二百多枪，到处被打无出路，现编为独立营，胡竹笙为营长。此两部约定四月十四日后开到宁都编就训练。江西红军第二第四两团现在兴国一带，与我们联络很好。湘赣边界遭一度破败之后，现必到了恢复的机会，那边除王佐〔２５〕部二百枝枪系属红军第四军外，宁永莲遂酃茶〔２６〕六县赤卫队共八百枪，在军阀混战无力顾及的时候，不但可以保守，且可以向外发展，彭同志率部回去，当更有办法。湘赣边界特委书记是邓乾元同志。湘南自去年三月暴动失败之后，党的基础在盲动主义之下完全毁灭，农军武装也被豪绅缴去，群众都被镇压下去了。去年八月红军攻郴，在资兴、汝城、桂东组织三个县委，三个农民武装的赤卫队，另组织一特委统辖之，杜修经为书记。近接报告，他们又在盲动主义之下牺牲了。醴陵去春暴动后，党的组织打破，武装消灭之后，夏季又向四军领去七十枝枪，秋季全部覆灭于攸醴〔２７〕交界之皇图岭，此足见少数武装单独存在之不易。

    红军党的指导机关是中央任命的前委。去年六月四日中央来信云：关于前敌指导机关，中央视为有组织委员会之必要，委员名单指定如下：毛泽东，朱德，一工人同志，一农民同志及前委所在地党部的书记五人组成，毛泽东为书记。此外还须组织一职工委员会，前委之工人同志为书记，一军事委员会，朱德为书记，军委及工委名单由前委决定。所有管辖的范围，依据环境来决定，所有管辖区域内工作，完全为前委指挥。前委在江西时，受江西省委指导，在湖南受湖南省委指导。主管的省委，接到前委的报告须立即回答，并将前委的报告及省委的回答立送中央。我们对中央这种组织的指示，视为十分适当，合于斗争的需要。超地方性质的红军，不但不宜受县委与特委的指挥，并不宜限定受某一省委指挥。五军在平浏，四军在湘南及湘赣边界，多次地失败在地方主义指挥之下。超地方的红军必须在中央直接指挥之下，才能适合革命环境的需要，而不受地方主义的累害。

    从去年八月起共有三个报告给中央。一个是去年八月毛泽东在边界失败时写的一封长信，讨论割据问题及湖南省委的政策，由湖南省委转中央，原稿已失。一个是去年十一月接到中央六月来信红军须重回湘赣边界时前委做的一个报告〔２８〕，历史地叙述湘赣边界斗争的经过及割据问题政策计划等，由湘赣二省委付上，此信原稿尚存，特重写付上。以上两重要报告，中央一个也未收到，无怪对我们情形完全隔膜了。一个是三月二十日前委在长汀发的信〔２９〕，由福建省委转来，未知能达到否？今亦重新寄上。三年以来中央的刊物我们一本没有收到，及到汀州才看到《少年先锋》第三、四期，《中国工人》第三期，北京出版的《人言》第二期，汀州留沪同志出的《前响》第二期。在湘赣边界时，因敌人的封锁，曾二三个月看不到报纸。去年九月以后可以到吉安、长沙买报了，然亦得到很难。到赣南闽西以来，邮路极便，天天可以看到南京、上海、福州、厦门、漳州、南昌、赣州的报纸，到瑞金且可看到何键〔３０〕的机关报长沙《民国日报》，真是拨云雾见青天，快乐真不可名状。以后望中央每月有一信给我们，我们亦至少每月给中央一信报告。中央的刊物并希设法寄来。

前　委

一九二九、四、五于瑞金

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东在江西瑞金以中共红军第四军前敌委员会名义给中共中央的信。

    〔２〕　指中共中央一九二九年二月七日给红军第四军前敌委员会的信。本文中大略地摘出该信的内容，主要是关于当时形势的估计和红军的行动策略问题。中央的这封信所提出的意见是不适当的，所以前委在给中央的信中提出了不同的意见。

    〔３〕　指一九二九年初湖南、江西两省的国民党军对井冈山革命根据地的第三次“会剿”。

    〔４〕　改良主义，见《中国的红色政权为什么能够存在？》注〔５〕（本卷第１８页）。

    〔５〕　六次大会，见《红军第四军前委给中央的信》注〔１２〕（本卷第５７页）。

    〔６〕　一九二七年革命失败后的短期间，在共产党内曾经出现一种“左”倾盲动主义倾向，认为中国革命的性质是所谓“不断革命”，中国革命的形势是所谓“不断高涨”，因而不肯去组织有秩序的退却，错误地使用命令主义的方法，企图依靠少数党员和少数群众在全国组织毫无胜利希望的许多的地方起义。这种盲动主义的行动曾经在一九二七年底流行过，到了一九二八年初渐渐地停止了下来。但有些党员也还存在着这种情绪。盲动主义就是冒险主义。

    〔７〕　参见《井冈山的斗争》注〔２４〕、〔２５〕（本卷第４８页）。

    〔８〕　指大柏地战斗和长汀战斗。一九二九年二月十日至十一日，红军第四军在江西瑞金、宁都之间的大柏地，伏击尾追红军的国民党军第一集团军第五师第十五旅刘士毅部，歼灭该旅大部，俘虏敌团长以下八百多人，缴枪八百余枝。一九二九年三月十三日至十四日，红军第四军与国民党福建省防军暂编第二混成旅郭凤鸣部激战于福建长汀县的渔溪、长岭寨一带，全歼守敌两千余人，击毙敌旅长郭凤鸣，并乘胜占领长汀城（旧称汀州）。

    〔９〕　打圈子政策，是毛泽东对井冈山初期红军游击战术的一种形象说法。

    〔１０〕　叶贺，见《井冈山的斗争》注〔２２〕（本卷第４７页）。

    〔１１〕　刘伯承，当时在苏联的军事院校学习。

    〔１２〕　恽代英，当时任中共中央宣传部秘书长。

    〔１３〕　贺昌，当时任中共中央委员。

    〔１４〕　蒋伯诚，当时任国民党浙江省防军司令。

    〔１５〕　陈国辉，当时任国民党福建省防军第一混成旅旅长。卢兴邦，当时任国民党军暂编第二师师长。

    〔１６〕　张贞，当时任国民党军暂编第一师师长。

    〔１７〕　朱培德，当时任国民党江西省政府主席。熊式辉，当时任国民党军第一集团军第五师师长。

    〔１８〕　李文彬，当时任国民党军第一集团军第七师第二十一旅旅长。

    〔１９〕　方志敏，当时任中共弋横德中心县委书记，是赣东北革命根据地和红军第十军的主要创建人。

    〔２０〕　独立第三团，似为独立第一团。

    〔２１〕　南浔路，指南昌至九江（旧称浔阳）的铁路，即今向九线一段。

    〔２２〕　杭永，指福建上杭和永定。

    〔２３〕　彭德怀，当时任红军第五军军长。

    〔２４〕　金汉鼎，当时任国民党军第一集团军第十二师师长。

    〔２５〕　王佐，当时任红军第四军第三十二团团长。

    〔２６〕　宁永莲遂酃茶，指江西宁冈、永新、莲花、遂川和湖南酃县、茶陵。

    〔２７〕　攸醴，指湖南攸县和醴陵。

    〔２８〕　即《井冈山的斗争》，见本卷第２１页。

    〔２９〕　即《红军第四军前委给中央的信》（一九二九年三月二十日），见本卷第５３页。

    〔３０〕　何键，当时任国民党湖南省政府主席。


给林彪的信

（一九二九年六月十四日）

林彪〔１〕同志：

  一、你的信〔２〕给我很大的感动，因为你的勇敢的前进，我的勇气也起来了，我一定同你及一切谋有利于党的团结和革命的前进的同志们，向一切有害的思想、习惯、制度奋斗。因为现在的争论问题，不是个人的和一时的问题，是整个四军党的和一年以来长期斗争的问题，不过从前因种种原因把它隐蔽了，到近日来才暴露出来。其实从前的隐蔽是错误了，现在的暴露才是对的，党内有争论问题发生是党的进步，不是退步。只有赶快调和敷衍了事，抹去了两方的界线，以归到庸俗的所谓大事化为小事才是退步，我想这回是不会发生可怕的恶结果的。白砂会议〔３〕后不到几天，问题已经在党内群众中热烈地讨论起来了，我想同志们一定要求这问题的彻底弄清楚，一定不肯调和敷衍，模棱两可，是非不分，而且一定能选择并拥护一种利于党的团结和革命前进的意见。四军改造的工作由此可以完成，四军的党由此可以得到一极大的进步，这是绝对无疑的。

    二、不明四军斗争的历史，便不明白现在争论问题的来源，不明白它的来源，便不明白自有四军到现在两个思想系统的斗争的全部问题的性质。问题的主要点有以下各端：（一）个人领导与党的领导，（二）军事观点与政治观点，（三）小团体主义与反小团体主义，（四）流寇思想与反流寇思想，（五）罗霄山脉中段政权问题，（六）地方武装问题，（七）城市政策与红军军纪问题，（八）对时局的估量，（九）湘南之失败，（十）科学化、规律化问题，（十一）四军军事技术问题，（十二）形式主义与需要主义，（十三）分权主义与集权，（十四）其他腐败思想。让我在下面预说出来。

    三、个人领导与党的领导，这是四军党的主要问题。讨论这个问题，我们首先要记得的就是四军的大部分是从旧式军队脱胎出来的，而且是从失败环境中拖出来的。我们记起了这两点，就可以知道一切思想、习惯、制度何以这样的难改，而党的领导与个人的领导何以总是抗分〔４〕，长在一种斗争状况之中。红军既是从旧式军队变来的，便带来了一切旧思想、旧习惯、旧制度的拥护者和一些反对这种思想、习惯、制度的人作斗争，这是党的领导权在四军里至今还不能绝对建立起来的第一个原因。不但如此，四军的大部分是从失败环境之下拖出来的（这是一九二七年），结集又是失败之前的党的组织，既是非常薄弱，在失败中就是完全失了领导。那时候的得救，可以说十分原因中有九分是靠了个人的领导才得救的，因此造成了个人庞大的领导权。这是党的领导权在四军里不能绝对建立起来的第二个原因。明白了这两个原因，我们再来看一看四军党组织以后的历史，更明白个人与党斗争的盈虚消长〔５〕之机。自四军成立以后，党从连上建设了普遍的基础，现在上级指导机关对于斗争策略的正确（湘赣边界特委，四军军委，前委），边界各县地方党部之建立，群众斗争之发展，使得个人作用渐渐减少，党的领导渐渐加强。大概可以分为三个时期：从四军成立到去年九月重回边界为第一个时期，这时期包括边界迭次战争的胜利和湘南的失败〔６〕。党在这时期中不能有绝对的指挥权，小团体主义充分存在而发展，党不敢作调动枪枝上的尝试，红军后方兼顾主义与少数同志的红军本位主义是冲突的，军需制度和编制法规未能建立，个人支配政治和武器的事常常有的，这时候的党从连到军从它的实质说是处在一种从属的地位，在某些问题上是绝对听命于个人。

    从去年九月重回边界到三月十四日占领汀州是第二时期。这时期内，党能开始在理论上建设〔７〕小团体主义了（虽然在实际上还不能），军需制度建立，成立了七十五枝长枪一连的制度〔８〕，然还没有能触及短枪〔９〕，拨枪交与地方没有第一时期那样困难了。这时期内少数同志极力把头低下来，党确处在指挥的地位了，从支部以至前委大体上说来都是如此的。在这时期内有几个显著的特征：第一，是在湘南失败及大余一路逃难形势之下，个人没有显出什么大领导，同时非依赖党的领导就会有塌台的可能，不比第一时期有迭次的军事胜利，这是党的领导抬头的第一原因。第二，这时期内党的组织与同志们的政治程度和斗争经验比起第一时期来确实进步些，少数同志不正确的言论行动比较不容易得到一般人的拥护，因此自己要收敛一些，这是党的领导抬头的第二个原因。第三，这时期内遇到两支新鲜的友军，即五军〔１０〕与二、四团〔１１〕。五军不能给四军以多大的影响，但在打破小团体主义一点上确还给予四军相当的刺激，特别是柏路会议〔１２〕讨论四、五军合编问题时，彭德怀〔１３〕同志的愤激的表示，给了少数同志以颇大的打击。至于二、四团，四军的同志见了他们直是惭愧万分，他们是指导员支配军官的，前五册〔１４〕上军官的名字列在指导员的后面，一个子弹不问过党不能支配，他们是绝对的党领导。这也可以说是帮助四军党的领导加强的原因。　　从汀州到现在是第三时期。这一时期内党及红军的各方面实在都比以前进步了。因一、二、三纵队的编制，小团体主义从事实上开始减弱，〔１５〕纵队委员会比前委要起作用些。各级党部更能无顾忌地讨论各种各样的问题，短枪的数目也能规定。政治部成立，司令部的职权也有限制了。这都是关于组织方面的。关于政治路线方面的，六次大会〔１６〕指示的政治任务能在工作上去求实现了，城市政策的执行更好了些，宣传进步了。大规模的游击战术学会了，因时局的开展红军的组织也扩大了。但因为党的意志极大的限度的伸张、个人意志感到从来未有的痛苦，一连打了几个胜仗和一种形式主义的理论从远方到来，这三样汇合所以爆发了近日的争论。争论的焦点是在现在时代军党部要不要的问题，因为少数同志坚决地要军委，遂不得不攻击前委，于是涉及党的机关的本身问题，“党太管多了”、“权太集中前委了”就是他们攻击的口号。在辩论中论到支部工作，便有人说出支部只管教育同志的话，这亦是由于党的管辖范围一问题生出来的，因为他们主张党所过问的范围是要限制的，便不得不主张支部工作也是要有限制的了。因为党的意志伸张，个人意志减缩，一切问题都要在各级党的会议席上议决之后，才许党员个人依照决议去执行工作，使得个人没有英雄式的自由，于是从要有相当自由要求出来的“一枝枪也要问过党吗？”“马夫没有饭吃也要党去管吗？”这就成他们嘲笑党部精密细小工作的口号了。以上是他们在湖雷前委会议〔１７〕时发表的意见，议论问题虽则分成了三个（党的势力所及的范围，支部的工作，个人无自由），但精神是一贯的，就是个人领导和党的领导争雄的具体的表现。自近日争论问题发生之后，有的同志觉得四军的党到来了一个危机，如果少数同志作的个人主义领导胜利了，那末必至如你的来信所说有一种破坏党的团结一致和不利于革命的前途会要到来。但我相信不致如此的，因为现在的四军的党是比第一、二时期都有显然的进步，各纵队的基础已是不能动摇，个人自私的欲望决定会被群众所拒绝，我们只要看四十一个人会议中三十六票对五票取消那少数同志们硬要成立军委的一件事，就可知道大多数人一定不会拥护他们的“不利于团结，不利于革命”的主张了。个人主义与反个人主义的，亦个人领导和党的领导的斗争，是四军历史问题的总线索。下面各项大体说来（均其分支）没有一项不是有正相反对的两种意见，我们试简单举出。

    四、四军中向来就有一些同志是偏于军事观点的，与站在政治观点即群众观点上的人的意见不合，这是一个很严重的政治路线问题。因长期斗争经验和工农群众的影响，这种单纯观点的头脑，渐渐洗刷了一些，单纯的“打大仗”和“拿几十个州县”的观念比较地减少了，但没有完全消灭，遇有机缘就会发作，特别是在军事失败时候，差不多什么都可以取消，只要枪杆子保存就够了。这些同志在会议时候最厌烦的是讨论宣传和组织问题，在游击工作中发展单纯的军事影响而不去发展政治影响。军阀军队残余的小团体主义是造害红军最大问题之一。少数同志们不但不肯努力去消灭小团体主义，反而有助长小团体主义的倾向。小团体主义不消灭，不能如二、四团一样的完全由集体的党领导，则红军只是一个好听的名称罢了！

    流寇思想历来在红军中是很利害的，它的产生是由于四军中的游民成分。党与这种思想曾作过许多的奋斗，但它的尾巴至今还存在，从前代表这种思想的人，至今还不能说是已抛弃这种思想。流寇思想影响到政治方面的最显明的表现，就是罗霄山脉中段政权问题的不同的见解。我们不要忘记，湘赣边界割据问题在四军党内的一致仅仅是表面的罢了，骨子里面是有一部分同志时时刻刻要脱离边界的斗争，一到危急时候，这些同志马上〔１８〕，参加过湘赣边界斗争的人大家明了的。对于建设湘赣边界武装问题，因为要从红军中拨枪，历来成为一个斗争，这是军事观点群众观点两种不同的政治路线发生出来不同见解的表现。红军的游民成分产生了流寇思想，同时影响到城市政策与红军军纪。负责同志亦显然发出不同的意见，一种以为军纪破坏一些城市破坏一些也没有什么大要紧；另一种则与此相反。对于军纪破坏一事，有同志以为宁可没有这次胜利，不可有这次军纪破坏；还有同志则没有这种深刻的感觉，马马虎虎叹息一下就算了。这是最近的例子，以前的例子很多。军纪问题是红军一个很大的政治问题，但因一种人主严，一种人主宽，效果便相消了。在群众的心理上，因为多数人做了、少数人做好，结果便发生不良的影响。

    对时局的估量亦历来有不同的意见，因此对于红军行动的意见也就不同了，特别在边界时是很显著的。去年七月四军大部往湘南的一致处，同志们大多数都承认是错了的，沙田的代表会议亦是这样承认，不料近日少数同志之中的奇异见解，却说往湘南是对的，留在边界的倒反是错了。这也是见解上极端相反的证例之一。

    共产主义者的思想和行动总要稍为科学一点才好，而一部分同志则恰恰与科学正相反对，一篇演说、一个行动已可以找出很多的矛盾出来。说话完全不顾及这话将要发生的影响，不管对不对，乱说一顿便了，“你乱说就是，横直他们只晓得那多”，这是何种非科学的态度！稍为进步一点的军队，就需要规律化，像红军本来这种“烂糟糟的”现象，我们只好认它是一种原始的游民的队伍的现象，要极力和这种现象斗争。然而同志中显然有一部分人是有意无意中在拥护这种现象，至少对此现象没有和它奋斗的决心，遂使红军至今不能建设一规模，比起资产阶级军队还相差得很远，这实是一种可叹的现象。

    “烂牛皮不是烂牛皮，烂豆腐不是烂豆腐”，这是朱云卿〔１９〕同志形容四军军事技术太差的愤激话。凡在四军生活过的人，大概没有不承认四军军事技术到了很差的程度了，但是偏有一些同志对于训练军官的本职不愿去管，却天天作些政治上的鼓动，发生什么“土豪不能打还有什么事做”的怪话。这种现象不改变，四军的军事技术问题是没有法子解决的。

    五、到近日，两种不同的意见最显明的莫过于军委问题的争论。少数同志们硬是要一个军委，骨子里是要一个党的指导机关拿在他们的手里，以求伸张那久抑求伸的素志（即与历来指导路线不同的另一指导路线），然而表现出的理由仍然是冠冕堂皇的，可惜完全是一种形式主义罢了。他们说：“既名四军，就要有军委”，“完成组织系统应有军委”，这不是完全形式主义的说法吗？现在只有四千多人一个小部队，并没有多数的“军”如中央之下有多数的省一样。行军时多的游击时代与驻军时多的边界割据时代又绝然不同，军队指导需要集中而敏捷。少数同志们对这些实际的理由一点不顾及，只是形式地要于前委之下、纵委之上硬生生地插进一个军委，人也是这些人，事也是这些事，这是什么人都明白在实际上不需要的。然而少数同志们费尽九牛二虎之力，非要设立不可，究竟有什么理由可以说明呢？要找寻出理由，我只好说这是少数同志们历来错误路线的结穴，两个指导路线的最后斗争，我们只要查明了四军的历史，就容易明白这回争论的实际意义了。

    为要成立新的指导机关──军委，便不得不搜出旧的理由，攻击旧的指导机关──前委以至支部。他们提出攻击的理由最具体的是：（一）党代替了群众的组织，（二）四军党内有家长制。他们这种攻击又全陷于形式主义。党的组织代替群众组织，自有四军党以来就是严禁的，就前委指导下的工农组织说来，未曾有党的支部代替过工农协会的事，就兵士组织上说，未曾有任何一连的连支部代替过连士兵委员会的事，这是四军中有眼睛的人都见到的。至于党部机关代替了群众机关或政权机关，如纵委代替了纵队士委、纵队司令部、纵队政治部，前委代替了军士委、军司令部、军政治部，亦是从来没有过。但是少数同志的形式主义又要在这里发挥了，他们说党部机关虽没代替群众机关及政权机关，但实际上纵队司令部少向军司令部打报告了，军司令部淡了。少数同志们不知道这种现象是形式主义与需要主义之不同，纵委或前委的领导加强，一切问题（凡是他们所需要提出的）都能够提出在会议席上讨论决定，然后通知政权机关负责同志去执行，否则谓之自由行动（如自由支配财政、自由支配枪弹等）。这种表现是党部领导力量加强的证例，我们不能不承认这是一种进步的现象。每次会议，政权机关的负责同志都是到会的，而意见也参加了，而且许多问题是要这些负责同志提议才能讨论的（如作战计划、官兵训练计划等），大家都参加了问题的讨论和表决了，会后拿去执行起来，因而觉得行政机关简单了一些，自由了一些，于实际上究竟有些什么要不得呢？军长闲起了，但是党代表（与党部书记是两个东西）的闲起更甚，因为没有下级党代表向他打报告。纵队司令部少有报告打到军司令部了，但是纵队政治部打到军政治部的报告更少。不问后来的状态比从前行政自由支配、比从前报告打得多的热闹的时代──湘赣边界的初期，于工作上是否有效果，于斗争上是否更形便利，不从需要上实际上去估量，单从形式上去估量，这是什么一种共产主义者的态度呢？！请问实际弄得不好，形式上弄得再好看又有什么用处呢？！至于指责到湘南边界的行委〔２０〕，不问行委制度在边界斗争中收了多少效果，只是形式上以为是党的机关代替了行政机关而认为要不得，这又是同样犯了形式论的错误。这种形式论发展下去，势必不问一切事的效果，而只是它的形式，危险将不可胜言。边界的行委制度在边界的斗争上有过很大的效果，这是有眼睛的人都明白的，而且行委一面是在内的党部，一面又是公开的行政机关，有什么妨碍行政机关的系统的呢？

    至于攻击四军党内的家长制，这个同样是一种形式主义的观察。于此我们要先问什么叫做家长制，然后才可以知道四军内是否有家长制，不然随口乱说必定与事实不相符合。家长制的定义是：只有个人的命令，没有集体的讨论，只有上级委派，没有群众选举。如果大家承认是这个定义，那末，我们看一看，四军的党内有没有这定义所说的一样，就可以知道有没有家长制了。四军党的集体的讨论，从支部到前委历来是如此的，各级党部会议，特别是前委纵委两级会议，不论是常委会、全体会，应到委员之外，差不多每次到的有非委员的负责同志参加。假若少数同志们患了善忘病的话，现在各纵队的会议录（三纵委有从去年五月起的全部会议录，不差一次）、前委会的会议录（有从今年起的会议录，不差一次），可以去查。大的问题，如井冈山之出发问题讨论，东固之分兵讨论，此次之争论及分兵问题讨论等等，总是征求群众意见的。说四军党内只有个人命令没有集体讨论，无论如何说不过去吧？！说到各指导机关的产生，从支委〔２１〕到纵委、前委是中央委派的，但这不能作为四军党内家长制的证明，四军党内事实上寻不出家长制。为什么少数同志有这种借口呢？这种话有什么客观的来源呢？是的，就是四军中有一种党部书记兼充红军党代表制度，一些同志分不清楚党代表与书记在职务上是两样东西，因为党代表与军官的权限历来没有弄清楚，时常发生争权问题，由是引起了头脑不清楚的人把党代表在那里工作看做是党的书记在那里工作了。三纵队几个连上的同志叫那个连的支书做“老板”，就是这样牵挂来的。要除去此弊，只有使党代表与书记分开，这是应该一面从内部找人，一面从外面多找人来才可以解决的（从前的兼任是因人材太少的事实，是大家都知道的）。形式主义之来源是由于唯心主义，唯心主义之来源是由于游民、农民与小资产阶级成分中产生出来的个人主义，这与小团体主义、流寇思想、单纯军事观点等等是在一条路线基础上的，只是一个东西。这种思想发展的另一方面必定是分权主义──也是代表游民、农民、小资产阶级的一种思想，而与无产阶级的斗争组织（无论是阶级的组织──工会，与阶级先锋队的组织──共产党，或它的武装组织──红军）不相容的。军委、前委分权的形式所以不能存在就是这个理由。

    虚荣心、夸大、英雄思想等等腐败思想，都是以个人主义一个为头发出来的。

    六、我们是唯物史观论者，凡事要从历史和环境两方面考察才能得到真相。我现举出了自有四军以来的历史问题的各方面，以证明近日的问题（军委问题，但原则问题）只是历史的结穴，历史上一种错误的思想路线上的最后挣扎。我们千万不要忘记红军的来源和它的成分，五月份统计，全军一三二四名党员中，工人三百一十一，农民六百二十六，小商人一百，学生一百九十二，其他九十五，工人与非工人的比例是百分之二十三对百分之七十七。讨论到个人思想时，不要忘记他的出身、教育和工作历史，这是共产主义者的研究态度。四军党内显然有一种建立于农民、游民、小资产阶级之上的不正确的思想，这种思想是不利于党的团结和革命的前途的，是有离开无产阶级革命立场的危险。我们必须和这种思想（主要的是思想问题，其余是小节）奋斗，〔２２〕去克服这种思想，以求红军彻底改造，凡有障碍腐旧思想之铲除和红军之改造的，必须毫不犹豫地反对之，这是同志们今后奋斗的目标。

    至于我之请求离开前委，并不是消极，不参加这种斗争，乃有以下的理由：

    （一）对于与党内错误思想奋斗，两年以来已经既竭吾力了，现在我又把问题的内容提出以后，使多数同志们作不断的奋斗才能得到最后的胜利。

    （二）我在四军的日子太久了，一种历史的地位发生出来的影响是很不好的，这是我要指出的中心理由。

    （三）我个人身体太弱，智识太贫，所以我希望经过中央送到莫斯科去留学兼休息一个时期。在没有得到中央允许以前，由前委派我到地方做些事，使我能因改环境而得到相当的进步。

    （四）四军的党已经有了比较坚固的基础了，我去之后，决然没有不好的影响。党的思想上的分化和斗争既已经起来了，决不因我去而不达到胜利的目的，所以你的信上的后面一段是过虑的。自然我的工作我只能提出意见，决定要在党部，我没有离开一天仍旧可以随大家作思想奋斗一天！

Ｃ的敬礼！〔２３〕

毛泽东六月十四日于新泉

根据中央档案馆保存的油印件刊印。

注释

    〔１〕　林彪，当时任红军第四军第一纵队纵队长。

    〔２〕　指林彪一九二九年六月八日给毛泽东的信。

    〔３〕　白砂会议，指一九二九年六月八日在福建上杭县白砂召开的中共红军第四军前委扩大会议。

    〔４〕　原件在“抗分”后脱漏八九个字。

    〔５〕　原件如此。

    〔６〕　一九二八年七月上旬，湘赣两省的敌人对井冈山革命根据地发动第一次“会剿”。湖南省委代表杜修经，不察当时正是统治阶级暂时稳定的时期，不顾湘赣特委、红四军军委和永新县县委联席会议关于红四军继续在湘赣边界巩固根据地的决定，只知形式地执行湖南省委关于红四军向湘南发展的指示，附和红四军第二十九团欲回家乡（湘南）的思想，于是第二十八团、第二十九团向湘南冒进。结果，造成红四军在湘南和湘赣边界同受严重损失，称八月失败。

    〔７〕　“建设”二字，从上下文分析，疑为“批评”二字之误。

    〔８〕　原件在“制度”后脱漏七八个字。

    〔９〕　原件在“短枪”后脱漏约三十个字。

    〔１０〕　指彭德怀、滕代远率领的红军第五军，一九二八年十二月到达井冈山革命根据地与红四军会合。

    〔１１〕　指江西红军独立第二、第四团。一九二九年二月，红军第四军与第二、第四团在吉安东固会合。

    〔１２〕　柏路会议，指一九二九年一月四日在江西宁冈县柏路村召开的红军第四军前委，湘赣边界特委，红军第四军军委、第五军军委等的联席会议。会议传达了中共第六次全国代表大会的决议，讨论了如何粉碎湘赣两省国民党军对井冈山根据地的第三次“会剿”和红军的行动方针问题，决定彭德怀率红军第五军和第四军第三十二团留守井冈山，毛泽东、朱德率红军第四军主力向赣南出击，实施外线机动作战。

    〔１３〕　彭德怀，当时任红军第五军军长。

    〔１４〕　原件如此，可能是“花名册”的误抄。

    〔１５〕　原件此处有三个字不清。

    〔１６〕　六次大会，见《红军第四军前委给中央的信》注〔１２〕（本卷第５７页）。

    〔１７〕　湖雷前委会议，指一九二九年五月底或六月初在福建永定县湖雷召开的红四军前委会议。

    〔１８〕　原件在“马上”后脱漏三四个字。

    〔１９〕　朱云卿，当时任红军第四军参谋长。

    〔２０〕　行委，全称为行动委员会。

    〔２１〕　支委，指党的支队委员会。支队，当时相当于营。

    〔２２〕　原件在“奋斗”后脱漏七八个字。

    〔２３〕　即共产主义的敬礼。Ｃ为英文Ｃｏｍｍｕｎ-ｉｓｍ（共产主义）一词的第一个字母。


从蛟洋到达汀州后给中央的信〔１〕

（一九二九年十一月二十八日）

中央：

    我病已好，十一月二十六日偕福建省委巡视员谢〔２〕同志从蛟洋到达汀州〔３〕，与四军会合，遵照中央指示，在前委工作。四军攻梅县失利，损失虽不小，但士气仍振奋，目前一时期当在福建境内工作。闽西已有八十万赤色群众足以掩护红军，刘（和鼎）金（汉鼎）张（贞）〔４〕等“会剿”，形势并不严重。现决整理一时期，即向刘、张进击。打破“会剿”局面，才是出路。正在准备一个月给养。

    四军党内的团结，在中央正确指导之下，完全不成问题。陈毅〔５〕同志已到，中央的意思已完全达到。惟党员理论常识太低，须赶急进行教育。除请中央将党内出版物（布报〔６〕，《红旗》〔７〕，《列宁主义概论》〔８〕，《俄国革命运动史》〔９〕等，我们一点都未得到）寄来外，另请购书一批（价约百元，书名另寄来），请垫付，寄付地点“　　”〔１０〕。我们望得书报如饥如渴，务请勿以事小弃置。余详前委报告。

毛泽东

一九二九年十一月二十八日于汀州

根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

注释

    〔１〕　一九二九年六月下旬，毛泽东在中国共产党红军第四军第七次代表大会以后离开了红四军主要领导岗位，到福建上杭县蛟洋等处指导闽西工作并养病。一九二九年十一月二十六日，毛泽东回到前委。这是毛泽东回前委工作后写给中共中央的信。

    〔２〕　谢，指谢汉秋，一九二九年十月他被中共福建省委派往闽西巡视工作。

    〔３〕　汀州，旧府名，即福建长汀。

    〔４〕　刘和鼎，当时任国民党军第五十六师师长。金汉鼎，当时任国民党军第十二师师长。张贞，当时任国民党军暂编第一师师长。

    〔５〕　陈毅，当时任红军第四军政治部主任。一九二九年八月到上海参加中共中央召开的军事会议。会后，将中共中央给红军第四军前委的指示带回部队。

    〔６〕　布报，即中共中央当时的机关刊物《布尔塞维克》杂志，一九二七年十月二十四日创刊。

    〔７〕　《红旗》，是中共中央当时的机关报，一九二八年十一月二十日创刊。

    〔８〕　《列宁主义概论》，是斯大林所著《论列宁主义基础》最早汉译本的书名。

    〔９〕　《俄国革命运动史》，瞿秋白著。一九二七年七月由新青年社出版。

    〔１０〕　现在保存的此信的抄件中，引号内空缺。


中国共产党红军第四军第九次代表大会决议案〔１〕

（一九二九年十二月）

关于纠正党内的错误思想

    红军第四军的共产党内存在着各种非无产阶级的思想，这对于执行党的正确路线，妨碍极大。若不彻底纠正，则中国伟大革命斗争给予红军第四军的任务，是必然担负不起来的。四军党内种种不正确思想的来源，自然是由于党的组织基础的最大部分是由农民和其他小资产阶级出身的成分所构成的；但是党的领导机关对于这些不正确的思想缺乏一致的坚决的斗争，缺乏对党员作正确路线的教育，也是使这些不正确思想存在和发展的重要原因。大会根据中央九月来信〔２〕的精神，指出四军党内各种非无产阶级思想的表现、来源及其纠正的方法，号召同志们起来彻底地加以肃清。

关于单纯军事观点

    单纯军事观点在红军一部分同志中非常发展。其表现如：

    （一）认为军事政治二者是对立的，不承认军事只是完成政治任务的工具之一。甚至还有说“军事好，政治自然会好，军事不好，政治也不会好”的，则更进一步认为军事领导政治了。

    （二）以为红军的任务也和白军相仿佛，只是单纯地打仗的。不知道中国的红军是一个执行革命的政治任务的武装集团。特别是现在，红军决不是单纯地打仗的，它除了打仗消灭敌人军事力量之外，还要负担宣传群众、组织群众、武装群众、帮助群众建立革命政权以至于建立共产党的组织等项重大的任务。红军的打仗，不是单纯地为了打仗而打仗，而是为了宣传群众、组织群众、武装群众，并帮助群众建设革命政权才去打仗的，离了对群众的宣传、组织、武装和建设革命政权等项目标，就是失去了打仗的意义，也就是失去了红军存在的意义。

    （三）因此，在组织上，把红军的政治工作机关隶属于军事工作机关，提出“司令部对外”的口号。这种思想如果发展下去，便有走到脱离群众、以军队控制政权、离开无产阶级领导的危险，如像国民党军队所走的军阀主义的道路一样。

    （四）同时，在宣传工作上，忽视宣传队的重要性。在群众组织上，忽视军队士兵会〔３〕的组织和对地方工农群众的组织。结果，宣传和组织工作，都成了被取消的状态。

    （五）打胜仗就骄傲，打败仗就消极。

    （六）本位主义，一切只知道为四军打算，不知道武装地方群众是红军的重要任务之一。这是一种放大了的小团体主义。

    （七）有少数同志囿于四军的局部环境，以为除此就没有别的革命势力了。因此，保存实力、避免斗争的思想非常浓厚。这是机会主义的残余。

    （八）不顾主客观条件，犯着革命的急性病，不愿意艰苦地做细小严密的群众工作，只想大干，充满着幻想。这是盲动主义的残余〔４〕。

    单纯军事观点的来源：

    （一）政治水平低。因此不认识军队中政治领导的作用，不认识红军和白军是根本不同的。

    （二）雇佣军队的思想。因为历次作战俘虏兵甚多，此种分子加入红军，带来了浓厚的雇佣军队的思想，使单纯军事观点有了下层基础。

    （三）因有以上两个原因，便发生第三个原因，就是过分相信军事力量，而不相信人民群众的力量。

    （四）党对于军事工作没有积极的注意和讨论，也是形成一部分同志的单纯军事观点的原因。

    纠正的方法：

    （一）从教育上提高党内的政治水平，肃清单纯军事观点的理论根源，认清红军和白军的根本区别。同时，还要肃清机会主义和盲动主义的残余，打破四军本位主义。

    （二）加紧官兵的政治训练，特别是对俘虏成分的教育要加紧。同时，尽可能由地方政权机关选派有斗争经验的工农分子，加入红军，从组织上削弱以至去掉单纯军事观点的根源。

    （三）发动地方党对红军党的批评和群众政权机关对红军的批评，以影响红军的党和红军的官兵。

    （四）党对于军事工作要有积极的注意和讨论。一切工作，在党的讨论和决议之后，再经过群众去执行。

    （五）编制红军法规，明白地规定红军的任务，军事工作系统和政治工作系统的关系，红军和人民群众的关系，士兵会的权能及其和军事政治机关的关系。

关于极端民主化

    红军第四军在接受中央指示之后，极端民主化的现象，减少了许多。例如党的决议比较地能够执行了；要求在红军中实行所谓“由下而上的民主集权制”、“先交下级讨论，再由上级决议”等项错误主张，也没有人再提了。但是在实际上，这种减少，只是一时的和表面的现象，还不是极端民主化的思想的肃清。这就是说，极端民主化的根苗还深种在许多同志的思想中。例如对于决议案的执行，表示种种勉强的态度，就是证据。

    纠正的方法：

    （一）从理论上铲除极端民主化的根苗。首先，要指出极端民主化的危险，在于损伤以至完全破坏党的组织，削弱以至完全毁灭党的战斗力，使党担负不起斗争的责任，由此造成革命的失败。其次，要指出极端民主化的来源，在于小资产阶级的自由散漫性。这种自由散漫性带到党内，就成了政治上的和组织上的极端民主化的思想。这种思想是和无产阶级的斗争任务根本不相容的。

    （二）在组织上，厉行集中指导下的民主生活。其路线是：

    １．党的领导机关要有正确的指导路线，遇事要拿出办法，以建立领导的中枢。

    ２．上级机关要明了下级机关的情况和群众生活的情况，成为正确指导的客观基础。

    ３．党的各级机关解决问题，不要太随便。一成决议，就须坚决执行。

    ４．上级机关的决议，凡属重要一点的，必须迅速地传达到下级机关和党员群众中去。其办法是开活动分子会，或开支部以至纵队的党员大会（须看环境的可能），派人出席作报告。

    ５．党的下级机关和党员群众对于上级机关的指示，要经过详尽的讨论，以求彻底地了解指示的意义，并决定对它的执行方法。

关于非组织观点

    四军党内存在着的非组织的观点，其表现如下：

    甲、少数不服从多数。例如少数人的提议被否决，他们就不诚意地执行党的决议。

    纠正的方法：

    （一）开会时要使到会的人尽量发表意见。有争论的问题，要把是非弄明白，不要调和敷衍。一次不能解决的，二次再议（以不妨碍工作为条件），以期得到明晰的结论。

    （二）党的纪律之一是少数服从多数。少数人在自己的意见被否决之后，必须拥护多数人所通过的决议。除必要时得在下一次会议再提出讨论外，不得在行动上有任何反对的表示。

    乙、非组织的批评：

    （一）党内批评是坚强党的组织、增加党的战斗力的武器。但是红军党内的批评有些不是这样，变成了攻击个人。其结果，不但毁坏了个人，也毁坏了党的组织。这是小资产阶级个人主义的表现。纠正的方法，在于使党员明白批评的目的是增加党的战斗力以达到阶级斗争的胜利，不应当利用批评去做攻击个人的工具。

    （二）许多党员不在党内批评而在党外去批评。这是因为一般党员还不懂得党的组织（会议等）的重要，以为批评在组织内或在组织外没有什么分别。纠正的方法，就是要教育党员懂得党的组织的重要性，对党委或同志有所批评应当在党的会议上提出。

关于绝对平均主义

    红军中的绝对平均主义，有一个时期发展得很厉害。例如：发给伤兵用费，反对分伤轻伤重，要求平均发给。官长骑马，不认为是工作需要，而认为是不平等制度。分物品要求极端平均，不愿意有特别情形的部分多分去一点。背米不问大人小孩体强体弱，要平均背。住房子要分得一样平，司令部住了一间大点的房子也要骂起来。派勤务要派得一样平，稍微多做一点就不肯。甚至在一副担架两个伤兵的情况，宁愿大家抬不成，不愿把一个人抬了去。这些都证明红军官兵中的绝对平均主义还很严重。

    绝对平均主义的来源，和政治上的极端民主化一样，是手工业和小农经济的产物，不过一则见之于政治生活方面，一则见之于物质生活方面罢了。

    纠正的方法：应指出绝对平均主义不但在资本主义没有消灭的时期，只是农民小资产者的一种幻想；就是在社会主义时期，物质的分配也要按照“各尽所能按劳取酬”的原则和工作的需要，决无所谓绝对的平均。红军人员的物质分配，应该做到大体上的平均，例如官兵薪饷平等，因为这是现时斗争环境所需要的。但是必须反对不问一切理由的绝对平均主义，因为这不是斗争的需要，适得其反，是于斗争有妨碍的。

关于主观主义

    主观主义，在某些党员中浓厚地存在，这对分析政治形势和指导工作，都非常不利。因为对于政治形势的主观主义的分析和对于工作的主观主义的指导，其必然的结果，不是机会主义，就是盲动主义。至于党内的主观主义的批评，不要证据的乱说，或互相猜忌，往往酿成党内的无原则纠纷，破坏党的组织。

    关于党内批评问题，还有一点要说及的，就是有些同志的批评不注意大的方面，只注意小的方面。他们不明白批评的主要任务，是指出政治上的错误和组织上的错误。至于个人缺点，如果不是与政治的和组织的错误有联系，则不必多所指摘，使同志们无所措手足。而且这种批评一发展，党内精神完全集注到小的缺点方面，人人变成了谨小慎微的君子，就会忘记党的政治任务，这是很大的危险。

    纠正的方法：主要是教育党员使党员的思想和党内的生活都政治化，科学化。要达到这个目的，就要：（一）教育党员用马克思列宁主义的方法去作政治形势的分析和阶级势力的估量，以代替主观主义的分析和估量。（二）使党员注意社会经济的调查和研究，由此来决定斗争的策略和工作的方法，使同志们知道离开了实际情况的调查，就要堕入空想和盲动的深坑。（三）党内批评要防止主观武断和把批评庸俗化，说话要有证据，批评要注意政治。

关于个人主义

    红军党内的个人主义的倾向有如下各种表现：

    （一）报复主义。在党内受了士兵同志的批评，到党外找机会报复他，打骂就是报复的一种手段。在党内也寻报复；你在这次会议上说了我，我就在下次会议上找岔子报复你。这种报复主义，完全从个人观点出发，不知有阶级的利益和整个党的利益。它的目标不在敌对阶级，而在自己队伍里的别的个人。这是一种削弱组织、削弱战斗力的销蚀剂。

    （二）小团体主义。只注意自己小团体的利益，不注意整体的利益，表面上不是为个人，实际上包含了极狭隘的个人主义，同样地具有很大的销蚀作用和离心作用。红军中历来小团体风气很盛，经过批评现在是好些了，但其残余依然存在，还须努力克服。

    （三）雇佣思想。不认识党和红军都是执行革命任务的工具，而自己是其中的一员。不认识自己是革命的主体，以为自己仅仅对长官个人负责任，不是对革命负责任。这种消极的雇佣革命的思想，也是一种个人主义的表现。这种雇佣革命的思想，是无条件努力的积极活动分子所以不很多的原因。雇佣思想不肃清，积极活动分子便无由增加，革命的重担便始终放在少数人的肩上，于斗争极为不利。

    （四）享乐主义。个人主义见于享乐方面的，在红军中也有不少的人。他们总是希望队伍开到大城市去。他们要到大城市不是为了去工作，而是为了去享乐。他们最不乐意的是在生活艰难的红色区域里工作。

    （五）消极怠工。稍不遂意，就消极起来，不做工作。其原因主要是缺乏教育，但也有是领导者处理问题、分配工作或执行纪律不适当。

    （六）离队思想。在红军工作的人要求脱离队伍调地方工作的与日俱增。其原因，也不完全是个人的，尚有一，红军物质生活过差；二，长期斗争，感觉疲劳；三，领导者处理问题、分配工作或执行纪律不适当等项原因。

    纠正的方法：主要是加强教育，从思想上纠正个人主义。再则处理问题、分配工作、执行纪律要得当。并要设法改善红军的物质生活，利用一切可能时机休息整理，以改善物质条件。个人主义的社会来源是小资产阶级和资产阶级的思想在党内的反映，当进行教育的时候必须说明这一点。

关于流寇思想

    由于红军中游民成分占了很大的数量和全国特别是南方各省有广大游民群众的存在，就在红军中产生了流寇主义的政治思想。这种思想表现在：一，不愿意做艰苦工作建立根据地，建立人民群众的政权，并由此去扩大政治影响，而只想用流动游击的方法，去扩大政治影响。二，扩大红军，不走由扩大地方赤卫队〔５〕、地方红军到扩大主力红军的路线，而要走“招兵买马”“招降纳叛”的路线。三，不耐烦和群众在一块作艰苦的斗争，只希望跑到大城市去大吃大喝。凡此一切流寇思想的表现，极大地妨碍着红军去执行正确的任务，故肃清流寇思想，实为红军党内思想斗争的一个重要目标。应当认识，历史上黄巢、李闯〔６〕式的流寇主义，已为今日的环境所不许可。

    纠正的方法：

    （一）加紧教育，批评不正确思想，肃清流寇主义。

    （二）对现有红军基本队伍和新来的俘虏兵，加紧反流氓意识的教育。

    （三）争取有斗争经验的工农积极分子加入红军队伍，改变红军的成分。

    （四）从斗争的工农群众中创造出新的红军部队。

关于盲动主义残余

    红军党内对盲动主义已经做了斗争，但尚不充分。因此，红军中还有盲动主义思想的残余存在着。其表现如：一，不顾主观和客观条件的盲干。二，城市政策执行得不充分，不坚决。三，军纪松懈，特别是打败仗时。四，还有某些部队有烧屋行为。五，枪毙逃兵的制度和肉刑制度，也是带着盲动主义性质的。盲动主义的社会来源是流氓无产者的思想和小资产阶级的思想的综合。

    纠正的方法：

    （一）从思想上肃清盲动主义。

    （二）从制度上和政策上纠正盲动的行为。

党的组织问题

    红军党的组织问题现在到了非常之严重的时期，特别是党员的质量之差和组织之松懈，影响到红军的领导与政策之执行非常之大。大会对于这个问题特作详细的分析与决定。同志们应站在大会的精神之上努力去改造党的组织，务使党的组织确实能担负党的政治任务，才算得到成功。

一、党的组织路线

    （一）党员发展的路线，以战斗兵为主要对象。同时对非战斗兵如ぬ子、勤务兵等亦不应忽视。

    （二）每连建设一个支部，每班建设一个小组，这是红军中党的组织的重要原则之一。在党员数量过少的部队，事实上不能每班建立一个小组时，则暂以排为单位建设小组，而把组员有计划的分配到各班，但须明白这是过渡的方法。

    （三）红军原有的小组编制法，即干部分子与一般分子，知识分子与劳动分子的混合编制法，是很对的。但还缺乏有计划的将各种出身不同能力不同分子很好地混合编起来，以后此点要多加注意。至于单纯地把干部分子编成小组，那是要不得的。

二、党的组织松懈问题

    （一）四军党的组织现状

    １．党员加入太随便，许多不够党员资格的也拉了进来，特别是官长不要任何条件，一概拉进。因此党的质量就弄得很差了。

    ２．各级党部的工作做到了解决问题，但完全忘却了教育同志一个任务。关于训练性质的会议，如活动分子大会，书宣组联席会，委组联席会，支部大会，纵队或支队〔７〕党员大会等，非常开得少。

    ３．一般地纪律松懈。特别在负担重要工作，没有人代替他的情况，对他所犯错误，往往敷衍下去，不执行纪律。对一人如此，对他人亦不得不如此，因此把纪律一般地放松了。

    ４．所有官长既都成了党员，结果所有军事政治机关的工作人员，便很少注意他的社会职业的工作了，都以为社会职业的工作就是党的工作，两者分不开来。如各级军事工作会议，各级政治工作会议几乎完全没有，一切都以为党决定了就完事了，党员在社会职业中起核心作用一件事，简直不谈起了。

    ５．上下级的关系不密切。下级的报告，上级少有批答或指示。下级会议上级少有派人出席。这固然是因为上级机关组织不健全，但上级机关工作态度不积极，也是对下级机关指导缺乏或指导不详尽的原因之一。特别是对于指导实际工作，如一个部队出发游击的工作指导等，一般的缺乏详尽；还有某几个部队，几乎连粗略的指导都没有。

    ６．支部大会及小组会，有许多没有按时开。

    （二）纠正的路线

    １．旧的基础厉行洗除。如政治观念错误，吃食鸦片，发洋财及赌博等，屡戒不改的，不论干部及非干部，一律清洗出党。

    ２．以后新分子入党条件：

    （１）政治观念没有错误的（包括阶级觉悟）；

    （２）忠实；

    （３）有牺牲精神，能积极工作；

    （４）没有发洋财的观念；

    （５）不吃鸦片、不赌博。

    以上五个条件完备的人，才能够介绍他进党。介绍人首先要审查被介绍人是否确实具备上列条件，经过必需的介绍手续。介绍入党后，要详细告诉新党员以支部生活（包括秘密工作）及党员应遵守的要点。介绍人对所介绍人应负相当责任。支委要派人对将入党的人谈话，考查是否具备入党条件。

    （三）各级党部不单是解决问题和指导实际工作的，它还有教育同志的重大任务。各种训练同志的会议，及其他训练办法如训练班、讨论会等，都要有计划地举行起来。

    （四）严格的执行纪律，废止对纪律的敷衍现象。

    （五）分清党员社会职业与党的工作的性质。每个党员（除开党内负了重要或专门任务的人是为革命职业家外）必须担负一件社会职业，同时即在他的社会职业中担负党给他的工作。

    （六）各级党部的工作态度，应该比较从前更积极起来。下级对上级要有详尽的报告，上级对于这些报告要有详尽的讨论和答复，并尽可能派人出席下级会议，不能借口工作人少、工作能力薄弱和工作时间不够，来掩护自己的不积极，而把这些工作疏忽起来。

    （七）支委会及支委以上各级党部，应该有计划地每月规定支部大会及小组会讨论的材料，并规定会期，严密地督促开会。

三、怎样使党员到会有兴趣

    （一）党员到会少兴趣的原因：

    １．不明白会议的意义。支部会议的重要意义，第一是解决问题。一切斗争的问题，内部的问题，都要在会议上集中讨论去解决它。若不到会或到会不积极发表意见，就是他不了解会议的政治意义，就是他对斗争没有兴趣，凡是对斗争积极的人，他一定是热心到会，热心发言的。第二是教育同志。会议不仅解决了问题，而且在解决问题的过程当中，要考查问题的环境，要参考上级的指示，这样就发动了同志们的心思才力，由会议的重大化与实际化，同志们每个的头脑也都政治化实际化了。每个同志都政治化实际化，党的战斗力就强大起来了。这就是会议的教育意义。红军党员因为不明白这些意义，所以成为不爱到会或到会少兴趣的第一个原因。

    ２．决议案决议了不执行，或对上级请求事项很久得不到答复，因此减少讨论的兴趣。

    ３．负责人事前没有很好的准备。不准备议事日程，对问题的内容及环境不明了，问题应怎样解决也没有准备一点意见。

    ４．主席轻易停止党员发言，发言偶出题外，便马上禁止他，他便挫兴不做声了。如发言有错处，除停止外还讥笑他。

    ５．封建式的会场秩序，死板无活气，到会如坐狱。

    （二）纠正的方法：

    第一，会议要政治化实际化。

    第二，要把会议的重大意义时常对同志们提醒，尤其是新党员及工作不积极的党员。

    第三，决议不要轻易，一成决议，就要坚决执行。

    第四，上级机关要勤快答复下级机关的问题，不要拖延太长，失了热气。

    第五，负责人事先要准备议事日程，议事日程要具体化；对问题的内容和环境先要调查清楚，并对于怎样解决先要想一想。

    第六，主席指导会议要采用很好的技术，要引导群众的讨论潮流奔赴到某一问题；但有重要意义的超出题外的发展，不但不要大杀风景地去喝止他，而且要珍重地捉住这一发展的要点，介绍给大众，成立新的议题。这样会议才有生趣，问题才能得到真正的解决，同时会议也才真正实现了教育的意义。

    第七，废止封建的会场秩序。共产党的会场要是反映无产阶级之积极活泼的爽快的精神，把这些做成秩序。

四、红军党内青年组织及其工作

    （一）军队中青年利益与成年利益不能划分，团没有特殊的工作对象。又党的小组以班为单位建设方才有利斗争。因此党的支部里头无设立团的小组的必要。

    （二）党员中青年部分因其有比成年不同的情绪，除一般地接受党的训练外，还有特别受一种青年教育之必要。又因争取青年工农群众是党的重要任务之一，须有专门组织去担任这种工作。因此，应在支部中划出年在二十岁以下的青年党员（有特别情形如担任党的重要工作的除外），成立青年工作会议。这种会议，除以大队〔８〕为单位经常有计划地召集开会外，支队及纵队亦各应酌定时间，召集开会。　　（三）为计划对青年党员的教育，计划争取青年工农群众的方法，并指导青年工作会议，前委及纵委〔９〕里头各设立五人之青年工作委员会，支队委及支委则各设一个青年委员，在各级党部的指导之下从事工作。

五、政治委员与党内工作关系

    大队支队两级党部的书记，以不兼政治委员为原则，但在工作人缺乏的部队，仍可暂时兼充，没有担任党的书记责任的政治委员，上级党部应察看情形，在条件适合的环境之下得委为党的特派员，有指导该级党部的工作的任务。

六、直属队最高党部问题

    军及各纵队的直属队，均组织直属队委为最高党部，委员人数五人至七人。

七、士兵会党团〔１０〕问题

    大队士兵会不设党团，工作由支委指导。纵队士兵会要设党团，此党团受纵委指导。

党内教育问题一、意义

    红军党内最迫切的问题，要算是教育的问题。为了红军的健全与扩大，为了斗争任务之能够负荷，都要从党内教育做起。不提高党内政治水平，不肃清党内各种偏向，便决然不能健全并扩大红军，更不能负担重大的斗争任务。因此，有计划地进行党内教育，纠正过去之无计划的听其自然的状态，是党的重要任务之一。大会规定用下列的材料和方法去教育党员，党的指导机关，要有更详细的讨论，去执行这一任务。

二、材料

    （一）政治分析；

    （二）上级指导机关的通告的讨论；

    （三）组织常识；

    （四）红军党内八个错误思想〔１１〕的纠正；

    （五）反机会主义及托洛茨基主义反对派〔１２〕问题的讨论；

    （六）群众工作的策略和技术；

    （七）游击区域社会经济的调查研究；

    （八）马克思列宁主义的研究；

    （九）社会经济科学的研究；

    （十）革命的目前阶段和它的前途问题。

    以上十项除一部分（如社会经济科学的研究）事实上限于适用在干部分子外，其余都适用于一般党员。

三、方法

    （一）党报；

    （二）政治简报；

    （三）编辑各种教育同志的小册子；

    （四）训练班；

    （五）有组织地分配看书；

    （六）对不认字党员读书报；

    （七）个别谈话；

    （八）批评；

    （九）小组会；

    （十）支部大会；

    （十一）支部委、组联席会；

    （十二）纵队为单位组长以上活动分子会议；

    （十三）全军支书以上活动分子大会；

    （十四）纵队为单位党员大会；

    （十五）纵队为单位各级书、宣、组联席会议；

    （十六）全军支队以上书、宣、组联席会议；

    （十七）政治讨论会；

    （十八）适当地分配党员参加实际工作。

红军宣传工作问题

一、红军宣传工作的意义

    红军宣传工作的任务，就是扩大政治影响争取广大群众。由这个宣传任务之实现，才可以达到组织群众、武装群众、建立政权、消灭反动势力、促进革命高潮等红军的总任务。所以红军的宣传工作是红军第一个重大工作。若忽视了这个工作就是放弃了红军的主要任务，实际上就等于帮助统治阶级削弱红军的势力。

二、红军宣传工作的现状

    （一）宣传内容的缺点：

    １．没有发布具体的政纲（从前发布的政纲如四言布告等均不具体）；

    ２．忽略群众日常斗争的宣传与鼓动；

    ３．忽略城市贫民之取得；

    ４．忽略对妇女群众的宣传；

    ５．对青年群众的宣传不充分；

    ６．对流氓无产阶级的宣传不充分；

    ７．极少破坏地主阶级武装组织（民团、靖卫团〔１３〕等）的宣传；

    ８．宣传没有时间性地方性。

    （二）宣传技术的缺点：

    １．宣传队不健全。

    （１）宣传员由每大队五个缩小到三个，有些只有一两个，有些只有一个，有少数部队连一个都没有了。

    （２）宣传员成分太差，俘虏兵也有，火夫马夫也有，吃鸦片的也有，有逃跑嫌疑便把他解除武装塞进宣传队去的也有，当司书〔１４〕当不成器便送入宣传队去的也有，因残废了别的工作机关不要塞进宣传队去的也有，现在的宣传队简直成了收容所，完全不能执行它的任务了。

    （３）差不多官兵一致地排斥宣传队（同时也是因为宣传员成分太差，工作成绩少，引起一般人对它的不满），“闲杂人”、“卖假膏药的”就是一般人送给宣传员们的称号。

    （４）宣传队没有够用的宣传费。

    （５）对宣传员的训练没有计划，同时对他们工作的督促也不好，因此宣传队的工作简直随随便便，做一点不做一点都没有人理它。

    ２．传单布告宣言等陈旧不新鲜，同时散发和邮寄都不得法。

    ３．壁报出得很少，政治简报内容太简略，又出得少，字又太小看不清。

    ４．革命歌谣简直没有。

    ５．画报只出了几张。

    ６．化装宣传完全没有。

    ７．含有士兵娱乐和接近工农群众两个意义的俱乐部没有办起来。

    ８．口头宣传又少又糟。

    ９．红军纪律是一种对群众的实际宣传，现在的纪律比前松懈了，因此给了群众以不好的影响。

    １０．上门板，捆禾草，扫地，讲话和气，买卖公平，借东西照还，赔偿损失，这些都是红军宣传工作的一种，现在也做得不充分。

    １１．群众大会很少开，又开得不好。

    １２．对白军士兵的宣传方法不好。

三、纠正的路线

    （一）宣传的内容方面：

    １．发布一个具体的政纲，名曰红军的政纲。

    ２．宣传要切合群众的斗争情绪，除一般地发布暴动口号外，还要有适合群众斗争情绪尚低地方的日常生活的口号，以发动日常斗争，去联系着那些暴动口号。

    ３．城市贫民（中小商人与学生）是民权革命过程中的一个相当的力量，忽视了这个力量之争取，就无异把这个力量送给豪绅资产阶级。以后对城市中小商人及学生群众，要有深入的宣传工作去取得他们。

    ４．妇女占人口的半数，劳动妇女在经济上的地位和她们特别受压迫的状况，不但证明妇女对革命的迫切需要，而且是决定革命胜败的一个力量。以后对妇女要有切实的口号，作普遍的宣传。

    ５．劳苦青年群众占人口百分之三十以上，在斗争中他们又是最勇敢最坚决的。因此对取得青年群众的宣传，是整个宣传任务中的一个重要任务。

    ６．中国广大的游民群众若站在革命阶级方面，就成了革命的工具，若站在反动阶级方面，就成了反革命的工具，因此从反动阶级影响之下夺取游民群众，是党的宣传任务之一。执行宣传工作时，须注意各部分的游民生活和性质之不同，分别地对他们宣传。

    ７．地主阶级武装组织之破坏及其群众之争取，是农村中土地革命胜利条件之一，以后关于对民团、靖卫团等团丁群众的宣传工作特别要注意。

    ８．到一个地方要有适合那个地方的宣传口号和鼓动口号，又有依照不同的时间（如秋收与年关，蒋桂战争〔１５〕时期与汪蒋战争〔１６〕时期），制出不同的宣传和鼓动口号。

    （二）宣传的技术方面：

    １．宣传队问题

    （１）意义

    红军的宣传队是红军宣传工作的重要工具，宣传队若不弄好，红军的宣传任务就荒废了一个大的部分，因此关于宣传队的整理训练问题，是目前党要加紧努力的工作之一。这个工作的第一步就是要从理论上纠正官兵中一般对宣传工作及宣传队轻视的观点，“闲杂人”、“卖假膏药”等等奇怪的称呼，应该从此取消掉。

    （２）组织

    甲、以支队为单位，军及纵队直属队均各成一单位，每单位组织一个中队，队长队副各一人，宣传员十六人，挑夫一人（挑宣传品），公差二人。每个中队的宣传员分为若干分队（按照大队或其他部队与机关的数目，定出分队的多少），每个分队有分队长一人，宣传员三人。

    乙、各支队宣传队，受支队政治委员指挥。各大队分开游击时，每大队应派去一个宣传分队随同工作，受大队政治委员指挥。直属队宣传队受政治部宣传科长指挥。全纵队各宣传队受纵队政治部宣传科指挥。全军宣传队受军政治部宣传科指挥。

    丙、宣传队的用费，由政治部发给，须使之够用。

    丁、改造宣传员成分的方法，除请地方政府选派进步分子参加红军的宣传队之外，从各部队士兵中挑选优秀分子（尽可能不调班长）为宣传员。政治部应经常地作出训练宣传队的计划，规定训练的材料、方法、时间、教授人等，积极地改进宣传员的质量。

    ２．传单、布告、宣言等宣传文件，旧的应加以审查，新的应从速起草。宣传品分布得适当有效，应是宣传队技术问题的重要一项。邮寄宣传品，从邮件中夹带宣传品，或在邮件上印上宣传鼓动口号，政治工作机关应该注意去做，且要做得好。

    ３．壁报为对群众宣传的重要方法之一。军及纵队各为一单位办一壁报，由政治部宣传科负责，名字均叫做《时事简报》。内容是：（１）国际国内政治消息；（２）游击地区群众斗争情形；（３）红军工作情形。每星期至少出一张，一概用大张纸写，不用油印，每次尽量多写几张。政治简报的编印，应注意下列各项：（１）要快；（２）内容要丰富一点；（３）字要稍大点，要清楚点。

    ４．各政治部负责征集并编制表现各种群众情绪的革命歌谣，军政治部编制委员会负督促及调查之责。

    ５．军政治部宣传科的艺术股，应该充实起来，出版石印的或油印的画报。为了充实军艺股，应该把全军绘画人才集中工作。

    ６．化装宣传是一种最具体最有效的宣传方法，各支队各直属队的宣传队均设化装宣传股，组织并指挥对群众的化装宣传。

    ７．以大队为单位在士兵会内建设俱乐部。

    ８．宣传队中设口头宣传股及文字宣传股，研究并指挥口头及文字的宣传技术。

    ９．严格地执行三大纪律〔１７〕。

    １０．上门板、捆禾草等项是从行动中扩大红军影响、增加群众对红军信仰的良好方法，应当好好地去执行。

    １１．政治部及宣传队要有计划地有组织地召集各种群众大会，要预先规定开会秩序、演说人、演说题目及时间。

    １２．对白军士兵及下级官长的宣传非常之重要，以后要注意下列的方法：

    （１）宣传文字要简短，使他们顷刻间能看完，要精警，使他们一看起一个印象。

    （２）除有计划地在敌人经过道路两旁多写切合某现实部队的标语之外，还要将传单存储于沿路党部及群众机关手中，候敌军经过时，巧妙地传达给他们。

    （３）从俘虏官兵中及邮件检查中调查敌方官兵的姓名及所属部队番号，邮寄宣传品去，或写信给他们。

    （４）优待敌方俘虏兵，是对敌军宣传的极有效方法。优待俘虏兵的方法：第一是不搜检他们身上的钱和一切物件，过去红军士兵搜检俘虏兵财物的行为要坚决地废掉。第二是要以极大的热情欢迎俘虏兵，使他们感觉得精神上的欢乐，反对给俘虏兵以任何言语上的或行动上的侮辱。第三是给俘虏兵以和老兵一样的物质上的平等待遇。第四是不愿留的，在经过宣传之后，发给路费放他们回去，使他们在白军中散布红军的影响，反对只贪兵多把不愿留的分子勉强地留下来。以上各项，对于俘虏过来的官长，除特殊情况外完全适用。

    （５）医治敌方伤兵，亦是对敌军宣传的极有效方法。对于敌方伤兵的医治和发钱要完全和红军的伤兵一样，并且要利用一切可能的条件，把上好了药发给了钱的伤兵送返敌军。对待敌方受伤官长亦然。

士兵政治训练问题

一、材料问题

    下列各项应很艺术地编制课本，作对士兵的训练材料：

    （一）目前政治分析及红军之任务与计划；

    （二）土地革命各方面；

    （三）武装组织及其战术；

    （四）三大纪律建设的理由；

    （五）早晚点名口号；

    （六）识字运动；

    （七）怎样做群众工作；

    （八）红军标语之逐个解释；

    （九）各种偏向之纠正；

    （十）苏俄红军；

    （十一）革命的目前阶段和它的前途；

    （十二）红军白军比较；

    （十三）共产党国民党比较；

    （十四）革命故事；

    （十五）社会进化故事；

    （十六）卫生；

    （十七）游击区域的地理及政治经济常识；

    （十八）革命歌；

    （十九）图报。二、方法

    （一）上政治课：

    １．分普通、特别、干部三班。普通班分两种形式，一个支队在一起时，以支队为单位上课，教授以支队政治委员为主任，大队政治委员分担各课，除战斗兵须到课外，传令兵、勤务兵、长夫、马夫、火夫须均到课。普通班之目的在使一般兵士得到初步政治常识。

    ２．特别班以支队为单位，从各大队士兵中考选稍识文字及略有政治常识者五十名编成，支队政治委员为主任教授，大队政治委员分担各课。特别班之目的在造成较普通班高一级的政治常识人才，以备将来升当下级干部之用。

    ３．干部班以纵队为单位，军直属队另成一单位，以大队长、大队副，中队长、中队副，各级军佐〔１８〕及其他指定人员编成。目的在提高现任下级干部的政治水平线，使能领导群众，以预备将来能充当中级干部。由纵队政治委员政治部主任、纵队司令官及其他有适当能力的人担任教授。

    ４．以支队为单位组织政治训练委员会，以支队各政治委员并军事长官中能任政治训练者组织之，以支队政治委员为主任，其任务为讨论在一个支队内关于执行士兵政治训练的种种问题。

    ５．军及各纵队直属部队的政治训练，由军及各纵队政治部宣传科负责组织政治训练委员会执行之。

    ６．教授法：

    （１）启发式（废止注入式）；

    （２）由近及远；

    （３）由浅入深；

    （４）说话通俗化（新名词要释俗）；

    （５）说话要明白；

    （６）说话要有趣味；

    （７）以姿势助说话；　　（８）后次复习前次的概念；

    （９）要提纲；

    （１０）干部班要用讨论式。

    （二）早晚点名说话：

    １．说话时间每次最多不得过半小时。

    ２．材料：（１）报告政治消息；（２）批评日常生活；（３）解释每周政治口号。

    （三）集合讲话：

    １．支队每星期一次，纵队每半月一次，全军不定期。

    ２．每次讲话须要有计划地由政治工作机关（支队由政治委员）商同军事工作机关规定讲话内容，指定讲话人，并分配讲话时间。

    ３．每次讲话除任勤务的以外不准不到。

    ４．每次讲话内容及对于群众的影响，下级政治机关须报告上级政治机关。

    （四）个别谈话：

    １．对下列各种人须和他做个别谈话：

    （１）有偏向的；（２）受了处罚的；（３）伤兵；（４）病兵；（５）新兵；（６）俘虏兵；（７）对工作不安的；（８）思想动摇的。

    ２．谈话前须调查谈话对象的心理及环境。

    ３．谈话时须站在同志的地位，用诚恳的态度和他说话。

    ４．谈话后须记录谈话的要点及其影响。

    （五）游艺：

    １．以大队为单位充实士兵会娱乐部的工作，做下列各种游艺：

    （１）捉迷藏等；（２）踢足球；（３）音乐；（４）武术；（５）花鼓调；（６）旧剧。

    ２．于每个宣传队下设化装宣传团。

    ３．游艺设备费由公家支给（大队由纵队政治部批准）。

    （六）改良待遇：

    １．坚决废止肉刑；

    ２．废止辱骂；

    ３．优待伤病兵；

    ４．恢复每月发草鞋钱大洋四角的制度。

    （七）怎样做新兵及俘虏兵的特别教育：

    １．把红军的生活习惯，如：（１）官兵生活平等（官兵之间只有职务的分别，没有阶级的分别，官长不是剥削阶级，士兵不是被剥削阶级）；（２）三大纪律及其理由；（３）士兵会的意义和作用；（４）红军中的经济制度（经济的来源，管理经济的组织，经济公开主义及士兵审查制度）；（５）经济委员会管理大队伙食和分伙食尾数；（６）废止肉刑辱骂；（７）优待俘虏事项，讲给新兵们俘虏们听。

    ２．讲述红军斗争略史。

    ３．红军的宗旨：（１）红军与白军所以不同，此点对俘虏兵要详细讲；（２）红军与土匪所以不同；（３）红军三大任务。

    ４．讲述红军组织系统。

    ５．普通政治常识，如：（１）国民党与共产党；（２）英日美三大帝国主义侵略中国；（３）各派军阀受帝国主义指挥到处混战；（４）分田；（５）苏维埃；（６）赤卫队等。

    （八）青年士兵的特别教育：

    １．　各纵队政治部负责编制青年士兵识字课本（以商务馆小学教材，平民千字课，龙岩文化社教本等作参考）。

    ２．　每个纵队内设立青年士兵学校一所，分为三班至四班，每个支队一班，直属队一班，每班学生不得超过二十五人。以政治部主任为校长，以宣传科长为教务主任。每班设一主任教员，每班以授足九十小时为一学期。

    ３．由公家出钱置备纸笔墨等用具发给学生。

废止肉刑问题

一、红军中用肉刑的效果

    各部队中凡打人最厉害的，士兵怨恨和逃跑的就越多。最显著的例子，如三纵队第八支队部某官长爱打人，结果不仅传令兵、火夫差不多跑完了，军需、上士及副官都跑了。九支队第二十五大队曾经有一时期来了一个最喜打人的大队长，群众送给他的名字叫做铁匠，结果士兵感觉没有出路，充满了怨恨空气，这个大队长调走了，士兵才得到解放。特务支队第三大队打人的结果，跑了四个火夫，一个特务长，两个斗争好久的班长，其中一个名萧文成，临走留下一封信，申明他不是反革命，因受不起压迫才逃跑。四纵队初成立时，一、二、三纵队调去的官长，一味地蛮打士兵，结果士兵纷纷逃跑，最后这班官长自己也立不住脚，都不得不离开四纵队。二纵队逃兵比任何纵队多，原因虽不止一个，然二纵队下级官长的大多数打人的习惯最厉害，乃是最重要原因之一。二纵队曾发现过三次自杀事件（排长一士兵二），这是红军最大的污点，意义是非常之严重的，这也不能不说是二纵队打人的风气特别浓厚的一种结果。现在红军中一般士兵的呼声是“官长不打士兵，打得要死！”这种群众的不平和怨愤的表露，实在值得我们严重的注意。

二、肉刑的来源和废止它的理由

    封建阶级为了维持它的封建的剥削，不得不用最残酷的刑罚做工具，以镇压被剥削者的反抗和叛乱，这是肉刑所以为封建时代的产物的理由。经济的发展进步到资本主义制度，它便需要提出自由主义，以发展工农士兵群众的个性，增强他们的劳动能力和打仗能力，以造成资本主义发展之条件。因此，凡资产阶级的国家，一般地废止肉刑，在军队中亦早就没有什么打人的怪事了。至于经济发展到社会主义的诞生，阶级斗争的激进，工农阶级要推翻统治阶级的权力和依于这个权力的剥削，便要发动自己阶级的广大群众的力量，才能取得斗争的胜利。苏维埃政权，是最进步阶级的政权，它的下面，不应有一切封建制度的残余存在，因此苏联不但红军中老早就没有肉刑，在一般法律上亦通通严禁肉刑的使用。红军第四军产生于封建剥削制度尚未肃清的中国，它的主要成分，又多是从封建军阀军队里头转变过来的，一般封建的制度、思想和习惯，仍然很浓厚地存在于一般官长士兵之中，由是打人的习惯和非打不怕的习惯，还是与封建军阀军队里头的习惯一样。虽然老早就提出了官长不打士兵的口号和规定士兵会有申诉他们的苦痛的权利，但简直没有什么效力，其结果造成官兵间的悬隔，低落了士兵以至官长的情绪，逃跑的数目日多，军中充满了怨恨的空气，甚至发现自杀事件，这是与红军的斗争任务完全背驰的现象，如不赶快纠正，危险不可胜言。

三、纠正的方法

    （一）坚决地废止肉刑。

    （二）举行废止肉刑运动。这个运动，要从官兵两方面工作，使“废止肉刑，方才利于斗争”的意义普及于官兵群众之中。这样才能使官长方面，不但不至因废止肉刑觉得兵带不住了，而且了解废止肉刑之后将要更利于管理与训练；士兵方面，不但不至因废止肉刑更顽皮了，而且因废止肉刑增加了斗争的情绪，撤去了官兵的隔阂，将要自觉地接受管理训练和一般的纪律。

    （三）肉刑废止之后，因为历史的习惯的原因，发生一些临时不良现象是会有的，这应该加紧我们的责任，努力于说服精神和自觉遵守纪律精神的提倡，去克服这个违反斗争任务的最恶劣的封建制度。决不能借口有些不良现象，便掩护了他的封建制度打人习惯。凡那些借口临时不良现象，反对废止肉刑或对废止肉刑怠工的，客观上便是妨碍革命斗争的发展，也就是帮助了统治阶级。

    （四）四军废止肉刑的法律程序：１．修改红军惩罚条例；２．由最高军政机关会衔发布废止肉刑的通令，并颁布新的红军惩罚条例；３．通令发布后，一方面由军政机关召集官长会议，详细说明废止肉刑的理由，使全体官长拥护这个通令的重大改革，良好地努力地在部队中执行起来；一方面由士兵会召集士兵代表会议，除拥护这个改革以后要自觉地遵守纪律外，并要森严群众的纪律制裁，以达到肉刑废止后的良好的收获。

优待伤病兵问题

一、伤病兵痛苦的现象及影响

    （一）全军各部队卫生机关不健全，医官少，药少，担架设备不充分，办事人少与不健全，以致有许多伤病兵不但得不到充分治疗，即大概的初步治疗有时都得不到。

    （二）全军军事政治机关对伤病兵的注意不充分，如：　　１．对于卫生机关的健全，不但没有尽得最大的努力，而且简直不加注意。各种会议对卫生问题讨论很少。

    ２．官长对于伤病兵没有尽其可能去随时安慰他们，如官长替伤病兵送茶水、盖被窝、随时慰问等习惯，在红军中简直没有。官长对伤兵病兵，采一种不理问态度，甚至表示讨嫌他们的态度。

    ３．行军时官长以至士兵对在沿途落伍的伤兵完全不表示一点同情，不但不为他们想法子，反而一味的怒骂，或无情地驱逐他们。

    （三）重伤重病兵给养和用费不够，伤兵伤后，七八天还没有衣服换，调养费病官有，病兵没有。

    （四）蛟洋医院的缺点：

    １．无组织状态；

    ２．医官和药太少；

    ３．医官卖私药；

    ４．不清洁；

    ５．御寒衣服被窝不够；

    ６．看护兵太少；

    ７．饮食恶劣；

    ８．房子窄；

    ９．与当地群众关系不良，以致伤病兵看医院如牢狱，不愿留在后方。

    上列各种对伤病兵待遇不良，便发生下列的影响：

１．使士兵不满意红军，“红军好是好，就只不要带花，不要病”，这种舆论简直普遍全体士兵以至下级官长之中；２．士兵对官长不满意，越发增加官兵间悬隔；３．士兵及下级官长都怕带花，因此，减少红军战斗力；４．逃兵多；５．影响工农群众，减少他们加入红军的勇气。

二、解决的办法

    （一）军政机关对于卫生问题再不能像从前一样不注意，以后各种会议，应该充分讨论卫生问题。

    （二）卫生机关的组织应特别使之健全，办事人要找有能力的，不要把别地方用不着的人塞进卫生队去，并要增加办事人达到照料完备之目的。医生少和药少的问题，要尽可能设法解决。对于医生应注意督促他们看病详细一点，不要马马虎虎。

    （三）官长，特别是和士兵接近的连上官长，应当随时看视伤病兵，送茶水给他们吃，晚上替他们盖被窝，他们觉得冷，要替他们想办法，如向别人借，增加衣服。以上这些招呼伤病兵的方法，要定为一种制度，大家实行起来，因为这是最能取得群众的方法。

    （四）对行军时沿途落伍的伤病兵：１．禁止任何人对他们的怒骂或讥笑；２．要伤病兵让路的时候，要好好对他说，不要一把推开他；３．无论哪一个部队或机关，凡有因病因伤落伍下来的，不论是战斗兵非战斗兵，均要立即派一个人去招呼他，如系重伤重病，并要尽量设法雇夫抬来；４．每次行军，后卫要耐烦带上落伍的伤病兵，必要时还要替他们背回枪弹。

    （五）发给伤病兵零用钱，要酌量伤病的轻重，重伤重病的要比轻伤轻病的多给一点。调养费一项，对于特别重伤重病的，应该不分官兵酌量发给。

    （六）伤病兵衣服被窝问题，除公家尽力置备外，应该在各部队官兵中发起募捐，此外还应该在各部队官兵中发起募款，这不仅为了增加伤病兵的零用钱，而且是唤起全军互助济难精神的好方法。

    （七）蛟洋后方医院许多缺点，应该有计划去纠正。此外还应该在闽西工农群众中发起募捐（衣被、现款、粮食），以密切联系工农群众与红军。

红军军事系统与政治系统关系问题

    一、在高级地方政权机关没有建设以前，红军的军事机关与政治机关，在前委指导之下，平行地执行工作。

    二、红军与群众的关系：

    （一）凡有全军意义的事项，如发布政纲等，军事政治两机关会衔发布。

    （二）群众工作，如宣传群众，组织群众，建设政权，以及没收、审判、处罚、募捐、筹款、济难等事之指挥监督，在地方政权机关没有建设以前，均属政治部职权。

    （三）凡没有建立政权机关的地方，红军政治部即代替地方政权机关，至地方政权机关建设时为止。凡地方政权机关已经建设的地方，应以使地方政权机关独立处理一切事情，在群众中巩固其信仰为原则。只有在地方政权机关还不健全，及红军与地方有关系的事项，得用地方政权机关和红军政治部会衔的方法处理之。

    （四）帮助地方武装之建立与发展，这个责任是政治部的。帮助地方武装之平时的军事训练及战时的作战指挥，这个责任是司令部的。但均须尽可能地经过地方政权机关的路线，极力避免直接处理。

    三、红军里面用人、行政，军事政治两个系统各有独立的路线。彼此有关系时，如人员等之互相调动，消息之互相传达等，则用公函平行通报。

    四、礼节及军风纪之执行，军事政治两个系统相互间均应用阶级服从原则，不得借口系统不同，有所怠慢或不服指挥。

    五、凡给养、卫生、行军、作战、宿营等项，政治系统应接受军事系统之指挥。凡政治训练及群众工作事项，军事系统应接受政治系统之指挥。但指挥的形式，只能直达对方机关里头的从属机关（总务科或副官处等）。

    六、凡红军筹款的指挥及政治工作用费之决定与支出，均属于政治部，军事机关不得干涉（取款的手续，政治部直接军需处），党部用费由政治部支给。

    七、军事机关的一切命令，除政治委员须副署外，政治部主任无须署名。政治机关的一切命令，政治部单独行使，政治委员无须副署。

此篇第一部分根据人民出版社一九九一出版的〖毛泽东选集〗（第二版）刊印，其他部分根据中央档案馆保存的一九三○年四月六日铅印本刊印。

注释

    〔１〕　这是毛泽东为中国共产党红军第四军第九次代表大会写的决议。这次代表大会是一九二九年十二月在福建上杭县古田村召开的，所以这个决议又称“古田会议决议”。决议共分八个部分，其中第一部分经毛泽东校阅，编入一九五一年出版的《毛泽东选集》第一卷，题为《关于纠正党内的错误思想》。

    〔２〕　九月来信，指陈毅按照中共中央政治局会议和周恩来多次谈话的精神，为中共中央起草并经周恩来审定的给中共红军第四军前委的指示信（一九二九年九月二十八日）。

    〔３〕　士兵会，指红军中的士兵代表会议和士兵委员会，这是为了发扬军队内部民主而建立的一种制度。这种制度，后来被废除了。一九四七年新式整军运动开始以后，在人民解放军中，根据红军时期和新式整军运动中的经验，又在连队中建立过干部领导的士兵会和士兵委员会的制度。

    〔４〕　见《红军第四军前委给中央的信》注〔６〕（本卷第６８页）。

    〔５〕　赤卫队，是革命根据地内群众的武装组织，不脱离生产。

    〔６〕　黄巢，唐朝末年农民起义领袖。他领导的农民战争持续了十年，是中国历史上有名的农民战争之一。由于黄巢起义军只是简单地进行流动的战争，没有建立过比较稳固的根据地，所以被封建统治者称为“流寇”。李闯，即李自成，明朝末年农民起义领袖。他领导的起义军也没有建立过比较稳固的根据地，总是流动作战，一六四四年曾攻入北京，不久在明将吴三桂勾引清兵联合进攻下失败。

    〔７〕　纵队，当时相当于团；支队，当时相当于营。

    〔８〕　大队，当时相当于连。

    〔９〕　即中共红军第四军前敌委员会和各纵队委员会。

    〔１０〕　党团，中国共产党第六次全国代表大会制定的党章规定：“在非党组织（如职工会，农会，社会团体及文化组织等）之各种代表大会和会议上及机关中，凡有党员三人以上者均成立党团。其任务在于非党的组织中，加强党的影响，实行党的政策，并监督党员在非党组织中之工作。”中国共产党第七次全国代表大会制定的党章，将“党团”改称“党组”。

    〔１１〕　指本篇第一部分《关于纠正党内的错误思想》中指出的关于单纯军事观点等八种错误思想。

    〔１２〕　托洛茨基，曾任俄国社会民主工党（布尔什维克）中央政治局委员、革命军事委员会主席等职。列宁逝世后，他反对列宁关于在苏联建设社会主义的理论和路线，在联共（布）党内组织反对派，进行派别活动，一九二七年十一月被开除出党。一九二七年中国大革命失败后，中国也出现了少数托洛茨基分子，他们与陈独秀等相结合，认为中国资产阶级民主革命已经完结，中国无产阶级只有待到将来再去举行社会主义革命，因而取消革命运动，被称为“托陈取消派”。陈独秀于一九二九年被开除党籍。

    〔１３〕　民团、靖卫团，都是反动的地方武装。

    〔１４〕　司书，即连队中担任文字书写的人员。

    〔１５〕　蒋桂战争，指一九二九年三四月间蒋介石和广西军阀李宗仁、白崇禧之间的战争。

    〔１６〕　汪蒋战争，指一九二七年十月宁（南京）汉（武汉）对立期间，国民党新军阀何应钦、李宗仁与唐生智之间的战争。

    〔１７〕　当时红军三大纪律的内容是：（一）不拿工人、农民、小商人一点东西；（二）打土豪归公；（三）一切行动听指挥。

    〔１８〕　这是毛泽东沿用旧军队里的一种称呼。军佐，是旧军队中对辅助指挥员管理行政事务的人员的统称，如军需、军医等。


星星之火，可以燎原〔１〕

（一九三○年一月五日）

在对于时局的估量和伴随而来的我们的行动问题上，我们党内有一部分同志还缺少正确的认识。他们虽然相信革命高潮不可避免地要到来，却不相信革命高潮有迅速到来的可能。因此他们不赞成争取江西的计划，而只赞成在福建、广东、江西之间的三个边界区域的流动游击，同时也没有在游击区域建立红色政权的深刻的观念，因此也就没有用这种红色政权的巩固和扩大去促进全国革命高潮的深刻的观念。他们似乎认为在距离革命高潮尚远的时期做这种建立政权的艰苦工作为徒劳，而希望有比较轻便的流动游击方式去扩大政治影响，等到全国各地争取群众的工作做好了，或做到某个地步了，然后再来一个全国武装起义，那时把红军的力量加上去，就成为全国范围的大革命。他们这种全国范围的，包括一切地方的、先争取群众后建立政权的理论，是于中国革命的实情不适合的。他们的这种理论的来源，主要是没有把中国是一个许多帝国主义国家互相争夺的半殖民地这件事认清楚。如果认清了中国是一个许多帝国主义国家互相争夺的半殖民地，则一，就会明白全世界何以只有中国有这种统治阶级内部互相长期混战的怪事，而且何以混战一天激烈一天，一天扩大一天，何以始终不能有一个统一的政权。二，就会明白农民问题的严重性，因之，也就会明白农村起义何以有现在这样的全国规模的发展。三，就会明白工农民主政权这个口号的正确。四，就会明白相应于全世界只有中国有统治阶级内部长期混战的一件怪事而产生出来的另一件怪事，即红军和游击队的存在和发展，以及伴随着红军和游击队而来的，成长于四围白色政权中的小块红色区域的存在和发展（中国以外无此怪事）。五，也就会明白红军、游击队和红色区域的建立和发展，是半殖民地中国在无产阶级领导之下农民斗争的最高形式，和半殖民地农民斗争发展的必然结果；并且无疑义地是促进一国革命高潮的最重要因素。六，也就会明白单纯的流动游击政策，不能完成促进全国革命高潮的任务，而朱德毛泽东式、方志敏〔２〕式之有根据地的，有计划地建设政权的，深入土地革命的，扩大人民武装的路线是经由乡赤卫队、区赤卫大队、县赤卫总队〔３〕、地方红军直至正规红军这样一套办法的，政权发展是波浪式地向前扩大的，等等的政策，无疑义地是正确的。必须这样，才能树立全国革命群众的信仰，如苏联之于全世界然。必须这样，才能给反动统治阶级以甚大的困难，动摇其基础而促进其内部的分解。也必须这样，才能真正地创造红军，成为将来大革命的主要工具。总而言之，必须这样，才能促进革命的高潮。

犯着革命急性病的同志们不切当地看大了革命的主观力量〔４〕，而看小了反革命力量。这种估量，多半是从主观主义出发。其结果，无疑地是要走上盲动主义的道路。另一方面，如果把革命的主观力量看小了，把反革命力量看大了，这也是一种不切当的估量，又必然要产生另一方面的坏结果。因此，在判断中国政治形势的时候，需要认识下面的这些要点：

（一）现在中国革命的主观力量虽然弱，但是立足于中国落后的脆弱的社会经济组织之上的反动统治阶级的一切组织（政权、武装、党派等）也是弱的。这样就可以解释现在西欧各国的革命的主观力量虽然比现在中国的革命的主观力量也许要强些，但因为它们的反动统治阶级的力量比中国的反动统治阶级的力量更要强大许多倍，所以仍然不能即时爆发革命。现时中国革命的主观力量虽然弱，但是因为反革命力量也是相对地弱的，所以中国革命的走向高潮，一定会比西欧快。

（二）一九二七年革命失败以后，革命的主观力量确实大为削弱了。剩下的一点小小的力量，若仅依据某些现象来看，自然要使同志们（作这样看法的同志们）发生悲观的念头。但若从实质上看，便大大不然。这里用得着中国的一句老话：“星星之火，可以燎原。”这就是说，现在虽只有一点小小的力量，但是它的发展会是很快的。它在中国的环境里不仅是具备了发展的可能性，简直是具备了发展的必然性，这在五卅运动〔５〕及其以后的大革命运动已经得了充分的证明。我们看事情必须要看它的实质，而把它的现象只看作入门的向导，一进了门就要抓住它的实质，这才是可靠的科学的分析方法。

（三）对反革命力量的估量也是这样，决不可只看它的现象，要去看它的实质。当湘赣边界的割据的初期，有些同志真正相信了当时湖南省委的不正确的估量，把阶级敌人看得一钱不值；到现在还传为笑谈的所谓“十分动摇”、“恐慌万状”两句话，就是那时（一九二八年五月至六月）湖南省委估量湖南的统治者鲁涤平〔６〕的形容词。在这种估量之下，就必然要产生政治上的盲动主义。但是到了同年十一月至去年二月（蒋桂战争〔７〕尚未爆发之前）约四个月期间内，敌人的第二次“会剿”〔８〕临到了井冈山的时候，一部分同志又有“红旗到底打得多久”的疑问提出来了。其实，那时英、美、日在中国的斗争已到十分露骨的地步，蒋桂冯混战的形势业已形成，实质上是反革命潮流开始下落，革命潮流开始复兴的时候。但是那个时候，不但红军和地方党内有一种悲观的思想，就是中央那时也不免为那种表面上的情况所迷惑，而发生了悲观的论调。中央二月来信〔９〕就是代表那时候党内悲观分析的证据。

（四）现时的客观情况，还是容易给只观察当前表面现象不观察实质的同志们以迷惑。特别是我们在红军中工作的人，一遇到败仗，或四面被围，或强敌跟追的时候，往往不自觉地把这种一时的特殊的小的环境，一般化扩大化起来，仿佛全国全世界的形势概属未可乐观，革命胜利的前途未免渺茫得很。所以有这种抓住表面抛弃实质的观察，是因为他们对于一般情况的实质并没有科学地加以分析。如问中国革命高潮是否快要到来，只有详细地去察看引起革命高潮的各种矛盾是否真正向前发展了，才能作决定。既然国际上帝国主义相互之间、帝国主义和殖民地之间、帝国主义和它们本国的无产阶级之间的矛盾是发展了，帝国主义争夺中国的需要就更迫切了。帝国主义争夺中国一迫切，帝国主义和整个中国的矛盾，帝国主义者相互间的矛盾，就同时在中国境内发展起来，因此就造成中国各派反动统治者之间的一天天扩大、一天天激烈的混战，中国各派反动统治者之间的矛盾，就日益发展起来。伴随各派反动统治者之间的矛盾──军阀混战而来的，是赋税的加重，这样就会促令广大的负担赋税者和反动统治者之间的矛盾日益发展。伴随着帝国主义和中国民族工业的矛盾而来的，是中国民族工业得不到帝国主义的让步的事实，这就发展了中国资产阶级和中国工人阶级之间矛盾，中国资本家从拚命压榨工人找出路，中国工人则给以抵抗。伴随着帝国主义的商品侵略、中国商业资本的剥蚀和政府的赋税加重等项情况，便使地主阶级和农民的矛盾更加深刻化，即地租和高利贷的剥削更加重了，农民则更加仇恨地主。因为外货的压迫、广大工农群众购买力的枯竭和政府赋税的加重，使得国货商人和独立生产者日益走上破产的道路。因为反动政府在粮饷不足的条件之下无限制地增加军队，并因此而使战争一天多于一天，使得士兵群众经常处在困苦的环境之中。因为国家的赋税加重，地主的租息加重和战祸的日广一日，造成了普遍于全国的灾荒和匪祸，使得广大的农民和城市贫民走上求生不得的道路。因为无钱开学，许多在学学生有失学之忧；因为生产落后，许多毕业学生无我就业之望。如果我们认识了以上这些矛盾，就知道中国是处在怎样一种皇皇不可终日的局面之下，处在怎样一种混乱状态之下。就知道反帝反军阀反地主的革命高潮，是怎样不可避免，而且是很快会要到来。中国是全国都布满了干柴，很快就会燃成烈火。“星火燎原”的话，正是时局发展的适当的描写。只要看一看许多地方工人罢工、农民暴动、士兵哗变、学生罢课的发展，就知道这个“星星之火”，距“燎原”的时期，毫无疑义地是不远了。

上面的话的大意，在去年四月五日前委给中央的信中，就已经有了。那封信上说：

“中央此信（去年二月七日）对客观形势和主观力量的估量，都太悲观了。国民党三次‘进剿’井冈山〔１０〕，表示了反革命的最高潮。然至此为止，往后便是反革命潮流逐渐低落，革命潮流逐渐升涨。党的战斗力组织力虽然弱到如中央所云，但在反革命潮流逐渐低落的形势之下，恢复一定很快，党内干部分子的消极态度也会迅速消灭。群众是一定归向我们的。屠杀主义〔１１〕固然是为渊驱鱼，改良主义也再不能号召群众了。群众对国民党的幻想一定很快地消灭。在将来的形势之下，什么党派都是不能和共产党争群众的。党的六次大会〔１２〕所指示的政治路线和组织路线是对的：革命的现时阶段是民权主义而不是社会主义，党（按：应加‘在大城市中’五个字）的目前任务是争取群众而不是马上举行暴动。但是革命的发展将是很快的，武装暴动的宣传和准备应该采取积极的态度。在大混乱的现局之下，只有积极的口号积极的态度才能领导群众。党的战斗力的恢复也一定要在这种积极态度之下才有可能。……无产阶级领导是革命胜利的唯一关键。党的无产阶级基础的建立，中心区域产业支部的创造，是目前党在组织方面的重要任务；但是在同时，农村斗争的发展，小区域红色政权的建立，红军的创造和扩大，尤其是帮助城市斗争、促进革命潮流高涨的主要条件。所以，抛弃城市斗争，是错误的；但是畏惧农民势力的发展，以为将超过工人的势力而不利于革命，如果党员中有这种意见，我们以为也是错误的。因为半殖民地中国的革命，只有农民斗争得不到工人的领导而失败，没有农民斗争的发展超过工人的势力而不利于革命本身的。”

这封信对红军的行动策略问题有如下的答复：

“中央要我们将队伍分得很小，散向农村中，朱、毛离开队伍，隐匿大的目标，目的在于保存红军和发动群众。这是一种不切实际的想法。以连或营为单位，单独行动，分散在农村中，用游击的战术发动群众，避免目标，我们从一九二七年冬天就计划过，而且多次实行过，但是都失败了。因为：（一）主力红军多不是本地人，和地方赤卫队来历不同。（二）分小则领导不健全，恶劣环境应付不来，容易失败。（三）容易被敌人各个击破。（四）愈是恶劣环境，队伍愈须集中，领导者愈须坚决奋斗，方能团结内部，应付敌人。只有在好的环境里才好分兵游击，领导者也不如在恶劣环境时的刻不能离。”

这一段话的缺点是：所举不能分兵的理由，都是消极的，这是很不够的。兵力集中的积极的理由是：集中了才能消灭大一点的敌人，才能占领城镇。消灭了大一点的敌人，占领了城镇，才能发动大范围的群众，建立几个县联在一块的政权。这样才能耸动远近的视听（所谓扩大政治影响），才能于促进革命高潮发生实际的效力。例如我们前年干的湘赣边界政权，去年干的闽西政权〔１３〕，都是这种兵力集中政策的结果。这是一般的原则。至于说到也有分兵的时候没有呢？也是有的。前委给中央的信上说了红军的游击战术，那里面包括了近距离的分兵：

“我们三年来从斗争中所得的战术，真是和古今中外的战术都不同。用我们的战术，群众斗争的发动是一天比一天扩大的，任何强大的敌人是奈何我们不得的。我们的战术就是游击的战术。大要说来是：‘分兵以发动群众，集中以应付敌人。’‘敌进我退，敌驻我扰，敌疲我打，敌退我追。’‘固定区域的割据〔１４〕，用波浪式的推进政策。强敌跟追，用盘旋式的打圈子政策〔１５〕。’‘很短的时间，很好的方法，发动很大的群众。’这种战术正如打网，要随时打开，又要随时收拢。打开以争取群众，收拢以应付敌人。三年以来，都是用的这种战术。”

这时所谓“打开”，就是指近距离的分兵。例如湘赣边界第一次打下永新时，二十九团和三十一团在永新境内的分兵。又如第三次打下永新时，二十八团往安福边境，二十九团往莲花，三十一团往吉安边界的分兵。又如去年四月至五月在赣南各县的分兵，七月在闽西各县的分兵。至于远距离的分兵，则要在好一点的环境和在比较健全的领导机关两个条件之下才有可能。因为分兵的目的，是为了更能争取群众，更能深入土地革命和建立政权，更能扩大红军和地方武装。若不能达到这些目的，或者反因分兵而遭受失败，削弱了红军的力量，例如前年八月湘赣边界分兵打郴州那样，则不如不分为好。如果具备了上述两个条件，那就无疑地应该分兵，因为在这两个条件下，分散比集中更有利。

中央二月来信的精神是不好的，这封信给了四军党内一部分同志以不良影响。中央那时还有一个通告，谓蒋桂战争不一定会爆发。但从此以后，中央的估量和指示，大体上说来就都是对的了。对于那个估量不适当的通告，中央已发了一个通告去更正。对于红军的这一封信，虽然没有更正，但是后来的指示，就没有那些悲观的论调了，对于红军行动的主张也和我们的主张一致了。但是中央那个信给一部分同志的不良影响是仍然存在的。因此，我觉得就在现时仍有对此问题加以解释的必要。

关于一年争取江西的计划，也是去年四月前委向中央提出的，后来又在于都有一次决定。当时指出的理由，见之于给中央信上的，如下：

“蒋桂部队在九江一带彼此逼近，大战爆发即在眼前。群众斗争的恢复，加上反动统治内部矛盾的扩大，使革命高潮可能快要到来。在这种局面之下来布置工作，我们觉得南方数省中广东湖南两省买办地主的军力太大，湖南则更因党的盲动主义的错误，党内党外群众几乎尽失。闽赣浙三省则另成一种形势。第一，三省敌人军力最弱。浙江只有蒋伯诚〔１６〕的少数省防军。福建五部虽有十四团，但郭〔１７〕旅已被击破；陈卢〔１８〕两部均土匪军，战斗力甚低；陆战队两旅在沿海从前并未打过仗，战斗力必不大；只有张贞〔１９〕比较能打，但据福建省委分析，张亦只有两个团战力较强。且福建现在完全是混乱状态，不统一。江西朱培德〔２０〕、熊式辉〔２１〕两部共有十六团，比闽浙军力为强，然比起湖南来就差得多。第二，三省的盲动主义错误比较少。除浙江情况我们不大明了外，江西福建两省党和群众的基础，都比湖南好些。以江西论，赣北之德安、修水、铜鼓尚有相当基础；赣西宁冈、永新、莲花、遂川，党和赤卫队的势力是依然存在的；赣南的希望更大，吉安、永丰、兴国等县的红军第二第四团有日益发展之势；方志敏的红军并未消灭。这样就造成了向南昌包围的形势。我们建议中央，在国民党军阀长期战争期间，我们要和蒋桂两派争取江西，同时兼及闽西、浙西。在三省扩大红军的数量，造成群众的割据，以一年为期完成此计划。”

上面争取江西的话，不对的是规定一年为期。至于争取江西，除开江西的本身条件之外，还包含有全国革命高潮快要到来的条件。因为如果不相信革命高潮快要到来，便决不能得到一年争取江西的结论。那个建议的缺点就是不该规定为一年，因此，影响到革命高潮快要到来的所谓“快要”，也不免伴上了一些急躁性。至于江西的主观客观条件是很值得注意的。除主观条件如给中央信上所说外，客观条件现在可以明白指出的有三点：一是江西的经济主要是封建的经济，商业资产阶级势力较小，而地主武装在南方各省中又比哪一省都弱。二是江西没有本省的军队，向来都是外省军队来此驻防。外来军队“剿共”“剿匪”，情形不熟，又远非本省军队那样关系切身，往往不很热心。三是距离帝国主义的影响比较远一点，不比广东接近香港，差不多什么都受英国的支配。我们懂得了这三点，就可以解释为什么江西的农村起义比哪一省都要普遍，红军游击队比哪一省都要多了。

所谓革命高潮快要到来的“快要”二字作何解释，这点是许多同志的共同的问题。马克思主义者不是算命先生，未来的发展和变化，只应该也只能说出个大的方向，不应该也不可能机械地规定时日。但我所说的中国革命高潮快要到来，决不是如有些人所谓“有到来之可能”那样完全没有行动意义的、可望而不可即的一种空的东西。它是站在海岸遥望中已经看得见桅杆尖头了的一只航船，它是立于高山之巅远看东方已见光芒四射喷薄欲出的一轮朝日，它是躁动于母腹中的快要成熟了的一个婴儿。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕这是毛泽东给林彪的一封信，是为答复林彪散发的一封对红军前途究竟应该如何估计的征求意见的信。毛泽东在这封信中批评了当时林彪以及党内一些同志对时局估量的一种悲观思想。一九四八年林彪向中央提出，希望公开刊行这封信时不要提他的姓名。毛泽东同意了这个意见。在收入《毛泽东选集》第一版的时候，这封信改题为《星星之火，可以燎原》，指名批评林彪的地方作了删改。

    〔２〕方志敏，当时任信江苏维埃政府主席，是赣东北革命根据地和红军第崐十军的主要创始人。

    〔３〕赤卫队，是革命根据地中群众的武装组织，不脱离生产。

    〔４〕这里所说的“革命的主观力量”，是指有组织的革命力量。

    〔５〕指一九二五年五月三十日爆发的反帝爱国运动。一九二五年五月间，上海、青岛的日本纱厂先后发生工人罢工的斗争，遭到日本帝国主义和北洋军阀的镇压。上海内外棉第七厂日本资本家在五月十五日枪杀了工人顾正红，并伤工人十余人。二十九日青岛工人被反动政府屠杀八人。五月三十日，上海二千余学生分头在公共租界各马路进行宣传讲演，一百余名遭巡捕（租界内的警察）逮捕，被拘押在南京路老闸巡捕房内，引起了学生和市民的极大愤慨，有近万人聚集在巡捕房门口，要求释放被捕学生。英帝国主义的巡捕向群众开枪，打死打伤许多人。这就是震惊中外的五卅惨案。六月，英日等帝国主义在上海和其他地方继续进行屠杀。这些屠杀事件激起了全国人民的公愤。广大的工人、学生和部分工商业者，在许多城市和县镇举行游行示威和罢工、罢课、罢市，形成了全国规模的反帝爱国运动高潮。

    〔６〕鲁涤平，一九二八年时任国民党军第四集团军第二军军长、国民党湖南省政府主席。

    〔７〕指一九二九年三四月间蒋介石和广西军阀李宗仁、白崇禧之间的战争。

    〔８〕一九二八年七月至十一月，江西、湖南两省的国民党军队两次“会剿”井冈山革命根据地失败后，又于同年底至一九二九年初调集湖南、江西两省共六个旅的兵力，对井冈山革命根据地发动第三次“会剿”。毛泽东等周密地研究了粉碎敌人“会剿”的计划，决定红军第四军主力转入外线打击敌人，以红四军的一部配合红五军留守井冈山。经过内外线的艰苦转战，红军开辟了赣南、闽西革命根据地，曾经被敌人一度侵占的井冈山革命根据地也得到了恢复和发展。

    〔９〕指中共中央一九二九年二月七日给红军第四军前敌委员会的信。本文中引录的一九二九年四月五日红军第四军前敌委员会给中央的信上，曾大略地摘出该信的内容，主要是关于当时形势的估计和红军的行动策略问题。中央的这封信所提出的意见是不适当的，所以前委在给中央的信中提出了不同的意见。

    〔１０〕这里是指湖南，江西两省国民党军队对井冈山革命根据地的第三次“会剿”。

    〔１１〕指反革命势力对付人民的革命力量采用血腥屠杀的手段。

    〔１２〕党的六次大会，见《红军第四军前委给中央的信》注〔１２〕（本卷第５７页）。

    〔１３〕指福建西部长汀、龙岩、永定、上杭等县的工农民主政权，它是红军第四军主力一九二九年离开井冈山进入福建时新开辟的革命根据地。

    〔１４〕“固定区域的割据”指工农红军建立比较巩固的革命根据地。

    〔１５〕打圈子政策，是毛泽东对井冈山初期红军游击战术的一种形象说法。

    〔１６〕蒋伯诚，当时任国民党浙江省防军司令。

    〔１７〕郭，指国民党福建省防军暂编第二混成旅旅长郭凤鸣。一九二九年三月在福建长汀县城南战斗中被红军击毙。

    〔１８〕陈，指陈国辉，当时任国民党福建省防军第一混成旅旅长。卢，指卢兴邦，当时任国民党暂编第二师师长。

    〔１９〕张贞，当时任国民党军暂编第一师师长。

    〔２０〕朱培德，当时任国民党江西省政府主席。

    〔２１〕熊式辉，当时任国民党军第五师师长。


关于第一次攻赣州的经验教训的训令〔１〕

（一九三○年三月十九日）

为令知事。照得攻城之法，不外奇袭强袭两种，本军此次攻打赣城，即以强攻之决心，施行奇袭之手段，乃以下述缺点之影响，致未克奏效，殊为憾事。兹将是役之缺点及战后之教训，大略列下，以资他山之鉴。

一、敌情之判断不确

屡据各方来报，有谓城中无敌，仅靖卫团〔２〕百人，有谓城中敌人仅一营者，致使指挥官之判断敌方兵力误为一营，实则城内之敌为七十团全部（三营，每营步三连、机枪一连）。因此攻城之配备及计划多轻忽不周。

二、地形未预先观察

先日一、二纵队既抵城门附近，敌即闭城顽抗。当时我方尚未决心攻城，故高级指挥官未经率领各部指挥官观察城郊一带地形，致翌日四纵队到达南门附近时，未能即时占领有利阵地，以为尔后扒城之预备。对于炮兵、机枪之阵地，亦未预先选定射击区域，射击距离等更无测定。

三、事先无充分准备

当我军到达茅店、冬田一带时，尚未准备扒城器具（如竹梯等），以致临时匆促。

四、上下决心不一致

在战斗间，各部官长以至士兵，偶见城中之敌实有一团兵力，遂有一部动摇其攻城之决心，未照攻击命令实施。

五、战场报告不确实

战场之报告实为上级指挥官判断敌情相机处置之资，不宜轻敌妄大，亦不应〔３〕此次战役，有一时报告欲即再举攻击，而旋又报告不能攻击，反复无常，毫无正确〔４〕指挥官处置不易。

六、不按时施行总攻

攻城命令原定十六日晨三时三十分施行总攻击，乃第四纵队于四时三十分尚未到达原定之东南两门间之预备阵地，以至施行总攻击时间错过，及南门外发火时瞬已天亮，遂使扒城不能奏效。

七、指挥不适当

一部指挥官陷于急进务胜之感情，而地形之顾虑不周，攻击点之选择不适宜，当不应攻击之地区（如正对城楼之大路）及时间（如不在夜间而在日间）而施行攻击，而应施行攻击之地区及时间反而错过。

以上诸项系略举其大者，至各部在战场上部分之缺点，应由各部自行召集军官会议讨论批评之，并具报本部为要。此令。

军长朱德

政治委员毛泽东

一九三○年三月十九日

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

    〔１〕　这是毛泽东和朱德发布的红军第四军司令部第二号训令。

    〔２〕　靖卫团，是一种反革命的地方武装。

    〔３〕　原件在"不应"之后空缺六七个字。

    〔４〕　原件在"正确"之后空缺四五个字。


整顿军风纪的训令〔１〕

（一九三○年三月二十一日）

为令遵事。照得本军在此工作，原为争取群众，训练本身，故于军纪风纪一层，自应严为遵守，岂容稍有松懈，致生不良影响于群众中，是以不嫌三令五申，务望各官兵一体遵照三条纪律六大注意〔２〕，使红军精神及主旨深入于一般群众，则实革命之利，亦各官兵之所乐为。故凡违反军风纪者，无论大小，必于查究。至于花街柳巷，尤禁荡检闲游，以免一染恶疾，则百般困难，既自戕其身体，复贻误于要公。况值此春初，百病丛发，各官兵人等，正宜多加谨慎调摄，以冀健康，方克肩兹革命之重任，安可自寻疾病，以误工作。为此，除另行令饬特务支队派出巡查外，特此恺切训诫，勿得故违，致于拿办。切切此令。

军长朱德

政治委员毛泽东

一九三○年三月二十一日

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

    〔１〕　这是一九三○年三月二十一日十七时毛泽东和朱德在江西南康县唐江镇发布的红军第四军司令部第三号训令。

    〔２〕　三条纪律是：一、行动听指挥；二、不拿工人农民一点东西；三、打土豪要归公。六大注意是：一、上门板；二、捆铺草；三、说话和气；四、买卖公平；五、借东西要还；六、损坏东西要赔。这是红军在一九二八年提出的。


关于官兵考绩的训令〔１〕

（一九三○年三月二十九日）

为令遵事。照得军官、军佐之任免升调的适当与否，直接影响于战事的胜败和工作的利钝，所以要有考绩调查，使上级指挥机关明了各级官佐工作状况，而施以指导、纠正和教育。况且红军在游击时期，其重要任务在打倒阶级敌人，武装工农，帮助地方建立政权，扩大赤色区域。为达到此种任务，所以在战时，要能使官兵一致，奋勇猛进，歼灭敌人，解除其武装而武装工农。在平时，则一面官兵须一致做宣传、发动和组织的工作，一面各级主管官须负责训练本部士兵。因此，在这种重大责任之下，红军官长的本身训练和训练士兵是很重要的工作。查现在我们军中官佐提升调动都只在经过战争牺牲之后，迫不及待的将将就就把一个人补上一个缺，或者在下层去提升，这样都是无计划的用人行政。至于教育方面，我们的红军不是行军作战，就是分兵工作──这自然是我们环境和任务所必需的。但因此却使军部没有方法去有系统地计划各纵队的士兵教育，这样士兵教育只有归各级（纵队、支队）主管官负责计划，而军部仅能给以方针的指示。所以官佐任用得适当不适当，就是说他们在战时指挥能力、平时管理方法、教育训练等等，尤其是游击时的群众工作，是不是适宜的，这都关系于红色战事和群众工作。至于士兵中，自然不少勇敢老成、素有作战经验的工农的革命分子，其能力可以充当官佐的，然而我们从没有考绩调查。对于官佐则无从有计划而适宜地调用，对于士兵也无从提升。教育计划，更付诸阙如。现在为了（１）使官佐之调用适宜，（２）能将士兵中勇敢进步比较有能力的提升任用，（３）使全军官兵的教育训练都能够在比较有计划的推动之下得到良好的效果。所以决定如下的办法：

一、规定教育系统。以后士兵教育归纵队，军部只能给以教育方针的指示（但各纵队之教育计划及实施状况仍须随时报部核查），军官教育则归军部。

二、实行测验制。以后教育经常采用道尔顿测验制〔２〕，以促其进度之迅速。测验之办法如下：

测验之机关

（一）兵卒之测验归大队（由支队派员参加）。

（二）军士（班长、副班长）归支队（由纵队派员参加）。

（三）下级干部（中队副以上，大队长以下）归纵队（由军部酌派人员参加）。

（四）中级官佐（支队长、支队副、直属队队长、股长）归军部。

三、调制官兵考绩表（表式另列）。

（一）考绩表分三项

１、调查。

２、测验。

３、考绩。

（二）兵卒之考绩

１、调查：姓名，年龄，入伍时间，战役及负伤次数（政治方面政治部规定）。

２、测验：（１）学科－－典、范、令、游击战术。（２）术科－－操场、野外动作。

３、考绩：个性，嗜好，能力（由各排长考查填报）。

（三）军士之考绩

１、调查（同上）。

２、测验（同上）。

３、考绩：个性，嗜好，班之管理方法及战时统率平时助教之能力（由各大队长、大队副政治委员考绩详定之）。

（四）干部之考绩

１、调查：姓名，年龄，籍贯，奉任现职日期，未入红军前之经历，入红军后之经历，参加战役及负伤次数，曾受赏罚及有何特长。

２、测验（政治另由政治部定之）：战术原则，射击学理，阵中要务。

３、考绩：主张（是否合乎红军政策及遇临时事变有无主张），管理法，训练法，游击工作，指挥能力及果断，个性（对同事之关系情感），命令之执行，在士兵中之信仰。

（五）中级官佐之考绩

１、调查：同干部。

２、测验（政治由政治部另定之）：战术学，射击学，地形学，阵中要务。

３、考绩：同干部。

四、各部处之教育。

（一）军需处：军需处对于各纵队经理人才，应每月出试题，举行道尔顿式之测验，并尽可能的与以工作之指示，并用开会方式教育他们。

（二）军医处：军医处则对于医官、看护士、看护兵、担架兵等，亦须有计划地施以普通医学、药物学与救护教育，并行测验。

（三）副官处：副官处对于各级副官之管理（对于马夫、伙夫、公差等），须时常予以指示并开会讨论心得，纵队或支队副官应时常召集马夫、伙夫、挑夫、公差等训话。以上关于教育之方法，各部队务须切实执行，并且用军官会议或部务会议的形式去讨论执行的方法，把这种方法及意旨转达到下级去，这样才能使红军中军事技术进步。军事技术进步自然也更容易达到我们的政治任务。为了革命的工作，希望各部一律执行为要。此令。

附表如下〔３〕。

军长朱德

政治委员毛泽东

公历一九三○年三月二十九日

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

    〔１〕　这是毛泽东和朱德发布的红军第四军司令部第五号训令。

    〔２〕　道尔顿测验制，是美国人帕克赫斯特于一九二○年在马萨诸塞州道尔顿市道尔顿中学创行的一种教学制度，这种制度废除课堂讲授，强调独立工作能力的培养。

    〔３〕　本文收入本书时，将表略去。


征募和教育新兵问题的训令〔１〕

（一九三○年三月二十九日）

为令遵事。照得红军为工农革命之斗争工具，在此反动政局日益崩溃，革命潮流日形高涨之际，自应多征忠实勇敢之工农分子扩大红军，以资扑灭反动势力，获取最后胜利。惟近查各部队对征募新兵一项，只图征募小公差兵及任意增添挑夫，极少注意战斗兵之补充。更有收募五官不全、驼背、跛足及患肺痨、花柳病、盲肠炎、痔疮等症者，此殊不知五官不全、驼背、跛足者不特有关红军观瞻，实亦不合军人之资格。原因患目疾者不能瞄准射击，耳聋者不能分辨号令，鼻塌者多为梅毒遗传且易受传染病，口吃者不能担负军人之传达任务，至于身患肺痨、花柳病、盲肠炎、痔疮诸症，不但身体孱弱不能随军斗争，抑且有传染他人之危险。本长鉴于上述各项之非是用，特规定征募新兵及新兵入伍时应注意之事项如下：（一）征募新兵之资格：年龄须在十六岁以上三十岁以下，身长四尺二寸（裁尺）以上，体格强健，无恶疾及非五官不全者。（二）征募职权及检查手续：各大队皆可随时征募新兵，但必须经军医处或卫生队检查合格后始得补名。如分兵（指一支队分出）游击时，得由支队长、政治委员或支队副亲自检验，确与第一项资格相符合者始行补名。（三）新兵教育：教育以集中为原则，新兵多则在纵队设新兵大队，少则在支队设新兵排。教育训练至相当时期及有相当程度时，始行补充入连。自训令后务仰转知所属，一体遵行。倘再玩忽乱收不符上述规定者，除否准其补名之伙食外，并处罚其主管长官，决不宽贷。切切此令。

军长朱德

政治委员毛泽东

公历一九三○年三月二十九日

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

    〔１〕　这是毛泽东和朱德发布的红军第四军司令部第六号训令。


加强体力与提高射击技术的训令〔１〕

（一九三○年四月）

为令遵事。我们红军作战既没有强盛的火力压倒敌人，又没有军用化学可以制胜，全凭着已腾沸的热血、誓死斗争的决心和敌人肉弹相搏，用血去染成赤色区域。所以每次胜利全靠官兵奋勇猛进，以我们的勇敢骇倒敌人。然而，这样就要靠有强健的体力才能一天奔跑百多里路，抢十多个山头，作几场恶战。这样还是不够，我们还没有制弹厂，还没有固定的后方。子弹无多，就应该特别爱惜，射击精确才能杀伤更多的敌人。如果跑步前进而落伍了一大半，就失了团结而强固的冲力；快放齐放，打不到一个敌人，就不能摧毁敌人的战斗力而动摇他们的阵地，对于掩护冲锋更不发生威力。所以没有健强的体力，就有万分的革命精神和志愿也无从施用；没有良好的射击技术，就不能在战场上杀伤得多数敌人，而自己也就多受损失。因此，锻炼身体增进体力，熟习瞄准增进射击效能，是现在红军军事训练中的第一要着。现在规定各部早操时间废除跑步，或多操持枪体操，或徒手体操。在每星期的操课表中须另有体操时间。晚上游戏多做各种运动，如竞走、踢球、演习、叠罗汉……。在休息时间比较长久的时候，可酌量设置简单器械──单杠架、吊绳、吊棍、秋千、吊环、爬城索……（此等器械都可以带走的）施行器械体操和设备些障碍物，施行应用体操──就是做超越竞走。这些事情只要有一个星期以上休息的地方，有相当的地点时就可以举行，派兵士去做并没有困难，而且他们必定也很欢喜来干。另一方面，在学术科施行中都要特别注意射击教育，加多射击教育的时间，举行射击比赛。以后军部拟在每一个月至两个月之间，召集一次各纵队及军直属队的体力比赛和射击比赛，由各部挑选选手参加，分别给奖，以资鼓励（比赛办法临时再行拟定颁布）。现在各纵队和军直属队就要开始准备，要知道这是增进红军战斗力的唯一要件。望各部长官负责转达各兵佐一体知照，并督促执行为要。此令。

军长朱德

政治委员毛泽东

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

    〔１〕　这是毛泽东和朱德发布的红军第四军司令部第八号训令。


进占牛行车站的命令〔１〕

（一九三○年七月二十九日）

（１）戴岳部〔２〕之一团于二十五日由新余开到新干，朱耀华部〔３〕之一○七团于二十六日由崇仁开至樟树，一○八团亦奉有张辉瓒〔４〕命调省，似有急赴南昌防御我军之势。本日据樟树来人云，朱耀华率一○三、一○七两团及十三师（邓英〔５〕）之一团由樟树乘船下南昌。

（２）本军团以原任务期于八一国际反帝示威节〔６〕及中国之南昌暴动纪念日进占南浔路〔７〕，以扩大政治影响，决定北上第二步之第二期推进计划，拟于三十日全军团进至万寿宫、石子ぎ一带相机进占牛行车站。

（３）第十二军应即于本（二十九）日午后向南昌方向移进，至离城三十里附近择地宿营。明（三十）日派出一纵队进占生米街，并相机进占牛行车站，其余则进驻万寿宫（万寿宫之宿营地及警戒由十二军罗代军长〔８〕分配）。第三军应于明（三十）日由此地出发，经杨家坊、李村、赤土街到达石子ぎ一带，三十一日即在原地休息待命。总部直属队随革军委与第四军于明（三十）日由此地出发，经祥符观街。梁村到达万寿宫宿营，三十一日，就地休息待命。

（４）各部队到达目的地后，应即发动群众并努力筹款。

（５）第十二军派出占领生米街之部队，一占领牛行车站后，须即破坏南浔铁路，注意破坏铁桥及附近电线。

（６）出动时予随总部行止。

右令

附记：

（１）明（三十）日总部及四军之出发时间及行军序列如左：

Ａ、出发时间总部及直属队暨革军委特务大队，应于一时半起床二时半出发。

第四军于三时出发。

Ｂ、行军序列按总部特务队、总部、革军委与其特务大 队、交通队及第四军之次序行进，直属队行李在交通队后行 进。

Ｃ、行军警戒，第四军应配派出后卫。

（２）到万寿宫之路线如左：

由本城经冷村──王村──五口桥──左家山、 祥符观街──熊陂桥──彭楼铺──昭山──梁 村──万寿宫。

（３）到石子ぎ之路线如左：

由本城──连城桥──谢家ぎ（宋家）──杨家 坊──小港（北异）──胡村──李村──赤土 街──落瓦──石子ぎ。

（４）第三军须注意问明行进路线，以免与第四军交叉。

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是毛泽东和朱德在江西高安发布的红军第一军团命令。一九三○年六月下旬，按照中共中央关于夺取南昌、九江的命令，红军第一军团由于闽西长汀入赣。七月二 十四日，攻克樟树，歼灭国民党军第十八师一部。随即由毛 泽东、朱德召开红一军团干部会议决定不打南昌，只以攻击牛行车站为目标，隔江向南昌鸣枪，举行“八一”示威，以纪念南昌起义三周年。

    〔２〕　戴岳部，指国民党军第九路军第十八师第五十二旅，旅长戴岳。

    〔３〕　朱耀华部，指国民党军第九路军第十八师第五十四旅，旅长朱耀华。

    〔４〕　张辉瓒，当时任国民党军第九路军第十八师师长。

    〔５〕　邓英，当时任国民党军第九路军新编第十三师师长。

    〔６〕　一九二九年七月，共产国际执行委员会第十次全会决定八月一日为国际反对帝国主义战争日。

    〔７〕　南浔路，指南昌至九江（旧称浔阳）的铁路，即今向九线一段。

    〔８〕　罗代军长，指罗炳辉。


撤向安义奉新休整的命令〔１〕

（一九三○年八月一日）

（１）一○三团及一○五团均已到南昌车站，似有固守待援之势。

我派出队本日（八一）已由南昌车站附近向南昌攻击，以为纪念八一节之武装示威运动。

（２）本军团为求迅速完成其北上任务起见，决诱敌离开其巢穴而歼灭之。拟于明（八二）日进至安义县、奉新县之线休息整顿，工作筹款。

（３）第十二军开赴安义向九江方面警戒，须于明（二）晨三时（派出万家埠、滩溪方向之游击）由此地出发（缺第一纵队），经乌山铺、落瓦、两路口（分路）、石鼻街到安义县城。其派出于郭坊ぎ之第一纵队，应于明晨五时后始撤回，便道开赴安义归还建制（该军第一天以到达石鼻街宿营为宜）。

第三军应于明晨二时由原驻地（石子ぎ）出发，经落瓦、两路口（须注意按时迅速通过两路口以免与十二军交叉）、刘家、广福桥到奉新县城（六十里）。其派出郭坊ぎ之第一纵队，明日可进至万福桥前数里处择地宿营，后（三）日到奉新归还建制。

第四军（缺第二纵队）应于明（二）晨三时由原驻地（藻山）经梁村、唐家、唐家坊、广福桥到奉新县城。其第二纵队应于明晨四时三十分随总部直属队后行进，经乌山铺、落瓦、两路口到达广福桥附近宿营，就地工作，发动群众并努力筹款，一面向南昌方向警戒。

总部特务队、总指挥部、革军委及其特务大队、交通队应于明晨三时起床，四时按序在本路口集合出发，接十二军后行进，经乌山铺、落瓦、两路口（在此分路）刘家、广福桥到奉新县城（六十里）宿营（直属队行李在交通队后行进）。（４）安义部队（十二军）与奉新之总部之联络，着由总部交通队派出通讯兵一班随往架设电话。

（５）行进时予在总部位置。

附记：

（１）奉新县城之设营事宜由第三军长黄公略负责。

（２）落瓦附近之两路口分路处应由第三军派人妥竖分路路标。

（３）各部官长须告诉所部全体兵夫以出发方向及到达地点，以免落伍兵走错路。

（４）各部队所经过地点或所驻地点之电线、电杆等，无命令不得任意破坏，以免我军欲架设电话时发生困难。

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是毛泽东和朱德在江西新建县万寿宫发布的红军第一军团命令。


进攻文家市的命令〔１〕

（一九三○年八月十八日）

（１）何键〔２〕残部约有兵力三团盘据文家市（约两团）、孙家が（约一团）之线，文家市与孙家が之间之清江亦有敌之联络部队。

（２）军团以肃清该敌残部然后攻取长岳〔３〕之目的，拟先歼灭该线之敌。

（３）第四军应于明（十九）日由此地经慈化、清水塘开到桐木宿营，后晨（二十号）一时由桐木出发，其主力经下湾、梨树坳、石罩上、年塘、均田、杀爷坑、上下金家湾、肖家湾，扫荡其大路下之警戒敌军，转向文家市包围攻击前进。文家市西北地区三峰尖、严家滩之线归该军负责，应酌派部队攻击占领之。

（４）第三军（缺第三纵队）应于明（十九）日经慈化进至清水塘宿营，后（二十日）晨二时由清水塘出发经斗谷く、白竹坳、上中下花园、大岭上、龙头湾，向高升岭、棺材岭敌阵地攻击前进。

（５）第三军第三纵队应于明（十九）日午后由此地出发，经佛子口、铁岩开进至岩前附近宿营（须秘匿兵力），后（二十号）晨三时由岩前经槐花が、白马洲、避水岭、石牛潭、五神岭、黑石嘴、荷莲塘，向文家市攻击前进。

（６）总指挥部后（二十号）晨始进至岩前、文家市大道上。

（７）第十二军（攻击孙家が之敌）应于明（十九号）日由原驻地出发，经王家厂、桥下、枫树坳、万阳桥进至大土里、松树坳之线宿营，准备完毕后（二十号）日向孙家が攻击前进，消灭该地之敌后，即向清江压迫，并设法与总部取得联络，且应注意蒋埠江方向。

（８）全线总攻时间定于二十号晨拂晓（五时前后）。

（９）各部行李随各部行进。

（１０）攻击文家市部队消灭该地之敌后，其先到达之部队应即猛烈追击残敌，务使悉数消灭。

（１１）各部到达攻击准备位置（即桐木、清水塘、岩前、松树坳等地）时，须即与各当地赤卫队配合行动。附记：

（１）各部在各攻击阵地须与邻接部队切实联络。

（２）各部须节省兵力，于必要时须与邻接部队互相策应。

（３）第三军第三纵队行李，攻击时须在岩前停止，待总部行李到达后随同行进。

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是一九三○年八月十八日二十时毛泽东和朱德在江西万载县黄茅发布的红军第一军团命令。一九三○年八月十八日，第一军团进抵黄茅后，获悉向红军第三军团进攻的国民党军何键部第三纵队四个团已抵湖南浏阳东南文家市、孙家が一线，决定乘敌立足未稳，奔袭该敌。二十日，第一军团进攻文家市，全歼国民党军第三纵队三个团另一个营，击毙纵队司令兼第十六师第四十七旅旅长戴斗垣。

    〔２〕　何键，当时任国民党湖南省政府主席、国民党军“讨逆”军第四路军总指挥。

    〔３〕　长岳，指湖南长沙和岳阳。


向长沙推进的命令〔１〕

（一九三○年八月二十四日）

（１）据报敌军何键〔２〕部主力由浏阳沿普迹市〔３〕向长沙退却，平江罗霖〔４〕部（约四团）亦退向永安市〔５〕，该敌有缩短防线，于永安市、螽斯港、龙头铺、株洲之线抵抗我军之模样。

（２）本方面军以消灭何键部队进占长沙之目的，决定三路向长沙推进。第一军团任左路，第三军团（缺十六军）任中路，拟于明日（二十五号）由现在地出动，第一天进至古港、净溪桥、荆坪之线，第二天进至浏阳、观音阁、周家坪之线，第三天进至普迹市、官庄之线，第四天进至百仙桥、杨家桥之线，第五天攻击螽斯港、株洲之线。

（３）第三军团总指挥彭德怀、政治委员滕代远率领所部第三军团（缺第十六军）及浏东群众，以主力由现在地沿浏阳、普迹市、百仙桥之线向龙头铺攻击前进，须于二十五日到达古港附近，二十六日进占浏阳城，二十七日占领普迹市，二十八日进至百仙桥，二十九日攻击龙头铺、螽斯港之线之敌。

（４）第一军团及浏南群众兼由本长率领，由现在地沿枫林铺、官庄、杨家桥之线向株洲攻击前进，须于二十五日到达净溪桥、荆坪之线，二十六日到达观音阁、周家坪之线，二十七日进占官庄，二十八日其主力应进至杨家桥附近，二十九日攻击株洲。

（５）第十六军军长孔荷宠率领所部，配合平江群众，尾追罗霖，相机进攻永安市，支配该敌，使浏水以南部队易于进展。

（６）在出动后沿高坪、罗家冲、观音阁、瓦子坪、肖家坡、石围里、石回嘴、梅子园、新寺、荷塘铺之线以南（线在内）为第一军团作战地区，线以北（线不在内）为第三军团作战地区。

（７）如敌军占守永安市、普迹市、官庄之线时，右路之十六军仍照第五项制令之任务执行，左路之第一军团应迅即消灭官庄之敌，以主力出镇头市，协同担任正面之第三军团攻击普迹市之敌，务使歼灭敌之全部。

如敌军以主力守螽斯港、株洲之线之南端（龙头铺、株洲一带），则第三军团应以主力由茭冲铺、游马冲、易家湾迅速沿铁道南下攻敌之侧背。

如敌之主力在该线之北端（白鹤桥、螽斯港一带），则第一军团应以主力迅占易家湾，沿跳马涧攻敌之侧背。如敌军主力退守长沙城，则右路之十六军应沿东屯渡迅占长沙北段铁道一带地区，中路之第三军团应沿白鹤桥、跳马涧、圭塘向长沙之小吴门、浏阳门攻击，第一军团则应沿铁道向长沙南关攻击。

如敌军放弃湘江东岸之铁道线退守湘潭，则右路之十六军应配合群众占领长沙城，第三军团则以主力迅速进占易家湾，即于该处渡河进攻湘潭，并酌派一部兵力于柳铺塘附近隔河向湘潭佯渡，以掩护其主力在易家湾渡河，第一军团则于株洲附近迅速渡河，沿湘江左岸向湘潭攻击，务使歼灭敌军。

（８）湘赣边境赤卫军在浏部队应分为两部分，附于第一、三两军团，受各该军团总指挥、政治委员之指挥，担任后方连络输送交通等事。

（９）予随第一军团行止。

注意：

１纪律──凡各部所经过地方须特别严守纪律，尤以不得擅取工农东西，没收东西及焚烧房屋须得有命令方得执行，特别应领导随军群众做到。

２联络──各部每日均应有报告到总部（暂在第一军团总部内），相互间亦应有密切联络。

３交通破坏──各部队于沿途所遇之交通工具（如铁道、桥梁、火车、汽车、汽船、电线、无线电台等），非有高级长官命令不得擅自破坏，违者严究。

总司令朱德

政治委员毛泽东

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是一九三○年八月二十四日二十三时毛泽东和朱德在湖南浏阳县永和市发出的红军第一方面军命令。一九三○年八月二十三日，红军第一军团与第三军团在永和市会师。在两军团前委联席会议上决定成立红军第一方面军和中共红一方面军总前委，朱德任总司令，毛泽东任总政治委员和总前委书记。总前委根据中共中央的指示精神，决定向长沙推进。从八月底至九月十一日，第一方面军两次攻击长沙。由于长沙敌军主力坚守不出，除歼灭由猴子石出击之敌两个多团外，攻击均未奏效。经毛泽东提议，总前委决定第一方面军撤长沙之围，转向江西寻机歼敌。

    〔２〕　何键，当时任国民党湖南省政府主席、国民党军“讨逆”军第四路军总指挥。

    〔３〕　普迹市，村名，位于湖南浏阳县南部。

    〔４〕　罗霖，当时任国民党军第九路军第七十七师师长。

    〔５〕　永安市，镇名，位于湖南浏阳县西部。


诱敌出工事外消灭并乘胜攻入长沙的命令〔１〕

（一九三○年八月三十一日）

（一）长沙敌军仍依据工事向我顽抗中，板石港之敌收集多数船只，有准备在大か铺、易家湾之间偷渡模样。长沙于二十四日由岳州〔２〕开来公秉藩部〔３〕之两团。

衡宝〔４〕之敌军（约三团）有开到湘潭之说。（二）方面军仍拟诱歼敌军于其工事之外，然后乘胜攻入长沙。

（三）第三军团（缺第五军之第一师）仍位于林家但、杨家冲、龙山塘、西塘冲、黄虎冲一带，俟板石港之敌渡河后出击歼灭之，得手后仍照原任务沿铁道、汽车道向长沙南关攻击前进。

（四）第五军之第一师仍位于莫家垅附近，于本晚应派出队伍向猴子石敌阵地佯攻，拂晓前应占领石牌岭略后之阵地，对由猴子石出击之敌须能迅速歼灭之，并策应第一军团之左翼（第十二军）及第三军团之右翼（主要策应十二军）。（五）第十二军仍位于现在地（老庙、洞井铺一带），本晚应派出队伍向石坝、石马铺等处之敌阵地佯攻，于燕子岭、井湾子、老庙之线须留阵地哨，于敌军出击时则任圭塘、石坝、石马铺等地带之攻击（圭塘大道在内）。

（六）第四军应即撤至廖家冲、周家坝之北端，明晨拂晓前应占领天际岭以南之阵地，须能对于从我右翼出击之敌猛攻而歼灭之。本晚应派出前进哨于许家冲附近，以与东山之我浏阳赤卫军第七团及燕子岭之十二军确取联络，于敌军出击时，该军应接第十二军右翼，任圭塘大道以右地带之攻击（大道不在内）。

（七）第三军之第三纵队应于本晚撤回段家垄附近归还建制。

（八）第三军全部位于段家垄、白田铺一带为总预备队。

（九）第一军团之大行李及伤兵收容所仍在原位置。

注意：

１夜晚须注意敌之骚扰。

２各部须互派人员确取联络，有情报则应互相通报。

总司令朱德政治委员毛泽东

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

    〔１〕　这是一九三○年八月三十一日午后毛泽东和朱德在湖南长沙南郊白田铺发出的红军第一方面军命令。

    〔２〕　岳州，旧府名，即湖南岳阳。

    〔３〕　公秉藩部，即国民党军第九路军新编第五师，师长公秉藩。

    〔４〕　衡宝，指衡州、宝庆，均为旧府名，即今湖南衡阳和邵阳市。


收缴敌人枪械办法的训令〔１〕

（一九三○年九月十二日）

我们红军过去在游击时期，没有和大的敌人打仗，也没有缴得大批的敌械。因此我们的官兵同志往往跑上前一把手抓住就向他要枪，拿到枪就自己背上，这种习惯到现在还保存着。这回我们打长沙，第四军的一个支队，已经将陈光中〔２〕的一团人追到自愿缴枪了。但我们的官兵还是像以前一样，想自己把这些枪统同背上，这如何能够。我们的人少，敌人的枪多，自然是背不完。结果在无法处置的时候，被敌人一反攻，这一团的枪又落到敌人手中去了。真是可惜！以后我们大家要懂得打大仗缴大批枪的办法。敌人的队伍凡是用旗或手举起摇动，或奏敬礼号，或将枪举起表示自愿缴枪投诚的，我们一方面要用威力防备，命令他将枪一律架起（架枪），或一律放在地下退后若干步，然后派官长把这些俘虏集合好带离战场，派必需的兵力把他押解到后方。所有的枪枝（或放在地上或架在枪架上），另派人（顶好有副官差遣）带极少数的兵力，送到后面的最近的地方，交给徒手的人员转送到后方（于必要时卸下机柄）。但决不要把缴到敌方大批的枪械自己都背起来，反使我们自己减少了战斗力，这一点应特别注意。派去的人员应马上跑回原队伍，再应付别方面的敌人。在收缴敌人枪械的时间，应用极迅速的动作，很周密的防范，以免给敌乘机反攻。在敌人枪还拿在手上的时候，为了要减少敌人的战斗力、促成我们的战斗任务起见，应毫无留情的杀伤他。反之敌人已经将枪放下表示投诚了，就不要因愤恨而伤害他，这是很重要的一件事。望我们官兵同志应切实注意遵行为要。此令。

总司令朱德

政治委员毛泽东

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

    〔１〕　这是毛泽东和朱德发布的红军第一方面军总司令部第二号训令。

    〔２〕　陈光中，当时任国民党军独立第七旅旅长。


攻长沙不克的原因〔１〕

（一九三○年九月十七日）

此次攻长沙不克，其原因有三：（一）未能消灭敌之主力于打工事之前。敌共有三十一团之众，我在文家市、猴子石两役〔２〕虽已消灭敌兵在五团以上，但大部队尚未消灭即退入城壕，因此敌有余力守城。（二）群众条件不具备。城内无工人暴动，无士兵暴动以为响应，粤汉路、株萍路〔３〕及对河群众没有起来，不能断绝敌人之水陆交通，不能封锁敌人之经济及军事运输。（三）技术条件不具备。敌之工事是欧式重层配备，铁丝网、壕沟等计八九层，我们只有肉搏，没有重炮破坏敌之工事，交通器具如无线电等我们也没有，以致两个军团联络不好，因而失机。以上三点是没有打进长沙去的原因，而以第一点为主要原因。但文家市一役消灭敌人三团，猴子石一役消灭敌人两团以上，缴敌步枪二千枝、机关枪二十五挺，毙敌旅长戴斗垣，伤敌旅长陈渥，俘敌团长二，伤敌团长二，死伤及俘虏敌之中下级干部甚多，未能统计，俘敌士兵二千以上，死伤敌士兵四千以上。围困长沙十六天，大战数昼夜，战线延长三十余里。九月三日将敌之出击部队完全击溃，从此缩入战沟，不敢出来一步。到九月十日我军第二次总攻不得手，九月十二日始决议向萍醴〔４〕撤退。把敌军三十团以上的威风完全打落，使之不敢正眼看我红军，同时给全国以颇大影响，则是这一次战争的胜利。

这次战役是自有红军以来第一次大战，因此我军死伤亦不小。单以一军团说，高级干部有柯武东刘作述〔５〕两同志阵亡，死伤中级干部数十，下级干部一百以上，士兵一千六百左右。三军团损失亦不小。我军虽有这些损失，但士气一般仍是很壮，继续到江西去作战，是没有什么问题的。

根据中央档案馆保存的抄件刊印。

注释

    〔１〕这是毛泽东以红一方面军第一军团前委书记的名义在湖南醴陵写给中共中央的报告的一部分。

    〔２〕指文家市战斗和猴子石战斗。文家市战斗，见《进攻文家市的命令》注〔1〕（本卷第１５８页）。猴子石战斗，在第二次攻占长沙时，红军第一方面军用诱敌深入的战法，于九月三日在长沙城郊猴子石附近歼敌两个多团。

    〔３〕粤汉路，指广州至武汉的铁路。株萍路，指株洲至萍乡的铁路，即今浙赣线一段。

    〔４〕萍醴，指江西萍乡县和湖南醴陵。

    〔５〕柯武东，安徽合肥人。原任红军第一军团第三军第一纵队纵队长，一九三○年八月在文家市战斗中牺牲。刘作述，江西永新人。原任红军第一方面军第一军团第三军第三纵队政治委员，一九三○年九月在猴子石战斗中牺牲。


第一军团待命攻击吉安的命令〔１〕

（一九三○年十月二日）

（１）吉安仍为邓英部〔２〕盘据中。马け旅〔３〕尚在赣州，并未到吉。

（２）本军团决于四号拂晓总攻吉安城。拟于明（三号）日进至百子塘、三角塘、华家之线准备完毕，待命向吉安城攻击（攻击命令及附图明日另发）。

（３）第四军应于明晨六时由此地（阜田）出发完毕，经吉湖、节孝祠、祈山庙、黄螺坪、苍坑、新安、沈塘、舟家山、三合坪到百子塘一带布置宿营。到达宿营地后，应即派出军官，到吉安城北门外螺子山附近侦察地形，准备四号晨拂晓攻击。

（４）第二十军应于明晨由现在地（南源又名林源）进至胡家、三角塘、华家一带布置宿营。须派军官侦察吉安城西真君山、天华山之线之地形，准备四号晨之攻击。

（５）第三军之第三纵队及总直属队，应于明晨（四时半起床）五时半由此地（阜田）出发，经君子亭、湖源、盘塘、江弦上、枫冈桥、桐树坪到山前附近布置宿营（宿营地由本部副官分配）。三军三纵队亦应派员侦察天华山、神冈山中间及城西南附近之地形，准备四号晨之攻击。

（６）第三军军部及一纵队应于明（三号）日赶至桐树坪前之马伏冈之附近宿营，准备四号晨之攻击。

（７）第十二军应于明日向神冈山前进，相机宿营，准备四号晨向神冈山攻击，得手后即沿河攻南门。

（８）行进时余在总部先头。

附记：

（１）各部明日到达宿营地后须即准备攻城器具。

（２）各部侦察地形后须绘略图呈部。

（３）各部须切实断绝交通。

（４）明日各部自找向导。

右令

总指挥朱德兼政治委员毛泽东

根据中央档案馆保存的原件刊印。

注释

    〔１〕一九三○年九月撤围长沙后，红军第一方面军总前委讨论决定，以第一军团攻取吉安，以第三军团占领清江，截断赣江，保障第一军团侧翼安全。二十九日，中共中央长江局代表周以栗到达袁州（宜春）红一方面军司令部，传达长江局再打长沙的指示，并带来八月二十九日《中央关于再度占领长沙的战略与策略给长江局并转湘省委、湘鄂赣前委及行委的信》。经毛泽东等多方说服，周以栗放弃再打长沙的意见，同意总前委攻取吉安的决策。十月四日，第一军团攻占吉安。这是一九三○年十月二日二十时毛泽东和朱德在江西吉水县阜田发出的红军第一方面军第一军团命令。

    〔２〕邓英部，指国民党军新编第十三师，师长邓英。

    〔３〕马け旅，指国民党军第十二师第三十四旅，旅长马け。


兴国调查〔１〕

（一九三○年十月）

序

一九三○年九月，红军第一方面军从打长沙回到江西，十月初打开吉安，进到袁水流域，兴国送来了许多农民来当红军，我趁此机会作了一个兴国第十区即永丰区的调查。找了傅济庭、李昌英、温奉章、陈侦山、钟得五、黄大春、陈北平、雷汉香八个人开调查会。调查的时间是一九三○年十月底，开会的地点是新余县之罗坊，开了一个星期的调查会。永丰区位于兴国、赣县、万安三县的交界，分为四个乡，旧凌源区为第一乡，洞江区为第二乡，三坑区为第三乡，江团区为第四乡，以第二乡之永丰圩为本区政治经济中心。人口分布：第一乡三千，第二乡八百，第三乡三千，第四乡二千，总共八千八百。这一区介在兴、赣、万之交，明白了这一区，赣、万二县也就相差不远，整个赣南土地斗争的情况也都相差不远。实际政策的决定，一定要根据具体情况，坐在房子里想像的东西，和看到的粗枝大叶的书面报告上写着的东西，决不是具体情况。倘若根据“想当然”或不合实际的报告来决定政策，那是危险的。过去红色区域弄出了许多错误，都是党的指导与实际情况不符合的原故。所以详细的科学的实际调查，乃非常之必需。这次调查，一般说来仍不是很深入的，但较之我历次调查要深入些。第一，做了八个家庭的调查，这是我从来没做过的，其实没有这种调查，就没有农村的基本概念。第二，调查了各阶级在土地斗争中的表现，这是我在寻乌调查中做了而没有做得完全的。这个调查的缺点，是没有调查儿童和妇女状况，没有调查交易状况和物价比较，没有调查土地分配后农业生产的状况，也没有调查文化状况。这些本来是要调查的，因为敌人对罗坊进攻了，红军决定诱敌深入的方针，我们的调查只得结束。下面的材料是这样得来的：由我提出调查的纲目，逐一发问并加讨论，一切结论，都是由我提出得到他们八个同志的同意，然后写下来的，有些并未做出结论，仅叙述了他们的答话。我们的调查会是活泼有趣的，每天开两次甚至三次，有时开至深夜，他们也并不觉得疲倦。应该深深感谢这些同志。他们有几个是共产党员，但多数不是党员。

一九三一年一月二十六日，于宁都小布圩，整理后记。

农村军事化

（一）赤卫队

第一乡九个大队，第二乡三个大队，第三乡四个大队，第四乡四个大队。编制法：八人至十五人为一分队，三分队为一中队，三中队为一大队，本区各乡通常是八九十个人一个大队。例如第一乡的第八大队，是由洋坊的第一中队、凌源的第二中队、梨お的第三中队编成的，共有九十多人。赤卫队年龄，二十三岁以上，五十岁以下。

赤卫队不都是男子。

初来，分为常备赤卫队，预备赤卫队两种；后来，合而为一，不分常备预备。

任务：日日夜夜放哨，村村有哨，每村的总路口必定有个哨棚。普通时候，白天童团和少队放哨。章程上规定五个人一天，两个女童团，两个男童团，一个查哨的是少队。少队要是识字的，要看得清通行证。不论什么人通过，甲村过乙村都要通行证。夜间放哨则归赤卫队，普通四人一夜，二人一班，一班上半夜，一班下半夜。若环境紧张时（如七月七坊靖卫狗〔２〕打到均村附近时），白天夜晚都归赤卫队放哨，并且人数特别加多，白天虽仍只四五人，晚上便要十多人，甚至二十多人。

赤卫队每大队设大队长，要是本乡最努力而且多少懂得一点军事的人。政治委员一人，要是本乡最努力而看得通公文的。

赤卫队早先要下操，七月编了红军预备队，便不下操了。赤卫队分男赤卫队、女赤卫队。例如第一乡洋坊、凌源、梨お三村合组的第八大队，有男赤卫第八大队与女赤卫第八大队两种。女赤队年龄与男赤队相同，但人数较少，因为女子比男子少，又除去孕妇，除去乳母，普通每队便只有四十人（第二乡第三大队）、五十人（第一乡第八大队，第三乡第三大队），也有少于四十人的，也有多于五十人的。女赤队平时不担负放哨。紧急时男赤队出发去了，女赤队便也担任放哨。女赤队也要下操，每月一次，每次两三点钟，队长、政治委员都是女子。操时男赤队派人去教操。男赤队自六月把精壮分子编入红军预备队后，剩下都是老弱的，每队有只留十多个人的，二十人的，三十人的不等，以后便不下操了。男赤队每乡有一个乡队长，一个乡政治委员。两人不常住乡政府，住在他们自己家里头，有事调他们去，他们就去。全乡下操时，他们也要到，各乡赤队共下过两次全乡操。

（二）少年先锋队

凡有一个赤卫大队的地方，就有一个少队，不分男女，年龄十六至二十三岁。有大队长，政治委员。每大队分三个中队，每中队分三个分队。惟人数较赤队少，每队有二十人的（二乡指果），三十人的（三乡长窖），五六十人的（一乡洋坊等三村）。二十人、三十人的都叫做中队，五六十人的便叫做大队了。六月起，挑选勇敢分子编入红军预备队及区特务营，剩下的少队仍然要下操，一个月下两次。只有男赤队，自从把勇敢精壮分子编入红军预备队后，便不下操了。少队自编入红军预备队及区特务营之后，剩下的没有几多人了，有的简直没有少队了（如一乡洋坊等三村，二乡指果）。

（三）童子团

不分男女，年龄八岁至十五岁。

有一个赤队及少队的地方，就有一个劳动童子团。每村有个团长，乡无团长，区有团长。

童团的工作：第一是放哨，第二是检查烟赌，第三是破除迷信打菩萨。童团查烟赌打菩萨很厉害，完全不讲人情，“真正公事公办”。开民众大会，他们也要去。他们的武器主要是木枪，也有几支梭镖杂在其中。

童团的团员都在人民学校读书。人民学校是七月办起来的，第一乡五个，第二乡三个，第三乡七个，第四乡一个，共十六个。区政府规定每乡三个，出三个教员的伙食费，每天大洋一角，每月零用钱大洋二元，共计每月大洋五元。因第一乡地宽，准办五个。第三乡山多，三个不够，自己加办四个，共七个，但用费仍只十五元，平均每校分得两元多一点。人民学校学生少的二十多人，多的到百二十人，普通四十多人。如第一乡洋坊、凌源、梨お三村合立的人民学校，八岁至十五岁的儿童有百二十多人，房子住不下，一个教员教不了，因此有许多人尚未读书，百二十人中只有六十人左右在读。本来三村想办三个人民学校的，因本村无教员，请外村的又无给养，故不能办三个。三乡竹兆庵村的学校，学生只有二十一个人。

平民夜学校村村都有。每校有一教员，村中稍认识文字者充之，不要给养，教员白天在家做自己的事情，夜间去平民夜学上课，洋坊的傅济庭，长窖的钟得五，都是教员。学生多少不一，洋坊的有四十人。年龄不定，老的壮的少的都有。多数夜学有女子参加，占全额三分之一。也有无女子的，如一乡的茶甘背村，四乡的猴迳村，都无女子参加平民夜学。童团每个星期下三次操，都在人民学校指导之下，“操得很好”。

（四）纠察队

工人组织纠察队，每乡一连，一个连长，一个政治委员。第二乡的纠察队有百零五个人。第一乡洋坊、凌源、梨お、茶石（即茶甘背）四村共有一排，二十六个人。

（五）红军预备队

从赤队、少队两个组织中挑选精壮勇敢分子组成的。每乡二连，全区八连。每连人数几十个到百多个。第一乡的二连，每连有百零几人。此次到新余，第十区的八连人都到了。七月编成预备队后，打七坊，打浪川，打赣州，及此次出发新余，都归预备队担负。预备队出外，乡村放哨由赤队、少队、童团担负。预备队回来，又帮同放哨。全区八连人组织一团，有团长、团政治委员，平时没有营之设置。一乡是第一、二连，二乡是第三、四连，三乡是第五、六连，四乡是第七、八连。此次出发新余编成三营，一、二、三连为第一营，四、五、六连为第二营，七、八连为第三营，有营长、营政治委员。连上有挑夫四人，火夫八人，传令兵一人到两人，勤务兵一人，号兵一人（不会吹号），没有马。每连有两个宣传员，口讲，手写标语。营部无宣传员，无副官，无传令兵。团部有宣传员三人，副官一人，传令兵二人。三个营部跟团部住一起，共吃伙食。武器是梭镖、鸟枪。

（六）区特务营

三个连，七月起编的，也是由赤队、少队挑选编成。选择赤队、少队中更年青勇敢的分子编入，比预备队好。有编制，有训练，但不经常集中，平时仍在家中做自己的工。每月集中下大操三次，时间是初二、十二、二十二。有事调集出发打仗。现在一、三两连出发打浪川去了，二连在家未动。器械主要是鸟枪、土造来福枪、土造大炮，没有快枪，略有一点梭镖。营部和区政府在一起，有营长、营政治委员。

（七）红军独立团

兴国全县一共编过三个独立团，都送给红军了。也是由赤队、少队挑选出，成份与特务营一样好，都是青年，并且是志愿兵。每团人数一千多。团营连都有长，有政治委员，在县城集中训练，听候调遣编入红军。一概徒手无武器。

根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。

注释

    〔１〕　这是毛泽东写的《兴国调查》序和第七部分。一九三○年十月初，红军第一方面军攻克江西吉安，进到袁水流域，这时兴国县送来许多农民当红军。十月下旬，毛泽东在新余县罗坊找兴国县第十区即永丰区的八个农民开了一个星期的调查会，随后整理写出《兴国调查》一文。第七部分编入本书时，个别地名作了订证。

    〔２〕　靖卫狗，即靖卫团，反革命的地方武装。


诱敌深入赤色区域待敌疲惫而歼灭之的命令〔１〕

（一九三○年十一月一日）

（一）高安、上高一带有敌公罗两师〔２〕，樟树有张辉瓒师〔３〕之两团，丰城有邓英师〔４〕，万寿宫有敌一师（番号不详），彭启彪旅〔５〕在南昌附近，许克祥〔６〕开往湖口附近，谭道源师〔７〕、胡祖玉旅〔８〕在南浔路〔９〕，蔡廷锴蒋光鼐两师〔１０〕已开到鄂南，湘敌李觉师〔１１〕进到袁州〔１２〕。

（二）方面军以原任务拟诱敌深入赤色区域，待其疲惫而歼灭之。决以主力移到赣江东岸，机取樟树、抚州，发展新干、吉水、永丰、乐安、宜黄、崇仁、南丰、南城各县工作，筹措给养，训练部队。

（三）第三军团为中路军(由彭总指挥、滕政治委员[13]指挥），应即迅速渡过袁水南岸，集中队伍，准于本月五号在新干对河附近渡江，向樟树前进，相机略取樟树，并在樟树通丰城、新干两大道附近筹款二十万，发动群众。以后之集中地在永丰之藤田附近。

（四）第四军、第十二军为右路军，应于三号集中部队，四号检查工作，五号开到峡江城，六号渡江（归林彪杨岳彬〔１４〕指挥），经崇仁向抚州前进，相机略取抚州。在南丰、南城、崇仁、宜黄各处工作，筹款四十万，发动群众。以后集中地在乐安之招携市附近。如中路军受优势之敌威逼时，则应提早集中时间，向中路移靠，以便应敌。

（五）第三军（由黄公略蔡会文〔１５〕指挥）为左路军，担任赣江西岸一带地区（包括安福）扰敌工作，与二十军及中路军取联系，牵制敌人进攻吉安。

（六）第二十军应在吉水、永丰、新干一带工作，须经常与总部确取联络。

（七）工作时间以一个月为期，各部须按期完成该县区之工作。

（八）后方联络期〔１６〕经峡江到吉安。驻吉留守处仍旧。

（九）总司令部拟于三号在峡江城渡河，位置于峡江县城对岸通新干之大道旁，以后则随中路军（三军团）行止。

右令

附记：

１、工作时间以筹款为第一位，同时应发动广大群众加紧本身训练。

２、在分散以后，所有口令信号如经遗失，得各自订用，通报邻友并报告总部。

３、工作期内各方均应尽一切方法送报告来总部。

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是一九三○年十一月一日十四时毛泽东和朱德在江西新余县罗坊园前村发出的红军第一方面军命令。一九三○年十月下旬，中共红军第一方面军总前委查明国民党军准备发动大规模“围剿”的情况后，同江西省行动委员会就反“围剿”的战略方针问题进行了多次讨论。三十日，在罗坊召开的总前委会议上，通过了毛泽东提出的“诱敌深入”战略方针。

    〔２〕　公罗两师，指国民党军第九路军第三纵队新编第五师和第七十七师，师长分别为公秉藩和罗霖。

    〔３〕　张辉瓒师，指国民党军第九路军第一纵队第十八师，师长张辉瓒。

    〔４〕　邓英师，指国民党军第一纵队新编第十三师，师长邓英。

    〔５〕　彭启彪旅，指国民党军独立第十四旅，旅长彭启彪。

    〔６〕　许克祥，当时任国民党军第九路军第一纵队第二十四师师长。

    〔７〕　谭道源师，指国民党军第九路军第二纵队第五十师，师长谭道源。

    〔８〕　胡祖玉旅，指国民党军第五师第十三旅，副师长兼旅长胡祖玉。

    〔９〕　南浔路，指江西南昌至九江（旧称浔阳）的铁路，即今向九线一段。

    〔１０〕　蔡廷锴、蒋光鼐两师，指国民党军第十九路军第六十师和第六十一师，师长分别为蔡廷锴和蒋光鼎（第十九路总指挥兼，由戴戟代任）。

    〔１１〕　李觉师，指国民党军第十九师，师长李觉。

    〔１２〕　袁州，旧府名，即江西宜春。

    〔１３〕　彭总指挥，即彭德怀。滕政治委员，即滕代远。

    〔１４〕　林彪，当时分别任红军第一方面军第一军团第四军军长。杨岳彬，当时任红军第一方面军政治部主任兼第一军团政治部主任。

    〔１５〕　黄公略、蔡会文，当时分别任红军第一方面军第一军团第三军军长和政治委员。

    〔１６〕　原文如此。


给江西省行委的信〔１〕

（一九三○年十一月二十日）

省行委转左路行委，赣西行委，湘东特委：

（一）我到水南知道这方面对于应敌工作，已有相当的准备。各乡开了群众大会，全区开了活动分子会，坚壁清野亦有准备。特别是对白军士兵的宣传工作做得好，水南街上房内房外都写满了标语、宣言和歌谣，又组织白军士兵运动委员会。这样看来，水南的应敌工作，比儒坊区之一点没有做，吉安洋油大部未搬，盐没有搬完，宣传工作不力，要好得多。以儒坊区及吉安的情况推之，西区儒林区、纯化区、泰和、永新、莲花、安福、永丰、兴国，尤其是东路的于都各地的应敌工作，准备工作，恐怕亦相差不远。此时值得省委推动赣西赣东两行委及湘东特委重新严格的指示一次。去指示时要指出，吉安打下后大家以为天下太平了的错误观念，要指出分宜县委县政府之全部覆灭，新余县委县政府曾受重大损失，峡江紧急会议被敌人冲散，吉安无盐并以洋油和万多斤盐资送敌人等等严重的教训。

（二）报载六十师三团从鄂南开动，五日完毕，六十一师继续开拔，从莲花方面进攻赣西。除永新安福两县委县苏〔２〕要速准备应敌外，湘东特委尤要飞速准备应敌。对于牵制蒋蔡两部〔３〕（这是敌军主力），湘东群众和独立师要担负很大的责任。一进到永新、安福、泰和、吉安等地，赣西行委就要指导各地群众，实行牵制该敌，同时已进到吉安之敌，要想尽方法去牵制他，务使蒋蔡罗李〔４〕四师不能渡过河东。在这个任务下，红军第三军负了很大的责任。上述许多工作，左路行委和左路指挥部都要指导。左路行委和左路指挥部截至现在，好像没有行使他的职务，既没有发一个通告给各地指示工作，又没有发一个通报到各地报告敌情，实在是非常之大的缺点，以后非改变不可。湘东方面左委左部都要指挥，就是省行委对于湘东行委，赣西行委对于湘东行委、赣东行委、赣南行委属境，亦不能在这紧张时候断然划分区域，不加指导，如近日开的赣西行委扩大会，赣西各县委员等联席会，雇农代表大会，均不邀莲花、萍乡、兴国、宁都、永丰的代表到会（至少应该邀他们列席旁听），真是非常之不应该。

（三）水南区还不知道只发柴、菜钱，不发油、盐、米钱的事，别处也是相同，对于供给红军油、盐、米一事，当没有接得通告。我要财政部派两人，一往永丰、宁都，一往纯化、水南、陂头、白沙、东固。输送红军给养问题，财政部负责人员多答应了，实际并没有做，等两天红军到了这些地方，油、盐、米问题仍然不能解决。特别是盐，须预从省政府的盐中挑一部到这些地方，方能供给红军，不用钱买。筹款一事，一百二十万元还只有二十三万元到手（此二十三万元无论何人非得总前委命令，不能支用分文，务望注意），非努力进行筹款不可。红军一到红色区域，一切供给都要向省政府领取，此外没有第二条出路，务望省委对于此事重新计划一番，随时严厉督促，不能疏忽，极为重要。省委应该每天开一次会，召集省苏〔５〕负责人参加，集中指导一切。（四）我们今日可到白沙，明日可到藤田，望省委、左委、赣东行委、赣西行委，二十二军军委，每天各有一信送总前委，务使消息灵通为要。湘东行委最近报告（内述独立师缴枪五百余等事的）在安〔６〕收到。

根据中央档案馆保存的油印件刊印。

注释

    〔１〕　这是毛泽东在江西吉水县水南写给中共江西省行动委员会的信。

    〔２〕　县苏，县苏维埃的简称。

    〔３〕　蒋蔡两部，指国民党军第十九路军第六十师和第六十一师。师长分别为蔡廷锴和蒋光鼎（第十九路军总指挥兼，戴戟代任）。

    〔４〕　蒋蔡指蒋光鼐、蔡廷锴。罗李，指罗霖、李觉，当时分别任国民党军第九路军第三纵队第七十七师和第十九师师长。

    〔５〕　省苏，省苏维埃的简称。

    〔６〕　安，指江西吉安。


伏击进犯小布之敌的命令〔１〕

（一九三○年十二月二十五日）

    （一）石马之敌本（二十四）日进至上溪（距小布五十里），中村之敌（按：此两处皆系张辉瓒部）本日午前十一时到达源头、上潮、芦峰岭之线（约两团），显有于明（二十五）晨侵入小布之势。我三军之一连仍在小布。肖田之敌（毛师〔２〕）本午进至吴村，引水之敌（谭师〔３〕）本午进至东韶。我政卫团已撤回麻田。东固之敌本日到达南龙，尚未至龙冈。君埠仍有我派出之部队。

    （二）方面军决于明（二十五）日先歼灭来犯小布之敌。

    （三）　第三军团任右翼攻击小布之东北两方（即弩峰南方高地，沿树陂北方高地，及油脑上、乌山至何屋附近之线），应于明晨（须在六七时左右出发）十时到达小布街附近十里左右停止（注意将目标隐蔽起来），须让源头前进之敌进入小布后，截断其源头来路，然后举行猛攻而歼灭之。　　第三军任左翼攻击小布之西方（即富江坪及树坑南方高地一带），应于明晨八时出发，十时须到达小布街附近十里左右停止，注意隐蔽目标，让上溪前进之敌进入小布街以后，截断敌之上溪来路，然后猛攻而歼灭之。

    第十二军任中路攻击小布之南方（即何屋南方高地及水西北方高地之线），应于明晨七时半由现在地出发，向小布攻击前进，如小布未到敌，则在小布前（即小布南端）十里附近停止。

    第四军为总预备队，应于明晨十时到达田东市（钓峰至小布途中）停止待命（总预备队即位置于此）。

    中革委政卫团仍位于麻田，应向东韶及洛口、南团三方向严密配备警戒，牵制东韶、吴村之敌，使我主力出击得收全胜。

    （四）　各军大行李皆位置于黄陂附近，归本部副官处长指挥。

    （五）　各部队应带午餐一顿。

    （六）　总司令部随中革委于明晨八时由此地移到田东市总预备队位置。

    附记：

    １．地位即用本部颁发第三军参谋处测绘之小布附近略图，及本部参谋处印发之宁都路线图。

    ２．　各军应自行指定绷带所位置。临时野战病院在赖家坪。

    ３．电话暂不撤收。如麻田发现敌人，政卫团于必需撤退时可撤收之，但必须即刻通报各部。

    ４．三军团应注意向南团方向警戒。

    右令

总司令　朱　德

政治委员　毛泽东

根据中央档案馆保存的原件刊印。

注释

    〔１〕　一九三○年十二月，国民党军对中央革命根据地发动第一次“围剿”。蒋介石以江西省政府主席鲁涤平为陆海空军总司令南昌行营主任、国民党军第十八师师长张辉瓒为前线总指挥，调集十万兵力，从吉安至建宁一线，由北向南进攻中央革命根据地。毛泽东、朱德指挥红军第一方面军采取诱敌深入的作战方针，二十五日先在江西宁都县小布伏击未果，二十八日方面军改换目标，向东固次第攻击前进，三十日在龙冈地区伏击成功，歼第十八师师部和两个旅近万人，活捉张辉瓒。接着红军乘胜追击，一九三一年一月三日在东韶地区再歼谭道源第五十师一个多旅，其他敌军闻风溃退，从而粉碎了国民党军的第一次“围剿”。这是毛泽东和朱德在江西宁都县黄陂发出的红军第一方面军红字第九号命令。原件所标时间为“十二月二十四号下半夜一时”，实际是一九三○年十二月二十五日一时，因此命令中凡写“明”和“明晨”者，均应为“今”或“今晨”，“本日”应为“昨日”。

    〔２〕　毛师，指国民党军第六路军第八师，师长毛炳文。

    〔３〕　谭师，指国民党军第九路军第二纵队第五十师，师长谭道源。


横扫左翼之敌张辉瓒等部的命令〔１〕

（一九三○年十二月二十八日）

  （一）敌谭道源部〔２〕仍在源头、上下潮、树陂一带，熬延不进。

毛炳文部〔３〕进入东韶之两团，确移到洛口，先头昨到达平田，其后续部队行动不明，大概有向宁都前进模样。

    张辉瓒部〔４〕经善和、藤田到达潭头，现向上固、龙冈推进中。许师〔５〕之行动不明，公罗〔６〕两部分在东固、南龙、枫边、富田、陂头各地。

（二）方面军决改换目标，横扫在我左翼当前之敌（张辉瓒部以至许、公、罗各师），次第歼灭之。拟分兵两路，左沿君埠、龙冈，右沿上固、潭头，向东固次第攻击前进。

    （三）第三军团、第四军为右路军（归彭总指挥德怀、滕政治委员代远〔７〕指挥），沿汉下攻击上固、下固，得手后即继续向潭头攻击前进，务须消灭各该当地之敌，然后向东固略进。应于明（二十九）日由现在地出动（行军计划自定）。

    第三、十二两军为左路军（归本长指挥），沿君埠攻击龙冈，次及南龙，歼灭各该地之敌后，则向东固略进。应于明（二十九）日由现在地出动（行军计划另详）。中革委政卫团留黄陂，归战地委员会指挥，牵制东区敌人。

    （四）全方面军之大行李及非战部队，统归第三军团总指挥部副官处长陈宗实指挥，随左路军后行进（各部只准带伙食担四担及必需之小行李）。政卫团第四连掩护大行李行进，归陈副官长指挥。

    （六）〔８〕总司令部随左路军行进。

    注意〔９〕：

    １．　如上下固无敌，则右路军应与左路军协同歼灭龙冈之敌，并向沙溪方向警戒。

    ２．右路军之后卫，应注意源头、树陂方向之敌。

    ３．各团连之重要文件，一律集中到师部去。

    ４．各军政治部，须有半部随军至战地工作，以半部随大行李走。

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是一九三○年十二月二十八日二十一时毛泽东和朱德在江西宁都县黄陂发出的红军第一方面军红字第十一号命令。

    〔２〕　谭道源部，指国民党军第九路军第五十师，师长谭道源。

    〔３〕　毛炳文部，指国民党军第六路军第八师，师长毛炳文。

    〔４〕　张辉瓒部，指国民党军第九路军第十八师，师长张辉瓒。

    〔５〕　许师，指国民党军第六路军第二十四师，师长许克祥。

    〔６〕　公，指公秉藩，当时任国民党军第九路军第二十八师（原新编第五师）师长。罗，指罗霖，当时任国民党军第九路军第七十七师师长。

    〔７〕　彭德怀、滕代远，当时分别任红军第一方面军第三军团总指挥和政治委员。

    〔８〕　原件第五项字迹脱落，中共中央革命军事委员会一九四二年编印的《军事文献》中为：“（五）各路卫生队随各部行进。”

    〔９〕　中共中央革命军事委员会一九四二年编印的《军事文献》在此件注意中还有“５．三十五师（现在约溪）应于三十日午前由约溪便道插至南龙、龙冈间，配合左路军攻击龙冈并向南龙警戒”一项。


攻击龙冈敌张辉瓒部的命令〔１〕

（一九三○年十二月二十九日）

    （一）敌张辉瓒师〔２〕由南龙向我前进，本（二十九）日午前十时，其先头部队到达此三十里之龙冈圩（戴岳旅〔３〕一○三团），后续部队不明。潭头有到敌说。

    谭道源师〔４〕仍在源头、上下潮。

    毛炳文师〔５〕移到洛口、平田、东山坝一带。

    （二）方面军决以左路军于明（三十）日攻击龙冈之敌，右路军则应派部协助歼灭该敌。

    （三）第十二军（缺三十五师，包括六十四师在内）任左翼，应于明晨四时前出动，向表湖前进。应以一部分占领龙冈南端水西西端之万工山，以主力截断通南龙之大道（经兰石、茅坪），须于午前十时占领所要之阵地。

    第三军任右翼，应于明晨五时出动，占领木坑以右地区及亭子岭之主要阵地，向龙冈攻击前进（须于午前九时半开始攻击）。右与右路军派出队确取联络，如右路军未派出部队，则应向右延伸特别注意右翼。

    （四）总攻击龙冈时间为三十日午前十时。

    （五）右路军应于明晨派出一部，经回龙到樊埠附近，左接第三军，右接第十二军，向龙冈之西北端（张家车附近）攻击前进，到达时须即向三军及总司令部取联络。如上固无敌，则以主力向樊埠、张家车之线攻击前进，而以小部警戒下固、潭头。

    （六）各军小行李及伤兵收容所、绷带所等均自择地点位置，敌方俘虏招待所设小别。

    （七）　大行李仍位置于阳〔６〕停止待命，如小布发现敌情则径向约溪移动。

    （八）总司令部明日移到小别附近指挥。

    附记：

    １．明日出发前各部应集合官兵讲话，作政治鼓动，预备队亦应随时作政治鼓动。

    ２．十二军应注意竭力截断敌南龙之增援队。

    ３．各军俘虏兵可向小别招待所转送。

    ４．各军应注意相互间之联络及搜集情报。

    ５．各部须注意搜集西药，无线电亦不准破坏。

    右令

总司令朱德

政治委员毛泽东

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

    〔１〕　这是一九三○年十二月二十九日二十时毛泽东和朱德在江西永丰县君埠街发出的红军第一方面军红字第十二号命令。

    〔２〕　张辉瓒师，指国民党军第九路军第十八师，师长张辉瓒。

    〔３〕　戴岳旅，指国民党军第九路军第十八师第五十二旅，旅长戴岳。

    〔４〕　谭道源师，指国民党军第九路军第五十二师，师长谭道源。

    〔５〕　毛炳文师，指国民党军第六路军第八师，师长毛炳文。

    〔６〕　此处“阳”后缺一字。似为“阳矶”。


进攻谭道源部的命令〔１〕

（一九三一年一月一日）

    （一）敌谭道源师〔２〕（全师六团）主力在源头、上下潮一带，其先头（约两团）进至树陂。许逆克祥部〔３〕（两团）现仍在洛口，毛逆炳文部〔４〕（四团）先头已于三十日到宁都县城。（其余敌情详谍字第十三号通报）

    （二）方面军决以全力扑灭谭师。

    （三）二路军〔５〕任官岭下、芦峰岭以北地区之攻击，应以主力抄过油榨陂占领廖坊以北高地一带，向源头、上潮之敌猛攻前进，须于明（二）日正午十二时到达目的地开始攻击。

    第三军任树陂以西地区之攻击，应占领布头西端四百米标高高地（用第三军第二次及三军团第一次测绘之小布附近略图）亘于洋参窝之线，向树陂之敌攻击，须于明（二）日午前十时到达目的地，开始攻击，诱敌注意树陂正面。

    第十二军任大元里以西地区之攻击，应由现在地经拨云亭、上茶元、油麻江迂回至大元里，向下潮攻击前进（须以一部沿大元里西端羊石寨高地攻击），须于明日正午十二时到达目的地开始攻击。

    （四）总司令部明日进至西山指挥。

    注意〔６〕：

    （１）此次战争关系全局，各官兵须不惜任何牺牲，达到最后胜利之目的。

    （２）第三军须特别努力构筑工事，以支持正面之阵地。

    （３）胜利后须注意收缴敌之军旗及无线电机，无线电机不准破坏，并须收集整部机器及无线电机务员、报务员。缴获敌之经理处款项不准分散，纸票不准焚毁，须一律缴部。

    （４）战后俘虏兵与伤兵之处置，均由各军负责办理。

    右令

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是一九三一年一月一日二十二时毛泽东和朱德在江西宁都县南林发出的红军第一方面军胜字第一号命令。

    〔２〕　谭道源师，指国民党军第九路军第五十师，师长谭道源。

    〔３〕　许克祥部，指国民党军第六路军第二十四师，师长许克祥。

    〔４〕　毛炳文部，指国民党军第六路军第八师，师长毛炳文。

    〔５〕　二路军，指红军第一方面军专门派出迷惑敌人的部队。

    〔６〕　中共中央革命军事委员会一九四二年编印的《军事文献》在此件注意中还有“（５）各军小行李及卫生队自己处理”一项。


追击谭道源部的命令〔１〕

（一九三一年一月二日）

    （一）敌谭师〔２〕因闻张师〔３〕惨败，已于本晨五时逃退，一部经源头、中村向南北坑败走，其后头部队被我二路军〔４〕截缴枪械甚多，另一部（主力）则经南团向东韶〔５〕逃去。视此情形，敌军似有全线退走之模样。（其余敌情同前）

    （二）方面军决于明晨追击东韶之敌，然后次第扑灭朱逆绍良〔６〕部之许（两团）毛（两旅）两师〔７〕，以收政治上之声威。

    （三）第十二军任正面之攻击，应于明晨十时前经南团、琳池到达东韶街附近，向东韶之敌攻击前进。应占领琳池以北、杀尾嘴以南之阵地。

    第三军团任左翼，应于明晨十时前到达陂头附近，向东韶之敌攻击前进。

    第三军任右翼，应于明晨十时进至田营，以主力牵制洛口之敌（许师）之增援，另以一部迂回到东韶街东端、山下坪北端之高地，向东韶攻击。

    第四军为总预备队，位置东韶西之龙坛（第四军应于明晨十二军出发后随十二军后行进）。

    政卫团仍位置于麻田，应于明晨派出游击队分向洛口及东山坝、平田游击。

    （四）三军团之小行李随三军团后行进，三军之小行李亦随三军后行进，四军、十二军之小行李（由十二军派出小行李指挥官指挥）则随四军后行进。（行李不准乱插队伍）

    （五）总司令部随工农革委会接四军后，进到龙坛总预备队位置指挥。

    附记〔８〕：

    １．三军团行军路线由源头经增坊、石あ下、じ毛あ、张家前、杨坛、庐园、枫山下、新坛、白水、陈家到陂头。

    十二军行军路线，由下潮经南团、焦边、坳背、王家坑、龙坛到东韶。

    ２．各军绷带所位置自择，医院位置在阳矶，各师雇人送去。

    右令

总司令　朱　德

政治委员　毛泽东

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是一九三一年一月二日二十二时毛泽东和朱德在江西宁都县小布发出的红军第一方面军胜字第二号命令。

    〔２〕　谭师，指国民党军第九路军第五十师，师长谭道源。

    〔３〕　张师，指国民党军第九路军第十八师，师长张辉瓒。

    〔４〕　二路军，指红军第一方面军专门派出迷惑敌人的部队。

    〔５〕　东韶，镇名，位于江西宁都县北部。

    〔６〕　朱绍良，当时任国民党军第六路军总指挥。

    〔７〕　许毛两师，指国民党军第六路军第二十四师和第八师，师长分别为许克祥和毛炳文。

    〔８〕　中共中央革命军事委员会一九四二年编印的《军事文献》在此件附记中还有“３．总直属队明晨六时起床，六时半早餐，七时准备完毕待命出发”一项。


粉碎第一次“围剿”后分散筹款的命令〔１〕

（一九三一年一月十六日）

（一）敌第六路军毛许两师〔２〕退集南丰城附近，原驻抚州之谭道源路孝忱两师〔３〕残部有即日移动之准备（大概向乐安），第十九路军蔡戴两师〔４〕近移驻兴国殷富、江口之线，第九路军之公师〔５〕现退至吉安、泰和之线，罗霖师〔６〕则向永丰移动，朱耀华旅退驻吉水。以上各敌军有以南丰、乐安、永丰、吉水、吉安、泰和、兴国一带成弧形线目前对我防御之势。

胡祖玉旅大部仍在弋阳未动，赵团正由南浔〔７〕移防抚州，韩师〔８〕孙旅在峡江，刘旅在南浔、高安一带，王金钰〔９〕之一旅已于十一日到萍乡。

刘逆和鼎〔１０〕部之刘旅十号到将乐、泰宁，后续一旅十一日到顺昌。张逆子敏部已到建宁。

（二）方面军决于本月内继续积极筹款，备足给养，以便照原计划歼灭敌人。

（三）第三军团除留一师于东韶帮助该地群众工作外，大部应即向南丰城之敌威逼前进，以掩护我四、十二两军之筹款，如敌退则派队进驻南丰，以扩大筹款区域，与广昌、头陂一带之我第四军应确取联络，于本月三十一日前须筹足大洋三万元。

（四）第四、十二两军仍在原地区尽量分散筹款，截至三十一日止应筹足十万大洋（除原定六万元外加筹四万元），在筹款期内应互取联络。

（五）第三军之良村原派出队应仍在良村工作，有事径呈本部。

第三军并应出第八师进至石马附近，任南北坑、中村、藤田工作（右与乐安独立营联络），并向乐安、永丰警戒（详探乐永两方之敌情），应于三十一日前筹足一万大洋。有事径向本部报告。

第三军之其余部队仍在现在地加紧训练。

（六）第三十五师应努力配合兴国群众，向兴国之敌骚扰威吓。

（七）各地赤卫队应尽量向白色区域进攻，造成整个前进之情势。

（八）总司令部随中革军委仍在小布。

附记：

１．各部移动后应将移动时间及各部队到达位置详细具报来部。

２．各部每天最少须有一次报告来部。

３．在筹款期内以筹款为第一目的，但仍须注意本身训练。

右命令八项附记三项令

总司令朱德

政治委员毛泽东

根据中央档案馆保存的原件刊印。

注释

〔１〕这是一九三一年一月十六日八时毛泽东和朱德在江西宁都县小布发出的红军第一方面军胜字第四号命令。〔２〕毛许两师，指国民党军第六路军第八师和第二十四师，师长分别为毛炳文和许克祥。

〔３〕谭道源路孝忱两师，指国民党军第九路军第五十师和新编第十三师，师长分别为谭道源和路孝忱。〔４〕蔡戴两师，指国民党军第十九路军第六十师和第六十一师，师长分别为蔡廷锴和戴戟。

〔５〕公师，指国民党军第九路军第二十八师，师长公秉藩。

〔６〕罗霖师，指国民党军第九路军第七十七师，师长罗霖。

〔７〕南浔，指南浔路，即南昌至九江（旧称浔阳）的铁路，今向九线一段。

〔８〕韩师，指国民党军第五十二师，师长韩德勤。

〔９〕王金钰，当时任国民党军第五路军总指挥。

〔１０〕刘和鼎，当时任国民党军第六路军第五十六师师长。


普遍举办《时事简报》的通令

（一九三一年三月十四日）

红军各级政治部，政治委员，地方各级苏维埃，各界民众团体：

《时事简报》是苏维埃区域中提高群众斗争情绪、打破群众保守观念的重要武器，在新争取的区域对于推动群众斗争更有伟大的作用。因此，本部决定要红军和当地政府普遍地举办起来。为了这个需要，把举办《时事简报》的意义、《时事简报》的内容和它的编写方法写成一个小册子〔１〕附在下面，发往各地。红军各地政治部、地方各级苏维埃的文化部接到这个通令和小册子之后，应即速计划举办起来。本部出的《红军报》〔２〕可以供给《时事简报》的一部分材料，除发给红军之外，从近日起每期（三天一期）发二百二十份给江西省苏维埃文化部，再由省苏文化部转发各县苏、区苏〔３〕。大约每一个区苏有一份。各县苏、区苏如未接到，望向省苏函索为要。

中央革命军事委员会总政治部主任毛泽东

一九三一年三月十四日于黄陂

根据中央档案馆保存的油印件刊印。

注释

〔１〕这个小册子共有三部分：（一）红色区域举办《时事简报》提高群众的斗争情绪，打破群众的保守观念；（二）新争取的区域用《时事简报》去推动群众斗争；（三）《时事简报》的内容和编写方法。时事简报不是印的是写的，不是小字是大字，不是小张是大张；不做文章，只登消息，如群众斗争，苏维埃的活动，红军的活动，统治阶级的情形等。简报用当地的土话和十分浅白的普通话写，三天出一张，斗争紧张的地方一天出一张，每张不超过四百字。一般张贴在各个村子显眼的地方和红军的宿营地，使群众和士兵都能看到，是一种真正群众的读物。时事简报的内容和编写方法的小册子，见新华出版社一九八三年出版的《毛泽东新闻工作文选》。

〔２〕《红军报》，一九三○年创刊。该报是红军总政治部创办的第一张红军总部机关报。

〔３〕县苏、区苏，县苏维埃与区苏维埃的简称。


为争取第二期作战胜利军事上应准备的工作〔１〕

（一九三一年三月十七日）

我们在第一期龙冈东韶两役〔２〕得了伟大的胜利之后，已经把进攻革命势力的白军打退了。现在敌人为了争取反革命的领导权，为了避免统治阶级的崩溃作最后的挣扎，为了要维持他们将死亡的生命，而更要向革命作更残酷的进攻。最近加调上来的王金钰〔３〕部两师（一师已到吉安、吉水一带，郭华宗师〔４〕尚在高安），郝梦龄〔５〕（向吉水运动中）、胡祖玉〔６〕（宜黄）、韩德勤〔７〕（新干）、刘和鼎〔８〕（建宁）、罗卓英〔９〕（萍乡）等五师及在吉安原有的公罗〔１０〕两师，都有积极准备向我们前进之势。第二期的战争就快要开始了。

但是我们这回比前次作战胜利的条件更具备了。蒋张冲突〔１１〕的日益紧张，全国经济恐慌的不能维持，都促成新军阀混战的必然爆发，这是使他们非常不利的。而在我们这一方面则已有全国规模的胜利，答复了反革命对我们的进攻。特别是龙冈战后敌人不特损失了两师的兵力，同时部队也更动摇了，士兵也更趋向革命了。我们不特得到许多枪械子弹的充实，而且地方武装也增多了四千杆枪。在广昌、宁都、永丰、乐安、南丰，以至三都、七堡各地新争取到数十万的群众，都有相当的武装组织，并且已经组织了五路赤卫军，划分了十个游击区，决定了地方武装配合红军作战的具体方法（在赤区军事会上的讨论）。富田事变的完全解决，使河西〔１２〕的革命势力又要更集中起来。另外我们新增加了一支生力军──第七军〔１３〕（据报该军已到酃县遂川两处），又出乎敌人意料之外，使敌人进攻我们的计划不能不略受牵制。这种种条件都保证我们这回必然要得到更大的胜利。

为了要更确实取得这个更大的胜利起见，我们应将过去作战的缺点检阅一下，而对于这次作战做个更好的准备。除关于政治宣传鼓动方面已有总政治部通同指示外，特将军事方面应准备的工作分列如下：

一、前次作战前后的总缺点

（一）战前

１．预期作战地区没有事先部署，以致攻击龙冈的略图只是就近调查的，路线也是临时问的，而群众也是临时才去调。

２．许多部处（参谋处、副官经理处、军医处）没有开会专门讨论准备作战的工作，以致作战时抓不着头绪，或忙做一堆，或不晓得应做些什么，或工作人员一起都派出去了再无人可派，或做起事来器具又没有带（如参谋不带复写纸、铅笔，医官没有带应用的药品）。

３．给养没有充分准备，以致作战时有些部队两天没有吃饭。

（二）战中

１．变更上级作战方案时而传达得含糊，接受上级作战命令时又不能领会上级的意图。

２．指挥上有些掌握不到队伍，有些少机动性，有些不注意战场上全般的状况。

３．上下级及友军间相互联络很不密切（报告、通报极少）。

４．部队战时的给养多接济得不好。

５．各部队的人员组织多是无计划的，不科学的，在战场上或后方，忙东忙西达不到任务。

（三）战后

１．追击队没有组织。已往追击敌人的部队，上级指挥官也没有给以任务。追击部队没有得到最高级机关的命令，有自行撤回宿营的（如东韶之役）。

２．打扫战场不是有计划的指定专员，分派部队去负责。

３．各部多没有派人去搜寻机密图书、文件、电报、密码、特种器具和特种人材等。

４．战斗结束后，很迟甚至没有将敌人退却的方向、途径、情形报告。缴获、损失数目和部队补充整顿情形报告得更慢到不得了。

５．战后胜利品、俘虏、伤兵的处置太慢，这是很妨碍追击的。同时也太不注意招待伤兵，饭汤都很久得不到食。

６．不能立即的饱餐士兵，恢复部队的精神，以致喂马、擦枪等……〔１４〕

７．俘虏兵没有派专人去负责管理，以致俘虏兵整天没有饭吃（龙冈之役），对我们不满意。

二、现在应准备的工作

（一）鼓动

１．除政治鼓动参照总政治部所指示的外，并应各部分别举行誓师。

２．在出发作战前，应集合部队讲话作鼓动。

（二）会议

运用各种会议，去做战前的准备工作和讨论战时应注意的事项，以及战后的处置，这是达到任务的最好方式。因此各部应即召集下列各种会议。

１．军或师一级应召集的会议：

（１）召集参谋会议，讨论战时的部队注意事项，参谋工作，各方联络法，后方勤务，以及战后搜寻机密图书方法，并目前各部的训练方针。

（２）召集副官会议，讨论关于战时杂务人员的分工，大行李的指挥法，给养的接济法，前方临时事件及俘虏之处置及遣送法，胜利品的处置法，伤兵的招扶给养茶水和转送问题。

（３）召集军医会议，讨论关于伤兵的救护及转送事项，绷带所的设立问题，战后药品、西医、看护等的搜集方法……〔１５〕

（４）召集团长、团副以上的军官会议，检阅过去训练上及战时指挥的缺点，并讨论此次作战应准备及注意的事项，并目前的训练。

２．团一级应召集的会议：

（１）以团为单位召集排长、副排长以上的军官会议一次，检阅过去作战的缺点，和此次应准备及注意的事项。

（２）以团为单位召集副官、特务长、军需上士等给养人员的会议一次，讨论战时的给养接济及战后伤兵俘虏兵的给养问题。

３．连一级应召集的会议：

（１）以连为单位召集副班长以上的连务会议一次，检查过去战斗的缺点和讨论战前的准备及战时战后的注意事项。

（２）开连的士兵会一次，报告此次作战的政治任务和意义，及我们应有的努力。

（三）训练

１．依照新操法加紧训练，并分别举行射击演习（军长、师长都要去看操课）。

２．实行测量野外战斗教练，举行团及师对抗演习各一次。

３．每天早操一律作抢山头、追击、射击、速集的动作。游戏时间一律操刺枪术、测量、游戏、跳远等。晚间点名时做军事讲评。

４．杂务兵（特别是挑夫）要派员教他们站队、走路、休息、停止（靠路的一边）等动作，以免阻碍行军及战时队伍的增加。

５．担架兵、看护兵须联合演习救护法、转送法。

６．所有各部队人员，一律须知行军、驻军或战时对空的荫蔽，遇敌机时即能迅速隐藏身体（详见长沙时所发之方面军第一号训令）。

７．对火夫应尽量减少其疲劳，并训练增进其炊爨能力。

８．讲解武器拭擦法、保护法，并督促士兵实行。

（四）给养

各部一律须准备米十天，钱一个月。

以上各项，各军于接到此令后，要立即开会，自定详细计划，使所属各部去切实执行，并且一面呈报本部考核为要。

此令

总司令朱德

政治委员毛泽东

公历一九三一年三月十七日

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

〔１〕这是第一次反“围剿”胜利后毛泽东和朱德发布的红军第一方面军红字第一号训令。

〔２〕龙冈东韶两役，参见《伏击进犯小布之敌的命令》注〔１〕（本卷第１８９页）。

〔３〕王金钰，当时任国民党军第五路军总指挥兼第四十七师师长。

〔４〕郭华宗师，指国民党军第五路军第四十三师，师长郭华宗。

〔５〕郝梦龄，当时任国民党军第五路军第五十四师师长。

〔６〕胡祖玉，当时任国民党军第六路军第五师师长。

〔７〕韩德勤，当时任国民党军第五十二师师长。

〔８〕刘和鼎，当时任国民党军第六路军第五十六师师长。

〔９〕罗卓英，当时任国民党军第十一师师长。

〔１０〕公罗，指公秉藩、罗霖，当时分别任国民党军第五路军第二十八师师长和第七十七师师长。

〔１１〕蒋张冲突，指蒋介石和张学良之间在中原大战后为拉拢各军阀旧部而产生的矛盾。

〔１２〕河西，指赣江以西地区。

〔１３〕第七军，指一九三○年十一月由广西左右江地区奉命北上的红军第七军。第七军在转战桂粤赣湘边境后于一九三一年七月二十二日在江西于都县银坑地区与红军第一方面军会合。

〔１４〕删节号是原有的。

〔１５〕删节号是原有的。


移动队伍整顿训练并筹款的命令〔１〕

（一九三一年三月二十三日）

（一）据各方报告：王金钰〔２〕所属四十七师、四十三师（郭华宗〔３〕）及郝梦龄师〔４〕在永丰、吉水、水东之线，韩德勤〔５〕在新干，公秉藩〔６〕移到泰和，罗霖〔７〕有留守吉安模样，孙连仲〔８〕部二十五（孙）二十七（高树勋〔９〕）两师闻已到乐安、龚坊、戴坊一带（并有骑兵师），胡祖玉〔１０〕全师移南丰附近，毛许两师〔１１〕仍在南丰，路孝忱师〔１２〕在乐安、东陂之北，蔡戴两师〔１３〕仍在兴国附近，刘和鼎〔１４〕仍在建宁，周志群〔１５〕在宁化。（其余敌情详参谋部通报）

（二）方面军决移动队伍整顿训练并筹款，部署如下：

（三）第三军团除留一师于肖田向南丰、乐安之敌监视并警戒外，其余应即移到宁都河以北赖村、葛あ、澄江、梅窖、三寮、古龙冈一带地区工作训练。指挥中心应设在赖村。

（四）第三军应位置于藤田附近工作并向永丰、吉水之敌警戒，如敌进则向沙溪方向撤退，其主要工作在本身之整顿训练。

（五）第四军应即移到广昌、驿前、石城、湛田一带工作整顿训练，其指挥中心应在头陂、宁都之间，并向宁化、南丰警戒。

（六）十二军全部应于二十五日开始移动，以大柏地为指挥中心，布置于大柏地、瑞金、九堡、壬田市、黄石贯一带筹款，其赖村工作即移交三军团接收。

（七）三十五军应于二十六日移到青塘附近训练整顿。

（八）红色警卫团应即移到宁都城附近（向青塘方向离城数里）整顿训练。

（九）西路军任务及位置仍旧。

（十）南路军着即撤销，除六十四师即归还建制移往十二军新工作区整顿训练外，其余各部队可各仍在原地工作。

（十一）总部随中革军委率总直属队于二十五日移青塘。

附记：

１．青塘附近交通线特定如下图〔１６〕，其余仍旧。

２．青塘到赖村由总部交通队与三军团交通队协同架设电话。

３．各军于各驻地附近应派得力参谋测绘。

４．各军于四月一号自行发零用钱一元。

右令

总司令朱德

政治委员毛泽东

根据中央档案馆保存的原件刊印。

注释

〔１〕这是一九三一年三月二十三日下午毛泽东和朱德在江西宁都县山塘村发出的红军第一方面军胜字第八号命令。

〔２〕王金钰，当时任国民党军第五路军总指挥兼第四十七师师长。

〔３〕郭华宗，当时任国民党军第五路军第四十三师师长。

〔４〕郝梦龄师，指国民党军第五路军第五十四师，师长郝梦龄。

〔５〕韩德勤，当时任国民党军第五十二师师长。

〔６〕公秉藩，当时任国民党军第五路军第二十八师师长。

〔７〕罗霖，当时任国民党军第五路军第七十七师师长。

〔８〕孙连仲，当时任国民党军第二十六路军总指挥兼第二十五师师长。

〔９〕高树勋，当时任国民党军第二十六路军第二十七师师长。

〔１０〕胡祖玉，当时任国民党军第六路军第五师师长。

〔１１〕毛许两师，指国民党军第六路军第八师和第二十四师，师长分别为毛炳文和许克祥。

〔１２〕路孝忱师，指国民党军第六路军新编第十三师，师长路孝忱。

〔１３〕蔡戴两师，指国民党军第十九路军第六十师和第六十一师，师长分别为蔡廷锴和戴戟。

〔１４〕刘和鼎，当时任国民党军第六路军第五十六师师长。

〔１５〕周志群，当时任国民党军新编第四旅旅长。

〔１６〕本文收入本书时，将图略去。


战前部队集中的命令〔１〕

（一九三一年四月十九日）

一、中国革命浪潮日益高涨，必然引起反革命一致的进攻，特别是进攻红军与苏区。可是反革命营垒中的矛盾，已随着全国经济政治的危机与革命进展而益加尖锐，势将爆发为战争。目前中国红军应以最高限度的坚决集中力量，配合群众武装打破敌军围攻，争取第二次进攻的胜利，建立巩固的苏维埃政权，并向外发展。

二、目前敌军的行动似以宁都为目标，步步为营地向我军前进。今天以前所得的情报汇述如下：

第十九路蔡〔２〕部于四月八日抵龙冈头、江背洞之线，至今未得移动消息。

第五路王金钰部〔３〕一师已抵新安、陂头，郭华宗〔４〕于四月十五日抵水南，郝梦龄部〔５〕于四月十四日抵白沙，公秉藩部〔６〕在固陂、富田一带。

第二十六路孙连仲部〔７〕之高树勋师〔８〕抵乐安望仙圩，其大部在宜黄。

第六路朱绍良部〔９〕先头抵广昌城，余在广昌、南丰间。

敌军所至，革命群众大受摧残，水南逃出万余人，兴国逃出两万余人。这些群众对我军进攻都抱有热烈希望，各地武装群众已与我三十五师相配合，以游击战术阻止各路敌军前进。

我河西〔１０〕方面的第七、第二十两军及湘东独立师在泰和方面与敌激战中。

三、本方面军奉中央革命军事委员会命令，决心以极迅速行动首先消灭王金钰敌军，转向敌军围攻线后方与敌军作战，务期各个消灭敌军，完成本军任务。

四、本方面军集中地点如下：

第三军团应于明（二十）晨出发，经过古龙冈、良村于四月二十二日集中龙冈圩。

第四军应于同日出发，经安福圩、黄陂、汉下于四月二十三日集中上固。

第三军于同日出发，经江口、南坑、龙冈于四月二十三日集中于石头坑（在龙冈北端）。

第十二军于同日出发，经江口、南坑在总部直属队后方跟进，务于四月二十三日集中上固之回龙。

本方面军总司令部及直属部队随同中央军委在第三军后方前进，于四月二十三日集中龙冈。

第三十五军暂归第三军指挥随同进止。

第三十五师、第七师另有任务。

五、第三军团、第四军、第三军应各派出先遣队一连在各军行进路先头，负有整理桥梁修补道路以利行军的任务。

六、当第三军团到达龙冈（四月二十二日）时，第十二军和同路各部队应抵君埠，第四军应抵汉下。此日各军应互相派出联络员，取得密切联系。

注意：

１．各部沿途须就地购米吃，不准吃携带之米粮。

２．此命令只发到师部止。

总司令朱德

政治委员毛泽东

根据中央档案馆保存的原件刊印。

注释

〔１〕一九三一年二月，国民党军发动对中央革命根据地的第二次“围剿”。蒋介石任命其军政部长何应钦为陆海空军总司令南昌行营主任，调集二十万兵力，采取稳扎稳打，步步为营的战略，于四月一日分四路向中央革命根据地进攻。毛泽东、朱德指挥红军第一方面军采取诱敌深入，集中兵力先打弱敌，在运动战中各个歼灭敌人的方针，于四月二十日向龙冈周围地区集中，下旬再西移四十里，到东固地区隐蔽集结，待机歼敌。红一方面军从五月十六日起至三十一日止，自江西的东固、富田一直打到福建的建宁，横扫七百余里，连打五个胜仗，共歼敌三万余人，从而粉碎了国民党军的第二次“围剿”。这是一九三一年四月十九日十七时毛泽东和朱德在江西宁都县青塘发出的红军第一方面军命令。

〔２〕蔡，指蔡廷锴，当时任国民党军第十九路军代总指挥兼第六十师师长。

〔３〕王金钰部，指国民党军第五路军，总指挥兼第四十七师师长王金钰。

〔４〕郭华宗，当时任国民党军第五路军第四十三师师长。

〔５〕郝梦龄部，指国民党军第五路军第五十四师，师长郝梦龄。

〔６〕公秉藩部，指国民党军第五路军第二十八师，师长公秉藩。

〔７〕孙连仲部，指国民党军第二十六路军，总指挥兼第二十五师师长孙连仲。

〔８〕高树勋师，指国民党军第二十六路军第二十七师，师长高树勋。

〔９〕朱绍良部，指国民党军第六路军，总指挥朱绍良。

〔１０〕河西，指赣江以西地区。


动员部队帮助群众插秧耕田的训令〔１〕

（一九三一年五月五日）

（一）敌人长期进攻苏区及红军，大施抢粮食拔去秧苗使农友马上缺食不能耕种及将来无秋收希望这种卑劣残毒手段，我们应立即动员打破他这一政策，使苏区所有田土按时耕种完毕，求得第二次大战〔２〕胜利前的工作必要条件。

（二）苏区群众多数动员在作战中做放哨、侦探、运输等工作，所有田地不能按时下种，必然会影响作战及秋收食粮。我们全体红军在不妨害作战及警戒时，理应立时派大批能栽秧耕田的同志，在各住地帮助农友栽秧耕田，务于最短时期中将苏区所有田地栽完种完，以便作战及秋收食粮有着。

（三）红军帮助栽秧耕田全是一种应尽义务。不要吃农友的饭及任何酬报，并且要十分和气，不得有不好态度对待农友。

（四）若遇有白匪骚扰不能栽秧的地方，应派兵游击掩护栽种完毕。

（五）预防青黄不接时，理应早为筹备种各种蔬菜瓜类及豆麦等类，以应急需。

（六）各级战斗员指挥员应将此种工作视为作战中之一种重要任务，如能按期做到耕种完毕，是二次战争首先胜利之一。务祈全体动员努力此一工作，但决不能妨害作战。（七）帮助工作时应与乡苏及村苏〔３〕商同办理，

此种工作才不致帮助在富农家里。

此令

总司令朱德

政治委员毛泽东

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

〔１〕这是一九三一年五月五日毛泽东和朱德发出的红军第一方面军训令。

〔２〕第二次大战，指红军第一方面军第二次反“围剿”作战。

〔３〕乡苏及村苏，乡苏维埃和村苏维埃的简称。


消灭进攻东固之敌的命令〔１〕

（一九三一年五月十三日）

一、各方面敌情，除前已由总部印发情报，通知各部队外，本日复得如下的情况：

（一）王金钰〔２〕部直辖之第四十七师，分三路向东固〔３〕前进。其左路先头到达大源坑并派出游击队到源头游击。其中路已通过九寸岭到达箸龙坑〔４〕至万寿宫之线。其右路已通过观音岩到达山坑，与我第三军团之一部对峙中。

（二）郭华宗〔５〕水南之一旅，早已进至下马石，本日复进至上坊附近，有进东固的模样。郭华宗部之又一旅（二团）早由白沙到达南坪（距东固五十里），本日行动不明。其又一部（二团）昨日由白沙进到白富，似将进沙潭头。

（三）中洞与桥头江闻亦到敌军，似属公逆部〔６〕，兵力不详。

（四）蒋蔡〔７〕主力在龙冈头至兴国城之线，其进至方太之三团仍在原位置。

二、本方面军为各个破敌，巩固苏区，向外发展起见，决心先行消灭进攻东固之敌，乘胜掩击王金钰属全部，努力歼灭之，以转变彼我攻守形势，完成本军目前的任务。

三、根据本方面军的行动应给各部队如下的任务：

第一、想定敌军将王金钰之第四十七师为基干，配合郭华宗一部及公秉藩部，于明（十四）日拂晓分五路同时向我军进攻时，本方面军应先消灭我军右翼之敌（在地理上以东固通富田之河为界，此方面之敌为郭华宗一旅或两旅及王金钰部到达大源坑之一旅），然后用全力解决由神坛前、三彩、桥头江来犯之敌（王金钰四团、公秉藩四团）。因此，我第十二军应以两师占领大山脑、高岭、乌甲石和风坑之线为正面，我第四军、第十二军之一师，应由大山脑经珠坑径出击包围敌军侧后，我第三军全部（三十五军在内）应由东固经江口抄击大源坑前进之敌，为我军之左翼，第三军团应以一部占领阵地，牵制富田崇贤两方之敌，主力位置于东固附近为总预备队。总司令部指挥阵地在锅都岭。

第二、想定敌军单向我们左翼阵地前进，富田方向，水南、白沙方向不进时，第三军团除以一部向崇贤方面之敌警戒外，全力从左翼抄击洞口方向前进之敌，四军及十二军从右翼抄击九寸岭观音岩两路前进之敌，三军任正方攻击。以上两种作战计划，究采何一种应依照敌情变化决定，当另有命令。

四、第七师应位置于枫边、城冈、方太（附近）三点，第三十五师之百○三团位于崇贤附近，尽量设法阻止蒋、蔡前进。我三十五师百○四团应位置于潭头附近牵制白沙、白富方向之敌。

五、各军依照上述的布置，对于敌军飞机的隐蔽，交通设置，粮食采买，侦探派遣，后方联络等，应有绵密的布置。

附记：

１．明天敌如不进东固，但进至三彩、神坛前、上坊之线，则战争当在后天。

２．明晨各部应于五时用餐并准备午餐（明天吃三餐，伙食钱恢复一角大洋）。暂停种田、采柴、找笋等工作。

３．各部明天应准备敌飞机来袭。

４．各部应即准备向导。

５．第四军应派出游击队向罗坊附近游击，主要任务是打听南坪敌情。

６．一军团各军长、政委，及三军团之参谋长、政治部主任，应于明六时以前到中革军委面受机宜。

７．十二军明晨须即派队在大山脑、高岭一带阵地上赶筑工事，但须预防敌机发现。

８．此命令限于师长、师政治委员以上负责人阅看，不任他人阅看。

总司令朱德

政治委员毛泽东

根据中央档案馆保存的油印件刊印。

注释

〔１〕这是一九三一年五月十三日二十二时十五分毛泽东和朱德发出的红军第一方面军命令。

〔２〕王金钰，当时任国民党军第五路军总指挥兼第四十七师师长。

〔３〕东固，镇名，位于江西吉安县东南。

〔４〕箸龙坑，疑是福龙坑。

〔５〕郭华宗，当时任国民党军第五路军第四十三师师长。

〔６〕公部，指国民党军第五路军第二十八师，师长公秉藩。

〔７〕蒋蔡，指蒋光鼐、蔡廷锴，当时分别任国民党军第十九路军总指挥和十九路军代总指挥兼第六十师师长。当时蒋光鼐在上海养病，第十九路军由蔡廷锴统率。


消灭王金钰公秉藩两师的命令〔１〕

（一九三一年五月十四日）

（一）敌情见参谋处本日通报。

（二）方面军决先消灭王金钰公秉藩两师〔２〕之敌，拟于后日（十六）从左向富田〔３〕方向出击。

（三）第三军团为左路军（三十五军在内），应于明日（十五号）进至江树头附近宿营，严密断绝交通。后（十六号）日经固陂向富田前进，须于后日午后一时以前攻击富田。

（四）第三军（缺三十五军）为中路（正面），应于明（十五）日拂晓进到螺坑、张家背、淘金坑一带，并占领白云山〔４〕、更鼓、石唐、窑子、大垄一带阵地。十六日午前八时开始向桥头江一线攻击前进，得手后以一部追击败走之敌，以一部协助正面之第四军侧击观音岩之敌。

（五）第四军（并六十四师）亦为中路（正面军），明日以全军进驻东固一带，以一师占领三彩、神湾前〔５〕一线阵地，六十四师则应位置于锅都山之北端。十六日分两路，一攻观音岩，一攻九寸岭，向富田之敌进歼。十六号午后二时猛攻。

（六）十二军（缺六十四师）为右路军，明（十五）日以一部占领大山脑一带主要阵地，牵制由上坊、罗坊、潭头三方向之敌。后（十六）日待我左路与中路得手后敌全线败退时，则相机向水南追击。如后天右路之敌（上坊、潭头等）不来，则为方面军之总预备队。

（七）一○四团〔６〕亦归第四军指挥。明（十五号）日应即集结兵力，后日（十六号）午前八时相机向大源坑之敌攻击，策应中路军。待敌败走时，配合正面军夹河向富田追击，攻取富田河北端阵地，截击由富田溃走过河之敌。

（八）野战医院应于十五日移到东固开设（各军伤兵即送此转后方医院）。

（九）总司令部随中革军委明（十五）日仍在此地（鳌上），后天则在正面军后沿三彩、观音岩向富田前进。

附记：

１．各部应各带米粮五天。

２．战后俘虏兵送东固。

右令

总司令朱德

政治委员毛泽东

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

〔１〕这是一九三一年五月十四日二十时毛泽东和朱德发出的红军第一方面军命令。

〔２〕王金钰、公秉藩两师，指国民党军第五路军第四十七师和第二十八师，师长分别为王金钰、公秉藩。

〔３〕富田，村名，位于江西吉安县东南。

〔４〕白云山，位于江西吉安县东南。

〔５〕神湾前，疑为神坛前。

〔６〕一○四团，属红军第一方面军第一军团第十二军第三十五师建制。


攻击中村南团之敌的命令〔１〕

（一九三一年五月二十一日）

（一）据三军团报告，中村〔２〕有敌高树勋〔３〕部之一旅，其先头部队于本日午后与我六师之前哨接触，该敌似系掩护后面主力之运动。

（二）方面军决于明（二十二）日攻击该敌，乘势下南团〔４〕消灭高师之主力。

（三）三军团任左翼（第二天攻击南团时亦任左翼），攻中村之东北端，沿地盘源、丁家岭、西源垅三路攻击中村之北。应于明晨（二十二日）三时由石马出发，六时半到达预备攻击阵地。

第四军任右翼，沿四十九脑向焦坑、罗荜山、牛坑、冈上之线，向中村南端攻击前进。须于明晨三时由龙坊一带出发，六时半到达准备攻击阵地（第二天攻击南团时担任正面）。第三军为总预备队，应明晨三时由现在地出发，沿童坊、狭江口、下纸棚、木梓脑、伞子坑、中坑、普化庵、濠源、桥下坑，策应第四军相机进入元头宿营，准备第二天（二十三日）攻击南团，担任右翼（须向南团严密警戒，并侦察敌情）。

第十二军为总预备队，应于明晨三时三十分在三军后行进，位置于第四军阵地后濠源、桥下坑附近，第二天攻击南团时跟三军之后担任右翼。以韩婆か、赖珠亭、中村至松树岩之线为战斗区分线，线以北归三军团担任，线以南（线在内）归四军担任。

（四）如中村之敌退走南团或源头时，则三军团尽量进入通南团方向宿营，三军、十二军、四军都进入元头一带宿营，准备后日向南团攻击。

（五）总司令部及直属队随革军委进至东坑附近指挥，明晚则在中村街上接收报告，后日打南团指挥阵地在上下潮。

右令

总司令朱德

政治委员毛泽东

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

〔１〕这是一九三一年五月二十一日十九时五十分毛泽东和朱德在江西永丰县尧坊发布的红军第一方面军命令。

〔２〕中村，村名，位于江西永丰县东南。

〔３〕高树勋，当时任国民党军第二十六路军第二十七师师长。

〔４〕南团，村名，位于江西宁都县北部。


先敌占领南丰的命令〔１〕

（一九三一年五月二十四日）

（一）据报，孙连仲〔２〕残部已于二十三日退出东韶， 向宜黄逃跑，朱绍良〔３〕部三师亦经广昌向南丰逃走。

（二）方面军决取捷道先敌占领南丰城，如敌（毛许胡 〔４〕）尚在我右后方时则截击之。

（三）第三军团为左路军，应于明（二十五号）日由现 在地出动，分三天半行程，经吴村、洽村、三坑向南丰前进， 相机占领南丰城。到达南丰后，主力应控置于市山街〔５〕 附近待命行止。并应派出一师兵力为先遣队，分三天行程， 先期赶往南丰，限二十七日到达南丰城附近，攻击该城，相 机占领之，掩护我军主力之开进。

（四）第一军团为右路军，按三、四军、总直及十二军 之次序，于明晨四时由现在地（麻田、南团、上潮）出动， 分三天半行程，经洛口、严坊、苦竹、甘竹、枫林、磨刀渡 向南丰前进。到南丰城附近时即在瑶浦一带布置宿营，待命 行止。第三军亦应派兵一师为先遣队，分三天行程，限于二 十七号到达南丰城附近，掩护我军主力开进。

（五）三十五军应于二十六号到达东韶待命，各部大行 李归该军掩护。各部大行李限于二十八日一起开来东韶待命。 （六）随营学校及红色警卫团（缺第四连）归回中革军 委直接指挥，开往河西。

（七）各路军每日到达宿营地时应相互取得联络，先遣 队须特别注意侦察敌情，随时飞报来部（每日行进预定表另 发）。

（八）总司令部随右路军在第四军后第十二军先头行进。

右令

注意：各路先遣队务须先敌赶到南丰城而占领该城，布 置警戒，互取联络，待主力之到达，不得放弃该城。两先遣 队以先到南丰城之师长、政委指挥之，如毛许胡三逆已先占 该城，先遣队亦应向之攻击。

红军第一方面军由南团附近开进行程预定表

一九三一年五月于南团

┏━┳━━━━━━┳━━━━━━━━━━━━━━━━┓
┃ ┃ 左路军 ┃ 右路军 ┃
┃ ┣━━━┳━━╋━━━┳━━━┳━━┳━━┳━━┫
┃部┃先遣队┃本队┃先遣队┃第三军┃第四┃总直┃第十┃
┃队┃(三军 ┃(三 ┃(三军 ┃(缺一 ┃军 ┃属队┃二军┃
┃区┃团之一┃军团┃ 之一 ┃ 师) ┃ ┃ ┃ ┃
┃分┃ 师) ┃缺一┃ 师) ┃ ┃ ┃ ┃ ┃
┃ ┃ ┃ 师)┃ ┃ ┃ ┃ ┃ ┃
┗━┻━━━┻━━┻━━━┻━━━┻━━┻━━┻━━┛

┏━┳━━━━━━┳━━━━━━━━━━━━━━━━┓
┃ ┃ 左路军 ┃ 右路军 ┃
┃ ┣━━━┳━━╋━━━┳━━━┳━━┳━━┳━━┫
┃二┃由东韶┃由南┃由麻田┃由麻田┃由南┃由布┃由上┃
┃十┃到洽村┃团到┃经洛口┃经洛口┃团经┃元经┃下潮┃
┃五┃(70里)┃吴村┃到苦竹┃严坊到┃洛口┃南团┃经南┃
┃日┃ ┃乌溪┃(70里)┃脑源附┃到严┃洛口┃团洛┃
┃ ┃ ┃一带┃ ┃ 近 ┃ 坊 ┃到严┃口到┃
┃ ┃ ┃ (40┃ ┃(55里)┃ (50┃ 坊 ┃严坊┃
┃ ┃ ┃-50 ┃ ┃ ┃ 里)┃ (55┃ (65┃
┃ ┃ ┃ 里)┃ ┃ ┃ ┃ 里)┃ 里)┃
┗━┻━━━┻━━┻━━━┻━━━┻━━┻━━┻━━┛

┏━┳━━━━━━┳━━━━━━━━━━━━━━━━┓
┃ ┃ 左路军 ┃ 右路军 ┃
┃ ┣━━━┳━━╋━━━┳━━━┳━━┳━━┳━━┫
┃二┃京溪山┃洽村┃由苦竹┃由脑源┃由严┃同左┃同左┃
┃十┃ (65) ┃(40)┃经甘竹┃经苦竹┃坊经┃ ┃ ┃
┃六┃ ┃ ┃罗坊白┃到甘竹┃苦竹┃ ┃ ┃
┃日┃ ┃ ┃舍到枫┃ (65)┃到甘┃ ┃ ┃
┃ ┃ ┃ ┃ 林 ┃ ┃ 竹 ┃ ┃ ┃
┃ ┃ ┃ ┃ (90) ┃ ┃(70)┃ ┃ ┃
┗━┻━━━┻━━┻━━━┻━━━┻━━┻━━┻━━┛

┏━┳━━━━━━┳━━━━━━━━━━━━━━━━┓
┃ ┃ 左路军 ┃ 右路军 ┃
┃ ┣━━━┳━━╋━━━┳━━━┳━━┳━━┳━━┫
┃二┃占领南┃三坑┃经下洋┃经罗坊┃同左┃经罗┃到枫┃
┃十┃ 丰城 ┃(45)┃占领南┃白舍枫┃(70)┃坊白┃ 林 ┃
┃七┃(30)或┃ ┃丰城如┃林到磨┃ ┃舍到┃(50)┃
┃日┃攻击该┃ ┃已到敌┃刀渡附┃ ┃枫林┃ ┃
┃ ┃ 城 ┃ ┃攻击之┃ 近 ┃ ┃附近┃ ┃
┃ ┃ ┃ ┃ (40) ┃ (70) ┃ ┃(50)┃ ┃
┗━┻━━━┻━━┻━━━┻━━━┻━━┻━━┻━━┛

┏━┳━━━━━━┳━━━━━━━━━━━━━━━━┓
┃ ┃ 左路军 ┃ 右路军 ┃
┃ ┣━━━┳━━╋━━━┳━━━┳━━┳━━┳━━┫
┃二┃占领南┃市山┃占领南┃经下洋┃同左┃经磨┃同左┃
┃十┃ 丰城 ┃ 街 ┃ 丰城 ┃到瑶浦┃ ┃刀渡┃ ┃
┃八┃ ┃(40)┃ ┃ 附近 ┃ ┃下洋┃ ┃
┃日┃ ┃ ┃ ┃ (70) ┃ ┃到瑶┃ ┃
┃ ┃ ┃ ┃ ┃ ┃ ┃ 浦 ┃ ┃
┃ ┃ ┃ ┃ ┃ ┃ ┃(40)┃ ┃
┗━┻━━━┻━━┻━━━┻━━━┻━━┻━━┻━━┛

注意：各部非万不得已，不得随意变更计划。如万不得 已不能赶到预定地点时，须迅速报部并通知各友军。

总司令朱德

政治委员毛泽东

根据中央档案馆保存的油印件刊印。

注释

〔１〕这是一九三一年五月二十四日二十三时毛泽东 和朱德在江西宁都县南团发出的红军第一方面军命令。

〔２〕孙连仲，当时任国民党军第二十六路军总指挥 兼第二十五师师长。

〔３〕朱绍良，当时任国民党军第六路军总指挥。

〔４〕毛许胡，指毛炳文、许克祥、胡祖玉，当时分 别任国民党军第六路军第八师、第二十四师和第五师师长。

〔５〕市山街，村名，位于江西南丰县西部。


给周以栗谭震林等的信〔１〕

（一九三一年六月二十八日）

以栗同志转边界工作委员会

震林同志转十二军军委：

此次十二军工作区域分得不妥当，清流、连城应让第十二军作第二步工作区。十二军中心任务应不是筹款，而是建立深入宁化石城长汀三县的工作。十二军担任这三县，三十五军担任瑞金一县，三军担任于都会昌二县，均以两个月（七八两月）为限期，分完田，建立地方武装、地方临时政权和临时党部，把这四个问题真正的解决，使于瑞石宁会汀六县连成一片。这是我们的中心任务。十二军两个月要做三县工作不是容易的。一次战争〔２〕后，四个月中十二军做了石城一县宁南〔３〕半县工作，现在宁南是半色区域，石城是全色区域。过去成绩如此，现要两个月做三县工作是必然难做好的，必定要增加工作时期才行。若推广到清连二县，并且把十二军主力三十四师摆到二县去，那末十二军工作将又是毫无效果。因此须变更康都决议〔４〕，把三十四师迅速调返来，使他担任宁化全县，三十五师担任石城全县，三十六师担任长汀全县，军直属队在三县之间。望坚决照此布置。

依大局看来，过去所拟三军团去二崇〔５〕、四军去宁安〔６〕的计划，不但客观上帮助蒋介石打击两广〔７〕，为蒋介石所大愿，并且要很快引起两广的对共行动，乃由我们一身遮断两广反蒋视线，使之集注于我们自己，必然要促进蒋粤妥协对共的过程。我们不应如此蠢。去南丰以北，目前事实上既不许，整个策略上亦不宜。因一则无巩固政权可能，二则威胁长江太甚。西南北三面都不可，便只有东方是好区域。第一、蒋系地盘，无直接威胁两广之弊。第二、地势偏僻，即不受威胁，若较之我们出南丰、宜黄者为小。第三、有山地纵横，无河川阻隔，最适宜造成新战场。第四、有款可筹，军以内不愁给养。第五、群众很多，可以出兵扩大红军。因有这些条件，我们应该在这区域作长期工作计划。三军团应以建宁、泰宁、将乐为工作区域，以顺昌、邵武、光泽为筹款区域。四军应以归化〔８〕、清流、连城为工作区域，以沙县、永安、尤溪为筹款区域，即在三县筹款自给。三十五军以瑞金为工作区域，筹款自给。三军以于都、会昌为工作区域，筹款自给。赣东独立师的中心工作区是广昌，使之联系建宁与石城。所谓工作区都是要分配土地、建立政权的。筹款区只打土豪，做宣传，而不分田地，不建立政权。工作时期暂定两个月，延长下去可到六个月。敌人来了，集中起来就在这个附近打，敌人不来，我们就在这块工作下去。十二军在宁化、长汀、石城工作，要力戒二期在石城、最近在建宁工作之失败（石城游击队尽是流氓、富农，通通反了水），要来一个彻底的转变，坚决反对群众工作中的机会主义。如若三县工作再如过去建宁、石城一样，那末军委和三个师委须负严重的责任。

总前委毛泽东

六月二十八日下午十时于建宁

石城信所说三个月工作时间须缩短一个月，因敌进攻紧迫。

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是第二次反“围剿”战役结束后，毛泽东就红军分散工作区域问题写给红军第一方面军政治部主任、中共闽赣边工作委员会书记周以栗和红军第十二军政治委员谭震林等的信。六月三十日，毛泽东再次致信红十二军军委并转周以栗及闽赣边工委、红三十五军军委，指出：“根据各方面情况判断，敌军定很迅速地向我们进攻，已毫无疑义。在此形势下，决不能容我们此时期做准备工作，大概下月内准备作战。”信中还说，在目前形势下，红十二军在宁化石城长汀三县工作只能计划做一个月，筹款和群众工作同样是主要任务。

〔２〕一次战争，指红军第一方面军进行的第一次反“围剿”作战。

〔３〕宁南，指江西宁都县南部。

〔４〕一九三一年六月二十一日至二十二日，红军第一方面军临时总前敌委员会在江西南丰县康都圩召开第九次会议，讨论时局和第三次反“围剿”的行动方针以及战场布置等问题。会议决定第三军团向将乐逼近，占领将乐、顺昌两县，筹款六十万；第十二军分兵在宁化、清流、汀州工作，筹款十五万；第四军（缺一个师）迫进沙县、归化、永安，筹款四十万；第三军两个师进占南丰，限前进到里塔圩，如敌不退，只留一师在兴国、于都边。

〔５〕二崇，原件如此，疑为江西上犹、崇义。

〔６〕宁安，原件如此，疑为江西定南、安运。

〔７〕一九三一年五月，广西的李宗仁、广东的陈济棠联络唐绍仪、汪精卫、孙科等在广州成立国民政府，与蒋介石的南京政府对峙。

〔８〕归化，旧县名，即今福建明溪县。


消灭由赖村进攻之敌的命令〔１〕

（一九三一年七月二十四日）

一、截至本日止敌情如左：

（一）陈铭枢〔２〕部（蒋蔡韩罗〔３〕）在富田、水南、白沙之线与我独五师对抗中。

（二）孙连仲〔４〕部（郝唐郭李〔５〕）在沙溪、大金竹之线与我九师对抗中。

（三）朱绍良许克祥〔６〕在南丰，周浑元〔７〕在甘竹、广昌，毛炳文〔８〕在白水、头陂，维持陈罗赵卫〔９〕之交通。

（四）赵观涛师进到砍柴冈、宁都城、田头等处，卫立煌进到瑞金。

（五）陈诚罗卓英两师于十九日进宁都，二十二日分两路，一路进至青塘，一路进至邮村坪。二十三日青塘之敌进至古龙冈，邮村坪之敌进至赖村〔１０〕。此两路每路均为一师。明（二十五）日古龙冈之敌将向桥头前进，赖村之敌必将向平安寨前进。

二、本方面军在敌人深入恐慌疲惫之下，决心首先消灭由赖村进攻之敌，然后转向桥头方向消灭敌军的第二部。三、我军对赖村进攻之敌军攻击部署如下：

（一）右翼军（第三军团及第四军）归彭德怀〔１１〕指挥，应于明（二十五）日出动，俟赖村敌军进至葛お附近时，以三军团由老屋场之线抄出敌后，以四军由鲤婆お、大田之线攻击敌之左侧。为防三寮方向有敌向葛お增援，三军团一团兵力扼守龙山使敌军不能通过，又须派出小部队位置于流民坝一带，如有敌企图渡河则努力阻之。

（二）中央军（十二军）于二十五日出动，与第四军左翼取得联系后，经桥背到达葛お占领阵地，攻击敌之正面。（三）左翼军（第七军、第三十五军、第三军七八两师）归李明瑞〔１２〕指挥，以七军位置于梅屋，第八师应位置于琵琶垅牵制古龙冈方向之敌，使不能增援。三十五军位置于平安寨策应各方。第七师位置于忠洲附近，牵制古龙冈之敌。

四、总司令部在平安寨、桥背附近。

总司令朱德政治委员毛泽东

根据中央档案馆保存的原件刊印。

注释

〔１〕一九三一年七月，国民党军发动对中央革命根据地的第三次“围剿”。蒋介石自任总司令，调集三十万兵力，采用长驱直入的战略，由北向南进攻中央革命根据地。红军第一方面军在毛泽东、朱德的指挥下，实行诱敌深入、避敌主力、打其虚弱的作战方针。自八月上旬到九月中旬，先后在莲塘、良村和黄陂连续打了三次大胜仗，当敌总退却时，又乘胜追击，分别在老营盘、高兴圩、方石岭歼灭大量敌军。全役共歼敌三万余人，粉碎了国民党军的第三次“围剿”。这是一九三一年七月二十四日二十三时毛泽东和朱德在江西于都县银坑牛角塘发出的红军第一方面军命令。

〔２〕陈铭枢，当时任国民党“围剿”军右翼集团军总司令。

〔３〕蒋，指蒋光鼐，当时任国民党“围剿”军第一军团总指挥，在上海养病。蔡，指蔡廷锴，当时任国民党“围剿”军第一军团代总指挥兼第六十师师长。韩，指韩德勤，当时任国民党“围剿”军第一军团第五十二师师长。罗，指罗霖，当时任国民党“围剿”军第七十七师师长。

〔４〕孙连仲，当时任国民党“围剿”军第二军团总指挥兼第二十五师师长。

〔５〕郝，指郝梦龄，当时任国民党“围剿”军第三路进击军第五十四师师长。唐，疑指唐奉珍，第二次“围剿”时曾任国民党军第四十七师代师长；第三次“围剿”时，第四十七师师长为上官云相。郭，指郭华宗，当时任国民党军第四十三师师长。李，指李韫珩，当时任国民党“围剿”军第五十三师师长。

〔６〕朱绍良，当时任国民党“围剿”军第三军团总指挥。许克祥，当时任国民党“围剿”军第三军团第二十四师师长。

〔７〕周浑元，当时任国民党“围剿”军第三军团第五师代师长。

〔８〕毛炳文，当时任国民党“围剿”军第三军团第八师师长。

〔９〕陈，指陈诚，当时任国民党“围剿”军第二路进击军总指挥兼第十四师师长。罗，指罗卓英，当时任国民党“围剿”军第二路进击军第十一师师长。赵，指赵观涛，当时任国民党“围剿”军第一路进击军总指挥兼第六师师长。卫，指卫立煌，当时任国民党“围剿”军总预备军总指挥兼第十师师长。

〔１０〕赖村，村名，位于江西宁都县西南。

〔１１〕彭德怀，当时任红军第一方面军第三军团总指挥。

〔１２〕李明瑞，当时任红军第一方面军第七军军长。


夺取富田新安的命令〔１〕

（一九三一年七月三十一日）

（一）顷据十二军报告，东固侵入白石之敌，本日已入崇贤。又据纯化区委报告，富田、陂头、新安〔２〕一带之敌共约三团，东固蒋蔡部〔３〕是否全向崇贤及龙冈，敌人现时行动尚不明了。

（二）本方面军以绕入敌背捣其后路，使敌动摇震恐，然后消灭其大部队之企图，决先夺取富田、新安。

（三）七月三十一日（本日）一军团各部须乘夜移动到下列地点：四军到石陂圩，十二军到小遥岭附近，总部到田が，三军到老营盘。三十五军在兴国城，三军团、七军到茶园冈与沙村之间（行三十里左右）择地休息。

（四）八月一日夜间，四军进到古坪圩（在戴家坊、石陂圩之间，是红色区域），十二军及总部进到石陂圩，三军进到小遥岭与石陂圩之间，三军团、七军须进至湾溪、灌溪、铜山、东芫、高陇、马田一带。

（五）八月二日夜间，一三两军团各部各从原驻地出发，一军团担任攻击富田，三军团及七军担任攻击新安圩，均须于夜二点（即三号晨）开始攻击。

（六）各军每日行军时间规定为下午六时半至上午五时，上午五时十分至下午六时为休息睡眠时间。不得违误。

（七）攻击富田、新安时总部在三军的先头。

总司令朱德

政治委员毛泽东

一九三一年七月三十一日

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

〔１〕这是一九三一年七月三十一日十九时三十分毛泽东和朱德在江西兴国县高兴圩发出的红军第一方面军命令。

〔２〕富田、陂头、新安，村名，均位于江西吉安县东南。

〔３〕蒋蔡部，指国民党“围剿”军第一军团，总指挥蒋光鼐当时在上海养病，由第六十师师长蔡廷锴代总指挥。


消灭由崇贤进高兴圩之敌的命令〔１〕

（一九三一年八月三日）

（一）进崇贤之蒋蔡部〔２〕约三团，其前进哨位置于通高兴〔３〕方向之大あ（大あ之哨已进到锅都尖山上，在敦丘可以望见），今日上午八时我三十五军与之接触，据报敌有向高兴前进之势。其目的在占兴国。

蒋鼎文、赵观涛〔４〕到半迳曲洋两处，有进迫于都之势古龙冈、三寮、青塘、江口、南坑、君埠、良村均无敌，黄陂有赵师之独立旅。龙冈一带之陈诚、罗卓英、韩德勤〔５〕师于八月一日到富田，龙冈到沙溪一线只有郝师〔６〕一旅（三团）、唐郭〔７〕两师残部（约六团）。

东固至崇贤一线有蒋蔡两师（共十团，余在富田、新安、吉安）、李云杰师〔８〕（六团）、郝师之一旅（三团），共十九团左右，其目的在到兴国。其一部占领东固协助富田之敌对付已到富田附近之红军。

（二）我方面军决心于明（四）日消灭由崇贤进高兴之敌。

（三）明（四）日攻击部署如左：

敌进高兴圩之后，三军由现驻地（新圩）从右翼打去，十二军由现驻地（枫林、库村──在崇贤到长迳口之间）从左翼打去，四军由现驻地（长迳口）打敌之正面。三军团、七军由现驻地分为两路，一路由小遥岭进至长迳口附近，一路由石陂圩走大小遥岭左边之小路（本日十二军走的路很好走，由石陂圩木桥边分路）到枫林、库村附近。三军团、七军的任务是总预备队，相机增加击敌。

（四）今明两日总部在黄土お。

附记：

１．敌不进高兴，我军明日不动。

２．三军团、七军须于本日夜十时开动，拂晓到达目的地。

总司令朱德

政治委员毛泽东

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

〔１〕这是一九三一年八月三日二十时三十分毛泽东和朱德在江西泰和县老营盘发出的红军第一方面军作战命令。

〔２〕蒋蔡部，指国民党“围剿”军第一军团，总指挥蒋光鼐当时在上海养病，由第六十师师长蔡廷锴代总指挥。

〔３〕高兴，即高兴圩，村名，位于江西兴国县西北。

〔４〕蒋鼎文，当时任国民党“围剿”军第四军团总指挥兼第九师师长。赵观涛，当时任国民党“围剿”军第一路进击军总指挥兼第六师师长。

〔５〕陈诚，当时任国民党“围剿”军第二路进击军总指挥兼第十四师师长。罗卓英，当时任国民党“围剿”军第二路进击军第十一师师长。韩德勤，当时任国民党“围剿”军第一军团第五十二师师长。

〔６〕郝师，指国民党“围剿”军第三路进击军第五十四师，师长郝梦龄。

〔７〕唐，疑指唐奉珍，第二次“围剿”时曾任国民党军第四十七师代师长；第三次“围剿”时，第四十七师师长为上官云相。郭，指郭华宗，当时任国民党军第四十三师师长。

〔８〕李云杰师，指国民党军第二十三师，师长李云杰。


消灭龙冈之敌的命令〔１〕

（一九三一年八月八日）

（一）敌之整个布置见蒋介石八月二号命令，已另录。龙冈〔２〕有敌第五师四团、五十四师两团（昨日未与我军作战的），加上昨天与我军作战的四十七师、五十四师败兵约两团，共尚有敌八团。崇贤、方太之蒋蔡部〔３〕，兴国江背洞之赵观涛〔４〕部，青塘、古龙冈之孙连仲〔５〕部，均在向我军前进，但明日（九号）不能达到龙冈。

（二）我军决心以全力消灭龙冈之敌。

（三）攻击龙冈部署如左：

三军团及七军任左翼，今夜宿营于兰石，担任攻击龙冈之西北端。三军任右翼，今夜宿营于小别，担任攻击龙冈之东北端。四军任正面，今夜宿营于表湖，担任攻击龙冈之南端。十二军位置于四军之后作总预备队，今夜应宿营于表湖附近。

各军明晨（九号）四时一律总攻，务于上午十二时以前解决战斗。

（四）解决战斗后各军宿营地区分于左：三军团及七军在上固、下固、缺家坪一带。三军在小别。

四军在水西、高车、大蕉坑、下车、中塘陂一带。龙冈圩、表湖、张家车、樊埠一带不驻兵。

（五）明日上午作战时总部在表湖。作战后至夜间，在龙冈圩区政府（圩场的南端），后晨移石头坑。

（六）〔６〕明日下午七时，各军军长、政治委员，军团总指挥、政治委员均到区政府总部开会。

总司令朱德

政治委员毛泽东

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是一九三一年八月八日十四时毛泽东在江西兴国县约溪起草的红军第一方面军命令。第一方面军继一九三一年八月六日至七日在江西兴国县莲塘、良村歼国民党军第四十七师、第五十四师各一部后，决心再歼龙冈之敌。在开赴龙冈途中，获悉龙冈国民党军第五师已有准备，即改变计划，以第三军向龙冈佯动，主力则连夜东向黄陂。

〔２〕龙冈，村名，位于江西永丰县南部。

〔３〕蒋蔡部，指国民党“围剿”军第一军团，总指挥蒋光鼐当时在上海养病，由第六十师师长蔡廷锴代总指挥。

〔４〕赵观涛，当时任国民党“围剿”军第一路进击军总指挥兼第六师师长。

〔５〕孙连仲，当时任国民党“围剿”军第二军团总指挥兼第二十五师师长。

〔６〕这一条内容在中共中央革命军事委员会一九四二年编印的《军事文献》中为（七），（六）的内容为“伤兵、俘虏、枪械均由各军自行处理。伤兵医院设君埠西端之空坑（离君埠十五里）一带。枪械收集于陂头（君埠与汉下之间）。”这是毛泽东手稿中所没有的。


裁减行李马匹的通令〔１〕

（一九三一年八月十七日）

三次战争〔２〕中，敌以很大机动的力量运动部队进攻红军。我们现在已取得第一步第二步的胜利。现在我们要准备长期和敌人作战，要准备经常的夜行军，这就须要加强红军的机动力量，比敌人不只强十倍百倍，以取得三次战争全部胜利。因此，各部队须努力执行下列两件事：

（一）裁减笨重行李。凡笨重行李与不经常使用之大行李，限明日裁减完毕，集中于各军军部，另择偏僻安全地方安置（地点另行通知），其余担子重量，必须每担不过四十斤。

（二）此次行动，各部队马匹妨害行军非常之大。妨害行军，即是妨害战略执行。而且各部队常于战后擅自补用马匹，则不独妨害行军，更易养成战斗人员懦弱腐化，殊属不对。前十二军三十四师，曾实行连上不要一匹马，结果很好。现在为了加强红军的机动力量，对于马匹要下最大决心裁减下来。兹规定裁减马匹，连上不要一匹马，团留两匹、师两匹、军七匹（军长、军政治委员、军政治部主任、参谋长、军需处长、副官长、军医处长）。某几个特别情况的部队，如无线电队、交通队、机关枪连得由军长、军政委按照需要，批准使用马匹数目。又，留下马匹，必须不要坏马。其规定以外，多余马匹一律限于明天（十八号）由各军集合（马夫在内），派员带到官田，交赣南特委，作为后方运输伤兵、枪械、粮食等之用。

上列两事望各部切实执行为要。此令！

总司令朱德

政治委员毛泽东

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

〔１〕这是一九三一年八月十七日十时毛泽东和朱德发出的红军第一方面军通令。

〔２〕三次战争，指红军第一方面军进行的第三次反“围剿”作战。


转移阵地截击敌军的命令〔１〕

（一九三一年九月十一日）

（一）据报，敌韩德勤部〔２〕于九号晚复退回兴城〔３〕，蒋蔡两师〔４〕主力仍在高兴圩附近，蒋鼎文〔５〕残部在长迳口，敌之游击队十号到绮冈、隆坪当晚即撤走，本日游击到六窠之敌午后亦撤走。老营盘〔６〕附近有我独立四师，老营盘有我省苏〔７〕及四军收集子弹之一连，三军第九师在六窠附近占领阵地，至明日（十二）下午二时即撤至成功あ占领阵地。

（二）方面军决转换阵地截击敌军，拟于明（十二号）日移动，派第三军为掩护队，在老营盘附近掩护。第三军团、第七军着于明（十二号）晨四时由现在地（均村一带）出发，经高湾、下坪锡、上坪锡、东坑、十八排、黄龙坪到浪川〔８〕（四十里），在浪川之茶芫（住房屋一半，须适当分配）、下元一带布置宿营。

第四军及三十五军着于明晨四时由现在地（小章贡、长窖、里溪等处）出发，经小章贡到富足，可分为两路，一路走天子ず，一路走钓鱼台，均到浪川之石灰尾〔９〕及茶芫（住房屋之一半，须适当分配）一带布置宿营。如石灰窑总直属队宿营地有多时，应划分一部为第四军宿营地。

总直属队由杨副官处长〔１０〕指挥，着于明晨五时由现在地（富足）出发，经龙上、钓鱼台到浪川之石灰窑宿营（石灰窑之房子由总部杨副官处长分配，总直属队住完后剩余归四军）。

第三军之新兵团明日移到浪川之白果树下。

（三）三军团到宿营地后，须派员往小庄侦察渡河点并架桥，准备后天通过小庄往田め。

（四）总部明夜在石灰窑，各部到宿营地后须立即派传令兵到总部接受命令。

（五）各军应把政治部暂时留下照顾伤兵，候交通恢复，即向龙冈头一带归队。

总司令朱德

政治委员毛泽东

九月十一号夜九时二十分于茶芫冈

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东和朱德在江西兴国县茶芫冈发布的命令。

〔２〕韩德勤部，指国民党“围剿”军第一军团第五十二师，师长韩德勤。

〔３〕兴城，指江西兴国县城。

〔４〕蒋蔡两师，指国民党“围剿”军第一军团第六十一师和第六十师，师长分别为戴戟（原为蒋光鼐）和蔡廷锴。

〔５〕蒋鼎文，当时任国民党“围剿”军第四军团总指挥兼第九师师长。

〔６〕老营盘，村名，位于江西泰和县和兴国县交界处。

〔７〕省苏，省苏维埃的简称。

〔８〕浪川，村名，位于江西泰和县南部。

〔９〕石灰尾，似应为石凤尾。

〔１０〕杨副官处长，指杨立三，当时任红军第一方面军副官处长。开往福建工作筹款的命令


开往福建工作筹款的命令〔１〕

（一九三一年九月二十三日）

（一）自我军三期战争〔２〕完全胜利后，白军已全线撤退，蔡廷锴〔３〕部之六十、六十一两师已于十九日退出兴国城向赣州开走；陈诚〔４〕之十四师、罗卓英〔５〕之十一师、卫立煌〔６〕之第十师、区寿年〔７〕之七十八师皆在吉安；七十七师罗霖〔８〕部拟即开往长沙；第九师蒋鼎文〔９〕残部已逃到吉安对河；第五师周浑元〔１０〕、第六师赵观涛〔１１〕、五十三师李韫珩〔１２〕部都正向吉安退却中；孙连仲〔１３〕部之二十五、二十七两师在宁都一带；李云杰〔１４〕之二十三师在头陂；朱绍良〔１５〕率二十四师许克祥〔１６〕、第八师毛炳文〔１７〕残部在广昌；福建之张贞〔１８〕部四十九师在南阳、白沙一带。

（二）方面军决开到福建去工作筹款，并定于二十五日由现在地（莲塘、龙冈头、长信、水头庄之线）分七天行程（第五天休息一天）开到汀州〔１９〕城集中。

（三）各军之行进路线如下：

一、第三军团及第七军为右路，应于二十五号由现在地（长信）出动，经过江背洞、桥头、银坑在曲洋过河，再走下坝、三载、稳村、冈面圩、羊角圩、河坑口到瑞金城，分四天行程。第五天（二十九号）在瑞金城休息一天。三十号再由瑞金城经古城，分两天行程开到长汀集中。

二、第四军为中路，应于同日（二十五号）由龙冈头出发，在总直属队后行进。经过水头庄、水背、坝子上、新圩子、琵琶垅、平安寨、大田圩、黄屋乾到长沙过河，务于第三天（二十七号）上午渡河完毕，再走流民坝、上田、渡头圩、官仓下到黄柏圩，分四天行程。第五天（二十九日）在黄柏圩休息一天。三十号再由黄柏圩经云集圩、合龙市、柳东脑，分两天行程开到长汀城集中。

三、第三军为左路，应于二十五号由现在地（莲塘）出发，经过官田、忠洲、古龙冈、三寮、澄江圩、杨梅头、黄屋乾到长沙，在四军后过河，再走瑞林寨、羊坑、山河圩、院溪村，分四天行程到壬田市。第五天（二十九号）在壬田市休息一天。三十号再由壬田市走九工排、湖陂、白虾、沿冈、篁〔２０〕、罗白坪，分两天行程到长汀城集中。

四、总部及直属队应于二十五日晨四时由现在地（水头庄）出发，在中路第四军前头，沿第四军之行军线前进，务于第二天（二十六号）在长沙渡河完毕，在河之南岸择地宿营。第三天到官仓下附近，第四天到瑞金城宿营，以后则沿右路第三军团之行军线到长汀。

（四）各军在曲洋、流民坝两点渡河时应各派出渡河指挥员指挥渡河事宜，特别注意对空警戒（派对空了望哨，布置多数机关枪对空防御）。总直属队务于二十六号在长沙（即流民坝对河）渡河完毕。第四军务于二十七号拂晓开始迅速渡河，限于二十七日午前渡河完毕。第三军接第四军后在同地（长沙）过河。

（五）各军留下之临时病院，统归红军后方总医院（院长戴济民、政委贺诚）指挥，各军寄在后方和地方上的大行李，由各军自行处置。

（六）总部第一天到平安寨，第二天到流民坝附近，第三天到官仓下，第四天在瑞金城，以后位置另定，各军每天到达宿营地后须有一报告送部。

附记：

１．各军行进路线详见附图，但须绝对秘密，只转发到师为止。

２．各军自行规定到瑞金城、黄柏圩、壬田市之行军计划，只发到团为止。

３．右路行军线以右地区，任由三军团及七军自行另找平行路分途行进。左路行军线以左地区，任由第三军自找平行路分途行进。

４．各军在渡河点附近应选择对空阵地，配备八架以上之机关枪，如敌飞机飞至低空（八百米以下）扰乱我军渡河时，由各渡河指挥员或各军军长（总指挥）指挥射击之。

５．各军于行军中应指定得力参谋，沿途调查行进之路程、行进路附近之房屋、山水、地形等。每到一宿营地须调查宿营地之社会情形，与四通八达路线。到集中地时要把调查结果汇报总部参谋处。

右命令六项附记五项令

总司令朱德

政治委员毛泽东

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

〔１〕这是毛泽东和朱德在江西兴国县水头庄发出的红军第一方面军入闽的第一号命令。粉碎国民党军第三次“围剿”以后，鉴于红军连续作战，急需休整补充，中共苏区中央局和第一方面军总部决定以少数部队监视敌人，主力转移到赣东南和闽西北地区，休整部队，筹措给养，发动群众，巩固根据地。

〔２〕三期战争，指红军第一方面军进行的第三次反“围剿”作战。

〔３〕蔡廷锴，当时任国民党“围剿”军第一军团代总指挥兼第六十师师长。

〔４〕陈诚，当时任国民党“围剿”军第二路进击军总指挥兼第十四师师长。

〔５〕罗卓英，当时任国民党“围剿”军第二路进击军第十一师师长。

〔６〕卫立煌，当时任国民党“围剿”军总预备军总指挥兼第十师师长。

〔７〕区寿年，当时任国民党军第七十八师师长。

〔８〕罗霖，当时任国民党“围剿”军第七十七师师长。

〔９〕蒋鼎文，当时任国民党“围剿”军第四军团总指挥兼第九师师长。

〔１０〕周浑元，当时任国民党“围剿”军第三军第五师代师长。

〔１１〕赵观涛，当时任国民党“围剿”军第一路进击军总指挥兼第六师师长。

〔１２〕李韫珩，当时任国民党“围剿”军第五十三师师长。

〔１３〕孙连仲，当时任国民党“围剿”军第二军团总指挥兼第二十五师师长。

〔１４〕李云杰，当时任国民党“围剿”军第二十三师师长。

〔１５〕朱绍良，当时任国民党“围剿”军第三军团总指挥。

〔１６〕许克祥，当时任国民党“围剿”军第三军团第二十四师师长。

〔１７〕毛炳文，当时任国民党“围剿”军第三军团第八师师长。

〔１８〕张贞，当时任国民党“围剿”军第四十九师师长。

〔１９〕汀州，旧府名，即福建长汀。

〔２０〕原件“篁”后缺一字。


收集攻打土围炮楼经验的训令〔１〕

（一九三一年十月十四日）

（一）土围子炮楼是土豪最后营垒，不消灭这一最后营垒，许多的农民群众还是不敢起来。为要肃清赤白对立，夺取广大群众，并捉得土豪筹得款子，必定要完全消灭土围子炮楼。

（二）以前打土围子攻炮楼都是用步兵的冲锋，用炮兵威吓，实在不够得很，死伤很多，土围子炮楼还是没有打开，总不晓得用工兵的效力去挖地洞，打对壕，埋地雷，去爆炸他的围墙，再冲进去，或是用多量火药完全给他炸个干净。

（三）红军最近攻打土围炮楼的斗争经验中得着很多教训，学习得很多本领，有把握地打开了许多有名炮楼，消灭了敌人最后的堡垒。

（四）土豪的土围炮楼在乡村中正在修筑，军阀在城市里已筑了坚固堡垒，防御红军的进攻。红军的攻城攻坚的战术，应该在打土围攻炮楼的斗争中学习成功。

（五）各军接到此训令后，务将各军、师、团直接打土围子攻炮楼的指挥员的实际经验，兵力布置，工作的方法，如挖地洞的方法，用的工具，爆炸的药种药量，爆炸的效力，收效的成绩，详细的开会讨论后汇集起来报告总部，再由总部参谋处加以讨论，汇集有效的有经验的方法编为筑垒攻城教范，训练红军。这是目前万分需要的，限训令到十日内汇集转报，勿延为要。此令。

总司令朱德

政治委员毛泽东

一九三一年十月十四日

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

〔１〕这是毛泽东和朱德发布的红军第一方面军苏字第一号训令。


中国工农红军优待条例〔１〕

（一九三一年十一月）

中国工农红军在一九二七年革命失败后到现在的四年艰苦斗争中，在中国共产党正确的领导之下，配合广大工农坚决地执行土地革命，反对国民党军阀，反对帝国主义，从豪绅地主阶级手上夺回土地，建立工农兵苏维埃政权，自己锻炼成强有力的红军，打破了帝国主义走狗——国民党军阀三次大规模的进攻〔２〕。这种为工农阶级为苏维埃〔３〕政权英勇斗争的精神与胜利，是值得钦佩与称扬的。苏维埃阶段中革命运动向前开展，更需要红军的扩大与巩固，在长期的艰苦斗争中去争取一省和数省的首先胜利，以达到建设苏维埃的新中国，而完成红军在历史上的阶级任务。因此，红军战士及其家属应得苏维埃共和国的各种优待，大会特颁布下列优待条件：

第一条凡红军战士家在苏维埃区域内的，其本人及家属均须与当地贫苦农民一般的平分土地、房屋、山林、水池……。

第二条凡红军战士家在白色区域的，以及新由白军中过来的，则在苏区内分得公田，由当地政府派人代耕。第三条红军中退伍士兵不能服务准给长假的，准由红军公田内分配土地给他耕种。如有在苏区安家的，其家属仍分得土地。

第四条红军战士在服务期间，无劳动力耕种家中土地或分得之公田，应由苏维埃政府（区政府计划，乡政府执行）派人帮助全部耕种、灌溉、收获工作，所派人工，每年不得少于五十工，红军战士家中缺少劳动力的，应按其需要予以补助。

第五条为要执行上述条例起见，特规定凡未在红军中服务者，应实行无代价的“优待红军工作日”。每人每月帮助红军家属工作两天，时间与工作种类依红军家属之要求而定。

第六条红军在服务期间，本人及家属免纳苏维埃共和国之一切捐税。

第七条红军在服务期间，其家属所居住之国家房屋免纳租金。

第八条红军在服务期间，本人及其家属得享受国家商店百分之五减价的优待。当必需品缺乏时，有优先购买之权。第九条凡红军战士乘坐轮船、火车，其费用概由公家发给。

第十条一切戏场每月须有一次免费欢迎红军看戏，平时票价减半。

第十一条红军在服务期间，子弟读书免纳一切费用。第十二条红军在服务期间，因伤病须休养时，应送到最适宜之休养所休养。在休养期间，一切用费由国家供给。第十三条在红军中服务五年以上，年龄满四十五岁者，可退职休养，国家补助其终身生活。本人不愿退伍愿继续服务者，应得特别优待。

第十四条国家设立残废院，凡因战争或在红军服务中而残废者入院休养，一切生活费用由国家供给。不愿居残废院者，按年给终身优恤费，由各县苏维埃政府按当地生活情形而定，但现时每年至少五十元大洋。

第十五条红军与家属通信，由直属机关盖章，不贴邮票可寄回家。红军家属寄信到红军中，则由当地政府盖章，亦不贴邮票，可寄到红军机关中转发。各级政府及红军机关应切实负责。

第十六条凡红军战士在战争中牺牲，或在服务中因劳病故者，须照下列条例抚恤之：

１．凡死亡战士应将其死亡时间、地点、战役、功绩由红军机关或政府汇集公布。

２．死亡战士的遗物应由红军机关或政府收集，在革命历史博物馆中陈列以表纪念。

３．死亡战士应由当地政府帮助红军机关收殓，并立纪念碑。

第十七条凡红军死亡或残废者，其家属优待办法如下：

１．子女弟妹幼小的由国家设立革命纪念学校，专门教育他们，并由国家维持其生活，直到年满十八岁由国家介绍职业为止。

２．父母妻子由国家维持以相当津贴。

３．本条例之三、四、五、六、七、八等条照旧有效。第十八条凡红军在服务期间，其妻离婚，必先得本人同意，如未得同意，政府得禁止之。

主席毛泽东

副主席项英

张国焘

根据中央档案馆保存的油印件刊印。

注释

〔１〕一九三一年十一月七日至二十日，中华苏维埃第一次全国代表大会在江西瑞金召开。会议选举了中央执行委员会，宣告了中华苏维埃共和国临时中央政府的成立。会议还通过了一系列法案、决议和条例等文件，本条例就是在这次大会上通过的。

〔２〕指国民党军在一九三○年十一月到一九三一年九月间对中央革命根据地进行的三次大规模“围剿”。

〔３〕参见《中国的红色政权为什么能够存在？》注〔７〕（本卷第１９页）。


直下漳州泉州方能调动敌人〔１〕

（一九三二年三月三十日）

恩来同志：

（１）电悉。政治上必须直下漳泉〔２〕，方能调动敌人，求得战争，展开时局。若置于龙岩附近筹款，仍是保守局面，下文很不好做。

（２）据调查，漳州难守易攻，故我一军团及七师〔３〕不论在龙岩打得着张贞〔４〕与否，均拟直下漳州。

（３）粤敌从大埔到龙岩胁我后路只须五天，五军团〔５〕从信丰到龙岩须十五天，故若待已知粤敌入闽，然后调动，必迟不及。

（４）一军团已开至汀〔６〕东之新桥休息，以乱敌探耳目，候七师取齐，即先向东行。五军团可随后入闽，但至迟四月二十日须到达龙岩待命。十三军亦须入闽，位于龙岩坎市，保障后路。现一军团前进，后路完全空虚，七师望催兼程来汀，若七师不取齐，一军团下漳州更单薄。（５）我明日去旧县〔７〕晤谭张〔８〕。

泽东

三十日

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给中共苏区中央局书记周恩来的电报。一九三二年二月至三月，中央红军攻打赣州失利。三月中旬主力分为西路军（第三军团）和中路军（第一军团和第五军团）在赣江流域活动，后中路军改为东路军，向闽西发展。中共苏区中央局接受毛泽东的建议，决定东路军发起漳州战役。四月十日，东路军首先在考塘消灭国民党军第四十九师约两个团，随即攻克龙岩城。十九日东路军对漳州外围守敌发起攻击，占领天宝、南靖（今南靖县靖城镇），次日攻占漳州。此役歼灭漳州守敌国民党军第四十九师大部。

〔２〕漳泉，指福建漳州和泉州。

〔３〕七师，指红军闽西军区独立第七师，一九三二年五月编入红军第十二军。

〔４〕张贞，当时任国民党军第四十九师师长。

〔５〕一九三一年十二月十四日，国民党军第二十六路军的一万七千名官兵，经军中中共特别支部组织，在该部参谋长赵博生和旅长季振同、董振堂率领下在江西宁都举行起义，起义后编为红军第五军团。

〔６〕汀，指福建长汀。

〔７〕旧县，村名，在福建上杭县北部。

〔８〕谭张，指谭震林、张鼎丞，当时分别任红军闽西军区政治委员和福建省苏维埃主席。


直捣漳泉部队必须更迅速更集中〔１〕

（一九三二年四月二日）

恩来同志：

１．我昨日到上杭，商应敌布置。拟阳（七日）去白砂和林聂〔２〕会合。

２．敌一部既入闽，我直捣漳泉〔３〕部队必须更迅速更集中，否则敌占先着，我军将进退维谷。五军团全部必须立即出发，取直径急行军赴会昌筠门岭，间经武北湘坑、官庄、白砂，于十四日到龙岩。

３．中央局、军委〔４〕宜移长汀。

４．三军团行动如何，统盼电示。

泽东

二日

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东率中央红军东路军（由第一、第五军团组成）攻漳州途中给中共苏区中央局书记周恩来的电报。

〔２〕林聂，指林彪、聂荣臻，当时分别任中央红军第一军团总指挥和政治委员。

〔３〕漳泉，指福建漳州和泉州。

〔４〕军委，指一九三一年十一月二十五日成立的中华苏维埃共和国中央革命军事委员会。此后红军第一方面军领导机构奉命撤销，所属部队统称中央红军，直接归中革军委领导和指挥。


龙岩战斗胜利原因和岩永今后工作〔１〕

（一九三二年四月十一日）

恩来同志：

１．龙岩胜利〔２〕，差员答复。赣州撤退〔３〕，入漳应有一战，若能消灭张贞〔４〕大部，便是剪除粤敌一翼。

２．昨日胜利原因是：

甲、白砂休息一天，团结兵力。

乙、不顾坎市，直取龙岩。

丙、大池宿营，不去小池，击敌不备。

然未置全胜，则四十五师解决敌之前哨过缓，否则敌〔５〕八团及其旅部可望全获。

３．在此地驻两天，会合九师即直下漳州。

４．岩永〔６〕工作，应站在迅速造成战场的观点上去做，因此要加强领导，加以红军主力在前方，总政治部似宜移到龙岩，总经理部应迅速移龙岩管理运输，并做衣服。

５．十二军除任争取杭武〔７〕外，还须侦察大埔、平和敌情，此点关系甚大，已要谭震林〔８〕亲率电台并一团人去永定，向埔、和游击，时通消息。

６．黄任寰〔９〕有入赣南说，到寻乌的似即该部。粤闽边界似由黄质文〔１０〕守备。目前粤敌是对江西取攻势，对福建取守势。但我军入漳，必能诱动该敌。

泽东

十一日

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给中共苏区中央局书记周恩来的电报。

〔２〕龙岩胜利，参见《直下漳州泉州方能调动敌人》注〔１〕（本卷第２６４页）。

〔３〕此处原件脱落两字，这两字似为“之后”。

〔４〕张贞，当时任国民党军第四十九师师长。

〔５〕原件“敌”后缺一字。

〔６〕岩永，指福建龙岩和永定。

〔７〕杭武，指福建上杭和武平。

〔８〕谭震林，当时任红军闽西军区政治委员兼红军第十二军政治委员。

〔９〕黄任寰，当时任国民党军粤桂第三军独立第一师师长。

〔１０〕黄质文，当时任国民党军粤桂第三军第八师师长。


今后中心任务和新区、白区工作的意见〔１〕

（一九三二年四月二十二日）

恩来：

１．南靖一战〔２〕，张贞〔３〕大部消灭，达到剪除粤敌一翼之目的。这不但对巩固闽西发展闽南游击战争、援助东江红军有帮助，且因漳州海口之占领，影响时局甚大，有调动粤军求得战争之可能。因此争取对粤敌的胜利，成为今后中心任务。

２．粤敌有从永定、平和或诏安入闽之可能。我东路军当于最短时期向北杭武岩永〔４〕四个全县发展闽南游击战争，筹足百万以上经费，准备消灭入闽之敌，以期迅速入赣北上。

３．闽南剥削奇重，工农小商深恨地主军阀到绝，红军入漳，市民拥看若狂。

４．已与邓子民〔５〕见面，据云：南靖、平和、云霄、漳浦、龙溪〔６〕五县相交之龙溪圩，距漳州八十里，有一红色游击区，群众约四万，漳州南乡有一个六十人的红色游击队。现决以龙溪圩为中心，向南、平、云、浦、龙五县扩大游击战争，创造小红军，建立小苏区。其他白区的工作纲领是：（１）公开宣传。（２）秘密组织。（３）散发谷物而不建立政权，不分土地。漳州是否建立临时政权机关，以资号召，待数日后看群众斗争情形及环境需要而定。反日宣言〔７〕速颁示。

泽东

二十二日

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给中共苏区中央局书记周恩来的电报。

〔２〕南靖一战，参见《直下漳州泉州方能调动敌人》注〔１〕（本卷第２６４页）。

〔３〕张贞，当时任国民党军第四十九师师长。

〔４〕杭武岩永，指福建上杭、武平、龙岩和永定。

〔５〕邓子民，查无此人，疑是邓子恢、蔡协民之误。邓子恢，当时任中共厦门中心市委特派员。蔡协民，当时任中共漳州中心县委书记。

〔６〕龙溪，旧县名，一九六○年与福建海澄县合并为龙海县。

〔７〕反日宣言，指一九三二年四月十五日发表的《中华苏维埃共和国临时中央政府宣布对日战争宣言》。《宣言》说：“中华苏维埃共和国临时中央政府特正式宣布对日战争，领导全中国工农红军和广大被压迫民众，以民族革命战争，驱逐日本帝国主义出中国，反对一切帝国主义瓜分中国，以求中华民族彻底的解放和独立。”


对政治估量、军事战略和东西路军任务的意见

（一九三二年五月三日）

中央局：

电悉。中央的政治估量和军事战略，完全是错误的。第一，三次战争〔１〕和日本出兵之后的中国统治势力，特别是蒋系，已经受到很大的打击，对于我们只能取守势防御的攻击，至于粤军亦是防御攻击性质。决不应夸大敌人力量，以为敌人还有像去年三次进攻给中央苏区以大摧残的可能，而且在战略上，把自己错误起来，走入错误道路。

第二，在三次战争以后，我们的军事战略，大规模上决不应再采取防御式的内线作战战略，相反要采取进攻的外线作战战略。我们的任务是夺取中心城市实现一省胜利，似要以消灭敌人做前提。在现时的敌我形势下，在我军的给养条件下，均必须跳出敌人的圆围之外，采取进攻的外线作战，才能达到目的。去年的战略，要用到现在就是右倾机会主义了。此次东西两路军〔２〕的行动完全是正确的。东路军深入漳州决不是主要为着筹款，西路军的分出也没有破坏集中的原则。我们已跳出敌人的圆围之外，突破了敌人的东西两面，因而其南北两面也就受到我们极大威胁，不得不移转其向中区的目标，向着我东西两路军行动。我西路军今后应采取完全主动的动作，用各种方法调动敌人，集中兵力打他弱点，各个消灭敌人，达到全局胜利。东路军今后的任务，是要坚决的打击粤敌，要马上集中十四军、三军的第八师、十二军的三十六师于猷岩，白区作战与赤区有很大不同，和粤军作战又与打张贞〔３〕有很大不同。南靖之敌〔４〕因在白区，兵力不够分配，以致左翼包抄不能派出，张贞残部不能消灭。十四军、第八师、三十六师的集中，是完全的必要，江西方面有大量地方武装是足够分配的。

毛泽东

三日

根据中央档案馆保存的抄件刊印。

注释

〔１〕三次战争，指红军第一方面军进行的第三次反“围剿”作战。

〔２〕东西两路军，参见《直下漳州泉州方能调动敌人》注〔１〕（本卷第２６４页）。

〔３〕张贞，当时任国民党军第四十九师师长。

〔４〕南靖之战，参见《直下漳州泉州方能调动敌人》注〔１〕（本卷第２６４页）。


当前作战方向问题〔１〕

（一九三二年七月二十五日）

中央局：

（一）赣江敌情：粤敌除张枚新师〔２〕回韶关整顿，叶肇〔３〕两团留赣州外，十七师八团仍集结雄余〔４〕两处，并有部分开向新城〔５〕、南康说。五十二师在新城，十四师在南康上犹两地，二十八师一部在赣州、一部在万安，四十三师在遂川，陈光中〔６〕一旅在曾前，泰和以下为五十九、九十各师。

（二）我们再四考虑，认为赣州上游〔７〕敌军密接，在任何一点渡河出击赣敌，都有被敌人绝断危险，如攻新城、南康，将引起宁、赣敌人分进合击，或隔江对峙，造成更不利条件。

（三）因此，决往赣江下游先取万安，求得渡河，解决陈罗〔８〕等四个师主力，以取吉安等城市。如敌人渡河东决战更好。但此行动须极迅速秘密，我们决后方开始集中行动。望秘电中央。

（四）过去行动中错误与缺点望即告。

周毛朱王

根据中国人民解放军军事科学院保存的铅印件刊印。

注释

〔１〕一九三二年七月南雄、水口战役后，中共苏区中央局决定红军第一方面军（六月恢复番号）的一部分兵力佯攻赣州，主力则从赣州以南的赣江上游渡河，沿赣江西岸北进，向国民党军主力发动进攻。就此，毛泽东和周恩来、朱德、红军第一方面军总政治部主任王稼祥一九三二年七月二十五日二十三时发出这份电报，阐述了他们对作战方向的意见。

〔２〕张枚新师，指国民党军赣粤闽边区“剿匪”总司令部第一军第四师，师长张枚新。

〔３〕叶肇，当时任国民党军赣粤闽边区“剿匪”总司令部第一军第二师师长。

〔４〕雄余，指广东南雄和江西大余。

〔５〕新城，镇名，位于江西大余县东北。

〔６〕陈光中，当时任国民党军第六十三师师长。

〔７〕赣州上游，指赣州以南的赣江上游。

〔８〕陈罗，指陈诚、罗卓英，当时分别任国民党军赣粤闽边区“剿匪”总司令部第二路司令官和第二路第十一师师长。


消灭乐安之敌的训令〔１〕

（一九三二年八月十五日）

一、据守乐安城之敌系二十七师之一旅，共有两团兵力，城附近高地筑有工事。

二、我军有迅速消灭该敌，占领乐安城之目的。拟于明（十六）日向守城之敌攻击。

三、令林彪〔２〕同志为攻城总指挥，聂荣臻〔３〕同志为政委，所有第一军团、独立第五师、特务营及以后参加攻城军统归其指挥。

四、第五军团为总预备队，明（十六）日位置于南村附近。

五、第三军团十六日到达徐庄、荫水坪之线，十七日到达水口，十八日到达牌路港，监视宜黄、崇仁之敌，并策应我攻城军。

六、兵站医院在招携开设。

七、各军要择适当地点开设野战医院。

八、总经理部及各军后方统归范部长〔４〕指挥，明（十六）日进至望仙附近候令。

九、总司令部明（十六）日在望仙。

右令

总司令朱德政治委员毛泽东

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是一九三二年八月十五日十一时毛泽东和朱德在江西乐安县招携发出的红军第一方面军命令。八月八日，毛泽东重任第一方面军总政治委员。同日，中革军委下达发起乐安、宜黄战役的军事训令。第一方面军从兴国、于都等地北上，于十七日攻克乐安，二十日攻占宜黄。乐安、宜黄战役取得了全歼国民党军第二十七师，俘敌五千余人的胜利。

〔２〕林彪，当时任红军第一方面军第一军团总指挥。

〔３〕聂荣臻，当时任红军第一方面军第一军团政治委员。

〔４〕范部长，指范树德，当时任中央革命军事委员会总经理部部长。


宜黄乐安等地敌情和我军作战部署〔１〕

（一九三二年八月十五日）

中央局并转中央：

（一）北向行动方针乃见前电〔２〕。红一方面军已于十五日到达招携、东韶〔３〕一带。

（二）敌情：孙连仲〔４〕部一师分驻宜黄、乐安，一师驻崇仁、抚州；朱绍良〔５〕部毛师〔６〕在南丰，李师〔７〕在南城，许师〔８〕在其中；吴奇伟师〔９〕一旅在永丰，一旅在吉水、吉安，一旅在樟树、新干；陈诚〔１０〕部十一师在吉安，十四师回泰和。五十九师在峡江、安福，四十三师在遂川、泰和，二十八师在万安及赣河西岸，五十二师亦有回吉安讯。赣东北赵观涛〔１１〕部五师，西北谭道源〔１２〕部及湘军五师，赣南粤湘军八师，尚未见移动。

（三）我军决以迅速坚决秘密的行动，先攻乐安、宜黄，消灭孙连仲大部，乘胜攻南丰、南城消灭朱部，开展赣东一面，求得巩固的向西迎击陈、吴等师增援部队，以更有利的取得赣江下游中心城市，造成夺取南昌的形势。

（四）现部署已毕，战斗明晨开始，期以连续胜利达到目的，并配合全国红军行动。

周毛朱王

十五日

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东和周恩来、朱德、红军第一方面军总政治部主任王稼祥给中共苏区中央局并转中央的电报。

〔２〕即《当前作战方向问题》，见本卷第２７３页。

〔３〕招携，位于江西乐安县南部。东韶，位于江西宁都县北部。

〔４〕孙连仲，当时任国民党军赣粤闽边区“剿匪”总司令部第九路司令官。

〔５〕朱绍良，当时任国民党军赣粤闽边区“剿匪”总司令部第六路司令官。

〔６〕毛师，指国民党军赣粤闽边区“剿匪”总司令部第六路第八师，师长毛炳文。

〔７〕李师，指国民党军赣粤闽边区“剿匪”总司令部第六路第二十三师，师长李云杰。

〔８〕许师，指国民党军赣粤闽边区“剿匪”总司令部第六路第二十四师，师长许克祥。

〔９〕吴奇伟师，指国民党军赣粤闽边区“剿匪”总司令部第二路第九十师，师长吴奇伟。

〔１０〕陈诚，当时任国民党军赣粤闽边区“剿匪”总司令部第二路司令官。

〔１１〕赵观涛，当时任国民党军赣粤闽边区“剿匪”总司令部第八路司令官。

〔１２〕谭道源，当时任国民党军赣粤闽边区“剿匪”总司令部第七路司令官。


打击陈诚部队的训令〔１〕

（一九三二年八月二十九日）

一、综合各方情报：敌陈诚〔２〕指挥十四、九十及五 十二师之一旅（或十一师全部）向乐安前进，其前锋十四师、 九十师于昨（二十八）日均距乐城约一日行程。刘绍先师〔３〕 二十八日到八都，周浑元〔４〕第五师抵抚州、崇仁两点。 另据我一军团在南城附近捉获新自抚州来的敌人司书供称： 敌第一师胡宗南〔５〕师由豫调赣，已抵南昌，有开往抚州 说。现在抚州驻军仍有孙连仲〔６〕残部，南城之敌仍为李 毛许三师〔７〕困守着。

判断敌军对我作战企图，因我东攻南城及在南城附近工 作，故首先要恢复已失的据点乐安、宜黄，以抑制我军北上 企图，跟着集合各方兵力与我主力作战，因此陈诚部有即日 进袭与占领乐安的可能。敌得乐安后，将采取预期与我主力 在宜黄境内决战的姿势，配合崇仁周师甚至胡师及南城李毛 许三师实行分进合击（此时力量对比是二十个师与三十六个 团甚至四十二个团之比）。假使我军放弃乐安、宜黄而集中 主力于南丰方面，无疑的该敌要继续向南丰前进，达到与我 主力决战目的。

二、我军为要粉碎敌人的进攻，使赣东苏区巩固地向前 发展，决心首先打击敌之一翼，即远道东来的敌军陈诚部， 乘胜掩击崇仁会合之敌，再行相机进取，以求得革命战争的 继续胜利。

这次作战的开端，在宜黄城附近，而决战方面预期在凤 冈圩、源头一带，但有可能的以一部引诱敌之主力于宜黄方 面，我军集结主力由黄陂山道袭击乐安之敌陈诚的后尾。 三、根据上述目的，我方面军应于八月三十日起，开始 集中到适当位置，须于三天之内（九月一日）全部集中完毕。 其集中计划如下：

┌───┬─────────────┬───────┐
│ 部队 │ 经过路线 │ 集中地 │
├───┼─────────────┼───────┤
│ 第一 │一、由新丰街、上游、子规、│ │
│ 军团 │ 永兴桥、二都之线。 │ 二都、杏坊一 │
│ │二、由里塔、永兴桥、二都 │ │
│ │ 之线前进集中。 │ │
├───┼─────────────┼───────┤
│ 第三 │ │ │
│ 军团 │由宜黄城过桥至鹿塘。 │ 鹿塘、宜黄城 │
├───┼─────────────┼───────┤
│ 第五 │由神冈、党口、五都、河口 │ 河口及其附近 │
│ 军团 │之线前进。 │ │
└───┴─────────────┴───────┘

┌───┬─────────────┬───────┐
│ 部队 │ 经过路线 │ 集中地 │
├───┼─────────────┼───────┤
│ 总司 │ │ │
│ 令部 │ 经永兴桥、二都之线前进。 │ 杏坊附近之南 │
├───┴─────────────┴───────┤
│附记：一军团在二都，五军团在河口。渡河地点要预先 │
│选择，并尽可能架设桥梁。 │
└─────────────────────────┘

四、在集中期间各部应执行任务如左：

（一）第三军团驻宜黄城部队，应派队到通抚州方向之 龙骨渡及通崇仁方向之官仓前以北地区游击。

（二）第十二军应跟着三军渡河，其任务是在监视南城 李毛许三师行动，因此该军兵力配备要能对南城通南丰道路 （新丰街、里塔圩大道）、南城通宜黄道路（一由茅排、潭 坊通宜黄，一由李三陂、君山通宜黄）给予严密的监视，因 此十二军军部及直属队并三十六师之一团，应位置于李三陂 向麻源及茅排、里溪两方游击，以牵制南城之敌，三十六师 （缺一团）位置于罗家坊（上游通李三陂道上）负责向株良、 新丰街方向游击，以妨碍南城敌军向南丰的活动。

（三）第六十四师（缺一团）即日开到凤冈圩，主力向 乐安迫进，努力刺探乐安方向敌情，以一部向崇仁方向游击， 监视崇仁之敌。

该师留驻南丰之团，暂归十二军政治部谭主任〔８〕指 挥，应立即渡过南丰河西岸位置于里塔、新丰街之线，监视 南城之敌。 （四）第六十五师须在乐安方面，监视陈诚部队的行动， 如该敌占领乐安时，应在乐安南部以游击牵制该敌行动，如 敌由乐安向宜黄前进，应袭击与扰乱敌人后方。

五、关于各军团行进道路之侦察及桥梁的架设，要有计 划的进行，以克服行军中的困难。

六、沿途要派专人负责收容落伍的，重病号可送黄陂兵 站医院休养。

七、各军团到达集中地区后，应立即建设电话，以利联 络。分段担任如次：

一军团担任鹿塘、杏坊线。

三军团担任宜黄、鹿塘线。

五军团担任河口、杏坊线。

八、总部三十日到永兴桥宿营。

总司令朱德 总政委毛泽东

根据中央档案馆保存的原件刊印。

注释

〔１〕这是一九三二年八月二十九日十时毛泽东和朱 德在江西南城县里塔圩发布的红军第一方面军训令。一九三 二年八月下旬，红一方面军放弃攻打南城的计划，部队在南 城至南丰、南城至宜黄两线进行休整，保持战略主动。二十 八日奉中共苏区中央局指示，向乐安、宜黄方面移动。

〔２〕陈诚，当时任国民党军赣粤闽边区“剿匪”总 司令部第二路军司令官。

〔３〕刘绍先师，指国民党军第四十三师，师长刘绍 先。

〔４〕周浑元，当时任国民党军第五师师长。

〔５〕胡宗南，当时任国民党军第一师师长。

〔６〕孙连仲，当时任国民党军赣粤闽边区“剿匪” 总司令部第九路司令官。

〔７〕李毛许三师，指国民党军赣粤闽边区“剿匪” 总司令部第六路第二十三师、第八师和第二十四师，师长分 别为李云杰、毛炳文和许克祥。

〔８〕谭主任，指谭政，当时任红军闽西军区政治部 主任兼第十二军政治部主任。


部队必须轻装的命令〔１〕

（一九三二年九月五日）

查军队作战首贵迅速，为要达到这一目的，必须行装轻便，各战斗员的负担量尽量减少。因此规定各战斗员携带子弹数目至多不得超过一百五十发，多余弹药均由各军团经理处收集一处，储藏在适当地点，并派妥人保管，以备补充。各人携带物品亦应按照以前的规定，由各级指挥员切实负责检查，多余及不需要的一并送往后方。务期行动敏捷，节储战斗力，以便应付继续的残酷斗争为要。右令

朱德毛泽东

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东和朱德在江西宁都县永乐村向各军团和第十二军发出的红军第一方面军命令。


关于打破敌军围攻鄂西苏区的意见〔１〕

（一九三二年九月上旬）

中央局急转湘鄂西分局并中央：

我们认为，敌以重兵围紧鄂西苏区，红三军应集结全军力量，机动地选择敌之弱点，先打击并消灭他这一面，以地方武装及群众的游击动作牵制其他方面，然后才能各个击破敌人。如因顾虑苏区被敌侵入而分一部兵力去堵，不仅兵少堵不住，对于决战方面又减少兵力，损失更大。上次将三军分为两部行动是不利的，尤其在目前国内战争条件下，红军与敌人作不能消灭他们的几天持久战更不利。现在中心区只四五十里，七师与八、九师应迅速设法利用黑夜小道避免战斗，偷出敌人重围圈外，集结一起，选择适当地点，准备相机打击敌人，一面并发展新苏区。中心区内外线应广大发展游击运动战，阻扰敌人，而不应照分局计划，八、九师回来，七师到另一县。分散与持久硬打是给敌人各个击破我们和分进合击的最好机会。同意否？电复。

周毛朱王

于前方

根据中央档案馆保存的抄件刊印。

注释

〔１〕一九三二年八月下旬，在国民党军第四次“围剿”的重兵围攻下，中共湘鄂西中央分局决定红军第三军分两路行动，并于八月下旬和九月上旬两次致电苏区中央局。这是毛泽东和周恩来、朱德、红军第一方面军总政治部主任王稼祥给苏区中央局转湘鄂西中央分局并临时中央的电报。


对红四方面军粉碎第四次“围剿”的建议〔１〕

（一九三二年九月中旬）

中央局急转鄂豫皖分局：

寒电悉。

（一）此次敌集结兵力分进合击我鄂豫皖苏区，整个形势已不同于去年，但其战略战术颇似去年三次“围剿”对付中央区之并进长追，并益以坚守据点稳打稳扎。

（二）因此我们建议，红四方面军目前应采取相当的诱敌深入到有群众工作基础的、地形便利于我们的地方，掩蔽我主力目标，严格地执行群众的坚壁清野，运用广大的游击队，实行四面八方之扰敌、截敌、袭敌与断绝交通等等动作，以疲劳与分散敌人力量，而不宜死守某一点，以便利敌之分进合击。这样在运动中选择敌人薄弱部分，猛烈打击与消灭敌人一点后，迅速转至另一方，以迅速、果敢、秘密和机动，求得各个击破敌人，以完全粉碎四次“围剿”。

（三）这三次战斗中的战略与战术的经验，你们可以根据目前形势与四方面军的优点灵活运用。

（四）红十六军在通山、咸宁的两次胜利，这次一方面军向北发展的胜利的开始，均是对鄂豫皖的配合策应行动。湘鄂西应在打击敌人一方的便利条件下，以一部分兵力向京汉路西行动。

中央局在前方的周毛朱王

根据中央档案馆保存的铅印件刊印。

注释

〔１〕一九三二年八月上旬，国民党军开始对鄂豫皖苏区进行第四次“围剿”。红军第四方面军经月余奋战，终因敌强我弱，相峙不利，决定撤离豫东南，向皖西北转移。九月中旬，张国焘等致电中共临时中央，报告红四方面军转战情况，并要求中央紧急动员各临近苏区军民急起策应。临时中央将该电转给当时在中央苏区前方指挥作战的周恩来等。这是毛泽东和周恩来、朱德、红军第一方面军总政治部主任王稼祥给中共苏区中央局并转鄂豫皖中央分局的电报。


对鄂豫皖红军战略战术问题的意见〔１〕

（一九三二年九月中旬）

中央局转中央及鄂豫皖：

（一）鄂豫皖红军在敌人密集的分路合击与深入苏区的情况下，一月余激战三次〔２〕，仅击败敌人，未能消灭敌人一路，而我受损失大，补充不易，结果仍须自动放弃新集、七里坪。这在战略上仍未抓紧目前国内战争的环境，红军尚须力求避免过大的牺牲，争取便利于消灭敌人一部，以各个击破敌人。在一次激战后，须力争相当时间的休息与补充，以免过度的疲劳而影响和减弱红军战斗力。敌急追亦宜以游击战术去疲劳与扰乱他，以争取便于消灭他的有利条件。若机械地固守一地求战太急，反足以招致自己损失大敌人不能消灭的不利条件，敌人再进向所固守的地区仍要失去。

（二）目前移师皖西是对的，我们唤起你们注意这一战略的运用，要努力争取消灭一面敌人的胜利，以达到各个击破敌人粉碎敌“围剿”的目的。

（三）伤病兵近万，反动派捣乱医院，须请中央用大力送自己的医生去。作战行军顾及战士疲劳，可以减少疾病。烂脚病都由拂晓行军，在战场不洗脚以及蚊虫传染而生，勤洗擦干可以减少传染。

周毛朱王

于前线

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东和周恩来、朱德、红军第一方面军总政治部主任王稼祥给中共苏区中央局转临时中央及鄂豫皖中央分局的电报。

〔２〕指红军第四方面军一九三二年八月十日至十三日在湖北黄安县冯寿二、冯秀驿进行的阻击战斗，八月十五日在黄安县七里坪进行的反击战斗，九月一日至五日在河南光山县胡山寨进行的阻击战斗。


关于目前军事行动的报告〔１〕

（一九三二年九月二十三日）

中央局并转中央：

（一）目前敌情：在十八军解决张英五十九师〔２〕后，十一师回吉安，十四师在吉水、新干，四十三师在永丰，九十五师〔３〕在乐安。宜黄有二十五师及第五师之一旅，抚州有孙连仲〔４〕残部及五师另一旅，南丰、南城仍为毛许李〔５〕三师，有一旅在里塔、新丰。五十二师驻地不明，大约在吉安、吉水、安福一带。赣江泰和以上为粤军。分散驻扎闽北之建宁、泰宁、邵武、光泽仍为周志群〔６〕部。一般的是缓进，赣南、闽西敌人则较急进。

（二）目前红军的行动最好能立即出击敌人，开展闽北，发展局势，振兴士气，并给鄂豫皖、湘鄂西以直接援助。但出击必须有把握的胜利与消灭敌人一部，以便各个击破敌人，才是正确策略，否则急于求战而遭不利，将造成更严重错误。（三）现在因敌人固守白区城市据点，在吉水、永丰、乐安、宜黄、南城、南丰、黎川一线城市周围，还有广大区域未曾赤化，加以过去我们战略错误所造成的困难条件，致攻城打增援部队必须时时顾及敌人分进得以合击，又红军因疾病离队之多，补充不及，在白区还不易打击与消灭敌人三个较强的师的靠拢行动。故如再打乐安宜黄两城，两三天内东西北三面敌人可集中至少五个师兵力来增援合击。同时吴奇伟周浑元〔７〕也决不如高树勋〔８〕之易攻。如攻里塔圩，敌力较弱将退入南丰城，南丰工事甚坚，可据守以待更大的援兵，届时援兵过多，将使我不能击敌一面。攻永丰城则更逼近敌之大量增援部队。

（四）因此，我们认为在现在不利于马上作战的条件下，应以夺取南丰，赤化南丰河两岸尤其南丰至乐安一片地区，促起敌情变化，准备在运动战中打击与消灭目前主要敌人为目前行动方针。具体的布置，以大部兵力放在南丰之西直到乐安附近，以一部兵力放在南丰东南做扩大苏区工作，经过一期工作，即以小部队经常向南丰游击，引起敌军增援南丰而准备打击增援部队，并相机与闽北苏区求得联络。这一布置虽不是立即出击敌人，但仍是积极进攻的策略，因为这片地区之赤化与逼近这几个城市，必能变换敌情，并给红军以有利的群众条件，消灭敌人与取得中心城市。

（五）在这一行动中必须估计到敌情将有变化，当其有利于我们出击时，自然要机动地集中兵力去作战，同时在工作中也决不丝毫忽视敌人进攻的布置与小部队的随时袭击。（六）我们决定后日出动，如中央局有新意见，望火速电告。

周毛朱王

二十三日

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东和周恩来、朱德、红军第一方面军总政治部主任王稼祥在乐安、宜黄战役后，关于红军第一方面军的行动方针问题给中共苏区中央局并转中共临时中央的报告。

〔２〕一九三二年九月，以师长张英率领的国民党军第十八军第五十九师，因“剿共”作战损失惨重，缩编为三个团，加以别部补充，改任陈时骥为师长，张英去职。

〔３〕似应为九十师。

〔４〕孙连仲，当时任国民党军赣粤闽边区“剿匪”总司令部第九路司令官。

〔５〕毛许李，指毛炳文、许克祥、李云杰，当时分别任国民党军第八师、第二十四师和第二十三师师长。

〔６〕周志群，当时任国民党军新编第四旅旅长。

〔７〕吴奇伟、周浑元，当时分别任国民党军第九十师和第五师师长。

〔８〕高树勋，当时任国民党军第二十七师师长。


提议在前方召开中央局全会讨论作战行动问题〔１〕

（一九三二年九月二十五日）

中央局：

电〔２〕悉。

（一）现在如能马上求得战争，的确对于鄂豫皖、湘鄂西是直接援助，并开展向北发展的局面，我们对此已考虑再四。但在目前敌情与方面军现有力量条件下，攻城打增援部队是无把握的，若因求战心切，鲁莽从事，结果反会费时无功，徒劳兵力，欲速反慢，而造成更不利局面。

（二）如攻乐安，以过去经验，急切不易得手，必引起西路强大增援，内外夹击，将陷于不利。由黎川佯攻南城，有大河相隔，佯攻无作用，无法打增援部队。现在只有一个机会，即宜黄仅驻孙连仲部〔３〕，五师有开贵溪说，如属实当可以牵制东西两面敌人。强攻宜黄，消灭孙连仲部为第一步计划，但必须俟敌证实才能开动，如此将延长在苏区待机日期，不确则必虚耗时日。

（三）我们认为打开目前困难局面，特别要认识敌人正在布置更大规模的进攻中区〔４〕，残酷的战争很快就要到来，必须勿失时机地采取赤化北面地区，逼近宜、乐、南丰，变动敌情，争取有利于决战以消灭敌人的条件。具体布置，我们更主张第一期以赤化南丰之西、宜、乐之南一片地区，并作战争的准备，随时打击东西进攻，或宜、乐、丰的袭击部队。这样才能胜利地配合全国红军的进攻，这自然是积极进攻的。

（四）中局如同意这一布置，请即刻电复，以便明晨开动。如必要我们待机攻宜黄，则只能在此等候不动，因开近宜黄而不能打，将更加错误。

（五）无论中局同意哪一行动，我们提议即刻在前方开一中局全体会，并且要全体都到，这不仅可以解决目前行动问题，并要讨论接受中央指示，红军行动总方针与发展方向，地方群众动员与白区工作，特别是扩大红军苏区与争取中心城市之具体进行等。日期以三十日开为好，三天赶到宁北的小塘。

（六）如何，待电复。

周毛朱王

二十五日

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东和周恩来、朱德、红军第一方面军总政治部主任王稼祥给中共苏区中央局的电报。

〔２〕指一九三二年九月二十五日中共苏区中央局给周恩来、毛泽东、朱德、王稼祥的电报。电报说：“在目前全国苏区红军积极行动艰苦作战中，我们不同意你们分散兵力，先赤化南丰、乐安逼进几个城市来变换敌情，求得有利群众条件来消灭敌军，并解释这为积极进攻策略的具体布置与精神。这在实际上将要延缓作战时间一个月以上。将于鄂豫皖、湘鄂西与更直接的河西十六军、八军积极而艰苦的行动，不是呼应配合的。而且更给敌军以时间来布置。分散亦有被敌袭击危险，于我们不利，可以演成严重错误。”电报还说，我们认为红军主力应积极出击敌军，先去袭击乐安之九十师，并求得消灭此敌，如不易得手，则引出南丰之敌而消灭之。

〔３〕孙连仲，当时任国民党军赣粤闽边区“剿匪”总司令部第九路司令官。

〔４〕中区，指中央苏区。


关于方面军行动与中央局全会地点问题的意见〔１〕

（一九三二年九月二十六日）

中央局：

昨电悉。

（一）乐安敌吴奇伟师〔２〕，非高树勋〔３〕一旅可比，前次攻乐〔４〕犹费时两日，如攻乐三日不下，西来援敌必至，内外夹击转增不利。十六军现退出上高，转向萍乡方向发展，八军电报不通，配合行动不能使之牵制赣河主力，因此攻乐安无把握，且用最大力量，即使能消灭吴奇伟，以现时红军实力，将不能接着打强大增援敌队。此请中央局特别注意。

（二）现方面军向边区开动，待宜黄敌情弄清后，如只孙连仲〔５〕部，抚州五师大部又到贵溪，我坚攻宜黄以开展局势；如宜黄有重兵不便攻，则只有执行原定计划，布置宜、乐中间一带战场，争取群众以调动敌人。

（三）中央局全体会以项邓〔６〕两同志回后，仍以到前方开为妥，因有许多问题如前电〔７〕所指，必须讨论解决，日期以在十月十号以前为妥。

周毛朱王

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东和周恩来、朱德、红军第一方面军总政治部主任王稼祥给中共苏区中央局的电报。

〔２〕吴奇伟师，指国民党军第九十师，师长吴奇伟。

〔３〕高树勋，当时任国民党军第二十七师师长。

〔４〕指红军第一方面军一九三二年八月十六、十七日攻击乐安的战斗。

〔５〕孙连仲，当时任国民党军赣粤闽边区“剿匪”总司令部第九路司令官。

〔６〕项，指项英，当时任中共苏区中央局代理书记、中华苏维埃共和国临时中央政府副主席。邓，指邓发，当时任中共苏区中央局委员、国家政治保卫局局长。

〔７〕即《提议在前方召开中央局全会讨论作战行动问题》，见本卷第２９３页。


敌大举进攻前部队向北工作一时期的训令〔１〕

（一九三二年九月二十六日）

一、帝国主义国民党军阀，对全苏维埃与红军第四次“围剿”的策略，在他行动中表现是：以优势的兵力向我鄂豫皖、湘鄂西苏区与红军积极急攻，而对我中央苏区的进攻，目前则采取坚守据点、封锁围困，于其据点附近游击进扰，镇压群众，同时非常积极地准备着全国反动力量，以求很快地向中区〔２〕实行大举进攻。在此时期，对于赣东北与湘鄂赣进行积极的摧残，以便利其大举进攻中区时无侧后的顾虑。

二、在目前敌人坚守据点，向中央苏区游击进扰，与迅速布置大举进攻的情况下，我们中区工农红军为要造成胜利的进攻，以粉碎反革命的大举进攻的优越条件，决定战备的在这一向北地区做一时期（十天为一期）争取群众推广苏区以及本身的教育训练工作。这一行动的任务，是要消灭敌人的零星的游击力量，肃清这一地区的反动武装，争取和赤化北面敌人这些据点附近的地区和群众，整顿扩大和建立这些地区的游击队，并且用战斗的准备，随时可以打击和消灭敌人的出击部队，以至造成更有利于与北面敌人决战和消灭敌人主力的条件，来夺取中心城市，来实现江西革命的首先胜利。

三、执行和实现这一任务，须有具体准备工作，特别是布置战场的工作，对于军事上的要求，更须积极准备。现详细规定是：

（一）预定战场的地区

预定我军目前的战场是要适合两个要求：

１．为要坚决执行胜利的北上任务，必要迅速地肃清宜乐〔３〕、南丰一带拦阻着我军北上的白区地主武装，使我军可以巩固地迫近宜、乐、南丰各城市，有把握地夺取据点，消灭援敌，胜利地北上。

２．当敌军实行对中央苏区与红军总攻时，要有把握地在宜、乐、南丰一带地区粉碎敌军四次“围剿”，即以猛烈追击乘胜夺取抚州、吉安，开展江西局面。因此决心在宜、乐、南丰之间以战备姿势布置目前的战场。

（二）战场布置的组织

１．我军的工作部署，每个军要以师为单位分开，要派一师为掩护队，各师分在适当地区工作及训练，其分散要领如下图：第某军布置图(本光盘图略)

２．掩护部队必须派出有力部队担任（要有战斗指挥比较强的率领），要进出工作部队的前方约一天或半天行程，先要占领巩固阵地（施行必要的工事）。其主要任务是掩护后方工作部队的安全。其部队除派警戒部队并须以一小部向前游击外，主力须适当集结在一地从事训练，在情况许可下可以派出工作小组在驻扎地邻近做群众工作。在派小游击队向敌人方向游击时，不能削弱其掩护作用。各军掩护队得到紧急敌情，不但须迅速通报本军各部队，还须直接通报邻军各部队。

３．工作小组。由各师（或军部）直接派出该师工作人员，有时可附属必要的警戒队，直接保护工作小组之安全工作。

各师（除工作小组）须尽量的集结训练，如以各种原因不能全师集中而要以团为单位分驻时，各团驻地最好能向敌方前后重叠起来（前后距离各团不能超过十里以上）。如地形不许可，必须摆成一横线或梯形时，各团距离不能超过五里以上。

４．各军团要根据过去作战经验，针对着本身弱点加紧各种训练，各军团要自订军事训练计划。

师以上各级指挥机关应经常派出巡视人员到下级去巡视，严厉地督促执行任务，并将巡视结果报告上级。

５．参谋旅行团。参谋旅行团以军团为单位组织之，任务是：任军事地理的调查及作战的各种侦察，所到地方必须将工作结果制成书面及图表，准备报告直属指挥员及上级参谋部（详细工作计划另定）。该团应该调查和登记事件规定如下：

（１）社会调查

人口数目及乡村中革命领袖姓名。

房屋多少。

给养状况。

特别出产。

当地阶级关系。

有无各种斗争历史。

有无反动政治组织。

（２）地理调查

四至道路状况。

附近河川状况。

桥梁船只数目。

森林。

地势。

（３）军事调查

附近地主武装。

地方武装。

前面敌军及团匪情况。

６．各军团如遇敌人集中向我进攻（敌人小游击队的进扰不在内），须有掩护有计划地向着指定地点（东陂、新丰市、甘竹）迅速集中准备作战。

（三）工作期间内主力的行动

我为要布置战场计，在工作期间，我军主力应集结在工作地区适当位置，施行训练为有利。

（四）部队分散和集中

１．作战区域的划分（如附图〔４〕）

在工作开始，应择取在我军军事交通的需要上，沿着路线附近先行工作，然后再向其周围推广。其主要道路（如图所示）各军团及军可按规定地区妥为分配后报告总司令部。

（１）第一军团以东陂为中心，其工作区域包含水口、登仙桥以东，苦竹坪、东陂、朱坊以北，五六七都、水南以西（附图）。

（２）第三军团以新丰市为中心，在水南、朱坊、五六七都以东（不包含朱坊、水南）新丰市之东北工作，包含有朱坊、甘坊、三溪、杨坊、党口、神冈等（附图）。

（３）第五军团以甘竹为中心，东至罗坊、白舍、瑶陂，西至洽村、沙坪（附图）。

（４）第二十二军以南村为中心，东至水口、苦竹坪，北至登仙桥、罗山街，西至增田以西直至水南，南与苏区打成一片（附图）。

２．方面军的集中计划另行规定。

四、各部队在工作期间，应设递步哨以便取得互相密切联系，特别是在最前线的掩护部队，当其派出的游击队得到敌情时，须马上用电话互相通报（横的电话线须迅速架设）。

五、工作期间总军医处应在水口设立临时医院，收容工作部队伤病兵。

各军团应在军队未分散以前，对于军队卫生如传染病的隔离及对饮水注意放毒等加以详细的说明。

六、各部队进入工作地区后，应将该处给养状况详细调查电告总部。如给养不够，须从工作区以外设法筹办，以免工作区顿起粮食恐慌。

七、工作期间总司令部在吴村。

总司令朱德

政治委员毛泽东

根据中共中央革命军事委员会一九四二年编印的《军事文献》刊印。

注释

〔１〕这是毛泽东和朱德为积极作好打破国民党军队对中央革命根据地第四次“围剿”的准备发布的训令。由于中共苏区中央局不同意，训令中的部署未能实行。

〔２〕中区，指中央苏区。

〔３〕宜乐，指江西宜黄和乐安。

〔４〕此处及以下几处“附图”，本书依据的《军事文献》中未附。


关于鄂豫皖应选敌弱点歼其一部的意见〔１〕

（一九三二年九月三十日）

中央局急转鄂豫皖并转中央：

一、据几日来侦察，敌十四军进袁家坳、长山冲，已伸入燕子河、西界岭之间，第一军二师到罗田之固家河，逼近西界岭，张印相〔２〕所部到闵家河，但三十一师在宋埠，郝梦龄〔３〕到肖家坳与其靠拢，王均〔４〕到霍山，其先头部队在麻埠，梁冠英〔５〕亦在霍山，上官云相〔６〕在英山，十三师在黄安〔７〕之河口，陈耀汉〔８〕在胡头坳，戴民权〔９〕在张老埠，四师在金家寨，八十九师在新集，张钫〔１０〕在商城。

二、第一师仍在武汉，四十八师在鄂西之宝塔湾，此间尚未侦得有何敌人开向黄广潜〔１１〕。

三、据此，敌似以十四军、一军两纵队为挺进队，以三十军、三军、二十路军为堵击队，四师、八十九师为工作队，并组织上官云相为五纵队，有逼我四方面军于长江边决战的形势。

四、我们认为与敌决战，必须具备消灭与击破敌之一方的把握，以转变目前不利局势，并准备继续作战的力量。因我们必须估计红军补充的速度，在现时苏区条件下尚赶不上敌人继续求战之快，若仅击败敌人，而不能消灭敌人，不能缴获枪弹、俘虏，不能继续作战，这将不易变更现有局势，他苏区援助亦难消灭敌人，不易调动进攻鄂豫皖敌军。中区现正处于敌坚守据点，积极布置大举进攻，攻则集三师以上兵力来援，颇难取得在运动战中消灭他的环境。

五、因此，鄂豫皖在现时必须选择敌之弱点，首先消灭敌之一部，如无此把握而苏区尚能活动，应勿急求战，多疲劳敌军，俟造成更有把握的决战。六、我们意见如此，望考虑电复。

周毛朱王

三十日

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东和周恩来、朱德、红军第一方面军总政治部主任王稼祥给中共苏区中央局转鄂豫皖中央分局并转临时中央的电报。一九三二年九月二十四日，张国焘等致电苏区中央局，请求经常告知敌情和各苏区红军配合其行动的情况。

〔２〕张印相，当时任国民党军豫鄂皖三省“剿匪”军中路军第四纵队指挥官、第三十师师长。

〔３〕郝梦龄，当时任国民党军第五十四师师长。

〔４〕王均，当时任国民党军豫鄂皖三省“剿匪”军右路军副司令官兼第二纵队指挥官、第七师师长。

〔５〕梁冠英，当时任国民党军豫鄂皖三省“剿匪”军右路军第三纵队指挥官、第三十二师师长。

〔６〕上官云相，当时任国民党军豫鄂皖三省“剿匪”军中路军第五纵队指挥官、第四十七师师长。

〔７〕黄安，旧县名，即今湖北红安。

〔８〕陈耀汉，当时任国民党军第五十八师师长。

〔９〕戴民权，当时任国民党军第四十五师师长。

〔１０〕张钫，当时任国民党军豫鄂皖三省“剿匪”军中路军第一纵队指挥官、第七十六师师长。

〔１１〕黄广潜，指湖北黄梅、广济和安徽潜山。


关于地方武装编制问题的密令〔１〕

（一九三二年十二月二十日）

甲、为了在这次战争〔２〕中，更多地消灭敌人，彻底粉碎敌人大举进攻，争取江西首先胜利起见，必须以最大努力去坚强地方武装的力量，充分发挥地方武装在战争中的作用，这是我们争取战争全部胜利的必要条件。

乙、为了击破敌人进攻的集团战略与所采取的十个战术，就需要地方武装强有力地来配合主力红军作战，使敌人的企图全部归于失败。同时，要使地方武装的组织和力量特别加强起来，能有力的便于执行任务。

丙、根据现有的地方武装组织完全是依照正式红军来编制的，这不仅因为地方武装的武器以白刃居多，而且军事干部缺乏，赤卫军、少队〔３〕更是群众的武装，没有建立起正式军队生活，训练、给养都比红军感觉困难，并且在行动上是协助主力红军作战，所采用的战术主要的是游击战术，这就决定地方武装的组织要适合于这些条件来编制，主要的原则是短小精悍，便于行动的敏捷、突击有力。因此旧的编制太过庞大，不便于执行任务。

丁、在游击战术中主要的是袭击敌人，在战斗上是以白刃战为主。就我们地方武装的武器来说，那是最有利于我们采用这种战术和战斗的，我们应该充分运用这一种优越条件。但是最近脱离生产的武装，普遍的只要步枪，鄙视梭镖，这是不对的。固然加强火力是重要，但所有地方武装的步枪，绝大多数没有刺刀，因此在袭击敌人与实行白刃战斗时不仅减少解决战斗力量，有时反受敌人的白刃威胁而退，以至影响任务的执行。

戊、赤卫军、少队之武器，梭镖作主干，但各地编制时往往将少数步枪集中编到模范营、模范少队中之一部，不能够使火力与白刃配合，削弱赤卫军、少队特别是模范赤卫营和模范少队整个武装力量在战争中的作用。

己、根据地方武装的特殊条件和任务，现决定地方武装新的编制原则如下：

一、独立团能照红军编制，但武器配置上以三分之二为火力，三分之一为白刃（梭镖），混合在排内。二、游击队基本编制，采五班制，内分火力三班，白刃（梭镖）二班，不设排，直属于队部，加队副二人。挺进游击队仍照红军编制。

三、模范赤卫军和模范少队的编制以每连采三排六班制，以十一人为一班。三连模范赤卫连、一连模范少队为一营，每区一营，三营为一团（三区合编为团），每县三团到五团，编一师。

四、赤卫军采用三班一排，四排一连的编制，以三排为战斗排，一排系救护排（以壮年妇女来编制）。在作战时，战斗排在前面作战，救护排担任战时救护和后方勤务。四连为一营，三营为一团，三团为一师，三师到五师为一军。乡最少编一连，二乡或三乡编一营，一区成立一团，每三团成立一师，每县成立一军。

五、少先队因系青年群众半军事组织，仍照原定编制。六、在游击队和模范营的班之下分为两组，每组设组长一人，在作战时可成为一个战斗群，便于进攻和退却。七、模范赤卫军和模范少队的武器配置每班步枪三枝，班长、组长各一枝，队员系梭镖八枝，连长、政委、排长步枪各一枝，每连共步枪二十三枝，梭镖共四十八枝。八、赤卫军、少先队武器配备如模范营同，但以鸟枪、土炮来代替步枪。但土炮可合编一排，直属于营部。九、梭镖长度一律定为五尺二寸。每一赤卫军、少队都应备一种武器。

十、除一般编制外，如步枪仍多的时候，模范营每班可增加二枝到四枝，每连增加到三十五枝至四十七枝步枪。十一、政治委员制度在这次改编时一律建立起来，赤卫军及模范少队，连设政委、指导员，营团师均设政委。如连单独担任任务，临时委任政委。一切指挥员、政委由军区、军分区、军事部和其政治部委任。

庚、限定一九三三年一月二十日内改编完毕。

辛、在改编时如游击队独立团在出击的时候，须等到回苏区后再改编，未出发的立即改编。

壬、模范营之改编，可按旧有的编制人数为基础来增减，不应采用混合改编，以免延迟时日。

癸、各种武器（如梭镖火药）须动员群众从速集齐，同时，改编好后一切训练要注意实际的战斗教育和演习，彻底废除过去一切形式的非战斗的教育和训练，完全实施劳战会〔４〕所规定的教育计划。

以上各项望各级政府、军区、军分区、军事部严格遵照执行。

此令

主席毛泽东副主席项英张国焘

一九三二年十二月二十日

根据中央档案馆保存的油印件刊印。

注释

〔１〕这是毛泽东和项英、张国焘发出的中华苏维埃共和国中央执行委员会第一号密令。

〔２〕指红军第一方面军进行的第四次反“围剿”作战。一九三二年底，蒋介石调集四五十万人的兵力，采取分进合击的作战方法围攻中央革命根据地。一九三三年二月至三月，红一方面军在周恩来、朱德的指挥下，运用了前三次反“围剿”的经验，采取集中兵力在运动战中各个歼灭敌人的方针，分别在黄陂、东陂地区两次伏击敌人，共歼敌近三个师，取得了这次反“围剿”的胜利，创造了红军历史上以大兵团伏击歼敌的光辉范例。

〔３〕赤卫军，即赤卫队，是革命根据地中群众的武装组织，不脱离生产。少队，指少年先锋队，是半军事性的青年群众组织，亦不脱离生产。

〔４〕劳战会，指劳动与战争委员会。


汀州不能轻易放弃〔１〕

（一九三三年三月五日）

朱周：

昨晚与中央局及剑英〔２〕商决：

（一）敌七十八师及张炎旅〔３〕之右纵队将到连城，有进攻汀州〔４〕威胁首都〔５〕配合赣敌行动，同时配合其左纵队从岩永杭〔６〕三县向我苏区大举进攻，实行摧残之企图。

（二）汀州为我东南根本重地，不能轻易放弃，现任命李韶九为汀、瑞卫戍司令，负防御之责。敌如前进，当号召汀、瑞广大群众及武装以困阻之，决不任该敌钳制我方面军之行动。

（三）将宁石〔７〕独立团等武装编为独十一师，从东北方面胁制该敌，迅即编成十九军，至少两千枪集中使用，以有力地打击岩、永、杭前进之敌。不论汀、连何种情况，我十九军必须在茶地、太拔、白砂、旧县、新泉一带坚决作战，争取大的胜利。

毛项

五日

根据中央档案馆保存的抄件刊印。

注释

〔１〕一九三三年三月，当红军第一方面军在中央革命根据地北部进行第四次反“围剿”作战时，位于根据地东南的国民党军乘机进犯长汀等地。这是毛泽东和中华苏维埃共和国中央政府副主席项英给在前方指挥作战的朱德、周恩来的电报。

〔２〕剑英，即叶剑英，当时任红军学校校长兼政治委员，红军东南战线总指挥兼政治委员。

〔３〕张炎旅，指国民党军第六十一师第九旅，旅长张炎。

〔４〕汀州，旧府名，即福建长汀。

〔５〕首都，指中华苏维埃共和国临时中央政府所在地江西瑞金。

〔６〕岩永杭，指福建龙岩、永定和上杭。

〔７〕宁石，指福建宁化和江西石城。


中央政府关于“八一”纪念运动的决议

（一九三三年七月十一日）

八月一日是全世界反帝国主义战争纪念日〔１〕，同时是中国南昌暴动〔２〕纪念日，中国工农红军即由南昌暴动开始，逐渐在斗争中生长起来。今年的“八一”，正是帝国主义新的强盗战争及反苏联战争的危险极度紧张的时候，正是日帝国主义大规模侵略中国，中国国民党公开出卖东三省、热河〔３〕与华北的时候，同时是全国反帝反国民党运动极大的高涨，苏维埃运动与革命战争得到空前伟大胜利的时候，因此今年的“八一”有着非常伟大的革命斗争的意义。中央执行委员会为了纪念中国工农红军的成立及奖励与优待红军战士起见，特为决议如下：

（一）批准中央革命军事委员会的建议，规定以每年“八一”为中国工农红军纪念日。并于今年八一纪念节授与战旗于红军的各团，同时授与奖章于领导南昌暴动的负责同志及红军中有特殊功勋的指挥员和战斗员。

（二）责成内务人民委员部制定红军家属优待证，发给一切红军战士的家属收执。

（三）在区苏〔４〕土地部与乡苏〔５〕之下，组织红军公田管理委员会，管理红军公田的生产收获及收获品保管等事宜。在区苏土地部与内务部的共同管辖下及在乡苏下组织优待红军家属委员会，管理优待红军家属的一切事宜。

中央政府主席毛泽东副主席项英张国焘

一九三三年七月一日〔６〕

根据一九三三年七月二十三日《红色中华》第九十五期刊印。

注释

〔１〕见《进占牛行车站的命令》注〔６〕（本卷第１５４页）。

〔２〕南昌暴动，指一九二七年八月一日中国共产党领导的部分国民革命军在江西南昌举行的武装起义。这次起义，打响了武装反抗国民党反动派的第一枪，它标志着中国共产党独立领导革命武装斗争新时期的开始。

〔３〕热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

〔４〕区苏，区苏维埃的简称。

〔５〕乡苏，乡苏维埃的简称。

〔６〕一日，应为十一日。


必须注意经济工作〔１〕

（一九三三年八月十二日）

革命战争的激烈发展，要求我们动员群众，立即开展经济战线上的运动，进行各项必要和可能的经济建设事业。为什么？现在我们的一切工作，都应当为着革命战争的胜利，首先是粉碎敌人第五次“围剿”〔２〕的战争的彻底胜利；为着争取物质上的条件去保障红军的给养和供给；为着改善人民群众的生活，由此更加激发人民群众参加革命战争的积极性；为着在经济战线上把广大人民群众组织起来，并且教育他们，使战争得着新的群众力量；为着从经济建设去巩固工人和农民的联盟，去巩固工农民主专政，去加强无产阶级的领导。为着这一切，就需要进行经济方面的建设工作。这是每个革命工作人员必须认识清楚的。过去有些同志认为革命战争已经忙不了，哪里还有闲工夫去做经济建设工作，因此见到谁谈经济建设，就要骂为“右倾”。他们认为在革命战争环境中没有进行经济建设的可能，要等战争最后胜利了，有了和平的安静的环境，才能进行经济建设。同志们，这些意见是不对的。抱着这些意见的同志，他们不了解如果不进行经济建设，革命战争的物质条件就不能有保障，人民在长期的战争中就会感觉疲惫。你们看，敌人在进行经济封锁，奸商和反动派在破坏我们的金融和商业，我们红色区域的对外贸易，受到极大的妨碍。我们如果不把这些困难克服，革命战争不是要受到很大的影响吗？盐很贵，有时买不到。谷子秋冬便宜，春夏又贵得厉害。这些情形，立即影响到工农的生活，使工农生活不能改良。这不是要影响到工农联盟这一个基本路线吗？工农群众如果对于他们的生活发生不满意，这不是要影响到我们的扩大红军、动员群众参加革命战争的工作吗？所以，这种以为革命战争的环境不应该进行经济建设的意见，是极端错误的。有这种意见的人，也常说一切应服从战争，他们不知道如果取消了经济建设，这就不是服从战争，而是削弱战争。只有开展经济战线方面的工作，发展红色区域的经济，才能使革命战争得到相当的物质基础，才能顺利地开展我们军事上的进攻，给敌人的“围剿”以有力的打击；才能使我们有力量去扩大红军，把我们的战线开展到几千里路的地方去，使我们的红军毫无顾虑地在将来顺利的条件下去打南昌，打九江，使我们的红军减少自己找给养的这一部分工作，专心一意去打敌人；也才能使我们的广大群众都得到生活上的相当的满足，而更加高兴地去当红军，去做各项革命工作。必须这样干才叫做服从战争。现在各地革命工作人员中，还有许多人不明了经济建设工作在革命战争中的重要性，还有许多地方政府没有着重讨论经济建设的问题。各地政府的国民经济部的组织还不健全，有些连部长还没有找到，或者也只拿工作能力较差的人去凑数。合作社的发展还只在开始的阶段，调剂粮食的工作也还只在一部分地方做起来。各地还没有把经济建设这个任务宣传到广大群众中去（这是十分紧要的），还没有在群众中造成为着经济建设而斗争的热烈的空气。这些情形，都是由于忽视经济建设的重要性而来的。我们一定要经过同志们在这次会议上的讨论和会后回去的传达，在全体政府工作人员中，在广大工农群众中，造成一种热烈的经济建设的空气。要大家懂得经济建设在革命战争中的重要性，努力推销经济建设公债，发展合作社运动，普遍建设谷仓，建设备荒仓。每个县要设立一个粮食调剂分局，重要的区，重要的圩场〔３〕，要设粮食调剂支局。一方面要使我们的粮食，在红色区域内由有余的地方流通到不足的地方，不使有的地方成了堆，有的地方买不到，有的地方价格过低，有的地方价格又过高；一方面要把我区多余的粮食，有计划地（不是无限制地）运输出口，不受奸商的中间剥削，从白区购买必需品进来。大家要努力去发展农业和手工业的生产，多造农具，多产石灰，使明年的收获增多，恢复钨砂、木头、樟脑、纸张、烟叶、夏布、香菇、薄荷油等特产过去的产量，并把它们大批地输出到白区去。

从出入口贸易的数量来看，我们第一个大宗出口是粮食。每年大约有三百万担谷子出口，三百万群众中每人平均输出一担谷交换必需品进来，不会是更少的吧。这笔生意是什么人做的？全是商人在做，商人在这中间进行了残酷的剥削。去年万安、泰和两县的农民五角钱一担谷卖给商人，而商人运到赣州卖四块钱一担，赚去了七倍。又看三百万群众每年要吃差不多九百万块钱的盐，要穿差不多六百万块钱的布。这一千五百万元盐、布的进口，过去不消说都是商人在那里做的，我们没有去管过。商人在这中间的剥削真是大得很。比如商人到梅县买盐，一块钱七斤，运到我区，一块钱卖十二两。这不是吓死人的剥削吗？像这样的事情，我们再不能不管了，以后是一定要管起来。我们的对外贸易局在这方面要尽很大的努力。

三百万元经济建设公债的发行怎样使用呢？我们打算这样使用：一百万供给红军作战费，两百万借给合作社、粮食调剂局、对外贸易局做本钱。其中又以小部分用去发展生产，大部分用去发展出入口贸易。我们的目的不但要发展生产，并且要使生产品出口卖得适当的价钱，又从白区用低价买得盐布进来，分配给人民群众，这样去打破敌人的封锁，抵制商人的剥削。我们要使人民经济一天一天发展起来，大大改良群众生活，大大增加我们的财政收入，把革命战争和经济建设的物质基础确切地建立起来。

这是一个伟大的任务，一个伟大的阶级斗争。但是我们问一问，这个任务在激烈的战争环境内，是不是能完成呢？我想是能完成的。我们并不是说要修一条铁路通龙岩，暂时也不是说要修一条汽车道通赣州。我们不是说粮食完全专卖，也不是说一千五百万元盐布生意都由政府经管不准商人插手。我们不是这样说，也不是这样做的。我们说的做的，是发展农业和手工业生产，输出粮食和钨砂，输入食盐和布匹，暂时从两百万资金再加上群众的股本做起。这些是不应做、不能做、做不到的事吗？这些工作我们已经开始做了，并且已经做出了成绩。今年秋收比去年秋收增加了百分之二十至二十五，超过了增加两成秋收的预计。手工业方面，农具和石灰的生产在恢复过程中，钨砂的生产开始恢复。烟、纸和木头的生产也开始有了点生气。粮食调剂今年有了不少的成绩。食盐入口也开始有部分的工作了。这些成绩，就是我们坚信将来能够发展的基础。人们说要到战争完结了才能进行经济建设，而在现在则是不可能的，这不是明显的错误观点吗？因此也就明白，在现在的阶段上，经济建设必须是环绕着革命战争这个中心任务的。革命战争是当前的中心任务，经济建设事业是为着它的，是环绕着它的，是服从于它的。那种以为经济建设已经是当前一切任务的中心，而忽视革命战争，离开革命战争去进行经济建设，同样是错误的观点。只有在国内战争完结之后，才说得上也才应该说以经济建设为一切任务的中心。在国内战争中企图进行和平的，为将来所应有而现在所不应有的，为将来的环境所许可而现在的环境不许可的那些经济建设工作，只是一种瞎想。当前的工作是战争所迫切地要求的一些工作。这些工作每件都是为着战争，而不是离开战争的和平事业。如果同志们中间有离开战争进行经济建设的想法，那就应立刻改正。

没有正确的领导方式和工作方法，要迅速地开展经济战线上的运动，是不可能的。这也是一个重要的问题，也要在这次会议得到解决。因为同志们回去，不但要立即动手去做许多工作，并且要指导许多工作人员一道去做。尤其是乡和市这一级的同志，以及合作社、粮食局、贸易局、采办处这些机关里的同志，他们是亲手动员群众组织合作社、调剂和运输粮食、管理出入口贸易的实际工作人员，如果他们的领导方式不对，不能采取各种正确的有效的工作方法，那就会立刻影响到工作的成效，使我们各项工作不能得到广大群众的拥护，不能在今年秋冬和明年春夏完成中央政府在经济建设上的整个计划。因此，我要向同志们指出下面的几点：

第一，从组织上动员群众。首先是各级政府的主席团、国民经济部和财政部的同志，要把发行公债，发展合作社，调剂粮食，发展生产，发展贸易这些工作，经常地放在议事日程上面去讨论，去督促，去检查。其次，要推动群众团体，主要的是工会和贫农团。要使工会动员它的会员群众都加入经济战线上来。贫农团是动员群众发展合作社、购买公债的一个有力的基础，区政府和乡政府要用大力去领导它。其次，要经过以村子、屋子为单位的群众大会去做经济建设的宣传，在宣传中要把革命战争和经济建设的关系讲得十分明白，要把改良群众的生活，增加斗争的力量，讲得十分实际。号召群众购买公债，发展合作社，调剂粮食，巩固金融，发展贸易，号召他们为着这些口号而斗争，把群众的热情提高起来。假如不这样地从组织上去动员群众和宣传群众，即是说，各级政府的主席团、国民经济部和财政部不着力抓着经济建设的工作去讨论、检查，不注意推动群众团体，不注意开群众大会做宣传，那末，要达到目的是不可能的。

第二，动员群众的方式，不应该是官僚主义的。官僚主义的领导方式，是任何革命工作所不应有的，经济建设工作同样来不得官僚主义。要把官僚主义方式这个极坏的家伙抛到粪缸里去，因为没有一个同志喜欢它。每一个同志喜欢的应该是群众化的方式，即是每一个工人、农民所喜欢接受的方式。官僚主义的表现，一种是不理不睬或敷衍塞责的怠工现象。我们要同这种现象作严厉的斗争。另一种是命令主义。命令主义者表面上不怠工，好像在那里努力干。实际上，命令主义地发展合作社，是不能成功的；暂时在形式上发展了，也是不能巩固的。结果是失去信用，妨碍了合作社的发展。命令主义地推销公债，不管群众了解不了解，买不买得这样多，只是蛮横地要照自己的数目字去派，结果是群众不喜欢，公债不能好好地推销。我们一定不能要命令主义，我们要的是努力宣传，说服群众，按照具体的环境、具体地表现出来的群众情绪，去发展合作社，去推销公债，去做一切经济动员的工作。

第三，经济建设运动的开展，需要有很大数量的工作干部。这不是几十几百人的事，而是要有几千人几万人，要把他们组织起来，训练起来，送到经济建设的阵地上去。他们是经济战线上的指挥员，而广大群众则是战斗员。人们常常叹气没有干部。同志们，真的没有干部吗？从土地斗争、经济斗争、革命战争中锻炼出来的群众，涌出来了无数的干部，怎么好说没有干部呢？丢掉错误的观点，干部就站在面前了。第四，经济建设在今天不但和战争的总任务不能分离，和其他的任务也是不能分离的。只有深入查田运动〔４〕，才能彻底地消灭封建半封建的土地所有制，发展农民的生产的积极性，使广大农民迅速地走入经济建设的战线上来。只有坚决地实行劳动法，才能改善工人群众的生活，使工人群众积极地迅速地参加经济建设事业，而加强他们对于农民的领导作用。只有正确地领导选举运动和跟着查田运动的开展而开展的检举运动〔５〕，才能健全我们的政府机关，使我们的政府更有力地领导革命战争，领导各方面的工作，领导经济工作。用文化教育工作提高群众的政治和文化的水平，这对于发展国民经济同样有极大的重要性。至于一天也不要忽略扩大红军的工作，那更不待说了。大家都明白，没有红军的胜利，经济封锁就要更加厉害。另一方面，发展了国民经济，改良了群众生活，无疑地就会极大地帮助扩大红军的工作，使广大群众踊跃地开向前线上去。总起来说，假如我们争取了上述的一切条件，包括经济建设这个新的极重要的条件，并且使这一切的条件都服务于革命战争，那末，革命战争的胜利，无疑是属于我们的。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这是毛泽东在一九三三年八月十二日至十五日召开的中央革命根据地南部十七县经济建设大会上所作的报告的一部分。

〔２〕即红军第一方面军进行的第五次反“围剿”作战。一九三三年九月，蒋介石调集约五十万兵力，采取持久战和堡垒主义的新战略，围攻中央革命根据地。这时，王明“左”倾冒险主义的领导错误地用阵地战代替游击战和运动战。他们先是实行进攻中的冒险主义，继而又犯了防御中的保守主义错误。结果，红军屡战不胜，陷于被动，苦战一年未能打破“围剿”。一九三四年十月，红军第一方面军主力部队被迫撤出中央革命根据地，进行长征。

〔３〕圩场，江西、福建等省农村中定期进行交易的市场。

〔４〕中央革命根据地在分配土地后于一九三三年至一九三四年开展了一次查田运动。查田是为了查漏划的地主富农，彻底消灭封建势力，巩固和纯洁苏维埃政权。一九三三年六月一日中华苏维埃共和国临时中央政府发出《关于查田运动的训令》，要求“把一切冒称‘中农’、‘贫农’的地主富农，完全清查出来”。同时按照一九三一年十二月一日《中华苏维埃共和国土地法》的规定，《训令》还提出“没收地主阶级的一切土地财产，没收富农的土地及多余的耕牛、农具、房屋，分配给过去分田不够的及尚未分到田的工人、贫农、中农，富农则分与较坏的劳动份地”。在这次查田运动中，存在着“左”的错误。

〔５〕检举运动是中央革命根据地在一九三二年底至一九三四年间开展的一次群众运动。它的目的是检举工农民主政府工作人员的某些不良行为，并且通过检举，清洗混入革命队伍中的反革命分子、阶级异己分子等。


吉安的占领〔１〕

（一九三三年八月十三日）

事情是打吉安。打了八次了，现在是第九次。

时间是一九三○年十月四日。

这一天月亮儿还没有落尽的时候，我们的队伍已经开进了。真君山方面打响了，这是城的西北角上，接着城的北部螺子山打响了，我们的四军就开展在这两个方面。神冈山方面也接触了，这是城的南部与西南部，部队是我们的第三军。我们包围了吉安。晚上看不见的红旗一到东方的红日涌出来的时候，一齐都看见了。剧烈的步枪声、机关枪声、迫击炮声比过年打鞭炮还要热闹。很多的红旗发现在第二线，这就是无数万的赤卫军〔２〕与少先队〔３〕，人都伏在地上，因为敌人炮子的射击超过了我们赤少队的头上。天上有什么东西响动了，没有一分钟，就发现了敌人的红尾巴飞机，我们总司令部的阵地附近落下了几个大炸弹，人却没有伤一个。为了争夺真君山的阵地，剧烈的战斗在那里开展了。螺子山的队伍的一部分，从敌人的薄弱点打进城去了，可惜又退了回来，这是因为敌人在西南部阵地调动了一部力量，向我们举行反攻。打了整个的一天。我们的十二军赶到了，加强了城西的阵地。天黑了，战斗有一时间的休息，我们准备着夜战解决敌人，打进城去。

敌人的头子，叫做邓英〔４〕，当我们红三军第八次攻吉不成的时候，南京狗政府曾下了一道褒奖他的命令，说他得到了“剿匪”的第一功，他也就趾高气扬起来，以为我邓大哥不但是高超过杨池生杨如轩李文彬〔５〕以至朱培德〔６〕那些头子，并且比起当今“剿匪”总指挥张辉瓒〔７〕，坐镇南昌的鲁〔８〕胖子也要威风得一二倍，喝酒呀！调堂呀！在土豪劣绅资本家以及牧师神父面前拍胸膛，称好汉呀！这些土豪劣绅资本家牧师神父们，居然信以为真，以为一面有了邓军阀的壮胆的演说，一面又确实看到了吉安城防的巩固──堡垒、壕沟、铁丝网，这些限制红军铁拳的宝贝，大概一定可以多活几天了。不料红军忽然来了这么一个大规模的包围与猛攻，四号这一天，确实把一切军阀资本家土豪劣绅牧师神父们的狗胆都骇破了，街上乱钻的都是人，一时说南门来了，往北门奔，一时说北门来了，又往南门奔，当着螺子山一部分红军真的打进来了的时候，全城更加作起反来。城内的工人群众在这一天却另有一种特别的兴奋，许多都抓紧了拳头，只等一个时候，就好打反动派。邓军阀的命令下来了，说的是不准一个人到河边去，连资本家土豪劣绅牧师神父都在内。河边上站立了拿枪的军队，河内一切的船只集拢在码头旁边的一块，任何一个土豪跪向邓军阀面前，要求坐个船逃命也不能，真的小军阀邓英大有与吉安城共存亡的样子。

乌黑的晚上红军举行新的攻击了，从真君山打了进去，那邓军阀自己带领他的队伍的一部分，都从河里溜掉了，一部跑不脱缴了枪。一个土豪劣绅资本家牧师神父都没有跑掉。吉安城就从这一刻起，落到了红军与苏维埃的手里了。底下就是第二天红旗子的群众大队伍进城，共产党机关与地方苏维埃机关也进城了，城内的工人及无数的贫苦群众都跑到街上热烈地来欢迎红军。这时候大捉土豪劣绅牧师神父与反动的资本家，就像捉猪捉羊一样，这里牵了一路，那里锁了一串，接着就是以后许多日子不断的群众大会呀！扩大红军呀！工人的代表大会呀！苏维埃大会呀！共产党大会呀！各县群众来看红色的吉安呀！轰轰烈烈，把个吉安城成了新世界。根据红军负责同志的意见，此次占领吉安的教训是在：（一）反对了立三路线〔９〕的主张（反对打吉安，主张打九江，他们说先打吉安，后打九江，是断送中国革命高潮），才把吉安占领的，这次的占领吉安，是有极大的政治上意义，他不但在全国有极大的影响，并且与后来克服ＡＢ团〔１０〕暴动的富田事变，与争取第一次革命战争胜利有直接意义。因为吉安的占领，给了ＡＢ团首先一个政治上的打击，同时吉安四十天的占领，给予进攻的敌人以精神上与物质上的极大损失。（二）此次攻吉战役军事上是有缺点的，如兵力没有完全集中就进行攻击，那时集中了的只有四军与二十军，三军还没有完全赶上，十二军还差一天路，都是陆续地进入吉安城的阵地。如果迟一天攻击，整个一军团的部队都集中，就可以举行同时包围，同时攻击，不至于当着四军的一部打进城去了，敌人还能从城西调动队伍举行反攻，把我们入城的部队打了出来，使我们不能在四号的白天把邓英全部俘虏，这是一。再则，三号晚的夜间攻击计划，也是不适当的，因为这是阵地战，敌人有坚固的工事，红军地形不熟识，应该经过开进与侦察的阶段，才能适当地布置兵力，选择攻击点，不至于把部队巴上了阵地，发觉不适当，也无法改变，要到四号晚才能从新来一个配备，这也是白天未打进去，不能把邓英全部消灭的一个原因。还有三军团的使用不放在吉水、峡江，而放在离吉安很远的清江，以致邓英能够坐船逃跑。这些军事上的缺点与错误，都是从轻视敌人这个观点来的，以为敌人只有四团，费不了我们许多力量，由于这个错误观点，所以给敌人大都跑掉了，这是一个好的教训。

根据一九三三年八月十三日《红星报》第二期刊印。

注释

〔１〕这是毛泽东以子任为笔名写的红军第一方面军攻打吉安的文章，发表在中国工农红军总政治部出版的一九三三年八月十三日《红星报》第四版。

〔２〕赤卫军，即赤卫队，是革命根据地中群众的武装组织，不脱离生产。

〔３〕少先队，即少年先锋队，是半军事性的青年群众组织，亦不脱离生产。

〔４〕邓英，当时任国民党军新编第十三师师长。

〔５〕杨池生，曾任国民党军第一集团军第三军第九师师长。杨如轩，曾任国民党军第一集团军第三十一军第二十七师师长。李文彬，曾任国民党军第一集团军第七师第二十一旅旅长。

〔６〕朱培德，曾任国民党江西省政府主席。

〔７〕张辉瓒，曾任国民党军第九路军第十八师师长。

〔８〕鲁，指鲁涤平，曾任国民党军第九路军总指挥、江西省政府主席。

〔９〕立三路线，指第二次国内革命战争期间以李立三为代表的“左”倾冒险主义错误。一九三○年六月十一日，中共中央政治局在李立三领导下通过了《新的革命高潮与一省或几省的首先胜利》决议案，主张全国各地都要准备马上起义。不久，订出了组织全国中心城市武装起义和集中全国红军进攻中心城市的冒险计划，随后又将党、青年团、工会的各级领导机关，合并为准备武装起义的各级行动委员会，使一切经常工作陷于停顿。同年九月中共中央召开六届三中全会，纠正了李立三的“左”倾冒险主义错误。

〔１０〕ＡＢ团，是一九二六年底在江西南昌成立的以反共为目的的国民党右派组织，存在时间不长。一九三○年五月起，赣西南苏区内开展了所谓肃清ＡＢ团的斗争。斗争不断扩大，严重混淆了敌我矛盾。


地方部队的编制、训练与勤务〔１〕

（一九三三年十一月）

一、编制

（一）男赤卫军〔２〕一排

二十四岁至四十五岁。此年龄内的男子，全乡共六十六人，除主席、文书两人及重病残废等未编入的二十人外，全部编入，计四十六人。

排长、副排长各一，班长、副班长各六。旗一面。

（二）女赤卫军一连

年龄同前。此年龄内女子，全乡共二百四十六人（超过男子二倍多），除病残的二十六人外，一律编入，共二百二十人。连长、副连长、政治指导员各一，排长、副排长各三，班长、副班长各九，均女子。旗一面。

（三）少队〔３〕一大队

男女合编。十六至二十三岁的，全乡男二十一名，女八十名（四倍于男），共一百零一名，除病残（风脚等）十五名未编入外，一律编入，共八十六名。

大队长、副大队长各一。下分男的一排，女的两排，各有排长、副排长。

二、训练

（一）排操

村为单位，每月两次，赤少分开，男女合操。教练人：长冈女副连长，塘背女连长，少队的是一个女子、三个男子。

操目：立正，稍息，左右转，插当子，正步，跑步（女子少），散兵，野外（三四里远）。

武器：多数梭镖，少数木枪。

政治课：先操后讲，讲者政治指导员。讲革命形势、帝国主义、赤军任务等，无一定教材，“随便讲一下子”。时间：下午，大约二时至六时，操二点半，讲一点半。到操：平均能到十分之七。

（二）连操

乡为单位，每月十五日一次。

操目：各排操法，看哪排好，检阅排操的成绩。

政治课：操完，指导员讲政治形势。

时间：下午四个钟头。现冬天天冷，又较闲，改上午。

三、勤务

（一）运输工作

男子当长夫（四十五岁以上未编入赤卫军的则当短夫）。女子当短夫（挑出一部分去城内〔４〕、高兴、茶岭等处），还有救护（挑出一部分组织救护排，准备着，无工作）及洗衣（组织洗衣队，每村挑出十多名，无小孩累赘的，去筲箕窝的补充师及教导队洗了好几次，去茶岭洗了两三次）的勤务。

（二）晚上放哨

长冈、塘背、泗网共三个哨所，每夜一班，五人或六人一班，赤少各派几人，轮流担任，班长或副班长负责。一人站哨，余人睡觉。问口令（答“老百姓”，讲出自己的名字，去何地，做何事，其实群众并不知口令），查路条（别乡过路的），未曾捉到什么坏人。

（三）白天检查

三个人负一天责任，一个赤军，一个少队，一个童团〔５〕。有人过，一个看路条（童团），一个盘问他（赤军或少队）。必要时送信。塘背哨所曾捉到四五个逃兵，送区。“老百姓”捉到一个无路条的（当他走山上小路过时），别县人，凶得很，疑是侦探，送县。

（四）防空

本乡防空防毒委员会指导群众防空，注意下列各事：飞机来了不要乱跑。

挖防空洞，可以几家合挖一个，在做，尚未做好。遇毒瓦斯用手巾封鼻。演习野营的回来说，用木炭屑装巾封鼻。

每村一个号炮所，都设好了。每所两个专人负责，一人外出必一人在家，司放号炮。

一切青年壮年的劳动群众都应组织到赤卫军或少先队中去，并且加以好的军事训练与政治训练，一方面保卫地方，一方面准备上前线，这是苏维埃在国内战争中的重要任务。长冈乡在这一个方面也是成功的。

根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。

注释

〔１〕一九三三年十一月中旬，毛泽东率中华苏维埃共和国临时中央政府检查团到中央革命根据地兴国县长冈乡进行乡苏维埃工作调查，随后写出了调查报告。这里节录的是长冈乡调查的第五部分。

〔２〕赤卫军，即赤卫队，是革命根据地中群众的武装组织，不脱离生产。

〔３〕少队，指少年先锋队，是半军事性的青年群众组织，亦不脱离生产。

〔４〕城内，指兴国城内。

〔５〕童团，指劳动童子团，是革命根据地内的少年儿童组织。


扩大红军〔１〕

（一九三三年十一月）

八、九、十三个月：

上才溪：六十人，动员了两排模范营。

另归队的十一人。还有两三个因病没有归队。

下才溪：六十五人，模范营一次动员了五十二个人。另一次个别动员，去了十三人。

另归队的十一人。还有十四人未归队。

全区十二个乡（未划分前），八月十五日那一次，动员模范营二百七十三人。新划区八个乡，共尚有未归队的五十多人。

全区以上下才溪两乡扩大红军成绩最好。主要原因是优待红军家属、慰劳红军工作历来不错。红五月以前，八乡平均每乡每月可集中布草鞋五百双，近因封锁无布，稍减少了。但上下才溪还有如下成绩：上才溪，八月五百多双，九月一百多双，十月九十多双。下才溪，八月三百多双，九月二百八十双，十月三百双，十一月六百三十双。

这些成绩，主要是由于党团支部动员党团员领导女工农妇代表会得来的：（一）党团员先开会，（二）妇女代表会开会，（三）妇女群众大会。

妇女代表会十天开一次，乡有主席团五人，内推一指导员，另四人分在四村，每村一人，即为村的主任。

妇女代表会讨论的问题，凡乡苏〔２〕讨论的她们都讨论，除对慰劳红军、推销公债、发展生产极其努力外，本身利益如婚姻问题，也常讨论，解释婚姻条例给妇女听。大数量地动员群众去当红军，依靠于：（一）政治上的充分的宣传鼓动，废弃一切强迫办法；（二）充分地优待红军家属；（三）健全的编制与训练地方武装。而优待红军家属，是使群众欢喜去并且安心留在红军部队的一个根本工作，长冈乡、才溪乡的经验，给我们完全证明了。长冈乡全部青年壮年男子（十六岁至四十五岁）四百零七人，其中出外当红军、做工作的三百二十人，占百分之七十九。上才溪全部青年壮年男子（十六岁至五十五岁）五百五十四人，出外当红军、做工作的四百八十五人，占百分之八十八。下才溪全部青年壮年男子七百六十五人，出外当红军、做工作的五百三十三人，也占了百分之七十。这样大数量地扩大红军，如果不从经济上、生产上去彻底解决问题，是决然办不到的。只有拿经济上的动员配合着政治上的动员，才能造成扩大红军的热潮，达到如像长冈乡、才溪乡一样的成绩。

根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。

注释

〔１〕一九三三年十一月下旬，继长冈乡调查之后，毛泽东又率中华苏维埃共和国临时中央政府检查团到中央革命根据地闽西上杭县才溪乡进行调查，并写出调查报告。这里节录的是才溪乡调查的第五部分。

〔２〕乡苏，乡苏维埃的简称。


武装民众与建设红军〔１〕

（一九三四年一月）

一

为着反对敌人的“围剿”，为着进行革命战争，苏维埃的第一个任务就是武装民众，组织坚强的铁的红军，组织地方部队与游击队，组织关于进行战争的给养与运输。两年来在与敌人的四次以及五次“围剿”的坚决斗争中，苏维埃在这一方面的努力是大大取得了成功。

首先是中央革命军事委员会的建立，统一了全国红军的领导，使各个苏区各个战线的红军部队，开始在统一的战略意志之下，互相呼应与互相配合地行动起来。这是由散漫的游击队的行动进到正规的与大规模的红军部队的行动的重要关键。两年以来，革命军事委员会领导着全国红军，主要是中央苏区红军，进行了光荣的胜利的战争，粉碎了敌人的四次“围剿”，并且取得了反对五次“围剿”的第一步胜利。红军在两年中是迅速地扩大了，比之两年前是扩大了几倍。这一方面的得到成功，依靠于广大工农群众参加革命战争的积极性，并且依靠于动员方法的进步与苏维埃优待红军法令的执行。在一九三三年红五月一个月中间，中央苏区的若干个县中就扩大了近两万的新战士。很多的地方，工农群众潮水一般地涌进红军中去。一切以为群众不愿意当红军，或者以为在新区、边区等处不能扩大红军的机会主义的说法，事实已证明是错误的。然而动员方法之正确，苏维埃优待红军法令之彻底执行，是迅速完成动员计划的关键。废弃一切强迫命令，实施充分的宣传说服，制裁破坏扩大红军以及领导开小差的阶级异己分子，是动员方法的重要节目。提高红军战士的社会地位到最光荣的标准，给予红军战士一切可能与必要的精神上与物质上的待遇，分配外籍红军战士以土地，而发动群众代替他们耕种，为每一红军战士的家属很好地耕种土地，实行消费合作社对于红军家属百分之五的廉价，实行为红军家属开办供给日用必需品的专门商店，实行在国家企业与合作社的盈利中抽出百分之十供给红军家属，号召群众为红军家属的疾病困难募捐接济，号召群众对于红军战士及其家属给予精神上物质上的慰劳。所有一切关于优待红军战士及其家属的法令与办法，实际与彻底的执行，是保证红军踊跃地上前线去及巩固其在前线上的战斗决心的必要与重要的步骤。这些工作，在苏区各地存在着很多的模范，在这些地方的广大工农群众，以手执武器保卫苏区与发展苏区为自己神圣的责任，而大批地不断地涌向前线去。其中如江西的长冈乡，十六岁至四十五岁的全部青年成年男子四百零七人中，出外当红军做工作的去了三百二十人，留在乡间的八十七人，去的与留的成为百分之八十与二十之比。福建的上才溪乡，全部青年成年男子五百五十四〔２〕人中，出外当红军做工作的四百八十五人，留在乡间的只六十七人，去与留的比例为百分之八十八与十二。这些乡中的壮丁这样大数量地英勇地上前线去，然而乡村的生产，家庭的生活怎么样呢？不但不发生不好的影响，而且更加扩大了改良了。什么原因？因为劳动互助社、耕田队及其他一切的办法，有组织有计划地调剂了乡村的劳动力，解决了红军家属每一个困难的问题。我想这种光荣的教训是值得全苏区学习的。

红军铁一样的巩固，应使与红军的扩大密切地连接起来，两年以来这一方面的工作，同样得到了好的成绩。现在的红军，已经走上了铁的正规的革命武装队伍的道路，这表现在于：（一）成分提高了，实现了工农劳苦群众才有手执武器的光荣的权利，而坚决驱逐那些混进来的阶级异己分子。（二）工人干部增加了，政治委员制度普遍建立了，红军掌握在可靠的指挥者手中。（三）政治教育进步了，坚定了红色战士为苏维埃斗争到底的决心，提高了阶级自觉的纪律，密切了红军与广大民众之间的联系。（四）军事技术提高了，现在的红军虽然还缺乏最新式武器的采用及其使用方法的练习，然而一般的军事技术是比过去时期大大的进步了。（五）编制改变了，使红军在组织上增加了力量。所有这些，大大提高了红军的战斗力，成为不可战胜的苏维埃武装力量。

广泛的扩大赤少队〔３〕与游击队，是苏维埃武装民众进行革命战争的极端重要的事业。赤卫军少先队是前线红军的现成后备军，是保卫苏区的地方部队，并且是从现在的自愿兵役制转变到将来实行义务兵役制的桥梁。而游击队则是新区的创造者，是主力红军不可缺少的支队。两年来，各个苏区中是发展了这些部队，他们的军事政治训练也相当的加强了。他们之加入红军，他们之保卫地方，他们之袭敌扰敌，在历次粉碎“围剿”的战斗中，显示了他们极其伟大的成绩，致使敌人惊为奇迹，成为敌人侵入苏区的绝大的困难。这在中央苏区与闽浙赣苏区，是特别表现了他们的作用。把这个制度广布到一切新开辟的苏区去，极大地扩大他们的组织，加强他们的训练，使这些部队成为红军在革命战争中最可依靠的兄弟，这是苏维埃的重要责任。

充实红军的给养与供给，组织联络前线与后方的军事运输，组织军事的卫生治疗，同是对于革命战争有决定意义的事业。在我们还没有取得若干中心城市与敌人经济封锁的情况之下，这一任务的进行是极其艰难的，然而两年以来凭借了苏区与白区广大工农群众的积极性，使我们对这事业亦已建立了相当的基础。我们已经在这一方面保证了红军在过去长期中的给养供给与运输，这不能不说是一个极大的成绩。但是当前粉碎五次“围剿”的决战，及以后更加广大的战争，需要我们用更大努力增加这一方面的力量，保证这一方面更加充分的供给。

更大规模的革命战争是在我们的面前，苏维埃武装民众政策更加显示了他的绝顶重要性，一刻不放松去武装民众，去从切实的工作中，以最快速度，实现一百万铁的红军的创造，是苏维埃最基本的战斗的任务。

苏维埃的基本任务是革命战争，是动员一切民众力量去进行战争。环绕着这个基本任务，苏维埃就有着许多迫切的任务。他应该对广大民众施行广泛的民主；他应该坚决镇压内部的反革命；他应该启发工人的阶级斗争，发展农民的土地革命，在工农联合与工人阶级领导的原则下，提高工农群众的积极性；他应该执行正确的财政经济政策，保证革命战争的物质需要；他应该实行文化革命，武装工农群众的头脑，以及其他的许多基本政策。所有这一切都是为着一个目的：以革命战争去推翻帝国主义国民党的统治，巩固与发展工农民主专政，并准备转变到无产阶级专政的阶段去。

二

把中央革命军事委员会对于全国红军的领导更进一步地强健起来，使全国红军的行动比较过去更加能够在统一的战略意志之下互相呼应与互相配合，使各地方军事机关更加能够在中央领导之下充分地执行他们自己的职务。

把扩大一百万铁的红军的口号，普遍地深入地传播到全苏区全中国广大工农劳苦群众中去，号召群众在最短促的时间之内，为着实现这个最低限度的口号而斗争。要使群众明白，逼在面前的苏维埃政权与国民党政权之间的决定胜负的战斗，苏维埃政权与帝国主义之间的直接广大的冲突，依靠我们数百万大红军的创立。因此一百万红军的首先创立，是苏维埃与每个工农群众的神圣的责任。中央革命军事委员会与各级地方苏维埃应该负责收集两年尤其去年红五月以来，各地扩大红军的丰富经验。着重地指出：以充分的政治鼓动去代替强迫方法；以残酷的阶级斗争与苏维埃在这一方面的法令，去对付破坏扩大红军与领导开小差的阶级异己分子与不良分子；以充分执行苏维埃优待红军战士及其家属的一切法令与办法，去提高红军战士的社会地位，去增加红军战士及其家属的精神上的安慰，去解决红军战士及其家属一切物质生活上的困难，是扩大红军的重要方法。还要指出，为红军家属耕种土地以及日用必需品的供给，是优待工作的重要部分。一切对于优待红军战士及其家属怠工消极与阳奉阴违的分子，应该受到苏维埃法律的裁判。

应该把巩固红军放在红军建设的重要地位，使红军不但能够很快扩大，而且能够很快强健起来。应该更进一步提高红军战士的政治教育，使每个红军战士都自觉地为了苏维埃新中国而奋斗到底，使红军成为苏维埃的宣传者与组织者，成为创造新苏区的执行者，使红军战士与广大苏区白区的工农劳苦群众之间发生更加密切的联系。要从政治教育去提高红军的自觉的纪律，使他们明白这是保证战争胜利的重要武器。政治委员制度应该建立到一切红军部队、地方部队与游击队里面去。应该提拔更多的工人成分充当各级军事的与政治的指挥员。红军学校应当使之成为比较过去更能训练大批高级的与初级的军事政治干部的学校。注意红军中成分的考察，对于地主资产阶级分子混进红军中来破坏红军的企图，应该给予严厉的打击。巩固红军使红军成为铁军的工作，与政治工作同等重要而为现时红军所迫切需要的，就是军事技术的提高。这一任务的解决，在战争的规模日益扩大，在帝国主义国民党军队日益采用新的军事技术的面前，对于我们是绝顶重要的。“学会与提高新的军事技术”的口号，应该深入到每个红军战士中去，红军学校应该为了这一目的去尽他最大的努力。

应该把赤卫军少先队的新的编制方法推广到苏区的一切地方去，把一切劳动的青年成年男女，全部武装起来。红军后备军与地方守卫部队的作用与责任，应当使每个赤少队员清楚的认识。义务兵役制在将来更大规模的国内战争中的需要与作用，现在就应该向一切劳苦群众与赤少队员适当地宣传起来。应当用大力进行一切可能的与必要的军事训练与政治训练，野营演习办法应当尽可能推广到一切地方的赤少队中间去。在敌人进攻与苏区剥削分子企图捣乱的情形之下，赤少队保卫地方的责任应该特别的加重，许多地方赤色戒严的松懈现象，应该给予迅速的纠正。动员模范赤少队整连整队的加入红军中去，与动员之后立即重新编制起这些队伍来，是扩大红军最好的方法之一。与红军作战不可分离而起其伟大支队作用的，是新区、边区以及白区中间的红色游击队。加强、扩大现有的游击队，最广泛地繁殖新的游击队，收集过去游击战争的丰富经验，极大地加强游击战术的教育与指导，把千百支游击队伸出白区去，伸出到敌人的侧方与后方去，在那些地方袭击敌人，发展群众斗争，创造游击区域，以至发展到创造新苏区，特别在尚未连成一片的各个苏区之间去做这些工作，与主力红军的行动互相配合起来，是苏维埃十分迫切的任务。

应该用一切办法去保障红军的给养供给与运输。苏维埃的财政机关与经济机关，军事系统中的供给运输与卫生机关，应该为着这个共同目标而努力。运输队的动员，应该克服过去的弱点，使红军不致因缺乏运输员而妨碍了运动与作战。一切牺牲一切努力给予战争，是每个苏维埃人员、每个革命分子的责任。

根据一九三四年一月二十六日《红色中华》第三期刊印。

注释

〔１〕一九三四年一月二十二日至二月一日，第二次全国苏维埃代表大会在江西瑞金召开。这是毛泽东在一月二十四日和二十五日向大会所作报告的两个部分。

〔２〕原件如此。应为五百五十二人。

〔３〕赤少队是在革命根据地内成立的赤卫军和少年先锋队的统称。赤卫军是带有地方部队性质的群众武装组织。少年先锋队是半军事性的青年群众组织。它们都不脱离生产。


关心群众生活，注意工作方法〔１〕

（一九三四年一月二十七日）

有两个问题，同志们在讨论中没有着重注意，我觉得应该提出来说一说。

第一个问题是关于群众生活的问题。

我们现在的中心任务是动员广大群众参加革命战争，以革命战争打倒帝国主义和国民党，把革命发展到全国去，把帝国主义赶出中国去。谁要是看轻了这个中心任务，谁就不是一个很好的革命工作人员。我们的同志如果把这个中心任务真正看清楚了，懂得无论如何要把革命发展到全国去，那末，我们对于广大群众的切身利益问题，群众的生活问题，就一点也不能疏忽，一点也不能看轻。因为革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。

如果我们单单动员人民进行战争，一点别的工作也不做，能不能达到战胜敌人的目的呢？当然不能。我们要胜利，一定还要做很多的工作。领导农民的土地斗争，分土地给农民；提高农民的劳动热情，增加农业生产；保障工人的利益；建立合作社；发展对外贸易；解决群众的穿衣问题，吃饭问题，住房问题，柴米油盐问题，疾病卫生问题，婚姻问题。总之，一切群众的实际生活问题，都是我们应当注意的问题。假如我们对这些问题注意了，解决了，满足了群众的需要，我们就真正成了群众生活的组织者，群众就会真正围绕在我们的周围，热烈地拥护我们。同志们，那时候，我们号召群众参加革命战争，能够不能够呢？能够的，完全能够的。

在我们的工作人员中，曾经看见这样的情形：他们只讲扩大红军，扩充运输队，收土地税，推销公债，其他事情呢，不讲也不管，甚至一切都不管。比如以前有一个时期，汀州〔２〕市政府只管扩大红军和动员运输队，对于群众生活问题一点不理。汀州市群众的问题是没有柴烧，资本家把盐藏起来没有盐买，有些群众没有房子住，那里缺米，米价又贵。这些是汀州市人民群众的实际问题，十分盼望我们帮助他们去解决。但是汀州市政府一点也不讨论。所以，那时，汀州市工农代表会议改选了以后，一百多个代表，因为几次会都只讨论扩大红军和动员运输队，完全不理群众生活，后来就不高兴到会了，会议也召集不成了。扩大红军、动员运输队呢，因此也就极少成绩。这是一种情形。

同志们，送给你们的两个模范乡的小册子，你们大概看到了吧。那里是相反的情形。江西的长冈乡〔３〕，福建的才溪乡〔４〕，扩大红军多得很呀！长冈乡青年壮年男子百个人中有八十个当红军去了，才溪乡百个人中有八十八个当红军去了〔５〕。公债也销得很多，长冈乡全乡一千五百人，销了五千四百块钱公债。其他工作也得到了很大的成绩。什么理由呢？举几个例子就明白了。长冈乡有一个贫苦农民被火烧掉了一间半房子，乡政府就发动群众捐钱帮助他。有三个人没有饭吃，乡政府和互济会就马上捐米救济他们。去年夏荒，乡政府从二百多里的公略县〔６〕办了米来救济群众。才溪乡的这类工作也做得非常之好。这样的乡政府，是真正模范的乡政府。他们和汀州市的官僚主义的领导方法，是绝对的不相同。我们要学习长冈乡、才溪乡，反对汀州市那样的官僚主义的领导者！

我郑重地向大会提出，我们应该深刻地注意群众生活的问题，从土地、劳动问题，到柴米油盐问题。妇女群众要学习犁耙，找什么人去教她们呢？小孩子要求读书，小学办起了没有呢？对面的木桥太小会跌倒行人，要不要修理一下呢？许多人生疮害病，想个什么办法呢？一切这些群众生活上的问题，都应该把它提到自己的议事日程上。应该讨论，应该决定，应该实行，应该检查。要使广大群众认识我们是代表他们的利益的，是和他们呼吸相通的。要使他们从这些事情出发，了解我们提出来的更高的任务，革命战争的任务，拥护革命，把革命推到全国去，接受我们的政治号召，为革命的胜利斗争到底。长冈乡的群众说：“共产党真正好，什么事情都替我们想到了。”模范的长冈乡工作人员，可尊敬的长冈乡工作人员！他们得到了广大群众的真心实意的爱戴，他们的战争动员的号召得到广大群众的拥护。要得到群众的拥护吗？要群众拿出他们的全力放到战线上去吗？那末，就得和群众在一起，就得去发动群众的积极性，就得关心群众的痛痒，就得真心实意地为群众谋利益，解决群众的生产和生活的问题，盐的问题，米的问题，房子的问题，衣的问题，生小孩子的问题，解决群众的一切问题。我们是这样做了么，广大群众就必定拥护我们，把革命当作他们的生命，把革命当作他们无上光荣的旗帜。国民党要来进攻红色区域，广大群众就要用生命同国民党决斗。这是无疑的，敌人的第一、二、三、四次“围剿”不是实实在在地被我们粉碎了吗？

国民党现在实行他们的堡垒政策〔７〕，大筑其乌龟壳，以为这是他们的铜墙铁壁。同志们，这果然是铜墙铁壁吗？一点也不是！你们看，几千年来，那些封建皇帝的城池宫殿还不坚固吗？群众一起来，一个个都倒了。俄国皇帝是世界上最凶恶的一个统治者；当无产阶级和农民的革命起来的时候，那个皇帝还有没有呢？没有了。铜墙铁壁呢？倒掉了。同志们，真正的铜墙铁壁是什么？是群众，是千百万真心实意地拥护革命的群众。这是真正的铜墙铁壁，什么力量也打不破的，完全打不破的。反革命打不破我们，我们却要打破反革命。在革命政府的周围团结起千百万群众来，发展我们的革命战争，我们就能消灭一切反革命，我们就能夺取全中国。

第二个问题是关于工作方法的问题。

我们是革命战争的领导者、组织者，我们又是群众生活的领导者、组织者。组织革命战争，改良群众生活，这是我们的两大任务。在这里，工作方法的问题，就严重地摆在我们的面前。我们不但要提出任务，而且要解决完成任务的方法问题。我们的任务是过河，但是没有桥或没有船就不能过。不解决桥或船的问题，过河就是一句空话。不解决方法问题，任务也只是瞎说一顿。不注意扩大红军的领导，不讲究扩大红军的方法，尽管把扩大红军念一千遍，结果还是不能成功。其他如查田工作〔８〕、经济建设工作、文化教育工作、新区边区的工作，一切工作，如果仅仅提出任务而不注意实行时候的工作方法，不反对官僚主义的工作方法而采取实际的具体的工作方法，不抛弃命令主义的工作方法而采取耐心说服的工作方法，那末，什么任务也是不能实现的。

兴国的同志们创造了第一等的工作，值得我们称赞他们为模范工作者。同样，赣东北的同志们也有很好的创造，他们同样是模范工作者。像兴国和赣东北的同志们，他们把群众生活和革命战争联系起来了，他们把革命的工作方法问题和革命的工作任务问题同时解决了。他们是认真地在那里进行工作，他们是仔细地在那里解决问题，他们在革命面前是真正负起了责任，他们是革命战争的良好的组织者和领导者，他们又是群众生活的良好的组织者和领导者。其他，如福建的上杭、长汀、永定等县的一些地方，赣南的西江等处地方，湘赣边区的茶陵、永新、吉安等县的一些地方，湘鄂赣边区阳新县的一些地方，以及江西还有许多县里的区乡，加上瑞金直属县，那里的同志们都有进步的工作，同样值得我们大家称赞。

一切我们领导的地方，无疑有不少的积极干部，群众中涌现出来的很好的工作同志。这些同志负担着一种责任，就是应该帮助那些工作薄弱的地方，帮助那些还不善于工作的同志们作好工作。我们是在伟大的革命的战争面前，我们要冲破敌人的大规模的“围剿”，我们要把革命推广到全国去。全体革命工作人员负担着绝大的责任。大会以后，我们一定要用切实的办法来改善我们的工作，先进的地方应该更加前进，落后的地方应该赶上先进的地方。要造成几千个长冈乡，几十个兴国县。这些就是我们的巩固的阵地。我们占据了这些阵地，我们就能从这些阵地出发去粉碎敌人的“围剿”，去打倒帝国主义和国民党在全国的统治。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这是毛泽东在一九三四年一月二十二日至二月一日在江西瑞金召开的第二次全国苏维埃代表大会上所作的结论的一部分。

〔２〕汀州，即福建长汀。

〔３〕长冈乡，属江西兴国县。

〔４〕才溪乡，指福建上杭县的上才溪和下才溪两个乡。

〔５〕毛泽东在一九三三年十一月写的《才溪乡调查》中记载：“长冈乡全部青年壮年男子（十六岁至四十五岁）四百零七人，其中出外当红军、做工作的三百二十人，占百分之七十九。上才溪全部青年壮年男子（十六岁至五十五岁）五百五十四人，出外当红军、做工作的四百八十五人，占百分之八十八。下才溪全部青年壮年男子七百六十五人，出外当红军、做工作的五百三十三人，也占了百分之七十。”

〔６〕公略县，当时是中央革命根据地的一个县，以吉安县东南的东固镇为中心。一九三一年九月，红军第三军军长黄公略在这里牺牲。因此，中华苏维埃共和国临时中央政府设立这个县以纪念他。

〔７〕一九三三年六月，蒋介石在江西南昌召开军事会议，决定在革命根据地周围普遍建筑碉堡，作为第五次“围剿”的新军事策略。据统计，至一九三四年一月底，江西共筑碉堡四千多座。后来日本侵略者在中国同八路军新四军作战，也采用蒋介石的这种堡垒政策。根据毛泽东关于人民战争的战略，这种反革命的堡垒政策是完全可以打破和战胜的，这已为历史的事实所充分证明。

〔８〕见《必须注意经济工作》注〔４〕（本卷第３２３页）。


目前时局与红军抗日先遣队〔１〕

（一九三四年七月三十一日）

日本帝国主义自从劫夺了满洲热河〔２〕，控制了平津，取得通车通邮〔３〕，发表独霸中国的宣言〔４〕，向国民党要求解决一千余件“悬案”以后，加紧了吞并中国的新进攻。最近日本政府向美国提出日美平分太平洋的意见，以及疯狂地在北满布置反苏联战争，与国民党代表开大连会议〔５〕，明显地表现着日本帝国主义极力企图缓和帝国主义相互间的斗争，企图求得帝国主义相互间暂时的谅解，一致地来瓜分中国，进攻中国革命与反对苏联。日本帝国主义的走狗国民党南京政府，正在散放“撤废塘沽协定〔６〕”、“收回战区”的烟幕弹，来掩护迅速出卖整个中国的大连会议。一面北洋军阀亲日老手安福系〔７〕完全与国民党合作，其要人如王克敏〔８〕等纷纷南下与黄郛唐有壬〔９〕等在上海及莫干山密商，安福系头子段祺瑞〔１０〕跑到庐山同蒋介石开秘密会议。这种新旧汉奸的大合作，完全表明日本帝国主义新进攻的十分紧张，中国民族已经到了极端危急的关头，死亡奴役的命运威胁着全国的劳苦群众！

日本帝国主义的新进攻，同国民党的大举进攻我们的基本苏区是完全配合一致的。国民党几十万军队，正从苏区的门户──广昌、连城、龙冈、泰和各地向我们中心地区前进，来实行他五次“围剿”的最后步骤，企图血洗苏区，消灭苏维埃红军，做个帝国主义瓜分中国最尽职的走狗。这就是目前时局的特点。

苏维埃政府与红军，为了保卫自己的领土，讨伐卖国贼国民党，正在领导广大群众与英勇红军在各个战线上与优势兵力的敌人开展最激烈的血战，正在以一切力量用各种办法去粉碎这个凶恶的“围剿”。苏维埃与红军早已下了决心，无论如何要粉碎这个凶恶的“围剿”。目前我们更要用一切坚定性、顽强性与持久性，去粉碎这个“围剿”。我们这样做也就一定能够最后的粉碎他。

在苏区我们最近期间已经创造了七万新红军，动员了几十万担粮食解决青黄不接时的给养，目前又正在进行伟大的秋收动员。我们的游击部队大大扩充了，并在继续扩充，游击战争是广泛的发展着。物质供给如盐、布等正在扩大熬盐织布的群众运动。军事工业如弹药等的制造，是几十倍的增加了。我们这些力量，国民党做梦也想不到的。国民党早就说我们怎样“不得了”，他们却得到如何大的胜利，而事实证明，并且将最后的证明，“不得了”的只有腐朽透了的国民党。蒋介石自鸣得意他向苏区筑了几千里几十层的堡垒，他们的“车水捉鱼”政策是怎样的快要“成功”了。不错，蒋介石筑了很多堡垒，蒋介石占领了我们一些地方，并且他还想进占汀州〔１１〕、石城、宁都与兴国。然而国民党许多部队在红军铁拳之下溃败覆灭，却是蒋介石所讳言与禁说的。而且蒋介石之流的蠢猪是不懂得最后“不得了”的不是苏维埃红军，而是蒋介石和整个地主资产阶级国民党，而是指挥蒋介石国民党的帝国主义，这是他们不懂得的。让我再来指出两件事：第一是他们这百多万向我们苏区（江西、四川、湖南、福建、鄂豫皖）进攻的士兵群众，在苏维埃红军的面前所得的影响怎么样。我们要说，这样广大的士兵是在一面被强迫进攻我们，一面却在受我们的革命教育。各个苏区可以说都是白军士兵学习革命的大学校。因此替蒋介石挖坟墓的不只是红军，而且是他自己的士兵。试问蒋介石这个蠢货懂得么？第二是国民党如此拚命卖国，天天向全国民众的死对头帝国主义下跪下拜，把半个中国送给日本帝国主义，对日本几十万强盗军队的进攻不打一枪，而把所有的东三省、热河、北京、天津、上海、杭州、汉口以及河南、河北、江苏、浙江的军队尽行调了来打红军，把这些地方送给帝国主义摧残压迫。同样陈济棠〔１２〕不去防御香港（英国帝国主义侵略中国的根据地），却把广九铁路送给英国，把他的队伍十分之八开到江西、福建来打红军。请问这些地方的广大民众就听任蒋介石、陈济棠这样卖国到底么？能听任帝国主义自由自在跑进中国来杀人放火么？又请问被调军队的兵士群众能听任帝国主义烧杀他们的家乡而安心被国民党强迫来打自己的弟兄——工人、农民与红军么？不，决然不能的。蒋介石、陈济棠（以及张学良何键〔１３〕等等）自己的胯下埋伏了千千万万的炸弹，这些炸弹有些地方已经爆炸或正爆炸（东三省抗日义勇军〔１４〕，人民革命军〔１５〕，上海战争〔１６〕，各地的游击战争与群众暴动），有些地方是等候时机大大爆炸起来。请问全国劳苦民众与白军士兵，谁不拥护中国共产党的抗日六大纲领〔１７〕？谁不拥护苏维埃中央政府对日宣战命令〔１８〕？谁不接受苏维埃中央政府与革命军事委员会的“不打红军，与红军联合，共同去打日本帝国主义”的号召呢？无疑的，只要他们看到了听到了我们的纲领、命令与号召，他们是会跳起来愿意干的。无疑的，全国反日反帝的大风暴一定会在我们的鲜红旗帜号召之下掀发汹涌起来的。

苏维埃中央政府与革命军事委员会，在国民党卖掉半个中国、全国民众望红军北上抗日如大旱望雨的时候，在今年八月一日全世界劳动民众举行反对帝国主义侵略战争大示威的时候，派遣了一个抗日先遣队，这两天已经可以迫近福州，即将经东部各省北上抗日。目的在使全国民众明白，红军是全中国内真正抗日的军队。红军的主力虽因国民党五次“围剿”挡住了北上的路，正在也只有在彻底粉碎国民党的“围剿”之后，才能大举北上，却在此时派出了自己的先遣部队。这个部队虽然只是一个先遣部队，但是有充分的战斗力，配备了充足的火力。战斗员指挥员都是质量很好的，曾经在同国民党军队作战中表现了他们最大的英勇。这个部队虽不很大，但我们相信必能得到沿途民众的援助，凡是国民党军队中决心抗日的分子也必会不断参加这个部队，或同我们联合起来携手并进。这样，我们的抗日的先遣队，将很快壮大成为抗日作战的大力量。只是一件，部队取道北上的时候，蒋介石及其南京政府──这个日本帝国主义的死走狗，为了尽忠日本起见，必会派兵拦阻，如果这样，那么先遣队的前进，还须同蒋介石的拦阻队作战。这就要用大力宣传这些拦阻队的士兵同情我们，瓦解这些拦阻队，以便北上能够迅速。抗日作战是越快越好，因为日本帝国主义的新进攻立即就要来到。一切帝国主义瓜分中国的行动都正在张牙舞爪，全国民众的灾难越来越大。因此我们号召全国一致起来援助苏维埃与红军，使我们能够迅速粉碎五次“围剿”，集中力量抗日反帝。援助我们的抗日先遣队，反对南京政府的拦阻政策，使抗日红军迅速前进。

中国工农红军的抗日先遣队已经出动了！我们英勇工农红军已经以实际的行动来反对日本帝国主义的侵略，救中国于危亡。同时苏维埃政府与革命军事委员会已下令全国红军准备随时随着先遣队出发。但是国民党却以几十万大兵拦阻红军，封锁红军，抽调全部北方军南下入赣。全国民众们，难道还不明白么，国民党是日本帝国主义的清道夫。全国民众们，白军兄弟们，反对国民党这个卖国的投降政策！要求动员全体海陆空军去抗日，反对进攻红军！中国一切军队都应该枪口向日本帝国主义放，向着卖国的汉奸放！这样我们才能够而且必然能够战胜日本帝国主义。

根据一九三四年八月一日《红色中华》第二百二十一期刊印。

注释

〔１〕这是毛泽东就当时形势和抗日先遣队问题向《红色中华》记者发表的谈话。中国共产党为反对日本帝国主义的侵略，冲破国民党军队对中央革命根据地的“围剿”，于一九三四年七月派出中国工农红军北上抗日先遣队。它最初由寻淮洲、粟裕等领导的红军第七军团担任，从江西瑞金出发北上。同年十一月与方志敏领导的红军第十军在闽浙赣根据地会合后，组成红军第十军团，成立了以方志敏为首的军政委员会。随后，先遣队继续北上，沿途不断遭到国民党军队的阻截，寻淮洲在作战中壮烈牺牲。一九三五年一月在返闽浙赣根据地途中，在赣东北怀玉山地区，遭到国民党军绝对优势兵力的围攻，部队受到重大损失，方志敏被俘，八月在南昌英勇就义。余下的部队继续坚持游击战争，抗日战争开始后编入新四军。

〔２〕满洲，是我国东北地区的旧称。热河，旧省名，辖今河北省东北部，辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

〔３〕一九三四年五月十四日，国民党政府代表与日本代表在榆关就华北与“满洲国”通车问题达成协议，七月一日正式通车。同年十二月达成通邮问题协议，一九三五年一月十日起恢复通邮。

〔４〕指“天羽声明”。一九三四年四月十七日，日本外务省情报部长天羽英二发表声明，称日本对中国有特殊权利，维护东亚秩序是日本的单独的责任，反对欧美各国插手中国事务。

〔５〕一九三四年七月二十四、二十五日，国民党政府派华北战区接收委员殷同等，在大连与日本关东军副参谋长冈村宁次、参谋喜多诚一就接收战区、通邮、设关等问题进行谈判。大连会议即指这次谈判。

〔６〕塘沽协定，指一九三三年五月三十一日国民党政府代表与日本关东军代表在天津塘沽签订的停战协定。协定规定：中国军队立即撤退至延庆、昌平、高丽营、顺义、通州、香河、宝坻、林亭镇、宁河、芦台所连之线以西以南地区，上述地区以北、以东至长城沿线为非武装区，绥东、察北、冀东为日军自由出入地区。

〔７〕安福系，北洋皖系军阀的政客集团。一九一八年皖系政客徐树铮、王揖唐等在北京安福胡同成立俱乐部，伪造选举，成立“国会”，推定总统，时称该集团为“安福系”。一九二六年段祺瑞政府垮台，该集团随之瓦解。〔８〕王克敏，当时任国民党行政院驻平政务整理委员会委员，华北战区救济委员会常务委员。

〔９〕黄郛，当时任国民党行政院驻平政务整理委员会委员长。唐有壬，当时任国民党政府外交部常务次长。

〔１０〕段祺瑞，北洋军阀皖系首领。历任北京政府陆军总长、国务总理、北京临时政府执政等职。一九三三年被蒋介石迎居上海，三年后病死。

〔１１〕汀州，旧府名，即福建长汀。

〔１２〕陈济棠，当时任国民党政府军事委员会委员长南昌行营南路军总司令。

〔１３〕张学良，当时任国民党军豫鄂皖三省“剿匪”总司令部副总司令。何键，当时任国民党政府军事委员会委员长南昌行营西路军总司令。

〔１４〕抗日义勇军，是一九三一年九一八事变后，东三省的人民和一部分爱国军队组织的抗日武装，其中一部在中国共产党领导下改编为东北抗日联军。

〔１５〕即国民党军第十九路军。一九三三年十一月二十日福建事变发生后，蒋光鼐、蔡廷锴等宣布与蒋介石决裂，成立“中华共和国人民革命政府”，将原国民党军福建绥靖公署撤销，改组为人民革命第一方面军总司令部，同时保存十九路军番号。

〔１６〕即一九三二年“一二八”淞沪抗战。

〔１７〕一九三四年四月，中国共产党为挽救民族危亡，组织中国人民开展民族自卫战争，以中国民族武装自卫委员会筹备会名义，提出了《中华人民对日作战基本纲领》，亦称“抗日救国六大纲领”。１．全体海陆空军总动员对日作战；２．全体人民总动员去参加抗日战争的前线和后方工作；３．全体人民总武装；４．没收日本帝国主义在华财产及卖国贼财产以解决抗日战费；５．成立工农兵学商代表选举产生出来的全中国民族武装自卫委员会；６．联合日本帝国主义的一切敌人作友军，与一切善意保持中立的国家建立友好关系。

〔１８〕见《今后中心任务和新区、白区工作的意见》注〔７〕（本卷第２７０页）。


应在川陕甘三省建立苏维埃政权〔１〕

（一九三五年六月十六日）

张徐陈〔２〕各同志：

迭电悉。

甲、为着把苏维埃运动之发展放在更巩固更有力的基础之上，今后我一、四两方面军总的方针应是占领川陕甘三省，建立三省苏维埃政权，并于适当时期以一部组织远征军占领新疆。

乙、目前计划则兄方全部及我野战军〔３〕主力，均宜在岷江以东，对于即将到来的敌人新的大举进攻，给以坚决的打破，向着岷嘉两江之间发展，至发展受限制时，则以陕甘各一部为战略机动地区。因此，坚决地巩固茂县、北川、威州〔４〕在我手中，并击破胡宗南〔５〕之南进，是这一计划的枢纽。

丙、以懋功〔６〕为中心之地区，纵横千余里，均深山穷谷，人口稀少，给养困难。大渡河两岸，直至峨眉山附近，情形略同。至于西康〔７〕，情形更差。敌如封锁岷江上游（敌正进行此计划），则北出机动极感困难。因此，邛崃山脉区域，只能使用小部队活动，主力出此似非长策。

丁、我野战军于十二号已全部通过天全、芦山之线，十八号主力及中央机关可集中懋功、两河口〔８〕之线，因粮食极少不能休息，约月底全军可集中理番〔９〕地区，并准备渡岷江。

戊、弟等意见如此，兄意如何乞复为盼。

朱德毛泽东周恩来张闻天

十六日二时

根据中央档案馆保存的抄件刊印。

注释

〔１〕一九三五年六月中旬，中央红军翻越夹金山在四川懋功与红军第四方面军会师。这是毛泽东和朱德、周恩来、张闻天在前往懋功途中给第四方面军领导人的电报。

〔２〕张，指张国焘，当时任中共中央政治局委员、中华苏维埃共和国中央政府副主席、西北革命军事委员会主席。徐，指徐向前，当时任红军第四方面军总指挥。陈，指陈昌浩，当时任红军第四方面军总政治委员兼政治部主任。

〔３〕指中央红军。

〔４〕威州，镇名，即今四川汶川县县治。

〔５〕胡宗南，当时任国民党军“剿匪”第三路军第二纵队指挥官兼第一师师长。

〔６〕懋功，旧县名，即今四川小金县。

〔７〕西康，旧省名，辖今四川省西部及西藏自治区东部地区，一九五五年撤销。

〔８〕两河口，村名，位于今四川小金县北部。

〔９〕理番，旧县名，即今四川理县。


四方面军须力攻平武松潘〔１〕

（一九三五年六月十八日）

国焘昌浩向前〔２〕同志：

甲、穆坪〔３〕已放弃，但夹金山南之大硗碛、盐井坪在我手。我野战军现在大硗碛、达维、懋功〔４〕、抚边一线，拟休息两三天。已令先念〔５〕派两团进占崇化、绥靖、丹巴，控制大金川。东山〔６〕已向水磨沟前进。

乙、目前形势须集大力首先突破平武，以为向北转移枢纽。其已过理番〔７〕部队，速经马塘绕攻松潘，力求得手，否则兄我如此大部队经阿坝与草原游牧区域入甘青，将感绝大困难，甚至不可能。向雅名邛大〔８〕南出，即一时得手，亦少继进前途。因此力攻平武、松潘是此时主要一着，望即下决心为要。

张朱毛周

十八号二十一时

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东和张闻天、朱德、周恩来给红军第四方面军领导人的电报。

〔２〕国焘，即张国焘，当时任中共中央政治局委员、中华苏维埃共和国中央政府副主席、西北革命军事委员会主席。昌浩，即陈昌浩，当时任红军第四方面军总政治委员兼政治部主任。向前，即徐向前，当时任红军第四方面军总指挥。

〔３〕穆坪，即四川宝兴县县治。

〔４〕懋功，旧县名，即今四川小金县。

〔５〕先念，即李先念，当时任红军第四方面军第三十军政治委员。

〔６〕东山，即韩东山，当时任红军第四方面军第九军第二十五师师长。

〔７〕理番，旧县名，即今四川理县。

〔８〕雅名邛大，指四川雅安、名山、邛崃和大邑。


四方面军应迅速北上〔１〕

（一九三五年七月十日）

张：

甲、分路迅速北上原则早经确定，后忽延迟，致无后续部队跟进。切盼如来电所指，各部真能速调速进，勿再延迟，坐令敌占先机。

乙、目前四方面军主力未到黑河坝东北，沿途番民〔２〕捣乱。三军团须使用于配置警戒及打通石碉楼方面。一军团及八十八、八十九两师三团在毛儿盖〔３〕未攻下前，不便突入。

丙、弟等今抵上芦花〔４〕，急盼兄及徐陈〔５〕速来集中指挥。

朱毛周

十号

根据中央档案馆保存的抄件刊印。

注释

〔１〕一九三五年六月二十八日中共中央政治局根据两河口会议精神，作出《关于一、四方面军会合后的战略方针的决定》，提出集中主力向北进攻，在运动战中大量消灭敌人，首先取得甘肃南部，以创造川陕甘苏区根据地。红军第四方面军主要领导人张国焘会上同意中央北上方针，会后延迟执行。这是毛泽东和朱德、周恩来给张国焘的电报。〔２〕指当时四川西部的少数民族。那时他们因对红军不了解，一时有用对待国民党军队的办法来对待红军的现象。

〔３〕毛儿盖，村名，在四川松潘县西部。

〔４〕上芦花，镇名，即今四川黑水县县治。

〔５〕徐陈，指徐向前、陈昌浩，当时分别任红军第四方面军总指挥和总政治委员兼政治部主任。


左路军应改道北上〔１〕

（一九三五年九月八日）

朱张刘三同志：

目前红军行动是处在最严重关头，须要我们慎重而又迅速地考虑与决定这个问题。弟等仔细考虑结果认为：

一、左路军〔２〕如果向南行动，则前途将极端不利。因为：

甲、地形利于敌封锁，而不利于我攻击。丹巴南千余里，懋功〔３〕南七百余里，均雪山、老林、隘路。康、泸、天、芦、雅、名、邛、大〔４〕直至懋抚〔５〕一带，敌垒已成，我军绝无攻取可能。

乙、经济条件，绝不能供养大军。大渡河流域千余里间，如毛儿盖〔６〕者，仅一磨西面〔７〕而已。绥崇〔８〕人口八千余，粮本极少，懋、抚粮已尽，大军处此有绝食之虞。丙、阿坝南至冕宁均少数民族，我军处此区域有消耗无补充，此事目前已极严重，决难继续下去。

丁、北面被敌封锁，无战略退路。

二、因此务望兄等熟思审虑，立下决心，在阿坝、卓克基〔９〕补充粮食后，改道北进。行军中即有较大之减员，然甘南富庶之区，补充有望，在地形上、经济上、居民上、战略退路上均有胜利前途。即以往青、宁、新说，亦远胜西康〔１０〕地区。

三、目前胡〔１１〕敌不敢动，周王〔１２〕两部到达需时，北面敌仍空虚。弟等并拟于右路军中抽出一部，先行出动，与二十五、二十六军配合行动，吸引敌人追随他们，以利我左路军进入甘肃，开展新局面。

以上所陈，纯从大局前途及利害关系上着想，万望兄等当机立断，则革命之福。

恩来洛甫博古向前昌浩泽东稼蔷〔１３〕

九月八日二十二时

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东和周恩来等给朱德和红军总政治委员张国焘、总参谋长刘伯承的电报。一九三五年八月四日至六日，中共中央政治局在毛儿盖附近的沙窝召开会议，通过了《中央关于一、四方面军会合后的政治形势与任务的决议》，重申两河口会议确定的战略方针。会后，中共中央根据“夏（河）洮（河）战役计划”，决定红军第一、第四方面军混合编成右路军和左路军，在中共中央、中央革命军事委员会统一领导下，共同北上。右路军由前敌总指挥徐向前、政治委员陈昌浩、参谋长叶剑英率领，毛泽东、周恩来、张闻天、博古等随右路军行动。左路军由朱德、张国焘、刘伯承率领。左、右路军分别从卓克基、毛儿盖等地出发，于八月下旬先后抵达阿坝和巴西地区。二十日，中共中央政治局在毛儿盖召开扩大会议，通过了《关于目前战略方针之补充决定》，要求红军主力迅速北上占取以岷州为中心的洮河流域，批评张国焘关于红军主力西渡黄河，深入青海、宁夏、新疆僻地的错误主张。张国焘拒绝执行中央北上方针，九月九日擅自命令右路军南下，分裂和企图危害中央。中央经紧急磋商，决定迅速脱离险区，十日凌晨率领右路军中的第一军、第三军和军委纵队先行北上。

〔２〕左路军，下辖红军第一方面军第五、第九军，红军第四方面军第三十一、第三十二、第三十三军。

〔３〕懋功，旧县名，即今四川小金县。

〔４〕康泸天芦雅名邛大，指四川康定、泸定、天全、芦山、雅安、名山、邛崃、大邑。

〔５〕懋，指懋功。抚，指抚边，村名，位于今四川小金县北部。

〔６〕毛儿盖，村名，位于四川松潘县西部。

〔７〕磨西面，村名，位于四川泸定县南部。

〔８〕绥，指绥靖，旧县名，即今四川金川县。崇，指崇化，村名，位于四川金川县南部。

〔９〕卓克基，位于今四川马尔康县南部。

〔１０〕西康，旧省名，辖今四川省西部与西藏自治区东部地区，一九五五年撤销。

〔１１〕胡，指胡宗南，当时任国民党军“剿匪”第三路军第二纵队司令官兼第一师师长。

〔１２〕周，指周浑元，当时任国民党军“剿匪”第二路军第二纵队司令官。王，指王均，当时任国民党军“剿匪”第三路军第三纵队第三军军长。

〔１３〕洛甫，即张闻天，当时任中共中央政治局常委，党内负总责。博古，即秦邦宪，当时任中共中央政治局常委。向前，即徐向前。昌浩，即陈昌浩。稼蔷，即王稼祥，当时任中共中央政治局候补委员。


消灭腊子口之敌的部署〔１〕

（一九三五年九月十六日）

彭：

１．顷据二师报告，腊子口之敌约一营踞守未退。该处是隘路，非消灭该敌不能前进。似此，三军及军委纵队除派一个团至刀扎里接防并筑工事外，余在黑拉原地不动。我们在黑朵寺〔２〕不动。各部待命出发。

２．据夺获敌电称，杨土司〔３〕有派骑兵千名来黑拉扰乱说，请注意。

３．每人筹粮十一天。

４．二局速侦王胡〔４〕两部。

毛林聂

十六日二十四时

根据中央档案馆保存的抄件刊印。

注释

〔１〕一九三五年九月十二日，中共中央政治局在俄界召开扩大会议。会议通过《关于张国焘同志错误的决定》，指出张国焘反对中央北上的战略方针，坚持向川康藏边境退却的方针是错误的。会议决定将红一方面军主力和中共中央、中革军委直属部队改编为中国工农红军陕甘支队。随后，陕甘支队逼近川甘边界的要隘腊子口。这是毛泽东和陕甘支队第一纵队司令员林彪、政治委员聂荣臻给陕甘支队司令员彭德怀的电报。

〔２〕黑朵寺，即黑多寺，位于今甘肃迭部县东部。

〔３〕杨土司，指甘南土司杨积庆。

〔４〕王胡，指王均、胡宗南，当时分别任国民党军“剿匪”第三路军第三纵队第三军军长和第二纵队司令官兼第一师师长。


部队的行动部署和严整纪律问题〔１〕

（一九三五年九月十八日）

彭及彭李：

一、岷敌〔２〕守城，哈达铺〔３〕无敌。第一纵队驻地回、汉民众已大发动，我军纪律尚好，没收敌粮数十万斤、盐二千斤。过大拉山后已无高山隘路。现一纵队驻占扎路、麻子川，纵队部驻鹿原里。

二、明（十九）日你们全部开来此间。中央队一科、二科驻鹿原里，二纵队驻漩窝、大草滩，三纵队驻红土坡。

三、部队严整纪律，没收限于地主及反动派，违者严处。请在明日行军休息时宣布。

四、缴获手提迫击炮三门，炮弹百余发，尚在大拉。请动员战士带来，可抛弃粮食拿炮弹。

毛

十八日二十时

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给红军陕甘支队司令员彭德怀及陕甘支队第二纵队司令员彭雪枫、政治委员李富春的电报。

〔２〕岷敌，指当时据守甘肃岷县的国民党军第三军第十二师唐淮源部和新编第十四师鲁大昌部。

〔３〕哈达铺，镇名，位于今甘肃宕昌县西北。


日内无急于求战之必要〔１〕

（一九三五年十月六日）

彭：

十七时电〔２〕悉。两三日内无急于求战之必要。明（七）日我们由张易堡，你们由马莲川经张易堡均向青石咀东进。张易堡北去固原六十里，西去马莲川三十里，东去青石咀五十里，南去隆德五十里。

毛

六日二十一时

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给红军陕甘支队司令员彭德怀的电报。

〔２〕指一九三五年十月六日十七时三十分彭德怀给毛泽东、林彪、聂荣臻的电报。电报除通报敌情外，建议陕甘支队相机袭取固原之敌。


通过洪德城环县时须做战斗准备〔１〕

（一九三五年十月十三日）

彭：

（一）一纵队本日行七十里左右到达苗家庄、郑家湾、小南沟之线宿营。明（十四）日拟经河连湾到洪德城及其以东地区宿营。

（二）二、三纵队明日应经河连湾南端进至洪德城东南地区宿营。

（三）据十二日由环县来人称，环县有敌三十五师两团，曲子镇有敌多少不明。该日晨环县尚未到骑兵，但昨今两日骑六师有到达可能。至追我之敌，今日可能到毛家川、连家川之线。

（四）明日我军到达及通过洪德城、环县之线，须准备与可能来之骑兵作战。敌小则消灭之，敌大则钳制之，而从其间隙乘夜通过该线。

毛

十三日十五时

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给红军陕甘支队司令员彭德怀的电报。


部队争取在吴起镇金汤镇集结休息〔１〕

（一九三五年十月十六日）

彭：

（一）敌情无新得。

（二）一纵队本日行五十里到达木瓜城一带宿营，明（十七）日拟进至铁边城、吊掌、田百户之线约五六十里，后日则向吴起镇〔２〕进。

（三）二、三纵队明日应向金汤镇〔３〕进。在敌情许可下，每日行五十至六十里，准备以三天至四天行程到达金汤镇。

（四）如追敌停顿，我军应在吴起镇、金汤镇集结休息一二天，查明保安〔４〕、靖边情形，然后分路袭取之，即在吴起镇、保安、靖边地域休息整理扩大，并征集资材，解决冬衣问题，一面派人去苏区取联络。

（五）现在每天走路不多，请令各部利用时间进行教育并尽力改善给养。

毛

十六日十九时

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给红军陕甘支队司令员彭德怀的电报。

〔２〕吴起镇，今名吴旗镇，为陕西吴旗县县治。

〔３〕金汤镇，位于今陕西志丹县西部。

〔４〕保安，旧县名，即今陕西志丹县。


拟在铁边城以东地区消灭追敌〔１〕

（一九三五年十月十七日）

彭：

（一）一纵队本日由木瓜城出发，进至离铁边城四十里之牛圈圪坨一带宿营。

（二）毛炳文〔２〕令陶峙岳〔３〕进至环县、洪德城之线整理待命，其骑兵团仍令其尾追侦察。本日十四时，我后卫大队在木瓜城东端高山与敌接触，似即其骑兵团。

（三）如该敌续追，拟于后日在铁边城以东地区回击消灭之。

（四）为准备后日作战，一纵队明（十八）日拟进至铁边城以东之张家湾、杨家庙台之线宿营，后卫则在铁边城。后日以后卫部队引敌跟进，主力则从道侧突击之。

（五）二、三纵队明日务相当靠近一纵队宿营（史家河、阎家崾ぉ之线），以便后日协同消灭该敌。

毛

十七日二十一时

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给红军陕甘支队司令员彭德怀的电报。

〔２〕毛炳文，当时任国民党军西北“剿匪”总司令部第一路第三纵队（第三十七军）司令。

〔３〕陶峙岳，当时任国民党军西北“剿匪”总司令部第一路第三纵队（第三十七军）第八师师长。


陕甘支队的行动部署〔１〕

（一九三五年十月十九日）

彭司令员：

（一）一纵队本日到吴起镇〔２〕及其前后十五里宿营，明（二十）日以准备作战姿势在此休息一天，对来敌筑工事警戒并派队向来路游击。

（二）二、三纵队明日宜靠近吴起镇，在其以南二十里左右地区宿营。

（三）吴起镇已是苏区边境，此地以东即有红色政权，保安城〔３〕闻有红色部队，但吴起镇、金汤镇〔４〕之间之金佛坪有地主武装百余守堡，拟派队消灭之。

（四）明日请彭来吴起镇商行动方针，二、三纵队交叶邓〔５〕指挥。

毛

十九日十九时

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给红军陕甘支队司令员彭德怀的电报。

〔２〕吴起镇，今名吴旗镇，为陕西吴旗县县治。

〔３〕保安城，原保安县城，今为陕西志丹县县治。

〔４〕金汤镇，位于今陕西志丹县西部。

〔５〕叶邓，指叶剑英、邓发，当时分别任红军陕甘支队第三纵队司令员和政治委员。


调查直罗镇附近道路地形情况〔１〕

（一九三五年十一月六日）

海东：

（一）百十七师已到富县，董英斌〔２〕尚未动。

（二）请注意下列三事：

甲、尽快消灭张村驿〔３〕团匪〔４〕。

乙、指示游击队之两个连进驻直罗镇〔５〕，对黑水寺〔６〕游击。

丙、调查直罗镇以北地区及以南地区之道路、地形、人家情况，葫芦河能否徒涉，电告。

（三）我们及二十五军明日在原地不动。

彭毛

六日二十时

根据中央档案馆保存的抄件刊印。

注释

〔１〕一九三五年十月十九日中共中央率红军陕甘支队到达陕甘苏区的吴起镇，胜利完成了长征。二十二日中央政治局在吴起镇举行扩大会议，决定今后的战略任务是建立西北苏区，领导全国大革命。十一月初，在甘泉附近地区与由红军第二十五军和陕甘红军组成的红军第十五军团会合。三日，中华苏维埃共和国中央政府决定成立西北革命军事委员会，毛泽东为主席，周恩来、彭德怀为副主席。同时恢复红军第一方面军番号，彭德怀任司令员，毛泽东任政治委员。原陕甘支队第一、第二纵队合编为第一军团，第十五军团编入第一方面军建制。这是毛泽东和彭德怀给红军第一方面军第十五军团军团长徐海东的电报。

〔２〕董英斌，当时任国民党军西北“剿匪”总司令部第二路第七纵队（第五十七军）司令。

〔３〕张村驿，村名，位于陕西富县西部。

〔４〕团匪，当时对反动地主民团武装的蔑称。

〔５〕直罗镇，位于陕西富县西部。

〔６〕黑水寺，村名，位于陕西富县西部。


消灭直罗镇一带之敌〔１〕

（一九三五年十一月二十日）

林聂：甲、方面军明（二十一）日有消灭直罗镇一带之敌一师至两师之任务。乙、一军团于明四时出发，主力进至袁家山、直罗镇以北地区，由北向南突击之，以一个团进至老人山附近钳制敌后续队，于敌溃退时截击之，以侦察连向黑水寺佯动。丙、十五军团由药埠头以北地区由南向北突击。

彭毛

二十日十六时

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪和政治委员聂荣臻的电报。红军陕甘支队与红军第十五军团会合后，为粉碎国民党军对陕甘革命根据地的第三次“围剿”，红军第一方面军首长决定集中兵力向南寻机作战，求歼敌一至两个师。一九三五年十一月中旬，第一方面军主力进到陕西富县西部直罗镇以东地区隐蔽待机。二十日夜将进至直罗镇的国民党军第五十七军第一○九师包围，二十一日发起攻击，歼其大部。随后第一方面军以一部兵力围歼残敌，主力转为打援。二十三日在张家湾地区歼灭援敌第一○六师一个团。二十四日直罗镇残敌在突围中被全歼。直罗镇战役，共歼灭国民党军一个师又一个团，俘其五千三百余人，打破了国民党军的第三次“围剿”。


对敌一○六师及董英斌部作战部署〔１〕

（一九三五年十一月二十二日）

彭：

甲、敌一○六师本日由黑水寺〔２〕增援，董英斌〔３〕指挥之两个团在安家寨一带我阵地附近。估计董敌本日当向袁家山、北山攻击，一○六师当从老人山、东沟向我右翼迂回。

乙、本（二十二）日我十五军团主力从正面对付董敌，我一军团从右翼打一○六师，最后协同消灭董敌。丙、信送吴家塔转。

毛

二十二日七时

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给红军第一方面军司令员彭德怀的电报。

〔２〕黑水寺，村名，位于陕西富县西部。

〔３〕董英斌，当时任国民党军西北“剿匪”总司令部第二路第七纵队（第五十七军）司令。


从侧面和正面抑制敌一一七师〔１〕

（一九三五年十一月二十二日）

叶：

甲、一一七师有进攻羊泉镇〔２〕模样，望派人指挥二十七军在曲儿之一个营及地方武装及骑兵两连，努力从侧面正面抑制之。后方机关及俘虏师速移至套通、照八寺。

乙、司令部应在桃花砭。后方工作及东面对敌统由你指挥之。

丙、从俘虏中清查连以上官长，尤注意牛元峰〔３〕。

丁、昨日被我消灭者是三个团及一师部，有一师参谋长及一团长向东北苏区跑，请通知地方捉拿。

戊、通知省委、军区〔４〕协同作战。

毛

二十二日七时

根据中央档案馆保存的抄件刊印。

注释

〔１〕红军第一方面军发起直罗镇战役后，国民党军第六十七军第一一七师为解救被围之敌，由陕西富县增援。这是毛泽东就阻击该敌给红军第一方面军参谋长叶剑英的电报。

〔２〕羊泉镇，位于陕西富县西南。

〔３〕牛元峰，当时是国民党军西北“剿匪”总司令部第二路第七纵队（第五十七军）第一○九师师长，在直罗镇战役中毙命。

〔４〕指中共陕甘省委和陕甘军区。


消灭董英斌沈克两师之部署〔１〕

（一九三五年十一月二十三日）

彭：

甲、为解决董沈两师〔２〕，克服黑水寺〔３〕战略要点之目的，决对黑水寺取包围步骤，期在两星期内完成此任务。

乙、已令第一团带十七分队上午补粮，下午出发，开至小由子、任家店地区，于明拂晓相机袭取龙义湾，在其附近要点首先构筑坚固野堡，在五天内完成主碉一座、辅碉三座。

丙、请着徐程〔４〕派二十五军之一个团首先派出一营至孟家油房地域，相机袭取王家角，在其附近构筑堡垒，断敌粮道，阻止增援，与第一团切取联络，其余两营待命出发。

毛

二十三日七时于宽坪

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给红军第一方面军司令员彭德怀的电报。

〔２〕董沈两师，指国民党军西北“剿匪”总司令部第二路第七纵队（第五十七军）第一一一师和第一○六师，师长分别为常恩多（原为董英斌）和沈克。

〔３〕黑水寺，村名，位于陕西富县西部。

〔４〕徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。


一军团十五军团行动部署〔１〕

（一九三五年十一月二十三日）

彭周：

    甲、在包围黑水寺〔２〕整个解决董英斌〔３〕的基本方针下，决以一军团主力进至韩家河、甘沟门、王家庄地区，由荣臻〔４〕率第一团、第十三团及侦察连进至龙义湾、王家角及其以北地区，均于本日下午到达。

    乙、十五军团应以一部包围直罗镇，保证消灭此敌，而以主力于明（二十四）日一时出发，秘密离开现地移至下瓦房、孟家油房、水磨上、孟坪寺、月亮山、二十里排、马渠寺沟地区，配合第一团、第十三团夺取黑水寺、太白镇〔５〕两点中间之三四十里地区，准备打击西面增援之敌。

毛

二十三日八时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员彭德怀和周恩来的电报。

    〔２〕　黑水寺，村名，位于陕西富县西部。

    〔３〕　董英斌，当时任国民党军西北“剿匪”总司令部第二路第七纵队（第五十七军）司令。

    〔４〕　荣臻，即聂荣臻，当时任红军第一方面军第一军团政治委员。

    〔５〕　太白镇，位于甘肃合水县东北。


追击逃敌董英斌的部署〔１〕

（一九三五年十一月二十四日）

聂政委：

    一、直罗镇之敌已向北突围，正追堵中。谍息：董英斌〔２〕昨晚已退至太白镇〔３〕，并拟继续退至合水〔４〕集中。

    二、我十五军团有两个营由程子华〔５〕率领，今晨由药埠头〔６〕向和尚原、太白镇追击。我二师、四师及十三团昨今两日均在向太白镇追击中。

    三、如敌现已退至太白镇集中，则你们须威逼其续退。如敌自太白镇继续西退，则你们须乘其在退却运动中截击之，尔后以一部继续追击，主力在太白镇停止待命，并扩大胜利宣传。

    四、我们昨日迷路走到石咀子来了，今日在此未动。一及十五军团之追击队统由你指挥，望相机处置一切。

毛　林

二十四日十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军第一军团军团长林彪给第一军团政治委员聂荣臻的电报。

    〔２〕　董英斌，当时任国民党军西北“剿匪”总司令部第二路第七纵队（第五十七军）司令。

    〔３〕　太白镇，位于甘肃合水县东北。

    〔４〕　合水，指合水老城，位于甘肃合水县东北。

    〔５〕　程子华，当时任红军第一方面军第十五军团政治委员。

    〔６〕　药埠头，村名，位于陕西富县西部。


对沈克一○六师的基本方针〔１〕

（一九三五年十一月二十六日）

聂政委并致林：

    昨二十时电悉。

    甲、对一○六师的基本方针是用积极诚恳方法争取其反日反蒋。

    乙、无论沈克〔２〕有无切实回答，一军团准备撤回。

    丙、告董彦文〔３〕到张村驿〔４〕的路线，以便日后接头。

    丁、给彦文以出入苏区证书。

    戊、十五军团现向张村驿集中，准备追击一一七师。

彭　毛

二十六日五时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团政治委员聂荣臻并致军团长林彪的电报。

    〔２〕　沈克，当时任国民党军西北“剿匪”总司令部第一○六师师长。

    〔３〕　董彦文，中央档案馆保存的另一抄件是董彦勋，情况不详。

    〔４〕　张村驿，村名，位于陕西富县西部。


目前根本方针应是南征与东讨〔１〕

（一九三五年十一月三十日）

洛甫：

    甲、方面军休息十天后拟包围宜川、洛川两城，调动可能来援之敌而消灭之。延安之敌逃跑则截击消灭之。同时可赤化宜洛两县，筹款就粮。

    乙、如阎锡山〔２〕确向延长、瓦窑堡〔３〕进，则移至延川附近待命。

    丙、目前不宜即向宁夏，根本方针仍应是南征与东讨，东讨之利益是很大的。我们有详信复你。

    丁、为准备东进，四个月内应扩大红军一万。

泽　东

三十日二十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给洛甫（张闻天）的电报。

    〔２〕　阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔３〕　瓦窑堡，镇名，为今陕西子长县县治。


直罗战役同目前的形势与任务〔１〕

（一九三五年十一月三十日）

一　直罗战役

    （一）此次敌人进攻的严重性：

    劳山、榆林桥两次胜利〔２〕后，敌主力由西边进，企图构成葫芦河东西封锁线，然后北援甘泉、延安，构成洛河南北封锁线，如果没有直罗胜利，则我们向南发展就被限制了，已有的苏区也不能得到完全的巩固。

    （二）我们胜利的原因：

    １．两个军团〔３〕的会合与团结（这是基本的）；

    ２．战略与战役枢纽的抓住（葫芦河与直罗镇）；

    ３．战斗准备的充足；

    ４．群众与我们一致。

    这四个条件决定了我们的胜利与敌人的失败。没有第一个条件，不能取得这样伟大的胜利，不能使董英斌〔４〕五个师（西边四师、东边一师）在其先头百○九师消灭后，主力即溃退，我军又于追击中消灭百○六师一个团，使百○八、百十一两师不得不退到甘肃境内，东边侵入羊泉之百十七师，也不得不退回富县城。没有第二个条件，就不能取得这次胜利，而让敌人占去了葫芦河与直罗镇。没有第三个条件，则部队没有休息训练，士气与战斗力不能提到这样高；张村驿、东村等五六个民团土围子不消灭驱逐，便不能荫蔽主力与便利战斗；没有团长以上的地形观察与地形图测绘，便不能布置得这样适当，打得这样漂亮。没有第四个条件，则荫蔽主力，搬运伤兵，供给粮食，都不能做得这样好。这四个条件是造成这次大胜利的原因。而中央与军委决定的“向南作战”与“初冬解决‘围剿’”的总方针，由于方面军各级首长与战斗员的坚决执行，已经完满地实现了。这次胜利的战斗告诉我们，对于以后作战亦必须争取这四个条件：（１）两个军团更加团结；（２）抓住战略枢纽去部署战役，抓住战役枢纽去部署战斗；（３）要争取在战前的军事训练与政治工作的充分准备；（４）努力地方工作，争取居民群众与我们一致。这四个条件是缺一不可的。

    （三）这次胜利与下次胜利的关系：

    这次胜利，最后地解决了第三次“围剿”，敌人非重新调兵重新部署，不能向我们进攻了。这就给了我们以准备打破新“围剿”的条件：时间与地区。时间与地区对于我们是十分重要的，我们要利用已经取得的每一点钟时间与每一方里地区来进行我们处在两次“围剿”之间的一切基本工作。

    （四）这次胜利的影响：

    １．使刚刚会合的南中北三支红军〔５〕得到进一步的团结。到现在人人都相信这种会合与团结是很好的，是必要的，是一个不可侮的势力，是战胜敌人的基本条件。

    ２．使我们能够利用时间去猛烈扩大红军。这是目前最重要最重要最重要的事。在胜利影响之下，当红军的也更多了，指导扩大红军的同志们也更起劲了。

    ３．巩固了苏区。苏区群众人人高兴，群众拥护红军帮助战争的积极性必定更加提高起来。“中央红军与十五军团真不错”，这种舆论是在沸腾着。

    ４．容许我们猛烈扩大苏区。洛川、中部〔６〕、宜君、宜川、韩城及关中、陇东一带游击区与白区，都可以变成苏区，这些地方的群众在胜利影响之下，必会更加积极起来。

    ５．日本帝国主义正用炮火进攻华北，并吞全国，国民党正在南京开卖国大会〔７〕。我们的胜利告诉他们，我们是不准许你这个日本帝国主义灭亡我们的华北和全国的，我们是不准许你这个万恶的国民党卖国到底的，卖国的国民党请滚开，全国人民的救星──红军与苏维埃要同人民携手，用我们的枪炮与热血打倒日本帝国主义，打倒卖国贼国民党，打倒卖国贼总头子蒋介石。全国人民，尤其是华北五省〔８〕与海边各省的人民，正在日本帝国主义炮火威胁之下，正在国民党用刺刀用鞭子用欺骗宣传强迫去当亡国奴而没有援助的时候，我们的胜利告诉他们：“同胞们，不要怕，我们是援助你们的。”我们把捷报发出去，你道他们听了高兴不高兴？

    ６．配合了全国红军与游击战争的胜利。“你们看：我们在北方最后的粉碎了第三次‘围剿’呢！二万五千里远征的中央红军同二十五军与陕甘红军在战场上会合了，并且活捉了牛师长〔９〕呢！你们勇敢的向前吧！”

    ７．中央领导我们，要在西北建立广大的根据地──领导全国反日反蒋反一切卖国贼的革命战争的根据地，这次胜利算是举行了奠基礼。

    ８．日本帝国主义不但要灭亡中国，并且还想进攻苏联的西伯利亚和灭亡蒙古人民共和国。我们的胜利告诉他们：“假如日本帝国主义进攻你们的话，我们是要打它的侧翼和后路的。我们是你们的弟兄，我们担任打一条火线！”

    同志们，这次胜利的影响是大得很的，我们要发挥这些影响出去，要向每个红色战士说明，要向前方、后方、苏区、白区一切工农群众与一切白军的兵士、官长解释清楚，使他们了解与同情我们。

二　目前的形势是怎样的呢？

    （一）在世界：

    ──帝国主义间的矛盾走向大战（东方、西方）。

    ──无产阶级及民众的反对帝国主义大战（法国七月十四日的四十万人大示威，今年美国的空前大罢工，西班牙与希腊的民主革命，各国的革命形势）。

    ──殖民地的反帝运动（阿比西尼亚〔１０〕的民族战争，中国的高涨的革命运动，英美殖民地的独立运动）。

    ──苏联的强盛（生产赶上与超过任何帝国主义国家，又一个四年完成五年计划），红军的新任务──“胜利是定了的，现在只是用小的牺牲去换得大的胜利的问题，红军要进行技术与战术的突击”。

    ──世界时局的突变性与急转性，全世界革命与战争的新时期是摆在我们面前了。

    （二）在中国：

    ──日本的行动（独霸中国的严重局面）。

    ──帝国主义在中国的斗争（英美与日本）。

    ──国民党内部的斗争（蒋系与反蒋系的酝酿与展开）。

    ——以陕甘红军为领袖的三个主力红军（我们，二、六军团，四方面军）。

    ──恢复了及发展了的游击战争。

    ──新的反帝高潮（潜伏着与爆发着的）。

    ──中国时局的突变性与急转性，新的大革命的形势是摆在我们面前了。

    （三）在西北：

    １．在敌方

    ──张学良三个主力军〔１１〕的击破（王以哲军、董英斌军、何柱国骑兵军）。

    ──于学忠万福麟〔１２〕两军的徘徊。

    ──刘多荃〔１３〕的孤军。

    ──杨虎臣〔１４〕的防御地位。

    ──阎锡山〔１５〕是辅助作用。

    ──蒋介石在待机位置。

    所以第三次“围剿”被彻底粉碎了。

    ２．在我方

    ──红军不可侮的力量（莫以为队伍比过去小）。

    ──游击战争的发展（战略上的重要意义）。

    ──工农群众的积极性（表现着与蕴藏着的力量）。

    ──党的正确领导（中央）。

    ──白区群众的同情。

    ──白军士兵与下级干部的同情。

    ──少数民族的同情。

    所以我们是有良好阵地的有广大群众基础的向前发展着。

    （四）第四次“围剿”的问题：

    ──我们的发展对日本帝国主义是大威胁。

    ──我们的发展对国民党的卖国政府是大威胁。

    ──我们的发展使张学良下不得台。

    ──我们的发展使杨虎臣、阎锡山、马鸿逵〔１６〕寝食不安（特别是阎锡山，他同张学良是我们当前的两个主要敌人，第四次“围剿”中阎锡山必从山西向陕西打来）。

三　新的任务是什么呢？

    （一）从现时起用极大努力争取与积蓄更加充足的力量，迎接敌人新的大举进攻而彻底粉碎之，开辟我们的苏区到晋陕甘绥〔１７〕宁五个省份去，完成与苏联及蒙古人民共和国打成一片的任务。在那时，我们便可以争取更大的力量，给日本帝国主义进攻中国革命（这是必然的而且是不远的）与进攻苏联，国民党各派军阀进攻北方红军与进攻全国红军，以空前未有的大打击，争取苏维埃在北方七八个省内、南方若干个省内的伟大胜利，把抗日战争掀起到最高的程度。这是我们的总任务。

    （二）猛烈发展游击战争

    ──使游击战争向晋陕甘绥宁五个省内广泛地有力地发展去。

    ──四个月内游击部队扩大一倍。

    ──使游击战争的发展增加计划性。

    （三）一方面军的任务是：

    １．继续消灭困守苏区境内的敌人，并调动可能来援之敌而消灭之，以求得人员武器的补充与苏区的巩固。

    ２．猛烈扩大自己，争取四个月扩大一倍（各兵团从居民中扩大，中央局军委会从后方扩大，俘虏兵中大量争取）。我重复地说，这是最重要最重要最重要的任务。

    ３．切实训练自己，提高方面军的战斗力到很高的程度。一方面着重射击教育与战术教育，一方面着重基本的政治教育与识字教育。我们的射击和射击指挥还有严重的缺点，我们的战斗指挥还非常之不精熟，一定要求得一个彻底的转变。文化水平和政治水平应该努力提高一步，指挥员要做到能写能看，战斗员要做到认得三百字，要懂得许多革命问题的普通道理。教育首先是干部教育，只有提高了干部的军事政治程度，才能使战斗员的军事政治程度真正提高。提高老干部的程度，创造许多的新干部，这是红军在大战争面前的迫切任务。

    ４．猛烈扩大苏区，造成有利的战斗环境。这有地方党政力量与我们配合去做。红军指挥员战斗员要尊重地方党政领导机关，拿命令的甚至骂人的态度去对付地方同志是完全不对的。

    ５．猛烈破坏敌军，把破坏工作变成红军与居民的群众运动。改变对待俘虏官的政策，一经缴了枪，不但一概不杀，而且要优待他们，不捆绑（除必要时），不剥衣，不打骂，经过保卫局政治部大批地放出去，影响白军官长同我们联合抗日。至于俘虏士兵则要十分优待，不论战场上打得如何激烈，一经缴枪就要把他们当弟兄看待，严禁报复行动。所以，消灭敌人、扩大红军、坚强红军、赤化地方与破坏敌军，是今后时期内一方面军的五项具体的严重的任务与工作，而以扩大红军为此时期中心的一环。这里提出消灭敌人的任务，不会妨碍也不应使它妨碍其余工作（尤其是扩大红军）的完成，即不去追求不可必得的战斗，不跑到很远的白区去求战斗。提出的这些任务与工作，虽然是红军经常的任务与工作，但处在两次“围剿”之间的目前时期内，是有它的特殊的内容与意义的。　　四

    我们拿了这些去粉碎敌人的新进攻，我们拿了这些去取得对于全国红军游击战争与抗日反蒋战争的领导，我们拿了这些去具体地准备着同日本帝国主义的侵略军队直接作战——我们领导着用武装制止日本帝国主义进攻华北、并吞全国与进攻苏联。我们的神圣的责任，要求我们的同志们拿出异乎寻常的努力去进行自己的工作，只要我们这样做，伟大的胜利是我们的。

根据中央档案馆保存的油印件刊印。

注释

    〔１〕　这是毛泽东在陕西富县东村召开的红军第一方面军营以上干部大会上所作的关于直罗战役总结和目前形势与任务的报告提纲。直罗战役，见《消灭直罗镇一带之敌》注〔１〕（本卷第３８２页）。

    〔２〕　指一九三五年十月红军第十五军团在陕西甘泉县劳山歼灭国民党第一一○师大部和在榆林桥歼灭第一○七师四个营的胜利。

    〔３〕　两个军团，指当时红军第一方面军所属的第一军团和第十五军团。

    〔４〕　董英斌，当时任国民党军西北“剿匪”总司令部第二路第七纵队（第五十七军）司令。

    〔５〕　指从中央革命根据地长征到达陕北的中央红军，从鄂豫皖革命根据地长征到达陕北的红二十五军和在原地坚持斗争的陕甘红军。

    〔６〕　中部，旧县名，即今陕西黄陵县。

    〔７〕　指一九三五年十一月在南京召开的国民党第五次全国代表大会。

    〔８〕　华北五省，指当时的河北、山东、山西、察哈尔和绥远。

    〔９〕　牛师长，指国民党军西北“剿匪”总司令部第五十七军第一○九师师长牛元峰，直罗镇战役中毙命。

    〔１０〕　阿比西尼亚，埃塞俄比亚的旧称。

    〔１１〕　张学良，当时任国民党军西北“剿匪”总司令部副总司令。他的三个主力军是王以哲为军长的第六十七军，董英斌为军长的第五十七军和何柱国为军长的骑兵军。

    〔１２〕　于学忠，当时任国民党军西北“剿匪”总司令部第二路总司令兼第八纵队（第五十一军）司令。万福麟，当时任国民党军第五十三军军长。

    〔１３〕　刘多荃，当时任国民党军第一○五师师长。

    〔１４〕　杨虎臣，即杨虎城，当时任国民党军西安绥靖公署主任、西北“剿匪”总司令部第三路总司令。

    〔１５〕　阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔１６〕　马鸿逵，当时任国民党宁夏省政府主席、国民党军西北“剿匪”总司令部第一防守区（第十五路军）司令兼新编第七师师长。

    〔１７〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


红军靠近外蒙的根本方针等问题〔１〕

（一九三五年十二月一日）

洛甫：

    二十号及二十五号信均到。

    甲、关于红军靠近外蒙的根本方针，我是完全同意的。因为这个方针是使中国革命战争，尤其不久就要到来的反日民族战争，取得更加有力量与更加迅速发展的正确方针。我不同意的是时间与经路问题。第一，红军目前必须增加一万人，在四个月内，我们必须依据陕北苏区，用空前努力达此目的。第二，最好是走山西与绥远〔２〕的道路，这是用战争用发展用不使陕北苏区同我们脱离的方针与外蒙靠近。为完成上述两种任务，我想有六个月左右的时间就够了。所以我们应在明年夏天或秋天与外蒙靠近，目前应立即开始组织蒙民游击队。

    乙、反蒋抗日统一战线的策略内容及具体的口号与纲领完全同意，宣言〔３〕请立发。

    丙、对富农策略的转变基本同意，但决议〔４〕上应指出，当斗争发展、贫农中农要求平分富农土地时，党应赞助这一要求。富农可与贫农中农分得同等土地，过去分坏田的原则是不对的；但富农土地完全不动的原则，在苏区尤其在南方苏区也是不对的。在土地问题上，对富农策略同对中农应该有一点区别。农村中的党应善于领导与监督富农，严防为富农所领导。要指出当斗争深入时富农必然转入地主阵线，这是中国半封建富农阶层的特点。对有劳动力又破产了的小地主阶层，在群众同意下应按富农待遇。

    丁、这里已经实行对俘虏官一律不杀、优待释放的政策。我给董英斌的信〔５〕已普遍发表，现正进行广泛瓦解白军的工作。

    戊、我或于数日后回后方一行。

泽　东

一号二十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给洛甫（张闻天）的信。

    〔２〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔３〕　指一九三五年十一月二十八日中华苏维埃共和国中央政府、中国工农红军革命军事委员会抗日救国宣言。

    〔４〕　一九三五年十二月六日，中共中央作出《关于改变对富农策略的决定》。

    〔５〕　指一九三五年十一月二十六日毛泽东给国民党军西北“剿匪”总司令部第二路第七纵队（第五十七军）司令董英斌的信。信中申明：（一）东北军不打红军，红军亦不打东北军；（二）凡愿抗日反蒋者，不论过去打过红军与否，红军愿与订立条约一同打日本打蒋介石；（三）红军优待东北军官兵，不但一律不杀，且分别任职或资遣回队，负伤官兵均照红军伤员一体医治。


同意夺取甘泉宜川〔１〕

（一九三五年十二月十七日）

德怀：

    甲、同意现部署。一军团攻甘泉之一团可立即出发，用坚决而机巧的手段，期于在七天内外取得甘泉。一军团主力可于二十一日从现地出动，开到宜川龙泉镇〔２〕地域工作，相机夺取宜川。十五军团主力亦可于二十一日出动，进到牛武镇〔３〕、龙泉镇之间地域工作。两军团以后发展方向为向正南，首先赤化洛川宜川两县，加紧扩红。

    乙、第二十六军〔４〕全部立即北上配合骑兵团，受刘志丹宋任穷〔５〕指挥，执行消灭井岳秀〔６〕之任务。

    丙、如甘泉被夺取，送些俘虏官入延安，则延安敌有跑的可能。应以二十七军〔７〕全部改任消灭该敌之任务，其办法不去围城而位于甘谷驿〔８〕附近，候敌逃出而消灭之。

    丁、方面军司令部在头一时期，以位于甘泉附近直接指挥夺取甘、延之战斗为合宜。宜、洛部队则经过电台指挥之，并注意建立甘泉至龙泉镇之运输联络线。

    戊、百○七师之李团长〔９〕即送省委，请嘱富春劲光〔１０〕善为引导，与立石连长接头，争取该连投降，有非常大的意义。

    己、棉衣送前方者三千七百套，收到否？全部收到，请查复。尚差二千四百套，前后方分任解决，前方一千，后方一千四百，因后方尚须解决新战士衣服。

    庚、二十六军何日开始向子长县进，该军缺乏物件，如碗筷被毯尚差多少，查明电告，以便补充。

    辛、前方夜寒，拟发棉花解决。拟每人发棉花一斤半，两人合睡共三斤。后方十五天内可供给棉花一万斤，余数约八千斤（以一万二千人计）由林聂、徐程〔１１〕从宜川、洛川购买解决。

毛泽东　周恩来

十七日二十一时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　红军第一方面军长征到达陕北后，国民党军在东南、西南和北面几个方向布置重兵，形成了对红军的包围。为打破这种局面，迅速扩大苏区和红军，一九三五年十二月十六日红军第一方面军司令员彭德怀致电毛泽东、周恩来，提出夺取甘泉、宜川两县的意见。这是毛泽东和周恩来给彭德怀的复电。

    〔２〕　龙泉镇，位于陕西宜川县西部。

    〔３〕　牛武镇，位于陕西富县东北。

    〔４〕　二十六军，指陕甘红军第二十六军。一九三五年九月同陕北红军第二十七军、从鄂豫皖长征抵陕北的红军第二十五军等合编为红军第十五军团，二十六军编为第十五军团第七十八师。这里沿用的是原来的番号。

    〔５〕　刘志丹、宋任穷，当时分别任正在组建的红军第一方面军第二十八军军长和政治委员。

    〔６〕　井岳秀，当时任国民党军西北“剿匪”总司令部第三防区副司令兼第八十六师师长。

    〔７〕　二十七军，指陕北红军第二十七军。一九三五年九月同陕甘红军第二十六军、从鄂豫皖长征抵陕北的红军第二十五军等合编为红军第十五军团，二十七军编为第十五军团第八十一师。这里沿用的是原来的番号。

    〔８〕　甘谷驿，镇名，位于陕西延安市东部。

    〔９〕　李团长，指国民党军第六十七军第一○七师第六三○团团长李东坡。

    〔１０〕　富春，即李富春，当时任中共陕甘省委书记。劲光，即萧劲光，当时任中共陕甘省委军事部部长。

    〔１１〕　林聂，指林彪、聂荣臻，当时分别任红军第一方面军第一军团军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。


中央关于军事战略问题的决议〔１〕

（一九三五年十二月二十三日）

甲　战略方针

    在日本帝国主义变中国为殖民地的形势之下，在中国红军及其他革命武装力量的现状之下，党的军事策略即战略方针应有如下各项：

    （一）在以坚决的民族战争反抗日本帝国主义进攻中国总任务之下，首先须在一切政治的军事的号召上与实际行动上，确定“把国内战争同民族战争结合起来”的方针。这即是“抗日联军”，“红军是中国人民抗日的先锋队”，“一切不愿当亡国奴的士兵及军队同红军联合起来打日本去”，“全国同胞武装起来反对日本帝国主义进攻中国”，“工农商学兵联合起来武装保卫中国”，“打倒帮助日本帝国主义打中国人的汉奸卖国贼”，“打倒帮助日本灭中国的卖国头子──蒋介石”，“打倒侵入抗日根据地的汉奸卖国贼”，“反对汉奸卖国贼扰乱抗日后方”，“巩固抗日后方”，“扩大抗日根据地”，“红军白军联合起来打倒日本帝国主义”，“没收汉奸卖国贼的财产做抗日军经费”，“没收日本帝国主义在中国的财产做抗日军的经费”，“有钱出钱，有力出力，有枪出枪，有知识出知识，打倒日本帝国主义”，“为打倒日本帝国主义战到最后一滴血”，“民族革命战争万岁”等等的口号及行动。

    （二）正确地估计敌我力量，党在一九三六年军事部署方面的总方针，应该是“准备直接对日作战的力量”。因此，一九三六年主力红军作战的主要目标还应该是汉奸卖国贼的军队，但在日本占领区域及自治区〔２〕，应尽量组织、扩大及联合一切的抗日武装力量──抗日义勇军，抗日游击队等，同日本军队进行直接的有力的游击战争。同时还应估计到，在一九三六年下半年，第一方面军有可能和有必要同日本军队发生部分的战斗（晋绥察〔３〕方面）。

    （三）猛烈扩大红军，一九三六年全国主力红军应有二十万人，第一方面军应有五万。

    （四）为坚决而有力的执行（一）（二）（三）项所述之方针（把国内战争同民族战争结合起来，准备对日作战力量，扩大红军），第一方面军行动部署之基础，应确定地放在“打通苏联”与“巩固扩大现有苏区”这两个任务之上，并把“打通苏联”作为中心任务，拿“巩固扩大现有苏区”同它密切地联系起来，具体步骤即把红军行动与苏区发展的主要方向放到东边的山西和北边的绥远等省去。

    （五）第一方面军以外之红军（二、六军团，四方面军），对于南京卖国贼军队之削弱与牵制，有极大的战略上的作用，其行动应适当地指导之。

    （六）游击战争对于战胜日本帝国主义及汉奸卖国贼的任务，有很大的战略上的作用。其指导原则应如下：

    １．一切游击队以民族战争的面目出现（日本占领区、自治区及其附近省份称中华抗日义勇军。其他地区──华中、华南，称中华抗日游击队，在这些地方──华中、华南游击队壮大起来时，称中华抗日人民革命军）。土地革命在民族战争的口号与策略之下执行。

    ２．在一切省份发展游击战争，而着重于主要的省份（河北，山西，热〔４〕察绥，东三省，山东，河南，江苏，浙江，福建，陕甘）。在大江南北原有苏区变为游击区域的地方，使之从恢复形势迅速地提高到发展形势。

    ３．地方党对于游击战争，在白区是唯一的指导者，在苏区是主要指导者。

    ４．大量地吸引卷入反日浪潮中的白军士兵与青年学生到游击战争中去。

    ５．游击队应有根据地，但反对保守主义（这容易给游击队以损害）。

    ６．游击队同当地革命民众密切地结合起来。

    ７．提高游击战术。

    ８．使游击队变为正规的革命军。

    ９．游击队是苏区的创造者。

    １０．使游击战争增加计划性。

    （七）使白军士兵革命运动在民族战争旗帜之下，同抗日红军抗日游击队结合起来，注意如下的指导原则：

    １．没有士兵的援助（中国的，还有日本的），民族战争的彻底胜利是不可能的。

    ２．士兵的援助是可能的（亡国奴境遇，饥寒交迫，不得休息）。

    ３．把运动放到广泛的群众基础上去，从关门主义解放出来，公开运动同秘密工作相结合。

    （八）把蒙回两族（首先蒙古）反日反中国统治者的斗争提到武装斗争的程度，并把他们的斗争同我们的斗争直接结合起来。

    （九）执行“抗日联军”的策略，把敌人营垒中间的矛盾与破裂组织到民族战线上去，把我们营垒同“第三营垒”结合起来，成为统一的民族营垒。

    （十）把苏联红军同中国红军在反对共同敌人日本帝国主义的基础之上结合起来，首先是技术条件的结合。　　乙　作战指挥上的基本原则

    （一）战略防御时：

    １．反对单纯防御，执行积极防御。

    ２．反对先发制人，执行后发制人（一般的）。后发制人，即诱敌深入，不是所谓“机会主义的单纯防御路线”（宁都会议〔５〕及其后），而是内线作战的正确原则。

  （二）战略进攻时：

    １．反对机会主义的估计不足，为扩大战果而奋斗（当由战略防御中的反攻转到战略的进攻时，以及在整个战略进攻的过程中，均应为扩大战略上的战果而奋斗），为夺取先机而奋斗。

    ２．反对冒险主义：

    （１）适可而止，保证已得的胜利（已得胜利是可能丧失的）。

    （２）把阵地转到新的方向去，使处在两个大战斗间的红军得着暂时的休息，使苏区得着扩大，并把扩大苏区的任务同创造战场迎接新的战斗的任务联系起来。把两个以上的苏区打成一片和消灭苏区中间及其附近的白色据点（打土围子），不是所谓“机会主义的动摇”（一九三二年党报〔６〕），而是执行了正确的方针。

    （３）发展形势中的推进政策，波浪式的发展，有阵地有后方的发展（即是所谓“巩固地发展苏区”，所谓“同时扩大，同时深入”），反对冒进政策（敌我对比许可时是例外）。

    （４）打城市及敌人巩固了的阵地是有条件的，过去反“上山主义”反“东北路线”〔７〕是错了的（一九三二年）。

    （三）一般原则（不论防御时或进攻时）：

    １．反对只“打”不“走”的拚命主义，又要打，又要走，自然走是为了打的。战争方式的游击性，即没有固定战线，这是由于技术条件落后而决定的中国红军作战的特点，也正是过去军事指导的长处。在这里反“游击主义”是错了的。第五次反“围剿”中企图建立固定战线是失败了。拿这一战线的暂时失利（地方被占）换得别一战线的胜利，这一战线的问题也就可以解决了（地方是可以恢复的）。

    ２．争取这种可能，迅速改变红军的技术条件，使没有固定战线的状态改变为一般有固定战线的状态，运动战还是运动战，但大大减少了游击性。没有这个现代的条件，要彻底战胜日本帝国主义及其走狗是不可能的，对于改变技术条件的消极是不对的。

    ３．运动战是基本原则，反对“不让寸土”的保守主义的阵地战，主力红军大踏步进退是不可避免的需要的。

    ４．集中兵力于主要方向，战略上一个拳头打人，内线作战中的外线作战，消灭战；反对分兵主义，反对两个拳头主义，反对战略上的“全线出击”，反对击溃战（战略的及一般战役的）。

    ５．战略的持久战，战役的速决战，反对战役持久战，反对“拚消耗”。

    ６．要有充分的休息训练，反对无益的急，学习必要的慢。

    ７．要有充分的战斗准备。

    ８．依情况决定指挥方法，统一决心下的分割指挥是容许的、需要的。

    ９．拿战略方针去指导战役战术方针，把今天联结到明天，把小的联结到大的，把局部联结到全体，反对走一步看一步。

    １０．军事委员会在军事范围内有完全的权力。

丙　拿主要的三个步骤，达到打通苏联与巩固发展现有苏区的任务

    第一步　在陕西：

    二月五日前完成下列任务：

    １．扩大五千新兵。

    ２．给北面进攻着的敌人一个打击。

    ３．夺取甘泉宜川两城。

    ４．赤化宜川洛川两县。

    ５．组织第二十八军（北面）第二十九军（南面）。

    ６．着手组织骑兵旅。

    ７．扩大游击队到原有数的二分之一。

    ８．完成渡河准备。

    ９．完成政治准备（部队中的，对山西方面的，对陕甘宁的，对苏区的）。

    １０．赤少队的扩大整理。

    １１．三百个地方干部准备到山西去。

    １２．着手绥远方面的布置。

    １３．红校〔８〕第一期出校，第二期入校。

    １４．为准备三百个排长，在三月后使用，方面军开办教导营。

    １５．治疗突击（办药），争取二分之一伤病员在一月底出院。

    １６．着手组织蒙古游击队。

    １７．其他组织上的准备（党的，政权的，军事的）。

    第二步　在山西：

    准备以六个月（二月──七月）完成下述任务，依情况延长或缩短之：

    １．击破阎锡山〔９〕的主力，消灭其一部。

    ２．开辟山西西部（靠黄河一带）五县以上地区，使之成为初期的苏区。

    ３．扩大红军二万人，山西一万三千人、陕西七千人。

    ４．创立占领区域内的游击队到一千人。

    ５．调动敌军，恢复神木、府谷、佳县、吴堡、清涧、米脂、绥德等县敌占地区之全部或一部，陕北游击队大部或一部过山西去。

    ６．着手对内蒙民族的宣传工作，取得部分的切实成绩。

    ７．扩大蒙古游击队最少二百人。

    ８．加紧对绥远的布置。

    ９．完成骑兵旅。

    １０．组织上指导上加强河北游击战争。

    １１．创立晋直〔１０〕察绥交界地区及晋豫交界地区的游击战争。

    １２．指挥上加强陕甘游击战争。

    １３．二十八、二十九两军各完成二千人。

    １４．陕北陕甘两苏区游击队扩大至一月时的一倍。

    １５．完成与苏联的通信联络。

    １６．红校出产五百个连长，三百个指导员，五十个营长，三百五十个游击战争的干部，以两期计算（每期六百共一千二百）。

    １７．完成与二、六军团的通信联络。

    １８．着手抗日联军的组织。

    １９．完成出绥远的政治上军事上组织上的准备。

    ２０．保证黄河船渡，必要时回陕西一行。

    第三步　在绥远：

    １．由山西向绥远转进之时机，依日本帝国主义对绥远之行动如何而定。

    ２．向绥远转进之估计，有困难的（日本可能的阻挠，阎锡山的骑兵，内蒙民族与我们间政治上联系的薄弱），但是可能的（三种困难，都是相对的）。

    ３．即使暂时不容许背靠外蒙，或靠近了暂时不能解决问题时，下文的问题，因地区宽大，人口众多，反日潮流高涨，有许多文章可做。

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　一九三五年十二月，中共中央政治局在陕北子长县瓦窑堡举行扩大会议，讨论军事战略问题、全国的政治形势和党的策略路线问题。军事战略方面，会议确定以打通抗日路线为中心任务，以山西和绥远为红军行动和发展苏区的主要方向。这是毛泽东为中共中央起草的决议，二十三日通过。

    〔２〕　这里指伪冀东防共自治政府所控制的地区。一九三五年十一月，在日本帝国主义指使下，汉奸殷汝耕在河北省通县成立冀东防共自治委员会（不久改称冀东防共自治政府），控制冀东二十二个县。

    〔３〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔４〕　热，指热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔５〕　宁都会议，是中共苏区中央局一九三二年十月在江西宁都召开的会议。这次会议错误地批评了毛泽东等提出的向敌人统治力量较弱、党和群众力量较强的赣东北发展的正确主张，否定了毛泽东主张的“诱敌深入”等一系列战略战术原则，而要求红军去夺取中心城市，争取江西首先胜利。会后，调毛泽东做政府工作，接着又撤销了他的红军第一方面军总政治委员的职务。

    〔６〕　党报，这里指中共中央机关报《红旗周报》。该报在一九三二年四月二十五日出版的第三十七、三十八期合刊上发表了《在争取中国革命在一省与数省的首先胜利中中国共产党内机会主义的动摇》一文。

    〔７〕　一九三二年三月中旬，毛泽东在江西赣县江口召开的中共苏区中央局会议总结打赣州的经验教训时，指出打赣州是错误的，提出红军主力应向敌人力量比较薄弱、党和群众基础较好、地势有利的赣东北发展根据地的主张，遭到会议多数人的否定。这个主张被要争取所谓一省数省首先胜利的“左”倾冒险主义称为“上山主义”、“东北路线”。

    〔８〕　红校，即工农红军学校。一九三五年十一月，以中央革命军事委员会干部营（由原干部团缩编而成）与陕甘红军干部学校等在陕北子长县瓦窑堡合并组成。一九三六年一月，改名为西北抗日红军大学。六月，扩建为中国人民抗日红军大学。

    〔９〕　阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔１０〕　直，指直隶，旧省名，辖今北京、天津两市、河北省大部和河南、山东两省的小部地区，一九二八年改为河北省。


准备东征的行动计划

（一九三五年十二月二十四日）

彭杨，林聂，徐程，左〔１〕：

    甲、中央讨论了战略方针、作战原则及行动计划，通过了军委的报告。关于行动方向，如东村时所定。

    乙、以四十天为准备期，完成一切行动准备。

    丙、四十天内须做以下工作：

    （一）夺取甘泉宜川两城。

    （二）赤化宜洛两县。

    （三）前线部队用极大努力扩红。

    （四）突击治疗，前后方医院争取一月底二分之一出院。

    （五）后方完成五千人扩红计划（包括已送的）。

    （六）给北面进攻着的敌人一个打击，北路军〔２〕立即出动。

    （七）后方准备二百地方干部随军出发，前方准备一百个。

    （八）红校〔３〕第一期出校，第二期入校。

    （九）准备三百个排长在三个月后使用。方面军开办教导营（一军团二百名，十五军团一百名，抽选优秀士兵）。

    （十）着手组织蒙古游击队（已有线索）。

    （十一）着手组织骑兵旅，由前后方各部队各机关抽调人马武器，先组成第二团两个连，委托李德〔４〕同志教练。

    （十二）北面组第二十八军，南面组第二十九军，以独立团营充之。

    （十三）扩大赤少队〔５〕，保卫地方。

    （十四）政治上的准备。

    （十五）其他由后方办理的许多事项。以上十四项，由方面军负责的计七项，请你们切实具体而坚决地做去。

    丁、请回答下列问题：

    （一）部队在宜洛两县的具体部署及工作计划。

    （二）十天内由宜洛两县买棉花八千斤以上（加上后方正在买的一万斤，共一万八千斤），发给战士装被御寒。可能完成否？

    （三）前方自己制棉衣服一千套能做到否？能加多否？方面军司令部、一军团、十五军团各担任做多少？

    （四）拟从一军团调好马五十匹（人枪齐全）及十五军团调好马三十匹（人枪齐全）来后方组骑兵连，能如数做到否？还能加多否？

    （五）林彪同志动身来中央否？

毛泽东　周恩来

二十四日二十一时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　彭杨，指彭德怀、杨尚昆，当时分别任红军第一方面军司令员和政治部主任。林聂，指林彪、聂荣臻，当时分别任红军第一方面军第一军团军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。左，指左权，当时任红军第一方面军第一军团参谋长。

    〔２〕　北路军，指当时正在组建的红军第二十八军和红军第一方面军第十五军团第七十八师、骑兵团等部，其任务是消灭侵入陕甘苏区北部的国民党军第八十六师井岳秀部。

    〔３〕　红校，见《中央关于军事战略问题的决议》注〔８〕（本卷第４２２页）。

    〔４〕　李德，德国人，原名奥托·布劳恩。一九三二年十月来中国，一九三三年十月到中央苏区，担任中华苏维埃中央革命军事委员会顾问。由于他在第五次反“围剿”期间和长征初期实行了一系列错误的军事战略，遵义会议后即不再担负指挥责任。一九三九年离开中国。

    〔５〕　赤少队是第二次国内革命战争时期，在革命根据地内成立的赤卫军和少年先锋队的统称。赤卫军是带有地方部队性质的群众武装组织。少年先锋队是半军事性质的青年群众组织。他们都不脱离生产。


一军团及二十五军的行动部署〔１〕

（一九三六年一月五日）

彭杨，左聂，徐程，郭朱〔２〕：

    甲、为使洛河以东苏区与洛河以西苏区平衡向南发展，为使苏区愈加向南发展，将来南面敌人向北进攻愈困难，为使晋敌减少威胁，一军团及二十五军〔３〕有进出于洛川、白水、澄城、韩城、宜川五个县城之间，扩大苏区，扩大红军，扩大抗日宣传，筹足战费之任务。

    乙、部署：以主力置于洛河、黄河间山脉之东及南，一部置于其东为原则，沿着山脉创造初期的苏区，交于地方部队，继续深入发展。

    丙、时间十八号开始南移，二十五号结束，准备二十六日开始执行新的行动任务。

    丁、方面军司令部可仍旧在甘泉附近。

    戊、详细部署由彭计划令行。

    己、二十五军行动前，抽出十名较好的陕南党员，最好宁陕、镇安、商南各县都有人，交与陕甘省委分其派往陕南工作。

    庚、省委应派地方干部、地方部队，随一军团、二十五军行动，发展并接收苏区。

    辛、杨应有政治工作计划。

毛　周

一月五日十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给红军第一方面军司令员彭德怀、政治部主任杨尚昆等的电报。

    〔２〕　左聂，指左权、聂荣臻，当时分别任红军第一方面军第一军团参谋长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长、政治委员。郭朱，指郭述申、朱瑞，当时分别任红军第一方面军第一军团政治部主任和第十五军团政治部主任。

    〔３〕　二十五军，即红军第二十五军，一九三二年十一月底在湖北红安县成立，一九三五年九月长征到达陕北后，同陕甘红军第二十六军、第二十七军合编为红军第十五军团，二十五军改编为第七十五师。这里沿用的是旧番号。


同意北征军打敌援兵的部署〔１〕

（一九三六年一月七日）

刘宋：

    甲、为使伏击敌人有广大回旋余地，同意我北征军改向韩家岔〔２〕、石牌子行动。该处敌堡如已完成大部，即应改袭击为包围，准备打敌援队；如敌已退走，即应直逼横山，调动援敌。

    乙、围困敌堡城镇，必须断其交通，方易速敌增援。打援敌不论大小，必须以主力出动，实行两翼包围（自然要有主要突击方面），并切实断敌退路，以期一举消灭，勿使漏网。

毛　周

七号九时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给红军第二十八军军长刘志丹、政治委员宋任穷的电报。从一九三五年十二月起，国民党军第八十六师师长井岳秀率部大肆骚扰陕甘苏区北部，企图袭占瓦窑堡，夺取安塞、安定等地。为消灭侵入苏区之敌，巩固陕甘苏区，西北革命军事委员会以红军第二十八军、第七十八师和骑兵团组成北征军（又称北路军）。北征军在北线击退了敌人侵扰，并包围了横山县城。

    〔２〕　韩家岔，村名，位于陕西横山县中部。


消灭袁克征团等部的部署〔１〕

（一九三六年一月九日）

彭，徐程并转左聂〔２〕：

    甲、敌袁团〔３〕及六八四团五个连外，今（九）日又增派六三○团两营，一一七师四营，共计三团零五个连。本日情况如何？望徐程转告彭并告我。

    乙、徐程、左聂应遵照彭杨九日七时部署电〔４〕坚决消灭该敌。兵力要集中使用，如左聂未到，则以小部钳制敌主力，而以我最大主力包围敌一个团而消灭之；如左聂及十三团到，则采取包围消灭敌主力之计划。

    丙、估计左聂何时可到洛生镇，请彭见告。

毛

九日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员彭德怀和第一方面军第十五军团军团长徐海东、政治委员程子华的电报。

    〔２〕　左聂，指左权、聂荣臻，当时分别任红军第一方面军第一军团参谋长和政治委员。

    〔３〕　袁团，指国民党军第六十七军第一二九师第六八五团，团长袁克征。

    〔４〕　指一九三六年一月九日七时彭德怀、杨尚昆给徐海东、程子华抄转左权、聂荣臻并报毛泽东、周恩来的电报。电报命令第十五军团第七十五师、第一军团第二师和第十三团消灭向三皇丈、永乡镇前进之敌。


休息训练准备接受新任务〔１〕

（一九三六年一月十三日）

彭，左聂，徐程，陈彭〔２〕：

    甲、左聂今日当可到洛生镇，第四师已到吴庄镇。

    乙、所有一军团、十五军团部队，应即集结于洛生镇、仙姑镇及其附近地区，勿须远离，着重休息体力，训练进攻战斗，政治上提高抗日讨卖国贼情绪到最高度，不分心于其他工作。

    丙、第四师应靠近主力，由左聂指挥之。

    丁、准备十八号起执行新任务，办足五天好的粮食，备行军中用。

    戊、已开三个医务所到乔家庄、白龙沟，请彭即查到否，并令其立即接收伤兵员，换出野战医院、兵站医院，限于十九号以前开至麻子街。

    己、不论甘泉得手与否，八十一师及第一团现任务须在十九号结束完毕，准备新的行动。

    庚、甘泉如不得手，以二十九军现已集中之一个团担任围城，请彭立令该团开甘泉。

    辛、两军团有在后方未完事务立即结束，可能随军之人员限十九号在麻子街集中，但在临真镇者不动。

毛

十三日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员彭德怀等的电报。

    〔２〕　左聂，指左权、聂荣臻，当时分别任红军第一方面军第一军团参谋长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。陈彭，指陈光、彭雪枫，当时分别任红军第一方面军第一军团第四师师长和政治委员。


传达与讨论东征命令及部队开进问题〔１〕

（一九三六年二月十二日）

叶杨，林聂朱，程徐郭〔２〕：

    甲、东征命令〔３〕即行发布，于十三十四两日传达解释完毕。十五日一军团，十六日十五军团及方面军直属队向渡河点开进，各以四天行程到达准备渡河位置，待命渡河。在开进时连队中讨论东征令，在指战员中建立巩固的信心，发扬高度的积极性。

    乙、东征行动在渡河之日以前对居民群众仍须严守秘密，每个指战员注意严守秘密。

    丙、开进取道延水城、双庙河、刘家河、川口镇〔４〕到河口、袁家沟〔５〕一带集中，集中地区另电遵照。

    并告恩来，东征命令在后方仍不宣布。

彭　毛

二月十二日八时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军参谋长叶剑英、政治部主任杨尚昆等的电报。

    〔２〕　林聂朱，指林彪、聂荣臻、朱瑞，当时分别任红军第一方面军第一军团军团长、政治委员和政治部主任。程徐郭，指程子华、徐海东、郭述申，当时分别任红军第一方面军第十五军团政治委员、军团长和政治部主任。

    〔３〕　东征命令，指一九三六年一月十九日毛泽东和周恩来、彭德怀以西北革命军事委员会主席、副主席名义发布的关于《东进抗日及讨伐阎锡山的命令》。命令指出：抗日主力红军即刻出发打到山西去，开通抗日前进道路，同日本直接开火；陕甘苏区的抗日红军、抗日游击队、赤卫军、少先队及广大的抗日民众，要坚决保卫陕甘苏区，扩大陕甘苏区；黄河两岸的抗日红军、游击队、民众，要趁着抗日红军主力打过山西去的时候，奋勇过河东去，收缴敌人武装，夺取敌人船只，替主力红军运伤兵、运粮食、运枪械，配合红军打大胜仗。为严守行动秘密，这项命令直至二月十二日红一方面军主力东渡黄河前才予以公布。

    〔４〕双庙河，位于陕西清涧县东南。刘家河，位于陕西延川县西北。川口镇，位于陕西清涧县东部。

    〔５〕河口、袁家沟，均位于陕西清涧县东部。


东渡前抓紧提拔干部〔１〕

（一九三六年二月十三日）

林聂同志：

    干部问题是一个有决定作用的问题，我们向你们屡次提出这个问题，不是单从发展一军团的观点出发，而是从发展北方以至全国的革命武装力量出发，要求你们在原则上与实际上更大与更具体的注意。部队一经东渡即难于进行这种组织工作，因此请利用这几天时间，切实解决下列问题：

    １．清查降级使用人员，把他们提升起来（甘泉战〔２〕尚有两营长当连长的伤亡了）。

    ２．提拔老战士开办教导营（须有三连至四个连）。

    ３．此外，此次红校〔３〕毕业生原则上应保存，继续训练。

彭　毛

二月十三日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻的电报。

    〔２〕　指红军围攻陕北甘泉县城的战斗。一九三五年九月下旬，红军第十五军团开始围困甘泉县城的国民党守军。直罗镇战役后，红军第一方面军加紧了对甘泉城的围攻。由于红军缺乏攻城武器和炸药，致使几次攻城均未成功。

    〔３〕红校，见《中央关于军事战略问题的决议》注〔８〕（本卷第４２２页）。


行军中严格注意隐蔽〔１〕

（一九三六年二月十六日）

聂程：

    甲、隐蔽运动，避敌发现，为争取胜利之严重条件。各兵团应遵照迭次命令，于敌机活动时间停止运动，派出主官首长指挥，绕过暴露地段及集中地。如不严格隐蔽，因而暴露企图，将唯各兵团首长是问。

    乙、子华即令延水之水手，荣臻即令在双庙河之水手开来高杰村。

    丙、此电由子华派人交叶参谋长〔２〕。迭次令交叶之电报均送交否？即复。

彭　毛

十六号二十三时半

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团政治委员聂荣臻、第十五军团政治委员程子华的电报。

    〔２〕　叶参谋长，指叶剑英，当时任红军第一方面军参谋长。


全力争取东面胜利与二十八军的行动部署〔１〕

（一九三六年二月十七日）

周：

    甲、不论从战略上、从战役上、从消灭山西敌人上、从消灭陕北敌人上，均须集中全力争取东面胜利。

    乙、因此二十八军主力须移于吴堡附近。第一步，乘李生达〔２〕撤退，肃清吴堡、佳县、神木、府谷一带；第二步，配合沿河武装相继渡河，向柳林、军渡〔３〕以北山西地方发展苏区。

    丙、对付高井〔４〕两敌，以二十八军第三团及地方武装即足。高、井现取守势，若以二十八军置此，势必无事可做。三边〔５〕方面不是着重地方。

    丁、若高井两敌侵入，二十八军仍移对高、井。二十八军、陕北地方军队的基本任务仍不变。

    戊、恩来暂时指挥重心移至清涧县委驻地，指挥二十八军及阎蔡〔６〕所部，沿河西岸七八县群众动员，沿河东岸七八县拆毁堡垒，争取群众，东西两岸前后方之运输与渡河点之保持。如此长线无统一指挥，必致零乱。盼即复。

张　毛　彭

十七日十三时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东、张闻天和红军第一方面军司令员彭德怀给周恩来的电报。

    〔２〕　李生达，当时任国民党军第十九军军长兼第七十二师师长。

    〔３〕　军渡，位于今山西柳林县西部。

    〔４〕　高井，指高桂滋、井岳秀，当时分别任国民党军第八十四师和第八十六师师长，驻防陕西绥德、米脂、榆林和靖边等地。

    〔５〕　三边，指陕西西北的定边、安边和靖边。

    〔６〕　阎蔡，指阎红彦、蔡树藩，当时分别任红军沿河游击队司令员和政治委员。


关于东征作战的命令〔１〕

（一九三六年二月十八日）

一、情况：

    （一）满洲军一师占领张家口，日本在太原包头两处设军事机关，北京傀儡政府正进行华北的满洲化。

    （二）阎锡山〔２〕在日本指挥下进行各种卖国贼工作。其兵力部署如下：太原一师，晋北大同一带一师，晋南长治、长子一带一师，汾河下游及大宁、吉县一带一师，晋西永和、石楼、中阳、离石、汾阳、柳林、军渡〔３〕及沿河守备一师（七十一师杨耀芳〔４〕），晋西北兴县、临县、碛口〔５〕、保德一带两独立旅，侵入陕北吴堡、绥德、佳县一带一师（七十二师李生达），绥远〔６〕全省两师。孙楚〔７〕之“剿匪”总指挥部似在碛口（孙楚现去南京谒蒋〔８〕，职务由参谋长代），杨耀芳之晋西防守司令部在汾阳。

    （三）河北抗日义勇军在发展中（大名、昌平、阜平等地）。晋豫之交有红色部队活动（阎锡山派兵一旅去对付）。内蒙德王〔９〕独立与晋方对抗。阎锡山部队中抗日革命情绪在发展着。黄河东岸民众有欢迎红军之表示。

    二、任务：

    在党中央及军委会抗日讨卖国贼，向山西消灭阎锡山部队，发展抗日根据地，扩大抗日红军，号召全国抗日讨卖国贼运动，并在军事上巩固向前发展的基本方针之下，方面军第一步有东渡黄河以坚决手段消灭东岸地区之敌，占领吕梁山脉各县，首先占领石楼、中阳、永和等县，粉碎沿河堡垒线，控制船渡于我手中，在东岸造成临时作战根据地的任务。

    三、渡河战役：

    （一）敌情判断

    我军渡河区域是晋敌七十一师杨耀芳防地，判断其六个团分布：永和一团，石楼城一团（一说一团部附一炮兵连），石楼所属沿河防御（河口〔１０〕对岸之辛关〔１１〕至沟口〔１２〕对岸之三交镇〔１３〕百余里）两团，中阳城及中阳沿河防御一团，柳林一团，师直属队在汾阳。我军渡河之第二日（二十二号），在三交镇附近地区敌有以二个至三个团与我作战可能，而在义牒镇〔１４〕附近，有以一个至两个团与我作战可能。在三天至七天之内，敌有以两个师左右兵力与我在石楼、中阳、永和一带作战可能。至于以更大兵力集中前进则须时间较多。

    （二）我军部署

    我军以从沟口、河口一带渡河，占领留誉镇〔１５〕、义牒镇并相机占领石楼城之目的，部署如下：

    １．集中地区

    一军团沟口附近。

    十五军团主力河口附近。

    十五军团之八十一师解家沟附近。

    方面军直属队川口镇附近。

    ２．渡河地区

    一军团沟口附近。

    十五军团主力、方面军直属队河口附近。

    十五军团之八十一师准备跟一军团渡河。

    以沟口、河口两处为主渡点，老关、舍峪里〔１６〕两处为辅渡点（两辅渡点均属十五军团）。

    ３．渡河指挥

    每个渡河点由两军团派出渡河司令员、政治委员及船只指导员（每船一人），保证最敏捷最有秩序的渡河。

    ４．渡河时间

    以二月二十一日二十时为各兵团在各个渡河点同时开始渡河之时间。

    ５．渡河手段

    先头绝对隐蔽乘夜偷渡，以坚决敏捷手段夺取敌堡，割断电线，控制前进阵地及翼侧掩护阵地，以保证后队渡河及与援敌作战之有利地位。偷渡被敌发觉，立即改为强渡。

    ６．渡河后之动作

    一军团须准备与进入渡河点附近二三十里地区之援敌战斗而消灭之。在消灭该敌后或该地区无敌情，均须于第二日（即二十二号）或第三日（依渡河快慢及敌情决定）相机占领留誉镇地区。

根据中国人民解放军军事科学院保存的铅印件刊印。

注释

    〔１〕　一九三六年二月二十日红军第一方面军自陕北东渡黄河进入山西。接着，分三路发展胜利。中路军牵制和吸引晋绥军主力，左路军、右路军分别南下北上向晋绥军进攻。蒋介石为了阻拦红军东进抗日和援救山西阎锡山，先后派遣约十个师兵力进入山西，同时命令西北军、东北军等部向陕甘根据地进攻。在此情况下，红军右路军、左路军即从南北两线向中路军靠拢，集中兵力准备歼敌。后来，为了团结抗日和避免不利决战，红军于五月二日至五日全部西渡黄河，回师陕北，并于五月五日发出《停战议和一致抗日》的通电。这次东征作战历时七十五天，共歼灭国民党军约七个团，俘虏四千余人，缴获枪四千余枝，炮二十余门，扩大红军八千余人，筹款三十余万元，在山西二十多个县开展了群众工作，宣传了共产党的抗日主张，扩大了红军的影响。这是毛泽东和红军第一方面军司令员彭德怀发出的东征作战命令。命令原件不全。

    〔２〕　阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔３〕　军渡，位于今山西柳林县西部。

    〔４〕　杨耀芳，当时任国民党军第七十一师师长、晋西警备司令。

    〔５〕　碛口，位于山西临县西南。

    〔６〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔７〕　孙楚，当时任国民党军西北“剿匪”总司令部第三防守区司令、第三十三军军长兼第一○一师师长。

    〔８〕　蒋，指蒋介石。

    〔９〕　德王，即德穆楚克栋鲁普，一九三六年五月在侵华日军的策划下，任伪蒙古军政府总裁，充当日本帝国主义的傀儡。

    〔１０〕　河口，位于陕西清涧县东部。

    〔１１〕　辛关，位于山西石楼县西部。

    〔１２〕　沟口，位于陕西绥德县东部。

    〔１３〕　三交镇，位于今山西柳林县西南。

    〔１４〕　义牒镇，位于山西石楼县西部。

    〔１５〕　留誉镇，位于今山西柳林县南部。

    〔１６〕　舍峪里，位于陕西清涧县东部。


两军团应乘胜向石楼急进

（一九三六年二月二十一日）

彭，聂林，徐程〔１〕：

    甲、我两军团主力本日上午均可渡河完毕，下午可全部渡完。

    乙、从河口〔２〕至三交镇〔３〕沿河之敌约两团，现在我大包围中。估计该敌本日有转向石楼撤退之可能。

    丙、我一军团应速向小蒜镇，十五军团速向义牒镇截敌追敌，两军团并各以先头师乘胜向石楼急进，相机占领该地。

    丁、义牒镇、河口两点是方面军主力后方联络线，十五军团须酌派小部保护，候抗日游击队明日或后日接替。

毛泽东

二月二十一日七时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　彭，指彭德怀，当时任红军第一方面军司令员。聂林，指聂荣臻、林彪，当时分别任红军第一方面军第一军团政治委员和军团长。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。

    〔２〕　河口，位于陕西清涧县东部。

    〔３〕　三交镇，位于今山西柳林县西南。


游击队过河后的任务及组织担架队问题

（一九三六年二月二十一日）

立三〔１〕同志：

    一、作战命令一份付上，可了解红军行动方向及任务。

    二、杨森蔡树藩赖传珠〔２〕领导之游击队五六百人由河口过河后，以义牒镇为指挥中心。其任务是：（一）维持石楼、义牒、河口间的交通；（二）拆毁沿河堡垒，消灭残敌；（三）发动辛关、老鸦关、清水关、义牒镇〔３〕四点之间的群众斗争，组织山西本地游击队；（四）保持主要渡口。

    三、已下令从绥德、清涧、延水三县动员三千人当担架队，本月底集中一千，三月十五、三月三十各集中一千。但三县人口多少不等，这个平均分配数恐不适当，应以按照可能实情为动员原则，首先集中一千，看前方需要情形等候命令再集中二、三两批。办法：（一）有适当组织，有好干部带领；（二）有支部组织；（三）有伙食组织；（四）带衣毯碗筷；（五）服务期一个半月；（六）每四人一付担架；（七）均到河口你处集中，待命前送。

    四、戴季英〔４〕负责加造船十二只，计马花坪三只，老鸦关三只，河口六只（此六只准备开赴下游适当渡口应用），请与联络。

    五、你须与清涧县委及河边各区区苏〔５〕密切联系。

    六、周副主席〔６〕日内来河边主持，你的工作向他请示。带有电台。

    七、我由义牒镇向石楼前进。

毛泽东

二月二十一号十二时于河口

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　立三，即杨立三，当时任西北革命军事委员会兵站部部长。

    〔２〕　杨森、蔡树藩，当时分别任红军沿河游击队代司令员和政治委员。赖传珠，当时任中共陕甘省委军事部政治委员。

    〔３〕　辛关，位于山西石楼县西部。老鸦关，位于陕西清涧县东部。清水关，位于陕西延川县东南。义牒镇，位于山西石楼县西部。

    〔４〕　戴季英，当时任西北革命军事委员会动员武装部部长。

    〔５〕　区苏，区苏维埃的简称。

    〔６〕　周副主席，指周恩来。


我军目前方针是建立作战根据地〔１〕

（一九三六年二月二十三日）

德怀同志并告林聂，徐程〔２〕各同志：

    甲、阎〔３〕敌因我突然东渡颇现惊惶失措之态，正在布置防御。判断该敌短时间内尚难集中大力向我进攻。

    乙、三交镇留誉镇义牒镇〔４〕均为我攻克，三交至辛关沿河守兵全部溃退，三交、转角、老鸦关〔５〕、辛关各渡口均在我手中。群众表示欢迎红军，打倒阎锡山的口号得到广大群众同情。但石楼未得手，中阳无报告，辛关以南沿河守敌退否不明。

    丙、不论中阳、石楼等城能否攻克，不论阎锡山向我进攻之力量与时机如何，方面军目前基本的方针是用极大努力在中阳、石楼、永和、隰县等纵横二百里地带建立作战根据地，为赤化山西全省之起点，为迎接阎锡山向我进攻之战场，全部工作的中心放在更大战斗的基础上。

    丁、拟以一军团位于留誉镇、暖泉镇、水头镇、坪底〔６〕及中阳城附近，十五军团主力位于永和、隰县两县，并相机占领两城，一部在石楼城附近控制黄河，北自三交镇南至马头关〔７〕二百余里于我手中。以上部署拟从二十五日起实行。

    戊、诸同志意见及所得军事、政治、群众材料即时见告。

    己、方面军直属队今日宿义牒至石楼之间，明日在此不动。

    庚、请彭〔８〕率八十一师明日到石楼附近。

毛

二十三日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员彭德怀等的电报。

    〔２〕　林聂，指林彪、聂荣臻，当时分别任红军第一方面军第一军团军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。

    〔３〕　阎，指阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔４〕　三交镇，位于今山西柳林县西南。留誉镇，位于今山西柳林县南部。义牒镇，位于山西石楼县西部。

    〔５〕　转角，镇名，位于山西石楼县东北。老鸦关，位于陕西清涧县东部。

    〔６〕　暖泉镇，位于山西中阳县西南。水头镇，位于今山西交口县西北。坪底，位于山西石楼县北部。

    〔７〕　马头关，位于山西大宁县西北。

    〔８〕　彭，指彭德怀。


争取在山西发展抗日根据地的训令〔１〕

（一九三六年二月二十四日）

各军团各师各团首长：

    甲、我方面军已胜利地渡过黄河，粉碎了阎锡山〔２〕的封锁线，占领黄河东数百里地区，完成了东征战略之第一步任务。

    乙、卖国贼阎锡山在战略的防御形势下，正在准备着战役的进攻，企图集中兵力打击我军，救援石楼城，驱逐我军于黄河以西六十里之封锁线地带。

    丙、阎锡山因仓促应战，须从陕北及远地调兵，因对我企图不明，其从调动、开进、展开到战役攻击之日，尚须十天左右时间，况兵力当小于三个师。其部署似将以一路从离石经中阳向石楼，以一路经孝义、水头镇〔３〕向石楼，以上两路当是主攻部队。以一路由柳林郊留誉镇〔４〕向石楼，以一路由隰县向石楼，以上二路当是辅助部队。

    丁、方面军有坚决粉碎敌人援兵之任务，基本方针是在柳林、离石、中阳、孝义、隰县、永和一线内围石楼求得打增援部队，用大的速度争取居民群众与红军一致，集中兵力消灭敌之一路至两路，取得在山西发展抗日根据地之有利条件，完成东征计划第二步任务。

    戊、目前极短时间之内（估计十天左右），我们是处在两个战斗任务之间，即渡河战斗已经完结，而进攻尚未到来。这个中间阶段的任务是集中全力准备作战，具体任务是：

    一、使红军与居民群众相结合。

    二、使红军干部与山西的敌情、地形、政治经验、社会情形等之了解与熟悉相结合。

    三、从政治、军事工作提高战斗力。

    己、部署：

    一、一军团位于留誉镇、晏家荣、暖泉镇、坪底、土门一带，其赤化工作范围包括柳林镇、金罗峪、中阳城、暖泉镇、坪底、小蒜镇、三交镇这一线以内。

    二、十五军团以石楼为中心，以小部围城，主力位于坪底、水头镇、隰县城、永和城、张家畔〔５〕这一弧线以内。　　三、抗日游击队以义牒镇〔６〕为中心，工作范围包括转角镇、贺家畔对岸张家塔这一区域。

    四、方面军司令部位于义牒、石楼间之张家畔。

    五、各兵团部队勿过于分散，赤化工作着重于大道及要点。

    六、工作时间暂定七天（二十五日至三月三号）。

    附记：此训令发到团一级止。

彭　毛

二十四日于张家畔

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给各军团、各师、各团首长的电报。

    〔２〕　阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔３〕　水头镇，位于今山西交口县西北。

    〔４〕　柳林郊，即柳林镇，为今山西柳林县县治。留誉镇，位于山西柳林县南部。

    〔５〕　张家畔，疑为张家塌，位于山西石楼县西部。

    〔６〕　义牒镇，位于山西石楼县西部。


派一个师开赴车鸣峪关上等作战要地〔１〕

（一九三六年二月二十五日）

林聂：

    甲、中阳河上游车鸣峪、关上〔２〕之线，为东出要道，敌正派兵前去。为争先着，望立即派一个师附电台开赴该地，发动该地向东向南向北道路上的群众，创造作战根据地。

    乙、暖泉镇〔３〕亦应即去占领。

    丙、孝义、石楼、隰县三县交界之水头镇〔４〕亦作战役要点，已令十五军团派队占领。

彭　毛

二月二十五日十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻的电报。

    〔２〕　车鸣峪、关上，均位于山西中阳县南部。

    〔３〕　暖泉镇，位于山西中阳县西南。

    〔４〕　水头镇，位于今山西交口县西北。


消灭关上水头两地之敌〔１〕

（一九三六年二月二十五日）

林聂：

    甲、据曾希圣〔２〕报杨耀芳〔３〕电称，汾阳周旅〔４〕（两团）二十四日可达关上村。查关上村在中阳城正南约四十里中阳河上游，为我军东出要道。又据报隰县到敌一旅，其一部进至水头镇。该镇在石楼正东九十里，亦为东面要地。

    乙、一军团有消灭关上村周旅之任务，十五军团有消灭水头镇之敌之任务。

    丙、一军团全部应于本日开始运动，向关上村前进，于明日包围周旅而消灭之。

    丁、十五军团向隰县前进之两个团，改于明日向水头镇消灭该敌。

彭　毛

二月二十五日十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻的电报。

    〔２〕　曾希圣，当时任西北革命军事委员会第二局局长。

    〔３〕　杨耀芳，当时任国民党军第七十一师师长、晋西警备司令。

    〔４〕　周旅，指国民党军独立第二旅，旅长周原健。


全力消灭关上之敌〔１〕

（一九三六年二月二十六日）

林聂：

    甲、敌情如另电。

    乙、对关上〔２〕之敌，如地形有利，应于明（二十七）日坚决消灭之。

    丙、如地形不利，无解决战斗之可能，则明日以小部监视该敌，主力撤至关上以南（即关上、水头镇〔３〕之间）荫蔽休息，以便待敌增援，向其攻击前进，并待十五军团靠近你们，然后全力消灭之。

    丁、十五军团明日到水头镇。

彭　毛

二月二十六日二十三时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻的电报。

    〔２〕　关上，村名，位于山西中阳县南部。

    〔３〕　水头镇，位于今山西交口县西北。


在有利条件下攻击水头之敌〔１〕

（一九三六年二月二十六日）

徐程：

    甲、明日你们向水头〔２〕前进，须先侦察，看地形有利，敌无堡垒险地或工事之依靠，然后攻击之，否则不应开始攻击。又须看时间许可，能解决战斗，然后攻击之，否则不应攻击，即在水头附近宿营。

    乙、一军团本日十四时才赶到关上〔３〕，战未几即天黑，时敌溃退入工事与村房内，尚未解决战斗。已令他们明日相机消灭该敌或撤退至关上、水头间地区。

彭　毛

二十六日二十三时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第十五军团军团长徐海东、政治委员程子华的电报。

    〔２〕　水头，镇名，位于今山西交口县西北。

    〔３〕　关上，村名，位于山西中阳县南部。


关上村战况及我继续歼敌之部署〔１〕

（一九三六年二月二十八日）

徐程并告林聂：

    甲、据林聂报，独二旅第四团被我完全消灭，其旅部及第三团被我追及，正在解决中。

    乙、中阳来敌两团，亦说三团，昨（二十七）日十五时进至距关上三十里处，被我一军团一部正抗击中，一军团主力本（二十八）日向关上村转进。

    丙、着徐程率十五军团七十五师、八十一师及七十八师之一个营，接电后由水头出发向关上开进（关上在水头正北六十里，中阳正南五十里），由南向北攻击该敌。

    丁、一军团则由北向南攻击。

    戊、如发现中阳续有援敌，一军团派小部拒止之。

    己、一军团、十五军团由林聂统一指挥之。

    庚、林聂与徐程互相派员至关上附近取联络，徐程令骑兵连保持水头于我手中。

彭　毛

二月二十八日一时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第十五军团军团长徐海东、政治委员程子华并告第一军团军团长林彪、政治委员聂荣臻的电报。


两军团宿营位置以利于打击前进之敌为原则〔１〕

（一九三六年二月二十八日）

林聂，徐程：

    甲、敌既退入中阳，两军团即在关上〔２〕南北及其以东地区集结休息，待敌再进消灭之。

    乙、两军团宿营位置以利于打由中阳向关上前进之敌，或由富家塔向普善庄前进之敌，又利于打由大麦郊〔３〕向水头〔４〕前进之敌为原则。由林聂区分之。

    丙、派队向大麦郊，向孝义，向中阳，向富家塔，向留誉五条路上游击侦察。

    丁、十五军团留水头之骑兵连每日应向大麦郊游击，石口方向亦须侦察。

彭　毛

二月二十八日十八时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻和第十五军团军团长徐海东、政治委员程子华的电报。

    〔２〕　关上，村名，位于山西中阳县南部。

    〔３〕　大麦郊，村名，位于今山西交口县东北。

    〔４〕　水头，镇名，位于今山西交口县西北。


在关上水头地区创造作战根据地〔１〕

（一九三六年二月二十八日）

林聂朱，徐程郭：

    甲、关上、水头〔２〕之线，即石楼、中阳、孝义、隰县四县交界地区，是我军作战枢纽，在地形上又是最好的临时后方根据地。望下创造作战根据地的决心，努力进行该地东南西北四方面各五十里地区的群众工作，详细调查该地地形、道路、村庄、人口、经济等状况电告。

    乙、工作重心，放在该线附近及通石楼，通暖泉〔３〕，通留誉〔４〕，通中阳，通汾阳，通孝义，通大麦郊〔５〕，通水头、石口、川口〔６〕，通双池〔７〕各条大道上，每地派一工作组。

    丙、以关上为中心之各路，由一军团担任。以水头为中心之各路，由十五军团担任（十五军团准备于二号派二二四团第三营回水头配合骑兵连进行工作）。

    丁、目前的中心是作战，地方工作的任务积极努力以能直接有利于作战并不妨碍作战（部队须集结休息）为原则。

彭　毛

二月二十八日十九时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻、政治部主任朱瑞和第十五军团军团长徐海东、政治委员程子华、政治部主任郭述申的电报。

    〔２〕　关上，村名，位于山西中阳县南部。水头，镇名，位于今山西交口县西北。

    〔３〕　暖泉，镇名，位于山西中阳县西南。

    〔４〕　留誉，镇名，位于今山西柳林县南部。

    〔５〕　大麦郊，村名，位于今山西交口县东北。

    〔６〕　石口，镇名，位于今山西交口县西南。川口，村名，位于今山西交口县东南。

    〔７〕　双池，村名，位于今山西交口县东部。


中国人民红军抗日先锋军布告

（一九三六年三月一日）

    为布告事：照得日本帝国主义横行华北，无人制止。蒋介石、阎锡山、宋哲元〔１〕，奴颜婢膝，媚外成性。全国丧亡，迫在眼前。中华苏维埃人民共和国中央政府、中国人民红军军事委员会派遣本军，东行抗日。一切爱国志士，革命仁人，不分新旧，不分派别，不分出身，凡属同情于反抗日本帝国主义者，本军均愿与之联合，共同进行民族革命之伟大事业。本军所到之处，保护爱国运动，保护革命人民，保护工农利益，保护知识分子，保护工商业。本军主张停止一切内战，红军、白军联合起来，一致对日，凡属爱国军人，不论积极的与本军联合抗日，或消极的不反对本军及爱国人民抗日者，本军均愿与之进行协商、协定或谅解。我中华最大敌人为日本帝国主义，凡属食毛践土〔２〕之伦，炎黄华胄〔３〕之族，均应一致奋起，团结为国。皮之不存，毛将安附〔４〕，国既丧亡，身于何有？建义旗于国中，申天讨于禹域〔５〕。有力出力，有钱出钱，有枪出枪，有知识出知识，以一当十，是我精神，以十当一，是我实力。中华民族之不亡，日本帝国主义之必倒，胜败之数，不辩自明。其有不明大义，媚外残民，甚至抵抗本军者，是自弃于国人，本军当以汉奸卖国贼论罪。工农商学兵联合起来！打倒日本帝国主义！打倒汉奸卖国贼！抗日民族战争万岁！自由平等与领土完整的新中国万岁！特此布告。

总　司　令　彭德怀

总政治委员　毛泽东

一九三六年三月一日

根据一九三六年四月二十四日出版的中共西北中央局机关报《斗争》第九十六期刊印。

注释

    〔１〕　阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。宋哲元，当时任国民党政府冀察政务委员会委员长、国民党军第二十九军军长。

    〔２〕　食毛践土，语出《左传·昭公七年》“封略之内，何非君土；食土之毛，谁非君臣？”又见〔清〕纪昀《阅微草堂笔记》卷八“食毛践土，已三十余年。”

    〔３〕　炎黄，指炎帝和黄帝，都是传说中的中原各族的祖先。华胄，指华夏族的后代。

    〔４〕　皮之不存，毛将安附？语出《左传·僖公十四年》。

    〔５〕　禹域，中国的别称。古代传说禹首先划分九州，并指定名山、大川为各州疆界，后世相沿称中国为禹域。


一切为着打第二个胜仗〔１〕

（一九三六年三月一日）

林聂，徐程各同志并告周博〔２〕两同志及二十八军首长：

    甲、一军团与十五军团连日的胜利，特别是关上的胜利与水头〔３〕的占领，使红军取得了在山西创立根据地的初步自由。今后任务是确切粉碎新进攻与用切实工作创造根据地。

    乙、关上、水头的胜利，使汾阳马路与汾水铁路完全暴露在我们面前，使阎锡山〔４〕对我们的进攻与防御陷入极大困难中。但此时不应估计阎锡山即时转入防御，他使用四个师至五个师在短期内向我们作坚决的进攻是没有疑义的。因此，一切为着打第二胜仗，是我们现时唯一正确的口号。

    丙、关上、水头的胜利，使我们夺取了石楼、中阳、孝义、汾西、隰县五县交界这个在军事上有极大意义的地区，因为他把红军处在军渡、离石、汾阳、孝义、介休、灵石、汾西、隰县、永和这一广大弧线的中间，对于我们的作战与创造根据地给了十分有利的条件。

    丁、为巩固这一区域，争取打第二个胜仗，两军团主力应在以关上为中心与以水头为中心的地区，蓄养部队锐气，发动群众斗争，把英勇的红军与有利的地区结合起来，在不妨碍主力集结休息条件下，要用极大努力向着地方工作，把时间看做千金一刻。

    戊、石楼全县及永和北部是我军后方联络线，由方面军直属队、抗日游击队及十五军团一部担任地方工作，加造船只，巩固渡河点。

    己、吴佳神府〔５〕广大区域的恢复与占领，使红军战略后方增加了力量。南边讲和的策略使东北军成为革命的友军，亦已达到第一步成功。这些都是大有助于主力红军的。

    庚、以上这指示转达于师、团首长及军、师之政治部主任。

彭德怀　毛泽东

三月一日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　红军第一方面军主力渡过黄河以后，迅速扩大占领区域。红军第十五军团于一九三六年二月二十七日推进至隰县、孝义之间的水头、大麦郊地区。红军第一军团于二月二十六日占领中阳县的关上村。下一步行动是巩固已占领的区域，争取打第二个胜仗。这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻和第十五军团军团长徐海东、政治委员程子华的电报。

    〔２〕　周，指周恩来。博，指博古，即秦邦宪，当时任中共中央政治局常委、中华苏维埃共和国中央政府西北办事处主任。

    〔３〕　水头，镇名，位于今山西交口县西北。

    〔４〕　阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔５〕　吴佳神府，指陕西吴堡、佳县、神木和府谷。


渡河以来战况与黄河以西的军事部署〔１〕

（一九三六年三月一日）

周副主席，刘宋并告博，迈，林聂，徐程〔２〕：

    甲、吴佳神府〔３〕晋军五个步兵旅已完全东调，最后守备吴堡、宋家川〔４〕之方旅〔５〕，亦于今明两日撤至军渡〔６〕（吴堡恐只有民团）。神木还有一骑兵旅，估计亦有东调可能。

    乙、我军在东岸消灭与击溃了阎敌五个团，占领了石楼、中阳、孝义、汾西、隰县、永和六县广大地区，占据了石中孝隰四县交界地区这个战略战役枢纽，巩固了作战的阵地，取得了创造根据地的初步自由，提高了红军的战斗力，完成了战略侦察，开始发动了广大群众。目前是争取打第二个胜仗。

    丙、请副主席直接指挥二十八军及吴佳绥米〔７〕地方部队大举袭敌堡垒，扩大胜利。无定河以西部队还须多调向东岸，与神府红军连成一片，企图夺取一、二个城。

    丁、沿河工作，暂由我们指挥杨立三〔８〕（河口〔９〕）、蔡树藩〔１０〕（义牒镇〔１１〕）二人，副主席请专任北面敌。

彭　毛

三月一日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给周恩来等的电报。

    〔２〕　刘宋，指刘志丹、宋任穷，当时分别任红军第二十八军军长和政治委员。博，指博古，即秦邦宪，当时任中共中央政治局常委、中华苏维埃共和国中央政府西北办事处主任。迈，指罗迈，即李维汉，当时任中共中央组织部部长，兼管陕北省委工作。林聂，指林彪、聂荣臻，当时分别任红军第一方面军第一军团军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。

    〔３〕　吴佳神府，指陕西吴堡、佳县、神木和府谷。

    〔４〕　宋家川，镇名，为今陕西吴堡县县治。

    〔５〕　方旅，指国民党军太原绥靖公署第四纵队第七十一师第二○六旅，旅长方克猷。

    〔６〕　军渡，位于今山西柳林县西部。

    〔７〕　绥米，指陕西绥德和米脂。

    〔８〕　杨立三，当时任西北革命军事委员会兵站部部长。

    〔９〕　河口，位于陕西清涧县东部。

    〔１０〕　蔡树藩，当时任红军沿河游击队政治委员。

    〔１１〕　义牒镇，位于山西石楼县西部。


关于执行优待俘虏政策的问题〔１〕

（一九三六年三月二日）

林聂朱，徐程郭并致张云逸，刘志丹宋任穷，阎红彦蔡树藩，萧劲光〔２〕转告各地方武装首长：

    关于改变待遇俘虏军官的政策，此次战斗中一团仍未能全部执行（四○五团王营长大衣帽子被剥）。必须向全体红色战士指战员说明优待俘虏特别优待官长的用意何在，以及对于清查敌军大小军官，一经解除武装，一律不得剥衣，不得搜身，不得打骂，不得捆绑，不得讥笑，而以热烈欢迎诚恳招待的态度向着他们，用此策略以瓦解白军。

彭　毛　杨

三月二日二十一时半

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀、政治部主任杨尚昆给第一方面军第一军团军团长林彪、政治委员聂荣臻、政治部主任朱瑞和第十五军团军团长徐海东、政治委员程子华、政治部主任郭述申等的电报。

    〔２〕　张云逸，当时任红军第一方面军副参谋长兼军委后方办事处参谋长。刘志丹、宋任穷，当时分别任红军第二十八军军长和政治委员。阎红彦、蔡树藩，当时分别任红军第三十军军长和政治委员。萧劲光，当时任红军第二十九军军长。


消灭中阳一带敌军的部署〔１〕

（一九三六年三月五日）

林聂，徐程：

    甲、阎〔２〕敌东面三路已明，北面当亦有三路，南面将是两路，八路估计共有十六个团，至多二十个团。

    乙、我军应以关上水头〔３〕为枢纽，背靠石楼，集中两军团最大主力，以连续战斗，消灭其东面之两路或三路为基本作战方针。如南面之敌迫近水头，亦可从南面打起，依明日情况决定。

    丙、我以准备七日作战之目的，明（六）日部署：

    １．一军团一、四两师在关上东端约二十里地区集中，一部保持与兑九峪〔４〕、高阳两路之敌接触，二师主力控制关上、车鸣峪间，向中阳阻敌。一军团七日作战准备任正面。

    ２．十五军团以七十五师两个团，明日位于水头东面三十里通大麦郊路上，七十八师、八十一师集中水头，而于石口置一游击队。七号作战，十五军团准备从右翼打去。

    ３．我们率二十三分队明日到水头与徐程见面。一军团地图应送水头不误。徐程明日在水头不得移动。

彭　毛

三月五日二十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻和第十五军团军团长徐海东、政治委员程子华的电报。

    〔２〕　阎，指阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔３〕　关上，村名，位于山西中阳县南部。水头，镇名，位于今山西交口县西北。

    〔４〕　兑九峪，今名兑镇，位于山西孝义县西部。


各个击破向大麦郊推进之敌〔１〕

（一九三六年三月六日）

林聂，徐程：

    一、汾西、隰县、永和方向似无进攻大麦郊〔２〕敌，主力仍是东、北面之李生达孙楚〔３〕两部，其方法是分路推进，不是冒进。

    二、我军以待机各个击破、集中主力、连续战斗、先打东面、再打北面、击其侧后包围消灭之战法，本日两军团均须集结休息不应作战。

    三、一军团伤兵速移界元里一带。

    四、望林聂以作战意见送水头〔４〕。

彭　毛

六日二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻和第十五军团军团长徐海东、政治委员程子华的电报。

    〔２〕　大麦郊，村名，位于今山西交口县东部。

    〔３〕　李生达，当时任国民党军太原绥靖公署第三纵队司令兼第七十二师师长。孙楚，当时任国民党军太原绥靖公署第四纵队司令兼第一○一师师长。

    〔４〕　水头，镇名，位于今山西交口县西北。


消灭兑九峪之敌的部署〔１〕

（一九三六年三月六日）

林聂：

    一、十五军团七十五师由海东〔２〕率领，明拂晓出发，先头十二时可到大麦郊〔３〕。

    二、兑九峪〔４〕之敌明日如不动，则一军团在原地、十五军团在大麦郊宿营，后天（八号）攻击兑九峪。

    三、兑九峪之敌明天如不向大麦郊，而向一军团位置前进，则一军团向后撤退二十里宿营，十五军团在大麦郊宿营。八号攻击。

    四、敌明天如进至兑九峪与大麦郊中间地区停止宿营，则一军团在原地、十五军团在大麦郊宿营。八号攻击。

    五、敌明天如向大麦郊前进，则一军团应候敌完全通过后，从敌右侧后攻击，十五军团以一部正面遭遇，主力从敌右侧攻击而消灭之。

    六、以上四种情况，只有敌向大麦郊攻击，我军方与之作战，否则均在后天作战。

    七、二师仍在关上以北钳制孙楚〔５〕，十五军团一个营在石口以南钳制梁旅〔６〕。

    八、我们随七十八师及八十一师明日七时从水头〔７〕出发，十四时可到大麦郊。

彭　毛

六日二十时半

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻的电报。一九三六年三月初，阎锡山一面请求蒋介石派军队支援，一面将自己的机动部队编为四个纵队，向红军东征部队发起第一次反击。三月十日，红一军团和十五军团向兑九峪发起进攻，击溃了晋军的第二、第三两个纵队。阎锡山组织的第一次反击被粉碎。

    〔２〕　海东，即徐海东，当时任红军第一方面军第十五军团军团长。

    〔３〕　大麦郊，村名，位于今山西交口县东部。

    〔４〕　兑九峪，今名兑镇，位于山西孝义县西部。

    〔５〕　孙楚，当时任国民党军太原绥靖公署第四纵队司令兼第一○一师师长。

    〔６〕　梁旅，指国民党军太原绥靖公署第一纵队第六十九师第二○三旅，旅长梁鉴堂。

    〔７〕　水头，镇名，位于今山西交口县西北。


以主力一部抄敌后路包围消灭之〔１〕

（一九三六年三月六日）

林聂：

    为准备打一仗后，又打第二仗，又打第三仗，必须以主力一部抄敌后路，把敌包围消灭，免去追击。必须免去追击，才能当日集合队伍于一处，才便于打第二仗，才便于应付意外变化。敌人战斗力虽弱，但主力数不少，我们应该集结部队好好的打。

彭　毛

六日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻的电报。


第四团应迟滞敌向水头进攻〔１〕

（一九三六年三月十日）

李邓：

    甲、敌六十六师昨（九）日进占离大麦郊十五里处，李生达〔２〕部主力本日有向郭家掌〔３〕攻击可能。

    乙、两个军团主力本日有消灭敌左路之任务。

    丙、第四团仍应钳制进入关上之敌，迟滞敌向水头进攻企图。部署如下：

    （一）背靠凤尾村〔４〕，掩护该地伤兵，主力控制大道要隘，取运动防御。

    （二）派小部队向敌两侧翼袭击，并告以集合地点。

彭　毛

三月十日十五时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团第二师副师长李天佑、政治部主任邓华的电报。

    〔２〕　李生达，当时任国民党军太原绥靖公署第三纵队司令兼第七十二师师长。

    〔３〕　郭家掌，村名，位于今山西交口县东部。

    〔４〕　凤尾村，位于山西中阳县南部。


打破敌军进攻争取创造山西苏区〔１〕

（一九三六年三月十一日）

林聂，徐程：

    甲、敌三、二纵队杨李李三师〔２〕昨日被我击溃，向兑九峪〔３〕方面退走。

    乙、我军有以主力乘胜东进，致迫太原，彻底打破阎敌总进攻部署，扩大战略上的战果，扩大宣传，扩大苏区，扩大红军，夺取民众，争取创造苏区有利条件之任务。

    丙、部署如此：

    一、一军团以一、四两师及直属队一部由林率领，附十七分队，十五军团以七十五师（缺一团）由徐率领，两军团统归林指挥，明（十二）日进至南北马庄，十三日占领汾县〔４〕西端马路待命。

    二、一军团以二师及直属队之一部由聂率领，控制于中阳城、兑九峪、水头〔５〕之三角地区内，迫退孙纵〔６〕，巩固与赤化此地区。

    三、十五军团以七十八师、八十一师及直属队控制于水头、大麦郊〔７〕以南地区，由程率领，以主力直迫隰县，引退杨纵队〔８〕，赤化此地区。

    四、七十五师之一个团包围石楼城，方面军直属队担任石楼赤化任务不变。

    五、我们在大麦郊指挥。

彭　毛

三月十一日十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻和第十五军团军团长徐海东、政治委员程子华的电报。

    〔２〕　杨李李三师，指国民党军太原绥靖公署第二纵队第六十六师、第三纵队第六十八师和第七十二师，师长分别为杨效欧、李服膺和李生达。

    〔３〕　兑九峪，今名兑镇，位于山西孝义县西部。

    〔４〕　原文如此，似应为汾阳。

    〔５〕　水头，镇名，位于今山西交口县西北。

    〔６〕　孙纵队，指国民党军太原绥靖公署第四纵队，纵队司令孙楚。

    〔７〕　大麦郊，村名，位于今山西交口县西部。

    〔８〕　杨纵队，指国民党军太原绥靖公署第一纵队，纵队司令杨澄源。


十五军团乘虚北进相机袭取介休等地〔１〕

（一九三六年三月十七日）

徐程并告林聂：

    甲、敌二、三纵队本日一部进占郭家掌，主力仍进至兑九峪〔２〕、郭家掌之间。敌第四纵队主力至车鸣峪、中阳城，一部至暖泉，有救援石楼模样。我一军团本日进占霍县地域。

    乙、十五军团（缺八十一师）有乘虚北进，破坏敌后方，动摇敌人兵心，扩大我宣传之任务。明（十八）日主力进至北师屯、南师屯〔３〕，一部渡河相机袭取介休城，如介休得手，则进到介休宿营，准备十九日向平遥前进，相机袭取之。如介休不得手，则明日全部在南、北师屯宿营，十九日以前出发到介休、孝义之间，经大庄村〔４〕、演武镇进到汾水之间尽善村，并以一部相机占领文水城。

    丙、随时集结兵力准备消灭敌骑兵。

    丁、注意宣传发动群众，不得破坏商店学校。

彭　毛

三月十七日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第十五军团军团长徐海东、政治委员程子华并告第一军团军团长林彪、政治委员聂荣臻的电报。

    〔２〕　兑九峪，今名兑镇，位于山西孝义县西部。

    〔３〕　北师屯、南师屯，即师屯北、师屯南，均为村名，位于山西介休县西部。

    〔４〕　大庄村，疑为东大王村，位于山西汾阳县东南。


一军团十五军团应扩大占领区域〔１〕

（一九三六年三月二十日）

林聂，徐程：

    甲、晋敌新部署尚在迟疑未决中，我一军团在南面，十五军团在北面，应利用此时间扩大占领区域，扩大进攻声势，扩大政治宣传，破坏统治基础，加紧争取民众当红军，尽可能占领几个县城。

    乙、林聂注意对杨澄源〔２〕六十九师之侦察警戒，徐程注意对商震〔３〕部及敌骑兵之侦察。

彭　毛

三月二十日三时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻和第十五军团军团长徐海东、政治委员程子华的电报。

    〔２〕　杨澄源，当时任国民党军太原绥靖公署第二路第一纵队司令兼第六十九师师长。

    〔３〕　商震，当时任国民党军第三十二军军长。


十五军团在晋西北创造根据地的行动方针〔１〕

（一九三六年三月二十二日）

徐程并告林聂：

    行动方针训令：

    甲、十五军团有在晋西北创造苏区根据地，并配合在神府〔２〕行动之二十八军，控制黄河一段，打通与陕北联系的任务。

    乙、行动区域，是以苛岚、岚县为中心之各县，包括交城、静乐、宁武、五寨、河曲、保德、兴县、临县、方山各县苏区之创造，则着重苛岚、岚县、兴县、临县。

    丙、在此区域内，消灭地主武装，消灭北上小于自己之敌军部队，尽最大可能，用一切努力夺取一二个县城于我手中。

    丁、广泛的扩大宣传，分发财物，发动广大群众，直至普遍建立游击队，建立政权，分配土地。

    戊、猛烈扩大红军，争取在一个月扩大一千五百人。

    己、行动与工作时间不限制。

    庚、万一电报不通，仍在指定地域活动，我们当令宋时轮〔３〕率七分队找你们，但目前时期宋时轮及其部队仍在水头为中心之地区，吸引敌人，进行工作。

彭　毛

三月二十二日十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第十五军团军团长徐海东、政治委员程子华并告第一军团军团长林彪、政治委员聂荣臻的电报。

    〔２〕　神府，指陕西神木和府谷。

    〔３〕　宋时轮，当时任红军第一方面军第十五军团司令部作战科长。此时奉第红一方面军首长命令，率第七十五师第二二四团一个营和第八十一师一个营，在水头、关上等地，钳制晋绥军主力对红军的第二次反攻。


创造河东战场及加强要道工作〔１〕

（一九三六年三月二十五日）

叶李：

    甲、猛烈扩大红军，创造河东战场，即或遇着某些困难，必须坚决地克服之。你们应首先以赤化石楼全县为中心，及永和、隰县以北，中阳、柳林以南。

    乙、特别要加强下述要道工作：一、石楼到水头〔２〕。二、石楼到石口镇〔３〕。三、石楼到隰县。四、石楼到永和。五、石楼到坪底、留誉〔４〕。以上五条道路，充分地发动群众，加强游击工作和干部领导，准备石楼敌人深入后造成对敌群众封锁，断绝敌人一切供给，以群众力量和坚壁清野来疲困敌人。

    丙、破坏白军的标语传单，首先布置上述要道。

    丁、如何具体布置，望送报来四江村。

彭　毛

二十五日十三时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军参谋长兼中路军总指挥叶剑英、中共陕甘省委书记李富春的电报。

    〔２〕　水头，镇名，位于今山西交口县西北。

    〔３〕　石口镇，位于今山西交口县西部。

    〔４〕　坪底，位于山西石楼县北部。留誉，位于今山西柳林县南部。


第一军团的行动方针〔１〕

（一九三六年三月二十五日）

林聂：

    一、为普遍摧毁反动基础，为普遍发动民众，为破坏千里黄河堡垒线与主要铁路线，先锋军（右路军）今后行动方针如下：

    甲、在现地区尽可能长久打，第一网分兵翼城、绛县，小部包围沁水，示欲东向。

    乙、第二网打在汾城〔２〕、新绛、稷山、河津、乡宁五县，任务扩红，一部在临汾、襄陵吸引敌人南向。

    丙、第三网转至永和、大宁、吉县、隰县、蒲县，任务第一破坏黄河堡垒，第二扩红。

    丁、第四网突然打向介休、平遥、祁县、太谷，任务第一毁路，第二扩红。

    戊、第五步占领正太铁路〔３〕，任务第一毁路，第二扩红。

    己、尔后或出河北，或出长治、晋城，依情况决定。

    二、十五军团（左路）在此时期在晋西北转动，包括破坏黄河北段敌堡垒线，与神府〔４〕苏区打通。

    三、我石楼一带部队（中路军）在此时期吸引敌第一纵队不使南下。

    四、你们的行动依此总方针，如敌情不许可则临时改变。

彭　毛

二十五日二十时于石楼附近

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻的电报。一九三六年三月十日兑九峪战斗后，毛泽东、彭德怀决定避敌主力，分兵作战，遂以红军第一军团和第八十一师主力为右路军，向霍县以南发展；以第十五军团（缺第八十一师）为左路军，向灵石以北发展；以第十五军团第二二四团、第八十一师一个营、第三十军和山西游击队等组成中路军，在石楼、中阳一带钳制敌人主力。

    〔２〕　汾城、襄陵，均为旧县名，一九五四年两县合并为山西襄汾县。

    〔３〕　正太铁路，指河北正定至山西太原的铁路，即今石太线。

    〔４〕　神府，指陕西神木和府谷。


中央政治局会议讨论政治军事等问题的通报〔１〕

（一九三六年三月二十八日）

林聂，徐程并告朱郭：

    甲、中央政治局会议完毕，完满地讨论了政治、军事、外交三问题。到会同志对于方面军各兵团首长及全体指战员英勇作战及扩红伟大胜利，深致慰劳与庆祝之意。

    乙、关于政治问题，分析了华北时局，决定了争取迅速对日作战为党与红军的重要任务。

    丙、关于军事问题，批准军委的提议：

    １．在争取迅速对日作战方针下，第一时期以经营山西为基本战略方针。在此种方针下，向河北河南绥远〔２〕三省境内作战役的跳跃是许可的。

    ２．决定了以发展求巩固的原则，目前是普遍摧毁反动基础，普遍发动群众，猛烈扩大红军，各个消灭敌人。

    ３．十月革命节前扩大红军三万六千人，前方担任三万，争取超过。

    ４．四个月内完成三个军九个师二十七个团的编制，每团七百五十人。

    ５．地方红军，三个月内完成四个军，每军一千五百人。

    ６．陕甘及华北五省发展游击战争。

    ７．提高红军干部的政治水平与军事水平，保证红军战争中优秀的与坚强的领导。

    ８．政治工作保证红军的统一与团结。

彭　毛

二十八日一时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻、政治部主任朱瑞和第十五军团军团长徐海东、政治委员程子华、政治部主任郭述申的电报。一九三六年三月二十日至二十七日中共中央政治局在晋西地区举行扩大会议，传达共产国际“七大”的决议，分析国际国内形势，讨论政治、军事和开展抗日统一战线问题，确定了争取迅速对日作战和以发展求巩固的战略方针。

    〔２〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


集中全力与东西来敌打遭遇战〔１〕

（一九三六年三月三十一日）

徐程，刘宋：

    甲、十五军团应集中全力找寻有利机会，与东西来敌打遭遇战，再消灭敌一团，停止追敌，分散工作。此刻万不能分散。在不便作战时，则一部监视敌人，主力集结休息，准备作战。

    乙、刘宋专任由南向北扫除堡垒，消灭守敌。

    丙、刘宋通知特委〔２〕加造大船十只、小船十只，分散于罗峪口〔３〕以北以南数十里五个渡口中。

彭　毛

三十一日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给红军第一方面军第十五军团军团长徐海东、政治委员程子华和第二十八军军长刘志丹、政治委员宋任穷的电报。

    〔２〕　特委，指中共神（木）府（谷）特委。

    〔３〕　罗峪口，位于山西兴县西南。


第一方面军改编为中国人民红军抗日先锋军及其方针任务〔１〕

（一九三六年四月一日）

我方面军：

    甲、为执行党中央争取迅速对日作战的决定，将第一方面军全部改为中国人民红军抗日先锋军，第一军团改为中国人民红军抗日先锋军第一路军，第十五军团改为第二路军，并在五个月内成立第三路军。

    乙、抗日先锋军以华北五省〔２〕为作战范围，第一阶段以在山西创造对日作战根据地为基本方针，以山西为方针下，可以全部或一部跃入绥远〔３〕或河北或河南之一部，作为临时步骤。反对以跨越山西向河北、绥远作为第一阶段之基本战略方针，也反对不能以临时的跳跃作为战役方针。

    丙、以发展求巩固。

    丁、战略上以少胜多，战役上以多胜少，为目前军事指挥的基本原则。

    戊、先锋军七个月内完成五万人的编制并武装起来，扩红为总方针的第一等任务。

    己、地方三个月内完成四个地方军，陕西、山西各两军。

    庚、在新苏区每县创造一个独立团。

    辛、提高抗日先锋军到全国抗日红军的领袖地位，提高抗日先锋军及其他红军干部人员的政治军事水平到列宁主义原则与战略原则的程度，保证红军的团结与统一。　　（传达到团以上的干部）

西北革命军事委员会

毛　彭　周

四月一日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和西北革命军事委员会副主席彭德怀、周恩来给红军第一方面军的电报。此前第一方面军已经使用中国人民红军抗日先锋军的称号。

    〔２〕　华北五省，指当时的河北、山东、山西、察哈尔和绥远。

    〔３〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


敌军布防及红军第十五军团之部署〔１〕

（一九三六年四月二日）

徐程，刘宋：

    甲、杨耀芳〔２〕率六七个团在兴县、岚县一带，防我向北，李生达〔３〕率两三个团正往娄烦、静乐一带，防我向东。临县、方山、离石、中阳、汾阳一带，仅七十一师方旅〔４〕两团，丁旅〔５〕一团，甚为空虚。

    乙、十五军团部署：

    一、在现地休息训练三、四日后逐步向南，到达离石马路、隰县区域回旋一时期，尔后依情况或出汾阳、文水，或出介休、灵石。

    二、注意找寻机会，以遭遇姿势向后回击，或向前迎击，消灭敌人之小集团兵力。

    三、整个工作中，扩红列入第一位。

    四、群众中组织秘密支部。

    丙、二十八军与十五军团，在现在休息时间位于黑峪口、罗峪口之线努力扩红拆堡。十五军团南下时依情况决定，或仍回神府〔６〕区域，或在河东〔７〕行动一时期。

彭　毛

四月二日二十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第十五军团军团长徐海东、政治委员程子华和第二十八军军长刘志丹、政治委员宋任穷的电报。

    〔２〕　杨耀芳，当时任国民党军太原绥靖公署第二路河防部队第七十一师师长。

    〔３〕　李生达，当时任国民党军太原绥靖公署第二路第三纵队司令兼第七十二师师长。

    〔４〕　方旅，指国民党军太原绥靖公署第二路第四纵队第七十一师第二○六旅，旅长方克猷。

    〔５〕　丁旅，指国民党军太原绥靖公署第二路河防部队第七十一师第二一六旅，旅长丁炳青。

    〔６〕　神府，指陕西神木和府谷。

    〔７〕　河东，指黄河以东。


东征军的行动计划和陕甘部队的扩编问题〔１〕

（一九三六年四月三日）

周副主席并告林聂，徐程，刘宋，宋，萧〔２〕：

    甲、因敌情变动〔３〕，复令一军团暂不去晋东南，明日开始转入蒲县地区集中训练，准备作战。尔后一时期内，由一军团与我们共任这一区域之赤化与破坏封锁线。

    乙、十五军团现在汾临〔４〕交界，明日起令其逐步向南，在临县、离石、中阳地域猛烈扩红赤化。

    丙、二十八军决令其随十五军团行动一时期，打些小仗予以磨练，责其扩大至二千，尔后依河西需要令其西渡。

    丁、请你即依陕北独立团营基础，立即编成第三十一军〔５〕，位于神府米佳〔６〕区域。

    戊、为对付张杨〔７〕进攻，四月份陕北、陕甘扩红全部编入二十九军、三十一军。应有一扩红新计划，我意数目不必大，求确实做到。

    己、前后方联络，准备开辟永和关、三交镇〔８〕以北两处渡口，以一军团任南面，十五军团任北面，实行当在一星期后。

德怀　泽东

四月三日二十时半

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给周恩来的电报。

    〔２〕　林聂，指林彪、聂荣臻，当时分别任红军第一方面军第一军团军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。刘宋，指刘志丹、宋任穷，当时分别任红军第二十八军军长和政治委员。宋，指宋时轮，当时任红军第一方面军第十五军团司令部作战科长。萧，指萧劲光，当时任红军第二十九军军长。

    〔３〕　一九三六年四月初，国民党军晋军和中央军分别向兴县以南地区和临汾、侯马、赵城地区集结，寻歼红军东征部队。蒋介石还强令张学良和杨虎城向延长、延川进击，袭扰陕甘苏区。

    〔４〕　汾临，疑是兴临之误。兴临，指山西兴县和临县。

    〔５〕　西北革命军事委员会曾酝酿以神府地区地方红军、游击队为基础组建红军第三十一军，后未实现。一九三六年八月，这支武装组成独立第二师。

    〔６〕　神府米佳，指陕西神木、府谷、米脂和佳县。

    〔７〕　张杨，指张学良、杨虎城，当时分别任国民党军西北“剿匪”总司令部副总司令和国民党军第十七路军总指挥、西安绥靖公署主任。

    〔８〕　永和关，位于山西永和县西部。三交镇，位于今山西柳林县西部。


一军团继续留在晋西南的任务〔１〕

（一九三六年四月八日）

林聂：

    甲、你们不是迅速离开晋西南的问题，而是尽可能长久地在晋西南工作，直至敌情不许可继续留此区域时，然后离开此区域，转至另一区域。

    乙、你们在晋西南须尽可能完成如下任务：

    １．打仗，收缴枪枝，武装新兵，训练新兵。

    ２．发动民众，造成游击区域，创造新的游击区域。

    ３．粉碎沿河封锁线之一段，接收河西〔２〕游击队及其归队人员过河东后送资材过河西。

    ４．继续扩红。

    丙、目前准备转入乡宁地域，第二步转至蒲县、大宁、永和。

    丁、为利于你们尔后向东北与向东的长距离跃进，与到达新区域后有展开工作的余裕时间，必须采取尽量吸引敌人向晋西南与向沿河的方面，尤其在胡宗南〔３〕入晋的条件下，必须如此估计到。尔后东边的胜利，将使西边敌人没有长久留驻之可能。

    戊、灵石、孝义、双池、大麦郊、水头〔４〕地区不派一兵去引起敌人注意。我们直接指挥之部队，在隰蒲两县中间地区工作。

彭　毛

四月八日二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻的电报。

    〔２〕　河西，指黄河以西。

    〔３〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔４〕　双池，镇名，位于今山西交口县东部。大麦郊，村名，位于今山西交口县东部。水头，镇名，位于今山西交口县西北。


七十八师应消耗敌军滞其南进〔１〕

（一九三六年四月九日）

徐程：

    甲、不管方山来敌多少，七十八师应择有利地形节节抵抗方法，使用小部占领优势阵地，构筑工事，用少数子弹（十分注意节省子弹）同敌打着，逼敌展开，有时可用向敌前进办法逼敌展开，以消耗其弹药，迟滞其南进时间，以利我工作部队之工作。

    乙、除七十八师掩护部队外，其余以营以连为单位，展开于南北一线放手工作，极大的宣传鼓动群众，尽量散发财物，努力扩红。

    丙、遍写争取晋军抗日的标语于各大小村庄。

    丁、注意临县方面方旅〔２〕之警戒。

    戊、注意在大武镇〔３〕选择利于回击之形势。

彭　毛

九日二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第十五军团军团长徐海东、政治委员程子华的电报。

    〔２〕　方旅，指国民党军太原绥靖公署第二路第四纵队第七十一师第二○六旅，旅长方克猷。

    〔３〕　大武镇，位于山西方山县南部。


同意集中兵力在乡宁等地域作战〔１〕

（一九三六年四月十二日）

林聂同志：

    同意你们首先集中全部兵力在乡宁、吉县、大宁、蒲县地域找寻作战机会，求得在此地域打一、二仗，消灭敌一、二个团，这是最好的方针。你们准备以十天至十五天时间，完成作战与破坏封锁线任务，而把作战置于第一阶段。只要能打一胜仗，打破封锁线就不是迫切问题了。

彭　毛

四月十二日二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻的电报。


十五军团和二十八军的行动部署〔１〕

（一九三六年四月十二日）

徐程，刘宋：

    为吸引孙楚〔２〕主力到中阳，便利尔后二十八军向留誉〔３〕、石楼行动；为吸引杨效欧〔４〕到吴城镇〔５〕，便利徐程向中阳、关上、兑九峪〔６〕之中间地区行动，部署如下：

    甲、明日十五军团移至中阳、离石、吴城镇中间地区（苏村、桃园上、石戴上、禅房上），依队派至王营庄、义居村游击，破坏电线，阻止汽车交通。西向中阳城游击，威胁孙楚，另派便衣侦察。南至中阳，东南至相家塔、滚牛城、师庄村侦察敌情。

    乙、二十八军明日主力移至金罗镇、朱家店〔７〕，派队北向离石，南向中阳，逼近城边游击，准备十四日移至中阳西面之下枣村、冯家坡，从西面佯攻中阳。

    丙、十五军团所捉之俘虏，多作宣传，多发路费，分向中阳、离石、汾阳放去。

    丁、十五军团、二十八军准备在上述地区工作两三天，努力扩红，尽量散发财物于居民，多写抗日标语影响白军。

彭　毛

十二日十六时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第十五军团军团长徐海东、政治委员程子华和第二十八军军长刘志丹、政治委员宋任穷的电报。

    〔２〕　孙楚，当时任国民党军太原绥靖公署第四纵队司令兼第一○一师师长。

    〔３〕　留誉，镇名，位于今山西柳林县南部。

    〔４〕　杨效欧，当时任国民党军太原绥靖公署第二纵队司令兼第六十六师师长。

    〔５〕　吴城镇，位于山西离石县东南。

    〔６〕　关上，村名，位于山西中阳县南部。兑九峪，今名兑镇，位于山西孝义县西部。

    〔７〕　金罗镇，位于山西中阳县西北。朱家店，村名，位于山西中阳县北部。


破坏河防与寻敌作战不宜兼顾〔１〕

（一九三六年四月十四日）

林聂：

    甲、你们现到吉县，如估计数日内无良好作战机会，则以先打开河防为有利。

    乙、目前北敌集中中阳附近，南敌主力在乡宁以南，数日后北敌必至关上、中阳、兑九峪之线，南敌必至乡宁、黑龙关之线。此时如我河道已通，便可放心作战，不受压迫，如万一找不到良好作战机会，要向另一区域转移，亦较为从容，望考虑部署之。

    丙、破坏河防与寻敌作战，二者不宜兼顾。

    丁、寻敌作战以运动战为上策，以打停止中之敌为下策。

    戊、十五军团三角庄胜利〔２〕后不能不到大麦郊〔３〕休息，他们减员颇大，必须整顿。

彭　毛

四月十四日二十一时半

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻的电报。

    〔２〕　三角庄，位于山西中阳县东部。红军第一方面军第十五军团主力于一九三六年四月十二日在师庄、三角庄一带歼灭国民党军第六十六师第一九六旅的第三九二团，并将余敌击溃，俘敌团长以下官兵六百余人。

    〔３〕　大麦郊，村名，位于今山西交口县东部。


诱大宁之敌西进消灭之〔１〕

（一九三六年四月二十日）

甲、我一军团宜装浮桥西渡模样，引诱大宁之敌西进而消灭之。

    乙、大宁之敌系六十九师梁鉴堂刘光斗两旅〔２〕，其中梁旅樊团曾被第十五军团在隰县北之蓬门消灭一营，俘其营长。昨日梁旅被我二师消灭一连。郭宗汾旅〔３〕在临汾。

    丙、今明两日，一军团各师应全部集结于桑壁镇〔４〕以西、清水关以东之地区荫蔽待机，仅令二师派小部附电台监视大宁之敌，候其离开大宁城向马头关或清水关之道路前进时，我以遭遇而攻击之。

    丁、如敌停止不进，则一军团在上述地区，休息训练若干天。

彭　毛

四月二十日十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团的电报。

    〔２〕　梁鉴堂、刘光斗两旅，指国民党军太原绥靖公署第二路第一纵队第六十九师第二○三旅和第二一四旅，旅长分别为梁鉴堂、刘光斗。

    〔３〕　郭宗汾旅，指国民党军太原绥靖公署第二路第一纵队第六十九师第二○二旅，旅长郭宗汾。

    〔４〕　桑壁镇，位于山西永和县东南。


第一军团和第十五军团目前休整计划与扩红问题〔１〕

（一九三六年四月二十二日）

林聂，徐程并告周副主席，张参谋长〔２〕：

    甲、山西敌人已暂时全部转入守势，其主力正构筑从三交镇〔３〕起经中阳、孝义、灵石、临汾、新绛至河津之东南北三面封锁线，一部在永大隰石〔４〕守城，估计本月底或下月初将有数路向我进攻。陕西方面张学良〔５〕之王以哲军〔６〕已开始进至富县、甘泉之间构筑堡垒，杨虎城〔７〕部四个旅进至韩城、宜川之间，均准备继续向北进攻并从西面封锁黄河。

    乙、　我军目前短时间内需要休息训练并继续扩大各部。依此方针适当部署兵力，从二十三日起至二十八日止作出六天计划。

    丙、一军团派出一部占领永和关，保证将贺家畔船只全数放下，另派小部保持清水关、铁罗关、马头关、平渡关〔８〕四处渡口于我手中，再派队分向永大隰三城游击，打通桑壁镇、义泉镇〔９〕之联系。十五军团派队分路侦察中阳、孝义间，孝义、介休间，介休、灵石、霍县间敌封锁线之程度、位置、空隙及道路，以为尔后向东打破封锁线，或向西回击张学良、杨虎城之准备。

    丁、各部除了训练外仍以扩红为第一位，规定一军团扩大一千，十五军团五百，宋支队〔１０〕、二十八军、三十军一千。

    戊、除日食外准备携带粮食十五天。

彭　毛

二十二日一时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给第一方面军第一军团军团长林彪、政治委员聂荣臻和第十五军团军团长徐海东、政治委员程子华的电报。

    〔２〕　周副主席，指周恩来。张参谋长，指张云逸，当时任红军第一方面军副参谋长兼西北革命军事委员会后方办事处参谋长。

    〔３〕　三交镇，位于今山西柳林县西部。

    〔４〕　永大隰石，指山西永和、大宁、隰县和石楼。

    〔５〕　张学良，当时任国民党军西北“剿匪”总司令部副总司令。

    〔６〕　王以哲，当时任国民党军西北“剿匪”总司令部第六十七军军长。

    〔７〕　杨虎城，当时任国民党军第十七路军总指挥、西安绥靖公署主任。

    〔８〕　清水关，位于陕西延川县东南。铁罗关，位于山西永和县西部。马头关、平渡关，分别位于山西大宁县西北和西南。

    〔９〕　桑壁镇，位于山西永和县东南。义泉镇，位于山西隰县南部。

    〔１０〕　宋支队，指红军第一方面军第十五军团司令部作战科长宋时轮所率第七十五师第二二四团一个营和第八十一师一个营，此时在水头、关上等地钳制晋绥军主力对红军的第二次反攻。


关于西渡黄河扩大陕甘苏区的命令〔１〕

（一九三六年四月二十八日）

周副主席，林聂，徐程，叶杨〔２〕：

    甲、目前情况：

    （一）在山西是阎锡山〔３〕加蒋介石（五十一个团），再加堡垒主义。

    （二）在陕西是张学良杨虎臣〔４〕在蒋介石令下向陕北进攻，企图封锁黄河，但神府〔５〕区域、三边〔６〕区域空虚。

    （三）在甘肃是蒋介石之胡宗南周げ〔７〕两部入山西，毛炳文〔８〕调甘南，王均伍诚仁〔９〕等在陕南与甘南，张学良原在环水区域之部队，大部调陕西，环水区域及其以西均空虚。

    乙、根据上述情况，方面军在山西已无作战的顺利条件，而在陕西、甘肃则产生了顺利条件，容许我们到那边活动，以执行扩大苏区，锻炼红军，培养干部等任务。另一方面则粉碎卖国贼扰乱抗日后方计划，亦是当前的重要任务。此外则有派一支队去陕南扩大苏区，吸引敌人之必要。

    丙、我军决西渡黄河，第一步集结于延长地域。渡河时机、渡河秩序及集结地域之区分，另命令定之。

    丁、向西执行上述任务，仍然是为着争取迅速直接对日作战之基本的政治的任务。华北各省仍然是战略进攻方向的主要方向。在把蒋介石部队调出山西以后，在积极地进行山西干部的创造，山西士兵运动的加强，神府苏区的扩大等条件下，再一次进入山西作战的机会是会有的。坚持以陕甘苏区为中心向各方面作战，而以东方各省为长时期内的主要方向，这是确定的方针。

    戊、此命令仅给军团与师两级主要军政首长。

彭　毛

二十八日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和红军第一方面军司令员彭德怀给周恩来等的电报。

    〔２〕　林聂，指林彪、聂荣臻，当时分别任红军第一方面军第一军团军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。叶杨，指叶剑英、杨尚昆，当时分别任红军第一方面军参谋长和政治部主任。

    〔３〕　阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔４〕　张学良，当时任国民党军西北“剿匪”总司令部副总司令。杨虎臣，即杨虎城，当时任国民党军第十七路军总指挥、西安绥靖公署主任。

    〔５〕　神府，指陕西神木和府谷。

    〔６〕　三边，指陕西西北的定边、安边和靖边。

    〔７〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。周，当时任国民党军第六师师长。

    〔８〕　毛炳文，当时任国民党军西北“剿匪”总司令部第三十七军军长。

    〔９〕　王均，当时任国民党军西北“剿匪”总司令部第三军军长。伍诚仁，当时任国民党军第四十九师师长。


停战议和一致抗日通电

（一九三六年五月五日）

南京国民政府，军事委员会，全体海陆空军，全国各党派，各团体，各报馆，一切不愿意当亡国奴的同胞们：

    自苏维埃中央政府与红军革命军事委员会组织中国人民红军抗日先锋军〔１〕渡河东征以来，所向皆捷，全国响应。但正当抗日先锋军占领同蒲铁路，积极准备东出河北与日本帝国主义直接作战之时，蒋介石氏竟以十师以上兵力开入山西，协同阎锡山〔２〕氏拦阻红军抗日去路，并命令张学良杨虎臣〔３〕两氏及陕北军队向陕甘苏区挺进，扰乱我抗日后方。

    中国人民红军抗日先锋军，本意集中全力消灭蒋氏拦阻抗日去路的部队，以达到对日直接作战之目的，但苏维埃中央政府与红军革命军事委员会，一再考虑，认为国难当前，双方决战，不论胜负属谁，都是中国国防力量的损失，而为日本帝国主义所称快。且在蒋介石阎锡山两氏的部队中，不少愿意停止内战一致抗日的爱国军人，目前接受两氏的命令拦阻红军抗日去路，实系违反自己良心的举动。

    因此，苏维埃中央政府与红军革命军事委员会，为了保存国防实力，以便利于迅速执行抗日战争，为了坚决履行我们屡次向国人宣言停止内战一致抗日的主张，为了促进蒋介石氏及其部下爱国军人们的最后觉悟，故虽在山西取得了许多胜利，然仍将人民抗日先锋军撤回黄河西岸，以此行动，向南京政府、全国海陆空军、全国人民表示诚意，我们愿意在一个月内与所有一切进攻抗日红军的武装队伍实行停战议和，以达到一致抗日的目的。

    苏维埃中央政府与红军革命军事委员会特慎重地向南京政府当局诸公进言，在亡国灭种的紧急关头，理应翻然改悔，以“兄弟阋于墙，外御其侮”〔４〕的精神，在全国范围首先在陕甘晋停止内战，双方互派代表，磋商抗日救亡具体办法，此不仅诸公之幸，实亦民族国家之福。如仍执迷不悟甘为汉奸卖国贼，则诸公的统治必将最后瓦解，必将为全中国人民所唾弃，所倾覆。语云“千夫所指，不病而死”〔５〕，又云“放下屠刀，立地成佛”〔６〕，愿诸公深思熟虑之。

    苏维埃中央政府与红军革命军事委员会更号召全国凡属不愿意做亡国奴的团体、人民、党派，赞助我们停战议和一致抗日的主张，组织停止内战的促进会，派遣代表隔断双方火线，督促并监视这一主张的完全实现。

中华苏维埃人民共和国中央政府主席　毛泽东

中国人民红军革命军事委员会主席　朱　德

一九三六年五月五日

根据一九三六年五月十六日《红色中华》刊印。

注释

    〔１〕　中国人民红军抗日先锋军是红军第一方面军东征时使用的称号。

    〔２〕　阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔３〕　张学良，当时任国民党军西北“剿匪”总司令部副总司令。杨虎臣，即杨虎城，当时任国民党军第十七路军总指挥、西安绥靖公署主任。

    〔４〕　兄弟阋于墙，外御其侮，语出《诗·小雅·棠棣》。

    〔５〕　千夫所指，不病而死，语出《汉书·王嘉传》，“千人所指，无病而死”。

    〔６〕　放下屠刀，立地成佛，语出〔宋〕彭大翼《山堂肆考·征集》卷一。


关于西征战役的行动命令〔１〕

（一九三六年五月十八日）

    一、蒋阎〔２〕二卖国贼，以我军西渡，似有以四师以上兵力由吴堡入陕的企图。南线、北线及西线情况无变化。

    二、为着极力扩大西北抗日根据地并使之巩固，为着扩大抗日红军，为着更加接近外蒙和苏联，为着一切抗日力量有核心的团聚，西北军委〔３〕决以红军之一部钳制蒋阎西渡部队及陕北、渭北敌人，以主力组织西方野战军活动于陕甘宁广大区域。另以有力支队，进出陕南，与我陈先瑞部〔４〕会合，活动于陕鄂豫三省，调动并吸引蒋介石主力于该方面，使我主力易于在西方取得胜利。

    三、依上述目的，重新规定我军战斗序列如下：

—西方野战军司令员

│兼政委

│彭德怀—第一军团代军团长　左　权

│政治委员　聂荣臻

│—第十五军团军团长　徐海东

│政治委员　程子华

│—总兵站及兵站医院

西北│—第八十一师

军委│—陕　南　部　队—第二十八军军长　宋时轮

主席│政委　宋任穷

│—陈先瑞军

│—陕　北　部　队—第三十军军长　阎红彦

│政委　蔡树藩

│—第三十一军〔５〕

│—神府支队

—渭　北　部　队——第二十九军军　长　萧劲光

政　委　朱理治

副军长　谢　嵩

    四、各兵团第一步行动指导如下：

    （１）野战军第一步以夺取并赤化安边〔６〕、定边、环县、曲子〔７〕之目的，在五月十九、二十两日由现地〔８〕出发，分两路西进（行军计划另发），以七天行程到达新城堡、沙集、吴起镇之线集结，休息两天，一军团完成环县、曲子、庆阳一带侦察，十五军团完成安边、定边侦察，十五军团准备攻占安边定边两县城，左聂率一军团相机攻占曲子及环县。其战斗部署及后方勤务机关均由彭司令员规定之。

    （２）二十八军应于五月二十五日以前完成一切南进准备，待命出动。

    （３）三十军以迟滞晋敌西进之目的，五月十八日由现地出发，取捷径以五天行程进到宋家川〔９〕附近活动，相机破坏敌之碉垒，并迫近河边游击，以阻扰敌之渡河。

    （４）三十一军以进入神府〔１０〕区域活动并威胁高敌双成〔１１〕后方之目的，应于七天内（至五月二十四日止）完成一切准备，待命北上。

    （５）二十九军主力（两个团）仍由副军长谢嵩指挥，在韩城区域执行原任务。其另一个团应配合保安独立团及关中红军之一个团（归萧军长统一指挥）于六月初开始活动于吴起镇与环县、曲子、庆阳之间，配合我一军团行动。

    五、所有西北军委直接指挥之诸兵团，须经常用无线电与军委联络，以保证随时接受军委的补充指令。

    六、此命令发至师及独立军为止，不得下达。

    此令

主　席　毛泽东

副主席　周恩来

彭德怀

五月十八日于大相寺

根据中国人民解放军军事科学院保存的抄件刊印。

注释

    〔１〕　这是东征战役结束以后，毛泽东和西北革命军事委员会副主席周恩来、彭德怀在陕西延川县大相寺发出的西征战役命令。此次战役从一九三六年五月十九日开始到七月下旬结束，在两个多月的战斗中，除歼灭大量国民党军外，还俘旅长以下人枪二千余，战马五百余匹，占领了环县、豫旺、同心、定边、盐池等城镇，开辟了纵横二百余公里的新区，推动了抗日民族统一战线的发展，为迎接红军第二、第四方面军北上，实现红军三大主力会师创造了条件。

    〔２〕　蒋，指蒋介石。阎，指阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔３〕　西北军委，全称为中华苏维埃政府西北革命军事委员会。一九三五年十一月三日成立，主席毛泽东，副主席周恩来、彭德怀。

    〔４〕　陈先瑞部，指红军第七十四师，师长陈先瑞。

    〔５〕　第三十一军，见《东征军的行动计划和陕甘部队的扩编问题》注〔５〕（本卷第５０９页）。

    〔６〕　安边，镇名，一九三五年陕甘边苏维埃政府曾置安边县，一九四九年裁入陕西定边县。

    〔７〕　曲子，镇名，位于甘肃环县东南。

    〔８〕　指陕西延长、延川地区，是红军第一方面军西方野战军西征前驻地。

    〔９〕　宋家川，镇名，今为陕西吴堡县县治。

    〔１０〕　神府，指陕西神木和府谷。

    〔１１〕　高双成，当时任国民党军晋陕绥宁边区“剿匪”总指挥部第八十六师师长。


目前形势与战略方针〔１〕

（一九三六年五月二十五日）

朱张刘，徐陈〔２〕并转任贺萧关夏〔３〕诸同志：

    目前形势及战略方针：

    （一）国内及国际的政治形势均取着暴风雨般的姿态向前发展，党的反日统一战线策略有第一步的成就。目前议事日程上的具体任务是建立西北国防政府〔４〕，争取迅速对日作战，以走向建立全国国防政府，彻底战胜日本帝国主义。

    （二）西北的形势是：红军与东北军取得密切合作，与杨虎城邓宝珊〔５〕亦有联系。胡宗南〔６〕由山西向陕南，王均〔７〕在汉中，毛炳文〔８〕在甘南，阎锡山〔９〕受红军重大打击后，现只能出八团入陕。汤恩伯〔１０〕率十八团（四个师）准备入陕，亦颇动摇。于学忠〔１１〕率两师在兰州、天水间，奉军〔１２〕主力在洛水、环水、泾水流域，陕军〔１３〕在韩城、宜川线，马鸿宾〔１４〕主力在宁夏，马麟〔１５〕在青海，一部在兰州以西。红军西渡后，向陕甘宁发展，策应四方面军与二方面军〔１６〕，猛力发展苏区，渐次接近外蒙。外蒙与苏联订立了军事互助条约，国际盼望红军靠近外蒙、新疆。

    （三）四方面军与二方面军，宜趁此十分有利时机与有利气候速定大计，或出甘肃，或出青海。在兄等大计决定之后，一方面军适时向天水、兰州出动，进一步策应兄等，使蒋军不能拦阻。至于奉军已与秘密约定不加拦阻。　　（四）兄处情况与计划甚盼速告。

育英〔１７〕　洛甫　泽东　恩来

博古　德怀　林彪　海东〔１８〕

二十五日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）、周恩来等给活动在四川甘孜地区的红军总部暨第四方面军领导人并转第二、第六军团领导人的电报。

    〔２〕　朱张刘，指朱德、张国焘、刘伯承，当时分别任红军总司令、总政治委员和总参谋长。徐陈，指徐向前、陈昌浩，当时分别任红军第四方面军总指挥和总政治委员。

    〔３〕　任贺，指任弼时、贺龙，当时分别任红军第二、第六军团总指挥部政治委员兼第二军团政治委员和总指挥部总指挥兼第二军团军团长。萧，指萧克，当时任红军第六军团军团长。关，指关向应，当时任红军第二、第六军团总指挥部副政治委员兼红军第二军团副政治委员。夏，指夏曦，红军第六军团政治部主任，当时夏曦已牺牲，因通讯不便，中央尚不知晓。

    〔４〕　这是中共中央当时的主张。一九三六年九月，中共中央为实现全国一致抗日，提出了建立民主共和国的口号，改变了建立地区性国防政府的政策。

    〔５〕　杨虎城，当时任国民党军第十七路军总指挥、西安绥靖公署主任。邓宝珊，当时任国民党军西北“剿匪”总司令部新编第一军军长。

    〔６〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长。

    〔７〕　王均，当时任国民党军西北“剿匪”总司令部第三军军长。

    〔８〕　毛炳文，当时任国民党军西北“剿匪”总司令部第三十七军军长。

    〔９〕　阎锡山，当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

    〔１０〕　汤恩伯，当时任国民党军第十三军军长。

    〔１１〕　于学忠，当时任国民党军西北“剿匪”总司令部第五十一军军长。

    〔１２〕　奉军，指当时张学良所率之国民党军东北军。

    〔１３〕　陕军，指当时杨虎城所率之国民党军第十七路军。

    〔１４〕　马鸿宾，当时任国民党军西北“剿匪”总司令部第三十五师师长。

    〔１５〕　马麟，当时任国民党青海省政府主席，一九三六年六月因受马步芳排挤，被迫出国。

    〔１６〕　一九三六年七月二日，红军第二、第六军团与第四方面军在四川甘孜会师。五日，红军第二军团、第六军团和第三十二军（原红军第一方面军第九军团，于红军一、四方面军会师后改编为第三十二军，随第四方面军行动）合编为红军第二方面军。此电发出时，第二方面军尚未正式编成。

    〔１７〕　育英，即林育英，又名张浩，中共驻共产国际代表团所派代表，一九三五年十一月由苏联抵陕北。

    〔１８〕　博古，即秦邦宪，当时任中共中央政治局常委、中华苏维埃共和国中央政府西北办事处主任。德怀，即彭德怀，当时任西北革命军事委员会副主席、红军第一方面军司令员、西方野战军司令员兼政治委员。林彪，当时任红军第一方面军第一军团军团长。海东，即徐海东，当时任红军第一方面军第十五军团军团长。


关于当前军情变化和基本任务等问题的通知〔１〕

（一九三六年五月二十九日）

彭并告刘晓，左聂朱邓，徐程王〔２〕：

通知下列数事：

    甲、二、六军团六月中可到甘孜。四方面军已接受我们方针，六月底北上，七月底到夏洮〔３〕，二、六军团跟进。如不生枝节，当是西北计划一生力军。

    乙、对国焘〔４〕关系承认暂时采取协商方式〔５〕，并告国焘我们与他们之间已没有政治上、战略上之分歧，过去分歧不必再谈，务以协和团结为目标。

    丙、估计六七八三个月形势：李生达、汤恩伯〔６〕当进至绥德、清涧、安定〔７〕之线，王以哲〔８〕进延安、瓦窑堡之线，杨虎城〔９〕在韩城、延长之线，东北军主力在庆阳、固原、平凉、隆德之线，胡宗南〔１０〕在汉中、碧口之线，王均、毛炳文〔１１〕在西固、岷州〔１２〕之线，何柱国〔１３〕骑兵军有进天水、陇西之可能。

    丁、西边创造新根据地，东边坚持游击战争，南边争取东北军，为六、七、八月之三大基本任务。东南两面正着力布西面由野战军与陕甘宁省委集全力赴之。

    戊、二十八军暂缓派出，候二、四方面军北上，胡宗南西进汉中时，再派赴陕南出河南，目前拟用于三边〔１４〕。萧劲光〔１５〕率两个团用于环县、庆北〔１６〕方向。三十军在无定河东、宋家川〔１７〕南。

    己、东边游击战争分为数个小军区，给以独立性。正作政治动员与完成组织事项。

    庚、红校〔１８〕（一、二、三科一千四百人），以林彪为校长，罗瑞卿为教育长，周昆为校务部长，袁国平为训练部长。六个月毕业，开始着重政治教育，六月一日正式开学。

    辛、瓦窑堡〔１９〕粮食仅够一个月，吴起镇〔２０〕以西须为后方筹粮三千六百担。

    对四方面军北上，我们与东北军关系，二十八军将来行动，敌情将来变化等不得通知下级。

毛

二十九日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　刘晓，当时任红军第一方面军西方野战军政治部主任。左聂朱邓，指左权、聂荣臻、朱瑞、邓小平，当时分别任红军第一方面军第一军团代理军团长、政治委员、政治部主任和副主任。徐程王，指徐海东、程子华、王首道，当时分别任红军第一方面军第十五军团军团长、政治委员和政治部主任。

    〔３〕　夏洮，指甘肃夏河和洮河。

    〔４〕　国焘，即张国焘，当时任红军总政治委员。

    〔５〕　中央档案馆保存的另一抄件是：“对国焘关系承认时，仍采取协商方式。”

    〔６〕　李生达，当时任国民党军第七十二师师长。汤恩伯，当时任国民党军第十三军军长。

    〔７〕　安定，旧县名，即今陕西子长县。

    〔８〕　王以哲，当时任国民党军西北“剿匪”总司令部第六十七军军长。

    〔９〕　杨虎城，当时任国民党军第十七路军总指挥、西安绥靖公署主任。

    〔１０〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔１１〕　王均，当时任国民党军西北“剿匪”总司令部第三军军长。毛炳文，当时任国民党军西北“剿匪”总司令部第三十七军军长。

    〔１２〕　西固，旧县名，即今甘肃宕昌县。岷州，即甘肃岷县。

    〔１３〕　何柱国，当时任国民党军西北“剿匪”总司令部骑兵军军长。

    〔１４〕　三边，指陕西西北的定边、安边和靖边。

    〔１５〕　萧劲光，当时任中共陕甘宁省委军事部部长兼红军第二十九军军长。

    〔１６〕　庆北，指甘肃庆阳县北部地区。

    〔１７〕　宋家川，镇名，今为陕西吴堡县县治。

    〔１８〕　红校，见《中央关于军事战略问题的决议》注〔８〕（本卷第４２２页）。

    〔１９〕　瓦窑堡，今为陕西子长县县治。

    〔２０〕　吴起镇，今名吴旗镇，为陕西吴旗县县治。


成立野战军后方勤务部及设小后方〔１〕

（一九三六年六月一日）

彭并转杨并告萧，李，左聂，徐程〔２〕：

    甲、为胜利进行野战军后方勤务工作，决组野战军后方勤务部，以杨至诚兼部长，统一指挥野战军兵站、供给、卫生诸机关（不另设机关）。

    乙、决在吴起镇〔３〕附近设小后方，选择适当地点成立小规模的兵工、被服、鞋袜各工厂，由叶季壮〔４〕负责。组成后开往吴起镇，归后方勤务部管理（共须使用三十个窑房，由劲光、至诚负责办理）。开动时日另电告。

    丙、望在三边〔５〕一带收集多量牛皮，供做鞋用。

毛　周

一日十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀并转西北革命军事委员会兵站部部长杨至诚的电报。

    〔２〕　萧，指萧劲光，当时任中共陕甘宁省委军事部部长兼红军第二十九军军长。李，指李富春，当时任中共陕甘宁省委书记兼军事部政治委员。左聂，指左权、聂荣臻，当时分别任红军第一方面军第一军团代理军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。

    〔３〕　吴起镇，今名吴旗镇，为陕西吴旗县县治。

    〔４〕　叶季壮，当时任西北革命军事委员会供给部部长。

    〔５〕　三边，指陕西西北的定边、安边和靖边。


一军团主力应向环县急进〔１〕

（一九三六年六月二日）

彭：

    甲、一军团主力应向环县急进。

    乙、一部在庆阳、曲子〔２〕之线。

    丙、主力占领环县后准备占领洪德城〔３〕。

    丁、派一个团附骑兵一连及电台向三岔〔４〕前进，准备三天内占领三岔。

毛

二号十一时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　曲子，镇名，位于甘肃环县南部。

    〔３〕　洪德城，镇名，位于甘肃环县北部。

    〔４〕　三岔，村名，位于甘肃镇原县北部。


横山定边间的作战部署〔１〕

（一九三六年六月六日）

彭：

    甲、横山、定边间五百里工作〔２〕是西方根据地的北面屏障，是北出绥宁〔３〕打通苏联的战略枢纽，应以八十一师与二十八军、骑兵团全力担负，限一个半月内（七月半止）完成初步赤化。先令宋任穷〔４〕率一个团限十号到宁条梁〔５〕，宋时轮〔６〕率主力随后跟进。请你候宋任穷到当面部署工作后再赴洪德城。

    乙、庆阳、洪德城线及其东西地区是西方根据地的重心，是镇原以北人口经济条件较好地带，应以一军团一个师及军团政治部一半及陕甘宁红军主力全力担负，亦限七月半完成初步赤化。

    丙、安边〔７〕、定边是战略要点，保持于敌人之手将成后患，清涧等城可为殷鉴。但一时不易攻下，应计划于二月至三月内多方设法攻下之。请你于赴洪德城时取道两城附近作一调查，并当面部署八十一师工作。爆炸药物与步枪子弹均已向外面设法。目前可撤回，打其出扰部队，弹药到后再行攻城。

毛　周

六日十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来在红军第一方面军西方野战军西征基本完成第一步作战任务，准备继续西进进行第二步作战时给西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　“工作”二字，似是衍字。

    〔３〕　绥宁，指当时的绥远、宁夏两省。绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔４〕　宋任穷，当时任红军第二十八军政治委员。

    〔５〕　宁条梁，今名梁镇，位于陕西靖边县西部。

    〔６〕　宋时轮，当时任红军第二十八军军长。

    〔７〕　安边，镇名，一九三五年陕甘苏维埃政府曾置安边县，一九四九年裁入陕西定边县。


我军决定出瓦窑堡准备作战〔１〕

（一九三六年六月十四日）

阎蔡：

    甲、东北军分三路向瓦市〔２〕前进，明（十五）日可进至永坪、蟠龙、安塞之线。绥清〔３〕敌人有配合可能。

    乙、我军决定出瓦市准备作战。

    丙、三十军得令后应以三天行程限十七日赶到延水城集中，准备侧击由清涧或由永坪向瓦市前进之敌。到达延水城后并应与二十九军密取联络，以便协同行动。

    丁、三十军明拂晓前应脱离吴绥封锁线〔４〕以南，其向吴绥封锁线游击任务应交给清绥第三作战分区。

    戊、已令谢嵩甘渭汉〔５〕率二十九军由临真经禹东于十七日起至延水、冯家坪之间待命。望与联络，因他们并无电台。

    己、望将行动及作战分区部队电告。

毛　周

十四日二十三时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　一九三六年六月中旬，在蒋介石命令下，东北军第六十七军乘红军第一方面军主力在陕甘宁三省边界进行西征战役之机，分三路向中共中央、西北革命军事委员会所在地瓦窑堡逼进。六月二十三日毛泽东、周恩来、张闻天及中央各机关撤离瓦窑堡。当日，东北军进入。这是毛泽东和周恩来给红军第三十军军长阎红彦、政治委员蔡树藩的电报。

    〔２〕　瓦市，即瓦窑堡，今为陕西子长县县治。

    〔３〕　绥清，指陕西绥德和清涧。

    〔４〕　指国民党军当时在陕西北部吴堡至绥德设置的封锁线。

    〔５〕　谢嵩、甘渭汉，当时分别任红军第二十九军副军长和政治委员。


东北军活动情况和中央机关转移的部署〔１〕

（一九三六年六月十五日）

彭，左聂，徐程，宋宋，阎蔡，李，萧〔２〕并转至诚〔３〕:

    甲、东北军现分三路向瓦窑堡〔４〕前进，昨日其左中两路已抵安塞、蟠龙，右路则达坪不塌，今日可到永坪。清绥〔５〕敌人亦有配合前进可能。

    乙、估计到瓦窑堡迟早必失，我军决搬空瓦市，准备作战。中央及军委各机关准备移至洪德城、河连湾〔６〕一带，其辎重先行，并以杨家园子〔７〕及吴起镇〔８〕附近为转运休息地点。

    丙、军委决定：

    １．恩来留守东线，指挥东面各军及地方部队抗击进攻敌人，并布置中央及军委转移。

    ２．德怀负责布置洪德城、河连湾一带机关（红校〔９〕在内），期于本月底完成。

    ３．林彪〔１０〕负责指挥沿途搬迁的机关、部队，并定十六日开始。

    丁、为顺利进行迁移，责成：

    １．两宋以两连兵力担任杨家园子、沙集〔１１〕之线以北的掩护，并肃清该地带的团匪。

    ２．劲光以一团兵力担任杨家园子、沙集之线的掩护，并肃清保安附近团匪。

    ３．至诚至少集中二百只牲口，从十六日起驮粮来杨家园子，以便接运资材、机器及一部分伤病员至吴起镇、洪德城，并于吴起镇附近布置窑舍及粮食。

    戊、中央此次准备迁移与抗战，并不改变利用目前西南事变〔１２〕，加速进行西北大联合的根本大计。在干部及群众中应解释，中央迁都是为着直接领导和巩固新的更大的西北根据地，是为着更便利于发展东西的游击战争，是为着更易于争取东北军，准备着新的回攻。

军委　毛　周　彭

十五日二时半

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来、彭德怀给红军第一方面军西方野战军及中共陕甘宁省委领导人的电报。

    〔２〕　彭，指彭德怀，当时任西北革命军事委员会副主席，在前线指挥作战。左聂，指左权、聂荣臻，当时分别任红军第一方面军第一军团代理军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。宋宋，指宋时轮、宋任穷，当时分别任红军第二十八军军长和政治委员。阎蔡，指阎红彦、蔡树藩，当时分别任红军第三十军军长和政治委员。李，指李富春，当时任中共陕甘宁省委书记兼军事部政治委员。萧，指萧劲光，当时任中共陕甘宁省委军事部部长兼红军第二十九军军长。

    〔３〕　至诚，即杨至诚，当时任西北革命军事委员会兵站部部长、红军第一方面军西方野战军后方勤务部部长。

    〔４〕　瓦窑堡，镇名，今为陕西子长县县治。

    〔５〕　清绥，指陕西清涧和绥德。

    〔６〕　洪德城、河连湾，均位于甘肃环县北部。

    〔７〕　杨家园子，村名，位于陕西安塞县西北。

    〔８〕　吴起镇，今名吴旗镇，为陕西吴旗县县治。

    〔９〕　红校，见《中央关于军事战略问题的决议》注〔８〕（本卷第４２２页）。

    〔１０〕　林彪，当时任中国人民抗日红军大学校长。

    〔１１〕　沙集，村名，位于今陕西吴旗县东北。

    〔１２〕　西南事变，即两广事变。一九三六年六月，国民党的广东地方势力陈济棠和广西地方势力李宗仁、白崇禧发出通电，宣布“北上抗日”，接着组织西南联军，出兵湖南，同蒋介石的军队发生激战。同年七月陈济棠因部下为蒋介石收买而被迫下台，九月李宗仁、白崇禧同蒋介石妥协。


第二第四方面军宜北出甘南〔１〕

（一九三六年六月十九日）

朱张二同志并转弼时同志：

    甲、时局形势已起重大变化，这使中国革命走上了一个新阶段。党的任务是使抗日反蒋的统一战线进到高度具体化，即实行国防政府与抗日联军的组织。

    乙、西北国防政府〔２〕已经有了迅速组织的可能与必要。我们应以西北的发动去配合两广的发动〔３〕。

    丙、西北发动的时机与战略部署须以争取胜利为原则，依此原则并顾到各方面的条件。关于二、四方面军的部署，我们以为宜出至甘肃南部，而不宜向夏洮〔４〕地域。其理由：

    第一，避免引起回汉冲突，利于争取青海三马〔５〕。过去回汉仇恨是非常之深的，我们欲在西北建立局面，必须联合回人，否则将有重大不良影响。如出夏洮则引起冲突之可能极大。

    第二，甘南敌情较弱。胡宗南〔６〕调走后，仅余王均毛炳文鲁大昌〔７〕等部。马步芳不会向甘南。若出夏洮则将聚王、毛、鲁、马各部于一狭小地区，红军行动将较困难。

    第三，红军出至甘肃南，利于以后东出陕南，策应时局。

    第四，甘南利于补充。

    上述方针请考虑电复。

育英　洛甫　恩来博古　泽东　德怀

十九日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和林育英（张浩）、洛甫（张闻天）、周恩来、博古（秦邦宪）、彭德怀给朱德和红军总政治委员张国焘并转红军第二、第六军团总指挥部政治委员兼第二军团政治委员任弼时的电报。

    〔２〕　这是中共中央当时的主张。一九三六年九月，中共中央为实现全国一致抗日，提出了建立民主共和国的口号，改变了建立地区性国防政府的政策。

    〔３〕　参见《东北军活动情况和中央机关转移的部署》注〔１２〕（本卷第５４８页）。

    〔４〕　夏洮，指甘肃夏河和洮河。

    〔５〕　三马，指马麟、马步芳、马步青叔侄三人。当时马麟任国民党青海省政府主席，马步芳任国民党军西北“剿匪”总司令部新编第二军军长兼第一○○师师长、青海南部边区警备司令，马步青任国民党军西北“剿匪”总司令部新编第二军骑兵第五师师长。

    〔６〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔７〕　王均，当时任国民党军西北“剿匪”总司令部第三军军长。毛炳文，当时任国民党军西北“剿匪”总司令部第三十七军军长。鲁大昌，当时任国民党军西北“剿匪”总司令部新编第十四师师长。


红军接近苏联的道路和时机问题

（一九三六年六月二十九日）

德怀〔１〕同志：

    甲、从总的战略上看，无论站在红军的观点上，站在红军与其他友军联合成立国防政府的观点上，打通苏联解决技术条件是今年必须完成的任务，而这一任务是必须一及十五军团担负。

    乙、红军接近苏联的道路有二：一是宁夏及绥远西这一条路，距离较近，人口经济条件较好，缺点是恐怕不易造成根据地。但如能给马鸿逵〔２〕主力以打击，一个时期的立足是可能的。二是甘凉肃三州〔３〕这一条路，能够造成巩固根据地，缺点是距离较远，某些区域人口稀少，行军宿营恐怕有些妨碍。

    丙、红军出动的时机亦有二：一是夏天或秋天，如能解决渡河船只，这是最好时机。一是冬天，夏秋不成功则只好等候结冰。

    丁、不论采取哪一条路与哪一个时机，给马鸿逵以坚决的打击都是决定的条件。因此，请你考虑在七月下半月一及十五军团向金积宁安〔４〕之间或宁安中卫之间行动的问题，及在黄河抢夺船只的问题。

    戊、如能在东岸解决马鸿逵一部又能抢到船只时，或东岸虽不能而依据已得材料我军有在西岸战胜马部之把握时，则均应准备西渡。

    己、远方〔５〕电台已通，中央的报告已发出，不久当有回电。关于西渡问题，当日内征求远方意见。兹先征求你的意见，同时告诉左聂徐程〔６〕四同志，亦望对此问题提出意见。

毛泽东

二十九日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　德怀，即彭德怀，当时任西北革命军事委员会副主席、红军第一方面军司令员、西方野战军司令员兼政治委员。

    〔２〕　马鸿逵，当时任国民党军西北“剿匪”总司令部第十五路军总指挥兼新编第七师师长。

    〔３〕　甘凉肃，指甘州、凉州、肃州，均为旧府名，即今甘肃张掖、武威和酒泉。

    〔４〕　金积，旧县名，一九六○年撤销，辖区裁入宁夏吴忠、青铜峡二市。宁安，指宁安堡，为宁夏中卫县县治。

    〔５〕　远方，指苏联和共产国际。

    〔６〕　左聂，指左权、聂荣臻，当时分别任红军第一方面军第一军团代军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。


今后战略方针和任务〔１〕

（一九三六年七月一日）

德怀同志：

    一、各电收到。宁马〔２〕情况、红军情况、地方工作情况与西渡利害，大体已明白了。

    二、二、四方面军业已开动，约七月半到松潘地区，八月初可出甘东南攻击王均毛炳文〔３〕。我方当派二十八军南下策应，尔后即转入陕南向河东行动，策应两广〔４〕。

    三、我野战军行动方针应依你的计划，七月以赤化现地为目标，八月以迫近河边求战为目标，九月以后依情况决定。如外蒙能出兵策应并解送军械，我军又有渡河作战条件，则出宁夏最为有利，否则只好候冰期。如须等候冰期，则十二月以前我军活动区域除灵武、金积〔５〕外，自当展及固原、海原、靖远地区，将三边〔６〕、靖远之间完全赤化。那时东北军当无理北进，甘宁之交当可巩固。

    四、我们与东北军关系现有进一步发展可能。二、四方面军北上后局面当有变化，也许就在此时发动西北政府〔７〕。我们方针力争此着。但即能如此，打通苏联取得接济，仍是总的战略方针中重要一着。不论为红军为东北军均须如此，不过彼时行动更有便利条件。

    五、七月工作应以赤化扩红训练三件为中心。关于增加新兵之重要性，即是准备接受远方的赠品，因此连带问题要把队伍训得更整齐些。还有附带问题，即应注意征集大批骡马。新兵与骡马之数目，以准备负载步枪一万枝，子弹三百万发为标准。再则西渡过冬衣服要多些，每人须准备棉衣、风衣，冬天是应该注意的。

    六、为准备在二、四方面军北上后不久时间东北军能作政治军事上的发动（为策应西南甚宜早动），七八两月须注大力于该部军师团三级。目前分工，甘肃境内完全由你任之，陕西境内周〔８〕与我任之。办法：须派较得力人分途去见军师团长，根据他们的思想程度与接受可能，向他们解释“抗日”、“反蒋”、“联俄”、“联共”、“东北军本身问题”、“组织问题”等五六个根本而且具体的问题。现请先在前方征集干部（如邓小平黄克诚〔９〕等），经过你的训练，找得适当线索，派遣出去，往来于彼我之间。我们于若干天后或派克农云逸〔１０〕二人来加强之。此事请大大注意。这边正动员剑英克农章伍〔１１〕三人向王刘〔１２〕两部三师三旅十八个团分途突击，这个中层乃是枢纽，目前最为重要。至于上层及在东北军中建立党的基础，此间正在加力，并且大有希望。

    七、此电不准告知下级，其中许多执行事项，统由你负责指挥之。

泽　东

一号二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　马，指马鸿逵，当时任国民党军西北“剿匪”总司令部第十五路军总指挥兼新编第七师师长。

    〔３〕　王均、毛炳文，当时分别任国民党军西北“剿匪”总司令部第三军军长和第三十七军军长。

    〔４〕　参见《东北军活动情况和中央机关转移的部署》注〔１２〕（本卷第５４８页）。

    〔５〕　金积，旧县名，一九六○年撤销，辖区裁入宁夏吴忠、青铜峡二市。

    〔６〕　三边，指陕西西北的定边、安边和靖边。

    〔７〕　指西北国防政府。这是中共中央当时的主张。一九三六年九月，中共中央为实现全国一致抗日，提出了建立民主共和国的口号，改变了建立地区性国防政府的口号。

    〔８〕　周，指周恩来。

    〔９〕　邓小平、黄克诚，当时分别任红军第一方面军第一军团政治部副主任和红军第一方面军第一军团第四师政治委员。

    〔１０〕　克农，即李克农，当时任西北革命军事委员会后方办事处政治保卫局局长。云逸，即张云逸，当时任西北革命军事委员会后方办事处参谋长。

    〔１１〕　剑英，即叶剑英，当时任红军第一方面军参谋长。克农，即李克农。章伍，即边章伍，当时任红军第一方面军司令部第五科科长。

    〔１２〕　王，指王以哲，当时任国民党军西北“剿匪”总司令部第六十七军军长。刘，指刘多荃，当时任国民党军西北“剿匪”总司令部第一○五师师长。


关于西征战役的作战原则〔１〕

（一九三六年七月十四日）

德怀同志：

    甲、在对敌两团以上兵力作战时，似宜集结更优势之兵力，期于一举消灭之。

    乙、在作战条件不具备时，不妨再引退些，把敌诱至条件具备之情况下，以便一举消灭，这里须要更多的忍耐性。

    丙、扩大与训练部队，使红军生息强大，造成将来战略上大举反攻之主要的条件。

    丁、对何柱国〔２〕指挥“进剿”之东北军，宜决定消灭其一部，这样做不会妨碍大局，反有利于大局。

    戊、对西征以来的整个指挥，我都是同意的。以上各条，在你的过去部署中大概都包括了，现提出来，请特别考虑一番。

泽　东

十四日十七时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　何柱国，当时任国民党军西北“剿匪”总司令部骑兵军军长。


地方武装集中与分散并用的原则〔１〕

（一九三六年七月二十三日）

彭：

    关于地方武装集中分散问题：

    甲、地方武装分散与集中并用的原则，分散以到班为止，集中以到独立师为止，中间有排、连、团的各种形式，依照敌情及苏区巩固的程度而适宜配置之。在敌情严重及苏区尚未巩固之时，应偏重于分散配置。

    乙、过去中央苏区与今年春季陕北苏区采取过于集中的配置，致使县、区、乡失去了自卫武力，县、区、乡的党与政府失去了指挥游击战争的能力，在敌人进攻时便变为不利于我们。

    丙、陕甘宁新苏区在肃清团匪〔２〕、防卫外敌活动、群众建立并巩固政权的任务面前，一般在一县之内或两县之内，特殊的在一区或两区之内，至少必须有一连一排或一班不等的自卫武装的配置。例如定安二县〔３〕，其有散匪七、八股，因地方无武装，至今不能建立政权，工作员被匪杀者十人之多。

    丁、请考虑独立师的分散配置及其他地方武装不过分集中的问题。

泽　东

二十三日三时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　团匪，对反动地主武装民团、靖卫团等的蔑称。

    〔３〕　指陕西西北的定边和安边。


我军应继续执行三大战略任务〔１〕

（一九三六年七月二十七日）

德怀同志并转左聂朱，徐程王，宋宋，萧，李，刘晓〔２〕：

    关于野战军的任务问题。

    甲、两个月来西方野战军以其坚决机动的指挥与英勇牺牲的战斗，完成了在西方创造根据地的任务。东方的游击战争是坚决的持久着，南方的统一战线是发展了。中央与军委三大战斗任务〔３〕已经完成第一阶段的要求。

    乙、目前情况是蒋介石压迫西北各派军队，为了阻止我野战军的发展，为了阻止一、二、四方面军的会合，为了摧残苏区，指挥何柱国马鸿逵杨虎臣〔４〕等对于我野战军、陕甘宁及陕北的进攻，并部署王均毛炳文〔５〕对二、四方面军的拦阻。

    丙、我们的任务是继续执行三大任务，争取三个任务在第二阶段上的胜利。在西方是打破马、何进攻，极力扩大红军，巩固根据地。在沈克〔６〕、何柱国、马鸿逵三个集团中进行统一战线，并把统一战线的任务提到比较其他任务在政治比重上更加高的地位，虽然打破进攻是野战军目前中心任务。在东方亦是把争取汤、陈、二高〔７〕加入统一战线作为第一任务，同时继续游击战争的坚持，以保老苏区。在南方最主要的是发展统一战线于杨王刘〔８〕各部中。综合这些任务，在第二个阶段上完成，就能使我们更有力量地迎接二、四方面军的北上与完全会合，更有力量去造成西北大联合与打通苏联，使得我们有一切优良条件去准备打破蒋介石在两广问题〔９〕结束后可能增加兵力到西北的阴谋，与争取迅速对日作战。

    丁、野战军在集中时期宜注意如下六点：

    （１）检查统一战线的成绩。

    （２）检查扩大红军与训练红军的成绩。

    （３）检查干部教育的成绩。

    （４）检查创造根据地的成绩。

    （５）进行积极的训练。

    （６）完成对马、何作战的一切准备。

    （传达至团一级）

毛　周　彭　杨

七月二十七日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来、彭德怀、杨尚昆给红军第一方面军西方野战军及中共陕甘宁省委领导人的电报。

    〔２〕　德怀，即彭德怀，当时任西北革命军事委员会副主席，在前线指挥作战。左聂朱，指左权、聂荣臻、朱瑞，当时分别任红军第一方面军第一军团代军团长、政治委员和政治部主任。徐程王，指徐海东、程子华、王首道，当时分别任红军第一方面军第十五军团军团长、政治委员和政治部主任。宋宋，指宋时轮、宋任穷，当时分别任红军第二十八军军长和政治委员。萧，指萧劲光，当时任中共陕甘宁省委军事部长兼红军第二十九军军长。李，指李富春，当时任中共陕甘宁省委书记兼省委军事部政治委员。刘晓，当时任红军第一方面军西方野战军政治部主任。

    〔３〕　东征战役结束后，中共中央于一九三六年五月在陕西延川县大相寺召开红军团以上干部会议，对东征战役作出总结，并布置西征战役。当时中央赋予红军第一方面军和陕甘苏区的三项战略任务是：向西面进攻，以造成广大的陕甘宁根据地，并向北打通与苏联、蒙古的联系，向南打通同红军第四方面军和红军第二、第六军团的联系；东面坚持游击战争；南面争取东北军和其他可以争取的国民党军队走向抗日。

    〔４〕　何柱国，当时任国民党军西北“剿匪”总司令部骑兵军军长。马鸿逵，当时任国民党军西北“剿匪”总司令部第十五路军总指挥兼新编第七师师长。杨虎臣，即杨虎城，当时任国民党军第十七路军总指挥、西安绥靖公署主任。

    〔５〕　王均、毛炳文当时分别任国民党军西北“剿匪”总司令部第三军军长和第三十七军军长。

    〔６〕　沈克，当时任国民党军西北“剿匪”总司令部沈克纵队司令兼第一○六师师长。

    〔７〕　汤，指汤恩伯，当时任国民党军第十三军军长。陈，指陈诚，当时任国民党军晋陕绥宁边区“剿匪”总指挥部总指挥。二高，指高桂滋、高双成，当时分别任国民党军晋陕绥宁边区“剿匪”总指挥部第八十四师师长和第八十六师师长。

    〔８〕　杨，指杨虎城。王，指王以哲，当时任国民党军西北“剿匪”总司令部第六十七军军长。刘，指刘多荃，当时任国民党军西北“剿匪”总司令部第一○五师师长。

    〔９〕　两广问题，参见《东北军活动情况和中央机关转移的部署》注〔１２〕（本卷第５４８页）。


目前西方野战军以休养生息为主〔１〕

（一九三六年八月一日）

德怀同志：

    目前情况下，野战军似宜以休养生息为主，如无充分有利的作战条件，不妨以八月全月为训练时间。从政治的军事的党的各方面进行有计划的教育，务达到一定的进度。一面派出人员从陕甘宁全省进行扩红，后方医院进行治疗改善，以便在八月增加兵员。团以上高级干部宜有特别的教育计划，为将来计，高级干部教育占了特别重要地位。高级教育内容主要的是学习政治。以上意见如得到你的同意，就请你召集团以上干部大会宣布执行。如果我们在八月得到了休养生息的成绩，到九月纪念〔２〕二、四方面军南北夹击夺取陕甘大道的战斗，就将更有力量地进行了。如何盼复。

泽　东

一号十时半

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　“纪念”二字似为“配合”之误。


广泛宣传第二、第四方面军北上胜利〔１〕

（一九三六年八月十一日）

彭，林，叶，左聂，徐程，宋宋，李，阎蔡，谢刘，戴，郭，钟〔２〕：

    我二、四方面军前锋已抵哈达铺〔３〕及西固〔４〕附近，西岷大道〔５〕被我切断，毛炳文王均鲁大昌〔６〕惊慌异常，我三个方面军会合之势已成。这一空前的伟大胜利，将兴奋着全苏区全中国的广大群众和同情我们的武装部队，将震惊着我们的敌人。望即根据上次军委总政的电令〔７〕，分别在部队中、地方群众中广大宣传，并以扩大部队，训练部队，培养干部，争取胜利，巩固苏区，争取白军，联合苏蒙，共同抗日，保卫西北，庆祝红二、四方面军北上胜利，庆祝三个方面军大会合等为中心口号，来作庆祝胜利的动员。

毛

十一号

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀等的电报。

    〔２〕　林，指林彪，当时任中国人民抗日红军大学校长。叶，指叶剑英，当时任红军第一方面军参谋长。左聂，指左权、聂荣臻，当时分别任红军第一方面军第一军团代军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。宋宋，指宋时轮、宋任穷，当时分别任红军第二十八军军长和政治委员。李，指李夫克（李富开），当时任第一作战区参谋长。阎蔡，指阎红彦、蔡树藩，当时分别任红军第三十军军长和政治委员兼第二作战区司令员和政治委员。谢刘，指谢嵩、刘幼安（刘攸安），当时分别任红军第二十九军副军长和政治部主任。戴，指戴季英，当时任西北革命军事委员会动员武装部部长。郭，指郭宝珊，当时任第三作战区总指挥。钟，指钟赤兵，当时任中共陕北省委军事部部长兼第六作战区部长。

    〔３〕　哈达铺，镇名，位于今甘肃宕昌县西北。

    〔４〕　西固，旧县名，即今甘肃宕昌县。

    〔５〕　西岷大道，指甘肃西固（今宕昌）到岷县的公路。

    〔６〕　毛炳文，当时任国民党军西北“剿匪”总司令部第三十七军军长。王均，当时任国民党军西北“剿匪”总司令部第三军军长。鲁大昌，当时任国民党军西北“剿匪”总司令部新编第十四师师长。

    〔７〕　指一九三六年八月三日西北革命军事委员会和总政治部发给红军第一方面军及陕北红军的电报。该电通报了红军第二、第四方面军北上情况，号召全军准备热烈欢迎三个方面军的大会合，发展西北抗日的新局面。


对白军俘虏着重施以政治教育〔１〕

（一九三六年八月十三日）

彭，刘，左聂朱邓，徐程王，宋宋，阎蔡，萧，李，谢刘，钟，郭，黄〔２〕：

    甲、为加强统一战线的活动与争取白军工作，需要从俘获的白军官兵中施以着重的政治教育，并特别优待，以便训练出一批可以奔走各方的人材，至少可做联络交通。因此特规定：

    １．凡遇大批俘虏，必须选出一部优秀官兵施以特殊训练。

    ２．各个战线上的零星俘虏和投诚的应全部留下训练，概不立即放回。

    ３．训练机关，以一部留前方各政治部训练，一部送后方总政治部抗日战线部。

    ４．训练内容着重讲统一战线、白军工作。

    ５．训练好后应即派出做白军工作，并着重上层活动与军官来往。

    乙、为适应目前工作开展，望分别将两马、何、董、沈、王〔３〕及两高、汤、杨〔４〕各部俘虏和投诚官兵现留在前方各政治部者，一律送来军委训练。

毛　周　杨

十二日二十四时半

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来，西北革命军事委员会总政治部副主任杨尚昆给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀等的电报。

    〔２〕　刘，指刘晓，当时任红军第一方面军西方野战军政治部主任。左聂朱邓，指左权、聂荣臻、朱瑞、邓小平，当时分别任红军第一方面军第一军团代军团长、政治委员、政治部主任和副主任。徐程王，指徐海东、程子华、王首道，当时分别任红军第一方面军第十五军团军团长、政治委员和政治部主任。宋宋，指宋时轮、宋任穷，当时分别任红军第二十八军军长和政治委员。阎蔡，指阎红彦、蔡树藩，当时分别任红军第三十军军长和政治委员兼第二作战区司令员和政治委员。萧，指萧劲光，当时任中共陕甘宁省委军事部部长兼红军第二十九军军长。李，指李富春，当时任中共陕甘宁省委书记兼省委军事部政治委员。谢刘，指谢嵩、刘幼安（刘攸安），当时分别任红军第二十九军副军长和政治部主任。钟，指钟赤兵，当时任中共陕北省委军事部部长兼第六作战区部长。郭，指郭宝珊，当时任红军第三作战区总指挥。黄，指黄春圃，即江华，当时任关中特区军事部部长兼第一作战区司令员。

    〔３〕　两马，指马鸿逵、马鸿宾。马鸿逵，当时任国民党军西北“剿匪”总司令部第十五路军总指挥兼新编第七师师长。马鸿宾，当时任国民党军西北“剿匪”总司令部第三十五师师长。何，指何柱国，当时任国民党军西北“剿匪”总司令部骑兵军军长。董，指董英斌，当时任国民党军西北“剿匪”总司令部第五十七军军长。沈，指沈克，当时任国民党军西北“剿匪”总司令部沈克纵队司令兼第一○六师师长。王，指王以哲，当时任国民党军西北“剿匪”总司令部第六十七军军长。

    〔４〕　两高，指高桂滋、高双成。当时分别任国民党军晋陕绥宁四省边区“剿匪”总指挥部第八十四师师长和第八十六师师长。汤，指汤恩伯，当时任国民党军第十三军军长。杨，指杨虎城，当时任国民党军第十七路军总指挥、西安绥靖公署主任。


攻占岷州战略上十分有利〔１〕

（一九三六年八月十三日）

朱张任同志：

    如能攻占岷州〔２〕城，则打马〔３〕打毛〔４〕打王〔５〕均十分有利，战略上大占优胜。万一攻不开，则围城打援。毛炳文现正以一部从陇西增援，是消灭他的好机会。朱总司令宜速派人去见王均曾万钟〔６〕，彼等孤危，不难收效。城内鲁大昌〔７〕亦宜派人，允许放他向临潭跑。如何，望酌。

毛　周　彭

十三日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来，西北革命军事委员会副主席、红军第一方面军司令员彭德怀给朱德和红军总政治委员张国焘、红军第二方面军政治委员任弼时的电报。

    〔２〕　岷州，即甘肃岷县。

    〔３〕　马，指马步芳，当时任国民党青海省政府代主席、国民党军西北“剿匪”总司令部新编第二军军长。

    〔４〕　毛，指毛炳文，当时任国民党军西北“剿匪”总司令部第三十七军军长。

    〔５〕　王，指王均，当时任国民党军西北“剿匪”总司令部第三军军长。

    〔６〕　曾万钟，当时任国民党军西北“剿匪”总司令部第三军第七师师长。

    〔７〕　鲁大昌，当时任国民党军西北“剿匪”总司令部新编第十四师师长。


征询对第一第二第四方面军作战部署的意见〔１〕

（一九三六年八月二十二日）

彭：

    下列各点请在今明两日考虑见复。

    １．据调查宁二马〔２〕共有步兵二十个团、骑兵八个团。这个数目属实否。

    ２．黄河结冰期究有三个月，还是两个月。

    ３．假如以四方面军待机独立攻青海，一方面军独立攻宁夏，而以二方面军位于中央（例如在岷州〔３〕、静宁、天水地区）钳制敌人，策应两方，估计能达占青宁两地之目的否，主要的是一方面军有独立战胜宁马之把握否，如果缺少把握之点在于攻城方面而不在于野战方面，则用多兵攻城与少用兵攻城是否有重大之区别。

    ４．如以二方面军位于陕甘大道附近钳制毛王何〔４〕敌，看一四两方面军分攻宁青之第一步作战结果，再定增加与否及向何方增加，距离与时间上来得及否。我觉得如果冰期在两月以上，则增加是来得及的。判断合于事实否。

毛

二十二日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　二马，指马鸿逵、马鸿宾。马鸿逵，当时任国民党军西北“剿匪”总司令部第十五路军总指挥兼新编第七师师长。马鸿宾，当时任国民党军西北“剿匪”总司令部第三十五师师长。

    〔３〕　岷州，即甘肃岷县。

    〔４〕　毛，指毛炳文，当时任国民党军西北“剿匪”总司令部第三十七军军长。王，指王均，当时任国民党军西北“剿匪”总司令部第三军军长。何，指何柱国，当时任国民党军西北“剿匪”总司令部骑兵军军长。


冬季前第一第二第四方面军的行动方针〔１〕

（一九三六年八月三十日）

朱张任同志：

    关于冬季以前一、二、四方面军的行动方针，我们有下列意见。

    甲、情况

    （一）日本向绥远〔２〕有急进势。

    （二）全国民众抗日运动有更大发展。

    （三）广西与南京的斗争尚未解决，估计蒋在西南问题〔３〕解决后出兵到西北时，尚有两个月左右时间。

    （四）成都感日近万民众暴动〔４〕，打死日人二，打伤日人二。日本有借此大举压迫中国之势。

    （五）南京抗日联日两派斗争颇烈。

    （六）胡宗南〔５〕之钟松〔６〕旅开始由郑州向兰州开。

    （七）蒋介石有于西南问题解决后，分化东北军，撤换张学良〔７〕之企图。

    乙、我们的基本方针

    （一）迫蒋抗日，造成各种条件使国民党及蒋军不能不与我们妥协，以达到两党两军联合反对日本的目的。

    （二）紧密地联合东北军，并进行西北其他各部的联合谈判，造成西北新局面。

    （三）反对日本截断中苏关系的企图，准备冬季打通苏联。

    （四）发展甘南作为战略根据地之一，同时巩固与发展陕南苏区，使之成为另一战略根据地与陕北、甘北相呼应。

    （五）迫使胡宗南部停止于甘肃以东。

    丙、九至十一月的具体部署

    （一）一方面军主力占领海原、靖远、固原及其南北地区，一部保卫定边、盐池、豫旺〔８〕、环县苏区，一部保卫陕北苏区，另一部保卫关中苏区（泾水、环水、洛水之间）。

    （二）四方面军占领临潭、岷县、漳县、渭源、武山、通渭地区，尽可能取得岷武通三城。但岷州〔９〕如无办法夺取，则用少数监视之。

    （三）二方面军速向陕甘交界出动。首先插出王均〔１０〕防线之后，占领凤县、宝鸡、两当、徽县、成县、康县地区，再与王均作战。

    丁、上述部署的利益

    （一）一方面军主力出至海原、靖远地带，四方面军出至武山、通渭地带的结果：一面使得李忠〔１１〕三个师有所借口，全部控制兰州、定西地区，李仁李义〔１２〕之一部得由平凉向西延伸，控制隆德、静宁、会宁等城；一面使得毛炳文〔１３〕离开兰州，吸引之于陇西地区，相机给以打击，吸引宁夏二马〔１４〕部队向中卫及以西地区，并相机给以打击，使定、盐、豫苏区不受威胁。

    （二）二方面军向东的结果：首先吸引钟松旅于陕甘交界，使之无法西进；其次相机给王均以打击；其次把陕南苏区与甘南联系起来。

    （三）三个方面军的行动中，以二方面军向东行动为最重要。不但是冬季红军向西北行动的必要步骤，而且在目前我们与蒋介石之间不久就将举行的双方负责人谈判上也属必要。此外，在保护甲军〔１５〕与李毅〔１６〕，使不受蒋介石可能的打击，以及解决给养补充问题，都是必要的。以上意见，请你们考虑见复。

育　洛　恩　博　泽

八月三十日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和林育英（张浩）、洛甫（张闻天）、周恩来、博古（秦邦宪）给朱德和红军总政治委员张国焘、红军第二方面军政治委员任弼时的电报。中共中央根据蒋介石解决两广事变后，将继续增兵西北和进一步分化东北军这一情况，对红军一、二、四三个方面军冬季以前的部署作了调整。

    〔２〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔３〕　西南问题，参见《东北军活动情况和中央机关转移的部署》注〔１２〕（本卷第５４８页）。

    〔４〕　日本为向中国腹地刺探情报，继在九江、武汉等地设立领事馆后，又要在成都、昆明等地设立领事馆，引起了中国人民的反对。一九三六年八月二十四日，成都万余学生和民众举行抗议示威，愤怒的群众打死日本人两名，打伤两名，并捣毁日本人下榻的大川饭店及经营日货的交通公司和益晋、恒宝商号。感日，系韵目代日，指二十七日。此处时间有误，应为二十四日。

    〔５〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔６〕　钟松，当时任国民党军西北“剿匪”总司令部第一军第二师补充旅旅长。

    〔７〕　张学良，当时任国民党军西北“剿匪”总司令部副总司令。

    〔８〕　豫旺，旧县名，即今宁夏同心县。

    〔９〕　岷州，指甘肃岷县。

    〔１０〕　王均，当时任国民党军西北“剿匪”总司令部第三军军长。

    〔１１〕　李忠，即于学忠，当时任国民党军西北“剿匪”总司令部第五十一军军长。

    〔１２〕　李仁，即王以哲，当时任国民党军西北“剿匪”总司令部第六十七军军长。李义，身份不详。

    〔１３〕　毛炳文，当时任国民党军西北“剿匪”总司令部第三十七军军长。

    〔１４〕　二马，指马鸿逵、马鸿宾。马鸿逵，当时任国民党军西北“剿匪”总司令部第十五路军总指挥兼新编第七师师长。马鸿宾，当时任国民党军西北“剿匪”总司令部第三十五师师长。

    〔１５〕　甲军，指东北军。

    〔１６〕　李毅，即张学良。


占领宁夏的部署〔１〕

（一九三六年九月十四日）

朱张任三同志：

    甲、国际〔２〕来电，同意占领宁夏及甘肃西部，我军占领宁夏地域后，即可给我们以帮助。

    乙、胡宗南〔３〕部第一师及四十三师、七十八师、九十七师，十号从长沙开动，先头十八号到咸阳，月底集中定西，其补充旅已由静宁向定西开。其目的不外控制兰州地区，妨碍甲乙两军〔４〕打通苏联，使联俄后苏方接济归其垄断，并于某种时机策应绥远〔５〕。

    丙、为坚决执行国际指示，准备在两个月后占领宁夏，拟作如下部署：

    （一）一方面军主力，九十两个月仍在海原、固原地区，十月底或十一月初开始从同心城、豫旺〔６〕之线攻取灵武、金积地区，以便十二月渡河占领宁夏北部。一方面军之其余部队，保卫陕甘北苏区。

    （二）四方面军以主力立即占领隆德、静宁、会宁、通渭地区，控制西兰大道〔７〕，与一方面军在固原西部硝河城〔８〕地区之部相当靠近，阻止胡宗南西进，并相机打击之。十月或十一月初进取靖远、中卫南部及宁安堡〔９〕之线，以便十二月渡河夺取宁夏南部。

    （三）二方面军在陕甘边积极活动，吸引胡宗南于咸阳、平凉之线以南地区，与四方面军互相策应，并联络陕南游击区。

    （四）由陕北派出游击支队，经关中苏区出至泾水以南活动，牵制胡宗南之侧后。

    丁、以上部署主要是四方面军控制西兰大道，不使胡宗南切断，并不使妨碍尔后一四两方面军夺取宁夏之行动。当一四两方面军夺取宁夏时，二方面军仍在西兰大道以南，包括陕甘边与甘南，担负钳制敌军之任务。至于占领甘肃西部，候宁夏占领取得国际帮助后，再分兵略取之。在这一对于中国红军之发展与中国抗日战争之发动有决定意义的战略行动中，三个方面军须用最大的努力与最亲密的团结以赴之，并与甲军取得密切之配合。

    戊、宁夏马〔１０〕部之士兵运动与回民运动，此间正用大力工作，敌情、地形之详细调查不日电告。

    己、请兄等考虑电复。

育英　洛甫　恩来　博古　泽东

九月十四日十八时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和林育英（张浩）、洛甫（张闻天）、周恩来、博古（秦邦宪）给朱德和红军总政治委员张国焘、红军第二方面军政治委员任弼时的电报。

    〔２〕　国际，指共产国际，即第三国际，成立于一九一九年三月，是各国共产党的联合组织。一九二二年中国共产党参加共产国际，成为它的一个支部。一九四三年五月共产国际执委会主席团通过决定，宣布解散。在这期间，共产国际对中国革命问题做过许多指示。

    〔３〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔４〕　甲乙两军，指东北军和红军。

    〔５〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔６〕　豫旺，旧县名，县治在今宁夏同心县下马关。

    〔７〕　西兰大道，指陕西西安至甘肃兰州的公路。

    〔８〕　硝河城，镇名，位于今宁夏西吉县东南。

    〔９〕　宁安堡，镇名，为宁夏中宁县县治。

    〔１０〕　马，指马鸿逵，当时任国民党宁夏省政府主席、国民党军西北“剿匪”总司令部第十五路军司令兼新编第七师师长。


聂荣臻部应南下策应红四方面军〔１〕

（一九三六年九月十五日）

彭：

    甲、李毅〔２〕无被刺事。他应与南京保持统一，但应准备万一时的防御阵地。

    乙、胡师〔３〕补充旅进兰州，不是去甘凉肃〔４〕。胡宗南主力前进甚速，故令四方面军速控制静宁、会宁大道。

    丙、聂荣臻〔５〕部应直下静宁、隆德间策应，尔后应迫近固原、瓦亭〔６〕线活动，使该线敌军不敢北进。

毛

十五日十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　李毅，即张学良，当时任国民党军西北“剿匪”总司令部副总司令。

    〔３〕　胡师，指国民党军西北“剿匪”总司令部第一军第一师，师长胡宗南。

    〔４〕　甘凉肃，指甘州、凉州、肃州，均为旧府名，即甘肃张掖、武威和酒泉。

    〔５〕　聂荣臻，当时任红军第一方面军第一军团政治委员。

    〔６〕　瓦亭，村名，位于宁夏固原县南部。


对三个方面军的行动意见〔１〕

（一九三六年九月十五日）

朱张陈同志并致任贺刘〔２〕：

    战略建议电〔３〕发出后，适接十三日二十时电〔４〕，彼此意见大体一致。惟我们意见四方面军宜迅以主力占领以界石铺〔５〕为中心之隆静会定〔６〕段公路及其附近地区，不让胡〔７〕军占领该线。〔８〕以一部附电台东出华亭、陇县区域纵横游击，成一远出支队。二方面军之支队附电台直出宝鸡、眉县以东。我们已派一个师向静隆线出动，如此当可滞阻胡宗南之行进，而便于四方面军之出至隆定大道〔９〕，并准备作战。至一方面军主力如南下作战，则定盐豫〔１０〕三城必被马〔１１〕敌夺去，于尔后向宁夏进攻不利。故在未给马敌以相当严重打击以前不宜离开甘宁边境。对东敌作战宜以二、四方面军为主力，一方面军在必要时可以增至一个军协助之。请斟酌。

毛　周　彭

九月十五日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来，西北革命军事委员会副主席、红军第一方面军司令员彭德怀给朱德和红军总政治委员张国焘、红军总政治部主任、第四方面军总政治委员陈昌浩的电报。

    〔２〕　任贺，指任弼时、贺龙，当时分别任红军第二方面军政治委员和总指挥。刘，指刘伯承，当时任红军总参谋长兼第二方面军红军大学校长。

    〔３〕　即《占领宁夏的部署》，见本卷第５７８页。

    〔４〕　指一九三六年九月十三日二十时朱德、张国焘、陈昌浩给毛泽东、周恩来、彭德怀等的电报。电报建议红军第一方面军主力向静宁、会宁地区，南同红军第四方面军以袭击方式侧击运动之胡宗南；红军第二方面军以主力在徽县、两当、凤县以北地区，并以一部进到宝鸡，牵制王均，吸引胡宗南。

    〔５〕　界石铺，村名，位于甘肃静宁县西北。

    〔６〕　隆静会定，指甘肃隆德（今属宁夏）、静宁、会宁和定西。

    〔７〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔８〕　中央档案馆保存的另一抄件在“不让胡军占领该线”之后，还有“此是最重要着”几字。

    〔９〕　隆定大道，指甘肃隆德至定西的公路。

    〔１０〕　定盐豫，指陕西定边、宁夏盐池和豫旺（今同心县）。

    〔１１〕　马，指马鸿逵，当时任国民党军西北“剿匪”总司令部第十五路军司令兼新编第七师师长。


四方面军宜以主力控制隆静会定大道〔１〕

（一九三六年九月十五日）

朱张任同志：

    甲、蒋桂妥协〔２〕。李宗仁为绥靖主任、五路军总司令。白崇禧〔３〕调南京。胡宗南〔４〕编入第七路军，第一师、第七十八师十八日全部到咸阳，四十三、九十七两师随后开来，尔后配置于静宁、会宁、定西、兰州线，配合川军及毛王〔５〕等军向岷州〔６〕压迫。

    乙、一方面军已向海原、固原出动，一军团派第一师出静宁、隆德大道，策应四方面军。

    丙、四方面军宜在五天至七天内以主力出至隆德、静宁、会宁、定西大道，控制以界石铺〔７〕为中心之有利基点（界石铺比通渭大），迟则有被隔断之虞。渭水以南留小部队活动。以上建议请考虑。

毛　周　彭

十五日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来，西北革命军事委员会副主席、红军第一方面军司令员彭德怀给朱德和红军总政治委员张国焘、红军第二方面军政治委员任弼时的电报。中央档案馆保存的另一抄件，收电人是朱、张、任、陈、王。陈王，指陈昌浩、王树声，当时分别任红军第四方面军政治委员和副总指挥。

    〔２〕　参见《东北军活动情况和中央机关转移的部署》注〔１２〕（本卷第５４８页）。

    〔３〕　白崇禧，当时任国民党军第五路军副总司令。

    〔４〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔５〕　毛，指毛炳文，当时任国民党军西北“剿匪”总司令部第三十七军军长。王，指王均，当时任国民党军西北“剿匪”总司令部第三军军长。

    〔６〕　岷州，即甘肃岷县。

    〔７〕　界石铺，村名，位于甘肃静宁县西北。


阻滞胡宗南部西进〔１〕

（一九三六年九月十七日）

彭：

胡宗南〔２〕全部到西安，正陆续西运，甚速。已连电朱张〔３〕速以主力进占界石铺〔４〕。为配合打击胡宗南，似有以我一军团一部向固原南部及西南部出动之必要。而在一、二日内聂〔５〕率之第一师宜集中行动，配合策应于静隆大道〔６〕北侧，向大道绕击，阻滞胡敌西进，同时以利我四方面军北出界石铺大道。如何盼复。

毛

十七日十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔３〕　朱，指朱德。张，指张国焘，当时任红军总政治委员。

    〔４〕　界石铺，村名，位于甘肃静宁县西北。

    〔５〕　聂，指聂荣臻，当时任红军第一方面军第一军团政治委员。

    〔６〕　静隆大道，指甘肃静宁至隆德（今属宁夏）的公路。


应以红一军团一部先占界石铺〔１〕

（一九三六年九月十七日）

彭并报聂〔２〕：

    界石铺〔３〕既无敌，一师应以一个团附骑兵一部在明日确实占领之，并向东南游击，以待四方面军来接替。否则胡宗南〔４〕先占该地大为不利。另派一部直达隆德、静宁道上扰乱。

毛

十七日十五时半

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　聂，指聂荣臻，当时任红军第一方面军第一军团政治委员，率该军团第一师前出静宁、隆德，策应红军第四方面军北上。

    〔３〕　界石铺，村名，位于甘肃静宁县西北。

    〔４〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。


一军团主力暂在现地待机〔１〕

（一九三六年九月十八日）

彭司令员：

    两次电〔２〕达朱张，要其速占界石铺〔３〕，尚未得复。打击胡军〔４〕，须以四方面军为主力，在其部署与决心未明之前，一军团主力暂时宜在现地待机。如能在固原北部再给何柱国〔５〕一个打击，使后路无被切断之虞则更稳妥。将来进攻宁夏，一方面军只能从盐池、豫旺〔６〕、同心城分路前进，而以同心城以西划为四方面军之作战线，故后路保持甚为重要。请酌行。

毛

十八日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　指一九三六年九月十五日毛泽东、周恩来、彭德怀，十七日十二时毛泽东、周恩来给朱德、张国焘的电报。前电，即《四方面军宜以主力控制隆静会定大道》，见本卷第５８５页。后电说：四方面军主力务须在两三天内进占界石铺及以西地段，否则胡宗南军乘汽车将在二三日内控制界石铺，我野战军昨日在固原北消灭骑六师主力，现令其向南进展策应你们。机不可失，千祈留意。

    〔３〕　界石铺，村名，位于甘肃静宁县西北。

    〔４〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔５〕　何柱国，当时任国民党军西北“剿匪”总司令部骑兵军军长。

    〔６〕　豫旺，旧县名，县治在今宁夏同心县下马关。


发展重点在宁夏不在甘西〔１〕

（一九三六年九月十九日）

朱张并致任贺〔２〕：

ざ申电十九日十二时收到，敬复如下：

    甲、向宁夏及甘西发展，重点在宁夏，不在甘西。因宁夏是陕、甘、青、绥〔３〕、内外蒙，即整个西北之枢纽，且国际来电说，红军到宁夏地区后给我们帮助，没有说甘西。

    乙、我们已将宁夏、甘西地区狭小不利回旋，且城坚难破之困难条件报告国际，并说明须取得苏联飞机、大炮之帮助，才能破城。现据回电说，到宁夏地区后给帮助。则我军只要能占领宁夏之乡村，靠近贺兰山，便可取得攻城武器，再行克城。

    丙、外蒙、宁夏间是草地，有许多汽车通行路，过去即从这些道路接济冯玉祥〔４〕。邓小平〔５〕同志亦亲从定远营〔６〕汽车路走过。他们从外蒙接济，我们先占领定远营。

    丁、据宁夏同志云，宁夏因有贺兰山，气候比绥远、青海、陕甘北部及甘西较暖，且是产大米区域，在西北为最富。四方面军占领宁夏南部后，应顿住几个月，待明年春暖再攻甘西。实行攻甘西，亦须得到苏联协助才能攻克甘凉肃〔７〕三州等坚固城池。现盐池、定边可大批买布，我们在向李毅〔８〕借款，为你们制备一批衣服。从中卫到红水〔９〕、永登，沿黄河西岸并不通过沙漠。

    戊、攻宁夏须待结冰（无造船把握），结冰从阳历十二月开始，距今还有七十天左右。此七十天内，四方面军占领静宁、通渭、会宁、靖远、海原、中宁（中宁县在金积县西南）及金积之一部，粮食不成问题。一方面军则占领固原、灵武、同心城及金积之一部，准备十二月初渡河。

    己、因马鸿逵〔１０〕有二十余团，汤恩伯、何柱国、高桂滋、高双成〔１１〕等军在我军侧后，一方面军独攻宁夏有顾此失彼之虑。如使胡宗南〔１２〕确占静、会地区会合毛炳文〔１３〕，彼既可加强马鸿逵，使我们攻宁夏计划失败，又可加强马步青〔１４〕，使你们攻甘西计划失败。如此有各个击破之虞。只有集中先占领宁夏方免此失。

    庚、据最近调查，靖远以上至兰州不结冰，靖远以下均结冰。

    辛、目前对胡宗南不宜进行决战，只须速进静宁以西，占领广大阵地，让他展开筑碉。我在七十天内逐步北移，至十二月一四两方面军各以一部拒止南敌，各以主力北进攻宁，配合苏联帮助，夺取宁城〔１５〕，至明年春暖再行决定分路西进、南进、北进。

    壬、夺取宁夏打通苏联，不论在红军发展上，在全国统一战线，在西北新局面上，在作战上，都是决定的一环，在当前一瞬间则拒止胡军把一四两方面军隔开，又是决定一环。时机迫促，稍纵即逝，千祈留意，至祷至盼。

毛　周　彭

十九日十五时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来，西北革命军事委员会副主席、红军第一方面军司令员彭德怀给朱德和红军总政治委员张国焘等的电报。

    〔２〕　任贺，指任弼时、贺龙，当时分别任红军第二方面军政治委员和总指挥。

    〔３〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔４〕　冯玉祥，一九三六年时任国民党政府军事委员会副委员长。

    〔５〕　邓小平，当时任红军第一方面军第一军团政治部副主任。一九二六年底他从苏联回国，曾经定远营到银川，后又从银川到西安，在中山军事学校工作。

    〔６〕　定远营，也称定远城，俗称王爷府，即今内蒙古阿拉善左旗巴彦浩特镇。

    〔７〕　甘凉肃，指甘州、凉州、肃州，均为旧府名，即甘肃张掖、武威和酒泉。

    〔８〕　李毅，即张学良，当时任国民党军西北“剿匪”总司令部副总司令。

    〔９〕　红水，位于甘肃景泰县北部。

    〔１０〕　马鸿逵，当时任国民党宁夏省政府主席、国民党军西北“剿匪”总司令部第十五路军司令兼新编第七师师长。

    〔１１〕　汤恩伯，当时任国民党军第十三军军长。何柱国，当时任国民党军西北“剿匪”总司令部骑兵军军长。高桂滋，当时任国民党军西北“剿匪”总司令部第八十四师师长。高双成，当时任国民党军西北“剿匪”总司令部第八十六师师长。

    〔１２〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔１３〕　毛炳文，当时任国民党军西北“剿匪”总司令部第三十七军军长。

    〔１４〕　马步青，当时任国民党军西北“剿匪”总司令部第五纵队兼第二防守区（新编第二军）骑兵第五师师长。

    〔１５〕　宁城，即今银川市。银川旧为宁夏府治，称宁夏城。


阻止胡宗南西进确保界石铺〔１〕

（一九三六年九月二十五日）

彭并告聂：

    （一）四方面军决心向西从永靖渡河，谋占永登、凉州〔２〕，其通渭部队二十四日撤去。据云渡河后以一部向中卫策应一方面军占宁夏。此事只好听他自己做去。

（二）但目前阻止胡〔３〕敌西进仍属重要，十三团已否归还第一师，如未宜先派去加强之，界石铺〔４〕仍应确保于我手中。此外是否可用一军团主力及八十一师占领固原、镇原线，威胁平凉、瓦亭〔５〕，请酌复。

    （三）二方面军如何动作，我们正考虑与电商中。

毛

二十五日十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀并告第一方面军第一军团政治委员聂荣臻的电报。

    〔２〕　凉州，旧府名，即甘肃武威。

    〔３〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔４〕　界石铺，村名，位于甘肃静宁县西北。

    〔５〕　瓦亭，镇名，位于宁夏固原县南部。


四方面军有充分把握控制隆静会定大道〔１〕

（一九三六年九月二十六日）

朱张：

    确息：胡宗南〔２〕部到咸阳未动，其后续尚未到齐。四方面军有充分把握控制隆静会定大道〔３〕，不会有严重战斗。一方面军可以主力南下策应，二方面军亦可向北移动钳制之。北上后粮食不成问题，若西进到甘西，则将被限制于青海一角，尔后行动困难。

英　洛　恩　博　稼　泽

二十六日十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和林育英（张浩）、洛甫（张闻天）、周恩来、博古（秦邦宪）、王稼祥给朱德和红军总政治委员张国焘的电报。

    〔２〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔３〕　隆静会定大道，指甘肃隆德（今属宁夏）、静宁、会宁、定西间的公路。


四方面军宜迅即北上〔１〕

（一九三六年九月二十七日）

朱张，陈徐〔２〕同志并致贺任刘〔３〕：

    甲、迭接二十六日两电〔４〕，敬悉一切，并有如无党中央明令停止，决照西渡计划行动等语。中央书记处及政治局详细慎重地讨论了这个行动问题，特将结果奉告如下：

    乙、中央认为：我一四两方面军合则力厚，分则力薄；合则宁夏、甘西均可占领，完成国际〔５〕所示任务，分则两处均难占领，有事实上不能达到任务之危险。一四两方面军合力北进，则二方面军可在外翼制敌。一四两方面军分开，二方面军北上，则外翼无力，将使三个方面军均处于偏狭地区，敌凭黄河封锁，将来发展困难。且胡〔６〕敌因西兰路〔７〕断怕我夹击，又怕东北军不可靠，不敢向隆德、静宁，拟向天水靠近王均〔８〕。如四方面军西渡，彼将以毛〔９〕军先行，胡军随后，先堵击青兰线〔１０〕，次堵击凉兰线〔１１〕，尔后敌处中心，我处僻地，会合将不可能，有一着不慎全局皆非之虑。

    丙、因此，中央认为，四方面军仍宜依照朱张陈九月十八日之部署〔１２〕，迅从通渭、陇西线北上，不过半月左右即可到达靖远、海原地域，从靖远渡河；一方面军跟即渡河，或合力先取宁夏，或分途并取宁夏、甘西；二方面军仍在外翼制敌，则万无一失。一方面军目前一面确占界石铺〔１３〕，一面立即出四个团以上通过隆静线〔１４〕，直迫秦安、天水，使胡敌不敢动作，以便四方面军十分安全的北上。务请朱张陈徐四兄顾及整个局势，采纳此方针，亦即九月十八日朱张陈三同志之方针。

    丁、请诸兄速决速复。

毛　周　彭

九月二十七日十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　为贯彻关于红军第一、第四两个方面军合力北上夺取宁夏的战略方针，中共中央屡电张国焘等，要其北上。一九三六年九月十八日，张国焘在中共西北局朱德等多数同志的反对下，被迫放弃西进计划。九月二十二日，张国焘又违背西北局多数同志意见，致电中央，仍主张红军第四方面军先机占领甘肃北部。并于九月二十六日两次致电中央，告已照西渡黄河计划行动。为此，毛泽东和周恩来，西北革命军事委员会副主席、红军第一方面军司令员彭德怀发出本电。

    〔２〕　朱，指朱德。张，指张国焘，当时任红军总政治委员。徐陈，指徐向前、陈昌浩，当时分别任红军第四方面军总指挥和总政治委员。

    〔３〕　贺任，指贺龙、任弼时，当时分别任红军第二方面军总指挥和政治委员。刘，指刘伯承，当时任红军总参谋长兼第二方面军红军大学校长。

    〔４〕　指一九三六年九月二十六日十二时、二十二时张国焘等给毛泽东、周恩来等的电报。前电说：先机占领甘北是目前最重要一环，我们决定四方面军即应行动，先机抢占永登一带地区，将胡宗南向北吸引。现已按此调动，不便再更改，务祈采纳。后电说：四方面军已照西渡计划行动，通渭已无我军。如无党中央明令停止，决照此计划实施，免西渡、北进两失时机。

    〔５〕　国际，见《占领宁夏的部署》注〔２〕（本卷第５８０页）。

    〔６〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔７〕　西兰路，指陕西西安至甘肃兰州的公路。

    〔８〕　王均，当时任国民党军西北“剿匪”总司令部第三军军长。

    〔９〕　毛，指毛炳文，当时任国民党军西北“剿匪”总司令部第三十七军军长。

    〔１０〕　青兰线，指青海西宁至甘肃兰州的公路。

    〔１１〕　凉兰线，指甘肃凉州（武威）至兰州的公路。

    〔１２〕　指朱德、张国焘、陈昌浩一九三六年九月十八日发布的关于北上夺取通渭、庄浪、静宁、会宁的战役计划。

    〔１３〕　界石铺，村名，位于甘肃静宁县西北。

    〔１４〕　隆静线，指甘肃隆德（今属宁夏）至静宁一线。


拟令一、二师策应第二第四方面军北上〔１〕

（一九三六年九月二十八日）

彭并告聂：

    甲、朱张来电〔２〕：停止西渡转向北进，先头师十月四日可到通渭，八日到界石铺〔３〕。

    乙、谍息，胡〔４〕敌六个团到天水、秦安，六个团在凤翔及天水道上。关师〔５〕向宝鸡。

    丙、我军有策应四方面军北上之任务，拟作如下部署：

    一、第二师立即南下，取直径超越隆静大道，相机袭取庄浪、秦安、天水，然后在大道渭水之间向华亭、陇县广大地区纵横游击，成为三个方面军之中间的战略支队。加强其政治工作人员。

    二、第一师在原地区与第二师相呼应。

    三、其余任务不变。

毛

九月二十八日二十二时半

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀并告第一方面军第一军团政治委员聂荣臻的电报。

    〔２〕　指一九三六年九月二十七日朱德、张国焘、徐向前、陈昌浩给中共中央和红军第二方面军领导人的电报。电报说：为尊重你们的指示和意见，决仍照原计划东出会宁，与一方面军会合，部队即出动，决不再改变。

    〔３〕　界石铺，村名，位于甘肃静宁县西北。

    〔４〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一军军长兼第一师师长。

    〔５〕　关师，指国民党军西北“剿匪”总司令部第二十五师，师长关麟征。


开办随营学校非常必要〔１〕

（一九三六年九月二十九日）

贺任关刘同志：

    甲、二十八日电〔２〕悉。你们尚保存伟大力量，将来发展无量，可为中国革命庆贺。

    乙、随营学校非常必要，你们所需干部主要靠此供给。我们从前线部队抽出大批高级干部开办红大〔３〕训练，储为将来之用。林彪为校长，罗瑞卿教育长，陈光、罗荣桓、周建屏、刘亚楼、谭政、周士第、周昆、袁国平、彭雪枫及师团营长百余人均在学习。前四个月专学政治理论，后四个月政治军事并重。此外，尚有造就连排长的普通科六百人，均长征中之优秀下级干部与战士。因此，暂时不能供给你们，但准备于毕业后分配你们一部分。

    丙、在四方面军北上条件下，只要你们当前情况许可，应该尽量争取在现地区休息整理扩大。

毛　周　彭

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来，西北革命军事委员会副主席、红军第一方面军司令员彭德怀给红军第二方面军总指挥贺龙、政治委员任弼时、副政治委员关向应和红军总参谋长兼第二方面军红军大学校长刘伯承的电报。

    〔２〕　指一九三六年九月二十八日贺龙、任弼时、关向应、刘伯承关于红军第二方面军状况给毛泽东、周恩来、彭德怀的电报。电报说，因远征中经过大小十余次战斗，干部伤亡颇多，请派师团级军政干部若干人来，并决定开办随营学校培养干部。

    〔３〕　红大，指中国人民抗日红军大学。一九三七年一月改称中国人民抗日军事政治大学。


应与国民党军积极建立反日统一战线〔１〕

（一九三六年十月一日）

朱张，徐陈同志并致贺任关刘〔２〕：

    据报：静宁骑三师第七团〔３〕曾派代表到通渭与通渭红军联络，但通渭方面仅估计骑七团派代表来的原因是怕我们打他，因此似未十分积极地与之建立统一战线关系。我们向兄等建议：发一通知于各部队，对一切白军遇接近时，先由我方试派人员携带要求建立反日统一战线而态度诚恳的信件，如彼方先派人来或因同意我方要求派人来接洽，不论其动机仅是怕打或真有合作抗日诚意，我方均一律用诚恳面貌招待他们，以期沟通双方，扩大西北统一战线范围。根据我们十个月经验，红色指战员中如无深切的教育及工作中自己的经验，对于与白军建立统一战线工作是困难的。因为又要打又要和的复杂情况，一般的同志颇不易了解。

毛　周　彭

十月一日十六时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来，西北革命军事委员会副主席、红军第一方面军司令员彭德怀给朱德和红军总政治委员张国焘、红军第四方面军总指挥徐向前、总政治委员陈昌浩等的电报。

    〔２〕　贺任关，指贺龙、任弼时、关向应，当时分别任红军第二方面军总指挥、政治委员和副政治委员。刘，指刘伯承，当时任红军总参谋长兼第二方面军红军大学校长。

    〔３〕　指国民党军西北“剿匪”总司令部骑兵军骑兵第三师第七团，团长张诚德。


二师宜位于硝河城地域〔１〕

（一九三六年十月二日）

彭：

    胡宗南〔２〕还在陇县一带。我二方面军将于一星期后转移至渭水以北。据李富春〔３〕报，宁夏群众很好，马〔４〕部恐慌，除少数据点外，大部围寨可不战而定，并有抢夺渡船之可能。似此二师宜即位置于硝河城〔５〕地域，以便待提早攻宁问题决定后，二师调动便利，不致过于疲劳。关于提早攻宁问题，请你提出意见。

毛

二号十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令兼第一师师长。

    〔３〕　李富春，当时任中共陕甘宁省委书记。

    〔４〕　马，指马鸿逵，当时任国民党军西北“剿匪”总司令部第一防守区（第十五路军）司令兼新编第七师师长。

    〔５〕　硝河城，镇名，位于今宁夏西吉县东南。


二方面军渡渭水后的我军行动部署〔１〕

（一九三六年十月二日）

朱张，徐陈并致任贺关刘〔２〕：

    甲、关于二方面军的行动，根据他们现处地域的情况和他们本身需要休息的情况，似不宜于在渭水以南单独的打仗。故我们曾对他们提议，侦察渭水渡河情况，并准备在一星期后，作战略的或战役的行动。今据他们一日来电〔３〕，拟一星期后渡到渭水以北地域，我们觉得是可行的。你们意见如何，请告。

    乙、二方面军渡到渭水以北之后，三个方面军均处内线，主要的敌人胡关王毛〔４〕等军，将首先依据渭水流域构成封锁，然后将我压至陕甘大道以北，再凭大道筑起封锁线来。敌之两个步骤完成时间大约需两个月左右，如我能合力给敌相当打击，还可延长些时间。从十二月起，我之主力向北开展新局面，二方面军即从内线拒止南敌至明年二月，以后我们进入新的地位，自可使用若干力量打出南面封锁，转向外线活动。

    丙、估计胡敌集中以后，如不遇到我们打击，二方面军在大道渭水间是〔５〕能久停的，那时当然再可以北进一步，即进到固原、镇原、庆阳以南地区。严重的缺点是要与李毅〔６〕冲突。再则长期停留，给养也较困难。所以在十月、十一月内，似有集中三个方面军全力选择有利机会给南敌以打击之必要，但如果四方面军之渡河技术能保证迅速在靖远、中卫地段渡河，则自以早渡为妙，对南敌一般可暂取钳制手段。

毛　周　彭

十月二日十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来，西北革命军事委员会副主席、红军第一方面军司令员彭德怀给朱德和红军总政治委员张国焘、红军第四方面军总指挥徐向前、总政治委员陈昌浩等的电报。

    〔２〕　任贺关，指任弼时、贺龙、关向应，当时分别任红军第二方面军政治委员、总指挥和副政治委员。刘，指刘伯承，当时任红军总参谋长兼第二方面军红军大学校长。

    〔３〕　指一九三六年十月一日十四时贺龙、任弼时、关向应、刘伯承给中央军委和朱德、张国焘的电报。电报说，现在敌人已进到利害冲突线下，我活动内幅狭小。建议在现地一星期后，方面军出动，经天水、宝鸡间北渡渭河，移至清水、张家川、莲花镇地域，策应一、四方面军之会合，同时我能背靠一、四方面军争取休整。

    〔４〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令兼第一师师长。关，指关麟征，当时任国民党军西北“剿匪”总司令部第三路第十一纵队司令兼第二十五师师长。王，指王均，当时任国民党军西北“剿匪”总司令部第一路副总司令兼第一纵队司令、第三军军长。毛，指毛炳文，当时任国民党军西北“剿匪”总司令部第一路第三纵队（第三十七军）司令。

    〔５〕　原件“是”后似漏一“不”字。

    〔６〕　李毅，即张学良，当时任国民党军西北“剿匪”总司令部副总司令。


二方面军宜乘敌尚未全部集中之时迅速转移〔１〕

（一九三六年十月三日）

贺任关刘：

    胡宗南〔２〕第一师及七十八师，其三个团已到清水，余六团从扶风、岐山跟进。关麟征〔３〕四团向宝鸡开，有配合王川各部〔４〕先向你们攻击之势。你们宜乘胡敌尚未全部集中之时迅速开始转移为佳。转移道路似宜走武山附近，并先以支队附电台从天水附近渡河，向胡敌前进，迫近胡敌，节节钳制，掩护主力转移。如有可能，最好再用一支队附电台留在现地若干时，一面吸引敌人，一面候胡敌后续六团集中清水时，从清水以东渡河转入华亭、陇县一带，在敌后活动。此两支队均以不少于一个师为适宜。仍望斟酌处理。

毛　周

三号一时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给红军第二方面军总指挥贺龙、政治委员任弼时、副政治委员关向应和红军总参谋长兼第二方面军红军大学校长刘伯承的电报。

    〔２〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令兼第一师师长。

    〔３〕　关麟征，当时任国民党军西北“剿匪”总司令部第三路第十一纵队司令兼第二十五师师长。

    〔４〕　指国民党军王均部和川军一部。王均，当时任国民党军西北“剿匪”总司令部第一路副总司令兼第一纵队司令、第三军军长。川军，主要指编为国民党军西北“剿匪”总司令部第十二纵队的川军第四十一军及第四十五军一部。


四方面军应迅将主力集结马营通渭地区〔１〕

（一九三六年十月三日）

朱张，徐陈：

    甲、九十三师〔２〕宜迅占庄浪，以后续部队接占通渭。庄浪通渭两处部队均向秦安迫近，掩护四方面军主力北进，并掩护二方面军从天水以西向北转移。五军仍宜照原计划向庄浪进，以增厚东面兵力，因胡宗南〔３〕已有六团进至秦安、清水，但其后续尚在扶风、岐山道上，估计还要五天至七天才能在清水集中完毕。

    乙、会宁城已为我西路支队〔４〕占领，似此，静宁定西两城以外，以界石铺〔５〕、会宁城为中心的大道已控制在我手中。兄处除以一部接替会宁、界石铺大道外，宜迅将主力集结马营、通渭地区，主要注意天水、秦安方面。岷县、临潭部队宜迅速北撤。

    丙、武山、甘谷方面宜布置相当兵力，掩护二方面军转移。

    丁、因兄处已部署占庄浪，二方面军亦将北上，我二师暂停止于硝河城。

毛　周　彭

三号十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来，西北革命军事委员会副主席、红军第一方面军司令员彭德怀给朱德和红军总政治委员张国焘、红军第四方面军总指挥徐向前、总政治委员陈昌浩的电报。

    〔２〕　九十三师，指红军第四方面军第三十一军第九十三师，师长柴洪儒、政治委员叶成焕。

    〔３〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令兼第一师师长。

    〔４〕　指红军第一方面军第十五军团第七十三师政治委员陈漫远率领的由第七十三师一个团和骑兵第三团组成的特别支队。该部于一九三六年九月中旬与红军第一方面军第一军团特别支队相呼应，南下策应红军第四方面军北上，于十月二日凌晨袭占甘肃会宁城。

    〔５〕　界石铺，村名，位于甘肃静宁县西北。


截断会静定间道路并立即占领庄浪〔１〕

（一九三六年十月五日）

朱张，徐陈并告贺任关刘〔２〕：

    甲、为彻底消灭迫近会宁城西南门之敌，请你们令向会静〔３〕前进之部队即速截断会、静、定西间道路，以便我第一师及守城陈支队〔４〕明（六）日将敌击溃后全部俘虏之。该敌大约是邓宝珊〔５〕部一团至二团。

    乙、胡宗南〔６〕先头才到清水、秦安，大部尚在咸阳、清水道上。判断该敌再须十天左右才能全部集中并开始展开。二方面军从六号起以四天行程经天水以西到达通渭。千万请你们派有力一部立即占领庄浪，在通渭、庄浪两地部队均向秦安迫近游击，以确实掩护二方面军之到达。

毛　周

五号十五时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给朱德和红军总政治委员张国焘、红军第四方面军总指挥徐向前、总政治委员陈昌浩的电报。

    〔２〕　贺任关，指贺龙、任弼时、关向应，当时分别任红军第二方面军总指挥、政治委员和副政治委员。刘，指刘伯承，当时任红军总参谋长兼第二方面军红军大学校长。

    〔３〕　会静，指甘肃会宁和静宁。

    〔４〕　陈支队，指红军第一方面军第十五军团第七十三师政治委员陈漫远率领的支队。

    〔５〕　邓宝珊，当时任国民党军西北“剿匪”总司令部新编第一军军长。

    〔６〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令兼第一师师长。


派人侦察宁夏及绥远等地敌情〔１〕

（一九三六年十月五日）

罗迈，宋宋：

    甲、立即派妥人分两次出发（装做生意的），经宁夏直到阿拉善旗达王〔２〕根据地之定远营〔３〕，确实侦察该地日本人修建机场、储存飞机情形，该地城堡高厚程度，达王步骑蒙兵数目及宁夏到该地沿途里程、房屋、关隘等情形。

    乙、宁夏绥远〔４〕两处日本人是否已筑飞机场及设特务机关，亦派人专查。

    丙、上两项限十一月五日以前报告我。

    丁、张心余〔５〕十一月五日须到定边待命。并请立即函张将他所知宁夏至定远营道路、房屋、关隘及定远营之一切情形先期妥报你处。

毛

五号十五时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　一九三六年九月，中共中央为实现夺取宁夏的战略计划，专门成立了定边工作委员会，从事夺取宁夏的准备工作。这是毛泽东给中共定边工作委员会书记罗迈（李维汉）、红军第二十八军军长宋时轮和政治委员宋任穷的电报。

    〔２〕　达王，当时任宁夏阿拉善旗旗长、国民党军阿拉善旗区防司令部司令。

    〔３〕　定远营，也称定远城，俗称王爷府，即今内蒙古阿拉善左旗巴彦浩特镇。

    〔４〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔５〕　张心余，即张德生，中共三边特委书记。


目前不应过分威胁宁夏〔１〕

（一九三六年十月六日）

罗宋：

    目前不应过分威胁宁夏，因此东方仍以支队活动为适宜。二十九军亦不宜过早到定边。

毛

六日十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给中共定边工作委员会书记罗迈（李维汉）和红军第二十八军军长宋时轮的电报。


对一军团主力行动的意见〔１〕

（一九三六年十月六日）

彭并告左聂：

    甲、四方面军同意我们意见，以一个军到靖远布置渡河，以一部向甘谷、武山间及庄浪活动，掩护二方面军北移。主力位于通渭、马营〔２〕、陇西、会宁地区，对付胡毛〔３〕及定西敌。二方面军五号由徽县到天水以南，约九号到通渭。尔后拟令其转至瓦亭〔４〕、隆德、静宁大道及其以南地区。

    乙、在四方面军接替会静段任务后，一军团主力（一二两师）如何行动问题请即提出意见。我意以占领固原城硝河城青石咀〔５〕三点之间地区及其附近，南与二方面军接近为适宜，以便尽量将胡宗南军与东北军向西吸引，利于尔后之机动。如何望即复。

毛

六号十五时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀并告第一方面军第一军团代军团长左权、政治委员聂荣臻的电报。

    〔２〕　马营，镇名，位于甘肃通渭县西北。

    〔３〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令兼第一师师长。毛，指毛炳文，当时任国民党军西北“剿匪”总司令部第一路第三纵队（第三十七军）司令。

    〔４〕　瓦亭，村名，位于今宁夏固原县南部。

    〔５〕　硝河城，镇名，位于今宁夏西吉县东南。青石咀，村名，位于今宁夏固原县南部。


集中渭水以北后的行动部署〔１〕

（一九三六年十月六日）

朱张，徐陈，贺任关刘〔２〕：

    甲、四方面军五号电部署及二方面军从天水以西向通渭转移，我们均完全同意。

    乙、我三个方面军在渭水以北集中后，胡毛王〔３〕三军及东北军均必须从新部署，需要相当时间。尔后，拟四方面军主力仍在通渭、马营〔４〕、陇西川、会宁、界石〔５〕地区，一个军相机攻占靖远，布置从靖远以北至中卫段渡河事宜；二方面军拟从通渭再转进至通渭、静宁、隆德、庄浪之间；一方面军之一二两师则将会宁、界石防务交给四方面军后，转至隆、静大道以北固原以南地区，使胡、王、毛、何、王（以哲）〔６〕各军不得不展开筑碉前进，我则利用时间休息兵力，待十一月即可开始执行新任务。

毛　周

六日十七时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给朱德和红军总政治委员张国焘等的电报。

    〔２〕　徐陈，指徐向前、陈昌浩，当时分别任红军第四方面军总指挥和总政治委员。贺任关，指贺龙、任弼时、关向应，当时分别任红军第二方面军总指挥、政治委员和副政治委员。刘，指刘伯承，当时任红军总参谋长兼第二方面军红军大学校长。

    〔３〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令兼第一师师长。毛，指毛炳文，当时任国民党军西北“剿匪”总司令部第一路第三纵队（第三十七军）司令。王，指王均，当时任国民党军西北“剿匪”总司令部第一路副总司令兼第一纵队司令、第三军军长。

    〔４〕　马营，镇名，位于甘肃通渭县西北。

    〔５〕　界石，即界石铺，村名，位于甘肃静宁县西北。

    〔６〕　何，指何柱国，当时任国民党军西北“剿匪”总司令部第二路骑兵军军长。王以哲，当时任国民党军西北“剿匪”总司令部第二路第六纵队（第六十七军）司令。


二十八军二十九军三十军目前的部署〔１〕

（一九三六年十月十日）

宋宋并告彭：

    甲、高敌双成〔２〕现无西进模样，敌横山、石湾部队现正积极筑堡垒，因我游击队迟滞之，前进甚缓。如三十军向米横〔３〕方向活动会引起重新部署，造成对峙，而该地粮困，又不力持久，因之三十军仍以留安、靖边之南清匪与进行赤化为宜。

    乙、二十九军于本月半后移铁边城以北清匪就食，逐渐向北转移，月底达安定靖边〔４〕间，以免过早暴露。

    丙、同意对二十八军目前部署〔５〕。

毛

十月十日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军第二十八军军长宋时轮和政治委员宋任穷并告第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。

    〔２〕　高双成，当时任国民党军晋陕绥宁边区“剿匪”总指挥部第八十六师师长。

    〔３〕　米横，指陕西米脂和横山。

    〔４〕　安定靖边，指陕西西北的安边、定边和靖边。

    〔５〕　指宋时轮、宋任穷一九三六年十月七日八时电报中拟以红军第二十八军西路支队出盐池西南活动七天后再转向西北，其余部队仍担任定边、盐池两县防务的部署。


按照十月作战纲领做好各项准备工作〔１〕

（一九三六年十月十三日）

彭：

    甲、吊堡子到打拉池、到硝河城若干里，会宁到打拉池、硝河城到打拉池若干里。

    乙、已电询朱张〔２〕何时到打拉池。

    丙、二方面军大约七天内到单家集、硝河城之线。

    丁、请按照十月作战纲领〔３〕准备，作出宁夏战役计划纲要，与朱张面商后提出于军委。

    戊、请准备派一负责人（聂鹤亭〔４〕如何）带电台或用陈漫远〔５〕电台到黄河边，参加朱张所派之一个军造船与部署渡河战役之指导事宜。

    己、一二两师本月底须集中固原以北，以便全野战军集中训练至少半个月，预先准备粮食。

    庚、充分注意个别同志之可能的动摇性。准备在无别部参加时，野战军单独执行冰期计划〔６〕。

    辛、中日形势极度紧张，汤恩伯〔７〕奉蒋令集中候命援绥〔８〕。

毛

十三日十七时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东就制定宁夏战役计划纲要给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀的电报。一九三六年八月，中共中央提出了夺取宁夏的战略计划，准备十二月利用冰期过黄河占领宁夏，打开西北合作抗日的新局面。为贯彻这一计划，十月十一日中共中央与中央军委下达了《十月份作战纲领》，对夺取宁夏的各项准备和各部任务作了具体部署。

    〔２〕　朱，指朱德。张，指张国焘，当时任红军总政治委员。

    〔３〕　指中共中央、中央军委于一九三六年十月十一日下达的《十月份作战纲领》，其内容是：

    甲、根据目前敌我情况，为着集中一切力量克服困难条件，完成基本作战任务起见，十月份作战纲领拟定如次：

    乙、四方面军以一个军率造船技术部迅速进至靖远、中卫地段，选择利于攻击中卫与定远营之渡河点，以加速的努力造船，十一月十号前完成一切渡河准备。四方面军主力在通马静会地区就粮休整，派多数支队，组成扇形运动防御，直逼定西、陇西、武山、甘谷、秦安、庄浪、静宁各地敌军附近，与之保持接触，敌不进，我不退，敌进节节抵抗，迟滞其前进时间，以期可能在十月份保持西兰大道于我手中。

    丙、二方面军进至通渭、马营以北界石铺以南地区休息数日，转进至静宁、隆德线以北地区休整，派支队伸出静隆线以南，威胁胡敌侧翼，滞其西进，准备尔后以主力或一部接替一方面军在固原北部之防御任务。

    丁、一方面军之西方野战军主力，保持固原、同心城间之枢纽地段及豫旺城于手中。其第二师相机袭占庄浪，待二方面军到达静隆线后，北上归还建制。第一师及陈支队暂在黄河海原间威胁与抑留于学忠部，使不敢东进，尔后逐渐西移归还主力。二十八、二十九两军，集中定盐地域，一部逼进灵武，准备居民条件完成侦察任务。独四师确保环曲苏区，其余东方部队任务不变。

    戊、攻宁部队准备以一方面军西方野战军全部及定盐一部，四方面军之三个军组成之。四方面军之其余两个军及二方面军全部，一方面军之独四师组成向南防御部队，可能与必要时抽一部参加攻宁。

    己、攻宁开始时机依造船情况决定，但至迟十一月十号前须完成一切攻击准备。

    庚、十一月十号前各部注重休息、补充、扩大，尤特别注意训练，以便有力的执行新任务。

    辛、宣传鼓动以庆祝会合，消灭拦阻红军抗日去路扰乱抗日红军后方之敌，争取国民党军队参加抗日民族统一战线，反对日寇侵略中国，为保卫西北保卫华北保卫中国而血战到底，工农商学兵联合起来驱逐日本帝国主义出中国等口号为中心，不提宁夏任务以免泄露。

    壬、本纲领依情况变化得部分修正之。

    癸、本纲领不得下达，各部任务由朱张两总及各方面军首长以个别命令行之。

    〔４〕　聂鹤亭，当时任红军第一方面军西方野战军参谋长。

    〔５〕　陈漫远，当时任红军第一方面军第十五军团第七十三师政治委员。

    〔６〕　冰期计划，即红军准备在一九三六年乘结冰期过黄河，消灭国民党宁夏军阀部队，占领宁夏的计划。

    〔７〕　汤恩伯，当时任国民党军第十三军军长。

    〔８〕　指援助当时绥远省（今属内蒙古自治区）中国军民抵御日本侵略的抗战活动。


目前我军应坚持休整与迟滞敌人前进的方针〔１〕

（一九三六年十月十六日）

任贺关刘并致朱张〔２〕：

    甲、十四日电悉。二方面军进至单家集、硝河城〔３〕线后即可开始休息整理。该地区比较丰富，待一方面军执行新任务时接替对南防御任务，亦当有休息机会。

    乙、我三个方面军目前应以休息整理蓄积锐气准备执行新的战略任务为基本方针，对敌采迟滞其前进方针。判断在敌情地形等条件下可能达此目的。即使船渡不成，我亦应坚持此方针，方于尔后行动有更大利益。

毛　周

十六日二十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给红军第二方面军政治委员任弼时、总指挥贺龙、副政治委员关向应和红军总参谋长兼第二方面军红军大学校长刘伯承等的电报。

    〔２〕　朱，指朱德。张，指张国焘，当时任红军总政治委员。

    〔３〕　单家集、硝河城，均位于今宁夏西吉县东南。单家集，今作单民。


同意彭德怀宁夏战役计划〔１〕

（一九三六年十月二十四日）

彭并致朱张，贺任，徐陈〔２〕：

    甲、同意二十三日九时电〔３〕之计划。

    乙、胡毛王关〔４〕业占大道〔５〕，如继续北进，而地形、给养条件又可能给以基本限制，则我处南北两敌〔６〕之间，非击破南敌无法向北。现虽有各种材料判断，南敌不能持久，但蒋介石在短期内拚命一干之可能仍是有的。因此目前先决问题是如何停止南敌。　　丙、前电各项请即复。

毛

二十四日二十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军第一方面军司令员、西方野战军司令员兼政治委员彭德怀等的电报。

    〔２〕　朱，指朱德。张，指张国焘，当时任红军总政治委员。贺任，指贺龙、任弼时，当时分别任红军第二方面军总指挥和政治委员。徐陈，指徐向前、陈昌浩，当时分别任红军第四方面军总指挥和总政治委员。

    〔３〕　指一九三六年十月二十三日九时彭德怀就宁夏战役的部署给毛泽东的电报。电报说：宁夏战役分两步进行。第一步，以第一方面军西方野战军主力占领黄河沿岸，以第四方面军第四、第三十军攻击中卫，牵制马鸿逵。第二步渡过黄河，控制宁夏门户，以一部兵力袭占定远营，相机攻占宁夏省会。

    〔４〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令兼第一师师长。毛，指毛炳文，当时任国民党军西北“剿匪”总司令部第一路第三纵队（第三十七军）司令。王，指王均，当时任国民党军西北“剿匪”总司令部第一路副总司令兼第一纵队司令、第三军军长。关，指关麟征，当时任国民党军西北“剿匪”总司令部第三路第十一纵队司令兼第二十五师师长。

    〔５〕　指陕西西安至甘肃兰州的公路。

    〔６〕　南敌，指从会宁、静宁至隆德、固原一线由南向北进攻红军之胡宗南、毛炳文、王均、关麟征各部以及东北军王以哲、何柱国等部。北敌，指沿黄河一线布防之马鸿逵、马步青和邓宝珊等部。


击破南面之敌的部署〔１〕

（一九三六年十月二十五日）

朱张，彭并致贺任，徐陈〔２〕：

    甲、根据敌向打拉池〔３〕追击及三十军已渡黄河的情况，我们以为今后作战，第一步重点应集注意力于击破南敌，停止追击之敌。我处南北两敌之间，北面作战带阵地战性质，需要准备两个月时间。不停止南敌，将使尔后处于不利地位。第二步重点集注意力于向北。

    乙、因此，部署应如下：

    （一）以九军以外之一个军接三十军渡河后，两军迅速占领黄河弯曲处西岸头卢塘、三眼井堡、大营盘、大塘驿地区之枢纽地带及向中卫方向延伸，侦察定远营〔４〕与中卫情形，准备第二步以一个军攻取战略要地之定远营。

    （二）四方面军除渡河之两个军外，尚余以九军为中心三个军。二方面军除派赴七营〔５〕部队外，尚余其主力。对南敌不须多加抵抗，如在若干天内逐渐集结于打拉池南北地区，对敌则坚壁清野，诱其深入，对我则构筑阵地，鼓励士气，待敌前进时消灭其三、四个团，即足以停止南敌矣。

    （三）一方面军之主力于四方面军两个军控制河西枢纽地带后开始行动，以突然手段占领金积〔６〕、灵武地带。徐陈拨造船技术队二分之一或更多些附属之，迅速造船准备渡河。

    （四）在南敌确实受严重打击后，第九军从中宁渡河。此时整个战局进入以北面为重点之第二步，而以四方面军之两个军与二方面军全部防御南敌。如何盼复。

毛　周

十月二十五日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　一九三六年十月十一日，中共中央和中央军委下达了《十月份作战纲领》，对夺取宁夏的各项准备和各部任务作了具体部署，决定以红军第一方面军西方野战军全部和第四方面军三个军进攻宁夏。二十日，国民党军胡宗南、王均、毛炳文等部由南向北大举进攻，企图歼灭红军于黄河以东的甘肃、宁夏边界地区。为此，毛泽东和周恩来致电朱德和红军总政治委员张国焘、西北革命军事委员会副主席彭德怀等，提出红军先行击破南敌，然后再集中向北。

    〔２〕　贺任，指贺龙、任弼时，当时分别任红军第二方面军总指挥和政治委员。徐陈，指徐向前、陈昌浩，当时分别任红军第四方面军总指挥和总政治委员。

    〔３〕　打拉池，村名，位于甘肃靖远县东部。

    〔４〕　定远营，也称定远城，俗称王爷府，即今内蒙古阿拉善左旗巴彦浩特镇。

    〔５〕　七营，村名，位于宁夏固原县北部。

    〔６〕　金积，旧县名，一九六○年撤销，辖区裁入宁夏吴忠、青铜峡二市。


对胡宗南部作战的部署〔１〕

（一九三六年十月二十九日）

彭：

    与南敌决战，关系重要。现敌轻我锐进，胡〔２〕敌先头又是郭华宗〔３〕旧部周孔〔４〕两师，打得好可获大胜。我有如下提议：

    甲、全战役须掌握在你一人手里。

    乙、以野战军〔５〕全部为主力，从二方面军抽二分之一辅助之，专打周孔两师。四方面军为右翼钳制队，或任右翼之部分突击，专对付胡之西路及毛王〔６〕两路。

    丙、以二方面军二分之一替换七营〔７〕、同心城等处任务，使一方面军全部集中。

    丁、需有充分之准备，须召集贺任、左聂、徐程〔８〕开会，部队要有充分之休息与鼓动。

    戊、实行打时要在有利之地形条件下，首战限于打两个师，并首先消灭其一个师。不合此条件时再退一步，总以胜仗为目的。

毛

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给西北革命军事委员会副主席彭德怀的电报。一九三六年十月下旬，国民党军乘红军主力准备宁夏战役之机，由南向北大举进攻，企图歼灭红军于黄河以东的甘肃、宁夏边界地区。胡宗南部先头向海原、打拉池之间急进，左翼毛炳文、王均两路均向靖远猛进。中央军委为阻止南敌追击，遂任命彭德怀为前敌总指挥兼政治委员，组织海（原）打（拉池）战役，重点打击胡宗南部。一九三六年十月二十八日毛泽东、周恩来批复完全同意彭德怀提出的海打战役计划。

    〔２〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令兼第一师师长。

    〔３〕　郭华宗，一九三一年任国民党军第四十三师师长，率部参加对中央苏区的第二次“围剿”时，曾受到红军第一方面军打击。

    〔４〕　周，指周祥初，当时任国民党军西北“剿匪”总司令部第一路第二纵队第四十三师师长。孔，指孔令恂，当时任国民党军西北“剿匪”总司令部第一路第二纵队第九十七师师长。

    〔５〕　野战军，指红军第一方面军西方野战军。

    〔６〕　毛，指毛炳文，当时任国民党军西北“剿匪”总司令部第一路第三纵队（第三十七军）司令。王，指王均，当时任国民党军西北“剿匪”总司令部第一路副总司令兼第一纵队司令、第三军军长。

    〔７〕　七营，村名，位于宁夏固原县北部。

    〔８〕　贺任，指贺龙、任弼时，当时分别任红军第二方面军总指挥和政治委员。左聂，指左权、聂荣臻，当时分别任红军第一方面军第一军团代军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第一方面军第十五军团军团长和政治委员。


先打胡宗南后攻宁夏〔１〕

（一九三六年十月三十日）

朱张：

    目前方针，先打胡〔２〕敌，后攻宁夏，否则攻宁不可能。请二兄握住此中心关键而领导之。除九军、三十军已过河外，其余一、二方面军全部，四方面军之三个军，统照德怀二十九日部署〔３〕使用，一战而胜，则全局转入佳境矣。

毛　周

三十日十六时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给朱德和红军总政治委员张国焘的电报。

    〔２〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令兼第一师师长。

    〔３〕　指一九三六年十月二十九日红军前敌总指挥兼政治委员、第一方面军司令员彭德怀发布的关于各兵团集中协同消灭胡宗南部的命令。命令说：胡宗南向打拉池，毛炳文、王均向靖远前追甚急，我三个方面军主力有协同消灭胡宗南一两个师，迟滞毛炳文、王均之任务。红军各部应于三十一日前集中完毕。第一方面军在古西安州、关桥堡、麻春堡一带集结；第四方面军第四军应注意在打拉池以南设置钳制阵地，第三十一军在打拉池以东集中，准备靠拢第一方面军从东向西侧击北进之敌。


国共两党抗日救国协定草案〔１〕

（一九三六年十月）

    一、中国国民党中央执行委员会、中国共产党中央委员会，鉴于日本帝国主义者对于中国侵略之有加无已，危害中国领土主权之保全与民族之生存，一致认为惟有两党合作并唤起民众，联合全国各党各派各界，联合世界上以平等待我之民族与国家，实行对日武装抗战，方能达到驱逐日本帝国主义，保卫与恢复中国领土主权，争取国家独立与民族生存之目的。因此，双方派遣全权代表举行谈判，订立此抗日救国协定。

    二、双方共同承认，互矢最大之诚信与决心，一致努力于下列之伟大的政治任务：

    甲、实行对日武装抗战，保卫与恢复全中国之领土与主权；

    乙、实现全国各党各派各界各军之抗日救国联合战线；

    丙、实现依据民主纲领而建立的中华民主共和国。

    三、为力求以上政治任务之完成起见，双方同意实行下列各项必要的步骤与方法：

    甲、从本协定签字之日起，双方立即停止军事敌对行为。

    乙、中国国民党方面承认经过国民政府军事委员会下令停止进攻红军与侵犯苏区，取消经济封锁，并承认经过单独协商，一方面调动进攻红军之部队离开现在区域开赴抗日战线，一方面划定红军必须的与适宜的根据地，供给必需的军械、军服、军费、粮食与一切军用品，供给兵员的补充，以便红军安心进行对日抗战。中国共产党方面承认经过苏维埃政府革命军事委员会下令红军不向国民党部队攻击，承认在抗日作战时在不变更共产党人员在红军中的组织与领导之条件下，全国军队包括红军在内实行统一的指挥与统一的编制，红军担负一定之防线与战线。

    丙、中国国民党方面承认改革现行政治制度，撤废一切限制民主权利之法令，允许人民言论出版集会结社等自由，惩办汉奸与亲日分子，释放政治犯，释放已被逮捕之共产党员，并承认以后不再破坏共产党之组织与不再逮捕共产党之人员。中国共产党方面承认停止以武力推翻国民党政权之言论与行动，承认在全国建立民主共和国与召集根据普选权选举的全国国会时，苏维埃区域选举代表参加此国会，苏区实行与全中国一样的民主制度。

    丁、中国国民党与中国共产党共同承认，在全中国民主国会未召集与民主政府未建立之前，为着实行真正的对日武装抗战，有召集基于全国各党各派各界各军选举的抗日救国代表大会或国防会议之必要，此种抗日救国代表大会或国防会议有决定一切抗日救国方针与方案之权。

    戊、中国国民党与中国共产党共同承认，为着实行真正的对日武装抗战，有迅速建立统一全国的军事指挥机关（军事委员会与总司令部）及由此机关采取真正对日抗战的一切实际军事步骤之必要。中国国民党承认，红军军事委员会及总司令部有选派代表参加全国的军事委员会与总司令部之必要，并保证该代表等顺利进行其工作；中国共产党承认，中国国民党人员在此种机关中占主要领导的地位。

    己、中国国民党与中国共产党共同承认，为着实行真正的对日武装抗战，有与苏联订立互助协定之必要，同时对日本以外之其他国家在不丧失领土主权条件下，应保持友谊并取得其帮助。

    四、双方共同承认，为完善地执行本协定起见，两党中央各派出同数之代表组织混合委员会，作为经常接洽与讨论之机关。

    五、双方互相承认，两党应忠实地执行本协定所规定之一切原则与事项，但同时双方均保持其政治上与组织上之独立性。

    六、在本协定的原则下，双方得订立关于许多个别问题之协定。

    七、本协定在双方代表签字互换后发生效力。

    八、本协定之修改须得双方之同意。

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东起草的准备由周恩来带去在同国民党谈判时提出的国共两党抗日救国协定草案。这个协定草案后来没有签订。


关于过河部队的行动〔１〕

（一九三六年十一月三日）

朱张，徐陈：

    所部主力西进占领永登、古浪之线，但一条山、五佛寺〔２〕宜留一部扼守，并附电台，以利交通及后方行动。

毛　周

二十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给朱德、红军总政治委员张国焘、红军第四方面军总指挥徐向前、总政治委员陈昌浩的电报。

    〔２〕　一条山，镇名，今为甘肃景泰县县治。五佛寺，村名，位于甘肃景泰县东北。


关桥堡地区作战应依实况决定〔１〕

（一九三六年十一月三日）

彭：

    甲、本日情况：

    （一）丁德隆师〔２〕尚在种田沟、吴家庄，明（四）日向干盐池进。

    （二）关麟征马鸿宾〔３〕奉令开石咀子。

    （三）第一师在新营、王家河集结。

    （四）刘翰东熊正平〔４〕两师奉令维护海郑〔５〕交通，一个师驻脱烈堡。

    （五）毛王〔６〕尚在靖远以南。

    （六）骑十师不明。

    （七）周祥初〔７〕由海原向关桥堡〔８〕，孔令恂〔９〕师由西安州向关桥堡。孔师后梯队原系第一师之李旅〔１０〕，本日似到西安州及其以南。三部共计九个团，比较孤立。

    乙、诱敌深入关桥堡东西地区，以全力向之作战的部署是很好的，但宜估计周孔两师到关桥堡后发生戒心，停一二天等候第一师或丁师增加之可能。因此，明（四）日我之一部能保障关桥堡不失，后（五）日继续扼守该点，吸引周向之攻击，全军即于五日拂晓以前出动，从三面攻击周孔，未知是否有利。如关桥堡不失，而该地附近地形又利于我作战，则似五日向该处攻击为利，否则，让敌更进一步攻击为宜。请依照实况审察裁决，总以打得最适当为目的。

毛

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军前敌总指挥兼政治委员、第一方面军司令员彭德怀的电报。

    〔２〕　丁德隆，当时任国民党军西北“剿匪”总司令部第一路第二纵队第七十八师师长。

    〔３〕　关麟征，当时任国民党军西北“剿匪”总司令部第三路第十一纵队司令兼第二十五师师长。马鸿宾，当时任国民党军西北“剿匪”总司令部第一路第四纵队司令兼第三十五师师长。

    〔４〕　刘翰东，当时任国民党军西北“剿匪”总司令部第二路第六纵队第一○七师师长。熊正平，当时任国民党军西北“剿匪”总司令部第二路第七纵队第一一五师师长。

    〔５〕　海，指今宁夏海原县。郑，指郑旗堡，村名，位于今宁夏海原县东部。

    〔６〕　毛，指毛炳文，当时任国民党军西北“剿匪”总司令部第一路第三纵队（第三十七军）司令。王，指王均，当时任国民党军西北“剿匪”总司令部第一路副总司令兼第一纵队司令、第三军军长。

    〔７〕　周祥初，当时任国民党军西北“剿匪”总司令部第一路第二纵队第四十三师师长。

    〔８〕　关桥堡，村名，位于今宁夏海原县北部。

    〔９〕　孔令恂，当时任国民党军西北“剿匪”总司令部第一路第二纵队第九十七师师长。

    〔１０〕　李旅，指国民党军西北“剿匪”总司令部第一路第二纵队第一师第一旅，旅长李正先。


集中全力歼灭饥疲之敌〔１〕

（一九三六年十一月三日）

各首长：

    关麟征〔２〕称：率师近日以来星夜追剿，所过之地给养万分困难，官兵日夜不得一餐，现已丧失靖远、打拉池一带，给养仍日不得饱等语。以情势观察，不独关师，追敌各部当有相同困难，目前敌疲惫已达最高度。宜以此特别情况激励士气，集中全力消灭敌人，争取全战役之胜利。

毛　周

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给红军各部队首长的电报。

    〔２〕　关麟征，当时任国民党军西北“剿匪”总司令部第三路第十一纵队司令兼第二十五师师长。


争取在运动中打敌一个师〔１〕

（一九三六年十一月八日）

朱张，彭，贺任〔２〕：

    甲、目前七天内仍求得于运动中打周孔〔３〕中之一个师。

    乙、不可能则向金积〔４〕、灵武、豫旺〔５〕出动，诱敌深入以利机动。

    丙、徐陈〔６〕向凉州〔７〕进，作战时集中兵力打敌一旅，各个击破之。

毛　周

八日十二时

  根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给朱德和红军总政治委员张国焘等的电报。

    〔２〕　彭，指彭德怀，当时任红军前敌总指挥兼政治委员、第一方面军司令员。贺任，指贺龙、任弼时，当时分别任红军第二方面军总指挥和政治委员。

    〔３〕　周孔，指周祥初、孔令恂，当时分别任国民党军西北“剿匪”总司令部第一路第二纵队第四十三师师长和第九十七师师长。

    〔４〕　金积，旧县名，一九六○年撤销，辖区裁入宁夏吴忠、青铜峡二市。

    〔５〕　豫旺，旧县名，县治在今宁夏同心县下马关。

    〔６〕　徐陈，指徐向前、陈昌浩，当时分别任红军第四方面军总指挥和总政治委员。

    〔７〕　凉州，旧府名，即甘肃武威。


力求消灭敌一部〔１〕

（一九三六年十一月八日）

彭并转张朱，贺任〔２〕：

    甲、现在地区力求消灭敌一部，就是一、二个团也好。给此打击的作用有二：第一调动胡〔３〕部第一师增加到宁夏，以利尔后机动；第二使敌进得慢些，我在金灵〔４〕才有余裕时间筹粮休息。

    乙、打法仍以待其前进为妙，惟不必待周孔两师〔５〕，打一个师亦好。望酌。

毛　周

八号二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给红军前敌总指挥兼政治委员、第一方面军司令员彭德怀的电报。

    〔２〕　张，指张国焘，当时任红军总政治委员。朱，指朱德。贺任，指贺龙、任弼时，当时分别任红军第二方面军总指挥和政治委员。

    〔３〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令兼第一师师长。

    〔４〕　金，指金积，旧县名，一九六○年撤销，辖区裁入宁夏吴忠、青铜峡二市。灵，指宁夏灵武。

    〔５〕　周孔两师，指国民党军西北“剿匪”总司令部第一路第二纵队第四十三师和第九十七师，师长分别为周祥初和孔令恂。


作战新计划〔１〕

（一九三六年十一月八日）

朱张，彭，贺任〔２〕五同志：

    甲、胡毛王关〔３〕各部北进，我宁夏计划暂时已无执行之可能。

    乙、拟作如下之新计划：

    （一）三个方面军主力十一月份在关桥堡至金积〔４〕、灵武之间作战，求得在一、二个战役下消灭敌之一部，争取休息与准备，以示我欲渡河吸引胡师北进，并使关师进到石咀子，王以哲进到豫旺〔５〕。

    （二）十二月上旬以后分两路出动。

    （三）一二两方面军组成南路军。第一步占领镇原、西峰、合水、正宁、宁县地域，第二步占领同官、耀州〔６〕、淳化、中部〔７〕、宜君、洛川、富县地域，第三步占领韩城、宜川、延长地域。以上三个步骤尽可能延长时间，估计可容许活动三个月左右。其任务不是消灭张学良杨虎城〔８〕，而是扩大苏区，扩大红军，解决给养。

    （四）四方面军之两个军组成北路军，在灵武、盐池地区待机，待绥〔９〕东抗战起后开始出动。第一步安边地区，设法夺取安边城；第二步横山、榆林地区，以佯攻两城姿势吸引二高〔１０〕及二十一师向北增援,以便恢复瓦市〔１１〕、延川一带，并吸引神府〔１２〕残敌向西；第三步神府地区，与南路军同时到达黄河沿岸。

    （五）于适当时机开始在两延〔１３〕,在清绥〔１４〕，在神府分三区造船，准备渡河入晋。

    （六）如此时我与蒋阎〔１５〕之妥协成功，则依协定行动。

    （七）如此时妥协不成，则实行东征。

    （八）入晋后，如能依照妥协条件参加抗日，则实行抗日。

    （九）如不能抗日，则第一步占领同蒲铁路作战，扩大红军；第二步如蒋阎尚无妥协希望，东进有甚大困难，而陕甘蒋军已东调，我可仍回陕甘，如东出有利，则出至冀豫晋之交；并应计划第三步出至直鲁豫之交渡黄河；第四步到皖豫鲁；第五步到鄂豫皖;第六步到鄂豫陕。尔后再转西北,准备以一年至两年完成之。

    （十）第二步至第六步之目的在扩大政治影响，扩大红军，争取统一战线在全国胜利，争取与南京订立协定，争取抗日。

    （十一）徐陈〔１６〕所部组成西路军，以在河西创立根据地，直接打通远方〔１７〕为任务，准备以一年完成之。　　丙、上述新计划暂时还不作为最后决定，征求五兄意见，准备在两星期内决定之。此计划不能过早执行，故十一月内全军须以求战与引敌入宁夏为目的。

    丁、请五兄开一秘密会，慎重考虑见复。育英参加。

张　毛　周　博　林

十一月八日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和张闻天、周恩来、中共中央政治局常委博古（秦邦宪）、中共驻共产国际代表团所派代表林育英（张浩）给朱德等的电报。

    〔２〕　张，指张国焘，当时任红军总政治委员。彭，指彭德怀，当时任红军前敌总指挥兼政治委员、第一方面军司令员。贺任，指贺龙、任弼时，当时分别任红军第二方面军总指挥和政治委员。

    〔３〕　胡毛王关，指胡宗南、毛炳文、王均、关麟征，当时分别任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）、第三纵队（第三十七军）、第一纵队和第三路第十一纵队司令。

    〔４〕　金积，旧县名，一九六○年撤销，辖区裁入宁夏吴忠、青铜峡二市。

    〔５〕　豫旺，旧县名，县治在今宁夏同心县下马关。

    〔６〕　同官，即今陕西铜川市。耀州，即陕西耀县。

    〔７〕　中部，旧县名，即今陕西黄陵县。

    〔８〕　张学良，当时任国民党军西北“剿匪”总司令部副总司令。杨虎城，当时任国民党军第十七路军总指挥、西安绥靖公署主任。

    〔９〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔１０〕　二高，指高桂滋、高双成，当时分别任国民党军晋陕绥宁边区“剿匪”总指挥部第八十四师师长和第八十六师师长。

    〔１１〕　瓦市，指瓦窑堡，今为陕西子长县县治。

    〔１２〕　神府，指陕西神木和府谷。

    〔１３〕　两延，指陕西延长和延川。

    〔１４〕　清绥，指陕西清涧和绥德。

    〔１５〕　蒋，指蒋介石。阎，指阎锡山，当时任国民党军太原绥靖公署主任。

    〔１６〕　徐陈，指徐向前、陈昌浩，当时分别任红军第四方面军总指挥和总政治委员，正率红军第四方面军主力转战黄河西部镇虏堡、打拉牌、锁罕堡一带。

    〔１７〕　远方，指苏联。


河西部队称西路军及其领导机关名称人选问题〔１〕

（一九三六年十一月八日）

朱张，徐陈李等七同志：

    甲、提议河西部队组织前委与军分会〔２〕，我们基本上同意。河西部队称西路军，领导机关称西路军军政委员会，管理军事、政治与党务，以昌浩为主席向前为副，其余名单照他们来电批准。

    乙、二兄有何意见，请复。

张　毛

八日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和张闻天给朱德、红军总政治委员张国焘，红军第四方面军总指挥徐向前、总政治委员陈昌浩、参谋长李特等的电报。

    〔２〕　一九三六年十一月七日徐向前、陈昌浩和李特等在给中共中央并张闻天、毛泽东、周恩来、朱德和张国焘的电报中说：“（一）为加强与统一河左岸四方面军部队党政军的领导及保障党的路线的执行，我们提议左岸部队在目前独立行动中组织党的西北前敌委员会。简称西北前委，以昌浩、向前、传六、李特、国炳、克明、树声、先念、海松、义斋、卓然等各同志组织之，并由昌浩、向前、李特、卓然、传六等五人组织常委，以昌浩同志为书记。（二）在军事指挥方面，提议组织军委西北分会。（三）上二项提议当否请中央及军委复准，以便遵照。”


询问西路军情况〔１〕

（一九三六年十一月十一日）

徐陈：

    甲、你们现到何处，情况如何？

    乙、　由于河东还未能战胜胡毛王〔２〕各军，妨碍宁夏计划之执行。我们正考虑新计划，但河东主力将与西路军暂时的隔离着。

    丙、请考虑并电告下列各点：

    （１）你们依据敌我情况有单独西进接近新疆取得接济的把握否？

    （２）如果返河东有何困难情形？

    （３）你们能否解决衣服问题？

毛　周

十一日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和周恩来给红军西路军总指挥徐向前、政治委员陈昌浩的电报。

    〔２〕　胡毛，指胡宗南、毛炳文，当时分别任国民党军西北“剿匪”总司令部第一路第二纵队（第一军）司令和第三纵队（第三十七军）司令。王均，原任国民党军西北“剿匪”总司令部第一路副总司令兼第一纵队司令、第三军军长，一九三六年十一月九日死于飞机失事。


关于打曾万钟的部署〔１〕

（一九三六年十一月十二日）

彭：

    甲、王均〔２〕已死。曾万钟〔３〕所率三旅，马旅〔４〕远至宁安堡，沈旅〔５〕今（文）日由关不得儿出发向丁家塘大道攻进，李旅〔６〕由三不拉出发向马家塘攻进。我军布置得好，有打着可能。

    乙、打曾敌并相当休息后，似宜以一方面军先行出动，经毛居井或其以西南进，三十一军、四军跟进，二方面军最后出动，方免拥挤及其暴露。如何，请依据实况酌定。但二方面军现时即应以一部置王以哲〔７〕右纵队前进道上，迟阻敌进，并掩护一、四方面军。

毛

十二日二十一时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军前敌总指挥兼政治委员、第一方面军司令员彭德怀的电报。

    〔２〕　王均，原任国民党军西北“剿匪”总司令部第一路副总司令兼第一纵队司令、第三军军长，一九三六年十一月九日死于飞机失事。

    〔３〕　曾万钟，原任国民党军西北“剿匪”总司令部第三军第七师师长，王均死后，继任第一纵队司令、第三军军长。

    〔４〕　马旅，指国民党军西北“剿匪”总司令部第一路第一纵队第十二师第三十四旅，旅长马け。

    〔５〕　沈旅，指国民党军西北“剿匪”总司令部第一路第一纵队第七师第二十一旅，旅长沈元镇。

    〔６〕　李旅，指国民党军西北“剿匪”总司令部第一路第一纵队第七师第十九旅，旅长李世龙。

    〔７〕　王以哲，当时任国民党军西北“剿匪”总司令部第二路第六纵队（第六十七军）司令。


关于打敌办法〔１〕

（一九三六年十一月十四日）

彭：

    打敌办法，如两翼伏击不便，可以一翼伏击。正面敌前进与之遭遇而消灭之。请依情况酌定。

毛

十四日亥时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军前敌总指挥兼政治委员、第一方面军司令员彭德怀的电报。


胡宗南进攻定边盐池及我军之部署〔１〕

（一九三六年十一月十七日）

彭：

    甲、胡宗南〔２〕向定盐〔３〕追击，十七日第一旅由惠安堡进，詹旅〔４〕向萌城进，丁师〔５〕由西家原〔６〕进，周孔两师〔７〕在豫旺〔８〕待命。

    乙、我宜以二十八军钳制第一旅，第四军钳制詹旅，集结一军团、十五军团及三十一军首先消灭丁师，然后再打詹旅，向西北横扫。

    丙、速以二方面军有力一部或大部拒止王以哲〔９〕东进。

    丁、二十八军及骑兵团令其在盐池待命，受你调动。二十九军谢甘〔１０〕部在定边任保卫。

    戊、部队何日可达集中地？

毛

十七日十八时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　红军第一、第二、第四三个方面军会师后，蒋介石集中五个军，从会宁至隆德一线由南向北分四路对红军进攻。红军主力由同心城、李旺堡之线向陕甘宁根据地内逐次转移，寻机给进犯之国民党军主力胡宗南第一军以歼灭性打击。一九三六年十一月中旬，胡宗南部孤军深入，进至宁夏、甘肃边境豫旺地区，分三路尾追红军。十七日，红军第四方面军第四、第三十一军在萌城、甜水堡地区设伏，将其中路军第一师之第二旅击溃。十九日，红军主力隐蔽集结于甘肃环县以北之山城堡南北地区，诱敌右路第七十八师大部于二十日进入山城堡地区。二十一日，红军第一、第二、第四方面军主力，对该敌发起攻击，经一昼夜激战，歼其一个多旅。这是毛泽东给红军前敌总指挥兼政治委员、第一方面军司令员彭德怀的电报。

    〔２〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队司令兼第一师师长。

    〔３〕　定盐，指陕西定边和宁夏盐池。

    〔４〕　詹旅，指国民党军西北“剿匪”总司令部第一路第二纵队第一师第二旅，旅长詹忠言。

    〔５〕　丁师，指国民党军西北“剿匪”总司令部第一路第二纵队第七十八师，师长丁德隆。

    〔６〕　西家原，似为西田家原。

    〔７〕　周孔两师，指国民党军西北“剿匪”总司令部第一路第二纵队第四十三师和第九十七师，师长分别为周祥初和孔令恂。

    〔８〕　豫旺，旧县名，县治在今宁夏同心县下马关。

    〔９〕　王以哲，当时任国民党军西北“剿匪”总司令部第一路第六纵队司令。

    〔１０〕　谢甘，指谢嵩、甘渭汉，当时分别任红军第一方面军第二十九军军长和政治委员。


朱瑞支队的作战部署〔１〕

（一九三六年十一月十八日）

彭：

    朱瑞〔２〕支队附电台，以经豫旺堡以西取间道急行军进同心城、豫旺堡城之间，相机袭击胡宗南〔３〕指挥部（王家团庄），或扰乱周孔两师〔４〕后尾为宜。惟须注意马鸿宾〔５〕部。

毛

十八日八时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军前敌总指挥兼政治委员、第一方面军司令员彭德怀的电报。

    〔２〕　朱瑞，当时任红军第一方面军第一军团政治部主任。他临时率第一方面军特务团与第一军团教导营在今宁夏同心县豫旺堡附近地区活动。

    〔３〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队司令兼第一师师长。

    〔４〕　周孔两师，指国民党军西北“剿匪”总司令部第一路第二纵队第四十三师和第九十七师，师长分别为周祥初和孔令恂。

    〔５〕　马鸿宾，当时任国民党军西北“剿匪”总司令部第一路第四纵队司令兼第三十五师师长。


先打丁德隆后打周祥初孔令恂〔１〕

（一九三六年十一月十九日）

彭：

    我军先打其右路丁师〔２〕。对周孔〔３〕似宜让其北进数十里，然后坚决扼阻之，以便我军消灭丁师后，向其周孔之侧后打去。又二方面军主力宜跟进为预备队，其一部则坚决扼阻王军〔４〕。如何，请依情况决定。

毛

十九日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军前敌总指挥兼政治委员、第一方面军司令员彭德怀的电报。

    〔２〕　丁师，指国民党军西北“剿匪”总司令部第一路第二纵队第七十八师，师长丁德隆。

    〔３〕　周孔，指周祥初、孔令恂，当时分别任国民党军西北“剿匪”总司令部第一路第二纵队第四十三师师长和第九十七师师长。

    〔４〕　王军，指国民党军西北“剿匪”总司令部第一路第六纵队司令王以哲指挥的东北军一部。


胡宗南部的行动及我军部署

（一九三六年十一月二十日）

彭〔１〕：

    甲、敌现陷在困难中，遵蒋〔２〕令由保宁堡改向定盐〔３〕，解决给养，控制战略要屯，其主力进路必经红柳沟〔４〕，但丁师〔５〕有经山城堡〔６〕、青岗峡向定边之可能。

    乙、我以集结四个军从其右侧后打去最好，四军则从正面吸引之。

    丙、打时以首先消灭其一个师取得确定胜利后，再打第二仗为原则。

    丁、敌以为我一、二方面军向环县逃，目前企图胡〔７〕敌完全不知，但敌增师至山城堡后则必发觉，务望注意。

    戊、曲子红大三科〔８〕及定、盐二十九军归你统一指挥。

毛泽东

二十日五时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　彭，指彭德怀，当时任红军前敌总指挥兼政治委员、第一方面军司令员。

    〔２〕　蒋，指蒋介石。

    〔３〕　定盐，指陕西定边和宁夏盐池。

    〔４〕　红柳沟，村名，位于陕西定边县西南。

    〔５〕　丁师，指国民党军西北“剿匪”总司令部第一路第二纵队第七十八师，师长丁德隆。

    〔６〕　山城堡，村名，位于甘肃环县北部。

    〔７〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队司令兼第一师师长。

    〔８〕　指中国人民抗日红军大学第三科，亦称红军大学附属步兵学校，对外又称中央教导师，当时驻甘肃环县曲子镇。


打丁德隆胜利后立即打周祥初〔１〕

（一九三六年十一月二十一日）

    昨日止敌情大体明白，第一旅及孔令恂〔２〕在大水坑一带，周祥初〔３〕在攀家沟、保宁堡一带，昨日一部向山城堡，主力二十一日当向山城堡以北距离三、四十里地区前进。丁德隆〔４〕在山城堡一带。第二旅似在豫旺〔５〕整理，胡〔６〕军部到豫旺。我本日打丁师，除周师下午或能赶到外，余均须第三天方能赶到，到亦疲劳不堪矣。我打丁师胜利后，须立即整顿队势打周师。

毛

二十一日三时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军前敌总指挥部的电报。当时彭德怀任总指挥兼政治委员。

    〔２〕　孔令恂，当时任国民党军西北“剿匪”总司令部第一路第二纵队第九十七师师长。

    〔３〕　周祥初，当时任国民党军西北“剿匪”总司令部第一路第二纵队第四十三师师长。

    〔４〕　丁德隆，当时任国民党军西北“剿匪”总司令部第一路第二纵队第七十八师师长。

    〔５〕　豫旺，旧县名，县治在今宁夏同心县下马关。

    〔６〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队司令兼第一师师长。


坚决阻敌第一旅占领盐池〔１〕

（一九三六年十一月二十二日）

彭并告宋宋，谢甘〔２〕：

    胡〔３〕令四十三师向萌城、甜水堡增援，而第一旅昨日已至青山街，离盐池不远。二十八军及骑兵团全部应立即转至青山街，小部由正面，主力由侧后，坚决阻止第一旅，不使盐池落入敌手，以待主力之到达。谢甘所部除小部警戒安边外，主力应立即集结盐池守城。

毛

二十二日十七时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军前敌总指挥兼政治委员、第一方面军司令员彭德怀等的电报。

    〔２〕　宋宋，指宋时轮、宋任穷，当时分别任红军第一方面军第二十八军军长和政治委员。谢甘，指谢嵩、甘渭汉，当时分别任红军第一方面军第二十九军军长和政治委员。

    〔３〕　胡，指胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队司令兼第一师师长。


组成南北纵队打击敌军〔１〕

（一九三六年十一月二十二日）

彭：

    似宜由你亲率一方面军昨日作战未使用之一个师及四方面军之两个军全部组成北纵队，今夜或明晨即向青山街转移，配合二十八、二十九军消灭第一旅及马全良〔２〕部。若周孔〔３〕再向山城堡进，则以一方面军主力，由二方面军贺任〔４〕指挥组成南纵队，消灭其一个师有把握。或你消灭驱逐第一旅后，可从青山街向萌城、甜水堡周孔之后路打去，使周孔进退维谷。萌城一带地形条件，我全部集中事实上难于使用，且在丁师〔５〕惨败后周孔前进当更谨慎，若乘敌从山城堡转移时，主力从一翼侧击才能出敌不意，或可打一、二个胜仗，且使敌知无大望。尔后敌若转入守势，我北纵队可向金灵〔６〕以东活动之，使整个局势变化。如何，请解决。

毛

二十二日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是山城堡战役结束后毛泽东就发展胜利，继续歼敌给红军前敌总指挥兼政治委员、第一方面军司令员彭德怀的电报。

    〔２〕　马全良，当时任国民党军西北“剿匪”总司令部第一防守区马鸿逵部新编第七师第二十旅旅长。

    〔３〕　周孔，指周祥初、孔令恂，当时分别任国民党军西北“剿匪”总司令部第一路第二纵队第四十三师师长和第九十七师师长。

    〔４〕　贺任，指贺龙、任弼时，当时分别任红军第二方面军总指挥和政治委员。

    〔５〕　丁师，指国民党军西北“剿匪”总司令部第一路第二纵队第七十八师，师长丁德隆。

    〔６〕　金，指金积，旧县名，一九六○年撤销，辖区裁入宁夏吴忠、青铜峡二市。灵，指宁夏灵武。


捉住敌军矛盾彻底击破胡宗南〔１〕

（一九三六年十一月二十三日）

朱张，彭，贺任〔２〕：

    现时敌军中发展着四种矛盾：第一种是抗日与“剿共”之间的矛盾；第二种是蒋军与东北军之间的矛盾；第三种是上级的严令进攻与下级的对红军恐惧的矛盾，此种矛盾现在极大发展着；第四种是官长与士兵间的矛盾，此种矛盾以近日的物质困难与疲劳而加深。我们的任务是捉住这些矛盾，更加团结一致，统一指挥，忍受与克服一切困难，不失每一个有利时机，灵活调动部队，准备连续战斗，坚决地各个击破进攻之敌，首先是彻底地击破胡宗南〔３〕。

毛

二十三日十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德和红军总政治委员张国焘、红军前敌总指挥兼政治委员、第一方面军司令员彭德怀等的电报。

    〔２〕　贺任，指贺龙、任弼时，当时分别任红军第二方面军总指挥和政治委员。

    〔３〕　胡宗南，当时任国民党军西北“剿匪”总司令部第一路第二纵队司令兼第一师师长。


与其击溃敌许多团，不如干净消灭敌一个团〔１〕

（一九三六年十一月二十五日）

徐陈：

    一、告指战员书〔２〕及二十五日部署电〔３〕收到，甚慰。

    二、毛炳文〔４〕东撤利于你们发展在你们打破马〔５〕敌之后，主力应准备东进一步，策应河东。

    三、远方〔６〕接济，三个月内不要依靠。目前全靠自己团结奋斗打开局面。

    四、关于作战方面：

    （一）集中两个主力军于一个有利阵地打马部，不管敌是两三个团还是五六个团，概用此法。

    （二）敌少，则主力从两翼包围，并以有力一部迂回至敌后。

    （三）敌多，则以一部钳制其一翼，以主力包围其一翼。

    （四）不论敌多敌少，正面不使用主力。

    （五）两翼包围时，不可平分兵力，应置最大兵力于一翼。

    （六）凡打两团以上之敌，二兄均宜亲自指挥，亲自看地形，亲授干部以机宜。惟须十分注意荫蔽，一切高级干部均应教育他们荫蔽，避免无益牺牲。

    （七）估计不能胜利之仗不打。

    （八）总之，不打则已，打则必须有所缴获。与其击溃敌许多团，不如干净消灭敌一个团。望酌行之。

泽　东

二十五日二十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给红军西路军总指挥徐向前和政治委员陈昌浩的电报。

    〔２〕　指一九三六年十一月二十二日红军西路军军政委员会主席陈昌浩、副主席徐向前和西路军政治部主任李卓然发布的告西路军指战员书。文中说，在西北创造巩固的抗日根据地的光荣历史责任已落在西路军全体指战员肩上，全体指战员要坚决战胜敌人，正确运用统一战线，为完成光荣的历史任务而艰苦奋斗。

    〔３〕　指一九三六年十一月二十五日八时徐向前、陈昌浩给林育英、张闻天、毛泽东、周恩来、朱德和张国焘的电报。电报说，西路军虽有许多困难，但还有寻机歼敌之把握。为创造根据地，策应河东主力，接通远方，决定在凉州、永昌、甘州间寻机歼敌，以五军两个团位于东乐，两团出肃州，指挥部及直属队必要时位于山丹，尔后适时在四十里铺、永昌之间或永昌附近集中第九、第三十军寻机歼敌。并要求接济越快越好。

    〔４〕　毛炳文，当时任国民党军兰州绥靖公署第一路第三纵队（第三十七军）司令。

    〔５〕　马，指马步芳，当时任国民党军兰州绥靖公署第一路第五纵队司令兼第二防守区司令、第一○○师师长。

    〔６〕　远方，指苏联。


提议东北军确占兰州汉中两战略要点〔１〕

（一九三六年十二月十三日）

李毅兄：

    关于军事方针提出下列各点，请考虑见复：

    甲、刘峙〔２〕有指挥河南集团，进占潼关极大可能，似宜提起杨虎臣〔３〕兄注意，以主力集中潼关而坚拒之。

    乙、为确占兰州汉中两战略要点及隔离甘肃蒋军为二部起见，提议：

    （一）于军〔４〕全部巩固兰州城，严防毛炳文〔５〕及西北补充旅之进攻。

    （二）兄部王董两军〔６〕及骑兵军集中平凉、会宁线，将该线上之蒋军压向陇南一面，拒止胡曾关毛〔７〕南下，将海原、固原防务交于红军。

    （三）红军以主力进至海、固地区，以有力一部尾随胡军于豫旺〔８〕地区，配合在静宁、平凉之兄军，乘机消灭南攻之胡等。如胡等在现位置不动，则压迫之入宁夏为最好。

    （四）商刘甫澄〔９〕，调川军十五团至二十团进据汉中。

    以上意见是否有当，统祈见复。军事大计，祈兄主持，随时示知为盼。

弟　东　来叩

元申

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　一九三六年十二月十二日，由于蒋介石顽固坚持内战，拒绝全国人民团结抗日的一致要求，国民党爱国将领、东北军领导人张学良和第十七路军领导人杨虎城，在西安附近的临潼联合发动了扣押蒋介石，要求停止内战联共抗日的西安事变。事变发生后，国民党内以何应钦为首的亲日派，调动大批军队，逼近西安，企图扩大内战。这是毛泽东和周恩来为应付可能发生的大规模内战，就有关军事方针向张学良提出的建议。

    〔２〕　刘峙，当时任国民党军豫皖绥靖公署主任。

    〔３〕　杨虎臣，即杨虎城。

    〔４〕　于军，指国民党军东北军第五十一军，军长于学忠。

    〔５〕　毛炳文，当时任国民党军第三十七军军长。

    〔６〕　王董两军，指国民党军东北军第六十七军和第五十七军，军长分别为王以哲和董英斌。

    〔７〕　胡，指胡宗南，当时任国民党军第一军军长兼第一师师长。曾，指曾万钟，当时任国民党军第三军军长。关，指关麟征，当时任国民党军第二十五师师长。毛，指毛炳文。

    〔８〕　豫旺，旧县名，即今宁夏同心县。

    〔９〕　刘甫澄，即刘湘，当时任国民党四川省政府主席、国民党军四川“剿匪”总司令部总司令。


野战军应开至西峰镇

（一九三六年十二月十四日）

彭任〔１〕：

    野战军应开至西峰镇〔２〕。有如下理由：

    甲、南京已发动大规模内战，全力对付张杨〔３〕，主力由潼关进。

    乙、张杨内部有许多不稳成分，南京政策又拉杨打张，红军与之靠拢，壮其胆而振其气。

    丙、靠近张杨，可应付各种事变，远离则不能。

    丁、西峰镇靠近王以哲〔４〕，仍可打胡〔５〕。

    戊、不管西安能守与否，南下有几种机动。

    己、暂时出宁夏不可能，且变为单独的。张杨同时则进入隘路。

    庚、在现地暂时不动，无仗可打，对张杨危急又不能救。依上理由，所以第一步到西峰镇。

毛泽东

十四日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　彭任，指彭德怀、任弼时，当时分别任红军前敌总指挥和政治委员。

    〔２〕　西峰镇，即今甘肃西峰市。

    〔３〕　张杨，指张学良和杨虎城。

    〔４〕　王以哲，当时任国民党军东北军第六十七军军长。

    〔５〕　胡，指胡宗南，当时任国民党军第一军军长兼第一师师长。


应奉行大的战略击破敌之要害〔１〕

（一九三六年十二月十五日）

彭任：

    无论军事政治方面，目前均须击破敌之要害。敌之要害不是宁夏或甘肃，而是河南与南京。敌已奉行大规模内战，我们对战争是后发，不是先发。然在敌主力向西安进时，我军应奉行大的战略，迂回并击破敌头脑之南京政府。此方针应无疑义。行动务求荫蔽，一切人不得下达。

毛

十五日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东在西安事变后为应付国民党可能发动的大规模内战，就红军大的战略给红军前敌总指挥彭德怀和政治委员任弼时的电报。


配合张学良杨虎城部消灭东来之敌〔１〕

（一九三六年十二月十九日）

周：

    甲、时局正在发展，一方面日本军阀、中国汉奸、南京右派，极力制造内战局面；另一方面西安抗日军〔２〕、红军、中国人民、中国反蒋实力派、南京左派、国际和平国家，正在结合反对内战，拥护抗日。

    乙、苏维埃、共产党十九日主张召集和平会议之通电〔３〕，乃为团结一切国内、国际左翼及中间势力，为反对内战、拥护抗日而斗争。

    丙、西安抗日军亦应本此共同之总方针而前进。

    丁、坚决消灭进攻之敌，为执行此总方针之重要手段。

    戊、红军决向西安集中，配合张杨〔４〕首先消灭东来之敌。

毛泽东

十九日二十三时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　西安事变发生后，中共中央应张学良、杨虎城的邀请，派周恩来、博古（秦邦宪）和叶剑英等为代表到西安与张、杨和各界爱国人士共商国是，并同蒋介石直接谈判。同时，在军事上作了以红军主力协同东北军、第十七路军准备迎击“讨逆”军进攻的部署。这是毛泽东给周恩来的电报。

    〔２〕　西安抗日军，指西安事变后张学良领导的东北军和杨虎城领导的第十七路军。

    〔３〕　指一九三六年十二月十九日《中华苏维埃中央政府及中共中央对西安事变通电》。通电提议立即在南京召开有南京、西安及全国各党各派各界各军代表参加的和平会议，讨论抗日救亡方案和对蒋介石的处置问题。

    〔４〕　张杨，指张学良和杨虎城。


对张学良杨虎城击破东敌部署的提议

（一九三六年十二月二十五日）

周博〔１〕：

    甲、　据本日情报：何应钦〔２〕以主力周ぜ黄杰〔３〕两纵队共二十团用于渭北，李默庵〔４〕纵队大概八个团用于洛南，正面仅置樊松甫〔５〕纵队八个团起吸引与钳制作用。

    乙、敌之部署甚便于红军主力到达咸阳后从蓝田击破李默庵纵队，突击陇海线，断其归路，开展战局。提议速作如下部署：

    一、立即派人秘密解决冯钦哉〔６〕，巩固大荔于我手中。

    二、巩固孝义镇〔７〕沿河，迟滞敌之渡河。

    三、以东北军两个师秘密输送于富平，巩固该重点于我手中。

    四、　三原、高陵、康桥镇〔８〕各置一个师。为坚守计，渭南、临潼间及临潼、西安间各架桥一座，并多准备船，以便红军必要时转向北岸作战。

    五、　置一个师于蓝田，出一个团于厚子镇〔９〕，另置一部于保安镇〔１０〕，再于商县置一旅，均坚工死守，保证后方，便红军突击陇海路。

    六、渭南、临潼正面置两个师。

    七、西安暂时置一个师足矣，其余集中于机动位置。以上建议速向张杨〔１１〕提出。

毛泽东

二十五日三时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周博，指周恩来、博古（秦邦宪），当时是中共中央派往西安的代表。

    〔２〕　何应钦，当时任国民党政府军政部长、国民党军“讨逆”军总司令。

    〔３〕　周ぜ，当时任国民党军“讨逆”军东路集团军第六师师长。黄杰，当时任国民党军潼关警备司令。

    〔４〕　李默庵，当时任国民党军“讨逆”军东路集团军第十师师长。

    〔５〕　樊松甫，即樊嵩甫，当时任国民党军第四十六军军长。

    〔６〕　冯钦哉，当时任国民党军第十七路军第七军军长兼第四十二师师长，西安事变后不久背叛杨虎城投靠蒋介石。

    〔７〕　孝义镇，位于陕西渭南市东北。

    〔８〕　康桥镇，位于陕西临潼县北部。

    〔９〕　厚子镇，今名厚镇，位于陕西蓝田县东北。

    〔１０〕　保安镇，位于陕西洛南县西北。

    〔１１〕　张杨，指张学良和杨虎城。


中国革命战争的战略问题〔１〕

（一九三六年十二月）

第一章　如何研究战争

第一节　战争规律是发展的

    战争的规律──这是任何指导战争的人不能不研究和不能不解决的问题。

    革命战争的规律──这是任何指导革命战争的人不能不研究和不能不解决的问题。

    中国革命战争的规律──这是任何指导中国革命战争的人不能不研究和不能不解决的问题。

    我们现在是从事战争，我们的战争是革命战争，我们的革命战争是在中国这个半殖民地的半封建的国度里进行的。因此，我们不但要研究一般战争的规律，还要研究特殊的革命战争的规律，还要研究更加特殊的中国革命战争的规律。

    大家明白，不论做什么事，不懂得那件事的情形，它的性质，它和它以外的事情的关联，就不知道那件事的规律，就不知道如何去做，就不能做好那件事。

    战争──从有私有财产和有阶级以来就开始了的、用以解决阶级和阶级、民族和民族、国家和国家、政治集团和政治集团之间、在一定发展阶段上的矛盾的一种最高的斗争形式。不懂得它的情形，它的性质，它和它以外事情的关联，就不知道战争的规律，就不知道如何指导战争，就不能打胜仗。

    革命战争──革命的阶级战争和革命的民族战争，在一般战争的情形和性质之外，有它的特殊的情形和性质。因此，在一般的战争规律之外，有它的一些特殊的规律。不懂得这些特殊的情形和性质，不懂得它的特殊的规律，就不能指导革命战争，就不能在革命战争中打胜仗。

    中国革命战争──不论是国内战争或民族战争，是在中国的特殊环境之内进行的，比较一般的战争，一般的革命战争，又有它的特殊的情形和特殊的性质。因此，在一般战争和一般革命战争的规律之外，又有它的一些特殊的规律。如果不懂得这些，就不能在中国革命战争中打胜仗。

    所以，我们应该研究一般战争的规律；也应该研究革命战争的规律；最后，我们还应该研究中国革命战争的规律。

    有一种人的意见是不对的，我们早已批驳了这种意见了；他们说：只要研究一般战争的规律就得了，具体地说，只要照着反动的中国政府或反动的中国军事学校出版的那些军事条令去做就得了。他们不知道：这些条令仅仅是一般战争的规律，并且全是抄了外国的，如果我们一模一样地照抄来用，丝毫也不变更其形式和内容，就一定是削足适履，要打败仗。他们的理由是：过去流过血得来的东西，为什么要不得？他们不知道：我们固然应该尊重过去流血的经验，但是还应该尊重自己流血的经验。

    又有一种人的意见也是不对的，我们也早已批驳了这种意见了；他们说：只要研究俄国革命战争的经验就得了，具体地说，只要照着苏联内战的指导规律和苏联军事机关颁布的军事条令去做就得了。他们不知道：苏联的规律和条令，包含着苏联内战和苏联红军的特殊性，如果我们一模一样地抄了来用，不允许任何的变更，也同样是削足适履，要打败仗。这些人的理由是：苏联的战争是革命的战争，我们的战争也是革命的战争，而且苏联是胜利了，为什么还有取舍的余地？他们不知道：我们固然应该特别尊重苏联的战争经验，因为它是最近代的革命战争的经验，是在列宁、斯大林指导之下获得的；但是我们还应该尊重中国革命战争的经验，因为中国革命和中国红军又有许多特殊的情况。

    再有一种人的意见也是不对的，我们也早就批驳了这种意见了；他们说：一九二六年至一九二七年的北伐战争的经验是最好的，我们应该学习它，具体地说，学北伐战争的长驱直进和夺取大城市。他们不知道：北伐战争的经验是应该学习的，但是不应该刻板地抄用，因为我们现时战争的情况已经变化了。我们只应该采用北伐战争中那些在现时情况下还能适用的东西，我们应该按照现时情况规定我们自己的东西。

由此看来，战争情况的不同，决定着不同的战争指导规律，有时间、地域和性质的差别。从时间的条件说，战争和战争指导规律都是发展的，各个历史阶段有各个历史阶段的特点，因而战争规律也各有其特点，不能呆板地移用于不同的阶段。从战争的性质看，革命战争和反革命战争，各有其不同的特点，因而战争规律也各有其特点，不能呆板地互相移用。从地域的条件看，各个国家各个民族特别是大国家大民族均有其特点，因而战争规律也各有其特点，同样不能呆板地移用。我们研究在各个不同历史阶段、各个不同性质、不同地域和民族的战争的指导规律，应该着眼其特点和着眼其发展，反对战争问题上的机械论。

    还不止此。对于一个指挥员来说，起初会指挥小兵团，后来又会指挥大兵团，这对于他是进步了，发展了。一个地方和许多地方也不相同。起初会在某一熟悉的地方作战，后来在许多地方也会作战，这对于一个指挥员又是进步了，发展了。因为敌我双方的技术、战术、战略的发展，一个战争中各阶段的情形也不相同。在低级阶段会指挥的，到了高级阶段也会指挥，这对于一个指挥员更是进步和发展了。只能适应于一定兵团、一定地方和战争发展的一定阶段，这叫做没有进步和没有发展。有一种人，抱着一技之长和一孔之见，再也没有进步，这对革命虽则在一地一时有些作用，但是没有大的作用。我们要求有大的作用的战争指导者。一切战争指导规律，依照历史的发展而发展，依照战争的发展而发展；一成不变的东西是没有的。

第二节　战争的目的在于消灭战争

    战争──这个人类互相残杀的怪物，人类社会的发展终久要把它消灭的，而且就在不远的将来会要把它消灭的。但是消灭它的方法只有一个，就是用战争反对战争，用革命战争反对反革命战争，用民族革命战争反对民族反革命战争，用阶级革命战争反对阶级反革命战争。历史上的战争，只有正义的和非正义的两类。我们是拥护正义战争反对非正义战争的。一切反革命战争都是非正义的，一切革命战争都是正义的。人类的战争生活时代将要由我们之手而结束，我们所进行的战争，毫无疑义地是属于最后战争的一部分。但是我们所面临的战争，毫无疑义又是最大的和最残酷的战争的一部分。最大的和最残酷的非正义的反革命的战争，迫临在我们的头上，我们如果不打起正义战争的旗帜，人类的大多数就要遭受摧残。人类正义战争的旗帜是拯救人类的旗帜，中国正义战争的旗帜是拯救中国的旗帜。人类的大多数和中国人的大多数所举行的战争，毫无疑义地是正义的战争，是拯救人类拯救中国的至高无上的荣誉的事业，是把全世界历史转到新时代的桥梁。人类社会进步到消灭了阶级，消灭了国家，到了那时，什么战争也没有了，反革命战争没有了，革命战争也没有了，非正义战争没有了，正义战争也没有了，这就是人类的永久和平的时代。我们研究革命战争的规律，出发于我们要求消灭一切战争的志愿，这是区别我们共产党人和一切剥削阶级的界线。

第三节　战略问题是研究战争全局的规律的东西

    只要有战争，就有战争的全局。世界可以是战争的一全局，一国可以是战争的一全局，一个独立的游击区、一个大的独立的作战方面，也可以是战争的一全局。

凡属带有要照顾各方面和各阶段的性质的，都是战争的全局。

    研究带全局性的战争指导规律，是战略学的任务。研究带局部性的战争指导规律，是战役学和战术学的任务。

    要求战役指挥员和战术指挥员了解某种程度的战略上的规律，何以成为必要呢？因为懂得了全局性的东西，就更会使用局部性的东西，因为局部性的东西是隶属于全局性的东西的。说战略胜利取决于战术胜利的这种意见是错误的，因为这种意见没有看见战争的胜败的主要和首先的问题，是对于全局和各阶段的关照得好或关照得不好。如果全局和各阶段的关照有了重要的缺点或错误，那个战争是一定要失败的。说“一着不慎，满盘皆输”，乃是说的带全局性的，即对全局有决定意义的一着，而不是那种带局部性的即对全局无决定意义的一着。下棋如此，战争也是如此。

    然而全局性的东西，不能脱离局部而独立，全局是由它的一切局部构成的。有的时候，有些局部破坏了或失败了，全局可以不起重大的影响，就是因为这些局部不是对于全局有决定意义的东西。战争中有些战术上或战役上的失败或不成功，常常不至于引起战争全局的变坏，就是因为这些失败不是有决定意义的东西。但若组成战争全局的多数战役失败了，或有决定意义的某一二个战役失败了，全局就立即起变化。这里说的多数战役和某一二个战役，就都是决定的东西了。战争历史中有在连战皆捷之后吃了一个败仗以至全功尽弃的，有在吃了许多败仗之后打了一个胜仗因而开展了新局面的。这里说的“连战皆捷”和“许多败仗”，都是局部性的，对于全局不起决定作用的东西。这里说的“一个败仗”和“一个胜仗”，就都是决定的东西了。所有这些，都在说明关照全局的重要性。指挥全局的人，最要紧的，是把自己的注意力摆在照顾战争的全局上面。主要地是依据情况，照顾部队和兵团的组成问题，照顾两个战役之间的关系问题，照顾各个作战阶段之间的关系问题，照顾我方全部活动和敌方全部活动之间的关系问题，这些都是最吃力的地方，如果丢了这个去忙一些次要的问题，那就难免要吃亏了。

    说到全局和局部的关系，不但战略和战役的关系是如此，战役和战术的关系也是如此。师的动作和团营动作的关系，连的动作和排班动作的关系，就是实例。任何一级的首长，应当把自己注意的重心，放在那些对于他所指挥的全局说来最重要最有决定意义的问题或动作上，而不应当放在其他的问题或动作上。

    说重要，说有决定意义，不能按照一般的或抽象的情况去规定，必须按照具体的情况去规定。作战时选择突击方向和突击点，要按照当前的敌情、地形和自己兵力的情况去规定。在给养丰富的地方要注意不使战士吃得太饱，在给养不足的地方却要注意不使战士饿肚。在白色区域，可以因为仅仅一个消息的走漏而使尔后的战斗失败；在红色区域，则走漏消息的问题常常不是最重要的。某些战役，高级指挥员有亲自参加之必要，其他则无此必要。一个军事学校，最重要的问题，是选择校长教员和规定教育方针。一个民众大会，主要应注意动员民众到会和提出恰当的口号。如此等等。总之，一个原则，就是注意于那些有关全局的重要的关节。

    学习战争全局的指导规律，是要用心去想一想才行的。因为这种全局性的东西，眼睛看不见，只能用心思去想一想才能懂得，不用心思去想，就不会懂得。但是全局是由局部构成的，有局部经验的人，有战役战术经验的人，如肯用心去想一想，就能够明白那些更高级的东西。战略问题，如所谓照顾敌我之间的关系，照顾各个战役之间或各个作战阶段之间的关系，照顾有关全局的（有决定意义的）某些部分，照顾全盘情况中的特点，照顾前后方之间的关系，照顾消耗和补充，作战和休息，集中和分散，攻击和防御，前进和后退，荫蔽和暴露，主攻方面和助攻方面，突击方面和钳制方面，集中指挥和分散指挥，持久战和速决战，阵地战和运动战，本军和友军，这些兵种和那些兵种，上级和下级，干部和兵员，老兵和新兵，高级干部和下级干部，老干部和新干部，红色区域和白色区域，老区和新区，中心区和边缘区，热天和冷天，胜仗和败仗，大兵团和小兵团，正规军和游击队，消灭敌人和争取群众，扩大红军和巩固红军，军事工作和政治工作，过去的任务和现在的任务，现在的任务和将来的任务，那种情况下的任务和这种情况下的任务，固定战线和非固定战线，国内战争和民族战争，这一历史阶段和那一历史阶段，等等问题的区别和联系，都是眼睛看不见的东西，但若用心去想一想，也就都可以了解，都可以捉住，都可以精通。这就是说，能够把战争或作战的一切重要的问题，都提到较高的原则性上去解决。达到这个目的，就是研究战略问题的任务。

第四节　重要的问题在善于学习

    为什么要组织红军？因为要使用它去战胜敌人。为什么要学习战争规律？因为要使用这些规律于战争。

    学习不是容易的事情，使用更加不容易。战争的学问拿在讲堂上，或在书本中，很多人尽管讲得一样头头是道，打起仗来却有胜负之分。战争史和我们自己的战争生活，都证明了这一点。

    那末，关键在哪里呢？

    我们不能要求事实上的常胜将军，这是从古以来就很少的。我们要求在战争过程中一般地打胜仗的勇敢而明智的将军──智勇双全的将军。要达到智勇双全这一点，有一种方法是要学的，学习的时候要用这种方法，使用的时候也要用这种方法。

    什么方法呢？那就是熟识敌我双方各方面的情况，找出其行动的规律，并且应用这些规律于自己的行动。

    许多国家颁布的军事条令书上，都指示了“按照情况活用原则”的必要，又都指示了打败仗时的处置方法。前者是不要指挥员因死用原则而主观地犯错误；后者是当着指挥员主观地犯了错误，或客观情况起了非所预料的和不可抗的变化时，告诉指挥员怎样去处置。

    为什么主观上会犯错误呢？就是因为战争或战斗的部署和指挥不适合当时当地的情况，主观的指导和客观的实在情况不相符合，不对头，或者叫做没有解决主观和客观之间的矛盾。人办一切事情都难免这种情形，有比较地会办和比较地不会办之分罢了。事情要求比较地会办，军事上就要求比较地多打胜仗，反面地说，要求比较地少打败仗。这里的关键，就在于把主观和客观二者之间好好地符合起来。　　举战术的例子来说。攻击点选在敌人阵地的某一翼，而那里正是敌人的薄弱部，突击因而成功，这叫做主观和客观相符合，也就是指挥员的侦察、判断和决心，和敌人及其配置的实在情形相符合。如果攻击点选在另一翼，或中央，结果正碰在敌人的钉子上，攻不进去，就叫做不相符合。攻击时机的适当，预备队使用的不迟不早，以及各种战斗处置和战斗动作都利于我不利于敌，便是整个战斗中主观指挥和客观情况统统相符合。统统相符合的事，在战争或战斗中是极其少有的，这是因为战争或战斗的双方是成群的武装着的活人，而又互相保持秘密的缘故，这和处置静物或日常事件是大不相同的。然而只要做到指挥大体上适合情况，即在有决定意义的部分适合情况，那就是胜利的基础了。

    指挥员的正确的部署来源于正确的决心，正确的决心来源于正确的判断，正确的判断来源于周到的和必要的侦察，和对于各种侦察材料的联贯起来的思索。指挥员使用一切可能的和必要的侦察手段，将侦察得来的敌方情况的各种材料加以去粗取精、去伪存真、由此及彼、由表及里的思索，然后将自己方面的情况加上去，研究双方的对比和相互的关系，因而构成判断，定下决心，作出计划，──这是军事家在作出每一个战略、战役或战斗的计划之前的一个整个的认识情况的过程。粗心大意的军事家，不去这样做，把军事计划建立在一相情愿的基础之上，这种计划是空想的，不符合于实际的。鲁莽的专凭热情的军事家之所以不免于受敌人的欺骗，受敌人表面的或片面的情况的引诱，受自己部下不负责任的无真知灼见的建议的鼓动，因而不免于碰壁，就是因为他们不知道或不愿意知道任何军事计划，是应该建立于必要的侦察和敌我情况及其相互关系的周密思索的基础之上的缘故。

    认识情况的过程，不但存在于军事计划建立之前，而且存在于军事计划建立之后。当执行某一计划时，从开始执行起，到战局终结止，这是又一个认识情况的过程，即实行的过程。此时，第一个过程中的东西是否符合于实况，需要重新加以检查。如果计划和情况不符合，或者不完全符合，就必须依照新的认识，构成新的判断，定下新的决心，把已定计划加以改变，使之适合于新的情况。部分地改变的事差不多每一作战都是有的，全部地改变的事也是间或有的。鲁莽家不知改变，或不愿改变，只是一味盲干，结果又非碰壁不可。

    上面说的是一个战略的行动，或一个战役和战斗的行动。经验多的军人，假使他是虚心学习的，他摸熟了自己的部队（指挥员、战斗员、武器、给养等等及其总体）的脾气，又摸熟了敌人的部队（同样，指挥员、战斗员、武器、给养等等及其总体）的脾气，摸熟了一切和战争有关的其他的条件如政治、经济、地理、气候等等，这样的军人指导战争或作战，就比较地有把握，比较地能打胜仗。这是在长时间内认识了敌我双方的情况，找出了行动的规律，解决了主观和客观的矛盾的结果。这一认识过程是非常重要的，没有这一种长时间的经验，要了解和把握整个战争的规律是困难的。做一个真正能干的高级指挥员，不是初出茅庐或仅仅善于在纸上谈兵的角色所能办到的，必须在战争中学习才能办得到。

    一切带原则性的军事规律，或军事理论，都是前人或今人做的关于过去战争经验的总结。这些过去的战争所留给我们的血的教训，应该着重地学习它。这是一件事。然而还有一件事，即是从自己经验中考证这些结论，吸收那些用得着的东西，拒绝那些用不着的东西，增加那些自己所特有的东西。这后一件事是十分重要的，不这样做，我们就不能指导战争。

    读书是学习，使用也是学习，而且是更重要的学习。从战争学习战争──这是我们的主要方法。没有进学校机会的人，仍然可以学习战争，就是从战争中学习。革命战争是民众的事，常常不是先学好了再干，而是干起来再学习，干就是学习。从“老百姓”到军人之间有一个距离，但不是万里长城，而是可以迅速地消灭的，干革命，干战争，就是消灭这个距离的方法。说学习和使用不容易，是说学得彻底，用得纯熟不容易。说老百姓很快可以变成军人，是说此门并不难入。把二者总合起来，用得着中国一句老话：“世上无难事，只怕有心人。”入门既不难，深造也是办得到的，只要有心，只要善于学习罢了。

    军事的规律，和其他事物的规律一样，是客观实际〔２〕在我们头脑中的反映，除了我们的头脑以外，一切都是客观实际的东西。因此，学习和认识的对象，包括敌我两方面，这两方面都应该看成研究的对象，只有我们的头脑（思想）才是研究的主体。有一种人，明于知己，暗于知彼，又有一种人，明于知彼，暗于知己，他们都是不能解决战争规律的学习和使用的问题的。中国古代大军事学家孙武子〔３〕书上“知彼知己，百战不殆”这句话，是包括学习和使用两个阶段而说的，包括从认识客观实际中的发展规律，并按照这些规律去决定自己行动克服当前敌人而说的；我们不要看轻这句话。

    战争是民族和民族、国家和国家、阶级和阶级、政治集团和政治集团之间互相斗争的最高形式；一切关于战争的规律，都是进行战争的民族、国家、阶级、政治集团为了争取自己的胜利而使用的。战争的胜负，主要地决定于作战双方的军事、政治、经济、自然诸条件，这是没有问题的。然而不仅仅如此，还决定于作战双方主观指导的能力。军事家不能超过物质条件许可的范围外企图战争的胜利，然而军事家可以而且必须在物质条件许可的范围内争取战争的胜利。军事家活动的舞台建筑在客观物质条件的上面，然而军事家凭着这个舞台，却可以导演出许多有声有色威武雄壮的活剧来。因此，我们红军的指导者，在既定的客观物质基础即军事、政治、经济、自然诸条件之上，就必须发挥我们的威力，提挈全军，去打倒那些民族的和阶级的敌人，改变这个不好的世界。这里就用得着而且必须用我们的主观指导的能力。我们不许可任何一个红军指挥员变为乱撞乱碰的鲁莽家；我们必须提倡每个红军指挥员变为勇敢而明智的英雄，不但有压倒一切的勇气，而且有驾驭整个战争变化发展的能力。指挥员在战争的大海中游泳，他们不使自己沉没，而要使自己决定地有步骤地达到彼岸。指导战争的规律，就是战争的游泳术。

    以上是我们的方法。

第二章　中国共产党和中国革命战争

    自一九二四年开始的中国革命战争，已经过去了两个阶段，即一九二四年至一九二七年的阶段和一九二七年至一九三六年的阶段；今后则是抗日民族革命战争的阶段。这三个阶段的革命战争，都是中国无产阶级及其政党中国共产党所领导的。中国革命战争的主要敌人，是帝国主义和封建势力。中国资产阶级虽然在某种历史时机可以参加革命战争，然而由于它的自私自利性和政治上经济上的缺乏独立性，不愿意也不能领导中国革命战争走上彻底胜利的道路。中国农民群众和城市小资产阶级群众，是愿意积极地参加革命战争，并愿意使战争得到彻底胜利的。他们是革命战争的主力军；然而他们的小生产的特点，使他们的政治眼光受到限制（一部分失业群众则具有无政府思想），所以他们不能成为战争的正确的领导者。因此，在无产阶级已经走上政治舞台的时代，中国革命战争的领导责任，就不得不落到中国共产党的肩上。在这种时候，任何的革命战争如果没有或违背无产阶级和共产党的领导，那个战争是一定要失败的。因为半殖民地的中国的社会各阶层和各种政治集团中，只有无产阶级和共产党，才最没有狭隘性和自私自利性，最有远大的政治眼光和最有组织性，而且也最能虚心地接受世界上先进的无产阶级及其政党的经验而用之于自己的事业。因此，只有无产阶级和共产党能够领导农民、城市小资产阶级和资产阶级，克服农民和小资产阶级的狭隘性，克服失业者群的破坏性，并且还能够克服资产阶级的动摇和不彻底性（如果共产党的政策不犯错误的话），而使革命和战争走上胜利的道路。

    一九二四年至一九二七年的革命战争，基本地说，是在国际无产阶级和中国无产阶级及其政党对于中国民族资产阶级及其政党的政治影响和政治合作之下进行的。然而当着革命和战争的紧急关头，首先由于大资产阶级的叛变，同时也由于革命队伍中机会主义者的自动地放弃革命领导权，这次革命战争就失败了。

    一九二七年至现在的土地革命战争，是在新的情况之下进行的。战争的敌人不但是帝国主义，而且是大资产阶级和大地主的联盟。民族资产阶级则做了大资产阶级的尾巴。领导这个革命战争的惟有共产党，共产党已经形成了对于革命战争的绝对的领导权。共产党的这种绝对的领导权，是使革命战争坚持到底的最主要的条件。没有共产党的这种绝对的领导，是不能设想革命战争能有这样的坚持性的。

    中国共产党是英勇坚决地领导了中国的革命战争，在十五年的长岁月中〔４〕，在全国人民面前，表示了自己是人民的朋友，每一天都是为了保护人民的利益，为了人民的自由解放，站在革命战争的最前线。

    中国共产党以自己艰苦奋斗的经历，以几十万英勇党员和几万英勇干部的流血牺牲，在全民族几万万人中间起了伟大的教育作用。中国共产党在革命斗争中的伟大的历史成就，使得今天处在民族敌人侵入的紧急关头的中国有了救亡图存的条件，这个条件就是有了一个为大多数人民所信任的、被人民在长时间内考验过因此选中了的政治领导者。现在共产党说的话，比其他任何政党说的话，都易于为人民所接受。没有中国共产党在过去十五年间的艰苦奋斗，挽救新的亡国危险是不可能的。

    中国共产党在革命战争中，除了犯过陈独秀右倾机会主义〔５〕和李立三“左”倾机会主义〔６〕两个错误之外，还犯过了下述的两个错误：其一，是在一九三一年至一九三四年的“左”倾机会主义〔７〕，这个错误使得土地革命战争受到了极端严重的损失，得到了在第五次反“围剿”中不能战胜敌人反而丧失了根据地削弱了红军的结果。这个错误是在一九三五年一月扩大的中央政治局的遵义会议〔８〕时纠正过来了。其二，是在一九三五年至一九三六年的张国焘右倾机会主义〔９〕，这个错误发展到破坏了党和红军的纪律，使一部分红军主力遭受了严重的损失；然而由于中央的正确领导，红军中党员和指挥员战斗员的觉悟，终于也把这个错误纠正过来了。所有这些错误，对于我们的党，我们的革命和战争，当然是不利的，然而终于被我们克服，我们的党和我们的红军是从这些错误的克服中锻炼得更加坚强了。

    中国共产党领导了、而且继续领导着轰轰烈烈的光荣的胜利的革命战争。这个战争不但是解放中国的旗帜，而且是具有国际的革命意义的。世界的革命人民的眼睛都望着我们。在新的抗日民族革命战争的阶段上，我们将引导中国革命走向完成，也将给东方和世界的革命以深刻的影响。过去的革命战争证明，我们不但需要一个马克思主义的正确的政治路线，而且需要一个马克思主义的正确的军事路线。十五年的革命和战争，已经锻炼出来这样一条政治的和军事的路线了。今后战争的新阶段，我们相信，将使这样的路线，根据新的环境，更加发展、充实和丰富起来，达到战胜民族敌人之目的。历史告诉我们，正确的政治的和军事的路线，不是自然地平安地产生和发展起来的，而是从斗争中产生和发展起来的。一方面，它要同“左”倾机会主义作斗争，另一方面，它又要同右倾机会主义作斗争。不同这些危害革命和革命战争的有害的倾向作斗争，并且彻底地克服它们，正确路线的建设和革命战争的胜利，是不可能的。我在这本小册子中时常提到错误方面的意见，就是为了这个目的。

第三章　中国革命战争的特点

第一节　这个问题的重要性

    不承认、不知道、或不愿意知道中国革命战争有其特点的人，把红军对国民党军队的作战，看做和一般战争相同，或和苏联内战相同。列宁斯大林领导的苏联内战的经验是有世界的意义的。所有的共产党，中国共产党也同样，都是以这个经验和列宁斯大林对这个经验的理论综合作为指南的。但这并不是说，我们应该在我们的条件下机械地运用这个经验。中国革命战争的许多方面都有其自己的不同于苏联内战的特点。不估计到这种特点，或否认这种特点，当然是错误的。这点在我们的十年战争中已经完全证明了。

    我们的敌人也曾犯过类似的错误。他们不承认和红军作战需要有和其他作战不同的战略和战术。他们依仗其各方面的优势，轻视我们，固守其老一套的战法。这是一九三三年敌人的第四次“围剿”时期及其以前的情形，其结果就是招致了他们的历次的失败。首先在国民党军队中提出在这个问题上的新意见的是国民党的反动将军柳维垣，后来有戴岳。最后他们的意见被蒋介石采纳了。这就是蒋介石庐山军官训练团〔１０〕及其在第五次“围剿”中施行的反动的新军事原则〔１１〕产生的过程。

    然而当着敌人改变其军事原则使之适合于同红军作战的情况的时候，我们队伍中却出现了回到“老套”的人们。他们主张回到一般情况的方面去，拒绝了解任何的特殊情况，拒绝红军血战史的经验，轻视帝国主义和国民党的力量，轻视国民党军队的力量，对敌人采用的反动的新原则视若无睹。结果，是丧失了除了陕甘边区以外的一切革命根据地，使红军由三十万人降到了几万人，使中国共产党由三十万党员降到了几万党员，而在国民党区域的党组织几乎全部丧失。总之，是受了一次极大的历史性的惩罚。他们自称为马克思列宁主义者，其实一点马克思列宁主义也没有学到。列宁说：马克思主义的最本质的东西，马克思主义的活的灵魂，就在于具体地分析具体的情况〔１２〕。我们的这些同志恰是忘记了这一点。

    由此可知，不了解中国革命战争的特点，就不能指导中国革命战争，就不能引导中国革命战争走上胜利的途径。

第二节　中国革命战争的特点是什么

    那末，中国革命战争的特点是什么呢？

    我以为有四个主要的特点。

    第一个特点，中国是一个政治经济发展不平衡的半殖民地的大国，而又经过了一九二四年至一九二七年的革命。

    这个特点，指出中国革命战争有发展和胜利的可能性。当着一九二七年冬天至一九二八年春天，中国游击战争发生不久，湖南江西两省边界区域──井冈山的同志们中有些人提出“红旗到底打得多久”这个疑问的时候，我们就把它指出来了（湘赣边界党的第一次代表大会〔１３〕）。因为这是一个最基本的问题，不答复中国革命根据地和中国红军能否存在和发展的问题，我们就不能前进一步。一九二八年中国共产党第六次全国代表大会〔１４〕，把这个问题又作了一次答复。中国革命运动，从此就有了正确的理论基础。

    现在把这个问题分开来看一看：

    中国政治经济发展不平衡──微弱的资本主义经济和严重的半封建经济同时存在，近代式的若干工商业都市和停滞着的广大农村同时存在，几百万产业工人和几万万旧制度统治下的农民和手工业工人同时存在，管理中央政府的大军阀和管理各省的小军阀同时存在，反动军队中有隶属蒋介石的所谓中央军和隶属各省军阀的所谓杂牌军这样两部分军队同时存在，若干的铁路航路汽车路和普遍的独轮车路、只能用脚走的路和用脚还不好走的路同时存在。

    中国是一个半殖民地国家──帝国主义的不统一，影响到中国统治集团间的不统一。数国支配的半殖民地国家和一国支配的殖民地是有区别的。

    中国是一个大国──“东方不亮西方亮，黑了南方有北方”，不愁没有回旋的余地。

    中国是经过了一次大革命的──准备好了红军的种子，准备好了红军的领导者即共产党，又准备好了参加过一次革命的民众。

    所以我们说，中国是一个经过了一次革命的、政治经济发展不平衡的、半殖民地的大国，这是中国革命战争的第一个特点。这个特点，不但基本地规定了我们政治上的战略和战术，而且也基本地规定了我们军事上的战略和战术。

    第二个特点是敌人的强大。

    红军的敌人国民党，它的情况是怎样呢？它是夺取了政权而且相对地稳定了它的政权的党。它得到了全世界主要反革命国家的援助。它已改造了它的军队──改造得和中国任何一个历史时代的军队都不相同，而和世界现代国家的军队却大体相同，武器和其他军事物资的供给比起红军来雄厚得多，而且其军队数量之多超过中国任何一个历史时代的军队，超过世界任何一个国家的常备军。它的军队和红军比较起来真有天壤之别。它控制了全中国的政治、经济、交通、文化的枢纽或命脉，它的政权是全国性的政权。

    中国红军是处在这样强大的敌人的面前。这是中国革命战争的第二个特点。这个特点，使红军的作战不能不和一般战争以及苏联内战、北伐战争都有许多的不同。

    第三个特点是红军的弱小。

    中国红军是产生于第一次大革命失败之后，从游击队开始。不但处在中国的反动时期，而且处在世界上反动的资本主义国家在政治上经济上比较稳定的时期。

    我们的政权是分散而又孤立的山地或僻地的政权，没有任何的外间援助。革命根据地的经济条件和文化条件同国民党区域比较是落后的。革命根据地只有乡村和小城市。其区域开始是非常之小，后来也并不很大。而且根据地是流动不定的；红军没有真正巩固的根据地。

    红军的数量是少的，红军的武器是差的，红军的粮食被服等物质供给是非常困难的。

    这个特点和前一个特点是尖锐的对比。红军的战略战术，是在这种尖锐的对比上发生的。

    第四个特点是共产党的领导和土地革命。

    这个特点是第一个特点的必然结果。这个特点产生了两方面的情形。在一方面，中国革命战争虽然是处在中国和资本主义世界的反动时期，然而是能够胜利的，因为它有共产党的领导和农民的援助。根据地虽小却有很大的政治上的威力，屹然和庞大的国民党政权相对立，军事上给国民党的进攻以很大的困难，因为我们有农民的援助。红军虽小却有强大的战斗力，因为在共产党领导下的红军人员是从土地革命中产生，为着自己的利益而战斗的，而且指挥员和战斗员之间在政治上是一致的。

    另一方面，则和国民党成了尖锐的对比。国民党是反对土地革命的，因此没有农民的援助。其军队虽多，却不能使兵士群众和许多小生产者出身的下级干部自觉地为国民党拚命，官兵之间在政治上是分歧的，这就减少了它的战斗力。

第三节　由此产生我们的战略战术

    经过了一次大革命的政治经济不平衡的半殖民地的大国，强大的敌人，弱小的红军，土地革命──这是中国革命战争四个主要的特点。这些特点，规定了中国革命战争的指导路线及其许多战略战术的原则。第一个特点和第四个特点，规定了中国红军的可能发展和可能战胜其敌人。第二个特点和第三个特点，规定了中国红军的不可能很快发展和不可能很快战胜其敌人，即是规定了战争的持久，而且如果弄得不好的话，还可能失败。

    这就是中国革命战争的两方面。这两方面同时存在着，即是说，既有顺利的条件，又有困难的条件。这是中国革命战争的根本规律，许多规律都是从这个根本的规律发生出来的。我们的十年战争史证明了这个规律的正确性。谁要是睁眼看不见这些根本性质的规律，谁就不能指导中国的革命战争，谁就不能使红军打胜仗。

    很明显的，正确地规定战略方向，进攻时反对冒险主义，防御时反对保守主义，转移时反对逃跑主义；反对红军的游击主义，却又承认红军的游击性；反对战役的持久战和战略的速决战，承认战略的持久战和战役的速决战；反对固定的作战线和阵地战，承认非固定的作战线和运动战；反对击溃战，承认歼灭战；反对战略方向的两个拳头主义，承认一个拳头主义；反对大后方制度，承认小后方制度；反对绝对的集中指挥，承认相对的集中指挥；反对单纯军事观点和流寇主义〔１５〕，承认红军是中国革命的宣传者和组织者；反对土匪主义〔１６〕，承认严肃的政治纪律；反对军阀主义，承认有限制的民主生活和有威权的军事纪律；反对不正确的宗派主义的干部政策，承认正确的干部政策；反对孤立政策，承认争取一切可能的同盟者；最后，反对把红军停顿于旧阶段，争取红军发展到新阶段──所有这些原则问题，都要求正确的解决。我们现在要讲的战略问题，就是要就中国革命战争的十年血战史的经验，好好地说明这些问题。

第四章　“围剿”和反“围剿”──中国内战的主要形式

    十年以来，从游击战争开始的一天起，任何一个独立的红色游击队或红军的周围，任何一个革命根据地的周围，经常遇到的是敌人的“围剿”。敌人把红军看作异物，一出现就想把它捕获。敌人总是跟着红军，而且总是把它围起来。这种形式，过去十年是没有变化的，如果没有民族战争代替国内战争，那末，直到敌人变成弱小者、红军变成强大者那一天为止，这种形式也是不会变化的。

    红军的活动，采取了反“围剿”的形式。所谓胜利，主要地是说反“围剿”的胜利，这就是战略和战役的胜利。反对一次“围剿”是一个战役，常常由大小数个以至数十个战斗组织而成。在一次“围剿”没有基本地打破以前，即使得到了许多战斗的胜利，还不能说战略上或整个战役上已经胜利了。十年的红军战争史，就是一部反“围剿”史。

    敌人的“围剿”和红军的反“围剿”，互相采用进攻和防御这两种战斗的形式，这是和古今中外的战争没有两样的。然而中国内战的特点，则在二者的长期的反复。在一次“围剿”中，敌人以进攻反对红军的防御，红军以防御反对敌人的进攻，这是反“围剿”战役的第一个阶段。敌人以防御反对红军的进攻，红军以进攻反对敌人的防御，这是反“围剿”战役的第二个阶段。任何的“围剿”，都是包括这两个阶段的，而且是长期地反复的。

    说长期反复，是说战争和战斗形式的反复。这是事实，任何人一看就知的。“围剿”和反“围剿”，是战争形式的反复。敌以进攻对我防御、我以防御对敌进攻的第一阶段，和敌以防御对我进攻、我以进攻对敌防御的第二阶段，是每一次“围剿”中战斗形式的反复。

    至于战争和战斗的内容，则不是简单地反复的，而是每次不同的。这也是事实，任何人一看就知的。这里的规律，是“围剿”和反“围剿”的规模一次比一次大，情况一次比一次复杂，战斗一次比一次激烈。

    然而不是没有起落的。第五次“围剿”之后，因为红军极大地削弱了，南方根据地全部丧失，红军移到了西北，不是如同在南方那样处在威胁国内敌人的最重要的地位了，“围剿”的规模、情况和战斗，就比较小些，简单些，缓和些了。

    红军的失败是什么呢？在战略上说，只有反“围剿”根本没有成功，才叫做失败，而且也只能叫做局部的和暂时的失败。因为国内战争的根本的失败，就是整个红军的覆灭，然而这样的事实是没有的。广大根据地的丧失和红军的转移，这是暂时的和局部的失败，不是永远的和全部的失败，虽然这个局部是包括了党和军队和根据地的百分之九十。这种事实，我们把它叫做防御的继续，而把敌人的追击叫做进攻的继续。这就是说，在“围剿”和反“围剿”的斗争中，我们没有由防御转到进攻，反而被敌人的进攻打破了我们的防御，我们的防御就变成了退却，敌人的进攻就变成了追击。然而等到红军到达一个新的地区时，例如我们由江西等地移到了陕西，“围剿”的反复又出现了。所以我们说，红军的战略退却（长征）是红军的战略防御的继续，敌人的战略追击是敌人的战略进攻的继续。

    中国国内战争和任何古今中外的战争一样，基本的战斗形式只有攻防两种。中国内战的特点，是“围剿”和反“围剿”的长期地反复和攻防两种战斗形式的长期地反复，并且包括着一次一万多公里的伟大的战略转移（长征）〔１７〕这样一种东西在里面。

    所谓敌人的失败，也是如此。他们的战略失败，就是他们的“围剿”被我们打破，我们的防御变成了进攻，敌人转到防御地位，必须重新组织才有再一次的“围剿”。敌人没有如同我们所谓一万多公里的战略转移的那种情形，这是因为他们是全国性的统治者，他们比我们强大得多的缘故。然而部分的事情是有过的。若干根据地中被红军围攻的白色据点内的敌人突围而出，退却到白区里去重新组织进攻，这样的事是发生过的。如果内战延长，红军胜利的范围更广大时，这种事情会多起来。但是他们的结果不能和红军相比，因为他们没有人民的援助，官兵之间又不一致。他们如果也学红军的长途转移，那是一定会被消灭的。

    在一九三○年的立三路线时期，李立三同志不懂得中国内战的持久性，因此看不出中国内战发展中“围剿”又“围剿”、打破又打破的这种长期反复的规律（那时已有湘赣边界的三次“围剿”〔１８〕，福建的两次“围剿”〔１９〕等），因此在红军还幼小的时代就命令红军去打武汉，命令全国举行武装起义，企图使全国革命迅速胜利。这就犯了“左”倾机会主义的错误。

    一九三一年至一九三四年的“左”倾机会主义，也不相信“围剿”反复这一规律。在鄂豫皖边区根据地则有所谓“偏师”〔２０〕说，那里的一些领导同志认为第三次“围剿”〔２１〕失败后的国民党不过是偏师了，要进攻红军，就得由帝国主义亲身出马担当主力军。在这个估计之下的战略方针，就是红军打武汉。这和江西的一些同志号召红军打南昌，反对进行使各根据地联成一片的工作，反对诱敌深入的作战，把一省胜利放在夺取省城和中心城市的基点上，以及认为“反对五次‘围剿’是革命道路和殖民地道路的决战”等等，是在原则上一致的。这个“左”倾机会主义，种下了鄂豫皖边区反对第四次“围剿”〔２２〕、江西中央区反对第五次“围剿”斗争中的错误路线的根苗，使红军在敌人的严重的“围剿”面前不得不处于无能的地位，给了中国革命以很大的损失。

    跟否认“围剿”反复的“左”倾机会主义直接联系，而说红军根本不应该采取防御手段的一种意见，也是完全不正确的。

    革命和革命战争是进攻的──这种说法当然有它的正确性。革命和革命战争从发生到发展，从小到大，从没有政权到夺取政权，从没有红军到创造红军，从没有革命根据地到创造革命根据地，总是要进攻的，是不能保守的，保守主义的倾向是应该反对的。

    革命和革命战争是进攻的，但是也有防御和后退──这种说法才是完全正确的。为了进攻而防御，为了前进而后退，为了向正面而向侧面，为了走直路而走弯路，是许多事物在发展过程中所不可避免的现象，何况军事运动。

    上述两个论断中的前一论断，在政治上说来可以是对的，移到军事上就不对了。在政治上，也只是在某一种情况说来（革命前进时）是对的，移到另一种情况（革命退却时：全部退却，例如俄国在一九○六年〔２３〕、中国在一九二七年；局部退却，例如俄国在一九一八年的布列斯特条约〔２４〕时）也就不对了。只有后一论断，才是全部地正确的真理。一九三一年至一九三四年的“左”倾机会主义，机械地反对使用军事防御的手段，不过是一种非常幼稚的思想。

    “围剿”反复的形式何时结束？据我看来，如果内战延长的话，那是在敌我强弱对比起了根本变化之时。如果红军一旦改变到比自己的敌人更为强大时，那末，这个反复就结束了。那时是我们围剿敌人，敌人则企图反围剿，但是政治和军事的条件将不允许敌人获得如同红军一样的反“围剿”的地位。那时，“围剿”反复这种形式，即使不说完全结束，但是一般的结束是可以断言的。

第五章　战略防御

    这个题目中，我想说明下列各问题：（一）积极防御和消极防御；（二）反“围剿”的准备；（三）战略退却；（四）战略反攻；（五）反攻开始问题；（六）集中兵力问题；（七）运动战；（八）速决战；（九）歼灭战。

第一节　积极防御和消极防御

    为什么从防御说起呢？一九二四年至一九二七年的中国第一次民族统一战线失败后，革命成了极深刻极残酷的阶级战争。敌人是全国的统治者，我们只有一点小部队，因此，我们一开始就是和敌人的“围剿”奋斗。我们的进攻是密切地联系于打破“围剿”的，我们发展的命运全看我们能不能打破“围剿”。打破“围剿”的过程往往是迂回曲折的，不是径情直遂的。首先而且严重的问题，是如何保存力量，待机破敌。所以，战略防御问题成为红军作战中最复杂和最重要的问题。

    在我们的十年战争中，对于战略防御问题，常常发生两种偏向，一种是轻视敌人，又一种是为敌人所吓倒。

    由于轻视敌人，许多游击队失败了，红军对若干次敌人的“围剿”不能打破。

    革命的游击队初起，领导者对于敌我形势往往看得不正确。他们看见自己在一个地方用突然的武装起义胜利了，或从白军中哗变出来了，一时的环境很顺利，或者虽有严重的环境而看不到，因此往往轻视敌人。另一方面，对自己的弱点（没有经验，力量弱小），也不了解。敌强我弱，原是客观地存在的现象，可是人们不愿意想一想，一味只讲进攻，不讲防御和退却，在精神上解除了防御的武装，因而把行动引到错误的方向。许多游击队因此失败了。

    红军因为和这同样的原因不能打破“围剿”的例子，则有一九二八年广东海陆丰区域的红军的失败〔２５〕，以及一九三二年鄂豫皖边区的红军，在所谓国民党偏师说的指导之下，使得反对第四次“围剿”丧失了措置裕如的能力的事实。为敌人吓倒而受挫折的例子，是很多的。

    和轻敌者相反，人们太看重了敌人，太看轻了自己，因而采取了非必要的退却方针，精神上同样地解除了防御的武装。其结果或者是游击队失败，或者是红军的某些战役失败，或者是根据地丧失。

    丧失根据地的最显著的例子，是在反对第五次“围剿”中丧失了江西中央根据地。这里的错误是从右倾的观点产生的。领导者们畏敌如虎，处处设防，节节抵御，不敢举行本来有利的向敌人后方打去的进攻，也不敢大胆放手诱敌深入，聚而歼之，结果丧失了整个根据地，使红军做了一万二千多公里的长征。然而这种错误，往往有一种“左”倾轻敌的错误为之先行。一九三二年进攻中心城市的军事冒险主义，正是后来在对付敌人第五次“围剿”中采取消极防御路线的根源。

    为敌人吓倒的极端的例子，是退却主义的“张国焘路线”。红军第四方面军的西路军在黄河以西的失败〔２６〕，是这个路线的最后的破产。

    积极防御，又叫攻势防御，又叫决战防御。消极防御，又叫专守防御，又叫单纯防御。消极防御实际上是假防御，只有积极防御才是真防御，才是为了反攻和进攻的防御。据我所知，任何一本有价值的军事书，任何一个比较聪明的军事家，而且无论古今中外，无论战略战术，没有不反对消极防御的。只有最愚蠢的人，或者最狂妄的人，才捧了消极防御当法宝。然而世上偏有这样的人，做出这样的事。这是战争中的过失，是保守主义在军事上的表现，我们应该坚决地反对它。

    后起而且发展得很快的帝国主义国家，即德日两国的军事家中，积极地鼓吹战略进攻的利益，反对战略防御。这种思想，是根本不合于中国革命战争的。德日帝国主义的军事家们指出防御的一个重要的弱点是不能振奋人心，反而使人心动摇。这是说的阶级矛盾剧烈，而战争的利益仅仅属于反动的统治阶层乃至反动的当权政派的那种国家。我们的情况不同。在保卫革命根据地和保卫中国的口号下，我们能够团结最大多数人民万众一心地作战，因为我们是被压迫者和被侵略者。苏联内战时期的红军也是在防御形式之下战胜敌人的。他们的战争不但在帝国主义各国组织白党进攻时，是在保卫苏维埃的口号下进行的，就是在十月起义的准备时期，也是在保卫首都的口号下进行军事动员的。一切正义战争的防御战，不但有麻痹政治上异己分子的作用，而且可以动员落后的人民群众加入到战争中来。

    马克思说的武装起义之后一刻也不应该停止进攻〔２７〕，这是说乘敌不备而突然起义的群众，应该不让反动的统治者有保守政权或恢复政权的机会，趁此一瞬间把国内反动的统治势力打个措手不及，而不要满足于已得的胜利，轻视敌人，放松对于敌人的进攻，或者畏缩不前，坐失消灭敌人的时机，招致革命的失败。这是正确的。然而不是说，敌我双方已在军事对抗中，而且敌人是优势，当受敌人压迫时，革命党人也不应该采取防御手段。如果这样想，那就是第一号的傻子。

    我们过去的战争，整个地说来是向国民党进攻，然而在军事上采取了打破“围剿”的形式。

    在军事上说来，我们的战争是防御和进攻的交替的应用。对于我们，说进攻是在防御之后，或说进攻是在防御之前都是可以的，因为关键在于打破“围剿”。“围剿”没有打破以前是防御，“围剿”一经打破就开始了进攻，仅仅是一件事情的两个阶段，而敌人的一次“围剿”和它的又一次“围剿”是衔接着的。这两个阶段中，防御的阶段比进攻的阶段更为复杂，更为重要。这个阶段包含着怎样打破“围剿”的许多问题。基本的原则是承认积极防御，反对消极防御。

    从国内战争说，假如红军的力量超过了敌人时，那末，一般地就用不着战略防御了。那时的方针只是战略的进攻。这种改变，依靠于敌我力量的总的变动。到了那时，剩下的防御手段，只是局部的东西了。

第二节　反“围剿”的准备

    对于敌人的一次有计划的“围剿”，如果我们没有必要的和充分的准备，必然陷入被动地位。临时仓卒应战，胜利的把握是没有的。因此，在和敌人准备“围剿”同时，进行我们的反“围剿”的准备，实有完全的必要。我们队伍中曾经发生过的反对准备的意见是幼稚可笑的。

    这里有一个困难问题，容易发生争论。就是，何时结束自己的进攻，转入反“围剿”的准备阶段呢？因为当自己处在胜利的进攻中，敌人处在防御地位时，敌人的“围剿”准备是在秘密地进行的，我们难于知道他们将在何时开始进攻。我们准备反“围剿”的工作开始早了，不免减少进攻的利益，而且有时会给予红军和人民以若干不良的影响。因为准备阶段中的主要步骤，就是军事上的准备退却，和为着准备退却的政治上的动员。有时准备过早，会变为等待敌人；等了好久而敌人未来，不得不重新发动自己的进攻。有时我们的重新进攻刚在开始，又恰好遇到了敌人进攻的开始，把自己处在困难地位。所以开始准备的时机的选择，成为一个重要问题。断定这种时机，要从敌我双方情况和二者间的关系着眼。为着了解敌人的情况，须从敌人方面的政治、军事、财政和社会舆论等方面搜集材料。分析这些材料的时候，要足够地估计敌人的整个力量，不可夸大敌人过去失败的程度，但也决不可不估计到敌人内部的矛盾，财政的困难，过去失败的影响等等。对自己方面，不可夸大过去胜利的程度，但也决不可不足够地估计到过去胜利的影响。

    但是开始准备的时机问题，一般地说来，与其失之过迟，不如失之过早。因为后者的损失较之前者为小，而其利益，则是有备无患，根本上立于不败之地。

    准备阶段中的主要的问题，是红军的准备退却，政治动员，征集新兵，财政和粮食的准备，政治异己分子的处置等。　　所谓红军的准备退却，就是说不要使红军向着不利于退却的方向，不要进攻得太远了，不要使红军过于疲劳。这是在敌人大举进攻的前夜主力红军的必要的处置。这时红军的注意力，主要地要放在创造战场，征集资材，扩大自己和训练自己的计划上。

    政治动员是反“围剿”斗争中第一个重要问题。这即是说，明确、坚决而充分地告诉红军人员和根据地的人民，关于敌人进攻的必然性和迫切性，敌人进攻危害人民的严重性，同时，关于敌人的弱点，红军的优良条件，我们一定要胜利的志愿，我们工作的方向等。号召红军和人民全体为反对]“围剿”、保卫根据地而斗争。除开军事秘密外，政治动员是必须公开的，而且力求普及于每一个可能拥护革命利益的人员。重要的关节是说服干部。

    征集新兵须从两方面出发：一方面顾到人民的政治觉悟程度和人口情况；又一方面顾到当时红军的情况和整个反“围剿”战役中红军消耗的可能限度。

    财政和粮食问题，不待说对于反对“围剿”是有重大意义的。要顾及“围剿”时间的可能延长。应当计算，主要的是红军，再则革命根据地的人民，在整个反“围剿”斗争中物资需要的最低限度。

    对待政治异己分子，不可对他们不警戒；但也不可过于恐惧他们的叛变，而采取过分的警戒手段。对地主、商人、富农之间是应该有分别的，主要地是政治上向他们说明，争取他们中立，并且组织民众监视他们。只有对极少数最带危险性的分子，才可以采用严峻手段，例如逮捕等。

    反“围剿”斗争胜利的程度，是和准备阶段中任务完成的程度密切地联系着的。由轻敌而发生的对于准备的放松，和由被敌人进攻所吓倒而发生的惊惶失措，都是应该坚决反对的不良倾向。我们需要的是热烈而镇定的情绪，紧张而有秩序的工作。

第三节　战略退却

    战略退却，是劣势军队处在优势军队进攻面前，因为顾到不能迅速地击破其进攻，为了保存军力，待机破敌，而采取的一个有计划的战略步骤。可是，军事冒险主义者则坚决反对此种步骤，他们的主张是所谓“御敌于国门之外”。

    谁人不知，两个拳师放对，聪明的拳师往往退让一步，而蠢人则其势汹汹，辟头就使出全副本领，结果却往往被退让者打倒。

    《水浒传》上的洪教头，在柴进家中要打林冲，连唤几个“来”“来”“来”，结果是退让的林冲看出洪教头的破绽，一脚踢翻了洪教头〔２８〕。

    春秋时候，鲁与齐〔２９〕战，鲁庄公起初不待齐军疲惫就要出战，后来被曹刿阻止了，采取了“敌疲我打”的方针，打胜了齐军，造成了中国战史中弱军战胜强军的有名的战例。请看历史家左丘明〔３０〕的叙述：

        “春，齐师伐我。公将战。曹刿请见。其乡人曰：肉食者谋之，又何间焉？刿曰：肉食者鄙，未能远谋。乃入见。问：何以战？公曰：衣食所安，弗敢专也，必以分人。对曰：小惠未遍，民弗从也。公曰：牺牲玉帛，弗敢加也，必以信。对曰：小信未孚，神弗福也。公曰：小大之狱，虽不能察，必以情。对曰：忠之属也。可以一战。战则请从。公与之乘。战于长勺。公将鼓之。刿曰：未可。齐人三鼓。刿曰：可矣。齐师败绩。公将驰之。刿曰：未可。下视其辙，登轼而望之，曰：可矣。遂逐齐师。既克，公问其故。对曰：夫战，勇气也。一鼓作气，再而衰，三而竭。彼竭我盈，故克之。夫大国难测也，惧有伏焉。吾视其辙乱，望其旗靡，故逐之。”〔３１〕

当时的情况是弱国抵抗强国。文中指出了战前的政治准备──取信于民，叙述了利于转入反攻的阵地──长勺，叙述了利于开始反攻的时机──彼竭我盈之时，叙述了追击开始的时机──辙乱旗靡之时。虽然是一个不大的战役，却同时是说的战略防御的原则。中国战史中合此原则而取胜的实例是非常之多的。楚汉成皋之战〔３２〕、新汉昆阳之战〔３３〕、袁曹官渡之战〔３４〕、吴魏赤壁之战〔３５〕、吴蜀彝陵之战〔３６〕、秦晋淝水之战〔３７〕等等有名的大战，都是双方强弱不同，弱者先让一步，后发制人，因而战胜的。

    我们的战争是从一九二七年秋天开始的，当时根本没有经验。南昌起义〔３８〕、广州起义〔３９〕是失败了，秋收起义〔４０〕在湘鄂赣边界地区的部队，也打了几个败仗，转移到湘赣边界的井冈山地区。第二年四月，南昌起义失败后保存的部队，经过湘南也转到了井冈山。然而从一九二八年五月开始，适应当时情况的带着朴素性质的游击战争基本原则，已经产生出来了，那就是所谓“敌进我退，敌驻我扰，敌疲我打，敌退我追”的十六字诀。这个十六字诀的军事原则，立三路线以前的中央是承认了的。后来我们的作战原则有了进一步的发展。到了江西根据地第一次反“围剿”时，“诱敌深入”的方针提出来了，而且应用成功了。等到战胜敌人的第三次“围剿”，于是全部红军作战的原则就形成了。这时是军事原则的新发展阶段，内容大大丰富起来，形式也有了许多改变，主要地是超越了从前的朴素性，然而基本的原则，仍然是那个十六字诀。十六字诀包举了反“围剿”的基本原则，包举了战略防御和战略进攻的两个阶段，在防御时又包举了战略退却和战略反攻的两个阶段。后来的东西只是它的发展罢了。

    然而从一九三二年一月开始，在党的“三次‘围剿’被粉碎后争取一省数省首先胜利”那个包含着严重原则错误的决议发布之后，“左”倾机会主义者就向着正确的原则作斗争，最后是撤消了一套正确原则，成立了另一整套和这相反的所谓“新原则”，或“正规原则”。从此以后，从前的东西不能叫做正规的了，那是应该否定的“游击主义”。反“游击主义”的空气，统治了整整的三个年头。其第一阶段是军事冒险主义，第二阶段转到军事保守主义，最后，第三阶段，变成了逃跑主义。直到党中央一九三五年一月在贵州的遵义召开扩大的政治局会议的时候，才宣告这个错误路线的破产，重新承认过去路线的正确性。这是费了何等大的代价才得来的啊！

    起劲地反对“游击主义”的同志们说：诱敌深入是不对的，放弃了许多地方。过去虽然打过胜仗，然而现在不是已经和过去不同了吗？并且不放弃土地又能打胜敌人不是更好些吗？在敌区或在我区敌区交界地方去打胜敌人不是更好些吗？过去的东西没有任何的正规性，只是游击队使用的办法。现在我们的国家已成立了，我们的红军已正规化了。我们和蒋介石作战是国家和国家作战，大军和大军作战。历史不应重复，“游击主义”的东西是应该全部抛弃的了。新的原则是“完全马克思主义”的，过去的东西是游击队在山里产生的，而山里是没有马克思主义的。新原则和这相反：“以一当十，以十当百，勇猛果敢，乘胜直追”，“全线出击”，“夺取中心城市”，“两个拳头打人”。敌人进攻时，对付的办法是“御敌于国门之外”，“先发制人”，“不打烂坛坛罐罐”，“不丧失寸土”，“六路分兵”；是“革命道路和殖民地道路的决战”；是短促突击，是堡垒战，是消耗战，是“持久战”；是大后方主义，是绝对的集中指挥；最后，则是大规模搬家。并且谁不承认这些，就给以惩办，加之以机会主义的头衔，如此等等。

    无疑地，这全部的理论和实际都是错了的。这是主观主义。这是环境顺利时小资产阶级的革命狂热和革命急性病的表现；环境困难时，则依照情况的变化以次变为拚命主义、保守主义和逃跑主义。这是鲁莽家和门外汉的理论和实际，是丝毫也没有马克思主义气味的东西，是反马克思主义的东西。

    这里单说战略退却，江西叫做“诱敌深入”，四川叫做“收紧阵地”。从前的军事理论家和实际家也无不承认这是弱军对强军作战时在战争开始阶段必须采取的方针。外国的军事家就曾这样说：“战略守势的作战，大都先避不利的决战，使至有利的情况始求决战。”这是完全正确的，我们对此也没有任何的增加。

    战略退却的目的是为了保存军力，准备反攻。退却之所以必要，是因为处在强敌的进攻面前，若不退让一步，则必危及军力的保存。过去却有许多人坚决地反对退却，认为这是“机会主义的单纯防御路线”。我们的历史已经证明这个反对是完全错误的了。

    准备反攻，须选择和造成有利于我不利于敌的若干条件，使敌我力量对比发生变化，然后进入反攻阶段。

    依我们的过去情形说来，大概须在退却阶段中取得下列诸种条件中至少二种以上，才算是有利于我不利于敌，才好使自己转入反攻。这些条件是：

    （一）积极援助红军的人民；

    （二）有利作战的阵地；

    （三）红军主力的全部集中；

    （四）发现敌人的薄弱部分；

    （五）使敌人疲劳沮丧；

    （六）使敌人发生过失。

    人民这个条件，对于红军是最重要的条件。这就是根据地的条件。并且由于这个条件，第四、第五、第六等条件也容易造成或发现。所以当敌人大举进攻红军时，红军总是从白区退却到根据地来，因为根据地的人民是最积极地援助红军反对白军的。根据地的边缘区和中心区，也有区别；对于封锁消息、侦察、运输、参战等事，中心区的人民比较边缘区为好。所以“退却终点”，在过去江西反对第一、二、三次“围剿”时，都选在人民条件最好或较好的地区。根据地这个特点，使红军的作战比较一般的作战起了很大的变化，也是使后来敌人不得不采取堡垒主义〔４１〕的主要原因。

    退却的军队能够选择自己所欲的有利阵地，使进攻的军队不得不就我范围，这是内线作战的一个优良条件。弱军要战胜强军，是不能不讲求阵地这个条件的。但是单有这个条件还不够，还要求别的条件和它配合。首先是人民的条件。再则还要求好打的敌人，例如敌人疲劳了，或者发生了过失，或者该路前进的敌人比较地缺乏战斗力。这些条件不具备时，虽有优良阵地，也只得置之不顾，继续退却，以就自己所欲的条件。白区未尝无优良的阵地，但无优良的人民条件。如果其他条件也还未造成或未发现时，红军便不得不向根据地退却。根据地的边缘区和中心区的分别，也大体是如此。　　除地方部队和钳制兵力外，一切突击兵力以全部集中为原则。当着我们向战略上取守势的敌人进攻时，红军往往是分散的。一旦敌人大举向我进攻，红军就实行所谓“求心退却”。退却的终点，往往选在根据地中部；但有时也在前部，有时则在后部，依照情况来决定。这种求心退却，能够使全部红军主力完全集中起来。

    弱军对于强军作战的再一个必要条件，就是拣弱的打。然而当敌人开始进攻时，我们往往不知敌之分进各军何部最强，何部次强，何部最弱，何部次弱，需要一个侦察的过程。往往需要许多时间，才能达此目的。战略退却的所以必要，这也是一个理由。

    如果进攻之敌在数量和强度上都超过我军甚远，我们要求强弱的对比发生变化，便只有等到敌人深入根据地，吃尽根据地的苦楚，如同第三次“围剿”时蒋介石某旅参谋长所说的“肥的拖瘦，瘦的拖死”，又如“围剿”军西路总司令陈铭枢所说的“国军处处黑暗，红军处处明亮”之时，才能达到目的。这种时候，敌军虽强，也大大减弱了；兵力疲劳，士气沮丧，许多弱点都暴露出来。红军虽弱，却养精蓄锐，以逸待劳。此时双方对比，往往能达到某种程度的均衡，或者敌军的绝对优势改变到相对优势，我军的绝对劣势改变到相对劣势，甚至有敌军劣于我军，而我军反优于敌军的事情。江西反对第三次“围剿”时，红军实行了一种极端的退却（红军集中于根据地后部），然而非此是不能战胜敌人的，因为当时的“围剿”军超过红军十倍以上。孙子说的“避其锐气，击其惰归”〔４２〕，就是指的使敌疲劳沮丧，以求减杀其优势。

    退却的最后一个要求，是造成和发现敌人的过失。须知任何高明的敌军指挥员，在相当长时间中，要不发生一点过失，是不可能的，因此我们乘敌之隙的可能性，总是存在的。敌人会犯错误，正如我们自己有时也弄错，有时也授敌以可乘之隙一样。而且我们可以人工地造成敌军的过失，例如孙子所谓“示形”之类（示形于东而击于西，即所谓声东击西）。要这样做，退却的终点，就不能限定于某一地区。有时退到该地区还无隙可乘，便不得不再退几步，待敌发生可乘之“隙”。

    退却所求的有利条件，大致如上所述。然而不是说，须待这些条件完全具备方能举行反攻。要同时具备这些条件是不可能的，而且也不必要。但依据敌人当前情势，争取若干必要条件，是以弱敌强的内线作战军队所应该注意的，在这上面的反对的意见是不正确的。

    决定退却终点究在何处，须以整个形势作出发点。在局部形势看来有利于我转入反攻，如果不是同时在全体形势看来也对我有利时，则据此决定退却终点，就是不正确的。因为反攻的开始，必须计算到以后的变化，而我们的反攻总是从局部开始的。有时退却终点应该选在根据地的前部，例如江西第二次、第四次反“围剿”，陕甘第三次反“围剿”〔４３〕时。有时须在根据地的中部，例如江西第一次反“围剿”时。有时则在根据地的后部，例如江西第三次反“围剿”时。这些都是将局部形势联系到整个形势来决定的。江西第五次反“围剿”，我军全然不讲退却，原因在于对局部形势和整个形势都不注意，实在是一种鲁莽灭裂的干法。形势是由条件造成的；观察局部形势和整个形势的联系，应从当时敌我双方所具条件之见于局部的和见于全体的，是否在一定的限度上利于我之开始反攻以为断。

    退却终点，在根据地可以大体上分为前部、中部、后部三种。然而是不是根本拒绝在白区作战呢？不是的。我们拒绝在白区作战，仅仅指的对付敌军大规模“围剿”。敌我强弱悬殊，我们在保存军力待机破敌的原则下，才主张向根据地退却，主张诱敌深入，因为只有这样做才能造成或发现利于反攻的条件。如果情况并不这样严重，或者情况的严重性简直使红军连在根据地也无法开始反攻，或者反攻不利需要再退以求局势之变化时，那末，把退却终点选在白区也是应该承认的，至少在理论上是应该承认的，虽然我们过去很少这种经验。

    白区退却终点大体上也可分为三种：第一是在根据地前面，第二在根据地侧面，第三在根据地后面。第一种终点，例如江西第一次反“围剿”时，如果红军没有内部不统一和地方党的分裂，即立三路线和ＡＢ团〔４４〕两个困难问题存在，是可以设想在吉安、南丰、樟树三点之间集中兵力举行反攻的。因为当时从赣抚两河间〔４５〕前进的敌人军力，比起红军来优势并不很大（十万对四万）。人民条件虽不如根据地，但阵地条件是有的，而且是可以乘敌分路前进时各个把他击破的。第二种终点，例如江西第三次反“围剿”时，假如当时敌人进攻的规模没有那样大，而敌有一路从闽赣交界的建宁、黎川、泰宁前进，这一路的力量又适合于我们的攻击时，也可以设想红军就在福建西部的白区集中，首先打破此敌，不必绕道千里走瑞金到兴国。第三种终点，同样例如上述江西第三次反“围剿”时，假如敌之主力不是向西而是向南，我们也许被迫着退到会昌、寻乌、安远地区（那里是白色区域），引敌更向南进，然后红军由南而北向根据地内部打去，这时北面根据地内部的敌军当不是很多的了。但以上这些说明都是假定，没有经验，可以作为特殊的东西看待，不可作一般原则看待。对于我们，当敌举行大规模“围剿”时，一般的原则是诱敌深入，是退却到根据地作战，因为这是使我们最有把握地打破敌人进攻的办法。

    主张“御敌于国门之外”的人们，反对战略退却，理由是退却丧失土地，危害人民（所谓“打烂坛坛罐罐”），对外也产生不良影响。在第五次反“围剿”中，则谓我退一步，敌之堡垒推进一步，根据地日蹙而无法恢复。如果说诱敌深入在以前是有用的，那末在堡垒主义的第五次“围剿”是无用的。对付第五次“围剿”，只能用分兵抵御和短促突击的方法。

    回答这些意见是容易的，我们的历史已经回答了。关于丧失土地的问题，常有这样的情形，就是只有丧失才能不丧失，这是“将欲取之必先与之”〔４６〕的原则。如果我们丧失的是土地，而取得的是战胜敌人，加恢复土地，再加扩大土地，这是赚钱生意。市场交易，买者如果不丧失金钱，就不能取得货物；卖者如果不丧失货物，也不能取得金钱。革命运动所造成的丧失是破坏，而其取得是进步的建设。睡眠和休息丧失了时间，却取得了明天工作的精力。如果有什么蠢人，不知此理，拒绝睡觉，他明天就没有精神了，这是蚀本生意。我们在敌人第五次“围剿”时期的蚀本正因为这一点。不愿意丧失一部分土地，结果丧失了全部土地。阿比西尼亚〔４７〕的打硬仗，也得到丧失全国的结果，虽然阿国失败的原因不仅仅这一点。

    危害人民的问题同此道理。不在一部分人民家中一时地打烂些坛坛罐罐，就要使全体人民长期地打烂坛坛罐罐。惧怕一时的不良的政治影响，就要以长期的不良影响做代价。十月革命后，俄国布尔什维克如果依照“左派共产主义者”的意见拒绝对德和约时，新生的苏维埃就有夭折的危险。　　这种看起来好像革命的“左”倾意见，来源于小资产阶级知识分子的革命急躁病，同时也来源于农民小生产者的局部保守性。他们看问题仅从一局部出发，没有能力通观全局，不愿把今天的利益和明天的利益相联结，把部分利益和全体利益相联结，捉住一局部一时间的东西死也不放。对的，一切依照当时具体情况看来对于当时的全局和全时期有利益的、尤其是有决定意义的一局部和一时间，是应该捉住不放的，不然我们就变成自流主义，或放任主义。退却要有终点，就是这个道理。然而这绝不能依靠小生产者的近视。我们应该学习的是布尔什维克的聪明。我们的眼力不够，应该借助于望远镜和显微镜。马克思主义的方法就是政治上军事上的望远镜和显微镜。

    当然，战略退却是有困难的。退却开始时机的选择，退却终点的选择，政治上对干部和人民的说服，都是困难问题，都必须给予解决。

    退却开始时机的问题是具有重要意义的。我们在江西第一次反“围剿”时的退却，如果不恰在那种时机，即是说如果再迟，那至少我们胜利的程度是要受到影响的。退却过早和过迟，当然都有损失。但是一般地说来，过迟的损失较之过早为大。及时退却，使自己完全立于主动地位，这对于到达退却终点以后，整顿队势，以逸待劳地转入反攻，有极大的影响。江西粉碎敌人第一次、第二次、第四次“围剿”的战役，都从容不迫地对付了敌人。惟独第三次战役，因为不料敌人经过第二次战役那么惨败之后，新的进攻来得那么快（一九三一年五月三十一日我们结束第二次反“围剿”的作战，七月一日蒋介石就开始了他们的第三次“围剿”），红军仓卒地绕道集中，就弄得十分疲劳。如何选择这个时机，全靠收集必要的材料，从敌我双方大势上去判断，和前面说过的选择准备阶段的开始时机所用的方法一样。

    战略退却，在干部和人民还没有经验时，在军事领导的权威还没有达到把战略退却的决定权集中到最少数人乃至一个人的手里而为干部所信服的地步时，说服干部和人民的问题是一个十分困难的问题。由于干部没有经验，对于战略退却不相信，在第一次和第四次反“围剿”的初期，第五次反“围剿”的整期，在这个问题上都遭遇了很大的困难。第一次反“围剿”时，由于立三路线的影响，干部的意见，在没有被说服以前，不是退却而是进攻。第四次反“围剿”时，由于军事冒险主义的影响，干部的意见是反对准备。第五次反“围剿”时，干部的意见开头是继续军事冒险主义反对诱敌深入的观点，后来是变成了军事保守主义。张国焘路线不相信在藏人和回人〔４８〕地区不能建立我们的根据地，直待碰壁以后方才相信，也是实例。经验对于干部是必需的，失败确是成功之母。但是虚心接受别人的经验也属必需，如果样样要待自己经验，否则固执己见拒不接受，这就是十足的“狭隘经验论”。我们的战争吃这种亏是不少的。

    人民由于没有经验而不相信战略退却的必要，莫过于江西第一次反对“围剿”的时候。当时吉安、兴国、永丰等县的地方党组织和人民群众无不反对红军的退却。但是在有了这一次经验之后，在后来的几次反对“围剿”时，就完全没有这个问题了。大家相信，根据地的损失，人民的吃苦，是暂时的，大家都有了红军能够打破“围剿”的信心。然而人民的信任与否，密切地联系于干部的信任与否，因此主要的和首先的任务，是说服干部。

    战略退却的全部的作用，在于转入反攻，战略退却仅是战略防御的第一阶段。全战略的决定关键，在于随之而来的反攻阶段之能不能取胜。

第四节　战略反攻

    战胜绝对优势敌人的进攻，依靠于在战略退却阶段中所造成的、有利于我不利于敌的、比较敌人开始进攻时起了变化的形势，而这种形势是由各种条件造成的。这在前面已经说过了。

    然而有利于我不利于敌的条件和形势的存在，还没有使敌人失败。这种条件和形势，具备着决定胜败的可能性，但还不是胜败的现实性，还没有实现两军的胜负。实现这个胜负，依靠两军的决战。只有决战，才能解决两军之间谁胜谁败的问题。这就是战略反攻阶段的全任务。反攻是一个长过程，是防御战的最精彩最活跃的阶段，也就是防御战的最后阶段。所谓积极防御，主要地就是指的这种带决战性的战略的反攻。

    条件和形势，不仅仅在战略退却阶段中造成，在反攻阶段中继续地造成着。这时的条件和形势，不完全和前一阶段中的条件和形势属于同一形式和同一性质。

    可以是属于同一形式和同一性质的，例如，此时敌军的更加疲劳和减员，不过是前一阶段中疲劳和减员的继续。

    但又必然地有完全新的条件和形势出现。例如，敌军打了一个或几个败仗，这时的有利于我不利于敌的条件，就不仅敌军疲劳等等，而是增加了敌军打败仗这个新的条件了。形势也起了新的变化。敌军调动忙乱，举措失当，两军优劣之势，也就不同于前了。

    假使一个到几个败仗不是属于敌军，而是属于我军，那末，条件和形势的有利与否，也变到相反的方面。就是说，敌之不利减少，我之不利开始发生，以至扩大起来。这又是完全新的不同于前的东西。

    无论何方失败，都直接地、迅速地引起失败者方面的一种新的努力，就是企图挽救危局的努力，使自己脱出这种新出现的不利于我有利于敌的条件和形势，而重新创造出有利于我不利于敌的条件和形势去压迫对方。

    胜利者方面的努力和这相反，力图发展自己的胜利，给敌人更大的损害，务求增加或发展有利于我的条件和形势，而务求不让对方完成其脱出不利和挽回危局的企图。

    所以，不论在何方说来，决战阶段的斗争，是全战争或全战役中最激烈、最复杂、最变化多端的，也是最困难、最艰苦的，在指挥上说来，是最不容易的时节。

    反攻阶段中，问题是很多的，主要的如反攻开始问题、集中兵力问题、运动战问题、速决战问题、歼灭战问题等。　　这些问题的原则，不论对于反攻说来，或对于进攻说来，在其基本性质上，是没有区别的。在这个意义上，可以说反攻就是进攻。

    然而反攻不完全是进攻。反攻原则，是在敌人进攻时应用的。进攻原则，是在敌人防御时应用的。在这个意义上，又都有若干的区别了。

    因为这个理由，虽然这里把作战的许多问题统统说在战略防御的反攻部门中，而在战略进攻部门中只说些另外的问题，以避重复，但我们应用时，却不可忽略其相同点，也不可忽略其差异点。

第五节　反攻开始问题

    反攻开始问题，即所谓“初战”或“序战”问题。

    许多资产阶级军事家都主张慎重初战，不论在战略防御或战略进攻皆然，而以防御为尤甚。我们过去，也曾经严重地提出了这个问题。江西反对敌人第一次至第五次“围剿”的作战给了我们以丰富的经验，研究一下这些经验不是没有益处的。

    第一次“围剿”时，敌人以约十万人之众，由北向南，从吉安、建宁之线，分八个纵队向红军根据地进攻。当时的红军约四万人，集中于江西省宁都县的黄陂、小布地区。

    当时的情况是：（一）“进剿”军不过十万人，且均非蒋之嫡系，总的形势不十分严重。（二）敌军罗霖师防卫吉安，隔在赣江之西。（三）敌军公秉藩、张辉瓒、谭道源三师进占吉安东南、宁都西北的富田、东固、龙冈、源头一带。张师主力在龙冈，谭师主力在源头。富田、东固两地因人民受ＡＢ团欺骗一时不信任红军，并和红军对立，不宜选作战场。（四）敌军刘和鼎师远在福建白区的建宁，不一定越入江西。（五）敌军毛炳文、许克祥两师进至广昌宁都之间的头陂、洛口、东韶一带。头陂是白区，洛口是游击区，东韶有ＡＢ团，易走漏消息。且打了毛炳文许克祥再向西打，恐西面张辉瓒、谭道源、公秉藩三师集中，不易决胜，不能最后解决问题。（六）张、谭两师是“围剿”主力军，“围剿”军总司令江西主席鲁涤平的嫡系部队，张又是前线总指挥。消灭此两师，“围剿”就基本上打破了。两师各约一万四千人，张师又分置两处，我一次打一个师是绝对优势。（七）张、谭两师主力所在的龙冈、源头一带接近我之集中地，且人民条件好，能荫蔽接近。（八）龙冈有优良阵地。源头不好打。如敌攻小布就我，则阵地亦好。（九）我在龙冈方向能集中最大兵力。龙冈西南数十里之兴国，尚有一个千余人的独立师，亦可迂回于敌后。（一○）我军实行中间突破，将敌人的阵线打开一缺口后，敌之东西诸纵队便被分离为远距之两群。基于以上理由，我们的第一仗就决定打而且打着了张辉瓒的主力两个旅和一个师部，连师长在内九千人全部俘获，不漏一人一马。一战胜利，吓得谭师向东韶跑，许师向头陂跑。我军又追击谭师消灭它一半。五天内打两仗（一九三○年十二月三十日至一九三一年一月三日），于是富田、东固、头陂诸敌畏打纷纷撤退，第一次“围剿”就结束了。

    第二次“围剿”时的情况是：（一）“进剿”军二十万人，何应钦为总司令，驻南昌。（二）和第一次“围剿”时一样，全部是蒋之非嫡系部队。以蔡廷锴的第十九路军、孙连仲的第二十六路军、朱绍良的第六路军为最强或较强，其余均较弱。（三）ＡＢ团肃清，根据地人民全部拥护红军。（四）王金钰的第五路军从北方新到，表示恐惧，其左翼郭华宗、郝梦龄两师，大体相同。（五）我军从富田打起，向东横扫，可在闽赣交界之建宁、黎川、泰宁地区扩大根据地，征集资材，便于打破下一次“围剿”。若由东向西打去，则限于赣江，战局结束后无发展余地。若打完再东转，又劳师费时。（六）我军人数较上次战役时虽略减（三万余），然有四个月的养精蓄锐。基于以上理由，乃决找富田地区的王金钰、公秉藩（共十一个团）打第一仗。胜利后，接着打郭、打孙、打朱、打刘〔４９〕。十五天中（一九三一年五月十六日至三十一日），走七百里，打五个仗，缴枪二万余，痛快淋漓地打破了“围剿”。当打王金钰时，处于蔡廷锴、郭华宗两敌之间，距郭十余里，距蔡四十余里，有人谓我们“钻牛角”，但终究钻通了。主要因为根据地条件，再加敌军各部之不统一。郭师败后，郝师星夜逃回永丰，得免于难。

    第三次“围剿”时的情况是：（一）蒋介石亲身出马任总司令，下分左右中三路总司令。中路何应钦，与蒋同驻南昌；右路陈铭枢，驻吉安；左路朱绍良，驻南丰〔５０〕。（二）“进剿”军三十万人。主力军是蒋嫡系之陈诚、罗卓英、赵观涛、卫立煌、蒋鼎文等五个师，每师九团，共约十万人。次是蒋光鼐、蔡廷锴、韩德勤三师〔５１〕，四万人。次是孙连仲军，二万人。余均非蒋嫡系，较弱。（三）“进剿”战略是“长驱直入”，大不同于第二次“围剿”之“步步为营”，企图压迫红军于赣江而消灭之。（四）第二次“围剿”结束至第三次“围剿”开始，为时仅一个月。红军苦战后未休息，也未补充（三万人左右），又绕道千里回到赣南根据地西部之兴国集中，时敌已分路直迫面前。在上述情况下，我们决定的第一个方针，是由兴国经万安突破富田一点，然后由西而东，向敌之后方联络线上横扫过去，让敌主力深入赣南根据地置于无用之地，定此为作战之第一阶段。及敌回头北向，必甚疲劳，乘隙打其可打者，为第二阶段。此方针之中心是避敌主力，打其虚弱。但我军向富田开进之际，被敌发觉，陈诚、罗卓英两师赶至。我不得不改变计划，回到兴国西部之高兴圩。此时仅剩此一个圩场及其附近地区几十个方里容许我军集中。集中一天后，乃决计向东面兴国县东部之莲塘、永丰县南部之良村、宁都县北部之黄陂方向突进。第一天乘夜通过了蒋鼎文师和蒋、蔡、韩军间之四十华里空隙地带，转到莲塘。第二天和上官云相军（上官指挥他自己的一个师及郝梦龄师）前哨接触。第三天打上官师为第一仗，第四天打郝梦龄师为第二仗，尔后以三天行程到黄陂打毛炳文师为第三仗。三战皆胜，缴枪逾万〔５２〕。此时所有向西向南之敌军主力，皆转旗向东，集中视线于黄陂，猛力并进，找我作战，取密集的大包围姿势接近了我军。我军乃于蒋、蔡、韩军和陈、罗军之间一个二十华里间隙的大山中偷越过去，由东面回到西面之兴国境内集中。及至敌发觉再向西进时，我已休息了半个月，敌则饥疲沮丧，无能为力，下决心退却了。我又乘其退却打了蒋光鼐、蔡廷锴、蒋鼎文、韩德勤，消灭蒋鼎文一个旅、韩德勤一个师。对蒋光鼐、蔡廷锴两师，则打成对峙，让其逃去了。

    第四次“围剿”时的情况是：敌分三路向广昌进，主力在东路，西路两师暴露于我面前，且迫近我之集中地。因此我得以先打其西路于宜黄南部地区，一举消灭李明、陈时骥两个师。敌从左路分出两个师配合中路再进，我又得消灭其一个师于宜黄南部地区。两役缴枪万余，这个“围剿”就基本地打破了。

    第五次“围剿”，敌以堡垒主义的新战略前进，首先占领了黎川。我却企图恢复黎川，御敌于根据地之外，去打黎川以北敌之巩固阵地兼是白区之硝石。一战不胜，又打其东南之资溪桥，也是敌之巩固阵地和白区，又不胜。尔后辗转寻战于敌之主力和堡垒之间，完全陷入被动地位。终第五次反“围剿”战争一年之久，绝无自主活跃之概。最后不得不退出江西根据地。

    上述第一次至第五次反“围剿”时期我军作战的经验，证明处在防御地位的红军，欲打破强大的“进剿”军，反攻的第一个战斗，关系非常之大。第一个战斗的胜败给予极大的影响于全局，乃至一直影响到最后的一个战斗。因此得出下述的结论：

    第一，必须打胜。必须敌情、地形、人民等条件，都利于我，不利于敌，确有把握而后动手。否则宁可退让，持重待机。机会总是有的，不可率尔应战。第一次反“围剿”时先想打谭道源，仅因敌不脱离源头那个居高临下的阵地，我军两度开进，却两度忍耐撤回，过了几天找到了好打的张辉瓒。第二次反“围剿”时，我军开进到东固，仅因等待王金钰脱离其富田巩固阵地，宁可冒犯走漏消息的危险，拒绝一切性急快打的建议，迫敌而居，等了二十五天之久，终于达到了要求。第三次反“围剿”虽是那样急风暴雨的局面，千里回师，又被敌人发觉了我们迂回其侧后的计划，但我们仍忍耐折回，改用中间突破，终于在莲塘打着第一个好仗。第四次反“围剿”时攻南丰不克，毅然采取了退却步骤，终于转到敌之右翼，集中东韶地区，开始了宜黄南部的大胜仗。只有第五次反“围剿”时全不知初战关系之大，震惊于黎川一城之失，从挽救的企图出发，北上就敌，于洵口不预期遭遇战胜利（消灭敌一个师）之后，却不把此战看作第一战，不看此战所必然引起的变化，而贸然进攻不可必胜的硝石。开脚一步就丧失了主动权，真是最蠢最坏的打法。

    第二，初战的计划必须是全战役计划的有机的序幕。没有好的全战役计划，绝不能有真正好的第一仗。这就是说，即使初战打了一个胜仗，若这个仗不但不于全战役有利，反而有害时，则这个仗虽胜也只算败了（例如第五次“围剿”时的洵口战斗）。因此在打第一仗之先，必须想到第二、第三、第四以至最后一仗大体上如何打法，我挨次的一仗胜了，敌军全局将起如何变化，假若败了，又将起如何变化。虽结果不见得乃至决不会尽如所期，然而必须依据双方全局，仔细地切实地想明白。没有全局在胸，是不会真的投下一着好棋子的。

    第三，还要想到下一战略阶段的文章。若只顾反攻，不顾反攻胜利后，或万一反攻失败后，下文如何做法，依然未尽得战略指导者的责任。战略指导者当其处在一个战略阶段时，应该计算到往后多数阶段，至少也应计算到下一个阶段。尽管往后变化难测，愈远看愈渺茫，然而大体的计算是可能的，估计前途的远景是必要的。那种走一步看一步的指导方式，对于政治是不利的，对于战争也是不利的。走一步应该看那一步的具体变化，据此以修改或发展自己战略战役计划，不这样做，就会弄出冒险直冲的错误。然而贯通全战略阶段乃至几个战略阶段的、大体上想通了的、一个长时期的方针，是决不可少的。不这样做，就会弄出迟疑坐困的错误，实际上适合了敌人的战略要求，陷自己于被动地位。须知敌人的统帅部，是具有某种战略眼光的。我们只有使自己操练得高人一等，才有战略胜利的可能。在敌人第五次“围剿”时期“左”倾机会主义路线和张国焘路线的战略指导之所以错误，主要地就在于没有作到这一点。总之，退却阶段时必须计算到反攻阶段，反攻阶段时必须计算到进攻阶段，进攻阶段时又须计算到退却阶段。没有这种计算，束缚于眼前的利害，就是失败之道。

    必须打胜；必须照顾全战役计划；必须照顾下一战略阶段：这是反攻开始，即打第一仗时，不可忘记的三个原则。

第六节　集中兵力问题

    集中兵力看来容易，实行颇难。人人皆知以多胜少是最好的办法，然而很多人不能做，相反地每每分散兵力，原因就在于指导者缺乏战略头脑，为复杂的环境所迷惑，因而被环境所支配，失掉自主能力，采取了应付主义。

    无论处于怎样复杂、严重、惨苦的环境，军事指导者首先需要的是独立自主地组织和使用自己的力量。被敌逼迫到被动地位的事是常有的，重要的是要迅速地恢复主动地位。如果不能恢复到这种地位，下文就是失败。

    主动地位不是空想的，而是具体的，物质的。这里最重要的，是保存并集结最大而有活力的军队。

    防御战本来容易陷入被动地位，防御战大不如进攻战之能够充分地发挥主动权。然而防御战是能够在被动的形式中具有主动的内容的，是能够由形式上的被动阶段转入形式上内容上的主动阶段的。完全有计划的战略退却，在形式上是被逼出此的，在内容上是保存军力，待机破敌，是诱敌深入，准备反攻。只有不肯退却，仓卒应战（例如硝石战斗），表面上似乎在力争主动，实际上是被动的。战略反攻，则不但内容是主动的，形式上也放弃了退却时的被动姿态。对于敌军说来，反攻是我军强迫它放弃主动权，同时即给以被动地位的努力。

    要完全达到这种目的，集中兵力、运动战、速决战、歼灭战，都是必要的条件。而集中兵力，是首先的和主要的。　　集中兵力之所以必要，是为了改变敌我的形势。第一，是为了改变进退的形势。过去是敌进我退，现在是企图达到我进敌退之目的。集中兵力一战而胜，这个目的在本战斗就达到了，也给予影响于全战役。

    第二，是为了改变攻守的形势。退却到退却终点，在防御战中基本上属于消极阶段，即“守”的阶段。反攻则属于积极阶段，即“攻”的阶段。虽然在整个战略防御中并没有脱离防御性质，然而反攻和退却相较，不但形式上，而且内容上，是起了变化的东西。反攻是战略防御和战略进攻之间的过渡的东西，带着战略进攻前夜的性质，集中兵力就为达此目的。

    第三，是为了改变内外线的形势。处于战略上内线作战的军队，特别是处于被“围剿”环境的红军，蒙受着许多的不利。但我们可以而且完全应该在战役或战斗上，把它改变过来。将敌军对我军的一个大“围剿”，改为我军对敌军的许多各别的小围剿。将敌军对我军的战略上的分进合击，改为我军对敌军的战役或战斗上的分进合击。将敌军对我军的战略上的优势，改为我军对敌军的战役或战斗上的优势。将战略上处于强者地位的敌军，使之在战役或战斗上处于弱者的地位。同时，将自己战略上的弱者地位，使之改变为战役上或战斗上的强者的地位。这即是所谓内线作战中的外线作战，“围剿”中的围剿，封锁中的封锁，防御中的进攻，劣势中的优势，弱者中的强者，不利中的有利，被动中的主动。从战略防御中争取胜利，基本上靠了集中兵力的一着。

    在中国红军的战史中，这个问题常常成为重要的争论问题。一九三○年十月四日吉安之役，不待兵力完全集中就实行开进和攻击，幸而敌人（邓英师）自己逃走了，我们的攻击本身并没有奏效。

    从一九三二年开始，有所谓“全线出击”的口号，要求从根据地的东西南北四面出击。这不但在战略防御时不对，就是在战略进攻时也是不对的。在整个敌我对比的形势没有根本改变的时候，无论战略或战术，都有防御和进攻、钳制和突击的两方面，事实上绝少所谓全线出击。全线出击的口号，是伴随军事冒险主义而来的军事平均主义。

    军事平均主义者到一九三三年，有所谓“两个拳头打人”的说法，把红军主力分割为二，企图在两个战略方向同时求胜。那时的结果是一个拳头置于无用，一个拳头打得很疲劳，而且没有当时可能取得的最大胜利。照我的意见，在有强大敌军存在的条件下，无论自己有多少军队，在一个时间内，主要的使用方向只应有一个，不应有两个。我不反对作战方向有两个或两个以上，但主要的方向，在同一个时间内，只应有一个。中国红军以弱小者的姿态出现于内战的战场，其迭挫强敌震惊世界的战绩，依赖于兵力集中使用者甚大。无论哪一个大胜仗，都可以证明这一点。“以一当十，以十当百”，是战略的说法，是对整个战争整个敌我对比而言的；在这个意义上，我们确实是如此。不是对战役和战术而言的；在这个意义上，我们决不应如此。无论在反攻或进攻，我们总是集结大力打敌一部。一九三一年一月的江西宁都县东韶地区打谭道源的作战，一九三一年九月的江西兴国县高兴圩地区打十九路军的作战，一九三二年七月广东南雄县水口圩地区打陈济棠的作战〔５３〕，一九三三年十二月江西黎川县团村地区打陈诚的作战，都吃了兵力不集中的亏。如像水口圩和团村这一类的仗，本来一般算作胜仗，而且还算作大胜仗的（前者击溃陈济棠二十个团，后者击溃陈诚十二个团），然而我们历来就不欢迎这种胜仗，在某种意义上简直还可以说它是败仗。因为没有缴获或缴获不超过消耗，在我们看来是很少意义的。我们的战略是“以一当十”，我们的战术是“以十当一”，这是我们制胜敌人的根本法则之一。

    军事平均主义，到一九三四年第五次反“围剿”时，发展到了极点。“六路分兵”，“全线抵御”，以为可以制敌，结果为敌所制，原因在于惧怕丧失土地。集中主力于一个方向，其他方向剩下了钳制力量，自然不免使土地受到损失。然而这是暂时的局部的损失，其代价是突击方向取得了胜利。突击方向胜利了，钳制方向的损失就可以恢复了。敌人的第一、二、三、四次“围剿”都使我们遭受了土地的损失，特别是在敌人第三次“围剿”时江西红军根据地几乎全部丧失了，然而结果我们的土地不但都恢复了，而且还扩大了。

    由于看不见根据地人民的力量，常常发生惧怕红军远离根据地的错误心理。这种心理在一九三二年江西红军远出打福建的漳州时，一九三三年第四次反“围剿”战役胜利后红军转向福建进攻时，都曾发生过。前者惧怕整个根据地被占，后者惧怕根据地的一部被占，而反对集中兵力，主张分兵把守，结果都证明不对。在敌人看来，一方面根据地使他们畏进，一方面打到白区去的红军是他们的主要的危险物。敌军的注意力总是向着主力红军所在地，抛开主力红军不顾而专向根据地，是很少这种事情的。在红军实行防御时，敌人的注意力也还是集中于红军。缩小根据地的计划是敌人整个计划的一部分；但是如果红军集中主力消灭其一路，敌军统帅部就不得不把他们的注意力和他们的军力更大地向着红军。所以，敌人缩小根据地的计划，也是能够破坏的。

    “堡垒主义的五次‘围剿’时期我们不能集中作战，只能分兵防御从事短促突击”，这种说法也是不对的。敌人三里五里一进、十里八里一推的堡垒主义作战法，完全是红军自己的节节抗御促成的。如果我军在内线放弃节节抗御的战法，再在必要和可能时转向敌人的内线打去，局面必然是另外一种。集中兵力的法则，正是战胜堡垒主义的工具。　　我们主张的集中兵力，并不包括放弃人民的游击战争在内。立三路线主张废弃小的游击战争，“一枝枪也集中到红军中去”，早已证明是不对的了。人民的游击战争，从整个革命战争的观点看来，和主力红军是互为左右手，只有主力红军而无人民的游击战争，就像一个独臂将军。根据地的人民条件，具体地说来，特别是对于作战说来，就是有武装起来了的人民。敌人视为畏途，主要地也在这一点。

    置红军的支队于次要的作战方向也是必要的，不是一切都要集中。我们主张的集中兵力，是建立在保证对于战场作战的绝对或相对优势的原则上。对于强敌，或关系紧要的战场作战，应以绝对优势的兵力临之，例如一九三○年十二月三十日第一次反“围剿”的第一仗，集中四万人打张辉瓒的九千人。对于弱敌或不关紧要的战场作战，临之以相对优势的兵力也就够了，例如一九三一年五月三十一日第二次反“围剿”的最后一战，向建宁打七千人的刘和鼎师，红军只用了一万多人。

    也不是说每次都要优势兵力。在某种情况下，也可以用相对劣势或绝对劣势兵力出现于战场。相对劣势，例如某一区域仅仅有一支不大的红军（不是有兵而不集中），为着打破某一优势敌人的进攻，在人民、地形或天候等条件能给我们以大的援助时，以游击队或小支队钳制其正面及一翼，红军集中全力突然袭击其另一翼的一部分，当然也是必要的，并且是可以胜利的。当我袭击其一翼的一部分时，兵力的对比仍适用以优势对劣势、以多胜少的原则。绝对劣势，例如游击队袭击白军大队伍，仅仅是袭击其一小部分，同样适用上述的原则。

    集中大军于一个战场作战，受限制于地形、道路、给养、驻处等的说法，也应分别情形去看。这些限制，对于红军和白军是有程度上的区别的，因为红军较之白军能够忍受更大的困难。

    我们是以少胜多的──我们向整个中国统治者这样说。我们又是以多胜少的──我们向战场上作战的各个局部的敌人这样说。这件事情已经不是什么秘密，敌人一般地都摸熟我们的脾气了。然而敌人不能取消我们的胜利，也不能避免他们的损失，因为何时何地我们这样做，他们不晓得。这一点我们是保守秘密的。红军的作战一般是奇袭。

第七节　运　动战

    运动战，还是阵地战？我们的答复是：运动战。在没有广大兵力，没有弹药补充，每一个根据地打来打去仅只有一支红军的条件下，阵地战对于我们是基本上无用的。阵地战，对于我们，不但防御时基本地不能用它，就是进攻时也同样不能用。

    由于敌人强大和红军技术贫弱所发生的红军作战的显著特点之一，就是没有固定的作战线。

    红军的作战线，服从于红军的作战方向。作战方向不固定，影响到作战线不固定。大方向虽在一个时期中是不变更的，然而大方向内的小方向则是随时变更的，一个方向受了限制，就得转到另一个方向去。一个时期之后大方向也受了限制，就连这种大方向也得变更了。

    革命的内战时期，作战线不能固定，就在苏联也有过这种情形。苏联军队和我们的军队不同的地方，在于其不固定的程度不如我们之甚。一切战争也不能有绝对固定的作战线，胜负进退的变化不许可如此。但是相对固定的作战线往往见之于一般的战争。惟独敌我强弱悬殊像处在目前阶段的中国红军这样的军队，则是例外。

    作战线的不固定，影响到根据地领土的不固定。时大时小时缩时伸是经常的，此起彼落也往往发生。这种领土的流动性，完全是来源于战争的流动性。

    战争和领土的流动性，影响到根据地各种建设工作也发生流动性。若干年月的建设计划是不能设想的。计划改变的频繁，是我们家常便饭的事情。

    承认这种特点，对于我们是有利益的。从这个特点出发，规定我们的日程，不要幻想有进无退的战争，不要震惊于领土和军事后方的暂时的流动，不要企图建立长时期的具体计划。把我们的思想、工作适应于情况，准备坐下，又准备走路，不要把干粮袋丢掉了。只有在现在的流动生活中努力，才能争取将来的比较地不流动，才能争取最后的稳定。

    统治着第五次反“围剿”时期的所谓“正规战争”的战略方针，否认这种流动性，反对所谓“游击主义”。反对流动的同志们要装作一个大国家的统治者来办事，结果是得到了一个异乎寻常的大流动──二万五千华里的长征。

    我们的工农民主共和国是一个国家，但是今天还是一个不完全的国家。今天我们还处在内战的战略防御时期，我们的政权距离一个完全的国家形态还很远，我们军队的数量和技术较之敌人还差得远，我们的领土还很小，我们的敌人时时刻刻想要消灭我们才快活。从这个上面规定我们的方针，不是一般地反对游击主义，而是老老实实地承认红军的游击性。在这里怕羞是没有用的。相反，游击性正是我们的特点，正是我们的长处，正是我们战胜敌人的工具。我们应该准备抛弃游击性，但是今天还不能抛弃。游击性在将来一定是可羞的和必须抛弃的东西，但在今天却是宝贵的和必须坚持的东西。

    “打得赢就打，打不赢就走”，这就是今天我们的运动战的通俗的解释。天下也没有只承认打不承认走的军事家，不过不如我们走得这么厉害罢了。对于我们，走路的时间通常多于作战的时间，平均每月打得一个大仗就算是好的。一切的“走”都是为着“打”，我们的一切战略战役方针都是建立在“打”的一个基本点上。然而在我们面前有几种不好打的情形：第一是当面的敌人多了不好打；第二是当面敌人虽不多，但它和邻近敌人十分密接，也有时不好打；第三，一般地说来，凡不孤立而占有十分巩固阵地之敌都不好打；第四是打而不能解决战斗时，不好再继续打。以上这些时候，我们都是准备走的。这样的走是许可的，是必须的。因为我们承认必须的走，是在首先承认必须的打的条件之下。红军的运动战的基本特点，就在这里。

    基本的是运动战，并不是拒绝必要的和可能的阵地战。战略防御时，我们钳制方面某些支点的固守，战略进攻时遇着孤立无援之敌，都是应该承认用阵地战去对付的。采取这样的阵地战制胜敌人的经验，我们过去已经不少；很多的城市、堡垒、寨子，被我们打开，某种程度的敌人野战阵地被我们突破。以后还要增加这一方面的努力，补足我们这一方面的弱点。我们完全应该提倡那种在情况需要而且许可下的阵地攻击和阵地防御。我们所反对的，仅仅是在今天采取一般的阵地战，或者把阵地战和运动战平等看待，这些才是不能许可的。

    红军的游击性，没有固定作战线，根据地的流动性，根据地建设工作的流动性，十年战争中一点也没有变化吗？有变化的。从井冈山到江西第一次反“围剿”前为第一个阶段，这个阶段中游击性和流动性是很大的，红军还在幼年时代，根据地还是游击区。从第一次反“围剿”到第三次反“围剿”为第二个阶段，这个阶段中游击性和流动性就缩小了许多，方面军已经建立，包含几百万人口的根据地已经存在。从第三次反“围剿”后至第五次反“围剿”为第三个阶段，游击性流动性更缩小了。中央政府与革命军事委员会已经建立。长征是第四个阶段。由于错误地否认小游击和小流动，就来了一个大游击和大流动。目前是第五个阶段。由于没有战胜第五次“围剿”和大流动，红军和根据地都大大地缩小了，但又已经在西北立住了脚根，巩固了并发展了陕甘宁边区根据地。红军主力三个方面军已经统一指挥，此事为前此所未有。

    依战略的性质说，也可以说井冈山时期至第四次反“围剿”时期为一阶段，第五次反“围剿”时期为又一阶段，长征至今为第三阶段。第五次反“围剿”时人们错误地否定了以前本来是正确的方针，我们今天又正确地否定了第五次反“围剿”时人们的错误方针，复活了从前的正确方针。然而不是否定第五次反“围剿”时的一切，也不是复活从前的一切。复活的是从前优良的东西，否定的是第五次反“围剿”时的错误的东西。

    游击主义有两方面。一方面是非正规性，就是不集中、不统一、纪律不严、工作方法简单化等。这些东西是红军幼年时代本身带来的，有些在当时还正是需要的。然而到了红军的高级阶段，必须逐渐地自觉地去掉它们，使红军更集中些，更统一些，更有纪律些，工作更周密些，就是说使之更带正规性。在作战指挥上，也应逐渐地自觉地减少那些在高级阶段所不必要的游击性。在这一方面拒绝前进，固执地停顿于旧阶段，是不许可的，是有害的，是不利于大规模作战的。

    另一方面是运动战的方针，是现在还需要的战略和战役作战的游击性，是无法阻止的根据地的流动性，是根据地建设计划的灵活变更性，是在红军建设上的不要不适时宜的正规化。在这一方面拒绝历史事实，反对保留有用的东西，贸然地脱离现阶段，盲目地跑向可望不可即的、在当前没有现实意义的所谓“新阶段”，同样是不许可的，是有害的，是不利于当前作战的。

    我们现在是处在红军技术和组织的下一新阶段的前夜。我们应该准备转变到新阶段去。不作这种准备是不对的，是不利于将来的战争的。在将来，红军的技术和组织条件改变了，红军建设进到了新阶段，红军的作战方向和作战线的比较固定就出现了；阵地战增加了；战争的流动性、领土和建设的流动性，大大减少了，到最后，也就会消灭了；现在限制着我们的东西，如像优势的敌人及其据守的巩固阵地，就不能限制我们了。

    我们现在一方面反对“左”倾机会主义统治时期的错误的办法，另一方面也反对复活红军幼年时代的许多在现时不需要的非正规性。但是我们要坚决地恢复红军一路来用以打胜仗的许多可宝贵的建军原则和战略战术原则。我们要把所有一切过去的优良的东西都总结起来，成为有系统的更发展的更丰富的军事路线，以便争取在今天战胜敌人，并且准备在将来转变到新阶段去。

    运动战的实行方面，问题是很多的，例如侦察、判断、决心、战斗部署、指挥、荫蔽、集中、开进、展开、攻击、追击、袭击、阵地攻击、阵地防御、遭遇战、退却、夜战、特种战斗、避强打弱、围城打援、佯攻、防空、处在几个敌人之间、超越敌人作战、连续作战、无后方作战、养精蓄锐之必要等等。这些问题在红军战史中都表现了许多的特点，战役学中应当有条理地叙述到，应当给以总结，我在这里就不说了。

第八节　速　决战

    战略的持久战，战役和战斗的速决战，这是一件事的两方面，这是国内战争的两个同时并重的原则，也可以适用于反对帝国主义的战争。

    因为反动势力的雄厚，革命势力是逐渐地生长的，这就规定了战争的持久性。在这上面性急是要吃亏的，在这上面提倡“速决”是不正确的。干了十年的革命战争，对于别的国家也许是值得惊奇的，对于我们却好似八股文章还只作了破题、承题和起讲〔５４〕，许多热闹文章都还在后面。往后的发展，在一切内外条件的影响下，无疑地将比过去有大大地增高速度的可能。因为国际和国内的环境已经起了变化，而且会有更大的变化要到来，可以说我们已经脱离了过去的那种慢慢发展的孤军作战的景况。然而不应该打算明天就会成功。“灭此朝食”〔５５〕的气概是好的，“灭此朝食”的具体计划是不好的。因为中国的反动势力，是许多帝国主义支持的，国内革命势力没有聚积到足以突破内外敌人的主要阵地以前，国际革命势力没有打破和钳制大部分国际反动势力以前，我们的革命战争依然是持久的。从这一点出发，规定我们长期作战的战略方针，是战略指导的重要方针之一。

    战役和战斗的原则与此相反，不是持久而是速决。在战役和战斗上面争取速决，古今中外都是相同的。在战争问题上，古今中外也都无不要求速决，旷日持久总是认为不利。惟独中国的战争不能不以最大的忍耐性对待之，不能不以持久战对待之。有人在立三路线时期讥笑我们的做法为“打拳战术”（说的是打过来打过去才能夺取大城市），讥笑我们要待头发白了才能看见革命的胜利。这种表现急性病的情绪，早已证明是不对了。但是他们的批评意见如果不是放在战略问题上而是放在战役和战斗的问题上，则是非常之对的。原因在于：第一，红军的武器尤其是弹药没有来源；第二，白军有很多支部队，红军只一支部队，打破一次“围剿”要准备迅速的连续的作战；第三，白军各个虽然分进，但多是比较地密集，打它们中间的一个如果不能迅速地解决战斗，其余各个就都来了。为了这些理由，不能不实行速决战。对于我们，几小时，一天或两天解决一个战斗是经常的。只有在“围城打援”的方针下，目的不在打围敌，而在打援敌，对围敌作战是准备着相当地持久的，但对援敌仍然是速决。战略防御时固守钳制方面的据点，战略进攻时打孤立无援之敌，消灭根据地中的白色据点，这些时候也常常给予战役或战斗以持久方针。然而这些持久战，只是帮助而并不妨碍主力红军的速决战。

    速决战不是心里想要如此做就做得成功的，还须加上许多具体的条件。主要的条件是准备充足，不失时机，集中优势兵力，包围迂回战术，良好阵地，打运动中之敌，或打驻止而阵地尚不巩固之敌。不解决这些条件，而求战役或战斗的速决，是不可能的。

    打破一次“围剿”属于一个大战役，依然适用速决原则，而不是持久原则。因为根据地的人力、财力、军力等项条件都不许可持久。

    但在一般的速决原则之下，反对不正当的急躁性是必要的。一个革命根据地的最高军事政治领导机关，估计到根据地的这些条件，估计到敌方情况，不为敌之其势汹汹所吓倒，不为尚能忍耐的困难所沮丧，不为某些挫折而灰心，给予必要的耐心和持久，是完全必要的。江西打破第一次“围剿”，从初战到结束只有一星期，打破第二次“围剿”只有半个月，打破第三次“围剿”就熬上了三个月，第四次是三星期，第五次就熬了整整的一年。但是第五次没有打破“围剿”而被迫突围时，还表现了不应有的仓卒从事。依情况还可以熬上两三个月，用以休整军队。假如这样，又假如突围后的领导稍为聪明一点，情况便将有很大的不同。

    虽然如此，仍然不破坏我们所说的力争缩短全战役时间的原则。除了战役战斗计划力争集中兵力和运动战等等条件、务期在内线（在根据地）消灭敌之有生力量、迅速解决“围剿”以外，当“围剿”已经证明无法在内线解决时，应该使用红军主力突破敌之围攻线，转入我之外线即敌之内线去解决这个问题。堡垒主义发达的今日，这种手段将要成为经常的作战手段。第五次反“围剿”进行两个月之后，当福建事变〔５６〕出现之时，红军主力无疑地应该突进到以浙江为中心的苏浙皖赣地区去，纵横驰骋于杭州、苏州、南京、芜湖、南昌、福州之间，将战略防御转变为战略进攻，威胁敌之根本重地，向广大无堡垒地带寻求作战。用这种方法，就能迫使进攻江西南部福建西部地区之敌回援其根本重地，粉碎其向江西根据地的进攻，并援助福建人民政府，──这种方法是必能确定地援助它的。此计不用，第五次“围剿”就不能打破，福建人民政府也只好倒台。到打了一年之久的时候，虽已不利于出浙江，但还可以向另一方向改取战略进攻，即以主力向湖南前进，不是经湖南向贵州，而是向湖南中部前进，调动江西敌人至湖南而消灭之。此计又不用，打破第五次“围剿”的希望就最后断绝，剩下长征一条路了。

第九节　歼灭战

    “拚消耗”的主张，对于中国红军来说是不适时宜的。“比宝”不是龙王向龙王比，而是乞丐向龙王比，未免滑稽。对于几乎一切都取给于敌方的红军，基本的方针是歼灭战。只有歼灭敌人的有生力量才能打破“围剿”和发展革命根据地。给敌以杀伤，是作为给敌以歼灭的手段而采取的，否则便没有意义。因给敌以杀伤而给我以消耗，又因给敌以歼灭而给我以补充，这样就不但抵偿了我军的消耗，而且增加了我军的力量。击溃战，对于雄厚之敌不是基本上决定胜负的东西。歼灭战，则对任何敌人都立即起了重大的影响。对于人，伤其十指不如断其一指；对于敌，击溃其十个师不如歼灭其一个师。

    对于第一、二、三、四次“围剿”，我们的方针都是歼灭战。每次歼灭的敌人对于全敌不过是一部分，然而“围剿”是打破了。第五次反“围剿”时，采取了相反的方针，实际上是帮助敌人达到了他们的目的。

    歼灭战和集中优势兵力、采取包围迂回战术，同一意义。没有后者，就没有前者。人民赞助、良好阵地、好打之敌、出其不意等条件，都是达到歼灭目的所不可缺少的。

    击溃有意义，乃至让敌逃去有意义，只是对于全战斗或全战役中我军主力对确定之敌举行歼灭性的作战而说的，否则便没有什么意义。这又是一种有所失对有所得而有意义的场合。

    我们建立军事工业，须使之不助长依赖性。我们的基本方针是依赖帝国主义和国内敌人的军事工业。伦敦和汉阳的兵工厂，我们是有权利的，并且经过敌人的运输队送来。这是真理，并不是笑话。　　根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　毛泽东的这部著作，是为着总结第二次国内革命战争的经验而写的，当时曾在建立在陕北的红军大学作过讲演。据著者说，这部著作只完成五章，尚有战略进攻、政治工作及其他问题，因为西安事变发生，没有工夫再写，就搁笔了。这是第二次国内革命战争时期党内在军事问题上的一场大争论的结果，是表示一个路线反对另一个路线的意见。对于这个路线上的争论，一九三五年一月中共中央召开的遵义会议作出了结论，肯定了毛泽东的意见，而否定了错误路线的意见。在一九三五年十月中共中央移到陕北以后，毛泽东随即在十二月作了《论反对日本帝国主义的策略》的报告，系统地解决了第二次国内革命战争时期党的政治路线上的问题。第二年，即一九三六年，毛泽东又写了这部著作，系统地说明了有关中国革命战争战略方面的诸问题。

    〔２〕　“实际”这一个概念，按照中国文字，有两种含义：一种是指真实的情况，一种是指人们的行动（也即一般人所说的实践）。毛泽东在他的著作中，应用这一个概念，时常是双关的。

    〔３〕　孙武子，即孙武，中国春秋时代的著名军事学家，著《孙子》十三篇。本文引语见《孙子·谋攻》。

    〔４〕　从一九二一年七月中国共产党成立到一九三六年毛泽东著此文时，正是十五年。

    〔５〕　陈独秀，五四新文化运动的主要领导人之一。五四运动后，接受和宣传马克思主义，是中国共产党的主要创建人之一。在党成立后的最初六年中是党的主要领导人。陈独秀右倾机会主义指一九二七年上半年以陈独秀为代表的右倾投降主义错误。当时他放弃对于农民群众、城市小资产阶级和中等资产阶级的领导权，尤其是放弃对于武装力量的领导权，主张一切联合，否认斗争，对国民党右派反共反人民的阴谋活动采取妥协投降的政策，以致当大地主大资产阶级的代表蒋介石、汪精卫先后背叛革命，向人民突然袭击的时候，中国共产党和广大革命人民不能组织有效的抵抗，使第一次国内革命战争遭到失败。同年八月七日，中共中央在汉口召开紧急会议，总结了大革命失败的经验教训，结束了陈独秀右倾投降主义在党中央的统治。其后，陈独秀对于革命前途悲观失望，接受托派观点，在党内成立小组织，进行反党活动，一九二九年十一月被开除出党。一九三二年十月被国民党政府逮捕，一九三七年八月出狱。一九四二年病故于四川江津。

    〔６〕　李立三，中国工人运动的主要领导人之一。李立三“左”倾机会主义指第二次国内革命战争期间以他为代表的“左”倾冒险主义错误。一九三○年六月十一日，中共中央政治局在李立三领导下通过了《新的革命高潮与一省或几省的首先胜利》决议案，主张全国各地都要准备马上起义。不久，订出了组织全国中心城市武装起义和集中全国红军进攻中心城市的冒险计划，随后又将党、青年团、工会的各级领导机关，合并为准备武装起义的各级行动委员会，使一切经常工作陷于停顿。同年九月中共中央召开六届三中全会，纠正了李立三的“左”倾冒险主义错误。后来李立三接受了党对他所犯错误的批评，认识和改正了错误，在中共第七次、第八次全国代表大会上继续被选为中央委员。

    〔７〕　一九三一年一月，在中国共产党的六届四中全会上，王明（陈绍禹）等人在共产国际及其代表米夫的支持下，取得了在党中央的领导地位。他们在政治上混淆民主革命和社会主义革命的界限，把反资产阶级和反帝反封建并列；否认九一八事变后国内阶级关系的明显变化，把中间势力当成“最危险的敌人”；继续推行“城市中心论”，主张红军夺取中心城市以实现一省数省首先胜利而形成全国的胜利。在军事上，先是推行冒险主义，后来又变为保守主义和逃跑主义。在组织上，实行宗派主义，对不同意他们错误主张的人，进行“残酷斗争，无情打击”。王明“左”倾冒险主义在党内统治达四年之久，给党和革命事业造成了重大的损失。一九三五年一月，中共中央政治局召开遵义会议，确立了以毛泽东为代表的新的中央的正确领导，从而结束了王明“左”倾冒险主义在党中央的统治。

    〔８〕　遵义会议，指一九三五年一月长征途中中共中央政治局在贵州遵义举行的扩大会议。这次会议集中讨论和纠正了军事上和组织上的错误，结束了王明“左”倾冒险主义在党中央的统治，确立了以毛泽东为代表的新的中央的正确领导，在最危急的关头挽救了红军，挽救了党。

    〔９〕　张国焘，一九二一年参加中国共产党第一次全国代表大会。曾被选为中共中央委员、政治局委员、政治局常委。一九三一年任中共鄂豫皖中央分局书记、中华苏维埃共和国临时中央政府副主席等职。一九三五年六月红军第一、第四方面军在四川懋功（今小金）地区会师后任红军总政治委员。他反对中央关于红军北上的决定，进行分裂党和红军的活动，另立中央。一九三六年六月被迫取消第二中央，随后与红军第二、第四方面军一起北上，十二月到陕北。一九三七年九月起，任陕甘宁边区政府副主席、代主席。一九三八年四月，他乘祭黄帝陵之机逃出陕甘宁边区，经西安到武汉，投入国民党特务集团，成为中国革命的叛徒，随即被开除出党。一九七九年死于加拿大。

    〔１０〕　庐山军官训练团是蒋介石训练反共军事干部的组织，创办于一九三三年七月，地址在江西省的庐山。该团对围攻红军的蒋介石嫡系部队的军官进行军事的和政治的训练，以便普遍推行构筑碉堡以及其他进攻红军的办法。到一九三四年，训练的对象扩大到各非嫡系部队的军官，借以加强蒋介石对各地方军阀的控制。

    〔１１〕　这里所说的第五次“围剿”的新军事原则，主要是指国民党反动派的碉堡推进、步步为营的“堡垒政策”。参见本文注〔４１〕。

    〔１２〕　参见列宁《共产主义》。在该文中列宁批评匈牙利共产党员库恩·贝拉说：“他忽略了马克思主义的精髓，马克思主义的活的灵魂：对具体情况作具体分析。”（《列宁全集》第３９卷，人民出版社１９８６年版，第１２８页）

    〔１３〕　中国共产党湘赣边界第一次代表大会于一九二八年五月在江西省宁冈县茅坪召开。这次大会分析了当时的政治形势，讨论了发展党的组织、深入土地革命、巩固和扩大红军及革命根据地等项任务，初步回答了红军中有些人提出的“红旗到底打得多久”的疑问。大会还选出以毛泽东为书记的中共湘赣边界特别委员会。这次会议促进了井冈山革命根据地的发展。

    〔１４〕　中国共产党第六次全国代表大会，见《红军第四军前委给中央的信》注〔１２〕（本卷第５７页）。

    〔１５〕　流寇主义，指不建立稳固的根据地，只是简单地进行流动的战争的主张。

    〔１６〕　土匪主义，指无纪律、无组织、无明确的政治目标的抢掠行为。

    〔１７〕　指中央红军（第一方面军）从江西瑞金出发转移到陕西北部的长征。一九三四年十月，中国工农红军第一、三、五、八、九军团（即中央红军，一九三五年六月与红四方面军会合时，恢复第一方面军的番号），中央和军委机关、直属部队编成的两个纵队，从江西瑞金等地出发，开始战略性的大转移。红军经过福建、江西、广东、湖南、广西、贵州、四川、云南、西康（现在分属四川省和西藏自治区）、甘肃、陕西等十一个省，走过终年积雪的高山，越过人迹罕至的沼泽草地，历尽艰苦，击溃敌人的多次围追堵截，长征两万余里，终于在一九三五年十月胜利地到达陕西北部的革命根据地。

    〔１８〕　指从一九二八年七月至一九二九年初江西、湖南两省的国民党军队对井冈山革命根据地的三次“会剿”。

    〔１９〕　一九二九年七月，驻赣、闽、粤三省的国民党军队对红四军和闽西革命根据地发动第一次“围剿”。红四军前委决定：以第一纵队和第四纵队留闽西坚持游击战争，军部率领第二、第三两纵队出击闽中。九月，出击闽中的红四军主力在中途遇到很大的困难，遂回师闽西，先后歼灭了上杭、武平等地的敌军。同时，第一、第四纵队在中共闽西特委的领导下，和广大群众武装一起，开展游击战争，迫使赣敌退守长汀、连城，粤敌退守永定。第一次“围剿”至此被粉碎。一九三○年一月初，赣、闽、粤三省的国民党军队又以十四个团的兵力分七路“围剿”闽西的红军。为粉碎敌人的“围剿”，红四军前委决定挺进江西，出击“围剿”军的主力江西敌军的后方。江西敌军仓皇回兵自救，福建敌军因内部冲突也从闽西撤走。这样，敌人的第二次“围剿”很快也被打破。

    〔２０〕　“偏师”，即不是主力军，只是侧翼的一部分军队。

    〔２１〕　一九三○年十二月至一九三一年五月，国民党军队曾对鄂豫皖革命根据地进行过两次“围剿”，都被红军打败。一九三一年九月，蒋介石又开始筹划对鄂豫皖革命根据地的第三次“围剿”。至同年十一月，集结在根据地周围的国民党军队已达十五个师。由于九一八事变后全国人民抗日反蒋斗争空前高涨，国民党内部的矛盾日益加剧，敌军的“围剿”行动迟迟未能开始。十一月上旬成立的红四方面军，为破坏敌军的“围剿”计划，主动出击，至一九三二年六月，先后发起了黄安、商（城）潢（川）、苏家埠、潢（川）光（山）四次战役，歼敌约六万人，使国民党军队对鄂豫皖革命根据地的第三次“围剿”计划彻底破产。

    〔２２〕　一九三二年六月蒋介石调集三十余万军队对鄂豫皖革命根据地进行第四次“围剿”。当时担任中共鄂豫皖中央分局书记的张国焘，被前三次反“围剿”的胜利冲昏头脑，在国民党军队的严重“围剿”面前，没有领导红军进行反“围剿”的准备，而是强令红军围攻敌军坚固设防的城市，准备夺取武汉。当敌军大举进攻时，他不是采取诱敌深入，待机反击的作战方针，而是下令红军仓卒迎击，使红军陷于被动地位。一九三二年十月，红四方面军主力被迫转移外线作战。此后，再未返回根据地，鄂豫皖革命根据地第四次反“围剿”斗争遭到失败。

    〔２３〕　指俄国一九○五年革命失败以后，革命由高涨时期转入逐渐低落时期的退却。参见列宁《共产主义运动中的“左派”幼稚病》第三节（《列宁全集》第３９卷，人民出版社１９８６年版，第６－１１页）和《联共（布）党史简明教程》第三章第五、第六两节（人民出版社１９７５年版，第８８－１０５页）。

    〔２４〕　布列斯特条约是一九一八年三月苏俄在俄国西部布列斯特－里托夫斯克（今布列斯特）同德国、奥匈帝国、保加利亚、土耳其订立的和约。当时，德帝国主义的军队正侵入苏维埃共和国境内，前线的俄国旧军队已经瓦解，新的革命军队还没有组织起来。为了使刚成立的苏维埃共和国避免在德军的打击下夭折，列宁主张暂时退却，接受德帝国主义提出的割地、赔款等条件，立刻签订和约。这个和约的签订，使苏维埃共和国赢得了时间去巩固无产阶级的政权，调整经济，建立红军，使无产阶级保持了对农民的领导，集聚了力量，得以在一九一八年至一九二○年击溃白军和英、美、法、日、波等国武装干涉者。

    〔２５〕　一九二七年十月底，广东海陆丰农民在中国共产党领导下决定举行第三次起义。十一月，占领海丰、陆丰和附近地区，组织红军，建立工农民主政权。到一九二八年三月，这个地区的红军因优势敌军的围攻以及领导指挥上的“左”倾盲动而遭到失败。

    〔２６〕　一九三六年七月，红四方面军和红二方面军会合后，由于中共中央的积极争取，并经过朱德、刘伯承等以及四方面军广大指战员的斗争，张国焘被迫同意与二方面军共同北上，于同年十月到达甘肃会宁。十月下旬，四方面军一部奉中央军委指示西渡黄河，执行宁夏战役计划。十一月上旬根据中共中央和中央军委的决定，过河部队称西路军。他们在极端困难的条件下孤军奋战四个月，歼敌二万余人，终因敌众我寡，于一九三七年三月失败。

    〔２７〕　见马克思一八七一年四月十二日致库格曼论巴黎公社的信（《马克思恩格斯选集》第４卷，人民出版社１９７２年版，第３９２－３９３页）；参见恩格斯《德国的革命和反革命》第十七节（《马克思恩格斯选集》第１卷，人民出版社１９７２年版，第５８５－５８６页）。

    〔２８〕　《水浒传》是中国描写农民战争的著名小说，相传为公元十四世纪元末明初人施耐庵所作。林冲、柴进都是书中的英雄人物。洪教头是柴进家里的一个武术教师。关于林冲和洪教头比武的故事，见《水浒传》第九回《柴进门招天下客，林冲棒打洪教头》。

    〔２９〕　鲁和齐是中国春秋时代（公元前七二二──前四八一）的两个国家。齐是大国，在今山东省的中部和东北部；鲁国较小，在今山东省的南部。鲁庄公，公元前六九三年至前六六二年鲁国的国君。

    〔３０〕　左丘明，春秋末期鲁国人，相传是春秋时代著名编年史《左传》的作者。本文引的一段文章见《左传·庄公十年》。

    〔３１〕　“肉食者”指做官的。“又何间焉”，是“何必厕身其间”的意思。“牺牲玉帛，弗敢加也，必以信”一句中，牺牲玉帛是祀神的物品，“加”是虚报的意思。鲁庄公说他据实报告祭品，表示他对神守信用。“忠之属也。可以一战”，“忠”是尽力做好本分的事。曹刿的意思是说：一个国君对狱讼处置得合乎情理，便会得到人民拥护，所以可以作战。“公将鼓之”和“齐人三鼓”的“鼓”，都是说鸣鼓指挥士兵冲锋。“登轼而望之”的“轼”，是车前供给乘者扶手的横木，在车上位置较高，所以登轼可以望远。

    〔３２〕　成皋故城在今河南省荥阳县西北部，为古代军事重地。公元前二○三年，汉王刘邦和楚王项羽曾相持于此。当时项羽接连攻下荥阳、成皋，刘邦几乎溃不成军。但后来刘邦终于等待到楚军在汜水半渡的时机，大破楚军，复取成皋。

    〔３３〕　昆阳故城在今河南省叶县境内。公元二三年，刘秀（后称东汉光武帝）在这里击破王莽（公元八年称帝，定国号为新）的军队。这次战争双方军力强弱悬殊，刘秀只有八九千人，而王莽有四十余万人。但刘秀利用王莽的将军王寻、王邑轻敌懈怠，以精兵三千突破王莽军队的中坚，乘锐进击，大破敌军。

    〔３４〕　官渡在今河南省中牟县东北。公元二○○年，曹操军队和袁绍军队战于此处。当时袁绍拥军十万，而曹操兵少粮尽。但曹操利用袁军的轻敌无备，实行轻兵偷袭，烧了袁军的辎重。袁军慌乱，曹军出击，歼灭了袁军主力。

    〔３５〕　吴，指孙权方面，魏，指曹操方面。赤壁在今湖北省蒲圻县西北长江南岸。公元二○八年，曹操率兵数十万进攻孙权。孙权出兵三万，并且同刘备联合，利用曹军有疫疾，又不习水战，在赤壁一带用火攻烧曹军船只，大破曹军。

    〔３６〕　彝陵在今湖北省宜昌县境内。公元二二二年，吴将陆逊在这里大败蜀汉的刘备。这次战争开始，蜀军连战皆捷，进到彝陵，已入吴境五六百里。陆逊守七八月不战，直待刘备“兵疲意沮，计不复生”，利用顺风放火，大破蜀军。

    〔３７〕　公元三八三年，东晋将军谢玄大败秦王苻坚于安徽淝水。当时苻坚有步兵六十余万、骑兵二十七万、卫队三万余骑，东晋只有水陆军八万。在两军隔淝水对峙的时候，晋军将领要求淝水以北的秦军让出一片战场来，以便晋军渡水决战。秦军应允后撤，但一退即不可遏止，晋军乘机渡水攻击，大败秦军。

    〔３８〕　一九二七年八月一日，中国共产党为反对蒋介石、汪精卫的反革命，继续一九二四年至一九二七年的革命事业，在江西南昌发动了武装起义。起义部队在中共前敌委员会书记周恩来和贺龙、叶挺、朱德、刘伯承等领导下，经过激烈战斗，占领了南昌城。这次起义打响了中国人民武装反抗国民党反动派的第一枪。从此，开始了中国共产党独立领导革命武装斗争的新时期。起义部队撤离南昌后南下广东。十月初在潮州、汕头一带遇到优势敌军的围攻而失败。保存下来的起义部队，一部分到达海陆丰地区，继续坚持斗争；另一部分在朱德、陈毅等率领下，转移到湘南，发动了湘南起义，一九二八年四月在井冈山同毛泽东领导的工农革命军会师。

    〔３９〕　广州起义是一九二七年第一次国内革命战争失败后，中国共产党在广州发动的反击国民党反革命势力的武装起义。十二月十一日，在中共广东省委书记张太雷和叶挺、恽代英、叶剑英、杨殷、周文雍、聂荣臻等领导下，驻广州的国民革命军第四军教导团联合广州工人、市郊农民，经过激战，占领了市内绝大部分地区。起义胜利后成立了广州苏维埃政府。十二日，国民党反动军队在帝国主义战舰炮火的掩护下，向广州反扑。起义部队十三日被迫撤出广州，张太雷在战斗中壮烈牺牲。撤出的起义部队，分别与海陆丰和左右江、湘南一带的革命武装结合，继续坚持武装斗争。

    〔４０〕　一九二七年革命失败以后，中国共产党在湖南、湖北、江西、广东等省发动秋收起义。其中最著名的是九月间毛泽东在湖南、江西边界的修水、铜鼓、萍乡、醴陵、平江、浏阳等地领导的起义。参加这次起义的工农武装和原国民革命军第四集团军第二方面军总指挥部警卫团，组成了工农革命军第一军第一师。十月间，毛泽东率领这支军队转战到井冈山，在那里建立了第一个农村革命根据地。

    〔４１〕　一九三三年六月，蒋介石在江西南昌召开军事会议，决定在革命根据地周围普遍建筑碉堡，作为第五次“围剿”的新军事策略。据统计，至一九三四年一月底，江西共筑碉堡四千多座。后来日本侵略者在中国同八路军新四军作战，也采用蒋介石的这种堡垒政策。根据毛泽东关于人民战争的战略，这种反革命的堡垒政策是完全可以打破和战胜的，这已为历史的事实所充分证明。

    〔４２〕　见《孙子·军争》。

    〔４３〕　指第二次国内革命战争时期红军反对国民党军对陕甘革命根据地发动的第三次“围剿”的战役。一九三五年七月，国民党军开始对陕甘革命根据地发动第三次“围剿”。陕甘红军第二十六军先在东线击溃了敌人两个旅，将该线敌军主力赶到黄河以东。同年九月，原在鄂豫皖根据地的红军第二十五军，经陕南陇东到达陕北，与陕甘红军会合，成立红军第十五军团。十月，红十五军团在陕西甘泉县的劳山战役中消灭敌军一一○师大部，击毙其师长，不久又将敌军一○七师的四个营消灭于陕西富县榆林桥。于是敌人重新组织兵力，以董英斌（东北军五十七军军长）带五个师分两路进攻，东边一个师沿陕西洛川、富县大道北上，西边四个师由甘肃的庆阳、合水沿葫芦河向陕西富县方面前进。同年十月，红一方面军主力（此时称红军陕甘支队）到达陕北。十一月，陕甘支队恢复红一方面军番号，红十五军团列入红一方面军建制。接着红一方面军歼灭敌军一○九师于富县西面的直罗镇，又于追击中歼灭敌军一○六师一个团于张家湾地区。这样就彻底粉碎了敌人对陕甘根据地的第三次“围剿”。

    〔４４〕　ＡＢ团是一九二六年底在江西南昌成立的以反共为目的的国民党右派组织，存在时间不长。一九三○年五月起，赣西南苏区内开展了所谓肃清ＡＢ团的斗争。斗争不断扩大，严重混淆了敌我矛盾。

    〔４５〕　指江西省中部介于赣江和抚河两条河流之间的地区。

    〔４６〕　参见《战国策·魏策》。原文是：“将欲败之，必姑辅之；将欲取之，必姑与之。”

    〔４７〕　阿比西尼亚即埃塞俄比亚。一九三五年十月，意大利法西斯出兵进攻埃塞俄比亚。埃军进行阵地战，至一九三六年五月失败。第二次世界大战开始后，埃塞俄比亚人民在一九四一年与反法西斯盟军配合，赶走了意大利侵略军，恢复了国家的独立。

    〔４８〕　这里所说的藏人，主要是指西康（现在分属四川和西藏）、甘肃的藏族。这里所说的回人，是指甘肃、青海、新疆的回族。

    〔４９〕　刘，指刘和鼎，当时任国民党军第六路军第五十六师师长。

    〔５０〕　第三次“围剿”时，蒋介石担任“围剿”军总司令，何应钦任前线总司令，其指挥部均驻南昌。下辖：左翼集团军，何应钦兼任总司令；右翼集团军，陈铭枢任总司令，驻吉安；预备军，卫立煌任总指挥，驻临川。

    〔５１〕　蒋光鼐原是第十九路军总指挥，第二次“围剿”时，由蔡廷锴任代总指挥。第三次“围剿”时，第十九路军蔡廷锴第六十师、戴戟第六十一师和韩德勤第五十二师被编为右翼集团军第一军团，蔡廷锴任代总指挥。这里的“蒋光鼐、蔡廷锴、韩德勤”，应是“蔡廷锴、戴戟、韩德勤”；下文的“蒋、蔡、韩”应是“蔡、戴、韩”，“蒋光鼐、蔡廷锴”应是“蔡廷锴、戴戟”。

    〔５２〕　第三次反“围剿”时，红一方面军打上官云相师、郝梦龄师、毛炳文师，三个胜仗共歼敌一万余人，缴枪六千多枝。

    〔５３〕　南雄、水口战役，包括池江、梅岭关、大余、水口圩等战斗，共击溃陈济棠的粤军十五个团。其中水口圩战斗，击溃粤军十个团。

    〔５４〕　八股文是中国明、清封建皇朝考试制度所规定的一种特殊文体。八股文每篇由破题、承题、起讲、入手、起股、中股、后股、束股八部分组成。破题一般用两句，说破题目的要义。承题一般用三句至五句，承接破题的意义而说明之。起讲概说全体，是议论的开始。入手为起讲后入手之处。起股、中股、后股和束股这四个段落才是正式的议论，中股为全篇文字的重心。在这四个段落中，每一段落都有两股两相比偶的文字，合共有八股，所以叫作八股文，也称为八比。毛泽东这里用写作八股文由一部分到另一部分的展开过程，来比喻革命发展的各种阶段。但在通常的场合，毛泽东则用八股文这类东西去比喻和讽刺教条主义。

    〔５５〕　见《左传·成公二年》。公元前五八九年，齐、晋两国的军队会战于こ（今属山东省历城县）。战斗一开始，齐顷公以为胜敌至易，说：“余姑翦灭此而朝食”。“此”，指这些敌人。这句话的意思是：先消灭了这些敌人，再吃早饭。结果齐军被晋军打败。后来人们常以此形容斗志坚决，要立即消灭敌人。

    〔５６〕　一九三二年一二八事变后，国民党军第十九路军被蒋介石调到福建同红军作战。在中国共产党抗日主张影响下，十九路军领导人蒋光鼐、蔡廷锴以及与十九路军有历史关系的陈铭枢等认识到同红军作战是没有出路的，一九三三年十月，他们代表十九路军与工农红军签订了抗日反蒋初步协定。十一月，他们又联合国民党内李济深等一部分势力，公开宣布与蒋介石破裂，在福建成立“中华共和国人民革命政府”（通称福建人民政府）。这一事件被称为福建事变。一九三四年一月，福建人民政府在蒋介石兵力压迫下失败。


准备对付亲日派进攻〔１〕

（一九三七年一月一日）

周博并告彭任〔２〕：

    南京内部斗争甚烈，亲日派不甘下台，有最后挣扎、扣留李毅〔３〕、进攻西安之危险。昨日何应钦〔４〕令刘峙〔5〕将复员各军原地停止,举行演习。本日何令李默庵〔6〕，称张杨〔７〕已与红军联合，形势紧急，该军应以演习为名，秘密向洛南前进。政局已起变化，请立作如下处置：

    甲、与杨王〔８〕筹商团结对敌。

    乙、秘密通令东北西北两军紧急动员，防御亲日派进攻。

    丙、布置渭河北岸及渭南、洛南、商县、蓝田之阵地，为坚守计。

    丁、红军准备进至兴平、扶风策应。

    戊、加紧晋、绥〔９〕、川、桂、直、鲁之活动，反对内战。

    己、布置张杨之后方。

毛泽东

一日二十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　一九三六年十二月二十五日，被爱国将领张学良、杨虎城扣押的蒋介石接受抗日主张，在张学良陪同下返回洛阳，西安事变和平解决。蒋介石回到南京后，背信弃义，监禁张学良，并调集二十五个师部署于陕甘，从一九三七年一月起，重新逼近西安。在此情况下，中共中央决定红军积极备战，准备支援东北军、第十七路军打退国民党军“讨逆”军的进攻。这是毛泽东给中共中央派往西安的代表周恩来和博古（秦邦宪）的电报。

    〔２〕　彭任，指彭德怀、任弼时，当时分别任红军前敌总指挥和政治委员。

    〔３〕　李毅，即张学良。

    〔４〕　何应钦，当时任国民党政府军政部长、国民党军“讨逆”军总司令。

    〔５〕　刘峙，当时任国民党军“讨逆”军东路集团军总司令。

    〔６〕　李默庵、李铁军，当时分别任国民党军“讨逆”军东路集团军第十师师长第九十五师师长。

    〔７〕　张杨，指张学良和杨虎城。

    〔８〕　杨，指杨虎城。王，指王以哲，当时任国民党军东北军第六十七军军长，张学良陪送蒋介石去南京后，在西安他是东北军的实际主持者之一。

    〔９〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


十五军团应出陕南

（一九三七年一月三日）

彭任〔１〕：

    十五军团出陕南有如下理由：

    （一）该地为影响数省之战略区域，为敌进攻之一翼。该军向陕南，不但可打击正向洋县集中之万耀煌王耀武〔２〕两师，且可钳制正向商县进攻之李默庵李铁军〔３〕，以保障西安右翼。

    （二）与陈先瑞〔４〕配合，扩大苏区，扩大红军。

    （三）敌遇我军消灭其一个师左右，该战场之敌必立即停顿，我集中大兵无所用之。故十五军团出陕南有助于主力而不妨碍主力之作战。

毛泽东

三日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　彭任，指彭德怀、任弼时，当时分别任红军前敌总指挥和政治委员。

    〔２〕　万耀煌，当时任国民党军第三集团军第十纵队指挥官兼第十三师师长。王耀武，当时任国民党军第三集团军第十纵队第五十一师师长。

    〔３〕　李默庵、李铁军，当时分别任国民党军“讨逆”军东路集团军第十师师长和第九十五师师长。

    〔４〕　陈先瑞，当时任红军第七十四师师长，在陕南地区坚持游击战争。


目前中心在坚决备战拒顾迎张〔１〕

（一九三七年一月六日）

周博：

    甲、目前中心在坚决备战，拒顾〔２〕迎张〔３〕。

    乙、顾来则张杨〔４〕两部全被宰割，红军将被迫登山。

    丙、张杨两军速筑坚固阵地，红军担任野战，坚决为保卫西北革命局面奋斗到底，不为南京和平空气所松懈。如此干法才能求得和平，广西前事〔５〕可证。

    丁、恩来此时绝对不应离开西安，张学良去宁〔６〕已上了大当。

洛　泽

六日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）给中共中央派往西安的代表周恩来、博古（秦邦宪）的电报。

    〔２〕　顾，指顾祝同，当时任国民党军事委员会委员长西安行营主任、国民党军“讨逆”军第一集团军总司令。

    〔３〕　张，指张学良。

    〔４〕　杨，指杨虎城。

    〔５〕　参见《东北军活动情况和中央机关转移的部署》注〔１２〕（本卷第５４８页）。

    〔６〕　宁，即江苏南京。


野战军集中后的工作

（一九三七年一月七日）

周博，彭任〔１〕：

    甲、野战军十号全部在耀县、三原、咸阳集中后，应于十二日以前（愈快愈好）完成下列工作：

    （一）款项、弹药、被服、交通、通讯器材、军用地图及书报等交与应补充之各兵团，款项须发足两个月三十万元（对外说一个月）。

    （二）召开团以上干部会，解释政治任务，鼓动作战。

    （三）解释对友军〔２〕关系。

    （四）解释地方工作方针，严整群众纪律。

    （五）努力扩红。

    以上五项请彭任办理，并须深入战斗员。干部会议如可能时，拟请周博或罗瑞卿〔３〕分往三原、咸阳参加。

    乙、准备以主力（拟一、四方面军）出商洛〔４〕，控制陕豫鄂边境，留一部于渭北（拟二、四方面军），战略上突破敌人包围形势，使平汉〔５〕陇海两路暴露于我面前，迫蒋〔６〕就范。此项周办理。如何望复。

毛泽东

七日二十二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周博，指周恩来、博古（秦邦宪），当时是中共中央派往西安的代表。彭任，指彭德怀、任弼时，当时分别任红军前敌总指挥和政治委员。

    〔２〕　友军，指国民党军东北军和第十七路军。

    〔３〕　罗瑞卿，当时是中共中央派往西安协助中共代表工作的成员。

    〔４〕　商洛，指陕西商州和洛南。

    〔５〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔６〕　蒋，指蒋介石。


如敌决心开战红军主力可分三步出击

（一九三七年一月八日）

彭任〔１〕：

    甲、到三原后，准备休息三天，情况许可，再延长至五天或七天，请规定工作日程。十五军团在咸阳亦然。

    乙、如敌决心开战，红军主力应以第一步出商洛〔２〕，第二步出豫西，第三步出京汉路为上策。如此方能改变整个局势，分化南京，迫蒋就范。留二方面军在渭北策应友军〔３〕在内线作。尔后内线之红军与友军同外线之红军主力互相策应为战略上之配合作战。但目前争取在三原、咸阳多休息几天，不致和平被敌人破坏，一时不向东出动。

毛泽东

八日二十四时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　彭任，指彭德怀、任弼时，当时分别任红军前敌总指挥和政治委员。

    〔２〕　商洛，指陕西商州和洛南。

    〔３〕　友军，指国民党军东北军和西北军。


力主和平避免内战 保持西北目前局面〔１〕

（一九三七年一月九日）

周并告彭任：

    甲、力主和平，拉拢蒋宋〔２〕，策动国内各派各界舆 论，策动英美，保持西北目前局面，非不得已不开火，乃目 前基本方针。此方针应使杨何孙王缪刘杜黄〔３〕及宣传委 员会主要人了解，改正其“左”的宣传，但军事方面，仍极 力备战，绝不放松。 　　乙、红军即在三原、咸阳集结待机，不可轻动。商县方 面加派杨〔４〕部一团固守，但十五军团准备休息三天后开 至商县待机。

洛　毛

九日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）给周恩来并告红 军前敌总指挥彭德怀和政治委员任弼时的电报。

    〔２〕　蒋，指蒋介石。宋，指宋子文，当时任国民党 中央执行委员、国民党政府全国经济委员会主席、中国银行 董事长。

    〔３〕　杨，指杨虎城，当时任国民党军第十七路军总 指挥。何，指何柱国，当时任国民党军东北军骑兵军军长。 孙，指孙蔚如，当时任国民党军第十七路军第三十八军军长 兼第十七师师长。王，指王以哲，当时任国民党军东北军第 六十七军军长。缪，指缪い流，当时任国民党军东北军第五 十七军军长。刘，指刘多荃，当时任国民党军东北军第一○ 五师师长。杜，指杜斌丞，当时任陕西省政府秘书长。黄， 指黄显声，当时任国民党军东北军第五十三军副军长。

    〔４〕　杨，指杨虎城。


红军主力以出商洛为宜

（一九三七年一月十一日）

周博〔１〕并告彭任〔２〕：

    过细考虑，红军主力以出商洛〔３〕为宜。该路击破即可转入豫西，敌中右两路无能为矣。使用二方面军及二十七军〔４〕于蒲城，威胁陈诚〔５〕集团之翼侧，使之不敢猛进，协助我主力在商洛之成功。请即取得杨〔６〕之同意。如主力用于渭北，则战略上全处被动地位，战术上亦有许多困难，如彭任所顾虑者，故不宜取此方针。

毛泽东

十一日二十一时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周博，指周恩来、博古（秦邦宪），当时是中共中央派往西安的代表。

    〔２〕　彭任，指彭德怀、任弼时，当时分别任红军前敌总指挥和政治委员。

    〔３〕　商洛，指陕西商州和洛南。

    〔４〕　二十七军，指一九三六年十二月组建的红军第二十七军，军长贺晋年，政治委员王平。

    〔５〕　陈诚，当时任国民党军“讨逆”军第四集团军总司令。

    〔６〕　杨，指杨虎城。


谈判原则和军事部署〔１〕

（一九三七年一月二十一日）

周博并告彭任：

    甲、问题在于是否有保证让步而确能停止战争。让步而依然是战争，且得出比西安事变〔２〕前更坏之局面，则不能让步。

    乙、无论和战，应使杨孙何王于缪刘〔３〕及左派自己打定主意，我们处在建议与赞助地位，免致不利时招怨。

    丙、无论和战，红军主力应按前定计划出至陕南，处在川陕之间，除二方面军留渭北外，其余应准备在数日内向南出动。请即调查山阳、柞水、镇安、旬阳、安康、紫阳、汉阴、石泉等城驻军情形，并要求杨同意让出各该县。

    丁、西路军东进，徐陈电〔４〕士气尚旺，十天可达古浪。如该军不再遭挫折，尔后当位于文武成康〔５〕地区。如此，我主力在陕南、甘南，便可破坏南京把联军围困于渭水以北之计划。

    戊、　汉年〔６〕从南京来长电述蒋〔７〕答复周信之意见，内容与米春霖李志刚〔８〕所述略同，我们复电要求保证。

洛　毛

二十一日二十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）给中共中央派往西安的代表周恩来、博古（秦邦宪）并告红军前敌总指挥彭德怀、政治委员任弼时的电报。

    〔２〕　西安事变，也称“双十二事变”。在日本帝国主义加紧侵略中国，要把中国变为它的殖民地的危急形势下，以张学良将军为首的国民党军东北军和以杨虎城将军为首的国民党军第十七路军，在中国共产党的抗日民族统一战线政策和全国人民抗日运动的影响和推动下，要求蒋介石停止内战，一致抗日。蒋介石拒绝了这个要求，并亲自赶到西安积极部署“剿共”。一九三六年十二月十二日，张、杨联合行动，在西安附近的临潼扣押了蒋介石，这就是著名的西安事变。事变发生后，国民党内以何应钦为首的亲日派准备乘机发动大规模内战，牺牲蒋介石以便取而代之。中国共产党坚持和平解决西安事变的方针，并经过中共代表周恩来以及博古（秦邦宪）、叶剑英等的艰苦工作，终于同张学良、杨虎城等一道使西安事变和平解决，促进了抗日民族统一战线的形成。

    〔３〕　杨，指杨虎城，当时任国民党军第十七路军总指挥。孙，指孙蔚如，当时任国民党军第十七路军第三十八军军长兼第十七师师长。何，指何柱国，当时任国民党军东北军骑兵军军长。王，指王以哲，当时任国民党军东北军第六十七军军长。于，指于学忠，当时任国民党军东北军第五十一军军长。缪，指缪い流，当时任国民党军东北军第五十七军军长。刘，指刘多荃，当时任国民党军东北军第一○五师师长。

    〔４〕　指一九三七年一月二十一日红军西路军总指挥徐向前、政治委员陈昌浩给中央军委的电报。电报说：为相机取凉、古接通兰州，增援抗日联军之目的，决今晚全军集结出动走南大路，以十天行程到达古浪、土门地区，尔后向平番或靖远集中。

    〔５〕　文武成康，指甘肃文县、武都、成县和康县。

    〔６〕　汉年，即潘汉年，一九三六──一九三七年间任中国共产党与南京国民党当局进行停止内战、合作抗日谈判的代表。

    〔７〕　蒋，指蒋介石。

    〔８〕　米春霖，曾任国民党军西北“剿匪”总司令部办公厅主任。李志刚，当时是杨虎城派驻南京的代表。一九三六年十二月下旬张学良陪同蒋介石飞抵南京遭扣留后，为营救张学良，杨虎城曾于一九三七年一月派米、李分别代表东北军和第十七路军由西安飞往南京进行交涉。


与蒋介石交涉红军驻地等事项〔１〕

（一九三七年一月二十二日）

汉年同志：

    本日十一时电悉。答复如次：

    甲、红军干部所担心的是继续“剿共”战争的危险问题，这种可能如果存在，则红军束缚于渭水黄河之间是危险的。因为现有红军实数即照过去一样仅发很少的伙食钱，每月也需五十余万元，以后停止打土豪将决无办法，这是第一。庆阳、淳化、富县、延安等县粮食极少，多兵久驻，亦绝无办法，这是第二。因此要求：第一，蒋〔２〕给我们以亲笔信，信内说明停止“剿共”，一致对日，再则指定驻地与允许按月发给经费。第二，同意红军一部驻在陕南，我们并不要求商洛〔３〕大道及汉中等要地，但请指定柞水、镇安、旬阳、安康、汉阴、紫阳、石泉、镇巴等八县，上述各县本来大部是苏区。至红军主力则请指定庆阳、合水、正宁、宁县、西峰〔４〕、旬邑、淳化、中部〔５〕、洛川、富县、甘泉、肤施〔６〕、清涧、宜川、瓦窑堡、安边、豫旺〔７〕等十五县三镇〔８〕。我们本来拟请蒋调去陕北二高〔９〕及宁夏马鸿逵〔１０〕，以其防地让与红军，但在目前恐增加蒋之困难，留待将来可能时再商。此外红军在肃州〔１１〕附近部队，现亦因粮食困难，不得不东回，并非增援西安，请蒋勿误会。并商蒋如能停止马步芳〔１２〕进攻，则令马军让出凉州〔１３〕以西各城，使其有粮可食，该军自可停止东进。如蒋同意，则请速办。

    乙、对张杨〔１４〕及东北军、十七路军确定爱护政策，其方式宜表现在防地分配及对张杨二人之待遇上。在一致对日立场上，他们决不会造成割据及妨碍国防政策的，假如他们不对，我们当同蒋一道干涉他们。他们现在所顾虑的，完全在事件解决后，抗日主张实现与部队之保存恐无保证，蒋应于此点施以宽大，以安其心，在共同对付日本与汉奸面前，是决不会也不能与蒋分歧的。

    丙、向蒋说明下列观点：我们是革命政党，自己确定的政策决不动摇。我们的政策是与蒋一道团结全国（即反对分裂与内战）共同对日，以后许多事情均愿与蒋商量，一切有利日本与汉奸而有损国力与两党合作之事，均当与蒋一道坚决反对之。

毛泽东 周恩来

二十二日亥

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　由于全国人民和国内外一切主张团结抗日的人们的一致要求，由于红军和东北军、第十七路军作了对付国民党军“讨逆”军的充分准备，西安事变后重新爆发内战的危险终于得以制止。中国共产党开始与国民党就国共合作抗日及红军驻地、给养等问题进行谈判。这是毛泽东和周恩来给中国共产党与国民党当局谈判代表潘汉年的电报。

    〔２〕　蒋，指蒋介石。

    〔３〕　商洛，指陕西商州和洛南。

    〔４〕　西峰，旧镇名，即今甘肃西峰市。

    〔５〕　中部，旧县名，即今陕西黄陵县。

    〔６〕　肤施，旧县名，即今陕西延安。

    〔７〕　瓦窑堡，镇名，今为陕西子长县县治。安边，位于今陕西定边县东部，一九三五年陕甘边苏维埃政府曾置安边县，一九四九年十月撤销。豫旺，旧县名，即今宁夏同心县。

    〔８〕　按原文所列是十五县两个镇。

    〔９〕　二高，指高桂滋、高双成，当时分别任国民党军第八十四师和第八十六师师长。

    〔１０〕　马鸿逵，当时任国民党军第十五路军总司令、“讨逆”军第三预备军总司令。

    〔１１〕　肃州，旧府名，即甘肃酒泉。

    〔１２〕　马步芳，当时任国民党军新编第二军军长。

    〔１３〕　凉州，旧府名，即甘肃武威。

    〔１４〕　张，指张学良，当时已被蒋介石扣押。杨，指杨虎城。


红军与张学良杨虎城军应同进同退〔１〕

（一九三七年一月三十日）

周博，洛，王，彭任〔２〕：

    我们意见如下：

    甲、和平是我们基本方针，也是张杨〔３〕的基本方针。

    乙、但我们与张杨是三位一体，进则同进，退则同退，我们不能独异失去张杨。

    丙、向张杨两部表示，我们始终同他们一道，在他们不同意撤兵以前，我们不单独行动，协助他们争取更有利条件。

    丁、用以上态度争取最后的和平。

毛　朱　张

三十日二十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、红军总政治委员张国焘给中共中央派往西安的代表周恩来、博古（秦邦宪）等的电报。

    〔２〕　洛，指洛甫，即张闻天，当时在西安。王，指王稼祥，当时任红军总政治部主任。彭任，指彭德怀、任弼时，当时分别任红军前敌总指挥和政治委员。

    〔３〕　张杨，指张学良和杨虎城。


与南京谈判的主要内容〔１〕

（一九三七年二月九日）

周：

    （一）关于和宁方〔２〕交涉之政治的立场，请参阅致三中全会电〔３〕。

    （二）军事方面，同意提出初编为十二个师四个军，林贺刘徐〔４〕为军长，组成一路军，设正副总司令，朱〔５〕正彭〔６〕副〔７〕。

    （三）饷项，如对方允即改番号，即照中央军待遇领受，如对方仍欲缓改，则每月接济至少八十至一百万。

    （四）如有国防委员会之组织，红军应派代表参加。如暂时无此种组织，红军亦需要驻京代表参与国防准备。

    （五）党的问题，求得不逮捕、不破坏组织即可。红军中组织领导不变。

    （长江〔８〕明日回）

毛　洛

九日二十三时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）给周恩来的电报。

    〔２〕　指南京国民党政府。

    〔３〕　指一九三七年二月十日中共中央致国民党第五届中央执行委员会第三次全体会议的电报，电文如下：“中国国民党三中全会诸先生鉴：西安问题和平解决，举国庆幸，从此和平统一团结御侮之方针得以实现，实为国家民族之福。当此日寇猖狂，中华民族之存亡千钧一发之际，本党深望贵党三中全会，本此方针，将下列各项定为国策：（一）停止一切内战，集中国力，一致对外；（二）保障言论、集会、结社之自由，释放一切政治犯；（三）召集各党各派各界各军的代表会议，集中全国人材，共同救国；（四）迅速完成对日抗战之一切准备工作；（五）改善人民的生活。如贵党三中全会果能毅然决然确定此国策，则本党为着表示团结御侮之诚意，愿给贵党三中全会以如下之保证：（一）在全国范围内停止推翻国民党之武装暴动方针；（二）工农民主政府改名为中华民国特区政府，红军改名为国民革命军，直接受南京中央政府与军事委员会之指导；（三）在特区政府区域内，实行普选的彻底民主制度；（四）停止没收地主土地之政策，坚决执行抗日民族统一战线之共同纲领。”

    〔４〕　林，指林彪，当时任中国人民抗日军事政治大学校长兼政治委员。贺，指贺龙，当时任红军第二方面军总指挥。刘，指刘伯承，当时任红军总参谋长。徐，指徐向前，当时任红军西路军总指挥。

    〔５〕　朱，指朱德。

    〔６〕　彭，指彭德怀，当时任红军前敌总指挥。

    〔７〕　一九三七年二月十二日毛泽东和张闻天致电周恩来，补充提出：“陕甘以外各省的红军游击队，一律改民团或保卫团，千人以上者亦然，绝不宜调来陕甘集中。”

    〔８〕　长江，即范长江，新闻工作者。当时以大公报记者身份在延安采访，二月十日回西安。


向南京方面要求增加防地〔１〕

（一九三七年二月十四日）

周：

    甲、立即派飞机来接伯承〔２〕。

    乙、借十五军团北调允许增加防地之机会，要求金积〔３〕、灵武、中宁、豫旺〔４〕、清涧、宜川六县及安边地区（包括宁条梁及靖边以北）与瓦窑堡〔５〕。此外无定河下流两岸直至黄河，包括河口、川口、马灰坪、枣林坪一带原有苏区，现驻李仙洲〔６〕部须退出。

    丙、宁夏及整个陕北亦应提及，但可将来再商。

    丁、蒋〔７〕指定凉州〔８〕以西，甘州府、肃州府〔９〕及安西州〔１０〕所有各县在内。

    戊、西路军待春暖以一部占安西州，接取货物，主力在甘肃二州地区，但须马〔１１〕部退出该地。

    己、以上请斟酌办法。

毛

十四日二时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给周恩来的电报。

    〔２〕　伯承，即刘伯承，当时任红军总参谋长。

    〔３〕　金积，旧县名，一九六○年撤销，辖区裁入宁夏吴忠、青铜峡二市。

    〔４〕　豫旺，旧县名，即今宁夏同心县。

    〔５〕　瓦窑堡，镇名，今为陕西子长县县治。

    〔６〕　李仙洲，当时任国民党军第二十一师师长。

    〔７〕　蒋，指蒋介石。

    〔８〕　凉州，旧府名，即甘肃武威。

    〔９〕　甘州府、肃州府，均为旧府名，即甘肃张掖和酒泉。

    〔１０〕　安西州，旧府名，即甘肃安西。

    〔１１〕　马，指马步芳，当时任国民党军新编第二军军长。


国内和平实现后的形势和任务〔１〕

（一九三七年三月六日）

弼时：

    甲、三中全会〔２〕在法律上确认伟大西安谈判顺利的和平解决，成为开始在全国停止内战一致抗日与和平统一团结御侮的新阶段，也走到全国统一战线的实际建立，举国抗战开始的一个过渡的时期。这一时期的快慢，决定于各力量斗争的结果，中间可能发生各种曲折与变化，但总的方向是不会变化的。

    乙、今天的任务是巩固国内和平，准备对日抗战，以推动全国统一战线的实际工作与抗战的开始。党的工作仍然是积极参加抗日救国运动，成为这一运动中心领导的力量。一切工作应转变，以适合于这一总任务。红军应利用时机，加强内部政治上的与军事上的训练，加强党在红军中的堡垒作用，重新教育干部，使他们能够负担新形势下的新任务，严整军风纪，学习群众工作，争取成为抗日军队的模范。

洛　毛

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）给红军前敌政治委员任弼时的电报。

    〔２〕　三中全会，指在西安事变和平解决后，一九三七年二月十五日至二十二日在南京举行的国民党第五届中央执行委员会第三次全体会议。这次会议，由于会前收到了中共中央提出的五项要求和四项保证，会议期间，宋庆龄、何香凝等中央执行委员和监察委员联名提出恢复孙中山三大政策的提案，抗日派与亲日派斗争激烈，迫于全国人民停止内战、一致抗日的要求，实际上接受了国共两党合作抗日的政策，确定了和平统一、修改选举法、扩大民主、释放政治犯等原则。


关于剿匪的基本方针〔１〕

（一九三七年七月六日）

景范黎林转分区委：

    来电悉。

    （一）剿匪胜利是很好的，请更加努力。陕北散匪已肃清，股匪李清武〔２〕已投诚，关中六股土匪已消灭五股。因此请你们加速完成剿匪任务。

    （二）根据剿匪经验，基本方针应该是，积极以军事力量打击土匪威胁，同时进行政治上的争取、分化、改造、改编、瓦解的策略，最后达到消灭土匪的目的。

    （三）赵老五〔３〕匪股暂时可以停止军事进攻，积极进行政治上的争取和瓦解的工作，特别注意甜水堡一带的群众工作，达到争取、分化、瓦解、消灭的目的。至少应使其暂时中立，以便我方集中力量首先消灭最坏的，然后乘其不备解决之。

    （四）子弹现在没有，后需要时请派人来领。

毛　朱

六日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德给中共三边特委军事部部长刘景范和陕甘宁省委军事部部长黎林的电报。

    〔２〕　李清武，又作李勤五，系活动于陕甘宁苏区宜川县北部及延安县临真镇一带的土匪头目。

    〔３〕　赵老五，名赵思忠，系活动于陕甘宁苏区盐池县西南甜水堡、环县北部山城堡一带的土匪头目。