战无不胜的毛泽东思想万岁！


毛泽东军事文选(2)

目录

001 为日军进攻卢沟桥致蒋介石电（一九三七年七月八日）
002 红军政治工作决定要重新起草（一九三七年七月十五日）
003 关于红军编制及准备（一九三七年七月十六日）
004 为力保平津、张家口致阎锡山电（一九三七年七月二十日）
005 反对日本进攻的方针、 办法和前途（一九三七年七月二十三日）
006 向蒋介石转达红军改编计划（一九三七年七月二十八日）
007 关于红军作战的原则（一九三七年八月一日）
008 对国防问题的意见（一九三七年八月四日）
009 红军的作战任务与 兵力使用原则（一九三七年八月五日）
010 同各方接洽要有谦逊的态度（一九三七年八月十日）
011 红军主力不走平汉路而走同蒲路（一九三七年八月十七日）
012 洛川会议将讨论重大军事问题（一九三七年八月十八日）
013 中央革命军事委员会命令（一九三七年八月二十五日）
014 关于陕北红军 各独立军师改编的电令（一九三七年八月二十五日）
015 与阎锡山交涉红军活动区域（一九三七年九月三日）
016 力争把阜平等县规定 为八路军活动地区（一九三七年九月七日）
017 对独立自主的山地游击 战争基本原则的解释（一九三七年九月十二日）
018 关于敌情判断及我之战略部署（一九三七年九月十七日）
019 八路军战略区域问题（一九三七年九月十九日）
020 王兆相部主力 准备配合一二○师作战（一九三七年九月二十一日）
021 坚持独立自主的山地游击战原则（一九三七年九月二十一日）
022 在日军占太原的设想下 布置五台山脉游击战争（一九三七年九月二十四日）
023 整个华北工作应以 游击战争为唯一方向（一九三七年九月二十五日）
024 在保定及晋北决战中 八路军须发挥战略作用（一九三七年九月二十五日）
025 关于华北作战的战略意见（一九三七年九月二十五日）
026 对日军在华北作战计划的估计 和边区应紧急进行备战动员（一九三七年九月二十七日）
027 在华北局势危急情况下 应坚持游击战争方针（一九三七年九月二十九日）
028 平型关战役战果（一九三七年十月一日）
029 正确对待配属八路军 指挥之友军（一九三七年十月四日）
030 关于各师在山西的作战部署（一九三七年十月五日）
031 在晋西北创建抗日根据地（一九三七年十月六日）
032 关于华北作战的补充意见（一九三七年十月六日）
033 华北战局重点在娘子关 龙泉关一带之太行山脉（一九三七年十月十三日）
034 关于太原失守后华北战略部署的意见（一九三七年十月十三日）
035 用游击战配合友军作战（一九三七年十月十六日）
036 日军占太原后八路军的作战部署（一九三七年十月二十日）
037 一二九师一二○师等部的作战部署（一九三七年十月二十一日）
038 恢复军队中政治委员及政治机关制度（一九三七年十月二十二日）
039 总部与一一五师的行动部署（一九三七年十月二十二日）
040 游击战争主要应处于敌之翼侧及后方（一九三七年十月二十三日）
041 边区红军须立即进行直接抗战的准备和动员（一九三七年十月二十三日）
042 目前决定的战斗在正太路（一九三七年十月二十五日）
043 把勇敢精神与谨慎精神联系起来（一九三七年十月二十五日）
044 在抗日战争中的八路军（一九三七年十月二十五日）
045 一二○师在晋西北的部署（一九三七年十月二十七日）
046 太原失守后华北将以八路军 为主体开展抗日游击战争（一九三七年十一月八日）
047 准备充分力量对付 敌向内地各县之进攻（一九三七年十一月九日）
048 过渡期中八路军在华北的任务（一九三七年十一月十三日）
049 八路军骑兵团向蒙境出动（一九三七年十一月十六日）
050 巩固河防为目前紧迫任务（一九三七年十一月十七日）
051 围攻三边地区土匪 要友周详的计划（一九三七年十一月二十八日）
052 对进攻晋察冀边区 之敌的作战方法（一九三七年十二月五日）
053 派两个支队向平汉路东游击（一九三七年十二月十六日）
054 在友军区域内应 坚持统一战线原则（一九三七年十二月二十四日）
055 在敌南进中须集中兵力 打两三个胜仗（一九三七年十二月二十九日）
056 对日军进攻形势的判断 与我之部署的建议（一九三七年十二月三十日）
057 使敌攻武汉处于我战略包围之中（一九三七年十二月三十日）
058 论抗日游击战争的 基本战术──袭击（一九三八年一月十一日）
059 应派精干部队发展雾龙山区（一九三八年二月九日）
060 茅山山脉利于新四军发展（一九三八年二月十五日）
061 关于一一五师分三步向河北 山东等地进军的意见（一九三八年二月十五日）
062 力争建立长期抗战的 主要战略支点（一九三八年二月二十一日）
063 在日军深入进攻条件下必须 部署足够力量于外线（一九三八年二月二十三日）
064 须尽全力歼灭府城西进之敌（一九三八年二月二十五日）
065 三四三旅应即改变作战计划（一九三八年二月二十八日）
066 与合众社记者的谈话（一九三八年二月）
067 关于巩固河防的部署（一九三八年三月二日）
068 我后路不被隔断的条件下 主力可留晋击敌（一九三八年三月三日）
069 敌情与一一五师之部署（一九三八年三月三日）
070 对陈光罗荣桓部 行动问题的指示（一九三八年三月五日）
071 有计划地部署晋豫 边的游击战争（一九三八年三月六日）
072 一二○师应与傅作义 协力击破西进之敌（一九三八年三月六日）
073 三五八旅宜从娄烦方向打起（一九三八年三月七日）
074 军委指导只提出大的方针（一九三八年三月八日）
075 八路军应准备转战陕甘豫地区（一九三八年三月九日）
076 刘伯承师徐海东旅主力以担任 正太作战任务为宜（一九三八年三月十四日）
077 与国民党谈华北军事时 注意分两个阶段（一九三八年三月十七日）
078 刘伯承师目前留东边活动有利（一九三八年三月十八日）
079 贺龙师主力须逐渐南下 以代林彪师陈光旅（一九三八年三月二十一日）
080 以最快速度创造巩固的 冀晋豫根据地（一九三八年三月二十四日）
081 晋东南作战的主要任务（一九三八年三月二十四日）
082 立即组织以八路军名义 出现的游击兵团（一九三八年三月二十四日）
083 冀鲁豫急需建立军政统一领导（一九三八年三月二十五日）
084 刘伯承师徐海东旅宜 位于同蒲路东侧（一九三八年三月二十九日）
085 巩固与发展晋察冀根据地（一九三八年四月二十日）
086 在河北山东平原地区 大量发展游击战争（一九三八年四月二十一日）
087 发展华中敌后游击战争（一九三八年五月四日）
088 《大公报》提倡准决战的 论调是不对的（一九三八年五月十三日）
089 进攻是主要的，也是有条件的（一九三八年五月十四日）
090 准备向豫皖苏鲁敌后发展（一九三八年五月二十日）
091 在华北应广泛开展游击战争（一九三八年五月二十六日）
092 抗日战争没有战略进攻 只有战役反攻及战略反攻（一九三八年五月二十八日）
093 抗日游击战争的战略问题（一九三八年五月）
094 论持久战（一九三八年五月）
095 新四军可放手在敌后活动（一九三八年六月二日）
096 拟创造大青山根据地（一九三八年六月十一日）
097 在华北西北放手发展游击战争（一九三八年六月十五日）
098 在敌后比较空虚地区 发动游击战争（一九三八年七月三日）
099 我们在抗战过程中的总方针（一九三八年八月六日）
100 八路军第四纵队的工作方针（一九三八年八月十三日）
101 程子华率队进击柳林西北地区（一九三八年九月十一日）
102 克服困难创建冀热察根据地（一九三八年九月二十六日）
103 在冀热边区创造根据地 具有战略意义（一九三八年十月二日）
104 各方动员战胜敌人 对晋察冀边区的围攻（一九三八年十月二日）
105 抗战十数个月的总结（一九三八年十月十二日）
106 抗日民族战争与抗日民族统一战线发展的新阶段（一九三八年十月十二日）
107 长期艰苦奋斗创造 冀热察根据地（一九三八年十月十五日）
108 战争和战略问题（一九三八年十一月六日）
109 张云逸可率两三个营过江活动（一九三八年十一月十日）
110 在大青山坚持长期游击战争（一九三八年十一月二十四日）
111 冀中区域的中心任务（一九三八年十一月二十四日）
112 陈光罗荣桓率师部及陈光旅 主力去山东淮北为宜（一九三八年十一月二十五日）
113 《八路军军政杂志》发刊词（一九三九年一月二日）
114 抗战与外援的关系（一九三九年一月二十日）
115 中国军队应当学习 苏联红军的经验（一九三九年二月十六日）
116 各级政治机关主要工作者 必须是党员（一九三九年二月十九日）
117 改进抗大分校教育计划的意见（一九三九年三月六日）
118 对新四军参谋会议的意见（一九三九年三月十六日）
119 抗大三周年纪念（一九三九年五月二十六日）
120 对八路军参谋会议的意见（一九三九年六月十二日）
121 论第二次帝国主义战争（一九三九年九月十四日）
122 《共产党人》发刊词（一九三九年十月四日）
123 晋西南新旧军冲突和 我们的方针（一九三九年十二月六日）
124 对山东军事工作的意见（一九三九年十二月六日）
125 晋西目前形势及我军事部署（一九三九年十二月三十一日）
126 准备应付华中急变（一九四○年一月五日）
127 目前不可能实行征兵制（一九四○年一月十一日）
128 目前形势与我之对策（一九四○年一月十一日）
129 集中一切力量为发展 武装建立根据地而斗争（一九四○年一月二十八日）
130 皖南部队须力争江北（一九四○年一月二十九日）
131 在自卫原则下给进攻者 以彻底打击（一九四○年一月三十日）
132 挺进军的战略任务（一九四○年二月十一日）
133 在主要地区求得 对内和平巩固已得阵地（一九四○年三月五日）
134 坚持有理有利有节的斗争（一九四○年三月十一日）
135 在华北军事上转为守势， 造成政治上有理有利地位（一九四○年三月十六日）
136 巩固华北发展鲁苏皖豫鄂五省（一九四○年三月十九日）
137 巩固中央与晋东南及 晋察冀之联络（一九四○年三月十九日）
138 新四军的政治工作任务（一九四○年三月十九日）
139 援助新四军创立皖东淮北 苏北抗日根据地（一九四○年三月二十一日）
140 目前华中的军事策略（一九四○年三月二十九日）
141 目前在华北华中的方针（一九四○年四月一日）
142 新四军能否应付国民党的袭击（一九四○年四月三日）
143 发展和巩固华中根据地 的部署及策略（一九四○年四月五日）
144 对中间派应采取的方针（一九四○年四月十二日）
145 新四军的主要发展方向 是苏南苏北广大地区（一九四○年五月五日）
146 对华北华中的战略部署（一九四○年六月一日）
147 目前华中应切实发展苏北（一九四○年七月十二日）
148 对八路军野战政治工作的意见（一九四○年八月十三日）
149 山东根据地今后的任务（一九四○年八月二十八日）
150 无论何部向我进攻必须坚决消灭之（一九四○年十月九日）
151 目前方针是缓和磨擦强调团结（一九四○年十月十一日）
152 新四军的行动方针（一九四○年十月十二日）
153 对反共派俘虏官兵的处置办法（一九四○年十月十八日）
154 对目前世界局势的估计及 对国民党可能进攻的对策（一九四○年十月二十五日）
155 对付日蒋联合反共的军事部署（一九四○年十一月三日）
156 尽一切可能进行争取友军的工作（一九四○年十一月四日）
157 军政委员会条例（草案）（一九四○年十一月七日）
158 华北各部队今年冬季的任务（一九四○年十一月十六日）
159 对黄埔系军人进行统战工作意义重大（一九四○年十一月十六日）
160 对苏北的作战部署（一九四○年十一月十九日）
161 皖南部队必须于十二月底 全部开动完毕（一九四○年十一月二十四日）
162 目前蒋介石反共政策的 实质及我之方针（一九四○年十一月三十日）
163 向国民党提出制止 对新四军的进攻（一九四○年十二月十五日）
164 皖南部队务须迅速渡江（一九四○年十二月十六日）
165 重庆形势严重 项英曾山暂勿离开军队（一九四○年十二月十八日）
166 叶挺应迅速过江（一九四○年十二月二十日）
167 努力巩固苏北根据地（一九四○年十二月二十三日）
168 组织机动突击兵团 应付华中紧急局面（一九四○年十二月二十五日）
169 要有决心有办法达到北移之目的（一九四○年十二月二十六日）
170 江南部队分批走苏南为好（一九四○年十二月三十日）
171 打破国民党进攻争取时局好转（一九四○年十二月三十一日）
172 叶挺宜于两周内渡过江北（一九四一年一月二日）
173 新四军不宜在茂林久留（一九四一年一月七日）
174 皖南部队以突围出去 分批东进或北进为有利（一九四一年一月十二日）
175 包围韩德勤沈鸿烈以答复蒋介石 对皖南新四军之聚歼计划（一九四一年一月十三日）
176 在政治上军事上准备全面 大反攻救援新四军（一九四一年一月十四日）
177 为皖南事变发表的命令和谈话（一九四一年一月二十日）
178 目前华中指导中心应着重于 三个基本战略区（一九四一年二月一日）
179 只有恢复国内团结 才能抗御日寇之进攻（一九四一年二月二日）
180 日军进攻态势及 我们对国民党的方针（一九四一年二月二日）
181 设立炮兵司令部直属军委（一九四一年二月七日）
182 对日军进攻形势和 蒋介石政治动向的分析（一九四一年二月七日）
183 对山东华中战略部署的意见（一九四一年四月五日）
184 发展上海到福州 广大地区的游击战争（一九四一年四月三十日）
185 团结对敌有计划地配合友军作战（一九四一年五月十四日）
186 八路军新四军均在敌后猛击敌人（一九四一年五月十五日）
187 与友军配合作战 坚决破坏敌之进攻（一九四一年六月九日）
188 河北平原反“蚕食” 斗争的政策（一九四一年六月九日）
189 准备在战略上配合苏军作战（一九四一年七月二日）
190 帮助苏联红军我们决取广泛 游击战的长期斗争方针（一九四一年七月十五日）
191 八路军新四军仍应坚持 长期斗争的方针（一九四一年七月十八日）
192 自卫方针应准备长期坚持下去（一九四一年七月三十日）
193 军渡碛口线之河防应该加强（一九四一年八月三日）
194 派一个团带干部去发展 中条山的游击战争（一九四一年八月十七日）
195 对伪军的政策及 对伪官兵的处理意见（一九四一年八月十七日）
196 征求华北各战略单位 对军区建设的意见（一九四一年八月二十一日）
197 配合国民党军作战 争取时局好转（一九四一年九月九日）
198 普遍设立炸弹制造厂（一九四一年十月二十三日）
199 关于世界反法西斯斗争和 中国抗日战争的广播讲演（一九四一年十一月七日）
200 对国际战争形势的估计（一九四一年十二月十二日）
201 印发和学习红四军 九次党代表大会决议（一九四二年一月二十三日）
202 增长力量，准备反攻（一九四二年三月四日）
203 新四军的任务不是向南发展 而是支持现有根据地（一九四二年七月六日）
204 山东根据地实为战略转移的枢纽（一九四二年七月九日）
205 下绝大决心实行彻底 的精兵简政（一九四二年八月四日）
206 八路军是共产党领导的 与人民结合的军队（一九四二年十月二十五日）
207 晋西北要积极开展游击战争（一九四二年十月三十一日）
208 关于发展军队的生产事业（一九四二年十二月）
209 新四军工作的总方针（一九四三年一月五日）
210 在今后三年中应力求 巩固屹立不败（一九四三年六月一日）
211 准备对付蒋介石进攻 边区的军事部署（一九四三年七月九日）
212 晋察冀应下决心实行精简（一九四三年八月五日）
213 开展拥政爱民运动（一九四三年十月一日）
214 在国民党军进攻时 应执行自卫原则（一九四四年一月十八日）
215 应付阎锡山部六十一军 东进的方针（一九四四年二月八日）
216 国共产党在抗日时期 发展的三个阶段（一九四四年四月十二日）
217 和中外记者西北参观团的谈话（一九四四年六月十二日）
218 纪念联合国日， 保卫西安与西北！（一九四四年六月十四日）
219 发展沪杭周围及沪宁路 沪杭路两侧的游击战争（一九四四年八月三日）
220 坚持为人民服务（一九四四年九月十八日）
221 关于建立豫西根据地的部署（一九四四年十月十四日）
222 准备力量向苏浙地区发展（一九四四年十一月二日）
223 华南今后主要发展方向 是广西与南路（一九四四年十一月十四日）
224 一九四五年的任务（一九四四年十二月十五日）
225 晋察冀部队应努力向 日军占领区发展（一九四四年十二月十八日）
226 游击区也能够进行生产（一九四五年一月三十一日）
227 坚决打击反动者，争取较好者（一九四五年二月十一日）
228 扫清顽伪发动民众 建立巩固根据地（一九四五年二月十一日）
229 建立湘北根据地然后南进（一九四五年三月三十一日）
230 自己动手，克服困难（一九四五年四月九日）
231 抗日战争中的两条路线（一九四五年四月二十四日）
232 没有一个人民的军队， 便没有人民的一切（一九四五年四月二十四日）
233 论军队生产自给，兼论整风和 生产两大运动的重要性（一九四五年四月二十七日）
234 湘鄂赣边区根据地必须创立（一九四五年五月四日）
235 王震王首道部的行动方针（一九四五年六月十五日）
236 豫中豫东日军占领区 较利于建立根据地（一九四五年六月十八日）
237 主要打敌伪军，只在自卫 立场上打顽军（一九四五年六月二十四日）
238 开辟郑州许昌等地甚为必要（一九四五年七月十四日）
239 入豫部队作战方针是 向西防御向东向南进攻（一九四五年七月十五日）
240 争取年底到达五岭与王震部会合（一九四五年七月二十二日）
241 争取时间在粤北湘南 创立五岭根据地（一九四五年七月二十二日）
242 准备应付必然到来的内战局面（一九四五年八月四日）
243 准备与王震王首道部会合 开创湘粤边根据地（一九四五年八月四日）
244 对日寇的最后一战（一九四五年八月九日）


为日军进攻卢沟桥致蒋介石电〔１〕

（一九三七年七月八日）

庐山蒋委员长钧鉴：

    日寇进攻卢沟桥，实施其武装攫取华北之既定步骤，闻讯之下，悲愤莫名！平津为华北重镇，万不容再有疏失。敬恳严令二十九军，奋勇抵抗，并本三中全会〔２〕御侮抗战之旨，实行全国总动员，保卫平津，保卫华北，收复失地。红军将士，咸愿在委员长领导之下，为国效命，与敌周旋，以达保土卫国之目的。迫切陈词，不胜屏营待命。

毛泽东　朱德　彭德怀　贺龙

林彪　刘伯承　徐向前叩

庚亥

根据一九三七年七月十二日《解放》第十期刊印。

注释

    〔１〕　这是毛泽东和红军总部暨各方面军首长朱德、彭德怀、贺龙、林彪、刘伯承、徐向前给蒋介石的电报。一九三七年七月七日，侵华日军在北平（今北京）西南卢沟桥附近举行军事演习，随即向宛平县城发起进攻，驻守此地的国民党军第二十九军第三十七师第一一○旅奋起抵抗。中国人民英勇的八年抗战，从此开始。

    〔２〕　三中全会，指在西安事变和平解决后，一九三七年二月十五日至二十二日在南京举行的国民党第五届中央执行委员会第三次全体会议。由于会前收到了中共中央二月十日电报中提出的五项要求和四衔保证，会议期间，宋庆龄等十四名中央执行委员和监察委员联名提出恢复孙中山三大政策的提案，迫于全国人民停止内战、一致抗日的要求，这次会议实际上接受了国共两党合作抗日的政策，确定了和平统一、修改选举法、扩大民主、释放政治犯等原则。


红军政治工作决定要重新起草〔１〕

（一九三七年七月十五日）

彭任杨邓：

    甲、红军政治工作决定依目前情况须加修改，为着重新直接对日抗战的政治工作，望迅即重新起草。

    乙、组织决定〔２〕一项可用。

    丙、上二件原则由林彪〔３〕同志带来云阳〔４〕。

毛

十五日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给中国工农红军前敌总指挥部总指挥彭德怀、政治委员任弼时、政治部主任杨尚昆、副主任邓小平的电报。根据这个电报精神，中央革命军事委员会总政治部于一九三七年八月一日正式作出《关于新阶段的部队政治工作的决定》。《决定》在论述了红军进入抗日战争新阶段的基本特点以后，明确规定红军改编后政治工作的基本任务是：第一，一切工作为着积蓄与加强抗战的力量，保证抗战的胜利；第二，保证共产党在红军中的绝对领导地位，保持红军的光荣传统，巩固与提高部队的战斗力；第三，提高部队的军事技术和战术，提高指战员的政治文化水平，迅速走上正规化的道路，并造就大批新的干部，使之适应于对日作战的需要。

〔２〕　指《红军中党及政治机关在新阶段组织的决定》。

〔３〕　林彪，当时任中国人民抗日军事政治大学校长。

〔４〕　云阳，镇名，位于陕西泾阳县北部。当时为红军前敌总指挥部驻地。


关于红军编制及准备〔１〕

（一九三七年七月十六日）

彭任并告叶刘张：

    关于红军编制及准备：

    甲、在许可主力红军参战条件下，拟以原一、二、四方面军出动，即以方面军编为师，军编为旅，师编为团。而以二十七军二十八军二十九军三十军三十一军五部共五千人，连同地方武装，准备编为第四师，留置后方，保卫苏区根据地，必要与许可时，得再派一部增加前线。如此编成，容易前后方兼顾。

    乙、在不许可主力参战，但许可部分参战条件下，则以二十七军二十八军三十二军及骑兵团共三千余人，编成一游击师派去，活动于热察〔２〕冀间，而多派红大〔３〕干部随去，扩大义勇军〔４〕运动。主力红军编制如上。但此计划缺点在于尔后主力可能参战，则游击师已前去，后方留兵太少，故当须谨慎。或者只派数百人去作为创立义勇军之种子，主要依靠多派干部去为适宜。不论如何编制按甲项办理。

    丙、陈先瑞〔５〕全部、王兆相〔６〕主力各编为团，准备出动作支队使用。

    丁、以上计划请加考虑，并与到会各同志讨论一番，以你们意见电复。

毛　朱

七月十六日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德就红军改编问题给红军前敌总指挥彭德怀、政治委员任弼时，中共中央军事委员会副总参谋长叶剑英，红军援西军司令员刘伯承和政治委员张浩（林育英）的电报。国共两党第二次合作初步实现后，中共中央为促成全国抗战，自一九三七年二月起即就红军改编问题同国民党进行谈判。由于国民党企图通过改编取消、削弱和控制红军，因而直到全国抗战爆发一个多月后，在日军进攻上海威胁南京时，国民党始同中共中央达成协议。

    〔２〕　热，指热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔３〕　红大，指中国人民抗日红军大学，简称“红大”。一九三七年一月改名为中国人民抗日军事政治大学，简称“抗大”。

    〔４〕　义勇军，即东北抗日义勇军，是一九三一年九一八事变后，东三省的人民和一部分爱国军队组织的抗日武装，其中一部在中国共产党领导下改编为东北抗日联军。

    〔５〕　陈先瑞，当时任红军第七十四师师长。

    〔６〕　王兆相，当时任陕北尚府特区红军独立第二师师长。


为力保平津、张家口致阎锡山电〔１〕

（一九三七年七月二十日）

百川〔２〕先生：

    尊电诵悉。老成谋国，至为钦佩。日寇大举已定，无可挽回。如令其占据北平张家口，则晋绥〔３〕之危至。拟凭全力督责冀察〔４〕当局坚守平津、张家口等处。部队似宜以一部向张家口出动增援刘汝明〔５〕,一面力促蒋氏〔６〕增兵北援。诚如尊言，非抗战无以图存。而今日已至力争平津、张家口之紧急关头。一得之愚，尚祈考虑。周小舟、彭雨峰〔７〕到，祈赐接见。

毛泽东

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　一九三六年十一月，中共中央派彭雪枫到山西太原，开展对阎锡山的统一战线工作。阎锡山在西安事变和平解决后采取了同中国共产党合作抗日的态度，一九三七年三月，中共中央在太原建立了和延安直接通报的电台。这是毛泽东发给太原台抄转阎锡山的电报。

〔２〕　百川，即阎锡山，当时任国民党军太原绥靖公署主任。

〔３〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销

〔４〕　察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

〔５〕　刘汝明，当时任国民党察哈尔省政府主席、国民党军第二十九军第一四三师师长。该师当时驻张家口一带。

〔６〕　蒋氏，指蒋介石。

    〔７〕　周小舟，当时任毛泽东的秘书，受毛泽东派遣，到太原对阎锡山进行团结抗日的工作。彭雨峰，即彭雪枫，卢沟桥事变后，他按照中共中央军委的电示，多次与阎锡山会晤，进行有关红军通过山西开赴华北抗日前线的准备工作。


反对日本进攻的方针、办法和前途〔１〕

（一九三七年七月二十三日）

一　两种方针

中国共产党中央委员会于卢沟桥事变〔２〕的第二日，七月八日，向全国发表了号召抗战的宣言。宣言中说：

    “全国同胞们！平津危急！华北危急！中华民族危急！只有全民族实行抗战，才是我们的出路。我们要求立刻给进攻的日军以坚决的抵抗，并立刻准备应付新的大事变。全国上下应立刻放弃任何与日寇和平苟安的打算。全中国同胞们！我们应该赞扬和拥护冯治安部的英勇抗战。我们应该赞扬和拥护华北当局与国土共存亡的宣言。我们要求宋哲元将军立刻动员全部第二十九军〔３〕开赴前线应战。我们要求南京中央政府切实援助第二十九军。并立即开放全国民众的爱国运动，发扬抗战的民气。立即动员全国陆海空军准备应战。立即肃清潜藏在中国境内的汉奸卖国贼分子和一切日寇的侦探，巩固后方。我们要求全国人民用全力援助尚圣的抗日自卫战争。我们的口号是：武装保卫平津华北！为保卫国土流最后一滴血！全中国人民、政府和军队团结起来，筑成民族统一战线的坚固的长城，抵抗日寇的侵略！国共两党亲密合作抵抗日寇的新进攻！驱逐日寇出中国！”

这就是方针问题。

    七月十七日，蒋介石先生在庐山发表了谈话。这个谈话，确定了准备抗战的方针，为国民党多年以来在对外问题上的第一次正确的宣言，因此，受到了我们和全国同胞的欢迎。该谈话举出解决卢沟桥事件的四个条件：

  “（一）任何解决不得侵害中国主权与领土之完整；（二）冀察行政组织不容任何不合法之改变；（三）中央所派地方官吏不能任人要求撤换；（四）第二十九军现在所驻地区不能受任何约束。”

该谈话的结语说：

    “政府对于卢沟桥事件，已确定始终一贯的方针和立场。我们知道全国应战以后之局势，就只友无牲到底，无丝毫侥幸求免之理。如果战端一开，那就地无分南北，人无分老幼，无论何人皆有守土抗战之责任。”

这就是方针问题。

    以上是国共两党对卢沟桥事变的两个具有历史意义的政治宣言。这两个宣言的共同点是：主张坚决抗战，反对妥协退让。

    这是对付日本进攻的第一种方针，正确的方针。

    但是还有采取第二种方针的可能。近月以来，平津之间的汉奸和亲日派分子积极活动，企图包围平津当局，适应日本的要求，动摇坚决抗战的方针，主张妥协退让。这是非常危险的现象。

    这种妥协退让的方针，和坚决抗战的方针是根本矛盾的。这种妥协退让的方针如不迅速改变，将使平津和华北尽丧于敌人之手，而使全民族受到绝大的威胁，这是每个人都应十分注意的。

    第二十九军的全体爱国将士团结起来，反对妥协退让，实行坚决抗战！

    平津和华北的全体爱国同胞团结起来，反对妥协退让，拥护坚决抗战！

    全国爱国同胞团结起来，反对妥协退让，拥护坚决抗战！

    蒋介石先生和全体爱国的国民党员们，希望你们坚持自己的方针，实践自己的诺性，反对妥协退让，实行坚决抗战，以事实回答敌人的侮辱。

    全国军队包括红军在内，拥护蒋介石先生的宣言，反对妥协退让，实行坚决抗战！

    共产党人一心一德，忠实执行自己的宣言，同时坚决拥护蒋介石先生的宣言，愿同国民党人和全国同胞一道为保卫国土流最后一滴血，反对一切游移、动摇、妥协、退让，实行坚决的抗战。

二　两套办法

    在坚决抗战的方针之下，必须有一整套的办法，才能达到目的。

    一些什么办法呢？主要的有如下各项：

  （一）全国军队的总动员。动员我们的二百几十万常备军，包括陆海空军在内，包括中央军、地方军、红军在内，其主力立即出动开到国防线上去，其一部分留在后方维持治安。委脱忠实于民族利益的将领为各方面的指挥员。召集国防会议，决定战略方针，统一战斗意志。改造军队的政治工作，使官兵一致，军民一致。确定游击战争担负战略任务的一个方面，使游击战争和正规战争配合起来。肃清军队中的汉奸分子。动员一定数量的后备军，给以训练，准备上前线。对军队的装备和给养给以合理的补充。按照坚决抗战的总方针，必须作如上各项的军事计划。中国的军队是不少的，但不实行上述计划，则不能战胜敌人。以政治条件和物质条件相结合，我们的军力将无敌于东亚。

  （二）全国人民的总动员。开放爱国运动，释放政治犯，取消《危害民国紧急治罪法》〔４〕和《新闻检查条例》〔５〕，承认现有爱国团体的合法地位，扩大爱国团体的组织于工农商学各界，武装民众实行自卫，并配合军队作战。一句话，给人民以爱国的自由。民力和军力相结合，将给日本帝国主义以致命的打击。民族战争而不依靠人民大众，毫无疑义将不能取得胜利。阿比西尼亚的覆辙〔６〕，前车可鉴。如果坚决抗战出于真心，就不能忽略这一条。

    （三）改革政治机构。容纳各党各派和人民领袖共同管理国事，清除政府中暗藏的亲日派和汉奸分子，使政府和人民相结合。抗日是一件大事，少数人断乎干不了。勉强干去，只有贻误。政府如果是真正的国防政府，它就一定要依靠民众，要实行民主集中制。它是民主的，又是集中的；最有力量的政府是这样的政府。国民大会要是真正代表人民的，要是最高权力机关，要掌管国家的大政方针，决定抗日救亡的政策和计划。

    （四）抗日的外交。不能给日本帝国主义者以任何利益和便利，相反，没收其财产，废除其债权，肃清其走狗，驱逐其侦探。立刻和苏联订立军事政治同盟，紧密地联合这个最可靠最有力量最能够帮助中国抗日的国家。争取英、美、法同情我们抗日，在不丧失领土主权的条件下争取他们的援助。战胜日寇主要依靠自己的力量；但外援是不可少的，孤立政策是有利于敌人的。

    （五）宣布改良人民生活的纲领，并立即开始实行。苛捐杂税的取消，地租的减少，高利贷的限制，工人待遇的改善，士兵和下级军官的生活的改善，小职员的生活的改善，灾荒的救济：从这些起码之点做起。这些新政将使人民的购买力提高，市场繁荣，金融活泼，决不会如一些人所说将使国家财政不得了。这些新政将使抗日力量无限地提高，巩固政府的基础。

    （六）国防教育。根本改革过去的教育方针和教育制度。不急之务和不合理的办法，一概废弃。新闻纸、出版事业、电影、戏剧、文艺，一切使合于国防的利益。禁止汉奸的宣传。

    （七）抗日的财政经济政策。财政政策放在有钱出钱和没收日本帝国主义者和汉奸的财产的原则上，经济政策放在抵制日货和提倡国货的原则上，一切瞠了抗日。穷是错误办法产生出来的，在有了合乎人民利益的新政策之后决不会穷。如此广土众民的国家而说财政经济无办法，真是没有道理的话。

    （八）全中国人民、政府和军队团结起来，筑成民族统一战线的坚固的长城。执行抗战的方针和上述各项政策，依靠这个联合阵线。中心关键在国共两党的亲密合作。政府、军队、全国各党派、全国人民，在这个两党合作的基础之上团结起来。“精诚团结，共赴国难”这个口号，不应该只是讲得好听，还应该做得好看。团结要是真正的团结，尔诈我虞是不行的。办事要大方一点，手笔要伸畅一点。打小算盘，弄小智术，官僚主义，阿Ｑ主义〔７〕，实际上毫无用处。这些东西，用以对付敌人都不行，用以对付同胞，简直未免可笑。事情有大道理，有小道理，一切小道理都归大道理管着。国人应从大道理上好生想一想，才好把自己的想法和做法安顿在恰当的位置。在今天，谁要是在团结两个字上不生长些诚意，他即使不被人唾骂，也当清夜扪心，有点儿羞愧。

    这一套为着实现坚决抗战的办法，可以名为八大纲领。

    坚决抗战的方针，必须随之以这一套办法，否则抗战就不可能胜利，日本永在侵略中国，中国永无奈日本何，而且难免做阿比西尼亚。

    对坚决抗战方针有诚意的人，一定要实行这一套办法。试验坚决抗战有诚意与否，看他肯采取并实行这一套办法与否。

    另外还有一套办法，那就是样样和这一套相反。

    不是军队总动员，而是军队不动员，或向后撤。

    不是给人民以自由，而是给人民以压迫。

    不是民主集中制的国防性的政府，而是一个官僚买办豪绅地主的专制政府。

    不是抗日的外交，而是媚日的外交。

    不是改良人民生活，而是照旧泄榨人民，使人民呻吟痛苦，无力抗日。

    不是国防的教育，而是亡国奴的教育。

    不是抗日的财政经济政策，而是照旧不变甚至变本加厉的无益于国有益于敌的财政经济政策。

    不是筑成抗日民族统一战线的长城，而是拆毁这个长城，或是阳奉阴违、要做不做地讲一顿“团结”。

    办法是跟着方针来的。方针是不抵抗主义的时候，一切办法都反映不抵抗主义，这个我们已经有了六年的教训。方针如果是坚决抗战，那就非实行合乎这个方针的一套办法不可，非实行这八大纲领不可。

三　两个前途

    前途怎样呢？这是大家所担心的。

    实行第一种方针，采取第一套办法，就一定得一个驱逐日本帝国主义、实现中国自由解放的前途。这一点还有疑义吗？我以为没有疑义了。

    实行第二种方针，采取第二套办法，就一定得一个日本帝国主义占领中国、中国人民都做牛马奴隶的前途。这一点还有疑义吗？我以为也没有疑义了。

四　结论

    一定要实行第一种方针，采取第一套办法，争取第一个前途。

    一定要反对第二种方针，反对第二套办法，避免第二个前途。

    一切爱国的国民党员和共产党员团结起来，坚决地实行第一种方针，采取第一套办法，争取第一个前途；坚决地反对第二种方针，反对第二套办法，避免第二个前途。

    全国的爱国同胞，爱国军队，爱国党派，一致团结起来，坚决地实行第一种方针，采取第一套办法，争取第一个前途；坚决地反对第二种方针，反对第二套办法，避免第二个前途。

    民族革命战争万岁！

    中华民族解放万岁！

  根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　一九三七年七月七日，日本帝国主义发动了卢沟桥事变，企图以武力吞并全中国。全国人民一致要求对日作战。蒋介石迟迟至事变后十日才在庐山发表谈话，确定了准备对日抗战的方针。这是由于全国人民的压力，同时也由于日本帝国主义的行动已严重地打击了英美帝国主义在中国的利益和蒋介石所直接代表的大地主大资产阶级的利益。但就在这时，蒋介石政府仍然同日本继续谈判，甚至接受日本同中国地方当局议定所谓和平解决的办法。一直到八月十三日日军大举进攻上海，蒋介石在东南的统治地位已无法维持，才被迫实行抗战。但在这以后，直到一九四四年，蒋介石同日本的秘密谋和活动，始终没有停止。蒋介石在整个抗日战争时期，完全背叛了他在庐山谈话中所谓“如果战端一开，那就地无分南北，人无分老幼，无论何人皆有守土抗战之责任”的声明，反对人民总动员的全面的人民战争，从一九三八年十月武汉失守以后，更采取消极抗日积极反共反人民的反动政策。毛泽东在这篇文章中所说的两种方针，两套办法，两个前途，正是说明了在抗日战争中一条共产党路线和另一条蒋介石路线之间的斗争。

    〔２〕　卢沟桥事变也称七七事变。卢沟桥距北平（今北京）城十余公里，是北京西南的门户。当时北宁路（北京至辽宁沈阳的铁路）沿线，东起山海关，西至北京西南的丰台，都有日本侵略军驻扎。一九三七年七月七日，日军在卢沟桥向中国驻军进攻。在全国人民抗日热潮的推动和中国共产党的抗日主张的影响下，中国驻军奋起抵抗。中国人民英勇的八年抗战，从此开始。

    〔３〕　第二十九军原来是冯玉祥西北军的一部分，当时驻在平津、河北、察哈尔（现在分属河北、山西两省）一带。宋哲元是这个军的军长，他在蒋介石对日妥协政策的影响下，曾一度幻想和平解决卢沟桥事变。冯治安是这个军的第三十七师师长，该师的一一○旅在卢沟桥奋起抵抗日本侵略军的进攻，揭开了全国性抗战的序幕。

〔４〕　一九三一年一月三十一日国民党政府颁布了《危害民国紧急治罪法》，用“危害民国”的罪名作为迫害和杀戮爱国人民和革命者的借口。按该法的规定，凡从事反对国民党政权的革命活动者处死刑；凡与革命活动发生联系的或以文字图噬休说方式进行革命宣传者处死刑、无期徒刑或十年以上有期徒刑；凡组织进步文化团体、集会宣传反法西斯主义者处五年以上十五年以下有期徒刑等。《危害民国紧急治罪法》的颁布，标志着国民党统治的日益法西斯化。

〔５〕　《新闻检查条例》，指国民党为压制人民言论自由于一九三三年一月十九日制定的《新闻检查标准》，同年十月五日又作了补充规定。《新闻检查标准》规定，在国民党统治区报刊上发表的任何文字，都要在刊出以前，将稿件送交国民党新闻检查官检查。检查官可以任意删改和扣留。

〔６〕　阿比西尼亚，即埃塞俄比亚。一九三五年十月，意大利法西斯出兵进攻埃塞俄比亚，埃塞俄比亚的封建统治集团内部不团结，不能发动人民的积极性，至一九三六年五月战败。

    〔７〕　阿Ｑ是中国强大作家鲁迅的著名小说《阿Ｑ正传》中的主角。他的突出特点是习惯于用自己安慰自己的方法，在任何情形下都自以为是胜利者即“精神胜利”者。阿Ｑ主义就是指这种“精神上的胜利法”。


向蒋介石转达红军改编计划〔１〕

（一九三七年七月二十八日）

周博林：

    甲、请你们即去云阳〔２〕商定改编。

    乙、由云阳回西安后，以根据朱彭林贺萧刘张徐〔３〕诸将领意见告蒋鼎文〔４〕以下之各点，请其转达蒋介石：

    （一）八月十五日前编好，二十日出动抗日。

    （二）三个师以上必须设总指挥部，朱正彭副，并设政治部，任弼时为主任，邓小平为副主任（不要康泽〔５〕），以便指挥作战。

    （三）三个师四万五千人。另地方一万人，设保安正副司令，高岗为正，萧劲光为副，军饷照给。

    （四）主力出动后集中作战，不得分散。

    （五）担任绥远〔６〕方面之一线。

    （六）刺刀、工具、子弹、手榴弹等之补充。

洛　毛

二十八日辰

根据中央档案馆保存的抄件刊印。

注释

〔１〕　这是毛泽东和洛甫（张闻天）给同国民党谈判的中共代表周恩来、博古（秦邦宪）、林伯渠的电报。

    〔２〕　云阳，镇名，位于陕西泾阳县北部。当时为红军前敌总指挥部驻地。

    〔３〕　朱，指朱德。彭，指彭德怀，当时任红军前敌总指挥。林，指林彪，当时任中国人民抗日军事政治大学校长。贺，指贺龙，当时任红军第二方面军总指挥。萧，指萧劲光，当时任中共中央军委参谋长。刘张，指刘伯承、张浩（林育英），当时分别任红军援西军司令员和政治委员。徐，指徐向前，当时任红四方面军总指挥。

    〔４〕　蒋鼎文，当时任国民党军事委员会西安行营主任。

    〔５〕　康泽，当时任国民党政府汉口禁烟缉私处主任，蒋介石拟派他担任八路军政治部副主任。

    〔６〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


关于红军作战的原则〔１〕

（一九三七年八月一日）

周博林：

    关于红军作战，依当前敌我情况，我们认为须坚持下列两原则：

    甲、在整个战略方针下执行独立自主的分散作战的游击战争，而不是阵地战，也不是集中作战，因此不能在战役战术上受束缚。只有如此才能发挥红军特长，给日寇以相当打击。

    乙、依上述原则，在开始阶段，红军以出三分之一的兵力为适宜，兵力过大，不能发挥游击战，而易受敌人的集中打击。其余兵力依战争发展，逐渐使用之。

    以上原则请与各同志〔２〕商定，并准备携告国民党。

洛　毛

东酉

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）给同国民党谈判的中共代表周恩来、博古（秦邦宪）、林伯渠的电报。

    〔２〕　指当时在陕西泾阳县云阳的朱德、彭德怀等红军总部领导人。


对国防问题的意见〔１〕

（一九三七年八月四日）

周朱叶并告博林，彭任，刘张，贺关，陈聂，徐程，陈王，萧郭〔２〕：

    国防问题，我们意见如下：

    甲、第一防线张家口、涿州、静海、青岛等处，重点在张家口，应集中第一次决战兵力。

    乙、第二防线保定、大同、马厂、潍县〔３〕等处，应集中优势兵力，相机增援第一线，并准备第二线决战。

    丙、至太原、石家庄、沧州等处，仅能作为第三防线，决不能只顾此线而不集中兵力于第一二线。

    丁、目前关键是第一防线。

    戊、总的战略方针暂时是攻势防御，应给进攻之敌以歼灭的反攻，决不能是单纯防御。将来准备转变到战略进攻，收复失地。

    己、正规战与游击战相配合，游击战以红军与其他适宜部队及人民武装担任之，在整个战略部署下给与独立自主的指挥权。

    庚、担任游击战之部队，依地形条件及战况之发展，适当使用其兵力。为适应游击战性质，原则上应分开使用，而不是集中使用。

    辛、依现时情况，红军应出三分之一兵力，依冀察〔４〕晋绥〔５〕四省交界地区为中心，向着沿平绥路〔６〕西进及沿平汉路〔７〕南进之敌，执行侧面的游击战，另以一部向热〔８〕冀察边区活动，威胁敌后方（兵力不超过一个团）。红军应给与必要的补充。

    壬、发动人民的武装自卫战，是保证军队作战胜利的中心一环，对此方针游移是必败之道。

    癸、其余由你们相机提出，不可过多，要捉住中心。

洛　毛

八月四日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　一九三七年七月底，蒋介石在南京筹备召开国防会议，邀请中共派代表参加。八月初，中共中央决定周恩来、朱德、叶剑英前往南京出席国防会议。这是毛泽东和洛甫（张闻天）给周恩来、朱德、叶剑英的电报。

    〔２〕　博林，指博古（秦邦宪）、林伯渠，当时任同国民党谈判的中共代表。彭任，指彭德怀、任弼时，当时分别任红军前敌总指挥和政治委员。刘张，指刘伯承、张浩（林育英），当时分别任红军援西军司令员和政治委员。贺关，指贺龙、关向应，当时分别任红军第二方面军总指挥和政治委员。陈聂，指陈光、聂荣臻，当时分别任红军第一军团代理军团长和政治委员。徐程，指徐海东、程子华，当时分别任红军第十五军团军团长和政治委员。陈王，指陈再道、王宏坤，当时分别任红军援西军第四军军长和政治委员。萧郭，指萧克、郭述申，当时分别任红军援西军第三十一军军长和政治委员。

    〔３〕　马厂，镇名，位于河北青县北部，是津浦铁路线上的重镇之一。潍县，旧县名，今裁入山东潍坊市。

    〔４〕　察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔５〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔６〕　平绥路，指北平（今北京）至绥远包头的铁路，即今京包线。

    〔７〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔８〕　热，指热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。


红军的作战任务与兵力使用原则〔１〕

（一九三七年八月五日）

朱周博林彭任：

    支申电〔２〕悉，答复如下：

    甲、担任一方面作战任务问题。红军担负以独立自主的游击运动战，钳制敌人大部分，消灭敌人一部的任务。具体要求，指定冀察〔３〕晋绥〔４〕四省交界地区（四角地区，不是三角地区），向着沿平绥〔５〕西进及沿平汉〔６〕南进之敌以出击侧面的扰乱、钳制和打击，协助友军作战，并便于派一部远出热河〔７〕，这不是“独当一面”的意思，均是在一定地区内协助正面友军作战的意思。这样提出较自由、活泼而有效。即我们事实上只宜作侧面战，不宜作正面战，故不宜于以独当一面的语意提出。

    乙、使用兵力问题。提出按情况使用兵力的原则，在此原则下，承认开拔主力（主力在数量上可以是二分之一，可以是三分之二），对蒋〔８〕不说几分之几，事实上须估计战争的长时间性与残酷性，应估计蒋之军阀割据（红军全部开去是蒋之要求），又须估计陕甘是我们唯一可靠后方（蒋在陕甘则尚有十个师，以便把我们全部送去，他则稳占此后方）等等问题。

    丙、补充接济的后方问题。除陕甘不必提出外，可以要求包头、宁夏,但必须着重要求晋西、宁、绥、榆尚府〔9〕，事实上马鸿逵〔１０〕恐难合作，仅在中苏军事同盟订立后有此可能。

洛　毛

微午

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）给去南京参加国防会议的中共代表朱德、周恩来，与国民党谈判的中共代表博古（秦邦宪）、林伯渠，以及红军前敌总指挥彭德怀、政治委员任弼时的电报。

    〔２〕　指朱德、周恩来、博古（秦邦宪）、林伯渠、彭德怀、任弼时一九三七年八月四日申时给洛甫（张闻天）、毛泽东的电报。电报就对日抗战的方针问题提出，（一）要求南京要有发动全国抗战的决心和部署，然后从局部抗战做起。（二）争取我们在抗战中参加和领导。（三）不反对在推动全国抗战中须要积极的准备。关于如何实现上述第一、二项方针，电报提出，作战方针要以分区集团的防御钳制敌人，而反对单守不攻与退却逃跑。我们对参战不迟疑，但要求独立自主担任一方面作战任务，发挥红军运动战游击战持久战；不拒绝红军主力出动，但要求足够补充与使用兵力自由；不反对开赴察绥，但要求给便于作战的察绥晋三角地区（争取消灭伪军与发展察热冀的游击战争）与便于补充联络的后方（绥远、宁夏与陕甘一部）。

    〔３〕　察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔４〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销

    〔５〕　平绥，即平绥路，指北平（今北京）至绥远包头的铁路，今京包线。

    〔６〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔７〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔８〕　蒋，指蒋介石。

    〔９〕　榆尚府，指陕西北部的榆林、尚木、府谷三县。

    〔１０〕　马鸿逵，当时任国民党宁夏省政府主席、国民党军第十五路军总指挥。


同各方接洽要有谦逊的态度

（一九三七年八月十日）

雪枫〔１〕同志：

    各电均悉，甚慰。

    甲、同各方接洽，在积极推动抗战的总方针下，要有谦逊的态度，不可自夸红军长处，不可说红军抗日一定打胜仗，相反要请教他们各种情况，如日军战斗力、山地战、平原战等等红军素所不习的情形，以便红军有所根据，逐渐克服困难。不可隐瞒红军若干不应该隐瞒的缺点，例如只会打游击战，不会打阵地战，只会打山地战，不会打平原战，只宜于在总的战略下进行独立自主的指挥，不宜于以战役战术上的集中指挥去束缚，以致失去其长处。这些都应着重说明。根据山地战与游击战的理由，红军要求位于冀察〔２〕晋绥〔３〕四省交界之四角地区，向着沿平绥路〔４〕西进及沿平汉路〔５〕南进之敌作侧面的袭击战，配合正面友军战略上的行动。红军技术与装备十分贫弱，也要使他们知道，并照昨电所开五类十九种物品要求补充，否则同强敌作战是难以收效的。

    乙、因时局紧急，红军不待改编即拟出动，到大同后再行改编。朱周〔６〕已于九日飞京，俟接其回电立即出动。如他们问及如何还未改编，则答以因为南京的拖延（不发表宣言，不决定政治纲领，不发表指挥部，也不颁布番号，最近几天内才把番号颁下，但指挥部还未委任）。

    丙、出动路线，因洛川至府谷千余里无粮，延安南北八百余里颗粒无买（机关粮食从晋西与西安买来），因此决不能走陕北，只能走韩城渡河经蒲县、孝义、汾阳到大同集中。此点与阎〔７〕交涉一定要办到。

    丁、太原公开办事处立即开设，你为主任。

毛泽东

八月十日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　皓枫，即彭雪枫，当时被中共中央派往山西等地做统一战线工作。一九三七年八月后，任八路军总部参谋处处长兼驻晋办事处主任。

    〔２〕　察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔３〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销

    〔４〕　平绥路，指北平（今北京）至绥远包头的铁路，即今京包线。

    〔５〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔６〕　朱周，指朱德、周恩来，当时他们应蒋介石邀请赴南京参加国防会议

    〔７〕　阎，指阎锡山，当时任国民党军太原绥靖公署主任。


红军主力不走平汉路而走同蒲路

（一九三七年八月十七日）

张淮南〔１〕先生转朱周叶〔２〕三阎：

    南密铣辰电悉。

    甲、同意我军主力集中阳原、蔚县、涞源、广灵、灵丘地域，但前进不走平汉路〔３〕而走同蒲路，在侯马上车，至代县下车，向目的地集中。

    乙、无钱买米，速领得八月份六十万及开拔费。

    丙、皮衣、军械、弹药之补充速令太原准备。

    丁、在独立自主的指挥与游击战山地战原则下受阎百川〔４〕节制，速通知阎。

毛泽东

十七日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　张淮南，即张冲，曾任国民党中央执行畀员、中央组织部代理部长。当时作为国民党代表参加国共谈判。

    〔２〕　朱周叶，指朱德、周恩来、叶剑英。当时他们正在南京参加国民党政府召开的国防会议。

    〔３〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔４〕　阎百川，即阎锡山，当时任国民党军太原绥靖公署主任。


洛川会议将讨论重大军事问题〔１〕

（一九三七年八月十八日）

博林，彭任并告周叶：

    甲、国民党阴谋已表现得很明显，他的企图是：

    （一）将红军全部送上前线。

    （二）分路出动，使不集中，强使听命。

    （三）红军受命出动后即变为蒋〔２〕之属下，彼以命令行之。彼时党的问题与边区问题，由彼解决，甚至将不许发表宣言并取消苏区。

    乙、我们对策见中央给周叶训令〔３〕。

    丙、此事关系重大，须在洛川会议〔４〕中慎重讨论。

    丁、请博朱彭任刘张贺关〔５〕八同志一齐出席，并请于二十日由云阳〔６〕动身。

洛　毛

十八日未

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）给同国民党谈判的中共代表博古（秦邦宪）、林伯渠和红军前敌总指挥彭德怀、政治委员任弼时并告赴南京参加国防会议的中共代表周恩来、叶剑英的电报。

    〔２〕　蒋，指蒋介石。

    〔３〕　指一九三七年八月十八日中共中央书记处关于与国民党谈判的条件给朱德、周恩来、叶剑英的训令。训令提出的十项条件主要是：（一）发表我党宣言，同时蒋介石发表谈话。（二）发表边区组织。（三）发表指挥部。（四）发给平等待遇之经费。（五）发给平等待遇之补充器物。（六）红军充任战略的游击支队。（七）在总的战略方针下，执行独立自主的游击战争，发挥红军之特长。（八）为适应游击战原则，须依情况出兵与使用兵力。（九）不分割使用红军。（十）第一批出动红军，使用区域在平汉线以西平绥线以南地区，并受阎锡山节制。

    〔４〕　洛川会议，指一九三七年八月二十二日至二十五日在陕西洛川县冯家村召开的中共中央政治局扩大会议。毛泽东在会上作了关于军事问题、国共两党关系问题和中国共产党在抗日战争时期基本任务的报告。会议一致通过了《关于目前形势与党的任务的决定》和毛泽东起草的宣传提纲《为动员一切力量争取抗战胜利而斗争》，制定了《抗日救国十大纲领》，规定了红军改编后对日作战的指导原则。

    〔５〕　博朱彭任刘张贺关，指博古（秦邦宪）、朱德、彭德怀、任弼时和红军援西军司令员刘伯承、政治委员张浩（林育英）、红军第二方面军总指挥贺龙、政治委员关向应。〔６〕　云阳，镇名，位于陕西泾阳县北部。当时为红军前敌总指挥部驻地。


中央革命军事委员会命令〔１〕

（一九三七年八月二十五日）

    南京已经开始对日抗战，国共两党合作初步成功。为着实现共产党中央给国民党三中全会红军改名之保证〔２〕，使红军成为抗日民族战争的模范，推动这一抗战成为全民族的抗日革命战争，以争取最后的彻底胜利，特依据与国民党及南京政治谈判〔３〕结果，宣布红军改名为国民革命军第八路军。着将：

    前总指挥部〔４〕改为第八路总指挥部，以朱德为总指挥，彭德怀为副总指挥，叶剑英为参谋长，左权为副参谋长。

    总政治部改为第八路政治部，以任弼时为主任，邓小平为副主任。

    第一军团、十五军团及七十四师合编为陆军第一一五师。以林彪为该师师长，聂荣臻为副师长，周昆为参谋长，罗荣桓为该师政训处主任，萧华为副主任。

    二方面军、二十七军、二十八军、独立第一第二两师及赤水警卫营、前总直之一部等部合编为陆军第一百二十师。以贺龙为师长，萧克为副师长，周士第为参谋长，关向应为政训处主任，甘泗淇为副主任。

    四方面军、二十九军、三十军、陕甘宁独立第一、二、三、四团等部改编为陆军第一百二十九师。以刘伯逞瞠师长，徐向前为副师长，倪志亮为参谋长，张浩。〔５〕为政训处主任，宋任穷为副主任。

    以上各部改编后人员委任照前总命令行之。各师改编为国民革命军后，必须加强党的领导，保持和发挥十年斗争的光荣传统，坚决执行党中央与军委会的命令，保证红军在改编后成为共产党的党军，为党的路线及政策而斗争，完成中国革命之强大使命。

中央革命军事委员会主席　毛泽东

副主席　朱　德

周恩来

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　根据国共两党达成的协议，一九三七年八月二十二日，国民党政府军事委员会宣布红军主力改编为国民革命军第八路军，并同意设总指挥部，朱德任总指挥，彭德怀任副总指挥，下辖三个师。九月十一日，国民党政府军事委员会改第八路军为第十八集团军，总指挥部改称总司令部，朱德和彭德怀分别任总司令和副总司令。抗日战争时期其他文稿中涉及朱德、彭德怀的任职时，如无变动，不再注他们的职务。

    〔２〕　一九三七年二月十日，中共中央曾致电即将举行的国民党五届三中全会，就两党合作抗日问题提出了系统的建议，要求国民党将“停止一切内战，集中国力，一致对外”等五条定为国策。同时表示，如果国民党能确定上列国策，则中共愿作出四衔保证，其中第三项为：“工农政府改名为中华民国特区政府，红军改名为国民革命军，直接受南京中央政府与军事委员会之指导”。

    〔３〕　指一九三七年二月至八月，中共代表与国民党为合作抗日进行的五次谈判。

    〔４〕　指红军前敌总指挥部。

    〔５〕　张浩，即林育英。


关于陕北红军各独立军师改编的电令

（一九三七年八月二十五日）

各独立军师，陕甘宁，尚府，关中，陕北及王宏坤、陈、李、贺、阎、杜、甘、王、叶〔１〕、陈伯钧、马、黄、陈、王〔２〕：

    兹拟定各独立军师具体编制如下：

    （一）编制原则：以保存原有建制的基础，便于扩大及便于适应陕甘宁地理给养之条件。故决定连以九十个战斗员为限，现四个连的团即缩编为三个连，原三个连的不变动。惟名义上照以下改变：连改为排，团改为连，以排设伙食单位。

    （二）原七十四师改为国民革命军一一五师辎炮两营，驻防富县、甘泉一带；原独二师王兆相部改为一二○师工兵营，驻防尚府〔３〕；原独一师及陕北独立团改为一二○师特务营，拟驻防靖边、横山一带；二十七军改为一二○师辎炮两营，拟驻防安边、宁条梁以南地区；原三十军改为一二九师之炮兵营，驻防庆阳、镇原一带；以陕甘宁第三团之二三两连及关中警卫营合编为一二九师之辎重营，驻防宁县一带；陕甘宁之一、二、四团改为一二九师工兵营，驻防环县、合水一带；二十九军改为一二九师之特务营，驻防定盐〔４；由一二九师留下之一团驻防同官〔５〕或洛川，由一二九师留下之一团驻防淳化、旬邑、正宁之线。

    （三）以尚府、靖边、安定、志丹〔６〕、肤施〔７〕、甘泉、富县、洛川等县划为东地区，留守处以陈伯钧为主任，陈先瑞副之，驻洛川；以定盐、环县、庆合〔８〕、正宁、旬淳〔９〕等县划为西地区，留守处以王宏坤为主任、王维舟副之，驻防正宁。第八路军后方留守处设延安。

    （四）以上部队统受萧劲光指挥。

    （五）以上部队应于去电令接到后立即进行改编，并将改编情形详报。

    （六）其他各地方部队由保安司令部电另行规定。

毛泽东

有日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　陈、李、贺、阎、杜、甘、王、叶，指陈奇涵、李宗贵、贺晋年、阎红彦、杜平、甘渭汉、王维舟、叶道志。陈奇涵，当时任中共中央军委总参谋部第四局局长。李宗贵，当时任红军第七十四师政治委员。贺晋年，当时任红军第二十七军军长。阎红彦，当时任红军第三十军军长。杜平，当时任红军第三十军政治委员。甘渭汉，当时任红军第二十九军政治委员。叶道志，当时任红军第十师政治委员。

    〔２〕　马、黄、陈、王，指马明方、黄罗斌、陈先瑞、王兆相。马明方，当时任中共陕北特委代理书记。黄罗斌，当时任尚府分区保安司令员。

    〔３〕　尚府，指陕西尚木和府谷。

    〔４〕　定盐，指陕西定边和宁夏盐池。

    〔５〕　同官，即今陕西铜川市。

    〔６〕　志丹，即原陕西保安县。一九三六年四月，红二十八军军长刘志丹率部东征抗日，在山西中阳县与国民党军战斗中英勇无牲，为纪念刘志丹，将其家乡保安县改为志丹县。

    〔７〕　肤施，即陕西延安。

    〔８〕　庆合，指甘肃庆阳和合水。

    〔９〕　甬淳，指陕西旬邑和淳化。


与阎锡山交涉红军活动区域

（一九三七年九月三日）

周朱彭任〔１〕：

    甲、平绥线〔２〕情况：汤恩伯〔３〕军四个师约损失一半，撤集于涿鹿；卫立煌〔４〕军三个师位于居庸关以西永定河南岸；刘汝明〔５〕师及晋军之七十二师撤集于洋河南岸；傅作义〔６〕增援军约六个团大约在怀来地域；赵承绶骑兵军〔７〕大约在兴和、天镇地域；晋军主力在大同、广灵、代县地域。

    乙、红军一二两军〔８〕约本月二十五日前后可以展开于北平、石家庄、太原、大同、张家口之间。

    丙、周、彭到太原应与阎锡山交涉红军活动之如下地区：（一）涿鹿阳原蔚县三县境内一切友军未驻地区。（二）宛平〔９〕房山涞水易县四县友军未驻地区。（三）完县唐县曲阳行唐灵寿平山六县县城以西地区。（四）涞源阜平灵丘三个全县作为我军之中心根据地。（五）广灵浑源繁峙五台盂县五县。以上共二十一县，有些是全县，有些是部分，均必须确实指定，并由南京及晋阎〔１０〕令知三省省政府转令各县县政府，同时令知各县及其附近之县驻军，说明红军之布防及创造游击根据地之任务。因为如不明白规定红军之区域及任务，并用通令下达友军及地方，势必因区域不明、任务不定而发生许多纠纷。

毛泽东

江午

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周朱彭任，指周恩来、朱德、彭德怀和八路军政治部主任任弼时。

    〔２〕　平绥线，指北平（今北京）至绥远（旧省名，辖今内蒙古自治区中部地区，一九五四年撤销）包头的铁路，即今京包线。

    〔３〕　汤恩伯，当时任国民党军第二战区第七集团军前敌总指挥兼第十三军军长。

    〔４〕　卫立煌，当时任国民党军第一战区第十四集团军总司令。

    〔５〕　刘汝明，原为国民党军第二十九军第一四三师师长，当时任第七集团军副总司令兼第六十八军军长。

    〔６〕　傅作义，当时任国民党军第二战区第七集团军总司令兼第三十五军军长。

    〔７〕　赵承绶骑兵军，指国民党军骑兵第一军，军长赵承绶。

    〔８〕　红军一二两军，即红军第一方面军和第二方面军，分毖指八路军第一一五师和第一二○师。这两个师是分别以红军第一、第二方面军为基础编成的。红军改编为八路军后，有的文稿仍沿用红军的称谓，不再加注。

    〔９〕　宛平，旧县名，位于今北京西南，一九五二年并入北京市，属丰台区。

    〔１０〕阎，指阎锡山，当时任国民党军第二战区司令长官。


力争把阜平等县规定为八路军活动地区〔１〕

（一九三七年九月七日）

周彭林：

    甲、汤恩伯卫立煌刘汝明〔２〕三部六万余人已将蔚县涞源广灵灵丘四县及其东北地区占据，上述地区已无红军活动余地，如参杂其间，甚为不利。

    乙、阎〔３〕有将红军开赴阳原、大同之意，蒋〔４〕亦难免有此企图。

    丙、此时红军有利地区是阜平、唐县、曲阳、行唐、灵寿、平山、繁峙、浑源、五台、盂县及涞源灵丘两县之南部地区，望与阎力争规定之。

毛

虞亥

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给周恩来、彭德怀和八路军第一一五师师长林彪的电报。

    〔２〕　汤恩伯，当时任国民党军第二战区第七集团军前敌总指挥兼第十三军军长。卫立煌，当时任国民党军第一战区第十四集团军总司令。刘汝明，当时任国民党军第二战区第七集团军副总司令兼第六十八军军长。

    〔３〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔４〕　蒋，指蒋介石。


对独立自主的山地游击战争基本原则的解释

（一九三七年九月十二日）

德怀同志：

真电〔２〕悉。

甲、同意你偕恩来去南京一行。

乙、在晋在冀在京〔３〕，均着重解释我军“独立自主的山地游击战争”这个基本原则，取得他们的彻底了解与同意。

丙、此原则中包含：（一）依照情况使用兵力的自由。现在蒋鼎文〔４〕还在说刘师〔５〕应速上前线。彼等同意，或者不明白使用大兵团于一个狭小地域实不便于进行游击战争，如果是这样，可见对此原则并未向他们有过彻底坚持的说明；或者他们含有恶意，即企图迫使红军打硬仗。（二）红军有发动群众创造根据地义勇军之自由，地方政权与邻近友军不得干涉。如不弄清这一点，必将发生无穷纠葛，而红军之强大作用决不能发挥。（三）南京只作战略规定，红军友执行此战略之一切自由。（四）坚持依傍山地不打硬仗的原则。

丁、你未回军以前，属我直接指挥，通知朱任林贺〔６〕。

毛泽东

九月十二日

根据中央档案馆保存的抄件刊印

注释

〔１〕中共中央政治局洛川会议决定在敌人后方开展独立自主的山地游击战争的战略方针后，为加深八路军指战员对这一方针的理解，以保证顺利实现向抗日游击战争的战略转变，并使友军也了解与同意八路军这一方针，毛泽东于一九三七年九月间多次致电周恩来、彭德怀、任弼时、刘少奇等，进一步阐明八路军的战略方针，这是毛泽东给彭德怀的电报。

〔２〕指一九三七年九月十一日十五时彭德怀给毛泽东、朱德的电报。电报汇报了晋东北敌情和八路军第一一五师已到涞源急中，并以小部向蔚县东北游击的情况。还请示拟与周恩来去南京一行。

〔３〕京，指南京，当时为国民党政府所在地。

〔４〕蒋鼎文，当时任国民党政府军事委员会西安行营主任。

〔５〕刘师、指八路军第一二九师，师长刘伯承。

〔６〕朱，指朱德。任，指任弼时，当时任八路军政治部主任。林，指林彪，当时任八路军第一一五师师长。贺，指贺龙，当时任八路军第一二Ｏ师师长。


关于敌情判断及我之战略部署

（一九三七年九月十七日）

朱彭任，林聂，贺萧，刘徐〔１〕：

    关于情况判断及战略部署问题：

    甲、判断敌攻华北大约分为四路，总兵力约十五万至二十万人。一路山东，现未出动。又一路津浦线〔２〕，约一个半师团，现攻至马厂。又一路平汉线〔３〕约一个师团，现在涿州以北未动。又一路平绥〔４〕、同蒲线，约三个师团，为其主力〔５〕，以大迂回姿势，企图夺取太原，威胁平汉线中央军而最后击破之，夺取黄河以北。以此姿势，威胁河南、山东之背，而利于最后夺取山东，完成其夺取华北五省〔６〕之企图。其总的战略方针，是采取右翼迂回。至于上海进兵，于破坏中国经济命脉外，又钳制中央军之主力，以便利其夺取华北。以上是对日寇第一期作战计划之基本判断。

    乙、日寇右翼之主力，又分为三路，均以追击姿势前进。一路沿平绥东段、同蒲北段攻雁门关，判断约一师团，占大同后，现未动。一路由天镇占广灵后，向灵丘、平型关进攻，系向晋绥军行右翼迂回。一路由张家口占蔚县后，有攻涞源之势，系向卫立煌〔７〕军及紫荆关部队行左翼迂回。此两路判断系组成联合兵团，至少两师团，以第一步中央突破之姿势，达成其第二步分向两翼迂回之目的。

    丙、蒋〔８〕以卫立煌军处于敌之包围中，令其向平汉线撤退。阎〔９〕以灵切瞠山西生命线，拟集中十四个团在平型关以北举行决战。判断如决战胜利，则敌之南进可稍延缓，但必增兵猛攻。如决战失败，敌必速攻平型关、雁门关，待后路预备兵团到达后，主力直下太原，使绥远西境之晋绥军，恒山山脉南段五台等处之各军，平汉北段之各军，均不得不自行撤退，彼可不战而得上述各地，娘子关之天险亦失其作用。

    丁、涞源、灵切瞠敌必争之地。阜平、五台、盂县如无南北公路，或可暂时不被敌占；如有南北公路，敌有出一支向南切断正太路之可能。不论如何，恒山山脉必为敌军夺取冀察晋三省之战略中枢，向此中枢出动主力，此点已为浑源、蔚县、广灵之被占所证明。

    戊、晋阎指挥下之傅蓄刘汤〔１０〕各军均失锐气，使我们不能作出这些军队能够在现阵地根本破坏敌人战略计划之结论。

    己、红军此时是支队性质，不起决战的决定作用。但如部署得当，能起在华北（主要在山西）支持游击战争的决定作用。

    庚、过去决定红军全部在恒山山脉创造游击根据地的计划，在上述敌我情况下，已根本上不适用了。此时如依原计划执行，将全部处于敌之战略大迂回中，即使第二步撤向太行山脉，亦在其大迂回中（设想敌占太原之情况下），将完全陷入被动地位。

    辛、依上述情况及判断，为战略上展开于机动地位，即展开于敌之翼侧，钳制敌之进攻太原与继续南下，援助晋绥军使之不过于损失力量，为真正进行独立自主的山地游击战，为广泛发动群众，组织义勇军，创造游击根据地，支持华北游击战争，并为扩大红军本身起见，拟变更原定部署，采取如下之战略部署：（一）我二方面军应集结于太原以北之忻县〔１１〕待命，准备在取得鹬之同意下，转至晋西北管涔山脉地区活动。（二）我四方面军在外交问题解决〔１２〕后，或在适当时机，进至吕梁山脉活动。（三）我一方面军则以自觉的被动姿势，现时进入恒山山脉南段活动，如敌南进，而友军又未能将其击退，则准备依情况逐渐南移，展开于晋东南之太行太岳两山脉中。（四）总部进至太原附近，依情况决定适当位置。

    壬、你们意见如何？请考虑电复。

毛泽东

十七日午

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　朱彭任，指朱德、彭德怀和八路军政治部主任任弼时。林聂，指林彪、聂荣臻，当时分别任八路军第一一五师师长和副师长。贺萧，指贺龙、萧克，当时分别任八路军第一二○师师长和副师长。刘徐，指刘伯承、徐向前，当时分别任八路军第一二九师师长和副师长。

    〔２〕　津浦线，指天津至浦口的铁路，即今京沪线一段。

    〔３〕　平汉线，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔４〕　平绥，即平绥路，指北平（今北京）至绥远（旧省名，辖今内蒙古自治区中部地区，一九五四年撤销）包头的铁路，今京包线。

    〔５〕　当时日军进攻华北的主力系胸平汉铁路南下和由滏阳河迂回平汉铁路的六个师团。沿平绥、同蒲铁路西进、南下的日军不是主力。

    〔６〕　华北五省，指当时中国华北地区的河北、察哈尔、绥远、山东、山西五省。察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔７〕　卫立煌，当时任国民党军第十四集团军总司令。〔８〕　蒋，指蒋介石。

    〔９〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔１０〕　傅，指傅作义，当时任国民党军第七集团军总司令兼第三十五军军长。杨，指杨爱源，当时任国民党军第六集团军总司令兼第三十四军军长。刘，指刘茂恩，当时任国民党军第十三军团军团长兼第十五军军长。汤，指汤恩伯，当时任国民党军第七集团军前敌总指挥兼第十三军军长。

    〔１１〕　忻县，即今山西忻州市。

    〔１２〕　指正在进行的国共谈判。在国共谈叛中，我方提出的一二九师出动的条件，即由国民党当局发表《中共中央为公布国共合作宣言》，承认中国共产党的合法地位。


八路军战略区域问题

（一九三七年九月十九日）

德怀〔１〕同志：

    甲、十八日电〔２〕悉。我十七日战略长电〔３〕，你收到否。

    乙、敌于太原，志在必得，此时部署应远看一步。

    丙、五台、定襄、盂县地域狭小，敌进太原后，即在其包围中。林彪杨爱源〔４〕二部在此区域，亦属暂时性质，无持久可能。判断该地域只能支持数千人的游击战争。

    丁、贺龙部〔５〕应位于晋西北，处于大同、太原之外翼，向绥远〔６〕与大同游击，方能给敌南进太原以相当有效的钳制作用。五台区域有林蓄二部，十分足够，贺师〔７〕再去，则失战略意义。

    戊、因此贺师应速赴晋西北占先着。

    己、将来刘师〔８〕可与林师〔９〕靠近，位于晋南太岳山脉中，至吕梁山脉（吉县汾河间）可由陕北抽调一部去策应。

毛泽东

十九日午

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　德怀，即彭德怀。

    〔２〕　指一九三七年九月十八日彭德怀给毛泽东、朱德、任弼时的电报。电报说：一、阎锡山谈，万一平汉不利雁门关被突破时，晋军（第六集团军）与我军保守五台、定襄、盂县、繁峙地域，不须南退。发动群众及作战由我们负责。二、固安被突破，平汉线指挥极混乱。三、目前应尽力争取山西相当持久，以便发动和组织恒山、太行山脉及晋绥群众，造成敌深入太原后仍在我四面游击包围中。四、平汉线与同蒲线之间山脉较大，有利于我发展。五、目前部署：（一）一一五师进到灵丘、涞源以南，相机侧击敌之一部。（二）一二○师及总部直属队进到阜平、五台及灵丘以西，加紧发动群众及组织游击队。（三）一二九师在南京承认宣言发表后，即出动晋西北，小部向绥远发展游击战争。如平汉、津浦两友军放弃黄河堤岸时，我主力即相机转入河南河北山西三省边。

    〔３〕　即《关于敌情判断及我之战略部署》，见本卷第４６页。

    〔４〕　林彪，当时任八路军第一一五师师长。杨爱源，当时任国民党军第六集团军总司令。

    〔５〕　贺龙部，指八路军第一二○师，师长贺龙。

    〔６〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔７〕　贺师，指八路军第一二○师，师长贺龙。

    〔８〕　刘师，指八路军第一二九师，师长刘伯承。

    〔９〕　林师，指八路军第一一五师，师长林彪。


王兆相部主力准备配合一二○师作战〔１〕

（一九三七年九月二十一日）

尚府特委及王兆相：

    甲、日寇进攻雁门关〔２〕，我一二两方面军已到晋北抗战。

    乙、兆相等同志准备五日内率主力出五寨、尚池与二方面军配合，发展抗日游击战争，留下三分之一兵力及地方武装保守苏区及渡口。　　丙、准备情形速告。

毛

九月二十一日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给中共尚府特委及第一二○师工兵营营长王兆相的电报。

    〔２〕　雁门关，位于山西代县北部，长城的主要关口之一。


坚持独立自主的山地游击战原则

（一九三七年九月二十一日）

德怀〔１〕同志：

    阎锡山〔２〕现在处于不打一仗则不能答复山西民众，要打一仗则毫无把握的矛盾中，他的这种矛盾是不能解决的。你估计他放弃平型关，企图在沙河〔３〕决战的决心是动摇的，这种估计是完全对的。他的部下全无决心，他的军队已失战斗力，也许在雁门关、平型关、沙河一带会被迫地举行决战，然而大势所趋，必难持久，不管决战胜败如何，太原与整个华北都是危如累卵。个别同志对于这种客观的必然的趋势，似乎还没有深刻认识，被暂时情况所诱惑。如果这种观点不变，势必红军也同阎锡山相似，陷入于被动的、应付的、挨打的、被敌各个击破的境遇中。今日红军在决战问题上不起任何决定作用，而有一种自己的拿手好戏，在这种拿手戏中一定能起决定作用，这就是真正独立自主的山地游击战（不是运动战）。要实行这样的方针，就要战略上有有力部队处于敌之翼侧，就要以创造根据地发动群众为主，就要分散兵力，而不是以集中打仗为主。集中打仗则不能做群众工作，做群众工作则不能集中打仗，二者不能并举。然而，只有分散做群众工作，才是决定地制胜敌人、援助友军的唯一无二的办法，集中打仗在目前是毫无结果可性的。目前情况与过去国内战争根本不同，不能回想过去的味道，还要在目前照样再做。我完全同意你十八日电中“使敌虽深入山西，还处在我们游击战争的四面包围中”这个观点。请你坚持这个观点，从远处大处着想，对于个别同志不妥当的观点给与深刻的解释，使战略方针归于一致。林彪〔４〕同志来电完全同意我十七日的判断与部署，他只想以陈旅〔５〕集中相机给敌以打击，暂时不分散。这种一个旅的暂时集中，当然是可以的，但如许久还无机可乘时，仍以适时把中心转向群众工作为宜。王震〔６〕率一个团暂时到五台也是可以的，但请注意到适当时机仍以转赴晋西北为宜。依情况判断，林率陈旅即使能打一二个胜仗，不久也须转向五台来的。统请斟酌处理。

毛泽东

二十一日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　德怀，即彭德怀。

    〔２〕　阎锡山，当时任国民党军第二战区司令长官。

    〔３〕　沙河，镇名，位于山西繁峙县城与平型关之间。

    〔４〕　林彪，当时任八路军第一一五师师长。

    〔５〕　陈旅，指八路军第一一五师第三四三旅，旅长陈光。

    〔６〕　王震，当时任八路军第一二○师第三五九旅副旅长。


在日军占太原的设想下布置五台山脉游击战争

（一九三七年九月二十四日）

周，朱彭任〔１〕并告胡服杨尚昆朱瑞〔２〕：

    甲、朱彭布置电〔３〕、周情况电〔４〕悉。

    乙、已令刘师〔５〕准备出动，该师行进路线仍以走侯马上车为宜。

    丙、林师〔６〕及王震部〔７〕既均使用于作战，关于五台山脉之游击战争，应着重发展地方党的布置。山西地方党目前应以全力布置恒山五台管涔三大山脉之游击战争，而重点于五台山脉，因该处可得阎蓄〔８〕更多协助，将来可向北恒山山脉发展。因此，该处应设置军政委员会一类的领导机关，应选择能独立领导党政军各方面之干部，应立即开始普遍地组织地方支队（部）及群众组织，在半个月内应全部布置完毕，并表现初步成绩。一切工作应在敌占太原的设想下作布置的出发点。

毛泽东

九月二十四日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周，指周恩来。朱彭任，指朱德、彭德怀和八路军政治部主任任弼时

    〔２〕　胡服（刘少奇）、杨尚昆、朱瑞，当时分别任中共中央北方局书记、副书记和军委书记。

    〔３〕　指一九三七年九月二十一日朱德、彭德怀给八路军各师首长并报毛泽东的电报。电文要点：一、对日军作战计划的估计。二、我党我军支持华北局面应尽可能保障山西持久战，争取民主政治的实现。八路军入晋后，提高了友军和人民群众的战斗热情。三、红军应在任何方面均起积极的模范作用。四、八路军三个师目前布置的原则：一二○师主力以灵活的游击战袭击左云方向，组织晋西北等地的游击队，即着手布置五台山以北及以东阜平、恒山以西地区的群众工作；一一五师之陈光旅控制于上寨镇附近，小部经常袭扰灵丘、涞源之敌，徐海东旅最好置于阜平，随时协助陈旅相机袭击由灵丘向平型关西进，或由涞源向平汉路南进之敌。总直属队开进至五台附近，发动群众；预计一二九师到达正太路以南后开展太行山脉之群众工作。

    〔４〕　指一九三七年九月二十四日周恩来由太原给毛泽东、张闻天关于当时河北、山西的敌情、抗日友军和我军的布置情况以及战区内的地形、战况的电报。

    〔５〕　刘师，指八路军第一二九师，师长刘伯承。

    〔６〕　林师，指八路军第一一五师，师长林彪。

    〔７〕　王震部，指八路军第一二○师第三五九旅，副旅长王震。

    〔８〕　阎，指阎锡山，当时任国民党军第二战区司令长官。杨，指杨爱源，当时任国民党军第六集团军总司令。


整个华北工作应以游击战争为唯一方向

（一九三七年九月二十五日）

周〔１〕并转胡服尚昆朱瑞〔２〕并告朱彭任〔３〕：

    甲、整个华北工作，应以游击战争为唯一方向。一切工作，例如兵〔４〕运、统一战线等等，应环绕于游击战争。华北正规战如失败，我们不负责任；但游击战争如失败，我们须负严重的责任。

    乙、除山西部署已告外，应令河北党注全力于游击战争，借着红军抗战的声威，发动全华北党（包括山东在内）动员群众，收编散兵散枪，普遍地但是有计划地组成游击队。为此目的，周是否应与冯治安、黄绍ぁ〔５〕等再谈一次，请酌。

    丙、为此目的，应着重于高级干部之分配及独立领导的党政军集体机关之组织。要设想在敌整个占领华北后，我们能坚持广泛有力的游击战争。要告诉全党（要发动党内党外），今后没有别的工作，唯一的就是游击战争。为此目的，红军应给予一切可能的助力。

    丁、请以整个华北的部署见告。

毛泽东

二十五日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周，指周恩来，当时在山西太原与阎锡山商议国共两军配合作战等问题。

    〔２〕　胡服，即刘少奇。尚昆，即杨尚昆，当时任中共中央北方局副书记。朱瑞，当时任中共中央北方局军委书记。

    〔３〕　朱彭任，指朱德、彭德怀和八路军政治部主任任弼时。

    〔４〕　中央档案馆保存的抄件均为“兵”字，一九四一年十二月中共中央书记处编印的《六大以来》为“民”字。

    〔５〕　冯治安，当时任国民党军第七十七军军长。黄绍，一九三七年八月任国民党政府军事委员会第一部部长，十月任第二战区副司令长官。


在保定及晋北决战中八路军须发挥战略作用

（一九三七年九月二十五日）

朱彭任〔１〕：

    我有一新的战略意见，长电〔２〕即刻发出。现拟请你们将现在晋东北红军全部暂时按兵不动，隐蔽目标，不去惊动敌人，以便待敌主力深入至代州〔３〕及保定附近时，向北突击，恢复恒山山脉于手中。在保定及晋北决战中，红军发挥战略上的作用。

毛泽东

二十五日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　朱彭任，指朱德、彭德怀和八路军政治部主任任弼时。

    〔２〕　即《关于华北作战的战略意见》，见本卷第６０页。

    〔３〕　代州，即今山西代县。


关于华北作战的战略意见

（一九三七年九月二十五日）

朱彭任，周〔１〕并告林彪〔２〕：

    战略意见：

    甲、依据现时敌攻保定、代州〔３〕并向石家庄、太原，对灵涞广蔚〔４〕四县似乎没有多兵据守的情况，依据蒋阎〔５〕谈决在保定取决战方针，在晋北取固守方针的情况，为阻敌南占太原、石家庄，支持华北的持久战起见，拟建议蒋阎派何柱国骑兵军〔６〕全部，另派桂军或中央军有力步兵一万五千至二万人，与我林师〔７〕全部配合，受朱彭指挥，在蔚涞之敌向保定前进，灵广之敌向代州前进，确已深入之际，从灵涞之间向北突击（反攻性质的中央突破），恢复灵涞广蔚四县然后向着大同、张家口、北平线，大同、太原线，北平、石家庄线，举行大规模的侧后袭击战，在灵涞广蔚建立群众的及堡垒的根据地。如此着成功，还可用相当一部进出热河〔８〕方向，如此或能造成华北战争的新局面，支持相当时期的持久战。请你们考虑之后向蒋阎建议。

    乙、不管蒋阎协助与否，目前红军不宜过早暴露，尤不宜过早派遣战术支队，应候蔚涞之敌脱离蔚涞攻至满城附近，灵广敌脱离灵广攻至繁峙附近，上述四县兵力极少之际（此时涿州之敌当攻至徐水附近，大同之敌当攻至雁门关附近），然后使用我林师全部向北突击，依情况再分成无数小支，或分成二三个集团，向着恒山山脉以东以西以北广大地区敌之空虚侧后，举行广泛的袭击战。若在敌之主力尚未集中于其主要的攻击点，敌之后方尚未十分空虚之时，暴露红军目标，引起敌人注意，那是不利的。若仅派遣战术支队，那是无益的。

    丙、如同意上述意见，就请暂时把我军兵力一概隐蔽并养精蓄锐，待必要条件具备时实行，那时应以王震〔９〕部位于策应前方、保持后路之地区。贺师〔１０在晋西北之使用同此原则。

    丁、如出至敌后，须采取没收大地主政策，广泛发动群众，红军便不孤立。

    戊、蒋阎保定决战、晋北固守的方针（见蒋十九日部署电），完全是处在被动的挨打的姿势下，如无上述一支奇兵袭入敌后，决难持久，只有实行上述计划才能变被动为主动。现在仅仅剩下此一着活棋，应向蒋阎极力建议（暂不说红军单独行动，只要求派兵协助）。

    己、如能实现上述计划，即使保定、代州失守，也是不怕的。没有某些地方失守之代价，不能取得敌后活动的便利。

    庚、实行上述计划须在灵涞广蔚敌军甚少之条件下，须有敌后方敌兵不易活动而我步兵易于活动之地形条件。

    辛、以上作为一种提议，请考虑电复。

毛泽东

二十五日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　朱彭任，指朱德、彭德怀和八路军政治部主任任弼时。周，指周恩来，当时在山西太原与阎锡山商议国共两军配合作战等问题。

    〔２〕　林彪，当时任八路军第一一五师师长。

    〔３〕　代州，即今山西代县。

    〔４〕　灵涞广蔚，指山西灵丘、广灵和河北涞源、蔚县。

    〔５〕　蒋，指蒋介石。阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔６〕　何柱国骑兵军，指国民党军骑兵第二军，军长何柱国。

    〔７〕　林师，指八路军第一一五师，师长林彪。

    〔８〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔９〕　王震，当时任八路军第一二○师第三五九旅副旅长。

    〔１０〕　贺师，指八路军第一二○师，师长贺龙。


对日军在华北作战计划的估计和边区应紧急进行备战动员〔１〕

（一九三七年九月二十七日）

陕甘宁各部首长：

    （一）估计日寇在华北作战计划，占领平津、南口、张家口之线为第一步，以占领沧州、保定、代县、涞源、大同之线为第二步。现除保定、代县未下，其余均完成，现正向保定、代县猛进中。在晋绥、平绥、平汉、津浦〔２〕之线的日军约七个师团，共约十五万人。

    （二）敌实现第三步计划困难增多，后方联络线增长，现有兵力疲劳，进入山地给养困难，重炮坦克车不能发挥其威力，现有七个师团非增兵不能达其任务。如此颇利我军今后的作战。

    （三）我军已开始入晋，当局〔３〕表现较积极，群众较前活跃，晋军士气较提高。在保卫山西、收复平津口号下，紧急动员广大群众争取山西以及全国作持久战。

    （四）边区〔４〕在该企图下即应紧急动员起来，反对过去太平观念，反对贪污浪费，反对不紧张的作风，彻底肃清土匪、汉奸，协助地方组织训练壮丁，巩固部队，扩大防空、防毒、夜间动作及游击战术的训练和政治的动员，提倡节省，发扬固有艰苦奋斗的精神，以完成目前的紧急任务。

毛　萧

二十七日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委参谋长兼八路军后方总留守处主任萧劲光给陕甘宁边区各部队首长的电报。

    〔２〕　晋绥，即晋绥路，指山西太原经大同至绥远（旧省名，辖今内蒙古自治区中部地区，一九五四年撤销）包头的铁路。平绥，即平绥路，指北平（今北京）至绥远包头的铁路，今京包线。平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔３〕　当局，指国民党山西省当局。

    〔４〕　边区，指陕甘宁边区。


在华北局势危急情况下应坚持游击战争方针

（一九三七年九月二十九日）

周，朱彭任〔１〕：

    甲、华北大局非常危险，敌已从平汉津浦两路〔２〕的中间突破进来，保定已失，敌正迂回石家庄的侧面，河北局面已经完结了。卫立煌曾万钟孙连仲〔３〕三军退阜平、获鹿线，布置侧面阵地，将依托太行山脉。河北失后，敌将从海州〔４〕登陆进占徐州，则山东将不战而失。不久中国阵地将变为扼守黄河运河两线。这一形势将影响到上海战线发生某些变化，南京将被大轰炸，国民党如不妥协，必将迁都。估计中国政局在数月后将起变化，我们应争取在彼时达到改造政府，改造军队，实行三民主义与十大政纲〔５〕，继续支持民族战争之目的。也只有在彼时，真正人民的民族战争才能实现。判断在彼时苏联将给中国以实力的援助。

    乙、山西将成为华北的特殊局面，这根本的是因为有红军，其次则是兄锡山〔６〕与我们结合起来。由于这两个力量的结合，将造成数百万人民的游击战争。我们应坚持这一方针，布置全省的游击战，坚持废除苛捐杂税，减租减息，人民参政及改造晋军的根本方针。

    丙、目前长城抗战仅是暂时的，而且是极短的暂时。阎必要求我军与他配合来打一二仗。为了给晋军以更好的影响，如果在确实有利的条件下，当然是可以参加的。但须计算，这仅是战役的暂时的局面，根本方针是争取群众，组织群众的游击队，在这个总方针下实行有条件的集中作战。你们应要求阎锡山拿出一万枝枪来武装人民。你们应在前方办一个五百至一千人的干部学校，由红军与地方党合办，以充游击战争干部。在六个月后，抗大的一期学生可以大部使用于山西。

    丁、关于使用一一五师配合国民党二三个师待敌相当深入后，向灵涞广蔚〔７〕及其以北突击，捣其空虚后方的计划，请你们着重研究一番。如实行此着，可能在一个时期内展开一个新局面，虽然不能根本地破坏敌人战略计划，但暂时地部分地破坏是可能的。这就大有利于在山西全省创立我们的根据地。

毛泽东

九月二十九日十时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周，指周恩来。朱彭任，指朱德、彭德怀和八路军政治部主任任弼时

    〔２〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔３〕　卫立煌，当时任国民党军第十四集团军总司令。曾万钟，当时任国民党军第三军军长。孙连仲，当时任国民党军第二集团军副总司令兼第一军团军团长

    〔４〕　海州，位于江苏连云港恃铟部、陇海铁路线上。

    〔５〕　十大政纲，指一九三七年八月中共中央政治局洛川会议通过的彻底战胜日寇的十大救国纲领。即：一、打倒日本帝国主义；二、全国军事的总动员；三、全国人民的总动员；四、改革政治机构；五、抗日的外交政策；六、战时的财政经济政策；七、改良人民生活；八、抗日的教育政策；九、肃清汉奸卖国贼亲日派，巩固后方；十、抗日的民族团结。

    〔６〕　阎锡山，当时任国民党军第二战区司令长官。

    〔７〕　灵涞广蔚，指山西灵丘、广灵和河北涞源、蔚县。


平型关战役战果

（一九三七年十月一日）

博叶，小开〔１〕：

    二十五日平型关战役〔２〕，除缴获汽车八十二辆，大炮一门，炮弹二千余发，步枪数百枝，打死敌人一千多人外，还包围了敌之高级司令部，缴获秘密文件甚多，其中有敌整个华北作战计划及标示目的之日文地图。被围残敌乘夜从晋军阵地突围而逃。是役晋军本约定二路出击，乃打至黄昏才出动，致未能全部消灭该敌。我军伤亡四百余人，内有副团长、副营长二三名。是役已将敌攻平型关计划破坏，但敌还从雁门关〔３〕一带进攻。我游击支队正活动于灵丘、涞源、蔚县之间，颇有缴获。敌用大兵团对付我游击队，还不知道红军游击战法。我们捷报发至全国，连日各省祝捷电甚多，其中有蒋介石、杨虎城、马鸿逵、范长江、龙云、孙蔚如〔４〕，上海大公报，上海职业救国会，杭州、福州、湖北、广东、陕西、开封各省党部，武汉行营，开封绥靖公署，浙江、福建各省政府，浙江抗日后援会等。

毛泽东

十月一日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　博叶，指博古（秦邦宪）、叶剑英，当时他们代表中共中央在南京与国民党代表谈判，商定南方八省红军游击队主力整编等问题。小开，指潘汉年，当时任八路军驻上海办事处主任。

    〔２〕　一九三七年九月，侵入山西北部的日军向平型关、雁门关一线进攻，企图夺取太原。八路军第一一五师以一个团和骑兵营于九月二十三日向灵丘、涞源、广灵之间前进，钳制敌人；以三个团于二十四日夜冒雨设伏在平型关东北的公路两侧山地待机歼敌。二十五日七时许，日军板垣师团第二十一团一部和辎重车辆进入设伏地区，第一一五师主力向日军突然发起猛攻，经整日激战，歼敌一千余人，缴获大量武器和军用物资，取得了全国抗战以来第一个歼灭战的胜利。

    〔３〕雁门关，位于山西代县北部，长城的主要关口之一。

    〔４〕　杨虎城，西北军爱国将领。马鸿逵，当时任国民党军第十七集团军总司令兼第一六八师师长。范长江，新闻工作者，一九三七年二月，以大公报记者身份到西安和延安采访，开始接受共产党的政治主张，后加入中国共产党。龙云，当时任国民党军第三预备军司令长官。孙蔚如，当时任国民党军第三十八军军长兼陕西省政府主席。


正确对待配属八路军指挥之友军〔１〕

（一九三七年十月四日）

朱彭任并告林聂罗，贺萧关，刘徐张〔２〕：

    我们对于国民党交给我们指挥之部队，应采取爱护协助态度，不使他们担任最危险的任务，不使他们给养物资缺乏。对作战应使他们主要打几个小胜仗，对动员民众应详告以政策方法，对他们多取商量，表示殷勤爱护之意，力戒轻视、忽视、讥笑、漠不关心及把他们置于危险地位等错误态度。经过上述方针，争取他们与红军团结一致，使他们真心愿意围绕于红军周围。为达上述目的，除作战指挥由上级负责外，对他们应取态度及方法须向全军指战员进行教育，使此方针能全体彻底执行之。

毛泽东

十月四日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　一九三七年十月初，国民党军第二战区为准备忻口会战，将作战地区划为左、中、右三个地区。为统一指挥参战部队，阎锡山与周恩来商定，右翼各军，包括国民党军第六十三师、独立第三旅等十个团归八路军总部指挥。这是毛泽东就指挥友军问题给朱德、彭德怀和八路军政治部主任任弼时的电报。

    〔２〕　林聂罗，指林彪、聂荣臻、罗荣桓，当时分别任八路军第一一五师师长、副师长和政训处主任。贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政训处主任。刘徐张，指刘伯承、徐向前和张浩（林育英），当时分别任八路军第一二九师师长、副师长和政训处主任。


关于各师在山西的作战部署

（一九三七年十月五日）

周朱彭〔１〕：

    甲、完全同意周与程潜、阎锡山〔２〕共商决定之作战计划。

    乙、我一一五师全部除一部做地方工作者外，应速集中于台怀镇以北，大营镇、沙河镇以南之山地，待敌人被吸引于原平、忻县地区并打得激烈时，袭取平型关、大营、沙河〔３〕、繁峙线，得手后交友军占领该线，我军向北突击，占领浑源、应县地区，开展新局面。

    丙、王震部〔４〕速归还贺师〔５〕建制。贺师全部除游击支队外，主力此刻应隐蔽于五寨地区。待原平正面打得激烈时，我一一五师又已实行向大营、浑源行动时，即用主力出长城袭击朔县、左云一带，与一一五师相呼应，捣乱敌人的整个后方。

    丁、一二九师以一个团位于孝义，主力位于包括娘子关〔６〕在内之正太铁路〔７〕侧后，主要任务是动员工人及两侧农民战略上策应林〔８〕贺两师，巩固后路。

    戊、林贺两师原来划定之地区，均应派遣必要之地方工作人员，有计划地散开工作，于一定地区完成一定任务。不得因为主力作战而置原定地区之地方工作于不顾。以上部署意见，请朱彭速即考虑执行。

    己、我军部署仅能当面告诉阎锡山，不得用电报告诉他，并要阎不得下达于任何人，严防泄漏。

毛泽东

十月五日十五时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周朱彭，指周恩来、朱德和彭德怀。

    〔２〕　程潜，当时任国民党政府军事委员会参谋总长、第一战区代司令长官，负匝指挥平汉路方面作战。阎锡山，当时任国民党军第二战区司令长官。

    〔３〕　平型关、大营、沙河，均位于山西繁峙县境内。

    〔４〕　王震部，指八路军第一二○师第三五九旅第七一七团。当时王震任该旅副旅长，率该团在晋察冀边区平山一带作战。

    〔５〕　贺师，指八路军第一二○师，师长贺龙。

    〔６〕　娘子关，位于山西平定县东北。

    〔７〕　正太铁路，指正定至太原的铁路，即今石太线。

    〔８〕　林，指林彪，当时任八路军第一一五师师长。


在晋西北创建抗日根据地

（一九三七年十月六日）

贺萧〔１〕：

王兆相〔２〕部既使用于晋西北地区，我们对工作布置有以下的意见：

    一、估计敌人深入后，在后方的兵力，只能守主要的据点，企保持其交通线。

    二、故在偏关、朔县、平鲁、左云、右玉与绥远〔３〕之清水河一带等地区，极便利于我们广泛地开展游击运动，机动地与在南之主力部队配合，在平鲁以东之宋支队〔４〕配合，以及必要时与友军行动的配合。故你们根据目前的任务，对于工作的布置，应该：第一，在平鲁、偏关、朔县、左云、右玉、清水河、河曲、保德、苛岚地区开展游击运动，创造抗日根据地。以尚池、宁武、河曲、保德、苛岚为群众的依托，并掩护工作人员进行工作。留下的游击队均以义勇军〔５〕的名目出现。第二，在绥远之清水河一带，主要的是繁殖游击队、义勇军。第三，在游击队下可以组织若干游击小组。

    三、宋支队随我们亦同样，在平鲁以东及岱岳以西繁殖游击等地区联成一片。第一，暂以偏关为后方，工作团之固定指导机关即位置在该处。应从部队中抽一排人为基干，在偏关地区组织一个游击支队。第二，在平鲁、朔县各组织一个游击队，但每一个游击队至少须从部队中抽一排人为游击队的基干，这样才能成队。因山西群众没有武装斗争的经验，我们不派武装做基干是困难的。

毛泽东

十月六日酉

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　贺萧，指贺龙、萧克，当时分别任八路军第一二○师师长和副师长。

    〔２〕　王兆相，当时任八路军第一二○师工兵营营长。

    〔３〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔４〕　宋支队，指八路军雁北支队。一九三七年九月下旬由八路军第一二○师第三五八旅一部组成，宋时轮任支队司令员兼政治委员。

    〔５〕　义勇军是人民群众为了保卫国家而自动组织的武装。这里指中国共产党领导下的群众武装。


关于华北作战的补充意见

（一九三七年十月六日）

周朱彭〔１〕并告林聂〔２〕：

    关于作战问题之补充意见：

    甲、程潜〔３〕放弃石家庄，集中兵力守太行山山地是正确的，但敌占石家庄后，将向西面进攻，故龙泉关娘子关〔４〕两点须集结重兵，实行坚守，以使主力在太原以北取得胜利。在右翼除朱怀冰〔５〕外尚有些什么兵力，能达到坚守任务否？

    乙、进入山西之敌，判断总数似不过两师半。为保卫晋北已经占领之数十县，至少分散一个师，则攻太原者似至多不过一师半。雁门关以南又须沿途分兵守备，则达忻口一带作战者，似将不过一个师左右，已处于我三面包围中。如果龙泉关、娘子关能坚守一个月，又如果我方部署适当，则以我方兵力数量与质量计算，有可能暂时破坏敌之攻击计划。因为我方兵力数量在十五万以上，红军与卫立煌〔６〕军在质量上可为晋北战役之领导者，山西军已处最后关头，将不得不打一仗。

    丙、此战役之关键在于下列三点：

    （１）娘子关、龙泉关之坚守。

    （２）正面忻口地区之守备与出击（出击是主要的）。

    （３）敌后方之破坏。

    丁、为达上述目的：

    （１）要求南京速加派生力军三四个师位于娘子关。

    （２）要求卫军四个师担任正面出击兵团之主力，晋军以两个师协助出击，余任守备。

    （３）红军林贺两师〔７〕主力，担任从东西两方破坏敌之侧后纵深地区。另要求南京派生力军两个师从涞源、蔚县行动。

    戊、为此目的，我一一五师主力不但不应出河北，亦不宜位于龙泉关，似应第一步移至豆村、台怀之线，以便适时袭击大营、沙河、繁峙线，并准备于可能与必要时，北越长城出至浑源、应县，以此为中心，分为若干支队，采取夜间行动，袭击雁门大同线、大同张家口线之铁路，袭击张家口广灵线、广灵代县线之汽车路。一一五师这一行动（如再加南京两个师更好），配合贺师主力在左云、右玉、平鲁、朔县之行动，将引起山西敌军正面攻击之停顿，甚至暂时部分的后退，并将引起平汉线〔８〕敌军停止深入石家庄以南，而采取以一部守备北平、石家庄线，以另一部转向灵、涞、广、蔚地区对付我军。在一一五师本身，则因转移与作战频繁，要准备付出相当之代价，即应准备减员二千至二千五百，并因减员而不得不将枪枝一小部分交与地方民众，武装他们。但在支持山西作战，即用以支持华北作战较为长久之战略目的上，却有很大意义。

    己、因此，在经过你们的详细考虑后，如果基本上同意此方针，便请执行下列步骤：

    （１）要求程阎〔９〕确定龙泉关、娘子关新增守备兵力是何部何人，何时到达，保证东面之安全。

    （２）要求程阎派二个师出恒山北段。

    （３）要求程阎补充我军步枪三千至三千五百枝，机关枪三十至三十五挺，并允许补充新兵五千至七千人。

    （４）一一五师之教导营应开至太原为中心之地区，实行扩红，不要开到河北去，因为到那里扩红是靠不住的，骑兵营应随主力行动。总部及贺师亦应派人去太原地区扩红。

    （５）刘师〔１０〕主力或全部使用于正太路〔１１〕，发动群众配合娘子关守军，巩固后路。

    庚、以上意见请详加考虑电复。

    此电写完，接朱彭本日六时电，我们意见已根本一致，但不知林聂尚有不同意见否？又向阎程建议，要求他们十分注意秘密，他们部署最好不用无线电，否则是十分危险的。

毛泽东

六日一时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周朱彭，指周恩来、朱德和彭德怀。

    〔２〕　林聂，指林彪、聂荣臻，当时分别任八路军第一一五师师长和副师长

    〔３〕　程潜，当时任国民党政府军事委员会参谋总长、第一战区代司令长官

    〔４〕　龙泉关，位于河北阜平县西部。娘子关，位于山西平定县东北。

    〔５〕　朱怀冰，当时任国民党军第九十四师师长。

    〔６〕　卫立煌，当时任国民党军第二战区第十四集团军总司令。

    〔７〕　林贺两师，指八路军第一一五师和第一二○师，师长分毖瞠林彪和贺龙。

    〔８〕　平汉线，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔９〕　程，指程潜。阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔１０〕　刘师，指八路军第一二九师，师长刘伯承。

    〔１１〕　正太路，指正定至太原的铁路，即今石太线。


华北战局重点在娘子关龙泉关一带之太行山脉

（一九三七年十月十三日）

周朱彭〔１〕并告博叶〔２〕：

    甲、周灰电〔３〕判断是正确的，北面忻口〔４〕反攻无充分把握，东面娘子关〔５〕守备亦不大可靠。

    乙、因此，朱彭任十二日重新划分区域之部署〔６〕是正确的，一二九师的使用须慎重。

    丙、华北弱点在军队太杂，无一个主力军。红军在力求配合作战，争取华北持久的原则下，须同时顾到友军不可靠时的处置。

    丁、可否向蒋程阎〔７〕提议任命黄绍雄〔８〕为娘子关、龙泉关〔９〕沿太行山脉以东各军（红军不在内）之总司令，以统一指挥确保娘子关。因娘子关不失则太原虽失仍可支持，如娘子关失守则华北战局立即变为局部战，失掉了全局意义须知华北战局重点并不在太原，而在娘子关、龙泉关一带之太行山脉。如太行山脉及正太路〔１０〕在我手，敌进太原如处瓮中，我军是还能有所作为的。请你们深刻考虑此点。

毛泽东

十三日午

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周朱彭，指周恩来、朱德和彭德怀。

    〔２〕　博，指博古，即秦邦宪，当时是中共驻南京代表。叶，指叶剑英，当时任八路军参谋长。

    〔３〕　指周恩来一九三七年十月十日的电报。该电指出，日军如猛攻忻口，卫立煌部是否有极大胜利把握尚难判断。

    〔４〕　忻口，镇名，位于山西忻州市北部。

    〔５〕　娘子关，位于山西平定县东北。

    〔６〕　指一九三七年十月十二日朱德、彭德怀、八路军政治部主任任弼时和副主任邓小平的电报。该电提出为猛烈开展地方工作，组织地方游击队，特重新划分地方工作区域如下，如沙河、大营、满城线以南，上社（不含）线以东，平山线以北归一一五师负责；正太路及其以南地区归一二九师负责；雁门关以西、离石汾阳大道以北、长城以南归一二○师负责等等。

    〔７〕　蒋，指蒋介石。程，指程潜，当时任国民党政府军事委员会参谋总长。阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔８〕　黄绍雄，即黄绍ぁ，当时任国民党军第二战区副司令长官。

    〔９〕　龙泉关，位于河北阜平县西部。

    〔１０〕　正太路，指正定至太原的铁路，即今石太线。


关于太原失守后华北战略部署的意见

（一九三七年十月十三日）

周朱彭博叶〔１〕五同志：

请你们考虑并向国民党提出下列战略部署意见，准备于太原失守后迅即执行之：

甲、太原即使失守，亦无关大局，因大同、太原线两侧均友我军向该线袭击，敌在我四面包围中。华北大局之枢纽，现乃在恒山山脉及正太路〔２〕。该地区如失，则华北战局立即转为局部战，敌已达到控制全华北枢纽之目的，我们红军全处被动地位，河南亦立受威胁。

乙、为确保太行山脉、正太铁路于我手中，准备向大同、张家口、北平〔３〕线作战略反攻，坚持华北持久战，用以消耗敌人，保卫中原各省之目的，应实行如下的部署：一、以现有太行山脉以东各部，并增加生力军数个至十个师，位于龙泉关、娘子关及其以东地区，以黄绍雄〔４〕为总司令，并构筑坚固侧面阵地，分向进攻之敌及平汉线〔５〕，举行运动中的歼灭战，以达确保该两关及整个恒山山脉之目的。

二、以卫立煌郝梦麟刘茂恩〔６〕各部，另加川军两个师，以卫立煌为总司令，位于太原以东寿阳、盂县地区，除构筑坚固侧面阵地外，以运动歼灭战对付太原之敌。

三、以红军一一五师、晋军陈长捷〔７〕部，另加桂军两师、骑兵一师，位于五台地区，以一部除向平型关、沙河、代县、崞县、原平线袭击外，主力准备于可能与必要时，向北夺取恒山北段，并袭击平绥线〔８〕。

四、以红军一二九师，位于正太路以南平定、昔阳至榆次南部之地区，创造根据地，准备万一不利时之南面防御战。

五、以红军一二○师主力配合晋军主力十数个团左右，位于晋西北直至外长城一带，确保该地区，袭击太原、大同线。

六、以晋军二十个团左右，配合红军一二○师之陈伯钧〔９〕部，位于太原以西之汾阳、孝义直至离石、中阳地区，反抗敌军西进。

七、以晋军之余部，位于太原以南之太谷、平遥地区，完成对太原之四面包围。

八、将太原城及附近之居民，悉迁至汾水流域，准备烧毁太原城（此项由朱周彭考虑可能程度，如估计不可能，则不要提出）。

毛泽东

十三日

根据中央档案馆保存的抄件刊印。

注释

〔１〕周朱彭，指周恩来，朱德和彭德怀。博，指博古，即秦邦宪，当时是中共驻南京代表。叶，指叶剑英，当时任八路军参谋长。

〔２〕正太路，指河北正定至山西太原的铁路，即今石太线。

〔３〕黄绍雄，当时任国民党军第二战区副司令长官。

〔４〕平汉线，指北平（今北京）至汉口的铁路，即今京广线一段。

〔５〕卫立煌，当时任国民党军第二战区中央集团军（第十四集团军）总司令。郝梦麟，当时任国民党军第九军军长。刘茂恩，当时任国民党军第十三军团军团长兼第十五军军长。

〔６〕陈长捷，当时任国民党军第六十一军军长。

〔７〕崞县，旧县名，一九五八年撤销，部分划归山西宁武县，部分与代县合并为山西原平县。

〔８〕平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

〔９〕陈伯钧，当时任八路军第一二○师第三五九旅旅长。


用游击战配合友军作战〔１〕

（一九三七年十月十六日）

林彪同志并告朱任，贺关，聂，雪枫〔２〕：

甲、据彭雪枫称,日寇某军自天镇向广灵，关东军〔３〕自蔚县急进，晋阎〔４〕拟集中十四个团与敌决战，希望我百十五师参加作战等语。

乙、我军应坚持既定方针，用游击战斗配合友军作战。此方针在京与蒋何〔５〕决定，周彭〔６〕又在晋与阎当面决定，基本不应动摇此方针。

丙、请你将当前情况及如何配合友军作战之意见即电告。尔后即时电告。

丁、一一五师现到何处？

毛

十六日

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东给八路军第一一五师师长林彪的电报。

〔２〕朱任，指朱德和八路军政治部主任任弼时。贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。聂，指聂荣臻，当时任八路军第一一五师政治委员。雪枫，即彭雪枫，当时任八路军总部参谋处处长兼驻晋办事处主任。

〔３〕关东军，指当时占据中国东北的日本侵略军。

〔４〕阎，指阎锡山，当时任国民党军第二战区司令长官。

〔５〕蒋，指蒋介石。何，指何应钦，当时任国民党军第四战区司令长官。

〔６〕周彭，指周恩来、彭德怀。


日军占太原后八路军的作战部署

（一九三七年十月二十日）

周朱彭任〔１〕：

甲、敌占太原后，将引起极大与极快之变化：

（一）娘子关之敌必速占正太路〔２〕，我林师〔３〕及总部有被隔断之虑。

（二）太原之敌将出一路于汾阳、离石城，隔断我贺师〔４〕向南面；出一路于汾河流域，隔断我总部及林刘〔５〕两师向西。

（三）太原以北抗战部队将溃乱无秩序，娘子关抗战部队亦有溃乱之虑。

乙、因此，林师主力不可过于向北，刘师不可过于向东，总部宜移正太路附近，王兆相部〔６〕不宜出长城以北，以便于紧急时，能够转移。

丙、拟定之部署意见如下：

（一）留杨成武团〔７〕在恒山、五台山地区，坚持游击战争。

（二）林师主力准备转移于汾河以西吕梁山脉。

（三）刘师在正太路以南之现任地区坚持游击战争。

（四）总部准备转移至孝义、灵石区。

（五）贺师坚持晋西北之游击战争，但王兆相部准备于必要时返回尚府〔８〕，巩固河防，加造船只。

（六）陈伯钧部〔９〕暂在现地不动，准备必要时到河边策应。

（七）上社、洪洞弹药宜急运。

丁、以上判断及准备部署，请速考虑见复。

毛泽东

二十日二十四时

根据中央档案馆保存的抄件刊印。

注释

〔１〕周朱彭任，指周恩来、朱德、彭德怀和八路军政治部主任任弼时。

〔２〕正太路，指河北正定至山西太原的铁路，即今石太线。

〔３〕林师，指八路军第一一五师，师长林彪。

〔４〕贺师，指八路军第一二○师，师长贺龙。

〔５〕刘，指刘伯承，当时任八路军第一二九师师长。

〔６〕王兆相部，指八路军第一二○师工兵营，营长王兆相。

〔７〕杨成武团，即八路军第一一五师独立团，团长杨成武。

〔８〕尚府，指陕西北部尚木县和府谷县。

〔９〕陈伯钧部，指八路军第一二○师第三五九旅旅长陈伯钧率领的该旅第七一八团，当时该部留守陕甘宁边区。


一二九师一二○师等部的作战部署

（一九三七年十月二十一日）

朱彭〔１〕并告周〔２〕：

甲、请准备以一二九师现在使用于忻口〔３〕以北之一个团全部，或总部特务团之主力，于必要时机赶至介休以南、霍县以北（主要是灵石地区），选择隘路地段破坏道路若干段，阻止敌军南下。实行破坏时，须在太原失守、敌向介休前进之时，以不失时机为原则。

乙、请令贺师〔４〕准备派出一个营，以一干员率领，附电台开至汾阳、离石交界地区，选择隘路地段，待敌进至汾阳及其以西时，不失时机的破坏该处道路，阻止敌人西进。

丙、杨成武团〔５〕准备长时期内独立自主的活动于冀察晋三省〔６〕交界地区，速即配备军事上政治上高级的可靠干部若干人以增强之，通讯方法及通讯材料须准备用至两年之久，须给予一个明确的政治与军事上的纲领，并给予一个骑兵连。

丁、五台山脉，杨成武团不能顾及，请考虑从总部特务团中派出一个最好的营，配备能够领导三千人以上的军政干部若干人，独立自主的长期活动于五台山脉地区，与杨成武部相呼应。

戊、宋时轮团〔７〕全部（分割之部分应归还建制）准备长期活动于长城以北大同、雁门以西地区，东与杨成武、南与一二○师主力相呼应。

己、一二○师主力两个团及师直属队，除准备派出一个营活动于汾阳、吴城镇、离石城之线（首先主要为不失时机的破坏道路）以外，其余分为两部，第一部分为主力，准备活动于尚池宁武静乐三县及雁门关、太原线铁道以西地区。第二部分为次要力量，活动于五寨、岢岚、岚县、偏关、河曲、兴县地区。

庚、王兆相部〔８〕准备于必要时机，以一部或全部返回尚府〔９〕。贺关〔１０〕并负匝指导尚府工作。

辛、文年生团〔１１〕即日从洛川、富县开动，位于吴堡城、枣林坪、马灰坪、薛家峁、川口、河口、清涧城之线，巩固河防，策应山西，而以七十四师陈先瑞部〔１２〕调至洛川、富县接防（现已至耀县）。壬、以上各项请考虑酌定。

毛泽东

二十一日

根据中央档案馆保存的抄件刊印。

注释

〔１〕朱彭，指朱德、彭德怀。

〔２〕周，指周恩来。

〔３〕忻口，镇名，位于山西忻县北部，为军事上之要地。

〔４〕贺师，指八路军第一二○师，师长贺龙。

〔５〕杨成武团，即八路军第一一五师独立团，团长杨成武。

〔６〕察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

〔７〕宋时轮团，指八路军第一二○师第三五八旅第七一六团。一九三七年八月至九月，宋时轮任该团团长。九月底，以该团第二营为基础组成秀北支队，宋时轮任支队司令员。这里指的是八路军雁北支队。

〔８〕王兆相部，指八路军一二○师工兵营，营长王兆相。

〔９〕尚府，指陕西北部的尚木县和府谷县。

〔１０〕贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。

〔１１〕文年生团，即八路军第一二○师第三五九旅第七一八团，团长文年生。

〔１２〕陈先瑞部，原为红军第七十四师，师长陈先瑞。一九三七年八月该师改编为八路军第一一五师炮兵营和辎重营。陈先瑞当时任八路军后方总留守处东地区留守处副主任。


恢复军队中政治委员及政治机关制度〔１〕

（一九三七年十月二十二日）

朱彭任邓并告周：

关于恢复政治委员及政治机关原有制度，我们完全同意，请即速令执行。惟党代表名义不妥，仍应名为政治委员。将来国民党采用党代表制时，我军方可改为党代表。

洛毛

二十二日

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东和洛甫（张闻天）给朱德、彭德怀、任弼时、邓小平并告周恩来的电报。一九三七年十月十九日朱德、彭德怀和任弼时给中央的电报说，部队改编后，政治工作人员的地位、职权降低，使政治工作及部队建设受到了损失。为此，建议：团以上或独立营执行党代表制度，争取党代表名义公开，职权与过去的政委相同，负责保证党的路线与上级命令之执行，对政治工作有最后决定权。旅设政治处，各旅单独行动时，可临时派遣营党代表，并由团政治处分配一部分工作人员在党代表指挥下进行政治工作，师政治处改为政治部，连为指导员。军政委员会书记，如不是党代表兼职，则党代表应任副书记职。


总部与一一五师的行动部署

（一九三七年十月二十二日）

朱彭任〔１〕并告周〔２〕：

甲、二十一日电〔３〕悉。你们意见与我们意见是一致的，不是要总部〔４〕及一一五师主力马上移至正太路〔５〕南，而是要不被敌人隔断，确实保证于适当时机能够南移。请你们注意选择这个适当的时机，并立即布置恒山、五台山〔６〕一切必要工作，并请考虑将总部特务团全部留驻五台山的问题，将来可另造一个特务团。

乙、将来南移时，第一步一一五师可用一个旅到汾河以西之吕梁山脉，另一旅及师直属在太岳山脉夹河而阵，并可配合在太行山脉之一二九师作战。总部第一步亦可在汾河以东，只要不被隔断就不怕。

丙、总部经晋西北向南似不如经晋东南向西为好，总部以确保安全为第一。

毛泽东

二十二日

根据中央档案馆保存的抄件刊印

注释

〔１〕朱彭任，指朱德、彭德怀和八路军政治部主任任弼时。

〔２〕周，指周恩来。

〔３〕指一九三七年十月二十一日朱德、彭德怀、任弼时就华北八路军的部署给八路军各师领导人并报毛泽东的电报。其要点为：第一二○师在晋西北、绥东发动和组织群众，王震率七一七团在五台山以北豆村、台怀一带，准备进至阜平、平山以西地域。第一一五师第三四三旅位于灵丘、上寨附近，小部经廊下去扰乱灵丘、涞源之敌。第三四四旅在阜平东北，随时准备南移。预备旅相机袭击灵丘、平型关西进或由涞源向平汉路南进之敌。在可能条件下，组织有力的挺进游击队深入易县、紫荆关、蔚县，涿鹿之间活动，收编散兵，发动群众，开展游击战争。第一二九师到达正太路以南，即开展进入太行山区的群众工作。总部直属队在盂县及五台以东地区发动群众。

〔４〕总部，指八路军总指挥部。

〔５〕正太路，指河北正定至山西太原的铁路，即今石太线。

〔６〕恒山，位于山西省北部，是东北──西南走向的山脉，东接太行山，西至吕梁山。五台山，位于山西省东北部，是山西省东北部延至河北省边界的山脉。


游击战争主要应处于敌之翼侧及后方

（一九三七年十月二十三日）

雪枫〔１〕同志并告周,朱彭任,林聂，贺萧，刘徐张〔２〕：

巧电〔３〕悉。关于阎〔４〕先生所提，假如在不利情况下，两军团结一致，用游击战争坚决抵抗日寇进攻之方针，我是完全同意的。但有下列意见：

甲、游击战争主要应处于敌之翼侧及后方，在山西应分为晋西北晋东北晋东南晋西南四区，向着进入中心城市及要道之敌人，取四面包围袭击之姿势，不宜集中于五台山脉一区，集中一区是难以立足的。

乙、五台山脉应使之成为重要的游击区域之一，现在就宜加紧准备，可双方派人察看，并计划一切，不宜迟缓。丙、同时应该充分注意晋西北管涔山脉地区及部署与准备，因为敌人必将先行占领该地尚池、宁武一带，以与东边占领恒山山脉之行动相配合，取得居高临下之势，然后进攻太原。

丁、太行、太岳山脉之晋东南与吕梁山脉之晋西南，虽目前距敌尚远，然亦不可不于此时作适当之部署，如将必要资材之准备、迁移等。资材集中于五台一处，是不妥的。戊、游击战争除军事部署以外，最主要的是紧密依靠乡村广大人民群众，只有如此，才能取得最后胜利。己、上述部署及计划，并不妨碍争取以主力在长城一带举行有利的决战之现时计划。

庚、关于阎先生诚意合作与商量指挥之表示，我们甚为佩服与感谢。

辛、上述游击战争意见，望即提供阎先生考虑，倘承采纳，抗战幸甚。

毛泽东

二十三日午〔5〕

根据中央档案馆保存的抄件刊印。

注释

〔１〕雪枫，即彭雪枫，当时任八路军总部参谋处处长兼驻晋办事处主任。

〔２〕周，指周恩来。朱彭任，指朱德、彭德怀和八路军政治部主任任弼时。林聂，指林彪、聂荣臻，当时分别任八路军第一一五师师长和政治委员。贺肖，指贺龙、肖克，当时分别任八路军第一二○师师长和副师长。刘徐张，指刘伯承、徐向前、张浩（林育英），当时分别任八路军第一二九师师长、副师长和政治委员。

〔３〕指一九三七年十月十八日彭雪枫给毛泽东的电报。该电汇报了他与阎锡山十六日秘密会谈的情况。其中提到阎锡山建议，一旦出现津浦路、平汉路失守、晋军败退的不利局势，以八路军会合晋绥军一个集团军，在五台山脉建立根据地，与日军周旋。

〔４〕阎，指阎锡山，当时任国民党军第二战区司令长官。

〔５〕此电所属时间是抄件原有的，经考证似应为九月二十三日。


边区红军须立即进行直接抗战的准备和动员〔１〕

（一九三七年十月二十三日）

二十七军，钟，杜，王宏坤，二十九军,甘,刘,伯钧〔２〕，陕甘宁，尚府，关中，陕北，云阳各政治首长：

（一）日寇进占大同，现正向太原及绥远〔３〕、宁夏进攻之，企图首先夺取我整个华北。

（二）边区与日寇进攻区域接近，依上情边区即将成为直接抗战的区域。因此必须立即进行直接抗战的准备和动员。

（三）直接抗战的准备和动员应是：

（１）指明目前日本进攻的形势与这形势对边区的影响，指明边区已结束了和平的环境，将进入直接抗战的状况。在部队中利用支部、俱乐部、上课等方式，深入这一动员，改变旧的和平观念，加紧训练，肃清游击主义习气，从政治上、组织上严整部队向正规道路前进。

（２）加紧消灭土匪，根绝日寇。在边区内应加紧本身地方保安队整理训练，严密警戒侦察。

（３）在经济上进行节省运动，改善给养，反对贪污浪费，严格进行经济检查。为了推动这一工作，各级领导机关直至连队中成立节省委员会。

（四）用上述一切工作配合地方党政的工作，为了保障边区而战，同时配合全国工作，为最后战胜日本帝国主义，保卫中国，争取民族解放而战。

毛洛张

二十三日

根据中央档案馆保存的抄件刊印。

注释

〔１〕这是毛泽东、洛甫（张闻天）和张国焘给边区各部政治首长的电报。

〔２〕二十七军，指原红军第二十七军；钟，指钟汉华，当时任八路军后方留守处警备第一团政治委员；杜，指杜平，当时任八路军后方留守处警备第三团政治委员；王宏坤，当时任八路军第一二九师第三八五旅旅长兼八路军后方留守处西地区主任；二十九军，指原红军第二十九军；甘，指甘渭汉，当时任八路军后方留守处警备第二团政治委员；刘，指刘随春，当时任八路军后方留守处警备第七团政治委员。伯钧，即陈伯钧，当时任八路军第一二○师第三五九旅旅长兼八路军后方留守处东地区主任。

〔３〕绥远，旧省名，辖今内蒙古自治区西部地区，一九五四年撤销。


目前决定的战斗在正太路

（一九三七年十月二十五日）

朱彭〔１〕：

二十四日电悉。

甲、你们是否准备以陈光旅〔２〕使用于正太路〔３〕？我以为是必要的，并且徐海东旅〔４〕主力似亦有南下作战的必要，留一部配合总部〔５〕特务团及杨支队〔６〕在西北一带已足。目前决定的战斗在正太路。

乙、为确实截断雁门南北大道起见，王震部〔７〕似以加入雁门关〔８〕一带配合宋支队〔９〕作战为有利。

毛泽东

二十五日五时

根据中央档案馆保存的抄件刊印。

注释

〔１〕朱彭，指朱德、彭德怀。

〔２〕陈光旅，指八路军第一一五师第三四三旅，旅长陈光。

〔３〕正太路，指河北正定至山西太原的铁路，即今石太线。

〔４〕徐海东旅，指八路军第一一五师第三四四旅，旅长徐海东。

〔５〕总部，指八路军总指挥部。

〔６〕杨支队，指八路军第一一五师独立团，团长杨成武。

〔７〕王震部，指八路军第一二○师第三五九旅政治委员王震率领的该旅主力。

〔８〕雁门关，位于山西代县以北，长城主要的关口之一。

〔９〕宋支队，指八路军第一二○师第三五八旅第七一六团第二营为基础组成的雁北支队，支队长兼政治委员宋时轮。


把勇敢精神与谨慎精神联系起来

（一九三七年十月二十五日）

朱彭任，林聂罗，贺关萧，刘徐张〔１〕各同志并转各级负责同志：

小〔２〕胜之后，必生骄气，轻视敌人，以为自己了不得。七七一团七亘村受袭击〔３〕，是这种胜利冲昏头脑的结果。你们宜发通令于全军，一直传达到连队战士，说明对日本帝国主义的战争，是一个艰苦奋战的长过程。凡那种自称天下第一、骄气洋溢、目无余子的干部，须以深切的话告诉他们，必须把勇敢精神与谨慎精神联系起来，反对军队中的片面观点与机械主义。

毛泽东

十月二十五日

根据中央档案馆保存的抄件刊印。

注释

〔１〕朱彭任，指朱德、彭德怀和八路军政治部主任任弼时。林聂罗，指林彪、聂荣臻、罗荣桓，当时分别任八路军第一一五师师长、政治委员和政治部主任。贺关肖，指贺龙、关向应、肖克，当时分别任八路军第一二○师师长、政治委员和副师长。刘徐张，指刘伯承、徐向前、张浩（林育英），当时分别任八路军第一二九师师长、副师长和政治委员。

〔２〕有一份抄件在“小”字上面改为“屡”字，另两份抄件为“小”字。

〔３〕一九三七年十月二十三日，八路军第一二九师第三八六旅第七七一团在山西平定县七亘村地区遭日军一个联队和二百余骑兵的袭击，伤亡三十余人。


在抗日战争中的八路军〔１〕

（一九三七年十月二十五日）

    问：请你告我以八路军的情形，这是很多人关心的，例如战略战术方面，政治工作方面等等。

    答：自红军改编为八路军开赴前线以后，关心它的行动的人确是很多的。我现在向你说明一个大概。

    先说战斗情况。在战略上，八路军正以山西为中心进行战争。如你所知，八路军曾经取得了多次的胜利，例如平型关的战斗，井坪、平鲁、宁武的夺回，涞源、广灵的克复，紫荆关的占领，大同雁门关间、蔚县平型关间、朔县宁武间日军的三条主要运输道路的截断，对雁门关以南日军后方的攻击，平型关、雁门关的两次夺回，以及近日的曲阳、唐县的克复等。进入山西的日本军队，现在在战略上是在八路军和其他中国军队的四面包围之中。我们可以断言，日军在华北今后将遇到最坚强的抵抗。日军要在山西横行，必然将遇到它前所未有的困难。

    其次，战略战术问题。我们采取了其他中国军队所没有采取的行动，主要地是在敌军翼侧和后方作战。这种战法，比较单纯的正面防御大有区别。我们不反对使用一部分兵力于正面，这是必要的。但主力必须使用于侧面，采取包围迂回战法，独立自主地攻击敌人，才能保存自己的力量，消灭敌人的力量。再则使用若干兵力于敌人后方，其威力特别强大，因为捣乱了敌人的运输线和根据地。就是在正面作战的军队，也不可用单纯防御的战法，主要应采取“反突击”。几个月来军事上的失利，作战方法失宜是其重要原因之一。现在八路军采用的战法，我们名之为独立自主的游击战和运动战。这和我们过去在国内战争时采用的战法，基本原则是相同的，但亦有某些区别。拿现时这一阶段的情况来讲，集中使用兵力之时较少，分散使用兵力之时较多，这是为着便于在广大地域袭击敌人翼侧和后方。若在全国军队，因其数量广大，应以一部守正面及以另一部分散进行游击战，主力也应经常集中地使用于敌之翼侧。军事上的第一要义是保存自己消灭敌人，而要达到此目的，必须采用独立自主的游击战和运动战，避免一切被动的呆板的战法。如果大量军队采用运动战，而八路军则用游击战以辅助之，则胜利之券，必操我手。

    其次，政治工作问题。八路军更有一种极其重要和极其显著的东西，这就是它的政治工作。八路军的政治工作的基本原则有三个，即：第一、官兵一致的原则，这就是在军队中肃清封建主义，废除打骂制度，建立自觉纪律，实行同甘共苦的生活，因此全军是团结一致的。第二、军民一致的原则，这就是秋毫无犯的民众纪律，宣传、组织和武装民众，减轻民众的经济负担，打击危害军民的汉奸卖国贼，因此军民团结一致，到处得到人民的欢迎。第三、瓦解敌军和宽待俘虏的原则。我们的胜利不但是依靠我军的作战，而且依靠敌军的瓦解。瓦解敌军和宽待俘虏的办法虽然目前收效尚未显著，但在将来必定会有成效的。此外，从第二个原则出发，八路军的补充不采取强迫人民的方式，而采取鼓动人民上前线的方式，这个办法较之强迫的办法收效大得多。

    现在河北、察哈尔、绥远〔２〕和山西的一部分虽已丧失，但我们决不灰心，坚决号召全军配合一切友军为保卫山西恢复失地而血战到底。八路军将和其他中国部队一致行动，坚持山西的抗战局面；这对于整个的战争，特别是对于华北的战争，是友重大的意义的。

    问：据你看来，八路军的这些长处，是否也能适用于其他中国军队？

    答：完全能够适用。国民党的军队本来是有大体上相同于今日的八路军的精神的，那就是在一九二四年到一九二七年的时代。那时中国共产党和国民党合作组织新制度的军队，在开始时候不过两个团，便已团结了许多军队在它的周围，取得第一次战胜陈炯明的胜利。往后扩大成为一个军，影响了更多的军队，于是才有北伐之役〔３〕。那时军队有一种新气象，官兵之间和军民之间大体上是团结的，奋勇向前的革命精神充满了军队。那时军队设立了党代表和政治部，这种制度是中国历史上没有的，靠了这种制度使军队一新其面目。一九二七年以后的红军以至今日的八路军，是继承了这种制度而加以发展的。一九二四年到一九二七年革命时代有了新精神的军队，其作战方法也自然与其政治精神相配合，不是被动的呆板的作战，而是主动的活泼的富于攻击精神的作战，因此获得了北伐的胜利。现在的抗日战场，正需要这样的军队。这样的军队并不一定要有几百万，有了几十万作中心就能战胜日本帝国主义。抗战以来全国军队的英勇无牲，我们是十分敬佩的，但是需要从血战中得出一定的教训。

    问：宽待俘虏的政策，在日本军队的纪律下未必有效吧？例如释放回去后日方就把他们杀了，日军全部并不知道你们政策的意义。

    答：这是不可能的。他们越杀得多，就越引起日军士兵同情于华军。这种事瞒不了士兵群众的眼睛。我们的这种政策是坚持的，例如日军现已公开声言要对八路军施放毒气，即使他们这样做，我们宽待俘虏的政策仍然不变。我们仍然把被俘的日本士兵和某些被迫作战的下级干部给以宽大待遇，不加侮辱，不施责骂，向他们说明两国人民利益的一致，释放他们回去。有些不愿回去的，可在八路军服务。将来抗日战场上如果出现“国际纵队”，他们即可加入这个军队，手执武器反对日本帝国主义。

    根据人民出版社一九九一年出版的《毛泽东选集》（二版）刊印。

注释

    〔１〕　这是毛泽东与英国记者贝特兰谈话的一部分。

    〔２〕　察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔３〕　北伐之役，即北伐战争，是中国共产党和中国国民党合作进行的反对帝国主义、反对封建军阀的革命战争。一九二四年，孙中山在中国共产党的帮助下召开了有共产党人参加的国民党第一次全国代表大会，确定了联俄、联共、扶助农工的三大政策，实现了国共合作，并组织了革命军队。一九二六年五月，中国共产党直接领导的叶挺独立团作为北伐军的先遣军向湖南挺进。七月九日，国民革命军正式出师北伐。由于中国共产党人在战斗中发挥了骨干作用，并组织广大工农群众积极支援北伐，所以革命势力迅速发展到长江、黄河流域。一九二七年四月十二日和七月十五日，蒋介石、汪精卫先后在上海、武汉发动反革命政变，北伐战争的胜利果实被篡夺。


一二○师在晋西北的部署

（一九三七年十月二十七日）

朱彭〔１〕：

    甲、苏联远东军似对满洲日本有所示威，华北日军有一部出关一部回国说，但未证实，请勿下达致起轻敌之心。

    乙、我右翼主力既集中正太路〔２〕，如打得好当能有效制止敌进。我前提一二○师主力北上未见答复，仍盼考虑。我意只留一团在原平以西，主力两团，以宋团〔３〕全部位于大同、怀仁、岱岳、左云、右玉至平鲁地区，分数支队，主力袭击铁路沿线，一部开辟西面工作；另一团位于山阴、雁门关〔４〕、朔县地区，主力袭击铁道，一部开辟朔县工作，目的在保证切断运输大道，又能发展北面工作。

    丙、王兆相部〔５〕暂在原地待命，如八十六师〔６〕不占尚府苏区交涉有效，则该师可以不回，使其在晋补充整理，交涉无效时，再电告调回。

毛　泽　东

二十七日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　朱彭，指朱德、彭德怀。

    〔２〕　正太路，指正定至太原的铁路，即今石太线。

    〔３〕　宋团，指八路军第一二○师第三五八旅第七一六团，团长宋时轮。此时宋时轮已改任由该团第二营为基础组成的雁北支队支队长兼政治委员。

    〔４〕　雁门关，位于山西代县北部，长城主要关口之一。

    〔５〕　王兆相部，指八路军一二○师工兵营，营长王兆相。

    〔６〕　八十六师，指国民党军第八十六师，师长高双成。


太原失守后华北将以八路军为主体开展抗日游击战争

（一九三七年十一月八日）

周，朱彭任〔１〕并告林聂，贺萧关，刘徐张〔２〕：

    甲、太原失后，华北正规战争阶段基本结束，游击战争阶段开始。这一阶段游击战争将以八路军为主体，其他则附于八路军，这是华北总的形势。

    乙、判断国民党为保卫河南，在晋城、临汾未失以前，山西残兵不至退出，刘湘〔３〕部队亦有开入山西可能，阎卫孙曾冯赵邓孙〔４〕等各军残部将大量溃散，即游击战争亦恐不能好好支持。阎将无力再过分干涉八路军之地方工作，故八路军将成为全山西游击战争之主体。应该在统一战线之原则下，放手发动群众，扩大自己，征集给养，收编散兵，应照每师扩大三个团之方针，不靠国民党发饷，而自己筹集供给之。

  丙、吕梁山脉是八路军的主要根据地，但其工作尚未开始，因此，不但徐旅〔５〕须立即迅速转移，林率陈旅〔６〕亦不应在东边恋战，亦以立即开始转移为宜。估计转移至开始工作至少二十天，工作见效（动作后）再须十天，彼时恐敌已深入汾河流域，并占领孝义等处。转移后徐旅以汾阳为中心，陈旅以蒲县为中心为合宜。总部宜立即开始西移。丁、文年生阎红彦白志文〔７〕所部，担任从佳县至延长之河防。陈奇涵为绥米清佳吴五县警备司令，郭洪涛为政委，指挥文阎全部〔８〕。文部已在绥德、米脂、佳县、吴堡布防完毕。阎部明日由杏安出发，接防于瓦窑堡、清涧城、河口、马家坪一带。何长工为两延〔９〕河防司令，指挥白部督造船，附监护运输。萧劲光〔１０〕为河防总指挥，扼住西岸，拒敌于河东，才能有力地保护河西，支援贺师〔１１〕全师在吕梁管涔两山脉左侧之第一等重要任务。

    戊、一二九师全部在晋东南，一二○师在晋西北，准备坚持长期的游击战争，非至有被截断归路之危险时，其主力不应退出山西，具体部署由朱彭醒之。请周经绥德返杏。

毛　泽　东

十一月八日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周朱彭任，指周恩来、朱德、彭德怀和八路军政治部主任任弼时。

    〔２〕　林，指林彪，当时任八路军第一一五师师长。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政治委员。刘徐张，指刘伯承、徐向前、张浩（林育英），当时分别任八路军第一二九师师长、副师长和政治委员。

    〔３〕　刘湘，当时任国民党军第七战区司令长官。　　〔４〕　阎，指阎锡山，当时任国民党军第二战区司令长官。卫，指卫立煌，当时任国民党军第二战区第十四集团军总司令。孙，指孙连仲，当时任国民党军第二集团军总司令兼第二十六路军总司令。曾，指曾万钟，当时任国民党军第二十七路军第三军军长兼第七师师长。冯，指冯钦哉，当时任国民党军第二十七路军总司令兼第七军军长。赵，指赵寿山，当时任国民党军第二十七路军第三军第十七师师长。邓，指邓锡侯，当时任国民党军第二战区第二十二集团军总司令兼第四十五军军长。孙，指孙楚，当时任国民党军第六集团军副总司令兼第三十三军军长。

    〔５〕　徐旅，指八路军第一一五师第三四四旅，旅长徐海东。

    〔６〕　陈旅，指八路军第一一五师第三四三旅，旅长陈光。

    〔７〕　文年生，当时任八路军后方总留守处警备第八团团长。阎红彦，当时任八路军后方总留守处警备第三团团长。白志文，当时任八路军后方总留守处警备第五团团长兼两延河防司令部副司令员。

    〔８〕　陈奇涵、郭洪涛当时指挥的还有贺晋年任团长的八路军后方总留守处警备第一团。文年生部布防在绥德、吴堡，贺晋年部布防在米脂、佳县。

    〔９〕　两延，指陕西北部黄河沿岸的延川县和延长县。

    〔１０〕　萧劲光，当时任八路军后方总留守处主任。

    〔１１〕　贺师，指八路军第一二○师，师长贺龙。


准备充分力量对付敌向内地各县之进攻

（一九三七年十一月九日）

朱彭任〔１〕并告周〔２〕转胡杨，彭〔３〕：

    在华北正规战争业已结束，游击战争转入主要地位的形势之下，日寇不久即将移其主力向着内地各县之要点进攻。晋西北之尚池、宁武、静乐，晋东北之五台、盂县、蔚县、广灵、灵丘，晋东南之昔阳、和顺、辽县〔４〕、晋城，晋西南之离石、中阳、孝义、灵石、蒲县等处，敌军均将向之前进，因此我分任四大区工作之聂部、贺师、刘师、林师〔５〕（林师应即移至吕梁山脉）须重新部署。部署纲领：以控制一部为袭击队，大部尽量分散于各要地，组织民众武装为第一义。大抵靠近铁路公路地带先布兵先工作，偏僻地方后布兵后工作；敌快要到之地区先工作，敌暂不到之地区后工作。各军大溃，阎〔６〕亦无主。红军应在统一战线基本原则下，放手发动人民，废除苛捐杂税，减轻租息，收编溃军，购买枪枝，筹集军饷，实行自给，扩大部队，打击汉奸，谅纳左翼，进一步发挥独立自主精神。如此做去，期于一个月内收得显著成绩，以便准备充分力量对付敌向内地各县之进攻。

毛　泽　东

九日四时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　朱彭任，指朱德、彭德怀和八路军政治部主任任弼时。

    〔２〕　周，指周恩来。

    〔３〕　胡，指胡服，即刘少奇。杨，指杨尚昆，当时任中共中央北方局副书记。彭，指彭雪枫，当时任八路军总部参谋处处长兼驻晋办事处主任。

    〔４〕　辽县，旧县名，即今山西左权县。

    〔５〕　聂部，指由八路军第一一五师一部组建的晋察冀军区，军区司令员兼政治委员聂荣臻。贺师，指八路军第一二○师，师长贺龙。刘师，指八路军第一二九师，师长刘伯承。林师，指八路军第一一五师，师长林彪。

    〔６〕　阎，指阎锡山，当时任国民党军第二战区司令长官。


过渡期中八路军在华北的任务

（一九三七年十一月十三日）

朱彭任〔１〕及恩来胡服尚昆〔２〕并告林聂，贺萧关，刘徐张〔３〕诸同志：

    甲、全国片面抗战已无力支持，全面抗战还没有到来，目前正处青黄不接危机严重的过渡期中。

    乙、山西各军大溃，除刘湘汤恩伯〔４〕外，暂时均不能作战。正规战争结束，剩下的只是红军为主的游击战争了，山西统治阶级及各军领袖已动摇无主了。

    丙、红军任务在于发挥进一步的独立自主原则，坚持华北游击战争，同日寇力争山西全省的大多数乡村，使之化为游击根据地，发动民众，收编溃军，扩大自己，自给自足，不靠别人，多打小胜仗，兴奋士气，用以影响全国，促成改造国民党，改造政府，改造军队，克服危机，实现全面抗战之新局面。

    丁、林师徐旅〔５〕速到吴城镇地区，准备与贺师〔６〕之贺廖支队〔７〕配合作战，打几个小胜仗。总部、林师师部、陈光旅〔８〕速到汾西隰县地区，准备打几个小胜仗。刘师〔９〕应以师部及陈赓旅〔１０〕位于太行山脉地区，多打几个小胜仗。刘师之另一团应交总部或林师指挥，位于介休、灵石以东汾河东岸，与西岸之陈旅配合，夹击沿汾河南下之敌，多打小胜仗。荣臻军区以杨团〔１１〕为基础成立第一独立师是很对的，还应以总部特务营为基础准备成立第二独立师。以上均请朱彭迅即处理。

    戊、向南方及四川招兵计划暂时是不可能的。扩红方法主要经过扩大游击队，其次则向大地方招募。目前汾阳以东、介休以北虽已不可能，但汾阳以西以南、介休以南还是可能。请总部、林师注意及时抓一把，再迟亦将不可能了。过去一切计划应以太原、娘子关失守为基点，今后一切计划应以军渡、临汾、蒲县、晋城失守为基点；晋西北应以宁武、尚池、五寨失守为基点，晋东北应以五台、蔚县、广灵、灵丘、阜平失守为基点。以上均请考虑及之。

毛　泽　东

十三日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　朱彭任，指朱德、彭德怀和八路军政治部主任任弼时。

    〔２〕　恩来，即周恩来。胡服，即刘少奇。尚昆，即杨尚昆，当时任中共中央北方局副书记。

    〔３〕　林，指林彪，当时任八路军第一一五师师长。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政治委员。刘徐张，指刘伯承、徐向前、张浩（林育英），当时分别任八路军第一二九师师长、副师长和政治委员。

    〔４〕　刘湘，当时任国民党军第七战区司令长官兼第二十三集团军总司令。汤恩伯，当时任国民党军第二十军团军团长兼第十三军军长。

    〔５〕　徐旅，指八路军第一一五师第三四四旅，旅长徐海东。

    〔６〕　贺师，指八路军第一二○师，师长贺龙。

    〔７〕　贺廖支队，指八路军第一二○师第三五八旅第七一六团，团长贺炳炎，政治委员廖汉生。

    〔８〕　陈光旅，指八路军第一一五师第三四三旅，旅长陈光。

    〔９〕　刘师，指八路军第一二九师，师长刘伯承。

    〔１０〕　陈赓旅，指八路军第一二九师第三八六旅，旅长陈赓。

    〔１１〕　杨团，指八路军第一一五师独立团，团长杨成武。


八路军骑兵团向蒙境出动〔１〕

（一九三七年十一月十六日）

高岗同志：

    （一）太原失守，绥远〔２〕更加紧急，内蒙各旗盟王有的已动摇倾日，有的徘徊无主。日寇正利用德王〔３〕及沙王〔４〕，企图造成内蒙傀儡政府。归绥〔５〕、包头失守后，马占山〔６〕等部集于新五原附近，如日伪再西进，恐难支持目前形势，亟需我们有一支兵北出蒙境，以便镇定人心，联络各旗，开展游击战争，保卫三边〔７〕。

    （二）因此决定你为八路军骑兵司令，率骑兵团及蒙汉支队北出东西乌审旗、鄂托克旗一带，行动于三边以北及沙漠以南。其任务是：

    甲、以“蒙汉两民族团结一致抗日”、“保卫绥远”的口号去发起与奔走各旗王的联席会议，做到伊克昭盟各旗上层的抗日统一战线，团结抗日（对德王、沙王采取批评态度），同时进行广大的蒙汉民族工作，组织与武装他们，建立新的抗日游击队与扩大自己。

    乙、与马占山何柱国〔８〕等及当地国民党人取得联络，传达我们抗日主张及八路军在晋情况，督促他们改善民族政策，去团结全绥抗日组织与武装当地人民，坚决向汉奸作斗争，发展独立自主的群众的游击战争，来打击日寇进攻。

    （三）省委蒙民部〔９〕孜大部分工作人员必须随你进入蒙地工作。定边只留一二人，任招待联络之责。

    （四）骑兵团及支队经过数日整理动员及准备工作后即可出动。如无皮衣可从盐税局拨二千元购皮衣。

毛　洛　萧

十六日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东、洛甫（张闻天）和八路军后方总留守处主任萧劲光给陕甘宁保安司令部司令员高岗的电报。后来由于形势的变化，向内蒙古出动，发展抗日游击战争的任务实际交给了八路军第一二○师。

    〔２〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔３〕　德王，全名德穆楚克栋鲁普，当时是日本帝国主义支持的“蒙古联盟自治政府”副主席。

    〔４〕　沙王，全名沙克都尔扎布，当时任国民党政府绥境蒙政会委员长、伊克昭盟盟长。

    〔５〕　归绥，旧市名，原绥远省省会，一九五四年改称呼和浩特。

    〔６〕　马占山，当时任国民党军东北挺进军司令。

    〔７〕　三边，指陕西西北的定边、安边和靖边。

    〔８〕　何柱国，当时任国民党军骑兵第二军军长。

    〔９〕　指中共陕北省委蒙古工作部。


巩固河防为目前紧迫任务〔１〕

（一九三七年十一月十七日）

贺萧关甘，王孙〔２〕并致朱彭，周〔３〕：

    甲、为保障我们河东部队能在晋省支持艰苦持久的游击战争，及于必要时能迅速安全的西渡，且增加敌人河渡之阻碍，故河防之巩固为目前紧迫任务。

    乙、已将整个河防线由尚府〔４〕马镇到宜川临真河划分三段，各段设河防司令部指挥之。

    １、从临真河以北到清涧之河口，设两延〔５〕河防司令部，何长工任司令员，以警备五团为河防部队。

    ２、从河口到佳县归五县〔６〕警备区指挥，以七一八团及警备三团为河防部队。

    ３、从佳县到马镇设尚府区河防司令部，以尚府保安营任河防部队。

    丙、为保障河东部队必要时实施西渡，拟选择以下地段之渡河要点：

    １、从三交到绥、米各渡口。

    ２、两延间之马头及平渡两渡口。

    ３、尚府河防区内选择二三渡口（预备晋西北各兵团使用）。

    丁、每一渡河地段备置船二十只以上，大船每只可容百人，并征集必须的水手舵手。为隐蔽我之企图，这些船只应隐蔽河之西岸并派兵看管，防敌毁坏及刺探。其他各渡口之船只，除在必要任交通的渡口上留下一二只渡船外，其余一律或集中他处或停泊西岸，并准备必要时破坏之。

    戊、凡对我军不需用之渡口，应依照计划有步骤地进行彻底破坏，并在沿河某些要点上，特别在我渡河地段上，利用天然险要，或破坏或构筑相当程度工事。其具体布置由各河防司令部负责侦察计划，并告我们。

    己、两延及五县河防区已着手布置。关于尚府区，请贺萧直接派人，或令王兆相派得力干部为该河防区司令员，前往侦察布置一切与指挥担任该段河防之保安部队，并请转达尚府特委知照。

毛　萧

十七号晚

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和八路军后方总留守处主任萧劲光给八路军第一二○师领导人等的电报。

    〔２〕　贺萧关甘，指贺龙、萧克、关向应、甘泗淇，当时分别任八路军第一二○师师长、副师长、政治委员兼政治部主任和政治部副主任。王孙，指王兆相、孙超群，当时分别任八路军后方总留守处警备第六团团长和副团长。

    〔３〕　朱彭周，指朱德、彭德怀和周恩来。

    〔４〕　尚府，指陕西尚木和府谷。

    〔５〕　两延，指陕西延川和延长。

    〔６〕　五县，指陕西北部的绥德、米脂、清涧、佳县、吴堡五县。


围攻三边地区土匪要友周详的计划〔１〕

（一九三七年十一月二十八日）

高岗同志：

    （一）张范两匪〔２〕据守土围，强攻土围须有严密的侦察，周详的计划，并对围内及围外之敌须有严密的警戒，不可疏忽。

    （二）即请将土围巩固状况，匪之兵力工事，设备粮草柴水之供给，群众条件及匪外援之可能性详细查明告我。

    （三）二十七军是否有迫击炮，攻坚的火力如何，均请告，在未有十分把握以前不可轻动。

毛　萧

二十八日十五时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委参谋长、八路军后方总留守处主任萧劲光给八路军陕甘宁边区保安司令部司令员高岗的电报。

    〔２〕　张范两匪，指盘踞在三边（即陕西北部的定边、安边和靖边）地区的张廷芝和范玉山股匪。


对进攻晋察冀边区之敌的作战方法〔１〕

（一九三七年十二月五日）

朱任：

    对进攻冀察晋边区之敌，除上月二十九日电及你们来电外，请注意以下各点：

    （一）避免正面抵抗，袭击敌之后尾部队。

    （二）在敌之远近后方活动，使敌进一步仍在我包围中。

    （三）同蒲、正太路〔２〕必须积极活动，予以有力的配合。

    （四）注意在敌后方破坏伪组织、伪军。

    （五）加紧瓦解敌军工作。

    （六）在确有胜利条件下，集结适当力量给敌以部分的歼灭和有力打击，增加敌恐怖与进攻困难是必要的，但须详细审慎。

毛　彭

五日二十二时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和彭德怀给朱德和八路军政治部主任任弼时的电报。

    〔２〕　正太路，指正定至太原的铁路，即今石太线。


派两个支队向平汉路东游击〔１〕

（一九三七年十二月十六日）

朱任：

    甲、根据聂〔２〕电，平汉路〔３〕以东地区现甚空虚，拟向东派出两支队游击。

    （一）由一二九师以步兵一个营附骑兵一连，深入到磁县、沙河、赵县以东之永年、广平、曲周、广宗、清河、平乡、南宫、新河、枣强广大地区活动。

    （二）荣臻以步兵两连、骑兵一连组成支队，深入到石家庄、保定、定县之线以东，沧石公路以北，天津、霸县至定兴公路以南地区活动。首先即须破坏保定、高阳、任切至大城公路才易保持机动地区，其次沧石路之破坏亦很重要。

    乙、该两支队须配足得力的军政干部及无线电台番号、独用密本。

    丙、该两支队任务：

    （一）侦察情况。

    （二）扩大抗日统一战线，发动民众与组织游击队。

    （三）破坏伪组织。

    （四）收集遗散武器，扩大本身。

    丁、该两支队出去须十分谨慎、周密、灵活，根据情况灵活地决定自己行动。

毛泽东　彭德怀

十六日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和彭德怀给朱德和八路军政治部主任任弼时的电报。

    〔２〕　聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。

    〔３〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。


在友军区域内应 坚持统一战线原则

（一九三七年十二月二十四日）

五县警备区、两延司令部〔１〕及警备一、二、三、四、五、 七团及关中〔２〕独立营各级军政首长、各政治机关：

    一、扩大和巩固统一战线，始终是我们的中心与方针。 由于敌人的挑拨，汉奸的破坏，某些分子惧怕群众运动，以 及党和八路军影响的扩大，各地对于统一战线存在的弱点， 某些同志狭隘的观点与方式的机械，在邻近边区的统一战线 区域内，引起了与友党友军及地方政府的某些磨擦。这种情 杨的继续，是可以影响抗日的团结的。

    二、为达到扩大统一战线的目的，在共同负责、共同领 导、互相帮助、互相发展的口号下，与各统一战线的地方工 作当局协商，群众工作的进行，必须注意尽量取得他们的同 意与合作，从抗战利益出发，说服他们采纳我们的意见与建 议。万一不能同意时，不应勉强，而应暂时让步。

    三、为避免不必要的磨擦，为减少可能发生的磨擦，特 有如下的指示：

    甲、对于友党友军及地方当局某些弱点，应采取善意的 批评与建议，避免讥笑与讽刺。

    乙、除宣传党的主张和八路军胜利之外，对于政府抗战 的决心及其他好的设施与表现，友军抗战的英勇与无牲的精 尚，应加以表扬与赞勉。

    丙、因征兵或抽捐税的事，引起群众与政府磨擦时，我 们应居中调解，避免对立。

    丁、帮助政府进行征兵动员，予以必要之保证，同时应 要求政府帮助我们完成募补计划。

    戊、在统一战线内，立即停止募捐筹粮的行动，已经借 用的仓库存粮，须即归还。没收汉奸财产及处理、捉汉奸必 须取得政府的同意，最好是交给他们处理。

毛泽东　萧劲光　谭政〔３〕

二十四日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　五县警备区，指八路军后方留守兵团所属绥德、 米脂、清涧、佳县、吴堡五县警备区。两延司令部，指陕西 延川、延长两县八路军河防司令部。

    〔２〕　关中，指陕西秦岭以北、黄龙山桥山以南渭河 流域的广大地区。当时八路军留守兵团在关中地区北部一带 驻有部队，关中区是军委总参谋部在陕甘宁边区划定的六个 军事指挥区之一。

    〔３〕　萧劲光，当时任八路军留守兵团司令员。谭政， 当时任八路军政治部副主任。


在敌南进中须集中兵力打两三个胜仗〔１〕

（一九三七年十二月二十九日）

朱彭任并告林，聂，贺萧，刘徐，胡杨〔２〕：

    甲、敌向南进攻将分三路，右路占领孝义、兑九〔３〕地区，威胁蒲城〔４〕，左路进攻沁县，中路进攻灵霍〔５〕，至少右中两路同进，不会只走中路，处于我之夹击中。

    乙、望按此种判断部署作战，并告阎卫〔６〕及时准备，地方游击队亦须按此部署。

    丙、此次敌南进过程中，我军须集中必要兵力在有利条件下打二三个好的胜仗。因此应及时完成必要的作战准备，以免临事仓惶。盼复。

毛

二十九日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德、彭德怀和八路军政治部主任任弼时的电报。

    〔２〕　林，指林彪，当时任八路军第一一五师师长。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。贺萧，指贺龙、萧克，当时分别任八路军第一二○师师长和副师长。刘徐，指刘伯承、徐向前，当时分别任八路军第一二九师师长和副师长。胡杨，指胡服（刘少奇）、杨尚昆，当时分别任中共中央北方局书记和副书记。

    〔３〕　兑九，镇名，即今兑镇，位于山西孝义县。

    〔４〕　蒲城，县名，即今山西蒲县。

    〔５〕　灵霍，指山西灵石和霍县。

    〔６〕　阎卫，指阎锡山、卫立煌，当时分别任国民党军第二战区司令长官和副司令长官。


对日军进攻形势的判断与我之部署的建议〔１〕

（一九三七年十二月三十日）

陈周项博叶：

    甲、判断敌占济南、徐州、蚌埠或再进占郑州、开封，完成第一期作战任务后，其第二期作战目标，当在占领兰州广州武汉三点，并使相互联络起来。但为早日切断中国对外交通，用以围困中国起见，似将先占兰州、广州而置武汉之占领于稍后。敌由宁夏直占兰州甚困难，其进路似将第一步占宁夏，据确息已经准备三万兵力进攻。第二步分两路：一路西攻凉州〔２〕，一路南攻平凉，切断新兰西兰两公路。第三步占兰州，此时其正面必已占领郑州，甚至切断潼关。这种危险已迫在目前，蒋〔３〕及我们须速为部署，否则来不及。

    乙、请你们向蒋提议下列部署：

    （一）八路三个师主力以一师开甘〔４〕凉两州，此师须速即开动；以一师开固原地区，此师亦须准备开动；以一师开豫西，此师待敌攻郑州、潼关时开动。三师在鲁、晋各留一团兵力配合游击队，坚持华北游击战争。

    （二）中央军派二师增防宁夏以南。

    （三）新疆派一部增防西安、兰州，如何盼复。

洛　康　陈　毛

十二月三十日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央书记处书记洛甫（张闻天）、康生、陈云给正在武汉同国民党进行谈判的中共中央代表团成员陈绍禹（王明）、周恩来、项英、博古（秦邦宪）、叶剑英的电报。

    〔２〕　凉州，旧府名，即今甘肃武威。

    〔３〕　蒋，指蒋介石。

    〔４〕　甘，指甘州，旧府名，即今甘肃张掖。


使敌攻武汉处于我战略包围之中〔１〕

（一九三七年十二月三十日）

陈周项博叶同志：

    关于长江南北作战部署意见：

    甲、为使敌攻武汉处于我之战略包围，我军必须建立下列两个主要军区及六个辅助军区。

    一、苏浙皖赣边军区，以皖南为重心，攻击并准备攻击南京、芜湖、杭州、浙赣路与湖口之敌。

    二、鄂豫皖军区，以舒桐黄广商固〔２〕为中心，攻击并准备攻击占领三条铁道及沿江之敌。以上两区是主要的。国民党须派大员指挥，并各部署三万至五万兵力于其中。我们则以陈毅支队〔３〕置于皖南，以高敬亭支队〔４〕并准备增加一部置于臀北。

    三、浙南军区，攻击占领杭甬路〔５〕及浙赣路之敌。

    四、鄂赣军区，准备攻击占领沿江及南浔路〔６〕之敌。

五、汉水军区，准备攻击占领平汉〔７〕南段之敌。

    六、豫西军区，准备攻击平汉中段之敌。

    乙、为在敌之远后方起战略钳制作用，须建立苏鲁军区，以苏鲁交界为中心，并指挥鲁东游击战争。此区国民党须派可靠大员，我们派人辅助之。此区与皖南臀北两区须立即部署。以上意见请考虑后向蒋〔８〕提议。

洛　康　陈　毛

十二月三十日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央书记处书记洛甫（张闻天）、康生、陈云给正在武汉同国民党进行谈判的中共中央代表团成员陈绍禹（王明）、周恩来、项英、博古（秦邦宪）、叶剑英的电报。

    〔２〕　指安徽的舒城、桐城，湖北的黄梅、广济，河南的商城和固始。

    〔３〕　陈毅支队，指新四军第一支队，司令员陈毅。

    〔４〕　高敬亭支队，指新四军第四支队，司令员高敬亭。

    〔５〕　杭甬路，指杭州至宁波的铁路。

    〔６〕　南浔路，指南昌至九江的铁路。

    〔７〕　平汉，指平汉路，即北平（今北京）至汉口的铁路，今京广线一段。

    〔８〕　蒋，指蒋介石。


论抗日游击战争的基本战术──袭击〔１〕

（一九三八年一月十一日）

一　袭击是游击战争的基本作战形式

    游击战争不能一刻离开民众，这是最基本的原则。讲到战术，则游击战争的基本作战形式不是别的，乃是袭击。袭击是攻击的一种，游击战争不注重正规的阵地攻击这种蓄式，而注重突然袭击或名奇袭的这种蓄式，这是因为游击战争是战略上以少胜多以弱胜强的，非如此不能达到目的。

二、袭击战术的要领

游击战争袭击战术的要领，一般地可以举出如下十二条：

    第一、袭击的基本原则，就是要有秘密而周详的计划，迅速而突然的动作。

    第二、游击战争袭击的目的，总的方面，在于消灭小敌，削弱大敌，扰乱敌之侧翼与后方，配合游击部队之政治工作，破坏敌之政权，唤起民众起来抗敌，保持或恢复抗日政权，由此以创造抗日战争的游击根据地，配合正规军作战，因缴获武装使游击队逐渐发展成为抗日的正规军。至于袭击的具体目的，则在各个消灭敌之小部队，扰乱敌之大部队，消灭敌之民团，破坏敌之后方机关，破坏敌之交通路等等。

    第三、袭击要选择有利于袭击的条件。无此条件或条件不足时则须注意造成之。这在许多时候是可能的，只须根据敌人部队的素质、指挥者的个性以及其战术的运用等，而采用如下的办法：（１）骄纵敌人。例如故意以战斗力不强之游击小队与敌周旋，使敌以为不要紧，而在敌人不防备时突然袭击之。（２）麻痹与迷惑敌人。例如声东击西，忽南忽北，使敌捉摸不定，因而袭击其一点。又如派遣游击小队或小组用大游击队署名的标语或布告活动于甲地，而大游击队则实行袭击乙地或丙地。（３）疲劳与恐吓敌人。例如动员民众坚壁清野，使进攻之敌饥疲不堪。又如将游击队分为数起，或派遣许多游击小组，不时进袭驻止之敌，使之一夕数惊，发生疲劳情绪，然后选择适当之时机袭击之。若敌人虽多，但素质不良，指挥者懦弱，则散播谣言，虚张声势，以增加其动摇，然后举行袭击。（４）派遣间谍打进敌人驻地，取得当地人民及敌人内部士兵同情于我者，以作我之内应，便利袭击之成功。（５）使用游击小组及人民自卫队四出活动，使他处敌人固守一地，钳制可能应援之敌，使我在另一地之袭击易于成功。以上这些，都是以自己的动作变化敌人的情况，便于游击队的成功，虽不是一定有效的，然而是往往有效的。

    第四、袭击前之侦察，这是首先重要的。侦察的内容，应该注意下列各项：即（１）敌人兵力多少，战斗力强弱，武器如何。如准备袭击驻止之敌，则须知道敌军配置情形，警戒程度，及其换班秩序等。（２）附近友无其他敌军，兵力多少，可能增援的程度如何，运输速度，距离远近，电话电报联络情形，最低限度的增援时间，增援方向及道路状况，均须一一查明而考虑之。（３）附近居民的情形。（４）袭击部队到达准备袭击地点的大小道路及友无隐蔽接近地。侦察上列各项，须以秘密而巧妙的方法出之。侦察愈详明，则袭击计划愈能正确。可能时顶好预先绘出一简易地形图，并将敌人配备标记出来。

    第五、袭击的时间问题。不外下列四种：（１）在夜间。这一般是对驻止之敌，因在其他时间袭击不利而采取的。一则利用夜暗最能隐蔽接近敌人；二则夜暗冲锋，可以减少自己的损伤，并可扩大自己的声势，增加敌人的恐慌；三则邻近敌人夜间增援不易。因此游击队须经常注意夜间动作的练习。（２）在拂晓。这一般也是对驻止之敌而实行的。即是利用夜暗行军接近敌人而于拂晓时实行攻击，这在游击队离敌较远或夜间攻击动作尚不熟习时，是袭击的最好时机。但冲锋开始，须在敌人起床以前为宜。（３）在黄昏。这一般也是对驻止之敌而说，在其他时间敌人均比较注意，同时接近敌人的道路又较隐蔽，白天行军不成问题或通过地区可以伪装时，采用此种时间袭击之。在此种时间，万一袭击不成功亦可利用夜暗安全撤退。（４）在白天。敌人运动多在白天，故袭击行动之敌大都选在白天。游击部队欲最有效果地袭击敌人，必须不丧失敌人正在行动中的机会，此种时机必须普遍采用。此种袭击多为伏击。如欲白天袭击驻止之敌，则须在下述情况下方可采用：１）敌人素质甚差，不机警，无工事，疏忽已极。２）敌人根本不知道游击队要来袭击。３）孤立无援之敌。４）大雨大雾孜易隐蔽袭击动作时。在这些情况下，白天袭击驻止之敌，也是可能成功的。

    第六、必须保持袭击计划的秘密。袭击敌人虽有好的计划，若此一计划被敌人知道了，则不但一钱不值，还有遭受损失的危险。所以袭击计划之严守秘密是孜要紧的。除了第三项所述尽量利用抗日人民及游击小组四处活动以迷惑敌人外，还应注意下列事项：（１）袭击计划不应全部告知部下，只告部下以应知之事或分段告知之（如在出发前、行军中、及到达目的地以后）。（２）对驻地人民及所请向导，均不应使其知道游击队袭击的企图。（３）可能时，在出发时先向假方向走一段路然后折转向袭击目的地前进，这在敌人耳目众多之处可采用之。

    第七、袭击部队的开进。下列各点是值得注意的：（１）如有必须通过的河川及障碍地段，应于出发前研究通过方法及携带必要的器具。（２）携带标语布告等。（３）约定各种记号，例如开始冲锋记号等，并规定袭击不成功及遇特种困难时的集合场。（４）行进中选择极隐蔽的小路甚至走没有路的地方。（５）行进中保持极端的肃静，禁止说话与笑声。除侦察警戒人员外,其余队员均不准装红子（只装暗子）。（６）在行军纵队先头，派出少数便衣武装的侦察人员担任直接的侦察与警戒。（７）行进尽可能地快。（８）行进中，要有遭遇敌人的战斗准备。

第八、到达袭击目的地以后的动作。这是全部袭击计划中的重要关节，应注意的有如下各点：（１）迅速在敌人警戒线外隐蔽集结，如果敌人还不知道，切记不要惊动他。此时部队首长应迅即召集各分队首长，指示具体的攻击方法。在白天，要引导各分队首长隐蔽观察敌人的配置，当面指示各分队的具体任务。如有可能，则以便衣侦察员不动声色地捕捉敌人的步哨，进一步察明情况。（２）兵力大（一营以上）则将全部分成两路（不可隔得太远）实行攻击，兵力小则一起投入冲锋就行了（一连以下）。（３）派遣少数人枪，在不易攻击的方面举行佯攻，钳制敌之一面，而以主力投入敌人薄弱较易冲击的一二点，但决不可平分兵力。（４）在兵力优裕时，可派遣一小部埋伏于敌人可能逃走的方向，截断敌人去路。（５）必须在敌人有增援部队的方向，派出少数人的警戒，并破坏其电话电报线及桥梁道路。（６）准备攻击的位置，不应过近也不应过远；准备攻击的时间，要尽量缩短；准备攻击的动作，要尽量地快。（７）夜间袭击，要有很好的识别标记，以免混杂不清。

    第九、冲锋动作：（１）冲锋开始，应按照预定的时间方向道路而迅速地突然地实行之。如分几路冲锋，则以主要之一路到达冲锋地点所需要时间之多少来决定全部冲锋的开始时间。其他各路应向主要的一路取齐，以免敌人过早发觉。（２）冲锋开始时，不要作声，也不要打枪（就是敌人先打枪也不管），也不要喊杀，而用刺刀、梭镖、大刀，一下冲入敌人配置，实行格斗，迅速解决敌人。如果有手榴弹，应首先投掷手榴弹（注意──不要打倒自己人，只准在最先头的几个人打，后面的不准打），趁着手榴弹爆炸之瞬间，扑拢敌身而解决之。（３）只有在钳制方面，可以少数火器射击敌人而吸引其注意力，以便突击方向迅速取得胜利。（４）如敌人固守房屋顽强抵抗，可实行放火烧屋逼其投降（只准烧其固守之屋，不准乱烧），或趁敌人混乱之际从其他房屋袭入之。（５）如袭击成功，敌人溃退，则担任埋伏截击之部队首先应努力堵截，此时突入部队应不顾武器财物之缴获，除管理俘虏警戒战场之必要部队外，其余均应跟踪追击，期于大量解决敌之有生力量，使敌无反攻之可能。但在有增援敌人之顾虑时，则不应远追。

    第十、袭击后的动作：（１）袭击成功时，立即把部队集合，连同伤员胜利品等，带到通来路有阵地的附近集结，并以一部占领阵地，防止敌人反攻。（２）如残敌远逃，已无反攻力量，又无增援敌人之顾虑时，则袭击部队可在当地留相当时间。此时以一部工作人员担任分发缴获敌人之财物于当地贫民，帮助人民反对著名的汉奸。而游击队主力则选择有阵地的地点，集结休息，绝对禁止自由行动。虽然如此，游击队主力一般仍不应在当地宿营，应移于离此若干里之优良地点宿营。（３）如情况紧张，则应缩短处理战后工作的时间，以便游击队能迅速地胜利地离开此地。（４）关于处置俘虏，在离自己根据地或抗日正规军不远时，则将俘虏全部押送后方或交给正规军去处理。不然，则问明情况，给以适当宣传后立即释放，严禁杀害俘虏，仅对民众痛恶的汉奸首领可以在民众要求之下处决之。就是有时俘虏不愿跟着游击队走，亦只应解除武装将他释放。须知杀害俘虏只足增强敌人战斗力，于抗日战争是完全不利的。但在释放俘虏时，要注意保守自己行动的秘密，为达此目的，应把俘虏事先放走，而把没有走的关在一个房子内，使其不能看到游击队退去的方向。（５）如袭击不成功，或袭击刚半而敌人增援已到，则应毫不迟疑地迅速撤退。如在敌人压迫下退出战斗，则应实行分散退却，同时以一部最精干的老游击队员担任掩护。退却后的集合场，多应是先一天的宿营地或是预先指定的。（６）游击队就是在无严重敌情下撤退时，亦应伪装，例如先向假方向走若干里，再折到真正要走的道路，用以迷惑敌人，失去敌人可能跟追的踪迹。

    第十一、袭击堡垒、寨子、土围子及城市。以游击队劣势的武器，去袭击堡垒、寨子、土围子或城市，只凭一般的战斗方法是不行的。这些东西是可以袭击的，但应注意下列的条件：（１）最好在要袭击的城寨堡垒中，要预伏间谍或有同情于游击队的人民、兵士为内应。这种政治工作游击队要经常有计划地做。（２）选择敌人警戒最疏忽之点，利用夜暗，乘其不备，悄然爬入。或在最危险之处，即是敌人最放心的地点，有时也是我们悄然爬入的最好场所，但这决不是经常的。（３）如袭击被敌发觉，则以小部在他方向佯攻，吸引其主力，而以游击队之主力从其松懈处薄弱点袭入之。（４）在白天实行远距离的袭击，在可能情况下，可伪装敌军，乘机袭入之。（５）在城堡附近的野战中击溃敌人，跟踪追击，乘势袭入，这是最有利的情况，不应放过此种机会。（６）在抗日根据地附近的城堡，有时也在敌人薄弱的远后方，如果民众条件好，而游击队力量优裕时，可以采取围困爆破的办法。但必须在敌人孤立无援的情况下，才能采取此种办法。

    第十二、扰乱或钳制敌人。扰乱是游击战争袭击战术的附属部分，但也是必要部分，目的在于增加敌人不安，减杀敌人威势，以造成我们消灭敌人或逼退敌人的条件。其方法如次：（１）在夜间袭击不成功时，则改变其任务为扰乱。高喊口号，大声唱歌，四面打枪，都是方法。退去之前可散发标语传单于空地上。（２）在配合正规军作战，为了分散敌人兵力使其胶着一地不能增援其他方向时，亦可采用扰乱方法。此时可将游击队分为若干起，轮番于黄昏、夜半、拂晓等时间，潜至敌人驻地附近，突然地射击与呐喊，使其惊疑不定，无法增援或迟滞其增援时间。（３）还有一种办法，就是虚张声势。其法是在敌人驻地附近多插旗帜，多举烟火，即古人所谓设疑兵的办法。目的或在欺骗敌人，便于我方在他处之行动，或在恐吓敌人，增加其惊惶心理。此时我游击队只虚与周旋，决不要进入严重的战斗，避免不必要的损失。

三、袭击行动之敌

    上述十二条虽然说到了一般袭击战术的原则，然而主要地是说的袭击驻止之敌。游击战争取得孜大胜利的时机，还以袭击正在行动中的敌人为多，所以游击队不应放弃一切当着正在行动而又条件适合的敌人的袭击机会。这种袭击按其性质都是遭遇战，但分埋伏与急袭两种。埋伏是预期遭遇的性质，但采取埋伏的形式。急袭是不预期遭遇而发生的，采取急袭的形式。前者是游击队重要的战术，故说明较详。后者是偶然情况，故只略为述及之。

    第一、埋伏即伏击，是游击队有计划地隐蔽配置于敌人必经道路的一旁或两旁，待敌通过时而突然袭击之。这种动作，就叫做伏击。根据情况及配置的不同，分为两种伏击方法：（１）是待伏。预先在敌人必经道路上埋伏好，待其通过而袭击之。（２）是诱伏。以主力埋伏好，而以一小部故意示弱，诱敌至埋伏圈内，然后袭击之。

    第二、根据敌人战术、部队素质及地形等各种不同条件，埋伏可以采取一侧埋伏，两侧埋伏，多面埋伏或重层埋伏等几种方法。

    第三、埋伏的目的在于：（１）消灭或打击敌之步兵、炮兵、骑兵、运输队、征发队、汽车、火车、船舶等。（２）捕捉敌军单个或多个通讯员、侦察员、电话员、采买员等，以搜集关于敌人的情况。（３）以埋伏截击败退之敌。

    第四、埋伏，首先要求明了情况。若情况不明，则或致落空，或反受损失。故埋伏前的侦察，须周详明确。侦察应注意事项如下：（１）侦察的方法，第一，利用居民中同情于游击队的，使用各种方法去接近敌人，从敌士兵、あ子口中得出必要的情况。第二，使用便衣侦察员接近敌人，进行侦察。第三，窃听敌人电话。第四，捕捉敌之人员，从其口头或文件上得出消息。（２）侦察的要求，主要的是敌人出发时间，兵力多少，将走道路，要到地点，行军力，友无特种武器及特别装备，友无辎重，行军中之通讯联络情形，行军时的特殊惯性等。（３）侦察的技术，以能隐蔽自己企图、得到敌人消息为原则。侦察所得之消息，除对必须告知之人外，均应保守秘密，以防泄露。必须记着，不论在敌人后方或抗日区域内，随时随地都有敌人侦探潜伏的可能。

    第五、伏击地区的选择。选择伏击地区以利于发挥自己孜大威力，不利于发挥敌人孜大威力为原则。因之，选择伏击地区时应注意下列各点：（１）有良好的隐蔽，使游击队容易看见敌人，而敌人不易看见游击队。（２）有良好的地形，使游击队便于出击敌人，而敌人不便于攻击游击队。（３）埋伏地点附近之道路，须利于游击队退却，不利于敌人退却。（４）埋伏地点，须选在敌人一般行军警戒搜索正面以外。有时道旁虽有良好地形，如果过于接近敌走道路，则游击队埋伏时的隐蔽集结地，应选在更靠后的适当地点。（５）要有良好的观察地点。伏击最好是具备这些条件，但不是一定要这许多条件一一齐备，才能设伏。

    第六、埋伏部队的开进：（１）时间不要过早，免得游击队久处于埋伏中，减弱其紧张性与慎重性，容易暴露企图，增大敌人发觉的危险；但也不要过迟，免得来不及布置埋伏。（２）行进路要隐蔽，宁肯走小路，甚至走没有路的山地谷底。（３）行进时，先头须派出伪装的便衣武装侦探，以任警戒。如必须通过住民地，顶好全体伪装，以保持行动的秘密。（４）到着埋伏地区时，即应封锁消息。

    第七、伏击实施：（１）配置兵力，应按照游击队兵力大小，敌人兵力大小及地形情况而定。通常以一小部（在全兵力百分之三十以下），占领险要地点，用火力杀伤和钳制敌人，而以主力埋伏于便于出击的地点，实行突击敌人。有时，应派出少数人枪在有敌人增援顾虑的方向或为便于撤退而必须占领的掩护阵地上，担任警戒。（２）在袭击敌人大部队时，应放过其先头及本队，而袭击其后尾。此时如能以游击小组在敌人先头部队之前方侧方实行扰击而抓住敌人，则更便于伏击部队之袭击。还可以预先设法将道路桥梁实行某种程度的破坏（泛滥，淤塞，石头拦阻，将一般的桥变成不良的桥等），加长敌人的行军纵列，使之不易首尾相顾。（３）如果是袭击敌人小部队，则可以堵塞其去路，截断其来路，而全部消灭之。（４）关于开始出击的信号，各分队的具体任务，出击道路，何部首先射击等，均须预先详细告知各分队首长。（５）出击以前，须极端保持隐蔽肃静，不准吃烟，不准说话，不准随便探望。（６）战场观察。顶好能设立两个观察所，第一个设在通敌人来路十里左右的附近，并带通讯员三四人，一律伪装，担任观察。将敌人行军长径，兵力多少，警戒搜索情形，不断报告游击队长，以便指挥者根据情况适时处置。这个观察所，须在敌人全部通过后，始得归回。第二个设在伏击地区附近，指挥者亲自观察，以便适时发出开始出击的信号。（７）开始出击的时间，要选择得最好，要能抓住敌人行进中一个最适合于自己出击的时机。同时，还须要全体队员绝对服从命令，不准自由行动，免致敌人事先发觉。（８）出击时的动作，要迅速猛烈，要能打敌人一个“措手不及”。很短促地将所有火器一齐快放。跟着立即冲锋，迅速解决战斗。任何迟疑与犹豫，都是不利的。第八、战斗成功，立即集合部队，处置俘虏，收集战利品及伤员，以便迅速撤去。如只消灭敌人一部，则撤退更要快，以免遭受敌人的反攻。若有不能带走的笨重物品，一律毁坏之。

    第九、伏击不可能或不成功时的处置：（１）如刚出击尚未进入战斗，忽然发现敌人兵力过大或被敌人预先发觉我之埋伏而早已占领阵地，出击毫无胜算，则应马上停止出击，断然撤退，以保存自己力量。这时候，需要指挥者之最高的机断与灵活的处置。（２）已经进入战斗，但遇敌人顽强抵抗，确无胜利把握时，亦应终止战斗，决心引退。

    第十、扰乱。有时目的不在消灭敌人，或伏击不能解决战斗，均可实行扰乱任务。其方法是用小部队，分散数处，以火力杀伤敌人，扰乱其行军纵列；或于高山峭壁处，推巨石、倒古木以杀害其人马。

    第十一、伏击敌人单个或少数的传廖兵、采买、侦探等，则是游击小组或游击队所派出的便衣侦察员的任务。此种机会很多，不应放弃。

    第十二、伏击骑兵：（１）敌骑的运动力和冲击力较大，所以埋伏时，应选择在森林或隘路（有时住民地也可以），敌骑运动不便之处而实行之。（２）集中火力杀伤乘马，则人员自易捕获。（３）如伏击少数敌骑确有把握捕捉之时，可设置重层的多面的埋伏。（４）可以伪装居民，预伏某一村庄中，待敌骑进入村庄人马分离时，突然袭击之。

    第十三、伏击汽车：埋伏地点，应选在山谷、谷底、沟底、转弯处、上下坡处，并预先设置障碍、陷阱，或埋置地雷（束集手榴弹和迫击炮弹亦可），使汽车到此不得不停止或被炸毁翻倒。而游击队则埋伏于附近隐蔽地点，待汽车停止或翻倒之际，以一小部拦住先头，另以一小部截断归路，主力则直扑汽车捕获其人物。如有护卫兵士，则须先解除其武装，再行烧毁汽车。但对被俘之驾驶人员及士兵，须注意争取，不要杀害。

    第十四、伏击火车：（１）在转弯处、上下坡处、有高堤处、洼地、隧道口，都是埋伏的好地点。（２）方法：先卸松铁轨上的狗头钉或径拆散铁轨的一段，使列车到时，跌出轨外。或在铁轨上、隧道口上，用大石头大木头堆塞起来，以制止火车前进。而游击队则分为三部：一部占领阵地，预防列车上卫队抵抗。一部对车厢射击。另一部则准备进入车厢，收缴枪械，俘虏人物。最后放火烧毁车辆。（３）对装甲火车，则更应特别注意，因为它是移动的炮台。游击队一面不但预先卸松狗头钉，而主要是尽量用地雷炸毁之，待其倒坍后，再行出击。

    第十五、伏击船舶：（１）游击队可以伏击的船舶，主要是敌人运输用的商船或较小的内河炮舰。（２）伏击的地点，要在河岸上便于隐蔽之处、弯曲处、靠近我岸处。（３）伏击时，游击队主要火器及兵力应准备迎击船头，而以一小部截击船尾，准备敌船回头时用火力拦阻之。待敌船一到，即猛力以步枪机关枪，顶好是炮兵（若无洋炮就是大土炮松树炮也可以），一齐快放。（４）如是木船，则迫令其停止靠岸，搜查其军械及资财。私船放还，并给船工以财物，官船则烧毁之。

    第十六、伏击敌人征发队：（１）在敌人征发队尚未接近村庄时而伏击之。游击队须预先埋伏于敌人必经的道路旁边，待敌一到，突然袭击而消灭之。（２）或在敌人征发队已进村庄分向各家征发时袭击之。此时敌人分散，不能集合，孜易消灭。若预先在村庄内伪装埋伏一小部，而以大部从村外攻击之，则收效更易。但村内埋伏的，一定要等村外大部队先行动作，方免敌人惊逃。（３）或因时间来不及，未能实行上述两项办法时，即可待其征发完毕满载而归之时，在敌去路旁边伏击之。伏击成功后，所获财物，应交还原来被征发之民众，只有在民众自愿慰劳游击队情况下，才可分取一部分，帮助游击队的给养。（４）但对敌人征发队，无论何时伏击，均须以突然的动作，首先消灭其掩护部队，方能达到目的。

    第十七、伏击敌人运输队：（１）应选择隘路或道路狭窄之处。（２）若敌掩护部队的兵力较大，则可分游击队为两部，以主力同敌掩护部队战斗吸引其向我，以小部夺取运输品或烧毁之。（３）若敌掩护部队较小，则首先消灭其掩护队，再夺取其运输品。（４）伏击敌人运输队一般原则，须先射击其先头，使运输纵列发生错乱，あ子乱跑，道路阻塞；其次猛力消灭或驱逐其掩护部队，再行夺取辎重。（５）若要防止运输队向后逃跑，须先以小部截断其退路。

    第十八、急袭，这是处置不预期遭遇的方法。（１）在行动中的游击队，可能遭遇行动中的敌人讨伐队、征发队或运输队，所以，游击队在行动时应经常准备这一着。（２）游击队行进时，应经常派遣便衣侦探在部队先头三五里处行进，以便遭遇敌人时能迅得消息，定下处置方法。（３）如遇小部或兵力相等之敌，应即争取先机，将游击队迅速转入于敌人侧面，而突然向之开火，猛力冲锋，一鼓消灭之。此时若敌溃败，又无其他敌情顾虑时，则跟踪追击将其全部消灭，但追击不应过远。（４）如遇大部之敌或情况不明，则以毫不迟疑，迅速引退，脱离敌人为原则。如敌首先开枪，则我应以小部占领阵地抵抗，掩护主力先撤，掩护部队随后撤走，避免损失。（５）总之，突然遭遇敌人，要有最快的决心，或打或走，不可迟疑。迟疑不决，是危险的。

    以上十八条都是袭击行动敌人的方法，抗日游击部队应该加以研究。

    但一切战术都以适合情况为原则，文字条文仅能作为实战的参考，不能死板应用。抗日战争中一定有许多新的可贵的经验，胜过过去文字条文的东西，希望大家共勉，战胜日本帝国主义。

  根一九三八年一月十一日

《解放》第二十八期刊印。

注释

    〔１〕　这是八路军第一二师第三五九旅旅长陈伯钧在一九三七年十二月节录毛泽东一九三四年所著《游击战争》的一部分，用陈伯钧的名字在一九三八年一月十一日出版的《解放》第二十八期上发表。重新发表时，毛泽东作了一些修改，并为《解放》写了编者志：“这篇文章，是陈伯钧同志节录一九三四年毛泽东同志所著《游击战争》小册子上面论游击战术之一部分，为了适合抗日战争的情况，陈同志在文字与条文上有所增减，复经毛同志校正，今在本刊发表，以供全国各地抗日游击战争领导干部的参考。”


应派精干部队发展雾龙山区〔１〕

（一九三八年二月九日）

朱彭并告胡杨周叶〔２〕：

    甲、雾龙山〔３〕为中心之区域，有广大发展前途，但是独立作战区域，派去部队须较精干，且不宜过少，军政党领导人员须有独立应付新环境之能力，出发前须作充分准备。

    乙、干部除主要的由荣臻〔４〕及你们配备外，后方亦正在选择东北及冀热察〔５〕籍之干部，同时亦请北方局小派干部。

    丙、荣臻此刻不能离开冀察边，但应准备至适当发展时期派高级领导人去雾龙山，此事由前后方共同考虑。

    丁、徐旅〔６〕此时在该地域只是邪常的游击战争，可由你们直接指导，林彪〔７〕同志似可不去。

    戊、派队到山东须俟雾龙山行动实现后再考虑，此刻亦不宜同时向国民党提出。

毛

佳

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德、彭德怀的电报。

    〔２〕　胡，指胡服，即刘少奇。杨，指杨尚昆，当时任中共中央北方局副书记。周，指周恩来。叶，指叶剑英，当时任八路军参谋长、中共中央长江局参谋处参谋长。

    〔３〕　雾龙山，即雾灵山，位于河北兴隆县北部。

    〔４〕　荣臻，即聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。

    〔５〕　热，指热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔６〕　徐旅，指八路军第一一五师第三四四旅，旅长徐海东。

    〔７〕　林彪，当时任八路军第一一五师师长。


茅山山脉利于新四军发展〔１〕

（一九三八年二月十五日）

项陈：

    迭电均悉。

    甲、同意十四日电〔２〕的行动原则，力争集中苏浙臀边发展游击战。但在目前最有利于发展地区，还在江苏境内的茅山山脉，即以溧阳、溧水地区为中心，向着南京、镇江、丹阳、金坛、宜兴、长兴、广德线上之敌作战，必能建立根据地，扩大四军基础。如有两个支队，则至少以一个在茅山山脉，另一个则位于吴兴、广德、宣城之线以西策应。

    乙、干部候抗大〔３〕三期毕业派一批给四军，目前实在调不出，并望你们多少送一点人来学习。

毛泽东

十五日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给中共中央军委新四军分会书记项英、副书记陈毅的电报。一九三七年十月，国民党政府军事委员会宣布南方八省十四个地区的红军和红军游击队（不含海南琼崖红军游击队）改编为国民革命军陆军新编第四军（简称新四军）。十二月，新四军军部成立。遵照中共中央的指示和新四军军部的命令，新四军第一、二、三支队于一九三八年二月开始向皖南歙县岩寺集中，进行整编训练，准备开赴华中敌后抗日。

    〔２〕　指一九三八年二月十四日项英、陈毅给中共中央的电报。该电提出，新四军目前行动不宜全部集结岩寺，现首先以第一支队出动，第二支队暂留闽赣，第三支队则在第一支队实际到达之后再行动。叶挺偕陈毅今晨去绩溪会晤顾祝同，要求新四军不住鹨寺，尽可能向前伸出到浙苏皖之昌化、绩溪、孝丰、宣城、宁国，以游击战在战略上配合正规军为原则，受领一定的机动任务。如不能取得所希望要求，则一面到岩寺，一面即出发前进，不在岩寺集结停留。

    〔３〕　抗大，中国人民抗日军事政治大学的简称。一九三六年六月一日创办于陕北瓦窑堡，初名为中国人民抗日红军大学，一九三七年一月改名为中国人民抗日军事政治大学，校址迁延安。抗大共举办八期，一九四五年抗日战争胜利后，学校宣告结束。


关于一一五师分三步向河北山东等地进军的意见〔１〕

（一九三八年二月十五日）

朱彭林左〔２〕并告周叶〔３〕：

    当敌集力攻陇海路时，河北全境及山东境内乃至江苏北部必甚空虚，同时晋察绥〔４〕三省之敌一时尚无力南进。在此估计下，请你们考虑下述问题并电复。

    甲、用一一五师全部向东出动，徐旅〔５〕由阜平出至天津、沧州、北平、石家庄间，师部率陈旅〔６〕由现地经邯郸、磁县地域出至沧州、齐河（济南北岸）、石家庄、彰德〔７〕间活动一时期为第一步。如证明大兵团在平原地域作暂时活动是有利的，而且渡黄河向南与渡运河向西均不成问题，则实行第二、第三等步。否则至不能立足时及他方紧急时，向安徽、河南出动，或向西撤回。

    乙、假定第一步有利，又能过河，又能得国民党同意，则实行第二步。两旅并列，分数路突然渡河，转入山东境内，在津浦路东山东全境作战，并以鲁南山地为指挥根据地，并发展至徐海〔８〕南北。在此步骤内依情况尽可能持久，然后实行第三步。

    丙、第三步转入安徽，以鄂豫臀边为指挥根据地，为保卫武汉而作战。

    丁、如第一步实行后，河南、武汉危急，则或不去山东，将第三步改为第二步，或以徐旅出山东，而以陈旅出安徽，此时当另以一二九师主力出豫西策应作战。这时当依情况再定。

    戊、但一一五师最后准备转入豫西与鄂西。

    己、这一战略行动在国内国际之政治作用很明显不必说，从抗日军事战略说来，也是必要与有利的。问题是比较带冒险性，实际可能程度如何，主要是大小河流障碍能否克服问题。

    庚、如经你们考虑认为可行时，则请周叶向国民党接洽出河北的各种必须事件，但切不可提出出黄河以南的问题，第二步以下完全不要提。

毛　滕

十五日

    根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和中共中央军委参谋长滕代远给朱德、彭德怀等的电报。

    〔２〕　林，指林彪，当时任八路军第一一五师师长。左，指左权，当时任八路军副参谋长兼前方指挥部参谋长。

    〔３〕　周叶，指周恩来和中共中央长江局委员叶剑英。

    〔４〕　察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔５〕　徐旅，指八路军第一一五师第三四四旅，旅长徐海东。

    〔６〕　陈旅，指八路军第一一五师第三四三旅，旅长陈光。

    〔７〕　彰德，旧府名，即今河南安阳市。

    〔８〕　徐海，指江苏徐州和海州（今连云港市辖区之一）。


力争建立长期抗战的主要战略支点〔１〕

（一九三八年二月二十一日）

    甲、在设想国民党能够独力最后保卫武汉的情况下，蒋〔２〕是不会让我们插足于鄂豫皖的。但如果不然，蒋容许我们插足的可能就存在。

    乙、长期抗战的重要战略支点有山西区、鄂豫皖区、苏浙皖赣边区、陕甘区、鄂豫陕边区、湘鄂赣边区等六处。这是设想在西安武汉长沙南昌四点被敌进攻及万一不守时，必须力争建立抗战根据地的主要战略支点，而以苏鲁边区、冀南区、热〔３〕冀边区、大青山脉区辅助之。如果武汉等处万一不守，这一切区域包括武汉附近在内容许我们插足的可能是存在的。

    丙、因此三个主力师位置，大体上应预拟一个位于鄂豫皖区，一个位于鄂豫陕区，一个位于陕甘区，即两个在内线，一个在外线。

    丁、平汉〔４〕以西的内线地区虽广大，但仅有汾水渭水汉水三流域较富庶，而汾渭两流域都是敌所必争的。要使三个师都有广大发展前途，在战争中蒲重要制敌作用，并影响全国，准备以一个师位于鄂豫皖是必要的。这种意见当然还可以继续考虑。

毛泽东

二十一日

  根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东给朱德、彭德怀、八路军第一一五师、第一二○师、第一二九师和汉口中共中央长江局的电报。

    〔２〕　蒋，指蒋介石。

    〔３〕　热，指热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔４〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。


在日军深入进攻条件下必须部署足够力量于外线〔１〕

（一九三八年二月二十三日）

朱彭，林，聂，贺萧关，刘徐邓，胡杨，陈周博叶〔２〕诸同志：

    甲、敌情判断

    （一）敌军夺取陇海平汉〔３〕两路直取西安、武汉，决胜点必在潼关武胜关〔４〕。

    （二）敌取潼关，依地形，由洛阳西攻较难，由临汾南攻较易，因此，平汉同蒲两路之敌，似力求由东北两方，分数路向晋南，其总目的在驱逐晋境我军，占领临汾、风陵渡，最后夺取潼关，保障进攻武胜关之右翼。其沿道清路〔５〕西进之敌，似有由孟津渡河先占洛阳迫令晋境我军南退之企图。

    （三）敌攻武汉关〔６〕之兵力，主要当从津浦路〔７〕转来。平汉同蒲两路之敌，主要当用于夺取潼关。

    乙、战略计划第一部

    （一）为保卫潼关及西安而战，不是将全部兵力处于平汉以西黄河以南之内线所能胜任的，如此必至不能保卫潼关与西安，正和过去将全部兵力处于雁门关娘子关〔８〕内线不能保卫太原相同。

    （二）为保卫潼关，我们认为必须将兵力分为两部：第一部，刘峙宋哲元商震胡宗南樊崧甫〔９〕诸军固守郑、洛、潼线，策应该线以北诸军之作战，反对敌人渡河。第二部，黄河以北诸军，包括阎卫〔１０〕及八路全部，坚持晋南晋西战局。在好的情况下，力图在临汾以北以东两地区歼灭敌人，顿挫敌之进攻，并出有力一部于道清路北，钳制企图渡河之敌。在坏的情况下，即设想万一临汾不守，洛阳被占，我晋境诸军亦万不可过河，而应转入外线，反过来攻敌之背，截断敌之来路，并图歼敌，根本破坏敌攻潼关计划。在敌进占晋城霍县隰县三点时，我军即应以不少于半数之兵力，转入三点之外翼（转入敌后），方能制敌。

    （三）我们认为必须力求蒋白〔１１〕阎卫同意上述计划并鼓励各军执行，方能保卫潼关，亦即保卫了武胜关，保卫了武汉。否则潼关一失，武汉关即处危险中。

    （四）假惹兄卫不愿或不能执行上述计划而溃退过河时，则这些军队不但不能参加保卫潼关，反有影响洛、潼诸军之虞。

    丙、战略计划第二部

    （一）为保卫武胜关及武汉而战，首先须潼关确保在我手中，其次则用正面之阵地战，配合两翼之运动战。

    （二）两翼运动战必须确定至少有二十万左右兵力，长期位于平汉以东，这与在山西配置重兵同等重要，非万不得已，不退豫鄂西，方能配合正面及西面诸军，有力地保卫武胜关及武汉，即使武汉不守，亦使敌处于我之包围中。

    丁、八路军将来之行动

    （一）假设在山西配合阎卫作战有利，达到了歼灭及钳制敌军确保潼关西安之目的，同时武胜关尚无危险，则全部继续在山西作战，并准备加派一部出河北，建立华北坚强抗战堡垒，用以捍卫中原、西北及武汉。

    （二）假设阎卫能够执行前述计划，潼关西安巩固，但武胜关、武汉危险，则应抽出一个师转入武胜关以东，配合友军作战。

    （三）假设阎卫不能执行前述计划，潼关西安危险，但武胜关、武汉尚无危险，亦应抽出一个师转入潼西线，配合友军作战。

    （四）假设潼关、武胜关均危险，则应抽出两个师南下，一个位于平汉以东，一个位于平汉以西，配合友军作战。仍留一个师，活动于山西、河北，非至某种必要时期，不撤回来。

    （五）边区留守部队，担负陕甘任务。

    戊、我们认为必须告诉国民党，如果近百万军队均退至黄河以南平汉以西之内线，而陇海、平汉尽为敌占，则将形成极大困难。故总的方针，在敌深入进攻条件下，必须部署足够力量于外线，方能配合内线主力作战，增加敌人困难，减少自己困难，造成有利于持久战之军事政治形势。

    己、以上是我们意见，你们意见如何，盼告。

毛泽东　任弼时

二月二十三日二十四时

    根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和中共中央军委总政治部主任任弼时给朱德、彭德怀等的电报。

    〔２〕　林，指林彪，当时任八路军第一一五师师长。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政治委员。刘徐邓，指刘伯承、徐向前、邓小平，当时分别任八路军第一二九师师长、副师长和政治委员。胡杨，指胡服（刘少奇）和中共中央北方局副书记蓄尚昆。陈周博叶，指中共中央长江局负责人陈绍禹（王明）、周恩来、博古（秦邦宪）、叶剑英。

    〔３〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔４〕　潼关，位于陕西潼关县北部，当陕西、山西、河南三省要冲。武胜关，位于河南信阳县南部，当河南、湖北两省境内京广铁路要冲，为大别山隘口之一

    〔５〕　道清路，指河南滑县道口镇至博爱县清化镇的铁路。

    〔６〕　武汉关，似为“武胜关”之误。

    〔７〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔８〕　雁门关，位于山西代县北部，长城的主要关口之一。娘子关，位于山西平定县东部，当山西、河北两省要冲。

    〔９〕　刘峙，原任国民党军第二集团军总司令，一九三七年九月三十日被免职，由孙连仲接任。一九三八年三月九日被任命为第一战区副司令长官。宋哲元，当时任国民党军第一战区副司令长官兼第一集团军总司令。商震，当时任国民党军第二十集团军总司令兼第三十二军军长。胡宗南，当时任国民党军第十七军团军团长。樊崧甫，当时任国民党军第四十六军军长。

    〔１０〕　阎，指阎锡山，当时任国民党军第二战区司令长官。卫，指卫立煌，当时任国民党军第二战区副司令长官兼南路前敌总司令、第十四集团军总司令。

    〔１１〕　蒋，指蒋介石。白，指白崇禧，当时任国民党政府军事委员会副参谋总长。


须尽全力歼灭府城西进之敌〔１〕

（一九三八年二月二十五日）

朱并告彭：

    敬酉电〔２〕悉，判断正确。必须使用全力歼灭府城〔３〕西进之敌。但请预告阎卫〔４〕，即使该敌冲入临汾，亦决不可动摇整个战局。该敌甚少，可用一部包围之，其余全军均应决心在敌后打不要后路之运动战，如此必能最后制敌。

毛

二十五日十五时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德并告彭德怀的电报。

    〔２〕　指一九三八年二月二十四日酉时朱德、彭德怀给八路军各师领导人并报毛泽东的电报。其中对敌情的判断是：敌先头步骑约五百人，黄昏时近逼府城。估计敌人企图以此威胁临汾、洪洞，动摇晋中整个战局。

    〔３〕　府城，镇名，即今山西安泽县县治。

    〔４〕　阎卫，指阎锡山、卫立煌，当时分别任国民党军第二战区司令长官和副司令长官兼南路前敌总司令、第十四集团军总司令。


三四三旅应即改变作战计划

（一九三八年二月二十八日）

林彪〔１〕同志并告朱彭贺〔２〕：

    甲、敌已进入汾河下游，风陵渡〔３〕、潼关〔４〕危急，阎卫〔５〕已至河边，准备渡河。

    乙、敌从军渡碛口两点猛击河西，准备渡河，绥德危急。

    丙、你率陈旅〔６〕全部应即改变作战计划。

    （一）迅速以一部控制大麦郊、水头、川口、石口地区，发动群众组织游击队，巩固战略枢纽。

    （二）派出足够工作员猛力发动石楼永和两县群众，组织游击队，巩固渡河点

    （三）向灵石汾西两县派出工作员，发动群众组织游击队，准备晋东部队必要时向西转移。

    （四）主力转入隰县、午城、大宁地区，寻机作战，相机消灭该敌。

毛泽东

二十八日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　林彪，当时任八路军第一一五师师长。

    〔２〕　朱彭贺，指朱德、彭德怀和八路军第一二○师师长贺龙。

    〔３〕　风陵渡，镇名，位于山西芮城县西南、同蒲铁路线上。

    〔４〕　潼关，位于陕西潼关县北部，当陕西、山西、河南三省要冲。

    〔５〕　阎卫，指阎锡山、卫立煌，当时分别任国民党军第二战区司令长官和副司令长官兼南路前敌总司令、第十四集团军总司令。

    〔６〕　陈旅，指八路军第一一五师第三四三旅，旅长陈光。


与合众社记者的谈话〔１〕

（一九三八年二月）

    记者问：现在有许多人对中国抗战的前途表示悲观，先生对此意见如何？

    毛答：我对此完全是乐观的，因为中国抗战的过程必然是先败后胜、转弱为强，这已经成了确定的方向了。在中日战争初期，一般形势是日本强，中国弱，可是今后的形势必是日本的弱点渐渐暴露出来，中国的力量则渐渐加强起来。日本现在正借钱打仗，除过去半年已经用去二十二万万元以外，今年一年的需要据说是四十万万元，必定还不止此数，这已经消耗它大量的国力。日本的国际信用降低，公债跌落，它的“速战速决”计划已经失败，试问它哪有那许多钱无限长期地打下去？就军事方面讲，日本在中国的战线已经延长到自杭州以达包头的数千里的距离，它的兵力不够分配防守之用，所以它的兵力已随深入与扩大的程度渐渐薄弱。它占领了长距离的铁路，便需要军队去防守每一个车站。日本已动员三分之一的军队来侵略中国了，如果它再要占领汉口、广州等地，至少须再动员几十万军队，那时它的情况将十分困难。因为日本的敌人不止中国一个，加上日本国内国际的其他许多大矛盾，它终必走上完全崩溃之途。

问：先生说中国的力量能够渐渐加强起来吗？

答：根据过去七个月作战的经验，在军事上我们若能运用运动战、阵地战、游击战三种方式互相配合，必能使敌军处于极困难地位。我的意见，在目前除应以二三十万精兵组成数个强有力的野战军，从运动战中给敌人前进部队以歼灭的打击之外，还应抽调八九万军队组成二三十个基干的游击兵团，每个兵团三四千人，派坚决而机动的指挥员领导，加强其政治工作，配置于从杭州到包头的敌人阵线前面，从这个长阵线的二三十个空隙中间，打到敌人后方去。如能运用得宜，结合民众，繁殖无数小游击队，必能在敌后方建立抗日根据地，发动千百万民众，有力地配合野战军的运动战，而使敌军疲于奔命。至于阵地战，由于我们技术不足，在目前不应看作主要方式。但我们必须建设国防工业，自制重武器与高武器，同时设法输入这些武器，以便能有力地进行防御的与攻击的阵地战，这是非常必要的。有人说，我们只主张游击战，这是乱说的，我们从来就主张运动战、阵地战、游击战三者的配合。在目前以运动战为主，以其他二者为辅，在将来要使阵地战能够有力地配合运动战。而游击战，在他对于战斗方式说来，则始终是辅助的，但游击战在半殖民地的民族战争中，特别在地域广大的国家，无疑在战略上占着重大的地位。在政治方面，我们已有国内的统一，更拥有全世界民主国家的同情和援助。但现在的成绩还不够，还应进一步加强起来。所有上述军事上政治上的加强，都是必须的。只要继续努力，也一定能够加强，这就预示着前途的光明。问：第八路军在日人数面包围之中有被日人驱逐或歼灭的危险吗？

答：第八路军现在共在四个区域中进行广大的游击战。

第一个区域是平汉、平绥、正太〔２〕、同蒲四铁路中间及其以东以北的地域。这地域拥有坚决反日的一千二百万民众，都与军队密切结合着，这是一个极大的抗战的堡垒。第八路军在这里已经立稳了脚跟，虽然敌人正在加紧进攻这个区域，但要驱逐他们是不可能的，歼灭更不可能。八路军的几个大的东进支队已迫近津浦线〔３〕。第二个区域是平绥以南、同蒲北段以西和黄河以东的晋西北地带。第三个区域是平汉、正太、同蒲中间的晋东南、冀西南地带。第四个区域是晋西南。他们都与地方人民有密切的联系，都随时猛烈地破坏敌人的后方联络线，有了很多大小的胜利，使敌人大减其前进的力量。从这些区域看来，中国失去的不过是几条铁路及若干城市而已，其他并没有失掉。这一实例给全国以具体的证明：只要到处采用这种办法，敌人是无法灭亡中国的。这是将来举行反攻收复失地的有力基础之一。

问：先生觉得此次国共合作是具有永久性的吗？

答：我以为是的。民国十六年国共两党的分裂，原是违反着共产党的志愿的，共产党一向不愿意和国民党分裂。过去十年来国共双方及全国人民都经历了艰苦的经验，这种经验能增强今后的团结。现在及将来合作的目的是共同抗日与共同建国，在这个原则之下，只要我们的友党能有和我们一样的诚意，加上全国人民的监督，这个合作必然是长久的。

问：是的，共产党对时局宣言说过，国共两党不但共同抗日，并且在抗日战争胜利之后还要共同建国。请问这代表着两个不同阶级的政党将来怎能合作建立新国家呢？

答：因为中国是处在半殖民地地位，目前则更处在亡国灭种关头，连半殖民地地位都在危险中。党派与阶级虽不同，这个共同的地位则一，就此决定了两党不但能合作抗日，并且能合作建国。但合作是在一定纲领下的合作，是有原则的合作，是真正的合作，而不是苟合与貌合。如果离开纲领与原则，必变成苟合与貌合，这是任何有原则的政党所不许可的。有纲领有原则的合作，如同朋友之间的道义之交，只有这种道义之交，交情才能长久。

问：什么是共产党主张的“民主共和国”？

答：我们所主张的民主共和国，便是全国所有不愿当亡国奴的人民用无限制的普选方法选举代表组织代议机关这样一种制度的国家。这种国家就是民权主义的国家，大体上是孙中山先生早已主张了的，中国建国的方针应该向此方向前进。

问：共产党对于目前的中央政府满意吗？还须召开临时国民大会吗？

    答：我们拥护现在的中央政府，因为它坚持抗战的方针并领导抗战的行动。但我们希望加以充实和扩大，并在内政上进行必要的改革，以便更加有利于抗战。我们曾经提出了临时国民大会这种主张，这也是孙中山先生提倡过的，我们认为有益于团结全国加强抗战的力量。但究用何种方法更于抗战有利，我们并无成见，只要真正有利于抗战，什么方法都可以采用的。

问：东三省义勇军的抗日活动，友中国共产党前去领导吗？

答：中国共产党和东三省抗日义勇军确有密切关系。例如有名的义军领袖杨靖宇赵尚志李红光〔４〕等等，他们都是共产党员，他们的坚决抗日艰苦奋斗的战绩，是人所共知的。那里也是民族统一战线，除共产党员外，还有其他的派别及各种不同的军队与民众团体，他们已在共同的方针下团结起来了。

问：先生对于美国一般感想如何？

答：美国民主党的赞助国际和平，罗斯福总统的谴责法西斯，霍华德系〔５〕报纸的同情中国抗日，尤其是美国广大人民群众对于中国抗日斗争的声援，这些都是我们所欢迎与感谢的。不过希望美国能更进一步，出面联合其他国家给暴日以实际的制裁。现在是中美两国及其他一切反对侵略威胁的国家更进一步联合对敌的时候了。

根据一九三八年三月五日《解放》第三十二期刊印。

注释

    〔１〕　这是毛泽东与美国合众社记者王公达谈话的记录。王公达一九三八年二月到延安，采访了毛泽东。谈话记录经过毛泽东审阅，发表在一九三八年三月五日出版的《解放》杂志第三十二期上。

    〔２〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。平绥路，指北平到绥远（旧省名，辖今内蒙古自治区中部地区，一九五四年撤销）包头的铁路，即今京包线。正太路，指正定至太原的铁路，即今石太线。

    〔３〕　津浦线，指天津至浦口的铁路，即今京沪线一段。

    〔４〕　杨靖宇，当时任东北抗日联军第一路军军长兼政治委员。赵尚志，当时任东北抗日联军第三军军长。李红光，曾任东北人民革命军第一独立师参谋长、第一师师长等职，一九三五年五月无牲。

    〔５〕　指斯克利浦斯－霍华德报系，成立于一八七八年。罗伊·霍华德一九一二年任纽约合众社社长兼总经理，自一九三六年起任斯克利浦斯－霍华德报系的董事长和执行委员会主席。


关于巩固河防的部署〔１〕

（一九三八年三月二日）

朱彭并林，聂，贺萧关，刘徐邓〔２〕：

    甲、敌之企图在一面攻陕北，一面攻潼关〔３〕。现军渡、碛口之敌两路猛攻，河防有被突破可能，绥德、延安紧急，威胁河东整个军队之归路。

    乙、目前部队在晋西北必须照贺萧关已定部署，以警六团对付进攻河曲之敌，以一个旅攻击由五寨向临县进攻之敌，以一个旅星夜兼程至离石以北，攻击碛口军渡两敌之背阻碍其渡河。此三部并须猛力发动群众，巩固北段河防之一切未失渡口，保障后路。如敌突破河防攻绥德，须以一个旅渡河，配合河西部队消灭该敌，保卫延安。

    丙、徐旅〔４〕必须立即西移，归还一一五师建制，协同陈旅〔５〕消灭当地之敌，猛力发动离石、中阳、石楼、永和、大宁、隰县、吉县及整个吕梁山脉之民众，配合友军部队，巩固中段河防一切大小渡口，保障晋东南晋西南整个国军的归路。如潼关、西安危险，在山西国军主力转移之前，准备先以一一五师之一个旅渡河南进，为保卫西安而战。

    丁、一二九师应位于同蒲以东，布置侧面阵地，破坏铁路，阻滞敌向潼关进攻，并策应林贺两师作战，如潼关、西安危急，蒋〔６〕有另调晋境国军主力渡河，改任保卫西安之任务时，该师主力亦应准备西移，而留一部永久位于晋东南坚持游击战争。上述方针，政治局会议完全同意，望坚决执行。

毛

三月二日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　从一九三八年二月下旬起，日军多次向陕甘宁边区河防进犯，企图切断陕甘宁边区与山西各抗日根据地的联系。这是毛泽东就巩固河防问题给朱德、彭德怀等的电报。

    〔２〕　林，指林彪，当时任八路军第一一五师师长。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政治委员。刘徐邓，指刘伯承、徐向前、邓小平，当时分别任八路军第一二九师师长、副师长和政治委员。

    〔３〕　潼关，位于陕西潼关县北部，当陕西、山西、河南三省要冲。

    〔４〕　徐旅，指八路军第一一五师第三四四旅，旅长徐海东。

    〔５〕　陈旅，指八路军第一一五师第三四三旅，旅长陈光。

    〔６〕　蒋，指蒋介石。


我后路不被隔断的条件下主力可留晋击敌〔１〕

（一九三八年三月三日）

朱彭同志：

    彭电〔２〕悉。八路主力留晋击敌，后路必须在黄河、汾河不被隔断之条件下，否则对于整个抗战及国共关系是非常不利的。尤其你们二人必须回来，即使留一人指挥，亦只宜留在不被隔之地点（如吕梁山脉），决不应留在汾河以东。因此，对总部〔３〕之转移及徐旅〔４〕与刘师〔５〕主力之部署，务望本此方针，考虑切实妥善方法，并速告我们。

洛甫　泽东　弼时

三日五时

    根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）、八路军政治部主任任弼时给朱德、彭德怀的电报。

    〔２〕　指一九三八年三月一日彭德怀就战略问题给毛泽东、洛甫（张闻天）等的电报。该电同意毛泽东一九三八年二月二十三日关于阎锡山卫立煌所部及八路军全部暂留华北作战的意见（见《在日军深入进攻条件下必须部署足够力量于外线》，本卷第１６２页），提出：“我在华北愈能持久削弱敌人，对全局抗战更有利”，“不到最后万不得已时决不应变更此计划”。

    〔３〕　总部，指八路军总指挥部。

    〔４〕　徐旅，指八路军第一一五师第三四四旅，旅长徐海东。

    〔５〕　刘师，指八路军第一二九师，师长刘伯承。


敌情与一一五师之部署〔１〕

（一九三八年三月三日）

陈罗并告朱彭〔２〕：

    甲、孝义之敌未遇抵抗直赴石楼而占据之，并进至义牒镇〔３〕，有袭击军渡可能。王靖国〔４〕部退中阳方向，吉县之敌迫近圪针滩〔５〕，有袭击延长渡口可能。判断敌之目的，在驱逐晋军，强占渡口，封锁黄河，切断国军补给联络后路，并威胁延安。

    乙、在此情况下，一一五师部署似应以师直位于永和、大宁、隰县地区发动民众，呼应各方，以一个团以吉县为中心，纵横袭击该地之敌，以另一团进到石楼地域，袭击石楼、义牒一带之敌，萧支队〔６〕仍在大麦郊一带。如此方能配合河西部队巩固河防，如行动适当，可使敌困处石楼、义牒、吉县、乡宁几个城镇，无粮无援，迫使退走，我则乘其走而消灭之。你们意见如何，盼告。

毛

三日二十四时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给八路军第一一五师代师长陈光和政治部主任罗荣桓的电报。

    〔２〕　朱彭，指朱德、彭德怀。

    〔３〕　义牒镇，镇名，位于山西石楼县西部。

    〔４〕　王靖国，当时任国民党军第二战区第十三集团军总司令兼第十九军军长。

    〔５〕　圪针滩，位于陕西宜川县东部。

    〔６〕　萧支队，指八路军第一一五师抗日挺进纵队，萧华任司令员兼政治委员。


对陈光罗荣桓部行动问题的指示〔１〕

（一九三八年三月五日）

陈罗并告朱彭，胡杨，程子华〔２〕：

    甲、你们行动经常的仍向朱彭请示，军委只在某些临时的特别的事项上给以指示，你们报朱彭电同时告诉军委。

    乙、你们可在大宁附近休息数天，查明敌情再定行动，为确实查明敌情应派一个轻装侦察部队，带电台随敌所向紧跟不离报告消息。

    丙、除大麦郊西水头、石口、川口，南至隰县城北至关上、中阳城地域以及石楼永和两个全县的地方工作归你们负责外，大宁吉县两县亦应归你们负责组织游击队，发动民众配合河西部队巩固主力我军之后路。抗大学生五十名不日送永和交你们使用。但须注意勿与友军发生冲突。

    丁、程子华率地方武装数百正由岚县南下，向吴城镇区域活动，胡杨及总部后梯队正向永和、石楼区域转进。阎红彦〔３〕之警备第三团在界首、辛关、河口之线，白志文〔４〕之警备第五团在青水关、延水关、马斗关、平渡关之线，均望与之密取联络。

毛

三月五日二十四时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给八路军第一一五师代师长陈光和政治部主任罗荣桓的电报。

    〔２〕　朱彭，指朱德、彭德怀。胡杨，指胡服（刘少奇）和中共中央北方局副书记蓄尚昆。程子华，当时任第二战区民族革命战争战地总动员委员会人民武装部部长。

    〔３〕　阎红彦，当时任八路军留守兵团警备第三团团长。

    〔４〕　白志文，当时任八路军留守兵团警备第五团团长。


有计划地部署晋豫边的游击战争〔１〕

（一九三八年三月六日）

朱瑞同志并告朱彭，胡杨〔２〕：

    甲、三日电〔３〕悉，部署甚妥。晋豫边甚重要，望有计划地部署沁水、翼城、曲沃、垣曲、济源、博爱、晋城地区的游击战争，配合主力在西北两面之行动。

    乙、应令阳城李县长〔４〕，将布置七县游击战争及自兼晋豫边游击司令计划，派人绕道至吉县报告阎主任〔５〕，求其委任，并接济枪枝、子弹、经费。

丙、朱彭率东路军在榆社、辽县〔６〕地域，卫〔７〕率南路军在吕梁山脉，卫本人在河津，傅作义〔８〕率北路军在汾阳、离石以北，阎在吉县，胡杨向大宁、隰县转进。

    丁、敌一路从博爱到阳城，一路从长治、府城〔９〕到临汾，一路从灵石、赵城向临汾，一路从隰县、蒲城向临汾，一路从汾阳到军渡，一路从文水、交城向娄烦镇，一路从宁武、尚池向五寨，一路从平鲁、清水河到保德，总共不过五万人。我八路军各部正配合友军以坚持游击战争之决心，向各路敌之侧后作战。

毛

三月六日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给中共中央北方局军委书记、在晋豫边王屋山地区做统战工作的朱瑞等的电报。

    〔２〕　朱彭，指朱德、彭德怀。胡杨，指胡服（刘少奇）和中共中央北方局副书记蓄尚昆。

    〔３〕　指一九三八年三月三日朱瑞给刘少奇、杨尚昆并告张闻天、毛泽东的电报。电报提出以阳城为中心在晋豫边开展游击战争的计划，主要内容包括：（一）组织晋豫边军政委员会，（二）建立晋豫边区游击武装，（三）以沁水、翼城、曲沃、垣曲、济源、博爱及晋城一带为游击区域等。

    〔４〕　李县长，指李敏之，当时任山西阳城县县长，中共党员。

    〔５〕　阎主任，指阎锡山，当时任国民党军第二战区司令长官，曾任国民党太原绥靖公署主任。这里使用的是旧称。

    〔６〕　辽县，旧县名，即今山西左权县。

    〔７〕　卫，指卫立煌，当时任国民党军第二战区副司令长官兼南路前敌总司令、第十四集团军总司令。

    〔８〕　傅作义，当时任国民党军第二战区北路前敌总司令、第七集团军总司令兼第三十五军军长。

    〔９〕　府城，镇名，今为山西安泽县县治。


一二○师应与傅作义协力击破西进之敌

（一九三八年三月六日）

朱彭，贺萧关〔１〕：

    甲、据高双成〔２〕五日电称，府谷之敌已于三日被其左旅张团〔３〕击溃退回保德，府谷无敌等语；据陈奇涵〔４〕称，离石、军渡、碛口之敌因攻击渡河无效，暂停进攻，碛口之敌正向临县运动；又据贺萧关称，傅作义〔５〕一部正与大武镇之敌作战等语，判断该敌将主力分两路转向方山、临县，企图先击破傅作义部保障侧面安全，并配合东北两面三路敌之作战。据陈光罗荣桓白志文〔６〕称，隰县、大宁、午城镇之敌均向蒲县进，该三地及汾西均无敌；据贺萧关称，岢岚之敌共不过八百人，但文水、交城之敌已进至娄烦镇以南等语，判断该敌企图占领静乐县，求与岢岚及大武镇之敌配合行动。

    乙、据上情况，敌分五路包围一二○师及傅作义军，企图压迫我军渡河情况已明，但每路敌力均不大，我贺师〔７〕应与傅作义协力各个击破之。

    丙、如王旅〔８〕协同傅军力能击破由岢岚向五寨之敌，则以现至岚县东村镇之张旅〔９〕转至娄烦镇，相机击破由娄烦向静乐前进之敌军有利。该地得手后，如大武镇之敌继续向方山前进，张旅第二步可协同傅作义军打方山之敌。如此可以保证静乐岢岚方山三县于我手中，使傅军不感敌之数面包围而能在晋西北坚持作战。如觉王旅或张旅单独作战不能击破敌之一路，而集中则确能击破一路，则以集中打一路为合宜。但打岢岚一路为宜或打娄烦一路为宜，须依当前情况妥为决定。

    丁、既有傅军八个团在临县以南，足以威胁碛口、军渡之敌，张旅自不必再往碛口、军渡方向。目前重点在坚决击破正向静乐方山五寨三点前进之敌，必须击破此三路中之一路或二路，方能破坏敌之包围计划，巩固晋西北根据地，策应其他区域之作战。

毛泽东

六日二十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　朱彭，指朱德、彭德怀。贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政治委员。

    〔２〕　高双成，当时任国民党军第八十六师师长。

    〔３〕　左旅张团，指国民党军第八十六师第二五六旅（旅长左世允）第五一二团，团长张杰。

    〔４〕　陈奇涵，当时任八路军留守兵团绥德警备司令部司令员。

    〔５〕　傅作义，当时任国民党军第二战区北路前敌总司令、第七集团军总司令兼第三十五军军长。

    〔６〕　陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治部主任。白志文，当时任八路军留守兵团警备第五团团长。

    〔７〕　贺师，指八路军第一二○师，师长贺龙。

    〔８〕　王旅，指八路军第一二○师第三五九旅，政治委员王震。

    〔９〕　张旅，指八路军第一二○师第三五八旅，旅长张宗逊。


三五八旅宜从娄烦方向打起

（一九三八年三月七日）

朱彭〔１〕并告贺萧关〔２〕：

    甲、柳林、军渡之敌主力向临县进犯，留下少数三日被我阎团〔３〕侦察排吓跑，退离石。该侦察排恢复柳林。当该排袭击时，民众向该敌报告有八路军三四千来攻，敌即飞逃，遗弃大米罐头等物甚多。我现以一个连驻柳林。

    乙、离石、碛口敌之主力均向临县、方山进攻，后路极空虚。此点如证实，我张李旅〔４〕似不宜进入兴县方向，而宜从娄烦〔５〕方向打起，得手后由此抄至方山、临县以南敌之后路，便于取胜并解傅作义〔６〕之围，使临县、方山不入敌手。尔后该旅即使用于太原、汾阳、离石、军渡线以北地区（目前该线是敌主要通道）。同时应派一个小的支队配合程子华〔７〕袭击汾阳、离石间道路，必生大效，并盼考虑。如果娄烦敌不急进，或径抄方山、临县敌之后路亦可考虑。

毛泽东

七日十四时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　朱彭，指朱德、彭德怀。

    〔２〕　贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政治委员。

    〔３〕　阎团，指八路军留守兵团警备第三团，团长阎红彦。

    〔４〕　张李旅，指八路军第一二○师第三五八旅，旅长张宗逊，政治委员李井泉。

    〔５〕　娄烦，镇名，位于山西岚县东南，一九七一年设置为县。

    〔６〕　傅作义，当时任国民党军第二战区北路前敌总司令、第七集团军总司令兼第三十五军军长。

    〔７〕　程子华，当时任第二战区民族革命战争战地总动员委员会人民武装部部长。


军委指导只提出大的方针

（一九三八年三月八日）

朱彭，陈罗，贺萧关，刘徐邓，聂〔１〕：

    甲、军委指导只提出大的方针，由朱彭根据此方针及当前情况作具体部署。军委有时提出具体作战意见，但是建议性质，是否切合情况，须由朱彭按当前敌情情形加以确定，军委不加干涉。

    乙、关于敌我位置、作战情况等，除总部〔２〕随时向军委报告外，各师给总部报告之电报，应同时发给军委一份，使军委充分明了情况。

毛泽东

八日十六时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　朱彭，指朱德、彭德怀。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治部主任。贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政治委员。刘徐邓，指刘伯承、徐向前、邓小平，当时分别任八路军第一二九师师长、副师长和政治委员。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。

    〔２〕　总部，指八路军总指挥部。


八路军应准备转战陕甘豫地区

（一九三八年三月九日）

朱彭〔１〕：

    虞戌电〔２〕悉。

    甲、政治局决定之战略方针〔３〕，包括现时在华北及将来转移至陕西、河南两个阶段，不是单指目前而言。

    乙、在目前阶段，不但因蒋〔４〕令，而且主要因战略需要（如二月二十三日电〔５〕所言），在不被敌根本隔断条件下，我军均应在敌后配合友军坚决作战，有效地消灭与削弱敌人，发动广泛抗日运动，如此方能钳制与阻碍敌向潼关〔６〕、西安与陕北之进攻。只要无被隔断危险，决不应过早渡过河来，更不应不顾蒋令不顾友军渡过河来。为了保障将来转移便利，必须巩固吕梁山脉之转移枢纽，并布置太岳山、王屋山（朱瑞〔７〕处）工作。第一阶段之部署，要照顾第二阶段情况变化时之处置。

    丙、在将来阶段，即敌大举进攻潼关、西安、武胜关〔８〕、武汉及陕北时，在取得蒋阎卫〔９〕同意后，八路主力及其他国军主力，应渡过河西河南，为保卫西北保卫武汉而战，而留适当兵力位于山西各区，继续坚持游击战。如敌突破吴堡线，进攻绥德，威胁延安，应准备从一二○师抽一个旅先行渡河击敌。如敌攻潼关，西安危急，而武胜关、武汉尚不危急，应准备抽出一一五师或至少一个旅，同时并应从阎卫军抽一部，先行渡河击敌。如何具体处置，应依当时情况而定。但不论多少部队过河，那时均应事先力求取得蒋之同意，并与友军协同。

    丁、总之，在目前阶段，所有晋境军队，均应负担消灭敌人发动民众之任务。但同时应准备下一阶段情恐懈速变化时之转移。如果八路全部被限制于华北敌之包围圈中，根本不能转移至陕甘豫地区，则对整个抗战及全国政治关系都是不利的。这是政治局战略决定之基本精神。从战争长期性出发，必须如此，方为有利。

    戊、因此，你们向阎卫报告及召集军官会议时，应说在敌后作战之战略意义及依靠民众之大有办法，但同时无论如何也不要说全部长期在华北的话。事实上，蒋虽严令，但卫之五十四师、八十三师已从吉县过宜川（武亭〔１０〕亲见），何柱国〔１１〕一部已从保德过府谷（见贺萧关〔１２〕电）。他们此时过河是完全不对的，但亦可见卫立煌等执行命令之动摇。并请注意蒋之命令是双关的，一面包含战略需要之积极意义，一面又难免不包含恶意在内。

    己、其余另告。

毛泽东

九日十时

    根据中央档案馆保存的手稿刊印。

注释

    〔１〕　朱彭、指朱德、彭德怀。

    〔２〕　指朱德、彭德怀一九三八年三月七日给中共中央暨长江局的电报。电报说：（一）战略方面。在友军未撤退黄河以南之前，应坚决而积极地在华北坚持配合友军作战，争取连续的胜利，以达到有力地保卫武汉、保卫西北和巩固统一战线的目的。（二）作战方针方面。在日军主力未转移到华北时，积极保卫华北，收复失地。如日军主力转移华北，津浦路我军应向济南、浦口，江南我军应向京（南京）沪路积极进攻。

    〔３〕　即《关于巩固河防的部署》，见本卷第１７５页。

    〔４〕　蒋，指蒋介石。

    〔５〕　即《在日军深入进攻条件下必须部署足够力量于外线》，见本卷第１６２页。

    〔６〕　潼关，位于陕西潼关县北，当陕西、山西、河南三省要冲。

    〔７〕　朱瑞，当时任中共中央北方局军委书记，在晋豫边王屋山地区进行统一战线工作。

    〔８〕　武胜关，位于河南信阳县南部，当河南、湖北两省要冲，为大别山隘口之一。

    〔９〕　阎，指阎锡山，当时任国民党军第二战区司令长官。卫，指卫立煌，当时任国民党军第二战区副司令长官。

    〔１０〕　武亭，当时任八路军总部炮兵团团长。

    〔１１〕　何柱国，当时任国民党军骑兵第二军军长。

    〔１２〕　贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政治委员。


刘伯承师徐海东旅主力以担任正太作战任务为宜〔１〕

（一九三八年三月十四日）

朱彭：

    根据周叶〔２〕所述蒋〔３〕之意见与河南及陇海路不久即将发生变化之判断，徐旅〔４〕及刘师〔５〕主力位于正太路〔６〕以南担任正太任务较为妥当，将来北转西移较为便利。若深入晋冀豫边，恐往返徒劳无裨大局。照蒋意卫立煌〔７〕去同蒲以东指挥对同蒲、平汉〔８〕及南面之作战，朱彭担任北面似尚未最后确定。在此未定之际，刘师、徐旅之部署以慎重为宜，尤其徐旅必须位置于执行现时任务又能待机转移的适当位置。

毛

三月十四日二十四时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德、彭德怀的电报。

    〔２〕　周叶，指周恩来和中共中央长江局委员叶剑英。

    〔３〕　蒋，指蒋介石。

    〔４〕　徐旅，指八路军第一一五师第三四四旅，旅长徐海东。

    〔５〕　刘师，指八路军第一二九师，师长刘伯承。

    〔６〕　正太路，指正定至太原的铁路，即今石太线。

    〔７〕　卫立煌，当时任国民党军第二战区副司令长官兼南路前敌总司令、第十四集团军总司令。

    〔８〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。


与国民党谈华北军事时注意分两个阶段

（一九三八年三月十七日）

周叶，朱彭〔１〕：

    甲、与蒋白何陈〔２〕等谈华北军事时，请注意分为现在与将来两个阶段，说明现在以大军留华北是需要的，也是可能的，但在将来则情况将起下列变化：

    一、敌军大举摧毁我经济基础政策，例如阜平一带已受大的烧毁。

    二、加修马路，数路进攻并筑堡垒，使我之活动范围逐渐缩小。

    三、占领黄河两岸各主要渡口，使我补给困难回旋不易。

    上述三种情况是必然会到来的，有些已在实施。

    乙、因此现在可以而且必须留大兵团于华北，在将来则只能留若干较小的兵团即若干个游击兵团于华北。各军主力须在敌未将黄河各渡口封锁以前渡过河来，否则将陷于极大困难。

    丙、在敌人后方创设许多抗日根据地是完全可能的，是十分必要的。国共两党均须用极大努力去干，对此不应有任何猜疑。但不要把此事看得很容易，不要以为数十万正规军能在华北一隅长期作战。

    丁、高双成〔３〕一团被围于东胜，偏关之敌已渡河向尚木以北进攻，临汾之敌向蒲县增加，蒲县之敌复攻大宁，马斗关在危险中。

    戊、高岗〔４〕在河口造船，据造大船一百艘需款二万五千元（每只二百五十元），请向军政部领取。

毛泽东

十七日十四时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　周叶朱彭，指周恩来、中共中央长江局委员叶剑英、朱德和彭德怀。

    〔２〕　蒋，指蒋介石。白，指白崇禧，当时任国民党政府军事委员会副参谋总长。何，指何应钦，当时任国民党政府军事委员会参谋总长。陈，指陈诚，当时任国民党政府军事委员会政治部部长、武汉卫戍司令部司令。

    〔３〕　高双成，当时任国民党军第八十六师师长。

    〔４〕　高岗，当时任八路军后方留守兵团陕甘宁边区保安司令部司令员。


刘伯承师目前留东边活动有利〔１〕

（一九三八年三月十八日）

德怀同志：

    甲、十八日辰电悉，有几个字译不清楚，是否说德怀留东边，朱〔２〕往西边为宜？

    乙、刘师〔３〕目前阶段决心留东边有利，但在敌攻武汉阶段，我想那时黄河下游陇海东段及运河中段必甚空虚，仍有走河北过山东入安徽之必要与可能。如有某一条活路，则即被隔断，亦不怕他。

    丙、已友之老鸦关、辛关、河口、永和关一带船只，每昼夜可渡万人，现加造二十只大船，连原有每夜至少可渡两万人，均置无定河〔４〕内荫蔽待用。

    平渡关已失，船沉水内，免被敌用。

毛　滕

十八日二十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委参谋长滕代远给彭德怀的电报。

    〔２〕　朱，指朱德。

    〔３〕　刘师，指八路军第一二九师，师长刘伯承。

    〔４〕　无定河，黄河中游支流，在陕西北部，由河口流经绥德、米脂两县。


贺龙师主力须逐渐南下以代林彪师陈光旅〔１〕

（一九三八年三月二十一日）

朱彭：

    甲、贺师〔２〕主力须准备逐渐南下，代替林师陈旅〔３〕，以便陈旅于将来能转入新的方向，目前宜即令贺师抽一个团开至汾阳、孝义以西地区，配合陈旅作战。

    乙、敌占郑州后，河南、武汉形势当紧速起变化，刘师〔４〕去信阳以东，林师去豫西配合作战，保卫武汉，当能得蒋〔５〕之同意。因此，此时徐旅〔６〕及刘师主力集结晋城长治地区作战是适当的，徐旅出河北计划应作罢论。　　丙、陈旅此时似无东移可能，宜确定在现地作战。诸请考虑。

毛

二十一日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德、彭德怀的电报。

    〔２〕　贺师，指八路军第一二○师，师长贺龙。

    〔３〕　林师陈旅，指八路军第一一五师第三四三旅，师长林彪，旅长陈光。

    〔４〕　刘师，指八路军第一二九师，师长刘伯承。

    〔５〕　蒋，指蒋介石。

    〔６〕　徐旅，指八路军第一一五师第三四四旅，旅长徐海东。


以最快速度创造巩固的冀晋豫根据地〔１〕

（一九三八年三月二十四日）

朱瑞同志并致朱彭，尚昆，刘徐邓，唐天际〔２〕：

    摆在冀晋豫全区面前的中心任务，是以最快的速度创造冀晋豫边区成为坚持抗战的巩固根据地。因此你处党与八路军的任务是：

    （一）建立完全在党领导下的有战斗力的若干游击兵团（如荣臻〔３〕同志的游击支队）及地方游击队。

    （二）广泛组织不脱离生产的自卫军，并使他们担任侦察、警戒、放哨、坚壁清野等。

    （三）争取改造友军，特别是准备永久留华北打游击的友军，成为坚强进步的抗日军。

    （四）逐渐改造政权机关，使之成为广泛人民阶层的抗日民主政权，但同时是国民党政权。各级动员委员会吸收真正人民团体及武装部队代表参加，使之成为实际的各级政府委员会，逐渐洗刷机关中的腐败分子，尤其是汉奸动摇分子。（五）逐渐求得军事政治的统一指挥与领导，采取必要过渡办法，以准备将来召集冀晋豫边区政府代表大会，成立边区临时政府。

    （六）在统一战线方针下坚决执行动员武装群众及肃清汉奸的政策。

    （七）设法召集全边区或若干县联合的群众团体的代表会议，以动员群众参战及建立真正有广大群众的团体。在抗日的大前提下，依照阎〔４〕之法令解除人民一些痛苦，满足人民一些迫切要求。

    （八）大大发展党，建立与健全各级党的领导机关，办一两个较大的学校训练政治军事群众团体及政府的干部，党办训练班。

    （九）你准备留在冀晋豫边区负总责，如聂荣臻同志在冀察晋。

洛甫　毛泽东　胡服

二十四日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东、洛甫（张闻天）和胡服（刘少奇）给中共中央北方局军委书记朱瑞等的电报。

    〔２〕　朱彭，指朱德、彭德怀。尚昆，即杨尚昆，当时任中共中央北方局副书记。刘徐邓，指刘伯承、徐向前、邓小平，当时分别任八路军第一二九师师长、副师长和政治委员。唐天际，当时任八路军晋豫边支队司令员。

    〔３〕　荣臻，即聂荣臻，当时任晋察冀军区司令员兼政治委员。

    〔４〕　阎，指阎锡山，当时任国民党军第二战区司令长官。


晋东南作战的主要任务〔１〕

（一九三八年三月二十四日）

朱彭：

    甲、目前晋东南作战主要任务，似在用打击削弱与断绝后路等方法钳制进至修武、博爱并企图南犯洛阳之敌，其次则在打击进至长治之敌。

    乙、因此刘师徐旅〔２〕两部似宜分开作战，以徐旅（或刘师）从东阳关〔３〕南下直抵道清路〔４〕侧，破坏该路并打击该路之敌，以刘师（或徐旅）位于长治附近打击该地之敌。

毛

二十四日十四时

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德、彭德怀的电报。

    〔２〕　刘师，指八路军第一二九师，师长刘伯承。徐旅，指八路军第一一五师第三四四旅，旅长徐海东。

    〔３〕　东阳关，镇名，即壶口故关，位于山西黎城县东南。

    〔４〕　道清路，指河南滑县道口镇至博爱县清化镇的铁路。


立即组织以八路军名义出现的游击兵团〔１〕

（一九三八年三月二十四日）

朱彭，朱瑞，刘徐邓，贺萧关，陈罗〔２〕并各省委，子华，尚昆〔３〕：

    由于战争形势的发展，八路军主力或许在不久的将来有转移地区作战的必要。为了在八路军主力转移至其他地区后，我党仍能在统一战线中有力地坚持与领导华北抗战，必须立即组织以八路军名义出现的下列游击兵团：

    一、在晋西北除宋时轮支队外，在偏关、河曲、保德、五寨及其以北地区组织一个支队，在雁门关以南崞县、忻县〔４〕、宁武地区一个支队，在阳曲、交城、文水地区一个支队，在方山、临县、离石地区一个支队，统由贺萧关会同晋西北省委及子华负责。

    二、在晋西南中阳、石楼、永和地区组织一个支队，在临汾、孝义、汾西、灵石、赵城、隰县、洪洞地区一个支队，在乡宁、吉县、大宁地区一个支队，统由陈罗、尚昆及省委负责。

    三、在晋东南太谷、榆次、平定地区组织一个支队，元氏、赞皇、内丘以西地区一个支队，磁县、武安、涉县地区一个支队，晋城、陵川、修武地区一个支队，阳城、济源、垣曲地区一个支队，沁源、安泽地区一个支队，翼城、沁水、绛县地区一个支队，统由刘徐邓、朱瑞及省委负责。

    四、在平汉路〔５〕以东组织若干支队，由刘徐邓转告陈宋〔６〕及当地党部负责。

    五、各师迅即开办游击队干部训练班，至少一百个学生，由部队及地方游击队中调集。

    六、上述各支队至少各有一千左右，各以八路军有战斗经验之主力一二个连作基础，由地方游击队及新兵编成。

    七、如上述各地区为友军驻地，八路军暂时不便派队前去时，即暂在其他地区编成，在将来情况允许与必要时，再到指定地区活动。

    八、各支队之军事政治干部均须配备妥当，并于编成后以八路军游击支队名义活动，树立威信。

毛泽东　胡服

二十四日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和胡服（刘少奇）给朱德、彭德怀等的电报。

    〔２〕　朱瑞，当时任中共中央北方局军委书记，在晋豫边王屋山地区进行抗日统一战线工作。刘徐邓，指刘伯承、徐向前、邓小平，当时分别任八路军第一二九师师长、副师长和政治委员。贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政治委员。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治部主任。

    〔３〕　子华，即程子华，当时任第二战区民族革命战争战地总动员委员会人民武装部部长。尚昆，即杨尚昆，当时任中共中央北方局副书记。

    〔４〕　崞县，即今山西原平县。忻县，即今山西忻州市。

    〔５〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔６〕　陈，指陈再道，当时任八路军东进纵队司令员。宋，指宋任穷，当时任八路军第一二九师政治部副主任。一九三八年三月中旬陈宋率第一二九师骑兵团挺进冀南，威胁津浦铁路之敌，策应友军作战。


冀鲁豫急需建立军政统一领导〔１〕

（一九三八年三月二十五日）

朱彭，朱瑞，刘徐邓〔２〕：

    一、铁路以东〔３〕冀鲁豫地区工作十分重要，我们所得该处情况甚少。陈宋〔４〕活动情形如何，望经常详细电告。

    二、由朱瑞同志负责组织冀鲁豫边区省委，管辖平汉路东、沧石路〔５〕南、黄河以北及鲁西、鲁北地区工作。

    三、鲁北特委有少数游击队。鲁西特委负责人邢金声。〔６〕与专员范筑先〔７〕合作，友武装数千。直南专员丁树本〔８〕坚决抗日，友武装三千余，亦急欲与我们合作，要求派干部。丁范两专员均派代表到汉〔９〕，已受到中央奖励。我们武装除四支队〔１０〕，又扩大濮阳八大队〔１１〕，人枪四百。请转陈宋设法与上述武装联络。

    四、该地区目前急需建立军事政治的统一指挥与领导，除建立武装外，并应设法建立与改造地方政权，组织民众，但武装以精干为原则。

毛泽东　胡服

二十五日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和胡服（刘少奇）给朱德、彭德怀等的电报。

    〔２〕　朱瑞，当时任中共中央北方局军委书记，在晋豫边王屋山地区进行抗日统一战线工作。刘徐邓，指刘伯承、徐向前、邓小平，当时分别任八路军第一二九师师长、副师长和政治委员。

    〔３〕　指平汉路以东。

    〔４〕　陈，指陈再道，当时任八路军东进纵队司令员。宋，指宋任穷，当时任八路军第一二九师政治部副主任，一九三八年三月中旬陈宋率第一二九师骑兵团挺进冀南。

    〔５〕　沧石路，指沧县至石家庄的铁路。

    〔６〕　邢金声，是张霖之的化名，当时任中共山东省委驻鲁西地区代表。

    〔７〕　范筑先，曾任山东第六区行政督察专员，一九三八年十一月，在日军攻陷聊城时，壮烈殉国。

    〔８〕　丁树本，当时任河北濮阳（今属河南省）专区（今属河南省）专员（又称直南专员），一九三七年至一九三九年是以濮阳为中心冀豫边数县地区的地方实力派。

    〔９〕　汉，指武汉。当时为国民党政府所在地。

    〔１０〕　四支队，指河北民军第四支队，是抗日战争初期中共地方组织在河北濮阳（今属河南省）一带组建的抗日武装。

    〔１１〕　濮阳八大队，指河北省濮阳（今属河南省）专区民军第八大队，是中共濮（阳）内（黄）滑（县）中心县委组建和领导的抗日武装。


刘伯承师徐海东旅宜位于同蒲路东侧

（一九三八年三月二十九日）

朱彭〔１〕：

    依此时敌我情况，河南、安徽、潼关〔２〕、西安乃至武汉有很快发生严重变化的可能，同时敌确有进攻陕北在政治上打击共产党之计划。因此，刘师徐旅〔３〕两部宜位于同蒲东侧，依太岳山脉为根据，发动民众，袭击同蒲路，配合林贺两师〔４〕，打击晋西之敌，并便于向西转移为合宜。

毛

二十九日

    根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德、彭德怀的电报。

    〔２〕　潼关，在陕西潼关县北，当陕西、山西、河南三省要冲。

    〔３〕　刘师，指八路军第一二九师，师长刘伯承。徐旅，指八路军第一一五师第三四四旅，旅长徐海东。

    〔４〕　林贺两师，指八路军第一一五师和第一二○师，师长分毖瞠林彪（此时由陈光代）和贺龙。


巩固与发展晋察冀根据地〔１〕

（一九三八年四月二十日）

荣臻彭真二同志并致朱彭：

    十日来电，今天才到。

    甲、由于各种顺利条件与你们领导和同志们的努力，使冀察晋广大地区的抗日运动在各方面都有很大的发展，根据地的建立，已经大体成功，但在各方面都还不是巩固的。目前你们的任务中心是在各方面巩固已得的胜利，并在巩固现有的基础上去继续发展。

    乙、你们的胜利和发展，大大地威胁日寇的根据地──平津，日寇必然想尽一切方法来进攻与破坏你们。除开采用残酷武装进攻外，更必然要派遣和收买大批的汉奸、流氓、土匪混入各党、政、军、群众团体，特别是军事组织中来，进行阴谋破坏。路东党委负责人的被暗杀以及党内和军队内的各种无原则纠纷，难免没有敌人的阴谋作用存在，这应该引起你们的严重注意。

    丙、为了迅速巩固你们的力量，以便继续更大的发展，我们提议：

    （一）加强对部队的整理训练及党的工作，刷洗混入部队中的流氓、土匪等不良的分子，考察并团结各级干部，慎重而切实地建立部队的保卫工作。

    （二）肃清根据地内部的土匪，采用慎重而有效的办法，改造那些土匪式的抗日部队。加强地方上的除奸工作，恢复与建立抗日的秩序。

    （三）除派黄敬〔２〕去路东整顿党的工作外，应即从王平刘道生赵尔陆〔３〕三同志中派一人去路东任吕部〔４〕政治委员，并兼省委军事部长，或成立路东军分区司令部，切实整理吕孟〔５〕两部。在吕部整理就绪后，可分出一部分兵力随邓华〔６〕部队向冀东热边发展。

    （四）巩固党的组织和党内的团结与统一，提高铁的纪律。在目前，任何破坏党内的团结与统一的行动，都是孜大地帮助了敌人。严厉地批评与纠正一切小组织的行动，加强对于党内原则的教育，提高党与主要干部在群众中的威信。

    （五）在群众运动中，纠正某些过左的行动与行会倾向，和缓地主富户对于我们的恐惧与反对，但中心工作仍在发动群众抗战热潮，建立真正强有力的群众团体，进行切实的组织工作。

    （六）政府组织方式不必再有更多的变更。主要的工作除广泛组织训练自卫军外，就是筹集经费与粮食，解决部队给养。筹款方法除经常的税收捐款外，要注意向汉奸筹款。可组织特别的队伍，到铁路车站及城市附近去没收与逮捕汉奸。我们没有可能大批帮助你们的经费。

    丁、延安的干部已大批派出，你们所要的高级干部，待查清后看是否可能派一二人来，下级干部可再派一些到你处。文件、电台当设法经晋西北送你们。

    戊、你们应设法与天津建立交通，调平津一批干部到你处工作。

毛泽东　洛甫　胡服

二十日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）、胡服（刘少奇）给八路军晋察冀军区司令员兼政治委员聂荣臻、中共中央北方局驻晋察冀代表彭真并致朱德、彭德怀的电报。

    〔２〕　黄敬，当时任中共晋察冀区委书记。一九三八年四月二十一日起任中共冀中区委书记。

    〔３〕　王平，当时任八路军晋察冀军区第三军分区政治委员。刘道生，当时任晋察冀军区第四军分区政治委员。赵尔陆，当时任晋察冀军区第二军分区司令员兼政治委员。

    〔４〕　吕部，指原国民党东北军第五十三军第三八八旅第六九一团，该团在团长共产党员吕正操率领下于一九三七年十月在河北晋县脱离国民党军队，后改编为人民自卫军，吕正操任司令员。

    〔５〕　孟，指孟庆山，当时任河北游击军司令员。

    〔６〕　邓华，当时任八路军晋察冀军区第一军分区政治委员。一九三八年二月，率领以第一军分区第三大队为主组成的支队（简称“邓华支队”），开辟平西抗日根据地。四月，与宋时轮率领的雁北支队会合，前往冀东开辟根据地。


在河北山东平原地区大量发展游击战争〔１〕

（一九三八年四月二十一日）

朱彭，刘徐邓〔２〕转陈陈，朱瑞，宋，聂荣臻，彭真，尚昆〔３〕诸同志：

    甲、根据抗战以来的经验，在目前全国坚持抗战与正在深入的群众工作两个条件之下，在河北、山东平原地区广大地发展抗日游击战争是可能的，而且坚持平原地区的游击战争也是可能的。

    乙、党与八路军部队在河北、山东平原地区，应坚决采取尽量广大发展游击战争的方针，尽量发动最广大的群众走上公开的武装抗日斗争。秘密的抗日斗争只有在敌人统治的城市与铁道附近才成为主要的方式。

    丙、根据上述方针，应即在河北、山东平原划分若干游击军区，并在各区成立游击司令部，有计划地系统地去普遍发展游击战争，并广泛组织不脱离生产的自卫军。

    丁、在收复的地区应即建立政府，设法多少恢复当地的抗日秩序。这些政府由上级或司令部委任，或由民众团体推选，都跟随一个游击队行动，发布简单的布告与法令，组织民众抗日斗争，镇压汉奸，保护民众利益，帮助部队筹措给养等。

    戊、在范专员、丁专员〔４〕地区，仍有原来的政府，应即经过统一战线的推动，迅速改造与加强政府，使之成为人民的抗日政府，吸收坚决有能力的分子参加进来，洗刷腐化无能的分子，使政府、部队、人民密切联系起来。

    己、吸收民间的枪枝加入游击队与军队，要采用宣传说服及借枪（可给借枪证）的办法，或发动民众自带枪枝来当游击队。筹粮筹款，以自愿及公平摊派为原则，并注意逮捕城市及车站的大汉奸筹款。

    庚、以人民自卫军为主要的群众组织形式，可能时再组织农会及青年团体。

    辛、对于会门、土匪采取慎重的态度去应付，依据具体可能条件去改造他们。

    壬、发展党员，建立党的各级组织。大部分的党员宜以抗日积极分子面目出现，担负各种公开工作。

    癸、发展党的组织，一般要保持秘密。

毛　洛　胡

二十一日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和洛甫（张闻天）、胡服（刘少奇）给朱德、彭德怀等的电报。

    〔２〕　刘徐邓，指刘伯承、徐向前、邓小平，当时分别任八路军第一二九师师长、副师长和政治委员。

    〔３〕　陈，指陈赓，当时任八路军第一二九师第三八六旅旅长。陈，指陈再道，当时任八路军东进纵队司令员。朱瑞，当时任中共中央北方局军委书记，受中共中央之命，负责筹建冀鲁豫边区省委的工作。宋，指宋任穷，当时任八路军第一二九师政治部副主任，一九三八年三月中旬率第一二九师骑兵团挺进冀南。聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。彭真，当时任中共中央北方局驻晋察冀代表。尚昆，即杨尚昆，当时任中共中央北方局副书记。

    〔４〕　范专员，指山东第六区行政督察专员范筑先。丁专员，指河北濮阳专区（今属河南省）专员（又称直南专员）丁树本。参见《冀鲁豫急需建立军政统一领导》注〔７〕〔８〕（本卷第２１１页）。


发展华中敌后游击战争

（一九三八年五月四日）

项英〔１〕同志：

    在敌后进行游击战争虽有困难，但比在敌前同友军一道并受其指挥反会要好些，方便些，放手些。敌情方面虽较严重，但只要有广大群众，活动地区充分，注意指挥的机动灵活，也能够克服这种困难，这是河北及山东方面的游击战争已经证明了的。在侦察部队〔２〕出去若干天之后，主力就可准备跟行，在广德苏州镇江南京芜湖五区之间广大地区创造根据地，发动民众的抗日斗争，组织民众武装，发展新的游击队，是完全有希望的。在茅山根据地大体建立起来之后，还应准备分兵一部进入苏州、镇江、吴淞三角地区去，再分一部渡江进入江北地区。在一定条件下，平原也是能发展游击战争的，条件与内战时候很大不同。当然，无论何时应有谨慎的态度，具体的作战行动应在具体情况许可之下，这是不能忽视的。薛岳〔３〕等的不怀好意，值得严重注意。但现时方针不在与他争若干的时间与若干里的防地，而在服从他的命令开到他指定的地方去，到达那里以后就有自己的自由了。尔后不要对他事事请示与事事报告，只要报告大体上的行动经过及打捷报给他。此外，请始终保持与叶〔４〕同志的良好关系。以上请加以考虑。

毛　泽　东

五月四日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　项英，当时任中共中央军委新四军分会书记、新四军副军长。

    〔２〕　指新四军第二支队副司令员粟裕率领的新四军先遣支队。一九三八年四月下旬中共中央东南分局和新四军军部决定，以第一、第二、第三支队部分干部和侦察分队组成先遣支队，由粟裕率领于四月二十八日从皖南歙县之岩寺出发，向苏南敌后挺进，执行战略侦察任务。

    〔３〕　薛岳，当时任国民党军第一战区第一兵团总司令。

    〔４〕　叶，指叶挺，当时任新四军军长。


《大公报》提倡准决战的论调是不对的〔１〕

（一九三八年五月十三日）

陈周博凯：

    《大公报》否认持久战，提倡准决战的论调〔２〕，我们认为是不对的。徐州决战〔３〕只应该是某种程度的战役决战，而决不应该看作战略决战。必须准备在徐州决战失败后，仍有充足力量为保卫武汉而战。

毛泽东

五月十三日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给中共中央长江局成员陈绍禹（王明）、周恩来、博古（秦邦宪）、凯丰（何克全）的电报。此电还发给了八路军前方指挥部、第一一五师、第一二○师、第一二九师、新四军、西安八路军办事处和晋察冀军区。

    〔２〕　一九三八年四月二十六日的汉口《大公报》针对当时的徐州会战发表社评说：“这一战，当然不是最后决战，但不失为准决战。因为在日本军阀，这一战，就是他们的最后挣扎。”“这一战，从纯军事眼光说，当然不是最后决战，而从精神的或政治的意义论，则可以说是准决战”。

    〔３〕　一九三八年四月台儿庄战役后，国民党集中军队约六十万人，在徐州以北、以东地区同日军进行会战。当日军基本形成对徐州的包围态势后，国民党军遂放弃徐州，向皖西、豫南、鄂北退却。五月十九日，徐州失陷。


进攻是主要的，也是有条件的〔１〕

（一九三八年五月十四日）

林彪同志：

    已经看过，很好。但有些不适合的地方，已为改了，请你再看。“无条件的进攻”一语不妥，进攻也是有条件的，但进攻是主要的，基本的，中心的。

    暂缓发表，待决定动身之时发表。

毛泽东

五月十四日夜

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东审阅抗日军政大学校长林彪在一九三八年五月二日向该校全体教职学员所作的《抗大的教育方针》的讲演记录稿后，写给林彪的信。


准备向豫皖苏鲁敌后发展〔１〕

（一九三八年五月二十日）

朱彭，刘徐邓并告陈周叶〔２〕：

    徐州失守后，河南将迅入敌手，武汉危急。彼时蒋〔３〕将同意我军南进，在豫皖苏鲁四省深入敌之后方活动。未到适当时机不应向蒋提，也不应向李白程〔４〕等提，只是自己预作准备，那时刘林两师〔５〕将作整个新的部署。山东方面已发展广大游击战争，已派张经武、郭洪涛〔６〕率军政党干部五六十人及电台两个去，今日可越津浦路至泰安。那边民枪极多，主要是派干部去，派得一两个营去作基干则更好，但需准备长期留下不还建制。南渡黄河不成问题。

毛

二十日辰

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德、彭德怀和八路军第一二九师师长刘伯承、副师长徐向前和政治委员邓小平的电报。

    〔２〕　陈，指陈绍禹（王明），当时任中共中央长江局书记。周，指周恩来。叶，指叶剑英，当时任中共中央长江局委员，分管军事。

    〔３〕　蒋，指蒋介石。

    〔４〕　李，指李宗仁，当时任国民党军第五战区司令长官。白，指白崇禧，当时任国民党政府军事委员会副参谋总长。程，指程潜，当时任国民党军第一战区司令长官。

    〔５〕　刘林两师，指八路军第一二九师和第一一五师，师长分毖瞠刘伯承和林彪。

    〔６〕　张经武，抗日战争初期曾任八路军驻武汉办事处高级参谋，后奉中共中央军委之命到山东参与组织和领导抗日武装斗争。一九三八年十二月，任八路军山东纵队指挥。郭洪涛，曾任八路军留守兵团绥德警备区司令部政治委员兼中共绥德地委书记，后受中共中央派遣赴山东开展抗日游击战争，一九三八年五月任中共山东省委（后扩大改称为苏鲁豫臀边区省委）书记。


在华北应广泛开展游击战争〔１〕

（一九三八年五月二十六日）

朱彭傅,陈罗,贺萧关甘,刘徐邓,聂,彭,叶项,郭黎〔２〕：

    甲、徐州失守后，判断敌将以进攻武汉为作战计划之中心。

    乙、以为敌置武汉抗日的重心于不顾，而将主力立即转向华北及西北打击游击队及切断中苏交通的估计，是不适当的。这一步骤的到来，将在稍后。

    丙、如果欧洲发生战争或重大危机，敌将迅速进攻广东。

    丁、我们的口号是保卫武汉，保卫广州，保卫西北，坚持华北游击战争。

    戊、在上述情况下，华北游击战争还是广泛开展的有利时机，目前应加重注意山东、热河〔３〕及大青山脉〔４〕。

毛

二十六日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德、彭德怀和八路军政治部副主任傅钟等的电报。

    〔２〕　陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治部主任。贺萧关甘，指贺龙、萧克、关向应、甘泗淇，当时分别任八路军第一二○师师长、副师长、政治委员和政治部副主任。刘徐邓，指刘伯承、徐向前、邓小平，当时分别任八路军第一二九师师长、副师长和政治委员。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。彭，指彭真，当时任中共中央北方局驻晋察冀代表。叶项，指叶挺、项英，当时分别任新四军军长和副军长。郭黎，指郭洪涛、黎玉，当时分别任中共山东省委书记和副书记。

    〔３〕　热河，旧省名，辖今河北省北部、辽宁省南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔４〕　大青山脉，在今内蒙古自治区土默川平原以北，属阴山山脉中段。


抗日战争没有战略进攻只有战役反攻及战略反攻〔１〕

（一九三八年五月二十八日）

    抗日战争当然没有什么战略进攻，只有战役反攻及战略反攻，是整个战略防御中积极的部分，靠此部分战胜日本，通俗地说，谓之进攻当然也是可以的。

毛

二十八日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　一九三八年毛泽东在主持编写《抗日战争丛书》时，指示中共中央军委秘书处同志研究抗日战争的战略问题。这是他给秘书处一位同志的复信。


抗日游击战争的战略问题〔１〕

（一九三八年五月）

第一章　为什么提起游击战争的战略问题

    抗日战争中，正规战争是主要的，游击战争是辅助的。这一点，我们已经正确地解决了。那末，游击战争就只有战术问题，为什么提起战略问题呢？

    如果我们是一个小国，游击战争只是在正规军的战役作战上起些近距离的直接的配合作用，那就当然只有战术问题，没有什么战略问题。又如果中国也像苏联那样的强大，敌人进来，很快就能赶出，或虽时间较久，但是被占地区不广，游击战争也只是一种战役的配合作用，当然也只有战术问题，没有什么战略问题。

    游击战争的战略问题是在这样的情况之下发生的：中国既不是小国，又不像苏联，是一个大而弱的国家。这一个大而弱的国家被另一个小而强的国家所攻击，但是这个大而弱的国家却处于进步的时代，全部问题就从这里发生了。在这样的情况下，敌人占地甚广的现象发生了，战争的长期性发生了。敌人在我们这个大国中占地甚广，但他们的国家是小国，兵力不足，在占领区留了很多空虚的地方，因此抗日游击战争就主要地不是在内线配合正规军的战役作战，而是在外线单独作战；并且由于中国的进步，就是说有共产党领导的坚强的军队和广大的人民群众存在，因此抗日游击战争就不是小规模的，而是大规模的；于是战略防御和战略进攻等等一全套的东西都发生了。战争的长期性，随之也是残酷性，规定了游击战争不能不做许多异乎寻常的事情，于是根据地的问题、向运动战发展的问题等等也发生了。于是中国抗日的游击战争，就从战术范围跑了出来向战略敲门，要求把游击战争的问题放在战略的观点上加以考察。特毖值得注意的，是这样又广大又持久的游击战争，在整个人类的战争史中，都是颇为新鲜的事情。这件事是同时代进步到二十世纪的三四十年代一事分不开的，是同共产党和红军的存在分不开的，这乃是问题的焦点所在。我们的敌人大概还在那里做元朝灭宋、清朝灭明、英占北美和印度、拉丁系国家占中南美等等的好梦。这等梦在今天的中国已经没有现实的价值，因为今天的中国比之上述历史多了一些东西，颇为新鲜的游击战争就是其中的一点。假如我们的敌人少估计了这一点，他们就一定要在这一点上面触一个很大的霉头。

    这就是抗日游击战争虽然在整个抗日战争中仍然处于辅助的地位，但是必须放在战略观点上加以考察的理由。　　那末，为什么不将抗日战争的一般战略问题中的东西用之于游击战争呢？

    抗日游击战争的战略问题，本来是密切地联系于整个抗日战争的战略问题的，许多东西二者都是一致的。然而游击战争又区别于正规战争，它本身有其特殊性，因而游击战争的战略问题颇有许多特殊的东西；抗日战争的一般战略问题中的东西，决不能照样用之于特殊情形的游击战争。

第二章　战争的基本原则是保存自己消灭敌人

    在具体地说到游击战争的战略问题之先，还要说一说战争的基本问题。

    一切军事行动的指导原则，都根据于一个基本的原则，就是：尽可能地保存自己的力量，消灭敌人的力量。这个原则，在革命战争中是直接地和基本的政治原则联系着的。例如中国抗日战争的基本政治原则即政治目的，是驱逐日本帝国主义，建立独立自由幸福的新中国。在军事上实行起来，就是以军事力量保卫祖国，驱逐日寇。为达到这个目的，在军队本身的行动上，就表现为：一方面，尽可能地保存自己的力量；另一方面，尽可能地消灭敌人的力量。何以解释战争中提倡勇敢无牲呢？每一战争都须支付代价，有时是极大的代价，岂非和“保存自己”相矛盾？其实一点也不矛盾，正确点说，是相反相成的。因为这种无牲，不但是为了消灭敌人的必要，也是为了保存自己的必要──部分的暂时的“不保存”（无牲或支付），是为了全体的永久的保存所必需的。在这个基本的原则上，发生了指导整个军事行动的一系列的所谓原则，从射击原则（荫蔽身体，发扬火力，前者为了保存自己，后者为了消灭敌人）起，到战略原则止，都贯彻这个基本原则的精神。一切技术的、战术的、战役的、战略的原则，都是执行这个基本原则时的条件。保存自己消灭敌人的原则，是一切军事原则的根据。

第三章　抗日游击战争的六个具体战略问题

    现在我们来看，抗日游击战争的军事行动，应该采取些什么方针或原则才能达到保存自己消灭敌人的目的呢？因为抗日战争中（乃至一切革命战争中）的游击队一般是从无到有、从小到大的，故在保存自己之外，还须加上一个发展自己。所以问题是：应该采取些什么方针或原则才能达到保存或发展自己和消灭敌人的目的呢？

    总的说来，主要的方针有下列各项：（一）主动地、灵活地、有计划地执行防御战中的进攻战，持久战中的速决战和内线作战中的外线作战；（二）和正规战争相配合；（三）建立根据地；（四）战略防御和战略进攻；（五）向运动战发展；（六）正确的指挥关系。这六项，是全部抗日游击战争的战略纲领，是达到保存和发展自己，消灭和驱逐敌人，配合正规战争，争取最后胜利的必要途径。

第四章　主动地灵活地有计划地执行防御战中的进攻战、持久战中的速决战、内线作战中的外线作战

    这里又可以分为四点来说：（一）防御和进攻，持久和速决，内线和外线的关系；（二）一切行动立于主动地位；（三）灵活地使用兵力；（四）一切行动的计划性。

    先说第一点。

    整个的抗日战争，由于日寇是强国，是进攻的，我们是弱国，是防御的，因而决定了我们是战略上的防御战和持久战。拿作战线来说，敌人是外线作战，我们是内线作战。这是一方面的情形。但是在又一方面，则适得其反。敌军虽强（武器和人员的某些素质，某些条件），但是数量不多，我军虽弱（同样，仅是武器和人员的某些素质，某些条件），但是数量甚多，加上敌人是异民族侵入我国，我们是在本国反抗异民族侵入这个条件，这样就决定了下列的战略方针：能够而且必须在战略的防御战之中采取战役和战斗的进攻战，在战略的持久战之中采取战役和战斗的速决战，在战略的内线作战之中采取战役和战斗的外线作战。这是整个抗日战争应该采取的战略方针。正规战争是如此，游击战争也是如此。游击战争所不同的，只是程度上或表现蓄式上的问题。游击战争是一般地用袭击的形式表现其进攻的。正规战争虽然也应该而且能够采用袭击战，但是其出敌不意的程度比较小一些。在游击战，速决性的要求是很大的，战役和战斗中包围敌人的外线圈则很小。这些都是和正规战不同的地方。

由此可知，游击队的作战，要求集中可能多的兵力，采取秘密和尚速的行动，出其不意地袭击敌人，很快地解决战斗；而要力戒消极防御，力戒拖延，并力戒临战分散兵力。当然，游击战争中不但战略上有防御，战术上也是有防御的；战斗时的钳制和警戒方面，隘路、险地、河川或村落等处为着消耗敌人和疲惫敌人的抵抗配置，退却时的掩护部队等等，都是游击战争中战术上的防御部分。然而游击战争的基本方针必须是进攻的，和正规战争比较起来，其进攻性更加大些，而且这种进攻必须是奇袭，大摇大摆大吹大擂地暴露自己，是较之正规战更加不能许可的。游击战争虽然也有坚持数天的战斗场合，例如攻击某个孤立无援的小敌，但一般的作战较之正规战更加要求迅速地解决战斗，这是被敌强我弱的情况规定了的。游击战争本来是分散的，所以成其为普遍的游击战，且在许多任务，例如扰乱、钳制、破坏和做群众工作等，都以分散兵力为原则；然而就一个游击部队或游击兵团，当着执行消灭敌人的任务，尤其是为着打破敌人的进攻而努力时，就仍须集中其主要的兵力。“集中大力，打敌小部”，仍然是游击战争战场作战的原则之一。

    由此也就可知，从整个的抗日战争看来，只有将正规战和游击战的战役和战斗的进攻战集合了很多，即从进攻战中打了很多的胜仗，才能达到战略防御之目的，最后战胜日本帝国主义。只有战役和战斗的速决战集合了很多，即是使得很多战役和战斗的进攻战都能因迅速解决战斗之故而取得了胜利，才能达到战略持久的目的，一方面争取时间加强抗战力量，同时促进和等候国际形势的变动和敌人的内溃，以便举行战略反攻，驱逐日寇出中国。也只有每战集中优势兵力，不论在战略防御时期也好，在战略反攻时期也好，一律采取战役和战斗中的外线作战，包围敌人而消灭之，不能包围其全部，也包围其一部，不能消灭所包围之全部，也消灭所包围之一部，不能大量俘虏所包围之敌，也大量杀伤所包围之敌。集合很多这样的歼灭战，才能转变敌我形势，将敌之战略包围，即敌之外线作战方针根本击破，最后配合国际的力量和日本人民的革命斗争，共同围剿日本帝国主义而一举消灭之。这些结果，主要地依靠正规战取得，游击战只有次一等的成绩。但是集合许多小胜化为大胜，则是正规战游击战所共同的。游击战争在抗日过程中起着强大的战略作用，就是说的这一点。

    现在来说游击战争的主动性、灵活性、计划性的问题。

    游击战争的主动性是什么呢？

    一切战争的敌我双方，都力争在战场、战地、战区以至整个战争中的主动权，这种主动权即是军队的自由权。军队失掉了主动权，被逼处于被动地位，这个军队就不自由，就有被消灭或被打败的危险。本来战略的防御战和内线作战，争取主动较为困难些，而进攻的外线作战，争取主动较为容易些。但是日本帝国主义有两个基本的弱点，即是兵力不足和异国作战。并且因其对中国力量的估计不足和日本军阀的内部矛盾，产生了许多指挥的错误，例如逐渐增加兵力，缺乏战略的协同，某种时期没有主攻方向，某些作战失去时机和有包围无歼灭等等，可以说是他的第三个弱点。这样，兵力不足（包括小国、寡民、资源不足和他是封建的帝国主义等等），异国作战（包括战争的帝国主义性和野蛮性等等），指挥笨拙，使得日本军阀虽然处在进攻战和外线作战的有利地位，但其主动权却日益减弱下去。日本目前还不愿也不能结束战争，它的战略进攻也还没有停止，但是大势所趋，它的进攻是有一定限度的，这是三个弱点所产生的必然结果，无限止地吞灭全中国是不可能的。会有一天日本要处于完全的被动地位，这种情况现在就可以开始看出来。中国方面，开始时战争颇处于被动，现在因有了经验，正在改取新的运动战的方针，即战役和战斗的进攻战、速决战和外线作战的方针，加上普遍发展游击战的方针，所以主动地位正在日益建立起来。

    游击战争的主动权问题，是更加严重的问题。因为游击队大多处于严重的环境，这就是无后方作战的状态，敌强我弱的状态，缺乏经验的状态（这是说那些新成立的游击队）和不统一的状态等等。但是游击战争是能够建立其主动权的，主要的条件就是抓住上述敌人的三个弱点。欺他兵力不足（从整个战争看来），游击队就可以放手争取广大的活动地区；欺他是异民族，且执行极端的野蛮政策，游击队就可以放手争取千百万人民的拥护；欺他指挥笨拙，游击队就可以放手发挥自己的聪明。一切敌人的这些弱点，正规军也应捉住，作为自己战胜敌人的资本，但游击队尤其应当注意捉住。游击队自己的弱点，可以在斗争中逐渐减少。且其弱点有时正成为争取主动地位的条件，例如正是因为自己弱小，才利于在敌人后方尚出鬼没地活动，敌人无奈他何，这样大的自由是庞大的正规军所不能得到的。

    游击队的主动权，在敌人举行数路围攻的场合，是难于掌握和容易丧失的。在这种场合，如果估计和处置得不正确，就容易处于被动，因而打不破敌人的围攻。在敌取守势我取攻势时，也有这种情形。所以主动权是从正确的情况估计（敌我双方的情况）和正确的军事政治处置产生的。不合客观情况的悲观的估计和随之而来的消极的处置，无疑地将丧失主动权，把自己抛入被动地位。但是同样，不合客观情况的过于乐观的估计和随之而来的冒险（不需要的那种冒险）的处置，也将丧失主动权，而最后归入悲观者一路。主动权不是任何天才家所固有的，只是聪明的领导者从虚心研究和正确地估计客观情况，正确地处置军事政治行动所产生的东西。因此，是要有意识地去争取的东西，不是现成的东西。　　已经因为估计和处置错误，或者因为不可抗的压力，被迫处于被动地位了的时候，这时的任务就是努力脱出这种被动。如何脱出法，须依情况而定。在许多情况下，“走”是必须的。游击队的会走，正是其特点。走是脱离被动恢复主动的主要的方法。但是不限于这一方法。往往在敌人十分起劲自己十分困难的时候，正是敌人开始不利，自己开始有利的时候。往往有这种情形，有利的情况和主动的恢复，产生于“再坚持一下”的努力之中。

    现在来说灵活性。

    灵活性就是具体地表现主动性的东西。灵活地使用兵力，是游击战争比较正规战争更加需要的。

    必须使游击战争的指导者明白，灵活地使用兵力，是转变敌我形势争取主动地位的最重要的手段。根据游击战争的特性，兵力的使用必须按照任务和敌情、地形、居民等条件作灵活的变动，主要的方法是分散使用、集中使用和转移兵力。游击战争的领导者对于使用游击队，好像渔人打网一样，要散得开，又要收得拢。当渔人把网散开时，要看清水的深浅、流的速度和那里友无障碍，游击队分散使用时，也须注意不要因情况不明、行动错误而受损失。渔人为了收得拢，就要握住网的绳头，使用部队也要保持通讯联络，并保持相当主力在自己手中。打鱼要时常变换地点，游击队也要时常变换位置。分散、集中和变换，是游击战争灵活使用兵力的三个方法。

    一般地说来，游击队当分散使用，即所谓“化整为零”时，大体上是依下述几种情况实施的：（一）因敌取守势，暂时无集中打仗可能，采取对敌实行宽大正面的威胁时；（二）在敌兵力薄弱地区，进行普遍的骚扰和破坏时；（三）无法打破敌之围攻，为着减小目标以求脱离敌人时；（四）地形或给养受限制时；（五）在广大地区内进行民众运动时。但不论何种情况，当分散行动时都须注意：（一）保持较大一部分兵力于适当的机动地区，不要绝对地平均分散，一则便于应付可能的事变，一则使分散执行的任务有一个重心；（二）给各分散部队以明确的任务、行动的地区、行动的时期、集合的地点、联络的方法等。

    集中使用兵力，即所谓“化零为整”的办法，多半是在敌人进攻之时为了消灭敌人而采取的；也有在敌人取守势时，为了消灭某些驻止之敌而采取的。集中兵力并不是说绝对的集中，集中主力使用于某一重要方面，对其他方面则留置或派出部分兵力，为钳制、扰乱、破坏等用，或作民众运动。

    按照情况灵活地分散兵力或集中兵力，是游击战争的主要的方法，但是还须懂得灵活地转移（变换）兵力。当敌人感到游击队对他有了大的危害时，就会派兵镇压或举行进攻。因此，游击队要考虑情况，如果可以打时，就在当地打仗；如果不能打时，就应不失时机，迅速地转移到另一方向去。有时为着各个击破敌人，有刚才在这里消灭了敌人，又立即转移到另一方向去消灭敌人的；也有在这里不利于战斗，要立即脱离此敌转移到另一方向去进行战斗的。如果敌情特别严重，游击部队不应久留一地，要像流水和疾风一样，迅速地移动其位置。兵力转移，一般都要秘密迅速。经常要采取巧妙的方法，去欺骗、引诱和迷惑敌人，例如声东击西、忽南忽北、即打即离、夜间行动等。

    分散、集中和转移的灵活性，都是游击战争具体地表现主动性的东西；死板、呆滞，必至陷入被动地位，遭受不必要的损失。但领导者的聪明不在懂得灵活使用兵力的重要，而在按照具体情况善于及时地实行分散、集中和转移兵力。这种善观风色和善择时机的聪明是不容易的，惟有虚心研究，勤于考察和思索的人们可以获得。为使灵活不变为妄动，慎重地考虑情况是必要的。

    最后说到计划性问题。

    游击战争要取得胜利，是不能离开它的计划性的。乱干一场的想法，只是玩弄游击战争，或者是游击战争的外行。不论是整个游击区的行动或是单个游击部队或游击兵团的行动，事先都应有尽可能的严密的计划，这就是一切行动的预先准备工作。情况的了解，任务的确定，兵力的部署，军事和政治教育的实施，给养的筹划，装备的整理，民众条件的配合等等，都要包括在领导者们的过细考虑、切实执行和检查执行程度的工作之中。没有这个条件，什么主动、灵活、进攻等事，都是不能实现的。固然正规战争的计划性更大些，游击战争的条件不容许很大的计划性，如果企图在游击战争中实行高度的严密的计划工作，那是错误的；但依照客观条件允许的程度，采取尽可能的严密的计划，则是必要的，须知同敌人斗争是一件不能开玩笑的事情。

    上面所说的各点，说明了游击战争战略原则的第一个问题──主动地、灵活地、有计划地执行防御中的进攻战，持久中的速决战，内线作战中的外线作战。这是游击战争战略原则的最中心的问题。解决了这个问题，游击战争的胜利就有了军事指导上的重要的保证。

    这里虽说了许多的东西，但一切都环绕于战役和战斗的进攻。主动地位只有在进攻胜利之后，才能最后地取得。一切进攻战也都要主动地组织之，不要被迫地采取进攻。灵活地使用兵力，环绕于为着进攻战这个中心；计划性的必要，主要地也是为了进攻的胜利。战术上的防御手段，离开直接或间接协助进攻，则毫无意义。速决是说的进攻的时间，外线是说的进攻的范围。进攻是消灭敌人的唯一手段，也是保存自己的主要手段，单纯的防御和退却，对于保存自己只有暂时的部分的作用，对于消灭敌人则完全无用。

    这个原则，正规战争和游击战争是基本上同一的，只在表现蓄式上有程度的不同。但在游击战争中注意这个不同是重要的和必要的。正是因为这个不同的表现蓄式，所以使游击战争的作战方法区别于正规战争的作战方法；混淆了这个不同的表现蓄式，游击战争是不能胜利的。

第五章　和正规战争相配合

    游击战争战略问题的第二个问题，是和正规战争相配合的问题。这是依据游击战争具体行动的性质，说明它在作战上和正规战争的关系。认识这种关系，对于有效地战胜敌人，是友重要意义的。

    游击战争和正规战争的配合有三种：战略的、战役的和战斗的。

    整个游击战争，在敌人后方所起的削弱敌人、钳制敌人、妨碍敌人运输的作用，和给予全国正规军和全国人民精神上的鼓励等等，都是战略上配合了正规战争。例如东三省的游击战争，在全国抗战未起以前当然不发生配合问题，但在抗战起来以后，配合的意义就明显地表现出来了。那里的游击队多打死一个敌兵，多消耗一个敌弹，多钳制一个敌兵使之不能入关南下，就算对整个抗战增加了一分力量。至其给予整个敌军敌国以精神上的不利影响，给予整个我军和人民以精神上的良好影响，也是显而易见的。至于平绥、平汉、津浦、同蒲、正太、沪杭〔２〕诸铁路线两旁的游击战争，所起战略的配合作用，更加容易看到。它们不但在现时敌人举行战略进攻时配合正规军起了战略防御的作用；又不但在敌人结束其战略进攻转入保守占领地时，将配合正规军妨碍敌之保守；而且将于正规军举行战略反攻时，配合正规军击退敌军恢复整个的失地。游击战争在战略上的强大的配合作用，是不容忽视的。游击队和正规军的领导者们，都应明确地认识其作用。

    不但如此，游击战争还有其战役的配合作用。例如，太原北部忻口战役时，雁门关南北的游击战争破坏同蒲铁路、平型关汽车路、阳方口〔３〕汽车路，所起的战役配合作用，是很大的。又如敌占风陵渡后，普遍存在于山西各地的游击战争（主要是由正规军进行的），对于配合陕西、河南两省沿黄河西南两岸的防御战，所起的战役配合作用更是很大的。再如敌攻鲁南时，整个华北五省〔４〕的游击战争，对于配合鲁南我军的战役作战，也尽了相当的力量。在这个任务上，一切处于敌后的游击根据地的领导者们，或临时被派出的游击兵团的领导者们，必须好好地配置自己的力量，各依当时当地的情况，采用不同的方法，向着敌人最秆睿害之点和薄弱之点积极地行动起来，达到削弱敌人、钳制敌人、妨碍敌人运输和精神上振奋内线上各个战役作战军之目的，尽其战役配合的责任。如果各游击区或各游击队只是各干各的，不顾战役作战的配合，虽在总的战略作战上仍不失其配合作用，但由于没有战役作战的配合，也就减少了它们的战略配合的意义。这一点是一切游击战争的领导者应该深切地注意的。为达此目的，无线电通讯之普遍地设置于一切较大的游击部队和游击兵团，实有完全的必要。

    最后，战斗的配合，即战场作战的配合，是一切内线战场附近的游击队的任务，这一项当然只限于靠近正规军的游击队，或临时从正规军派出的游击队。在这种场合，游击队应该依正规军首长的指示，担负其所指定的任务，往往是担负钳制部分的敌人，妨碍敌之运输，侦察敌情，充当向导等。没有正规军首长的指示时，游击队也应自动地做这些事。坐视不理，不游不击，或游而不击的态度，是要不得的。

第六章　建立根据地

    抗日游击战争战略问题的第三个问题，是建立根据地的问题。这个问题的必要性和重要性，是随着战争的长期性和残酷性而来的。因为失地的恢复须待举行全国的战略反攻之时，在这以前，敌人的前线将深入和纵断我国的中部，小半甚至大半的国土被控制于敌手，成了敌人的后方。我们要在这样广大的被敌占领地区发动普遍的游击战争，将敌人的后方也变成他们的前线，使敌人在其整个占领地上不能停止战争。我们的战略反攻一日未能举行，失地一日未能恢复，敌后游击战争就应坚持一日，这种时间虽不能确切断定，然而无疑地是相当地长，这就是战争的长期性。同时敌人为了确保占领地的利益，必将日益加紧地对付游击战争，特别在其战略进攻停止之后，必将残酷地镇压游击队。这样，长期性加上残酷性，处于敌后的游击战争，没有根据地是不能支持的。

    游击战争的根据地是什么呢？它是游击战争赖以执行自己的战略任务，达到保存和发展自己、消灭和驱逐敌人之目的的战略基地。没有这种战略基地，一切战略任务的执行和战争目的的实现就失掉了依托。无后方作战，本来是敌后游击战争的特点，因为它是同国家的总后方脱离的。然而，没有根据地，游击战争是不能够长期地生存和发展的，这种根据地也就是游击战争的后方。

    历史上存在过许多流寇主义的农民战争，都没有成功。在交通和技术进步的今日而企图用流寇主义获得胜利，更是毫无根据的幻想。然而流寇主义在今天的破产农民中还是存在的，他们的意识反映到游击战争的领导者们的头脑中，就成了不要或不重视根据地的思想。因此，从游击战争的领导者们的头脑中驱除流寇主义，是确定建立根据地的方针的前提。要或不要根据地、重视或不重视根据地的问题，换句话说，根据地思想和流寇主义思想的斗争的问题，是任何游击战争中都会发生的，抗日游击战争在某种程度上也不能是例外。因此，同流寇主义作思想斗争，将是一个不可少的过程。只有彻底地克服了流寇主义，提出并实行建立根据地的方针，才能有利于长期支持的游击战争。

    在说明了根据地的必要和重要性之后，下面的问题是实行建立根据地时必须认识和解决的。这些问题是：几种根据地，游击区和根据地，建立根据地的条件，根据地的巩固和发展，敌我之间的几种包围。

第一节　几种根据地

    抗日游击战争的根据地大体不外三种：山地、平地和河湖港汊地。

    山地建立根据地之有利是人人明白的，已经建立或正在建立或准备建立的长白山〔５〕、五台山〔６〕、太行山〔７〕、泰山〔８〕、燕山〔９〕、茅山〔１０〕等根据地都是。这些根据地将是抗日游击战争最能长期支持的场所，是抗日战争的重要堡垒。我们必须到一切处于敌后的山岳地带去发展游击战争，并建立起根据地来。

    平地较之山地当然差些，然而决不是不能发展游击战争，也不是不能建立任何的根据地。河北平原、山东的北部和西北部平原，已经发展了广大的游击战争，是平地能够发展游击战争的证据。至于能否在平原地区建立长期支持的根据地，这一点现在还没有证明；但是建立临时的根据地和小部队的或季候性的根据地，则前者现在已经证明，后者也应该说是可能的。因为一方面，敌人兵力不够分配，又执行着前无古人的野蛮政策，另一方面，中国有广大的土地，又友众多的抗日人民，这些都提供了平原能够发展游击战争并建立临时根据地的客观条件；如再加上指挥适当一条，则小部队的非固定的长期根据地之建立，当然应该说是可能的〔１１〕。大抵当敌人结束了他的战略进攻，转到了保守占领地的阶段时，对于一切游击战争根据地的残酷进攻的到来，是没有疑义的，平原的游击根据地自将首当其冲。那时，在平原地带活动的大的游击兵团将不能在原地长期支持作战，而须按照情况，逐渐地转移到山地里去，例如从河北平原向五台山和太行山转移，从山东平原向泰山和胶东半岛转移。但是保持许多小的游击部队，分处于广大平原的各县，采取流动作战，即根据地搬家，一时在此一时在彼的方法，在民族战争的条件下，不能说没有这种可能。至于利用夏季的青纱帐和冬季的河川结冰之季候性的游击战争，那是断然可能的。在现时敌人无力顾及和将来顾及也难周到的条件下，确定在现时广泛地发展平原的游击战争，并建立临时根据地的方针，在将来准备坚持小部队的游击战争，至少坚持季候性的游击战争，并建立非固定的根据地的方针，是完全必要的。

    依据河湖港汊发展游击战争，并建立根据地的可能性，客观上说来是较之平原地带为大，仅次于山岳地带一等。历史上所谓“海盗”和“水寇”，曾演过无数的武剧，红军时代的洪湖游击战争支持了数年之久，都是河湖港汊地带能够发展游击战争并建立根据地的证据。不过，各个抗日党派和抗日人民，至今尚少注意这一方面。虽然主观条件还不具备，然而无疑地是应该注意和应该进行的。江北的洪泽湖地带、江南的太湖地带和沿江沿海一切敌人占领区域的港汊地带，都应该好好地组织游击战争，并在河湖港汊之中及其近旁建立起持久的根据地，作为发展全国游击战争的一个方面。缺少了这一方面，无异供给敌人以水上交通的便利，是抗日战争战略计划的一个缺陷，应该及时地补足之。

第二节　游击区和根据地

    在处于敌人后方作战的游击战争面前，游击区和根据地是有区别的。在四围已被敌占但中间未被敌占或虽占而已经恢复的地区，例如五台山地区（即晋察冀边区）的某些县，太行山地区和泰山地区也有这种情形，这些都是现成的根据地，游击队据之以发展游击战争是很方便的。但在这些根据地的其他地方则不然，例如五台山地区的东部北部──即冀西察南〔１２〕的某些部分和保定以东沧州以西的许多地方，在那里，游击战争在开始时期还不能完全占领该地，只能经常去游击，游击队到时属于游击队，游击队走了又属于伪政权，这样的地区就还不是游击战争的根据地，而是所谓游击区。这种游击区，经过游击战争的必要过程，消灭或打败了许多敌人，摧毁了伪政权，发动了民众的积极性，组织了民众的抗日团体，发展了民众武装，建立了抗日政权，游击区就转化成了根据地。将这些根据地，增加到原有的根据地里面去，就叫做发展了根据地。

    有些地方的游击战争，全部活动地区开始都是游击区，例如冀东的游击战争。那里已有长期的伪政权，当地起义的民众武装和从五台山派去的游击支队，整个活动地区开始都是游击区。它们在开始活动时，只能在此区中选择好的地点作为临时的后方，或叫做临时根据地。要待消灭敌人和发动民众的工作开展了之后，才能把游击区状态消灭，变为比较稳固的根据地。

    由此可知，从游击区到根据地，是一个艰难缔造的过程，依消灭敌人和发动民众的程度如何而定其是否已从游击区过渡到了根据地的阶段。

    有许多地区，将是长期地处于游击区状态的。在那里，敌人极力控制，但不能建立稳固的伪政权，游击战争也极力发展，但无法达到建立抗日政权的目的，例如敌人占领的铁路线、大城市的附近地区和某些平原地区。

    至于敌人有强大力量控制着的大城市、火车站和某些平原地带，游击战争只能接近其附近，而不能侵入其里面，那里有比较稳固的伪政权，这又是一种情形。

    由于我之领导错误或敌之强大压力的结果，可以使上述的情形发生相反的变化，即根据地化为游击区，游击区化为敌之比较稳固的占领地。这种情形是可能发生的，值得游击战争的领导者们特别警戒。

    所以，在整个敌占地区，经过游击战争和敌我双方斗争的结果，可以变为三种情况的地方：第一种是被我方游击部队和我方政权掌握着的抗日根据地；第二种是被日本帝国主义和伪政权掌握着的被占领地；第三种是双方争夺的中间地带，即所谓游击区。游击战争领导者的责任，在于极力扩大第一、第三两种地区，而极力缩小第二种地区。这就是游击战争的战略任务。

第三节　建立根据地的条件

    建立根据地的基本条件，是要有一个抗日的武装部队，并使用这个部队去战胜敌人，发动民众。所以建立根据地问题，首先就是武装部队问题。从事游击战争的领导者们必须用全副精力去建立一支以至多支的游击部队，并使之从斗争中逐渐地发展为游击兵团，以至发展成为正规部队和正规兵团。建立武装部队是建立根据地的最基本一环，没有这个东西，或有了而无力量，一切问题都无从说起。这是第一个条件。

    和建立根据地不能分离的第二个条件，就是使用武装部队并配合民众去战胜敌人。凡是被敌人控制的地方，那是敌人的根据地，不是游击战争的根据地；要把敌人的根据地变为游击战争的根据地，非战胜敌人无从实现，这是自明之理。就是游击战争控制的地方，如果不粉碎敌人的进攻，不战胜敌人，自己控制的地方就要变成敌人控制的地方，也无从建立根据地。

    和建立根据地不可分离的第三个条件，就是用一切力量，包括武装部队的力量在内，去发动民众的抗日斗争。要从这种斗争中去武装人民，即组织自卫军和游击队。要从这种斗争中去组织民众团体；无论是工人、农民、青年、妇女、儿童、商人、自由职业者，都要依据他们的政治觉我和斗争情绪提高的程度，将其组织在各种必要的抗日团体之内，并逐渐地发展这些团体。民众如没有组织，是不能表现其抗日力量的。要从这种斗争中去肃清公开的或隐藏的汉奸势力；要做到这一步也只有依靠民众的力量。尤其重要的是从这种斗争中去发动民众建立或巩固当地的抗日政权。原来友中国政权未被敌人破坏的，则在广大民众拥护的基础之上去改造它和巩固它；原来的中国政权已被敌人破坏了的，则在广大民众努力的基础之上去恢复它。这个政权是实行抗日民族统一战线政策的，它应该团结一切人民的力量，向唯一的敌人日本帝国主义及其走狗汉奸反动派作斗争。

    一切游击战争的根据地，只有在建立了抗日的武装部队、战胜了敌人、发动了民众这三个基本的条件逐渐地具备之后，才能真正地建立起来。

    此外，还须指出的是地理和经济的条件。地理条件的问题，在说“几种根据地”时已经指出了三种不同的情形，这里只说主要的要求，即地区的广大。处在四面或三面被敌包围的中间，要建立长期支持的根据地，山地当然是最好的条件，但主要是须有游击队回旋的余地，即广大地区。有了广大地区这个条件，就是在平原也是能够发展和支持游击战争的，河湖港汊更不待说。这个条件已因中国领土广大和敌人兵力不足，一般地提供于中国的游击战争了。从游击战争的可能性说来，它是一个重要的甚至是第一个重要的条件；在小国如比利时等，因没有这个条件，游击战争的可能性就很小，甚至没有。但在中国，这个条件已不是什么待争取的条件和待解决的问题，而是自然具备只待人去利用的东西。

    经济条件的性质，从其自然性一方面看来，也和地理条件相同。因为现在并不讨论在沙漠里建立根据地，沙漠里也没有什么敌人，讨论的是在敌人后方建立根据地，而一切敌人能到之处，当然早就有了中国人，也早就有了吃饭的经济基础，故在建立根据地问题上，不发生选择经济条件的问题。一切友中国人又有敌人的地方，不问其经济条件如何，都应尽可能地发展游击战争，并建立永久的或临时的根据地。但从其政治性一方面看来则不然，这里的问题是存在的，这就是经济政策的问题，这一点对于建立根据地是带着严重性的。游击战争根据地的经济政策，必须执行抗日民族统一战线的原则，即合理负担和保护商业，当地政权和游击队决不能破坏这种原则，否则将影响于根据地的建立和游击战争的支持。合理负担即实行“有钱者出钱”，但农民亦须供给一定限度的粮食与游击队。保护商业应表现于游击队的严格的纪律上面；除了有真凭实据的汉奸之外，决不准乱没收一家商店。这是困难的事，但这是必须执行的确定的政策。

第四节　根据地的巩固和发展

    为了把侵入中国的敌人围困在少数的据点，即大城市和交通干线之内，各个根据地上的游击战争必须极力向其根据地的四周发展，迫近一切敌人的据点，威胁其生存，动摇其军心，同时即发展了游击战争的根据地，这是十分必要的。这里，要反对游击战争中的保守主义。保守主义不论是由于贪图安逸而发生的，或由于对敌人力量的过高估计而发生的，均将给予抗日战争以损失，对于游击战争及其根据地的本身也是不利的。另一方面，不可忘记根据地的巩固，而其主要的工作是发动和组织民众，以及游击部队和地方武装的训练。这种巩固，是支持长期战争所必需，也是向前发展所必需的，不巩固就不能有力地向前发展。只知道发展忘记了巩固的游击战争，经不起敌人的进攻，结果不但丧失了发展，且友睿及根据地本身之虞。正确的方针是巩固地向前发展，这是进可以攻退可以守的好办法。只要是长期战争，根据地的巩固和发展的问题，是每个游击队经常发生的问题。具体解决时应依照情况去决定。某一时期，把重心放在发展方面，这就是推广游击区、扩大游击队的工作。另一时期，则把重心放在巩固方面，这就是组织民众、训练部队的工作。因为二者的性质不同，军事部署和工作执行随之而不同，必须依情况分时期有所侧重，才能很好地解决这个问题。

第五节　敌我之间的几种包围

    从整个抗日战争看来，由于敌之战略进攻和外线作战，我处战略防御和内线作战地位，无疑我是处在敌之战略包围中。这是敌对于我的第一种包围。由于我以数量上优势的兵力，对于从外线分数路向我前进之敌采取战役和战斗的进攻和外线作战的方针，就使各个分进之敌的每一个处于我之包围中。这是我对于敌的第一种包围。再从敌后游击战争的根据地看来，每一孤立的根据地都处于敌之四面或三面包围中，前者例如五台山地区，后者例如晋西北地区。这是敌对于我的第二种包围。但若将各个根据地联系起来看，并将各个游击战争根据地和正规军的战线联系起来看，我又把许多敌人都包围起来。例如在山西，我已三面包围了同蒲路（路之东西两侧及南端），四面包围了太原城；在河北、山东等省，亦有许多这样的包围。这是我对于敌的第二种包围。由是敌我各有加于对方的两种包围，大体上好似下围棋〔１３〕一样，敌对于我我对于敌之战役和战斗的作战好似吃子，敌之据点和我之游击根据地则好似字雄。在这个“字雄”的问题上，表示了敌后游击战争根据地之战略作用的重大性。这个问题，提在抗日战争面前，就是一方面在全国军事当局，又一方面在各地的游击战争领导者，均须把在敌后发展游击战争和在一切可能地方建立根据地的任务，放在自己的议事日程上，把它作为战略任务执行起来。如果我们能在外交上建立太平洋反日阵线，把中国作为一个战略单位，又把苏联及其他可能的国家也各作为一个战略单位，我们就比敌人多了一个包围，形成了一个太平洋的外线作战，可以围剿法西斯日本。这一点在今天当然还没有实际意义，但不是没有这种前途的。

第七章　游击战争的战略防御和战略进攻

    游击战争战略问题的第四个问题，是游击战争的战略防御和战略进攻的问题。这是第一个问题里所述的进攻战方针在抗日游击战争处于防御姿势和处于进攻姿势中如何具体地应用的问题。

在全国的战略防御和战略进攻（正确地说，战略反攻）中间，每一游击战争的根据地上面及其周围，也有其小规模的战略防御和战略进攻，前者是敌取攻势我取守势时的战略形势和战略方针，后者是敌取守势我取攻势时的战略形势和战略方针。

第一节　游击战争的战略防御

    在游击战争已经起来并有相当的发展之后，特别是在敌人停止了对我全国的战略进攻、采取保守其占领地的方针的时候，敌人向游击战争根据地的进攻是必然的。对于这种必然性的认识是必要的，否则游击战争的领导者们全无准备，一旦遇到敌人严重地进攻的形势，必至惊惶失措，被敌击破。敌人为达到消灭游击战争及其根据地之目的，常会采取围攻的办法，例如五台山地区就已有了四五次的所谓“讨伐”，每次配置三路、四路以至六、七路的兵力，同时有计划地前进。游击战争发展的规模越大，其根据地所处的位置越重要，威胁敌人的战略基地和交通要道越大，敌人对于游击战争及其根据地的进攻也将会越厉害。所以，凡属敌人进攻游击战争越厉害之处，就证明那里的游击战争越有成绩，对于正规战争的配合也就越有作用。

    在敌人数路围攻的情况之下，游击战争的方针是打破这种围攻，采取反围攻的杨态。在敌数路前进，但每路只有一个或大或小的部队，没有后续部队，不能沿途配置兵力、构筑堡垒、修筑汽车路的情况之下，这种围攻是容易打破的。这时，敌是进攻和外线作战，我是防御和内线作战。我之部署应是以次要兵力钳制敌之数路，而以主要兵力对付敌之一路，采取战役和战斗的袭击战法（主要的是埋伏战），于敌行动中打击之。敌人虽强，经过多次的袭击，也就削弱下来，往往中途撤退，此时游击队又可于追击敌人时继续袭击，再行削弱他。当敌人还没有停止进攻或实行退却之时，总是占据根据地内的县城或市镇，我便应包围这种县城或市镇，断绝其粮食来源和交通联络，等到敌人无法支持向后退走时，我便乘机追击之。一路打破之后，又转移兵力去打破敌之另一路，这样各个地击破敌之围攻。

    在一个大的根据地内，例如五台山地区，是在一个“军区”之内分为四数个或更多的“军分区”的，每一军分区都有独立作战的武装部队。在上述作战方法之下，往往同时地或先后地打破了敌人的进攻。

    在反围攻的作战计划中，我之主力一般是位于内线的。但在兵力优裕的条件下，使用次要力量（例如县和区的游击队，以至从主力中分出一部分）于外线，在那里破坏敌之交通，钳制敌之增援部队，是必要的。如果敌在根据地内久踞不去，我可以倒置地使用上述方法，即以一部留在根据地内围困该敌，而用主力进攻敌所从来之一带地方，在那里大肆活动，引致久踞之敌撤退出去打我主力；这就是“围魏救赵”〔１４〕的办法。

    在反围攻的作战中，地方人民的抗日自卫军和一切民众组织，应全体动员起来参加战争，用各种方法帮助我军，反对敌人。在反对敌人的工作中，地方戒严和可能程度的坚壁清野两事是重要的。前者为了镇压汉奸，并使敌人得不到消息；后者为了协助作战（坚壁），并使敌人得不到粮食（清野）。这里所说的清野，是指粮食成熟时早日收割的意思。

    敌人退却时往往将所踞城恃中的房屋和所经道路上的村庄放火烧毁，目的在给予游击战争根据地以破坏，但同时就使得敌人第二次进攻时没有房子住和没有饭吃，害了他们自己。这就是所谓在一件事情上面包含着两种互相矛盾的意义的具体例证之一。

    不是在几经反围攻之后业已证明在那里无法打破严重的围攻时，游击战争的领导者不应企图放弃那个根据地而跑到别的根据地去。在这里，应注意防止悲观情绪的发生。只要领导上不犯原则错误，一般的山岳地带，总是能够打破围攻和坚持根据地的。只有平原地带，如果在严重的围攻之下，就应根据具体情势，考虑下面的问题：留着许多小的游击部队在当地分散活动，而将大的游击兵团暂时地转移到山地里去，等到敌人主力移动他去，我又再往那里活动。

    由于中国地区广大、敌人兵力不足的矛盾情况，敌人是一般地不能采取中国内战时国民党的堡垒主义的。但是我们应该估计到在某些特别威胁敌人要害的游击根据地中，敌人有可能采取相当程度的堡垒主义，要准备就是在这种情况之下仍然坚持那里的游击战争。毫无疑义的，根据在内战时还能坚持游击战争的经验，在民族战争中当然更能够坚持。因为即使在兵力对比上，在某些根据地中，敌能使用不但在质量上而且在数量上极端优势的兵力，但是敌我民族矛盾无法解决，敌之指挥弱点无可避免。我之胜利，就建立在深入的民众工作和灵活的作战方法之上。

第二节　游击战争的战略进攻

    在已将敌之进攻打破，敌之新的进攻尚未到来的时候，是敌取战略守势我取战略攻势的时候。

    这种时候，我之作战方针，不在于攻击不可必胜的、固守着防御阵地的敌人；而在于有计划地在一定地区内消灭和驱中瞠游击队力能胜任的小敌和汉奸武装，扩大我之占领地区，发动民众的抗日斗争，补充并训练部队，组织新的游击队。在这些任务做得有了些眉目之后，如果敌人还在守势之中，就可以进一步扩大我之新占领地区，攻击那些敌力薄弱的城市和交通线，依其情况而长久地或暂时地占领之。所有这些，都是战略进攻的任务，目的在于乘着敌取守势之时，有效地发展自己的军事的和民众的力量，有效地缩小敌人的力量，并准备敌人再度向我进攻时又能有计划地和有力地打破之。

    部队的休息和训练是必要的，敌取守势时是我最好的休息和训练的时机。不是一事不做专门关起门来休息和训练，而是在扩大占领地，消灭小敌，发动民众的工作中，争取时间达到休息和训练的目的。解决给养被服等困难问题，也往往在这个时候。

    大规模地破坏敌之交通线，妨碍敌之运输，直接帮助正规军的战役作战，也在这个时候。

    这时，整个的游击根据地、游击区和游击部队，都是兴高采烈的时候，被敌摧残的地区也逐渐整理，恢复元气。敌占地区内的民众亦十分高兴，到处都传播游击队的声威。敌人及其走狗汉奸的内部，则一方面发展着恐慌情绪和分化作用，一方面又增加着对于游击队和根据地的仇恨，加紧地准备着对付游击战争。因此，游击战争的领导者们不可在自己的战略进攻中得意忘杨，轻视敌人，忘记了团结内部、巩固根据地和巩固部队的工作。在这种时候，须善于观看敌人的风色，看其是否又有向我进攻的朕兆，以便一遇进攻，就能适当地结束我之战略进攻，转入战略防御，再从战略防御中粉碎敌人的进攻。

第八章　向运动战发展

    抗日游击战争战略问题的第数个问题，是向运动战发展的问题，其必要和可能，也是由于战争的长期性和残酷性而来的。如果中国能迅速地战胜日寇，并迅速地收复失地，没有什么持久战，也不是什么残酷的战争，那末，游击战向运动战发展的必要就不存在。然而情形是相反的，战争是长期而且残酷，游击战只有向运动战发展才能适应这样的战争。战争既是长期的和残酷的，就能够使游击队受到必要的锻炼，逐渐地变成正规的部队，因而其作战方式也将逐渐地正规化，游击战就变成运动战了。游击战争的领导者们必须明确地认识这种必要性和可能性，才能坚持向运动战发展的方针，并有计划地执行之。

    现在许多地方的游击战争，例如五台山等处，是由正规军派出强大的支队去发展的。那里的作战虽然一般是游击战，但开始即包含了运动战的成分。随着战争的持久，这种成分将逐渐地增加。这是今天抗日游击战争的长处，不但使游击战争迅速地发展，并且使之迅速地提高，较之东三省的游击战争，条件优越得多了。

    由执行游击战的游击部队化为执行运动战的正规部队，须具备数量扩大和质量提高两个条件。前者除直接动员人民加入部队外，可采取集中小部队的办法；后者则依靠战争中的锻炼和提高武器的质量。

    集中小部队，一方面，须防止只顾地方利益因而妨碍集中的地方主义；另一方面，也须防止不顾地方利益的单纯军事主义。

    地方主义是存在于地方游击队和地方政府中间的，他们往往只顾地方的利益，忘记全局的利益，或贪图分散活动，不惯集团生活。主力游击部队或游击兵团的领导者们，必须注意到这种情形，采取逐渐地和部分地集中的办法，使地方保有余力能够继续地发展游击战争；采取首先协同行动然后实行合编以及不破坏其建制不撤换其干部的办法，使小集团能够融合于大集团。

    单纯军事主义和地方主义相反，乃是主力部队里头的人们只图扩充自己不顾扶助地方武装的一种错误观点。他们不知道游击战向运动战发展并非废除游击战，而是在广泛发展的游击战之中逐渐地形成一个能够执行运动战的主力，环绕这个主力的仍然应有广大的游击部队和游击战争。这种广大的游击部队，造成这个主力的丰富的羽翼，又是这个主力继续扩大的不断的源泉。所以，主力部队的领导者如果犯了不顾地方民众和地方政府的利益的单纯军事主义的错误，就必须加以克服，使主力的扩大和地方武装的繁殖，各得着适宜的位置。

    提高质量，须在政治、组织、装备、技术、战术、纪律等各方面有所改进，逐渐地仿照正规军的规模，减少游击队的作风。政治上须使指挥员、战斗员们认识从游击队到正规军提高一步的必要性，鼓励大家为此而努力，并以政治工作去保障之。组织上须逐渐地具备为一个正规兵团所必需的军事和政治的工作机关，军事和政治的工作人员，军事和政治的工作方法以及供给卫生等的经常制度。装备方面，须提高武器的质量和种类，增加必要的通讯器材。技术和战术方面，从游击部队的技术和战术提高到作为一个正规兵团所必需的技术和战术。纪律方面，提高到整齐划一令行禁止的程度，消灭自由和散漫的现象。所有这些方面的完成，需要一个长的努力过程，不是一朝一夕的工程，然而必须向这个方向发展。只有这样，一个游击战争根据地上面的主力兵团才能造成，更有效力地打击敌人的运动战方式才能出现。这种目的，在有正规军派遣支队或派遣干部的地方，是能够比较顺利地达到的。因此，一切正规军均有扶助游击队向着正规部队发展的责任。

第九章　指挥关系

    抗日游击战争战略问题的最后一个问题，是指挥关系的问题。这个问题的正确解决，是游击战争顺利发展的条件之一。

    游击战争的指挥方法，由于游击部队是低级的武装组织和分散行动的特性，不容许高度的集中主义，如同正规战争的指挥方法那样。如果企图拿正规战争的指挥方法施之于游击战争，必然地要束缚游击战争的高度活泼性，而使游击战争毫无生气。高度的集中指挥和游击战争的高度活泼性是正相反对的东西；对于这种高度活泼的游击战争，施之以高度集中的指挥制度，不但不应该，而且不可能。

    然而游击战争不是不要任何的集中指挥就能够顺利地发展的。在有广大的正规战争，同时又有广大的游击战争存在的情况之下，使二者适当地配合行动是必要的，这里就需要对于正规战争和游击战争配合行动的指挥，这就是国家参谋部和战区司令官关于战略作战的统一指挥。在一个游击区或游击根据地里面，那里存在着多数的游击队，其中往往有一个至数个作为主力的游击兵团（有时还有正规兵团）和许多作为辅助力量的大小游击部队，还有不脱离生产的广大的人民武装，那里的敌人也往往成为一个局面，统一地对付游击战争。因此，就在这种游击区或根据地里面，发生了统一指挥，即集中指挥的问题。

    由此，游击战争的指挥原则，一方面反对绝对的集中主义，同时又反对绝对的分散主义，应该是战略的集中指挥和战役战斗的分散指挥。

    战略的集中指挥，包括国家对于整个游击战争的部署，各个战区里面游击战争和正规战争的配合行动以及每个游击区或根据地里面对于全区抗日武装的统一指导。在这些上面的不协调、不统一、不集中，是有害的，应该尽可能地求得其协调、统一和集中。凡关于一般事项，即战略性质的事项，下级必须报告上级，并接受上级的指导，以收协同动作之效。然而集中到此为止，过此限度，干涉到下级的具体事项，例如战役战斗的具体部署等等，同样是有害的。因为这些具体事项，必须按照随时变化随地不同的具体情况去做，而这些具体情况，是离得很远的上级机关无从知道的。这就是战役和战斗的分散指挥原则。这个原则也一般地通用于正规战争的作战，特别是在通讯工具不完备的情况下。一句话，就是：战略统一下的独立自主的游击战争。

    在游击根据地组成一个军区，其下分为几个军分区，军分区之下分为几个县，县之下分为几个区的情况，军区司令部、军分区司令部、县政府、区政府的系统是隶属关系，武装部队依其性质分别地隶属之。它们之间的指挥关系，根据上述的原则，一般的方针集中于上级；具体的行动按照具体情况实施之，下级有独立自主之权。上级对下级某些具体行动有意见，可以而且应该作为“训令”提出，但决不应作为不可改变的“命令”。越是地区广大，情况复杂，上下级距离很远，这种具体行动就越应加大其独立自主的权限，越应使之多带地方性，多切合地方情况的要求，以便培养下级和地方人员的独立工作能力，应付复杂的环境，发展胜利的游击战争。如果是一个集中行动的部队或兵团，其内部指挥关系，适用集中指挥的原则，因为情况是明了的；但是如果该部队或该兵团一旦分散行动，便又适用一般集中、具体分散的原则，因为具体的情况无从明了。

    应该集中的不集中，在上者叫做失职，在下者叫做专擅，这是在任何上下级关系上特别是在军事关系上所不许可的。应该分散的不分散，在上者叫做包办，在下者叫做无自动性，这也是在任何上下级关系上特别是在游击战争的指挥关系上所不许可的。只有上述的原则，才是正确地解决这个问题的方针。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　抗日战争初期，中国共产党内和党外都有许多人轻视游击战争的重大战略作用，而只把自己的希望寄托于正规战争，特别是国民党军队的作战。毛泽东批驳了这种观点，同时写了这篇文章，指出抗日游击战争发展的正确道路。其结果，在抗日时期内，在一九三七年只有四万余人的八路军和新四军，到一九四五年日本投降时就发展成为一百多万人的大军，并创建了许多革命根据地，在抗日战争中起了强大的作用，使蒋介石在抗日时期既不敢投降日本，又不敢发动全国规模的内战，而到一九四六年发动全国规模的内战时，由八路军新四军编成的人民解放军就有力量对付蒋介石的进攻了。

    〔２〕　平绥，即平绥路，指北平（今北京）至绥远（旧省名，辖今内蒙古自治区中部地区，一九五四年撤销）包头的铁路，今京包线。平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。同蒲，指山西大同经太原至蒲州镇以南风陵渡的铁路。正太，即正太路，指正定至太原的铁路，今石太线。沪杭，即沪杭路，指上海至杭州的铁路。

    〔３〕　痿方口，位于山西宁武县东北，同蒲铁路经过这里，有公路通往尚池、五寨等县。

    〔４〕　华北五省，指河北、察哈尔、山西、山东、绥远五省。察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔５〕　长白山是中国东北边境的山脉。一九三一年九一八事变后，中国共产党领导的抗日游击队，与其他自发的抗日武装以及活动在东北地区的朝鲜共产主义者一道，曾一度在长白山区开展和坚持游击战争。

    〔６〕　五台山是山西东北部延至河北边界的山脉。一九三七年十月，以八路军一一五师一部为主以五台山为依托，开展抗日游击战争，建立晋察冀抗日根据地。一九三八年一月，成立晋察冀边区临时行政委员会。后来晋察冀边区扩大到同蒲路以东，正太路、德石路以北，张家口、多伦、宁城、锦州以南，渤海以西的绝大部分地区。

    〔７〕　太行山是山西、河北、河南三省交界的山脉。一九三七年十月，八路军一二九师向太行山区挺进；十一月开始创立以太行山为依托的晋东南抗日根据地，同时分兵向冀南、豫北的边界和冀西发展。一九三八年四月成立晋冀豫军区，后又相继开辟冀南、冀鲁豫抗日根据地，一九四一年建立了晋冀鲁豫边区政府。后来边区发展到东起津浦路，西至同蒲路，北起正太路、德石路，南至黄河的绝大部分地区。

    〔８〕　泰山在山东中部，是泰沂山脉的主峰之一。一九三七年冬至一九三八年春，中国共产党领导的游击队依托泰沂山区，发动抗日武装起义，开展游击战争，为创建鲁中抗日根据地奠定了基础。

    〔９〕　疣山是河北省东北部的山脉。一九三八年夏，八路军第四纵队进入冀东的燕山地区。中共冀热边特委在八路军第四纵队的配合下，发动和领导了冀东二十一县和唐山矿区的工人农民抗日武装大起义。一九三九年后逐步建立了冀东抗日根据地，后来发展成为冀热辽抗日根据地。

    〔１０〕　茅山在江苏省南部。一九三八年四月，新四军先遣支队开始向苏南敌后出动，实行战略侦察。六月和七月，新四军第一、第二支队先后从安徽南部进入苏南，发动抗日游击战争，开创以茅山山区为中心的苏南抗日根据地。

    〔１１〕　抗日战争发展的经验，证明了平原地区能够建立长期的而且在许多地方能够成为固定的根据地，这是由于地区的广大，人口的众多，共产党政策的正确，人民动员的普遍和敌人兵力的不足等等条件所决定的。毛泽东随后在具体的指示中即把这点加以明确地肯定了。

    〔１２〕　察南，指当时察哈尔省南部。

    〔１３〕　围棋是中国的一种很古老的棋。双方的棋子互相包围，一方的一个或一群子被对方所包围，就被“吃”掉。但如果在被包围的一群子中保有必要的空格（“眼”），这群子就是“活”的，不被“吃”掉。

    〔１４〕　公元前三五四年，魏军围攻赵国都城邯郸（今河北省邯郸恃铟南）。第二年，齐国国君命田忌、孙膑率军救赵。孙膑认为魏军精锐在赵，内部空虚，主张引兵迅速进攻魏都，迫使魏军弃赵自救。田忌采纳了孙膑的意见。魏军果然回救本国。齐军乘魏军疲惫，在桂陵（今河南省长垣县西北）设伏袭击，大败魏军，赵国之围也随着解除。后来中国的军事家就用“围魏救赵”来说明类似的战法。


论持久战〔１〕

（一九三八年五月）

问题的提起

    （一）强大抗日战争的一周年纪念，七月七日，快要到了。全民族的力量团结起来，坚持抗战，坚持统一战线，同敌人作英勇的战争，快一年了。这个战争，在东方历史上是空前的，在世界历史上也将是强大的，全世界人民都关心这个战争。身受战争灾难、为着自己民族的生存而奋斗的每一个中国人，无日不在渴望战争的胜利。然而战争的过程究竟会要怎么样？能胜利还是不能胜利？能速胜还是不能速胜？很多人都说持久战，但是为什么是持久战？怎样进行持久战？很多人都说最后胜利，但是为什么会有最后胜利？怎样争取最后胜利？这些问题，不是每个人都解决了的，甚至是大多数人至今没有解决的。于是失败主义的亡国论者跑出来向人们说：中国会亡，最后胜利不是中国的。某些性急的朋友们也跑出来向人们说：中国很快就能战胜，无需乎费大气力。这些议论究竟对不对呢？我们一向都说：这些议论是不对的。可是我们说的，还没有瞠大多数人所了解。一半因为我们的宣传解释工作还不够，一半也因为客观事变的发展还没有完全暴露其固有的性质，还没有将其面貌鲜明地摆在人们之前，使人们无从看出其整个的趋势和前途，因而无从决定自己的整套的方针和做法。现在好了，抗战十个月的经验，尽够击破毫无根据的亡国论，也尽够说服急性朋友们的速胜论了。在这种情形下，很多人要求做个总结性的解释。尤其是对持久战，有亡国论和速胜论的反对意见，也有空洞无物的了解。“卢沟桥事变以来,四万万人一齐努力,最后胜利是中国的。”这样一种公式，在广大的人们中流行着。这个公式是对的，但有加以充实的必要。抗日战争和统一战线之所以能够坚持，是由于许多的因素：全国党派，从共产党到国民党；全国人民，从工人农民到资产阶级；全国军队，从主力军到游击队；国际方面，从社会主义国家到各国爱好正义的人民；敌国方面，从某些国内反战的人民到前线反战的兵士。总而言之，所有这些因素，在我们的抗战中都尽了他们各种程度的努力。每一个有良心的人，都应向他们表示敬意。我们共产党人，同其他抗战党派和全国人民一道，唯一的方向，是努力团结一切力量，战胜万恶的日寇。今年七月一日，是中国共产党建立的十七周年纪念日。为了使每个共产党员在抗日战争中能够尽其更好和更大的努力，也有着重地研究持久战的必要。因此，我的讲演就来研究持久战。和持久战这个题目有关的问题，我都准备说到；但是不能一切都说到，因为一切的东西，不是在一个讲演中完全说得了的。

    （二）抗战十个月以来，一切经验都证明下述两种观点的不对：一种是中国必亡论，一种是中国速胜论。前者产生妥协倾向，后者产生轻敌倾向。他们看问题的方法都是主观的和片面的，一句话，非科学的。

    （三）抗战以前，存在着许多亡国论的议论。例如说：“中国武器不如人，战必败。”“如果抗战，必会作阿比西尼亚〔２〕。”抗战以后，公开的亡国论没有了，但暗地是有的，而且很多。例如妥协的空气时起时伏，主张妥协者的根据就是“再战必亡”〔３〕。有个学生从湖南写信来说：“在乡下一切都感到困难。单独一个人作宣传工作，只好随时随地找人谈话。对象都不是无知无识的愚民，他们多少也懂得一点，他们对我的谈话很有兴趣。可是碰了我那几位亲戚，他们总说：‘中国打不胜，会亡。’讨嗅极了。好在他们还不去宣传,不然真糟。农民对他们的信仰当然要大些啊！”这类中国必亡论者，是妥协倾向的社会基础。这类人中国各地都有，因此，抗日阵线中随时可能发生的妥协问题，恐怕终战争之局也不会消灭的。当此徐州失守武汉紧张的时候，给这种亡国论痛驳一驳，我想不是无益的。

    （四）抗战十个月以来，各种表现急性病的意见也发生了。例如在抗战初起时，许多人有一种毫无根据的乐观倾向，他们把日本估计过低，甚至以为日本不能打到山西。有些人轻视抗日战争中游击战争的战略地位，他们对于“在全体上，运动战是主要的，游击战是辅助的；在部分上，游击战是主要的，运动战是辅助的”这个提法，表示怀疑。他们不赞成八路军这样的战略方针：“基本的是游击战，但不放松有利条件下的运动战。”认为这是“机械的”观点〔４〕。上海战争时，有些人说：“只要打三个月，国际局势一定变化，苏联一定出兵，战争就可解决。”把抗战的前途主要地寄托在外国援助上面〔５〕。台儿庄胜利〔６〕之后，有些人主张徐州战役〔７〕应是“准决战”，说过去的持久战方针应该改变。说什么“这一战，就是敌人的最后挣扎”，“我们胜了,日阀就在精神上失了立场，只有静候末日审判”〔８〕。平型关一个胜仗〔９〕,冲昏了一些人的头脑；台儿庄再一个胜仗，冲昏了更多的人的头脑。于是敌人是否进攻武汉，成为疑问了。许多人以为：“不一定”；许多人以为：“断不会”。这样的疑问可以牵涉到一切重大的问题。例如说：抗日力量是否够了呢？回答可以是肯定的，因为现在的力量已使敌人不能再进攻，还要增加力量干什么呢？例如说：巩固和扩大抗日民族统一战线的口号是否依然正确呢？回答可以是否定的，因为统一战线的现时状态已够打退敌人，还要什么巩固和扩大呢？例如说：国际外交和国际宣传工作是否还应该加紧呢？回答也可以是否定的。例如说：改革军队制度，改革政治制度，发展民众运动，厉行国防教育，镇压汉奸托派〔１０〕，发展军事工业，改良人民生活，是否应该认真去做呢？例如说：保卫武汉、保卫广州、保卫西北和猛烈发展敌后游击战争的口号，是否依然正确呢？回答都可以是否定的。甚至某些人在战争形势稍为好转的时候，就准备在国共两党之间加紧磨擦一下，把对外的眼光转到对内。这种情况，差不多每一个较大的胜仗之后，或敌人进攻暂时停顿之时，都要发生。所有上述一切，我们叫它做政治上军事上的近视眼。这些话，讲起来好像有道理，实际上是毫无根据、似是而非的空谈。扫除这些空谈，对于进行胜利的抗日战争，应该是有好处的。

    （五）于是问题是：中国会亡吗？答复：不会亡，最后胜利是中国的。中国能够速胜吗？答复：不能速胜，抗日战争是持久战。

    （六）这些问题的主要论点，还在两年之前我们就一般地指出了。还在一九三六年七月十六日，即在西安事变前数个月，卢沟桥事变前十二个月，我同美国记者斯诺先生的谈话中，就已经一般地估计了中日战争的形势，并提出了争取胜利的各种方针。为备忘计，不妨抄录几段如下：

    问：在什么条件下，中国能战胜并消灭日本帝国主义的实力呢？

    答：要有三个条件：第一是中国抗日统一战线的完成；第二是国际抗日统一战线的完成；第三是日本国内人民和日本殖民地人民的革命运动的兴起。就中国人民的立场来说，三个条件中，中国人民的大联合是主要的。

    问：你想，这个战争要延长多久呢？

    答：要看中国抗日统一战线的实力和中日两国其他许多决定的因素如何而定。即是说，除了主要地看中国自己的力量之外，国际间所给中国的援助和日本国内革命的援助也很有关系。如果中国抗日统一战线有力地发展起来，横的方面和纵的方面都有效地组织起来，如果认清日本帝国主义威胁他们自己利益的各国政府和各国人民能给中国以必要的援助，如果日本的革命起来得快，则这次战争将迅速结束，中国将迅速胜利。如果这些条件不能很快实现，战争就要延长。但结果还是一样，日本必败，中国必胜。只是无牲会大，要经过一个很痛苦的时期。

    问：从政治上和军事上来看，你以为这个战争的前途会要如何发展？

    答：日本的大陆政策已经确定了，那些以为同日本妥协，再无牲一些中国的领土主权就能够停止日本进攻的人们，他们的想法只是一种幻想。我们确切地知道，就是酗子江下游和南方各港口，都已经包括在日本帝国主义的大陆政策之内。并且日本还想占领菲律宾、暹罗〔１１〕、越南、马来半岛和荷属东印度，把外国和中国切开，独占西南太平洋。这又是日本的海洋政策。在这样的时期，中国无疑地要处于极端困难的地位。可是大多数中国人相信，这种困难是能够克服的；只有各大商埠的富人是失败论者，因为他们害怕损失财产。有许多人想，一旦中国海岸被日本封锁，中国就不能继续作战。这是废话。为反驳他们，我们不妨举出红军的战争史。在抗日战争中，中国所占的优势，比内战时红军的地位强得多。中国是一个庞大的国家，就是日本能占领中国一万万至二万万人口的区域，我们离战败还很远呢。我们仍然有很大的力量同日本作战，而日本在整个战争中须得时时在其后方作防御战。中国经济的不统一、不平衡，对于抗日战争反为有利。例如将上海和中国其他地方割断，对于中国的损害，绝没有将纽约和美国其他地方割断对于美国的损害那样严重。日本就是把中国沿海封锁，中国的西北、西南和西部，它是无法封锁的。所以问题的中心点还是中国全体人民团结起来，树立举国一致的抗日阵线。这是我们早就提出了的。

    问：假如战争拖得很长，日本没有完全战败，共产党能否同意讲和，并承认日本统治东北？

    答：不能。中国共产党和全国人民一样，不容许日本保留中国的寸土。

    问：照你的意见，这次解放战争，主要的战略方针是什么？

    答：我们的战略方针，应该是使用我们的主力在很长的变动不定的战线上作战。中国军队要胜利，必须在广阔的战场上进行高度的运动战，迅速地前进和迅速地后退，迅速地集中和迅速地分散。这就是大规模的运动战，而不是深沟高垒、层层设防、专靠防御工事的阵地战。这并不是说要放弃一切重要的军事地点，对于这些地点，只要有利，就应配置阵地战。但是转换全局的战略方针，必然要是运动战。阵地战虽也必需，但是属于辅助性质的第二种的方针。在地理上，战场这样广大，我们作最有效的运动战，是可能的。日军遇到我军的猛烈活动，必得谨慎。他们的战争机构很笨重，行动很慢，效力有限。如果我们集中兵力在一个狭小的阵地上作消耗战的抵抗，将使我军失掉地理上和经济组织上的有利条件，犯阿比西尼亚的错误〔１２〕。战争的前期，我们要避免一切大的决战，要先用运动战逐渐地破坏敌人军队的精神和战斗力。

    除了调动有训练的军队进行运动战之外，还要在农民中组织很多的游击队。须知东三省的抗日义勇军〔１３〕，仅仅是表示了全国农民所能动员抗战的潜伏力量的一小部分。中国农民有很大的潜伏力，只要组织和指挥得当，能使日本军队一天忙碌二十四小时，使之疲于奔命。必须记住这个战争是在中国打的，这就是说，日军要完全被敌对的中国人所包围；日军要被迫运来他们所需的军用品，而且要自己看守；他们要用重兵去保护交通线，时时谨防袭击；另外，还要有一大部力量驻扎满洲和日本内地。

    在战争的过程中，中国能俘虏许多的日本兵，夺取许多的武器弹药来武装自己；同时，争取外国的援助，使中国军队的装备逐渐加强起来。因此，中国能够在战争的后期从事阵地战，对于日本的占领地进行阵地的攻击。这样，日本在中国抗战的长期消耗下，它的经济行将崩溃；在无数战争的消磨中，它的士气行将颓靡。中国方面，则抗战的潜伏力一天一天地奔腾高涨，大批的革命民众不断地倾注到前线去，为自由而战争。所有这些因素和其他的因素配合起来，就使我们能够对日本占领地的堡垒和根据地，作最后的致命的攻击，驱逐日本侵略军出中国。（斯诺：《西北印象记》）

    抗战十个月的经验，证明上述论点的正确，以后也还将继续证明它。

    （七）还在卢沟桥事变发生后一个多月，即一九三七年八月二十五日，中国共产党中央就在它的《关于目前形势与党的任务的决定》中，清楚地指出：

        卢沟桥的挑战和平津的占领，不过是日寇大举进攻中国本部的开始。日寇已经开始了全国的战时动员。他们的所谓“不求扩大”的宣传，不过是汹护其进攻的烟幕弹。

    七月七日卢沟桥的抗战，已经成了中国全国性抗战的起点。

    中国的政治形势从此开始了一个新阶段，这就是实行抗战的阶段。抗战的准备阶段已经过去了。这一阶段的最中心的任务是：动员一切力量争取抗战的胜利。　　争取抗战胜利的中心关键，在使已经发动的抗战发展为全面的全民族的抗战。只有这种全面的全民族的抗战，才能使抗战得到最后的胜利。

    由于当前的抗战还存在着严重的弱点，所以在今后的抗战过程中，可能发生许多挫败、退却，内部的分化、叛变，暂时和局部的妥协等不利的情况。因此，应该看到这一抗战是艰苦的持久战。但我们相信，已经发动的抗战，必将因为我党和全国人民的努力，冲破一切障碍物而继续地前进和发展。

抗战十个月的经验，同样证明了上述论点的正确，以后也还将继续证明它。

    （八）战争问题中的唯心论和机械论的倾向，是一切错误观点的认识论上的根源。他们看问题的方法是主观的和片面的。或者是毫无根据地纯主观地说一顿；或者是只根据问题的一侧面、一时候的表现，也同样主观地把它夸大起来，当作全体看。但是人们的错误观点可分为两类：一类是根本的错误，带一贯性，这是难于纠正的；另一类是偶然的错误，带暂时性，这是易于纠正的。但既同为错误，就都有纠正的必要。因此，反对战争问题中的唯心论和机械论的倾向，采用客观的观点和全面的观点去考察战争，才能使战争问题得出正确的结论。

问题的根据

    （九）抗日战争为什么是持久战？最后胜利为什么是中国的呢？根据在什么地方呢？

    中日战争不是任何别的战争，乃是半殖民地半封建的中国和帝国主义的日本之间在二十世纪三十年代进行的一个决死的战争。全部问题的根据就在这里。分别地说来，战争的双方有如下互相反对的许多特点。

    （一○）日本方面：第一，它是一个强的帝国主义国家，它的军力、经济力和政治组织力在东方是一等的，在世界也是五六个著名帝国主义国家中的一个。这是日本侵略战争的基本条件，战争的不可避免和中国的不能速胜，就建立在这个日本国家的帝国主义制度及其强的军力、经济力和政治组织力上面。然而第二，由于日本社会经济的帝国主义性，就产生了日本战争的帝国主义性，它的战争是退步的和野蛮的。时至二十世纪三十年代的日本帝国主义，由于内外矛盾，不但使得它不得不举行空前大规模的冒险战争，而且使得它临到最后崩溃的前夜。从社会行程说来，日本已不是兴旺的国家，战争不能达到日本统治阶级所期求的兴旺，而将达到它所期求的反面──日本帝国主义的死亡。这就是所谓日本战争的退步性。跟着这个退步性，加上日本又是一个带军事封建性的帝国主义这一特点，就产生了它的战争的特殊的野蛮性。这样就要孜大地激起它国内的阶级对立、日本民族和中国民族的对立、日本和世界大多数国家的对立。日本战争的退步性和野蛮性是日本战争必然失败的主要根据。还不止此，第三，日本战争虽是在其强的军力、经济力和政治组织力的基础之上进行的，但同时又是在其先天不足的基础之上进行的。日本的军力、经济力和政治组织力虽强，但这些力量之量的方面不足。日本国度比较地小，其人力、军力、财力、物力均感缺乏，经不起长期的战争。日本统治者想从战争中解决这个困难问题，但同样，将达到其所期求的反面，这就是说，它为解决这个困难问题而发动战争，结果将因战争而增加困难，战争将连它原有的东西也消耗掉。最后，第四，日本虽能得到国际法西斯国家的援助，但同时，却又不能不遇到一个超过其国际援助力量的国际反对力量。这后一种力量将逐渐地增长，终究不但将把前者的援助力量抵消，并将施其压力于日本自身。这是失道寡助的规律，是从日本战争的本性产生出来的。总起来说，日本的长处是其战争力量之强，而其短处则在其战争本质的退步性、野蛮性，在其人力、物力之不足，在其国际形势之寡助。这些就是日本方面的特点。

    （一一）中国方面：第一，我们是一个半殖民地半封建的国家。从鸦片战争〔１４〕，太平天国〔１５〕，戊戌维新〔１６〕，辛亥革命〔１７〕，直至北伐战争〔１８〕，一切瞠解除半殖民地半封建地位的革命的或改良的运动，都遭到了严重的挫折，因此依然保留下这个半殖民地半封建的地位。我们依然是一个弱国，我们在军力、经济力和政治组织力各方面都显得不如敌人。战争之不可避免和中国之不能速胜，又在这个方面有其基础。然而第二，中国近百年的解放运动积累到了今日，已经不同于任何历史时期。各种内外反对力量虽给了解放运动以严重挫折，同时却锻炼了中国人民。今日中国的军事、经济、政治、文化虽不如日本之强，但在中国自己比较起来，却有了比任何一个历史时期更为进步的因素。中国共产党及其领导下的军队，就是这种进步因素的代表。中国今天的解放战争，就是在这种进步的基础上得到了持久战和最后胜利的可能性。中国是如日方升的国家，这同日本帝国主义的没落状态恰是相反的对照。中国的战争是进步的，从这种进步性，就产生了中国战争的正义性。因为这个战争是正义的，就能唤起全国的团结，激起敌国人民的同情，争取世界多数国家的援助。第三，中国又是一个很大的国家，地大、物博、人多、兵多，能够支持长期的战争，这同日本又是一个相反的对比。最后，第四，由于中国战争的进步性、正义性而产生出来的国际广大援助，同日本的失道寡助又恰恰相反。总起来说，中国的短处是战争力量之弱，而其长处则在其战争本质的进步性和正义性，在其是一个大国家，在其国际形势之多助。这些都是中国的特点。

    （一二）这样看来，日本的军力、经济力和政治组织力是强的，但其战争是退步的、野蛮的，人力、物力又不充足，国际形势又处于不利。中国反是，军力、经济力和政治组织力是比较地弱的，然而正处于进步的时代，其战争是进步的和正义的，又有大国这个条件足以支持持久战，世界的多数国家是会要援助中国的。──这些，就是中日战争互相矛盾着的基本特点。这些特点，规定了和规定着双方一切政治上的政策和军事上的战略战术，规定了和规定着战争的持久性和最后胜利属于中国而不属于日本。战争就是这些特点的比赛。这些特点在战争过程中将各依其本性发生变化，一切东西就都从这里发生出来。这些特点是事实上存在的，不是虚造骗人的；是战争的全部基本要素，不是残缺不全的片段；是贯彻于双方一切大小问题和一切作战阶段之中的，不是可有可无的。观察中日战争如果忘记了这些特点，那就必然要弄错；即使某些意见一时有人相信，似乎不错，但战争的经过必将证明它们是错的。我们现在就根据这些特点来说明我们所要说的一切问题。

驳亡国论

    （一三）亡国论者看到敌我强弱对比一个因素，从前就说“抗战必亡”，现在又说“再战必亡”。如果我们仅仅说，敌人虽强，但是小国，中国虽弱，但是大国，是不足以折服他们的。他们可以搬出元朝灭宋、清朝灭明的历史证据，证明小而强的国家能够灭亡大而弱的国家，而且是落后的灭亡进步的。如果我们说，这是古代，不足为据，他们又可以搬出英灭印度的事实，证明小而强的资本主义国家能够灭亡大而弱的落后国家。所以还须提出其他的根据，才能把一切亡国论者的口封住，使他们心服，而使一切从事宣传工作的人们得到充足的论据去说服还不明白和还不坚定的人们，巩固其抗战的信心。

    （一四）这应该提出的根据是什么呢？就是时代的特点。这个特点的具体反映是日本的退步和寡助，中国的进步和多助。

    （一五）我们的战争不是任何别的战争，乃是中日两国在二十世纪三十年代进行的战争。在我们的敌人方面，首先，它是快要死亡的帝国主义，它已处于退步时代，不但和英灭印度时期英国还处于资本主义的进步时代不相同，就是和二十年前第一次世界大战时的日本也不相同。此次战争发动于世界帝国主义首先是法西斯国家大崩溃的前夜，敌人也正是为了这一点才举行这个带最后挣扎性的冒险战争。所以，战争的结果，灭亡的不会是中国而是日本帝国主义的统治集团，这是无可逃避的必然性。再则，当日本举行战争的时候，正是世界各国或者已经遭遇战争或者快要遭遇战争的时候，大家都正在或准备着为反抗野蛮侵略而战，中国这个国家又是同世界多数国家和多数人民利害相关的，这就是日本已经引起并还要加深地引起世界多数国家和多数人民的反对的根源。

    （一六）中国方面呢？它已经不能和别的任何历史时期相比较。半殖民地和半封建社会是它的特点，所以被称为弱国。但是在同时，它又处于历史上进步的时代，这就是足以战胜日本的主要根据。所谓抗日战争是进步的，不是说普通一般的进步，不是说阿比西尼亚抗意战争的那种进步，也不是说太平天国或辛亥革命的那种进步，而是说今天中国的进步。今天中国的进步在什么地方呢？在于它已经不是完全的封建国家，已经有了资本主义，有了资产阶级和无产阶级，有了已经觉我或正在觉我的广大人民，有了共产党，有了政治上进步的军队即共产党领导的中国红军，有了数十年革命的传统经验，特别是中国共产党成立以来的十七年的经验。这些经验，教育了中国的人民，教育了中国的政党，今天恰好作了团结抗日的基础。如果说，在俄国，没有一九⊙铄年的经验就不会有一九一七年的胜利；那末，我们也可以说，如果没有十七年以来的经验，也将不会有抗日的胜利。这是国内的条件。

    国际的条件，使得中国在战争中不是孤立的，这一点也是历史上空前的东西。历史上不论中国的战争也罢，印度的战争也罢，都是孤立的。惟独今天遇到世界上已经发生或正在发生的空前广大和空前深刻的人民运动及其对于中国的援助。俄国一九一七年的革命也遇到世界的援助，俄国的工人和农民因此胜利了，但那个援助的规模还没有今天广大，性质也没有今天深刻。今天的世界的人民运动，正在以空前的大规模和空前的深刻性发展着。苏联的存在，更是今天国际政治上十分重要的因素，它必然以极大的热忱援助中国，这一现象，是二十年前完全没有的。所有这些，造成了和造成着为中国最后胜利所不可缺少的重要的条件。大量的直接的援助，目前虽然还没有，尚有待于来日，但是中国有进步和大国的条件，能够延长战争的时间，促进并等候国际的援助。

    （一七）加上日本是小国，地小、物少、人少、兵少，中国是大国，地大、物博、人多、兵多这一个条件，于是在强弱对比之外，就还有小国、退步、寡助和大国、进步、多助的对比，这就是中国决不会亡的根据。强弱对比虽然规定了日本能够在中国有一定时期和一定程度的横行，中国不可避免地要走一段艰难的路程，抗日战争是持久战而不是速决战；然而小国、退步、寡助和大国、进步、多助的对比，又规定了日本不能横行到底，必然要遭到最后的失败，中国决不会亡，必然要取得最后的胜利。

    （一八）阿比西尼亚为什么灭亡了呢？第一，它不但是弱国，而且是小国。第二，它不如中国进步，它是一个古老的奴隶制到农奴制的国家，没有资本主义，没有资产阶级政党，更没有共产党，没有中国这样的军队，更没有如同八路军这样的军队。第三，它不能等候国际的援助，它的战争是孤立的。第四，这是主要的，抗意战争领导方面有错误。阿比西尼亚因此灭亡了。然而阿比西尼亚还有相当广大的游击战争存在，如能坚持下去，是可以在未来的世界变动中据以恢复其祖国的。

    （一九）如果亡国论者搬出中国近代解放运动的失败史来证明“抗战必亡”和“再战必亡”的话，那我们的答复也是时代不同一句话。中国本身、日本内部、国际环境都和过去不相同。日本比过去更强了，中国的半殖民地和半封建地位依然未变，力量依然颇弱，这一点是严重的情形。日本暂时还能控制其国内的人民，也还能利用国际间的矛盾作为其侵华的工具，这些都是事实。然而在长期的战争过程中，必然要发生相反的变化。这一点现在还不是事实，但是将来必然要成为事实的。这一点，亡国论者就抛弃不顾了。中国呢？不但现在已有新的人、新的政党、新的军队和新的抗日政策，和十余年以前有很大的不同，而且这些都必然会向前发展。虽然历史上的解放运动屡次遭受挫折，使中国不能积蓄更大的力量用于今日的抗日战争──这是非常可痛惜的历史的教训，从今以后，再也不要自己摧残任何的革命力量了──然而就在既存的基础上，加上广大的努力，必能逐渐前进，加强抗战的力量。强大的抗日民族统一战线，就是这种努力的总方向。国际援助一方面，眼前虽然还看不见大量的和直接的，但是国际局面根本已和过去两样，大量和直接的援助正在酝难中。中国近代无数解放运动的失败都有其客观和主观的原因，都不能比拟今天的情况。在今天，虽然存在着许多困难条件，规定了抗日战争是艰难的战争，例如敌人之强，我们之弱，敌人的困难还刚在开始，我们的进步还很不够，如此等等，然而战胜敌人的有利条件是很多的，只须加上主观的努力，就能克服困难而争取胜利。这些有利条件，历史上没有一个时候可和今天比拟，这就是抗日战争必不会和历史上的解放运动同归失败的理由。

妥协还是抗战？腐败还是进步？

    （二○）亡国论之没有根据，俱如上述。但是另有许多人，并非亡国论者，他们是爱国志士，却对时局怀抱甚深的忧虑。他们的问题有两个：一是惧怕对日妥协，一是怀疑政治不能进步。这两个可忧虑的问题在广大的人们中间议论着，找不到解决的基点。我们现在就来研究这两个问题。

    （二一）前头说过，妥协的问题是有其社会根源的，这个社会根源存在，妥协问题就不会不发生。但妥协是不会成功的。要证明这一点，仍不外向日本、中国、国际三方面找根据。第一是日本方面。还在抗战初起时，我们就估计有一种酝酿妥协空气的时机会要到来，那就是在敌人占领华北和江浙之后，可能出以劝降手段。后来果然来了这一手；但是危机随即过去，原因之一是敌人采取了普遍的野蛮政策，实行公开的掠夺。中国降了，任何人都要做亡国奴。敌人的这一掠夺的即灭亡中国的政策，分为物质的和精神的两方面，都是普遍地施之于中国人的；不但是对下层民众，而且是对上层成分，──当然对后者稍为客气些，但也只有程度之别，并无原则之分。大体上，敌人是将东三省的老办法移植于内地。在物质上，掠夺普通人民的衣食，使广大人民啼饥号寒；掠夺生产工具，使中国民族工业归于毁灭和奴役化。在精神上，摧惭中国人民的民族意识。在太阳旗下，每个中国人只能当顺民，做牛马，不许有一丝一毫的中国气。敌人的这一野蛮政策，还要施之于更深的内地。他的胃口很旺，不愿停止战争。一九三八年一月十六日日本内阁宣言的方针〔１９〕，至今坚决执行，也不能不执行，这就激怒了一切阶层的中国人。这是根据敌人战争的退步性野蛮性而来的,“在劫难逃”，于是蓄成了绝对的敌对。估计到某种时机，敌之劝降手段又将出现，某些亡国论者又将蠕蠕而动，而且难免勾结某些国际成分（英、美、法内部都有这种人，特别是英国的上层分子），狼狈为奸。但是大势所趋，是降不了的，日本战争的坚决性和特殊的野蛮性，规定了这个问题的一方面。

    （二二）第二是中国方面。中国坚持抗战的因素有三个：其一，共产党，这是领导人民抗日的可靠力量。又其一，国民党，因其是依靠英美的，英美不叫它投降，它也就不会投降。又其一，别的党派，大多数是反对妥协、拥护抗战的。这三者互相团结，谁要妥协就是站在汉奸方面，人人得而诛之。一切不愿当汉奸的人，就不能不团结起来坚持抗战到底，妥协就实际上难于成功。

    （二三）第三是国际方面。除日本的盟友和各资本主义国家的上层分子中的某些成分外，其余都不利于中国妥协而利于中国抗战。这一因素影响到中国的希望。今天全国人民有一种希望，认为国际力量必将逐渐增强地援助中国。这种希望不是空的；特别是苏联的存在，鼓舞了中国的抗战。空前强大的社会主义的苏联，它和中国是历来休戚相关的。苏联和一切资本主义国家的上层成分之唯利是图者根本相反，它是以援助一切弱小民族和革命战争为其职志的。中国战争之非孤立性，不但一般地建立在整个国际的援助上，而且特殊地建立在苏联的援助上。中苏两国是地理接近的，这一点加重了日本的危机，便利了中国的抗战。中日两国地理接近，加重了中国抗战的困难。然而中苏的地理接近，却是中国抗战的有利条件。

    （二四）由此可作结论：妥协的危机是存在的，但是能够克服。因为敌人的政策即使可作某种程度的改变，但其根本改变是不可能的。中国内部有妥协的社会根源，但是反对妥协的占大多数。国际力量也有一部分赞助妥协，但是主要的力量赞助抗战。这三种因素结合起来，就能克服妥协危机，坚持抗战到底。

    （二五）现在来答复第二个问题。国内政治的改进，是和抗战的坚持不能分离的。政治越改进，抗战越能坚持；抗战越坚持，政治就越能改进。但是基本上依赖于坚持抗战。国民党的各方面的不良现象是严重地存在着，这些不合理因素的历史积累，使得广大爱国志士发生很大的忧虑和烦闷。但是抗战的经验已经证明，十个月的中国人民的进步抵得上过去多少年的进步，并无使人悲观的根据。历史积累下来的腐败现象，虽然很严重地阻碍着人民抗战力量增长的速度，减少了战争的胜利，昭致了战争的损失，但是中国、日本和世界的大局，不容许中国人民不进步。由于阻碍进步的因素即腐败现象之存在，这种进步是缓慢的。进步和进步的缓慢是目前时局的两个特点，后一个特点和战争的迫切要求很不相称，这就是使得爱国志士们大为发愁的地方。然而我们是在革命战争中，革命战争是一种抗毒素，它不但将排除敌人的毒焰，也将清洗自己的污浊。凡属正义的革命的战争，其力量是很大的，它能改造很多事物，或为改造事物开辟道路。中日战争将改造中日两国；只要中国坚持抗战和坚持统一战线，就一定能把旧日本化为新日本，把旧中国化为新中国，中日两国的人和物都将在这次战争中和战争后获得改造。我们把抗战和建国联系起来看，是正当的。说日本也能获得改造，是说日本统治者的侵略战争将走到失败，有引起日本人民革命之可能。日本人民革命胜利之日，就是日本改造之时。这和中国的抗战密切地联系着，这一个前途是应该看到的。

亡国论是不对的，速胜论也是不对的

    （二六）我们已把强弱、大小、进步退步、多助寡助几个敌我之间矛盾着的基本特点，作了比较研究，批驳了亡国论，答复了为什么不易妥协和为什么政治可能进步的问题。亡国论者看重了强弱一个矛盾，把它夸大起来作为全部问题的论据，而忽略了其他的矛盾。他们只提强弱对比一点，是他们的片面性；他们将此片面的东西夸大起来看成全体，又是他们的主观性。所以在全体说来，他们是没有根据的，是错误的。那些并非亡国论者，也不是一贯的悲观主义者，仅为一时候和一局部的敌我强弱情况或国内腐败现象所迷惑，而一时地发生悲观心理的人们，我们也得向他们指出，他们的观点的来源也是片面性和主观性的倾向。但是他们的改正较容易，只要一提醒就会明白，因为他们是爱国志士，他们的错误是一时的。

    （二七）然而速胜论者也是不对的。他们或则根本忘记了强弱这个矛盾，而单单记起了其他矛盾；或则对于中国的长处，夸大得离开了真实情况，变成另一种轩子；或则拿一时一地的强弱现象代替了全体中的强弱现象，一叶障目，不见泰山，而自以为是。总之，他们没有勇气承认敌强我弱这件事实。他们常常抹杀这一点，因此抹杀了真理的一方面。他们又没有勇气承认自己长处之有限性，因而抹杀了真理的又一方面。由此犯出或大或小的错误来，这里也是主观性和片面性作怪。这些朋友们的心是好的，他们也是爱国志士。但是“先生之志则大矣”，先生的看法则不对，照了做去，一定碰壁。因为估计不符合真相，行动就无法达到目的；勉强行去，败军亡国，结果和失败主义者没有两样。所以也是要不得的。

    （二八）我们是否否认亡国危险呢？不否认的。我们承认在中国面前摆着解放和亡国两个可能的前途，两者在猛烈地斗争中。我们的任务在于实现解放而避免亡国。实现解放的条件，基本的是中国的进步，同时，加上敌人的困难和世界的援助。我们和亡国论者不同，我们客观地而且全面地承认亡国和解放两个可能同时存在，着重指出解放的可能占优势及达到解放的条件，并为争取这些条件而努力。亡国论者则主观地和片面地只承认亡国一个可能性，否认解放的可能性，更不会指出解放的条件和为争取这些条件而努力。我们对于妥协倾向和腐败现象也是承认的，但是我们还看到其他倾向和其他现象，并指出二者之中后者对于前者将逐步地占优势，二者在猛烈地斗争着；并指出后者实现的条件，为克服妥协倾向和转变腐败现象而努力。因此，我们并不悲观，而悲观的人们则与此相反。

    （二九）我们也不是不喜欢速胜，谁也赞成明天一个早上就把“鬼子”赶出去。但是我们指出，没有一定的条件，速胜只存在于头脑之中，客观上是不存在的，只是幻想和假道理。因此，我们客观地并全面地估计到一切敌我情况，指出只有战略的持久战才是争取最后胜利的唯一途径，而排斥毫无根据的速胜论。我们主张为着争取最后胜利所必要的一切条件而努力，条件多具备一分，早具备一日，胜利的把握就多一分，胜利的时间就早一日。我们认为只有这样才能缩短战争的过程，而排斥贪便宜尚空谈的速胜论。

为什么是持久战？

    （三○）现在我们来把持久战问题研究一下。“为什么是持久战”这一个问题，只有依据全部敌我对比的基本因素，才能得出正确的回答。例如单说敌人是帝国主义的强国，我们是半殖民地半封建的弱国，就有陷入亡国论的危险。因为单纯地以弱敌强，无论在理论上，在实际上，都不能产生持久的结果。单是大小或单是进步退步、多助寡助，也是一样。大并小、小并大的事都是常有的。进步的国家或事物，如果力量不强，常有被大而退步的国家或事物所灭亡者。多助寡助是重要因素，但是附随因素，依敌我本身的基本因素如何而定其作用的大小。因此，我们说抗日战争是持久战，是从全部敌我因素的相互关系产生的结论。敌强我弱，我有灭亡的危险。但敌尚有其他缺点，我尚有其他优点。敌之优点可因我之努力而使之削弱，其缺点亦可因我之努力而使之扩大。我方反是，我之优点可因我之努力而加强，缺点则因我之努力而克服。所以我能最后胜利，避免灭亡，敌则将最后失败，而不能避免整个帝国主义制度的崩溃。

    （三一）既然敌之优点只有一个，余皆缺点，我之缺点只有一个，余皆优点，为什么不能得出平衡结果，反而造成了现时敌之优势我之劣势呢？很明显的，不能这样形式地看问题。事情是现时敌我强弱的程度悬殊太大，敌之缺点一时还没有也不能发展到足以减杀其强的因素之必要的程度，我之优点一时也没有且不能发展到足以补充其弱的因素之必要的程度，所以平衡不能出现，而出现的是不平衡。

    （三二）敌强我弱，敌是优势而我是劣势，这种情况，虽因我之坚持抗战和坚持统一战线的努力而有所变化，但是还没有产生基本的变化。所以，在战争的一定阶段上，敌能得到一定程度的胜利，我则将遭到一定程度的失败。然而敌我都只限于这一定阶段内一定程度上的胜或败，不能超过而至于全胜或全败，这是什么缘故呢？因为一则敌强我弱之原来状况就是相对的，不是绝对的；二则由于我之坚持抗战和坚持统一战线的努力，更加造成这种相对的形势。拿原来状况来说，敌虽强，但敌之强已为其他不利的因素所减杀，不过此时还没有减杀到足以破坏敌之优势的必要的程度；我虽弱，但我之弱已为其他有利的因素所补充，不过此时还没有补充到足以改变我之劣势的必要的程度。于是蓄成敌是相对的强，我是相对的弱；敌是相对的优势，我是相对的劣势。双方的强弱优劣原来都不是绝对的，加以战争过程中我之坚持抗战和坚持统一战线的努力，更加变化了敌我原来强弱优劣的形势，因而敌我只限于一定阶段内的一定程度上的胜或败，造成了持久战的局面。

    （三三）然而情况是继续变化的。战争过程中，只要我能运用正确的军事的和政治的策略，不犯原则的错误，竭尽最善的努力，敌之不利因素和我之有利因素均将随战争之延长而发展，必能继续改变着敌我强弱的原来程度，继续变化着敌我的优劣形势。到了新的一定阶段时，就将发生强弱程度上和优劣形势上的大变化，而达到敌败我胜的结果。

    （三四）目前敌尚能勉强利用其强的因素，我之抗战尚未给他以基本的削弱。其人力、物力不足的因素尚不足以阻止其进攻，反之，尚足以维持其进攻到一定的程度。其足以加剧本国阶级对立和中国民族反抗的因素，即战争之退步性和野蛮性一因素，亦尚未造成足以根本妨碍其进攻的情况。敌人的国际孤立的因素也方在变化发展之中，还没有达到完全的孤立。许多表示助我的国家的军火资本家和战争原料资本家，尚在唯利是图地供给日本以大量的战争物资〔２０〕，他们的政府〔２１〕亦尚不愿和苏联一道用实际方法制裁日本。这一切，规定了我之抗战不能速胜，而只能是持久战。中国方面，弱的因素表现在军事、经济、政治、文化各方面的，虽在十个月抗战中有了某种程度的进步，但距离足以阻止敌之进攻及准备我之反攻的必要的程度，还远得很。且在量的方面，又不得不有所减弱。其各种有利因素，虽然都在起积极作用，但达到足以停止敌之进攻及准备我之反攻的程度则尚有待于巨大的努力。在国内，克服腐败现象，增加进步速度；在国外，克服助日势力，增加反日势力，尚非目前的现实。这一切，又规定了战争不能速胜，而只能是持久战。

持久战的三个阶段

    （三五）中日战争既然是持久战，最后胜利又将是属于中国的，那末，就可以合理地设想，这种持久战，将具体地表现于三个阶段之中。第一个阶段，是敌之战略进攻、我之战略防御的时期。第二个阶段，是敌之战略保守、我之准备反攻的时期。第三个阶段，是我之战略反攻、敌之战略退却的时期。三个阶段的具体情况不能预断，但依目前条件来看，战争趋势中的某些大端是可以指出的。客观现实的行程将是异常丰富和曲折变化的，谁也不能造出一本中日战争的“流年”来；然而给战争趋势描画一个轮廓，却为战略指导所必需。所以，尽管描画的东西不能尽合将来的事实，而将为事实所校正，但是为着坚定地有目的地进行持久战的战略指导起见，描画轮廓的事仍然是需要的。

    （三六）第一阶段，现在还未完结。敌之企图是攻占广州、武汉、兰州三点，并把三点联系起来。敌欲达此目的，至少出五十个师团，约一百五十万兵员，时间一年半至两年，用费将在一百万万日元以上。敌人如此深入，其困难是非常之大的，其后果将不堪设想。至欲完全占领粤汉铁路〔２２〕和西兰公路〔２３〕，将经历非常危险的战争，未必尽能达其企图。但是我们的作战计划，应把敌人可能占领三点甚至三点以外之某些部分地区并可能互相联系起来作为一种基础，部署持久战，即令敌如此做，我也有应付之方。这一阶段我所采取的战争形式，主要的是运动战，而以游击战和阵地战辅助之。阵地战虽在此阶段之第一期，由于国民党军事当局的主观错误把它放在主要地位，但从全阶段看，仍然是辅助的。此阶段中，中国已经结成了广大的统一战线，实现了空前的团结。敌虽已经采用过并且还将采用卑鄙无耻的劝降手段，企图不费大力实现其速决计划，整个地征服中国，但是过去的已经失败，今后的也难成功。此阶段中，中国虽有颇大的损失，但是同时却有颇大的进步，这种进步就成为第二阶段继续抗战的主要基础。此阶段中，苏联对于我国已经有了大量的援助。敌人方面，士气已开始表现颓靡，敌人陆军进攻的锐气，此阶段的中期已不如初期，末期将更不如初期。敌之财政和经济已开始表现其竭蹶状态，人民和士兵的厌战情绪已开始发生，战争指导集团的内部已开始表现其“战争的烦闷”，生长着对于战争前途的悲观。

    （三七）第二阶段，可以名之曰战略的相持阶段。第一阶段之末尾，由于敌之兵力不足和我之坚强抵抗，敌人将不得不决定在一定限度上的战略进攻终点，到达此终点以后，即停止其战略进攻，转入保守占领地的阶段。此阶段内，敌之企图是保守占领地，以组织伪政府的欺骗办法据之为己有，而从中国人民身上尽量搜括东西，但是在他的面前又遇着顽强的游击战争。游击战争在第一阶段中乘着敌后空虚将有一个普遍的发展，建立许多根据地，基本上威胁到敌人占领地的保守，因此第二阶段仍将有广大的战争。此阶段中我之作战形式主要的是游击战，而以运动战辅助之。此时中国尚能保有大量的正规军，不过一方面因敌在其占领的大城市和大道中取战略守势，一方面因中国技术条件一时未能完备，尚难迅即举行战略反攻。除正面防御部队外，我军将大量地转入敌后，比较地分散配置，依托一切敌人未占区域，配合民众武装，向敌人占领地作广泛的和猛烈的游击战争，并尽可能地调动敌人于运动战中消灭之，如同现在山西的榜样。此阶段的战争是残酷的，地方将遇到严重的破坏。但是游击战争能够胜利，做得好，可能使敌只能保守占领地三分之一左右的区域，三分之二左右仍然是我们的，这就是敌人的大失败，中国的大胜利。那时，整个敌人占领地将分为三种地区：第一种是敌人的根据地，第二种是游击战争的根据地，第三种是双方争夺的游击区。这个阶段的时间的长短，依敌我力量增减变化的程度如何及国际形势变动如何而定，大体上我们要准备付给较长的时间，要熬得过这段艰难的路程。这将是中国很痛苦的时期，经济困难和汉奸捣乱将是两个很大的问题。敌人将大肆其破坏中国统一战线的活动，一切敌之占领地的汉奸组织将合流组成所谓“统一政府”。我们内部，因大城市的丧失和战争的困难，动摇分子将大倡其妥协论，悲观情绪将严重地增长。此时我们的任务，在于动员全国民众，齐心一致，绝不动摇地坚持战争，把统一战线扩大和巩固起来，排除一切悲观主义和妥协论，提倡艰苦斗争，实行新的战时政策，熬过这一段艰难的路程。此阶段内，必须号召全国坚决地维持一个统一政府，反对分裂，有计划地增强作战技术，改造军队，动员全民，准备反攻。此阶段中，国际形势将变到更于日本不利，虽可能有张伯伦〔２４〕一类的迁就所谓“既成事实”的“现实主义”的调头出现，但主要的国际势力将变到进一步地援助中国。日本威胁南洋和威胁西伯利亚，将较之过去更加严重，甚至爆发新的战争。敌人方面，陷在中国泥潭中的几十个师团抽不出去。广大的游击战争和人民抗日运动将疲惫这一大批日本军，一方面大量地消耗之，又一方面进一步地增长其思锨嗅战直至反战的心理，从精神上瓦解这个军队。日本在中国的掠夺虽然不能说它绝对不能有所成就，但是日本资本缺乏，又困于游击战争，急遽的大量的成就是不可能的。这个第二阶段是整个战争的过渡阶段，也将是最困难的时期，然而它是转变的枢纽。中国将变为独立国，还是沦为殖民地，不决定于第一阶段大城恃之是否丧失，而决定于第二阶段全民族努力的程度。如能坚持抗战，坚持统一战线和坚持持久战，中国将在此阶段中获得转弱为强的力量。中国抗战的三幕戏，这是第二幕。由于全体演员的努力，最精彩的结幕便能很好地演出来。

    （三八）第三阶段，是收复失地的反攻阶段。收复失地，主要地依靠中国自己在前阶段中准备着的和在本阶段中继续地生长着的力量。然而单只自己的力量还是不够的，还须依靠国际力量和敌国内部变化的援助，否则是不能胜利的，因此加重了中国的国际宣传和外交工作的任务。这个阶段，战争已不是战略防御，而将变为战略反攻了，在现象上，并将表现为战略进攻；已不是战略内线，而将逐渐地变为战略外线。直至打到鸭绿江边，才算结束了这个战争。第三阶段是持久战的最后阶段，所谓坚持战争到底，就是要走完这个阶段的全程。这个阶段我所采取的主要的战争形式仍将是运动战，但是阵地战将提到重要地位。如果说，第一阶段的阵地防御，由于当时的条件，不能看作重要的，那末，第三阶段的阵地攻击，由于条件的改变和任务的需要，将变成颇为重要的。此阶段内的游击战，仍将辅助运动战和阵地战而起其战略配合的作用，和第二阶段之变为主要形式者不相同。

    （三九）这样看来，战争的长期性和随之而来的残酷性，是明显的。敌人不能整个地吞并中国，但是能够相当长期地占领中国的许多地方。中国也不能迅速地驱逐日本，但是大部分的土地将依然是中国的。最后是敌败我胜，但是必须经过一段艰难的路程。

    （四○）中国人民在这样长期和残酷的战争中间，将受到很好的锻炼。参加战争的各政党也将受到锻炼和考验。统一战线必须坚持下去；只有坚持统一战线，才能坚持战争；只有坚持统一战线和坚持战争，才能有最后胜利。果然是这样，一切困难就能够克服。跨过战争的艰难路程之后，胜利的坦途就到来了，这是战争的自然逻辑。

    （四一）三个阶段中，敌我力量的变化将循着下述的道路前进。第一阶段敌是优势，我是劣势。我之这种劣势，须估计抗战以前到这一阶段末尾，有两种不同的变化。第一种是向下的。中国原来的劣势，经过第一阶段的消耗将更为严重，这就是土地、人口、经济力量、军事力量和文化机关等的减缩。第一阶段的末尾，也许要减缩到相当大的程度，特别是经济方面。这一点，将被人利用作为亡国论和妥协论的根据。然而必须看到第二种变化，即向上的变化。这就是战争中的经验，军队的进步，政治的进步，人民的动员，文化的新方向的发展，游击战争的出现，国际援助的增长等等。在第一阶段，向下的东西是旧的量和质，主要地表现在量上。向上的东西是新的量和质，主要地表现在质上。这第二种变化，就给了我们以能够持久和最后胜利的根据。

    （四二）第一阶段中，敌人方面也有两种变化。第一种是向下的，表现在：几十万人的伤亡，武器和弹药的消耗，士气的颓靡，国内人心的不满，贸易的缩减，一百万万日元以上的支出，国际舆论的责备等等方面。这个方面，又给予我们以能够持久和最后胜利的根据。然而也要估计到敌人的第二种变化，即向上的变化。那就是他扩大了领土、人口和资源。在这点上面，又产生我们的抗战是持久战而不能速胜的根据，同时也将被一些人利用作为亡国论和妥协论的根据。但是我们必须估计敌人这种向上变化的暂时性和局部性。敌人是行将崩溃的帝国主义者，他占领中国的土地是暂时的。中国游击战争的猛烈发展，将使他的占领区实际上限制在狭小的地带。而且，敌人对中国土地的占领又产生了和加深了日本同外国的矛盾。再则，根据东三省的经验，日本在相当长的时间内，一般地只能是支出资本时期，不能是收获时期。所有这些，又是我们击破亡国论和妥协论而建立持久论和最后胜利论的根据。

    （四三）第二阶段，上述双方的变化将继续发展，具体的情形不能预断，但是大体上将是日本继续向下，中国继续向上〔２５〕。例如日本的军力、财力大量地消耗于中国的游击战争，国内人心更加不满，士气更加颓靡，国际更感孤立。中国则政治、军事、文化和人民动员将更加进步，游击战争更加发展，经济方面也将依凭内地的小工业和广大的农业而有某种程度的新发展，国际援助将逐渐地增进，将比现在的情况大为改观。这个第二阶段，也许将经过相当长的时间。在这个时间内，敌我力量对比将发生巨大的相反的变化，中国将逐渐上升，日本则逐渐下降。那时中国将脱出劣势，日本则脱出优势，先走到平衡的地位，再走到优劣相反的地位。然后中国大体上将完成战略反攻的准备而走到实行反攻、驱敌出国的阶段。应该重复地指出：所谓变劣势为优势和完成反攻准备，是包括中国自己力量的增长、日本困难的增长和国际援助的增长在内的，总合这些力量就能形成中国的优势，完成反攻的准备。

    （四四）根据中国政治和经济不平衡的状态，第三阶段的战略反攻，在其前一时期将不是全国整齐划一的姿态，而是带地域性的和此起彼落的姿态。敌人采用各种分化手段破裂中国统一战线的企图，此阶段中并不会减弱，因此，中国内部团结的任务更加重要，务不令内部不调致战略反攻半途而废。此时期中，国际形势将变到大有利于中国。中国的任务，就在于利用这种国际形势取得自己的彻底解放，建立独立的民主国家，同时也就是帮助世界的反法西斯运动。

    （四五）中国由劣势到平衡到优势，日本由优势到平衡到劣势，中国由防御到相持到反攻，日本由进攻到保守到退却──这就是中日战争的过程，中日战争的必然趋势。

    （四六）于是问题和结论是：中国会亡吗？答复：不会亡，最后胜利是中国的。中国能够速胜吗？答复：不能速胜，必须是持久战。这个结论是正确的吗？我以为是正确的。

    （四七）讲到这里，亡国论和妥协论者又将跑出来说：中国由劣势到平衡，需要有同日本相等的军力和经济力；由平衡到优势，需要有超过日本的军力和经济力；然而这是不可能的，因此上述结论是不正确的。

    （四八）这就是所谓“唯武器论”，是战争问题中的机械论，是主观地和片面地看问题的意见。我们的意见与此相反，不但看到武器，而且看到人力。武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。力量对比不但是军力和经济力的对比，而且是人力和人心的对比。军力和经济力是要人去掌握的。如果中国人的大多数、日本人的大多数、世界各国人的大多数是站在抗日战争方面的话，那末，日本少数人强制地掌握着的军力和经济力，还能算是优势吗？它不是优势，那末，掌握比较劣势的军力和经济力的中国，不就成了优势吗？没有疑义，中国只要坚持抗战和坚持统一战线，其军力和经济力是能够逐渐地加强的。而我们的敌人，经过长期战争和内外矛盾的削弱，其军力和经济力又必然要起相反的变化。在这种情况下，难道中国也不能变成优势吗？还不止此，目前我们不能把别国的军力和经济力大量地公开地算作自己方面的力量，难道将来也不能吗？如果日本的敌人不止中国一个，如果将来有一国或几国以其相当大量的军力和经济力公开地防御或攻击日本，公开地援助我们，那末，优势不更在我们一方面吗？日本是小国，其战争是退步的和野蛮的，其国际地位将益处于孤立；中国是大国，其战争是进步的和正义的，其国际地位将益处于多助。所有这些，经过长期发展，难道还不能使敌我优劣的形势确定地发生变化吗？

    （四九）速胜论者则不知道战争是力量的竞赛，在战争双方的力量对比没有起一定的变化以前，就要举行战略的决战，就想提前到达解放之路，也是没有根据的。其意见实行起来，一定不免于碰壁。或者只是空谈快意，并不准备真正去做。最后则是事实先生跑将出来，给这些空谈家一瓢冷水，证明他们不过是一些贪便宜、想少费气力多得收成的空谈主义者。这种空谈主义过去和现在已经存在，但是还不算很多，战争发展到相持阶段和反攻阶段时，空谈主义可能多起来。但是在同时，如果第一阶段中国损失较大，第二阶段时间拖得很长，亡国论和妥协论更将大大地流行。所以我们的火力，应该主要地向着亡国论和妥协论方面，而以次要的火力，反对空谈主义的速胜论。

    （五○）战争的长期性是确定了的，但是战争究将经过多少年月则谁也不能预断，这个完全要看敌我力量变化的程度才能决定。一切想要缩短战争时间的人们，惟有努力于增加自己力量减少敌人力量之一法。具体地说，惟有努力于作战多打胜仗，消耗敌人的军队，努力于发展游击战争，使敌之占领地限制于最小的范围，努力于巩固和扩大统一战线，团结全国力量，努力于建设新军和发展新的军事工业，努力于推动政治、经济和文化的进步，努力于工、农、商、学各界人民的动员，努力于瓦解敌军和争取敌军的士兵，努力于国际宣传争取国际的援助，努力于争取日本的人民及其他被压迫民族的援助，做了这一切，才能缩短战争的时间，此外不能有任何取巧图便的法门。

犬牙交错的战争

    （五一）我们可以断言，持久战的抗日战争，将在人类战争史中表现为光荣的特殊的一页。犬牙交错的战争杨态，就是颇为特殊的一点，这是由于日本的野蛮和兵力不足，中国的进步和土地广大这些矛盾因素产生出来的。犬牙交错的战争，在历史上也是有过的，俄国十月革命后的三年内战，就有过这种情形。但其在中国的特点，是其特殊的长期性和广大性，这将是突破历史纪录的东西。这种犬牙交错的杨态，表现在下述的几种情况上。

    （五二）内线和外线──抗日战争是整个处于内线作战的地位的；但是主力军和游击队的关系，则是主力军在内线，游击队在外线，形成夹攻敌人的奇观。各游击区的关系亦然。各个游击区都以自己为内线，而以其他各区为外线，又蓄成了很多夹攻敌人的火线。在战争的第一阶段，战略上内线作战的正规军是后退的，但是战略上外线作战的游击队则将广泛地向着敌人后方大踏步前进，第二阶段将更加猛烈地前进，形成了后退和前进的奇异杨态。

    （五三）有后方和无后方──利用国家的总后方，而把作战线伸至敌人占领地之最后限界的，是主力军。脱离总后方，而把作战线伸至敌后的，是游击队。但在每一游击区中，仍自有其小规模的后方，并依以建立非固定的作战线。和这个区别的，是每一游击区派遣出去向该区敌后临时活动的游击队,他们不但没有后方,也没有作战线。“无后方的作战”，是新时代中领土广大、人民进步、有先进政党和先进军队的情况之下的革命战争的特点，没有可怕而有大利，不应怀疑而应提倡。

    （五四）包围和反包围──从整个战争看来，由于敌之战略进攻和外线作战，我处战略防御和内线作战地位，无疑我是在敌之战略包围中。这是敌对于我之第一种包围。由于我以数量上优势的兵力，对于从战略上的外线分数路向我前进之敌，采取战役和战斗上的外线作战方针，就可以把各路分进之敌的一路或几路放在我之包围中。这是我对于敌之第一种反包围。再从敌后游击战争的根据地看来，每一孤立的根据地都处于敌之四面或三面包围中，前者例如五台山，后者例如晋西北。这是敌对于我之第二种包围。但若将各个游击根据地联系起来看，并将各个游击根据地和正规军的阵地也联系起来看，我又把许多敌人都包围起来，例如在山西，我已三面包围了同蒲路（路之东西两侧及南端），四面包围了太原城；河北、山东等省也有许多这样的包围。这又是我对于敌之第二种反包围。这样，敌我各有加于对方的两种包围，大体上好似下围棋〔２６〕一样，敌对于我我对于敌之战役和战斗的作战，好似吃子，敌的据点（例如太原）和我之游击根据地（例如五台山），好似字雄。如果把世界性的围棋也算在内，那就还有第三种敌我包围，这就是侵略阵线与和平阵线的关系。敌以前者来包围中、苏、法、捷等国，我以后者反包围德、日、意。但是我之包围好似如来佛的手掌，它将化成一座横亘宇宙的五行山，把这几个新式孙我空──法西斯侵略主义者，最后压倒在山底下，永世也不得翻身〔２７〕。如果我能在外交上建立太平洋反日阵线，把中国作为一个战略单位，又把苏联及其他可能的国家也各作为一个战略单位，又把日本人民运动也作为一个战略单位，形成一个使法西斯孙我空无处逃跑的天罗地网，那就是敌人死亡之时了。实际上，日本帝国主义完全打倒之日，必是这个天罗地网大体布成之时。这丝毫也不是笑话，而是战争的必然的趋势。

    （五五）大块和小块──一种可能，是敌占地区将占中国本部之大半，而中国本部完整的区域只占一小半。这是一种情形。但是敌占大半中，除东三省等地外，实际只能占领大城市、大道和某些平地，依重要性说是一等的，依面积和人口来说可能只是敌占区中之小半，而普遍地发展的游击区，反居其大半。这又是一种情形。如果超越本部的范围，而把蒙古、新疆、青海、西藏算了进来，则在面积上中国未失地区仍然是大半，而敌占地区包括东三省在内，也只是小半。这又是一种情形。完整区域当然是重要的，应集大力去经营，不但政治、军事、经济等方面，文化方面也要紧。敌人已将我们过去的文化中心变为文化落后区域，而我们则要将过去的文化落后区域变为文化中心。同时，敌后广大游击区的经营也是非常之要紧的，也应把它们的各方面发展起来，也应发展其文化工作。总起来看，中国将是大块的乡村变为进步和光明的地区，而小块的敌占区，尤其是大城市，将暂时地变为落后和黑暗的地区。

    （五六）这样看来，长期而又广大的抗日战争，是军事、政治、经济、文化各方面犬牙交错的战争，这是战争史上的奇观，中华民族的壮举，惊天动地的伟业。这个战争，不但将影响到中日两国，大大推动两国的进步，而且将影响到世界，推动各国首先是印度等被压迫民族的进步。全中国人都应自觉地投入这个犬牙交错的战争中去，这就是中华民族自求解放的战争杨态，是半殖民地大国在二十世纪三十和四十年代举行的解放战争的特殊的杨态。

为永久和平而战

    （五七）中国抗日战争的持久性同争取中国和世界的永久和平，是不能分离的。没有任何一个历史时期像今天一样，战争是接近于永久和平的。由于阶级的出现，几千年来人类的生活中充满了战争，每一个民族都不知打了几多仗，或在民族集团之内打，或在民族集团之间打。打到资本主义社会的帝国主义时期，仗就打得特别广大和特别残酷。二十年前的第一次帝国主义大战，在过去历史上是空前的，但还不是绝后的战争。只有目前开始了的战争，接近于最后战争，就是说，接近于人类的永久和平。目前世界上已有三分之一的人口进入了战争，你们看，一个意大利，又一个日本，一个阿比西尼亚，又一个西班牙，再一个中国。参加战争的这些国家共有差不多六万万人口，几乎占了全世界总人口的三分之一。目前的战争的特点是无间断和接近永久和平的性质。为什么无间断？意大利同阿比西尼亚打了之后，接着意大利同西班牙打，德国也搭了股份，接着日本又同中国打。还要接着谁呢？无疑地要接着希特勒同各大国打。“法西斯主义就是战争”〔２８〕，一点也不错。目前的战争发展到世界大战之间，是不会间断的，人类的战争灾难不可避免。为什么又说这次战争接近于永久和平？这次战争是在第一次世界大战所已开始的世界资本主义总危机发展的基础上发生的，由于这种总危机，逼使各资本主义国家走入新的战争，首先逼使各法西斯国家从事于新战争的冒险。我们可以预见这次战争的结果，将不是资本主义的获救，而是它的走向崩溃。这次战争，将比二十年前的战争更大，更残酷，一切民族将无可避免地卷入进去，战争时间将拖得很长，人类将遭受很大的痛苦。但是由于苏联的存在和世界人民觉我程度的提高，这次战争中无疑将出现强大的革命战争，用以反对一切反革命战争，而使这次战争带着为永久和平而战的性质。即使尔后尚有一个战争时期，但是已离世界的永久和平不远了。人类一经消灭了资本主义，便到达永久和平的时代，那时候便再也不要战争了。那时将不要军队，也不要兵船，不要军用飞机，也不要毒气。从此以后，人类将亿万斯年看不见战争。已经开始了的革命的战争，是这个为永久和平而战的战争的一部分。占着五万万以上人口的中日两国之间的战争，在这个战争中将占着重要的地位，中华民族的解放将从这个战争中得来。将来的被解放了的新中国，是和将来的被解放了的新世界不能分离的。因此，我们的抗日战争包含着为争取永久和平而战的性质。

    （五八）历史上的战争分为两类，一类是正义的，一类是非正义的。一切进步的战争都是正义的，一切阻碍进步的战争都是非正义的。我们共产党人反对一切阻碍进步的非正义的战争，但是不反对进步的正义的战争。对于后一类战争，我们共产党人不但不反对，而且积极地参加。前一类战争，例如第一次世界大战，双方都是为着帝国主义利益而战，所以全世界的共产党人坚决地反对那一次战争。反对的方法，在战争未爆发前，极力阻止其爆发；既爆发后，只要有可能，就用战争反对战争，用正义战争反对非正义战争。日本的战争是阻碍进步的非正义的战争，全世界人民包括日本人民在内，都应该反对，也正在反对。我们中国，则从人民到政府，从共产党到国民党，一律举起了义旗，进行了反侵略的民族革命战争。我们的战争是尚圣的、正义的，是进步的、求和平的。不但求一国的和平，而且求世界的和平，不但求一时的和平，而且求永久的和平。欲达此目的，便须决一死战，便须准备着一切无牲，坚持到底，不达目的，决不停止。无牲虽大，时间虽长，但是永久和平和永久光明的新世界，已经鲜明地摆在我们的前面。我们从事战争的信念，便建立在这个争取永久和平和永久光明的新中国和新世界的上面。法西斯主义和帝国主义要把战争延长到无尽期，我们则要把战争在一个不很久远的将来给以结束。为了这个目的，人类大多数应该拿出极大的努力。四亿五千万的中国人占了全人类的四分之一，如果能够一齐努力，打倒了日本帝国主义，创造了自由平等的新中国，对于争取全世界永久和平的贡献，无疑地是非常强大的。这种希望不是空的，全世界社会经济的行程已经接近了这一点，只须加上多数人的努力，几十年工夫一定可以达到目的。

能动性在战争中

    （五九）以上说的，都是说明为什么是持久战和为什么最后胜利是中国的，大体上都是说的“是什么”和“不是什么”。以下，将转到研究“怎样做”和“不怎样做”的问题上。怎样进行持久战和怎样争取最后胜利？这就是以下要答复的问题。为了这个，我们将依次说明下列的问题：能动性在战争中，战争和政治，抗战的政治动员，战争的目的，防御中的进攻，持久中的速决，内线中的外线，主动性，灵活性，计划性，运动战，游击战，阵地战，歼灭战，消耗战，乘敌之隙的可能性，抗日战争的决战问题，兵民是胜利之本。我们现在就从能动性问题说起吧。

    （六○）我们反对主观地看问题，说的是一个人的思想，不根据和不符合于客观事实，是空想，是假道理，如果照了做去，就要失败，故须反对它。但是一切事情是要人做的，持久战和最后胜利没有人做就不会出现。做就必须先有人根据客观事实，引出思想、道理、意见，提出计划、方针、政策、战略、战术，方能做得好。思想等等是主观的东西，做或行动是主观见之于客观的东西，都是人类特殊的能动性。这种能动性，我们名之曰“自觉的能动性”，是人之所以区别于物的特点。一切根据和符合于客观事实的思想是正确的思想，一切根据于正确思想的做或行动是正确的行动。我们必须发扬这样的思想和行动，必须发扬这种自觉的能动性。抗日战争是要赶走帝国主义，变旧中国为新中国，必须动员全中国人民，统统发扬其抗日的自觉的能动性，才能达到目的。坐着不动，只有被灭亡，没有持久战，也没有最后胜利。

    （六一）自觉的能动性是人类的特点。人类在战争中强烈地表现出这样的特点。战争的胜负，固然决定于双方军事、政治、经济、地理、战争性质、国际援助诸条件，然而不仅仅决定于这些；仅有这些，还只是有了胜负的可能性，它本身没有分胜负。要分胜负，还须加上主观的努力，这就是指导战争和实行战争，这就是战争中的自觉的能动性。

    （六二）指导战争的人们不能超越客观条件许可的限度期求战争的胜利，然而可以而且必须在客观条件的限度之内，能动地争取战争的胜利。战争指挥员活动的舞台，必须建筑在客观条件的许可之上，然而他们凭借这个舞台，却可以导演出很多有声有色、威武雄壮的戏剧来。在既定的客观物质的基础之上，抗日战争的指挥员就要发挥他们的威力，提挈全军，去打倒那些民族的敌人，改变我们这个被侵略被压迫的社会国家的状态，造成自由平等的新中国，这里就用得着而且必须用我们的主观指导的能力。我们不赞成任何一个抗日战争的指挥员，离开客观条件，变为乱撞乱碰的鲁莽家，但是我们必须提倡每个抗日战争的指挥员变为勇敢而明智的将军。他们不但要有压倒敌人的勇气，而且要有驾驭整个战争变化发展的能力。指挥员在战争的大海中游泳，他们要不使自己沉没，而要使自己决定地有步骤地到达彼岸。作为战争指导规律的战略战术，就是战争大海中的游泳术。

战争和政治　　（六三）“战争是政治的继续”，在这点上说，战争就是政治，战争本身就是政治性质的行动，从古以来没有不带政治性的战争。抗日战争是全民族的革命战争，它的胜利，离不开战争的政治目的──驱逐日本帝国主义、建立自由平等的新中国，离不开坚持抗战和坚持统一战线的总方针，离不开全国人民的动员，离不开官兵一致、军民一致和瓦解敌军等项政治原则，离不开统一战线政策的良好执行，离不开文化的动员，离不开争取国际力量和敌国人民援助的努力。一句话，战争一刻也离不了政治。抗日军人中，如有轻视政治的倾向，把战争孤立起来，变为战争绝对主义者，那是错误的，应加纠正。

    （六四）但是战争有其特殊性，在这点上说，战争不即等于一般的政治。“战争是政治的特殊手段的继续”〔２９〕。政治发展到一定的阶段，再也不能照旧前进，于是爆发了战争，用以扫除政治道路上的障碍。例如中国的半独立地位，是日本帝国主义政治发展的障碍，日本要扫除它，所以发动了侵略战争。中国呢？帝国主义压迫，早就是中国资产阶级民主革命的障碍，所以有了很多次的解放战争，企图扫除这个障碍。日本现在用战争来压迫，要完全断绝中国革命的进路，所以不得不举行抗日战争，决心要扫除这个障碍。障碍既除，政治的目的达到，战争结束。障碍没有扫除得干净，战争仍须继续进行，以求贯彻。例如抗日的任务未完，有想求妥协的，必不成功；因为即使因某种缘故妥协了，但是战争仍要起来，广大人民必定不服，必要继续战争，贯彻战争的政治目的。因此可以说，政治是不流血的战争，战争是流血的政治。

    （六五）基于战争的特殊性，就有战争的一套特殊组织，一套特殊方法，一种特殊过程。这组织，就是军队及其附随的一切东西。这方法，就是指导战争的战略战术。这过程，就是敌对的军队互相使用有利于己不利于敌的战略战术从事攻击或防御的一种特殊的社会活动杨态。因此，战争的经验是特殊的。一切参加战争的人们，必须脱持邪常习惯，而习惯于战争，方能争取战争的胜利。

抗日的政治动员

    （六六）如此强大的民族革命战争，没有普遍和深入的政治动员，是不能胜利的。抗日以前，没有抗日的政治动员，这是中国的大缺陷，已经输了敌人一着。抗日以后，政治动员也非常之不普遍，更不说深入。人民的大多数，是从敌人的炮火和飞机炸弹那里听到消息的。这也是一种动员，但这是敌人替我们做的，不是我们自己做的。偏远地区听不到炮声的人们，至今还是静悄悄地在那里过活。这种情形必须改变，不然，拚死活的战争就得不到胜利。决不可以再输敌人一着，相反，要大大地发挥这一着去制胜敌人。这一着是关系绝大的；武器等等不如人尚在其次，这一着实在是头等重要。动员了全国的老百姓，就造成了陷敌于灭顶之灾的汪洋大海，造成了弥补武器等等缺陷的补救条件，造成了克服一切战争困难的前提。要胜利，就要坚持抗战，坚持统一战线，坚持持久战。然而一切这些，离不开动员老百姓。要胜利又忽视政治动员，叫做“南其辕而北其辙”，结果必然取消了胜利。

    （六七）什么是政治动员呢？首先是把战争的政治目的告诉军队和人民。必须使每个士兵每个人民都明白为什么要打仗，打仗和他们有什么关系。抗日战争的政治目的是“驱逐日本帝国主义，建立自由平等的新中国”，必须把这个目的告诉一切军民人等，方能造成抗日的热潮，使几万万人齐心一致，贡献一切给战争。其次，单单说明目的还不够，还要说明达到此目的的步骤和政策，就是说，要有一个政治纲领。现在已经有了《抗日救国十大纲领》〔３０〕，又有了一个《抗战建国纲领》〔３１〕，应把它们普及于军队和人民，并动员所有的军队和人民实行起来。没有一个明确的具体的政治纲领，是不能动员全军全民抗日到底的。其次，怎样去动员？靠口说，靠传单布告，靠报纸书册，靠戏剧电影，靠学校，靠民众团体，靠干部人员。现在国民党统治地区有的一些，沧海一粟，而且方法不合民众口味，尚气和民众隔膜，必须切实地改一改。其次，不是一次动员就够了，抗日战争的政治动员是经常的。不是将政治纲领背诵给老百姓听，这样的背诵是没有人听的；要联系战争发展的情况，联系士兵和老百姓的生活，把战争的政治动员，变成经常的运动。这是一件绝大的事，战争首先要靠它取得胜利。

战争的目的

    （六八）这里不是说战争的政治目的，抗日战争的政治目的是“驱逐日本帝国主义，建立自由平等的新中国”，前面已经说过了。这里说的，是作为人类流血的政治的所谓战争，两军相杀的战争，它的根本目的是什么。战争的目的不是别的，就是“保存自己，消灭敌人”（消灭敌人，就是解除敌人的武装，也就是所谓“剥夺敌人的抵抗力”，不是要完全消灭其肉体）。古代战争，用矛用盾：矛是进攻的，为了消灭敌人；盾是防御的，为了保存自己。直到今天的武器，还是这二者的继续。轰炸机、机关枪、远射程炮、毒气，是矛的发展；防空掩蔽部、钢盔、水泥工事、防毒面具，是盾的发展。坦克，是矛盾二者结合为一的新式武器。进攻，是消灭敌人的主要手段，但防御也是不能废的。进攻，是直接为了消灭敌人的，同时也是为了保存自己，因为如不消灭敌人，则自己将被消灭。防御，是直接为了保存自己的，但同时也是辅助进攻或准备转入进攻的一种手段。退却，属于防御一类，是防御的继续；而追击，则是进攻的继续。应该指出：战争目的中，消灭敌人是主要的，保存自己是第二位的，因为只有大量地消灭敌人，才能有效地保存自己。因此，作]为消灭敌人之主要手段的进攻是主要的，而作为消灭敌人之辅助手段和作为保存自己之一种手段的防御，是第二位的。战争实际中，虽有许多时候以防御为主，而在其余时候以进攻为主，然而通战争的全体来看，进攻仍然是主要的。

    （六九）怎样解释战争中提倡勇敢无牲呢？岂非与“保存自己”相矛盾？不相矛盾，是相反相成的。战争是流血的政治，是要付代价的，有时是极大的代价。部分的暂时的无牲（不保存），为了全体的永久的保存。我们说，基本上为着消灭敌人的进攻手段中，同时也含了保存自己的作用，理由就在这里。防御必须同时有进攻，而不应是单纯的防御，也是这个道理。

    （七○）保存自己消灭敌人这个战争的目的，就是战争的本质，就是一切战争行动的根据，从技术行动起，到战略行动止，都是贯彻这个本质的。战争目的，是战争的基本原则，一切技术的、战术的、战役的、战略的原理原则，一点也离不开它。射击原则的“荫蔽身体，发扬火力”是什么意思呢？前者为了保存自己，后者为了消灭敌人。因为前者，于是利用地形地物，采取跃进运动，疏开队杨，种种方法都发生了。因为后者，于是扫清射界，组织火网，种种方法也发生了。战术上的突击队、钳制队、预备队，第一种为了消灭敌人，第二种为了保存自己，第三种准备依情况使用于两个目的──或者增援突击队，或者作为追击队，都是为了消灭敌人；或者增援钳制队，或者作为掩护队，都是为了保存自己。照这样，一切技术、战术、战役、战略原则，一切技术、战术、战役、战略行动，一点也离不开战争的目的，它普及于战争的全体，贯彻于战争的始终。

    （七一）抗日战争的各级指导者，不能离开中日两国之间各种互相对立的基本因素去指导战争，也不能离开这个战争目的去指导战争。两国之间各种互相对立的基本因素展开于战争的行动中，就变成互相为了保存自己消灭敌人而斗争。我们的战争，在于力求每战争取不论大小的胜利，在于力求每战解除敌人一部分武装，损伤敌人一部分人马器物。把这些部分地消灭敌人的成绩积累起来，成为大的战略胜利，达到最后驱敌出国，保卫祖国，建设新中国的政治目的。

防御中的进攻，持久中的速决，内线中的外线

    （七二）现在来研究抗日战争中的具体的战略方针。我们已说过了，抗日的战略方针是持久战，是的，这是完全对的。但这是一般的方针，还不是具体的方针。怎样具体地进行持久战呢？这就是我们现在要讨论的问题。我们的答复是：在第一和第二阶段即敌之进攻和保守阶段中，应该是战略防御中的战役和战斗的进攻战，战略持久中的战役和战斗的速决战，战略内线中的战役和战斗的外线作战。在第三阶段中，应该是战略的反攻战。

    （七三）由于日本是帝国主义的强国，我们是半殖民地半封建的弱国，日本是采取战略进攻方针的，我们则居于战略防御地位。日本企图采取战略的速决战，我们应自觉地采取战略的持久战。日本用其战斗力颇强的几十个师团的陆军（目前已到了三十个师团）和一部分海军，从陆海两面包围和封锁中国，又用空军轰炸中国。目前日本的陆军已占领从包头到杭州的长阵线，海军则到了福建广东，形成了大范围的外线作战。我们则处于内线作战地位。所有这些，都是由敌强我弱这个特点造成的。这是一方面的情形。

    （七四）然而在另一方面，则适得其反。日本虽强，但兵力不足。中国虽弱，但地大、人多、兵多。这里就产生了两个重要的结果。第一，敌以少兵临大国，就只能占领一部分大城市、大道和某些平地。由是，在其占领区域，则空出了广大地面无法占领，这就给了中国游击战争以广大活动的地盘。在全国，即使敌能占领广州、武汉、兰州之线及其附近的地区，但以外的地区是难于占领的，这就给了中国以进行持久战和争取最后胜利的总后方和中枢根据地。第二，敌以少兵临多兵，便处于多兵的包围中。敌分路向我进攻，敌处战略外线，我处战略内线，敌是战略进攻，我是战略防御，看起来我是很不利的。然而我可以利用地广和兵多两个长处，不作死守的阵地战，采用灵活的运动战，以几个师对他一个师，几万人对他一万人，几路对他一路，从战场的外线，突然包围其一路而攻击之。于是敌之战略作战上的外线和进攻，在战役和战斗的作战上，就不得不变成内线和防御。我之战略作战上的内线和防御，在战役和战斗的作战上就变成了外线和进攻。对其一路如此，对其他路也是如此。以上两点，都是从敌小我大这一特点发生的。又由于敌兵虽少，乃是强兵（武器和人员的教养程度），我兵虽多，乃是弱兵（也仅是武器和人员的教养程度，不是士气），因此，在战役和战斗的作战上，我不但应以多兵打少兵，从外线打内线，还须采取速决战的方针。为了实行速决，一般应不打驻止中之敌，而打运动中之敌。我预将大兵荫蔽集结于敌必经通路之侧，乘敌运动之际，突然前进，包围而攻击之，打他一个措手不及，迅速解决战斗。打得好，可能全部或大部或一部消灭他；打不好，也给他一个大的杀伤。一战如此，他战皆然。不说多了，每个月打得一个较大的胜仗，如像平型关台儿庄一类的，就能大大地沮丧敌人的精神，振蒲我军的士气，号召世界的声援。这样，我之战略的持久战，到战场作战就变成速决战了。敌之战略的速决战，经过许多战役和战斗的败仗，就不得不改为持久战。

    （七五）上述这样的战役和战斗的作战方针，一句话说完，就是：“外线的速决的进攻战”。这对于我之战略方针“内线的持久的防御战”说来，是相反的；然而，又恰是实现这样的战略方针之必要的方针。如果战役和战斗方针也同样是“内线的持久的防御战”，例如抗战初起时期之所为，那就完全不适合敌小我大、敌强我弱这两种情况，那就决然达不到战略目的，达不到总的持久战，而将为敌人所击败。所以，我们历来主张全国组成若干个大的野战兵团，其兵力针对着敌人每个野战兵团之兵力而二倍之、三倍之或四倍之，采用上述方针，与敌周旋于广大战场之上。这种方针，不但是正规战争用得着，游击战争也用得着，而且必须要用它。不但适用于战争的某一阶段，而且适用于战争的全过程。战略反攻阶段，我之技术条件增强，以弱敌强这种情况即使完全没有了，我仍用多兵从外线采取速决的进攻战，就更能收大批俘获的成效。例如我用两个或三个或四个机械化的师对敌一个机械化的师，更能确定地消灭这个师。几个大汉打一个大汉之容易打胜，这是常识中包含的真理。

    （七六）如果我们坚决地采取了战场作战的“外线的速决的进攻战”，就不但在战场上改变着敌我之间的强弱优劣形势，而且将逐渐地变化着总的形势。在战场上，因为我是进攻，敌是防御；我是多兵处外线，敌是少兵处内线；我是速决，敌虽企图持久待援，但不能由他作主；于是在敌人方面，强者就变成了弱者，优势就变成了劣势；我军方面反之，弱者变成了强者，劣势变成了优势。在打了许多这样的胜仗之后，总的敌我形势便将引起变化。这就是说，集合了许多战场作战的外线的速决的进攻战的胜利以后，就逐渐地增强了自己，削弱了敌人，于是总的强弱优劣形势，就不能不受其影响而发生变化。到那时，配合着我们自己的其他条件，再配合着敌人内部的变动和国际上的有利形势，就能使敌我总的形势走到平衡，再由平衡走到我优敌劣。那时，就是我们实行反攻驱敌出国的时机了。

    （七七）战争是力量的竞赛，但力量在战争过程中变化其原来的杨态。在这里，主观的努力，多打胜仗，少犯错误，是决定的因素。客观因素具备着这种变化的可能性，但实现这种可能性，就需要正确的方针和主观的努力。这时候，主观作用是决定的了。

主动性，灵活性，计划性

    （七八）上面说过的战役和战斗的外线的速决的进攻战，中心点在于一个进攻；外线是说的进攻的范围，速决是说的进攻的时间，所以叫它做“外线的速决的进攻战”。这是实行持久战的最好的方针，也即是所谓运动战的方针。但是这个方针实行起来，离不了主动性、灵活性和计划性。我们现在就来研究这三个问题。

    （七九）前面已说过了自觉的能动性，为什么又说主动性呢？自觉的能动性，说的是自觉的活动和努力，是人之所以区别于物的特点，这种人的特点，特别强烈地表现于战争中，这些是前面说过了的。这里说的主动性，说的是军队行动的自由权，是用以区别于被迫处于不自由状态的。行动自由是军队的命脉，失了这种自由，军队就接近于被打败或被消灭。一个士兵被缴械，是这个士兵失了行动自由被迫处于被动地位的结果。一个军队的战败，也是一样。为此缘故，战争的双方，都力争主动，力避被动。我们提出的外线的速决的进攻战，以及为了实现这种进攻战的灵活性、计划性，可以说都是为了争取主动权，以便逼敌处于被动地位，达到保存自己消灭敌人之目的。但主动或被动是和战争力量的优势或劣势分不开的。因而也是和主观指导的正确或错误分不开的。此外，也还有利用敌人的错觉和不意来争取自己主动和逼敌处于被动的情形。下面就来分析这几点。

    （八○）主动是和战争力量的优势不能分离的，而被动则和战争力量的劣势分不开。战争力量的优势或劣势，是主动或被动的客观基础。战略的主动地位，自然以战略的进攻战为较能掌握和发挥，然而贯彻始终和普及各地的主动地位，即绝对的主动权，只有以绝对优势对绝对劣势才有可能。一个身体壮健者和一个重病患者角斗，前者便有绝对的主动权。如果日本没有许多不可克服的矛盾，例如它能一下出几百万至一千万大兵，财源比现在多过几倍，又没有民众和外国的敌对，又不实行野蛮政策昭致中国人民拚死命反抗，那它便能保持一种绝对的优势，它便有一种贯彻始终和普及各地的绝对的主动权。但在历史上，这类绝对优势的事情，在战争和战役的结局是存在的，战争和战役的开头则少见。例如在第一次世界大战中，德国屈服的前夜，这时协约国变成了绝对优势，德国则变成了绝对劣势，结果德国失败，协约国获胜，这是战争结局存在着绝对的优势和劣势之例。又如台儿庄胜利的前夜，这时当地孤立的日军经过苦战之后，已处于绝对的劣势，我军则造成了绝对的优势，结果敌败我胜，这是战役结局存在着绝对的优势和劣势之例。战争或战役也有以相对的优劣或平衡状态而结局的，那时，在战争则出现妥协，在战役则出现对峙。但一般是以绝对的优劣而分胜负居多数。所有这些，都是战争或战役的结局，而非战争或战役的开头。中日战争的最后结局，可以预断，日本将以绝对劣势而失败，中国将以绝对优势而获胜；但是在目前，则双方的优劣都不是绝对的而是相对的。日本因其具有强的军力、经济力和政治组织力这个有利因素，对于我们弱的军力、济力和政治组织力，占了优势，因而造成了它的主动权的基础。但是因为它的军力等等数量不多，又有其他许多不利因素，它的优势便为它自己的矛盾所减杀。及到中国，又碰到了中国的地大、人多、兵多和坚强的民族抗战，它的优势再为之减杀。于是在总的方面，它的地位就变成一种相对的优势，因而其主动权的发挥和维持就受了限制，也成了相对的东西。中国方面，虽然在力量的强度上是劣势，因此造成了战略上的某种被动姿态，但是在地理、人口和兵员的数量上，并且又在人民和军队的敌忾心和士气上，却处于优势，这种优势再加上其他的有利因素，便减杀了自己军力、经济力等的劣势的程度，使之变为战略上的相对的劣势。因而也减少了被动的程度，仅处于战略上的相对的被动地位。然而被动总是不利的，必须力求脱离它。军事上的办法，就是坚决地实行外线的速决的进攻战和发动敌后的游击战争，在战役的运动战和游击战中取得许多局部的压倒敌人的优势和主动地位。通过这样许多战役的局部优势和局部主动地位，就能逐渐地造成战略的优势和战略的主动地位，战略的劣势和被动地位就能脱出了。这就是主动和被动之间、优势和劣势之间的相互关系。

    （八一）由此也就可以明白主动或被动和主观指导之间的关系。如上所述，我之相对的战略劣势和战略被动地位，是能够脱出的，方法就是人工地造成我们许多的局部优势和局部主动地位，去剥夺敌人的许多局部优势和局部主动地位，把他抛入劣势和被动。把这些局部的东西集合起来，就成了我们的战略优势和战略主动，敌人的战略劣势和战略被动。这样的转变，依靠主观上的正确指导。为什么呢？我要优势和主动，敌人也要这个，从这点上看，战争就是两军指挥员以军力财力等项物质基础作地盘，互争优势和主动的主观能力的竞赛。竞赛结果，有胜有败，除了客观物质条件的比较外，胜者必由于主观指挥的正确，败者必由于主观指挥的错误。我们承认战争现象是较之任何别的社会现象更难捉摸，更少确实性，即更带所谓“盖然性”。但战争不是樾物，仍是世间的一种必然运动，因此，孙子的规律，“知彼知己，百战不殆”〔３２〕，仍是科学的真理。错误由于对彼己的无知，战争的特性也使人们在许多的场合无法全知彼己，因此产生了战争情况和战争行动的不确实性，产生了错误和失败。然而不管怎样的战争情况和战争行动，知其大略，知其要点，是可能的。先之以各种侦察手段，继之以指挥员的聪明的推论和判断，减少错误，实现一般的正确指导，是做得到的。我们有了这个“一般地正确的指导”做武器，就能多打胜仗，就能变劣势为优势，变被动为主动。这是主动或被动和主观指导的正确与否之间的关系。

    （八二）主观指导的正确与否，影响到优势劣势和主动被动的变化，观于强大之军打败仗、弱小之军打胜仗的历史事实而益信。中外历史上这类事情是多得很的。中国如晋楚城濮之战〔３３〕，楚汉成皋之战〔３４〕，韩信破赵之战〔３５〕，新汉昆阳之战〔３６〕，袁曹官渡之战〔３７〕，吴魏赤壁之战〔３８〕，吴蜀彝陵之战〔３９〕，秦晋淝水之战〔４０〕等等，外国如拿破仑的多数战役〔４１〕，十月革命后的苏联内战，都是以少击众，以劣势对优势而获胜。都是先以自己局部的优势和主动，向着敌人局部的劣势和被动，一战而胜，再及其余，各个击破，全局因而转成了优势，转成了主动。在原占优势和主动之敌则反是；由于其主观错误和内部矛盾，可以将其很好的或较好的优势和主动地位，完全丧失，化为败军之将，亡国之君。由此可知，战争力量的优劣本身，固然是决定主动或被动的客观基础，但还不是主动或被动的现实事物，必待经过斗争，经过主观能力的竞赛，方才出现事实上的主动或被动。在斗争中，由于主观指导的正确或错误，可以化劣势为优势，化被动为主动；也可以化优势为劣势，化主动为被动。一切统治王朝打不赢革命军，可见单是某种优势还没有确定主动地位，更没有确定最后胜利。主动和胜利，是可以根据真实的情况，经过主观能力的活跃，取得一定的条件，而由劣势和被动者从优势和主动者手里夺取过来的。

    （八三）错觉和不意，可以丧失优势和主动。因而有计划地造成敌人的错觉，给以不意的攻击，是造成优势和夺取主动的方法，而且是重要的方法。错觉是什么呢？“八公山上，草木皆兵”〔４２〕，是错觉之一例。“声东击西”，是造成敌人错觉之一法。在优越的民众条件具备，足以封锁消息时，采用各种欺骗敌人的方法，常能有效地陷敌于判断错误和行动错误的苦境，因而丧失其优势和主动。“兵不厌诈”，就是指的这件事情。什么是不意？就是无准备。优势而无准备，不是真正的优势，也没有主动。懂得这一点，劣势而有准备之军，常可对敌举行不意的攻势，把优势者打败。我们说运动之敌好打，就是因为敌在不意即无准备中。这两件事──造成敌人的错觉和出以不意的攻击，即是以战争的不确实性给予敌人，而给自己以尽可能大的确实性，用以争取我之优势和主动，争取我之胜利。要做到这些，先决条件是优越的民众组织。因此，发动所有一切反对敌人的老百性，一律武装起来，对敌进行广泛的袭击，同时即用以封锁消息，掩护我军，使敌无从知道我军将在什么地方什么时候去攻击他，造成他的错觉和不意的客观基础，是非常之重要的。过去土地革命战争时代的中国红军，以弱小的军力而常打胜仗，得力于组织起来和武装起来了的民众是非常之大的。民族战争照规矩应比土地革命战争更能获得广大民众的援助；可是因为历史的错误〔４３〕，民众是散的，不但仓卒难为我用，且时为敌人所利用。只有坚决地广泛地发动全体的民众，方能在战争的一切需要上给以无穷无尽的供给。在这个给敌以错觉和给敌以不意以便战而胜之的战争方法上，也就一定能起大的作用。我们不是宋襄公，不要那种蠢猪式的仁义道德〔４４〕。我们要把敌人的眼睛和耳朵尽可能地封住，使他们变成瞎子和聋子，要把他们的指挥员的心尽可能地弄得混乱些，使他们变成疯子，用以争取自己的胜利。所有这些，也都是主动或被动和主观指导之间的相互关系。战胜日本是少不了这种主观指导的。

    （八四）大抵日本在其进攻阶段中，因其军力之强和利用我之主观上的历史错误和现时错误，它是一般地处于主动地位的。但是这种主动，已随其本身带着许多不利因素及其在战争中也犯了些主观错误（详论见后），与乎我方具备着许多有利因素，而开始了部分的减弱。敌之在台儿庄失败和山西困处，就是显证。我在敌后游击战争的广大发展，则使其占领地的守军完全处于被动地位。虽则敌人此时还在其主动的战略进攻中，但他的主动将随其战略进攻的停止而结束。敌之兵力不足，没有可能作无限制的进攻，这是他不能继续保持主动地位的第一个根源。我之战役的进攻战，在敌后的游击战争及其他条件，这是他不能不停止进攻于一定限度和不能继续保持主动地位的第二个根源。苏联的存在及其他国际变化，是第三个根源。由此可见，敌人的主动地位是有限制的，也是能够破坏的。中国如能在作战方法上坚持主力军的战役和战斗的进攻战，猛烈地发展敌后的游击战争，并从政治上大大地发动民众，我之战略主动地位便能逐渐树立起来。

    （八五）现在来说灵活性。灵活性是什么呢？就是具体地实现主动性于作战中的东西，就是灵活地使用兵力。灵活地使用兵力这件事，是战争指挥的中心任务，也是最不容易做好的。战争的事业，除了组织和教育军队，组织和教育人民等项之外，就是使用军队于战斗，而一切都是为了战斗的胜利。组织军队等等固然困难，但使用军队则更加困难，特别是在以弱敌强的情况之中。做这件事需要极大的主观能力，需要克服战争特性中的纷乱、黑暗和不确实性，而从其中找出条理、光明和确实性来，方能实现指挥上的灵活性。

    （八六）抗日战争战场作战的基本方针，是外线的速决的进攻战。执行这个方针，有兵力的分散和集中、分进和合击、攻击和防御、突击和钳制、包围和迂回、前进和后退种种的战术或方法。懂得这些战术是容易的，灵活地使用和变换这些战术，就不容易了。这里有时机、地点、部队三个关节。不得其时，不得其地，不得于部队之情况，都将不能取胜。例如进攻某一运动中之敌，打早了，暴露了自己，给了敌人以预防条件；打迟了，敌已集中驻止，变为啃硬骨头。这就是时机问题。突击点选在左翼，恰当敌之弱点，容易取胜；选在右翼，碰在敌人的钉子上，不能奏效。这就是地点问题。以我之某一部队执行某种任务，容易取胜；以另一部队执行同样任务，难于收效。这就是部队情况问题。不但使用战术，还须变换战术。攻击变为防御，防御变为攻击，前进变为后退，后退变为前进，钳制队变为突击队，突击队变为钳制队，以及包围迂回等等之互相变换，依据敌我部队、敌我地形的情况，及时地恰当地给以变换，是灵活性的指挥之重要任务。战斗指挥如此，战役和战略指挥也是如此。

    （八七）古人所谓“运用之妙，存乎一心”〔４５〕，这个“妙”，我们叫做灵活性，这是聪明的指挥员的出产品。灵活不是妄动，妄动是应该拒绝的。灵活，是聪明的指挥员，基于客观情况，“审时度势”（这个势，包括敌势、我势、地势等项）而采取及时的和恰当的处置方法的一种才能，即是所谓“运用之妙”。基于这种运用之妙，外线的速决的进攻战就能较多地取得胜利，就能转变敌我优劣形势，就能实现我对于敌的主动权，就能压倒敌人而击破之，而最后胜利就属于我们了。

    （八八）现在来说计划性。由于战争所特有的不确实性，实现计划性于战争，较之实现计划性于别的事业，是要困难得多的。然而，“凡事预则立，不预则废”〔４６〕，没有事先的计划和准备，就不能获得战争的胜利。战争没有绝对的确实性，但不是没有某种程度的相对的确实性。我之一方是比较地确实的。敌之一方很不确实，但也有朕兆可邪，有端倪可察，有前后现象可供思索。这就构成了所谓某种程度的相对的确实性，战争的计划性就有了客观基础。近代技术（有线电、无线电、飞机、汽车、铁道、轮船等）的发达，又使战争的计划性增大了可能。但由于战争只有程度颇低和时间颇暂的确实性，战争的计划性就很难完全和固定，它随战争的运动（或流动，或推移）而运动，且依战争范围的大小而有程度的不同。战术计划，例如小兵团和小部队的攻击或防御计划，常须一日数变。战役计划，即大兵团的行动计划，大体能终战役之局，但在该战役内，部分的改变是常有的，全部的改变也间或友之。战略计划，是基于战争双方总的情况而来的，有更大的固定的程度，但也只在一定的战略阶段内适用，战争向着新的阶段推移，战略计划便须改变。战术、战役和战略计划之各依其范围和情况而确定而改变，是战争指挥的重要关节，也即是战争灵活性的具体的实施，也即是实际的运用之妙。抗日战争的各级指挥员，对此应当加以注意。

    （八九）有些人，基于战争的流动性，就从根本上否认战争计划或战争方针之相对的固定性，说这样的计划或方针是“机械的”东西。这种意见是错误的。如上条所述，我们完全承认：由于战争情况之只有相对的确实性和战争是懈速地向前流动的（或运动的，推移的），战争的计划或方针，也只应给以相对的固定性，必须根据情况的变化和战争的流动而适时地加以更换或修改，不这样做，我们就变成机械主义者。然而决不能否认一定时间内的相对地固定的战争计划或方针；否认了这点，就否认了一切，连战争本身，连说话的人，都否认了。由于战争的情况和行动都有其相对的固定性，因而应之而生的战争计划或方针，也就必须拿相对的固定性赋予它。例如，由于华北战争的情况和八路军分散作战的行动有其在一定阶段内的固定性，因而在这一定阶段内赋予相对的固定性于八路军的“基本的是游击战，但不放松有利条件下的运动战”这种战略的作战方针，是完全必要的。战役方针，较之上述战略方针适用的时间要短促些，战术方针更加短促，然而都有其一定时间的固定性。否认了这点，战争就无从着手，成为毫无定见，这也不是、那也不是，或者这也是、那也是的战争相对主义了。没有人否认，就是在某一一定时间内适用的方针，它也是在流动的，没有这种流动，就不会有这一方针的废止和另一方针的采用。然而这种流动是有限制的，即流动于执行这一方针的各种不同的战争行动的范围中，而不是这一方针的根本性质的流动，即是说，是数的流动，不是质的流动。这种根本性质，在一定时间内是决不流动的，我们所谓一定时间内的相对的固定性，就是指的这一点。在绝对流动的整个战争长河中有其各个特定阶段上的相对的固定性──这就是我们对于战争计划或战争方针的根本性质的意见。

    （九○）在说过了战略上的内线的持久的防御战和战役战斗上的外线的速决的进攻战，又说过了主动性、灵活性和计划性之后，我们可以总起来说几句。抗日战争应该是有计划的。战争计划即战略战术的具体运用，要带灵活性，使之能适应战争的情况。要处处照顾化劣势为优势，化被动为主动，以便改变敌我之间的形势。而一切这些，都表现于战役和战斗上的外线的速决的进攻战，同时也就表现于战略上的内线的持久的防御战之中。

运动战，游击战，阵地战

    （九一）作为战争内容的战略内线、战略持久、战略防御中的战役和战斗上的外线的速决的进攻战，在战争形式上就表现为运动战。运动战，就是正规兵团在长的战线和大的战区上面，从事于战役和战斗上的外线的速决的进攻战的形式。同时，也把为了便利于执行这种进攻战而在某些必要时机执行着的所谓“运动性的防御”包括在内，并且也把起辅助作用的阵地攻击和阵地防御包括在内。它的特点是：正规兵团，战役和战斗的优势兵力，进攻性和流动性。

    （九二）中国版图广大，兵员众多，但军队的技术和教养不足；敌人则兵力不足，但技术和教养比较优良。在此种情形下，无疑地应以进攻的运动战为主要的作战形式，而以其他形式辅助之，组成整个的运动战。在这里，要反对所谓“有退无进”的逃跑主义，同时也要反对所谓“有进无退”的拚命主义。

    （九三）运动战的特点之一，是其流动性，不但许可而且要求野战军的大踏步的前进和后退。然而，这和韩复榘式的逃跑主义〔４７〕是没有相同之点的。战争的基本要求是：消灭敌人；其另一要求是：保存自己。保存自己的目的，在于消灭敌人；而消灭敌人，又是保存自己的最有效的手段。因此，运动战决不能被韩复榘一类人所借口，决不是只有向后的运动，没有向前的运动；这样的“运动”，否定了运动战的基本的进攻性，实行的结果，中国虽大，也是要被“运动”掉的。

    （九四）然而另一种思想也是不对的，即所谓有进无退的拚命主义。我们主张以战役和战斗上的外线的速决的进攻战为内容的运动战，其中包括了辅助作用的阵地战，又包括了“运动性的防御”和退却，没有这些，运动战便不能充分地执行。拚命主义是军事上的近视眼，其根源常是惧怕丧失土地。拚命主义者不知道运动战的特点之一是其流动性，不但许可而且要求野战军的大踏步的进退。积极方面，为了陷敌于不利而利于我之作战，常常要求敌人在运动中，并要求有利于我之许多条件，例如有利的地形、好打的敌情、能封锁消息的居民、敌人的疲劳和不意等。这就要求敌人的前进，虽暂时地丧失部分土地而不惜。因为暂时地部分地丧失土地，是全部地永久地保存土地和恢复土地的代价。消极方面，凡被迫处于不利地位，根本上危及军力的保存时，应该勇敢地退却，以便保存军力，在新的时机中再行打击敌人。拚命主义者不知此理，明明已处于确定了的不利情况，还要争一城一地的得失，结果不但城和地俱失，军力也不能保存。我们历来主张“诱敌深入”，就是因为这是战略防御中弱军对强军作战的最有效的军事政策。

    （九五）抗日战争的作战形式中，主要的是运动战，其次就要算游击战了。我们说，整个战争中，运动战是主要的，游击战是辅助的，说的是解决战争的命运，主要是依靠正规战，尤其是其中的运动战，游击战不能担负这种解决战争命运的主要的责任。但这不是说：游击战在抗日战争中的战略地位不重要。游击战在整个抗日战争中的战略地位，仅仅次于运动战，因为没有游击战的辅助，也就不能战胜敌人。这样说，是包括了游击战向运动战发展这一个战略任务在内的。长期的残酷的战争中间，游击战不停止于原来地位，它将把自己提高到运动战。这样，游击战的战略作用就有两方面：一是辅助正规战，一是把自己也变为正规战。至于就游击战在中国抗日战争中的空前广大和空前持久的意义说来，它的战略地位是更加不能轻视的了。因此，在中国，游击战的本身，不只有战术问题，还有它的特殊的战略问题。这个问题，我在《抗日游击战争的战略问题》一文里面已经说到了。前面说过，抗日战争三个战略阶段的作战形式，第一阶段，运动战是主要的，游击战和阵地战是辅助的。第二阶段，则游击战将升到主要地位，而以运动战和阵地战辅助之。第三阶段，运动战再升为主要形式，而辅之以阵地战和游击战。但这个第三阶段的运动战，已不全是由原来的正规军负担，而将由原来的游击军从游击战提高到运动战去担负其一部分，也许是相当重要的一部分。从三个阶段来看，中国抗日战争中的游击战，决不是可有可无的。它将在人类战争史上演出空前强大的一幕。为此缘故，在全国的数百万正规军中间，至少指定数十万人，分散于所有一切敌占地区，发动和配合民众武装，从事游击战争，是完全必要的。被指定的军队，要自觉地负担这种尚圣任务，不要以为少打大仗，一时显得不像民族英雄，降低了资格，这种想法是错误的。游击战争没有正规战争那样迅速的成效和显赫的名声，但是“路遥知马力，事久见人心”，在长期和残酷的战争中，游击战争将表现其很大的威力，实在是非同小可的事业。并且正规军分散作游击战，集合起来又可作运动战，八路军就是这样做的。八路军的方针是：“基本的是游击战，但不放松有利条件下的运动战。”这个方针是完全正确的，反对这个方针的人们的观点是不正确的。

    （九六）防御的和攻击的阵地战，在中国今天的技术条件下，一般都不能执行，这也就是我们表现弱的地方。再则敌人又利用中国土地广大一点，回避我们的阵地设施。因此阵地战就不能用为重要手段，更不待说用为主要手段。然而在战争的第一第二两阶段中，包括于运动战范围，而在战役作战上起其辅助作用的局部的阵地战，是可能的和必要的。为着节节抵抗以求消耗敌人和争取余裕时间之目的，而采取半阵地性的所谓“运动性的防御”，更是属于运动战的必要部分。中国须努力增加新式武器，以便在战略反攻阶段中能够充分地执行阵地攻击的任务。战略反攻阶段，无疑地将提高阵地战的地位，因为那时敌人将坚守阵地，没有我之有力的阵地攻击以配合运动战，将不能达到收复失地之目的。虽然如此，第三阶段中，我们仍须力争以运动战为战争的主要形式。因为战争的领导艺术和人的活跃性，临到像第一次世界大战的中期以后西欧地区那样的阵地战，就死了一大半。然而在广大版图的中国境内作战，在相当长的时间内中国方面又还保存着技术贫弱这种情况，“把战争从壕沟里解放”的事，就自然出现。就在第三阶段，中国技术条件虽已增进，但仍不见得能够超过敌人，这样也就被逼着非努力讲求高度的运动战，不能达到最后胜利之目的。这样，整个抗日战争中，中国将不会以阵地战为主要形式，主要和重要的形式是运动战和游击战。在这些战争形式中，战争的领导艺术和人的活跃性能够得到充分地发挥的机会，这又是我们不幸中的幸事啊！

消耗战，歼灭战

    （九七）前头说过，战争本质即战争目的，是保存自己，消灭敌人。然而达此目的的战争形式，有运动战、阵地战、游击战三种，实现时的效果就有程度的不同，因而一般地有所谓消耗战和歼灭战之别。

    （九八）我们首先可以说，抗日战争是消耗战，同时又是歼灭战。为什么？敌之强的因素尚在发挥，战略上的优势和主动依然存在，没有战役和战斗的歼灭战，就不能有效地迅速地减杀其强的因素，破坏其优势和主动。我之弱的因素也依然存在，战略上的劣势和被动还未脱离，为了争取时间，加强国内国际条件，改变自己的不利状态，没有战役和战斗的歼灭战，也不能成功。因此，战役的歼灭战是达到战略的消耗战之目的的手段。在这点上说，歼灭战就是消耗战。中国之能够进行持久战，用歼灭达到消耗是主要的手段。

    （九九）但达到战略消耗目的的，还有战役的消耗战。大抵运动战是执行歼灭任务的，阵地战是执行消耗任务的，游击战是执行消耗任务同时又执行歼灭任务的，三者互有区别。在这点上说，歼灭战不同于消耗战。战役的消耗战，是辅助的，但也是持久作战所需要的。

    （一○○）从理论上和需要上说来，中国在防御阶段中，应该利用运动战之主要的歼灭性，游击战之部分的歼灭性，加上辅助性质的阵地战之主要的消耗性和游击战之部分的消耗性，用以达到大量消耗敌人的战略目的。在相持阶段中，继续利用游击战和运动战的歼灭性和消耗性，再行大量地消耗敌人。所有这些，都是为了使战局持久，逐渐地转变敌我形势，准备反攻的条件。战略反攻时，继续用歼灭达到消耗，以便最后地驱逐敌人。

    （一○一）但是在事实上，十个月的经验是，许多甚至多数的运动战战役，打成了消耗战；游击战之应有的歼灭作用，在某些地区，也还未提到应有的程度。这种情况的好处是，无论如何我们总算消耗了敌人，对于持久作战和最后胜利有其意义，我们的血不是白流的。然而缺点是：一则消耗敌人的不足；二则我们自己不免消耗的较多，缴获的较少。虽然应该承认这种情况的客观原因，即敌我技术和兵员教养程度的不同，然而在理论上和实际上，无论如何也应该提倡主力军在一切有利场合努力地执行歼灭战。游击队虽然为了执行许多具体任务，例如破坏和扰乱等，不能不进行单纯的消耗战，然而仍须提倡并努力实行在战役和战斗之一切有利场合的歼灭性的作战，以达既能大量消耗敌人又能大量补充自己之目的。

    （一○二）外线的速决的进攻战之所谓外线，所谓速决，所谓进攻，与乎运动战之所谓运动，在战斗形式上，主要地就是采用包围和迂回战术，因而便须集中优势兵力。所以，集中兵力，采用包围迂回战术，是实施运动战即外线的速决的进攻战之必要条件。然而一切这些，都是为着歼灭敌人之目的。

    （一○三）日本军队的长处，不但在其武器，还在其官兵的教养──其组织性，其因过去没有打过败仗而形成的自信心，其对天皇和对鬼尚的迷信，其骄慢自尊，其对中国人的轻视等等特点；这是日本军阀多年的武断教育和日本的民族习惯造成的。我军对之杀伤甚多、俘虏甚少的现象，主要原因在此。这一点，过去许多人是估计不足的。这种东西的破坏，需要一个长的过程。首先需要我们重视这一特点，然后耐心地有计划地从政治上、国际宣传上、日本人民运动上多方面地向着这一点进行工作；而军事上的歼灭战，也是方法之一。在这里，悲观主义者可以据之引向亡国论，消极的军事家又可以据之反对歼灭战。我们则相反，我们认为日本军队的这种长处是可以破坏的，并且已在开始破坏中。破坏的方法，主要的是政治上的争取。对于日本士兵，不是侮辱其自尊心，而是了解和顺导他们的这种自尊心，从宽待俘虏的方法，引导他们了解日本统治者之反人民的侵略主义。另一方面，则是在他们面前表示中国军队和中国人民不可屈服的精神和英勇顽强的战斗力，这就是给以歼灭战的打击。在作战上讲，十个月的经验证明歼灭是可能的，平型关、台儿庄等战役就是明证。日本军心已在开始动摇，士兵不了解战争目的，陷于中国军队和中国人民的包围中，冲锋的勇气远弱于中国兵等等，都是有利于我之进行歼灭战的客观的条件，这些条件并将随着战争之持久而日益发展起来。在以歼灭战破坏敌军的气焰这一点上讲，歼灭又是缩短战争过程提早解放日本士兵和日本人民的条件之一。世界上只有猫和猫做朋友的事，没有猫和老鼠做朋友的事。

    （一○四）另一方面，应该承认在技术和兵员教养的程度上，现时我们不及敌人。因而最高限度的歼灭，例如全部或大部俘获的事，在许多场合特别是在平原地带的战斗中，是困难的。速胜论者在这点上面的过分要求，也属不对。抗日战争的正确要求应该是：尽可能的歼灭战。在一切有利的场合，每战集中优势兵力，采用包围迂回战术──不能包围其全部也包围其一部，不能俘获所包围之全部也俘获所包围之一部，不能俘获所包围之一部也大量杀伤所包围之一部。而在一切不利于执行歼灭战的场合，则执行消耗战。对于前者，用集中兵力的原则；对于后者，用分散兵力的原则。在战役的指挥关系上，对于前者，用集中指挥的原则；对于后者，用分散指挥的原则。这些，就是抗日战争战场作战的基本方针。

乘敌之隙的可能性

    （一⊙铄）关于敌之可胜，就是在敌人的指挥方面也有其基础。自古无不犯错误的将军，敌人之有岔子可邪，正如我们自己也难免出岔子，乘敌之隙的可能性是存在的。从战略和战役上说来，敌人在十个月侵略战争中，已经犯了许多错误。计其大者友铄。一是逐渐增加兵力。这是由于敌人对中国估计不足而来的，也有他自己兵力不足的原因。敌人一向看不蒲我们，东四省〔４８〕得了便宜之后，加之以冀东、察北的占领，这些都算作敌人的战略侦察。他们得来的结论是：一盘散沙。据此以为中国不值一打，而定出所谓“速决”的计划，少少出点兵力，企图吓溃我们。十个月来，中国这样大的团结和这样大的抵抗力，他们是没有料到的，他们把中国已处于进步时代，中国已存在着先进的党派、先进的军队和先进的人民这一点忘掉了。及至不行，就逐渐增兵，由十几个师团一次又一次地增至三十个。再要前进，非再增不可。但由于同苏联对立，又由于人财先天不足，所以日本的孜大的出兵数和最后的进攻点都不得不受一定的限制。二是没有主攻方向。台儿庄战役以前，敌在华中、华北大体上是平分兵力的，两方内部又各自平分。例如华北，在津浦、平汉〔４９〕、同蒲三路平分兵力，每路伤亡了一些，占领地驻守了一些，再前进就没有兵了。台儿庄败仗后，总结了教训，把主力集中徐州方向，这个错误算是暂时地改了一下。三是没有战略协同。敌之华中、华北两集团中，每一集团内部是大体协同的，但两集团间则很不协同。津浦南段打小蚌埠时，北段不动；北段打台儿庄时，南段不动。两处都触了霉头之后，于是陆军大臣来巡视了，参谋总长来指挥了，算是暂时地协调了一下。日本地主资产阶级和军阀内部存在着颇为严重的矛盾，这种矛盾正在向前发展着，战争的不协同是其具体表现之一。四是失去战略时机。这点显著地表现在南京、太原两地占领后的停顿，主要的是因为兵力不足，没有战略追击队。五是包围多歼灭少。台儿庄战役以前，上海、南京、沧州、保定、南口、忻口、临汾治役，击破者多，俘获者少，表现其指挥的笨拙。这数个──逐渐增加兵力，没有主攻方向，没有战略协同，失去时机，包围多歼灭少，是台儿庄战役以前日本指挥的不醒之点。台儿庄战役以后，虽已改了一些，然根据其兵力不足和内部矛盾治因素，求不重犯错误是不可能的。且得之于此者，又失之于彼。例如，将华北兵力集中于徐州，华北占领地就出了大空隙，给予游击战争以放手发展的机会。以上是敌人自己弄错，不是我们使之错的。我们方面，尚可有意地制造敌之错误，即用自己聪明而有效的动作，在有组织的民众掩护之下，造成敌人错觉，调动敌人就我范围，例如声东击西之类，这件事的可能性前面已经说过了。所有这些，都说明：我之战争胜利又可在敌之指挥上面找到某种根源。虽然我们不应把这点作为我之战略计划的重要基础，相反，我之计划宁可放在敌人少犯错误的假定上，才是可靠的做法。而且我乘敌隙，敌也可以乘我之隙，少授敌以可邪之隙，又是我们指挥方面的任务。然而敌之指挥错误，是事实上已经存在过，并且还要发生的，又可因我之努力制造出来的，都足供我之利用，抗日将军们应该极力地捉住它。敌人的战略战役指挥许多不行，但其战斗指挥，即部队战术和小兵团战术，却颇有高明之处，这一点我们应该向他学习。

抗日战争中的决战问题

    （一○六）抗日战争中的决战问题应分为三类：一切有把握的战役和战斗应坚决地进行决战，一切无把握的战役和战斗应避免决战，赌国家命运的战略决战应根本避免。抗日战争不同于其他许多战争的特点，又表现在这个决战问题上。在第一第二阶段，敌强我弱，敌之要求在于我集中主力与之决战。我之要求则相反，在选择有利条件，集中优势兵力，与之作有把握的战役和战斗上的决战，例如平型关、台儿庄以及许多的其他战斗；而避免在不利条件下的无把握的决战，例如彰德〔５０〕等地战役所采的方针。拚国家命运的战略的决战则根本不干，例如最近之徐州撤退。这样就破坏了敌之“速决”计划，不得不跟了我们干持久战。这种方针，在领土狭小的国家是做不到的，在政治太落后了的国家也难做到。我们是大国，又处进步时代，这点是可以做到的。如果避免了战略的决战，“留得青山在，不愁没柴烧”，虽然丧失若干土地，还有广大的回旋余地，可以促进并等候国内的进步、国际的增援和敌人的内溃，这是抗日战争的上策。急性病的速胜论者熬不过持久战的艰难路程，企图速胜，一到形势稍为好转，就吹起了战略决战的声浪，如果照了干去，整个的抗战要吃大亏，持久战为之葬送，恰恰中了敌人的毒计，实在是下策。不决战就须放弃土地，这是没有疑问的，在无可避免的情况下（也仅仅是在这种情况下），只好勇敢地放弃。情况到了这种时候，丝毫也不应留恋，这是以土地换时间的正确的政策。历史上，俄国以避免决战，执行了勇敢的退却，战胜了威震一时的拿破仑〔５１〕。中国现在也应这样干。

    （一○七）不怕人家骂“不抵抗”吗？不怕的。根本不战，与敌妥协，这是不抵抗主义，不但应该骂，而且完全不许可的。坚决抗战，但为避开敌人毒计，不使我军主力丧于敌人一击之下，影响到抗战的继续，一句话，避免亡国，是完全必需的。在这上面发生怀疑，是战争问题上的近视眼，结果一定和亡国论者走到一伙去。我们曾经批评了所谓“有进无退”的拚命主义，就是因为这种拚命主义如果成为一般的风气，其结果就有使抗战不能继续，最后引向亡国的危险。

    （一○八）我们主张一切有利条件下的决战，不论是战斗的和大小战役的，在这上面不容许任何的消极。给敌以歼灭和给敌以消耗，只有这种决战才能达到目的，每个抗日军人均须坚决地去做。为此目的，部分的相当大量的无牲是必要的，避免任何无牲的观点是懦夫和恐日病患者的观点，必须给以坚决的反对。李服膺〔５２〕、韩复榘等逃跑主义者的被杀，是杀得对的。在战争中提倡勇敢无牲英勇向前的精神和动作，是在正确的作战计划下绝对必要的东西，是同持久战和最后胜利不能分离的。我们曾经严厉地指斥了所谓“有退无进”的逃跑主义，拥护严格纪律的执行，就是因为只有这种在正确计划下的英勇决战，才能战胜强敌；而逃跑主义，则是亡国论的直接支持者。

    （一○九）英勇战斗于前，又放弃土地于后，不是自相矛盾吗？这些英勇战斗者的血，不是白流了吗？这是非常不妥当的发问。吃饭于前，又拉屎于后，不是白吃了吗？睡觉于前，又起床于后，不是白睡了吗？可不可以这样提出问题呢？我想是不可以的。吃饭就一直吃下去，睡觉就一直睡下去，英勇战斗就一直打到鸭绿江，这是主观主义和形式主义的幻想，在实际生活里是不存在的。谁人不知，为争取时间和准备反攻而流血战斗，某些土地虽仍不免于放弃，时间却争取了，给敌以歼灭和给敌以消耗的目的却达到了，自己的战斗经验却取得了，没有起来的人民却起来了，国际地位却增长了。这种歇是白流的吗？一点也不是白流的。放弃土地是为了保存军力，也正是为了保存土地；因为如不在不利条件下放弃部分的土地，盲目地举行绝无把握的决战，结果丧失军力之后，必随之以丧失全部的土地，更说不到什么恢复失地了。资本家做生意要有本钱，全部破产之后，就不算什么资本家。赌汉也要赌本，孤注一掷，不幸不中，就无从再赌。事物是往返曲折的，不是径情直遂的，战争也是一样，只有形式主义者想不通这个道理。

    （一一○）我想，即在战略反攻阶段的决战亦然。那时虽然敌处劣势，我处优势，然而仍适用“执行有利决战，避免不利决战”的原则，直至打到鸭绿江边，都是如此。这样，我可始终立于主动，一切敌人的“挑战书”，旁人的“激将法”，都应束之高阁，置之不理，丝毫也不为其所动。抗日将军们要有这样的坚定性，才算是勇敢而明智的将军。那些“一触即跳”的人们，是不足以语此的。第一阶段我处于某种程度的战略被动，然在一切战役上也应是主动的，尔后任何阶段都应是主动。我们是持久论和最后胜利论者，不是赌汉们那样的孤注一掷论者。

兵民是胜利之本

    （一一一）日本帝国主义处在革命的中国面前，是决不放松其进攻和镇压的，它的帝国主义本质规定了这一点。中国不抵抗，日本就不费一弹安然占领中国，东四省的丧失，就是前例。中国若抵抗，日本就向着这种抵抗力压迫，直至它的压力无法超过中国的抵抗力才停止，这是必然的规律。日本地主资产阶级的野心是很大的，为了南攻南洋群岛，北攻西伯利亚起见，采取中间突破的方针，先打中国。那些认为日本将在占领华北、江浙一带以后适可而止的人，完全没有看到发展到了新阶段迫近了死亡界线的日本帝国主义，已经和历史上的日本不相同了。我们说，日本的出兵数和进攻点有一定的限制，是说：在日本一方面，在其力量基础上，为了还要举行别方面的进攻并防御另一方面的敌人，只能拿出一定程度的力量打中国打到它力所能及的限度为止；在中国一方面，又表现了自己的进步和顽强的抵抗力，不能设想只有日本猛攻，中国没有必要的抵抗力。日本不能占领全中国，然而在它一切力所能及的地区，它将不遗余力地镇压中国的反抗，直至日本的内外条件使日本帝国主义发生了进入坟墓的直接危机之前，它是不会停止这种镇压的。日本国内的政治只有两个出路：或者整个当权阶级迅速崩溃，政权交给人民，战争因而结束，但暂时无此可能；或者地主资产阶级日益法西斯化，把战争支持到自己崩溃的一天，日本走的正是这条路。除此没有第三条路。那些希望日本资产阶级中和派出来停止战争的，仅仅是一种幻想而已，日本的资产阶级中和派，已经作了地主和金融寡头的俘虏，这是多年来日本政治的实际。日本打了中国之后，如果中国的抗战还没有给日本以致命的打击，日本还有足够力量的话，它一定还要打南洋或西伯利亚，甚或两处都打。欧洲战争一起来，它就会干这一手；日本统治者的如意算盘是打得非常之大的。当然存在这种可能：由于苏联的强大，由于日本在中国战争中的大大削弱，它不得不停止进攻西伯利亚的原来计划，而对之采取根本的守势。然而在出现了这种情形之时，不是日本进攻中国的放松，反而是它进攻中国的加紧，因为那时它只剩下了向弱者吞剥的一条路。那时中国的坚持抗战、坚持统一战线和坚持持久战的任务，就更加显得严重，更加不能丝毫懈气。

    （一一二）在这种情况下，中国制胜日本的主要条件，是全国的团结和各方面较之过去有十百倍的进步。中国已处于进步的时代，并已有了强大的团结，但是目前的程度还非常之不够。日本占地如此之广，一方面由于日本之强，一方面则由于中国之弱；而这种弱，完全是百年来尤其是近十年来各种历史错误积累下来的结果，使得中国的进步因素限制在今天的状态。现在要战胜这样一个强敌，非有长期的广大的努力是不可能的。应该努力的事情很多，我这里只说最根本的两方面：军队和人民的进步。

    （一一三）革新军制离不了现代化，把技术条件增强起来，没有这一点，是不能把敌人赶过鸭绿江的。军队的使用需要进步的灵活的战略战术，没有这一点，也是不能胜利的。然而军队的基础在士兵，没有进步的政治精神贯注于军队之中，没有进步的政治工作去执行这种贯注，就不能达到真正的官长和士兵的一致，就不能激发官兵孜大限度的抗战热忱，一切技术和战术就不能得着最好的基础去发挥它们应有的效力。我们说日本技术条件虽优，但它终必失败，除了我们给以歼灭和消耗的打击外，就是它的军心终必随着我们的打击而动摇，武器和兵员结合不稳。我们相反，抗日战争的政治目的是官兵一致的。在这上面，就有了一切抗日军队的政治工作的基础。军队应实行一定限度的民主化，主要地是废除封建主义的打骂制度和官兵生活同甘苦。这样一来，官兵一致的目的就达到了，军队就增加了绝大的战斗力，长期的残酷的战争就不患不能支持。

    （一一四）战争的伟力之最深厚的根源，存在于民众之中。日本敢于欺负我们，主要的原因在于中国民众的无组织状态。克服了这一缺点，就把日本侵略者置于我们数万万站起来了的人民之前，使它像一匹野牛冲入火阵，我们一声唤也要把它吓一大跳，这匹野牛就非烧死不可。我们方面，军队须有源源不绝的补充，现在下面胡干的“捉兵法”、“买兵法”〔５３〕，亟须禁止，改为广泛的热烈的政治动员，这样，要几百万人当兵都是容易的。抗日的财源十分困难，动员了民众，则财政也不成问题，岂有如此广土众民的国家而患财穷之理？军队须和民众打成一片，使军队在民众眼睛中看成是自己的军队，这个军队便无敌于天下，个把日本帝国主义是不够打的。

    （一一五）很多人对于官兵关系、军民关系弄不好，以为是方法不对，我总告诉他们是根本态度（或根本宗旨）问题，这态度就是尊重士兵和尊重人民。从这态度出发，于是有各种的政策、方法、方式。离了这态度，政策、方法、方式也一定是错的，官兵之间、军民之间的关系便决然弄不好。军队政治工作的三大原则：第一是官兵一致，第二是军民一致，第三是瓦解敌军。这些原则要实行有效，都须从尊重士兵、尊重人民和尊重已经放下武器的敌军俘虏的人格这种根本态度出发。那些认为不是根本态度问题而是技术问题的人，实在是想错了，应该加以改正才对。

    （一一六）当此保卫武汉等地成为紧急任务之时，发动全军全民的全部积极性来支持战争，是十分严重的任务。保卫武汉等地的任务，毫无疑义必须认真地提出和执行。然而究竟能否确定地保卫不失，不决定于主观的愿望，而决定于具体的条件。政治上动员全军全民起来奋斗，是最重要的具体的条件之一。不努力于争取一切必要的条件，甚至必要条件有一不备，势必重蹈南京等地失陷之覆辙。中国的马德里在什么地方，看什么地方具备马德里的条件。过去是没有过一个马德里的，今后应该争取几个，然而全看条件如何。条件中的最基本条件，是全军全民的广大的政治动员。

    （一一七）在一切工作中，应该坚持抗日民族统一战线的总方针。因为只有这种方针才能坚持抗战，坚持持久战，才能普遍地深入地改善官兵关系、军民关系，才能发动全军全民的全部积极性，为保卫一切未失地区、恢复一切已失地区而战，才能争取最后胜利。

    （一一八）这个政治上动员军民的问题，实在太重要了。我们之所以不惜反反复复地说到这一点，实在是没有这一点就没有胜利。没有许多别的必要的东西固然也没有胜利，然而这是胜利的最基本的条件。抗日民族统一战线是全军全民的统一战线，决不仅仅是几个党派的党部和党员们的统一战线；动员全军全民参加统一战线，才是发起抗日民族统一战线的根本目的。

结　　论

    （一一九）结论是什么呢？结论就是：“在什么条件下，中国能战胜并消灭日本帝国主义的实力呢？要有三个条件：第一是中国抗日统一战线的完成；第二是国际抗日统一战线的完成；第三是日本国内人民和日本殖民地人民的革命运动的兴起。就中国人民的立场来说，三个条件中，中国人民的大联合是主要的。”“这个战争要延长多久呢？要看中国抗日统一战线的实力和中日两国其他许多决定的因素如何而定。”“如果这些条件不能很快实现，战争就要延长。但结果还是一样，日本必败，中国必胜。只是无牲会大，要经过一个很痛苦的时期。”“我们的战略方针，应该是使用我们的主力在很长的变动不定的战线上作战。中国军队要胜利，必须在广阔的战场上进行高度的运动战。”“除了调动有训练的军队进行运动战之外，还要在农民中组织很多的游击队。”“在战争的过程中……使中国军队的装备逐渐加强起来。因此，中国能够在战争的后期从事阵地战，对于日本的占领地进行阵地的攻击。这样，日本在中国抗战的长期消耗下，它的经济行将崩溃；在无数战争的消磨中，它的士气行将颓靡。中国方面，则抗战的潜伏力一天一天地奔腾高涨，大批的革命民众不断地倾注到前线去，为自由而战争。所有这些因素和其他的因素配合起来，就使我们能够对日本占领地的堡垒和根据地，作最后的致命的攻击，驱逐日本侵略军出中国。”（一九三六年七月与斯诺谈话）“中国的政治形势从此开始了一个新阶段，……这一阶段的最中心的任务是：动员一切力量争取抗战的胜利。”“争取抗战胜利的中心关键，在使已经发动的抗战发展为全面的全民族的抗战。只友种全面的全民族的抗战，才能使抗战得到最后的胜利。”“由于当前的抗战还存在着严重的弱点，所以在今后的抗战过程中，可能发生许多挫败、退却，内部的分化、叛变，暂时和局部的妥协等不利的情况。因此，应该看到这一抗战是艰苦的持久战。但我们相信，已经发动的抗战，必将因为我党和全国人民的努力，冲破一切障碍物而继续地前进和发展。”（一九三七年八月《中共中央关于目前形势与党的任务的决定》）这些就是结论。亡国论者看敌人惹樾物，看自己如草芥，速胜论者看敌人如草芥，看自己惹樾物，这些都是错误的。我们的意见相反：抗日战争是持久战，最后胜利是中国的──这就是我们的结论。

    （一二○）我的讲演至此为止。强大的抗日战争正在开展，很多人希望总结经验，以便争取全部的胜利。我所说的，只是十个月经验中的一般的东西，也算一个总结吧。这个问题值得引起广大的注意和讨论，我所说的只是一个概论，希望诸位研究讨论，给以指正和补充。

  根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释?

    〔１〕　这是毛泽东一九三八年五月二十六日至六月三日在延安抗日战争研究会上的讲演。

    〔２〕　阿比西尼亚，即埃塞俄比亚。一九三五年十月，意大利法西斯出兵进攻埃塞俄比亚。埃军进行阵地战，至一九三六年五月失败。第二次世界大战开始后，埃塞俄比亚人民在一九四一年与反法西斯盟军配合，赶走了意大利侵略军，恢复了国家独立。

    〔３〕　这种亡国论是国民党内部分领导人的意见。他们是不愿意抗日的，后来抗日是被迫的。卢沟桥事变以后，蒋介石一派参加抗日了，汪精卫一派就代表了亡国论，并准备投降日本，后来果然投降了。但是亡国论思想不但是在国民党内存在着，在某些中层社会中甚至在一部分落后的劳动人民中也曾经发生影响。这是因为国民党政府腐败无能，在抗日战争中节节失败，而日军则长驱直进，在战争的第一年中就侵占了华北和华中的大片土地，因而在一部分落后的人民中产生了严重的悲观情绪。

    〔４〕　以上这些意见，都是共产党内的。在抗日战争的头半年内，党内存在着一种轻敌的倾向，认为日本不值一打。其根据并不是因为他们感觉自己的力量很大，他们知道共产党领导的军队和民众的有组织的力量在当时还是很小的；而是因为国民党抗日了，他们感觉国民党有很大的力量，可以有效地打击日本。他们只看见国民党暂时抗日的一面，忘记了国民党反动和腐败的一面，因而造成了错误的估计。

    〔５〕　这是蒋介石等人的意见。蒋介石国民党既已被迫抗战，他们就一心希望外国的迅速援助，不相信自己的力量，更不相信人民的力量。

    〔６〕　一九三八年三月下旬至四月上旬，中国军队和日本侵略军在台儿庄（今属山东枣庄市）一带进行过一次会战。在这次会战中，中国军队击败日军第五、第十两个精锐师团，取得了会战的胜利。

    〔７〕　徐州战役是中国军队同日本侵略军在以徐州为中心的广大地区进行的一次战役。从一九三七年十二月起，华北、华中的日军分南北两线沿津浦铁路和台潍（台儿庄至潍县）公路进犯徐州外围地区。一九三八年四月上旬，中国军队在取得台儿庄会战的胜利后，继续向鲁南增兵，在徐州附近集结了约六十万的兵力；而日军在台儿庄遭到挫败以后，从四月上旬开始调集南北两线兵力二十多万人，对徐州进行迂回包围。中国军队在日军夹击和包围下，分路向豫臀边突围。五月十九日，徐州被日军占领。

    〔８〕　这是当时《大公报》在一九三八年四月二十五日和二十六日社评中提出的意见。他们从一种侥幸心理出发，希望用几个台儿庄一类的胜仗就能打败日本，免得在持久战中动员人民力量，危及自己阶级的安全。当时国民党统治集团内普遍有这种侥幸心理。

    〔９〕　一九三七年九月二十五日，八路军第一一五师在山西东北部平型关附近伏击日本侵略军，歼灭日军精锐部队板垣师团第二十一旅团一千多人，缴获大量军需物资。这次伏击战，是抗日战争开始后的第一个大胜仗。

    〔１０〕　在一九二七年中国革命遭受失败之后，中国出现了少数的托落茨基分子，他们与陈独秀等相结合，认为中国资产阶级民主革命已经完结，在当时就只能进行所谓以“国民会议”为中心口号的合法运动，而取消革命运动。抗日战争时期，托派在宣传上主张抗日，但是攻击中国共产党的抗日民族统一战线政策。把托派与汉奸相提并论，是由于当时在共产国际内流行着中国托派与日本帝国主义间谍组织有关的错误论断所造成的。

    〔１１〕　暹罗，泰国的旧称。

    〔１２〕　参见本文注〔２〕。在一九三五年的意阿战争中，埃军在军事上采取依靠正规军固守城镇死打硬拚的阵地战战法，结果遭到了失败。

    〔１３〕　东三省指当时中国东北部的辽宁、吉林、黑龙江三省。一九三一年九一八事变后，日本侵略军占领了这三个省，当地各阶层民众和东北军中部分爱国官兵，在中国共产党的领导、协助和影响下，组成不同名称的抗日义勇军。一九三三年初，绝大部分义勇军都溃散了。同年秋以后，中共满洲省委在各地原已创建的反日游击队（当时也称工农义勇军）的基础上，组建了东北人民革命军。一九三六年二月，东北人民革命军联合其他反日部队，发表了统一建制宣言，改称东北抗日联军，陆续编成十一个军，在共产党员杨靖宇、周保中、李兆麟等领导下，长期坚持了东北的抗日游击战争。

    〔１４〕　一八四○年至一八四二年，英国因中国人反对输入鸦片，就借口保护通商，派兵侵略中国。中国军队在林则徐领导下曾经进行了抵抗，广州人民自发地组织武装抗英团体，使英国侵略军受到很大的打击。福建、浙江、江苏等地人民也自发地掀起了抗英斗争。一八四二年英国军队侵入长江，迫使腐朽的清朝政府和英国侵略者签订中国近代史上的第一个不平等条约──《南京条约》。这个条约的主要内容是：中国割让香港，给英国大量赔款，开放上海、福州、厦门、宁波、广州为通商口岸，抽收英商进出口货物的税率由中英双方共同议定。

    〔１５〕　太平天国战争是发生于十九世纪中叶的反对清朝封建统治和民族压迫的农民革命战争。一八五一年一月，这次革命的领导者洪秀全、杨秀清等，在广西桂平县的金田村起义，建号“太平天国”。一八五二年太平军出广西，攻入湖南、湖北。一八五三年，经江西、安徽，攻克南京，并在那里建都。随后从南京分出一部兵力北伐和西征。北伐军一直打到天津附近。但太平军在它占领的地方都没有建立起巩固的根据地，建都南京后它的领导集团又犯了许多政治和军事上的错误。在清朝军队和英、美、法等国侵略军的联合进攻下，太平天国战争于一八六四年失败。

    〔１６〕　戊戌维新也称戊戌变法，是一八九八年（戊戌年）发生的维新运动。当时，中国面临被帝国主义列强瓜分的严重危机。康友瞠、梁启超、谭嗣同等人，在清朝光绪皇帝的支持下，企图通过自上而下的变法维新，逐步地在中国推行地主阶级和资产阶级联合统治的君主立宪制度，发展民族资本主义，以挽救民族危亡。但是，这个运动缺乏人民群众的基础，又遭到以慈禧太后为首的顽固派的坚决反对。变法三个多月以后，慈禧太后发动政变，幽禁光绪皇帝，杀害谭嗣同等六人，变法遭到失败。

    〔１７〕　辛亥革命是以孙中山为首的资产阶级革命团体同盟会所领导的推翻清朝专制王朝的革命。一九一一年（辛亥年）十月十日，革命党人发动新军在湖北武昌举行起义，接着各省响应，外国帝国主义所支持的清朝反动统治迅速瓦解。一九一二年一月在南京成立了中华民国临时政府，孙中山就任临时大总统。统治中国两千多年的君主专制制度从此结束，民主共和国的观奈从此深入人心。但是资产阶级革命派力量很弱，并具有妥协性，没有能力发动广大人民的力量比较彻底地进行反帝反封建的革命。辛亥革命的成果迅即被北洋军阀袁世凯篡夺，中国仍然没有摆脱半殖民地、半封建的状态。

    〔１８〕　北伐战争，见《在抗日战争中的八路军》注〔３〕（本卷第１０７页）。

    〔１９〕　一九三八年一月十六日，日本近卫内阁发表声明，宣布以武力灭亡中国的方针；同时宣称由于国民党政府仍在“策划抗战”，日本政府决定在中国扶植新的傀儡政权，“今后将不以国民政府为对手”。

    〔２０〕　这里主要是指美国。自一九三七年到一九四○年，美国每年输入日本的物资占日本全部进口额的三分之一以上，其中战争物资占一半以上。

    〔２１〕　指英、美、法等帝国主义国家的政府。

    〔２２〕　粤汉铁路，指广州至武昌间的铁路，即今京广线南段。

    〔２３〕　西兰公路，指西安至兰州的公路。

    〔２４〕　张伯伦，英国保守党领袖。一九三七年至一九四○年任英国首相。他主张迁就德、意、日法西斯对中国、埃塞俄比亚、西班牙、奥地利和捷克斯洛伐克等国家的侵略，实行妥协政策。

    〔２５〕　毛泽东在这里所预言的抗日战争相持阶段中中国方面可能的向上变化，在中国共产党领导下的抗日根据地是完全实现了。在国民党统治区，则因为以蒋介石为首的统治集团消极抗日、积极反共反人民，不但没有向上变化，反而向下变化了。因为这样，也激起了广大人民的反抗和觉我。参见《抗日战争中的两条路线》一文（本卷第７６３页）关于这一切事实的分析。

    〔２６〕　参见《抗日游击战争的战略问题》注〔１３〕（本卷第２６５页）。

    〔２７〕　这个比喻里所引用的尚话故事，见明朝吴承恩所著的《西游记》第七回。这个尚话故事说，孙我空本是个猴子，他能够一个筋斗翻十万八千里，但是，他站在如来佛的手心上尽力翻筋斗，总是翻不出去。如来佛翻掌一扑，将数个手指化作五行山，把他压住。

    〔２８〕　一九三五年八月，季米特洛夫在共产国际第七次代表大会上所作的报告中说：“法西斯是肆无忌惮的沙文主义和侵略战争。”一九三七年七月，他又发表了题为《法西斯主义就是战争》的论文。

    〔２９〕　参见列宁《第二国际的破产》和《社会主义与战争》（《列宁全集》第２６卷，人民出版社１９８８年版，第２３５、３２７页）。

    〔３０〕　《抗日救国十大纲领》，是一九三七年八月在陕北洛川召开的中共中央政治局扩大会议上通过的。其要点是：一、打倒日本帝国主义；二、全国军事总动员；三、全国人民总动员；四、改革政治机构；五、实行抗日的外交政策；六、实行战时的财政经济政策；七、改良人民生活；八、实行抗日的教育政策；九、肃清汉奸卖国贼亲日派，巩固后方；十、实现抗日的民族团结。

    〔３１〕　《抗战建国纲领》，是一九三八年三月二十九日至四月一日在武汉召开的中国国民党临时全国代表大会制定的。其内容包括抗日的军事、政治、经济、外交等方面的政策。这个纲领一方面对人民作了某些形式上的让步，如规定组织国民参政机关，许诺给予人民言论、出版、集会、结社自由；一方面又继续坚持国民党一党专政。

    〔３２〕　见《孙子·谋攻》。

    〔３３〕　城濮在今山东鄄城县西南。公元前六三二年，晋楚两国大战于此。战争开始时，楚军占优势。晋军退却九十里，到达城濮一带，先选择楚军力量薄弱的右翼，给以严重的打击。然后，再集中优势兵力击溃了楚军的左翼。楚军终于大败而退。

    〔３４〕　成皋故城在今河南荥阳县西北部，为古代军事重地。公元前二○三年汉王刘邦和楚王项羽曾相持于此。当时项羽接连攻下荥阳、成皋，刘邦几乎溃不成军。但后来刘邦终于等待到楚军在汜水半渡的时机，大破楚军，复取成皋。

    〔３５〕　公元前二○四年，汉将韩信率部与赵王歇大战于井陉（在今河北井陉县）。赵军号称二十万，数倍于汉军。韩信背水为阵，率军奋战；同时，遣兵袭占赵军防御薄弱的后方，使其腹背受敌，遂大破赵军。

    〔３６〕　昆阳故城在今河南叶县境内。公元二三年，刘秀（后称东汉光武帝）在这里击破王莽（公元八年称帝，定国号为新）的军队，这次战争双方军力强弱悬殊，刘秀只有八九千人，而王莽有四十余万人。但刘秀利用王莽的将军王寻、王邑轻敌懈怠，以精兵三千突破王莽军队的中坚，乘锐进击，大破敌军。

    〔３７〕　官渡在今河南中弁县东北，公元二○○年，曹操军队和袁绍军队战于此处。当时袁绍拥军十万，而曹操兵少粮尽。但曹操利用袁军的轻敌无备，实行轻兵偷袭，烧了袁军辎重。袁军慌乱，曹军出击，歼灭了袁军主力。

    〔３８〕　吴指孙权方面，魏指曹操方面。赤壁在湖北蒲圻县西北长江南岸。公元二○八年，曹操率兵数十万进攻孙权。孙权出兵三万并且同刘备联合，利用曹军有疫疾，又不习水战，在赤壁一带用火攻烧曹军船只，大破曹军。

    〔３９〕　彝陵在今湖北宜昌县境内。公元二二二年，吴将陆逊在这里大败蜀汉的刘备。这次战争开始，蜀军连战皆捷，进到彝陵，已入吴境五六百里。陆逊守七八月不战，直待刘备“兵疲意沮，计不复生”，利用顺风放火，大破蜀军。

    〔４０〕　公元三八三年，东晋将军谢玄大败秦王苻坚于安徽淝水。当时苻坚有步兵六十余万、骑兵二十七万、卫队三万余骑，东晋只有水陆军八万。在两军隔淝水对峙的时候，晋军将领要求淝水以北的秦军让出一片战场来，以便晋军渡水决战。秦军应允后撤，但一退即不可遏止。晋军乘机渡水攻击，大败秦军。

    〔４１〕　十八世纪末十九世纪初，法国的拿破仑曾与英、普、奥、俄以及欧洲其他很多国家作战。在多次战争中，拿破仑的部队在数量上都不如他的敌人，但都得到了胜利。

    〔４２〕　公元三八三年，秦王苻坚出兵攻晋。他依仗优势兵力，非常轻视晋军。晋军打败了秦军的前锋，从水陆两路继续前进，隔淝水同秦军对峙。苻坚登寿阳城（今安徽寿县）望，见晋兵布阵严整，又望见八公山上的草木，以为都是晋兵，觉得是遇到了劲敌，开始有惧色。随后在淝水决战中，强大的秦军终于被晋军打败。

    〔４３〕　蒋介石、汪精卫等在一九二七年背叛革命以后，进行十年的反人民战争，同时又在国民党统治区实行法西斯统治。这就使得中国人民没有可能广泛地组织起来。这个历史错误是应该由蒋介石为首的国民党反动派负责的。

    〔４４〕　宋襄公是公元前七世纪春秋时代宋国的国君。公元前六三八年宋国与强大的楚国作战。宋兵已经排列成阵，楚兵正在渡河。宋国有一个官员认为楚兵多宋兵少，主张利用楚兵渡河未毕的时机出击。但宋襄公说：不可，因为君子不乘别人困难的时候去攻打人家。楚兵渡河以后，还未排列成阵，宋国官员又请求出击。宋襄公又说：不可，因为君子不攻击不成阵势的队伍。一直等到楚兵准备好了以后，襄公才下令出击。结果宋国大败，宋襄公自己也受了伤。

    〔４５〕　见《宋史·岳飞传》。

    〔４６〕　见《礼记·中庸》。

    〔４７〕　一九三七年日本侵略军在占领北平（今北京）、天津以后，不久即分兵沿津浦铁路南下，进攻山东省。多年统治山东的国民党军阀韩复榘不战而逃。在一九三七年十二月下旬至一九三八年一月上旬的十多天里，他就放弃了山东中部和西南部的大片国土，从济南一直逃到山东、河南的边境。

    〔４８〕　东北四省指当时中国东北部的辽宁、吉林、黑龙江、热河四省（热河省于一九五五年撤销，原辖区分别划归河北、辽宁两省和内蒙古自治区）。一九三一年九一八事变后，日本侵略军先占领了辽宁、吉林、黑龙江三省，一九三三年又侵占热河省。

    〔４９〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔５０〕　彰德，旧府名，即今河南安阳市。

    〔５１〕　一八一二年，拿破仑以五十万大军进攻俄国。当时俄军只有二十万人左右。为了避免不利于自己的决战，俄军实行战略退却，一直到放弃和焚毁了莫斯科。拿破仑的军队在深入俄国国土以后，遭到了俄国广大军民的坚决反抗，陷于饥寒困苦、后路被切断、四面被包围的绝境，最后不得不从莫斯科撤退。这时，俄军乘机大举反攻，拿破仑军仅剩二万余人逃离俄国国境。

    〔５２〕　李服膺，国民党军阎锡山部第六十一军军长，一九三七年九月据守天镇，拱卫大同，在日军击破天镇后，李服膺未能按预定计划与傅作义部会合，致使全军溃退，大同失守。后被阎锡山枪毙。

    〔５３〕　国民党政府扩军的一种办法，是派军警四处捉拿人民去当兵，捉来的兵用绳捆索绑，杨同囚犯。略为有钱的人，就向国民党政府的官吏行贿，出钱买人代替。


新四军可放手在敌后活动〔１〕

（一九三八年六月二日）

项英同志：

    支电〔２〕悉。

    一、顾祝同〔３〕较开明，望与好好联络。

    二、地区扩大，已不患无回旋余地。望根据战争的实际经验，凡敌后一切无友军地区，我军均可派队活动。不但太湖以北吴淞江以西广大地区，即长江以北，到将来力能顾及时，亦应准备派出一小支队。

    三、敌之总目标在进攻武汉，你们可放手在敌后活动。

    四、枪枝可由地方与敌人大批取得，不必多花钱远处购置。

    五、加紧教导队训练，扩充名额，以备扩大部队之用。

    六、赖传珠〔４〕可任副旅长，或旅政委，或暂令训练教导队，望考虑。

    七、电台员正令三局〔５〕设法。

    八、汉口来件已到。

毛

二日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给中共中央军委新四军分会书记、新四军副军长项英的电报。

    〔２〕　指一九三八年五月四日项英给毛泽东等的电报。该电报告了新四军第一支队活动情况和他与顾祝同谈判新四军防区问题的结果。

    〔３〕　顾祝同，当时任国民党军第三战区司令长官。

    〔４〕　赖传珠，当时任新四军参谋处长。

    〔５〕　三局，指中共中央军委总参谋部第三局。


拟创造大青山根据地〔１〕

（一九三八年六月十一日）

朱彭，贺萧关：

    大青山脉〔２〕的重要性如来电所述，该地应派何种部队、何人指挥及如何作法，由你们依据情况处理之。惟开始建立根据地时，敌人知其重要意义，必多方破坏，故部队须选精干者，领导人须政治军事皆能对付，且能机警耐苦，而有决心在该地创立根据地者。陕北骑团现控制河套蒙古广大区域，在定盐〔３〕以北五百里之杭锦旗〔４〕一带配合蒙民抗御敌军南下，故不能调动。

毛

六月十一日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德、彭德怀和八路军第一二○师师长贺龙、副师长萧克、政治委员关向应的电报。

    〔２〕　大青山脉，在内蒙古自治区土默川平原以北，属阴山山脉中段。

    〔３〕　定，指定边，县名，位于陕西西北部，洛河上游，邻接甘肃、内蒙古、宁夏等省区。盐，指盐池，县名，位于宁夏回族自治区东部。

    〔４〕　杭锦旗，位于内蒙古自治区伊克昭盟西北。


在华北西北放手发展游击战争〔１〕

（一九三八年六月十五日）

朱彭周：

    周电〔２〕悉。敌之主要进攻方向在武汉，对华北、西北则均暂时无法多顾及，给我们以放手发展游击战争并争取部分运动战的机会，我上月二十六日电已大略指出。目前为配合中原作战，为缩小华北敌之占领地，为发展并巩固华北根据地，都有大举袭敌之必要，周电提议是正确的，惟具体作战须全依敌我当前实际条件而定，不因人家议论而自乱步骤，这也应该注意。

毛

十五日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给朱德、彭德怀和周恩来的电报。

    〔２〕　指一九三八年六月十五日周恩来给毛泽东、朱德、彭德怀的电报。该电指出，日军集中主力进攻陇海、津浦，山西、平汉及津浦北段均较空虚，应抓紧有利时机扩大我军我党的政治影响，鼓励和坚定友军的抗战决心。


在敌后比较空虚地区发动游击战争〔１〕

（一九三八年七月三日）

雪枫、理治同志：

    来电已收到。你们对游击战争的布置一般同意，但游击战争的发动一般不应过早，需在敌人后方比较空虚的地区发动。对于伏牛山脉〔２〕须即去建立党与群众工作基础，干部准备在这期抗大毕业生中派四百人到河南及安徽北部，惟有游击经验的干部甚少，现正物色中，可派数人来。苏鲁边区郭子化〔３〕已与山东省委郭洪涛〔４〕接上头。

    洪涛现在蒙山〔５〕建立根据地，以后请将河南游击战争发展情况随时电告。

毛　洛　胡

七月三日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东、洛甫（张闻天）、胡服（刘少奇）给八路军总部参谋处长兼中共河南省委军事部长彭雪枫和中共河南省委书记朱理治的电报。

    〔２〕　伏牛山脉，位于河南西南部，属秦岭东段，西北接熊耳山，东南遥接桐柏山。

    〔３〕　郭子化，当时任中共苏鲁特委书记。

    〔４〕　郭洪涛，当时任中共山东省委书记。

    〔５〕　蒙山，位于山东中部，地跨平邑、费县、蒙阴、沂南等县境。


我们在抗战过程中的总方针〔１〕

（一九三八年八月六日）

陈周博凯叶：

    保卫武汉，重在发动民众，军事则重在袭击敌人之侧后，迟滞敌进，争取时间，务须避免不利的决战，至事实上不可守时，不惜断然放弃之。因目前许多军队的战斗力远不如前，若再损失过大，将增加各将领对蒋〔２〕之不满，投降派与割据派起而乘之，有影响蒋的地位及继续抗战之虞。在抗战过程中巩固蒋之地位，坚持抗战，坚决打击投降派，应是我们的总方针。而军队力量之保存，是执行此方针之基础。请加注意为盼。

洛　陈　康　王　胡　毛

鱼

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央书记处书记洛甫（张闻天）、陈云、康生，中共中央军委副主席王稼祥，胡服（刘少奇）给中共中央长江局领导人陈绍禹（王明）、周恩来、博古（秦邦宪）、凯丰（何克全）、叶剑英的电报。

    〔２〕　蒋，指蒋介石。


八路军第四纵队的工作方针〔１〕

（一九三八年八月十三日）

聂彭：

    八日十九时电悉。

    宋邓纵队〔２〕主力在现地区平谷、蓟县、密云一带加紧工作，站稳脚跟，再逐渐向东南发展的方针是好的。但宋邓有立即派遣一营左右之兵力，并带干部东出玉田、丰润、滦县配合当地暴动起来的游击队行动，并给那些游击队以各种帮助的必要。因为那些游击队如果没有一个基干支队去配合，即有被敌人削弱甚至消灭的危险。至于张高峰事件〔３〕业已趋向和平解决，并告。

毛　王　胡

十三日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥，胡服（刘少奇）给八路军晋察冀军区司令员兼政治委员聂荣臻、中共中央北方局驻晋察冀代表彭真的电报。

    〔２〕　宋邓纵队，指八路军第四纵队（当时归晋察冀军区指挥），司令员宋时轮、政治委员邓华。

    〔３〕　一九三八年七月底八月初，日军在中国、苏联、朝鲜交界处的张高峰（今称张鼓峰）地方向苏军挑衅。在苏军的有力回击下，日本失败求和。八月十日，在莫斯科签订张高峰停战协定，规定双方立即停战。


程子华率队进击柳林西北地区〔１〕

（一九三八年九月十一日）

陈罗，程，周甘〔２〕，并奇涵〔３〕：

    （一）离石步、骑、炮混合之敌人数约四千，确否待证，于今（十一）日下午七时进占柳林、军渡，并向我河防部队射击。原驻柳林之十九军向柳林以南撤退，估计该敌有进扰绥德威胁延安可能。

    （二）我七一八团已占领宋家川〔４〕及其附近渡口阵地对峙中。碛口对岸及其以北由我警备一团守备，枣林坪〔５〕及其以南由警备三团守备。

    （三）望子华同志即率有力支队进击柳林西北地区，扰击敌之侧背，并破坏其后方交通。同时，陈、罗、周、甘亦应派就近部队兼程向该敌侧后相机予以打击，并积极破坏和截断其后方联络线，以配合我河西守备部队阻敌铟渡。你们部署情形望电告。

毛　朱

十一日二十四时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德给八路军第一一五师代师长陈光、政治委员罗荣桓等的电报。

    〔２〕　程，指程子华，当时任八路军第三纵队政治委员兼冀中军区政治委员。周甘，指周士第、甘泗淇，当时分别任八路军第一二○师参谋长和政治部副主任。

    〔３〕　奇涵，即陈奇涵，当时任八路军后方留守兵团所辖绥德警备司令部司令员。

    〔４〕　宋家川，镇名，即今陕西吴堡县政府所在地。

    〔５〕　枣林坪，村名，位于陕西吴堡县西南。


克服困难创建冀热察根据地〔１〕

（一九三八年九月二十六日）

聂转宋邓及冀东特委各同志：

    甲、在全国坚持抗战有利形势与华北普遍的游击战争，加以八路军远近距离的配合，有广大群众的拥护，友铐灵山〔２〕、燕山、五龙山〔３〕东西千余里之大山脉便于回旋，冀东地方党有相当基础，根据以上各种条件，创造冀热察〔４〕边区根据地，创造相当大的军队，是有可能的。但环境是严重的，工作是困难的，必须以高度的布尔什维克的精神，克服斗争中的一切困难，坚持统一战线的原则，建立坚决持久抗战胜利的信心，克服起义的新军中不可免的复杂的严重现象。

    乙、利用敌人主力进攻武汉及平汉路〔５〕、同蒲路间的空间，争取时间用一切努力整顿军队，首先建立政治制度，建立党，严肃纪律，密切军队与人民的关系，但不应放弃必要的军事教育与游击动作的教育。

    丙、在部队中、居民中开展反汉奸的斗争，揭发一切挑拨离间破坏团结的阴谋，防止奸细打入军队进行破坏工作，并须有计划地有耐心地清洗部队中极坏的分子

    丁、在整顿队伍与创造根据地的工作上，必须要有计划与工作中心。我们认为目前主要的力量在白河以东之密云、平谷、蓟县、兴隆、遵化，以部分的力量在白河以西创造根据地。在整顿军队方面，目前应注意培养基干兵团与基干游击队，使之成为战斗的纪律的模范，成为领导斗争的核心。

    戊、密切军队与地方党的关系，加强党内团结，并由宋邓统一冀东各军指挥。办各级军事政治短期训练班，轮流训练干部。

毛泽东　朱德　彭德怀　胡服

二十六日午

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、彭德怀、胡服（刘少奇）给八路军晋察冀军区司令员兼政治委员聂荣臻并转八路军第四纵队司令员宋时轮、政治委员邓华及中共冀东特委的电报。

    〔２〕　雾灵山，位于今河北兴隆县西北，系朽山山脉主峰。

    〔３〕　五龙山，疑指“五指山”，位于今河北兴隆县东部。

    〔４〕　热，指热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔５〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。


在冀热边区创造根据地具有战略意义〔１〕

（一九三八年十月二日）

聂，宋邓，冀热边区委：

    一、在冀热边区创造抗日根据地有极重要的战略意义，宋邓纵队与冀热边区全体同志应为达成这个任务而坚决斗争。当目前敌人主力尚在进攻华中、华南，冀东八路军与全党团结并执行正确的政策与战略战术，创造冀热边区根据地是完全可能的，目前困难及游击队纪律不好等现象是能够克服的。

    二、但游击战在冀热发展对敌人的威胁孜大，敌人统治冀热较久，汉奸的培养及组织亦较多，敌人除以武力向游击队严重进攻外，必用汉奸、敌探打入游击队、八路军甚至党内来，进行各种阴谋破坏，因此全党与八路军的团结一致特毖重要。如果在党内八路军内发生任何磨擦，有任何不团结的现象，均将被日寇、汉奸、敌探所利用，给我们以孜大的损害。为此我们号召：

    甲、宋邓二同志必须亲密合作。

    乙、八路军干部与地方党及游击队中的同志亲密团结。

    丙、军事行动须统一由邓宋指挥。

    丁、地方党所领导的游击队，尽可能最快地编入八路军。

    戊、在同志中造成团结和睦的空气，对八路军与地方党领导同志的批评须极端慎重。如有不同意见，只限于在领导机关讨论，或呈报上级解决，不得在领导机关以外去讨论或斗争，共产党员更不得在群众中去批评八路军和党部。

    己、提高部队党及地方党内纪律，号召全党团结，进行艰苦斗争。

    三、在工作上应即扩大八路军，吸收地方游击队加入八路军，开办短期训练班，改造游击队，提高部队纪律，在部队中建立与发展党，建立政府，恢复秩序。望在党内及部队中进行广泛的动员。

毛　朱　彭　王　胡　杨

二日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、彭德怀，中共中央军委副主席王稼祥，胡服（刘少奇），中共中央北方局副书记蓄尚昆给八路军晋察冀军区司令员兼政治委员聂荣臻、八路军第四纵队司令员宋时轮、政治委员邓华及中共冀热边区委的电报。


各方动员战胜敌人对晋察冀边区的围攻〔１〕

（一九三八年十月二日）

聂转省委〔２〕，左，伯承，周甘〔３〕：

    甲、晋察冀边区已成为华北根据地之一及沦陷区民众抗日斗争的导标，使伪傀儡政权不易普遍与巩固的建立，在军事上不特威胁平津、张垣〔４〕重镇，而且危害平汉、正太、平绥〔５〕、同蒲诸交通要道，因此引起了敌人严重注意与不断进攻，惟此次围攻较前任何一次来得较有计划与持久性。

    乙、估计华北游击战的普遍发展，全国抗战配合，目前敌仍不能集中绝对优势兵力进行周密的围攻计划。因此，应以各方动员起来争取战胜敌之围攻，但五台、阜平、灵丘、涞源及某些大乡镇一时期有被敌占去的可能。因此：

    １．在党政军民中进行深入的政治动员，建立起持久抗战胜利信心，争取持久，准备艰苦奋斗，是一切工作的重心。

    ２．动员群众参战，反对动摇妥协投降的某些可能现象的发生，肃清奸细，实行清野空舍，埋藏粮食器具。

    ３．军队应注意掩护秋收。

    丙、根据敌人构筑据点，步步推进，紧缩边区及敌人顽强与敌力不足的优缺点，提出如下作战意见，请相机灵活执行之：

    １．相当地集中主力于我有利的各种条件（敌人弱、地形有利）方面，准备待机。

    ２．以小部队与敌进行极不规则的小战，迟阻和疲惫敌人，以相当有力部队转入敌之后方交通线，打击敌之运输。

    ３．如敌无弱可乘，不便我主力集中打击或消灭敌时，待敌人进至利害循环变换线，即将主力转至敌后方，仍以小部队分途逐渐引敌深入，使敌疲惫疏忽扑空，待敌转移方向或退却时，给敌以突然的袭击或追击。

    丁、伯承须令正太路兵团及接近兵团，对正太路有计划地进行破坏，并相机以适当兵力越路北进，分途尾击敌人。周士第应即令雁门关太原线之各兵团，积极地吸引原平、忻口、关城之敌，并相机越路东，尾击东进之敌。

毛　朱　彭　王　胡　彭

二日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　一九三八年九月，日军在进攻武汉、广州同时，出动华北方面军五万余人，对晋察冀根据地的五台和冀西地区进行空前规模的围攻。这是毛泽东和当时正在延安参加中共六届六中全会的朱德、彭德怀、王稼祥、胡服（刘少奇）、中共中央北方局驻晋察冀代表彭真就反围攻问题给八路军晋察冀军区司令员兼政治委员聂荣臻等的电报。

    〔２〕　省委，指中共晋察冀省委。一九三七年十一月成立，一九三八年四月改为晋察冀区党委。这里沿用旧称。

    〔３〕　左、伯承、周甘，指左权、刘伯承、周士第和甘泗淇，当时分别任八路军前方指挥部参谋长、第一二九师师长、第一二○师参谋长和政治部副主任。

    〔４〕　张垣，即今河北张家口。

    〔５〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。正太，即正太路，指正定至太原的铁路，今石太线。平绥，即平绥路，指北平至绥远（旧省名，辖今内蒙古自治区中部地区，一九五四年撤销）包头的铁路，今京包线。


抗战十数个月的总结〔１〕

（一九三八年十月十二日）

一　十数个月经验证明了什么

    让我们从十数个月的经验说起吧。

    十数个月抗战的经验给了我们以什么呢？我以为主要的有三方面：第一、证明了抗日战争是长期的不是短期的，因而抗战的战略方针是持久战而不是速决战。第二、证明了中国的抗战能够取得最后胜利，悲观论者之没有根据。第三、证明了支持长期战争与取得最后胜利之唯一正确的道路，在于统一团结全民族、力求进步与依靠民众，借以克服困难，争取胜利，而不是其他。

二　抗日战争是长期的不是短期的，战略方针是持久战不是速决战

    抗战初蒲之时，许多人不从敌我力量基本上的对比出发，而从若干一时的与表面的现象出发，设想战争不久就可解决，速胜思想笼罩一时。然而蒋委员长在去年双十节即明白指出：“此次抗战，非一年半载可了，必经非常之困苦与艰难始可获得最后之胜利。”我们则在很早的时候就指出了抗日战争的长期性，决不是一个短时间可以解决的。“战争的结果，日本必败，中国必胜。只是无牲要大，要经过一个很痛苦的时期。”（一九三六年七月十六日毛泽东与斯诺谈话）“应该看到这一抗战是艰苦的持久战。”（一九三七年八月二十五日中共中央关于目前形势与党的任务的决定）所有这些都指出：抗日战争是长期的不是短期的，战略方针是持久战不是速决战，抗战十数个月的经验完全证明其正确。

    理由何在？在于敌强我弱，敌是优势，我是劣势，敌是帝国主义国家，我是半殖民地国家。

    我们很早就指出过，战胜日本帝国主义要有三个条件：第一是中国的进步，这是基本的，主要的；第二是日本的困难；第三是国际的援助。让我们来看一看这些条件在抗战十数个月中已经怎样了？一句话回答：已经有了一个基础，但距必要的程度还很远。

    拿第一个条件（战胜敌人基本的主要的条件），中国的进步来说，十数个月来确已有了一个基础，但惟有继续进步，才能最后胜敌。所谓中国的进步，包括国内政治、军事、党务、民运、文化教育等一切方面。这些方面的进步，十数个月来是非常显著的。然而单拿这些已有的东西，还不能停止敌之进攻，实行我之反攻。反攻必须有一个准备时期，必须经过全民族的努力，使我们民族中一切生动力量有了一个广大的与深刻的发动，才有反攻胜敌之可能。因此速胜论是没有根据的，他忘记了敌强我弱这一特点，忘记了敌是优势，我是劣势，敌是帝国主义国家，我是半殖民地国家。中国具有很大的潜势力，发动起来足以使自己转败为胜，转弱为强，根本变化敌我形势，然而还待今后的努力，不是现成的事实。

    拿第二条件，日本困难来说，也是这样。十数个月中，敌人出兵百万，伤亡数十万，用费数十万万，军队锐气日减，财政经济日益竭蹶，国际舆论纷起谴责，这些都是日本的野蛮侵略与中国的英勇抗战造成的结果。然而敌人这些已存的困难，还不足以停止他的进攻及利于我们的反攻，还须待到敌有更大的困难我有更大的进步之时，才是反攻胜敌之机会。因此，速胜论在敌情方面也没有根据，十数个月经验已经证明了。

    拿第三条件，国际助我一点来说，现在也还未至孜大有利之时。十数个月来，我们有了国际间广大的舆论声援，苏联和其他民主国家根据国联决议已经给了我们许多帮助，证明了我们不是孤立的。然而我们必须看到国际和平阵线各国有其各不相同的情况。资本主义国家，人民助我，政府则取某种程度的中立态度，其资产阶级则利用战争做生意，还在大量输送军火与军火原料给日本。社会主义国家，根本上不同于资本主义国家，在援华问题上已经具体地表现出来；然而国际形势目前还不容许它作超过现时程度的援助。因此，我们对国际援助暂时决不应作过大希望。抛开自力更生的方针，而主要地寄其希望于外援，无疑是十分错误的。十数个月经验证明：只友主要依靠自力更生，同时不放松外援之争取，才是正确的道路。在这点上，过去经验也否定了速胜论。

    总起来说，不论中国方面，敌人方面，国际方面，十数个月经验，都证明速胜论主张之毫无根据，相反，显露了战争的长期性与残酷性。因此，我们的战略方针，决不能是速决战，而应该是持久战。持久胜敌──这就是抗日战争的唯一正确方针。过去不相信这种方针的，现在事实给了明白的教训，应该再没有疑问了！这就是十数个月抗战的第一个总结。

三　最后胜利是中国的，悲观论者毫无根据

    抗战以前，唯武器论大张旗鼓，认为中国武器不如人，战必亡，中国必会作阿比西尼亚〔２〕。抗战以后，这种议论表面没有了，但暗中流行着，抗战每至一紧张关头，这种议论必兴风作浪一次，认为中国应该停战议和，不堪再战，再战必亡。我们则相反，我们认为中国武器诚不如人，但武器是可以用人的努力增强的，战争胜负主要决定于人而不决定于物。持久抗战的结果，依据于全民族的努力，中国必能逐渐克服自己的弱点，增加自己的力量，化被动为主动，化劣势为优势；同时敌人方面的困难必逐渐增加，国际方面对我之援助必逐渐增大。综合这些因素，最后必能战胜日本帝国主义。蒋委员长早已明白宣示：“战事既起，惟有拚全民族之生命，无牲到底，再无中途停顿妥协之理。”（一九三七年七月庐山谈话）“此次抗战为国民革命过程中所必经，为被侵略民族对侵略者争取独立生存之战争，与通常交战国势均力敌者大异其趣。故凭借不在武器与军备而在强毅不屈之革命精神与坚强不拔之民族意识。”（一九三七年十二月告国民书）中国共产党亦早已指出：“日本在中国抗战的长期消耗下，它的经济行将崩溃，它的士气行将颓靡。中国方面，则抗战的潜伏力一天一天地奔腾高涨。所有这些困素和其他因素配合起来，就使我们能够对日本占领地作最后的攻击，驱逐日本侵略军出中国。”（一九三六年毛泽东与斯诺谈话）“我们相信，已经发动的抗战，必将因为我党和全国人民的努力，冲破一切障碍物而继续地前进和发展。只要真能组织千百万群众进入抗日民族统一战线，抗日战争的胜利是无疑义的。”（中共一九三七年八月决定）所有这些，都被十数个月的经验证明了。悲观论或亡国论者认为敌人强不可抗，中国不堪一战，妥协才是出路等等荒谬说法，已经证明是完全错的了。

    理由何在？在于敌强我弱仅是一方面的事实，敌人尚有弱点存在，中国尚有优点存在。

    什么是敌人的弱点呢？第一、他是比较小的国家，他的兵力、财力不足，经不起长期的消耗。由于他的兵力不足，在中国的坚强抵抗面前又不得不分散与消耗，使他无法占领全中国。即在其占领地区，由于中国的广泛发展游击战争，亦实际只能占领大城市、大道与某些平原地带，其他仍然是中国的。第二、敌人战争的性质是帝国主义的，是退步的。他的内部矛盾迫使他举行侵略战争，并迫使他采用异常野蛮的掠夺政策。这样，就使他的战争，一方面变为同整个中华民族绝对对立的战争，迫着中国除少数当汉奸者外无论什么阶层，无论什么党派，都不能不团结起来坚决抗战。另一方面，变为同他本国人民大众绝对对立的战争，日本帝国主义悉索人财以应战争的结果，已经在他国内人民与前线士兵中间逐渐酝酿了许多的不满，战争发展下去，无疑有迫使他的人民与士兵大众走上用坚决的方法反对战争本身的趋势。这些都在十数个月中已经开始证明了的。这一点，就是存在于敌人自己方面而使敌人必归失败的最主要的根据。第三、正是由于敌人战争的性质是帝国主义的，换句话说，损人利己的，就不得不把他自己同一切和他利害相反的国家处于对立地位。除了两三个法西斯国家之外，一切国家，尤其是这些国家的人民大众，都不赞成日本的侵略战争。这样，就使得日本不得不日益缩小其国际活动的范围，日益处于孤立地位。这也是十数个月中已经开始证明了的。

    这样，日本国度比较的小，影响到他兵力、财力的不足；日本战争的退步性；日本国际地位的孤立；这三者同时结合在一块，成为日本战争中存在着的先天性的弱点与困难，而这些弱点与困难又正在日益发展之中。对于这些，亡国论者与悲观主义者是瞎子，他们全没有看见，而仅仅看见了敌强我弱这一点。所以亡国论与悲观主义在敌情方面并没有根据，因而他们的妥协政策只能是亡国政策。我们是最后胜利论者，我们的观点则在敌情方面有充足的根据。十数个月经验已经开始证明了。

    什么是我们的优点呢？第一、我们是大国，地大、物博、人多、兵多。虽然敌人占去了我们主要的大城市与交通线，然而我们还有大块土地作为我们长期抗战与争取最后胜利的根据地。即在敌占地区我们也还有许多游击战争根据地。这个特点，是和小国如捷克、比利时等根本不同的。这是我们的第一个优点。第二、我们今天的抗日战争不同于中国一切历史时期的战争，我们的战争是民族革命战争，是进步的战争。不但战争本身的性质是进步的，而且这个战争是在中国前所未有的进步基础之上进行的。二十世纪四十年代的中国，不同于一切历史时期的中国，我们有了比之任何历史时期都不相同的进步的人民、进步的政党与进步的军队。在这个基础之上进行的抗日民族革命战争，它本身包含着可能继续发展进步的强大力量。这一点，就是存在于我们方面而使我们足以支持长期战争取得最后胜利的主要的根据。十数个月的经验证明，在原有进步基础上进行着的强大尚圣的民族革命战争，已经推动了全中国的进步，旧的民族腐败传统是在破坏着，新的民族进步力量是在生长着，一个全民族统一团结进步发展的强大过程是在向前完成着。抗战以前的中国不同于抗战以后的中国，这是有眼睛的人都能看到的了。而抗战第一阶段（这个阶段目前尚未完结）的中国又将不同于抗战尔后阶段的中国，也已经可以预断。还有，第三、我们的抗日战争不是孤立的。不管资本主义国家现时还保存其许多矛盾政策，也不管国际局势可能暂时地影响到各国助我的程度，但中国抗日战争与世界反侵略反法西斯的斗争，是不可分离地结合着。反对日本侵略战争的不仅是中国人，还有欧洲人、美洲人、非洲人、澳洲人，以及其他亚洲人。十数个月来世界各国的同情与援助，给了我们以这种确信。主要地依靠自力更生的中国，能够同时配合着世界的援助，因为今天的世界已不是从前的世界，整个世界先进人类已成为休戚相关的一体，敌人要使我们陷于孤立的企图，只会是徒然的。

    这样，我们是一个很大的国家，我们的战争是进步的战争，我们又有国际的援助，这三者同时结合在一块。这些都是我们的有利条件，不但已经存在，并在日益发展之中。在这里，亡国论者与悲观主义者同样是瞎子，他们一点也看不见，而只看见我们是弱国，是劣势，是半殖民地这一点，喃喃发出其“抗战必亡”、“再战必亡”的胡说，其中许多坏蛋就根据这种胡说暗地进行其投降妥协的阴谋。我们相反，我们要根据十数个月经验中已经证明了的东西，向全党全国明确地指出我们国家与我们战争的长处与短处，有利条件与不利条件，并指出长处与有利条件在全战争中占居着优势，号召全国努力奋斗，发挥自己的长处，增强自己的有利条件，克服自己的短处与不利条件，为争取最后胜利而斗争。最后胜利将是谁的呢？我们确定地答复：中国的。在这个基础上决定我们的政策：坚决抗战还是动摇妥协呢？我们确定地答复：决不能有任何的动摇妥协，只有坚决抗战才是出路。东四省〔３〕之沦亡，奥国之灭亡，捷国之瓜分，都并非因为抗战，这是有目共见的，把丧师失地归罪于抗战的，只是完全的胡说。现在还是一样，在中国的许多优良条件下，抗战必兴，但如走妥协道路，则灭亡无可避免。因此坚决反对妥协论，反对悲观主义，唤起全民奋战到底，乃是唯一无二的方针。

    总起来说，敌强我弱这个矛盾着的对比，决定了战争的长期性，决定了持久战的战略方针，我们是持久胜敌论者，不是速胜论者。敌小，我大；敌人战争是退步的，我们战争是进步的；敌之国际地位比较孤立，我则比较能得外援。这几个矛盾着的对比，又决定了战争的最后胜利定属于我，不属于敌。这就是十数个月抗战经验的第二个总结。

四　支持长期战争与争取最后胜利的唯一道路，在于统一团结全民族，力求进步，依靠民众

    抗日战争是长期的，最后胜利是中国的，这两个基本问题已从十数个月抗战经验中证明了。但支持长期战争与争取最后胜利的具体方案如何？则过去国人的意见是不一致的。许多人认为照老样下去就可以了，他们不注意团结全国，不注意军事、政治、文化、党务、民运等各方面的改进，甚至还在加重磨擦，阻碍进步。我们则从来不赞成这种意见，认为唯有全民族的统一团结，力求进步，依靠民众，才能支持长期战争与取得最后胜利，否则是不可能的。中国国民党在其抗战建国纲领中〔４〕明白指出：“欲求抗战必胜、建国必成，固有赖于本党同志之努力，尤须全国人民戮力同心共同负担。”中国共产党亦早已指出了：“抗战时期最中心的任务，是动员一切力量争取抗战胜利。而争取抗战胜利的中心关键，在使已经发动的抗战发展为全面的全民族的抗战。只有这种全面的全民族的抗战,才能使抗战得到最后的胜利。”（中共一九三七年八月决定）这些都是完全正确的，十数个月经验已经证明了。

    抗战以来，把国内各个互相对立的阶级、党派、集团，都团结起来了，各个不同的区域、不同的军队，都统一于国民政府与军事委员会指挥之下了，抗战十数个月的坚持，没有这个统一团结是不可能的。也只有抗战，才能统一团结各方面。这种统一团结，就是抗日民族统一战线。但十数个月经验又向我们证明：敌人破坏阴谋之严重与内部团结巩固之不足。抗战为什么遭受很多挫折，为什么至今还不能停止敌之进攻，实行我之反攻，除了客观原因之外，统一战线力量之不足，统一战线还没有必要的扩大与巩固，是其最主要的原因。由此可知，只有更加统一团结全民族，巩固与扩大抗日民族统一战线，才能支持长期战争与争取最后胜利，这是第一。第二、十数个月抗战，不但推动了全民族的团结，同时又暴露了这种团结之不足，而且推动了军事、政治、文化、党务、民运各方面的进步，同时又暴露了这种进步之不足。支持长期战争与争取最后胜利，必须发动全民族各阶层中一切生动力量，而欲达此目的，非从军事、政治、文化、党务、民运等各方面力求进步不可。没有各方面的更大的进步，就不能发动全民族一切生动力量，也就不能更进一步地统一团结全民族。第三、十数个月抗战又证明了民众援助抗战力量之强大，同时也证明了民众力量之仅在开始发动，因而使抗战得不到民众的广大援助而遭受了许多挫折。从此得到教训，国人必须进一步地认识抗战依靠民众这个基本问题。依靠民众则一切困难能够克服，任何强敌能够战胜，离开民众则将一事无成。中国今后的进步，还必须充分表现在发动民众力量这一方面。

    总之，支持长期战争与争取最后胜利的唯一正确道路，在于巩固与扩大全民族的统一团结，在于力求进步以发动全民族的生动力量，在于依靠民众以克服困难，这就是我们的第三个总结。

    同志们，坚持抗战，坚持持久战，力求团结与进步──这就是十数个月抗战的基本教训，也就是今后抗战的总方针。我们是能够战胜敌人的，只要我们与全国坚持这个总方针，并作了长期的广大的努力。抗日战争正在向着一个新阶段发展，新阶段中有许多新的任务，但这个总方针是不变的。十数个月经验作了我们观察新的形势提出新的任务的基础。

根据一九三八年十一月二十五日《解放》第五十七期刊印。

注释

    〔１〕　这是毛泽东在中国共产党第六届中央委员会扩大的第六次全体会议上的政治报告《论新阶段》的第二部分。这个报告是在一九三八年十月十二日至十四日作的，这一部分是十二日讲的。

    〔２〕　阿比西尼亚，见《论持久战》注〔２〕（本卷第３４４页）。

    〔３〕　东四省，见《论持久战》注〔４８〕（本卷第３５０页）。

    〔４〕　抗战建国纲领，是一九三八年三月二十九日至四月一日在武汉召开的中国国民党临时全国代表大会制定的。其内容包括抗日的军事、政治、经济、外交等方面的政策。这个纲领一方面对人民作了某些形式上的让步，如规定组织国民参政机关，许诺给予人民言论、出版、集会、结社自由；一方面又继续坚持国民党一党专政。


抗日民族战争与抗日民族统一战线发展的新阶段〔１〕

（一九三八年十月十二日）

一　认识战争与统一战线的规律性是决定政策的基础

    同志们，在我们总结了过去经验之后，重要的问题，在于看一看当前形势发展的趋向。抗日战争与抗日民族统一战线将会怎样从过去基础之上向前变化发展的？这是我们现在要答复的问题，这一点对于我们解决当前的问题友重要的意义。因为如果对于整个抗日战争变化发展的行程没有一个大概的估计，我们就只能跟着战争打圈子，让战争把自己束缚起来，而不能将其放在自己的控制之下，加之以调节整理，造出为战争所必需的条件，引导战争向我们所要求的方向走去，争取战争的胜利。因此必须懂得抗日战争的规律性，才能实现对于它的战略指导，才能决定为战争服役的一切战略、战术、政策、计划与方案。对于抗日民族统一战线也是一样，只友我们行究了与认识了它的规律性，我们才能有效地推动统一战线使之进入巩固发展之途，而为战争的胜利起其支柱的作用。

    我们现在先来说战争问题。

二　特定的历史条件与主观能力的优劣决定战争的发展过程

    历史上的战争有一个阶段就完结的，例如一九⊙铄年的日俄战争〔２〕,只有日军进攻,俄军败退，就结束了。又如意阿战争〔３〕，也只有意大利进攻，阿比西尼亚失败，就告结束。中国一九二六年开始的反对北洋军阀的战争〔４〕，也是一样。这是一种情形，这是由于一方面双方强弱不同，又一方面双方指导能力优劣不敌而造成的，这是第一类战争。第二类战争，以两个阶段宣告完结。例如法俄战争，拿破仑从进攻到退却，俄国从退却到反攻，双方都有两个阶段。中国古代有名的吴魏赤壁之役〔５〕，秦晋淝水之役〔６〕，也是这样。虽则两军强弱不同，但弱者善于利用其他优良条件，给以正确指导，故于退却之后，接着反攻，战胜敌人。但是还有第三类战争，例如外国的七年战争〔７〕，八年战争〔８〕，三十年战争〔９〕，百年战争〔１０〕，乃至二十年前四年的欧洲大战〔１１〕（特别表现于西战场），都有三个阶段。甲方进攻，乙方退却，为第一阶段。双方相持不决，为时甚长，为第二阶段。乙方反攻，甲方退却，为第三阶段。中国历史上也有许多这类的战争。这类战争的特点，在于有一个较长的或很长的相持阶段，这也是由于特定的历史条件与战争指导集团的特性而造成的。

    中日战争属于哪一类战争呢？我以为是属于第三类战争的。这是由于双方不同的历史条件与不同的战争指导集团之特殊情形而造成的。

三　中日战争的长期性表现于战争的三个阶段

    中日战争的长期性将表现于在敌则进攻，相持，退却；在我则防御，相持，反攻，这样三个阶段之中。由于敌强我弱（敌是优势，我是劣势，敌是帝国主义国家，我是半殖民地国家），故出现了敌方进攻，我方防御的第一阶段。不说退却而说防御，是说以战略的运动防御即节节抵抗的姿态而表现其退却，不是一下子干脆退却。但又由于在敌则小国、退步、寡助，在我则大国、进步、多助这些特殊的条件，我之英勇抗战又使敌在进攻中受到分散的困难与消耗的损失，而不得不于一定时机结束其战略上的进攻，转入军事上保守其占领地而从政治上与经济封锁上向我进攻的阶段。此时敌虽消耗，但一时尚未消耗到使之转入失败的程度；我虽坚决抗战与各方面向前进步，但一时也难进步到足以转入反攻驱敌出国的程度。依上治因，一个双方相持的第二阶段或中间阶段，就形成了。由于第二阶段中敌之困难与我之进步俱日增，又配合着国际有利于我不利于敌之形势，就能使敌强我弱敌优我劣的原来状态逐渐发生变化，进到在全局看来日益于敌不利而有利于我之局面，先到敌我平衡，再到我优敌劣，彼时，就可转入我之反攻、敌之退却的第三阶段了。

    上述三个阶段的看法，是依据敌我既存的与将来可能发生的双方相反对比之具体条件，而作出的一种对于整个战争过程的估计，现在并不是事实，而是一种可能的趋势。要依我之主观努力，创造出为这种可能趋势所必要的条件，才能使可能趋势变为事实。然而依据既存条件，加上正确指导与全民族广大而坚持的努力，是能够使这种可能趋势变为事实的。

四　速胜论者与亡国论者都反对这种估计

    速胜论者反对三阶段论，认为我能迅速反攻，无需乎要一个中间阶段。这是不对的。抗日战争面前存在着许多困难，克服这些困难需要一定的时间，迅速反攻是不可能的。速胜论者的反对三阶段，是因为他们一方面过低估计了敌人力量，一方面又过高估计了自己力量的原故。亡国论者也反对三阶段，认为相持与反攻都是不可能的，中国只是一个阿比西尼亚。这是不对的。他们与速胜论者相反，过高估计了敌人力量，而过低估计了自己力量。在他们面前只有黑暗，承认敌人能够灭亡全中国，我之抵抗与努力只是徒劳，办到敌我相持亦不可能，更不说什么反攻胜敌了。因此，必须一方面反对速胜论，又一方面反对亡国论，才能坚持我们的三阶段论。而在当前情况下，反对亡国论比之反对速胜论更加重要。另有一些人，口头上赞成持久战，但不赞成三阶段论。这也是不对的。所谓持久战，所谓长期战争，表现在什么地方呢？表现在战争的三个阶段之中。如果承认持久战或长期战争，又不赞成三个阶段，那末，所谓持久与长期就是完全抽象的东西，没有任何的内容与现实，因而就不能实现任何实际的战略指导与任何实际的抗战政策了。实际上，这种意见仍属于速胜论，不过穿上“持久战”的外衣罢了。

五　三阶段论与国际形势的关系

    当张高峰事件〔１２〕发生之时，国内一部分舆论兴高采烈，以为日苏战争如果爆发，中国就可以转入反攻，无需乎要持久战了。在这种观点下，三阶段论当然不能成立，我们的估计是错误的了。这是主要依靠外援的思想，是速胜思想之一种。然而国际形势不是照着这些朋友们的主观意愿发展的，而是依照它自己的规律。世界的主要重心在欧洲，东方是环绕着它的重要部分。世界的主要和平阵线国家与主要法西斯国家，正在为着欧洲战争危机问题,在西方纠缠不清，无论是各大国间的战争前夜或战争爆发，西方的各大小国家都将以解决欧洲问题放在议程的第一位，东方问题则不得不暂时放在第二位。拿这种情况来看中日战争，迅速反攻的两阶段论也是没有理由的。我们必须以自力更生为主，我们不但不怕三阶段，而且正要造成三阶段。三阶段是中日战争的规律，不但在敌我力量对比上有其根据，而且也在国际形势上有其根据。

六　相持阶段是战争的枢纽

    三个阶段的主要特点，在于包含一个过渡的中间阶段。这就是说，第一、我之抗战必须用尽一切努力去停止敌之进攻，假如敌之进攻不能在一定时间与一定地区停止下来，就无所谓性质不同的三个阶段。第二、相持阶段出现了时，必须用尽一切努力去准备我之反攻所必需的一切条件，设若不然，就不能过渡到反攻阶段里去，而只是永远的相持，也无所谓三阶段。在这里，对于速胜论者，我们肯定地说：必须经过一个准备时期，才能团结全国，克服困难，生长新的力量，同时配合着敌人的困难，国际的援助，然后实行反攻，驱敌出国，否则是不可能的。拿主要依靠自力胜敌的观点来看问题，不可避免地要作出这个结论。对于亡国论者与悲观主义者，我们肯定地说：只有这个过渡阶段，才是全战争的枢纽。中国化为殖民地还是获得解放，不决定于第一阶段中主要的大城市与交通线之丧失，而决定于第二阶段中全民族努力的程度。大城市与交通线的丧失是可惜的，增加了敌人的力量，减少了自己的力量。然而很多没有丧失的东西尚可作为制胜敌人的资本，唉声叹气于宝物的丧失是无益的。第一阶段中保存着的领土与各种有生力量，特别是已经获取的军事、政治、文化、党务、民运等各方面的进步，是最可宝贵的，这是第二阶段中继续进步与准备反攻的基础。然而这仅仅是继续进步与准备反攻的基础，还不能决定反攻，决定反攻的东西是第二阶段中增加上来的力量，没有强大的新生力量之增加，反攻只是空唤的。

七　三个阶段的特点，第一阶段

    抗日战争三个阶段的特点，已经出现了的，尚未出现而可以预计得到的，有概略指明之必要，对于指导战争与决定政策友重要的关系。

    第一阶段有些什么特点或重要标志呢？

    有如下三方面的东西。

    第一、中国方面：民族统一战线的形成，全国军队的参战，抗战的坚决性，国民党抗战建国纲领〔１３〕的发布，国民参政会〔１４〕的开会，共产党及其他党派的取得合法地位，游击战争的创造，全国军队的进步，民众运动的发展等等，这些都是中国方面表现进步的大事件。但同时，却又有许多不利事件与不良现象，例如：主要大城市、交通线与主要工商业的丧失，土地与人口的丧失，全国进步的不平衡（有些地方进步得非常之慢），政治制度之一般还仅在开始走向民主化，顽固分子与腐败现象的存在，妥协倾向的酝酿等等。

    第二、敌人方面：军力财力的消耗，世界舆论的责备，军纪的败坏，军队战斗力的相对地减弱，国内人心与前线军心不满的酝酿，张高峰战争的失败，汉奸军队的难于组成及已经组成者的无能等等，这些都是表现其困难的大事件。但同时却又有表现其能力的东西，那就是：进攻的坚决性，军力的顽强，占领地的扩大，政治组织力的强韧，阴谋机关的有力等等。

    第三、国际方面：援华运动的增长，苏联力量的壮大及其对于中国的援助，这些都是有利于中国的东西。但是还有别的东西：欧洲大战的酝酿，英日间某种程度的妥协倾向，各国军火原料的助敌，这些都于中国不利。

    以上中国、日本、国际的许多东西，都是抗战第一阶段中十数个月来表现的特点。这些特点，将分别生其影响于新的阶段之中。

八　第二阶段

    在假定武汉不守的情况之下，战争形势又将出现许多新的东西。虽然敌占武汉并不即等于旧阶段的完结，新阶段的开始，由现在敌人尚能继续进攻到他被迫停止进攻之时的这段时间，还是一个由旧阶段转向新阶段去的过渡期间。虽然如此，但武汉不守成为事实之后，就将发生许多新的情况。

    武汉不守之后，以及新阶段的大部分时间，可以预计的基本情况，将是一方面更加困难，又一方面则更加进步。这是新阶段中的基本特点。

    更加困难将表现于下述各方面：（一）由于主要的大城市与交通线之丧失，国家政权与作战阵地就在地域上被敌分割了，由此将发生许多新的问题；（二）财政经济之异常困难；（三）英日某种程度的妥协倾向（或相反，在日本坚持独占与威胁南洋的条件下，英日有进一步冲突的可能）；（四）如果敌攻广州，中国主要的海道交通有被割断之虞，国际援助将暂时地部分地减弱；（五）全国性伪政权有形成的可能及其对于抗日阵线的影响；（六）抗日阵线中部分叛变的可能，妥协空气的增长；（七）悲观情绪的生长，意见分歧现象的增加等等。这些都是可能发生而将加诸抗日战争身上的新困难事项。估计到这些困难，才便于有准备有计划地克服之。

    更加进步将表现在下述各方面：（一）蒋委员长与国民党的坚持抗战方针及其在政治上的更加进步；（二）国共关系的改善，抗日民族统一战线的巩固与扩大；（三）军队改造工作的进步；（四）游击战争的发展与坚持；（五）国家民主化的进步；（六）民众运动的更大发展；（七）新的战时财政经济政策的实施；（八）抗战文化教育的提高；(九)苏联援助的继续与可能增加及中苏关系的更加亲密等等。

    整个第二阶段即相持阶段，是中国准备反攻的阶段。其时间长短，依敌我力量变化的程度及国际环境如何而定。但我们应该准备长期战争，熬过这一段艰难路程，胜利的坦途就到来了。

    第二阶段中虽然敌我在战略上是相持的，但仍有广泛的战争，主要表现于主力军在正面防御，而广大游击战争则发展于敌人的后方。那时，游击战争在许多重要战略地区将变为非常艰苦的战争，现在就应该准备对付这种艰苦。

九　第三阶段

    具体情况不能预计。但彼时必是我之反攻条件业已准备完毕，同时敌之困难程度大大增加起来，国际形势又大大于我有利。彼时战争形势，不是战略防御或战略相持，而是战略反攻了；不是战略内线，而是战略外线了。彼时国内政治上必须有大的进步，军事上必须有新式技术，否则反攻是不可能的。

十　保卫武汉是争取时间问题不是死守问题

    保卫武汉斗争的目的，一方面在于消耗敌人，又一方面在于争取时间便于我全国工作之进步，而不是死守据点。到了战况确实证明不利于我而放弃则反为有利之时，应以放弃地方保存军力为原则，因此必须避免大的不利决战。战略决战，在一二两阶段中都是不应有的，都足以妨碍抗战的坚持与反攻的准备，因此必须避免。避免战略决战而力争有利条件下的战役与战斗的决战，应是持久战的方针之一。于必要时机与一定条件下放弃某些无可再守的城市，不但是被迫的不得已的，而且是诱敌深入，分散、消耗与疲惫敌人的积极的政策。在坚持抗战而非妥协投降的大前提下，必要时机放弃某些据点，是持久战方针内所许可的，并无为之震惊的必要。

十一　由目前过渡到相持阶段

    只有停止敌之进攻，才有利于我之准备反攻。而要达此目的，还须给一个大的努力。故由目前过渡到敌人被迫停止其战略进攻，转入保守其占领地，出现整个敌我相持的阶段之时，还是一个斗争的过程，须克服许多困难才能达到。因为敌在占领武汉之后，还不会立即结束其进攻，他必定还想向广州、西安、宜昌、长沙、衡州〔１５〕、梧州、北海、南昌、汕头、福州等地及其附近地区进攻。我要停止敌之进攻，还须针对着敌人这种企图继续执行战略的运动防御战，用极大努力进行坚持的战斗，再行大量地消耗敌人而又不为敌人所算，使敌之进攻不得不停止，把战局过渡到敌我相持的有利局面。

十二　但相持局面快要到来了

    敌人占领武汉之后，他的兵力不足与兵力分散的弱点将更盐暴露了。如果他再要进攻广州、西安、宜昌、长沙、南昌、梧州、福州等地并作占领之企图，他的兵力不足与兵力分散之弱点所给予他的极大困难，必将发展到他的进攻阶段之最高度，这就是我之正面主力军的顽抗与我之敌后庞大领土内游击战争的威胁，所加给敌人兵力不足（他不能足）与兵力分散（他不能不分散）现象上的极大困难。这一形势——在敌则兵力不足与兵力分散,在我则正面防御与敌后威胁，这是敌之极大劣势，我之极大优势。当然，在整个敌我力量对比上说来，敌强我弱敌优我劣的基本形势并未变化，这只有在长期相持阶段内我用全民族的极大努力，并配合国外条件，才能使之变化。然而敌在进攻武汉的战斗中，他之强的力量已经进一步发挥了。这种强的力量之进一步发挥，一方面固然给了我们以损失，然而同时就给了他自己以困难。因为敌之强的力量（同时即是其不足的与分散的力量）在其作了进一步的发挥之后，气力势将衰退下去，就不得不使其总的战略进攻接近了一个顶点。我们承认敌之进攻还有一点余威，并最好与最恰当的是估计到他的这点余威还相当的大，因此还有充分可能他要攻略广州、西安、宜昌、长沙、南昌、梧州、福州等处及其附近地区，甚至要准备他向着整个粤汉路〔１６〕与西兰公路〔１７〕之进攻。然而这在总的敌人力量上将只是一点余威。在日本的整个国力上说来，他要北防苏联，东防美国，南对英法，内镇人民，他只有那么多的力量，可能使用于中国方面的用得差不多了。并且在其正面与占领地内必须对付的广泛战争还依然存在，日苏、日美、日英、日法之间的矛盾在增长着，国内政府与人民的矛盾，前线官长与士兵的矛盾，大量支出与财政竭蹶的矛盾在加深着，这些都是使得敌人大大皱眉的地方。我们及全国人民必须看到这些地方，不为主要大城市与交通线之丧失所震惊，赞助政府调整全国之作战，有计划地部署粤汉路、陇海路、西兰公路及其他战略地区之作战，部署庞大敌后地区之游击战争，捉住敌人兵力不足与兵力分散的弱点，给以更多的消耗，促使更大的分散，使战争胜利地与确定地转入敌我相持的新阶段，这是全国当前的紧急任务。

十三　敌力在逐渐减少我力在逐渐增加中

    敌人是否增加了力量呢？就其原有的力量来说，没有什么增加，相反，他的力量大大地减少了。敌人原有的军力与经济力，是大大消耗了。十数个月战争中，他的军力伤亡了数十万人，消耗了大量的武器、弹药与军用资材，毁灭了数百架飞机与百余艘军舰，支出了数十万万元经费，这个消耗在日本历史上是空前的。直到他被迫停止其战略进攻之时为止，他还要消耗一大批力量。在这点上，他的盟友希特勒〔１８〕早已大大地发起愁来了。然则敌人毫无力量的增加吗？有的，这就是对于中国主要的大城市与交通线及部分乡村之占领，从各国手里及中国民族资本手里夺取了市场，从中国手里夺取了资源与生产工具，夺取了许多人力，这些是日本战争之唯一目的，他是暂时地增加了这些东西。然而问题是：这些东西能抵偿已有的战争消耗吗？不能，消耗了的全部战争“投资”是已经消耗了，他要取偿还需付以新的生产投资。问题又是：抛开日本生产投资之无能不说，假定他能的话，他能取偿其战争消耗吗？也不能。因为往后依然存在着广大战争，依然每天要消耗。只要有广大的敌后游击战争存在，例如现在华北的游击战争那样，他的取偿是很困难的。由于不断的战争，他将不但不能取偿旧的，而且还须支付新的，只要我们的抗战坚持下去，日本的这条可怜命运是大体确定了的。我们说日本在第二战略阶段即相持阶段中将逐渐化强为弱，化优为劣，这种继续消耗是决定的一方面。现在说到中国方面,中国力量究竟是减少了呢？还是增加了？我们的回答是减少了，又增加了。减少的是原有力量的质与量，这表现在军队人员武器的消耗，人口、工业、土地与资源的损失等上面，这是使得我们感到困难的重要的一方面。然而不是没有增加的，增加的是新的质与量，这表现在全国的团结，军队的进步，政治的进步，文化的进步，人民觉我程度与组织程度的提高。主力军虽后退了，游击战争却前进了。一部分地方虽损失了，另一部分地方却进步了。问题是在：增加的程度今天还不够，今天还不够停止敌之进攻，今后更不够实行我之反攻，因此发生了必须用广大持久的努力去增加新的力量的问题。而这种增加，即全民族各个阶层中生动力量之更大发动与党政军民各方面之更大进步，基于今后之广大持久的努力是完全可能的。在主要的依靠自己生长的力量，再配合之以敌人困难之加重，国际助我之增强，就能使整个敌我形势发生变化，由敌优我劣之现时形势，先走到敌我平衡，再走到我优敌劣，这就是长期相持阶段中必须解决也可能解决的根本问题。

十四　敌据城恃我据乡村，所以战争是长期的，但乡村能够最后战胜城市

    于是问题在：敌人占领中国主要的大城市与交通线之后，敌据城市以对我，我据乡村以对敌，乡村能够战胜城市吗？答复：有困难，但是能够的。抗日战争的长期性，不但由于敌是帝国主义国家，我是半殖民地国家，而且由于这个帝国主义又复占据我之城市，我则退至乡村以抗敌，因而造成了长期性，速胜论在此是毫无根据的。然而今天中国的城市乡村问题，与资本主义外国的城市乡村问题有性质上的区别。在资本主义国家，城市在实质上形式上都统制了乡村，城恃之头一断，乡村之四肢就不能生存。不能设想，在英、美、法、德、日、意等国，能够支持长期反城市的乡村农民战争。半殖民地小国也不可能。半殖民地大国如中国，在数十年前也很困难。半殖民地大国如中国，在今天，却产生了这种可能。这里明显的是三个三位一体的条件。第一是半殖民地条件。在半殖民地，城市虽带着领导性质，但不能完全统制乡村，因为城市太小，乡村太大，广大的人力物力在乡村不在城市。第二是大国的条件。失去一部，还有一部。敌以少兵临大国，加以我之坚强抵抗，就迫使敌人发生了兵力不足与兵力分散的困难，这样就不但给了我一个总的抗日根据地，即大后方，例如云、贵、川等地，使敌无法占领；而且在敌后也给了我以广大游击活动地盘，例如华北、华中、华南等地，使敌无法全占。第三是今日的条件。如果在数十年前中国被一个强大帝国主义国家武装侵占，例如英占印度那样，那是难免亡国的。今天则不同，今天主要的是中国进步了，有了新的政党、军队与人民，这是胜敌的基本力量。其次是敌人退步了，日本帝国主义的社会经济发展过程已临到衰老的境界，日本资本主义的发展造成了与造成着把他自己送进坟墓的条件。又其次是国际形势变化了，旧的世界接近死灭，新的世界已见曙光。这些道理，我在《论持久战》中已详说过了。总之，在今天的半殖民地大国如中国，存在着许多优良条件，利于我们组织坚持的长期的广大的战争，去反对占领城市的敌人，用犬牙交错的战争，将城市包围起来，孤立城市，从长期战争中逐渐生长自己力量，变化敌我形势，再配合之以世界的变动，就能把敌人驱逐出去而恢复城市。毫无疑义，乡村反对城市就在今天的中国也是困难的。因为城市总是集中的，乡村总是分散的，敌人占领我主要的大城市与交通线之后，我之行政区域与作战阵地就在地域上被分割，给了我们以很多困难，这就规定了抗日战争的长期性与残酷性。然而我们必须说，乡村能够战胜城市，因为有上述三位一体的条件。在内战条件下，极小部分的乡村支持了长期反对城市的战争，还当帝国主义各国一致反共的时期。谁能说在民族战争条件下，又当帝国主义阵营分裂之时，中国以极大部分的乡村，不能支持长期战争去反对城市敌人呢？毫无疑义是能够的。并且现在的所谓乡村，与内战时期的乡村有很大不同，不但地域广大，而且在云、贵、川等省大后方中，尚有许多城市与许多工业，尚可与外国联络，尚可建设。依据于大后方的保持与敌后游击战争根据地的建立，从长时期中生息我之力量，削弱敌之力量，加上将来国际有利条件之配合，就能举行反攻，收回城市。蒋委员长在去年十二月告国民书中指出：“中国持久抗战，其最后胜利之中心不但不在南京，抑且不在各大都市，而实寄于全国之乡村与广大强固之民心。”这是完全正确的。战争虽困难，胜利前途是存在的。

十五　妥协危机严重存在，但是能够克服的

    我们早就说过，一部分患着恐日病的人们时刻企图动摇政府的抗战决心，主张所谓和平妥协，过去曾见之于南京失守之后，现在又在蠢蠢欲动了，这是敌人阴谋在抗日阵线内部的反映。这种危机是严重存在的，国人必须充分注意，不让亲日派得售其奸。亲日派的企图和敌人的企图是一致的，必然集中于反蒋反共，假令得售其奸，抗战的前途就成大问题。因此,全国上下憬然觉我于敌人阴谋与内部反间之可畏，自动自觉地努力反对这种阴谋，一刻也不容放松。这种危机是否能够克服呢？那是能够的。在国共两党及一切爱国志士团结一致并作了必要的努力之后，克服妥协危机，驱除助敌张目的妖魔鬼怪，而把抗战坚持下去，不但是绝对必要的，而且是完全可能的。因为亲日派究竟没有多大的势力，抗日派的势力大于亲日派。

十六　相持阶段中游击战争的新形势

    新阶段中，正面防御的是主力军，敌后游击战争将暂时变为主要的形式。但敌后游击战争在敌我相持的新阶段中，将采取一种新形势发展着。什么是游击战争的新形势呢？即第一、在广大地区中仍能广泛的发展。这是因为在我则土地广大，在敌则兵力不足与兵力分散。只要我能坚持发展游击战争的方针并正确地指导之，敌要根本限制我之发展是不可能的。但第二、在某些重要战略地区，例如华北与长江下流一带，势将遇到敌人残酷的进攻，平原地带将难于保存大的兵团，山地将成为主要的根据地，某些地区的游击部队可能暂时地缩小其数量，现在就应准备这一形势的到来。在现在，为了策应正面主力军的战斗，为了准备转入新阶段，应把敌后游击战争大体分为两种地区。一种是游击战争充分发展了的地区如华北，主要方针是巩固已经建立了的基础，以准备新阶段中能够战胜敌之残酷进攻，坚持根据地。又一种是游击战争尚未充分发展，或正开始发展的地区，如华中一带，主要方针是懈速地发展游击战争，以免敌人回师时游击战争发展的困难。在将来，为了配合正面防御使主力军得到休息整理机会，为了生长力量准备战略反攻，必须用尽一切努力坚持保卫根据地的游击战争，在长期坚持中，把游击部队锻炼成为一支生力军，拖住敌人，协助正面。一般说来，新阶段中敌后游击战争是比较前一阶段要困难得多的，我们必须预先看到这种困难，承认这种困难，不可因为前一阶段的发展容易而冲昏了头脑，因为敌人一定要转过去进攻游击战争。然而是能够坚持的，一切敌后工作的领导人们必须要有这种自信心。因为民族战争中的游击战争，不论敌人如何的强，总比内战时的条件优良得多。在这里，争取与瓦解伪军以孤立日寇，是非常重要的任务。

十七　抗日战争发展的新阶段同时即是抗日民族统一战线发展的新阶段

    以上说的都是抗日战争的形势问题，以下要说到抗日民族统一战线的形势。　　抗日战争发展到了新的阶段之时，同时即是抗日民族统一战线发展到一个新的阶段之时。由于新阶段中将遇到比前更多的困难，抗日民族统一战线也就应该适应这种情况而表现其向困难斗争并将任何困难战而胜之之伟力。为了在目前过渡期间以及到了将来的新阶段，中国抗日民族统一战线不是表示其对于困难之无能，而是表示其具有克服困难之伟力，就必须认真地巩固统一战线与扩大统一战线。并且应该懂得：长期的战争必须有长期的统一战线才能支持，战争的长期性与统一战线的长期性，是不能分离的。

十八　国民党有光明的前途

    抗日民族统一战线是以国共两党为基础的，而两党中以国民党为第一大党，抗战的发动与坚持，离开国民党是不能设想的。国民党有它光荣的历史，主要的是推翻清朝，建立民国，反对袁世凯，建立过联俄、联共、工农政策，举行了一九二四至二七年的大革命，今天又在领导着强大的抗日战争。它有三民主义的历史传统，有孙中山先生蒋介石先生前后两个强大的领袖，有广大忠忱爱国的党员。所有这些，都是国人不可忽视的，这些都是中国历史发展的结果。

    抗日战争的进行与抗日民族统一战线的组成中，国民党居于领导与基干的地位。十数个月来，全国各个抗日党派都有进步，国民党的进步也是显著的。它召集了临时代表大会，发布了抗战建国纲领，召集了国民参政会，开始组织了三民主义青年团，承认了各党各派合法存在与共同抗日建国，实行了某种程度的民主权利，军事上与政治机构上的某些改革，外交政策的适合抗日要求等等，都是具有历史意义的大事件。只要在坚持抗战与坚持统一战线的大前提之下，可以预断，国民党的前途是光明的。

    然而至今仍有不少的人对于国民党存在着一种不正确的观察，他们对于国民党的前途是怀疑的。他们对于国民党怀疑的问题，就是能否继续抗战，能否继续进步，与能否成为抗日建国的民族联盟的问题，而这三个问题是互相结合不可分离的。我们的意见怎样呢？我们认为国民党有光明的前途，根据各种主客观条件，它是能够继续抗战，继续进步，与成为抗日建国的民族联盟的。

    由于敌人进攻的坚决性，敌人对于中国各个阶层的严重的打击与掠夺，全国军队对于敌人的愤怒与抗战的英勇，全国人民抗日运动的高涨，国际有利形势之存在等事实，基本上决定了全中国与国民党的政治方向。第一、任何党派，包括国民党、共产党及其他抗日的政党与团体在内，是非继续抗战下去不可的。谁不继续抗战，谁就只有一条当汉奸的出路，此外没有任何出路。第二、任何党派，只要它是继续抗战的，就非继续进步不可。诚然，国内政治的进步不迅速不普遍，因此昭致了战争的损失。但也正因为损失，使得今后不能不在政治、军事、文化、党务、民运各方面求进步，以便能够抗拒敌人，恢复失地。这不论是当权的国民党也罢，其他党派也罢，都非继续进步不可。第三、国内进步的重要一环，是国民党组织形式的民主化，使其本身变为抗日建国的民族联盟，变为抗日民族统一战线的最好的组织形式。这种可能有没有呢？我以为也是有的。抗日战争的大势所趋，国民党如果不向广大民众开门，容纳全国爱国党派与爱国志士于一个强大组织之中，那要担负起继续抗战与战胜敌人的艰难任务是不可能的。在国民党五十多年的历史中，每遇大的革命斗争时，总是把它自己变为革命民族联盟的，最显著而最有历史意义的有两次。第一次，从同盟会组成到辛亥革命，孙中山先生为了反对清朝建立民国之目的，联合了一切反清的革命党派（从光复会〔１９〕到哥老会〔２０〕），在这个期间，它的党员充满了英勇斗争的事迹，再接再厉，富于朝气，因而取得了辛亥革命的成功。第二次，一九二四至二七年，为了反帝反军阀之目的，对内联合了工农与共产党,对外联合了社会主义的苏联,建立了有名的“三大政策”，因而创设了黄埔〔２１〕，建立了党军，取得了北伐战争的胜利。所有这些，不但表现了国民党统一战线政策的发展，也表现了三民主义〔２２〕的发展。今天是国民党历史上第三次变为革命民族联盟的时机，为了反对日本帝国主义与建立三民主义共和国，必须也可能把它自己变为抗日建国的民族联盟。这一强大的运动已在开始，承认共产党与其他党派的合法存在，承认八路军加入国民革命军系统，抗战建国纲领中明白宣布“欲求抗战必胜、建国必成，固有赖于本党同志之努力，尤须全国人民戮力同心共同负担”，以及国民参政会的召集与三民主义青年团的组织，都表示了把它自身变为抗日建国的民族联盟之开始。现在问题是：共产党对于国民党的这一扩大组织的运动将取何种态度？赞成还是反对？我们说，我们任何时候都是赞成国民党把它自己扩大发展成为革命民族联盟的。一九二四年国民党改组之时，我们就取了赞助政策。今天更当民族危机万分严重之际，我们将尽一切可能赞助之。理由是抗日的友军越大越好，单单一个共产党的发展进步，是不够打退日本帝国主义的。处于第二党地位的中国共产党，虽然发起了与坚持了各党各派各界各军的统一战线，并在自己的组织上向着广大革命志士开门，用以力争抗日的胜利，但若处于第一党地位的国民党依然保存过去那样的老状态，那就对于抗战、对于统一战线，都非常不利的。抗战将不能获胜，全民族陷于危险，共产党与无产阶级也逃不脱这种危险。所以共产党不但不反对，而且十分希望与坚决赞助国民党扩大与巩固其组织，实行党内民主化，并使其本身变为革命的民族联盟，以利继续抗战与争取最后胜利。

十九　但在国民党的前途上尚有障碍物，须努力克服才能发展

    国民党的光明前途是存在的，其进步与发展是可能的，蒋介石先生及国民党的大多数是在领导和推动国民党前进。然而谁都明白，国民党中还存在着一些守旧分子，障碍着国民党进步的速度与程度，由于这些分子的存在，并与社会上许多守旧分子相结合，就在民族革命战争的洪流中造成了一股逆流，顽固地抵抗进步之舟，相当有力地阻挠着国家民主化，阻挠着一切瞠抗战必需的进步事业之推行，阻挠着蒋介石先生在历次宣言、谈话、演说、命令中所说很多很好的方针方法之推行，阻挠着国民党抗战建国纲领之实施，阻挠着国民政府救国法令之实施，阻挠着民众运动之发展，这些都是事实，都是国民党进步所以不迅速不普遍与抗战所以受到许多不利的重大原因。他们是反对国民党进步，反对国民党发展，甚至主张妥协的，如果这些分子占居优势，那中国的民族解放事业就要受到极大挫折，所以值得严重注意。然而我们坚决相信，这种守旧势力是不能永久存在的，是没有占优势也难于占优势的，他们是逆流，但并非主流。在蒋委员长的领导、国民党大多数人的努力与全国人民的赞助之下，这种守旧倾向是能够克服的。共产党坚决赞助国民党的进步，而对于阻碍进步的守旧分子则希望他们弃旧图新，一同前进。我们希望这些人变一变，“君子之过如日月之蚀”，改变过来就是好的。事实上我们已经看到了不少守旧的人在抗战过程中进步了，今后必仍有许多人会从抗战教训中发生觉我而和大众一齐进步起来。这就是抗日战争中守旧分子的可变性。但也可能有少数人变得更坏，甘心被抗战巨涛席卷以去，这也是可变性的一面，对于这种人，就没有什么可惜的了。

二十　其他党派同样有光明前途

    一切加入抗日战争与抗日民族统一战线的党派，在坚持抗战与坚持统一战线的大前提下，都有发展的前途，我们都愿意与之建立长期合作，并给以尽可能的赞助。这不论对于第三党〔２３〕、国家青年党〔24〕、国家社会党〔25〕、救国会〔２６〕派，或其他任何集团，任何党派，都是一样。很明显的，所谓一切党派在坚持抗战坚持统一战线的大前提下，都有光明前途，也是包括了克服各党内部守旧倾向这种努力的。如果存在着不利抗战与统一战线的守旧倾向而任其发展下去，那就有断送其光明前途的危险。这不论是国民党也好，共产党也好，其他党派也好，都是一样，都应充分注意的。

二十一　中国抗日民族统一战线的特点

    由于中国的历史原因，使得今天中国的抗日民族统一战线，不同于任何外国的统一战线，如人民阵线等，也不同于中国历史上的统一战线，如第一次国共合作等，有它今天的中国的特点。认识这些特点，对于巩固与扩大抗日民族统一战线，是有非常严重的意义的。

    这些特点是什么呢？归结起来，共有八个，即是：全民族抗日的，长期性的，不平衡的，有军队的，有十五年经验的，大多数民众尚无组织的，三民主义的，处于新的国际环境中的。

    首先是全民族抗日的。这个特点规定了我们统一战线的根本性质。一方面，我们统一战线的目的，是为了反对侵入国土的异族日本帝国主义而建立起来与发展起来的。又一方面，我们统一战线的组成，是包括全民族所有不同党派，不同阶级，不同军队，不同国内民族之一个最广大团体。由于是反对异族侵略的，所以组织成分能够如此之广大。由于组织成分之异常广大，所以这个统一战线具友强大的力量；但同时，统一战线内部又难免许多相互间的磨擦，而须恰当地调整之，才能达到团结对外之目的。我们统一战线的这种最基本的特点──政治目的之反对异族侵略与组织成分之异常广大，不同于法国与西班牙的人民阵线，也不同于第一次大革命时期的民族阵线（当时的国共合作），使得今天的统一战线产生了许多的特殊内容与特殊结果，这是今天统一战线的第一个特点与优点，虽然在其组织复杂一方面不免同时包含着缺点。

    第二是长期性的。这个特点是从第一个特点产生的。由于这个统一战线是用民族战争反对日本帝国主义的，而日本帝国主义是一个强的帝国主义，就产生了抗日战争的长期性，因而又产生了统一战线的长期性。这一点，我在报告的第五部分还要说到的，这是一切政策的出发点。这一点也和第一次国共合作不相同。

    第三是不平衡的。由于历史原因，造成了各党派各阶层政治力量的不平衡，同时在地域分布上也表现这种不平衡。国民党是第一个具有实力的大党，共产党是第二党，其他又在其次。这一情况，产生了许多特殊的东西。

    第四是有军队的。国共两党都有军队──这一个特殊历史条件造成的结果，不是缺点而是优点。由于两党都有军队，使得抗日战争中两党克尽分工合作的最善责任，互相观摩激励的好处也更多了。这一点和西班牙有某些相似，但和法国不同，和第一次国共合作也不同，这也是使得两党能够长期合作的因素之一。

    第五是有十五年经验的。一九二四至二七年第一次国共合作的四年，一九二七至三六年国共分裂的九年，现在国共重新合作又有了两年，这个十五年中合作──分裂──又合作的经验，最深刻地教育了国共两党、其他党派与全国人民，结论是：只应合作，不应分裂。这也是长期合作的基础之一。这种宝贵经验，世界各国都没有，第一次国共合作时也没有的。

    第六是大多数民众尚无组织的。这是中国的特点，西洋各国与此不同，所以是一个缺点，使得统一战线缺乏现成有组织的民众基础。但同时，各党之间可以分工地去组织民众，不须挤在一块老是磨擦，因为有的是樾无组织的民众，正待组织起来以应抗战之急需。

    第七是三民主义的。抗日民族统一战线以三民主义为政治基础，不但是合作抗日的基础，而且是合作建国的基础。三民主义中的民族主义将引导这个合作到争取全民族解放，其民权主义将引导这个合作到彻底地建立民主国家，其民生主义则更可能引导这个合作到很长的时期，三民主义的政治纲领与政治思想保证着统一战线的长期性。

    第八是处在新的国际环境中的。今天的世界政治经济条件，比之第一次合作与两党内战两时期都不同。今天只有一部分帝国主义国家如日德意等反对国共合作与抗日民族统一战线。另一部分帝国主义国家，由于他们与日本的矛盾，现时也并不反对我们的统一战线，反而采取赞助的立场。所有国家的先进人民都是赞助我们的，苏联更是诚挚的赞助。这种新的国际环境，对于我们的长期合作友重大影响。

    深刻地研究与认识上述这些特点，才能采取恰当的政治上的政策与工作上的态度。不是头痛医头、脚痛医脚地应付政治问题与工作问题，而是站在科学的基础上正确地解决问题，抗日战争的胜利与抗日民族统一战线的巩固与扩大，是需要这种科学基础的。

二十二　统一战线的新形势

    抗日战争的新阶段中，抗日民族统一战线必须以一种新的姿态出现，才能应付战争的新局面。这种新姿态，就是统一战线的广大的发展与高度的巩固。十数个月团结抗战的教训，将促使各党认识这种发展与巩固之必要。发展方面，是扩大各党的组织与扩大民众的组织。巩固方面，是各党采取新的政策与新的工作，减少相互间的磨擦，做到真正的精诚团结，共赴国难。抗战新阶段中存在着许多的困难，唯有统一战线各党广大发展其组织与高度巩固各党的内部关系与各党之间的相互关系，才能有力地执行新的政治任务，战胜新的困难，达到停止敌之进攻与准备我之反攻之目的。这就是抗日战争新形势中统一战线的新形势，由于各党的共同努力与全国人民的热烈拥护，这种新形势的到来是完全可能的。

根据一九三八年十一月二十五日《解放》第五十七期刊印。

注释

  〔１〕　这是毛泽东在中国共产党第六届中央委员会扩大的第六次全体会议上的政治报告《论新阶段》的第三部分。这个报告是在一九三八年十月十二日至十四日作的，这一部分是十二日讲的。

    〔２〕　日俄战争，指一九○四年至一九⊙铄年日本和沙皇俄国为重新分割它们在中国东北和朝鲜的权益而进行的一次帝国主义战争。战场主要在中国东北境内的沈阳、辽恤地区和旅顺口一带，使中国人民遭受巨大的损失。一九○四年二月八日，日军突然袭击俄国在旅顺口的舰队。次年一月，攻占旅顺口。接着，又在沈阳附近击溃俄军陆军主力。俄国从波罗的海调来增援的舰队也在对马海峡被日军击溃。后经美国斡旋,一九⊙铄年九月五日两国签订了《朴茨茅斯和约》。日俄战争后，日本帝国主义取代了沙皇俄国在中国东北的支配地位。

    〔３〕　意大利进行过两次侵略埃塞俄比亚（旧称阿比西尼亚）的战争。第一次是在一八九五──一八九六年，战争中意军在阿杜瓦惨败，被迫与埃塞俄比亚签订和约，承认埃独立。第二次是意大利于一九三五年十月再次武装侵略埃塞俄比亚，一九三六年五月完全占领了埃塞俄比亚，使埃塞俄比亚成为意属东非的一部分。这里指的是第二次意埃战争。

    〔４〕　指第一次国内革命战争，也叫北伐战争。见《在抗日战争中的八路军》注〔３〕（本卷第１０７页）。

    〔５〕　赤壁之役，见《论持久战》注〔３８〕（本卷第３４９页）。

    〔６〕　淝水之役，见《论持久战》注〔４０〕（本卷第３４９页）。

    〔７〕　七年战争，指一七五六年至一七六三年间，以英国、普鲁士、汉诺威为一方，以法国、俄国、奥地利、萨克森、瑞典、西班牙为另一方，在欧洲、美洲、印度和海上所进行的战争。战争的起因是英、法争夺殖民地和普、奥争夺中欧霸权。在欧洲，普鲁士与奥地利、俄国、瑞典、法国间的战争，以普鲁士取得对奥的胜利而告结束，一七六三年签订了《胡贝尔茨堡和约》，普鲁士从奥地利手中夺得西里西亚，成为大陆上的新兴强国。在美洲、印度和海上，英、法间的战争以法国失败而告结束，一七六三年签订《巴黎和约》，英国获得法属北美殖民地并确立在印度的优势，成为海上霸主。

    〔８〕　八年战争，指北美独立战争。七年战争后，英国加强了对北美的经济掠夺和政治压迫。一七七五年四月，波士顿的列克星敦和康科得人民首先与英军发生冲突，打败英军。同年六月，北美人民组织“大陆军”。在华盛顿的领导下，北美十三个英属殖民地人民经过艰苦奋战，终于在一七八三年迫使英国与美国签订《巴黎和约》，英国正式承认美国独立。

    〔９〕　三十年战争，指一六一八年至一六四八年，在欧洲以德意志为主要战场的国际性战争。德意志新教诸侯和丹麦、瑞典、法国为一方，并得到荷兰、英国、俄国的支持，尚圣罗马帝国皇帝、德意志天主教诸侯和西班牙为另一方，并得到教皇和波兰的支持。战争从捷克反哈布斯堡王朝的统治开始,其过程大致可分四个阶段：捷克阶段(一六一八──一六二四），丹麦阶段（一六二五──一六二九），瑞典阶段（一六三○──一六三五），法国、瑞典阶段（一六三五──一六四八）。以皇帝、德意志天主教诸侯和西班牙的失败告终。双方缔结了《威斯特发里亚和约》。战争使德意志的社会经济遭到严重破坏，给广大人民特别是农民带来深重的灾难。

    〔１０〕　百年战争，指一三三七──一四五三年英法两国间的战争。因争夺富饶的佛兰德斯和英国在法国境内的封建领地而引起。战争初期，英军不断取胜，克勒西（一三四六年）与普瓦提埃（一三五六年）两次战役中，法军损失严重。法国社会动荡不安，人民陷于极端困苦，从而导致巴黎市民和北部农民的起义（一三五八年）。十四世纪七十年代，法国进行改革，一度转败为胜，失地大部收复。但封建主内讧又起，阶级矛盾亦趋尖锐，英军乘机进攻，一四一五年大败法军于阿金库尔，占领法国北部全境，包括巴黎，并南下围攻奥尔良。法国人民激于爱国热情，纷起反抗侵略，重创英军，其中尤以贞德为有名。继而英国统治集团内部发生冲突，法军最后获得胜利，夺取除加来外英国在法国境内的全部领地。从此法国经济逐渐复兴，王权得以加强，于十五世纪末基本实现了政治上的统一。

    〔１１〕　欧洲大战，即第一次世界大战。这是一九一四年至一九一八年帝国主义国家两大集团间为重新瓜分世界而进行的战争。这次大战是资本主义世界经济体系危机的产物，是资本主义国家进入帝国主义阶段后发展不平衡的结果。十九世纪末到二十世纪初，资本主义过渡到帝国主义，在欧洲形成同盟国（德奥意组成）和协约国（英法俄组成）两大军事集团，双方为重新瓜分世界、争夺殖民地展开激烈斗争，一九一四年六月二十八日，奥国皇储斐迪南在萨拉热窝被刺，成为大战的导火线，七月奥国进攻塞尔维亚，八月德、俄、法、英参战。日本也向德国宣战，出兵占领德国在中国的势力范围山东。随后意大利从同盟国转到协约国，美国、中国等也参加协约国（一九一七年）；土耳其、保加利亚则参加同盟国。战火遍及欧、亚、非三洲，以欧洲为主要战场。至一九一八年同盟国集团逐渐不支。九月土、保、奥先后投降，最后德国也被迫投降，于十一月十一日签订停战协定。大战遂以同盟国集团的失败告终。这次战争历时四年零三个月，参战国家三十三个，卷入战争旋涡的人口在十五亿以上，死伤三千余万人。结果资本主义世界体系开始削弱，但帝国主义国家间的矛盾并未解决。俄国爆发了无产阶级革命并建立了社会主义国家。

    〔１２〕　一九三八年七月底八月初，日军在中国、苏联、朝鲜交界处的张高峰（今称张鼓峰）地方向苏军挑衅。在苏军的有力回击下，日本失败求和。八月十日，在莫斯科签订张高峰停战协定，规定双方立即停战。

    〔１３〕　抗战建国纲领，见《抗战十数个月的总结》注〔４〕（本卷第３８２页）。

    〔１４〕　国民参政会，是国民党临时全国代表大会于一九三八年三月三十一日决议设置的最高咨携机关。参政员由国民党政府指定，其中国民党人占大多数。第一届第一次国民参政会于一九三八年七月在武汉召开。国民参政会成立初期，对于团结全国人民，发扬抗日民主，推动全面抗战起了一定作用。随着国民党消极抗日、积极反共政策的发展，国民参政会越来越成为国民党政府的御用工具。抗日战争胜利后，国民党召开“国民大会”，国民参政会于一九四七年五月举行第四届第三次大会后撤销。

    〔１５〕　衡州，旧府名，府治在今湖南衡阳市。

    〔１６〕　粤汉路，指广州至汉口的铁路，即今京广线一段。

    〔１７〕　西兰公路，指西安至兰州的公路。

    〔１８〕　希特勒，德国法西斯首领。一九三三年在德国垄断资产阶级支持下出任总理，次年总统兴登堡死后，自称国家元首，实行法西斯统治，积极扩军备战。一九三九年九月派德军入侵波兰，一九四一年六月大举进攻苏联，一九四五年四月在苏军解放柏林时自杀。

    〔１９〕　光复会，清末资产阶级革命团体。一九○四年十一月在上海正式成立。该会以光复汉族，反对清朝封建贵族专制，建立资产阶级国家为革命目标；以暗杀和暴动为主要手段。参加者多属资产阶级、小资产阶级知识分子及会党成员，也有部分商人、工匠及少数地主士绅。光复会曾发动浙皖起义。到一九一二年初，光复会完全停止活动。

    〔２０〕　哥老会，清代以来的民间秘密组织。会众多为手工业工人、破产农民、退伍军人和游民，也有地主分子掺杂其间。最初以“反清复明”为宗旨。在太平天国革命失败后，会众多次参加农民起义、反洋教斗争和辛亥革命的武装起义。以后常为反动势力操纵和利用。

    〔２１〕　一九二四年，孙中山在中国共产党和苏联的帮助下，在广州东郊的黄埔建立陆军军官学校，一九二六年改组为中央军事政治学校，通称黄埔军校。在一九二七年蒋介石背叛革命以前，这是一所国共合作的革命军校。孙中山兼任军校总理，廖仲恺任校党代表，蒋介石任校长。中国共产党人周恩来、恽代英、萧楚女、熊雄、聂荣臻以及其他同志，曾经先后在这个学校担任政治工作和其他工作，以革命精神为当时的革命军队培养了大批骨干，其中包括不少的共产党员和共产主义青年团员。

    〔２２〕　三民主义，指孙中山在中国资产阶级民主革命中提出的民族、民权、民生三个问题的原则和纲领。三民主义的内容有新旧的区别。旧三民主义是中国旧民主主义革命的纲领。一九二四年一月，孙中山接受共产党人建议，在中国国民党第一次全国代表大会上，对三民主义重新作了解释，旧三民主义从此发展为新三民主义。新三民主义包含联俄、联共、扶助农工的三大政策和反对帝国主义、反对封建主义的纲领，是第一次国内革命战争时期中国共产党同国民党合作的政治基础。

    〔２３〕　第三党，即一九三○年由邓演达等国民党左派分子在上海组织的中国国民党临时行动委员会。一九三五年第三党改名为中华民族解放行动委员会，响应中国共产党关于各党各派合作抗日、共赴国难的号召，积极参加抗日活动。一九四一年参加发蒲中国民主政团同盟。一九四七年改称农工民主党。一九四九年参加中国人民政治协商会议第一届全体会议。中华人民共和国成立后，农工民主党拥护中国共产党的领导，是参加社会主义革命和社会主义建设的民主党派之一。

    〔２４〕　国家青年党，即中国青年党。一九二三年在法国巴黎成立，主要发起人为曾琦、李璜等。一九二九年八月以前，曾长期用中国国家主义青年团的公开名义活动。该党鼓吹国家主义，反对共产主义。抗日战争期间参加中国民主同盟。一九四六年参加了政治协商会议，后又依附国民党。同年十一月参加国民党包办的国民大会。一九四九年随国民党去台湾。

    〔２５〕　国家社会党，简称国社党。一九三四年成立。其主要成员是一些地主、资产阶级的代表人物。该党标榜国家社会主义，主张改良现友制度，反对暴力革命。抗日战争期间，主张抗日，赞成国共合作，曾参加中国民主同盟，后又依附国民党。一九四六年八月与民主宪政党合并，改称民主社会党。同年十一月参加国民党包办的国民大会。一九四九年随国民党去台湾。

    〔２６〕　救国会，全称为中国各界救国联合会。全国性抗日救亡团体和中国共产党领导的人民民主统一战线的左翼政治团体。一九三六年五月在上海成立。成员主要是城市小资产阶级、爱国知识分子及各阶层各党派的爱国人士。一九四五年更名为中国人民救国会。一九四九年十二月结束活动。


长期艰苦奋斗创造冀热察根据地〔１〕

（一九三八年十月十五日）

冀热区委同志并告宋邓〔２〕同志：

    甲、你们应坚持冀热察边的艰苦斗争，创造根据地，培养基干部队，准备持久，以孜大决心克服发展中所遇到的一切困难，为着上述任务的完成而奋斗到底。

    乙、巩固部队，用一切有效办法提高部队持久抗战胜利信心，提高政治自觉的纪律，提高指战员的政治积极性。建立救亡室工作，并加强其领导，吸收连队全体战斗员参加，帮助管理教育，检查纪律，洗刷坏分子等工作。

    丙、大量地发展党，吸收进步分子入党，建立连队的支部和生活，使之成为领导连队斗争的核心。一切忽视党的发展与工作，是目前巩固部队提高战斗力最有害的。

    丁、在干部缺乏的目前情况下，可以三分之一以上的新部队转移到东西斋〔３〕、蔚县地域，分股蓄成武王震两部〔４〕负责帮助整理或改编之。在转移时由聂〔５〕指定杨王两部负责掩护，宋邓派队掩护护送。

    戊、宋邓两部及冀东所余留之地方军，统归宋邓指挥统率。按照上述任务及整理原则，坚持冀热察边长期的艰苦奋斗，创造根据地。营团两级干部可派数个，连级可派十个到你处工作。

毛　朱　彭　王　胡

十五日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、彭德怀，中共中央军委副主席王稼祥，胡服（刘少奇）给中共冀热边区委的电报。

    〔２〕　宋邓，指宋时轮、邓华，当时分别任八路军第四纵队（归晋察冀军区指挥）司令员和政治委员。

    〔３〕　东西斋，指东斋堂和西斋堂，在今北京市门头沟区境内。

    〔４〕　杨成武、王震两部，指杨成武任司令员兼政治委员的八路军晋察冀军区第一军分区和王震任旅长兼政治委员的八路军第一二○师第三五九旅。

    〔５〕　聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。


战争和战略问题〔１〕

（一九三八年十一月六日）

一　中国的特点和革命战争

    革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。

    但是在同一个原则下，就无产阶级政党在各种条件下执行这个原则的表现说来，则基于条件的不同而不一致。在资本主义各国，在没有法西斯和没有战争的时期内，那里的条件是国家内部没有了封建制度，有的是资产阶级的民主制度；外部没有民族压迫，有的是自己民族压迫别的民族。基于这些特点，资本主义各国的无产阶级政党的任务，在于经过长期的合法斗争，教育工人，生息力量，准备最后地推翻资本主义。在那里，是长期的合法斗争，是利用议会讲坛，是经济的和政治的罢工，是组织工会和教育工人。那里的组织形式是合法的，斗争形式是不流血的（非战争的）。在战争问题上，那里的共产党是反对自己国家的帝国主义战争；如果这种战争发生了，党的政策是使本国反动政府败北。自己所要的战争只是准备中的国内战争〔２〕。但是这种战争，不到资产阶级处于真正无能之时，不到无产阶级的大多数有了武装起义和进行战争的决心之时，不到农民群众已经自愿援助无产阶级之时，起义和战争是不应该举行的。到了起义和战争的时候，又是首先占领城市，然后进攻乡村，而不是与此相反。所有这些，都是资本主义国家的共产党所曾经这样做，而在俄国的十月革命中证实了的。

    中国则不同。中国的特点是：不是一个独立的民主的国家，而是一个半殖民地的半封建的国家；在内部没有民主制度，而受封建制度压迫；在外部没有民族独立，而受帝国主义压迫。因此，无议会可以利用，无组织工人举行罢工的合法权利。在这里，共产党的任务，基本地不是经过长期合法斗争以进入起义和战争，也不是先占城市后取乡村，而是走相反的道路。

    对于中国共产党，在帝国主义没有武装进攻的时候，或者是和资产阶级一道，进行反对军阀（帝国主义的走狗）的国内战争，例如一九二四年至一九二七年的广东战争〔３〕和北伐战争；或者是联合农民和城市小资产阶级，进行反对地主阶级和买办资产阶级（同样是帝国主义的走狗）的国内战争，例如一九二七年至一九三六年的土地革命战争。在帝国主义举行武装进攻的时候，则是联合国内一切反对外国侵略者的阶级和阶层，进行对外的民族战争，例如现在的抗日战争。

    所有这些，表示了中国和资本主义国家的不同。在中国，主要的斗争形式是战争，而主要的组织形式是军队。其他一切，例如民众的组织和民众的斗争等等，都是非常重要的，都是一定不可少，一定不可忽视，但都是为着战争的。在战争爆发以前的一切组织和斗争，是为了准备战争的，例如五四运动（一九一九年）至五卅运动（一九二五年）那一时期。在战争爆发以后的一切组织和斗争，则是直接或间接地配合战争的，例如北伐战争时期，革命军后方的一切组织和斗争是直接地配合战争的，北洋军阀统治区域内的一切组织和斗争是间接地配合战争的。又如土地革命战争时期，红色区域内部的一切组织和斗争是直接地配合战争的，红色区域外部的一切组织和斗争是间接地配合战争的。再如现在抗日战争时期，抗日军后方的和敌军占领地的一切组织和斗争，也同样是直接或间接地配合战争的。

    “在中国，是武装的革命反对武装的反革命。这是中国革命的特点之一，也是中国革命的优点之一。”〔４〕斯大林同志的这一论断是完全正确的；无论是对于北伐战争说来，对于土地革命战争说来，对于今天的抗日战争说来，都是正确的。这些战争都是革命战争，战争所反对的对象都是反革命，参加战争的主要成分都是革命的人民；不同的只在或者是国内战争，或者是民族战争；或者是共产党单独进行的战争，或者是国共两党联合进行的战争。当然，这些区别是重要的。这些表示了战争主体有广狭的区别（工农联合，或工农资产阶级联合），战争对象有内外的区别（反对国内敌人，或反对国外敌人；国内敌人又分北洋军阀或国民党），表示了中国革命战争在其历史进程的各个时期中有不相同的内容。然而都是武装的革命反对武装的反革命，都是革命战争，都表示了中国革命的特点和优点。革命战争“是中国革命的特点之一，也是中国革命的优点之一”，这一论断，完全适合于中国的情况。中国无产阶级政党的主要的和差不多开始就面对着的任务，是联合尽可能多的同盟军，组织武装斗争，依照情况，反对内部的或外部的武装的反革命，为争取民族的和社会的解放而斗争。在中国，离开了武装斗争，就没有无产阶级和共产党的地位，就不能完成任何的革命任务。

    在这一点上，我们党从一九二一年成立直至一九二六年参加北伐战争的五六年内，是认识不足的。那时不懂得武装斗争在中国的极端的重要性，不去认真地准备战争和组织军队，不去注重军事的战略和战术的研究。在北伐过程中，忽视了军队的争取，片面地着重于民众运动，其结果，国民党一旦反动，一切民众运动都塌台了。一九二七年以后的一个长时期中，许多同志把党的中心任务仍旧放在准备城市起义和白区工作方面〔５〕。一些同志在这个问题上的根本的转变，是在一九三一年反对敌人的第三次“围剿”胜利之后。但也还没有全党的转变，有些同志仍旧没有如同现在我们这样想。

    经验告诉我们，中国的问题离开武装就不能解决。认识这一点，对于今后进行胜利的抗日战争是有利益的。抗日战争中全民武装反抗的具体事实，将教育全党进一步地认识这个问题的重要性，每个党员都要时刻准备武装上前线。我们这次会议又决定党的主要工作方面是在战区和敌后，更给了一个明确的方针。这对于有些党员愿作党的组织工作，愿作民众运动的工作，而不愿研究战争和参加战争，有些学校没有注意鼓励学生上前线，等等现象，还是一剂对症的良药。大部分中国领土内党的组织工作和民众运动工作是直接联系于武装斗争的，没有也不能有单独的孤立的党的工作或民众运动。一部分距离战区较远的后方（如云南、贵州、四川）和一部分敌人控制的地区（如北平、天津、南京、上海），党的组织工作和民众运动也是配合战争的，只能也只应服从前线的要求。一句话，全党都要注重战争，学习军事，准备打仗。

二　中国国民党的战争史

    我们来看一看国民党的历史，看一看它是如何地注意于战争，是有益处的。

    从孙中山组织革命的小团体起，他就进行了几次反清的武装起义〔６〕。到了同盟会时期，更充满了武装起义的事迹〔７〕，直至辛亥革命〔８〕，武装推翻了清朝。中华革命党时期，进行了武装的反袁运动〔９〕。后来的海军南下〔１０〕，桂林北伐〔１１〕和创设黄埔〔１２〕，都是孙中山的战争事业。

    蒋介石代替孙中山，创造了国民党的全盛的军事时代。他看军队如生命，经历了北伐、内战和抗日三个时期。过去十年的蒋介石是反革命的。为了反革命，他创造了一个庞大的“中央军”。有军则有权，战争解决一切，这个基点，他是抓得很紧的。对于这点，我们应向他学习。在这点上，孙中山和蒋介石都是我们的先生。

    辛亥革命后，一切军阀，都爱兵如命，他们都看重了“有军则有权”的原则。

    谭延А〔１３〕是一个聪明的官僚，他在湖南几起几覆，从来不做寡头省长，要做督军兼省长。他后来做了广东和武汉的国民政府主席，还是兼了第二军军长。中国有很多这样的军阀，他们都懂得中国的特点。

    中国也有些不要军队的政党，其中主要的一个是进步党〔１４〕，但是它也懂得必须靠一个军阀才有官做。袁世凯〔１５〕、段祺瑞〔１６〕、蒋介石（附蒋的是进步党之一部转变而成的政学系〔１７〕）就成了它的靠山。

    历史不长的几个小党，如青年党〔１８〕等，没有军队，因此就闹不出什么名堂来。

    外国的资产阶级政党不需要各自直接管领一部分军队。中国则不同，由于封建的分割，地主或资产阶级的集团或政党，谁有枪谁就有势，谁枪多谁就势大。处在这样环境中的无产阶级政党，应该看清问题的中心。

    共产党员不争个人的兵权（决不能争，再也不要学张国焘），但要争党的兵权，要争人民的兵权。现在是民族抗战，还要争民族的兵权。在兵权问题上患幼稚病，必定得不到一点东西。劳动人民几千年来上了反动统治阶级的欺骗和恐吓的老当，很不容易觉我到自己掌握枪杆子的重要性。日本帝国主义的压迫和全民抗战，把劳动人民推上了战争的舞台，共产党员应该成为这个战争的最自觉的领导者。每个共产党员都应懂得这个真理：“枪杆子里面出政权”。我们的原则是党指挥枪，而决不容许枪指挥党。但是有了枪确实又可以造党，八路军在华北就造了一个大党。还可以造干部，造学校，造文化，造民众运动。延安的一切就是枪杆子造出来的。枪杆子里面出一切东西。从马克思主义关于国家学说的观点看来，军队是国家政权的主要成分。谁想夺取国家政权，并想保持它，谁就应有强大的军队。有人笑我们是“战争万能论”，对，我们是革命战争万能论者，这不是坏的，是好的，是马克思主义的。俄国共产党的枪杆子造了一个社会主义。我们要造一个民主共和国。帝国主义时代的阶级斗争的经验告诉我们：工人阶级和劳动群众，只有用枪杆子的力量才能战胜武装的资产阶级和地主；在这个意义上，我们以说，整个世界只有用枪杆子才可能改造。我们是战争消灭论者，我们是不要战争的；但是只能经过战争去消灭战争，不要枪杆子必须拿起枪杆子。

三　中国共产党的战争史

    我们党虽然在一九二一年（中国共产党成立）至一九二四年（国民党第一次全国代表大会）的三四年中，不懂得直接准备战争和组织军队的重要性；一九二四年至一九二七年，乃至在其以后的一个时期，对此也还认识不足；但是从一九二四年参加黄埔军事学校开始，已进到了新的阶段，开始懂得军事的重要了。经过援助国民党的广东战争和北伐战争，党已掌握了一部分军队〔１９〕。革命失败，得了惨痛的教训，于是有了南昌起义〔２０〕、秋收起义〔２１〕和广州起义〔２２〕，进入了创造红军的新时期。这个时期是我们党彻底地认识军队的重要性的极端紧要的时期。没有这一时期的红军及其所进行的战争，即是说，假如共产党采取了陈独秀的取消主义的话，今天的抗日战争及其长期支持是不能设想的。

    一九二七年八月七日党中央的紧急会议〔２３〕反对了政治上的右倾机会主义，使党大进了一步。一九三一年一月的六届四中全会〔２４〕，在名义上反对政治上的“左”倾机会主义，在实际上重新犯了“左”倾机会主义的错误。这两个会议的内容和历史作用是不一样的，但是这两个会议都没有着重地涉及战争和战略的问题，这是当时党的工作重心还没有放在战争上面的反映。一九三三年党的中央迁至红色区域以后，情形有了根本的改变，但对于战争问题（以及一切主要问题），又犯了原则性的错误，致使革命战争遭受了严重的损失。一九三五年的遵义会议，则主要地是反对战争中的机会主义，把战争问题放在第一位，这是战争环境的反映。到今天为止，我们可以自信地说，中国共产党在十七年的斗争中，不但锻炼出来了一条坚强的马克思主义的政治路线，而且锻炼出来了一条坚强的马克思主义的军事路线。我们不但会运用马克思主义去解决政治问题，而且会运用马克思主义去解决战争问题；不但造就了一大批会治党会治国的有力的骨干，而且造就了一大批会治军的有力的骨干。这是无数先烈的热血浇灌出来的革命的鲜花，不但是中国共产党和中国人民的光荣，而且是世界共产党和世界人民的光荣。在世界范围内，还只有苏联、中国、西班牙三国共产党所领导的三个军队，是属于无产阶级和劳动人民方面的，其他各国的党都还没有军事经验，所以我们的军队和军事经验特毖值得宝贵。

    为了胜利地进行今天的抗日战争，扩大和巩固八路军、新四军和一切我党所领导的游击队，是非常重要的。在此原则下，党应派遣最好的和足够数量的党员和干部上前线。一切瞠了前线的胜利，组织任务须服从于政治任务。

四　国内战争和民族战争中党的军事战略的转变

    我们党的军事战略的变化问题，值得给以研究。分为国内战争和民族战争两个过程来说。

    国内战争的过程，大体上可以分为前后两个战略时期。在前期，主要的是游击战争；在后期，主要的是正规战争。但所谓正规战争是中国型的，只表现在集中兵力打运动战和指挥上、组织上的某种程度的集中性和计划性方面，其他则仍是游击性的，低级的，不能和外国军队一概而论，也和国民党的军队有些不同。因此，这种正规战，在某种意义上，是提高了的游击战。

    在抗日战争的过程中，就我党的军事任务说来，也将大体上分为两个战略时期。在前期（包括战略防御和战略相持两个阶段），主要的是游击战争；在后期（战略反攻阶段），主要的将是正规战争。但抗日战争前期的游击战争，和国内战争前期的游击战争有许多不同的内容，因为是用正规性（某种程度上）的八路军去分散执行游击任务；抗日战争后期的正规战争也将不同于国内战争后期的正规战争，这是设想在装备了新式武器之后，军队和作战将要起一个大的变革而说的。这时的军队将获得高度的集中性和组织性，作战将获得高度的正规性，大大减少其游击性，低级的将变到高级的，中国型的将变到世界型的。这将是战略反攻阶段中的事业。

    由此看来，国内战争和抗日战争两个过程和四个战略时期之间，共存在着三个战略的转变。第一个，国内游击战争和国内正规战争之间的转变。第二个，国内正规战争和抗日游击战争之间的转变。第三个，抗日游击战争和抗日正规战争之间的转变。

    三个转变中，第一个转变曾经遇到很大的困难。这里有两方面的任务。一方面，要反对沉溺于游击性而不愿向正规性转变的右的地方主义和游击主义的倾向，这是由于干部对已经变化的敌情和任务估计不足而发生的。这一方面，拿中央红色区域来说，曾经作了艰苦的教育工作，才使之逐渐地转变过来。又一方面，则要反对过分地重视正规化的“左”的集中主义和冒险主义的倾向，这是由于一部分领导干部对敌情和任务估计过分，并且不看实情，机械地搬用外国经验而发生的。这一方面，在中央红色区域，曾经在三年的长时间内（遵义会议以前），付出了极大的无牲，然后才从血的教训中纠正过来。这种纠正是遵义会议的成绩。

    第二个转变是处于两个不同的战争过程之间的，这是一九三七年秋季（卢沟桥事变后）的事情。这时，敌人是新的，即日本帝国主义，友军是过去的敌人国民党（它对我们仍然怀着敌意），战场是地域广大的华北（暂时的我军正面，但不久就会变为长期的敌人后方）。我们的战略转变，是在这些特殊情况之下进行的一个极其严重的转变。在这些特殊的情况下，必须把过去的正规军和运动战，转变成为游击军（说的是分散使用，不是说的组织性和纪律性）和游击战，才能同敌情和任务相符合。但是这样的一个转变，便在现象上表现为一个倒退的转变，因此这个转变应该是非常困难的。这时可能发生的，一方面是轻敌倾向，又一方面是恐日病，这些在国民党中都是发生了的。国民党当它从国内战争的战场向民族战争的战场转变时，主要由于轻敌，同时也存在着一种恐日病（以韩复榘、刘峙〔２５〕为代表），而遭受了很多不应有的损失。然而我们却相当顺利地执行了这个转变，不但未遭挫败，反而大大地胜利了。这是由于广大的干部适时地接受了中央的正确指导和灵活地观察情况而获得的，虽然曾经在中央和一部分军事干部之间发生过严重的争论。这一转变关系于整个抗日战争的坚持、发展和胜利，关系于中国共产党的前途非常之大，只要想一想抗日游击战争在中国民族解放命运上的历史意义，就会知道的。中国的抗日游击战争，就其特殊的广大性和长期性说来，不但在东方是空前的，在整个人类历史上也可能是空前的。

    至于由抗日游击战争到抗日正规战争的第三个转变，则属于战争发展的将来，估计那时又将发生新的情况和新的困难，现在可以不去说它。

五　抗日游击战争的战略地位

    在抗日战争的全体上说来，正规战争是主要的，游击战争是辅助的，因为抗日战争的最后命运，只有正规战争才能解决。就全国来说，在抗日战争全过程的三个战略阶段（防御、相持、反攻）中，首尾两阶段，都是正规战争为主，辅之以游击战争。中间阶段，由于敌人保守占领地、我虽准备反攻但尚不能实行反攻的情况，游击战争将表现为主要杨态，而辅之以正规战；但这在全战争中只是三个阶段中的一个阶段，虽然其时间可能最长。故在全体上说来，正规战争是主要的，游击战争是辅助的。不认识这一情况，不懂得正规战争是解决战争最后命运的关键，不注意正规军的建设和正规战的研究和指导，就不能战胜日本。这是一方面。

    但游击战争是在全战争中占着一个重要的战略地位的。没有游击战争，忽视游击队和游击军的建设，忽视游击战的研究和指导，也将不能战胜日本。原因是大半个中国将变为敌人的后方，如果没有最广大的和最坚持的游击战争，而使敌人安稳坐占，毫无后顾之忧，则我正面主力损伤必大，敌之进攻必更猖狂，相持局面难以出现，继续抗战可能动摇，即若不然，则我反攻力量准备不足，反攻之时没有呼应，敌之消耗可能取得补偿等等不利情况，也都要发生。假如这些情况出现，而不及时地发展广大的和坚持的游击战争去克服它，要战胜日本也是不可能的。因此，游击战争虽在战争全体上居于辅助地位，但实占据着极其重要的战略地位。抗日而忽视游击战争，无疑是非常错误的。这是又一方面。

    游击战争的可能，只要具备大国这个条件就存在的，因此古代也有游击战争。但是游击战争的坚持，却只有在共产党领导之下才能出现。故古代的游击战争大都是失败的游击战争，只有现代有了共产党的大国，如像内战时期的苏联和中国这样的国家，才有胜利的游击战争。在战争问题上，抗日战争中国共两党的分工，就目前和一般的条件说来，国民党担任正面的正规战，共产党担任敌后的游击战，是必须的，恰当的，是互相需要、互相配合、互相协助的。

    由此可以懂得，我们党的军事战略方针，由国内战争后期的正规战争转变为抗日战争前期的游击战争，是何等重要和必要的了。综合其利，有如下十八项：（一）缩小敌军的占领地；（二）扩大我军的根据地；（三）防御阶段，配合正面作战，拖住敌人；（四）相持阶段，坚持敌后根据地，利于正面整军；（五）反攻阶段，配合正面，恢复失地；（六）最迅速最有效地扩大军队；（七）最普遍地发展共产党，每个农村都可组织支部；（八）最普遍地发展民众运动，全体敌后人民，除了敌人的据点以外，都可组织起来；（九）最普遍地建立抗日的民主政权；（十）最普遍地发展抗日的文化教育；（十一）最普遍地改善人民的生活；（十二）孜便利于瓦解敌人的军队；（十三）最普遍最持久地影响全国的人心，振奋全国的士气；（十四）最普遍地推动友军友党进步；（十五）适合敌强我弱条件，使自己少受损失，多打胜仗；（十六）适合敌小我大的条件，使敌人多受损失，少打胜仗；（十七）最迅速最有效地创造出大批的领导干部；（十八）孜便利于解决给养问题。

    在长期奋斗中，游击队和游击战争应不停止于原来的地位，而向高级阶段发展，逐渐地变为正规军和正规战争，这也是没有疑义的。我们将经过游击战争，积蓄力量，把自己造成为粉碎日本帝国主义的决定因素之一。

六　注意研究军事问题

    两军敌对的一切问题依靠战争去解决，中国的存亡系于战争的胜负。因此，研究军事的理论，研究战略和战术，研究军队政治工作，不可或缓。战术的研究虽然不足，但十年来从事军事工作的同志们已有很多的成绩，已有很多根据中国条件而提出的新东西，缺点在于没有总结起来。战略问题和战争理论问题的研究，至今还只限于极少数人的工作。政治工作的研究有第一等的成绩，其经验之丰富，新创设之多而且好，全世界除了苏联就要算我们了，但缺点在于综合性和系统性的不足。为了全党和全国的需要，军事知识的通俗化，成为迫切的任务。所有这些，今后都应该注意，而战争和战略的理论则是一切的骨干。从军事理论的研究，引起兴趣，唤起全党注意于军事问题的研究，我认为是必要的。

根据人民出版社一九九一年出版的《毛泽东选集》（第二）刊印。

注释

    〔１〕　这是毛泽东在中国共产党第六届中央委员会扩大的第六次全体会议上所作的结论的一部分。结论是在一九三八年十一月五日和六日作的，这一部分是六日讲的。毛泽东在《抗日游击战争的战略问题》和《论持久战》两文中，已经解决了党领导抗日战争的问题。犯右倾机会主义错误的同志否认统一战线中的独立自主，因此对于党在战争和战略问题上的方针，也采取了怀疑和反对的态度。为着克服党内这种右倾机会主义，而使全党更明确地了解战争和战略问题在中国革命问题上的首要地位，并动员全党认真地从事这项工作，毛泽东在六届六中全会上又从中国政治斗争的历史方面着重地说明这个问题，同时说明我们的军事工作的发展和战略方针的具体变化的过程，从而取得了全党在领导思想上和工作上的一致。

    〔２〕　参见列宁《战争和俄国社会民主党》、《俄国社会民主工党国外支部代表会议》、《关于自己的政府在帝国主义战争中的失败》（《列宁全集》第２６卷，人民出版社１９８８年版，第１２－１９、１６３－１６９、２９７－３０３页）和《俄国的战败和革命危机》（《列宁全集》第２７卷，人民出版社１９９０年版，第３１－３５页）。列宁这些著作是在一九一四年至一九一五年间针对着当时的帝国主义战争而写的。并参见《联共（布）党史简明教程》第六章第三节《布尔什维克党在战争、和平与革命问题上的理论和策略》（人民出版社１９７５年版，第１８５－１９２页）。

    〔３〕　指第一次国内革命战争时期国共合作的革命军讨伐广东境内军阀买办势力的革命战争。一九二四年十月，革命军歼灭了勾结英帝国主义在广州发动叛乱的买办豪尚武装──“商团”。一九二五年二月至三月，革命军从广州东征，打败了盘据东江的军阀陈炯明部队的主力。六月，回师消灭了盘据广州的滇桂军阀杨希闵、刘震寰的部队。十月至十一月，举行第二次东征，最后消灭了陈炯明的军队。同时，革命军分兵南征，讨伐盘据广东西南部的军阀邓本殷。在上述这些战役中，中国共产党党员和共产主义青年团团员都英勇地站在战斗的前列，并且发动广大工农群众热烈地支援革命军。这些战役的胜利造成了当时广东统一的局面，为北伐战争建立了后方基地。

    〔４〕　见斯大林《论中国革命的前途》（《斯大林小集》上卷，人民出版社１９７９年版，第４８７页）。

    〔５〕　参见《毛泽东选集》第三卷《学习和时局》一文的附录《关于若干历史问题的决议》第四部分。

    〔６〕　一八九四年，孙中山在美国檀香山组织了一个资产阶级性质的革命小团体，叫做兴中会。一八九五年清朝政府在中日战争中失败以后，孙中山依靠兴中会联络民间秘密团体会党的力量，在广东组织过两次反对清朝统治的武装起义，即一八九五年的广州之役和一九○○年的惠州之役。

    〔７〕　一九⊙铄年，兴中会同其他的反清团体华兴会等在日本东京联合组成中国资产阶级革命团体同盟会，采用了孙中山提出的“驱除鞑虏，恢复中华，创立民国，平均地权”的资产阶级革命的政纲。在同盟会的领导与影响下，革命党人联合会党、新军发动了多次武装起义，其中主要的是：一九○六年的萍乡浏阳醴陵之役，一九○七年的潮州黄冈之役、惠州之役、钦（州）廉（州）之役和镇南关（今广西友谊关）之役，一九○八年钦（州）廉（州）上思之役和云南河口之役，一九一○年的广州之役，一九一一年的广州之役和武昌起义。

    〔８〕　辛亥革命是以孙中山为首的资产阶级革命团体同盟会所领导的推翻清朝专制王朝的革命。一九一一年（辛亥年）十月十日，革命党人发动新军在湖北武昌举行起义，接着各省响应，外国帝国主义所支持的清朝反动统治迅速瓦解。一九一二年一月在南京成立了中华民国临时政府，孙中山就任临时大总统。统治中国两千多年的君主制度从此结束，民主共和国的观奈从此深入人心。但是资产阶级革命派力量很弱，并具有妥协性，没有能力发动广大人民的力量比较彻底地进行反帝反封建的革命。辛亥革命的成果迅即被北洋军阀袁世凯篡夺，中国仍然没有摆脱半殖民地、半封建的状态。

    〔９〕　一九一二年，同盟会改组为国民党，同当时北洋军阀袁世凯的统治实行妥协。一九一三年，袁世凯派军队南下，企图消灭在江西、安徽、广东等省的国民党势力，孙中山曾经发动武装的反抗，但是不久就失败了。一九一四年，孙中山鉴于对袁世凯妥协的失策，在日本东京另行组织中华革命党，以表示同当时的国民党相区别。中华革命党是资产阶级革命政党，它积极开展武装的反袁运动，主要的有：一九一四年湖南郴县、桂阳等地的起义，广东惠州、顺德等地的起义和一九一五年上海肇和军舰的起义。一九一五年十二月袁世凯称帝，蔡锷等反袁势力在云南发动讨袁战争。孙中山是当时武装反袁的积极鼓吹者和活动者，他领导的中华革命党人又在广东、山东等地发动了反袁的武装起义。

    〔１０〕　一九一七年孙中山和在他影响下的海军由上海到广州，以广东为根据地，联合当时反对北洋军阀段祺瑞的西南军阀，组织反段的军政府。

    〔１１〕　一九二一年，孙中山在广西桂林进行北伐的准备工作。一九二二年移驻广东韶关，正式出师北伐。由于部下陈炯明勾结北洋军阀举行叛变，这次北伐没有取得成果。

    〔１２〕　一九二四年，孙中山在中国共产党和苏联的帮助下，在广州东郊的黄埔建立陆军军官学校，一九二六年改组为中央军事政治学校，通称黄埔军校。在一九二七年蒋介石背叛革命以前，这是一所国共合作的革命军校。孙中山兼任军校总理，廖仲恺任校党代表，蒋介石任校长。中国共产党人周恩来、恽代英、萧楚女、熊雄、聂荣臻以及其他同志，曾经先后在这个学校担任政治工作和其他工作，以革命精神为当时的革命军队培养了大批骨干，其中包括不少的共产党员和共产主义青年团员。

    〔１３〕　谭延А，清末翰林。曾先后任湖南省的都督，省长兼署督军，督军、省长兼湘军总司令等职。

    〔１４〕　进步党是一九一三年梁启超、汤化龙等组织的政党，当时它在政治上依附当权的袁世凯，曾经组织过内阁。一九一六年，进步党演变为“研究系”，又依附当权的段祺瑞，在一九一七年参加了段祺瑞组织的内阁。

    〔１５〕　袁世凯，北洋军阀的头子。一九一一年辛亥革命推翻清朝以后，他依靠反革命的武力和帝国主义的支持，又利用当时领导革命的资产阶级的妥协性，篡夺了总统的职位，组织了代表大地主大买办阶级的第一个北洋军阀政府。

    〔１６〕　段祺瑞，北洋军阀皖系首领。他是袁世凯的老部下，在袁世凯死后曾经几度把持北洋军阀的中央政权。

    〔１７〕　政学系原是对一九一六年由一部分国民党右翼分子及进步党分子组成的官僚政客集团──政学会的通称。在北洋军阀统治时期，它勾结南北军阀，反对孙中山。一九二七年南京国民党政府成立前后，该系一部分成员先后投靠蒋介石，帮助蒋介石建立和维护反革命统治，又成为国民党内的派系之一，其主要成员有黄郛、杨永泰、张群、熊式辉等。

    〔１８〕　青年党，即中国青年党。一九二三年在法国巴黎成立，主要发起人为曾琦、李璜等。一九二九年八月以前，曾长期用中国国家主义青年团的公开名义活动。该党鼓吹国家主义，反对共产主义。抗日战争期间参加中国民主同盟。一九四六年参加了政治协商会议，后又依附国民党。同年十一月参加国民党包办的国民大会。一九四九年随国民党去台湾。

    〔１９〕　这里主要是指以共产党员叶挺为首的独立团，以贺龙为首的第二十军，朱德领导的第三军军官教育团，中央军事政治学校武汉分校。

    〔２０〕　一九二七年八月一日，中国共产党为反对蒋介石、汪精卫的反革命，继续一九二四年至一九二七年的革命事业，在江西南昌发动了武装起义。起义部队在中共前敌畀员会书记周恩来和贺龙、叶挺、朱德、刘伯承等领导下，经过激烈战斗，占领了南昌城。这次起义打响了中国人民武装反抗国民党反动派的第一枪。从此，开始了中国共产党独立领导革命武装斗争的新时期。起义部队撤离南昌后南下广东。十月初在潮州、汕头一带遇到优势敌军的围攻而失败。保存下来的起义部队，一部分到达海陆丰地区，继续坚持斗争；另一部分在朱德、陈毅等率领下，转移到湘南，发动了湘南起义，一九二八年四月在井冈山同毛泽东领导的工农革命军会师。

    〔２１〕　一九二七年革命失败以后，中国共产党在湖南、湖北、江西、广东等省发动秋收起义。其中最著名的是九月间毛泽东在湖南、江西边界的修水、铜鼓、萍乡、醴陵、平江、浏阳等地领导的起义。参加这次起义的工农武装和原国民革命军第四集团军第二方面军总指挥部警卫团，组成了工农革命军第一军第一师。十月间，毛泽东率领这支军队转战到井冈山，在那里建立了第一个农村革命根据地。

    〔２２〕　这里指一九二七年第一次国内革命战争失败后，中国共产党在广州发动的反击国民党反革命势力的武装起义。十二月十一日，在中共广东省委书记张太雷和叶挺、恽代英、叶剑英、盐殷、周文雍、聂荣臻等领导下，驻广州的国民革命军第四军教导团联合广州工人、市郊农民，经过激战，占领了市内绝大部分地区。起义胜利后成立了广州苏维埃政府。十二日，国民党反动军队在帝国主义战舰炮火的掩护下，向广州反扑。起义部队十三日被迫撤出广州，张太雷在战斗中壮烈无牲。撤出的起义部队，分别与海陆丰和左右江、湘南一带的革命武装结合，继续坚持武装斗争。

    〔２３〕　指中共中央在汉口召开的紧急会议。这次会议总结了第一次国内革命战争失败的经验教训，结束了陈独秀右倾投降主义在中央的统治，确定了土地革命和武装反抗国民党反动派统治的总方针，并把发动农民举行秋收起义作为当时党的最主要的任务。

    〔２４〕　指一九三一年一月七日在上海召开的中国共产党第六届中央委员会第四次全体会议。陈绍禹等人在共产国际及其代表米夫的支持下，通过这次会议取得了在中共中央的领导地位，开始了长达四年之久的“左”倾冒险主义在党内的统治。

    〔２５〕　韩复榘，原来是长期统治山东的国民党军阀，抗日战争爆发后任第五战区副司令长官、第三集团军总司令。刘峙，蒋介石的嫡系，原来在河南，抗日战争爆发后任第一战区副司令长官、第二集团军总司令，负责防御河北省境内平汉铁路沿线地区。这两人在日本侵略军进攻的时候都不战而逃。韩复榘于一九三八年一月被蒋介石以失地误国罪处死。


张云逸可率两三个营过江活动〔１〕

（一九三八年十一月十日）

项并转周叶〔２〕：

    一、白崇禧〔３〕已允新四军张云逸〔４〕同志率一个营到长江以北安徽境内活动，已否派去？

    二、现在安徽中部孜便利我军活动，新四军可否派二个至三个营交张云逸同志率领过江。三、四支队及八团队的经费以后归何处发给，如何转交他们，归何处指挥，与中原局〔５〕关系如何。　　以上均望电复。

毛　王　胡

十日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥，胡服（刘少奇）给中共中央军委新四军分会书记、新四军副军长项英的电报。

    〔２〕　周叶，指周恩来和中共中央长江局委员叶剑英。

    〔３〕　白崇禧，当时任国民党政府军事委员会副参谋总长。

    〔４〕　张云逸，当时任新四军参谋长兼第三支队司令员。

    〔５〕　中共中央中原局于一九三八年十一月九日组成，刘少奇为书记。


在大青山坚持长期游击战争〔１〕

（一九三八年十一月二十四日）

周甘转李井泉：

    （一）大青山〔２〕北靠外蒙，敌正重视，察热〔３〕游击战争尚未开展，又蓄孤立，欲在那里建立冀察晋型的根据地，在今天则不可能，但坚持长期游击战争，建立游击根据地，完全可能，而且是中心任务。

    （二）故那里一切政策应以长期游击战争性质为出发点。　　甲、组织伪军反正应避免过早不必要的零散爆发，惟须估计到反正情绪不可抑制时或已爆发以及军事上必要时，则毅然行之。但一般的工作，应适应长期性这一原则。

    乙、反正前后应使其意识到物质条件的困难与斗争的艰苦性。反正后一般地应争取属于八路军指挥的名义，在斗争过程中改造或改编之，最好争取它靠近晋西北或晋察冀边区，但不勉强。为人作嫁，反增以后困难。

    丙、对大股土匪或半土匪性质的自发抗日武装，应采取上层联络与影响推动和帮助它进步，勿造成对立以增加我们游击队和地方工作的困难。对零星土匪则可消灭之，仍须对之以礼貌，勿乱杀人。

    丁、对于静漪〔４〕之自卫军估计到与傅〔５〕的关系，应采取上层联络以及帮助推动它进步，不采取分化瓦解的方针。

    （三）绥远〔６〕问题，须处处照顾到与傅作义的统一战线，对绥远当地上层统一战线与对伪政权等策略，应不违背长期游击战争这一特点。

    （四）另一基本任务是：团结蒙汉人民联合抗日，以我们正确的少数民族政策来改变中国过去传统的错误政策，我们做成模范来推动影响国民党，首先是傅作义的转变。

    甲、估计蒙民的民族意识，蒙民对王公的信仰，对德王〔７〕仍应采取争取的策略，继续执行要求德王回头抗日的口号。

    乙、对蒙人要求收回汉人侵占的土地，应使汉人出相当代价立约收买或作租佃纳租，地方政府应依具体情况分别公正处理，以团结蒙汉联合抗日为原则。

    丙、尊重蒙民风俗习惯、宗教并发扬其文化，勿侵犯蒙民利益，特别是收买马匹。必须切实教育部队。

    丁、吸收蒙人中知识分子，培养蒙民干部，做蒙民工作。

    （五）须向绥察边与铁路以南发展与工作，多繁殖地方游击队，培养地方干部与群众的领袖。

毛　王　杨　贺　关

迥（二十四日）

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥、中共中央北方局书记蓄尚昆、八路军第一二○师师长贺龙、政治委员关向应给八路军第一二九师参谋长周士第、政治部副主任甘泗淇转大青山支队支队长兼政治委员李井泉的电报。一九三八年五月十四日毛泽东指示八路军总部在平绥路以北沿大青山脉建立游击根据地。七月底第一二○师以第三五八旅政治委员李井泉率大青山支队由晋西北北进，九月到达大青山地区，开展绥远中部的抗日游击战争。

    〔２〕　大青山，在内蒙古自治区土默川平原以北，属阴山山脉中段。

    〔３〕　察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。热，指热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔４〕　于静漪，又名于存灏，当时任国民党绥远民众抗日自卫军副总指挥。

    〔５〕　傅，指傅作义，当时任国民党绥远省政府主席、国民党军北路前敌总司令兼第三十五军军长。

    〔６〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔７〕　德王，即德穆楚克栋鲁普，内蒙古锡林郭勒盟正白旗人，王公。一九三六年五月在侵华日军的策划下，任伪蒙古军政府总裁。一九三七年十月任伪蒙古联盟自治政府副主席兼政务院长，一九三八年五月任主席。


冀中区域的中心任务〔１〕

（一九三八年十一月二十四日）

    １．估计今后华北形势的进展，冀中区域的中心任务是巩固现友武装部队，依靠群众力量，坚持长期游击战争。

    ２．为完成以上任务，做如下决定：

    甲、派程子华〔２〕同志带一部分干部去冀中，子华任吕纵队〔３〕政治委员，加强该部之正规化是目前中心任务。

    乙、决定贺关〔４〕率一部去冀中，争取扩大一二○师。

    ３．一二○师一部到冀中可以推动、影响特别是当地部队正规化的过程，而冀中党应以极大力量帮助扩大一二○师。具体计划由关到五台与聂彭〔５〕依据实际情况商酌办理。

    ４．贺关到冀中后，吕部则归其指挥，惟建制系统仍属聂区〔６〕管辖。

毛　王

二十四日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥给八路军前方指挥部和八路军第一二○师、晋察冀军区的电报。

    〔２〕　程子华，原任第二战区民族革命战争战地动员委员会人民武装部部长。

    〔３〕　吕纵队，指八路军晋察冀军区第三纵队，司令员吕正操。

    〔４〕　贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。

    〔５〕　聂彭，指聂荣臻、彭真，当时分别任八路军晋察冀军区司令员兼政治委员和中共中央晋察冀分局书记。

    〔６〕　聂区，指晋察冀军区，聂荣臻任司令员兼政治委员。


陈光罗荣桓率师部及陈光旅主力去山东淮北为宜〔１〕

（一九三八年十一月二十五日）

德怀同志：

    我们考虑结果，以陈罗〔２〕率师部及陈旅〔３〕主力（两主力团）全部去山东、淮北为适宜，晋西南地区暂留陈旅之补充团并集中各游击队编成一团交陈士榘〔４〕指挥，尔后可从一二九师调一支队接防。陈罗开东时拟分布于新老黄河〔５〕间广大地区，包括津浦〔６〕东西、胶济南北在内。尚昆小平〔７〕认为可行，你意如何，盼告。

毛　王　滕

二十五日

  根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥、军委参谋长滕代远给彭德怀的电报。

    〔２〕　陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员兼政治部主任。

    〔３〕　陈旅，指八路军第一一五师第三四三旅，旅长陈光。

    〔４〕　陈士榘，当时任八路军第一一五师第三四三旅参谋长。

    〔５〕　老黄河，指国民党政府决黄入淮之前的黄河故道，即今经郑州、开封以北入山东，流向渤海的黄河河道。一九三八年六月九日，蒋介石命令国民党军队炸开郑州以北花园口黄河大堤，企图以黄河水患阻止日军西犯，致使黄河改道向东南沿贾鲁河入安徽颍河及西淝河，在正阳关一带注入淮河。当时对这一段河道通称新黄河。一九四七年花园口决口堵复，黄河复归故道。

    〔６〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔７〕　尚昆，即杨尚昆，当时任中共中央北方局书记。小平，即邓小平，当时任八路军第一二九师政治委员兼政治部主任。


《八路军军政杂志》发刊词〔１〕

（一九三九年一月二日）

    当抗日战争向着新阶段发展的时候，八路军同人出版这个《军政杂志》，其意义是明显的：为了提高八路军的抗战力量，同时也为了供给抗战友军与抗战人民关于八路军抗战经验的参考材料。

    八路军在抗战一年半中，在蒋委员长与战区司令长官的领导之下，在朱彭总副司令及各部各级长官与共产党员的领导之下，协同各部友军，进行了英勇的抗战，执行了“基本的游击战，但不放松有利条件下的运动战”的正确的战略方针，坚持了与发展了华北的游击战争，创立了许多在敌人后方的抗日根据地，缩小了敌人的占领地，钳制了大量的敌军，配合了正面主力军的抗战，延缓了敌人进攻西北的行动，兴奋了全国的人心，打破了认为“在敌后坚持抗战不可能”的那些民族失败主义者与悲观主义者的错误观点，揭穿了中国托洛茨基反动派〔２〕、汪精卫亲日派〔３〕与国内某些守旧顽固分子的无耻造谣。此外，八路军的一部──后方留守部队，亦保卫了河防，现正准备配合西北友军，为反对敌人进攻西北而战。八路军的这些成绩，是有目共睹的，除了托洛茨基反动派、汪精卫亲日派与某些守旧顽固分子之外，是一致承认的。这在敌人方面，不但不敢轻视八路军，而且日益增长其畏惧八路军的心理的事实表现上，也得到充分的反证。八路军为保卫祖国而无牲奋斗的忠诚与不可战胜的事实，是明显地摆在全国全世界的面前，除了反动派、亲日派与某些顽固分子之外，是无法否认的。中外新闻记者，观察家，旅行家的详尽的或粗略的记载，早已连篇累牍。一切无成见的人，都愿意研究八路军的经验，当然不是偶然的。以共产党员为骨干的八路军之存在及其发展，对于中华民族是有益的还是无益的？如果有人提出这类问题的话，那我们只有一句话答复：认为“无益”者，必是事实上不愿意抗战胜利者，只是直接帮助敌人的胡说。

    八路军的这些成绩从何而来？由于上级领导的正确，由于指战员的英勇，由于人民的拥护，由于友军的协助，这四者是八路军所以获得成绩的原因。其中友军的协助是明显的，没有正面主力军的英勇抗战，便无从顺利地开展敌人后方的游击战争；没有同处于敌后的友军之配合，也不能得到这样大的成绩。八路军的将士应该感谢直接间接配合作战的友军，尤其应该感谢给予自己各种善意援助与忠忱鼓励的友军将士。中国军队在民族公敌面前，互相忘记了旧怨，而变为互相援助的亲密的朋友，这是中国决不会亡的基础。从前人说：读诸葛出师表〔４〕而不流泪者，其人必不忠；读李密陈情表〔５〕而不流泪者，其人必不孝。今天我们应该说：凡看见或听见中国军队不记旧怨而互相援助亲密团结而不感动者，其人必不爱国。在这里，那些“发国难财，吃磨擦饭”的人物，应该引起一点反省吧！

    八路军有无缺点呢？不但有，而且多。首先是技术装备不如敌人，也不如某些友军，这是八路军的基本缺点，也是中国军队的一般缺点。因此如何加强技术装备以便战胜敌人，成为八路军在抗战新阶段中的严重任务。第二、八路军以善于游击战与运动战出名，但一部分干部对于抗日的战略战术之了解与应用尚感不足，一般干部尤其是新提拔的干部，对于现代新式军队的管理与指挥，至今还缺少初步的研究。若干工农出身的干部，还没有解决提高文化水准至必要程度的问题。解决这些问题，成为八路军当前的第二个任务。第三、巩固与扩大民族统一战线，是达到抗战建国胜利的总方针，八路军干部在这方面有了很大的成绩，但若干干部尤其是新干部，对于统一战线的了解尚感不足，协同友党友军一道工作与调节社会各阶层的关系，使之利于抗战，在某些地方还做得差。因此加强统一战线教育成为重要的任务。第四、争取敌伪军的工作，久已成为八路军政治工作三个主要方向之一，也得到了许多成绩，但对战士与干部普遍施以日文日语的教授，并研究各种方法使之善于向敌军士兵与下级官长进行反侵略统一战线的宣传，还非常不足。争取蒙伪军的成绩较大，但还须更进一步。在这里，搜集与研究敌伪军的全部情况，是十分重要的，然而在这方面的成绩，还没有达到需要的程度。第五、长期抗战中最困难问题之一，将是财政经济问题，这是全国抗战的困难问题，也是八路军的困难，应该提到认识的高度。这个问题已经引起八路军某些部分的注意，但还没有引起普遍的注意。如何在各个抗日根据地上，不但注意执行正确的地方财政经济政策，如像过去已经实行了的，而且提出与实行在不妨碍作战条件下，由军队本身亲身参加生产的问题？在比较巩固的根据地上，战斗部队担任作战，后方机关人员担任生产。在战斗许可的情况下，战斗部队亦可利用时机，进行发动士兵群众做衣服，做鞋袜，打手套等等工作。在巩固的根据地上，种菜，喂猪，打柴，都可以发动非战斗部队做的，开办合作社更应该做。这样做去，一方面改善了军队的生活，补助了给养的不足；又一方面必然能够更加振奋军队的精神，增强军队的战斗力。

    以上增加技术装备，深研战略战术，正确地运用统一战线政策，广泛地进行争取敌伪军工作，由军队自身参加生产运动，这是八路军在新阶段中应该加重注意的重要问题，其他工作中存在着的缺点，将从这些重要问题上的进步而克服之。

    发扬成绩，纠正缺点，是八路军全体将士的任务，也是《军政杂志》的任务。抗战是长期的与残酷的，发扬八路军的成绩，纠正八路军的缺点，首先对于提高八路军的抗战力量是迫切需要的；同时对于以八路军经验贡献抗战人民与抗战友军，也属需要。《八路军军政杂志》应该为此目的而努力。

民国二十八年一月二日

根据一九三九年一月十五日《八路军军政杂志》创刊号刊印。

注释

    〔１〕　这是毛泽东为《八路军军政杂志》所写的发刊词。《八路军军政杂志》是八路军总政治部机关刊物，一九三九年一月十五日创刊，一九四二年三月停刊，共出版四卷三十九期。

    〔２〕　托洛茨基，俄国十月革命胜利后曾任苏联革命军事委员会主席等职。列宁逝世后，反对列宁关于在苏联建设社会主义的理论和路线，一九二七年十一月被清除出党。在一九二七年中国革命遭受失败之后，中国也出现了少数的托洛茨基分子，他们与陈独秀等相结合，认为中国资产阶级对于帝国主义和封建势力已经取得了胜利，中国资产阶级民主革命已经完结。他们被称为“托陈取消派”。抗日时期，托派在宣传上也是主张抗日的，但攻击中国共产党的抗日民族统一战线政策。

    〔３〕　指以汪精卫为代表的公开投降日本帝国主义的汉奸。

    〔４〕　出师表是三国时期蜀丞相诸葛亮所作的文章。传世有前后两表。前表作于公元二二七年（蜀建兴五年）。时刘备已死，刘禅在位，诸葛亮率军准备北上伐魏，行前上此表，提出东汉后期上层统治集团任人唯亲而致倾颓的历史教训，规劝刘禅“亲贤臣，远小人”，严明赏罚，虚心纳谏。后表相传作于次年，陈述出兵伐魏的必要和决心。名句“鞠躬尽瘁，死而后已”，即出于后表。这里合指前后两表。

    〔５〕　陈情表是西晋人李密（公元二二四──二八七）所作的文章。李密曾仕蜀国，为尚书郎。蜀亡后，晋武帝征他为官。他以父早亡，母再嫁，与祖母刘氏相依为命为由，上《陈情表》婉辞。该表词情恳切凄恻，颇有感染力。刘氏死后，李密方去京师洛阳做官。


抗战与外援的关系〔１〕

（一九三九年一月二十日）

    上海的朋友在将我的《论持久战》翻成英文本，我听了当然是高兴的，因为强大的中国抗战，不但是中国的事，东方的事，也是世界的事。民主国家如英、美、法有广大民众，包括各个阶层的一切前进人们，都是同情中国抗战，反对日本帝国主义侵略中国的，除了一部分顽固党反对中国抗战。关于顽固党，有些是顽固性成一向同情日本军阀的；有些则是不明白中国抗战的必然规律，经过艰难路程日本必败中国必胜这个必然规律，因而由悲观而失望而不愿意援助中国，这类人，我想也会有的。倘能因我的书给予这类人以明白事情真相的机会，当然是我的希望。至于大多数同情中国抗战的人们，也许至今还有若干人同样不明白中国抗战的真相，虽同情抗战也存在着苦闷，这类同情的苦闷，尤其是我们应该为之解释的。我的这本小书，是一九三八年五月间作的，因为它是论整个中日战争过程的东西，所以它的时间性是长的。至于书中论点是否正确，有过去全部抗战经验为之证实，今后经验也将为之证实。抗战在武汉、广州失守后正在向着一个新的阶段──有利于中国不利于日本的新的阶段发展，这个阶段就是敌我相持的阶段，敌因被迫结束其战略进攻转入战略保守，我因坚决抗战与力量增加而结束自己的战略退却（主力军，不是游击队）转入战略相持，这种局面快要到来了。新阶段中，我之全部任务在于准备反攻，这种准备时间也许是长的，但我们有全部勇气与精力来进行这种准备，一定要把也必然能把日本帝国主义赶出中国去。在强大抗战中，基本地依靠中国自力胜敌，中国的力量也正在发动，不但将成为不可战胜的力量，且将压倒敌人而驱除之，这是没有疑义的。但同时，需要外援的配合，我们的敌人是世界性的敌人，中国的抗战是世界性的抗战，孤立战争的观点历史已指明其不正确了。在英美诸民主国尚存在有孤立观点，不知道中国如果战败，英美等国将不能安枕，这种错误观点十分不合时宜；援助中国就是援助他们自己，才是当前的具体真理。因此我希望此书能在英语各国间唤起若干的同情，为了中国利益，也为了世界利益。中国在困难之中进行战争，但世界各大国间的战争火焰已日益迫近，任何国家欲置身事外是不可能的。我们同意罗斯福〔２〕总统保卫民主的宣言，但坚决反对张伯伦〔３〕对于西方法西斯国家的退让政策，张伯伦对于日本也至今还保存着怯懦心理。我希望英美民众积极起来，督责其政府采取反对侵略战争的新的政策，为了中国也为了英美自身。

一九三九年一月二十日

  根据一九三九年二月十五日《八路军军政杂志》第二期刊印。

注释

    〔１〕　这是毛泽东为《论持久战》英译本写的序言。

    〔２〕　罗斯福，美国民主党人，一九三三年至一九四五年任美国总统。就任总统后，推行“新政”，以解决经济危机。第二次世界大战爆发后，增强美国兵力，制定《租借法案》，支持英法，反对德意法西斯。一九四一年太平洋战争爆发后，美国参加了反法西斯同盟。

    〔３〕　张伯伦，英国保守党领袖。一九三七年至一九四○年任英国首相。他主张迁就德、意、日法西斯对中国、埃塞俄比亚、西班牙、奥地利和捷克斯洛伐克等国家的侵略，实行妥协政策。


中国军队应当学习苏联红军的经验〔１〕

（一九三九年二月十六日）

    当我们听到苏联红军二十一周年纪念的时候，我们感到有一种强大力量站在中华民族与中国人民的面前，这个强大力量伸出他的友爱之手，愿为我们的抗日民族解放战争之后援，这个强大力量就是苏联的红军。苏联红军经过二十一年的锻炼，他的陆军、空军，还加上海军，已经成为不可战胜的力量了。在英明领袖斯大林同志与统帅伏罗希洛夫〔２〕同志领导之下，由于他是工农人民的军队，由于他具有坚强的技术装备，深厚的军事素养，正确的政治工作，不但早已成为保卫社会主义苏联的柱石，而且早已成为保卫世界和平反对法西斯侵略的中坚力量，成为全世界任何真正愿意反抗法西斯侵略的武装部队的模范。在这后一个意义上，我料想苏联红军的每一个指挥员、战斗员，苏联的每一个公民，全都知道中华民族与中国人民现在进行的战争是什么性质的战争，这个战争是在何种艰难困苦的环境中进行的，但这个战争又具有何种的光明前途，他与苏联及全世界又有何种的密切关系。反过来说，在我们中国，不但八路军、新四军，而且全体抗日军人，无不懂得苏联红军是中国的好朋友，无不知道苏联是最切实地援助中国抗战的，尤其是苏联红军战斗的经验教训足为中国军队与中国军人所取法，使我们懂得要战胜日本帝国主义，中国军队也要变为政治上具有正确方向的军队，也要逐渐具备新式的技术装备，近代化的军事素养，与民族革命的政治工作。中国军队有许多长处，这些长处在十九个月抗战中已逐渐引起了敌人的惊叹，引起了世界的赞美。中国军队必能在长期抗日战争中锻炼自己，成为全世界上反法西斯战争中的一个有力的方面军，为了驱逐日寇实现中华民族的解放，也为了援助世界的反法西斯战争。但一般的中国军队，由于历史原因，至今还保存着许多缺点，重要的是政治素质不完善，新式技术不足，近代化的军事素养不足，尤其是政治工作之不足与缺乏正确方针，这些都是要向苏联红军学习的。谁都知道，中苏两大民族在反抗帝国主义侵略的基础之上，十多年来就结成了密切的关系。在一九二四至二七年，苏联及其红军援助了中国的北伐战争，于今又为共同反对日本法西斯侵略而奋斗。当此抗日战争处于新的困难情况面前的时候，中苏友谊关系是应该更加增进的，中国军队与苏联红军之间的精神联系是应该更加密切的。大敌当前，中苏略同，正是两大民族两大军队共同奋斗的时候了。不管法西斯国家如何地加紧侵略中国，如何地准备进攻苏联，如何地危害西班牙人民〔３〕，以及如何地企图发动各大国之间的再一次惨战，但其前途是可以预断的，最后胜利的决不是侵略者。中国、苏联、西班牙人民，全世界一切被侵略者，将夺取最后的胜利。当此苏联红军二十一周年纪念的时候，我以中国人民与中国军队之一员的资格，谨向苏联人民与苏联红军致以反法西斯的友谊的敬礼！

根据一九三九年二月二十二日《新中华报》刊印。

注释

    〔１〕　二月二十三日是苏联红军建军纪念日。这是毛泽东为苏联红军建军二十一周年纪念应苏联《真理报》征文而撰写的文章。

    〔２〕　伏罗希洛夫，苏联著名政治家、军事家，苏联元帅。一九三四年至一九四○年任苏联国防人民委员。

    〔３〕　指德意法西斯对西班牙内战的干涉。一九三六年二月西班牙共和国进行国会选举，西班牙共产党领导的人民阵线获胜，成立共和政府。同年七月西班牙将军佛朗哥在德、意法西斯军队直接参与下发动了内战。世界进步力量积极支援西班牙政府，组织国际纵队同西班牙人民并肩作战。英、法政府在“不干涉政策”名义下对西班牙共和国实行封锁。经过三年苦战，一九三九年三月首都马德里沦陷，共和政府失败，佛朗哥夺取政权，建立了法西斯统治。


各级政治机关主要工作者必须是党员〔１〕

（一九三九年二月十九日）

    部队不断扩大，新的杂色部队被收编，可能有许多政治干部不是党员，如此将使八路军优良政治制度的传统难于保持，党的领导及其政策的执行更无保证。以后无论何项性质之部队，一经编入八路军建制，必须从中建立党的组织，其指导员、教导员及各级政治机关的主要工作者必须是党员，接受党的领导，否则宁缺毋滥。

毛　王　谭

十九日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥、总政治部副主任谭政给八路军前方指挥部、各师、军区、山东、河南、第三五八旅、陈士榘支队，各级政治委员和政治部主任的电报。


改进抗大分校教育计划的意见〔１〕

（一九三九年三月六日）

朱彭左傅〔２〕并告一分校何周〔３〕：

    关于抗大分校之教育计划，应当加强军事教育，强化军事生活，以培养初级军事干部为目的，以及重新配备教学方法，训练教育干部，使之更加适合于新的教育对象。这些改变的意见，我们在原则上均同意，惟在几个具体问题上，再提供下面意见：

    （一）虽以培养军事干部为目的，但政治教育仍占重要地位，至少亦应与军事教育列于同等地位。因此，在政治课课程内容上，必须教列宁主义，这是政治上武装他们头脑的很基本的问题。此外，民众运动，共产党问题，八路军问题，亦应当作专门课程教，而统一战线倒可放到中国革命运动史以内教。党的建设，只作党内教育，一般的学生只讲共产党问题。国际现势亦不必教，为着重于临时的时事教育。

    （二）为了教育深入，必须坚持学校教育方法上少而精的传统，每周上课无论如何不得超过六次。

    （三）因此军事教育内容似乎太多，如教育时间仍为八个月，则除以连以下的步兵战术及游击战术为主要内容外，只能教一点战略学（以《论持久战》为教本）及下级干部所必须具备之筑城、兵器、地形的知识。交通、军制、马学、卫生学、典范令，虽亦有其重要性，但以时间所限，恐仍以不教为宜。

    （四）学生将来主要在八路军工作，为了加强党的教育起见，党的支部应当公开，并实行党日制。

    （五）在八个月的学习期内，最好能给学生到部队中去实习的机会，时间约一个月。

    上述意见尚希你们再加考虑。

    并发聂彭〔４〕及二分校〔５〕。

毛　王　滕　罗

三月六日

  根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥、军委参谋长滕代远、中国人民抗日军事政治大学副校长罗瑞卿给朱德、彭德怀等的电报。一九三八年中共六届六中全会确定党的主要工作放在敌占区，并号召到敌占区办学校，就地就近培养八路军干部。一九三八年十二月抗日军政大学第一、第二分校正式成立。一九三九年二月抗日军政大学第一分校在晋东南正式开学。

    〔２〕　左傅，指左权、傅钟，当时分别任八路军副参谋长和政治部副主任。

    〔３〕　何周，指何长工、周纯全，当时分别任抗日军政大学第一分校校长和副校长。

    〔４〕　聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。彭，指彭真，当时任中共中央北方分局书记。

    〔５〕　二分校，指抗日军政大学第二分校，当时校址在晋察冀边区，陈伯钧任校长，邵式平任副校长。


对新四军参谋会议的意见〔１〕

（一九三九年三月十六日）

叶项周赖：

    对于参谋会议〔２〕有如下意见，请考虑。会议的方针应是检讨与总结过去参谋工作中经验教训，发扬其成绩，纠正其缺点，建立参谋工作的各种制度，确定参谋工作的主要内容，当要求提高参谋人员的政治素质，把过去部分的技术参谋，提高到战术参谋以及战略参谋的水平，以健全指挥机关的工作，而准备指导新局面下的战争。为此：

    （一）会议中除总结过去工作外，应规定以后的工作，规定各级参谋处的任务，各科的分工，各种制度的建立，各种规则的制定与要求一时期的工作中心。

    （二）除讨论今后的工作，应讨论对参谋人员的培养与提高参谋人员的教育。应以以上的中心行之。

    （三）提高参谋人员的政治地位与信仰。

    （四）应先有充分的准备工作，如先开小的会议，分工讨论各部门工作及各种制度与规则等。会议结果望电告。

毛　王　滕

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥、军委参谋长滕代远给新四军军长叶挺、副军长项英、副参谋长周子昆、参谋处长赖传珠的电报。

    〔２〕　参谋会议，指新四军第二届参谋会议，一九三九年三月十八日至二十四日在安徽泾县云岭新四军军部驻地召开。叶挺、项英等新四军领导人参加了会议。


抗大三周年纪念

（一九三九年五月二十六日）

    抗大〔１〕为什么全国闻名、全世界闻名，就是因为它比较其他的军事学校最革命最进步，最能为民族解放与社会解放而斗争，到延安参观的人们，所以十分注意去看抗大，我想不外这个道理。

    抗大的革命与进步，是因为它的职员、教员与课程是革命的进步的，又因为它的学生是革命的进步的，没有这两方面的革命性进步性，抗大决不能成为全国与全世界称赞的抗大。

    一部分人是反对抗大的，就是投降派与顽固派。这一点正是表明抗大是一个最革命最进步的抗大，如若不然，他们就不会反对了。投降派顽固派人们之起劲地反对抗大，证明抗大的革命性进步性，增加了抗大的光荣。抗大之所以是个光荣的军事学校，不但因为大多数人拥护它，称赞它，也还因为投降派顽固派人们在那里起劲地反对它，污蔑它。

    抗大三年来有其贡献于国家、民族、社会的大成绩，这就是它教成了几万个青年友军与进步革命的学生。抗大今后必能继续有所贡献于国家、民族与社会，因为它还要造就大批青年友军与进步革命的学生。昔日之黄埔〔２〕，今日之抗大，是先后辉映，彼此竞美的。

    抗大的教育方针是：坚定正确的政治方向，艰苦奋斗的工作作风〔３〕，灵活机动的战略战术，这三者是造成一个抗日的革命的军人所不可缺一的。抗大的职员、教员、学生，都是根据这三者去进行教育与从事学习的。

    抗大在其逐年的改良进步中间，伴来了若干缺点，它发展了，但困难也来了，主要的是经费不足，教员不足，教材不足这几项。然而共产党领导的抗大，是不怕困难与一定能够克服困难的。在共产党面前无困难，就是因为它能克服困难。

    抗大三周年后，改正其缺点使之更加进步，这是我的希望，也是全国全世界的希望。

    抗大的教职员们学生们努力啊！

毛泽东

民国二十八年五月二十六日

根据一九三九年五月三十日《新中华报》刊印。

注释

    〔１〕　抗大，中国人民抗日军事政治大学的简称。一九三六年六月一日创办于陕北瓦窑堡，初名为中国人民抗日红军大学，一九三七年一月改名为中国人民抗日军事政治大学，校址迁延安。抗大共举办八期，一九四五年抗日战争胜利后，学校宣告结束。

    〔２〕　一九二四年，孙中山在中国共产党和苏联的帮助下，在广州东郊的黄埔建立陆军军官学校，一九二六年改组为中央军事政治学校，通称黄埔军校。在一九二七年蒋介石背叛革命以前，这是一所国共合作的革命军校。孙中山兼任军校总理，廖仲恺任校党代表，蒋介石任校长。中国共产党人周恩来、恽代英、萧楚女、熊雄、聂荣臻以及其他同志，曾经先后在这个学校担任政治工作和其他工作，以革命精神为当时的革命军队培养了大批骨干，其中包括不少的共产党员和共产主义青年团员。

    〔３〕　一九六○年一月，中共中央军委扩大会议提出在全军普遍提倡“坚定正确的政治方向”等三句话和“团结、紧张、严肃、活泼”八个字的“三八作风”。五月六日，总政治部主任谭政就宣传“三八作风”问题向毛泽东和林彪作了书面请示报告。五月八日，毛泽东在请示报告上写道：“以一九三九年的三句为好，奋斗二字改朴素为宜。”此后“艰苦奋斗的工作作风”改为“艰苦朴素的工作作风”。


对八路军参谋会议的意见〔１〕

（一九三九年六月十二日）

左：

    抗战快届两周年，集总〔２〕召开参谋会议是有强大意义的，我们对此有如下意见希考虑：

    （一）会议方针应是总结两年来抗战中我军参谋工作方面的经验教训，确定参谋工作的总方向与目前急需进行的具体工作，提高参谋人员的政治素质与工作能力。望技术参谋达到战术、战略的参谋的水平。健全指挥机关，不仅特别善于进行游击战争中的参谋工作，并能准备为转入现代正规战中的参谋工作。

    （二）会议在检查过去工作中优缺点，寻找其原因以求纠正缺点发扬优点时，应联系到过去红军时代的优良传统的发扬，特别是各种制度法规的审定（此间寄上的机要规则与作战科机密规则，可作讨论基础。已否收到，望告）。

    （三）为适应目前整军时期的需要，应健全各级参谋处教育科。必要时，以参谋长兼科长，设副科长，主要任务在供给教材，指导与检查教育的实施。

    （四）尽可能设法减少人员，在集总参谋处直接领导下办参谋人员训练班，以应各级参谋处的要求。

    （五）在职参谋人员的军政教育，应视为整军训练中的必要前提。

    （六）参谋人员政治条件、工作能力、政治地位与信仰的提高，是和提高参谋工作的效能不可分离的条件。

    （七）为使会议能顺利进行并获得完满结果，应作充分的准备，各个问题应分小组事先讨论，排除空洞的意见与琐碎的争论，要求有明确的方向与实际的具体的办法。

毛　王　滕

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥、军委参谋长滕代远给八路军副参谋长左权的电报。

    〔２〕　集总，指第十八集团军（八路军）总司令部。


论第二次帝国主义战争〔１〕

（一九三九年九月十四日）

一　战争的新阶段

    第二次帝国主义战争早已开始了，已经打了好几年了。日本帝国主义侵略中国是从一九三一年开始的，它首先占领东三省，然后又于一九三七年大规模侵略中国〔２〕。意大利帝国主义则于一九三五年侵略阿比西尼亚〔３〕。一九三六年德意两国联合侵略西班牙〔４〕。一九三八年德国占领奥捷两国〔５〕。在这一时期中，东方与西方，共友铄万万以上人口卷入了战争，而英美法等帝国主义国家却没有参加。因此，我们称这一时期为第二次帝国主义战争的第一阶段。而从现在开始，从英法等帝国主义国家参加战争的现在开始，则称之为第二阶段，因为情况已经完全不同了。如果过去还不能称为世界大战，他还没有世界规模，那末现在就不同了，现在已是帝国主义的世界大战，这是帝国主义战争的新阶段。

二　战争的原因

    根据历史事实与列宁的学说，在帝国主义时代，资本主义的发展是极端不平衡的，因此，帝国主义各国之间的战争是不可避免的。重分世界的第一次帝国主义战争结束之后，不到二十年工夫，第二次帝国主义战争又爆发了，帝国主义各国又来了一次重分世界的战争。这个新的战争的开始阶段，他的第一阶段，是建立在上一次全世界经济危机之上的。一九二九年至一九三三年的空前的世界经济危机过去之后，接着的不是繁荣而是特种的萧条。一部分帝国主义国家，或者认为自己在第一次世界大战中分赃过少的国家，如像日本与意大利，或者认为自己在上次战争中是损失了赃物的国家，如像德国，就全副武装跑上了战争的舞台，企图用战争来脱离经济危机，避免资本主义的崩溃。第二次帝国主义战争就是这样开始爆发，并形成了他的第一阶段。

    第二次帝国主义战争的第二阶段，德英法波等国发动了大规模战争，世界资本主义各国均将直接间接地卷入战争，这是建立于新的经济危机之上的。从一九三七年开始的新的世界经济危机，这几年来是浸淫于英法美这些所谓“和平”国家之内的，并且正向德日意发展。在经济危机之上，又造成了严重的政治危机，人民不满意资本主义与资产阶级专政，不论在早已法西斯化了的国家或现正借手于战争以实行法西斯化的国家，这种政治危机，这种人民不满，都日益尖锐化了。另一方面，社会主义的苏联又强大到不可侵犯。在这种情势下，一切帝国主义国家的资产阶级，就认为除了扩大战争，除了把片面性的战争扩大为全面性的战争，除了打坏他们的帝国主义朋友，不能逃脱经济危机与政治危机，不能避免自己的死亡。

    所有这一切，就是世界各国资产阶级在他临死前夜的打算。至于这种打算──用重分世界的战争来逃脱经济危机与政治危机避免自己死亡的打算，是一定要造成更大的经济危机与政治危机，是一定要加速自己死亡的日子，他们就不能设想了。他们像疯狗一样，已经疯了，被资本主义制度把他们弄得完全疯了，他们就不得不向他们的敌人，向世界的壁墙，乱撞乱碰，这就是今天世界各国资产阶级的实际生活。一群疯狗打架──这就是今天的帝国主义战争。

三　战争的目的

    “战争是政治的继续”。帝国主义的本性是掠夺，帝国主义国家在“和平”时代的政策也无时不是为了掠夺。但如果一些帝国主义国家的掠夺政策遇到了另一些帝国主义国家的阻碍而不能用和平方法冲破这种阻碍时，就使用战争方法去冲破这种阻碍，以便继续其掠夺政策。所以，掠夺──这就是帝国主义战争的唯一的政治目的。第二次帝国主义战争的目的，和第一次帝国主义战争的目的，同样是为了重分世界，就是说，为了重分殖民地半殖民地与势力范围，为了掠夺世界人民，为了争夺对世界人民的统治权。第二次帝国主义战争的这种目的，过去阶段与现在阶段，是完全一样的。除了这种目的以外，还有什么别的目的没有呢？还有什么善良的目的没有呢？一点也没有。不论是德意日，不论是英美法，一切直接间接参加战争的帝国主义国家，只有这一个反革命的目的，掠夺人民的目的，帝国主义的目的。日本帝国主义的“永久和平”,希特勒〔６〕的“民族自决”,张伯伦〔７〕的“反对国社主义”,达拉第〔８〕的“援助波兰”，其实都是“掠夺”二字。不过为了说得好听起见，为了欺骗人民起见，命令他们的秘书制造出几个别致一点的代名词罢了。

四　战争的性质

    战争的性质是根据于战争的政治目的而定的。一切战争分为两类，照斯大林同志的说法，战争分为：（一）正义的非掠夺的谋解放的战争；（二）非正义的掠夺的战争。第二次帝国主义战争同第一次帝国主义战争一样，是属于第二类性质的战争。因为这两次战争的目的，都是为了掠夺，丝毫也没有其他的目的，丝毫不利于其本国与他国的人民。这就是战争的掠夺性，非正义性与帝国主义性。现在战争的双方，为了欺骗人民，为了动员舆论，都不顾羞耻地宣称自己是正义的，而称对方是非正义的。其实，这只是一种滑稽，一种欺骗。只有民族解放战争与人民解放战争，以及社会主义国家为了援助这两种战争而战的战争，才是正义的战争。这一次，许多人又弄糊涂了，他们以为德国固然是非正义的，英法却是民主国家反对法西斯国家，波兰则是民族自卫战争，以为英法波方面总多少带有一点进步性，这是极端糊涂的见解。这种糊涂，是由于没有弄清战争的目的而来的，也由于没有弄清战争第一阶段与第二阶段的不同特点而来。

五　战争第一阶段的特点

    第二次帝国主义战争第一阶段的特点，是在于：（一）就帝国主义各国之间的关系说来，是一部分帝国主义国家，德意日三个法西斯国家，举行了疯狂的侵略战争，侵犯各弱小民族的利益，侵犯各民主国的利益，并在各民主国内部，策动法西斯威胁。于是全世界人民都有反对侵略保卫民主的要求，都要求另一部分帝国主义国家，即所谓英美法民主国家，出来干涉侵略战争，并允许人民保存一点仅剩的民主。苏联则屡次提议愿意与各个所谓民主国家建立反侵略统一战线。如果这些所谓民主国家在当时出来干涉侵略者，如果在当时发生了干涉侵略者的战争，例如能与苏联一道援助西班牙政府军制止德意的侵略，援助中国制止日本的侵略，那末这种行动，这种战争，就是正义的，就有进步性。可是，这些所谓民主国家，却并不出来干涉，他们采取了“不干涉”政策。他们的目的，在于使侵略国与被侵略国的双方都在战争中消耗起来，然后自己出来干涉，借收渔人之利。至于英法把奥捷两国奉送给德国，这是作为交换条件，就是说，作为交换德国向苏联进攻的条件的。英法美想使苏德两国冲突起来，借刀杀人，两败俱伤，然后他们就好独霸世界。由于他们的这种“不干涉”政策，在战争中，就表现为只有一部分帝国主义国家出面打仗，而另一部分帝国主义国家却“坐山观虎斗”，表现为战争的片面性，不普遍性，不干涉性。民主国家资产阶级政府的反革命的“不干涉”政策，没有能够被人民力量的逼迫而废除掉，因而出现了这种片面性，这就是战争第一阶段的第一个特点。（二）但在这一时期中，除了德意日帝国主义举行了非正义的掠夺的战争，而所谓民主国家却纵容这种战争这一种情况之外，还有另一种情况，还有民族解放战争，这就是阿比西尼亚的抗意战争，西班牙共和国的抗德意战争，与强大的中国抗日战争，而全世界人民与社会主义的苏联都真诚地援助了这种战争。这后一种战争，乃是正义的非掠夺的谋解放的战争，这就是战争第一阶段的第二个特点。

    帝国主义战争的片面性与反帝国主义战争的存在──这就是第二次帝国主义战争第一阶段的两个特点。

六　我们在战争第一阶段中的革命政策

    根据战争第一阶段的特点，这个阶段的革命政策，毫无疑义的，是组织被侵略国家的反侵略统一战线，以抵抗侵略者的进攻；组织各民主国家内人民群众高涨着的反法西斯斗争，以保卫民主；同时还不放弃组织苏联与各民主国政府之间制止侵略进一步发展的斗争。在这最后的一点上，在组织苏联与各民主国政府间的反侵略统一战线这一点上，就是在慕尼黑〔９〕之后，由于西班牙失败与捷克灭亡所引起的在英法两国内部广大人民中甚至资产阶级左派分子中的愤怒情绪，还有逼迫张伯伦、达拉第政府放弃不干涉政策而与苏联缔结反侵略统一战线之可能。这种可能性，在当时还没有完全丧失。总之，这一时期内，革命的总任务，是把全世界一切可能的力量都组织到反法西斯反侵略的统一战线内，用以抵抗三个法西斯国家的疯狂侵略与各国内部法西斯的袭击。因此，在当时这个统一战线，有下列四个可能的组成部分：甲、在资本主义国家内，是人民统一战线，无产阶级与小资产阶级的统一战线；乙、在殖民地半殖民地国家内，是民族统一战线，无产阶级到资产阶级的统一战线；丙、社会主义的苏联；丁、各个民主国家的资产阶级及其政府。这第四个组成部分，在当时之所以还有可能性，是因为这些民主国家的资产阶级及其所谓民主政府，同他们本国人民之间，同他们的殖民地半殖民地的人民之间，同苏联之间，在各法西斯国家的疯狂侵略之下，在各国内部法西斯势力威胁之下，以及存在着的反苏危险之下，是有某种程度的共同利益的。这些成分中主要的力量是苏联，如果苏联同各个所谓民主国政府能够组成真正有效的统一战线，配合着各国的人民统一战线与殖民地半殖民地的民族统一战线，是能够制止各个法西斯国家的进一步侵略，延缓大战爆发的日子的；如果发生战争，是能够战胜各个法西斯国家的。而如果这样做，那是真正有利于世界人民，有益于侵略者以外的世界各国，而为国际无产阶级所赞助的。因此，苏联加入了国际联盟〔１０〕，缔结了苏法苏捷两个互助条约〔１１〕，最后还进行了英法苏三国的谈判〔１２〕，这种革命政策，是适合于当时国际形势的，是必要的，是正确的，是只能这样做而不能有其他做法的。

七　英法苏谈判的破裂与战争第二阶段的开始

    所谓民主国家的资产阶级，他们是一面怕法西斯国家侵害他们的利益，一面更怕革命势力的发展。他们怕苏联，怕自己国家的人民解放运动，怕殖民地半殖民地的民族解放运动。因此，他们拒绝了苏联参加在内的真正反侵略的统一战线与真正反侵略的战争，而自己单独组成了反革命的统一战线，单独进行了掠夺的强盗战争。

    英法苏谈判从四月十五日到八月二十三日，进行了四个多月，在苏联方面已经尽到了一切的忍耐，而英法始终不赞成平等互惠的原则，只要求苏联保证他们的安全，而他们却不保证苏联的安全，不肯保证波罗的海诸小国〔１３〕的安全，以便开一个缺口让德国进兵，并且不让苏联军队通过波兰去反对侵略者。英法提议的这样一种丝毫不适合于革命目的，而仅仅适合于反革命目的的条约，苏联当然不愿意订。而苏联愿意订立的，根据平等互惠原则，而真正有益于制止侵略者的发展，真正有益于世界和平事业的条约，英法却死也不愿意订。这就是英法苏谈判破裂的根本原因。在这个时间中，德国放弃了反苏立场，他愿意实际上放弃所谓“防共协定”，承认了苏联边疆的不可侵犯，于是德苏互不侵犯条约〔１４〕就订立了。英法在与苏联谈叛中的毫无诚意，毫无真正制止侵略的诚意，决心破裂三国谈判，不是证明别的，只是证明张伯伦已经决心作战了。所以大战的爆发，不但是希特勒要打的，而且是张伯伦要打的，因为如果真要避免战争，就一定要苏联参加才行。这一点，就是英国的路易乔治〔１５〕，这个资产阶级的代表，也是懂得的。可是一些傻子却至今不懂得，还以为张伯伦的作战不是事先准备好了的。不懂得张伯伦之所以参加三国谈判，仅仅是为着便于动员舆论，便于向民众说：我们英法政府是仁至义尽了，三国联合既不成功，就只好向德国开火了。

    在这种情形下，九月初旬，德国与英法波三国之间的战争就爆发了，于是开始了第二次帝国主义战争的新阶段──第二阶段。

八　战争第二阶段的特点

    在现时，在大战爆发之后，情况已经根本改变了，过去关于法西斯国家与民主国家的划分，已经失掉了意义。在现时，按照性质来划分，只能是：（一）进行非正义的掠夺的帝国主义的战争之诸国家，以及实际赞助这种战争的诸国家，这是第一类。（二）进行正义的非掠夺的民族解放战争与人民解放战争，以及援助这种战争的国家，这是第二类。现在应从新的情况作新的划分，抛弃过去的那种划分法，因为情况已经变化了，各民主国家的资产阶级已经最后地拒绝与人民妥协，拒绝与苏联妥协，并且举行掠夺战争了。现在世界上最反动的国家，已经转到英国方面，反苏反共反民主反人民反弱小民族的第一名魁首，已经是张伯伦了。

    在这种情况下，一切共产党员应该懂得，争取所谓民主国家的资产阶级及其政府，同苏联，同各国人民，同各个殖民地半殖民地国家一道建立统一战线的时期，已经过去，这种可能现在已经没有了。而现在唯一可能的，就是苏联同所有各资本主义国家的人民，同所有各殖民地半殖民地的被压迫民族一道，建立反战争反侵略的统一战线。现在是少了一个所谓民主国家的资产阶级，这一成分之由动摇而最后转到敌人营垒，变成帝国主义战争两个营垒中的一个营垒，乃是一大变化。因而新的统一战线之可能的组织成分，就由四个变为三个了。这种变化，第一，就使第二次帝国主义战争由片面变为全面（由反动的片面变为反动的全面）；第二，就使新的反战争反侵略的统一战线之组织成分由复杂变为单纯──这就是战争第二阶段的两个特点。

    许多同志不去注意情况的变化，不去注意新事变的特点，以为事情还是和过去一样，把自己的思想停留在过去阶段，拿过去的观点来看新的事变，遗弃了新事变中所包藏的性质上的变化，因而不自觉地陷入了完全错误的境地，陷入了社会民主党的境地。我希望犯了这种错误的同志很快地改变过来，我也相信，只要一经提醒，就能改变过来。

九　我们在战争第二阶段的革命政策

    根据战争第二阶段的特点，无产阶级尤其是共产党的革命政策，应该是怎样呢？

    我以为应该是下面这样的：

    甲、在各帝国主义交战国，是号召人民起来反对帝国主义战争，揭穿这种战争的帝国主义性质，不管是战争的甲方或乙方，把他们看做一样的强盗，特别反对英国帝国主义这个强盗魁首，唤醒人民不要上帝国主义强盗的当，向人民宣传变帝国主义战争为革命的国内战争，建立反帝国主义战争的人民统一战线。

    在各个交战国内，如果有共产党议员的地方，都要对于战争预算投反对票，如像第一次帝国主义大战时，德国无产阶级的领袖李卜克内西〔１６〕同志在德国议会中所做的英勇坚决的斗争那样，而决不应该投票拥护战争，决不应该使自己的面目同社会民主党混同起来。因为这些国家内的社会民主党，正在踏袭第一次帝国主义大战时的覆辙，在所谓“保卫祖国”（资产阶级强盗集团的祖国）的口号之下，无耻地拥护战争。日本社会民主党，即所谓社会大众党，早已叛卖了无产阶级，拥护了日本军阀的侵略战争。英法社会民主党，现在又正在张伯伦、达拉第的威迫利诱之下，叛卖英法无产阶级，拥护英法帝国主义的强盗战争。波兰社会民主党则拥护被张伯伦收买的走狗──波兰资产阶级反动政府，叛卖波兰的民族利益。在波兰，毫无疑义，是应当动员全民并联合苏联抵抗德国帝国主义的侵略，为保卫波兰与解放波兰民族而战。但是波兰法西斯政府则压制了波兰的民族解放运动，拒绝了苏联的援助，甘愿带领波兰人民充当英法财政资本的炮灰，甘愿把波兰变成国际财政资本反动战线的一个组成部分。没有问题，我们同情波兰人民，但我们绝不同情波兰反动政府，波兰社会民主党拥护这样的政府，同样是不能容许的。因此，不论在德日意，不论在英法波，凡属交战国内的共产党，只有揭露社会民主党的这种叛卖性，才能争取群众，组织革命统一战线，准备用革命战争打倒反革命战争。

    乙、在各中立国内，如像在美国，共产党员应当在人民面前，揭穿资产阶级政府的帝国主义政策，就是说，名义上中立，实际上赞助战争，并图在战争中大发其洋财的那种政策。美国帝国主义在两年的中日战争中，在中立的假面具之下，已经发了一笔洋财，现在他又想在新的战争中大发其洋财。我在两个星期之前，在九月一日的谈话中，还以为美国资产阶级暂时还不至于在国内放弃民主政治，与平时的经济生活，哪知它就在这短短的几天之内，宣布了所谓“局部紧急状态”〔１７〕，这样一来，它已经在步英法的后尘，一步一步地走向反动化与战争化了。共产党必须反对这种实际上援助帝国主义战争的假中立，反对这些国家政治上的法西斯化，反对这些国家中的社会民主党的叛卖行动，反对这些国家卷入战争，使战争区域不至无限制的扩大。

    丙、在各殖民地半殖民地国家，则是民族统一战线，或者抵抗侵略者（如在中国），或者反对宗主国（如在印度），用以达到民族独立之目的。要反对这些国内的民族叛徒出卖民族利益的行动，才能发展统一战线，才能战胜敌人。在各交战国的殖民地内，必须反对民族叛徒们拥护宗主国战争的叛卖行动，反对动员殖民地人民参加宗主国的战线，要把参加第一次帝国主义战争的痛苦经验告诉殖民地人民。在殖民地半殖民地国家中，如果不反对民族叛徒，民族解放运动是没有希望的。

十　战争的前途

    这次战争是持久的战争。我很赞同伏罗希洛夫〔１８〕同志在苏联共产党第十八次代表大会上的演说，他说：“现代的战争,将来一定是持久的,绵延不绝的，消耗的战争。”他又说：“无疑问的，在必不可避免的总的军事冲突中，要来一个破天荒的与你死我活的关头”。他的估计是很对的。这种持久性，是包括帝国主义战争与反帝国主义战争，包括反革命战争与革命战争，包括战争的继续与暂时的局部的停顿，包括参战阵线的改组变化，参战国家的灭亡与新建种种情况在内的，这样种种错综复杂曲折变化的情况，就组成了战争的持久性。第二次帝国主义世界大战是人类空前的大灾难，死亡、疾病、饥饿、失业、失学，妻离子散，家破人亡，各种悲惨现象将充满于全世界。在这种情形之下，毫无疑义的，将激起所有各资本主义国家的被压迫人民，所有各殖民地半殖民地的被压迫民族，觉醒起来，团结起来，反对帝国主义战争，组织革命战争。其规模将较第一次世界大战时候要大得多。在第一次世界大战时，除俄国外，各国都没有共产党。现在已经不同了，共产党已经在几十个国家内分布着，并且在政治上组织上强健起来了。在第一次世界大战时，没有社会主义国家，现在已经不同了，苏联不但存在，而且成了世界上第一等的强国，他是坚决反对帝国主义战争，而坚决援助人民解放战争与民族解放战争的，他将在这个战争中起其维护人类利益干涉帝国主义的强大作用。现在世界上已经分得清清楚楚，一切直接间接参加帝国主义战争的资产阶级都是反动派，组成反动营垒，现在的帝国主义战争就是这个大反动营垒里面两派帝国主义集团之间的战争。这个大反动营垒里面两大反动派的冲突，并不妨碍他们将来会联合起来反对苏联，反对各国人民解放运动，反对殖民地半殖民地的民族解放运动，反对世界革命。如果以为他们会永远打下去，很容易地就被革命人民推翻，那是幼稚的见解。这是一方面──世界反动战线方面。另一方面，则有苏联，有各资本主义国家的人民解放运动，友殖民地半殖民地国家的民族解放运动。所有这些，组成革命的战线，革命的营垒，其目的，就是推翻世界反动营垒，用革命战争打倒帝国主义战争，打倒战争祸首，推翻资产阶级，把全世界被压迫人民被压迫民族从资本主义压迫之下解放出来，从帝国主义战争中解放出来。这是一个强大的斗争过程，艰难的持久作战的过程，教育人民，唤醒人民，组织人民，并领导人民向资产阶级战斗的过程。资本主义经济已经走到尽头了，大变化大革命的时代已经到来了。现在的时代就是战争与革命的新时代，把黑暗世界整个儿地改造为光明世界的时代，我们是正处在这个时代中。

    进行了两年抗日战争的中华民族，是属于世界革命营垒中的一个组成部分，一个重要的有力的组成部分。四万万五千万人民的民族解放战争，一定会在世界改造过程中起其强大的作用。帝国主义战争对于世界对于中国都是不利的，但是苏联的存在与发展，全世界各个资本主义国家人民解放运动的存在与发展，各个殖民地半殖民地民族解放运动的存在与发展，都是中国的好朋友，都是中国抗战的可靠的援助者。中国，苏联，各国人民解放运动，各国民族解放运动，应该组成坚固的统一战线。这是革命的统一战线，用以对抗反革命的统一战线。帝国主义之间的战争，帝国主义之间的互相削弱，在这一点上说来，对于各国人民解放运动，对于各国民族解放运动，对于中国的抗战，对于苏联的建设共产主义社会，又是一个有利的条件。这样说来，世界的黑暗是暂时的，世界的前途是光明的。帝国主义一定会死灭下去，被压迫人民与被压迫民族的解放，是没有疑义的。中国的前途也是光明的，只要中国抗日民族统一战线更加巩固起来，在坚持抗战，反对投降，坚持团结，反对分裂，坚持进步，反对倒退的口号之下，努力奋斗，我们的敌人也一定会死灭下去，一个自由独立的新中国就要出来了。

根据一九三九年九月十九日《新中华报》刊印。

注释

    〔１〕　这是毛泽东一九三九年九月十四日在延安干部大会上讲演的提纲。

    〔２〕　一九三一年九月十八日，日本驻在中国东北境内的“关东军”进攻沈阳，随后迅速占领辽宁、吉林、黑龙江三省。一九三七年七月七日，日军在北平（今北京）西南门户卢沟桥向中国驻军进攻，然后占领平津。八月十三日，日军进攻上海，中国人民开始了英勇的八年抗战。

    〔３〕　阿比西尼亚，即埃塞俄比亚。一九三五年十月，意大利法西斯出兵进攻埃塞俄比亚。埃军进行阵地战，至一九三六年五月失败。第二次世界大战开始后，埃塞俄比亚人民在一九四一年与反法西斯盟军配合，赶走了意大利侵略军，恢复了国家的独立。

    〔４〕　一九三六年二月西班牙共和国进行国会选举，西班牙共产党领导的人民阵线获胜，成立共和政府。同年七月西班牙将军佛朗哥在德、意法西斯军队直接参与下发动了内战。世界进步力量积极支援西班牙政府，组织国际纵队同西班牙人民并肩作战。英、法政府在“不干涉政策”名义下对西班牙共和国实行封锁。经过两年多苦战，一九三九年三月首都马德里沦陷，共和政府失败。佛朗哥夺取政权，建立了法西斯统治。

    〔５〕　一九三八年三月，德国出兵占领奥地利。同年十月，德国又出兵侵占捷克斯洛伐克的苏台德区，次年三月完全占领了捷克斯洛伐克。

    〔６〕　希特勒，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１８〕（本卷第４１２页）。

    〔７〕　张伯伦，英国保守党领袖，一九三七年至一九四○年任英国首相。他主张迁就德、意、日法西斯对中国、埃塞俄比亚、西班牙、奥地利和捷克斯洛伐克等国家的侵略，实行妥协政策。

    〔８〕　达拉第，法国激进社会党领袖。一九三三年、一九三四年和一九三八至一九四○年，三度出任法国总理。一九三八年九月代表法国签署《慕尼黑协定》。

    〔９〕　慕尼黑，德国南部的一个城市。一九三八年九月，英、法、德、意四国政府首脑在慕尼黑举行会议，签订了《慕尼黑协定》。英法将捷克斯洛伐克出卖给德国，作为德国向苏联进攻的交换条件。

    〔１０〕　国际联盟，简称国联，一九二○年一月正式成立。先后参加的有六十多个国家。国际联盟标榜以“促进国际合作，维持国际和平与安全”为目的，实际上日益成为帝国主义国家推行侵略政策的工具。第二次世界大战爆发后无杨瓦解，一九四六年四月正式宣布解散。

    〔１１〕　为了反对在欧洲日益增长的法西斯势力的侵略威胁，苏联于一九三五年五月二日同法国订立了互助条约；五月十六日，又同捷克斯洛伐克订立了互助条约。两个条约都规定：当签约两国成为任何一个欧洲国家无端侵略的对象时，彼此应即给以支援和协助。后来由于形势的变化，这两个条约实际上均未被执行。

    〔１２〕　一九三九年春，以英法为一方，以苏联为另一方，就缔结反对法西斯国家的集体安全条约问题在莫斯科举行谈判。谈判持续四个月之久，最终因英法缺乏诚意而失败。

    〔１３〕　波罗的海诸小国，指当时的立陶宛、拉脱维亚、爱沙尼亚(一九四○年并入苏联，成为三个加盟共和国）及芬兰等国家。

    〔１４〕　《德苏互不侵犯条约》是德国同苏联于一九三九年八月二十三日在莫斯科签订的条约。它规定缔约双方互不使用武力，不参加直接或间接反对他方的国家集团，在一方遭到第三国进攻时，另一方不给第三方任何支持，以和平方法解决缔约国的一切争端等。一九四一年六月法西斯德国背信弃义，撕毁了这个条约，发动了侵苏战争。

    〔１５〕　路易乔治，即劳合·乔治，英国资产阶级自由党领袖之一。一九三八年冬，英法政府准备同德意法西斯政府举行协商，十一月九日，劳合·乔治在议会中说：拒绝苏联参加协商，就不可能取得和平。

    〔１６〕　卡尔·李卜克内西，德国社会民主党和第二国际左派领袖之一，德国共产党创始人之一。早年参加社会主义运动，一九一二年当选为国会议员。第一次世界大战期间，曾不顾社会民主党议会党团支持帝国主义战争的决定，在国会内以一票的少数反对政府的战争预算。一九一六年因组织反帝国主义战争的游行示威，被判处苦役。释放后，积极领导了德国十一月革命并从事建立德国共产党工作。一九一九年一月十五日与卢森堡等一同被害。

    〔１７〕　一九三九年九月八日，美国总统罗斯福鉴于欧洲战争形势的发展，宣布美国进入“局部紧急状态”（或称“国家有限紧急状态”），表示要在加强国家防御方面承担一定的责任，包括采取增加海陆军员额，召集特别会议讨论取消军火出口禁令等措施。

    〔１８〕　伏罗希洛夫，苏联著名政治家、军事家，苏联元帅。一九三四年至一九四○年任苏联国防人民委员。


《共产党人》发刊词

（一九三九年十月四日）

    中央很早就计划出版一个党内的刊物，现在算是实现了。为了建设一个全国范围的、广大群众性的、思想上政治上组织上完全巩固的布尔什维克化的中国共产党，这样一个刊物是必要的。在当前的时机中，这种必要性更加明显。当前时机中的特点，一方面，是抗日民族统一战线中的投降危险、分裂危险和倒退危险日益发展着；又一方面，是我们党已经走出了狭隘的圈子，变成了全国性的大党。而党的任务是动员群众克服投降危险、分裂危险和倒退危险，并准备对付可能的突然事变，使党和革命不在可能的突然事变中，遭受出乎意料的损失。在这种时机，这样一个党内刊物的出版，实在是十分必要的了。

    这个党内刊物定名为《共产党人》〔１〕。它的任务是什么呢？它将写些什么东西呢？它和别的党报有些什么不同呢？

    它的任务就是：帮助建设一个全国范围的、广大群众性的、思想上政治上组织上完全巩固的布尔什维克化的中国共产党。为了中国革命的胜利，迫切地需要建设这样一个党，建设这样一个党的主观客观条件也已经大体具备，这件强大的工程也正在进行之中。帮助进行这件强大的工程，不是一般党报所能胜任的，必须有专门的党报,这就是《共产党人》出版的原因。

    在某种程度上说来，我们的党已经是一个全国性的党，也已经是一个群众性的党；而且就其领导骨干说来，就其党员的某些成分说来，就其总路线说来，就其革命工作说来，也已经是一个思想上、政治上、组织上都巩固的和布尔什维克化的党。

    那末，现在提出新的任务的理由何在呢？

    理由就在：我们现在有大批的新党员所形成的很多的新组织，这些新组织还不能说是广大群众性的,还不是思想上、政治上、组织上都巩固的，还不是布尔什维克化的。同时，对于老党员，也发生了提高水平的问题，对于老组织，也发生了在思想上、政治上、组织上进一步巩固和进一步布尔什维克化的问题。党所处的环境，党所负的任务，现在和过去国内革命战争时期有很大的不同，现在的环境是复杂得多，现在的任务是艰巨得多了。

    现在是民族统一战线的时期，我们同资产阶级建立了统一战线；现在是抗日战争的时期，我们党的武装在前线上配合友军同敌人进行残酷的战争；现在是我们党发展成为全国性的大党的时期，党已经不是从前的样子了。如果把这些情况联系起来看，就懂得我们提出“建设一个全国范围的、广大群众性的、思想上政治上组织上完全巩固的布尔什维克化的中国共产党”，是怎样一个光荣而又严重的任务了。

    我们现在要建设这样一个党，究竟应该怎样进行呢？解决这个问题，是同我们党的历史，是同我们党的十八年斗争史，不能分离的。

    我们党的历史，从一九二一年第一次全国代表大会那个时候起，到现在，已经整整十八年了。十八年中，党经历了许多强大的斗争。党员、党的干部、党的组织，在这些强大斗争中，锻炼了自己。他们经历过强大的革命胜利，也经历过严重的革命失败。同资产阶级建立过民族统一战线，又由于这种统一战线的破裂，同大资产阶级及其同盟者进行过严重的武装斗争。最近三年，则又处于同资产阶级建立民族统一战线的时期中。中国革命和中国共产党的发展道路，是在这样同中国资产阶级的复杂关联中走过的。这是一个历史的特点，殖民地半殖民地革命过程中的特点，而为任何资本主义国家的革命史中所没有的。再则，由于中国是半殖民地半封建的国家，政治、经济、文化各方面发展不平衡的国家，半封建经济占优势而又土地广大的国家，这就不但规定了中国现阶段革命的性质是资产阶级民主革命的性质，革命的主要对象是帝国主义和封建主义，基本的革命的动力是无产阶级、农民阶级和城市小资产阶级，而在一定的时期中，一定的程度上，还有民族资产阶级的参加，并且规定了中国革命斗争的主要形式是武装斗争。我们党的历史，可以说就是武装斗争的历史。斯大林同志说过：“在中国，是武装的革命反对武装的反革命。这是中国革命的特点之一，也是中国革命的优点之一。”〔２〕这是说得非常之对的。这一特点，这一半殖民地的中国的特点，也是各个资本主义国家的共产党领导的革命史中所没有的，或是同那些国家不相同的。这样：（一）无产阶级同资产阶级建立或被迫分裂革命的民族统一战线，（二）主要的革命形式是武装斗争，──就成了中国资产阶级民主革命过程中的两个基本特点。这里，我们没有把党同农民阶级和党同城市小资产阶级的关系作为基本特点，这是因为：第一，这种关系，世界各国的共产党原则上都是一样的；第二，在中国，只要一提到武装斗争，实质上即是农民战争，党同农民战争的密切关系即是党同农民的关系。

    由于这两个基本特点，恰是由于这些基本特点，我们党的建设过程，我们党的布尔什维克化的过程，就处在特殊的情况中。党的失败和胜利，党的后退和前进，党的缩小和扩大，党的发展和巩固，都不能不联系于党同资产阶级的关系和党同武装斗争的关系。当我们党的政治路线是正确地处理同资产阶级建立统一战线或被迫着分裂统一战线的问题时，我们党的发展、巩固和布尔什维克化就前进一步；而如果是不正确地处理同资产阶级的关系时，我们党的发展、巩固和布尔什维克化就会要后退一步。同样，当我们党正确地处理革命武装斗争问题时，我们党的发展、巩固和布尔什维克化就前进一步；而如果是不正确地处理这个问题时，那末，我们党的发展、巩固和布尔什维克化也就会要后退一步。十八年来，党的建设过程，党的布尔什维克化的过程，是这样同党的政治路线密切地联系着，是这样同党对于统一战线问题、武装斗争问题之正确处理或不正确处理密切地联系着的。这一论断，很明显地，已经被十八年党的历史所证明了。倒转来说，党更加布尔什维克化，党就能、党也才能更正确地处理党的政治路线，更正确地处理关于统一战线问题和武装斗争问题。这一论断，也是很明显地被十八年来的党的历史所证明了。

    所以，统一战线问题，武装斗争问题，党的建设问题，是我们党在中国革命中的三个基本问题。正确地理解了这三个问题及其相互关系，就等于正确地领导了全部中国革命。而在十八年党的历史中，凭借我们丰富的经验，失败和成功、后退和前进、缩小和发展的深刻的和丰富的经验，我们已经能够对这三个问题做出正确的结论来了。就是说，我们已经能够正确地处理统一战线问题，又正确地处理武装斗争问题，又正确地处理党的建设问题。也就是说，十八年的经验，已使我们懂得：统一战线，武装斗争，党的建设，是中国共产党在中国革命中战胜敌人的三个法宝，三个主要的法宝。这是中国共产党的强大成绩，也是中国革命的强大成绩。

    在这里，让我们对于这三个法宝，三个问题，分别地大略地说一下吧。

    十八年中，中国无产阶级同中国资产阶级和其他阶级的统一战线，是在三种不同的情况、三个不同的阶段中间发展着的，这就是一九二四年至一九二七年第一次大革命的阶段，一九二七年至一九三七年土地革命战争的阶段和今天的抗日战争的阶段。三个阶段的历史，证明了下列的规律：（一）由于中国孜大的压迫是民族压迫，在一定的时期中，一定的程度上，中国民族资产阶级是能够参加反帝国主义和反封建军阀的斗争的。因此，无产阶级在这种一定的时期内，应该同民族资产阶级建立统一战线，并尽可能地保持之。（二）又由于中国民族资产阶级在经济上、政治上的软弱性，在另一种历史环境下，它就会动摇变节。因此，中国革命统一战线的内容不能始终一致，而是要发生变化的。在某一时期有民族资产阶级参加在内，而在另一时期则民族资产阶级并不参加在内。（三）中国的带买办性的大资产阶级，是直接为帝国主义服务并为它们所豢养的阶级。因此，中国的带买办性的大资产阶级历来都是革命的对象。但是，由于中国的带买办性的大资产阶级的各个集团是以不同的帝国主义为背景的，在各个帝国主义间的矛盾尖锐化的时候，在革命的锋芒主要地是反对某一个帝国主义的时候，属于别的帝国主义系统的大资产阶级集团也可能在一定程度上和一定时期内参加反对某一个帝国主义的斗争。在这种一定的时期内，中国无产阶级为了削弱敌人和加强自己的后备力量，可以同这样的大资产阶级集团建立可能的统一战线，并在有利于革命的一定条件下尽可能地保持之。（四）在买办性的大资产阶级参加统一战线并和无产阶级一道向共同敌人进行斗争的时候，它仍然是很反动的，它坚决地反对无产阶级及其政党在思想上、政治上、组织上的发展，而要加以限制，而要采取欺骗、诱惑、“溶解”和打击等等破坏政策，并以这些政策作为它投降敌人和分裂统一战线的准备。（五）无产阶级的坚固的同盟者是农民。（六）城市小资产阶级也是可靠的同盟者。这些规律的正确性，不但在第一次大革命时期和土地革命时期证明了，而且在目前的抗日战争中也在证明着。因此，无产阶级的政党在同资产阶级（尤其是大资产阶级）组织统一战线的问题上，必须实行坚决的、严肃的两条战线斗争。一方面，要反对忽视资产阶级在一定时期中一定程度上参加革命斗争的可能性的错误。这种错误，把中国的资产阶级和资本主义国家的资产阶级看做一样，因而忽视同资产阶级建立统一战线并尽可能保持这个统一战线的政策，这就是“左”倾关门主义。另一方面，则要反对把无产阶级和资产阶级的纲领、政策、思想、实践等等看做一样的东西，忽视它们之间的原则参别的错误。这种错误，忽视资产阶级（尤其是大资产阶级）不但在极力影响小资产阶级和农民，而且还在极力影响无产阶级和共产党，力求消灭无产阶级和共产党在思想上、政治上、组织上的独立性，力求把无产阶级和共产党变成资产阶级及其政党的尾巴，力求使革命果实归于资产阶级的一群一党的事实；忽视资产阶级（尤其是大资产阶级）一到革命同他们一群一党的私利相冲突时，他们就实行叛变革命的事实。如果忽视了这一方面，这就是右倾机会主义。过去陈独秀右倾机会主义〔３〕的特点，就是引导无产阶级适合资产阶级一群一党的私利，这也就是第一次大革命失败的主观原因。中国资产阶级在资产阶级民主革命中的这种二重性，对于中国共产党的政治路线和党的建设的影响是非常之大的，不了解中国资产阶级的这种二重性，就不能了解中国共产党的政治路线和党的建设。中国共产党的政治路线的重要一部分，就是同资产阶级联合又同它斗争的政治路线。中国共产党的党的建设的重要一部分，就是在同资产阶级联合又同它斗争的中间发展起来和锻炼出来的。这里所谓联合，就是同资产阶级的统一战线。所谓斗争，在同资产阶级联合时，就是在思想上、政治上、组织上的“和平”的“不流血”的斗争；而在被迫着同资产阶级分裂时，就转变为武装斗争。如果我们党不知道在一定时期中同资产阶级联合，党就不能前进，革命就不能发展；如果我们党不知道在联合资产阶级时又同资产阶级进行坚决的、严肃的“和平”斗争，党在思想上、政治上、组织上就会瓦解，革命就会失败；又如果我们党在被迫着同资产阶级分裂时不同资产阶级进行坚决的、严肃的武装斗争，同样党也就会瓦解，革命也就会失败。所有这些，都是在过去十八年的历史中证明了的。　　中国共产党的武装斗争，就是在无产阶级领导之下的农民战争。它的历史，也可以分为三个阶段。第一阶段，是参加北伐战争〔４〕。这时，我们党虽已开始懂得武装斗争的重要性，但还没有彻底了解其重要性，还没有了解武装斗争是中国革命的主要斗争形式。第二阶段，是土地革命战争。这时，我们党已经建立了独立的武装队伍，已经学会了独立的战争艺术，已经建立了人民政权和根据地。我们党已经能够把武装斗争这个主要斗争形式同其他许多的必要的斗争形式直接或间接地配合起来，就是说，把武装斗争同工人的斗争，同农民的斗争（这是主要的），同青年的、妇女的、一切人民的斗争，同政权的斗争，同经济战线上的斗争，锄奸战线上的斗争，思想战线上的斗争，等等斗争形式，在全国范围内或者直接地或者间接地配合起来。而这种武装斗争，就是在无产阶级领导之下的农民土地革命斗争。第三个阶段，就是现在的抗日战争阶段。在这个阶段中，我们能够运用过去第一阶段中尤其是第二阶段中的武装斗争的经验，能够运用武装斗争形式和其他各种必要的斗争形式互相配合的经验。这种武装斗争的总概念，在目前就是游击战争〔５〕。游击战争是什么呢？它就是在落后的国家中，在半殖民地的大国中，在长时期内，人民武装队伍为了战胜武装的敌人、创造自己的阵地所必须依靠的因而也是最好的斗争形式。到目前为止，我们党的政治路线和党的建设，是密切地联系于这一斗争形式的。离开了武装斗争，离开了游击战争，就不能了解我们的政治路线，也就不能了解我们的党的建设。我们的政治路线的重要一部分就是武装斗争。十八年来，我们党是逐步学会了并坚持了武装斗争。我们懂得，在中国，离开了武装斗争，就没有无产阶级的地位，就没有人民的地位，就没有共产党的地位，就没有革命的胜利。十八年来，我们党的发展、巩固和布尔什维克化，是在革命战争中进行的，没有武装斗争，就不会有今天的共产党。这个拿血换来的经验，全党同志都不要忘记。

    党的建设的过程，党的发展、巩固和布尔什维克化的过程，也同样是有三个阶段的特点的。第一阶段是党的幼年时期。在这个阶段的初期和中期，党的路线是正确的，党员群众和党的干部的革命积极性是非常之高的，因此获得了第一次大革命的胜利。然而这时的党终究还是幼年的党，是在统一战线、武装斗争和党的建设三个基本问题上都没有经验的党，是对于中国的历史状况和社会状况、中国革命的特点、中国革命的规律都懂得不多的党，是对于马克思列宁主义的理论和中国革命的实践还没有完整的、统一的了解的党。因此，党的领导机关中占统治地位的成分，在这一阶段的末期，在这一阶段的紧要关头中，没有能够领导全党巩固革命的胜利，受了资产阶级的欺骗，而使革命遭到失败。在这一阶段中，党的组织是发展了，但是没有巩固，没有能够使党员、党的干部在思想上、政治上坚定起来。新党员非常之多，但是没有给予必要的马克思列宁主义的教育。工作经验也不少，但是不能够很好地总结起来。党内混入了大批的投机分子，但是没有清洗出去。党处于敌人和同盟者的阴谋诡计的包围中，但是没有警觉性。党内涌出了很多的活动分子，但是没有来得及造成党的中坚骨干。党的手里有了一批革命武装，但是不能掌握住。所有这些情形，都是由于没有经验，缺乏深刻的革命认识，还不善于将马克思列宁主义的理论和中国革命的实践相结合。这就是党的建设的第一阶段。第二阶段，即土地革命战争的阶段。由于有了第一阶段的经验，由于对于中国的历史状况和社会状况、中国革命的特点、中国革命的规律的进一步的了解，由于我们的干部更多地领会了马克思列宁主义的理论，更多地学会了将马克思列宁主义的理论和中国革命的实践相结合，我们党就能够进行了胜利的十年土地革命斗争。资产阶级虽然叛变了，但是党能够紧紧地依靠着农民。党的组织不但重新发展了，而且得到了巩固。敌人虽然天天在暗害我们的党，但是党驱逐了暗害分子。大批干部重新在党内涌出，而且变成了党的中心骨干。党开辟了人民政权的道路，因此也就学会了治国安民的艺术。党创造了坚强的武装部队，因此也就学会了战争的艺术。所有这些，都是党的重大进步和重大成功。然而，一部分同志曾在这个强大斗争中跌下了或跌下过机会主义的泥坑，这仍然是因为他们不去虚心领会过去的经验，对于中国的历史状况和社会状况、中国革命的特点、中国革命的规律不了解，对于马克思列宁主义的理论和中国革命的实践没有统一的理解而来的。因此，党的领导机关的一部分人，没有能够在这一整个阶段中掌握住正确的政治路线和组织路线。党和革命在一个时期遭受过李立三同志“左”倾机会主义〔６〕的危害，而在另一个时期，又遭受过革命战争中的“左”倾机会主义和白区工作中的“左”倾机会主义的危害。只在到了遵义会议〔7〕（一九三五年一月在贵州遵义召开的中央政治局会议）以后，党才彻底地走上了布尔什维克化的道路，奠定了后来战胜张国焘右倾机会主义〔８〕和建立抗日民族统一战线的基础。这就是党的发展过程的第二个阶段。党的发展过程的第三个阶段，就是抗日民族统一战线的阶段。这个阶段，已经过去了三年，这三年的斗争，是有非常强大的意义的。党凭借着过去两个革命阶段中的经验，凭借着党的组织力量和武装力量，凭借着党在全国人民中间的很高的政治信仰，凭借着党对于马克思列宁主义的理论和中国革命的实践之更加深入的更加统一的理解，就不但建立了抗日民族统一战线，而且进行了强大的抗日战争。党的组织已经从狭小的圈子中走了出来，变成了全国性的大党。党的武装力量，也在同日寇的斗争中重新壮大起来和进一步坚强起来了。党在全国人民中的影响，更加扩大了。这些都是强大的成功。然而，大批的新党员还没有受到教育，很多的新组织还没有巩固，他们同老党员和老组织之间，还存在着很大的区别。大批的新党员、新干部还没有足够的革命经验。他们对于中国的历史状况和社会状况、中国革命的特点、中国革命的规律还不懂得或懂得不多。他们对于马克思列宁主义的理论和中国革命的实践之完全的统一的理解，还相距很远。在过去发展党的组织的工作中，虽然中央着重地提出了“大胆发展而又不让一个坏分子侵入”的口号，但实际上是混进了许多投机分子和敌人的暗害分子。统一战线虽然建立了并坚持了三年之久，可是资产阶级特别是大资产阶级却时时刻刻在企图破坏我们的党，大资产阶级投降派和顽固派所指挥的严重的磨擦斗争在全国进行着，反共之声喧嚣不已。大资产阶级投降派和顽固派，并想以此作为投降日本帝国主义、分裂统一战线和拉了中国向后倒退的准备。大资产阶级在思想上企图“溶解”共产主义，在政治上、组织上企图取消共产党，取消边区，取消党的武装力量。在这种情况之下，我们的任务，无疑是克服这种投降、分裂和倒退的危险，尽可能地保持民族统一战线，保持国共合作，而争取继续抗日、继续团结和继续进步；同时，准备对付可能的突然事变，使党和革命不在可能的突然事变中遭受意外的损失。为达此目的，就要巩固党的组织，巩固党的武装力量，并动员全国人民，进行反投降、反分裂、反倒退的坚决的斗争。这种任务的完成，依靠全党的努力，依靠全体党员、党的干部、党的各地各级组织实行不屈不挠再接再厉的斗争。我们相信，有了十八年经验的中国共产党，在它的有经验的老党员、老干部和带着新鲜血液富有朝气的新党员、新干部相互协力的情况下，在它的经历过风浪的布尔什维克化的中央和地方组织相互协力的情况下，在它的坚强的武装力量和进步的人民群众相互协力的情况下，是可能达到这些目的的。

    这就是我们党在十八个年头中的主要的经历和主要的问题。

    十八年的经验告诉我们，统一战线和武装斗争，是战胜敌人的两个基本武器。统一战线，是实行武装斗争的统一战线。而党的组织，则是掌握统一战线和武装斗争这两个武器以实行对敌冲锋陷阵的英勇战士。这就是三者的相互关系。　　我们今天要怎样建设我们的党？要怎样才能建设一个“全国范围的、广大群众性的、思想上政治上组织上完全巩固的布尔什维克化的中国共产党”？这个问题，考察一下我们党的历史，就会懂得；把党的建设问题同统一战线问题、同武装斗争问题联系起来看一下，把党的建设问题同联合资产阶级又同它作斗争的问题、同八路军新四军坚持抗日游击战争和建立抗日根据地的问题联系起来看一下，就会懂得。

    根据马克思列宁主义的理论和中国革命的实践之统一的理解，集中十八年的经验和当前的新鲜经验传达到全党，使党铁一样地巩固起来，而避免历史上曾经犯过的错误──这就是我们的任务。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　《共产党人》是中共中央主办的党内刊物，不定期。一九三九年十月二十日在延安创刊，一九四一年八月停刊，共出十九期。

    〔２〕　见斯大林《论中国革命的前途》（《斯大林小集》上卷，人民出版社一九七九年版，第４８７页）。

    〔３〕　陈独秀是五四新文化运动的主要领导人之一。五四运动后，接受和宣传马克思主义，是中国共产党的主要创建人之一。在党成立后的最初六年中是党的主要领导人。陈独秀右倾机会主义指一九二七年上半年以陈独秀为代表的右倾投降主义错误。当时他放弃对于农民群众、城市小资产阶级和中等资产阶级的领导权，尤其是放弃对于武装力量的领导权，主张一切联合，否认斗争，对国民党右派反共反人民的阴谋活动采取妥协投降的政策，以致当大地主大资产阶级的代表蒋介石、汪精卫先后背叛革命，向人民突然袭击的时候，中国共产党和广大革命人民不能组织有效的抵抗，使第一次国内革命战争遭到失败。同年八月七日，中共中央在汉口召开紧急会议，总结了大革命失败的经验教训，结束了陈独秀右倾投降主义在党中央的统治。

    〔４〕　北伐战争，见《在抗日战争中的八路军》注〔３〕（本卷第１０７页）。

    〔５〕　毛泽东在这里说中国革命的武装斗争的总概念在目前就是游击战争，是总结了第二次国内革命战争和抗日战争初期的中国革命战争的经验。在第二次国内革命战争时期的长时间内，中国共产党所领导的武装斗争都是游击战争。这个时期的后一阶段，随着红军力量的成长，游击战曾经转变为带游击性的运动战（这种运动战，按照毛泽东的说法，是提高了的游击战争）。但在抗日战争期间，根据敌情的变化，这种带游击性的运动战又基本上转变为游击战争。在抗日战争的初期，党内犯右倾机会主义错误的同志轻视党所领导的游击战争，而把自己的希望寄托于国民党军队的作战。毛泽东曾在《抗日游击战争的战略问题》、《论持久战》和《战争和战略问题》等著作中，驳斥了这种观点，并在本文中把长时期内中国革命的武装斗争采取游击战争形式的经验，作了理论上的总结。中国共产党所领导的武装斗争，到了抗日战争的后期，特别是第三次国内革命战争时期，由于革命力量的新成长和敌情的新变化，战争的主要形式就由游击战争转变为正规战争；而在第三次国内革命战争的后期，更发展为使用大量重武器并包括攻坚战的大兵团作战了。

    〔６〕　李立三“左”倾机会主义指第二次国内革命战争期间以他为代表的“左”倾冒险主义错误。一九三○年六月十一日，中共中央政治局在李立三领导下通过了《新的革命高潮与一省或几省的首先胜利》决议案，主张全国各地都要准备马上起义。不久，订出了组织全国中心城恃武装起义和集中全国红军进攻中心城市的冒险计划，随后又将党、青年团、工会的各级领导机关，合并为准备武装起义的各级行动委员会，使一切经常工作陷于停顿。同年九月中共中央召开六届三中全会，纠正了李立三的“左”倾冒险主义错误。

    〔７〕　遵义会议，指一九三五年一月长征途中中共中央政治局在贵州遵义举行的扩大会议。这次会议集中讨论和纠正了军事上和组织上的错误，结束了王明“左”倾冒险主义在党中央的统治，确立了以毛泽东为代表的新的中央的正确领导，在最危急的关头挽救了红军，挽救了党。

    〔８〕　张国焘，一九三一年任中共鄂豫皖中央分局书记、中华苏维埃共和国临时中央政府副主席等职。一九三五年四月率第四方面军离开川陕根据地开始长征。六月，在四川西部的懋功（今小金）地区与红军第一方面军会合。两个方面军组织右、左两路军北上。九月，张国焘违抗中共中央的北上命令，擅自率领左路军全部和右路军的一部南下，进行分裂党和红军的活动，另立中央。一九三六年六月被迫取消第二中央，随后与红军第二、第四方面军一起北上，十二月到达陕北。


晋西南新旧军冲突和我们的方针〔１〕

（一九三九年十二月六日）

朱左彭，陈林，彭罗，赵〔２〕并告刘邓，聂，彭〔３〕：

    甲、晋西南阎部新旧两军〔４〕已发生严重武装冲突，表现着山西旧派投降日寇的表面化，其性质是对抗日的叛变。其详情如下：

    １．日寇占领隰县、大宁、蒲县后忽自动退出。

    ２．正于此时，旧军六十一军、十九军、七十三军突然联合，由午城、蒲县、隰县、永和、石楼包围六区新军一九六旅部。旅部三日在永和城附近被解决。在其他区域，旧军亦在积极调动，准备消灭新军及进步政权与进步群众团体。

    ３．反新军、反抗日的武装叛变可能在晋西南、晋西北再扩大化。

    乙、我们方针：

    １．认清此种冲突可能扩大，速即通知进步分子，立刻警惕，准备坚决应付事变。对叛军进攻绝不让步，坚决有力地的给予还击，并立即由新派提出反对叛军口号，但不要反对阎。

    ２．在新军内迅速巩固党的领导，不可靠者断然撤换，防止惊慌失措，一切新军准备与叛军打游击战。

    ３．八路本身严加警戒，以防意外，并应给新军以鼓励、掩护和支持，在形式上应以调解方式出现，阻止旧军对新军进攻。八路暂时不要提反对叛军口号。

    ４．如叛军进攻八路时，应联合新军消灭之。

    ５．晋西南晋西北战略地位十分重要，我们绝不能放弃。

军委　毛　王

十二月六日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥给朱德、彭德怀和八路军副参谋长左权等的电报。晋西南新旧两军冲突又称晋西事变或十二月事变，是抗日战争时期国民党顽固派发动的第一次反共高潮中的一次严重事件。一九三九年十二月三日，阎锡山调集四个军又一个师、一个旅的兵力围攻驻守在晋西地区的山西青年抗敌决死队第二纵队及八路军第一一五师晋西独立支队，惨杀隰县等六个县的抗日民主政府和无盟会的干部及八路军伤病员数十人。十二月八日至二十六日，阎锡山所属孙楚部联合国民党中央军中的顽固派向活动在晋东南的抗敌决死队第一、第三纵队发动进攻，摧毁沁水、阳城等七个县的抗日民主政权和人民团体，屠杀共产党员和群众五百余人，逮捕千余人，并策动决死三纵队部分反动军官叛乱。山西新军在八路军的配合下，给旧军以坚决还击，粉碎了他们的进攻。

    〔２〕　陈林，指陈士榘、林枫，当时分别任八路军第一一五师晋西独立支队支队长和政治委员。彭罗，指彭绍辉、罗贵波，当时分别任八路军第一二○师第三五八旅旅长和政治委员。赵，指赵林，当时任中共晋西北区委书记。

    〔３〕　刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。彭，指彭真，当时任中共中央北方分局书记。

    〔４〕　新军，指抗日战争初期，由中国共产党人在与阎锡山建立统一战线的过程中组建和领导的，以山西青年抗敌决死队为主力的山西人民的抗日武装。旧军，指国民党山西地方实力派兄锡山指挥的晋绥军。


对山东军事工作的意见〔１〕

（一九三九年十二月六日）

徐朱，黎江并告陈罗，黄，朱彭，杨，左，傅陆〔２〕：

    关于山东工作，除中央电示外，特提供下列意见：

    （１）山东工作在同志们艰苦创造中，已获得巨大的成绩，没有八路军和没有足够数量的具有军队经验的干部帮助条件下，地方党已经单独创造出较有战斗力走向正规化的军队，它将成为坚持山东抗战的主力军。

    （２）努力扩大山东纵队，努力整训工作，以求迅速地正规化。用军队掩护、协同地方党，广泛地组织地方武装，以便钳制敌人。逐步补充主力，使主力从地域性上解放出来，以便应付较大战斗。

    （３）建立正规的供给制度。临时食之于民的办法不能持久，而且影响部队的作战及正规化。胶东银行〔３〕可发纸币，兑成其他的纸币供给鲁南及其他地区之用。在取得政权后发行流通券及收粮、收税，以便有解决军队给养的长远计划。

    （４）健全政治机关的工作，加强其与各支队的联系，明确军队的组织原则（八路军是共产党领导的工农的又是中国人民的武装，不是统一战线的武装），一切最重要的干部，应当由党员充当。纠正军队中不正当的民主作风及地方党工作作风。

    （５）提高党支部及党员作用。支部不但是发展党员教育党员的学校，而尤其应当成为连队的坚强堡垒。每个党员不仅是模范战士，而同时是非党群众的领导者。

    （６）山东纵队中知识分子的干部很多，应当好好地教育这些干部，纠正其弱点，坚定其革命立场。我们提议山东纵队应当以一批知识分子干部拨给一一五师，而一一五师则拨一批有军事经验的干部给山东纵队，这对双方工作都有很大益处。

    （７）与一一五师靠近的部队，可与一一五师建立联系，组织干部参观团，吸收主力部队的经验。一一五师对于拨二千五百人给山东纵队，应当郑重其事地组织。对所拨干部与战士，应当给以很好的教育与解说工作。

    （８）对于已编入八路军的过去佛教会的武装之工作，应加以研究。一般地说，应当同化它，把宗教的武装变成进步的武装，建立这些武装中的党的组织，但应慎重和有步骤，以免引起反叛。

毛　王　滕　谭

十二月六日

  根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席兼军委总政治部主任王稼祥、军委参谋长滕代远、总政治部副主任谭政给八路军第一纵队司令员徐向前、政治委员朱瑞和八路军山东纵队政治委员黎玉、政治部主任江华的电报。

    〔２〕　陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。黄，指黄克诚，当时任八路军第一一五师第三四四旅政治委员。朱彭，指朱德、彭德怀。杨，指杨尚昆，当时任中共中央北方局书记。左，指左权，当时任八路军副参谋长。傅陆，指傅钟、陆定一，当时分别任八路军野战政治部主任和副主任。

    〔３〕　胶东银行，指北海银行胶东分行。北海银行是抗日根据地银行之一，一九三八年八月成立，总行设山东掖县。一九四○年春总行迁至山东临沂，在渤海、胶东设分行。发行纸币为北海币。


晋西目前形势及我军事部署〔１〕

（一九三九年十二月三十一日）

    １．晋西南新旧军〔２〕对战结果，我陈支〔３〕及决二纵共数个团已于二十七日离开晋西南到达汾离封锁线〔４〕以北之招贤镇，留保安旅及我之游击三团及游击四个大队于晋西南。

    ２．目前整个形势，阎〔５〕以全力进攻晋西南，准备得手之后，转攻晋西北，隔断华北与边区以及华北各个区域的联系。为此目的，中央军正在晋东南发动并准备随时增加晋西南战争，胡宗南〔６〕一个师已到宜川东南，将牵动华北全局，关系全党的重大斗争。

    ３．胜利地进行这一斗争，保持山西抗战根据地在我手中，保持华北与西北的联系，这是目前中心问题。为此：

    甲、三五八旅及晋西北之新军，立即集中于适当地区，准备战斗。

    乙、由一二○师派出两个到三个团到晋西北，贺关〔７〕立即出发到晋西北指挥战争，愈快愈好。因指挥问题关系战斗胜负，望勿延迟。

    丙、一二○师在军区防地由聂〔８〕从冀中调部队填防，原在军区周围所有阎之旧势力，均由聂即行计划扫光。

    丁、陈支及所率之新军，须严防旧军袭击，彭罗〔９〕须策应之。

    戊、晋西南方面另由朱彭〔１０〕重部署。

毛　王

三十一日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥给八路军总部、第一二○师第三五八旅、晋察冀军区、第一一五师晋西独立支队的电报。

    〔２〕　新旧军，见《晋西南新旧军冲突和我们的方针》注〔４〕（本卷第４９９页）。

    〔３〕　陈支，指八路军第一一五师晋西独立支队，支队长陈士榘。

    〔４〕　指阎锡山在山西汾（阳）离（石）公路沿途建立的封锁线。

    〔５〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔６〕　胡宗南，当时任国民党军第三十四集团军总司令。

    〔７〕　贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。

    〔８〕　聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。

    〔９〕　彭罗，指彭绍辉、罗贵波，当时分别任八路军第一二○师第三五八旅旅长和政治委员。

    〔１０〕　朱彭，指朱德、彭德怀。


准备应付华中急变〔１〕

（一九四○年一月五日）

项英同志：

    甲、如遇急变不能向北，当然只有向南，你的决心是对的。乙、陈毅〔２〕仍应力争江北。丙、蒋介石投降还不是马上的事，你们还来得及准备，但是内部秘密准备，不要露形迹。丁、努力争取一切军队的同情者。戊、一切自力更生，不要靠任何外援。

中央书记处

五日

  根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央书记处起草的给中共中央军委新四军分会书记、新四军副军长项英的电报。

    〔２〕　陈毅，当时任新四军江南指挥部指挥。


目前不可能实行征兵制〔１〕

（一九四○年一月十一日）

德怀同志：

    征兵在现时条件下不可能。如果是到军队中训练，办理二万四千人的征兵、粮食、被服等项，至少需六十万元，目前无此财力。只能加重自卫军训练，以老百姓吃自己的饭，穿自己的衣为原则。现在是经过自卫军，准备将来实行征兵制的过渡期。如同中央苏区那样的办法，五台山、太行山、陕甘宁边区都是这样。此复。

毛泽东

十一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东给彭德怀的电报。


目前形势与我之对策〔１〕

（一九四○年一月十一日）

德怀同志：

    你三十日电，书记处已有复电，谅收到。目前还不是全国下雨之时，在全国任务还是组织进步力量，力争中间阶层，击破大资产阶级的动摇与反动，这种可能性现在还未丧失。目前最严重的问题是兄锡山〔２〕的反动，他就是目前大资产阶级中最反动的部分，他的阴谋十分恶毒，他已封锁了吕梁山与中条山。我们对策，以贺关〔３〕力量首先夺取晋西北的全部，至少是大部，以晋东南力量巩固晋东南未失阵地，争回已失阵地之一部，打开一条通洛阳的路十分要紧。然后由贺关与晋东南各出一部，向吕梁山攻击，至少恢复原有陈支队〔４〕阵地及一条交通线，打通延水关。如果此时阎锡山愿意讲和（还未丧失此种可能），则让他占领吕梁山的大部，我只占一小部及一条交通线就此罢手，否则战事难免扩大。边区问题有好转倾向，陇东九十七师已撤走，程潜、朱绍良〔５〕在蒋〔６〕命令下已表示和平，我们正派谢老〔７〕赴甘为谈判代表。日本决定扶助汪精卫〔８〕，日本在华军人的政策还是硬的，此事不能不影响国民党的态度，故好转可能还未断绝。现时日本内部的斗争，还是日本独占中国或者分出一部分权利给英美这样一种斗争，军人的独占政策似乎占优势，日本正发生倒阁风潮，等几天就可见分晓。

毛泽东

十一日

  根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东给彭德怀的电报。

    〔２〕　阎锡山，当时任国民党军第二战区司令长官。

    〔３〕　贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。

    〔４〕　陈支队，指八路军第一一五师独立支队，支队长陈士榘。

    〔５〕　程潜，当时任国民党政府军事委员会天水行营主任。朱绍良，当时任国民党军第八战区司令长官。

    〔６〕　蒋，指蒋介石。

    〔７〕　谢老，即谢觉哉，当时任八路军驻兰州办事处代表。

    〔８〕　汪精卫，一九三七年抗日战争爆发后，任国民党国防最高会议副主席，主张对日妥协，是国民党内亲日派首领。一九三八年三月任国民党副总裁，同年十二月公开投降日本帝国主义。一九四○年三月在日本帝国主义扶植下，成立南京伪“国民政府”，任代主席。


集中一切力量为发展武装建立根据地而斗争〔１〕

（一九四○年一月二十八日）

北方局，山东分局，一一五师，并告中原局，彭雪枫，项英，陈毅〔２〕：

    甲、十二月九日中央曾有长电，要你们在山东全境及华中发展数十万军队，组织数百万自卫军。中原局方面已经了解正在进行，山东及一一五师方面尚无复电，不知你们同意否？能够办到否？

    乙、时局的发展充分证明，只有广大发展革命武装力量以与全国工作相配合，才能制止投降与反共，才能巩固统一战线，才能争取时局好转。而现时能够发展武装的地区，主要的只有山东与华中。

    丙、因此请你们严重注意此事，把发展武装力量作为一切工作的中心。在今年一年内，山东分局与一一五师至少应发展武装军队（包括游击队）到十五万人枪（一一五师应分配干部与兵力到山东全境去），中原局至少发展到十万人枪，按此大概目标，具体分期实现。据山东来人说山东民枪甚多，应能实现此数。据胡服〔３〕电告，中原方面半年可发展到十万。但具体计划，由你们决定之。

    丁、没有自卫军的广大发展，即无法广大发展军队，无法建立巩固根据地。因此有组织有训练的抗日自卫军，至少须十倍于正规军与游击队。例如，山东有十五万军队，至少须有一百五十万至二百万有组织有训练的自卫军；华中有十万军队，至少须有一百万至一百五十万自卫军。现在你们的自卫军还太少。

    戊、要建立这样大的武装力量，没有政权是不行的。因此必须以坚决与逐步的计划，极力争取山东、豫东、臀北、苏北的大部政权归入我们与进步人士的手中。

    己、争取这样的军队、自卫军与政权，是一个严重斗争过程，因此不能避免有理又有利的磨擦。凡阻碍抗日进步势力发展并向我攻击之反动势力与顽固派，我必须坚决反击之，对于这种人，原则上决不能丝毫让步。而我应极力争取并与之共同建立抗日根据地的乃是一切进步的与比较进步的势力。对于中间势力如于学忠李明扬〔４〕等，我应采取中立他们的政策。

    庚、国民党有加派军队进入苏鲁战区的计划，因此你们应加速自己的布置，要在他们未到以前，你们的阵地已经大体上巩固了。

    辛、要使全党干部明白这个正确的发展路线，才能造成猛力向前的作风，才能实现这个计划。集中一切力量为发展武装建立根据地而斗争乃是你们最主要最主要的任务。要使干部明白，没有强大革命武装与强大革命根据地，抗日胜利是不可能的。

中央书记处

一月二十八日

  根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央书记处起草的给中共中央北方局、山东分局、八路军第一一五师并告中共中央中原局等的电报。

    〔２〕　彭雪枫，当时任新四军第六支队司令员兼政治委员。项英，当时任中共中央军委新四军分会书记、新四军副军长。陈毅，当时任新四军江南指挥部指挥。

    〔３〕　胡服，即刘少奇，当时任中共中央中原局书记，在新四军江北指挥部开展工作。

    〔４〕　于学忠，当时任国民党军鲁苏战区总司令。李明扬，当时任国民党军鲁苏战区鲁苏臀边区游击军总指挥。


皖南部队须力争江北〔１〕

（一九四○年一月二十九日）

衔叶同志：

    甲、你们主要出路在江北，虽已失去良机，但仍非力争江北不可。

    乙、须秘密准备多数渡口，为紧急时用。

    丙、经费绝无他项出路，全党均须自力更生。

毛　王

一月二十九日

  根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥给军委新四军分会书记、新四军副军长项英和新四军军长叶挺的电报。


在自卫原则下给进攻者以彻底打击〔１〕

（一九四○年一月三十日）

朱彭，杨，刘邓〔２〕，并告朱徐，陈罗〔３〕：

    对河北与山西境内的任何军队，不论是中央军、晋绥军及石友三〔４〕，如果他进攻八路地区，我应在自卫原则下，在有理有利条件下，坚决反抗并彻底消灭之。应号召我八路全体军队，号召两省全体人民，坚决打击一切从抗日阵线后面进攻者，应公开普遍宣传“从抗日阵线后面进攻的就是汉奸”，“打倒进攻八路军的汉奸”，“打倒进攻决死队〔５〕的汉奸”，“打倒破坏抗日根据地的汉奸”。只有造成全体军民反汉奸、反进攻的热潮，并给实行进攻者以彻底打击，才能停止那些阴谋家、冒险家的诡计，才能分化他们内部，才能使动摇的军队不敢参加进攻，才能与努力进行军队中统一战线工作（此工作要十分加紧）作有效的配合。此方针同样适用于山东，望山东亦坚决这样做。

中央书记处

一月三十日

  根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　一九三九年冬到一九四○年春，国民党顽固派的反共活动迅速扩大。他们由制造小规模的军事磨擦，发展到在几个地区向根据地军民发动较大规模的武装进攻，掀起第一次反共高潮。封锁陕甘宁边区的胡宗南部队先后袭占八路军驻防的宁县、镇原、旬邑、淳化、正宁等数个县城。阎锡山积极策划进攻山西新军和八路军，制造了晋西事变（又称十二月事变）。国民党军第九十七军朱怀冰部则于一九三九年十二月初进入冀西，逼近八路军阵地，破坏抗日政权，频繁制造磨擦。第六十九军石友三部也在冀南加紧向八路军进攻。这是毛泽东就打退国民党第一次反共高潮问题为中共中央书记处起草的给朱德、彭德怀等的电报。

    〔２〕　杨，指杨尚昆，当时任中共中央北方局书记。刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。

    〔３〕　朱徐，指朱瑞、徐向前，当时分别任八路军第一纵队政治委员和司令员。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。

    〔４〕　石友三，当时任国民党军冀察战区副总司令、第六十九军军长兼察哈尔游击总司令。

    〔５〕　决死队，即山西青年抗敌决死队。它是由中国共产党倡议创建并实际领导的属第二战区晋绥军建制的一支抗日武装，在山西的抗日战争中起了重要作用。决死队建立初期，曾得到阎锡山的支持，后来蒋介石、阎锡山转向消极抗战积极反共，发动了第一次反共高潮，阎锡山在山西发动十二月事变，妄图消灭决死队，但未能得逞。


挺进军的战略任务〔１〕

（一九四○年二月十一日）

萧克同志及挺进军〔２〕军政委员会诸同志并告朱彭，杨，贺关，聂，彭〔３〕：

    中央规定你们的战略任务是确保平西〔４〕根据地，发展冀东游击战争，直至热河〔５〕、山海关，并准备将来再向辽宁前进。这同你们所提的“巩固平西，坚持冀东，发展平北”，这些目前的任务是一致的。

    因为你们区域敌情特别严重些，你们扩大军队的方针，仍应是在巩固基础上，力求一步一步地扩大。如同你们发展根据地的方针是在巩固基础上一步一步扩大是一样的。

    你们要注意扩大随营学校（或办抗大〔６〕分校），分为两部分学生，一部分是老兵、老干部，尽量抽调来训练，一部分是青年学生，大量地放手地从平、津、冀东各地招收革命知识分子或半知识分子。只有自力更生地大量创造干部，才能担负创造冀热察〔７〕三省强大根据地的任务。

    十分注意财政工作与经济建设工作，在抗大分校内设立行政工作班，教授政权工作及财政经济工作，这于支持长期战争是基本决定条件之一。

中央及军委

二月十一日

  根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央和中共中央军委起草的给八路军冀热察挺进军司令员兼政治委员萧克和挺进军军政委员会诸同志并告朱德、彭德怀等电报的一部分。

    〔２〕　挺进军，指八路军冀热察挺进军，一九三九年二月在北平（今北京）西部以八路军第四纵队为基础组成。其任务是在冀热察地区开展抗日游击战争和建立根据地。

    〔３〕　杨，指杨尚昆，当时任中共中央北方局书记。贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。彭，指彭真，当时任中共中央北方分局书记。

    〔４〕　平西，指北平（今北京）以西地区。

    〔５〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔６〕　抗大，中国人民抗日军事政治大学的简称。一九三六年六月一日创办于陕北瓦窑堡，初名为中国人民抗日红军大学，一九三七年一月改名为中国人民抗日军事政治大学，校址迁延安。抗大共举办八期，一九四五年抗日战争胜利后，学校宣告结束。

    〔７〕　察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西北部地区，一九五二年撤销。


在主要地区求得对内和平巩固已得阵地〔１〕

（一九四○年三月五日）

德怀同志：

    甲、反磨擦的武装斗争在西北、华北的主要的地区，有暂时告一段落之必要与可能。因蒋〔２〕之军事攻势已基本上被我击溃，而蒋现时实无法大举“剿共”。我在山西、在河北、在边区均有极大胜利，我在华北占优势问题已基本上解决。蒋程阎卫〔３〕等不能不顾及此种事实，因而有彼方之武装攻势暂时告一段落求得暂时协调之可能。最近两星期来，蒋程阎卫四人及陕蒋〔４〕甘朱〔５〕均或多或少表露了这种意向。

    乙、我们方面目前任务是在主要地区求得对内和平，以便在半年之内集中力量巩固已得阵地，这个任务的意义是强大的。如果我们能在半年之内，在边区巩固二十三县使其全部边区化，在晋绥地区巩固晋西北和绥远〔６〕东部，在晋东南地区、河北等区域巩固临汾、屯留、壶关、林县、漳河、大名之线以北及山东一部分，在直〔７〕鲁豫皖四省边境地区巩固津浦路〔８〕以西、开封以东、老黄河〔９〕以南、新黄河以北，那时统一战线就有某种好转的可能（当然顽固派也必然更加恨我）。再则，如果我们军事反攻在主要地区没有一时期的停止，虽然我们军事行动的性质仍是自卫性质，但在中间派看来会觉得我们过激过分，而有可能失去中间派的同情。所以不论对巩固自己力量说来，在对争取中间派同情说来，都有使双方军事斗争暂时告一段落之必要。

    丙、既然双方军事斗争有使告一段落之可能与必要，我们具体的步骤就应该：（一）认真恢复我们与阎锡山的关系，寻找具体办法，建立新旧军的妥协，使新军、无盟〔１０〕重股兄锡山指挥。（二）争取使蒋阎卫承认军渡、汾阳、临汾、屯留、壶关、林县、漳河、大名之线为双方作战地界，在此线以北之彼军如朱怀冰〔１１〕向南调，在此线以南之我军向北调。我们只保留垣曲通太行山及永和通灵石两条兵站线。在此两条兵站线上，驻少数护卫部队，此部队任务纯为护卫交通，不做地方工作。如果彼方能保证不向此线以北攻击，彼军即使石友三、高树勋、丁树本〔１２〕、朱怀冰、庞炳勋、范汉杰、王靖国〔１３〕在此线以南构筑防御堡垒线，我们也只得听之。仅在彼军越过此线向北进攻时，我则坚决反击之。（三）上述两条中目前的重心在第二条，其重心之重心又在朱怀冰退出磁武涉〔１４〕三县及承认壶关、林县为我驻军地区。请你考虑，如彼方只承认平顺、磁县之线为两军境界，要求我退出壶关、林县地区时，我是否可以承认退出此两县。再则，请你考虑把反攻朱怀冰之步骤推缓若干天，以看谈叛之成功与否。袁晓轩〔１５〕应在洛阳继续谈判，暂不离开为宜。对大名以南之石高丁三部，我们不加攻击。阎意如何，请考虑见告为盼。

泽东　稼蔷

三月五日

  根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥给彭德怀的电报。

    〔２〕　蒋，指蒋介石。

    〔３〕　程，指程潜，当时任国民党军事委员会天水行营主任。阎，指阎锡山，当时任国民党军第二战区司令长官。卫，指卫立煌，当时任国民党军第一战区司令长官。

  〔４〕　蒋，指蒋鼎文，当时任国民党军第十战区司令长官兼第三十四集团军总司令。

    〔５〕　朱，指朱绍良，当时任国民党军第八战区司令长官。

    〔６〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔７〕　直，指直隶，旧省名，即今河北省。

    〔８〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔９〕　老黄河，见《陈光罗荣桓率师部及陈光旅主力去山东淮北为宜》注〔５〕（本卷第４４２页）。

    〔１０〕　新军，指山西新军，是抗日战争初期，由中国共产党人在与阎锡山建立统一战线的过程中组建和领导的，以山西青年抗敌决死队为主力的山西人民的抗日武装。无盟，指山西无牲救国同盟会，一九三六年九月成立。它名义上是兄锡山的官办组织，实际上是由中国共产党人直接领导的群众抗日团体。

    〔１１〕　朱怀冰，当时任国民党军第九十七军军长。

    〔１２〕　石友三，当时任国民党军冀察战区副总司令、第三十九军军长兼察哈尔游击总司令。高树勋，当时任国民党军第三十九集团军新编第八军军长。丁树本，当时任国民党政府濮阳专区（今属河南省）专员（又称直南专员）。

    〔１３〕　庞炳勋，当时任国民党军冀察战区副总司令、第二十四集团军总司令兼第四十军军长。范汉杰，当时任国民党军第二十七军军长。王靖国，当时任国民党军第二战区第十三集团军总司令。

    〔１４〕　磁武涉，指河北磁县、武安县和涉县。

    〔１５〕　袁晓轩，当时任八路军洛阳办事处处长。


坚持有理有利有节的斗争〔１〕

（一九四○年三月十一日）

    在抗日统一战线时期，同顽固派斗争，必须注意下列几项原则。第一是自卫原则。人不犯我，我不犯人，人若犯我，我必犯人。这就是说，决不可无故进攻人家，也决不可在被人家攻击时不予还击。这就是斗争的防御性。对于顽固派的军事进攻，必须坚决、彻底、干净、全部地消灭之。第二是胜利原则。不斗则已，斗则必胜，决不可举行无计划无准备无把握的斗争。应懂得利用顽固派的矛盾，决不可同时打击许多顽固派，应择其最反动者首先打击之。这就是斗争的局部性。第三是休战原则。在一个时期内把顽固派的进攻打退之后，在他们没有举行新的进攻之前，我们应该适可而止，使这一斗争告一段落。在接着的一个时期中，双方实行休战。这时，我们应该主动地又同顽固派讲团结，在对方同意之下，和他们订立和平协定。决不可无止境地每日每时地斗下去，决不可被胜利冲昏自己的头脑。这就是每一斗争的暂时性。在他们举行新的进攻之时，我们才又用新的斗争对待之。这三个原则，换一句话来讲，就是“有理”，“有利”，“有节”。坚持这种有理、有利、有节的斗争，就能发展进步势力，争取中间势力，孤立顽固派，并使顽固派尔后不敢轻易向我们进攻，不敢轻易同敌人妥协，不敢轻易举行大内战。这样，就有争取时局走向好转的可能。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东在延安中国共产党的高级干部会议上的报告提纲《目前抗日统一战线中的策略问题》第数个问题中的一部分。


在华北军事上转为守势，造成政治上有理有利地位〔１〕

（一九四○年三月十六日）

德怀同志：

    元电〔２〕今日阅悉。从大的方面看，须避免在陵川、林县地域再与中央军冲突，如彼进迫，我应北退，如彼再三再四进迫不已，然后我军加以还击，其曲在彼，否则政治上对我甚为不利。目前斗争重心应移至淮河流域，因李品仙〔３〕现正派军队向雪枫胡服〔４〕两区压迫，蒋介石已注意该地，企图切断我军与新四军联系。我军将来出路，实在中原，此时不争，将来更难了。故提议调三四四旅至陇海、淮河之间，协助彭雪枫创立根据地，并策应胡服，将来再调一部深入苏北，使八路军、新四军打成一片。这种行动，也即是把一个新问题摆在东边，使蒋卫〔５〕注意力不得不转向东边，减轻其对华北的注意，华北方能确实巩固。目前华北斗争，亟应自动告一结束，否则有转入被动危险。我军政治上一经转入被动，蒋介石即会在政治上向我反攻，大肆宣传，说我无理，那时我们将处于极大不利，过去的有理地位反而丧失了。朱怀冰事件〔６〕，蒋亦将借题发挥。何应钦〔７〕已在参政会〔８〕常驻会议报告了一次。下月参政会开五次大会，彼现派在洛阳等处之视察团回川，必将大做文章，我们现在就应准备在政治上迎接蒋之新进攻。因此军事上必须立即刹住，转为守势，彼军进迫，我军后退，一枪不打，服从命令，才能造成政治上有理有利地位。请考虑见复为盼。

毛泽东

十六日

  根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东给彭德怀的电报。

    〔２〕　指一九四○年三月十三日二十四时彭德怀给毛泽东的电报。该电提出，蒋介石、卫立煌节节向林县压迫，我军准备以防御姿态还击再消灭其一两个军，并认为“如此，前途可能争取好转，同时亦可能有扩大武装斗争的危险，但扩大并不会到全国性的反共战争”。

    〔３〕　李品仙，当时任国民党安徽省政府主席、国民党军第五战区副司令长官兼第二十一集团军总司令。

    〔４〕　皓枫，即彭雪枫，当时任新四军第六支队司令员兼政治委员。主要活动区是豫皖苏抗日根据地。胡服，即刘少奇。

    〔５〕　蒋，指蒋介石。卫，指卫立煌，当时任国民党军第一战区司令长官。

    〔６〕　朱怀冰，当时任国民党军第九十七军军长。一九四○年二三月间，蒋介石指令其纠合庞炳勋、张荫梧、侯如墉等部，三路进攻太行区域的八路军，被八路军击败。

    〔７〕　何应钦，当时任国民党政府军政部部长兼军事委员会参谋总长。

    〔８〕　参政会，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１４〕（本卷第４１１页）。


巩固华北发展鲁苏皖豫鄂五省

（一九四○年三月十九日）

德怀同志〔１〕并告朱杨〔２〕：

    电悉，复电如下：

    甲、尽一切可能扩军是很对的，巩固着重于华北，你们的计划都看过，都对。发展则应着重鲁苏皖豫鄂五省，目前请特别注意鲁省。该省我们已有基础，但缺一个领导骨干，当敌人新进攻到来时，请考虑解决这个领导骨干问题。苏北亦应责成鲁南去发展。至于发展皖豫鄂三省，特别河南是我们全国长期抗战的枢纽地带，目前虽尚无大发展可能，但应极力准备之。

    乙、延安干部今后一时期主要当供给华中，并准备一部为西北用，一部为南方用，一部为东北用，对华北则以供给教员与教材为主。

    丙、兵工厂人才求助友人一事或者有可能，但要看交涉如何，恐不一定可靠，主要靠在国内找。

    丁、边区正发展生产运动，以备最困难时能自足自给。曹菊如〔３〕现在中央财政经济部负责，不能动。李六如〔４〕可以腾出给你处，惟他身体有病，养息一下才能来。同时正在物色他人，结果后告。

    戊、前方注意银行税收是很对的，但根本之计在生产。请考虑在某些较稳固区域，不但发动民众增加生产，而且发动机关、学校、部队（在不妨碍工作学习及战斗下）亦自己动手从事生产。后方已有相当经验，当供给你们作参考。

    己、在职干部的学习是重要的，应使之成为运动（在不妨碍工作与战斗下），应有管理学习的机关与办法，在比较安定的机关中应实行两小时学习制。中央已设立干部教育部，后方的经验亦可供给前方。

    庚、回避与鹿钟麟〔５〕见面很对，对付此种人只有坚持立场，给以坚决的绝不姑息的反攻才能有效力。山东之沈鸿烈〔６〕亦应此法对付之，目前沈正厉行对我进攻，请注意坚决给以回击。

    辛、中央政治局会议定四月底开，讨论许多重要问题。总部及北局已定派朱瑞〔７〕出席，现距开会还有一个多月，请你考虑届时能否来延一次。

毛泽东

三月十九日

  根据中央档案馆保存的抄件刊印。

注释

    〔１〕　德怀，即彭德怀。

    〔２〕　朱杨，指朱德和中共中央北方局书记蓄尚昆。

    〔３〕　曹菊如，当时任中共中央财政经济部副部长。

    〔４〕　李六如，抗日战争时期曾先后任毛泽东办公室秘书长，延安行政学院代理院长，中共中央财政经济部副部长等职。

    〔５〕　鹿钟麟，当时任国民党军冀察战区总司令，在蒋介石的指令下曾和八路军有过磨擦。

    〔６〕　沈鸿烈，当时任国民党山东省政府主席、国民党军鲁苏战区副总司令兼山东游击总司令。

    〔７〕　朱瑞，当时任中共中央山东分局书记、八路军第一纵队政治委员。


巩固中央与晋东南及晋察冀之联络〔１〕

（一九四○年三月十九日）

朱彭，滕，贺关，聂〔２〕：

    为巩固中央与晋东南及冀察晋之联络：

    （一）请贺关、聂荣臻同志负责保证晋西北与军区之交通。由军区指定部队向西行动，直达同蒲路，由贺关指定部队向东行动，且与聂军区向西行动之部取得联络。如此路不巩固，有使整个华北与延安后方隔断的危险。如何布置，望电告。

    （二）中央与晋东南联络，因垣曲被阻，而晋西南之兵站线（原因中央系九十军到达该区）一时无法建立，因此发生重大困难。请彭、贺关派队侦察向北开展，建立晋西北直达晋东南的交通线，由榆次、平遥间通过同蒲路。如何望告。

军委　毛　王

皓

  根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥给朱德、彭德怀等的电报。

    〔２〕　滕，指滕代远，当时任中共中央军委参谋长，以中央军委代表的身份，在晋西北指挥反顽斗争。贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。


新四军的政治工作任务〔１〕

（一九四○年三月十九日）

国平同志：

    甲、十日电悉，甚慰。以后望多打电报，告诉我们在政治工作之各方面如何保证中央路线之实行。乙、关于在敌人后方坚决地广泛地建立独立自主的抗日民主政权，设立财政机关，征收抗日捐税，设立经济机关，发展农工商业，设立各种学校，大批培养干部，执行扩军计划，使一、二、三支队在一年之内扩大至十万左右人枪，使四、五、六及李支队〔２〕在一年之内扩大至十五万左右人枪，发展统一战线工作，争取各派中间势力，孤立顽固势力，发展破坏敌军工作，积极瓦解敌伪军。以上这些积极方面最重要的政治任务如何保证实行，均望逐一见告。

王　谭

十九日

  根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委副主席王稼祥和总政治部副主任谭政起草的给新四军政治部主任袁国平的电报。

    〔２〕　李支队，指新四军豫鄂挺进纵队，司令员李先念。


援助新四军创立皖东淮北苏北抗日根据地〔１〕

（一九四○年三月二十一日）

朱彭，杨并告陈罗，徐朱，刘邓，彭，胡，项〔２〕：

    关于援助新四军。

    甲、安徽主席李品仙〔３〕奉某方令，实行全部反动政策，坚决进攻皖东淮北新四军，欲将我张云逸〔４〕、彭雪枫等部完全消灭，切断我新四军、八路军联系，并使我江南新四军处于无退路境地。在此种情况下，我八路军有坚局懈速援助新四军，打破李品仙的反动进攻，创立皖东、淮北、苏北抗日民主根据地，巩固新四军与八路军联系之紧急任务。

    乙、除具体部署请朱彭速作决定外，兹将该地情况综告于下：

    （一）李品仙被某方收买，此次赴皖，某方给以全权，嘱其实行全部反共政策。（二）李到皖后，立即改组省府，解散一切进步团体。受训学生三千余人不甘压迫，纷纷跑到新四军，各县捉人杀人之事无地无之，安徽政权现已极端反共化。（三）李品仙为武力解决新四军，除调两个师至皖东、淮北外，又从鄂北再调一个军，其第一七二师由鄂西向皖西移动中。（四）三月四日至七日，臀北行恃主任牢本一奉李品仙令，率二千余人，分三路进攻我驻在定远南部之新四军及江北指挥部，目的在消灭该指挥部，屠杀胡服、张云逸诸同志。经我各路坚决反攻，将其击溃，获枪数百枝，俘虏数百人。（五）桂军一部及其他杂军共六个团，现已到皖东某地。其第一八三师之一个旅本向淮北进攻者，现有折向皖东讯。（六）我在皖东之新四军现已有九个团，约万五千人左右。由于该部过去忽视建立根据地任务，以致大江以北，淮河以南，淮南路以东，运河以西我军活动之十余县中，依然是顽固派反共政权及其反共地方武装盘据未去。但近两星期来，即从打退牢本一三路进攻之后，我已开始坚决肃清反共派，开始建立抗日民主政权，并缴获许多反共地方武装，以便坚决迎击李品仙之大举进攻。（七）淮河以北地区，自李品仙派队进攻中间派专员盛天瑾〔５〕之后，现又加派桂军一部正开进中。我彭雪枫部已有十四个团，正准备自卫中，该区我已有一部分抗日民主政权，较皖东为巩固。（八）皖东淮北一带民众抗日反顽固派的情绪很高，李品仙之进攻部队不论是桂军及地方武装均不甚巩固，但新四军亦是新创，故须八路加以援助，才能彻底战胜进攻军队，巩固这个极端重要的抗日战略地区。

军　委

二十一日

  根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给朱德、彭德怀和中共中央北方局书记蓄尚昆的电报。

    〔２〕　陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。徐朱，指徐向前、朱瑞，当时分别任八路军第一纵队司令员和政治委员。刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。彭，指彭雪枫，当时任新四军第六支队司令员兼政治委员。胡，指胡服，即刘少奇。项，指项英，当时任中共中央军委新四军分会书记、新四军副军长。

    〔３〕　李品仙，当时任国民党安徽省政府主席、国民党军第五战区副司令长官兼第二十一集团军总司令。

    〔４〕　张云逸，当时任新四军参谋长、新四军江北指挥部指挥兼第三支队司令员。

    〔５〕　盛天瑾，应为盛子瑾，当时任国民党安徽省政府第六专署专员兼泗县县长。


目前华中的军事策略〔１〕

（一九四○年三月二十九日）

朱彭，胡服，项英同志：

    （一）华中之皖东、淮北、苏北成为顽方必争之地，目的在隔断我八路军新四军之联络，陷新四军于危境。

    （二）我们完全同意朱彭之决心，将三四四旅调陇海路南增援华中，陈支队。〔２〕调胶东。三四四旅应速开动，其电台即与胡服联络。

    （三）顽方在华北磨擦受到严重失败后，加之我又增兵陇海路南，磨擦中心将移至华中。

    （四）在华中武装磨擦中，我军事策略应当如下：

    以淮河、淮南铁路为界，在此线以西避免武装斗争，在此线以东地区则应坚决控制在我手中，先肃清地方顽固派，对桂军力求缓和，对韩德勤〔３〕部在有利有理条件下，即当其进到我军驻地时，坚决消灭之。将来八路军到达华中后，则应坚决争取全部苏北在我手中。陈毅部队，应当加紧向苏北发展。

    （五）在华中与新四军磨擦日益尖锐的条件下，顽方有可能利用其优势兵力向新四军军部地区进攻，因此军部及皖南部队应预先有所准备，以免受袭击，万不得已时可向苏南陈支队〔４〕靠拢，再向苏北转移。

军委　毛　王

艳

  根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥给朱德、彭德怀、中共中央中原局书记胡服（刘少奇）和中共中央军委新四军分会书记、新四军副军长项英的电报。

    〔２〕　陈支队，指八路军第一一五师晋西独立支队，支队长陈士榘。

    〔３〕　韩德勤，当时任国民党江苏省政府主席、国民党军鲁苏战区副总司令。

    〔４〕　苏南陈支队，指新四军第一支队，司令员陈毅。一九三九年十一月新四军第一、第二支队合并组成江南指挥部，陈毅任江南指挥部指挥。


目前在华北华中的方针〔１〕

（一九四○年四月一日）

朱彭,杨,刘邓,徐朱,陈罗,雪枫,胡服,项英,陈毅〔２〕：

    目前我在华北、华中之方针。（一）某方现在黄河以北及吕梁山脉集中大军，我之任务在于极力缓和之，避免一切刺激某方之言论行动。我军则谨守防线，深沟高垒，以备不虞，对其军事挑衅，极力忍耐，不还一枪，多写诚恳坚定而无刺激性的函件、传单、标语，达到缓和其情绪，稳定我防线，使山西河北两省归于平静局面之目的。非得中央同意，不得发生军事冲突。（二）某方现在鄂中皖东淮北三区大举进攻新四军，我新四军应坚决而有计划地进行自卫战争，其皖东淮北两地，务须独力坚持三个月，以待援军到达，然后大举反攻。（三）我八路军有抽调足够力量南下华中增援新四军，打退反动进攻，消灭投降反共势力，建设新的强大抗日根据地之任务。此根据地以淮河以北，淮南铁路以东，长江以北，大海以西为范围。其指挥人员与兵力配备由朱彭统筹之。其到达时间，分为三期：第一期须有一个主力团，以急行军于一个月内外到达皖东；第二期为三四四旅，须于两个月内到达淮河附近；第三期须有相当大的兵力（不少于一万五千人），于三个月内外到达苏北扬州附近。一、二、三期兵力总数，共须四万至五万人，方能完成此紧急强大任务。（四）我鲁南、胶东部队，须积极行动，消灭一切最反动的投降反共势力，扩大抗日根据地。惟须极力争取中间势力，对一切尚能与我合作抗日之部队及虽然不好但尚未向我进攻之部队，均须极力联络，不得侵犯其一人一枪。（五）无论华北、华中，一律依照中央迭次指令，采取政治上的攻势，号召一切友军反对内战，拥蒋〔３〕讨汪〔４〕，团结抗战。（六）总的目的，在于打退反动进攻，扩大抗日势力，克服投降危险，争取时局好转。（七）具体布置，各地依此总方针计划之。

中央及军委

四月一日

  根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央及中共中央军委起草的给朱德、彭德怀等的电报。

    〔２〕　杨，指杨尚昆，当时任中共中央北方局书记。刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。徐朱，指徐向前、朱瑞，当时分别任八路军第一纵队司令员和政治委员。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。雪枫，即彭雪枫，当时任新四军第六支队司令员兼政治委员。胡服，即刘少奇。项英，当时任中共中央军委新四军分会书记、新四军副军长。陈毅，当时任新四军江南指挥部指挥。

    〔３〕　蒋，指蒋介石。

    〔４〕　汪，指汪精卫。见《目前形势与我之对策》注〔８〕（本卷第５０８页）。


新四军能否应付国民党的袭击〔１〕

（一九四○年四月三日）

项英同志：

    请以你对下列各项的意见电告：（一）军部及皖南部队被某方袭击时是否有冲出包围避免重大损失的办法，其办法以向南打游击为有利还是以向东会合陈毅〔２〕为有利，渡江向北是否已绝对不可能？（二）党内干部是否已有应付某方可能袭击的精神上充分准备？（三）皖南、江南地区各友军中是否有坚持抗日同情我党的高级中级进步军官与进步部队，在突然事变时是否有掩护我军或与我军一致行动的可能，我在附近友军中统一战线工作如何？（四）某方在第三战区的意向如何，顾祝同〔３〕等中央军态度如何，黄绍雄〔４〕态度如何，东南局领导下的地方党是否有保存干部、积蓄力量、应付突然事变的精神上和实际上的准备？

毛泽东

三日

  根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东给中共中央军委新四军分会书记、新四军副军长项英的电报。

    〔２〕　陈毅，当时任新四军江南指挥部指挥。

    〔３〕　顾祝同，当时任国民党军第三战区司令长官。

    〔４〕　黄绍雄，即黄绍ぁ，当时任国民党浙江省政府主席、国民党军第三战区游击总司令部总司令。


发展和巩固华中根据地的部署及策略〔１〕

（一九四○年四月五日）

德怀，克诚，陈罗，雪枫，胡服〔２〕：

    韩德勤〔３〕进攻皖东虽因失败退返淮河以北，李品仙〔４〕受我李先念纵队〔５〕数个团向大别山脉攻击之威胁而有停止进攻皖东之意，蒋介石亦有停止军事冲突与我谈判条件，欲把我八路军、新四军统统纳入黄河以北，划定黄河以北为我两军防区之企图。但第一，华北敌占领区日益扩大，我之斗争日益艰苦，不入华中不能生存。第二，在可能的全国性突变时，我军决不能限死黄河以北而不入中原，故华中瞠我最重要的生命线。第三，此次蒋令韩德勤、李品仙、李宗仁、卫立煌〔６〕及所有鄂豫皖苏各军向我新四军进攻，衅自彼开。故我仍应乘此时机派必要军力南下。黄率三四四旅在现地休整，并与胡服、雪枫取得电台联络后，应遵朱彭〔７〕令开入淮河北岸，胡服先至该地等候，该旅到达后即听胡服意见部署兵力，布置工作。彭吴支队〔８〕亦听胡服、克诚意见，向苏北出动，从徐州附近逐步南进，先占盐城、宝应以北各县。三四四旅与彭吴支队南下口号，仍是救援新四军与配合友军抗日。如届时李品仙已撤退进攻皖东部队，并恢复驻立煌办事处〔９〕，释放张夫人〔１０〕及一切被捕党员，退回军款，则我军暂时可不开入淮南，第一步以盐城、宝应、蚌埠、蒙城为界。如韩、李来攻则消灭之，如韩、李愿让该线以北为我防区则暂时妥协之。如彭吴兵力不足，则三四四旅协助之。惟整个苏北、皖东、淮北为我必争之地。凡扬子江以北，淮南路以东，淮河以北，开封以东，陇海路以南，大海以西，统须在一年以内造成民主的抗日根据地。责成三四四旅，彭吴支队，雪枫支队，罗、戴支队〔１１〕，陈毅〔１２〕之叶飞部〔１３〕，配合地方党，负其全责。凡军事行动，统归朱彭两总及胡服同志指挥之。一切具体部署，政治口号，政权建设，发展计划及统一战线方针，统由胡服负责，会商克诚、雪枫考虑决定，报告朱彭及中央军委。

毛　王

微酉

  根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥给彭德怀等的电报。

    〔２〕　克诚，即黄克诚，当时任八路军第二纵队政治委员。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。雪枫，即彭雪枫，当时任新四军第六支队司令员兼政治委员。胡服，即刘少奇。

    〔３〕　韩德勤，当时任国民党江苏省政府主席、国民党军鲁苏战区副总司令。

    〔４〕　李品仙，当时任国民党安徽省政府主席、国民党军第五战区副司令长官兼第二十一集团军总司令。

    〔５〕　李先念纵队，指新四军豫鄂挺进纵队，纵队司令员李先念。

    〔６〕　李宗仁，当时任国民党军第五战区司令长官。卫立煌，当时任国民党军第一战区司令长官。

    〔７〕　朱彭，指朱德、彭德怀。

    〔８〕　彭吴支队，指八路军第一一五师苏鲁豫支队，支队长彭明治，政治委员吴文玉（吴法宪）。

    〔９〕　指八路军驻洛阳办事处。

    〔１０〕　张夫人，指张云逸夫人韩碧。一九四○年二月，她携幼子由皖南新四军军部渡口前往江北指挥部的途中，在安徽无为县襄安镇被李品仙所属国民党军安徽保安第八团扣留。同时被扣的还友指挥部干部及所携军款七万元、重要文件和一批武器。经过严正抗议和不断斗争，韩碧母子于同年九月获释。

    〔１１〕　罗、戴支队，指新四军江北指挥部的第五支队（支队司令员罗炳辉）和新四军江北指挥部第四支队（支队政治委员戴季英）。

    〔１２〕　陈毅，当时任新四军江南指挥部指挥。

    〔１３〕　叶飞部，指新四军江南指挥部下辖之江南人民抗日义勇军挺进纵队，纵队司令员叶飞。


对中间派应采取的方针〔１〕

（一九四○年四月十二日）

陈罗，雪枫，胡服，并告朱彭（转左，黄），徐朱，刘邓，项英〔２〕：

    某方政策是推动各中间派向我们斗争，使其两败俱伤，并使我们得罪各中间派，陷我们于孤立。因此，我们对于陈罗附近之于学忠〔３〕，雪枫附近之何柱国孙桐萱〔４〕，先念〔５〕附近之川军、桂军、西北军，胡服附近之桂军，必须采取如下方针：

    （一）直接派人或间接托人或公开寄信发传单，表示我们完全不愿意同他们磨擦，请他们顾全大局，保存友谊，以免两败俱伤，渔人得利，这种表示要继续不断。

    （二）当他们迫于某方命令向我进攻时，我应在不妨害自己根本利益条件下，先让一步，表示仁至义尽，并求得中途妥协，言归于好。

    （三）当他们不顾一切向我进攻妨碍我之根本利益时，我应对其一部分给以坚决打击作为警告，打后仍求得互相妥协。

    （四）只友中间派转变成了坚决的不可变化的顽固派，如同鹿钟麟石友三〔６〕之类，才采取完全决裂政策，坚决彻底干净全部消灭之。这种政策的性质亦是对于其他中间派作警告，使其他中间派有所畏而不敢磨擦。

    以上方针的具体执行由你们依情况决定之，中央军对我进攻时亦须同样采取此方针。因为中央军各级官长中，只有一部分军官及政训系统是顽固派，其他多是中间派，也有一部分进步派，决不能把中央军看成都是顽固派。

中央书记处及军委

四月十二日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央书记处及中共中央军委起草的给八路军第一一五师代师长陈光、政治委员罗荣桓、新四军第六支队司令员兼政治委员彭雪枫和胡服（刘少奇）的电报。

    〔２〕　朱彭，指朱德、彭德怀。左，指左权，当时任八路军副参谋长。黄，指黄克诚，当时任八路军第二纵队政治委员。徐朱，指徐向前、朱瑞，当时分别任八路军第一纵队司令员和政治委员。刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。项英，当时任中共中央军委新四军分会书记、新四军副军长。

    〔３〕　于学忠，当时任国民党军鲁苏战区总司令。

    〔４〕　何柱国，当时任国民党军骑兵第二军军长。孙桐萱，当时任国民党军第三集团军总司令兼第十二军军长。

    〔５〕　先念，即李先念，当时任新四军豫鄂挺进纵队司令员。

    〔６〕　鹿钟麟，当时任国民党军冀察战区总司令。石友三，当时任国民党军冀察战区副总司令、第三十九集团军总司令兼察哈尔游击总司令。


新四军的主要发展方向是苏南苏北广大地区〔１〕

（一九四○年五月五日）

项英陈毅二同志：

    甲、同意军部、后方机关及皖南主力移至苏南，惟请注意皖南力量不要太弱，并须设置轻便指挥机关，以便坚持皖南阵地，并发展之。

    乙、新四军一、二、三支队主力的主要发展方向，也不是溧阳、溧水、郎溪、广德等靠近中央军之地区，而是在苏南、苏北广大敌人后方直至海边之数十个县，尤其是长江以北地区。请按这个方针部署兵力，分配指挥人员及指挥机关。在郎、广、两溧只应配置一部分兵力及一部分人员机关，并须在适当时机取得该地政权。

    丙、在吴淞口、镇江之间，镇江、南京之间及芜湖以西之沿江南北两岸，控制多数渡口，发动群众建立政权，创立地方游击部队，务不使敌人切断渡江交通。应责成四、五支队恢复无为县。

    丁、速廖叶飞〔２〕在北岸扩大部队，建立政权，不要顾虑顾祝同韩德勤李明扬〔３〕之反对。

中央书记处

微酉

  根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央书记处起草的给中共中央军委新四军分会书记、新四军副军长项英和新四军江南指挥部指挥陈毅的电报。

    〔２〕　叶飞，当时任新四军江南指挥部下辖之江南人民抗日义勇军挺进纵队司令员。

    〔３〕　顾祝同，当时任国民党军第三战区司令长官。韩德勤，当时任国民党江苏省政府主席、国民党军鲁苏战区副总司令。李明扬，当时任国民党军鲁苏战区鲁苏臀边区游击军总指挥。


对华北华中的战略部署〔１〕

（一九四○年六月一日）

彭，杨，左并告陈罗，克诚〔２〕：

    甲、确占华北为敌人之已定方针。敌之“扫荡”使我部队困难增加，扩大不易，而部队之财政、粮食、枪枝、弹药等亦日见困难。

    乙、国民党政策是把我们封锁在敌后方与敌拚消耗，防止我部队南移，隔断我部队可能进入我后方地区的道路。

    丙、因此在战略布置上，我们有下列意见：

    （１）在北线即冀中、冀察晋、晋西北等区，主要方针是坚持斗争，而不是扩大部队。因部队扩大，给养、枪枝均无着，反而使斗争的坚持发生困难，所以这些地区的主力部队之一部应向南移动，而地方武装则应大大加强，游击战争应大大发展。在这些地区的主力军队，应确保六成枪枝的限制，力戒人多枪少的现象。

    （２）在南线即晋东南、冀南、山东等地区，除山东外，很大的扩大亦是困难的。克诚纵队及彭朱支队〔３〕应立即转往华中，其原防由一二九师及北线南移部队接替。

    （３）华中是国共必争之地，现在情况虽然不十分紧张，然而目前是我们部队南移的最好时机。如谈判略有结果，则不好南移了。彭朱支队及黄克诚纵队应立即出发。黄应亲率全部或至少两个旅南下。在华北略有损失可以补充，而华中如失时机，将来全部困难很大。以上请德怀考虑电复。

毛　朱　王

东日

  根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给彭德怀和中共中央北方局书记蓄尚昆、八路军副参谋长左权的电报。

    〔２〕　陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。克诚，即黄克诚，当时任八路军第四纵队政治委员。

    〔３〕　彭朱支队，指八路军第一一五师苏鲁豫支队，支队长彭明治，政治委员朱涤新。


目前华中应切实发展苏北〔１〕

（一九四○年七月十二日）

恩来，胡服，项英，陈毅，雪枫克诚〔２〕：

    恩来电悉，我们均同意。

    一、叶管部〔３〕已将顽军击溃，陈毅已抵苏北，并令粟裕〔４〕率江南指挥部及二六两团过江，津浦路〔５〕东淮北部队亦正往援中。

    二、华中目前斗争策略，以全力对付韩德勤〔６〕及苏北其他顽军，切实发展苏北。对李品仙〔７〕应取守势并力争和缓，以防蒋桂联合对我，不要截断皖省从敌区运私货孔道。并请雪枫保护于学忠〔８〕运饷弹道路，不要禁止通过，如通知我们时，我军应负责保护。

    三、苏南自陈毅、粟裕北上后，兵力较弱，指挥无人。请项英同志妥为布置，以维持我军原有地区，并准备于适当时候，将军部及皖南主力移至苏南。

毛　朱　王

十二日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给周恩来、胡服（刘少奇）等的电报。

    〔２〕　项英，当时任中共中央军委新四军分会书记、新四军副军长。陈毅，当时任新四军江南指挥部指挥。雪枫克诚，即彭雪枫、黄克诚，当时分别任八路军第四纵队司令员和政治委员。

    〔３〕　叶管部，指新四军江南指挥部下辖之江南人民抗日义勇军挺进纵队，纵队司令员叶飞、副司令员管文蔚。

    〔４〕　粟裕，当时任新四军江南指挥部副指挥。

    〔５〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔６〕　韩德勤，当时任国民党江苏省政府主席、国民党军鲁苏战区副总司令

    〔７〕　李品仙，当时任国民党安徽省政府主席、国民党军第五战区副司令长官兼第二十一集团军总司令。

    〔８〕　于学忠，当时任国民党军鲁苏战区总司令。


对八路军野战政治工作的意见〔１〕

（一九四○年八月十三日）

彭，杨，罗陆，聂，彭，朱〔２〕：

    你们会议应详细讨论中央七七决定〔３〕及最近中央与总政各种指示以外，我们还有下列意见：

    一、共产党领导的军队中的政治工作，在抗战中应有其独立性。这种独立性是根据党的政策与共产党在民族斗争中的独立性而来的。因此模糊我们政治工作的独立性的原则，无视国民党军队的传统与作法对我们的恶劣影响是不对的。然而所谓政治工作的独立性，并不是要我们抄袭内战时代一切作法，相反地我们应当根据民族战争的环境来确定政治工作各方面的具体方针，我们应当使军队的政治工作变成实现党的每个政策的有力武器。

    二、军队政治机关与军队各级干部，尤其是军政干部，必须了解与掌握党的政策与策略。应当承认军队干部对党的政策策略的了解与掌握是非常不够的。因此必须加强干部中策略教育，使其成为干部教育中最重要的一项。军队对居民必须有最严格的纪律。在政权及地方党未建立起来的地方，军队政治机关应负全责建立政权与地方党，而在建立的过程中必须严格地实行党的政策。在政权与地方党已建立完备的区域，军队不应干涉地方政权及党的工作，而应尊重他们，成为遵守法令的模范。应当与军队中破坏对居民纪律的行动，不爱护根据地，浪费人力物力，不尊重政府及地方党，以及一切脱离党的政策的行动，作严格的斗争。

    三、为坚持敌后的艰苦斗争，必须团结全党干部，因此明确地规定下列关系是必要的：

    甲、在军队党与地方党的关系中，应更多更严格地要求军队党负责任，如遇争执事件，应更多地责备军队党。

    乙、在外地干部与本地干部的关系中，应更多地要求和责备外地干部。

    丙、在老干部与新干部关系中，应更多地要求和责备老干部。

    丁、在正规军与地方武装的关系中，在老部队与新部队的关系中，应更多地要求和责备正规军和老部队。

    四、估计到部队的分散环境和政治工作现状，因此，政治工作的领导方式和工作方式应注意：

    甲、全般性。反对只顾局部利益与本位主义。

    乙、进步性。多研究，多总结，反对保守不求进步。

    丙、复杂性，多样性。反对遇事简单，公式主义，敷衍了事。

    丁、计划性，组织性。反对急躁盲动乱来一顿。

    戊、统一性。以使分散与集中、自动与命令求得一致。

    己、实际性。反对不着重实际，铺张夸功。

    庚、精细性。反对粗枝大叶，只顾表面。

    辛、战斗性。以求政治工作真正适应于战斗环境。

    五、敌伪军锄奸工作，总政已有电示。

    关于干部工作、民运、宣传教育等，总政当陆续有电示。

毛　朱　王　谭

八月十三日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席兼军委总政治部主任王稼祥、军委总政治部副主任谭政就八路军野战政治部召集的政治工作会议及晋察冀军区干部会议给彭德怀等的电报。

    〔２〕　杨，指杨尚昆，当时任中共中央北方局书记。罗陆，指罗瑞卿、陆定一，当时分别任八路军野战政治部主任和副主任。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。彭，指彭真，当时任中共中央北方分局书记。朱，指朱良才，当时任八路军晋察冀军区政治部副主任。

    〔３〕　指一九四○年七月七日《中共中央关于目前形势与党的政策的决定》。《决定》分析了当时国际国内形势，提出了为达到克服困难，克服投降危险，争取时局好转目的要切实施行的十七条重要政策。


山东根据地今后的任务〔１〕

（一九四○年八月二十八日）

朱瑞，陈罗并告彭，杨，黎玉〔２〕：

    （一）一一五师、山纵及山东地方工作是有很大成绩的。

    （二）我们认为山东今后应努力的是：

    甲、巩固与扩大一一五师与山纵，使两部打成一片。坚持山东根据地，并在将来必要时，准备再调一部向苏北发展。故山东是你们的基本根据地。华中则是你们的准备发展方向，因此极力加强山纵，提拔山东本地干部，使山纵正规化是你们的共同任务。

    乙、对山东抗战作长期打算，因此必须实行正确政策，尤其是财政经济政策。山东虽已提出了统筹统支，然据军政学院〔３〕山东学生说（虽然他们离开了六个月不知近状），各部队仍多自筹自支，民众负担颇重，且无严格规定，民众有逃亡敌占区的，部队还有浪费的（如四支队）。因此，分局、一一五师及山纵应组织统一的财政经济委员会，确实整理财政收入与开支。各地区党政军亦应组织同样的委员会。政策应当是集中的统一的，办理应当是分散的。

    丙、开展山东统一战线，采取纯粹自卫原则，减少军事磨擦。但这不是要我们停止反对投降分子的斗争，而是要我们更努力地从政治上争取中间派，孤立顽固派。

    丁、对敌人的行动应积极化，与敌人挤地盘，缩小敌占区，扩大我占区。

    戊、对石友三、沈鸿烈、切い流〔４〕等投降派部队，应取分化瓦解方针。惟分化部分仍以左翼军队面目出现，不属于八路，而是八路之外围军。

    （三）为统一山东领导，分局与师部应靠拢。请商决具体地点。

毛　朱　王

八月二十八日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给中共中央山东分局书记朱瑞、八路军第一一五师代师长陈光和政治委员罗荣桓的电报。

    〔２〕　彭，指彭德怀。杨，指杨尚昆，当时任中共中央北方局书记。黎玉，当时任八路军山东纵队政治委员。

    〔３〕　军政学院，指八路军军政学院。正式成立于一九四一年一月一日，院长王稼祥，教育长张如心。

    〔４〕　石友三，当时任国民党军冀察战区副总司令、第三十九集团军总司令兼第六十九军军长。沈鸿烈当时任国民党山东省政府主席、国民党军鲁苏战区副总司令兼山东游击总司令。切い流，当时任国民党军鲁苏战区第五十七军军长。


无论何部向我进攻必须坚决消灭之〔１〕

（一九四○年十月九日）

胡服，陈毅并告叶项：

    无论何部向我进攻，必须坚决消灭之。只有消灭此等反共部队，才有进攻日寇之可能。你们的部署与决心是完全正确的，国民党任何无理责难都不要理他。陈部大胜〔２〕振我士气，寒彼贼胆。惟韩冷〔３〕尚有余力，我须集结力量沉着作战。黄克诚南下〔４〕增援是完全正当的。

毛　朱　王

九日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给胡服（刘少奇）和新四军苏北指挥部指挥兼政治委员陈毅并告新四军军长叶挺、副军长项英的电报。

    〔２〕　指黄桥战役。一九四○年十月初，国民党江苏省政府主席、鲁苏战区副总司令韩德勤指挥二十六个团三万余兵力向驻泰兴县黄桥镇的新四军发动进攻，妄图消灭新四军苏北部队。新四军七千余人在陈毅、粟裕指挥下奋起还击，激战四天，把韩部击溃。此役共歼国民党顽军一万一千余人。

    〔３〕　韩，指韩德勤。冷，指冷欣，当时任国民党军第三战区第二游击区副总指挥兼第六十三师师长。

    〔４〕　黄克诚，当时任八路军第五纵队司令员兼政治委员。这里的南下，指黄克诚纵队由苏北淮海区南下阜宁、盐城，增援陈毅的行动。


目前方针是缓和磨擦强调团结〔１〕

（一九四○年十月十一日）

德怀，朱瑞，陈罗：

    目前方针是缓和磨擦，强调团结。除电胡服叶项〔２〕缓和对韩李〔３〕关系外，山东方面亦应对沈秦〔４〕缓和一下。只要沈秦各部没有向我进攻，我即不向彼等行动，双方维持现状，各守现有防地，仅在彼方进击时，我才反击之。请考虑电复。

毛　朱　王

十月十一日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给彭德怀、中共中央山东分局书记朱瑞、八路军第一一五师代师长陈光和政治委员罗荣桓的电报。

    〔２〕　胡服，即刘少奇。叶，指叶挺，当时任新四军军长。项，指项英，当时任中共中央军委新四军分会书记、新四军副军长。

    〔３〕　韩，指韩德勤，当时任国民党江苏省政府主席、国民党军鲁苏战区副总司令。李，指李品仙，当时任国民党安徽省政府主席、国民党军第五战区副司令长官兼第二十一集团军总司令。

    〔４〕　沈，指沈鸿烈，当时任国民党山东省政府主席、国民党军鲁苏战区副总司令兼山东游击总司令。秦，指秦启荣，当时任国民党军鲁苏战区游击第三纵队司令。


新四军的行动方针〔１〕

（一九四○年十月十二日）

叶项，胡服，陈毅，黄克诚〔２〕：

    关于新四军行动方针。

    甲、蒋〔３〕在英美策动下可能加入英美战线，整个南方有变为黑暗世界之可能。但因蒋是站在反日立场上，我不能在南方国民党地区进行任何游击战争，曾生部队在东江失败〔４〕就是明证。因此军部应乘此时速速渡江，以皖东为根据地，绝对不要再迟延。皖南战斗部队，亦应以一部北移，留一部坚持游击战争。

    乙、省韩大败乞和〔５〕，显系缓兵待援，此时黄克诚应以增援陈毅为理由，派部进至东台与陈部会合，而以主力占领兴化以北以东之广大地区（东台河以北归八路负责），迫韩放弃反我方针，承认我之抗日根据地，停止皖西进攻之师。而陈毅则不拒绝和议，一面整理扩大部队，扩大根据地，示我全为自卫不为己甚。我皖东部队，应速部署向西防御，坚持皖东根据地，一面向桂军呼吁，反对内战，强调团结对敌。皖东决不可失，如失皖东，则蒋介石必沿运河、淮河构筑封锁线，断我向西之前途。

毛　朱　王

文申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给新四军军长叶挺和副军长项英等人的电报。

    〔２〕　胡服，即刘少奇。黄克诚，当时任八路军第五纵队司令员兼政治委员

    〔３〕　蒋，指蒋介石。

    〔４〕　一九四○年三月八日，中共领导的第四战区游击挺进纵队新编大队（大队长曾生）和第二大队（大队长王作尧）近七百人，被国民党军第一八六师围于广东惠州坪山圩和乌石岩。被围部队秘密跳出包围圈后，分路向海丰、陆丰地区转移，途中又遭顽军堵截，部队损失很大。四月，部队转移到海陆丰的高潭、ぇ门地区。由于这些地区是国民党的后方，部队不能公开活动，只能分散在丛林、山洞中，给养困难，医药缺乏。到七、八月，部队减员至百余人。

    〔５〕　参见《无论何部向我进攻必须坚决消灭之》注〔２〕（本卷第５５８页）。黄桥战役后韩德勤委托开明士绅韩国钧等向新四军求和。


对反共派俘虏官兵的处置办法〔１〕

（一九四○年十月十八日）

    关于对待反共派俘虏问题，任何国内反共派向我进攻被我捕获之俘虏官兵、侦探人员、特务人员及叛徒分子，不论如何反动与罪大恶极，原则上一概不准杀害。这一政策是孤立与瓦解反共派的最好方法，应使全党全军从上至下有普遍深入的了解。其处置办法，凡反动分子及无用人员则优待释放之，凡可参加我军的士兵及有用人员则收留之，一律不准加以侮辱（如打骂及写悔过书等）或报复。如有关系紧要必须处决之个别分子，则须经过军中师以上及相当于师之机关、党内分局及区党委以上或各根据地最高政权机关之批准，旅以下、地委以下、专员以下没有批准杀人之权。关于此事之详细规定，中央另有通知，各地先照此一般规定通令实行。

中央书记处

一九四○年十月十八日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央书记处起草的给中共中央北方局、华中局、西北局、陕甘宁边区及其他各电台的电报。


对目前世角蓄势的估计及对国民党可能进攻的对策〔１〕

（一九四○年十月二十五日）

周：

    甲、德意日不久必有大规模行动，德不攻英伦，即向非洲、印度，英国快到手忙脚乱之时。日本将取先占南洋〔２〕后扫中国政策，香港、新加坡、仰光、荷印〔３〕四地一旦落于日本之手，中国英美派又将手忙脚乱。美国准备未周，不一定很快作战，如德攻英伦，美海军便要同时对付大西洋，不能集中对付太平洋。日本进攻南洋各地时不一定便发生日美战争。那时重庆英美派将望着发干急，他们现在的兴高采烈，带着单相思性质。放弃独立战争加入英美同盟是重庆英美派的志愿，但他们也怕英美不可靠。如日占南洋而日美战争又迟迟不爆发，英国又被德意日三国打得七零八落，他们仍有走贝当〔４〕路线可能，故他们现在仍是动摇于英美路线与贝当路线之间，他们仍不敢过于得罪苏联，全面反共的决心也不容易下。大资产阶级既是动摇的，民族资产阶级、上层小资产阶级及许多中间派也是动摇的。如果是这一种情况，我们大友钅章可做。

    乙、但我们应估计到最困难最危险最黑暗的可能性，并把这种情况当作一切布置的出发点，而不是把乐观情况作出发点。最黑暗的情况是日本对新加坡久攻不下，美海军控制新加坡，德攻英伦不下，中国英美派放弃独立战争加入英美同盟的危险就加大了，大多数中间派跟蒋介石跑的危险也更大了。还须假定这种情况，即美国海军集中力量打败日本海军，日本投降美国，日本陆军退出中国，美国把中国英美派从财政上军事上武装起来，中国由日本殖民地变为美国殖民地，国共由合作变为大规模内战，最黑暗莫过如此。即使在这种情况下我们也是不怕的，原因是我党已经锻炼了，中国人民处在水深火热中，统治阶级内部矛盾百出，困难重重，世界革命必然会爆发，苏联是援助世界革命的。

    丙、有一种中间情况，即日美相持不下，中日相持不下，国共相持不下，欧洲英德也相持不下，全世界全中国都是不痛不痒的。我们也要准备对付这种情况，我们也能够对付这种情况。

    丁、总之我们要准备对付一切情况，任何一种情况我们都要有办法。目前我们应准备对付最黑暗的局面，我们的对策是稳健地对付国民党的进攻。军事上采取防卫立场，他不进攻，我不乱动。政治上强调团结抗日，向国民党及中间派及广大人民说明贝当路线与英美路线两者的危险性，强调独立自主的抗日战争，说明目前的反共反苏是放弃独立战争加入英美同盟的准备，在国民党区域的党实行全部的完全的退却下来，各根据地上实行完全的自足自给（边区已有准备），再支持一年，世角蓄势就大变了，目前是准备待机时期。（此电再发德怀、胡服、项英〔５〕）

毛泽东

有子

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东给周恩来的电报。

    〔２〕　南洋，即东南亚。

    〔３〕　荷印，指当时被荷兰殖民者侵占的印度尼西亚，又称“荷属东印度”

    〔４〕　贝当，一九四○年六月任法国总理。他的政府对德国法西斯侵略采取不抵抗政策，签订了《德法停战协定》，随后在维希组织傀儡政府，出任“元首”

    〔５〕　德怀，即彭德怀。胡服，即刘少奇。项英，当时任中共中央军委新四军分会书记、新四军副军长。


对付日蒋联合反共的军事部署〔１〕

（一九四○年十一月三日）

德怀同志：

    甲、目前反共高潮是直接投降的准备，所谓联合英美抗日，只是蒋介石的烟幕弹。蒋已令汤恩伯〔２〕率十万人向皖东北进攻，李品仙〔３〕率五万人向皖东进攻。判断其计划，第一步将我军驱逐于陇海路线以北，构筑重层纵深封锁线（边区周围的封锁线是五道），第二步配合日寇实行夹击消灭我军。中日妥协与日蒋联合“剿共”的危险是严重存在着。虽然还有其他可能性，但投降可能是主要的，目前作此种估计，甚为必要。

    乙、目前中心问题是反对投降反共的具体策略问题。现有两个方案：第一、政治上进攻，军事上防御。即对反共军进攻只在我之根据地附近加以反击，我军不打入彼后方，待蒋投降面目为全国了解时，再向彼后方反攻。如采此方案，则目前我调五万人南下即够，我主力仍坚持各抗日阵地。如采此方案，则在政治的一个方面是有利的，即可以剥夺蒋的政治借口。但在政治的另一个方面是不利的，即不能以实力制止投降。在军事上是不利的，因为待蒋纵深重层封锁线完全成功后，我军必遭日蒋联合夹击的严重危害。第二、政治上进攻，军事也是进攻。即我军不待日蒋联合夹击到来，即从五十万人中抽调至少十万至十五万精兵，分数路突入彼后方，而留其余部队（多数）仍在原地抗日。如采此方案，则在政治的一个方面是不利的，因为给蒋以政治资本。在政治的另一个方面也许有利，因为可能制止投降（但不一定）。在军事上是有利的，因为可制机先，避免最严重的日蒋夹击（夹击是不可避免的，但严重性可减少）。

    丙、不论目前采何方案，如投降实现，最后亦是严重的内战（内战形式的民族革命战争），故整个军事部署，目前即须考虑。拟将全军区分为三个纵队，以老黄河〔４〕以南各军为左纵队，其精锐约五万，准备出鄂豫陕边。以汾离路、正太路〔５〕、沧石路以北各军为右纵队，其精锐约五万，准备出陕甘川边。以两地之间各军为中央纵队，其精锐约五万，或出左纵队方向，或出右纵队方向，依将来情况决定。

    丁、此时我们具体策略适当与否，关系将来前途甚大，故友周密考虑必要。望以你的意见见告，以便讨论（朱总〔６〕近日去绥德）。

毛　王

江辰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席王稼祥给彭德怀的电报。

    〔２〕　汤恩伯，当时任国民党军第三十一集团军总司令。

    〔３〕　李品仙，当时任国民党安徽省政府主席、国民党军第三战区副司令长官兼第二十一集团军总司令。

    〔４〕　老黄河，见《陈光罗荣桓率师部及陈光旅主力去山东淮北为宜》注〔５〕（本卷第４４２页）。

    〔５〕　正太路，指正定至太原的铁路，即今石太线。

    〔６〕　朱总，指第十八集团军（八路军）总司令朱德。


尽一切可能进行争取友军的工作〔１〕

（一九四○年十一月四日）

叶挺、项英,胡服,云逸,陈毅,克诚,雪枫,先念〔２〕：

    甲、根据华北（朱怀冰〔３〕三个师打八路军时，由于我们火线上的统战工作其中一个师守中立）、陕甘宁边区（保安队和我们交战时，由于我们的联络工作，预三师〔４〕在旁边观望不动）和苏北黄桥（由于陈毅统战工作的结果，两李〔５及陈泰运〔６〕严守中立）等反磨擦战斗〔７〕的经验，在反磨擦的武装斗争中，加紧争取友军对我同情或严守中立的工作，不但有很大的意义，而且有很大的可能

    乙、在今天华中的条件下，一方面国民党军队在数量上较我军占优势，另方面在那里聚集着各种不同系统的地方军和杂牌军。如果由于我们努力争取友军工作的结果，使在汤恩伯李品仙〔８〕等部向我进攻时，不仅有许多杂牌军采取中立或发生对我同情的实际举动，而且即在汤李所部中亦发生一部分人反对内战同情我军的运动，则不仅对我华中反磨擦的武装斗争有重大的意义和作用，同时将给予全国反共投降阴谋以严重的打击。因此立即动员一切可能的党政军民力量去进行争取友军工作，成为你们今天最中心任务之一。

    丙、立即选派得力代表携带毛、朱（有些对象亦可用周彭〔９〕等名义）恳切函件，加上你们自己的联络信件，向周围各友军进行交友工作。如我们直接派代表不便的地方，可请托地方士绅、名流、文化人以及一切与各友军有亲友、同乡、同学、同宗关系的人等，代我们去疏通联络，向各友军详细解释苏北事件〔１０〕之真相及新四军、八路军不能开赴老黄河〔１１〕以北的苦衷和理由，向他们诚恳说明大敌当前团结御侮之必要，以及分裂、内战足以昭致亡国之危险，求得他们不参加反共战争或他们为敷衍命令计而打假仗朝天放枪等。同时对各种不同的友军，除宣传抗战团结大道理外，必须强调与他们有切身利害的问题。例如：对川军须特别强调八路军、新四军与川军之友谊，强调蒋介石侵占四川和消灭川军之阴谋；对东北军强调八路军与东北军之传统友好关系，强调对张汉卿〔１２〕及东北军处境的同情，强调对某方承认伪满作为投降的第一个条件的愤激情绪；对冯治安孙连仲〔１３〕等强调我们与他们团结抗战，共患难同祸福的必要等等。总而言之，使地方军、杂牌军为本身利益打算，懂得不上蒋的当，而避免与我们作阎蚌之争。对李品仙及其部队亦须强调八路与五路之多年友谊〔１４〕，不应受人挑拨而互相敌视，致为蒋造成打击五路与八路之机会。对汤恩伯及其部下亦须采友好争取态度，以促使其内部分化。

    丁、根据各方面经验，“抗战到底，团结到底”、“大敌当前，中国人不打中国人，中国军队不打中国军队”、“一切中国的同胞、中国友军联合起来抗日救国”、“反对内战，反对中国人自相残杀”等口号，仍是思想上瓦解反共军队和争取友军对我同情的有力武器。如发生磨擦战争时，望将这些口号，在我军驻地周围及友军驻扎境内，到处书写和张贴，尤其要设法动员民众和同情分子在汤恩伯李品仙等部所经过的一切地带，遍贴遍写这类标语口号。当汤、李部队开近我防区周围时，发动大规模的联欢运动，即在战斗行动开始后，亦不要放松在火线上呼团结抗日口号及部分谈判妥协的工作。同时，对汉奸部队或顽军等这类口号切忌乱用，根据过去经验，乱用这类口号，反足增加反共军之反感和团结。

    戊、陈毅对两李及陈泰运等之统战工作，有丰富宝贵之经验，望大家加以详细研究，加以发扬，广泛运用，以期各部分均能得到争取友军工作之孜大成绩。过去许多部队对这方面工作做得非常之不够。

毛　朱　王

支日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给新四军军长叶挺和副军长项英等的电报。

    〔２〕　胡服，即刘少奇。云逸，即张云逸，当时任新四军参谋长兼江北指挥部指挥。陈毅，当时任新四军苏北指挥部指挥兼政治委员。克诚，即黄克诚，当时任八路军第五纵队司令员兼政治委员。雪枫，即彭雪枫，当时任八路军第四纵队司令员。先念，即李先念，当时任新四军豫鄂挺进纵队司令员兼政治委员。

    〔３〕　朱怀冰，当时任国民党军第九十七军军长。

    〔４〕　预三师，指国民党军第十六军预备第三师，师长陈鞠旅。

    〔５〕　两李，指李明扬和李长江，当时分别任国民党军鲁苏战区苏鲁臀边游击军总指挥和游击军第一路游击指挥官。

    〔６〕　陈泰运，当时任国民党军鲁苏战区苏北游击纵队司令。

    〔７〕　指一九四○年六月下旬至十月上旬，陈毅、粟裕指挥进行的郭村、塘头、姜堰等反顽战斗和黄桥反顽战役。

    〔８〕　汤恩伯，当时任国民党军第三十一集团军总司令。李品仙，当时任国民党安徽省政府主席、国民党军第五战区副司令长官兼第二十一集团军总司令。

    〔９〕　周彭，指周恩来和彭德怀。

    〔１０〕　苏北事件，参见《无论何部向我进攻必须坚决消灭之》注〔２〕（本卷第５５８页）。

    〔１１〕　老黄河，见《陈光罗荣桓率师部及陈光旅主力去山东淮北为宜》注〔５〕（本卷第４４２页）。

    〔１２〕　张汉卿，即张学良，东北军爱国将领。一九三六年十二月十二日和杨虎城一起发动西安事变，要求蒋介石停止内战，一致抗日。西安事变和平解决后，被蒋介石长期关押。

    〔１３〕　冯治安，当时任国民党军第三十三集团军总司令。孙连仲，当时任国民党军第五战区副司令长官兼第二集团军总司令。

    〔１４〕　一九三八年一月国民党政府以桂系李宗仁的第五路军组成第五战区长官司令部，所属李品仙的第二十一集团军曾驻守大别山。同年新四军第四支队进抵皖中后，曾抽调大批干部帮助李品仙部建立大别山根据地，其中不少是华北八路军调入四支队的干部。所以这里提出八路军与五路军的多年友好关系。


军政委员会条例（草案）〔１〕

（一九四○年十一月七日）

彭，杨，罗陆左：

    下裂钅件请你们讨论提出意见，以便最后宣布。

    （一）游击战争的环境与部队的分散行动，要有一定限度的集体领导与一定限度的集体指挥。

    （二）为此目的，在军、师、旅、团及纵队、支队、分区等级成立军政委员会（以前军队与地方党政合组的军政委员会，一律改名为军政党委员会，以资区别），作为每级的集体领导的机关。

    （三）各级军政委员会，由司令员、政委、政治主任、参谋长及次一级的主要负责人组成之，人数不超过九人至十人，由每级提出意见而经上级指定之。军政委员会的主席，一般地由政委担任之。

    （四）军政委员会为执行上级指示，决定该部大政方针，布置工作及商讨工作的计划机关。凡关系本部的军政党后勤等等一切工作，均可讨论决定。但军政委员会并非执行机关，其决定应交各部门执行之。例如关于军事工作的决定，应交司令部执行，关于政治工作的决定，应交政治部执行等。军政委员会亦应讨论比较重大问题，把一切琐碎细小问题提交军政委员会讨论是错误的。

    （五）军政委员会应批准干部之升迁与调动，但关于党员的处分与入党批准等等事宜，仍由党务委员会讨论决定之。

    （六）军政委员会的决定，不用军政委员会的名义下达，而应根据决定之性质分别由司令机关、政治机关用命令下达之。下级对上级报告亦不用军政委员会名义，而应由各部门分别向上报告。

    （七）军政委员会在讨论问题时，如遇争论而不能解决，应呈报上级决定之。但关于紧急问题，司令员及政委仍有独断专行之权，但应将各种不同意见报告上级

    （八）各级军政委员会，每月至少开会一次，至多二次，不得无故不召集开会

    （九）应向干部解说军政委员会之设立，是为适应游击战争的分散环境，以收集体领导团结干部之效能，但军队仍是集中的组织，上级司令员、政委及各部之命令，下级应绝对执行，下级军政委员会无权讨论拒绝命令之执行，即同级各部门亦应执行首长之命令，认为一切均应经过军政委员会的虚伪的民主情绪是错误的，应当防止与纠正。军政委员会之设立并不减弱个人负匝制。

    （十）本条例解说及修改之权，属于中央军委。

    （十一）本条例经中央书记处之批准。

毛　朱　王

虞

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席兼军委总政治部主任王稼祥给彭德怀和中共中央北方局书记蓄尚昆、八路军野战政治部主任罗瑞卿、副主任陆定一、八路军副参谋长左权的电报。《军政委员会条例》于一九四一年二月七日经中共中央军委批准正式颁布。


华北各部队今年冬季的任务〔１〕

（一九四○年十一月十六日）

华北及山东各部队：

    在目前形势下，国内重大事变行将到来，而敌人今年冬季“扫荡”将更残酷。今冬华北各部队任务：

    一、坚持抗战，与敌人的冬季“扫荡”作斗争。

    二、进行一次冬季扩兵运动，补足现有编制的兵数，如能设立补充营之类则更好。但扩兵工作应注意根据地之人力，多在边境及人口众多的区域进行扩兵。

    三、尽量争取时间，进行休息与整军。一面作战，一面整军，及在反“扫荡”间隙中全部或大部得到休整。务使我主力兵团既能坚持战斗，又能养精蓄锐，以便对付可能的突然事变。

    四、强化政治工作，深入传达中央关于形势的估计及各方面的政策。务使全体官兵团结一致，防止因敌后抗战困难之增加及国共关系之紧张，而发生悲观失望、无前途等等情绪，同时防止可能的日寇奸细及国特奸细在我军中乘机捣乱，防止过左错误的重复。

    五、加强干部之团结、党的团结。在困难环境中，对待干部要有正确关系。有确实不负责因而不能完成任务者，当然应当加以指责与处分，有因客观困难或能力关系而不能完成任务者，就不应当加以打击。要确记中央苏区五次反“围剿”时的教训，当时因客观困难不能完成任务的干部，很多受了打击而感觉无出路。现在困难增加，要强调干部同生死共患难的精神。

毛　朱　王　谭

铣

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席兼军委总政治部主任王稼祥和副主任谭政给华北及山东各部队的电报。


对黄埔系军人进行统战工作意义重大〔１〕

（一九四○年十一月十六日）

    这次苏北事件〔２〕中，税警团〔３〕未参加反共战争，而该团干部大半都是黄埔生〔４〕。过去华北与朱怀冰〔５〕冲突时，其中一个师也未参加反共战争，而该师干部同样也有些黄埔生。我驻阎〔６〕办事处主任王世英同志能与该地中央军（胡宗南〔７〕）的黄埔生高级干部进行很好的统一战线工作。这一切证明，我党我军中过去把黄埔生看作一个笼统的反共集团的传统观念是错误的、有害的。在目前严重时局，急须改正此观念，利用一切机会与黄埔生军人进行统一战线的工作不要刺激他们，而应以民族至上的观念来打动他们，使他们不肯投降日寇，使他们对反共战争取中立或消极态度，这对挽回危局友重大意义。

毛　朱　王

铣

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥发出的关于对黄埔系军人做统战工作的电报。

    〔２〕　苏北事件，参见《无论何部向我进攻必须坚决消灭之》注〔２〕（本卷第５５８页）。

    〔３〕　税警团是当时国民党军鲁苏战区苏北游击纵队司令陈泰运下属的一个团。由于新四军执行抗日民族统一战线政策，灵活运用斗争策略，促使该团在黄桥战役中按兵不动，保持中立。

    〔４〕　黄埔生，指黄埔军校毕业生。黄埔军校是一九二四年孙中山在中国共产党和苏联的帮助下创办的陆军军官学校，校址在广州黄埔。

    〔５〕　朱怀冰，当时任国民党军第九十七军军长。一九四○年二三月间曾带兵进攻太行区域的八路军，被八路军击败。

    〔６〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔７〕　胡宗南，当时任国民党军第三十四集团军总司令。


对苏北的作战部署〔１〕

（一九四○年十一月十九日）

胡陈，黄并告叶项〔２〕：

    巧电悉。（一）大局有变动可能，我们正争取停止汤李〔３〕进攻。（二）你们目前一个短时间内的总方针是积极整军，沉机观变。只要军队能打是可以变被动为主动的，黄桥战役〔４〕就是证明。（三）五纵队主力须位置于韩霍两军〔５之间，隔断其联络，万万不可听其打成一片，能办到这点，霍师态度就会好转，韩德勤也会就范。（四）为达此目的，你们应立即准备一个局部战斗，即是用五纵队主力从东沟、益林出发，突然攻占凤谷村、车桥两点，再行攻占平桥、阳念、黄浦安丰地区，打通皖东、苏北联系，限电到五日内准备完毕，待命攻击。现胡宗南〔６〕集中四个师准备向我关中边区进攻，待胡发动后，我即有理由进攻上述地区了霍师南下，莫师〔７〕东进，则是你们的直接理由，你们尤其克诚应集中精力进行这个战斗。（五）根本方针仍是拉韩拒汤李，上述战斗胜利后，韩有就范可能。（六）津浦路〔８〕西应发动坚决的游击战争拒止莫德宏的扩展，应有得力人去指挥罗炳辉〔９〕速回皖东。

毛　朱　王

皓亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给胡服（刘少奇）和华中新四军八路军总指挥部副总指挥、新四军苏北指挥部指挥兼政治委员陈毅、八路军第五纵队司令员兼政治委员黄克诚的电报。

    〔２〕　叶，指叶挺，当时任新四军军长。项，指项英，当时任中共中央军委新四军分会书记、新四军副军长。

    〔３〕　汤，指汤恩伯，当时任国民党军第三十一集团军总司令。李，指李品仙，当时任国民党安徽省政府主席、国民党军第五战区副司令长官。

    〔４〕　黄桥战役，参见《无论何部向我进攻必须坚决消灭之》注〔２〕（本卷第５５８页）。

    〔５〕　韩霍两军，指国民党军鲁苏战区第一游击区总指挥韩德勤所部第八十九军和霍守义任师长的第五十七军第一一二师。

    〔６〕　胡宗南，当时任国民党军第三十四集团军总司令。

    〔７〕　莫师，指国民党军第四十八军第一三八师，师长莫德宏。

    〔８〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔９〕　罗炳辉，当时任新四军江北指挥部副指挥兼第五支队司令员。


皖南部队必须于十二月底全部开动完毕〔１〕

（一九四○年十一月二十四日）

叶项：

    （一）你们必须准备于十二月底全部开动完毕。（二）希夷率一部分须立即出发。（三）一切问题须于二十天内处理完毕。

毛　朱　王

敬二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给新四军军长叶挺（字希夷）和副军长项英的电报。


目前蒋介石反共政策的实质及我之方针

（一九四○年十一月三十日）

周，叶〔１〕并告德怀，胡服，项英〔２〕：

    二十九日电悉。此次拟发两俭电：一致何应钦〔３〕，专质问停发军饷理由，此电昨日已直发何，同时发你处及通电全国，收到盼告；一致蒋〔４〕，犹豫了两天，得你们电后决定今日拍发，亦是直发蒋，并发你处，稍等再发通电。此次蒋、何、白串通一气，用皓电〔５〕、调兵、停饷、制造空气、威胁办事处等等手段，全为吓我让步，并无其他法宝。李任潮〔６〕的估计是完全正确的，还是我们历来说过的话，既不能投降，又不能“剿共”，这种可能性依然存在。他只有吓人一法对日本是吓，对我们也是吓，除了这个流氓手段外，他是一筹莫展的。蒋现在的特点是内外不稳固（内外危机交迫）。在他统治下，军政、财经、文化、人心一概不稳固，其危机在蒋历史上是空前的，这是其内部不稳固。对敌对我没有防线，这是其外部不稳固。为挽救危机稳固内外防线起见，结成蒋桂何联盟〔７〕（大资产阶级的反共统一战线，而何、白却另有目的），其中心战略是攻势防御，以攻势之手段，达防御之目的，决非全般战略攻势，因为这是不可能的。其一切对我恐吓手段及可能的局部进攻，都是攻势，而以沿泾水、渭水、黄河、淮河、淮南路筑封锁线达其巩固外部防线之目的，以造成反共空气，缩小我之活动，组织反共联盟（以蒋桂何联盟为基础），达其巩固内部防线之目的。这两件事是他能够办到的，总之是达到防御目的。本质上蒋与过去一样，依然未变，仍是又抗日又反共的两面政策，而其对日则是绝对防御（毫无攻势），对我则是攻势防御。所以（一）不稳固；（二）两面政策；（三）攻势防御。这三点就是蒋目前的全般实质。在此情况下，我之方针是表面和缓，实际抵抗，有软有硬，针锋相对。缓和所以争取群众，抵抗所以保卫自己；软所以给他以面子，硬所以给他以恐怖。而真正的军事调动，只有一一五师两个团，其他一律不动。但各地仍须积极准备，除对付局部进攻外，随时可以调动七万以上精兵，给敢于大举进犯者以猛重的打击，因我愈有准备，彼愈不敢进攻，这是有备无患道理。至于在实际上，此次反共规模，不会比上次大，只会比上次小，因为我更强了，彼更弱了。此点不向下面传达，以免引起下面松懈。冯玉祥〔８〕的估计是不正确的，所谓惹急了他会撕破脸皮乱打，这是被蒋之流氓吓倒了的话。其实蒋是精于计算的人，他的流氓只用以吓人，并不用以决定政策。

毛　泽　东

三十丑

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　周叶，指周恩来和八路军参谋长叶剑英。

    〔２〕　德怀，即彭德怀。胡服，即刘少奇。项英，当时任中共中央军委新四军分会书记、新四军副军长。

    〔３〕　何应钦，当时任国民党政府军事委员会参谋总长。

    〔４〕　蒋，指蒋介石。

    〔５〕　指一九四○年十月十九日（皓日）国民党政府军事委员会参谋总长何应钦、副参谋总长白崇禧给第十八集团军（八路军）总司令朱德、副总司令彭德怀、新四军军长叶挺的电报。该电诬蔑八路军、新四军自抗战以来“不守战区范围自由行动”，“不遵编制数量自由扩充”，“不服从中央命令破坏行政系统”，“不打敌人专事并吞友军”等，强迫黄河以南的八路军、新四军在电到一个月内全部撤到黄河以北。

    〔６〕　李任潮，即李济深，当时任国民党政府军事委员会桂林办公厅主任。

    〔７〕　蒋桂何联盟，指蒋介石的嫡系力量，同广西军阀白崇禧、李宗仁的桂系军队以及亲日的何应钦势力在第二次反共高潮中的联合。

    〔８〕　冯玉祥，当时任国民党政府军事委员会副委员长。曾任国民党军第三、第六战区司令长官。一九三七年冬被蒋介石解除指挥军队作战的职务。


向国民党提出制止对新四军的进攻〔１〕

（一九四○年十二月十五日）

南方局、东南局应分别向顾祝同何应钦〔2〕及参政会〔３〕特种委员会提出：江北苏皖鄂三省已在大举进攻新四军，皖南、苏南之新四军军部及其三个支队亦已被中央军重重包围，有准备攻击讯，请其制止江北之进攻，撤退皖南、苏南之包围此种提出目的在使某方知我有备，缓和其在皖南、苏南之发动，特别在八路南下增援时，须缓和顾祝同在皖南之发动。

中央书记处

十五日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央书记处起草的给中共中央南方局和东南局的电报。

    〔２〕　顾祝同，当时任国民党军第三战区司令长官。何应钦，当时任国民党政府军事委员会参谋总长。

    〔３〕　参政会，即国民参政会。见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１４〕（本卷第４１１页）。


皖南部队务须迅速渡江〔１〕

（一九四○年十二月十六日）

胡陈，并告叶项〔２〕：

    （一）各电均悉。即照胡服删电〔３〕部署。（二）依大局看，大举“剿共”是不可能的，局部进攻是必然的。华中斗争是长期慢性斗争，我们要有决心与耐心（三）苏北部队亟须整训扩大一短时期，然后以主力一部增援皖东。（四）皖南部队务须迅速渡江，作为坚持皖东之核心。其大批干部分配苏北皖东两处建设根据地（五）一一五师之两个团催其从速南下。

毛　朱　王

十六日辰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给胡服（刘少奇）和华中新四军八路军总指挥部副总指挥陈毅的电报。

    〔２〕　叶，指叶挺，当时任新四军军长。项，指项英，当时任中共中央军委新四军分会书记、新四军副军长。

    〔３〕　指一九四○年十二月十五日刘少奇（胡服）给毛泽东、朱德、王稼祥、叶挺、项英等的电报。电报提议：（１）四、五支队主力阻止桂军东进，至适当时，转移至津浦路东，留一部在路西游击；（２）八路五纵一、二支队数个主力团即进至皖东盱眙地区整训；（３）再调两个团到苏北，控制黄桥、海安、丁疬；（４）陈毅部一、二、三纵队，控制于盐城至平桥、岔河镇一带；（５）八路五纵三支两个团，控制于凤谷村、益林地区。


重庆形势严重项英曾山暂勿离开军队〔１〕

（一九四○年十二月十八日）

叶项：

    甲、重庆形势严重，项曾〔２〕二人暂勿离开军队。乙、希夷及一部人员北上，望速作部署。丙、秘密文件必须烧毁，严防袭击。

毛　朱　王

十八日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　一九四○年十二月九日，蒋介石强令江南新四军全部限期本年十二月三十一日前开到长江以北。十二月十日，蒋介石又密电江南第三战区司令长官顾祝同，如江南新四军在三十一日以前没有遵命北渡，就立即消灭之。这是毛泽东和朱德、中共中央军委副主席王稼祥给新四军军长叶挺（字希夷）和副军长项英的电报。

    〔２〕　曾，指曾山，当时任中共中央东南局副书记。


叶挺应迅速过江〔１〕

（一九四○年十二月二十日）

叶项：

    希夷渡江以速为好，不应征蒋〔２〕同意。如蒋反对，便不好过江了。江边须友周密布置，速与胡服、云逸〔３〕联系在对岸作准备。

毛　朱　王

号亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给新四军军长叶挺（字希夷）和副军长项英的电报。

    〔２〕　蒋，指蒋介石。

    〔３〕　胡服，即刘少奇。云逸，即张云逸，当时任新四军参谋长兼江北指挥部指挥。


努力巩固苏北根据地〔１〕

（一九四○年十二月二十三日）

胡服，陈毅，克诚，雪枫，云逸〔２〕：

    一、胡服、雪枫两号电均悉。

    二、目前重心在苏北，其次才是淮北与皖东。故陈黄〔３〕两部及一一五师增加之两个团，目前均应集中于苏北，加紧整训扩大努力巩固苏北根据地，并准备于蒋介石真正向我淮北、皖东进攻时，首先解决韩德勤〔４〕（最后由中央决定），第二步才向淮北、皖东出动，这是胡服前电意见，我们认为是恰当的。

    三、目前淮北与皖东须由些枫与云逸所部独立支持之，无论敌人或顽军进攻，均用游击战争与之周旋，不要希望任何增援，华北增援不可能，也不适当。

    四、在蒋介石没有真正投降以前，向我大举进攻是不可能的，因为他没有便利的战场。因此你们一方面要认真准备对付蒋介石的进攻，决不可松懈自己的准备。但另一方面也要晓得蒋介石的困难，他的困难甚多，没有便利战场即是其一，敌占涡阳、蒙城后，这个困难更增加了。所以你们很可以利用时机，积极准备一切，包括扩大整训军队，巩固与发展根据地。

    五、你们的军队愈扩大，愈精强，你们的根据地愈发展，愈巩固，任何进攻都是不怕的，故认真扩大与整训军队，认真发展与巩固根据地，就是粉碎任何进攻的可靠资本。

    六、目前敌人正向涡河以西进攻，正是些枫区域扩大整训军队、发展巩固根据地的有利时机。皖东区域，除以有力一部对付莫德宏部〔５〕的侵入，并派得力人去指挥外，亦应照此方针布置。

    七、要扩兵与巩固根据地，就要发动基本群众，而要发动基本群众，必须给群众以利益，必须镇压反动分子。在这里是两方面的任务，一方面要顾到党派的与社会的统一战线政策，要预防过左倾向，另方面对于妨碍我们发动基本群众的反动分子，必须予以坚决的镇压（当然不是每个都杀死），否则发动群众与巩固根据地是不可能的。对于土匪必须加以剿除。

毛　朱　王

漾辰延安

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给胡服（刘少奇）等的电报。

    〔２〕　陈毅，当时任华中新四军八路军总指挥部副总指挥。克诚，即黄克诚，当时任八路军第五纵队司令员兼政治委员。雪枫，即彭雪枫，当时任八路军第四纵队司令员。云逸，即张云逸，当时任新四军参谋长兼江北指挥部指挥。

    〔３〕　陈黄，指陈毅和黄克诚。

    〔４〕　韩德勤，当时任国民党江苏省政府主席、国民党军鲁苏战区副总司令。

    〔５〕　莫德宏部，指国民党军第四十八军第一三八师，师长莫德宏。


组织机动突击兵团应付华中紧急局面〔１〕

（一九四○年十二月二十五日）

胡陈，彭左，陈罗，叶项〔２〕：

    华中局面紧急，非组织机动突击兵团，不足应付大规模战斗。因此同意胡陈二十一日电，将苏北各部统一编为两个纵队。以黄克诚〔３〕部、彭朱支队〔４〕、一一五师五旅两团及田守尧支队〔５〕编一个纵队，以陈毅兼司令员，黄克诚为政委，赖传珠为副司令员。以苏北新四军合编为一个纵队，以粟裕为司令员，刘炎为政委。四个军区之划分及张爱萍、常玉清、叶飞、韦国清分任军区司令，均照所拟办理。望陈罗即通知五旅遵照编制服从陈黄指挥。部队编制后即行加紧整训一个月至两个月,充分准备一切对付蒋桂两军〔６〕之进攻。

毛　朱　王

有辰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给胡服（刘少奇）和华中新四军八路军总指挥部副总指挥陈毅等的电报。

    〔２〕　彭，指彭德怀。左，指左权，当时任八路军副参谋长。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。叶，指叶挺，当时任新四军军长。项，指项英，当时任中共中央军委新四军分会书记、新四军副军长。

    〔３〕　黄克诚，当时任八路军第五纵队司令员兼政治委员。

    〔４〕　彭朱支队，指八路军第五纵队第一支队，司令员彭明治，政治委员朱涤新。

    〔５〕　田守尧支队，指八路军第五纵队第二支队，司令员田守尧。

    〔６〕　这里指蒋介石嫡系汤恩伯为总司令的国民党军第三十一集团军和桂系李宗仁所部李品仙为总司令的国民党军第二十一集团军。


要有决心有办法达到北移之目的〔１〕

（一九四○年十二月二十六日）

项周袁：

    各电均悉。你们在困难面前屡次来电请示方针，但中央还在一年以前即将方针〔２〕给了你们，即向北发展，向敌后发展，你们却始终借故不执行。最近决定全部北移，至如何北移，如何克服移动中的困难，要你们自己想办法，有决心。现虽一面向国民党抗议，并要求宽展期限，发给饷弹，但你们不要对国民党存任何幻想不要靠国民党帮助你们任何东西，把可能帮助的东西只当作意外之事。你们要有决心有办法冲破最黑暗最不利的环境，达到北移之目的。如有这种决心办法，则虽受损失，基本骨干仍可保存，发展前途仍是光明的；如果动摇犹豫，自己无办法无决心，则在敌顽夹击下，你们是很危险的。全国没有任何一个地方有你们这样迟疑犹豫无办法无决心的。在移动中如遇国民党向你们攻击，你们要有自卫的准备与决心这个方针也早已指示你们了。我们不明了你们要我们指示何项方针，究竟你们自己有没有方针？现在又提出拖或走的问题，究竟你们自己主张的是什么，主张拖还是主张走？似此毫无定见，毫无方向，将来你们要吃大亏的。

中央书记处

宥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央书记处起草的给中共中央军委新四军分会书记、新四军副军长项英、副参谋长周子昆、政治部主任袁国平的电报。

    〔２〕　一九三八年十月中共六届六中全会确定了发展华中的战略任务。一九三九年三月，周恩来受中共中央委托抵达皖南，同新四军领导人研究确定了新四军“向南巩固，向东作战，向北发展”的方针。


江南部队分批走苏南为好〔１〕

（一九四○年十二月三十日）

叶项：

    据恩来〔２〕电称：江南部队分地渡江有危险，皖北让路，蒋〔３〕虽口头答应，但让出巢无和含〔４〕四县恐不易，李品仙〔５〕已在布置袭击我的阴谋，仍以分批走苏南为好等语。我们同意恩来意见，分批走苏南为好。

毛　朱

三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德给新四军军长叶挺和副军长项英的电报。

    〔２〕　恩来，即周恩来。

    〔３〕　蒋，指蒋介石。

    〔４〕　巢无和含，指安徽的巢县、无为、和县、含山四县。

    〔５〕　李品仙，当时任国民党安徽省政府主席、国民党军第五战区副司令长官兼第二十一集团军总司令。


打破国民党进攻争取时局好转〔１〕

（一九四○年十二月三十一日）

中原局，东南局，北方局，山东分局，南方局，南委，八路军新四军各首长：

    （一）蒋介石派遣李仙洲汤恩伯李品仙〔２〕向华中、山东我军进攻的决心已经下了，汤李各部正在东进，我党我军有举行自卫战斗以打破这一进攻，争取时局好转的任务。

    （二）除令江南部队迅即北移，并从华北派遣一部加强华中兵力外，所有华中及山东的党与军队必须紧急动员起来，为坚持抗日根据地打破顽固派进攻而奋斗。

    （三）军事指挥，在总指挥叶挺〔３〕未到江北以前，统一于副总指挥陈毅、政治委员刘少奇的指挥之下；叶挺到江北后，统一于叶挺、陈毅、刘少奇的指挥之下，各部须完全服从他们的命令，不得违误。

    （四）山东分局划归中原局管辖，中原局统一领导山东与华中。

    （五）全国各地（华北、华中、西北、西南、东南）对于国民党这一进攻及其在全国的高压政策，必须坚决反对之。必须指出国民党这一行动的危险性，在于日益削弱抗战力量，非但不利于共产党，更加不利于国民党，不利于全国人民，只有利于敌人与亲日派，如不被阻止，势必发展为全国的内战。估计到反共军的士兵是不愿意的，多数干部是被迫的，也有许多高级将领是动摇的，因此我们对于反共军不但要注意打击，而且要注意争取，注意统一战线工作，注意灵活地运用策略。

    （六）估计到反共军进攻的口号可能是到敌后抗日，并不提出打八路军新四军，因此我军在其进攻开始时的对策还是一来即打，还是先礼后兵，是值得考虑的。关于这一点，届时中央当友指示，你们可提出意见。

    （七）估计到华中的斗争是长期斗争，不是短时间可以解决的，因此反磨擦斗争必须与扩大巩固根据地、扩大巩固军队密切联系起来。在此斗争中，逐渐削弱反共军的力量，逐渐壮大与锻炼我们的力量，而最后击破反共军。因此我们必须紧张地对付这一局面，但又必须作长期耐性的计划，不要过于急躁，不要企图在短期内取得全部胜利。

    （八）估计到国际国内各种条件，国民党的反共进攻及高压政策是要失败的，必无前途的，因此全党全军必须提高胜利信心，不要为国民党的进攻与高压所吓倒，必须克服可能的悲观情绪。

    （九）目前中原局的任务是积极进行粉碎这一进攻的布置与力量，目前南方局的任务，则是利用各种矛盾，动摇蒋介石及国民党的决心。蒋及国民党虽然其势汹汹地举行进攻，实则他们很怕内战，很怕根本破裂国共合作，故其决心仍有动摇之可能。

    （十）对于蒋及国民党急于要求我们表示最后态度，答复蒋之命令〔４〕，中央决定报之以冷静与不理，自朱彭叶项佳电〔５〕发出后，不论其如何谩骂与进攻党中央及朱彭叶项暂时都不去理他，待其闹到天怒人怨，下不得台，然后出来发言表示我们的态度。这与各下级及地方党应该随时表示态度有区别，然而正是目前对付国民党的好方法。因为蒋介石要急，我们就并不急了。

中央书记处

世

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央书记处起草的给中共中央各中央局、山东分局、南方工作委员会和八路军、新四军各首长的电报。

    〔２〕　李仙洲，当时任国民党军第九十二军军长。汤恩伯，当时任国民党军第三十一集团军总司令。李品仙，当时任国民党安徽省政府主席、国民党军第五战区副司令长官兼第二十一集团军总司令。

    〔３〕　为统一指挥华中新四军、八路军部队，中共中央于一九四○年十一月中旬决定成立华中新四军八路军总指挥部，叶挺任总指挥，刘少奇任政治委员，陈毅任副总指挥。

    〔４〕　指蒋介石一九四○年十二月九日（佳）电。该电限令黄河以南的八路军、新四军在当年十二月三十一日前必须开到黄河以北地区；限长江以南的新四军在同日前开到长江以北，并于一九四一年一月底以前撤到黄河以北地区。

    〔５〕　指中共中央以第十八集团军总司令朱德、副总司令彭德怀和新四军军长叶挺、副军长项英的名义，于一九四○年十一月九日答复何应钦、白崇禧同年十月十九日（皓）电的电报。这个电报，揭发了国民党顽固派的反共投降阴谋，驳斥了何、白强迫黄河以南八路军、新四军在一个月内撤到黄河以北的荒谬命令；同时，为了照顾团结抗日的大局，委曲求全，同意将江南新四军部队移至长江以北，并且进一步要求解决国共间的若干重要悬案。


叶挺宜于两周内渡过江北

（一九四一年一月二日）

叶项〔１〕：

    东亥电谅达。希夷宜于两星期内渡过江北，以便与胡服〔２〕一道统一指挥各军，打破即将到来的反共进攻，如何盼复。

毛泽东

冬子

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　叶项，指叶挺（字希夷）、项英，当时分别任新四军军长和副军长。

    〔２〕　胡服，即刘少奇。


新四军不宜在茂林久留〔１〕

（一九四一年一月七日）

叶项：

    微晨电悉。你们在茂林不宜久留，只要宣城、宁国一带情况明了后即宜东进，乘顽军布置未就突过其包围线为有利。

毛　朱

虞辰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　新四军皖南部队经国民党当局同意，于一九四一年一月四日由安徽泾县云岭出发，拟绕道茂林经旌德、宁国、郎溪各县转移至苏南根据地。一月五日下午各部队先后到达泾县西南茂林地区，陷入国民党顽军重围。这是毛泽东和朱德给新四军军长叶挺和副军长项英的电报。


皖南部队以突围出去分批东进或北进为有利〔１〕

（一九四一年一月十二日）

叶姚（胡陈〔２〕即转）：

    你们当前情况是否许可突围？如有可能，似以突围出去分批东进或北进（指定目标，分作几个支队分道前进，不限时间，以保存实力达到任务为原则）为有利，望考虑决定为盼。因在重庆交涉恐靠不住，同时应注意与包围部队首长谈判，并盼将情形电告。

毛　朱　王

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给新四军军长叶挺和中共中央东南局副书记饶漱石（姚）的电报。

    〔２〕　胡，指胡服，即刘少奇。陈，指陈毅，当时任华中新四军八路军总指挥部代总指挥。


包围韩德勤沈鸿烈以答复蒋介石对皖南新四军之聚歼计划〔１〕

（一九四一年一月十三日）

胡陈，彭左，朱，陈罗，叶衔姚（胡陈转），周叶〔２〕：

    甲、同意胡陈十二日电〔３〕，苏北准备包围韩德勤〔４〕，山东准备包围沈鸿烈〔５〕，限电到十天内准备完毕，待命攻击，山东由朱陈罗负责，苏北由胡陈负责，以答复蒋介石对我皖南一万人之聚歼计划。乙、周叶正在重庆抗议，我们正用朱彭叶项名义发出抗议通电〔６〕，望叶项电达茂林被围部队，如无法突围应再坚持十天可能有办法。丙、如皖南部队被蒋介石消灭，我应坚决彻底干净全部消灭韩德勤、沈鸿烈，彻底解决华中问题。丁、为应付严重事变，华北准备机动部队应加紧。戊、为应付严重事变，重庆、桂林、西安、洛阳各办事处应即刻准备好对付蒋介石袭击。己、对皖南事变〔７〕应公开宣传，对消灭韩沈部署，应绝对秘密。

毛　朱　王

元申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给胡服（刘少奇）和华中新四军八路军总指挥部代总指挥陈毅等的电报。

    〔２〕　彭左，指彭德怀和八路军副参谋长左权。朱，指朱瑞，当时任中共中央山东分局书记。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。叶衔姚，指叶挺、项英、饶漱石（姚），当时分别任新四军军长、中共中央军委新四军分会书记和中共中央东南局副书记。周叶，指周恩来和中共驻重庆代表叶剑英。

    〔３〕　指一九四一年一月十二日胡服（刘少奇）、陈毅给毛泽东等的电报。电报提出：由于新四军约九个团的兵力被顾祝同数个师包围于茂林附近，激战六昼夜，已至绝境，望中央速向重庆方面严重交涉。同时，提出请山东我军包围沈鸿烈，新四军其他部队准备包围韩德勤，以与国民党交换。

    〔４〕　韩德勤，当时任国民党江苏省政府主席、国民党军鲁苏战区副总司令。

    〔５〕　沈鸿烈，当时任国民党山东省政府主席，国民党军鲁苏战区副总司令。

    〔６〕　指朱德、彭德怀、新四军军长叶挺、副军长项英联名于一九四一年一月十三日发出的抗议国民党军围歼皖南新四军的通电，载于一九四一年一月十六日《新中华报》。

    〔７〕　一九四○年十月，国民党军事当局强令长江南北和黄河以南坚持抗日的新四军、八路军全部开赴黄河以北。中国共产党一方面驳斥这一无理要求，一方面从维护抗日大局出发答应将安徽南部的新四军部队调到江北。一九四一年一月，皖南的新四军九千余人，取得国民党当局的同意，向江北转移。部队醒至安徽泾县茂林地区，遭到国民党顽军七个师八万余兵力的突然袭击。经七昼夜浴皙奋战，弹尽粮绝，除小部分突围外，大部壮烈无牲，一部被俘。军长叶挺被扣，副军长项英、副参谋长周子昆遇害，政治部主任袁国平无牲。这就是震惊中外的皖南事变。


在政治上军事上准备全面大反攻救援新四军〔１〕

（一九四一年一月十四日）

彭左,贺关,聂彭,刘邓,吕程,朱,陈罗,胡陈,周叶〔２〕：

    （一）叶项〔３〕率新四军万人遵廖北移，被蒋介石派七万余人包围于泾县以南之茂林一带，自鱼至元已血战八昼夜，他们决与全军存亡。文夜虽有傅秋涛〔４〕一部突小包围，但主力仍未突围，有全军覆灭危险。

    （二）中央决定在政治上军事上迅即准备作全面大反攻，救援新四军，粉碎反共高潮。

    （三）　除已令苏北、山东迅即准备一切，待命消灭韩德勤、沈鸿烈〔５〕，同时发出最严重抗议通电，并向蒋介石直接谈判外，我华北各部须遵前令〔６〕提前准备机动部队，准备对付最严重事变。

毛泽东　朱德　王稼祥

寒

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给彭德怀、八路军副参谋长左权等的电报。

    〔２〕　贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。聂彭，指聂荣臻、彭真，当时分别任八路军晋察冀军区司令员兼政治委员和中共中央北方分局书记。刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。吕程，指吕正操、程子华，当时分别任八路军第三纵队兼冀中军区司令员和政治委员。朱，指朱瑞，当时任中共中央山东分局书记。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。胡陈，指胡服（刘少奇）和华中新四军八路军总指挥部代总指挥陈毅。周叶，指周恩来和中共驻重庆代表叶剑英。

    〔３〕　叶，指叶挺，当时任新四军军长。项，指项英，当时任中共中央军委新四军分会书记、新四军副军长。

    〔４〕　傅秋涛，当时任新四军教导总队新编第一支队司令员兼政治委员。

    〔５〕　韩德勤，当时任国民党江苏省政府主席、国民党军鲁苏战区副总司令。沈鸿烈，当时任国民党山东省政府主席、国民党军鲁苏战区副总司令。

    〔６〕　指《包围韩德勤沈鸿烈以答复蒋介石对皖南新四军之聚歼计划》中丁项，见本卷第６１０页。


为皖南事变发表的命令和谈话

（一九四一年一月二十日）

中国共产党中央革命军事委员会命令

    国民革命军新编第四军抗战有功，驰名中外。军长叶挺，领导抗敌，卓著勋劳此次奉廖北移，突被亲日派阴谋袭击，力竭负伤，陷身囹圄。迭据该军第一支队长陈毅、参谋长张云逸等电陈皖南事变经过，愤慨之余，殊深轸念。除对亲日派破坏抗日、袭击人民军队、发动内战之滔天罪行，另有处置外，兹特任命陈毅为国民革命军新编第四军代理军长，张云逸为副军长，刘少奇为政治委员，赖传珠为参谋长邓子恢为政治部主任。着陈代军长等悉心整饬该军，团结内部，协和军民，实行三民主义，遵循《总理遗嘱》，巩固并扩大抗日民族统一战线，为保卫民族国家、坚持抗战到底、防止亲日派袭击而奋斗。

中国共产党中央革命军事委员会发言人对新华社记者的谈话

    此次皖南反共事变，酝酿已久。目前的发展，不过是全国性突然事变的开端而已。自日寇和德意订立三国同盟〔1〕之后，为急谋解决中日战争，遂积极努力，策动中国内部的变化。其目的，在借中国人的手，镇压中国的抗日运动，巩固日本南进的后方，以便放手南进，配合希特勒进攻英国的行动。中国亲日派首要分子，早已潜伏在国民党党政军各机关中，为数颇多，日夕煽诱。至去年年底，其全部计划乃准备完成。袭击皖南新四军部队和发布一月十七日的反动命令，不过是此种计划表面化的开端。最重大的事变，将在今后逐步演出。日寇和亲日派的整个计划为何？即是：

    （一）用何应钦、白崇禧名义,发布致朱彭叶项的“皓”“齐”两电〔２〕，以动员舆论；

    （二）在报纸上宣传军纪军令的重要性，以为发动内战的准备；

    （三）消灭皖南的新四军；

    （四）宣布新四军“叛变”，取消该军番号。以上诸项，均已实现。

    （五）任命汤恩伯、李品仙、王仲廉、韩德勤等为华中各路“剿共”军司令官，以李宗仁为最高总司令，向新四军彭雪枫、张云逸、李先念诸部实行进攻，得手后，再向山东和苏北的八路军新四军进攻，而日军则加以密切的配合。这一步骤，已开始实行。

    （六）寻找借口，宣布八路军“叛变”，取消八路军番号，通缉朱彭。这一步骤，目前正在准备中。

    （七）取消重庆、西安、桂林等地的八路军办事处，逮捕周恩来、叶剑英、董必武、邓颖超诸人。这一步骤也正开始实施，桂林办事处已被取消。

    （八）封闭《新华日报》〔３〕；

    （九）进攻陕甘宁边区，夺取鹩安；

    （十）在重庆和各省大批逮捕抗日人士，镇压抗日运动；

（十一）破坏各省共产党的组织，大批逮捕共产党员；

    （十二）日军从华中华南撤退，国民党政府宣布所谓“收复失地”，同时宣传实行所谓“荣誉和平”的必要性；

    （十三）日军将原驻华中华南的兵力向华北增加，最残酷地进攻八路军，与国民党军队合作，全部消灭八路军新四军；

    （十四）除一刻也不放松对于八路军新四军进攻之外，在各战场上的国民党军队和日军继续去年的休战状态，以便转到完全停战议和的局面；

    （十五）国民党政府同日本订立和平条约，加入三国同盟。以上各步，正在积极准备推行中。

    以上，就是日本和亲日派整个阴谋计划的大纲。中国共产党中央曾于前年七月七日的宣言上指出：投降是时局孜大的危险，反共是投降的准备步骤。在去年七月七日的宣言中则说：“空前的投降危险和空前的抗战困难，已经到来了。”朱彭叶项在去年十一月《佳电》〔４〕中更具体地指出：“国内一部分人士正在策动所谓新的反共高潮，企图为投降肃清道路。……欲以所谓中日联合‘剿共’，结束抗战局面。以内战代抗战，以投降代独立，以分裂代团结，以黑暗代光明。其事至险，其计至毒。道路相告，动魄惊心。时局危机，诚未有如今日之甚者。”故皖南事变及重庆军事委员会一月十七日的命令，不过是一系列事变的开始而已。特别是一月十七日的命令，包含着严重的政治意义。因为发令者敢于公开发此反革命命令，冒天下之大不韪，必已具有全面破裂和彻底投降的决心。盖中国软弱的大地主大资产阶级的政治代表们，没有后台老板，是一件小事也做不成的，何况如此惊天动地的大事？在目前的时机下，欲改变发令者此种决心似已甚难，非有全国人民的紧急努力和国际外交方面的重大压力，改变决心的事，恐怕是不可能的。故目前全国人民的紧急任务，在于以孜大的警惕性，注视事变的发展，准备着对付任何黑暗的反动局面，绝对不能粗心大意。若问中国的前途如何，那是很明显的。日寇和亲日派的计划即使实现，我们中国共产党和中国人民，不但有责任，而且自问有能力，挺身出来收拾时局，决不让日寇和亲日派横行到底。时局不论如何黑暗，不论将来尚须经历何种艰难道路和在此道路上须付何等代价（皖南新四军部队就是代价的一部分，日寇和亲日派总是要失败的。其原因，则是：

    （一）中国共产党已非一九二七年那样容易受人欺骗和容易受人摧毁。中国共产党已是一个屹然独立的大政党了。

    （二）中国其他党派（包括国民党在内）的党员，懔于民族危亡的巨祸，必有很多不愿意投降和内战的。有些虽然一时受了蒙蔽，但时机一到，他们还有觉我的可能。

    （三）中国的军队也是一样。他们的反共，大多数是被迫的。

    （四）全国人民的大多数，不愿当亡国奴。

    （五）帝国主义战争现时已到发生大变化的前夜，一切依靠帝国主义过活的寄生虫，不论如何蠢动于一时，他们的后台总是靠不住的，一旦树倒猢狲散，全局就改观了。

    （六）许多国家革命的爆发，只是时间问题，这些国家的革命和中国革命必然互相配合，共同争取胜利。

    （七）苏联是世界上第一个大力量，它是决然帮助中国抗战到底的。

    因为上述种种原因，故我们还是希望那班玩火的人，不要过于冲昏头脑。我们正式警告他们说：放谨慎一点吧，这种火是不好玩的，仔细你们自己的脑袋。如果这班人能够冷静地想一想，他们就应该老老实实地并且很快地去做下列几件事：

    第一、悬崖勒马，停止挑衅；

    第二、取消一月十七日的反动命令，并宣布自己是完全错了；

    第三、惩办皖南事变的祸首何应钦、顾祝同、上官云相三人；

    第四、恢复叶挺自由，继续充当新四军军长；

    第五、交还皖南新四军全部人枪；

    第六、抚恤皖南新四军全部伤亡将士；

    第七、撤退华中的“剿共”军；

    第八、平毁西北的封锁线〔５〕；

    第九、释放全国一切被捕的爱国政治犯；

    第十、废止一党专政，实行民主政治；

    第十一、实行三民主义，服从《总理遗嘱》；

    第十二、逮捕各亲日派首领，交付国法审判。

    如能实行以上十二条，则事态自然平复，我们共产党和全国人民，必不过为已甚。否则，“吾恐季孙之忧，不在颛臾，而在萧墙之内”〔６〕，反动派必然是搬起石头打他们自己的脚，那时我们就爱莫能助了。我们是珍重合作的，但必须他们也珍重合作。老实说，我们的让步是有限度的，我们让步的阶段已经完结了。他们已经杀了第一刀，这个伤痕是很深重的。他们如果还为前途着想，他们就应该自己出来医治这个伤痕。“椭序补牢，犹未为晚。”这是他们自己性命交关的大问题，我们不得不尽最后的忠告。如若他们怙恶不悛，继续胡闹，那时，全国人民忍无可忍，把他们抛到茅厕里去，那就悔之无及了。关于新四军，中国共产党中央革命军事委员会已于一月二十日下了命令，任命陈毅为代理军长，张云逸为副军长，刘少奇为政治委员，赖传珠为参谋长，邓子恢为政治部主任。该军在华中及苏南一带者尚有九万余人，虽受日寇和反共军夹击，必能艰苦奋斗，尽忠民族国家到底。同时它的阎弟部队八路军各部，决不坐视它陷于夹击，必能采取相当步骤，予以必要的援助，这是我可以率直地告诉他们的。至于重庆军委会发言人所说的那一篇，只好拿“自相矛盾”四个字批评它。既在重庆军委会的通令中说新四军“叛变”，又在发言人的谈话中说新四军的目的在于开到京、沪、杭三角地区创立根据地。就照他这样说吧，难道开到京、沪、杭三角地区算是“叛变”吗？愚蠢的重庆发言人没有想一想，究竟到那里去叛变谁呢？那里不是日本占领的地方吗？你们为什么不让它到那里去,要在皖南就消灭它呢？啊，是了，替日本帝国主义尽忠的人原来应该如此。于是七个师的聚歼计划出现了，于是一月十七日的命令发布了，于是叶挺交付审判了。但是我还要说重庆发言人是个蠢猪，他不打自招，向全国人民泄露了日本帝国主义的计划。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　指一九四○年九月二十七日德、意、日在柏林订立三国军事同盟条约。

    〔２〕　指蒋介石以国民政府军事委员会参谋总长何应钦、副参谋总长白崇禧的名义，在一九四○年十月十九日（皓）和十二月八日（齐）发出的两个电报。《皓电》对坚持敌后抗战的八路军、新四军大肆诬蔑，强迫命令黄河以南的八路军、新四军在一个月内撤到黄河以北。中共中央为顾全大局，挽救危亡，以第十八集团军总司令朱德、副总司令彭德怀和新四军军长叶挺、副军长项英的名义，于十一月九日（佳）电复何、白，除据实驳斥《皓电》的造谣外，同意将江南新四军部队移至长江以北。《齐电》是针对朱、彭、叶、项的《佳电》而发，为蒋介石发动第二次反共高潮进一步做舆论上的动员。

    〔３〕　《新华日报》是中国共产党在国民党统治区公开出版的机关报。一九三八年一月十一日在汉口创刊，同年十月二十五日迁到重庆继续出版。一九四七年三月被国民党政府强迫停刊。

    〔４〕　《佳电》,见《打破国民党进攻争取时局好转》注〔５〕（本卷第６０５页）。

    〔５〕　西北封锁线，指国民党反动派包围陕甘宁边区的封锁线。在皖南事变前夜，国民党在边区周围已经修筑了五道包括沟墙和碉堡的封锁线,西起甘肃、宁夏，南沿泾水，东迄黄河，绵亘数省。同时，包围边区的国民党军队也增加到二十余万人。

    〔６〕　见《论语·季氏》。季孙，鲁国大夫。颛臾，春秋时小国。萧墙是古代宫室内当门的小墙。季孙将伐颛臾，孔子以为季孙之忧不在外而在内。


目前华中指导中心应着重于三个基本战略区〔１〕

（一九四一年二月一日）

胡陈，并告德怀：

    目前华中指导中心应着重三个基本战略地区。第一个基本战略地区是鄂豫陕边。其办法由彭雪枫、张云逸、李先念〔２〕三地逐步向西推进，以在一年内达到在鄂西、豫西及陕南建立游击根据地为目的，利用日蒋矛盾及目前日寇向豫北豫西进攻机会（日寇此次东从涡阳南从信阳作包围汤李何桂〔３〕之战役攻击，汤李何有受极大损失可能）。你们第一，应令彭雪枫准备几个精干支队，待汤李何大部向西应战淮西空虚时，渡过淮河，向淮河、平汉〔４〕间发展。如此着成功，则是战略上绝大胜利，替我华北部队开辟了一条南进出路。彭雪枫部应恢复新四军番号，如将来华北部队南进，亦用新四军番号。新四军现在是被蒋介石宣布为叛军了，他可不受任何法律拘束（国民党元老中有忧虑浙赣皖豫将遍地皆匪者）。如此着成功，黄克诚〔５〕应准备向河南发展。第二，你们应令张云逸、邓子恢〔６〕向皖西发展应使他知道打破桂军进攻主要是取外线发展的方针，桐城根据地是绝好战略基地。此次敌军进攻，莫树杰〔７〕已令其商城部队应战，如敌军打汤李何后移向在大别山集中的桂军主力进攻，张邓就可将主要发展方向移至皖西。去年十月你们复电谓巢湖、瓦隔湖间不过百里，通过甚难，但现时我在无为、桐城已有根据地，虽只一二县，其战略意义却胜过敌后大块根据地，应极端重视之。第三，李先念的发展方向是鄂西、豫西、鄂东三方面，鄂东即令现友之浠水、黄冈支队及路东支队〔８〕担任，加强其政治领导能力。鄂西、豫西均随着日寇的进展向前推进。以上彭张李三区均能很好利用日蒋矛盾，实施我之战略发展。华中第二个战略中心是江南根据地，又分为苏南、皖南、浙东及闽浙赣边四方面。苏南是江南聚集力量的中心，应用大力经营之。该方情况我们不甚明了，望作一详报来。该方将来应准备出天目山皖南应派人过江指导残余力量仍在芜湖一带抗日，在一年内逐渐聚集一个二三千人枪的支队，联系地方党，准备将来向黄山及赣东北发展，不要全部过江，已过江的待生息一时期后仍可考虑派他们回到芜湖一带去。自一月十七日后形势大部改变了过去项英〔９〕错误的南进政策，用在今后就是正确的。皖南损失，据国民党报道亦只伤亡二千余，俘虏三千余。项部原有万人似尚有三千左右已突出或被击散，你们应注意派人指导收集，其往苏南者即在苏南行动，不要过江了。苏南应加强无线电通讯，该方至少要友数个电台。皖南应立即着手建立一个电台。曾希圣〔１０〕愿打游击不愿做老工作，可以就令他带领现到无为的部队，将来可令他回到皖南去如可能并必要时，你们亦可考虑派孙仲德〔１１〕随曾希圣过江。关于浙东方面，即沪杭甬三角地区，我们力量素来薄弱，总指挥部〔１２〕应增辟这一战略基地，经过上海党在该区域创立游击根据地（以松江等处原有少数武装作基础），中原局应注意指导上海党。江南第四个战略基地是闽浙赣边。该方有三个藏有少数武装与民众甚好的小根据地，你们目前应开始了解该方情况，小姚〔１３〕曾有详报，如你处没有可转给你们。该地目前是加强地下工作，准备将来武装起义，恢复过去公开根据地。以上是江南四个战略基地的指导任务。第三是苏鲁战区。这是目前华中的基本根据地，主力所在，用力孜大，并应准备于一年内消灭反共军聚集大量武装力量的地方，但你们应把这地方看作向西向南发展的策源地。他在总任务上的作用是出干部、派军队向西边南边去的地方，好像汉高祖的关中。我们现在有华北、苏鲁及南方（闽粤）三个大的战略根据地。华北的任务是出陕、甘、川、云、贵，你们的任务是出鄂豫陕边与闽浙赣边，南方的任务是经营五岭南北。为适应蒋介石暂时只打击新四军的情况（各个击破策略），除你们提议的编四个师外应加黄克诚彭雪枫两部各编为新四军的一个师，共有六个正规师。时局虽变化甚大，但日蒋矛盾仍可利用，仍是目前我们可以利用的矛盾中之最基本矛盾。蒋介石无论他怎样造反但闹来闹去，只会把他自己闹垮台的。中央关于一月十七日以后新时局的决定，不日可以发给你们。

毛　朱　王

东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给胡服（刘少奇）、新四军代军长陈毅并告彭德怀的电报。

    〔２〕　彭雪枫，当时任八路军第四纵队司令员。张云逸，当时任新四军副军长兼第二师师长。李先念，当时任新四军鄂豫挺进纵队司令员。

    〔３〕　汤，指汤恩伯，当时任国民党军第三十一集团军总司令。李，指李仙洲，当时任国民党军第九十二军军长。何，指何柱国，当时任国民党军骑兵第二军军长。桂，指国民党军的桂系部队。

    〔４〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔５〕　黄克诚，当时任八路军第五纵队司令员兼政治委员。

    〔６〕　邓子恢，当时任新四军政治部主任。

    〔７〕　莫树杰，当时任国民党军第八十四军军长。

    〔８〕　浠水、黄冈支队及路东支队，是中国共产党领导的鄂东地方抗日游击武装。浠水黄冈两县游击大队分别成立于一九四○年八月和一九四○年一月。鄂东游击总队于一九四○年一月成立，熊作芳任队长，程理任政治委员。

    〔９〕　项英，抗日战争爆发后任中共中央东南局书记兼新四军副军长。一九四一年一月，皖南事变中无牲。

    〔１０〕　曾希圣，原任中共中央军委二局局长，一九四○年调新四军军部工作，同年秋率军部部分干部到达皖中无为，负责组织皖南独立支队和收容皖南事变中失散人员。

    〔１１〕　孙仲德，当时任新四军第二师第六旅副旅长。

    〔１２〕　总指挥部，指华中新四军八路军总指挥部，一九四○年十一月成立。

    〔１３〕　小姚，即饶漱石，当时任中共中央东南局副书记。


只有恢复国内团结才能抗御日寇之进攻〔１〕

（一九四一年二月二日）

周董（重庆），廖潘（香港）,刘晓（上海），潭秋（迪化），胡陈，先念，云逸，雪枫，朱瑞，罗陈，黎罗，彭左，刘邓，任穷，聂彭，吕程，贺关，萧克，高萧〔２〕（抄送）：

    （一）日寇乘蒋介石注全力于反共之际，集中数个师团以上兵力分数路包围汤恩伯、何柱国、李仙洲、李品仙〔３〕诸军约十五万人于平汉以东。信阳一路为敌之主力，连日向北急进，正与汤恩伯主力激战中，已占领泌阳、舞阳、西平、上蔡各县，叶县登卸已不通，卫立煌〔４〕仓卒赴叶县督师，洛阳政府机关向卢氏迁移。同时宿县之敌渡过淮河占领蒙城、涡阳，正与何柱国、李仙洲激战中。开封之敌，亦有由尉氏南下讯。潼关一带之中央军星夜向前线增援，敌另在荆当〔５〕一带作小出击，牵制川军、西北军不能北援。

    （二）此次河南战役〔６〕是宜昌战役〔７〕后孜大的战役，不论其军事结果如何，在政治上给蒋介石以很大的打击，因他煽起皖南事变造成国共间深刻裂痕，敌乃乘虚而入。蒋介石自三国同盟成立、日美矛盾激化、英美苏三国助华之后，即兴高采烈，轻视日本，集中其精力拚命反共。乃蒋介石一手造成国共裂痕之后（皖南事变解决新四军，一月十七日下令宣布新四军叛变之后），敌即于一月下旬发动大举进攻，蒋介石反共结果已如此明显。各地应强调宣传蒋介石此种全力对内的反革命作法，完全为敌人造机会，如不变计，必至闹到亡国；强调地提出我党中央解决时局的十二条办法，只有蒋介石立即悔祸，实行我党中央所提办法，才能使已被蒋介石开始破裂了的国内团结重新恢复，只有恢复国内团结，才能抗御日寇之进攻挽救国家于危亡。

    （三）蒋介石在我们表示强硬立场之后，又遇敌人大举进攻，乃向我们提出廉价的妥协办法，允许华中我军展期北移及新四军归入八路军增编一军等条件，已为恩来同志坚决拒绝，最后派遣叶剑英〔８〕同志回延商洽，今日已从重庆起飞，明日可到，蒋在危急时求妥协之心，已可概见。我们必须坚持尖锐斗争立场，不达到我们必要条件决不与之妥协。各地应将解决时局办法十二条广为传播，使社会各界人人知道，造成有利于解决的社会舆论，是为至要。

    附中共中央委员会向蒋介石提出解决时局办法十二条：（一）悬崖勒马，停止挑衅；（二）取消一月十七日的反动命令，并宣布自己是完全错了；（三）惩办皖南事变的祸首何应钦、顾祝同、上官云相三人；（四）恢复叶挺自由，继续充当新四军军长；（五）交还皖南新四军全部人枪；（六）抚恤皖南新四军全部伤亡将士；（七）撤退华中的“剿共”军；（八）平毁西北的封锁线；（九）释放全国一切被捕的爱国政治犯；（十）废止一党专政，实行民主政治；（十一）实行三民主义，服从《总理遗嘱》；（十二）逮捕各亲日派首领，交付国法审判。

中央书记处

东〔９〕（剑英已于二月二日上午抵杏）

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央书记处起草的给各中央分局、工委和八路军、新四军负责人的电报。

    〔２〕　周董，指周恩来和中共驻重庆代表董必武。廖潘，指廖逞志、潘汉年，当时均在香港从事统战工作。刘晓，当时任中共江苏省委书记。潭秋，即陈潭秋，当时任中共驻新疆代表和八路军新疆办事处主任。（迪化，即今乌鲁木齐市。）胡陈，指胡服（刘少奇）、陈毅，当时分别任新四军政治委员和代军长。先念，即李先念，当时任新四军豫鄂挺进纵队司令员。云逸，即张云逸，当时任新四军副军长。雪枫，即彭雪枫，当时任八路军第四纵队司令员。朱瑞，当时任中共中央山东分局书记。罗陈，指罗荣桓、陈光，当时分别任八路军第一一五师政治委员和代师长。黎罗，指黎玉、罗舜初，当时分别任八路军山东纵队政治委员和参谋处长。彭左，指彭德怀和八路军副参谋长左权。刘邓，指刘伯承，邓小平，当时分别任八路军第一二九师师长和政治委员。任穷，即宋任穷，当时任八路军东进纵队兼冀南军区政治委员。聂彭，指聂荣臻、彭真，当时分别任八路军晋察冀军区司令员兼政治委员和中共中央北方分局书记。吕程，指吕正操、程子华，当时分别任八路军第三纵队兼冀中军区司令员和政治委员。贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。萧克，当时任冀热察挺进军司令员。高萧，指高岗、萧劲光，当时分别任中共陕甘宁边区中央局书记和八路军留守兵团司令员。

    〔３〕　汤恩伯，当时任国民党军第三十一集团军总司令。何柱国，当时任国民党军骑兵第二军军长。李仙洲，当时任国民党军第九十二军军长。李品仙，当时任国民党军第二十一集团军总司令。

    〔４〕　卫立煌，当时任国民党军第一战区司令长官。

    〔５〕　荆，指荆州，镇名，位于湖北江陵县中部。当，即今湖北当阳市。

    〔６〕　河南战役，又称豫南战役。一九四一年一月二十四日，日军分三路向豫南大举进犯。国民党军采取了避免正面作战，主力机动转移的方针，使日军无法找到汤恩伯部主力作战。日军处处扑空，遂改变作战计划，中国军队则乘机反攻，逐步收复了被日军占领的地区。豫南战役自一月二十四日起，至二月十日止，前后共进行了十八天。

    〔７〕　一九四○年六月，日本侵略军进攻宜昌地区，国民党军进行防御作战失利，宜昌于六月十四日失陷。

    〔８〕　叶剑英，当时任中共驻重庆代表。

    〔９〕　“东”为韵部，代一日。此电于一日起草，二日完成并发出。


日军进攻态势及我们对国民党的方针〔１〕

（一九四一年二月二日）

彭左，刘邓，胡陈，雪枫，克诚，云逸，朱瑞，陈罗，黎罗，先念，周董〔２〕（重庆）：

    甲、敌有占洛阳可能，汤胡卫〔３〕主力有被击溃可能，中条山胡卫两军、大别山桂军〔４〕均有处于狼狈地位可能，西北胡军有一部援豫可能，反共高潮可能下降，中日矛盾仍属第一。乙、我之方针：（一）政治方面，继续攻势，针锋相对跟踪追击，坚持十二条〔５〕，对一月十三日皖南事变〔６〕、一月十七日反动命令〔７〕咬住不放，在适当条件下不拒绝妥协，但目前绝不松口（此条由周董负责。（二）军事方面，八路原地不动，仍不松懈准备，新四力争河南，不惜全力以赴（克诚即改新四番号，新四已成全国人民中极荣誉军队，这是皖南代价换来的）。丙、统战方面，彭左、刘邓注意中条各军，雪枫注意河南各军，先念注意湖北、河南各军，大大发展交朋友，共同打退日寇的进攻，良机难得，以德报怨。丁、苏鲁两省，人不犯我，我不犯人，人若犯我，坚决歼灭之。

毛　朱　王

冬亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给彭德怀和八路军副参谋长左权等的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。胡陈，指新四军政治委员胡服（刘少奇）和新四军代军长陈毅。雪枫，即彭雪枫，当时任八路军第四纵队司令员。克诚，即黄克诚，当时任八路军第五纵队司令员兼政治委员。云逸，即张云逸，当时任新四军副军长。朱瑞，当时任中共中央山东分局书记。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。黎罗，指黎玉、罗舜初，当时分别任八路军山东纵队政治委员和参谋处长。先念，即李先念，当时任新四军豫鄂挺进纵队司令员。周董，指周恩来和中共驻重庆代表董必武。

    〔３〕　汤，指汤恩伯，当时任国民党军第三十一集团军总司令。胡，指胡宗南，当时任国民党军第三十四集团军总司令。卫，指卫立煌，当时任国民党军第一战区司令长官。

    〔４〕　指驻守在大别山地区的国民党军第二十一集团军的部队。

    〔５〕　十二条，指一九四一年一月二十日中共中央革命军事委员会在皖南事变后提出的解决时局的办法十二条。见《为皖南事变发表的命令和谈话》（本卷第６１４页）。

    〔６〕　皖南事变，见《包围韩德勤沈鸿烈以答复蒋介石对皖南新四军之聚歼计划》注〔７〕（本卷第６１１页）。

    〔７〕　指一九四一年一月十七日蒋介石以国民党政府军事委员会名义发布的通令。这个通令诬称新四军“抗命叛变，逆迹昭彰”，着将新四军番号撤销，叶挺革职交军法审判。


设立炮兵司令部直属军委〔１〕

（一九四一年二月七日）

彭左：

    关于炮兵问题，为保存与训练我们的炮兵，总部之炮兵团（前方又留一部），聂军区〔２〕、贺师〔３〕之山炮兵，应集中延安附近训练，设立炮兵司令部直属军委。否则将来日寇封锁线加密，前方炮兵团有不能通过之可能。但在国共未全部破裂之前，我又才〔４〕能打出去，大概今年是〔５〕可能出去的，炮兵西开，华北又没有炮用。

毛　朱　王

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给彭德怀和八路军副参谋长左权的电报。

    〔２〕　聂军区，指八路军晋察冀军区，司令员兼政治委员聂荣臻。

    〔３〕　贺师，指八路军第一二○师，师长贺龙。

    〔４〕　才，似为“不”字之误。

    〔５〕　此处似漏一“不”字。


对日军进攻形势和蒋介石政治动向的分析

（一九四一年二月七日）

恩来〔１〕同志：

    （一）此次敌军进攻规模甚大，战况激烈，似比宜昌战役〔２〕还要大些，完全是蒋何白反共计划〔３〕召来的。

    （二）汤集团〔４〕损失不小，三个军已转回豫西，南阳四日失陷。李仙洲〔５〕尚在淮河西岸，战况亦烈。敌一路由上蔡攻占项城捣李之背，一路由亳州攻占太和迫李之前，估计李军战败亦将西撤。集中在大别山的桂军〔６〕主力现与后方交通断绝变成了敌后部队，这对桂系是一大打击，估计莫德宏部〔７〕将来亦友铟撤退可能。范汉杰军〔８〕已从中条山南调，如洛阳危急他军亦非渡河不可，原定庞炳勋〔９〕出冀南隔断我冀鲁交通的部署当然要放弃。胡部李铁军军〔１０〕已星夜东调，第八师从正宁撤至分州〔１１〕大概是准备东调的，包围边区兵力已经减弱。河南战况发展有再调一部可能。总之，“剿共”计划已根本打破了。

    （三）蒋介石原知敌人一二三月内要进攻的。他之所以发动皖南事变〔１２〕发表一一七命令〔１３〕及部署大军进攻淮北、皖东、鄂中新四军，均是想以反共停止敌人进攻，我在反共了，国共冲突扩到很大，日本会坐山观虎斗吧，拖过几个月，希特勒〔１４〕就会迫令日本南进，中国就太平了。岂知日本人的想法另是一样，第一，时间不让他等待。国共冲突固然很好，但你是骗我拖延时间的，倒不如利用国共冲突，乘机进攻，把你削弱，中国问题就易解决了。三十日东条〔１５〕演说有云：“蒋政权内部打架，固然不能抗战，但日本决不依赖国共纠纷而是依赖自己力量解决中国事件”。故河南进攻，对蒋是一瓢极大的冷水，把他的全部幻想打破了。第二，日本人不愿意我们去华北。东条公开说：“华北是日本的根据地，蒋介石要驱逐华中共产军去华北，破坏日本利益”。这一点我们过去却没有估计到

    （四）在外边宣传时，请将佳电中“肺腑之言”那一段（从“目前正属奸伪思逞谣言蜂蒲之时”起，至“深愿为两公一吐者”止，共百零二个字〔１６〕）着重指出，使国民党及中间派想一想，目前发生在国共间中日间的危险状况，我们实不幸而言中。他们一定要“煎迫太甚，相激相荡，演成两败俱伤之局”，所以造成了“我为阎蚌，敌作渔人，事与愿违，嗟悔何及”的结果。

    （五）军事反共事实上既已终结（虽然皖东与关中边区还在进攻），请注意蒋介石诸人如何处理国共关系。依我观察，他们非求得个妥协办法不可。敌人攻得如此之急，一一七命令如此丧失人心，他的计划全部破产，参政会〔１７〕又快要开了，非想个妥协办法，更加于他不利。此种估计是否适当，你的意见如何？

毛泽东

虞酉

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　恩来，即周恩来。

    〔２〕　一九四○年六月，日本侵略军进攻湖北宜昌地区，国民党军进行防御作战失利，宜昌于六月十四日失陷。

    〔３〕　蒋何白反共计划，指蒋介石、何应钦、白崇禧一九四○年十一月十四日制定的“剿灭黄河以南匪军计划”和“解决江南新四军案”。

    〔４〕　汤集团，指国民党军第三十一集团军，总司令汤恩伯。

    〔５〕　李仙洲，当时任国民党军第九十二军军长。

    〔６〕　指驻守在大别山地区的国民党军第二十一集团军的部队。

    〔７〕　莫德宏部，指国民党军第四十八军第一三八师，师长莫德宏。

    〔８〕　范汉杰军，即国民党军第二十七军，军长范汉杰。

    〔９〕　庞炳勋，当时任国民党河北省政府主席、国民党军冀察战区副总司令兼第二十四集团军总司令。

    〔１０〕胡部李铁军军，指国民党军第三十四集团军（总司令胡宗南）第七十六军，军长李铁军。

    〔１１〕分州，旧县名，即今陕西彬县。

    〔１２〕　皖南事变，见《包围韩德勤沈鸿烈以答复蒋介石对皖南新四军之聚歼计划》注〔７〕（本卷第６１１页）。

    〔１３〕　指一九四一年一月十七日蒋介石以国民党政府军事委员会名义发布的通令。这个通令诬称新四军“抗命叛变，逆迹昭彰”，着将新四军番号撤销，叶挺革职交军法审判。

    〔１４〕　希特勒，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１８〕（本卷第４１２页）。

    〔１５〕　东条，即东条英机，日本战犯。九一八事变后，历任日本关东军宪兵司令官、关东军参谋长。一九四○年至一九四一年任日本陆军大臣，积极主张扩大侵华战争和准备对美英的战争。

    〔１６〕　佳电指中共中央以第十八集团军总司令朱德、副总司令彭德怀和新四军军长叶挺、副军长项英的名义，于一九四○年十一月九日答复何应钦、白崇禧同年十月十九日（皓）电的电报。参见本卷《打破国民党进攻争取时局好转》注〔５〕。其中“肺腑之言”一段文字为：“目前正属奸伪思逞谣言纷蒲之时，亟宜调协各方，统一对敌，庶免为敌所乘，自召分崩离析之祸。切忌煎迫太甚，相激相荡，演成两败俱伤之局，既非中央之本心，复违德等之始愿。我为阎蚌，敌作渔人，事与愿违，嗟悔何及。此则德等肺腑之言，深愿为两公一吐者。”

    〔１７〕　参政会，指国民参政会。见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１４〕（本卷第４１１页）。


对山东华中战略部署的意见〔１〕

（一九四一年四月五日）

朱，陈罗，并告彭左，陈刘：

    （一）朱陈罗二十五日电悉。在日蒋矛盾依然尖锐存在条件下，反共军向我大举进攻是不可能的，这一点给我党在山东、华中巩固扩大根据地以有利条件。（二）但山东、华中敌顽我的三角斗争是长期性的，三方中无论哪一方均不可能迅速解决问题。（三）蒋介石虽已派李仙洲之侯镜如〔２〕第二十一师（不是派何柱国〔３〕）进至陇海路北，策应鲁于苏韩〔４〕，该部亦正在设法推进（现仍在涡河以南）但困难甚多，既阻于彭部〔５〕，复阻于日寇，不易达其目的。庞炳勋〔６〕入冀及韩霍〔７〕入鲁之企图与此相同（庞及韩霍均仍在原地）。（四）因此你们战略部署须适应上述根本情况，作长期打算，窝瞠临时消息所左右。（五）彭雪枫任务是阻止反共军北上，你们应令鲁西南部队努力削弱冯子固〔８〕等反共力量，并整训扩大自己，建设比较巩固的根据地。至其他部队西调南调须加慎重，以免顾此失彼。（六）中央已同意中原局建议，陇海路以北的党与军队之领导，仍归还北方局与八路总部，陇海以南则归中原局与新四军部，华中局仍称中原局。

毛　朱　王　叶

微亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥、军委参谋长叶剑英给中共中央山东分局书记、八路军山东纵队政治委员朱瑞、八路军第一一五师代师长陈光、第一一五师政治委员罗荣桓并告彭德怀、八路军副参谋长左权、新四军代军长陈毅、刘少奇的电报。

    〔２〕　李仙洲，当时任国民党军第九十二军军长。侯镜如，当时任国民党军第九十二军第二十一师师长。

    〔３〕　何柱国，当时任国民党军骑兵第二军军长。

    〔４〕　鲁于，指驻守山东的国民党军鲁苏战区总司令于学忠。苏韩，指国民党江苏省政府主席、国民党军鲁苏战区副总司令韩德勤。

    〔５〕　彭部，指新四军第四师，师长兼政治委员彭雪枫。

    〔６〕　庞炳勋，当时任国民党河北省政府主席、国民党军冀察战区副总司令兼第二十四集团军总司令。

    〔７〕　韩，指韩德勤。霍，指霍守义，当时任国民党军鲁苏战区第五十七军一一二师师长。

    〔８〕　冯子固，当时任国民党江苏省政府沛县县长。


发展上海到福州广大地区的游击战争〔１〕

（一九四一年四月三十日）

少奇，陈毅，小姚：

    敌占宁波、奉化、温州、福州。如系久占，你们应注意组织各该地之游击战争有地方党者指导地方党组织之，你们派少数人帮助之，无地方党者由你们派人组织之。从吴淞经上海、杭州、宁波直至福州，可以发展广大的游击战争。上海、杭州线的军事领导不可仅委托谭震林〔２〕，他一人管不到许多，有单独成立战略单位之必要（此区有大发展前途），可划为第八师〔３〕区域。你们意见如何及如何组织，请考虑电告。

毛　朱　王　叶

三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥、八路军参谋长叶剑英给新四军政治委员刘少奇、新四军代军长陈毅和新四军政治部代主任饶漱石（小姚）的电报。

    〔２〕　谭震林，当时任新四军第六师师长兼政治委员。

    〔３〕　当时新四军序裂只有七个师，即第一至第七师，后来没有成立第八师。


团结对敌有计划地配合友军作战

（一九四一年五月十四日）

德怀〔１〕同志：

    前电谅达。目前国民党非常恐慌，望我援助甚切。判断在日寇此次打击〔２〕下，国民党不能不向我讨好，国共地位将发生根本变化，我党在抗战中将日益占据领导地位。因此，我们的基本方针是团结对敌，是配合作战，但决不为国民党激将法所冲动，而是周密考虑情况，给以有计划的配合。恩来〔３〕要求将晋东南、晋西北、五台、冀中、冀南、山东都包括在配合范围之内，我意主要配合区域应是晋东南与冀南，其他作为次要配合区域（即按寻常状态作战）。请加考虑作出一具体计划告我，以便转告恩来及总顾问〔４〕。盼复。（一切战报多发西安、重庆、延安）

毛泽东

寒酉（五月）

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀。

    〔２〕　指一九四一年五月七日日军向晋南中条山地区国民党军卫立煌部发动的进攻。

    〔３〕　恩来，即周恩来。

    〔４〕　总顾问，指崔可夫。一九四○年十二月后担任苏联驻华大使馆武官和国民党政府的军事总顾问。


八路军新四军均在敌后猛击敌人

（一九四一年五月十五日）

伍处长，袁处长〔１〕：

    （一）敌军万一渡河时，你们须准备迁移，除笨重物件迁到适当地点外，云甫须同办公厅熊主任〔２〕一起，随时向他请示，并要求他保护。晓轩须同卫长官〔３〕一起。（二）向各方表示，八路军新四军均在敌后猛击敌人，与正面友军配合作战，决不计较国民党的反共仇恨。惟饷弹两缺，希望政府接济。边区周围友军开至河防御敌后，边区八路留守部队坚持团结，仍守原防。（三）随时将国民党动向电告。

毛泽东

删午

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　伍处长、袁处长，指八路军驻西安办事处处长伍云甫和八路军驻洛阳办事处处长袁晓轩。

    〔２〕　熊主任，指熊斌，当时任国民党政府军事委员会西安行营办公厅主任

    〔３〕　卫长官，指卫立煌，当时任国民党军第一战区司令长官。


与友军配合作战坚决破坏敌之进攻〔１〕

（一九四一年六月九日）

德怀同志：

    （一）拟了给卫〔2〕一电,如同意,请拍给袁晓轩〔3〕。

    （二）袁处长转呈卫长官钧鉴：目前大局，非国共两党贵我两军密切合作不足以图存，敌于晋南得手后，有进图郑、洛、西安可能。八路决在委座及吾阎领导下与友军配合作战，坚决破坏敌之进攻，为保卫郑、洛、西安而战。惟配合友直接间接两种，直接配合则效速，间接配合则效迟。敝军担任平汉、平津、津浦、北宁、平绥、正太、白晋。〔４〕北段及同蒲北段、中段之破袭，从远后方、近后方牵制敌人，此间接配合也。八路以有力一部进入中条山及汾南三角地区，担任同蒲南段、白晋南段及道清路。〔５〕之破袭及黄河北岸之控制，从侧面打击与牵制敌人，以利贵军主力在黄河南岸西岸之力堵，此直接配合也。然此建议，在不谅解德等苦心之人，或以为出于乘机扩大地盘之目的，实则真欲保卫郑、洛、西安。德等愚见，认为非有此一方面之部署，则牵制敌人难期速效。盖敌之重兵已集济源运城地域，仅作远道配合，究属远水难救近火，此次中条战役。〔６〕，其明证也。德等对于两党两军关系，实望有所改善，而绝对不愿增加故障，故对胡宗南。〔７〕阎所部从宜川洛川一线撤往河防，即已谆嘱边区留守部队不得侵越原防一步。而对中条及三角地区方面明知有利于制敌，亦不许敝部自由行动，皆所以免误会，图合作也。今之建议，亦纯属进言性质，如以为可，则令行之，如以为不可，则弃置之。可否恳阎予以考虑并转呈委座予以鉴核之处，出自钧裁。抑犹有须声明者，在委座及吾阎批准上述建议之场合下，敝军到达中条及三角地区时，须请求允准发动民众组织抗日游击队，盖德等认为唯有此策为最有效。此次中条失利之原因固多，而无民众组织以障蔽敌之耳目，明快我之耳目，实为主因，并非兵不精将不勇或指挥不善之咎也。在上述建议不蒙批准之场合下，敝军仍然担任远后方之配合，亦决不有所推诿。谨此奉陈，敬祈裁示。弟朱德彭德怀佳。

    （三）估计到上述建议可能不同意，我军仍须在不可不打（即必须打）又不可打得太凶（如百团大战〔８〕那样）的原则下部署远后方及近后方之配合。

毛　朱

佳午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德给彭德怀的电报。

    〔２〕　卫，指卫立煌，当时任国民党军第一战区司令长官。

    〔３〕　袁晓轩，当时任八路军驻洛阳办事处处长。

    〔４〕　平汉、平津、津浦、北宁、平绥、正太、白晋，即今北京至武汉、北京至天津、天津至浦口、北京至沈阳、北京至包头、正定至太原、山西祁县白圭至晋城（当时未完成）的铁路。

    〔５〕　道清路，指河南滑县道口镇至博爱县清化镇的铁路。

    〔６〕　中条山战役，一九四一年五月，日军在山西省西南部中条山地区发动进攻，后国民党军溃退，日军随即占领中条山地区。

    〔７〕　胡宗南，当时任国民党军第一战区第三十四集团军总司令。

    〔８〕　百团大战，是抗日战争时期八路军在华北敌后发动的一次大规模的战役。一九四○年八月二十日至十二月五日，八路军出动一百多个团，在广大民兵和群众的配合下，向华北敌后主要的交通线发动攻击，并配合各根据地军民进行反“扫荡”作战。这次战役持续三个半月，进行大小战斗一千八百多次，攻克敌人据点二千九百多个，歼灭日、伪军四万六千多人。


河北平原反“蚕食”斗争的政策〔１〕

（一九四一年六月九日）

刘邓并彭左罗：

    （一）敌在冀南之“蚕食”政策，其目的在于缩小我之活动地区，扩大其占领地，若不予以击破，则我在平原将立足困难。

    （二）击破这种政策的中心环节在于有正确的政策，主要应从政治上着手，而不能只是军事进攻或以军事进攻为主。

（三）一般说我党我军在此种三角地带工作的出发点，应该是善于荫蔽自己，保存实力，处处为民众着想，要保护民众，使民众不致吃亏（也就是保存自己）。对于民众中某些被迫应付敌人的行动，不仅不应尖锐地反对（这不是右倾退缩），反而应该因势利导成为带有计划性的应付敌人的办法，甚至成为策略。我党我军应帮助民众想出这些办法应付敌人，只有如此才不致使群众脱离我们，打破敌人分离我军民团结的毒计。

（四）单纯的军事斗争，表面上的尖锐对立政策，将引起敌人残酷的镇压，其结果恰恰是造成群众的恐惧，使敌寇得逞其阴谋。

    （五）在这些地区内应多采用两面派政策，加强伪组织伪军工作，多交朋友，不要大吹大擂（荫蔽自己），群众团体及政权只能采取荫蔽的方式，不能与根据地一样。总之，愈能保存自己，团结人民，孤立日寇，就愈能长久坚持。一切只着眼到一时的痛快拚命斗争而不知道转弯的办法都是有害的。

    （六）健强由当地干部率领与地方人民有血肉联系的地方武装是坚持平原的基本条件，特别是这种三角地带其作用更为重大。若无此种地方武装，单靠把主力分散去进行游击是困难的。

    （七）你们灰电的精神应该改变，同时希望你们邢格检查在平原地区内这方面的政策，我们觉得在平原某些部队中最近发生的不断叛变情形与此是有关系的，必须引起你们的严重的注意。

毛　朱　王　叶

九日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥、军委参谋长叶剑英给八路军第一二九师师长刘伯承、政治委员邓小平并告彭德怀、八路军副参谋长左权和八路军野战政治部主任罗瑞卿的电报。


准备在战略上配合苏军作战〔１〕

（一九四一年七月二日）

德怀同志：

    （一）前电谅达，日苏战争有极大可能爆发，中苏关系将好转。（二）如日本攻苏，敌军肃清后方计，将在华北加强镇压。（三）我军须准备配合苏军作战，目前作此准备，以待时机成熟，即可行动，但此种配合，是战略的配合，是长期的配合，不是战役的配合与一时的配合，请在此基点上考虑一切问题。

毛　朱　王　叶

冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥、军委参谋长叶剑英给彭德怀的电报。


帮助苏联红军我们决取广泛游击战的长期斗争方针

（一九四一年七月十五日）

恩来〔１〕同志：

    （一）中央讨论了你的来电〔２〕，关于军事准备，决定从学俄文，学自然科学及准备东北干部三点着手。（二）关于香港，认为确实重要，准备派人，惟人选尚须斟酌，富春〔３〕去尚觉不够，博古〔４〕去如何？（三）关于军事行动，自苏德战起，我们即刻加紧侦察和准备破坏交通，借以牵制敌人，我们决心在现在条件下以孜大可能帮助苏联红军的胜利。但由于日寇在华北已占据了四年，对大城市铁路、矿山等已建筑坚固工事，且敌我军事技术装备悬殊太远，我人力，物力，地区，弹药日益困难。假若日本进攻苏联时，我们在军事上的配合作用恐不很大；假若不顾一切无牲来动作，有使我们被打坍，不能长期坚持根据地的可能，这不管在哪一方面都是不利的。因此我们采取巩固敌后根据地，实行广泛的游击战争，与日寇熬时间的长期斗争的方针，而不采孤注一掷的方针。如果我们能加强弹药、机关枪、大炮和炸药的装备，我们的行动效力就当更大些。尤其是步枪子弹等于至宝，因我们每枪平均只有二十发，机关枪极少，炮则更少，爆炸的黄色火药亦得不到。此条请告崔阎〔５〕并请他转告远方〔６〕朋友。（四）关于文电所述洛阳中条山二事已转知彭总〔７〕注意。（五）关于见蒋〔８〕，张冲〔９〕既两次来催，似可一见，看他说些什么，如能释放叶挺〔１０〕及发八路几个月饷，国共关系即可开始转圜。但仍不可求之过急，急则反为无效，你的不急是有理由的。（六）英苏协定〔１１〕将成世界政治的枢纽，美国在政治上只能跟着这条路线走，不能操纵一切了。英苏协定将影响日本，增加其顾虑，亦将影响中国，促成中苏、国共的好转。（七）第三个星期的苏德战争〔１２〕已成对峙局面，但决战尚在后头，危险尚未过去。如正面打不进,希特勒〔１３〕将向土耳其、伊拉克、高加索出击，这将是英苏海陆空三军主要配合作战的地区。（八）日本集中船只于太平洋，任板垣为朝鲜司令官，从中国调动部分兵力去满洲〔１４〕，似在准备反苏，但主要仍看德苏战争结果，目前似尚在观望中。

毛泽东

删午

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　恩来，即周恩来。

    〔２〕　指一九四一年七月三日周恩来给毛泽东的电报。该电估计美以承认日本在中国的经济特权等为条件使日本不用武力南进的政策不易成功，“拖”的可能更大，压迫中国仍是主要的。提出我们的对策是：在军事上提高接受新武器的条件，学自然科学，学俄文和近代军事知识等；在大后方更严密地下党组织；在海外要加强党的领导，以开展对各方面人士的统一战线工作与扩大民主运动等。

    〔３〕　富春，即李富春，当时任中共中央组织部副部长。

    〔４〕　博古，即秦邦宪，当时任《解放日报》社长和新华通讯社社长。

    〔５〕　崔阎，指崔可夫。一九四○年十二月后担任苏联驻华大使馆武官和国民党政府军事总顾问。

    〔６〕　远方，指苏联。

    〔７〕　彭总，指彭德怀，当时任第十八集团军（八路军）副总司令。

    〔８〕　蒋，指蒋介石。

    〔９〕　张冲，当时是国民党的谈判代表。

    〔１０〕　叶挺，新四军军长，一九四一年一月皖南事变中被国民党蒋介石无理扣押。

    〔１１〕　苏英协定，一九四一年七月十二日，英国和苏联的全权代表在莫斯科签订了《联合王国政府与苏维埃社会主义共和国联盟政府为对德作战采取联合行动的协定》。双方约定在对希特勒德国作战中彼此给予援助和支持；不与敌单独媾和或停战。

    〔１２〕　苏德战争，一九四一年六月二十二日，德国纠集其附庸国突然进攻苏联，苏德战争爆发。此后苏联人民开始了卫国战争。一九四一年十月，德军大举进犯莫斯科，苏军开展积极防御，并于十二月发动反攻。一九四四年，苏军发起总反攻，全部收复沦陷的土地，并把军事行动转入敌人领土上进行。一九四五年初苏军展开强大攻势，五月，苏军攻克柏林，迫使德国无条件投降。

    〔１３〕　希特勒，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１８〕（本卷第４１２页）。

    〔１４〕　满洲，指中国东北地区，一九三一年九一八事变后，日本帝国主义全面侵占中国东北地区，一九三四年三月建立傀儡政权“满洲帝国”。一九四五年八月，随着中国人民抗日战争胜利而被取消。


八路军新四军仍应坚持长期斗争的方针

（一九四一年七月十八日）

少奇〔１〕同志：

    文电〔２〕悉。（一）反攻口号是对的，七七宣言〔３〕上已提积极进攻口号将来可用带战略性的反攻口号。（二）但八路、新四大规模动作仍不适宜，还是熬时间的长期斗争的方针，原因是我军各种条件均弱，大动必伤元气，于我于苏均不利。（三）全局决定于苏联打胜仗。苏之数百万后备军目前刚刚用上，或在数日内有一决战，制止德军攻势，则大局最有利。如列宁格勒莫斯科两城不守，则日必攻苏，苏之困难加重，将变为长期战争，但英苏协定〔４〕已奠定最后胜利基础，美德、美日冲突均不可免，大局仍不利于法西斯。（四）乘机取利，制日制共，是蒋〔５〕的方针，因此我们对蒋还是既不让又不攻的方针。让地盘给蒋在我既事实上不可能，他也决不会同日本拚，他是很机会主义的，很精巧的。（五）你前电所提以《共产党宣言》《新民主主义论》两书作老干部文化课本，似不适宜，因太深读不懂，还宜重新编课本，中宣部在着手。（六）你的两篇文章望从香港寄来，以资快睹。

毛泽东

巧

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　少奇，即刘少奇。

    〔２〕　指一九四一年七月十二日陈毅、刘少奇给毛泽东的电报。电报说：如日本向苏联进攻，我们当号召全国向日寇反攻。即使国民党不积极反攻，我八路军新四军亦必须独立反攻，以牵制日本。如蒋介石亦号召反攻，我应和蒋集中力量对日，在前线和敌后适当放弃某些阵地，号召中央军共同抗战。

    〔３〕　七七宣言，指一九四一年七月七日，中共中央《为抗战四周年纪念宣言》。该宣言提出内政外交基本方针十条，并再一次声明坚持抗日民族统一战线政策，加强国际国内团结，为抗战建国而奋斗。

    〔４〕　英苏协定，见《帮助苏联红军我们决取广泛游击战的长期斗争方针》注〔１１〕（本卷第６５３页）。

    〔５〕　蒋，指蒋介石。


自卫方针应准备长期坚持下去

（一九四一年七月三十日）

克诚〔１〕并告胡服〔２〕：

    两电均悉。此次反共宣传是蒋〔３〕密使何应钦〔４〕干的，但为郭泰祺王世杰〔５〕等英美派所反对，经恩来〔６〕反击后已暂停止。蒋、何用意不外准备舆论，便于日攻苏时有理由迫我开黄河以北。但只要苏能胜德（两星期来德军已无进展），日必不敢反苏，只要英美苏合作（英苏已订同盟，美苏日益接近），蒋必不敢大举反共，整个形势于我有利。假如日冒险攻苏，蒋迫我北上，我之方针亦无变更，政治上仍是反法西斯国际统一战线与抗日民族统一战线，军事上在武器未改变前仍是与敌人无时间的不冒险亦不消极的长期游击战争。华中山东部队决不北上，对蒋之进迫则取自卫政策，对国民党每一反共宣传与反共行动仍是人不犯我，我不犯人的方针，对蒋、何是何反我我亦反何，何停我亦停。此种方针应准备长期坚持下去，不为一时一事所冲动，望注意为盼。

毛泽东

七月三十日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　克诚，即黄克诚，当时任新四军第三师师长。

    〔２〕　胡服，即刘少奇。

    〔３〕　蒋，指蒋介石。

    〔４〕　何应钦，当时任国民党政府军事委员会参谋总长。

    〔５〕　郭泰祺，当时任国民党政府外交部长。王世杰，当时任国民党国民参政会秘书长。

    〔６〕　恩来，即周恩来。


军渡碛口线之河防应该加强〔１〕

（一九四一年八月三日）

贺周并告彭左〔２〕：

    据报，军渡、碛口线集敌四千余准备渡河，查王旅〔３〕主力北调应付何文鼎〔４〕，河防空虚，日寇极有可能乘虚渡犯，如河防不守影响极大。望贺周迅速布置，加强河防兵力，准备打击渡犯之敌，另以一部从侧面威胁，务使敌不得逞。如何布置，速告。应否派士第至佳县指挥，亦望酌告。

毛　朱　王　叶

江亥

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥、军委参谋长叶剑英给八路军第一二○师师长贺龙、参谋长周士第的电报。

    〔２〕　彭左，指彭德怀和八路军副参谋长左权。

    〔３〕　王旅，指八路军第一二○师第三五九旅，旅长兼政治委员王震。

    〔４〕　何文鼎，当时任国民党军第八战区新编第二十六师师长。


派一个团带干部去发展中条山的游击战争

（一九四一年八月十七日）

德怀〔１〕同志：

    中条山十县既只有敌伪全无友军，派一个团带干部去发展游击战争是很对的。如有必要还可酌量多派一点，以不使卫〔２〕感到威胁为度。阎锡山〔３〕与蒋〔４〕矛盾甚大，向我们拉拢，王靖国〔５〕部队东进，目的在占地盘吃饭，我们应让他占一部分地盘，不与磨擦。

毛泽东

十七

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀。

    〔２〕　卫，指卫立煌，当时任国民党军第一战区司令长官。

    〔３〕　阎锡山，当时任国民党军第二战区司令长官。

    〔４〕　蒋，指蒋介石。

    〔５〕　王靖国，当时任国民党军第二战区第十三集团军总司令。


对伪军的政策及对伪官兵的处理意见〔１〕

（一九四一年八月十七日）

陈刘：

    关于鱼电〔２〕对伪军的政策及对伪官兵之处理，有以下意见：

    一、对待伪军应采德威兼施办法。不打不能迫使其就范建立我军的威权，但专打则势必结成生死冤仇。不打与专打两个极端政策对我们都是不利的。

    二、伪军中两面派分子事实上是存在的，也是必然会有的。我们应当承认两面派的地位，控制他使他不完全倒在敌人方面来反对我。这是很必要的认识。

    三、对伪军俘虏不分官兵与社会出身，原则上一概不杀。对我成见深放了又来打我的分子也可以不杀，即再捉再放的办法比杀的办法要好，效果要大。释放俘虏一律不要取保，也不要他们发誓说以后不当伪军，但可要他们发誓以后不真正帮助日本人来反对新四军。即使他们违背誓言助日本打我，则我们应耐烦地采取七擒孟获〔３〕政策。

    四、对李长江〔４〕部队的俘虏应多进行工作，并从中争取一批去瓦解分化李之内部。

毛　王　谭　傅

ざ

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和中共中央军委副主席兼总政治部主任王稼祥、副主任谭政、傅钟给新四军代军长陈毅和刘少奇的电报。

    〔２〕　似指陈毅、刘少奇和新四军参谋长赖传珠一九四一年八月六日（或七日）给中共中央华中局副书记饶漱石、新四军第一师师长粟裕、政治委员刘炎并转报毛泽东、朱德、王稼祥、叶剑英的电报。电报提出处理新四军第一师新近俘获大批伪军李长江部官兵的各项原则。

    〔３〕　三国时，诸葛亮为巩固蜀汉后方，平定南中（今四川南部、云南贵州等地），曾七次生擒孟获，又七次释放，使孟获心悦诚服。事见《三国志·蜀·诸葛亮传》注引《汉晋春秋》。

    〔４〕　李长江，曾任国民党军鲁苏战区苏鲁臀边区游击军第一路游击军指挥官，一九四一年二月十三日率其七个纵队投降日军，编为伪第一集团军。


征求华北各战略单位对军区建设的意见〔１〕

（一九四一年八月二十一日）

华北各台：

    在抗战现阶段，为了坚持敌后抗日根据地及准备主力军的新的机动，军区建设工作更为重要。同时由于平原与山地军区建设的条件友种种不同，为了研究军区工作起见，特将下裂问题，征求各战略单位首脑机关的意见，望研究并电复我们。

    （一）正规军与地方军互相区别的主要标志是什么？

    （二）已无可能进行运动战的若干平原地区，是否需要有正规军？尚在该地区之正规军应怎样办？

    （三）军区与正规军的指挥机关应如何（兼或不兼）？

    （四）军区武装（除正规军外）的建制与指挥关系应如何？

    （五）在平原地区的军分区是否有必要指挥两种部队（正规军与军分区武装）？

    （六）在平原地区的县区游击队，在军事行动的指挥上应归军分区或归本县区的党政机关？

    （七）平原地区的部队编制，大团制和小团制，何者为好？

    （八）地方部队的政治工作制度，应有些什么特点？

    （九）地方部队政工机关的编制应当怎样？

    （十）对于实行征兵制的意见如何？

毛　朱　王　叶

（八月）

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥、军委参谋长叶剑英给华北各战略区的电报。


配合国民党军作战争取时局好转〔１〕

（一九四一年九月九日）

彭左罗，陈刘，陈罗〔２〕：

    敌攻湘北，又犯郑、洛，国民党正集中力量抗敌，我八路新四各部应向各重要交通线予以可能的袭击，配合国民党之作战。同时对国民党敌后各部应停止任何攻击性行动，仅在彼方举行攻击时取防卫手段。同时并向国民党各部发出通知，要求配合对敌。所有上述方针，其目的都为争取时局好转。

毛　朱　王　叶

九月九日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥和军委参谋长叶剑英给彭德怀、八路军副参谋长左权和八路军野战政治部主任罗瑞卿等的电报。

    〔２〕　陈刘，指新四军代军长陈毅和刘少奇。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。


普遍设立炸弹制造厂〔１〕

（一九四一年十月二十三日）

彭左，陈罗，贺关，聂唐，陈刘赖，吕程〔２〕：

    （一）军委拟号召敌后各根据地普遍设立炸弹制造厂，以为武装敌后民众的主要武器。请将你处关于创办炸弹厂的经验及其意义作用，电告我们参考。

    （二）请于日内将你处手榴弹最近制造情形，每月平均产量，按何比例分配给正规军、游击队和民兵使用及现有工具、工人数目等一并详细电告军委。

毛　朱　王　叶

一九四一，十，梗

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥、军委参谋长叶剑英给彭德怀、八路军副参谋长左权等的电报。

    〔２〕　陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。聂唐，指聂荣臻、唐延杰，当时分别任八路军晋察冀军区司令员和参谋长。陈刘赖，指陈毅、刘少奇、赖传珠，当时分别任新四军代军长、政治委员和参谋长。吕程，指吕正操、程子华，当时分别任八路军第三纵队兼冀中军区司令员和政治委员。


关于世界反法西斯斗争和中国抗日战争的广播讲演〔１〕

（一九四一年十一月七日）

    如同中国共产党所曾再三指出的，目前全世界人类的任务是团结起来反对法西斯，而全中国人民的任务则是团结起来反对日本的进攻。现在这两种团结都有大大加强的必要。　　站在人类的立场上，我们以为英国和美国应该用一切方法拿更多的飞机、坦克来供给苏联，拿更多经费和武器来援助中国，拿更大的力量来援助在德、意蹂躏之下的各国人民的起义。美国应该毫不踌躇地向德国宣战，这是一个绝对不可回避也不应回避的步骤，实现得愈迟就只有让德国炸沉更多的美国船。同时，美国绝不应听信日本的阴谋，与日本订立任何的妥协，美国应和中国及英国一道，以实力制裁日本法西斯。很显然的，我们的这种希望是和英国、美国大多数人民的希望相符合的，可惜在这两个国家的政府和国会方面，都还有一部分不明大义的人，阻挠着人民的意志的实现。因此，英、美的人民现在必须努力去战胜这种时代的障碍，把世界反法西斯的斗争推向更高的阶段。

    中国的情形，同样处在向前更进一步的转折点。日本法西斯虽然同时在准备着南进和北进〔２〕，但是无论他们采取哪一条冒险的道路，西进以求消灭中国是必然的。日本在晋察冀边区和长沙、郑州等地遭遇失败〔３〕以后，现在正准备着对中国的新的进攻。我们全国的人民和全国的军队，一定要保卫我们每一个抗日阵地一定要打碎敌人的进攻阴谋。全国人民一定要更好地团结起来，拥护国民政府坚持抗战到底，准备一切反攻的条件，以便及时地驱逐日本强盗出中国。我们共产党人一向是呼吁加强团结的，处在这个敌人新进攻的前夜，改善抗战营垒中各方面的相互关系，更为迫切的需要。我们希望国民党当局能够迅速地当机立断，为了这个目的迅速地采取各种必要的措置。我们相信，只要全国真正的团结一致，日本的进攻必能阻止，反攻的准备必能办到，驱逐敌人的目的是必能实现的。

根据一九四一年十一月七日《解放日报》刊印。

注释

    〔１〕　这是毛泽东一九四一年十一月七日在延安发表的广播讲演。

    〔２〕　向南扩大侵略，与英美争夺南太平洋和东南亚各国的霸权，同时，伺机向北进攻苏联，是日本帝国主义发动侵略战争的长期战争目标。一九四一年六月苏德战争爆发，日军大本营在《适应形势演变的帝国国策纲要》中确定，继续向南扩展，并“根据形势演变解决北方问题”。同年八月初，日军大本营宣布，放弃“北进”企图，专心向南扩展，加紧了对英美作战的准备。

    〔３〕　一九四一年八月至十月，敌后抗日军民顽强抵抗日本侵略军对晋察冀边区北岳、平西地区进行的疯狂“扫荡”，共歼敌铄千余人，敌被迫撤退。九月下旬和十月初，日军曾一度进攻长沙、株洲和郑州几个城市，遭到中国军队顽强抵抗，占而复退。


对国际战争形势的估计

（一九四一年十二月十二日）

周〔１〕：

    （一）香港、泰国、马来、缅甸、菲律宾、关岛、中途岛、婆罗洲〔２〕、荷印〔３〕、澳洲〔４〕、新西兰均有被日军在冬季内占领之可能，在半年内英美均非日本之敌，但只要留得新加坡、马尼拉、达尔文等二三据点，即可在半年后造成对日相持局面，以待日军之敝，然后举行反攻。（二）英美的总方针可能是对日取守，而对德取攻，先集合英美苏力量解决德国，然后集合英美苏中力量解决日本，而两方面苏联都将是决定力量。如若在数月后欧洲出现第二条战线，便可较快解决德国，这是真正有利的方针，但不知惰性甚深的英美军政人员有此毅力否？（三）德国目前进入了进退维谷的歧途，但东线〔５〕既已无路可走，便有迫使希特勒〔６〕在东线取守势，在南线或西线〔７〕取攻势的可能，如此则是希特勒自己造成第二条战线，也就有了迫使英美采取集中主力（英是海陆空主力，美是空军与资源主力）打德之可能性。（四）太平洋战争〔８〕对中苏两国其利有六：第一，华北华中的敌军势将逐渐减弱，即是说无大举增兵之可能了；第二，国民党进攻边区的可能性会减少；第三，给亲日亲德两派一个致命打击，我们使国民党既不能投降又不能“剿共”的可能性更大了；第四，中国民主政治的前途也更大了；第五，苏联可从东方抽调一部兵力向西；第六，欧洲有迅速造成第二条战线之可能。以上是在八号政治局会议上的一种估计（内部的，不发表的），你的看法如何盼告。

毛泽东

十二月十二日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　周，指周恩来。

    〔２〕　婆罗洲，即加里曼丹岛，位于东南亚，是世界第三大岛。

    〔３〕　荷印，指当时被荷兰殖民者侵占的印度尼西亚，又称“荷属东印度”

    〔４〕　澳洲，指澳大利亚大陆及附近的塔斯马尼亚岛等。

    〔５〕　东线，指当时的苏德战场，北起列宁格勒（芬兰湾），南至黑海边的苏联刻赤。

    〔６〕　希特勒，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１８〕（本卷第４１２页）。

    〔７〕　南线，指当时德意联军与英军争夺北非和地中海控制权的战线。西线，指当时德军与美英军队争夺大西洋海上交通线的战线。

    〔８〕　太平洋战争，指第二次世界大战期间反法西斯联盟国家与日本在太平洋地区进行的战争。一九四一年十二月八日，日本未经宣战，以强大的海、空军突然袭击美国在太平洋地区的主要海、空军基地珍珠港，使美国太平洋舰队遭到惨重损失。十二月八日，美英对日宣战，德意对美宣战，太平洋战争正式爆发。日本军队先后侵占了东南亚的许多国家和地区以及太平洋上的一些岛屿，后来在太平洋地区各反法西斯国家武装力量的沉重打击下，不断遭到失败。一九四五年八月，日本无条件投降，战争结束。


印发和学习红四军九次党代表大会决议

（一九四二年一月二十三日）

谭政莫文骅〔１〕二同志：

    将四军九次大会决议〔２〕多印数千份，发至留守部队〔３〕及晋西北部队，发至连长为止，每人一本，并发一通知〔４〕，叫他们当作课材加以熟读。（各级干部均须熟读）

毛泽东

一月二十三日

根据一九四二年四月十五日《解放日报》刊印。

注释

    〔１〕　谭政、莫文骅，当时分别任中共中央军委总政治部副主任和八路军留守兵团政治部主任。

    〔２〕　四军九次大会决议，指一九二九年十二月中国共产党红军第四军第九次代表大会通过的决议，又称古田会议决议。

    〔３〕　留守部队，指八路军后方留守兵团所辖之部队。

    〔４〕　一九四二年四月六日，八路军后方留守兵团司令员萧劲光、政治部主任莫文骅向各部队发布训令，训令指出，《中国共产党红军第四军第九次代表大会决议案》，不仅对当时中国红军的建军有着很大的意义与决定作用，对今天八路军新四军的建设，仍然有着强大的实际意义。我后方留守兵团和保安部队，在工作中所以尚存在不少缺点，党内非无产阶级的思想意识与错误倾向尚有某些残余存在等等，主要是由于我们没有彻底执行这个决议。因此，留守兵团及保安部队，要把这个决议当作今后改进工作的指南，无论是高级指挥员还是一般干部都要熟读与灵活运用这个决议于工作之中，用它来检查我们过去工作的优缺点。训令还对教育方法和检查方法作了若干具体的规定。


增长力量，准备反攻〔１〕

（一九四二年三月四日）

亲爱的同志们：

    首先我们向你们全体战士、指挥员和政治工作人员们致最亲热的慰问。回想从抗战开始，我八路军主力开往华北前线以后，四年以来，你们留守边区是有很大成绩的。你们曾经胜利地保卫了我全军后方，巩固了边区治安，屏障了整个西北。在四年当中，你们已经有了很大的发展，在军事技术、政治、文化的学习以及内部的工作上，都有了进步。你们并且辛勤劳苦，普遍地进行了生产运动，克服了生活上的重重困难，打下了自力更生的基础。这些成绩，首先应当归功于你们大家全体的团结努力。

    现在已经冰解河开，春天来临，这是我们走上新的一年的开始。苏联的工农红军要在今年打败希特勒〔２〕匪军，全世界民主国家的人民都在为了打倒德、意、日法西斯匪军而紧张刻苦地工作着。我们则为配合全世界反对法西斯的战争准备反攻，要在今后两三年内打倒日本帝国主义。

    今天我们的面前还友种种困难。我们双肩上的担子还是很重的。敌人虽然已经被削弱了，但是还相当强大，并且非常狡猾狠毒；国内的亲日派还未肃清，时刻都在想破坏抗战，破坏我军，破坏边区。因此决不容许空洞的乐观与粗心大意。我们必须提高警惕，坚守自己的岗位，严防敌寇汉奸的破坏扰乱行动，加强和友军的团结，密切与群众的联系，使边区更加巩固坚强。

    其次，我们的军事技术和文化水平还须大大提高。全体战士和指挥员们，必须好好锻炼身体，加紧练习瞄准，投手榴弹，劈刺，各种武器的使用，学习各种战斗动作，提高战术水平。要以大力来组织文化教育，努力克服文盲，克服我军特别是干部中钅化水平低下的弱点。

    我们还须要加倍努力生产运动，这是我们粉碎敌人的经济封锁，克服物资困难，改善部队供给的最有力的方法。要多多种菜、养猪、养羊，发展棉毛纺织，组织运输工作，我们的口号是大家动手，解决吃穿问题，达到完全自足自给的目的。

    亲爱的同志们，摆在我们肩头的任务是很重大的。完成这些任务，必须要依靠我们全体更加百倍的团结和发扬忍苦耐劳，永不疲倦的战斗意志。我们应当在上下级间，在指挥员与战士间，在全体人员相互间，认真加强团结友爱，互相照顾的关系，克服其间的任何冷酷无情、不知友爱和隔阂与不团结现象，在这种钢铁般的团结与艰苦奋斗的努力下面，便没有什么困难不能克服，没有什么障碍不能战胜，没有什么任务是不能完成的。

    全体战士、指挥员、政治工作人员、全体同志们！今年是我们增长力量、准备反攻的一年。我们希望由于我们大家的积极努力，能够早日举行反攻，到那时我们将把丑恶的敌人从我们祖国的土地上扫除干净，把我们民族独立自由解放的旗帜插遍全国，胜利的光明已经在望，这个日子已经不远。我们在此强大的年初，向你们大家致同志的慰问。希望你们更加团结一致，更加奋发努力。预祝你们今年在战斗、学习、生产和全部工作中，将得到新的巨大的胜利和进步。

    谨　致

敬　礼！

毛泽东　朱德　王稼祥

民国三十一年三月四日

根据一九四二年三月十九日《解放日报》刊印。

注释

    〔１〕　这是毛泽东和朱德、中共中央军委副主席王稼祥给八路军留守兵团保安部队即陕甘宁边区保安司令部及所辖地方部队（一九三八年四月，划归八路军留守兵团指挥）的慰问信。

    〔２〕　希特勒，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１８〕（本卷第４１２页）。


新四军的任务不是向南发展而是支持现有根据地

（一九四二年七月六日）

曾赖并告陈刘〔１〕：

    ざ电悉。（一）七七宣言〔２〕已广播，谅收到。（二）浙江战局不久将告一段落，日寇新的步骤现尚难断定，但你们须准备应付敌之“扫荡”。我们军队的任务不是向南发展，而是支持现有根据地，前已于复陈毅同志电中说明了。

毛泽东

鱼

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　曾赖，指曾山、赖传珠，当时分别任中共中央华中局委员兼组织部长和新四军参谋长。陈刘，指陈毅、刘少奇，当时分别任新四军代军长和政治委员。

    〔２〕　七七宣言，指一九四二年七月七日中国共产党为纪念抗战五周年发表的宣言，七月六日晚已由新华社对外广播。


山东根据地实为战略转移的枢纽

（一九四二年七月九日）

胡服〔１〕同志：

    （一）六月九日电早已收到，书记处各同志都看了，因在考虑，故迟复。（二）我们很望你来延并参加七大，只因路上很不安全，故不可冒险，仍以在敌后依靠军队为适宜。（三）你的行止，以安全为第一，工作为第二，以此标准来决定顿在山东还是仍回军部。（四）但有一点须与你商酌的，即是山东的重要性问题。国内外局势是很有利的。反希特勒〔２〕斗争今冬明春就有胜利希望，如此则明年秋冬就有战胜日本希望。苏英美三国团结得很好，影响到国共关系亦不会很坏。我们的方针是极力团结国民党，设法改善两党关系，并强调战后仍须合作建国。整个国际局势战后一时期仍是民主派各界合作的统一战线的民主共和国局面，中国更必须经过民主共和国才能进入社会主义。在此国际总局势下，国民党在战后仍有与我党合作的可能。虽然亦有内战的另一种可能，但我们应争取前一种可能变为现实。因此就须估计日本战败从中国撤退时，新四军及黄河以南部队须集中到华北去，甚或整个八路新四须集中到东三省去，方能取得国共继续合作的条件（此点目前不须对任何人说），如此则山东实为转移的枢纽。同时又须估计那时国民党有乘机解决新四的可能，如蒋〔３〕以重兵出山东切断新四北上道路，则新四甚危险，故掌握山东及山东的一切部队（一一五师、山纵、杨苏纵队〔４〕）造成新四向北转移的安全条件，实有预先计及之必要。（五）上述掌握山东任务须请你担负之。至于执行此任务，自以你在山东为便利，但如苏北比山东更安全则在苏北亦可执行，或在山东一时期再返苏北，最后再去山东，请你斟酌情形决定。在你确定行止后，中央即通知华中、山东及北方局付托你以指挥山东、华中全局的权力。（六）日寇正积极准备攻苏，时间有在本月底说，你们须准备应付此种局面。（七）日寇攻我方针之一是邪找我主要指挥机关给以打击。八路总部被袭，左权阵亡〔５〕是一严重教训，今春一一五师师部亦曾遇到危险，请予严重注意，一切主要指导机关及主要指导人总以安全为第一义。（八）学习二十二个文件〔６〕在延安收到绝大效果（延安有一万干部参加学习），在学习中发现各种纷歧错杂的思想并获得纠正，绝大多数干部都说两个月学习比过去三年学习效果还大，请你按照敌后特点注意指导此种效习。掌握思想领导是掌握一切领导的第一位。

毛泽东

七月九日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　胡服，即刘少奇。

    〔２〕　希特勒，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１８〕（本卷第４１２页）。

    〔３〕　蒋，指蒋介石。

    〔４〕　山纵，即八路军山东纵队。杨苏纵队，指晋冀鲁豫边区第二纵队，司令员杨得志，政治委员苏振华。

    〔５〕　一九四二年五月，日军向太行区中共中央北方局和八路军总部所在地进行“扫荡”。五月二十五日，八路军副参谋长左权在山西辽县（今左权县）麻田指挥部队掩护总部突围战斗中不幸于十字岭壮烈殉国。

    〔６〕　指中共中央宣传部一九四二年四月三日、十六日两次规定的干部整非效习文件。这二十二个文件中，友中共中央《关于调采行究的决定》、《关于增强党性的决定》、《关于在职干部教育的决定》和毛泽东的《改造我们的学习》、《整顿党的作风》、《反对党八股》以及刘少奇、陈云等的有关论著。


下绝大决心实行彻底的精兵简政

（一九四二年八月四日）

陈毅〔１〕同志：

    看了关于精兵简政的电报，使我们明了华中全面情况，这是很好的。你们又刚在四月底开过扩大会还不很久，也不必急于更改。但有一点须请你注意，即伴随着极端残酷斗争，根据地缩小必然要到来，而且可能很快到来，这一点如不预先计及，将来必要吃大亏。在此情形下，不论华中华北，都不能维持过大军队，如愿勉强维持，必难持久，一九三四下半年中央苏区的经验我们不应忘记。以华中论，你们决定现有八万主力军四万地方军扩大至十万主力军十万地方军，共计二十万，党政还不在内，江南、皖东、淮北、鄂中均已缩小，这个总数是太大了。明年必是非常困难的一年，其困难程度为目前许多人所不能想像，高级领导机关必须预为计及。内战时还可以有长征，现在则绝不能有长征。如使根据地民力财力迅速枯竭，弄到民困军愁，便有坐毙危险。现在华北、山东须下绝大决心实行彻底的精兵简政，否则到了明年必不能维持。华中情形虽略有不同，但总方向是相同的，此事请你预加考虑，到年底或明春作一通盘计划，达到精简目的为盼。

毛泽东

八月四日

  根据中央档案馆保存的抄件刊印。

注释

    〔１〕　陈毅，当时任新四军代军长。


八路军是共产党领导的与人民结合的军队〔１〕

（一九四二年十月二十五日）

（一）

    此件〔２〕很好。讲前即印发到会者，讲后还要印发全军干部，到营级止，当作干部教育材料。但不对外发表，要注意保存。讲时，可考虑要李鼎铭〔３〕等人来听。

（二）

    对政府与人民中的缺点，即使怎样的严重，亦应该善意的提议，而不能恶意的报复与攻击，才是一个革命军人对待革命政府与革命人民的正当态度，不然就是军阀的态度。

（三）

    凡此所讲〔４〕，我们相信是一定能够在全军执行的。因为我们八路军有很好的品质，我们是全国最好的军队，我们是共产党领导的军队，是与人民结合一起的军队，是有光荣历史传统的军队。我们相信，我们一定能够发扬我们的光荣传统，克服自己的弱点，完成整军的任务。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东在贺龙《整军报告提纲》上写的批语和在提纲第三部分（怎样来进行整军）上加写的两段话。

    〔２〕　指贺龙一九四二年十一月四日在中共中央西北局高干会议上作的《整军报告提纲》。

    〔３〕　李鼎铭，陕西米脂人。一九四一年十一月在陕甘宁边区第二届参议会上，当选为陕甘宁边区政府副主席。

    〔４〕　指贺龙《整军报告提纲》第三部分提出的怎样进行整军的十点要求。


晋西北要积极开展游击战争

（一九四二年十月三十一日）

林枫〔１〕同志：

    阅二十五日电，晋西北只有人口七十万至一百万，望检查如此迅速缩小的原因，与周甘〔２〕商讨积极开展游击战争向敌人挤地盘的具体方案（即具体的积极的全面的反“蚕食”斗争）。必须振奋军心民心，向敌取积极政策，否则地区再缩前途甚坏。

毛泽东

三十一日

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　林枫，当时任中共中央晋绥分局副书记。

    〔２〕　周甘，指周士第、甘泗淇，当时分别任八路军晋绥军区参谋长和政治部主任。


关于发展军队的生产事业〔１〕

（一九四二年十二月）

    从上裂种种材料〔２〕看来，即可知道我们军队的生产自给，毫无疑义地是有巨大成绩的。这种成绩是依靠了什么才达到的呢？是依靠了干部们的积极领导与战士们的劳动热忱才达到的。干部们是自觉地为了克服革命过程中的困难而去积极地指导生产运动的，战士们也是自觉地为了克服革命过程中的困难而去参加生产劳动的。没有这两种人的自觉性，没有他们感觉到他们的工作不是为了别人，而是为了自己，不是为了什么无聊的事业，而是为了尚圣的革命需要，假如他们没有这种感觉，那末，是无法完成这种艰苦的生产任务的。假如他们感觉自己是被雇佣的一分子，假如他们感觉从事生产是与他们自己的利益无关的，是与共同的革命事业无关的，那末，这种生产任务是无法完成的。

    以上讲过了我们军队在生产自给方面的极好的经验与极大的成绩。以下再讲到我们工作中的缺点。

    我们的工作是有缺点的，这些缺点，不但是军队的，也是机关学校的。这些缺点中，有些在过去时期是难于避免的，但在有了五年经验之后，就应该有所改变了。有些则已成了严重的弊病，如不改变，则将转过来妨碍党与革命的利益。

    这些缺点究竟在什么地方呢？

    第一个缺点，就是一部分军队及一部分机关学校，为了要迅速解决迫切的自给问题，比较地或特别地重视了商业，轻视了农业与工业。他们不知道只有农业与工业是产生价值的，商业不过是流通过程，它本身不能产生任何的价值。鉴于过去的教训，一九四三年的生产任务，一切部队、一切机关学校都要将重点逐渐转到农业、工业与运输业上去；而在我们的条件下，特毖重要的是农业。因为我们在目前条件下，大部分需要的东西是农产品（正粮、杂粮、蔬菜、麻、肉食、植物油、动物油、棉花、马草、木料、柴火等）；农产品又可以出口换取工业品。如果我们再从事一部分可能与必要的手工业（纺纱、纺毛、做鞋、织毛线衣、挖炭、锯木头、榨油等）及较大的轻工业（纺织业、造纸业等），则可以很大部分地解决我们的日常需要，并可争取出卖。

    第二个缺点，就是缺乏统一的计划与统一的检查。下面多少单位各自为政，上面没有或缺少在政策原则上与工作内容上的统一的指导、统一的计划与统一的检查，致使各部分不知道什么事是不应该做的，或者明知故犯。于是各自为政，闹独立性的事也发生了；破坏政策原则，破坏政府法令的事也发生了；侵害人民利益的事也发生了；各个经济单位之间，不但没有协助，反而互相斗争，互相妨碍的事也发生了；瞒上不瞒下，瞒上又瞒下，打埋伏，说谎话的现象也发生了；极端浪费，一掷千金，但求铺张，不求实效的现象也发生了；尤其严重的，是在一部分干部之间发生了贪污赌博等极恶劣的现象。有个别的干部是被物质所诱惑，因而不愿忠实于共产主义的尚圣事业，完全腐化了；另有若干干部则起了霉，要在太阳底下晒一晒才能恢复健康。所有这些坏事，所有这些弊端，在一部分军队与一部分机关学校的干部中，都是或多或少地发生过的。今后所有军队与机关学校的一切上级领导机关，必须着重于照顾全局，掌握政策，对所属各单位的生产活动一定要有统一的计划，统一的检查，绝对不容许再有各自为政，闹独立性，破坏政策，破坏法令，侵害人民利益，各单位互相斗争，互相妨碍，以及干部中贪污浪费赌博等现象再行发生。如再有这类现象发生，必须严申纪律，轻者批评，重者处罚，决不可对他们纵容，反而美其名曰“宽大政策”。这就是经济工作中的整顿三风，我们必须毫不犹豫地执行。

    第三个缺点，就是有许多的部队、机关、学校，在他们的生产活动中，负行政指挥责任的同志不大去管，甚或有少数人完全不闻不问，而仅仅委托于供给机关或总务处去管。这是由于还没有懂得经济工作的重要性的原故。其所以还不懂得，或者中了董仲舒们所谓“正其谊不谋其利，明其道不计其功”〔３〕这些唯心的骗人的腐话之毒，还没有去掉得干净；或则以为政治、党务、军事是第一位的，是最重要的，经济工作虽然也重要，但不会重要到那种程度，觉得自己不必分心或不必多分心去管它。但是这些想法全是不对的。在目前陕甘宁边区的条件下，大多数人做工作，讲革命，除了经济与教育（理论教育，政治教育，军事教育，文化教育，技术教育，业务教育，国民教育均在内）两件工作以外，究竟还有什么工作值得称为中心工作，或所谓第一位工作的呢？究竟还有什么工作是更革命的呢？不错，其他工作是有的，而且还有许多，但是中心的或第一位的工作，就目前边区条件说来，就大多数同志说来，确确实实地就是经济工作与教育工作，其他工作都是围绕着这两项工作而有其意义。我们如果认真地做好了这两项工作，我们就算很好地援助了前方的战争，我们也就算很好地协助了大后方的人民。两项工作中，教育（或学习）是不能孤立地去进行的，我们不是处在“学也禄在其中”〔４〕的时代，我们不能饿着肚子去“正谊明道”，我们必须弄饭吃，我们必须注意经济工作。离开经济工作而谈教育或学习，不过是多余的空话。离开经济工作而谈“革命”，不过是革财政厅的命、革自己的命，敌人是丝毫也不会被你伤着的。由于我们有许多负领导责任的同志至今还采取轻视或不很重视经济工作的态度，以致其他许多同志都学样，愿意做党政军学工作，愿意弄文学艺术，而不愿意做经济工作；有的女同志不愿嫁经济工作者，似乎认为他们是不大名誉的人，认为与其嫁一个骡马队长，不如嫁一个政治干事，才算不辱没了她。所有这些观点，实在都是错得很的，不适合我们此时此地的条件的。我们必须重新分工。我们要有一批脱离生产事务的革命职业家，我们也要有一批医生、文学艺术工作者及其他人等，但是这些方面的人决不能过多，过多就会发生危险。食之者众，生之者寡，用之者疾，为之者舒，是要塌台的。因此，大批的干部必须从现在的工作或学习的岗位上转到经济工作的岗位上去。而各级党部、政府、军队、学校的主要负责同志必须同时充分地注意经济工作的领导，要调采行究经济工作的内容，负匝制订经济工作的计划，配备经济工作的干部，检查经济工作的成效，再不要将此项极端重要的工作仅仅委托于供给部门或总务部门就算完事。

    第四个缺点，就是过去有些部队或机关在生产任务的分配上，没有上下级的分工，从旅部到连队，从上级机关到下级机关，都允许经营商业，毫无限制，因而发生许多毛病。今后一般的商业、工业与运输业应集中在旅部、独立工作区域的团部及上级机关，并按正确原则去做，对外贸易还必须统一于物资局的指导之下。集中工作区域的团以下，任何部队的营以下，以及一般的下级机关，应指定他们从事农业，战士们与杂务工作人员们可做的手工业，以及消费合作性质的生意或小贩生意，其余均不许他们做。

    根据五年来成绩与缺点的总结，一九四三年军队各部应执行如下各项的具体任务：

    （一）除大部分粮食与一部分被服由政府供给以外，大多数部队应完成一切供给的百分之八十，一部分军队（如三五九旅）则应完成百分之百，只有某些特殊情况的部队（如骑兵部队）才允许他们只担负较轻一点的生产任务，但也要想办法在一九四四年能够完成较大的任务。一切部队应准备于一九四四年更多地增加粮食与被服的自给额，以便减轻民负，休养民力。

    （二）除三五九旅已经全部从事屯田〔５〕及骑兵部队因特殊条件难于立即实行屯田外，其余各部，除负担守备任务外，均应以一个至几个相当数目的部队实行屯田政策，以期增加农业生产。

    （三）各部由上至下应是有组织有领导有计划地从事生产，从旅到连按级建立生产委员会，按级举行生产与供给的集体计划与集体检查，并研究生产技术的改进，以期增进生产，改善供给，纠正一切不正常的现象。

    （四）选择政治上与工作能力上比较更强的干部去管理各部门的生产与供给工作。现有的经济干部须加以审查，不称职的及犯贪污腐化错误的人必须调动工作，有些特别严重的并须予以应得的处罚。各部一律增设生产副营长及连的生产管理员，专门管理全营全连的生产与分配事务。旅部团部设生产副官，管理本单位的生产工作。各级主官必须亲自计划与检查经济工作。

    （五）各分区党部、政府与军队的一切经济与财政工作，在分区财经分会的领导下实行统筹统支。为着鼓励各部分生产人员与工作人员的积极性起见，应允许从他们的生产结果中支出相当部分去改善他们的生活。除此以外，一律应做到统筹分配，免除苦乐不均的弊病。统筹分配，有在全边区范围内统筹的，有在各分区范围内统筹的，有在各系统范围内统筹的，有在一单位内统筹的，依生产性质及经营情况来决定。

    （六）厉行“军民兼顾”的原则，军队、党部、政府的经济活动应与人民的经济活动取得协调，一切损害人民利益引起人民不满的事均不许作。

    （七）生产与教育不可偏废，各部必须精密地计划二者的工作及其相互间的配合，恰当地分配二者的时间，使一九四三年的生产与教育均多于与好于一九四二年的生产与教育。我们有了五年的经验，一九四三年达到这个目的是完全可能的。

    （八）部队政治工作的中心内容，就是保障部队生产计划与教育计划的完成及在实施这两项计划时保障自己部队与党政民发生正确的关系，保障自己部队上下级的正确关系，保障经济干部的纯洁。政治工作如果在这些方面没有完成自己的任务，那末，这种政治工作就是失败的。

根据解放社一九四四年订正再版的《经济问题与财政问题》刊印。

注释

    〔１〕　这是毛泽东在陕甘宁边区高级干部会议上所作的报告《经济问题与财政问题》第八章的一部分。由于日本侵略军的野蛮进攻和国民党的包围封锁，一九四一年和一九四二年是抗日战争期间根据地最困难的时期。在报告中，毛泽东指出党必须努力领导人民发展农业生产和其他生产事业，并号召根据地的机关、学校、部队尽可能地实行生产自给，以便克服财政和经济困难。陕甘宁边区和敌后各抗日根据地军民响应党的号召，生产运动蓬勃发展起来，取得了巨大成绩，胜利地渡过了抗日战争的最困难时期。

    〔２〕　指《经济问题与财政问题》第八章前一部分列述的八路军留守兵团五年生产总结、留守兵团第三五九旅三年生产总结和一九四三年农业生产计划的材料。

    〔３〕　语出《汉书》卷五十六《董仲舒传》。

    〔４〕　语出《论语·卫灵公篇》。

    〔５〕　屯田，是历代政府为取得军队给养或税粮，利用军队和农民垦种荒废土地的经济措施。有军屯、民屯和商屯之别。


新四军工作的总方针

（一九四三年一月五日）

陈饶〔１〕：

    来电〔２〕悉。同意你们分散计划。惟浙东方面不宜去人，恐抗战胜利时被国民党消灭，收不回来。整个抗战，尚须准备两年。你们须想各种办法熬过两年，保持我军基本骨干，不怕数量减少，只要骨干存在，即是胜利。我们正与国民党谈判将新四军编为八路一个军，取得合法地位，并答应国民党于胜利后开至黄河以北，以期继续合作，共同建国。目前国共已接近一步，但要具体解决悬案，恐尚须拖一时期。在远东慕尼黑〔３〕危险即国民党投降危险存在时期，我们向江南浙东发展是必要的。在此种危险已不存在，我们须准备在战后与国民党继续合作时，我们即须准备于战后开至黄河以北，这是总方针。苏联冬季反攻胜利极大，仅斯城战区〔４〕即击溃德意罗军四十余师，包围德军二十二个师，已无逃路，俘虏及击毙敌军达三十一万人。希特勒〔５〕总崩溃为期不远。战胜希特勒后，中国时局将好转，日寇亦将夺气，有利我军抗战。我们应利用这种形势，鼓励军心民心，达到坚持目的。少奇〔６〕同志已安抵杏安，并告。

毛泽东

一月五日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈饶，指陈毅、饶漱石，当时分别任新四军代军长和代政治委员。

    〔２〕　指一九四二年十二月二十三日陈毅、饶漱石、赖传珠和曾山就对付敌寇“扫荡”华中的方针及部署给毛泽东并报中央的电报。

    〔３〕　远东慕尼黑，指一九四一年太平洋战争爆发前的几年中，美英帝国主义曾多次酝难无牲中国以取得和日本帝国主义的妥协。这个阴谋同一九三八年英法两国通过与德意法西斯签订“慕尼黑协定”将捷克斯洛伐克出卖给德国的阴谋相类似，所以叫做“远东慕尼黑”。

    〔４〕　斯城战区，指苏联斯大林格勒（今伏尔加格勒）城区及其以西顿河中游苏军与德军会战的地区。

    〔５〕　希特勒，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１８〕（本卷第４１２页）。

    〔６〕　少奇，即刘少奇。


在今后三年中应力求巩固屹立不败

（一九四三年六月一日）

德怀〔１〕同志：

    （一）有电〔２〕悉,同意对太南处置办法。（二）国民党对敌、对外（英美、对共、对民、对党（中央与地方、西西〔３〕与复兴〔４〕）五方面均无妥善办法，危机日渐增长。彼方对东条〔５〕扶汪〔６〕倒蒋〔７〕新政策毫无对策，投降者增多，战力大损。英美仍是集中对德，援华甚少，口惠实不至，彼方无丝毫办法。对我疑忌甚大，不愿解决问题，天天宣传我党罪状，打击我党威信，厉行特务政策，图从内部破坏我党，此外亦无办法。甘黔川陕民变四起，规模甚大，除镇压外，无他办法。党内纠纷不绝，有增长趋势。凡此均使抗战局势处于日益困难地位抗战还须准备三年，彼时中国情况如何，深堪注意。（三）我党应在此三年中力求巩固，屹立不败。对敌应用一切方法坚持必不可少之根据地，反“扫荡”反“蚕食之军事斗争与瓦解敌伪之政治斗争均须讲究最善方策。对国民党应极力避免大的军事冲突，使彼方一切力量均用在对敌上。对人民除坚持“三三制”〔８〕外，应以大力发展农业、手工业，如人民（主要是农民）经济趋于枯竭，我党即无法生存。为此除组织人民生产外，党政军自己的生产极为重要。对党内政策，一是整顿三风〔９〕（应坚持一年计划）,二是审查干部（清查内奸包括在内），三是保存干部（送大批干部来后方学习）。如能实施上述各项，不犯大错，我党即可立于不败之地。

毛泽东

六月一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀。

    〔２〕　指一九四三年五月二十五日彭德怀给毛泽东的电报。电报的主要内容是：（一）太南近情：庞炳勋隐匿山中，为敌俘虏，已于二十三日发表反共广播。刘进（二十七军军长）部尚存三千人左右，主力在陵川以南，小部在陵川以北，与我根据地邻接，阻我南移，似有坚持原阵地打算。孙殿英率千人投降，现驻辉县、临淇以西地区。（二）对太南的处置：①对归马法五指挥的庞炳勋残部，争取其坚持抗战，以免为敌利用。其放弃之安阳、林县地区，我应去建立政权。②刘进派特务与我谈判，我采取共同合作，逐步取得优势而巩固之。③对孙殿英及其残部，目前不宜正面利用他，但可经过他去做伪军工作。

    〔３〕　西西，即“ＣＣ”，是国民党的特务组织──国民党中央俱乐部，首领是陈果夫、陈立夫。

    〔４〕　复兴，指“中华民族复兴社”，它是在国民党内部成立的一种带有特务性质的派系组织，主要骨干是贺衷寒、戴笠等。

    〔５〕　东条，即东条英机，日本战犯。九一八事变后，历任日本关东军宪兵司令官、关东军参谋长。一九四○年至一九四一年任日本陆军大臣，积极主张扩大侵华战争和准备对美英的战争。一九四一年至一九四四年担任内阁首相期间，发动了太平洋战争，使日本帝国主义侵略战争的范围从中国扩大到太平洋和东南亚地区。

    〔６〕　汪，指汪精卫，一九三七年抗日战争爆发后，任国民党国防最高会议副主席，主张对日妥协，是国民党内亲日派首领。一九三八年三月任国民党副总裁，同年十二月公开投降日本帝国主义。一九四○年三月在日本帝国主义扶植下，成立南京伪“国民政府”，任代主席，十一月正式就任主席。

    〔７〕　蒋，指蒋介石。

    〔８〕　“三三制”是中国共产党在抗日根据地建立抗日民族统一战线政权的政策。根据这一政策，抗日民主政权中人员的分配，共产党员大体占三分之一，左派进步分子大体占三分之一，中间分子和其他分子大体占三分之一。

    〔９〕　整顿三风，指从一九四二年六月起在全党开展的反对主观主义以整顿学风，反对宗派主义以整顿党风，反对党八股以整顿文风的整风运动。


准备对付蒋介石进攻边区的军事部署

（一九四三年七月九日）

德怀〔１〕同志：

    蒋胡〔２〕尽撤河防兵力开到洛川、中部、И州〔３〕线，密令积极准备待命攻击。我已调晋西北四个团渡河南开准备作战，晋西北现仅留六个小团，颇为空虚，同时事变有可能发展至两党破裂，我党不能不事先有所筹划。如至那种局面，拟实行前年春季所定计划，从五台、太行抽调十个大团（约两万人）西开应变。请你在日内加以考虑，提出意见电告。目前此间除作军事准备外，极力进行政治动员，展开宣传战斗，并将此种宣传散播至西安、重庆各地及英、美、苏各国，动员国内外舆论打击蒋之反革命企图。

毛泽东

午佳

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀。

    〔２〕　蒋胡，指蒋介石和国民党军第一战区第三十四集团军总司令胡宗南。

    〔３〕　中部，旧县名，即今陕西黄陵县。ぅ州，旧县名，即今陕西彬县。


晋察冀应下决心实行精简〔１〕

（一九四三年八月五日）

冀察晋分局：

    关于精兵简政的电报已悉。毫无疑义，你们应实行精简，在这个政策上迟疑不决，就将遇到不可克服的困难。你们现在只有九十万人口的比较巩固的根据地，其他能收公粮的九十万人口是处在游击区中，而你们连马匹折合计算，尚有八万多人脱离生产，这是决不能持久的。目前你们应即下决心减去三万，只留五万，其中钅武比例，应是文一武四。减去三万人中除吕部〔２〕六千西移外，另调聂部〔３〕四千西移，共计一万人西移，其余两万在本地安插。如果明年更困难，再准备从五万中减一万。

中央书记处

未微

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央书记处起草的给中共中央冀察晋分局的电报。

    〔２〕　吕部，指八路军第三纵队，司令员吕正操。

    〔３〕　聂部，指八路军晋察冀军区，司令员兼政治委员聂荣臻。


开展拥政爱民运动〔１〕

（一九四三年十月一日）

    为了使党政军和人民打成一片，以利于开展明年的对敌斗争和生产运动，各根据地党委和军政领导机关，应准备于明年阴历正月普遍地、无例外地举行一次拥政爱民和拥军优抗〔２〕的广大规模的群众运动。军队方面，重新宣布拥政爱民公约，自己开检讨会，召集居民开联欢会（当地党政参加），有损害群众利益者，实行赔偿、道歉。群众方面，由当地党政和群众团体领导，重新宣布拥军优抗公约，举行热烈的劳军运动。在拥政爱民和拥军优抗的运动中，彻底检查军队方面和党政方面各自在一九四三年的缺点错误，而于一九四四年坚决改正之。以后应于每年正月普遍举行一次，再三再四地宣读拥政爱民公约和拥军优抗公约，再三再四地将各根据地曾经发生的军队欺压党政民和党政民关心军队不足的缺点错误，实行公开的群众性的自我批评（各方面只批评自己，不批评对方），而彻底改正之。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东《开展根据地的减租、生产和拥政爱民运动》一文中的第三部分。

    〔２〕　拥政爱民，是抗日根据地的军队人员“拥护政府、爱护人民”的口号的简称。拥军优抗，是抗日根据地的党政机关、群众团体的工作人员和人民群众“拥护军队、优待抗日军人家属”的口号的简称。


在国民党军进攻时应执行自卫原则〔１〕

（一九四四年一月十八日）

各中央局、中央分局并转各有关区党委：

    为保持国共间之平静，争取抗战最后胜利起见，请你们通饬有关各部队，对于国民党军队，我军谨守防地，不得发生由我启衅之任何事件。仅在彼方进攻时，我应执行自卫原则。如发生大的事件，须先行报告，待命处理。

中央书记处

子巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央书记处起草的给各中央局、中央分局并转各有关区党委的电报。


应付阎锡山部六十一军东进的方针〔１〕

（一九四四年二月八日）

滕邓：

    鱼电悉。（一）目前须争取时局平静，不生波澜。六十一军东进〔２〕，可能是蒋阎〔３〕设置的挑衅计划，迫我冲突，造成口实。（二）应付方针，除此间登兄请加制止外，你处应令太岳部队先行忍让，不和他冲突，去信六十一军交涉撤回，顾全大局；同时集中兵力于适当地点修筑防御工事，彼若坚决来攻，然后以反攻姿态打击之，但非至最后不得已时，不要发生冲突。（三）一切交涉及军事行动，均以决死队〔４〕面目出之，不用八路军出面。（四）该地情况随时电告。

毛　朱　彭

齐辰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和朱德、彭德怀给八路军前方总指挥部参谋长滕代远、八路军第一二九师政治委员邓小平的电报。

    〔２〕　一九四四年一月底，国民党军阎锡山部第六十一军军长梁培璜指挥第四十八师、六十九师、七十二师东渡汾河，向太岳根据地浮山地区进攻，以实现其所谓“开展汾东”、“收复失地”的预谋。

    〔３〕　蒋阎，指蒋介石和国民党军第二战区司令长官阎锡山。

    〔４〕　决死队，见《在自卫原则下给进攻者以彻底打击》注〔５〕（本卷第５１４页）。


国共产党在抗日时期发展的三个阶段〔１〕

（一九四四年四月十二日）

    目前时局有两个特点，一是反法西斯阵线的增强和法西斯阵线的衰落；二是在反法西斯阵线内部人民势力的增强和反人民势力的衰落。前一个特点是很明显的，容易被人们看见。希特勒〔２〕不久就会被打败，日寇也已处在衰败过程中。后一个特点，比较地还不明显，还不容易被一般人看见，但是它已在欧洲、在英美、在中国一天一天显露出来。

    中国人民势力的增强，要以我党为中心来说明。

    我党在抗日时期的发展，可分为三个阶段。一九三七年至一九四○年为第一个阶段。在此阶段的头两年内，即在一九三七年和一九三八年，日本军阀重视国民党，轻视共产党，故用其主要力量向国民党战线进攻，对它采取以军事打击为主、以政治诱降为辅的政策，而对共产党领导的抗日根据地则不重视，以为不过是少数共产党人在那里打些游击仗罢了。但是自一九三八年十月日本帝国主义者占领武汉以后，他们即已开始改变这个政策，改为重视共产党，轻视国民党；改为以政治诱降为主、以军事打击为辅的政策去对付国民党，而逐渐转移其主力来对付共产党。因为这时日本帝国主义者感觉国民党已不可怕，共产党则是可怕的了。国民党在一九三七年和一九三八年内，抗战是比较努力的，同我党的关系也比较好，对于人民抗日运动虽有许多限制，但也允许有较多的自由。自从武汉失守以后，由于战争失败和仇视共产党这种情绪的发展，国民党就逐渐反动，反共活动逐渐积极，对日抗战逐渐消极。共产党在一九三七年，因为在内战时期受了挫折的结果，仅有四万左右有组织的党员和四万多人的军队，因此为日本军阀所轻视。但到一九四○年，党员已发展到八十万，军队已发展到近五十万，根据地人口包括一面负担粮税和两面负担粮税的〔３〕，约达一万万。几年内，我党开辟了一个广大的解放区战场，以至于能够停止日寇主力向国民党战场作战略进攻至五年半之久，将日军主力吸引到自己周围，挽救了国民党战场的危机，支持了长期的抗战。但在此阶段内，我党一部分同志，犯了一种错误，这种错误就是轻视日本帝国主义（因此不注意战争的长期性和残酷性，主张以大兵团的运动战为主，而轻视游击战争），依赖国民党，缺乏清醒的头脑和缺乏独立的政策（因此产生对国民党的投降主义，对于放手发动群众建立敌后抗日民主根据地和大量扩大我党领导的军队等项政策，发生了动摇）。同时，我党吸收了广大数目的新党员，他们还没有经验；一切敌后根据地也都是新创的，还没有巩固起来。这一阶段内，由于时局开展和党与军队的发展，党内又生长了一种骄气，许多人以为自己了不得了。在这一阶段内，我们曾经克服了党内的右倾偏向，执行了独立政策，不但打击了日本帝国主义，创立了根据地，发展了八路军新四军，而且打退了国民党的第一次反共高潮。

    一九四一年和一九四二年为第二阶段。日本帝国主义者为准备和执行反英美的战争，将他们在武汉失守以后已经改变了的方针，即由对国民党为主的方针改为对共产党为主的方针，更加强调起来，更加集中其主力于共产党领导的一切根据地的周围，进行连续的“扫荡”战争，实行残酷的“三光”政策〔４〕，着重地打击我党，致使我党在一九四一年和一九四二年这两年内处于极端困难的地位。这一阶段内，我党根据地缩小了，人口降到五千万以下，八路军也缩小到三十多万，干部损失很多，财政经济极端困难。同时，国民党又认为他们已经闲出手来，千方百计地反对我党，发动了第二次反共高潮，和日本帝国主义配合着进攻我们。但是这种困难地位教育了共产党人，使我们效到了很多东西。我们效会了如何反对敌人的“扫荡”战争、“蚕食”政策〔５〕、“治安强化”运动〔６〕、“三光”政策和自首政策；我们效会了或开始学会了统一战线政权的“三三制”〔７〕政策、土地政策整顿三风、精兵简政〔８〕、统一领导、拥政爱民、发展生产等项工作，克服了许多缺点，并且把第一阶段内许多人自以为了不得的那股骄气也克服下去了。这一阶段内，我们虽然受了很大的损失，但是我们站住脚了，一方面打退了日寇的进攻，一方面又打退了国民党的第二次反共高潮。因为国民党的反共和我们不得不同国民党的反共政策作自卫斗争的这些情况，党内又生长了一种过左的偏向，例如以为国共合作就要破裂，因而过分地打击地主，不注意团结党外人士等。但是这些过左偏向，也被我们克服过来了。我们指出了在反磨擦斗争中的有理有利有节的原则，指出了在统一战线中又团结又斗争和以斗争求团结的必要，保持了国内和根据地内的抗日民族统一战线。

    一九四三年到现在为第三阶段。我们的各项政策更为见效，特别是整顿三风和发展生产这样两项工作，发生了根本性质的效果，使我党在思想基础和物质基础两方面，立于不败之地。此外，我们又在去年学会了或开始学会了审查干部和反对特务的政策。在这种情形下，我们根据地的面积又扩大了，根据地的人口，包括一面负担和两面负担的，又已上升到八千余万，军队又有了四十七万，民兵二百二十七万，党员发展到了九十多万。

    一九四三年，日本军阀对中国的政策没有什么变化，还是以打击共产党为主。从一九四一年至今这三年多以来，百分之六十以上的在华日军是泄在我党领导的各个抗日根据地身上。三年多以来，国民党留在敌后的数十万军队经不起日本帝国主义的打击，约有一半投降了敌人，约有一半被敌人消灭，残存的和撤走的为数极少。这些投降敌人的国民党军队反过来进攻我党，我党又要担负抗击百分之九十以上的伪军。国民党只担负抗击不到百分之四十的日军和不到百分之十的伪军。从一九三八年十月武汉失守起，整整五年半时间，日本军阀没有举行过对国民党战场的战略进攻，只有几次较大的战役行动（浙赣、长沙、鄂西、豫南、常德），也是早出晚归，而集中其主要注意力于我党领导的抗日根据地。在此情况下，国民党采取上山政策和观战政策，敌人来了招架一下，敌人退了袖手旁观。一九四三年国民党的国内政策更加反动，发动了第三次反共高潮，但是又被我们打退了。

    一九四三年，直至今年春季，日寇在太平洋战线逐渐失利，美国的反攻增强了，西方的希特勒在苏联红军严重打击之下有摇摇欲倒之势。为救死计，日本帝国主义想到要打通平汉、粤汉两条铁路；又以其对重庆国民党的诱降政策还没有得到结果，有给它以再一次打击之必要，故有在今年大举进攻国民党战线的计划。河南战役〔９〕已打了一个多月。敌人不过几个师团，国民党几十万军队不战而溃，只有杂牌军还能打一下。汤恩伯部官脱离兵，军脱离民，混乱不堪，损失三分之二以上。胡宗南派到河南的几个师，也是一触即溃。这种情况，完全是几年来国民党厉行反动政策的结果。自武汉失守以来的五年半中，共产党领导的解放区战场担负了抗击日伪主力的重担，这在今后虽然可能发生某些变化，但这种变化也只能是暂时的，因为国民党在五年半以来消极抗日、积极反共的反动政策下所养成的极端腐化状态，今后必将遭到严重的挫败，到了那时，我党抗击敌伪的任务又将加重了。国民党以五年半的袖手旁观，得到了丧失战斗力的结果。共产党以五年半的苦战奋斗，得到了增强战斗力的结果。这一种情况，将决定今后中国的命运。

    同志们可以看见，一九三七年七月蒲至现在止，这七年时间内，在我党领导下的人民民主力量曾经历了上升、下降、再上升三种情况。我党抗击了日寇的残酷进攻，建立了广大的革命根据地，大大地发展了党和军队，打退了国民党的三次大规模的反共高潮，克服了党内发生的右的和“左”的错误思想，全党学得了许多可宝贵的经验。这些就是我们七年工作的总结。

    现在的任务是要准备担负比较过去更为重大的责任。我们要准备不论在何种情况下把日寇打出中国去。为使我党能够担负这种责任，就要使我党我军和我们的根据地更加发展和更加巩固起来，就要注意大城市和交通要道的工作，要把城市工作和根据地工作提到同等重要的地位。

    关于根据地工作，第一阶段内有大的发展，但是不巩固，因此在第二阶段内一受到敌人的严重打击，就缩小了。在第二阶段内，一切我党领导的抗日根据地都受到了严格的锻炼，比起第一阶段来好得多了；干部和党员的思想和政策的水平，大进一步，没有学会的东西，学会得更多了。但是思想的打通和政策的学习还需要时间，我们还有许多没有学会的东西。我党力量还不够强大，党内还不够统一，还不够巩固，因此还不能担负比较目前更为巨大的责任。今后的问题就是在继续抗战中使我党我军和我们的根据地更加发展和更加巩固，这就是为着将来担负巨大工作的第一个必要的思想准备和物质准备。没有这种准备，我们就不能把日寇赶出去，就不能解放全中国。

    关于大城市和交通要道的工作，我们一向是做得很差的。如果现在我们还不争取在大城市和交通要道中被日本帝国主义压迫的千百万劳动群众和市民群众围绕在我党的周围，并准备群众的武装起义，我们的军队和农村根据地就会得不到城市的配合而遇到种种困难。我们十多年来是处在农村中，提倡熟悉农村和建设农村根据地，这是必要的。党的第六次全国代表大会决定的准备城市起义的任务，没有也不可能在这十多年中间去实行。但是现在不同了，第六次全国代表大会的决议要在第七次全国代表大会以后实行了。我党的第七次全国代表大会不久就可能开会，这次代表大会将要讨论加强城市工作和争取全国胜利的问题。

    这几天陕甘宁边区召开工业会议，是友重大意义的。一九三七年边区还只有七百个工厂工人，一九四二年有了四千人，现在有了一万二千人。切不可轻视这样的数目字。我们要在根据地内学习好如何管理大城市的工商业和交通机关，否则到了那时将无所措手足。准备大城市和交通要道的武装起义，并且学习管理工商业，这是第二个必要的思想准备和物质准备。没有这种准备，我们也就不能把日寇赶出去，也就不能解放全中国。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东《学习和时局》的第二部分。

    〔２〕　希特勒，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１８〕（本卷第４１２页）。

    〔３〕　这里所说的一面负担粮税的地区，是指根据地的比较巩固的地区，那里的人民只向抗日民主政府负担粮税；两面负担粮税的地区，是指根据地的边缘地区和游击区，在那些地区因为敌人可以经常来骚扰，人民除向抗日民主政府负担粮税外，还经常被迫向敌伪政权缴纳一些粮税。

    〔４〕　“三光”政策，指日本帝国主义对抗日根据地实施的烧光、杀光、抢光的政策。

    〔５〕　日本侵略军在其妄想迅速“鲸吞”抗日根据地的计划破产后，于一九四一年初开始实行“蚕食”政策，即依托其所占领的交通线和据点，从抗日根据地边缘逐渐向内推进；或以“扫荡”为先导，深入抗日根据地内建立据点，并由这些据点逐步向外扩张。日本侵略军企图以长期的、逐步的、稳扎稳打的办法，达到缩小抗日根据地、扩大其占领区的目的。

    〔６〕　自一九四一年春至一九四二年冬，日本侵略军在华北地区连续进行了五次“治安强化”运动，对抗日根据地加紧军事“扫荡”和经济封锁；在游击区建立伪军，加强控制；在其占领区内实行保甲制度，调查户口，扩组伪军，进行奴化教育，以镇压抗日力量。

    〔７〕　“三三制”是中国共产党在抗日根据地建立抗日民族统一战线政权的政策。根据这一政策，抗日民主政权中人员的分配，共产党员大体占三分之一，左派进步分子大体占三分之一，中间分子和其他分子大体占三分之一。

    〔８〕　精兵简政，是一九四一年十一月李鼎铭等在陕甘宁边区第二届参议会上提出的。同年十二月，中共中央发出“精兵简政”的指示，要求切实整顿党、政、军各级组织机构，精简机关，充实连队，加强基层，提高效能，节约人力物力。这是在抗日根据地日益缩小的情况下，克服财政经济严重困难和休养生息民力的一项极其重要的政策。

    〔９〕　一九四四年四月至五月，日本侵略军为打通平汉铁路南段的交通，以十余万人的兵力，发起河南战役。国民党军蒋鼎文、汤恩伯、胡宗南部约四十万人，在日本侵略军的进攻面前望风而逃，郑州、洛阳等三十八个县市相继陷落，汤恩伯部损失了二十多万人。


和中外记者西北参观团的谈话〔１〕

（一九四四年六月十二日）

    诸位的问题可综合为三个：

    第一个问题，关于国共谈判。谈判已进行了许久，但是今天还在谈叛中。我们希望谈判有进步，并能获得结果。其他今天还无可奉告。

    第二个问题，关于第二战场。目前解放日报社论已说明是一个新阶段，我们不准备再发表宣言。第二战场的开辟是同盟国战争合作的发展，其总的性质，现在与过去比较，是没有变化的。但是第二战场开辟有与斯大林格勒反攻某种相同的意义。一九四二年十一月以前，是法西斯凶焰高涨，反法西斯力量被打与退却的时期，赖有苏联的进攻结束了过去的阶段，开辟了新的阶段。接着，北非与太平洋相继有了进攻。这是同盟国从防御到进攻的一个大转变。第二战场开辟，在进攻中又前进了一大步，如果没有它，就不能打倒希特勒〔２〕。现在欧洲已进到了决战阶段了，在这个意义上说，它是一个新阶段，特别在军事方面。我已说过，第二战场开辟的影响会是很广泛的，直接影响欧洲，将来亦会影响到太平洋与中国。但就目前来说，对中国的影响似乎不会很大，你们可以看见，外面情况虽然甚好，但是中国的问题还要靠中国人自己努力，单有国外情况的好转，是不能解决问题的。　　第三个问题，关于中共的希望和它自己的工作。为了打倒共同敌人以及为了建立一个很好的和平的国内关系，及一个很好的和平的国际关系，我们所希望于国民政府、国民党及一切党派的，就是从各方面实行民主。全世界都在抗战中，欧洲已进入决战阶段，远东决战亦快要到来了，但是中国缺乏一个为推进战争所必需的民主制度。只有民主，抗战才能够有力量，这是苏联、美国、英国的经验都证明了的，中国几十年以来以及抗战七年以来的经验，也证明这一点。民主必须是各方面的，是政治上的，军事上的，经济上的，文化上的，党务上的以及国际关系上的，一切这些，都需要民主。毫无疑问，无论什么都需要统一，都必须统一。但是，这个统一，应该建筑在民主基础上。政治需要统一，但是只有建立在言论出版集会结社的自由与民主选举政府的基础上面，才是有力的政治。统一在军事上尤为需要，但是军事的统一，亦应建筑在民主基础上，在军官与士兵之间，军队与人民之间，各部分军队互相之间，如果没有一种民主生活、民主关系，这种军队是不能统一作战的。经济民主，就是经济制度要不是妨碍广大人民的生产、交换与消费的发展，而是促进其发展的。文化民主，例如教育、学术思想、报纸与艺术等，也只有民主才能促进其发展。党务民主，就是在政党的内部关系上与各党的相互关系上，都应该是一种民主的关系。在国际关系上，各国都应该是民主的国家，并发生民主的相互关系，我们希望外国及外国朋友以民主态度对待我们，我们也应该以民主态度对待外国及外国朋友。我重复说一句，我们很需要统一，但是只有建筑在民主基础上的统一，才是真统一。国内如此，新的国际联盟亦将是如此。只有民主的统一，才能打倒法西斯，才能建设新中国与新世界。我们赞成大西洋宪章〔３〕及莫斯科、开罗、德黑兰会议〔４〕的决议，就是基于这个观点的。我们希望于国民政府、国民党及各党派、各人民团体的，主要的就是这些。中国共产党所已做和所要做的，也就是这些。先生们来到边区已有十几天，今后还将有若干时日留在边区。你们可以看到，我们共产党为着打倒日本帝国主义而做的一切工作，都贯彻着一个民主统一或民主集中的精神。其有不足的，必须继续做。如果有缺点，必须克服这种缺点。我们认为全中国只有民主制度、民主作风，目前才能胜敌，将来才能建立一个很好的和平的国内关系与国际关系。对于德意日等法西斯国家，在法西斯被打倒以后，我们所希望于他们的，也是如此。持此观点来看许多问题，没有不可以说通与做通的。今天时间已晚，今后还可互相交换意见。我要说的，就是如此。

根据一九四四年六月十三日《解放日报》刊印。

注释

    〔１〕　这是毛泽东在会见中外记者西北参观团时发表谈话的一部分。

    〔２〕　希特勒，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１８〕（本卷第４１２页）。

    〔３〕　也叫《罗斯福丘吉尔联合宣言》。第二次世界大战期间，美国总统罗斯福同英国首相丘吉尔于一九四一年八月十四日在大西洋的纽芬兰海面会谈后发表。当时德日法西斯的侵略已使美英两国受到损失，中国、苏联和全世界人民反法西斯的斗争空前高涨。美英两国在宣言中宣称：两国不追求领土或其他方面的扩张；尊重各民族自由小择其政府形式的权利；赞同摧毁德国纳粹暴政和解除侵略国家的武装等。这个宣言当时有利于反法西斯联盟的形成。

    〔４〕　莫斯科会议，指第一次莫斯科外长会议。一九四三年十月十九日至三十日，苏美英三国外长在莫斯科举行国际会议（后期并邀中国代表参加），讨论加速结束反法西斯战争和建立战后和平的问题。开罗会议，指一九四三年十一月二十二日至二十六日，中美英三国首脑在开罗举行的会议。会议商讨联合对日作战的计划、击败日本后如何处置日本等问题，并发表了《开罗宣言》。德黑兰会议，指一九四三年十一月二十八日至十二月一日，苏美英三国首脑在伊朗首都德黑兰举行的会议。会议讨论了对德作战中的一致行动和战后和平等问题，缔结了《德黑兰总协定》，规定美英开辟第二战场。


纪念联合国日，保卫西安与西北！〔１〕

（一九四四年六月十四日）

    今天是第三次联合国日〔２〕，延安有热烈的民众大会，这个大会不但是一个庆祝大会，又是一个动员民众保卫西安，保卫陕西与西北的大会。

    一九四二年，罗斯福总统发起以每年今日为联合国日，全世界反法西斯各国都在这天作纪念。今年是第三次了。过去的两年，是世角蓄势起巨大变化的两年，包括两个巨大的事变。第一个是在一九四二年十一月，苏联红军从斯大林格勒开始进攻〔３〕，扭转了世界的历史，随后又有英美在北非与太平洋的进攻，把联合国的防御与退却形势，转变到了进攻形势，苏联红军的伟绩，起了决定作用。第二个是本月六日英美联军开辟了第二战场〔４〕，使进攻转到了决战阶段，英勇的盟军正在法境作艰苦的但是胜利的战斗，它的影响将及于全世界。我们在中国纪念联合国日，不要忘了苏英美人民的艰苦奋斗，不要忘了斯大林元帅、罗斯福总统与丘吉尔首相的英明领导和他们所指道路之正确。

    欧洲与太平洋早已转入进攻，欧洲且已进入决战阶段，但是日寇还在向中国进攻，中国不但还没有转入进攻的迹象，而且还不能停止退却，这是今天中国的新形势。从四月十七日开始，日寇相继发动向河南、湖南与广东的进攻，洛阳失陷，长沙岌岌可危，其中最严重的是河南战争〔５〕。在这个战场上，洛阳失守以前，敌以攻击第一战区蒋鼎文将军及汤恩伯将军统率下的三十余万军队为主要目的，以洛阳失陷而告一段落。本月初旬，又开始第二个战役，敌以向部署在灵宝、虢略、官道口〔６〕线的第八战区胡宗南将军统率下的军队进攻为主要目的。截至本日为止所获情况，该线业已不守，敌向潼关前进，显有攻陕目的。据闻西安已下令疏散，西北处在极大的威胁中。中国纪念联合国日，却和欧洲及太平洋处于相反的情况，那边在进攻，这边在退却。中国境内也有两种情况，敌后战场在进攻，正面战场在退却。中国从抗战开始，即形成了两个战场，敌后战场与正面战场。一九三七年七月至一九三八年十月武汉失守，敌主力向正面战场进攻，但是八路军新四军却向敌后前进，开辟了几个广大的敌后战场。武汉失守后，敌人开始改变其战争政策，对国民党正面战场以政治诱降为主，以军事进攻为辅，而逐渐移转其主力于敌后对付共产党，直至今年三月，整整五年半时间，主要的打击力量都落在共产党及敌后人民身上。最高峰时，六十万日军及九十万伪军的总数中，共产党担负的几达四分之三。然而我们是没有任何接济的，各抗日根据地又是被敌人分割了的。五年半中，敌对正面战场只作过几次战役性质的作战，都是早去晚归，并无战略的与占领性质的进攻。国民党统治人士在此期间的政策，是招架与观战的政策，敌来招架，敌去袖手，而注其全力于防制人民，压迫民主与反对共产党。这个政策，贯彻于其一切党政军机构中，顽固执着，不愿稍变，以迄今日。

    但是敌情起了变化，四月十七日以后，过去以政治诱降为主的政策，改变为以军事进攻为主的政策。敌人所以出此，全为救死，但是敌人今天并未丧失战斗力。可是我们的政府与国民党统治人士，却因长期执行不适宜的政策，而陷于几乎丧失战斗力与束手无策的境地，军队不战而溃，或一触即溃，军队官兵脱节，军民之间又脱节，作战五十余日而退入潼关，西安震动，又在准备退却。

    敌后战场以一九四一及一九四二两年为最困难时期，在敌人主力重击之下，根据地人口由一万万下落到五千万，军队缩小了，土地也缩小了。但是我们坚持奋斗，执行了中共中央的各项适宜的政策，打退了敌人一切进攻，终于站稳了脚。一九四三年及今年则举行广泛的进攻，又从敌人魔手下夺回了大批的土地，解放了广大的人民，根据地人口又上升到八千万。八路军新四军恢复元气，并且发展了，华北、华中、华南三大敌后战场合计，共有正规军与游击队四十七万，民兵二百万，主要的是经验丰富了，质量提高了。敌人原欲摧毁敌后战场，再攻正面战场，但是不可能了，为救死计，被迫着同时挑起这两个战场在肩上。

    这本是极好的形势，只要我们的政府及国民党统治人士愿意修改自己的政策，就能振奋士气，击退敌人进攻。有如此坚强与如此广大的敌后战场存在，只要正面稍作有力的回击，即足退敌。敌人并不多，截至目前止，豫、湘、粤三处进攻部队合计不过十几个师团，难道以倾国之力还不能给它打回去吗？而无如至今还只看到自己的退却。

    这是完全没有理由的，为什么共产党能够站住，能够进攻（虽然现在尚不是战略性的进攻，尚不能攻破大城市），国民党反而不能站住，不能进攻呢？

    原因很简单，共产党坚持团结与民主，共产党团结了华北、华中、华南一切敌后战场的各界人民，实行民主，依靠人民，在那里充满抗敌罾国的爱国精神与再接再厉的朝气，对于全国则力求团结，无论国民党的政策如何反动，总是愿意和它改善关系。国民党不然，就其统治人士来说，今天为止，尚毫无反省与择善的意图，没有团结与民主方针，反而天天诬蔑共产党为“奸党”，诬蔑八路军新四军为“奸军”，诬蔑抗日民主地区为“奸区”，自大骄傲，不可一世，已属中外皆知。只知伸手向同盟国〔７〕要东西，满心依赖同盟国打日本，很少自力更生的意图与计划。以此而求胜敌，岂非缘木求鱼？

    中国正面战场现在已处于极端严重的状态，我们希望我们的政府及国民党统治人士即刻进行严肃的自我批评，修改自己的政策，从今天起，与民更始，则事尚可为。目前最严重的任务是保卫西安，保卫陕西与西北。这是今天一条唯一的国际通道，此处若失，则威胁四川。我们共产党人始终希望国民党作好，我们及全国人民均希望国共两党改善关系，解决悬案，重新进入一个新的时期。我们希望我们的政府及国民党统治人士不要再使人民失望了。这种希望美英苏各国同样迫切。记者团〔８〕诸君已经来延安，华莱士〔９〕副总统即将到中国。我们希望他们能起促进的作用，帮助中国人民解决团结与民主的问题，借以克服中国正面战场存在的危机。要医治中国这个时症，再无他药，惟有团结与民主，离了这些，军事危机是无法解决的。乘此联合国纪念日，谨致我们共产党人的热望。

根据一九四四年六月十四日《解放日报》刊印。

注释

    〔１〕　这是毛泽东为《解放日报》写的社论，载于一九四四年六月十四日《解放日报》。

    〔２〕　一九四二年六月十一日，美国总统罗斯福为庆祝《联合国家宣言》签署，庆祝反法西斯阵线的空前团结，特向国会提出议案，建议每年六月十四日美国“国旗日”为“联合国日”。规定美国国民在这一天不但向美国国旗致敬，而且要向所有联合国家的国旗致敬。这个提案不仅在美国国内得到一致拥护，在所有联合国家也获得一致赞成。

    〔３〕　一九四二年七月十七日德国侵略军开始猛攻斯大林格勒（今伏尔加格勒），先后使用一百五十万以上的兵力，企图占领该城，切断伏尔加河，控制高加索地区，北攻莫斯科。苏军先后以三个方面军的兵力同广大人民一起艰苦奋战，在顽强的防御战中消灭了大量敌人。十一月十九日转入反攻，二十三日包围了三十三万德军，一九四三年二月二日将其全部歼灭。这一战役是苏德战争的转折点，也是第二次世界大战的转折点。

    〔４〕　指第二次世界大战中美英在欧洲开辟的反法西斯德国的战场。一九四一年七月，苏联正式要求英国在西欧开辟第二战场。后经与美英谈判，一直未能兑现。直到一九四四年六月六日，美英军队才在法国西北诺曼底地区登陆，开辟了欧洲第二战场。

    〔５〕　指日军发动的打通大陆交通线作战的第一阶段。一九四四年四月十八日，日军利用新架铁桥从河南中牟强渡黄泛区，以十四万人分三路进犯河南郑州、密县、许昌。河南国民党守军除少数部队作了抵抗外，其余均一触即溃，闻风远遁。四月二十二日郑州陷落，五月二十五日洛阳失守。仅三十八天，河南全省即陷于敌手。

    〔６〕　官道口，镇名，位于河南卢氏县北部。

    〔７〕　同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、美、英、苏、法等国。

    〔８〕　记者团，指一九四三年筹组的中外记者西北参观团。其中有美联社、合众社、路透社、塔斯社等的外国记者，《大公报》、《中央日报》、《扫荡报》等的中国记者以及国民党官员共二十余人。该团于一九四四年六月至十月在延安和晋西北访问。七月下旬中国记者回重庆后，该团又称外国记者团。

    〔９〕　华莱士，美国副总统，一九四四年六月二十日抵重庆，正式开始“调解”国共关系的活动。


发展沪杭周围及沪宁路沪杭路两侧的游击战争〔１〕

（一九四四年八月三日）

华中局：

    关于如何使游击战争极广泛地发展到上海周围、杭州周围、沪宁路两侧，使沪杭两城及沪杭路完全在我们游击战争紧紧包围之中，以便加紧进行这些大城市工作，并准备夺取这些大城市。再则如何使沿海的水手、从吴淞至沙市的长江水手及长江两侧各小河的水手尽可能组织起来，以便将来配合夺取大城市。以上两项工作请你们加以研究，分段分区给各地党与军队以一定的任务，努力争取完成。

毛　刘　陈

未江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和刘少奇、新四军代军长陈毅给中共中央华中局的电报。


坚持为人民服务〔１〕

（一九四四年九月十八日）

    你们是部队里选举出来的，你们代表八路军、新四军，同时你们还代表了我们根据地的九千万人民，也代表了全中国四万万五千万人民来开会。虽然你们不是他们直接选举的，但在实际上你们所执行的纲领和工作，代表了全中国人民的要求──打倒日本帝国主义，解放中华民族。

    武汉失守以来，特别是最近二年以来，中国抗战形势发生了显著的巨大的变化。现在八路军、新四军及华南人民部队抗击了在华的敌伪军六分之五，国民党只打了六分之一。豫湘战役〔２〕，敌人如入无人之境，情形极为严重。中国不亡，是由于有了我们共产党、八路军、新四军。主要地由我们支持了抗战局面。这就是今天中国的抗战形势。　　我们的部队，不论在前方打敌人，或在后方保卫边区，不论生产或练兵，不论军民关系，官兵关系，都有很大的进步，但是我们还有缺点，我们要改正缺点，进一步地提高。在去年拥政爱民运动中，我们运用了自我批评的方法。我们有缺点互相批评。军队要有统一领导和纪律，才能战胜敌人。正确的自我批评，对于领导和纪律，不但不会削弱它，而且只会增强它。当然，这种自我批评，只有在我们部队里才有，在国民党军队里，这是不可能的。因为我们的军队，是真正人民的军队。我们的每一指战员，以至于每一个炊事员、饲续员，都是为人民服务的。我们的部队要和人民打成一片，我们的干部要和战士们打成一片。与人民利益适合的东西，我们要坚持下去，与人民利益矛盾的东西，我们要努力改掉，这样我们就能无敌于天下。我们的军队一向就有两条方针：第一对敌人要狠，要压倒它，要消灭它；第二对自己人、对人民、对同志、对官长、对部下要和，要团结。这是党中央和西北局的方针，也是全体人民所要求的方针。我们的心和全中国人民的心紧紧地结合在一起，一定要打倒日本帝国主义，解放中华民族！

根据一九四四年九月二十三日《解放日报》刊载的新闻稿刊印。

注释

    〔１〕　这是毛泽东一九四四年九月十八日在中共中央办公厅招待八路军留守兵团全体模范学习代表及从敌后转战归来参加整训的各部队战斗英雄代表会议上的讲话。

    〔２〕　指日军发动的打通大陆交通线作战的第一、第二阶段。其目的在占领并确保湘桂、粤汉及平汉铁路南部沿线的要地，摧毁美国在中国的空军基地。一九四四年四月十八日，日军以十四万多兵力首先向河南发起进攻。河南国民党守军除少数部队作了抵抗外，其余均一触即溃，闻风远遁。日军只用三十八天即占领河南全省。五月二十七日，日军发动湘北攻势，六月十八日侵占长沙。二十二日，日军开始对军事要地衡阳发动攻击，遭到中国守军顽强抵抗，经四十七天激战，大部守军伤亡。八月八日，国民党守军第十军军长方先觉投降，日军占领衡阳。以上战役中国方面称之为豫湘战役。


关于建立豫西根据地的部署〔１〕

（一九四四年十月十四日）

郑李任陈：

    申艳电悉。（一）八路军第一批南下部队两个团〔２〕在皮定均（司令）、徐子荣（政委）率领下，已于一个月前在新安以北渡过黄河，申陷进至登封、临汝、禹县地区大峪店东西箕山一带。现正从事建立根据地，并分向各地活动中。尚有后续部队正从新安以北渡河南下。洛阳、伊川、宜阳一带已有地方党员所组织的游击队进行活动。群众对我军进入河南极为欢迎。敌情与顽情亦不十分严重。（二）中央已决定派戴季英、王树声、刘子久、陈先瑞等从陕北率两个老团并大批干部进入河南活动〔３〕，建立河南人民解放军，为解放河南而斗争。王、戴、刘、陈等在一个月内可从延安起身。中央派到五师的部队及大批干部亦可同时起身。（三）你们派到豫南的部队应坚持进行活动，建立据点，发展地方武装，并设法与皮徐部队取得联系。

军　委

酉寒

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给新四军第五师政治委员郑位三、师长李先念、副政治委员任质斌和中共鄂豫边区委副书记陈少敏的电报。

    〔２〕　根据中共中央指示，中共中央北方局和八路军总部决定，以太行军区第三团和新编的第三十五团，组成八路军豫西抗日独立支队。一九四四年九月初，该支队在皮定均、徐子荣率领下进豫西，在箕山与嵩山地区开展抗日游击战争。

    〔３〕　为增强豫西抗日力量，中共中央决定，以驻陕甘宁边区的八路军第三八五旅第七七○团和警备第一旅第二团组成豫西抗日游击第三、第四支队，由王树声、戴季英率领挺进豫西。一九四四年十月底，组建河南军区，王树声任司令员，戴季英任政治委员，刘子久任副政治委员。陈先瑞当时任豫西抗日游击第三支队司令员兼政治委员。


准备力量向苏浙地区发展〔１〕

（一九四四年十一月二日）

饶张赖：

    美军可能在杭州湾登陆〔２〕，而我们在那一带工作还很薄弱。为了配合美军登陆及准备夺取杭州、上海、苏州、南京等大城市，除粟裕〔３〕带两团南进外，请你们考虑下列步骤：

    （一）设立苏浙军区，以粟裕为司令员，谭震林〔４〕为政委，统一指挥苏南及全浙，将来必要时设立中央分局领导之。

    （二）除即调两团外，准备再从一、三、二、四各师调五至六个团南进。

    （三）从军直及各地抽调大批干部，加以两三星期训练，陆续派往苏浙。

    （四）对各大城市工作作具体布置。

    （五）对苏浙各区（浙东区、沪东区、杭嘉两区、浙西区、浙南区、苏南各区）作具体布置。

    以上各项哪些可行，哪些不可行，哪些应急，哪些应缓，请提出意见。

毛　刘

戌冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东和刘少奇给新四军代政治委员兼政治部主任饶漱石、副军长张云逸、参谋长赖传珠的电报。

    〔２〕　一九四四年夏，美军为抗击日军，准备在中国杭州湾附近登陆，要求中国共产党领导的八路军、新四军配合。但到日本投降为止，美军这一计划并没有实现。

    〔３〕　粟裕，当时任新四军第一师师长兼政治委员。

    〔４〕　谭震林，当时任新四军第二师政治委员。


华南今后主要发展方向是广西与南路〔１〕

（一九四四年十一月十四日）

林平同志：

    （一）同意戌真电〔２〕所述各项。（二）特别注意西江，迅速向桂林、柳州发展，以便明年能和湖南部队〔３〕（对外守秘）向桂林南进部分取得联系，好输送干部给你们，因此派往西江的部队及干部能多一点为好。你们今后主要发展方向是向广西与南路〔４〕。（三）嘱咐去琼崖的人将中央对冯白驹〔５〕同志及其整个部队致慰问之意带去，并告诉他们的任务有二：第一，派得力部队向南路发展，和你们取得联系；第二，占领整个琼崖。（四）你们须办一大的训练军事、政治与地方工作干部的学校，短的几星期，长的三四月毕业，分批集训，主要向广西方向派遣。

中央

戌寒

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共广东省临时工作委员会书记、广东人民抗日游击队东江纵队政治委员林平的电报。

    〔２〕　指一九四四年十一月十一日林平给周恩来并转中共中央的电报。该电汇报了广东军政委员会和中共广东省临时工作委员会联席会议情况，决定派干部到中区、南路、西江工作，成立珠江三角洲指挥部，成立中区军分委，派人与琼崖纵队联系等事项。

    〔３〕　湖南部队，指八路军独立第一游击支队（通称南下支队）。一九四四年十月，中共中央为增强华南抗日力量，开辟五岭抗日根据地，决定以八路军第三五九旅主力组成独立第一游击支队，王震任司令员，王首道任政治委员。十一月九日，南下支队从延安出发。一九四五年三月下旬抵达湖南平江县。

    〔４〕　南路，指广东雷州半岛地区。当时在这一带活动的部队是南路人民抗日游击队。

    〔５〕　冯白驹，当时任广东省琼崖人民抗日游击独立纵队（简称琼崖纵队）司令员兼政治委员。


一九四五年的任务〔１〕

（一九四四年十二月十五日）

    一九四四年快要完结了，我们在一九四五年的任务是什么呢？我们有些什么工作在明年要特别注意去做呢？整个反法西斯战争有很大的胜利，打倒希特勒〔２〕明年就可以实现。我们唯一的任务是配合同盟国〔３〕打倒日本侵略者。现在美国已打到莱特岛〔４〕，并可能在中国登陆。同时，日本侵略者已打通了由东京到新加坡的大陆交通线，中国的沦陷区更加扩大了。敌人是否会停止它的进攻呢？我看还不会停止，它还有可能再向我国西南部及西北部进攻。在此期间，日本侵略者必定又要玩弄诡计，企图通过中国的投降主义者，引诱中国政府投降。中国内部的状态仍然是不团结，国共谈判毫无结果，中国人民的抗日力量被中国反动派人工地分裂着。正面战场的战事，节节失败，国民党当局仍然固执其为全国人民所不满意的一党专政及其失败主义的政策，拒绝一切有利于抗战、团结与民主的建议。只有艰难缔造的广大的中国解放区，执行了孙中山先生的革命三民主义，即新民主主义，团结各界人民，建立了英勇的军队，粉碎了一切敌人的进攻，并能发动攻势，收复了广大的失地。在此种情形下，我们应该做些什么呢？

    必须使全国人民明白，用人民的力量，促成由国民党、共产党、其他抗日党派及无党派人士，在民主基础上召集国事会议，组织联合政府，才能统一中国一切抗日力量，反对日本侵略者的进攻，并配合同盟国，驱逐日本侵略者出中国。我们经过林祖涵〔５〕同志曾经向国民参政会〔６〕提出了这个问题，后来又向国民党当局用书面提出了，最近周恩来同志又专为此事去重庆谈判一次，但是依然没有结果在目前，很清楚的，单是谈判是不能成功的，希望全国人民一致起来，大声疾呼，要求国民党当局改变现行政策，以便迅速建立民主的联合政府。这是全国人民的总任务，中国人民不论在大后方，在沦陷区，在解放区，都要为此目标而奋斗。只要中国有一个真正实行民主政策的能够动员与统一中国一切抗日力量的联合的中央政府出现了，中国抗日战争的胜利与中国人民的解放，就会很快了。为了这个目的，大家应该想出许多办法来。

    在大后方，我们必须援助被反动当局泄迫的民主爱国运动，必须动员一切力量抵抗敌人的进攻，必须警惕投降主义者背叛民族投降敌人的阴谋活动。青年们及其他各界，应该有许多人到敌人占领的地方去打游击，广大群众则应当准备在一切敌人可能到的地方就地抵抗。同时，解放区则以自己的英勇作战行动及发动新地区的游击战争，有力地援助大后方。大后方的一切人民，一切爱国党派，都有责任为建立民主的联合政府而努力。大后方已经有许多党派，许多工业家，教授们，学生们，甚至许多国民党人，赞成联合政府的主张，认为这是目前抗日救国的唯一正确道路。但是现在的力量还不够，应该号召广大的人民起来为此而奋斗。

    在沦陷区，广大人民遭受敌人的残酷压迫，渴望解放。我们必须帮助他们组织起来，准备在时机成熟时，举行武装起义，配合军队的进攻，里应外合地驱逐日本侵略者，解放我们的阎弟姊妹们。这一任务，现在必须提到和解放区工作同等重要的地位。这是十分迫切的工作，不管如何困难都要去做。在这个工作中，法国共产党与法国人民有了光荣的榜样，我们应该学习法国的经验。在沦陷区人民中，应解释民主的联合政府之必要，使他们知道只有这个政府出现了，沦陷区人民的解放就快了，号召他们起来为这个目标而奋斗。

    在解放区，现在已经成了抗日救国的重心。截至一九四四年十一月止，这里有了六十五万八路军、新四军及其他人民抗日军队，有了二百多万民兵，有了九千万被解放的人民。一九四四年一年中，我们不论在军事、政治、经济、文化哪一方面，都有了很大的成绩。但是，我们在一九四五年有些什么工作值得特毖指出的呢？

    我认为，一九四五年，中国解放区应该注意如下各项：　　（一）扩大解放区。无论哪一个解放区的附近，或其较远之处，都还有许多被敌伪占领而又守备薄弱的地方，我们的军队应该进攻这些地方，消灭敌伪，扩大解放区，缩小沦陷区。我们必须把一切守备薄弱、在我现存条件下能够攻克的沦陷区，全部化为解放区，迫使敌人处于极端狭仄的城市与交通要道之中，被我们包围得紧紧的，等到各方面的条件成熟了，就将敌人完全驱逐出去。这种进攻，是完全必要的与可能的，我们的军队已经举行了很多这样的攻势，特别是今年有很大的成绩，明年应该继续这样做。在一切新被敌人占领、尚未建立解放区的地方，例如河南等处，必须号召人民组织武装队伍，反对侵略者，建立新的解放区。几年的经验证明，组织众多的经过训练善于执行军事政治各方面任务的“武装工作队”，深入敌后之敌后去袭击敌伪，组织人民，以配合解放区正面战线的作战，有很大的效力，各地都应该这样做。

    （二）敌人的进攻（“扫荡”）是不会停止的，我们应该经常警惕，随时准备用反“扫荡”粉碎敌人的进攻，没有这种警惕是不对的。不要以为我们强了，敌人弱了，敌我力量对比形势现在已经改变了。须知敌人还是强的，它决不会忘记向我们进攻。我们还是比敌人弱，我们还要作很大的努力，并执行正确的军事政策及其他政策，才能改变这种形势。只有到了我们占优势的时候，敌人进攻这回事才会成为不可能了。

    （三）整训现有的自卫军与民兵，增强他们的战斗力。自卫军与民兵数目还不够，各地除某些个别地方不可能再扩大者外，均应尽量地扩大。九千万人民中，除老幼及患病者以外，一切男女公民，均应组织在自卫军中，在不脱离生产原则下，轮流担任保卫家乡与协助军队的任务。从自卫军中挑选精干分子组织民兵，或基干自卫军，在“战斗与生产结合”的原则下，协同军队作战，或者独立自主地作战。九千万人民中，至少应该有百分之五，即四百五十万人当民兵，即是说，比现有民兵数目扩大一倍。有些地方，还没有十分重视这个工作。在这些地方，民兵的数量太少了，又缺乏整训，质量也不高，一九四五年必须改变此种情况。自卫军与民兵，均必须不违农时，减少误工，不妨碍生产。在这里，变工〔７〕的方法是必要的，战斗的民兵组织与生产的变工组织，往往可以互相结合。自卫军与民兵的领导机关，必须是民主选举的。只有这样，自卫军与民兵才能扩大，也才能提高战斗力。民兵的重要战斗方法是地雷爆炸，地雷运动应使之普及于一切乡村中。普遍制造各式地雷，并训练爆炸技术，成为十分必要。

    （四）整训正规军与游击队。一九四五年，应将全部军队轮番整训一次。按照新方法进行整训，举行群众性的练兵运动。

    （五）在老区域，补充原有军队的消耗数额。在新发展区域，在经济条件许可下，应该扩大军队。不论补充军队与扩大军队，均以不加重人民财政负担为条件，这一点必须谨记。如果违背了这一点，我们就会要失败的。

    （六）军队内部的团结，非常之重要。我们八路军新四军，历来依靠官兵一致，获得了光荣的胜利。但是，中国军阀军队的军阀主义习气在我们军队里的影响，仍然是存在的。有些部队，这种习气还是很严重。一九四五年，应该进行广大的工作，将军队官兵关系中的一切不良现象，例如打人，骂人，不关心士兵的给养、疾病及其他困难，对于士兵的错误缺点不耐心教育说服，轻易处罚，以及侮辱或枪毙逃兵等等恶劣习惯及错误方针，从根本上去掉。许多部队，现在还未重视这一工作，由于不明白这一工作是军队战斗力的极其重要的政治基础。目前开始的一年整训计划，军事整训与政治整训应该并重，并使二者互相结合。整训开始时，还应着重政治方面，着重于改善官兵关系，增强内部团结，发动干部与战士群众的高度积极性，军事整训才易于实施与更有效果。这一工作的实行，应在每一部队内部举行拥干爱兵运动，号召干部爱护士兵，同时号召士兵拥护干部，彼此的缺点错误，公开讲明，迅速纠正，这样就能达到很好地团结内部之目的。

    （七）加强拥政爱民与拥军优抗两项工作，进一步地改善军民关系。我们八路军新四军和我们解放区人民之间的关系，历来是好的，因此我们能够战胜敌人，巩固与发展解放区。但是，旧军队的习气，同样会传染给我们的，军民关系中的不良现象，例如军队态度蛮横，损害人民利益，纪律不好，不尊重政府等事，也就时常发生。同时，地方对军队帮助不够，优待抗属工作做得不好等等现象，也就存在着。一九四三年，我们曾经指出了这些工作的重要性，但是许多地方还未重视。一九四五年旧历正月，一切解放区应普遍举行拥政爱民运动与拥军优抗运动，一定要做出显著成绩来。已经有了成绩的，必须继续做，必须检查此两项工作的结果。如果我们的全部军队，官兵上下团结一致，从政治上铁一般地巩固起来了，加上军事技术与战术的训练，又加上人民的拥护，中国人民的抗日救国事业，就有了坚强的保障了。

    （八）民族统一战线是中国人民抗日救国的根本路线，在解放区,首先表现在各阶级各党派合作的“三三制”〔８〕政府工作中。这一方面的工作，各地有做得好的，有做得差的，各地均应总结经验。共产党人必须和其他党派及无党派人士多商量，多座谈，多开会，务使打通隔阂，去掉误会，改正相互关系上的不良现象，以便协同进行政府工作与各项社会事业。凡参加人民代表会议（参议会）工作、政府工作及社会工作的一切人员，不问属何党派，或无党无派，应该一律被尊重，应该一律友职有权。

    （九）减租，各地均有成绩。但是有些地方成绩少些，明减暗不减及恩赐观点仍是存在的。另一方面，也有减得太多，或在减租之后不注意交租等现象。这两种偏向都应纠正。减租之后租约满期的，除在照顾双方利益原则下可由地主收回自种者外，应该重订新约，使农民有地可种。老区域减租未彻底的，应该查租。新区域尚未减租的，应该发动减租。租不减是不对的，减得太过火也是不对的。凡地主因被敌人摧残或其他原因而生活困难的，政府应帮助他们解决困难，给以从事农工商业或参加其他工作之方便。要把这件事当做政府工作之一，借以团结他们反对共同敌人。我们现在是处在农村中，土地问题的正确解决，是支持长期战争的重大关节，希望大家十分注意。

    （十）今年绝大多数地方都进行了生产运动，有了显著的成绩，这是非常可喜的一件大事。但是也有一部分地方还未着手进行，另有一部分地方成绩不大，再有一部分地方军队方面有成绩，人民方面缺乏成绩。一九四五年，必须绝无例外地普遍举行大规模的生产运动。一切军队于作战、训练之外，必须从事生产自给，机关学校也是如此。只有特殊情形者，可以允许减少或免除生产。必须动员人民，在自愿原则下，组织生产互助团体，例如变工队、互助组、换工班等。我们的地方工作人员，必须用绝大精力去帮助人民，组织这种互助团体，以便大规模地恢复生产与发展生产，不但应该使人民够穿够吃，而且应该使人民逐渐地有盈余。“耕三余一”〔９〕的口号，除被敌人摧残厉害的地方外，就是在敌后解放区，也是可能实现的。我们解放区的工业品，必须力求自给，必须争取于数年内达到全部或大部自给之目的。由公营、私营与合作社经营这样三方面的努力，达到这个目的是可能的。和生产相辅的是节约，必须尽可能地减少浪费。“发展经济，保障供给”，是我们确定不移的财政方针。如果我们不去从根本上发展经济，而去枝枝节节地解决财政问题，就是错误的方针。如果我们努力地发展了公私经济，我们就能支持不论时间多久的战争，而使精力不至于枯竭。这一点非常重要，必须使一切工作人员及全体军民透彻地认识清楚，以便组织他们从事大规模的生产运动。在公营经济中，按质分等的个人分红制度，是在很多部门内可以实行，并应该实行的。“军民兼顾”、“公私兼顾”两个原则，必须注意不要违背。

    （十一）为着战胜日本侵略者，于充分注意军事、政治、经济之外，还要注意文教工作。我们解放区的知识分子，绝大多数都是好人。他们的缺点甚至错误，可以在工作中改造。他们是人民事业的可贵资本，他们应该被重视。他们中有许多人从事军事、政治、经济工作，另有许多人从事文化、教育、艺术、卫生工作。所有这些人员，都应该被重视。今年陕甘宁边区文教工作会议所指出的方向，各地都可以适用。专制主义者利于人民愚昧，我们则利于人民聪明，我们要使一切人民都能逐渐地离开愚昧状态与不卫生的状态。各地政府与党组织，均应将报纸、学校、艺术、卫生四项文教工作，放在自己的日程里面。

    （十二）从军队中，农村中，工厂中及政府机关中，用群众民主选举的方法选出优秀分子，充当战斗英雄、劳动英雄及模范工作者，给予奖励与教育，经过他们去鼓励与团结广大的群众，这种制度，对于提高军队的战斗力，提高农业及工业的生产力，提高政府机关及一切其他机关的工作能力，数年来的经验，已经证明是极有效果的，各地应该普遍地推广这一运动。

    （十三）为着战胜日本侵略者，需要广大的有能力的干部。我们现有的干部，比较从前增加很多，但是仍感不足。干部的能力也提高了，但是仍很不够。特别是下级与初级干部，不论是军队的或地方的，他们的文化程度，他们对于政策的了解程度，以及他们工作技术的程度，一般地是不高的，有些则是很低的。这种情况的原因，在于他们忙于工作，领受教育的机会太少。一九四五年，各地干部教育，应该着重于训练军队的（连至班）与地方的（区乡）下级及初级干部。在职的用轮械办法，不在职的用学校办法，有计划地将他们提高一步。

    （十四）我们工作作风中的一项极大的毛病，就是有些工作人员习惯于独断专行，而不善于启发人们的批评讨论，不善于运用民主作风。当然，这是拿我们解放区的这种作风与那种作风作比较，而不是拿我们解放区与国民党区域作比较。我们解放区是民主的地方，国民党那里是封建的地方，这两个地方是原则上区别的。但是，我们队伍中确有许多人尚未学会运用民主作风，旧社会传染来的官僚主义作风，依然存在。别人提不得不同的意见，提了就不高兴。只爱听恭维话，不爱听批评话。为怕碰钉子，受打击，遭报复，人们不敢大胆提意见。这是一种很不好的作风，这种作风阻塞着我们事业的进步，也阻塞着工作人员的进步。我提议各地对此点进行教育，在党内，在党外，都大大地提倡民主作风。不论什么人，只要不是敌对分子，不是恶意攻击，允许大家讲话，讲错了也不要紧。各级领导人员，有责任听别人的话。实行两条原则：（一）知无不言，言无不尽。（二）言者无罪，闻者足戒。如果没有“言者无罪”一条，并且是真的，不是假的，就不可能收到“知无不言，言无不尽”的效果。自从整风以来，我们的工作作风有了很大的进步，这是受到了一切善良人民的称赞的，这是很光荣的。但是我们仍有严重缺点，我们许多人中仍然缺乏民主作风，我们一定要改正这个缺点。我们一切工作干部，不论职位高低，都是人民的勤务员，我们所做的一切，都是为人民服务，我们有些什么不好的东西舍不得丢掉呢？如果我们改正了这个缺点，那我们就能团结更广大的人民，我们的事业就能获得更大的与更快的发展。

    （十五）除了上述种种以外，摆在解放区人民面前的极其重要的一项任务，就是想出种种能够促成联合政府的办法来。继续和国民党及其他党派谈判是一种办法，全体人民起来呼吁要求是一种办法，还可能有其他的办法。总之，我们一定要多方努力，将这个适合全民族抗战要求的民主的联合政府，尽可能迅速地建立起来。

    我们解放区已做的和要做的工作，当然还有许多，但我以为目前特毖值得指出的，就是上述十五项。其他就从略了。各个解放区的情况与工作步骤，在许多点上互不相同，各地应按照自己的特点布置工作，以便适当地完成各项任务。

    一九四五年应该是中国人民抗日战争更大发展的一年。全国人民都希望我们解放区能够救中国，我们也有这样的决心与勇气。我希望我们解放区的全体军民一齐努力，不论是共产党人与非共产党人，都要团结一致，为加强解放区抗日工作而奋斗，为组织沦陷区人民而奋斗，为援助大后方人民而奋斗，为建立民主的联合政府而奋斗。

根据一九四四年十二月十六日《解放日报》刊印。

注释

    〔１〕　这是毛泽东在陕甘宁边区参议会上的演说。

    〔２〕　希特勒，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１８〕（本卷第４１２页）。

    〔３〕　同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、美、英、苏、法等国。

    〔４〕　莱特岛，菲律宾中部米沙鄢群岛之一。一九四四年十月二十日美军在莱特岛登陆，开始了菲律宾战役。

    〔５〕　林祖涵，即林伯渠，一九三七年时任陕甘宁边区政府主席，作为中共代表在庐山与国民党谈判。一九三九年时任中共驻西安的代表，一九四一年至一九四三年是中共中央委员、陕甘宁边区政府主席，一九四四年再次作为中共代表在重庆同国民党谈判。

    〔６〕　国民参政会，见《抗日民族战争与抗日民族统一战线发展的新阶段》注〔１４〕（本卷第４１１页）。

    〔７〕　变工，即换工，是陕甘宁边区农民相互间调剂劳动力的方法，有人工换人工，畜工换畜工，人工换畜工等等。参加变工的农民组成变工队，各以自己的劳动力或畜力，轮流地给本队各家耕种。结算时，多出了人工或畜工的，由少出了的补给工钱。

    〔８〕　“三三制”是中国共产党在抗日根据地建立抗日民族统一战线政权的政策。根据这一政策，抗日民主政权中人员的分配，共产党员大体占三分之一，左派进步分子大体占三分之一，中间分子和其他分子大体占三分之一。

    〔９〕　耕三余一，“耕种三年，余一年粮”的简称。《礼记·王制》：“三年耕，必有一年之食；九年耕，必有三年之食。”抗日战争时期，中国共产党领导下的若干边区人民政府，在大生产运动中提出“耕三余一”的口号，号召农民积极生产，厉行节约，做到每家一年有四个月的余粮。


晋察冀部队应努力向日军占领区发展

（一九四四年十二月十八日）

子华〔１〕同志：

    亥文电悉。（一）敌对蒋〔２〕仍是一打一拉，目前又到了拉的时候，但将来还可能打。（二）蒋对我党不愿作任何原则上让步，我党应坚持联合政府，在此种立场上不关闭谈叛之门，其他不应再谈，结果仍是拖。（三）沦陷区扩大，如我党能执行正确政策，便可使现有军队获得巩固，并可在新发展地方扩大军队。（四）豫湘粤浙四省明年可能大发展，陕甘宁边区已抽出六千军队及干部分赴豫湘。（五）河南发展，胡宗南汤恩伯〔３〕两部又南调十余师，此间已不感威胁，不须再增兵（六）希望你们努力向雁北、绥东、察哈尔、热河〔４〕及冀东敌占区发展，扩大解放区。同时努力从事城市工作。

毛泽东

亥巧

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　子华，即程子华，当时任八路军晋察冀军区代司令员兼政治委员。

    〔２〕　蒋，指蒋介石。

    〔３〕　胡宗南，当时任国民党军第一战区副司令长官兼第三十四集团军总司令。汤恩伯，曾任国民党军第一战区副司令长官、鲁苏豫臀边区总司令。因在河南作战中溃败，当时贬任国民党军黔桂湘边总司令。

    〔４〕　绥东，指绥远东部地区。绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。


游击区也能够进行生产〔１〕

（一九四五年一月三十一日）

    我们在敌后解放区中那些比较巩固的根据地内，能够和必须发动军民的生产运动的问题，早已解决了，不成问题了。但是在游击区中，在敌后之敌后，是否也能够这样，在过去，在许多人的思想中，还是没有解决的，这是因为还缺少证明的缘故。

    可是现在有了证据了。根据一月二十八日《解放日报》所载张平凯同志关于晋察〔２〕冀游击队的生产运动的报道，晋察冀边区的许多游击区内，已于一九四四年进行了大规模的生产，并且收到了极好的成绩。张同志报道中所提到的区域和部队，有冀中的第六分区，第二分区的第四区队，第四分区的第八区队，徐定支队，保满支队，云彪支队，有山西的代县和崞县〔３〕的部队。那些区域的环境是很恶劣的：“敌伪据点碉堡林立，沟墙公路如网，敌人利用它的军事上的优势和便利的交通条件，时常对我袭击，包围，‘清剿’；游击队为了应付环境，往往一日数处地转移。”然而他们仍然能够于战争的间隙，进行了生产。其结果：“使得大家的给养有了改善，每人每日增加到五钱油和盐，一斤菜，每月斤半肉。而且几年没有用过的牙刷、牙粉和识字本，现在也都齐全了。”大家看，谁说游击区不能生产呢！

    许多人说：人稠的地方没有土地。果真没有土地吗？请看晋察冀：“首先在农业为主的方针下，解决了土地问题。他们共有九种办法：第一，平毁封锁墙沟；第二，平毁可被敌人利用的汽车路，在其两旁种上庄稼；第三，利用小块荒地；第四，协助民兵，用武装掩护，月夜强种敌人堡垒底下的土地；第五，与缺乏劳动力的农民伙耕；第六，部队化装，用半公开的形式，耕种敌人据点碉堡旁边的土地；第七，利用河沿，筑堤修滩，起沙成地；第八，协助农民改旱地为水地；第九，利用自己活动的村庄，到处伴种。”

    农业生产是可以的，手工业及其他生产大概不能吧？果真不能吗？请看晋察冀：“沟线外部队的生产，不限于农业，而且也和巩固区一样，开展了手工业和运输业。第四区队开设了一个毡帽坊，一个油坊，一个面坊，七个月中盈利五十万元本币。不仅解决了本身困难，而且游击区群众的需要也解决了。毛衣毛袜等，战士们已能全部自给。”

    游击区战斗那样频繁，军队从事生产，恐怕要影响作战吧？果真如此吗？请看晋察冀：“实现了劳力和武力相结合的原则，把战斗任务和生产任务同样看重。”“以第二分区第四区队为例。当春耕开始时，就派有专门的部队去打击敌人，并进行强有力的政治攻势。正因为这样，军事动作也积极了，部队战斗力也提高了。这个小部队从二月至九月初，作了七十一次战斗，攻下了朱东社、上庄、野庄、凤家寨、崖头等据点，毙伤敌伪一百六十五名，俘伪军九十一名，缴了三挺轻机枪，一百零一枝长短枪。”“把军事动作和大生产运动的宣传配合起来，马上进行政治攻势：‘谁要破坏大生产运动就打击谁。’代、崞等县城内敌人问老百姓：‘为什么八路军近来这么厉害？’老百姓说：‘因为你们破坏边区的大生产运动。’伪军在下面纷纷议论：‘人家搞大生产运动，可不要出去。’”

    游击区人民群众是否也可以发动生产运动呢？那些地方，也许是还没有减租，或减租不彻底的，农民是否也有兴趣去增加生产呢？这一点，晋察冀那边也肯定地答复了。“沟线外部队生产运动的开展，还给了当地群众以直接的帮助。一方面，用武力掩护了群众的生产；另一方面，又用劳力进行了普遍的帮助。有的部队，规定了农忙时期以百分之五十的力量，无代价地帮助群众生产。群众生产情绪因此大大提高，军民关系更为融洽，群众都有了饭吃。游击区群众对共产党、八路军的同情和拥护，从此更增高一步。”

    游击区能够和必须进行军民的大规模的生产运动，一切问题都解决了。我们要求一切解放区党政军工作人员，特别是游击区工作人员，从思想上完全认识这一点，认识这个“能够”和“必须”，事情就可以普遍地办起来。晋察冀边区也正是从这里开始的：“在沟线外部队的生产运动中，由于干部的思想转变，重视生产，重视劳力和武力相结合，培养了群众中的英雄模范（初步总结中，有六十六个英雄模范），仅仅数个月中，我们沟线外的部队，不仅在生产任务上按时完成了计划，而且特别有了许多实事求是的新创造。”

    一九四五年，整个解放区，必须全体一致地从事一个比过去规模更大的军民生产运动，到今年冬季，我们来比较各区的成绩。

    战争不但是军事的和政治的竞赛，还是经济的竞赛。我们要战胜日本侵略者，除其他一切外，还必须努力于经济工作，必须于两三年内完全学会这一门；而在今年──一九四五年，必须收到较前更大的成绩。这是中共中央所殷殷盼望于整个解放区全体工作人员和全体人民的，我们希望这一计划能够完成。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为延安《解放日报》写的社论。

    〔２〕　察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔３〕　崞县，旧县名，一九五八年撤销，部分划归山西宁武县，部分与代县合并为山西原平县。


坚决打击反动者，争取较好者〔１〕

（一九四五年二月十一日）

    坚决打击反动者，争取较好者。在打击时，先打一部，再打他部。在作战时，集中全力包围歼灭之。此种方针，在豫西已见效，豫中宜仿行之。此报转皮徐、王戴〔２〕参考。

军委

丑真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　一九四五年二月七日中共河南区委副书记、八路军河南军区副政治委员刘子久和八路军河南军区第二军分区司令员韩钧致电中共中央军委，报告过黄河以来在豫西发展的情形。这是毛泽东转发刘韩的电报时写的一段批语。此件还转发给中共中央北方局。

    〔２〕　皮徐、王戴，指皮定均、徐子荣、王树声、戴季英。一九四四年九月，根据中共中央指示，北方局和八路军总部以太行军区两个主力团组成八路军豫西抗日独立支队（即第一支队），皮定均、徐子荣分别任司令员和政治委员。一九四五年二月，中共中央决定组织豫西抗日游击第三、第四支队，由王树声、戴季英率领，挺进豫西。二月底正式成立八路军河南军区，王树声、戴季英分别任司令员和政治委员。


扫清顽伪发动民众建立巩固根据地〔１〕

（一九四五年二月十一日）

    上件〔２〕转给你们参阅。估计到国民党的官僚主义，加以兵力不够分配，胡综南计划未必能充分实现。但我王戴、皮徐、刘韩三部〔３〕，在王戴统一指挥下应在豫西豫中两区，于最近数月内，扫清顽伪，发动民众，建立比较巩固之根据地然后相机南进，打通五师联系，以防胡军之进攻。

军委

丑真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东以中共中央军委名义就转发胡宗南致蒋介石密电给新四军第五师、北方局、王树声、戴季英、刘子久、八路军太岳军区等写的批语。

    〔２〕　指一九四五年二月初国民党军第一战区代司令长官胡宗南致蒋介石的密电。电报说：去年八月以来，共产党领导的部队向黄河南岸“窜扰”，再过两月豫、鲁、皖、冀将均非我有。建议“清剿”，提出：（一）派新一军以两个师分两个纵队以伏牛山为根据地，向渑池、新安、洛阳、临汝、登封、鲁山、叶县、漯河跃进，另以周贵昌部编成六个纵队，向太行山、中条山前进以为策应。（二）在灵宝、郑州等十一个地方各设战地学校一所，收容高中以上学生，训练两个月，分配各地区，秘密使用，组织民众。（三）大量发展河南地方团队，以团队阻止“奸军”发展。

    〔３〕　王戴，指王树声、戴季英，当时分别任八路军河南军区司令员和政治委员。皮徐，指皮定均、徐子荣，当时分别任八路军豫西抗日独立支队（即第一支队）司令员和政治委员。刘韩，指刘子久、韩钧，当时分别任八路军河南军区副政治委员和河南军区第二军分区司令员。


建立湘北根据地然后南进〔１〕

（一九四五年三月三十一日）

王震、首道：

    你们占领平江、崇城〔２〕及人民欢迎你们之电报，今日收到，甚为欣慰。同意你们在湘北工作一时期，建立联系南北之中间根据地（包括崇、通、平、浏、岳、湘、长、潭〔３〕），然后再南进。但要注意策略，窝主动进攻顽军，待其来攻然后打击之，站在自卫立场上。

毛泽东

寅世

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　一九四四年，日军向粤汉铁路和湘桂铁路沿线的国民党军进攻，国民党军接连败退，湖南、广东、广西等省大片国土沦于敌手。为增强华南抗日力量，开辟五岭抗日根据地，中共中央决定以八路军第一二○师第三五九旅主力组成八路军独立第一游击支队（通称南下支队），司令员王震、政治委员王首道。十一月九日，南下支队从延安出发。一九四五年三月，他们先后抵达城恤、平江地区，并改称湖南人民抗日救国军。这是毛泽东给王震、王首道的复电。

    〔２〕　崇城，应为城恤。

    〔３〕　指湖北的城恤、通城和湖南的平江、浏阳、岳阳、湘阴、长沙、湘潭。


自己动手，克服困难

（一九四五年四月九日）

郑李陈〔１〕：

    寅寒郑电、卯冬三人电〔２〕，均悉。

    （一）派兵困难，不要依靠。

    （二）你们将重点移到路西〔３〕，向老河口方向发展是对的，兵力部署你们自己调剂。

    （三）财经民运干部，已令组织部考虑酌派。

    （四）你们除食粮外，其他用费应由主要依靠税收转到主要依靠生产自给，放手由各区自己生产解决，只有这一办法才是最可靠办法。一九四○、四一、四二整整三年陕甘宁边区财政困难情形比你们还要厉害，从四三年起就是依靠这一办法解决了问题。仅有人口一百五十万的边区，却养活了十五万公家人而民不伤。五台太行两区的困难也比你们要大，去年一年大生产运动，情形就变了。今年应该是你们展开大生产运动的一年，万勿错过春耕时机，望在财政会上切实讨论，口号是“自己动手，克服困难”。一面酌增公粮，必可保证供给。关于扩兵，要在新发展区域去扩，依照那里人民的可能负担条件，酌量扩大部队。关于群众工作不好，应通廖一切党、政、军、民一齐动手做群众工作，将一齐动手打敌人，一齐动手生产自给，和一齐动手做群众工作三者结合起来。总之，一切依靠最广大群众力量去解决问题，放手将解决问题的责任交给各分区，交给广大群众。你们上面领导同志只总其大纲，给予号召、指导、检查和调剂，实行集中领导、分散经营的原则。切不可将一切重担都由上面负起来，致使下面都望着你们要吃要穿要办法，你们虽忙甚急甚，也不能尽如人意。这是游击战争特点所引起的方法，不知你们认为是否可行，请考虑酌办为盼。

毛泽东

卯佳

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　郑，指郑位三，当时任中共鄂豫臀边区委书记。李，指李先念，当时任新四军第五师师长和鄂豫皖湘赣军区司令员兼政治委员。陈，指陈少敏，当时任中共鄂豫臀边区委副书记。

    〔２〕　指一九四五年三月十四日郑位三和一九四五年四月二日郑位三、李先念、陈少敏给中共中央并华中局的电报。

    〔３〕　路西，指平汉路以西地区。


抗日战争中的两条路线〔１〕

（一九四五年四月二十四日）

中国问题的关键

    谈到国内形势，我们还应对中国抗日战争加以具体的分 析。

    中国是全世界参加反法西斯战争的数个孜大的国家之一， 是在亚洲大陆上反对日本侵略者的主要国家。中国人民不但 在抗日战争中起了极大的作用，而且在保障战后世界和平上 将起极大的作用，在保障东方和平上则将起决定的作用。中 国在八年抗日战争中，为了自己的解放，为了帮助各同盟国， 曾经作了强大的努力。这种努力，主要地是属于中国人民方 面的。中国军队的广大官兵，在前线流血战斗，中国的工人、 农民、知识界、产业界，在后方努力工作，海外华侨输财助 战，一切抗日政党，除了那些反人民分子外，都对战争有所 尽力。总之，中国人民以自己的血和汗同日本侵略者英勇地 奋战了八年之久。但是多年以来，中国反动分子造作谣言， 蒙蔽舆论，不使中国人民在抗日战争中所起作用的真相为世 人所知。同时，对于中国八年抗日战争的各项经验，也还没 有人作出全面的总结来。因此，我们的大会，应当对这些经 验作出适当的总结，借以教育人民，并为我党决定政策的根 据。

    提到总结经验，那末，大家可以很清楚地看到，在中国 有两条不同的指导路线，一条是能够打败日本侵略者的，一 条是不但不能打败日本侵略者，而且在某些方面说来它是在 实际上帮助日本侵略者危害抗日战争的。

    国民党政府所采取的对日消极作战的政策和对内积极摧 残人民的反动政策，昭致了战争的挫折，大部国土的沦陷， 财政经济的危机，人民的被压迫，人民生活的痛苦，民族团 结的破坏。这种反动政策妨碍了动员和统一一切中国人民的 抗日力量进行有效的战争，妨碍了中国人民的觉醒和团结。 但是，中国人民的觉醒和团结的运动并没有停止，它是在日 本侵略者和国民党政府的双重压迫之下曲折地发展着。两条 路线：国民党政府压迫中国人民实行消极抗战的路线和中国 人民觉醒起来团结起来实行人民战争的路线，很久以来，就 明显地在中国存在着。这就是一切中国问题的关键所在。

走着曲折道路的历史

    为了使大家明了何以这个两条路线问题是一切中国问题 的关键所在，必须回溯一下我们抗日战争的历史。

    中国人民的抗日战争，是在曲折的道路上发展起来的。 这个战争，还是在一九三一年就开始了。一九三一年九月十 八日，日本侵略者占领沈阳〔２〕，几个月内，就把东三省 占领了。国民党政府采取了不抵抗政策。但是东三省的人民， 东三省的一部分爱国军队，在中国共产党领导或协助之下， 违反国民党政府的意志，组织了东三省的抗日义勇军和抗日 联军，从事英勇的游击战争。这个英勇的游击战争，曾经发 展到很大的规模，中间经过许多困难挫折，始终没有被敌人 消灭。一九三二年，日本侵略者进攻上海，国民党内的一派 爱国分子，又一次违反国民党政府的意志，率领十九路军， 抵抗了日本侵略者的进攻。一九三三年，日本侵略者进攻热 河、察哈尔〔３〕，国民党内的又一派爱国分子，第三次违 反国民党政府的意志，并和共产党合作，组织了抗日同盟军， 从事抵抗。但是一切这些抗日战争，除了中国人民、中国共 产党、其他民主派别和海外爱国华侨给了援助之外，国民党 政府根据其不抵抗政策，是没有给任何援助的。相反地，上 海、察哈尔两次抗日行动，都被国民党政府一手破坏了。一 九三三年，十九路军在福建成立的人民政府，也被国民党政 府破坏了。

    那时的国民党政府为什么采取不抵抗政策呢？主要的原 因，在于国民党在一九二七年破坏了国共两党的合作，破坏 了中国人民的团结。

    一九二四年，孙中山先生接受了中国共产党的建议，召 集了有共产党人参加的国民党第一次全国代表大会，订出了 联俄、联共、扶助农工的三大政策〔４〕，建立了黄埔军校 〔５〕，实现了国共两党和各界人民的民族统一战线，因而 在一九二四年至一九二五年，扫荡了广东的反动势力〔６〕， 在一九二六年至一九二七年，举行了胜利的北伐战争，占领 了长江流域和黄河流域的大部，打败了北洋军阀政府，发动 了中国历史上空前广大的人民解放斗争。但是到了一九二七 年春夏之交，正当北伐战争向前发展的紧要关头，这个代表 中国人民解放事业的国共两党和各界人民的民族统一战线及 其一切革命政策，就被国民党当局的叛卖性的反人民的“清 党”政策和屠杀政策所破坏了。昨天的同盟者──中国共 产党和中国人民，被看成了仇敌，昨天的敌人──帝国主 义者和封建主义者，被看成了同盟者。就是这样，背信弃义 地向着中国共产党和中国人民来一个突然的袭击；生气蓬勃 的中国大革命就被葬送了。从此以后，内战代替了团结，独 裁代替了民主，黑暗的中国代替了光明的中国。但是，中国 共产党和中国人民并没有被吓倒，被征服，被杀绝。他们从 地下爬起来，揩干净身上的血迹，掩埋好同伴的尸首，他们 又继续战斗了。他们高举起革命的大旗，举行了武装的抵抗， 在中国的广大区域内，组织了人民的政府，实行了土地制度 的改革，创造了人民的军队──中国红军，保存了和发展 了中国人民的革命力量。被国民党反动分子所抛弃的孙中山 先生的革命的三民主义，由中国人民、中国共产党和其他民 主分子继承下来了。

    到了日本侵略者打入东三省以后，中国共产党就在一九 三三年，向一切进攻革命根据地和红军的国民党军队提议： 在停止进攻、给予人民以自由权利和武装人民这样三个条件 之下，订立停战协定，以便一致抗日。但是国民党当局拒绝 了这个提议。

    从此以后，一方面，是国民党政府的内战政策越发猖狂； 另一方面，是中国人民要求停止内战一致抗日的呼声越发高 涨。各种人民爱国组织，在上海和其他许多地方建立起来。 一九三四年至一九三六年，长江南北各地的红军主力，在我 们党中央领导之下，经历了千辛万苦，移到了西北，并和西 北红军汇合在一起。就在这两年，中国共产党适应新的情况， 决定并执行了抗日民族统一战线的新的完整的政治路线，以 团结抗日和建立新民主主义共和国为奋斗目标。一九三五年 十二月九日，北平学生群众，在我们党领导之下，发动了英 勇的爱国运动，成立了中华民族解放先锋队〔７〕，并把这 种爱国运动推广到了全国各大城市。一九三六年十二月十二 日，国民党内部主张抗日的两派爱国分子──东北军和十 七路军，联合起来，勇敢地反对国民党当局的对日妥协和对 内屠杀的反动政策，举行了有名的西安事变。同时，国民党 内的其他爱国分子，也不满意国民党当局的当时政策。在这 种形势下，国民党当局被迫地放弃了内战政策，承认了人民 的要求。西安事变的和平解决成了时局转换的枢纽：在新杨 势下的国内的合作形成了，全国的抗日战争发动了。在卢沟 桥事变的前夜，即一九三七年五月，我们党召集了一个具有 历史意义的全国代表会议，这个会议批准了党中央自一九三 五年以来的新的政治路线。

    从一九三七年七月七日卢沟桥事变到一九三八年十月武 汉失守这一个时期内，国民党政府的对日作战是比较努力的。 在这个时期内，日本侵略者的大举进攻和全国人民民族义愤 的高涨，使得国民党政府政策的重点还放在反对日本侵略者 身上，这样就比较顺利地形成了全国军民抗日战争的高潮， 一时出现了生气蓬勃的新气象。当时全国人民，我们共产党 人，其他民主党派，都对国民党政府寄予极大的希望，就是 说，希望它乘此民族艰危、人心振奋的时机，厉行民主改革， 将孙中山先生的革命三民主义付诸实施。可是，这个希望是 落空了。就在这两年，一方面，有比较积极的抗战；另一方 面，国民党当局仍旧反对发动广大民众参加的人民战争，仍 旧限制人民自动团结起来进行抗日和民主的活动。一方面， 国民党政府对待中国共产党及其他抗日党派的态度比较过去 有了一些改变；另一方面，仍旧不给各党派以平等地位，并 多方限制它们的活动。许多爱国政治犯并没有释放。最主要 的是国民党政府仍旧保持其自一九二七年发动内战以来的寡 头专政制度，未能建立举国一致的民主的联合政府。

    还在这一时期的开始，我们共产党人就指出中国抗日战 争的两条路线：或者是人民的全面的战争，这样就会胜利； 或者是泄迫人民的片面的战争，这样就会失败。我们又指出： 战争将是长期的，必然要遇到许多艰难困苦；但是由于中国 人民的努力，最后胜利必归于中国人民。

人民战争

    这一时期内，中国共产党领导的移到了西北的中国红军 主力，改编为中国国民革命军第八路军，留在长江南北各地 的中国红军游击部队，则改编为中国国民革命军新编第四军， 相继开赴华北华中作战。内战时期的中国红军，保存了并发 展了北伐时期黄埔军校和国民革命军的民主传统，曾经扩大 到几十万人。由于国民党政府在南方各根据地内的残酷的摧 毁、万里长征的消耗和其他原因，到抗日战争开始时，数量 减少到只剩几万人。于是有些人就看不起这支军队，以为抗 日主要地应当依靠国民党。但是人民是最好的鉴定人，他们 知道八路军新四军这时数量虽小，质量却很高，只有它才能 进行真正的人民战争，它一旦开到抗日的前线，和那里的广 大人民相结合，其前途是无限的。人民是正确的，当我在这 里做报告的时候，我们的军队已发展到了九十一万人，乡村 中不脱离生产的民兵发展到了二百二十万人以上。不管现在 我们的正式军队比起国民党现存的军队来（包括中央系和地 方系）在数量上要少得多，但是按其所抗击的日军和伪军的 数量及其所担负的战场的广大说来，按其战斗力说来，按其 有广大的人民配合作战说来，按其政治质量及其内部统一团 结等项情况说来，它已经成了中国抗日战争的主力军。

    这个军队之所以有力量，是因为所有参加这个军队的人， 都具有自觉的纪律；他们不是为着少数人的或狭隘集团的私 利，而是为着广大人民群众的利益，为着全民族的利益，而 结合，而战斗的。紧紧地和中国人民站在一起，全心全意地 为中国人民服务，就是这个军队的唯一的宗旨。

    在这个宗旨下面，这个军队具有一往无前的精神，它要 压倒一切敌人，而决不被敌人所屈服。不论在任何艰难困苦 的场合，只要还有一个人，这个人就要继续战斗下去。

    在这个宗旨下面，这个军队有一个很好的内部和外部的 团结。在内部──官兵之间，上下级之间，军事工作、政 治工作和后勤工作之间；在外部──军民之间，军政之间， 我友之间，都是团结一致的。一切妨害团结的现象，都在必 须克服之列。

    在这个宗旨下面，这个军队有一个正确的争取敌军官兵 和处理俘虏的政策。对于敌方投诚的、反正的、或在放下武 器后愿意参加反对共同敌人的人，一概表示欢迎，并给予适 当的教育。对于一切俘虏，不许杀害、虐待和侮辱。

    在这个宗旨下面，这个军队形成了为人民战争所必需的 一系列的战略战术。它善于按照变化着的具体条件从事机动 灵活的游击战争，也善于作运动战。

    在这个宗旨下面，这个军队形成了为人民战争所必需的 一系列的政治工作，其任务是为团结我军，团结友军，团结 人民，瓦解敌军和保证战斗胜利而斗争。

    在这个宗旨下面，在游击战争的条件下，全军都可以并 且已经是这样做了：利用战斗和训练的间隙，从事粮食和日 用必需品的生产，达到军队自给、半自给或部分自给之目的， 借以克服经济困难，改善军队生活和减轻人民负担。在各个 军事根据地上，也利用了一切可能性，建立了许多小规模的 军事工业。

    这个军队之所以有力量，还由于有人民自卫军和民兵这 样广大的群众武装组织，和它一道配合作战。在中国解放区 内，一切青年、壮年的男人和女人，都在自愿的民主的和不 脱离生产的原则下，组织在抗日人民自卫军之中。自卫军中 的精干分子，除加入军队和游击队者外，则组织在民兵的队 伍中。没有这些群众武装力量的配合，要战胜敌人是不可能 的。

    这个军队之所以有力量，还由于它将自己划分为主力兵 团和地方兵团两部分，前者可以随时执行超地方的作战任务， 后者的任务则固定在协同民兵、自卫军保卫地方和进攻当地 敌人方面。这种划分，取得了人民的真心拥护。如果没有这 种正确的划分，例如说，如果只注意主力兵团的作用，忽视 地方兵团的作用，那末，在中国解放区的条件下，要战胜敌 人也是不可能的。在地方兵团方面，组织了许多经过良好训 练，在军事、政治、民运各项工作上说来都是比较地更健全 的武装工作队，深入敌后之敌后，打击敌人，发动民众的抗 日斗争，借以配合各个解放区正面战线的作战，收到了很大 的成效。

    在中国解放区，在民主政府领导之下，号召一切抗日人 民组织在工人的、农民的、青年的、妇女的、文化的和其他 职业和工作的团体之中，热烈地从事援助军队的各项工作。 这些工作不但包括动员人民参加军队，替军队运输粮食，优 待抗日军人家属，帮助军队解决物质困难，而且包括动员游 击队、民兵和自卫军，展开袭击运动和爆炸运动，侦察敌情， 清除奸细，运送伤兵和保护伤兵，直接帮助军队的作战。同 时，全解放区人民又热烈地从事政治、经济、文化、卫生各 项建设工作。在这方面，最重要的是动员全体人民从事粮食 和日用品的生产，并使一切机关、学校，除有特殊情形者外， 一律于工作或学习之暇，从事生产自给，以配合人民和军队 的生产自给，造成强大的生产热潮，借以支持长期的抗日战 争。在中国解放区，敌人的摧残是异常严重的；水、旱、虫 灾，也时常发生。但是，解放区民主政府领导全体人民，有 组织地克服了和正在克服着各种困难，灭蝗、治水、救灾的 强大群众运动，收到了史无前例的效果，使抗日战争能够长 期地坚持下去。总之，一切瞠着前线，一切瞠着打倒日本侵 略者和解放中国人民，这就是中国解放区全体军民的总口号、 总方针。

    这就是真正的人民战争。只有这种人民战争，才能战胜 民族敌人。国民党之所以失败，就是因为它拚命地反对人民 战争。

    中国解放区的军队一旦得到新式武器的装备，它就会更 加强大，就能够最后地打败日本侵略者了。

两个战场

    中国的抗日战争，一开始就分为两个战场：国民党战场 和解放区战场。

    一九三八年十月武汉失守后，日本侵略者停止了向国民 党战场的战略性的进攻，逐渐地将其主要军事力量移到了解 放区战场；同时，针对着国民党政府的失败情绪，声言愿意 和它谋取妥协的和平，并将卖国贼汪精卫诱出重庆，在南京 成立伪政府，实施民族的欺骗政策。从这时起，国民党政府 开始了它的政策上的变化，将其重点由抗日逐渐转移到反共 反人民。这首先表现在军事方面。它采取了对日消极作战的 政策，保存军事实力，而把作战的重担放在解放区战场上， 让日寇大举进攻解放区，它自己则“坐山观虎斗”。

    一九三九年，国民党政府采取了反动的所谓《限制异党 活动办法》〔８〕，将抗战初期人民和各抗日党派争得的某 些权利，一概取消。从此时起，在国民党统治区内，国民党 政府将一切民主党派，首先和主要地是将中国共产党，打入 地下。在国民党统治区各个省份的监狱和集中营内，充满了 共产党人、爱国青年及其他民主战士。从一九三九年蒲直至 一九四三年秋季为止的五年之内，国民党政府发动了三次大 规模的“反共高潮”〔９〕，分裂国内的团结，造成严重的 内战危险。震动中外的“解散”新四军和歼灭皖南新四军部 队九千余人的事变，就是发生在这个时期内。直到现时为止， 国民党军队向解放区军队进攻的事件还未停止，并且看不出 任何准备停止的征象。在这种情况下，一切钲蔑和谩骂，都 从国民党反动分子的嘴里喷出来。什么“奸党”、“奸军”、 “奸区”，什么“破坏抗战、危害国家”等等污蔑共产党、 八路军、新四军和解放区的称号和断语，都是这些反动分子 制造出来的。一九三九年七月七日，中国共产党中央委员会 发表宣言，针对着当时的危机，提出了这样的口号：“坚持 抗战，反对投降；坚持团结，反对分裂；坚持进步，反对倒 退。”按照这些适合时宜的口号，我们党在五年之内，有力 地打退了三次反动的反人民的“反共高潮”，克服了当时的 危机。

    在这几年内，国民党战场实际上没有严重的战争。日本 侵略者的刀锋，主要地向着解放区。到一九四三年，侵华日 军的百分之六十四和伪军的百分之九十五，为解放区军民所 抗击；国民党战场所担负的，不过日军的百分之三十六和伪 军的百分之五而已。

    一九四四年，日本侵略者举行打通大陆交通线的作战了， 国民党军队表现了手足无措，毫无抵抗能力。几个月内，就 将河南、湖南、广西、广东等省广大区域沦于敌手。仅在此 时，两个战场分担的抗敌的比例，才起了一些变化。然而就 在我做这个报告的时候，在侵华日军（满洲的未计在内）， 四十个师团，五十八万人中，解放区战场抗击的是二十二个 半师团，三十二万人，占了百分之五十六；国民党战场抗击 的，不过十七个半师团，二十六万人，仅占百分之四十四。 抗击伪军的情况则完全无变化。

    还应指出，数达八十万以上的伪军（包括伪正规军和伪 地方武装在内），大部分是国民党将领率部投敌，或由国民 党投敌军官所组成的。国民党反动分子事先即供给这些伪军 以所谓“曲线救国”〔１０〕的叛国谬论，事后又在精神上 和组织上支持他们，使他们配合日本侵略者反对中国人民的 解放区。此外，则动员大批军队封锁和进攻陕甘宁边区及各 解放区，其数量达到了七十九万七千人之多。这种严重情形， 在国民党政府的新闻封锁政策下，很多的中国人外国人都无 法知道。

中国解放区

    中国共产党领导的中国解放区，现在有九千五百五十万 人口。其地域，北起内蒙，南至海南岛，大部分敌人所到之 处，都有八路军、新四军或其他人民军队的活动。这个广大 的中国解放区，包括十九个大的解放区，其地域包括辽宁、 热河、察哈尔、绥远〔１１〕、陕西、甘肃、宁夏、山西、 河北、河南、山东、江苏、浙江、安徽、江西、湖北、湖南、 广东、福建等省的大部分或小部分。延安是所有解放区的指 导中心。在这个广大的解放区内，黄河以西的陕甘宁边区， 只有人口一百五十万，是十九个解放区中的一个；而且除了 浙东、琼崖两区之外，按其人口说来，它是一个最小的。有 些人不明了这种情形，以为所谓中国解放区，主要就是陕甘 宁边区。这是国民党政府的封锁政策造成的一个误会。在所 有这些解放区内，实行了抗日民族统一战线的全部必要的政 策，建立了或正在建立民选的共产党人和各抗日党派及无党 无派的代表人物合作的政府，亦即地方性的联合政府。解放 区内全体人民的力量都动员起来了。所有这一切，使得中国 解放区在强敌压迫之下，在国民党军队的封锁和进攻的情况 之下，在毫无外援的情况之下，能够屹立不摇，并且一天一 天发展，缩小敌占区，扩大自己的区域，成为民主中国的模 型，成为配合同盟国作战、驱逐日本侵略者、解放中国人民 的主要力量。中国解放区的军队──八路军、新四军和其 他人民军队，不但在对日战争的作战上，起了英勇的模范的 作用，在执行抗日民族统一战线的各项民主政策上，也是起 了模范作用的。一九三七年九月二十二日，中国共产党中央 委员会发表宣言，承认“孙中山先生的三民主义为中国今日 之必需，本党愿为其彻底实现而奋斗”，这一宣言，在中国 解放区是完全实践了。

国民党统治区

    国民党内的主要统治集团，坚持独裁统治，实行了消极 的抗日政策和反人民的国内政策。这样，就使得它的军队缩 小了一半以上，并且大部分几乎丧失了战斗力；使得它自己 和广大人民之间发生了深刻的裂痕，造成了民生敝、民怨 沸腾、民变蜂起的严重危机；使得它在抗日战争中的作用， 不但是极大地减少了，并且变成了动员和统一中国人民一切 抗日力量的障碍物。

    为什么在国民党主要统治集团领导下会产生这种严重情 况呢？因为这个集团所代表的利益是中国的大地主、大银行 家、大买办阶层的利益。这些极少数人所形成的反动阶层， 垄断着国民党政府管辖之下的军事、政治、经济、文化的一 切重要的机构。他们将保全自己少数人的利益放在第一位， 而把抗日放在第二位。他们也说什么“民族至上”，但是他 们的行动却不符合于民族中大多数人民的要求。他们也说什 么“国家至上”，但是他们所指的国家，就是大地主、大银 行家、大买办阶层的封建法西斯的独裁国家，并不是人民大 众的民主国家。因此，他们惧怕人民起来，惧怕民主运动， 惧怕认真地动员全民的抗日战争。这就是他们对日消极作战 的政策，对内的反人民、反民主、反共的反动政策的总根源。 他们在各方面都采取这样的两面政策。例如：一面虽在抗日， 一面又采取消极的作战政策，并且还被日本侵略者经常选择 为诱降的对象。一面在口头上宣称要发展中国经济，一面又 在实际上积累官僚资本，亦即大地主、大银行家、大买办的 资本，垄断中国的主要经济命脉，而残酷地压迫农民，压迫 工人，压迫小资产阶级和自由资产阶级。一面在口头上宣称 实行“民主”，“还政于民”，一面又在实际上残酷地压迫 人民的民主运动，不愿实行丝毫的民主改革。一面在口头上 宣称“共党问题为一政治问题，应用政治方法解决”，一面 又在军事上、政治上、经济上残酷地压迫中国共产党，把共 产党看成他们的所谓“第一个敌人”，而把日本侵略者看成 “第二个敌人”，并且每天都在积极地准备内战，处心积虑 地要消灭共产党。一面在口头上宣称要建立一个“近代国家”， 一面又在实际上拚死命保持那个大地主、大银行家、大买 办的封建法西斯独裁统治。一面和苏联在形式上保持外交关 系，一面又在实际上采取仇视苏联的态度。一面同美国孤立 派合唱“先亚后欧论”，借以延长法西斯德国也就是杏长一 切法西斯的寿命，延长自己对于中国人民的法西斯统治的寿 命，一面又在外交上投机取巧，把自己打扮成为反法西斯的 英雄。要问如此种种的自相矛盾的两面政策从何而来，就是 来自大地主、大银行家、大买办社会阶层这一个总根源。 　　但是，国民党是一个复杂的政党。它虽被这个代表大地 主、大银行家、大买办阶层的反动集团所统治，所领导，却 并不整个儿等于这个反动集团。它有一部分领袖人物不属于 这个集团，而且被这个集团所打击、排斥或轻视。它有不少 的干部、党员群众和三民主义青年团的团员群众并不满意这 个集团的领导，而且有些甚至是反对它的领导的。在被这个 反动集团所统制的国民党的军队、国民党的政府机关、国民 党的经济机关和国民党的文化机关中，都存在着这种情形。 在这些军队和机关里，包藏着不少的民主分子。这个反动集 团，其中又分为几派，互相斗争，并不是一个紧密的统一体。 把国民党看成清一色的反动派，无疑是很不适当的。

比较

    中国人民从中国解放区和国民党统治区，获得了明显的 比较。

    难道还不明显吗？两条路线，人民战争的路线和反对人 民战争的消极抗日的路线，其结果：一条是胜利的，即使处 在中国解放区这种环境恶劣和毫无外援的地位；另一条是失 败的，即使处在国民党统治区这种极端有利和取得外国接济 的地位。

    国民党政府把自己的失败归咎于缺乏武器。但是试问： 缺乏武器的是国民党的军队呢，还是解放区的军队？中国解 放区的军队是中国军队中钿器最缺乏的军队，他们只能从敌 人手里夺取武器和在最恶劣条件下自己制造武器。

    国民党中央系军队的武器，不是比起地方系军队来要好 得多吗？但是比起战斗力来，中央系却多数劣于地方系。

    国民党拥有广大的人力资源，但是在它的错误的兵役政 策下，人力补充却极端困难。中国解放区处在被敌人分割和 战斗频繁的情况之下，因为普遍实施了适合人民需要的民兵 和自卫军制度，又防止了对于人力资源的滥用和浪费，人力 动员却可以源源不竭。

    国民党拥有粮食丰富的广大地区，人民每年供给它七千 万至一万万市担的粮食，但是大部分被经手人员中饱了，致 使国民党的军队经常缺乏粮食，士兵饿得面黄肌瘦。中国解 放区的主要部分隔在敌后，遭受敌人烧杀抢“三光”政策的 摧残，其中有些是像陕北这样贫瘠的区域，但是却能用自己 动手、发展农业生产的方法，很好地解决了粮食问题。

    国民党区域经济危机极端严重，工业大部分破产了，连 布匹这样的日用品也要从美国运来。中国解放区却能用发展 工业的方法，自己解决布匹和其他日用品的需要。

    在国民党区域，工人、农民、店员、公务人员、知识分 子以及文化工作者，生活痛苦，达于极点。中国解放区的全 体人民都有饭吃，有衣穿，有事做。

    利用抗战发国难财，官吏即商人，贪污成风，廉耻扫地， 这是国民党区域的特色之一。艰苦奋斗，以身作则，工作之 外，还要生产，奖励廉洁，禁绝贪污，这是中国解放区的特 色之一。

    国民党区域剥夺人民的一切自由。中国解放区则给予人 民以充分的自由。

    国民党统治者面前摆着这些反常的状况，怪谁呢？怪别 人，还是怪他们自己呢？怪外国缺少援助，还是怪国民党政 府的独裁统治和腐败无能呢？这难道还不明白吗？

“破坏抗战、危害国家”的是谁？

    真凭实据地破坏了中国人民的抗战和危害了中国人民的 国家的，难道不正是国民党政府吗？这个政府一心一意地打 了整十年的内战，将刀锋向着同胞，置一切国防事业于不顾， 又用不抵抗政策送掉了东北四省〔１２〕。日本侵略者打进 关内来了，仓皇应战，从卢沟桥退到了贵州省。但是国民党 人却说：“共产党破坏抗战，危害国家。”（见一九四三年 九月国民党十一中全会的决议案）唯一的证据，就是共产党 联合了各界人民创造了英勇抗日的中国解放区。这些国民党 人的逻辑，和中国人民的逻辑是这样的不相同，无怪乎很多 问题都讲不通了。

    两个问题：

    第一个，究竟什么原因使得国民党政府抛弃了从黑龙江 到卢沟桥，又从卢沟桥到贵州省这样广大的国土和这样众多 的人民？难道不是由于国民党政府所采取的不抵抗政策、消 极的抗日政策和反人民的国内政策吗？

    第二个，究竟什么原因使得中国解放区战胜了敌伪军长 期的残酷的进攻，从民族敌人手里恢复了这样广大的国土， 解放了这样众多的人民？难道不是由于人民战争的正确路线 吗？

所谓“不服从政令、军令”

    国民党政府还经常以“不服从政令、军令”责备中国共 产党。但是我们只能这样说：幸喜中国共产党人还保存了中 国人民的普通常识，没有服从那些实际上是把中国人民艰难 困苦地从日本侵略者手里夺回来的中国解放区再送交日本侵 略者的这种所谓“政令、军令”，例如，一九三九年的所谓 《限制异党活动办法》，一九四一年的所谓“解散新四军” 和“退至旧黄河以北”，一九四三年的所谓“解散中国共产 党”,一九四四年的所谓“限期取消十个师以外的全部军队”， 以及在最近谈叛中提出来的所谓将军队和地方政府移交给国 民党，其交换条件是不许成立联合政府，只许收容几个共产 党员到国民党独裁政府里去做官，并将这种办法称之为国民 党政府的“让步”等等。幸喜我们没有服从这些东西，替中 国人民保存了一片干净土，保存了一支英勇抗日的军队。难 道中国人民不应该庆贺这一个“不服从”吗？难道国民党政 府自己用自己的法西斯主义的政令和失败主义的军令，将黑 龙江至贵州省的广大的土地、人民送交日本侵略者，还觉得 不够吗？除了日本侵略者和反动派欢迎这些“政令、军令” 之外，难道还有什么爱国的有良心的中国人欢迎这些东西吗？ 没有一个不是蓄式的而是实际的、不是法西斯独裁的而是民 主的联合政府，能够设想中国人民会允许中国共产党人，擅 自将这个获得了解放的中国解放区和抗日有功的人民军队， 交给失败主义和法西斯主义的国民党法西斯独裁政府吗？假 如没有中国解放区及其军队，中国人民的抗日事业还有今日 吗？我们民族的前途还能设想吗？

内战危险

    迄今为止，国民党内的主要统治集团，坚持着独裁和内 战的反动方针。有很多迹象表明，他们早已准备，尤其现在 正在准备这样的行动：等候某一个同盟国的军队在中国大陆 上驱逐日本侵略者到了某一程度时，他们就要发动内战。他 们并且希望某些同盟国的将领们在中国境内执行英国斯科比 〔１３〕将军在希腊所执行的职务。他们对于斯科比和希腊 反动政府的屠杀事业，表示欢呼。他们企图把中国抛回到一 九二七年至一九三七年的国内战争的大海里去。国民党主要 统治集团现在正在所谓“召开国民大会”和“政治解决”的 烟幕之下，偷偷摸摸地进行其内战的准备工作。如果国人不 加注意，不去揭露它的阴谋，阻止它的准备，那末，会有一 个早上，要听到内战的炮声的。

谈判

    为着打败日本侵略者和建设新中国，为着防止内战，中 国共产党在取得了其他民主派别的同意之后，于一九四四年 九月间的国民参政会上，提出了立即废止国民党一党专政、 成立民主的联合政府一衔要求。无疑地，这衔要求是适合时 宜的，几个月内，获得了广大人民的响应。

    关于如何废止一党专政、成立联合政府以及实行必要的 民主改革等项问题，我们和国民党政府之间曾经有过多次谈 判，但是我们的一切建议都遭到了国民党政府的拒绝。国民 党不但对一党专政不愿废止，对联合政府不愿成立，即对任 何迫切需要的民主改革，例如，取消特务机关，取消镇压人 民自由的反动法令，释放政治犯，承认各党派的合法地位， 承认解放区，撤退封锁和进攻解放区的军队等等，也一项不 愿实行。就是这样，使得中国的政治关系处在非常严重的局 面之下。

两个前途

    从整个形势看来，从上述一切国际国内的实际情况的分 析看来，我请大家注意，不要以为我们的事业，一切都将是 顺利的，美妙的。不，不是这样，事实是好坏两个可能性、 好坏两个前途都存在着。继续法西斯独裁统治，不许民主改 革；不是将重点放在反对日本侵略者方面，而是放在反对人 民方面；即使日本侵略者被打败了，中国仍然可能发生内战， 将中国拖回到痛苦重重的不独立、不自由、不民主、不统一、 不富强的老状态里去。这是一个可能性，这是一个前途。这 个可能性，这个前途，依然存在，并不因为国际形势好，国 内人民觉我程度增长和有组织的人民力量发展了，它就似乎 没有了，或自然地消失了。希望中国实现这个可能性、实现 这个前途的，在中国是国民党内的反人民集团，在外国是那 些怀抱帝国主义思想的反动分子。这是一方面，这是必须注 意的一方面。

    但是，另一方面，同样是从整个形势看来，从上述一切 内外情况的分析看来，使我们更有信心地更有勇气地去争取 第二个可能性，第二个前途。这就是克服一切困难，团结全 国人民，废止国民党的法西斯独裁统治，实行民主改革，巩 固和扩大抗日力量，彻底打败日本侵略者，将中国建设成为 一个独立、自由、民主、统一和富强的新国家。希望中国实 现这个可能性、实现这个前途的，在中国是广大的人民，中 国共产党及其他民主派别，在外国是一切以平等地位待我的 民族，外国的进步分子，外国的人民大众。

    我们清楚地懂得，在我们和中国人民面前，还有很大的 困难，还有很多的障碍物，还要走很多的迂回路程。但是我 们同样地懂得，任何困难和障碍物，我们和全国人民一道一 定能够加以克服，而使中国的历史任务获得完成。竭尽全力 地去反对第一个可能性，争取第二个可能性，反对第一个前 途，争取第二个前途，是我们和全国人民的强大任务。国际 国内形势的主要方面，是有利于我们和全国人民的。这些， 我在前面已经说得很清楚了。我们希望国民党当局，鉴于世 界大势之所趋，中国人心之所向，毅然改变其错误的现行政 策，使抗日战争获得胜利，使中国人民少受痛苦，使新中国 早日诞生。须知不论怎样迂回曲折，中国人民独立解放的任 务总是要完成的，而且这种时机已经到来了。一百多年来无 数先烈所怀抱的宏大志愿，一定要由我们这一代人去实现， 谁要阻止，到底是阻止不了的。

根据人民出版社一九九一年出版的 《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东《论联合政府》中的第三章。

    〔２〕　一九三一年九月十八日，日本驻在中国东北境 内的“关东军”进攻沈阳，九月十九日晨占领了沈阳城。

    〔３〕　热河，旧省名，辖今河北省东北部、辽宁省西 南部地区及内蒙古自治区东南部地区，一九五五年撤销。察 哈尔，旧省名，原辖今河北省西北部地区和内蒙古自治区锡 林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地 区，一九五二年撤销。

    〔４〕　一九二二年和一九二三年间，孙中山在共产党 人的帮助下，决定改组国民党，实行国共合作，容纳共产党 人参加国民党，并于一九二四年一月在广州召开国民党第一 次全国代表大会，实行联俄、联共、扶助农工的三大政策。 牢大钊、谭平山、毛泽东、林伯渠、瞿秋白等共产党人参加 了这次大会。他们曾经被选为国民党中央执行委员会的委员 或候补委员，担任过国民党的许多领导工作，对于帮助国民 党走上革命的道路，起了重大的作用。

    〔５〕　一九二四年，孙中山在中国共产党和苏联的帮 助下，在广州东郊的黄埔建立陆军军官学校，一九二六年改 组为中央军事政治学校，通称黄埔军校。在一九二七年蒋介 石背叛革命以前，这是一所国共合作的革命军事学校。孙中 山兼任军校总理，廖仲恺任校党代表，蒋介石任校长。中国 共产党人周恩来、恽代英、萧楚女、熊雄、聂荣臻以及其他 同志，曾经先后在这钢学校担任政治工作和其他工作，以革 命精神为当时的革命军队培养了大批骨干，其中包括不少的 共产党员和共产主义青年团员。

    〔６〕　一九二四年十月，革命军歼灭了勾结英帝国主 义在广州发动叛乱的买办豪尚武装──“商团”。一九二 五年二月至三月，革命军从广州东征，打败了盘据东江的军 阀陈炯明部队的主力。六月，回师消灭了盘据广州的滇桂军 阀杨希闵、刘震寰的部队。十月至十一月，举行第二次东征， 最后消灭了陈炯明的军队。同时，革命军分兵南征，讨伐盘 据广东西南部的军阀邓本殷。

    〔７〕　中华民族解放先锋队，简称“民先队”，是一 二九运动中的先进青年在中国共产党领导下所组织的革命青 年团体，成立于一九三六年二月。抗日战争爆发后，许多民 先队员参加了战争和建立抗日根据地的工作。国民党统治地 区的民先队组织，一九三八年被国民党政府强迫解散。在抗 日根据地的民先队组织，后来并入更广泛的青年团体青年救 国会。

    〔８〕　一九三八年十月武汉失守后，国民党逐渐加紧 反共活动。一九三九年春，国民党中央秘密颁布《防制异党 活动办法》，随后又秘密颁布《异党问题处理办法》、《处 理异党问题实施方案》。在这些反动的文件里，规定采用法 西斯统治的方法，限制共产党人和一切进步分子的思想、言 论和行动，破坏一切抗日的群众组织；在国民党反动派所认 为的“异党活动最烈之区域”，实行“联保连坐法”，在保 甲组织中建立“通讯网”，即建立反革命的特务组织，以便 随时监视和限制人民的活动；在华中、华北各地，布置对共 产党的政治压迫和军事进攻。

    〔９〕　第一次是在一九三九年冬季至一九四○年春季， 国民党军胡宗南部袭占了陕甘宁边区八路军驻防的淳化、旬 邑等五城，阎锡山进攻山西新军，朱怀冰袭击太行区域的八 路军等。第二次是在一九四一年一月，国民党军遵照蒋介石 的命令，于一月六日至十四日将遵命向江北移动的新四军九 千余人“一网打尽”，并下令解散新四军，审判军长叶挺。 第三次始于一九四三年三月，蒋介石发表《中国之命运》， 掀起反共的舆论攻势。六月至七月间，国民党调动了大量河 防部队准备闪击边区。在中国共产党有理、有利、有节的斗 争下，三次反共高潮均以国民党的失败而告终。

    〔１０〕　“曲线救国”，是抗日战争时期国民党内一 些顽固派分子为实行降日反共而制造的一种叛国谬论。他们 指使或支持一部分国民党军队和官员投降日本侵略者，变成 伪军、伪官，和日军一起进攻抗日根据地，并将这种叛国投 敌行动诡称为“曲线救国”。

    〔１１〕　绥远，旧省名，辖今内蒙古自治区中部地区， 一九五四年撤销。

    〔１２〕　东北四省，见《论持久战》注〔４８〕（本 卷第３５０页）。

    〔１３〕　斯科比，是英帝国主义派驻希腊的占领军司 令。一九四四年十月，德寇在欧洲大陆败退，斯科比率领英 军，带着流亡在伦敦的希腊反动政府，进入希腊。他指使并 协助希腊反动政府进攻长期英勇抵抗德寇的希腊人民解放军， 屠杀希腊爱国人民，把希腊投入恐怖的血海中。


没有一个人民的军队， 便没有人民的一切〔１〕

（一九四五年四月二十四日）

    中国人民要自由，要统一，要联合政府，要彻底地打倒 日本侵略者和建设新中国，没有一支站在人民立场上的军队， 那是不行的。彻底地站在人民立场的军队，现在还只有解放 区的不很大的八路军和新四军，还很不够。可是，国民党内 的反人民集团却处心积虑地要破坏和消灭解放区的军队。一 九四四年，国民党政府提出了一个所谓“提示案”，叫共产 党“限期取消”解放区军队的五分之四。一九四五年，即最 近的一次谈判，又叫共产党将解放区军队全部交给它，然后 它给共产党以“合法地位”。

    这些人们向共产党人说：你交出军队，我给你自由。根 据这个学说，没有军队的党派该有自由了。但是一九二四年 至一九二七年，中国共产党只有很少一点军队，国民党政府 的“清党”政策和屠杀政策一来，自由也光了。现在的中国 民主同盟和中国国民党的民主分子并没有军队，同时也没有 自由。十八年中，在国民党政府统治下的工人、农民、学生 以及一切要求进步的文化界、教育界、产业界，他们一概没 有军队，同时也一概没有自由。难道是由于上述这些民主党 派和人民组织了什么军队，实行了什么“封建割据”，成立 了什么“奸区”，违反了什么“政令军令”，因此才不给自 由的吗？完全不是。恰恰相反，正是因为他们没有这样做。

    “军队是国家的”，非常之正确，世界上没有一个军队 不是属于国家的。但是什么国家呢？大地主、大银行家、大 买办的封建法西斯独裁的国家，还是人民大众的新民主主义 的国家？中国只应该建立新民主主义的国家，并在这个基础 之上建立新民主主义的联合政府；中国的一切军队都应该属 于这个国家的这个政府，借以保障人民的自由，有效地反对 外国侵略者。什么时候中国有一个新民主主义的联合政府出 现了，中国解放区的军队将立即交给它。但是一切国民党的 军队也必须同时交给它。

    一九二四年，孙中山先生说：“今日以后，当划一国民 革命之新时代。……第一步使武力与国民相结合；第二步使 武力为国民之武力。”〔２〕八路军、新四军正是因为实行 了这种方针，成了“国民之武力”，就是说，成了人民的军 队，所以能打胜仗。国民党军队在北伐战争的前期，做到了 孙先生所说的“第一步”，所以打了胜仗。从北伐战争后期 直至现在，连“第一步”也丢了，站在反人民的立场上，所 以一天一天腐败堕落,除了“内战内行”之外,对于“外战”， 就不能不是一个“外行”。国民党军队中一切爱国的有良心 的军官们，应该起来恢复孙先生的精神，改造自己的军队。

    在改造旧军队的工作中，对于一切可以教育的军官，应 当给予适当的教育，帮助他们效得正确观点，清除陈旧观点， 为人民的军队而继续服务。

    为创造中国人民的军队而奋斗，是全国人民的责任。没 有一个人民的军队，便没有人民的一切。对于这个问题，切 不可只发空论。

    我们共产党人愿意赞助改革中国军队的事业。八路军、 新四军对于一切愿意团结人民、反对日本侵略者而不反对中 国解放区的军队，都应该看作自己的友军，给以适当的协助。

根据人民出版社一九九一年出版的 《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东《论联合政府》“我们的具体纲领” 中的第五部分“人民的军队”。

    〔２〕　见一九二四年十一月十日孙中山的《北上宣言》 （《孙中山全集》第１１卷，中华书局１９８６年版，第２９ ６—２９７页）。


论军队生产自给，兼论整风和生产两大运动的重要性〔１〕

（一九四五年四月二十七日）

    我们的军队在遭受极端物质困难的目前状况之下，在分散作战的目前状况之下，切不可将一切铒质供给责任都由上面领导机关负起来，这样既束缚了下面广大人员的手足，而又不可能满足下面的要求。应该说：同志们，大家动手，克服困难吧。只要上面善于提出任务，放手让下面自力更生，问题就解决了，而且能够更加完善地解决它。如果上面不去这样作，而把一切事实上担负不起来的担子老是由自己担起来，不敢放手让下面去做，不去发动广大群众自力更生的积极性，虽然上面费尽了气力，结果将是上下交困，在目前条件下永远也不能解决问题。几年来的经验，已经充分证明了这一点。“统一领导，分散经营”的原则，已被证明是我们解放区在目前条件下组织一切经济生活的正确的原则。

    解放区的军队，已经达到了九十多万。为着打败日本侵略者，还需要扩大军队到几个九十万。但是我们还没有外援。就是假定将来有了外援，生活资料也只能由我们自己来供给，这是一点主观主义也来不得的。在不久的将来，我们需要集中必要的兵团，离开现在分散作战的地区，到一定的攻击目标上去作战。这种集中行动的大兵团，不但不能生产自给了，而且需要后方的大量的物质供给；只有被留下来的地方部队和地方兵团（其数目将还是广大的），还能照旧一面作战，一面生产。照此看来，我们全军应趁目前的时机，在不妨碍作战和训练的条件之下，一律效会完成部分的生产给的任务，难道还有疑问吗？

    军队的生产自给，在我们的条件下，形式上是落后的、倒退的，实质上是进步的，具友重大历史意义的。在形式上，我们违背了分工的原则。但是，在我们的条件下──国家贫困、国家分裂（这些都是国民党主要统治集团所造成的罪恶结果）以及分散的长期的人民游击战争，我们这样做，就是进步的了。大家看，国民党的军队面黄肌瘦，解放区的军队身强力壮。大家看，我们自己，在没有生产自给的时候何等困难，一经生产自给，何等舒服。现在，让站在我们面前的两个部队，例如说两个连，去选择两种办法中的一种：或者由上面全部供给生活资料；或者不给它或少给它，让它全部、大部、半部或小部地生产自给。哪一种结果要好些？哪一种它们愿意接受些呢？在认真地试行一年生产自给之后，一定会认为后一种办法结果要好些，愿意接受它；一定会认为前一种办法结果要差些，不愿意接受它。这是因为后者能使我们部队的一切成员改善生活；而前者，在目前的物质困难条件下，无论怎样由上面供给，也不能满足他们的要求。至于因为我们采用了这种表面上“落后的”、“倒退的”办法，而使我们的军队克服了生活资料的困难，改善了生活，个个身强力壮，足以减轻同在困难中的人民的赋税负担，因而取得人民的拥护，足以支持长期战争，并足以扩大军队，因而也就能够扩大解放区，缩小沦陷区，达到最后地消灭侵略者、解放全中国的目的。这种历史意义，难道还不强大吗？

    军队生产自给，不但改善了生活，减轻了人民负担，并因而能够扩大军队，而且立即带来了许多副产物。这些副产物就是：（一）改善官兵关系。官兵一道生产劳动，亲惹兄弟了。（二）增强劳动观念。我们现行的，既不是旧式的募兵制，也不是征兵制，而是第三种兵役制──动员制。它比募兵制要好些，它不会造成那样多的二流子；但比征兵制要差些。我们目前的条件，还只许可我们采取动员制，还不能采取征兵制。动员来的兵要过长期的军队生活，将减弱他们的劳动观念，因而也会产生二流子和沾染军阀军队中的若干坏习气。生产自给以来，劳动观念加强了，二流子的习气被改造了。（三）增强纪律性。在生产中执行劳动纪律，不但不会减弱战斗纪律和军人生活纪律,反而会增强它们。（四）改善军民关系。部队有了家务，侵害老百姓财物的事就少了，或者完全没有了。在生产中，军民变工互助，更增强他们之间的友好关系。（五）军队埋怨政府的事也会少了，军政关系也好了。（六）促进人民的大生产运动。军队生产了，机关生产更显得必要，更有劲了；全体人民的普遍增产运动，当然也更显得必要，更有劲了。

    一九四二和一九四三两年先后开始的带普遍性的整风运动和生产运动，曾经分别地在精神生活方面和物质生活方面起了和正在起着决定性的作用。这两个环子，如果不在适当的时机抓住它们，我们就无法抓住整个的革命链条，而我们的斗争也就不能继续前进。

    大家明白，我们在一九三七年以前入党的党员，剩下的不过数万人，而我们现在的党员是一百二十多万，其中大多数是农民及其他小资产阶级出身的，他们有很可爱的革命积极性，并愿接受马克思主义的训练；但是，他们是带了他们原来的不符合或不大符合于马克思主义的思想入党的。这种情形，就是在一九三七年以前入党的党员中也是存在着的。这是一个极其严重的矛盾，一个绝大的困难。在这种情形下，如果不进行一个普遍的马克思主义的教育运动，即整风运动，我们还能顺利地前进吗？显然是不能的。但是，我们在大量干部中解决了和正在解决着这个矛盾──党内无产阶级思想和非无产阶级思想（其中有小资产阶级、资产阶级甚至地主阶级的思想，而主要是小资产阶级的思想）之间的矛盾，即马克思主义思想和非马克思主义思想之间的矛盾，我们的党就能够在思想上、政治上、组织上空前统一地（不是完全统一地）大踏步地但又是稳步地前进了。在今后，我们党还会、也还应该有更大的发展，而我们是能够在马克思主义的思想原则下更好地掌握将来的发展了。

    另一个环子是生产运动。抗战八年了，我们开头还有饭吃，有衣穿。随后逐步困难起来，以至于大困难：粮食不足，油盐不足，被服不足，经费不足。这是伴随着一九四○年至一九四三年敌人大举进攻和国民党政府发动三次大规模反人民斗争（所谓“反共高潮”）〔２〕而来的绝大的困难，绝大的矛盾。如果不解决这个困难，不解决这个矛盾，不抓住这个环节，我们的抗日斗争还能前进吗？显然是不能的。但是我们效会了并且正在学会着生产，这样一来，我们又活跃了，我们又生气勃勃了。再有几年，我们将不怕任何敌人，我们将要压倒一切敌人了。

    这样看来，整风和生产两大运动，具有何种历史重要性，是明白无疑的了。

    让我们进一步地、普遍地去推广这两大运动，以为其他各项战斗任务的基础。果能如此，那末，中国人民的彻底解放，就有把握了。

    目前正当春耕时节，希望一切解放区的领导同志、工作人员、人民群众，不失时机地掌握生产环节，取得比去年更大的成绩。特别是那些还没有学会生产的地区，今年应当更大地努一把力。

  根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为延安《解放日报》写的社论。

    〔２〕　见《抗日战争中的两条路线》注〔９〕（本卷第７８６页）。


湘鄂赣边区根据地必须创立〔１〕

（一九四五年五月四日）

王震、首道，并告郑李：

    （一）顽方既以六个师向你们进攻，你们可以采用机动 作战，在你们考虑成熟之后，即可执行。机动办法，或以大 部向修铜〔２〕行动一次，或由王震率精干支队向南行动， 均由你们依据情况考虑决定。（二）湘鄂赣边区根据地必须 创立，以为南北枢纽，区党委组成问题，中央另电通知。 （三）“七大”辰有前可毕，会后数日九旅〔３〕三千一百 人，文旅〔４〕二千一百人即可由杏出发赴湘。（四）“七 大”文件广播你们收到否？

毛泽东

辰支

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东给王震、王首道并告中共鄂豫臀边 区委书记郑位三、新四军第五师师长和鄂豫皖湘赣军区司令 员兼政治委员李先念的电报。一九四五年五月上旬，根据中 共中央指示，成立湘鄂赣军区，王震任司令员，王首道任政 治委员。

    〔２〕　修铜，指江西修水、铜鼓两县。

    〔３〕　九旅，指八路军第三五九旅第二梯队。该部组 成八路军游击第二支队，于一九四五年六月由司令员刘转连、 政治委员张启龙率领南下。

    〔４〕　文旅，指八路军陕甘宁晋绥联防军警备第一旅， 旅长文年生。该旅一部组成八路军游击第三支队，一九四五 年六月由司令员文年生、政治委员雷经天率领南下。


王震王首道部的行动方针〔１〕

（一九四五年六月十五日）

王震、首道并告郑李〔２〕：

    此次作战〔３〕虽友无牲，亦有胜利，你们数月来在湘鄂边行动是有成绩的。惟王陵基〔４〕集中对我，我主力回旋地小，已处被动。今后方针，不外（一）仍在现地坚持；（二）向南发展。如取第二项方针，又有（一）王震先率精锐南进，首道率余部在现地；（二）你们两人率主力（大多数）南进，留小部配合张体学〔５〕创造湘鄂边区，等候张启龙文年生〔６〕等。南进时之目的地又有两项：（一）以三个月左右时间一直进至湘粤边，在赣州、韶州〔７〕、梧州、桂林、衡州〔８〕五点之间创造游击区及根据地，与广东部队靠拢打成一片，启龙、年生等亦以八个月左右时间进至同一地区，建立南方局面，并准备被隔断；（二）你们进至衡宝地区〔９〕创立根据地，张启龙率九旅后续〔１０〕亦进至此区，而以文旅进至湘粤边与广东打通，亦须准备被隔断。以上各项方针究以何者为宜，请你们考虑电复，以便决定。目前整个形势仍于我有利，南洋战区由英国负责，美军不打广东,故日寇放弃南宁,缩短防线,巩固粤汉〔１１〕，并东攻三南〔１２〕、河源。美军由欧东调需要时间，日美决战当在明年夏季以后，故你们尚有一年至一年半以上之时间可以利用，过此则将发生变化，国民党有发动内战可能，到那时你们的根据地须具相当规模，以便应付内战，造成南方一翼，此任务具友重大意义。望根据此种前途考虑见复。

军　委

巳删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给新四军湘鄂赣军区司令员王震、中共湘鄂赣边区临时区委书记兼新四军湘鄂赣军区政治委员王首道的电报。

    〔２〕　郑，指郑位三，当时任中共鄂豫臀边区委书记。李，指李先念，当时任新四军第五师师长和鄂豫皖湘赣军区司令员兼政治委员。

    〔３〕　指一九四五年六月六日至七日新四军湘鄂赣军区部队与国民党军第九十九军第九十二师的战斗。

    〔４〕　王陵基，当时任国民党军第九战区副司令长官兼第三十集团军总司令

    〔５〕　张体学，当时任新四军湘鄂赣军区副司令员。

    〔６〕　张启龙、文年生，当时分别任八路军游击第二支队政治委员和第三支队司令员。

    〔７〕　韶州，旧府名，即今广东韶关市。

    〔８〕　衡州，旧府名，即今湖南衡阳市。

    〔９〕　衡宝地区，即今湖南衡阳、邵阳（旧为宝庆府治）地区。

    〔１０〕　指八路军第三五九旅第二梯队，一九四五年六月编为八路军游击第二支队南下。

    〔１１〕　粤汉，即粤汉路，指广州至汉口的铁路，今京广线一段。

    〔１２〕　三南，指江西南部虔南（即今全南）、龙南、定南三县。


豫中豫东日军占领区较利于建立根据地〔１〕

（一九四五年六月十八日）

河南区党委：

    根据来电，伏牛山似非敌占区，胡宗南〔２〕必用全力来争，我党在伏牛山建立巩固根据地的可能性似甚小，而比较利于建立根据地之豫中、豫东广大敌占区尚未开辟，因此请你们考虑根本部署问题究以何者为宜。大约日寇溃败国民党反攻仅有一年至一年半左右时间，我党如丧失这个时间则将难在河南立足。再则国民党对日寇取避战政策，对我党取坚决作战政策，其战斗力决不可轻视。请根据这一形势考虑电复。对高树勋〔３〕及其他杂牌部队必须争取其中立，对任何国民党部队必须坚守自卫立场。

中央

巳巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共河南区委的电报。

    〔２〕　胡宗南，当时任国民党军第一战区代司令长官。

    〔３〕　高树勋，当时任国民党军第三十九集团军总司令兼新八军军长。


主要打敌伪军，只在自卫立场上打顽军〔１〕

（一九四五年六月二十四日）

湘鄂赣区党委、湖南人民抗日救国军军政委员会各同志：

    （一）集中兵力在国民党统治地区和国民党优势兵力反复地多次地打大仗，不但在军事上是不利的，而且在政治上是不利的。（二）我军的战略方针是在日寇占领区域实行分散的游击战争，建立与扩大解放区，缩小沦陷区，建立与扩大军队、游击队与民兵，削弱敌军、伪军与联敌攻我之顽军。对于国民党军队不应该超过自卫立场，只有在国民党军队向我进攻，妨碍我在敌占区的抗日战争，而又在兵力对比的有利条件下，才可以集中相当数量之兵力，站在自卫立场上，给以反击取得胜利，其目的也在于便利我党在敌占区建立解放区。不应在干部与战士中灌输专门打顽军或主要打顽军的思想，而应向他们灌输主要打敌伪军，只在自卫立场上打顽军的思想，以提高他们在敌占区建立解放区的认识与情绪。（三）现在距日寇崩溃只应估计尚有一年半，时间很迫促，而在湘中衡宝潭醴地区〔２〕建立解放区，在目前是可能的，在日寇崩溃后要继续存在坚持，将是很困难的。那时有使我军处于极困难地位，甚至被迫北返之可能，而且不能和广东力量〔３〕打成一片，违背着在南方一翼建立局面，以便在国民党发动内战时牵制国民党一翼的战略意图。这一方针在延安时我们向你们所说，在地区上是不同的，但我们认为这一方针是正确的。（四）因此，你们现友主力及张、文后续部队〔４〕均应取道敌占区向南（取道敌顽接合部，走之字路），直至湘粤边界和广东部队联接，并准备将兵力与干部分为几个部分，在以三南〔５〕为中心的粤赣边，在宜章、坪石〔６〕、乐昌、南雄地区，在郴州、道州〔７〕、临武、蓝山、连县地区，在以永明〔８〕、灌阳、恭城为中心之湘桂边区（如有敌伪军占据），分散建立许多游击根据地，逐渐成为巩固根据地。准备一切条件，使我军在日寇崩溃国民党发动内战时，能够依据五岭〔９〕山脉坚持并发展，准备被切断，准备独立作战，惟一的直接的依靠是你们内部的团结，是你们自己的正确的军事政策与正确的团结人民的政策。如果你们在这些政策上犯了大错误，那便要接受失败的结果，这一点必须预计到，必须预计到最困难最危险最黑暗的种种可能情况，并从这点出发去克服困难，争取光明与胜利的局面。（五）各领导干部必须十分虚心，力戒骄傲，十分谨慎，力戒浮躁，十分团结，避免并逐步消除可能的意见分歧。在情况许可条件下，实行畀员会的民主讨论，集中多数同志的意见，然后坚决执行之。（六）现在大局有利于我，只要党内能团结，不丧失时机，在政策上不犯大错误，我们相信你们是能够完成中央给你们的强大任务的。希将你们的意见电告。

中央

六月二十四日十六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共湘鄂赣区委、湖南人民抗日救国军军政委员会的电报。

    〔２〕　指湖南衡阳、宝庆（即今邵阳）、湘潭、醴陵地区。

    〔３〕　广东力量，指中国共产党领导的广东人民抗日游击队东江纵队等抗日武装。

    〔４〕　张、文后续部队，指张启龙、文年生分别率领的由八路军第三五九旅第二梯队和陕甘宁晋绥联防军警备第一旅一部组成的八路军游击第二、第三支队。

    〔５〕　三南，指江西南部虔南（即今全南）、龙南、定南三县。

    〔６〕　坪石，镇名，位于广东乐昌县西北。

    〔７〕　道州，旧府名，即今湖南道县。

    〔８〕　永明，旧县名，即今湖南江永县。

    〔９〕　五岭，是位于湖南、江西、广东、广西四省边境的越城、都庞、萌渚、骑田、大庾五岭的总称。


开辟郑州许昌等地甚为必要〔１〕

（一九四五年七月十四日）

    请刘邓〔２〕商彭滕〔３〕拟复。由冀鲁豫调得力人率大部西渡，负责开辟郑州、许昌、郾城与新黄河〔４〕间广大地区，甚为必要。

毛

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东在八路军冀鲁豫军区第十二军分区司令员余克勤等关于开辟河西的意见给八路军前方总指挥部参谋长滕代远和副参谋长杨立三的电报上写的批语。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。

    〔３〕　彭滕，指彭德怀和八路军前方总指挥部参谋长滕代远。

    〔４〕　新黄河，参见《陈光罗荣桓率师部及陈光旅主力去山东淮北为宜》注〔５〕（本卷第４４２页）。


入豫部队作战方针是向西防御向东向南进攻〔１〕

（一九四五年七月十五日）

河南区党委：

    （一）我军入豫后，在对敌作战、发动群众与建立党政等方面均有显著成绩，你们的领导是正确的。（二）你们今后作战方针，是向西防御，向东向南进攻（即对顽占区取防御方针，对敌占区取进攻方针），以求利用时间北与太岳、太行，东与渡新黄河〔２〕西进之冀鲁豫部队，南与五师〔３〕部队完全打成一片，逐步地争取数百万群众，扩大民兵、游击队与主力军（在财力许可下），建立可靠的军事政治、经济基础，准备一切条件，在一年之后对付胡宗南〔４〕大举进攻。如果不能利用时间完成上述任务，我党在河南就将处于失败地位。此点必须预先想到。（三）完成上述任务依靠你们现有力量，自力更生，不要希望中央及太行、太岳再给你们以军力、财力及干部之援助。向一切负责干部明确地说明上述任务，及依靠你们自己协同河南人民解决一切问题，不靠任何外援，是必要的与有益的。（四）完成上述任务，当然具有许多有利条件，但是必然会遇到种种内部的与外部的困难，对于此点你们应有充分的预见与精神准备，然后采取各项谨慎的坚决的适合情况的步骤，执行各项正确的军事政策，坚决发动群众的政策，以减租减息发展公私经济为基础的财政政策，团结各部分军队各部分干部特别是地方干部的内部政策，以求逐步地克服内外困难。（五）你们应与晋冀鲁豫中央局（不日成立）及鄂豫皖区党委建立密切联络，将各种活动通知他们，同时告知我们。

中央

午删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共河南区委的电报。

    〔２〕　新黄河，参见《陈光罗荣桓率师部及陈光旅主力去山东淮北为宜》注〔５〕（本卷第４４２页）。

    〔３〕　五师，指新四军第五师，师长兼政治委员李先念。

    〔４〕　胡宗南，当时任国民党军第一战区代司令长官。


争取年底到达五岭与王震部会合

（一九四五年七月二十二日）

启龙、年生〔１〕同志：

    （一）你们现达何处，在太岳、中条〔２〕境内准备休 息几天（应完全恢复疲劳），部队情绪如何，军民关系、官 兵关系如何？

    （二）渡汾战役虽有损失，但已胜利通过，此次经验对 于以后行军作战将有帮助。

    （三）已令王震首道〔３〕率部南开，直达粤北。在湖 南中部不可久留，在此等地方不可能建立稳固根据地，日寇 失败后蒋介石一定要用全力驱走我们，故应直往湘南粤北， 依五岭〔４〕建立永久根据地。你们目的地亦是湘南粤北， 在不使部队过于疲劳条件下应注意酌量缩短行军过程，争取 在阳历年底到达五岭与二王〔５〕会合。

    （四）河南解放区新创，经济极端困难，你们到时应备 价购买，不要当地供给。

    （五）你们电台应与王震首道台经常联络。

毛泽东

吻续

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　启龙、年生，即张启龙、文年生，当时分别任 八路军游击第二支队政治委员和游击第三支队司令员。

    〔２〕　太岳，即太岳山，在山西省中部、汾河东岸， 长二百余公里。中条，即中条山，在山西省西南部，黄河和 涑水河、沁河间，长约一百六十公里，宽十至十五公里。

    〔３〕　王震，当时任湖南人民抗日救国军司令员。首 道，即王首道，当时任湖南人民抗日救国军政治委员。

    〔４〕　五岭，是位于湖南、江西、广东、广西四省边 境的越城、都庞、萌渚、骑田、大庾五岭的总称。

    〔５〕　二王，指王震、王首道。


争取时间在粤北湘南 创立五岭根据地

（一九四五年七月二十二日）

王震、首道〔１〕：

    （一）巧电悉。桃花山、金家坪〔２〕在何处，沿途情 况如何，估计多少时间到达五岭〔３〕山脉？

    （二）日寇为对付盟军在山东登陆〔４〕，由湘桂抽调 数个师〔团〕北开，并非放弃华南。但为缩短防线，已放弃 南宁、柳州、赣州等处，还可能放弃若干地点。但至少他要 固守广州及整个粤汉路〔５〕。吉安、袁州〔６〕并未被占， 商人所传不确。

    （三）三巨头〔７〕在柏林开会将决定欧亚两大问题。 宋子文〔８〕赴苏会谈十余天，尚未解决问题。三巨头会后， 宋仍将赴苏，可能决定中苏共同作战。蒋介石一切准备都是 反共的，内战危险空前严重。

    （四）你们的唯一任务是争取目前一刻千金的时间，在 粤北湘南创立五岭根据地，并与广东我军〔９〕连成一片， 准备于内战时牵制南方一翼。完成这个任务将遇到极大困难， 但只要内外团结，政策正确，是能够完成的。不要希望在浏 醴衡宝〔１０〕一带建立根据地，蒋介石必于日寇失败后出 死力铲除这些根据地，那时将使我军处于不利地位。应该一 直往南，建立五岭根据地，利用湘粤桂赣四省交界之矛盾， 日寇失败后我亦可以立脚。此外，和东江纵队〔１１〕会合， 使他们获得援助，保存并发展这个多年创立的南方力量，避 免可能的失败，具有极大战略意义，也要你们去完成。看问 题要把眼光放远一点，不要被一时现象所迷惑。

    （五）谦虚谨慎，不骄不躁，是全党应取的态度。谦虚 则不骄，谨慎则不躁，骄与躁是革命工作的大敌。希望你们 以此自守，并教育一切干部。

    （六）凡事要设想一切可能的困难，例惹严重的敌情， 打败仗，无饭吃，部队不但无扩大而且很大缩少，内部意见 分歧，不团结等等。只有对这一切预先想透，有了充分精神 准备，并使干部有此种准备，然后才能想出克服困难的办法， 走向光明的前途。

毛泽东

吻续

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　王震，当时任湖南人民抗日救国军司令员。首 道，即王首道，当时任湖南人民抗日救国军政治委员。

    〔２〕　桃花山、金家坪，均位于湖南平江县西南。

    〔３〕　五岭，是位于湖南、江西、广东、广西四省边 境的越城、都庞、萌渚、骑田、大庾五岭的总称。

    〔４〕　一九四四年夏，美军为抗击日军准备在中国沿 海登陆，要求中国共产党领导的八路军、新四军配合。但到 日本投降为止，美军这一计划并没有实现。

    〔５〕　粤汉路，指广州至汉口的铁路，即今京广线一 段。

    〔６〕　袁州，旧府名，即今江西宜春县。

    〔７〕　三巨头，指苏、美、英三国首脑斯大林、杜鲁 门、丘吉尔。一九四五年七月十七日至八月二日，三国首脑 （会议后期丘吉尔为艾德礼代替）和外长在德国柏林西南的 波茨坦举行会议。会议着重讨论战后德国等有关问题和对日 作战及战后处置日本的问题。会议期间，中、美、英三国于 七月二十六日发表促令日本无条件投降的“波茨坦宣言”。

    〔８〕　宋子文，当时任国民党政府行政院院长兼外交 部长。一九四五年六月三十日至七月十三日和同年八月七日 至十四日，两度抵苏联莫斯科与斯大林、莫洛托夫会谈。

    〔９〕　广东我军，指中国共产党领导的广东人民抗日 游击队东江纵队等抗日武装。

    〔１０〕　浏醴衡宝，指湖南浏阳、醴陵、衡阳和宝庆 （即今邵阳）。

    〔１１〕　一九四三年十二月二日，位于广东东江地区 的广东人民抗日游击总队改编为广东人民抗日游击队东江纵 队，简称东江纵队，纵队司令员曾生，政治委员林平。


准备应付必然到来的内战局面〔１〕

（一九四五年八月四日）

郑李陈：

    午马电未支收阅。你们已估计到将来问题是很对的。

    （一）估计日寇明冬可能失败，还有一年时间供你们作 准备工作，你们必须在这时间内准备一切，对付必然要到来 的内战局面，方不至临事张皇，遭受挫折。

    （二）日寇失败、内战爆发后，你们现有平原地区必难 完全保持，现在就应考虑在桐柏山、大别山、鄂西、鄂南、 鄂东、襄北扩展根据地问题，此项任务甚为困难，但必须精 心设计，预为筹划。你们应有几个根据地，其中鄂东、鄂南、 鄂西、襄北，可就现根据地逐步发展之，大别桐柏两处，现 亦有相当基础，将来可集中主力夺取其一部或大部，作为主 要根据地，而以其他各处为卫星。目前极力发展豫南力量， 迅速与王戴〔２〕打成一片，甚为必要。是否可将师部及区 党委移至豫南，请加考虑。

    （三）加强群众工作，加强民兵，加强军训，加强财经 工作及准备干部，此五项，望在扩大会上根据自己经验加以 总结。此五项中，有几项是你们不甚擅长的，应加强调。军 队不只是打仗一项任务，还有做群众工作及从事生产自给两 项任务，这个问题，你们必须着重解决。军队的官兵关系与 军民关系，亦须于军训中很好解决。不是缺少做地方工作干 部问题，而是军队帮助地方做群众工作一项任务强调不足之 故，对此加以强调，转变军队作风，地方工作干部就会多起 来。

    （四）一切自力更生，不靠任何外援，准备精神的与实 力的条件对付将来内战危险，应是你们今后工作的出发点。

中　痣

未支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共鄂豫臀边 区委书记郑位三、新四军第五师师长和鄂豫皖湘赣军区司令 员兼政治委员李先念、中共鄂豫臀边区委副书记陈少敏的电 报。

    〔２〕　王戴，指王树声、戴季英，当时分别任河南军 区司令员和政治委员。


准备与王震王首道部会合 开创湘粤边根据地〔１〕

（一九四五年八月四日）

广东区党委：

    午陷电〔２〕悉。

    （一）王震、王首道〔３〕率三千人七月从鄂南出发， 现到湘潭衡山间，一个月内可到湘粤边。文年生、张启龙 〔４〕率六千人现到河南，四个月内可到湘粤边。

    （二）你们应立即加强北江〔５〕及小北江各部之兵力 及领导，并从东纵〔６〕派出一有力支队由一个得力同志率 领附电台及大批地方工作干部，于半月至一个月内到达湘粤 边宜章、乐昌地区，准备与二王会合，开创湘粤边根据地。

    （三）现到广宁四会间并向怀集、连县、连山、阳山地 区推进之珠江纵队〔７〕主力，与你们友无电台联络，领导 人是谁，兵力多少，该地区敌顽分布情形，均望即告。这一 地区（小北江）极端重要，你们对之应加强领导。

    （四）盟军登陆日寇北撤后，你们所处平原地区将处于 极端困难地位，目前即应充分考虑此种情况，在精神上与部 署上作周密而适当之准备。整个广东力量应就各部现在活动 地区及其附近，选择适当地点，深入群众工作，训练干部， 准备将来长期奋斗，方不至临时张皇失措，遭受挫折。这些 地区为小北江地区、乐昌地区、南始地区、北江地区、东江 地区、珠江地区、西江地区、中路地区〔８〕、高雷钦廉 〔９〕地区、琼崖地区、潮汕地区等。每区均应友主力军、 游击队、民兵之组织，极力和民众打成一片，坚决减租减息， 解除民生痛苦，准备长期奋斗，不怕内战，对国民党绝不让 步。每区均应有电台联络并多备无线电器材。上述各区中应 有一区为中心根据地，作为建立广东军区机构及区党委所在 地。此区以在何处为宜，望考虑电告。

    （五）中央除给你们干部二百人（由伍晋南〔１０〕率 领随文年生部队南下）及派王震等至湘粤边建立根据地和你 们配合作战外，一切依靠你们及各区同志自力更生，依靠人 民，独立奋斗，发扬创造力，绝对不要依赖外援，即王震部 亦是配合作用，不可存依赖心理。 　　（六）你们必须将上述方针在半年内部署完毕。尤其注 重精神准备，要有不怕一切困难之精神。

中央

未支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共广东区委 的电报。

    〔２〕　指一九四五年七月三十日中共广东区委 给中共 中央、中央军委关于广东解放区现状的电报。

    〔３〕　王震、王首道，当时分别任湖南人民抗日救国 军司令员和政治委员。

    〔４〕　文年生，当时任八路军游击第三支队司令员。 张启龙，当时任八路军游击第二支队政治委员。

    〔５〕　北江，珠江北支，在广东北部，到三水与西江 相通。

    〔６〕　东纵，指东江纵队。见《争取时间在粤北湘南 创立五岭根据地》注〔１１〕（本卷第８１１页）。

    〔７〕　珠江纵队，指广东人民抗日游击队珠江纵队。 一九四五年一月，由珠江指挥部所属武装改编成立，纵队司 令员林锵云，政治委员梁嘉任。

    〔８〕　中路地区，指广东台山、鹤山、开平、新会、 恩平、高明、新兴、阳江、阳春等县。

    〔９〕　高雷钦廉，指高州、雷州、钦州、廉州，均为 旧府名，今分毖瞠广东高州县、海康县和广西钦州市、合浦 县驻地。

    〔１０〕　伍晋南，参加南下支队前，曾任陕甘宁八路 军留守兵团政治部副主任。


对日寇的最后一战〔１〕

（一九四五年八月九日）

    八月八日，苏联政府宣布对日作战，中国人民表示热烈 的欢迎。由于苏联这一行动，对日战争的时间将大大缩短。 对日战争已处在最后阶段，最后地战胜日本侵略者及其一切 走狗的时间已经到来了。在这种情况下，中国人民的一切抗 日力量应举行全国规模的反攻，密切而有效力地配合苏联及 其他同盟国作战。八路军、新四军及其他人民军队，应在一 切可能条件下，对于一切不愿投降的侵略者及其走狗实行广 泛的进攻，歼灭这些敌人的力量，夺取其武器和资财，猛烈 地扩大解放区，缩小沦陷区。必须放手组织武装工作队，成 百队成千队地深入敌后之敌后，组织人民，破击敌人的交通 线，配合正规军作战。必须放手发动沦陷区的千百万群众， 立即组织地下军，准备武装起义，配合从外部进攻的军队， 消灭敌人。解放区的巩固工作仍应注意。今冬明春，应在现 有一万万人民和一切新解放区的人民中，普遍地实行减租减 息，发展生产，组织人民政权和人民武装，加强民兵工作， 加强军队的纪律，坚持各界人民的统一战线，防止浪费人力 物力。凡此一切，都是为着加强我军对敌人的进攻。全国人 民必须注意制止内战危险，努力促成民主联合政府的建立。 中国民族解放战争的新阶段已经到来了，全国人民应该加强 团结，为夺取最后胜利而斗争。

根据人民出版社一九九一年出版的 《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东就苏联对日宣战发表的声明。