战无不胜的毛泽东思想万岁！


毛泽东军事文选(3)

目录

001 中央关于日本投降后我党任务的决定（一九四五年八月十一日）
002 华中准备对付内战的部署（一九四五年八月十二日）
003 必须力争占领之交通线及沿线城市（一九四五年八月十二日）
004 抗日战争胜利后的时局和我们的方针（一九四五年八月十三日）
005 坚决拒绝蒋介石的“驻防待命”的命令（一九四五年八月十三日）
006 在战役上须占绝对优势不可浪打（一九四五年八月十三日）
007 河南部队目前的任务（一九四五年八月十三日）
008 广占乡村不打大城市（一九四五年八月十五日）
009 华中部队当前任务和作战方法（一九四五年八月十六日）
010 包围大同和解决太原问题（一九四五年八月十六日）
011 向蒋介石提出的声明和要求（一九四五年八月十六日）
012 山西国民党军部署及我军作战任务（一九四五年八月十九日）
013 抽九个团赴东三省（一九四五年八月二十日）
014 力求占领许多中小城市（一九四五年八月二十五日）
015 站在自卫立场坚决反击国民党进攻（一九四五年八月二十六日）
016 中共中央关于同国民党进行和平谈判的通知（一九四五年八月二十六日）
017 《双十协定》公布后应注意的问题（一九四五年十月十二日）
018 平绥战役关系我党在北方的地位及争取全国和平局面（一九四五年十月十六日）
019 集中太行与冀鲁豫全力争取平汉战役的胜利（一九四五年十月十七日）
020 应抽调地方军补充野战军（一九四五年十月十九日）
021 目前东北发展方针（一九四五年十月十九日）
022 组织一支野战军进行津浦战役（一九四五年十月十九日）
023 关于山东华中作战问题（一九四五年十月二十二日）
024 集中力量在桐柏山区创造战场（一九四五年十月二十二日）
025 归绥包头大同等地必须占领（一九四五年十月二十二日）
026 组织晋察冀第二野战军歼灭向承德进攻之敌（一九四五年十月二十三日）
027 孤立傅作义部于集宁后再歼灭之（一九四五年十月二十四日）
028 攻占打成一片的几个城市以利野战（一九四五年十月二十四日）
029 东北我军力量的布置（一九四五年十月二十四日）
030 迅速组织热河野战军和冀东纵队（一九四五年十月二十五日）
031 尽快抽调部队海运东北（一九四五年十月二十五日）
032 平汉战役的部署（一九四五年十月二十七日）
033 程子华速去热河准备反击蒋军进攻承德（一九四五年十月二十七日）
034 准备集中全力歼灭傅作义部夺取归绥（一九四五年十月二十七日）
035 以地方兵团及民兵阻敌南援（一九四五年十月二十九日）
036 集中优势兵力各个歼灭当面之敌然后再打援敌（一九四五年十月三十日）
037 赵尔陆即率部兼程至临城地区（一九四五年十月三十日）
038 准备钳制王仲廉可能北援之部队（一九四五年十月三十日）
039 歼灭霍守义陈大庆李品仙部即是援助华北东北（一九四五年十月三十日）
040 萧克罗瑞卿十一月内必须完成三项任务（一九四五年十月三十日）
041 准备在邹滕地区打大歼灭战（一九四五年十月三十一日）
042 集中最大兵力歼灭当面之敌（一九四五年十月三十一日）
043 抵抗由营口葫芦岛登陆之蒋军迫其缓进（一九四五年十月三十一日）
044 十一月作战部署（一九四五年十一月一日）
045 冀中地区动员一切力量破坏铁路（一九四五年十一月一日）
046 在山海关锦州地区坚决歼灭北进之敌（一九四五年十一月一日）
047 平汉战役胜利经过（一九四五年十一月二日）
048 坚决作战控制东西北满（一九四五年十一月二日）
049 杨苏纵队速加补充十天后开锦州沈阳（一九四五年十一月三日）
050 对俘虏官兵处理的办法（一九四五年十一月三日）
051 对西北系和东北系部队展开军运工作（一九四五年十一月四日）
052 黄克诚梁兴初两部速至锦州充当歼灭顽军之主力（一九四五年十一月七日）
053 保卫热河并组织破路司令部（一九四五年十一月十日）
054 罗荣桓等渡海后立即去沈阳会商作战大计（一九四五年十一月十日）
055 把发动群众创造战场当作东北当前紧急战略任务（一九四五年十一月十日）
056 将创造战场当作战略任务（一九四五年十一月十一日）
057 黄克诚梁兴初两部应取捷径赴锦州（一九四五年十一月十一日）
058 夺取归绥方案（一九四五年十一月十四日）
059 坚守山海关绥中兴城之线掩护我主力集中锦州（一九四五年十一月十四日）
060 以锦州地区为战略枢纽布置工作（一九四五年十一月十四日）
061 从内线作战着眼分批歼灭国民党三个军（一九四五年十一月十五日）
062 关于开展高树勋运动、练兵和拥政爱民（一九四五年十二月十五日）
063 建立巩固的东北根据地（一九四五年十二月二十八日）
064 全力控制长春哈尔滨两市及中东路全线（一九四六年三月二十四日）
065 对国民党武装和非武装人员的政策（一九四六年三月三十日）
066 反动逆流高涨之时严防敌人突袭（一九四六年四月五日）
067 关于对付美蒋大举进攻东北的对策（一九四六年四月五日）
068 争取四平本溪两个胜仗是当前关键（一九四六年四月六日）
069 对东北作战问题的补充指示（一九四六年四月八日）
070 东北作战须统筹全局作长期打算（一九四六年四月十二日）
071 守住四平本溪以利谈判（一九四六年四月十三日）
072 速歼东北之敌在停战前夺取优势（一九四六年四月十五日）
073 破袭北宁路并向沈阳以北游击（一九四六年四月十六日）
074 望准备应付任何事变（一九四六年四月十八日）
075 占领长春后的东北军政工作部署（一九四六年四月十九日）
076 集中优势兵力在四平南北地区举行数次大的战役决战（一九四六年四月十九日）
077 全力争取四平公主岭地区作战的胜利（一九四六年四月二十日）
078 南满速调部队北上作战长春应布置守城（一九四六年四月二十日）
079 长春部队迅即划分为城防与野战两部（一九四六年四月二十一日）
080 宜多调部队北上保卫长春哈尔滨（一九四六年四月二十一日）
081 歼灭新一军的作战部署（一九四六年四月二十一日）
082 对东北军事工作和地方工作的意见（一九四六年四月二十三日）
083 死守本溪争取时间以待停战到来（一九四六年四月二十六日）
084 应慎重使用生力军（一九四六年四月二十八日）
085 中原军区部队应争取合法转移（一九四六年四月三十日）
086 坚守四平目前不要举行大规模进攻（一九四六年四月三十日）
087 立即准备对平古线及南口等地区举行攻击（一九四六年四月三十日）
088 关于练兵问题的指示（一九四六年五月一日）
089 在四平本溪坚持奋战争取有利于我之和平（一九四六年五月一日）
090 同意中原局对顽军进攻所取方针（一九四六年五月二日）
091 于有利时机在运动战中打击敌人（一九四六年五月三日）
092 坚守本溪挫敌锐气（一九四六年五月三日）
093 继续不断破毁锦榆段铁路（一九四六年五月三日）
094 关于热河战役的意见（一九四六年五月三日）
095 对断敌后路围歼四平之敌的意见（一九四六年五月四日）
096 加紧准备对付傅作义的进攻（一九四六年五月九日）
097 布置热东战役要兼顾其他工作（一九四六年五月十日）
098 切断四平敌军后路钳制本溪援敌（一九四六年五月十二日）
099 速派部队相机占领锦西（一九四六年五月十三日）
100 国民党内战阴谋及我之对策（一九四六年五月十五日）
101 美蒋对东北问题的态度及我方的对策（一九四六年五月十五日）
102 望热河各部积极行动配合东北我军作战（一九四六年五月十五日）
103 望研究破坦克之术（一九四六年五月十八日）
104 坚守四平不可能时应主动放弃（一九四六年五月十九日）
105 退出四平后的军事部署（一九四六年五月十九日）
106 对顽军进攻取局部报复手段（一九四六年五月十九日）
107 对平古线和热东地区行动的部署（一九四六年五月十九日）
108 放弃四平后我之行动方针（一九四六年五月二十一日）
109 东明作战暂勿举行（一九四六年五月二十一日）
110 积极准备作战并加强顽军内线工作（一九四六年五月二十六日）
111 东北主力应不怕丧失地方准备长期斗争（一九四六年五月二十七日）
112 四平防御战不能成为一般作战方针（一九四六年五月二十七日）
113 准备对付国民党向晋绥晋察冀发动进攻（一九四六年五月二十七日）
114 充分准备对付国民党大举进攻（一九四六年五月二十九日）
115 大量购办黄色炸药着重练习攻城战（一九四六年五月二十九日）
116 山东军区以首先消灭吴化文等部为有利（一九四六年五月三十日）
117 不用照会即可攻取泰安等地（一九四六年五月三十一日）
118 中原部队须求自救之道与准备突围（一九四六年六月一日）
119 先取泰安等城后再考虑攻济南（一九四六年六月一日）
120 同意在东北采取运动战与游击战方针（一九四六年六月三日）
121 加强兵力全部控制吕梁地区（一九四六年六月四日）
122 大同口泉及朔县宁武等地的作战部署（一九四六年六月四日）
123 准备一切条件在运动中歼灭进攻承德之敌（一九四六年六月五日）
124 停战期间东北部队应休整补充严防敌军进袭（一九四六年六月六日）
125 休整养精准备粉碎敌人进攻（一九四六年六月六日）
126 先取朔县宁武再取山阴岱岳不要惊动傅作义（一九四六年六月九日）
127 必须用一切方法歼敌于南线（一九四六年六月十一日）
128 总结攻城经验休整补充部队（一九四六年六月十一日）
129 准备国民党不愿和平时能够进行有力作战（一九四六年六月十二日）
130 我行动愈坚决有力和平可能性愈增（一九四六年六月十二日）
131 力争和平准备再战（一九四六年六月十三日）
132 迅速歼灭聊城等处伪军（一九四六年六月十五日）
133 准备夺取兖州及聊城博平（一九四六年六月十八日）
134 中原军区部队须随时准备突围（一九四六年六月十九日）
135 准备对付蒋军对胶东苏中的大举进攻（一九四六年六月十九日）
136 准备对付蒋介石大打的作战部署（一九四六年六月十九日）
137 准备攻取宁武等城（一九四六年六月二十日）
138 应考虑承德弃守问题（一九四六年六月二十一日）
139 全局破裂后太行和山东两区的战略计划（一九四六年六月二十二日）
140 东北应准备于谈判破裂时粉碎蒋介石进攻（一九四六年六月二十二日）
141 同意中原军区部队立即突围（一九四六年六月二十三日）
142 先攻怀仁等地然后相机夺取大同（一九四六年六月二十三日）
143 对南线作战的补充指示（一九四六年六月二十四日）
144 苏中可能暂时失陷宜预作准备（一九四六年六月二十五日）
145 暂无和平希望准备全国大打（一九四六年六月二十五日）
146 分途突围及保护军调小组安全（一九四六年六月二十五日）
147 对晋绥作战的部署（一九四六年六月二十五日）
148 华中野战军应准备出蚌浦线作战（一九四六年六月二十六日）
149 蒋介石已向我中原部队实行攻击（一九四六年六月二十七日）
150 国民党大打后晋察冀军区的基本任务（一九四六年六月二十八日）
151 为避免仓卒作战七月底前完成大打准备（一九四六年六月二十八日）
152 利用停战时机加紧备战（一九四六年六月三十日）
153 准备应付边打边谈局面（一九四六年六月三十日）
154 各部暂处待机位置加紧准备（一九四六年六月三十日）
155 夺取青县沧州需有充分准备（一九四六年七月二日）
156 关于中原军区部队突围后的行动问题（一九四六年七月三日）
157 先在内线打几个胜仗再转至外线（一九四六年七月四日）
158 对时局的估计和我党的方针（一九四六年七月五日）
159 中原军区部队突围后的形势和任务（一九四六年七月五日）
160 攻打平汉路的时机和作战部署（一九四六年七月六日）
161 统一指挥夺取代县崞县等地（一九四六年七月六日）
162 国民党不全面长期停战我绝不片面停战（一九四六年七月九日）
163 对东北局关于东北形势及任务决议的修改意见（一九四六年七月十一日）
164 注意加强部队纪律教育（一九四六年七月十二日）
165 中原军以机动灵活之行动在外线牵制敌人（一九四六年七月十三日）
166 苏中苏北各部先在内线打几个胜仗（一九四六年七月十三日）
167 完成一切攻击准备待命收复长春路两侧各县（一九四六年七月十五日）
168 中原军的战略任务是在敌后创立根据地（一九四六年七月十五日）
169 中原军胜利突围的意义（一九四六年七月十五日）
170 学习陈赓部集中主力各个歼敌的作战方法（一九四六年七月十六日）
171 关于攻打忻州五台定襄问题（一九四六年七月十七日）
172 徐州附近作战关系全局力争打好（一九四六年七月十九日）
173 以自卫战争粉碎蒋介石的进攻（一九四六年七月二十日）
174 刘邓军须配合山东野战军的第二战役（一九四六年七月二十一日）
175 八九两月内东北仍应保持平静同时作好战斗准备（一九四六年七月二十一日）
176 在鄂西鄂北豫南灵活作战建立根据地（一九四六年七月二十四日）
177 应下决心在陕南分散游击（一九四六年七月二十五日）
178 晋察冀部队应立即开始学习攻城战（一九四六年七月二十六日）
179 集中优势兵力分割歼灭敌人（一九四六年七月二十八日）
180 宁可丧失一些地方不可勉强作战（一九四六年七月三十日）
181 到处扶植地方游击队创立游击根据地（一九四六年七月三十一日）
182 在陕豫边分散打游击做群众工作（一九四六年七月三十一日）
183 不要打只能击溃不能歼灭之仗（一九四六年八月三日）
184 只要五万机动兵力在手总有机会歼敌（一九四六年八月四日）
185 冀热辽作战要由现有部队担负（一九四六年八月六日）
186 用袭击方法夺取洪洞赵城（一九四六年八月六日）
187 大同战役后即准备平汉战役（一九四六年八月六日）
188 和美国记者安娜·路易斯·斯特朗的谈话（一九四六年八月六日）
189 东北八九两月完成作战准备（一九四六年八月八日）
190 集中最大兵力于主要方向歼敌（一九四六年八月八日）
191 尽可能集中更多军队于主要作战方向（一九四六年八月九日）
192 太行山东华中积极作战以援中原（一九四六年八月九日）
193 须于最短期内攻取洪赵霍三城（一九四六年八月十日）
194 王震部应坚决就地分散和敌人打小圈子（一九四六年八月十一日）
195 粟裕部再在苏中作战一时期更为有利（一九四六年八月十二日）
196 争取时间创造战场（一九四六年八月十三日）
197 望苏中再布置几次作战（一九四六年八月十三日）
198 调动刘峙兵力推迟主力决战时间（一九四六年八月十三日）
199 利用各种有利条件继续在苏中歼敌（一九四六年八月十五日）
200 集中兵力歼灭一一八旅与十一旅（一九四六年八月十九日）
201 占领霍县灵石待歼胡宗南军（一九四六年八月十九日）
202 占领南通海门后应注意扩大政治影响（一九四六年八月二十日）
203 对付海安如皋之敌的意见（一九四六年八月二十日）
204 以持久战斗夺取大同（一九四六年八月二十日）
205 配合陈赓及太岳力量夺取吕梁（一九四六年八月二十一日）
206 战役战斗上不要平均使用兵力（一九四六年八月二十二日）
207 要歼敌四十几个旅（一九四六年八月二十三日）
208 陕南豫西鄂西各部应彻底分散控制广大地区（一九四六年八月二十三日）
209 采取打圈子办法迷惑敌人（一九四六年八月二十四日）
210 刘邓部应充实十五至二十个主力团（一九四六年八月二十五日）
211 攻占薄弱据点调动敌人而歼灭之（一九四六年八月二十七日）
212 寻机歼灭薛岳部八至十个旅的作战方案问题（一九四六年八月二十七日）
213 粉碎蒋军进攻热东冀东等地的部署（一九四六年八月二十八日）
214 将陕南鄂西北打成一片造成根据地（一九四六年八月二十八日）
215 华中野战军的作战经验（一九四六年八月二十八日）
216 山东华中的歼敌方针（一九四六年八月二十九日）
217 相机歼灭敌第三师（一九四六年八月二十九日）
218 寻机歼敌造成有利局势（一九四六年八月二十九日）
219 关于歼灭大同之敌的意见（一九四六年八月三十日）
220 吸引蒋军向苏中增援对全局有很大利益（一九四六年八月三十一日）
221 准备固守张家口至南口沿线地区（一九四六年九月二日）
222 集中优势兵力着重歼灭保安团（一九四六年九月二日）
223 主力他调须留得力部队在苏中作战（一九四六年九月二日）
224 立即部署歼灭刘峙一路（一九四六年九月三日）
225 歼灭第三师后的行动部署（一九四六年九月四日）
226 速将主力隐蔽集结准备打击北进之敌（一九四六年九月四日）
227 华中野战军九十月份的作战任务（一九四六年九月四日）
228 歼第三师后相机解决东明之敌（一九四六年九月五日）
229 望派地方部队扰击向单县进攻之旅（一九四六年九月五日）
230 参战主力集结休整未使用之部队相机歼灭东明之敌一部（一九四六年九月七日）
231 歼灭进攻集宁之敌的作战部署（一九四六年九月十日）
232 准备在宿迁新安沭阳等地相机歼敌（一九四六年九月十日）
233 坚决克服归队思想在敌后创造根据地（一九四六年九月十日）
234 提议华中野战军主力即开两淮机动位置（一九四六年九月十一日）
235 各个击破的战法须应用到战术上（一九四六年九月十三日）
236 关于刘邓军作战经验的通报（一九四六年九月十三日）
237 要学会集中优势打击一点的战法（一九四六年九月十四日）
238 集中优势兵力，各个歼灭敌人（一九四六年九月十六日）
239 以歼灭敌人有生力量为主不以保守个别地方为主（一九四六年九月十八日）
240 待敌分散有机可乘之时各个歼灭敌人（一九四六年九月二十日）
241 集中最大兵力歼击一点逐一歼灭敌人（一九四六年九月二十三日）
242 只要指挥上既灵活又勇敢就能打破敌人进攻（一九四六年九月二十五日）
243 望早日执行攻取金乡鱼台单县计划（一九四六年九月二十六日）
244 晋察冀区应为歼敌八个旅而斗争（一九四六年九月二十七日）
245 两军会合第一仗必须打胜（一九四六年九月二十八日）
246 须准备连续打几个大仗（一九四六年九月三十日）
247 三个月总结（一九四六年十月一日）
248 全力歼灭薛岳十个旅左右以转换战局（一九四六年十月三日）
249 目前应于第二线第三线做好作战准备（一九四六年十月九日）
250 请刘邓考虑以主力袭击敌后空虚地带（一九四六年十月九日）
251 关于目前战局及谈判问题（一九四六年十月十日）
252 张家口失陷后晋察冀部队的作战方针（一九四六年十月十二日）
253 在淮海地区打几个大仗以开展局面（一九四六年十月十三日）
254 选送学生学习坦克问题（一九四六年十月十三日）
255 集中山野华野全力在淮北歼灭东进之敌（一九四六年十月十五日）
256 采取围城打援办法歼敌有生力量（一九四六年十月二十四日）
257 敌强我弱必须准备长期斗争（一九四六年十月二十五日）
258 华中等战略区战况及对蒋军攻势的估计（一九四六年十月二十八日）
259 望即组织部队歼敌二十六师（一九四六年十月二十八日）
260 壮大力量以占领整个海南岛为目标（一九四六年十月三十日）
261 应集中主力歼灭南满分散之敌（一九四六年十月三十日）
262 敌攻临沂是调虎离山切勿上当（一九四六年十月三十一日）
263 鄄城战役结束后应向西进击（一九四六年十一月一日）
264 对密集之敌可钳制一路打另一路（一九四六年十一月一日）
265 关内作战快到转折点有利东北作战（一九四六年十一月一日）
266 歼灭桂系一部和冯治安等部的部署（一九四六年十一月三日）
267 以拖住邱清泉胡琏不使加入鲁南为原则（一九四六年十一月三日）
268 迅即攻占大宁吉县区域（一九四六年十一月三日）
269 关于保卫陕甘宁边区的部署（一九四六年十一月六日）
270 南方各省乡村工作方针（一九四六年十一月六日）
271 对俘虏军官的处理办法（一九四六年十一月八日）
272 战役和战术上均须集中兵力以期必胜（一九四六年十一月九日）
273 晋察冀部队应争取每月歼敌两个旅左右（一九四六年十一月九日）
274 陈谢军西进前须作好充分准备（一九四六年十一月十日）
275 集中三四两纵各个歼灭九十一师（一九四六年十一月十一日）
276 扩大战果再歼孙震一部（一九四六年十一月二十日）
277 乘机打击敌七师七十四师极为必要（一九四六年十一月二十三日）
278 发展吕梁区以保卫延安巩固太岳（一九四六年十一月二十六日）
279 如在一两个月内歼灭第五军等北进之敌则全局好转（一九四六年十二月一日）
280 冀东地区的作战方针（一九四六年十二月四日）
281 同意夺取中阳并歼赵承绶部（一九四六年十二月九日）
282 歼灭进攻沭阳之敌极为重要（一九四六年十二月十三日）
283 南满集中主力歼敌拖延敌对北满进攻（一九四六年十二月十三日）
284 应逐步扩充冀东主力部队（一九四六年十二月十四日）
285 宿迁沭阳大胜后集中主力歼灭鲁南之敌（一九四六年十二月十八日）
286 调动邱清泉东进歼灭之较为有利（一九四六年十二月十八日）
287 陈谢纵队迅速集中蒲县附近准备连续战斗（一九四六年十二月十九日）
288 在内线多歼敌人再转外线作战更为有利（一九四六年十二月二十日）
289 宜集中主力于鲁南歼灭二十六师（一九四六年十二月二十四日）
290 鲁南首战以歼敌二十六师为宜（一九四六年十二月二十五日）
291 在苏中等敌占区必须坚持游击战争（一九四六年十二月二十五日）
292 多打小仗以歼敌有生力量为目标（一九四六年十二月二十六日）
293 刘邓军宜速向东南歼敌（一九四六年十二月二十九日）
294 在嘉祥等地打几个大歼灭战（一九四六年十二月三十一日）
295 力争每战歼敌三至四个旅（一九四七年一月二日）
296 歼灭八十八师主力开辟东南战场（一九四七年一月四日）
297 一切以打大歼灭战为目标（一九四七年一月五日）
298 打王敬久部应当作一个大歼灭战来准备（一九四七年一月五日）
299 集中最大兵力彻底歼灭当面之敌（一九四七年一月七日）
300 歼灭冯治安部后再行决定打欧震（一九四七年一月十日）
301 围城打援是歼敌的重要方法之一（一九四七年一月十一日）
302 宜加紧补训不必急于打仗（一九四七年一月十一日）
303 灭邱清泉军的几个办法（一九四七年一月十二日）
304 攻临城时准备歼灭增援队（一九四七年一月十四日）
305 攻克枣庄并准备歼灭欧震部（一九四七年一月十七日）
306 全力歼击欧震军开辟南进道路（一九四七年一月十八日）
307 夺取平介灵霍巩固孝义（一九四七年一月十八日）
308 乘胜展开攻势收复失地创造机动战场（一九四七年一月十八日）
309 抓住时机攻占豫东淮北收复失地（一九四七年一月十九日）
310 准备充分后再打欧震（一九四七年一月十九日）
311 打欧震务必集中五十个团于一个战场（一九四七年一月二十一日）
312 不要位于敌诸路之合击点上（一九四七年一月二十二日）
313 不被敌牵制找敌弱点打（一九四七年一月二十二日）
314 注意多打歼灭战少打击溃战（一九四七年一月二十三日）
315 准备于五月开始转为外线作战（一九四七年一月二十四日）
316 打大歼灭战的两个条件（一九四七年一月二十五日）
317 以多打弱敌孤立强敌为原则（一九四七年一月二十七日）
318 对粉碎陈诚进攻计划的意见（一九四七年一月二十八日）
319 晋察冀上半年应基本解决平汉线上蒋系各军（一九四七年一月二十九日）
320 力争三至四个月内歼灭董钊四五个旅（一九四七年一月三十日）
321 宜在鲁南诱敌深入打大歼灭战（一九四七年一月三十一日）
322 关于彻底粉碎陈诚向鲁南进攻的建议（一九四七年二月三日）
323 威胁徐州抑留邱清泉部（一九四七年二月四日）
324 必须等候敌进至郯城临沂地带再打第一仗（一九四七年二月四日）
325 在临沂建筑防御工事以利歼敌（一九四七年二月六日）
326 先打弱敌后打强敌力争主动（一九四七年二月六日）
327 围城打援各个歼灭商丘砀山之敌（一九四七年二月七日）
328 关于开至莱芜新泰作战的问题（一九四七年二月七日）
329 解决郝鹏举部应与全部战略方针联系考虑（一九四七年二月九日）
330 进行胶济战役必须有充分准备（一九四七年二月二十三日）
331 莱芜战役后我军的行动方针（一九四七年二月二十四日）
332 集中主力乘胜攻占胶济路（一九四七年二月二十五日）


中央关于日本投降后我党任务的决定〔１〕

（一九四五年八月十一日）

    （一）　苏联参战后，日本已宣布投降。国民党积极准备向我解放区收复失地，夺取抗日胜利的果实。这一争夺战，将是极猛烈的。

    （二）在此情况下，我党任务分为两阶段：

    甲、目前阶段，应集中主要力量迫使敌伪向我投降，不投降者，按具体情况发动进攻，逐一消灭之，猛力扩大解放区，占领一切可能与必须占领的大小城市与交通要道，夺取武器与资源，并放手武装基本群众，不应稍有犹豫。为此目的，各地应将我军大部迅速集中，脱离分散游击状态，分甲乙丙三等组成团或旅或师，变成超地方性的正规兵团，集中行动，以便在解决敌伪时保证我军取得胜利。解决敌伪后，主力应迅速集结整训，提高战斗力，准备用于制止内战方面。但各地均应保留必要数量之地方兵团与游击队，放手提拔地方干部带兵，用以保卫地方，民兵枪枝必须保留，决不可一切皆集中。在此阶段内，陕甘宁、晋绥、太岳、河南、湖北、皖中、浙西、湘粤等地应有必要兵力防御国民党进攻，其余均用于解决敌伪。某些有特殊情况的地方，中央已另发个别指示。

    乙、将来阶段，国民党可能向我大举进攻，我党应准备调动兵力，对付内战，其数量与规模，依情况决定。一部分地区如江南、豫、鄂、晋、绥等地，第一阶段之时间可能甚短，对此应有充分估计。

    （三）迅速加强城市工作，特别加强我党可能夺取与必须夺取的那些城市的工作。派大批有能力的干部到这些城市里去，迅速学会管理城市中财政金融经济工作，利用一切可能利用的人参加城市工作，解决维持城市秩序，坚决镇压反动派的反抗，但不可轻易杀人。兵力使用与干部使用应有重心，否则将一事无成。

    （四）掌握政策，任何行动不要脱离群众。扩兵是必要的，但决不可超过人民财力负担的限度。收集物资也是必要的，但决不可只顾军队，不顾人民，尤不可损害人民利益。攻破据点，占领城市应有统一的指挥与严格的纪律。迅速训练干部。迅速加强军队政治工作。

    （五）我军人力资源是民兵，保卫乡村也是民兵，必须迅速扩大民兵组织。

    （六）今冬明春，必须在一万万人民中，放手发动减租（已经减好的照旧），在一切新解放区一律减租，放手发动与组织群众，建立地方党地方政府与提拔地方干部，以便迅速确立我党在基本群众中的基础，迅速巩固一切新解放区。但是绝对不可损害中农利益（中农也是基本群众），富农除封建剥削部分实行减租外，不应加以打击，地主须使之可以过活。没收分配土地是过早的。某些地区已经分配者不再变动，但对地主必须设法救济，对富农必须设法拉拢，对中农受损害者必须补偿损失。这些方面如不注意，将破裂农村统一战线，使我党陷于孤立，有利于国民党。

    （七）国共谈判将以国际国内新动向为基础考虑其恢复，延安对美国与国民党的批评暂时将取和缓态度。但各地对蒋介石绝对不应存任何幻想，必须在人民中揭破其欺骗，对蒋介石发动内战的危险，应有必要的精神准备。但目前阶段主要注意力应集中于解决敌伪，勇敢、坚决、彻底地夺取最大的胜利，不可分散注意力。同时，对美国被难人员仍应救护，对美军登陆仍应准备作双方有利的配合，对美国人民及政府中的民主分子必须表示好意。但斯科比〔２〕危险的可能性尚未过去。

    （八）望各地本此方针，参酌地方情况，考虑执行之。

中　央

八月十一日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的决定。

    〔２〕　斯科比，是英帝国主义派驻希腊的占领军司令。一九四四年十月，德寇在欧洲大陆败退，斯科比率领英军，带着流亡在伦敦的希腊反动政府，进入希腊。他指使并协助希腊反动政府进攻长期英勇抵抗德寇的希腊人民解放军，屠杀希腊爱国人民，把希腊投入恐怖的血海中。


华中准备对付内战的部署〔１〕

（一九四五年八月十二日）

华中局：

    真电〔２〕悉。在国共力量对比下，华中部署改变如下：（一）江南〔３〕力量就现地向四周扩展，夺取广大乡村及许多县城，准备内战战场。江南各大城市不作占领打算，除以人民面目活动外，党的组织仍取隐蔽政策。浙东力量仍在原地扩展，内战失利时准备转到浙南。（二）江南在内战胜利（打几个大胜仗）后就原地继续扩展，长期坚持，此种可能很大。但如在内战中失利，不可能在现地坚持时，应准备开入闽浙赣，创造新局面，此点使少数领导人作精神准备，决不退回江北，或在内战发生后，先派小部开入闽浙赣起钳制作用。（三）江北力量全部留江北，不再派兵去江南，任务为力争占领津浦路〔４〕及长江以北、津浦以东、淮河以北一切城市，消灭伪军，准备与李品仙何柱国〔５〕作战，并以有力部队配合八路军占领陇海路。

中　央

十二日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央华中局的电报。

    〔２〕　指一九四五年八月十一日中共中央华中局关于集中兵力占领南京，彻底消灭苏中地区伪军的部署给中共中央的电报。电报说：（１）由新四军苏浙军区部队占领南京，并准备迎击来犯的国民党军第三战区部队。（２）由新四军第七师抽三个团南渡长江夺取芜湖。（３）以新四军苏浙军区浙东部队主力控制上海、杭州段铁路线，阻止国民党顽军进占上海，并以浦东部队开入上海。（４）对上海、杭州二城，除派去部分主力部队外，主要采取发动群众的方式夺占之。（５）以新四军第三师第七旅控制浦口，第八旅协同苏浙军区等部彻底解决苏中一带伪军，第十旅协助地方收复淮阴、涟水，并向淮北机动。（６）以新四军第二师、第四师夺取徐州以南至浦口段铁路线。电报还建议由八路军担任收复徐州的任务。

    〔３〕　指位于长江以南的新四军苏浙军区，司令员粟裕、政治委员谭震林（未到职）。

    〔４〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔５〕　李品仙、何柱国，当时分别任国民党军第十战区司令长官和副司令长官。


必须力争占领之交通线及沿线城市〔１〕

（一九四五年八月十二日）

各中央局，中央分局及区党委：

    依据国共两党实力对比，确定我党必须力争占领之交通线及沿线大小城市如下：（一）太原（含）以北之同蒲路，（二）归绥〔２〕（含）以东之平绥路〔３〕，（三）北宁路〔４〕，（四）正太路〔５〕，（五）道清路〔６〕，（六）白晋路〔７〕，（七）德石路，（八）郑州以北之平汉路〔８〕,（九）郑州以东之陇海路,（十）津浦路〔９〕，（十一）胶济路（美军如在青岛登陆，将占去其东段），以上应力争占领之。平绥路西端（包头）,太原以南之同蒲路，郑州以西之陇海路及以南之平汉路，长江以南各要道及大城市，根本不作占领计划，而置重点于占领广大之乡村，并须积极准备对付蒋介石之进攻。在城市及要道未取得前，乡村仍是我党的根据地。

中　央

八月十二日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给各中央局、中央分局及区党委的电报

    〔２〕　归绥，旧市名，即今内蒙古呼和浩特。

    〔３〕　平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

    〔４〕　北宁路，指北平（今北京）经天津至沈阳的铁路，即今京哈线一段。

    〔５〕　正太路，指正定至太原的铁路，即今石太线。

    〔６〕　道清路，指河南滑县道口镇至博爱清化镇的铁路。

    〔７〕　白晋路，指当时山西祁县的白圭至晋城的一条未完成的铁路。

    〔８〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔９〕　津浦路，指天津至浦口的铁路，即今京沪线一段。


抗日战争胜利后的时局和我们的方针〔１〕

（一九四五年八月十三日）

    最近几天是远东时局发生极大变动的时候。日本帝国主义投降的大势已经定了。日本投降的决定因素是苏联参战。百万红军进入中国的东北，这个力量是不可抗拒的。日本帝国主义已经不能继续打下去了。中国人民的艰苦抗战，已经取得了胜利。抗日战争当作一个历史阶段来说,已经过去了。

    在这种形势下面，中国国内的阶级关系，国共两党的关系，现在怎么样，将来可能怎么样？我党的方针怎么样？这是全国人民很关心的问题，是全党同志很关心的问题。

    国民党怎么样？看它的过去，就可以知道它的现在；看它的过去和现在，就可以知道它的将来。这个党过去打过整整十年的反革命内战。在抗日战争中间，在一九四○年、一九四一年和一九四三年，它发动过三次大规模的反共高潮〔２〕，每一次都准备发展成为全国范围的内战，仅仅由于我党的正确政策和全国人民的反对，才没有实现。中国大地主大资产阶级的政治代表蒋介石，大家知道，是一个极端残忍和极端阴险的家伙。他的政策是袖手旁观，等待胜利，保存实力，准备内战。果然胜利被等来了，这位“委员长”现在要“下山”〔３〕了。八年来我们和蒋介石调了一个位置：以前我们在山上,他在水边〔４〕；抗日时期，我们在敌后，他上了山。现在他要下山了，要下山来抢夺抗战胜利的果实了。

    我们解放区的人民和军队，八年来在毫无外援的情况之下，完全靠着自己的努力，解放了广大的国土，抗击了大部的侵华日军和几乎全部的伪军。由于我们的坚决抗战，英勇奋斗，大后方〔５〕的二万万人民才没有受到日本侵略者摧残，二万万人民所在的地方才没有被日本侵略者占领。蒋介石躲在峨眉山上，前面有给他守卫的，这就是解放区，就是解放区的人民和军队。我们保卫了大后方的二万万人民，同时也就保卫了这位“委员长”，给了他袖手旁观、坐待胜利的时间和地方。时间──八年零一个月，地方──二万万人民所在的地方，这些条件是我们给他的。没有我们，他是旁观不成的。那末，“委员长”是不是感谢我们呢？他不！此人历来是不知感恩的。蒋介石是怎样上台的？是靠北伐战争，靠第一次国共合作，靠那时候人民还没有摸清他的底细，还拥护他。他上了台，非但不感谢人民，还把人民一个巴掌打了下去，把人民推入了十年内战的血海。这段历史同志们都是知道的。这一次抗日战争，中国人民又保卫了他。现在抗日战争胜利了，日本要投降了，他绝不感谢人民，相反地，翻一翻一九二七年的老帐，还想照样来干。蒋介石说中国过去没有过“内战”，只有过“剿匪”；不管叫做什么吧，总之是要发动反人民的内战，要屠杀人民。

    当全国规模的内战还没有爆发的时候，人民中间和我们党内的许多同志中间,对于这个问题还不是都认识得清楚的。因为大规模的内战还没有到来，内战还不普遍、不公开、不大量，就有许多人认为：“不一定吧！”还有许多人怕打内战。怕，是有理由的，因为过去打了十年，抗战又打八年，再打，怎么得了。产生怕的情绪是很自然的。对于蒋介石发动内战的阴谋，我党所采取的方针是明确的和一贯的，这就是坚决反对内战，不赞成内战，要阻止内战。今后我们还要以极大的努力和耐心领导着人民来制止内战。但是，必须清醒地看到，内战危险是十分严重的，因为蒋介石的方针已经定了。按照蒋介石的方针,是要打内战的。按照我们的方针，人民的方针，是不要打内战的。不要打内战的只是中国共产党和中国人民，可惜不包括蒋介石和国民党。一个不要打，一个要打。如果两方面都不要打，就打不起来。现在不要打的只是一个方面，并且这一方面的力量又还不足以制止那一方面，所以内战危险就十分严重。

    蒋介石要坚持独裁和内战的反动方针，我党曾经及时地指明了这一点。在党的七次代表大会以前、七次代表大会中间和七次代表大会以后，我们曾经进行了相当充分的工作，唤起人民对于内战危险的注意，使全国人民、我们的党员和军队，早有精神准备。这一点很重要，有这一点和没有这一点是大不相同的。一九二七年的时候，我党还是幼年的党，对于蒋介石的反革命的突然袭击毫无精神准备，以致人民已经取得的胜利果实跟着就失掉了，人民遭受了长期的灾难，光明的中国变成了黑暗的中国。这一次不同了，我党已经有了三次革命的丰富经验,党的政治成熟程度已经大大提高了。党中央再三再四地讲明内战危险，使全国人民、全党同志和党所领导的军队，都处于有准备的状态中。

    蒋介石对于人民是寸权必夺，寸利必得。我们呢？我们的方针是针锋相对，寸土必争。我们是按照蒋介石的办法办事。蒋介石总是要强迫人民接受战争，他左手拿着刀，右手也拿着刀。我们就按照他的办法，也拿起刀来。这是经过调查研究以后才找到的办法。这个调查研究很重要。看到人家手里拿着东西了，我们就要调查一下。他手里拿的是什么？是刀。刀有什么用处？可以杀人。他要拿刀杀谁？要杀人民。调查了这几件事，再调查一下：中国人民也有手，也可以拿刀，没有刀可以打一把。中国人民经过长期的调查研究，发现了这个真理。军阀、地主、土豪劣绅、帝国主义，手里都拿着刀，要杀人。人民懂得了，就照样办理。我们有些人，对于这个调查研究常不注意。例如陈独秀〔６〕，他就不知道拿着刀可以杀人。有人说，这是普遍的日常真理，共产党的领导人还会不知道？这很难说。他没有调查研究就不懂得这件事，所以我们给他起个名字，叫做机会主义者。没有调查研究就没有发言权，我们取消了他的发言权。我们采取了和陈独秀不同的办法，使被压迫、被屠杀的人民拿起刀来，谁如果再要杀我们，我们就照样办理。不久以前，国民党调了六个师来打我们关中分区，有三个师打进来了，占领了宽一百里、长二十里的地方。我们也照他的办法，把在这宽一百里、长二十里地面上的国民党军队，干净、彻底、全部消灭之〔７〕。我们是针锋相对，寸土必争，绝不让国民党轻轻易易地占我们的地方，杀我们的人。当然，寸土必争，并不是说要像过去“左”倾路线那样“不放弃根据地的一寸土地”。这一回我们就放弃了宽一百里、长二十里的地方。七月底放弃，八月初收回。在皖南事变以后，有一次，国民党的联络参谋问我们的动向如何。我说，你天天在延安还不清楚？“何反我亦反，何停我亦停”〔８〕。那时候还没有提出蒋介石的名字，只提何应钦。现在是：“蒋反我亦反，蒋停我亦停。”照他的办法办理。现在蒋介石已经在磨刀了，因此，我们也要磨刀。

    人民得到的权利，绝不允许轻易丧失，必须用战斗来保卫。我们是不要内战的。如果蒋介石一定要强迫中国人民接受内战，为了自卫，为了保卫解放区人民的生命、财产、权利和幸福，我们就只好拿起武器和他作战。这个内战是他强迫我们打的。如果我们打不赢，不怪天也不怪地，只怪自己没有打赢。但是谁要想轻轻易易地把人民已经得到的权利抢去或者骗去，那是办不到的。去年有个美国记者问我：“你们办事，是谁给的权力？”我说：“人民给的。”如果不是人民给的，还有谁给呢？当权的国民党没有给。国民党是不承认我们的。我们参加国民参政会,按照参政会条例的规定，是以“文化团体”的资格〔９〕。我们说，我们不是“文化团体”，我们有军队，是“武化团体”。今年三月一日蒋介石说过：共产党交出军队,才有合法地位。蒋介石的这句话，现在还适用。我们没有交出军队，所以没有合法地位，我们是“无法无天”。我们的责任，是向人民负责。每句话，每个行动，每项政策，都要适合人民的利益，如果有了错误，定要改正，这就叫向人民负责。同志们，人民要解放，就把权力委托给能够代表他们的、能够忠实为他们办事的人，这就是我们共产党人。我们当了人民的代表，必须代表得好，不要像陈独秀。陈独秀对于反革命向人民的进攻，不是采取针锋相对、寸土必争的方针,结果在一九二七年的几个月内，把人民已经取得的权利统统丧失干净。这一次我们就要注意。我们和陈独秀的方针绝不相同，任何骗人的东西都骗不了我们。我们要有清醒的头脑和正确的方针，要不犯错误。

    抗战胜利的果实应该属谁？这是很明白的。比如一棵桃树，树上结了桃子，这桃子就是胜利果实。桃子该由谁摘？这要问桃树是谁栽的，谁挑水浇的。蒋介石蹲在山上一担水也不挑，现在他却把手伸得老长老长地要摘桃子。他说，此桃子的所有权属于我蒋介石，我是地主，你们是农奴，我不准你们摘。我们在报上驳了他〔１０〕。我们说，你没有挑过水,所以没有摘桃子的权利。我们解放区的人民天天浇水，最有权利摘的应该是我们。同志们，抗战胜利是人民流血牺牲得来的，抗战的胜利应当是人民的胜利，抗战的果实应当归给人民。至于蒋介石呢，他消极抗战，积极反共，是人民抗战的绊脚石。现在这块绊脚石却要出来垄断胜利果实，要使抗战胜利后的中国仍然回到抗战前的老样子，不许有丝毫的改变。这样就发生了斗争。同志们，这是一场很严重的斗争。

    抗战胜利的果实应该属于人民，这是一个问题；但是，胜利果实究竟落到谁手,能不能归于人民，这是另一个问题。不要以为胜利的果实都靠得住落在人民的手里。一批大桃子，例如上海、南京、杭州等大城市，那是要被蒋介石抢去的。蒋介石勾结着美国帝国主义,在那些地方他们的力量占优势，革命的人民还基本上只能占领乡村。另一批桃子是双方要争夺的。太原以北的同蒲,平绥〔１１〕中段，北宁〔１２〕，郑州以北的平汉,正太,白晋〔１３〕,德石，津浦〔１４〕，胶济，郑州以东的陇海，这些地方的中小城市是必争的，这一批中小桃子都是解放区人民流血流汗灌溉起来的。究竟这些地方能不能落到人民的手里，现在还不能说。现在只能讲两个字：力争。靠得住落在人民手里的有没有呢？有的，河北、察哈尔、热河〔１５〕、山西的大部、山东、江苏的北部，这些地方的大块乡村和大批城市,乡村和乡村打成一片，上百的城市一块，七八十个城市一块，四五十个城市一块，大小三、四、五、六块。什么城市？中等城市和小城市。这是靠得住的，我们的力量能够取得这批胜利果实。得到了这批果实，在中国革命的历史上还是头一次。历史上，我们只在一九三一年下半年打破了敌人的第三次“围剿”以后，江西中央区联合起来有过二十一个县城〔１６〕，但是还没有中等城市。二十一个小城市联在一起，最多的时候有过二百五十万人口。依靠着这些，中国人民就能奋斗那样久的时间，取得那样大的胜利，粉碎那样大的“围剿”。后来我们打输了，这不能怪蒋介石，要怪我们自己没有打好。如果这一次，大小城市几十个联成一块，有了三、四、五、六块的话，中国人民就有了三、四、五、六个大于江西中央区的革命根据地，中国革命的形势就很可观了。

    从整个形势看来，抗日战争的阶段过去了，新的情况和任务是国内斗争。蒋介石说要“建国”，今后就是建什么国的斗争。是建立一个无产阶级领导的人民大众的新民主主义的国家呢，还是建立一个大地主大资产阶级专政的半殖民地半封建的国家？这将是一场很复杂的斗争。目前这个斗争表现为蒋介石要篡夺抗战胜利果实和我们反对他的篡夺的斗争。这个时期如果有机会主义的话，那就是不力争，自愿地把人民应得的果实送给蒋介石。

    公开的全面的内战会不会爆发？这决定于国内的因素和国际的因素。国内的因素主要是我们的力量和觉悟程度。会不会因为国际国内的大势所趋和人心所向,经过我们的奋斗，使内战限制在局部的范围,或者使全面内战拖延时间爆发呢？这种可能性是有的。

    蒋介石要放手发动内战也有许多困难。第一，解放区有一万万人民、一百万军队、二百多万民兵。第二，国民党统治地区的觉悟的人民是反对内战的,这对蒋介石是一种牵制。第三，国民党内部也有一部分人不赞成内战。目前的形势和一九二七年的时候是大不相同了。特别是我党目前的情况和一九二七年时候的情况大不相同。那时候的党是幼年的党，没有清醒的头脑，没有武装斗争的经验，没有针锋相对的方针。现在党的觉悟程度已经大大地提高了。

    除了我们的觉悟，无产阶级先锋队的觉悟问题以外，还有一个人民群众的觉悟问题。当着人民还不觉悟的时候，把革命果实送给人家是完全可能的。这种事在历史上曾经有过。今天中国人民的觉悟程度也已经是大大地提高了。我党在人民中的威信从来没有过现在这样高。但是，在人民中间，主要是在日本占领区和国民党统治区的人民中间，还有相当多的人相信蒋介石，存在着对于国民党和美国的幻想，蒋介石也在努力散布这种幻想。中国人民中有这样一部分人还不觉悟，就是说明我们的宣传工作和组织工作还做得很不够。人民的觉悟不是容易的，要去掉人民脑子中的错误思想，需要我们做很多切切实实的工作。对于中国人民脑子中的落后的东西，我们要去扫除，就像用扫帚打扫房子一样。从来没有不经过打扫而自动去掉的灰尘。我们要在人民群众中间，广泛地进行宣传教育工作，使人民认识到中国的真实情况和动向，对于自己的力量具备信心。

    人民靠我们去组织。中国的反动分子，靠我们组织起人民去把他打倒。凡是反动的东西，你不打，他就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。陕甘宁边区南面有条介子河。介子河南是洛川，河北是富县。河南河北两个世界。河南是国民党的，因为我们没有去，人民没有组织起来，龌龊的东西多得很。我们有些同志就是相信政治影响，以为靠着影响就可以解决问题。那是迷信。一九三六年，我们住在保安〔１７〕。离保安四五十里的地方有个地主豪绅的土围子。那时候党中央的所在地就在保安，政治影响可谓大矣，可是那个土围子里的反革命就是死不投降。我们在南面扫、北面扫，都不行，后来把扫帚搞到里面去扫，他才说：“啊哟！我不干了。”〔１８〕世界上的事情，都是这样。钟不敲是不响的。桌子不搬是不走的。苏联红军不进入东北，日本就不投降。我们的军队不去打，敌伪就不缴枪。扫帚到了，政治影响才能充分发生效力。我们的扫帚就是共产党、八路军和新四军。手里拿着扫帚就要研究扫的办法，不要躺在床上，以为会来一阵什么大风，把灰尘统统刮掉。我们马克思主义者是革命的现实主义者，绝不作空想。中国有句古话说：“黎明即起，洒扫庭除。”〔１９〕黎明者，天刚亮也。古人告诉我们，在天刚亮的时候，就要起来打扫。这是告诉了我们一项任务。只有这样想，这样做，才有益处，也才有工作做。中国的地面很大，要靠我们一寸一寸地去扫。

    我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。我们并不孤立，全世界一切反对帝国主义的国家和人民都是我们的朋友。但是我们强调自力更生，我们能够依靠自己组织的力量，打败一切中外反动派。蒋介石同我们相反，他完全是依靠美国帝国主义的帮助，把美国帝国主义作为靠山。独裁、内战和卖国三位一体，这一贯是蒋介石方针的基本点。美国帝国主义要帮助蒋介石打内战，要把中国变成美国的附庸,它的这个方针也是老早定了的。但是，美国帝国主义是外强中干的。我们要有清醒的头脑，这里包括不相信帝国主义的“好话”和不害怕帝国主义的恐吓。曾经有个美国人向我说：“你们要听一听赫尔利的话，派几个人到国民党政府里去做官。”〔２０〕我说：“捆住手脚的官不好做，我们不做。要做，就得放开手放开脚，自由自在地做，这就是在民主的基础上成立联合政府。”他说：“不做不好。”我问：“为什么不好？”他说：“第一，美国人会骂你们；第二，美国人要给蒋介石撑腰。”我说：“你们吃饱了面包，睡足了觉，要骂人，要撑蒋介石的腰，这是你们美国人的事，我不干涉。现在我们有的是小米加步枪，你们有的是面包加大炮。你们爱撑蒋介石的腰就撑，愿撑多久就撑多久。不过要记住一条，中国是什么人的中国？中国绝不是蒋介石的，中国是中国人民的。总有一天你们会撑不下去！”同志们，这个美国人的话是吓人的。帝国主义者就会吓人的那一套，殖民地有许多人也就是怕吓。他们以为所有殖民地的人都怕吓，但是不知道中国有这么一些人是不怕那一套的。我们过去对于美国的扶蒋反共政策作了公开的批评和揭露，这是必要的，今后还要继续揭穿它。

    苏联出兵了，红军来援助中国人民驱逐侵略者，这是中国历史上从来没有过的事。这件事情所发生的影响，是不可估计的。美国和蒋介石的宣传机关，想拿两颗原子弹把红军的政治影响扫掉。但是扫不掉，没有那样容易。原子弹能不能解决战争？不能。原子弹不能使日本投降。只有原子弹而没有人民的斗争,原子弹是空的。假如原子弹能够解决战争，为什么还要请苏联出兵？为什么投了两颗原子弹日本还不投降，而苏联一出兵日本就投降了呢？我们有些同志也相信原子弹了不起，这是很错误的。这些同志看问题，还不如一个英国贵族。英国有个勋爵，叫蒙巴顿。他说，认为原子弹解决战争是最大的错误〔２１〕。我们这些同志比蒙巴顿还落后。这些同志把原子弹看得神乎其神，是受了什么影响呢？是资产阶级的影响。这种影响是从哪里来的呢？是从资产阶级的学校教育中来的，是从资产阶级的报纸、通讯社来的。有两种世界观、方法论：无产阶级的世界观、方法论和资产阶级的世界观、方法论。这些同志把资产阶级的世界观、方法论，经常拿在手里；无产阶级的世界观、方法论，却经常丢在脑后。我们队伍中的唯武器论，单纯军事观点，官僚主义、脱离群众的作风，个人主义思想，等等，都是资产阶级的影响。对于我们队伍中的这些资产阶级的东西，也要像打扫灰尘一样，常常扫除。

    苏联的参战，决定了日本的投降，中国的时局发展到了一个新的时期。新时期和抗日战争时期之间有一个过渡阶段。过渡阶段的斗争,就是反对蒋介石篡夺抗战胜利果实的斗争。蒋介石要发动全国规模的内战，他的方针已经定了，我们对此要有准备。全国性的内战不论哪一天爆发，我们都要准备好。早一点，明天早上就打吧，我们也在准备着。这是第一条。现在的国际国内形势，有可能把内战暂时限制在局部范围，内战可能暂时是若干地方性的战争。这是第二条。第一条我们准备着，第二条是早已如此。总而言之，我们要有准备。有了准备，就能恰当地应付各种复杂的局面。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东在延安干部会议上的讲演。这篇讲演根据马克思列宁主义的阶级分析的方法，深刻地分析了抗日战争胜利后的中国政治的基本形势，并且提出了无产阶级的革命策略。正如毛泽东一九四五年四月在中国共产党第七次全国代表大会的开幕词中所指出的，在打败了日本帝国主义以后，中国仍然有成为一个新中国和还是一个老中国的两种命运，两个前途。以蒋介石为代表的中国大地主大资产阶级，要从人民手中夺取抗日战争胜利的果实，要使中国仍旧成为大地主大资产阶级专政的半殖民地半封建的国家。代表无产阶级和人民大众利益的中国共产党，一方面要尽力争取和平，反对内战，另一方面必须对于蒋介石发动全国规模内战的反革命计划有充分的准备,采取正确的方针，这就是说，对于帝国主义和反动派不抱幻想，不怕威吓，坚决保卫人民的斗争果实，努力建立无产阶级领导的、人民大众的、新民主主义的新中国。中国的两种命运、两个前途的决定胜败的斗争，就是从抗日战争结束直到中华人民共和国成立的这个历史时期的内容，这个历史时期就是中国人民解放战争或第三次国内革命战争时期。蒋介石在美国帝国主义的援助下，在抗日战争结束以后一再撕毁和平的协议，发动了空前的反革命的大内战，企图消灭人民力量。由于中国共产党的正确领导，中国人民只经历了四年的斗争，就在全国范围内取得了战胜蒋介石、建立新中国的伟大胜利。

    〔２〕　第一次是在一九三九年冬季至一九四○年春季，国民党军胡宗南部袭占了陕甘宁边区八路军驻防的淳化、旬邑等五城，阎锡山进攻山西新军，朱怀冰袭击太行区域的八路军等。第二次是在一九四一年一月，国民党军奉蒋介石的命令，于一月六日至十四日将遵命向江北移动的新四军九千余人“一网打尽”，并下令解散新四军，审判军长叶挺。第三次是在一九四三年三月，蒋介石发表《中国之命运》，掀起反共的舆论攻势。六至七月间，国民党调动了大量河防部队准备闪击边区。在中国共产党有理、有利、有节的斗争下，三次反共高潮均以国民党的失败而告终。

    〔３〕　这里所说的“山”，即峨眉山，实际上是泛指中国西南、西北部的山区。自一九三八年武汉被日军侵占以后，蒋介石自己和他所指挥的很大一部分部队就躲在这些山区里，坐观解放区军民在敌后同日本侵略者作艰苦的斗争。

    〔４〕　抗日战争以前,中国共产党领导的革命根据地，大多数建立在山区。当时，蒋介石的统治中心是在沿江、沿海的大城市。所以毛泽东说一在“山上”，一在“水边”。

    〔５〕　指国民党统治区。抗日战争时期，人们习惯称未被日本侵略军占领而在国民党统治下的中国西南部和西北部的广大地区为“大后方”。

    〔６〕　陈独秀,是五四新文化运动的主要领导人之一。五四运动后，接受和宣传马克思主义，是中国共产党的主要创建人之一。在党成立后的最初六年中是党的主要领导人。陈独秀右倾机会主义指一九二七年上半年以陈独秀为代表的右倾投降主义错误。当时他放弃对于农民群众、城市小资产阶级和中等资产阶级的领导权，尤其是放弃对于武装力量的领导权，主张一切联合，否认斗争，对国民党右派反共反人民的阴谋活动采取妥协投降的政策，以致当大地主大资产阶级的代表蒋介石、汪精卫先后背叛革命，向人民突然袭击的时候，中国共产党和广大革命人民不能组织有效的抵抗，使第一次国内革命战争遭到失败。同年八月七日，中共中央在汉口召开紧急会议，总结了大革命失败的经验教训，结束了陈独秀右倾投降主义在党中央的统治。

    〔７〕　一九四五年七月二十一日，胡宗南所部国民党军暂编第五十九师突向陕甘宁边区关中分区淳化县的爷台山发起攻击。随后又以预备第三师和暂编第十五师加入进攻。边区部队于七月二十七日主动撤出爷台山及其以西四十一个村庄。国民党军占领上述地区后，继续向边区腹地进犯。边区部队于八月八日对进犯的国民党军队发起自卫反击，收复了爷台山地区。

    〔８〕　国民党的联络参谋，是抗日战争时期国民党政府派到延安做联络工作的人员。“何”，指何应钦。一九四○年十月十九日和十二月八日，蒋介石曾经用国民政府军事委员会参谋总长何应钦和副参谋总长白崇禧的名义先后发出“皓”“齐”两电，对坚持敌后抗战的八路军、新四军大肆诬蔑，强迫命令黄河以南的八路军、新四军限期撤至黄河以北。接着，国民党反动派即制造了袭击新四军北移部队的皖南事变。中国共产党对此进行了针锋相对的斗争。毛泽东在这里指何应钦为发动反共高潮的国民党反动派的代表，实际上就是指蒋介石。

    〔９〕　国民参政会，是一九三八年国民党政府成立的一个仅属咨询性质的机关，对国民党政府的政策措施没有任何约束权力。参政员都是由国民党政府指定的，虽也包含了一些各抗日党派的代表，但是国民党员占大多数。国民党政府不承认各抗日党派的平等合法地位，也不让他们的代表以党派代表的身份参加国民参政会。国民党政府一九三八年四月颁布的《国民参政会组织条例》第三条中规定：“曾在各重要文化团体或经济团体服务三年以上，著有信望，或努力国事，信望久著之人员”，得为国民参政会参政员。当时国民党就是按照这项规定，指定了中国共产党的参政员。

    〔１０〕　即一九四五年八月十三日毛泽东为新华社写的评论《蒋介石在挑动内战》一文，见《毛泽东选集》第四卷。

    〔１１〕　平绥，即平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，今京包线。

    〔１２〕　北宁，即北宁路，指北平（今北京）经天津至沈阳的铁路，今京哈线一段。

    〔１３〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。正太，即正太路，指正定至太原的铁路，今石太线。白晋，指当时山西祁县的白圭至晋城的一条未完成的铁路。

    〔１４〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔１５〕　察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔１６〕　这里所说的二十一个县城，是指江西省的瑞金、会昌、寻乌、安远、信丰、于都、兴国、宁都、广昌、石城、黎川和福建省的建宁、泰宁、宁化、清流、归化（今明溪）、龙岩、长汀、连城、上杭、永定。

    〔１７〕　保安，是当时陕西省西北部的一个县，即现在的志丹县。中共中央从一九三六年七月初至一九三七年一月上旬驻在保安。以后迁往延安。

    〔１８〕　这里说的土围子,是指保安县西南的旦八寨。该寨有二百余户人家，地形极为险要。当地地主豪绅兼民团团总曹俊章率反动武装百余人，长期盘据该寨。红军多次围攻未能打下。一九三六年八月，红军一面用地方武装围困，一面争取寨内基本群众，瓦解寨内敌军。同年十二月，曹俊章率少数人员逃跑，旦八寨获得解放。

    〔１９〕　见明末清初人朱柏庐所著《治家格言》。

    〔２０〕　这里所说的“美国人”，是指美军在延安的观察组组长包瑞德上校。这个观察组是当时参加对日作战的美国军队在一九四四年取得中国共产党同意后派往延安的。赫尔利，美国共和党人。他在一九四四年十一月底被任命为美国驻中国大使，因支持蒋介石的反共政策而受到中国人民的坚决反对，于一九四五年十一月被迫宣布离职。一九四五年四月二日他在华盛顿国务院记者招待会上的谈话中，公开宣言不同中国共产党合作。

    〔２１〕　蒙巴顿，当时担任东南亚盟军最高指挥官。一九四五年八月九日,他发表谈话,欢迎苏联参加对日作战，并说：“认为原子弹会停止远东战争是一个最大的错误。”


坚决拒绝蒋介石的“驻防待命”的命令〔１〕

（一九四五年八月十三日）

    我们从重庆广播电台收到中央社两个消息，一个是你给我们的命令，一个是你给各战区将士的命令。在你给我们的命令上说：“所有该集团军所属部队,应就原地驻防待命。”此外，还有不许向敌人收缴枪械一类的话。你给各战区将士的命令，据中央社重庆十一日电是这样说的：“最高统帅部今日电令各战区将士加紧作战努力，一切依照既定军事计划与命令积极推进，勿稍松懈。”我们认为这两个命令是互相矛盾的。照前一个命令，“驻防待命”，不进攻了，不打仗了。现在日本侵略者尚未实行投降，而且每时每刻都在杀中国人，都在同中国军队作战，都在同苏联、美国、英国的军队作战，苏美英的军队也在每时每刻同日本侵略者作战，为什么你叫我们不要打了呢？照后一个命令，我们认为是很好的。“加紧作战，积极推进，勿稍松懈”，这才像个样子。可惜你只把这个命令发给你的嫡系军队，不是发给我们，而发给我们的另是一套。朱德在八月十日下了一个命令给国各解放区的一切抗日军队〔２〕，正是“加紧作战”的意思。再有一点，叫他们在“加紧作战”时，必须命令日本侵略者投降过来，将敌、伪军的武装等件收缴过来。难道这样不是很好的吗？无疑这是很好的，无疑这是符合于中华民族的利益的。可是“驻防待命”一说，确与民族利益不符合。我们认为这个命令你是下错了，并且错得很厉害，使我们不得不向你表示：坚决地拒绝这个命令。因为你给我们的这个命令，不但不公道，而且违背中华民族的民族利益，仅仅有利于日本侵略者和背叛祖国的汉奸们。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为第十八集团军总司令起草的给蒋介石的电报。当时蒋介石政府，在日本侵略者宣布投降但尚未实行投降之际，在美国帝国主义的武力援助下，垄断接受日本投降的权利，并且借口受降调运大军向解放区进逼，积极准备反革命内战。毛泽东写这个电报的目的，就在于揭露蒋介石的反革命面目,教育全国人民警惕蒋介石的内战阴谋。

    〔２〕　一九四五年八月十日，延安总部朱德总司令为日本投降事向各解放区所有武装部队发布命令，全文如下：“日本已宣布无条件投降，同盟国在波茨坦宣言基础上将会商受降办法。因此，我特向各解放区所有武装部队发布下列命令：一、各解放区任何抗日武装部队均得依据波茨坦宣言规定，向其附近各城镇交通要道之敌人军队及其指挥机关送出通牒，限其于一定时间向我作战部队缴出全部武装，在缴械后，我军当依优待俘虏条例给以生命安全之保护。二、各解放区任何抗日武装部队均得向其附近之一切伪军伪政权送出通牒，限其于日寇投降签字前，率队反正，听候编遣，过期即须全部缴出武装。三、各解放区所有抗日武装部队，如遇敌伪武装部队拒绝投降缴械，即应予以坚决消灭。四、我军对任何敌伪所占城镇交通要道，都有全权派兵接收，进入占领，实行军事管制，维护秩序，并委任专员负责管理该地区之一切行政事宜，如有任何破坏或反抗事件发生，均须以汉奸论罪。”接着，在八月十一日，延安总部又连续发布了六道命令，命令晋绥解放区贺龙领导的武装部队、晋察冀解放区聂荣臻领导的武装部队，冀热辽解放区的武装部队向内蒙和东北进军；命令山西解放区的武装部队肃清同蒲路沿线和汾河流域的日伪军；命令各解放区的武装部队，向一切敌占交通要道展开积极进攻，迫使日伪军投降。各解放区的解放军坚决地执行了这些命令，并取得了重大的胜利。


在战役上须占绝对优势不可浪打〔１〕

（一九四五年八月十三日）

华中局：

    十二日电〔２〕悉。同意你们集中主力打李品仙何柱国〔３〕，只以若干可能的力量协助八路夺取陇海〔４〕与徐州。在打李、何时，不可浪打，不可打得过早，致打成对峙，或仅击溃之。必须有充分兵力，在战役上占绝对优势，并有充分动员准备，待敌进至有利于我之地点，以包围歼灭其一路，再打其余。

中　央

十三日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央华中局的电报。

    〔２〕　指一九四五年八月十二日中共中央华中局关于集中新四军第二、第三和第四师全部主力，同国民党军第十战区李品仙、何柱国部在津浦路西作战问题给中共中央的电报。

    〔３〕　李品仙、何柱国，当时分别任国民党军第十战区司令长官和副司令长官。

    〔４〕　陇海，这里指陇海铁路的连云港至徐州段。


河南部队目前的任务〔１〕

（一九四五年八月十三日）

河南区党委，文张〔２〕，并告郑李〔３〕：

    同意文张建议，在河南收复失地，归王戴〔４〕统一指挥。整个河南部队任务，除韩钧〔５〕部在原地区发动群众坚持外，其余应展开行动，东与水东〔６〕联系，南与五师联系，将嵩山〔７〕、水东、五师迅速打成一片。目前作战仍是着重于歼灭伪顽薄弱部，广占乡村与中小城镇，放手发动群众斗争，包围大城及要道，设法劝令敌伪投降。具体部署望告。冀鲁豫已派一万二千人南下至水东，连水东原有八千人共二万人，为夺取新乡、开封及其附近广大地区而斗争，望你们速与他们配合行动。

中央军委

十三日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中共河南区委等的电报。

    〔２〕　文张，指文年生、张启龙，当时分别任八路军游击第三支队司令员和第二支队政治委员。

    〔３〕　郑，指郑位三，当时任中共中央鄂豫皖局代理书记。李，指李先念，当时任中共中央鄂豫皖局委员、新四军第五师师长、政治委员兼鄂豫皖湘赣军区司令员、政治委员。

    〔４〕　王戴，指王树声、戴季英，当时分别任八路军河南军区司令员和政治委员。

    〔５〕　韩钧，当时任八路军河南军区第二支队兼第二军分区司令员。

    〔６〕　水东，指一九三八年黄河改道后陇海铁路以南、新黄河以东的河南省东部地区。中国共产党曾在以睢县、杞县、太康为中心的水东地区建立抗日根据地，成立水东军分区。一九四五年一月，水东军分区改为冀鲁豫军区第十二军分区。

    〔７〕　嵩山，位于河南登封县北部。当时八路军豫西抗日独立支队在这一带活动，并成立河南军区第一军分区，皮定均任司令员，徐子荣任政治委员。


广占乡村不打大城市

（一九四五年八月十五日）

文张〔１〕并告王戴，郑李〔２〕：

    （一）你们可恢复原番号。（二）工作地区在郑州、五师、水东〔３〕间，不是打大城市而是广占乡村。（三）孙连仲〔４〕十一战区军开始东进,抢郑、洛〔５〕、许昌线，你们及王戴均须在东面展开，俟顽军确占郑、洛、许线后方空虚之时，再西进至陕豫边，吸引顽军不能东进。（四）派赴洪湖之一个营仍须南进。（五）三十八军〔６〕尚未与中央取得联络，他们能否经得起严重局面,留豫去晋何者有利，望征询电告。（六）赴粤干部二百除化装南行者外，集中太行，准备绕道南进。

毛泽东

未删

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　文张，指文年生、张启龙，当时分别任八路军游击第三支队司令员和第二支队政治委员。

    〔２〕　王戴，指王树声、戴季英，当时分别任河南军区司令员和政治委员。郑，指郑位三，当时任中共中央鄂豫皖局代理书记。李，指李先念，当时任中共中央鄂豫皖局委员、新四军第五师师长、政治委员兼鄂豫皖湘赣军区司令员、政治委员。

    〔３〕　水东，见《河南部队目前的任务》注〔６〕（本卷第２９页）。

    〔４〕　孙连仲，当时任国民党军第十一战区司令长官。

    〔５〕　洛，指河南洛阳。

    〔６〕　指国民党军第三十八军。该军原系国民党军第十七路军杨虎城部，受中共影响较深，在抗日战争中一直与中共保持统一战线关系，坚持对日作战，反对蒋介石消极抗战、积极反共的作法。一九四五年七月和一九四六年五月该军所属第十七、第五十五师先后在河南起义，一九四六年九月正式改编组建为西北民主联军第三十八军，军长孔从周、政治委员汪锋。


华中部队当前任务和作战方法

（一九四五年八月十六日）

张饶曾赖〔１〕：

    元午电〔２〕悉。（一）冀鲁豫区已调十个小团共万人南下水东〔３〕，位于开封、归德〔４〕线以北，新乡以东地区，任务为相机夺取开、归线及新乡。水东原有八千人，河南王树声、戴季英、文年生、张启龙〔５〕等部共二万余，李先念部〔６〕主力不久亦将转至豫南,均足牵制李何〔７〕，故李何不可能全部东进。（二）作战决定于打法，不浪打，非确能聚歼不打，养精蓄锐，以多胜少，例如以五六个团打一个团，可能聚歼。（三）以打胜仗为目的，不以占地为目的，津浦〔８〕能全占则全占之，不能则占一部，又不能则让顽伪全部代替了日寇位置，亦胜于过去局面，只要日寇投降，大局于我有利。（四）江南兵力不调动，有坚持现地，扩展胜利，创建苏浙皖边纵横数百里广大根据地威震江南（江北军亦如此）之极大可能。非至万一时机绝不轻言去闽浙赣，此旨望告粟叶〔９〕,动员全党全军全民为此而奋斗。完成此任务亦取决于打胜仗，打法亦如上述。他们过去三仗〔１０〕打得不错，只是歼灭性还少了一点。与其调两个旅至江北，不如留在江南夹江配合为有利。

毛泽东

十六日五时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　张饶，指张云逸、饶漱石，当时分别任新四军副军长和代政治委员兼政治部主任。曾，指曾山，当时任中共中央华中局组织部部长。赖，指赖传珠，当时任新四军参谋长。

    〔２〕　指一九四五年八月十三日午时张云逸、饶漱石、曾山、赖传珠给中共中央的电报。电报要点是：（１）以新四军江北的现有力量，完成占领津浦路东及长江以北一切城市，消灭伪军，并击退国民党军第十战区来犯顽军等任务，颇为困难。（２）拟从新四军江南部队调回两个旅，到江北执行上述任务。（３）江南的任务，由留下的另两个旅担任（新四军第七师的江南部队在外），必要时该两旅进入闽浙赣创造新局面。

    〔３〕　水东，见《河南部队目前的任务》注〔６〕（本卷第２９页）。

    〔４〕　归德，旧府名，即今河南商丘。

    〔５〕　王树声、戴季英，当时分别任八路军河南军区司令员和政治委员。文年生、张启龙，当时分别任八路军游击第三支队司令员和第二支队政治委员。

    〔６〕　李先念部，指新四军第五师，师长兼政治委员李先念。

    〔７〕　李何，指李品仙、何柱国，当时分别任国民党军第十战区司令长官和副司令长官。

    〔８〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔９〕　粟叶，指粟裕、叶飞，当时分别任新四军苏浙军区司令员和副司令员。

    〔１０〕　指一九四五年二月十四日至十八日、三月一日至二十七日、五月二十九日至六月二十三日，新四军苏浙军区部队在浙江西部天目山地区的三次反顽作战。


包围大同和解决太原问题

（一九四五年八月十六日）

贺吕林〔１〕：

    （一）红军〔２〕占领张北、多伦。（二）我绥远〔３〕主力速包围大同，我必须和傅作义〔４〕争大同。（三）运城敌十五日尚未撤退，定十九日北撤。估计太原敌暂不会撤，阎〔５〕亦暂不能公开占太原。我主力必须切断汾阳、孝义与太原间，占领据点，构筑工事，准备与阎决战。（四）我太岳部队在棉上〔６〕集中向平介〔７〕进，望派人带电台去平介联络。我太行部队十九日集中武乡后向太原进，为时太迟，你们须用自己的及太岳的力量解决太原问题。

毛泽东

十六日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　贺，指贺龙，当时任八路军第一二○师师长、陕甘宁晋绥联防军司令员兼晋绥野战军司令员。吕林，指吕正操、林枫，当时分别任八路军晋绥军区司令员和政治委员。

    〔２〕　红军，指苏联红军。

    〔３〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔４〕　傅作义，当时任国民党军第十二战区司令长官。

    〔５〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔６〕　棉上，村名，位于山西沁源县北部。

    〔７〕　平介，指山西平遥和介休。


向蒋介石提出的声明和要求〔１〕

（一九四五年八月十六日）

    在我们共同敌人──日本政府已接受波茨坦公告〔２〕宣布投降，但尚未实行投降之际，我代表中国解放区、中国沦陷区一切抗日武装力量和二亿六千万人民，特向你提出下列的声明和要求。

    在抗日战争将要胜利结束的时候，我提起你注意目前中国战场上的这样的事实，即在敌伪侵占而为你所放弃的广大沦陷地区中，违背你的意志，经过我们八年的苦战，夺回了近百万平方公里的土地，解放了过一万万的人民，组织了过一百万的正规部队和二百二十多万的民兵，在辽宁、热河、察哈尔、绥远〔３〕、河北、山西、陕西、甘肃、宁夏、河南、山东、江苏、安徽、湖北、湖南、江西、浙江、福建、广东十九个省区内建立了十九个大块的解放区〔４〕，除少数地区外，大部包围了自一九三七年七七事变以来敌伪所侵占的中国城镇、交通要道和沿海海岸。此外，我们还在中国沦陷区（在这里，有一亿六千万人口）中组织了广大的地下军，打击敌伪。在作战中，我们至今还抗击和包围着侵华（东北不在内）日军的百分之六十九和伪军的百分之九十五。而你的政府和军队，却一向采取袖手旁观、坐待胜利、保存实力、准备内战的方针，对于我们解放区及其军队，不仅不予承认，不予接济，而且以九十四万大军包围和进攻它们。中国解放区全体军民虽受尽了敌伪和你的军队两方面夹击之苦，但丝毫未减弱他们坚持抗战、团结和民主的意志。中国解放区人民和中国共产党，曾经多次向你和你的政府提议召开各党派会议，成立民主的举国一致的联合政府，以便停止内部纷争，动员和统一全中国人民的抗日力量，领导抗日战争取得胜利，保证战后的和平，但都被你和你的政府所拒绝。凡此一切，我们是非常之不满意的。

    现在敌国投降将要签字了，而你和你的政府仍然漠视我们的意见,并且于八月十一日下了一个非常无理的命令给我，又命令你的军队以收缴敌人枪械为借口大举向解放区压迫，内战危机空前严重。凡此种种，使得我们不得不向你和你的政府提出下列的要求：

    一、你和你的政府及其统帅部，在接受日伪投降、缔结受降后的一切协定和条约的时候,我要求你事先和我们商量，取得一致意见。因为你和你的政府为人民所不满，不能代表中国解放区、中国沦陷区的广大人民和一切抗日的人民武装力量。如果协定和条约中，有涉及中国解放区、中国沦陷区一切抗日的人民武装力量之处，而未事先取得我们同意的时候，我们将保留自己的发言权。

    二、中国解放区、中国沦陷区的一切抗日的人民武装力量，有权根据波茨坦公告和同盟国规定的受降办法〔５〕，接受我们所包围的日伪军队的投降，收缴其武器资材，并负责实施同盟国在受降后的一切规定。我在八月十日下了一道命令给中国解放区军队，叫他们努力进击敌军，并准备接受敌人投降。八月十五日，我已下令给敌军统帅冈村宁次，叫他率部投降〔６〕，但这只限于解放区军队作战的范围内，并不干涉其他区域。我的这些命令，我认为是非常合理、非常符合中国和同盟国的共同利益的。

    三、中国解放区、中国沦陷区的广大人民和一切抗日武装力量,应有权派遣自己的代表参加同盟国接受敌人的投降，和处理敌国投降后的工作。

    四、中国解放区和一切抗日武装力量，应有权选出自己的代表团,参加将来关于处理日本的和平会议和联合国会议。

    五、请你制止内战。其办法就是：凡被解放区军队所包围的敌伪军由解放区军队接受其投降，你的军队则接受被你的军队所包围的敌伪军的投降。这不但是一切战争的通例，尤其是为了避免内战，必须如此。如果你不这样做，势将引起不良后果。关于这一点，我现在向你提出严重的警告，请你不要等闲视之。

    六、请你立即废止一党专政，召开各党派会议，成立民主的联合政府，罢免贪官污吏和一切反动分子，惩办汉奸，废止特务机关，承认各党派的合法地位（中国共产党和一切民主党派至今被你和你的政府认为是非法的），取消一切镇压人民自由的反动法令，承认中国解放区的民选政府和抗日军队，撤退包围解放区的军队，释放政治犯，实行经济改革和其他各项民主改革。

    此外，我在八月十三日发了一个电报〔７〕给你，回答你在八月十一日给我的命令，谅你已经收到了。我这里重复声言，你那个命令是完全错误的。你在八月十一日叫我的军队“就原地驻防待命”，不打敌人了。但是不但在八月十一日，就是在今天（八月十六日），日本政府还只在口头上宣布投降，并没有在事实上投降，投降协定尚未签字，投降事实尚未发生。我的这个意见，和英美苏各同盟国的意见是完全一致的。就在你下命令给我的那一天（八月十一日），缅甸前线英军当局宣布：“对日战争仍在进行中。”美军统帅尼米兹〔８〕宣布：“不仅战争状态是存在的，而且具有一切毁灭结果的战争，必须继续进行。”苏联远东红军宣布：“敌人必须粉碎，不要留情。”八月十五日，红军总参谋长安东诺夫大将还作了下列声明：“八月十四日日皇所发表的日本投降声明，仅仅是无条件投降的一般宣言，给武装部队关于停止敌对行动的命令尚未发布，而且日本军队还在继续进行抵抗。因此，日本实际投降尚未发生。我们只有在日皇命令其军队停止敌对行为和放下武器，而且这个命令被实际执行的时候，才承认日本军队投降了。鉴于上述各点，远东苏军将继续进行对日攻势作战。”由此看来，一切同盟国的统帅中，只有你一个人下了一个绝对错误的命令。我认为你的这个错误，是由于你的私心而产生的，带着非常严重的性质，这就是说，你的命令有利于敌人。因此，我站在中国和同盟国的共同利益的立场上，坚决地彻底地反对你的命令，直至你公开承认错误，并公开收回这个错误命令之时为止。我现在继续命令我所统帅的军队，配合苏联、美国、英国的军队，坚决向敌人进攻，直至敌人在实际上停止敌对行为、缴出武器,一切祖国的国土完全收复之时为止。我向你声明：我是一个爱国军人，我不能不这样做。　　以上各项，我请你早日回答。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为第十八集团军总司令起草的给蒋介石的电报。在这个电报里，进一步揭穿了蒋介石集团准备内战的阴谋,并提出了中国共产党关于制止内战的六项主张。为着同样的目的，毛泽东还为新华社写了两篇评论，即《蒋介石在挑动内战》和《评蒋介石发言人谈话》。由于中国共产党采取了这种决不被蒋介石的反动气焰所吓倒的坚定的果断的立场，就使解放区和解放军得到了迅速的扩大，并且使蒋介石在国内外反对中国内战的强大政治压力之下，不得不改变策略,装出和平姿态，邀请毛泽东到重庆举行和平谈判。

    〔２〕　指一九四五年七月二十六日中、美、英三国在波茨坦会议过程中发表的促令日本投降的公告。其主要内容为：盟军对日作战，直至其停止抵抗为止；日本政府应立即宣布无条件投降；日本军国主义必须永远肃清；日本军队必须完全解除武装；日本的军事工业必须拆除；日本的战犯必须交付审判；开罗宣言必须实施，即日本必须放弃前所掠取的土地，如朝鲜，中国的满洲、台湾、澎湖列岛等地，日本的领土限于本州、北海道、九州、四国和其他小岛之内；同盟国军队占领日本直到日本民主政府建立以后为止。八月八日，苏联对日宣战后，亦签字于该公告。

    〔３〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区,一九五五年撤销。察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔４〕　十九个大块的解放区，指陕甘宁、晋绥、晋察冀、冀热辽、晋冀豫、冀鲁豫、山东、苏北、苏中、苏南、淮北、淮南、皖中、浙东、广东、琼崖、湘鄂赣、鄂豫皖、河南。

    〔５〕　一九四五年八月十日,日本政府向苏、中、美、英四国请降。十一日，四国政府复文规定，“日本一切陆海空军当局以及彼等控制下之一切部队（不论其在何处）”，必须“停止积极活动，缴出武器”。

    〔６〕　冈村宁次,当时是日本的中国派遣军总司令官。朱德总司令给冈村宁次的命令如下：“（一）日本政府已正式接受波茨坦宣言条款宣布投降。（二）你应下令你所指挥下的一切部队，停止一切军事行动，听候中国解放区八路军、新四军及华南抗日纵队的命令，向我方投降，除被国民党政府的军队所包围的部分外。（三）关于投降事宜，在华北的日军，应由你命令下村定将军派出代表至八路军阜平地区，接受聂荣臻将军的命令；在华东的日军，应由你直接派出代表至新四军军部所在地天长地区，接受陈毅将军的命令；在鄂豫两省的日军，应由你命令在武汉的代表，至新四军第五师大悟山地区，接受李先念将军的命令；在广东的日军，应由你指定在广州的代表，至华南抗日纵队东莞地区，接受曾生将军的命令。（四）所有在华北、华东、华中及华南的日军（被国民党军队包围的日军在外）,应暂时保存一切武器、资材，静候我军受降，不得接受八路军、新四军及华南抗日纵队以外之命令。（五）所有华北、华东之飞机、舰船，应即停留原地；但沿黄海、渤海之中国海岸的舰船，应分别集中于连云港、青岛、威海卫、天津。（六）一切物资设备，不得破坏。（七）你及你指挥的华北、华东、华中及华南的日军指挥官，对执行上述命令应负绝对的责任。”

    〔７〕　即《坚决拒绝蒋介石的“驻防待命”的命令》，见本卷第２３页。

    〔８〕　尼米兹，美国海军上将。当时是美国太平洋舰队总司令兼太平洋战区总司令。


山西国民党军部署及我军作战任务〔１〕

（一九四五年八月十九日）

贺林并告程耿〔２〕：

    十六、十七两电悉。（一）胡宗南〔３〕调其主力第一军、十六军、九十军入晋，先头一个师已渡河，其余大部集中潼关至韩城线，准备渡河。九十军从河南调来，须月底集中潼关。阎锡山〔４〕除集中孝义区域之八个师准备入太原外，一部在运城、洪洞线准备接防，另一部（两个师）由浮山东进，争夺长治、长子区域。但日寇从永济至太原仍在原地未动，交防缴械非易，长治、长子区域亦然。（二）谢富治〔５〕率太岳六千人十六日集中棉上〔６〕，日内当可至平遥附近，请派人去联络并指挥之，其任务为协助晋西北打击孝义北进之阎军。（三）李达〔７〕率太行九千人本日可集结武乡以东蟠龙洪水〔８〕地区，该部原定开平遥地区协助夺取太原，现因胡宗南大军入晋，该师似宜用以对胡，同时对付侵入长子区域之阎军。（四）赵尔陆〔９〕率三个大团位于榆次、寿阳地区夺取正太〔１０〕,并协助夺取太原。（五）传说阎部九千人已入太原，徐沟〔１１〕亦被阎占，请查是否确实。（六）李井泉〔１２〕已动身来你处任副政委。张宗逊〔１３〕率两团不日到延〔１４〕来你处，张任副司令。林枫准备去东北，以张秀山为分局副书记，帮助张稼夫〔１５〕。去东北干部一千二百人一星期后由延出发，交林枫率领北进，请林先作准备。（七）包围大同由冀察晋担任，你处北方任务仍是阻止傅作义。

中央军委

十九日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给八路军第一二○师师长、陕甘宁晋绥联防军司令员兼晋绥军区司令员贺龙和晋绥军区政治委员林枫的电报。

    〔２〕　程耿，指程子华、耿飚，当时分别任八路军晋察冀军区代司令员兼代政治委员和副参谋长。

    〔３〕　胡宗南，当时任国民党军第一战区司令长官。

    〔４〕　阎锡山，当时任国民党军第二战区司令长官。

    〔５〕　谢富治，当时任八路军太岳军区副司令员。

    〔６〕　棉上，村名，位于山西沁源县北部。

    〔７〕　李达,当时任八路军太行军区司令员兼参谋长。

    〔８〕　蟠龙、洪水，均为村名,位于山西武乡县东部。

    〔９〕　赵尔陆，当时任八路军冀晋军区司令员。

    〔１０〕　正太，即正太路，指正定至太原的铁路，今石太线。

    〔１１〕　徐沟，旧县名，一九五二年与清源县合并为山西清徐县。

    〔１２〕　李井泉，当时任八路军晋绥野战军副政治委员。

    〔１３〕　张宗逊，当时任八路军晋绥野战军副司令员。

    〔１４〕　延，指陕西延安。

    〔１５〕　张稼夫，当时任中共中央晋绥分局副书记兼宣传部长。


抽九个团赴东三省〔１〕

（一九四五年八月二十日）

山东分局，平原分局，冀鲁豫分局并告冀察晋分局：

    红军〔２〕占领东北，国民党力图争夺东北。我方除李运昌〔３〕率三个大团深入辽宁，冀东冀察两区各有一部深入热河〔４〕之外，中央决定从山东调两个团（万毅支队〔５〕在内），冀鲁豫调一个团，冀中调一个团，共四个团，归万毅率领开赴东三省。山东之两团限电到十天内准备完毕，即行出发，经河北会合冀鲁豫及冀中之两团，开至热河边境待命。每团官兵不得少于一千五百。必须明确宣布去东三省之任务（乘红军占领东北期间和国民党争夺东北）。必须配备必要之地方工作干部。三处所集中之东北干部亦望交万毅带去。必须有良好之纪律。配备及出动情形望告。另由陕甘宁边区配备一个团，晋绥军区配备三个团，中央配备一个干部团，共五个团，由吕正操林枫〔６〕率领开东三省。以上告知万毅，但勿在报上发表。

中央军委

未号

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中共中央山东分局、平原分局和冀鲁豫分局并告晋察冀分局的电报。

    〔２〕　红军，指苏联红军。

    〔３〕　李运昌，当时任八路军冀热辽军区司令员兼政治委员。

    〔４〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔５〕　万毅支队，指八路军滨海军区滨海支队，万毅任滨海军区副司令员兼滨海支队支队长。

    〔６〕　吕正操、林枫，当时分别任八路军晋绥军区司令员和政治委员。


力求占领许多中小城市〔１〕

（一九四五年八月二十五日）

平原分局：

    敬电〔２〕的意思是因为中小城市的敌伪能歼灭者则歼灭之，不能歼灭者如有可能则让其集中大城市，以便我们能占领许多的中小城市，应付即将到来的新局面。

中央

未有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央平原分局的电报。

    〔２〕　指一九四五年八月二十四日中共中央军委给晋察冀区、冀鲁豫区、平原区和山东区的电报。要点是：敌受投降条约限制，不许向我投降，因此决定了华北大城市和主要交通要道暂时不易为我夺取与占领。为围困大城市，夺取小城市，增加国民党军与我争夺胜利果实的困难，应彻底破坏所有铁路。


站在自卫立场坚决反击国民党进攻〔１〕

（一九四五年八月二十六日）

河南区党委：

    来电悉。对国民党进攻，必须站在自卫立场坚决反击之，但须打得好，不要浪打，打则必胜。

中　央

未宥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共河南区委的电报。


中共中央关于同国民党进行和平谈判的通知〔１〕

（一九四五年八月二十六日）

    日寇迅速投降，改变了整个形势。蒋介石垄断了受降权利，大城要道暂时（一个阶段内）不能属于我们。但是华北方面，我们还要力争,凡能争得者应用全力争之。两星期来，我军收复大小五十九个城市和广大乡村，连以前所有，共有城市一百七十五个，获得了伟大的胜利。华北方面，收复了威海卫、烟台、龙口、益都、淄川、杨柳青、毕克齐〔２〕、博爱、张家口、集宁、丰镇等处，我军威震华北，配合苏军和蒙古军进抵长城之声势，造成了我党的有利地位。今后一时期内仍应继续攻势，以期尽可能夺取平绥线〔３〕、同蒲北段、正太路〔４〕、德石路、白晋路、道清路〔５〕，切断北宁、平汉、津浦〔６〕、胶济、陇海、沪宁各路，凡能控制者均控制之，哪怕暂时也好。同时以必要力量，尽量广占乡村和府城县城小市镇。例如新四军占领了南京、太湖、天目山之间许多县城和江淮间许多县城，山东占领了整个胶东半岛，晋绥占领了平绥路南北许多城市，就造成了极好的形势。再有一时期攻势，我党可能控制江北、淮北、山东、河北、山西、绥远〔７〕的绝对大部分，热察〔８〕两个全省和辽宁一部。

    现在苏美英三国均不赞成中国内战〔９〕，我党又提出和平、民主、团结三大口号〔１０〕,并派毛泽东、周恩来、王若飞三同志赴渝和蒋介石商量团结建国大计，中国反动派的内战阴谋，可能被挫折下去。国民党在取得沪宁等地、接通海洋和收缴敌械、收编伪军之后，较之过去加强了它的地位，但是仍然百孔千疮，内部矛盾甚多，困难甚大。在内外压力下，可能在谈判后，有条件地承认我党地位，我党亦有条件地承认国民党的地位，造成两党合作（加上民主同盟〔１１〕等）、和平发展的新阶段。假如此种局面出现之后，我党应当努力学会合法斗争的一切方法，加紧国民党区域城市、农村、军队三大工作（均是我之弱点）。在谈判中，国民党必定要求我方大大缩小解放区的土地和解放军的数量，并不许发纸币，我方亦准备给以必要的不伤害人民根本利益的让步。无此让步，不能击破国民党的内战阴谋，不能取得政治上的主动地位，不能取得国际舆论和国内中间派的同情，不能换得我党的合法地位和和平局面。但是让步是有限度的，以不伤害人民根本利益的原则。

    在我党采取上述步骤后，如果国民党还要发动内战，它就在全国全世界面前输了理，我党就有理由采取自卫战争，击破其进攻。同时我党力量强大，有来犯者，只要好打，我党必定站在自卫立场上坚决彻底干净全部消灭之（不要轻易打，打则必胜），绝对不要被反动派的其势汹汹所吓倒。但是不论何时，又团结，又斗争，以斗争之手段，达团结之目的；有理有利有节；利用矛盾，争取多数，反对少数，各个击破等项原则，必须坚持，不可忘记。

    在广东、湖南、湖北、河南等省的我党力量比华北、江淮所处地位较为困难，中央对于这些地方的同志们深为关怀。但是国民党空隙甚多，地区甚广，只要同志们对于军事政策（行动和作战）和团结人民的政策，不犯大错误，谦虚谨慎，不骄不躁，是完全有办法的。除中央给予必要的指示外，这些地方的同志必须独立地分析环境，解决问题，冲破困难，获得生存和发展。待到国民党对于你们无可奈何的时候，可能在两党谈判中被迫承认你们的力量，而允许作有利于双方的处置。但是你们绝对不要依靠谈判，绝对不要希望国民党发善心，它是不会发善心的。必须依靠自己手里的力量，行动指导上的正确，党内兄弟一样的团结和对人民有良好的关系。坚决依靠人民，就是你们的出路。

    总之，我党面前困难甚多，不可忽视，全党同志必须作充分的精神准备。但是整个国际国内大势有利于我党和人民，只要全党能团结一致，是能逐步地战胜各种困难的。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东在去重庆同蒋介石进行和平谈判的前两天为中共中央起草的对党内的通知。由于中国共产党和中国广大人民坚定地反对蒋介石的内战阴谋，也由于美国帝国主义当时还顾忌世界民主舆论一致反对蒋介石的内战政策和独裁政策，蒋介石在一九四五年八月十四日、二十日和二十三日三次电邀毛泽东到重庆进行和平谈判，当时美国驻中国大使赫尔利还在八月二十七日为此来到延安。中国共产党为了尽一切可能争取和平，也为了在争取和平的过程中揭露美国帝国主义和蒋介石的真面目，以利于团结和教育广大人民，决定派遣毛泽东、周恩来、王若飞到重庆去同国民党进行和平谈判。毛泽东所起草的这个通知，分析了日本宣布投降以后两个星期内中国形势的发展，说明了中共中央关于和平谈判的方针，在谈判中准备作出的某些让步以及对谈判结果的两种可能情况的对策,分别对华北、华东解放区和华中、华南解放区的斗争作了原则的指示，告诉全党绝对不要因为谈判而放松对蒋介石的警惕和斗争。毛泽东等在八月二十八日到重庆，同国民党进行了四十三天的谈判。这次谈判的结果，虽然只发表了一个国共双方代表会谈纪要（即《双十协定》），但是在政治上却使中国共产党获得了极大的主动，而使国民党陷入被动，因而是成功的。十月十一日，毛泽东回到延安。周恩来、王若飞仍在重庆继续谈判。

    〔２〕　淄川，旧县名，一九五五年并入山东淄博市。杨柳青，镇名，位于天津市西部。毕克齐，镇名，位于今内蒙古土默特左旗东部。

    〔３〕　平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

    〔４〕　正太路，指正定至太原的铁路，即今石太线。

    〔５〕　白晋路，指当时山西祁县的白圭至晋城的一条未完成的铁路。道清路，指河南滑县道口镇至博爱清化镇的铁路。

    〔６〕　北宁，即北宁路，指北平（今北京）经天津至沈阳的铁路，今京哈线一段。平汉，即平汉路，指北平至汉口的铁路，今京广线一段。津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔７〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔８〕　热，指热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔９〕　在日本投降前后一个时期内，苏、美、英三国都表示不赞成中国发生内战。但是不久以后的事实证明，美国所谓不赞成中国内战的声明，只不过是它用来作为积极帮助国民党反动政府准备反革命内战的掩护而已。

    〔１０〕　和平、民主、团结三大口号，是一九四五年八月二十五日中国共产党中央委员会《对于目前时局的宣言》中提出的。宣言指出：在日本帝国主义投降以后，“我全民族面前的重大任务是：巩固国内团结，保证国内和平，实现民主，改善民生，以便在和平民主团结的基础上，实现全国的统一，建设独立自由与富强的新中国”。

    〔１１〕　民主同盟成立于一九四一年，当时名中国民主政团同盟，一九四四年改组为中国民主同盟。


《双十协定》公布后应注意的问题〔１〕

（一九四五年十月十二日）

各局并转区党委：

    双十节国共协定〔２〕今日公布。这一协定奠定了和平建国基础，并为全国人民争取了许多民主权利（当然还只是写在纸上的东西），取得了我党和国民党平等的地位，这些都是此次谈判的重要成就。但有下列各点望加注意：

    （一）和平基本方针虽已奠定，但暂时许多局部的大规模的军事冲突仍不可避免，除粤、鄂、豫、浙及苏南等地顽军正在向我进攻外，沿平汉、津浦〔３〕、同蒲、正太〔４〕等路顽军正在向我大举进攻，争夺北宁〔５〕、胶济、平绥〔６〕三路的战斗亦将到来，我方必须提起充分注意，战胜这些进攻，绝对不可松懈。

    （二）由于上述原因，解放区问题未能在此次谈判中解决，还须经过严重斗争，方可解决。这个极端重要的问题不解决，全部和平建国的局面即不能出现。

    （三）解放区军队一枪一弹均必须保持，这是确定不移的原则。在谈判中，我方提出四十三个师，是对彼方现有二百六十三个师的七分之一。后来彼方提出编整国防军计划，拟编一百二十个师，故我方答应到那时可以编为二十个师，也是七分之一〔７〕。目前伪军未解散，敌军未缴械，解放区问题未解决，谈不到编整部队问题。即将来实行编整时，我方亦自有办法达到一枪一弹均须保存之目的。过去中央指示各地扩大军队编整主力计划，继续执行不变。

    （四）为表示让步，取得全国同情起见，我方答应退出浙东、苏南、豫、鄂等八地，这是因为在和平局面下这些地区不可能保持。但对当地人民是一大牺牲，须作妥善之解释及适当之处置。但在鄂豫目前仍照中央原定方针办理。广东则执行分散长期坚持计划不变。

    （五）东北问题未在此次谈判中提出，我党一切既定计划照样执行。

中　央

十月十二日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给各中央局并转各区党委的电报。

    〔２〕　指一九四五年十月十日国共双方代表签订的会谈纪要，即《双十协定》。在这个纪要中，国民党表示同意和平建国的基本方针；迅速结束国民党的“训政”，实现政治民主化；承认各党派的平等合法地位和人民的某些民主权利。双方确定将召集各党派及无党派人士参加的政治协商会议。但国民党拒不承认解放区的人民政权，国民大会问题也未达成协议，中共领导的军队整编问题，实际上也没有解决。

    〔３〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔４〕　正太，即正太路，指正定至太原的铁路，今石太线。

    〔５〕　北宁，即北宁路，指北平（今北京）经天津至沈阳的铁路，今京哈线一段。

    〔６〕　平绥，即平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，今京包线。

    〔７〕　原文如此，似应为六分之一。


平绥战役关系我党在北方的地位及争取全国和平局面〔１〕

（一九四五年十月十六日）

晋察冀、晋绥两局诸同志并告东北及晋冀鲁豫两局：

    即将开始的平绥战役〔２〕，关系我党在北方的地位及争取全国和平局面，极为重大。蒋介石令傅作义〔３〕集结五万余人于归绥〔４〕、集宁、大同之线,一俟陆运、空运、海运兵力集中北平、天津、秦皇岛等地，即将配合傅部进攻张垣〔５〕，并进攻沈阳、承德。而绥远〔６〕之毕克齐〔７〕、归绥、武川、集宁、丰镇、陶林〔８〕、凉城、清水河等地或为我原有之解放区，或为我不久前所收复，均被傅部在日寇援助下，协同伪军王英李守信〔９〕等所强占，并曾进占我兴和、尚义，迫近张垣。现兴和、尚义虽被我收复，其余各地仍在顽伪手中，并积极准备攻击张垣，企图切断我东北、华北、西北之通路。故此次平绥战役，系为收复失地，打开交通路而战，具有充分之理由，望鼓励士气，坚决彻底干净全部地消灭反共反人民之顽、伪军，完成你们的神圣任务。至平绥战役胜利后，主力应迅速准备转移冀东、平西地区，执行严重的新任务。而以必要数量之得力部队，由大同南下，肃清阎〔１０〕逆势力，直至太原附近，再依情势，考虑夺取太原问题。因阎逆不但长期勾结日寇，近更大举进攻我上党解放区，虽受到我上党战役〔１１〕的严重打击，歼灭其主力三万余人，但其残部尚有六万以上，阎逆并丧心病狂，组织日寇数千人准备进攻自己的同胞，因此在不妨碍速援东北条件下，尽可能彻底歼灭阎逆残余，是完全必要与有理由的。

中央

酉铣

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央晋察冀局、晋绥局并告东北局、晋冀鲁豫局的电报。

    〔２〕　平绥战役，亦称绥远战役。日本投降后，驻绥远西部的国民党军第十二战区司令长官傅作义调集所辖主力和收编伪军共六万余人，进占被八路军包围的归绥（今呼和浩特）和已被解放的武川、陶林、丰镇、集宁、兴和等城镇，企图夺占张家口，控制北平至归绥铁路。一九四五年十月十八日，晋察冀军区和晋绥军区部队对进犯的国民党军发起攻击，解放凉城、陶林、集宁等地，国民党军全线西撤，退守归绥和包头。两军区部队围攻归绥、包头未克，遂于十二月中旬结束战役，共歼灭国民党军一万二千余人，收复了绥东、绥南广大地区。

    〔３〕　傅作义，当时任国民党军第十二战区司令长官。

    〔４〕　归绥，旧市名，即今内蒙古呼和浩特。

    〔５〕　张垣，即河北张家口。

    〔６〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔７〕　毕克齐，镇名，位于今内蒙古土默特左旗东部。

    〔８〕　陶林，旧县名，一九五四年撤销，辖区划归内蒙古察哈尔右翼后旗和察哈尔右翼中旗。原县治陶林镇为察哈尔右翼中旗旗府。

    〔９〕　王英，原任伪绥西联军司令。李守信，原任伪蒙古军总司令。日本投降后均由国民党军收编。

    〔１０〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔１１〕　一九四五年八月中旬，国民党军阎锡山部集中十三个师的兵力，在日伪军的配合下，先后自临汾、浮山、翼城和太原、榆次出发，侵入晋东南解放区的襄垣、屯留、长治、潞城等地。九月十日至十月十二日，晋冀鲁豫解放区军民展开自卫反击，举行上党战役（上党指山西东南部以长治为中心的地区，古属上党郡）。这次战役，共歼灭国民党军十一个师及一个挺进纵队三万五千余人，俘军长史泽波和师长多名。


集中太行与冀鲁豫全力争取平汉战役的胜利〔１〕

（一九四五年十月十七日）

晋冀鲁豫中央局诸同志：

    在你们领导之下打了一个胜利的上党战役〔２〕，使得我军有可能争取下一次相等的或更大的胜利。在你们领导下的一切力量，除以太岳全力展开同蒲路的作战争取应有胜利外，必须集中太行与冀鲁豫全力争取平汉战役〔３〕的胜利。即将到来的新的平汉战役，是为着反对国民党主要力量的进攻，为着争取和平局面的实现。这个战役的胜负，关系全局极为重大。你们须准备以一个半月以上的时间，在连续多次的战斗中，争取歼灭八万顽军的一半左右或较多的力量，方能解决问题。望利用上党战役的经验，动员太行冀鲁豫两区全力，由刘邓〔４〕亲临指挥，精密组织各个战斗，取得第二个上党战役的胜利。八万顽军中有几个军具有颇强的战斗力，不可轻视。但顽军新到，地理民情不熟，系统不一，补充困难，急于求胜，又有轻视我军的心理，使我有隙可乘。务望鼓励军民，团结一致，不失时机，以上党战役的精神，争取平汉战役的胜利。

中　央

酉ざ

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央晋冀鲁豫局的电报。

    〔２〕　上党战役，见《平绥战役关系我党在北方的地位及争取全国和平局面》注〔１１〕（本卷第５９页）。

    〔３〕　一九四五年十月，自新乡沿平汉铁路北进的国民党军向晋冀鲁豫解放区中心城市邯郸进犯，企图迅速打通平汉铁路。十月二十四日晋冀鲁豫军区主力在邯郸以南包围国民党军第三十军、第四十军和新八军。三十日，国民党军第十一战区副司令长官兼新八军军长高树勋率该军及河北民军约万人起义。十一月二日战役结束，共歼灭国民党军两万余人，俘第十一战区副司令长官兼第四十军军长马法五。

    〔４〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。


应抽调地方军补充野战军〔１〕

（一九四五年十月十九日）

郑李：

    （一）阅酉寒电〔２〕,你们野战军太少，地方军太多，望从各分区再抽调至少一万兵力补充野战军，使九个团每团充实到二千人以上，方能打大仗。这是第一批野战军，总数须达二万四千左右。（二）将来还须编第二批野战军，估计到沿河平原地区在国民党集中摧毁政策下不能生存，现在就须在高级人员中有精神准备,先作必要准备工作，到了那时，使当地变为合法斗争（配合当地的非法斗争），而将那里的主要力量编成第二批野战军（每分区一个旅），随第一批野战军到新地区行动。此事须精密考虑,不使步骤零乱。（三）鄂南及九江附近之力量须立即北移。（四）你们意见盼告。

军　委

酉皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中共中央鄂豫皖局代理书记郑位三和中共中央鄂豫皖局委员、新四军第五师师长、政治委员兼鄂豫皖湘赣军区司令员、政治委员李先念的电报。

    〔２〕　指一九四五年十月十四日新四军鄂豫皖军区（即鄂豫皖湘赣军区）关于军区部队整编人员统计给中共中央军委的电报。


目前东北发展方针〔１〕

（一九四五年十月十九日）

    我党方针是集中主力于锦州、营口、沈阳之线，次要力量于庄河、安东〔２〕之线，坚决拒止蒋军登陆及歼灭其一切可能的进攻，首先保卫辽宁、安东〔３〕，然后掌握全东北，改变过去分散的方针。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东在修改中共中央关于目前东北发展方针给中共中央东北局的电报时加写的一段话。

    〔２〕　安东，旧市名，即今辽宁丹东。

    〔３〕　这里的安东，指当时国民党政府新划定的安东省，在今辽宁省东部和吉林省西南部，省会通化，一九四九年撤销。


组织一支野战军进行津浦战役〔１〕

（一九四五年十月十九日）

罗李即转陈黎并告华中局：

    山东除竭尽全力组织渡海〔２〕外，陈黎组织津浦战役〔３〕是一件关系全局的大事。望陈黎精心计划，组织一支至少三万五千至四万人的野战军，在徐州、济南间适当地区占领铁路一段并向南北扩大占领区，然后选择时机，歼灭蒋军一两个师，打一个开始的好胜仗。再连续各个击破顽军，准备歼灭顽四五万人，方能解决问题。此外，再责令渤海军区负责协同冀中占领德州、天津间一段铁路，坚决歼灭北上蒋军，是为作战的辅助方向。

中　央

酉皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给八路军山东军区司令员兼政治委员罗荣桓、参谋处长李作鹏即转新四军军长陈毅、山东军区副政治委员黎玉并告中共中央华中局的电报。

    〔２〕　指八路军山东军区部队渡渤海开赴东北的行动。

    〔３〕　一九四五年十月，国民党军乘八路军山东军区主力开赴东北和新四军入鲁部队尚未到达山东之际，由徐州沿津浦铁路北上，在日伪军的掩护下进占济南，并与伪军一道占领铁路沿线及鲁南解放区的一些城镇，企图首先控制津浦路南京、济南段，尔后向北平、天津及东北推进。为截断津浦路，阻止国民党军北上并力求歼灭其一部或大部，中共中央军委令新四军北上山东主力和山东军区部分主力组成津浦前线野战军，在津浦铁路徐州、济南间组织战役。十月十八日战役正式发起，至一九四六年一月十三日，共歼灭国民党军二万八千余人，控制铁路二百余公里，截断国民党军向天津及东北开进的陆上道路。


关于山东华中作战问题〔１〕

（一九四五年十月二十二日）

张饶赖，并告罗李，陈黎〔２〕：

    （一）接陈黎哿电，我山东第八师占领邹县，控制铁路四十余里，歼灭顽伪二千余，并准备歼灭续进之顽。此外，我山东第三第四两师占领大汶口〔３〕，控制铁路二十里。（二）希望我新四野战军在蚌埠、徐州间扩展铁路占领区，集中主力歼灭顽军。（三）只要我控制铁路一段，顽方是一定要进攻的，战斗将愈打愈大。因此我军第一，必须将占领地段向南北扩展，创造出利于打运动战的战场；第二，必须集中强大的野战军，山东、华中各须有一个至少三万五千至四万人的野战军，并须计算到连续战斗后的补充，动员民兵助战，地方党、政亲自动手，协助作战，我山东、华中均须以连续战斗各歼灭四万至五万顽军为目标；第三，为了集中歼灭顽军之目的，山东华中两地只应该各有一个主要作战方向，其他都是辅助作战方向，不要分散兵力。（四）山西上党战役〔４〕我以三万一千主力，五万助战民兵，四十天时间，连续举行几个战斗，结果阎〔５〕顽三万八千人，除逃去四千余外，被歼三万三千余人，缴获山积，可为范例。现刘邓〔６〕集中六万野战军，准备歼灭新乡北进八万顽军至少四万左右，聂贺〔７〕集中五万野战军正在歼灭绥〔８〕东顽军五万之大部或全部。如你们能在山东、华中打几个好的歼灭战，则对整个局势将起大影响。

军　委

酉养

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给新四军副军长张云逸、政治委员饶漱石和参谋长赖传珠的电报。

    〔２〕　罗李，指罗荣桓、李作鹏，原分别任八路军山东军区司令员兼政治委员和参谋处长，这时准备赴东北工作。陈黎，指陈毅、黎玉，当时分别任新四军军长兼山东军区司令员和山东军区副政治委员。

    〔３〕　大汶口，镇名，位于今山东泰安市南部。

    〔４〕　上党战役，见《平绥战役关系我党在北方的地位及争取全国和平局面》注〔１１〕（本卷第５９页）。

    〔５〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔６〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。

    〔７〕　聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。贺，指贺龙，当时任陕甘宁晋绥联防军司令员兼晋绥野战军司令员。

    〔８〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


集中力量在桐柏山区创造战场〔１〕

（一九四五年十月二十二日）

郑李：

    （一）你们须准备至少六个月内在豫鄂活动，三部〔２〕会师后，集中强大野战军打几个大胜仗，方能有助于整个局势，也方能转变你们自己的局势。（二）目前你们野战军会合王戴、二王〔３〕，以夺取桐柏山区域最为适宜，不可过早向其他区域去，反而增加你们的困难，且于大局不利。东面之豫东南（大别山）、豫东北（新黄河〔４〕），西面之豫西（伏牛山）、鄂西北，只能作几个月后之预备机动地区，不宜提在目前的计划上。（三）只要打胜仗，财政就有办法，几个胜仗之后，占领大块地区（至少七八个县），不怕不能解决财政问题，各解放区军队都是如此解决，你们自亦能解决。目前你们即应有坚定决心在桐柏山区域（铁路以西，南阳以东，叶县以南，随枣〔５〕以北）创造战场，歼灭顽军，解决财政。这本是你们原定计划，希望坚决执行。

中　央

酉养

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央鄂豫皖局代理书记郑位三和中共中央鄂豫皖局委员、新四军第五师师长、政治委员兼鄂豫皖湘赣军区司令员、政治委员李先念的电报。

    〔２〕　三部，指八路军河南军区部队、八路军第三五九旅主力（即南下支队）和新四军第五师。

    〔３〕　王戴，指王树声、戴季英，当时分别任河南军区司令员和政治委员。二王，指王震、王首道，当时分别任八路军第三五九旅旅长和政治委员。

    〔４〕　一九三八年六月九日，蒋介石命令国民党军队炸开郑州以北花园口黄河大堤，企图以黄河水患阻止日军西犯，致使黄河改道向东南沿贾鲁河入颍河和西淝河，在正阳关等地注入淮河。当时通称这一段黄河为新黄河。一九四七年花园口决口堵复，黄河复归故道。

    〔５〕　随枣，即今湖北随州和枣阳。


归绥包头大同等地必须占领〔１〕

（一九四五年十月二十二日）

聂萧罗刘并告贺李：

    （一）二十一日二十二时电悉。你们取得初步胜利，甚为欣慰。（二）傅〔２〕部主力必须歼灭，归绥〔３〕、包头、五原、固阳必须占领，如有可能则占领临河。大同必须占领，如能速占则速占之，否则待回师时再占。请按此方针部署作战。如傅部固守归绥，则先将包头、五原、固阳占领，使傅部绝粮突围，然后歼灭之。如我能迅进，可能速占归绥。（三）二局情报，归绥城内混乱恐慌，陶林〔４〕被姚Е〔５〕占领。（四）速令冀晋、冀中、平北各组第二批野战军，每处至少一万，共三万，候令开至平北作战。

军　委

二十二日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副司令员萧克、副政治委员兼政治部主任罗瑞卿和副政治委员刘澜涛并告晋绥野战军司令员贺龙、副政治委员李井泉的电报。

    〔２〕　傅，指傅作义，当时任国民党军第十二战区司令长官。

    〔３〕　归绥，旧市名，即今内蒙古呼和浩特。

    〔４〕　陶林，旧县名，一九五四年撤销，辖区划归内蒙古察哈尔右翼后旗和察哈尔右翼中旗。原县治陶林镇为察哈尔右翼中旗旗府。

    〔５〕　姚ご，当时任绥蒙军区司令员。


组织晋察冀第二野战军歼灭向承德进攻之敌〔１〕

（一九四五年十月二十三日）

聂萧罗刘并告彭程，林萧〔２〕：

    关于组织冀察晋第二野战军：（一）至下月上旬，顽方即将有三个军八个师（空运第九十二军三个师，现到石家庄之第十六军三个师，第三军两个师）集中北平，判断除以一部保护北平及平津线外,主力将向承德进攻，并威胁张家口。（二）决定迅速组织冀察晋第二野战军，由晋冀、冀中、平北现有精干地方兵团抽调至少三万人，编成十二个至十五个大团，限于两星期至多三星期内集中平北军区〔３〕，完成作战准备，其任务为协同热河〔４〕、冀东部队，坚决歼灭向承德进攻之顽军，巩固热河及平北，并充当这一战斗任务中的主力。（三）第二野战军以萧克为司令员，罗瑞卿为政治委员，望萧罗一星期内到达平北军区布置一切，立即建立与中央及聂刘的电台联络，不得迟误。（四）林萧野战军以歼灭由天津、秦皇岛线向东北进攻之顽军为目的，位于沈阳、山海关线，该军负有与萧罗野战军及热河、冀东我军配合作战之任务。（五）萧罗野战军之组成及作战不影响现在绥远〔５〕作战之聂刘野战军，只在聂刘坚决完成绥远作战任务后，应以主力迅速东调，援助萧罗。（六）赵尔陆〔６〕兵团如何使用，请你们提出意见。（七）原定冀察晋出二万人去东北，现改为编入萧罗野战军。

中　央

酉漾

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋察冀军区司令员兼政治委员聂荣臻、副司令员萧克、副政治委员兼政治部主任罗瑞卿和副政治委员刘澜涛的电报。

    〔２〕　彭程，指彭真、程子华，当时分别任东北军区政治委员和司令员。林，指林彪，原任八路军第一一五师师长，当时正赴东北途中。萧，指萧劲光，原任陕甘宁晋绥联防军副司令员，当时正赴东北途中。

    〔３〕　平北军区，应为平北军分区，属晋察冀军区。

    〔４〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔５〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔６〕　赵尔陆，当时任冀晋军区司令员。


孤立傅作义部于集宁后再歼灭之〔１〕

（一九四五年十月二十四日）

聂，贺：

    如傅〔２〕部主力固守集宁，一时不能攻克，望集中主力歼灭十八台、卓资山、三道营、旗下营、白塔〔３〕之敌，占领集宁、归绥〔４〕间二百余里铁路，发动群众建立政权，收集粮食，使集宁傅部陷于孤立，然后歼灭之。此办法是否可行，望考虑电告。如集宁可能攻克，歼灭傅部主力，则不必变更部署。

军委

酉敬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻和晋绥军区司令员贺龙的电报。

    〔２〕　傅，指傅作义，当时任国民党军第十二战区司令长官。

    〔３〕　均为平绥线上集宁与归绥间的村镇。十八台、三道营、旗下营属卓资县。卓资山，镇名，今为内蒙古卓资县县治。白塔，属今内蒙古呼和浩特。

    〔４〕　归绥，旧市名，即今内蒙古呼和浩特。


攻占打成一片的几个城市以利野战〔１〕

（一九四五年十月二十四日）

陈黎：

    你们占领铁路地段还太短,要攻占打成一片的几个城市，如像刘邓〔２〕占领高邑、内丘、邢台、邯郸、磁县等城那样，方利野战。徐蚌〔３〕间及津济〔４〕间亦宜如此。

军委

酉敬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给新四军军长兼山东军区司令员陈毅和山东军区副政治委员黎玉的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。

    〔３〕　徐蚌，指江苏徐州和安徽蚌埠。

    〔４〕　津济，指天津和济南。


东北我军力量的布置

（一九四五年十月二十四日）

彭真〔１〕：

    酉齐电〔２〕告我军发展分布情形，酉养收阅，甚慰。俟大批干部及军队到后，除仍以旧辽宁省〔３〕及热河〔４〕为第一位布置力量外，对旧吉黑二省首先是吉林省各重要城市迅速布置相当力量，甚为必要。洮南〔５〕方面亦望注意。报告大连情况电已收到。

毛泽东

酉敬

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭真，当时任中共中央东北局书记、东北军区政治委员。

    〔２〕　指一九四五年十月八日彭真、陈云给中共中央军委的电报。电报汇报了国民党利用东北地区伪警察、土匪进行反共，以及新到东北的我军发展与分布等情况。

    〔３〕　一九四五年八月日本投降后，国民党政府将原东北辽宁、吉林、黑龙江三省划为辽宁、辽北、安东、吉林、松江、合江、黑龙江、嫩江及兴安九省，这里指原东北三省中的辽宁省。

    〔４〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔５〕　洮南，旧县名，一九五八年与白城县合并为吉林洮安县。


迅速组织热河野战军和冀东纵队〔１〕

（一九四五年十月二十五日）

彭真子华即转李运昌〔２〕：

    关于组织冀东野战军。（一）蒋介石正由陆海空运兵至平津、唐山、秦皇岛线，其数达二十万。其中十万将位于唐山、秦皇岛线，是进攻东北的，运输及到达期均尚未定；十万位于北平、天津线，除一部守备该线外，主力将向热河〔３〕进攻，此部正在空运及陆运，十一月中旬可到齐。（二）我已决定组织冀察晋第二野战军，由萧克为司令员，罗瑞卿为政治委员，于三星期内组成，五个旅十五个大团（每团二千人）位于平北地区，任务为由西向东歼灭由北平向承德进攻之顽军。我黄永胜〔４〕两团，文年生〔５〕两团，共约六千（均老兵）到承德，作为热河野战兵团骨干，请运昌速令热河所部抽调较有战斗力者八千至一万人左右，与黄文两部合编为热河野战军，由程子华指挥，迅速巩固古北口地区，配合萧罗作战。（三）我运昌所部冀东部队，迅速区分为野战军地方军两部，即从现有全部队伍中抽调较有战斗力者一万五千至二万左右，编为七个至十个大团，每三团编为一旅，共编为两旅至三旅，总称为冀东纵队，由运昌亲率位于机动地区，依将来情况决定，或者配合我辽宁野战军打击由关内向关外进攻之顽军，或者配合萧罗及程子华野战军打击由北平向承德进攻之顽军。（四）中央对冀东热河两区我军数量、质量、分布位置均不明了，望运昌接此电后一面按照上项方针实行编组部队，一面将两区实况经彭真电告我们，愈快愈好。

军委

酉有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北军区政治委员彭真和司令员程子华的电报。

    〔２〕　李运昌，当时任冀热辽军区司令员兼政治委员。

    〔３〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔４〕　黄永胜，当时任陕甘宁晋绥联防军教导第二旅旅长，正率部护送延安干部团赴东北。

    〔５〕　文年生，当时任八路军游击第三支队司令员，正率部开赴热河。


尽快抽调部队海运东北

（一九四五年十月二十五日）

陈黎，罗李〔１〕：

    （一）渡海与野战〔２〕并重，而渡海最急，请陈黎衡量新四到达情况及当面顽情，如新四到达增多，而顽情又不甚紧，是否可令应渡海者抽出先去？（二）请罗李精密组织渡海，务使每日不断，源源北运。山东应出之兵，请分别陆行、海运，下月必须出完，并全部到达辽宁省，那边需用至急，愈快愈好。（三）以上两项，请考虑见复。

毛泽东

酉有

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈黎，指陈毅、黎玉，当时分别任新四军军长兼山东军区司令员和山东军区副政治委员。罗李，指罗荣桓、李作鹏，原分别任山东军区司令员兼政治委员和参谋处长，当时正准备赴东北。

    〔２〕　渡海，指八路军山东军区部队渡渤海开赴东北的行动。野战，指山东军区部队与入鲁的新四军部队，举行反击国民党军进攻山东解放区的津浦路徐州、济南段战役以及歼灭拒降顽抗的日伪军的作战。


平汉战役的部署〔１〕

（一九四五年十月二十七日）

刘邓薄张李：

    酉宥电〔２〕悉。部署甚当，俟后续到齐，养精蓄锐，那时敌必饥疲，弱点暴露，我集中主力寻求弱点，歼灭其一两个师，敌气必挫。石家庄胡部〔３〕酉宥致胡电，着一个师配合侯如墉〔４〕向高邑推进，接应安阳北上部队。其战力亦不如当面之敌，可用地方部队迟滞其行动。石家庄新乡两处之顽共八个师，在你们当面之顽共六个师，总计不过十四个师。在你们歼当面之顽一两个师，可能引起南北增援，你们须准备在连续多次战斗中总共歼灭四五个师，即能转变局势。绥远〔５〕方面，聂贺〔６〕两军五万余，十八日打起，敌甚顽强，开始仅歼灭一个团，击溃一骑兵师、一步兵师及若干杂部，苦战一星期，占领丰镇、凉城，至二十四日攻克集宁，局势即起变化。何文鼎〔７〕二十六师（蒋系）被我歼灭于卓资山〔８〕，傅作义〔９〕主力百○一师、三十二师西窜，我正向归绥〔１０〕追击中。鄂豫方面，我五师野战纵队业已组成，占领桐柏，与王戴王震〔１１〕会合，已令其放手行动，配合你们作战。望你们注意动员人民参战，对敌坚壁清野，集中一切可能力量战胜当面之敌。粮食筹划，须作持久打算。

军　委

酉感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区司令员刘伯承、政治委员邓小平、第一副政治委员薄一波、第二副政治委员兼政治部主任张际春和参谋长李达的电报。

    〔２〕　指一九四五年十月二十六日刘伯承、邓小平、薄一波、张际春、李达给中共中央军委的电报。电报说：现敌是心虚而气还足，加之我后续部队一万三千人还未到达，故决心在滏河以南、以东继续疲困敌人，仅以三分之一的兵力，求得一连一营的小歼灭战，而以精干小队，透入敌人纵深积极活动，主力集结休息。一俟后续部队到达，即寻求机会，消灭敌人一两个师。

    〔３〕　胡部，指当时进至石家庄的国民党军第一战区司令长官胡宗南部第三军和第十六军。

    〔４〕　侯如墉，原系伪军第六方面军独立第二旅旅长，日本投降后，该部由国民党军收编。此时，侯如墉任国民党军第一战区先遣军总司令。

    〔５〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔６〕　聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。贺，指贺龙，当时任晋绥军区司令员。

    〔７〕　何文鼎，当时任国民党军第六十七军军长。

    〔８〕　卓资山，镇名，今为内蒙古卓资县县治。

    〔９〕　傅作义，当时任国民党军第十二战区司令长官。

    〔１０〕归绥，旧市名，即今内蒙古呼和浩特。

    〔１１〕王戴，指王树声、戴季英，当时分别任河南军区司令员和政治委员。王震，当时任八路军第三五九旅旅长。


程子华速去热河准备反击蒋军进攻承德〔１〕

（一九四五年十月二十七日）

彭程并告林萧〔２〕：

    梗电〔３〕悉。黄永胜〔４〕所率一个团及赵〔５〕副旅长所率一个团均留热河〔６〕，另从黄张〔７〕所率干部二千人中拨出四百人留热河，张秀山、赵毅敏〔８〕二人亦留热河，刘其人〔９〕师又去，热河情况当可好转，请子华速去领导，争取于一个月至两个月内肃清反动，建立政权，发动群众，扩大并整训军队，分别组成野战军与地方军，准备力量反对蒋军从北平向承德的进攻。中央前曾电文年生旅〔１０〕及伍晋南〔１１〕所率二百干部去热河，未见回电，如未去，他们可以不去承德，仍随三五九旅〔１２〕去辽宁，望转知。

中　央

酉感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北军区政治委员彭真和司令员程子华的电报。

    〔２〕　林，指林彪，原任八路军第一一五师师长。萧，指萧劲光，原任陕甘宁晋绥联防军副司令员。当时他们正赴东北途中。

    〔３〕　指一九四五年十月二十三日彭真给中共中央的电报。电报说，林枫、张启龙等干部已抵东北。并告黄永胜、张秀山二十四日将到承德，昨夜已由锦州去车接干部来，部队尚须徒步走。

    〔４〕　黄永胜，当时任陕甘宁晋绥联防军教导第二旅旅长，正率部护送延安干部团赴东北。

    〔５〕　赵，指赵承金，当时任陕甘宁晋绥联防军教导第一旅副旅长，正率部赴东北。

    〔６〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔７〕　黄，指黄永胜。张，指张秀山，原任中共中央晋绥分局副书记，此时正调赴东北。

    〔８〕　赵毅敏，当时系从延安派赴热河的干部团负责人，不久任中共中央冀热辽分局委员兼宣传部部长。

    〔９〕　刘其人，当时任渤海军区副政治委员，正率原渤海军区的三个团赴东北。

    〔１０〕文年生旅，指原陕甘宁晋绥联防军警备第一旅，旅长文年生。该部于一九四五年六月编为八路军游击第三支队，原拟向湖南挺进，进至河南新安时，逢日本投降，旋奉命转赴东北。

    〔１１〕伍晋南，当时任八路军第一二○师第三五九旅政治部主任，此时正调赴东北。

    〔１２〕指由八路军第三五九旅参谋长刘转连率领的第三五九旅一部。该部于一九四五年六月编为八路军游击第二支队，继王震率领的第三五九旅主力之后向湖南挺进，进至河南新安时，逢日本投降，旋奉命转赴东北。


准备集中全力歼灭傅作义部夺取归绥〔１〕

（一九四五年十月二十七日）

聂贺：

    二局确息，傅作义〔２〕二十五日部署，集中一○一师、三十二师、二十六师于卓资山〔３〕以西与我决战，坚决歼灭我之进攻部队，暂十七师为截击我军之用，暂十一师守备归绥〔４〕。似此情况如确实，我军应在卓资山附近休息数天，完成一切进攻准备，然后集中全力歼灭傅顽，夺取归绥。此次作战，必须达成歼灭傅顽主力之目的，应将我主力运动到傅顽阵地背后去，由西向东打，方可聚歼，并须准备血战多天。

军　委

二十七日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻和晋绥军区司令员贺龙的电报。

    〔２〕　傅作义，当时任国民党军第十二战区司令长官。

    〔３〕　卓资山，镇名，今为内蒙古卓资县县治。

    〔４〕　归绥，旧市名，即今内蒙古呼和浩特。


以地方兵团及民兵阻敌南援〔１〕

（一九四五年十月二十九日）

刘邓：

    十六军三个师南援，进至高邑后，估计将以一个师位于临城、柏乡、高邑各点，掩护后路及侧翼，两个师向南推进。如我以地方兵团及民兵地雷战作有力之打击，使彼误认为我有主力部队在该地区，必能迟滞多日不敢放手前进，我则争取时间歼灭当面之敌，然后再歼援敌，仍甚有利。你们当面六个师，再增十六军两个师，共计不过八个师，只要我取各个歼灭政策，集中绝对优势兵力一次歼灭一个师，则在两三次作战歼灭两三个师之后，整个局势必起变化。

军　委

二十九

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区司令员刘伯承和政治委员邓小平的电报。


集中优势兵力各个歼灭当面之敌然后再打援敌〔１〕

（一九四五年十月三十日）

刘邓：

    胡〔２〕部十六军九十四师（原预一师）、一○九师，过去任陕西河防，久未作战，二十二师（原预三师）亦久未作战，今年七月淳化事变〔３〕时该师一个团守爷台山被我歼灭五个连。三个师人数经此次长途行军后，估计每师实际不超过五千余人。胡宗南二十五日令三十四集团全部南援，至二十九日，李文〔４〕始令十六军一个军南援，已是四天之久，命令上又有到高邑后逐次向南进军之语，似不十分积极。该军一部似可日内开动，另一部似须交防给第三军（两个师）后才能南进，到高邑后，又须查明情况才能前进。如北面地方兵团及民兵能作有力之阻击、困扰，可能迷惑该顽不敢冒进，给我以充分时间，集中优势兵力，放手作战，各个歼灭当面之敌（每次歼灭一部分），然后再打援敌。

军　委

酉三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区司令员刘伯承和政治委员邓小平的电报。

    〔２〕　胡，指胡宗南，当时任国民党军第一战区司令长官。

    〔３〕　一九四五年七月二十一日，胡宗南所属国民党军暂编第五十九师突向陕甘宁边区关中分区淳化县的爷台山发起攻击。随后又以预备第三师和暂编第十五师加入进攻。边区部队于七月二十七日主动撤出爷台山及其以西四十一个村庄。国民党军占领上述地区后，继续向边区腹地进犯。边区部队于八月八日对进犯的国民党军队发起自卫反击，收复了爷台山地区。

    〔４〕　李文，当时任国民党军第三十四集团军总司令。


赵尔陆即率部兼程至临城地区〔１〕

（一九四五年十月三十日）

赵尔陆，并告聂萧，刘邓〔２〕：

    三十、四十、新八等军被我刘邓包围于邯郸地区，正激战中，胡宗南〔３〕令石家庄十六军三个师全部南援。我为坚决歼灭被围之敌然后歼灭援敌之目的，改变对赵部部署，赵尔陆同志接电后，即率六个主力团兼程向南，进至高邑西南临城附近接受刘邓命令，俟任务完毕再移平北。

军　委

酉三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给冀晋军区司令员赵尔陆的电报。

    〔２〕　聂萧，指聂荣臻、萧克，当时分别任晋察冀军区司令员兼政治委员和副司令员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。

    〔３〕　胡宗南，当时任国民党军第一战区司令长官。


准备钳制王仲廉可能北援之部队〔１〕

（一九四五年十月三十日）

刘邓：

    为集中一切可能力量歼灭当面之敌，再歼援敌之目的，除令赵尔陆率六个主力团南进外，请你们考虑是否调太行七八两分区主力至磁县地区，准备钳制王仲廉〔２〕可能北援之部队，沁阳不必打了。

军　委

酉三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区司令员刘伯承和政治委员邓小平的电报。

    〔２〕　王仲廉，当时任国民党军第三十一集团军总司令。


歼灭霍守义陈大庆李品仙部 即是援助华北东北〔１〕

（一九四五年十月三十日）

陈黎，并告华中局：

    （一）陈黎酉俭布置甚妥。（二）北面歼灭霍守义〔２〕， 南面歼灭陈大庆〔３〕，即是援助东北，因为这些军队都是 要开东北的。除注意邹滕〔４〕间战役，不失时机歼陈吴 〔５〕，并还须准备对付更多北上顽军外，北面歼灭霍守义 极端重要，请注意该地作战指导，首先歼霍部二、三个团， 顿挫其行动，然后各个歼灭之。（三）李品仙〔６〕亦有开 平津之可能，徐蚌〔７〕间破路及歼灭李部战役，其意义即 是援助华北、东北，此点望华中充分注意。（四）破路重在 掘毁路基及军民兼顾，掘毁路基使缺乏人力之顽方难于修复， 公私兼顾使人民获得利益，方能彻底执行破路。

中　央

酉三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给新四军军长兼 山东军区司令员陈毅和山东军区副政治委员黎玉的电报。

    〔２〕　霍守义，当时任国民党军第十二军军长。

    〔３〕　陈大庆，当时任国民党军第十九集团军总司令。

    〔４〕　邹滕，指山东邹县和滕县。

    〔５〕　陈，指陈大庆。吴，指吴化文，原任伪军第三 方面军总司令，此时由国民党政府军事委员会任命为国民党 军第五路军总司令。

    〔６〕　李品仙，当时任国民党军第十战区司令长官。

    〔７〕　徐蚌，指江苏徐州和安徽蚌埠。


萧克罗瑞卿十一月内必须完成三项任务〔１〕

（一九四五年十月三十日）

聂转萧罗及澜涛〔２〕，并告热河分委：

    你们一面组织野战军，一面组织运输队，一面则要指挥冀察现成部队迅速肃清北平、古北口间铁路线上之伪军并控制该路（至少北面一段），发动群众，组织地方武装，准备野战战场。此项任务必须在十一月内争取先机完成之，否则将处于被动地位，不能巩固热河〔３〕,亦不能巩固张家口。故萧罗下月一个月内必须完成三项任务,第一是组成野战军，第二是组织运输队赴承德接运武器弹药，第三是占领北平、古北口间铁路线，准备野战战场。以上三项任务，澜涛等领导后方工作的同志们须尽全力协助完成之。澜涛等同志的主要精力，今后须转向东方战线，西方战线则由聂耿〔４〕独力处理之。澜涛电台速与延安联络勿误。关于歼灭石匣〔５〕、密云、怀柔地区之敌伪，发动该地区民众创造野战战场一项任务，热河分委负有由古北口向南竭力协助萧罗之任务，该地区地方工作之管辖划归热河负责，免去过去三不管状态。

中　央

酉三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的由晋察冀军区司令员兼政治委员聂荣臻转晋察冀第二野战军司令员萧克、政治委员罗瑞卿等的电报。

    〔２〕　澜涛，即刘澜涛，当时任晋察冀军区副政治委员。

    〔３〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔４〕　聂，指聂荣臻。耿，指耿飚，当时任晋察冀军区副参谋长兼晋察冀第一野战军副参谋长。

    〔５〕　石匣，旧镇名，位于北京密云县北部，解放后修建密云水库时作为库区而消失。


准备在邹滕地区打大歼灭战〔１〕

（一九四五年十月三十一日）

陈黎：

    据息，临城〔２〕陈大庆〔３〕九十七军以护路为任务，若干天内似无强大后续力量。惟邹滕〔４〕地区蒋介石在所必争，必将增兵北进，我以主力位于该区，准备打大歼灭战是完全必要的。渤海军区在德州南北占领两段铁路，占领黄河崖、恩县〔５〕，歼灭一部敌伪，具有很大意义。望令该军区扩大铁路占领区，发动民众公私兼顾，掘毁路基，并集中注意于歼灭霍守义〔６〕十二军。该军似急于赴东北，决不应让其过去。为此目的，请考虑增加该方面兵力，并加强作战指导。

军　委

酉世

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给新四军军长兼山东军区司令员陈毅和山东军区副政治委员黎玉的电报。

    〔２〕　临城，即今山东枣庄市薛城。

    〔３〕　陈大庆，当时任国民党军第十九集团军总司令。

    〔４〕　邹滕，指山东邹县和滕县。

    〔５〕　黄河崖，即黄河涯，村名，位于今山东德州市南部。恩县，旧县名，一九五六年撤销，辖区分别划归山东平原、夏津和武城三县，旧县治为今山东武城县恩城镇。

    〔６〕　霍守义，当时任国民党军第十二军军长。


集中最大兵力歼灭当面之敌〔１〕

（一九四五年十月三十一日）

刘邓：

    已令赵尔陆〔２〕率六个主力团南下对付十六军，使你们安心歼灭当面之敌，望速指示赵部行进路线。你们是否还感兵力不足，除陈赓〔３〕纵队主力外，一切在半月行程内可能调动之部队均可调动，以便集中最大兵力。杨张〔４〕派赴邹滕〔５〕地区协助陈黎〔６〕作战之一个旅可即西调，四军〔７〕已陆续入鲁，那边不需要了。

军　委

酉世

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区司令员刘伯承和政治委员邓小平的电报。同一天，毛泽东还为中共中央军委起草了一份给赵尔陆的电报。电报说：“昨电令你率六个主力团南进，协同太行部队歼灭由石家庄南进之十六军，谅收到。情况甚紧，该地作战关系全局，望飞速分路出动，取捷径直达临城附近接受刘邓命令。如何速告。”同日二十时毛泽东又电赵尔陆：“高树勋新八军在邯郸起义，三十军、四十军向南退却，你部六个团暂在原地待命，停止南进。”

    〔２〕　赵尔陆，当时任冀晋军区司令员。

    〔３〕　陈赓，当时任晋冀鲁豫野战军第四纵队司令员。

    〔４〕　杨张，指杨勇、张霖之，当时分别任冀鲁豫军区司令员和政治委员。

    〔５〕　邹滕，指山东邹县和滕县。

    〔６〕　陈黎，指陈毅、黎玉，当时分别任新四军军长兼山东军区司令员和山东军区副政治委员。

    〔７〕　四军，指新四军。


抵抗由营口葫芦岛登陆之蒋军迫其缓进〔１〕

（一九四五年十月三十一日）

彭真：

    （一）三十一日四时电〔２〕悉。时间大迫，有军队亦来不及，刘转连杨国夫〔３〕才开始到达，就是证明。（二）请严催已到冀东及山东渡海各部于十一月十二日前务必通过海城、锦州一线。黄克诚〔４〕要十一月十日才能到玉田，将来只好绕道赴洮南〔５〕。（三）营口、葫芦岛登陆之蒋军必须抵抗，可能迫使蒋军缓进，我可争取时间。（四）蒋〔６〕入满只两个军，现方开始由海防〔７〕、广州起运，目前拟在葫芦岛登陆者似系天津去的一小部，若能有十万军队能打的，可能用野战歼灭之，并且必须确定此方针，按此方针去部署。（五）刘其人文年生〔８〕催其速开沈阳不去热河〔９〕。黄克诚不日可通过平津线。

毛

三十一日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东给中共中央东北局书记、东北人民自治军第一政治委员彭真的电报。同一天，中共中央决定入东北部队组建为东北人民自治军，以林彪为总司令，吕正操、李运昌分别为第一、第二副司令，萧劲光为第三副司令兼参谋长，彭真、罗荣桓分别为第一、第二政治委员，程子华为副政治委员。

    〔２〕　指一九四五年十月三十一日彭真给林彪、萧劲光并中共中央的电报。电报说，（１）苏军允许蒋军十月三十日在营口登陆，蒋军十一月二十日将进至沈阳、阜新线，苏军将全部撤走，请林、萧速来沈阳商讨部署。（２）为对付蒋军登陆，拟编派两个旅担任锦州方面作战，三个旅担任营口方面作战。如同意，请令有关部队星夜赶来沈阳，时间紧迫，不可再缓。

    〔３〕　刘转连，当时任八路军游击第二支队司令员。杨国夫，当时任山东军区第七师师长。他们正率部赴东北。

    〔４〕　黄克诚，当时任新四军第三师师长兼政治委员。

    〔５〕　洮南，旧县名，一九五八年与白城县合并为吉林洮安县。

    〔６〕　蒋，指蒋介石。

    〔７〕　海防，越南东北部的港口城市。当时国民党军一部接受侵越日军投降后经此海运东北。

    〔８〕　刘其人，当时任八路军渤海军区副政治委员，正率渤海军区三个团挺进热河。文年生，当时任八路军游击第三支队司令员，正调赴热河。

    〔９〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。


十一月作战部署〔１〕

（一九四五年十一月一日）

林彭，聂萧罗，陈黎，罗李，刘邓，张饶赖〔２〕：

    十一月作战部署。（一）情况：东北方面，我以李运昌〔３〕所部五千为基础已扩大至十万人，惟战斗力弱。我各地入东北部队截至目前止，尚只有万毅、沙克、杨国夫、刘转连、曹里怀、萧华、吴克华〔４〕等部约三万以上。在路上前进者有山东刘其人〔５〕师，山东第一、第二、第三、第七等师，四军黄克诚师〔６〕等部约八万人。而蒋军已决定在葫芦岛、营口登陆，其数约两个军六万人，按其计划是十一月十二日进至锦州、海城一线，十一月底进至沈阳，苏军则于十一月底从东北撤完。华北方面，蒋军主力由平绥、同蒲、平汉、津浦四路〔７〕集中平津，经北宁热河两路〔８〕入东北之计划，基本上已被我打破。我聂、贺〔９〕军已击破平绥路蒋军五万以上，包围归绥〔１０〕。我刘邓军已开始击破平汉路蒋军六万（高树勋两师起义〔１１〕投我），并吸引由正太路〔１２〕窜入石家庄之蒋军三万五千不易北进。我陈黎军及华中已切断津浦路南北中三段，阻滞了蒋军，因此使空运平津之蒋系两个军陷于孤立，亦将使海运入东北之两个军陷于孤立及被南北夹击之地位。

（二）我党任务是夺取东北，巩固华北、华中，而十一月开始之主要作战方向已转至东北方面，第二个作战方向则是华北、华中。为此目的部署如下：甲、东北方面，林彭立即布置内线作战，先在葫芦岛至锦州、营口至海城之线尽力阻滞登陆之蒋军，以待已到部队之组成及路上行进部队之到达，并于适当时机坚决歼灭蒋军，不使进沈阳。乙、陈黎、罗李速令山东第一批入东北部队（一、二、三、七等师）兼程北进，第二批部队及四军一部即速起程北上。丙、黄克诚师即速过平津路北上。丁、萧罗野战军限上半月在平北集中编组完毕，待命东进，侧击进入山海关、锦州、沈阳线上之蒋军。戊、刘邓军待当面战役完毕,准备抽出杨苏纵队〔13〕配足十个团待命北上，另组新纵队代替杨苏。己、华中叶飞纵队〔１４〕待穿上棉衣后起程北上。庚、聂、贺军待绥远〔１５〕作战完毕,即以主力转至平津方面，策应东北作战。辛、刘邓、陈黎及华中三处除开东北者外，仍服原任务，准备歼灭必然继续向北进攻之蒋军主力。

    （三）各部执行情形随时电告。

中央军委

戌东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给各战略区负责人的电报。

    〔２〕　林彭，指林彪、彭真，当时分别任东北人民自治军总司令和第一政治委员。聂萧罗，指聂荣臻、萧克、罗瑞卿，当时分别任晋察冀军区司令员兼政治委员、副司令员、副政治委员兼政治部主任。陈黎，指陈毅、黎玉，当时分别任新四军军长兼山东军区司令员和山东军区副政治委员。罗，指罗荣桓，当时任东北人民自治军第二政治委员。李，指李作鹏，原任山东军区参谋处长，此时正随罗荣桓赴东北。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。张饶赖，指张云逸、饶漱石、赖传珠，当时分别任新四军副军长、政治委员和参谋长。

    〔３〕　李运昌，当时任东北人民自治军第二副司令。

    〔４〕　万毅，当时任滨海军区副司令员兼滨海支队支队长。沙克，当时任冀中军区参谋长。杨国夫，当时任山东军区第七师师长。刘转连，当时任八路军游击第二支队司令员。曹里怀，当时任冀鲁豫军区参谋长。萧华，当时任东满临时指挥部司令员兼政治委员。吴克华，当时任山东军区第五师师长。当时他们正率部抵达或即将抵达东北。

    〔５〕　刘其人，当时任渤海军区副政治委员。

    〔６〕　黄克诚师，指新四军第三师，师长兼政治委员黄克诚。

    〔７〕　平绥，即平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，今京包线。平汉，即平汉路，指北平至汉口的铁路，今京广线一段。津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

〔８〕　北宁，即北宁路，指北平（今北京）经天津至沈阳的铁路，今京哈线一段。热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔９〕　聂，指聂荣臻。贺，指贺龙，当时任晋绥军区司令员。

    〔１０〕归绥，旧市名，即今内蒙古呼和浩特。

    〔１１〕高树勋，原任国民党军第十一战区副司令长官兼新八军军长，一九四五年十月率一个军和一个纵队在河北邯郸内战前线起义。后该部改编为民主建国军，高树勋任该军总司令。

    〔１２〕　正太路，指正定至太原的铁路,即今石太线。

    〔１３〕　杨苏纵队，指晋冀鲁豫野战军第一纵队，纵队司令员杨得志、政治委员苏振华。

    〔１４〕　叶飞纵队，指新四军第一纵队，纵队司令员叶飞。

    〔１５〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


冀中地区动员一切力量破坏铁路〔１〕

（一九四五年十一月一日）

聂转冀中军区：

    冀中黄同志二十日电〔２〕悉。动员一切力量破坏定县至石门〔３〕铁路甚为重要。我刘邓〔４〕军在邯郸地区与顽军六万血战兼旬，石门顽军三个师南援，情况紧急，三十日高树勋新八军举行起义〔５〕站到我们方面，顽三十军、四十军被迫向漳河以南退却，我正追击中。判断石门南进之顽亦必北返，故冀中加紧破路甚为重要。霍守义〔６〕第十二军由济南北上，我渤海军区在德州南北占领两段铁路，阻击该顽，望冀中亦于沧州南北地区占领铁路一二段，动员民众，公私兼顾，掘毁路基，配合渤海行动。

军　委

戌东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻并转冀中军区的电报。

    〔２〕　指一九四五年十月二十日十六时黄寿发给中共中央的电报。电报说：美军进攻天津代蒋接收日军投降后，首先加紧交通线的控制，借以转运顽军北进。我们目前斗争重点，为稳定十分区，以九、十分区主力打击伪顽企图，以巩固对平津的基地。为严防沿正太、平汉路积极北进之顽军，现正以六、七分区主力，动员一切力量，破坏定县至石家庄之铁路。

    〔３〕　石门，即今河北石家庄。

    〔４〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。

    〔５〕　见《十一月作战部署》注〔１１〕（本卷第１０９页）。

    〔６〕　霍守义，当时任国民党军第十二军军长。


在山海关锦州地区坚决歼灭北进之敌〔１〕

（一九四五年十一月一日）

李运昌并告彭真：

    （一）运昌三十一日电〔２〕悉。你的决定很对，你即在彭真、林彪〔３〕指挥下担任山海关、锦州地区指挥作战，编整部队，运输干部等项任务，而以作战为中心任务。坚决歼灭北进之敌，不要回冀东。詹才芳〔４〕编成之野战军及在山海关、锦州地区之一切军队及地方工作统归你指挥，而你则接受彭、林指挥。（二）杨国夫师〔５〕据詹电已到山海关，山东刘其人〔６〕师前令其去古北口，现令其改开山海关、锦州（请要詹才芳速通知）。黄克诚〔７〕三万五千现到冀中，十日可到玉田，请令詹才芳催其速进。山东第一、第二、第三、第七等师亦已开动，月底可到。

中　央

一日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北人民自治军第二副司令李运昌并告第一政治委员彭真的电报。

    〔２〕　指一九四五年十月三十一日李运昌给中共中央军委的电报。电报要点是：前接军委电，令我回冀东组建野战军。因又接彭真电，令我留锦州主持交涉车辆，运输干部，整编部队，指挥作战，故一时未能抽身回冀东。现美蒋军已在秦皇岛登陆万余，昨与我山海关一部冲突，有向东北前进之势。第三五九旅刘转连部刚到锦州，疲劳，缺武器，尚未整编，人地生疏。因此，又延缓我返冀东时间。刻已请詹才芳先着手组建野战军，配合山海关作战。此役关系重大，须全力打退、消灭顽军。黄克诚、杨国夫部须兼程东进，增援山海关和冀东。

    〔３〕　林彪，当时任东北人民自治军总司令。

    〔４〕　詹才芳，当时任冀热辽军区副司令员。

    〔５〕　杨国夫师，指山东军区第七师，师长杨国夫。

    〔６〕　刘其人，当时任渤海军区副政治委员。

    〔７〕　黄克诚，当时任新四军第三师师长兼政治委员。


平汉战役胜利经过〔１〕

（一九四五年十一月二日）

丙丁：

    （一）昨今两电悉。对方鬼计多端，我应加强警惕。（二）高树勋率两个师起义〔２〕，影响极大，三十军、四十军总退却，被我围击于磁县以东、漳河以北狭小地区，激战两昼夜，四十军军部、一○六师全部及另一团被歼灭，师长被俘，三十军（美械）之炮兵营及两个团被歼灭，其余均溃乱，我正全部歼灭中。今夜明晨或可解决战斗。胡宗南〔３〕闻高树勋叛变及各军危急，已令十六军停止南援。郑州、新乡等处中央军按兵不动，见死不救。此战胜利后，将给“剿匪”军以大震动，我们拟公开发表。（三）歼灭何文鼎〔４〕二十六师时，缴获何数年日记及其他反共文件。现令刘邓〔５〕清查缴获文件，为数必多，拟公开发表，击破国民党之诬蔑宣传。

甲　乙

戌冬亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共驻重庆代表团的电报。

    〔２〕　见《十一月作战部署》注〔１１〕（本卷第１０９页）。

    〔３〕　胡宗南，当时任国民党军第一战区司令长官。

    〔４〕　何文鼎，当时任国民党军第六十七军军长兼新编第二十六师师长。

    〔５〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。


坚决作战控制东西北满〔１〕

（一九四五年十一月二日）

彭真：

    （一）你处与罗荣桓〔２〕电台、庄河方面电台及承德电台均联络否，如未，须即联络，调兵灵便。（二）罗荣桓已到胶县，正北上中。三十日来电，第二期山东决调四万，其中有第一、第二、第三师三万二千，其他八千。（三）沈阳得失决于美军是否协助蒋军进攻，如不协助，依靠你们现有兵力及不久到达之兵力，很能打胜孤立前进之蒋军；如协助，亦需坚决作战，争取时间，控制东西北满〔３〕。（四）葫芦岛打枪〔４〕，重庆已有反映，王世杰〔５〕请苏方令中共撤退，苏方说，这是中国自己的事，他们不与闻。似此如我在葫岛、营口、安东〔６〕等地坚决抵抗，可能使蒋方有所顾虑，先在关内集中兵力。

毛

戌冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东给中共中央东北局书记、东北人民自治军第一政治委员彭真的电报。

    〔２〕　罗荣桓，当时任东北人民自治军第二政治委员。

    〔３〕　东满，指中长路沈阳至长春段以东的吉林、西安（今东辽）、安图、延吉、敦化等地区。西满，指中长路沈阳至哈尔滨段以西的洮安、开鲁、阜新、郑家屯（今双辽）、扶余等地区。北满，指哈尔滨、牡丹江、北安、佳木斯、齐齐哈尔等地区。

    〔４〕　指一九四五年十月三十日国民党军一部在美国军舰护送下企图在葫芦岛登陆，遭东北人民自治军击退事。

    〔５〕　王世杰，当时任国民党政府外交部部长。

    〔６〕　安东，旧市名，即今辽宁丹东。


杨苏纵队速加补充十天后开锦州沈阳〔１〕

（一九四五年十一月三日）

刘邓薄张李并告杨苏〔２〕：

    （一）戌冬未电〔３〕悉，甚为欣慰。（二）休整十天，甚为必要。（三）杨苏纵队速加补充，配足十个团，二万人，十天后动身开锦州、沈阳，参加东北方面具有伟大意义之作战。（四）你们再组新纵队代替杨苏。（五）下一步行动，如高邑方面之李正先〔４〕十六军好打，则以歼灭该军于政治上及援助东北作战上最为有利；如该军不好打，而南面好打，则打南面。望侦察考虑电告。

军　委

戌江未

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区司令员刘伯承、政治委员邓小平、第一副政治委员薄一波、第二副政治委员兼政治部主任张际春和参谋长李达的电报。

    〔２〕　杨苏，指杨得志、苏振华，当时分别任晋冀鲁豫野战军第一纵队司令员和政治委员。

    〔３〕　指一九四五年十一月二日未时刘伯承、邓小平给中共中央军委的电报。电报说：经过两天两夜之战，我已消灭国民党军第一○六师全部（师长被俘）、第二十七师一个团，该师师部及一个多团正被我围歼中。三十师之山炮营及两个团已被歼。其余敌人均溃乱，我正在全部歼灭中。四十军军部及四个团已被消灭。

    〔４〕　李正先，当时任国民党军第十六军军长。


对俘虏官兵处理的办法〔１〕

（一九四五年十一月三日）

刘邓薄张李：

    戌江电悉。（一）对西北系军官加以优待是正确的，但不要放走。他们如愿意发表反对内战、主张和平的宣言及谈话，应鼓励之。（二）一切俘虏官兵照中央指示原则上均收留教育，反动者监视，均不放走，仅在必需时可考虑放走个别的人。（三）十分注意搜寻蒋介石的“剿匪”文件（如“剿匪”手册〔２〕等）并公开发表之，尤其注意勾结美国打内战的材料。

军　委

戌江亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区司令员刘伯承、政治委员邓小平、第一副政治委员薄一波、第二副政治委员兼政治部主任张际春和参谋长李达的电报。

    〔２〕　“剿匪”手册，即《剿匪手本》，是一九三三年蒋介石编的专门讲述进攻红军和革命根据地的方法的一本小册子。一九四五年抗日战争结束以后，蒋介石重印这个小册子发给国民党军官，并下达密令称：“此次剿匪为人民幸福之所系,务本以往抗战之精神,遵照中正所订《剿匪手本》,督励所属，努力进剿，迅速完成任务。其功于国家者必得膺赏，其迟滞贻误者当必执法以罪。希转饬所属剿匪部队官兵一体遵悉为要。”


对西北系和东北系部队展开军运工作〔１〕

（一九四五年十一月四日）

陈黎，张饶赖及华中局：

    （一）邯郸战役〔２〕二日结束，除逃去三千人外，高树勋率两个师反正〔３〕，三十军三个师、四十军三个师全部歼灭，俘十一战区副长官兼四十军长马法五，十一战区参谋长宋肯堂及三十九师、一○六师、三十师、六十七师等四个师长，我正予以优待，以利争取。（二）十一战区副长官李延年所属，除第八军三个师（美械）在广州待运青岛外，共十个师，计霍守义〔４〕十二军三个师（一一一师、一一二师已到济南，一一七师尚在徐州），何柱国〔５〕骑二军两个师（何本人瞎眼在重庆，该军军长何人待查）已到济南，王毓文〔６〕九十七军两个师（三十三师、暂三十师）在临城〔７〕，骑八师在徐州，五十一军两个师在徐州。计在临城、徐州线上者共六个师（均归十九集团军陈大庆〔８〕指挥），均将北上，但战斗力均弱。（三）第二集团军刘汝明〔９〕所部五十五军曹福林〔１０〕三个师（二十九师、七十四师、八十一师）、六十八军刘汝珍〔１１〕两个师（一一九师、一四三师）现到尉氏、扶沟、太康、兰封〔１２〕之间,正向兰封集中，判断将开徐州北上。此两军为西北系，战斗力颇强。望利用孙连仲〔１３〕失败，高树勋起义之影响用大力争取。据刘汝明酉有电称，该属三十团及一二○团二千余在太康境内叛变，已令二十九师进剿。请查明是否拖到我方来。（四）对一切西北系（五十五军、六十八军、三十八军）、东北系（十二军、骑二军、五十一军）展开军运工作，极端重要。对西北系各伪军亦然。

军　委

戌支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给新四军军长兼山东军区司令员陈毅、山东军区副政治委员黎玉、新四军副军长张云逸、政治委员饶漱石和参谋长赖传珠的电报。

    〔２〕　邯郸战役，亦称平汉战役。见《集中太行与冀鲁豫全力争取平汉战役的胜利》注〔３〕（本卷第６１页）。

    〔３〕　见《十一月作战部署》注〔１１〕（本卷第１０９页）。

    〔４〕　霍守义，当时任国民党军第十二军军长。

    〔５〕　何柱国，原任国民党军第十战区副司令长官，抗战结束后任国民党政府军事委员会委员长东北行营参谋长，因眼睛失明未到职。

    〔６〕　王毓文，当时任国民党军第九十七军军长。

    〔７〕　临城，即今山东枣庄市薛城。

    〔８〕　陈大庆，当时任国民党军第十九集团军总司令。

    〔９〕　刘汝明，当时任国民党军第二集团军总司令。

    〔１０〕　曹福林，当时任国民党军第二集团军副总司令兼第五十五军军长。

    〔１１〕　刘汝珍，当时任国民党军第六十八军军长。

    〔１２〕　兰封，旧县名，一九五四年与考城县合并为河南兰考县。

    〔１３〕　孙连仲，当时任国民党军第十一战区司令长官。


黄克诚梁兴初两部速至锦州充当歼灭顽军之主力

（一九四五年十一月七日）

富春，克诚〔１〕：

    山海关发生战事，该处有李运昌杨国夫〔２〕两部当可迟滞顽军前进，掩护黄梁〔３〕两部到锦州。黄梁任务是迅速到锦州充当歼灭顽军之主力，你们到玉田后立即调查由玉田通往锦州路线，不走山海关，走山海关以西，荫蔽前进，以免暴露，看地图似以走喜峰口为宜。喜峰口、山海关中间地区是否有直路，请调查。路线确定后，黄梁均应派人率少数掩护部队先行到锦州打前站或径到沈阳设办事处，与东北局彭林〔４〕接头，解决两部各项问题。

毛　泽　东

戌虞

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　富春，即李富春，原任中共中央副秘书长兼中央办公厅主任，此时正调赴东北。克诚，即黄克诚，当时任新四军第三师师长兼政治委员。

    〔２〕　李运昌，当时任东北人民自治军第二副司令。杨国夫，当时任山东军区第七师师长。

    〔３〕　黄，指黄克诚。梁，指梁兴初，当时任山东军区第一师师长。

    〔４〕　彭林，指彭真、林彪，当时分别任中共中央东北局书记和副书记。


保卫热河并组织破路司令部〔１〕

（一九四五年十一月十日）

萧罗：

    保卫热河〔２〕主要靠你们，赵尔陆〔３〕归还你们建制，望催其昼夜兼程到古北口作战。为确保古北口，须令现在冀察集中之兵力立即调若干抢至古北口，协同刘其人〔４〕（四千人）作战。能攻克密云否，密云、北平间铁路已破坏否，请动员一切力量不分昼夜破坏该路，越彻底越好。公私兼顾（使人民得利）掘毁路基是破路根本政策，望组织破路司令部指挥之，路破得快破得大，顽军即不敢大进攻。此外，望令冀东、冀中大举破北宁路〔５〕（主要至急）、津浦路〔６〕，分段设置破路司令部，专管破路，协助我山海关之作战（已打了七天）。平汉路〔７〕亦照此大破。十六军三个师正开北平，十分注意勿误。以上如何执行速告。

军　委

戌灰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀第二野战军司令员萧克和政治委员罗瑞卿的电报。

    〔２〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔３〕　赵尔陆，当时任冀晋军区司令员。

    〔４〕　刘其人，当时任渤海军区副政治委员，正率部开赴东北。

    〔５〕　北宁路，指北平（今北京）经天津至沈阳的铁路，即今京哈线一段。

    〔６〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔７〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。


罗荣桓等渡海后立即去沈阳会商作战大计〔１〕

（一九四五年十一月十日）

罗李：

    （一）你们现到何处，渡海后立即去沈阳会商作战大计，千万要快。（二）渡海部队万分加速，目前只争半个月时间，除山海关至沈阳线已有布置外，山东继续渡海各部火速集中营口、沈阳间，这方面作战完全由你们负责。安东〔２〕、庄河及其以北亦由你们负责，但不需大兵力。

军　委

戌灰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北人民自治军第二政治委员罗荣桓和原山东军区参谋处长李作鹏的电报。同日，毛泽东在为中央军委起草的给新四军军长兼山东军区司令员陈毅和山东军区副政治委员黎玉的电报中提出，请令鲁中军区政治委员罗舜初所率山东军区第三师一万六千人“火速北进渡海，不得片刻迟误，沿途鼓励士气，力争时间”。

    〔２〕　安东，旧市名，即今辽宁丹东。


把发动群众创造战场当作东北当前紧急战略任务〔１〕

（一九四五年十一月十日）

寅卯：

    （一）戌鱼电佳日收到，有此结果甚慰。（二）目前只争半个月，半个月内黄永胜文年生〔２〕两部五千，梁兴初黄克诚〔３〕两部四万多必能到沈阳、锦州线。望令山海关我军坚持半个月，即有办法。山东渡海部队须以主力集中营口、沈阳间，照林彪〔４〕办法部署作战。国民党美械师战力不强，我刘邓〔５〕已俘缴三个完全的美械师，望扩大宣传以振士气。（三）沈阳步枪既不多，须保留一部装备后到部队，能送一部枪弹去热河〔６〕否？（四）石家庄李正先〔７〕十六军三个师已开始北运，半个月内可能集中山海关附近，石觉〔８〕十三军由上海海运，估计本月中旬可到山海关附近，五十二军由安南〔９〕起运，估计本月底可到山海关。你们面前之敌只有这三个军约八万人，孤军深入，地理民情不熟，脱离群众，南方人怕冷，又多新兵，弱点甚多。（五）十分注意控制长春等处机场，必须保证歼灭空运部队。（六）迅速发动群众创造战场，向民众宣传蒋介石收复东北无功，抛弃东北有罪，造成民众反蒋热潮。派大批民运党务干部去沈阳、山海关线，沈阳、营口、安东〔１０〕线，把发动民众创造战场当作当前紧急战略任务，千万注意。

子　丑

戌灰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局的电报。

    〔２〕　黄永胜，当时任陕甘宁晋绥联防军教导第二旅旅长。文年生，原任陕甘宁晋绥联防军警备第一旅旅长，当时任八路军游击第三支队司令员。

    〔３〕　梁兴初，当时任山东军区第一师师长。黄克诚，当时任新四军第三师师长兼政治委员。

    〔４〕　林彪，当时任东北人民自治军总司令。

    〔５〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。

    〔６〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔７〕　李正先，当时任国民党军第十六军军长。

    〔８〕　石觉，当时任国民党军第十三军军长。

    〔９〕　安南，越南的古称，一八○二年改国号为越南，此处系沿用其古称。

    〔１０〕　安东，旧市名，即今辽宁丹东。


将创造战场当作战略任务〔１〕

（一九四五年十一月十一日）

陈黎：

    （一）庆祝你们歼灭吴化文的胜利〔２〕。（二）为准备战胜必然要来的大举进攻，除集中与整训部队外，必须创造更广阔的战场，向南北扩展铁路线的占领区，拔除临、滕、邹、兖〔３〕地区的据点，广泛发动民众，给民众以经济利益。国民党正在重庆开将领会议，实行全国反共，惟调集大军于邹滕地区尚须时日，你们应利用此间隙创造战场，将创造战场的任务当作战略任务。

中　央

戌真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给新四军军长、山东军区司令员陈毅和山东军区副政治委员黎玉的电报。

    〔２〕　指一九四五年十一月上旬新四军第二纵队和山东军区第八师在鲁南滕县界河地区，歼灭由伪军改编的国民党军第五路军吴化文部三个师的胜利。

    〔３〕　临，指临城，即今山东枣庄市薛城。滕、邹、兖，指山东滕县、邹县和兖州。


黄克诚梁兴初两部应取捷径赴锦州〔１〕

（一九四五年十一月十一日）

克诚立即转梁兴初并告李沙，林彭〔２〕：

    （一）佳未电〔３〕悉。你们不要走喜峰口、平泉线，路太长，又无火车，你们应走冷口〔４〕及界岭口〔５〕捷径赴锦州，只有八百里。（二）山海关作战已一周，顽军火力盛，士气低，鱼夜我杨国夫师〔６〕一个团出击，俘兵五十，缴炮一门，重机一，轻机十八。顽军最怕冲锋，一冲即溃。已令李运昌、沙克指挥杨师坚持山海关，掩护克诚全部速到锦州。惟梁师过界岭口后，望准备随时候令转至绥中（山海关以东），策应杨国夫坚持山海关、绥中、兴城、锦州线，如能坚持一个月至两个月，于大局极有利。（三）由冀东经冷口、界岭口到锦州路上全靠你们自己办粮草，东北局照顾不及，你们立即组织前站人员先行数日筹办给养，亦不要希望坐火车，一切均作艰苦的打算。（四）行军情况每日电告。

军　委

戌真申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给新四军第三师师长兼政治委员黄克诚即转山东军区第一师师长梁兴初的电报。

    〔２〕　李，指李运昌，当时任东北人民自治军第二副司令、冀热辽军区副司令员。沙，指沙克，当时任冀中军区参谋长。林彭，指林彪、彭真，当时分别任东北人民自治军总司令和第一政治委员。

    〔３〕　指一九四五年十一月九日未时黄克诚给中共中央军委的电报。电报说：梁兴初师十一日向喜峰口、平泉前进，新四军第三师各旅跟进。请电东北局在平泉到义县沿线准备粮草。到平泉后，能否坐火车，请电复。

    〔４〕　冷口，关隘名，位于河北迁安县北部。

    〔５〕　界岭口，关隘名，位于河北抚宁县北部。

    〔６〕　杨国夫师，指山东军区第七师，师长杨国夫。


夺取归绥方案〔１〕

（一九四五年十一月十四日）

聂，贺：

    归绥〔２〕久围不下，我军应以一部监视归绥，以主力迅即西进，攻占包头、五原、临河，使归绥傅〔３〕顽陷于孤立，粮尽援绝，必求突围，然后于野战消灭之，最后夺取归绥。你们意见如何望告。

军　委

戌寒

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻和晋绥军区司令员贺龙的电报。

    〔２〕　归绥，旧市名，即今内蒙古呼和浩特。

    〔３〕　傅，指傅作义，当时任国民党军第十二战区司令长官。


坚守山海关绥中兴城之线掩护我主力集中锦州〔１〕

（一九四五年十一月十四日）

李沙：

    （一）合众社称蒋军占领山海关，情况如何即告。（二）山海关、绥中、兴城之线必须坚守，掩护我主力黄梁〔２〕集中锦州，时间至少三星期，多则两个月，望动员民众构筑多道防御工事。（三）凡不得已放弃之地必须于放弃前破坏道路阻敌前进；破坏铁路必须采公私兼顾政策（使民众得木料铁轨等物）及将路基掘毁（掘成宽深之坑,使敌不易修复）。（四）山海关、绥中、兴城一线我军共有多少兵力，战斗力如何，民众发动如何，游击队民兵组织如何，地形利于作战否，即告。

军　委

十四日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北人民自治军第二副司令、冀热辽军区副司令员李运昌和冀中军区参谋长沙克的电报。同日，毛泽东在为中央军委起草的给黄克诚、梁兴初的电报中命令新四军第三师和山东军区第一师两部“迅分数路平行前进，限二十四日前全部到达锦州地区。以黄师位于锦州休整，梁师位于锦州通兴城方向休整，并准备策应杨国夫师之作战”。

    〔２〕　黄，指黄克诚，当时任新四军第三师师长兼政治委员。梁，指梁兴初，当时住山东军区第一师师长。


以锦州地区为战略枢纽布置工作〔１〕

（一九四五年十一月十四日）

冀热辽分局，并告东北局、冀察晋局及黄梁〔２〕：

    以锦州为中心之地区为我主力集中作战之战略枢纽，冀热辽分局必须兼顾东南两面，除南面以粉碎从北平向承德进攻之蒋军为目标创造战场布置工作前已电告外，望迅即派大批干部并有得力领导同志去朝阳建立领导中心，将干部分配于朝阳、凌源、阜新、绥中、兴城、锦西、锦州、义州〔３〕各县，其任务为发动民众，镇压反动，组织民兵游击队及地方军，创造战场，援助锦州、山海关主力之作战，并为我军建立稳固后方，设立兵站线，供给粮食，收容伤病，输送干部，确保锦朝铁路线于我手。在这一工作上，分局应接受东北局之指导意见。

中　央

戌寒

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央冀热辽分局并告东北局和晋察冀局等的电报。

    〔２〕　黄，指黄克诚，当时任新四军第三师师长兼政治委员。梁，指梁兴初，当时任山东军区第一师师长。

    〔３〕　义州，即辽宁义县。


从内线作战着眼分批歼灭国民党三个军

（一九四五年十一月十五日）

林彭〔１〕：

    十三日十九时电〔２〕悉。顽十三军、五十二军正在秦皇岛、抚宁地区集中，估计其后续尚有一个军，至少集中三个军，然后向山海关、绥中之线攻击前进。目前山海关作战并非真面目战斗。我黄梁〔３〕两部四万二千远道新到，官兵疲劳，地形不熟，目前开至义院口、驻操营〔４〕，必无好仗可打，即使歼敌一部，不过战术胜利而兵力暴露，不得休整，势将处于被动。为避免此种缺陷，谨慎使用主力，求于将来决战时一战解决问题，应令李运昌杨国夫〔５〕两部坚持山海关、绥中之线，节节抗击，消耗疲惫敌人，而令黄梁两部从冷口、界岭口〔６〕分路荫蔽开至锦州、锦西、兴城三角地区，处于内线，休整部队，恢复疲劳，补充枪弹，熟悉地理民情，创造战场，演习夜战，俟敌进至绥中地区或兴城地区业已疲劳消耗至相当程度，我则可集中最大兵力，计黄克诚三万五千，梁兴初七千，杨国夫七千，李运昌、沙克〔７〕在盘山、锦州至山海关一带者至少二万（新部队可以参战作为辅助兵力），共约七万人，于最有利之时机地点，由林彪或荣桓〔８〕亲去指挥，举行反攻，分作几个战斗，每次歼灭其二三个师，最后全部歼灭三个军，即能从战略上解决问题。冀东已编成两个野战旅，可调至山海关、绥中、兴城之线的西面山地荫蔽集结，于正面主力举行决战时，从侧面切断敌军后路。总之，从内线作战着眼，此种方针最为有利。你们是否同意，仍望考虑电复。

毛　泽　东

戌删

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彭，指林彪、彭真，当时分别任东北人民自治军总司令和第一政治委员。

    〔２〕　指一九四五年十一月十三日十九时林彪、彭真给中共中央并转黄克诚、梁兴初的电报。电报说：（一）山海关附近敌被杨师三次将其先头击溃，现敌向山海关西北及抚宁方向伸延与筑堡，不敢冒进，战斗力甚弱。（二）黄师、梁师应即自现地出发，向义院口、驻操营前进，向敌之左背进攻，务须消灭其一部以迟滞其前进。（三）黄梁两师在战斗中统一为黄指挥。（四）为执行上项任务，故该两师暂勿向锦、义前进。

    〔３〕　黄，指黄克诚，当时任新四军第三师师长兼政治委员。梁，指梁兴初，当时任山东军区第一师师长。

    〔４〕　义院口，关隘名。驻操营，村名。均位于今河北抚宁县东北。

    〔５〕　李运昌，当时任东北人民自治军第二副司令、冀热辽军区副司令员。杨国夫，当时任山东军区第七师师长。

    〔６〕　冷口，关隘名，位于河北迁安县北部。界岭口，关隘名，位于河北抚宁县北部。

    〔７〕　沙克，当时任冀中军区参谋长。

    〔８〕　荣桓，即罗荣桓，当时任东北人民自治军第二政治委员。


关于开展高树勋运动、练兵和拥政爱民〔１〕

（一九四五年十二月十五日）

    开展高树勋运动〔２〕。为着粉碎国民党的进攻，我党必须对一切准备进攻和正在进攻的国民党军队进行分化的工作。一方面，由我军对国民党军队进行公开的广大的政治宣传和政治攻势，以瓦解国民党内战军的战斗意志。另一方面，须从国民党军队内部去准备和组织起义，开展高树勋运动，使大量国民党军队在战争紧急关头，仿照高树勋榜样，站到人民方面来，反对内战，主张和平。为使此项工作切实进行和迅速生效起见，各地必须依照中央指示，设置专门部门，调派大批干部，专心致志，从事此项工作。各地领导机关，则要给以密切指导。

    练兵。各解放区野战军，一般业已组成，地方军亦不在少。目前扩兵一般应该停止，而应利用作战间隙着重练兵。不论野战军、地方军、民兵，都是如此。练兵项目，仍以提高射击、刺杀、投弹等项技术程度为主，提高战术程度为辅，特别着重于练习夜战。练兵方法，应开展官教兵、兵教官、兵教兵的群众练兵运动。一九四六年必须进一步实现改进军队政治工作的任务，克服军队中存在着的教条主义和形式主义作风，为团结官兵，团结军民，团结友军，瓦解敌军，保证练兵、供给和作战任务的完成而奋斗。各地民兵，须按目前条件，重新组织。军队的后方勤务工作，须重新调整。应尽一切可能建立和扩充各地的炮兵和工兵。军事学校应继续办理，着重技术人材的训练。

    拥政爱民和拥军优抗〔３〕。一九四六年，这两项工作，必须比过去几年做得更好些。这对于粉碎国民党进攻和巩固解放区，将有重大意义。军队中应当从每个指战员的思想上解决问题，使他们彻底认识拥政爱民的重要性。只要军队方面做好了，地方对军队的关系必会跟着改善。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东的《一九四六年解放区工作的方针》第二、第三和第七部分。

    〔２〕　一九四五年十月三十日，国民党第十一战区副司令长官兼新八军军长高树勋率新编第八军等部一万余人在邯郸内战前线起义，在全国影响很大。为了进一步加强分化、瓦解国民党军队和争取国民党军队起义的工作，中共中央决定对国民党军队开展宣传运动，号召国民党军队中的官兵学习高树勋部队的榜样，拒绝进攻解放区，在内战战场上实行怠工，和人民解放军联欢，举行起义，站到人民方面来。这个运动，被称为“高树勋运动”。

    〔３〕　拥政爱民，是人民解放军“拥护政府、爱护人民”的口号的简称。拥军优抗，是解放区的党政机关、群众团体和人民群众“拥护军队、优待抗日军人家属”的口号的简称，“拥军优抗”的口号，后来改为“拥军优属”，即拥护人民解放军，优待革命军人家属。


建立巩固的东北根据地〔１〕

（一九四五年十二月二十八日）

    （一）我党现时在东北的任务，是建立根据地，是在东满、北满、西满建立巩固的军事政治的根据地〔２〕。建立这种根据地，不是轻而易举的事，必须经过艰苦奋斗。建立这种根据地的时间，需要三四年。但是在一九四六年一年内，必须完成初步的可靠的创建工作。否则，我们就有可能站不住脚。

    （二）建立这种根据地的地区，现在应当确定不是在国民党已占或将占的大城市和交通干线，这是在现时条件下所作不到的。也不是在国民党占领的大城市和交通干线的附近地区内。这是因为国民党既然得了大城市和交通干线，就不会容许我们在其靠得很近的地区内建立巩固的根据地。这种地区，我党应当作充分的工作，在军事上建立第一道防线，决不可轻易放弃。但是，这种地区将是两党的游击区，而不是我们的巩固根据地。因此，建立巩固根据地的地区，是距离国民党占领中心较远的城市和广大乡村。目前，应当确定这种地区，以便部署力量，引导全党向此目标前进。

    （三）在确定建立巩固根据地的地区和部署力量之后，又在我军数量上已有广大发展之后，我党在东北的工作重心是群众工作。必须使一切干部明白，国民党在东北一个时期内将强过我党，如果我们不从发动群众斗争、替群众解决问题、一切依靠群众这一点出发，并动员一切力量从事细心的群众工作，在一年之内，特别是在最近几个月的紧急时机内，打下初步的可靠的基础，那末，我们在东北就将陷于孤立，不能建立巩固根据地，不能战胜国民党的进攻，而有遭遇极大困难甚至失败的可能；反之，如果我们紧紧依靠群众，我们就将战胜一切困难，一步一步地达到自己的目的。群众工作的内容，是发动人民进行清算汉奸的斗争，是减租和增加工资运动，是生产运动。应当在这些斗争中，组织各种群众团体，建立党的核心，建立群众的武装和人民的政权，把群众斗争从经济斗争迅速提高到政治斗争，参加根据地的建设。最近热河〔３〕省委的发动群众斗争的指示〔４〕，可以应用于东北。我党必须给东北人民以看得见的物质利益，群众才会拥护我们，反对国民党的进攻。否则，群众分不清国民党和共产党的优劣，可能一时接受国民党的欺骗宣传，甚至反对我党，造成我们在东北非常不利的形势。

    （四）我党现时在东北有一项主观上的困难。这就是大批干部和军队初到东北，地理民情不熟。干部对于不能占领大城市表示不满，对于发动群众建立根据地的艰苦工作表示不耐心。这些情况，都是同当前形势和党的任务相矛盾的。必须反复教育一切外来干部，注重调查研究，熟悉地理民情，并下决心和东北人民打成一片，从人民群众中培养出大批积极分子和干部。应向干部说明，即使大城市和交通线归于国民党，东北形势对于我们仍然是有利的。只要我们能够将发动群众、建立根据地的思想普及到一切干部和战士中去，动员一切力量，迅速从事建立根据地的伟大斗争，我们就能在东北和热河立住脚跟，并取得确定的胜利。必须告诉干部，对于国民党势力切不可估计太低，也不可以为国民党将向东满和北满进攻，因而产生不耐心作艰苦工作的情绪。这样说明时，当然不要使干部觉得国民党势力大得了不得，国民党的进攻是不能粉碎的。应当指出，国民党在东北没有深厚的有组织的基础，它的进攻是可以粉碎的，这就给我党以建立根据地的可能性。但是，国民党军队现在正向热辽边境进攻，如果没有受到打击，他们不久即将向东满和北满进攻。因此，我党必须人人下决心，从事最艰苦的工作，迅速发动群众，建立根据地，在西满和热河，坚决地有计划地粉碎国民党的进攻。在东满和北满，则是迅速准备粉碎国民党进攻的条件。干部中一切不经过自己艰苦奋斗、流血流汗，而依靠意外便利、侥幸取胜的心理，必须扫除干净。

    （五）迅速在西满、东满、北满划分军区和军分区，将军队划分为野战军和地方军。将正规军队的相当部分，分散到各军分区去，从事发动群众，消灭土匪，建立政权，组织游击队、民兵和自卫军，以便稳固地方，配合野战军，粉碎国民党的进攻。一切军队，均须有确定的地区和任务，才能迅速和人民结合起来，建立巩固的根据地。

    （六）此次我军十余万人进入东北和热河，新扩大者又达二十余万人，还有继续扩大的趋势。加上党政工作人员，估计在一年内，将达四十万人以上。如此大量的脱离生产人员，专靠东北人民供给，是决不能持久的，是很危险的。因此，除集中行动负有重大作战任务的野战兵团外，一切部队和机关，必须在战斗和工作之暇从事生产。一九四六年决不可空过，全东北必须立即计划此事。

    （七）在东北，工人和知识分子的动向，对于我们建立根据地，同争取将来的胜利关系极大。因此，我党对于大城市和交通干线的工作，特别是争取工人和知识分子，应当充分注意。鉴于抗战初期我党争取工人和知识分子进入根据地注意不够，此次东北党组织除注意国民党占领区的地下工作外，还应尽可能吸引工人和知识分子参加军队和根据地的各项建设工作。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局的指示。在苏联宣布对日作战，苏联军队进入东北以后，中共中央和中共中央军事委员会派遣大批干部和部队进入东北，与东北抗日联军会合，领导东北人民，消灭日军和伪满的残余，肃清汉奸，剿除土匪，建立各级地方民主政府。但是这时坚持要独占全东北的国民党反动派，在美帝国主义援助下，经过海陆空三路向东北大举运兵，并攻占了已被人民解放军解放的山海关、锦州等要地。东北的严重斗争已经不可避免，而这一斗争对于全国局势显然具有特别重大的意义。毛泽东在为中共中央起草的这个指示中，预见到东北斗争的艰苦性，确定了中国共产党在东北的任务是在距离国民党占领中心较远的城市和广大乡村，建立巩固的根据地，发动群众，逐步积蓄力量，准备在将来转入反攻。中共中央和毛泽东的这个正确的方针，由中共中央东北局有效地实现了，因而能在三年以后的一九四八年十一月，取得解放全东北的伟大胜利。

    〔２〕　当时，东满根据地是指中长路沈阳至长春段以东的吉林、西安（今东辽）、安图、延吉、敦化等地区。北满根据地是指哈尔滨、牡丹江、北安、佳木斯、齐齐哈尔等地区。西满根据地是指中长路沈阳至哈尔滨段以西的洮安、开鲁、阜新、郑家屯（今双辽）、扶余等地区。此外，中国共产党还在南满建立了根据地，南满根据地是指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。坚持南满的对敌斗争，对东北根据地的建设也起了重要作用。

    〔３〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔４〕　指一九四五年十二月中共热河省委颁发的《发动群众的指示》。这个指示指出：发动群众对汉奸、特务的控诉复仇的清算运动是目前发动群众的中心环节，应当通过这一运动，发扬群众的积极性，提高群众在社会上、政治上和经济上的地位，组织工会、农会和其他群众团体，并准备在这个运动告一段落后转入减租减息的群众运动。在城市中发动群众，必须首先发动工人，使工人在清算汉奸、特务的运动中起先锋作用和领导作用。这个指示还提出要学会管理城市的一套办法，爱护民力，一切作长期打算。


全力控制长春哈尔滨两市及中东路全线〔１〕

（一九四六年三月二十四日）

东北局并告林彪，黄李〔２〕：

    （一）美苏、中苏关系业已改善，苏军四月撤完，已照会王世杰〔３〕，判断蒋介石必由沈阳出兵向北和我争夺长春、哈尔滨。（二）我党方针是用全力控制长哈两市及中东〔４〕全线，不惜任何牺牲反对蒋军进占长、哈及中东路，而以南满西满〔５〕为辅助方向。（三）为此目的，请速与辰兄〔６〕交涉，允许由我方派兵占领长哈两市及中东全线，如得允许，即令周保中〔７〕部担负占领任务并厉行剿匪。（四）黄李部动员全力坚决控制四平街〔８〕地区，如顽军北进时彻底歼灭之，决不让其向长春前进。（五）我南满主力就现地坚决歼灭向辽阳、抚顺等处进攻之敌，如能歼敌一两个师，即可牵制大量顽军不得北进。（六）如作战结果顽军在辽阳、抚顺地域巩固了他们的地位，以致可以抽兵北上向四平街、长春前进时，你们须准备及时将南满主力转移至四平街、长春之间，与黄李及周保中协力，为保卫北满〔９〕而奋斗，留下相当数量之部队保卫南满解放区。（七）以上望考虑电告。

中　央

寅敬酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局并告东北民主联军总司令林彪等的电报。一九四六年一月十四日，东北人民自治军改称东北民主联军。

    〔２〕　黄李，指黄克诚、李富春，当时分别任东北民主联军西满军区司令员和政治委员。

    〔３〕　王世杰，当时任国民党政府外交部部长。

    〔４〕　中东，即中东路，指当时中长路长春至哈尔滨、哈尔滨至绥芬河段。

    〔５〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。西满，指中长路沈阳至哈尔滨段以西的洮安、开鲁、阜新、郑家屯（今双辽）、扶余等地区。

    〔６〕　辰兄，指苏联军队代表。

    〔７〕　周保中，当时任东北民主联军东满军区司令员。

    〔８〕　四平街，旧市名，即今吉林四平。

    〔９〕　北满，指哈尔滨、牡丹江、北安、佳木斯、齐齐哈尔等地区。


对国民党武装和非武装人员的政策〔１〕

（一九四六年三月三十日）

东北局：

    寅艳给各地指示电〔２〕悉，很好。在用迅速猛烈手段夺取长哈齐〔３〕时，对其武装部队应取歼灭政策，将其全部解决武装，但对其非武装人员（党政）勿加侮辱与杀害，将其移置乡下软禁以利将来交换。此点应令各地首长明确知道，有所遵循。

中　央

寅三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局的电报。

    〔２〕　指一九四六年三月二十九日二十四时中共中央东北局给周保中、陈光、张启龙、陈云、李天佑、李富春、黄克诚、程世才、萧华并告林彪和中共中央的电报。电报说：我军必须迅速完成一切准备，于苏方撤退时以敏捷迅速手段进占长春、哈尔滨、齐齐哈尔各市，争取在一日内全部干净消灭各市顽匪。此举关系东北及中国革命前途甚大，望亲自负责周密部署。抢占与确保长春的决定一环是开原、四平间的作战，请林彪、李富春、黄克诚注意。辽东（南满）军区部队为配合沈阳以北及长、哈、齐之争夺战，除集中主力坚决歼敌一部外，应分出适当兵力牵制大量敌人于南满。后方党政军应积极地有计划地全力歼灭各地股匪。

    〔３〕　长哈齐，指吉林长春、黑龙江哈尔滨和齐齐哈尔。


反动逆流高涨之时严防敌人突袭〔１〕

（一九四六年四月五日）

各局及军队首长：

    目前正是国际国内反动逆流高涨之时，望提高警觉，加强侦察，加强防御配置，严防敌人突袭，切勿大意。

中　央

卯微

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给各中央局、分局及军队首长的电报。


关于对付美蒋大举进攻东北的对策〔１〕

（一九四六年四月五日）

东北局及林：

    （一）美蒋决以十五个军（已到七个尚有八个待运）向我大举进攻，尽占东北点线，然后与我谈判。（二）我方政策，一方面利用停战小组〔２〕力争停战；另一方面不要被停战小组所迷惑，必须同时有对付十五个军进攻的全盘与持久计划。

中　央

卯微午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局及东北民主联军总司令林彪的电报。

    〔２〕　停战小组，指北平军事调处执行部派驻全国各地负责调处国共军事冲突的执行小组。


争取四平本溪两个胜仗是当前关键〔１〕

（一九四六年四月六日）

林彪同志并告彭：

    （一）林支日从四平所发电悉，集中六个旅在四平地区歼灭敌人，非常正确。党内如有动摇情绪，那怕是微小的，均须坚决克服。希望你们在四平方面，能以多日反复肉搏战斗，歼敌北进部队的全部或大部，我军即有数千伤亡，亦所不惜。去冬邯郸战役〔２〕，刘邓〔３〕所部历时十日，伤亡八千，卒获大胜，可为借鉴。（二）本溪方面，亦望能集中兵力，歼灭进攻之敌一个师。（三）上述两仗如能打胜，东北局面即可好转。国民党现有之七个军，包括九十四军及姜鹏飞〔４〕伪军在内，此两部或则不齐，或则无力；拟调各军，非半年以上不能到齐，且包括云南龙部〔５〕及其他次等部队，大有文章可做。如我能在三个月至半年内，组织多次得力战斗，歼灭进攻之敌六个至九个师，即可锻炼自己，挫折敌人，开辟光明前途。为达此目的，必须准备数万人伤亡，要有决心付出此项代价，才能打得出新局面。而在当前数日内，争取四平本溪两个胜仗，则是关键。（四）各军区后方剿匪与发动群众斗争，一刻不能松懈，望同时严督实行。

中　央

卯鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军总司令林彪并告第一政治委员彭真的电报。

    〔２〕　邯郸战役，亦称平汉战役。见《集中太行与冀鲁豫全力争取平汉战役的胜利》注〔３〕（本卷第６１页）。

    〔３〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。

    〔４〕　姜鹏飞，当时任国民党军新编第二十七军军长。该军系由伪“铁石部队”改编组成。

    〔５〕　龙部，指国民党军龙云所属部队。


对东北作战问题的补充指示〔１〕

（一九四六年四月八日）

林彪彭真同志：

    关于作战问题补充数点：（一）北面作战应以反复肉搏打几昼夜歼灭顽敌一个师至二个师之大部或全部为目的。因此，必须集中绝对优势兵力（例如六个旅或更多），必须作充分的精神准备与军事准备，必须选择有利于我之地形，这就是说，不要浪打，打则必胜。（二）为大规模作战所不可少的各项后勤组织，例如粮食供给、兵源补充、民兵游击队配合作战等项，必须迅速在北面组织起来，南面机构及人员必须大量北移，并须从速，迟则不利。（三）破路极关重要，应组织专门破路司令部，凡敌将占及已占之路必须彻底破坏，动员民众，公私兼顾，主要须掘断路基又宽又深，而让铁轨、枕木、器材让民众取去。已被敌占者固须大破，暂时尚未被敌占但不久必被敌占者（例如四平北端、本溪北端、抚顺东端等等）尤须大破。据密情反映，国民党入满各军，如有五天得不到粮弹两项接济，即无法生存。因此普遍设立破路司令部，动员广大民众破路，是战胜顽敌最重要方法之一，望速通令实行。

中　央

卯齐

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军总司令林彪和第一政治委员彭真的电报。


东北作战须统筹全局作长期打算〔１〕

（一九四六年四月十二日）

东北局及林：

    （一）同意林真子电〔２〕，以集中力量歼灭敌人为主，不以固守城市为主，并须统筹全局，作长期打算。（二）长春如有可靠之内应及在力量对比上有把握则占领之，否则放弃占领计划，但以一部力量占领飞机场，阻敌空运，以利谈判。（三）詹才芳〔３〕在绥中破路已见大效，望你们重视破路，看作战胜敌人的重要方法。（四）注意组织民兵，全满普遍实施民兵制度。（五）注意组织受县区指挥之游击队，全满各县均应有游击队。（六）在敌占区组织武工队，每县数队，每队数十人，遍布敌占区。（七）你们最近数仗打得不错，敌人已在叫苦，望对打胜仗之部队传令嘉奖，鼓励士气。（八）全满普遍实行减租减息，发动群众，巩固后方，一切从长期打算出发。

中央

卯文

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局及东北民主联军总司令林彪的电报。

    〔２〕　指一九四六年四月十一日子时林彪给中共中央和中共中央东北局的电报，电报要点是：根据目前东北形势及蒋介石继续增兵东北的情况，我固守四平和夺取长春，迅速实现东北和平的可能性均不大。因此我军似应以消灭敌人为主，而不以保卫城市为主，以免既不能保卫城市又损失了力量，造成以后虽遇有利条件亦不能消灭敌人的结果。故我意目前方针，应脱离被迫作战，取主动进攻。对难夺取与巩固之城市，不必过分勉强去争取。建议我军以便于消灭敌人有生力量为主作为当前行动的基本方针，停止对长春之攻击，将一切攻击长春兵力的极大部分迅速向四平前进，求得我四平作战兵力之集中。南满方面亦应采取以上方针。

    〔３〕　詹才芳，当时任冀东军区司令员。


守住四平本溪以利谈判〔１〕

（一九四六年四月十三日）

林并告彭：

    马歇尔〔２〕有于文日动身来华说。马到华后东北可能停战，国方必于数日内尽力攻夺四平、本溪。望注意在可能条件下击退其进攻，守住四平、本溪以利谈判。情况如何望告。

中　央

卯元

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军总司令林彪并告第一政治委员彭真的电报。

    〔２〕　马歇尔，美国民主党人。一九四五年十二月任美国总统特使，来华“调处”国共关系，参与国共谈判。一九四六年八月宣布“调处”失败，不久返回美国。


速歼东北之敌在停战前夺取优势〔１〕

（一九四六年四月十五日）

林彭：

    （一）马歇尔〔２〕数日内可到渝，国美对我和战方针究竟如何，短期内即可看清楚。（二）七十一军现进至何处，我是否有可能集中优势兵力，歼灭击溃或阻止进攻之敌于四平以南及西南。（三）本溪方面我军望令其速加整理，以便再战〔３〕。（四）除长春你们寒卯电〔４〕已有正确处置外，其他苏军撤退地点及匪占地点须迅速占领及消灭成股之匪，以便在停战以前夺取优势。大约一切重要作战问题须争取于十天内外解决。（五）敌准备使用飞机助战，望注意领导机关之安全。

中　央

删午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军总司令林彪和第一政治委员彭真的电报。

    〔２〕　马歇尔，见《守住四平本溪以利谈判》注〔２〕（本卷第１６５页）。

    〔３〕　一九四六年四月上旬，东北民主联军南满军区部队在保卫本溪作战中，曾两次击溃国民党军第二十五师、第十四师的进攻，歼敌四千余人。四月十四日，毛泽东在为中共中央起草的给彭真、林彪等的电报中说：本溪的胜利，“必能引起于我有利之变化。望通令全军鼓励士气，粉碎顽军之进攻”。

    〔４〕　寒卯电，似为卯寒电。卯寒电是一九四六年四月十四日林彪给吉辽军区司令员周保中、副司令员兼参谋长陈光、副政治委员张启龙并报中共中央的电报。电报说：对固守长春之敌不应采取全线包围于四十八小时内解决战斗的计划，只派少数部队进行牵制，而勿进行正式攻击。应着重于占领飞机场，断其空运，然后逐次攻略城内诸目标。对所选攻击目标须采取局部性的包围攻击，不可平分兵力，防止侦察准备不充分而仓促攻击。如无全部占领长春可能，则应勇敢放弃全部攻占的计划，采取占领一部与敌对峙，以利谈判的计划。


破袭北宁路并向沈阳以北游击〔１〕

（一九四六年四月十六日）

李黄并告林：

    删电〔２〕悉。占领法库，对援助四平、长春方面之作战有很大重要性。望组织一精干有力部队（例如一千人左右）携带充分爆炸器材，由法库南下破袭北宁路〔３〕，并向沈阳以北游击，发展群众工作。

军　委

卯铣

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北民主联军西满军区政治委员李富春和司令员黄克诚并告东北民主联军总司令林彪的电报。

    〔２〕　指一九四六年四月十五日李富春、黄克诚关于我军于四月十四日收复法库给中共中央军委的电报。

    〔３〕　北宁路，指北平（今北京）经天津至沈阳的铁路，即今京哈线一段。


望准备应付任何事变〔１〕

（一九四六年四月十八日）

各局，并告叶，饶，林〔２〕：

    渝周铣电〔３〕称：蒋〔４〕表面愿求妥协，以欺骗国人，暗中布置军事，阴谋甚大，马歇尔〔５〕来后态度如何，尚难断定等语。望准备一切条件，应付任何事变。各战略区主要负责人不得中央许可，不要离开队伍。

中　央

卯巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给各中央局和分局的电报。

    〔２〕　叶，指叶剑英，当时是北平军事调处执行部中共方面委员。饶，指饶漱石，当时是北平军事调处执行部第二十七小组（沈阳）中共方面负责人。林，指林彪，当时任东北民主联军总司令。

    〔３〕　指一九四六年四月十六日周恩来在重庆给中共中央并转中共中央东北局的电报。电报说：蒋介石仍是两面做法，表面公开催促各方交参加政府及国大的名单，催促赶快修改宪草，暗中却召集秘密会议。何应钦、白崇禧已奉蒋命布置军事，陈诚赴沪，定有阴谋。

    〔４〕　蒋，指蒋介石。

    〔５〕　马歇尔，见《守住四平本溪以利谈判》注〔２〕（本卷第１６５页）。


占领长春后的东北军政工作部署〔１〕

（一九四六年四月十九日）

彭林并转周，陈高〔２〕：

    （一）长春占领，对东北及全国大局有极大影响，望对有功将士，传令嘉奖。（二）杨师〔３〕立即或休息数日南下参战，必须增加四平方面兵力，歼灭新一军主力，并准备继续打几个大胜仗，方能保卫长春。（三）用全力夺取哈齐〔４〕二市。（四）用全力发动长哈齐三市及长哈齐线东西两侧各二百里左右地区的数百万群众，帮助他们组织起来与武装起来，作为控制全满之中心区域，迅速准备一切，为保卫长春而战。为此目的，应派遣大批有经验懂策略干部分布中心区域各县市工作，发动群众，消灭土匪，清算汉奸，减租减息，改善职工待遇，分配大汉奸土地，这些工作短时期内须见成效。但须注意坚持广泛民族统一战线，只得罪少数人，不要得罪太多的人。为群众所反对之汉奸豪绅恶霸，必须惩办，但不要牵连太广。工人工资及其他劳动条件切不可提得过高，必须采取劳资合作，发展生产，繁荣经济，劳资两利的政策，决不可只顾工人暂时片面利益结果害了自己。

中　央

卯皓午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局书记、东北民主联军第一政治委员彭真和东北局副书记、东北民主联军总司令林彪的电报。

    〔２〕　周，指周保中，当时任东北民主联军副总司令兼吉辽军区司令员。陈高，指陈云、高岗，当时分别任东北民主联军北满军区政治委员和司令员。

    〔３〕　杨师，指东北民主联军第七师，师长杨国夫。

    〔４〕　哈齐，指黑龙江哈尔滨和齐齐哈尔。


集中优势兵力在四平南北地区举行数次大的战役决战〔１〕

（一九四六年四月十九日）

彭林：

    （一）杜聿明〔２〕由平赴沈对人称，东北共军四十余万，国军十余万，相差甚远，但仍须决心打下去，有坦克百余将运沈阳，并要使用飞机等语。要战胜顽敌保卫长春，必须准备对付飞机、坦克（参加过抗日的将士有办法对付之），并集中绝对优势兵力，于四平南北地区举行数次大的战役决战，才能解决问题。（二）在不削弱各地工作条件下，抽调大批干部加强长、哈为中心地区的工作，即四平、海龙以北，齐齐哈尔、海伦以南，洮南〔３〕以东，牡丹江以西，约三十至四十个县市，似应派较多干部分往各县市，发动群众，改造政权，组织武装，解决土地问题，掌握工商业，将这一带建设成民主东北的重心，这主要应从工作较深入干部较多的南满〔４〕方面抽调干部（南满工作不要放松），是否可行，请加考虑。这一计划是从我能确保长哈齐三市至少确保哈齐二市来设想的。至于三市是否能确保，决于是否能在四平地区大量歼灭敌人，故争取战争胜利，是基本环节。（三）东北局如移长春，应住在郊外安全地点统筹全满工作，解决有关全局各项重大问题，而不要直接去管长春市工作。如你们觉得长春尚不稳固，暂缓迁移亦可。

中　央

卯皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军第一政治委员彭真和总司令林彪的电报。国民党军队从一九四六年三月下旬开始，自沈阳向北进犯,四月上旬占领铁岭、法库，中旬开始向四平进攻。中国共产党为促进和平解决东北问题和创造有利的态势,指示东北民主联军坚决守卫四平。四平保卫战从四月十八日正式展开，历时一个月，给国民党军以重大杀伤。鉴于国民党大量增兵，东北民主联军于五月十八日夜撤出四平，随后又撤出公主岭、长春等地。

    〔２〕　杜聿明，当时任国民党军东北保安司令长官。

    〔３〕　洮南，旧县名，一九五八年与白城县合并为吉林洮安县。

    〔４〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。


全力争取四平公主岭地区作战的胜利〔１〕

（一九四六年四月二十日）

东北局及林：

    皓晨电〔２〕悉。（一）国民党兵力，除进至四平街〔３〕一带之新一军三个师、七十一军一个师共四个师作为第一线进攻部队外，尚有在昌图集结待命之五十二军一个师（即从热河〔４〕开来的一九五师）似系预备队，尚有六十军一个师（一八二师，新到）位于铁岭、开原、双庙子〔５〕线守备铁路。（二）大战将在四平至公主岭地区打，不歼灭顽方三四个师是不能解决问题的。因此凡可调与应调之兵力必须早调，兼程向公主岭集中，争取主动，不要逐渐增兵，陷于被动。（三）对长春（哈齐〔６〕同样）国民党党政财经文化人员，一般应使他们留下好印象，表示我们的宽大；对进步分子给以优待；对特务则予以监禁。（四）一切决定于打胜仗，望全力争取之。

中　央

卯号

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局及东北民主联军总司令林彪的电报。

    〔２〕　指一九四六年四月十九日晨中共中央东北局关于巩固与确保长春的方针及有关城市政策等问题给中共中央并林彪等的电报。

    〔３〕　四平街，旧市名，即今吉林四平。

    〔４〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔５〕　双庙子，镇名，位于辽宁昌图县中部。

    〔６〕　哈齐，指黑龙江哈尔滨和齐齐哈尔。


南满速调部队北上作战长春应布置守城〔１〕

（一九四六年四月二十日）

彭林：

    （一）南满〔２〕部队速调一部北上交林直接指挥作战。（二）长春应布置守城，指定守城部队准备粮弹死守，配合野战军歼灭敌人。（三）速调新兵补充主力。（四）彻底破坏沈阳、四平间铁路。

中　央

卯号

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军第一政治委员彭真和总司令林彪的电报。

    〔２〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。


长春部队迅即划分为城防与野战两部〔１〕

（一九四六年四月二十一日）

东北局，林并告李黄〔２〕：

    （一）长春我军除杨师〔３〕已南下外，其余迅即划分为城防野战两部分，以明职责。任城防者，准备死守长春，任野战者，随时调赴前线作战。（二）由保中〔４〕负责，党政协助，乘长春民众热潮，招募志愿兵一万至数万，干部由长春部队、前线各旅及总部派出，组成多数之新兵团，每团千五至二千人，略加训练，源源开赴四平前线补充各旅，时间愈快愈好，能于十天内外办出成绩否。此外，永吉哈市二处亦应招募志愿兵，成立几个新兵团。（三）姜鹏飞〔５〕伪军俘虏，迅速淘汰反动落后分子，加以必要政治训练，至可用时补充前线。

中　央

卯马

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局和东北民主联军总司令林彪的电报。

    〔２〕　李黄，指李富春、黄克诚，当时分别任东北民主联军西满军区政治委员和司令员。

    〔３〕　杨师，指东北民主联军第七师，师长杨国夫。

    〔４〕　保中，即周保中，当时任东北民主联军副总司令兼吉辽军区司令员。

    〔５〕　姜鹏飞，当时任国民党军新编第二十七军军长。该军系由伪“铁石部队”改编组成。


宜多调部队北上保卫长春哈尔滨〔１〕

（一九四六年四月二十一日）

林彭：

    过去蒋军作战重心放在南面，是因估计长、哈苏军不会速撤，现在蒋军作战重心已经放在北面，以争夺长、哈为目标，故南满〔２〕我军宜多抽调向北，并须兼程开进，以便集中优势兵力歼灭大量敌人（至少三四个师），保卫长、哈。一切决定于战场胜负，不要将希望放在谈判上。

中　央

卯马

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军总司令林彪和第一政治委员彭真的电报。

    〔２〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。


歼灭新一军的作战部署〔１〕

（一九四六年四月二十一日）

东北局及林：

    新一军是缅甸远征军〔２〕，蒋军主力，我必须集中绝对优势兵力，养精蓄锐，待其疲劳不堪，粮弹两缺，选择良好地形条件，以数日之连续战斗，将其各个击破，全部或大部歼灭之，就可顿挫蒋方攻势。望照林电令杨国夫曹里怀〔３〕及第八旅等星夜南下，南满〔４〕两个旅兼程北上，必要时还应加调部队，总期集中优势兵力，争取这一有决定性的战役胜利。

中　央

卯马亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局及东北民主联军总司令林彪的电报。

    〔２〕　缅甸远征军，指抗日战争时期国民党派赴缅甸对日军作战的军队。

    〔３〕　杨国夫，当时任东北民主联军第七师师长。曹里怀，当时任吉林军区司令员。

    〔４〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。


对东北军事工作和地方工作的意见

（一九四六年四月二十三日）

彭真〔１〕同志并告林〔２〕：

    东北局近来几次指示我都看了，都好。特别是卯皓五条指示〔３〕很好，望切实执行。速将南北主力依林彪电向四平集中，速招新兵补充前线，速组织民兵及地方部队剿匪保乡，速发动四平以北哈市以南广大群众为保卫长、哈而战，速在全满解决土地问题，放手地大量地用本地人做事。取得长、哈后，一定有许多人把眼光集中于大城市，忘记乡村，忘记艰苦工作，须再三指出纠正。

毛　泽　东

卯漾

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭真，当时任中共中央东北局书记、东北民主联军第一政治委员。

    〔２〕　林，指林彪，当时任东北民主联军总司令。

    〔３〕　指一九四六年四月十九日中共中央东北局给各级党政军领导的指示。其主要内容为：一、除一部分干部及部队负责进行长哈齐等城市之攻取与巩固工作外，其他应在原地区加紧发动群众，进行减租减息，分配敌伪土地，深入清算运动，肃清敌伪残余，特别是迅速肃清土匪，迅速加强战时各种后方建设，加强交通运输，尤其是铁路之管理。二、各地地方武装，应大量抽出编成独立团、营，以便及时补充主力。三、除加强战区工作，开展敌后游击战争和破坏交通运输外，必须在四平以北松花江以南广大地区准备新的战场，以便大举歼灭敌人。四、应用防匪自卫的名义大量发展、组织民兵，从老部队中抽出一些下级干部和党员战士作民兵骨干。五、除个别地区外，地委、军分区一级一律取消，在省委和县委之间可设立中心县委。


死守本溪争取时间以待停战到来〔１〕

（一九四六年四月二十六日）

程萧罗并告林彭〔２〕：

    养电〔３〕悉。我以两个战斗力不强之团，从卯巧起死守四平，至卯有已守了八天。如敌向你们进攻，未能在野战中粉碎其进攻时，你们应以有力一部（例如两个团）死守本溪，以主力在外面行动，挫敌锐气，争取时间，以待停战到来，停战时机已不在远。

中　央

卯宥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军南满军区司令员程世才、政治委员萧华和副司令员罗舜初的电报。

    〔２〕　林彭，指林彪、彭真，当时分别任东北民主联军总司令和第一政治委员。

    〔３〕　指一九四六年四月二十二日程世才、萧华、罗舜初给林彪、彭真并报中共中央的电报。电报说：敌可能抽三、四个师对本溪作新的大规模进攻。以我现有兵力对敌作战，只能求得迟滞敌人，争取时间，并在运动防御中消灭部分敌人，但本溪难以确保。


应慎重使用生力军〔１〕

（一九四六年四月二十八日）

林：

    目前情况，马歇尔〔２〕虽急于停战，但蒋〔３〕尚想击破我主力，打到长春。因此，我从长春及南满〔４〕调来的生力军集中后，我们意见只在有充分把握能击溃新一军并歼灭一大部根本改变战争局面这样的条件下，才应当使用生力军，否则不宜轻易使用，留待将来使用为有利。你的计划如何盼告。

军　委

卯俭亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北民主联军总司令林彪的电报。

    〔２〕　马歇尔，见《守住四平本溪以利谈判》注〔２〕（本卷第１６５页）。

    〔３〕　蒋，指蒋介石。

    〔４〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。


中原军区部队应争取合法转移〔１〕

（一九四六年四月三十日）

郑李王：

    （一）只要顽军不破裂，应依原计争取合法转移为上策。（二）假如顽军破裂向你们大举进攻而迫使你们非突围不可时，你们准备向何方向前进，向西还是向东，二者利害及前途如何，望预先秘密计划并电告。（三）五月上半月必须将二万人复员完毕。（四）王震不要来延〔２〕。

中　央

卯三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　抗日战争胜利后，国民党调集重兵加紧包围和蚕食以豫鄂交界的宣化店为中心的中原解放区，企图首先消灭中原军区部队，打通向华东、华北、东北进军的通道。为此，毛泽东为中共中央起草了这份给中共中央中原局代理书记兼中原军区政治委员郑位三、司令员李先念和副司令员兼参谋长王震的电报。

    〔２〕　延，指陕西延安。


坚守四平目前不要举行大规模进攻〔１〕

（一九四六年四月三十日）

林：

    感电悉。（一）击退二十六日敌之进攻，并有缴获甚慰。（二）时局正在变化，明后日可能签订停战协定。（三）望死守四平，寸土必争。（四）控制强大机动部队，养精蓄锐以为将来之用，目前不要向敌人举行大规模进攻。

中　央

卯三十子

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军总司令林彪的电报。


立即准备对平古线及南口等地区举行攻击〔１〕

（一九四六年四月三十日）

聂刘，程萧：

    蒋介石拒绝马歇尔〔２〕、民盟〔３〕及我们三方都同意之东北停战方案，继续在东北进攻，并继续调兵。冀热方面除热河〔４〕已调一九五师及八十八师外，平津地区之军队亦有调一部赴东北可能。望你们立即准备，如顽方再调军队，聂刘须对平古线〔５〕及南口地区举行攻击，程萧须对石觉〔６〕举行攻击，并将准备情形电告。电台每日联络。

中　央

卯三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋察冀军区司令员兼政治委员聂荣臻、副政治委员刘澜涛和冀热辽军区第一政治委员程子华、司令员萧克的电报。

    〔２〕　马歇尔，见《守住四平本溪以利谈判》注〔２〕（本卷第１６５页）。

    〔３〕　民盟，即中国民主同盟。

    〔４〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔５〕　平古线，指北平（今北京）至古北口的铁路。

    〔６〕　石觉，当时任国民党军第十三军军长，该军此时位于热河境内。


关于练兵问题的指示〔１〕

（一九四六年五月一日）

各局：

    关于练兵指示：（一）国民党反动派除在东北扩大内战外，现正准备发动全面内战，在此种情况下，我党必须有充分准备，能够于国民党发动内战时坚决彻底粉碎之。（二）准备工作中，除精简老弱（复员），充实部队，减租减息，发展生产，整理财政等项外，各地必须抓紧练兵工作。（三）三个月来各地练兵工作抓得不很紧，没有造成热潮，有的练了，有的没有练，此种现象应即刻检讨改正。（四）接此指示后，立即下令全军练兵，上级督促检查，将此看成决定胜负的关键之一。（五）练兵内容，军事上练三大技术〔２〕，练守城，练夜战，政治上提高战胜顽军保卫解放区之决心与信心。（六）执行情形速告。

中　央

辰东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给各中央局和分局的电报。

    〔２〕　三大技术，指射击、刺杀和投弹三项军事技术。


在四平本溪坚持奋战争取有利于我之和平

（一九四六年五月一日）

林〔１〕：

    感电〔２〕悉。（一）前线一切军事政治指挥，统属于你，不应分散。如因工作繁忙需人帮助，则可考虑调高岗〔３〕等同志来助你，如前线机关以精简为便利，则照现状为好。（二）东北战争中外瞩目。蒋介石已拒绝马歇尔〔４〕、民盟〔５〕和我党三方同意之停战方案，坚持要打到长春。因此我们必须在四平本溪两处坚持奋战，将两处顽军打得精疲力竭，消耗其兵力，挫折其锐气，使其以六个月时间调集的兵力、武器、弹药，受到最大消耗，来不及补充，而我则因取得长、哈，兵力资材可以源源补充，那时，便可能求得有利于我之和平。（三）力戒轻敌，每战必须集结全力，打敌一点，以期必胜。此点你已充分注意，望深入教育，一体遵行。

毛　泽　东

辰东

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林，指林彪，当时任东北民主联军总司令。

    〔２〕　指一九四六年四月二十七日林彪关于四平战况给中共中央和东北局的电报。电报说：昨日白天，敌向我城东阵地进攻，经死战后，将敌击退。昨日杨国夫部袭击城北三道林子阵地未奏效，拂晓时自动撤出。现我加筑工事，死守顽强抗击敌人。

    〔３〕　高岗，当时任东北民主联军北满军区司令员。

    〔４〕　马歇尔，见《守住四平本溪以利谈判》注〔２〕（本卷第１６５页）。

    〔５〕　民盟，即中国民主同盟。


同意中原局对顽军进攻所取方针〔１〕

（一九四六年五月二日）

中原局：

    一日两电〔２〕均悉。顽进攻时在原地打几仗，不轻走，以免中敌挑拨之计和自取困难，万不得已向西突围方针甚好，即照此执行，但一切准备工作宜快。

中　央

辰冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央中原局的电报。

    〔２〕　指一九四六年五月一日中共中央中原局给中共中央的两份电报。电报说，部队准备在敌进攻时在原地打一两仗，不轻易走，万不得已时再突围向西转移。


于有利时机在运动战中打击敌人〔１〕

（一九四六年五月三日）

林彭：

    艳日林来电〔２〕悉。自蒋介石拒绝停战后，东北我军须作长期打算。前方不要攻坚，除必须数量之守城部队外，应控制强大机动部队，以为有利时机在运动战中打击敌人之用。除坚持四平阵地外，速准备公主岭及他处之第二线阵地。后方必须保证新兵与弹药之充分接济，必须迅速建立兵工厂，自造弹药、地雷及必要枪械。后方一切机构应用全力为前线服务。总之，一切为着前线胜利。

中　央

辰江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军总司令林彪和第一政治委员彭真的电报。

    〔２〕　指一九四六年四月二十九日林彪给中共中央和东北局的电报。电报说：由于近日无月亮不便我军夜战，又由于敌军相互靠拢，构筑阵地，故在十日内歼灭或击溃新一军可能性不大。


坚守本溪挫敌锐气〔１〕

（一九四六年五月三日）

萧华同志及各旅首长，并告林彭〔２〕：

    辰东电〔３〕悉。你们决心保卫本溪，中央甚为欣慰。望鼓励士气，争取胜利。各部在进行攻击时，应集中主力打敌一点，以期必胜，切戒处处攻击，分散兵力；在进行防御时，应学习四平范例，以少对多，死守不退。只要你们能在本溪地区坚守十天至半月时间，敌之锐气必受挫折，我之胜利就有希望。我詹才芳〔４〕率两个旅在榆锦线〔５〕大破路协助你们。

中　央

辰江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军南满军区政治委员萧华等的电报。

    〔２〕　林彭，指林彪、彭真，当时分别任东北民主联军总司令和第一政治委员。

    〔３〕　指一九四六年五月一日萧华关于坚守本溪给所属各部队并报中共中央的电报。

    〔４〕　詹才芳，当时任冀东军区司令员。

    〔５〕　榆锦线，指山海关（榆关）至锦州的铁路，即今京哈线一段。


继续不断破毁锦榆段铁路〔１〕

（一九四六年五月三日）

程萧并转詹才芳同志：

    詹三十日电悉。破路又有成绩，甚为欣慰。东北正在大战，五六两月将是重要关键，务望鼓励士气，继续不断破毁锦榆段〔２〕。为着将破路范围扩展至兴城、锦县起见，请考虑从两个旅中抽出一部向北发展，多带地方工作人员，将兴城、锦县铁路线以西，朝阳、凌源铁路线以东地区广大群众发动起来，并组织游击队，建立巩固根据地。该地区目前情形如何，望詹电告。

中　央

辰江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给冀热辽军区政治委员程子华和司令员萧克并转冀东军区司令员詹才芳的电报。

    〔２〕　锦榆段，指锦州至山海关（榆关）的铁路，即今京哈线一段。


关于热河战役的意见〔１〕

（一九四六年五月三日）

聂刘，程萧，并告叶罗，林彭〔２〕：

    （一）同意冀热辽分局辰东电，在一星期内发动对朝阳、平泉铁路线上顽军之攻击及彻底破坏该段铁路线。理由是顽方违约调动两个师去东北打内战，为阻止再调动，我不能不破路。（二）攻敌及破路时，各部应集中力量攻击某几点，每一部只应选择一点举行攻击，得手后再打第二点、第三点，切忌处处都打，分散兵力，并应保留预备队，以利继续战斗。（三）黄朱文〔３〕纵队使用于此战役，暂不他调。（四）詹才芳〔４〕部集中于破毁锦榆路〔５〕。（五）平古线〔６〕及南口方面目前仍应保持平静，但聂应令该线我军采取某种适当动作，占领若干空白地点，起示威作用，使该线顽军不敢调动。（六）热河战役〔７〕完成后再与国美开会，恢复和平。

中　央

辰江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋察冀军区司令员兼政治委员聂荣臻、副政治委员刘澜涛和冀热辽军区政治委员程子华、司令员萧克的电报。同日，毛泽东在为中共中央军委起草的给林彪的电报中说：“詹才芳两个旅二十九日又在绥中破坏大段铁路。一星期内，热河方面亦将对十三军举行攻势，并破毁锦热路。”

    〔２〕　叶罗，指叶剑英、罗瑞卿，当时分别是北平军事调处执行部中共方面委员和参谋长。林彭，指林彪、彭真，当时分别任东北民主联军总司令和第一政治委员。

    〔３〕　黄朱文，指黄永胜、朱涤新、文年生，当时分别任冀热辽军区热辽纵队司令员、政治委员和副司令员。

    〔４〕　詹才芳，当时任冀东军区司令员。

    〔５〕　锦榆路，指锦州至山海关（榆关）的铁路，即今京哈线一段。

    〔６〕　平古线，指北平（今北京）至古北口的铁路。

    〔７〕　热河战役，亦称热东战役，指一九四六年五月冀热辽军区部队在当时热河省东部的朝阳、平泉一线发起的以破袭交通线为主的作战。


对断敌后路围歼四平之敌的意见

（一九四六年五月四日）

林彪〔１〕同志：

    我军准备于双庙子〔２〕以南建立据点，断敌后路，包围四平之敌而聚歼之，这是一个勇敢的计划〔３〕。但应估计当我断敌后路时，敌必出死力来争，如我能战胜来争之敌，则四平之敌非全线撤退不可；如我不能战胜来争之敌，则战局仍将成胶着状态，于我不利。为了使我能于双庙子以南确定地战胜来争之敌，引起整个战局变化起见，使用于该方面之兵力，似宜多于两个旅，即于南满〔４〕调来之两旅外，再加一部兵力。这样，我将以强大力量出现于敌后，保证建立坚固据点及歼灭来争之敌（例如歼灭其一个师），则四平之敌必将退走。我于该敌退走之际举行反攻，可获大胜。此种反攻，须准备连续打好几天，似宜准备一部分干粮。以上意见系供参考之用，请按实际需要决定之。

毛　泽　东

辰支

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彪，当时任东北民主联军总司令。

    〔２〕　双庙子，镇名，位于辽宁昌图县东北。

    〔３〕　一九四六年五月三日毛泽东在为中共中央军委起草的给林彪的电报中说：“集中两个旅于双庙子以南开辟第二战场，断敌后路，计划甚好，望坚决执行。但该两个旅新到疲劳，似宜给以数天休息与准备时间，然后举行攻击。”

    〔４〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。


加紧准备对付傅作义的进攻〔１〕

（一九四六年五月九日）

贺李，并告聂〔２〕：

    （一）你们须加紧准备对付傅作义〔３〕之进攻。（二）速在卓资山〔４〕、集宁、凉城、丰镇等处构筑强固工事，并预先指定守城部队（数目不要太多），屯集粮弹，准备死守，以待主力从机动位置歼灭敌人。此次东北四平街战役〔５〕，我以两个团（一星期后增加一个团）守城，敌五个师三面包围，打了二十天不得逞，我主力正在外围寻求歼敌机会，望通知部队效法。（三）聂对南口方面之敌，亦须作同样准备。（四）迅速剿灭察〔６〕北土匪。（五）加紧练兵，提高技术与士气，准备粉碎进攻之敌。望将各项准备工作电告。

军　委

辰佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央冀热辽分局的电报。

    〔２〕　聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。

    〔３〕　傅作义，当时任国民党军第十二战区司令长官。

    〔４〕　卓资山，镇名，今为内蒙古卓资县县治。

    〔５〕　四平街战役，参见《集中优势兵力在四平南北地区举行数次大的战役决战》注〔１〕（本卷第１７４页）。

    〔６〕　察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。


布置热东战役要兼顾其他工作〔１〕

（一九四六年五月十日）

冀热辽分局并告聂刘，林彭〔２〕：

    （一）当着你们布置及执行热东战役〔３〕的时候，不要忘记热西的剿匪，不要忘记热中、热西、热北、冀东反奸清算、减租减息的群众工作，同时须着重领导生产。（二）热东战役胜利后，准备以黄朱文纵队〔４〕开入辽西作战（仍属你们指挥），位于锦沈铁路〔５〕线以北地区，担任破毁锦沈线铁路及发动该地区群众。该纵队何时可以去辽西及应做些什么准备工作，望考虑电告。（三）詹才芳〔６〕纵队应扩展其破路范围至兴城、锦州线，并应注意该地区群众工作及组织地方游击队。

中　央

辰蒸

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央冀热辽分局的电报。

    〔２〕　聂刘，指聂荣臻、刘澜涛，当时分别任晋察冀军区司令员兼政治委员和副政治委员。林彭，指林彪、彭真，当时分别任东北民主联军总司令和第一政治委员。

    〔３〕　热东战役，见《关于热河战役的意见》注〔７〕（本卷第２０５页）。

    〔４〕　黄朱文纵队，指冀热辽军区热辽纵队，纵队司令员黄永胜、政治委员朱涤新、副司令员文年生。

    〔５〕　锦沈铁路，指锦州至沈阳的铁路，即今京哈线一段。

    〔６〕　詹才芳，当时任冀东军区司令员。


切断四平敌军后路钳制本溪援敌

（一九四六年五月十二日）

林〔１〕：

    （一）望将最主要力量放在开原、昌图地区，切断四平敌之后路，歼灭由沈阳北进之敌。（二）南满〔２〕应取积极动作钳制现在本溪地区之敌五个师，使其不能调动或不能多调动。（三）热河〔３〕我军明日开始进攻十三军，得手后向辽西发展，协助你们。

毛泽东

辰文亥

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林，指林彪，当时任东北民主联军总司令。

    〔２〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。这里指东北民主联军南满军区。

    〔３〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。


速派部队相机占领锦西〔１〕

（一九四六年五月十三日）

萧程即转詹才芳：

    确息，驻锦西之八十九师正向朝阳、凌源开进，锦西空虚。望速派得力部队（例如一个旅）向锦西前进，相机占领，并向锦州、兴城之线破毁铁道，发动民众，策应各方作战。

军　委

辰元

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给冀热辽军区司令员萧克和政治委员程子华即转冀东军区司令员詹才芳的电报。


国民党内战阴谋及我之对策〔１〕

（一九四六年五月十五日）

各局，周，叶罗，饶李伍〔２〕：

    关于时局及对策：

    （一）国民党除在东北大打外，积极准备全国内战，但因美国政策除一般扶蒋〔３〕及助蒋在东北作战外，对全国内战尚不赞成，蒋对我军实力、国际舆论及国内人心有所顾虑，故尚不敢立即发动全国内战，但其准备是异常积极的。

    （二）我党方针是力争东北停战及制止全国内战，至少也要推延全国内战时间。因此我应采取如下对策：甲、不向国民党挑战，如国方向我蚕食或进攻，我必须坚决将其击退，收复失地，否则彼方得寸进尺，大内战将来得更快。但我必须坚守自卫立场，不向彼方主动进攻，纠纷发生，经过斗争之后由执行小组〔４〕加以调处，使我处于有理有利之地位。乙、对执行部及各执行小组的工作加以调整，改善对美国人关系，无论美国人如何偏袒国方，我除据理力争外，只要美国未恢复赫尔利〔５〕政策，策动全国内战，我即应尽可能争取美国人。最近时期，有些地方对美国人关系弄得不好，这当然是由于美国人态度不好所引起，但我们的争取工作亦有不足，今后应当注意研究争取美国人的工作。即对国方代表及国方官长，亦须注意争取。总之，我方权利所在，必须力争，彼方无理要求，必须拒绝，但总的精神是求得在不吃亏的基础上解决纠纷，而不是使纠纷扩大。丙、东北方面是一方面坚决作战，四平街保卫战〔６〕支持的时间愈长愈有利，另方面是我对外谈判人员应强调停战与争取停战。热河〔７〕方面，因彼方源源调兵扩大东北内战，故我不能不对锦热路〔８〕加以破击，一俟告一段落，即应转入调整。丁、除东北加紧作战，同时抓紧减租生产外，各解放区均应抓紧练兵、减租、生产三大任务，必须于今后六个月内做出显著成绩，即以此制止全国内战。如国民党必欲发动内战，我亦能将其彻底粉碎而使自己立于不败之地。今后六个月又分为两期，五、六、七月为一期，八、九、十月为一期，望各地首先抓紧目前三个月工作，切勿麻痹松懈。戊、在一切大城市中除发展群众工作外，应用极大力量争取各部分中间派及国民党中间派。

中　央

辰删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给各中央局、分局和周恩来等的电报。

    〔２〕　叶罗，指叶剑英、罗瑞卿，当时分别是北平军事调处执行部中共方面委员和参谋长。饶李伍，指饶漱石、李立三、伍修权，当时均是军事调处执行部第二十七小组（沈阳）中共方面负责人。

    〔３〕　蒋，指蒋介石。

    〔４〕　执行小组，指北平军事调处执行部驻各地的军调执行小组。

    〔５〕　赫尔利，美国共和党人。一九四四年十一月底被任命为美国驻中国大使，因支持蒋介石的反共政策而受到中国人民的坚决反对，于一九四五年十一月被迫宣布离职。一九四五年四月二日他在华盛顿国务院记者招待会上的谈话中，公开宣言不同中国共产党合作。

    〔６〕　四平街保卫战，参见《集中优势兵力在四平南北地区举行数次大的战役决战》注〔１〕（本卷第１７４页）。

    〔７〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔８〕　锦热路，指锦州至承德的铁路，即今锦承线。


美蒋对东北问题的态度及我方的对策〔１〕

（一九四六年五月十五日）

林彭：

    （一）十三日马歇尔〔２〕找恩来〔３〕谈话，马称：东北问题，已无法再向蒋〔４〕进言，除非中共军队撤出长春，我可提议，政府亦可现时不进，只让执行部〔５〕派一部分人驻长；同时，也须将解决东北政治、经济、交通、军事等方案谈好；政治、经济、交通如在渝所谈，而军事则须将整军计划、驻军地点及双方比例谈定；如中共能同意此项建议，则全国停战停运，恢复交通，平毁碉堡，整军复员，自由保证及政协决议等问题，亦须同时实施等语。（二）马歇尔在关内主维持和平，此点马、蒋不甚一致；在东北主收复长春，此点马、蒋一致；但在调整东北政治、军事、经济等项问题上，马较蒋要开明一点。（三）现在是马歇尔第二次出面调停，请你们考虑军事全局再打下去是否有利，应否考虑有条件地让出长春，换得其他地区的合法，并取得时间整补军队，以便将来之用。望复。（四）作战方面，务望用全力击溃新六军，并坚守四平，同时令萧华〔６〕率南满各旅积极动作。热河〔７〕方面及詹才芳〔８〕纵队正在积极动作，可能将九十三军大部吸引于锦州地区（该军一个师守备绥中，其余两师大约月底可到锦州）。在此形势下和美蒋成立妥协较为有利。

中　央

辰删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军总司令林彪和第一政治委员彭真的电报。

    〔２〕　马歇尔，见《守住四平本溪以利谈判》注〔２〕（本卷第１６５页）。

    〔３〕　恩来，即周恩来。

    〔４〕　蒋，指蒋介石。

    〔５〕　执行部，指北平军事调处执行部。

    〔６〕　萧华，当时任东北民主联军南满军区政治委员。

    〔７〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔８〕　詹才芳，当时任冀东军区司令员。


望热河各部积极行动配合东北我军作战〔１〕

（一九四六年五月十五日）

萧程并转詹才芳：

    （一）东北战局异常紧急，务望萧程指挥热河〔２〕各部积极动作，尽量歼灭顽军有生力量及彻底破毁铁路。（二）至作战第二阶段时，望考虑抽出黄朱文纵队〔３〕东出阜新、义县地区举行袭击，吸引九十三军（云南军，其主力目前正在葫芦岛登陆）。（三）詹纵队主力速向锦西、锦州地区推进，广泛破击北宁路〔４〕吸引九十三军。是为至要。

军　委

辰删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给冀热辽军区司令员萧克和政治委员程子华并转冀东军区司令员詹才芳的电报。

    〔２〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔３〕　黄朱文纵队，指冀热辽军区热辽纵队，纵队司令员黄永胜、政治委员朱涤新、副司令员文年生。

    〔４〕　北宁路，指北平（今北京）经天津至沈阳的铁路，即今京哈线一段。


望研究破坦克之术〔１〕

（一九四六年五月十八日）

林：

    （一）十六军一个师攻我北平城南之庞各庄〔２〕，使用战车攻击，遇我坚强工事，攻击无效，现我正反攻中。顽军在四平方面准备使用坦克，望研究破敌之术。（二）我热河破击战〔３〕已进行四天，除吸引十三军全部不能动外，又吸引九十三军新到之一个师开至热河〔４〕。在此形势下，九十三军只能对付热河及北宁路〔５〕。（三）据息，新六军之十四师使用于西丰方面，望注意。

军　委

辰巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北民主联军总司令林彪的电报。

    〔２〕　庞各庄，镇名，位于今北京市大兴县南部。

    〔３〕　热河破击战，参见《关于热河战役的意见》注〔７〕（本卷第２０５页）。

    〔４〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔５〕　北宁路，指北平（今北京）经天津至沈阳的铁路，即今京哈线一段。


坚守四平不可能时应主动放弃〔１〕

（一九四六年五月十九日）

林，并告彭：

    巧电〔２〕悉。（一）四平我军坚守一个月，抗击敌军十个师，表现了人民军队高度顽强英勇精神，这一斗争是有历史意义的。（二）如果你觉得继续死守四平已不可能时，便应主动地放弃四平，以一部在正面迟滞敌人，主力撤至两翼休整，准备由阵地战转变为运动战。（三）如果采取此项方针，我军必能从目前的被动与不利地位转变到主动与有利地位，而敌则愈前进愈分散，粮弹愈困难，其力量必减弱下来。（四）长春以南铁路应迅速彻底破坏。〔３〕

中　央

辰皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军总司令林彪并告第一政治委员彭真的电报。

    〔２〕　指一九四六年五月十八日林彪给中共中央东北局和中共中央的电报。电报说：“四平以东阵地失守数处，此刻敌正猛攻，情况危急。”

    〔３〕　中央档案馆保存的另件电文有五项内容，其中第五项是：“究应采取何项方针，由林根据情况决定之。”


退出四平后的军事部署〔１〕

（一九四六年五月十九日）

东北局，林：

    （一）四平退出，我兵力获得自由使用，顽占领面积愈大，补给线愈长，将愈困难。（二）鉴于在敌北进以前未能破坏沈阳、四平段铁路，使我吃了大亏，现应动员一切力量昼夜不停彻底破坏长春至四平段铁路，不但搬去铁轨，炸毁桥梁、水塔、车站，而且要广泛掘坏路基，使顽不易修复，此事万不可放松。（三）立即开始在稳固后方建立兵工厂，自己制造枪弹，作长期战争打算。（四）长春卫戍部队应立即开始布置守城作战，准备独立坚守一个月，不靠主力援助，而我主力则将在敌人两侧及远后方行动。（五）所获大批步枪除补充主力及地方兵团外，应大量武装农民，组织民兵及自卫军。（六）十分注意长哈线〔２〕两侧十余县的群众工作。

中　央

辰皓

据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局和东北民主联军总司令林彪的电报。

    〔２〕　长哈线，指长春至哈尔滨的铁路，即今京哈线一段。


对顽军进攻取局部报复手段〔１〕

（一九四六年五月十九日）

周叶：

    （一）四平已难再守，决定放弃该城，打运动战。（二）最近一星期，顽方连夺我安次、萧县、夏邑、定远四城，并向我水东区〔２〕进攻，每处使用兵力约二万之众，明为挑衅行动。我在大局上仍忍耐，惟须取局部报复手段。

甲　乙

辰皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给周恩来和北平军事调处执行部中共代表叶剑英的电报。

    〔２〕　参见《河南部队目前的任务》注〔６〕（本卷第２９页）。


对平古线和热东地区行动的部署〔１〕

（一九四六年五月十九日）

聂刘并告叶罗，贺李，萧程〔２〕：

    十七日十时电〔３〕悉。（一）郭天民杨成武〔４〕两纵队应停于现位置，不要动作，平古线〔５〕及南口正面应保持平静，平汉路〔６〕不要破毁。（二）对傅作义〔７〕应保持平静，并加强联络。（三）热东破路〔８〕是因为彼方违约调动大批部队去东北扩大内战（第五师由热河〔９〕调攻营口、海城，第一九五师由热河调攻四平街〔１０〕），我应当予以报复并防止其再调。（四）热东应着重破路，特别破坏朝阳、凌源间及凌源、平泉间两段，应掘毁路基，炸毁一切桥梁，使顽不易修复，并尽可能控制一段。此外则着重收复建平地区。

军　委

辰皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻和副政治委员刘澜涛的电报。

    〔２〕　叶罗，指叶剑英、罗瑞卿，当时分别是北平军事调处执行部中共方面委员和中共方面参谋长。贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。萧程，指萧克、程子华，当时分别任冀热辽军区司令员和政治委员。

    〔３〕　似指一九四六年五月十七日十一时聂荣臻、刘澜涛、唐延杰、曾涌泉关于国民党军傅作义部东犯和我军在平绥、平汉路作战问题给中共中央军委和叶剑英、罗瑞卿的电报。

    〔４〕　郭天民，当时任晋察冀军区冀察纵队司令员。杨成武，当时任晋察冀军区冀中纵队司令员。

    〔５〕　平古线，指北平（今北京）至古北口的铁路。

    〔６〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔７〕　傅作义，当时任国民党军第十二战区司令长官。

    〔８〕　热东破路，参见《关于热河战役的意见》注〔７〕（本卷第２０５页）。

    〔９〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔１０〕　四平街，旧市名，即今吉林四平。


放弃四平后我之行动方针〔１〕

（一九四六年五月二十一日）

陈舒，张粟谭〔２〕：

    四平已失，为不给顽方以发动大战之借口，各地除对顽方进攻之地区例如定远、夏邑、萧县等处予以还击收复失地外，仍应保持平静，不要有所动作。

中　央

辰马

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给新四军军长兼山东军区司令员陈毅和政治部主任舒同等的电报。

    〔２〕　张粟谭，指张鼎丞、粟裕、谭震林，当时分别任华中军区司令员、副司令员和副政治委员。


东明作战暂勿举行〔１〕

（一九四六年五月二十一日）

刘邓：

    四平已失，为不给顽方以发动大战之借口，东明作战暂勿举行，但对东明、长垣、考城〔２〕、永年、聊城等处进行侦察准备。

中　央

马卯

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋冀鲁豫军区司令员刘伯承和政治委员邓小平的电报。一九四六年五月二十日晨刘伯承、邓小平致电中共中央，提出集中第七纵队主力攻取东明，然后再向长垣方向发展。同日，毛泽东在为中共中央起草的复电中说：“同意攻取东明，得手后再考虑夺取长垣，以为顽夺我安次、萧县、夏邑、定远四城及向水东区进攻之报复手段。”并询问攻取永年、聊城的可能条件。马卯电对原定攻取东明等地的部署作了修改。

    〔２〕　考城，旧县名，一九五四年与兰封县合并为河南兰考县。


积极准备作战并加强顽军内线工作〔１〕

（一九四六年五月二十六日）

聂唐，并告贺李〔２〕：

    国民党积极准备进攻，你们必须积极准备作战。为此，除加紧练兵，加紧剿匪，加紧解决土地问题外，应注意扩大民兵，加以整训，以便将来作战时动员一部民兵，补充前线之消耗。此外，应认真进行顽伪军内线工作，派得力干部专门主持此项工作。

军　委

辰宥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻和参谋长唐延杰的电报。

    〔２〕　贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。


东北主力应不怕丧失地方准备长期斗争〔１〕

（一九四六年五月二十七日）

东北局，林：

    寝电〔２〕悉。目前军事方针，除以一部与敌保持接触，给以扰乱及破路外，主力应不怕丧失地方，脱离并远离敌人，争取时间休整补充，恢复元气再行作战。外交方针已告恩来，我方让步至长春双方不驻兵为止，此外一概不能再让，美蒋要打由他们打去，要占地由他们占去，我方绝不承认他们的打与占为合法。总之东北是未了之局，我党须准备长期斗争，最后总是要胜利的。

中　央

辰感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局和东北民主联军总司令林彪的电报。

    〔２〕　指一九四六年五月二十六日子时中共中央东北局关于东北部队状况和今后作战方针问题给中共中央的电报。电报说：东北我军经过长期苦战，主力甚为疲惫。敌已占领四平至长春线及郑家屯、西安至海龙线。我西满、北满甚为空虚。同时东、西、北满土匪尚未肃清，今又乘虚弥起，现敌向我军前进，我甚难作有力抵抗。今后作战方针，请中央指示。


四平防御战不能成为一般作战方针〔１〕

（一九四六年五月二十七日）

    东北四平街〔２〕之所以能久守，主要是因敌未料我军有防线，故逐次增兵，便于为我各个击破，使敌遭受我军重大打击。故四平防御战为一时特殊条件所致，不能成为我一般的作战方针。目前，我力守大城市则许多中、小城市将被丢掉，许多运动战各个击破敌人的机会不能利用，敌如继续增兵对我守军进行包围攻击，则我必然仍要放弃大城市。

根据中国人民解放军军事科学院保存的油印件刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给各战略区的电报。

    〔２〕　四平街，旧市名，即今吉林四平。


准备对付国民党向晋绥晋察冀发动进攻〔１〕

（一九四六年五月二十七日）

贺李，聂唐：

    为准备对付将来国民党向我发动大举进攻起见：（一）晋绥方面兵力应区分为两部分，即以主力对傅〔２〕，位于凉城、卓资山〔３〕、集宁地区，准备俟顽来攻于运动中歼灭之；以一部及地方兵团对阎〔４〕，位于大同至太原之线阎顽所占各据点附近，多备黄色炸药，练习攻城及爆炸，准备逐一夺取大同及其以南各县城。我晋冀察部队之位于同蒲东侧者，其准备任务与此同。（二）晋冀察部队之位于平古线〔５〕两侧者，同样多备黄色炸药，练习攻城及爆炸，准备攻占平古路。冀中方面须组成主力纵队，并加强各分区独立团营，加强县区游击队及民兵，准备对付即将到来的顽军进攻。

军　委

辰感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋绥军区司令员贺龙、政治委员李井泉和晋察冀军区司令员兼政治委员聂荣臻、参谋长唐延杰的电报。

    〔２〕　傅，指傅作义，当时任国民党军第十二战区司令长官。

    〔３〕　卓资山，镇名，今为内蒙古卓资县县治。

    〔４〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔５〕　平古线，指北平（今北京）至古北口的铁路。


充分准备对付国民党大举进攻〔１〕

（一九四六年五月二十九日）

各军区首长：

    （一）国民党在东北扩大战争，在关内积极准备对我大举进攻，因此我应有对敌作战之充分准备。（二）对于在力量对比上可以攻克或炸毁与应当攻克或炸毁之城市、车站、桥梁，各战略区应于电到半月至一月内完成侦察敌情、配备兵力、配备武器弹药（例如黄色炸药）及预拟作战计划等项准备工作，不得有误，对于防御方面之准备工作也是如此。（三）准备情形随时电告。

军　委

辰艳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给各军区首长的电报。


大量购办黄色炸药着重练习攻城战〔１〕

（一九四六年五月二十九日）

各军区首长：

    黄色炸药为攻城之重要武器，各军区应设法大量购办，储存备用，每旅应有数百斤至数千斤。各大战略单位应自己制造黄色炸药。在练兵中，除练三大技术〔２〕，练守城，练夜战等项之外，应着重练习攻城战，其中包括练习黄色炸药之使用。此事甚为重要，望唤起全军注意。

军　委

辰艳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给各军区首长的电报。一九四六年六月八日毛泽东在为中央军委起草的给各军区首长的电报中再次强调黄色炸药的重要作用，要求各军区向附近和大矿山收集黄色炸药，并向矿工学习使用方法，每旅、团均应设置专门使用黄色炸药的技术人员，并各以自己的经验摘要电告。

    〔２〕　三大技术，指射击、刺杀和投弹三项军事技术。


山东军区以首先消灭吴化文等部为有利〔１〕

（一九四六年五月三十日）

陈：

    梗电〔２〕所提意见，经与张黎〔３〕研究，似以首先消灭泰安、大汶口〔４〕、兖州地区吴化文部〔５〕一万二千人，张店、周村、南定〔６〕地区张景月部〔７〕一万二千人，德州王继祥部〔８〕六千人，共三万人为有利。一则时局发展是逐渐的，不是突然的，我宜从小的打起显得有理，不宜从大的打起，显得无理；二则消灭上述三部后看顽方如何动作，然后决定我主力使用方向，方不陷于被动；三则我打吴化文时，济南、徐州均可能增援，我打张景月时，济南、潍县〔９〕均可能增援，我可于运动中消灭增援之敌。以上意见提供你们考虑，如有新的重要理由，望电告。

军　委

辰三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给新四军军长兼山东军区司令员陈毅的电报。

    〔２〕　指一九四六年五月二十三日晨陈毅给中共中央的电报。电报建议内战爆发时，山东拟采取北攻南守战略。根据山东国民党军兵力分散、战力不强，徐州地区敌工事强固等情况，我山东现有兵力，拟以一部配合华中对徐州进行运动防御，而集中三十余团围攻济南，至多一个月可以攻克。攻济任务达成后，以主力南下或北上攻平津，一部东进收复济南至青岛铁路线，则全局取得主动自由，便利自卫和持久。

    〔３〕　张黎，指张云逸、黎玉，当时分别任新四军副军长兼山东军区副司令员和副政治委员。此时均在延安。

    〔４〕　大汶口，镇名，位于今山东泰安市南部。

    〔５〕　吴化文部，指国民党军暂编第七纵队，纵队司令吴化文。

    〔６〕　张店、周村、南定，均镇名，属今山东淄博市。

    〔７〕　张景月部，指国民党军山东保安第三师，师长张景月。

    〔８〕　王继祥部，指国民党军暂编独立第十三总队，指挥官王继祥。

    〔９〕　潍县，旧县名，一九八三年撤销，并入山东潍坊市。


不用照会即可攻取泰安等地〔１〕

（一九四六年五月三十一日）

华东局并告刘邓薄，邓张粟谭〔２〕：

    陷电〔３〕悉。国民党在东北扩大战争，占我四平、长春、吉林等十余城，现正向哈尔滨进攻中。在关内，五个月来占我城镇乡村数百处，近日又占我安次、萧县、夏邑、定远，攻我水东〔４〕。本日悉，北平十一战区司令部不用事先任何通牒，即出动数万兵力进攻我冀东三河、宝坻、香河、宁河等县。因此你们已用不着事先提出照会即可动手攻取泰安、大汶口、张店、周村〔５〕、德州、枣庄等地。战况随时电告。

中　央

辰世

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央华东局的电报。

    〔２〕　刘邓薄，指刘伯承、邓小平、薄一波，当时分别任晋冀鲁豫军区司令员、政治委员和第一副政治委员。邓张粟谭，指邓子恢、张鼎丞、粟裕、谭震林，当时分别任华中军区政治委员、司令员、副司令员和副政治委员。

    〔３〕　指一九四六年五月三十日中共中央华东局给中共中央的电报。电报说：我们拟就一个照会，分致南京三人委员会及北平执行部，拟于五日送出，十日不得答复，即于十一日开始夺取泰安、大汶口、周村、张店、德州、枣庄，兖州暂不攻取。如同意，即于五日由中央分送叶剑英、周恩来转致国美及我，以便遵行。

    〔４〕　水东，见《河南部队目前的任务》注〔６〕（本卷第２９页）。

    〔５〕　大汶口，镇名，位于今山东泰安市南部。张店、周村，均镇名，属今山东淄博市。


中原部队须求自救之道与准备突围〔１〕

（一九四六年六月一日）

郑李王：

    （一）美蒋对我极为恶劣，全面内战不可避免。要求美机运款接济你们，恐已希望甚小。你们须求自救之道，如一方面节省用费留出准备突围时费用；另方面麦子已熟，向民众征收粮税。（二）必须准备对付敌人袭击及突围作战，预拟突围后集中行动及分散行动两个计划。大概在突围及突围后一个时期内，以全军集中行动为有利；而在敌人追剿紧急，行军给养均极困难时，便应分为两股或三股，各自独立行动，可以避免集中行动之困难，而利于分别牵制敌人与互相作战略上之策应。（三）目前时机紧迫，你们应充分注意，并团结内部，准备艰苦斗争。

中　央

巳东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中原军区政治委员郑位三、司令员李先念和副司令员兼参谋长王震的电报。


先取泰安等城后再考虑攻济南〔１〕

（一九四六年六月一日）

华东局：

    （一）经考虑后，同意你们辰梗电〔２〕所提战略方针， 但应先夺取泰安、大汶口、张店、周村〔３〕、德州诸点， 然后进攻济南。望照此进行部署及各项准备工作。（二）在 夺取泰安等地之后，如那时情况不宜于打济南时，可以临时 决定不打。（三）济南霍守义〔４〕徐州冯治安〔５〕两部 内应工作加紧进行为要。（四）致南京、北平照会修改后已 发出。

中　央

巳东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央华东 局的电报。一九四六年六月五日毛泽东又为中共中央军委起 草致陈毅和舒同电，提出：“望于数日内攻取泰安、大汶口、 张店、周村、德州、枣庄等地，愈快愈好。”

    〔２〕　辰梗电，见《山东军区以首先消灭吴化文等部 为有利》注〔２〕（本卷第２４３页）。

    〔３〕　大汶口，镇名，位于今山东泰安市南部。张店、 周村，均镇名，属今山东淄博市。

    〔４〕　霍守义，当时任国民党军第十二军军长。

    〔５〕　冯治安，当时任国民党军徐州绥靖公署副主任 兼第三绥靖区司令官。


同意在东北采取运动战与游击战方针〔１〕

（一九四六年六月三日）

东北局，林，并告李黄〔２〕：

    同意你们作放弃哈尔滨之准备，采取运动战与游击战方针，实行中央去年十二月对东北工作指示〔３〕，作长期打算，为在中小城市及广大乡村建立根据地而斗争。对于分散与孤立之敌据点，应在可能条件下攻取之。目前军队应争取休整，恢复疲劳，提高士气。

中　央

巳江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　国民党军侵占四平后，又先后占领公主岭、长春、吉林等城镇，企图北犯哈尔滨。为争取主动，中共中央东北局、东北民主联军总司令林彪和西满军区司令员黄克诚于一九四六年五月底和六月初分别向中共中央提议主动放弃哈尔滨，以便休整主力，诱敌彻底分散兵力，各个击破之。这是毛泽东为中共中央起草的给中共中央东北局和林彪的回电。六月五日毛泽东又为中共中央起草一份给林彪、彭真和罗荣桓等的电报，改变了以上部署，提出：“（一）望保持松花江以北地区于我手中，尤其保持哈市。（二）望保持鞍山、营口于我手中。”

    〔２〕　李黄，指李富春和黄克诚。李富春，当时任东北民主联军西满军区政治委员。

    〔３〕　即《建立巩固的东北根据地》，见本卷第１４８页。


加强兵力全部控制吕梁地区〔１〕

（一九四六年六月四日）

陈谢，并告刘邓，贺李〔２〕：

    据贺李电称：吕梁兵力薄弱，陈赓路过吕梁时说，可从太岳调兵增强吕梁等语。查吕梁为太岳与陕甘宁之接联枢纽，有加强兵力全部控制该区之必要，此种责任，责成陈谢担任，望统筹部署电告。

军　委

巳支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓和政治委员谢富治的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。


大同口泉及朔县宁武等地的作战部署〔１〕

（一九四六年六月四日）

贺李，并告聂刘，刘邓〔２〕：

    （一）巳东电〔３〕悉。大同、口泉〔４〕地区敌多守固，又有日军，又可能牵动傅作义〔５〕，因此，暂时只作准备工作，加强侦察及内应，准备黄色炸药，不要动手。（二）朔县、宁武敌较少，又不致牵动傅作义，你们可首先攻取一处（或朔县，或宁武），得手后，看情形如何再行考虑是否打第二处。（三）打时须作充分准备，迅速拿下，又须抓住理由，收集阎〔６〕顽攻我事实，以便说理。（四）不要调动北线对付傅作义之兵力。（五）麦收后，应动员一部民兵补充主力，每连补足一百二十人，准备粉碎傅作义之进攻。至要至要。

军　委

巳支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋绥军区司令员贺龙和政治委员李井泉的电报。一九四六年六月中旬晋绥军区和晋察冀军区各一部在同蒲线北段发起攻势，分别攻占朔县、宁武、繁峙等地。

    〔２〕　聂刘，指聂荣臻、刘澜涛，当时分别任晋察冀军区司令员兼政治委员和副政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。

    〔３〕　指一九四六年六月一日二十时贺龙、李井泉关于雁北地区敌情及我军将立即组织夺取大同、宁武、山阴、怀仁地区战役的作战部署给中共中央军委的电报。

    〔４〕　口泉，镇名，位于山西大同市西南。

    〔５〕　傅作义，当时任国民党军第十二战区司令长官。

    〔６〕　阎，指阎锡山，当时任国民党军第二战区司令长官。


准备一切条件在运动中歼灭进攻承德之敌〔１〕

（一九四六年六月五日）

聂刘唐曾并告程萧〔２〕：

    三日十六时电〔３〕悉。国民党正在准备进攻承德，我应集中精力准备一切条件，以便于敌向我进攻时，从运动战中大量歼灭敌人，粉碎其进攻阴谋。因此：（一）不要进攻平古线〔４〕，也不要进攻南口、八达岭，以免惊动敌人，消耗自己；（二）由你们统一冀察晋与冀热辽两区军事步调，以便在统一指挥下战胜敌之进攻；（三）加紧练兵，养精蓄锐；（四）征调一部民兵补充主力，每连补足一百二十人；（五）加强群众工作（解决土地）与剿匪工作，巩固根据地；（六）准备大批黄色炸药，演习使用方法，以便在粉碎敌人进攻后，夺取敌之据点或恢复已失据点。

军　委

巳微亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副政治委员刘澜涛、参谋长唐延杰和副参谋长曾涌泉的电报。

    〔２〕　程萧，指程子华、萧克，当时分别任冀热辽军区政治委员和司令员。

    〔３〕　指一九四六年六月三日十六时聂荣臻、刘澜涛给中共中央军委摘转冀察军区司令员郭天民、副政治委员李天焕关于不打石匣、密云、怀柔，攻打八达岭、南口之敌的电报。

    〔４〕　平古线，指北平（今北京）至古北口的铁路。


停战期间东北部队应休整补充严防敌军进袭〔１〕

（一九四六年六月六日）

东北局，林，并告萧曾，李黄，陈高〔２〕：

    据宁周〔３〕五日电告，十五天停战协定〔４〕，七日起实行，至二十一日为止。在此十五天内，我党代表团在宁与国民党进行谈判。我东北民主联军各部应利用此十五天时间，休息补充，提高士气，准备再战。在十五天内，如国民党遵守协定，停止进攻，则我亦应遵守协定，停止军事冲突，但须严防敌军进袭，不要松懈警惕性。

中　央

巳鱼午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局和东北民主联军总司令林彪的电报。

    〔２〕　萧曾，指萧华、曾克林，当时分别任东北民主联军南满军区司令员兼政治委员和副司令员。李黄，指李富春、黄克诚，当时分别任东北民主联军西满军区政治委员和司令员。陈高，指陈云、高岗，当时分别任东北民主联军北满军区政治委员和司令员。

    〔３〕　周，指周恩来。

    〔４〕　指根据美国总统特使马歇尔提议，国共双方经过磋商，于一九四六年六月六日分别发表的自六月七日十二时起在东北休战十五天进行谈判的声明。


休整养精准备粉碎敌人进攻〔１〕

（一九四六年六月六日）

萧程并告聂刘〔２〕：

    （一）新一军、新六军在长春、吉林之线，不可能来热河〔３〕。你们当面之敌并无变化，十三军在原位置，九十三军一部警备锦榆线〔４〕，一部在该线以西至建昌一带进剿我詹〔５〕纵队及地方部队，除非从南方海运新部队，顽方不可能向热河增兵。（二）但你们准备保卫承德很对，必须准备一切条件粉碎其可能的甚至是必然的进攻，但在情况没有弄清楚之前，不要过多调动兵力，目前以休整养精为要。

军　委

巳鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给冀热辽军区司令员萧克和政治委员程子华的电报。

    〔２〕　聂刘，指聂荣臻、刘澜涛，当时分别任晋察冀军区司令员兼政治委员和副政治委员。

    〔３〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔４〕　锦榆线，指锦州至山海关（榆关）的铁路，即今京哈线一段。

    〔５〕　詹，指詹才芳，当时任冀东军区司令员。


先取朔县宁武再取山阴岱岳不要惊动傅作义〔１〕

（一九四六年六月九日）

贺李并告聂刘〔２〕：

    （一）你们可以同时或先后攻取朔县、宁武两点，得手后再考虑攻取山阴、岱岳〔３〕两点。（二）对大同、口泉〔４〕、怀仁三点不去惊动。（三）不要调动北线主力，不要惊动傅作义〔５〕。

军　委

巳佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋绥军区司令员贺龙和政治委员李井泉的电报。

    〔２〕　聂刘，指聂荣臻、刘澜涛，当时分别任晋察冀军区司令员兼政治委员和副政治委员。

    〔３〕　山阴，指山阴城，位于山西山阴县南部。岱岳，镇名，今为山西山阴县县治。

    〔４〕　口泉，镇名，位于山西大同市西南。

    〔５〕　傅作义，当时任国民党军第十二战区司令长官。


必须用一切方法歼敌于南线〔１〕

（一九四六年六月十一日）

张粟邓谭，并告陈〔２〕：

    鱼电〔３〕悉。（一）国民党攻我淮南路东〔４〕，现又攻我路西及南通区，我向国民党某区取主动攻势，在政治上是没有问题的。（二）军事上究竟应否攻宜陵、白塔〔５〕，由你们根据实情决定之。（三）我必须用一切方法歼灭敌人于南线，保卫九百万人口的南线各区。

中　央

巳真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给华中军区司令员张鼎丞、副司令员粟裕、政治委员邓子恢和副政治委员兼政治部主任谭震林的电报。

    〔２〕　陈，指陈毅，当时任新四军军长兼山东军区司令员。

    〔３〕　指一九四六年六月六日华中军区给中共中央、新四军军部并告淮北、淮南军区的电报。电报说：国民党军主力四个军极可能以泰州为出发点攻占我兴化、东台、高邮。我如失东台、兴化，则苏中九百万人口之富裕区即无法坚持。为转变此不利形势，我军决集中兵力攻占扬州、泰州线之宜陵、白塔，吸引国民党军主力出来决战，在此地求得打两三个大仗，歼敌二至三个师，相机夺取泰州，以巩固南线。建议山东部队一部提早进攻海州，使国民党军不敢南下。

    〔４〕　淮南路东，指华中淮南军区所辖之津浦铁路（今京沪线天津至浦口段）以东地区。

    〔５〕　宜陵，镇名，位于江苏江都县东部。白塔，村名，位于江苏江都县东部。


总结攻城经验休整补充部队〔１〕

（一九四六年六月十一日）

陈：

    （一）望将此次攻克泰安、大汶口〔２〕、枣庄、德州、周村、张店〔３〕、胶县等处攻城经验，尤其是使用黄色炸药及工兵组织之经验总结电告。（二）战役完毕后，立即休整补充部队，一切部队每连补足百二十人，并实行大练兵。（三）继续攻取兖州。

军　委

巳真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给新四军军长兼山东军区司令员陈毅的电报。一九四六年六月七日，山东军区部队在胶济、津浦线上同时向胶县、张店、周村、泰安、枣庄、德州、大汶口、高密、即墨等城镇发起讨逆战役，到十六日预定攻击的据点除大汶口外，全部夺取，歼灭伪军三万余人。

    〔２〕　大汶口，镇名，位于山东泰安市南部。

    〔３〕　周村、张店，均镇名，属今山东淄博市。


准备国民党不愿和平时能够进行有力作战〔１〕

（一九四六年六月十二日）

华东局，并告周：

    真电〔２〕悉，甚慰。（一）此次恩来回延〔３〕讨论时局，决定竭力争和平，哪怕短时期也好。（二）山东我军肃清大汶口〔４〕伪军后，暂时告一结束，全军休整练兵，准备于国民党不愿和平时，能够进行有力作战；对济南、兖州、海州〔５〕进行侦察及兵运。（三）从政治上巩固郝部〔６〕，该部情形如何，盼告。

中　央

巳文

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央华东局并告周恩来的电报。

    〔２〕　指一九四六年六月十一日山东野战军关于攻克胶县、泰安等地后第二步作战行动问题给中共中央军委的电报。

    〔３〕　延，指陕西延安。

    〔４〕　大汶口，镇名，位于山东泰安市南部。

    〔５〕　海州，旧府名，今为江苏连云港市一个区。

    〔６〕　郝部，指郝鹏举部。郝鹏举原任汪伪淮海省保安司令，抗战结束后该部为国民党收编，为国民党军第六路军，郝任总司令，参与对鲁南解放区的进攻。一九四六年一月在我军强大军事压力下起义，改编为华中民主联盟军，郝任总司令。一九四七年一月郝率部叛变，二月郝部被歼，郝鹏举被俘。


我行动愈坚决有力和平可能性愈增〔１〕

（一九四六年六月十二日）

丙丁并告寅卯：

    真电悉。（一）山东灰电称：泰安、大汶口〔２〕、枣庄、张店、周村〔３〕、胶县已完全占领，德州已占四门正向城内扫荡中。（二）我已令刘邓〔４〕攻取永年并令陈赓纵队〔５〕占领太原、临汾间同蒲线，因阎〔６〕部大举向我太岳区抢粮及以六个团攻占我文水、交城地区。（三）我愈取坚决有力之报复行动，美蒋对我愈有所顾忌，和平可能性愈增加。（四）蒋军攻我南满〔７〕海城以东地区战事激烈，我已克服拉法〔８〕。（五）哈尔滨机场完好，林彭罗、高陈〔９〕均在哈尔滨。（六）可先修复津浦〔１０〕、胶济、陇海三路，在三路中应先修津浦，后修胶济、陇海，否则先修津浦、平汉〔１１〕，后修胶济、陇海。

甲　乙

巳文

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给在南京的中共代表团并告中共中央东北局的电报。

    〔２〕　大汶口，镇名，位于山东泰安市南部。

    〔３〕　张店、周村，均镇名，属今山东淄博市。

    〔４〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。

    〔５〕　陈赓纵队，指晋冀鲁豫野战军第四纵队，纵队司令员陈赓。

    〔６〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔７〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。

    〔８〕　拉法，村名，位于吉林蛟河县北部。

    〔９〕　林彭罗，指林彪、彭真、罗荣桓，当时分别任东北民主联军总司令、第一政治委员和第二政治委员。高陈，指高岗、陈云，当时分别任东北民主联军北满军区司令员和政治委员。

    〔１０〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔１１〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。


力争和平准备再战〔１〕

（一九四六年六月十三日）

饶，林彭，周，叶：

    （一）我党方针是竭力争取和平，争取于十五天内保持平静，争取延长停战时间，变暂时停战为长期停战。（二）同时我东北全军应积极准备再战，并应准备长期战争。（三）望根据以上基本方针进行工作。

中　央

巳元

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给北平军事调处执行部第二十七小组（沈阳）中共方面负责人饶漱石，东北民主联军总司令林彪、第一政治委员彭真，周恩来和北平军事调处执行部中共方面委员叶剑英的电报。


迅速歼灭聊城等处伪军〔１〕

（一九四六年六月十五日）

陈舒，刘邓薄：

    聊城伪军三千及高唐、博平〔２〕、禹城间伪军万余必须迅速肃清。除晋冀鲁豫出兵一万五千外，望陈舒令渤海出兵一万以上，迅速出动，归刘邓薄统一指挥，消灭该匪，以除后患，而利尔后之作战。望刘邓薄立即任命此战役的统一指挥机关，进行各项准备，争取于本月底下月初消灭该匪。

军　委

巳删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　一九四六年六月中旬，晋冀鲁豫军区拟发起聊（城）高（唐）禹（城）战役，建议渤海军区出兵一万予以配合。这是毛泽东为中共中央军委起草的给新四军军长兼山东军区司令员陈毅、政治部主任舒同和晋冀鲁豫军区司令员刘伯承、政治委员邓小平、第一副政治委员薄一波的电报。

    〔２〕　博平，旧县名，一九五六年并入山东茌平县。


准备夺取兖州及聊城博平〔１〕

（一九四六年六月十八日）

陈舒，刘邓薄：

    （一）对夺取兖州及聊博〔２〕两战役，望在本月内准备完毕，但在未得中央最后电令前，不要实行攻击。（二）最近我已得了许多地方，目前短时期内需要平静一下。（三）如蒋方于十五日期满后重新发动向东北进攻，或大举攻我苏北，你们便可夺取兖州、聊、博。

中　央

巳巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给新四军军长兼山东军区司令员陈毅、政治部主任舒同和晋冀鲁豫军区司令员刘伯承、政治委员邓小平、第一副政治委员薄一波的电报。

    〔２〕　聊，指山东聊城。博，指博平，旧县名，一九五六年并入山东茌平县。


中原军区部队须随时准备突围〔１〕

（一九四六年六月十九日）

郑李王：

    （一）宁周〔２〕电称：蒋〔３〕决定大打，你处须随时注意敌情，准备突围。（二）突围后有两个可能前途：第一个能达向北目的；第二个被敌阻隔不能达向北目的。（三）因此你们须作两个准备：第一个争取一切可能向北；第二个在向北不可能时准备在国民党区域创造根据地，以待时局之变化。

中　央

巳皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中原军区政治委员郑位三、司令员李先念和副司令员兼参谋长王震的电报。

    〔２〕　周，指周恩来。

    〔３〕　蒋，指蒋介石。


准备对付蒋军对胶东苏中的大举进攻〔１〕

（一九四六年六月十九日）

陈舒，并告刘邓薄〔２〕：

    （一）宁周〔３〕电称，蒋〔４〕决定大打，除围攻五师外，胶东苏中两区必定进攻，望根据此种情况进行准备。（二）统一胶东滨海两区指挥，集中兵力于即墨、胶州、高密之线，待敌进攻时歼灭之。此处须准备对付三个美械军，如能歼灭其二、三个师，即可顿挫敌锋，阻其西进。（三）准备夺取济南。（四）准备粉碎徐州北进之敌。（五）在蒋决定大打条件下，我渤海兵力是否能抽万人配合冀鲁豫夺取聊博〔５〕，请陈舒与刘邓薄商定之。（六）吴化文〔６〕动摇，速争取其反正。（七）孙良诚〔７〕亦动摇，望令华中争取孙部反正。（八）华中须准备于蒋军大举进攻苏中时，坚决粉碎之。（九）为推迟蒋军大举进攻时间，目前我不应有进攻行动。

中　央

巳皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给新四军军长兼山东军区司令员陈毅和政治部主任舒同的电报。

    〔２〕　刘邓薄，指刘伯承、邓小平、薄一波，当时分别任晋冀鲁豫军区司令员、政治委员和第一副政治委员。

    〔３〕　周，指周恩来。

    〔４〕　蒋，指蒋介石。

    〔５〕　聊，指山东聊城。博，指博平，旧县名，一九五六年并入山东茌平县。

    〔６〕　吴化文，当时任国民党军暂编第七纵队司令。

    〔７〕　孙良诚，当时任国民党军暂编第五纵队司令。


准备对付蒋介石大打的作战部署〔１〕

（一九四六年六月十九日）

刘邓薄，贺李，聂刘〔２〕，并告陈舒〔３〕：

    （一）观察近日形势，蒋介石准备大打，恐难挽回。大打后，估计六个月内外时间，如我军大胜，必可议和；如胜负相当，亦可能议和；如蒋军大胜，则不能议和。因此，我军必须战胜蒋军进攻，争取和平前途。

    （二）大打后，我晋察冀热辽主力应对付热河〔４〕及平津方面蒋军主力，以一部协助贺李对付傅作义〔５〕及夺取同蒲北线，以又一部协助刘邓薄夺取正太线〔６〕。

    （三）我贺李统一指挥晋绥主力及聂刘一部准备粉碎傅作义之进攻及夺取同蒲北线，以一部协助刘邓薄夺取晋西南及同蒲南线。

    （四）我晋冀鲁豫主力应对付河南方面蒋军主力，其余用于夺取正太线、同蒲南线及晋西南，最后协同晋西北、晋东北夺取太原。

    （五）拟以陈赓〔７〕为司令员、薄一波为政治委员，组织指挥机关，统一指挥太行（太南不在内）、太岳、晋西南（吕梁）及晋东北靠近正太路两个分区之一切党政军民力量，其任务为夺取同蒲南线、晋西南全区、白晋路之东沁线〔８〕及太原、娘子关间之正太路。陈赓纵队司令员职务以别人代替或代理。

    （六）你们对于上述布置有何意见，望告。

    （七）我大打必须在蒋大打之后，以示衅由彼启。

中　央

巳皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋冀鲁豫军区司令员刘伯承、政治委员邓小平和第一副政治委员薄一波等的电报。

    〔２〕　贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。聂刘，指聂荣臻、刘澜涛，当时分别任晋察冀军区司令员兼政治委员和副政治委员。

    〔３〕　陈舒，指陈毅、舒同，当时分别任新四军军长兼山东军区司令员和政治部主任。

    〔４〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔５〕　傅作义，当时任国民党军第十二战区司令长官。

    〔６〕　正太线，指正定至太原的铁路，即今石太线。

    〔７〕　陈赓，当时任晋冀鲁豫野战军第四纵队司令员。

    〔８〕　白晋路，指山西祁县的白圭至晋城的一条未完成的铁路。东沁线，指山西祁县东观至沁县的铁路。


准备攻取宁武等城〔１〕

（一九四六年六月二十日）

贺李：

    （一）占领朔县及轩岗镇〔２〕甚慰。（二）望即攻取宁武，事先充分准备，然后一举攻克。（三）待宁武占领后，再考虑对崞县〔３〕、代县、繁峙、山阴、岱岳〔４〕等处逐一攻取之。（四）在打这些城市中，锻炼出一支善于攻城的队伍来。（五）对傅作义〔５〕及大同、口泉〔６〕、怀仁仍不要惊动。

军　委

巳号

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋绥军区司令员贺龙和政治委员李井泉的电报。

    〔２〕　轩岗镇，位于山西原平县西北。

    〔３〕　崞县，旧县名，一九五八年撤销，部分划归山西宁武县，部分与代县合并为山西原平县。

    〔４〕　山阴，指山阴城，位于山西山阴县南部。岱岳，镇名，今为山西山阴县县治。

    〔５〕　傅作义，当时任国民党军第十二战区司令长官。

    〔６〕　口泉，镇名，位于山西大同市西南。


应考虑承德弃守问题〔１〕

（一九四六年六月二十一日）

聂刘，程萧：

    如果敌于平泉集中三个师西进，我不能于野战中歼灭其主力，承德即有被占之可能。假如将来出现这一形势，则应考虑固守承德或者主动放弃承德的问题。如有把握歼灭敌军主力，从根本上粉碎其进攻，则应当固守承德；如无此种把握，则应准备放弃承德。一则保存杨苏纵队〔２〕及其他部队有生力量不至过于消耗，坚持冀热辽广大区域，俟土地问题解决，兵力即可增强，那时可能收复锦热路〔３〕及承德；二则抽出赵纵队〔４〕回晋冀，协同太行、冀中夺取保府石门〔５〕及正太路〔６〕。究以何者为适宜，请依敌我力量对比考虑电告。在考虑期间不要下达。再则，假如承德不守，其对我增加之困难情况如何，亦望告。

中　央

巳马

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋察冀军区司令员兼政治委员聂荣臻、副政治委员刘澜涛和冀热辽军区政治委员程子华、司令员萧克的电报。一九四六年六月二十五日毛泽东又为中共中央起草一份电报，指出：“谈判破裂后，顽方必攻承德”，“如顽方确已集中优势兵力我方不可能阻止时，你们即应作退出承德之准备，以免临事仓卒，丧失物资。”

    〔２〕　杨苏纵队，指晋察冀军区第一纵队，纵队司令员杨得志、政治委员苏振华。

    〔３〕　锦热路，指锦州至承德的铁路，即今锦承线。

    〔４〕　赵纵队，指晋察冀军区冀晋纵队，纵队司令员赵尔陆。

    〔５〕　保府，保定府的简称，即河北保定市。石门，即今河北石家庄。

    〔６〕　正太路，指正定至太原的铁路，即今石太线。


全局破裂后太行和山东两区的战略计划〔１〕

（一九四六年六月二十二日）

刘邓薄，陈舒：

    全局破裂后请你们考虑下列方案：

    （一）太行区以豫东地区为主要作战方向，集中主要兵力尽可能攻取长垣、考城〔２〕、民权、兰封〔３〕、封丘、宁陵、睢县、杞县、陈留〔４〕、通许、太康、柘城、淮阳、商丘、鹿邑、西华各点，主要着重在野战中消灭敌军有生力量，相机占领开封。

    （二）山东区以徐州地区为主要作战方向，集中山东主要力量配合苏皖北部各区，攻取黄口〔５〕、砀山、虞城、涡阳、夹沟、符离〔６〕、宿县、任桥〔７〕、固镇（即徐蚌间）各点，主要着重调动徐州之敌于野战中歼灭之，相机占领徐州。

    （三）太行区除山西对阎〔８〕部队外，其余以一部监视豫北之敌，应以最大主力出动于豫东区域。

    （四）山东以胶东对付青潍〔９〕，以渤海对付济南，其余鲁中、鲁南、滨海三区主力及新四主力全部南下。

    （五）只要占领开封、徐州间及徐州、蚌埠间主要铁路线及上述各县城之半数左右，即为有利。有些县城可让地方部队逐次攻占之，我主力不必每个城均去打。

    （六）　在上述作战阶段中，充分注意争取杂牌及伪军反正。

    （七）在上述作战计划中，我五师主力突围向河南出动，其任务为钳制河南之敌，配合你们作战。

    （八）粟谭〔１０〕主力对付江北之敌，配合你们作战。

    （九）上述作战胜利（不一定要取得开封、徐州）后，如形势有利，可考虑以太行、山东两区主力渡淮河向大别山、安庆、浦口之线前进。

    （十）这一计划的精神着重向南，与蒋的精神着重向北相反，可将很大一部蒋军抛在北面，处于被动地位。

    （十一）这一计划可保障五师不致被消灭或吃大亏。

    （十二）这一计划依靠老根据地，逐步向南，稳扎稳打，并不冒险。

    （十三）如能逐步渡淮而南，即可从国民党区域征用人力物力，使我老区不受破坏。

    （十四）蒋现延长休战至本月三十日，七月初即将大打，我须速定战略方针，以利作战。

    （十五）意见如何望告。

中　央

巳养

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋冀鲁豫军区司令员刘伯承、政治委员邓小平、第一副政治委员薄一波和新四军军长兼山东军区司令员陈毅、政治部主任舒同的电报。

    〔２〕　考城，旧县名，一九五四年与兰封县合并为河南兰考县。

    〔３〕　兰封，旧县名，一九五四年与考城县合并为河南兰考县。

    〔４〕　陈留，旧县名，一九五七年并入河南开封县。

    〔５〕　黄口，镇名，位于安徽萧县西北。

    〔６〕　夹沟，村名，位于安徽宿县西北。符离，镇名，位于安徽宿县西部。

    〔７〕　任桥，村名，位于安徽固镇县西北。

    〔８〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔９〕　青潍，指今山东青岛和潍坊。

    〔１０〕　粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。


东北应准备于谈判破裂时粉碎蒋介石进攻〔１〕

（一九四六年六月二十二日）

东北局，转各分局，各省委，各纵队：

    蒋介石为着完成进攻准备，延长休战〔２〕八天至三十日止。如我党不能承认其苛刻条件（例如东北只给旧黑龙江〔３〕，其余一切不给），七月初将向东北及全国进攻。你们现在即应准备于谈判破裂时，动员全党全军克服任何动摇犹疑恐惧心理，利用我方各项有利条件，紧紧依靠群众建立根据地，粉碎国民党的进攻，在我党取得大的胜利之后，必能实现国内和平。在此伟大斗争中，我华北、华中解放区及全国民主力量均将以行动援助你们。

中　央

巳养

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局的电报。

    〔２〕　根据美国总统特使马歇尔的提议，国共双方经过磋商，于一九四六年六月六日分别发表自六月七日十二时起在东北休战十五天进行谈判的声明。六月二十一日，蒋介石宣布东北休战期延长至六月三十日。

    〔３〕　一九四五年八月日本投降以后，国民党政府将原东北的辽宁、吉林、黑龙江三省划为辽宁、辽北、安东、吉林、合江、松江、黑龙江、嫩江及兴安九省。旧黑龙江指原东北三省中的黑龙江省。


同意中原军区部队立即突围〔１〕

（一九四六年六月二十三日）

中原局：

    （一）二十一日电〔２〕悉。所见甚是，同意立即突围，愈快愈好，不要有任何顾虑，生存第一，胜利第一。（二）今后行动，一切由你们自己决定，不要请示，免延误时机，并保机密。（三）望团结奋斗。预祝你们胜利。

中　央

六月二十三

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央中原局的电报。

    〔２〕　指一九四六年六月二十一日中共中央中原局给中共中央的电报。电报说：国民党军对我区包围、封锁已愈益加强。“现在我区局势确已发展到必须迅速主动突围的地步”，“我们原谋向南突围有长江之隔，向东突围则因国民党在津浦路上控制有强大兵力，难于达到目的，由首界附近北渡黄河则由于不能徒涉的河川很多，危险极大，比较安全的只有由豫西南向鄂中向西突围的两条路，但这两条路最近因顽军之攻占我信、随地区已失去其一，如顽军最近再将应山、安陆、云梦各要点占去，则成纵队的集体突围的路线，则完全丧失。在此情况下，虽部分队伍还可以旅团为单位分散突围，但由于分散突围的路线也不很多，故可能有半数的部队突不出。”“如果等顽军已经完全部署完毕，正式向我全面进攻时再突围，则我不仅在战略上即在战术上亦处于被动地位，那个局面很难设想的，因此我们提议中央能允许我们在本月底即开始实施主力突围的计划，即经鄂中分两个纵队分别向陕南及武当山突围，然后转至陕甘宁边区。我们认为就时间及敌情来说，现在主动突围较过去虽大大困难，在突围过程中可能遭受一定损失，但如再不主动突围，则以后更难了。”


先攻怀仁等地然后相机夺取大同〔１〕

（一九四六年六月二十三日）

贺李，聂唐：

    （一）必须于最近期间攻取怀仁、岱岳、山阴〔２〕、宁武、应县、繁峙、代县、崞县〔３〕、原平、忻县、五台、定襄，然后相机夺取大同。（二）为执行此任务，同意贺李第二方案，从绥〔４〕东四个主力旅中抽调一个旅，使用于上述目的。调动时注意隐蔽，不露形迹。（三）聂刘〔５〕即派一个主力旅附炮交贺李指挥执行上述任务，同时令路东〔６〕地方党政军协同动作，并即派人至贺李处受领任务。（四）为完成此任务，望贺李与聂刘直接联络。

军　委

二十三

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋绥军区司令员贺龙、政治委员李井泉和晋察冀军区司令员兼政治委员聂荣臻、参谋长唐延杰的电报。

    〔２〕　岱岳，镇名，今为山西山阴县县治。山阴，指山阴城，位于山西山阴县南部。

    〔３〕　崞县，旧县名，一九五八年撤销，部分划归山西宁武县，部分与代县合并为山西原平县。

    〔４〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔５〕　聂，指聂荣臻。刘，指刘澜涛，当时任晋察冀军区副政治委员。

    〔６〕　路东，指同蒲铁路以东地区。


对南线作战的补充指示〔１〕

（一九四六年六月二十四日）

陈舒，并告刘邓薄〔２〕：

    为使作战有重点起见，（一）开徐〔３〕间陇海线之占领及豫东、淮北各城之占领全归刘邓薄负担。（二）陈舒全力担负占领徐蚌〔４〕间铁路线及调动徐敌出击而歼灭之。（三）以苏中地方兵团吸引并牵制通扬〔５〕线上之敌，粟谭〔６〕率主力占领蚌浦〔７〕间铁路线，歼灭三、四分区〔８〕之敌，策应北面作战。（四）动员民众，公私兼顾，彻底破坏陇海路、津浦路〔９〕。（五）必须策动杂牌军及伪军举行起义。（六）以上为第一阶段，渡淮向南为第二阶段。（七）郑李〔１０〕主力在豫鄂西吸引敌人，一部在原地吸引敌人。（八）准备时间为半个月，必要时酌量延长。（九）不要阻止敌方向青济〔１１〕等地增兵，彼方向北增兵愈多愈好。（十）望考虑利弊见告。

军　委

巳敬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给新四军军长兼山东军区司令员陈毅和政治部主任舒同的电报。

    〔２〕　刘邓薄，指刘伯承、邓小平、薄一波，当时分别任晋冀鲁豫军区司令员、政治委员和第一副政治委员。

    〔３〕　开徐，指河南开封和江苏徐州。

    〔４〕　徐蚌，指江苏徐州和安徽蚌埠。

    〔５〕　通扬，指江苏南通和扬州。

    〔６〕　粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。

    〔７〕　蚌浦，指安徽蚌埠和江苏浦口。

    〔８〕　指华中军区所属淮南军区的第三、第四军分区。

    〔９〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔１０〕　郑李，指郑位三、李先念，当时分别任中原军区政治委员和司令员。

    〔１１〕　青济，指山东青岛和济南。


苏中可能暂时失陷宜预作准备〔１〕

（一九四六年六月二十五日）

华中局并告陈舒〔２〕：

    苏中地区在蒋〔３〕优势兵力进攻下，有暂时失陷可能。你们宜作事先准备，以免临事仓卒，受过大损失。

中　央

巳有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央华中分局的电报。

    〔２〕　陈舒，指陈毅、舒同，当时分别任新四军军长兼山东军区司令员和政治部主任。

    〔３〕　蒋，指蒋介石。


暂无和平希望准备全国大打〔１〕

（一九四六年六月二十五日）

林：

    敬电〔２〕悉。（一）国民党一切布置是打，暂时无和平希望。（二）谈判破裂，全国大打，不限于东北。（三）全靠自力更生。（四）半年至一年内如我打胜，和平有望。（五）友邦〔３〕在将来可能在外交上给以援助。（六）我党在南京谈判中，当尽最后努力，付出最大让步，以求妥协。但你们不要幻想。

中　央

巳有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军总司令兼政治委员林彪的电报。

    〔２〕　指一九四六年六月二十四日中共中央东北局给中共中央的电报。电报说：我们考虑不能将白城子、哈尔滨、佳木斯、牡丹江、安东给国民党驻兵。与其立即交出以上地点，不如在长期战争中力求保持。为打破国民党在战略上的各个击破，彼如集中力量打东北，则我应在华北、华中发动大攻势，给彼以大破坏，迫其停战，这是求得全面停战的最有效方法。目前国民党在东北已外强中干，其在外交上对我之苛刻要求，带有吓唬性质，我不可轻易让步。蒋介石如继续增兵东北，进行战争，则除非是准备全国破裂、与苏冲突，或已把握苏联绝不致干涉。如决心全国内战，则除非已取得美国援助其大规模内战的保证。我们固然要基本上准备作战，但同时应力争和平，作一定限度的让步。

    〔３〕　友邦，指苏联。


分途突围及保护军调小组安全〔１〕

（一九四六年六月二十五日）

郑李王：

    敬电〔２〕悉。（一）巧妙避开敌之打击，分途突出包围圈。（二）如遇严重不利情况，则以旅为单位分散前进。（三）留下部队至少万人，坚持原有地区。（四）务必保护三十二小组〔３〕安全，或留置现地交由我地方部队妥为护送其回汉，或带至铁路附近让其返汉，或带其同行（暂禁其电台工作），由你们决定。

中　央

巳有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中原军区政治委员郑位三、司令员李先念和副司令员兼参谋长王震的电报。

    〔２〕　指一九四六年六月二十四日中共中央中原局给中共中央的电报。电报说：我们已决定二十八日突出包围圈，二十四日晚王树声、戴季英部即开始在我区内荫蔽行动，但很难不被敌发觉。请特别注意供我及两纵密息情报。三十二小组仍在宣化店，留去都难。如分途安全突出包围圈后，我们根据中央意旨及自己具体情况拟定行动计划。请中央随时指示。

    〔３〕　三十二小组，指北平军事调处执行部派驻中原军区的第三十二小组。


对晋绥作战的部署〔１〕

（一九四六年六月二十五日）

贺李，并告聂刘〔２〕：

    （一）同意贺李意见，从绥〔３〕东调两个旅南下夺取同蒲北线。（二）留两个旅固守绥东，如遇傅〔４〕部进攻，由聂刘令陈正湘〔５〕兵团协同歼灭之（蒋〔６〕计划是令傅以一个军向绥东行牵制性攻击，另一个军即二十二军向陕北行牵制攻击）。（三）运动时注意隐蔽。（四）派人至傅作义处妥为联络。

军　委

巳有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋绥军区司令员贺龙和政治委员李井泉的电报。

    〔２〕　聂刘，指聂荣臻、刘澜涛，当时分别任晋察冀军区司令员兼政治委员和副政治委员。

    〔３〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔４〕　傅，指傅作义，当时任国民党军第十二战区司令长官。

    〔５〕　陈正湘，当时任晋察冀野战军第四纵队司令员。

    〔６〕　蒋，指蒋介石。


华中野战军应准备出蚌浦线作战〔１〕

（一九四六年六月二十六日）

华中局，并告陈舒〔２〕：

    （一）八天期满〔３〕后，国民党即将向我大举进攻。（二）为粉碎国民党之进攻，决令刘邓〔４〕主力出陇海豫东，陈舒主力出徐蚌〔５〕间，调动敌人而歼灭之。（三）你区应以一部在苏中吸引并牵制通扬〔６〕线上之敌，粟谭〔７〕率主力（不少于十五个团）位于三分区，与陈舒配合，一举占领蚌浦〔８〕间铁路线，彻底破坏铁路，歼灭该地之敌，恢复三、四分区〔９〕失地，并准备打大仗，歼灭由浦口北进之敌。（四）用全力策动孙良诚〔１０〕起义。（五）午灰前完成一切攻击准备，待命攻击。（六）你们一切听陈舒指挥。（七）为应付长期连续作战，你们应准备动员并适当使用自己的各项后备力量，一切作长期打算。

中　央

巳宥亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央华中分局的电报。

    〔２〕　陈舒，指陈毅、舒同，当时分别任新四军军长兼山东军区司令员和政治部主任。

    〔３〕　根据美国总统特使马歇尔提议，国共双方经过磋商，于一九四六年六月六日分别发表了自六月七日十二时起在东北休战十五天进行谈判的声明。六月二十一日，蒋介石宣布东北休战期延长至三十日。

    〔４〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。

    〔５〕　徐蚌，指江苏徐州和安徽蚌埠。

    〔６〕　通扬，指江苏南通和扬州。

    〔７〕　粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。

    〔８〕　蚌浦，指安徽蚌埠和江苏浦口。

    〔９〕　指津浦铁路东西淮南军区的两个军分区。

    〔１０〕　孙良诚，当时任国民党军暂编第五纵队司令。


蒋介石已向我中原部队实行攻击〔１〕

（一九四六年六月二十七日）

周并告刘邓薄，陈舒，邓张〔２〕：

    蒋介石所谓四十八小时后有惊人举动，是指阴谋歼灭我中原部队而言，蒋于月中下令聚歼有不许漏网之语。昨宥起实行攻击，我中原部队不得不起而自卫〔３〕。这一自卫斗争是否能不受严重损失，现尚不能预计。请对外广泛揭发国民党之阴谋。

中　央

巳感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给周恩来的电报。

    〔２〕　刘邓薄，指刘伯承、邓小平、薄一波，当时分别任晋冀鲁豫军区司令员、政治委员和第一副政治委员。陈舒，指陈毅、舒同，当时分别任新四军军长兼山东军区司令员和政治部主任。邓张，指邓子恢、张鼎丞，当时分别任华中军区政治委员和司令员。

    〔３〕　一九四六年六月二十六日，国民党蒋介石集团悍然撕毁停战协定，大举围攻中原解放区。为保存力量，争取主动，中原军区主力于是日分路向西突围。


国民党大打后 晋察冀军区的基本任务〔１〕

（一九四六年六月二十八日）

聂萧刘罗，并告子华〔２〕：

    二十六电〔３〕悉。

    （一）你们战略意见是正确的。

    （二）在国民党大打后，你们基本任务是保卫地方与夺 取三路四城〔４〕。

    （三）热河〔５〕四个独立旅，冀东、冀中各两个旅， 商都两个团及其他地方部队，均为保卫地方之用。在地方保 卫战中，在万不得已时，一城一地之暂时得失是不足怪的。 　　（四）当敌进攻承德时，你们的主力不是保卫承德（因 为这将劳而无功），而是乘敌北进，集中杨、杨、郭、赵 〔６〕四个纵队及冀中、冀晋全力举行平汉战役，占领从长 辛店〔７〕至石门整个平汉路〔８〕，相机占领保定石门两 城。（五）举行平汉战役其利有七：一能集中最大兵力；二 能打通冀晋、冀中；三能割断平津左臂；四能锻炼新队伍； 五能增加人力物力；六能获得热河、冀东两区之战略配合作 用；七该线夺取后可能巩固。因此希望你们用全力组织平汉 战役，于半月内准备完毕，待命攻击。

    （六）平汉胜利后，即以主力三个纵队不少于二十团四 万人入晋，充当夺取山西之主力，首先配合山西各区，夺取 正太〔９〕、同蒲两线，扫清太原、大同以外一切敌据点， 使冀晋、晋绥、吕梁、太行、太岳五区打成一片，然后相机 夺取太原、大同。

    （七）野战军以萧克为司令员，罗瑞卿为政治委员。

    （八）冀热辽方面由程子华、李运昌〔１０〕负军事领 导之责。

    （九）所有对平汉、正太、同蒲三路之进攻，均是攻城 战，望立即训练攻城技术，多备黄色炸药，制造黄色炸药之 工厂日夜加工。

    （十）夺取三路四城（保定、石门、太原、大同）须准 备六个月或较多时间，但是必须完成此任务。

    （十一）刘邓〔１１〕另有任务，不能以主力配合你们 打石门。

    （十二）你们意见如何，望告。

    （十三）此电阅后即烧毁。

中　央

巳俭

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋察冀军区司 令员兼政治委员聂荣臻、副司令员萧克、副政治委员刘澜涛 和副政治委员兼政治部主任罗瑞卿的电报。

    〔２〕　子华，即程子华，当时任冀热辽军区司令员兼 政治委员。

    〔３〕　指一九四六年六月二十六日十五时聂荣臻、萧 克、刘澜涛、罗瑞卿给中共中央军委的电报。电报说：我们 完全同意中央战略方针，即先消灭晋阎，控制山西高原，使 晋绥、晋西北、晋冀鲁豫三区连成一片，解放出许多兵力对 敌机动作战。因此，我们须实行东防西攻之方针，尽量抽出 兵力，集中于主要方向，实现大兵团运动战之歼敌计划。

    〔４〕　三路，指平汉路北平（今北京）至石门（石家 庄）段、正太路和同蒲路。四城，指保定、石门（石家庄）、 太原和大同。

    〔５〕　热河，旧省名，辖今河北省东北部、辽宁省西 南部和内蒙古自治区东南部地区，一九五五年撤销。这里指 热河军区，是冀热辽军区下属的一个军区。

    〔６〕　杨、杨、郭，指杨得志、杨成武、郭天民，当 时分别任晋察冀军区第一纵队、第三纵队和第二纵队司令员。 赵，指赵尔陆，当时任冀东军区司令员。

    〔７〕　长辛店，镇名，位于北京丰台区西南。

    〔８〕　平汉路，指北平（今北京）至汉口的铁路，即 今京广线一段。

    〔９〕　正太，即正太路，指正定至太原的铁路，今石 太线。

    〔１０〕　李运昌，当时任冀热辽军区副司令员。

    〔１１〕　刘邓，指刘伯承、邓小平，当时分别任晋冀 鲁豫军区司令员和政治委员。


为避免仓卒作战七月底前完成大打准备〔１〕

（一九四六年六月二十八日）

刘邓，陈舒，并告邓张〔２〕：

    （一）陈舒电请由刘邓统一指挥，中央认为甚为必要。为达统一步调克敌致果之目的,请刘邓即日担负此职。（二）必须待谈判破裂国民党动手打我，然后方能打他，争取有理地位。（三）根据陈舒建议，为准备充分避免仓卒作战起见，将准备时间延长至午哿，必要时延长至午三十，但最迟不要过午三十。（四）各事均望刘邓、陈舒直接商定。

中　央

俭亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋冀鲁豫军区司令员刘伯承、政治委员邓小平和新四军军长兼山东军区司令员陈毅、政治部主任舒同的电报。

    〔２〕　邓张，指邓子恢、张鼎丞，当时分别任华中军区政治委员和司令员。


利用停战时机加紧备战〔１〕

（一九四六年六月三十日）

东北局：

    （一）蒋介石在各方逼迫下明日起继续停战〔２〕。（二）望利用此时机加紧进行军事、政治、群众工作各方面之准备。（三）敌不攻我，我亦不攻敌，保持平静。（四）克服党内一部分同志的恐惧心理，准备持久战争。（五）提倡自力更生，不要倚赖外援。

中　央

巳三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局的电报。

    〔２〕　根据美国总统特使马歇尔的提议，国共双方经过磋商，于一九四六年六月六日分别发表了自六月七日十二时起在东北休战十五天进行谈判的声明。二十一日，蒋介石宣布东北休战延长至三十日。这里指蒋介石在各方面坚决斗争下，于六月三十日停战时效再次期满后，又宣布在东北无限期停战。


准备应付边打边谈局面〔１〕

（一九四六年六月三十日）

周：

    （一）蒋介石得寸进尺，除已让国民党象征占领哈尔滨 〔２〕及东北三师关内七师〔３〕外，目前一时期内不要再 作让步，请表示再无可让，以观动静。（二）陈舒〔４〕电， 济南顽军于二十七日攻占我龙山、枣园〔５〕两车站及章丘 县城。（三）以后局面是边打边谈，我们须准备应付此种局 面。

中　央

巳三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给周恩来的电报。

    〔２〕　一九四六年六月下旬，由国共双方和美国总统 特使组成的军事三人小组达成初步协定。其中，中共同意国 民党军队一个团（不超过五千人）驻哈尔滨。电文中“让国 民党象征占领哈尔滨”即指此。

    〔３〕　一九四六年二月二十五日，周恩来、张治中和 美国总统特使马歇尔组成的军事三人小组会议签署《关于军 队整编及统编中共部队为国军之基本方案》。该方案规定在 十八个月内，政府军缩编为五十个师，中共军缩编为十个师， 合计六十个师。其中，中共在东北三个师、华北七个师。

    〔４〕　陈舒，指陈毅、舒同，当时分别任新四军军长 兼山东军区司令员和政治部主任。

    〔５〕　龙山、枣园，均镇名，位于山东章丘县西部。


各部暂处待机位置加紧准备〔１〕

（一九四六年六月三十日）

刘邓，陈舒，邓张〔２〕：

    （一）蒋〔３〕为各方所迫，将发继续停攻命令〔４〕。似此，我各部暂时宜位于待机位置，以免集中过早暴露企图。（二）望利用此时机，一面加紧练习攻城战及进行具体侦察，一面加紧进行高树勋运动〔５〕，例如对守备徐蚌〔６〕间之滇军五十八军，应设置专门机关，集中一切云南人，由此专门机关率领直达徐蚌间各据点附近进行工作。

军　委

巳三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　陈舒，指陈毅、舒同，当时分别任新四军军长兼山东军区司令员和政治部主任。邓张，指邓子恢、张鼎丞，当时分别任华中军区政治委员和司令员。

    〔３〕　蒋，指蒋介石。

    〔４〕　继续停攻命令，见《利用停战时机加紧备战》注〔２〕（本卷第３１０页）。

    〔５〕　高树勋运动，见《关于开展高树勋运动、练兵和拥政爱民》注〔２〕（本卷第１４７页）。

    〔６〕　徐蚌，指江苏徐州和安徽蚌埠。


夺取青县沧州需有充分准备〔１〕

（一九四六年七月二日）

聂刘，并告孙林：

    （一）孙林艳电〔２〕悉。夺取青、沧需有充分准备，如准备尚未充分，宁可迟几天动作。（二）在二十天至一个月内，请令冀晋冀中两区对平汉线〔３〕保持绝对平静，不要有任何破击扰乱之事，以便麻痹敌人，放松对我之戒备。

军　委

午冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻和副政治委员刘澜涛并告冀中军区司令员孙毅和政治委员林铁的电报。

    〔２〕　指一九四六年六月二十九日十八时孙毅、林铁给中共中央军委的电报。电报说：静海至沧州段铁路沿线共有原伪军七千余、国民党军一个营。我们与渤海军区协同组织对该敌之反击战役定于七月六日夜开始，在夺取唐官屯、青县等据点，破坏有关几段铁路后，再乘胜夺取沧州。同时，对平汉线北段有关路段作小规模的破击，大的破击待战役完毕后始能进行。

    〔３〕　平汉线，指北平（今北京）至汉口的铁路，即今京广线一段。


关于中原军区部队突围后的行动问题〔１〕

（一九四六年七月三日）

郑李，并告王戴，王张〔２〕：

    （一）你们应以数天行程，进至天河口〔３〕以西、枣阳以北地区，争取数天休息。（二）信阳、天河口、枣阳之线以北地区属孙震〔４〕所辖之第五绥靖区，而孙震指挥之兵力只有第十五、第四十一、第四十七、第三等四个整编师。其中四十七师陈鼎勋部受命进剿宣化店〔５〕；十五师武庭麟部只有两个旅，现到柳林〔６〕准备向西；四十一师曾Б元部〔７〕正由确山向信阳进，该师准备以一部位于桐柏，以主力协同十五师向西追击；而以天河口为各部攻击目标。此外可能有六十六师宋瑞珂〔８〕一部参加西进。共计追击兵力不会超过六个旅。第三师赵锡田部亦受孙震指挥，孙令该师第三旅周庆祥〔９〕部由枣阳以西向枣阳前进，守住枣阳，节节抗击，以待追兵之到达。（三）因此，只要你们进到天河口以西、枣阳以北地区，便可将一切敌人主力抛在后面及侧面，可以取得数天休息，而这是完全必要的。（四）休息时可将各纵队各旅分布于东西向之长方形地区内，待敌向我前进时，我将各部逐渐由东边向西边收拢，以少数部队任后卫与敌保持接触，如此可以取得数日至一星期之休息时间。（五）第三师还有两个旅在襄樊及南阳任守备，似难用于野战。（六）待你们取得休息查明敌情后，在有利条件下，可考虑用伏击方法歼灭敌人一部（例如一个旅），顿挫其追击计划。

军　委

午江亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　一九四六年六月二十六日，国民党军以八个整编师又两个旅约二十二万人的兵力大举围攻中原解放区。中原军区部队为保存力量，争取主动，除一部分武装就地坚持游击战争，以一部伪装主力向东突围迷惑和牵制敌人外，主力由宣化店等地分两路向西突围，实行战略转移，分别于六月二十九日和七月一日越过平汉路。这是毛泽东为中共中央军委起草的给中原军区政治委员郑位三和司令员李先念的电报。

    〔２〕　王戴，指王树声、戴季英，当时分别任中原军区副司令员兼第一纵队司令员和第一纵队政治委员。王张，王，不详，张，指张体学，当时任鄂东军区司令员。

    〔３〕　天河口，村名，位于湖北随县北部。

    〔４〕　孙震，当时任国民党军第五绥靖区司令官。

    〔５〕　宣化店，镇名，位于湖北大悟县东北。

    〔６〕　柳林，镇名，位于河南信阳市南部。　　〔７〕　曾Б元部，指国民党军整编第四十一师，师长曾ず元，当时由陈宗进代师长。

    〔８〕　宋瑞珂，当时任国民党军整编第六十六师师长。

    〔９〕　周庆祥，当时任国民党军整编第三师副师长，第三旅旅长为何竹本。


先在内线打几个胜仗再转至外线〔１〕

（一九四六年七月四日）

刘邓，陈，华中局：

    据华中电，刘汝明曹福林〔２〕部队传出消息，该两军将由考城〔３〕、东明开济宁；据剑英〔４〕电，午东收到国方备忘录，限我军午陷退出东明及至考城之走廊，否则一切后果由我负责；据恩来〔５〕午冬电，现在形势边打边谈，打又为主；据刘邓电，顽方准备以三十一集团进攻焦作，以四十四集团进攻冀南；据陈〔６〕电，济南、潍县两顽正攻胶济路，等语。似此，胶济、徐州、豫北、豫东、苏北之顽可能同时向我进攻，果如此，我先在内线打几个胜仗再转至外线，在政治上更为有利。对顽军可能大举进攻情形望提高注意。

军　委

午支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区司令员刘伯承、政治委员邓小平和新四军军长兼山东军区司令员陈毅及中共中央华中分局的电报。

    〔２〕　刘汝明，当时任国民党军第四绥靖区司令官。曹福林，当时任国民党军第四绥靖区副司令官兼整编第五十五师师长。

    〔３〕　考城，旧县名，一九五四年与兰封县合并为河南兰考县。

    〔４〕　剑英，即叶剑英，当时是北平军事调处执行部中共方面委员。

    〔５〕　恩来，即周恩来。

    〔６〕　陈，指陈毅。


对时局的估计和我党的方针〔１〕

（一九四六年七月五日）

周，并告叶李〔２〕：

    （一）时局有好转可能，主要原因是我党力量存在及坚 决斗争。（二）我军主力现作准备，如坏转则大打，如好转 则不打，如拖延则小打。（三）请根据中央七七宣言〔３〕 （今夜广播）精神，坚持政治、军事同时解决，即全面长期 无条件停战，全部实现政协决议〔４〕及整军原则〔５〕， 蒋介石一切无理要求，坚决拒绝。（四）我五师已脱危险期， 到了随枣〔６〕南北地区，堵兵甚少，追兵不力。我军休息 数日后，即自由行动。如时局好转，则在国民党不追不堵条 件下可以退到华北；如时局坏转又堵又追，该部将在广大区 域自由活动，以求生存。

中　央

午微亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给周恩来的电报。

    〔２〕　叶李，指叶剑英、李克农，当时分别是北平军 事调处执行部中共方面委员和秘书长。

    〔３〕　七七宣言，指《中共中央为“七七”九周年纪 念宣言》。宣言呼吁：（一）立即重行发布全国（包括东北） 无例外无条件无限期的停止冲突、停止运兵、停止建立工事、 停止征兵的命令；（二）重开政治协商会议，改组国民党一 党专政的政府为民主联合政府；（三）复员裁兵，废除军阀 制度；（四）美国政府停止武装干涉中国内政，停止助长中 国内战，立即自动撤退一切在华陆海空军。

    〔４〕　政协决议，指由国民党、共产党、其他党派和 无党派人士的代表在一九四六年一月十日至三十一日在重庆 举行的政治协商会议通过的五项议案：（一）关于政府组织 问题的协议。（二）和平建国纲领。（三）关于国民大会问 题的协议。（四）关于宪法草案问题的协议。（五）关于军 事问题的协议。政治协商会议的这些协议，在各种不同程度 上有利于人民而不利于蒋介石的反动统治。蒋介石一方面表 示承认这些协议，企图利用这些协议来进行和平欺骗，另一 方面则积极备战，准备发动全国规模的内战。政治协商会议 的这些协议，在后来不久都被蒋介石一一撕毁。

    〔５〕　整军原则，指政治协商会议关于军事问题协议 中提出的整军原则。这个协议规定“军队制度应依我国民主 政制与国情实行改革”；“改善征兵制度”；“军队教育应 依建军原则办理，永远超出于党派系统及个人关系之外”； “实行军党分立”；“实行军民分治”等原则。

    〔６〕　随枣，指湖北随县和枣阳。


中原军区部队突围后的形势和任务〔１〕

（一九四六年七月五日）

郑李并告王戴，王张〔２〕：

    （一）蒋介石以武庭麟宋瑞珂〔３〕作战不力，未能堵我西进，饬令查办，并称，此次“剿匪”关系整个战局及建国前途，要求努力作战。从各“剿匪”将军反映，一切“剿匪”部队，均未完成任务，我方损失甚微，彼方毫无所获。（二）据整编七十五师第六旅午江反映，我王戴部〔４〕已至平林市〔５〕附近，该旅长林曦祥率部由安陆向北准备追击。据武庭麟称，该师午江开始由柳林〔６〕西进，但粮食困难；曾Б元〔７〕宋瑞珂两部何日行动尚无反映；第三师之第三第二十两旅，程潜〔８〕令其抽兵确保随枣〔９〕，判断该两旅除守备襄樊者外，仅能各抽一部增防随、枣据点。（三）现在一切主要敌军均被你们抛在后面，你们各路，每路应以一小部附电台任后卫，远距离与敌保持接触，迟滞敌人，主力争取时间休息。（四）你们任务是活动于鄂西北、豫西南广大地区，一面保存自己，同时钳制大量敌人，对全局贡献极大。（五）江汉军区部队应令其在原地坚持，不要带走，该区仍是你们很好回旋地区之一，不要轻易放弃。（六）整个时局变化于我有利,反动派外强中干,弱点甚多。

军　委

午微

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中共中央中原局代理书记兼中原军区政治委员郑位三和中原军区司令员李先念的电报。

    〔２〕　王戴，指王树声、戴季英，当时分别任中原军区副司令员兼第一纵队司令员和第一纵队政治委员。王张，王，不详，张，指张体学，当时任鄂东军区司令员。

    〔３〕　武庭麟，当时任国民党军整编第十五师师长。宋瑞珂，当时任国民党军整编第六十六师师长。

    〔４〕　王戴部，指王树声率领的中原军区左路突围部队。该部由中原军区第一纵队（欠第一旅）和第二纵队第十五旅（欠一个团）组成。戴季英未随该路行动。

    〔５〕　平林市，镇名，位于湖北应山县西南。

    〔６〕　柳林，镇名，位于河南信阳市南部。

    〔７〕　曾Б元，当时任国民党军整编第四十一师师长。

    〔８〕　程潜，当时任国民党政府军事委员会委员长武汉行营主任。

    〔９〕　随枣，指湖北随县和枣阳。


攻打平汉路的时机和作战部署〔１〕

（一九四六年七月六日）

聂：

    四日电〔２〕悉。（一）我打平汉〔３〕应在国民党向我大打，例如打苏北、打承德之时；现在只作准备，请争取于本月内大体准备完毕。（二）打时四个纵队（陈正湘〔４〕不在内）中以一个位于平绥路〔５〕，以三个打平汉，配合冀晋、冀中，兵力很够。（三）如能占领平汉全部或大部，国民党第三、第十六两军能被歼灭一半左右，平津之敌即不敢妄动，平绥即可巩固；如平汉在敌手，平绥即不能巩固。（四）本月内如能占领青沧〔６〕，既可威胁天津，又能集中兵力打平汉。（五）本月内如能占领怀仁、应县、繁峙、代县、五台、定襄、崞县〔７〕、忻县一线,则傅作义〔８〕必有所畏而不敢东进，即进亦可以贺李〔９〕主力及陈正湘部对付之。（六）待青、沧及同蒲北线占领后再打平汉最为有利。

中　央

午鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋察冀军区司令员兼政治委员聂荣臻的电报。

    〔２〕　指一九四六年七月四日聂荣臻给中共中央军委的电报。电报说，攻击平汉路须考虑巩固平绥路现有地位，但互相策应颇为困难，因此晋察冀区至多只能出三个纵队配合冀中、冀晋地方主力，整个西线（晋绥）须由晋绥军区部队负责。

    〔３〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔４〕　陈正湘，当时任晋察冀军区第四纵队司令员。

    〔５〕　平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

    〔６〕　青沧，指河北青县和沧县。

    〔７〕　崞县，旧县名，一九五八年撤销，部分划归山西宁武县，部分与代县合并为山西原平县。

    〔８〕　傅作义，当时任国民党军第十二战区司令长官。

    〔９〕　贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。


统一指挥夺取代县崞县等地〔１〕

（一九四六年七月六日）

贺李，聂刘：

    宁武、繁峙夺取后，两部〔２〕应即统一指挥，协力夺取代、崞〔３〕，打通两区〔４〕联系，第二步再取五定忻〔５〕。至北面之怀仁、应县,就当地力量能取则取之,不能取则暂置之。请聂刘即令繁峙陈旅〔６〕接受周士第〔７〕指挥，部署夺取代、崞为要。

军　委

午鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋绥军区司令员贺龙、政治委员李井泉和晋察冀军区司令员兼政治委员聂荣臻、副政治委员刘澜涛的电报。一九四六年七月一日，晋绥、晋察冀军区各一部组成晋北野战军，四日发起晋北战役，解放与收复崞县、五台、原平等地，歼敌八千余人。八月十五日，战役胜利结束。

    〔２〕　两部，指参加晋北战役的晋绥军区和晋察冀军区部队。

    〔３〕　代，指山西代县。崞，指崞县，旧县名，一九五八年撤销，部分划归山西宁武县，部分与代县合并为山西原平县。

    〔４〕　两区，指晋西北与晋东北两区。

    〔５〕　五定忻，指山西五台、定襄和忻县。

    〔６〕　陈旅，指晋察冀军区第四纵队第十一旅，旅长陈仿仁。

    〔７〕　周士第，当时任晋北野战军司令员兼政治委员。


国民党不全面长期停战我绝不片面停战〔１〕

（一九四六年七月九日）

周叶：

    （一）一月十三日后，顽在关外占我二十余县及重镇，在关内除收复者外，亦占十余县，最重要者为占我二千余村镇，五百万人口之中原解放区被占是其中之最显著者。（二）顽如能全面长期停战，我自可停止报复，否则绝无片面停止理由。（三）大同太原两点决暂时不打，待顽攻苏北、或承德、或他处时再打，但山西其余各县凡能打者我必打之，除非全局及五师能真正和平解决，不应考虑派小组〔２〕到山西来束缚自己手足。（四）朔县、繁峙是攻占，山阴〔３〕、宁武、代县是顽自己放弃，尚拟攻占怀仁、应县、崞县〔４〕、五台、定襄、忻县、介休、灵石、霍县、孝义、中阳、石楼、汾西、蒲县、隰县、大宁等县，使几个解放区打成一片，以为丧失中原解放区之代价。

甲　乙

午佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给周恩来和北平军事调处执行部中共方面委员叶剑英的电报。

    〔２〕　小组，指北平军事调处执行部军调执行小组。

    〔３〕　山阴，指山阴城，位于山西山阴县南部。

    〔４〕　崞县，旧县名，一九五八年撤销，部分划归山西宁武县，部分与代县合并为山西原平县。


对东北局关于东北形势及任务决议的修改意见〔１〕

（一九四六年七月十一日）

林彪同志：

    关于东北形势及任务决议，提议作如下之修改：

    （一）第一段改写如下：去年八月，英勇的苏联红军来到中国，进攻日本侵略者，我东北民主联军与东北人民配合红军作战，消灭日寇与伪满，替东北人民开辟了自由生活的道路。我党在东北，从日寇侵入之日起，即领导东北人民组织抗日义勇军，反对了蒋介石的不抵抗主义，进行了长期英勇斗争。对日反攻以后，我党更从关内派遣大批军队与大批干部至东北，帮助东北人民创造了广大的东北解放区。但是，丧失东北有罪、收复东北无功的蒋介石，在美国反动派援助之下，违背和平约言，大举进攻东北解放区。我东北民主联军与东北人民，从去年十一月山海关战役〔２〕起，至今年六月七日两军停战这一时期内，举行了英勇坚决的自卫战争。目前双方虽尚在停战状态，但战争仍有再爆发之可能。东北广大地区的群众工作与土地问题的解决，尚处在开始阶段，我农村根据地尚不巩固，我干部中尚有许多人不认识深入农村从事长期艰苦斗争以建立根据地的必要与重要性。目前国际国内形势有利于我党建立东北根据地与粉碎蒋军可能的再进攻。但是必须承认自己的弱点与克服这些弱点，方能达到目的。

    （二）第二段甲项，提议作如下之修改：克服和战问题上的混乱思想，准备以长期艰苦斗争取得和平。目前英美矛盾增长，美国内部矛盾又极严重，蒋介石在全国范围说来仍感兵力不敷分配，且人心不顺，经济困难，尤其重要的是我党我军的力量强大与坚决斗争。因此，迫使蒋介石不得不于十五天及八天停战期满后，又宣布无期停战〔３〕。在某些蒋军力量不足地区，停战对于蒋军亦属有利，但在蒋军力量充足地区，例如对中原区，对胶济路，蒋介石已经发动大打，对苏皖，有很快大打可能。对东北，目前蒋军兵力不足，利于停战，但如增兵到来，便有极大可能向我再进攻。蒋介石在此次南京谈判〔４〕中，除允许给我兴安省、新黑龙江省及嫩江省〔５〕一部与延吉地区外，其余均要接收，不但要占点，而且要占面，此为我方所绝不能接受者。与其不战而失如此广大地方，将来不能收复，不如战而失地，将来还可收复。况且战的结果，除若干城市要道还可能失去外，我亦有粉碎蒋军进攻收回许多失地之极大可能。因此，全党必须下最大决心，努力准备一切条件，粉碎蒋军进攻，以战争的胜利去取得和平。一切游移不定及侥幸取得和平的想法，都应扫除干净。在这个一心一意准备以长期艰苦斗争去取得和平的总方针下，我们的方法，就是从战争，从群众工作，从解决土地问题改善人民生活，从其他一切努力，去增加革命力量，减少反动力量,使双方力量对比发生于我有利的变化。其中最重要的是充分发动群众，使我党与人民密切合起来。只要广大人民的力量增加到我们方面，就会使敌我力量发生有利于我的变化，建立巩固根据地，使敌人无法战胜我们。总之，和平是必须取得与能够取得的，但主要应依赖自力而不应依赖外力，只有自力更生，自立自强，自己有办法，自己立于不败之地，然后国际与国内各方助我力量，方能发生作用，才是可靠的取得和平,否则就是不可靠的，是危险的。

    （三）乙项，删去“展开背靠朝鲜、苏联、外蒙、热河〔６〕的根据地”一句。

    （四）丙项，斗争和战争目的，应先说为保卫解放区而斗争，东北人民已经从日伪统治下解放出来，建立了自己的自由生活的解放区。但是，中国反动派在外国反动派援助之下向我解放区进攻，我东北民主联军与东北人民不能不举行自卫战，因为不自卫就灭亡，所以自卫战是完全正当与必须的。然后再说到为经济上、政治上、军事上的民主而斗争及其具体内容。阶级斗争口号不要提。

    （五）其他各部分均同意。

中　央

午真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　一九四六年七月三日至十一日，根据中共中央指示，中共中央东北局在哈尔滨召开扩大会议，分析国内外和东北的形势，总结一年来创建根据地和阻止国民党军进攻的经验教训，统一对敌强我弱形势、和与战、城市与乡村以及作战方针等问题的认识。七日，通过了委托陈云起草的《东北的形势和任务》的决议。这是毛泽东为中共中央起草的对该决议的修改意见给东北局书记、东北民主联军总司令兼政治委员林彪的电报。

    〔２〕　一九四五年十一月一日，由秦皇岛登陆的国民党军向山海关发动突然袭击。守卫山海关的冀热辽军区部队和山东调赴东北部队在进行自卫还击后，于十一月十六日撤出山海关，退守绥中。

    〔３〕　见《利用停战时机加紧备战》注〔２〕（本卷第３１０页）。

    〔４〕　这里指一九四六年六月六日起国共双方在南京举行关于结束东北冲突、恢复交通、整编军队三个问题的谈判。

    〔５〕　一九四五年日本投降后，国民党政府曾将原东北三省划分为辽宁、辽北、安东、吉林、合江、松江、黑龙江、嫩江、兴安九个省。这里指的是九省中的三个省。

    〔６〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。


注意加强部队纪律教育〔１〕

（一九四六年七月十二日）

各局，转各部队首长：

    任何部队，在每一次行动前，必须进行一次公开的全体的纪律教育，并以按照当前具体情况应当注意的具体事项，在不泄露机密的条件下，明确地告诉一切指战员，方能于行动时使一切指战员遵守政治纪律，给人民以良好影响。近来仍有部分部队，由于事先忘记进行此项教育，或在进行此项教育时未采取认真的严肃的态度，或以为过去进行过此项教育，在新的行动时不必再做，或仅使少数人知道，未能由部队首长举行全体讲话，以致在进入城市时发生破坏纪律之事，实属不好。望各部队首长责成政治机关对此予以检讨，加强一切部队的纪律教育，是为至要。

中　央

午文

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给各中央局和分局转各部队首长的电报。


中原军以机动灵活之行动在外线牵制敌人〔１〕

（一九四六年七月十三日）

郑李：

    （一）蒋介石决心大打，其计划是先攻苏皖，后攻华北，并企图消灭我中原军。其攻苏皖之计划定于数日内行动，分为三路，一路由徐州向南，一路由津浦〔２〕向东，一路由江北向北，同时向我苏皖边区进攻，总兵力在二十师以上。（二）我党决心粉碎反动派的进攻，争取胜利，取得和平。（三）我中原军之任务是以机动灵活之行动，在鄂豫皖川陕广大地境内，在外线牵制反动派大量军队，帮助我内线作战部队取得胜利，是为作战之第一阶段；然后我内线部队渡淮向南，与中原军会合，夺取信阳、大别山、安庆之线，是为第二阶段。（四）上述计划务守秘密。（五）此电阅后即毁。（六）你们行动计划望告。

中　央

午元

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中原军区政治委员郑位三、司令员李先念的电报。

    〔２〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。


苏中苏北各部先在内线打几个胜仗〔１〕

（一九四六年七月十三日）

陈张黎，刘邓薄，张邓粟谭〔２〕：

    （一）陈张黎真子电〔３〕判断及部署均正确，对桂顽进攻淮北，应有反击准备，但鲁南大军仍不宜此时南下，以免陷于被动地位。（二）刘邓所部亦在现地整训待机，不要轻动。（三）宁周〔４〕午文称：苏北大战即将开始，蒋军将由徐州向南，由津浦〔５〕向东，由江北向北，三方面同时动作，先求解决苏北，然后打通津浦、平汉〔６〕。（四）在此情况下，待敌向我苏中、苏北展开进攻，我苏中、苏北各部先在内线打起来，最好先打几个胜仗，看出敌人弱点，然后我鲁南、豫北主力加入战斗，最为有利。（五）山东对胶济方面休整待机力戒浪战之部署亦是正确的。（六）一切作长期打算，争取最后胜利。

军　委

午元

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给新四军军长兼山东军区司令员陈毅、第一副军长兼第一副司令员张云逸和副政治委员黎玉等的电报。

    〔２〕　刘邓薄，指刘伯承、邓小平、薄一波，当时分别任晋冀鲁豫军区司令员、政治委员和第一副政治委员。张邓粟谭，指张鼎丞、邓子恢、粟裕、谭震林，当时分别任华中军区司令员、政治委员、副司令员和副政治委员兼政治部主任。

    〔３〕　指一九四六年七月十一日子时陈毅、张云逸、黎玉给张鼎丞、邓子恢、谭震林等并中共中央和刘伯承、邓小平的电报。电报说：据华中息，桂系国民党军将以两个师进攻我淮北地区，估计进攻灵璧的可能性大。我们对其进攻淮北应有反击准备，但鲁南大军仍不宜此时南下，以免暴露我军企图。建议华中军区令第九纵队利用青纱帐设伏，能歼桂系国民党军一部就好。

    〔４〕　周，指周恩来。

    〔５〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔６〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。


完成一切攻击准备待命收复长春路两侧各县〔１〕

（一九四六年七月十五日）

东北局：

    （一）蒋介石计划八月间从东北抽调两个至三个师入热河〔２〕，夺取承德，打通锦古路〔３〕，各个击破我军。（二）你们须在一个月内（未删前）完成一切攻击准备（新兵补充，部队训练，特别是攻城战，长春路〔４〕两侧各县的群众工作），待命收复长春路两侧各县。（三）不论一个月后是否实行攻击，你们须于一个月内完成一切攻击准备。（四）部队情况如何？你们意见如何？盼告。

中　央

午删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局的电报。

    〔２〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔３〕　锦古路，指锦州经承德至古北口的铁路。

    〔４〕　长春路，即中国长春铁路。自哈尔滨起，西至满洲里，东至绥芬河，南至大连。这条铁路原为俄国修建和经营，称中东铁路。一九○四年日俄战争后，长春以南段为日本占据，称南满铁路。俄国十月革命后，长春以北段由中苏合办，仍称中东铁路，九一八事变后也为日本所占。抗日战争胜利后，南满铁路和中东铁路，统称中国长春铁路，归中苏共同所有，并共同经营。一九五二年十二月，苏联政府将长春铁路全部移交给中国。现分段改称滨洲、滨绥和哈大等铁路。


中原军的战略任务是在敌后创立根据地〔１〕

（一九四六年七月十五日）

中原局：

    胡宗南〔２〕有强兵节节堵击，北上很难通过，且牵制大批敌军在敌后创立根据地是我中原军的光荣战略任务。因此我中原军全部应遵中央午文电〔３〕在鄂豫皖川陕五省境内进行机动灵活之作战，摧毁国民党统治机构，牵制国民党大批军队配合我华北、华中主力之作战。目前为避免和胡宗南刘峙〔４〕两路大军作战，并取得休息时间起见，你们可南入巴山，进一步占领通南巴〔５〕及川东北广大地区，创造根据地；我王刘纵队〔６〕则在鄂西创造根据地；皮徐〔７〕则活动于皖西及其附近；原路东、路西根据地〔８〕留下之部队则坚持原地区。将来你们还应准备派一部向大西南发展。总之为着根本破坏蒋介石以重兵进攻东北、华北、华中、中原之反动计划，并发展解放区至中原及长江上游，我党必须采取午文电计划及本电所述之部署。你们意见如何速告。

中　央

午删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央中原局的电报。

    〔２〕　胡宗南，当时任国民党军第一战区司令长官。

    〔３〕　应为午元电，即《中原军以机动灵活之行动在外线牵制敌人》，见本卷第３３８页。

    〔４〕　刘峙，当时任国民党军郑州绥靖公署主任。

    〔５〕　通南巴，指四川通江、南江和巴中。

    〔６〕　王刘纵队，指中原军区第一纵队司令员王树声、副政治委员刘子久率领的中原军区左路突围部队。该部由中原军区第一纵队（欠第一旅）和第二纵队第十五旅（欠一个团）组成。该部当时位于湖北宜城、南漳、保康一带。

    〔７〕　皮徐，指皮定均、徐子荣，当时分别任中原军区第一纵队第一旅旅长和政治委员。该部当时位于安徽肥西官亭地区。

    〔８〕　指平汉铁路（今京广线一段）以东和以西的原中原解放区。


中原军胜利突围的意义〔１〕

（一九四六年七月十五日）

郑李戴并告王震〔２〕：

    （一）十五日电〔３〕悉。你们休息两天很好。（二）进到山阳、柞水、镇安地区时，既是山地，又两面无敌，应多休息几天，完全恢复疲劳。应考虑在陕南是否可能给追兵以打击，歼灭其几部分，并考虑是否可能在陕南建立临时根据地，以便顿住一时期，然后留小部在陕南游击，主力渡汉水占领通南巴〔４〕，开展新局面。（三）你们尽可能多休息，敌人无奈你们何。（四）王刘〔５〕过襄河后，十五旅至流水沟〔６〕被七十五军之第六师追上未能过去，现沿襄河东岸北上，进至宜城东北耿家集新街〔７〕地区，该旅虽与第六师作战，但损失很小（据敌人反映）。（五）整个突围战役是胜利的，敌人毫无所得。你们这一行动已调动程潜刘峙胡宗南〔８〕三部力量，给反动派以极大震动与困难，故你们的行动关系全局甚大。（六）西安息，一战区政治部主任顾希平、警备司令赵才标在宴会上说：李先念之企图系占据陕南，控制关中，响应陕北，进展甚速，威胁甚大，国军预计在两礼拜内进攻陕北，现已被破坏等语，足见你们对大局帮助之大。

军　委

午删亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原军区政治委员郑位三、司令员李先念和第一纵队政治委员戴季英的电报。

    〔２〕　王震，当时任中原军区副司令员兼参谋长。

    〔３〕　指一九四六年七月十五日郑位三、李先念给中共中央军委并突围各部队的电报。电报说：四天来部队强行军，与敌进堵部队作战，天雨泥泞，增加极大疲劳。我北路军除损失三百人外，已全部渡过丹江，进到淅川以西。右纵王震部已进到荆紫关河南岸，决定休息两天后西进。

    〔４〕　通南巴，指四川通江、南江和巴中。

    〔５〕　王刘，指王树声、刘子久，当时分别任中原军区第一纵队司令员和副政治委员。

    〔６〕　流水沟，镇名，位于湖北宜城县东南。

    〔７〕　耿家集，今名耿集，镇名，位于湖北枣阳县西南。新街，镇名，位于湖北宜城县东北。

    〔８〕　程潜，当时任国民党政府军事委员会委员长武汉行营主任。刘峙，当时任国民党军郑州绥靖公署主任。胡宗南，当时任国民党军第一战区司令长官。


学习陈赓部集中主力各个歼敌的作战方法〔１〕

（一九四六年七月十六日）

各局各军区转各师各纵首长：

    据陈赓〔２〕十四日辰电称：我纵主力昨（十三日）晚对闻喜方面向我进攻之顽军右翼，进行各个击破，经五小时夜战，消灭顽十一旅两个团。据不完全统计，我缴获山炮四门、迫击炮七门、重机枪八挺、步枪五百余枝、轻机枪三十余挺，俘顽千余名，我伤亡甚少。现正进行第二步战斗，继续歼灭该顽。又据陈赓十五日辰电称：闻喜第二次作战系在十四日夜，彻夜激战，结果我缴获山炮六门、平射炮二门、迫击炮十一门、小炮二门、重机枪八挺、轻机数十挺、步枪五百余，俘虏七百余，我军士气高涨，准备继续作战等语。此次阎〔３〕军万余，胡宗南〔４〕第一、第二十七两军五万余向我晋南解放区进攻。我陈赓纵队现已开始作战，采取集中主力打敌一部、各个击破之方针，取得两次胜利。我各地作战亦应采取此种方法，每次集中大力打敌一部，其比例应为三对一，最好是四对一，以求必胜，各个击破敌人。望将此种战法普遍教育团级以上将领，是为至要。

军　委

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给各中共中央局和各军区转各师、各纵队首长的电报。

    〔２〕　陈赓，当时任晋冀鲁豫野战军第四纵队司令员。

    〔３〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔４〕　胡宗南，当时任国民党军第一战区司令长官。


关于攻打忻州五台定襄问题〔１〕

（一九四六年七月十七日）

贺李，并告聂刘〔２〕：

    午铣电〔３〕悉。忻州有敌七千，可能急切难下，似不如先取五、定，扫清忻州附近据点，发动民众，断绝忻敌接济，然后夺取该城较为有利，如阎〔４〕派部增援，则先打援后取城，亦属有利。以上仅供参考。如周贺廖〔５〕根据实情，决定先取忻州，即照其决定办理。又该城敌亦有逃走可能。

军　委

午ざ

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋绥军区司令员贺龙和政治委员李井泉的电报。

    〔２〕　聂刘，指聂荣臻、刘澜涛，当时分别任晋察冀军区司令员兼政治委员和副政治委员。

    〔３〕　指一九四六年七月十六日贺龙、李井泉给中共中央军委的电报。电报说：我军正向忻州追击中。先打何处，方案有二：（１）乘胜先攻占忻州，尔后即夺取定襄、五台；（２）以一部速攻取定襄、五台，主力集结于忻口、忻州间地区，扫除忻州外围据点，准备打援。此二案已告周、贺、廖考虑。周贺廖部队共有三个旅一万五千人。现忻州有敌七千，定、五各一千，如阎锡山派部增援，可在野战中消灭其一部，采取各个击破的打法。目前最好争取先打下忻州，然后再打援队。

    〔４〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔５〕　周贺廖，指周士第、贺炳炎、廖汉生，当时分别任晋北野战军司令员兼政治委员、副司令员和副政治委员兼政治部主任。


徐州附近作战关系全局力争打好〔１〕

（一九四六年七月十九日）

陈宋并告刘邓〔２〕：

    徐州附近之作战关系全局，如打得好，歼灭蒋军东进主力，则我军可以南打九十九及五十八等军〔３〕，可以切断徐蚌路〔４〕，配合刘邓大军发展新局面，杂牌军亦可能起来反内战；如打得不好，则苏中、淮北将处于困难地位。因此你们必须等候八十八师、二十八师〔５〕出来，并进至有利我们之地点，然后集中全力歼灭其一个师，得手后再歼第二个师。此两师解决，则全局胜利。你们意见如何？

军　委

皓未

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅和参谋长宋时轮的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　此时国民党军第九十九军、第五十八军已分别改称整编第六十九师和整编第五十八师。这里仍沿用旧番号。

    〔４〕　徐蚌路，指徐州至蚌埠的铁路，即今京沪线一段。

    〔５〕　该两师均为整编师，相当于未整编的军。


以自卫战争粉碎蒋介石的进攻〔１〕

（一九四六年七月二十日）

    （一）蒋介石破坏停战协定〔２〕，破坏政协决议〔３〕，在东北占我四平、长春等地后，现在又在华东、华北向我大举进攻，将来亦有可能再向东北进攻。只有在自卫战争中彻底粉碎蒋介石的进攻之后，中国人民才能恢复和平。

    （二）我党我军正准备一切，粉碎蒋介石的进攻，借此以争取和平。蒋介石虽有美国援助，但是人心不顺，士气不高，经济困难。我们虽无外国援助，但是人心归向，士气高涨，经济亦有办法。因此，我们是能够战胜蒋介石的。全党对此应当有充分的信心。

    （三）战胜蒋介石的作战方法，一般地是运动战。因此，若干地方，若干城市的暂时放弃，不但是不可避免的，而且是必要的。暂时放弃若干地方若干城市，是为了取得最后胜利，否则就不能取得最后胜利。此点，应使全党和全解放区人民都能明白，都有精神准备。

    （四）为着粉碎蒋介石的进攻，必须和人民群众亲密合作，必须争取一切可能争取的人。在农村中，一方面应坚定地解决土地问题，紧紧依靠雇农、贫农，团结中农；另方面在进行解决土地问题时，应将一般富农、中小地主分子和汉奸、豪绅、恶霸分子，加以区别。对待汉奸、豪绅、恶霸要放严些，对待富农、中小地主要放宽些。在一切土地问题已经解决的地方，除少数反动分子外，应对整个地主阶级改取缓和态度。对一切生活困难的地主给以帮助，对逃亡地主招引其回来，给以生活出路，借以减少敌对分子，使解放区得到巩固。在城市中，除团结工人阶级、小资产阶级和一切进步分子外，应注意团结一切中间分子，孤立反动派。在国民党军队中，应争取一切可能反对内战的人，孤立好战分子。　　（五）为着粉碎蒋介石的进攻，必须作持久打算。必须十分节省地使用我们的人力资源和物质资源，力戒浪费。必须检查和纠正各地已经发生的贪污现象。必须努力生产，使一切必需品，首先是粮食和布匹，完全自给。必须提倡普遍植棉，家家纺纱，村村织布。即在东北亦应开始提倡。在财政供给上，必须使自卫战争的物质需要得到满足，同时又必须使人民负担较前减轻，使我解放区人民虽然处在战争环境，而其生活仍能有所改善。总之，我们是一切依靠自力更生，立于不败之地，和蒋介石的一切依靠外国，完全相反。我们是艰苦奋斗，军民兼顾，和蒋介石统治区的上面贪污腐化，下面民不聊生，完全相反。在这种情形下，我们是一定要胜利的。

    （六）我们面前存在着困难，但是这些困难能够克服和必须克服。全党同志和全解放区军民，必须团结一致，彻底粉碎蒋介石的进攻，建立独立、和平、民主的新中国。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的对党内的指示。一九四五年《双十协定》签订后蒋介石就不断地破坏这个协定，但是当时他对全面内战还没有准备好，主要是大批国民党军队还没有运到内战前线。因此，在一九四六年一月，国民党政府在全国人民要求和平民主的压力下，仍然不能不召集有中国共产党和其他民主党派参加的政治协商会议，在这个会议上通过一系列有利于和平民主的决议，并且在一月十日发布停战令。蒋介石不愿意遵守政治协商会议的决议和停战令。在一九四六年上半年国民党军队继续在许多地方向解放区进攻，在东北进攻的规模更大，形成关内小打、关外大打的局面。同时美国用极大力量运输和装备国民党军队。到了一九四六年六月底，蒋介石和他的美国主子认为已经有了充分准备，认为可以在三个月至六个月的时间内消灭全部人民解放军，就以六月二十六日大举围攻中原解放区为起点，发动了对解放区的全面进攻。从七月起到九月止，国民党军队先后向苏皖解放区、山东解放区、晋冀鲁豫解放区、晋察冀解放区、晋绥解放区大举进攻。十月，对东北解放区再次发动了大规模的进攻。同时，继续以大军包围陕甘宁解放区。在全国规模内战爆发的时候，国民党用于进攻解放区的兵力，正规军共达一百九十三个旅（师），约一百六十万人，占其总兵力正规军二百四十八个旅（师）二百万人的百分之八十。各解放区军民，在中共中央和各中央局、分局的领导下，英勇地抗击了蒋介石军队的进攻。当时，解放区共有六个大的作战区域。这六个作战区域和在这些区域作战的人民解放军是：晋冀鲁豫解放区，在那里作战的是由刘伯承、邓小平等领导的人民解放军；华东解放区（包括山东解放区和苏皖解放区），在那里作战的是由陈毅、粟裕、谭震林等领导的人民解放军；东北解放区，在那里作战的是由林彪、罗荣桓等领导的人民解放军；晋察冀解放区，在那里作战的是由聂荣臻等领导的人民解放军；晋绥解放区，在那里作战的是由贺龙等领导的人民解放军；中原解放区，在那里作战的是由李先念、郑位三等领导的人民解放军。当时人民解放军的总兵力约为一百二十万人，较之敌人的兵力，在数量上居于劣势。人民解放军正确地执行了毛泽东所制定的作战方针，不断地给进犯的敌人以有力的打击。经过约八个月的时间，在消灭了敌人正规军六十六个旅，加上非正规军，共七十一万多人以后，便停止了敌人的全面进攻。接着，人民解放军又粉碎了敌人的重点进攻，逐步地展开了战略性的反攻。

    〔２〕　《停战协定》，即一九四六年一月十日公布的中共代表和蒋介石国民党政府代表签订的关于停止军事冲突的协定。这个协定规定双方军队应在一月十三日午夜就各自位置上停止军事行动。但是蒋介石实际上是利用这个停战协定作为布置大战的幌子，在停战令下达的同时，即密令国民党军队“抢占战略要点”，接着又不断地调动军队，向解放区进攻。到六月下旬蒋介石便公开撕毁了停战协定，向解放区发动了全面的进攻。

    〔３〕　政协决议，见《对时局的估计和我党的方针》注〔４〕（本卷第３２３页）。


刘邓军须配合山东野战军的第二战役〔１〕

（一九四六年七月二十一日）

刘邓，并告陈宋〔２〕：

    （一）陈宋号午称，敌八个团由徐沿陇海线东进，我军决心歼灭该敌，战斗可能于梗或敬开始，胜利后向南歼灭五十八及九十九军〔３〕等部，然后截断徐蚌路〔４〕。（二）估计陈宋第一个战役可能于数日内结束，第二个战役〔５〕可能于月底开始，我刘邓军来不及配合第一个战役，但是可能与必须配合第二个战役。因此，提议刘邓军日内即开始运动，俭前或艳前到达攻击准备位置，于三十日或世动手夺取汴徐线〔６〕，尔后依情况向南发展，夺取豫东、淮北诸县。（三）请刘邓考虑上述提议是否适当，如同意，请即部署行动，并盼复。

军　委

马酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈宋，指陈毅、宋时轮，当时分别任山东野战军司令员兼政治委员和参谋长。

    〔３〕　此时国民党军第五十八军、第九十九军已分别改称整编第五十八师和整编第六十九师。这里仍沿用旧番号。

    〔４〕　徐蚌路，指徐州至蚌埠的铁路，即今京沪线一段。

    〔５〕　陈宋第一、第二战役，指山东野战军根据中共中央军委赋予的战略任务和当面敌情制定的两个战役计划。第一战役指消灭由徐州东进之敌整编第二十八师和第五十七师（原第九十八军）等部；第二战役指南下切断徐蚌路，寻歼敌整编第六十九师（原第九十九军）、第五十八师和第七军的作战。

    〔６〕　汴徐线，指开封至徐州的铁路，即陇海路一段。


八九两月内东北仍应保持平静同时作好战斗准备〔１〕

（一九四六年七月二十一日）

东北局：

    （一）皓电〔２〕悉。通令各部准备攻城战及积极做群众工作甚好。（二）但敌攻热河〔３〕时不要你们配合。已令聂萧程〔４〕争取在古北口地区歼灭进攻之敌，承德能守则守之，不能守则暂时放弃，而准备移杨得志郭天民〔５〕两纵队夺取平汉路〔６〕北段及正太路〔７〕。（三）为使军队补充好，训练好，并使群众工作做出成绩，东北方面在八九两月内仍应保持平静，人不犯我，我不犯人，但同时须准备于一个月后能作战。

中　央

午马

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局的电报。

    〔２〕　指一九四六年七月十九日中共中央东北局给各分局转各部队并报中共中央的电报。电报说：东北各部队须在一个月内完成一切攻击准备，待命收复长春路两侧各县。除担任剿匪和做群众工作的部队外，其他部队须迅速加强攻城训练，同时注意侦察敌情，选择攻击目标，待命攻击，准备乘机收复一些城市，以扩大地区，消灭敌人，使敌攻热河企图失败。对于群众工作仍须进行，用各种形式把群众组织起来。创造根据地问题是东北长期斗争成败的根本关键。

    〔３〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔４〕　聂萧，指聂荣臻、萧克，当时分别任晋察冀军区司令员兼政治委员和副司令员。程，指程子华，当时任冀热辽军区司令员兼政治委员。

    〔５〕　杨得志、郭天民，当时分别任晋察冀野战军第一纵队司令员和第二纵队司令员兼政治委员。

    〔６〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔７〕　正太路，指正定至太原的铁路，即今石太线。


在鄂西鄂北豫南灵活作战建立根据地〔１〕

（一九四六年七月二十四日）

王刘张，并告郑李戴王〔２〕：

    （一）庆祝你们粉碎敌一个团又六个连的大胜利〔３〕。（二）你们任务是在长江以北、襄河以西以南广大区域内实行机动灵活之作战，各个歼灭敌人，发动民众，建立根据地。这一任务必须说服全体指战员坚决执行。必须逐步转变向华北归队及向郑李会合的思想，因为敌人重重阻碍不许可你们这样做。只要你们善于作战，再打几个二十一日那样的胜仗（集中优势兵力，每次歼灭敌一营一团，各个击破），只要你们能解决军民关系，你们就能够建立根据地。（三）闵张吴〔４〕之任务是在襄河以东、平汉以西即原江汉军区地境建立根据地，和郑李王及你们互相呼应。该部现到豫西南，敌三个旅正由郑李后尾回头向东对付该部，因此该部亦应回头向南到襄河、平汉之间，以团为单位，划分地区，分散活动。该部亦应转变向北归队及向西与郑李会合之思想，因为敌情不允许。该部和你们也不要会合，因为分开活动互相呼应比较集中一处为有利。此电请转给闵张吴。（四）请郑李指示黄霖〔５〕仍回豫南桐柏地区建立根据地。（五）必须灵活使用化整为零、化零为整之策略，必须善于欺骗敌人，诱其分散，各个击破之。（六）现华中、华北我军正大举反攻敌人，在他们取得胜利后，我中原军局面亦可能改善。

军　委

午敬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原军区第一纵队司令员王树声、副政治委员刘子久和参谋长张才千的电报。

    〔２〕　郑李，指郑位三、李先念，当时分别任中原军区政治委员和司令员。戴，指戴季英，当时任中原军区第一纵队政治委员，随中原军区机关行动。王，指王震，当时任中原军区副司令员兼参谋长。

    〔３〕　指一九四六年七月二十一日中原军区第一纵队在湖北谷城县石花街地区击溃国民党军整编第六十六师第一八五旅第五五三团和整编第十五师第六十四旅第一五三团共六个连的战斗。

    〔４〕　闵张吴，闵，指闵学胜，当时任中原军区第一纵队第三旅副旅长。张，指张衍，职务不详。吴，不详。

    〔５〕　黄霖，当时任河南军区司令员兼政治委员。


应下决心在陕南分散游击〔１〕

（一九四六年七月二十五日）

李文任：

    各电悉。（一）巳电西安办事处周子健代表先念与三十二小组〔２〕接洽，声明愿意调处，要求政府军停止围追，以利谈判。（二）只要你们能生存，恢复谈判及实行停战是有希望的，因国民党对我中原军四出游击深为恐惧。（三）你们应下决心以团为单位分散于陕南各县，划分区域，每团管一县至二县，分散的程度以能打民团及国民党一连一营为标准。你们可开始分散于三四个县内，取得经验，然后逐步展开，从敌人包围圈内分股伸出圈外，如此方能生存。

中　央

午有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中原军区司令员李先念、第二纵队司令员文建武和政治委员任质斌的电报。

    〔２〕　三十二小组，指北平军事调处执行部派驻中原军区的第三十二小组。


晋察冀部队应立即 开始学习攻城战〔１〕

（一九四六年七月二十六日）

聂刘唐曾：

    请令部队立即开始学习攻城战。（一）陈杨两纵〔２〕 及教导旅除在扫清大同外围各城之作战中学习攻城战外，在 直接攻取大同之前须有数天时间在大同附近学习与演习攻城 战，然后攻城。（二）位于古北口及延庆之杨郭两纵〔３〕 及冀中、冀晋一切地方兵团，令其自即日起学习与演习攻城 战，准备攻城器具，待命夺取平汉路〔４〕。学习与演习时 间定为两星期，可能时延长一星期，望令各部依限完成，不 得有误。

军　委

二十六

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军 区司令员兼政治委员聂荣臻、副政治委员刘澜涛、参谋长唐 延杰和副参谋长曾涌泉的电报。

    〔２〕　陈杨两纵，指晋察冀野战军第四纵队和第三纵 队，纵队司令员分别为陈正湘和杨成武。

    〔３〕　杨郭两纵，指晋察冀野战军第一纵队和第二纵 队，纵队司令员分别为杨得志和郭天民。

    〔４〕　平汉路，指北平（今北京）至汉口的铁路，即 今京广线一段。


集中优势兵力分割歼灭敌人〔１〕

（一九四六年七月二十八日）

刘邓，陈宋，张邓〔２〕：

    蒋军经过整编，其战斗力一般加强，我军对其作战时，必须取集中优势分割歼灭方针，其比例为三对一或四对一，否则不易解决战斗，欲速不达。无好打之机会时，宁可迟几天等候机会。

军　委

二十八

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　陈宋，指陈毅、宋时轮，当时分别任山东野战军司令员兼政治委员和参谋长。张邓，指张鼎丞、邓子恢，当时分别任华中军区司令员和政治委员。


宁可丧失一些地方不可勉强作战〔１〕

（一九四六年七月三十日）

张邓粟：

    在我军主力未获充分补充休息恢复疲劳以前，及敌未进至有利于我之地形条件以前，宁可丧失一些地方，不可举行勉强的无把握的作战。此次粟部歼敌二万〔２〕，打得很好，今后作战亦不要过于性急，总以打胜仗为原则。敌以十万大军向我进攻，我损失若干地方是不可免的。你们应有对付恶劣环境之精神与组织准备。

军　委

午三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中军区司令员张鼎丞、政治委员邓子恢和副司令员粟裕的电报。

    〔２〕　指华中野战军宣家堡、泰兴战斗和如（皋）南战斗，两次战斗共歼灭国民党军一万三千余人。


到处扶植地方游击队创立游击根据地〔１〕

（一九四六年七月三十一日）

吴张熊，并告郑李〔２〕，华中：

    （一）你们决定分散游击，甚慰。（二）注意做群众工作，紧紧依靠人民。（三）华中二师两个连及七师留桐西游击队，同意由鄂豫皖地委统一领导和指挥，该两部宜即在原地活动，不宜与你们主力会合，致失去独立活动能力，总以分散游击创立几处根据地为有利。（四）大别山各游击队统一归你们指挥。（五）到处扶植地方游击队，到处创立游击根据地。

军　委

世

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原军区鄂东独立第二旅旅长吴诚忠、政治委员张体学和副政治委员熊作芳的电报。

    〔２〕　郑李，指郑位三、李先念，当时分别任中原军区政治委员和司令员。


在陕豫边分散打游击做群众工作〔１〕

（一九四六年七月三十一日）

黄张并告李任文〔２〕：

    （一）三十电〔３〕悉。你们已下决心在商县、洛南、商南、卢氏地区打游击，甚慰。必要时可以向豫西各县临时活动，但不要去柞水、镇安，因敌将封锁山阳南北大道，进去了出不来。现郑李〔４〕亦不去柞水、镇安，仅王震部〔５〕西去是准备不出来的。（二）最要紧的是改善军民关系，紧紧依靠人民建立地方游击队。（三）善于化整为零，化零为整，目前应划分地区以营为单位分散打游击及做群众工作，应开一干部会说明情况及方针，然后有计划地分散。

军　委

世

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给河南军区司令员兼政治委员黄霖和副司令员张水泉的电报。

    〔２〕　李任文，指李先念、任质斌、文建武，当时分别任中原军区司令员、第二纵队政治委员和司令员。

    〔３〕　指一九四六年七月三十日黄霖、张水泉给中共中央的电报。电报说：我们已进入商县、山阳地区，决心在卢氏、商南、洛南、商县、山阳、镇安等地打游击。

    〔４〕　郑，指郑位三，当时任中原军区政治委员。李，指李先念。

    〔５〕　王震部，指由中原军区副司令员兼参谋长王震率领的中原军区第二纵队第三五九旅。


不要打只能击溃不能歼灭之仗〔１〕

（一九四六年八月三日）

陈宋，并告刘邓，张邓粟〔２〕：

    世电〔３〕悉。凡只能击溃不能歼灭之仗不要打，只要主力在手总有机会歼敌，过于急躁之意见并不恰当。

军　委

未江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅和参谋长宋时轮的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。张邓粟，指张鼎丞、邓子恢、粟裕，当时分别任华中军区司令员、政治委员和副司令员。

    〔３〕　指一九四六年七月三十一日陈毅、宋时轮给中共中央军委和刘伯承、邓小平、张云逸、黎玉、袁仲贤、张鼎丞、邓子恢、粟裕的电报。电报说，陇海线两侧敌主力均有增加，刻在双沟、曹八集正集结十五个团兵力，因此情况变化，只能击溃不能歼灭，我军决以主力向灵璧、泗县找桂顽求战，拟先消灭两个团，再转而进击津浦路徐宿段。


只要五万机动兵力在手总有机会歼敌〔１〕

（一九四六年八月四日）

陈宋：

    （一）叶赖纵队决定南调〔２〕不再改变。（二）粟裕集团〔３〕应否于此时调动各有利害，待考虑再告。（三）你们手里有五万机动兵力，只要有耐心不性急，总可找到各个歼敌之机会，除灵泗〔４〕两地敌分散孤立外，双沟〔５〕之敌再向东进，即可找到打好仗之机会，如能打三四次每次歼敌二三个团之仗，即可转换局势。（四）攻泗结果如何？（五）近来电报收发很慢，你处午世电未江始阅悉，你处未东两电未支始阅悉。

军　委

未支午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅和参谋长宋时轮的电报。

    〔２〕　一九四六年七月山东野战军决定由第一纵队司令员叶飞、政治委员赖传珠率领第一纵队在完成胶济路作战任务后，按预定方案南下淮北作战。

    〔３〕　粟裕集团，指华中野战军，司令员粟裕。

    〔４〕　灵泗，指安徽灵璧和泗县。

    〔５〕　双沟，镇名，位于江苏睢宁县西北。


冀热辽作战要由现有部队担负〔１〕

（一九四六年八月六日）

子华运昌，并告聂刘〔２〕：

    现在必须立即开始执行三路四城之任务〔３〕。第一步夺取大同，已经开始外围战，杨成武纵队〔４〕西调；第二步夺取平汉〔５〕；第三步夺取正太〔６〕及太原。在此任务下，杨苏纵队〔７〕须立即调动。今后冀热辽区域之作战由现有部队担负之，任务艰巨而光荣。望你们按照上述情况与任务重新部署，依靠民众作长期打算为要。

中　央

未鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给冀热辽军区司令员兼政治委员程子华和副司令员李运昌的电报。

    〔２〕　聂刘，指聂荣臻、刘澜涛，当时分别任晋察冀军区司令员兼政治委员和副政治委员。

    〔３〕　参见《国民党大打后晋察冀军区的基本任务》（本卷第３０５页）。

    〔４〕　杨成武纵队，指晋察冀野战军第三纵队，纵队司令员杨成武。

    〔５〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔６〕　正太，即正太路，指正定至太原的铁路，今石太线。

    〔７〕　杨苏纵队，指晋察冀野战军第一纵队，纵队司令员杨得志、政治委员苏振华。


用袭击方法夺取洪洞赵城〔１〕

（一九四六年八月六日）

陈谢：

    （一）你们对洪赵〔２〕应先行侦察，然后秘密运动部队，用袭击方法夺取之，不使胡军〔３〕事前知道。（二）主力北上攻洪赵，闻喜附近是否应留一部钳制胡军？（三）部队已休整好否，何日可开始行动？

军　委

未鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓和政治委员谢富治的电报。

    〔２〕　洪赵，指洪洞、赵城，均为旧县名，一九五四年两县合并为山西洪赵县，一九五八年改为山西洪洞县。

    〔３〕　胡军，指国民党军第一战区司令长官胡宗南部整编第一师、第二十七师。该两师当时位于山西闻喜、夏县地区。


大同战役后即准备平汉战役〔１〕

（一九四六年八月六日）

聂：

    你在布置大同战役〔２〕后，望集中注意于准备平汉战役。凡列入平汉战役序列之军队，迅即补充人员武器，训练攻城技术，司令部则完成侦察事项，拟定作战计划，务于未哿前完成一切准备事项，一俟大同得手立即开始平汉作战。

军　委

未鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻的电报。

    〔２〕　一九四六年七月三十一日，晋绥军区、晋察冀军区各一部发起大同战役。至八月四日，歼灭外围国民党军两千余人。八月十四日开始夺取城关及郊区据点。九月初肃清郊区各据点及北关、西关国民党守军。后由于国民党军第十二战区三万余人于九月十三日攻占集宁增援大同，晋绥和晋察冀军区部队遂于十六日撤除了对大同的包围。


和美国记者安娜·路易斯·斯特朗的谈话〔１〕

（一九四六年八月六日）

    斯特朗〔２〕问：你觉得中国的问题，在不久的将来，有政治解决、和平解决的希望没有？

    毛答：这要看美国政府的态度。如果美国人民拖住了帮助蒋介石打内战的美国反动派的手的话，和平是有希望的。

    问：如果美国除了它所已经给的以外不再帮助了〔３〕，那末蒋介石还可以打多久？

    答：一年以上。

    问：蒋介石在经济上可能支持那样久吗？

    答：可以的。

    问：如果美国说明此后不再给蒋介石以什么帮助了呢？

    答：在现时还没有什么征象，表示美国政府和蒋介石有任何在短时期内停止战争的愿望。

    问：共产党能支持多久？

    答：就我们自己的愿望说，我们连一天也不愿意打。但是如果形势迫使我们不得不打的话，我们是能够一直打到底的。

    问：如果美国人民问到共产党为什么作战，我该怎样回答呢？

    答：因为蒋介石要屠杀中国人民，人民要生存就必须自卫。这是美国人民所能够理解的。

    问：你对于美国是否可能举行反苏战争如何看法？

    答：关于反苏战争的宣传，包括两个方面。在一方面，美国帝国主义确是在准备着反苏战争的，目前的反苏战争宣传和其他的反苏宣传，就是对于反苏战争的政治准备。在另一方面，这种宣传，是美国反动派用以掩盖当前美国帝国主义所直接面对着的许多实际矛盾，所放的烟幕。这些矛盾，就是美国反动派同美国人民之间的矛盾，以及美国帝国主义同其他资本主义国家和殖民地、半殖民地国家之间的矛盾。美国反苏战争的口号，在目前的实际意义，是压迫美国人民和向资本主义世界扩张它的侵略势力。你知道，希特勒和他的伙伴日本军阀，在一个长时期中，都曾经把反苏的口号作为奴役本国人民和侵略其他国家的托辞。现在美国反动派的做法，也正是这样。

    美国反动派要掀动战争，首先必须进攻美国人民。他们已经在进攻美国人民了，他们从政治上、经济上压迫美国的工人和民主分子，准备在美国实行法西斯主义。美国人民应当起来抵抗美国反动派的进攻。我相信他们是会这样做的。

    美国和苏联中间隔着极其辽阔的地带，这里有欧、亚、非三洲的许多资本主义国家和殖民地、半殖民地国家。美国反动派在没有压服这些国家之前，是谈不到进攻苏联的。现在美国在太平洋控制了比英国过去的全部势力范围还要多的地方，它控制着日本、国民党统治的中国、半个朝鲜和南太平洋；它早已控制着中南美；它还想控制整个大英帝国和西欧。美国在各种借口之下，在许多国家进行大规模的军事布置，建立军事基地。美国反动派说，他们在世界各地已经建立和准备建立的一切军事基地，都是为着反对苏联的。不错，这些军事基地是指向苏联。但是，在现时，首先受到美国侵略的不是苏联，而是这些被建立军事基地的国家。我相信，不要很久，这些国家将会认识到真正压迫它们的是谁，是苏联还是美国。美国反动派终有一天将会发现他们自己是处在全世界人民的反对中。

    当然，我不是说，美国反动派不想进攻苏联。苏联是世界和平的保卫者，是阻碍美国反动派建立世界霸权的强大的因素，有了苏联，美国和世界反动派的野心就根本不能实现。因此，美国反动派非常痛恨苏联，确实梦想消灭这个社会主义国家。但是在目前，在第二次世界大战结束不久的时候，美国反动派如此大吹大擂地强调美苏战争，闹得乌烟瘴气，就使人不能不来看看他们的实际目的。原来他们是在反苏的口号下面，疯狂地进攻美国的工人和民主分子，和把美国向外扩张的一切对象国都变成美国的附属物。我以为，美国人民和一切受到美国侵略威胁的国家的人民，应当团结起来，反对美国反动派及其在各国的走狗的进攻。只有这个斗争胜利了，第三次世界大战才可以避免，否则是不能避免的。

    问：这是一个很好的说明。但是如果美国使用原子炸弹呢？如果美国从冰岛、冲绳岛以及中国的基地轰炸苏联呢？

    答：原子弹是美国反动派用来吓人的一只纸老虎，看样子可怕，实际上并不可怕。当然，原子弹是一种大规模屠杀的武器，但是决定战争胜败的是人民，而不是一两件新式武器。

    一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。在一九一七年俄国二月革命以前，俄国国内究竟哪一方面拥有真正的力量呢？从表面上看，当时的沙皇是有力量的；但是二月革命的一阵风，就把沙皇吹走了。归根结蒂，俄国的力量是在工农兵苏维埃这方面。沙皇不过是一只纸老虎。希特勒不是曾经被人们看作很有力量的吗？但是历史证明了他是一只纸老虎。墨索里尼也是如此，日本帝国主义也是如此。相反的，苏联以及各国爱好民主自由的人民的力量，却是比人们所预料的强大得多。

    蒋介石和他的支持者美国反动派也都是纸老虎。提起美国帝国主义，人们似乎觉得它是强大得不得了的，中国的反动派正在拿美国的“强大”来吓唬中国人民。但是美国反动派也将要同一切历史上的反动派一样，被证明为并没有什么力量。在美国，另有一类人是真正有力量的，这就是美国人民。

    拿中国的情形来说，我们所依靠的不过是小米加步枪，但是历史最后将证明，这小米加步枪比蒋介石的飞机加坦克还要强些。虽然在中国人民面前还存在着许多困难，中国人民在美国帝国主义和中国反动派的联合进攻之下，将要受到长时间的苦难，但是这些反动派总有一天要失败，我们总有一天要胜利。这原因不是别的，就在于反动派代表反动，而我们代表进步。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东在第二次世界大战结束不久，关于国际形势和国内形势的一篇很重要的谈话。在这篇谈话里，毛泽东提出了“一切反动派都是纸老虎”的著名论点。这个论点，武装了中国人民的思想，加强了中国人民的胜利信心，在人民解放战争中，起了极其伟大的作用。同列宁把帝国主义看做“泥足巨人”一样，毛泽东把帝国主义和一切反动派看做纸老虎，都是从它们的本质说的。这是革命人民的一个根本战略思想。从第二次国内革命战争时期以来，毛泽东曾经多次地指出，革命者必须在战略上，在全体上，藐视敌人，敢于同他们斗争，敢于夺取胜利；同时，又要在战术上，在策略上，在每一个局部上，在每一个具体斗争问题上，重视敌人，采取谨慎态度，讲究斗争艺术，根据不同的时间、地点和条件，采取适当的斗争形式，以便一步一步地孤立敌人和消灭敌人。毛泽东一九五八年十二月一日在中共八届六中全会期间写的《关于帝国主义和一切反动派是不是真老虎的问题》一文中指出：“同世界上一切事物无不具有两重性（即对立统一规律）一样，帝国主义和一切反动派也有两重性，它们是真老虎又是纸老虎。历史上奴隶主阶级、封建地主阶级和资产阶级，在它们取得统治权力以前和取得统治权力以后的一段时间内，它们是生气勃勃的，是革命者，是先进者，是真老虎。在随后的一段时间，由于它们的对立面，奴隶阶级、农民阶级和无产阶级，逐步壮大，并同它们进行斗争，越来越厉害，它们就逐步向反面转化，化为反动派，化为落后的人们，化为纸老虎，终究被或者将被人民所推翻。反动的、落后的、腐朽的阶级，在面临人民的决死斗争的时候，也还有这样的两重性。一面，真老虎，吃人，成百万人成千万人地吃。人民斗争事业处在艰难困苦的时代，出现许多弯弯曲曲的道路。中国人民为了消灭帝国主义、封建主义和官僚资本主义在中国的统治，花了一百多年时间，死了大概几千万人之多，才取得一九四九年的胜利。你看，这不是活老虎，铁老虎，真老虎吗？但是，它们终究转化成了纸老虎，死老虎，豆腐老虎。这是历史的事实。人们难道没有看见听见过这些吗？真是成千成万！成千成万！所以，从本质上看，从长期上看，从战略上看，必须如实地把帝国主义和一切反动派，都看成纸老虎。从这点上，建立我们的战略思想。另一方面，它们又是活的铁的真的老虎，它们会吃人的。从这点上，建立我们的策略思想和战术思想。”

    〔２〕　安娜·路易斯·斯特朗，美国进步作家和记者。从一九二五年起多次访华。一九四六年六月第五次到中国访问，八月毛泽东在延安杨家岭会见了她，发表了这篇谈话。一九五八年她来中国定居。一九六二年后，定期编写《中国通讯》，向国外读者宣传新中国建设的成就。著有《千千万万中国人民》、《人类的五分之一》和《中国人征服中国》等书。

    〔３〕　美帝国主义为了支持蒋介石发动反人民内战，给了国民党政府以巨大援助。到一九四六年六月为止，美国共装备国民党军四十五个师。为国民党训练陆军、海军、空军、特务、交通警察、参谋、军医、军需等军事人员十五万人。美国用军舰、飞机运送了国民党军队十四个军共四十一个师，另外八个交通警察总队，共计五十四万余人，到进攻解放区的前线。美国政府以九万人的海军陆战队在中国登陆，占驻上海、青岛、天津、北平、秦皇岛等重要城市，在华北并为国民党保护交通线。美国给国民党政府的各种援助，据一九四九年八月五日美国国务院发表的《美国与中国的关系（白皮书）》披露的材料，从一九三七年抗日战争开始到一九四八年，总数共达四十五亿多美元（美国在抗日战争中给予国民党政府的援助，绝大部分也被国民党留作以后进行反人民内战之用）。但实际上，美国援蒋数字远不止这个数目。美国白皮书承认，美国给国民党政府的援助，等于国民党政府“货币支出的百分之五十以上，与该国政府预算相较，在比例上超过战后美国对任何西欧国家的援助数量”。


东北八九两月完成作战准备〔１〕

（一九四六年八月八日）

东北局并转各满各省委：

    甲、鱼日司徒〔２〕向周〔３〕转达蒋介石五条：（一）让出苏皖边区。（二）让出胶济线。（三）让出承德及其以南。（四）东北在十月十五日以前退至黑龙江、兴安、嫩江〔４〕及延吉，其余均交出。（五）鲁晋两省须让出六月七日后占领地区。周答绝对不能接受，一条也不行。乙、你们须积极准备作战，务于八九两月准备完毕，待命行动。在两个月内，人不犯我，我不犯人。

中　央

未齐

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局的电报。

    〔２〕　司徒，即司徒雷登，一九四六年七月十一日起出任美国驻中国大使，积极支持国民党政府进行反人民内战。

    〔３〕　周，指周恩来。

    〔４〕　一九四五年日本投降以后，国民党政府将原东北的辽宁、吉林、黑龙江三省划分为辽宁、辽北、安东、吉林、松江、合江、黑龙江、嫩江及兴安九省。这里黑龙江、兴安、嫩江是当时东北九省中的三个省。


集中最大兵力于主要方向歼敌〔１〕

（一九四六年八月八日）

粟，并告陈宋，张邓谭〔２〕：

    （一）粟虞辰电〔３〕悉。歼敌良机已至，甚好甚慰。（二）如连续歼敌两个旅有便利条件则可连续歼敌两个旅，否则可先歼其一个旅，休息数日再找机会歼其另一旅。（三）预备部队或钳制部队如有可调者，望张邓谭尽可能满足粟之要求，集中最大兵力于主要方向。（四）飞速动员新兵送上前线，并继续组训几个补充团。（五）照陈电向人民公开说明敌进不可怕，暂时失地将来可收复，号召民兵自卫，援助新四军歼敌。

军　委

未齐申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中野战军司令员粟裕的电报。

    〔２〕　陈宋，指陈毅、宋时轮，当时分别任山东野战军司令员兼政治委员和参谋长。张邓谭，指张鼎丞、邓子恢、谭震林，当时分别任华中军区司令员、政治委员和副政治委员。

    〔３〕　指一九四六年八月七日辰时粟裕给陈毅和中共中央的电报。电报说：因华中兵力过于分散，形成钳制方向之兵力多于突击方向。希望调淮南第五旅加入苏中作战，苏中战局很可能于最近有新的开展。


尽可能集中更多军队于主要作战方向〔１〕

（一九四六年八月九日）

刘邓，并告薄王〔２〕：

    （一）　在证明豫北敌之主力向新汴〔３〕线集中，确无向焦作、向邯郸、向濮阳进攻之意图以后，我在该三方面之钳制部队应当减少（当然要各留一小部监视当地之敌）而尽可能集中更多军队于主要作战方向。（二）皮定均旅〔４〕归队后休息数日应即使用于新黄河〔５〕方向，将来向大别山前进时该旅可起大作用。

军　委

未佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　薄王，指薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副政治委员和第二副司令员。

    〔３〕　新汴，指河南新乡和开封。

    〔４〕　皮定均旅，指中原军区第一纵队第一旅，旅长皮定均。该旅中原突围后，于一九四六年七月二十日进入苏皖解放区，划归华中野战军序列。

    〔５〕　新黄河，见《集中力量在桐柏山区创造战场》注〔５〕（本卷第７０页）。


太行山东华中积极作战以援中原〔１〕

（一九四六年八月九日）

刘邓，陈，粟：

    （一）　刘邓未鱼电〔２〕（迟到）今悉，决于未灰开始作战，时机甚好。（二）　程潜〔３〕所属十三个旅，刘峙〔４〕所属（潼关以东、信阳以北）十三个旅，胡宗南〔５〕所属（潼关以西）六个旅，重庆行营所属五个旅及桂军两个旅，共计三十九个旅，其中除一个旅（五十三旅）入晋，六个旅守备洛阳、潼关、西安线外，全部用于对付我中原军，故我中原军负担极重，急需援助。（三）未灰至申灰一个月内，如我粟裕军能在苏中歼敌二至三个旅，陈宋军〔６〕能在徐蚌线〔７〕及其以东歼敌二至三个旅，刘邓军能占领汴徐线〔８〕及豫东、淮北十余城，并歼敌二至三个旅，共歼敌六至九个旅，则于大局有极大利益。一则蒋军向苏中、苏北之进攻必受顿挫，二则新黄河〔９〕受我军威胁，这两点均将迫使蒋介石从我中原军方面抽调至少数个旅向东向北增援。如嗣后我军有更大胜利，中原军面前之蒋军被调向东向北者必愈多，因而使我中原军能在陕南、豫西、川东、鄂西、鄂中、鄂东、皖西等七八处地方站住脚跟，即是战略上一大胜利。

军　委

未佳亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平、山东野战军司令员兼政治委员陈毅和华中野战军司令员粟裕的电报。

    〔２〕　指一九四六年八月六日刘伯承、邓小平关于进行陇海线作战等问题给陈毅、宋时轮并中共中央军委的电报。电报说：现敌已发现我军集结陇海线，正赶修工事，而平汉线敌整编第三十师主力已调潼关豫北道清线，我黄新友部亦已开始作战。时机对我有利，故决心仍于八月十日开始作战。我们控制陇海线后，拟以主力占领路南涡河北十余县城，届时可与山野向西作战互相声援。

    〔３〕　程潜，当时任国民党政府主席武汉行辕主任。

    〔４〕　刘峙，当时任国民党军郑州绥靖公署主任。

    〔５〕　胡宗南，当时任国民党军第一战区司令长官。

    〔６〕　陈宋军，指山东野战军，司令员兼政治委员陈毅、参谋长宋时轮。

    〔７〕　徐蚌线，指徐州至蚌埠的铁路，即今京沪线一段。

    〔８〕　汴徐线，指开封至徐州的铁路，即陇海线一段。

    〔９〕　新黄河，见《集中力量在桐柏山区创造战场》注〔５〕（本卷第７０页）。


须于最短期内攻取洪赵霍三城〔１〕

（一九四六年八月十日）

陈杨：

    （一）顽三十军所属之二十七旅（许文耀）正渡河开安邑〔２〕，该旅到后，董钊〔３〕共有五个旅及刘钊铭〔４〕残部，可能向北接防至临汾以北地区。（二）我军必须于最短期内逐一攻取洪赵霍〔５〕三城（可能时夺取临汾），在阎胡〔６〕两军之间迅速创造战场，吸引胡军向北，而各个击破之。（三）希望你们于本月内完成夺取洪赵霍三城之任务。你们意见如何，何日开始行动，把握如何，部署如何？

军　委

十日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓和副政治委员杨奇清的电报。

    〔２〕　安邑，旧县名，一九五八年与解虞县及临猗县、永济县各一部合并为山西运城县。

    〔３〕　董钊，当时任国民党军第三十八集团军总司令。

    〔４〕　刘钊铭，当时任国民党军第五十七军副军长。

    〔５〕　洪赵，指洪洞、赵城，均为旧县名，一九五四年两县合并为山西洪赵县，一九五八年改为山西洪洞县。霍，指山西霍县。

    〔６〕　阎胡，指阎锡山、胡宗南，当时分别任国民党军第二战区司令长官和第一战区司令长官。


王震部应坚决就地分散和敌人打小圈子〔１〕

（一九四六年八月十一日）

王震：

    （一）因刘邓大军进攻陇海线〔２〕（准备出新黄河〔３），迫使刘峙〔４〕将豫南豫西两个旅调开封，现河南空虚，又将第三师由陕南调开封，丹河〔５〕敌情减轻。（二）李文任〔６〕各部以营为单位分散后，敌人即无可奈何。（三）你部应坚决就地分散和敌人打小圈子，只要是小部队就可从敌人间隙中穿过来穿过去。望按情决定。

军　委

十一日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原军区副司令员兼参谋长王震的电报。

    〔２〕　指晋冀鲁豫野战军司令员刘伯承和政治委员邓小平率领的晋冀鲁豫野战军一九四六年八月十日发起的出击陇海路战役。

    〔３〕　新黄河，见《集中力量在桐柏山区创造战场》注〔５〕（本卷第７０页）。

    〔４〕　刘峙，当时任国民党军郑州绥靖公署主任。

    〔５〕　丹河，指陕西东南的丹江。

    〔６〕　李文任，指李先念、文建武、任质斌，当时分别任中原军区司令员、第二纵队司令员和政治委员。


粟裕部再在苏中作战 一时期更为有利〔１〕

（一九四六年八月十二日）

陈宋：

    粟裕军前日在苏中第二个胜仗〔２〕，不但使苏中蒋军 陷入极大困难，亦将使淮南第五军无法北调。粟部在苏中民 情熟悉，补给容易，地形便利，苏中敌军装备亦比第五军差， 较易取胜。马上调淮南，因敌人硬，地势险，不一定能完成 切断蚌浦路〔３〕任务。不如令粟部再在苏中作战一时期， 再打一二个胜仗，使苏中蒋军完全转入守势，保全苏中解 放区，对全局有极大利益。这样配合淮北作战，更为有利。

军　委

未文

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战 军司令员兼政治委员陈毅和参谋长宋时轮的电报。

    〔２〕　指苏中战役中的李堡战斗。一九四六年八月十 日夜，在华中野战军司令员粟裕的指挥下，华中野战军主力 乘国民党军新编第七旅旅部及一个团在海安县李堡与第一○ 五旅旅部及一个团换防之机，突然向李堡发起攻击，于十一 日下午将两个旅部及两个团全部歼灭。同日又歼灭新七旅由 海安去李堡接防的另一个团。李堡战斗共歼敌九千余人。

    〔３〕　蚌浦路，指蚌埠至浦口的铁路，即今京沪线一 段。


争取时间创造战场〔１〕

（一九四六年八月十三日）

刘邓，并告陈宋〔２〕：

    （一）你们未灰是否已开始动作〔３〕，你们宜速动作争取于十日内外占领汴徐路〔４〕及涡河流域各城。（二）只有四十七师之一二七旅（李家英）可于日内到汴，四十一师之一二二旅（张宣武）先到郑州整补然后开汴，第三师之第三旅、第二十旅更须整补方能开进。故你们尚可争取十天内外时间，攻占各县，创造战场。（三）开封方面至少集中六七个旅方能大举出击，你们如能迅速动作攻占多县，胜利极大，声势甚盛；又将靠近汴徐之铁路彻底掘毁，可以麻痹敌人，使其不敢轻易出击，可能取得多于十天半月之时间从事创造战场。（四）情况如何盼告。

军　委

未元子

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈宋，指陈毅、宋时轮，当时分别任山东野战军司令员兼政治委员和参谋长。

    〔３〕　指进行陇海路战役。晋冀鲁豫野战军一九四六年八月十日夜乘敌之虚，在豫东向陇海路发起进攻，至十二日，攻克兰封、砀山等城镇、车站十余处，歼敌五千余人，控制铁路一百余公里。此时，毛泽东尚未得到消息。

    〔４〕　汴徐路，指开封至徐州的铁路，即陇海路一段。


望苏中再布置几次作战〔１〕

（一九四六年八月十三日）

粟谭，并告陈宋〔２〕：

    十二日电〔３〕悉。部署歼灭九十九旅及六十五师一部， 甚好甚慰。苏中各分散之敌利于我各个击破，望再布置几次 作战。即如交通总队〔４〕，凡能歼灭者一概歼灭之。你们 如能彻底粉碎苏中蒋军之进攻，对全局将有极大影响。惟希 注意：（一）告诫部属，切勿骄傲，每次作战，均须精心计 划，充分准备，不要轻敌。（二）适当休整部队，恢复疲劳， 保存元气。

军　委

未元亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中野战 军司令员粟裕和政治委员谭震林的电报。

    〔２〕　陈宋，指陈毅、宋时轮，当时分别任山东野战 军司令员兼政治委员和参谋长。

    〔３〕　指一九四六年八月十二日粟裕、谭震林、刘先 胜、钟期光给中共中央和陈毅、张鼎丞、邓子恢的电报。电 报说，敌顽六十五师之一旅拟于今晨赶回海安，九十九旅由 黄桥于昨晨向如皋增援，企图巩固海安、如皋，再寻机会， 找我主力作战。我七纵一部求得阻住第六十五师之一旅于曲 塘之线，我十六旅经过海如公路派一营进到加力附近阻第九 十九旅于加力以西。我决以果敢动作，歼灭第九十九旅和六 十五师之一部或大部，打开苏中局面。

    〔４〕　交通总队，即交通警察总队的简称，国民党特 务武装部队。该部由国民党特务武装“忠义救国军”在抗战 结束后改编而成。


调动刘峙兵力推迟主力决战时间〔１〕

（一九四六年八月十三日）

刘邓张并告陈宋〔２〕：

    （一）文酉电〔３〕悉。庆祝你们占领陇海路大胜利。（二）陇海作战完结后整顿队势，第二步应即夺取陈留〔４〕、通许、杞县、睢县、宁陵、商丘、太康、柘城、鹿邑、亳县等城，威胁新黄河〔５〕，迫使刘峙〔６〕从陕豫调动之军队向新黄河布防，不敢集中开封一处向我攻击。如此可以争取半月以上时间占领豫东全境（主要的）及涡河流域，推迟主力决战时间。

军　委

未元

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平和副政治委员张际春的电报。

    〔２〕　陈宋，指陈毅、宋时轮，当时分别任山东野战军司令员兼政治委员和参谋长。

    〔３〕　指一九四六年八月十二日酉时刘伯承、邓小平和张际春给中共中央军委和陈毅、宋时轮，薄一波、王宏坤的电报。电报说：晋冀鲁豫野战军于灰夜开始陇海作战，经两天两夜已攻占兰封、野鸡岗、李坝、柳河集、杨集、砀山城、李庄等城镇车站，民权城今晚可占领。刻已控制铁路三段约二百里，正动员群众彻底破坏。各部正向东西扩张战果。

    〔４〕　陈留，旧县名，一九五七年并入河南开封县。

    〔５〕　新黄河，见《集中力量在桐柏山区创造战场》注〔５〕（本卷第７０页）。

    〔６〕　刘峙，当时任国民党军郑州绥靖公署主任。


利用各种有利条件 继续在苏中歼敌〔１〕

（一九四六年八月十五日）

粟谭：

    未寒午电〔２〕悉。所见很对，望利用苏中各种有利条 件继续在那里作战。如你们能在今后一个月内再打二三个胜 仗，继续歼敌二三个旅，则对整个局势助益极大。

军　委

未删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中野战 军司令员粟裕和政治委员谭震林的电报。

    〔２〕　指一九四六年八月十四日午时粟裕和谭震林给 中共中央军委的电报。电报说，我们意见在苏中打仗为有利。 （１）在苏中作战不仅群众、地形、运输、粮食均较淮南方 便，且有足够民力可用。同时威胁长江，亦直接拖住敌人无 法他调，引其继续调兵来援。（２）苏中敌人已先后遭受华 中野战军三次打击，未被歼者已遭很大消耗与损失。（３） 如华中野战军主力向西，必须首先打下盱眙和天长两城，然 除付出一定代价外，不一定能调动敌人。如舍天长和盱眙而 直趋铁道线，则战场狭小，后方亦无法安全。基于上述，我 们拟于周内以一部攻占南通、海门吸引敌人南援而歼灭之。 估计能再歼敌两个旅，则苏中局势将更好转。


集中兵力歼灭一一八旅与十一旅〔１〕

（一九四六年八月十九日）

刘邓：

    遗失命令事〔２〕，此时尚无直接反映。但敌一一八旅与十一旅已向你们进攻，你们正应集中兵力歼灭该敌〔３〕。你们须准备用各个歼敌方法，每次歼其一个旅，连续打几个胜仗方能解决问题。在打一个旅时须集中主力先歼其一个团，然后再歼其另一团。

军　委

未皓酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　一九四六年八月十七日，刘伯承和邓小平向中共中央军委报告，考城国民党军袭击晋冀鲁豫野战军第六纵队，在该纵政治部丢失的文件中有晋冀鲁豫野战军出击陇海路战役第二步作战的书面命令。

    〔３〕　一九四六年八月十九日，毛泽东在为中共中央军委起草的给刘伯承、邓小平的另一电报中说：“我集中兵力之程度最好四比一，至少三比一。”


占领霍县灵石待歼胡宗南军〔１〕

（一九四六年八月十九日）

陈谢：

    （一）占领赵城〔２〕甚慰，望配合二十四旅迅速占领霍县并相机占领灵石。（二）胡〔３〕军北进第一步在打通闻喜至临汾段，我以一个旅迟滞其行动，争取时间，占领霍、灵，创造战场，待胡军再向北进时，各个歼灭之。

军　委

未皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓和政治委员谢富治的电报。

    〔２〕　赵城，旧县名，一九五四年与洪洞县合并为山西洪赵县，一九五八年改为山西洪洞县。一九四六年八月十七日，晋冀鲁豫野战军第四纵队占领赵城。

    〔３〕　胡，指胡宗南，当时任国民党军第一战区司令长官。


占领南通海门后应注意 扩大政治影响〔１〕

（一九四六年八月二十日）

粟谭并告陈，张邓〔２〕：

    （一）占领南通、海门部队应秋毫无犯，不搬走任何工 厂，不没收任何商店，也不筹款，扩大政治影响。（二）入 城后可张贴下列标语：反对内战实现和平，反对独裁实现民 主，反对媚外实现独立，实行第一次政治协商会议一切决议 〔３〕，召集第二次政治协商会议解决一切问题，取消特务 机关，言论集会自由及其他地方性要求。（三）学生工人有 愿入解放区工作者可大批招收，但不要勉强。

中　央

未号

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给华中野战军司 令员粟裕和政治委员谭震林的电报。一九四六年八月中旬李 堡战斗后，华中野战军拟以一部攻占南通、海门，吸引如皋、 海安等地国民党军南援而歼灭之。后因情况变化这次作战未 实行，改为攻占如皋以南的丁埝、林梓。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治 委员。张邓，指张鼎丞、邓子恢，当时分别任华中军区司令 员和政治委员。

    〔３〕　见《对时局的估计和我党的方针》注〔４〕 （本卷第３２３页）。


对付海安如皋之敌的意见〔１〕

（一九四六年八月二十日）

粟谭并告陈宋〔２〕：

    你们率主力攻占丁、白、通、海〔３〕之线后，海、如〔４〕之敌南下则将该敌歼灭之。但该敌亦有固守原地不敢南下可能。此种情况下，请考虑第二步是否可以攻占磨头镇、张黄港、加力市〔５〕，并相机攻占黄桥，调动或迫退海、如之敌。将这些敌后市镇上之敌军，那怕每处一营一连予以歼灭，均有极大意义。如我能收复黄桥、蒋垛等地，则海、如、曲、姜〔６〕等地之敌陷于孤立，势必被调动或被迫退。是否可行，望按实情决定。

军　委

未号

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中野战军司令员粟裕和政治委员谭震林的电报。

    〔２〕　陈宋，指陈毅、宋时轮，当时分别任山东野战军司令员兼政治委员和参谋长。

    〔３〕　丁、白、通、海，指位于江苏中部的丁堰、白蒲、南通和海门。

    〔４〕　如，指江苏如皋。

    〔５〕　加力市，村名，位于江苏如皋县西南。

    〔６〕　曲、姜，指位于江苏中部的曲塘和姜堰。


以持久战斗夺取大同〔１〕

（一九四六年八月二十日）

张罗杨并告聂，贺〔２〕：

    （一）大同作战〔３〕迭有进展，甚慰，望鼓励士气以 持久战斗夺取之。（二）城外据点完全攻克后，休息数日， 恢复疲劳，整顿队势，然后攻城。

军　委

二十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给大同前线 指挥部司令员张宗逊、政治委员罗瑞卿和副司令员杨成武的 电报。

    〔２〕　聂，指聂荣臻，当时任晋察冀军区司令员兼政 治委员。贺，指贺龙，当时任晋绥军区司令员。

    〔３〕　大同作战，见《大同战役后即准备平汉战役》 注〔２〕（本卷第３８２页）。


配合陈赓及太岳力量夺取吕梁〔１〕

（一九四六年八月二十一日）

贺李：

    （一）陈赓〔２〕已夺取洪赵〔３〕，现令其继续夺取灵霍〔４〕。（二）胡宗南〔５〕六个旅除以一部守备闻喜以南外，主力北攻，占我绛县，现正攻我侯马以北，有直入临汾之势。已令陈赓夺取灵、霍后集结兵力粉碎胡军之进攻。（三）已令太岳注意向吕梁南端各县发展。（四）请你们令彭罗〔６〕派部队及干部南下，配合陈赓纵队及太岳力量夺取吕梁全境。

中　央

未马

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋绥军区司令员贺龙和政治委员李井泉的电报。

    〔２〕　陈赓，当时任晋冀鲁豫野战军第四纵队司令员。

    〔３〕　洪赵，指洪洞、赵城，均为旧县名，一九五四年两县合并为山西洪赵县｀，一九五八年改为山西洪洞县。

    〔４〕　灵霍，指山西灵石和霍县。

    〔５〕　胡宗南，当时任国民党军第一战区司令长官。

    〔６〕　彭罗，指彭绍辉、罗贵波，当时分别任吕梁军区代司令员和副政治委员。


战役战斗上不要平均使用兵力〔１〕

（一九四六年八月二十二日）

刘邓，并告各首长：

    （一）刘邓马戌电悉。庆祝你们歼敌两个师的大胜利〔２〕。（二）望集中主力至少十八个团于路北休整，补充新兵，以利再战。（三）大战方开始，你们必须准备在三四个月内打七八个大仗，一切补充休整应以此为目标。（四）凡无把握之仗不要打，打则必胜；凡与顽正规军作战，每战必须以优势兵力加于敌人，其比例最好是四比一（四千人打一千人，四万人打一万人），至少是三比一，歼其一部，再打另一部，再打第三部，各个击破之。望以此教育干部，克服战役上及战斗上平均用力、普遍求胜之轻敌观念（此观念在许多干部中是存在的）。

军　委

未养

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　指晋冀鲁豫野战军一九四六年八月十日至二十二日进行的陇海路战役。此役歼灭国民党军整编第五十五师一个半旅和第六十八师一部。


要歼敌四十几个旅〔１〕

（一九四六年八月二十三日）

刘邓，陈：

    蒋介石直接向我进攻之兵力，伪军及保安队不算，单算正规军，计有：汤恩伯〔２〕十一个旅（扬州、如皋线），薛岳〔３〕三十五个旅，刘峙〔４〕三十个旅，程潜〔５〕七个旅，胡宗南〔６〕十六个旅（晋南、陕南及边区），王耀武〔７〕十四个旅，孙连仲〔８〕十四个旅，杜聿明〔９〕二十四个旅，共计百五十一个旅。这是最高限度的兵力，全部摆上来了，难再增加，即增为数不大。我们任务就是要从这一五一个旅中歼灭约四十几个旅，就能解决问题。过去在东北歼灭的不算，热河〔１０〕及胶济线歼灭小部亦不算，午元至未马共已歼十个旅。

军　委

未漾

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平和山东野战军司令员兼政治委员陈毅的电报。

    〔２〕　汤恩伯，当时任国民党军徐州绥靖公署副主任兼第一绥靖区司令官。

    〔３〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔４〕　刘峙，当时任国民党军郑州绥靖公署主任。

    〔５〕　程潜，当时任国民党政府主席武汉行辕主任。

    〔６〕　胡宗南，当时任国民党军第一战区司令长官。

    〔７〕　王耀武，当时任国民党军第二绥靖区司令官。

    〔８〕　孙连仲，当时任国民党军第十一战区司令长官。

    〔９〕　杜聿明，当时任国民党军东北保安司令部司令长官。

    〔１０〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。


陕南豫西鄂西各部应彻底分散控制广大地区〔１〕

（一九四六年八月二十三日）

李戴文任：

    我刘邓〔２〕军又打了胜仗，未马在民权以南歼敌一个旅全部及又一旅之一个团，至此，未灰至未马共歼敌两个正规旅五个保安团，又伪军四千余反正。刘峙〔３〕仓卒调兵应战，除从陕南、豫西南调去七个旅，又从鄂西及鄂中调去七十五师两个旅，留在鄂西的只有六十六师之一八五旅。请告王刘、罗文〔４〕彻底分散，依靠民众，坚决创造根据地。你们方面凡未能分散游击的如黄霖闵学胜〔５〕等部，应令其迅速彻底分散。总之，我陕南、豫西、鄂西各部乘此时机，部队越分散越好，控制的地方越广大越好。给养被服可用此法解决，疲劳体力可用此法恢复，民众武装可用此法培植（只有培植了民众武装才算生根）。望指导各部坚决实行为要。位三〔６〕在何处，身体如何望告。

中　央

二十三

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中原军区司令员李先念、第一纵队政治委员戴季英、第二纵队司令员文建武和政治委员任质斌的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　刘峙，当时任国民党军郑州绥靖公署主任。

    〔４〕　王刘，指王树声、刘子久，当时分别任中原军区第一纵队司令员和副政治委员。罗文，指罗厚福、文敏生，当时分别任江汉军区司令员和政治委员。

    〔５〕　黄霖、闵学胜，当时分别任豫鄂陕军区第四军分区政治委员和司令员。

    〔６〕　位三，即郑位三，当时任中共中央中原局代理书记兼中原军区政治委员。


采取打圈子办法迷惑敌人〔１〕

（一九四六年八月二十四日）

王震：

    你们如过分疲劳，似宜在陇海路、西兰路〔２〕之间采取打圈子办法，即向西又忽然向东，向北又忽然向南，如此可以迷惑敌人，取得短时休息，然后突过西兰路入边区。如何望按情酌定。

军　委

未敬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原军区副司令员兼参谋长王震的电报。

    〔２〕　西兰路，指陕西西安至甘肃兰州的公路。


刘邓部应充实十五至二十个主力团〔１〕

（一九四六年八月二十五日）

刘邓并告陈：

    你们应充实至少十五个到二十个主力团，每团人数二千至二千五百，经常保证满员，作为突击力量，勿取平均主义。

军　委

未有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平并告山东野战军司令员兼政治委员陈毅的电报。


攻占薄弱据点调动敌人而歼灭之〔１〕

（一九四六年八月二十七日）

粟谭，并告陈，刘邓〔２〕：

    （一）粟谭二十六电〔３〕悉，歼灭九十九旅甚慰。（二）围歼加力市〔４〕之敌得手后，休息数日恢复疲劳，然后从黄桥、蒋垛、古溪、运粮河等处中择敌力薄弱者攻取之（不可必胜之地，则暂置不取），逐一肃清敌后各小据点，使海安、曲塘、大小白米、姜堰一线之敌完全陷于孤立，然后相机夺取该线。总之攻占薄弱点，威胁敌之后路，调动敌人而歼灭之。望按当前情况决定部署。

军　委

未感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中野战军司令员粟裕和政治委员谭震林的电报。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四六年八月二十六日十七时粟裕、谭震林和刘先胜给中共中央并陈毅、宋时轮、张鼎丞、邓子恢的电报。电报说：第九十九旅全部约六千人，在黄桥以东分界附近被我全部解决。我正转移兵力包围由如皋西援之国民党军三个团于加力附近。如能顺利完成包围，则可完全消灭。

    〔４〕　加力市，村名，位于江苏如皋县西南。


寻机歼灭薛岳部八至十个旅的作战方案问题〔１〕

（一九四六年八月二十七日）

陈，并告刘邓，张黎〔２〕：

    据张黎宥电〔３〕主张主力北靠陇海线歼灭二十八师、七十四师利于机动等语。现在秋高水落，正是歼敌时机。薛岳〔４〕手中有三十几个旅，我军不论在津浦线〔５〕上，在陇海线上，或在两线之间，或在他处，总之，必须寻找机会，歼灭薛部正规军八个至十个旅（刘邓则须歼灭刘峙〔６〕八个至十个旅），方能初步解决问题。请你考虑切断津浦、调动敌人打野战，是否尚有希望？如有希望，则以切断津浦执行原计划为有利；如无希望，则须考虑是否有被东进之敌将我主力隔断于陇海路南之危险；并请考虑在睢宁、宿迁地区歼敌较之在陇海线上歼敌孰为有利？如无隔断危险，并在睢、宿歼敌更加有利，则可在该地歼敌；如有隔断危险，且在陇海线上歼敌亦属有利，则以照张黎宥电主张行动为宜。究应如何方利于打开局面，请考虑见复。

军　委

未感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。张黎，指张云逸、黎玉，当时分别任山东军区第一副司令员和副政治委员。

    〔３〕　指一九四六年八月二十六日张云逸、黎玉、舒同和袁仲贤给中共中央军委并陈毅的电报。电报说：徐州之敌继续东进，似有控制陇海东段分割我华中、山东解放区再行向北打通，南北夹击进攻，企图达到各个击破之目的。我们建议，目前野战军在淮北如无好仗可打，应将主力北靠陇海线休整，准备消灭东进的顽整编第二十八师及整编第七十四师，以使陇海路东段打通，这样便于将来野战军对华中、山东作战机动，对刘邓作战亦有配合。

    〔４〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔５〕　津浦线，指天津至浦口的铁路，即今京沪线一段。

    〔６〕　刘峙，当时任国民党军郑州绥靖公署主任。


粉碎蒋军进攻热东冀东等地的部署〔１〕

（一九四六年八月二十八日）

程李并告聂萧刘〔２〕：

    （一）蒋军进攻计划是先攻热东〔３〕、冀东及长城线，以一部向承德佯攻，俟热东、冀东及长城线得手后，再以全力攻承德。（二）你们应动员全力在热东、冀东及长城线上打击与消耗敌人，迟滞敌人前进时间；对佯攻承德之敌必须给以有力回击以阻止之。（三）上述斗争时间愈延长愈对我先取大同再取平汉〔４〕之作战计划有利。

军　委

未俭

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给冀热辽军区司令员兼政治委员程子华和副司令员李运昌的电报。

    〔２〕　聂萧刘，指聂荣臻、萧克、刘澜涛，当时分别任晋察冀军区司令员兼政治委员、副司令员和副政治委员。

    〔３〕　热东，指当时热河（旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销）的东部地区。

    〔４〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。


将陕南鄂西北打成一片造成根据地〔１〕

（一九四六年八月二十八日）

李任文：

    （一）望一小队带电台与电池去找周志坚〔２〕，找着后要周部以汉水以北为根据地分散游击，站稳脚跟后酌量派队渡江向南岸发展。（二）柞水、镇安成立分区，站稳脚跟后极力向西面发展。（三）郧西方面我军一时期后向南发展直抵汉水，尔后并相机派队渡江。（四）要王刘〔３〕及罗文〔４〕各派一部向均县〔５〕、郧县、白河、旬阳、平利各县发展建立分区。（五）总之使陕南、鄂西北打成一片，占领广大地区，造成根据地。

军　委

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原军区司令员李先念、第二纵队政治委员任质斌和司令员文建武的电报。

    〔２〕　周志坚，当时任中原军区第二纵队副司令员，率该部第三十九团两个营与上级失去联系。

    〔３〕　王刘，指王树声、刘子久，当时分别任中原军区第一纵队司令员和副政治委员。

    〔４〕　罗文，指罗厚福、文敏生，当时分别任江汉军区司令员和政治委员。

    〔５〕　均县，即今湖北丹江口。


华中野战军的作战经验〔１〕

（一九四六年八月二十八日）

各首长：

    据粟裕、谭震林未感电称：我军于二十六日在如皋西南地区歼灭六十九师之九十九旅后，又于二十七日在上述地区歼灭由如皋来援之敌六十五师（粤系）之一八七旅及七十九师一个团。总计两日战斗，将敌一万五千人全部解决，除毙伤外,俘虏近万人。第二次由如皋增援之一个团亦被歼一半。我军略加休整，以利再战，等情。我粟谭军从午元至未感一个半月内，作战六次,歼敌六个半旅及交通总队〔２〕五千，造成辉煌战果〔３〕。而我军主力只有十五个团，但这十五个团是很充实与很有战斗力的，没有采取平均主义的补充方法。每战集中绝对优势兵力打敌一部（例如未宥集中十个团打敌两个团，未感集中十五个团打敌三个团）,故战无不胜，士气甚高；缴获甚多，故装备优良；凭借解放区作战，故补充便利；加上指挥正确，既灵活，又勇敢，故能取得伟大胜利。这一经验是很好的经验，希望各区仿照办理，并望转知所属一体注意。

军　委

未俭

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给各战略区首长的电报。

    〔２〕　交通总队，见《望苏中再布置几次作战》注〔４〕（本卷第４０７页）。

    〔３〕　一九四六年七月十三日至八月三十一日，由粟裕任司令员、谭震林任政治委员的华中野战军依托苏中解放区，连续作战七次，先后歼灭国民党军一个整编师师部、六个旅、一个团和五个交警大队，共五万三千七百余人，被誉为“七战七捷”。此时第七次作战（即如黄路战斗）尚未完全结束，战果还未报到中共中央军委，故这里说的是作战六次。


山东华中的歼敌方针〔１〕

（一九四六年八月二十九日）

陈,张黎,张邓,粟谭〔２〕,并转各区党委,各师各纵首长：

    鲁中九师攻击文祖、埠村获胜〔３〕，鲁中警备旅攻击危家庄获胜〔４〕，望传令嘉奖。即使是小胜仗，亦足以长人民之志气，灭敌人之威风，故应当奖励。鼓励一切正规军、地方军及民兵发挥积极性，多打胜仗，各个击破与大量歼灭敌人。要告诉山东及华中全党全军，必须大量歼灭王耀武〔５〕（十四个旅）、薛岳〔６〕（三十五个旅）、汤恩伯〔７〕（十五个旅）三部之正规军，方能解决问题。胶济我军及鲁南、苏北我军对王耀武薛岳两部应各以歼灭三分之一（即五个旅与十二个旅）为第一步目标。苏中我军已于过去一个半月中（午元至未感）歼敌正规军六个半旅、交通警察五千，已接近歼敌二分之一，今后应以歼敌十分之八至十分之九为目标。歼敌方法，是集中大力打敌一部，例如：苏北午感鱼沟战役〔８〕集中十二个团（实际使用七个团）歼敌九十二旅两个团，苏中未宥如皋西南战役〔９〕集中十个团歼敌九十九旅两个团就是好例。这种打法，通全局看来，用力省而成功多，每战必胜，既能全歼，又能速决，必须教育干部普遍采用。野战军补充应有重点，胶济苏北苏中三战区各应补充野战军十至十五个主力团，每团二千五百至三千人（国民党有三千余人的大团），给以最好的武器与充足的弹药以为突击力量，勿采平均主义。望本上述战略方针，规划一切。

中　央

未艳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给山东、华中解放区领导人并告各解放区党委、各师各纵队首长的电报。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。张黎，指张云逸、黎玉，当时分别任山东军区第一副司令员和副政治委员。张邓，指张鼎丞、邓子恢，当时分别任华中军区司令员和政治委员。粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。

    〔３〕　一九四六年八月二十四日至二十五日，鲁中军区第四师和第九师集中四倍于敌之兵力远道奔袭山东章丘县文祖、埠村，歼灭国民党军暂编第十五师一个团部、五个营十六个连，并击溃两个团的增援。

    〔４〕　一九四六年八月二十四日至二十五日，鲁中军区章丘县独立营配合第四师侦察连包围袭扰危山子之敌，章丘武工队并袭击了国民党军暂编第十五师师部。

    〔５〕　王耀武，当时任国民党军第二绥靖区司令官。

    〔６〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔７〕　汤恩伯，当时任国民党军徐州绥靖公署副主任兼第一绥靖区司令官。

    〔８〕　鱼沟战役，亦称朝阳集战役。一九四六年七月二十七日至二十九日，山东野战军以第二纵队等部共十三个团的兵力在安徽灵璧县北部朝阳集、鱼沟地区进行作战，歼灭国民党军整编第六十九师第九十二旅及第六十旅一部共五千余人。

    〔９〕　如皋西南战役,亦称如（皋）黄（桥）路战役。一九四六年八月二十六日,华中野战军集中主力在江苏如皋、黄桥之间的分界地区，以五倍于敌的兵力，歼灭国民党军整编第九十九旅，接着，又集中十五个团的兵力于二十七日在分界以东的加力地区歼灭国民党军第一八七旅等部三个团。这里指的是二十六日的作战。


相机歼灭敌第三师〔１〕

（一九四六年八月二十九日）

刘邓，并告陈〔２〕：

    刘峙〔３〕令刘汝明〔４〕率部攻曹县，孙震〔５〕率部攻定陶。刘汝明令曹福林〔６〕率其残部、张岚峰〔７〕率三个团先肃清曹县东南，尔后再攻曹县，他自己的六十八师一部在后跟进；刘汝明集团除进攻外，还有守备开封、兰封〔８〕、民权、柳河、商丘之任务。孙震令第三师（两个旅）、四十七师（两个旅）先肃清定陶以南之张庄等地，尔后再攻定陶；孙部四十一师之任务为固守封丘、长垣，相机攻占东明，等情。望令我主力在一星期内休整完毕，俟第三师两个旅进至适当位置时，集中全力歼灭其一个旅，尔后相机再歼其一个旅。该师系中央军，如能歼灭影响必大。望按实情处理。

军　委

未艳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。一九四六年八月下旬，国民党军集中十四个整编师三十二个旅共三十余万人，乘晋冀鲁豫野战军刚刚结束陇海战役之机，由郑州、徐州之线分路进攻鲁西南解放区，企图钳击晋冀鲁豫野战军于定陶、曹县地区。根据中共中央军委指示，晋冀鲁豫野战军于九月三日至六日在山东定陶县以西大扬湖、大黄集地区分批歼灭国民党军整编第三师，俘该师中将师长赵锡田。七日，乘胜追歼后撤的国民党军整编第四十七师和四十一师等一部。此役称定陶战役，共歼敌一万七千余人。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。

    〔３〕　刘峙，当时任国民党军郑州绥靖公署主任。

    〔４〕　刘汝明，当时任国民党军第四绥靖区司令官。

    〔５〕　孙震，当时任国民党军第五绥靖区司令官。

    〔６〕　曹福林，当时任国民党军整编第五十五师师长。

    〔７〕　张岚峰，当时任国民党军第四绥靖区暂编第四纵队司令。

    〔８〕　兰封，旧县名，一九五四年与考城县合并为河南兰考县。


寻机歼敌造成有利局势〔１〕

（一九四六年八月二十九日）

陈：

    寝电〔２〕悉。（一）现在敌人逐步向东，企图打通陇海线并威胁淮阴、临沂，我军必须寻找机会歼敌。我军休整一个月之计划事实上不可能，将使自己陷入被动地位。你率主力应在睢宁以东地区待机，仿粟裕〔３〕办法，集中主力歼敌一部，休整若干天又打，打后又休整若干天。如此常保高度士气，纪律亦可改善。九月正是作战时机，刘邓〔４〕军、中原军均希望你军配合。此时不打，敌占地愈多，威风愈大，我士气民气均将受损，故必须寻机作战，灭敌人威风，壮自己志气。每次歼敌一团一旅，打五六次，即可造成有利局势。（二）以地方部队对付冯治安〔５〕部，调叶赖纵队〔６〕担任歼灭二十八师（分几次打，每次歼灭一团至两团）。你意如何？

军　委

未艳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅的电报。

    〔２〕　指一九四六年八月二十六日陈毅、宋时轮给中共中央军委的电报。电报就山东野战军在陇海、淮北作战行动提出三个方案：第一方案，山野率二、七、八三个师打敌第二十八军；第二方案，山野集结泗阳及运河以东争取一个月休整；第三方案，山野全部南下准备与粟裕会合出击。我们意见着重采取在泗阳及运河以东整训待机的办法，可北可南，可相机向西反攻。

    〔３〕　粟裕，当时任华中野战军司令员。

    〔４〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔５〕　冯治安，当时任国民党军第三绥靖区司令官。

    〔６〕　叶赖纵队，指当时在胶济路方向担负作战任务的山东野战军第一纵队，纵队司令员叶飞、政治委员赖传珠。


关于歼灭大同之敌的意见〔１〕

（一九四六年八月三十日）

张罗并告聂，贺〔２〕：

    （一）大同敌有固守顽抗与突围西窜两种可能。（二）你们应加紧消灭城外据点，并布置力量于其分路出击时（例如最近两次城内敌人分路出击），包围歼灭之（最近两次只击溃未歼灭），以促进城内敌人恐慌心理，准备攻城，夺取大同。（三）如大同敌全部突围西窜，则不要拦阻，让其窜至离城数十里时歼灭之。

军　委

未三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给大同前线指挥部司令员张宗逊和政治委员罗瑞卿的电报。

    〔２〕　聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。贺，指贺龙，当时任晋绥军区司令员。


吸引蒋军向苏中增援对全局有很大利益〔１〕

（一九四六年八月三十一日）

粟谭，并告陈，张邓，刘邓〔２〕：

    （一）粟谭二十九电〔３〕悉，所见甚是。不管敌情变化如何，一、六师至少休整十天加以补充，五旅攻占黄桥后，亦须休整，养精蓄锐，以备再战。皮定均旅〔４〕亦宜开至如皋西南和主力靠拢，参加作战。（二）如能照你们所说吸引蒋军数个师向苏中增援，那对于全局有很大利益。各增援师到来之后，仿照七八两月作战方法，给以各个歼灭，对于苏中也是有利的。

军　委

未世

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中野战军司令员粟裕和政治委员谭震林的电报。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。张邓，指张鼎丞、邓子恢，当时分别任华中军区司令员和政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四六年八月二十九日晨粟裕、谭震林给中共中央等的电报。电报说：苏中战役击破了敌顽三次“清剿”计划和两次对高邮的进攻计划，至此敌顽在苏中现有兵力已完全失掉了进攻能力和主动权。估计敌顽可能调六个师到苏中，以打通海泰、如黄、通如三条交通线。目前苏中我军相当疲劳，必须争取七天到十天休息，无法乘胜攻占如皋、海安两点。因此一、六师暂在如皋、海安西部一面休整，一面加紧对海安之包围，令第五旅攻占黄桥。如敌顽不能在十天内外向如、海增援，我决心攻占海安，否则让敌分散后再说。

    〔４〕　皮定均旅，指原中原军区第一纵队第一旅，该旅突围抵苏皖边解放区后改编为华中野战军第十三旅，旅长皮定均。


准备固守张家口至南口沿线地区〔１〕

（一九四六年九月二日）

聂：

    张家口至南口沿线及延庆、龙关〔２〕、怀来、涿鹿各县，须择要点建立堡垒，划定范围，指定地方兵团，屯集粮草，准备固守。

军　委

申冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻的电报。

    〔２〕　龙关，旧县名，一九六○年撤销，并入河北赤城县。


集中优势兵力着重歼灭保安团〔１〕

（一九四六年九月二日）

李任文：

    （一）一日电〔２〕悉。完全同意你们计划，望按具体情况粉碎敌之进攻。作战时，着重打保安团，只要你们用各个击破方法歼灭大部分保安团，顽正规军即被孤立，那时再打正规军不迟。（二）作战时应集中优势兵力打敌一部（例如集中一千五百至二千人包围歼灭保安团五百人），期于速决尽歼，得手后休整数日，再打第二仗，只要每次都是歼灭战，打三四个胜仗，即可开展局面。（三）六十一旅由洛南开潼关，第一旅在咸阳集中，第三十六师之二十八旅及一二三旅似将用于进攻陇东边区。你们周围并无六十三旅，十五师之六十四旅只有一个团在郧西地区。向你们进攻的正规军主要是八十四旅（已到洛南接六十一旅防）、一四四旅（一个团在陕南，另一个团追王震〔３〕可能回陕南）、一三五旅（未敬由洋县出发开漫川关附近）。你们一般应避开这些正规军，专门打保安团，如能将十一个保安团歼灭大部，根据地即可建立。（四）我陇东已展开进攻，打破二百里封锁线，占领大块地方，必可吸引胡〔４〕军一部。（五）我刘邓〔５〕军一部在豫东进攻，主力转入内线待机歼敌，必能继续吸引敌人。

军　委

申冬亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原军区司令员李先念，第二纵队政治委员任质斌和鄂豫陕军区司令员文建武的电报。

    〔２〕　指一九四六年九月一日李先念、任质斌、文建武给中共中央军委的电报。电报在汇报了国民党军对豫鄂陕“大清剿”的情况后说，此次反“清剿”斗争的指导原则是：（１）基本上采取分散游击的方针。（２）基本上采取内线作战的方针，以便保卫刚建立起来的地方和稳住刚建立起来的地方武装及群众情绪。一部分队伍则应积极向外线发展游击战争。（３）作战对象主要是国民党地方武装和保安团。在有利条件下，亦可集中一定兵力歼灭以营为单位分散“清剿”之正规军。

    〔３〕　王震，当时任中原军区副司令员兼参谋长，一九四六年八月二十九日率第三五九旅进入陕甘宁边区。

    〔４〕　胡，指胡宗南，当时任国民党军第一战区司令长官。

    〔５〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


主力他调须留得力部队在苏中作战〔１〕

（一九四六年九月二日）

粟谭，并告陈〔２〕：

    （一）世午电〔３〕悉，甚慰。各事照你们计划办理。（二）十纵及皮旅〔４〕仍在原地加紧整训，不要东调，该两部速补充一批俘虏，提高战力。（三）准备在主力他调后仍有得力部队留苏中作战，保卫苏中不失，须令七纵、十纵、皮旅及其他地方部队参加打几次大仗，打出经验，提高战力。

军　委

申冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中野战军司令员粟裕和政治委员谭震林的电报。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。

    〔３〕　指一九四六年八月三十一日午时粟裕、谭震林给中共中央军委并陈毅、宋时轮、张鼎丞和邓子恢的电报。电报报告了在苏中李堡等地战斗中的参战部队伤亡和补充情况，提出今后之作战方针为包围海安，加强政治攻势，迫敌军起义，否则以充分的军事准备攻占之。如敌来援，则决舍海安歼其援敌。海安得手后休整二十天至一个月再行相机攻占泰州、仙女庙之线，予敌二十五师以打击，尔后转移主力于淮南。

    〔４〕　皮旅，指华中野战军第十三旅，旅长皮定均。


立即部署歼灭刘峙一路〔１〕

（一九四六年九月三日）

刘邓：

    （一）蒋介石迫令刘峙〔２〕冒险前进正是我歼敌良机，望即部署歼灭其一路。（二）望从豫北钳制部队中酌抽一部加强主力。

军　委

申江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　刘峙，当时任国民党军郑州绥靖公署主任。


歼灭第三师后的行动部署〔１〕

（一九四六年九月四日）

刘邓：

    （一）如你们尚有未使用之足够后备力量，或主力伤亡不大，可以再打一仗，则于歼灭第三师后，迅即转移兵力至东明方面，歼灭东明附近之川军两个团〔２〕，确保东明于我手中，甚为有利。（二）如你们后备力量不足，或主力伤亡较大，不适宜连续作战，则以休整数日待机再战为有利。（三）薛岳〔３〕主攻方向在东面，属于薛岳指挥现到丰县、砀山、夏邑之线之十一师（一个旅）、五师（两个旅）等部，其任务似是助攻，而不是主攻，对于你们的主攻力量是孙震〔４〕集团七个旅。

军　委

申支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　指国民党军整编第四十一师第三一一团和整编第四十七师第三七四团。

    〔３〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔４〕　孙震，当时任国民党军郑州绥靖公署副主任兼第五绥靖区司令官。


速将主力隐蔽集结准备打击北进之敌〔１〕

（一九四六年九月四日）

陈谢：

    江电〔２〕悉。蒋军北进可能极大，你们决定集中主力给北进顽军以坚决打击很对。望迅速将主力移至机动位置，隐蔽集结准备作战，以歼灭顽军一个旅为目标。

军　委

申支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓和政治委员谢富治的电报。一九四六年八月中旬，当陈谢纵队在山西灵石、洪洞间发动攻势时，国民党军第一战区司令长官胡宗南匆忙调集整编第三师和整编第一师第一旅共四个旅沿同蒲路及其东侧北犯临汾、翼城地区，企图配合由平遥、介休南下的阎锡山部夹击第四纵队于洪洞、赵城地区。陈谢纵队根据中共中央军委指示，集结隐蔽于洪洞一带，在九月二十二日至二十四日，取得歼敌整编第一师第一旅的胜利。

    〔２〕　指一九四六年九月三日陈赓、谢富治、韩钧、杨奇清给中共中央军委和薄一波、王宏坤的电报。电报说：估计顽军现在企图肃清晋南我军，开始北进，我除以分区部队积极开展敌后游击战争打击敌人外，主力准备予北进顽军以坚决打击。


华中野战军九十月份的作战任务〔１〕

（一九四六年九月四日）

粟谭，并告陈〔２〕：

    （一）冬辰电〔３〕悉，计划甚好。希望能于九月上半月完成东面作战任务，下半月休整。十月上旬攻取扬泰〔４〕线，中旬休整，下旬进入淮南作战。（二）攻如皋时各部须作充分准备。

军　委

申支亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中野战军司令员粟裕和政治委员谭震林的电报。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。

    〔３〕　指一九四六年九月二日辰时粟裕、谭震林给中共中央和陈毅、宋时轮并张鼎丞、邓子恢的电报。电报说：黄桥已占领。海安五、六日开始总攻击不成问题。我们拟定攻海安后以七个团攻如皋，三个团作预备队，如顽在九月五日前不能增援，我将攻占海安；如顽在五日后出来增援，我决以二十个团歼其两至三个师后再攻如皋。似此，苏中战场第一期作战在九月份完成后即可西进，如顽援兵不来可以提前十五天西进。西进是按中央指示，夺取扬泰恢复三、四分区。估计需时两月。

    〔４〕　扬泰，指江苏扬州和泰州。


歼第三师后相机解决东明之敌〔１〕

（一九四六年九月五日）

刘邓：

    现向前后王楼、砖庙集进攻之川军两个旅（一二二及一二七）不甚疲劳，且两旅靠拢，似较难打。现向东明进攻之川军两个团，是两个师的部队（三一一团属四十一师，三七四团属四十七师），经过鄂北、陕南长途跋涉，比较疲劳，且远离其后梯队，孤军深入，直迫东明城下，似较好打。望以一部固守东明，待第三师完全解决后，相机解决东明附近之敌。请按实情决定。

军　委

申微子

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。


望派地方部队扰击向单县进攻之旅〔１〕

（一九四六年九月五日）

刘邓：

    侵占夏邑的五师一个旅，从其派出一个团向南清剿营阁集地区这一行动看来，暂时似无向北进攻之意。侵占砀山之十一师一个团（属十八旅），似亦暂在该地未动；惟该师侵占丰县之一个旅（十一旅），有向单县进攻模样，望派地方部队加以扰击。

军　委

申微

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。


参战主力集结休整未使用之部队相机歼灭东明之敌一部〔１〕

（一九四六年九月七日）

刘邓：

    （一）鱼亥电悉，甚慰。庆祝你们歼灭第三师的大胜利，望传令全军嘉奖。（二）敌人尚有进攻力量，我军此次参战主力立即集结休整补充，准备再战，申齐起十天内休补完毕。（三）以尚未使用之部队相机歼灭东明方面敌之一部，并相机占领考城，收复东明；以地方部队深入敌后活动，扰击敌人。（四）你们现在兵力配备，人数，枪数，主官姓名，战力强弱，盼告。

军　委

申虞午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。


歼灭进攻集宁之敌的作战部署〔１〕

（一九四六年九月十日）

张罗，并告聂，贺〔２〕：

    （一）张罗九日十九时电〔３〕悉。敌攻集宁，正是歼灭傅〔４〕部良机。（二）速令杨得志〔５〕部四个团开到集宁西南地区作为最后决胜之用。（三）严令集宁防军死守一星期，我军主力务于三天至七天内彻底歼灭窜至集宁附近之敌。（四）歼敌方法最好将我主力突入敌后，由西向东打，集中绝对优势兵力（例如四对一）先解决一个师，得手后再解决一个师，最后全部解决该敌。望按实情处理。（五）集宁附近之敌彻底歼灭后，乘胜收复卓资山〔６〕，相机占领三道营、旗下营及陶林〔７〕。

军　委

十日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给大同前线指挥部司令员张宗逊和政治委员罗瑞卿的电报。

    〔２〕　聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。贺，指贺龙，当时任晋绥军区司令员。

    〔３〕　指一九四六年九月九日十九时张宗逊、罗瑞卿给聂荣臻、贺龙并中共中央军委的电报。电报说：敌已于七日开始向集宁方向前进，估计明晨可能开始攻击。我预定以十二至十四个团集结于集宁西南地区，乘敌攻集宁时突击敌侧后，求得歼敌一个到一个半师。

    〔４〕　傅，指傅作义，当时任国民党军第十二战区司令长官。

    〔５〕　杨得志，当时任晋察冀野战军第一纵队司令员。

    〔６〕　卓资山，镇名，今为内蒙古卓资县县治。

    〔７〕　陶林，旧县名，一九五四年撤销，辖区划归内蒙古察哈尔右翼后旗和察哈尔右翼中旗，原县治陶林镇为察哈尔右翼中旗旗府。


准备在宿迁新安沭阳等地相机歼敌〔１〕

（一九四六年九月十日）

陈，并告粟谭〔２〕：

    （一）陈电决定待宿迁蒋军渡运东进，我军准备于宿迁、新安〔３〕、沭阳之间歼敌，或进至睢泗〔４〕地区歼敌，以打中央系为目标，不打桂系，此项计划甚好。待打一二胜仗后，台儿庄地区之敌必分兵南顾，不敢向鲁南深入，那时可将叶纵〔５〕南调和主力一起继续开展局面。（二）惟现时桂系集中四个团于洋河，距两淮甚近，我在泗阳方面之防御力量如何？如洋河之敌向泗阳前进，你们如何对付？（三）台儿庄、宿迁之线以西敌占大块地区内，是否尚有我地方部队及民兵活动，区乡政权是否存在，人民斗志如何？（四）刘邓大胜〔６〕，已将十一师及五军（师）吸引向定陶、曹县地区，八十八师亦有西进讯，估计系接十一师最近所占丰、单、鱼、成〔７〕等县之防。此外，估计薛岳〔８〕至少还须派一个师进至砀山、夏邑、永城等处接替五军防务。请侦察二十六师是否将从淮南移至上述地区。

军　委

申灰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅的电报。

    〔２〕　粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。

    〔３〕　新安，即新安镇，今为江苏新沂县县治。

    〔４〕　睢泗，指江苏睢宁和泗阳。

    〔５〕　叶纵，指山东野战军第一纵队，纵队司令员叶飞。

    〔６〕　参见《相机歼灭敌第三师》注〔１〕（本卷第４４４页）。

    〔７〕　丰、单、鱼、成，指江苏丰县和山东单县、鱼台、成武。

    〔８〕　薛岳，当时任国民党军徐州绥靖公署主任。


坚决克服归队思想在敌后创造根据地〔１〕

（一九四六年九月十日）

区党委各同志，并告中原局：

    （一）我们完全同意中原局八日电〔２〕，以十五旅全部即调陕南，另派一部分力量到大洪山联系当地力量发展大洪山根据地。这样鄂西、鄂中、陕南成犄角之势，牵制蒋军一大部分力量，协助华北、华中、西北粉碎国民党进攻。这是你们的伟大战略任务，你们应把这一战略任务传达每一指战员，坚决克服归队思想。（二）蒋军现以十四个旅对付我中原军（包括陕南、鄂西、鄂中、鄂东、皖西），以九十八个旅沿长江下游、津浦〔３〕南线、新黄河〔４〕及陇海全线（徐州至天水）向我苏中、淮海、鲁南、豫东、鲁西、晋南及陇东各解放区进攻。从午元至申齐不到两个月内，已有十八个半旅被我歼灭或受我歼灭性之打击。我们计划在今后四至六个月内再歼敌二十个旅左右，便可粉碎此次国民党大举进攻并获得向中原发展之可能性。如果我能再歼敌二十个旅，则我刘邓〔５〕军必可渡新黄河向南阳、信阳之线发展，我华中军及山东军之一部必可向大别山发展，到那时便可和你们直接配合作战。（三）因此，坚决克服归队思想，在敌人后方创立几个根据地，立稳脚跟，钳制大量敌人，这是你们的神圣任务。（四）同时，距离近、部队小还可以冒险归队，像你们这样大部队距离如此之远，勉强归队有拖垮之危险，故万万不可行。（五）为执行上述战略任务并便于解决衣粮，应照中原局指示迅调十五旅全部入陕南，再派李人林〔６〕率电台及一个相当大的部队去大洪山。（六）如果鄂西北衣粮十分困难，除十五旅及陈先瑞〔７〕部决定调陕南，罗文〔８〕全部必须留在鄂西北不能变动外，可考虑王刘〔９〕率一纵主力去大洪山发展根据地，但须估计六十六师全部及七十二师大部将向鄂中进攻之情况。（七）总之不论如何是要在敌后创造根据地而不是归队，你们应开展坚决的斗争，反对异常危险的及违背战略任务的归队思想，反对一部分同志在困难中的动摇逃跑。（八）此电大意你们可通知各分区负责人，但你们及各分区均须阅后即焚毁，不可遗失，对分区以下同志用口头传达。

中　央

申灰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共鄂西北区委并告中共中央中原局的电报。

    〔２〕　指一九四六年九月八日申时中共中央中原局给王树声并鄂西北区党委、中共中央军委的电报。电报说：留中原军主力在敌后可以起莫大的战略作用。就中原军本身说，只有忍艰刻苦地创造根据地，才能生存与发展。应坚决抛掉北归思想。应将十五旅全部立即转移到陕南，以一部渡襄河，东到大洪山，重创大洪山新的局面。我们意见以李人林率电台和一部回大洪山。

    〔３〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔４〕　新黄河，见《集中力量在桐柏山区创造战场》注〔５〕（本卷第７０页）。

    〔５〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔６〕　李人林，当时任鄂西北军区第四军分区政治委员。

    〔７〕　陈先瑞，当时任鄂豫陕军区副司令员兼参谋长。

    〔８〕　罗文，指罗厚福、文敏生，当时分别任鄂西北军区第二副司令员和第二副政治委员。

    〔９〕　王刘，指王树声、刘子久，当时分别任鄂西北军区司令员兼政治委员和第一副政治委员。


提议华中野战军主力即开两淮机动位置〔１〕

（一九四六年九月十一日）

陈，张邓，粟谭：

    据陈电，敌以七军、七十四军、二十八军三部南攻泗阳、两淮〔２〕。除照陈电部署，陈率二、七、八师及九纵坚决歼灭该敌（须准备经过残酷的战斗）外，提议：（一）粟谭率主力即开两淮机动位置，到达后如北面南下之敌已歼灭，则在两淮休整待机，或配合二、七、八师全力打开淮海局面，或向南攻取扬泰〔３〕线，或向淮南路东歼敌。（二）两淮后方军火工厂即速向东移，以备万一。

军　委

申真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅、华中军区司令员张鼎丞、政治委员邓子恢和华中野战军司令员粟裕、政治委员谭震林的电报。

    〔２〕　两淮，指江苏淮阴和淮安。

    〔３〕　扬泰，指江苏扬州和泰州。


各个击破的战法须应用到战术上〔１〕

（一九四六年九月十三日）

张罗：

    （一）十二日二十二时电悉。三岔口已获胜，集中主力歼灭增援之敌，得手后即可打开战局。（二）务必集中优势兵力一部分一部分地解决敌人，不可贪多务得，分散兵力，同时打许多敌人。（三）对城〔２〕内之敌亦必须集中力量先解决一部分，得手后再逐一解决其余部分。（四）各个击破的战法须应用到战术上。

军　委

十三日十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给大同前线指挥部司令员张宗逊和政治委员罗瑞卿的电报。

    〔２〕　指今内蒙古集宁城。


关于刘邓军作战经验的通报〔１〕

（一九四六年九月十三日）

张罗，并告聂，贺，陈宋〔２〕：

    （一）战况如何，甚念。（二）此次刘邓〔３〕军五万人打敌第三师两个旅九千人，从三号黄昏打起至六号上午始解决一个旅，引起敌人全线恐慌，另一旅于六号下午突围时，被我以半天时间解决该旅。七号上午四十七师两个旅增援赶到，我又以一天时间解决该两旅。此外尚解决四十一师及七十四旅各一部〔４〕。这一经验告诉我们：第一，必须集中优于敌人五倍或四倍至少三倍的兵力，首先歼灭敌一个至两个团，振起我军士气，引起敌人恐慌，得手后再歼敌第二部、第三部，各个击破之。切不可贪多务得，分散兵力。此点已屡次电告，不知你们已照此实行否？第二，必须准备打五天至七天，歼灭窜平地泉〔５〕附近之敌，因要一部分一部分地歼敌，又估计敌人是顽强的，故须准备较多时间对付该敌。假如敌人企图西撤，又当别论。

军　委

十三日十五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给大同前线指挥部司令员张宗逊和政治委员罗瑞卿的电报。

    〔２〕　聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。贺，指贺龙，当时任晋绥军区司令员。陈宋，指陈毅、宋时轮，当时分别任山东野战军司令员兼政治委员和参谋长。

    〔３〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔４〕　参见《相机歼灭敌第三师》注〔１〕（本卷第４４４页）。

    〔５〕　平地泉，旧设治局名，今为内蒙古集宁市一部。


要学会集中优势打击一点的战法〔１〕

（一九四六年九月十四日）

刘邓：

    元电〔２〕悉。（一）十一师及五师〔３〕均美械，战力较强，须先用小部及民兵多方阻击，消耗其弹药，疲劳之，迷惑之，然后主力出击各个歼灭。（二）集中优势打击一点（而且是弱点）的战法须使干部切实学会，善于应用到战术上。（三）为使敌人疲劳消耗，为使自己获得充分休整，并确保主动，你们以在二十号以后开始作战为宜，即使敌占东明、菏泽亦所不惜。（四）敌六个旅由泗阳向两淮〔４〕前进，我陈毅〔５〕军正部署歼敌。

军　委

申寒

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　指一九四六年九月十三日刘伯承、邓小平给中共中央军委等的电报。电报说：我各部正在休补，大约二十号才能开始作战。我们想先打十八军（即整编第十一师）和五军之一个旅。现该两军已占定陶，正向菏泽前进，刘汝明部及川军也已开始小的活动，我正以小部分头阻击，估计可能要在敌占东明、菏泽之后才能打。

    〔３〕　五师，应为国民党军第五军，此时第五军还未整编为整编第五师。

    〔４〕　两淮，指江苏淮阴和淮安。

    〔５〕　陈毅，当时任山东野战军司令员兼政治委员。


集中优势兵力，各个歼灭敌人〔１〕

（一九四六年九月十六日）

    （一）集中优势兵力、各个歼灭敌人〔２〕的作战方法，不但必须应用于战役的部署方面，而且必须应用于战术的部署方面。

    （二）在战役的部署方面，当着敌人使用许多个旅〔３〕（或团）分几路向我军前进的时候，我军必须集中绝对优势的兵力，即集中六倍、或五倍、或四倍于敌的兵力、至少也要有三倍于敌的兵力，于适当时机，首先包围歼击敌军的一个旅（或团）。这个旅（或团），应当是敌军诸旅中较弱的，或者是较少援助的，或者是其驻地的地形和民情对我最为有利而对敌不利的。我军以少数兵力牵制敌军的其余各旅（或团），使其不能向被我军围击的旅（或团）迅速增援，以利我军首先歼灭这个旅（或团）。得手后，依情况，或者再歼敌军一个旅至几个旅（例如我粟谭军在如皋附近，八月二十一、二十二日歼敌交通警察部队五千，八月二十六日又歼敌一个旅，八月二十七日又歼敌一个半旅〔４〕。又如我刘邓军在定陶附近,九月三日至九月六日歼敌一个旅,九月六日下午又歼敌一个旅,九月七日至九月八日又歼敌两个旅〔５〕)；或者收兵休整，准备再战。在战役部署上，必须反对那种轻视敌人、因而平分兵力对付诸路之敌、以致一路也不能歼灭、使自己陷于被动地位的错误的作战方法。

    （三）在战术的部署方面，当着我军已经集中绝对优势兵力包围敌军诸路中的一路（一个旅或一个团）的时候，我军担任攻击的各兵团（或各部队），不应企图一下子同时全部地歼灭这个被我包围之敌，因而平分兵力，处处攻击，处处不得力，拖延时间，难于奏效。而应集中绝对优势兵力，即集中六倍、五倍、四倍于敌，至少也是三倍于敌的兵力，并集中全部或大部的炮兵，从敌军诸阵地中，选择较弱的一点（不是两点），猛烈地攻击之，务期必克。得手后，迅速扩张战果，各个歼灭该敌。

    （四）这种战法的效果是：一能全歼；二能速决。全歼，方能最有效地打击敌军，使敌军被歼一团少一团，被歼一旅少一旅。对于缺乏第二线兵力的敌人，这种战法最为有用。全歼，方能最充分地补充自己。这不但是我军目前武器弹药的主要来源，而且是兵员的重要来源。全歼，在敌则士气沮丧，人心不振；在我则士气高涨，人心振奋。速决，则使我军有可能各个歼灭敌军的增援队，也使我军有可能避开敌军的增援队。在战术和战役上的速决，是战略上持久的必要条件。

    （五）现在我军干部中，还有许多人，在平时，他们赞成集中兵力各个歼敌的原则；但到临战，则往往不能应用这一原则。这是轻敌的结果，也是没有加强教育和着重研究的结果。必须详举战例，反复说明这种作战方法的好处，指出这是战胜蒋介石进攻的主要方法。实行这种方法，就会胜利。违背这种方法，就会失败。

    （六）集中兵力各个歼敌的原则，是我军从开始建军起十余年以来的优良传统，并不是现在才提出的。但是在抗日时期，我军以分散兵力打游击战为主，以集中兵力打运动战为辅。在现在的内战时期，情况改变了，作战方法也应改变，我军应以集中兵力打运动战为主，以分散兵力打游击战为辅。而在蒋军武器加强的条件下，我军必须特别强调集中优势兵力、各个歼灭敌人的作战方法。

    （七）在敌处进攻地位、我处防御地位的时候，必须应用这一方法。在敌处防御地位、我处进攻地位的时候，则应分为两种情况，采取不同的方法。如果我军兵力多，当地敌军较弱，或者我军出敌不意举行袭击的时候，可以同时攻击若干部分的敌军。例如，六月五日至六月十日，山东我军同时攻击胶济、津浦两路十几个城镇而占领之〔６〕。又如，八月十日至八月二十一日，我刘邓军攻击陇海路汴徐线十几个城镇而占领之〔７〕。如果我军兵力不足，则应对敌军所占诸城一个一个地夺取之，而不要同时攻击几个城镇的敌人。例如山西我军夺取同蒲路上诸城〔８〕，就是这样打的。

    （八）我军主力集中歼敌的时候，必须同地方兵团、地方游击队和民兵的积极活动,互相配合。地方兵团（或部队）在打敌一团一营一连的时候，也适用集中兵力各个歼敌的原则。

    （九）集中兵力各个歼敌的原则，以歼灭敌军有生力量为主要目标，不以保守或夺取地方为主要目标。有些时机，为着集中兵力歼击敌军的目的，或使我军主力避免遭受敌军的严重打击以利休整再战的目的，可以允许放弃某些地方。只要我军能够将敌军有生力量大量地歼灭了，就有可能恢复失地，并夺取新的地方。因此，凡能歼灭敌军有生力量者，均应奖励之。不但歼灭敌军的正规部队应当受到奖励；就是歼灭敌军的保安队、还乡队〔９〕等反动的地方武装，也应当受到奖励。但是，凡在敌我力量对比上能够保守或夺取的地方和在战役上战术上有意义的地方,则必须保守或夺取之，否则就是犯错误。因此，凡能保守或夺取这些地方者，也应受到奖励。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的对党内的指示。

    〔２〕　在本书各篇中所说的“歼灭敌人”或者“消灭敌人”，都是包括把敌人击毙、击伤或俘虏。

    〔３〕　国民党正规军的编制，原来是一个军下辖三个师或两个师，每师下辖三个团。一九四六年三月起，国民党分期整编了当时在黄河以南地区的正规军，将原来的军改为整编师，师改编为旅，旅下辖三个团或两个团。在黄河以北地区的军队没有整编，仍按原来编制。一九四八年九月以后，国民党又将整编师恢复为军，旅改称师。

    〔４〕　一九四六年七月，国民党军队大举进犯苏皖解放区，人民解放军奋起自卫。进攻苏中解放区的敌军，是汤恩伯指挥的十五个旅，约十二万人。华中野战军司令员粟裕、政治委员谭震林指挥十九个团（后增至二十多个团）的兵力，自七月十三日至八月三十一日，在苏中的泰兴、如皋、海安、邵伯一带，集中优势兵力，连续作战七次，歼敌军六个旅、五个交通警察大队，共五万三千余人。本文所提到的是其中三次作战的战果。

    〔５〕　一九四六年八月，国民党军队自徐州、郑州一带，分两路进犯晋冀鲁豫解放区。晋冀鲁豫野战军主力在司令员刘伯承、政治委员邓小平等指挥下，集中优势兵力迎击自郑州出发的一路敌军，自九月三日至九月八日，先后在山东的菏泽、定陶、曹县一带歼灭敌军四个旅共一万七千余人。

    〔６〕　一九四六年六月上旬，山东野战军和山东军区所属一部，为了打击国民党收编的在停战令生效后不断向解放区挑衅的伪军，决定在胶济线和津浦线上发动讨逆战役。先后解放胶县、张店、周村、德州、泰安、枣庄、高密、即墨等十余座城镇。

    〔７〕　晋冀鲁豫野战军主力和冀鲁豫军区部队一部，为了配合中原、华东的人民解放军作战，于一九四六年八月十日至二十一日，分数路向陇海路上开封至徐州一线的国民党军出击，先后占领砀山、兰封（今并入兰考）、李庄、杨集等十余座城镇。

    〔８〕　一九四六年七月，国民党军胡宗南部和阎锡山部联合进犯晋南解放区。晋冀鲁豫野战军第四纵队、太岳军区部队和晋绥军区所属一部举行反击，击退敌军的进犯；八月，又向驻在同蒲路上临汾至灵石一线的敌军发起攻势，至九月一日战役结束，先后解放洪洞、赵城、霍县、灵石、汾西诸城。

    〔９〕　人民解放战争时期，有一些解放区的地主、恶霸逃到国民党统治区。国民党把他们组织成为“还乡队”、“还乡团”等反动武装，随国民党军队进攻解放区。这些地主反动武装，到处抢掠屠杀，无恶不作。


以歼灭敌人有生力量为主不以保守个别地方为主〔１〕

（一九四六年九月十八日）

聂萧刘罗：

    （一）十六日十八时、十七日十四时两电〔２〕均悉。（二）我们同意你们十六日十八时电之精神，除各方布置外，集中主力于适当地区待敌分路前进，歼灭其一个师（两个团左右），得手后看情形如有可能，则再歼其一部，即可将敌第一次进攻打破。依南口至张家口之地形及群众条件，我事前进行充分准备，各个歼敌，打破此次进攻之可能性是存在的。（三）此种歼敌计划是在保卫察哈尔〔３〕之口号下进行动员，但以歼灭敌有生力量为主，不以保守个别地方为主，使主力行动自如，主动地寻找好打之敌作战。如届时敌数路密集不利于我，可以临时决定不打。若预先即决定不打，则将丧失可打之机，对于军心士气亦很不利。（四）每次歼敌一个团二个团，并不需要很多兵力，以几个团钳制诸路之敌，集中十个至十五个团即有可能歼敌一个旅（两个团）。胡宗南〔４〕以其精锐八个旅（整编旅）入晋，我陈赓纵队只有三个旅，第一仗即歼敌一个旅〔５〕，现又准备再歼一个旅。胡军自被我歼灭一个旅后，即畏惧不敢冒进。希望你们聚精会神，充分准备，寻找良机歼敌一两个团。打第一个胜仗，即能振奋军心民心，打出威风。（五）同时张家口应秘密进行疏散，准备于必要时放弃之，这种准备和积极布置歼敌计划并不矛盾。（六）晋绥部队担任钳制傅作义〔６〕，冀中、冀晋担任破坏平汉路，热河〔７〕、冀东担任钳制敌后尾。

军　委

申巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　大同集宁战役结束后，国民党政府主席北平行辕计划集中第十一、十二战区主力对张家口东西夹击。一九四六年九月十七日，晋察冀军区首长向中共中央军委建议主动撤离张家口，以争取主动。这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副司令员萧克、副政治委员刘澜涛和副政治委员兼政治部主任罗瑞卿的电报。

    〔２〕　指一九四六年九月十六日十八时和十七日十四时聂荣臻、萧克、刘澜涛和罗瑞卿分别给中共中央军委等的电报。前电说：我在集宁附近歼傅作义部约五千余而未消灭其主力，集宁十四日失守威胁大同攻城，故决心撤除对大同之围攻。根据平绥线将处于敌之严重进攻的情况，我已集结主力准备打击进攻之敌，保卫察哈尔。为配合主力保卫察哈尔，热河我军应牵制热河敌人，冀东应适时向平蓟以东活动，原定进行平汉战役之五个旅及各地武装应即准备对平汉线进击，冀中东部及十分区则在敌后破坏平津间之北宁路。后电说：在敌东西夹击张家口情况下，我拟在敌人进攻时只进行掩护战斗，不作坚守。

    〔３〕　察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟。一九四九年改辖今河北省西北部及山西省西北部地区，一九五二年撤销。

    〔４〕　胡宗南，当时任国民党军第一战区司令长官。

    〔５〕　一九四六年七月十三日至二十二日，陈赓、谢富治指挥的晋冀鲁豫野战军第四纵队，在山西闻（喜）夏（县）战役中，获得首战全歼国民党军整编第二十七师第三十一旅的胜利。

    〔６〕　傅作义，当时任国民党军第十二战区司令长官。

    〔７〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。


待敌分散有机可乘之时各个歼灭敌人〔１〕

（一九四六年九月二十日）

陈，粟谭并告张邓〔２〕：

    我放弃淮阴后各部主力撤至距敌较远地区休整，以一部扰击敌人，待一、六师〔３〕到达之后，待敌分散有机可乘之时，各个歼灭敌人。依据苏中经验，敌分散占领我区利于我各个歼敌，人民亦可从战争中获得锻炼，惟军事工业须迁往安全地点。

军　委

申号

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅和华中野战军司令员粟裕、政治委员谭震林的电报。一九四六年九月十九日，国民党军整编第七十四师乘山东野战军主力位于渔沟、来安地区和华中野战军主力正自海安地区北上，尚未赶到淮阴之际占领淮阴。

    〔２〕　张邓，指张鼎丞、邓子恢，当时分别任华中军区司令员和政治委员。

    〔３〕　指华中野战军第一师和第六师。


集中最大兵力歼击一点逐一歼灭敌人〔１〕

（一九四六年九月二十三日）

聂刘，并萧罗：

    （一）二十二电悉，布置甚妥。（二）昨（二十二日）中央社广播三路攻张垣〔２〕似欲吓我撤退，以便照承德样不战而得张垣，因敌只有六个旅（师）不过三万人左右。（三）作战时注意第一仗只包围一至两个团，集中最大兵力及全部炮兵攻击一点（切勿同时攻击两点以上），得手后扩张战果逐一歼灭之。第一仗胜利后依情况再决定新行动。（四）先以一部阻敌，使其疲劳消耗，引其进入有利于我之地点，然后歼击之。（五）提倡猛打猛冲猛追，以期必胜。

军　委

二十三

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻和副政治委员刘澜涛并晋察冀野战军司令员萧克和政治委员罗瑞卿的电报。

    〔２〕　张垣，即河北张家口。


只要指挥上既灵活又勇敢就能打破敌人进攻〔１〕

（一九四六年九月二十五日）

聂刘并转萧罗〔２〕并告程李，詹毕〔３〕：

    我陈赓纵队〔４〕申漾已将胡宗南〔５〕之第一旅全部歼灭，其一六七旅亦伤亡惨重，其一部正被我围歼中，胡军侵占之浮山城已被我收复。查我陈赓纵队仅三个旅，七月间歼灭胡军一个旅后，胡军停止于绛县以南不敢冒进。八月我陈纵队北上攻取洪、赵、霍、灵〔６〕及汾西五城，此时胡军乘机占我垣曲、曲沃、浮山等地，故陈纵此次回师再歼胡军主力（第一旅及一六七旅均老一军）。由此可见，只要指挥上既灵活又勇敢，敌人进攻是能够打破的。望通知全军鼓励士气。

军　委

申有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻和副政治委员刘澜涛等的电报。

    〔２〕　萧罗，指萧克、罗瑞卿，当时分别任晋察冀野战军司令员和政治委员。

    〔３〕　程李，指程子华、李运昌，当时分别任冀热辽军区司令员兼政治委员和副司令员。詹毕，指詹才芳、毕占云，当时分别任冀东军区司令员和副司令员。

    〔４〕　陈赓纵队，指晋冀鲁豫野战军第四纵队，纵队司令员陈赓。

    〔５〕　胡宗南，当时任国民党军第一战区司令长官。

    〔６〕　洪、赵，指洪洞、赵城，均旧县名，一九五四年合并为山西洪赵县，一九五八年改为山西洪洞县。霍、灵，指山西霍县和灵石。


望早日执行攻取金乡鱼台单县计划〔１〕

（一九四六年九月二十六日）

刘邓：

    有辰电〔２〕悉。（一）攻取金、鱼、单等城，调动五军及十一师，歼其一部，计划甚好，望早日执行。顾祝同〔３〕养令五军及十一师另有任务，即将转用，限五日内准备完毕，待命行动等语。究竟另有何种任务，即将转用于何处，尚不明了。你们攻取金、鱼、单等城威胁徐州，可以破坏顾祝同计划，迫使该两部向西增援而各个击灭之，对淮海区我军亦是有力援助。（二）山野华野两军会合〔４〕，陈毅为司令员兼政委，粟裕为副司令员，谭震林为副政委，统一指挥，十月初可以开始新的作战行动，与你们新的行动正可配合（但彼此都不要依赖配合）。

军　委

二十六亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。定陶战役后，国民党军继续向冀鲁豫解放区进攻，其第五军和整编第十一师分别沿菏（泽）济（宁）公路和洙水河南岸东进。一九四六年十月三日，晋冀鲁豫野战军实施反击，发起巨野战役，经四天激战，歼敌五千余人。

    〔２〕　指一九四六年九月二十五日辰时刘伯承、邓小平给中共中央军委、陈毅、张云逸、黎玉、薄一波和王新亭的电报。电报说，我拟于一星期内攻夺金乡、鱼台、单县等城，消灭敌第十八旅及整编第八十八师各一个团及一部土顽，以调动敌第五军及整编第十一师于野战中而歼灭其一部。

    〔３〕　顾祝同，当时任国民党军陆军总司令部总司令。

    〔４〕　山东、华中两个野战军根据中共中央军委一九四六年九月二十三日的指示会合在一起进行作战。正式合编成华东野战军，陈毅任司令员兼政治委员、粟裕任副司令员、谭震林任副政治委员，是在一九四七年一月下旬。


晋察冀区应为歼敌八个旅而斗争〔１〕

（一九四六年九月二十七日）

中央局（转萧罗〔２〕），分局，冀东区党委：

    你区除阎傅〔３〕外，蒋军正规部队共为二十四个旅（师），你们首先应为歼敌三分之一即八个旅而斗争。如你们能在几个月内歼敌八个旅，则蒋军地位即被削弱，其进攻能力必大减少。最近期内热河〔４〕冀东两区的斗争于我有利，歼敌一营一连之作战已有多次。此次平绥〔５〕作战，必须力争打几个胜仗，每次歼敌一团一旅，如能在几次作战中共歼敌二三个旅，此次进攻即可粉碎。热河冀东两区应积极行动多打胜仗援助平绥。以上是总的战略意图。具体作战，望按情况处理。

中　央

申感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央晋察冀局、冀热辽分局和冀东区党委的电报。

    〔２〕　萧罗，指萧克、罗瑞卿，当时分别任晋察冀野战军司令员和政治委员。

    〔３〕　阎，指阎锡山，当时任国民党军第二战区司令长官。傅，指傅作义，当时任国民党军第十二战区司令长官。

    〔４〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔５〕　平绥，即平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，今京包线。


两军会合第一仗必须打胜〔１〕

（一九四六年九月二十八日）

陈：

    两军〔２〕会合第一仗必须打胜。我们意见：（一）不要打桂系，先打中央系；（二）不要分兵打两个敌人，必须集中打一个敌人。你们部署如何盼告。

军　委

申俭

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅的电报。

    〔２〕　指山东野战军和华中野战军。


须准备连续打几个大仗〔１〕

（一九四六年九月三十日）

聂刘萧罗：

    （一）傅作义〔２〕不可能出很多兵向东，且有我张宗逊陈正湘〔３〕两部钳制，东面李文〔４〕两师五个旅集中与进攻都很缓慢，兵力不多。平绥线〔５〕是我巩固区域，我集中全力配合民兵各个歼敌，可以粉碎敌之进攻。（二）为此目的，你们须准备连续打几个大仗，杨成武纵队〔６〕最好不要分散，并须准备新兵补充伤亡，发动劳军，鼓励士气。

军　委

申三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副政治委员刘澜涛和晋察冀野战军司令员萧克、政治委员罗瑞卿的电报。

    〔２〕　傅作义，当时任国民党军第十二战区司令长官。

    〔３〕　张宗逊，当时任晋绥野战军副司令员。陈正湘，当时任晋察冀野战军第四纵队司令员。

    〔４〕　李文，当时任国民党军第三十四集团军总司令。

    〔５〕　平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

    〔６〕　杨成武纵队，指晋察冀野战军第三纵队，纵队司令员杨成武。


三个月总结〔１〕

（一九四六年十月一日）

    （一）七月二十日中央对时局的指示〔２〕上说：“我们是能够战胜蒋介石的。全党对此应当有充分的信心。”七、八、九三个月的作战，业已证明此项断语是正确的。

    （二）除了政治上经济上的基本矛盾，蒋介石无法克服，为我必胜蒋必败的基本原因之外，在军事上，蒋军战线太广与其兵力不足之间，业已发生了尖锐的矛盾。此种矛盾，必然要成为我胜蒋败的直接原因。

    （三）向解放区进攻的全部正规蒋军,除伪军、保安队、交通警察部队等不计外，共计一百九十几个旅。此数以外，至多再从南方抽调一部分兵力向北增援，此后即难再调。而此一百九十几个旅中，过去三个月内，已被我军歼灭二十五个旅。今年二月至六月被我军在东北所歼灭者，尚未计算在内。

    （四）蒋军一百九十几个旅中，须以差不多半数任守备，能任野战者不过半数多一点。而这些任野战的兵力进到一定地区，又必不可免地要以一部至大部改任守备。敌人的野战军,一方面，不断地被我歼灭，另方面,大量地担任守备，因此，它就必定越打越少。

    （五）三个月被我歼灭的二十五个旅中,计汤恩伯〔３〕（原为李默庵〔４〕）七个旅，薛岳〔５〕两个旅，顾祝同〔６〕（原为刘峙〔７〕）七个旅，胡宗南〔８〕两个旅，阎锡山〔９〕四个旅，王耀武〔１０〕两个旅,杜聿明〔11〕一个旅。除李宗仁、傅作义、马鸿逵、程潜〔１２〕四部，尚未受到我军歼灭性的打击之外，其余七部，或者受到我军相当严重的打击，或者受了初步的打击。受我严重打击者，有杜聿明（包括今年二月至六月在东北的作战）、汤恩伯、顾祝同、阎锡山。受我初步打击者，有薛岳、胡宗南、王耀武。所有这些，都证明我军能够战胜蒋介石。

    （六）今后一个时期内的任务，是再歼灭敌军约二十五个旅。这个任务完成了，即可能停止蒋军的进攻，并可能部分地收复失地。可以预计，在歼灭第二个二十五个旅这一任务完成的时候，我军必能夺取战略上的主动，由防御转入进攻。那时的任务,是歼灭敌军第三个二十五个旅。果能如此，就可以收复大部至全部失地，并可以扩大解放区。那时国共军力对比，必起重大变化。欲达此目的，必须在今后三个月内外，继续过去三个月歼敌二十五个旅的伟大成绩，再歼敌二十五个旅左右。这是改变敌我形势的关键〔１３〕。

    （七）过去三个月内，我们损失淮阴、菏泽、承德、集宁等几十个中小城市。其中多数是不可避免地要放弃和应当主动地暂时放弃的；一部分是仗打得不好被迫放弃的。不管怎样，只要今后仗打得好，失地即可收复。今后还可能有一部分地方，在不得已时被敌占去，但是将来均可收复。各地应检讨过去作战经验，吸取教训，避免重犯错误。

    （八）过去三个月内，我中原解放军以无比毅力克服艰难困苦，除一部已转入老解放区外，主力在陕南、鄂西两区，创造了两个游击根据地〔１４〕。此外，在鄂东和鄂中均有部队坚持游击战争。这些都极大地援助了和正在继续援助着老解放区的作战，并将对今后长期战争起更大的作用。

    （九）过去三个月战争，吸引了蒋介石原拟调赴东北的几支有力部队于关内，使我们在东北得到休整军队、发动群众的时间，这对将来斗争也有重大的意义。

    （十）集中优势兵力，各个歼灭敌人，是过去三个月歼敌二十五个旅时所采用的唯一正确的作战方法。我们集中的兵力必须六倍、五倍、四倍、至少三倍于敌，方能有效地歼敌。不论在战役上，战术上，都须如此。不论是高级指挥员，或中下级干部，都须学会此种作战方法。

    （十一）过去三个月内，我军不但歼灭敌正规军二十五个旅，又歼灭伪军、保安队、交通警察部队等反动军队为数不少，这也是一个大成绩。今后仍应大量地歼灭此类军队。　　（十二）过去三个月经验证明：歼灭敌军一万人，自己须付出二千至三千人的伤亡作代价。这是不可避免的。为应付长期战争（各地应处处从长期战争着眼），今后必须有计划地扩兵，保证主力军经常满员，并大量训练军事干部。必须有计划地发展生产和整理财政，遵照发展经济，保障供给，统一领导，分散经营，军民兼顾，公私兼顾〔１５〕等项原则，坚决地实施之。

    （十三）三个月经验证明：在一月至六月休战期间，凡依照中央指示加紧进行了军事训练的军队（中央曾反复指示各地应以练兵、生产和土地改革等三项工作为中心任务），其作战效能就高些，否则效能就低得很多。今后各区必须利用作战间隙，加强军事训练。一切军队必须加强政治工作。

    （十四）三个月经验证明：凡坚决和迅速地执行了中央五月四日的指示〔１６〕，深入和彻底地解决了土地问题的地方，农民即和我党我军站在一道反对蒋军进攻。凡对《五四指示》执行得不坚决，或布置太晚，或机械地分为几个阶段，或借口战争忙而忽视土地改革的地方，农民即站在观望地位。各地必须在今后几个月内，不论战争如何忙，坚决地领导农民群众解决土地问题，并在土地改革基础上布置明年的大规模的生产工作。

    （十五）三个月经验证明：凡民兵、游击队、武装工作队等地方武装组织得好的地方，虽然被敌人暂时占领许多的点线，我们仍能控制广大的乡村。凡地方武装薄弱和领导不好的地方，就给敌人以很大的便利。今后必须加强党的领导，在暂时被敌占领地区，发展地方武装，坚持游击战争，保护群众利益，打击反动派活动。

    （十六）三个月战争，使国民党的后备力量快要用完了，国民党统治区的军事力量大为减弱了。同时，国民党恢复征兵征实〔１７〕，引起人民不满，利于群众斗争的发展。全党必须加强国民党统治区内的群众斗争的领导，加强瓦解国民党军队的工作。

    （十七）国民党反动派，在美国指使下，破坏今年一月的停战协定〔１８〕和政协决议〔１９〕，决心发动内战，企图消灭人民民主力量。他们的一切花言巧语都是骗人的，我们必须揭穿美蒋的一切阴谋。

    （十八）三个月以来，国民党区最广大阶层的人民，包括民族资产阶级在内，对于国民党和美国政府互相勾结，发动内战，压迫人民这一种情况的认识，很快地提高了。关于马歇尔调解〔２０〕是骗局、国民党是内战祸首这些真理，明白的人已日益增多。广大群众在对美国和国民党失望之余，转而寄希望于我党的胜利。这是极有利的国内政治形势。美国帝国主义的反动政策，已引起各国广大人民日益不满。各国人民的觉悟程度日益提高。一切资本主义国家的人民民主斗争日益高涨，各国共产党力量有很大的发展，反动派想要压服它们是不可能的。苏联的国力及其在各国人民中的威信日益高涨。美国反动派和被美国反动派所扶助的各国反动派，必然日益陷于孤立。这些就是极有利的国际政治形势。凡此国内国际形势，都比第一次世界大战以后时期，大不相同。第二次世界大战以后的革命力量是极大地发展了。不管中外反动派如何猖獗（这种猖獗是历史必然性，毫不足奇），我们是能够战胜他们的。各地领导同志，应当向党内一部分同志，即对于国内国际有利形势认识不足、因而对于斗争前途怀抱悲观情绪的人们，作充分的解释。必须明白，敌人还有力量，我们自己也还有弱点，斗争的性质依然是长期的，残酷的。但是我们一定能够胜利。此项认识和信心，必须在全党巩固地建立起来。

    （十九）今后数月是一个重要而困难的时期，必须实行全党紧张的动员和精心计划的作战，从根本上转变军事形势。各地必须依照上述各项方针坚决实施，力争军事形势的根本转变。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的对党内的指示。这个指示，详细地总结了一九四六年七月全国规模内战爆发以来的三个月战争的一系列经验，提出了人民解放军在今后的作战方针和作战任务，指出了人民解放战争在克服一个时期的困难以后必然能够取得胜利。对于支持和配合人民解放战争所需要解决的解放区内部的土地改革问题，发展解放区的生产问题，加强国民党统治区的群众斗争的领导问题，以及其他有关问题，这个文件也作了原则的说明。

    〔２〕　即《以自卫战争粉碎蒋介石的进攻》，见本卷第３５４页。

    〔３〕　汤恩伯，当时任国民党军徐州绥靖公署副主任。

    〔４〕　李默庵，当时任国民党军第一绥靖区司令官。

    〔５〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔６〕　顾祝同，当时任国民党军陆军总司令部总司令。

    〔７〕　刘峙，当时任国民党军郑州绥靖公署主任。

    〔８〕　胡宗南，当时任国民党军第一战区司令长官。

    〔９〕　阎锡山，当时任国民党军第二战区司令长官。

    〔１０〕　王耀武，当时任国民党军第二绥靖区司令官。

    〔１１〕　杜聿明，当时任国民党军东北保安司令部司令长官。

    〔１２〕　李宗仁，当时任国民党政府主席北平行辕主任。傅作义，当时任国民党军第十二战区司令长官。马鸿逵，当时任国民党政府主席西北行辕副主任。程潜，当时任国民党政府主席武汉行辕主任。

    〔１３〕　后来情况证明，开始转变敌我形势是在一九四七年六月底晋冀鲁豫野战军主力强渡黄河向大别山进军的时候。这时人民解放军作战已十二个月，平均每月歼灭国民党军八个旅，共已歼灭敌军约一百个旅，比较这里估计的数目要多些。这是蒋介石在美帝国主义的支持下使用其一切可能的力量来进攻的缘故。

    〔１４〕　一九四六年六月底，李先念、郑位三等领导的中原军区部队在国民党军队三十万人的包围进攻下开始主动地作战略转移，胜利地突出了敌人的包围。毛泽东这里所说的转入老解放区的一部，是指突围后转入陕甘宁边区的由王震等所领导的部队。另有一部，由皮定均等领导转入苏皖解放区。在陕南创造的游击根据地，是指由李先念、郑位三率领一部主力突围到达陕南后，与当地游击队会合，在卢氏、洛南、灵宝、潼关、华阴等地创建的豫鄂陕游击根据地。在鄂西创造的游击根据地，是指由王树声率领的另一部主力突围后进入武当山区，创建了以武当山为中心的鄂西北游击根据地。还有一部分散在大别山地区坚持游击战争。

    〔１５〕　这里所说的“公私兼顾”的“公私”，是指公家和个人两方面，而不是公营企业和私营企业两方面。

    〔１６〕　即一九四六年五月四日中共中央《关于土地问题的指示》，通称《五四指示》。日本投降以后，中共中央根据农民对土地的迫切要求，决定改变党在抗日战争时期的土地政策，由减租减息改为没收地主土地分配给农民。《五四指示》的制定就是表现这种改变。

    〔１７〕　征实，指田赋征收实物（粮食）。

    〔１８〕　《停战协定》，即一九四六年一月十日公布的中共代表和蒋介石国民党政府代表签订的关于停止军事冲突的协定。这个协定规定双方军队应在一月十三日午夜就各自位置上停止军事行动。但是蒋介石实际上是利用这个停战协定作为布置大战的幌子，在停战令下达的同时，即密令国民党军队“抢占战略要点”，接着又不断地调动军队，向解放区进攻。到六月下旬蒋介石便公开撕毁了停战协定，向解放区发动了全面的进攻。

    〔１９〕政协决议，见《对时局的估计和我党的方针》注〔４〕（本卷第３２３页）。

    〔２０〕　一九四五年十二月，美国政府派马歇尔为总统特使来华，以“调解国共军事冲突”为名，从各方面加强美国侵略势力和国民党反动派的统治地位。蒋介石为着争取时间布置内战，在表面上接受了中国共产党和中国人民关于停止内战的要求。一九四六年一月，国民党政府的代表和中国共产党的代表签订了停战协定，发布了停战令，并组成了有美国代表参加的“三人小组”和“北平军事调处执行部”。在进行所谓“调处”的时期内，美方首先在东北，后来又在华北、华东、华中，协助国民党军队进犯解放区，并积极训练和装备国民党军队，供给蒋介石以大量的军火和其他作战物资。至一九四六年六月，蒋介石已将国民党正规军总兵力（大约二百万人）的百分之八十调集到进攻解放区的前线，其中有五十四万多人是美国武装部队直接用军舰、飞机帮助运送的。蒋介石在布置就绪之后，即于六月下旬发动了全国规模的反革命战争。接着，马歇尔就在八月十日和美国驻中国大使司徒雷登发表联合声明，宣布“调处”失败，以便让蒋介石放手打内战。


全力歼灭薛岳十个旅左右以转换战局〔１〕

（一九四六年十月三日）

陈，并告张邓粟〔２〕：

  （一）酉东电〔３〕悉。部署甚好,望坚决执行。（二）目前你处与刘邓〔４〕之任务是集中全力歼灭薛岳〔５〕十个旅左右，即能转换战局。（三）刘邓现正对邱胡〔６〕两部举行歼击，如得手，薛岳威势必将减煞。希望你们在淮海方面打几个好胜仗。

中　央

酉江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给山东野战军司令员兼政治委员陈毅的电报。

    〔２〕　张邓粟，指张鼎丞、邓子恢、粟裕，当时分别任华中军区司令员、政治委员和华中野战军司令员。

    〔３〕　指一九四六年十月一日陈毅给中共中央等的电报。电报说：集中山野、华野主力于宿迁、沭阳之间六塘河以北地区，十月五日前后可集中完毕，如敌东进即歼敌于运河东岸，敌如不进即西渡运河恢复淮北，此部署着重点是集中主力出击并确保和坚持华中地区。

    〔４〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔５〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔６〕　邱，指邱清泉，当时任国民党军第五军军长。胡，指胡琏，当时任国民党军整编第十一师师长。


目前应于第二线第三线做好作战准备〔１〕

（一九四六年十月九日）

聂刘萧罗：

    （一）萧罗决心以主力打九十四军向镇边城樊山堡〔２〕前进之部队（据北平讯有两个师，缺一个团及一个营），甚对。（二）必须准备于怀来、镇边城、延庆之线作战一时期之后（即使取得几次胜利），我仍须退至第二线，方利继续歼敌。你们目前即应于第二线第三线有所准备，以免临时仓卒措手不及。你们准备情形如何盼告。（三）必须准备大批新兵补充前线主力兵团，使其能连续作战。

军　委

酉佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副政治委员刘澜涛和晋察冀野战军司令员萧克、副政治委员罗瑞卿的电报。张家口保卫战期间，由平绥路东线进攻张家口的国民党军第九十四军于一九四六年十月七日由北平附近西调，企图经马刨泉、横岭迂回怀来。针对这一敌情，晋察冀野战军决定转移兵力，设伏歼灭该军第四十三师。

    〔２〕　镇边城，村名，位于今河北怀来县东南。樊山堡，一称矾山堡，即今矾山，镇名，位于河北涿鹿县东南。


请刘邓考虑以主力袭击敌后空虚地带〔１〕

（一九四六年十月九日）

刘邓：

  齐酉电〔２〕悉。休息数日后，请考虑以主力出至敌后空虚地带，收复各薄弱据点，占领敌交通线，以调动邱胡〔３〕，各个击破。

军　委

酉佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　指一九四六年十月八日酉时刘伯承、邓小平给中共中央军委及陈毅、张云逸、黎玉、薄一波、王宏坤的电报。电报说：（一）张凤集战斗将敌第十一旅第四十二团大部消灭，其团长率数百人，在两营援兵和飞机掩护下突围。（二）由于敌已缩为一团，全师仅据守少数村庄，构成坚强工事，不好下手，故决停止进攻，寻求有利条件另行机动。

    〔３〕　邱，指邱清泉，当时任国民党军第五军军长。胡，指胡琏，当时任国民党军整编第十一师师长。


关于目前战局及谈判问题〔１〕

（一九四六年十月十日）

周董，并告叶〔２〕：

    酉庚沪电悉。（一）家康〔３〕发言很好。（二）现时一切所为均在为分裂时责在彼而不在我，所见甚是。（三）蒋军一般能守，但攻击精神很差，这是反映官兵矛盾，士兵及下级战意不高。怀来正面十六军被我歼灭一个团又一个营后，其攻势即顿挫。现一方面以九十四军之两个师（缺一个团又一个营）从门头沟向怀来以南，一方面从延庆方向抽出五十三军两个师中之一个师加入怀来正面，又一方面从东北抽调一个旅正向昌平集中，准备第二次进攻。此外，十三军攻围场向沽源，傅作义〔４〕一部进张北。蒋〔５〕提十天休战，全是便于调兵，并使我在十天内不能还击。（四）各地蒋军进攻快要达顶点，过此以后他便无力再进，我即可以寻找弱点，逐一歼灭其有生力量，逐渐转入反攻，收复失地（目前短期内还将失去几个地方），此种可能性现已明白显露出来。（五）午未申三个月共歼蒋正规军二十五个旅（包括阎锡山〔６〕），今后三四个月内应为再歼二十五个旅而奋斗。（六）目前谈判与军事无联系，不发生配合问题。你们只把握教育群众，表明分裂责不在我一点便好，对美蒋欺骗取坚决揭露方针，对马司〔７〕退出调停之表示不要表示挽留之意，再过一时期我即应考虑退出执行部〔８〕（似以冬季过后提出为宜，因双方在东北冬季均无意大打，执行部在东北还有些作用）。（七）东北目前继续休战一时期是蒋方需要调一部兵力攻热河〔９〕（七十一军一个师）及平绥〔１０〕（快速部队及一个旅）。我方现发动报复作战，攻克西丰，并拟再打几仗，但在东北全局上，大体仍应保持平静。但这些对外均不要提及。

甲　乙

酉灰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给驻上海代表周恩来和董必武的电报。

    〔２〕　叶，指叶剑英，当时任北平军事调处执行部中共方面委员。

    〔３〕　家康，即陈家康，当时任中共中央南京局外事委员会委员，中共驻上海办事处新闻发言人。

    〔４〕　傅作义，当时任国民党军第十二战区司令长官。

    〔５〕　蒋，指蒋介石。

    〔６〕　阎锡山，当时任国民党军第二战区司令长官。

    〔７〕　马，指马歇尔，见《守住四平本溪以利谈判》注〔２〕（本卷第１６５页）。司，指司徒雷登，一九四六年七月十一日起出任美国驻中国大使，积极支持国民党政府进行反人民的内战。

    〔８〕　执行部，即北平军事调处执行部。

    〔９〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔１０〕　平绥，即平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，今京包线。


张家口失陷后晋察冀部队的作战方针〔１〕

（一九四六年十月十二日）

聂刘萧罗，张宗逊，并转各纵队各军区首长：

    张垣失守〔２〕后，傅作义〔３〕部已极端分散，利于我各个歼灭。但目前我仍应以一部在张垣附近钳制傅军，我主力仍在东面原地依原计划歼敌，以期彻底击破东面之敌。我对十六军已给了一个相当严重之打击，如这两天对九十四军又能给以根本打击，则今后只须对五十三军以一二个打击及对十六军再给一二个打击,便可彻底粉碎东面敌人之进攻。然后我军加以休整即可向西打傅。在几个月内完全可能打破东西两面之敌。目前你区敌人进攻，无论傅作义、李宗仁〔４〕均已达到顶点，其后备已经用尽，我们方面一城一地之得失无关大局，主要任务是歼灭敌人有生力量。望本此方针鼓励士气，团结全党，完成中央给你们的神圣任务。

中　央

酉文

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋察冀军区司令员兼政治委员聂荣臻、副政治委员刘澜涛、副司令员萧克、副政治委员罗瑞卿和晋绥野战军副司令员张宗逊的电报。

    〔２〕　张垣，即河北张家口。一九四六年十月十一日被国民党军第十二战区傅作义部占领。

    〔３〕　傅作义，当时任国民党军第十二战区司令长官。

    〔４〕　李宗仁，当时任国民党政府主席北平行辕主任。


在淮海地区打几个大仗以开展局面〔１〕

（一九四六年十月十三日）

陈张邓粟谭：

    各电均悉。你们仍照过去决定集中山野、华野全军（包括八师）在淮海地区打几个大仗，开展局面，对淮海本身，对鲁南，对苏中，对配合刘邓〔２〕均好，对将来出大别山转入外线作战（几个月之后）亦有利。在此方针下，八师亦暂时不回鲁南。

中　央

酉元未

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给山东野战军司令员兼政治委员陈毅、华中军区司令员张鼎丞、政治委员邓子恢和华中野战军司令员粟裕、政治委员谭震林的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


选送学生学习坦克问题〔１〕

（一九四六年十月十三日）

华东局，并告东北局：

    前已通知在山东挑选学生六百送大连学习坦克，未见复电，不知是否着手挑选。机会难得，望指定专人负责秘密挑选此项学生。必须年青强壮，是党员或可靠同情分子，对外须守秘密。一经选就，即开赴大连。如何进行望告。

中　央

酉元

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央华东局并告东北局的电报。


集中山野华野全力在淮北歼灭东进之敌〔１〕

（一九四六年十月十五日）

陈张邓曾，并告粟谭：

    删子电〔２〕悉。决心在淮北打仗，甚慰。南京息，蒋方计划，引我去山东，我久不去，乃决心与我在淮北决战。此种情况于我有利。望你们集中山野、华野全力（决不可分散）歼灭东进之敌，然后全军西渡收复运西，于二至三个月内务歼薛岳〔３〕七至十个旅，就一定能转变局势，收复两淮，并准备将来向中原出动。为执行此神圣任务，陈、张、邓、曾、粟、谭团结协和极为必要。在陈领导下，大政方针共同决定（你们六人经常在一起以免往返电商贻误戎机），战役指挥交粟负责。鲁南方面由叶纵〔４〕及各警备旅监视该敌，必要时可考虑将滨海警备旅派去。只要淮北胜利，鲁南之敌决不敢深入临沂。总之，转变局势主要依靠你军与刘邓〔５〕军，而其关键是歼灭薛岳十至十五个旅（你们担任歼灭七至十个旅，刘邓担任歼灭三至五个旅），只要不再犯错误，此项目的是能实现的。

中　央

酉删亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给山东野战军司令员兼政治委员陈毅、华中军区司令员张鼎丞、政治委员邓子恢和中共中央华中分局组织部长曾山并告华中野战军司令员粟裕、政治委员谭震林的电报。

    〔２〕　指一九四六年十月十五日子时陈毅、张鼎丞、邓子恢、曾山给中共中央的电报。电报说：我们商讨共同认为宜速出击淮北。李延年正布置北攻沭阳。已令粟裕率一、六两师北回沭阳集结，可能打几个好仗。如敌东进快，而华野来不及北返时，则就地相机打击敌侧背，山野拟选蒋军一路，从一个团到二个团着手，亦可能打一二个胜仗。故回鲁南的打算已暂缓。

    〔３〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔４〕　叶纵，指山东野战军第一纵队，纵队司令员叶飞。

    〔５〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


采取围城打援办法歼敌有生力量〔１〕

（一九四六年十月二十四日）

詹李王并告程李〔２〕：

    你们作战方针应着重歼灭敌有生力量，然后敌占各据点自然容易为我收复。为实行此方针应采取围城打援办法。围城之目的不在得城，而在打援。集中七八倍于敌之兵力（例如集中四五个团打敌援兵一个至二个营），每次事前均应有充分准备，不浪打，打则必胜。打时须用包围迂回，以期尽歼。此点对干部应作深刻教育。

军　委

酉敬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给冀东军区司令员詹才芳、政治委员李楚离和参谋长王智涛的电报。

    〔２〕　程李，指程子华、李运昌，当时分别任冀热辽军区司令员兼政治委员和副司令员。


敌强我弱必须准备长期斗争〔１〕

（一九四六年十月二十五日）

东北局：

    酉养电悉。你们的估计是正确的，中美反动派消灭解放区的政策不会改变。我党同志绝不要幻想恩赐和平，只在大量歼灭敌军有生力量，粉碎敌人多次进攻并使解放区获得发展之后，暂时休战才有可能。在全国与东北均是敌强我弱，为改变此种形势起见，必须准备长期艰苦斗争。

中　央

酉有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央东北局的电报。


华中等战略区战况及对蒋军攻势的估计〔１〕

（一九四六年十月二十八日）

周，叶，林，陈，刘邓，聂，贺〔２〕：

    （一）我粟谭〔３〕军歼灭七十四师七千，该师两个旅已失战斗力。至此，我粟谭军不到四个月歼敌十个旅，连同山东军七月间在淮海区歼敌两个旅，该区共已歼十二个旅，地方部队零碎解决者不在此内。如今后数月内再歼敌七八个旅，则苏北便可确保，失地便可恢复。（二）顾祝同胡宗南〔４〕两部受我打击，锋芒已钝，再给几个打击便无能为力了。（三）王耀武〔５〕被我歼灭两旅以上，但尚可进攻烟威〔６〕，须再予以打击。（四）已给李宗仁〔７〕以初步打击，再歼灭几部分，威风也会低下来。（五）进攻边区主要靠马鸿逵〔８〕，三边〔９〕可能失守，并将威胁延安，现正准备对付。（六）估计关内蒋军攻势还可能有两个月至三个月，过此即无力再攻。我军如能于今冬（十月起）歼敌二十五个旅左右，明春即可开始反攻，大量收复失地。

中　央

酉俭

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给周恩来等的电报。　　〔２〕　叶，指叶剑英，当时任北平军事调处执行部中共方面委员。林，指林彪，当时任东北民主联军总司令兼政治委员。陈，指陈毅，当时任山东野战军司令员兼政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。贺，指贺龙，当时任晋绥军区司令员。

    〔３〕　粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。

    〔４〕　顾祝同，当时任国民党军陆军总司令部总司令。胡宗南，当时任国民党军第一战区司令长官。

    〔５〕　王耀武，当时任国民党军第二绥靖区司令官。

    〔６〕　烟威，指山东烟台和威海。

    〔７〕　李宗仁，当时任国民党政府主席北平行辕主任。

    〔８〕　马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔９〕　三边，指陕西西北的定边、安边和靖边。


望即组织部队歼敌二十六师〔１〕

（一九四六年十月二十八日）

陈并告粟谭〔２〕：

    二十六师东进是歼敌良机，望组织一纵、八师及其他部队歼灭该敌。此次涟水胜利〔３〕已给七十四师歼灭性打击。现须给二十六师以同样打击，则薛岳〔４〕威风可望打下来。

军　委

俭亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅的电报。一九四六年十月二十七日至三十日，山东野战军第一纵队、第十师在鲁南峄县（今山东枣庄市峄城）以东进行傅山口反击战，打击了国民党军整编第二十六师等东犯之敌。

    〔２〕　粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。

    〔３〕　指一九四六年十月十九日至十一月一日，华中野战军主力在江苏北部地区进行的第一次涟水保卫战。此战歼灭国民党军整编第七十四师所部等八千余人

    〔４〕　薛岳，当时任国民党军徐州绥靖公署主任。


壮大力量以占领整个海南岛为目标〔１〕

（一九四六年十月三十日）

冯黄李：

    酉宥电〔２〕悉，你们意见很对。你们应当坚决斗争，扩大军队，扩大解放区，学会集中主力打运动战，争取每次歼灭敌军一营一团，同时发展民兵游击队，配合主力作战。你们应以占领整个海南岛为目标，将来再向南路〔３〕发展。你们“坚持自卫反击再决议”〔４〕是正确的。

中　央

酉三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共琼崖特委书记、琼崖游击独立纵队司令员兼政治委员冯白驹、特委委员黄康和特委副书记、纵队政治部主任李明（林李明）的电报。一九四六年二月十四日，驻海南岛的国民党军第四十六军集中五个团的兵力向白沙解放区发起进攻，海南内战全面爆发。琼崖游击独立纵队经过八个月近百次战斗，歼灭国民党军三千多人，粉碎了国民党军的全面进攻。

    〔２〕　指一九四六年十月二十六日冯白驹、黄康和李明给中共中央的电报。电报说：东江纵队撤退后，上级指示我们一面坚持斗争，一面把干部撤到海外，人员疏散。我们一致认为，如执行此指示，不但碰到无港口、少船只的困难，而且整个工作要垮台，琼崖斗争不堪设想。为琼崖革命前途计，不得不请示中央。倘中央认为今后的粤琼必更黑暗，为保存干部，应即大批撤退，我们必坚决执行。但如中央认为自卫战争之结局，只要琼崖坚持得好，至少可以争取关于广东武装北撤的三项协议的实现或获得更大成果，那么我们有坚强的信心与办法，坚持斗争，决不被敌人打垮。

    〔３〕　南路，指广东雷州半岛地区及廉江、化州和广西浦北、钦州地区。

    〔４〕　指一九四六年十月二十七日冯白驹、黄康和李明给中共中央关于自卫反击总结的报告。


应集中主力歼灭南满分散之敌〔１〕

（一九四六年十月三十日）

林：

    南满〔２〕方面敌很分散，我须集中十几个主力团一起行动，每次歼敌一个团左右，打几个好仗转变战局。你们部署如何。

军　委

酉三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北民主联军总司令兼政治委员林彪的电报。

    〔２〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。


敌攻临沂是调虎离山切勿上当〔１〕

（一九四六年十月三十一日）

陈张黎，粟谭〔２〕：

    （一）二纵（韦国清〔３〕）行动须待涟南战役〔４〕结束后方能考虑。（二）敌既不打通津浦〔５〕又不切断陇海而进攻临沂，其目的是欲调动我苏北主力北援（调虎离山），以便先解决苏北，然后以苏北、苏中主军（十二个旅以上）进攻山东，我们切不可上当。（三）刘邓昨日歼灭刘汝明一个旅，正在歼击另一个旅〔６〕。望鲁南方面给进犯军以一二个大的打击。

军　委

酉世

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东军区司令员陈毅、副司令员张云逸和副政治委员黎玉等的电报。

    〔２〕　粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。

    〔３〕　韦国清，当时任山东野战军第二纵队司令员兼政治委员。

    〔４〕　涟南战役，指一九四六年十月十九日至十一月一日华中野战军第一次涟水保卫战后期向涟南出击的作战。为粉碎国民党军对涟水的进攻，将敌整编第七十四师消灭于涟水城南河套地区，华中野战军主力于十月三十日向涟南出击，首先消灭敌整编第二十八师一九二旅两个营、五七五团和旅直。十一月一日，整编第七十四师全线崩溃，退回马厂、淮阴，战役结束。

    〔５〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔６〕　一九四六年十月二十九日至三十一日，以刘伯承任司令员、邓小平任政治委员的晋冀鲁豫野战军在鲁西南鄄城发动进攻，歼灭国民党军郑州绥靖公署第四绥靖区司令官刘汝明所属整编第六十八师第一一九旅和整编第五十五师第二十九旅九千余人。


鄄城战役结束后应向西进击〔１〕

（一九四六年十一月一日）

刘邓：

    （一）歼灭刘汝明〔２〕向鄄城进攻四个团中之两个团，甚好甚慰。希望你们继续歼灭其余两个团，基本上解决六十八师。鄄城战役结束后休整十天左右向西进击，用各个击破方法将孙震〔３〕刘汝明两集团大部歼灭，使邱胡〔４〕陷于孤立，然后解决邱胡。（二）我粟谭〔５〕军于涟水作战〔６〕胜利后发起涟南作战〔７〕，已解决二十八师之一九二旅，现正向七十四师攻击中。

军　委

戌东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　刘汝明，当时任国民党军第四绥靖区司令官。

    〔３〕　孙震，当时任国民党军第五绥靖区司令官。

    〔４〕　邱，指邱清泉，当时任国民党军第五军军长。胡，指胡琏，当时任国民党军整编第十一师师长。

    〔５〕　粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。

    〔６〕　涟水作战，参见《望即组织部队歼敌二十六师》注〔３〕（本卷第５３２页）。

    〔７〕　涟南作战，参见《敌攻临沂是调虎离山切勿上当》注〔４〕（本卷第５３８页）。


对密集之敌可钳制一路打另一路〔１〕

（一九四六年十一月一日）

聂刘萧罗：

    不要怕敌密集，敌两路中只要间隔十里至十五里，我即可以一部钳制其一路，而以主力大胆打其另一路。敌之增援能力是很差的。

军　委

戌东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副政治委员刘澜涛、副司令员萧克和副政治委员罗瑞卿的电报。


关内作战快到转折点有利东北作战〔１〕

（一九四六年十一月一日）

林彭高陈：

    （一）酉世电〔２〕悉。你们作战计划甚好，望坚决执行。（二）关内作战快到转折点，蒋〔３〕之进攻力量快要用完，戌亥两月如能歼敌十几个旅，即可停止敌人进攻，我可开始转入战略反攻，收复失地。如此必可钳制蒋军无法向东北增兵，利于你们执行新作战计划。（三）我粟谭〔４〕军在涟水以南又歼敌二十八师一个旅，正续向七十四师攻击中。刘邓〔５〕军歼六十八师一个旅，正续向另一旅攻击中。

中　央

戌东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给东北民主联军总司令兼政治委员林彪和副政治委员彭真、高岗、陈云的电报。

    〔２〕　指一九四六年十月三十一日林彪、彭真、高岗、陈云给中共中央并告萧华、程子华、程世才和罗舜初的电报。电报说：敌利用松花江阻我北满部队，而集中主力进攻南满与西满。最近正在布置攻洮南，但长春以北敌兵力较空虚。我拟以五个师兵力，用火车运输从哈尔滨经齐齐哈尔绕至松花江以南，再步行向敌发动攻势歼灭敌人，以破坏敌攻洮南及策应南满和破坏敌攻哈尔滨的计划。

    〔３〕　蒋，指蒋介石。

    〔４〕　粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。

    〔５〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


歼灭桂系一部和冯治安等部的部署〔１〕

（一九四六年十一月三日）

粟，并告陈〔２〕：

    冬午电〔３〕悉。（一）如确实有把握自以歼灭桂顽一部为好，宜在十天内完成任务，以便早日休整部队，准备新作战。（二）陈率十七个团主动歼击冯治安〔４〕及二十六师，甚关重要。希望精心组织，务获大胜。此役完成后八师或一纵可南下监视宿迁之敌，我华野全力加二纵、七纵可集中打击由两淮〔５〕进攻之敌。

军　委

戌江亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中野战军司令员粟裕的电报。同日毛泽东还为中央军委起草了给陈毅和陈士榘的电报，要他们集中十七个团歼灭冯治安部及二十六师，努力争取大胜。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。

    〔３〕　指一九四六年十一月二日粟裕给陈毅、张云逸、黎玉并报中共中央的电报。电报说：涟南战役结束后，估计敌将更稳重，不敢猛进。因此，我们拟乘机予桂顽以大的打击。已令二纵七师作打击整编六十九师及桂顽之各种准备。如能将桂顽打塌，我即完全转入主动。

    〔４〕　冯治安，当时任国民党军第三绥靖区司令官兼整编第三十三军军长。

    〔５〕　两淮，指江苏淮阴和淮安。


以拖住邱清泉胡琏不使加入鲁南为原则〔１〕

（一九四六年十一月三日）

刘邓：

    戌东电〔２〕悉。（一）下一步你们究打敌何部，可依那时情况再决定，总以拖住邱胡〔３〕不使加入鲁南为原则。如打孙震〔４〕可以吸引邱胡西援，则打孙震为好；如打七十五师可以抑留邱胡，则打七十五师为好；如打金、鱼、单、成、定、曹〔５〕足以威胁徐州吸引邱胡并直接策应苏北，则以南下突袭上述诸城为好。（二）薛岳〔６〕所属李默庵〔７〕（苏中）、李延年〔８〕（苏北）、冯治安〔９〕（鲁南）、王敬久〔１０〕（鲁西）、王耀武〔１１〕（胶济）及直属各部共达八十个旅，为全国第一个强敌，而我苏中、苏北现处困难中。如邱胡加入鲁南，切断陇海，则苏中、苏北难于支持，极为不利。此种情况望加注意。

军　委

戌江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　指一九四六年十一月一日刘伯承、邓小平、滕代远和张际春给中共中央的电报。电报报告了当时国民党军刘汝明、孙震、王敬久三军主要兵力配置情况后，提出：现敌之真正机动部队并不多，如果我们能消灭川军两个旅、王仲廉两个旅、王敬久两个旅就可打开局面，收复大部失地。三四个月实现此计划是可能的。在今后三个月的机动中不把第五军和整编第十一师消灭一、二个旅，我们受限制太大。

    〔３〕　邱，指邱清泉，当时任国民党军第五军军长。胡，指胡琏，当时任国民党军整编第十一师师长。

    〔４〕　孙震，当时任国民党军第五绥靖区司令官。

    〔５〕　金、鱼、单、成、定、曹，指山东金乡、鱼台、单县、成武、定陶和曹县。

    〔６〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔７〕　李默庵，当时任国民党军第一绥靖区司令官。

    〔８〕　李延年，当时任国民党军徐州绥靖公署副主任。

    〔９〕　冯治安，当时任国民党军第三绥靖区司令官兼整编第三十三军军长。

    〔１０〕王敬久，当时任国民党军整编第二十七军军长。

    〔１１〕王耀武，当时任国民党军第二绥靖区司令官。


迅即攻占大宁吉县区域〔１〕

（一九四六年十一月三日）

陈谢并告薄王〔２〕：

    东酉电〔３〕悉。（一）如胡宗南〔４〕进攻延安很快，则不能等候你们打击九十师然后西调。望派二十四旅不待彭罗〔５〕配合迅即出动，攻占大宁、吉县区域，四纵主力在现地待命。（二）调杨苏纵队〔６〕南下位于太岳接替四纵在晋南之任务，但杨苏南下需时，四纵必须在杨苏到达之前一接命令即行出动。（三）同时望将打九十师需要时间多少，把握如何电告。

军　委

江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓和政治委员谢富治的电报。

    〔２〕　薄王，指薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副政治委员和第二副司令员。

    〔３〕　指一九四六年十一月一日酉时陈赓、谢富治、杨奇清和刘忠给中共中央军委并薄一波、王宏坤的电报。电报说：（一）配合延安作战必须即刻攻占大宁、吉县区域。（二）四纵必须给胡顽九十师以歼灭打击后始可抽兵西援。建议独四旅及第二十四旅由彭绍辉、罗贵波指挥攻占大宁、吉县。四纵同时围攻霍县，引诱敌第九十师增援将其消灭，并攻占霍县、赵城，调一个旅配合太岳地方部队钳制董钊，然后，四纵再配合彭罗部西援延安。

    〔４〕　胡宗南，当时任国民党军第一战区司令长官。

    〔５〕　彭罗，指彭绍辉、罗贵波，当时分别任吕梁军区副司令员和副政治委员。

    〔６〕　杨苏纵队，指晋察冀野战军第一纵队，纵队司令员杨得志、政治委员苏振华。


关于保卫陕甘宁边区的部署〔１〕

（一九四六年十一月六日）

贺李，聂刘，陈谢，薄王，刘邓〔２〕：

    （一）第一军、第九十军正由临汾开西安，准备进攻边区，马鸿逵〔３〕主力集结河东准备进攻三边〔４〕，然后两路会攻延安。（二）我军有粉碎该敌保卫延安并于胜利后发展西北之任务。（三）决调杨苏纵队〔５〕（三个旅）、陈谢纵队（三个旅）、张宗逊纵队〔６〕（两个旅）协同边区部队执行此项任务，以陈赓为司令员、张宗逊为副司令员、习仲勋为政委统一指挥各部。（四）贺李令张纵队迅即开至兴临〔７〕地区休整补充，待命开延。（五）聂刘令杨苏纵队迅即补充新兵开至兴临地区，待命开延。事前应进行充分政治工作，保证减少逃亡。（六）陈谢纵队迅即攻占隰县、蒲县、大宁、吉县、乡宁，控制马斗关渡口，开辟到延安之道路。贺李即令彭罗〔８〕及独四旅南下吕梁配合陈谢作战，并于陈谢西进时接管吕梁各县而巩固之，彭罗立即至汾西与陈谢商讨一切。（七）第一第九十两军回陕后,留晋胡〔９〕军已大减，待陕甘战场开辟，留晋胡军将大部或全部调陕，太岳方面除留二十四旅外，应就地方升级组成一个新旅即可应付。皮徐〔１０〕在华中至少须待粟谭〔１１〕再打一胜仗方能调动，且路远缓不济急，故须就当地自行设法。

军　委

戌鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　一九四六年十一月，蒋介石令胡宗南抽调驻晋南的整编第一、第九十师共四个旅西渡黄河入陕，准备会同原包围陕甘宁边区的国民党军进攻中共中央和中共中央军委所在地延安。这是毛泽东为中共中央军委起草的给晋绥军区司令员贺龙和政治委员李井泉等的电报。

    〔２〕　聂刘，指聂荣臻、刘澜涛，当时分别任晋察冀军区司令员兼政治委员和副政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。薄王，指薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副政治委员和第二副司令员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔４〕　三边，指陕西西北的定边、安边和靖边。

    〔５〕　杨苏纵队，指晋察冀野战军第一纵队，纵队司令员杨得志、政治委员苏振华。

    〔６〕　张宗逊纵队，指晋绥野战军第一纵队，纵队司令员张宗逊。

    〔７〕　兴临，指山西兴县和临县。

    〔８〕　彭罗，指彭绍辉、罗贵波，当时分别任吕梁军区副司令员和副政治委员。

    〔９〕　胡，指胡宗南，当时任国民党军第一战区司令长官。

    〔１０〕　皮徐，指皮定均、徐子荣，当时分别任华中野战军第十三旅旅长和政治委员。

    〔１１〕　粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。


南方各省乡村工作方针〔１〕

（一九四六年十一月六日）

方林并告周董，刘，吴：

    在目前全面内战形势下，南方各省乡村工作应采取两种不同方针：甲、凡有可能建立公开游击根据地者，应即建立公开游击根据地。原有各根据地，如海南岛，如南路、中路、西江、北江、东江〔２〕、闽南、闽西，应鼓励原有公开或半公开武装紧紧依靠群众继续奋斗，不应采取消极复员政策，长敌人之志气，灭自己之威风。现在南方各省国民党正规军大批调走，征兵征粮普遍施行，正是我党发动游击战争的好机会。在此方针下，你们酉有电乙项，叫闽西南大量复员之方针是不妥的，应重新考虑。你们派人到海南岛传达复员方针，已引起那里极大不满。中央已去电叫他们坚决斗争，以占领海南岛全部为目标，将来则向南路发展。乙、凡条件尚未成熟之地区，则采取荫蔽待机方针，以等候条件之成熟。此种地区在目前当然是占多数，但其目标仍是积极准备发动公开游击战争、建立游击根据地之各种条件，而不是不管条件是否成熟，一概采取长期荫蔽方针。以上两项方针，适用南方各省一切乡村，按具体情形分别采取甲项或乙项。东南各省望周董、刘直接布置。西南各省望吴及川省委布置。

中　央

戌鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共广东区委书记方方、副书记林平并告周恩来、董必武、中共中央上海局书记刘晓、中共四川省委书记吴玉章的电报

    〔２〕　指华南五处由中共创建的抗日游击根据地。南路根据地在雷州半岛北部的钦州廉江地区；中路又称中区根据地，在新兴、恩平、阳春、阳江地区；西江根据地在广宁、四会地区；北江根据地在英德、翁源、新丰、佛冈等县边境地区及清远县境的文洞地区；东江根据地的中心为增城、博罗两县边境的罗浮山区及东莞、惠阳等县的部分地区。


对俘虏军官的处理办法〔１〕

（一九四六年十一月八日）

张黎舒：

    支电悉。俘虏军官应分别处理：（一）佐官，除吸收入我军者外，一律释放。（二）主官，营长以上一律不放，仅个别有作用者可放出做分化工作；连排长应进行教育，争取一部分进步分子加入我军，其余如无法收留，可以释放，但最反动者不放。（三）凡释放者应加以教育，然后放之。

中　央

戌齐

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给山东军区副司令员张云逸、副政治委员黎玉和政治部主任舒同的电报。


战役和战术上均须集中兵力以期必胜〔１〕

（一九四六年十一月九日）

萧江程罗并告林〔２〕及西满东满〔３〕：

    你们此次作战〔４〕经验很好。（一）第一次集中五个团打二十五师未能奏效，第二次（酉世至戌冬）集中八个团打该师，就胜利了。以后作战凡打大一点的仗总要集中十团八团兵力，最好能集中十二个团打，以期必胜。这是战役上必须集中兵力。（二）战术上亦须集中兵力。你们世日包围二十五师，东日九次攻击皆未奏效，冬日拂晓，集中炮火攻破南北山一点，从此扩张战果，即于半天内将该师全部歼灭。尔后作战每次均须采用此种方法。

军　委

戌佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给辽东军区司令员兼政治委员萧华、副政治委员江华、第三纵队（兼辽宁军区）司令员程世才和政治委员罗舜初的电报。

    〔２〕　林，指林彪，当时任东北民主联军总司令兼政治委员。

    〔３〕　西满、东满，指东北民主联军西满军区和东满军区，司令员分别为黄克诚和周保中。

    〔４〕　指一九四六年十月二十五日至十一月二日，东北民主联军辽东（南满）军区第四纵队举行的新开岭战役。是役，全歼国民党军第五十二军第二十五师八千余人。


晋察冀部队应争取每月歼敌两个旅左右〔１〕

（一九四六年十一月九日）

聂萧罗刘：

    虞电〔２〕悉。只要能大量歼敌，先打九十四军或五十三军，再打十六军也好。你们应争取每月歼敌两个旅左右，三至四个月歼敌六个旅左右不是不可能的。手里要经常掌握十二至十八个团一起行动，要能一次包围敌一个师（三个团）而歼灭之，就能打开局面。

军　委

戌佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副司令员萧克、副政治委员罗瑞卿和刘澜涛的电报。

    〔２〕　指一九四六年十一月七日十时聂荣臻、萧克、刘澜涛和罗瑞卿给中共中央军委的电报。电报说：怀来战役因主力未适时集结，打由矾山堡西进之敌第四十三师未能达到目的，丧失了在桃花堡以北地区打敌第十六军之机会。故决定东转平汉作战，决心以主力先在东西寻机歼敌第九十四军或五十三军，待敌第十六军继续深入我区后，再集全力逐次歼灭之。


陈谢军西进前须作好充分准备〔１〕

（一九四六年十一月十日）

陈谢并告刘邓，薄王〔２〕：

    （一）你们动身西进之前，对于被服、弹药、新兵须作充分之准备，尽量携带，并要太岳于尔后源源接济。你们的基本后方仍是太岳，因边区只有一百五十万人口，供给现有十万党政军犹感困难，外来大军只能供给粮食。（二）你部每人应做米袋一根，以便携带粮食。（三）你们到吕梁后看情况，如胡〔３〕军向延安急进则你们亦急进，如胡军缓进则你们可攻占吕梁各县，待命开延。（四）二十四旅速西开吕梁。

军　委

戌灰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓和政治委员谢富治的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。薄王，指薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副政治委员和第二副司令员。

    〔３〕　胡，指胡宗南，当时任国民党军第一战区司令长官。


集中三四两纵各个歼灭九十一师〔１〕

（一九四六年十一月十一日）

萧江并告林〔２〕：

    根据你们微电，二十二师向凤城、通远堡集中，一九五师在通化，该两师暂不好打。九十一师分散在永陵、新宾、桓仁三处（桓仁是主力），请你们考虑集中三四两纵全力逐一攻击永陵、新宾、桓仁，各个歼灭九十一师，收复该三地并准备歼灭增援之敌。如该三地收复则通化之敌陷于孤立，可于尔后歼击之，南满〔３〕局面即可好转，并很好地配合北满〔４〕之作战。你们意见如何？

军　委

戌真亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北民主联军辽东军区司令员兼政治委员萧华和副政治委员江华的电报。

    〔２〕　林，指林彪，当时任东北民主联军总司令兼政治委员。

    〔３〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。

    〔４〕　北满，指哈尔滨、牡丹江、北安、佳木斯、齐齐哈尔等地区。


扩大战果再歼孙震一部〔１〕

（一九四六年十一月二十日）

刘邓：

    哿午电悉。对孙震作战大捷〔２〕，甚慰。如能扩张战果，再歼孙震一部，并准备歼灭王仲廉〔３〕之可能的增援队则最好。总之，你们在西边胜利愈大，不但抑留了第五军，且有可能抑留整十一师（该师正向徐州调动），对鲁南、苏北之帮助甚大。

军　委

二十日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　指一九四六年十一月十八日至二十二日晋冀鲁豫野战军进行的滑县战役。是役，晋冀鲁豫野战军主力采取远距离奔袭战法，由濮县、鄄城以北地区向河南滑县隐蔽急进，歼灭国民党军第五绥靖区司令官孙震所属保安第十二纵队、第一○四旅全部及第一二五旅大部，共约一万二千人。

    〔３〕　王仲廉，当时任国民党军整编第二十六军军长。


乘机打击敌七师七十四师极为必要〔１〕

（一九四六年十一月二十三日）

粟谭，并告陈，刘邓，张〔２〕：

    二十二电〔３〕悉。乘顽新调兵力未到之前，给七师及七十四师以重大打击，使其丧失战斗力极为必要。刘邓在长垣、滑县、濮阳中间地区歼灭孙震〔４〕一○四旅全部、一二五旅一部及伪军一部，直接威胁开封。邱清泉〔５〕第五军由鄄城向西面考城方向增援，东面郓、巨、嘉、金、鱼、单〔６〕各县极为空虚，整十一师是否暂留该地尚待探查。总之，刘邓胜利愈大对你们愈有帮助，但直接解决苏北问题依靠你们自己努力。

军　委

二十三

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中野战军司令员粟裕和政治委员谭震林的电报。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。张，指张鼎丞，当时任华中军区司令员。

    〔３〕　一九四六年十一月二十二日粟裕、张鼎丞、谭震林给中共中央军委并陈毅、陈士榘、张云逸、黎玉和舒同的电报。电报说：两淮之敌已进至高庄、车桥、渔沟等地，七军以三个团兵力向包家河以东进攻。我拟乘顽军尚未集结之前，决心给桂顽以重大杀伤后，再寻机给七十四师以更惨痛之打击，或者以主力一部寻找较弱之处给以歼灭，逼顽不能集中较大兵力突击。

    〔４〕　孙震，当时任国民党军第五绥靖区司令官。

    〔５〕　邱清泉，当时任国民党军第五军军长。

    〔６〕　郓、巨、嘉、金、鱼、单，指山东郓城、巨野、嘉祥、金乡、鱼台和单县。


发展吕梁区以保卫延安巩固太岳〔１〕

（一九四六年十一月二十六日）

陈谢并告王罗〔２〕：

    （一）为威胁临汾、河津、禹门、吉县等处胡〔３〕军，延滞其北进时间，除攻隰县所必要之部队外，其余各部应迅速南进攻占蒲县，并相机攻占乡宁，攻占南面一切阎〔４〕顽所守之薄弱据点。派遣几个支队迫近吉县（该城已有九十师一个旅）、禹门、河津、临汾各胡顽据点，展开游击，愈快愈好。（二）据王罗报，二十四旅在大宁得粮五万担，证明吕梁各县阎顽掠夺人民之粮食甚多，只要打开据点便有粮食。望通令各部注意保存为持久计。（三）必须说服全体指战员，不要讨厌吕梁区居民落后，物质困难，应使人人明白发展吕梁区是保卫延安巩固太岳的重要条件。目前是蒋军与我军争夺吕梁时期，望全体努力取得胜利。

军　委

宥亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓和政治委员谢富治的电报。

    〔２〕　王罗，指王震、罗贵波，当时分别任晋绥野战军第二纵队司令员兼政治委员和副政治委员。王震于一九四六年十月下旬率第三五九旅由陕西绥德至山西离石，与晋绥野战军独立第四旅整编为第二纵队。

    〔３〕　胡，指胡宗南，当时任国民党军第一战区司令长官。

    〔４〕　阎，指阎锡山，当时任国民党军第二战区司令长官。


如在一两个月内歼灭第五军等北进之敌则全局好转〔１〕

（一九四六年十二月一日）

刘邓，并告滕薄王〔２〕：

    （一）你们过去两仗已使顾祝同〔３〕处于被动地位，我则夺取了主动。现敌五军、八十五师、七十五师向北进攻是从报复观点出发，仍是被迫的，只要打得好，对我仍甚有利。望以一部监视敌人，主力集结休整，到有利时机、地点歼击其一部，最好先打较弱部分，准备在一两个月内先后打几仗，歼灭该军则全局好转。（二）由于我采取坚决措施，迫使蒋介石暂时放弃攻延〔４〕计划，九十师两个旅由河津返临汾，一师两个旅由韩城返河津，董钊〔５〕部留河西者只有一师一个旅、二十七师一个旅，攻延已无主力。我们布置除张宗逊〔６〕两个旅留边区整训外，陈赓纵队〔７〕协同王震部〔８〕全力经营吕梁，威胁临汾侧翼；太岳正面由滕薄王指挥十二旅及各地方团组成一个纵队，担任保卫地方。（三）为加强南面兵力，利于尔后向河南出击，杨苏纵队〔９〕仍决南调，该纵亥灰可出动，待其过正太路〔１０〕后拟令其开太行休整两个月。望你们准备一批优良武器及一批新兵补充之。该纵尔后即归你们指挥，如何使用待该纵南下并休整后再决定。

军　委

亥东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　滕薄王，指滕代远、薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副司令员、第一副政治委员和第二副司令员。

    〔３〕　顾祝同，当时任国民党军陆军总司令部总司令。

    〔４〕　延，指陕西延安。

    〔５〕　董钊，当时任国民党军整编第一军军长。

    〔６〕　张宗逊，当时任晋绥野战军第一纵队司令员。

    〔７〕　陈赓纵队，指晋冀鲁豫野战军第四纵队，纵队司令员陈赓。

    〔８〕　王震部，指晋绥野战军第二纵队，纵队司令员兼政治委员王震。

    〔９〕　杨苏纵队，指晋察冀野战军第一纵队，纵队司令员杨得志、政治委员苏振华。

    〔１０〕　正太路，指正定至太原的铁路，即今石太线。


冀东地区的作战方针〔１〕

（一九四六年十二月四日）

冀东区党委并告中央局，分局：

    三十电悉。过去五个月我军歼敌三十九个旅，业已基本上停止了蒋军的大举进攻。今后半年内，我军必须力争歼敌四十个旅左右，根本转变战局。你区及热河〔２〕就一般情况来说，暂时自然是以游击战为主的局面，但你们应经常集中三个旅（九个团）寻敌弱点打运动战，打不甚坚固之据点，以一部打正面，以主力打迂回，每次歼敌一个营、两个营至一个团，在半年内力争歼敌五六个团，收复可能收复之各据点，各分区则都是游击战争。

中　央

亥支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共冀东区委并告中共中央晋察冀局和冀察热辽分局的电报。

    〔２〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。


同意夺取中阳并歼赵承绶部〔１〕

（一九四六年十二月九日）

陈赓，并告王彭罗，贺李〔２〕：

    齐电〔３〕悉。同意增调二十四旅及十三旅及全部炮兵向北，由陈赓统一指挥夺取中阳，并歼灭赵承绶〔４〕，打通晋西北与太岳联系，巩固后方。乡、吉行动〔５〕可放在第二步。

军　委

九日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓的电报。

    〔２〕　王彭罗，指王震、彭绍辉、罗贵波，当时分别任晋绥野战军第二纵队司令员兼政治委员、副司令员和副政治委员。贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。

    〔３〕　指一九四六年十二月八日九时陈赓给中共中央军委和王震、罗贵波、贺龙、李井泉的电报。电报说：赵承绶部已在平介集结，声言增援中阳、孝义。中阳工事坚固，一两天不能攻下，建议增调二十四旅及十三旅迅速攻下该城，并给赵承绶以歼灭打击，但吉县、乡宁行动必须再过几天。

    〔４〕　赵承绶，当时任国民党军第七集团军总司令。

    〔５〕　一九四六年十二月二日毛泽东在为中共中央军委起草的电报中指示陈赓、谢富治，请他们“考虑集中三至四个旅及全部炮兵向吉县、乡宁前进，寻找分散之敌各个歼灭之，相机占领吉乡二县”。


歼灭进攻沭阳之敌极为重要〔１〕

（一九四六年十二月十三日）

粟谭，并告陈，张邓〔２〕：

    整十一师到达宿迁后，必配合六十九师及预三旅等向沭阳进攻，惟有歼灭该敌方能保持沭阳在我手中。如沭阳失守，华野主力即难在苏北继续作战，有被迫转至鲁南可能。对此点必须严重估计到。你们对此意见及部署如何，盼告。

军　委

亥元

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华中野战军司令员粟裕和政治委员谭震林的电报。一九四六年十二月中旬，国民党军徐州绥靖公署主任薛岳指挥二十五个半旅分四路从江苏东台、淮阳、宿迁和山东峄县（今峄城）向苏北和鲁南解放区发动进攻，企图消灭华中野战军，或迫其北撤山东。其中整编第六十九师和整编第十一师由宿迁分别向新安镇（今新沂县）和沭阳进犯。山东、华中两野战军以二十个团钳制其中三路敌军，集中第一、第二、第九纵队，第八师及第七师主力共二十四个团，求歼由宿迁进犯之敌。经激战，将敌整编第六十九师和第十一师一部共二万一千余人全歼于宿迁以北地区。此役称为宿北战役。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。张邓，指张鼎丞、邓子恢，当时分别任华中军区司令员和政治委员。


南满集中主力歼敌拖延敌对北满进攻〔１〕

（一九四六年十二月十三日）

林，并告东北局：

    七日电〔２〕悉。在目前情况下暂取守势，力求拖延敌对北满〔３〕之进攻，并准备迎击敌之进攻部署甚妥。南满〔４〕方面应集中主力各个歼敌，收复失地，于拖延敌对北满进攻必有帮助。

军　委

十三日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北民主联军总司令兼政治委员林彪并告中共中央东北局的电报。为破坏国民党军先南后北、各个击破的计划，迫使其两面作战，东北民主联军总部采取坚持南满，巩固北满，南打北拉，北打南拉，南北密切配合，集中优势兵力，主动打击敌人的方针。从一九四六年十二月中旬起，在南满、北满两战场，与敌人展开了历时三个半月的三下江南、四保临江的作战。

  〔２〕　指一九四六年十二月七日林彪给中共中央和东北局的电报。电报说：我主力到达农安西北地区已二十余日，只能打一点小仗和威胁整个进攻南满的敌人，而无法使战局开展。敌目前将兵力集中于农安、长岭之线，主要目的似为防御性质，今后企图尚难判断。我军则力求拖延敌对北满的进攻，同时将主力集中于松花江以北，准备迎击敌进攻，另以一部西去，钳制敌之北进和觅小仗打。

  〔３〕　北满，指哈尔滨、牡丹江、北安、佳木斯、齐齐哈尔等地区。

    〔４〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。这里南满指东北民主联军南满军区。


应逐步扩充冀东主力部队〔１〕

（一九四六年十二月十四日）

区党委，并告中央局，分局：

    十日电〔２〕悉。冀东主力现时既然只有两旅六团，自然应就此数集中作战。在战争过程中，依靠大批的缴获及俘虏加上人民中动员，逐步扩大至三旅九团，同时用大力整理村财政，以应增加军费的需要。此外各分区每区一个警卫团，每县游击队二百至五百，每区二十五人均必不可少。不脱离生产的民兵必须普遍组织。

中　央

亥寒

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共冀东区委并告中共中央晋察冀局和冀察热辽分局的电报。

    〔２〕　指一九四六年十二月十日中共冀东区委给中共中央的电报。电报说：现冀东共编两个旅（三团制），五个警卫团，县游击队每县三百人，区游击队每区二十五人。现两个旅缺额，再补六千人始能满员，区游击队正在建立。冀东村财政浪费太大，村开支约占财政开支三分之二。我们将用力整理村财政，整理后，人民负担可大为减轻。


宿迁沭阳大胜后集中主力歼灭鲁南之敌〔１〕

（一九四六年十二月十八日）

陈粟并告张邓，张黎〔２〕：

    （一）庆祝宿沭前线大胜利〔３〕，望对一切有功将士传令嘉奖。（二）此战胜利整个苏鲁战局好转，涟水暂失将来可以收复，也一定要收复。但第二步作战，似以集中主力歼灭鲁南之敌，并相机收复枣峄台〔４〕，使鲁南获得巩固，然后无顾虑地向南发展，逐步收复苏北、苏中一切失地。究应如何，望按实情处理。

军　委

亥巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅和华中野战军司令员粟裕的电报。

    〔２〕　张邓，指张鼎丞、邓子恢，当时分别任华中军区司令员和政治委员。张黎，指张云逸、黎玉，当时分别任山东军区第一副司令员和副政治委员。

    〔３〕　参见《歼灭进攻沭阳之敌极为重要》注〔１〕（本卷第５７５页）。

    〔４〕　枣峄台，指山东枣庄、峄县（今峄城）和台儿庄，今均属枣庄市。


调动邱清泉东进歼灭之较为有利〔１〕

（一九四六年十二月十八日）

刘邓，并告陈粟〔２〕：

    铣电〔3〕悉。我陈粟军主力在宿迁附近已获大胜〔4〕,第二步准备渡运西进，迫近津浦〔５〕、徐州，恢复淮北局面。在此情况下，如果你们西面之敌不好打，似以南下寻歼八十八师，恢复嘉、巨、金、鱼、成、单〔６〕各地，调动邱清泉〔７〕东进而歼灭之较为有利。究应如何，望按实情决定。苏振华纵队〔８〕已令其开大名归建。胡宗南〔９〕主力有向隰县进攻模样，其企图似欲收复吕梁各县，然后进攻延安。我已令陈谢〔１０〕就蒲、隰地区打击该敌。

军　委

巧亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。晋冀鲁豫野战军根据这一电报精神，决心以一个纵队围攻聊城，一个纵队附地方武装伪装主力钳制豫北当面之敌，另两个纵队置豫北之敌于不顾，而向敌守备薄弱的徐州西北地区大踏步挺进，发起巨（野）金（乡）鱼（台）战役。一九四六年十二月二十二日至一九四七年一月十六日，晋冀鲁豫野战军主力在这一地区歼灭国民党正规军三个半旅，连同非正规军及地方团队共一万六千余人。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。粟，指粟裕，当时任华中野战军司令员。

    〔３〕　指一九四六年十二月十六日刘伯承、邓小平和张际春给中共中央军委的电报。电报说：深感华中形势如何对山东及冀鲁豫影响甚大。如能找机会消灭敌五军一两个师，则战局可较大开展，且可对华中、山东作有力配合。我们觉得今后作战，战略机动必须集中最大兵力，先打开一个战线，才能更好地转变战局。这种条件在平汉战线是具备的。建议杨苏纵队南下后，将陈谢纵队亦调集平汉路西侧作战。

    〔４〕　参见《歼灭进攻沭阳之敌极为重要》注〔１〕（本卷第５７５页）。

    〔５〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔６〕　嘉、巨、金、鱼、成、单，指山东嘉祥、巨野、金乡、鱼台、成武和单县。

    〔７〕　邱清泉，当时任国民党军第五军军长。

    〔８〕　一九四六年十二月七日，中共中央军委指示晋察冀野战军第一纵队司令员杨得志、政治委员苏振华率部开太岳。后杨得志留晋察冀野战军任第二纵队司令员，苏振华率第一纵队开回河北大名，归晋冀鲁豫军区建制。当时苏振华任晋冀鲁豫军区第一纵队司令员兼政治委员。

    〔９〕　胡宗南，当时任国民党军第一战区司令长官。

    〔１０〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。


陈谢纵队迅速集中蒲县附近准备连续战斗〔１〕

（一九四六年十二月十九日）

陈谢，王彭罗〔２〕，并告刘邓，滕薄王〔３〕：

    （一）此次向吕梁进攻之敌，现已查明一师两个旅，九十师两个旅，由董钊〔４〕率领沿大宁、临汾公路前进，其目的似在占领大宁后再攻延安。一师之七十八旅守备宜川。原驻宜川之四十七旅开吉县，似将协攻大宁。三十师除六十七旅驻土门外，馀在临汾南北未动。（二）此次作战，不但保卫吕梁，而且有保卫延安意义。你们应迅速集中兵力于蒲县附近地区准备连续战斗，以歼敌两个旅为目标。（三）滕薄王应令王新亭〔５〕部攻击浮翼〔６〕，积极向同蒲线活动，策应吕梁。

军　委

十九日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓和政治委员谢富治等的电报。

    〔２〕　王彭罗，指王震、彭绍辉和罗贵波，当时分别任晋绥野战军第二纵队司令员兼政治委员、副司令员和副政治委员。

    〔３〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。滕薄王，指滕代远、薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副司令员、第一副政治委员和第二副司令员。

    〔４〕　董钊，当时任国民党军整编第一军军长。

    〔５〕　王新亭，当时任太岳军区司令员。

    〔６〕　浮翼，指山西浮山和翼城。


在内线多歼敌人再转外线作战更为有利〔１〕

（一九四六年十二月二十日）

陈粟，并告张黎，张邓，刘邓〔２〕：

    瘵日两电〔３〕均悉。歼敌二万以上于大局有利，甚好甚慰。一切有功将士望传令嘉奖。七十四师向沭阳前进，先打该师，甚为必要。只要有好仗打，在内线多歼灭几部分敌人再转外线作战更为有利。

军　委

亥号申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅和华中野战军司令员粟裕的电报。

    〔２〕　张黎，指张云逸、黎玉，当时分别任山东军区副司令员和副政治委员。张邓，指张鼎丞、邓子恢，当时分别任华中军区司令员和政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四六年十二月十九日午时和十八时陈毅、粟裕给中共中央和中共中央军委等的电报。电报汇报了宿北战役的战果，并说，现薛岳令整编第七十四师和桂顽第一七一师由涟水、淮阴北攻，我军应先回师消灭第七十四师。此后，视情回援鲁南或西进转入淮北。


宜集中主力于鲁南歼灭二十六师〔１〕

（一九四六年十二月二十四日）

陈粟谭，张邓〔２〕并告张黎〔３〕：

    敬电〔４〕悉。主力似不宜分散，如放弃七十四师不打，似宜集中二十五个团（包括四师、九师、十纵〔５〕、警旅在内）左右兵力于鲁南地区歼灭二十六师，迫退冯治安〔６〕部，然后相机出淮北较为有利。如何，请按实情处理。

军　委

敬亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅和华中野战军司令员粟裕、政治委员谭震林等的电报。

    〔２〕　张邓，指张鼎丞、邓子恢，当时分别任华中军区司令员和政治委员。

    〔３〕　张黎，指张云逸、黎玉，当时分别任山东军区副司令员和副政治委员

    〔４〕　指一九四六年十二月二十四日陈毅、粟裕、谭震林、张鼎丞和邓子恢给张云逸、黎玉、陈士榘、唐亮并报中共中央、刘伯承、邓小平的电报。电报说：七十四师迟援，我决放弃歼击，留部队钳制，主力回援鲁南并相机收复淮北，一纵今晚北开，一、六师继续西开。陈毅、张鼎丞、邓子恢本夜北返临沂。请张云逸、黎玉令十纵等部坚决阻击敌第二十六师，保卫临沂。陈士榘、唐亮到新安后，即计划集中一纵、八师歼击第五十九师之侵入部队。如是可配合刘邓行动，造成威胁徐州的形势。

    〔５〕　十纵，应为十师。

    〔６〕　冯治安，当时任国民党军第三绥靖区司令官兼整编第三十三军军长。


鲁南首战以歼敌二十六师为宜〔１〕

（一九四六年十二月二十五日）

陈粟：

    鲁南战役关系全局，此战胜利即使苏北各城全失亦有办法恢复。你们必须集中第一、第六、第八、第四、第九、第十各师及一纵、警旅等部，并有必要之部署准备时间，以期打一比宿北更大的歼灭战。第一仗似以打二十六师三个旅为适宜，因该师系鲁南主力，该师被歼，全局好转，若先打冯部〔２〕，则恐一时不能解决鲁南问题。究应如何，望根据具体情况处理。

军　委

有申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅和华中野战军司令员粟裕的电报。宿北战役后，山东和华中野战军为巩固后方，决定集中第一纵队、第八师、第一师，鲁中军区第四师、第九师，鲁南军区第十师，共二十七个团，组成左右两个集团，求歼位于山东枣庄以东向城、卞庄（今苍山）一线之敌整编第二十六师主力和第一快速纵队，尔后再乘胜扩张结果。一九四七年一月二日发起鲁南战役，至四日，全歼该敌。接着挥师西进，于一月九日至二十日攻克峄县（今峄城）、枣庄，歼敌整编第二十六师残部和第五十一师全部，共歼敌五万三千余万人。

    〔２〕　冯部，指国民党军第三绥靖区司令官冯治安指挥的整编第五十九师、整编第七十七师。


在苏中等敌占区必须坚持游击战争〔１〕

（一九四六年十二月二十五日）

陈粟，张邓：

    苏中、苏北、皖东敌占县城及要镇各县，我党必须坚持游击战争。第三、第四、第七各分区必须派部队、派干部恢复工作。只要各分区、各县能坚持游击战争，收复县城便有希望。

中　央

亥有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给山东野战军司令员兼政治委员陈毅、华中野战军司令员粟裕和华中军区司令员张鼎丞、政治委员邓子恢的电报。


多打小仗以歼敌有生力量为目标〔１〕

（一九四六年十二月二十六日）

陈谢王：

    各电悉。（一）你们最近两仗打得很好，每次歼敌一个营，若能再打几个这样的仗就可等于一个大胜仗。（二）现地区作战敌我皆困难，你们应在隰县、永和附近地区找小仗打，每次歼敌一个营、二个营，坚持一时期，不怕敌人深入，总以歼灭敌人有生力量为目的。暂时不要去打蒲县、土门。（三）待两星期左右以后，敌人业已深入，后路完全空虚，那时可以考虑以二十四旅留在现地，陈谢率三个旅经蒲县附近通过，第一步袭取乡宁、河津、稷山，第二步袭取万泉、荣河、猗氏、临晋〔２〕，调动董钊〔３〕各部南返，并破坏刘戡〔４〕各部向延安进攻计划。如那时刘戡业已深入陕北向延安进攻，你们即可由韩城附近渡河袭击刘戡后路（关中各县）。（四）汾河下游河津、稷山等处是否结冰，能否徒涉，盼调查电告。（五）第三条所述计划，现在只作调查，是否可行看以后情况发展再作决定。

军　委

亥宥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治和晋绥野战军第二纵队司令员兼政治委员王震的电报。

    〔２〕　万泉、荣河，均旧县名，一九五四年两县合并为山西万荣县。猗氏、临晋，均旧县名，一九五四年两县合并为山西临猗县。

    〔３〕　董钊，当时任国民党军整编第一军军长。

    〔４〕　刘戡，当时任国民党军整编第二十九军军长。


刘邓军宜速向东南歼敌〔１〕

（一九四六年十二月二十九日）

刘邓：

    俭午电〔２〕悉。第一步攻占巨野、嘉祥、成武等城甚好。黄河北汛在即，薛岳〔３〕对苏鲁进迫甚紧，蒋介石可能增加二至三个师向你区进攻。故你们向东南行动宜速，并准备于最短期内歼灭五军及七十五师等部，方能打开局面。

军　委

艳未

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　指一九四六年十二月二十八日午时刘伯承、邓小平给中共中央军委和陈毅、粟裕、张际春等的电报。电报说：为调动敌人配合华东作战，仍以主力按原计划，第一步攻占巨野、嘉祥、成武，威胁陇海，以二纵全部留南乐、观城监视王敬久。

    〔３〕　薛岳，当时任国民党军徐州绥靖公署主任。


在嘉祥等地打几个大歼灭战〔１〕

（一九四六年十二月三十一日）

刘邓：

    聊城情况如何，是否可能攻下？我们觉得聊城能于数日内攻下，自以攻下为有利。但如急切难下，则宜停止攻击，集中全力于嘉、巨、成、鱼〔２〕地区，调动五军及七十五师等部打几个大歼灭战，开展局面。

军　委

亥世

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　嘉、巨、成、鱼，指山东嘉祥、巨野、成武和鱼台。


力争每战歼敌三至四个旅〔１〕

（一九四七年一月二日）

陈并告粟〔２〕：

    子东电〔３〕悉。（一）以战养战，打一仗进一步口号甚好。你们应以宿东战役〔４〕为例，力争打大歼灭战，即每战全部彻底歼敌三至四个旅，如此再打二三仗即可停止敌之进攻，并收复一部失地。（二）打马励武〔５〕是否准备完毕？粟及一师是否已至鲁南与你们在一起？我们希望此次作战能获宿东同样战果。

军　委

子冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅的电报。

    〔２〕　粟，指粟裕，当时任华中野战军司令员。

    〔３〕　指一九四七年一月一日陈毅给中共中央的电报。电报总结了宿北战役和盐城、涟水作战的经验教训。电报提出，最近的胜仗，缴获多而大，但由于本位主义打埋伏，抛散浪费太多，今后确定以战养战的思想。部队对使用炮兵，处理俘虏，防空防炮均有进步，但打敌整编第二十六师，则未克服反坦克的困难，故又提出以战教战，打一战进一步的思想。

    〔４〕　宿东战役，即宿北战役。参见《歼灭进攻沭阳之敌极为重要》注〔１〕（本卷第５７５页）。

    〔５〕　马励武，当时任国民党军整编第二十六师师长。


歼灭八十八师主力开辟东南战场〔１〕

（一九四七年一月四日）

刘邓并告陈粟〔２〕：

    子冬电〔３〕悉。部署很好，望坚决执行。王仲廉王敬久〔４〕均向北进，利于你们歼灭八十八师。如你们能集中兵力用迂回方法歼灭八十八师主力，一可给薛岳〔５〕重大打击，援助陈粟；二可给你们自己开辟东南战场。八十八师歼灭后，如刘汝珍〔６〕东进，则歼灭刘汝珍，如刘不进，则应乘胜攻占金乡、鱼台、成武、单县诸城，以利尔后作战。因为今后数月内你们均将在这个地区作战，你们应为开辟东南战场并在该地长期作战作出计划，尤其黄河归故后更是如此（自然黄河以北仍是机动地区）。目前顾〔７〕、薛均不知你们主力究在何处，歼灭六十二旅并进占金、鱼、成、单各县后情况即将暴露，那时刘汝珍不会单独东进，王敬久则必然向南转东。

军　委

子支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。粟，指粟裕，当时任华中野战军司令员。

    〔３〕　指一九四七年一月二日刘伯承、邓小平给中共中央军委和陈毅、粟裕、张云逸、黎玉等的电报。电报说：一日我占聊城、巨野、嘉祥三城，我另一部在金乡外围消灭敌整编第八十八师第二十一旅第六十三团大部，敌整编第八十八师第六十二旅主力正赶赴金乡增援。顾祝同已令张岚峰率三个团到定陶，曹福林两个团到菏泽，归刘汝珍指挥，可能向东前进。我准备集结三万人消灭六十二旅，寻求该敌作战。王仲廉的八十五师、三十二师已占大名，今明五军将占观城、南乐，我太行部队昨夜开始伸至平汉路作战，如打得好可能调动王仲廉和王敬久。一切目的在调动王敬久，集结五个纵队寻机歼灭该敌。

    〔４〕　王仲廉，当时任国民党军第三十一集团军总司令。王敬久，当时任国民党军整编第二十七军军长。

    〔５〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔６〕　刘汝珍，当时任国民党军整编第六十八师师长。

    〔７〕　顾，指顾祝同，当时任国民党军陆军总司令部总司令。


一切以打大歼灭战为目标〔１〕

（一九四七年一月五日）

陈粟，并告刘邓〔２〕及谭〔３〕：

    支亥电〔４〕悉。

    （一）彻底歼灭二十六师甚好甚慰，全军将士传令嘉奖。

    （二）第二步歼灭冯部〔５〕两师四旅，估计可能用追击战方式解决一部，但要全部解决并收复峄、台、邳〔６〕堡垒线，或需一周以上时间才能完成任务。

    （三）上述任务完成后，鲁南全军应在峄、台、邳线附近地区休整两三星期，补充新兵，恢复疲劳，准备再战。

    （四）此时薛岳〔７〕必从苏中、苏北抽调十个旅左右及从他处调动几个旅（例如六十四师、十四师〔８〕等），估计共可有十五个旅左右布防陇海线并企图恢复台、峄线，其时间约需三星期左右。

    （五）在歼灭冯部，占领台、峄，并休整部队后，你们任务就是歼灭陇海线上或其南北地区新来之敌，在这一线打仗可以展开大军，打更大的歼灭战。那时你们应当集中四十个团左右兵力并有充分准备，以期一次歼敌五六个旅。

    （六）因此你们在占领峄、台、邳后不要轻动，不要去打海州〔９〕，也不要去打七十四师、十一师，而要休整部队，巩固胜利，并吸引七十四师、十一师（可能还有四师、四十四师等部）北上到你们面前适当地区，然后歼灭之最为有利。

    （七）只有吸引敌人北上再打三四个宿东、鲁南这样的大歼灭战〔１０〕，苏中、苏北失地才能收复。不要在未歼灭敌人主力之前过早企图收复失地，收复峄、台线之目的在于创造战场。

    （八）在歼灭冯部占领峄、台后，为着创造战场之目的，可考虑歼灭五十一师，占领枣庄，前锋可过运河控制陇海线。九纵全部应去淮北睢、宿、灵、泗〔１１〕地区恢复工作。皮旅〔12〕应去盐阜〔13〕地区，坚持工作。二师〔14〕、二纵、七师（共二十个团）亦应休整补充，准备参加新的大会战。沭阳暂时得失，无足轻重。总之，一切以打大歼灭战为目标，望按此方针部署工作。

    （九）只有一种情况才使我们放弃上述企图，现时即取南下收复失地之方针，即是蒋〔１５〕、薛并不调动苏中、苏北之敌北上陇海线，也不从他处调兵至陇海线。但此种估计此刻似嫌过早，且陇海线暴露于我面前，为着防御该线亦是要调兵的。

军　委

子微亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅和华中野战军司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　谭，指谭震林，当时任华中野战军政治委员。

    〔４〕　指一九四七年一月四日亥时陈毅、粟裕给中共中央军委和刘伯承、邓小平的电报。电报说：二十六师及其快纵今日可完全歼灭，不会有多的漏网。我们已颁令进击，力争歼灭冯治安，恢复台儿庄、峄县并向贾汪、陇海东段发展，力求彻底解决鲁南之敌，造成威胁徐州形势。之后我们拟转打敌整编七十四师、十一师，并攻海州向南收复失地。

    〔５〕　冯部，指国民党军第三绥靖区司令官冯治安指挥的整编第五十九师、整编第七十七师。

    〔６〕　峄、台，指山东峄县（今峄城）和台儿庄（今均属枣庄市）。邳，指江苏邳县。

    〔７〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔８〕　应为国民党军整编第十师。

    〔９〕　海州，旧府名，今为江苏连云港市一个区。

    〔１０〕　宿东战役，即宿北战役。参见《歼灭进攻沭阳之敌极为重要》注〔１〕（本卷第５７５页）。鲁南战役，参见《鲁南首战以歼敌二十六师为宜》注〔１〕（本卷第５９１页）。

    〔１１〕　睢、宿、灵、泗，指江苏睢宁、宿迁和安徽灵璧、泗县。

    〔１２〕　皮旅，指华中野战军第十三旅，旅长皮定均。

    〔１３〕　盐阜，指江苏盐城和阜宁。

    〔１４〕　似为第六师。

    〔１５〕　蒋，指蒋介石。


打王敬久部应当作一个大歼灭战来准备〔１〕

（一九四七年一月五日）

刘邓，并告陈粟〔２〕：

  在你们歼灭方先觉〔３〕增援队之后，接着要打王敬久〔４〕集团，应当作一个大歼灭战来准备，即一次解决王部三四个旅。为此目的，应集中四十个团左右之兵力。苏振华〔５〕部现在即宜调至你们附近。

军　委

子微

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。粟，指粟裕，当时任华中野战军司令员。

    〔３〕　方先觉，当时任国民党军整编第八十八师师长。

    〔４〕　王敬久，当时任国民党军整编第二十七军军长。

    〔５〕　苏振华，当时任晋冀鲁豫军区第一纵队司令员兼政治委员。


集中最大兵力彻底歼灭当面之敌〔１〕

（一九四七年一月七日）

陈粟：

    为着彻底歼灭七十七师、五十九师、五十一师，攻占邳、台、峄、枣〔２〕，并相机歼灭二十师及五十二师残部，攻占临韩〔３〕，将苏北之敌吸引至徐州以北之目的，如你们感觉现在手中兵力不够，请考虑从震林〔４〕那里抽调主力一部北上参战，以便集中最大兵力彻底解决问题，而沭阳则在不能保守时准备暂时放弃之。

军　委

虞申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅和华中野战军司令员粟裕的电报。

    〔２〕　邳，指江苏邳县。台、峄、枣，指山东台儿庄、峄县（今峄城）和枣庄。

    〔３〕　临，指临城，即今山东枣庄市薛城。韩，指韩庄，镇名，位于今山东微山县东南。

    〔４〕　震林，即谭震林，当时任华中野战军政治委员，正率华中野战军第六师、第七师、第二纵队、第九纵队及第十三旅等部在江苏沭阳地区作战。


歼灭冯治安部后再行决定打欧震〔１〕

（一九四七年一月十日）

陈粟：

    （一）当面敌军分布及战况如何。（二）如你们能于数日内歼灭冯〔２〕部并夺取峄枣〔３〕，则可推迟十一师前进时间，以利部队获得休整，然后再打十一师。（三）李延年欧震〔４〕两军相当强大，震林〔５〕所部准备打欧震，此时是否合宜，是否暂时不打，待打冯结束后再行决定为宜。（四）刘邓在鱼台胜利〔６〕对你们帮助极大。

军　委

子灰未

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅和华中野战军司令员粟裕的电报。

    〔２〕　冯，指冯治安，当时任国民党军第三绥靖区司令官兼整编第三十三军军长。

    〔３〕　峄枣，指山东峄县（今峄城）和枣庄。

    〔４〕　李延年，当时任国民党军徐州绥靖公署副主任。欧震，当时任国民党军整编第十九军军长。

    〔５〕　震林，即谭震林，当时任华中野战军政治委员，正率华中野战军第六师、第七师、第二纵队、第九纵队及第十三旅等部在江苏沭阳地区作战。

    〔６〕　指一九四七年一月七日至九日，刘伯承任司令员、邓小平任政治委员的晋冀鲁豫野战军在山东鱼台县西北胡海子地区，歼灭国民党军第八十八师第六十二旅、第七十师第一四○旅大部的胜利。


围城打援是歼敌的重要方法之一〔１〕

（一九四七年一月十一日）

林高彭：

    （一）最近北满东满〔２〕开始打胜仗甚慰。包围其塔木一点引起九台吉林德惠三处之敌无计划的增援，均被我歼灭或击溃〔３〕。这一经验指出，围城打援是歼灭敌人重要方法之一。利用结冰时期有计划地发动进攻，普遍寻找敌之薄弱据点，采用围城打援方法，大量歼敌，转变敌我形势，甚为必要。（二）南满〔４〕四纵二十天敌后作战经验亦指明，只有采取勇敢进攻方针，才是胜敌之道。他们还要勇敢一点，要敢于进攻一营两营驻守之敌而歼灭之，并且每次均一定要准备打援兵。（三）关内几个主要战场，我军开始取得主动，并日益发展成为大歼灭战。蒋介石的主要力量（薛岳〔５〕八十个旅，顾祝同〔６〕三十个旅，胡宗南〔７〕二十四个旅，共计一百三十四个旅）大批被歼灭。全国计算六个月零十天，共已歼敌正规军五十一个旅，至今年七月可能歼敌一百个旅左右，根本转变敌我形势。在此种情况下，迫使蒋介石以全力对付陇海线各战场，不可能向东北增兵，只要你们能用一切方法将杜聿明〔８〕现有力量（五个军十五个师及技术兵种、保安部队等）加以削弱，例如平均每月歼敌一个师（相当于关内之旅）以上，一年内歼敌十二个师以上，就可使自己转入有利地位。如此打两三年（因敌被歼后又可补充），就可从根本上转变敌我形势，并建立巩固根据地。

军　委

子真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北民主联军总司令兼政治委员林彪和副政治委员高岗、彭真的电报。

    〔２〕　北满，指哈尔滨、牡丹江、北安、佳木斯、齐齐哈尔等地区。东满，指中长路沈阳至长春段以东的吉林、西安（今东辽）、安图、延吉、敦化等地区。这里北满和东满，指东北民主联军北满军区和东满军区。

    〔３〕　一九四七年一月，北满东北民主联军为配合南满的作战，以一部包围吉林以北其塔木要点，主力分别在张麻子沟、焦家岭歼灭自九台、德惠来援之敌，最后乘胜攻歼其塔木之敌，先后歼灭国民党军新编第一军两个团和保安团队一部。

    〔４〕　南满，指当时中长路沈阳至大连段以东的安东（今丹东）、通化、临江、清原和沈阳西南的辽中等地区。这里南满指东北民主联军南满军区。

    〔５〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔６〕　顾祝同，当时任国民党军陆军总司令部总司令。

    〔７〕　胡宗南，当时任国民党军第一战区司令长官。

    〔８〕　杜聿明，当时任国民党军东北保安司令部司令长官。


宜加紧补训不必急于打仗〔１〕

（一九四七年一月十一日）

陈粟，谭张：

    灰电悉。沭阳失守无关大局，且有利于引敌北上作战。但目前谭张所部似宜加紧补训，不必急于打仗，待峄枣战役〔２〕结束（部队亦需短期休整），欧震〔３〕等部超过沭阳、东海之线向北，那时可以考虑集中最大兵力歼灭欧震集团。究应如何，请按实情酌定。

军　委

子真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅、华中野战军司令员粟裕、政治委员谭震林和华中军区副参谋长张元寿的电报。

    〔２〕　一九四七年一月，山东野战军和华中野战军在歼灭国民党军整编第二十六师大部和第一快速纵队后，乘胜攻击山东峄县（今峄城）、枣庄之整编第五十一师及第二十六师残部。十一日攻克峄县，二十日攻克枣庄。

    〔３〕　欧震，当时任国民党军整编第十九军军长。


灭邱清泉军的几个办法〔１〕

（一九四七年一月十二日）

刘邓：

    （一）你们鱼台胜利〔２〕，陈粟〔３〕又克峄县〔４〕，并可即克枣庄，形势极为有利。（二）邱军〔５〕不顾你们在徐州西北之行动，既占观城，又占范县，是否意在威胁我后方，调动我主力回援，解除徐州、陇海之威胁。对付该军有几个办法：甲、让邱军进至嘉巨〔６〕地区而后歼灭之；乙、邱军被迫回至菏泽（此种可能是有的），待其由菏泽东进而后歼灭之；丙、我军至范县地区歼灭之。以上究以何者为宜？（三）金、成、鱼、济〔７〕等县是否可能攻克一二处？（四）一七两纵何时可向嘉、巨集中？

军　委

子文

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　见《歼灭冯治安部后再行决定打欧震》注〔６〕（本卷第６１１页）

    〔３〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。粟，指粟裕，当时任华中野战军司令员。

    〔４〕　峄县，即今山东枣庄市峄城。

    〔５〕　邱军，指国民党军第五军，军长邱清泉。

    〔６〕　嘉巨，指山东嘉祥和巨野。

    〔７〕　金、成、鱼、济，指山东金乡、成武、鱼台和济宁。


攻临城时准备歼灭增援队〔１〕

（一九四七年一月十四日）

陈陈粟：

    文电〔２〕悉，计划甚好。鲁南胜利，局面打开，我已夺取主动，敌已陷于被动。数部敌军正向徐州附近调动，如我攻占临城〔３〕，还可能有几部敌军被调北上，利于我以鲁南为基地各个歼灭之。你们攻临城时仍须集中优势兵力，准备歼灭六十四师之增援队。临城作战完毕，如南面敌军未动，全军休整两三星期，极为必要。新兵补充是否有办法，俘虏兵可否大量补入部队，先补后训，以期迅速。

军　委

寒亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅、参谋长陈士榘和华中野战军司令员粟裕的电报。

    〔２〕　指一九四七年一月十二日午时陈毅和陈士榘给中共中央军委的电报。电报说：现计划继续留在临枣线作战，以调动薛岳在徐州集结兵力。打下枣庄之后，相机打击临城川军三个团，如整编第十一师、冯治安部、整编第六十四师来增援，则就地歼灭之；不来增援，则就地整训，准备大战。

    〔３〕　临城，即今山东枣庄市薛城。


攻克枣庄并准备歼灭欧震部〔１〕

（一九四七年一月十七日）

陈陈粟并告华东局：

    铣电〔２〕悉。（一）攻克齐村〔３〕，甚慰。再以数 天时间攻克枣庄甚为必要。（二）枣庄攻克后，似宜拆毁大 部分堡垒，留下一部分堡垒派兵固守。峄县〔４〕亦如此做。 你们打欧震〔５〕时利用这些堡垒防御冯治安胡琏〔６〕可 能的进攻，以便取得时间，打完欧震，再打冯、胡。（三） 除攻枣庄之四个团外，其余休整已一星期，震林〔７〕指挥 各部则已休整近一个月，大约再有一星期至十天左右时间， 即可开始打欧战役。望抓紧此点速作准备，新兵补充愈快愈 好。（四）你们应以歼灭欧震六个旅至八个旅为目标，集中 四十五个团左右，事先开一干部大会（半天至一天开完）， 准备以连续多日之战斗，打更大之歼灭战。

军　委

十七

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战 军司令员兼政治委员陈毅、参谋长陈士榘和华中野战军司令 员粟裕的电报。

    〔２〕　指一九四七年一月十六日陈毅、粟裕、谭震林、 陈士榘给中共中央军委和刘伯承、邓小平的电报。电报说： 叶纵一部今晨攻克齐村，守敌第一一三旅旅部及一个团全部 就歼，俘正副旅长以下二千余人，毙五百余。现我陶师一部 正向孤守枣庄残敌围歼中。

    〔３〕　齐村，镇名，位于今山东枣庄市中部。

    〔４〕　峄县，即今山东枣庄市峄城。

    〔５〕　欧震，当时任国民党军整编第十九军军长。

    〔６〕　冯治安，当时任国民党军第三绥靖区司令官兼 整编第三十三军军长。胡琏，当时任国民党军整编第十一师 师长。

    〔７〕　震林，即谭震林，当时任华中野战军政治委员。


全力歼击欧震军开辟南进道路〔１〕

（一九四七年一月十八日）

陈陈粟谭：

    毫无疑义，薛岳〔２〕必和我军争夺陇海台枣〔３〕两线，你们必须准备在这两线打几个大歼灭战，开辟向南进攻的道路。目前除以一部打枣庄外，主力立即准备打欧震〔４〕，以歼灭欧部八个旅为目标，务于一星期内准备完毕。待欧震进至陇海线，即举全力歼击之。此项准备工作愈早完成愈好。

军　委

子巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅、参谋长陈士榘和华中野战军司令员粟裕、政治委员谭震林的电报。

    〔２〕　薛岳，当时任国民党军徐州绥靖公署主任。

    〔３〕　台枣，指山东台儿庄和枣庄。

    〔４〕　欧震，当时任国民党军整编第十九军军长。


夺取平介灵霍巩固孝义〔１〕

（一九四七年一月十八日）

陈谢王彭并告贺李〔２〕：

    （一）攻克孝义甚慰。（二）如平、介之敌向你们攻击，你们可于野战中歼灭之而后夺取平、介，如平、介之敌不动，你们即应攻击介休，调动平遥及灵、霍〔３〕之敌增援而歼灭之，然后逐一夺取平遥、灵、霍，如此则孝义可巩固。如你们不打平、介、灵、霍而打汾阳，则孝义必失守。你们打汾阳，应在平、介、灵、霍大胜之后。

军　委

子巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治和晋绥野战军第二纵队司令员王震、副司令员彭绍辉的电报

    〔２〕　贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。

    〔３〕　灵、霍，指山西灵石和霍县。


乘胜展开攻势收复失地创造机动战场〔１〕

（一九四七年一月十八日）

刘邓，并告陈粟〔２〕：

    你们已击破方先觉刘汝珍两部〔３〕，形势极为有利。望乘胜展开攻势，向你们附近广大地区敌占据点中一切较薄弱可攻取者广为攻取，不论敌正规军、伪军、民团广为歼灭，收复大批失地，并不被铁路所限制。路北〔４〕扫荡一时期，即可越过路南攻占大批县城市镇，北面有隙可乘又过路北行动，根本不被邱〔５〕军所牵制。如邱军南下向你们求战而又好打，则集结全力歼灭邱军，仍继续执行上述任务；如不好打，则以一部钳制之，主力仍找好打之敌去打。如此大约有两个月时间即可将路北、路南广大地区创造为机动战场，以便吸引邱军及其他薛顾〔６〕主力来此而歼灭之。大约在今年五月间主力即可向中原出动，我五师在陕南、豫西、鄂西非常困难，如你们出动过迟即有失败之危险。

军　委

子巧亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈，指陈毅，当时任山东野战军司令员兼政治委员。粟，指粟裕，当时任华中野战军司令员。

    〔３〕　方先觉，当时任国民党军整编第八十八师师长。刘汝珍，当时任国民党军整编第六十八师师长。

    〔４〕　路北，指陇海路徐州至开封段以北。

    〔５〕　邱，指邱清泉，当时任国民党军第五军军长。

    〔６〕　薛，指薛岳，当时任国民党军徐州绥靖公署主任。顾，指顾祝同，当时任国民党军陆军总司令部总司令。


抓住时机攻占豫东淮北收复失地〔１〕

（一九四七年一月十九日）

刘邓：

    路北〔２〕局面业已打开，形势极好。为着歼敌大批有生力量，壮大地方兵团，创造战场，孤立敌人主力，以利最后歼击之目的，利用王敬久、王仲廉、孙震〔３〕三部均在黄河以北及张岚峰〔４〕被我俘虏之机会，请考虑休整数天后，大举向路南行动一次，以四五星期时间，攻占豫东、淮北大批可能攻克之城镇，收复大批失地。四五星期以后王敬久部势必被迫南调，那时依情况好打则就地打王部，不好打，转回路北，继续找弱点打。是否可行，望斟酌电告。

军　委

子皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　路北，指陇海路徐州至开封段以北。

    〔３〕　王敬久，当时任国民党军整编第二十七军军长。王仲廉，当时任国民党军整编第二十六军军长。孙震，当时任国民党军第五绥靖区司令官。

    〔４〕　张岚峰，原任国民党军第四绥靖区暂编第四纵队司令，一九四七年一月十三日在山东成武被俘。


准备充分后再打欧震〔１〕

（一九四七年一月十九日）

陈粟谭：

    前电要你们迅速准备打欧震〔２〕，但欧震集团北进甚速，数日内即将占领陇海线。如果各部准备不及，不能歼敌于立足未稳之时，则率性推迟至两星期以后发起歼击，以期准备充分，一举解决欧军大部至全部似较有利；仓卒去打，只能歼灭一部，又要休整方能再战，不如准备充分再打为宜。二十六师进占向城、兰陵二十天后，我军仍能于两日内攻歼，即是一证。如何，望你们按情酌定。

军　委

子皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给山东野战军司令员兼政治委员陈毅、华中野战军司令员粟裕和政治委员谭震林的电报。

    〔２〕　欧震，当时任国民党军整编第十九军军长。


打欧震务必集中五十个团于一个战场〔１〕

（一九四七年一月二十一日）

陈粟谭：

    （一）枣庄攻克，五十一师全歼，甚好甚慰。望对有功将士予以嘉奖。（二）从攻克枣庄翌日起，全军整训两星期，集中一切力量歼灭欧震〔２〕。（三）三十五天内你们歼灭第六十九、第二十六、第五十一等三个整师，取得空前大捷。主要缺点是未能于宿北、鲁南两役〔３〕中集中山野、华野全力于一个战役，而被欧震、李延年〔４〕牵制了我军二十个团以上，否则胡琏冯治安〔５〕两部已被歼灭。今后打欧震务必集中五十个团于一个战场上作战。对台徐临〔６〕方面仅用地方游击队监视之即可。

军　委

子马

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。一九四七年一月下旬，根据中共中央军委决定，山东野战军和华中野战军合并组成华东野战军；山东军区和华东军区合并组成华东军区。

    〔２〕　欧震，当时任国民党军整编第十九军军长。

    〔３〕　宿北战役，参见《歼灭进攻沭阳之敌极为重要》注〔１〕（本卷第５７５页）。鲁南战役，亦称峄枣战役。参见《鲁南首战以歼敌二十六师为宜》注〔１〕（本卷第５９２页）。

    〔４〕　李延年，当时任国民党军徐州绥靖公署副主任。

    〔５〕　胡琏，当时任国民党军整编第十一师师长。冯治安，当时任国民党军第三绥靖区司令官兼整编第三十三军军长。

    〔６〕　台徐临，指山东枣庄市台儿庄、江苏徐州和山东枣庄市临城（今薛城）。


不要位于敌诸路之合击点上〔１〕

（一九四七年一月二十二日）

陈谢：

    你们现在何地与阎〔２〕军作战，照来电是采取防御方针，而不是采取进攻方针，即集中绝对优势兵力打敌诸路中之一路而迅速解决之，不要位于敌诸路之合击点上，而要位于敌之一翼。情况如何，望续告。

军　委

二十二日一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓和政治委员谢富治的电报。

    〔２〕　阎，指阎锡山，当时任国民党军第二战区司令长官。


不被敌牵制找敌弱点打〔１〕

（一九四七年一月二十二日）

刘邓张并告陈饶粟谭〔２〕：

    养电悉。完全同意你们意见，小平带两纵南下，其余在路北不被邱军〔３〕牵制，完全主动地找弱点打，准备以一个半月至两个月时间达到削弱敌人创造战场之目的。对张岚峰〔４〕部之处置，可照来电所述办法相机处理，以有利于解决问题为原则。

军　委

养亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平和副政治委员张际春的电报。

    〔２〕　陈饶，指陈毅、饶漱石，当时分别任华东军区司令员和政治委员。粟谭，指粟裕、谭震林，当时分别任华东野战军副司令员和副政治委员。

    〔３〕　邱军，指国民党军第五军，军长邱清泉。

    〔４〕　张岚峰，原任国民党军第四绥靖区暂编第四纵队司令，一九四七年一月十三日在山东成武被俘。


注意多打歼灭战少打击溃战〔１〕

（一九四七年一月二十三日）

文汪：

    你们集中主力行动并已打了一个胜仗，甚慰。关于作战方法，请你们严重注意多打歼灭战，少打击溃战。打歼灭战的条件有二：（一）集中优势兵力包围敌军一部，每一仗只打一部分敌人，切不可同时打几部分敌人；（二）以主力打迂回，以一部打正面，切不可以一部打迂回，以主力打正面。你们如能实行上述两个条件，多打歼灭战，形势就会好转。

军　委

子漾

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给鄂豫陕军区司令员文建武和政治委员汪锋的电报。


准备于五月开始转为外线作战〔１〕

（一九四七年一月二十四日）

陈饶及华东局，并告刘邓〔２〕：

    我们已令刘邓缩短内线作战时间至四月底为止，准备五月开始（包括休整时间在内）向中原出动转变为外线作战。华东方面亦请按此计划办理，努力争取于五一以前在内线解决蒋军主力，并完成外线作战的一切准备条件（弹药、新兵、干部、经费等）。

中　央

子敬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给华东军区司令员、华东野战军司令员兼政治委员陈毅和华东军区政治委员饶漱石及中共中央华东局的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


打大歼灭战的两个条件〔１〕

（一九四七年一月二十五日）

聂萧罗：

    打大歼灭战的两个条件：（一）以小部兵力钳制敌之其他部分，集中绝对优势兵力打一个敌人，决不可同时打两个敌人，也不可将很多兵力使用于钳制方面。（二）以一部打正面，以主力打迂回，决不可以主力打正面，以一部打迂回。希望你们按以上两条检查过去经验，部署新的作战，好好打几个大歼灭战。

军　委

子有亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副司令员萧克和副政治委员罗瑞卿的电报。


以多打弱敌孤立强敌为原则〔１〕

（一九四七年一月二十七日）

陈粟谭并告刘邓〔２〕：

    二十六电〔３〕悉。（一）先打右翼较弱之敌很好。胜利后，如七十四师、十一师未动，可再打左翼六十四师、二十师及中间七十七师、五十九师、八十三师等部，使七十四师、十一师、七师完全孤立，然后相机歼灭之。总以多打弱敌孤立强敌为原则。（二）部队休整情形如何，似宜再休息十天左右。（三）刘邓已占定陶，切断陇海阻止五军当无问题。

军　委

子感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　刘邓，指刘伯承、邓小平，　当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四七年一月二十六日陈毅、粟裕和谭震林给中共中央军委并刘伯承、邓小平的电报。电报说：敌集结在陇海、新安镇一线者十七个旅，集中在临城至台儿庄者八个旅。我正商决先打右翼敌整编第二十五、第六十五两师，再引诱整编第七十四、第十一师北进以歼击。建议刘邓军切断铁路拖住敌第五军一个时期，使我能于二月初取得第一步胜利，尔后作战才易于得手。


对粉碎陈诚进攻计划的意见〔１〕

（一九四七年一月二十八日）

陈粟谭：

    你们是否得到消息，陈诚〔２〕直接指挥之进攻将于不久时间发动？其进攻兵力现在徐海徐临两线〔３〕二十几个旅中，能使用于第一线者，似不会超过十八个旅，其中只有六个旅是较强的。你们是否觉得陈诚还要等候从他处调集兵力方能举行进攻？如果陈诚之进攻确将于二月上旬或中旬举行，我军似以待其进攻再打为有利：一可使我军获得充分休整时间；二可打敌立足未稳；三可连续作战歼灭多数之敌。但如敌进攻时间推至二月底或三月初，则我军自不宜等候太久。又二十五师、六十五师所筑阵地坚固程度如何，你们是否认为歼灭该两师并不困难？又打该两师时七十四及八十三师势必增援，我军可能于歼灭该两师后，接着歼灭七十四及八十三师之一部至大部。如此则陈诚之进攻计划根本被破坏，尔后我军将对冯治安胡琏〔４〕及六十四师、二十师等逐一采取阵地攻击之方针，此种情形亦须估计到。请将你们意见电告。

军　委

子俭

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　陈诚，当时任国民党军参谋总长。

    〔３〕　指徐州至海州（今属连云港市）和徐州至临城（今山东枣庄市薛城）的铁路。

    〔４〕　冯治安，当时任国民党军第三绥靖区司令官兼整编第三十三军军长。胡琏，当时任国民党军整编第十一师师长。


晋察冀上半年应基本解决平汉线上蒋系各军〔１〕

（一九四七年一月二十九日）

聂萧罗刘黄：

    （一）连续攻克望都、新乐、定县，歼灭侯如墉等部〔２〕，甚慰。望对指战员予以嘉奖。（二）你们已在平汉线〔３〕取得主动，望在今上半年用围城打援各个歼灭之方法，将平汉线上蒋系各军基本解决，以便下半年主力转入平绥线〔４〕解决傅作义〔５〕。

军　委

子艳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副司令员萧克和副政治委员罗瑞卿、刘澜涛、黄敬的电报。

    〔２〕　一九四七年一月二十日至二十八日，晋察冀野战军第四纵队发起保南战役，歼灭国民党军第三十二师两个营和保安第五总队侯如墉部四个团共八千余人，攻克望都、新乐、定县三县。

    〔３〕　平汉线，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔４〕　平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

    〔５〕　傅作义，当时任国民党军第十二战区司令长官。


力争三至四个月内歼灭董钊四五个旅〔１〕

（一九四七年一月三十日）

滕薄王，陈谢，王孙〔２〕，并告贺李，王彭〔３〕：

    （一）胡宗南〔４〕令董钊〔５〕集中二万人于临汾，准备机动，估计可能向临汾以东举行攻势，董军各部正向临汾移动中。（二）四纵及二十四旅结束打阎〔６〕战役后，开至平介〔７〕以东地区补充新兵，休整一个月，准备打董钊主力，力争于三至四个月内歼灭董钊四五个旅，准备尔后向中原出动。（三）王孙所部十二旅及新组成之旅应即接受陈谢统一指挥对董钊作战。（四）十二旅现在何处，该旅不宜他调。

军　委

子三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区第一副司令员滕代远、第一副政治委员薄一波和第二副司令员王宏坤等的电报。

    〔２〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。王孙，指王新亭、孙定国，当时分别任太岳军区司令员和副司令员。

    〔３〕　贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。王彭，指王震、彭绍辉，当时分别任晋绥野战军第二纵队司令员和副司令员。

    〔４〕　胡宗南，当时任国民党军第一战区司令长官。

    〔５〕　董钊，当时任国民党军整编第一军军长。

    〔６〕　阎，指阎锡山，当时任国民党军第二战区司令长官。

    〔７〕　平介，指山西平遥和介休。


宜在鲁南诱敌深入打大歼灭战〔１〕

（一九四七年一月三十一日）

陈饶粟谭：

    蒋介石企图于三月莫斯科三国外长会议〔２〕以前击败我军。据南京息，蒋军日内即将进攻，似此甚有利于我在野战中大量歼敌。我军方针似宜诱敌深入，不但不先打陇海路，即敌至郯马〔３〕地区是否就打亦值得考虑，似宜待其进至郯马以北发起全力歼击，可连续打数个大歼灭战，使自己处于完全主动地位，丝毫不陷于被动（如打得太早即有打成胶着陷于被动可能）。究应如何，望按实情决定。此外，后方机关须迁至安全地点，临沂须准备万一失去。许世友王建安〔４〕野战军须立即组成，开至胶济路南待机歼敌，以对付蒋方南北夹击之计。总之，此次蒋军孤注一掷，我军必须有全盘计划，准备以连续作战歼灭其十个旅左右，便可彻底打破其进攻，而这是完全有把握的。

军　委

子世

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东军区司令员陈毅、政治委员饶漱石、华东野战军副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　应为四国外长会议。一九四七年三月十日至四月二十四日，苏美英法四国外长在莫斯科举行有关处理第二次世界大战战后问题的第四届会议。会议主要议题是处理德国问题。但亦曾建议对一九四五年十二月莫斯科三国外长会议关于中国问题协议的执行情况加以讨论。

    〔３〕　郯马，指山东郯城和位于郯城西北的马头镇。

    〔４〕　许世友，当时任胶东军区司令员。王建安，当时任鲁中军区司令员。一九四七年一月二十五日，中共中央军委批准华东军区的报告，同意以胶东、鲁中部队组织胶济野战军，许世友任司令员，王建安任政治委员，作为胶济线突击兵团。后王建安、许世友两部分别编为华东野战军第八纵队、第九纵队。


关于彻底粉碎陈诚向鲁南进攻的建议〔１〕

（一九四七年二月三日）

陈饶张黎粟谭：

    为着彻底粉碎陈诚〔２〕向鲁南之进攻，请你们注意下列各点：（一）集中绝对优势兵力，你们将王建安、许世友、宋时轮〔３〕三部南调是很对的。（二）休整部队，利用敌大举进攻前夜全军休整，多一天好一天，休整即是胜利。（三）诱敌深入，敌不动我不打，敌不进到有利于我、不利于敌之地点我亦不打，完全立于主动地位。（四）先打弱者，后打强者，可能进攻之敌二十二个旅中，战力较强者约八个旅，较弱者约十四个旅。如我能首先歼灭较弱之十四个旅，此次进攻即算打破，然后再歼较强之八个旅，便很从容。（五）每次歼敌不要超过四个旅，最好是三个旅，一则保证速胜，二则手中留有未使用的大量兵力，可以接着打第二仗。这即是说，将你们手中的全部兵力分为两个集团，轮番作战与休息，准备在一个半月至两个月内连续不断打七八个大仗，彻底粉碎敌之进攻。以上各点，当作建议，究应如何办理最为妥善，请按实情决定。

军　委

丑江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　一九四七年一月下旬，华东野战军主力集结在山东临沂地区，华东战场的作战重心转入山东。敌判断华东野战军将固守临沂，于是，制订了鲁南会战计划，企图与华东野战军在临沂附近决战。这是“会战”发起前毛泽东为中共中央军委起草的给华东军区司令员陈毅、政治委员饶漱石、副司令员张云逸、副政治委员黎玉和华东野战军副司令员粟裕、副政治委员谭震林的电报。

    〔２〕　陈诚，当时任国民党军参谋总长。

    〔３〕　王建安，当时任华东野战军第八纵队司令员。许世友，当时任华东野战军第九纵队司令员。宋时轮，当时任华东野战军第十纵队司令员。


威胁徐州抑留邱清泉部〔１〕

（一九四七年二月四日）

刘并转邓并陈粟谭〔２〕：

    现在我军须直接威胁徐州，抑留邱清泉〔３〕及其他部队。因此，路北不要攻济宁，而要攻虞、鱼、丰、沛〔４〕并大破陇海，向邱部举行攻击方能抑留该部；路南如邱军主力尚在民权地区，则我应攻宁陵、睢县，如邱军主力业已向东，则我应进至永、夏、萧、宿〔５〕,大破徐宿段〔６〕。

军　委

丑支申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承并转政治委员邓小平的电报。

    〔２〕　陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。

    〔３〕　邱清泉，当时任国民党军第五军军长。

    〔４〕　虞、鱼、丰、沛，指河南虞城、山东鱼台和江苏丰县、沛县。

    〔５〕　永、夏、萧、宿，指河南永城、夏邑和安徽萧县、宿县。

    〔６〕　徐宿段，指徐州至宿县的铁路，即今京沪线一段。


必须等候敌进至郯城临沂地带再打第一仗〔１〕

（一九四七年二月四日）

陈饶粟谭：

    不管邱〔２〕军到鲁与否，敌愈深进愈好，我愈打得迟愈好；只要你们不求急效，并准备于必要时放弃临沂，则此次我必能胜利。目前敌人策略是诱我早日出击，将我扭打消耗后再稳固地进占临沂，你们切不可上当，必须等候敌进至郯城、临沂之中间地带（比较接近临沂），然后打第一仗方为上策。敌愈北上，士气愈下降，指挥官愈恐慌，接济愈困难。现在南京方面已起恐慌，国防部参谋部人员均无信心，认为即使占领临沂，问题仍不能解决。我刘邓〔３〕军现在所处地位甚好，必能在战局中起积极作用，帮助你们。望令政治机关在敌人前进路上充分布置对敌政治宣传，以降低敌军官兵战斗意志。

军　委

支申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东军区司令员陈毅、政治委员饶漱石和华东野战军副司令员粟裕、副政治委员谭震林的电报。

    〔２〕　邱，指邱清泉，当时任国民党军第五军军长。

    〔３〕　刘邓，指刘伯承、邓小平，　当时分别任晋冀鲁豫野战军司令员和政治委员。


在临沂建筑防御工事以利歼敌〔１〕

（一九四七年二月六日）

陈饶张黎粟谭：

    你们应在临沂建筑必要防御工事，以便在有利情况下，在临沂附近歼灭敌人。这样做对于在必要时准备放弃临沂并不矛盾。峄枣〔２〕工事应一概平毁。

军　委

丑鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东军区司令员陈毅、政治委员饶漱石、副司令员张云逸、副政治委员黎玉和华东野战军副司令员粟裕、副政治委员谭震林的电报。

    〔２〕　峄枣，指山东峄县（今峄城）和枣庄。


先打弱敌后打强敌力争主动〔１〕

（一九四七年二月六日）

陈粟谭，并告饶张黎，张邓，刘邓〔２〕：

    （一）完全同意微未电第三方案〔３〕，这可使我完全立于主动地位，使蒋介石完全陷于被动。（二）一星期至十天内，全军在原地整训，对外装做打南面模样，待敌十二军占领莱芜，七十三军及四十六师占领新泰、博山之线，然后秘密移动全军（缺一个纵队），首先歼灭七十三军、十二军及四十六师，然后攻占胶济全线，时间须一个月至一个半月。此时南面敌人必已被动地深入临沂以北山地，我可全军回击，大批歼敌。总之，先打弱敌，后打强敌，力争主动，避免被动。（三）为使王耀武〔４〕放手南进，我渤海区应停止攻击。

军　委

丑鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。华东野战军按中央军委同意的作战方案，于一九四七年二月二十日发起莱芜战役。一九四七年一月底，国民党军队分南北两线进攻山东解放区。南线国民党军以八个整编师，分三路沿沂河、沭河北犯临沂，北线国民党军李仙洲集团三个军由明水（今章丘）、淄川、博山等地南下莱芜、新泰策应，同时从冀南、豫北抽调一个军及三个整编师集结在鲁西南地区，阻止华东野战军西撤和晋冀鲁豫野战军东援，企图同华东野战军主力在临沂地区决战。华东野战军以一部阻击南线之敌，佯作决战模样，主力则隐蔽兼程北上莱芜歼击李仙洲集团。战斗自二月二十日开始至二十三日下午结束，歼灭该敌五万六千余人，生俘国民党军第二绥靖区副司令官李仙洲。

    〔２〕　饶张黎，指饶漱石、张云逸、黎玉，当时分别任华东军区政治委员、副司令员和副政治委员。张邓，指张鼎丞、邓子恢，当时分别任华中军区司令员和政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　一九四七年二月五日未时陈毅、粟裕、谭震林给中共中央军委的电报中提出的第三作战方案是：如南线敌仍不北进，或北进时不便歼灭，则除以一个纵队留临沂地区与敌纠缠外，其余主力急行北上，彻底解决北线敌人，平毁胶济线，威胁南线，以吸引南线敌人进入临沂以北山地，或增援胶济线，尔后我再举全力反攻，各个歼灭之。

    〔４〕　王耀武，当时任国民党军第二绥靖区司令官。


围城打援各个歼灭商丘砀山之敌〔１〕

（一九四七年二月七日）

刘并转邓：

    我路南部队连克数城，又歼十六旅大部，自应休息数日，然后向北与主力靠拢，用围城打援方法吸引商砀〔２〕之敌，各个歼灭之。今后一时期内，你们全军任务是各个歼灭敌正规军，先打五军及七十五师，并准备打七十二师、八十五师及四十九旅。同时令路南、路北各地方兵团夺取薄弱城镇，收复失地。

军　委

丑虞酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承并转政治委员邓小平的电报。

    〔２〕　商砀，指河南商丘和安徽砀山。


关于开至莱芜新泰作战的问题〔１〕

（一九四七年二月七日）

陈粟谭：

    除十二军占莱芜已证实外，七十三军、整四十六师是否正向新泰前进？你们由现地开至莱芜、新泰作战需要几天，并是否能荫蔽不暴露？又你们能否同时歼灭莱芜、新泰两地之敌，或先打莱芜，后打新泰，不使十二军跑掉？以上盼告。

军　委

丑虞

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。


解决郝鹏举部应与全部战略方针联系考虑〔１〕

（一九四七年二月九日）

陈粟谭，并告饶，刘邓〔２〕：

    解决郝鹏举部〔３〕很好。但就全部战略方针来说，如你们方针是解决南面，则似乎打得早了一点，可能影响敌各部进得更谨慎。打了郝鹏举后你们似应按兵不动（要有极大忍耐心），让敌各部放手北进，然后各个歼灭之。如你们方针是先解决北面，则打郝鹏举并无妨碍。你们须在两个方针之间首先有所决择〔４〕。

军　委

丑佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　饶，指饶漱石，当时任华东军区政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　郝鹏举部，见《准备国民党破坏和平时进行有力作战》〔６〕（本卷第２６８页）。

    〔４〕　一九四七年二月十一日陈毅、粟裕、谭震林在给中共中央军委的电报中说：“我们决心集中叶、王、陶、成各纵队及王建安、许世友、宋时轮等部共五十三个团，拟首先集中全力解决七十三军及驻南北师庄的十二军之一个师，尔后再转移兵力，解决进占新泰之四十六师，及向胶济线进攻，以彻底解决北线问题。此次战役于十九日前后可开始攻击，估计解决北线问题需一个月至四十天始可南下，再打南线敌人。”二月十二日陈毅、谭震林在给中共中央军委的电报中说：“１．我军北上拟先歼七十三军、十二军等部，争取尽量消灭其援队。对四十六师暂予监视，俟消灭李仙洲、霍守义后，然后骗四十六师西开，于途中伏歼之。尔后即全军扫荡胶济线，吸引八军，予以歼击。在基本上完成北线内线作战任务，再视战况发展考虑南下击敌，或围济南吸欧震北上、李宗仁南下，更便利刘邓、聂萧在南北之大发展。２．我军逐日北移，至早要十七日后才能开始攻击，亦可奉令迟至二十号前后，预计消灭七十三军、十二军、四十六师需要十天时间，三月初到十五日才能控制胶济线中段，要三月底才能完成胶济线任务。”


进行胶济战役必须有充分准备〔１〕

（一九四七年二月二十三日）

陈粟谭并告刘邓〔２〕：

    本战役〔３〕胜利后，（一）乘胜进攻胶济路。如你们部队损伤及疲劳不大，又不和敌主力第八军等作战，可实行此项方针。（二）休整若干天，整顿队势，然后进攻胶济路。如你们部队损伤疲劳较大，又须与敌主力作战，则应采取此项方针。总之，胶济战役是一个单独的重大的战役，必须有充分准备然后举行。望酌情决定。

军　委

丑漾

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指华东野战军进行的莱芜战役。参见《先打弱敌后打强敌力争主动》注〔１〕（本卷第６５９页）。


莱芜战役后我军的行动方针〔１〕

（一九四七年二月二十四日）

陈粟谭，刘邓，并告饶〔２〕：

    （一）今日接陈粟谭梗日十八时电〔３〕悉。李仙洲〔４〕五万人被歼极为欣慰，全体将士应予嘉奖。（二）同意陈粟谭意见，先以一部破坏铁道，主力休整五六天，然后举行胶济战役，希望能于三月上旬歼灭十二军全部、九十六军、八军各一部，打通渤海、胶东两区与鲁中区之联系，以便用胶、渤之人力、物力供给大军长期作战之需要，并利于尔后集中最大兵力向欧震王敬久〔５〕两集团作战。（三）刘邓全军（五个纵队）除以一部监视王敬久外，主力应集中于黄河以北巩固区域休整补充，待华东部队完成胶济任务后，准备相机会合两军歼灭欧、王。望令六、七纵队迅取间道向主力靠拢。

军　委

丑敬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕、副政治委员谭震林和晋冀鲁豫野战军司令员刘伯承、政治委员邓小平的电报。

    〔２〕　饶，指饶漱石，当时任华东军区政治委员。

    〔３〕　指一九四七年二月二十三日十八时陈毅、粟裕、谭震林给中共中央军委并刘伯承、邓小平的电报。电报说：（一）二十日晚完成对李仙洲及其第七十三军、第四十六军、第十二军之新编第三十六师各部之包围，战至二十三日午后大部解决。此役共歼敌约五万人，李仙洲及两个军长亦在俘。（二）即派宋时轮部和许世友部向博山及胶济线推进，首先破击铁道一段，我军大部争取三五日休整再全力向北。（三）经此役，估计欧震、王敬久集团可能在津浦路兖州南北汇合。

    〔４〕　李仙洲，当时任国民党军第二绥靖区副司令官。

    〔５〕　欧震，当时任国民党军整编第十九军军长。王敬久，当时任国民党军整编第二十七军军长。


集中主力乘胜攻占胶济路〔１〕

（一九四七年二月二十五日）

陈粟谭并告饶，刘邓〔２〕：

    敬辰电〔３〕悉。完全同意你们意见，除留三纵位于邹滕〔４〕方向外，集中六十个团乘胜歼击八军、十二军，彻底解决胶济问题。此次莱芜作战时间异常短促，部队伤亡疲劳似不甚大，休整数日即可向北攻击。至南线诸敌应不加阻碍，让其北进愈远愈好，估计至快亦要两星期方能达到泰安一线，估计两星期内我可完成胶济任务，然后休整两三星期，约卯初又可向南作战。

军　委

丑有午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　饶，指饶漱石，当时任华东军区政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四七年二月二十四日辰时陈毅、粟裕和谭震林给中共中央军委的电报。电报说：临沂敌主力已逐渐向西转移，桂顽第七军由郯城转移至临城，并有以主力沿津浦北上企图。我除以一部地方武装于临沂周围与敌周旋外，将三纵调至临城以北地区，以阻击敌之北进。集中六十个团立即乘胜投入胶济线，求得与王耀武再作一次决战，则胶济线问题可基本解决。

    〔４〕　邹滕，指山东邹县和滕县。