战无不胜的毛泽东思想万岁！


毛泽东军事文选(4)

目录

001 考虑作战行动应以便利歼敌为标准（一九四七年三月六日）
002 保卫延安主要依靠外线作战（一九四七年三月六日）
003 陈谢等部主力的行动方案（一九四七年三月十一日）
004 保卫延安的命令（一九四七年三月十六日）
005 青化砭战斗后准备打第二仗（一九四七年三月二十六日）
006 同意积极歼敌的方针和部署（一九四七年三月二十七日）
007 只要打破胡宗南军即可改变陕北局面（一九四七年三月二十七日）
008 攻占晋西南各县不在占地而在歼敌有生力量（一九四七年三月二十八日）
009 中央军委机关转移情况（一九四七年三月二十九日）
010 应提早举行正太战役缩短作战时间（一九四七年四月二日）
011 采取正面及两翼三面埋伏的战法（一九四七年四月二日）
012 暂时避免作战隐蔽待机（一九四七年四月三日）
013 关于西北野战兵团的行动方针问题（一九四七年四月六日）
014 休整数天后分数路广泛袭击敌之后路（一九四七年四月八日）
015 放手扩大战果打敌薄弱据点（一九四七年四月九日）
016 工事太坚者不必强攻应超越前进（一九四七年四月九日）
017 敌情正在变化我军主力现地待机（一九四七年四月九日）
018 关于保卫陕甘宁边区的通知（一九四七年四月九日）
019 关于西北战场的作战方针（一九四七年四月十五日）
020 忍耐等候不骄不躁可以寻得歼敌机会（一九四七年四月十五日）
021 先打弱的后打强的你打你的我打我的（一九四七年四月二十二日）
022 王世泰部应保证断敌粮道（一九四七年四月二十六日）
023 望部署歼击瓦窑堡可能逃跑之敌（一九四七年四月二十六日）
024 确有把握方可攻击瓦窑堡或蟠龙（一九四七年四月三十日）
025 一周内攻克蟠龙即可保持主动（一九四七年五月四日）
026 攻克蟠龙后的行动部署（一九四七年五月四日）
027 刘邓陈粟晋南陕北各部队的作战任务（一九四七年五月四日）
028 只要有耐心总有歼敌机会（一九四七年五月四日）
029 能否解决敌一四四旅（一九四七年五月五日）
030 待敌分散疲惫之时发起歼击为宜（一九四七年五月五日）
031 部队荫蔽休整一时期再出关中陇东（一九四七年五月五日）
032 不性急不分兵诱敌深入相机歼击（一九四七年五月六日）
033 迟滞敌军行动掩护青化砭作战（一九四七年五月六日）
034 攻击昌潍可能引起的几种情况及处置办法（一九四七年五月六日）
035 击破顾祝同系统第一线兵力的部署（一九四七年五月八日）
036 钳制关内敌军配合东北作战（一九四七年五月八日）
037 蒋介石驱我至黄河以北而歼灭的方针将归于破产（一九四七年五月十一日）
038 须不失时机歼击一路好打之敌（一九四七年五月十二日）
039 同意西北野战兵团六月作战方针（一九四七年五月十四日）
040 集中兵力打破一路则全局好转（一九四七年五月十四日）
041 吸引敌人主力组织打援战役
042 荫蔽休整待机再战（一九四七年五月十八日）
043 东北作战方针及关内战局（一九四七年五月二十日）
044 在山东战场打破敌人进攻的作战方针（一九四七年五月二十二日）
045 对陈谢纵队西进作战的部署（一九四七年五月二十四日）
046 陈谢纵队应立即发起吕梁战役（一九四七年五月二十六日）
047 中原军起了极大的战略作用（一九四七年五月二十八日）
048 目前阶段陈粟谭军与刘邓军只作战略配合（一九四七年六月一日）
049 同意刘邓全军休整月底渡河（一九四七年六月三日）
050 先打八十一师后打十八师（一九四七年六月四日）
051 六月中旬作战以全歼敌七个旅为目标（一九四七年六月四日）
052 一切大规模破坏铁路的行动应予停止（一九四七年六月四日）
053 做好夺取大西北的一切准备（一九四七年六月六日）
054 各战场形势和中工委今后六个月内的工作（一九四七年六月十四日）
055 目前宜打分散与较弱之敌（一九四七年六月十七日）
056 晋察冀主力的作战方向（一九四七年六月十九日）
057 陈谢军七月中旬开始向榆林方向出击（一九四七年六月二十日）
058 边区野战军与陈谢军的作战方针（一九四七年六月二十日）
059 不要打无把握之仗（一九四七年六月二十二日）
060 应取分路出击敌远后方之方针（一九四七年六月二十九日）
061 部署强大力量准备马鸿逵逃跑时歼灭之（一九四七年六月三十日）
062 每战应以歼灭孤立分散之敌为主（一九四七年七月一日）
063 以神速动作打开与刘邓会师之道路（一九四七年七月二日）
064 晋察冀野战军下半年的行动部署（一九四七年七月三日）
065 以尽歼泰安至临城全线之敌为第一目标（一九四七年七月三日）
066 击灭胡宗南夺取大西北的两个方案（一九四七年七月四日）
067 目前应采取四路分兵各打各的方针（一九四七年七月四日）
068 歼击第八军并相机攻取潍县（一九四七年七月五日）
069 争取在内线多歼敌人（一九四七年七月十日）
070 一年作战总结及今后计划（一九四七年七月十日）
071 放手歼敌粉碎鲁中敌军进攻（一九四七年七月十二日）
072 部队是否西移须依情况决定（一九四七年七月十二日）
073 目前应放手攻占泗水等七城（一九四七年七月十四日）
074 陈谢纵队使用方向改为渡河南进（一九四七年七月十九日）
075 陈谢等部速作好出豫西的准备（一九四七年七月二十二日）
076 对确保与扩大战略主动权的军事部署（一九四七年七月二十三日）
077 做好到国民党区域作战的准备工作（一九四七年七月二十六日）
078 刘邓军立即集结休整准备南进（一九四七年七月二十七日）
079 同意临朐战役后我主力移诸城莒县地区（一九四七年七月二十七日）
080 陈谢集团归刘邓指挥并组织前委（一九四七年七月二十七日）
081 刘邓陈谢等部的作战任务（一九四七年七月二十九日）
082 必须于两个战役间争取休息（一九四七年七月三十日）
083 刘邓军出大别山的准备工作（一九四七年七月三十日）
084 粟裕迅去郓城指挥五个纵队策应刘邓作战（一九四七年八月四日）
085 华野五个纵队渡运河后的作战任务（一九四七年八月五日）
086 立足鲁西南粉碎敌驱我过黄河企图（一九四七年八月五日）
087 对刘邓出动后敌之对策的估计（一九四七年八月六日）
088 刘邓陈粟等部配合作战的部署（一九四七年八月六日）
089 整顿队势以利争取新胜利（一九四七年八月六日）
090 陈粟应速西去（一九四七年八月六日）
091 陈粟六个纵队集中处于内线钳制敌人（一九四七年八月七日）
092 陈谢集团应提前渡河（一九四七年八月九日）
093 刘邓南进决心完全正确（一九四七年八月十日）
094 令王世泰部直出长武彬县速占泾渭间诸县（一九四七年八月十日）
095 华东野战军西兵团统归刘邓指挥（一九四七年八月十一日）
096 总意图是将战争引向国民党区域（一九四七年八月十一日）
097 停攻榆林城集中兵力打钟松部（一九四七年八月十一日）
098 对我军南进的三点意见（一九四七年八月十二日）
099 陈谢宜早日渡河援助刘邓（一九四七年八月十二日）
100 注意分割敌人逐一歼灭之（一九四七年八月十五日）
101 陈粟部的供应和晋冀鲁豫三个纵队行动问题（一九四七年八月十六日）
102 克服困难争取整个军事形势的转变（一九四七年八月二十一日）
103 对西北战场形势的分析（一九四七年八月二十二日）
104 西兵团应积极策应刘邓作战（一九四七年八月二十四日）
105 我军对蒋介石企图在胶东抽兵的对策（一九四七年八月二十五日）
106 陈谢渡河后应放手向豫西发展（一九四七年八月二十六日）
107 陈粟部应迅速渡河南进打开局面（一九四七年八月二十八日）
108 给敌以歼灭与歼灭性打击须同时注重（一九四七年八月二十八日）
109 采取于运动中半歼灭半击溃的作战方针（一九四七年八月二十九日）
110 东北我军应于九月下旬开始作战以配合南线（一九四七年八月二十九日）
111 陈谢主力速抢占陕县灵宝等县（一九四七年八月三十日）
112 先敌抢占绥清间一段阻敌南进（一九四七年八月三十日）
113 刘邓部目前的行动方向（一九四七年八月三十一日）
114 解放战争第二年的战略方针（一九四七年九月一日）
115 陈谢部的作战范围和原则（一九四七年九月二日）
116 西北野战军主力迅速南进相机攻占洛川等城（一九四七年九月二日）
117 迅速建立无后方作战的思想（一九四七年九月三日）
118 要有建立鄂豫陕根据地的决心（一九四七年九月四日）
119 全歼敌五十七师后的作战部署（一九四七年九月十一日）
120 注意歼灭运动中的中央系各部及滇军（一九四七年九月十一日）
121 陈谢集团攻克卢氏后的作战任务（一九四七年九月十三日）
122 西兵团暂不分兵运河以东为好（一九四七年九月十五日）
123 陈谢部的行动计划（一九四七年九月十五日）
124 目前各战区的作战情况（一九四七年九月十五日）
125 西北野战军应配合陈谢完成重要任务（一九四七年九月十六日）
126 二七两纵目前不宜离开滨海（一九四七年九月十六日）
127 抓住时机打开陕东陕南局面（一九四七年九月十七日）
128 西北野战军有配合陈赓兵团争取战略胜利之任务（一九四七年九月十八日）
129 西北野战军主力南进的部署（一九四七年九月十八日）
130 同意陈谢韩三路出兵意见（一九四七年九月二十日）
131 四纵东进协同秦纵歼击李铁军部（一九四七年九月二十三日）
132 打李铁军部的部署（一九四七年九月二十三日）
133 西北主力应在内线完成三项任务（一九四七年九月二十三日）
134 打李铁军及以后的作战任务（一九四七年九月二十五日）
135 四纵第十二旅应在陕南建立根据地（一九四七年九月二十六日）
136 同意陈粟部分两路前进方针（一九四七年九月三十日）
137 清涧瓦窑堡两处可先打一处（一九四七年十月二日）
138 陈粟部在一两个月内应只打小仗不打大仗（一九四七年十月三日）
139 在新区作战的方针（一九四七年十月四日）
140 华东野战军西兵团各纵的作战任务（一九四七年十月四日）
141 凡无把握之仗不要打（一九四七年十月八日）
142 我军已全面转入反攻（一九四七年十月八日）
143 中国人民解放军宣言（一九四七年十月十日）
144 中国人民解放军总部关于重行颁布三大纪律八项注意的训令（一九四七年十月十日）
145 固守清涧杀伤消耗敌人待机举行反突击（一九四七年十月十一日）
146 西北战场的情况与经验（一九四七年十月十一日）
147 攻克吉林后应将主攻方向转至北宁平绥两线（一九四七年十月十三日）
148 东西兵团的指挥和建制等问题（一九四七年十月十五日）
149 陈谢部休整后的行动部署（一九四七年十月二十日）
150 对陈粟部组织机动兵团及分散作战的部署（一九四七年十月二十日）
151 同意三军举行大破平汉路战役（一九四七年十月二十一日）
152 攻石门打援兵的部署（一九四七年十月二十三日）
153 同意陈粟提早集中主力大破陇海路（一九四七年十月二十四日）
154 对胡宗南企图打通陇海线应取的方针（一九四七年十一月四日）
155 关于攻取榆林城和打援的问题（一九四七年十一月五日）
156 充分准备彻底破毁陇海路汴徐段（一九四七年十一月六日）
157 对敌援军宜先打十八师（一九四七年十一月十一日）
158 东北局应全力加强军事工业建设支援全国作战（一九四七年十一月十三日）
159 对集结之敌的打法（一九四七年十一月十四日）
160 晋察冀野战军配合东北作战问题（一九四七年十一月十七日）
161 出击三边及进攻榆林问题（一九四七年十一月二十三日）
162 陈赓部队目前的中心任务（一九四七年十一月二十八日）
163 同意再打运城（一九四七年十二月四日）
164 刘邓军明年的任务（一九四七年十二月四日）
165 建立空军已成党的迫切任务（一九四七年十二月五日）
166 粟部与陈谢部配合攻击平汉路（一九四七年十二月九日）
167 目前华野仍以打中等规模之仗为有利（一九四七年十二月九日）
168 粟裕及陈谢两部长期配合刘邓行动的部署（一九四七年十二月二十日）
169 粟裕部可南下破路歼敌（一九四七年十二月二十日）
170 关于东北冬季作战的部署（一九四七年十二月二十三日）
171 目前形势和我们的任务（一九四七年十二月二十五日）
172 二八两纵的作战任务（一九四七年十二月二十九日）
173 对大别山区作战部署的意见（一九四八年一月二日）
174 关于建立报告制度（一九四八年一月七日）
175 对某些铁路不破坏或只作战术性破坏（一九四八年一月八日）
176 应向全军施行政策与纪律教育（一九四八年一月九日）
177 对中原地区今后两三个月的作战部署（一九四八年一月九日）
178 粟裕部应执行向西南行动的计划（一九四八年一月十日）
179 南线三军三个月作战的方针（一九四八年一月二十六日）
180 采取渤海整军经验开展军队的民主运动（一九四八年一月二十八日）
181 组建苏北兵团和山东兵团（一九四八年一月三十日）
182 军队内部的民主运动（一九四八年一月三十日）
183 对出击平绥路的意见（一九四八年一月三十一日）
184 粟裕部渡江的路线和方法（一九四八年二月一日）
185 刘邓部宜组织中等的及大的歼灭战（一九四八年二月七日）
186 东北野战军应利用冰期歼灭大批敌人（一九四八年二月七日）
187 打几个胜仗以配合粟裕部休整（一九四八年二月十七日）
188 攻城部队整训地点应便于打逃敌（一九四八年二月十八日）
189 对中原各军的作战部署（一九四八年二月二十日）
190 抓紧时间整训部队然后出击汉水流域（一九四八年二月二十一日）
191 钳制敌十一师等部以利刘邓主力休整（一九四八年二月二十二日）
192 杨罗杨部应按时进入冀东（一九四八年二月二十五日）
193 对起义部队不用虚名笼络方法（一九四八年二月二十七日）
194 对刘邓等部的作战部署（一九四八年三月一日）
195 用诉苦和三查方法整训部队收效宏大（一九四八年三月二日）
196 西北大捷基本原因在于冬训（一九四八年三月四日）
197 迅速对洛阳及洛郑线发起攻击（一九四八年三月七日）
198 攻击洛阳的重点应放在打援上（一九四八年三月七日）
199 评西北大捷兼论解放军的新式整军运动（一九四八年三月七日）
200 攻克洛阳后的行动方向（一九四八年三月十四日）
201 在宽大机动中大量歼灭敌人（一九四八年三月十四日）
202 攻克淄川后的行动部署（一九四八年三月二十日）
203 关于情况的通报（一九四八年三月二十日）
204 政策与策略是我党我军的生命（一九四八年三月二十日）
205 陕甘全局战事由彭德怀部独力担任（一九四八年三月二十一日）
206 刘邓陈唐两部的作战部署（一九四八年三月二十二日）
207 应集结主力歼灭敌三十五军（一九四八年四月四日）
208 同意先歼暂四军主力（一九四八年四月十日）
209 刘邓军准备出豫西南和汉水流域（一九四八年四月十六日）
210 可先打长春但不应强调南下困难（一九四八年四月二十二日）
211 晋察冀野战军有配合东北作战的任务（一九四八年四月二十二日）
212 粟裕兵团暂不渡江，华中主力在中原歼敌（一九四八年五月五日）
213 许谭兵团休整后向津浦线行动（一九四八年五月七日）
214 陈锡联部主要任务是钳制十八军（一九四八年五月二十二日）
215 许谭兵团是否进入鲁西南依情况而定（一九四八年五月二十八日）
216 许谭兵团应逐一攻占汶上济宁兖州等七城市（一九四八年五月二十九日）
217 东北应充分准备大军所需粮食（一九四八年五月三十一日）
218 是否可能以两个月时间夺取长春（一九四八年六月一日）
219 多方调动敌人方能创造机会（一九四八年六月三日）
220 请林罗刘回答朱总司令提出的三个问题（一九四八年六月三日）
221 攻克长春的攻城与打援问题（一九四八年六月七日）
222 待歼灭七十五师后再打别部（一九四八年六月十五日）
223 徐向前兵团已北上打阎不能西调（一九四八年六月十八日）
224 攻克开封后的各项政策（一九四八年六月十九日）
225 目前必须打有确实把握的仗（一九四八年六月二十二日）
226 在睢杞通许之线歼敌一路是很适当的（一九四八年六月二十六日）
227 许谭兵团一部仍应吸引敌军增援兖州（一九四八年六月二十七日）
228 许谭兵团威胁徐州配合粟裕部作战(一九四八年六月二十七日）
229 许谭兵团集中兵力攻克兖州济宁是上策（一九四八年七月四日）
230 不失时机寻歼吴绍周（一九四八年七月六日）
231 钳制敌第十八军保障粟军胜利（一九四八年七月六日）
232 一周内不使敌十八军越过睢杞线（一九四八年七月六日）
233 粟裕部应于十天内完成再战准备（一九四八年七月八日）
234 对付胡琏张轸部北进的措施（一九四八年七月八日）
235 对破坏铁路的指示（一九四八年七月十日）
236 争取三四日内攻克济宁汶上（一九四八年七月十四日）
237 许谭兵团宜攻击济南分散敌人（一九四八年七月十四日）
238 望派兵抢占太原机场（一九四八年七月十六日）
239 抢占机场迅速完成攻击济南之准备（一九四八年七月十六日）
240 粟陈部应阻止邱兵团北援济南（一九四八年七月十六日）
241 争取于十天内外夺取太原（一九四八年七月十六日）
242 争取于十天内外夺取济南（一九四八年七月十六日）
243 控制砀山黄口段威胁徐州（一九四八年七月十六日）
244 韦吉兵团应不惜疲劳再打几仗（一九四八年七月十六日）
245 襄阳太原济南各地战况及今后的兵源问题（一九四八年七月十七日）
246 许谭所部暂在现地待命（一九四八年七月十七日）
247 如不太困难应迅即抢占太原机场（一九四八年七月十八日）
248 准备歼击可能北犯之敌是正确的（一九四八年七月二十日）
249 同意刘陈邓歼击胡琏一部（一九四八年七月二十日）
250 询问一三两纵能否向西参战（一九四八年七月二十日）
251 林罗刘部应作好南进作战的各种准备（一九四八年七月二十二日）
252 立即组织西进兵团向绥远作战（一九四八年七月二十三日）
253 部队休整及下一步作战计划（一九四八年七月二十六日）
254 应首先考虑对锦州唐山作战（一九四八年七月三十日）
255 杨成武部向绥远行动配合锦榆线作战问题（一九四八年八月三日）
256 东北主力出动及开始攻击锦榆线的时间（一九四八年八月七日）
257 杨成武兵团应按原计划西进（一九四八年八月九日）
258 目前北宁线正好打仗部队应迅速行动（一九四八年八月九日）
259 目前宜在渭北打胡宗南（一九四八年八月十一日）
260 同意杨罗耿兵团行动计划（一九四八年八月十一日）
261 务必抓住可能从东北大量转移之敌（一九四八年八月十二日）
262 对攻济打援的初步设想（一九四八年八月十二日）
263 华东野战军攻济打援需要刘陈邓有力配合（一九四八年八月十五日）
264 不要过早引起傅作义西援（一九四八年八月十六日）
265 关于攻济打援的作战计划问题（一九四八年八月二十二日）
266 同意调韦吉兵团主力参加济南战役（一九四八年八月二十四日）
267 济南作战应准备在最困难的情况下战胜敌人（一九四八年八月二十六日）
268 集中最大兵力阻援与打援（一九四八年八月二十八日）
269 刘邓各纵似以待机歼敌为有利（一九四八年八月二十八日）
270 相机夺取归绥集宁等城（一九四八年九月二日）
271 同意刘陈邓攻打熊绶春的部署（一九四八年九月二日）
272 密切注视刘峙向济南空运兵力（一九四八年九月二日）
273 准备回师歼击由沈阳撤退之敌（一九四八年九月三日）
274 东北秋季作战重点应放在卫立煌范汉杰系统（一九四八年九月五日）


考虑作战行动应以便利歼敌为标准〔１〕

（一九四七年三月六日）

陈饶张黎，粟谭陈〔２〕，并告刘邓〔３〕：

    支午电〔４〕悉。你们主力五个纵队争取休整半月以上，甚为必要。至下一步行动，目前可从几个方案考虑，待敌情发展再行决定。但考虑行动应以便利歼敌为标准。不论什么地方，只要能大量歼敌，即是对于敌人之威胁与对于友军之配合，不必顾虑距离之远近。转入外线之时间现亦不必顾虑，因五师主力一部已渡河到达太岳，一部正待机北渡，鄂西王树声〔５〕部一部已渡江去湘西〔６〕，一部留原地。因此，中央原令你们提早转入外线援助五师之计划，现可改变，大约本年全部时间均可用于内线作战。我华东军在今后十个月内，以平均每月歼敌四个至五个旅，付出伤亡六千至七千人计算，共须歼敌四十至五十个旅，付出伤亡六万至七万人之多（明年的尚未计算在内）。你们须从长期作战的思想出发，并使广大干部建立此种思想，随时随地节省人力物力，方能战胜蒋介石，解决中国历史任务。在同样的长期作战任务下，我刘邓军现时亦须休整补充，恢复元气。其下一步行动，似以打黄河以北之王仲廉孙震〔７〕两部，与华东作远距离之配合较为适宜。在一般情形下（特殊情况除外，刘邓军须在黄河以北，基本上解决王孙两部，并调动吴绍周〔８〕指挥之两个师到黄河以北给以歼灭，然后南下陇海较为有利，因黄河已放水，过去与现在情形已不相同。此外，你们的三纵似亦宜令其就地休整，以利尔后加入主力作战。对敌津浦集团〔９〕北进不要阻止，让其进至泰安一线，于我最为有利。王许两纵〔１０〕如能歼灭八军夺取潍县〔１１〕是很好的，但如果情况已不许可则宜令其适时进入休整，务使尔后作战经常集中六十个团行动。

军　委

寅鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东军区司令员陈毅、政治委员饶漱石、副司令员张云逸和副政治委员黎玉等的电报。

    〔２〕　粟谭陈，指粟裕、谭震林、陈士榘，当时分别任华东野战军副司令员、副政治委员和参谋长。

    〔３〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔４〕　指一九四七年三月四日午时陈毅、饶漱石、黎玉、张云逸、粟裕、谭震林、陈士榘给中共中央军委并刘伯承、邓小平、张鼎丞、邓子恢的电报。电报说：华东野战军现以五个纵队暴露于胶济线张店、周村之周围及淄博地区休整待机，以引诱南线敌人深入山地造成尔后歼敌之有利条件。对今后作战我们提出两个作战方案。第一、集中山东及刘邓军于津浦线之兖济间与敌决战，如此能歼敌四五个军，不仅胶济及兖济段仍为我控制，且可迫使敌向济南、临城收缩，甚至转入全面守势，利于我提早反攻转入外线。第二、华东主力转鲁南线歼敌，建议刘邓军向东南进击，截断陇海，与华东部队形成对徐州之钳形攻击，迫津浦敌南返，而后我再全力于运动中歼灭南下之敌。但辗转南北需时较长，对转入外线作战时间亦需推迟。华东主力转入南线作战又有两个突击方向：向临沂东南至海州间地区，歼灭整编第七十四师；或以全力由临沂与枣庄向南进入敌人纵深，攻占台儿庄运河线，歼灭该地区之敌。

    〔５〕　王树声，当时任鄂西北军区司令员兼政治委员。

    〔６〕　一九四七年二月十四日鄂西北军区参谋长张才千率部一千余人在湖北宜都县南渡长江，进入湘鄂边地区，三月三日与鄂西北军区第四军分区司令员李人林部会师，组成江南游击纵队，五月一日奉中共中央指示渡江北返。

    〔７〕　王仲廉，当时任国民党军整编第二十六军军长。孙震，当时任国民党军第五绥靖区司令官。

    〔８〕　吴绍周，当时任国民党军整编第八十五师师长。

〔９〕　指沿津浦路滕县、兖州段北犯之国民党军第七军和整编第十一师、第六十四师、第二十师等部。

    〔１０〕　王许两纵，指华东野战军第八纵队和第九纵队，纵队司令员分别为王建安和许世友。

    〔１１〕　潍县，旧县名，一九八三年撤销，并入山东潍坊市。


保卫延安主要依靠外线作战〔１〕

（一九四七年三月六日）

刘邓并告陈谢，王孙，韩，滕薄王〔２〕：

    鱼午电〔３〕谅达。陈谢率五个旅寅皓渡河袭占陇海潼洛线〔４〕，为调动胡〔５〕军、保卫延安最好方法。你们休整务于寅删前结束，期于寅皓与陈谢渡河同时攻击平汉线〔６〕。第一个战斗结束后，应会合太行兵团连续举行第二个、第三个及更多战斗。你们应将后方移至太行一个时期，面向平汉、道清〔７〕作战，直接援助陈谢。此役关系重大，望速作准备。胡宗南指挥第一师三个旅、九十师两个旅、二十七师两个旅（一个团位于大宁）、三十六师两个旅、十七师两个旅、七十六师三个旅、十五师一个旅及一个保安旅、一个骑兵旅共十七个旅，除一部守备陇东、关中外，主力向宜川、洛川、中部〔８〕之线急进，寅灰可集中完毕，寅删可能开始攻击（亦有可能延至寅删、寅号之间）。我现布置内线纵深防御可能迟滞十天时间，主要依靠陈谢从外线解围。估计陈谢五个旅切断潼洛必能引起变化，即使突入延安亦难持久，而陈谢在潼洛之行动又需你们积极援助。此次胡军攻延带着慌张神情，山西仅留四个旅，西兰公路〔９〕及陇海线均甚空虚，集中全力孤注一掷。判断系因山东及冀鲁豫两区失败，薛岳〔１０〕去职，顾祝同〔１１〕调徐，胡宗南实际上主持郑州军事，急欲抽兵进攻豫北，故先给延安一个打击。而我们则须保持延安及边区，以便钳制胡军。只要延安及边区存在，即能钳制大量胡军不敢东调。你们准备情形盼告。

军　委

寅鱼亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。一九四七年三月起，国民党军队在晋冀鲁豫、晋察冀、东北等战场上转为守势，抽调兵力对山东和陕北战场实施重点进攻。三月初，国民党军在西北地区集中三十四个旅二十五万人的兵力，准备进攻陕甘宁解放区。

    〔２〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。王孙，指王新亭、孙定国，当时分别任太岳军区司令员和副司令员。韩，指韩钧，当时任晋冀鲁豫野战军第四纵队副司令员。滕薄王，指滕代远、薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副司令员、第一副政治委员和第二副司令员。

    〔３〕　似指一九四七年三月六日（寅鱼申）中共中央军委给陈赓、谢富治等的电报。电报命令陈谢率四纵队及二十四旅及王新亭纵队主力共五个旅于九日全部出动，十六日到达黄河北岸，十九日开始渡河，在数日内攻占阌乡、新安等县及洛河以北区域。电报要求刘邓军应于十九日以前休整完毕，十九日起向平汉道清两线举行攻击，牵制顾祝同部不使南调。

    〔４〕　陇海潼洛线，指陇海铁路潼关至洛阳段。

    〔５〕　胡，指胡宗南，当时任国民党军第一战区司令长官。

    〔６〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔７〕　道清，即道清路，指河南滑县道口镇至博爱县清化镇的铁路。

    〔８〕　中部，旧县名，即今陕西黄陵。

    〔９〕　西兰公路，指陕西西安至甘肃兰州的公路。

    〔１０〕　薛岳，原任国民党军徐州绥靖公署主任，一九四七年三月初去职。

    〔１１〕　顾祝同，当时任国民党军陆军总司令部总司令。一九四七年三月初，他在徐州组成陆军总司令部徐州指挥部，统一指挥原徐州、郑州两个绥靖公署的部队。


陈谢等部主力的行动方案〔１〕

（一九四七年三月十一日）

刘邓张李并陈谢王韩〔２〕：

    灰申电〔３〕悉。延安准备暂时让敌占去，但陈先瑞韩东山〔４〕所率五师部队三千余人有被敌歼灭之危险，故无论如何应派队救援。目前陈谢王所部主力五个旅之行动有三个方案：（一）照鱼午电〔５〕出潼洛线〔６〕。（二）以一个旅出潼洛线，接护五师北上，主力四个旅参加平汉道清线〔７〕作战。胜利后，或立即配合刘邓所派之一个至两个纵队出潼洛线，或配合刘邓所派之一个至两个纵队先占同蒲线，再占潼洛线（即把占潼洛线放在最后一着）。（三）以一个旅渡河接护五师，主力四个旅即刻占同蒲线。以上三方案究以何者最为有利，望再分析电告，陈谢王韩亦可表示意见。无论采何方案，均须接护五师北上。派一个旅去是否能完成任务，亦须考虑。

军　委

寅真午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平、副政治委员张际春和参谋长李达的电报。

    〔２〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。王，指王新亭，当时任太岳军区司令员。韩，指韩钧，当时任晋冀鲁豫野战军第四纵队副司令员。

    〔３〕　指一九四七年三月十日申时刘伯承、邓小平、张际春和李达给中共中央军委并滕代远、薄一波和王宏坤的电报。电报说：完全同意以陈谢集团先加入道清、平汉内线作战。完成任务后，我们可抽出一个纵队随陈谢南出。

    〔４〕　一九四七年三月中旬，豫鄂陕军区集中各分区部队组成野战第二纵队，由军区副司令员陈先瑞、四分区司令员韩东山分别任纵队司令员和政治委员。

    〔５〕　鱼午电，参见《保卫延安主要依靠外线作战》注〔３〕（本卷第５页）。

    〔６〕　潼洛线，指潼关至洛阳的铁路，即陇海线一段。

    〔７〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。道清线，指河南滑县道口镇至博爱县清化镇的铁路。


保卫延安的命令〔１〕

（一九四七年三月十六日）

    一、敌以五师十二旅约八万人进攻延安，经三天猛烈攻击，突破我第一线阵地，由于我军坚决英勇抵抗，敌伤亡甚大，困难增加，颇疲劳，今后将更甚。

    二、我边区各兵团有坚决保卫延安任务，必须在三十里铺、松树岭线以南，甘泉、南泥湾、金盆湾地区再抗击十天至两星期（十六日至二十九日），才能取得外线配合，粉碎胡〔２〕军进攻延安企图。为完成上述任务，各兵团守备任务区分如下：

    １．独一旅、八旅、警七团为右翼兵团，归张宗逊廖汉生〔３〕同志指挥，在道佐铺、甘泉、大小劳山、清泉沟、山神庙地区组织防御战斗，坚决抗击。

    ２．教导旅、二纵队（王震〔４〕部）为左翼兵团，归王震罗元发〔５〕同志指挥，在王震未到前由罗元发同志指挥。教导旅在南泥湾、金盆湾、临真、松树岭地区组织防御战斗。上述地区至少坚持七天。

    ３．新四旅为中央兵团，以不少于四个营兵力在庙尔梁、程子沟（不含）、三十里铺地区组织防御战斗，坚决抗击由南泥湾向延安前进之敌。旅属炮兵应加强庙尔梁阵地。馀为预备队，位置延安，兼防敌伞兵控制机场。该旅首长仍兼延安卫戍。

    三、各守备兵团应利用地形组织短促火力，大量使用手榴弹、地雷杀伤敌人，掌握预备队，灵活反击夜袭歼灭敌小部。

    四、在防御战斗中疲劳与消耗敌人之后，即可集五个旅以上打运动战，各个歼灭敌人，彻底粉碎敌人进攻。〔６〕

此令

中央革命军事委员会主席　毛泽东

根据中央档案馆保存的原件刊印。

注释

    〔１〕　一九四七年三月十三日，国民党军整编第一军、第二十九军等部共十五个旅十四万余人向陕北发起进攻。中共中央军委以教导旅和警备第三旅第七团共三个团五千余人的兵力在富县、临真以北地区，采取运动防御抗击进攻之敌。经过六天激战，在予敌以重大杀伤，并完成掩护党政军领导机关转移和群众疏散的任务后，于三月十九日主动撤出延安。这是毛泽东以中共中央军委主席名义给陕甘宁边区各兵团的命令。

    〔２〕　胡，指胡宗南，当时任国民党军第一战区司令长官。

    〔３〕　张宗逊、廖汉生，当时分别任西北野战兵团第一纵队司令员和政治委员。

    〔４〕　王震，当时任西北野战兵团第二纵队司令员兼政治委员。

    〔５〕　罗元发，当时任西北野战兵团教导旅旅长兼政治委员。

    〔６〕　收电抄件中在这之后有第五项，即：“上述各兵团及边区一切部队，自三月十七日起统归彭德怀、习仲勋同志指挥。”


青化砭战斗后准备打第二仗〔１〕

（一九四七年三月二十六日）

彭习：

    （一）庆祝你们歼灭三十一旅主力之胜利。此战意义甚大，望对全体指战员传令嘉奖。（二）一三五旅可能向青化砭方向寻找三十一旅，望准备打第二仗。（三）毛〔２〕于昨日已与中央各同志会合。

军　委

寅宥午

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕　这是毛泽东为中共中央军委起草的给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。一九四七年三月十九日中共中央、中央军委主动撤出延安后，西北野战兵团以小部兵力诱敌主力进至安塞（在延安西北），主力埋伏于延安东北的青化砭地区，待机歼敌。三月二十五日，国民党军胡宗南部整编第二十七师第三十一旅旅部率一个团共二千九百余人进入西北野战兵团预伏圈内，经过一个多小时的战斗，被我全部歼灭。

    〔２〕　毛，指毛泽东。


同意积极歼敌的方针和部署

（一九四七年三月二十七日）

彭〔１〕：

    宥电〔２〕悉。积极歼敌方针极为正确，部署亦妥，已令陈谢〔３〕积极动作。现在不怕胡〔４〕军北进，只怕他不北进，故陈谢迟几天行动未为不利。傅作义〔５〕的一○一师等部向晋西北进攻，左云失守。阎锡山〔６〕攻占孝义、兑九峪，有向中阳、石楼出扰之可能。数月内，贺李〔７〕处局面将较紧，但只要陕北及陈谢在南线胜利，即有办法对付阎、傅。中央决定在陕北不走。

毛泽东

寅感

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任西北野战兵团司令员兼政治委员。

    〔２〕　指一九四七年三月二十六日彭德怀给毛泽东的电报。电报说：胡宗南目前寻求我主力决战，我们拟顺应敌人企图，诱敌向东，集结五个旅隐蔽于青化砭西北山梁后与安塞之间。此区地形好，粮多，群众好，能封锁消息，待敌深入至甘谷驿、岔口之线及其以东地区时，我争取三至五天休息，然后东进敌后，寻求机动，歼击九十师、一师。每次只歼敌一个团至多两个团，求得在一月内连续打两三仗，停止敌进攻，才可争取较长时间休息。陈赓、谢富治二十五日电仍在沁水、端氏间集结待命，该纵队行动，请指示电告。

    〔３〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。

    〔４〕　胡，指胡宗南，当时任国民党军第一战区司令长官。

    〔５〕　傅作义，当时任国民党军张垣（张家口）绥靖公署主任。

    〔６〕　阎锡山，当时任国民党军太原绥靖公署主任。

    〔７〕　贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。


只要打破胡宗南军即可改变陕北局面〔１〕

（一九四七年三月二十七日）

贺李，并告彭习〔２〕：

    榆林之敌只能自保，出扰能力不大，贺炳炎旅〔３〕可即解除渡河掩护之任务，该旅使用由你们决定。中央直属人员到晋西北者是否转到太行，待恩来〔４〕到你处决定。中央率数百人在陕北不动，这里人民、地势均好，甚为安全。目前主要敌人是胡宗南〔５〕，只要打破此敌即可改变局面，而打破此敌是可能的。据彭电已歼三十一旅（缺一个团，俘四千人，旅长以下无一漏网，缴子弹二十万，士气大振，信心提高，并可能争取新胜利，各个歼灭胡军。为配合打胡宗南，我陈谢〔６〕集团日内开始向晋南三角地带出击，约需一个月时间。如阎锡山〔７〕向石楼、中阳出扰，那时亦可北上打阎。大约在三四个月内，我主力尚不能北上打傅作义〔８〕，全靠你们以现有兵力支持北线。详由恩来面达。

中央

寅感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋绥军区司令员贺龙和政治委员李井泉的电报。

    〔２〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔３〕　贺炳炎旅，指晋绥军区第三纵队独立第五旅，旅长贺炳炎。

    〔４〕　恩来，即周恩来。

    〔５〕　胡宗南，当时任国民党军第一战区司令长官。

    〔６〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。

    〔７〕　阎锡山，当时任国民党军太原绥靖公署主任。

    〔８〕　傅作义，当时任国民党军张垣（张家口）绥靖公署主任。


攻占晋西南各县不在占地而在歼敌有生力量〔１〕

（一九四七年三月二十八日）

陈谢王，并告彭习，刘邓，滕薄王，贺李〔２〕：

    昨电〔３〕谅达。陈谢率主力四个旅，日内西进，并令十二旅（二十三旅）在后跟进，用突然动作袭占曲沃、新绛、河津、稷山四县，同时王率二十二旅及地方兵团攻占翼城、绛县，然后全军相机逐一攻占乡宁、吉县、蒲县、汾城、襄陵、万泉、荣河、猗氏、临晋〔４〕、闻喜及三角地带一切可能攻取之地方。攻占上述各地之主要目的不在占地，而在歼灭敌人有生力量。故上述各地于占领后应交地方部队及工作人员管理，并准备于必要时放弃一些无法巩固之地方，只守可能巩固之地方，而主力则准备使用于他处。攻占上述各地之任务，希望于四月内完成之，五月内准备执行新任务。你们全军统由陈谢指挥。

军　委

寅俭

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治和太岳军区司令员王新亭的电报。

    〔２〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。滕薄王，指滕代远、薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副司令员、第一副政治委员和第二副司令员。贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。

    〔３〕　指一九四七年三月二十七日中共中央军委给陈赓、谢富治的电报。电报说：你们二十五日开始以主力攻新绛、河津、稷山，地方兵团攻翼城、绛县，这样部署很好，望迅实施。

    〔４〕　万泉、荣河，均旧县名，一九五四年两县合并为山西万荣县。猗氏、临晋，均旧县名，一九五四年两县合并为山西临猗县。


中央军委机关转移情况〔１〕

（一九四七年三月二十九日）

彭习：

    昨今两日各电均悉。（一）你们部署甚好。（二）我们昨夜移至绥德以南地区，为迷惑敌人之目的，先向东移，下一步则准备向西移。（三）侦察台今晚可到，明日可恢复工作。

军　委

二十九日十六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。


应提早举行正太战役缩短作战时间〔１〕

（一九四七年四月二日）

聂萧罗：

    世电〔２〕悉。正太战役〔３〕应尽可能提早举行及缩短作战时间，以便于本月底或下月初抽调一个纵队（杨得志〔４〕）去晋西北打傅作义〔５〕（晋西北有四个旅在陕北作战）。

军　委

卯冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副司令员萧克和副政治委员罗瑞卿的电报。

    〔２〕　指一九四七年三月三十一日聂荣臻、萧克、罗瑞卿、赵尔陆给中共中央军委的电报。电报说：我即举行正太战役，歼灭正太线及石家庄外围之敌，战役拟分两期完成，第一期着重于东段，第二期以主力向西大举破击。预计九日前打响，全战役预计一月左右完成。

    〔３〕　一九四七年四月，晋察冀野战军第二、第三、第四纵队及地方武装一部，由安国、定县南下，向正（定）太（原）路国民党军发起进攻。此次作战从四月九日开始至五月四日结束，共歼敌三万五千余人，攻克了阳泉工矿区和平定、寿阳、获鹿等县城，切断了太原与石家庄之敌的联系，使晋察冀和晋冀鲁豫解放区联成一片，孤立了石家庄的国民党军。

    〔４〕　杨得志，当时任晋察冀野战军第二纵队司令员。

    〔５〕　傅作义，当时任国民党军张垣（张家口）绥靖公署主任。


采取正面及两翼三面埋伏的战法〔１〕

（一九四七年四月二日）

彭习：

    （一）据西安情报称：胡宗南〔２〕率参谋人员进驻延安，并定以全力取瓦窑堡，然后攻绥德，预定四月半攻下绥德等语。判断胡军攻瓦窑堡必将先取永坪及清涧以西之折家坪，然后由该线两路或三路攻瓦窑堡。（二）我军歼击敌军必须采取正面及两翼三面埋伏之部署方能有效，青化砭打三十一旅即是三面埋伏之结果。此次我在蟠龙、永坪设伏，因敌未走此路，且只有正面（较弱）及右翼，缺少左翼埋伏，故未打成；但只要敌前进，总有机会歼敌。（三）请考虑敌攻瓦窑堡，我应如何部署方为有利：甲、在瓦窑堡、清涧之间（丹头、杨家园子一带）设伏，准备打清涧西进之敌；乙、在永坪附近设伏，准备打延水西进之敌。以上两方案究以何者为宜，请酌定。（四）敌是否已占清涧，请查告。

毛

卯冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。

    〔２〕　胡宗南，当时任国民党军第一战区司令长官。


暂时避免作战隐蔽待机〔１〕

（一九四七年四月三日）

彭习：

    冬电〔２〕悉。（一）敌十个旅密集不好打，你们避免作战很对。（二）敌占瓦窑堡后动向如何？速告。（三）我们现在瓦窑堡东北地区，二局无法侦察，敌情完全不明，望派一个营附电台到瓦窑堡以西旧安定城附近担负侦察及掩护之责。我们尚须两天至三天时间，方能转至安定以西安全地区。（四）你们数日内仍以隐蔽待机为宜。

丙　丁

三日七时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。

    〔２〕　指一九四七年四月二日彭德怀、习仲勋给中共中央军委的电报。电报说：“敌十个旅（一军五个旅，三十六师两个旅，一四四旅，十二旅，一三五旅）背依延川、清涧两城，分三路前进。敌之左路进至永坪东之冯家坪，中路进至永坪西北之王家沟，右路进至热思湾西高地。我二日于永坪公路侧伏，但因敌间隔很小纵深大，在南北三十五里、东西四十五里深以十个旅布成方阵，故停止伏击，荫蔽撤至蟠龙西北地区集结。敌未发现，另找机会击敌。自三十一旅歼灭后，此间未弄清敌情，请二局所得，随时电告。”


彭习：

    支日两电〔２〕悉。请告下列各点，以便考虑行动方针：（一）你们进至绥德、双庙湾、瓦市〔３〕、清涧之间以后，如南面不好打，是否可打北面，歼灭邓高〔４〕有生力量，补充自己并减轻北面威胁。如打邓高，如何打法（邓高如不出击，我须攻坚）。（二）马鸿逵〔５〕是否已至定边，共有多少兵力，如我进至绥德地区，南北都不好打，是否可移师打马鸿逵，然后再打陇东、关中之敌，或由现地直打马鸿逵，再打陇东。（三）打延长、临真、甘泉是一个很好方针，但如胡〔６〕军不进绥德，将过早引退胡军，是否对尔后行动有妨碍，是否引胡军北进绥德，于我尔后行动更为有利。（四）率性休息数天，看清情况再定行动是否有利。

毛

鱼午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。

    〔２〕　指一九四七年四月四日十九时和二十三时彭德怀、习仲勋给中共中央军委的电报。电报说：本日向瓦窑堡、蟠龙间合击十二旅、一三五旅，扑了一个空，情况仍未弄清。明日拟在蟠龙、石咀及以西地区休息。根据敌情，西北野战兵团目前行动方针：一是集结绥德、清涧、瓦窑堡、双庙湾四点之间，待敌向绥德前进时，寻机歼敌一两个旅，但因敌挤得太紧，有不好打的可能；其次向延长、延川寻求七十六师作战，打五十五旅，然后出甘泉、富县、关中，即所谓各打各的。两者以何者为是或另有方案请示。

    〔３〕　瓦市，即陕西瓦窑堡。

    〔４〕　邓，指邓宝珊，当时任国民党军晋陕绥边区总部总司令。高，指高双成，原任国民党军晋陕绥边区总部第二十二军军长，一九四五年病故。此时第二十二军军长为左世允。

    〔５〕　马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔６〕　胡，指胡宗南，当时任国民党军第一战区司令长官。


休整数天后分数路广泛袭击敌之后路〔１〕

（一九四七年四月八日）

彭习：

    （一）根据西安情报及胡〔２〕军退返永坪行动，敌似已放弃攻绥德企图。粮食极缺，又找不着我主力，将领极苦闷，认为仗不好打。（二）在此情况下，似已至实行你们所提打敌后路之时机。全军休整数天（避免作战），检讨经验，调整人事，极为必要。在休息期内考虑行动方针：或仍对敌之主力待机歼击一部（要有极大忍耐心）；或分为数路广泛袭击敌之后路（一路出金盆湾、临真〔３〕、宜川、韩城、澄城、蒲城、白水，留一部附电台位于金盆湾、临真地区，经常袭击该线；一路出洛川、中部〔４〕、宜君、同官、耀县，留一部附电台位于延、甘、富地区，经常袭击该线，正面（瓦市〔５〕一带）只留一个旅或少于一个旅即够。此外则集中主力打邓左〔６〕，打马鸿逵〔７〕，打马鸿宾〔８〕（镇原），打陇东、关中，而以一部钳制胡军，亦可作为考虑方针之一。究应如何？望斟酌电告。

军　委

卯齐

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋电报的节录。

    〔２〕　胡，指胡宗南，当时任国民党军第一战区司令长官。

    〔３〕　临真，今为临镇，位于陕西延安市东南。

    〔４〕　中部，旧县名，即今陕西黄陵。

    〔５〕　瓦市，即陕西瓦窑堡。

    〔６〕　邓，指邓宝珊，当时任国民党军晋陕绥边区总部总司令。左，指左世允，当时任国民党军晋陕绥边区总部第二十二军军长。

    〔７〕　马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔８〕　马鸿宾，当时任国民党军陕甘宁绥靖总部副司令。


放手扩大战果打敌薄弱据点〔１〕

（一九四七年四月九日）

陈谢王韩并告彭习〔２〕：

    （一）整十师（罗广文〔３〕）之八十五旅（文景渊〔４〕）到达运城，除令地方游击队加以监视外，你们主力不要理他，放手扩大战果，尽快攻占河津、荣河、万泉、猗氏、临晋〔５〕等城，打敌薄弱据点，歼敌有生力量为要。（二）彭习称，胡〔６〕军主力向延安方向退却，饥疲不堪。

军　委

九日十六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　晋冀鲁豫野战军第四纵队和太岳军区部队为配合陕北战场作战，于一九四七年四月四日发起晋南攻势。这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治、副司令员韩钧和太岳军区司令员王新亭的电报。

    〔２〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔３〕　罗广文，当时任国民党军整编第十师师长。

    〔４〕　文景渊，当时任国民党军整编第十师第八十五旅旅长。

    〔５〕　荣河、万泉，均旧县名，一九五四年两县合并为山西万荣县。猗氏、临晋，均旧县名，一九五四年两县合并为山西临猗县。

    〔６〕　胡，指胡宗南，当时任国民党军第一战区司令长官。


工事太坚者不必强攻应超越前进〔１〕

（一九四七年四月九日）

陈谢王：

    （一）攻占新绛、稷山，甚慰。十旅纪律甚好，予以嘉奖。（二）望相机攻占河津、万泉、荣河〔２〕等地。（三）工事太坚者不必强攻，应超越前进，攻其较弱者。（四）胡〔３〕军现由瓦窑堡向青化砭退却。

军　委

卯佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治和太岳军区司令员王新亭的电报。

    〔２〕　万泉、荣河，均旧县名，一九五四年两县合并为山西万荣县。

    〔３〕　胡，指胡宗南，当时任国民党军第一战区司令长官。


敌情正在变化我军主力现地待机

（一九四七年四月九日）

彭习〔１〕：

    （一）敌情正在变化，可实行你们前提议分散三四个营各带电台四面袭扰敌人之办法〔２〕，主力则在现地待机为有利。此外，请考虑要王世泰〔３〕袭击洛川、三原间公路。（二）陈谢〔４〕于占翼城、侯马外，虞又攻占新绛、稷山〔５〕，俘获颇多，已令其向河津等地前进。

毛　泽　东

九日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔２〕　一九四七年四月二日二十一时彭德怀、习仲勋在给中共中央军委的电报中说：敌自青化砭战斗后，异常谨慎。不走大道平川，专走小路爬高山；不就房屋设营，多露天宿营；不单独一路前进，数路并列间隔很小。如二十五日青化砭战斗后，二十七日以一二三旅、一三五旅、一六五旅进犯，以两旅沿青化砭、拐峁大道两侧山地，一旅偕行李走。另一师自拐峁以东十余里向岔口北进，九十师在一师左侧，此其一例。以致三面伏击已不可能，任何单面击敌均变成正面攻击。敌人此种小米滚子式的战法，减少我各个歼敌机会，必须耐心长期疲困他消耗他，迫其分散，寻找弱点。目前敌军甚疲劳，掉队落伍逃亡日渐增加。为对付敌人此种强大集团战法，拟分散三四个营兵力，以一连至两连为一股（现群众游击战未开始），派得力指挥员在敌前后左右四面袭扰，断敌交通，将敌疲困，使敌不能不分散部分守备交通，以创造打击分散与打援敌之机会。此法拟试行，妥否盼示。

    〔３〕　王世泰，当时任陕甘宁晋绥联防军代司令员。

    〔４〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。

    〔５〕　一九四七年四月八日，陈赓、谢富治、王新亭、韩钧关于攻占新绛、稷山向中共中央军委的报告中说，攻占新绛是四月七日，攻占稷山是四月八日。


关于保卫陕甘宁边区的通知〔１〕

（一九四七年四月九日）

    国民党为着挽救其垂死统治，除了采取召开伪国大，制定伪宪法，驱逐我党驻南京、上海、重庆等地代表机关，宣布国共破裂〔２〕等项步骤之外，又采取进攻我党中央和人民解放军总部所在地之延安和陕甘宁边区一项步骤。

    国民党之所以采取这些步骤，丝毫不是表示国民党统治的强有力，而是表示国民党统治的危机业已异常深刻化。其进攻延安和陕甘宁边区，还为着妄图首先解决西北问题，割断我党右臂，并且驱逐我党中央和人民解放军总部出西北，然后调动兵力进攻华北，达到其各个击破之目的。

    在上述情况下，中央决定：

    一、必须用坚决战斗精神保卫和发展陕甘宁边区和西北解放区，而此项目的是完全能够实现的。

    二、我党中央和人民解放军总部必须继续留在陕甘宁边区。此区地形险要，群众条件好，回旋地区大，安全方面完全有保障。

    三、同时，为着工作上的便利，以刘少奇同志为书记，组织中央工作委员会，前往晋西北或其他适当地点进行中央委托之工作〔３〕。

    以上三项，为上月所决定，业已分别实行。特此通知。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东在陕北靖边县青阳岔为中共中央起草的党内通知。

    〔２〕　一九四七年二月二十七日、二十八日，国民党政府强迫中国共产党驻在南京、上海、重庆等地担任谈判联络工作的全部代表和工作人员，限于三月五日前撤退。一九四七年三月十五日，国民党召开六届三中全会，蒋介石在会上宣称国共破裂，决心作战到底。

    〔３〕　人民解放军于一九四七年三月十九日撤出延安后，中共中央书记处的三位书记，即毛泽东、周恩来和任弼时，继续留在陕甘宁边区领导全国的解放战争；另两位书记由刘少奇、朱德和其他一部分中央委员组成以刘少奇为首的中共中央工作委员会，经晋绥解放区进入晋察冀解放区，到河北省建屏县（今属平山县）西柏坡村进行中央委托的工作。一九四八年五月，中共中央和毛泽东到达西柏坡村以后，中共中央工作委员会即行结束。


关于西北战场的作战方针〔１〕

（一九四七年四月十五日）

    （一）敌现已相当疲劳，尚未十分疲劳；敌粮已相当困难，尚未极端困难。我军自歼敌第三十一旅〔２〕后，虽未大量歼敌，但在二十天中已经达到使敌相当疲劳和相当缺粮之目的，给今后使敌十分疲劳、断绝粮食和最后被歼造成有利条件。

    （二）目前敌之方针是不顾疲劳粮缺，将我军主力赶到黄河以东，然后封锁绥德、米脂，分兵“清剿”。敌三月三十一日到清涧不即北进，目的是让一条路给我走；敌西进瓦窑堡，是赶我向绥、米。现在因发现我军，故又折向瓦市〔３〕以南以西，再向瓦市赶我北上。

    （三）我之方针是继续过去办法，同敌在现地区再周旋一时期（一个月左右），目的在使敌达到十分疲劳和十分缺粮之程度，然后寻机歼击之。我军主力不急于北上打榆林，也不急于南下打敌后路。应向指战员和人民群众说明，我军此种办法是最后战胜敌人必经之路。如不使敌十分疲劳和完全饿饭，是不能最后获胜的。这种办法叫“蘑菇”战术，将敌磨得精疲力竭，然后消灭之。

    （四）你们现在位于瓦市以东和以北地区，引敌向瓦市以北最为有利；然后可向敌廖昂〔４〕薄弱部分攻击，引敌向东；再后你们可折向安塞方面，引敌再向西。

    （五）但你们在数日内即应令三五九旅（全部）完成向南袭击之准备，以便在一星期以后派其向南担任袭击延长延安之线以南、宜川洛川之线以北地区，断敌粮运。

    （六）以上意见妥否望复。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东给西北野战兵团的电报。西北战场的人民解放军，是由彭德怀、贺龙、习仲勋等领导的陕甘宁解放区和晋绥解放区的人民解放军所组成的。

    〔２〕　参见《青化砭战斗后准备打第二仗》注〔１〕（本卷第１１页）。

    〔３〕　瓦市，即陕西瓦窑堡。

    〔４〕　廖昂，当时任国民党军整编第七十六师师长。


忍耐等候不骄不躁可以寻得歼敌机会〔１〕

（一九四七年四月十五日）

彭习，并告朱刘，贺李，聂萧罗，林王，叶杨，刘邓，陈谢，滕薄王，陈饶粟谭，林高〔２〕：

接彭习寒亥电，继寅有在青化砭歼灭三十一旅主力之后，卯寒又在瓦窑堡附近将敌一三五旅（属十五师建制）全部歼灭。这一胜利给胡宗南〔３〕进犯军以重大打击，奠定了彻底粉碎胡军的基础。这一胜利证明仅用边区现有兵力（六个野战旅及地方部队），不借任何外援即可逐步解决胡军。这一胜利又证明忍耐等候不骄不躁，可以寻得歼敌机会。望对全军将士传令嘉奖，并望通令全边区军民开会庆祝，鼓励民心士气，继续歼敌。

中　央

卯删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋并告各地领导人的电报。一九四七年四月十一日，当获悉国民党军第一三五旅沿瓦窑堡至青化砭公路南下策应主力的动向后，毛泽东当即指示西北野战兵团以伏击手段求歼第一三五旅于运动中。四月十四日，当第一三五旅进至羊马河以北地区时，遭到西北野战兵团四个旅的伏击，经八小时激战，该旅四千七百余人全部被歼。

    〔２〕　朱刘，指朱德和刘少奇。贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。聂萧罗，指聂荣臻、萧克、罗瑞卿，当时分别任晋察冀军区司令员兼政治委员、副司令员和副政治委员。林王，指林伯渠、王维舟，当时分别任陕甘宁边区政府主席和陕甘宁晋绥联防军副司令员。叶杨，指叶剑英、杨尚昆，当时分别任中共中央后方委员会书记和副书记。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。滕薄王，指滕代远、薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副司令员、第一副政治委员和第二副司令员。陈饶，指陈毅、饶漱石，当时分别任华东军区司令员和政治委员。粟谭，指粟裕、谭震林，当时分别任华东野战军副司令员和副政治委员。林高，指林彪、高岗，当时分别任东北民主联军总司令兼政治委员和副政治委员。

    〔３〕　胡宗南，当时任国民党军第一战区司令长官。


先打弱的后打强的你打你的我打我的〔１〕

（一九四七年四月二十二日）

聂萧罗并告朱刘〔２〕：

    马电〔３〕悉。你们现已取得主动权，如敌南援，你们不去理他，仍然集中全力完成正太战役〔４〕，使敌完全陷入被动，这是很正确的方针。正太战役完成后，应完全不被敌之动作所迷惑，选择敌之薄弱部分主动地歼击之，选击何部那时再定。这即是先打弱的，后打强的，你打你的，我打我的（各打各的）政策，亦即完全主动作战政策。

军　委

卯养

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副司令员萧克和副政治委员罗瑞卿的电报。

    〔２〕　朱刘，指朱德和刘少奇。

    〔３〕　指一九四七年二月二十一日聂荣臻、萧克、罗瑞卿给中共中央军委的电报。电报说：敌南援可能性最大，但晋察冀军区主力仍按预定计划完成正太战役第二期作战。战役完成休整若干天后，敌如未南援，则按中央指示继续歼灭三军；敌如南援，则以围点打援办法，向平保段或保石段出击。

    〔４〕　正太战役，见《应提早举行正太战役缩短作战时间》注〔３〕（本卷第２１页）。


王世泰部应保证断敌粮道〔１〕

（一九四七年四月二十六日）

彭习：

    除阎揆要〔２〕率一个团及两个营南进外，主力宜在现地多休息数日,完全弄清敌情,然后考虑行动。又王世泰〔3〕对甘泉、洛川、耀县间之袭击应是长期的，保证断敌粮道。以上请酌。

毛

二十六

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。

    〔２〕　阎揆要，当时任陕甘宁晋绥联防军副司令员。

    〔３〕　王世泰，当时任陕甘宁晋绥联防军代司令员。


望部署歼击瓦窑堡可能逃跑之敌〔１〕

（一九四七年四月二十六日）

彭习：

    （一）陈赓〔２〕威胁西安，董军〔３〕可能南撤。（二）瓦市敌可能逃跑，其道路或经瓦市东北（王家湾、李家川等地）向清涧，或经瓦市西南向蟠龙，望部署歼击之。

军　委

卯宥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。

    〔２〕　陈赓，当时任晋冀鲁豫野战军第四纵队司令员。

    〔３〕　董军，指国民党军整编第一军，军长董钊。


确有把握方可攻击瓦窑堡或蟠龙〔１〕

（一九四七年四月三十日）

彭习：

    经过精密之侦察，确有把握，方可下决心攻击瓦窑堡或蟠龙，如无充分把握，以不打为宜，部队加紧休整，以逸待劳，准备运动中歼敌。

军　委

卯三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。


一周内攻克蟠龙即可保持主动〔１〕

（一九四七年五月四日）

彭习：

    （一）江未电〔２〕悉。俘敌六百，甚慰。敌主力似在绥米〔３〕地区有数天停留，至少一星期才能返抵蟠龙。我军如能在一星期内攻克蟠龙〔４〕，即可保持主动。胡宗南〔５〕已令张新〔６〕率二十四旅一部（可能是一个团）增援，望注意。（二）东北自卯初歼敌四个团后，敌之攻势已停，我正准备发动攻势。山东卯宥歼七十二师三个旅，现似准备新的有力战役，惟尚未接报告。刘邓〔７〕已克汤阴。陈谢〔８〕正攻运城。聂萧〔９〕正攻正太线〔１０〕。

毛

四日午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。

    〔２〕　指一九四七年五月三日未时彭德怀、习仲勋给中共中央军委的电报。电报说：今拂晓攻击蟠龙，敌将保安队守备第一线，我攻占一线后，天已大明，故停止攻击，共俘保安队六百余人，我主力均已接近敌阵地，伤亡甚少。本日黄昏后决心再攻。

    〔３〕　绥米，指陕西绥德和米脂。

    〔４〕　蟠龙是位于延安东北的一个市镇。一九四七年五月，人民解放军西北野战部队在蟠龙全歼国民党军胡宗南部守军六千七百余人，并缴获大量武器、装备和给养。

    〔５〕　胡宗南，当时任国民党军第一战区司令长官。

    〔６〕　张新，当时任国民党军整编第七十六师第二十四旅旅长。

    〔７〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔８〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。

    〔９〕　聂萧，指聂荣臻、萧克，当时分别任晋察冀军区司令员兼政治委员和副司令员。

    〔１０〕　正太线，指正定至太原的铁路，即今石太线。


攻克蟠龙后的行动部署

（一九四七年五月四日）

彭习〔１〕，并告陈谢，刘邓〔２〕：

    支子电〔３〕悉。昨日战斗，俘敌千人，甚慰。蟠龙完全攻克后，如二十四旅增援到达，则歼灭该部，再歼拐峁之敌，并在蟠龙、拐峁地区休息数日。然后请考虑取直路（南泥湾或临真〔４〕）直趋洛川、中部〔５〕、宜君、蒲城、白水，大闹关中，并考虑是否接引陈谢纵队主力（四个旅）过河，协力歼灭胡〔６〕军，打开西北局面。董钊刘戡〔７〕率九个半旅本日在绥德未动，似尚有数天停留，估计董、刘由绥德到洛川、中部之线约需二十天以上，时间于我有利。如何，望酌复。

毛　泽　东

辰支申

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔２〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四七年五月四日子时彭德怀、习仲勋给中共中央军委的电报。电报说：昨（三日）黄昏前后我用坑道爆破，夺取蟠龙东南与西南高地，估计尚须两昼夜，才能全部解决战斗，昨日俘虏共约一千人。

    〔４〕　临真，今为临镇，位于陕西延安市东南。

    〔５〕　中部，旧县名，即今陕西黄陵。

    〔６〕　胡，指胡宗南，当时任国民党军第一战区司令长官。

    〔７〕　董钊，当时任国民党军整编第一军军长。刘戡，当时任国民党军整编第二十九军军长。


刘邓陈粟晋南陕北各部队的作战任务〔１〕

（一九四七年五月四日）

刘邓，陈谢，陈粟〔２〕，并告彭习〔３〕：

    现在可以确定下列诸点：（一）刘邓陈粟两军任务是协力击破顾祝同〔４〕系统。（二）晋南（陈谢）陕北两军任务是协力击破胡宗南〔５〕系统。（三）刘邓军十万立即开始休整，巳东以前完毕，巳东后独力经冀鲁豫出中原，以豫皖苏边区及冀鲁豫边区为根据地，以长江以北，黄河以南，潼关、南阳之线以东，津浦路〔６〕以西为机动地区，或打郑汉，或打汴徐〔７〕，或打伏牛山，或打大别山，均可因时制宜，往来机动，并与陈粟密切配合行动，凡有共同作战之处陈粟军受刘邓指挥。（四）陈谢主力（四个旅）在现地工作待命，随时准备从下流或从上流渡河，受彭习指挥，歼灭胡宗南及其他杂顽，收复延安，保卫陕甘宁，夺取大西北。

中　央

辰支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔３〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔４〕　顾祝同，当时任国民党军陆军总司令部总司令。一九四七年三月初，他在徐州组成陆军总司令部徐州司令部，统一指挥原徐州、郑州两个绥靖公署的军队。

    〔５〕　胡宗南，当时任国民党军第一战区司令长官。

    〔６〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔７〕　汴徐，指河南开封和江苏徐州。


只要有耐心总有歼敌机会〔１〕

（一九四七年五月四日）

陈粟，并告刘邓〔２〕：

    江日两电均悉。敌军密集不好打，忍耐待机，处置甚妥。只要有耐心，总有歼敌机会。你们后方移至胶东、渤海、胶济线以南广大地区均可诱敌深入，让敌占领莱芜、沂水、莒县，陷于极端困境，然后歼击，并不为迟。惟（一）要有极大忍耐心；（二）要掌握最大兵力；（三）不要过早惊动敌人后方。因此，请考虑一六两纵是否暂缓南下为宜，因南下过早，敌可能惊退，尔后难于歼击。但一切由你们自己决定。

军　委

支亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　一九四七年三月国民党军被迫缩短战线，放弃对解放区的全面进攻，集中兵力对陕北和山东实施重点进攻。在山东战场，国民党军集中二十四个整编师采取密集平推、稳扎稳打、不轻易分兵的新战法向鲁中推进。这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


能否解决敌一四四旅〔１〕

（一九四七年五月五日）

彭习：

    分布于延川、交口、延长等处之一四四旅工事强弱如何，是否有攻取可能？请加调查。如董刘〔２〕徘徊绥德一个时期，似可考虑于青化砭解决之后（休整数日）移师解决一四四旅，然后再出关中、陇东。

毛

辰微

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。

    〔２〕　董刘，指董钊、刘戡，当时分别任国民党军整编第一军军长和整编第二十九军军长。


待敌分散疲惫之时发起歼击为宜〔１〕

（一九四七年五月五日）

彭习：

    （一）如无好仗可打，仍以隐蔽待机，待敌分散并更加疲惫之时，发起歼击为适宜。（二）我们已转至旧安定城西北地区。（三）望每日电告敌情。

丙　丁

微午

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕　这是毛泽东为中共中央军委起草的给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。


部队荫蔽休整一时期再出关中陇东〔１〕

（一九四七年五月五日）

彭习：

    蟠龙之敌解决后，延安、瓦市〔２〕、清涧等地之敌必起恐慌。昨日白天胡〔３〕以绥德重要令一师留守，半夜得悉蟠龙陷落，立刻令董钊〔４〕放弃绥德。本日董刘〔５〕均已行动，似是回头，如急行军走公路，可能四五天内赶至蟠龙。因此，青化砭战斗〔６〕及一切战后处理，望在三四天内办理完毕。部队如甚疲劳，可移至安塞以西荫蔽休整一时期，再出关中、陇东，似较稳妥。如何，望酌定。

毛

微亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。

    〔２〕　瓦市，即陕西瓦窑堡。

    〔３〕　胡，指胡宗南，当时任国民党军第一战区司令长官。

    〔４〕　董钊，当时任国民党军整编第一军军长。

    〔５〕　董，指董钊。刘，指刘戡，当时任国民党军整编第二十九军军长。

    〔６〕　蟠龙战役结束后，西北野战兵团计划在青化砭再打一仗，后因情况变化，此次战斗未进行。


不性急不分兵诱敌深入相机歼击〔１〕

（一九四七年五月六日）

陈粟，并告刘邓〔２〕：

    你们三日电四日收到，当即复电提出几点意见，谅已收到。今日收到你们二日电〔３〕，得悉青驼寺〔４〕歼敌三千，但因一纵远去宁阳，来不及集中兵力打七十四师等部，失一歼敌机会。目前形势，敌方要急，我方并不要急。鉴于青驼寺教训，尤不宜分兵，不但一六两纵不宜过早分出，即七纵亦似宜暂留滨海地区一个月左右，作为钳制之用，一个月后看情形再行南下。因此，五六两月你们除以七纵位于滨海外，其余全部似宜集中莱芜、沂水地区休整待机，待敌前进或发生别的变化，然后相机歼击。第一不要性急，第二不要分兵，只要主力在手，总有歼敌机会。凡行动不可只估计一种可能性，而要估计两种可能性，例如调动敌人，可能被调动，亦可能不被调动，可能大部被调动，亦可能只有小部被调动。凡在局势未定之时，我主力宜位于能应付两种可能性之地点。此次你们一意对付西面之敌，没有料到汤兵团〔５〕主力北上，没有事先准备集中最大兵力于适当位置，可以打由西向东之五军、十一师等部，亦可打由南向北之七十四师等部。青驼寺作战时，已来不及集中兵力，但失去一次时机并不要紧。当着不好打之时，避开敌方挑衅，忍耐待机，这是很对的。又在泰安大胜〔６〕，敌人深入恐慌日增之际，故估计五六两月内，可能给我歼敌机会。即使没有机会，只要敌主力进至泰安、莱芜、沂水之线，最好让其进至淄博地区，你们则退至淄博之线或淄博以北，装作向河北退走模样，使敌发生错觉。我主力距敌要远一点，不要守阵地，对敌正面侧面后面一枪不打，让敌放心前进，又使敌完全不知我主力所在，当此时机好打则打之，不好打则以主力转入敌后，局势必起变化。此次胡宗南〔７〕以三十一个旅攻入只有人口一百五十万之陕甘宁边区，集中十一个旅，有时十个旅，有时九个旅成一横直四五十里之方阵，使我无歼击之机会，我们即以上述方法对付之。对集中之敌置之不理（此次敌九个半旅入绥德，我们一枪不打），而集中全力打敌后路，使敌完全陷入被动地位，可作你们参考。所不同的山东地区较狭，你们兵力甚大，转动不易，自应因地制宜，一切望按情况决定。

军　委

辰鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四七年五月二日二十三时陈毅、粟裕给中共中央军委的电报。电报说：华东野战军攻泰安时期，敌继续向新泰、蒙阴山区猛攻，企图诱我出击，与我决战。华东野战军主动放弃新泰、蒙阴，主力进至临蒙公路以东地区，以一部攻宁阳，调动敌人（五军）向西使敌分散，主力东移，配合攻击进入蒙阴之敌。四月二十九日至三十日夜，敌第八十三师约两个团兵力在青驼寺以南地区被我军歼灭。但未能及时施行对敌七十四师等部之攻击。

    〔４〕　青驼寺，今为青驼，镇名，位于山东沂南县西南、蒙河北岸。

    〔５〕　汤兵团，指国民党军陆军总司令部徐州司令部第一兵团，兵团司令官汤恩伯。

    〔６〕　指一九四七年四月二十二日至二十六日华东野战军第十、第三纵队围攻泰安的战斗。这次战斗，歼泰安守敌整编第七十二师（欠一个旅），俘师长杨文さ。

    〔７〕　胡宗南，当时任国民党军第一战区司令长官。


迟滞敌军行动掩护青化砭作战〔１〕

（一九四七年五月六日）

彭习：

    董刘〔２〕行动似可大体确定，昨（五）日由绥德向南到田庄镇南北地区，估计走得快可能今日到老君殿，明（七）日到瓦市〔３〕。你们可派一部进至蟠龙以北迟滞其行动，掩护青化砭作战及打扫战场。

军　委

鱼午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。

    〔２〕　董刘，指董钊、刘戡，当时分别任国民党军整编第一军军长和整编第二十九军军长。

    〔３〕　瓦市，即陕西瓦窑堡。


攻击昌潍可能引起的几种情况及处置办法〔１〕

（一九四七年五月六日）

陈粟，并告刘邓〔２〕：

    四日一短电，今（六）日一长电，谅达。为扫清后方及引敌深入之目的，请考虑以有力部队攻击昌乐、潍县〔３〕之敌，估计此种行动可能引起几种情况：（一）蒙阴、新泰之敌深入昌潍地区增援，如好打则以主力各个歼灭增援之敌，然后攻克昌、潍；（二）如不好打，则我以相当力量拒止援敌于昌、潍以南，以利攻克昌、潍；（三）既不能拒止援敌，又不能攻克昌、潍，则将攻昌、潍行动改为佯攻，引诱援敌深入，以利我主力转入敌后行动；（四）如敌不敢增援，则我有充分时间攻克昌、潍，达到扫清后路之目的。是否可行，盼告。

军　委

鱼申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　潍县，旧县名，一九八三年撤销，并入山东潍坊市。


击破顾祝同系统第一线兵力的部署〔１〕

（一九四七年五月八日）

刘邓，陈粟：

    为着于六七两月内击破顾祝同〔２〕系统第一线兵力（位于泰安、新泰、蒙阴、临沂之线约三十个旅）之目的：（一）刘邓军仍按中央辰支电〔３〕争取于巳东前休整完毕，巳灰前渡河，向冀鲁豫区与豫皖苏区之敌进击，第二步向中原进击。为着在该区长期立脚，全军应有充分的政治动员（使每个人明白政治任务，提倡吃苦耐劳、不怕困难）及干部、经费等项的充分准备。对中央二一时局与任务指示〔４〕应作普遍传达。（二）陈粟军在巳灰以前应集结全力（二十七个旅）寻求与创造歼敌机会，并准备于巳灰以后配合刘邓军大举出击。谭〔５〕率七纵亦似于巳灰以后向苏中出动为宜。

军　委

辰齐

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平和华东野战军司令员兼政治委员陈毅、副司令员粟裕的电报。

    〔２〕　顾祝同，当时任国民党军陆军总司令部总司令。一九四七年三月初，他在徐州组成陆军总司令部徐州司令部，统一指挥原徐州、郑州两个绥靖公署的军队。

    〔３〕　即《刘邓陈粟晋南陕北各部队的作战任务》，见本卷第５０页。

    〔４〕　指一九四七年二月一日毛泽东为中共中央起草的党内指示，以《迎接中国革命的新高潮》为题，收入《毛泽东选集》第四卷。

    〔５〕　谭，指谭震林，当时任华东野战军副政治委员。


钳制关内敌军配合东北作战〔１〕

（一九四七年五月八日）

聂萧罗，并告朱刘：

    东北我军由北满〔２〕出动主力八个师（每师约万人）入南满〔３〕，向敌举行反攻，五、六、七月是重要关键，你们必须钳制关内敌军，不使东调，使东北取得胜利。你们主力立即开始休整，辰有前休整完毕。你们下一步作战，打何地何部最能拖住敌人，配合东北作战，望拟具计划电告。

军　委

辰齐

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员兼政治委员聂荣臻、副司令员萧克、副政治委员罗瑞卿并告朱德和刘少奇的电报。

    〔２〕　北满，指哈尔滨、牡丹江、北安、佳木斯、齐齐哈尔等地区。

    〔３〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。


蒋介石驱我至黄河以北而歼灭的方针将归于破产〔１〕

（一九四七年五月十一日）

陈粟，刘邓，彭习〔２〕并告朱刘〔３〕：

    （一）从实施黄河堵口复故计划之时起，蒋介石一贯方针，第一步驱我至黄河以北，第二步于黄河以北歼灭我军。（二）二月间刘邓渡河休整，蒋认为已经驱逐，再难飞渡，故敢将王敬久〔４〕军用于山东。（三）很长时间开放泰安缺口，让陈粟由此北渡，陈粟不听，且歼李仙洲〔５〕，蒋乃开放胶济，封锁泰安，压陈粟北撤西转。今后方针必以第一线各部（五军、十一师、七十四师、八十三师、二十五师、六十五师、七师、四十八师等）向胶济线前进。如陈粟放手让路，敌必误认为不敢恋战，可达驱逐目的。（四）胡宗南〔６〕此次进攻，亦是企图将我驱至河东，寅世占清涧故意不去绥德，让一条路给我走，差不多过了一个月，卯宥起才令董钊〔７〕率八个半旅北上，辰冬到绥德，认为可以驱我渡河。辰微我克蟠龙，彼始惊悉我在延安附近，令董钊迅速南撤，绥德不留一兵，仍然开放着。由此证明，胡军目的完全不是所谓打通咸榆公路，而是驱我过河。（五）待陈粟击破顾祝同〔８〕第一线，刘邓渡河向南，彭习向陇东、关中进军，蒋将发现他的迷梦归于破产。

军　委

辰真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕等的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔３〕　朱刘，指朱德和刘少奇。

    〔４〕　王敬久，当时任国民党军陆军总司令部徐州司令部第二兵团司令官。

    〔５〕　李仙洲，原任国民党军第二绥靖区副司令官，一九四七年二月在莱芜战役中被俘。

    〔６〕　胡宗南，当时任国民党军第一战区司令长官。

    〔７〕　董钊，当时任国民党军整编第一军军长。

    〔８〕　顾祝同，当时任国民党军陆军总司令部总司令。一九四七年三月初，他在徐州组成陆军总司令部徐州司令部，统一指挥原徐州、郑州两个绥靖公署的部队。


须不失时机歼击一路好打之敌〔１〕

（一九四七年五月十二日）

陈粟：

    野参真辰电悉。敌五军、十一师、七十四师均已前进。你们须聚精会神选择比较好打之一路，不失时机发起歼击。究打何路最好，由你们当机决策，立付施行，我们不遥制。

军　委

辰文

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。


同意西北野战兵团六月作战方针

（一九四七年五月十四日）

周陆，彭习〔１〕，并告陈谢〔２〕：

    寒辰电〔３〕悉。（一）完全同意六月作战方针，除留警七团于现地外，全军出陇东，先打新一旅，再打一百旅或其他顽部。（二）在目前短期内，陈谢部除以一部扫清吕梁顽敌开辟西进道路外，主力休整待命渡河。陈谢兵团过河后，或与边区兵团分开作战一时期，再集中作战；或开始即集中作战，依当时情况酌定。

毛　泽　东

辰寒申

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　周，指周恩来。陆，指陆定一，当时任中共中央宣传部部长。彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副司令员。

    〔２〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。

    〔３〕　指一九四七年五月十四日辰时周恩来关于同彭德怀、习仲勋等商定的六月份作战计划给毛泽东的电报。


集中兵力打破一路则全局好转〔１〕

（一九四七年五月十四日）

陈粟并告刘邓〔２〕：

    元酉电〔３〕悉。以一、四、八、九纵歼击七十四师极为正确。该敌歼灭后，你们应集中尚未使用之各纵（二、三、六、七、十，除小部用于钳制外），乘胜歼击八十三师及二十五师，收复蒙阴、青驼之线，实现中间突破。为此目的，使用于钳制东西两面敌人（五军、十一师、七师等）之兵力，不应超过一个纵队，或仅以地方部队钳制之，而集中在你们手里直接使用于坦埠附近地区者，至少要有八个纵队。总之，集中一切力量打破一路，则全局好转。

军　委

辰寒亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。一九四七年五月上旬，国民党军三个兵团共十七个整编师由山东临沂、泰安一线分三路北进，企图压迫华东野战军退至胶东狭窄地区。十三日，华东野战军对敌整编第七十四师发起攻击，将其完全包围于蒙阴东南的孟良崮山区。此时，蒋介石急忙调约十个整编师兵力增援，企图解孟良崮之围，均被华东野战军阻截，未能得逞。激战至十六日，华东野战军全歼敌整编第七十四师三万二千余人。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四七年五月十三日酉时陈毅、粟裕给中共中央军委并刘伯承、邓小平的电报。电报说：敌七十四师十一日开始向坦埠进攻，八十三师在青驼寺以北跟进，二十五师在蒙阴东南为其左翼部队，桂顽在临沂东北。我们今晚集结一、四纵与八、九纵向七十四师出击，于明晨完成包围，战斗约需两三天。待歼灭七十四师后，再视机扩张战果。


吸引敌人主力组织打援战役〔１〕

（一九四七年五月十六日）

刘邓：

    删巳电悉。（一）我们未得郑州方面情报。（二）你们以一部打安阳吸引王仲廉〔２〕增援，集中最大兵力组织打援战役，如能在运动中歼灭王仲廉三四个旅，对于你们尔后行动有甚大利益。

军　委

铣酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　王仲廉，当时任国民党军整编第二十六军军长。


荫蔽休整待机再战〔１〕

（一九四七年五月十八日）

陈粟，并告刘邓〔２〕：

    （一）う午电悉。歼灭七十四师后，因敌援兵已靠近，适可而止，停止攻击二十五、八十三两师，全军集结休整，待机再战，处置甚妥。（二）泰安一战，吸引王欧〔３〕主力注意西北，给了你们以歼击七十四师的机会。现在敌人注意力已集中至蒙阴以东，其后路（吐丝口、莱芜、泰安等处）驻防之七十五师、八十五师等部已形孤立。鉴于此次六纵由南向北起了配合作用，因此同意你们意见，派一二个纵队荫蔽集结于鲁南山区，作为预伏兵力（不要惊动敌人后路，让敌放手东进或北进），主力位于沂蒙间休整待机，吸引五军、十一师向东，然后相机歼击七十五、八十五师等孤立之敌或其他好打之敌，各个击破敌人。

军　委

辰巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　王欧，指王敬久、欧震，当时分别任国民党军陆军总司令部徐州司令部第二兵团和第三兵团司令官。


东北作战方针及关内战局

（一九四七年五月二十日）

林高〔１〕并告朱刘〔２〕：

    高卯号电，林辰巧、辰皓两电〔３〕均悉。出师顺利，甚慰。东北在你们领导之下，改革了土地，发动了群众，建设了一支强有力军队。在全国各区中，就经济论你们占第一位；就军力论你们已占第二位（山东为第一位）。目前你们以八个师南进，希望能于夏秋两季解决南满〔４〕问题，争取于冬春两季向热河〔５〕、冀东行动一时期，歼灭十三军、九十二军等部，发动群众，扩大军队。该两区共有人口一千五百万，为将来夺取长春北宁两路〔６〕、长、沈、平、津〔７〕四城必不可少之条件。夺取两路四城必须准备的条件有三：你们已在北满〔８〕建立了强大根据地，解决了第一个条件；现在正向南满作战，估计不要很久即可解决第二个条件，建立强大的南满根据地；第三步还要解决冀热辽地区的根据地问题。关内方面，我苏鲁军〔９〕负担最大，在他们面前，集中了三十二个整编师八十五个旅（包括被歼者在内），直至此次歼灭七十四师，才使敌人进攻发生了困难，今后再歼二三个师（军），即可转入全面反攻。我刘邓军〔１０〕现攻安阳，六月间可以十万人渡黄河向中原前进。我彭习军〔１１〕（只有六个不充实的旅）对付胡宗南〔１２〕三十一个旅的进攻，两个月作战业将胡军锐气顿挫，再有几个月必能大量歼敌，开展局面。陈赓〔１３〕部四个旅拟使用于西北。聂萧罗〔１４〕军上月正太作战〔１５〕歼敌三万余，缴枪一万五千以上，现须休息半月，约下月中旬拟打津沧线〔１６〕，配合你们作战。总观全局，目前大部分地区已转入反攻作战。只待山东再打一二个胜仗，即可转入全面反攻。

毛　泽　东

辰号

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林高，指林彪、高岗，当时分别任东北民主联军总司令兼政治委员和副政治委员。

    〔２〕　朱刘，指朱德和刘少奇。

    〔３〕　指一九四七年五月十八日、十九日林彪给毛泽东和中共中央军委的电报。电报说：东北民主联军北满八个师八日开始渡松花江南下，十七日在长春西北之怀德将敌新一军一个团及一个保安团全歼，十八日又将增援怀德之敌两个师（缺一个团）歼灭，俘获甚众。预计十天后到达南满，依托南满根据地与山地作战，今后南北满主力能密切配合，东北战争形势可望有较大开展。

    〔４〕　南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。

    〔５〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔６〕　长春路，即中长路。自哈尔滨起，西至满洲里，东至绥芬河，南至大连。这条铁路原为俄国修建和经营，称中东铁路。一九○四年日俄战争后，长春以南段为日本占据，称南满铁路。俄国十月革命后，长春以北段由中苏合办，仍称中东铁路，九一八事变后也为日本所占。抗日战争胜利后，南满铁路和中东铁路，统称中国长春铁路，归中苏共同所有，并共同经营。一九五二年十二月，苏联政府将长春铁路全部移交给中国。现分段改称滨洲、滨绥和哈大等铁路。北宁路，指北平（今北京）经天津至沈阳的铁路，即今京哈线一段。

    〔７〕　长、沈、平、津，指长春、沈阳、北平和天津。

    〔８〕　北满，指哈尔滨、牡丹江、北安、佳木斯、齐齐哈尔等地区。

    〔９〕　苏鲁军，指华东野战军，司令员兼政治委员陈毅、副司令员粟裕、副政治委员谭震林。

    〔１０〕　刘邓军，指晋冀鲁豫野战军，司令员和政治委员分别为刘伯承、邓小平。

    〔１１〕　彭习军，指西北野战兵团，兵团司令员兼政治委员和副政治委员分别为彭德怀、习仲勋。

    〔１２〕　胡宗南，当时任国民党军第一战区司令长官。

    〔１３〕　陈赓，当时任晋冀鲁豫野战军第四纵队司令员。

    〔１４〕　聂萧罗，指聂荣臻、萧克、罗瑞卿，当时分别任晋察冀军区司令员兼政治委员、副司令员和副政治委员。

    〔１５〕　正太作战，见《应提早举行正太战役缩短作战时间》注〔３〕（本卷第２１页）。

    〔１６〕　津沧线，指天津至沧州的铁路，即今京沪线一段。


在山东战场打破敌人进攻的作战方针〔１〕

（一九四七年五月二十二日）

陈粟谭榘张饶邓黎，并告刘邓〔２〕：

    哿电悉。歼灭七十四师，付出代价较多，但意义极大，证明在现地区作战，只要不性急，不分兵，是能够用各个歼击方法打破敌人进攻，取得决定胜利。而在现地区作战，是于我最为有利，于敌最为不利。现在全国各战场除山东外均已采取攻势，但这一切攻势的意义，均是帮助主要战场山东打破敌人进攻。蒋管区日益扩大的人民斗争，其作用也是如此，刘邓下月出击作用也是如此。而山东方面的作战方法，是集中全部主力于济南、临沂、海州〔３〕之线以北地区，准备用六七个月时间（五月起），六七万人伤亡，各个歼灭该线之敌。该线击破之日，即是全局大胜之时，尔后一切作战均将较为顺利。下一步行动方针有二：（一）休整若干天后即执行你们哿电办法，以三个纵队攻潍县〔４〕，以六个纵队打援兵（六七两纵均留北面不分散很对）；（二）将攻潍计划再行推迟（已经推迟一次，打了七十四师，甚为正确），考虑先打五军。该军现驻莱芜颜庄两地，比较孤立，但不知其工事坚固程度如何？你们对打该军把握如何？我军钳制十一师等部，使之不能增援，把握如何？望你们从长考虑，分析利害电告。如能先歼五军（或该军一二个师）及其他数部，然后再打昌〔５〕、潍，则利益甚大。因我打昌、潍，敌必增援（这是必然的），时间愈早，则援敌愈大，我军打援愈难；时间愈迟（即在正面多歼几部敌军之后），则援敌愈小，我军打援愈易。故应把打潍当作一种争取我军主动、使敌陷入被动之重要手段，尽可能不要过早使用。只有在正面已绝无作战机会之时，才采取打潍步骤。如何，盼复。

军　委

辰养

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕、副政治委员谭震林、参谋长陈士榘，华东军区副司令员张云逸、政治委员饶漱石，中共中央华东局副书记邓子恢和华东军区副政治委员黎玉的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　海州，旧府名，今为江苏连云港市一个区。

    〔４〕　潍县，旧县名，一九八三年撤销，并入山东潍坊市。

    〔５〕　昌，指山东昌乐。


对陈谢纵队西进作战的部署〔１〕

（一九四七年五月二十四日）

陈谢韩并告新亭，滕薄王，贺李，刘邓，彭习〔２〕：

    （一）你们纵队六月内完成休整及一切西进准备工作（包括肃清吕梁，打开通路），准备于七月上旬由大宁、军渡之间渡河，先至陕北作战，再至宁夏、甘肃广大区域作战，以歼灭胡〔３〕军及其他顽部，夺取大西北为目标，即借此以保卫山西。应在部队中提倡吃苦耐劳，不怕困难，告诉他们只有消灭胡宗南才能保卫山西。（二）陈赓卯梗电〔４〕，胡军将返晋，并主张夺取太原。在目前形势下，我之主要作战目标是蒋介石，对于阎锡山〔５〕主力的消灭及太原的夺取，应放在尔后去做。目前胡军亦不一定返晋，即返晋我应吸引其回到陕甘，给以消灭，对于保卫山西解放区最为有利。（三）为开辟至陕北之通路并保障尔后接济顺利起见，应举行一次大的作战，各个歼灭乡、吉、蒲、大、平、介、灵、孝〔６〕八县之敌。为达此目的，你们推迟半月入陕亦可。（四）陈谢入陕后，由新亭指挥所部协同吕梁部队（五旅不久可由绥米返吕梁，作战时受新亭统一指挥），巩固与发展吕梁太岳两区。（五）陈谢入陕后，粮食由陕甘宁边区解决，其他一切仍由太岳、太行接济，你们对此应作准备。又尔后作战，阵地战必多，应多带炮弹。（六）政治上应作充分之动员工作，务使人人明了西进之伟大政治意义。

军　委

辰敬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治和副司令员韩钧的电报。

    〔２〕　新亭，即王新亭，当时任太岳军区司令员。滕薄王，指滕代远、薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副司令员、第一副政治委员和第二副司令员。贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔３〕　胡，指胡宗南，当时任国民党军第一战区司令长官。

    〔４〕　指一九四七年四月二十三日陈赓给中共中央军委和彭德怀、习仲勋、刘伯承、邓小平、滕代远、薄一波、王宏坤的电报。电报说：目前陕甘宁的努力使胡宗南陷于进退维谷，但其仍未放弃对山西的野心，估计移兵晋南是意中之事。我必须集中最大限度的兵力到山西作战，我意在平汉线暂取守势，刘邓至少以两个纵队增加同蒲线并尽可能抽晋绥兵力参加，先给入晋之胡军以打击，再配合聂萧部控制正太进取太原，今冬明春再集中主力南渡进入中原，配合陈毅进取徐州。

    〔５〕　阎锡山，当时任国民党军太原绥靖公署主任。

    〔６〕　乡、吉、蒲、大、平、介、灵、孝，指山西乡宁、吉县、蒲县、大宁、平遥、介休、灵石和孝义。


陈谢纵队应立即发起吕梁战役〔１〕

（一九四七年五月二十六日）

陈谢韩，并告彭习〔２〕：

    辰敬电〔３〕谅达。为着执行西进任务，你们纵队全部协同十二旅应立即开始发起吕梁战役，歼灭乡、吉、蒲、大、襄、汾〔４〕等县之敌，相机占领乡、吉、蒲、大诸城。得手后，看情形如有必要，再对介休、灵石、孝义举行一次作战，削弱该地区阎〔５〕军。以上作战统限六月份完毕，七月上半月全军休整，下半月待命渡河。如何部署盼告。

军　委

二十六

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治和副司令员韩钧的电报。遵照中央军委指示，晋冀鲁豫野战军第四纵队、太岳军区主力及晋绥部队遂发起攻势作战，先后解放乡宁、大宁、蒲县、汾城、襄陵等县城。

    〔２〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔３〕　即《对陈谢纵队西进作战的部署》，见本卷第８３页。

    〔４〕　乡、吉、蒲、大，指山西乡宁、吉县、蒲县和大宁。襄、汾，指襄陵、汾城，均旧县名，一九五四年两县合并为山西襄汾县。

    〔５〕　阎，指阎锡山，当时任国民党军太原绥靖公署主任。


中原军起了极大的战略作用〔１〕

（一九四七年五月二十八日）

郑李，并转中原军全体同志，并告刘邓，徐薄滕王，陈谢王韩〔２〕：

    我中原各部为着反对卖国贼蒋介石的进攻，从去年七月起在陕南、豫西、鄂西、鄂中、鄂东、湘西等地，在极端困难条件之下，执行中央战略意图，坚持游击战争，曾经钳制了蒋介石正规军三十个旅以上，使我华北、华中主力渡过蒋介石进攻的最困难时期，起了极大的战略作用。所有参加这一英勇斗争的指战员，均为全国人民所敬佩，中央特向你们致慰问之意。所有参加这一斗争的部队，在和优势敌人的艰苦战斗中，虽然遭受了不小损失，但是基本骨干依然保存。中央希望你们在位三先念二同志领导之下加紧学习，根据中央路线检讨经验，团结一致，准备为着执行新的战斗任务而奋斗。

中　央

五月二十八

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕　这是毛泽东为中共中央起草的给中共中央中原局第一副书记郑位三和第二副书记李先念的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。徐薄滕王，指徐向前、薄一波、滕代远、王宏坤，当时分别任晋冀鲁豫军区第一副司令员、第一副政治委员、第二副司令员和第三副司令员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。王，指王新亭，当时任太岳军区司令员。韩，指韩钧，当时任晋冀鲁豫野战军第四纵队副司令员。


目前阶段陈粟谭军与刘邓军只作战略配合〔１〕

（一九四七年六月一日）

陈粟谭，并告刘邓〔２〕：

    世电〔３〕悉。（一）无论刘邓是否按原定时间行动，你们和刘邓之间在目前阶段上均只须作战略配合，不须作战役配合。你们的战役作战应完全单独进行。（二）在情况许可（即确有胜利把握）条件下，我们希望你们于六月上旬及下旬各有一次战役作战。

军　委

东未

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四七年五月三十一日陈毅、粟裕、谭震林给中共中央和刘伯承、邓小平的电报。电报询问刘邓大军是否按原计划出击，以便布置配合作战。


同意刘邓全军休整月底渡河〔１〕

（一九四七年六月三日）

刘邓，并告陈粟谭〔２〕及朱刘〔３〕：

      巳冬电〔４〕悉。（一）同意本月刘邓野战全军休整，渡河时间推迟至月底。（二）在此期间，望令老黄河以南、新黄河〔５〕以北各区之地方部队，亦以主力从事休整，以期下月配合作战更为有力。（三）主力南进须作长期打算，望作政治上、物质上之各种准备工作。

军　委

巳江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。

    〔３〕　朱刘，指朱德和刘少奇。

    〔４〕　指一九四七年六月二日刘伯承、邓小平给中共中央军委和刘少奇、朱德等的电报。电报说，根据目前的敌情和部队的情况，部队于六月十日出动实来不及，为避免仓卒行动，影响今后任务，建议推迟于月底准时渡河。

    〔５〕　一九三八年六月九日，蒋介石命令国民党军队炸开郑州以北花园口黄河大堤，企图以黄河水患阻止日军西犯，致使黄河改道向东南沿贾鲁河入颍河和西淝河，在正阳关等地注入淮河。当时通称这一段黄河为新黄河。一九四七年花园口决口堵复，黄河复归故道。


先打八十一师后打十八师〔１〕

（一九四七年六月四日）

彭习：

    江申电〔２〕悉。提议先打八十一师，再打十八师，即专打马鸿逵〔３〕，暂时不打青马〔４〕，亦不向南。这是因为：（一）宁马较好打，青马较难打。我应先打弱敌，后打强敌。（二）打开西北一面，利于尔后机动，利于安置大批伤兵。（三）董钊〔５〕有开山西讯，刘戡〔６〕有开延安以南讯。我应让敌向东向南，而我军则不应过早向南。如果我军过早向南，则有抑留董钊不去山西之可能（董军去山西对我利益甚大）。以上请考虑见告。目前数日内如环县敌未跑，则打环县之敌（应以两天至三天时间进行详细侦察及充分准备）；如环县之敌已跑，则休整数日为宜。

军　委

支申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。

    〔２〕　指一九四七年六月三日申时彭德怀、习仲勋给中共中央军委的电报。电报说：如敌八十一师及马步芳所属独骑五团坚守环县时，则准备歼灭该敌。如该敌向北退出环县，则五日即准备向南打八十二师，消灭马步芳部。

    〔３〕　马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔４〕　青马，指青海马步芳，当时任国民党政府主席西北行辕副主任。

    〔５〕　董钊，当时任国民党军整编第一军军长。

    〔６〕　刘戡，当时任国民党军整编第二十九军军长。


六月中旬作战以全歼敌七个旅为目标〔１〕

（一九四七年六月四日）

陈饶粟谭榘，并告刘邓〔２〕：

    江午电悉。完全同意你们所定作战方针，本月上旬充分准备，中旬作战，以干净歼灭五军及七十五师、八十五师共七个旅为目标。对于二十五师、十一师则以一部钳制之。对于汤兵团〔３〕各师，除以地方部队袭扰外，不要派出任何主力部队担任钳制，以便集中八个纵队，至少七个纵队，歼灭五军等七个旅。此战胜利，全线必起变化。望你们以全力组织这一战役。

军　委

支申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东军区司令员陈毅、政治委员饶漱石和华东野战军副司令员粟裕、副政治委员谭震林、参谋长陈士榘的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　汤兵团，指国民党军陆军总司令部徐州司令部第一兵团，兵团司令官汤恩伯。此时汤恩伯因孟良崮战役失利已被撤职，由范汉杰接任。


一切大规模破坏铁路的行动应予停止〔１〕

（一九四七年六月四日）

各局各首长：

    现在我军作战业已全部由战略防御转变为战略反攻，过去需要破坏的铁路，现在一般地已无此种需要，相反，如果现在还不停止破坏铁路，我们就将做出错误。因此，从现在起，除作战时因为战术上的某些需要，仍可予以局部性的战术性的破坏外，一切大规模破坏铁路的行动应予停止。我军所到之处，对于铁路员工及铁路上的铁轨、枕木、路基、桥梁、涵洞、车站设备等项，一律加以保护，并劝告人民一律保护。其因作战需要所作之战术性破坏，于歼灭敌人占领该地后，应尽可能迅速地加以修理。此外，对于一切普通公私建筑物、道路、桥梁、矿山、工厂、机器、军用或民用物资，均照上项原则，除战术上必要者外，一律重申禁令，不得破坏，即使暂时可被敌利用，亦不要破坏。望转饬所属，切实遵照。

中　央

巳支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给各中共中央局和战略区领导人的电报。


做好夺取大西北的一切准备〔１〕

（一九四七年六月六日）

陈谢韩，并告彭习〔２〕：

    （一）同意你们微电〔３〕所提意见，准备于十五日后开始北移西渡。（二）你们要开营以上干部大会，反复说明在和晋南很大不同的条件下作战，要准备吃很多的苦，要有克服一切困难的勇气，要有消灭胡宗南〔４〕、夺取大西北的雄心，并要准备打阵地战（以后运动战将大大减少），学会近迫作业，善于攻坚。以上这些，你们一定要用积极态度向营以上干部说得明明白白，经过他们向战士说明，鼓动一切指战员勇敢地执行新任务。关于陕甘宁边区只能供给你们粮食，其他一切都要太岳自己接济一项，你们也要向干部说得清清楚楚，免得将来发生怨言。总之，你们要有精神上物质上一切充分准备。为此目的，你们可在晋南至军渡之间择一适当地点休息数日，开干部会及军人大会。

军　委

鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治和副司令员韩钧的电报。

    〔２〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔３〕　指一九四七年六月五日陈赓、韩钧给中共中央军委的电报。电报说：情况若无变化，我决心于本月十五日以后开始北移，经汾离公路，由军渡西渡。

    〔４〕　胡宗南，当时任国民党军第一战区司令长官。


各战场形势和中工委今后六个月内的工作

（一九四七年六月十四日）

朱刘〔１〕：

    各电均收，处置很对。少奇身体有进步否，望安心休息一个月，病愈再工作。我们身体均好，我比在延安时好得多了。我们自四月中旬移至大理河上游，安静地过了差不多两个月。本月九日至十一日，刘戡〔２〕四个旅到我们驻地及附近王家湾、卧牛城、青阳岔等处游行一次，除民众略受损失外，无损失。现刘军已向延安、保安〔３〕之间回窜，其目的全在骚扰。总结边区三个月战争，第一个月地方工作有些混乱，第二个月起即已步入正轨，党政军民坚定地向敌人作斗争。敌人内部互相埋怨日见增多，士气日见下降，对前途悲观。我们则信心甚高，士气甚壮。彭习〔４〕率野战军上月底到陇东，因青马〔５〕八十二师颇顽强，打合水未得手，但歼灭骑二旅一个团及宁马〔６〕八十一师一个团于曲子附近。目前正攻环县八十一师主力，拟先打开西面包围线，然后向关中进击。陈谢纵队〔７〕本月休整，决于七月一日西调，协同边区兵团开辟西北局面。东北方面进展极快，不到一个月歼敌六个师（旅）以上，收复三十余城，增加五百万人口，目前正攻四平。山东自歼七十四师后，局面已稳定，现正计划新的攻势作战。刘邓〔８〕本月休整，准备月底出击，并新组四个纵队，今后该区将有八个纵队作战。就全局看，本月当为全面反攻开始月份。你们在今后六个月内如能（一）将晋冀察军事问题解决好；（二）将土地会议开好；（三）将财经办事处建立起来，做好这三件事，就是很大成绩。

毛　泽　东

巳寒

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　朱刘，指朱德和刘少奇。

    〔２〕　刘戡，当时任国民党军整编第二十九军军长。

    〔３〕　保安，旧县名，即今陕西志丹县。

    〔４〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔５〕　青马，指青海马步芳，当时任国民党政府主席西北行辕副主任。

    〔６〕　宁马，指宁夏马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔７〕　陈谢纵队，指晋冀鲁豫野战军第四纵队，纵队司令员陈赓、政治委员谢富治。

    〔８〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


目前宜打分散与较弱之敌〔１〕

（一九四七年六月十七日）

彭习：

    铣未午两电〔２〕悉。（一）攻克环县，甚慰。（二）董军〔３〕铣日、刘军〔４〕ざ日从高桥出发，似准备以五六天行程到达庆合〔５〕。你们在环县休整三五天后，开至东华池地区打该两军一部，时间上恐来不及，且目前宜打分散与较弱之敌，不宜打集中与强大之敌。目前对董刘两部野战军及青马〔６〕八十二师皆宜避开不打，专打各方分散之敌。（三）在董、刘到达庆、合条件之下，我军下一步行动可从打宁马〔７〕十八师，收复定盐〔８〕；或打延安、洛川间守备之敌，断敌后路二者择一。如你们觉得打十八师有把握，则先打十八师，再打延洛线上之敌最为有利。究应如何，请以你们意见电告。同时，等候董、刘情况完全判明后再作决定。

军　委

十七日二十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战兵团司令员兼政治委员彭德怀和副政治委员习仲勋的电报。

    〔２〕　指一九四七年六月十六日未时和十七日午时彭德怀、习仲勋关于攻克环县后的行动部署给中共中央军委的电报。

    〔３〕　董军，指国民党军整编第一军，军长董钊。

    〔４〕　刘军，指国民党军整编第二十九军，军长刘戡。

    〔５〕　庆合，指甘肃庆阳和合水。

    〔６〕　青马，指青海马步芳，当时任国民党政府主席西北行辕副主任。

    〔７〕　宁马，指宁夏马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔８〕　定盐，指陕西定边和宁夏盐池。


晋察冀主力的作战方向〔１〕

（一九四七年六月十九日）

朱刘聂，并转杨罗杨〔２〕：

    （一）先后接聂十五日十六时电〔３〕、杨罗十五日十时电〔４〕，青沧战役〔５〕胜利完成，甚慰。（二）聂电所称，以三纵及八分区主力攻静海、独流，是否举行，结果如何。（三）下一步行动似以全力（主力三个纵队不要分散，再加地方部队）向平津段〔６〕出击，截断杨村、黄村段，争取在大清河北歼灭援敌为有利；如援敌不好打时，则转向平保段〔７〕出击。如此，可在平津平保两线往来机动，寻歼敌之正规部队。你们意见如何，盼告。

军　委

十九日十五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给朱德、刘少奇和晋察冀军区司令员兼政治委员聂荣臻的电报。

    〔２〕　杨罗杨，指杨得志、罗瑞卿、杨成武，当时分别任晋察冀野战军司令员、第一政治委员和第二政治委员。

    〔３〕　指一九四七年六月十五日十六时聂荣臻给中共中央军委和萧克、黄敬、赵尔陆并刘少奇的电报。电报说：青沧战役虽已胜利，但尚未完成钳制当面敌人、不使增援东北之战略任务。为调动向东北增援之敌折返天津及十六军主力向津浦增援，拟以三纵队全部及八分区主力相机攻占静海城、独流镇，威胁天津，达成目的后，野战军全部即转向平保间北河至漕河段机动，以便继续抓住敌人与消灭敌人。

    〔４〕　指一九四七年六月十五日十时杨得志、罗瑞卿给中共中央军委的电报。电报说：青沧战役已胜利完成，为继续配合东北作战，我们意见，部队休息三五天后，继续向平津段出击。

    〔５〕　青沧战役，指一九四七年六月十二日至十五日，晋察冀野战军主力在冀中地区发起的作战。此役攻克青县、沧县、永清三座县城，控制捷地、减河以北至东官屯段铁路七十余公里，配合了东北战场的作战。

    〔６〕　平津段，指北平（今北京）至天津的铁路，即今京沪线一段。

    〔７〕　平保段，指北平（今北京）至保定的铁路，即今京广线一段。


陈谢军七月中旬开始向榆林方向出击〔１〕

（一九四七年六月二十日）

陈谢：

    你纵务于月底结束休整，不再延长，午东由谢韩〔２〕（陈赓二十五日动身先来中央）率领，由现地出发，午灰前后在绥德集结完毕，午哿开始向榆林方向出击。准备以二十天左右时间，各个歼灭三十六师之二十八旅（两个团），邓宝珊〔３〕之新十一旅（两个团），左世允〔４〕之八十六师（三个团），并相机夺取神、府、榆、横〔５〕等地，然后与边区野战军协同向南出击。在你们攻榆林期间，彭习〔６〕则打宁马〔７〕十八师（三个旅），收复定盐〔８〕。

军　委

巳哿

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军第四纵队司令员陈赓和政治委员谢富治的电报。

    〔２〕　谢，指谢富治。韩，指韩钧，当时任晋冀鲁豫野战军第四纵队副司令员。

    〔３〕　邓宝珊，当时任国民党军晋陕绥边区总部总司令。

    〔４〕　左世允，当时任国民党军晋陕绥边区总部第二十二军军长。

    〔５〕　神、府、榆、横，指陕西神木、府谷、榆林和横山。

    〔６〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔７〕　宁马，指宁夏马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔８〕　定盐，指陕西定边和宁夏盐池。


边区野战军与陈谢军的作战方针

（一九四七年六月二十日）

德怀〔１〕同志：

    十九电悉。陈纵〔２〕午东由曲翼〔３〕出发，约午删在绥德集结完毕，午哿左右开始向榆林方向出击，约一个月完成任务，然后向南作战。边区野战军月底开始执行歼灭宁马〔４〕十八师、收复三边〔５〕之任务，甚为适当。胜利后并望向西扩大战果，相机攻占预旺、韦州、惠安、同心城等地，将部队展开于镇原、固原、海原之线以北，准备下一步向固、镇、海及静宁、兰州线出击。陈纵则南下关中，东西策应击胡〔６〕。依西北之敌情、地形、补给等条件来看，边区野战军与陈谢〔７〕集团在数个月内似宜分开行动，而不宜集中行动。惟分开行动，有远距离分开与近距离分开两种（上述一出静宁，一出关中是远距离一例），究应如何为宜，依当时情况决定。数月内作战方针仍应采取先打分散较弱之敌，孤立集中强大之敌。数个月后，此种方针方可考虑改变。榆林、三边两役完成之后，准备向南出击之前，似宜开会一次，讨论作战及补给等事，届时当请你们及陈谢来中央集会。

毛　泽　东

巳哿

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任西北野战兵团司令员兼政治委员。

    〔２〕　陈纵，指晋冀鲁豫野战军第四纵队，纵队司令员陈赓。

    〔３〕　曲翼，指山西曲沃和翼城。

    〔４〕　宁马，指宁夏马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔５〕　三边，指陕西西北的定边、安边和靖边。

    〔６〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。

    〔７〕　陈，指陈赓。谢，指谢富治，当时任晋冀鲁豫野战军第四纵队政治委员。


不要打无把握之仗〔１〕

（一九四七年六月二十二日）

陈粟谭并告刘邓〔２〕：

    十九电〔３〕悉。（一）东北夺取四平后，下一步行动尚未定。聂区〔４〕下一步拟向平津平保两线〔５〕机动。刘邓月底出击不变。陕北俟陈赓〔６〕部到后拟打榆林、三边〔７〕之敌，然后向南行动。蒋〔８〕区学运暂时休息，准备再起。（二）据悉蒋以东北危急令杜聿明〔９〕坚守两月，俟山东解决即空援东北等情，山东战事仍为全局关键。你们作战方针，仍以确有胜利把握然后出击为宜。只要有胜利把握，则不论打主要敌人，或打次要敌人均可，否则宁可暂时忍耐，不要打无把握之仗。

军　委

二十二日十五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四七年六月十九日陈毅、粟裕等给中共中央军委的电报。电报说：蒋介石起用日本战犯冈村宁次为顾问，召开了多次军事会议，提出“并进不如重迭，分进不如合进”。敌以三四个整编师重迭交互前进的战法，摆成方阵，加配了山地作战器材和炮兵、工兵，在各要点屯积了大批作战物资。

    〔４〕　聂区，指晋察冀军区，司令员兼政治委员聂荣臻。

    〔５〕　平津平保两线，指北平（今北京）至天津的铁路和北平至保定的铁路。

    〔６〕　陈赓，当时任晋冀鲁豫野战军第四纵队司令员。

    〔７〕　三边，指陕西西北的定边、安边和靖边。

    〔８〕　蒋，指蒋介石。

    〔９〕　杜聿明，当时任国民党政府主席东北行辕副主任。


应取分路出击敌远后方之方针〔１〕

（一九四七年六月二十九日）

陈粟谭，并告刘邓〔２〕：

    二十八电〔３〕悉。蒋军毫无出路，被迫采取胡宗南〔４〕在陕北之战术，集中六个师于不及百里之正面向我前进。此种战术除避免歼灭及骚扰居民外，毫无作用，而其缺点则是两翼及后路异常空虚，给我以放手歼击之机会。你们应以两个至三个纵队出鲁南，先攻费县，再攻邹、滕、临、枣〔５〕，纵横进击，完全机动，每次以歼敌一个旅为目的。以歼敌为主，不以断其接济为主，临蒙〔６〕段无须控制，空费兵力。此外，你们还要准备于适当时机，以两个纵队经吐丝口攻占泰安，扫荡泰安以西、以南各地，亦以往来机动歼敌有生力量为目的，正面留四个纵队监视该敌，使外出两路易于得手。以上方针是因敌正面既然绝对集中兵力，我军便不应再继续采取集中兵力方针，而应改取分路出击其远后方之方针。其外出两路之兵力，或以两个纵队出鲁南，以三个纵队出鲁西亦可。你们意见如何，望告。

军　委

二十九日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四七年六月二十八日陈毅、粟裕、谭震林、陈士榘、刘先胜给中共中央军委和刘伯承、邓小平、张云逸、饶漱石、黎玉的电报。电报说：根据敌六个整编师采取靠拢在不及百里之正面，向我沂鲁山区进犯的情况，我以一个纵队攻占费县后，向西威胁泗水敌主要补给基地，以四个师扫除临蒙之少数敌人后即控制该线。其余主力仍集结于沂水西南与东里店之线及其南北地区。估计刘邓南下前，我一部西进，可能引起变化，创造出击机会。

    〔４〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔５〕　邹、滕，指山东邹县和滕县。临、枣，指山东临城（今薛城）和枣庄。

    〔６〕　临蒙，指山东临沂和蒙阴。


部署强大力量准备马鸿逵逃跑时歼灭之

（一九四七年六月三十日）

彭习〔１〕：

    马鸿逵〔２〕迭次令其所部见小敌则抵抗，见大敌则保存实力转移逃避。环县敌人逃跑是一证，马万荣〔３〕部骑兵此次在定边（似与我侦察部队作战）稍战即逃赴盐池又是一证。因此，你们打三边〔４〕时，除注意攻坚外，应部署强大力量准备于其逃跑时歼灭之。此外，请注意每次作战集中全力只打一点，得手后再打第二点，哪怕打一个团也是如此。这样可保证全歼，且常保有余力在自己手中，足以应付意外情况。以上请酌办。

毛　泽　东

三十未

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔２〕　马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔３〕　马万荣，当时任国民党政府主席西北行辕所属骑兵第十旅第二十团团长。

    〔４〕　三边，指陕西西北的定边、安边和靖边。


每战应以歼灭孤立分散之敌为主〔１〕

（一九四七年七月一日）

朱刘聂转杨罗〔２〕并告林罗〔３〕：

    （一）现时距雨季尚有一个时期，漕河、北河店间战役〔４〕结束后休整数日。如定兴、北平间有好仗可打，即集中全力向该段薄弱之敌进击，否则应即转移至永定河以北，向平津路〔５〕进击。（二）每打一仗后，如损伤不大时，休整数日至十天即打第二仗，目前不要作整月休息计划。（三）每次作战计划以歼灭孤立分散之敌为主，必须对敌方增援有充分之事先准备，但不要将计划重心放在打增援上。因在目前情况下，敌方往往畏惧增援，若决心增援，又往往集中兵力使我不易歼击。（四）占领之地能守者（如正太、青沧〔６〕），以地方部队守之，不能守者则不惜立即放弃，让敌重占，以利我再度、三度、四度之歼击。总之，我军必须完全主动，不要有任何被动。（五）速令杨罗台与军委台通报。

军　委

午东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给朱德、刘少奇和晋察冀军区司令员兼政治委员聂荣臻的电报。

    〔２〕　杨罗，指杨得志、罗瑞卿，当时分别任晋察冀野战军司令员和第一政治委员。

    〔３〕　林罗，指林彪、罗荣桓，当时分别任东北民主联军总司令兼政治委员和副政治委员。

    〔４〕　亦称保北战役。一九四七年六月二十五日至七月六日，晋察冀野战军在保定以北漕河至北河店间发起攻势，共歼国民党军八千二百余人。

    〔５〕　平津路，指北平（今北京）至天津的铁路，即今京沪线一段。

    〔６〕　正太，即正太路，指正定至太原的铁路，今石太线。青沧，指河北青县和沧县。一九四七年四月和六月的正太战役、青沧战役中，晋察冀野战军攻克正太路国民党军据点九十余处和青县、沧县。


以神速动作打开与刘邓会师之道路〔１〕

（一九四七年七月二日）

陈粟谭并告刘邓〔２〕：

    三十电〔３〕悉。布置甚好，惟莱芜距敌主力甚近，陈士榘〔４〕所部似以越过莱芜直打泰安及其南北之线为宜。得手后收复肥城、东阿、平阴、宁阳、汶上、济宁，与刘邓直接联系。尔后并应准备出鲁西，与刘邓协同打陇海路，出淮河，展开新局面。判断蒋方七天或十天内必改变部署，以主力一部回到兖泗〔５〕，阻止我军与刘邓会合。因此，我军必须在七天或十天内，以神速动作攻取泰安南北及其西方、西南方地区，打开与刘邓会师之道路，如动作过缓，则来不及。如攻泰安时间过长亦可置之不打，并应在打泰安时先以一部抢占泰安以西及西南各县。以上请酌办。

军　委

午冬十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。一九四七年六月三十日，晋冀鲁豫野战军主力四个纵队约十三万人，强渡黄河进入鲁西南作战。为配合这一行动并最后粉碎国民党军对山东的进攻，华东野战军在未及充分准备情况下，依据中央军委指示，决定立即分两路向敌侧后出击。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四七年六月三十日陈毅、粟裕等给中共中央军委的电报。电报说：（一）由叶飞、陶勇率第一和第四纵队越过临蒙公路向鲁南挺进。（二）由陈士榘、唐亮率第三、第八和第十纵队向鲁西的泰安、大汶口方向挺进。（三）正面部队第二、第六、第七、第九纵队和特种兵纵队集结沂水、悦庄公路两侧，各以少部兵力与东犯之敌接触，主力待机出击。

    〔４〕　陈士榘，当时任华东野战军参谋长。

    〔５〕　兖泗，指山东兖州和泗水。


晋察冀野战军下半年的行动部署〔１〕

（一九四七年七月三日）

朱刘聂即转杨罗〔２〕，并告林罗〔３〕：

    杨罗巳陷电〔４〕悉。现在距雨季尚有一个月，主力应即照杨罗电移至高阳、雄县以东休息若干天，争取在午号或午有以前，在永定河以北（平津间）进行一个战役。此役完成后即回至石门〔５〕以东休整一个月（八月），然后进行石门战役（九月）。打石门以后休整一时期，即应移至平绥平汉两路〔６〕之间，对该两路之敌作战，计时约在十月半以后，准备以三四个月时间，将该两路之敌充分削弱，然后与我东北部队配合夺取平绥路。我东北部队目前须有一个多月休整，尔后即可以一半兵力向北宁路〔７〕及热河〔８〕、冀东进击，明春即可向平绥路进击，以占领整个平绥路，打通华北与东北联系为目标。你们应按照这个方向进行部署（现在距雨季究有多少时间，望告）。

军　委

午江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给朱德、刘少奇和晋察冀军区司令员兼政治委员聂荣臻的电报。

    〔２〕　杨罗，指杨得志、罗瑞卿，当时分别任晋察冀野战军司令员和第一政治委员。

    〔３〕　林罗，指林彪、罗荣桓，当时分别任东北民主联军总司令兼政治委员和副政治委员。

    〔４〕　指一九四七年六月三十日杨得志、罗瑞卿给朱德、聂荣臻并刘少奇的电报。电报说：保定附近之敌恐难打好，故转移。建议地方兵团在北保之间活动，主力南移，整训半月后，乘各地雨季，向石家庄进攻。其方法，首先采取削弱敌人手段，达到消灭由北向南增援之敌。如援兵不来时，则向石家庄坚决进攻。主力如欲在北保间求战，野战军主力应到高阳、雄县以东休整。由于部队行动作战将近三个月，必须补整一时期再战为宜。

    〔５〕　石门，即今河北石家庄。

    〔６〕　平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。平汉路，指北平至汉口的铁路，即今京广线一段。

    〔７〕　北宁路，指北平（今北京）经天津至沈阳的铁路，即今京哈线一段。

    〔８〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。


以尽歼泰安至临城全线之敌为第一目标〔１〕

（一九四七年七月三日）

陈粟谭并告刘邓〔２〕：

    根据野参冬未电，泰安为七十三军残部，大汶口、曲阜为七十二师残部，泗水、宁阳、汶上、兖、济、邹、滕〔３〕为杨干才、吴化文、耿继勋〔４〕等杂部。你们西进、南进之五个纵队，应以攻占泰安至临城〔５〕全线尽歼该线之敌为第一目标，胜利后再攻占该线以西各地。如行动迅捷可能达此目的，与刘邓打成一片。

军　委

江酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　兖、济、邹、滕，指山东兖州、济宁、邹县和滕县。

    〔４〕　杨干才，当时任国民党军整编第二十师师长。吴化文，当时任国民党军整编第八十四师师长。耿继勋，当时任国民党江苏第九专区保安旅旅长。

    〔５〕　临城，即今山东枣庄市薛城。


击灭胡宗南夺取大西北的两个方案

（一九四七年七月四日）

彭习〔１〕：

    关于击灭胡宗南〔２〕，夺取大西北，有两个方案仍然值得考虑：（一）陈谢纵队〔３〕照原议来边区，从内线歼灭其相当数量，然后出外线（陇南），与边区集团〔４〕直接协力完成任务。（二）估计到边区人口稀少，粮食及各种供应颇为浩繁；又估计到鄂豫陕三省交界及平汉〔５〕以西、汉水以北、渭水以南广大地区敌力空虚；又估计到假如使用陈纵于该区，必然要吸引胡部一个军（五个到八个旅）使用于该方面，而如果胡部有一个军出该方面，则边区敌力大减，利于边区集团各个歼敌；又估计到刘邓〔６〕十二万人已渡河向陇海前进，如若陈纵到鄂豫陕边开辟新战场，对刘邓亦有帮助，但陈纵基本任务是协同边区集团击灭胡宗南，夺取大西北，并不变更。以上两案究以何者较为适宜，请予考虑。陈赓七日可到军渡（部队仍在曲翼〔７〕整训待命），在绥德停一二日，约于十二三日可到小河〔８〕。你们二位是否可于盐池收复后，令部队在现地休整一时期，自己来小河会商一次。如若你们赞成开会，则我们拟电约贺龙〔９〕同志亦来开会，时间大约可定在十三日。

毛泽东

午支四时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔２〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔３〕　陈谢纵队，指晋冀鲁豫野战军第四纵队，纵队司令员陈赓、政治委员谢富治。

    〔４〕　指西北野战兵团。

    〔５〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔６〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔７〕　曲翼，指山西曲沃和翼城。

    〔８〕　小河，村名，位于陕西靖边县南部，是当时中共中央的临时驻地。

    〔９〕　贺龙，当时任陕甘宁晋绥联防军司令员。


目前应采取四路分兵各打各的方针〔１〕

（一九四七年七月四日）

陈粟谭，华东局，并告刘邓〔２〕：

    饶张〔３〕诸同志四日一时电悉。（一）为顾及后方可能被敌侵扰，攻击郯马〔４〕、新安镇之任务，在目前数日内可作积极准备，待我西进两路在津浦〔５〕打响，正面之敌开始后撤时，立即执行。（二）正面之敌后撤时，可能扰乱后方之敌只有昌潍〔６〕之八军。你们应组织地方兵团对付该敌，保卫后方，以便不但使用三个纵队执行南下任务，而且为着使南下三个纵队易于完成歼灭五十一师等部起见，有使用陈粟谭手中留下之一个纵队，临时钳制桂系于现地一个时间之必要。（三）五十一师歼灭后，你们应准备以两个纵队直下淮北、苏中，打开新局面。北面留下两个纵队，迅速移至胶济线，准备打八军。（四）这样四路分兵打敌后路，对于敌之主力完全置之不理，是因为正面之敌极端集中，没有好打机会，故应采取先打弱敌，后打强敌，你打你的，我打我的（各打各的）方针，完全主动作战，将敌抛入被动地位。而在目前情况下，此项方针是可能收效的。（五）胶东、渤海、滨海、鲁中四区尚有多少地方旅，可否集中数个旅成立一个至二个新纵队，使北面共有三个至四个野战纵队。（六）尔后敌主力分散给我以歼击机会时，我仍可集中四至五个主力纵队作战。

军　委

四日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕、副政治委员谭震林和中共中央华东局的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　饶张，指饶漱石、张云逸，当时分别任华东军区政治委员和副司令员。

    〔４〕　郯马，指山东郯城和位于郯城西北的马头镇。

    〔５〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔６〕　昌，指山东昌乐。潍，指潍县，旧县名，一九八三年撤销，并入山东潍坊市。


歼击第八军并相机攻取潍县〔１〕

（一九四七年七月五日）

陈粟谭：

    为吸引正面之敌向东，不使后撤太快，便于我西进两兵团取得胜利〔２〕，同时保护后方，请考虑以足够兵力歼击由潍县〔３〕向临朐前进之八军，并相机攻取潍县，而将南进计划推迟一步执行。

军　委

微午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　一九四七年六月三十日，华东野战军为执行六月二十九日中共中央军委提出的三路分兵的指示，决定由叶飞、陶勇率领第一、第四纵队西进鲁南；由陈士榘、唐亮率领第三、第八、第十纵队西进鲁西；野战军指挥部率第二、第六、第七、第九纵队和特种兵纵队在正面抗击国民党军。

    〔３〕　潍县，旧县名，一九八三年撤销，并入山东潍坊市。


争取在内线多歼敌人〔１〕

（一九四七年七月十日）

陈粟谭并告刘邓〔２〕：

    （一）叶陶〔３〕歼灭峄枣〔４〕之敌后，似宜向西攻占邹、滕、临、韩〔５〕，切断津浦〔６〕，吸引桂系及欧震〔７〕向西，直接威胁徐州，策应刘邓。（二）陈唐〔８〕望照前电〔９〕主力迅速南下，歼灭大汶口、泗水、曲阜等地之敌，以小部向西攻占肥城、平阴、东阿。（三）正面我军望精心选择机会歼灭黄百韬部〔１０〕，然后再决第二步行动。（四）刘邓已克郓城等地，如能歼灭七十师，并争取在路北多歼几部敌人，然后休息若干天，整顿队势，举行陇海作战，似属有利。我军愈在内线多歼敌人，则出到外线愈易发展。

军　委

灰午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔４〕　峄枣，指山东峄县（今峄城）和枣庄。

    〔５〕　邹、滕，指山东邹县和滕县。临，指临城，即今山东枣庄市薛城。韩，指韩庄，镇名，位于山东微山县东南。

    〔６〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔７〕　欧震，当时任国民党军陆军总司令部徐州司令部第三兵团司令官。

    〔８〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。

    〔９〕　指一九四七年七月九日二十四时中共中央军委给陈毅、粟裕、谭震林并告刘伯承、邓小平的电报。电报说：正面蒋军近日陷入麻痹状态，进退维谷，你们除正面待机及令叶飞、陶勇部进击临、枣外，望令陈士榘、唐亮部以主力向南，于数日内相机攻占大汶口等地，然后以全力向西攻占路西、湖东各县，以聊城为后路。

〔１０〕黄百韬部，指国民党军整编第二十五师，师长黄百韬。


一年作战总结及今后计划

（一九四七年七月十日）

林罗高〔１〕：

    战略方针：

    （一）第一年作战，除山东外，一切区域均已将敌战略进攻停止，并已转入我军之进攻。敌在陕北虽尚有进攻能力，由于地形等条件，已变为游击性的，我军已能主动作战；东北及太行早已采取攻势；五台〔２〕自改善领导后亦能主动作战；山东敌集中攻我鲁中，估计亦难持久，我军将逐步转入攻势。

    （二）第一年我军共歼敌正规军九十七个半旅，七十八万人，歼伪军、保安部队等杂部三十四万人，共歼敌一百一十二万人。

    （三）敌军主力仍在南线，连被歼者（其中大半已补充，惟人数不足，战力弱，一部在准备补充中）计算在内，共有一百五十四个旅，其中，山东（包括苏北）八十八个旅，太行二十六个旅，西北（包括晋南、榆林、宁夏，不包括兰州以西）四十个旅。北线敌力较弱，共有六十四个旅（被歼者在内），其中，东北（不包括冀东、察北）二十四个旅，五台及晋绥四十个旅（孙连仲〔３〕十五个旅，傅作义〔４〕十个旅，阎锡山〔５〕十五个旅）。敌后方守备兵力三十个旅，其中，新疆及甘西八个旅，湘鄂川滇黔五省十六个旅，东南各省及台湾六个旅。全国敌正规军二百四十八个旅，去年七月共有兵员一百八十余万人，一年作战被我歼灭七十八万人，补充六十万，逃亡二十万，现有兵员一百五十万人，今后一年准备补充一百万人。此外尚有特种部队（炮、工、辎、海、空）、伪军、交警及保安部队等一百万人（被歼者除外），后方军事机关一百八十万人。一年作战，敌军士气已衰，厌战情绪高涨，民心尤为厌战，蒋政权在人民中已陷孤立。

    （四）我第二年作战应争取歼敌一百个正规旅及大量杂部，使敌由数量上的优势变为劣势，我则变为优势。

    （五）我军山东有二十七个头等旅；太行（不包括陈赓〔６〕）有十三个头等旅，十四个二等旅；西北有边区六个旅（其中四个是晋绥来的），陈赓四个旅，晋绥三个旅；五台有九个头等旅，四个二等旅；东北（包括察北、冀东）有头等二等三十二个旅。我全军共计一百一十二个旅（东北山东两炮纵，东北、晋绥四个骑旅不在内），九十万人。此外，地方部队六十万人，军事机关四十万人。

    （六）　第二年我军任务：山东太行两区力求占领长江以北，西北方面力求占领甘宁大部，北线我军力求占领中长、北宁、平承、平石、平绥〔７〕、同蒲各路之大部及路上除平、津、沈以外各城，孤立平、津、沈，如能占领沈阳则更好。其中极重要的是占领平绥路，打通东北与华北联系，使华北、西北我军获得军火接济。

    （七）上述北线任务应以东北我军为主力，五台、晋绥为辅助完成之。

    （八）　东北我军目前休整一个月至两个月，约于八九月间发动新攻势，以四个月至六个月时间占领中长北宁两路之大部，相机夺取长春、四平、辽阳、锦州等城。如能顺利达成上述任务，约在明春即须以东北有力兵团，配合五台、晋绥进攻平绥路。待战争发展平绥附近时，五台、晋绥我军统一归林罗指挥作战。

    （九）在第二年计划顺利完成条件下，第三年，山东太行两主力即可向长江以南发展；东北、五台我军，除留必要兵力攻击平、津、沈及其他第二年尚未占领之城市，并守备本地外，即可以相当数量之兵力加入西北及长江以南作战，而主要是加入西北，以期夺取西北各省及四川全省，巩固后方。

    （十）　东北军事工业应全力接济关内。目前开始的一年内，你们必须用大力建立大规模军事工业。

    （十一）我军作战方针，仍如过去所确立者，先打分散孤立之敌，后打集中强大之敌；先取中等城市及广大乡村，后取大城市；以歼灭敌军有生力量为主要目标，不以保守及夺取地方为主要目标，夺取地方是歼敌有生力量的结果，往往须反复多次才能最后夺取地方；每战集中绝对优势兵力，以一部打正面，以主力打迂回；以俘获敌人的全部武器与大部兵员（十分之九的士兵及少数下级官佐）补充自己，配合土地改革与发展生产，支持长期战争；今后作战，运动战的可能已减少，主要是攻击敌军阵地，必须用大力加强炮兵与工兵。

    （十二）　以上是一年作战总结及今后计划。你们意见如何，盼告。

毛　泽　东

午灰

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林，指林彪，当时任东北民主联军总司令兼政治委员。罗高，指罗荣桓、高岗，当时均任东北民主联军副政治委员。

    〔２〕　指晋察冀地区。

    〔３〕　孙连仲，当时任国民党军保定绥靖公署主任。

    〔４〕　傅作义，当时任国民党军张垣（张家口）绥靖公署主任。

    〔５〕　阎锡山，当时任国民党军太原绥靖公署主任。

    〔６〕　陈赓，当时任晋冀鲁豫野战军第四纵队司令员。

    〔７〕　中长，即中长路。见《东北作战方针及关内战局》注〔６〕（本卷第７９页）。北宁，即北宁路，指北平（今北京）经天津至沈阳的铁路，今京哈线一段。平承，即平承路，指北平至承德的铁路，今京承线。平石，即平石路，指北平至石家庄的铁路，今京广线一段。平绥，即平绥路，指北平至绥远（今属内蒙古自治区）包头的铁路，今京包线。


放手歼敌粉碎鲁中敌军进攻〔１〕

（一九四七年七月十二日）

陈粟谭，并告刘邓〔２〕：

    十日二十一时电悉，布置甚好。望令陈唐、叶陶〔３〕利用目前绝好时机，以十天至十五天时间，放手歼灭七十二师残部，二十师、八十四师（吴化文〔４〕）全部，耿继勋部〔５〕，完全占领运河以东、泰安以南、临城〔６〕以北全区，同时以一部扫清泰安以西各县。如你们能完成上述任务，则必可保证粉碎鲁中敌军之进攻，否则仍将发生困难。你们正面则以全力寻求机会歼灭黄百韬部〔７〕。

军　委

十二日十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任，正指挥三个纵队在鲁西泰安、兖州之间地区作战。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员，正指挥两个纵队在鲁南滕县地区作战。

    〔４〕　吴化文，当时任国民党军整编第八十四师师长。

    〔５〕　耿继勋部，指国民党军江苏第九专区保安旅，旅长耿继勋。

    〔６〕　临城，即今山东枣庄市薛城。

    〔７〕　黄百韬部，指国民党军整编第二十五师，师长黄百韬。


部队是否西移须依情况决定〔１〕

（一九四七年七月十二日）

陈粟谭：

    你们手中各纵宜寻机歼击黄百韬部〔２〕。东里店战斗〔３〕后，你们是否向西移动须依情况决定：（一）如敌以一部西援，确有夹击歼敌机会，则你们可移至利于夹击之位置（不是与陈唐〔４〕等会合），与陈唐等夹击该敌，自属有利。（二）如敌仍维持现状，则你们西移与陈唐会师，无仗可打，且敌将全军向西，迫你们处于背水地位。（三）如敌大部或全部西援，则你们西移亦不好打。总之，只有第一种情况方可考虑西移，第二第三两种情况均不可西移，而以位于东面吸引敌人，并寻机多歼敌数部最为有利。东里店胜利后，望再找歼敌机会。陈唐、叶陶〔５〕则放手歼击津浦线〔６〕上各敌，愈多愈好。

军　委

十二日十五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　黄百韬部，指国民党军整编第二十五师，师长黄百韬。

    〔３〕　一九四七年七月十日晚，华东野战军第二、六、七、九等纵队，准备歼击东里店之敌整编第二十五师，后因欧震兵团进占沂水，与整编第二十五师靠拢，故未遂行。

    〔４〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任，正指挥三个纵队在鲁西泰安、兖州之间地区作战。

    〔５〕　叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员，正指挥两个纵队在鲁南滕县地区作战。

    〔６〕　津浦线，指天津至浦口的铁路，即今京沪线一段。


目前应放手攻占泗水等七城〔１〕

（一九四七年七月十四日）

陈粟谭，并告刘邓〔２〕：

    你们近日对陈唐〔３〕指示变化太多。陈唐主力仍宜迅速打下泗曲〔４〕，以十纵攻取宁阳、汶上、济宁，对十二军暂置不理，否则将丧失时机，一事无成。正面敌军西援必十分谨慎，不敢冒险，故陈唐、叶陶〔５〕应放手攻占泗、曲、邹、滕、宁、济、汶〔６〕等地，不要顾虑太多。俟西援之敌迫近，依情况，好打则由你们全军夹击该敌；不好打则另寻机会，再无机会，则考虑以两个纵队（似以叶陶为宜）过湖西〔７〕协同刘邓作战。但目前任务是坚决放手攻占泗、曲、邹、滕、宁、济、汶等七城，并准备与你们正面配合夹击敌人。你们正面四纵目前亦应坚决歼击较为分散之敌。东里店未能歼敌〔８〕，甚为可惜。

军　委

十四日二十一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和政治委员谭震林的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。

    〔４〕　泗曲，指山东泗水和曲阜。

    〔５〕　叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔６〕　邹、滕、宁、济、汶，指山东邹县、滕县、宁阳、济宁和汶上。

    〔７〕　湖西，指微山湖以西江苏、山东和河南三省交界地区。

    〔８〕　参见《部队是否西移须依情况决定》注〔３〕（本卷第１４０页）。


陈谢纵队使用方向改为渡河南进〔１〕

（一九四七年七月十九日）

刘邓，徐滕薄王，郑李，谢韩〔２〕：

    （一）为着协助陕甘宁击破胡宗南〔３〕系统，同时协助刘邓经略中原，决将陈谢纵队〔４〕使用方向改为渡河南进，首先攻占潼洛郑段〔５〕，歼灭该区敌人，并调动胡军相机歼灭之。尔后向豫西、陕南、鄂北进击，创建鄂豫陕边区根据地，作为夺取大西北之一翼。陈谢纵队仍属彭习〔６〕序列不变，同时仍属晋冀鲁豫建制。（二）提议赵基梅纵队〔７〕（五师主力）、秦基伟纵队〔８〕及孔汪三十八军〔９〕与陈谢纵队一同南进，统受陈谢指挥。（三）上述陈赵秦孔四部统于电到二十天内完成一切政治、军事、经费、干部等项准备工作，未皓以前渡河。（四）一切准备注意机密。（五）陈赓日内回太岳。

军　委

午皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　徐滕薄王，指徐向前、滕代远、薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员、第一副政治委员和第三副司令员。郑，指郑位三，当时任中共中央中原局第一副书记。李，指李先念，当时任中共中央中原局第二副书记、晋冀鲁豫野战军副司令员。谢韩，指谢富治、韩钧，当时分别任晋冀鲁豫野战军第四纵队政治委员和副司令员。

    〔３〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔４〕　陈谢纵队，指晋冀鲁豫野战军第四纵队，司令员陈赓、政治委员谢富治。

    〔５〕　潼洛郑段，指潼关、洛阳至郑州的铁路，即陇海线一段。

    〔６〕　彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。

    〔７〕　赵基梅纵队，指晋冀鲁豫野战军第十二纵队，纵队司令员赵基梅，其前身为新四军第五师。

    〔８〕　秦基伟纵队，指晋冀鲁豫野战军第九纵队，纵队司令员秦基伟。

    〔９〕　孔汪三十八军，指西北民主联军第三十八军，军长孔从周、政治委员汪锋。


陈谢等部速作好出豫西的准备〔１〕

（一九四七年七月二十二日）

徐滕薄王，并告刘邓，郑李，谢韩〔２〕：

    哿电〔３〕悉。（一）已决定陈谢纵队、秦基伟纵队〔４〕、五师〔５〕、三十八军四部统由陈谢指挥出豫西，冀南纵队暂留豫北，太岳纵队暂留晋南为宜。（二）出动时间必须在八月二十五日以前，除陈谢纵队已有准备外，望令秦纵、五师、三十八军速作准备，务于八月二十日以前准备完毕。船只、经费、粮食、干部、新兵补充及政治动员等项，均按此时间准备完毕。（三）请令冀南纵队准备攻占白坡，太岳纵队准备攻占垣曲。攻击该两点须与陈谢渡河同一时间，不要过早暴露企图。（四）如五师准备时间不足，则该师可推迟半月南进，但其余各部必须按期渡河。（五）待五师出发后，先念即可偕中原局工作人员及王树声〔６〕，并带一批干部去刘邓处工作。

军　委

午养

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区第一副司令员徐向前、第二副司令员滕代远、第一副政治委员薄一波和第三副司令员王宏坤的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。郑，指郑位三，当时任中共中央中原局第一副书记。李，指李先念，当时任中共中央中原局第二副书记、晋冀鲁豫野战军副司令员。谢韩，指谢富治、韩钧，当时分别任晋冀鲁豫野战军第四纵队政治委员和副司令员。

    〔３〕　指一九四七年七月二十日滕代远给中共中央军委的电报。电报说：豫西敌军兵力空虚，除太行纵队进入豫西作战外，冀南纵队全部、太岳纵队两个旅同时南渡作战，并拟调太岳纵队主力攻垣曲、白坡、焦作、辉县等据点，扫清南下障碍。

    〔４〕　陈谢纵队，指晋冀鲁豫野战军第四纵队，纵队司令员陈赓、政治委员谢富治。秦基伟纵队，指晋冀鲁豫野战军第九纵队，纵队司令员秦基伟。

    〔５〕　五师，指原新四军第五师。此时第五师为晋冀鲁豫野战军第十二纵队，纵队司令员赵基梅。

    〔６〕　王树声，原任鄂西北军区司令员兼政治委员，此时已转移到晋冀鲁豫地区。


对确保与扩大战略主动权的军事部署〔１〕

（一九四七年七月二十三日）

刘邓，陈粟谭〔２〕，华东局：

    在目前情况下，为了确保与扩大已经开始取得的主动权，对军事部署建议如下：

    （一）　刘邓对羊山集〔３〕、济宁两点之敌，判断确有迅速攻歼把握，则攻歼之，否则立即集中全军休整十天左右，除扫清过路小敌及民团外，不打陇海，不打新黄河〔４〕以东，亦不打平汉路〔５〕，下决心不要后方，以半个月行程，直出大别山，占领大别山为中心的数十县，肃清民团，发动群众，建立根据地，吸引敌人向我进攻打运动战。我们已令陈赓纵队〔６〕，并指挥太行纵队、五师、三十八军共七万余人，八月下旬出豫西，建立鄂豫陕边区根据地，吸引胡宗南〔７〕一部打运动战。

    （二）　陈士榘所部〔８〕在未能出泗曲〔９〕与叶陶〔１０〕会合，因而不得不出鲁西情况下，邱清泉吴绍周〔１１〕两集团可能迅出鲁西，并可能集中行动，不利歼击。因此，陈唐应以一部钳制邱、吴，主力迅速行动，放手歼击陇海线上及其以北地区分散孤立薄弱之敌，扩大该区战场，钳制邱、吴于该区内，待其分散时相机歼其一部。陈唐不可轻出陇海以南，仅在必要时可临时以一部或大部出至陇海、新黄河、淮河之间机动。尔后，陈唐可往来陇海南北机动，并可以一部回至鲁南配合主力作战。

    （三）叶陶两纵出闽浙赣，创立闽浙赣根据地。其步骤：第一步，于现地休整数日，迅速歼击泰安、大汶口、肥城、平阴、东阿、东平地区之敌，占领该区，以一个半月至两个月时间，在该区内（或在聊城）完成休息、补充、配备干部及政治动员；第二步，出至皖西，建立临时根据地；第三步，相机渡江至皖南，建立第二临时根据地；第四步，至闽浙赣目的地。广东纵队受叶陶指挥随同南下，并请考虑组织东南分局，子恢、鼎丞、曾山〔１２〕前往主持。

    （四）　陈粟谭率鲁中主力并在刘邓到大别山后，指挥陈唐担负整个内线作战任务。陈谢集团〔１３〕至豫西后受刘邓指挥作战。

中央军委

午漾

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。

    〔３〕　羊山集，镇名，位于山东金乡县西北。

    〔４〕　新黄河，见《同意刘邓全军休整月底渡河》注〔５〕（本卷第９２页）。

    〔５〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔６〕　陈赓纵队，指晋冀鲁豫野战军第四纵队，纵队司令员陈赓。

    〔７〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔８〕　指华东野战军第三、第八、第十纵队，当时由参谋长陈士榘、政治部主任唐亮统率活动。

    〔９〕　泗曲，指山东泗水和曲阜。

    〔１０〕　叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔１１〕　邱清泉、吴绍周，当时分别任国民党军整编第五师（原第五军）师长和整编第八十五师师长。

    〔１２〕　子恢，即邓子恢，当时任中共中央华东局副书记。鼎丞，即张鼎丞，当时任中共中央华东局常委。曾山，当时任中共中央华东局常委。

    〔１３〕　陈谢集团，指由晋冀鲁豫野战军第四纵队、第九纵队、西北民主联军第三十八军和太岳军区第二十二旅组成的作战集团。一九四七年七月二十七日正式成立集团前委，陈赓任书记，谢富治任副书记。


做好到国民党区域作战的准备工作〔１〕

（一九四七年七月二十六日）

滕薄王，并告刘邓，谢韩，郑李〔２〕：

    敬电悉。（一）已令各部加速准备，按时出动，甚慰。赵纵〔３〕最好能与各部同时出动。（二）各部除完成新兵补充，军事整训，干部配备及经济、粮食、船只等项准备工作外，还必须做两件事：第一，必须进行充分的政治动员，使一切指战员明了任务的光荣与重要性，指出到国民党区域作战与在解放区作战的不同，指出战胜国民党的各项条件，使一切人具有克服困难的决心与勇气，具有远征意志，完成充分的精神准备。第二，各纵、各旅领导机关，必须由你们派人帮助他们研究并确定到国民党区域工作的各项政策，包括如何征集粮食，如何发动群众，如何利用与对付国民党的保甲、税收机关及区乡政府人员，如何对付地主武装及建立群众武装等项。

军　委

午宥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区第二副司令员滕代远、第一副政治委员薄一波和第三副司令员王宏坤的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。谢韩，指谢富治、韩钧，当时分别任晋冀鲁豫野战军第四纵队政治委员和副司令员。郑，指郑位三，当时任中共中央中原局第一副书记。李，指李先念，当时任中共中央中原局第二副书记、晋冀鲁豫野战军副司令员。

    〔３〕　赵纵，指晋冀鲁豫野战军第十二纵队，纵队司令员赵基梅。


刘邓军立即集结休整准备南进〔１〕

（一九四七年七月二十七日）

刘邓，并告陈粟谭〔２〕：

    （一）利用五军回驻莱芜，吴绍周〔３〕亦在对付叶陶〔４〕之机会，望你们立即集结全军休整补充半个月，执行中央梗电〔５〕任务。（二）我们已面告陈赓〔６〕，准备提早至未哿以前渡河。陈赓约未鱼可到太岳。（三）从现在起，陈赓集团即归刘邓指挥，望令陈秦赵各纵〔７〕及三十八军提早于未删前完成一切准备工作，未删至未哿间渡河。（四）未齐左右边区部队开始攻击榆林方面之敌，吸引胡〔８〕军主力北援，以利你们南进。如陈赓能于未哿前渡河，你们能于未删左右南进，则可能取得几个星期时间在豫西及大别山立住脚跟。（五）按陈粟谭有午电〔９〕，陈唐〔１０〕不出湖西〔１１〕而与叶陶会合，全力对付鲁中之敌，并吸引吴绍周等在鲁中，对于刘邓南出最为有利。叶陶可照中央梗电，在两个月后再行南出。

军　委

午感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。

    〔３〕　吴绍周，当时任国民党军整编第八十五师师长。

    〔４〕　叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔５〕　即《对确保与扩大战略主动权的军事部署》，见本卷第１４７页。

    〔６〕　陈赓，当时任晋冀鲁豫野战军第四纵队司令员。

    〔７〕　陈秦赵各纵，指晋冀鲁豫野战军第四纵队、第九纵队和第十二纵队，纵队司令员分别为陈赓、秦基伟和赵基梅。

    〔８〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。

    〔９〕　指一九四七年七月二十五日午时陈毅、粟裕、谭震林给中共中央的电报。电报说：叶飞、陶勇部东撤枣庄、万村线后，敌企图以桂系及吴绍周两集团捕捉叶陶。因此，我们已令叶陶向西北，与陈士榘、唐亮部会合，并令陈唐以主力至兖州附近，策应叶陶。

    〔１０〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。

    〔１１〕　湖西，指微山湖以西江苏、山东和河南三省交界地区。


同意临朐战役后我主力移诸城莒县地区〔１〕

（一九四七年七月二十七日）

陈粟谭，华东局：

    同意华东局午宥电，临朐战役〔２〕后主力移诸城、莒县地区，吸引敌人向滨海及胶东前进，以利尔后机动。同时，陈唐〔３〕与叶陶〔４〕会合作战，不要过湖西〔５〕以利刘邓〔６〕之行动。

军　委

午感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕、副政治委员谭震林和中共中央华东局的电报。

    〔２〕　一九四七年七月二十一日，国民党军整编第八师进占临朐城。华东野战军第二、第六、第七和第九纵队一部于七月二十五日对该敌发起攻击，激战五昼夜，由于攻坚器材不足，加以南线援敌迅速逼近而未能得手，于二十九日主动撤出战斗。

    〔３〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。

    〔４〕　叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔５〕　湖西，指微山湖以西江苏、山东和河南三省交界地区。

    〔６〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


陈谢集团归刘邓指挥并组织前委〔１〕

（一九四七年七月二十七日）

刘邓，徐滕薄王，陈谢韩，郑李〔２〕：

    （一）为争取时间在豫西立住脚跟，胜利地迎击胡〔３〕军，陈秦赵各纵〔４〕及三十八军提早于未删前完成一切准备工作，未删至未哿间渡河南进。（二）从现在起，陈谢集团〔５〕归刘邓直接指挥。（三）陈谢集团组织前委，以各部首长为委员，陈谢韩三人为常委，陈赓为书记，谢富治为副书记。

军　委

午感

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　徐滕薄王，指徐向前、滕代远、薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员、第一副政治委员和第三副司令员。陈谢韩，指陈赓、谢富治、韩钧，当时分别任晋冀鲁豫野战军第四纵队司令员、政治委员和副司令员。郑，指郑位三，当时任中共中央中原局第一副书记。李，指李先念，当时任中共中央中原局第二副书记、晋冀鲁豫野战军副司令员。

    〔３〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。

    〔４〕　陈秦赵各纵，指晋冀鲁豫野战军第四纵队、第九纵队和第十二纵队，纵队司令员分别为陈赓、秦基伟和赵基梅。

    〔５〕　陈谢集团，指由晋冀鲁豫野战军第四纵队、第九纵队、西北民主联军第三十八军和太岳军区第二十二旅组成的作战集团。


刘邓陈谢等部的作战任务〔１〕

（一九四七年七月二十九日）

刘邓，陈粟谭〔２〕，华东局，邯郸局，并告陈谢〔３〕及彭〔４〕：

    各电均悉。（一）在山东敌不西进及刘邓所告各种情况下，刘邓全军休整半个月后，仍照刘邓原来计划，第一步依托豫皖苏，保持后方接济，争取大量歼敌，两个月后看情况，或有依托地逐步向南发展，或直出大别山。（二）陈谢集团照原计划于八月出潼洛〔５〕，切断陇海，调动胡〔６〕军一部增援，相机歼灭之，以配合陕北之作战。该部亦与太行、太岳保持后方接济。该部是否远出伏牛、桐柏，依情况决定，有利则远出，不利则缩回河北。现陕北情况甚为困难（已面告陈赓），如陈谢及刘邓不能在两个月内以自己有效行动调动胡军一部，协助陕北打开局面，致陕北不能支持，则两个月后胡军主力可能东调，你们困难亦将增加。（三）两个月内山东全军仍在内线作战，两个月后准备以叶纵〔７〕再加他部取道皖西或苏中，相机出闽浙赣，两个月内派干部或小支队先去。

军　委

午艳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。

    〔３〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔４〕　彭，指彭德怀，当时任西北野战兵团司令员兼政治委员。

    〔５〕　潼洛，指陕西潼关和河南洛阳。

    〔６〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。

    〔７〕　叶纵，指华东野战军第一纵队，纵队司令员叶飞。


必须于两个战役间争取休息〔１〕

（一九四七年七月三十日）

刘邓并告陈粟谭〔２〕：

    （一）午艳电悉。我们午艳电〔３〕谅达。（二）你们准备再歼王仲廉〔４〕三五个旅，打开南进通路，计划甚好。作战之前至少休整十日，多则更好。鉴于一二月间你们连续作战四十天未得休息，以致不能坚持之教训，此次南下必须于两个战役间争取休息，恢复元气。（三）如陈唐〔５〕到鲁西，则与陈唐协同打一仗，然后留陈唐于路北，你们出路南。（四）边区野战军（三万余人）自辰微蟠龙战役〔６〕后，至陇东歼灭马鸿逵〔７〕八十一师主力及胡宗南〔８〕骑兵一个团，进击三边〔９〕，马部十八师逃回宁夏。在此期间，胡军主力进行游击性“清剿”，六月由安塞北至横山南端，又南至富县太白镇，七月南至关中，又北至保安。胡拟八月由保安向靖边，我军八月打榆林方面之敌，吸引胡军增援，以利陈赓〔１０〕出潼洛〔１１〕。边区受胡军蹂躏，人民损失颇大，粮食缺乏，又加天旱，人口减少至九十万。我军预定给榆林敌一个打击后，即回头打胡，或出关中，或出西兰公路〔１２〕，配合陈赓及你们。（五）陈赓部出动时间可暂定未哿左右，届时依情况可酌量推迟，由你们酌定电告我们。

军　委

午三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。

    〔３〕　即《刘邓陈谢等部的作战任务》，见本卷第１５８页。

    〔４〕　王仲廉，当时任国民党军整编第二十六军军长。

    〔５〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。

    〔６〕　蟠龙战役，见《一周内攻克蟠龙即可保持主动》注〔４〕（本卷第４７页）。

    〔７〕　马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔８〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔９〕　三边，指陕西西北的定边、安边和靖边。

    〔１０〕　陈赓，当时任晋冀鲁豫野战军陈谢集团前委书记。

    〔１１〕　潼洛，指陕西潼关和河南洛阳。

    〔１２〕　西兰公路，指陕西西安至甘肃兰州的公路。


刘邓军出大别山的准备工作〔１〕

（一九四七年七月三十日）

刘邓，并告陈谢韩〔２〕，及陈粟谭〔３〕：

    午陷电悉〔４〕。如你们决心直出大别山，请注意下列各点：（一）开一次团长以上干部会，除告以各种有利条件外，并设想各种困难条件，建立远征意志。（二）营长以上每人发鄂豫皖三省有县境的明细地图一份，油印的亦好，如能每连发一份更好，使一切干部明白地理环境。（三）大体确定征粮、征税办法，告知一切干部，土地革命时期打土豪办法所得不多，名誉又坏，在我方政权未建立以前，仍应暂时利用国民党下层机构及税收机关（在我党有力人员监督指挥之下），以大体上的累进方法征粮，惟免除赤贫人口负担，方能解决大军给养。国民党人员未逃跑者除极坏分子外，均可利用，逐步过渡到人民政权。（四）如皮定均旅〔５〕一时调来不及，请考虑以赵纵〔６〕使用于大别山。该纵由潼洛〔７〕渡后直趋大别山。陈谢则使用三十八军于豫西建立根据地。（五）如你们决定直趋大别山，决心不要后方，亦应使陈谢建立此种决心。如陈谢于八月下旬渡河，可能争取一个月时间，在豫西立住脚跟。胡〔８〕军主力由靖边、横山线南调，估计至少须一个月行程，该敌十分疲劳。

军　委

陷酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈谢韩，指陈赓、谢富治、韩钧，当时分别任晋冀鲁豫野战军陈谢集团前委书记、副书记和常委。

    〔３〕　陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。

    〔４〕　指一九四七年七月三十日刘伯承、邓小平给中共中央军委等的电报。电报说，连日来我们再三考虑军委梗电方针，恰好顷接艳电，决心于休整半个月后出动，以适应全局之需。照现在情况，我们当面有敌十九个旅，至少有十个旅会尾我行动，故我不宜仍在豫皖苏，而以直趋大别山，先与陈谢集团成犄角势，实行宽大机动为适宜，准备无后方作战。建议陈士榘、唐亮兵团在鲁西南拉一下敌人，山东抽出原皮定均旅到大别山作军区骨干。

    〔５〕　皮定均旅，指原中原军区第一纵队第一旅，旅长皮定均。该旅此时编为华东野战军第一纵队独立师，皮定均任第六纵队副司令员。

    〔６〕　赵纵，指晋冀鲁豫野战军第十二纵队，纵队司令员赵基梅。

    〔７〕　潼洛，指陕西潼关和河南洛阳。

    〔８〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。


粟裕迅去郓城指挥五个纵队策应刘邓作战〔１〕

（一九四七年八月四日）

陈粟谭，并告华东局：

    我们支午电〔２〕发后，接你们江午电。我们仍主张粟裕迅即绕道聊城去郓城，指挥陈唐、叶陶〔３〕五个纵队在郓城地区休整，就现有兵力在鲁西南积极策应刘邓〔４〕作战，不可丧失时机。粟未到前该五纵均归刘邓直接指挥，粟到后粟受刘邓指挥。陈率六、九纵俟水退后，迅速转至东边与二、七纵会合，从反面钳制鲁中、鲁南之敌。但你们的供应重心应转至鲁西南。

军　委

支申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和副政治委员谭震林的电报。

    〔２〕　指一九四七年八月四日午时中共中央军委给陈毅、粟裕、谭震林和中共中央华东局并告刘伯承、邓小平的电报。电报说，粟裕带炮兵主力速去鲁西南，统一指挥陈士榘、唐亮、叶飞、陶勇的五个纵队，积极策应刘邓作战。刘邓南下作战能否胜利，一半取决于陈唐叶陶五个纵队是否能起大作用。

    〔３〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔４〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


华野五个纵队渡运河后的作战任务〔１〕

（一九四七年八月五日）

刘邓并告陈粟谭〔２〕：

    待陈唐、叶陶〔３〕五个纵队渡过运河后，请令该五纵以有力部队沿运河西岸择要筑工固守，制止敌邱欧〔４〕西渡；主力集结郓城地区休整，并在郓城地区构筑防御工事，保证北岸接济。该五纵至少须有两星期安全休整，并待粟裕到来方能举行机动作战。在局面没有大开展时期内，该五纵主要任务是直接钳制邱欧，即借以间接钳制陇海线上及其以北之敌，而不是直接钳制陇海及其以北之敌。只要该五纵能于你们出动以前，制止邱欧西渡，又于你们出动后，能在鄄郓〔５〕地区立住脚跟，不被邱欧切断后路，则不但邱欧不敢使用于进攻你们方面，即金乡、菏泽等地之敌亦将不敢轻动。你们意见如何，盼告。

军　委

微午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。

    〔３〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔４〕　邱，指邱清泉，当时任国民党军整编第五师（原第五军）师长。欧，指欧震，当时任国民党军陆军总司令部徐州司令部第三兵团司令官。

    〔５〕　鄄郓，指山东鄄城和郓城。


立足鲁西南粉碎敌驱我过黄河企图〔１〕

（一九四七年八月五日）

陈粟谭，华东局，并告刘邓〔２〕：

    各电均悉。（一）华东局仍应在胶东。陈率六、九纵应迅速转至东面，与谭及二、七纵会合，从反面钳制敌人，不使敌达到驱我过黄河目的。我们多次告诉你们，敌之基本计划是驱我过黄河，而不是迫我入滨海与胶东，你们必须重视此种企图。（二）但目前你们有五个纵队已到运河以西，正好协助刘邓执行出击计划。对于此种计划，刘邓及陈谢集团〔３〕准备已久，非有特别重大情况，不应轻易动摇。根据刘邓江酉电，此次黄河大水已过，敌我均在抢修河堤，仍争取实现原计划。根据陈粟谭未支电，陈唐〔４〕三个纵队此次行动中仅减员五千余，不算很大，不必补充人员，只须休息十天左右即可作战。各部略有损失即叫苦连天，你们应予指导。叶陶〔５〕减员较多，应酌量补充，但亦非不得补充即不能作战。该五纵均应集中郓城，由刘邓指导整理。你们速派粟裕西去，统一指挥五纵，将全军供给重心经渤海转至鲁西南，争取在鲁西南立足，协助刘邓作战，否则有被敌驱过黄河危险，你们必须严重对付此种情况。（三）待刘邓南出最后决定并实现后，原先刘邓所得之供给可拨交粟裕，加上渤海供给即可支援五纵作战。冀鲁豫仍属邯郸局管理，但应指定暂作华东局机动地区，望刘邓区处。

中央军委

未微酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕、副政治委员谭震林和中共中央华东局的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　陈谢集团，指由晋冀鲁豫野战军第四纵队、第九纵队、西北民主联军第三十八军和太岳军区第二十二旅组成的作战集团，集团前委书记陈赓、副书记谢富治。

    〔４〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。

    〔５〕　叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。


对刘邓出动后敌之对策的估计〔１〕

（一九四七年八月六日）

刘邓，并告陈粟谭，陈谢〔２〕：

    你们对于出动后敌之可能对策估计如何？我们觉得敌可能采取两种或三种办法。第一种办法，迅速组织进攻，使你们不能立足。但此种办法难于调动很多军队，估计可用于进攻者约十二个旅（或较多）左右，即七师、四十八师、十师、七十九师、三师、五十八师各两个旅。其中除桂系外，战力均不甚强。其出发地点不一，在短期内，势必参差不齐。如我能于运动中歼灭其四五个旅，其攻势必受顿挫，我可取得休息机会，以利再战。敌此种办法的基本缺点，是进攻兵力太少，我之回旋余地甚大，并有迫我渡江南进之危险（敌很怕此着）。第二种办法，宁可给我以立足机会，不急于尾我进攻。除上述十二个旅（或较多）外，并从山东抽调十几个旅，共二十几个旅，以一个月至两个月时间，先从长江、平汉〔３〕两线完成部署，然后向西向北进攻。此种办法之基本缺点，是给我以立足时间，且使山东攻势完全破坏，鲁西、豫东亦大部难保，即使集中二十几个旅，分两线多路进攻，我亦可能于运动中各个击破之。第三种办法，即同时采用上述两种办法，既以十二个旅左右分数路迅速进攻，又从山东抽调十几个旅用于长江方面。你们必须同时准备对付这几种办法，而主要准备对付第一种办法，即用全副精神注意于运动中大批歼灭敌人，一切依靠打胜仗。陈谢出豫西后，胡宗南〔４〕对陕北攻势必被破坏，除现已东调十师两个旅、七十九师一个旅及骑一旅外，必再调至少六七个旅，使用于潼关、商、洛〔５〕方面，估计一个月内，很难举行有力进攻。此外，我两路南出后，合肥、安庆、鄂东、汉口、平汉沿线，汉水流域及南阳、潼关、洛阳等地均须守备，而要守备这许多地方，非有几十个旅不可。敌在山东、鲁西、陕北之机动部队共有四十五个旅（山东二十九，鲁西八，陕北八），守备兵力则有九十六个旅（被歼者在内）。为要抽出几十个旅守备长江、汉水、平汉各地，不但有大减陇海线及其以北各地守备兵力之可能，且有将机动兵力一部改为守备兵力之可能。如此，则全局可能引起变化。只有在我南出兵团不能大量歼敌，因而不能立足，被迫缩回之情况下，就只能起临时调动敌人之作用，不能起变化全局之作用，且需付以较大伤亡、减员之代价。此种代价，无论起何种作用均须准备付出，但如能取得变化全局之作用，则付出此种代价更加值得。

军　委

未鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔４〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔５〕　商洛，指陕西商州和洛南。


刘邓陈粟等部配合作战的部署〔１〕

（一九四七年八月六日）

刘邓，并告陈粟谭〔２〕：

    微巳电悉。敌现时计划是以邱欧〔３〕十至十二个旅由运河线，桂系四个旅为主力配合罗广文〔４〕等由陇海线，向我郓巨〔５〕地区进攻，至少需两星期方能部署完毕。故你们从未鱼起，至少尚有十天时间，容许你们及陈唐、叶陶〔６〕休整补充。因此：（一）你们仍争取至未删以后出动，最快未灰以后出动，不要太急。此时桂系刚到兰封〔７〕邱欧在运河以东，你们南出暂时只需对付陇海线上之敌。（二）陈粟率郓城五个纵队，再加六纵，目前主要任务是从侧面，将来则从反面（将来邱欧可能南进）钳制邱欧，如邱欧由陇海线向南，陈粟则尾随之。总之，陈粟从反面钳制敌人最为有力。谭许〔８〕三个纵队则在滨海钳制鲁中之敌。（三）你们南出前不要企图再打一仗，南出后在沙河以北亦以避免打大仗为宜。

军　委

鱼午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。

    〔３〕　邱，指邱清泉，当时任国民党军整编第五师（原第五军）师长。欧，指欧震，当时任国民党军陆军总司令部徐州司令部第三兵团司令官。

    〔４〕　罗广文，当时任国民党军整编第十师师长。

    〔５〕　郓巨，指山东郓城和巨野。

    〔６〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔７〕　兰封，旧县名，一九五四年与考城县合并为河南兰考县。

    〔８〕　谭，指谭震林。许，指许世友，当时任华东野战军第九纵队司令员。


整顿队势以利争取新胜利〔１〕

（一九四七年八月六日）

刘邓，陈粟，并请转告陈唐叶陶〔２〕：

    目前整个形势对我有利，敌已分散，我已集中。敌机动兵力分置于鲁中、运东、陇海（桂系等）三处，加以鲁西之敌新受巨创，士气不振，我则以一部钳制鲁中之敌，主力位于鲁西南；敌虽想从运河陇海两线向鲁西南进攻，但估计短时间内尚不可能；敌目前既怕你们全力向东攻邱欧〔３〕，又怕你们全力向南攻陇海。在此情况下，你们全军可以安全休整十天内外，鼓励士气，整顿队势，以利争取新胜利。此次华东各部虽有几仗未打好，但完成了集中兵力、分散敌人之巨大任务。待陈粟率野直及六纵到郓巨〔４〕，我军实力更厚，领导更强，对于争取新胜利极为有利。中央特向你们致慰问之意，并问全军将士安好。

中　央

未鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平和华东野战军司令员兼政治委员陈毅、副司令员粟裕的电报。

    〔２〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔３〕　邱，指邱清泉，当时任国民党军整编第五师（原第五军）师长。欧，指欧震，当时任国民党军陆军总司令部徐州司令部第三兵团司令官。

    〔４〕　郓巨，指山东郓城和巨野。


陈粟应速西去〔１〕

（一九四七年八月六日）

华东局，陈粟谭：

    鱼午电告你们，同意陈粟率野直及六纵去鲁西南，谭黎许〔２〕组成东兵团〔３〕，并同意华东局去渤海之建议。兹接饶、张、黎、曾、袁〔４〕微巳电，云逸、子恢、舒同〔５〕以全力组成西兵团〔６〕供应，华东局领导中心暂设东面，俟西面布置完毕，后方中心另作决定等语。关于华东局是否即日西移或暂留东面，何者较便，请华东局依情况决定。惟陈粟应速西去，愈快愈好。

中　央

鱼申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央华东局和华东野战军司令员兼政治委员陈毅、副司令员粟裕、副政治委员谭震林的电报。

    〔２〕　谭，指谭震林。黎，指黎玉，当时任华东军区副政治委员。许，指许世友，当时任华东野战军第九纵队司令员。

    〔３〕　东兵团，指华东野战军东线兵团，亦称内线兵团，下辖第二、第七、第九纵队和正在组建的第十三纵队等部。

    〔４〕　饶、张，指饶漱石、张云逸，当时分别任华东军区政治委员和副司令员。黎，指黎玉。曾，指曾山，当时任中共中央华东局常委。袁，指袁仲贤，当时任华东军区副参谋长。

    〔５〕　云逸，即张云逸。子恢，即邓子恢，当时任中共中央华东局副书记。舒同，当时任华东军区政治部主任。

    〔６〕　西兵团，指华东野战军西线兵团，亦称外线兵团，下辖第一、第三、第四、第六、第八、第十纵队和特种兵纵队，并指挥晋冀鲁豫野战军第十一纵队。


陈粟六个纵队集中处于内线钳制敌人〔１〕

（一九四七年八月七日）

刘邓，并告陈粟〔２〕：

    鱼辰电悉。（一）你们至少一星期不动，帮助陈唐、叶陶〔３〕休整，并待陈粟到来。（二）陈粟集中六个纵队于郓鄄〔４〕地区筑工固守，控制黄河渡口，不怕邱欧〔５〕来攻。万一不能守，退至黄河以北，转攻泰安一带，邱欧亦不敢南下，孙震刘汝明〔６〕亦不敢全部南下。（三）陈粟六纵全部必须从内线，即从你们的反对方向钳制敌人，才是最有力的钳制。你们不要希望他们出陇海线直接掩护。（四）你们出动，全局变化。敌不可能专心先打陈粟。（五）只要陈粟六个纵队集中处于内线，一切有办法；如果分散南进，则全局不利。（六）叶陶现到何处，运河西岸是否已筑工封锁，黄河船只是否不缺，过渡是否便利，嘉祥是否尚在我手，望即告。

军　委

虞

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔３〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔４〕　郓鄄，指山东郓城和鄄城。

    〔５〕　邱，指邱清泉，当时任国民党军整编第五师（原第五军）师长。欧，指欧震，当时任国民党军陆军总司令部徐州司令部第三兵团司令官。

    〔６〕　孙震，当时任国民党军陆军总司令部郑州指挥部主任。刘汝明，当时任国民党军第四绥靖区司令官。


陈谢集团应提前渡河〔１〕

（一九四七年八月九日）

陈谢，并告刘邓〔２〕及滕〔３〕：

    （一）接刘邓未虞电，刘邓及山东两军已于未虞开始，由郓城向豫皖苏及大别山前进。（二）为有力地协助刘邓行动，我陈谢集团应提前于未灰至未删间渡河，首先控制潼洛段〔４〕山区，再看形势决定下一步行动。照刘邓未虞电，刘邓现在行动中，陈谢暂为军委指挥。（三）我攻榆林吸引胡〔５〕军北援。现胡令三十六师，由靖边经横山向榆林急进，第一师、九十师及他部由安塞以北向横山以南之石湾进，洛川以南只有新九旅、暂二旅、新一旅等，极空虚。

军　委

未佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓和副书记谢富治的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　滕，指滕代远，当时任晋冀鲁豫军区第二副司令员。

    〔４〕　潼洛段，指潼关至洛阳的铁路，即陇海线一段。

    〔５〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。


刘邓南进决心完全正确〔１〕

（一九四七年八月十日）

刘邓，陈粟：

    （一）刘邓虞电〔２〕，陈粟齐电〔３〕均悉。（二）在敌主力东迫郓城、西迫鄄城情况下，我在郓巨〔４〕作战已不适宜，即北撤亦来不及，只有南进才利机动，刘邓决心完全正确。（三）敌此次判断我北撤，完全不料我南进，又有宋时轮王秉璋两纵〔５〕迷惑阻滞敌人，南面除桂系到商丘，潘文华〔６〕两个旅位于平汉〔７〕外，完全空虚，极利机动。（四）陈唐、叶陶〔８〕到豫皖苏后，照刘邓虞电，在该区活动一时期，掩护刘邓南进，尔后即活动于陇海南北地区。陈粟率六纵及军直到黄河北岸后，如邱、欧、罗广文〔９〕已南进，即相机渡河与宋时轮、王秉璋会合，在鲁西南活动。

军　委

未灰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平和华东野战军司令员兼政治委员陈毅、副司令员粟裕的电报。

    〔２〕　指一九四七年八月七日刘伯承、邓小平给中共中央军委等的电报。电报说，邱清泉、欧震主力昨日已过运河以西，罗广文兵团同日占临濮集东北之郑家营，其目的为郓城，估计明日可到达。我已以宋时轮王秉璋两纵队与敌保持小接触，迷惑敌人。我两主力已向南转移，宋王两纵亦适时转至敌侧背或外线。我们即顺此态势南下。陈唐则第一步在陇海两侧，第二步在陇海路南，第三步转到鲁西南内线。

    〔３〕　指一九四七年八月八日陈毅、粟裕给中共中央军委的电报。电报说，敌第五军主力已进到蔡家林东北地区与华东野战军第十纵队对战。建议刘伯承、邓小平部协助上述部队打一仗再走。

    〔４〕　郓巨，指山东郓城和巨野。

    〔５〕　宋时轮王秉璋两纵，指华东野战军第十纵队和晋冀鲁豫野战军第十一纵队，纵队司令员分别为宋时轮和王秉璋。

    〔６〕　潘文华，当时任国民党军整编第五十六师师长。

    〔７〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔８〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔９〕　邱，指邱清泉，当时任国民党军整编第五师（原第五军）师长。欧，指欧震，当时任国民党军陆军总司令部徐州司令部第三兵团司令官。罗广文，当时任国民党军整编第十师师长。


令王世泰部直出长武彬县速占泾渭间诸县〔１〕

（一九四七年八月十日）

贺习并告彭：

    我刘邓〔２〕大军已开始向大别山前进，陈谢集团〔３〕未哿前渡河进攻潼洛段〔４〕。请令王世泰〔５〕率警一警三两军迅速行动，直出长武、И州〔６〕，攻占泾河以南、渭河以北诸县，吸引暂二旅、新一旅等部，使不能东调。世泰现到何处，该部行动愈快愈好。

军　委

未灰亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给陕甘宁晋绥联防军司令员贺龙、政治委员习仲勋并告西北野战军司令员兼政治委员彭德怀的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　陈谢集团，指由晋冀鲁豫野战军第四、第九纵队、西北民主联军第三十八军和太岳军区第二十二旅组成的作战集团。一九四七年七月二十七日正式成立集团前委，陈赓任书记，谢富治任副书记。

    〔４〕　潼洛段，指潼关至洛阳的铁路，即陇海线一段。

    〔５〕　王世泰，当时任西北野战军第四纵队司令员。

    〔６〕　州，旧州名，即今陕西彬县。


华东野战军西兵团统归刘邓指挥〔１〕

（一九四七年八月十一日）

刘邓，陈粟：

    （一）佳辰灰申两电〔２〕均悉。（二）刘邓部署很好。前已通知你们所有山东全军〔３〕统一归刘邓指挥，一切决策临机处理，不要请示。我们尽可能帮助你们。（三）六纵似宜开至聊城，相机与宋王〔４〕会合，直接策应陇海南北，不宜分散使用，望按情酌办。

军　委

真午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平和华东野战军司令员兼政治委员陈毅、副司令员粟裕的电报。

    〔２〕　佳辰电，指一九四七年八月九日辰时刘伯承、邓小平给中共中央军委和陈毅、粟裕、谭震林的电报。电报说，我们已进至成武、曹县之线以南，今夜迫近陇海线后，休息一天，即进至陇海路南。到陇海路南后，有两个方案：如敌来得慢，则可出目的地；如敌尾我快，则可打一二个圈子，尽量争取先到目的地。灰申电，指一九四七年八月十日申时陈毅、粟裕给刘伯承、邓小平并陈士榘、唐亮和中共中央军委的电报。电报说：根据敌情，陈士榘、唐亮部一时难以北返转入内线，建议继续随刘伯承、邓小平进至陇海线或路南地区，待敌大部南移，再行北返转入内线，其行动请刘邓决定指挥。

    〔３〕　这里所说的“山东全军”，是指已位于鲁西南地区的华东野战军西兵团。

    〔４〕　宋王，指宋时轮、王秉璋，当时分别任华东野战军第十纵队司令员和晋冀鲁豫野战军第十一纵队司令员。


总意图是将战争引向国民党区域〔１〕

（一九四七年八月十一日）

陈粟，饶：

    （一）陈鱼午电悉，所见甚是，完全同意。七月几仗虽减员较大，并未妨碍战略任务，目前整个形势是有利的。（二）漱石既在东面，华东局即应在东面，子恢〔２〕到渤海可以工委书记名义执行任务。（三）刘邓〔３〕南下，全局必有变动，鲁西南诸敌势必大部南去。陈粟率六纵及野直进至聊城待机与宋王〔４〕会合，可能开展鲁西南局面，并利于直接策应陈唐、叶陶〔５〕。（四）总的意图是将战争引向国民党区域，使我内线获得喘息机会，以利持久。

中　央

未真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给华东野战军司令员兼政治委员陈毅、副司令员粟裕和中共中央华东局书记、华东军区政治委员饶漱石的电报。

    〔２〕　子恢，即邓子恢，当时任中共中央华东局副书记。

    〔３〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔４〕　宋王，指宋时轮、王秉璋，当时分别任华东野战军第十纵队司令员和晋冀鲁豫野战军第十一纵队司令员。

    〔５〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。


停攻榆林城集中兵力打钟松部〔１〕

（一九四七年八月十一日）

彭：

    真卯电〔２〕悉。榆林非急攻可下，而钟松〔３〕仍有可能迅速增援，似宜决心暂停攻城，集结部队，准备于十二日夜或十三日打钟松。胡宗南〔４〕虽因畏我伏击令钟松停进，而钟松本日似仍行动，仍有此种可能，即胡宗南见钟松绕道横山西北，向榆林西南六十里之白家涧、古城见前进，可以出我不意，仍令钟松前进。因此，你们宜准备于钟松到达白家涧、古城见之当夜，乘其立足未稳，立即攻击之。若当夜不攻，钟松可能在该地建立立足点，与榆林、石湾（刘戡〔５〕）成犄角之势，迫我离开榆林。打钟松时宜集中七个旅。望今晚部署完毕，明晨看好地形，并先以一部适时占领白家涧、古城见。又横山我军于钟松通过横山西北以后，击其后路为宜。如钟松改变计划攻横山，则仍在横山抗击之。以上望酌办。

军　委

真午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀的电报。

    〔２〕　指一九四七年八月十一日卯时彭德怀给中共中央军委的电报。电报说：西北野战军第二纵队攻击榆林，因坑道破坏，爆炸未成，停止攻击。决定如刘戡、董钊两军徘徊不进，本晚继续攻城，如援军到达，则围城打援。

    〔３〕　钟松，当时任国民党军整编第二十九军第三十六师师长。

    〔４〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔５〕　刘戡，当时任国民党军整编第二十九军军长。


对我军南进的三点意见〔１〕

（一九四七年八月十二日）

刘邓，并告陈粟〔２〕：

    有三点请你们斟酌：（一）鉴于二万五千里长征时期休息太少，疲劳太甚，减员太多，而那种性急有许多是不必要的；此次我军南进，必须减少不必要的性急，力争少走路、多休息；情况紧张时应当走几天长的，但应跟着休息几天，恢复疲劳。（二）在目前几个星期内，必须避免打大仗，专打分散薄弱之敌，不打集中强大之敌，待我军习惯于无后方外线行动，养精蓄锐，又在有利于我之敌情、地形条件下，方可考虑打大仗。（三）不要希望短期内就能在大别山、豫西、皖西等地建立巩固根据地，这是不可能的，这些都只能是临时立足点。必须估计到我军要有很长时间（至少半年）在江河之间东西南北地区往来机动，宣传群众，发动群众，并在歼灭敌人几十个旅之后，方能建立巩固根据地。（四）以上三点，如刘邓认为可行，则请告知陈唐、叶陶〔３〕一体遵行，使大家有精神准备，以利战胜蒋介石。

军　委

未文

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔３〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。


陈谢宜早日渡河援助刘邓〔１〕

（一九四七年八月十二日）

陈谢韩并告刘邓〔２〕：

    真日二十时电悉。现敌大军向刘邓追击，若你们于刘邓出陇海线后半个月之久方能渡河完毕，则对刘邓援助过于迟缓。又胡宗南〔３〕主力正向榆林增援，三十六师两个旅本日到横山、榆林间，刘戡〔４〕五个旅本日到石湾。彭习〔５〕亦甚盼你们早日渡河，变动局势。

军　委

未文

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治和常委韩钧的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔４〕　刘戡，当时任国民党军整编第二十九军军长。

    〔５〕　彭习，指彭德怀、习仲勋，当时分别任西北野战军司令员兼政治委员和陕甘宁晋绥联防军政治委员。


注意分割敌人逐一歼灭之〔１〕

（一九四七年八月十五日）

彭：

    寒未电〔２〕悉。（一）完全同意你的部署，但请注意分割该敌为几部分，逐一歼灭之。二十八旅主力可能随钟松〔３〕前进。（二）刘戡〔４〕十六日进绥德，十七日补粮，要十八日才能开始北进，故南面顾虑甚小。（三）我们今十五日至乌龙铺〔５〕。

军　委

删丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀的电报。

    〔２〕　指一九四七年八月十四日未时彭德怀给中共中央军委的电报。电报说：刘戡令三十六师向米脂前进，西北野战军准备歼击之。拟集中第二、三两纵队和教导旅、新编第四旅，由西北向东南歼击三十六师于李家沟、鱼河堡、上盐湾及其以北地区。

    〔３〕　钟松，当时任国民党军整编第二十九军第三十六师师长。

    〔４〕　刘戡，当时任国民党军整编第二十九军军长。

    〔５〕　乌龙铺，镇名，位于陕西佳县西南。


陈粟部的供应和晋冀鲁豫三个纵队行动问题〔１〕

（一九四七年八月十六日）

滕，并告陈粟〔２〕：

    删辰电悉。（一）我山东主力六个纵队及炮纵均在冀鲁豫及豫皖苏地区作战，你们必须以全力援助解决供应问题，即派负责人去聊城、寿张〔３〕找陈粟商量。（二）王新亭纵队〔４〕仍在太岳地区，以一部攻占垣曲，策应豫西陈谢〔５〕行动。先念〔６〕率赵纵〔７〕至聊城，受陈粟指挥，相机南进。王宏坤纵队〔８〕迅速完成编整准备，于本月底下月初受陈粟指挥，加入鲁西南作战。

军　委

铣申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区第二副司令员滕代远的电报。

    〔２〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔３〕　寿张，旧县名，一九六四年撤销，辖区分别划归山东阳谷县和河南范县。

    〔４〕　王新亭纵队，指晋冀鲁豫军区第八纵队，纵队司令员王新亭。

    〔５〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔６〕　先念，即李先念，当时任晋冀鲁豫野战军副司令员。

    〔７〕　赵纵，指晋冀鲁豫野战军第十二纵队，纵队司令员赵基梅。

    〔８〕　王宏坤纵队，指晋冀鲁豫野战军第十纵队，纵队司令员王宏坤。


克服困难争取整个军事形势的转变〔１〕

（一九四七年八月二十一日）

朱刘，刘邓，陈粟，林罗，贺习，饶黎谭，陈谢，聂萧，杨罗，叶杨，井泉，徐滕薄〔２〕：

    （一）我们自靖边之小河经石湾、绥德、米脂、佳县及通秦寨附近，昨日转至榆林东南百二十里、镇川堡正北八十里之梁家岔地区（老苏区），与主力会合，大家都安全。（二）刘戡〔３〕率七个旅昨日进至镇川堡、佳县一线，另三个旅至绥德一带。我军集中八个旅，今日拂晓开始歼击三十六师于镇川堡、乌龙铺之间，黄昏解决战斗，除小部逃脱外，该师主力被歼〔４〕。经此一战，局势即可改变，利于陈谢南进。（三）我刘邓全军于未皓全部渡过沙河，并占项城等数县城，向大别山前进；我陈唐、叶陶〔５〕四个纵队现至鲁西南成武、单县地区，从内线钳制敌人以利刘邓行动；陈粟率六纵及炮纵至聊城地区，会合宋时轮〔６〕十纵及李先念〔７〕部，略作休整即出鲁西南；许世友谭震林〔８〕率四个纵队现在胶东休整，准备歼击鲁中之敌；我陈谢集团（陈谢四纵四个旅，秦基伟〔９〕九纵三个旅及孔从周〔１０〕三十八军）定于未马渡河进攻潼洛〔１１〕及豫西。由于以上各项行动及陕北胜利已使并将使南线各敌处于被动地位，我之战略局势大为改善。东北我军再有一个多月休整补充即可大举出击。晋察冀我军亦正准备出击。（四）我全党全军应在目前数月内一致努力，克服一切困难，争取整个军事形势的转变。申酉戌亥四个月将是敌我两军转变形势的关键，务望各同志齐心协力，争取胜利。（五）以上各点望转告所属，一体知照。

中　央

未马

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给朱德、刘少奇等的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。林罗，指林彪、罗荣桓，当时分别任东北民主联军总司令兼政治委员和副政治委员。贺习，指贺龙、习仲勋，当时分别任陕甘宁晋绥联防军司令员和政治委员。饶黎谭，指饶漱石、黎玉、谭震林，当时分别任华东军区政治委员、副政治委员和华东野战军副政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。聂萧，指聂荣臻、萧克，当时分别任晋察冀军区司令员兼政治委员和副司令员。杨罗，指杨得志、罗瑞卿，当时分别任晋察冀野战军司令员和第一政治委员。叶杨，指叶剑英、杨尚昆，当时分别任中共中央后方委员会书记和副书记。井泉，即李井泉，当时任晋绥军区政治委员。徐滕薄，指徐向前、滕代远、薄一波，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员和第一副政治委员。

    〔３〕　刘戡，当时任国民党军整编第二十九军军长。

    〔４〕　一九四七年八月二十日拂晓，西北野战军发起沙家店战役，歼灭胡宗南集团三大主力之一的整编第三十六师师部及两个旅，共歼敌六千余人，取得了重大胜利。从这个战役开始，西北野战军转入战略反攻。

    〔５〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔６〕　宋时轮，当时任华东野战军第十纵队司令员。

    〔７〕　李先念，当时任晋冀鲁豫野战军副司令员。

    〔８〕　许世友，当时任华东野战军东兵团司令员兼第九纵队司令员。谭震林，当时任华东野战军副政治委员兼东兵团政治委员。

    〔９〕　秦基伟，当时任晋冀鲁豫野战军陈谢集团第九纵队司令员。

    〔１０〕　孔从周，当时任西北民主联军第三十八军军长。

    〔１１〕　潼洛，指陕西潼关和河南洛阳。


对西北战场形势的分析〔１〕

（一九四七年八月二十二日）

刘邓，陈谢，并告朱刘（转聂萧），杨罗杨，陈粟，林罗，贺习〔２〕：

    三十六师主力被歼后，残部向绥德方向逃窜。胡宗南〔３〕三个主力师（一师、三十六师、九十师），仅九十师未受歼灭打击。现刘戡〔４〕急率九十师（二个旅）、十七师之十二旅、七十六师之一四四旅、三十八师之五十五旅由佳县乌龙铺集结镇川堡，罗列〔５〕率一师（二个旅）由绥德向米脂集结。以上共计七个旅。此外，尚有九个旅，分布于榆林一个旅（三十六师之二十八旅），绥德一个旅（十七师之四十八旅），清涧、两延、瓦市〔６〕一个旅（七十六师之二十四旅），永坪一个旅（二十七师三十一旅一个团，一师一六七旅一个团，该两团是青化砭蟠龙两役未被歼者），延安一个旅（二十七师之四十七旅），甘富〔７〕一个旅（十七师之八十四旅，缺一个团在运城），洛川一带一个旅（邓锡侯〔８〕三十九师之新九旅），三原、马栏一带一个旅（七十六师之新一旅），长武、彬县一个旅（七十九师之暂二旅），陇东、三边〔９〕均是杂部，兰州附近尚有胡军一个旅。故不但整个陕南无正规部队，大关中极其空虚，即陕北大部分地方亦已无敌，胡宗南猖獗时期已经过去。我野战军士气高涨，仍在镇川堡以北地区休息数日，即可寻机歼敌。我王世泰〔１０〕率两个旅又到关中活动，完全可能吸引全部至少大部胡军不敢东调，以利陈谢放手进攻豫西，协助刘邓作战。

军　委

二十二日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平和晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治的电报。

    〔２〕　朱刘，指朱德、刘少奇。聂萧，指聂荣臻、萧克，当时分别任晋察冀军区司令员兼政治委员和副司令员。杨罗杨，指杨得志、罗瑞卿、杨成武，当时分别任晋察冀野战军司令员、第一政治委员和第二政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。林罗，指林彪、罗荣桓，当时分别任东北民主联军总司令兼政治委员和副政治委员。贺习，指贺龙、习仲勋，当时分别任陕甘宁晋绥联防军司令员和政治委员。

    〔３〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔４〕　刘戡，当时任国民党军整编第二十九军军长。

    〔５〕　罗列，当时任国民党军整编第一军第一师师长。

    〔６〕　两延，指陕西延川和延长。瓦市，即今陕西瓦窑堡。

    〔７〕　甘富，指陕西甘泉和富县。

    〔８〕　邓锡侯，当时任国民党军川康绥靖公署主任。

    〔９〕　三边，指陕西西北的定边、安边和靖边。

    〔１０〕　王世泰，当时任西北野战军第四纵队司令员。


西兵团应积极策应刘邓作战

（一九四七年八月二十四日）

陈粟〔１〕，并告刘邓〔２〕，华东局：

    粟裕同志巧酉电〔３〕意见极为正确。西兵团〔４〕作战范围规定为黄河以南，淮河以北，运河以西，平汉〔５〕以东，望转示榘唐、叶陶〔６〕及六、十两纵及炮纵坚决执行。目前除六纵、十纵、炮纵在聊城张秋镇休整，迅速准备南进外，请令榘唐、叶陶遵刘邓哿辰马申两电，攻占鲁西南各薄弱县城，并大举破袭汴徐线〔７〕。第二步准备向路南行动，务必采取积极行动，策应刘邓作战。现已有约二十个旅之敌军向刘邓方面前进，鲁西南及豫皖苏边区较为空虚。你们必须在九十两月内歼灭几部敌人，攻占多数薄弱城镇，逐步将此两区创造成有利战场及支援刘邓之后方。若西兵团在九十两月内不能达到上述目的，而使刘邓在大别山站不住脚，甚或遭受不利，因而被迫北返，则于大局不利。部队每旅有五千人左右即很可作战，不应经常顾虑补充，应当提倡不怕牺牲、不怕困难、连续作战、猛攻猛打之作风。一个大的战役（包括几个战斗）之后，休整时间亦不宜过长，十天半月即够，整月休整之事，一年只宜有一次或二次，因为敌情不许可我们作长时间休整。彭副司令〔８〕指挥之西北野战军原来只有六个旅，本月始由晋西北增加两个旅，每旅人数少者三千，多者五千，共不过三万四千人，其中包括两个战力很弱的地方旅，五个多月（三月十九日起）作战，完全未补充解放区新兵，补充的都是俘虏兵，五个月共歼敌约八个旅。他们连续作战，每次作战后只有五天至多十天之休息，但现在不但人数比战前略为增多，战斗力也增强了。我华东军在第一年作战中，已表现自己为全国各区战绩最大的军队，七月减员较多，无损大局。希望你们尽速赶至鲁西南，统一指挥西兵团各纵，配合当地地方兵团，完成中央付给我华东军的伟大任务。我相信你们必能完成此种任务。为着使执行任务坚决有力，必须使全兵团一切部队，从上至下（一切指战员）明确了解自己任务。此次西兵团仓卒出动，对于在运河以西、淮河以北、黄河以南、平汉以东地区作战之新任务，尚未充分传达。望令各纵首长迅速传达，并令各级干部研究地理环境（营长以上每人发简明地图一张）及民情、敌情，以利作战。第二年作战基本任务是将战争引向国民党区域，部分任务是在内线歼灭敌人，借以破坏国民党之计划（将战争引向解放区，破坏解放区，使不能持久），达到我们分散敌人，各个击破敌人，并使解放区不被破坏，使战争能够持久之目的。这一战略方针亦须使各级干部完全明了。此电请转发西兵团及东兵团〔９〕各纵及旅级同志为盼。陈毅同志已从渤海回部否，你们何时可到聊城？

毛　泽　东

未敬

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四七年八月十八日十九时粟裕给中共中央军委和中共中央华东局的电报。电报说：为更有力地支援刘邓，建议将华东野战军西兵团作战地域扩展到陇海路以南，破袭津浦路，威胁徐州，并以运河西岸为中心。

    〔４〕　西兵团，见《陈粟应速西去》注〔６〕（本卷第１７８页）。

    〔５〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔６〕　榘唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔７〕　汴徐线，指开封至徐州的铁路，即陇海线一段。

    〔８〕　彭副司令，指彭德怀，当时任中国人民解放军副总司令、西北野战军司令员兼政治委员。

    〔９〕　东兵团，见《陈粟应速西去》注〔３〕（本卷第１７８页）。


我军对蒋介石企图在胶东抽兵的对策

（一九四七年八月二十五日）

饶黎〔１〕，并告陈粟，刘邓〔２〕：

    敬亥电悉。蒋介石似乎判断我主力必守胶东，企图以四五个师向胶东进攻，吸引我主力进入内线后，即在青岛、平度、掖县线建筑坚固工事加以封锁，以两个师左右守备该线，然后以三四个师向东攻击。彼似希望此计迅速成功，以便抽出两三个师用于他处。目前彼在临沂以北使用了二十个旅，与向大别山对付刘邓之兵力约略相等，而在鲁西南对付陈粟之兵力则甚薄弱，在陕北对付彭习〔３〕之兵力，自三十六师被歼后已甚感不足（仅有七个机动旅），在豫西对付我陈赓〔４〕之兵力则完全没有。在此情况下，蒋介石必在胶东方面力求速决，以便抽兵。因此，我们完全同意你们以一部位于内线，以主力（二、七、九纵）位于外线，以利持久之方针。只要许谭〔５〕率三个纵队位于外线（诸城一带），寻机打一二个小胜仗（不打无把握之仗），敌即不敢向胶东深入，胶东大部至少一部即可保全。

毛　泽　东

未有申

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　饶黎，指饶漱石、黎玉，当时分别任华东军区政治委员和副政治委员。

    〔２〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　彭习，指彭德怀、习仲勋，当时分别任西北野战军司令员兼政治委员和副政治委员。

    〔４〕　陈赓，当时任晋冀鲁豫野战军陈谢集团前委书记。

    〔５〕　许谭，指许世友、谭震林，当时分别任华东野战军东兵团司令员和政治委员。


陈谢渡河后应放手向豫西发展〔１〕

（一九四七年八月二十六日）

陈谢，并告彭习，刘邓，陈粟〔２〕：

    （一）陈谢渡河后，主力攻占新安、渑池、陕县、灵宝、阌乡〔３〕，相机夺取潼关；以一部攻占宜阳、洛宁、卢氏、嵩县，另以一部攻占洛南、商县、商南，切断西荆公路〔４〕，迫使胡〔５〕军一部向陕南布防。（二）三十六师被歼及陈谢渡河后，胡军主力七个旅今日仍在镇川堡（米脂北）以北与我主力对峙，饥疲不堪，每旅四五千人，少者三千人。此外，绥德、清涧、蟠龙、延安、洛川、三原、马栏（关中分区）各一个旅，富甘〔６〕一个团。一个月内胡军主力不可能到豫西，陈谢应乘此时机放手发展。

军　委

二十六日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓和副书记谢富治的电报。

    〔２〕　彭习，指彭德怀、习仲勋，当时分别任西北野战军司令员兼政治委员和副政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔３〕　阌乡，旧县名，一九五四年并入河南灵宝县。

    〔４〕　西荆公路，指陕西西安至河南荆紫关的公路。

    〔５〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。

    〔６〕　富甘，指陕西富县和甘泉。


陈粟部应迅速渡河南进打开局面〔１〕

（一九四七年八月二十八日）

陈粟：

    宥酉电〔２〕悉。饶黎、许谭〔３〕均主张东兵团〔４〕在外线作战，要他们转回胶东很勉强，且到内线确有被敌封锁不能出来之危险，不如在外线较为机动。目前中心一环是：你们率六纵、十纵、炮纵迅速南渡与陈唐、叶陶〔５〕会合，在九、十月内打开黄河以南、淮河以北、平汉〔６〕以东、运河以西之广大局面，大量歼敌（打有把握之仗），并在渤海、冀南建立补给中心，则侵入胶东之敌必难持久，否则两头失塌，刘邓〔７〕亦难在南边立脚，则于大局不利。你们现到何处，何日可渡河南进，极以为念。

军　委

俭申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。八月三十日，毛泽东在给陈毅、粟裕的电报中又指出：“现在欧震、张淦、罗广文、张轸、王敬久、夏威各部，均向刘邓压迫甚紧。刘邓有不能在大别山立脚之势，务望严令陈唐积极歼敌，你们立即过河，并以全力贯注配合刘邓”。

    〔２〕　指一九四七年八月二十六日酉时陈毅、粟裕给中共中央军委和刘伯承、邓小平等的电报。电报说：敌正调动五个师，由范汉杰指挥，有向胶东进攻企图。华东野战军拟集中东兵团四个纵队另两个师，在胶东于敌前进时，进行运动战，停止敌向胶东的进攻。西兵团则拟全力向鲁西南及陇海线行动，以策应胶济线作战。

    〔３〕　饶黎，指饶漱石、黎玉，当时分别任华东军区政治委员和副政治委员。许谭，指许世友、谭震林，当时分别任华东野战军东兵团司令员和政治委员。

    〔４〕　东兵团，见《陈粟应速西去》注〔３〕（本卷第１７８页）。

    〔５〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

    〔６〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔７〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


给敌以歼灭与歼灭性打击须同时注重〔１〕

（一九四七年八月二十八日）

刘邓，陈粟，许谭（饶黎转），陈谢〔２〕，并告彭习，朱刘（转聂萧），杨罗杨，林罗〔３〕：

    在目前情况下，给敌以歼灭与给敌以歼灭性打击，必须同时注重。给敌以歼灭是说将敌整旅整师干净全部地加以歼灭，不使漏网。执行这一方针，必须集中三倍或四倍于敌之兵力，以一部打敌正面，以另一部包围敌之两翼，而以主力或重要一部迂回敌之后方，即是说四面包围敌军，方能奏效。这是我军的基本方针，这是在敌军分散孤立、敌援兵不能迅速到达之条件下必须实行的正确方针。但在敌军分数路向我前进，每路相距不远，或分数路在我军前进方向施行防堵，每路亦相距不远之条件下，我军应当采取给敌以歼灭性打击的方针。这即是说，不要四面包围，只要两面或三面包围，而以我之全力用于敌之正面及其一翼或两翼，不以全部歼灭敌军为目标，而以歼灭其一部、击溃其另一部为目标。这样做，可以减少我军伤亡，其被歼灭之部分可以补充我军，其被击溃之部分可以使其大量逃散，敌能收容者不过一部分，短期内亦难恢复战斗力。现在顾祝同〔４〕系统尚有三十二至三十五个战略性野战机动旅，分散使用于胶东、鲁西南、皖西及河南，若我能依情分别采取上述两种方法，在短期内给其十个至十五个机动旅以歼灭及歼灭性打击，则局势可以迅速改变。望斟酌实施之。

军　委

未俭

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。许谭，指许世友、谭震林，当时分别任华东野战军东兵团司令员和政治委员。饶黎，指饶漱石、黎玉，当时分别任华东军区政治委员和副政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　彭习，指彭德怀、习仲勋，当时分别任西北野战军司令员兼政治委员和副政治委员。朱刘，指朱德、刘少奇。聂萧，指聂荣臻、萧克，当时分别任晋察冀军区司令员兼政治委员和副司令员。杨罗杨，指杨得志、罗瑞卿、杨成武，当时分别任晋察冀野战军司令员、第一政治委员和第二政治委员。林罗，指林彪、罗荣桓，当时分别任东北民主联军总司令兼政治委员和副政治委员。

    〔４〕　顾祝同，当时任国民党军陆军总司令部总司令。一九四七年三月初，他在徐州组成陆军总司令部徐州司令部，统一指挥原徐州、郑州两个绥靖公署的部队。


采取于运动中半歼灭半击溃的作战方针〔１〕

（一九四七年八月二十九日）

饶黎（转震林），陈粟〔２〕：

    接饶黎二十八日十时电，华东局及九纵被迫留在胶东，震林率二、七两纵在诸城，这样，实际上比饶黎许〔３〕率九纵到诸城或震林率二、七纵到胶东都要好些。这样，胶东有九纵、十三纵及广大地方部队，可以逐步形成有力的内线作战兵团，直接保卫胶东，可以采取于运动中半歼灭半击溃之作战方针（即对敌一个或二个旅，以歼灭其一部、击溃一部为目标而部署战役作战，注意多打小胜仗）。震林在诸城应完全遵照饶黎指示休整待机，在胶东外线直接配合内线，目前不要南下临沂或陇海。作战时应注意打小规模歼灭战，每次以歼敌一团一旅为目标，不打无把握之仗。

军　委

二十九日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东军区政治委员饶漱石和副政治委员黎玉等的电报。

    〔２〕　震林，即谭震林，当时任华东野战军副政治委员兼东兵团政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔３〕　饶黎，指饶漱石、黎玉。许，指许世友，当时任华东野战军东兵团司令员兼第九纵队司令员。


东北我军应于九月下旬开始作战以配合南线

（一九四七年八月二十九日）

林罗〔１〕：

    未巧电悉。（一）计划甚好，甚慰。（二）希望你们能于九月下旬开始作战，配合南线。（三）新的作战，似宜以有力兵团进攻山海关、沈阳线上之敌，以另一有力兵团进攻中长线〔２〕上之敌，以求分散敌人，各个击破，重点放在中长路或山沈路〔３〕，由你们酌定。（四）十分希望你们能于明年四月底五月初，以三至四个有力纵队开始平绥线〔４〕上之作战，首先在张家口、北平间打开一个缺口，将大量山野炮弹及黄色炸药向南线各军输送。他们对此如大旱之望云霓。（五）最艰苦之战争是在南线，这里担负了对敌军主力一百五十七个旅之作战（北线为七十个旅，其中东北占二十六个旅），而山东、苏北大部已被敌占。中央必须留在关内，我亦暂时不能离开。

毛　泽　东

二十九日十七时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林罗，指林彪、罗荣桓，当时分别任东北民主联军总司令兼政治委员和副政治委员。

    〔２〕　中长线，即中国长春铁路。见《东北作战方针及关内战局》注〔６〕（本卷第７９页）。

    〔３〕　山沈路，指山海关至沈阳的铁路，即今京哈线一段。

    〔４〕　平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。


陈谢主力速抢占陕县灵宝等县〔１〕

（一九四七年八月三十日）

陈谢：

    艳十五时电悉。（一）西面空虚，攻取较易，洛阳附近敌所必争，不应使用主力。（二）速以四纵全力、三十八军及二十二旅抢占陕县、灵宝、阌乡〔２〕、洛宁、卢氏，相机抢占洛南、商县、商南。秦纵〔３〕位于新孟洛〔４〕地区，牵制洛阳之敌，以一部攻占宜阳、嵩县。（三）避开强固设防据点，专打守备薄弱据点，并力求运动战，求达机动迅速、广占敌区、多歼敌人之目的。（四）你们现在作战比在晋南时环境大不相同，每一大的行动计划必须事前报告军委，必须经常迅速报告敌情、我情、民情，我们方能及时帮助你们。此次渡河将重点放在东面，现在改变，丧失几天宝贵时间，给了胡宗南〔５〕在西面完成其部署的机会，极为可惜。但胡军主力尚在绥米〔６〕地区为我军所抑留，洛川以南只有几个旅及若干特种部队（炮兵等），这点对于你们极为有利。

军　委

三十日十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓和副书记谢富治的电报。

    〔２〕　阌乡，旧县名，一九五四年并入河南灵宝县。

    〔３〕　秦纵，指晋冀鲁豫野战军陈谢集团第九纵队，纵队司令员秦基伟。

    〔４〕　新孟洛，指河南新安、孟津和洛阳。

    〔５〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔６〕　绥米，指陕西绥德和米脂。


先敌抢占绥清间一段阻敌南进〔１〕

（一九四七年八月三十日）

彭：

    敌已确定全军南撤，九十师可能以一部向东佯动吸引我军，以利其主力迅速向南。我军务宜摆脱当面之敌，以三天急行军先敌抢占绥清〔２〕间一段，阻敌南进，然后以一部节节阻敌，主力大举沿公路南下（不要脱离公路），直指咸阳，制敌死命，有力地配合刘邓陈谢〔３〕。

军　委

三十日十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀的电报。

    〔２〕　绥清，指陕西绥德和清涧。

    〔３〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。


刘邓部目前的行动方向〔１〕

（一九四七年八月三十一日）

刘邓：

    三十日十五时电修正如下：在目前形势下你们行动方向有三：（一）照原计划，以大别山为中心寻机歼敌，建立根据地；（二）在江河之间打圈子，逐步歼敌，建立根据地；（三）至必要时机，请考虑南渡长江是否可能，是否有利。

军　委

世午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。一九四七年八月三十日十五时，中央军委致电刘伯承、邓小平，提出刘邓部行动方向有二，即本文中的第二和第三条。


解放战争第二年的战略方针〔１〕

（一九四七年九月一日）

    （一）第一年作战（去年七月至今年六月），歼灭敌正规军九十七个半旅，七十八万人，伪军、保安队等杂部三十四万人，共计一百十二万人。这是一个伟大的胜利。这一胜利，给了敌人以严重打击，在整个敌人营垒中引起了极端深刻的失败情绪，兴奋了全国人民，奠定了我军歼灭全部敌军、争取最后胜利的基础。

    （二）第一年作战，敌人以二百四十八个正规旅中的二百十八个旅一百六十多万人，近百万的特种兵（海军、空军、炮兵、工兵、装甲兵），以及伪军、交通警察部队、保安部队等，向我解放区大举进攻。我军正确地采取战略上的内线作战方针，不惜付出三十余万人的伤亡，大块土地的被敌占领，使自己随时随地立于主动地位，因而争取了歼敌一百十二万人，分散了敌军，锻炼和壮大了我军，并且在东北、热河、冀东、晋南、豫北举行了战略性的反攻，收复和新解放了广大的土地〔２〕。

    （三）我军第二年作战的基本任务是：举行全国性的反攻，即以主力打到外线去，将战争引向国民党区域，在外线大量歼敌，彻底破坏国民党将战争继续引向解放区、进一步破坏和消耗解放区的人力物力、使我不能持久的反革命战略方针。我军第二年作战的部分任务是：以一部分主力和广大地方部队继续在内线作战，歼灭内线敌人，收复失地。

    （四）我军执行外线作战、将战争引向国民党区域的方针，当然要遇到许多困难。因为到国民党区域创立新根据地需要时间，需要在多次往返机动的作战中大量歼灭敌人、发动群众、分配土地、建立政权、建立人民武装之后，方能创立巩固的根据地。在这以前，困难将是不少的。但是，这种困难能够克服和必须克服。因为敌人将被迫更加分散，有广大地区作为我军机动作战的战场，可以求得运动战；那里的广大民众是痛恨国民党拥护我军的；虽然部分敌军仍然有较强的战斗力，但一般地敌军士气比一年前低落得多，其战斗力比一年前削弱得多了。

    （五）到国民党区域作战争取胜利的关键：第一是在善于捕捉战机，勇敢坚决，多打胜仗；第二是在坚决执行争取群众的政策，使广大群众获得利益，站在我军方面。只要这两点做到了，我们就胜利了。

    （六）敌军分布，到今年八月底止，连被歼灭和受歼灭性打击者都算在内，南线一百五十七个旅，北线七十个旅，国民党后方二十一个旅，全国总数仍是二百四十八个旅，实际人数约一百五十万人；特种部队、伪军、交通警察、保安部队等约一百二十万人；敌后方军事机关非战斗人员约一百万人。敌全军共约三百七十万人。南线各军中，顾祝同〔３〕系统一百十七个旅，程潜〔４〕系统和其他七个旅，胡宗南〔５〕系统三十三个旅。顾军一百十七个旅中，被我歼灭和受歼灭性打击者有六十三个旅。其中一部尚未补充；一部虽已补充，但人数很少，战斗力很弱；另一部虽有较多人员武器补充，战斗力也恢复到某种程度，但仍然远不如前。尚未被歼和尚未受歼灭性打击者只有五十四个旅。全部顾军，使用于守备和仅能作地方性机动之用者占了八十二到八十五个旅，能用于战略性机动者只有三十二到三十五个旅。程潜系统和其他的七个旅大体均只能任守备，其中一个旅曾受歼灭性打击。胡宗南系统（包括兰州以东，宁夏榆林以南，临汾洛阳以西）之三十三个旅中，被歼灭和受歼灭性打击者有十二个旅，能用于战略性机动者只有七个旅，其余均任守备。北线敌军共有七十个旅。其中，东北系统二十六个旅，内有十六个旅被歼灭和受歼灭性打击；孙连仲〔６〕系统十九个旅，内有八个旅被歼灭和受歼灭性打击；傅作义〔７〕十个旅，内有二个旅受歼灭性打击；阎锡山〔８〕十五个旅，内有九个旅被歼灭和受歼灭性打击。这些敌军现在大体均取守势，能机动作战的兵力只有一小部分。国民党后方任守备的兵力仅有二十一个旅。其中，新疆和甘西八个旅，川、康七个旅，云南两个旅，广东两个旅（即被歼灭的第六十九师），台湾两个旅，湖南、广西、贵州、福建、浙江、江西六省全无正规军。国民党在美国援助下，今年计划征兵一百万补充前线并训练若干新旅和若干补充团。但是，只要我军能如第一年作战平均每月歼敌八个旅，在第二年再歼敌九十六至一百个旅（七、八两月已歼敌十六个半旅），则敌军将进一步大受削弱，其战略性机动兵力将减少至极度，势将被迫在全国一切地方处于防御地位，到处受我攻击。国民党虽有征兵百万训练新旅和补充团之计划，也将无济于事。其征兵纯用捕捉和购买方法，必难达到百万，而且逃亡甚多。我军执行外线作战方针，又可缩小其人力资源和物质资源。

    （七）我军作战方针，仍如过去所确立者，先打分散孤立之敌（包括一次打几个旅的大规模歼灭性战役在内，例如今年二月莱芜战役〔９〕，七月鲁西南战役〔１０〕），后打集中强大之敌。先取中、小城市和广大乡村，后取大城市。以歼灭敌人有生力量为主要目标，不以保守和夺取地方为主要目标；保守或夺取地方是歼敌有生力量的结果，往往须反复多次才能最后地保守或夺取之。每战集中绝对优势兵力，四面包围敌人，力求全歼，不使漏网。在特殊情况下，则采用给敌以歼灭性打击之方法，即集中全力打敌正面及其一翼或两翼，以求达到歼灭其一部、击溃其另一部之目的，以便我军能够迅速转移兵力，歼击他部敌军。一方面，必须注意不打无准备之仗，不打无把握之仗，每战都应力求有准备，力求在敌我条件对比上有胜利之把握；另方面，必须发扬勇敢战斗、不惜牺牲、不怕疲劳和连续作战（即短期内接连打几仗）的优良作风。必须力求调动敌人打运动战，但同时必须极大地注重学习阵地攻击战术，加强炮兵、工兵建设，以便广泛地夺取敌人据点和城市。一切守备薄弱之据点和城市则坚决攻取之，一切有中等程度的守备而又环境许可之据点和城市则相机攻取之，一切守备强固之据点和城市则暂时弃置之。以俘获敌人的全部武器和大部兵员（十分之八九的士兵和少数下级官佐）补充自己。主要向敌军和国民党区域求补充，只有一部分向老解放区求补充，特别是南线各军应当如此。在一切新老解放区必须坚决实行土地改革（这是支持长期战争取得全国胜利的最基本条件），发展生产，厉行节约，加强军事工业的建设，一切为了前线的胜利。只有这样做，才能支持长期战争，取得全国胜利。果然这样做了，就一定可以支持长期战争，取得全国胜利。（八）以上是一年战争的总结和今后战争的方针。望各地领导同志传达给军队团级以上、地方地委和专署以上的各级干部，使大家明白自己的任务而坚决地毫不动摇地执行之。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的对党内的指示，当时他和中共中央住在陕北佳县朱官寨。这个指示规定，解放战争第二年的基本任务，是以主力打到国民党区域，由内线作战转入外线作战，也就是由战略防御阶段转入战略进攻阶段。人民解放军按照毛泽东所规定的战略计划，从一九四七年七月至九月，转入了全国规模的进攻。晋冀鲁豫野战军于六月三十日在鲁西南地区强渡黄河，八月上旬越过陇海线，挺进大别山。晋冀鲁豫野战军的太岳兵团，八月下旬由晋南强渡黄河，挺进豫西地区。华东野战军在打破敌人的重点进攻以后，其主力部队于八月初挺进鲁西南，九月下旬进入豫皖苏地区。华东野战军的内线兵团（一九四八年三月改称山东兵团），从十月初起向胶东地区之敌发起攻势作战。西北野战军八月下旬转入反攻。晋察冀野战军九月初对平汉线北段之敌发起攻势作战。东北野战军紧接着全东北范围的夏季攻势之后，从九月起，在长春、吉林、四平地区和北宁线锦西至义县地区发起大规模的秋季攻势。所有这些战场上的攻势，组成了人民解放军全面进攻的总形势。

    〔２〕　本文所说我军在东北、热河（现分属河北、辽宁两省和内蒙古自治区）、冀东的战略反攻，是指东北民主联军一九四七年的夏季攻势。自五月十三日开始，东北民主联军在东北和热河、冀东各个战场上同时展开进攻，到七月一日止，歼灭国民党军八万二千余人，收复和一度攻克城镇四十二座，打通了南满、北满的联系，迫使敌军收缩于长春至大石桥、沈阳至山海关铁路沿线，转为防御，从而改变了东北整个局势。本文所说我军在晋南、豫北的战略性反攻，是指晋冀鲁豫野战军一九四七年三、四、五月间在豫北和晋南同蒲路两侧所展开的攻势。豫北攻势于三月二十三日发起，在接连攻克延津、阳武（今并入原阳）、濮阳、封丘后向北扩张战果，四月三日挥师北上，至五月二十八日止又攻克淇县、浚县、滑县、汤阴等城，歼敌四万余人。晋南攻势于四月四日发起，至五月十一日，连克曲沃、新绛、永济等二十二座县城和黄河渡口的禹门口、风陵渡要点，歼敌一万四千余人。

    〔３〕　顾祝同，当时任国民党军陆军总司令部总司令。

    〔４〕　程潜，当时任国民党政府主席武汉行辕主任。

    〔５〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔６〕　孙连仲，当时任国民党军保定绥靖公署主任。

    〔７〕　傅作义，当时任国民党军张垣（张家口）绥靖公署主任。

    〔８〕　阎锡山，当时任国民党军太原绥靖公署主任。

    〔９〕　莱芜战役，是华东野战军在山东莱芜（位于济南东南）地区所进行的运动战。一九四七年一月底，国民党军队分南北两线进攻山东解放区。南线国民党军以八个整编师，分三路沿沂河、沭河北犯临沂，北线国民党军李仙洲集团三个军由明水（今章丘）、淄川、博山等地南下莱芜、新泰策应，同时从冀南、豫北抽调一个军及三个整编师集结在鲁西南地区，阻止华东野战军西撤和晋冀鲁豫野战军东援，企图同华东野战军主力在临沂地区决战。华东野战军以一部阻击南线之敌，佯作决战模样，主力则隐蔽兼程北上莱芜歼击李仙洲集团。战斗自二月二十日开始至二十三日下午结束，歼灭该敌五万六千余人，生俘国民党军第二绥靖区副司令官李仙洲。

    〔１０〕　鲁西南战役，是晋冀鲁豫野战军在山东西南部菏泽、郓城、巨野、定陶、金乡、曹县地区所进行的一次战役。这次战役于一九四七年六月三十日夜发起，至七月二十八日结束，先后歼灭国民党军四个整编师师部和九个半旅，共六万余人。


陈谢部的作战范围和原则〔１〕

（一九四七年九月二日）

陈谢韩，并告刘邓，彭〔２〕：

    （一）三十日、三十一日六时、三十一日十二时、一日十时、一日十九时各电均悉。攻占新安、渑池、宜阳、洛宁等地，歼敌四千余，甚慰。（二）你们作战范围，包括黄河、渭水以南，汉水以北，平汉路〔３〕以西，西安、汉中线以东广大地区。应使干部熟习这一地区地理、敌情、民情，准备以至少半年时间，在这一地区东西南北往来机动，大量歼灭敌人，才能建立根据地。（三）作战原则：对敌守备薄弱之据点及城市则坚决攻取之，对敌有中等程度的守备而又环境许可之据点及城市则相机攻取之，对敌守备强固之据点及城市则避开之，着重点放在调动敌人打运动战及占领广大乡村，消灭反动武装，发动群众，必须准备经过一个困难时期，逐步建立根据地。（四）目前停攻横水，以一部监视洛阳之敌，主力西进，相机攻取陕县、灵宝、阌乡〔４〕、卢氏、洛南、商县、商南七城或七城中之几城，着重扫除七县乡村中之反动武装。你们第二步机动方向是东向平汉路或南向汉水以北，临时酌定。

军　委

二日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治和常委韩钧的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。彭，指彭德怀，当时任西北野战军司令员兼政治委员。

    〔３〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔４〕　阌乡，旧县名，一九五四年并入河南灵宝县。


西北野战军主力迅速南进相机攻占洛川等城〔１〕

（一九四七年九月二日）

彭，并告贺习〔２〕：

    世日命令〔３〕很好。乘敌二十九军在米脂地区徘徊犹豫，我军以一部节节阻敌，主力迅速南进（避开一切强固据点），相机攻占洛川、中部〔４〕、宜君、同官、耀县、三原、蒲城、白水、富平及黄河以东、渭水以北各城，开辟战场（背靠黄龙山），解决冬衣，扩大兵源是可能的。

军　委

二日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀的电报。

    〔２〕　贺习，指贺龙、习仲勋，当时分别任陕甘宁晋绥联防军司令员和政治委员。

    〔３〕　指一九四七年八月三十一日彭德怀对西北野战军发布的命令。命令说，为配合陈谢部队，争取战略先机，迟敌南退，决沿咸榆公路及其两侧，向关中平原进军，与陈谢纵队呼应击灭胡军，解放大西北。

    〔４〕　中部，旧县名，即今陕西黄陵。


迅速建立无后方作战的思想

（一九四七年九月三日）

陈粟〔１〕：

    申东电悉。作战方向及征调地方工作人员均很对。但有一点，你们应从根本上改变依靠后方接济的思想。刘邓〔２〕已实行无后方作战。陈谢〔３〕亦决心深入敌区，准备与后方隔断。你们的胶东、渤海都成了前线，决不可希望仍有过去一样的接济，对晋冀鲁豫亦不可要求过高过大。从你们自己起到全军一切将士，都应迅速建立无后方作战的思想，人员、粮食、弹药、被服，一切从敌军、敌区取给，准备在连续作战之后缩编部队，准备打得剩下三千人、四千人一个旅，而战斗意志愈打愈强（彭副司令〔４〕所部就是如此），俘虏兵即俘即补，重炮不要带去，不要怕后方被敌切断，勇敢地向淮河以北、平汉〔５〕以东进军。你们各纵过去依赖后方补给心理太重，你们自己亦反映了此种心理，望你们迅速转变，适应新形势。军中要禁绝怕牺牲，怕吃苦，要带大部队，要求大休息，每日叫苦连天等等错误思想。中央已同意华东局留在胶东，你们不应坚请他们到渤海。

毛　泽　东

申江

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔４〕　彭副司令，指彭德怀，当时任中国人民解放军副总司令、西北野战军司令员兼政治委员。

    〔５〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。


要有建立鄂豫陕根据地的决心〔１〕

（一九四七年九月四日）

陈谢并告刘邓，彭〔２〕：

    （一）据密息：二十七旅以一个团分散守备灵宝、阌乡〔３〕及该地车站，主力驻华阴为预备队，陕南、豫西南各县似甚空虚。（二）你们应以四纵有力兵团位于阌乡以西，准备歼灭二十七旅主力之增援，以四纵主力分别同时包围陕〔４〕、灵、阌三城，相机攻占之。得手后，交三十八军守备，令其着重肃清三县地主武装（这是非常重要的）。四纵全部则分两路，一路取捷径出陕东南，相机攻取洛南、商县、商南、荆紫关诸城镇；一路出伏牛山，相机攻取卢氏淅川内乡三城。四纵于占领上述各地后，即应散开于各县乡村，攻破地主围寨，消灭地主武装。上述任务，争取于本月内完成。（三）秦纵〔５〕以有力兵团位于洛阳以西，阻止洛敌西犯，其余南进，相机攻取嵩县、鲁山、南召诸城，并消灭各县地主武装。（四）应将占领县城与占领乡村、消灭敌正规军与消灭敌地主武装看得同等重要。全军都要有在豫西、陕南、鄂北建立根据地的决心。

军　委

四日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓和副书记谢富治的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。彭，指彭德怀，当时任西北野战军司令员兼政治委员。

    〔３〕　阌乡，旧县名，一九五四年并入河南灵宝县。

    〔４〕　陕，指河南陕县。

    〔５〕　秦纵，指晋冀鲁豫野战军陈谢集团第九纵队，纵队司令员秦基伟。


全歼敌五十七师后的作战部署〔１〕

（一九四七年九月十一日）

陈粟，并告刘邓，饶黎，陈谢及彭副司令〔２〕：

    （一）陈粟佳辰电悉。郓城、沙土集歼灭五十七师全部之大胜利〔３〕，对于整个南线战局之发展有极大意义，特向西兵团〔４〕全军将士致庆贺与慰问之忱。（二）根据来电我军士气甚旺，决迅速转移攻势，给五军以歼灭性打击等语，果能再歼五军一部或大部，使该军失去战斗力，则鲁西南局势大为开展。俟对五军战斗结束后，你们应迅速全军南下，相机攻占成武、定陶、曹县、单县、民权、虞城诸薄弱点，完成下一次作战的机动态势。然后，集结全军休整十天至十五天，利用敌军重新部署的间隙（判断十一师等部将要调来），将师纵军三级缩小为轻便指挥机关，将大量人员补充连队，将各师下面薄弱单位归并调整。只要西兵团有六万至八万精干部队，就是很有力量的野战军。在目前几个月内，你们人员补充主要靠俘虏，应采即俘即补方针。弹药补充主要靠取之于敌。应注意打有准备有把握之仗，同时严整军纪，争取群众，你们就一定能完成在黄河、淮河、运河、平汉〔５〕之间创造巩固根据地，协助刘邓、陈谢创造鄂豫皖与鄂豫陕两大根据地，协助饶黎谭〔６〕保卫山东根据地，协助苏中、苏北恢复根据地之伟大任务。你们处在上述四大根据地之中间地带，你们的胜利有重大战略意义。

中　央

真申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。饶黎，指饶漱石、黎玉，当时分别任华东军区政治委员和副政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。彭副司令，指彭德怀，当时任中国人民解放军副总司令、西北野战军司令员兼政治委员。

    〔３〕　指沙土集战役。一九四七年九月七日，华东野战军西兵团在山东巨野以西、菏泽以东的沙土集地区，对国民党军整编第五十七师实施南北夹击，经两日激战，全歼该师九千五百余人，俘中将师长段霖茂。

    〔４〕　西兵团，见《陈粟应速西去》注〔６〕（本卷第１７８页）。

    〔５〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔６〕　饶黎，指饶漱石、黎玉。谭，指谭震林，当时任华东野战军副政治委员兼东兵团政治委员。


注意歼灭运动中的中央系各部及滇军〔１〕

（一九四七年九月十一日）

刘邓：

    （一）民众情绪，我军情况及粮食、被服解决之可能性如何？（二）先念〔２〕及赵基梅纵队〔３〕是否应令其迅速南下，并使用于桐柏山、大洪山地区，恢复原江汉军区，在该区形成一战略单位；而冬衣弹药的护送则由王宏坤王秉璋两纵〔４〕负责，宏坤纵队则可使用于大别山作为军区武力。（三）目前几个月内，你们作战似应避开桂系主力七师、四十八师，集中注意歼灭中央系及滇军。因七师较强，不易俘缴，四十八师情况不明，似和七师相差不远，而中央系各部及滇军五十八师则在运动中，易于歼俘。

军　委

真亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　先念，即李先念，当时任晋冀鲁豫野战军副司令员。

    〔３〕　赵基梅纵队，指晋冀鲁豫野战军第十二纵队，纵队司令员赵基梅。

    〔４〕　王宏坤王秉璋两纵，指晋冀鲁豫野战军第十纵队和第十一纵队，纵队司令员分别为王宏坤和王秉璋。


陈谢集团攻克卢氏后的作战任务〔１〕

（一九四七年九月十三日）

陈谢韩：

    十二日八时电悉。（一）庆祝你们歼灭新一旅一个团及攻克卢氏。（二）卢氏我军应即将卢氏以西以南地主围寨攻克，并相机袭占商南及荆紫关，扫荡该地一带地主武装，迫使胡宗南〔２〕分兵向陕南各县布防。（三）秦纵〔３〕除以一个旅（或一个团）位于新安以东钳制洛〔４〕敌六十四旅等部外，秦率主力应即向东南方面发展，相机攻占伊阳〔５〕、临汝、鲁山、宝丰、郏县、方城、南召等薄弱据点，迫使洛敌主力（整三师）向东南救援。总之，秦纵愈向东南发展，则新安、渑池愈巩固愈安全。

军　委

十三日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治和常委韩钧的电报。

    〔２〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔３〕　秦纵，指晋冀鲁豫野战军陈谢集团第九纵队，纵队司令员秦基伟。

    〔４〕　洛，指河南洛阳。

    〔５〕　伊阳，旧县名，即今河南汝阳。


西兵团暂不分兵运河以东为好〔１〕

（一九四七年九月十五日）

陈粟，并告华东局：

    十四日二十四时电〔２〕悉。（一）我西兵团〔３〕刚刚集中六个纵队，打了一个胜仗，若又分开两个纵队到运东，是否会减弱鲁西南作战力量。并且不久你们就要准备向豫皖边区调动敌人作战，是否四个纵队已够，西兵团现共有多少人，每纵各有多少人，各纵战斗力如何，你们想派哪两个纵队去运东，拟派何人去指挥，如指挥员能力不够是否难起作用，以至两头失塌。现在的中心问题是打胜仗，只要再打两三个沙土集这样的胜仗〔４〕，不但能调动胶东敌军，而且能保障你们及刘邓〔５〕的后方通路。只要前面打胜仗，敌即无法断我后路。但我军在一个时间内，必须要有一往无前、不要后路的决心。以上请陈粟答复。（二）胶东伤员状况如何，是否必须西兵团派两个纵到运东，是否可以迟两个月再考虑派兵。以上请饶黎〔６〕答复。

军　委

十五日十五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　指一九四七年九月十四日二十四时陈毅、粟裕给中共中央军委并张云逸、邓子恢、饶漱石、黎玉的电报。电报说：依目前敌对胶东进攻之态势看来，胶东的部队似难持久。果如此则数万伤残人员有遭摧残危险。为此，拟派两个纵队转至泰安以西打开局面，以配合鲁西南作战，亦可威胁济南，调转进攻胶东之敌，使胶东我军能取得余裕时间，击破敌人之进攻。

    〔３〕　西兵团，见《陈粟应速西去》注〔６〕（本卷第１７８页）。

    〔４〕　见《全歼敌五十七师后的作战部署》注〔３〕（本卷第２４１页）。

    〔５〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔６〕　饶黎，指饶漱石、黎玉，当时分别任华东军区政治委员和副政治委员。


陈谢部的行动计划〔１〕

（一九四七年九月十五日）

陈谢韩并告彭〔２〕及刘邓〔３〕：

    （一）刘邓电告，罗广文〔４〕整十师两个旅将由信阳转至郑州。判断是因新一旅、六十四旅等部被歼，调该师加强洛阳方面。在此种情况下，秦纵〔５〕仍应照前电，以一个旅留于新安以东监视洛阳之敌，秦率两个旅向洛阳东南机动，相机攻占临汝、郏县、襄城、叶县、宝丰、鲁山、方城、南召诸城，威胁平汉路〔６〕，迫使三师、十师等部向洛阳东南各县救援。（二）许文耀〔７〕之二十七旅两个团现由龙驹寨、三要司、朱阳镇向洛南及芦灵关收缩，西安新到骑二旅（该旅已被我在环县附近歼灭一个团，其残部调至西安编整），可能开至西安以东防守。此外三原淳化两地之新九旅、暂二旅，仍在原地防我王世泰纵队〔８〕，但有可能抽一个旅至西安以东布防，渭、华、商、洛〔９〕一带七八个城防广兵单，利于我给该敌一个打击，减轻建立豫西根据地之西面威胁，创造你们尔后出桐柏山方向之便利条件。因此你们应令卢氏之十二旅于扫除卢氏附近地主武装之后，迅即南进，相机攻占荆紫关、商南、龙驹寨三点，然后转向西北，相机攻占商州、山阳，威胁西安侧翼，吸引西安敌人注意该方面。你们在陕州〔１０〕作战完毕后，不论得手或不得手，休整数日，留三十八军一个师于陕灵阌〔１１〕地区。你们亲率四纵全部及三十八军一个师，携带数天粮食，于商州、潼关之间自择道路（避开坚固据点），进入渭、华以南，商、洛以北地区，然后相机攻占临潼、渭南、华阴、华县、潼关、蓝田、洛南诸城。如你们能于本月下旬进入上述地区，并开始作战，则甚为有利。那时，我彭副司令〔１２〕所部及王世泰两个旅，当可钳制胡〔１３〕军主力，并可能向洛川一带前进，配合你们作战。

军　委

十五日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治和常委韩钧的电报。

    〔２〕　彭，指彭德怀，当时任中国人民解放军副总司令、西北野战军司令员兼政治委员。

    〔３〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔４〕　罗广文，当时任国民党军整编第十师师长。

    〔５〕　秦纵，指晋冀鲁豫野战军陈谢集团第九纵队，纵队司令员秦基伟。

    〔６〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔７〕　许文耀，当时任国民党军整编第三十师第二十七旅旅长。

    〔８〕　王世泰纵队，指西北野战军第四纵队，纵队司令员王世泰。

    〔９〕　渭、华、商、洛，指陕西渭南、华阴、商县和洛南。

    〔１０〕　陕州，旧州名，即河南陕县。

    〔１１〕　陕灵，指河南陕县和灵宝。阌，指阌乡，旧县名，一九五四年并入河南灵宝县。

    〔１２〕　彭副司令，指彭德怀。

    〔１３〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。


目前各战区的作战情况〔１〕

（一九四七年九月十五日）

彭，刘邓，陈粟，陈谢，饶黎谭〔２〕，并告各首长：

    目前情况：（一）我军在大别山、豫西、鲁西南、豫皖边区及陕北，业已完成战略展开任务。（二）我刘邓军已在豫东南、鄂东、皖西占领十多县及广大乡村，威震大江南北。该区群众很好，粮食已可吃新谷，地方工作已在布置，现正准备歼灭敌主力之作战。在该区周围之敌共二十三个旅，其中机动兵力约十二个旅左右，近又有抽整十师二个旅去郑州消息。（三）我陈粟西兵团〔３〕已集中鲁西南，并已歼灭五十七师，奠定了该军扩大根据地至淮河以北、运河以西、平汉〔４〕以东并在该区内继续歼敌之有利地位。该区敌只有十五个旅左右，其机动兵力不过五个旅左右。（四）我陈谢兵团已占豫西九县（宜阳近被敌占），除歼灭大量保安部队外，并歼灭胡宗南〔５〕七十六师之新一旅，三十六师一个独立团，又歼灭洛阳李铁军〔６〕部整十五师六十四旅一个团，击溃其两个团。现该区除陕县尚未攻克外，淅川、南召以北，洛阳、临汝、鲁山以西均为我占。现渭水、黄河以南，汉水以北，平汉以西甚为空虚，利于我军放手发展。（五）陕北我已收复佳县、米脂、吴堡、子洲、镇川、横山、靖边、保安〔７〕、吴旗、安定、固临诸城镇。彭率野战军已进至青化砭、延川之线以南地区。胡军主力七个旅又二个团则在该线以北被我扭击，无法迅速南撤。我军待完成歼敌一部之任务后，准备不久即打到外线去。（六）目前只有胶东方面敌尚维持十五个旅左右的攻势，该区尚有一个时期是困难的，但估计只要陈粟、刘邓、陈谢三方面再打几个胜仗，中原及长江发生更大震动之后，胶东敌军将被迫大批南撤。只要我军不打无准备无把握之仗，每战均能歼敌一部（不论多少），就能改变该区形势。

军　委

申删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀等的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。饶黎谭，指饶漱石、黎玉、谭震林，当时分别任华东军区政治委员、副政治委员和华东野战军副政治委员。

    〔３〕　西兵团，见《陈粟应速西去》注〔６〕（本卷第１７８页）。

    〔４〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔５〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔６〕　李铁军，当时任国民党军陆军总司令部郑州指挥部第五兵团司令官。

    〔７〕　保安，旧县名，即今陕西志丹县。


西北野战军应配合陈谢完成重要任务〔１〕

（一九四七年九月十六日）

彭并告贺习〔２〕：

    删未电悉。（一）目前一个月内是重要关节，望鼓励全军将士英勇奋斗，配合陈谢〔３〕完成重要任务。（二）不管本日是否作战，又不管作战得手不得手，请令王震〔４〕率两个旅立即向延安以南开进，占领大小劳山、甘泉之线，节节阻敌南退。该纵在该线要处于正面，不要处于侧面。（三）主力六个旅即于现地休息三天、四天至多五天，解释行动方针，约于二十二日左右向南急进。全军（六个旅）直迫宜川，相机攻取该城；然后向南相机攻取韩城、合阳、澄城、蒲城、白水、平民、朝邑、大荔诸城。争取于十五天至二十天内完成上述任务。（四）为争取时间，请不要打清涧、延川，也不要打延长。（五）新兵冬服随后追送。

军　委

十六日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀的电报。

    〔２〕　贺习，指贺龙、习仲勋，当时分别任陕甘宁晋绥联防军司令员和政治委员。

    〔３〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔４〕　王震，当时任西北野战军第二纵队司令员兼政治委员。


二七两纵目前不宜离开滨海〔１〕

（一九四七年九月十六日）

陈粟，饶黎，许谭〔２〕：

    我们认为震林所率二、七两纵目前不宜离开滨海，只要该区有粮食，就应留在该区打些小胜仗，即使一二个月不打胜仗，只要不打败仗就好。如地区狭小，不便集中行动，则以纵队或以旅为单位，暂时分散在诸城、莒县、沂水、临朐、日照等县广大乡村也有利，一可钳制八十三师、二十八师、四十五师等部，二可策应胶东内线。大约坚持一个月至多两个月，局势就会变化。如二、七纵出鲁南或苏北，则八十三师、二十八师等部必跟去，亦不见得容易歼灭，对于胶东则减少直接配合作用。胶东方面敌至多使用十二个旅进攻，而在占领平度、掖县、莱阳、龙口、招远、蓬莱、黄县诸城，留出大量守备兵力之后，其机动兵力就不多了，利于我军各个歼敌。一个月后，敌有很大可能调走一部兵力，故该方面只要我军不打败仗，局势亦可能好转。

军　委

十六日十六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕等的电报。

    〔２〕　饶黎，指饶漱石、黎玉，当时分别任华东军区政治委员和副政治委员。许谭，指许世友、谭震林，当时分别任华东野战军东兵团司令员和政治委员。


抓住时机打开陕东陕南局面〔１〕

（一九四七年九月十七日）

陈谢韩：

    （一）申一日至十日综合战报已悉，甚慰。（二）四纵两个旅及五十五师是否在攻陕州〔２〕，把握如何，若有把握则坚决攻取之，若无把握或把握不大，则应撤围休整四五天。除五十五师留陕灵阌〔３〕外，四纵两个旅应即向陕东跟进，加厚陕东兵力，以利打几个歼灭战。在十五天至二十天内，胡〔４〕军主力尚不能向你们攻击。你们必须很好利用这十五至二十天时间，打开陕东及陕南局面，这是有决定重要性的。如不能在陕东、陕南建立根据地，则将妨碍你们在豫西及鄂西北建立根据地。

军　委

十七日十五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治和常委韩钧的电报。

    〔２〕　陕州，旧州名，即河南陕县。

    〔３〕　陕灵，指河南陕县和灵宝。阌，指阌乡，旧县名，一九五四年并入河南灵宝县。

    〔４〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。


西北野战军有配合陈赓兵团争取战略胜利之任务〔１〕

（一九四七年九月十八日）

彭副司令并转王震〔２〕及各纵各旅首长：

    （一）我陈赓兵团〔３〕十个旅七万人，已占领宜阳、嵩县、伊阳〔４〕、新安、渑池、灵宝、阌乡〔５〕、洛宁、卢氏等九县，歼敌万余。现该兵团秦基伟纵队〔６〕正向临汝、郏县、襄城、叶县、宝丰、鲁山、南召诸县攻进。陈谢率主力六个旅，决于二十日开始向西安方向前进。其计划是首先夺取潼关、华阴、华县、渭南、临潼、蓝田、商县、洛南、商南、山阳等十县，建立陕东南根据地。（二）我陕甘宁野战军全军八个旅及王世泰〔７〕两个旅，有配合陈赓兵团作战争取战略胜利之任务。其方法是：甲、王震纵队两个旅，不惜疲劳，不怕牺牲，立刻出动，星夜兼程，抢占大小劳山、甘泉之线，在敌主力九十师、一师先头，从正面节节阻敌南撤。这是最重要最重要的，必须将敌在大小劳山、甘泉地区至少阻止一个星期。乙、主力在现地休整五天，照彭十七日电，二十三日向南急进，相机攻占宜川、蒲城、白水、韩城、澄城、平民、朝邑、大荔等八县，迫使南退之敌分兵兼顾渭南、渭北两方面，只能取守势，不能取攻势，保障我南北两军完成战略任务，是为至盼。

军　委

十八日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中国人民解放军副总司令、西北野战军司令员兼政治委员彭德怀的电报。

    〔２〕　王震，当时任西北野战军第二纵队司令员兼政治委员。

    〔３〕　陈赓兵团，指由晋冀鲁豫野战军第四、第九纵队、西北民主联军第三十八军和太岳军区第二十二旅组成的作战集团。

    〔４〕　伊阳，旧县名，即今河南汝阳县。

    〔５〕　阌乡，旧县名，一九五四年并入河南灵宝县。

    〔６〕　秦基伟纵队，指晋冀鲁豫野战军陈谢集团第九纵队，纵队司令员秦基伟。

    〔７〕　王世泰，当时任西北野战军第四纵队司令员。


西北野战军主力南进的部署〔１〕

（一九四七年九月十八日）

彭：

    （一）据悉，敌除由榆林空运二十八旅赴西安外，又由延安空运一个旅去西安。（二）我军部署，除请令王震纵队〔２〕两个旅，星夜先机赶至大小劳山，从正面（不是从侧面）阻敌，务必保证在该地区至少迟滞敌进一个星期外，我主力休整五天（十八日至二十二日）后，不要去打宜川、韩城，而要走直路，分为两路：一路取道九龙泉、牛武镇；一路取道临真镇〔３〕。二十三日出动，以七天左右时间，全军（六个旅）直取蒲城、白水。到达后，休息两天，再分两路：一路直逼富平、三原、高陵及渭河北岸；一路向东南相机攻占澄城、大荔、平民、朝邑四城。这样，可于十月二日左右到达渭水北岸，使敌完全处于被动，不得不分兵兼顾渭南、渭北，只能防守，不能进攻，以利我南北两军达成战略任务。（三）由现地至富平七天内粮食问题之解决，除迅速动员携带一部外，请令各部下决心宰杀骡马充食。（四）宜川韩城两县，由攻占澄城、大荔、朝邑、平民之部队，以一部回师攻取之。

军　委

十八日八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀的电报。

    〔２〕　王震纵队，指西北野战军第二纵队，纵队司令员兼政治委员王震。

    〔３〕　临真镇，今为临镇，位于陕西延安市东南。


同意陈谢韩三路出兵意见〔１〕

（一九四七年九月二十日）

陈谢韩：

    我们因不明你们当前敌情、地形、道路、粮食等具体情况，为稳重起见，故有本（二十）日十七时电〔２〕改变十六日十二时电意见，要你们集中兵力向商、洛、蓝田。但过细研究你们十九日二十时电三路出兵的意见亦有理由，因此可照你们意见，以刘旅〔３〕出商州，陈旅〔４〕经朱阳镇、芦灵关出洛南，相机占商、洛，会师蓝田，威胁西安，掩护主力侧翼，周李查三旅〔５〕及十七师则第一步进至大峪口以南之芦灵关、巡检司地区，看情况，如情况有利，则进至华阴、华县、渭南三县地区，相机攻占一二城。如有必要，可将陈旅向主力靠拢作战，只令刘旅出蓝田。如情况不宜如此行动，则可照我们二十日十七时电所述方针，以一个旅位于芦灵关、巡检司地区，向华潼〔６〕之敌佯动，其余进至蓝田附近，相机作战。总之，由你们按敌情、地形、道路、粮食诸项具体情况临机决定，我们意见只作参考。敌人虽有九个旅，系统不一，大部战力不强，陕西人民反胡〔７〕情绪甚高，均对我有利。

军　委

二十日十九时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治和常委韩钧的电报。

    〔２〕　指一九四七年九月二十日十七时中共中央军委给陈赓、谢富治、韩钧的电报。电报说：根据目前的敌情，你们不应分兵先打潼关、华阴、华县等城，而应集中兵力先取商、洛，进迫蓝田，中间突破，相机歼灭蓝田至大华山一线之敌，在该线可能求得野战。

    〔３〕　刘旅，指晋冀鲁豫野战军陈谢集团第四纵队第十二旅，旅长刘金轩。

    〔４〕　陈旅，指晋冀鲁豫野战军陈谢集团第四纵队第十三旅，旅长陈康。

    〔５〕　周李查三旅，指晋冀鲁豫野战军陈谢集团第四纵队第十旅、第十一旅和第八纵队第二十二旅，旅长分别为周希汉、李成芳和查玉升。

    〔６〕　华潼，指陕西华阴和潼关。

    〔７〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。


四纵东进协同秦纵歼击李铁军部〔１〕

（一九四七年九月二十三日）

刘邓，并告陈粟，陈谢〔２〕及彭〔３〕：

    哿午电悉。因西潼线〔４〕敌于一周内可集中十至十一个旅，难于得手，汉水流域无敌正规军，可留待下一步去占。李铁军〔５〕六个旅较弱，决令四纵主力东进，协同秦纵〔６〕歼击李部，并相机攻占郑洛〔７〕以南、平汉〔８〕以西各县。如罗广文〔９〕部用在陈粟方面，则一个月左右可能完成此项任务。那时如胡宗南〔１０〕部进至陕、灵、阌、卢〔１１〕则西击胡军，再向汉水流域，否则直向汉水流域。你们于一个月后派两纵一旅西进，建立桐柏襄汉两军区，时机恰好。惟你们冬衣（每人只发一件棉衣，严寒时再发一条夹裤）必须下决心立即动手自制，其办法即向商人及民家有花布者分派代制，照市价立借据，由王宏坤〔１２〕送款（愈多带愈好）清还，分文照付。如此不但不会丧失军誉，且会增长军誉，第二年又可照办。惟须向商民说明理由，办理须有秩序，须分派多数有能力干部去做，以免苛扰。此项办法陈粟、陈谢亦可仿行，解决部分冬衣，以待后方接济。刘邓则万万不可依靠后方长途送冬衣。

军　委

二十三日二十一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　彭，指彭德怀，当时任西北野战军司令员兼政治委员。

    〔４〕　西潼线，指西安至潼关的铁路，即陇海线一段。

    〔５〕　李铁军，当时任国民党军陆军总司令部郑州指挥部第五兵团司令官。

    〔６〕　秦纵，指晋冀鲁豫野战军陈谢集团第九纵队，纵队司令员秦基伟。

    〔７〕　郑洛，指河南郑州和洛阳。

    〔８〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔９〕　罗广文，当时任国民党军整编第十师师长。

    〔１０〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔１１〕　陕、灵、卢，指河南陕县、灵宝和卢氏。阌，指阌乡，旧县名，一九五四年并入河南灵宝县。

    〔１２〕　王宏坤，当时任晋冀鲁豫野战军第十纵队司令员。


打李铁军部的部署〔１〕

（一九四七年九月二十三日）

陈谢韩，并告徐滕薄（转新亭），刘邓，陈粟，彭〔２〕：

    因西潼线〔３〕已到及于数日内可到之敌共有十个半旅，难于得手；汉水流域无敌正规军，可留待一个月后去占；郑洛〔４〕区李铁军部〔５〕六个旅较弱，故改变部署如下：（一）于二十六日前以三十八军一部开文底，逼近潼关佯动，迷惑敌人。（二）刘旅〔６〕附三十八军一部，除留小部控制卢氏剿匪外，立即西进，相机攻占洛南、商县、商南、山阳诸县，肃清反动，发动群众，援助陕南游击队。（三）三十八军主力位于陕灵阌〔７〕三县剿匪。（四）你们率主力四个旅，协同秦纵向旅〔８〕，于二十六日开始荫蔽东进，突然包围六十四旅及武庭麟师〔９〕部（可能在磁涧），相机歼灭之，收复新安。（五）在打六十四旅期间，秦纵主力可继续休整。（六）歼灭六十四旅后，协同秦纵歼击李铁军主力，并相机攻占郑、洛以南，平汉〔１０〕以西十余县。（七）准备一个月时间，完成上述任务，然后留秦纵位于上述地区，四纵向汉水流域。

军　委

二十三日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治和常委韩钧的电报。

    〔２〕　徐滕薄，指徐向前、滕代远、薄一波，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员和第一副政治委员。新亭，即王新亭，当时任晋冀鲁豫军区第八纵队司令员兼政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。彭，指彭德怀，当时任西北野战军司令员兼政治委员。

    〔３〕　西潼线，指西安至潼关的铁路，即陇海线一段。

    〔４〕　郑洛，指河南郑州和洛阳。

    〔５〕　李铁军部，指国民党军陆军总司令部郑州指挥部第五兵团，兵团司令官李铁军。

    〔６〕　刘旅，指晋冀鲁豫野战军陈谢集团第四纵队第十二旅，旅长刘金轩。

    〔７〕　陕灵，指河南陕县和灵宝。阌，指阌乡，旧县名，一九五四年并入河南灵宝县。

    〔８〕　秦纵向旅，指晋冀鲁豫野战军陈谢集团第九纵队（纵队司令员秦基伟）第二十六旅，旅长向守志。

    〔９〕　武庭麟师，指国民党军整编第十五师，师长武庭麟。

    〔１０〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。


西北主力应在内线完成三项任务〔１〕

（一九四七年九月二十三日）

彭并贺习：

    二十三日二十时电〔２〕悉。（一）决定你军主力（六个旅）在内线一个月至一个半月，完成歼敌休整补充三项任务，然后打出去。望按此部署一切，主要是筹粮一万五千大担。（二）王震〔３〕两个旅相机攻占劳山、甘泉等地，阻敌数天后，即可先出渭北。

军　委

二十三日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀并告陕甘宁晋绥联防军司令员贺龙和政治委员习仲勋的电报。

    〔２〕　指一九四七年九月二十三日二十时彭德怀给中共中央军委的电报。电报说：我们准备二十六日攻延川、延长，同时准备打援，得手后再攻清涧、瓦市，准备半个月至二十天完成战斗任务，一个月后打出去。

    〔３〕　王震，当时任西北野战军第二纵队司令员兼政治委员。


打李铁军及以后的作战任务〔１〕

（一九四七年九月二十五日）

陈谢韩：

    你们南渡后第一个月作战成绩很好，歼敌二万余，控制渑、陕、灵、阌、宁、卢〔２〕六县。原定第二步打西潼线〔３〕上之敌，第三步出汉水、豫西南。因西潼敌已先我集中兵力，把握较少，故改变计划，东打李铁军〔４〕，并相机占领郑洛〔５〕以南、平汉〔６〕以西若干县。包括作战与休息在内，估计大约须一个月左右时间。如此举成功，不但对你们有利，对陈粟、刘邓〔７〕亦有利（陈粟现正在曹县打十一师，估计罗广文〔８〕十师将向曹县增援，刘邓主力亦在豫东南作战）。在你们打李铁军期间，胡宗南〔９〕可能集中三四个旅向陕、灵、阌、卢进扰，援助李铁军。故在打李铁军之后，你们还要准备回头打可能进至陕、灵、卢之敌，以期在几个月内，歼灭几万敌人，控制新〔１０〕、渑、陕、灵、阌、宁、卢数县于我手。此数县群众，看见我军歼敌这样多，胜利这样大，加上你们的群众工作，就会敢于起来向地主斗争，并援助你们（群众最快要几个月内才能广大发动起来，不要企图在几星期内就能发动）。那时你们就可以一部留在北面，主力南进，攻占豫西南及汉水流域，把局面向前开展一大步。那时，刘邓将派部占领桐柏山、大洪山及汉水下流，建立桐柏军区、襄汉军区。目前则南面无敌正规军，北面有仗可打，故应打北面之敌，南面留待将来再去。望你们本此意图，部署作战，部署后方，部署群众工作。在你们打李铁军期间，彭副司令〔１１〕所部留在陕北内线，完成歼敌、整训、补充等项任务，时间约一个月左右，然后打出去，第一步向渭北，第二步向陇南，与你们相呼应。但你们及任何其他战略单位之作战，均是独立性的，各按自己情况，独立部署行动，不要依赖任何方面之直接配合。你们当地粮食如不够，可从河北运济一部。地方工作干部，望太岳、太行多派。又胡宗南主力进退维谷，现仍在延安附近，在陕北我军威胁之下，必不敢大举南下压迫你们，是否有一部南下，还要看一看才能定。李铁军各部具体位置，东西赵堡在何处，盼告。

军　委

二十五日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治和常委韩钧的电报。

    〔２〕　渑、陕、灵、宁、卢，指河南渑池、陕县、灵宝、洛宁和卢氏。阌，指阌乡，旧县名，一九五四年并入河南灵宝县。

    〔３〕　西潼线，指西安至潼关的铁路，即陇海线一段。

    〔４〕　李铁军，当时任国民党军陆军总司令部郑州指挥部第五兵团司令官。

    〔５〕　郑洛，指河南郑州和洛阳。

    〔６〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔７〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔８〕　罗广文，当时任国民党军整编第十师师长。

    〔９〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔１０〕　新，指河南新安。

    〔１１〕　彭副司令，指彭德怀，当时任中国人民解放军副总司令、西北野战军司令员兼政治委员。


四纵第十二旅应在陕南建立根据地〔１〕

（一九四七年九月二十六日）

陈谢：

    二十五日二十时电〔２〕悉。（一）我们只知八十三旅到洛南消息，商县情况不明，望令刘李〔３〕自己侦察，机动处理。我们只规定该部大方向是在陕南建立根据地，包括洛南、蓝田、商县、龙驹寨、商南、山阳、柞水、镇安、宁陕等地，遇大敌则避开之，遇小敌及民团则歼灭之，发动群众，建立政权，建立人民武装。（二）东进主力应以神速动作，迂回至新安以东，切断六十四旅退路，然后攻城。同时，要以重兵在新安以东设伏，准备打援敌。

军　委

二十六日二十一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓和副书记谢富治的电报。

    〔２〕　指一九四七年九月二十五日二十时陈赓、谢富治向中共中央军委询问洛南、商县情况的电报。

    〔３〕　刘李，指刘金轩、李耀，当时分别任晋冀鲁豫野战军陈谢集团第四纵队第十二旅旅长和政治委员。


同意陈粟部分两路前进方针〔１〕

（一九四七年九月三十日）

陈粟，并告刘邓〔２〕：

    各电均悉。（一）你们分两路前进方针很好。至少一个月内专打分散薄弱之敌，发动群众，了解情况，然后看情形再集中相当兵力，打有把握有准备的较大规模的仗，半个月时间太短。（二）士榘〔３〕所部第一步相机攻占尉氏、洧川、鄢陵、扶沟；第二步应向南相机攻占商水、项城、沈丘、临泉、上蔡、汝南、新蔡，在该地区建立根据地，与刘邓衔接。（三）你们则在夏邑、永城、宿县、亳县、涡阳、蒙城、怀远、凤台、阜阳、太和地区建立根据地。（四）你们与士榘所部暂时分开建立根据地，将来看情形，各留一个纵队在当地发展根据地，集中三个纵队打较大规模的仗，如此方可迫使敌人分得很散，造成好打之条件。（五）各纵辗转活动，破击三条铁路，歼灭分散之敌，极为重要。

军　委

三十日十六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　士榘，即陈士榘，当时任华东野战军参谋长。


清涧瓦窑堡两处可先打一处〔１〕

（一九四七年十月二日）

彭：

    冬辰电〔２〕悉。（一）据我们所得情报，四三○团已随九十师南去。清涧确实情况及工事配备，可用包围试攻方法了解之，如有希望则坚决攻取，否则可临时停止。（二）清瓦〔３〕两处可先打一处，再打一处，不必同时打。（三）以一部附电台迫近延安侦察，如敌增援则加阻击，取得时间。

军　委

二日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀的电报。

    〔２〕　指一九四七年十月二日辰时彭德怀给中共中央军委并贺龙、习仲勋的电报。电报说：敌四三○团改为七十一团，是否在清涧城？如该团在清涧城，即有六千余人，不易攻克；如已他调，则决心攻夺清涧。如粮食得到解决，亦可先攻瓦市，后攻清涧。

    〔３〕　清瓦，指陕西清涧和瓦窑堡。


陈粟部在一两个月内应只打小仗不打大仗〔１〕

（一九四七年十月三日）

陈粟，并告刘邓〔２〕：

    你们兵力业已展开于广大地区，现应确定一个月至两个月内，只打小仗不打大仗。各纵应划定地境，每纵几个县，从事歼灭境内小股敌军、民团、土匪、保甲，建立政权，实行土改。每县拨出一个营的架子（干部）及一个连的兵力，建立各县武装基干。各纵主力则在自己辖境内，往来机动作战，包括破击铁路在内。你们五个纵队范围，不但包括陇海以南、运河以西、平汉〔３〕以东、淮河以北，而且可以一部渡淮南进，直达寿县、合肥、巢县之线以东，长江以北地区，与刘邓区域、苏中、苏北完全衔接。如一个月至两个月时间不够，还可酌量延长，使敌主力置于无用之地，疲于奔命，而我则于短期内歼灭了敌之爪牙，建立了我之根据地，为不久将来集中兵力作战打下基础。此种工作看似不甚重要，实则具有伟大战略意义。你们冬衣问题亦须照刘邓办法，令各纵自己分别向商人及有花布民家用借贷方法（将来还钱分文不少）解决。每人制棉衣一件即可过冬，不要盼望后方运送，以致误时。

军　委

三日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。


在新区作战的方针〔１〕

（一九四七年十月四日）

刘邓，并告陈粟：

    为着（一）分散大敌，使敌主力疲于奔命；（二）歼灭小敌，使我获得歼灭敌正规军一旅两旅、一团两团之多数机会，广泛歼灭民团、保甲；（三）发动群众，建立根据地；（四）解决物资，目前主要是冬衣等项目的，请考虑你们手中集中的九个旅，分出三个旅越路西进，相机攻占孝感、云梦、应城、安陆、京山、天门、钟祥、随枣〔２〕诸县。你们手中集中六个旅，仍有每战歼灭弱敌两个旅、强敌一个旅之能力。目前向西南，相机攻占麻城、黄安〔３〕、黄陂、礼山〔４〕、广水、花园诸地，并相机控制铁路一段。尔后则可向东方或向东北方机动。而桐柏山地区则留待赵王两纵〔５〕去经营。陈谢〔６〕十个旅分散五个旅于豫西、陕南十余县，打民团、土匪、保甲及一团一营之正规军，集中五个旅打中等规模之仗，甚有效力。陈粟目前情况，则宜以纵队、以旅为单位分散歼敌，过一时期后，再集中六至七个旅往来机动，打中等规模之仗。此种办法可制敌死命。

军　委

四日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平并告华东野战军司令员兼政治委员陈毅、副司令员粟裕的电报。

    〔２〕　随枣，指湖北随县和枣阳。

    〔３〕　黄安，旧县名，即今湖北红安。

    〔４〕　礼山，旧县名，即今湖北大悟。

    〔５〕　赵王两纵，指晋冀鲁豫野战军第十二纵队和第十纵队，纵队司令员分别为赵基梅和王宏坤。

    〔６〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。


华东野战军西兵团各纵的作战任务〔１〕

（一九四七年十月四日）

陈粟，并告刘邓，陈谢〔２〕：

    三十日午电悉。（一）分路前进，连克诸城，甚慰。（二）八纵进击平汉〔３〕沿线，彻底破击该线，可迫使罗广文〔４〕转至该线防御。一纵、十二纵占领鄢陵、扶沟后，应即南进，相机攻占商水（有五十二师一个团）、上蔡、项城、沈丘、临泉、新蔡诸城，即展开于该区域工作；十二纵待刘邓指定路线归建。（三）六纵相机攻占太和、阜阳、颍上、霍丘、正阳关、寿县、凤台诸城，即展开于该区域工作；三纵相机占领宿县、睢宁、泗县、灵璧、五河诸城，彻底破击津浦徐蚌线〔５〕，并展开于该区域工作；四纵攻占涡阳、蒙城、怀远诸城后，请考虑是否可以该纵全部渡淮南进，相机攻占凤阳、定远、嘉山、滁县、盱眙、来安、天长、六合、全椒、和县、含山、巢县诸城，该纵即展开于该区域工作，并彻底破击蚌浦线〔６〕，而以三六两纵各一部接替四纵在涡、蒙、怀地区之工作。（四）陈谢两个旅在陕南游击；一个旅及两个地方团在新、渑、陕、灵、阌〔７〕控制铁路，剿匪，分田；两个旅在伊阳〔８〕、临汝游击；主力五个旅酉东收复新安，歼灭十五师六十四旅，现正于宜阳西南地区围歼三师之两个旅，得手后拟相机东进，攻占宜阳、伊川、嵩县、临汝、登封、郏县、叶县诸城。请告陈士榘〔９〕。

军　委

四日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔４〕　罗广文，当时任国民党军整编第十师师长。

    〔５〕　津浦徐蚌线，指天津至浦口的铁路徐州至蚌埠段，即今京沪线一段。

    〔６〕　蚌浦线，指蚌埠至浦口的铁路，即今京沪线一段。

    〔７〕　新、渑、陕、灵，指河南新安、渑池、陕县和灵宝。阌，指阌乡，旧县名，一九五四年并入河南灵宝县。

    〔８〕　伊阳，旧县名，即今河南汝阳。

    〔９〕　陈士榘，当时任华东野战军参谋长。


凡无把握之仗不要打〔１〕

（一九四七年十月八日）

陈谢韩：

    八日十时电悉。同意你们以主力东进佯攻洛阳，留小部监视韩城之敌，待其回援歼其一部之方针。如敌回援时不好打，则进攻登封、密县、禹县、郏县诸地，迫使敌人分散，然后各个歼灭之。你们手中应集中五个旅打确有把握之仗，另两个旅则用于配合方面。凡无把握之仗不要打。

军　委

八日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治和常委韩钧的电报。


我军已全面转入反攻〔１〕

（一九四七年十月八日）

华东局转许谭〔２〕及各纵：

    各电均悉。庆祝你们收复掖县及歼灭敌人数部的重大胜利〔３〕。自从你们转入反攻后，我军业已无例外地全面转入反攻。敌人已没有任何一处再能进攻。我刘邓、陈粟、陈谢〔４〕三军共四十八个旅约四十万人，业已在长江、黄河间立住脚跟。西北我军不久即将向敌区进攻。东北我军攻势有很大发展。整个形势于我有利。希望你们在华东局正确领导之下，继续争取胜利。

中　央

八日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共中央华东局的电报。

    〔２〕　许谭，指许世友、谭震林，当时分别任华东野战军东兵团司令员和政治委员。

    〔３〕　华东野战军东兵团于一九四七年十月二日进行了胶河战役，至八日歼灭国民党军一万二千余人，收复了掖县。从此，东兵团转入反攻。

    〔４〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。


中国人民解放军宣言〔１〕

（一九四七年十月十日）

    中国人民解放军，在粉碎蒋介石的进攻之后，现已大举反攻。南线我军已向长江流域进击，北线我军已向中长、北宁两路进击。我军所到之处，敌人望风披靡，人民欢声雷动。整个敌我形势，和一年前比较，已经起了基本上的变化。本军作战目的，迭经宣告中外，是为了中国人民和中华民族的解放。而在今天，则是实现全国人民的迫切要求，打倒内战祸首蒋介石，组织民主联合政府，借以达到解放人民和民族的总目标。

中国人民，为了自己的解放和民族的独立，同日本帝国主义英勇奋战了八年之久。日本投降后，人民渴望和平，蒋介石则破坏人民一切争取和平的努力，而以空前的内战灾难压在人民的头上。这样，就逼得全国各阶层人民，除了团结起来打倒蒋介石以外，再无出路。

蒋介石现在的内战政策，不是偶然的，这是蒋介石及其反动集团一贯反人民政策的必然结果。早在民国十六年（一九二七年），蒋介石就忘恩负义地背叛了国共两党的革命联盟，背叛了孙中山的革命的三民主义和三大政策，从此建立独裁统治，投降帝国主义，打了十年内战，造成日寇侵略。民国二十五年（一九三六年）西安事变〔２〕时期，中国共产党以德报怨，协同张学良、杨虎城两将军，释放蒋介石，希望蒋介石悔过自新，共同抗日。但是蒋介石又一次忘恩负义，对于日寇则消极应战，对于人民则积极镇压，对于共产党则极端仇视。前年（一九四五年）日本投降，中国人民又一次宽恕蒋介石，要求蒋介石停止已经发动的内战，实行民主政治，团结各党派和平建国。但是毫无信义的蒋介石，在签订停战协定〔３〕、通过政协决议〔４〕、宣布四项诺言〔５〕以后，随即将其全部推翻。人民方面，虽则再三忍让求全，但是蒋介石在美帝国主义援助之下，决心不顾国家民族的死活，向人民作空前的全面的进攻。从去年（一九四六年）一月停战协定宣布到现在，蒋介石先后动员了二百二十多个正规旅和近百万的杂色部队，向中国人民从日本帝国主义手里用血战夺取过来的解放区，实行大举进攻，先后侵占了沈阳、抚顺、本溪、四平、长春、永吉、承德、集宁、张家口、淮阴、菏泽、临沂、延安、烟台等城市和广大的乡村。蒋军所到之处，杀人放火，奸淫掳掠，实行三光政策，同日本强盗的行为完全一样。去年十一月，蒋介石召集了伪国大〔６〕，宣布了伪宪法。今年三月，蒋介石驱逐了共产党的代表。今年七月，蒋介石下了反人民的总动员令〔７〕。对于全国各地反对内战、反对饥饿、反对美帝国主义侵略的正义的人民运动，对于工人、农民、学生、市民和公教人员的争生存的斗争，蒋介石的方针就是镇压、逮捕和屠杀。对于国内各少数民族，蒋介石的方针就是实施大汉族主义，摧残镇压，无所不至。在一切蒋介石统治区域，贪污遍地，特务横行，捐税繁重，物价高涨，经济破产，百业萧条，征兵征粮，怨声载道，这样就使全国绝大多数人民，处于水深火热之中。而以蒋介石为首的金融寡头，贪官污吏，土豪劣绅，则集中了巨大的财富。这些财富，都是蒋介石等利用其独裁权力横征暴敛、假公济私而来的。蒋介石为着维持独裁，进行内战，不惜出卖国家权利于外国帝国主义，勾结美国军队留驻青岛等地，从美国招致顾问人员，参加内战的指挥和军队的训练，残杀自己的同胞。内战的飞机、坦克、枪炮、弹药，大批从美国运来。内战的经费，大批从美国借来。蒋介石则以出卖军事基地、出卖空海航权、签订奴役性商约〔８〕等项比袁世凯卖国行为还要严重多倍的条件，作为酬谢美国帝国主义的礼物。总而言之，蒋介石二十年的统治，就是卖国独裁反人民的统治。到了今天，全国绝大多数人民，地无分南北，年无分老幼，都认识了蒋介石的滔天罪恶，盼望本军从速反攻，打倒蒋介石，解放全中国。

本军是中国人民的军队，一切以中国人民的意志为意志。本军的政策，代表中国人民的迫切要求，主要的有如下各项：

    一、联合工农兵学商各被压迫阶级、各人民团体、各民主党派、各少数民族、各地华侨和其他爱国分子，组成民族统一战线，打倒蒋介石独裁政府，成立民主联合政府。

    二、逮捕、审判和惩办以蒋介石为首的内战罪犯。

    三、废除蒋介石统治的独裁制度，实行人民民主制度，保障人民言论、出版、集会、结社等项自由。

    四、废除蒋介石统治的腐败制度，肃清贪官污吏，建立廉洁政治。

    五、没收蒋介石、宋子文、孔祥熙、陈立夫兄弟等四大家族和其他首要战犯的财产，没收官僚资本，发展民族工商业，改善职工生活，救济灾民贫民。

    六、废除封建剥削制度，实行耕者有其田的制度。

    七、承认中国境内各少数民族有平等自治的权利。

    八、否认蒋介石独裁政府的一切卖国外交，废除一切卖国条约，否认内战期间蒋介石所借的一切外债。要求美国政府撤退其威胁中国独立的驻华军队，反对任何外国帮助蒋介石打内战和使日本侵略势力复兴。同外国订立平等互惠通商友好条约。联合世界上一切以平等待我之民族共同奋斗。

    上述各项，就是本军的基本政策。本军所到之处，立即实施这些政策。这些政策是适合全国百分之九十以上人民的要求的。

    本军对于蒋方人员，并不一概排斥，而是采取分别对待的方针。这就是首恶者必办，胁从者不问，立功者受奖。对于罪大恶极的内战祸首蒋介石和一切坚决助蒋为恶、残害人民、而为广大人民所公认的战争罪犯，本军必将追寻他们至天涯海角，务使归案法办。本军警告一切蒋军官兵，蒋政府官员，蒋党党员，凡是尚未沾染无辜人民鲜血的人们，切勿跟那些罪犯们同流合污。凡是已经做过坏事的人们，赶快停止作恶，悔过自新，脱离蒋介石，准其将功赎罪。本军对于放下武器的蒋军官兵，一律不杀不辱，愿留者收容，愿去者遣送。对于起义加入本军的蒋军部队和公开或秘密为本军工作的人们，则给予奖励。

    为了早日打倒蒋介石，建立民主联合政府，我们号召全国各界同胞，在本军到达之处，同我们积极合作，肃清反动势力，建立民主秩序。在本军未到之处，则自动拿起武器，实行抗丁抗粮，分田废债，利用敌人空隙，发展游击战争。　　为了早日打倒蒋介石，建立民主联合政府，我们号召解放区人民贯彻土地改革，巩固民主基础，发展生产，厉行节约，加强人民武装，肃清敌人残留据点，支援前线作战。　　本军全体指挥员、战斗员同志们！我们现在担负了我国革命历史上最重要最光荣的任务，我们应当积极努力，完成自己的任务。我伟大祖国哪一天能由黑暗转入光明，我亲爱同胞哪一天能过人的生活，能按自己的愿望选择自己的政府，依靠我们的努力来决定。我全军将士必须提高军事艺术，在必胜的战争中勇猛前进，坚决彻底干净全部地歼灭一切敌人。必须提高觉悟性，人人学会歼灭敌人、唤起民众两套本领，亲密团结群众，把新区迅速建设成为巩固区。必须提高纪律性，坚决执行命令，执行政策，执行三大纪律八项注意〔９〕，军民一致，军政一致，官兵一致，全军一致，不允许任何破坏纪律的现象存在。我全军将士必须时刻牢记，我们是伟大的人民解放军，是伟大的中国共产党领导的队伍。只要我们时刻遵守党的指示，我们就一定胜利。

    打倒蒋介石！

    新中国万岁！

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东在陕北佳县神泉堡为中国人民解放军总部所起草的政治宣言。在这个宣言里，分析了当时的国内政治形势，提出了“打倒蒋介石，解放全中国”的口号，宣布了中国人民解放军的也就是中国共产党的八项基本政策。这个宣言在一九四七年十月十日公布，被称为《双十宣言》。

    〔２〕　西安事变，以张学良为首的国民党东北军和以杨虎城为首的国民党第十七路军，因受中国红军和人民抗日运动的影响，同意中国共产党提出的建立抗日民族统一战线的主张，要求蒋介石联共抗日。蒋加以拒绝，而且更加倒行逆施，积极布置“剿共”军事，下令镇压西安学生的抗日爱国运动。一九三六年十二月十二日，张、杨发动西安事变，扣押了蒋介石。中国共产党坚决支持张、杨的爱国行动，同时主张在团结抗日的基础上和平解决这次事变。十二月二十日，蒋介石被迫接受联共抗日的条件，随后被释放回南京。

    〔３〕　《停战协定》，即一九四六年一月十日公布的中共代表和蒋介石国民党政府代表签订的关于停止军事冲突的协定。这个协定规定双方军队应在一月十三日午夜就各自位置上停止军事行动。但是蒋介石实际上是利用这个停战协定作为布置大战的幌子，在停战令下达的同时，即密令国民党军队“抢占战略要点”，接着又不断地调动军队，向解放区进攻。到六月下旬蒋介石便公开撕毁了停战协定，向解放区发动了全面的进攻。

    〔４〕　政协，即国民党、共产党、其他党派和无党派人士的代表，在一九四六年一月十日至三十一日在重庆举行的政治协商会议。这个会议通过了和平建国纲领和关于政府组织、国民大会、宪法草案、军事等问题的协议。

    〔５〕　四项诺言，指蒋介石一九四六年在政治协商会议开幕词中宣布的保障人民自由、保障各党派合法地位、实行普选和释放政治犯。

    〔６〕　按照一九四六年一月政治协商会议的决议和会议中协商的精神，国民大会应该是各党派参加的民主的团结的大会，必须在政协各项协议付诸实施之后，在改组后的政府领导之下才能召开。但是国民党反动派违反政协决议，在同年六月下旬发动全国性内战，十月十一日国民党军队占领张家口，蒋介石被这一“胜利”冲昏了头脑，即于当日下令召开国民大会。十一月十五日至十二月二十五日这个由国民党一手包办的“国民大会”在南京召开。除青年党、民社党及极少数“社会贤达”外，中国共产党和各民主党派、各人民团体均拒绝参加并严正声明不承认这个国民大会，使蒋介石国民党在政治上陷于孤立。

    〔７〕　一九四七年七月四日，国民党反动政府通过了蒋介石的“国家总动员提案”，随即下了所谓《戡平共匪叛乱总动员令》。其实，蒋介石的反革命内战的总动员早已实行了。这时，中国人民解放军已经在全国范围内开始转入进攻。蒋介石自己也供认他的统治已到了“严重危机”。这个“总动员令”，只是表示蒋介石的垂死挣扎。

    〔８〕　奴役性商约，指一九四六年十一月四日国民党政府和美国政府在南京签订的出卖中国主权的所谓《中美友好通商航海条约》。

    〔９〕　三大纪律八项注意，见《中国人民解放军总部关于重行颁布三大纪律八项注意的训令》注〔１〕（本卷第２９８页）。


中国人民解放军总部关于重行颁布三大纪律八项注意的训令

（一九四七年十月十日）

    一、本军三大纪律八项注意，实行多年〔１〕，其内容各地各军略有出入。现在统一规定，重行颁布。望即以此为准，深入教育，严格执行。至于其他应当注意事项，各地各军最高首长，可根据具体情况，规定若干项目，以命令施行之。

    二、三大纪律如下：

        （一）一切行动听指挥；（二）不拿群众一针一线；（三）一切缴获要归公。

    三、八项注意如下：

        （一）说话和气；（二）买卖公平；（三）借东西要还；（四）损坏东西要赔；（五）不打人骂人；（六）不损坏庄稼；（七）不调戏妇女；（八）不虐待俘虏。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　三大纪律、八项注意，是毛泽东等在第二次国内革命战争中为中国工农红军制订的纪律，其具体内容在不同时候和不同部队略有出入。在红军初创时期，就已提出部队对待群众要说话和气，买卖公平，不拉ぬ，不打人，不骂人。一九二八年春工农红军在井冈山的时候，规定了三项纪律：第一、行动听指挥；第二、不拿工人农民一点东西；第三、打土豪要归公。一九二八年夏提出了六项注意：一、上门板，二、捆铺草，三、说话和气，四、买卖公平，五、借东西要还，六、损坏东西要赔。一九二九年以后，毛泽东又将三大纪律中的“不拿工人农民一点东西”，改为“不拿群众一针一线”；“打土豪要归公”改为“筹款要归公”，后来又改为“一切缴获要归公”。对于六项注意，增加了“洗澡避女人”和“不搜俘虏腰包”两项内容，从而成为三大纪律、八项注意。这些纪律，曾经是红军以及后来八路军、新四军、人民解放军政治工作的重要内容，对于人民军队的建设，对于正确处理军队内部关系、团结人民群众和确立人民军队对待俘虏的正确政策，都起了伟大的作用。


固守清涧杀伤消耗敌人待机举行反突击〔１〕

（一九四七年十月十一日）

彭张：

    我已歼灭廖昂〔２〕。刘戡〔３〕所率五个旅及一个团，只有一个旅粮食可吃至明日，其余灰日即已无粮，全靠空投。在此情况下，如清涧城周围堡垒工事可资利用，地形又险要可守，请考虑以教新两旅中之一个旅部署固守，主力撤至附近休息，看形势能守几天即守几天（守一二天也好）。其目的是利用我之胜利与敌之被动、沮丧，吸引敌人攻我阵地而杀伤消耗之。假如敌攻我阵地三四天（以教新两旅换班守备），而我能屹立不动，敌人消耗甚大，主力又已恢复疲劳，则可在清涧城外举行反突击，以歼敌一团一旅为目的。假如此种反突击又告成功，则可扩大战果，再歼其一部。以上意图是否可行，请按情酌定。

军　委

十一日十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀和副司令员张宗逊的电报。

    〔２〕　西北野战军遵照中共中央军委指示，于一九四七年十月六日集中兵力进攻清涧之敌，十一日攻克该城，全歼守敌整编第七十六师师部及该师第二十四旅旅部和一个团，师长廖昂被俘。

    〔３〕　刘戡，当时任国民党军整编第二十九军军长。


西北战场的情况与经验〔１〕

（一九四七年十月十一日）

各首长：

    西北战场的情况与经验：（一）我王震王世泰两部〔２〕四个旅在渭水以北，咸榆公路〔３〕以东，黄河以西，洛川、宜川之线以南广大国民党区域活动，歼灭分散之敌，建立根据地。（二）彭张〔４〕率主力六个旅攻克延长、延川后，本日攻克清涧，歼灭七十六师师直、该师二十四旅旅直及该旅一个团，师长廖昂、旅长张新以下全部歼俘。（三）胡〔５〕军主力十个旅又一个团，上月底以来，部署于拐峁（延安东四十里）、延安、甘泉、富县之线，士气低落，进退两难。酉齐刘戡〔６〕率一师两个旅、九十师两个旅、二十七师一个旅及七十六师之一四四旅一个团，仓卒向清涧增援，昨（灰）晚行至清涧以西三十里地区被我阻击。该敌粮食全赖空投。胡宗南主力暂时被吸引于陕北，对于陈赓〔７〕等在豫西作战，王震等在渭北作战，甚为有利。（四）胡宗南本人已由延安返西安。西安、潼关线上之敌，为由临汾调来之三十师两个旅（该师为前冬在邯郸被歼后补充者）、一师之一六七旅（仅有一个完全的团，余为本年五月蟠龙被歼后补充者），由榆林空运来之三十六师二十八旅，由甘肃调来之骑二旅（该旅之一个团，五月在环县附近被歼后补充者）等部。估计该线敌至多只能以一部向阌乡〔８〕、灵宝进扰，对我陈赓兵团现在洛阳地区之作战不致有多大妨碍。从汉口郑州两处空运西安之六十五师两个旅，从运城空运西安之十师八十三旅，现为维持西荆公路〔９〕之目的，部署于商洛〔１０〕、商南地区，对付我陈部两个旅在陕南之活动，亦无余力东进。（五）瓦窑堡有七十六师一个团（缺一个营，此次在清涧被歼），绥德有七十六师一个团及三十六师一六五旅残部，洛川有三十六师一二三旅残部，耀县、三原、淳化、旬邑线有新九、暂二两旅，陇东有马步青〔１１〕两个旅及一个团，三边〔１２〕有马鸿逵〔１３〕三个旅，榆林有邓宝珊〔１４〕一个旅，均任守备。（六）西北我军在彭副司令指挥之下，包括三个地方旅在内，总共只有十个旅，每旅大者五千余人，小者三千余人，全军共计四万余人。边区人口一百五十万，三分之一左右沦于敌占，一切县城及大部乡村均曾被敌侵占，现仍有十一城在敌手。本年荒旱，近数月粮食极端困难。七个月作战，未补解放区新兵，补的都是俘虏，即俘即补。七个月中没有作过一次超过两星期的正式整训，绝大部分时间都在行军作战中。然而，我军战斗意志极其坚强，士气极其高涨，装备火力大大增强，人员因有俘虏补充，亦比三月开始作战时略有增加。利用边区地方广大，人民拥护，七个月内，击破了胡宗南中央系步骑二十四个旅及杂牌十个旅的攻势，被我歼灭及受歼灭性打击者达十一个旅，加上敌人拖疲饿瘦，使我转入了反攻。人民虽受敌人摧残搜刮的灾难，却极大地提高了觉悟。我军虽在数量上少于敌人几倍，但在战斗力上优于敌人，尤其是在精神上压倒敌人，敌人极怕我们，我们不怕敌人。目前我军主力准备再在内线一个短时期，即打到敌后去。估计再有一年左右时间，即可歼灭胡军大部，并夺取西北许多地方。这一经验，望各首长转知所属，加以研究。对于若干干部似乎认为一定要有定期大休整，要有两三千人一个团的充实的大部队，要有大批民ぬ、大车随军使用，要有充分的后方粮弹供给，才能打大胜仗，稍有疲劳减员即叫苦连天的思想，转变为一切取给于敌，不靠后方接济，大大减少民、大车，节省粮弹，提倡不怕伤亡，连续战斗，善于利用两个战役或战斗之间的空隙进行短时休整（七天、十天或半月），善于捕捉战机，经常保持旺盛士气，多打胜仗，每战确保胜利，一切从打胜仗中解决问题的思想。这后一种思想，必须在各军巩固地建立起来，特别是关内各军必须如此。即使有后方接济，亦决不可存依赖之心，必须将重点放在依靠前线，依靠野战军从前线自己解决问题。不但西北有此经验，各区自己亦必有这种经验，务望总结起来，加深部队教训，争取大反攻胜利。

军　委

酉真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给各战略区首长的电报。

    〔２〕　王震、王世泰两部，指西北野战军第二纵队和第四纵队，纵队司令员分别为王震和王世泰。

    〔３〕　咸榆公路，指陕西咸阳至榆林的公路。

    〔４〕　彭张，指彭德怀、张宗逊，当时分别任中国人民解放军副总司令、西北野战军司令员兼政治委员和西北野战军副司令员。

    〔５〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。

    〔６〕　刘戡，当时任国民党军整编第二十九军军长。

    〔７〕　陈赓，当时任晋冀鲁豫野战军陈谢集团前委书记。

    〔８〕　阌乡，旧县名，一九五四年并入河南灵宝。

    〔９〕　西荆公路，指陕西西安至河南荆紫关的公路。

    〔１０〕　商洛，指陕西商州和洛南。

    〔１１〕　马步青，原任国民党军骑兵第五军军长、第四十集团军副总司令。一九四六年国民党军整编后，未任职。

    〔１２〕　三边，指陕西西北的定边、安边和靖边。

    〔１３〕　马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔１４〕　邓宝珊，当时任国民党军晋陕绥边区总部总司令。


攻克吉林后应将主攻方向转至北宁平绥两线

（一九四七年十月十三日）

林〔１〕：

    十二日十时电〔２〕悉。关内除李宗仁〔３〕系统可能抽调少数出关外，各战场蒋军均感兵力不敷应用，很难抽援东北。胶东整八师及某部前有抽调说，是否实行，尚待证明。你们攻克吉林后，应将主攻方向转至北宁平绥〔４〕两线。沈阳、锦州间，锦州、山海关间，山海关、天津间，天津、北平间，北平、张家口间均为很好作战地区。依据关内各战场经验，在敌尚有能力举行大规模进攻时期，因敌高度集中前进，我集中的大军很难求得运动战机会。在现时敌已被迫分散于黄河、长江间六七个战场上，采取战略守势时期，我集中大军更难求得运动战。但如我兵力不太大，则尚有许多运动战机会，且可大量歼灭分散守备之敌。故目前南线各军的野战机动兵团，大体都是以五个旅至十个旅的兵力组成之，其余则以纵队以旅为单位分散作战。你们今后野战兵团之组成，除若干特别情况外（例目前打吉林，将来打锦州或他处），亦应注意此种经验。依你们现有兵力，可以组成一个有九个师左右的头等野战兵团，几个有四个或五个或六个师的二等三等野战兵团，同时在几个区域机动作战。

毛　泽　东

十三日十六时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林，指林彪，当时任东北民主联军总司令兼政治委员。

    〔２〕　指一九四七年十月十二日十时林彪给中共中央的电报。电报说：目前在东北民主联军主力所在地区，敌完全采取守势，并以较多兵力防御。因此，不宜直接求得运动战，拟进攻吉林，力求攻占之，并求得打增援。对有些分散之敌，拟以次要力量歼灭之。依东北现有的敌我形势，关内如再增加四五个军来，敌出战的可能就多些，则能使东北得到更多的打胜仗的机会，同时也可以使关内我军减少负担。

    〔３〕　李宗仁，当时任国民党政府主席北平行辕主任。

    〔４〕　北宁线，指北平（今北京）经天津至沈阳的铁路，即今京哈线一段。平绥线，指北平至绥远（今属内蒙古自治区）包头的铁路，即今京包线。


东西兵团的指挥和建制等问题

（一九四七年十月十五日）

陈粟〔１〕：

    （一）我们意见，许谭东兵团〔２〕及其他华东部队一切行动由华东局指挥，让漱石〔３〕学习战争指挥甚为必要。胶东此次防御部署及反攻部署均甚适当，再过若干时期，漱石及黎玉〔４〕均可在军事指挥上锻炼出来，你们有意见向饶、黎提出。你们则集中精力，指挥西兵团〔５〕及规定区域一切武装之作战，该区一千万人民群众之发动，党及政权之建立与发展，部队给养之筹划等事项。（二）你们部队对外仍称华东野战军，对内则属晋冀鲁豫建制，以利部队补给及地方工作之统筹。一切后方补给事宜及地方工作干部之派遣等事，你们应尊重徐滕薄〔６〕意见，向他们报告情况，请他们指示办法。（三）因胶东、渤海、鲁中三区现在已可打通，渤海武装应即向黄河以南发展，故将原决定改变，渤海仍归华东局管辖，但该区对于你们的补给事宜，则仍归邯郸局统一筹划，以免分歧。（四）战局可能发展得快，六个月内（十月至三月），你们各纵在河淮〔７〕之间作战，另准备以原淮南独立旅恢复淮南。六个月后（约在明年四月），你们须准备以一个或两个纵队出皖浙赣（不是闽浙赣）边区。那时拟由刘邓〔８〕方面派一个或两个纵队出湘鄂赣边区。当你们派部出皖浙赣时，拟由许谭所部四个纵队中抽出一个加强你们西兵团兵力，但此是预计，须待那时考虑方能决定，现时不要通知他们。（五）我们发给你们电报中，有许多未接你们复电，不知你们是否收到及是否同意。嗣后，你们收到我们电报，请复电说明收到某日某时电，同时对该电内容哪些可以实行，哪些与情况不符不能实行，表示你们具体意见。

毛　泽　东

十五日二十二时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔２〕　许谭东兵团，见《陈粟应速西去》注〔３〕（本卷第１７８页）。

    〔３〕　漱石，即饶漱石，当时任华东军区政治委员。

    〔４〕　黎玉，当时任华东军区副政治委员。

    〔５〕　西兵团，见《陈粟应速西去》注〔６〕（本卷第１７８页）。

    〔６〕　徐滕薄，指徐向前、滕代远、薄一波，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员和第一副政治委员。

    〔７〕　河淮，指运河和淮河。

    〔８〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


陈谢部休整后的行动部署〔１〕

（一九四七年十月二十日）

陈谢韩：

    十七日九时电悉。（一）四九两纵休整时间可延长至本月底，下月一日开始行动。（二）我陈粟〔２〕八纵三个旅活动于郑汴线〔３〕以南、郑许线〔４〕以东地区，六纵主力两个旅活动于许昌、确山线以东、淮河以北、沙河以南地区。（三）敌五师主力两个旅在漯河对付我八纵，敌十师两个旅及骑一旅在许昌一带对付我六纵，均任守备，不敢进攻。（四）你们休整完毕后行动部署：甲、拟以一个旅破平汉路〔５〕。因许昌以北敌力较大，应直向许昌、武胜关段及武胜关以南机动破袭，吸引十师向南，然后转破许昌以北。该旅应充分准备破路器材，研究破路方法。该旅一个月至两个月内专任钻隙破路，不作别事，要有机动灵活之干部去领导。乙、一个旅位于新、宜、伊、嵩〔６〕，剿匪、分财、分田，与卢氏打通并监视洛敌。丙、主力五个旅，第一步分数路同时出动，相机攻占陇海以南、平汉以西、方城、南召、舞阳之线以北诸县，歼灭民团、保甲、土匪及小股敌军，发动群众，分地主粮食、财物。第二步看形势集结兵力，歼击由洛、郑、漯、许〔７〕可能向我前进之敌，但遇五师主力则避开之，遇三师、十师等部则各个歼灭之。如洛、郑、漯、许之敌取守势，则延长第一步作战方案之时间。以上方案是否适当，望召集前委会研究电告。（五）十二旅及十七师亦休整至月底为止。下月初除留一部于卢氏及西荆公路〔８〕以东剿匪、分粮、分财、分田以外，主力下月初西进，分几个步骤攻占陕南七八个县，歼灭民团、保甲、土匪及小股敌军，建立根据地。陕南较贫，但建立根据地有战略意义，要说服指战员具有艰苦奋斗之决心。

军　委

二十日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治和常委韩钧的电报。

    〔２〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔３〕　郑汴线，指郑州至开封的铁路，即陇海线一段。

    〔４〕　郑许线，指郑州至许昌的铁路，即今京广线一段。

    〔５〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔６〕　新、宜、伊、嵩，指河南新安、宜阳、伊川和嵩县。

    〔７〕　洛、郑、漯、许，指河南洛阳、郑州、漯河和许昌。

    〔８〕　西荆公路，指陕西西安至河南荆紫关的公路。


对陈粟部组织机动兵团及分散作战的部署

（一九四七年十月二十日）

陈粟〔１〕：

    铣辰电〔２〕悉。迭获胜利，甚慰。（一）鉴于叶陶两纵〔３〕及王秉璋纵〔４〕减员较大，该三纵休整时间可以延长一至两星期。（二）你们全军除休整者外，酉戌两月均依现态势分散作战及工作。亥月初起，集中六个至九个旅，组成一个头等野战机动兵团，打中等规模之仗，其余仍分散作战及工作。明年一月以后，看形势再组成一个至二个各包含四个至六个旅的二等三等野战机动兵团，其余仍分散作战及工作。直至民团、保甲、土匪及小股敌军大体已经歼灭，群众分粮、分财、分田任务大体已经完成，人民武装已经发展，方可将全部二十个正规旅转为野战军。但仍须分属两三个野战兵团，最大之野战兵团，在至少半年内不要超过九个旅。因为敌已被迫分散，今后还将更分散，集中太大兵力，吓跑敌人，打不到运动战，但若集中不大不小之兵力，则不但可以大量歼灭守备薄弱及中等守备之敌，而且可以调动敌人打运动战。望本以上意图部署兵力及工作。

毛　泽　东

二十日十二时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔２〕　指一九四七年十月十六日辰时陈毅、粟裕给毛泽东的电报。电报说：华东野战军一、四纵队已分别进到定陶地区整补，三纵仍分散活动于涡阳、蒙城以东，六纵（缺一个旅）则分散活动于亳县、涡阳、蒙城线以南，淮河以北，八纵活动于平汉路以东，郑州、开封线以南，十二纵拟进至沙河以南等地区活动。叶飞、陶勇两纵至路北整补，拟半月后即南调，王秉璋纵队要求休整一月，允其休整半月后，随叶飞、陶勇两纵南下。为迅速开展工作，除分散主力活动、开展群众工作外，并拟分散两个团编入地方武装，以利其发展。

    〔３〕　叶陶两纵，指华东野战军第一纵队和第四纵队，纵队司令员分别为叶飞和陶勇。

    〔４〕　王秉璋纵，指归华东野战军指挥的晋冀鲁豫野战军第十一纵队，纵队司令员王秉璋。


同意三军举行大破平汉路战役〔１〕

（一九四七年十月二十一日）

刘邓，陈粟，陈谢〔２〕：

    （一）刘邓巧电提议，十一月二十日左右三军举行大破平汉路〔３〕战役，使三区打通，使敌分割支解，以利分别歼击，我们认为极为必要，且有胜利把握。但不知陈粟方面时间上来得及否，是否能集中九个旅打较大之歼灭战。（二）请你们考虑下列方案：甲、照刘邓巧电，三军同时破平汉。乙、刘邓、陈谢两军为主，陈粟一部（在沙河以南者）为辅，担任破平汉，时间推迟至十二月上旬举行，陈粟主力则于十一月下旬举行大破陇海战役，断徐郑〔４〕交通并吸引五军东援，以利平汉得手。以上两案何者为宜。（三）陈谢本月底休整完毕，十一月初开始攻击嵩山区及以南各县，准备十二月上旬协同刘邓破平汉。（四）以上请复。

军　委

酉马

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔４〕　徐郑，指江苏徐州和河南郑州


攻石门打援兵的部署〔１〕

（一九四七年十月二十三日）

聂萧刘黄罗，并告朱刘，杨杨〔２〕：

    二十二日十二时电〔３〕悉。清风店大歼灭战〔４〕胜利，对于你区战斗作风之进一步转变有巨大意义。目前如北面敌南下，则歼灭其一部，北面敌停顿，则我军应于现地休息十天左右，整顿队势，恢复疲劳，侦察石门〔５〕，完成打石门之一切准备。然后，不但集中主力九个旅，而且要集中几个地方旅，以攻石门打援兵姿态实行打石门，将重点放在打援上面。

军　委

二十三日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀军区司令员聂荣臻、副司令员萧克和副政治委员刘澜涛、黄敬、罗瑞卿的电报。

    〔２〕　朱刘，指朱德、刘少奇。杨杨，指杨得志、杨成武，当时分别任晋察冀野战军司令员和第二政治委员。　　〔３〕　指一九四七年十月二十二日十二时聂荣臻、萧克、刘澜涛、黄敬、罗瑞卿给中共中央军委的电报。电报说：二十二日晨敌第三军第七师及十六军二十二师六十六团（共四个团及一个军部和师部）在望都、定县之间被全部歼灭，现石门仅有三个正规军及一部伪军，晋察冀军区拟乘胜夺取石门。

    〔４〕　一九四七年十月十一日，晋察冀野战军第三纵队主力破击了徐水至固城段铁路，第二纵队主力包围了徐水，并发起攻击。为解徐水之围，蒋介石急调五个师的兵力，自霸县、涿州地区沿固城、容城南下增援。晋察冀野战军以一部围攻徐水，主力与援敌激战于徐水东北地区。十五日，石家庄之敌第三军北上增援。晋察冀野战军立即以主力隐蔽南下，十九日将该敌包围于清风店地区，激战五十四个小时，于二十二日全歼敌第三军军部、第七师及第六十六团，俘敌第三军军长罗历戎、副军长杨光钰、第七师师长李用章，击落、击伤敌机各一架。

    〔５〕　石门，即河北石家庄。


同意陈粟提早集中主力大破陇海路〔１〕

（一九四七年十月二十四日）

陈粟，并告刘邓，陈谢〔２〕：

    午电〔３〕悉。（一）陈粟决定提早集中主力大破陇海路，孤立徐州，甚好。惟集中兵力时，各新占区域应留下适当兵力，继续分散工作；破路时间以十一月上旬开始为好。（二）陈谢日内开始东进，攻占平汉〔４〕以西各县，十二月初协同刘邓大破平汉路。那时，陈粟陇海战役应已完毕，并获得短时休息，亦可协同破平汉路。（三）精密研究破路技术（东北铁路大翻身办法又快又彻底，你们应采用），很好地组织破路战役，求达彻底破路与大量歼敌两项目的，但不打无把握之仗。（四）陈粟、陈谢两方电台速即沟通，互通情报。

军　委

二十四日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　指一九四七年十月十七日午时陈毅、粟裕给中共中央军委的电报。电报说：为分割敌人，打通我南北东西之交通，尔后便于主力自由回旋于豫皖苏广大地区，有力配合陈谢部队平汉线之行动，决于十月底前后以一、四、六、八、十、十一纵队及地方武装，展开对陇海路徐州至郑州段的破击，完全孤立徐州。

    〔４〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。


对胡宗南企图打通陇海线应取的方针〔１〕

（一九四七年十一月四日）

陈谢韩：

    胡宗南〔２〕利用我陕北主力攻榆林时间，将第一师两个旅、三十六师一个半旅调至潼关，协同三十师、六十五师进攻豫西，目的在恢复陇海交通。在此情况下，我十二旅及十七师应停止西进，位于卢氏地区监视六十五师，掩护四九两纵现在向东、尔后向南之作战，五十五师及查旅〔３〕一个团位于现地，监视西面诸敌。你们应准备陕、灵、阌、渑、洛〔４〕诸城全部失去，而只坚持乡村，黄河南北交通暂时断绝。待你们在东面及南面打开局面，并寻机歼灭李铁军兵团〔５〕一部或数部之后，在胡军已分散在陇海线之后，即可找到歼灭胡军重占陇海之机会。

军　委

四日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治和常委韩钧的电报。

    〔２〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔３〕　查旅，指晋冀鲁豫野战军陈谢集团第八纵队第二十二旅，旅长查玉升。

    〔４〕　陕、灵、渑、洛，指河南陕县、灵宝、渑池和洛宁。阌，指阌乡，旧县名，一九五四年并入河南灵宝县。

    〔５〕　李铁军兵团，指国民党军陆军总司令部郑州指挥部第五兵团，兵团司令官李铁军。


关于攻取榆林城和打援的问题〔１〕

（一九四七年十一月五日）

彭张：

    （一）据马〔２〕部情况及经横山里程估计，至快要灰日才能到榆城附近。（二）邓〔３〕部援兵三个团及炮兵一部，我以八个团加四六两团，似有把握将其歼灭或击溃。（三）但未知攻城作业确能于你们昨电所称三日内完成，并能于灰日以前攻克榆城否。（四）如十个团打邓，八个团攻城确有把握，并于灰日以前取得打邓攻城两项胜利，则可照你们原定计划执行不变；否则应改变计划，停止攻城，集中全力先打邓，再打马，然后攻城。究应如何，望酌情处理。（五）请考虑调王世泰纵队〔４〕，由延长取捷径，以六至七天行程到达横山地区，打马部后路。

军　委

五日一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀和副司令员张宗逊的电报。

    〔２〕　马，指马鸿逵，当时任国民党政府主席西北行辕副主任。

    〔３〕　邓，指邓宝珊，当时任国民党军晋陕绥边区总部总司令。

    〔４〕　王世泰纵队，指西北野战军第四纵队，纵队司令员王世泰。


充分准备彻底破毁陇海路汴徐段〔１〕

（一九四七年十一月六日）

陈粟：

    （一）陈谢〔２〕四日电，他们已占领登封、鲁山、宝丰、临汝、郏县，歼杂顽及民团四千余。敌五师一部到襄城，三师、二十师、四十七师到临汝、郏县附近。（二）你们休整情形如何。望以彻底破毁陇海汴徐段〔３〕为目标，进行充分准备工作，尤其要研究破路技术，开各种干部会，指示具体办法，于戌真以后发起破路，配合陈谢行动为盼。

军　委

戌鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　汴徐段，指开封至徐州的铁路，即陇海线一段。


对敌援军宜先打十八师〔１〕

（一九四七年十一月十一日）

彭张：

    对敌援军先打何部，日内即须决定。邓宝珊〔２〕在扎萨克〔３〕未动，所谓十七师及西安空运部队似均虚张声势，至多不过三五千人，在十八师接近榆城之前，该部亦不敢迫近榆城。十八师则有于十四日接近榆城可能。因此，我军似宜确定打十八师，先歼其一个旅，再歼余部，望酌定。打十八师须携带数天粮食。

军　委

十一日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀和副司令员张宗逊的电报。

    〔２〕　邓宝珊，当时任国民党军晋陕绥边区总部总司令。

    〔３〕　扎萨克，旧旗名，一九五九年与郡王旗合并为内蒙古自治区伊金霍洛旗。


东北局应全力加强军事工业建设支援全国作战

（一九四七年十一月十三日）

林〔１〕，并告朱刘〔２〕，东北局：

    八九两日电〔３〕悉。（一）新部署甚好。（二）清风店胜利〔４〕后，石家庄又被攻克〔５〕。杨杨〔６〕部休整短期后，即可至平津保〔７〕三角地区作战。晋察冀野战军及后方工作，近已改变作风走上正轨，冬春两季可与你们配合作战。（三）南线陈粟、刘邓、陈谢、许谭、彭张〔８〕五军均已完全取得主动，一切困难均可克服。敌已完全陷入疲于奔命的被动地位。（四）望东北局用全力加强军事工业之建设，以支援全国作战为目标。

毛　泽　东

戌元

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林，指林彪，当时任东北民主联军总司令兼政治委员。

    〔２〕　朱刘，指朱德、刘少奇。

    〔３〕　八日电，指一九四七年十一月八日林彪给毛泽东并朱德、刘少奇的电报。电报说：过去五十天（九月十四日到十一月三日）作战，共歼敌六万八千余人（内俘敌近五万人）。吉林佯攻战即将结束，因守敌近两万人，地形险要，工事坚固，故始终未硬攻。九日电，指一九四七年十一月九日林彪关于冬季攻势的行动部署给东北民主联军各兵团首长并报中共中央的电报。电报说：以三个纵队及总部炮兵进至康平、法库地区，配合七纵准备以各个击破的方法，歼灭法库、康平、彰武等地区之敌并求得歼灭增援部队。今冬明春，三、四纵队担任在开原至营口线上寻求战机，一、二两纵须作西进的行动准备。各兵团凡遇有利机会，则应单独自动歼灭敌人，如需要其他部配合时，则应报告上级，以求得配合。

    〔４〕　清风店胜利，见《攻石门打援兵的部署》注〔４〕（本卷第３１６页）。

    〔５〕　一九四七年十一月六日，晋察冀野战军发起石家庄攻坚战役。经三天激战，扫清外围，占领飞机场。九日发起总攻，战至十二日，攻克该城，全歼守敌二万四千余人。这次战役的胜利，使晋察冀和晋冀鲁豫两大解放区连成一片。

    〔６〕　杨杨，指杨得志、杨成武，当时分别任晋察冀野战军司令员和第二政治委员。

    〔７〕　平津保，指北平、天津和河北保定。

    〔８〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。许谭，指许世友、谭震林，当时分别任华东野战军东兵团司令员和政治委员。彭张，指彭德怀、张宗逊，当时分别任西北野战军司令员兼政治委员和副司令员。


对集结之敌的打法〔１〕

（一九四七年十一月十四日）

彭张：

    如敌集结一点不能歼灭，请考虑以一部监视正面，全军主力转至敌后，向三边〔２〕方向前进数十里至百余里，迫敌后撤回救，然后于运动中歼灭之。

军　委

十四日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀和副司令员张宗逊的电报。

    〔２〕　三边，指陕西西北的定边、安边和靖边。


晋察冀野战军配合东北作战问题〔１〕

（一九四七年十一月十七日）

杨罗杨耿，并中工委，军区〔２〕，告林彪〔３〕及东北局：

    十五日二十二时电悉。（一）同意移至晋县，休整三个礼拜，然后配合东北作战。（二）东北本月下旬开始新战役，若你们能于下月中旬开始新战役，则可起有力配合作用。（三）你们应准备于结冰期间四个月内（十二月至三月），进行几个战役，争取切断平津、平保及可能时平张等铁路〔４〕，夺取铁路及其附近可能夺取之城市据点，歼灭在这些铁路城市据点及其附近之可能歼灭的敌人，准备和东北我军直接配合作战。这一计划应包括每一战役后必须休整的时间及必须补充的人力、物力在内。（四）休整时政治上着重土地教育，军事上着重攻坚教育。（五）迭获胜利后，干部骄傲轻敌之心理必然会发生，你们应严格防止之，首先是领导者自己应防止此种心理之发生。（六）彭聂萧黄〔５〕着重注意以生产及缴获之炮弹、炸药的一部分，供给西北彭张野战军〔６〕，并以一部分新兵补充彭张，将此作为自己的任务，放在自己经常的供应计划内（徐滕薄〔７〕已实行此项计划，你们尚未实行）。

军　委

戌ざ

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀野战军司令员杨得志、第一政治委员罗瑞卿、第二政治委员杨成武和参谋长耿飚的电报。

    〔２〕　中工委，指中共中央工作委员会。军区，指晋察冀军区。

    〔３〕　林彪，当时任东北民主联军总司令兼政治委员。

    〔４〕　指北平（今北京）分别至天津、保定、张家口的铁路。

    〔５〕　彭，指彭真，当时任东北民主联军副政治委员、中共中央东北局副书记。聂萧黄，指聂荣臻、萧克、黄敬，当时分别任晋察冀军区司令员兼政治委员、副司令员和副政治委员。

〔６〕　彭张野战军，指西北野战军，司令员兼政治委员彭德怀、副司令员张宗逊。

    〔７〕　徐滕薄，指徐向前、滕代远、薄一波，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员和第一副政治委员。


出击三边及进攻榆林问题〔１〕

（一九四七年十一月二十三日）

彭张，并告贺习：

    昨今两电悉。（一）主力依原计划休整不动。（二）四纵及三边兵团〔２〕可日内出动，首先占宁条梁，虚张声势，可能迫使十八师径回宁夏。如对安定盐〔３〕有把握，则于占宁条梁后择一城攻占之，如无把握，则不如不打，而向安定盐以北扰击十八师，不致暴露我之虚实。（三）榆城现已增加绥远〔４〕一个团，西安空运至扎〔５〕之八十三旅一个营亦可能日内进城。我军粮食炸药两项是否有足够把握攻克榆林，请全盘考虑见复。如有把握，则主力于休整十日或半月后，以一部占扎东，其余打榆城，否则只好放弃北线计划。

军　委

二十三日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀和副司令员张宗逊并告陕甘宁晋绥联防军司令员贺龙和政治委员习仲勋的电报。

    〔２〕　三边兵团，指陕甘宁晋绥联防军新编第十一旅，当时该旅兼三边军分区。

    〔３〕　安定盐，指陕西安边、定边和宁夏盐池。

    〔４〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔５〕　扎，指扎萨克，旧旗名，一九五九年与郡王旗合并为内蒙古自治区伊金霍洛旗。


陈赓部队目前的中心任务〔１〕

（一九四七年十一月二十八日）

陈赓：

    二十七日电〔２〕悉。你的意见值得考虑。十二月你们应以配合刘邓〔３〕破击平汉路〔４〕及歼灭土顽为中心，明年一月起，准备打胡宗南〔５〕。最近你们歼灭很多土顽，有大的战略意义。

军　委

二十八日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军陈谢集团前委书记陈赓的电报。

    〔２〕　指一九四七年十一月二十七日午时陈赓给中共中央军委的电报。电报说，我军应在今冬明春大量歼敌。若此时不能大量歼敌，将增加明年下半年作战的困难。目前必须几个力量配合或集中作战，现集中打胡宗南是机会。建议陕甘宁边区主力及王震、王新亭部迅速转至渭北，我四纵集中十一个团由西荆公路直趋渭南，与彭总集中歼灭胡宗南部为好。

    〔３〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔４〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔５〕　胡宗南，当时任国民党军西安绥靖公署主任。


同意再打运城〔１〕

（一九四七年十二月四日）

徐滕薄：

    江辰电〔２〕悉。（一）同意你们打运城〔３〕。（二）王震纵队〔４〕应位于黄河北岸要点，确实保证河南敌不能北渡，方有把握，否则敌必增援，攻运仍无把握。（三）彭张〔５〕主力本月休整，下月上旬向渭北出动。王震纵队须于该时西渡，勿误。

军　委

亥支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区第一副司令员徐向前、第二副司令员滕代远和第一副政治委员薄一波的电报。

    〔２〕　指一九四七年十二月三日辰时徐向前、滕代远、薄一波给中共中央军委、中共中央工作委员会的电报。电报说，运城敌守备兵力约五千人，士气甚低。城内物资极丰，武器弹药甚多。潼关之敌已陆续分散，顾虑较少。拟集中第二、八纵队和独立旅，再攻取运城。

〔３〕一九四七年十月七日，晋冀鲁豫军区第八纵队等部开始围攻运城，历经一个多月，未能攻克，仅歼敌三千七百余人。十二月十七日，第八纵队和西北野战军第二纵队等部再次对运城发起围攻，激战至十八日上午攻占全城，全歼守敌整编第十七、第三十六师各一个团及地方保安团队，缴获军用物资甚多。

    〔４〕　王震纵队，指西北野战军第二纵队，纵队司令员兼政治委员王震。

    〔５〕　彭张，指彭德怀、张宗逊，当时分别任西北野战军司令员兼政治委员和副司令员。


刘邓军明年的任务〔１〕

（一九四七年十二月四日）

刘邓：

    （一）你们全军（除陈谢〔２〕）明年八月以前在长江以北作战，完成创造大别山、桐柏山及江汉区根据地，并与陈谢、陈粟〔３〕两区联成一片之任务。明年八月以后，为着进一步分散敌力、便于歼灭之目的，依当时长江以北任务完成之程度，决定派主力或派一部渡江，创造湘鄂赣边区根据地。（二）为着准备执行上述计划，请考虑目前开始派少数地方工作人员或少数游击支队南渡，求得生根。请清查张体学旧部〔４〕中是否尚有熟悉鄂南情形的人，足以派去负此责任（张体学本人暂时不去）。到明年夏季，则准备派一个较大的游击支队南渡。以上均为先遣部队。此种人员及部队须加以训练，然后派去。

军　委

亥支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔４〕　张体学旧部，指原中原军区鄂东独立第二旅，旅政治委员张体学。


建立空军已成党的迫切任务〔１〕

（一九四七年十二月五日）

    建立空军已经成了我党的迫切任务，你们对此有何计划？

根据中央档案馆保存的毛泽东手稿刊印

注释

    〔１〕　这是毛泽东在周恩来一九四七年十二月五日为中共中央军委起草的给中共中央东北局电报上加写的一句话。周恩来的电报说：“你处关于建立空军的准备工作，如飞机集存的数量、种类，修理装制的能力，机件汽油的储备，空军人员的训练和数量，空军基地，航空站及工厂的准备以及可能发展的条件等等，统望电告。”


粟部与陈谢部配合攻击平汉路〔１〕

（一九四七年十二月九日）

粟，并告刘邓，陈谢〔２〕：

    八日八时电〔３〕悉。（一）如无重大不便，粟部以攻击平汉郑许段〔４〕以配合陈谢攻击许信段〔５〕为宜。郑许战役结束后，再打开封，并彻底平毁陇海郑州、兰封〔６〕段似亦方便。（二）如粟定于十三日攻郑许段，则陈谢攻许信段时间，可与粟同时举行，亦可提早几天举行。

军　委

九日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军副司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　指一九四七年十二月八日八时粟裕给刘伯承、邓小平并中共中央军委和徐向前、滕代远、薄一波的电报。电报说，华东野战军西兵团原拟肃清菏泽外围之敌，相机攻占菏泽，主要为吸引援敌而歼灭之。现为直接配合大别山作战起见，决即转向平汉线郑许段，或攻开封，以调动南线之敌，唯时间须至十三日才能开始。

    〔４〕　平汉郑许段，指北平（今北京）至汉口的铁路郑州至许昌段，即今京广线一段。

    〔５〕　许信段，指许昌至信阳的铁路，即今京广线一段。

    〔６〕　兰封，旧县名，一九五四年与考城县合并为河南兰考县。


目前华野仍以打中等规模之仗为有利〔１〕

（一九四七年十二月九日）

粟裕同志，并告刘邓：

    佳晨电悉。（一）意图及部署很好。（二）目前时期，华野仍以打中等规模之仗为有利。如敌集中强有力兵团向你们攻击，仍宜避开，别求机动。

军　委

佳亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军副司令员粟裕并告晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。


粟裕及陈谢两部长期配合刘邓行动的部署〔１〕

（一九四七年十二月二十日）

粟，陈谢，并告刘邓〔２〕：

    （一）粟皓电悉。刘邓行军忙碌，电台难于联络。（二）刘邓将敌主力吸引至西面后，我主力乘隙向东，此举甚为适当，破坏了白崇禧〔３〕驱我向西向北计划。（三）完全同意粟皓丑意见〔４〕，粟及陈谢两部长期配合刘邓行动，直至粉碎敌人对大别山之进攻为止。（四）配合方法：除八、十及十一纵照粟电转至民权，相机歼灭吴化文〔５〕及新二十一旅，攻占商丘，再东向破击津浦〔６〕外，主力三、四、六、一等四个纵队，提议由粟亲率南下与陈谢会合，并归粟统一指挥，沿平汉〔７〕向南直迫武汉，沿途节节破路，攻克一切可能攻克之城镇车站，歼灭一切孤立分散之敌军。尔后看情况，或与刘邓配合夹击大别山之敌，或回师向北打各分散之敌。现白崇禧主力纷纷东进尾随刘邓，留武汉附近者仅川军五十六师两个旅，留信阳、武汉之间者仅八十五师及二十师及九师之第九旅，共五个旅，在泌阳、桐柏、南阳间者仅三师两个旅。你们南进时，遇敌分散则歼灭之，遇敌集中固守则绕过之。如此行动，可保证粉碎敌人进攻大别山之计划，又可全部破坏平汉路。是否可行，有何困难，你们另有何种更有效之方法，盼告。

军　委

二十日十六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军副司令员粟裕和晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　白崇禧，当时任国民党政府国防部长。

    〔４〕　指一九四七年十二月十九日丑时粟裕给刘伯承、邓小平和中共中央军委的电报。电报说，我们原拟战役第二阶段集中主力歼灭七十五师于通许地区，但因我钳制敌五军之阵地被突破，故改变部署，以八、十及十一纵转至民权，设法歼灭吴化文部及新二十一旅，相机攻占商丘，再东向破击津浦路。至此刻为止平汉路已被破坏，但敌对大别山之“清剿”计划，迄未改变，似拟集中全力打垮我大别山后，再转移兵力，对付其他地区。因此，我们及陈谢必须长期配合刘邓行动，直至完全粉碎敌人对大别山之进攻为止。

    〔５〕　吴化文，当时任国民党军整编第八十四师师长。

    〔６〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔７〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。


粟裕部可南下破路歼敌〔１〕

（一九四七年十二月二十日）

粟并告陈谢〔２〕：

    顷接陈谢二十日十四时电，主张你部四个纵队南下，打现到明港附近正北向新安店进之整三师（两个旅），然后向信阳前进。如你们同意向南，即可部署行动。似此，你们应不为从前划定之界线所束缚，而向整个平汉路〔３〕及其两侧机动，以破坏平汉路及歼灭敌若干个旅为目标（希望能歼敌五六个旅）。

军　委

二十日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军副司令员粟裕的电报。

    〔２〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。


关于东北冬季作战的部署

（一九四七年十二月二十三日）

林罗刘〔１〕并告东北局，中工委：

    十二日电〔２〕早已收到，兹复如下：（一）结冰期内，你们集中全力在山海关、辽河地区作战是完全正确的，你们明年建军计划也是正确的。（二）现时到解冰尚有三个多月，在此期内，如果我军只在许多战斗之间进行若干短时间的休息补充而不进行大休整，待解冰以后再进行大休整，则估计可能利用冰期歼灭大量敌人，可能将沈阳、铁岭、抚顺、本溪、锦州、葫芦岛、秦皇岛等几个大据点之间的中小据点、广大乡村及锦州以西、以北地区的全部或大部归于我手。只要办到这一点，尔后就只剩下打大据点的问题了。（三）不论冬季作战胜利大小，解冰以后，你们可将冀热辽的两个纵队派至冀东作战，而以主力在满洲打大据点。（四）你们两个纵队派至冀东，配合晋察冀全力在明年春夏两季，不但占领北宁路津榆段〔３〕的大部，而且可能在张家口、天津间打开一个至两个缺口，使东北、华北开始打通联系，从东北输送炮弹、炸药至华中、中原与西北，此种任务极为重要。（五）因此，关于在结冰后派两个纵队至冀东及运送一部炮弹、炸药入关两点，如果你们认为可行，现在就应有所准备。（六）至于是否可派出比两个纵队更多之部队，则待明春看形势再作考虑。

毛　泽　东

二十三日二十四时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北民主联军总司令兼政治委员、副政治委员和参谋长。

    〔２〕　似指一九四七年十二月十一日林彪、罗荣桓、刘亚楼给毛泽东的电报。电报说：锦州到沈阳一带河流目前皆已结冰。今年我们拟乘结冰期间，利用河流失去障碍的条件，投入最大兵力，在锦州沈阳间作战。根据秋季攻势后的敌情，打小据点和打小增援很难求得，故只有集中兵力打大据点。我们拟明年四、五月，再扩大一百个新兵的团。

    〔３〕　北宁路津榆段，指北平（今北京）至沈阳的铁路天津至山海关段，即今京哈线一段。


目前形势和我们的任务〔１〕

（一九四七年十二月二十五日）

一

    中国人民的革命战争，现在已经达到了一个转折点。这即是中国人民解放军已经打退了美国走狗蒋介石的数百万反动军队的进攻，并使自己转入了进攻。还在一九四六年七月至一九四七年六月此次战争的第一个年头内，人民解放军即已在几个战场上打退了蒋介石的进攻，迫使蒋介石转入防御地位。而从战争第二年的第一季，即一九四七年七月至九月间，人民解放军即已转入全国规模的进攻，破坏了蒋介石将战争继续引向解放区、企图彻底破坏解放区的反革命计划。现在，战争主要地已经不是在解放区内进行，而是在国民党统治区内进行了，人民解放军的主力已经打到国民党统治区域里去了〔２〕。中国人民解放军已经在中国这一块土地上扭转了美国帝国主义及其走狗蒋介石匪帮的反革命车轮，使之走向覆灭的道路，推进了自己的革命车轮，使之走向胜利的道路。这是一个历史的转折点。这是蒋介石的二十年反革命统治由发展到消灭的转折点。这是一百多年以来帝国主义在中国的统治由发展到消灭的转折点。这是一个伟大的事变。这个事变所以带着伟大性，是因为这个事变发生在一个拥有四亿七千五百万人口的国家内，这个事变一经发生，它就将必然地走向全国的胜利。这个事变所以带着伟大性，还因为这个事变发生在世界的东方，在这里，共有十万万以上人口（占人类的一半）遭受帝国主义的压迫。中国人民的解放战争由防御转到进攻，不能不引起这些被压迫民族的欢欣鼓舞。同时，对于正在斗争的欧洲和美洲各国的被压迫人民，也是一种援助。

二

    从蒋介石发动反革命战争的一天起，我们就说，我们不但必须打败蒋介石，而且能够打败他。我们必须打败蒋介石，是因为蒋介石发动的战争，是一个在美帝国主义指挥之下的反对中国民族独立和中国人民解放的反革命的战争。中国人民的任务，是要在第二次世界大战结束、日本帝国主义被打倒以后，在政治上、经济上、文化上完成新民主主义的改革，实现国家的统一和独立，由农业国变成工业国。然而恰在这时，在反法西斯的第二次世界大战胜利地结束以后，美国帝国主义及其在各国的走狗代替德国和日本帝国主义及其走狗的地位，组成反动阵营，反对苏联，反对欧洲各人民民主国家，反对各资本主义国家的工人运动，反对各殖民地半殖民地的民族运动，反对中国人民的解放。在这种时候，以蒋介石为首的中国反动派，和日本帝国主义的走狗汪精卫一模一样，充当美国帝国主义的走狗，将中国出卖给美国，发动战争，反对中国人民，阻止中国人民解放事业的前进。在这种时候，如果我们表示软弱，表示退让，不敢坚决地起来用革命战争反对反革命战争，中国就将变成黑暗世界，我们民族的前途就将被断送。中国共产党领导中国人民解放军坚决地进行了爱国的正义的革命的战争，反对蒋介石的进攻。中国共产党依据马克思列宁主义的科学，清醒地估计了国际和国内的形势，知道一切内外反动派的进攻，不但是必须打败的，而且是能够打败的。当着天空中出现乌云的时候，我们就指出：这不过是暂时的现象，黑暗即将过去，曙光即在前头。当着一九四六年七月，蒋介石匪帮发动全国规模的反革命战争的时候，蒋介石匪帮认为，只须三个月至六个月，就可以打败人民解放军。他们认为他们有正规军二百万，非正规军一百余万，后方军事机关和部队一百余万，共有军事力量四百余万人；他们已经利用时间完成了进攻的准备；他们重新控制了大城市；他们拥有三万万以上的人口；他们接收了日本侵华军队一百万人的全部装备；他们取得了美国政府在军事上和财政上的巨大援助。他们又认为，中国人民解放军在八年抗日战争中已经打得很疲倦，而且在数量上和装备上远不及国民党军队；中国解放区还只有一万万多一点的人口，其中大部分地区的反动封建势力还没有被肃清，土地改革还不普遍和不彻底，就是说，人民解放军的后方还不是巩固的。从这种估计出发，蒋介石匪帮就不顾中国人民的和平愿望，最后地撕毁在一九四六年一月间签订的国共两党的停战协定〔３〕和各党派政治协商会议的决议〔４〕，发动了冒险的战争。那时，我们说，蒋介石军事力量的优势，只是暂时的现象，只是临时起作用的因素；美国帝国主义的援助，也只是临时起作用的因素；蒋介石战争的反人民的性质，人心的向背，则是经常起作用的因素；而在这方面，人民解放军则占着优势。人民解放军的战争所具有的爱国的正义的革命的性质，必然要获得全国人民的拥护。这就是战胜蒋介石的政治基础。十八个月战争的经验，充分地证明了我们的论断。

三

    十七个月（一九四六年七月至一九四七年十一月为止，十二月的尚未计入）作战，共打死、打伤、俘虏了蒋介石正规军和非正规军一百六十九万人，其中打死和打伤的有六十四万人，俘虏的有一百零五万人。这样，就使我军打退了蒋介石的进攻，保存了解放区的基本区域，并使自己转入了进攻。我们所以能够如此，在军事方面来说，是因为执行了正确的战略方针。我们的军事原则是：（１）先打分散和孤立之敌，后打集中和强大之敌。（２）先取小城市、中等城市和广大乡村，后取大城市。（３）以歼灭敌人有生力量为主要目标，不以保守或夺取城市和地方为主要目标。保守或夺取城市和地方，是歼灭敌人有生力量的结果，往往需要反复多次才能最后地保守或夺取之。（４）每战集中绝对优势兵力（两倍、三倍、四倍、有时甚至是五倍或六倍于敌之兵力），四面包围敌人，力求全歼，不使漏网。在特殊情况下，则采用给敌以歼灭性打击的方法，即集中全力打敌正面及其一翼或两翼，求达歼灭其一部、击溃其另一部的目的，以便我军能够迅速转移兵力歼击他部敌军。力求避免打那种得不偿失的、或得失相当的消耗战。这样，在全体上，我们是劣势（就数量来说），但在每一个局部上，在每一个具体战役上，我们是绝对的优势，这就保证了战役的胜利。随着时间的推移，我们就将在全体上转变为优势，直到歼灭一切敌人。（５）不打无准备之仗，不打无把握之仗，每战都应力求有准备，力求在敌我条件对比下有胜利的把握。（６）发扬勇敢战斗、不怕牺牲、不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风。（７）力求在运动中歼灭敌人。同时，注重阵地攻击战术，夺取敌人的据点和城市。（８）在攻城问题上，一切敌人守备薄弱的据点和城市，坚决夺取之。一切敌人有中等程度的守备、而环境又许可加以夺取的据点和城市，相机夺取之。一切敌人守备强固的据点和城市，则等候条件成熟时然后夺取之。（９）以俘获敌人的全部武器和大部人员，补充自己。我军人力物力的来源，主要在前线。（１０）善于利用两个战役之间的间隙，休息和整训部队。休整的时间，一般地不要过长，尽可能不使敌人获得喘息的时间。以上这些，就是人民解放军打败蒋介石的主要的方法。这些方法，是人民解放军在和国内外敌人长期作战的锻炼中产生出来，并完全适合我们目前的情况的。蒋介石匪帮和美国帝国主义的在华军事人员，熟知我们的这些军事方法。蒋介石曾多次集训他的将校，将我们的军事书籍和从战争中获得的文件发给他们研究，企图寻找对付的方法。美国军事人员曾向蒋介石建议这样那样的消灭人民解放军的战略战术；并替蒋介石训练军队，接济军事装备。但是所有这些努力，都不能挽救蒋介石匪帮的失败。这是因为我们的战略战术是建立在人民战争这个基础上的，任何反人民的军队都不能利用我们的战略战术。在人民战争的基础上，在军队和人民团结一致、指挥员和战斗员团结一致以及瓦解敌军等项原则的基础上，人民解放军建立了自己的强有力的革命的政治工作，这是我们战胜敌人的重大因素。当着我们避开优势敌人的致命打击，并转移军力求得在运动中歼灭敌人，而主动地放弃许多城市的时候，我们的敌人是兴高采烈了。他们认为这就是他们的胜利和我们的失败。他们被一时的所谓胜利冲昏了头脑。张家口被占领的当天下午，蒋介石即下令召集他的反动的国民大会〔５〕，似乎他的反动统治从此可以安如泰山了。美国帝国主义分子也手舞足蹈，似乎他们将中国变为美国殖民地的狂妄计划，从此可以毫无阻碍地实现了。但是，随着时间的推移，蒋介石及其美国主子的腔调也发生了变化。现在是一切国内外敌人都被他们的悲观情绪所统治的时候。他们唉声叹气，大叫危机，一点欢乐的影子也看不见了。十八个月中，蒋介石的前线高级指挥官，大部分因为战败被撤换。这里有郑州的刘峙，徐州的薛岳，苏北的吴奇伟，鲁南的汤恩伯，豫北的王仲廉，沈阳的杜聿明、熊式辉，北平的孙连仲等人。负指挥全部作战责任的蒋介石的参谋总长陈诚，亦被取消此种指挥职权，降为东北一个战场的指挥官〔６〕。而在蒋介石自己代替陈诚担任全局指挥的期间，却发生了蒋军由进攻转入防御，人民解放军由防御转入进攻这样一个局面。蒋介石反动集团及其美国主子，现在应当感觉到他们自己的错误了。他们将日本投降以后一个长时间内，中国共产党代表中国人民的愿望，力争和平反对内战的一切努力，看作是胆怯和力量薄弱的表现。他们过高地估计了自己力量，过低地估计了革命力量，冒险地发动战争，因而落在他们自己布置的陷阱里。我们敌人的战略打算是彻底地输了。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东在中共中央一九四七年十二月二十五日至二十八日在陕北米脂县杨家沟召集的会议上的报告。报告共分八部分，本文节录其中的前三部分。这次会议除有当时能够到会的中央委员和候补中央委员以外，还有陕甘宁边区和晋绥边区负责同志参加。这次会议讨论了和通过了毛泽东的这个报告和他所写的《关于目前国际形势的几点估计》。关于毛泽东的报告，会议的决定指出：“这个报告是整个打倒蒋介石反动统治集团，建立新民主主义中国的时期内，在政治、军事、经济各方面带纲领性的文件。全党全军应将这个文件联系一九四七年双十节各项文件（按指一九四七年十月十日公布的《中国人民解放军宣言》、《中国人民解放军口号》、《中国人民解放军总部关于重行颁布三大纪律八项注意的训令》、《中国土地法大纲》和《中共中央关于公布中国土地法大纲的决议》），进行深入教育，并在实践中严格地遵照实施。各地实施政策中如果有和报告所指出的原则不相符合的地方，应即加以改正。”这次会议的其他重要决定有：（１）中国人民革命战争应该力争不间断地发展到完全胜利，应该不让敌人用缓兵之计（和谈）获得休整时间，然后再来打人民。（２）组织革命的中央政府的时机目前尚未成熟，须待我军取得更大胜利，然后考虑此项问题，颁布宪法更是将来的问题。会议还详细讨论了当时党内的倾向问题以及土地改革和群众运动中的几个具体政策问题。讨论的结果后来由毛泽东写在《关于目前党的政策中的几个重要问题》一文中。

    〔２〕　晋冀鲁豫野战军司令员刘伯承、政治委员邓小平指挥的六个纵队，于一九四七年六月三十日起强渡黄河，向大别山进军，从而揭开了人民解放军战略进攻的序幕，先后建立了鄂豫、皖西、桐柏、江汉等根据地。华东野战军司令员兼政治委员陈毅、副司令员粟裕指挥的主力部队，在打破了国民党军对山东重点进攻后，于一九四七年八月初挺进鲁西南，九月下旬进军豫皖苏边区，发展了豫皖苏解放区。晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治指挥的两个纵队和一个军，一九四七年八月下旬经晋南强渡黄河，挺进豫西，建立了豫陕鄂、陕南等根据地。截至一九四八年三月底，转战中原的三路大军共歼敌二十余万人，胜利地完成了开创中原新解放区的战略任务。

    〔３〕　停战协定，见《中国人民解放军宣言》注〔３〕（本卷第２９５页）。

    〔４〕　政治协商会议的决议，见《中国人民解放军宣言》注〔４〕（本卷第２９５页）。

    〔５〕　国民大会，见《中国人民解放军宣言》注〔６〕（本卷第２９５页）。

    〔６〕　刘峙，原任国民党军郑州绥靖公署主任，因为一九四六年九月在定陶战役中失败，当月被撤职。薛岳，原任国民党军徐州绥靖公署主任，因为他所指挥的国民党军队在一九四六年十二月宿北战役、一九四七年一月鲁南战役、同年二月莱芜战役中，接连遭受严重失败，于三月被撤职。吴奇伟，原任国民党军徐州绥靖公署副主任，因为一九四六年十二月宿北战役失败，于一九四七年三月被撤职。汤恩伯，原任国民党军第一兵团司令官，因为一九四七年五月孟良崮战役中国民党军整编第七十四师被歼，于六月被撤职。王仲廉，原任国民党军第四兵团司令官，因为一九四七年七月在鲁西南战役中失败，于八月被撤职。杜聿明，原任国民党军东北保安司令长官，熊式辉，原任国民党政府主席东北行辕主任，均因在东北民主联军一九四七年夏季攻势中遭到失败而于八月被撤职。孙连仲，原任国民党军保定绥靖公署主任，因为一九四七年十月至十一月在清风店、石家庄战役中遭到失败而被撤职。陈诚，原任国民党军参谋总长，因指挥山东历次战役屡遭失败，于一九四七年八月兼任东北行辕主任，被取消了参谋总长的实际权力。


二八两纵的作战任务〔１〕

（一九四七年十二月二十九日）

徐滕薄：

    艳辰电〔２〕悉。攻克临汾对各方面（特别是对支持西北战争）极为有利。二纵可以再留晋南作战一时期。但对临汾城防及陕州〔３〕宜川两处敌人增援之可能性，我们尚无把握，望调查并考虑电告。又徐子荣部〔４〕你们是否决定使用于豫北，八纵攻克临汾后是否可以不去豫北，协同二纵进攻渭北，以便陕北主力进攻陇南，望一并电告。

军　委

艳亥

据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区第一副司令员徐向前、第二副司令员滕代远和第一副政治委员薄一波的电报。

    〔２〕　指一九四七年十二月二十九日辰时徐向前、滕代远、薄一波给中共中央军委的电报。电报说：第二、第八纵队拟即集结休整二十天至一个月。今后作战方案：甲、二、八纵并独三旅及地方五个团攻临汾；乙、如二纵须西返，则八纵开豫北，集中太行、冀南四个独立旅及独立师，共八个旅的兵力，攻取安阳、新乡、焦作等据点。

    〔３〕　陕州，旧州名，即河南陕县。

    〔４〕　徐子荣部，原为华东野战军第一纵队独立师，师政治委员徐子荣，一九四七年十二月划归晋冀鲁豫军区建制。


对大别山区作战部署的意见〔１〕

（一九四八年一月二日）

刘邓，粟陈唐，陈谢〔２〕并告徐滕薄〔３〕：

    （一）粟陈唐东晨电〔４〕悉。此次粟陈〔５〕两军歼灭三师及围攻确山之行动，已从大别山方面调动敌人六个旅向西向北，八十五师亦被赵纵〔６〕之行动调至应城地区，五师、七十五师亦被调动至沙河附近，这一形势有利于大别山方面之作战，亦有利于郑徐线〔７〕南北我军之活动。但因二十师未能歼灭，刘邓方面尚未来得及执行由分散工作到集中歼敌，白崇禧〔８〕所部进攻刘邓之实力并未减少，如果此时粟陈唐部迅即转回郑徐线，陈谢准备向渭南，则大别山之困难仍难解决；而大别山困难只有由刘邓、粟陈、陈谢三军协力在一至二个月内歼敌数个旅，方能开辟胜利解决之道路。大别山根据地之确立则是整个南线胜利的重要环节。

    （二）因此我们意见：甲、刘邓在内线于本月内开始集中相当兵力以寻机歼敌二个至三个旅为目标。乙、刘邓之一纵仍在淮河以北执行钳制任务，必要时配合粟陈、陈谢作战。丙、粟陈、陈谢已会合之各部统在确山、许昌之间集结休整若干天，吸引敌人于自己周围，以利刘邓之作战，并准备寻机歼敌一路。如南面无好打之仗，许昌之敌好打则打许昌之敌；如许昌之敌不好打，则考虑以粟陈唐部攻占南阳，陈谢部攻占襄樊，吸引白崇禧部向西，以利刘邓之作战并寻机歼灭向西之敌之一部。同时让敌重占许昌、确山段，以利尔后粟陈唐回师歼其一部。陈谢占襄樊后与已占郧阳之刘旅〔９〕打通联系，在汉水中段建立自己的巩固后方，以利尔后向渭南之行动（在大别山困难已获初步克服之后），并协助王赵两纵〔１０〕开辟桐柏江汉两区。如果我军采取此项行动，还可能分散白崇禧一部向宜昌一带布防。丁、八、十、十一纵于攻克菏泽后休整若干天即举行徐蚌段〔１１〕破击战役，该三纵在两个月内即在徐蚌东西、郑徐南北地区单独作战，不要盼望主力向东。

    （三）你们对上述部署意见如何，盼考虑电复。

军　委

子冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　粟陈唐，指粟裕、陈士榘、唐亮，当时分别任华东野战军副司令员、参谋长和政治部主任。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　徐滕薄，指徐向前、滕代远、薄一波，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员和第一副政治委员。

    〔４〕　指一九四八年一月一日晨粟裕、陈士榘、唐亮给中共中央军委的电报。电报提出配合大别山战斗的三个行动方案：（一）三军（指粟陈、陈谢两军及刘邓之一纵）沿平汉线南下，威胁武汉，以调动敌人。（二）三军分开行动，陈谢部向西，月底进入渭南。杨苏纵队东返淮河以北、正阳县以东地区活动。粟陈部四个纵队，转至沙河以北、许昌郑州以东地区，会合北兵团三个纵队，全力东向击破津浦。（三）陈谢部仍留确山以西地区活动，以吸引与分散敌人。粟陈唐认为以执行第二方案为适当。

    〔５〕　粟陈，指粟裕和陈赓。

    〔６〕　赵纵，指晋冀鲁豫野战军第十二纵队，纵队司令员赵基梅。

    〔７〕　郑徐线，指郑州至徐州的铁路，即陇海线一段。

    〔８〕　白崇禧，当时任国民党政府国防部长兼国防部九江指挥部主任。

    〔９〕　刘旅，指晋冀鲁豫野战军第四纵队第十二旅，旅长刘金轩。

    〔１０〕　王赵两纵，指晋冀鲁豫野战军第十纵队和第十二纵队，纵队司令员分别为王宏坤和赵基梅。

    〔１１〕　徐蚌段，指徐州至蚌埠的铁路，即今京沪线一段。


关于建立报告制度〔１〕

（一九四八年一月七日）

    为了及时反映情况，使中央有可能在事先或事后帮助各地不犯或少犯错误，争取革命战争更加伟大的胜利起见，从今年起，规定如下的报告制度。

    （一）各中央局和分局，由书记负责（自己动手，不要秘书代劳），每两个月，向中央和中央主席作一次综合报告。报告内容包括该区军事、政治、土地改革、整党、经济、宣传和文化等各项活动的动态，活动中发生的问题和倾向，对于这些问题和倾向的解决方法。报告文字每次一千字左右为限，除特殊情况外，至多不要超过两千字。一次不能写完全部问题时，分两次写。或一次着重写几个问题，对其余问题则不着重写，只略带几笔；另一次，则着重写其余问题，而对上次着重写过的只略带几笔。综合报告内容要扼要，文字要简练，要指出问题或争论之所在。写发综合报告的日期是单月的上旬，报告用电报发来。这是各中央局、分局书记个人负责向中央和中央主席作的经常性的报告和请示。书记在前线指挥作战时，除自己报告外，指定代理书记或副书记作后方活动的报告。此外，各中央局和分局向中央所作的临时性的报告和请示，照过去一样，不在此内。

    我们所以规定这项政策性的经常的综合的报告和请示的制度，是因为党的第七次全国代表大会以后，仍然有一些（不是一切）中央局和分局的同志，不认识事先或事后向中央作报告并请求指示的必要和重要性，或仅仅作了一些技术性的报告和请示，以致中央不明了或者不充分明了他们重要的（不是次要的或技术性的）活动和政策的内容，因而发生了某些不可挽救的、或难以挽救的、或能够挽救但已受了损失的事情。而那些事前请示、事后报告的中央局或分局，则避免了或减少了这样的损失。从今年起，全党各级领导机关，必须改正对上级事前不请示、事后不报告的不良习惯。各中央局和分局是受中央委任、代表中央执行其所委托的任务的机关，必须同中央发生最密切的联系。各省委或区党委，同各中央局和分局也须密切联系。当此革命已进入新的高潮时期，加强此种联系，极为必要。

    （二）各野战军首长和军区首长，除作战方针必须随时报告和请示，并且照过去规定，每月作一次战绩报告、损耗报告和实力报告外，从今年起，每两个月要作一次政策性的综合报告和请示。此项报告和请示的内容是：关于该军纪律，物质生活，指战员情绪，指战员中发生的偏向，克服偏向的方法，技术、战术进步或退步的情况，敌军的长处、短处和士气高低，我军政治工作的情况，我军对土地政策、城市政策、俘虏政策的执行情况和克服偏向的方法，军民关系和各阶层人民的动向等。此项报告的字数、写作方法以及发报时间，和各中央局、分局报告的办法相同。如规定的写报告时间（逢单月的上旬）恰在作战紧张的时候，则可提前或推迟若干天，但须申明原因。其中关于政治工作部分，由该军政治部主任起草，经司令员、政治委员审查修改，并且共同署名。报告用电报发给军委主席。我们规定此项政策性综合报告的理由，和上述中央局、分局应作综合报告的理由相同。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的对党内的指示。这个指示中所规定的报告制度，是中共中央坚持民主集中制、反对无纪律无政府倾向的长期斗争在新条件下的一个发展。这个问题在这时之所以特别重要，是因为革命形势已经有了极大的进展，许多解放区已经连成一片，许多城市已经解放或者即将解放，人民解放军和人民解放战争的正规性程度大为提高，全国胜利已经在望。这种情况，要求党迅速克服存在于党内和军队内的任何无纪律无政府状态，把一切必须和可能集中的权力集中于中央。建立严格的报告制度，就是中共中央为此目的而采取的一个重要步骤。


对某些铁路不破坏或只作战术性破坏

（一九四八年一月八日）

林罗〔１〕，并告中工委：

    东北与华北敌人愈打愈少，几个月后形势将起变化。请考虑某些铁路不破坏或只作战术性破坏，而不彻底破坏。例如彰武、新立屯、义州〔２〕、承德间铁路不加破坏，打虎山〔３〕、锦州、山海关、天津间铁路只作战术性破坏，铁岭、长春间及吉林、长春间铁路则不再破坏，沟帮子、营口、大石桥间及鞍山以南铁路似亦可不再破坏。如何，望酌办。

毛　泽　东

子齐

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林罗，指林彪、罗荣桓，当时分别任东北野战军司令员兼政治委员和副政治委员。

    〔２〕　义州，旧州名，即辽宁义县。

    〔３〕　打虎山，即今大虎山，位于辽宁黑山县南部。


应向全军施行政策与纪律教育〔１〕

（一九四八年一月九日）

    我军到任何地方，原则上不许没收任何商店及向任何商人捐款。官僚资本，在该地成为根据地时，亦只许由民主政府接收经营，不许军队没收或破坏。军队给养应取给于敌人仓库，地主阶级，土地税及政府向商人征收之正当的营业税及关税。没收敌军官佐家属的财产，亦是完全错误的。高家堡破坏纪律的行为，应追究责任，并向全军施行政策教育与纪律教育。

毛　泽　东

一月九日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在西北野战军副政治委员兼陕甘宁晋绥联防军政治委员习仲勋一九四八年一月二日关于我军攻克高家堡时破坏纪律事件报告上的批语。


对中原地区今后两三个月的作战部署〔１〕

（一九四八年一月九日）

刘邓，粟陈唐，陈谢〔２〕，并告邯郸局，华东局，中工委：

    各电均悉。为着在两至三个月内歼敌十个旅左右，协助刘邓建立大别山、桐柏山、江汉等处根据地，协助陈谢建立豫西南、鄂西北、陕东南及豫西根据地，协助彭张〔３〕建立渭北根据地，并破坏津浦路〔４〕，扩大豫皖苏根据地，协助苏北、苏中作战之目的，部署如下：甲、第一阶段，（一）刘邓集结相当力量，粟裕三个纵队（四纵不在内），陈谢不少于五个旅于子有（二十五日）以前休息整训完毕，子有以后，粟裕及陈谢两军统一由粟指挥，由现地向豫鄂陕边行动，相机攻占南阳、镇平、内乡、淅川、邓县、新野、襄阳、樊城、宜城、南漳、光化〔５〕、老河口、谷城、均县〔６〕、郧阳、西坪、卢氏、商南、商县诸城镇，相机歼灭该区敌人，并吸引白崇禧〔７〕军一部西进相机歼灭之。在配合作战时，王宏坤赵基梅两纵〔８〕受粟指挥（该两纵以分散游击为主）。（二）刘邓在大别山、淮北各部集结相当力量相机歼敌。（三）陈粟〔９〕八、十、十一纵及四纵分别在陇海汴徐线〔１０〕以北及沙河流域休整一个整月，然后以三个纵队在徐蚌线〔１１〕东西、郑徐线〔１２〕南北相机歼敌，并大破该两路。（四）彭张主力（八个旅）于本月休整完毕，下月初开始向延安、宜川线出击（该线有胡〔１３〕军七个旅），得手后向该线以南、渭水以北进击，以建立渭北根据地为目的（该地是向陇南行动，建立甘陕川边根据地之跳板）。乙、第二阶段，粟部及陈谢部在豫鄂陕边地区休整一时期，然后陈谢部向渭南行动，粟陈唐三个纵队并加一个纵队向北行动，相机攻占郑州、潼关间各城镇，歼灭该线敌人。刘邓在现地相机休整及作战，陈粟之八、十、十一纵仍服原任务，准备从山东调二七两纵至苏北作战，待华中分局建立后，该两纵归陈粟指挥（陈毅于子虞到中央，约两星期后动身归队）。丙、第三阶段，粟部准备在郑潼线〔１４〕上休整一个月至两个月（请邯郸局准备粮食），然后向平汉线〔１５〕上及平汉、津浦之间作战。

军　委

子佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　粟陈唐，指粟裕、陈士榘、唐亮，当时分别任华东野战军副司令员、参谋长和政治部主任。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　彭张，指彭德怀、张宗逊，当时分别任西北野战军司令员兼政治委员和副司令员。

    〔４〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔５〕　光化，旧县名，即今湖北老河口。

    〔６〕　均县，旧县名，即今湖北丹江口。

    〔７〕　白崇禧，当时任国民党政府国防部长兼国防部九江指挥部主任。

    〔８〕　王宏坤赵基梅两纵，指晋冀鲁豫野战军第十纵队和第十二纵队，纵队司令员分别为王宏坤和赵基梅。

    〔９〕　陈，指陈毅，当时任华东野战军司令员兼政治委员。粟，指粟裕。

    〔１０〕　汴徐线，指开封至徐州的铁路，即陇海线一段。

    〔１１〕　徐蚌线，指徐州至蚌埠的铁路，即今京沪线一段。

    〔１２〕　郑徐线，指郑州至徐州的铁路，即陇海线一段。

    〔１３〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。

    〔１４〕　郑潼线，指郑州至潼关的铁路，即陇海线一段。

    〔１５〕　平汉线，指北平（今北京）至汉口的铁路，即今京广线一段。


粟裕部应执行向西南行动的计划

（一九四八年一月十日）

粟陈〔１〕，并告陈谢，刘邓〔２〕：

    佳申电〔３〕悉。

    （一）军委佳电〔４〕已回答了你们的问题，两个方案都要执行。你们现在集中全力进行准备工作，休养兵力，提高士气及战术，整顿纪律（十分要紧），开干部会，二十五日以后执行向西南行动的计划。

    （二）西南十余县是一个宽大机动区域。有山地，亦有平地，有缺粮区域，亦有富足区域。敌情不甚严重。分几个步骤，争取攻占南阳、淅川、西坪、卢氏、襄樊、老河口等城，争取歼灭六十五师及其他敌人及地主武装。攻城先经侦察及试攻。环境许可时，用坑道作业去攻。无法攻的，临时改为围城打援，或弃之不攻，再攻别地。不预先存着一定要打开某城，一定要歼灭多少敌人的想法，能歼多少即算多少。军队疲劳了就休息（充分注意休息），休息好了就打仗。要准备打九师、十师、二十师等部的增援。增援到了看形势，好打就打，不好打就机动，临机决定。这一战役将包括许多次战斗，时间亦不要固定。顺利则打久些，一个月两个月均可，看情况决定。如果形势有利的话，还可设想到信阳、汉口、襄阳三角地区去机动。对你们困难的是安置伤员的地点。你们应与陈谢一道在汉水中段设置临时后方。那里在肃清土顽以后，估计会是安全的。陈谢有一个旅已占郧西、郧阳。只要再占淅川、均县〔５〕、老河口等处，并派小部武装及政工人员剿灭土匪，发动群众，后方就有了。你们熟悉这一带，对于秋季机动，也许是几条道路中的一条道路。

    （三）你们应召集陈谢开一次会，大致商定作战步骤。陈谢及十纵、十二纵受你们指挥，你们应当放胆指挥。对不大之敌两军分区行动，对较大之敌（仍然只打中等规模之仗）则合同行动。总之一切由你们相机处理。

    （四）补充一事，待执行第二计划你们到达郑州、潼关线上作战时，可以解决。

    （五）陈军长〔６〕到此谈了你们的情形，我们认为是满意的。

毛　泽　东

子灰

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　粟陈，指粟裕、陈士榘，当时分别任华东野战军副司令员和参谋长。

    〔２〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四八年一月九日申时粟裕、陈士榘给中共中央军委的电报。电报提出向郑陕线行动，击破津浦线和向南阳、襄樊行动两个方案。

    〔４〕　即《对中原地区今后两三个月的作战部署》，见本卷第３６９页。

    〔５〕　均县，旧县名，即今湖北丹江口。

    〔６〕　陈军长，指陈毅，当时任华东野战军司令员兼政治委员，抗日战争时期曾任新四军军长。


南线三军三个月作战的方针〔１〕

（一九四八年一月二十六日）

刘邓李，并告粟，陈谢，徐滕薄〔２〕，华东局，邓子恢〔３〕，中工委：

    有午电〔４〕及小平、刘邓报告一般情况各电均悉。（一）陈粟〔５〕、陈谢两军本月休整，丑月开始新作战，丑寅卯三个月包括作战间隙中的几次短期休息在内，可以举行三次至四次较大战役，歼灭大批敌人，即可有力地帮助你们。（二）你们在三个月内，以分遣坚持，多休息打小仗，待三万新兵到手充实部队后，则打中等规模之仗为有利。三个月后南北配合行动，可能进入打大歼灭战之阶段。（三）三个月内，陈粟、陈谢两军作战原则是调动敌人打中等规模之歼灭战。其机动范围是郑洛潼〔６〕方向，南阳、襄樊方向，信阳、广水方向，淮阳、开封方向。总以能歼灭较多敌人，首先配合你们，其次配合彭张〔７〕及徐滕薄，又其次配合苏中、苏北为原则。（四）请徐滕薄除训练兵准备输送前方外，注意炮弹、手榴弹及炸药对于南线各军之供给。（五）彭贺陈〔８〕到中央会商完毕，彭张军丑齐以前从清涧以北开始南进，陈于月底动身东返，经中工委、五台、渤海、邯郸转达中央方针后，约寅初可到部队。（六）许谭〔９〕率七九两纵休整完毕后，由胶济线向苏北出动。今后苏北、苏中可形成一重要战场，威胁京沪〔１０〕。中央决定，恢复华中分局〔１１〕，陈毅为书记，邓子恢为副书记，受华东局领导，管辖现豫皖苏地区、苏北苏中地区及巢湖以东之淮南地区，七、九两纵及一切华中部队统归陈粟指挥。

军　委

子宥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平和副司令员李先念的电报。

    〔２〕　粟，指粟裕，当时任华东野战军副司令员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。徐滕薄，指徐向前、滕代远、薄一波，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员和第一副政治委员。

    〔３〕　邓子恢，当时任中共中央华东局副书记。　　〔４〕　指一九四八年一月二十五日午时刘伯承、邓小平给中共中央军委的电报。电报说，我们原拟乘粟、陈谢二月初行动、敌人略有调动时，即向敌弱点进攻，打开战局，故部队已集结休整。敌发现我集结后，又部署以五个师主力寻我作战，而粟、陈谢已改变部署，先向郑潼段作战，暂时不能减轻我之负担。我在几个强师压迫下，又无法作战，故只能再行分散行动。

    〔５〕　陈，指陈毅，当时任华东野战军司令员兼政治委员。粟，指粟裕。

    〔６〕　郑洛潼，指河南郑州、洛阳和陕西潼关。

    〔７〕　彭张，指彭德怀、张宗逊，当时分别任西北野战军司令员兼政治委员和副司令员。

    〔８〕　彭，指彭德怀。贺，指贺龙，当时任陕甘宁晋绥联防军司令员兼晋绥军区司令员。陈，指陈毅。

    〔９〕　许谭，指许世友、谭震林，当时分别任华东野战军东兵团司令员和政治委员。

    〔１０〕　京沪，指南京和上海。

    〔１１〕　因情况变化，中共中央关于恢复华中分局的决定没有实行。


采取渤海整军经验开展军队的民主运动〔１〕

（一九四八年一月二十八日）

    在一切官兵关系恶劣、纪律不好、战斗力薄弱之部队，应采取渤海整军经验，组织士兵委员会，放手发动士兵群众的民主运动，只有益处，没有害处。

毛　泽　东

子俭

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东批转邓子恢关于渤海整军经验报告时的批语。一九四八年一月二十日，中共中央华东局副书记邓子恢就渤海整党、整财、整军情况向中共中央作了报告。报告指出，渤海整军通过民主检讨，在各连队成立士兵委员会，发动战士对干部与党员进行批评与检查，战士阶级觉悟和积极性极高。此种士兵委员会，即成为经常制度，由士委会自己管伙食、管娱乐、管学习，自己维持纪律，一切连排长之升、降都通过士委会，党员之吸收与洗刷亦征求士委会与军人大会之意见。我们认为这种制度是加强部队团结，防止军阀主义，提高战斗力的最好制度。


组建苏北兵团和山东兵团〔１〕

（一九四八年一月三十日）

华东局，并告粟陈，刘邓〔２〕，邯郸局，中工委：

    艳申电悉。兹决定：（一）韦国清〔３〕率二纵于丑月下旬赴苏北，与十一、十二纵会合，成立苏北兵团，以韦为苏北兵团司令员，陈丕显〔４〕为政委，但实际仍主持工委工作，吉洛〔５〕为副政委，与韦国清一起主持军队。二纵、十一纵、十二纵负责人由华东局斟酌配备，报告我们。苏北兵团受陈粟〔６〕指挥。（二）许谭〔７〕率七纵、九纵、十三纵为山东兵团，担负山东战场作战任务，受华东局节制，其作战、休整、补充等计划，经过华东局考虑向军委提出意见，得军委批准然后执行。目前应争取于丑号以前完成休整任务，丑月下旬开始新作战行动，以一部监视胶东之敌，主力向胶济西段机动。（三）准备于三四个月后成立一个新纵队，加入山东兵团作战。

军　委

子三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中共中央华东局的电报。

    〔２〕　粟陈，指粟裕、陈士榘，当时分别任华东野战军副司令员和参谋长。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　韦国清，当时任华东野战军第二纵队司令员兼政治委员。

    〔４〕　陈丕显，当时任苏北军区政治委员。

    〔５〕　吉洛，即姬鹏飞，当时任华东野战军第十一纵队政治委员。

    〔６〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔７〕　许谭，指许世友、谭震林，当时分别任华东野战军东兵团司令员和政治委员。东兵团此后改为山东兵团。


军队内部的民主运动〔１〕

（一九四八年一月三十日）

    部队内部政治工作方针，是放手发动士兵群众、指挥员和一切工作人员，通过集中领导下的民主运动，达到政治上高度团结、生活上获得改善、军事上提高技术和战术的三大目的。目前在我军部队中热烈进行的三查、三整〔２〕，就是用政治民主、经济民主的方法，达到前两项目的。

    关于经济民主，必须使士兵选出的代表有权协助（不是超过）连队首长管理连队的给养和伙食。

    关于军事民主，必须在练兵时实行官兵互教，兵兵互教；在作战时，实行在火线上连队开各种大、小会。在连队首长指导下，发动士兵群众讨论如何攻克敌阵，如何完成战斗任务。在连续几天的战斗中，此种会应开几次。此项军事民主，在陕北蟠龙战役〔３〕和晋察冀石家庄战役〔４〕中，都实行了，收到了极大效果。证明只有好处，毫无害处。

应当使士兵群众对于干部中的坏分子有揭发其错误和罪恶的权利。应当相信，士兵对于一切好的和较好的干部是不会不加爱护的。同时，应当使士兵在必要时，有从士兵群众中推选他们相信的下级干部候选人员、以待上级委任的权利。在下级干部极端缺乏的时候，这种推选很有用处。但是这种推选不是普遍的推选，而是某些必要时的推选。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的对党内的指示。

    〔２〕　三查、三整，是中国共产党在人民解放战争时期，结合土地改革所进行的整党整军的一个重要运动。三查，在地方上是指查阶级、查思想、查作风；在部队上是指查阶级、查工作、查斗志。三整，是指整顿组织、整顿思想、整顿作风。

    〔３〕　蟠龙战役，见《一周内攻克蟠龙即可保持主动》注〔４〕（本卷第４７页）。

    〔４〕　石家庄战役，见《东北局应全力加强军事工业建设支援全国作战》注〔５〕（本卷第３２８页）。


对出击平绥路的意见〔１〕

（一九四八年一月三十一日）

杨罗杨耿，并告阜平局，中工委，林罗刘〔２〕：

    你们部队是否正在作出击平绥路〔３〕的准备，何时开始行动，作战计划如何。我们意见除冀中地方兵团外，野战主力及五台、察〔４〕北一切部队，同时对北平、大同线举行攻势。但主力先打北平、张家口段，得手后向西再打张家口、大同段。此战役时间估计为一个月至四十天，然后休整一个月向冀东出动。

军　委

子世

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀野战军司令员杨得志、第一政治委员罗瑞卿、第二政治委员杨成武和参谋长耿飚的电报。

    〔２〕　林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员兼政治委员、副政治委员和参谋长。

    〔３〕　平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

    〔４〕　察，指察哈尔，旧省名，原辖今河北省西北部及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。


粟裕部渡江的路线和方法〔１〕

（一九四八年二月一日）

粟裕，并告刘邓，饶漱石，邓子恢〔２〕：

    世午电〔３〕悉。（一）完全同意第一方案，叶王陶三纵〔４〕即开陇海线附近再休整一个半月，三月下旬出动。三万新兵中，以两万补充叶王陶三纵。渡江路线，争取走湖口、当涂之间，或南京、江阴之间。渡江方法采宽正面分路或分梯队偷渡，望加紧布置水上及两岸工作。（二）三、八、十、十一等四纵集中配合刘邓、陈谢〔５〕两军，由刘邓统一指挥，采忽集忽分战法，机动歼敌。（三）豫皖苏区党委及地方部队照原布置不变动，子恢率华中分局机构丑月可至该区。十一纵仍属榘唐野战军〔６〕。陈〔７〕日内动身东返。（四）请漱石、子恢帮助粟裕解决南进有关诸问题。

军　委

丑东亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军副司令员、第一兵团司令员兼政治委员粟裕的电报。一九四八年一月底，中央军委决定将华东野战军第一、第四和第六纵队调回黄河以北之濮阳地区休整，编成第一兵团，由粟裕率领南渡长江，挺进到闽浙赣诸省执行宽大机动作战任务，创建新解放区，以求吸引敌二十至三十个旅回防江南，迫敌处于更加被动地位。四月十八日，粟裕向中央军委建议暂缓渡江，集中兵力在苏淮平原歼敌。四月三十日，中央书记处开会作了专门研究，同意粟裕的建议，决定华野三个纵队暂不向江南出动，在四至八个月内集中兵力在中原作战。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。饶漱石，当时任中共中央华东局书记、华东军区政治委员。邓子恢，当时任中共中央华东局副书记。

    〔３〕　指一九四八年一月三十一日午时粟裕给中共中央军委的电报。电报说，以华东野战军目前状况，最近即行出动渡江南进比较困难，因此建议两个方案：一是即将叶、王、陶纵调到陇海路附近继续休整一个半月，到三月下旬出动；二是叶、王、陶纵仍照目前部署南下参加一二个战役，三月中旬起休整一个半月或两个月，到五月中旬出动。电报提议：将目前在中原的三支野战军由刘邓统一指挥，采取忽集忽分（要有突然性）的战法，于三个地区（指鄂豫皖、陕豫鄂、豫皖苏）寻机歼敌，争取在短时期内打几个歼灭战，取得较大胜利。如果我军再能在数量及技术上对敌人取得优势，则战局的发展可以急转直下，也将推进政治局势的迅速变化。对于渡江路线，电报提出两个方案：一是由武汉以西渡江，好处是江面狭小，易于渡过，易于阻击蒋军兵舰，缺点是到闽浙赣远，一路去要减员一半。二是从湖口、当涂之间甚或南京至江阴之间采取宽正面的分路与分梯队的偷渡，缺点是江面宽防御严，好处是江南江北我群众基础好，叶、王、陶纵的干部熟悉，渡江后主力向浙赣沿线及闽赣腹地挺进亦可调动敌人。

    〔４〕　叶王陶三纵，指华东野战军第一兵团第一纵队、第六纵队、第四纵队，纵队司令员分别为叶飞、王必成和陶勇。

    〔５〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔６〕　榘唐野战军，指由华东野战军参谋长陈士榘、政治部主任唐亮率领的华东野战军第三、第八和第十纵队。

    〔７〕　陈，指陈毅，当时任华东野战军司令员兼政治委员，在陕西米脂县杨家沟向中共中央汇报工作。


刘邓部宜组织中等的及大的歼灭战〔１〕

（一九四八年二月七日）

刘邓：

    你们指挥所现在何处？如果尚在大别山，似宜移至淮河、陇海、沙河、伏牛山之间，指挥你们三个纵队、陈唐〔２〕四个纵队、陈谢〔３〕一个半纵队，共八个半纵队，在淮河、汉水、陇海、津浦〔４〕之间集中，机动打中等的及大的歼灭战。这是因为：（一）粟裕〔５〕准备机动；（二）你们准备派两部机动；（三）将敌人主力吸引至淮河、汉水以北，利于粟等机动，并利于大别山、江汉等地放手发展；（四）北面缺乏指挥中心；（五）北面有巩固后方，可为依托，利于打歼灭战；（六）必须打歼灭战才能解决问题。以上望统筹见复。此外根据陈谢支电要求成立区党委及军区，先念〔６〕既不能去，似以派雪峰〔７〕去当区党委书记兼政委，陈赓为军区司令员兼野战司令员，谢富治为军区副政委兼野战政委为适宜，暂时不成立中央分局。如何？亦盼复。　　又你们三万五千新兵，似宜分作两批补充各纵，头一批补充二万至二万五千，留下一万至一万五千，几个月后在歼灭战中补充那些损失较大的部队，因为今年再无新兵。

军　委

丑虞

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。

    〔３〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔４〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔５〕　粟裕，当时任华东野战军副司令员。

    〔６〕　先念，即李先念，当时任晋冀鲁豫野战军副司令员。

    〔７〕　雪峰，即李雪峰，当时任中共中央中原局第三副书记。


东北野战军应利用冰期歼灭大批敌人〔１〕

（一九四八年二月七日）

林罗刘，并朱刘：

    六日电悉。（一）庆祝你们攻克辽阳。（二）南线各军除一部分外，一年半中没有作过大休整，最近作了一次全面大休整。彭张军〔２〕丑上旬结束休整，中旬行动。陈粟军，陈谢军，许谭军，徐滕薄军〔３〕丑底结束休整，寅初行动。刘邓军〔４〕暂时分散打小仗，是半休整状态。苏北军〔５〕原只四个旅二万余，现拟增强至七个旅五万余，寅月可行动。南线敌除对大别山尚有重点进攻外，其他均取守势。杨罗杨军〔６〕丑底寅初当可打平绥〔７〕，卯月或可出冀东。该军须学会宽大机动的战略思想，他们一出平绥出冀东看见宽广的天地，眼光就扩大了，许多不必要的顾虑就可扫除了，此点请朱刘就近加以督促。（三）你们如能照我前次电报所讲的意见，将大休整（一个月或一个半月，至多两个月）时间推迟至解冰以后，而在解冰以前只利用几个战役或战斗之间的空隙作若干次小休息（这种小休息是完全必要的），则尚可利用冰期打两个月仗，歼灭大批敌人，替夏秋两季创造良好战场。你们现在打辽、鞍、本、营〔８〕区域之敌很有必要。这个战役完成后，你们就可解放辽南，两个纵队增至主攻方面去。下一次作战有两个方向：一是打抚顺、铁岭、法库之敌；一是打阜新、义县、锦西、兴城、绥中、山海关、昌黎、滦州〔９〕等地之敌。究竟打何地之敌为好，依情况决定。但你们应准备对付敌军由东北向华北撤退之形势。蒋介石曾经考虑过全部撤退东北兵力至华北，后来又决定不撤。这主要是因为南线我军尚未渡过长江及北线我军尚未给蒋军以更大打击的原故。但最近你们已连续取得几次大胜仗，如果你们再有几次大胜仗，杨罗杨又出平绥、出冀东，南线我军又有积极行动，蒋军从东北撤退可能性就将突然增长，其时间可能在夏季，或更早一点。因此你们应准备于一个月内外完成现地区之作战，而于一个月以后再进行一个战役（包括打几仗），然后进入大休整，准备应付上述可能的新形势。但不知部队情况许可这样做否。你们上次电报曾说锦州方向无仗可打，该方向情况究竟如何。如果我军能完全控制阜、义、兴、绥、榆〔１０〕、昌、滦地带，对于应付蒋军撤退是否更为有利。对我军战略利益来说，是以封闭蒋军在东北加以各个歼灭为有利。如果我军尚无足够力量阻止其撤退，则撤退后的蒋军似将控制锦州、承德、北平、天津四角及其中间地区，并打通津浦〔１１〕北段，其给养当然会很困难，士气会更衰落，但兵力则较集中，这些可能情况亦须预先见到。当然蒋军死钉在东北不撤退的可能性也有，但除非我军强大到使其无法撤退，否则是难于设想的。

毛　泽　东

七日二十时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东给东北野战军司令员兼政治委员林彪、副政治委员罗荣桓、参谋长刘亚楼并告朱德、刘少奇的电报。一九四七年十二月中旬，东北野战军利用冰期展开冬季攻势，到一九四八年三月中旬结束。先后攻占和收复辽阳、四平、吉林、营口等城市，歼敌十五万六千人，将东北国民党军压缩在长春、沈阳、锦州等几处孤立城市内。

    〔２〕　彭张军，指西北野战军，司令员兼政治委员彭德怀、副司令员张宗逊。

    〔３〕　陈粟军，指华东野战军，司令员兼政治委员陈毅、副司令员粟裕。陈谢军，指晋冀鲁豫野战军陈谢集团，集团前委书记陈赓、副书记谢富治。许谭军，指华东野战军山东兵团，兵团司令员许世友、政治委员谭震林。徐滕薄军，指晋冀鲁豫军区所属部队，军区第一副司令员徐向前、第二副司令员滕代远、第一副政治委员薄一波。

    〔４〕　刘邓军，指晋冀鲁豫野战军，司令员刘伯承、政治委员邓小平。

    〔５〕　苏北军，指华东野战军苏北兵团，兵团司令员韦国清、政治委员陈丕显。

    〔６〕　杨罗杨军，指晋察冀野战军，司令员杨得志、第一政治委员罗瑞卿、第二政治委员杨成武。

    〔７〕　平绥，即平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，今京包线。

    〔８〕　辽、鞍、本、营，指辽宁辽阳、鞍山、本溪和营口。

    〔９〕　滦州，即河北滦县。

    〔１０〕　榆，指榆关，即今河北秦皇岛市山海关。

    〔１１〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。


打几个胜仗以配合粟裕部休整

（一九四八年二月十七日）

小平，先念〔１〕：

    粟裕〔２〕所部为敌五军等部扰乱，不利休整，需要榘唐、陈谢〔３〕及你们淮北部队集中兵力打几个胜仗调动五军等部，方能安心休整。该部休整需一个多月，大约要卯月中旬或下旬方能出动。在此期间，榘唐、陈谢及你们淮北部队正好集中打几仗，然后当粟部出动时，则以全力配合粟之行动。同时你们主力四个纵队（十个机动旅）不宜全部集中，只宜集中两个纵队（五个机动旅）和榘唐、陈谢一起行动。兵力已很大，应留五个机动旅于大别山待机歼敌。因此，我的意见，大别山全区交先念指挥，小平率领应当集中的部队，现在就渡淮北上，和伯承〔４〕会合，统一指挥三军合组的野战军（共有二十二个机动旅）。大别桐柏江汉三区均为辅助战场，北面为主要战场。你们意见如何，盼复。

毛　泽　东

ざ亥

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　小平、先念，即邓小平、李先念，当时分别任晋冀鲁豫野战军政治委员和副司令员。

    〔２〕　粟裕，当时任华东野战军副司令员。

    〔３〕　榘唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔４〕　伯承，即刘伯承，当时任晋冀鲁豫野战军司令员。


攻城部队整训地点应便于打逃敌〔１〕

（一九四八年二月十八日）

向前，并告李周，彭张赵，滕薄〔２〕：

ざ酉电〔３〕悉。（一）完全赞成先作攻坚战术训练，待解冻后再打临汾，只要攻克临汾就是对彭张的大帮助。（二）但临汾之敌有两种可能，一是固守不动，二是弃城北走。因此你所率准备攻城的各部队的整训位置，应放在便于打逃敌而又很荫蔽的地点，并要预先作出准备打逃敌的计划，以便不失时机歼灭可能逃跑之敌。（三）李周应令吕梁部队确实受领向前所给协同作战的任务。

军　委

丑巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫军区第一副司令员徐向前的电报。

    〔２〕　李周，指李井泉、周士第，当时分别任晋绥军区政治委员和副司令员。彭，指彭德怀，当时任西北野战军司令员兼政治委员。张赵，指张宗逊、赵寿山，当时均任西北野战军副司令员。滕薄，指滕代远、薄一波，当时分别任晋冀鲁豫军区第二副司令员和第一副政治委员。

    〔３〕　指一九四八年二月十七日酉时徐向前给中共中央军委的电报。电报说：攻占运城、解县后，下一步拟攻歼临汾之敌。作战开始前，将对部队普遍进行攻坚战术训练，包括土工作业、连续爆破、破坏外壕、坑道作业，攻击碉堡群、地堡，打开城墙突破口、竖梯登城，巩固突破口向两翼发展、纵深战斗及步、炮、工协同动作等内容。预计在地化冻时训练完毕，开始作战。


对中原各军的作战部署〔１〕

（一九四八年二月二十日）

刘邓，陈唐，陈谢，粟刘〔２〕：

    （一）粟部须休整两个月才能出动，刘邓除留三万人在大别山坚持外，四个纵队主力集中沙、淮间休整补充亦须一个月左右时间，伯承暂时不去许昌。而敌孙元良胡琏〔３〕即欲打通平汉路〔４〕，邱清泉〔５〕等部向鲁西南尾进并欲打通郑徐段〔６〕，裴昌会〔７〕部欲打通郑潼段〔８〕。（二）因此决定：甲、陈唐率三、八两纵至平汉路西与陈谢主力靠拢，陈谢受陈唐指挥，在平汉以西、郑潼以南地区集中十一个旅以上兵力，主动寻求作战机会，在一个月至两个月内不要盼望和他部配合作战。乙、十、十一两纵在完成护送新兵给刘邓之任务后，暂时即在沙河、陇海、津浦〔９〕之间机动作战，或破击陇海，或破击津浦，或打其他分散之敌，调动五军等部向南，以利粟部休整。该两纵暂时受粟裕指挥。丙、在刘邓集中整补完毕，并和陈唐、陈谢靠拢，确实建立战役指挥关系以前，陈唐（包括陈谢）仍受我们指挥，并即提出丑底寅初作战计划，电告我们。

军　委

丑哿亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。粟刘，指粟裕、刘先胜，当时分别任华东野战军副司令员和副参谋长。

    〔３〕　孙元良、胡琏，当时分别任国民党军整编第四十七军军长和整编第十八军军长。

    〔４〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔５〕　邱清泉，当时任国民党军整编第五军军长。

    〔６〕　郑徐段，指郑州至徐州的铁路，即陇海线一段。

    〔７〕　裴昌会，当时任国民党军西安绥靖公署副主任。

    〔８〕　郑潼段，指郑州至潼关的铁路，即陇海线一段。

    〔９〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。


抓紧时间整训部队然后出击汉水流域〔１〕

（一九四八年二月二十一日）

刘邓李，并告粟刘，陈唐，陈谢〔２〕：

    （一）哿亥电〔３〕发后，今日接到你们丑电〔４〕。（二）粟部决移至黄河以北安全休整两个月，约辰初方能南下。粟部北移后敌必判断粟部或回山东或攻平津或攻太原，敌五军、七十五师等部暂时当仍在鲁西南，但稍久即有向沙河以南压迫你们之可能。你们四个纵队向沙、淮间集中补整至开始西进，是否能于你们所说那样快的时间做到。我们估计你们至少需要一个月时间。目前陈唐、陈谢十一个旅位于平汉〔５〕西侧，达到了打通平汉目的之敌十一师、十师似不至威胁你们集结补整，你们亦应利用时间稍作整训。再则，在你们补整完毕向西与陈唐、陈谢现有兵力会合后，共有二十一个野战旅之多，不需要再将十、十一两纵加上去，如果加上该两纵则达二十六个野战旅，全部主力向西及西南则敌亦必全部向西及西南尾进，于战局不利，两个月后粟部南下，东边亦无协助之兵力。因此，十、十一两纵完成护送新兵给你们之任务以后，应照我们哿亥电回至郑徐线〔６〕以南，受粟裕指挥。在该区作战两个月后，亦在该区协助粟裕行动，不过平汉路。（三）为了监视胡琏孙元良〔７〕，利于你们集结补整，陈唐、陈谢十一个野战旅在你们过路和他们会合以前，似以在平汉西侧寻机打较弱之敌，暂时不去南阳方向为宜。如无打好仗之机会，即在平汉西侧监视胡琏，等候你们西进以后，集中二十一个旅同时向汉水流域行动，向该方向行动须准备二至三个月时间。（四）洛阳地区之裴昌会兵团〔８〕（七个旅）估计不会有大作为，如该敌会同孙元良向嵩叶〔９〕地区出击，陈唐、陈谢可以择一歼击之。向前〔１０〕所部在浮翼〔１１〕地区训练攻城战术，准备打临汾。攻克临汾对接济彭张〔１２〕、陈谢及你们利益甚大，故不拟改变计划。彭张丑底打宜川、韩城，得手与否均向黄龙山、渭水之间前进，抓打胡〔１３〕军主力。你们二十一个旅向汉水流域完成两至三个月行动任务，粟部亦完成指定任务以后，那时你们须以不少于十五个旅之兵力，进行一次打裴昌会战役，重占郑潼线〔１４〕，打通你们的第二后方通路，陈谢的唯一后方通路。

军　委

马亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平和副司令员李先念的电报。

    〔２〕　粟刘，指粟裕、刘先胜，当时分别任华东野战军副司令员和副参谋长。陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　即《对中原各军的作战部署》，见本卷第３９７页。

    〔４〕　指一九四八年二月十七日刘伯承、邓小平给中共中央军委的电报。电报提出：一、为利于粟裕部及大别山部队集结，陈谢、陈唐部即于三月初开始行动。二、行动方向以南阳、襄樊为好，因可调动十一师等部，利于我军集结。三、陈唐、陈谢部作战，以包围一点吸敌打援为主。如敌十一师、十师、二十师西援，则尾敌之后，或陈谢、陈唐两军，或陈唐与我们两军集中，先歼其一两个弱师，局面即可展开。四、如十一师、十师西移，一纵、二纵、六纵在一周内可集结于淮河两岸，补充新兵，需时三天，即可开始作战。

    〔５〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔６〕　郑徐线，指郑州至徐州的铁路，即陇海线一段。

    〔７〕　胡琏、孙元良，当时分别任国民党军整编第十八军军长和整编第四十七军军长。

    〔８〕　裴昌会兵团，指国民党军第五兵团，兵团司令官裴昌会。

    〔９〕　嵩叶，指河南嵩县和叶县。

    〔１０〕　向前，即徐向前，当时任晋冀鲁豫军区第一副司令员。

    〔１１〕　浮翼，指山西浮山和翼城。

    〔１２〕　彭张，指彭德怀、张宗逊，当时分别任西北野战军司令员兼政治委员和副司令员。

    〔１３〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。

    〔１４〕　郑潼线，指郑州至潼关的铁路，即陇海线一段。


钳制敌十一师等部以利刘邓主力休整〔１〕

（一九四八年二月二十二日）

陈唐，陈谢，并告刘邓，粟刘〔２〕：

    马酉电〔３〕悉。目前两星期内你们的任务是钳制十一师及其他平汉郑信段〔４〕之敌，使其不能威胁刘邓主力在沙、淮间集结及补上新兵。在刘邓主力业已集结并补上新兵之后，照我们意见只要环境许可，刘邓尚须有一短时期休息整训。如果刘邓亦同意这样做，又不反对你们执行郑潼战役，则可照你们意见，以你们现有兵力先打郑潼线〔５〕。但要寅月上旬才能作具体决定，目前两星期内你们应在郑信段寻找作战机会，以协助刘邓。

军　委

丑养亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军参谋长陈士榘、政治部主任唐亮和晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。粟刘，指粟裕、刘先胜，当时分别任华东野战军副司令员和副参谋长。

    〔３〕　指一九四八年二月二十一日酉时陈士榘、唐亮、陈赓、谢富治给中共中央军委的电报。电报提出对今后两个月行动的意见：一、第一步仍以向郑潼线行动为好，破击郑潼线铁路，袭占密县、荥阳、巩县、汜水、郾师各县城，威胁郑州，调动裴昌会兵团增援，于运动中歼灭该敌，相机攻占洛阳。二、第一步任务达成后，经短期休整，于四月上中旬南下襄樊、南阳一带行动。首先解决宛西四县封建地主武装、保安团队，相机攻占南阳、襄樊、老河口等城，并继续越汉水，向荆河一带发展，威胁长江下游，与江汉、桐柏发展联成一片，造成对武汉包围形势，调动敌人，便于粟部执行机动任务，或配合刘邓于平汉线作战。

    〔４〕　平汉郑信段，指北平（今北京）至汉口的铁路郑州至信阳段，即今京广线一段。

    〔５〕　郑潼段，指郑州至潼关的铁路，即陇海线一段。


杨罗杨部应按时进入冀东

（一九四八年二月二十五日）

林〔１〕：

    （一）完全同意二十五日十时电〔２〕的部署计划；（二）杨罗杨部〔３〕当照来电所说的时间进入冀东；他们现在尚未建立出冀东的意图与信心。

毛　泽　东

二十五日二十四时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林，指林彪，当时任东北野战军司令员兼政治委员。

    〔２〕　指一九四八年二月二十五日十时林彪给毛泽东的电报。电报说：“１．我军一部正布置攻开原站（铁岭以北五十里，敌约四千）、营口（敌约一万二千）。我大部现在新民附近钳制敌之主力（连向新民增援者，共十一个师），并拟于二十七日起，主力乘开始解冰之际，迅速跨过辽河，围歼四平之敌（约一万五千人），并打增援。２．范汉杰兵团到东北者，大约只有两个旅到三个旅。在此种情形下，如我军摆在沈、锦之间，则敌必害怕，不敢出来打通铁路，则我军即难寻战机。故现拟在四平战斗结束后，将部队摆在四平和吉林、长春之间，一面进行补整，一面防止吉林之敌退集长春。同时，引沈、锦间敌人出来，打通交通和分散兵力。３．下一攻势，或突然回击北宁线，或攻长春，依当时情况再定。４．我意，杨罗杨部队在东北新攻势未发动前，将勿过早来冀东，以免使敌不敢打通北宁路。他们最好在下一次攻势发动时进入冀东，以便造成我们和他们配合打大城市（在没有中小城市可打的情况下）、打大增援的可能。”

    〔３〕　杨罗杨部，指晋察冀野战军，司令员杨得志、第一政治委员罗瑞卿、第二政治委员杨成武。


对起义部队不用虚名笼络方法〔１〕

（一九四八年二月二十七日）

林：

    二十六日十三时电〔２〕悉。对营口起义部队〔３〕采取查明情况慎重处理之态度很好。惟整编时，除你们已知之逐步地淘汰坏人提拔好人及加入我们的人进去等项办法以外，应当：（一）废除原称号，改用人民解放军称号，亦不用民主联军等项称号。（二）照我军例，有一师人就称为师，有一团人就称为团，不要名不符实，其师长团长等军官不要升格。（三）给养不要特别优待，宁可初期较差，逐步升至我军水平。总之，以老实态度对待他们，不用虚名笼络方法。

军　委

二十七日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员兼政治委员林彪的电报。

    〔２〕　指一九四八年二月二十六日十三时林彪就如何处理营口起义部队问题给中共中央的电报。电报说：对该部的详细处理问题，待进一步了解情况后再确定，可能暂不解除武装，开到后方整训。

    〔３〕　一九四八年二月二十五日，东北野战军主力围攻营口，守卫该城的国民党军第五十二军暂编第五十八师师长王家善率部起义，并协助东北人民解放军歼灭国民党军交警第三总队等部三千余人。


对刘邓等部的作战部署〔１〕

（一九四八年三月一日）

刘邓，粟刘，陈唐，陈谢〔２〕，并告中工委，邯郸局，向前，彭张赵〔３〕：

    各电均悉。部署如下：（一）刘邓应即将一、二、十、十一等四纵组成为一集团，寅卯两月在津浦〔４〕以西、平汉〔５〕以东、淮河以北、黄河以南地区机动作战，包括休息时间在内。辰巳两月或仍在该区配合粟刘机动，或向平汉以西机动，依情况决定。粟刘即令十、十一纵完全接受刘邓指挥。（二）陈唐并指挥陈谢主力，寅卯两月举行陇海郑潼线〔６〕作战，包括休息时间在内。日内开始第一阶段打郑洛段〔７〕，相机攻取洛阳；第二阶段打洛潼段〔８〕，争取歼灭裴昌会兵团〔９〕大部（原七个旅已有两个旅西开合阳、潼关，一个旅在商洛〔１０〕未动，现留阌乡〔１１〕至洛阳一线者约四个旅）、孙元良兵团〔１２〕一部，配合彭张渭北作战。彭张现正围攻宜川，吸引九十师、二十七师增援，各个歼灭之，现正战斗中。（三）粟刘所部依五军情况决定，或跨河两岸，或全部到北岸，总以安全休整两个整月为目的。（四）刘邓除留大别山之三万人外，其三六两纵主力暂时最好留大别山一时期，钳制十师、二十师等部，尔后或向北或向西，依情况决定。（五）向前所部在浮翼〔１３〕整训，准备打临汾。阎锡山〔１４〕集中七个旅于平介〔１５〕有南援模样。许谭〔１６〕所部除留十三纵于胶东外，主力七九两纵配合渤海地方兵团，寅月上旬开始向胶济西段作战。韦国清〔１７〕率二纵，丑下旬由诸城南下苏北，与该地十一、十二两纵合组苏北兵团，加强苏北之作战。东北方面冬季作战已消灭敌九个正规旅（内一个旅起义），现正准备攻四平，得手后休整，然后举行春季作战。我东北兵力有很大增强。晋察冀军不久休整完毕，即举行新作战。知注并告。

军　委

寅东

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平等的电报。

    〔２〕　粟刘，指粟裕、刘先胜，当时分别任华东野战军副司令员和副参谋长。陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔３〕　向前，即徐向前，当时任晋冀鲁豫军区第一副司令员。彭，指彭德怀，当时任西北野战军司令员兼政治委员。张赵，指张宗逊、赵寿山，当时均任西北野战军副司令员。

    〔４〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔５〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔６〕　郑潼线，指郑州至潼关的铁路，即陇海线一段。

    〔７〕　郑洛段，指郑州至洛阳的铁路，即陇海线一段。

    〔８〕　洛潼段，指洛阳至潼关的铁路，即陇海线一段。

    〔９〕　裴昌会兵团，指国民党军第五兵团，兵团司令官裴昌会。

    〔１０〕　商洛，指陕西商州和洛南。

    〔１１〕　阌乡，旧县名，一九五四年并入河南灵宝县。

    〔１２〕　孙元良兵团，指国民党军整编第四十七军，军长孙元良。

    〔１３〕　浮翼，指山西浮山和翼城。

    〔１４〕　阎锡山，当时任国民党军太原绥靖公署主任。

    〔１５〕　平介，指山西平遥和介休。

    〔１６〕　许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔１７〕　韦国清，当时任华东野战军苏北兵团司令员。


用诉苦和三查方法整训部队收效宏大〔１〕

（一九四八年三月二日）

彭张赵，并告贺习，向前，陈唐，陈谢，刘邓〔２〕，中工委：

    东戌冬卯两电悉。（一）庆祝你们歼灭九十师、二十七师之巨大胜利。（二）同意以一四两纵取中部〔３〕、宜君，相机取同官〔４〕，以三六两纵在攻克宜君后取洛川、富县、甘泉，控制甘泉至同官公路机动地带，二纵取澄城、白水，并准备协同一、四纵作战。各部在上述任务完成后，休整半月至一个月，消化俘虏，发动群众。此次休整两个半月，部队战斗力如此提高，以致一举歼灭胡宗南〔５〕两个主力师（四个旅），证明用诉苦及三查〔６〕方法整训部队，发扬政治、经济、军事各项民主，收效极为宏大，故宜注意两个战役之间的必要整训。目前数日整顿队势，如粮食有办法，以寅齐前后出动为宜；如粮食困难，则提早出动。（三）大胜之后干部极易发生骄傲，望谆谆告诫，以利逐步扩大胜利。（四）建议俘虏随军尾进就粮，俘官将校后送，尉级就地向西南两线各城释放，扩大敌军失败情绪。

军　委

寅冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀、副司令员张宗逊和赵寿山的电报。

    〔２〕　贺习，指贺龙、习仲勋，当时分别任陕甘宁晋绥联防军区司令员和政治委员。向前，即徐向前，当时任晋冀鲁豫军区第一副司令员。陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　中部，旧县名，即今陕西黄陵。

    〔４〕　同官，旧县名，即今陕西铜川。

    〔５〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔６〕　诉苦，指诉旧社会和反动派给予劳动人民之苦。三查，指查阶级、查工作、查斗志。诉苦和三查是一九四七年十一月到一九四八年夏人民解放军进行新式整军运动所用的主要方法。


西北大捷基本原因在于冬训〔１〕

（一九四八年三月四日）

    宜川战役〔２〕我以十一个旅七万人包围歼灭胡〔３〕军精锐部队五个旅（缺一个团，洛川），两个师部，一个军部，共二万八千人，无一漏网，为西北战场第一大捷。其基本原因在于两个多月的冬季整训。经此役后，胡军除守延安之十七师两个旅，近由豫西开返潼关之第一师约两个旅尚有较强之战斗力外，已无主力。我向渭北陇南进军之门户，业已洞开。

军　委

寅支

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东在西北野战军司令员兼政治委员彭德怀、副司令员张宗逊和赵寿山关于宜川战役战果的报告上为中共中央军委写的按语。这个按语连同战果报告一起转发给了中央工作委员会、有关中央局和各野战军。

    〔２〕　一九四八年春，西北野战军经过新式整军运动后，于二月二十三日发起宜川战役，至三月三日攻克宜川，战役结束，共歼灭国民党军整编第二十九军军部、整编第二十七师、第九十师共五个旅近三万人，击毙敌整编第二十九军军长刘戡及整编第九十师师长严明。

    〔３〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。


迅速对洛阳及洛郑线发起攻击〔１〕

（一九四八年三月七日）

陈唐，陈谢，并告刘邓〔２〕，邯郸局，粟刘〔３〕，中工委：

    （一）我彭张赵军〔４〕正向澄城、白水、洛川、中部〔５〕、宜君、同官〔６〕攻进，向前〔７〕军正攻临汾。（二）敌一师、三十师、三十六师将全部缩回陕境，估计一部守潼关，大部回至西安一带。（三）你们率三、四、八纵应以夺取洛阳并准备歼灭孙元良〔８〕援兵之目的，迅速对洛阳及洛郑线〔９〕发起攻击，希望能于两周内外完成此项任务。（四）第二步准备向陕东前进，配合彭张赵歼灭胡〔１０〕军。(五）望邯郸局速筹十万人，两个月粮食，供给三、四、八纵。

军　委

七日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军参谋长陈士榘、政治部主任唐亮和晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治的电报。遵照中央军委指示，陈唐、陈谢两军一九四八年三月九日完成对洛阳的包围，十四日攻克该城，全歼守敌二万余人，活捉第二○六师中将师长邱行湘。因郑州整编第十八军、第四十七军增援，人民解放军于十七日撤出洛阳。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　粟刘，指粟裕、刘先胜，当时分别任华东野战军副司令员和副参谋长。

    〔４〕　彭张赵军，指西北野战军，司令员兼政治委员彭德怀、副司令员张宗逊和赵寿山。

    〔５〕　中部，旧县名，即今陕西黄陵。

    〔６〕　同官，旧县名，即今陕西铜川。

    〔７〕　向前，即徐向前，当时任晋冀鲁豫军区第一副司令员。

    〔８〕　孙元良，当时任国民党军整编第四十七军军长。

    〔９〕　洛郑线，指洛阳至郑州的铁路，即陇海线一段。

    〔１０〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。


攻击洛阳的重点应放在打援上〔１〕

（一九四八年三月七日）

陈唐，陈谢，并告刘邓〔２〕：

    鱼巳电〔３〕悉。（一）洛阳这样的重要城市，顾祝同〔４〕决不会不增援。你们占领黑石关〔５〕、偃师、新安后，应以一部攻击洛阳，吸引敌人来援，集中全力歼灭援敌，重点放在打援上面。敌援兵可能主要是孙元良〔６〕，十一师亦可能来一部。请刘邓令十一纵速向十一师佯攻以钳制之。（二）宜川胜利后，西安一带大震，三十师已到合阳防我南下，一师、三十六师亦有向潼关集中讯，究竟是否开动，请令九纵查明。（三）我十一个旅五六两日由宜川向西南攻进，估计一星期内外可能占领澄城、白水、洛川、中部〔７〕、宜君、同官〔８〕诸点，威胁西安。（四）向前〔９〕所部本日起攻临汾。

军　委

七日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军参谋长陈士榘、政治部主任唐亮和晋冀鲁豫野战军陈谢集团前委书记陈赓、副书记谢富治的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。

    〔３〕　指一九四八年三月六日巳时陈士榘、唐亮、陈赓、谢富治给中共中央军委的电报。电报提出拟于七日晚以八纵抢占黑石关、偃师，并破击铁道，切断郑洛铁路交通。以九纵袭占新安，切断洛陕联系。九日三纵、四纵直袭洛阳。电报中还对敌人可能增援洛阳的情况作出估计并提出相应的打法。

    〔４〕　顾祝同，当时任国民党军陆军总司令部总司令兼陆军总部徐州司令部总司令。

    〔５〕　黑石关，洛河渡口，位于河南巩县西南。

    〔６〕　孙元良，当时任国民党军整编第四十七军军长。

    〔７〕　中部，旧县名，即今陕西黄陵。

    〔８〕　同官，旧县名，即今陕西铜川。

    〔９〕　向前，即徐向前，当时任晋冀鲁豫军区第一副司令员。


评西北大捷兼论解放军的新式整军运动〔１〕

（一九四八年三月七日）

    人民解放军总部发言人评西北人民解放军最近一次大捷称：这次胜利改变了西北的形势，并将影响中原的形势。这次胜利，证明人民解放军用诉苦和三查方法进行了新式整军运动，将使自己无敌于天下。

    发言人说：这次西北人民解放军突然包围宜川敌军一个旅，胡宗南〔２〕令其二十九军军长刘戡，率领两个整编师的四个旅，即整编二十七师之三十一旅、四十七旅，整编九十师之五十三旅、六十一旅共约二万四千余人，由洛川、宜君一线向宜川驰援，于二十八日到达宜川西南地区。西北人民解放军发起歼灭战，经过二十九日至三月一日三十小时的战斗，即将该部援军全部歼灭，无一漏网。计生俘一万八千余人，毙伤五千余人，刘戡本人和九十师师长严明等人，亦被击毙。接着于三日攻克宜川，又歼守敌整编七十六师的二十四旅五千余人。此役共歼敌一个军部、两个师部、五个旅，共三万人。在西北战场上，这是第一个大胜仗。

发言人分析西北战场的形势说：胡宗南直接指挥的所谓“中央军”二十八个旅中，有八个旅属于三个主力师，即整编第一师、整编三十六师和整编九十师，其中整编第一师之第一旅，前年九月在晋南浮山被我歼灭一次，其一六七旅主力，去年五月在陕北蟠龙镇被我歼灭一次，整编三十六师之一二三旅、一六五旅，于去年八月在陕北米脂沙家店被我歼灭一次，这次整编九十师又被全歼，剩下的胡军主力，就只有整编第一师的七十八旅和整编三十六师的二十八旅，还没有受到过歼灭。因此，整个胡宗南军队，可以说已经没有什么精锐骨干了。经过此次宜川歼灭战，胡宗南过去直接指挥的正规兵力二十八个旅，现在只剩下二十三个旅，这二十三个旅分布在下列地区：晋南临汾一个旅，已成死棋；陕豫边境和洛阳、潼关线有九个旅，对付我陈谢野战军〔３〕；陕南有一个旅，任汉中一带守备。此外，分布在潼关到宝鸡、咸阳到延安“丁”字形交通线上的有十二个旅。其中三个是“后调旅”〔４〕，全系新兵；被我军全歼新近补充起来的有两个旅；曾被我军给以歼灭性打击的有两个旅，受我军打击较少的五个旅。可以想见，这些部队不但很弱，而且极大部分分任守备。胡军以外还有邓宝珊〔５〕两个旅防守榆林；宁夏马鸿逵〔６〕和青海马步芳〔７〕的九个旅分布在三边〔８〕和陇东。以上胡、邓、马各部，全部正规军包括过去被歼一次至两次但又补充起来的部队在内，目前总共三十四个旅。

    以上是就西北敌军态势而言。再说所谓“丁”字形交通线上受我军打击较少的五个旅，其中两个旅困守延安，三个旅在大关中；其他多数是新补充的部队，少数是受过歼灭性打击的部队。这就是说，整个大关中特别是甘肃方面，敌军异常空虚，无法阻止人民解放军的攻势。这种形势，势必牵动蒋军在南线的一部分部署，首先是牵动其豫陕边境对付我陈、谢野战军的部署。我西北人民解放军在此次向南进攻中，旗开得胜，声威大震，改变了西北敌我对比的形势，今后将比过去更有效力地同南线各战场的人民解放军配合作战。

    发言人说：我刘邓、陈粟、陈谢三路野战大军，从去年夏秋起渡河南进，纵横驰骋于江淮河汉之间，歼灭大量敌人，调动和吸引蒋军南线全部兵力一百六十多个旅中约九十个旅左右于自己的周围，迫使蒋军处于被动地位，起了决定性的战略作用，获得全国人民的称赞〔９〕。我东北野战军在冬季攻势中，冒零下三十度的严寒，歼灭大部敌人，迭克名城，威震全国〔１０〕。我晋察冀、山东、苏北和晋冀鲁豫各路野战军，都在去年英勇作战大量歼敌〔１１〕之后，完成了冬季整训，不日又将展开春季攻势作战〔１２〕。总观全局，说明了一个真理，就是只要坚决反对保守主义，反对惧怕敌人，反对惧怕困难，依照党中央的战略总方针及其十大军事原则的指示〔１３〕，我们就能展开进攻，大量歼灭敌人；打得蒋介石匪帮，或者只有暂时招架之功，并无还手之力；或者连招架都没有，只有被我一个一个地歼灭干净。

    发言人着重指出：西北野战军的战斗力，比之去年是空前地提高了〔１４〕。西北野战军在去年作战中，还只能一次最多歼灭敌人两个旅，此次宜川战役，则已能一次歼灭敌人五个旅。此次胜利如此显著，原因甚多，前线领导同志们的坚决的、灵活的指挥，后方领导同志们和广大人民的努力协助，以及敌军比较孤立，地形有利于我等项，都是应当指出的。但是最值得注意的，是在冬季两个多月中用诉苦和三查方法进行了新式的整军运动。由于诉苦（诉旧社会和反动派所给予劳动人民之苦）和三查（查阶级、查工作、查斗志）运动的正确进行，大大提高了全军指战员为解放被剥削的劳动大众，为全国的土地改革，为消灭人民公敌蒋介石匪帮而战的觉悟性；同时就大大加强了全体指战员在共产党领导之下的坚强的团结。在这个基础上，部队的纯洁性提高了，纪律整顿了，群众性的练兵运动开展了，完全有领导地有秩序地在部队中进行的政治、经济、军事三方面的民主发扬了。这样就使部队万众一心，大家想办法，大家出力量，不怕牺牲，克服物质条件的困难，群威群胆，英勇杀敌。这样的军队，将是无敌于天下的。

    发言人说：这种新式的整军运动，不但在西北方面实行了，在全国人民解放军中都已实行，或者正在实行着。这种整军运动，是在作战的间隙中进行的，并不妨碍作战。这种整军运动，同我党正确地进行着的整党运动、土地改革运动相结合，同我党缩小打击面，只反对帝国主义、封建主义和官僚资本主义，严禁乱打乱杀（杀人愈少愈好），坚决团结全国百分之九十以上人民大众的正确方针相结合，同我党实行正确的城市政策，坚决地保护和发展民族工商业的方针相结合，这样就必然会使人民解放军的威力无敌于天下。任凭蒋介石匪帮及其主子美国帝国主义在中国人民民主革命的伟大斗争面前如何拚命挣扎，胜利总是属于我们的。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为中国人民解放军总部发言人起草的评论。这时西北战场国民党军的进攻已被粉碎，人民解放军已经转入进攻。这篇评论分析了西北战场的形势，也扼要地介绍了全国其他战场的概况。这篇评论的更重要方面，是在着重地说明了用“诉苦”和“三查”方法进行的新式整军运动的伟大意义。这个新式整军运动是人民解放军政治工作和民主运动的一个重要发展，是当时全解放区轰轰烈烈的土地改革运动和整党运动在军队中的反映。这个运动大大提高了全军官兵的政治觉悟、纪律性和战斗力，同时也极其有效地加速了把大批被俘国民党军队士兵改造为解放军战士的过程，对于人民解放军的巩固扩大和作战胜利起了重大的作用。

    〔２〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔３〕　陈谢野战军，指晋冀鲁豫野战军陈谢集团，集团前委书记陈赓、副书记谢富治。

    〔４〕　“后调旅”，指国民党军队中那些在战场上被人民解放军大部歼灭后，其残余部分调到后方补充而不改变番号的旅。

    〔５〕　邓宝珊，当时任国民党军晋陕绥边区总部总司令。

    〔６〕　马鸿逵，当时任国民党宁夏省政府主席、国民党政府主席西北行辕副主任。

    〔７〕　马步芳，当时任国民党青海省政府主席。

    〔８〕　三边，指陕西西北的定边、安边和靖边。

    〔９〕　见《目前形势和我们的任务》注〔２〕（本卷第３５６页）。

    〔１０〕　东北野战军司令员兼政治委员林彪、副政治委员罗荣桓指挥野战军主力，于一九四七年十二月十五日至一九四八年三月十五日，在四平街至大石桥的中长路沿线和山海关至沈阳的北宁路沿线，发动了空前规模的冬季攻势，连续作战九十天，歼灭国民党军十五万六千余人（其中营口守敌一个师起义），攻克敌军坚固设防的战略要点四平街和其他城市共十八座及重镇多处。吉林守敌弃城逃往长春。这样，就使敌军在东北的占领区，缩小到只占东北面积的百分之二左右，东北敌军占据的长春、沈阳、锦州等城市陷于孤立。

    〔１１〕　晋察冀军区司令员聂荣臻所领导的晋察冀野战军三个纵队和军区部队，于一九四七年九月初至十一月中旬，先后举行了大清河北、清风店和石家庄等战役，共歼敌四万六千余人，使晋察冀和晋冀鲁豫两解放区连成一片。华东野战军所属四个纵队和地方武装在一九四七年九月至十二月间，在内线兵团司令员许世友、华东野战军副政治委员兼内线兵团政治委员谭震林等指挥下，进行了胶东战役，歼敌六万三千余人，收复了十余座县城，改变了整个山东战场的局面。在苏北，华东野战军一部，在一九四七年八月至十二月间先后进行了盐（城）东（台）、李（堡）ざ茶）、盐（城）南等战役，共歼敌两万四千余人，收复了苏北广大地区。晋冀鲁豫军区第一副司令员徐向前指挥晋冀鲁豫野战军一部，于一九四七年十二月协同西北野战军一部攻克运城，歼敌一万三千余人，使临汾守敌陷于孤立。

    〔１２〕　一九四八年春季，人民解放军各路野战军，在冬季整训之后，相继发起了春季攻势。晋察冀野战军以及晋冀鲁豫野战军和晋绥军区各一部，在三月至五月间，先后进行了察南绥东战役、临汾战役，共歼敌四万三千余人，收复了广大地区。中原野战军、中原军区和华东野战军各一部，在三月八日至六月三日，先后发起了洛阳战役、宋河战役、宛西战役、宛东战役，共歼敌五万六千余人，粉碎了国民党军中原防御体系，发展和巩固了中原解放区。华东野战军的山东兵团于三月十一日至五月八日，先后进行了胶济路西段战役和胶济路中段战役，共歼敌八万四千余人。至此，山东省除济南、青岛、烟台、临沂和津浦路济南至徐州段沿线的部分城镇外，全部解放。苏北兵团在三月间胜利地进行了益林战役，歼敌七千余人。

    〔１３〕　十大军事原则，见《目前形势和我们的任务》第三节（本卷第３５３页）。

    〔１４〕　西北战场的人民解放军，是由彭德怀、贺龙、习仲勋等领导的陕甘宁解放区和晋绥解放区的人民解放军所组成的。一九四七年春，彭德怀、习仲勋领导的参加陕北作战的西北野战兵团，为两个纵队又两个旅，共二万七千余人。同年七月三十一日，中央军委决定西北野战兵团正式命名为西北野战军。到一九四八年春，参加陕北作战的主力部队增加到五个纵队，七万五千余人，经过一年作战的锻炼一九四七年冬至一九四八年初进行的新式整军运动以后，广大官兵的政治觉悟和部队的战斗力，也空前提高。这样，就为一九四八年三月西北野战军转入外线作战，创造了必要的条件。继宜川大捷之后，西北野战军于四月中旬发起西府（西安以西泾渭两河之间地区）、陇东战役，挺进泾水渭水间的广大地区，截断西兰公路，并且在四月二十一日收复延安。


攻克洛阳后的行动方向〔１〕

（一九四八年三月十四日）

陈唐，并告刘邓，粟〔２〕，邯郸局，中工委：

    元亥电〔３〕悉。（一）洛阳战役〔４〕结束后，一部在前面阻击援敌，掩护洛城搬运必要与应当搬运的物资（注意城市政策），主力即在洛阳附近休整。邯郸局给陈唐、陈谢〔５〕的弹药等援助，务求迅速。（二）下一步行动，如洛阳以东及东南有作战机会，应在这一带再打一仗；如无作战机会，应准备打南阳，得手后出汉水。打南阳有两方案：甲、走伏牛山东麓直打南阳。乙、先打商县、洛南（有六十五师四个团）、卢氏（情况不明，大约敌人很少）、淅川（有较强的反动民团），取得巩固后方再打南阳。以上两方案何者为适宜，望与陈赓商酌电告。（三）你们率三、四、八纵或再加九纵一部出南阳、汉水，必将调动十一师、二十师等部西援，你们可能求得运动战。你们有十个旅以上，可以独力作战，不要刘邓配合。（四）但刘邓于本月休整完毕后，有两个行动方案：甲、率一二两纵过路西，配合陈唐歼灭援敌。乙、独力作战，率一、二纵过沙河，会合十、十一纵寻打七十四师、七十五师、八十四师等部，于四五两月争取歼敌三四个旅，以利粟裕机动，否则粟裕行动将遇到困难。以上两案何者为适宜，请刘邓酌定，粟及陈唐、陈赓亦可发表意见。（五）前电要陈唐准备协助彭张〔６〕打西潼线〔７〕之意见，拟不执行。

军　委

寒亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军参谋长陈士榘、政治部主任唐亮的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。粟，指粟裕，当时任华东野战军副司令员。

    〔３〕　指一九四八年三月十三日亥时陈士榘、唐亮给中共中央军委的电报。电报说：至本日黄昏止，洛阳之敌大部被解决，已俘敌约八千余，毙伤两千余，决以主力继续彻底歼灭洛阳残敌，另以八纵在黑石关、偃师、缑氏镇地区阻击西援之敌，以九纵和四纵一部钳制援敌第十一师，以求停止第十一师向西展开。由于连续攻击，加上连日阴雨，部队异常疲劳，战斗结束后，拟以一部截阻援敌，主力转至洛阳以南地区休整待机。

    〔４〕　洛阳战役，参见《迅速对洛阳及洛郑线发起攻击》注〔１〕（本卷第４１５页）。

    〔５〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔６〕　彭张，指彭德怀、张宗逊，当时分别任西北野战军司令员兼政治委员和副司令员。

    〔７〕　西潼线，指西安至潼关的铁路，即陇海线一段。


在宽大机动中大量歼灭敌人〔１〕

（一九四八年三月十四日）

杨罗杨耿，并告中工委（转彭聂〔２〕），晋绥分局，林罗刘〔３〕：

    十日十五时电〔４〕悉。你们只有在宽大机动中大量歼灭敌人，迫使敌人分散配备，才能克服你们遇到的敌人大量集中不利我军歼击的困难问题。你们机动的范围：第一是整个平绥线〔５〕包括绥远〔６〕全省在内，第二是北宁线〔７〕，第三是平承线〔８〕，第四是平保线〔９〕。目前所采出平绥线的方针，应当执行到敌人已经大量集中该线我军已无好仗可打之时为止。下一步主力的行动，可以出平保线打一二仗，调回敌人主力，然后再出平绥线。你们拟派两个纵队出绥远的计划是很好的，可令该两纵于攻克柴沟堡〔１０〕一线之后，不要停留太久，迅速出绥远，以绥远全境为活动范围，你军所占地方即归你们管辖，多派干部建立政权，建立地方武装。晋绥分局取协助方针，晋绥分局的主要发展方向是同蒲线阎〔１１〕军地区及协助西北局向陕甘川前进。你们主力必须建立向冀热察〔１２〕交界地区及冀东地区作战的计划，但出动的时机与出动兵力的数量应依情况决定。此外你们必须向全体指战员进行在新区工作的策略与政策教育，此点不知你们在此次休整中已做了没有，如果没有或不足，你们应在作战中补足之，此种教育极为重要。

军　委

十四日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀野战军司令员杨得志、第一政治委员罗瑞卿、第二政治委员杨成武和参谋长耿飚的电报。

    〔２〕　彭，指彭德怀，当时任西北野战军司令员兼政治委员。聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。

    〔３〕　林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员兼政治委员、副政治委员和参谋长。

    〔４〕　指一九四八年三月十日十五时杨得志、罗瑞卿给中共中央军委的电报。电报首先提出作战指导上尚未解决的一个问题，即我集中，敌亦集中。敌以三十个团左右的兵力堆在一起，我割不开，咬不烂，总是不好下手。在此种情况下，往往不是打不成，就是打不好。其次，电报提出了此次出平绥的战法，并说明如此作法，目的在于迫敌分散，便我各个击破，力争实现平绥战役要求。关于向冀东机动问题，一定要在平绥线上打出一定结果，歼敌三、五个旅之后，再向东才有力量。就歼敌的战场条件说来，察绥两省，并包括平津保三角地区，比之冀东是更易机动的。

    〔５〕　平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

    〔６〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔７〕　北宁线，指北平（今北京）至沈阳的铁路，即今京哈线一段。

    〔８〕　平承线，指北平（今北京）至承德的铁路，即今京承线。

    〔９〕　平保线，指北平（今北京）至保定的铁路，即今京广线一段。

    〔１０〕　柴沟堡，镇名，今为河北怀安县县治。

    〔１１〕　阎，指阎锡山，当时任国民党军太原绥靖公署主任。

    〔１２〕　热，指热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。


攻克淄川后的行动部署〔１〕

（一九四八年三月二十日）

中工委转饶陈康，华东局转许谭〔２〕，并告粟〔３〕：

    （一）庆祝你们周村、张店〔４〕、邹平、桓台等地的大胜利。（二）淄川〔５〕攻克后略作休息，进攻昌潍〔６〕得手后休整半月，待命进攻津浦路〔７〕济南徐州段，届时渤海、鲁中部队参加此一作战，协助粟裕行动。（三）胶济全路一切尚存路基、铁轨、车站、桥梁、水塔及其他设备，通令保护，不得再破坏（过去破胶济路曾得中央批准，其实是不必要的，吃了大亏）。津浦路津济段已在我手，注意保护，济徐段不要再破坏，暂时被敌利用，并不要紧。陇海全路亦不要再破坏。〔８〕

军　委

寅号

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中央工作委员会转中共中央华东局书记饶漱石和副书记陈毅、康生的电报。

    〔２〕　许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔３〕　粟，指粟裕，当时任华东野战军副司令员、第一兵团司令员兼政治委员。

    〔４〕　周村、张店，今为山东淄博市的两个区。

    〔５〕　淄川，旧县名，一九五五年并入山东淄博市。

    〔６〕　昌潍，指山东昌乐和潍坊。

    〔７〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔８〕　毛泽东在同日还为中共中央军委起草了给晋察冀军区和晋察冀野战军、华东野战军、晋冀鲁豫野战军、西北野战军首长的电报，指示对平绥路全线不要破坏，对平张、平保、平津路可作战术上必要之破坏，津榆、平承路完全不要破坏，陇海全线、胶济全线、平汉路信阳以北段、津浦路徐州至济南段均不要再破坏。


关于情况的通报〔１〕

（一九四八年三月二十日）

    一、最近几个月，中央集中全力解决在新形势下面关于土地改革方面、关于工商业方面、关于统一战线方面、关于整党方面、关于新区工作方面的各项具体的政策和策略的问题，反对党内右的和“左”的偏向，而主要是“左”的偏向。我们党的历史情况表明，在我党和国民党结成统一战线时期，党内容易发生右的偏向，而在我党和国民党分裂时期，党内容易发生“左”的偏向。现在的“左”的偏向，主要的是侵犯中农，侵犯民族资产阶级，职工运动中片面强调工人眼前福利，对待地主和对待富农没有区别，对待地主的大中小、恶霸非恶霸没有区别，不按平分原则给地主留下必要的生活出路，在镇压反革命斗争中越出了某些政策界限，以及不要代表民族资产阶级的党派，不要开明绅士，在新解放区忽视缩小打击面（即忽视中立富农和小地主）在策略上的重要性，工作步骤上的急性病等。这些“左”的偏向，在过去大约两年的时间内，各解放区都或多或少地发生过，有时成了严重的冒险主义倾向。好在纠正这类偏向并不甚困难，几个月内已经大体上纠正过来了，或者正在纠正着。但须各级领导者着重用力才能彻底纠正此类偏向。右的偏向主要是过高地估计敌人的力量，惧怕美国大量援蒋，对长期战争有些厌倦，对国际民主力量的强大的程度有些怀疑，不敢放手发动群众消灭封建制度，对党内成分不纯和作风不纯熟视无睹等。但这类偏向现在不是主要的，改正亦不困难。最近几个月，我党在战争、土地改革、整党整军、发展新区和争取民主党派等方面均有成绩，在这些工作中所发生的偏向有了着重的纠正，或正在纠正中，这样就可以使整个中国革命运动走上健全发展的轨道。只有党的政策和策略全部走上正轨，中国革命才有胜利的可能。政策和策略是党的生命，各级领导同志务必充分注意，万万不可粗心大意。

    二、由于对美国和蒋介石存着某种幻想，对我党和人民具有足以战胜一切内外敌人的力量表示怀疑，并因此认为所谓第三条道路〔２〕尚有存在可能、将自己处于国共两党之间的中间地位的某些民主人士，在国民党的突然的攻势之下，使自己处于被动地位，最后终于在一九四八年一月间采用我党的口号，声明反蒋反美，联共联苏〔３〕。对于这些人，我们应当对他们采取团结的政策，对他们的某些错误观点则作适当的批评。在将来成立中央人民政府时，邀请他们一部分人参加政府工作是必要的和有益的。这些人的特点是从来不愿意接近劳动群众，又习惯于大城市的生活，不愿轻易到解放区来。虽然如此，他们所代表的社会基础，即民族资产阶级，却有其重要性，不可忽视。因此，应当争取他们。估计要待我们有更大的胜利，夺取几个例如沈阳、北平、天津那样的城市，共产党胜、国民党败的形势业已完全判明以后，邀请他们参加中央人民政府，他们可能愿意来解放区和我们共事。

    三、本年内，我们不准备成立中央人民政府，因为时机还未成熟。在本年蒋介石的伪国大开会选举蒋介石当了总统〔４〕，他的威信更加破产之后，在我们取得更大胜利，扩大更多地方，并且最好在取得一二个头等大城市之后，在东北、华北、山东、苏北、河南、湖北、安徽等区连成一片之后，便有完全的必要成立中央人民政府。其时机大约在一九四九年。目前我们正将晋察冀区、晋冀鲁豫区和山东的渤海区统一在一个党委（华北局）、一个政府、一个军事机构的指挥之下（渤海区也许迟一点合并），这三区包括陇海路以北、津浦路〔５〕和渤海以西、同蒲路以东、平绥路〔６〕以南的广大地区〔７〕。这三区业已连成一片，共有人口五千万，大约短期内即可完成合并任务。这样做，可以有力地支援南线作战，可以抽出许多干部输往新解放区。该区的领导中心设在石家庄。中央亦准备移至华北，同中央工作委员会〔８〕合并。

    四、我南线各军，即山东兵团九个旅，苏北兵团七个旅，河淮间兵团二十一个旅，豫鄂陕兵团十个旅，江淮汉水间兵团十九个旅，西北兵团十二个旅，晋南豫北兵团十二个旅，除江淮汉水间刘邓兵团〔９〕的主力因白崇禧集中兵力向大别山进攻〔１０〕，未获休整，到二月底才抽出一部到淮河以北休整外，其余各兵团均在十二月至二月间作了休整。这是过去二十个月作战中的第一次大休整。这次休整，采取群众诉苦（诉旧社会和反动派所给予劳动人民之苦）、三查（查阶级成分，查工作，查斗志）和群众性练兵（官教兵，兵教官，兵教兵）的方法，发动了全军指挥员战斗员的高度的革命积极性，教好了或清除了一部分军队中的地主、富农分子或坏分子，提高了纪律，讲明了土地改革中的各项政策、对待工商业和知识分子的政策，发扬了军队中的民主作风，提高了军事技术和战术。这样就使得我军极大地增长了战斗力。现在除刘邓兵团的一部尚在休整外，各兵团均已于二月底三月初先后开始新的作战行动，并在两星期内歼敌九个旅。北线各军，即东北兵团四十六个旅、晋察冀兵团十八个旅、晋绥兵团两个旅，在冬季则大部作战，一部休整。东北兵团，利用辽河结冰，举行了三个月作战，歼敌八个旅，争取敌一个旅起义，攻占彰武、法库、新立屯、辽阳、鞍山、营口和四平街，并收复吉林。该兵团现已开始休整。俟休整完毕，或打长春，或打北宁路〔１１〕上之敌。晋察冀兵团休整一个多月，现已向平绥线行动。晋绥兵团数量较小，其主要任务是对阎锡山起钳制作用。总计我军现有南北两线大小十个兵团，正规兵力已达五十个纵队（等于国民党的整编师），一百五十六个旅（等于国民党的整编旅），一百三十二万二千余人，平均每旅（三个团）人数八千左右。此外，尚有非正规军，包括地方兵团、部队、游击队、后方军事机关、军事学校等在内，一百一十六万八千余人（其中作战部队占八十万人），全军总计为二百四十九万一千余人。而在一九四六年七月以前，我们只有正规军二十八个纵队，一百一十八个旅，六十一万二千余人，平均每旅（三个团）人数不足五千；加上非正规军六十六万五千余人，总计一百二十七万八千余人。可以看出，我们的军队现在是壮大了。旅的数目增加不多，每旅的人数却大为增加。经过二十个月作战，战斗力亦大为增加。

    五、国民党的正规军，从一九四六年七月至去年夏季，是九十三个师，二百四十八个旅，现在则有一百零四个师，二百七十九个旅的番号。其分布是：北线二十九个师，九十三个旅（沈阳卫立煌〔１２〕十三个师，四十五个旅；北平傅作义〔１３〕十一个师，三十三个旅；太原阎锡山〔１４〕五个师，十五个旅），约五十五万人。南线六十六个师，一百五十八个旅（郑州顾祝同〔１５〕三十八个师，八十六个旅；九江白崇禧十四个师，三十三个旅；西安胡宗南〔１６〕十四个师，三十九个旅），约一百零六万人。第二线九个师，二十八个旅（西北区，包括兰州以西地区，四个师，八个旅；西南区，包括川、康、滇、黔，四个师，十个旅；东南区，包括长江以南诸省，八个旅；台湾，一个师，两个旅），约十九万六千人。国民党正规军番号增加的原因，是因为国民党军大量被我军歼灭，并由战略攻势转入战略守势之后，甚感兵力不足，因此将大量地方部队和伪军升级或编组为正规军，计北线卫立煌系统增加三个师，十四个旅；傅作义系统增加两个师，六个旅；南线顾祝同系统，增加六个师，九个旅；胡宗南系统，增加两个旅；共计增加十一个师，三十一个旅。因此，国民党军现在不是九十三个师，而是一百零四个师，不是二百四十八个旅，而是二百七十九个旅。但是第一，最近几个月（至三月二十日为止）被我歼灭的六个师，二十九个旅，只有空番号，尚未来得及重建或补充，也许有一部分永远无法重建或补充了，因此，国民党军在实际上现在只有九十八个师，二百五十个旅，比之去年夏季以前只多了五个师的番号和二个实际的旅。第二，现在实有的二百五十个旅中，只有一百十八个旅未受过我军歼灭性的打击，其余一百三十二个旅，或者被我军歼灭过一次、二次，甚至三次，然后补充起来的；或者是受过我军一次、二次，甚至三次歼灭性打击的（以旅为单位，全体被消灭，或大部被消灭者，称为被歼灭；一个团以上被消灭，但其主力未受损失者，称为受歼灭性打击），其士气和战斗力甚为低落。在未受歼灭性打击的一百十八个旅中，有一部分是在第二线训练的新兵，有一部分是从地方部队和伪军升级或编组的，战斗力很弱。第三，国民党军队的数量也减少了。一九四六年七月以前，其正规部队二百万人，非正规部队七十三万八千人，特种部队三十六万七千人，海空部队十九万人，后勤机关、学校一百零一万人，总计四百三十万五千人。而在一九四八年二月，他的正规部队一百八十一万人，非正规部队五十六万人，特种部队二十八万人，海空部队十九万人，后勤机关、学校八十一万人，总计三百六十五万人，即是说，减少了六十五万五千人。一九四六年七月至一九四八年一月的十九个月中，我军共消灭国民党军队一百九十七万七千人（二月和三月上半月尚未统计好，大约有十八万人左右），即是说，国民党不但将其在过去作战期间所动员参军的一百余万新兵消耗了，而且大量消耗了它原有的兵力。在此种形势下，国民党采取和我们相反的方针，不是充实各旅人员的数目，而是减少旅的人员，增加旅的番号。国民党军在一九四六年平均每旅差不多有八千人，而在现在则平均每旅只有六千五百人左右。今后我军占地日广，国民党军兵源粮源日益缩小，估计再打一个整年，即至明年春季的时候，敌我两军在数量上可能达到大体上平衡的程度。我们的方针是稳扎稳打，不求速效，只求平均每个月消灭国民党正规军八个旅左右，每年消灭敌军约一百个旅左右。事实上，从去年秋季以后，超过了这个数目；今后可能有更大的超过。五年左右（一九四六年七月算起）消灭国民党全军的可能性是存在的〔１７〕。　　六、目前南北两线敌军在两个地区尚有较大的机动兵力，可以举行战役性的进攻，使那里的我军暂时处于困难地位。其一，即大别山，有约十四个机动旅。其二，淮河以北地区，有约十二个机动旅。在这两区，国民党军还有主动权（淮河以北地区，由于我抽出九个主力旅开至黄河以北休整，准备使用于其他方面，故国民党军有了主动权）。其余一切战场的敌军，全是被动挨打。具有对我特别有利形势的战场是东北、山东、西北、苏北、晋察冀、晋冀鲁豫和郑汉路〔１８〕以西、长江以北、黄河以南的广大地区。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕　这是毛泽东为中共中央写的对党内的通报。在这以后，中共中央就离开陕甘宁边区，经晋绥解放区进入晋察冀解放区，在一九四八年五月到达河北省西部平山县的西柏坡村。

    〔２〕　在人民解放战争初期，有一些民主人士幻想在国民党的大地主、大资产阶级专政和中国共产党领导的人民民主专政之外，另找所谓第三条道路。这条道路，实际上就是英美式的资产阶级专政的道路。

    〔３〕　一九四七年十月，国民党反动政府宣布中国民主同盟为“非法团体”，强制民盟总部宣布解散。当时，其他民主党派也都遭到国民党反动派的迫害，不能在国民党统治区公开活动。一九四八年一月一日，李济深等在香港成立中国国民党革命委员会；一月五日，沈钧儒等在香港召开中国民主同盟一届三中全会，宣布恢复民盟总部，继续进行政治斗争。这两个党派当时都接受了中国共产党关于时局的主张，发表宣言，主张联合中共和其他民主党派，推翻蒋介石独裁政权，反对美国武装干涉中国内政。

    〔４〕　一九四八年三月二十九日至五月一日，国民党反动派在南京召集“国民大会”，选举蒋介石为“总统”，李宗仁为“副总统”。

    〔５〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔６〕　平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

    〔７〕　一九四八年五月，晋察冀解放区和晋冀鲁豫解放区实行合并，改称华北解放区，同时成立了中共中央华北局、华北军区。晋察冀边区行政委员会和晋冀鲁豫边区政府也联合办公。同年八月，晋察冀和晋冀鲁豫两边区政府正式合并，成立华北人民政府。山东的渤海区仍属中共中央华东局管辖。

    〔８〕　人民解放军于一九四七年三月十九日撤出延安后，中共中央书记处的三位书记，即毛泽东、周恩来和任弼时，继续留在陕甘宁边区领导全国的解放战争；另两位书记刘少奇、朱德和其他一部分中央委员组成以刘少奇为首的中共中央工作委员会，经晋绥解放区进入晋察冀解放区，到河北省建屏县（今属平山县）西柏坡村进行中央委托的工作。一九四八年五月，中共中央和毛泽东到达西柏坡村以后，中共中央工作委员会即行结束。

    〔９〕　刘邓兵团，指晋冀鲁豫野战军，司令员刘伯承、政治委员邓小平。

    〔１０〕　白崇禧，当时任国民党政府国防部长兼国防部九江指挥所主任。他开始进攻大别山区的时间是一九四七年十二月，进攻的兵力共三十三个旅。

    〔１１〕　北宁路，指北平（今北京）经天津至沈阳的铁路，即今京哈线一段。

    〔１２〕　卫立煌，当时任国民党军东北“剿匪”总司令部总司令。

    〔１３〕　傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔１４〕　阎锡山，当时任国民党军太原绥靖公署主任。

    〔１５〕　顾祝同，当时任国民党军陆军总司令部总司令兼陆军总部徐州司令部总司令。

    〔１６〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔１７〕　五年左右消灭国民党全军，这是当时的预计。后来，这个时间缩短为三年半左右。

    〔１８〕　郑汉路，指郑州至汉口的铁路，即今京广线一段。


政策与策略是我党我军的生命〔１〕

（一九四八年三月二十日）

    各野战军前委及各军区对部队推行党的政策与策略是否有没有抓得很紧的事。如果有这样的事，必须从前委与军区自己领导方面加以检讨。须知政策与策略，是我党我军的生命。不注重政策与策略的教育，不使这种教育贯彻到底，使全体指战员充分明了，不加检查，让单纯军事观点占了统治地位，不尖锐全面彻底地反对单纯军事观点，向这种错误观点让步妥协或者隐瞒这些现象不向前委或军区反映，而前委或军区则不向或少向中央反映，只将战绩向上级及中央反映，如果是这样，那就是不对的，是离开了或多少离开了党的路线的，必须认为是极端严重的现象，应当立即加以检讨。

毛　泽　东

寅号

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在西北野战军前委指示各纵继续提高政策教育的电报上写的按语。这个按语和西北野战军前委的报告转发给各个电台。


陕甘全局战事由彭德怀部独力担任

（一九四八年三月二十一日）

德怀〔１〕同志：

    （一）我们本日动身东移，约卯删可至中工委所在地〔２〕。（二）不论现在打洛川，将来打延安，敌均有增援可能，望部署打援。（三）陈唐〔３〕（指挥陈谢〔４〕）已放弃洛阳，集结新、渑、宜、洛〔５〕休整一时期，或打南阳，或打平汉〔６〕，或再打洛阳，尚待决定。向前〔７〕克临汾后，或打豫北，或打平介〔８〕灵石，那时再定。总之陕甘全局，除陈谢一个旅在陕南外，由你们独力担任。

毛　泽　东

寅马

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任西北野战军司令员兼政治委员。

    〔２〕　指中共中央工作委员会的驻地河北省建屏县（今属平山县）西柏坡村。　　〔３〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。

    〔４〕　陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。

    〔５〕　新、渑、宜、洛，指河南新安、渑池、宜阳和洛宁。

    〔６〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔７〕　向前，即徐向前，当时任晋冀鲁豫军区第一副司令员。

    〔８〕　平介，指山西平遥和介休。


刘邓陈唐两部的作战部署〔１〕

（一九四八年三月二十二日）

刘邓，陈唐，陈赓，并告陈粟〔２〕，中工委，彭张赵〔３〕：

    各电均悉。部署如下：（一）陈唐（指挥陈赓）率三、四、八纵休整至卯微止。休整地点或在现地，或照刘邓意见移至临汝、伊阳〔４〕，争取补充（首先是受损最大之八师）。卯微至卯灰间开始向南阳方向行动。或先打南阳，后打宛西四县〔５〕，或先打宛西四县，后打南阳，临机决定。（二）刘邓率一、二、十、十一纵及其他可能集中之兵力，在沙河、淮河及平汉线〔６〕之间机动作战。（三）两军互相声援，独立作战，必要时由刘邓决定以一部或全部配合作战，争取于卯辰两月歼敌三五个旅，变动战局，协助粟裕行动。在配合作战及互相策应时，陈唐受刘邓指挥。

军　委

寅养

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承、政治委员邓小平、华东野战军参谋长陈士榘、政治部主任唐亮和晋冀鲁豫野战军陈谢集团前委书记陈赓的电报。

    〔２〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。

    〔３〕　彭，指彭德怀，当时任西北野战军司令员兼政治委员。张赵，指张宗逊、赵寿山，当时均任西北野战军副司令员。

    〔４〕　伊阳，旧县名，即今河南汝阳。

    〔５〕　宛，河南南阳的古称。宛西四县，指河南邓县、镇平、内乡和淅川。

    〔６〕　平汉线，指北平（今北京）至汉口的铁路，即今京广线一段。


应集结主力歼灭敌三十五军〔１〕

（一九四八年四月四日）

杨罗杨耿，并告聂萧〔２〕，中工委：

    三日电〔３〕悉。你们应集结主力歼灭西援之三十五军，然后继续在绥远〔４〕扩张，吸引东敌西援，各个击灭之。

军　委

四日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀野战军司令员杨得志、第一政治委员罗瑞卿、第二政治委员杨成武和参谋长耿飚的电报。

    〔２〕　聂萧，指聂荣臻、萧克，当时分别任晋察冀军区司令员兼政治委员和副司令员。

    〔３〕　指一九四八年四月三日杨得志、罗瑞卿给中共中央军委的电报。电报说：“我们提议以下两个作战方案：（一）以主力出绥远作夺取全绥远的计划。（二）一、六纵队打下凉城后即以一部围大同，主力集中打援，如援不好打则出平绥东段。”

    〔４〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


同意先歼暂四军主力〔１〕

（一九四八年四月十日）

杨罗杨耿，并告聂萧赵〔２〕，中工委：

    你们主力先歼天镇附近之暂四军主力，如有可能再歼怀安之敌，是正确的。完成这些任务之后，或者向平绥〔３〕东段进击，或者向绥远〔４〕协同在绥两纵歼灭三十五军，打开绥远局面，然后主力回师打平绥东段，依情况决定为适宜。

军　委

十日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀野战军司令员杨得志、第一政治委员罗瑞卿、第二政治委员杨成武和参谋长耿飚的电报。

    〔２〕　聂萧赵，指聂荣臻、萧克、赵尔陆，当时分别任晋察冀军区司令员兼政治委员、副司令员和参谋长。

    〔３〕　平绥，即平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，今京包线。

    〔４〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


刘邓军准备出豫西南和汉水流域〔１〕

（一九四八年四月十六日）

刘邓，并告陈粟，陈唐，陈赓〔２〕：

    卯元电〔３〕悉。（一）请令转入太康、柘城及以北之一、十一两纵在陇海郑徐段〔４〕及其南北地区歼灭分散之敌。（二）你们所率二、三、六纵及陈士榘、陈赓各纵，在平汉路〔５〕西将黄河以北补充人员及物资运达各纵，补充完毕，准备新行动。（三）新行动方向是豫西南、鄂西、鄂西北及整个汉水流域，歼灭分散之敌，调动平汉线以东之敌向平汉以西，以利粟裕行动。不要企图在平汉线附近和数个师集中行动之敌作战，而应远离集中之敌，到有分散之敌可打之地区去作战。我军到豫西南及汉水流域去的兵力亦不要太大。我们意见：甲、将宋纵〔６〕派回郑徐线地区，与一纵、十一纵会合成为一兵团，担负该区作战任务。乙、以陈士榘、陈赓之三、四、八纵共十个至十一个旅，待补充新兵、弹药、夏衣后，早日向西南，首先夺取宛西四县〔７〕，然后出汉水。他们说该区缺粮，我们则认为在夺取宛西四县及汉水广大城镇乡村之后，是可能解决粮食问题的。丙、你们直属之二、三、六纵则位现地区休整，居中策应郑徐线地区及汉水地区两兵团之作战。第一步准备协助陈唐、陈赓向西南行动，第二步准备向沙、淮间行动。（四）以上意见是否适宜，盼复。我们已到阜平，不日即可与中工委会合。

军　委

卯铣

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平的电报。

    〔２〕　陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。陈赓，当时任晋冀鲁豫野战军陈谢集团前委书记。

    〔３〕　指一九四八年四月十三日刘伯承、邓小平给中共中央工作委员会并转中央军委等的电报。电报说：甲、我三月二十九日进攻阜阳，蒋从四周抽调二十旅的兵力，欲合击我于沈丘、临泉水网地区。我以拆散敌阵、伺机寻击张轸之目的，于四月三日以一纵向西北、十一纵向北转移，以二、三、六、十等四个纵队向西转移，并乘势袭取上蔡、汝南、驻马店、确山等地，开辟战场，以陈谢、陈唐军袭取洛阳及其以东、漯河及其以北诸城镇，互相策应。乙、敌人特点是，在我攻击中心据点时，从四周向中心集中最大兵力。如打边沿之敌，则敌取密切协同。在我特别易于歼击方向之敌，依托水砦，强固工事，密集稳重，以待其友邻可以拊我侧背时而后出动。其次，由于高度集中，只守战略要点，放弃其要线之据点。如难守时退守郑州，而放弃郑州西南两铁路地带一切据点，以避免歼灭。丙、我大别山部队，只二纵才休息两星期，三、六纵两个月来未休整，非常疲惫。拟争取时间进行短期休整，待判明敌新企图后另行机动。

    〔４〕　郑徐段，指郑州至徐州的铁路，即陇海线一段。

    〔５〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔６〕　宋纵，指华东野战军第十纵队，纵队司令员宋时轮。

    〔７〕　宛，河南南阳的古称。宛西四县，指河南邓县、镇平、内乡和淅川。


可先打长春但不应强调南下困难

（一九四八年四月二十二日）

林罗高陈李刘谭〔１〕：

    巧电〔２〕悉。（一）同意你们先打长春的意见。（二）我们可令杨罗杨〔３〕（正在商量中）以三个纵队出至承德、北平之线以东地区，或者可能出至承德以东地区，起配合作战之作用。望令该地区准备八万人的粮食及其他协助事项，该三纵到达时间可能在辰删以前，亦可能在辰删至辰哿之间。但你们主要不要依靠杨罗杨。（三）我们同意你们先打长春的理由是先打长春比较先打他处要有利一些，不是因为先打他处特别不利，或有不可克服之困难。你们所说打沈阳附近之困难，打锦州附近之困难，打榆锦段〔４〕之困难，以及入关作战之困难等，有些只是设想的困难，事实上不一定有的。有些是实际的困难，在你们打开长春南下作战时会要遇着的，特别在万一长春不能攻克的情况之下要遇着的。因此，你们自己，特别在干部中，只应当说在目前情况下先打长春比较有利，不应当强调南下作战之困难，以免你们自己及干部在精神上处于被动地位。

毛　泽　东

卯养

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林，指林彪，当时任东北野战军司令员兼政治委员。罗高陈李，指罗荣桓、高岗、陈云、李富春，当时均任东北野战军副政治委员。刘谭，指刘亚楼、谭政，当时分别任东北野战军参谋长和政治部主任。

    〔２〕　指一九四八年四月十八日林彪、罗荣桓、高岗、陈云、李富春、刘亚楼、谭政给毛泽东的电报。电报提出，东北我军在目前进行的政治、军事训练结束后，拟于五月中下旬集结九个纵队攻打长春和阻击援敌，力求在半月左右时间内打下长春，结束战斗。目前只有打长春的办法好，其他意见，如打铁岭、抚顺、本溪、新民，如打义县、攻锦州，如向锦州、唐山之线进击，所遇敌军甚强，我军粮弹衣服不济，困难比较多，故均不适应。

    〔３〕　杨罗杨，指杨得志、罗瑞卿、杨成武，当时分别任晋察冀野战军司令员、第一政治委员和第二政治委员。

    〔４〕　榆锦段，指山海关至锦州的铁路，即今京哈线一段。


晋察冀野战军有配合东北作战的任务〔１〕

（一九四八年四月二十二日）

杨罗杨耿：

    你们有配合东北作战的任务，主力三个纵队必须于辰初出动，辰删以前到达热河〔２〕境内。因此，你们派赴门头沟〔３〕之一个纵队应立即收回，集结三个纵队于桑干河以南休息至辰冬左右为止，准备七天携粮并在政治上完成远出之一切准备工作，注意不要暴露企图，待命出动。

军　委

卯养亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋察冀野战军司令员杨得志、第一政治委员罗瑞卿、第二政治委员杨成武和参谋长耿飚的电报。

    〔２〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔３〕　门头沟，今为北京市的一个区。


粟裕兵团暂不渡江，华中主力在中原歼敌〔１〕

（一九四八年五月五日）

刘邓，并华东局：

    将战争引向长江以南，使江淮河汉地区之敌容易被我军逐一解决，正如去年秋季以后将战争引向江淮河汉，使山东、苏北、豫北、晋南、陕北地区之敌容易被我军解决一样，这是正确的坚定不移的方针。惟目前渡江尚有困难。目前粟裕兵团〔２〕（一、四、六纵）的任务，尚不是立即渡江，而是开辟渡江的道路，即在少则四个月多则八个月内，该兵团，加上其他三个纵队，在汴徐线〔３〕南北地区，以歼灭五军等部五六个至十一二个正规旅为目标，完成准备渡江之任务。在此期内，由该兵团派出十个营，附以地方干部，陆续先遣渡江，分布广大地区，发展游击战争。以上计划，是我们和陈粟〔４〕及一波先念〔５〕所商定者。粟裕兵团，待陈粟由中央回去，结束政策学习及军事训练，约于本月底渡河作战。陈唐〔６〕所率三八两纵应回至豫皖苏区，调换一纵西去，以便该兵团有一、三、四、六、八及十一等六个纵队集结打大仗。十纵已去豫陕鄂边，可不回来。但六七两月作战，陈唐回来已来不及，应由一纵参加此两月作战，待雨季休整时再由陈唐与一纵调换。本月内请刘邓命一纵、十一纵在汴徐以南适当地点休整，待粟裕命令，月底协同作战。当粟裕打五军等部时，许谭兵团〔７〕应向津浦线〔８〕行动，相机歼灭并钳制十二师、七十五师、八十四师、七十三师等部。其动作时间，应在本月下旬，请华东局令知许谭准备。同时，令知韦陈兵团〔９〕，在苏北发起歼敌战役，配合动作。粟裕兵团的供应，由华北山东两方统筹。

军　委

辰微

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给晋冀鲁豫野战军司令员刘伯承和政治委员邓小平并中共中央华东局的电报。

    〔２〕　粟裕兵团，指华东野战军第一兵团，兵团司令员兼政治委员粟裕。

    〔３〕　汴徐线，指开封至徐州的铁路，即陇海线一段。

    〔４〕　陈，指陈毅，当时任华东野战军司令员兼政治委员。粟，指粟裕。

    〔５〕　一波、先念，即薄一波、李先念，当时分别任晋冀鲁豫军区第一副政治委员和晋冀鲁豫野战军副司令员。

    〔６〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。

    〔７〕　许谭兵团，指华东野战军山东兵团，兵团司令员许世友、政治委员谭震林。

    〔８〕　津浦线，指天津至浦口的铁路，即今京沪线一段。

    〔９〕　韦陈兵团，指华东野战军苏北兵团，兵团司令员韦国清、政治委员陈丕显。


许谭兵团休整后向津浦线行动〔１〕

（一九四八年五月七日）

许谭，并华东局：

    辰微电悉。王〔２〕匪西撤必集结谨慎，暂难歼灭。我七、九、十三等纵应集结休整至本月十八日或二十日为止，准备于十九日或二十一日以后开始向津浦线〔３〕行动。那时如新泰敌一个旅未退，则以围新泰打援军为第一目标，如该敌已退，则直向济南、徐州间选择某地攻击并打援，以协助粟裕兵团〔４〕之作战。粟兵团渡江目前尚有困难，决定在运河以西、淮河以北地区歼灭几批敌人再行南进。你们有协助他们作战并供给弹药及新兵之任务。

军　委

七日十五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军山东兵团司令员许世友和政治委员谭震林并中共中央华东局的电报。

    〔２〕　王，指王耀武，当时任国民党军第二绥靖区司令官。

    〔３〕　津浦线，指天津至浦口的铁路，即今京沪线一段。

    〔４〕　粟裕兵团，指华东野战军第一兵团，兵团司令员兼政治委员粟裕。


陈锡联部主要任务是钳制十八军〔１〕

（一九四八年五月二十二日）

刘邓并告陈粟：

    哿巳电〔２〕悉。陈锡联〔３〕指挥之一、三、六纵，目前时期主要任务是钳制十八军，使其不能东援五军。因此，请你们准确估计，如果陈兵团出息县、正阳、罗山威胁信阳，相机攻占光潢〔４〕等地，能调动十八军向该方面，则是有利的；如果只能调动二十八师回援，不能调动十八军回援，或反而使十八军因为减轻了陈兵团对他的威胁，于五军受攻紧急时敢于东进增援五军，则我陈兵团以在现地一带继续休整，确实监视十八军为适宜，否则就是不利的。总之，夏季作战的重心是各方协助粟兵团歼灭五军，只要五军被歼灭，便取得了集中最大力量歼灭十八军的条件，只要该两军被歼灭，中原战局即可顺利发展。望本此方针，部署一切。

军　委

二十二日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承和政治委员邓小平并告华东野战军司令员兼政治委员陈毅、副司令员粟裕的电报。

    〔２〕　指一九四八年五月二十日巳时刘伯承、邓小平给中共中央军委的电报。电报说：为分散敌人各个歼击，决以一、三、六纵成立一个集团，由陈锡联指挥，准备于二十八师（位于驻马店、确山地区）北进时，击息县、正阳、罗山，威胁信阳，相机攻占潢川、光山等地。预料此着出敌不意，可获好效果，对配合粟裕部行动亦最有力。

    〔３〕　陈锡联，当时任中原野战军第三纵队司令员。

    〔４〕　光潢，指河南光山和潢川。


许谭兵团是否进入鲁西南依情况而定〔１〕

（一九四八年五月二十八日）

陈粟，并刘邓，许谭〔２〕：

    感九时电〔３〕悉。（一）陈锡联兵团〔４〕担负钳制十八军务使不能东援之任务，望刘邓按情部署实行之。（二）许谭兵团是否应以一个纵队进入鲁西南协助歼击五军，以八十四师、十二师等是否向鲁西南增援五军而定。如果许谭兵团在津浦路济兖段〔５〕之行动能够钳制八十四师、十二师，使其不能向西增援，则该兵团抽调一个纵队向西参加打五军时，有可能吸引八十四师或十二师随同向西（即我集中敌亦集中），反不如在远距离钳制该两师为有利。如果许谭在济兖段之行动未能达到钳制八十四师及十二师之目的，以致该两师中有一个师向西增援，则许谭自然应当以主力钳制济兖段敌之主力，而抽调一个纵队向西。或者许谭主力已能钳制八十四师、十二师使不敢动，而有一个纵队之余力使用于西面，则亦可抽出一个纵队向西。此事由粟裕按照上述情况，临时命令许谭办理。

军　委

俭午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军司令员兼政治委员陈毅和副司令员粟裕的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任中原野战军司令员和政治委员。许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔３〕　指一九四八年五月二十七日九时陈毅、粟裕给中共中央军委的电报。电报说：为配合华东野战军主力在鲁西南歼敌第五军作战计划，许谭部及陈唐部应以敌五军之行动而决定自己之行动，务须不失战机，捕捉五军于增援鲁西南中，配合一兵团歼灭之。许谭兵团应以一个纵队为预备队，待命进入鲁西南参战。

    〔４〕　陈锡联兵团，指以中原野战军第一、第三、第六纵队组成并统归第三纵队司令员陈锡联指挥的临时作战集团。

    〔５〕　津浦路济兖段，指天津至浦口的铁路济南至兖州段，即今京沪线一段。


许谭兵团应逐一攻占汶上济宁兖州等七城市〔１〕

（一九四八年五月二十九日）

粟，并告许谭，刘邓，陈邓〔２〕，华东局：

    俭午电〔３〕悉。（一）许谭以执行你们俭电第一方案为好，即第一步占领泰安、泗水、大汶口〔４〕、曲阜；第二步相机攻占汶上济宁兖州三点中之一点，并求得调动他点之敌增援而歼灭之，逐次攻占汶济兖三点；第三步相机攻占邹、滕、临、韩〔５〕。执行这一方针，对于许谭兵团的供应，对于割断津浦〔６〕孤立济徐〔７〕，对于打通鲁中与鲁西南交通，对于有力配合粟部作战，均是有利的。如果汶济兖三点之敌难攻，而邹、滕、临、韩较为易攻时，亦可先攻邹、滕、临、韩，后攻汶、济、兖，或于汶、济、兖、邹、滕、临、韩七点中选择其较易者先攻，较难者后攻。总之，许谭任务是逐一攻占七点，准备以四五个月完成此项任务。（二）俭电中关于粟陈唐〔８〕六个纵队以歼灭五军为中心之部署是很好的。（三）粟陈唐兵团之作战与许谭兵团之作战必须各作独立作战之计划，即两兵团只作战略上之配合，不要企图作战役上之配合，以免互相牵累依赖，失去独立部署之战机。此点甚为重要，望你们预先计及。

军　委

辰艳

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕的电报。

    〔２〕　许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。刘邓，指刘伯承、邓小平，当时分别任中原野战军司令员和政治委员。陈邓，指陈毅、邓子恢，当时分别任中共中央中原局第二书记和第三书记。

    〔３〕　指一九四八年五月二十八日午时陈毅、粟裕给许世友、谭震林、陈士榘、唐亮并报中共中央军委的电报。电报说：一、四、六纵南渡黄河后，为调动敌第五军回援，作如下部署：（１）许谭应乘敌收缩未及，歼灭泰安守敌，在敌收缩时，则以一部控制泰安、泗水、大汶口、曲阜地区，主力相机攻占汶上、济宁或兖州。我则于控制曹县、定陶、成武后，以一部围攻金乡，主力待机歼灭援敌。（２）许谭于控制泰安、曲阜、泗水、大汶口等处后，主力直下邹县、滕县，攻占临城、韩庄，迫近徐州。我则于控制成武、定陶、曹县地区后直迫徐州，攻占丰县、鱼台。以两路直逼徐州之态，调动五军来援歼灭之。（３）在敌五军主力屯集商丘以西时，我们决以四晚行程，进占成武。（４）陈唐不论遂行何种方案，应以监视五军为主。在该敌来援时，则尾随其后，配合此间部队夹击，歼敌于运动中。

    〔４〕　大汶口，镇名，位于山东泰安市南部。

    〔５〕　邹、滕，指山东邹县和滕县。临，指临城，即今山东枣庄市薛城。韩，指韩庄，镇名，位于山东微山县东南。

    〔６〕　津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。

    〔７〕　济徐，指山东济南和江苏徐州。

    〔８〕　粟，指粟裕。陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。


东北应充分准备大军所需粮食〔１〕

（一九四八年五月三十一日）

林罗刘，并告东北局：

    （一）为准备东北主力出至锦、榆、津、平〔２〕线及平、张、绥、包〔３〕线作战，你们必须精心筹划由东北运输粮食至该两线之各项技术问题，至少有由通辽至赤峰，由赤峰至察〔４〕北绥〔５〕东，由赤峰至平张线，由赤峰至冀东之几条较好的汽车路。修复通辽至义县，义县至承德的铁路线则更加重要。以上各公路铁路情况如何，望查告。必须估计到敌人集中到几个大据点，我军须旷日持久和他斗争，待其粮尽援绝，发生变化，方能最后夺取这些据点这样一种持久战的情况。在此种情况下，我军必须保持粮食的充分接济，方能取得胜利。而热河〔６〕、冀东尤其是察北、绥东出产之粮食，不足供给大军长期需要，必须准备由东北加以充分之接济。四月间，我杨罗杨军〔７〕两个纵队出至绥东，因当地无粮，不能久留，丧失良好之歼敌机会，你们必须引为教训。（二）二十九日二十三时半关于行动方案电〔８〕已收到，正在研究中。

军　委

三十一日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员兼政治委员林彪、副政治委员罗荣桓和参谋长刘亚楼并告东北局的电报。

    〔２〕　锦、榆、津、平，指辽宁锦州、榆关（山海关）、天津和北平。

    〔３〕　平、张、绥、包，指北平、张家口、归绥（今内蒙古呼和浩特）和包头。

    〔４〕　察，指察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔５〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔６〕　热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔７〕　杨罗杨军，指华北军区第二兵团，兵团司令员杨得志、第一政治委员罗瑞卿、第二政治委员杨成武。

    〔８〕　指一九四八年五月二十九日二十三时半林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报提出改变硬攻长春的决心，采取对长春以一部分兵力久困长围，准备乘其撤退时在途中追歼该敌，而将东北野战军主力转到热河南部承德、古北口之线作战的方针。


是否可能以两个月时间夺取长春〔１〕

（一九四八年六月一日）

林罗刘：

    请回答下列问题：（一）你们对长春使用几个纵队，是否已展开全力攻击。（二）八天作战我军伤亡多少。（三）长春外围工事是否均已夺取。（四）是否已和六十军接触，该军战力如何。（五）部队打堡垒战术是否已由集团冲击的老办法，改变为小组攻击的新办法。（六）八天作战中是否已采用坑道爆炸方法。（七）是否已实行军事民主，即遇到困难时，由连队指战员在火线上开会，反复研究攻克敌阵的方法（大家想办法）。（八）现在是否已停止攻击，或者还在继续攻击。（九）你们指挥所在何处，是否已召集纵师干部开会，详细检讨经验。最前线是否有你们的代表执行阵地指挥职务。（十）沈阳方面反应如何，有无准备增援意图。（十一）徐向前〔２〕同志指挥之临汾作战〔３〕，我以九个旅（其中只有两个旅有攻城经验）攻敌两个正规旅及其他杂部共约两万人，费去七十二天时间，付出一万五千人的伤亡，终于攻克。我军九个旅（约七万人）都取得攻坚城经验，是一个很有意义的大胜利。临汾阵地是很坚固的，敌人非常顽强。敌我两军攻防之主要方法是地道斗争，我军用多数地道进攻，敌军亦用多数地道破坏我之地道，双方都随时总结经验，结果我用地道下之地道获胜。如果我军不惜伤亡，以两个月时间夺取长春，你们估计是否有此可能，局势将会怎样。

军　委

一日七时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员兼政治委员林彪、副政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕　徐向前，当时任华北军区第一副司令员、第一兵团司令员兼政治委员，临汾战役时任晋冀鲁豫军区第一副司令员。

    〔３〕　临汾作战，指晋冀鲁豫军区部队一九四八年三月七日至五月十七日攻击山西临汾城的战役。这是我军以坑道爆破为主要手段进行的攻城战，共歼敌二万五千余人，俘敌第六集团军副总司令梁培璜，拔除了晋南地区敌人的最后一个据点，使太岳和吕梁两解放区联成一片。


多方调动敌人方能创造机会〔１〕

（一九四八年六月三日）

粟张，并告刘邓，陈邓〔２〕：

    冬午电〔３〕悉。在整个中原形势下，打运动战的机会是很多的。但要有耐心，要多方调动敌人，方能创造机会。最近时间内，陈唐〔４〕需要协助刘邓作战。只要刘邓能打一二个好仗，局势就会开始起变化。因此你们到达适当地区后，不是休息三天，而是休息半月左右，全军精心研究技术战术，养精蓄锐。即使有打小仗的机会，主力也不要去打。等候刘邓对张轸〔５〕作战完全结束，陈唐到达陇海汴徐线〔６〕附近，并休息若干天恢复疲劳之后，再采取调动敌人之行动，于运动中歼灭敌人。在打五军、七十五师等部时，不要企图一次打得太多，而要准备一次只打一两个旅，各个歼灭该敌，因为该敌是比较强的。要说服干部不要急于求赫赫之名，急于解决大问题，而要坚忍沉着，随时保持主动。

军　委

江寅

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕和副参谋长张震的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任中原野战军司令员和政治委员。陈邓，指陈毅、邓子恢，当时分别任中共中央中原局第二书记和第三书记。

    〔３〕　指一九四八年六月二日午时粟裕、张震给中共中央军委的电报。电报说：原拟攻占成武，歼灭来援之敌，否则围攻曹县，吸引五军主力于曹县、民权、商丘间歼灭之。现敌第五军已先我到达，如实行此案，则仓卒应战，且部队连续行军，较为疲劳，我主力不能集结，兵力颇感不足。为争取主动，伺机歼敌，故建议部队暂以战备姿态，进到定陶、成武及金乡外围集结，休息三天，再决定第二步行动。

    〔４〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。

    〔５〕　张轸，当时任国民党军第五绥靖区司令官。

    〔６〕　汴徐线，指开封至徐州的铁路，即陇海线一段。


请林罗刘回答朱总司令提出的三个问题〔１〕

（一九四八年六月三日）

林罗刘：

    你们一日二十时电〔２〕及转来李黄两纵〔３〕意见均悉。请对朱总司令所提意见〔４〕中下列各项给以回答：（一）以两个或三个纵队及几个独立师攻城，以七个至八个纵队准备打援是否可能。（二）两种打法是否可能：甲、能强攻则用强攻办法；乙、不能强攻，即攻占一半或三分之一之后，改用长围构筑坚阵，以一部围困该敌，主力休整待机。（三）你们弹药方面是否经得一次大消耗。

军　委

江午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员兼政治委员林彪、副政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕　指一九四八年六月一日二十时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：“东北新老共十二个纵队，目前有一个纵队在热河，其余均在东北。此次如攻长春，我们拟以新老八个纵队直接投入攻城，以两个纵队阻援。我攻城兵力与守城兵力对比，不到三与一之比，但即三与一之比，打援兵力则绝对悬殊，故要攻城则不能同时打援。如敌不增援，我军在攻城战中逐屋争夺，消耗必大。能否维持消耗到底，而获得解决战斗的结局，尚无把握。有可能消耗到战斗末期，连队人数太少，无力续攻，使战斗出现僵持的局面。届时敌增援，则可能与守敌会合。”“目前对长春地形条件还不够具体了解，不知地形条件对我是否有利，须待实地侦察后才能看出。因此，我们对此战局无最后的确定见解。拟待侦察地形后，才可通过其他条件，得出较有把握的意见。”

    〔３〕　李黄两纵，指东北野战军第一纵队和第六纵队，纵队司令员分别为李天佑和黄永胜。

    〔４〕　指一九四八年六月三日朱德给毛泽东的电报中关于攻打长春的意见。电报说：“我看了李黄两纵队的电，长春还是可能打下的条件多。１．敌人正规军不到六万，其他警察、宪兵、自卫志愿兵等二万八千人，正规军中只有两个师比较坚强的，志愿军中政治上要拚命，军事上是混杂的，比较差的，督战虽严，打混乱时即不生效。２．援军很远，我军可以打援，即围城打援亦有利。３．敌守孤城，粮、弹、人的补充均靠飞机，不能持久。４．我军兵力优势，后方接济便利，部队技术有相当的学习，有相当攻坚经验，有相当的家务，如果现有二十万发山野炮以上的主炮弹及重、轻迫击炮弹，炸药三十万斤，手榴弹二百万个，即可能打开。再准备伤亡三万以上的人。５．攻坚即强攻，打城军不在多，两个纵队及几个独立师能攻能防敌人反攻即够，其余的可打增援队。打的打法是用坑道为第一，用技术、炸药、手榴弹、抵近射击，以各种炮为主，以工事对工事，进一步巩固一步，做好工事再进，如攻到纵深处，将敌人分割或混乱后，敌人坚强性即减少，也有可能投诚的。６．李纵攻过四平，有经验，但遇着顽敌抵抗，即估计艰难些。长春与四平不同点，即敌士气不如以前旺，质量也差些。黄纵估计可能打开，即损失代价须大。７．攻城必须先有计划，收集各种专门炮、工人才，组织指挥所，必须要用攻城战术，实事求是地、一步一步地进攻，带一种学习态度，决不可性急。准备两月、三月打下，也算是快的。只要是土质城底，又无城墙，是可能打下的。８．再一种攻法是长围，在一定的圈子内，围死他，使其粮弹俱困，人心动摇时再攻。９．这两种攻城战术，强攻与长围，如有家务，可采取第一种。打久了第二种也出现了。如家务不大，攻一城将炮弹、炸药耗尽，一时难补充，则不如打野战。打长春要看家务大小来决定。”


攻克长春的攻城与打援问题〔１〕

（一九四八年六月七日）

林罗刘：

    （一）基本上同意你们五日十九时半来电〔２〕的第三个方案，即用三个月至四个月时间攻克长春，并争取歼灭援敌，待秋收后再攻承德或他处。

    （二）长春是否能攻克，决定于：甲、时间，乙、攻城方法，丙、打援能力及方法。在你们的计划中，时间问题已解决了，即不是如同你们原先计划的半个月，而是三个月至四个月。有了这样长的时间，兵力因经训练而加强了，攻城亦可采用新的方法了。

    （三）关于攻城方法问题，我们认为必须采取地道作战与地面作战相结合的方法，方能减少伤亡与保证胜利，如果单用地面攻击方法则伤亡必很大，而且不一定确实保证胜利。

    （四）关于歼灭援敌问题，我们认为在有沈阳、锦州这样大的敌军并且必然增援的条件之下（你们应以敌人必然增援为自己作战计划的基础），虽有三个月至四个月时间采取地道作战与地面作战相结合的方法，还不能确保攻长春的胜利，必须同时在兵力部署上和作战方法上保障取得阻止援敌及歼灭援敌的胜利，方能确保攻长春的胜利。我们认为你们应有不少于五个纵队（最好是六个纵队）在沈阳、长春间援敌必经的道路上构筑必要强固阵地（利用昌图、四平、公主岭等地敌人原来构筑的阵地加以修理），先行远距离的阻击作战，借以消耗和顿挫援敌，并有能力歼灭援敌一部或大部，方能保障长春的胜利。我们认为以三个月至四个月时间采用地道与地面相结合的作战方法是保障长春胜利的第一个条件，阻止与歼灭援敌则是保障长春胜利的第二个条件，两个条件不可缺一。

    （五）这个计划有平分兵力之嫌。但是因为我军采取地道与地面相结合的方法，即一方面用多数的地道向敌要塞下面攻进，一方面在地面上逐步筑垒前进，使敌之反击（敌人必然举行多次的拚命的反击，所以我军前进必须逐步构筑坚强堡垒）只能消耗敌人自己，而不能把我军打出来，因此就可以节省兵力，我军有了大约四个或五个纵队及七个独立师使用于攻城方面也就够了。在作战实施中，依据城敌与援敌两方面有利于我不利于敌之变化，你们可以酌量调节攻城与打援两方面的兵力，在某种时机将重点放在打援方面（这是首先重要的），在另一种时机将重点放在攻城方面。

    （六）你们断绝敌人从地面取得粮食的来源是很必要的，你们必须做到这一点，但是敌人可能从空中取得粮食，城内粮食亦可能不只维持三个月。因此你们主要应从攻城方法方面与打援的兵力配备及作战方法方面着眼，即是说，即使敌人的粮食能维持五六个月，外面又有强大敌军来援，我们亦有办法在三四个月内攻克长春。

    （七）长春胜利将给你们尔后南下作战逐一攻克各个大城市开辟道路，各个大城市的攻克将从长春战役取得经验。希望你们精心组织这次战役，预先估计到战役中将要发生的各种困难，逐步总结经验直至完全胜利。

    （八）在攻长春的三个月至四个月时间内，你们必须同时完成下一步在承德、张家口、大同区域作战或在冀东、锦州区域作战所必需的粮食、弹药、被服、新兵等项补给的道路运输准备工作。

    （九）你们的及各纵队的指挥所，必须构筑巩固的可靠的防空洞。

军　委

七日十五时

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员兼政治委员林彪、副政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕　指一九四八年六月五日十九时半林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报提出了东北部队行动的三个方案：一是目前即正式进攻长春，但无把握，成功的可能性较小。二是目前以少数兵力围困长春，封锁粮食，主力到北宁线、热河、冀东一带作战，但南下作战除可能到处扑空，或因敌集中不好打外，粮食极为困难，同时长春之敌又可能乘机逃回沈阳，可能造成两头都无战果的结局。三是用二到四个月时间，对长春实行较长期的围城打援，然后攻城的办法。认为目前以采取第三个方案为好。


待歼灭七十五师后再打别部〔１〕

（一九四八年六月十五日）

粟张，并韦吉，刘邓，陈邓，许谭〔２〕，华东局：

    （一）敌八十三师、二十五师均由苏北向鲁西南前进，我韦吉兵团主力应即向津浦线徐蚌段〔３〕前进，并攻击该线〔４〕。（二）十八军正向陇海汴徐线〔５〕前进，望刘邓迅以有力兵团尾该敌攻击。（三）许谭兵团仍照原计划于攻占邹县后攻兖州，再攻济宁，争取于雨季前歼灭十二师，攻克兖济，休整一时期南下，攻临、韩、枣、峄〔６〕及徐海线〔７〕。（四）粟张寒未变更元申部署〔８〕，我们意见只要陈唐〔９〕到达曹县，粟张主力即应攻歼七十五师。此次战役目的，只在歼灭七十五师，不要企图打五军，待七十五师歼灭后再作打别部之部署。

军　委

删亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕和副参谋长张震的电报。

    〔２〕　韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。刘邓，指刘伯承、邓小平，当时分别任中原野战军司令员和政治委员。陈邓，指陈毅、邓子恢，当时分别任中原野战军第一副司令员和副政治委员。许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔３〕　津浦线徐蚌段，指天津至浦口的铁路徐州至蚌埠段，即今京沪线一段。

    〔４〕　这一部署在一九四八年六月十九日酉时毛泽东为中共中央军委起草的给韦国清、吉洛（姬鹏飞）的电报中有所改变。

    〔５〕　汴徐线，指开封至徐州的铁路，即陇海线一段。

    〔６〕　临，指临城，即今山东枣庄市薛城。韩，指韩庄，镇名，位于山东微山县东南。枣，指今山东枣庄市。峄，指峄县，旧县名，即今山东枣庄市峄城。

    〔７〕　徐海线，指徐州至海州（今属江苏连云港市）的铁路，即陇海线一段。

    〔８〕　一九四八年六月十三日申时粟裕、张震致电中共中央军委，提出分三步歼灭敌七十五师、五军和八十三师的计划，并说陈士榘、唐亮率第三、第八纵队于十六日晚可达陇海，故决于十六日晚完成对七十五师之分割包围，发起歼灭五军战役。后因敌情变化，粟裕、张震又于十四日未时致电陈唐并报中央军委，决定放弃上述计划，并要陈唐在原地停止侦察开封情况，尔后或由陈唐奔袭开封歼灭守敌，或佯攻吸敌回援，在运动中歼灭之。

    〔９〕　陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。


徐向前兵团已北上打阎不能西调〔１〕

（一九四八年六月十八日）

彭张赵甘，并告贺习〔２〕：

    十六日电〔３〕悉。你们以七万人左右担负西北作战重任是很艰苦的，但别方面很难给你们以兵力上的直接援助。杨罗〔４〕几次要求向前兵团〔５〕协助打傅作义〔６〕，你们现又要求该兵团协助打胡宗南〔７〕，我们认为均不适宜。因为我集中敌亦集中，不一定能打好仗，我集中兵力太大，粮食决难持久，别方面则失去歼敌机会。不如固定各兵团之兵力与任务，不惜时间各自寻机歼敌较为有利。向前兵团业已北上，日内发起晋中战役〔８〕。嗣后，该兵团拟固定在晋中打阎〔９〕，直至攻克太原为止。你们不要希望其西调。惟在两个月以后，彭罗〔１０〕指挥之晋绥两个旅可以调给你们，并归入你们建制。你们于七月寻机歼胡一两个旅加以休整，秋后打马〔１１〕之计划是很好的。

军　委

十八日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀、副司令员张宗逊、赵寿山、政治部主任甘泗淇的电报。

    〔２〕　贺习，指贺龙、习仲勋，当时分别任陕甘宁晋绥联防军区司令员和政治委员。

    〔３〕　指一九四八年六月十六日午时彭德怀、张宗逊、赵寿山、甘泗淇给中共中央军委并贺龙、习仲勋的电报。电报说：我二、三两纵集中韩城芝川镇及其西南地区，一纵队在石铺镇，西野直在石铺，四纵在土桥、旬邑，六纵在河津。如合、澄之敌进犯韩城，准备以一、二、三纵队歼击之，不进则以备战姿势进行整训。据彭实际侦察，合、澄一带村落城垣多，我军此后集中五个纵队作战，三、七两旅扰乱该敌有可能，惟无打援力量。请考虑向前兵团打阎可否推迟两三个月进行，将该兵团与西野共同组织渭北战役，求得消灭胡宗南三十二个旅，使渭北敌与渭南不能连成一片。否则，西北野战军于七月先寻机打胡一两个旅，取得俘虏和等待新兵补充，秋后再打马。

    〔４〕　杨罗，指杨得志、罗瑞卿，当时分别任华北军区第二兵团司令员和第一政治委员。

    〔５〕　向前兵团，指华北军区第一兵团，兵团司令员兼政治委员徐向前。

    〔６〕　傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔７〕　胡宗南，当时任国民党军西安绥靖公署主任。

    〔８〕　晋中战役，是华北军区第一兵团和晋绥军区在晋中地区向山西国民党军发起的进攻战役。一九四八年六月十一日，第一兵团首长先以地方武装围攻孝义以东的高阳镇，阎锡山急调闪击兵团由介休、平遥等地西援。第一兵团于十八日乘虚向同蒲路介休、平遥段出击，至二十四日，在祁县、平遥地区歼灭东返之敌万余人。二十八日，太原绥靖公署副主任兼山西保安副司令、野战军司令赵承绶率两个军及一个总队由太原南援，企图于祁县以南地区与人民解放军决战。第一兵团先以一部兵力插入敌侧背，切断退路。敌军被迫北撤，在太谷以北的大常镇被第一兵团包围。激战至七月十六日，全歼南援的国民党军，生俘赵承绶，击毙山西省保安司令部中将前方指挥官兼太原绥靖野战军副总司令元泉馨（日本军官）。随后乘胜攻占十四座县城，孤立了太原。至二十一日战役结束，共歼灭国民党正规军、非正规军七万四千余人，另生俘民卫军等二万六千人，解放了除太原以外的晋中地区。

    〔９〕　阎，指阎锡山，当时任国民党军太原绥靖公署主任。

    〔１０〕　彭罗，指彭绍辉、罗贵波，当时分别任吕梁军区司令员和政治委员。

    〔１１〕　马，指马步芳，当时任国民党青海省政府主席。


攻克开封后的各项政策〔１〕

（一九四八年六月十九日）

粟张，陈唐，并告中原局，华东局，许谭〔２〕：

    攻克开封后，（一）对蒋伪公营企业、银行、商店、市政机关、医院、学校及私人企业、商店、教堂等应由攻城部队一律加以保护，不要没收。（二）攻城部队可以俘虏的人员，限于敌方武装部队及其他持枪抵抗的人员，其他一切敌方党政机关的人员、经济机关与文化机关的人员、警察及豪绅地主等均不要加以俘虏和逮捕，而应令他们负责维持城市秩序，省政府人员中只有主席刘茂恩一人应加逮捕，其余均不要逮捕。（三）估计到开封此次不能巩固地占领，而在占领后不久我军即将退出，故应采取上述政策以示宽大，而使城市不遭破坏，以便将来巩固地占领时于我有利，且使此种宽大政策传播出去有利于我将来占领全国大城市。（四）城内公用物资除武器弹药公粮及其他军用品可由军队取用以外，一律保护不要破坏。（五）除持枪抵抗者外，不杀一人，即使是特务分子，因为一时很难清理，也不要逮捕和杀害。（六）公安局及警察枪枝不要收缴，以便我军离开后由他们维持治安，免遭抢掠破坏。（七）如果省政府、省党部、公安局、市政府等机关业已惊散，再难集合，应设法找出中间人士，例如大学校长等出面组织维持会，维持秩序。

中央军委

巳皓

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、副参谋长张震和华北野战军参谋长陈士榘、政治部主任唐亮的电报。由于鲁西南地区敌军密集，华东野战军首长报经中央军委批准，改变原定在鲁西南歼敌整编第五军的计划，及时部署了豫东战役。华东野战军八个纵队、中原野战军两个纵队以及冀鲁豫和豫皖苏军区部分兵力，在粟裕统一指挥下，于一九四八年六月十七日至二十二日攻克开封，全歼开封守敌，共歼灭国民党军约四万人，击毙国民党军整编第六十六师师长李仲辛。蒋介石为了挽回其不利的战局，亲临开封上空督战，调集邱清泉、区寿年、黄百韬三个兵团，分路进攻开封。人民解放军主动撤离开封，于六月二十七日至七月六日将区寿年兵团部及整编第七十五师以及黄百韬兵团的三个多团，先后包围于睢县、杞县地区，经九昼夜激战，歼敌五万余人，生俘兵团司令官区寿年和整编第七十五师师长沈澄年。

    〔２〕　许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。


目前必须打有确实把握的仗〔１〕

（一九四八年六月二十二日）

刘邓陈邓，并粟陈唐〔２〕：

    你们哿电〔３〕、马巳电〔４〕、马亥两电〔５〕均悉。（一）庆祝攻克开封〔６〕之大胜利。（二）如果郑州东援敌一二二旅、一二五旅、交十六总及战车队能被我粟陈唐歼灭于开封以西，郑州敌力减少，并估计能于一星期左右有攻克之确实把握时，则我们同意以陈谢〔７〕率四、九、一等三个纵队攻郑州，以陈锡联〔８〕率二、三、六纵再加宋时轮〔９〕阻击张胡〔１０〕，以粟陈唐全力阻击邱沈〔１１〕，重点放在攻郑，不放在打援。如果一二二旅、一二五旅等部未被歼灭而缩回郑州，攻郑无确实把握，则应照刘邓陈邓马亥电放弃攻郑计划。（三）目前打很大规模的歼灭战，主客观条件都不成熟，故须避免。你们两大集团今后或者分开行动，每次歼敌以不超过一个整编师为限度，或者集中行动，一次歼敌以不超过两个整编师为限度，目前必须打有确实把握的仗，哪怕歼敌一个旅也是好的，例如宛西那样的仗〔12〕。（四）许谭〔１３〕打兖济〔１４〕，韦吉〔１５〕打陇海东段分散之敌是有利的，特别是兖济攻克，整十二师被歼，再加攻克滕、临、枣、峄〔１６〕，使许谭能出至陇海东段，对全局有极大战略意义，故不应改变攻兖济计划。

军　委

养酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、政治委员邓小平、第一副司令员陈毅和副政治委员邓子恢的电报。

    〔２〕　粟陈唐，指粟裕、陈士榘、唐亮，当时分别任华东野战军代司令员兼代政治委员、参谋长和政治部主任。

    〔３〕　指一九四八年六月二十日刘伯承、陈毅、邓小平给中共中央军委的电报。电报提出了攻克开封后中原野战军攻击郑州，调动敌张轸兵团向北增缓，邱清泉、沈澄年等部向西增援，寻求一路分割歼灭，以打张轸为主的战役部署。

    〔４〕　指一九四八年六月二十一日巳时粟裕、陈士榘、唐亮、张震给刘伯承、陈毅、邓小平、邓子恢并中共中央军委的电报。电报同意攻击郑州的设想，并认为打击东路援敌邱清泉兵团比打击南路援敌张轸兵团更为有利。

    〔５〕　指一九四八年六月二十一日亥时刘伯承、陈毅、邓小平、邓子恢给中央军委的电报和粟裕、陈士榘、唐亮给中央军委等的电报。前电说：如执行攻郑打援计划，因敌军每一路均可集结到六个师以上，有可能打成僵局。建议进行短期休整，然后或执行原方案，或看情况变化调散敌人，争取歼敌新机。后电报告了攻占开封的战斗情况。

    〔６〕　攻克开封，参见《攻克开封后的各项政策》注〔１〕（本卷第４８８页）。

    〔７〕　陈谢，指陈赓、谢富治，当时分别任中原野战军第四纵队司令员和政治委员。

    〔８〕　陈锡联，当时任中原野战军第三纵队司令员。

    〔９〕　宋时轮，当时任华东野战军第十纵队司令员。

    〔１０〕　张胡，指张轸、胡琏，当时分别任国民党军第五绥靖区司令官和整编第十八军军长。

    〔１１〕　邱沈，指邱清泉、沈澄年，当时分别任国民党军整编第五军军长和整编第七十五师师长。

    〔１２〕　指一九四八年五月二日至十七日中原、华东野战军各一部及桐柏军区部队在河南南阳以西地区举行的宛西战役。这次战役，采取远距离奔袭和突然包围的方法，袭歼敌人比较分散薄弱的旅以下目标，共歼敌二万一千余人，收复县城九座。

    〔１３〕　许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔１４〕　兖济，指山东兖州和济宁。

    〔１５〕　韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

    〔１６〕　滕，指山东滕县。临，指临城，即今山东枣庄市薛城。枣，指今山东枣庄市。峄，指峄县，旧县名，即今山东枣庄市峄城。


在睢杞通许之线歼敌一路是很适当的〔１〕

（一九四八年六月二十六日）

刘邓陈邓，粟陈张〔２〕：

    敌八十三师调援兖州，二十五师一部到滕县，主力有返徐州讯。蒋白〔３〕似均判断我粟陈张南进与刘邓会合打十八军等，故令邱区〔４〕从民权、兰封〔５〕、开封之线向西南急进，以期合击我军，邱军又以一部守开封。在此情形下粟陈张部署在睢杞〔６〕通许之线（或此线以南）歼敌一路是很适当的。如能歼灭七十五、七十二两个师当然更好，否则能歼灭七十五师也是很好的。敌指挥官中区寿年和我军作战较少经验。

军　委

宥寅

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、政治委员邓小平、第一副司令员陈毅和副政治委员邓子恢的电报。

    〔２〕　粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。

    〔３〕　蒋，指蒋介石。白，指白崇禧，当时任国民党政府国防部长兼国防部九江指挥部主任。

    〔４〕　邱，指邱清泉，当时任国民党军整编第五军军长。区，指区寿年，当时任国民党军第六绥靖区副司令官，指挥由整编第七十五、第七十二师和新编第二十一旅组成的兵团。

    〔５〕　兰封，旧县名，一九五四年与考城县合并为河南兰考县。

    〔６〕　睢杞，指河南睢县和杞县。


许谭兵团一部仍应吸引敌军增援兖州〔１〕

（一九四八年六月二十七日）

许谭，并告粟陈张〔２〕，华东局，中原局：

    二十六日十九时半电〔３〕悉。我们不明韩仓〔４〕七十三师情况，韩仓距济南远近及我攻韩仓兼打济南援兵是否有把握，如果你们觉得有把握，自以打韩仓为有利，且可从容部署，以期必胜。惟七纵及鲁中部队暂时仍应吸引二十五师、八十三师援兖，该两师不到兖州附近不要解围，以利粟陈张行动。并须估计我攻韩仓不得手，该两师到兖州后以一个师或一个旅加入兖州城防，蒋介石认为济兖两处均可确保，而于汴徐线〔５〕紧急时以该两师之主力回援汴徐线，加重对粟部之压力。故在你们所提三个方案中，只在估计打韩仓兼打济援确有把握时，采取第一方案为最有利，否则应采取第二方案或第三方案。

军　委

二十七日三时半

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军山东兵团司令员许世友和政治委员谭震林的电报。

    〔２〕　粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。

    〔３〕　指一九四八年六月二十六日十九时半许世友、谭震林、刘少卿给中共中央军委等的电报。电报对津浦路中段战役下一步作战提出三个方案：（一）以一部在韩仓围歼敌七十三师，吸引敌二十五师、八十三师北援济南，一部从泰安、大汶口切断铁路，夹击济南。（二）以一部集结泰安、大汶口一带，一部集结泗水，待敌恢复津浦路中寻其一部包围歼灭，打击援兵。（三）以三个纵队集结于曲阜、邹县以东地区监视敌人，相机歼敌一部。

    〔４〕　韩仓，村名，位于山东济南市历城区。

    〔５〕　汴徐线，指开封至徐州的铁路，即陇海线一段。


许谭兵团威胁徐州配合粟裕部作战〔１〕

(一九四八年六月二十七日）

许谭，并粟陈唐张〔２〕，华东局，中原局：

    根据粟陈唐张宥未电〔３〕，八十三师仍随邱兵团〔４〕攻汴〔５〕，并未向滕县，邱区〔６〕两兵团全力尚有十一个旅，四十七军至中牟，六十八师向开封等项情况，考虑许谭兵团行动，我们认为兖州既已不能再打，今后行动不是打韩仓〔７〕，而是改变三个纵队分置三地的部署，将三个纵队集中。其布置是将泰安、大汶口、邹县等地让给敌人，让敌重新打通徐济路〔８〕，许谭率三个纵队照粟张前电提议，攻击临、韩、枣、峄〔９〕、台儿庄及其以南一带，威胁徐州。这样对于配合粟部作战较为有利。你们对于此项提议意见如何，盼考虑电复。

军　委

感申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华东野战军山东兵团司令员许世友和政治委员谭震林的电报。

    〔２〕　粟陈唐张，指粟裕、陈士榘、唐亮、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长、政治部主任和副参谋长。

    〔３〕　指一九四八年六月二十六日未时粟裕、陈士榘、唐亮、张震给中共中央军委的电报。电报说：邱清泉部第五军、第七十师、第八十三师截止二十五日止，仍为我阻击于兰封以西，我决于二十五日夜放弃开封，拟待敌邱清泉兵团入开封后，以一部分割其与区寿年兵团的联系，以主力歼灭区兵团于杞县地区，如区兵团迟迟不进，则我向北跃进，在民权、兰封、杞县、睢县地区求歼区兵团一部或大部。

    〔４〕　邱兵团，指国民党军整编第五军，军长邱清泉。

    〔５〕　汴，即河南开封。

    〔６〕　邱，指邱清泉。区，指区寿年，当时任国民党军第六绥靖区副司令官，指挥由整编第七十五、第七十二师和新编第二十一旅组成的兵团。

    〔７〕　韩仓，村名，位于山东济南市历城区。

    〔８〕　徐济路，指徐州至济南的铁路，即今京沪线一段。

    〔９〕　临，指临城，即今山东枣庄市薛城。韩，指韩庄，镇名，位于山东微山县东南。枣，指今山东枣庄市。峄，指峄县，旧县名，即今山东枣庄市峄城。


许谭兵团集中兵力攻克兖州济宁是上策〔１〕

（一九四八年七月四日）

粟陈唐张，并告刘陈邓〔２〕：

    江辰谭电〔３〕、江午许谭刘电〔４〕，你们谅已收到。我们认为，你们既有把握继续围歼二十五师、七十二师，而在此战结束后你们全军必须休息若干天，整顿队势，处理战后各项问题，然后或者立即进入大休整（大约一个半月至两个月），或者再举行一个规模不大的战役，攻占民权、砀山线，控制该线以利休整。总之，暂时不打邱兵团〔５〕，不进行严重的作战。而目前徐州方面对于你们已无威胁，在此种情形下许谭南下威胁徐州，只可能起一种作用，即迫使刘峙〔６〕从郑州将四十七军空运徐州增防，而从豫北调四十师填防郑州，或更从张轸〔７〕兵团调出一部填防郑州，或者四十七军不动径从张兵团抽一部空运徐州，除此以外无他作用。似不如同意许谭刘江午意见，集中兵力攻克兖、济，打通山东和你们间的交通，并使许谭兵团无后顾之忧，可以全力南下作战，对于雨季以后你们的作战可起大的和直接的配合作用。这是上策，不是下策。你们意见如何，盼复。

军　委

支丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、政治部主任唐亮和副参谋长张震的电报。

    〔２〕　刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

    〔３〕　指一九四八年七月三日辰时谭震林给中共中央军委和粟裕、饶漱石的电报。电报说：“按目前中原情况，山东兵团行动方针有三：全部南下攻击临韩，威胁徐州为上策；以一个纵队南下，主力继续打兖州为中策；全部打兖州为下策。今日召开会议研究，估计多数人会赞成下策，经说服可能执行中策。我以为以执行上策为有利。”

    〔４〕　指一九四八年七月三日午时许世友、谭震林、刘少卿给中共中央军委等的电报。电报就华东野战军山东兵团的作战部署提出两个方案：一、集中全力打兖州，歼灭守敌第十二师，攻占兖州、济宁、汶上。二、全力南下，相机攻取临城、韩庄，威胁徐州，直接配合中原作战。

    〔５〕　邱兵团，指国民党军整编第五军，军长邱清泉。

    〔６〕　刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

    〔７〕　张轸，当时任国民党军第五绥靖区司令官。


不失时机寻歼吴绍周〔１〕

（一九四八年七月六日）

刘陈邓，粟陈唐张，许谭〔２〕，并告华东局：

    你们各电均悉。（一）据陈唐张微午电，邱兵团〔３〕九天前进仅十里，陈留、兰封〔４〕被我占领，形成被包围形势，进退维谷，要求刘汝明〔５〕来解围，七十二师弹尽粮绝，师长哭脸，部队动摇。在此种情况下，只要十八军被我拖回不能北援，则我粟军于歼灭二十五师之后仍有可能续歼七十二师。因此务望刘陈邓照微午电第二项，决心不失时机寻歼吴绍周〔６〕，借以拖回十八军，保障粟陈唐张取得完全胜利。粟陈唐张是否继续歼击七十二师，应由粟陈唐张于歼灭二十五师之后按当前具体情况决定。（二）许谭即照粟陈唐微晨电集中三个纵队及鲁中兵团全力攻克兖、济，歼灭十二师并准备歼灭八十四师南援部队。你们于兖州将克未克之时，注意以一部兵力监视济宁之敌，不使该敌跑掉，以利续歼。

军　委

鱼丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

    〔２〕　粟陈唐张，指粟裕、陈士榘、唐亮、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长、政治部主任和副参谋长。许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔３〕　邱兵团，指国民党军整编第五军，军长邱清泉。

    〔４〕　陈留，旧县名，一九五七年并入河南开封县。兰封，旧县名，一九五四年与考城县合并为河南兰考县。

    〔５〕　刘汝明，当时任国民党军第四绥靖区司令官。

    〔６〕　吴绍周，当时任国民党军整编第八十五师师长，指挥由整编第八十五、第二十八、第十师组成的兵团。


钳制敌第十八军保障粟军胜利〔１〕

（一九四八年七月六日）

刘陈邓并告粟陈唐〔２〕：

    微未电〔３〕悉。为保障粟军胜利，你们行动有二方案：（一）全军（一、二、三、四纵）尾敌北进，直达睢杞〔４〕地区。（二）以四纵尾十八军北进直达睢杞，以一、二、三纵歼灭吴绍周〔５〕。以上方案望择一施行。如果不取第一案，则必须取第二案。务使十八军于午灰前不超过睢杞，争取歼灭七十二师（是否续歼七十二师，由粟裕按当面情况临机决定），并使粟军于战役结束后有十天左右喘息时间，北移休整，立于主动地位（此点甚为重要），是为至盼。全军进展情形望逐日电告。

军　委

鱼丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

    〔２〕　粟陈唐，指粟裕、陈士榘、唐亮，当时分别任华东野战军代司令员兼代政治委员、参谋长和政治部主任。

    〔３〕　指一九四八年七月五日未时刘伯承、陈毅、邓小平给中共中央军委的电报。电报说：已令四纵今夜全部进至周口、商水以东投入战斗，阻止胡琏部十八军北援。一、二、三纵主力今夜进至东洪桥地区，按原部署对吴绍周进攻。

    〔４〕　睢杞，指河南睢县和杞县。

    〔５〕　吴绍周，当时任国民党军整编第八十五师师长，指挥由整编第八十五、第二十八、第十师组成的兵团。


一周内不使敌十八军越过睢杞线〔１〕

（一九四八年七月六日）

刘陈邓，并告粟陈唐〔２〕：

    微申电〔３〕、鱼六时电〔４〕均悉。（一）你们已割裂二十八师、十师各一部加以攻歼，并有陈谢〔５〕一个旅向周口十八军尾击，甚好甚慰。（二）希望你们将已被割裂攻击之敌解决后，再行割歼敌一部，如你们能在数日内歼敌两个旅，则可能拉回十八军。（三）陈谢尾击十八军之一个旅，应紧随十八军直至淮阳、太康及其以北，如该敌回头援吴〔６〕则阻击之。（四）望粟陈唐以一部进至淮阳地区，协同匡斌〔７〕四个小团阻击十八军，如无正规军可派则派地方军，保障一星期内外该敌不超过睢杞〔８〕线。

军　委

鱼申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

    〔２〕　粟陈唐，指粟裕、陈士榘、唐亮，当时分别任华东野战军代司令员兼代政治委员、参谋长和政治部主任。

    〔３〕　指一九四八年七月五日申时刘伯承、陈毅、邓小平给粟裕、陈士榘和中共中央军委的电报。电报说：一、十八军由昨上午起，对我匡斌部攻击，今十三时占领周口，刻匡斌三个小团在周口、淮河线布防阻击，争取该敌明日不能超过淮阳，陈谢一个旅正向周口尾击中。二、陈谢两个旅今向商水东洪桥之线出击，已抓住吴绍周兵团第二十八师一部，并协同一纵一个旅，将吴兵团割断。正战斗中。

    〔４〕　指一九四八年七月六日六时刘伯承、陈毅、邓小平给粟裕、陈士榘、唐亮和中共中央军委的电报。电报说：昨午后我一、二、三、四各纵在商水、上蔡之线以西，均与敌打响，刻已将吴绍周兵团二十八师一个团及第十师之八十五旅割开，拟于今夜先选一点攻歼之。

    〔５〕　陈谢，指陈赓、谢富治，当时分别任中原野战军第四纵队司令员和政治委员。

    〔６〕　吴，指吴绍周，当时任国民党军整编第八十五师师长，指挥由整编第八十五、第二十八、第十师组成的兵团。

    〔７〕　匡斌，当时任豫皖苏军区第八军分区司令员。

    〔８〕　睢杞，指河南睢县和杞县。


粟裕部应于十天内完成再战准备〔１〕

（一九四八年七月八日）

粟陈唐张，并刘陈邓，许谭〔２〕：

    虞酉电〔３〕悉。（一）在来电所述各种情况下，你们的撤退是正确的。（二）望你们于十天内完成再战准备（整理组织，补充弹药，恢复疲劳），以利再战。估计敌人有休整补充一较长时期然后向我进攻及仅仅休息几天乘我疲劳马上向我进攻之两种可能，你们的工作及部署应放在第二种可能上，即准备于十天内外再打可能进攻之敌。（三）刘邓陈的部署望按整个情况酌定。（四）希望许谭争取于十天内外攻克兖济〔４〕，以便于粟部再战时能够直接援助粟部。

军　委

齐午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、政治部主任唐亮和副参谋长张震的电报。

    〔２〕　刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔３〕　指一九四八年七月七日酉时粟裕、陈士榘、唐亮、张震给中共中央军委的电报。电报说：白崇禧以豫东作战关系整个中原之安危，令胡琏及张轸继续北上，拟东西夹击我军，据此情况，加上我军连续作战，已很疲劳，为应付敌人乘我疲劳后进攻，决放弃对敌二十五师等部之作战，即北撤民权、考城、菏泽、曹县、定陶地区，争取休整。如敌继进，则相机予以歼击。

    〔４〕　兖济，指山东兖州和济宁。


对付胡琏张轸部北进的措施〔１〕

（一九四八年七月八日）

刘陈邓，并告粟〔２〕：

    各电均悉。（一）白崇禧〔３〕七日四时令胡琏〔４〕按原计划北上，张轸〔５〕在击破我军后亦兼程北上，此情你们谅已获悉。（二）粟部已于昨夜开始撤退，胡琏、张轸是否继续北进，数日内即可看清楚。如果胡、张继续北进企图集全力先击破我粟部，则你们应率全军北进援助粟部；如果胡、张停止北进则你们亦可停止北进，惟正式休整计划须待蒋介石全般部署明了后方能决定。（三）假定胡、张继续北进，因此你们亦须北进的情况下，你们似以位于胡张两部之间，将两部隔断为适宜。如果你们认为以全军位于胡、张全军侧后，和粟部处于反对方向为适宜，亦可采用此种办法。总以使粟部取得喘息时间，立于主动地位为原则，此种时间大概要十五天。

军　委

齐申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

    〔２〕　粟，指粟裕，当时任华东野战军代司令员兼代政治委员。

    〔３〕　白崇禧，当时任国民党军华中“剿匪”总司令部总司令。

    〔４〕　胡琏，当时任国民党军整编第十八军军长。

    〔５〕　张轸，当时任国民党军第五绥靖区司令官。


对破坏铁路的指示〔１〕

（一九四八年七月十日）

刘陈邓，粟陈唐，许谭，韦吉〔２〕，华东局，宋任穷〔３〕：

    巳宥许谭提议，对陇海路郑州以东、津浦路〔４〕兖州或滕县以南，作彻底之破坏，使敌非二三个月不能通车，但主要铁桥可不破等语。我们认为，为妨碍敌人军运起见：（一）平汉路〔５〕信阳以南、津浦路徐州以南，可作彻底破坏，包括主要铁桥之破坏在内。（二）平汉路郑信段〔６〕、陇海路郑徐段〔７〕，只作某些必要的破坏，例如在确山、信阳间一段及砀山、徐州间一段，加以较大破坏，使其不能通车，其余则不要破坏或只作小破坏。（三）陇海路徐海段〔８〕、津浦路徐济段〔９〕，则要严格保护，不可作任何破坏。（四）破坏方法，根据美蒋方面反映，他们最怕的是曲线式的破坏路基，即将铁路分作多数小段，不是掘毁其全部路基，而是掘毁路基之一方面；不是掘毁路基之同一方面，而是在各段上掘毁路基之不同方面。例如第一段掘毁左边留下右边，第二段掘毁右边留下左边，第三第五第七段照第一段掘法，第四第六第八段照第二段掘法。敌人修复之后，修复部分和留存部分硬度不同，车行危险，故为敌人所最怕。你们是否已经采用此种办法破路，如尚未采用，望注意采用之。

军　委

午灰

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平等的电报。

    〔２〕　粟陈唐，指粟裕、陈士榘、唐亮，当时分别任华东野战军代司令员兼代政治委员、参谋长和政治部主任。许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

    〔３〕　宋任穷，当时任中共中央豫皖苏分局书记。

    〔４〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔５〕　平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

    〔６〕　郑信段，指郑州至信阳的铁路，即今京广线一段。

    〔７〕　郑徐段，指郑州至徐州的铁路，即陇海线一段。

    〔８〕　徐海段，指徐州至海州（今属江苏连云港市）的铁路，即陇海线一段。

    〔９〕　徐济段，指徐州至济南的铁路，即今京沪线一段。


争取三四日内攻克济宁汶上〔１〕

（一九四八年七月十四日）

许谭，并告华东局，粟陈唐张〔２〕：

    （一）兖州既已攻占三分之二，望立即将九纵使用于济宁、汶上方面，争取于三四日内攻克济、汶，同时派部扼守运河要点，使邱黄〔３〕援兵不能东渡。邱黄本日已至定陶，可能向东急进，务望注意。（二）兖济汶三点攻克后全军立即休整，暂以十五天为休整时间，情况许可再延长之。立即将大批俘虏兵补入部队，不要盼望补翻身农民。（三）中央已令华北局将泰西分区划归华东，望华东局迅速接收并注意指导该区工作，以利尔后夺取济南。

军　委

寒子

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军山东兵团司令员许世友和政治委员谭震林的电报。

    〔２〕　粟陈唐张，指粟裕、陈士榘、唐亮、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长、政治部主任和副参谋长。

    〔３〕　邱黄，指邱清泉、黄百韬，当时分别任国民党军整编第五军军长和第七兵团司令官。


许谭兵团宜攻击济南分散敌人〔１〕

（一九四八年七月十四日）

粟陈唐张，并告许谭〔２〕，中原局，华东局：

    雨季时间据说有两个月，雨季期内你们及许谭、韦吉〔３〕除争取休整外，是否还有作战之可能及必要。估计敌人似将利用你们疲劳，集中力量向你们压迫，使你们不能安心休整。似须以有效行动分散敌人，你们则乘敌分散之际，歼灭几部敌人，方能实行大休整（许谭、韦吉亦然）。此种分散敌人的行动，似以许谭攻击济南为最有效。拟令许谭于攻克兖济〔４〕后，休息两星期，即向济南攻击，迫使邱黄〔５〕两兵团分兵北援（敌非北援不可）。此时，你们则寻敌一部攻击，使敌既被迫分散，又首尾不能相顾，利于我之各个击破及尔后之大休整。许谭攻济南，可先占领机场，以两三个星期时间完成攻城准备（包括恢复疲劳，补兵，练兵，侦察及部署等）。然后看敌援兵情况，决定先打援或先攻城。如攻城打援均无把握，则收兵休整。邱、黄既抽一部援济，即不可能向你们压迫，你们或作战，或休整，便均有了自由。目前许谭不宜和你们集中行动，若许谭加入鲁西南，将迫使邱、黄集中，不易求得歼击机会。以上请考虑电复。

军　委

寒寅

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、政治部主任唐亮和副参谋长张震的电报。

    〔２〕　许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔３〕　韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

    〔４〕　兖济，指山东兖州和济宁。

    〔５〕　邱黄，指邱清泉、黄百韬，当时分别任国民党军整编第五军军长和第七兵团司令官。


望派兵抢占太原机场〔１〕

（一九四八年七月十六日）

徐周，并告华北局：

    在你们当面敌人歼灭之后，太原已形孤立，我军有提早夺取太原之可能，杨爱源〔２〕至南京求救，蒋〔３〕有允派援兵之意。望你们考虑派必要兵力抢占太原机场，估计到阎锡山〔４〕可能和我们争夺机场，故你们如决心占领机场时须注意：（一）派出充分之兵力；（二）于机场附近构筑坚深地堡及工事；（三）全军即位于太原附近休整，并于此次休整中完成攻击太原之准备。

军　委

铣子

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华北军区第一副司令员、第一兵团司令员兼政治委员徐向前和第一兵团副司令员兼副政治委员周士第的电报。徐周兵团至一九四八年七月二十一日收复晋中十二座县城，攻克太原附近各要点，逼近飞机场，太原成为一座孤城。十月下旬，根据全国战局，中央军委决定发起太原战役。十二月徐周兵团转入对太原的长期围城，部队进行休整。

    〔２〕　杨爱源，当时任国民党军太原绥靖公署副主任。

    〔３〕　蒋，指蒋介石。

    〔４〕　阎锡山，当时任国民党军太原绥靖公署主任。


抢占机场迅速完成攻击济南之准备〔１〕

（一九四八年七月十六日）

许谭，并告粟陈唐张〔２〕：

    你们歼灭八十四师后除以一部兵力歼灭济宁、汶上之敌，并负责扼守运河要点阻止可能之敌东渡以外，主力应不惜疲劳抢占济南飞机场，并迅速完成攻击济南之准备，以期提早夺取济南。

军　委

铣子

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军山东兵团司令员许世友和政治委员谭震林的电报。

    〔２〕　粟陈唐张，指粟裕、陈士榘、唐亮、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长、政治部主任和副参谋长。


粟陈部应阻止邱兵团北援济南〔１〕

（一九四八年七月十六日）

粟陈唐张，并告许谭〔２〕：

    （一）已令许谭于歼灭八十四师后，主力立即抢占济南飞机场，并迅速完成攻击济南之准备。估计八十四师可能于日内被解决，并可能于数日内抢占济南飞机场。如果济南敌人不强而我军又能于短期内（例如十天左右）完成攻城准备，则有迅速夺取济南之可能。（二）我攻济南时，判断邱兵团〔３〕可能取道郓巨〔４〕东进北援，而黄兵团〔５〕则将设法返回徐州。（三）在此种情况下，你们于铣筱两日占领商徐段〔６〕后，应看形势，如邱兵团经郓、巨东进北援，你们应返回郓、巨以南，将自己处在邱黄两兵团之间，隔离两兵团，使邱兵团不敢冒进援济，保障攻济胜利；如邱兵团徘徊定曹〔７〕，则你们应控制商、徐间不动，看清形势再动；如邱兵团折回陇海线东援徐州，则你们可以向路南休息，亦可回路北休息。望酌情处理之。

军　委

铣子

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、政治部主任唐亮和副参谋长张震的电报。

    〔２〕　许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔３〕　邱兵团，指国民党军整编第五军，军长邱清泉。

    〔４〕　郓巨，指山东郓城和巨野。

    〔５〕　黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

    〔６〕　商徐段，指商丘至徐州的铁路，即陇海线一段。

    〔７〕　定曹，指山东定陶和曹县。


争取于十天内外夺取太原〔１〕

（一九四八年七月十六日）

徐周，并告华北局：

    删酉电〔２〕悉。太原空虚，有乘胜夺取可能，你们决心甚好。望首先控制机场，以尽可能短促时间完成攻城准备，即行攻城。攻城方法望采用山东部队所使用者，既迅速，伤亡又少，又节省炮弹炸药。即是在火力掩护下用少数人（甚至一个人）携小量炸药置于城根，炸成一洞；再用同样方法置炸药于已炸开之洞内，炸成一更大之洞；第三次，用大量炸药置于该洞，即可能成功。此方法，据王建安〔３〕说，已告知你们参谋长，你们可以试用。王建安认为攻临汾的方法不如他们的方法好，你们可注意采用，争取于短时间内夺取太原。同时，你们完成对太原之包围后，可派俘官入城，携带信件给阎锡山〔４〕，要他迅即归降，并负责保护城内一切公私产业及军用物品，我军可给以不杀之保证。对于全部阎军将领及其眷属，亦可保证不杀。如果可能，你们应争取于十天内外夺取太原。

军　委

铣午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华北军区第一副司令员、第一兵团司令员兼政治委员徐向前和第一兵团副司令员兼副政治委员周士第的电报。

    〔２〕　指一九四八年七月十五日酉时徐向前、周士第就攻取晋源、包围太原的部署给中共中央军委的电报。

    〔３〕　王建安，当时任华东野战军山东兵团副司令员。

    〔４〕　阎锡山，当时任国民党军太原绥靖公署主任。


争取于十天内外夺取济南〔１〕

（一九四八年七月十六日）

许谭并粟陈张〔２〕，告华东局，中原局：

    删夜电悉。攻克兖州又歼八十四师〔３〕甚好甚慰。望鼓励士气，于尽可能短促时间完成对济南之包围（首先夺取飞机场），并乘胜夺取济南。如果可能，你们应争取于十天内外夺取济南。

军　委

铣午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军山东兵团司令员许世友和政治委员谭震林等的电报。

    〔２〕　粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。

    〔３〕　华东野战军山东兵团于一九四八年七月一日包围兖州，十二日黄昏发起总攻，十三日下午攻占该城，全歼守敌二万七千余人，生俘国民党军整编第十二军军长兼整编第十二师师长霍守义。同日，打援部队又歼灭由济南南援之敌整编第八十四师一部一万余人。


控制砀山黄口段威胁徐州〔１〕

（一九四八年七月十六日）

粟陈张，许谭〔２〕：

    各电悉。许谭已歼灭八十四师，济汶〔３〕敌已南逃，邱兵团〔４〕可能停止东进。许谭在现地休息一、二天，应不惜疲劳减员迅即北上包围济南，并争取于十天内外攻克之。粟陈张率四、八纵ざ晚攻占砀山、黄口线并准备歼灭黄兵团〔５〕，计划甚好。只要黄兵团歼灭，邱兵团即不敢冒险援济，可保证许谭攻济胜利，尔后你们可能各个歼灭邱兵团，并可能再入开封，夺取菏泽。战局可能迅速发展，望作精神准备。你们攻占砀山、黄口段后，应尽可能控制该段多日，威胁徐州，吸引黄兵团来援，以利歼击。望酌定为盼。

军　委

铣未

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘和副参谋长张震的电报。

    〔２〕　许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔３〕　济汶，指山东济宁和汶上。

    〔４〕　邱兵团，指国民党军整编第五军，军长邱清泉。

    〔５〕　黄兵团，指国民党军第七兵团，兵团司令官黄百韬。


韦吉兵团应不惜疲劳再打几仗〔１〕

（一九四八年七月十六日）

粟陈唐张（转管丕〔２〕），并告韦吉〔３〕，华东局，许谭〔４〕，中原局：

    各电均悉。韦吉兵团迭获胜利，甚好甚慰。该兵团需要补充休整也是完全对的。但须注意：（一）目前二十天至一个月内，应不惜疲劳与减员再打几个小的及中等的仗，在可能条件下争取攻占睢宁、灵璧及该区某些据点，控制徐蚌〔５〕以东、陇海以南广大地区于我手中，配合粟军威胁徐州，援助许谭夺取济南，不要马上进行休整。（二）韦吉兵团应以一个纵队长期位于苏中，受管、丕指挥，独力作战，韦吉则集中两个纵队在淮海〔６〕作战。此两纵队将来休整地点应照粟电在淮海地区，不要去盐阜〔７〕。（三）我徐向前〔８〕同志所部三个纵队，于攻克临汾伤亡万五千人之后仅休息二十天，即北上作战，连续歼灭阎〔９〕军七个师（等于旅）又四个军部（等于整编师部），现尚包围敌两个师，又两个总队（略等于旅），又一个军部，又一个总指挥部于榆次以南正歼击中。向前所部仅一个纵队有二万余人，其余两个纵队各只一万余人，此次大战估计将伤亡万余。军委正令该军于完成榆次以南作战后，立即抢占太原飞机场，准备夺取太原。此种情形，望宣示干部，鼓励士气。

军　委

午铣

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、政治部主任唐亮和副参谋长张震的电报。

    〔２〕　管丕，指管文蔚、陈丕显，当时分别任苏北军区司令员和政治委员。

    〔３〕　韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

    〔４〕　许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔５〕　徐蚌，指江苏徐州和安徽蚌埠。

    〔６〕　这里的淮海是指江苏淮阴、淮安和海州（今属连云港市）之间地区。

    〔７〕　盐阜，指江苏盐城和阜宁地区。

    〔８〕　徐向前，当时任华北军区第一副司令员、第一兵团司令员兼政治委员。

    〔９〕　阎，指阎锡山，当时任国民党军太原绥靖公署主任。


襄阳太原济南各地战况及今后的兵源问题〔１〕

（一九四八年七月十七日）

刘陈邓邓，并告粟陈唐〔２〕，华东局，东北局，华北局，西北局，彭张赵，徐周，许谭，杨罗〔３〕：

    铣酉ざ辰两电〔４〕悉。襄阳攻克，康、郭就俘，胜利极大，甚好甚慰。删日徐周最后解决三十三、三十四两军，俘赵承绶沈瑞〔５〕。榆次之敌，逃入太原市。忻州之敌南逃，被我地方部队歼击中。晋源县〔６〕（即太原县）之敌，或逃或被解决，日内可明了。至此，阎锡山〔７〕仅剩太原市一个孤城，我军不日即可合围，可能提早解放该城。这样，将使我们有可能从根本上解决兵工和工业两大问题。许谭亦于删日最后歼灭十二师、八十四师，至此，王耀武〔８〕仅剩济南孤城，我军亦有提早解放该城之可能，使正太德石两路〔９〕和胶济通连，并使津浦路〔１０〕由德州通至韩庄，许谭四个纵队即可加入南面作战。凡此几大胜利，一个重要原因是我各线主力抓住了敌人主力，并大量歼敌，故能使侧翼战场顺利得手。你们补兵补枪问题，当从太原夺取后通盘解决，主要是俘虏兵，其次是晋中军区所属若干地方部队（豫北、冀鲁豫两区之地方部队，负有作战任务不能抽调），拟共补给你们二万左右人，一万左右枪，依太原胜利结果如何而定。太原夺取后，徐周兵团拟使用于夺取绥远〔１１〕、宁夏，打通内蒙、东北和华北、西北联系。彭绍辉〔１２〕所率晋绥地方旅拨归彭张赵。晋中地方部队则大部拨归你们。济南解放后，山东地方部队除酌量补充华野外，提议拨一万人一万枪补充刘邓（因刘邓在大别山作战部队大为削弱，四个纵队不足六万人），请华东局筹划电复。今年华北、华东、东北、西北各区除个别地方原定扩兵计划准予完成外，其余均不应扩兵。乡村人口大为减少。冀南、太岳会门活跃。肥乡（冀南）、遵化（冀东）发生地主领导的暴动。各区扩兵（包括东北在内）均已至饱和点。支前供应和后方可能性之间发生极大矛盾，此项矛盾如不解决，则不能支持长期战争。故今年后方原则上不应扩兵，明年是否扩一点兵，还要看情形才能决定。今后前线兵源全部依靠俘虏及某些地方部队之升格，你们及各军对此应有精神准备。今后各区扩兵，征税，编组新部队新兵团，供给标准，脱离生产人数与当地人口之比例等事，均须获得中央批准，方许施行，严禁各自为政，以利持久。今后攻城野战所获俘虏可能大为增加，各区及各军应用大力组织俘虏训练工作，原则上一个不放，大部补充我军，一部参加后方生产，不使一人不得其用。我军战胜蒋介石的人力资源，主要依靠俘虏，此点应提起全党注意。

中　央

午ざ

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中原野战军司令员刘伯承、第一副司令员陈毅、政治委员邓小平和副政治委员邓子恢的电报。

    〔２〕　粟陈唐，指粟裕、陈士榘、唐亮，当时分别任华东野战军代司令员兼代政治委员、参谋长和政治部主任。

    〔３〕　彭，指彭德怀，当时任西北野战军司令员兼政治委员。张赵，指张宗逊、赵寿山，当时均任西北野战军副司令员。徐，指徐向前，当时任华北军区第一副司令员、第一兵团司令员兼政治委员。周，指周士第，当时任华北军区第一兵团副司令员兼副政治委员。许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。杨罗，指杨得志、罗瑞卿，当时分别任华北军区第二兵团司令员和政治委员。

    〔４〕　指一九四八年七月十六日酉时和十七日辰时刘伯承、陈毅、邓小平等给中共中央军委的电报。电报报告了襄樊战役的战况，称襄阳残敌已于十六日全部就歼，生俘国民党军十五绥靖区司令官康泽、副司令官郭勋祺。

    〔５〕　赵承绶，当时任国民党军太原绥靖公署副主任、山西保安副司令兼野战军总司令。沈瑞，当时任国民党军第三十三军军长。

    〔６〕　晋源县，原名太原县，一九四七年六月更名晋源县，一九五一年并入山西太原市。

    〔７〕　阎锡山，当时任国民党军太原绥靖公署主任。

    〔８〕　王耀武，当时任国民党军第二绥靖区司令官。

    〔９〕　正太德石两路，指正定至太原的铁路（今石太线）和德州至石家庄的铁路（石德线）。

    〔１０〕　津浦路，指天津至浦口的铁路，即今京沪线一段。

    〔１１〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔１２〕　彭绍辉，原任吕梁军区司令员，一九四八年七月改任西北野战军第七纵队司令员。


许谭所部暂在现地待命〔１〕

（一九四八年七月十七日）

粟陈唐，许谭，并告中原局，华东局：

    铣午粟陈唐电〔２〕悉。许谭所部暂在现地休息待命，看粟陈唐占领砀徐段〔３〕及他部击破徐蚌段〔４〕后，邱兵团〔５〕动作如何，再定是否提早攻击济南。

军　委

ざ酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、政治部主任唐亮和华东野战军山东兵团司令员许世友、政治委员谭震林的电报。

    〔２〕　指一九四八年七月十六日午时粟裕、陈士榘、唐亮给中共中央军委等的电报。电报说：建议许谭与我们争取休整时间一月，尔后协力攻打济南，并同时打援。于打援中选择有利阵地，求歼邱兵团之大部或全部，均属可能。为求迅速攻占济南，必要时此间可抽出几个长于攻坚速决的部队参战（估计有半月时间即可）。只要济南解决，打援方面又取得胜利，则战局可能迅速向南转移，今冬攻占徐州之计划，似属极大可能。

    〔３〕　砀徐段，指砀山至徐州的铁路，即陇海线一段。

    〔４〕　徐蚌段，指徐州至蚌埠的铁路，即今京沪线一段。

    〔５〕　邱兵团，指国民党军整编第五军，军长邱清泉。


如不太困难应迅即抢占太原机场〔１〕

（一九四八年七月十八日）

徐周：

    敌机十七日起由西安运鲁师〔２〕三十旅至太原，你们如不是太困难，应迅即抢占飞机场。

军　委

午巧

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华北军区第一副司令员、第一兵团司令员兼政治委员徐向前、第一兵团副司令员兼副政治委员周士第的电报。

    〔２〕　鲁师，指国民党军整编第三十师，师长鲁崇义。


准备歼击可能北犯之敌是正确的〔１〕

（一九四八年七月二十日）

彭张赵，并告贺习，刘陈邓〔２〕：

    皓午电〔３〕悉。关于胡〔４〕军行动，我们获得两种情报：一种是胡应蒋〔５〕求以两个至三个师出中原，并已集中潼关，因此昨电要你们准备和刘陈邓配合作战；另一种是分路进攻黄龙区，我们原来不大相信，如果胡宗南竟如此做，必是他不愿出兵中原宁可冒险北犯。不论他出哪一着均于你们有利，均可歼击获胜。你们首先准备歼击可能北犯之敌是正确的。洛川机关学校亦应待命迁移，惟实行迁移则可待到情况完全明了以后。准备担架则完全必要，因不论敌东进北进，你们不久均须作战。

军　委

哿子

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀、副司令员张宗逊和赵寿山的电报。

    〔２〕　贺习，指贺龙、习仲勋，当时分别任陕甘宁晋绥联防军区司令员和政治委员。刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

    〔３〕　指一九四八年七月十九日午时彭德怀、张宗逊给中共中央军委的电报。电报说：胡宗南集中十二个半旅北犯，企图声援解救太原之危。我拟集结一、二、三纵于石堡镇附近，首先消灭十七师，得手后再打三十师或三十八师。六纵集中韩城及以西，抗击三十八师。四纵主力拟南进秦关镇及其东南，小部吸敌向中部、洛川前进。请贺龙、习仲勋告延属、吕梁、晋南立即动员一批担架，洛川地委、专署、延大分校立即准备迁宜川。

    〔４〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。

    〔５〕　蒋，指蒋介石。


同意刘陈邓歼击胡琏一部〔１〕

（一九四八年七月二十日）

刘陈邓：

    皓申电〔２〕悉。你们争取歼击胡琏〔３〕一部是好的。惟粟陈唐张〔４〕所部甚为疲劳，又未补充弹药，未知能否调一三两纵向西参战。如有困难，则你们须准备独力作战。

军　委

哿午

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

    〔２〕　指一九四八年七月十九日申时刘伯承、陈毅、邓小平给中共中央军委并粟裕、陈士榘、唐亮的电报。电报说：甲、白崇禧十八日令胡琏指挥十八军、十师、八十五师向舞阳、叶县、鲁山进犯，胡琏行动可能系掩护胡宗南东进。照我军现在态势，以集中全力加上华野一、三两纵，先歼胡琏兵团一两个师为有利。打胡宗南很不顺手，拟于打胡琏后，再看情况对胡宗南作战。乙、请军委适时告以胡匪东援情况。请粟陈张令睢杞地区之一、三两纵第一步移至通许地区休整，并准备适时西进，参加这次战役。

    〔３〕　胡琏，当时任国民党军整编第十八军军长。

    〔４〕　粟陈唐张，指粟裕、陈士榘、唐亮、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长、政治部主任和副参谋长。


询问一三两纵能否向西参战〔１〕

（一九四八年七月二十日）

粟陈唐张，并刘陈邓〔２〕：

    胡琏〔３〕正向豫西进攻，刘陈邓准备歼击其一二个师。此战如胜利，估计可能调动邱黄〔４〕一部西进，有利于许谭〔５〕攻济南及你们主力之休整与补充弹药。一三两纵向西参加作战甚有必要。该两纵能否西移，盼告。

军　委

哿申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、政治部主任唐亮和副参谋长张震等的电报。

    〔２〕　刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

    〔３〕　胡琏，当时任国民党军整编第十八军军长。

    〔４〕　邱，指邱清泉，当时任国民党军整编第五军军长。黄，指黄百韬，当时任国民党军第七兵团司令官。

    〔５〕　许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。


林罗刘部应作好南进作战的各种准备〔１〕

（一九四八年七月二十二日）

林罗刘，并告东北局：

    午哿午养两电〔２〕均悉。向南作战具有各种有利条件，我军愈向敌人后方前进，愈能使敌方孤悬在我侧后之据点被迫减弱或撤退，这个真理已被整个南线作战所证明，亦为你们的作战所证明。攻击长春，既然没有把握，当然可以和应当停止这个计划，改为提早向南作战的计划。在你们准备攻击长春期间，我们即告知你们，不要将南进作战的困难条件说得太多太死，以致在精神上将自己限制起来，失去主动性。现在你们已经将注意力移到向南作战方面，研究南面的敌情、地形、粮食等项情况，看出其种种有利的条件，这是很好的和很必要的。并且应向全军指战员首先是干部充分说明这些条件，以鼓励和坚定他们向南进取的意志和坚定他们的决心。但在同时，必须说明将要遇到和必然会遇到的各种困难情况，诸如粮食困难，人民的欢迎不一定有如同现处地方的人民那样热烈，某些敌人的顽强抵抗和某些时候作战的不顺手等等，使他们在这方面先有精神准备，并研究克服各项困难的方法。这些必然遇到的困难情况，其中特别是粮食条件的困难，你们高级领导方面尤其要严重地估计到。现在距八月中旬已不足一个月，你们的政治动员和准备粮食等项工作，必须加紧进行，否则八月间还不能在北宁、平承、平张〔３〕等线打响。关于具体作战计划，希望你们详加考虑，拟出全般方案电告。你们指挥机关似以先期南下和程子华罗瑞卿〔４〕诸人会面为适宜。东北局应速加强冀热察辽区域的工作，尤其财经粮食方面的工作，该区在这方面存在着相当严重的矛盾。

军　委

养亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员兼政治委员林彪、副政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕　指一九四八年七月二十日和二十二日林彪、罗荣桓、刘亚楼给中共中央军委的两份电报。前电说：最近东北局常委重新讨论了行动问题，大家均认为我军仍以南下作战为好，不宜勉强和被动的攻长春。我们意见东北主力待热河秋收前后和东北雨季结束后，即是再等一个月到八月中旬时，我军即以最大主力开始南下作战，首先以奔袭手段分别包围歼灭义县、锦西、兴城、绥中、山海关诸地之敌，然后迅速进行夺取承德和打援的战斗。我军南下最大的困难是粮食的接济，但可以解决。在平绥线作战，则须要晋察冀方面有所准备。后电说：“如华北敌人确实空虚，则我军南下与晋察冀配合作战，则有全部歼灭敌人，夺取天津、北平的重大可能；同时，亦必然引起长春、沈阳敌人撤退，达到解放东北的可能。如中央同意七月二十日电的建议，在我们南下尚未暴露之前，请设法派兵围攻大同，将傅作义部队分散到大同方面，以便我军能各个击灭敌人。凡五万人以下的守城的部队，我们均有歼灭他的把握；十万人的守城部队，只要不受大的增援威胁，我们亦有歼灭他的相当把握。因此，如能将傅作义调动一两个军向西去，我们就有可能全部歼灭北平、天津、张家口、保定、唐山、大同之敌的把握。”

    〔３〕　北宁，即北宁路，指北平（今北京）至沈阳的铁路，今京哈线一段。平承，即平承路，指北平至承德的铁路，今京承线。平张，即平张路，指北平至张家口的铁路，今京包线一段。

    〔４〕　程子华，当时任冀察热辽军区司令员。罗瑞卿，当时任华北军区政治部主任兼第二兵团第一政治委员。


立即组织西进兵团向绥远作战〔１〕

（一九四八年七月二十三日）

聂薄，转杨成武，并告杨罗耿〔２〕及林罗刘〔３〕：

    （一）杨成武部在现地区之作战应于二十五日以前结束，全军主力撤至平保线〔４〕以西山地荫蔽休整，一部接近平保线休整。（二）杨成武立即开始组织西进兵团，担负向绥远〔５〕作战之任务，此兵团组成为一纵全部、二纵两个旅、六纵两个旅，共三个纵队七个旅，杨成武为西兵团之司令员兼政治委员。从二十六日起至八月九日止共十五天，为休整时间，八月十日开始西进，取道大同以南，务于八月二十五日左右到达归绥〔６〕附近，并相机夺取归绥，尔后相机向包头、五原、临河地区攻击，占领整个绥西产粮区，或向归绥以东机动，吸引傅作义〔７〕至少以一个军西援，以利东面之作战。（三）杨罗耿部本月底结束在现地之作战，即行休整至八月十五日为止，准备于八月二十日左右直接接受林罗刘的作战任务。（四）杨成武兵团从午宥起，直接受军委指挥，其后方补给由华北军区担任，晋绥军区协助之，并以晋西北为后方，并须准备长期在整个绥远境内作战。华北局应即组织一批地方工作干部随军西进。（五）六纵一个旅及七纵全部留平保线以西以南地区作战，受华北军区指挥。

军　委

二十三日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华北军区司令员聂荣臻和政治委员薄一波转华北军区第二兵团第二政治委员杨成武的电报。

    〔２〕　杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、第一政治委员和参谋长。

    〔３〕　林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员兼政治委员、副政治委员和参谋长。

    〔４〕　平保线，指北平（今北京）至保定的铁路，即今京广线一段。

    〔５〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔６〕　归绥，旧市名，即今内蒙古呼和浩特。

    〔７〕　傅作义，当时任国民党军华北“剿匪”总司令部总司令。


部队休整及下一步作战计划〔１〕

（一九四八年七月二十六日）

刘陈邓，粟陈唐，并告许谭〔２〕：

    （一）雨季已到，你们决心进入休整是正确的。（二）休整时间应从午哿起算，并照刘陈邓办法统一规定每十天为一期，到八月底为止，共四十天。此期内如有紧急情况发生，则随时结束整训进入战斗，否则坚持完成四十天计划。（三）此四十天内各部除训练及检讨教训外，必须完成人员和弹药两项补充计划。（四）四十天计划完成后，如有可能和必要，再由军委决定延长若干天，但你们现在不要准备延长，你们应在四十天内集中精力完成休整补充计划。（五）下一步作战任务，预定粟陈唐并统一指挥许谭歼灭第五军，刘陈邓主力则以寻歼张轸〔３〕一个师以为配合，预计在九月上旬或中旬两处同时发起战斗，避免参差不齐失去主动和有效配合作用。此项作战计划，望于八月下旬作出报告军委决定。（六）为此目的，韦吉〔４〕所部应于日内新安镇〔５〕附近之作战完毕后，立即进入休整。该部只有八月一个月休整时间，因此不要再打徐继泰〔６〕，以便该兵团于未东起就地休整三十天，即进入歼灭五军之配合作战。在歼灭五军之作战时，韦吉任务是钳制八师〔７〕、二十五师。

军　委

宥酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅、政治委员邓小平和华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、政治部主任唐亮的电报。

    〔２〕　许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。

    〔３〕　张轸，当时任国民党军第五绥靖区司令官。

    〔４〕　韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

    〔５〕　新安镇，今为江苏新沂县县治。

    〔６〕　徐继泰，是苏北地区的国民党土顽军首领。

    〔７〕　八师，似应为八十三师。


应首先考虑对锦州唐山作战〔１〕

（一九四八年七月三十日）

林罗刘：

    关于你们新的作战计划，我们觉得你们应当首先考虑对锦州、唐山作战，只要有可能就应攻取锦州、唐山，全部或大部歼灭范汉杰〔２〕集团，然后再向承德、张家口打傅作义〔３〕。如果你们不打范汉杰先打傅作义，则卫立煌〔４〕将以大力集中锦唐线，卫、范协力向西援傅，那时你们可能处于很困难地位。西面粮食极为困难，东面则是产粮区，此点你们必须充分计算到。先打范汉杰是否有可能，望以你们意见电告。

军　委

午三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员兼政治委员林彪、副政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕　范汉杰，当时任国民党军东北“剿匪”总司令部锦州指挥所主任。

    〔３〕　傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔４〕　卫立煌，当时任国民党军东北“剿匪”总司令部总司令。


杨成武部向绥远行动配合锦榆线作战问题〔１〕

（一九四八年八月三日）

林罗刘，并告杨罗耿〔２〕：

    本日杨成武〔３〕来中央面商向绥远〔４〕行动问题，杨部（八个旅）本月二十日左右可完成一切准备，拟待你们在锦榆线〔５〕作战业已开始，杨罗兵团任务确定（或者包围承德，或者包围唐山），并开始行动吸引傅作义〔６〕主力向北或向东之时，即由涞源附近以二十天行程，主力到达归绥〔７〕附近攻击归绥，一部袭取集宁、兴和，以配合你们之作战。杨罗任务究竟如何规定，何日行动，你们主力何时开始锦榆线作战，盼即告。

军　委

江亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员兼政治委员林彪、副政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕　杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、第一政治委员和参谋长。

    〔３〕　杨成武，原任华北军区第二兵团第二政治委员，此时准备就任正在组建的第三兵团司令员。

    〔４〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔５〕　锦榆线，指锦州至山海关的铁路，即今京哈线一段。

    〔６〕　傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔７〕　归绥，旧市名，即今内蒙古呼和浩特。


东北主力出动及开始攻击锦榆线的时间〔１〕

（一九四八年八月七日）

林罗刘：

    鱼日十九时电〔２〕悉。绥远〔３〕为傅作义〔４〕所必救，不怕不能调动傅部向西，调动傅部是必然的。问题是傅作义自己有三个军及几个独立师，如果他以两个军及一二个独立师援绥，则杨成武〔５〕在绥难于立足，因绥远及晋西北均粮缺，必须取得集宁归绥〔６〕两点才能解决粮食问题，过去两次入绥失败的教训不应忘记。不管你们何时开始攻锦榆线〔７〕，杨罗兵团〔８〕必须与杨成武兵团配合行动。兹规定杨成武兵团八月二十一日由涞源以东出动，九月十日左右向归绥集宁两点开始攻击，杨罗耿兵团须在九月十日以前以主力到达承德、北平线并开始攻击，另以一部向平张线〔９〕动作，配合杨成武兵团之作战，在这一阶段内杨罗耿受军委直接指挥。你们主力按上述两兵团行动时间规定自己出动及开始攻击锦榆线之时间，并预先报告军委。你们对上述规定如有意见，速即电告，否则即照此部署执行。

军　委

七日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员兼政治委员林彪、副政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕　指一九四八年八月六日十九时林彪、罗荣桓给中共中央军委的电报。电报说：一、估计傅作义发现我东北主力南下时，必采取放弃次要据点、集中主力守大城市的方针。二、我军应取调动和分散傅作义，以便歼灭傅部和夺取其所守城市，包括相机夺取平津之方针。三、为了将傅部调一两个军向西去，以便我军能在承德、张家口、保定和北平取得胜利，不宜由我们先行动调动傅作义向北向东，而应由杨成武部先行动，调动傅作义向西，以便我们与杨罗部队开展战局。杨成武部能愈早出发愈有利。四、我们拟歼灭北宁线上五城之敌以后即攻承德。五、目前白城子、郑家屯、通辽等处河水猛涨，铁路桥梁多处被冲，因此还不可能开始向西运输粮食，须待来月五号后才能将桥梁修好。我们要在八月底九月上旬才能出动。但如杨成武部出动时间能提早，则我们出动时间亦能提早。

    〔３〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔４〕　傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔５〕　杨成武，当时任华北军区第三兵团司令员。

    〔６〕　归绥，旧市名，即今内蒙古呼和浩特。

    〔７〕　锦榆线，指锦州至山海关的铁路，即今京哈线一段。

    〔８〕　杨罗兵团，指华北军区第二兵团，兵团司令员杨得志、政治委员罗瑞卿。

    〔９〕　平张线，指北平（今北京）至张家口的铁路，即今京包线一段。


杨成武兵团应按原计划西进〔１〕

（一九四八年八月九日）

成武，并告李井泉，聂薄滕〔２〕：

    你部八个旅并指挥姚Е纵队〔３〕，应于二十日以前完成一切准备工作，按原定计划于二十一日开始西进，九月十日左右以主力到达归绥〔４〕附近，并开始攻击归绥，以一部到达集宁、兴和附近，并开始攻击该两点，一切准备及行军注意荫蔽。井泉及姚Е应不失时机与成武会合。具体部署望考虑电告我们。

军　委

未九日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武的电报。

    〔２〕　李井泉，当时任中共中央晋绥分局书记、华北军区第三兵团政治委员。聂薄滕，指聂荣臻、薄一波、滕代远，当时分别任华北军区司令员、政治委员和第二副司令员。

    〔３〕　姚Е纵队，指陕甘宁晋绥联防军区第八纵队，纵队司令员姚Е。

    〔４〕　归绥，旧市名，即今内蒙古呼和浩特。


目前北宁线正好打仗部队应迅速行动〔１〕

（一九四八年八月九日）

林罗刘，并告杨罗耿〔２〕：

    齐十七时电〔３〕悉。（一）杨成武部〔４〕已确定二十一日由涞源以东出动，以二十天行程（九月十日左右）到达归绥〔５〕、集宁附近，并开始攻击。（二）傅作义〔６〕自己所有的三个军（三十五军、暂三军、暂四军）及各个独立师均位平绥线〔７〕及北平附近，并未东去，随时可增援归绥。我军是走路，敌人是乘车或空运，我军走路的二十天中可能被敌发觉，使援军先我或稍后到达。故杨罗耿必须向平古、平张〔８〕配合行动，并须先几天打响，才能保障杨成武攻占归绥、集宁。（三）你们所说的九十二军、九十四军、十六军等部是交给傅作义指挥的蒋介石部队，不是傅作义自己的。这些部队的中心任务是保卫平榆〔９〕、平古、平张、平保〔１０〕诸线，只要杨罗耿向平古、平张行动，除九十二军外，均将迅速缩回。九十四军、十六军等部均在对付杨罗耿，且距锦榆线〔１１〕极远，决不会妨碍你们打锦榆线。九十四军并无到锦州讯，第八军王伯勋〔１２〕部两个师（旅）由秦皇岛经上海到蚌埠，并无又回北宁线〔１３〕消息，只有九十二军确到滦县一带，你们以一部钳制该军，决不会妨碍你们打锦榆。你们不要被敌人的伪装所迷惑，你们应迅速决定并开始行动，目前北宁线正好打仗，你们所谓你们的行动取决于杨成武的行动，这种提法是不正确的。

军　委

九日二十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员兼政治委员林彪、副政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕　杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

    〔３〕　指一九四八年八月八日十七时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：傅作义主力目前业已调至锦州、唐山之线，正便于我杨成武部向西袭击。因此我杨成武部能于日内即出发西进则更好，否则，亦以愈早出发为好。为了造成杨成武部能乘虚袭取归绥、集宁，决令目前在山海关西南之我十一纵，极力威胁山海关、唐山之线，以便吸引傅作义主力。东北主力行动时间，须视杨成武部行动的迟早才能确定，故目前还不能具体确定。

    〔４〕　杨成武部，指华北军区第三兵团，兵团司令员杨成武。

    〔５〕　归绥，旧市名，即今内蒙古呼和浩特。

    〔６〕　傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔７〕　平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

    〔８〕　平古，即平古路，指北平（今北京）至古北口的铁路，今京通（通辽）线一段。平张，即平张路，指北平至张家口的铁路，今京包线一段。

    〔９〕　平榆，即平榆路，指北平（今北京）至山海关的铁路，今京哈线一段。

    〔１０〕　平保，即平保路，指北平（今北京）至保定的铁路，今京广线一段。

    〔１１〕　锦榆线，指锦州至山海关的铁路，即今京哈线一段。

    〔１２〕　王伯勋，当时任国民党军第三十九军军长。

    〔１３〕　北宁线，指北平（今北京）至沈阳的铁路，即今京哈线一段。


目前宜在渭北打胡宗南

（一九四八年八月十一日）

德怀〔１〕同志：

    歼灭三十六师甚慰。目前如我军尚有余力，敌三十八师等部又有歼击机会，则可于休息数日后再打一仗，否则应即收兵休整若干天，然后再在渭北寻机歼敌。渭北是产粮区，东起黄河，西至淳耀〔２〕，正面颇宽，敌军摆成一线利于我各个攻歼。在渭北专门打胡〔３〕，陇东马〔４〕部不一定增援；若向西打马，则胡必增援。在渭北再歼几部胡军，对于抑留胡部在陕不向中原进犯，又是一大利益。故我们认为目前一个较长时期，宜在渭北打胡，待渭北大体肃清或虽未肃清但已不好再打之时，即可集中全力打马。是否可以如此，盼复。

毛　泽　东

未真

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任西北野战军司令员兼政治委员。

    〔２〕　淳耀，指陕西淳化和耀县。

    〔３〕　胡，指胡宗南，当时任国民党军西安绥靖公署主任。

    〔４〕　马，指马步芳，当时任国民党军西北军政长官公署副长官。


同意杨罗耿兵团行动计划〔１〕

（一九四八年八月十一日）

杨罗耿，并告成武〔２〕：

    十日十九时三十分电悉。（一）同意你们的行动计划，以全力于二十号左右先打小营石匣古北口〔３〕，求得歼灭三点敌人，吸敌主力于古北口附近，然后你们西进，九月初在平张线〔４〕打响，阻敌西援，以利成武在绥远〔５〕得手。（二）你们所说最好有两至三个纵队作战，查你们手里原有七个旅，当然应全部西进。程子华〔６〕拨给你们指挥之两个旅是否亦应西进，由你们依情况酌定。至于十一纵则应留在冀热〔７〕边，不要西进。北张线〔８〕以北地区粮食缺乏，不宜集中太多兵力。你们有詹大南〔９〕部配合，兵力是够用的。

军　委

十一日十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚的电报。

    〔２〕　成武，即杨成武，当时任华北军区第三兵团司令员。

    〔３〕　小营，位于河北滦平县东北。石匣，旧镇名，位于北京密云县北部，解放后修建密云水库时作为库区而消失。古北口，长城隘口，位于北京密云县东北。

    〔４〕　平张线，指北平（今北京）至张家口的铁路，即今京包线一段。

    〔５〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔６〕　程子华，当时任冀热察辽军区司令员。

    〔７〕　热，指热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

    〔８〕　北张线，即平张线。

    〔９〕　詹大南，当时任冀热察军区代司令员。


务必抓住可能从东北大量转移之敌〔１〕

（一九四八年八月十二日）

林罗刘：

    十一日十一时电〔２〕悉。关于敌人从东北撤运华中之可能，我们在你们尚未结束冬季作战时即告诉了你们，希望你们务必抓住这批敌人，如敌从东北大量向华中转移，则对华中作战极为不利。关于你们大军南下必须先期准备粮食一事，两个月前亦已指示你们努力准备。两个月以来你们是否执行了我们这一指示一字不提。现据来电则似乎此项准备工作过去两月全未进行，以致现在军队无粮不能前进。而你们所以不能决定出动日期的原因，最近数日你们一连几次来电均放在敌情上面，并且因此又均放在杨成武〔３〕是否能提早出动上面。你们六日十九时电〔４〕，虽曾提到粮食问题，但是你们说“如杨成武部出动时间能提早，则我们出动时间亦能提早”。你们八日十七时电〔５〕，则全未提到粮食问题，但说敌情严重，并作出结论说：“东北主力行动时间，须视杨成武部行动的迟早才能确定”。当着我们向你们指出不应当将南面敌情看得过分严重，尤其不应当以杨成武部之行动作为你们行动的标准，并且同时即确定了杨成武的行动时间以后，你们却说（相距不到三天）“决不以杨成武部行动之迟早为标准”，而归结到了粮食问题。对于你们自己，则敌情、粮食、雨具样样必须顾虑周到，对于杨成武部则似乎一切皆不成问题。试问你们出动遥遥无期，而令该部孤军早出，傅作义东面顾虑甚少，使用大力援绥〔６〕，将杨成武赶走，又回到东边来对付杨罗〔７〕及你们，如像今年四月那样，对于战局有何利益。你们对于杨成武部采取这样轻率的态度，是很不对的。对于北宁线〔８〕上敌情的判断，根据最近你们几次电报看来，亦显得甚为轻率。为使你们谨慎从事起见，特向你们指出如上，你们如果不同意这些指出，则望你们提出反驳。

军　委

未十二日六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员兼政治委员林彪、副政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕　指一九四八年八月十一日十一时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：“１．我们前几天得的消息说，九十四军增加到了锦州，第八军已回到了唐山以北。但近日又得到这样的消息说，在锦州之五十四军要开往山东。昨日合众社广播中说，范汉杰部将增援华中。又据报，沈阳敌人七月二十九日起宣布戒严，承德敌第四师有开古北口的消息。据以上情况看来，敌人是将作新的行动，但其具体情况与企图不明，正继续侦察中。如敌人不是打通沈锦路，则也有可能从锦州附近调兵增援华中。２．东北主力数月来均未作战，指战员均甚急迫要求作战，部队随时皆可出动。但在现在地区，无战机可求，南下则因大军粮食的需要无法解决。向热河运粮，道路甚远，必须利用铁路、汽路。但今年雨水之大，为三十年来所未有，铁路、汽路冲毁甚多，近日来雨势更猛。原估计八月十五日左右可修好铁路、汽路、桥梁，以现在雨势来看，能否如期完成仍无把握。我们现在只待郑家屯南北运粮道路修复，雨势稍减（因全军皆无雨具）即可随时出动，决不以杨成武部行动之迟早为标准，但目前对出动时间，仍是无法肯定。”

    〔３〕　杨成武，当时任华北军区第三兵团司令员。

    〔４〕　见《东北主力出动及开始攻击锦榆线的时间》注〔２〕（本卷第５５３页）。

    〔５〕　见《目前北宁线正好打仗部队应迅速行动》注〔３〕（本卷第５５７页）。

    〔６〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔７〕　杨罗，指杨得志、罗瑞卿，当时分别任华北军区第二兵团司令员和政治委员。

    〔８〕　北宁线，指北平（今北京）至沈阳的铁路，即今京哈线一段。


对攻济打援的初步设想〔１〕

（一九四八年八月十二日）

粟陈唐张，并告许王谭〔２〕，华东局，中原局：

    灰日四时电〔３〕悉。你们所提三个方案我们正考虑中，待你们和许王谭会商提出更接近实际的意见以后，再正式答复你们。现我们只提出一些初步感想，作为你们会商时的参考材料：

    （一）九月作战，预计结果有三种可能。第一，打一个极大的歼灭战。这即是你们所说既攻克济南，又歼灭五军等部大部分援敌。第二，打一个大的但不是极大的歼灭战。这即是攻克济南，又歼灭一部分但不是大部分援敌。第三，济南既未攻克，援敌亦不好打，形成僵局，只好另寻战机。

    （二）你们第三方案之目的，是为了争取第一种结果。其弱点是只以两纵占领飞机场，对于济南既不真打，而集中十一个纵队打援，则援敌势必谨慎集结缓缓推进，并不真援。邱区〔４〕兵团之所以真援开封，是因为我们真打开封，敌明确知道我是阻援，不是打援，故以十天时间到达了开封。如果你们此次计划不是真打济南，而是置重点于打援，则在区兵团被歼，邱黄〔５〕两兵团重创之后，援敌必然会采取（不会不采取）这种谨慎集结缓缓推进方法。到了那时，我军势必中途改变计划，将重点放在真打济南。这种中途改变计划，虽然没有什么很大的不好，但丧失了一部分时间，并让敌人推进了一段路程，可能给予战局以影响。

    （三）在一个条件即是在使用许谭全力而不要其余各纵参加，或者即使参加也只是个别的师，至多不超过一个纵队的条件下，我们目前倾向于攻城打援分工协作，以达既攻克济南，又歼灭一部援敌之目的，即采取你们第二方案，争取上述第二项结果。我们觉得这样做比较稳当，比较能获结果。因为此次作战，是在区兵团主力被歼，邱黄又受重创，二十五师后撤的情况之下，虽然新来了八师、六十四师，至多只能抵上区兵团主力之被歼及二十五师之后撤，你们集中六至七个纵队不但能阻住援敌于适当地区，而且能歼灭其一部分，至少能保障攻克济南。这就是我们所想的攻城打援分工协作计划。

    （四）不管你们采取第二方案或者第三方案，在兵力部署方面，叶飞〔６〕所指挥的三个纵队，应于本月下旬结束整训，北移嘉巨〔７〕地区。已经在北面之各纵及正在移动中之第三纵，则应适时位于兖济〔８〕或其以南地区。即是说，除韦吉〔９〕之五个旅可以临时决定参战位置外（该部似以担任攻击徐蚌段〔１０〕为宜），一切正规兵力均应位于正面，先求阻击，然后寻机歼其几部。而不要企图以叶飞三个纵队尾邱黄之后，作夹击邱黄之部署。如果你们是企图打援，则邱黄决不分散走两路而让你们夹击其一路。那时敌之部署，极大可能是以一部位于运河以西（例如金乡）以钳制我军一部，而以主力沿津浦路〔１１〕北进援济。或者相反，以一部扰击津浦路，而以主力沿运西北上援济。因此，我军必须事先夹运而阵，并构筑几道防御工事，以便随时转移兵力于运东或运西阻击与歼灭敌援。

    （五）粮食是极大问题，你们到兖、济开会，华东局及冀鲁豫均应派负责干部参加协筹粮食及其他问题。

军　委

十二日十九时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、政治部主任唐亮和副参谋长张震的电报。

    〔２〕　许王谭，指许世友、王建安、谭震林，当时分别任华东野战军山东兵团司令员、副司令员和政治委员。

    〔３〕　指一九四八年八月十日四时粟裕、陈士榘、唐亮、张震、钟期光给中共中央军委的电报。电报提出了华东野战军结束雨季休整后下一步行动的三个作战方案：第一，集中全力转到豫皖苏及淮北路东地区作战，截断徐蚌段铁路，孤立徐州，将重点放在打援上，求得于运动中首先歼灭五军，继而扩大战果，歼击其他兵团。第二，集中主力首先攻占济南，对可能北援之敌，仅以必要之兵力阻击之。第三，攻占济南与打援同时进行，有重点地配合与使用兵力。战役分两阶段进行。第一阶段，以两个纵队抢占济南机场而巩固之，同时以其余十一个纵队打援，歼灭援敌一路或两路。第二阶段，歼灭援敌主要一路后，以一部任阻击而将主力转到攻济南。电报还说以执行第三方案为最好。

    〔４〕　邱，指邱清泉，当时任国民党军整编第五军（亦称邱清泉兵团）军长。区，指区寿年，原任国民党军第六绥靖区副司令官，指挥由整编第七十五、第七十一师和新编第二十一旅组成的兵团，一九四八年七月在豫东战役中被俘。

    〔５〕　邱，指邱清泉。黄，指黄百韬，当时任国民党军第七兵团司令官。

    〔６〕　叶飞，当时任华东野战军第一纵队司令员。

    〔７〕　嘉巨，指山东嘉祥和巨野。

    〔８〕　兖济，指山东兖州和济宁。

    〔９〕　韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

    〔１０〕　徐蚌段，指徐州至蚌埠的铁路，即今京沪线一段。

    〔１１〕　津浦路，指天津至浦口的铁路，即今京沪线一段。


华东野战军攻济打援需要刘陈邓有力配合〔１〕

（一九四八年八月十五日）

刘陈邓：

    你们直属各纵新兵、弹药补充情形如何？九月华野攻济打援是一次严重作战，需要你们的有力配合，望对你们直属各纵九月作战计划预先筹划，于月底以意见电告，再则望将大别山敌我情况见告。

军　委

未删

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和副政治委员邓子恢的电报。


不要过早引起傅作义西援〔１〕

（一九四八年八月十六日）

杨罗耿：

    十六日电〔２〕悉。东北主力因雨阻要本月底或下月初才能出动。杨成武部〔３〕出动过早，傅〔４〕敌以大力西援，杨部可能达不到目的。你们此次打平古〔５〕是为引退遵化之敌的临时性行动。若为配合杨部，则过早将敌引至平绥线〔６〕，实为不利。我们意见，你们歼灭石匣、小营〔７〕、古北口之敌后，应在该线休整。如敌进迫，则稍向东撤。待杨部在归绥〔８〕、集宁打响之前数天，再向西行动，那时军委将另有命令。

军　委

十六日二十一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚的电报。

    〔２〕　指一九四八年八月十六日杨得志、罗瑞卿和耿飚给中共中央军委的电报。电报说：“我们主力已进入平古以西，三兵团行动按我们意见应该提早，而他们反要推迟，这将使我们更困难。主要是没有饭吃，热西完全无粮，冀热察粮食全部只能供给十天，再退回冀东也不好。而且我们一进入平北，傅作义必将主力塞在平古南段或平绥东段，因而增援西面快，对于他们行动亦不利。”

    〔３〕　杨成武部，指华北军区第三兵团，兵团司令员杨成武。

    〔４〕　傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔５〕　平古，即平古路，指北平（今北京）至古北口的铁路，即今京通（通辽）线一段。

    〔６〕　平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

    〔７〕　石匣，旧镇名，位于北京密云县北部，解放后修建密云水库时作为库区而消失。小营，位于河北滦平县东北。

    〔８〕　归绥，旧市名，即今内蒙古呼和浩特。


关于攻济打援的作战计划问题〔１〕

（一九四八年八月二十二日）

粟谭陈唐：

    哿申电〔２〕悉。（一）关于攻济及打援的作战计划由你们会商电告。（二）关于作战时间，提议在申删以前完成有关攻城及打援的一切准备工作，申删左右开始攻城，御援及打援部队申删以前进入指定阵地。（三）申删以前及申删以后两个月（包括作战及战后休整）共约八十至九十天，全军粮食、草料必须筹备齐全。（四）由临城〔３〕至大汶口〔４〕及由金乡至汶河两条敌援道路上，我军防御阵地的构筑，要有多道防御阵地，要能在临城至兖州间、金乡至济宁间阻止敌援二十天以上，打援歼灭战似应预定在兖州附近地区。（五）叶飞〔５〕所率一、六、八纵应于攻城发起前若干天出动北移，不过早也不过迟。

军　委

未养

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、副政治委员谭震林、参谋长陈士榘和政治部主任唐亮的电报。

    〔２〕　指一九四八年八月二十日申时粟裕、陈士榘、唐亮给中共中央军委的电报。电报说：西兵团各部除三纵已至金乡、嘉祥地区，野司直机关已至济宁东北地区外，均在原地休整待命。在陇海路南之一、四、八纵因考虑过早北移，易引起敌警惕，空运加强济南守兵，反影响下一战役行动，拟决定行动后，同时北移。

    〔３〕　临城，即今山东枣庄市薛城。

    〔４〕　大汶口，镇名，位于山东泰安市南部。

    〔５〕　叶飞，当时任华东野战军第一纵队司令员。


同意调韦吉兵团主力参加济南战役〔１〕

（一九四八年八月二十四日）

粟谭陈唐：

    梗午电〔２〕悉。（一）同意调苏北兵团主力参加攻济及打援战役，酌留三十三旅、三十四旅在苏北。该兵团北移时间不可过早，免使敌警觉先我集中。（二）你们对于济敌坚守程度及攻克快慢之估计望告。

军　委

敬丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、副政治委员谭震林、参谋长陈士榘和政治部主任唐亮的电报。

    〔２〕　指一九四八年八月二十三日午时粟裕、谭震林、陈士榘和唐亮就调苏北兵团主力参加攻济南战役给中共中央军委的电报。电报说：济南有敌七万余人，近又调部队空运济南，因此攻济必须加强兵力才能奏效。建议将苏北兵团全部（除三十四旅）调来参加此次大战役。如感到苏北必须留适当部队，则以三十三旅留苏北亦可。


济南作战应准备在最困难的情况下战胜敌人〔１〕

（一九四八年八月二十六日）

粟谭陈唐：

    攻济打援战役必须预先估计三种可能情况：（一）在援敌距离尚远之时攻克济南；（二）在援敌距离已近之时攻克济南；（三）在援敌距离已近之时尚未攻克济南。你们应首先争取第一种；其次争取第二种；又其次应有办法对付第三种。在第三种情况下，即应临机改变作战计划，由以攻城为主，改变为以打援为主，在打胜援敌后再攻城。估计到这一点，在你们将全军区分为攻城集团和阻援打援集团之后，两个集团均应留出必要的预备兵力，特别是阻援打援集团应留出强大预备兵力，准备在第三种情况下，你们手里有足够力量歼灭援敌。为达此种目的，你们应着重多道坚固阻援阵地的构筑，以便一方面节省阻援兵力，不使自己的大量兵力消耗和疲劳于阻援作战之中，另方面使敌大量消耗于我阻援阵地之前。弹药的使用及储备，粮秣的筹集，均须和上述要求相适应，即要注意在第三种情况（最困难的情况）出现时，你们不但在兵力上，而且在弹药和粮秣上，均有办法战胜敌人。只有在你们预先准备好了这一切，才能保证胜利。

军　委

二十六日三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、副政治委员谭震林、参谋长陈士榘和政治部主任唐亮的电报。


集中最大兵力阻援与打援〔１〕

（一九四八年八月二十八日）

粟裕同志：

    感晨电〔２〕悉。此役关系甚大，根据敌我两方情况，你的顾虑是有理由的。战役计划应以能对付最坏情况，即我们二十六日三时电〔３〕所说第三种情况为根本出发点，而不应以第一第二两种情况为根本出发点。攻克济南之时间不能预先只规定一种，而应预先规定三种，即二十天、一个月、两个月。这三种时间中，我们固然要争取第一种，其次是第二种，但这在战役发起之前只是一种理想，是否能实现要依攻击过程中敌之防御能力如何才能确定。或者二十天左右即可攻克，这样我阻援兵团是有把握阻得住援敌的（包括歼敌一部分）；或者要一个月左右才能攻克，这样我必须歼灭援敌几个旅，虽然不一定是六个旅，但歼其三至四个旅是完全必须的，否则就不能阻住援敌，我攻济必功败垂成。但最重要者是一个月左右还不能攻克济南，必须大量歼灭援敌，例如六个旅、八个旅或更多些，根本停止了援敌前进，给我以所需要的一切攻城时间，例如一个半月，两个月，或更多些（打临汾曾费去七十二天）才能克城，你们的根本出发点应放在这种情况上。我们不是要求你们集中最大兵力，不顾一切硬攻济南，这样部署是非常危险的。我们要求你们的是以一部兵力真攻济南（不是佯攻，也不是只占飞机场），而集中最大兵力于阻援与打援。济南是否攻克，决定于时间，而取得时间则决定于是否能阻援与打援。故我们于十二日十二时电〔４〕要你们只用东兵团〔５〕攻城，至多再加个别的师或一个纵队，而用其余全力阻援及打援，二十六日三时电则要你们不但在阻援打援方面留出强大后备兵力，就在攻城方面亦须如此，以便在必要时机集中全力先歼援敌，因不真攻济南，则援敌必不来。攻城使用兵力太大，则打援又无力量。在此种形势下同意你的意见，第一阶段以足够攻占机场及吸引援敌之力量（两至三个纵队）用于攻城，其余全部用于打援。依情况发展，如援敌进得慢，而攻城进展顺利，又有内应条件，则可考虑增加攻城兵力，先克城，后打援；如援敌进得快，则应以全力先打援，后攻城。

军　委

俭丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕的电报。

    〔２〕　指一九四八年八月二十七日晨粟裕给中共中央军委的电报。电报说：关于攻占济南，原建议分两阶段进行。第一阶段以足够攻占机场及达到吸引援敌之力量（约两至三个纵队）使用于济南方面外，其余应全部使用于打援，以求于第一阶段歼援敌六个旅，迫使援敌其余各路不敢继续猛进。然后于战役第二阶段，集中主力（东兵团全部及西兵团三至四个纵队）攻占济南，仅以一部担任阻援，为此才能争取攻济时间，才能保证打援无问题。顷奉军委二十六日三时电令后，拥护军委电示作战原则，发动硬攻，尽量争取第一种前途，避免第三种前途。但鉴于敌我情况之变化及此役关系战局及政局甚大，可否本稳打方针采取上述两阶段作战方案，但我们当尽一切努力以迅速夺取济南为唯一目的。

    〔３〕　即《济南作战应准备在最困难的情况下战胜敌人》，见本卷第５７７页。

    〔４〕　应为十九时电，即《对攻济打援的初步设想》，见本卷第５６６页。

    〔５〕　指华东野战军山东兵团，兵团司令员许世友、政治委员谭震林。


刘邓各纵似以待机歼敌为有利〔１〕

（一九四八年八月二十八日）

粟谭陈唐：

    关于刘邓〔２〕各纵配合你们九月作战，他们提出几个方案：第一、以一部兵力出襄樊，歼灭守敌，调动张轸〔３〕往援，我主力截歼其一部，但杨干才〔４〕依靠七师、四十八师、二十八师往援襄樊，可能调不动张轸。我主力与桂系接战，使张轸集团很自由应援南北，于我不利。第二、佯攻南阳，吸引张轸增援，而于运动中歼灭其一部，或在张轸援宛〔５〕中、孙元良〔６〕向禹襄〔７〕出动时（有可能），歼击孙军。第三、在孙元良军因济徐〔８〕吃紧而东援时，以一部出武胜关〔９〕，吸引张轸南顾，而以主力攻歼郑州之敌。第四、在济、徐吃紧，张轸北援，不得已而必须钳制时，则应采取进攻的手段，在平汉〔１０〕中段割歼其一部。总之，我刘邓、陈谢〔１１〕两部应担任对张轸、杨干才、孙元良三部之钳制，并寻歼一部，自应以对张轸集团为主要对象。以上意见仅作初步研究，提供军委于决定新作战时之参考等语。我们认为，依据刘邓各纵本身情况及对付张轸、孙元良各部之任务，似以按兵不动，待你们大打，济、徐吃紧，张轸、孙元良被迫行动，然后于运动中发起攻击，歼敌一部，再歼二部三部，较能保持主动。若和你们同时动作，一击不胜，反为不利。你们意见如何，望告。

军　委

俭申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、副政治委员谭震林、参谋长陈士榘和政治部主任唐亮的电报。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任中原野战军司令员和政治委员。

    〔３〕　张轸，当时任国民党军华中“剿匪”总司令部副总司令兼第五绥靖区司令官。

    〔４〕　杨干才，当时任国民党军第十四兵团副司令官兼整编第二十师师长。

    〔５〕　宛，河南南阳的古称。

    〔６〕　孙元良，当时任国民党军第十六兵团司令官。

    〔７〕　禹襄，指河南禹县和襄城。

    〔８〕　济徐，指山东济南和江苏徐州。

    〔９〕　武胜关，关隘名，位于河南信阳县南部，为河南、湖北交通要冲。

    〔１０〕　平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

    〔１１〕　陈谢，指陈赓、谢富治，当时分别任中原野战军第四纵队司令员和政治委员。


相机夺取归绥集宁等城〔１〕

（一九四八年九月二日）

杨李，并告井泉，杨罗耿，林罗刘，黄程〔２〕：

    （一）你部确定于申微（五日）由现地出发，照你们所定计划分路隐蔽前进，主力以二十二天左右，一部以二十天左右分别到达归绥〔３〕、集宁附近，并相机夺取两城及附近各城。（二）我林罗刘及杨罗耿所部，当于你们到达目的地以前在东面击敌，以配合你们。

军　委

二日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武和副政治委员李天焕的电报。

    〔２〕　井泉，即李井泉，当时任中共中央晋绥分局书记、华北军区第三兵团政治委员。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。黄程，指黄克诚、程子华，当时分别任东北军区冀察热辽军区政治委员和司令员。

    〔３〕　归绥，旧市名，即今内蒙古呼和浩特。


同意刘陈邓攻打熊绶春的部署〔１〕

（一九四八年九月二日）

刘陈邓，并告粟谭陈〔２〕：

    我们冬丑电〔３〕发后接你们东亥电〔４〕，我们同意你们打熊绶春〔５〕之部署。此役能胜，就是给粟谭陈一个大帮助。打法，以主力不失时机抓住熊绶春歼击为最好，对十一师及南阳方面则以次要兵力钳制之。注意准备时间及开进时间的机密隐蔽，否则将惊走敌人达不到目的。此役结论可能有三种：（一）全部或大部歼灭熊绶春三个旅，因此吸引北面之三师、十一师，南面之二十八师、四十八师等部集中于确山一带对我。（二）因打得不好，仅歼熊绶春一部（例如一个旅），结果亦将吸引三师、十一师或再加二十八师集中信确〔６〕一带，但不会吸引更多敌人。（三）因事前泄漏机密惊走敌人，或因打得很不好形成对峙，连一部敌人也不能歼灭，结果只能吸引十一师或再加三师稍为向南移动一点，于大局无变动。不论此役结果如何，你们均必须准备在那时将主力各纵迅速移至许漯〔７〕附近待命，准备在粟谭陈方面出现困难情况时向豫东前进，一则使刘峙〔８〕感受威胁，二则使孙元良刘汝明〔９〕不敢东援，三则（这是主要的）调动三师、十一师、十师、八十五师等部于运动中歼其一部。粟谭陈方面出现可能的困难情况的时间大约在十月，那时你们必须精心筹划策应办法，以援助之。因此，在九十两月或者甚至还有十一月的上半月，你们所率直属各纵必须准备连续行动和连续作战，这一点望向各纵干部预先讲清楚，使他们有充分的精神准备。弹药、粮食、医药等项之使用及储备，均须和此项要求相适应。

军　委

冬申

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和副政治委员邓子恢的电报。

    〔２〕　粟谭陈，指粟裕、谭震林、陈士榘，当时分别任华东野战军代司令员兼代政治委员、副政治委员和参谋长。

    〔３〕　指一九四八年九月二日中共中央军委给刘伯承、陈毅、邓子恢的电报。电报要求刘陈邓精心组织歼灭国民党军熊绶春部的战役，并说如能在九月十五日前后完成歼敌任务，就是对华野作战的极大帮助。

    〔４〕　指一九四八年九月一日亥时刘伯承、陈毅、邓子恢关于准备歼击泌阳、唐河间之熊绶春部或春水地区之十一师一部给中共中央军委的电报。

    〔５〕　熊绶春，当时任国民党军整编第十师师长。

    〔６〕　信确，指河南信阳和确山。

    〔７〕　许漯，指河南许昌和漯河。

    〔８〕　刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

    〔９〕　孙元良，当时任国民党军第十六兵团司令官。刘汝明，当时任国民党军第四绥靖区司令官。


密切注视刘峙向济南空运兵力〔１〕

（一九四八年九月二日）

粟陈唐：

    据韦吉〔２〕称，他们定于冬日开始北移，你们是否亦令叶飞〔３〕所部同时北移。当该两部北移越过陇海路以后，刘峙〔４〕可能再以一部兵力空运至济南，你们须密切注视此种可能情况，并预先考虑当发现此种情况时，是否提前发动攻占机场。

军　委

申冬酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘和政治部主任唐亮的电报。

    〔２〕　韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

    〔３〕　叶飞，当时任华东野战军第一纵队司令员。

    〔４〕　刘峙，当时任国民党军徐州“剿匪”总司令部总司令。


准备回师歼击由沈阳撤退之敌〔１〕

（一九四八年九月三日）

林罗谭：

    据南京谍息：国防部已制订在营口登陆的作战计划，在这次作战中将有防御部队参加，并由招商局的船只保证军队的运输，被指定参加这次作战的各部队已有了充分的战斗准备。国民党指挥机关对这次作战很重视，国民党军队登陆后拟向沈阳西北方面冲击，假使他们不能在营口立足，那么，最低限度他们必须保证部队从沈阳地区撤退的走廊等语。望注意此项消息，国民党似有将长沈〔２〕军队从营口撤退之准备。如此事在你们攻击锦榆线〔３〕以后实现，你们须准备于攻占锦榆后回师歼击由沈阳撤退之敌军，务使长沈敌军不能向华中撤走。

军　委

申江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓、政治部主任谭政的电报。

    〔２〕　长沈，指吉林长春和辽宁沈阳。

    〔３〕　锦榆线，指锦州至山海关的铁路，即今京哈线一段。


东北秋季作战重点应放在卫立煌范汉杰系统〔１〕

（一九四八年九月五日）

林罗刘：

    （一）同意江十九时电〔２〕部署。（二）你们秋季作战的重点应放在卫立煌范汉杰〔３〕系统，不要预先涉想打了范汉杰几个师以后就去打傅作义〔４〕指挥的承德十三军。照你们江十九时电部署，打了义县、高桥、兴城、绥中四处之敌以后，锦西之两个师，山海关、前屯卫〔５〕之两个师，锦州之五个师，津榆线〔６〕上之五个师（这五个师名义上属傅作义指挥，实际上似是属范汉杰指挥），均互相孤立，均好歼击。在歼击这些敌人时，卫立煌有极大可能增援，可在运动中歼击增援队。如此，你们可以在北宁线〔７〕上展开大规模作战，在此线上作战补给较便利。这又是中间突破的方法，使两翼敌人（卫立煌、傅作义）互相孤立。因此，你们主力不要轻易离开北宁线，要预先涉想继续打锦州、山海关、唐山诸点，控制整个北宁路（除平津段〔８〕）于我手，以利尔后向两翼机动。在我杨成武部〔９〕向绥远〔１０〕进击，我杨罗耿部〔１１〕威胁平张线〔１２〕的条件下，傅作义除已在唐山地区之五个师外，不可能有多的兵力向北宁线增援。你们主要要对付的敌人，目前仍然是卫立煌。因此，你们现以七个纵队又六个独立师位于新民及沈长线〔１３〕是正确的。但在你们未攻锦州以前，长、沈敌人在你们强大兵力威胁之下是否敢于有所动作，还不敢断定，恐怕要在你们打锦州时才不得不出动。情之估计及你们行动之大体设计，希望你们预先加以考虑，具体判明及决定要在你们打了几部敌人之后。

军　委

申微

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和政治部主任谭政的电报。

    〔２〕　指一九四八年九月三日十九时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：“判断敌发现我主力南进与在南线展开作战以后，义县、高桥、沙后所、绥中、前屯卫五处之敌，皆必企图分别向锦州、锦西、山海关三处逃跑，长春敌有可能乘机突围，沈阳之敌有可能先策应长春之敌突围，后向北宁线增援，也可能直接向北宁线增援。傅作义部如在北平以西未受到我军有力钳制时，亦可能再增加一两个军，会同在滦唐地区之十二军、九十二军向山海关方面增援，以策应北宁沿线之敌。”“我军拟以靠近北宁线的各部，突然包围北宁线各城，然后待北面主力陆续到达后，进行逐一歼灭敌人，而以北线主力控制于沈阳以西及西南地区，监视沈阳敌人，并准备歼灭由沈阳向锦州增援之敌，或歼灭由长春突围南下之敌。对长春之敌，以现有围城兵力，继续包围敌人，并准备乘敌突围时歼灭该敌。”

    〔３〕　卫立煌，当时任国民党军东北“剿匪”总司令部总司令。范汉杰，当时任国民党军东北“剿匪”总司令部副总司令兼锦州指挥所主任。

    〔４〕　傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔５〕　前屯卫，镇名，位于辽宁绥中县南部。

    〔６〕　津榆线，指天津至山海关的铁路，即今京哈线一段。

    〔７〕　北宁线，指北平（今北京）至沈阳的铁路，即今京哈线一段。

    〔８〕　平津段，指北平（今北京）到天津的铁路，即今京沪线一段。

    〔９〕　杨成武部，指华北军区第三兵团，兵团司令员杨成武。

    〔１０〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔１１〕　杨罗耿部，指华北军区第二兵团，兵团司令员杨得志、政治委员罗瑞卿、参谋长耿飚。

    〔１２〕　平张线，指北平（今北京）至张家口的铁路，即今京包线一段。

    〔１３〕　沈长线，指沈阳至长春的铁路，即今京哈线一段。