战无不胜的毛泽东思想万岁！


毛泽东军事文选(5)

目录

001 关于辽沈战役的作战方针（一九四八年九月七日）
002 济南战役的目的和兵力部署（一九四八年九月十一日）
003 攻济打援以按原计划进行为宜（一九四八年九月十三日）
004 首先歼灭锦塘段之敌（一九四八年九月二十一日）
005 攻济第二阶 应注意的几个问题（一九四八年九月二十一日）
006 布置多层堵击力量 防王耀武突围逃窜（一九四八年九月二十二日）
007 东北全军和华北第二第三兵团 第三年的作战计划（一九四八年九月二十四日）
008 举行淮海战役甚为必要（一九四八年九月二十五日）
009 先打锦州可使我军 完全处于主动地位（一九四八年九月二十七日）
010 集结主力先歼骑十一旅等部（一九四八年九月二十七日）
011 淮海战役的准备工作（一九四八年九月二十八日）
012 攻占义县锦州锦西 是东北整个战局的关键（一九四八年九月二十九日）
013 以主力攻取襄阳威胁宜昌（一九四八年九月三十日）
014 华北第三兵团 目前应集中兵力作战（一九四八年十月三日）
015 攻占锦州计划不应再改（一九四八年十月三日）
016 力争于十天内外攻取锦州（一九四八年十月三日）
017 把作战重点放在锦州锦西 方面是正确的（一九四八年十月四日）
018 同意对付援敌的处置（一九四八年十月五日）
019 对太原作战的意见（一九四八年十月六日）
020 到锦州前线指挥作战应保障安全（一九四八年十月六日）
021 华北第二第三兵团的作战任务（一九四八年十月六日）
022 乘胜扩大战果相机攻占太原（一九四八年十月六日）
023 把全部精力用于锦州方面之作战（一九四八年十月十日）
024 中共中央关于九月会议的通知（一九四八年十月十日）
025 同意杨成武部主力向西行动（一九四八年十月十一日）
026 敌占彰武对我攻锦并非不利（一九四八年十月十一日）
027 关于淮海战役的作战方针（一九四八年十月十一日）
028 对援锦敌军动向的分析（一九四八年十月十二日）
029 望令陈锡联陈赓部全力攻击郑州（一九四八年十月十三日）
030 望杨罗耿部歼敌十六军一部（一九四八年十月十三日）
031 钳制徐州援敌歼灭黄百韬兵团的部署（一九四八年十月十四日）
032 力争于月底攻取包头（一九四八年十月十四日）
033 推迟攻击郑州加紧完成淮海战役准备（一九四八年十月十四日）
034 将锦西援敌诱至 锦州附近包围歼灭之（一九四八年十月十四日）
035 对付冯治安部及侧击徐州援敌的部署（一九四八年十月十五日）
036 淮海战役计划不应变更（一九四八年十月十五日）
037 不失时机争取六十军起义（一九四八年十月十六日）
038 下一步行动宜打锦西葫芦岛（一九四八年十月十七日）
039 攻郑时机似以再推迟两三天为好（一九四八年十月十七日）
040 速派部队阻绝沈敌从营口撤退（一九四八年十月十八日）
041 宜以五纵六纵十二纵 堵塞沈敌向营口的退路（一九四八年十月十九日）
042 占领长春后的作战方针和部署（一九四八年十月十九日）
043 准备各个歼灭廖耀湘部（一九四八年十月十九日）
044 准备全歼廖耀湘兵团攻取沈阳（一九四八年十月二十日）
045 立即动手部署全歼廖耀湘兵团（一九四八年十月二十日）
046 对歼灭廖耀湘兵团具体部署的意见（一九四八年十月二十日）
047 部队休整后宜西移攻取同官耀县等地（一九四八年十月二十一日）
048 陈邓部攻克郑州后迅即东进（一九四八年十月二十二日）
049 同意照淮海战役的修改部署执行（一九四八年十月二十二日）
050 粟裕谭震林速赴南线指挥作战（一九四八年十月二十三日）
051 控制营口阻塞敌人海上逃路（一九四八年十月二十四日）
052 应到蒙城集中以利机动作战（一九四八年十月二十五日）
053 忽视对营口的控制是不小的失着（一九四八年十月二十五日）
054 同意杨成武部打归绥的意见（一九四八年十月二十五日）
055 钳制邱清泉李弥两兵团分割歼灭 黄百韬兵团的具体部署（一九四八年十月二十六日）
056 淮海战役的部署要估计到情况的变化（一九四八年十月二十七日）
057 望以有力兵团东渡辽河歼灭营口一带之敌（一九四八年十月二十七日）
058 立即抽几个纵队兼程东进歼灭沈阳逃敌（一九四八年十月二十八日）
059 引证不良战例以为鉴戒（一九四八年十月二十八日）
060 关于华北三纵七纵的行动部署（一九四八年十月二十九日）
061 十一纵可到三河集结相机攻击通县一带（一九四八年十月二十九日）
062 请考虑将东北第十一纵 派往通县北平方向活动（一九四八年十月二十九日）
063 东北南调部队宜放在玉田蓟州等地区（一九四八年十月二十九日）
064 打归绥可稍为推迟（一九四八年十月二十九日）
065 对黄李邱三兵团在同一个 晚上发起攻击为好（一九四八年十月三十日）
066 东北华北部队协力歼灭傅作义主力（一九四八年十月三十一日）
067 宜首先歼灭黄百韬指挥所（一九四八年十一月一日）
068 整个战役统一受陈毅邓小平指挥（一九四八年十一月一日）
069 杨罗耿兵团应进至满城以西地区待命（一九四八年十一月一日）
070 除对付邱孙两兵团外还要对付黄维兵团（一九四八年十一月一日）
071 破击平汉路延滞敌八十五军北上（一九四八年十一月二日）
072 四纵十一纵及各独立师进至 遵化蓟州地区之计划不变（一九四八年十一月四日）
073 在宿蚌地区作战的两个方案（一九四八年十一月五日）
074 攻击归绥的部署（一九四八年十一月五日）
075 对冯治安部之抵抗和 游移不决者应坚决歼灭（一九四八年十一月六日）
076 淮海战役第一仗和第二仗的歼敌任务（一九四八年十一月七日）
077 应迅速分割包围黄兵团（一九四八年十一月八日）
078 截断宿蚌路 歼敌于淮河长江以北（一九四八年十一月九日）
079 极力争取在徐州附近歼灭敌人主力（一九四八年十一月九日）
080 待东北我军南下攻平津 杨成武部再攻归绥（一九四八年十一月九日）
081 集中四个纵队全力攻取宿县（一九四八年十一月十日）
082 应以勇猛神速手段歼灭李弥兵团（一九四八年十一月十日）
083 歼灭孙元良部控制徐蚌段（一九四八年十一月十日）
084 注意堵击黄百韬兵团（一九四八年十一月十日）
085 力争歼灭孙元良部包围徐州（一九四八年十一月十一日）
086 隔断黄维与邱清泉李弥兵团之联系 完成攻徐作战之战略展开（一九四八年十一月十一日）
087 同意围歼黄百韬兵团的部署（一九四八年十一月十一日）
088 再有一年左右时间即可 从根本上打倒国民党（一九四八年十一月十一日）
089 黄百韬解决后华野主力速移宿县地区（一九四八年十一月十三日）
090 阻止黄维部向亳县涡阳永城前进（一九四八年十一月十三日）
091 让邱清泉向东深入徐图歼灭之（一九四八年十一月十三日）
092 让邱清泉深入断其后路并包围之（一九四八年十一月十四日）
093 目前首要任务是阻止 邱清泉李弥，歼灭黄百韬（一九四八年十一月十四日）
094 必须集中精力彻底解决黄百韬兵团（一九四八年十一月十四日）
095 中国军事形势的重大变化（一九四八年十一月十四日）
096 歼灭黄百韬后再定下一步作战方针（一九四八年十一月十五日）
097 推迟攻击宿县切断固镇蚌埠间联系（一九四八年十一月十六日）
098 推迟总攻碾庄诱敌深入（一九四八年十一月十六日）
099 东北主力是否早日入关为好（一九四八年十一月十六日）
100 推迟攻取太原（一九四八年十一月十六日）
101 由刘陈邓粟谭组成总前委统筹一切（一九四八年十一月十六日）
102 总攻碾庄同时攻击邱清泉李弥兵团（一九四八年十一月十六日）
103 准备在国民党军再度进扰石家庄时南下歼敌（一九四八年十一月十六日）
104 防止北平天津张家口唐山敌军逃走的部署（一九四八年十一月十八日）
105 东北野战军取捷径迅速入关 包围唐山塘沽天津之敌（一九四八年十一月十八日）
106 关于阻歼南线敌人的部署（一九四八年十一月十八日）
107 关于淮海战役下一步作战方针（一九四八年十一月十九日）
108 对邱清泉李弥各军以先歼一部为宜（一九四八年十一月十九日）
109 华东野战军应抽出必要兵力对付李延年（一九四八年十一月十九日）
110 打李延年兵团由华东野战军负责（一九四八年十一月二十日）
111 先以四个纵队夜行晓宿秘密入关（一九四八年十一月二十日）
112 东北部队入关的时间路线和任务（一九四八年十一月二十一日）
113 华东野战军今后一时期的主要任务是歼灭李延年（一九四八年十一月二十一日）
114 杨成武部主力准备东进 切断北平张家口之联系（一九四八年十一月二十二日）
115 必须准备连续作战争取战役全胜（一九四八年十一月二十三日）
116 同意歼灭李延年的部署（一九四八年十一月二十三日）
117 同意先打黄维（一九四八年十一月二十四日）
118 暂不理山海关秦皇岛之敌（一九四八年十一月二十四日）
119 杨成武主力三个纵队的行动部署（一九四八年十一月二十四日）
120 东北大军入关后的作战计划（一九四八年十一月二十六日）
121 注意对付黄维的最后挣扎（一九四八年十一月二十六日）
122 吸引傅作义部几个军于平张线上（一九四八年十一月二十七日）
123 引李延年部前进打击其侧后（一九四八年十一月二十七日）
124 请考虑淮海战役第三阶段作战的兵力部署问题（一九四八年十一月二十八日）
125 程子华黄志勇部暂在原地待命（一九四八年十一月二十八日）
126 请考虑在歼灭固镇曹老集 敌人以后可否渡淮作战（一九四八年十一月二十八日）
127 歼灭黄维兵团是解决徐蚌全敌的关键（一九四八年十一月二十九日）
128 包围张宣之敌务使不能逃跑（一九四八年十一月二十九日）
129 歼灭黄维后全力解决 邱清泉李弥孙元良部（一九四八年十一月三十日）
130 程黄部仍按原计划准备西进（一九四八年十一月三十日）
131 防止敌军向两淮或连云港逃跑（一九四八年十二月一日）
132 抓住胡宗南使其兵力不能他调（一九四八年十二月一日）
133 杨成武部务必包围几部敌人（一九四八年十二月一日）
134 程子华黄志勇部立即向南口怀来前进（一九四八年十二月二日）
135 加强兵力确保切断张家口宣化敌之联系（一九四八年十二月二日）
136 华东野战军应派两个纵队堵歼西逃之敌（一九四八年十二月二日）
137 重点应放在隔断张宣两地之敌（一九四八年十二月三日）
138 应以最快手段攻占下花园地区（一九四八年十二月四日）
139 大胆插入敌各军之间以利歼击（一九四八年十二月四日）
140 平张线上各兵团的作战任务（一九四八年十二月四日）
141 打强敌必须用强攻方法（一九四八年十二月四日）
142 一纵必须全部用于切断张宣联系（一九四八年十二月四日）
143 务使张家口之敌不能东退（一九四八年十二月四日）
144 六纵应加强阻击李延年北进（一九四八年十二月四日）
145 为防止蚌埠敌人威胁 应构筑多层坚强防御阵地（一九四八年十二月五日）
146 对怀来敌如何攻击依情况决定（一九四八年十二月五日）
147 阻止可能从张家口西逃之敌（一九四八年十二月五日）
148 围歼张家口宣化怀来诸敌的部署（一九四八年十二月六日）
149 占领徐州及歼敌情况的通报（一九四八年十二月六日）
150 全力堵追张家口宣化向东突围之敌（一九四八年十二月七日）
151 华北部队应遵军委命令阻敌东逃（一九四八年十二月七日）
152 务将三十五军与怀来联系完全切断（一九四八年十二月八日）
153 准备隔断平津包围唐山 歼击芦台塘沽之敌（一九四八年十二月八日）
154 如东进追敌来不及 则以八纵等协助包围张垣（一九四八年十二月八日）
155 杨成武部应以全力包围张家口之敌（一九四八年十二月八日）
156 对新保安张家口之敌采取 长围久困待命攻击之方针（一九四八年十二月八日）
157 东北部队以三五两纵 威胁北平钳制敌人（一九四八年十二月十日）
158 歼灭一○四军的作战应力求迅速（一九四八年十二月十日）
159 迅速构筑一切必要的阻击阵地 务使被围之敌不能逃脱（一九四八年十二月十日）
160 关于平津地区的形势及部署（一九四八年十二月十一日）
161 关于平津战役的作战方针（一九四八年十二月十一日）
162 关于五纵三纵十纵的部署（一九四八年十二月十一日）
163 确实围住三十五军全力防敌突围（一九四八年十二月十一日）
164 杨成武部须准备 打退敌人多次进攻（一九四八年十二月十一日）
165 三纵到北平以东可试图切断平津路（一九四八年十二月十一日）
166 华北部队应归林罗刘谭统一指挥（一九四八年十二月十一日）
167 同意以程黄两纵及五纵 包围南口昌平之敌（一九四八年十二月十一日）
168 同意迅速包围南口昌平唐山等敌（一九四八年十二月十二日）
169 包围通县之敌切断平津联系（一九四八年十二月十二日）
170 对今后作战方针的意见（一九四八年十二月十二日）
171 防止北平通县敌人逃跑（一九四八年十二月十三日）
172 巩固地控制南口八达岭一带（一九四八年十二月十三日）
173 迅速包围塘沽 以防平津等敌从海上逃跑（一九四八年十二月十三日）
174 准备阻击可能由天津经济南 向青岛逃跑之敌（一九四八年十二月十三日）
175 歼灭津塘线之敌 然后控制海口（一九四八年十二月十三日）
176 堵住北平通县天津 之敌的退路（一九四八年十二月十三日）
177 从东南面包围北平之敌（一九四八年十二月十三日）
178 四纵应留南口八达岭防御（一九四八年十二月十四日）
179 围歼杜聿明邱清泉李弥的 各纵只作防御不作攻击（一九四八年十二月十四日）
180 加厚对北平东南的阻击兵力（一九四八年十二月十五日）
181 攻击三十五军需在 完成对平津包围之后（一九四八年十二月十五日）
182 华北第二第三兵团 归林罗刘直接指挥（一九四八年十二月十六日）
183 准备增加包围张家口的兵力（一九四八年十二月十六日）
184 向杜聿明邱清泉李弥部 连续进行政治攻势（一九四八年十二月十六日）
185 应继续攻歼尚义一带之敌（一九四八年十二月十七日）
186 约在明年一月正式攻击 天津北平张家口之敌（一九四八年十二月十七日）
187 充分注意保护北平工业 及重要文化古迹（一九四八年十二月十七日）
188 敦促杜聿明等投降书（一九四八年十二月十七日）
189 迅速切断天津与新河塘沽等处联系（一九四八年十二月十八日）
190 四纵速至张家口西面 协同华北第三兵团堵歼逃敌（一九四八年十二月十八日）
191 密切注视胡宗南部动向（一九四八年十二月十八日）
192 关于平绥线上的作战计划（一九四八年十二月十九日）
193 中原野战军各纵待李延年 北进时担任南线防御（一九四八年十二月二十一日）
194 军事攻势与政治攻势同时并举（一九四八年十二月二十一日）
195 立即将大部俘虏补入部队（一九四八年十二月二十二日）
196 华东野战军全军可多休整数日（一九四八年十二月二十二日）
197 包围大同归绥之敌（一九四八年十二月二十四日）
198 目前不要忙于包围胡宗南军（一九四八年十二月二十四日）
199 防止天津敌人向南突围（一九四八年十二月二十五日）
200 攻击塘沽时间推迟至下月上旬为宜（一九四八年十二月二十六日）
201 推迟攻击两沽严防平津两敌突围（一九四八年十二月二十六日）
202 迅速控制卢沟桥静海等处防敌南逃（一九四八年十二月二十六日）
203 准备堵击平津南逃之敌（一九四八年十二月二十六日）
204 南方游击区应注意的几个问题（一九四八年十二月二十七日）
205 如傅作义南逃华北第一兵团三个 纵队应到石家庄堵击（一九四八年十二月二十七日）
206 关于攻击太原所需兵力的问题（一九四八年十二月二十八日）
207 加强对被围之敌的政治攻势（一九四八年十二月二十八日）
208 同意调两杨兵团参加平津会战（一九四八年十二月二十八日）
209 将革命进行到底（一九四八年十二月三十日）
210 对孤守工厂区敌军 可劝降以减少破坏（一九四九年一月六日）
211 目前形势和党在一九四九年的任务（一九四九年一月八日）
212 中央决定林彪罗荣桓聂荣臻组织总前委（一九四九年一月十日）
213 对付天津守敌的方针（一九四九年一月十二日）
214 华东野战军中原野战军按部署休整 完成渡江作战准备（一九四九年一月十二日）
215 同傅作义部谈判的补充意见 和积极作好攻城准备问题（一九四九年一月十六日）
216 要把北平敌军改编 当作一件大事来完成（一九四九年一月二十二日）
217 解决太原问题的部署（一九四九年一月二十四日）
218 和平解决北平问题的基本原因（一九四九年二月一日）
219 把军队变为工作队（一九四九年二月八日）
220 对部队进行地理常识教育极为重要（一九四九年二月十日）
221 同意三月底渡江作战的计划（一九四九年二月十一日）
222 东北野战军先出两个军 迫近汉口钳制白崇禧部（一九四九年二月十二日）
223 关于归绥问题谈判的方针（一九四九年二月十二日）
224 不要轻敌甚为重要（一九四九年二月十三日）
225 第十九第二十兵团应按时向太原出动（一九四九年二月十五日）
226 防止敌袭扰我后方的部署（一九四九年二月二十八日）
227 人民解放军永远是一个战斗队 又是一个工作队（一九四九年三月五日）
228 第四野战军主力应于四月一日前 完成出发准备（一九四九年三月十七日）
229 待谈判接触数天后决定 是否攻占浦口浦镇（一九四九年三月十九日）
230 第四野战军先头两个军的任务（一九四九年三月二十日）
231 嘉勉重庆号起义官兵（一九四九年三月二十四日）
232 同意太原作战方案（一九四九年四月三日）
233 对桂系应根据联桂反蒋方针 采取具体步骤（一九四九年四月四日）
234 应即派人进城商洽 和平解决太原问题（一九四九年四月五日）
235 关于如何对待桂系部队的问题（一九四九年四月五日）
236 攻击太原时间推迟至二十二日（一九四九年四月十一日）
237 向师以上干部着重说明 推迟渡江的理由（一九四九年四月十四日）
238 准备攻占安庆至南通一线 北岸敌人据点（一九四九年四月十四日）
239 立脚点应放在谈判破裂 用战斗方法渡江上面（一九四九年四月十六日）
240 必须争取渡江一举成功（一九四九年四月十七日）
241 百万大军渡江南进关系全局胜利极大（一九四九年四月十八日）
242 向全国进军的命令（一九四九年四月二十一日）
243 人民解放军百万大军横渡长江（一九四九年四月二十二日）
244 第十八第十九兵团改隶第一野战军建制（一九四九年四月二十五日）
245 中国人民解放军布告（一九四九年四月二十五日）
246 要做好接收上海的准备工作（一九四九年四月二十七日）
247 应迅即准备接收汉口汉阳两城（一九四九年四月二十八日）
248 用和平方法解决西北问题的可能性是存在的（一九四九年四月二十八日）
249 抓紧完成占领上海的准备工作（一九四九年四月三十日）
250 中国人民解放军总部发言人 为英国军舰暴行发表的声明（一九四九年四月三十日）
251 第二野战军三个兵团以分置于 皖南赣东浙西三区为适宜（一九四九年五月一日）
252 推迟占领杭州上海的时间（一九四九年五月三日）
253 占领吴淞嘉兴等地应注意的问题（一九四九年五月六日）
254 望刘金轩部向汉中方面行动 切断胡宗南逃路（一九四九年五月八日）
255 关于第四野战军应提早渡江及 十三个军的使用问题（一九四九年五月九日）
256 对何应钦四月三十日部署之对策（一九四九年五月十七日）
257 第四野战军三个军在江西的作战部署（一九四九年五月十九日）
258 总攻上海的时间和步骤（一九四九年五月二十日）
259 对外国军舰轮船进入黄浦江的处理办法（一九四九年五月二十日）
260 对各野战军的进军部署（一九四九年五月二十三日）
261 对张轸部按起义待遇加以改编（一九四九年五月二十五日）
262 歼灭桂系主力的作战部署（一九四九年五月二十五日）
263 同意第一野战军暂时停止前进（一九四九年五月二十六日）
264 预筹帝国主义武装干涉的对策和部署（一九四九年五月二十八日）
265 十三兵团进击宋希濂部的两个方案（一九四九年五月二十九日）
266 第四野战军休整和作战的部署（一九四九年六月二日）
267 入川入闽行动时间等问题（一九四九年六月二日）
268 诱敌深入俟兵力集中再打（一九四九年六月九日）
269 充分注意敌人中间突破的战法（一九四九年六月十五日）
270 粮食困难行动时间可酌情推迟（一九四九年六月十七日）
271 第二野战军西进似以九月为宜（一九四九年六月十七日）
272 钳制马继援等部消灭胡宗南的作战部署（一九四九年六月二十日）
273 对付敌军分向渭南泾北进攻的对策（一九四九年六月二十二日）
274 钳制两马歼灭胡宗南四五个军（一九四九年六月二十六日）
275 对进军西北和川北的部署（一九四九年六月二十七日）
276 极力争取程潜用和平方法解决湖南问题（一九四九年七月四日）
277 九月或十月前闽粤赣边纵队须独力作战（一九四九年七月九日）
278 四野应以一部向长沙湘潭推进（一九四九年七月十日）
279 歼灭马步芳等部的部署（一九四九年七月十四日）
280 应采远距离包围迂回方法追歼白崇禧部（一九四九年七月十六日）
281 对歼灭白崇禧部的补充意见（一九四九年七月十七日）
282 陈赓邓华两兵团进攻广东的部署（一九四九年七月二十一日）
283 对举行平凉战役以及西进作战的意见（一九四九年七月二十三日）
284 陈赓邓华两兵团在湘赣粤的行动计划（一九四九年七月二十四日）
285 陈赓邓华等兵团进军地区和路线问题（一九四九年七月二十五日）
286 人民解放军二十二年的历史经验（一九四九年七月）
287 兼取政治方式解决西北地区（一九四九年八月六日）
288 须集中三个兵团全力于攻兰战役（一九四九年八月二十三日）
289 对攻打兰州的几点意见（一九四九年八月二十六日）
290 先占张掖武威再占青海宁夏（一九四九年八月三十日）
291 迫使白崇禧退入广西以利我军歼灭之（一九四九年九月一日）
292 对赣州会议及进军华南的指示（一九四九年九月八日）
293 歼灭白崇禧部的部署（一九四九年九月九日）
294 对西南各敌均取先包围再回打方针（一九四九年九月十二日）
295 用打拉两种办法迅速解决宁夏问题（一九四九年九月二十日）
296 解决新疆问题的关键是我党和维族紧密合作（一九四九年九月二十六日）


关于辽沈战役的作战方针〔１〕

（一九四八年九月七日）

我们准备五年左右（从一九四六年七月算起）根本上打倒国民党，这是具有可能性的〔２〕。只要我们每年歼灭国民党正规军一百个旅左右，五年歼敌五百个旅左右，就能达到此项目的。过去两年我军共歼敌正规军一百九十一个旅，平均每年九十五个半旅，每月八个旅弱。今后三年要求我军歼敌正规军三百个旅以上。今年七月至明年六月，我们希望能歼敌正规军一百十五个旅左右。此数分配于各野战军和各兵团〔３〕。要求华东野战军担负歼灭四十个旅左右（他们七月歼灭的七个旅在内），并攻占济南和苏北、豫东、皖北若干大中小城市。要求中原野战军担负歼灭十四个旅左右（七月已歼两个旅在内），并攻占鄂豫皖三省若干城市。要求西北野战军担负歼灭十二个旅左右（八月已歼一个半旅在内）。要求华北徐向前、周士第兵团〔４〕歼灭阎锡山〔５〕十四个旅左右（七月已歼八个旅在内），并攻占太原。要求你们配合罗瑞卿、杨成武两兵团〔６〕担负歼灭卫立煌、傅作义〔７〕两军三十五个旅左右（七月杨成武已歼一个旅在内），并攻占北宁、平绥、平承、平保〔８〕各线除北平、天津、沈阳三点以外的一切城市。欲达此目的，战役部署指挥的适当，作战休息调节的适当，是决定性关键。你们如果能在九十两月或再多一点时间内歼灭锦州至唐山一线之敌，并攻克锦州、榆关〔９〕、唐山诸点，就可以达到歼敌十八个旅左右之目的。为了歼灭这些敌人，你们现在就应该准备使用主力于该线，而置长春、沈阳两敌于不顾，并准备在打锦州时歼灭可能由长、沈援锦之敌。因为锦、榆、唐三点及其附近之敌互相孤立，攻歼取胜比较确实可靠，攻锦打援亦较有希望。如果你们以主力位于新民及其以北地区准备打长、沈出来之敌，则该敌因受你们威胁太大，可能不敢出来。一方面长、沈之敌可能不出来，另一方面锦、榆、唐诸点及其附近之敌（十八个旅）则因你们去的兵力过小，可能收缩于锦、唐两点，变为不甚好打而又不得不打，费时费力，这样就有可能使自己陷入被动地位。不如置长、沈两敌于不顾，专顾锦、榆、唐一头为适宜。再则，今年九月至明年六月的十个月内，你们要准备进行三次大战役，每次准备费去两个月左右的时间，共费去六个月左右时间，余四个月作为休息时间。如果在你们进行锦、榆、唐战役（第一个大战役）期间，长、沈之敌倾巢援锦（因为你们主力不是位于新民而是位于锦州附近，卫立煌才敢于来援），则你们便可以不离开锦、榆、唐线连续大举歼灭援敌，争取将卫立煌全军就地歼灭。这是最理想的情况。于此，你们应当注意：（一）确立攻占锦、榆、唐三点并全部控制该线的决心。（二）确立打你们前所未有的大歼灭战的决心，即在卫立煌全军来援的时候敢于同他作战。（三）为适应上述两项决心，重新考虑作战计划并筹办全军军需（粮食、弹药、新兵等）和处理俘虏事宜。以上意见望考虑电复。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓等的电报。毛泽东在这里提出的关于辽沈战役的作战方针，后来得到了完全的实现。辽沈战役，是一九四八年九月十二日至十一月二日中国人民解放军东北野战军在辽宁省西部和沈阳、长春地区同国民党军进行的一次具有决定意义的战役。战役前，国民党军在东北地区的总兵力有四个兵团，连同地方保安团队，共约五十五万人，分别收缩在长春、沈阳、锦州三个孤立地区。东北野战军集中主力十二个纵队、一个炮兵纵队和十七个独立师，连同地方武装共一百零三万人，在东北广大人民支援下，发起辽沈战役。北宁线上的锦州，是联结东北和华北的一个战略要点。防守锦州地区的国民党军开始时为东北“剿匪”总司令部副总司令范汉杰指挥下的六个师，连同特种兵、后勤及地方部队约十万人，到九月下旬，国民党又空运一个师增援锦州。打下锦州是辽沈战役的关键。东北野战军根据中央军委的指示，以一个纵队和六个独立师、一个骑兵师、一个炮兵团继续围困长春，以五个纵队又一个师以及炮兵纵队主力、一个坦克营围攻锦州；以两个纵队配置于锦州西南的塔山、虹螺山一线，十一个师配置于彰武、新立屯以东地区，分别阻击由锦西、葫芦岛方向和沈阳方向救援锦州之敌；以一个纵队位于高桥地区为战役预备队。锦州地区的作战是从九月十二日开始的。正当人民解放军攻克义县，扫清锦州外围敌人时，蒋介石慌忙飞到东北亲自指挥，并急调北宁线华北“剿匪”总司令部的五个师来援，连同原来在锦西的四个师，共九个师，于十月十日起开始向塔山阵地猛攻，但始终未能突破人民解放军阵地。廖耀湘兵团（国民党军第九兵团）十一个师又三个骑兵旅由沈阳驰援锦州，被人民解放军阻击在彰武、新立屯地区。十月十四日人民解放军对锦州发起进攻，经过三十一小时激战，全歼该敌，俘虏敌东北“剿匪”总司令部副总司令范汉杰、第六兵团司令卢浚泉以下约九万人。锦州的解放迫使长春敌人的一个军起义其余全部投降。此时，东北国民党军全军覆灭的命运，已成定局。但蒋介石仍然梦想夺回锦州，打通关内外的联络，严令廖耀湘兵团继续向锦州前进。东北野战军在攻占锦州后，就立即向东北方面回师，从黑山、大虎山南北两翼合围廖耀湘兵团。十月二十六日将廖兵团包围于黑山、大虎山、新民地区，经两日一夜的激战，全部歼灭该敌，俘虏敌兵团司令廖耀湘，军长李涛、向凤武、郑庭笈以下十万余人。人民解放军乘胜追击，十一月二日解放沈阳、营口。至此，辽沈战役胜利结束。辽沈战役的结果是：（一）歼敌四十七万人，加上当时人民─放军在其他各个战场上的胜利，就使人民解放军在数量上对于国民党军也转入了优势；（二）解放了东北全境，并为解放平津和全华北准备了前提；（三）人民解放军获得了进行大规模歼灭战的经验；（四）由于东北的解放，解放战争获得了战略上巩固的和具有一定工业基础的后方，党和人民获得了逐步转入经济恢复工作的有利条件。辽沈战役是中国─民解放战争中有决定意义的三个最大战役的第一个。其他两个是淮海战役和平津战役。这三个战役，共进行四个月零十九天，歼灭国民党军正规军一百四十四个师（旅），非正规军二十九个师，共一百五十四万余人。在这个期间，其他歼灭了大量的敌人。在战争的头两年，人民解放军每月平均歼灭敌军八个旅左右。到了这时，人民解放军歼灭敌军的数目，已经不是平均每月八个旅，而是三十八个旅了。这三大战役，使国民党赖以发动反革命内战的精锐部队基本上归于消灭，大大加速了解放战争的全国胜利的到来。

〔２〕五年左右根本上打倒国民党，这是当时的预计。后来，这个时间缩短为三年半左右。

〔３〕一九四八年十一月一日中共中央军委根据中共中央政治局九月会议的决定，把原各大战略区的部队划分为野战部队、地方部队和游击部队三类。将野战部队编为野战军。野战军以下辖兵团，兵团辖军（即原来的纵队），军辖师，师辖团。各野战军以其所在地区分为中国人民解放军西北野战军、中原野战军、华东野战军、东北野战军。各野战军所属兵团、军、师的数目，依各大战略区具体情况而定。后来，西北野战军改为第一野战军，辖两个兵团；中原野战军改为第二野战军，辖三个兵团；华东野战军改为第三野战军，辖四个兵团；东北野战军改为第四野战军，辖四个兵团。华北军区所辖的三个兵团，直属中国人民解放军总部。

〔４〕徐向前、周士第兵团，指华北军区第一兵团，兵团司令员兼政治委员徐向前、副司令员兼副政治委员周士第。

〔５〕阎锡山，当时任国民党军太原绥靖公署主任。

〔６〕罗瑞卿、杨成武两兵团，指罗瑞卿任政治委员的华北军区第二兵团和杨成武任司令员的第三兵团。

〔７〕卫立煌，当时任国民党军东北“剿匪”总司令部总司令。傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔８〕北宁线，指北平（今北京）至沈阳的铁路，即今京哈线一段。平绥线，指北平至绥远（今属内蒙古自治区）包头的铁路，即今京包线。平承线，指北平至承德的铁路，即今京承线。平保线，指北平至保定的铁路，即今京广线一段。

〔９〕榆关，即今河北秦皇岛市山海关。


济南战役的目的和兵力部署〔１〕

（一九四八年九月十一日）

世友同志，并告粟谭陈〔２〕，华东局，中原局：

真电〔３〕悉。你已到前方，甚慰。你所说的有重点的使用兵力，是正确的。此次作战部署是根据军委指示决定的，即目的与手段应当联系而又区别。此次作战目的，主要是夺取济南，其次才是歼灭一部分援敌，但在手段上即在兵力部署上，却不应以多数兵力打济南。如果以多数兵力打济南，以少数兵力打援敌，则因援敌甚多，势必阻不住，不能歼其一部，因而不能取得攻济的必要时间，则攻济必不成功。而以一、四、六、七、八、十一、韦吉〔４〕等共八个纵队担任打援，以其余各纵担任攻城。这种部署，在下列两种情形下是准备予以改变的，即：（一）在阻援与打援有出乎意料的顺利（歼敌甚多，敌已停顿），而攻城尚未得手之时，应当从打援方面抽调兵力参加攻城。（二）攻城已有把握，但尚不能最后解决战斗，而援敌则因被阻难于急进之时，亦可从打援方面抽调一部兵力参加攻城。但在另一种情况下，则应准备作和上述调动相反的调动，即在攻城第一阶段中，已经证明不能短期解决战斗，而援敌又已大举进犯，非歼灭援敌不能继续攻城，在此种情况下则应坚决由攻城兵团中抽调一部至半数兵力（除占领飞机场及其他必要部分外），加入打援。此点，你们亦应预先作精神准备。至于攻城部署应分两阶段，第一阶段集中优势兵力攻占西面飞机场，东面不要使用主力。此点甚为重要，并应迅即部署。第二阶段则依战况发展，将主力使用于最利发展之方向，如果东面利于发展，则应使用于东面。整个攻城指挥，由你们担负。全军指挥，由粟裕担负。整个战役应争取一个月左右打完，但是必须准备打两个月至三个月，准备对付最困难的情况，并以此作为一切部署和工作的主要的出发点。饶政委〔５〕大约三天后即可由中央所在地动身回山东，并先到粟处及你处。

军委

真亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军山东兵团司令员许世友的电报。

〔２〕粟谭陈，指粟裕、谭震林、陈士榘，当时分别任华东野战军代司令员兼代政治委员、副政治委员和参谋长。

〔３〕指一九四八年九月十一日许世友给中共中央军委的电报。电报说：以现在情况打下济南是有把握的，但从部署上看，我们兵力不集中，没有重点的使用，这样很容易造成对我不利，尤其是攻济南的兵力已布置好，不能变动，第一步就这样，但第二步我一定集中使用兵力。打下济南我们有最大的决心与把握，只要能挡住援敌。请令打援部队坚决挡住援敌，以争取时间解决济南。

〔４〕韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔５〕饶政委，指饶漱石，当时任华东军区政治委员。


攻济打援以按原计划进行为宜〔１〕（一九四八年九月十三日）

粟裕同志，并告许谭王〔２〕，华东局，中原局：

真酉电〔３〕悉。我用一个兵团攻徐东南郊外围之敌， 另以几部兵力发动向徐海、徐蚌、商兰〔４〕之破击，造成 攻击徐州之势，以求牵制徐敌不敢北援，因刘峙〔５〕有三 个有力兵团分驻商丘、新安、蚌埠三处，随时可以集中徐州 附近，除给我分散各部以反击外，尚有充分兵力（十个旅以 上）组成一个集团北上援济，此时我分散各部，势必被迫调 回，兵力疲劳处于被动，恐已难达打援目的，因此乙项方案 不宜采用。甲、丙两项方案是按照原计划作战的两项打援方 法，这是可以依据敌援情况临时选择的。因此，只要你们在 八十三师加到济南后，仍有把握夺取飞机场及在济市外围歼 敌一部，你们仍以按照原计划发动攻济并在徐、济间准备打 援为适宜，只要你们能在飞机场及其附近歼敌二个旅左右， 则济市之敌等于没有增加。除非你们对夺取飞机场及在济市 外围歼敌二个旅左右业已完全无把握，那就只好根本放弃攻 济计划，而另作其他计划。但即使如此，亦不妨试攻一次两 次，假如试攻无效，对我亦无大损失。

军委

元丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军 司令员兼代政治委员粟裕的电报。攻济打援，是指一九四八 年九月华东野战军在济南战役中所采取的作战方法。济南是 津浦、胶济两铁路的交会点和联结华东华北地区的战略要地， 国民党以第二绥靖区的十万余人守备济南。同时，准备以配 置在徐州地区的主力三个兵团，约十七万人，随时北援。为 了以多数兵力歼灭援敌，保证夺取济南，华东野战军以七个 纵队，约十四万人，组成攻城集团，担负攻克济南的任务； 以八个纵队，约十八万人，组成打援集团，随时准备阻击和 歼灭沿津浦路北援的敌人。华东野战军于一九四八年九月十 六日晚，对济南守敌发起攻击，经八昼夜连续攻击，于二十 四日全歼守敌十万余人（内有二万余人起义），生俘国民党 军第二绥靖区司令官王耀武。由于华东野战军打援力量的强 大和迅速攻克济南，徐州之敌未敢大举北援。

〔２〕许谭王，指许世友、谭震林、王建安，当时分别 任华东野战军山东兵团司令员、政治委员和副司令员。 〔３〕指一九四八年九月十一日酉时粟裕给许世友、谭 震林、王建安并报中共中央军委等的电报。电报说：据各方 情报判断，敌八十三师似有增援济南之较大可能。“如八十 三师之一个旅确实增济，则济市有敌九个正规旅，连同地方 保安团队军警后勤及党政机关约有十三万人之多，似此攻济 作战方案，须重新研究”。电报提出以下三个作战方案：甲、 仍照原计划，集中攻坚集团之两个兵团之大部向飞机场攻击， 迅速攻占与巩固之，并尽量向纵深发展，查明敌情与守备能 力及工事程度，以便决定下一步行动，或继续攻坚，或移兵 打援。对济南其他方向，则仅以渤、鲁两纵作辅助攻击。乙、 将攻坚集团就现态势继续作攻坚之充分准备，而以打援集团 之一个兵团向徐州东南郊攻歼外围，配合江淮、豫皖苏部队 及一、八纵对徐海、徐蚌及商兰段之破击，造成攻击徐州之 势，以吸引敌人注意于徐州，尔后适时发起对济南之真面目 攻击。丙、仍照原计划发起对济南之攻击，吸引敌人北援， 尔后以打援集团分由徐州西北、东北两方进迫徐州，调动援 济之敌回援徐州，而于运动中求歼其回徐部队。我攻济集团 则视机以一部阻援，或乘敌人援徐之际而继续向济南攻击。

〔４〕徐海，即徐海路，指徐州至海州（今属江苏连云 港市）的铁路，陇海线一段。徐蚌，即徐蚌路，指徐州至蚌 埠的铁路，今京沪线一段。商兰，即商兰路，指商丘至兰封 （今并入河南兰考县）的铁路，陇海线一段。

〔５〕刘峙，当时任国民党军徐州“剿匪”总司令部总 司令。


首先歼灭锦塘段之敌〔１〕

（一九四八年九月二十一日）

林罗刘：

按照近日北宁线〔２〕敌情，甚有利于我军发展，望你们集中注意于该线之作战，首先达成歼灭该线（锦州至塘沽）敌军十九个师之目的。若此目的达成，则将来一切好办，否则将发生困难。

军委

申马

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕北宁线，指北平（今北京）至沈阳的铁路，即今京哈线一段。


攻济第二阶应注意的几个问题〔１〕

（一九四八年九月二十一日）

粟陈唐张，并许谭王〔２〕：

（一）刘峙〔３〕集邱黄李三兵团〔４〕北援，望充分注意阻援及打援。（二）攻城第一阶段虽获顺利发展，但第二阶段可能须费大气力，千万不可轻敌。（三）许谭以三纵、十三纵、九纵、渤海、鲁中各部攻城，以十纵位机场一带监视吴化文〔５〕并作攻城总预备队，这是适当的。你们须尽可能不使用十纵于攻城，以便必要时使用该纵于打援。（四）刘峙虽已将邱兵团调集临城〔６〕，对金乡、成武地区似不使用大兵力，但你们目前仍须部署一部兵力于该地，以防李弥可能走该路。我军最大兵力应迅速集中兖邹滕〔７〕及其以东地区。

军委

申马

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、政治部主任唐亮和副参谋长张震的电报。

〔２〕许谭王，指许世友、谭震林、王建安，当时分别任华东野战军山东兵团司令员、政治委员和副司令员。

〔３〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔４〕邱黄李三兵团，指邱清泉任副司令官的国民党军第二兵团黄百韬任司令官的第七兵团和李弥任司令官的第十三兵团。

〔５〕吴化文，原任国民党军整编第九十六军军长，一九四八年九月十九日在济南战役中率部起义。

〔６〕临城，即今山东枣庄市薛城。

〔７〕兖邹滕，指山东兖州、邹县和滕县。


布置多层堵击力量防王耀武突围逃窜〔１〕

（一九四八年九月二十二日）

粟陈唐张，许谭王〔２〕，华东局：为预先准备在我军攻入城内王耀武〔３〕率其死党突围而出分路逃窜时全歼该敌勿使漏网起见，你们应在其主要逃路及次要逃路，近距离及远距离布置多层堵击力量，除正规部队由许谭王及粟陈唐张负责外，华东局应立即布置通往临沂、枣庄、青岛、运河、鲁西南各路之地方部队及民兵的节节堵击，是为至要。

军委

养丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、政治部主任唐亮和副参谋长张震等的电报。

〔２〕许谭王，指许世友、谭震林、王建安，当时分别任华东野战军山东兵团司令员、政治委员和副司令员。

〔３〕王耀武，当时任国民党军第二绥靖区司令官。


东北全军和华北第二第三兵团第三年的作战计划〔１〕

（一九四八年九月二十四日）

关于战争第三年（今年七月至明年六月）的作战计划，要求东北全军和华北第二、第三兵团协力歼灭卫傅〔２〕两军至少三十六个师，攻占北宁、平绥、平承、平保四线〔３〕及其线上除平、津、沈三城以外之一切城市，准备以现有主力军之半数于战争第四年向长江流域出动，留下半数攻击平、津、沈。为适应第四年出兵南进之需要，你们应于第三年内，准备第一批远出工作干部一万五千名至二万名，其条件为地方区委委员以上军队排长以上各种党政军民财经文教及新闻工作者，望于此次干部会议上布置完毕，待命于明年秋季随军出发，那时再准备第二批一万五千至二万名远出工作干部，以便你们能在长江流域及南方管理五千万至一万万人口的新区域。

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东在周恩来为中共中央起草的关于召开东北高级干部会议给中共中央东北局的电报稿上增写的一段话。

〔２〕卫，指卫立煌，当时任国民党军东北“剿匪”总司令部总司令。傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔３〕北宁线，指北平（今北京）至沈阳的铁路，即今京哈线一段。平绥线，指北平至绥远（今属内蒙古自治区）包头的铁路，即今京包线。平承线，指北平至承德的铁路，即今京承线。平保线，指北平至保定的铁路，即今京广线一段。


举行淮海战役甚为必要〔１〕

（一九四八年九月二十五日）

饶粟，并告许谭王，刘陈李〔２〕：

我们认为举行淮海战役，甚为必要〔３〕。目前不需要大休整，待淮海战役后再进行一次休整。淮海战役可于十月十号左右开始行动。你们应利用目前半月时间，使攻济部队获得短时休息，然后留一个纵队位于鲁西南起牵制作用，吴化文〔４〕亦应移至鲁西南，其余全部南下，准备进行几个作战：（一）估计不久邱兵团〔５〕将退回商砀〔６〕地区，黄兵团〔７〕将回至新安镇、运河〔８〕车站地区，你们第一个作战应以歼灭黄兵团于新安、运河之线为目标。（二）歼灭两淮高宝〔９〕地区之敌，为第二个作战。（三）歼灭海州、连云港、灌云地区之敌，为第三个作战。进行这三个作战是一个大战役，打得好，你们可以歼敌十几个旅，可以打通山东与苏北的联系，可以迫使敌人分散一部兵力去保卫长江，而利于你们下一步进行徐州、浦口线上之作战。因此，你们应在酉灰以前做好有关这一战役的充分的准备工作，要开一次像上月曲阜会议〔１０〕那样的干部会，统一作战意志，调整内部关系。

军委

二十五日十九时

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东军区政治委员饶漱石、华东野战军代司令员兼代政治委员粟裕的电报。

〔２〕许谭王，指许世友、谭震林、王建安，当时分别任华东野战军山东兵团司令员、政治委员和副司令员。刘陈李，指刘伯承、陈毅、李达，当时分别任中原野战军司令员、第一副司令员和参谋长。

〔３〕一九四八年九月二十四日七时粟裕致电中共中央军委，就华东野战军下一步行动提出如下建议：１、为更好的改善中原战局，孤立津浦线，并迫使敌人退守（至少要加强）江边及津浦沿线，以减少其机动兵力，与便于我恢复江边工作，为将来渡江创造有利条件，以及便于尔后华野全军进入陇海路以南作战，能得到交通运输供应的方便和争取华中人力、物力对战争的支持，建议即进行淮海战役。该战役可分为两阶段：第一阶段以苏北兵团（须加强一个纵队）攻占两淮，并乘胜收复宝应、高邮，而以全军主力位于宿迁至运河车站沿线两岸，以歼灭可能来援之敌，如敌不援或被阻，而改经浦口长江自扬州北援，则我于两淮结束前后，即进行战役第二步，以三个纵队攻占海州、连云港，结束淮海战役，而后全军转入休整。２、只进行海州作战，仅以攻占海州、新浦、连云港等地为目的，并以主力控制于新安镇、运河车站南北及峄枣线，以备战姿态进行休整。此案对部队休整（只有攻城部队须稍事休整，至昨黄昏为止，攻城部队之六个纵队仅伤亡八千余人）更便利，但增加今后攻占两淮的困难（敌可能增兵）。３、全力向南求援敌之一部而歼灭之，但在济南攻克形势下敌人加强警惕，可能退缩，恐不易求战。４、全军即进入休整，如此对部队有好处，但易失去适宜作战的秋凉气候和济南失守后加于敌人的精神压力。

〔４〕吴化文，原任国民党军整编第九十六军军长，一九四八年九月十九日在济南战役中率部起义。

〔５〕邱兵团，指国民党军第二兵团，兵团副司令官邱清泉。

〔６〕商砀，指河南商丘和安徽砀山。

〔７〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔８〕新安镇，今为江苏新沂县县治。运河，镇名，今为江苏邳县县治。

〔９〕两淮高宝，指江苏淮阴、淮安、高邮和宝应。

〔１０〕曲阜会议，指一九四八年八月下旬，华东野战军前委在山东曲阜召开的有纵队以上领导干部参加的作战会议。会议在统一认识的基础上，制定了济南战役的作战计划。


先打锦州可使我军完全处于主动地位〔１〕

（一九四八年九月二十七日）

林罗刘：

寝九时电〔２〕悉，计划极好。惟歼灭义县、高桥〔３〕、兴城、绥中、锦西五处之敌以后，如能同时打锦州山海关两处，则应同时打两处。如不能同时打两处，则先打山海关还是先打锦州值得考虑。因先打山海关，然后以打山海关之兵力回打锦州则劳师费时，给沈阳之敌以增援的时间；如先打锦州，则沈阳之敌很可能来不及增援，继续陷于麻痹状态（目前已是麻痹状态）我则可以主力移攻山海关、滦县、唐山、塘沽，并且只要有可能便应攻占葫芦岛秦皇岛，完全肃清锦州、塘沽之线，直迫天津城下，迫使国民党用空运方法从沈阳调兵增防平津，除此以外绝无其他方法增防平津，而空运方法则是很迟缓的，并且是运不完的。这个时候你们全军休整一个月至多四十天（不要超过四十天），然后分为两个集团，以一个集团第一步攻占平承线〔４〕，第二步攻占平张线〔５〕，以另一个集团攻沈长〔６〕，如此方使敌人完全处于被动地位，我军则完全处于主动地位。你们现在就应计算到这些步骤。

军委

感亥

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年九月二十六日九时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：东北我军准备于九月二十七日以一部攻歼绥中之敌，一部攻占义县，一部歼高桥、西河口之敌，一部向锦西前进。“义县、高桥解决后，准备接着歼锦西、兴城之敌。然后如山海关之敌未逃时，即攻山海关，如敌已逃，则回头打锦州。”

〔３〕高桥，镇名，位于今辽宁锦西市东部。

〔４〕平承线，指北平（今北京）至承德的铁路，即今京承线。

〔５〕平张线，指北平（今北京）至张家口的铁路。即今京包线一段。

〔６〕沈长，指辽宁沈阳和吉林长春。


集结主力先歼骑十一旅等部〔１〕

（一九四八年九月二十七日）

杨李李：

感十二时电〔２〕悉。敌援甚快，先取归绥〔３〕已不可能。你们应当立即集结主力首先歼灭骑十一旅、骑十二旅、暂四军之三十二师，控制丰集兴〔４〕地区，并准备连续战斗，接着歼灭三十五军。你们行动要快，不要迟延。你们要有歼灭上述敌军全部（四个师又两个旅）之决心与勇气。对归绥则应以一部举行佯攻，待上述敌军歼灭后，再打归绥。

军委

二十七日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武、政治委员李井泉和副政治委员兼政治部主任李天焕的电报。

〔２〕指一九四八年九月二十七日十二时杨成武、李井泉、李天焕给中共中央军委的电报。电报说：集宁战斗尚在继续，今日可能解决。敌整骑十一旅已进到玫瑰营子，整骑十二旅今日由兴和向集宁急援。我拟坚决歼灭敌骑十一旅。另敌三十五军全部及暂四军之三十二师正车运柴沟堡转运兴和西援中，估计二十八日三十二师可到兴和。我们意见如三十五军从左援来得快，最好先集中主力在集丰段以东或以西地区先歼该军主力，尔后再攻取归绥城。

〔３〕归绥，旧市名，即今内蒙古呼和浩特。

〔４〕丰集兴，指今内蒙古丰镇、集宁和兴和。


淮海战役的准备工作〔１〕

（一九四八年九月二十八日）

黄兵团〔２〕调回新安镇〔３〕地区业已证实。你们淮海战役第一个作战并且是最主要的作战是钳制邱李两兵团〔４〕歼灭黄兵团。新安镇地区距离徐州甚近，邱李两兵团赴援甚快，这一战役必比济南战役〔５〕规模要大，比睢杞战役〔６〕的规模也可能要大，因此，你们必须有相当时间使攻济兵团获得休整补充并对全军作战所需包括全部后勤工作在内有充分之准备，方能开始行动。战役时间包括打黄兵团，打东海，打两淮〔７〕在内，须有一个月至一个半月，战后休整一个月，故你们须准备两个月至两个半月的粮秣用品。此次济南战役只费十天，战后休整似需二十天左右，淮海战役估计为一个半月，共计两个半月左右。这个时间，即是原来准备对付攻济及打援可能有的最不利情况的时间，如果你们能按照这个时间取得济南（已经取得）、淮海两大战役的胜利，那是很合算的。师长以上干部到会的曲阜会议似宜推迟数日举行，以便攻济兵团各纵、师能在会议以前稍加整理。伤亡最大之九纵、十三纵等部宜迅速给以补充，在可能条件下如能抽调若干地方建制部队补入该两纵，特别是七十三团和一○九团是有必要的。在执行淮海战役时，该两纵在作战第一阶段宜作预备队使用。俘虏六万余人中，宜有半数以上拨补全军人数最感不足的各纵。为顾到攻济兵团的休补，淮海战役出动时间似须推迟至酉哿左右。

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东军区政治委员饶漱石、华东野战军代司令员兼代政治委员粟裕和副政治委员谭震林并告中原野战军司令员刘伯承，第一副司令员陈毅和中共中央华局的电报的第一部分。

〔２〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔３〕新安镇，今为江苏新沂县县治。

〔４〕邱李两兵团，指邱清泉任副司令官的国民党军第二兵团和李弥任司令官的第十三兵团。

〔５〕济南战役，参见《攻济打援以按原计划进行为宜》注〔１〕（本卷第１０页）。

〔６〕一九四八年六月人民解放军攻克开封后，蒋介石为了挽回其不利的战局，亲临开封上空督战，调集邱清泉、区寿年、黄百韬三个兵团，分路进攻开封。人民解放军主动撤离开封，于六月二十七日至七月六日将区寿年兵团部及整编第七十五师以及黄百韬兵团的三个多团，先后包围于睢县、杞县地区，经九昼夜激战，歼敌五万余人，生俘兵团司令官区寿年和整编第七十五师师长沈澄年。

〔７〕两淮，指江苏淮阴和淮安。


攻占义县锦州锦西是东北整个战局的关键〔１〕

（一九四八年九月二十九日）

林罗刘：

俭日十时电〔２〕悉。先打锦州后打锦西，计划甚好。卫立煌〔３〕赴宁〔４〕与蒋顾何〔５〕会商，二十七日返沈，必是决定接出长春之敌和增援锦州之敌无疑。因卫如不接出长春之敌，则难向锦州增援。但接出长春之敌，估计需要十天左右时间，向锦州增援又需要十天左右时间，故你们攻取义县锦州锦西三点必须顾及此种时间性。你们准备追歼长春逃敌是必要的，但不知在沈敌向北迎接长春逃敌时，你们使用多少兵力，及在使用这些兵力之后，你们是否尚有足够兵力确有把握地于二十天左右时间内歼灭义县锦州锦西三点之敌。我们认为，你们必须将作战重心放在攻占这三点上面，因为这是你们整个战局的关键。如果以现到锦州地区各纵难于在二十天左右时间内攻占三点，则宜从现位沈阳以西各纵中抽调一部加强之，确保迅速攻占三点至少三点中之两点。当然卫立煌亦有不顾长春，径向锦州增援之可能。假定如此，你们更应于攻克义县之后，力求迅速攻克锦州，否则敌援接近，你们集中全力去打援敌时，锦州锦西两处之敌势必集中一处扰我后路，并使尔后难于歼击该敌。若你们能够迅速攻克义县锦州两点，则主动权便可握在你们手中，否则，你们可能产生如像过去半年那样处在长沈两敌之间，一个也不好打的被动姿态。你们必须估计到打沈阳倾巢援锦之敌时，有好打不好打，打得胜打不胜两种可能性。因此你们是否能取得战役主动权（当然战略主动权是早已有了的），决定于你们是否能迅速攻克三点尤其是锦州一点。只在两种设想之下，你们可以在未占锦州的情况之下，也能获得战役主动权，这即是你们能于沈敌北上迎接长敌时，能打一个极大的胜仗，歼灭敌军十万左右，或者于沈敌援锦时你们也能打一个这样的大胜仗，但是我们不知道确有此种把握否。我们觉得，首先攻占锦州是有较大把握的，并且是于全局有利的。以上望见复。此外，我军从九日出动至今日已二十一天，尚未开始攻击义县，动作实在太慢，值得检讨。

军委

艳寅

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年九月二十八日十时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：我昨日占领高桥，目前锦州与锦西被切断。“我们已决定先攻锦州再打锦西，因锦州敌虽多但不强，易突破，易混乱，纵深战斗时间可能不甚长，且便于随时打沈阳来援之敌。如攻锦西，则敌虽只有四个师，但五十四军战力较强，战斗时间可能不比锦州短，且不便于抽出打沈阳来援之敌。”义县之敌，因我炮兵过河困难，尚须数日才能攻击。兴城、绥中均被包围，不日即可解决。长春之敌最近企图突围的象征更多，我们已准备追歼该敌。

〔３〕卫立煌，当时任国民党军东北“剿匪”总司令部总司令。

〔４〕宁，指江苏南京。

〔５〕蒋，指蒋介石。顾何，指顾祝同、何应钦，当时分别任国民党军参谋总长和国民党政府国防部部长。


以主力攻取襄阳威胁宜昌〔１〕

（一九四八年九月三十日）

刘陈：

（一）袭破平汉路信汉段〔２〕不宜过早，应俟七师、四十八师到达确山地区并向西有所动作时实施破袭方能生效。（二）在七师、四十八师集中确山地区以后，你们主力作战目的似以攻取襄阳为最适宜。你们如能集中主力攻占襄阳，威胁宜昌，则七师、四十八师又将被迫南调，你们可以回头攻取南阳，否则你们除攻郑州外再无好打机会，将处于到处不好打之被动地位，而攻郑州则十八军向北增援之距离和七师等部向襄阳增援之距离较近，似亦不如打襄阳为较有利，较易获得战役主动权。现在你们尚只有有战略主动权，尚未获得战役主动权。如何，望考虑见复。

军委

三十亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承和第一副司令员陈毅的电报。

〔２〕平汉路信汉段，指北平（今北京）至汉口的铁路信汉信阳至汉口颀段，即今京广线一段。


华北第三兵团目前应集中兵力作战〔１〕

（一九四八年十月三日）

杨李李，并告杨罗耿〔２〕：

酉冬电〔３〕悉。（一）你们的根本意图是正确的。（二）来电只有一纵、六纵、八纵、骑旅、北岳集团之位置，二纵现在何处？（三）分两个旅西去攻占毕克齐、察素齐、托县〔４〕，有分散兵力之嫌。如必须分出时，应先得我们同意。我们认为，在目前时期，你们应集中兵力作战，各部应在一天至多两天行程内赶得上参战。（四）只要集宁之敌出动，让敌到卓资山附近或至丰镇附近打为好，不要在集宁附近打。因集宁附近敌有步骑九个师或旅，集中在那一带决不好打。（五）你们认为敌出来时第一线两个师左右兵力，即应坚决下决心打，如敌来得太多则不应打，这是正确的。（六）我们已规定你们关于作战及政治指导属于军委，关于后勤属于华北及晋绥，但你们来电没有分清两类性质，平列军委、军区衔名，使接电者不知你们究竟请求何人作答，这是不对的。嗣后关于向军委请示事项，可同时告知军区，关于向军区请示事项，可同时告知军委，以明责任。

军委

三日八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武、政治委员李井泉和副政治委员兼政治部主任李天焕的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔３〕指一九四八年十月二日杨成武、李井泉、李天焕给中共中央军委的电报。电报对华北军区第三兵团下一步绥东作战提出三个方案：一、如敌主力一、二天后还不动，我拟以两个旅西进打绥包段，攻歼毕克齐、察素齐、托县地区之敌，威胁包头、绥城、调敌主力西去，我主力即在卓资山以东寻机歼敌。二、如敌向我进攻，第一线两个师左右兵力，决在丰镇北打，求歼其大部。如敌主力全来，则不好打，拟以主力一部西去打绥包段或东进打兴和、柴沟堡段，调动分散敌主力后寻机以我主力适时投入战斗歼正面之敌。三、如敌主力自动西进，即在集宁、兴和地区求得歼敌。总之，力求早日歼敌一、二个师主力，才对我有利。因此要避免与敌对峙，否则天冷后困难更多。如敌不动，我们要动，以我之动，调敌人动，才可能捕捉到战机。

〔４〕毕克齐，镇名，位于今内蒙古土默特左旗东部。察素齐，镇名，今为内蒙古土默特左旗政府驻地。托县，即今内蒙古托克托县。


攻占锦州计划不应再改〔１〕

（一九四八年十月三日）

林罗刘：

二日二十二时电〔２〕悉。（一）你们应利用长春之敌尚未出动，沈阳之敌不敢单独援锦的目前紧要时机，集中主力迅速打下锦州，对此计划不应再改。在义县、兴城、绥中之敌已被歼灭的情况下，葫芦岛、锦西地区虽然已增加新五军及九十五师，并准备以四个师打通两锦〔３〕交通，你们可以于攻锦州之同时，部署必要兵力于两锦交通线上，首先歼灭由锦西增援锦州之四个师，然后打下锦州。在五个月前（即四、五月间），长春之敌本来好打，你们不敢打，在两个月前（即七月间），长春之敌同样好打，你们又不敢打。现在攻锦部署业已完毕，锦西、滦县线之第八第九两军亦已调走，你们却又因新五军从山海关、九十五师从天津调至葫芦岛一项并不很大的敌情变化，又不敢打锦州，又想回去打长春，我们认为这是很不妥当的。（二）你们指挥所现到何处，你们指挥所本应在部队运动之先（即八月初旬）即到锦州地区，早日部署攻锦，现在部队到达为时甚久，你们尚未到达，望你们迅速移至锦州前线，部署攻锦，以期迅速攻克锦州。迁延过久，你们有处于被动地位之危险。

军委

三日十七时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕二日二十二时电文如下：“（一）得到新五军及九五师海运葫芦岛的消息后，本晚我们在研究情况和考虑行动问题。（二）估计攻锦州时，守敌八个师虽战力不强，但亦须相当时间才能完全解决战斗。在战斗未解决前，敌必在锦西、葫芦岛地区留下一两个师守备，抽出五十四军、九十五师等五六个师的兵力，采取集团行动向锦州推进，我阻援部队不一定能堵住该敌，则该敌可能与守敌会合。在两锦间敌阵地间隙不过五六十里，无隙可图。（三）锦州如能迅速攻下，则仍以攻锦州为好，省得部队往返拖延时间。（四）长春之敌数月来经我围困，我已收容逃兵一万八千人左右，外围战斗歼敌五千余，估计长春守敌现约八万人，士气必甚低。我军经数月整补，数量质量均大大加强，故目前如攻长春，则较六月间准备攻长春时的把握大为增加，但须多迟延半月到二十天时间。（五）以上两个行动方案，我们正考虑中。并请军委同时考虑与指示。”

〔３〕两锦，指辽宁锦州和锦西。


力争于十天内外攻取锦州〔１〕

（一九四八年十月三日）

林罗刘并告东北局：

本日十七时电〔２〕发出后，我们再考虑你们的攻击方向问题，我们坚持地认为你们完全不应该动摇既定方针，丢了锦州不打，去打长春。除了前电所述之理由外，假定你们改变方针打下了长春，你们下一步还是要打两锦〔３〕。那时，第一，两锦敌军不但决不会减少，还可能增加一部，这样，将增加你们打两锦的困难；第二，目前沈阳之敌因为有长春存在，不敢将长春置之不顾而专力援锦，你们可利用长春敌人的存在，在目前十天至二十天时间（这个时间很重要），牵制全部至少一部分沈阳之敌。如你们先打下长春，下一步打两锦时，不但两锦情况变得较现在更难打些，而且沈敌可以倾巢援锦，对于你们攻锦及打援的威胁将较现时为大。因此我们不赞成你们再改计划，而认为你们应集中精力，力争于十天内外攻取锦州，并集中必要力量于攻锦州同时歼灭由锦西来援之敌四至五个师。只要打下锦州，你们就有了战役上的主动权，而打下长春，并不能帮助你们取得主动，反而将增加你们下一步的困难。望你们深刻计算到这一点，并望见复。

军委

三日十九时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼并告中共中央东北局的电报。

〔２〕即《攻占锦州计划不应再改》，见本卷第３５页。

〔３〕两锦，指辽宁锦州和锦西。


把作战重点放在锦州锦西方面是正确的〔１〕

（一九四八年十月四日）

林罗刘并告东北局：

三日九时电〔２〕悉。

（一）你们决心攻锦州，甚好甚慰。

（二）你们决定以四纵和十一纵全部及热河〔３〕两个独立师对付锦西、葫芦岛方面之敌，以一、二、三、七、八、九共六个纵队攻锦州，以五、六、十、十二共四个纵队对付沈阳援锦之敌，以九个独立师对付长春之敌，这是完全正确的。你们这样做，方才算是把作战重点放在锦州、锦西方面，纠正了过去长时间内南北平分兵力没有重点的错误（回头打长春那更是绝大的错误想法，因为你们很快就放弃了此项想法，故在事实上未生影响）。我们过去一个月中曾有多次电报叫你们如此做，你们到现在才想通这一重要点，不是平分兵力，而是以主力放在两锦方面。虽然在时间上应当一开始就如此做，从你们部队开始行动起到今天差不多已有一个月之久，你们才把攻击重点问题弄清楚，重新增加两个纵队到两锦方面去，可能对于作战要受一些影响（是否有影响及影响之大小，要看作战结果如何才能定），但是平分兵力的错误算是纠正了。从这件事你们应取得两个教训：第一个教训是，你们的指挥所应先于部队移动到达所欲攻击的方向去（这一点我们在很早就向你们指出了），由于你们没有这样做，致使你们的眼光长期受到限制；第二个教训是在通常的情况下必须集中主力攻击一点，而不要平分兵力。

（三）攻击锦州的时间愈快愈好，但因你们兵力尚未到齐，你们指挥所方才接近锦州附近，部队的攻城动员准备工作尚未进行，当然应当稍待时日，等候兵力到齐和完成准备工作，然后开始攻击。但是你们应当力求缩短这一准备过程，不要延迟太久，当然决不要有任何的慌忙。

（四）关于不应当回头攻长春的理由，不是如你们所说的“太费时间”以及“即令不攻长春，该敌亦必自动突围，我能收复长春并能歼敌一部”，而是如我们昨日十七时及十九时两电〔４〕所说的那些理由，即你们如果真的回头攻长春，你们将要犯一个大错误。就拿突围一点来说，目前该敌突围愈迟愈有利，不突围更有利。

（五）在此以前我们和你们之间的一切不同意见，现在都没有了。希望你们按照你们三日九时电的部署，大胆放手和坚持地实施，争取首先攻克锦州，然后再攻锦西。（六）蒋介石已到沈阳，不过是替丧失信心的部下打气。他讲些做些什么，你们完全不要理他，坚决按照你们三日九时电部署做去。

军委

四日六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼并告中共中央东北局的电报。

〔２〕指一九四八年十月三日九时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：“我们拟仍攻锦州。只要我们经过充分准备，然后发起总攻，仍有歼灭锦敌之可能，至少能歼敌一部或大部。目前如回头攻长春，则太费时间，即令不攻长春，该敌亦必自动突围，我能收复长春并能歼敌一部。”又说：此次战斗目的，拟主要放在歼灭敌人上。锦州有可能在夺取之后，像开封一样，两面援敌重占锦州，因我打援力量仅能迟滞敌人，而无歼灭敌人的可能。敌宁可放弃沈阳，而必保持和恢复锦州。

〔３〕热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

〔４〕即《攻占锦州计划不应再改》、《力争于十天内外攻取锦州》，分别见本卷第３５页和第３７页。


同意对付援敌的处置〔１〕

（一九四八年十月五日）

林罗刘：

（一）完全同意你们四日十五时电〔２〕关于对付援敌的处置，这种处置，可以保障攻击锦州时不受东西两面现有任何援敌的威胁，即使再加一部援敌亦可阻止之。（二）据息，国民党正在海运台湾孙立人〔３〕的三十一军向葫芦岛登陆。该军如全部北运，则是两个师，每师三个旅，全部美械新兵，虽已训练一个长时间，但无作战经验，战力不强，估计十天内难于到达。你们不应被此项消息所扰乱，而动摇你们的决心。惟须尽可能缩短准备时间，早日开始攻击。（三）大连所得沈阳援锦部署是很胆怯的，该部署表示极怕我攻锦打援战法，采取逐步推进看势行事的谨慎方针。因此你们不要顾虑该敌难于阻止，大约有九个师左右即够阻止该敌。你们可从该方面十二个师中以九至十个师位于第一线第二线，以三或两个师位于接近锦州不太远之地点，以便在必要时转用于锦西方面。（四）沈阳锦西两方援敌攻击精神必不强，你们以六个纵队阻援必能胜任愉快，同时攻城兵力亦可能不要使用到六个纵队，估计有五个纵队即够，尚有一个纵队可以作为总预备队，保证整个战役的胜利。（五）尚须几日完成准备，何日可开始攻击，盼告。

军委

五日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十月四日十五时林彪、罗荣桓、刘亚楼关于对援敌的处置给中共中央军委的电报。电报说：一、锦西与锦州敌人阵地之间只有三十余里，我军决以第四纵队和十一纵在两锦间空隙地区，采取攻势防御，顽抗和消耗敌人。另以两个独立师在锦西、葫芦岛向敌侧后进攻，以拖住敌人。二、拟以第十纵及第一纵的一个师抗击沈阳来援之敌，以我六纵两个师及五纵、十二纵全部，策应十纵之作战，采取运动战方式从敌侧后歼灭敌人和争取时间。三、锦州战斗结束后，锦西援敌可能缩回锦西原阵地。沈阳援敌则处于进退两难，我军则以攻锦主力回师歼灭沈阳援敌，确保锦州，下一步再攻锦西。但如当时锦西援敌被我切断未及南退，则我军首先在我阵地前歼灭该敌。

〔３〕孙立人，当时任国民党陆军副总司令兼陆军训练司令，第一兵团在台湾负责三十一军等部队的编练。


对太原作战的意见〔１〕

（一九四八年十月六日）

徐周陈：

申俭作战计划电〔２〕，酉江作战部署电〔３〕及酉微战况电均悉。你们原定酉巧开始太原战役〔４〕，现已提前十三天。因敌被迫向外扩张，给我以良好歼敌机会，如果敌人战力不强，你们又指挥得当，乘机进击，可能于短时间内全部肃清城外之敌。并可能缩短攻城时间，不要停留多久，即可乘势攻城，提早解放太原。因此你们发布战讯时，不要说敌人向外扩张，而应说你们业已开始太原战役，并且战讯要待外围战大体告一段落时发表为宜。

军委

鱼子

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第一兵团司令员兼政治委员徐向前、第一兵团副司令员兼副政治委员周士第和参谋长陈漫远的电报。

〔２〕指一九四八年九月二十八日华北军区第一兵团前委关于太原战役作战计划给中共中央军委的电报。电报提出，太原战役的“战役指导方针，系以围困、瓦解、攻击，逐步削弱，然后一举攻下太原。战役拟于十月十八日开始，争取三个月内结束。”电报还报告了我军攻击太原的主要进攻步骤和兵力部署。

〔３〕指一九四八年十月三日二十时徐向前、周士第、陈漫远给中共中央军委等的电报。电报说：阎锡山四十四师、四十五师三日进占小店及以南地区，七十三师、四十师、四十九师进占武宿机场以南、以东地区，六十九师占太原县以东之东西庞家砦，六十六师位于小店以北，企图向外扩张并抢粮。我决心全歼该敌。战役定于十月五日五时发起。”该电并对具体作战部署作了报告。

〔４〕太原战役，指华北军区对山西省会太原的国民党守军发起的城市攻坚战。一九四八年七月晋中战役后，华北军区第一兵团及晋绥军区第七纵队、晋中军区三个独立旅共八万余人，乘胜进逼太原。十月五日开始外围战斗，首先在小店镇地区围歼外出抢粮的国民党军两个师，接着进行外围要点争夺战，至十二月四日，占领了城南和东山各要点，歼敌三万余人。此后，遵照中共中央军委指示，为稳住平津地区守军，使其不因孤立而撤退，太原前线部队暂缓攻城，转入围城休整。平津战役结束后，华北军区三个兵团等部于一九四九年四月二十日对太原发起总攻，至二十四日攻占该城，全歼守敌。此役共歼敌十三万余人，生俘太原绥靖公署副主任孙楚、太原防守司令王靖国等，结束了阎锡山在山西三十八年的反动统治。


到锦州前线指挥作战应保障安全〔１〕

（一九四八年十月六日）

林罗刘：

    四日九时电〔２〕悉。（一）你们到锦州附近指挥甚好。但你们不应距城太近，应在距城较远之处以电话能联络各城兵团即妥，务求保障安全。另设攻城直接指挥所，委托适当人员秉承你们意旨，迫近城垣指挥（亦不要太近）。（二）国民党统治机构全般慌乱，一切战场处于被动，士气一般下降，望鼓励全军将士奋勇杀敌，争取大胜。

军　委

六日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十月四日九时林彪、罗荣桓和刘亚楼给中共中央军委并中共中央东北局的电报。电报说：“我们已于今晨到达阜新，拟于今晚出发，继续前进到锦州附近指挥，我担任攻锦后续部队，正向锦州前进中，约五日后可到齐。”


华北第二第三兵团的作战任务〔１〕

（一九四八年十月六日）

杨罗耿，杨李李，并告华北局：

（一）因我杨罗耿兵团在平张线〔２〕积极活动（已歼敌一部）威胁张垣〔３〕，傅作义〔４〕被迫将三十五军主力及骑四师从绥〔５〕东调回柴沟堡〔６〕、张垣之线，此种情况对我绥东作战甚为有利。（二）我杨李李兵团应即集中全力向东，在丰镇、集宁、兴和地区乘机各个歼敌。该地一带尚有三个步兵师、三个骑兵旅，你们应采取先打一部，吸引余部增援而各个歼灭之，准备分几次将敌三个步兵师、三个骑兵旅全部歼灭，重占丰集兴三城，然后再打绥包〔７〕。（三）我杨罗耿兵团应忍受暂时一切困难，吸引三十五、暂三两军主力来攻，集中该兵团全力歼其一路，打开平张局面；如敌不来攻，亦应寻敌薄弱部作战，务必不要放松每一个歼敌机会。（四）两兵团东西互相呼应，但必须各自独立作战，不要互相依赖。

军委

六日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿、参谋长耿飚和第三兵团司令员杨成武、政治委员李井泉、副政治委员兼政治部主任李天焕并告中共中央华北局的电报。

〔２〕平张线，指北平（今北京）至张家口的铁路，即今京包线一段。

〔３〕张垣，即河北张家口。

〔４〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔５〕绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔６〕柴沟堡，镇名，今为河北怀安县县治。

〔７〕绥包，指归绥（今内蒙古呼和浩特）和包头。


乘胜扩大战果相机攻占太原〔１〕

（一九四八年十月六日）

徐周陈，并华北局：

（一）五日二十一时及六日辰电〔２〕均悉，歼敌两师甚慰。（二）你们拟乘胜向太原城周尽量扩大战果方针很对。向前三日函称，连续一直打下去，在最快期间全歼敌人直至夺取城垣是上策，先打再围带打是中策，旷日持久是下策。此项意见和我们今晨电〔３〕意见相同。你们现有良好机会可以全歼南面及东面之敌，得手后敌必震动。望你们乘胜扩张，逐一全歼外围之敌，占领一切机场。然后看形势，如我军伤亡甚大，城内敌人尚多，城防尚固，则应略为休息补充，然后攻城。如我军伤亡不大，城内敌人不多，城防不甚坚固，则应乘胜攻城。此外尚有一点，即城外之敌大部歼灭，一部尚未歼灭（例如北面），是否可以派兵监视城外残敌，使用主力即行攻城，此点亦可考虑。望你们相机处理。（三）攻城所需弹药望聂薄〔４〕迅速接济。（四）太原有速下可能，华北局应速即完成接收太原的一切准备工作，不要太原已下，无人接管。

军委

六日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第一副司令员兼第一兵团司令员兼政治委员徐向前、第一兵团副司令员兼副政治委员周士第和参谋长陈漫远并中共中央华北局的电报。

〔２〕指一九四八年十月五日二十一时徐向前、周士第、陈漫远给聂荣臻、薄一波、滕代远、赵尔陆并报中共中央军委的电报和六日辰时徐向前、周士第、陈漫远、胡耀邦给中央军委、聂荣臻、薄一波等的电报。前电报告了太原外围战况，并提出“拟乘胜向太原城周扩大战果”。后电说：经一昼夜战斗，已全歼敌第四十四、第四十五师，俘敌师长李子德、郑继周。

〔３〕即《对太原作战的意见》，见本卷第４４页。

〔４〕聂薄，指聂荣臻、薄一波，当时分别任中共中央华北局第三书记华北军区司令员和中共中央华北局第二书记、华北军区政治委员。


把全部精力用于锦州方面之作战〔１〕

（一九四八年十月十日）

（一）从你们开始攻击锦州之日起，一个时期内是你们战局紧张期间，望你们每两日或每三日以敌情（锦州守敌之抵抗能力，葫芦岛、锦西援敌和沈阳援敌之进度，长春敌军之动态）我情（攻城进度，攻城和阻援之伤亡程度）电告我们一次。

（二）这一时期的战局，很有可能如你们曾经说过的那样，发展成为极有利的形势，即不但能歼灭锦州守敌，而且能歼灭葫、锦援敌之一部，而且能歼灭长春逃敌之一部或大部。如果沈阳援敌进至大凌河以北地区，恰当你们业已攻克锦州、使你们有可能转移兵力将该敌加以包围的话，那就也可能歼灭沈阳援敌。这一切的关键是争取在一星期内外攻克锦州。

（三）按照我军攻击锦州的进度和东西两路援敌的进度，决定阻援部署的方法。如果沈阳援敌进得较慢（如果长春之敌在你们攻锦过程中突围，并被我十二纵等部抓住歼击，则沈阳援敌可能被麻痹，进得较慢，或停止不进，或回头救援长春之敌），葫、锦援敌进得较快，则你们应准备以总预备队加入四纵、十一纵方面歼灭该敌一部，首先停止该敌之前进。如果葫、锦援敌被我四纵、十一纵等部所钳制和阻止而进得很慢或停止不进，长春之敌没有突围，沈阳援敌进得较快，而锦州之敌业已大部被歼，全城已接近于攻克，则你们应使沈敌深入大凌河以北，以便及时转移兵力包围该敌，然后徐图歼击。

（四）你们的中心注意力必须放在锦州作战方面，求得尽可能迅速地攻克该城。即使一切其他目的都未达到，只要攻克了锦州，你们就有了主动权，就是一个伟大的胜利。前面所说各点，只是希望你们予以相当的注意。尤其在锦州作战的头几天内，东西援敌不会大动，你们要用全部精力注于锦州方面之作战。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这是一九四八年十月十日九时毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓等的电报。


中共中央关于九月会议的通知〔１〕

（一九四八年十月十日）

（一）一九四八年九月，中央召开了一次政治局会议，到政治局委员七人，有中央委员和候补中央委员十四人、重要工作人员十人参加，其中有华北、华东、中原、西北的党和军队的主要负责同志。这是从日本投降以来到会人数最多的一次中央会议。会议检查了过去时期的工作，规定了今后时期的工作任务。

（二）一九四五年四月党的第七次全国代表大会以后，中央委员会和全党领导骨干，表现了比较抗日时期更为良好的团结。这种团结，使得我党能够应付日本投降以后整三年内国际国内所发生的许多重大事变，并在这些事变中使中国革命向前推进了一大步，摧毁了美帝国主义在中国广大人民中的政治影响，抵抗了国民党的再一次叛变〔２〕，打退了它的军事进攻，使人民解放军由防御转到了进攻。

在一九四六年七月至一九四八年六月的两年作战中，人民解放军歼敌二百六十四万人，其中俘敌一百六十三万人。两年主要缴获，计有步枪近九十万枝，重轻机枪六万四千余挺，小炮八千余门，步兵炮五千余门，山野重炮一千一百余门。两年中人民解放军由一百二十余万人增加到了二百八十万人。其中正规军由一百一十八个旅增加到了一百七十六个旅，正规军人数由六十一万增中到了一百四十九万。解放区现有面积二百三十五万平方公里，占全国面积九百五十九万七千平方公里的百分之二十四点五；现已有人口一亿六千八百万，占全国人口四亿七千五百万的百分之三十五点三；现有县城以上大中小城市五百八十六座，占全国城市二千零九座的百分之二十九。

由于我党坚决领导农民实现了土地制度的改革，现已在大约一万万人口的区域彻底解决了土地问题，地主阶级和旧式富农的土地大致平均地分配给了农村人民，首先是贫雇农。我党党员由一九四五年五月的一百二十一万，增加到了现在的三百万（我党党员一九二七年国民党叛变以前为五万人，一九二七年国民党叛变以后降为大约一万人左右，一九三四年因土地革命顺利发展升至三十万人，一九三七年因南方革命失败〔３〕降为大约四万人左右，一九四五年因抗日战争顺利发展增至一百二十一万人，现在因反蒋战争和土地革命顺利发展又增至三百万人）。党在最近一年内，一方面基本上克服了并正在继续克服着党内在某种程度上存在着的成分不纯（地主富农分子）、思想不纯（地主富农思想）和作风不纯（官僚主义和命令主义）的不良现象，另一方面又克服了和正在继续克服着跟着大规模发动农民群众解决土地问题的斗争而产生的，部分地但是相当多地侵犯了中农，破坏了某些私人工商业，以及某些地方越出了镇压反革命的某些政策界限等项“左”的错误。经过过去三年、特别是最近一年的伟大的激烈的革命斗争，和对于自己错误的认真的纠正，全党的政治成熟程度是大进一步了。

党在国民党区域的工作，有了很大的成绩，这表现在各大城市中争取了广大的工人、学生、教员、教授、文化人、市民和民族资本家站在我党方面，争取了一切民主党派、人民团体站在我党方面，抗拒了国民党的压迫，使国民党完全陷于孤立。在南方几个大区域内（闽粤赣边区，湘粤赣边区，粤桂边区，桂滇边区，云南南部，皖浙赣边区和浙江东部南部）建立了游击战争根据地，使这些地区的游击部队发展到了三万余人。

两年内，特别是最近一年内，在人民解放军中，实行了有秩序的、有领导的、由全体战斗员和指挥员一起参加的民主运动，开展了自我批评，克服了和正在继续克服着军队中的官僚主义，恢复了在一九二七年至一九三二年期间曾经实行有效、而在后来被取消了的军队中的各级党委制和连队中的战士委员会制，这样就使军队指战员的政治积极性和自觉性大为提高，战斗力和纪律性大为增强，溶化了大约八十万左右从国民党军队来的俘虏兵，使他们变为解放战士〔４〕，掉转枪口打国民党。两年内，从解放区动员了大约一百六十万左右分得了土地的农民参加人民解放军。

我们现在已经有了相当多的铁路、矿山和工业，我党正在大规模地学习管理工业和做生意。两年内，我们的军事工业，有了相当大的增长。但是还不足以应付战争的需要。我们缺乏若干重要的原料和机器，我们基本上还不能炼钢。我们已在华北四千四百万人口的区域建立了统一的党和党外民主人士合作的人民政府，并决定由这个政府将华北、华东（有人口四千三百万）和西北（有人口七百万）三区的经济、财政、贸易、金融、交通和军事工业的领导和管理工作统一起来，以利支援前线，并且准备在不久的将来，将东北和中原两区的上述工作也统一起来。

（三）中央会议，根据过去两年作战的成绩和整个敌我形势，认为建设五百万人民解放军，在大约五年左右的时间内（从一九四六年七月算起）歼敌正规军共五百个旅（师）左右（平均每年一百个旅左右），歼敌正规军、非正规军和特种部队共七百五十万人左右（平均每年一百五十万人左右），从根本上打倒国民党的反动统治，是有充分可能性的。

国民党的军事力量，在一九四六年七月为四百三十万人，两年被歼和逃亡三百零九万人，补充二百四十四万人，现有三百六十五万人。估计今后三年尚能补充三百万人，今后三年被歼和逃亡可能达到四百五十万人左右。这样，五年作战结果，国民党的军事力量可能只剩下二百万人左右了。我军现有二百八十万人，今后三年准备收容俘虏参加我军一百七十万人（以占俘虏全数百分之六十计算），动员农民参军二百万人，除去消耗，五年作战结果，我军可能接近五百万人。如果五年作战出现了这样的结果，就可以说国民党的反动统治已经从根本上被我们打倒了。

为了实现这一任务，必须每年歼敌正规军一百个旅（师）左右，五年共歼敌正规军五百个旅（师）左右。这是解决一切问题的关键。我们第一年歼敌正规军折合成九十七个旅（师），第二年歼敌正规军折合成九十四个旅（师），根据这一情形看来，这样的目标是可能达到并且可能超过的。国民党现有全部军事力量三百六十五万人中的百分之七十是在第一线（长江和巴山山脉之线以北，兰州和贺兰山脉之线以东，承德和长春之线以南），在其后方者（包括长江和巴山山脉之线以南，兰州和贺兰山脉之线以西）仅有大约百分之三十。国民党现有全部正规军二百八十五个旅，一百九十八万人，其中在第一线者二百四十九个旅，一百七十四万二千人（北线九十九个旅，六十九万四千人，南线一百五十个旅，一百零四万八千人），在其后方者，仅有三十六个旅，二十三万八千人，并且大部分是新建立的部队，缺乏战斗力。因此中央决定人民解放军第三年仍然全部在长江以北和华北、东北作战。为着执行歼敌任务，除有计划地谨慎地从解放区动员人民参军外，必须大量利用俘虏。

（四）由于我党我军在过去长时期内是处于被敌人分割的、游击战争的并且是农村的环境之下，我们曾经允许各地方党的和军事的领导机关保持着很大的自治权，这一种情况，曾经使得各地方的党组织和军队发挥了他们的自动性和积极性，渡过了长期的严重的困难局面，但在同时，也产生了某些无纪律状态和无政府状态，地方主义和游击主义，损害了革命事业。目前的形势，要求我党用最大的努力克服这些无纪律状态和无政府状态，克服地方主义和游击主义，将一切可能和必须集中的权力集中于中央和中央代表机关〔５〕手里，使战争由游击战争的形式过渡到正规战争的形式。过去两年中，军队和作战的正规性是增长了一步，但是还不够，必须在第三年内再进一大步。为此目的，必须尽一切可能修理和掌握铁路、公路、轮船等近代交通工具，加强城市和工业的管理工作，使党的工作的重心逐步地由乡村转到城市。（五）夺取全国政权的任务，要求我党迅速地有计划地训练大批的能够管理军事、政治、经济、党务、文化教育等项工作的干部。战争的第三年内，必须准备好三万至四万下级、中级和高级干部，以便第四年内军队前进的时候，这些干部能够随军前进，能够有秩序地管理大约五千万至一万万人口的新开辟的解放区。中国地方甚大，人口甚多，革命战争发展甚快，而我们的干部供应甚感不足，这是一个很大的困难。第三年内干部的准备，虽然大部分应当依靠老的解放区，但是必须同时注意从国民党统治的大城市中去吸收。国民党区大城市中有许多工人和知识分子能够参加我们的工作，他们的文化水准较之老解放区的工农分子的文化水准一般要高些。国民党经济、财政、文化、教育机构中的工作人员，除去反动分子外，我们应当大批地利用。解放区的学校教育工作，必须恢复和发展。

（六）召集政治协商会议的口号〔６〕，团结了国民党区域一切民主党派、人民团体和无党派民主人士于我党周围。现在，我们正在组织国民党区域的这些党派和团体的代表人物来解放区，准备在一九四九年召集中国一切民主党派、人民团体和无党派民主人士的代表们开会，成立中华人民共和国临时中央政府。

（七）恢复和发展解放区的工业生产和农业生产，是支援战争、战胜国民党反动派的重要环节。中央会议认为，必须一方面使人民解放军向国民党区域发展胜利的进攻，将战争所需要的人力资源和物力资源大量地从国民党方面和国民党区域去取给；另一方面，必须用一切努力恢复和发展老解放区的工业生产和农业生产，使之较现有的水平有若干的增长。只有这两方面的任务都完成了，才能够保证打倒国民党反动统治，否则是不可能的。

执行这两方面的任务，我们有很多的困难。大军进入国民党区域执行无后方的或半有后方的作战，一切军事需要必须全部地或大部地就地自己解决。而恢复和发展工业生产和农业生产则需要有较好的组织工作，很好地领导解放区内部的市场和管制对外贸易，解决某些机器和原料缺乏的问题，首先是解决交通运输和修理铁路、公路、河道的问题。目前解放区的经济状况和财政状况，存在着很大的困难，虽然我们的困难比较国民党的困难要小得多，但是确实有困难。这主要是物资和兵员不足供应战争的需要，通货膨胀已到了相当大的程度，而我们的组织工作特别是财经方面的组织工作不够，则是形成这种困难的原因之一。我们相信这些困难是能够克服的，并且必须克服这些困难。在克服困难的斗争中，必须反对浪费，厉行节约：在前线，注意缴获归公，爱护自己的有生力量，爱护武器，节省弹药，保护俘虏；在后方，减少国家机构的开支，减少不急需的人力和畜力的动员，减少开会时间，注意农业的季节，不违农时，节省工业生产的成本，提高劳动生产率，全党动员学习管理工业生产、农业生产和做生意，尽可能地将各解放区的经济加以适当的组织，克服市场上的盲目性，并同一切投机操纵的分子进行必要的斗争。从这一切着手，我们就必能克服自己面前的困难。（八）提高干部的理论水平，扩大党内的民主生活，成为完成上述任务的重要环节。中央会议已通过关于扩大党内民主生活的专门决议〔７〕。关于提高干部理论水平的问题也进行了讨论，并引起了到会同志的注意。

（九）全国第六次劳动大会已经胜利地召开，并成立了中华全国总工会〔８〕。明年上半年，将召开全国妇女代表大会，成立全国民主妇女联合会〔９〕；将召开全国青年代表大会，成立全国青年联合会〔１０〕；并将建立新民主主义青年团〔１１〕。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这是毛泽东为中共中央起草的对党内的通知。一九四八年九月会议是在河北省建屏县（今属平山县）西柏坡村召集的。它是日本投降以来到会人数最多的一次中央会议，因为在这以前，绝大多数中央委员都分散在各个解放区从事紧张的解放战争，交通十分困难，不可能举行这样大的会议。

〔２〕国民党的第一次叛变是在一九二七年。这里所说的“再一次叛变”，是指抗日战争结束后国民党发动反革命的全面内战。

〔３〕南方革命失败，指以陈绍禹为代表的“左”倾冒险主义错误造成的一九三四年红军第五次反“围剿”战争的失败，和红军主力退出南方各革命根据地。

〔４〕指被人民解放军俘虏而从国民党反动军队中解放出来、经过教育、参加人民解放军的原国民党军士兵。

〔５〕这里所说的中央代表机关，是指中央局和中央分局。

〔６〕召开政治协商会议的口号是毛泽东提出的。在一九四八年四月三十日中共中央发布的《纪念“五一”劳动节口号》中，根据毛泽东的提议，提出：“各民主党派、各人民团体、各社会贤达迅速召开政治协商会议，讨论并实现召集人民代表大会，成立民主联合政府。”这个口号立即得到各民主党派、人民团体和无党派民主人士的热烈响应。政治协商会议，后来称为新政治协商会议，以后又改称中国人民政治协商会议。

〔７〕指《中共中央关于召开党的各级代表大会和代表会议的决议》。这个决议，对于建立和扩大党内的正常民主生活问题作了以下的规定，各级党委要按照党章定期召开党的各级代表大会和代表会议。对于这种会议要赋予党章所规定的一切权力，不许侵犯。开会要有充分的准备。党内有不同意见的争论要及时地、真实地向上级报告，其中重要的争论并须报告中央。此外，还规定要健全党委制，各级党委必须实行重要问题经党委集体讨论和作出决定的制度，不应当由个人决定重要问题，但是集体领导和个人负责不可偏废。〔８〕全国第六次劳动大会，是一九四八年八月在哈尔滨召开的。在这次大会上，恢复了中国工人阶级统一的全国组织中华全国总工会。前五次全国劳动大会，先后举行于一九二二年、一九二五年、一九二六年、一九二七年、一九二九年。

〔９〕中国妇女第一次全国代表大会，是一九四九年三月在北平召开的。在这次大会上，成立了全国妇女群众组织的领导机构中华全国民主妇女联合会。一九五七年九月中国妇女第三次全国代表大会决定，中华全国民主妇女联合会改称中华全国妇女联合会。

〔１０〕中华全国青年第一次代表大会，是一九四九年五月在北平召开的。在这次大会上，成立了中华全国民主青年联合总会。一九五八年四月中华全国青年第三次代表大会决定，中华全国民主青年联合总会改称中华全国青年联合会。

〔１１〕中国新民主主义青年团，是一九四九年一月由中共中央正式决定建立的。它的第一次全国代表大会，于一九四九年四月在北平召开。一九五七年五月团的第三次全国代表大会决定，中国新民主主义青年团改名为中国共产主义青年团。


同意杨成武部主力向西行动〔１〕

（一九四八年十月十一日）

杨罗耿，杨李李，并告华北局：

你们两方十日九时各一电〔２〕已悉。同意你们共同意见，杨李李主力向西行动。具体部署照杨李李意见，以北岳集团和八纵一个旅及一个骑兵团控制兴和、台基庙〔３〕、集宁地区，并向东活动，阻击西进之敌。以八纵另一个旅及骑兵一部进占陶林、武川，歼灭绥〔４〕北之敌。一、二、六纵即速西转首先肃清绥包段〔５〕，相机攻取包头。这一行动可能吸引暂四军、三十五军等部西援，以利杨罗耿作战。杨李李主力到西边后，应确定一个时期内专打中等的及小的敌人，即用全力攻占毕克齐、察素齐、托克托、陶思浩、萨拉齐、包头及该线以西以北地区，广占地面，征集粮食。待敌主力西援，并有机可乘时，再相机集中兵力，歼敌主力。归绥城则作为将来之攻取目标，目前不要理他。这一行动，将使傅作义〔６〕完全处于被动地位（他现在已经处于被动地位），以免又想打大仗又想打小仗两头失塌。杨罗耿号召部队打大仗的精神甚好，只要有一次歼敌一个师两个师的机会就不应放松。但如果没有此种机会时，则每次歼敌一团两团也是好的。统望你们依情况机动处理。杨罗耿除指挥自己部队外，应密切注意对杨李李之指挥。

军委

十一日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿、参谋长耿飚和第三兵团司令员杨成武、政治委员李井泉、副政治委员李天焕的电报。

〔２〕指一九四八年十月十日九时三十分杨得志、罗瑞卿、耿飚给中共中央军委和杨成武、李井泉、李天焕给中共中央军委的电报。前电提议，三兵团主力应西去，以一部控制兴和、集宁、丰镇地区，尽力迟阻援敌。援敌不来，即打下绥包。援敌来，即预定在归绥附近歼灭援敌。后电对今后行动提出两个建议：（一）主力补充棉裤后，即速西转，威迫绥远，首先扫掉绥包段敌人，攻占毕克齐、察素齐、萨拉齐县、托克县，相机攻取包头。（二）为配合二兵团现在之行动，主力则向柴沟堡、万全进攻。并认为以执行第一个建议为好。

〔３〕台基庙，位于内蒙古兴和县北部。

〔４〕绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔５〕绥包段，指归绥（今内蒙古呼和浩特）至包头的铁路，即今京包线一段。

〔６〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。


敌占彰武对我攻锦并非不利〔１〕

（一九四八年十月十一日）

东总：

十日六时电〔２〕悉。（一）只要不怕切断补给线，让敌进占彰武并非不利，目前数日你们可以不受沈阳援敌威胁，待锦州打得激烈时，彰武方面之敌回头援锦，它已失去时间。（二）国民党放出撤出长春空气，似在引起我军注意长春，并非真要马上撤出。是否如此，数日后即可判明。

军委

十一日九时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军总部的电报。

〔２〕指一九四八年十月十日六时东北野战军总部给中共中央军委和中共中央东北局的电报。电报报告了攻击锦州外围的战况和锦西援敌情况，并说“新民附近之敌九日占秀水河子并进逼彰武”。


关于淮海战役的作战方针〔１〕

（一九四八年十月十一日）

关于淮海战役〔２〕部署，现在提出几点意见，供你们考虑。

（一）本战役第一阶段的重心，是集中兵力歼灭黄百韬兵团〔３〕，完成中间突破，占领新安镇、运河车站、曹八集、峄县〔４〕、枣庄、临城〔５〕、韩庄、沭阳、邳县、郯城、台儿庄、临沂等地。为达到这一目的，应以两个纵队担任歼灭敌一个师的办法，共以六个至七个纵队，分割歼灭敌二十五师、六十三师、六十四师。以五个至六个纵队，担任阻援和打援。以一个至二个纵队，歼灭临城、韩庄地区李弥部〔６〕一个旅，并力求占领临韩，从北面威胁徐州，使邱清泉〔７〕、李弥两兵团不敢以全力东援。以一个纵队，加地方兵团，位于鲁西南，侧击徐州、商丘段，以牵制邱兵团一部（孙元良〔８〕三个师现将东进，望刘伯承、陈毅、邓小平〔９〕即速部署攻击郑徐线〔１０〕牵制孙兵团）。以一个至二个纵队，活动于宿迁、睢宁、灵璧地区，以牵制李兵团。以上部署，即是说要用一半以上兵力，牵制、阻击和歼敌一部，以对付邱李两兵团，才能达到歼灭黄兵团三个师的目的。这一部署，大体如同九月间攻济打援〔１１〕的部署，否则不能达到歼灭黄兵团三个师的目的。第一阶段，力争在战役开始后两星期至三星期内结束。

（二）第二阶段，以大约五个纵队，攻歼海州〔１２〕、新浦、连云港、灌云地区之敌，并占领各城。估计这时，青岛之五十四师、三十二师很有可能由海运增至海、新、连地区〔１３〕。该地区连原有一个师将共有三个师，故我须用五个纵队担任攻击，而以其余兵力（主力）担任钳制邱李两兵团，仍然是九月间攻济打援部署的那个原则。此阶段亦须争取于两个至三个星期内完结。

（三）第三阶段，可设想在两淮方面〔１４〕作战。那时敌将增加一个师左右的兵力（整八师正由烟台南运），故亦须准备以五个纵队左右的兵力去担任攻击，而以其余主力担任打援和钳制。此阶段，大约亦须有两个至三个星期。三个阶段大概共须有一个半月至两个月的时间。

（四）你们以十一、十二两月完成淮海战役。明年一月休整〔１５〕。三至七月同刘邓协力作战，将敌打至江边各点固守。秋季你们主力大约可以举行渡江作战〔１６〕。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军的电报。这个电报同时告知华东局和中原局。此后，全国局势发生了对中国人民解放军有利的急剧变化，中原野战军奉命东进徐州、蚌埠地区，由华东野战军、中原野战军和华东、中原的地方部队共同作战。战役发起后，毛泽东又为中央军委起草致华东野战军并告中原野战军的电报，下达在徐州附近歼灭国民党军刘峙集团主力的战役决心。于是，淮海战役发展成为中国人民解放战争中三个有决定意义的最大战役之一。这个战役共歼灭国民党军五十五万五千多人。毛泽东在这个电报中所提出的战役方针得到完全的成功，只是战役的发展比预计的更为顺利，因而胜利也比预计的更快更大。在这个战役以后，国民党反动政府的首都南京就处在人民解放军的直接威胁之下了。淮海战役在一九四九年一月十日结束，一月二十一日蒋介石即宣告“引退”，南京国民党反动统治集团从此陷入土崩瓦解的状态。

〔２〕毛泽东在起草这个电报的时候，对淮海战役确定的作战任务，主要是消灭国民党军刘峙集团主力的一部，开辟苏北战场，使山东、苏北打成一片。后来，由于局势发生变化，中原野战军东进与华东野战军会合，共同作战，淮海战役遂发展成为以徐州为中心，东起海州，西止商丘，北起临城（今薛城），南达淮河的广大地区同国民党军进行的一次决定性的战役。集结在上述地区的国民党军队有徐州“剿匪”总司令部总司令刘峙、副总司令杜聿明指挥下的四个兵团和三个绥靖区部队，连同以后从华中增援的黄维兵团，共五个兵团和三个绥靖区部队。人民解放军参加这次战役的有华东野战军十六个纵队，中原野战军七个纵队，华东、中原军区和华北军区所属冀鲁豫军区的地方武装，共六十余万人。在淮海战役过程中，中央军委决定由刘伯承、陈毅、邓小平、粟裕、谭震林组成总前委，邓小平为书记，执行领导淮海前线军事和作战的职权。战役自一九四八年十一月六日开始到一九四九年一月十日结束，历时六十五天，共歼灭国民党军五十五万五千人，此外还击退了由蚌埠方面来援的刘汝明、李延年两个兵团，基本上解放了长江以北的华东、中原地区。整个战役，共分三个阶段。第一阶段，从十一月六日到二十二日，人民解放军于徐州以东碾庄地区，围歼了黄百韬兵团（黄百韬毙命），解放了碾庄以东陇海路两侧和徐州以西以北广大地区，切断了津浦路徐（州）蚌（埠）段间国民党军的联系。国民党第三绥靖区所属三个半师，共二万三千人，在徐州东北的贾汪、台儿庄地区起义。第二阶段。从十一月二十三日到十二月十五日，人民解放军在宿县西南双堆集地区围歼了黄维兵团，生俘兵团司令官黄维、副司令官吴绍周。该兵团一个师起义。同时，华东野战军将由徐州西逃─杜聿明指挥下的邱清泉、李弥、孙元良三个兵团包围于永城东北的青龙集、陈官庄地区，随后歼灭了突围的孙元良兵团，孙元良只身潜逃。第三阶段，从一九四八年十二月十六日到一九四九年一月十日，人民解放军淮海前线部队首先进行了二十天的战场休整。从一九四九年一月六日起，对青龙集、陈官庄地区被围的国民党军发起总攻，全歼邱清泉、李弥两个兵团，生俘杜聿明，击毙邱清泉，只有李弥逃脱。至此，规模巨大的淮海战役胜利结束。

〔３〕黄百韬兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔４〕峄县，旧县名，即今山东枣庄市峄城。

〔５〕临城，即今山东枣庄市薛城。

〔６〕李弥部，指国民党军第十三兵团，兵团司令官李弥。

〔７〕邱清泉，当时任国民党军第二兵团司令官。

〔８〕孙元良，当时任国民党军第十六兵团司令官。

〔９〕刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

〔１０〕郑徐线，指郑州至徐州的铁路，即陇海线一段。

〔１１〕参见《攻济打援以按原计划进行为宜》注〔１〕（本卷第１０页）。

〔１２〕海州，位于今江苏连云港市西南。

〔１３〕后来该敌没有敢来。

〔１４〕指江苏淮阴、淮安一带。

〔１５〕一九六○年出版《毛泽东选集》第四卷第一版时，此处删去“二月西兵团转移”一句。

〔１６〕毛泽东起草的这个电报，原共五点，这一段文字是其中的第五点。一九六○年出版《毛泽东选集》第四卷第一版时，删去了第四点，其原文为：“淮海战役的结果，将是开辟了苏北战场，山东苏北打成一片，邱李两兵团固守徐蚌一线及其周围，使我难于歼击。此时，你们仍应分为东西两兵团。以大约五个纵队组成东兵团，在苏北苏中作战。以其余主力为西兵团，出豫皖两省，协同刘邓，攻取菏泽、开封、郑州、确山、信阳、南阳、淮河流域及大别山各城。西兵团与刘邓协力作战的方法，亦是一部兵力打城，以主要兵力打援阻援，这样去各个歼敌。刘邓因为兵力不足，不能实现如像你们攻济打援战役及淮海战役那样的作战。你们西兵团去后，就可以实现那样的作战。六七两月开封睢杞战役就是西兵团与刘邓协力的结果。”


对援锦敌军动向的分析〔１〕

（一九四八年十月十二日）

林罗刘：

真二十时半电〔２〕悉。（一）阻住锦西援敌和打下锦州均有把握，甚慰。（二）沈敌进占彰武置于无用之地，表示卫立煌〔３〕想用取巧方法，引我回援，借此以解锦州之围，不敢直援锦州，避免远出被歼之危险，锦州守敌都是杂牌，即使被歼彼亦不甚痛心。如你们能于数日内攻下锦州，沈敌势必由彰武退回新民固守。但如攻锦需时较多，卢浚泉〔４〕等呼援迫切，蒋介石严令卫立煌增援，则该敌有由彰武经新立屯〔５〕、黑山到打虎山〔６〕，或由彰武转回新民经绕阳河到打虎山之可能，但只要你们能于一星期内外攻克锦州，则该敌无论如何是不能迫近锦州的，锦州一克该敌又必立即后撤，使你们无法寻歼该敌，此种可能性似乎很大。长春之敌是否撤退，亦是疑问，暂时不撤的可能性似较大。假定如此，则你们于攻克锦州之后，仍以向南各个歼灭北宁线〔７〕上之敌为最有利。（三）你们在新立屯、阜新、义县一线之补给品屯储情况如何，是否已采必要措施，盼告。

军委

十二日十五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十月十一日二十时半林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：（一）今日攻占锦州城外防御阵地之战斗，已按计划完成，八纵逼近城关。（二）锦西援敌一度突破我塔山阵地，反击后敌被击退，敌伤亡重大，我恢复原阵地，并略有缴获。（三）沈阳援敌三个军已逼近彰武附近。（四）长春之敌以小部队出击，均被我击退。（五）明日锦州方面继续攻取敌城外防御阵地。（六）阻住锦西援敌和打下锦州均有把握。

〔３〕卫立煌，当时任国民党军东北“剿匪”总司令部总司令。

〔４〕卢浚泉，当时任国民党军第六兵团司令官。

〔５〕新立屯，镇名，位于辽宁黑山县北部。

〔６〕打虎山，今名大虎山，位于辽宁黑山县南部。

〔７〕北宁线，指北平（今北京）至沈阳的铁路，即今京哈线一段。


望令陈锡联陈赓部全力攻击郑州〔１〕

（一九四八年十月十三日）

刘陈邓邓李，并告饶粟谭〔２〕：

文未电〔３〕悉。（一）白〔４〕令黄维张淦〔５〕由确山、遂平线向唐河、赊旗〔６〕线前进，这样就给你们南北两区作战以必要的时间。望令陈锡联陈赓〔７〕率一、三、四、九纵，全力按你们所规定之时间攻击郑州，并部署阻援及打援。只要郑州攻克，你们在北面就取得了主动，就可迫使孙元良兵团〔８〕回顾开封，或留在开封、徐州线而不能再东进。（二）六纵暂时留在桐柏策应王宏坤〔９〕是可以的，只要王宏坤打一个较大的胜仗，张淦兵团势必南顾，黄维兵团则将向北对付二陈〔１０〕，尔后你们便有各个歼击黄维的机会。

军委

十三日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅、政治委员邓小平、副政治委员邓子恢和参谋长李达的电报。

〔２〕饶，指饶漱石，当时任华东军区政治委员。粟谭，指粟裕、谭震林，当时分别任华东野战军代司令员兼代政治委员和副政治委员。

〔３〕指一九四八年十月十二日未时刘伯承、陈毅、邓小平、邓子恢、李达给中共中央军委的电报。电报说：敌孙元良兵团六十九师已于十一日由郑州东运，“我们遵令决定以陈锡联率一、三、九纵攻歼郑州之敌，预定十八日开始战斗，以陈谢率四纵十八日到襄城，并继续移靠攻郑部队，加强攻郑后备力量，并准备打援，另以陕南部队留方城、赊旗镇地区，伪装主力吸引麻痹黄维与张淦兵团”。“六纵现位唐河、枣阳间之湖阳镇，争取补充棉衣，暂缓北调，并相机扑歼图犯枣阳之二十师一部，以保障宏坤集团之后背，使其对吴绍周部队放手作战”。

〔４〕白，指白崇禧，当时任国民党军华中“剿匪”总司令部总司令。

〔５〕黄维、张淦，当时分别任国民党军第十二兵团司令官和第三兵团司令官。

〔６〕赊旗，旧镇名，即今河南社旗县县治社旗镇。

〔７〕陈锡联、陈赓，当时分别任中原野战军第三纵队和第四纵队司令员。

〔８〕孙元良兵团，指国民党军第十六兵团，兵团司令官孙元良。

〔９〕王宏坤，当时任桐柏军区司令员。

〔１０〕二陈，指陈锡联和陈赓。


望杨罗耿部歼敌十六军一部〔１〕

（一九四八年十月十三日）

杨罗耿：

（一）你们攻克西拨子、岔道、青龙桥、八达岭等处，歼敌一部，并准备在一周内彻底破坏怀来、北平段铁路线，甚好。（二）为吸引九十二军一个师（已由北平附近开塘沽）回顾，不去增援葫芦岛，为吸引三十五军继续向东，以利杨李李〔２〕在绥远〔３〕行动之目的，望你们于破路之同时，集结相当兵力歼灭十六军一、二个团。

军委

十三日十五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚的电报。

〔２〕杨李李，指杨成武、李井泉、李天焕，当时分别任华北军区第三兵团司令员、政治委员和副政治委员兼政治部主任。

〔３〕绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


钳制徐州援敌歼灭黄百韬兵团的部署〔１〕

（一九四八年十月十四日）

饶粟谭，并告中原局：

文子文亥元午三电〔２〕均悉。

（一）你们文子电部署的缺点是将打援兵力放在正面，而不是放在侧面。你们元午电同意我们真电〔３〕意见，即可改正此项缺点。其具体部署应以一个强力纵队袭占运河〔４〕车站，歼灭守敌，控制该地一带；以三个纵队攻占及控制台儿庄〔５〕及其以南地区，一部直达铁路；以两个纵队攻占临韩〔６〕（得手后留一个纵队于临韩，直迫贾汪〔７〕，以一个纵队移至台儿庄及其以西地区）。以上共六个纵队，可由三纵、八纵、十纵、十三纵、渤纵（你们文子电未提到渤纵，不知何故）及从韦吉〔８〕到路北〔９〕之两个纵队中抽出一个纵队充任。务使邱李〔１０〕援敌感到威胁，不驱逐我侧面兵力，不攻占台儿庄，即无法越运河向东增援，又使徐州城内感受威胁，不得不留李部第八军驻守。

（二）韦吉率一个纵队南下（不要到滨海去补棉衣，应在现地补棉衣，即从运河车站附近直下睢宁），会合留在路南之十一纵，不要位于宿迁以东，而要位于睢宁地区，控制徐宿公路〔１１〕，从南面威胁徐州，使邱李援敌感到如不驱逐韦吉，则无法经睢宿〔１２〕东援，同时对于徐蚌线〔１３〕亦起威胁作用，使李部第九军不敢离开该线。

（三）以九、广两纵出鲁西南，会合当地地方兵团，位于丰县、鱼台以西，虞城以北，成武以南地区，从西北威胁徐州，使孙元良部〔１４〕只能对付我九、广两纵，而不能到徐州接替李部第八军守城。

（四）我刘邓〔１５〕主力一、三、四、九纵，不日开始攻击郑州，得手后以一部向东，威逼开封，吸引刘汝明〔１６〕全部、孙元良一部西顾。

（五）以上各项部署，都是为着钳制徐州各部援敌，使其第一个感觉是我军似乎有意夺取徐州，而不能确切断定我军并非夺取徐州，而是歼灭黄兵团〔１７〕。等到我军对黄兵团攻歼紧急而决定增援时，又发现如不解除南北两侧威胁，则很难赴援。这样就给我军以必要的时间歼灭黄兵团。至于敌人援军的组成，大概只能使用邱兵团各师。李兵团似难离开徐蚌，因为刘峙〔１８〕不但要对付我军对徐蚌的威胁，而且要防备冯治安孙良诚〔１９〕的可能叛变。孙元良部则可能停留在汴徐线〔２０〕上。

（六）以一、四、六、七、十一、鲁中等六个纵队再加特纵，担任歼灭黄兵团三个师，这是全战役的中心目标。（七）除九、广两纵应从兖济〔２１〕直出丰、鱼、虞城地区外，其余各部，第一步，应全部开至临沂、梁丘、白彦〔２２〕、邹县之线的展开位置，并休息几天，而不应先后参差不齐；第二步，各按规定任务由该线同时前进。因此，你们不但应等候棉衣、棉花完全到手分配，而且应等候攻济各部的兵员补充及由济南附近开到临沂、邹县之线，因此全军从临邹线向南出动之日期，应推迟至十一月五日至十日之间为适宜。

（八）后勤工作准备（粮食、弹药等）及政治工作准备，力求比较完备周到。

（九）你们对于上述意见望再考虑电告。

军委

寒丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东军区政治委员饶漱石、华东野战军代司令员兼代政治委员粟裕和副政治委员谭震林的电报。

〔２〕指一九四八年十月十二日子时、亥时和十三日午时饶漱石、粟裕、谭震林给中共中央军委等的三份电报。第一份电报说：据敌黄百韬兵团现有态势，便于我分割而全部歼灭之。我们决定：（一）以八纵、三纵袭占运河车站，歼灭守敌，控制运河、邳县、官湖地区，阻击沿铁路东援之敌。以九、十、十三纵位兰陵西南东南地区为总预备队，威胁运河，使徐敌迟疑不敢东援，该五个纵队统归东兵团谭王指挥。（二）苏北兵团（二纵、十二纵）第一步进到滨海地区，补充棉衣，于战斗发起同时南下，进至新安镇以南、宿迁东北五花顶、晓（崔）店子地区，并以一部控制宿迁向睢宁攻势佯动，阻敌东援，并准备适时（黄兵团大部歼灭后）协同路北主力，而歼击由徐沿陇海路东援之敌，或乘胜南进进击两淮，须依黄兵团歼灭后的敌援情况而定。（三）以鲁纵截断包围郯城之敌，相机攻歼之。以一、四、六、七、十一五个纵队及特纵日榴野炮团（必要时出坦克十辆攻击），担任分割围歼黄兵团主力于新安镇、瓦窑、红花埠地区。（四）广纵接替路北防务，担任威迫与监视临城、韩庄段敌人。（五）我们第一步移临沂以南、郯城以西指挥。如情况无大变化，拟本月二十五日前后发起战斗，并已令豫皖苏、江淮、冀鲁豫军区准备同时配合破击（不准破桥、只小破路）徐蚌段，徐运段、徐商段铁路迟延敌援军东援。第二份电报提出：（一）根据部队棉衣、棉花发放情况，建议将战役时间推迟至二十八日举行。（二）为防敌孙元良、刘汝明兵团由鲁西南地区北犯汶上、济宁地区，捣乱威胁我新解放之济南，影响前方作战，拟以九纵队放置于济（宁）、兖、汶地区，作战役预备队休整待命，并协同冀鲁豫独立旅监视掌握鲁西南丰、商一带情况，其他纵队不变。第三份电报说：接到军委酉真电，我们感到军委部署有如下好处：（一）我们兵力规定全部展开避免拥挤，给徐州敌侧背威胁大，增大敌人顾虑，减轻我对敌正面抗击，阻击压力。（二）便于粮食供给，后方交通运输。

〔３〕即《关于淮海战役的作战方针》，见本卷第６６页。

〔４〕运河，镇名，今为江苏邳县县治。

〔５〕台儿庄，位于今山东枣庄市南部。

〔６〕临，指临城，即今山东枣庄市薛城。韩，指韩庄，镇名，位于山东微山县东南。

〔７〕贾汪，镇名，位于江苏铜山县东北。

〔８〕韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔９〕路北，指陇海铁路徐州至海州段以北。

〔１０〕邱，指邱清泉，当时巳接替杜聿明任国民党军第二兵团司令官。李，指李弥，当时任国民党军第十三兵团司令官兼第八军军长。

〔１１〕徐宿公路，指江苏徐州至宿迁的公路。

〔１２〕睢宿，指江苏睢宁和宿迁。

〔１３〕徐蚌线，指徐州至蚌埠的铁路，即今京沪线一段。

〔１４〕孙元良部，指国民党军第十六兵团，兵团司令官孙元良。

〔１５〕刘邓，指刘伯承、邓小平，当时分别任中原野战军司令员和政治委员。

〔１６〕刘汝明，当时任国民党军第四绥靖区司令官。

〔１７〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔１８〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔１９〕冯治安，当时任国民党军第三绥靖区司令官。孙良诚，当时任国民党军第一绥靖区副司令官兼第一○七军军长，一九四八年十一月十三日，在江苏睢宁率该军军部和一个师共五千八百人投诚。

〔２０〕汴徐线，指开封至徐州的铁路，即陇海线一段。

〔２１〕兖济，指山东兖州和济宁。

〔２２〕梁丘，镇名，位于山东费县西南。白彦，旧县名，一九五三年撤销，并入山东滕县、邹县、平邑等县。


力争于月底攻取包头〔１〕

（一九四八年十月十四日）

杨李李，并告杨罗耿〔２〕及华北局：

（一）酉元十六时电〔３〕悉。计划及部署均好，即照此执行。（二）不管傅〔４〕军主力是否西援，你们应力争于月底攻取包头，你们便能取得有利地位，否则，绥包〔５〕间各点虽被占领，仍是不稳固的。

军委

寒寅

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武、政治委员李井泉和副政治委员兼政治部主任李天焕的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔３〕指一九四八年十月十三日十六时杨成武、李井泉、李天焕给中共中央军委的电报。电报说：遵军委电示，“昨日召开前委会确定首先扫掉绥包段（托克托在内）及绥北之陶林、武川、乌兰花，攻占毕克齐、察素齐、陶思浩、萨县、澄口、唐县地区，大量筹粮。我攻占上述地区后，如傅作义主力仍未西援时，即以五个旅（二、六纵）及两个骑兵团的兵力，攻取包头，一纵留置于归绥附近。八纵攻占武川后，相机动作。”

〔４〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔５〕绥包，指归绥（今内蒙古呼和浩特）和包头。


推迟攻击郑州加紧完成淮海战役准备〔１〕

（一九四八年十月十四日）

刘陈邓并告饶粟谭〔２〕：

元酉电〔３〕悉。据沪宁谍息，国防部令刘峙〔４〕称，攻济共军损失奇重，现正整补，应趁其立足未稳急起反攻。又据国防部某科长称，为保卫徐郑〔５〕间之呼应绝不放弃鲁西，除原有邱清泉刘汝明〔６〕部外，另增两个整编师，番号不明。为保卫徐州及徐浦段〔７〕，采取以攻为守战术，佯攻方面在鲁西。共军为巩固济南，保持兖济〔８〕，并掩护整补，亦采以攻代守。佯攻方向在郯城、东海及苏北等情。据刘陈邓元酉称，孙兵团〔９〕调集民权附近。据粟谭陈张〔１０〕元午称，据谍息，邱兵团另有新任务，邱匪令骑一旅加强金乡、成武地区之侦察。又称，黄兵团〔１１〕之六十三军，佳息拟以一六八师附一二五师一个团由新安、运河〔１２〕段西开徐州，拟经萧县向永城扫荡。又称，李兵团〔１３〕以八军之新二十师开丰县接一百军防等情。由此可大体判明，敌邱孙两兵团将向鲁西南举行防御性的进攻。这种进攻之目的，是根据国防部判断我军攻济损失甚大，现正掩护整补，而将来进攻主要方向是经鲁西南出徐蚌段〔１４〕，故先以重兵向鲁西南动作，究竟是否如此，不久即可判明。假如邱孙两兵团真如此行动，对我淮海郑州两地作战极为有利。因此决定：（一）刘陈邓主力攻郑作战应推迟时间，一、三、四、九纵原地休息待命，惟王宏坤〔１５〕南进各部可迅速动作。（二）粟谭主力本月不动，加紧完成淮海战役一切准备工作。（三）粟谭即令韦吉〔１６〕准备率十二纵于本月二十三、四日先行南下，与苏北十一纵会合，集结于运西〔１７〕泗县、灵璧地区，其二纵暂留现地不动，尔后随主力南下归建。

军委

十四日二十一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。〔２〕饶，指饶漱石，当时任华东军区政治委员。粟谭，指粟裕、谭震林，当时分别任华东野战军代司令员兼代政治委员和副政治委员。

〔３〕指一九四八年十月十三日酉时刘伯承、陈毅、邓小平给中央军委的电报。电报说：我们原定十八日夜开始进攻郑州，求歼守敌并调动孙元良兵团西援，配合华野淮海作战。但现在孙兵团仅调民权附近，杜聿明兵团集结商丘周围。在我攻郑开始后三四日孙兵团即可赶到增援，杜兵团亦可能尾同前来，如此，则我攻城未下，打援无力，势必被迫退出战斗。而杜兵团又可及时东返，于华野帮助不大。因此，我们考虑拟将攻郑时间推迟在淮海作战开始前五日开始行动，同时建议华野务准于二十五、二十六日开始作战，我们则推迟两日于二十日开始攻郑。

〔４〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔５〕徐郑，指江苏徐州和河南郑州。

〔６〕邱清泉，当时任国民党军第二兵团司令官。刘汝明，当时任国民党军第四绥靖区司令官。

〔７〕徐浦段，指徐州至浦口的铁路，即今京沪线一段。

〔８〕兖济，指山东兖州和济宁。

〔９〕孙兵团，指国民党军第十六兵团，兵团司令官孙元良。

〔１０〕粟谭，指粟裕、谭震林。陈张，指陈士榘、张震，当时分别任华东野战军参谋长和副参谋长。

〔１１〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔１２〕新安，镇名，今为江苏新沂县县治。运河，镇名，今为江苏邳县县治。

〔１３〕李兵团，指国民党军第十三兵团，兵团司令官李弥。

〔１４〕徐蚌段，指徐州至蚌埠的铁路，即今京沪线一段。

〔１５〕王宏坤，当时任桐柏军区司令员。

〔１６〕韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔１７〕运西，指运河以西。


将锦西援敌诱至锦州附近包围歼灭之〔１〕

（一九四八年十月十四日）

林罗刘：

本日十八时电〔２〕悉，攻入锦州甚慰。如果你们的总预备队没有使用，如果锦州城内之敌比较容易解决，又如果你们攻锦各部伤亡不很大，尚有继续打一仗的能力，则我们主张在锦州残敌将歼未歼的时机，或者将敌指挥机关及敌军一部故意保留不急于歼灭，让其急叫呼援，而将锦西方面防御部队向后撤退，将锦西援敌五个师诱至锦州附近，加以包围歼灭。果能如此，你们便能接着夺取锦西。望按情决定。

军委

十四日二十三时

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十月十四日十八时林彪、罗荣桓和刘亚楼给中共中央军委、中共中央东北局的电报。电报说：（一）我军本日十一时发起总攻击，各纵主力皆突入城内，正进行巷战中。（二）锦西之敌，本晨五时又开始进攻，正激战中敌在第一线展开有五个师。


对付冯治安部及侧击徐州援敌的部署〔１〕

（一九四八年十月十五日）

饶粟谭：

寒电悉。（一）完全同意你们对冯治安〔２〕部的方针，望作具体布置，并且要快。（二）关于对付冯部及侧击徐州援敌之兵力，我们认为除以一个强力纵队袭占运河〔３〕车站，控制该段运河由正面阻援外，必须使用五个纵队攻占临、枣、峄、台〔４〕及其以南地区，控制运武两河，架设多数浮桥，使我军有强大部队直达铁路附近，从铁道北侧起，直到运河构筑阻击工事，吸引援敌向该方进攻，使我取得时间。为此，应将围冯打冯及迫冯起义之兵力，与超越冯部南下直达铁路北侧之兵力，分为两部分别规定任务，不要混杂，不要使用五个纵队全部围冯打冯，而应至少使用两个纵队担负超越冯部南下阻敌之任务，否则就不能有效阻止援敌取得时间。（三）如邳县等处有敌，我担任歼击黄兵团〔５〕之兵力亦应分路超越邳县等处，迅速直达黄兵团各师所在地，分割围歼。（四）昨电〔６〕询问你们七个问题，请即答复。

军委

删申

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东军区政治委员饶漱石、华东野战军代司令员兼代政治委员粟裕和副政治委员谭震林的电报。

〔２〕冯治安，当时任国民党军第三绥靖区司令官。

〔３〕运河，镇名，今为江苏邳县县治。

〔４〕临，指临城，即今山东枣庄市薛城。枣，即枣庄市。峄，指峄县，旧县名，即今枣庄市峄成。台，指台儿庄，位于枣庄市南部。

〔５〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔６〕指一九四八年十月十四日申时毛泽东为中共中央军委起草的给粟裕的电报。电报要求查告华东野战军各纵队具体位置等项情况。


淮海战役计划不应变更〔１〕

（一九四八年十月十五日）

饶粟谭，并告刘陈邓〔２〕：

（一）据华东参寒删两电所获情报，邱孙两兵团〔３〕向鲁西南进攻计划业已证实。其出动时间估计在酉哿左右，月底可能占领金、鱼、成、单、曹、定、菏〔４〕甚至郓巨〔５〕一带，其目的是阻塞你们出汴徐线〔６〕道路，并使你们误认其将收复济南，因而仓卒部署应敌，不得休整，并不敢出苏北。（二）在此种情况下，你们淮海战役计划不但不应变更，而且给你们以极大便利。（三）望将九、广两纵开至兖济〔７〕地区，以主力控制运河，担任防守，以一部协同鲁西南地方兵团在金、鱼、成地区应付该敌。（四）其余全部速作准备，按照我们所提意见，首先集结临沂、邹县之线，待邱孙进至相当位置之际，即齐头南进举行淮海战役。韦吉部〔８〕仍在现地隐蔽，和主力同时行动，不要先动，以免惊动敌人。（五）刘陈邓攻击郑州时机，应待邱孙向北深入再行决定，不可过早。对郑攻击时应以有力兵团绕至郑州、中牟之间，从东边向郑州攻击，因敌准备放弃郑州，苦无口实，你们一到即可能逃跑。（六）东北我军已克锦州，歼敌七个师（旅）。彭张赵〔９〕歼灭胡〔１０〕部两个整编师。附告。

军委

删酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东军区政治委员饶漱石、华东野战军代司令员兼代政治委员粟裕和副政治委员谭震林的电报。

〔２〕刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

〔３〕邱孙两兵团，指国民党军第二兵团和第十六兵团，兵团司令官分别为邱清泉和孙元良。

〔４〕金、鱼、成、单、曹、定、菏，指山东金乡、鱼台、成武、单县、曹县、定陶和菏泽。

〔５〕郓巨，指山东郓城和巨野。

〔６〕汴徐线，指开封至徐州的铁路，即陇海线一段。〔７〕兖济，指山东兖州和济宁。

〔８〕韦吉部，指华东野战军苏北兵团，兵团司令员韦国清、副政治委员吉洛（姬鹏飞）。

〔９〕彭，指彭德怀，当时任西北野战军司令员兼政治委员。张赵，指张宗逊、赵寿山，当时均任西北野战军副司令员。

〔１０〕胡，指胡宗南，当时任国民党军西安绥靖公署主任。


不失时机争取六十军起义〔１〕

（一九四八年十月十六日）

东北局，林罗刘：

你们两处铣电及转来一兵团删电均悉。你们争取六十军起义的方针是正确的，一兵团对六十军的分析及处置也是对的，惟要六十军对新七军表示态度一点，不要超过他们所能做的限度。吴化文〔２〕退出济南战斗时，曾以电话告诉王耀武〔３〕说，我不能打了，但我也不打你等语，这是军阀军队难免的现象。只要六十军能拖出长春，开入我指定之区域，愿意加入解放军序列，发表通电表示反对美国侵略，反对国民党反动统治，赞成土地改革及没收官僚资本，拥护共产党及人民解放军，也就够了。你们应当不失时机和六十军代表加紧商谈，并注意这些代表。张冲〔４〕应速去一兵团。如果曾泽生〔５〕愿意见潘朔端〔６〕，则潘可秘密见曾谈判。如果六十军能照上述办法拖出长春，则一兵团（加十二纵）便应攻入长春解决新七军，即使不能一下解决，也可逐步解决之。

中央

铣亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央起草的给中共中央东北局、东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕吴化文，原任国民党军整编第九十六军军长。一九四八年九月十九日，在济南战役中率部起义。〔３〕王耀武，原任国民党军第二绥靖区司令官，在济南战役中被俘。

〔４〕张冲，原任国民党军第六十军副军长兼第一八四师师长，一九四六年初到延安，后到东北前线，一九四八年写信策动曾泽生在长春率部起义。

〔５〕曾泽生，当时任国民党军第一兵团副司令官兼第六十军军长，一九四八年十月十七日辽沈战役中率六十军在长春起义。

〔６〕潘朔端，原任国民党军第六十军第一八四师师长，一九四六年五月在辽宁海城率部起义。此时任嫩江军区副司令员。


下一步行动宜打锦西葫芦岛〔１〕

（一九四八年十月十七日）

林罗刘谭，并告东北局：

（一）你们下一步行动，我们认为宜打锦葫，并且不宜太迟，宜在休整十五天左右以后即行作战，先打锦西，后打葫芦岛，争取十一月完成夺取锦葫任务。在你们打锦葫期间，沈敌可能被迫增援。因锦葫守军是国民党嫡系，和锦州守军多为杂牌不同。我克锦州，卫立煌〔２〕实际上坐视不救，必为许多人所不满。故我攻锦葫时，沈敌可能增援。而只要沈敌远离沈阳，走打虎山〔３〕、大凌河增援锦葫，便于大局有利。因为国民党对于沈阳向分撤与不撤两种意见。据最近息，卫立煌是主张不撤者。但南京国防部对撤的某些准备仍在进行。其办法有走陆路、走海路两种。我占锦州，走陆路很困难。要撤就是经营口海运。要海运须在十一月。过此营口封冻，便不能走。如因我攻锦葫，沈敌十一月被迫从打虎山、大凌河增援，他们便不能利用十一月从营口撤退了。只要沈敌十一月不撤，待你们攻克锦葫以后，你们便可以三至四个纵队入关打津榆线〔４〕，主力回至沈阳周围，逐步削弱沈敌，直至夺取沈阳。

（二）锦葫现有八个师，且战力较强，如果加上九十二军的一个师及烟台第八军的两个师（一个较强，一个是地方部队组成很弱，该两师原定开徐蚌〔５〕归制，最近有开葫芦岛或塘沽息，尚待证明），则共有十一个师。我们不明锦葫地形及工事强弱，锦葫两处敌军配备，锦葫间相距多远，能否钳制一处先打一处，各个歼灭。但我们觉得你们现有二十七个师，士气高，兵员多，敌军士气低，援兵远，加以我军大胜声威，是可能夺取锦葫的。即使葫芦岛地形不利攻取，单取锦西也就很好。

（三）锦州作战我军伤亡及缴获情形，你们觉得打锦葫有何困难，仅休整十五天能否作战，均望告。

（四）上电写完，接你们铣十二时电，蒋介石至沈部署撤退长春。蒋介石素来对我军力量估计不足，他似在判断我军打锦州后伤亡必大，非有一月以上休整不能再打，而我军过去在一次大战后，总是要作长时间休整，亦给他这种判断以根据。他当然不相信你们现在能打新民、彰武之敌，也不相信你们在半月之后能打锦西。他的计划大概是在本月内完成撤退长春，以长春兵力回守沈阳，以沈阳全力增援锦葫。如你们能争取六十军于撤退前拖出长春，我一兵团又能乘机攻入长春解决新七军，则可破坏蒋介石集沈敌全力援锦葫的计划；即使六十军不能起义，我一兵团能于长敌突围后歼灭其一部或大部，亦可破坏蒋计划的一部或大部。蒋、卫为接应长敌撤退，势必令现至彰武、新民之敌北进接应，往返需要两星期左右。如你们能于两星期内完成休整及攻锦葫的准备工作，于长、沈刚刚会合之际，即发起攻锦葫，必出蒋、卫意料之外，若你们能以十天左右时间攻克锦西，则沈阳增援必难赶到。

（五）有一种可能是蒋、卫将长敌接出后，放弃沈阳，全军走路南撤，向你们压迫，企图重占锦州，而将主力放在津榆线。如果是这样，则你们更应争取尽可能迅速地攻占锦、葫、榆、滦、唐〔６〕诸点，威胁平津，迫使蒋、卫空运一部兵力增援平津，以利回头歼灭敌主力。如果敌经营口海运增援榆、唐、平、津，则你们亦须先取锦葫，然后再议入关作战。

军委

ざ寅

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼、政治部主任谭政并告中共中央东北局的电报。

〔２〕卫立煌，当时任国民党军东北“剿匪”总司令部总司令。

〔３〕打虎山，今名大虎山，镇名，位于辽宁黑山县南部。

〔４〕津榆线，指天津至山海关的铁路，即今京哈线一段。

〔５〕徐蚌，指江苏徐州和安徽蚌埠。

〔６〕榆、滦、唐，指河北渝关（山海关）、滦县和唐山。


攻郑时机似以再推迟两三天为好〔１〕

（一九四八年十月十七日）

刘陈邓邓，并告饶粟谭〔２〕：

ざ辰电〔３〕悉。（一）你们攻郑时机似以再推迟两三天为好。因为你们不但要顾到黄维〔４〕可能北援，并要顾到孙元良〔５〕可能西援。据粟谭铣巳电〔６〕，邱孙〔７〕拟于酉哿北犯。若你们择选酉梗、酉敬或酉有为攻郑开始时间似较好。如果这个时间对于黄维方面的情况也大体适合的话。如果你们觉得这个时间仅对孙元良方面适合，对黄维方面根本不适合，则照你们う辰电行动。（二）不论刘陈邓何时攻郑，粟谭方面按照删申致军委电〔８〕所定计划行动不变更。

军委

ざ未

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅、政治委员邓小平和副政治委员邓子恢的电报。

〔２〕饶，指饶漱石，当时任华东军区政治委员。粟谭，指粟裕、谭震林，当时分别任华东野战军代司令员兼代政治委员和副政治委员。

〔３〕指一九四八年十月十七日辰时刘伯承、陈毅、邓小平给中共中央军委的电报。电报说：“现黄维兵团三个师正掩护军需品送南阳，七师已南调广水对付我王宏坤部，而华野作战又在二十天以后，如果我们推迟攻郑州时间，可能丧失这个较好战机。”“因此，我们决心在黄维兵团尚未回头时攻取郑州，并拟于明（十八）日夜由禹襄地区开进，二十一日夜进攻，求得五天或七天内攻克。只要六七天内打下郑州，就很主动，对华野配合也更有利。”

〔４〕黄维，当时任国民党军第十二兵团司令官。

〔５〕孙元良，当时任国民党军第十六兵团司令官。

〔６〕指一九四八年十月十六日巳时粟裕、谭震林、陈士榘、张震给赵健民、徐深吉、傅秋涛并报中共中央军委等的电报。电报说：“邱、孙兵团因拟酉哿向鲁西南进犯，可能再占菏泽、金巨，甚而郓城地区，以此行动破坏我进入汴、郑，使我误为敌将重占济南，为不妨碍我下一步作战行动，决定九纵、广纵进入鲁西南地区。”

〔７〕邱，指邱清泉，当时任国民党军第二兵团司令官。孙，指孙元良。

〔８〕指一九四八年十月十五日申时饶漱石、粟裕、谭震林给中共中央军委的电报。电报详细报告了作战的具体部署，提出整个战役以十月三十一日前进至邹临线集结准备位置，十一月五日对新安镇及其东西守敌发起突然攻击。


速派部队阻绝沈敌从营口撤退〔１〕

（一九四八年十月十八日）

林罗刘，并告东北局：

巧十时电〔２〕悉。我们所最担心的是沈敌从营口撤退，向华中增援。据悉，蒋介石在天津征集五万吨轮船，似是准备十一月从营口撤兵。长春合乎我们理想的解决，使蒋、卫〔３〕很难下决心走陆路向锦葫〔４〕增援。假如蒋、卫利用你们打锦葫的时机，迅速全军退至营口据守，利用海道运粮接济，然后逐步运向津榆〔５〕或华中，则有使你们无法阻止之虞。我们不知道你们部队是否可以利用蒋、卫踌躇不决之时，很迅速地攻下锦葫，然后迅速以主力回围沈阳。即使如此，攻锦葫总需相当时间，而营口方面全无守备。因此，提议在日内长春解决后，除留几个独立师监视郑洞国〔６〕及新七军（假定该部反正的话）外，攻长各纵及几个独立师应迅速全部南下，位于沈阳、营口之间。时间应在十一月上旬，过迟则无保障。并须以一个纵队控制营口，构筑坚守阵地，阻绝海上与陆地的联系，使蒋、卫不敢走营口，即使他们走营口，我可先行抗击，以待主力到达聚歼。如何，盼复。

军委

巧亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼并中共中央东北局的电报。

〔２〕指一九四八年十月十八日十时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：蒋介石在锦州失守后，决定锦西、沈阳两方援军仍按原计划向锦州，同时又令长春之敌突围。我们预定诱沈敌南下后，再打大运动战，但昨日六十军起义，新七军被围，估计蒋军不敢再按原计划向锦州前进。下一步行动，我们认为只有攻锦葫为好，目前正进行侦察准备。

〔３〕卫，指卫立煌，当时任国民党军东北“剿匪”总司令部总司令。

〔４〕锦葫，指辽宁锦西和葫芦岛。

〔５〕津榆，指天津和河北榆关（山海关）。

〔６〕郑洞国，当时任国民党军东北“剿匪”总司令部副总司令兼第一兵团司令。


宜以五纵六纵十二纵堵塞沈敌向营口的退路〔１〕

（一九四八年十月十九日）

林罗刘：

既然长春敌人愿意投降，我五纵、六纵、十二纵即可停止去长春，该三个纵队似宜以两个位于沈阳、营口之间，以一个在营口筑工守备，并宜在你们打锦葫〔２〕以前到达该区，堵塞沈敌向营口的退路。如沈敌向锦葫增援，则该三纵从侧后钳制沈敌。长春附近之九个独立师，亦宜以大部开沈营间，萧萧〔３〕则赴该区指挥。如何，望酌复。

军委

皓寅

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕锦葫，指辽宁锦西和葫芦岛。

〔３〕萧萧，指萧劲光、萧华，当时分别任东北野战军第一兵团司令员和政治委员。


占领长春后的作战方针和部署〔１〕

（一九四八年十月十九日）

林罗刘：

巧二十时电〔２〕悉。（一）十七日新一军还是从新立屯〔３〕向西前进，请查彰武、新民方面各军是否亦尚在向西前进。如果在长春事件〔４〕之后，蒋、卫〔５〕仍不变更锦葫〔６〕沈阳两路向你们寻战的方针，那就是很有利的，在此种情形下，你们采取诱敌深入打大歼灭战的方针甚为正确。（二）但同时仍须估计在长春敌人完全解决，我北面各纵及独立师主力南下之时，蒋、卫改变计划的可能，你们仍应考虑部署有力兵团于营口及其西北与东北地区，以免在蒋、卫采取从营口撤退时，你们措手不及。现时新一军等相当西进，甚至进至沟帮子〔７〕一带，仍然有利于他们突然向营口撤退，此点望你们充分注意。蒋介石在天津集中五万吨船只，准备从营口撤兵的情报是相当确实的。

军委

皓申

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十月十八日二十时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：“我独六、独八两师已进入长春市，接防六十军阵地。十七日进占新立屯敌新一军，本日继续前进，我军决采取诱敌深入方针，我十纵主力向沟帮子、黑山撤退，我五纵主力向阜新方向撤退。”

〔３〕新立屯，镇名，位于辽宁黑山县北部。

〔４〕长春守敌在我军长期围困，特别是我攻克锦州全歼守敌的情况下陷于绝望，六十军军长曾泽生于一九四八年十月十七日率部起义。长春国民党军最高指挥官东北“剿匪”总司令部副总司令郑洞国，率领所部第一兵团直属机关部队和新七军全体官兵放下武器，长春宣告解放。

〔５〕蒋，指蒋介石。卫，指卫立煌，当时任国民党军东北“剿匪”总司令部总司令。

〔６〕锦葫，指辽宁锦西和葫芦岛。

〔７〕沟帮子，镇名，位于辽宁北镇县南部。


准备各个歼灭廖耀湘部〔１〕

（一九四八年十月十九日）

林罗刘：

（一）本日十四时电〔２〕悉。沈敌似已决心撤退，退营口的可能性很大你们目前第一要紧的部署是立即令萧萧〔３〕率长春各独立师大部（留两个至多三个独立师在长春一带即够）及十二纵，兼程从抚顺以东进至营口及其以西以北地区堵塞敌人退路。目前为应急计，请你们考虑令十纵自打虎山〔４〕进至营口筑工，该方有十纵、十二纵及六至七个独立师，形势就巩固了。只要此着成功，敌无逃路，你们就在战略上胜利了。你们在锦州各部须争取至少再休整一星期，准备歼击由新立屯〔５〕向你们前进之敌。如该敌不再前进，则攻新立屯，抓住廖耀湘〔６〕攻击，使他走不脱，各个歼灭之。因沈敌决心撤退，你们须用全力抓住沈敌，暂时不能打锦葫〔７〕。在歼灭沈敌以前，锦葫应由攻击目标改变为钳制目标。（二）你们巧十二时关于锦州作战初步总结电已阅悉。部队精神好，战术好，你们指挥得当，极为欣慰，望传令嘉奖。

军委

十九日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十月十九日十四时林彪、罗荣桓、刘亚楼给是共中央军委的电报。电报说：昨日进至新立屯以南之敌，如果仍按蒋介石计划向锦州继续前进，则我们来不及先歼锦、葫之敌，而只有先歼灭由沈阳向锦州前进之敌。如敌因长春守敌起义改变计划，不即向锦州前进，则我军稍加休整后，即攻锦、葫，或攻新立屯。“长春解决后，我北线各部即向营口前进。我六纵已在彰武以东停止。五纵昨日已退至阜新。十纵自新立屯以南退打虎山。”

〔３〕萧萧，指萧劲光、萧华，当时分别任东北野战军第一兵团司令员和政治委员。

〔４〕打虎山，今名大虎山，位于辽宁黑山县南部。

〔５〕新立屯，镇名，位于辽宁黑山县北部。

〔６〕廖耀湘，当时任国民党军第九兵团司令官。

〔７〕锦葫，指辽宁锦西和葫芦岛。


准备全歼廖耀湘兵团攻取沈阳〔１〕

（一九四八年十月二十日）

东北局，林罗刘：

    东北局酉皓十八时电〔２〕对郑部处置各项办法甚好。望林罗刘令萧萧〔３〕迅即结束长春工作，一切交陈正人〔４〕接管，率十二纵及十一个独立师的大部取捷径开至沈阳、营口、沟帮子〔５〕三点之间，除以一部守备营口外，主力由东向西配合锦州我军作战，准备全歼廖耀湘兵团，攻取沈阳。

军　委

哿子

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给中共中央东北局和东北野战军司令员林彪、政治委员罗荣桓、参谋长刘亚楼的电报。

    〔２〕指一九四八年十月十九日十八时中共中央东北局给中共中央军委和林彪、罗荣桓、刘亚楼、谭政、萧劲光、萧华的电报。电报说，郑洞国投诚后，我们拟派陈正人带一批干部去处理郑部安置问题，以便能使萧劲光、萧华减去不必要事务，集中全力于军事行动。电报并提出对郑部的具体处理方针。

    〔３〕萧萧，萧劲光、萧华，当时分别任东北野战军第一兵团司令员和政治委员。

    〔４〕陈正人，当时任中共吉林省委书记兼吉林军区政治委员。

    〔５〕沟帮子，镇名，位于辽宁北镇县南部。


立即动手部署全歼廖耀湘兵团〔１〕

（一九四八年十月二十日）

林罗刘：

皓二十一时电〔２〕悉。

（一）你们行动方针已有电示，即不打锦葫〔３〕而打廖耀湘〔４〕。我们完全同意你们建议，如廖兵团继进，则等敌再进一步再进攻之；一经发觉敌不再进，或有退沈阳退营口的象征时，则立即包围彰武、新立屯〔５〕两处敌人，以各个击破为方法，以全歼廖兵团为目的。望即本此方针，即刻动手部署，鼓励全军达成任务。

（二）因敌有随时退至营口可能，望令十纵准备，一经发觉敌有退营口的象征，即兼程开营口守备。

（三）高伍〔６〕建议以十二纵及三个独立师由钟伟〔７〕指挥，由四平以北上车赶于二十四日以前全部运抵清源，以急行军开至鞍山、海城，堵塞敌向营口退路。此计划甚为必要，请即电高伍照此速办，愈快愈好。惟十纵仍须准备从打虎山〔８〕开营口，以占先机。当然，十纵目前可在打虎山不动，待敌有退营口征候时迅开营口。

（四）高伍又建议，以其余各独立师及二线兵团由萧萧〔９〕指挥，向法库、彰武、新民急进，配合锦州主力歼敌。我们认为这也是完全必要的。惟第一，以十二纵及三个独立师共六个师开鞍山、海城是否足够，如敌全力退营口，我六个师恐难抵御，是否应增加一二个独立师于营口方面。第二，去彰武、新民与敌接触的时机不可过迟，也不可过早，似宜适时隐蔽开至法库以北，待你们主力业已发起攻击抓住了廖耀湘时，突然断敌向沈阳退路为宜。以上两点请酌复高伍。

（五）蒋介石十五日到沈阳时即携杜聿明〔１０〕同来，是帮助卫立煌〔１１〕指挥撤退的。外国通讯社十八日讯，蒋介石又到沈阳。目前数日是敌决策时机，撤退是十五日就决定了的，如何撤退则或者昨今两日已经决定，或者尚待决定，并且决定之后又可改变。望你们密切注视这数日的动态，不失时机，争取大胜。

军委

二十日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十月十九日二十一时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：“（一）估计彰武、新立屯地区之敌，有可能在现地不动，等整八军到锦西后，再南北配合向锦州前进，沈阳之敌则向营口撤退。但亦有另一可能，即是现在彰武、新立屯地区之敌，撤回新民、沈阳，利用辽河阻隔我军，全部向营口撤退。（二）如我攻锦西，须准备海岸边与敌十二个师作战，地区狭隘，我兵力用不上。敌则扼原有强固工事抵抗，战斗不能很快解决。新立屯、彰武地区之敌，则乘虚进占锦州，使我既打不下锦西，又未能歼灭向锦州前进的敌人，则对我不利。（三）我们建议：如沈阳之敌仍继续向锦州前进时，则等敌再前进一步后，再向敌进攻。但有若干征候敌不再前进，或有向沈阳撤退转向营口撤退的象征时，则我军立即迅速包围彰武、新立屯两处敌人，以各个击破方法，将新一、新三、新六、七十一、四十九军全部歼灭，使之不能返回新民、沈阳和退至营口。目前该敌有随时缩回沈阳的可能，故我军须速决定行动方针。”

〔３〕锦葫，指辽宁锦西和葫芦岛。

〔４〕廖耀湘，当时任国民党军第九兵团司令官。

〔５〕新立屯，镇名，位于辽宁黑山县北部。

〔６〕高伍，指高岗、伍修权，当时分别任东北军区第一副司令员和副参谋长。

〔７〕钟伟，当时任东北野战军第十二纵队司令员。

〔８〕打虎山，今名大虎山，位于辽宁黑山县南部。

〔９〕萧萧，指萧劲光、萧华，当时分别任东北野战军第一兵团司令员和政治委员。

〔１０〕杜聿明，当时任国民党军徐州“剿匪”总司令部副总司令。

〔１１〕卫立煌，当时任国民党军东北“剿匪”总司令部总司令。


对歼灭廖耀湘兵团具体部署的意见〔１〕

（一九四八年十月二十日）

林罗刘：

关于立即准备不失时机歼灭廖耀湘兵团〔２〕五个军的方针，我们和你们意见完全一致，业已电告。关于具体部署，由你们根据情况相机处理。我们提出下列意见供你们考虑：（一）以原对锦葫〔３〕防御之两个纵队及三个独立师，仍任该方防御，不再增加兵力。（二）以一、二、三、五、六、七、八、九、十共九个纵队二十七个师全部，分割包围廖兵团五个军十二个师。其办法，以六个战斗力最强的纵队分割围攻击敌三个军，即以两个纵队担任围歼一个军。另以两个纵队分割半包围敌另外两个军，即以一个纵队担任半包围敌一个军，暂不攻击，只保证其不能增援与不能逃脱，待我主力六个纵队歼灭敌主力三个军之后，再移师歼灭之。以剩下之一个纵队为总预备队，随时加入主力方面之作战。我们认为，敌无强固工事，士气衰落，用我两个纵队围歼敌一个军是足够的。并且我主力包围敌三个军以后，可以不同时攻击三个军，可以先攻一个军或两个军，只要敌一个军被歼灭得差不多了，就可同时动手攻击三个军。如果萧萧〔４〕能率几个独立师及时赶到截敌归路，那就更为有利。（三）高伍〔５〕提议六个师（十二纵加三个独立师）位于营口以北。我们觉得似宜增加一个师，共七个师位于营口以北，阻敌逃路。其中应有二至三个较有战斗力的师。（四）你们应立即召集一次干部会议，动员新战役的作战。以上四项，望斟酌办理。

军委

二十日七时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕廖耀湘兵团，指国民党军第九兵团，兵团司令官廖耀湘。

〔３〕锦葫，指辽宁锦西和葫芦岛。

〔４〕萧萧，指萧劲光、萧华，当时分别任东北野战军第一兵团司令员和政治委员。

〔５〕高伍，指高岗、伍修权，当时分别任东北军区第一副司令员和副参谋长。


部队休整后宜西移攻取同官耀县等地〔１〕

（一九四八年十月二十一日）

彭张，并告贺习〔２〕：

十八日戌时电〔３〕悉。目前敌主力集中澄城、合阳、蒲城，西面较空虚，你们似宜于休整二十天后全军西移，相机攻取同官〔４〕、耀县、三原、泾阳、淳化一带，并准备在该区打一二仗以后派一部出乾礼〔５〕、永寿，大约费时一个月左右。如果你们采取此种行动，澄、合、蒲之敌势必全部或大部西调，并于其调至西面时相机歼灭几部，那时你们才有可能收复澄、合、平、朝〔６〕地区，取粮过冬。若只以一纵、四纵去淳化，恐不能调动很多敌人西去，我两头力弱，恐难收复澄、合、平、朝，如果你们在十一、十二两月的大部分时间，以全力向西面作战并就粮，留下晋南及澄、合、平、朝之粮食，在十二月下半月及明年一、二月部队转至东面休整时食用似较合算。我们不明白西面大军作战有何困难，望你们加以考虑，酌情处理。

军委

马子

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀和副司令员张宗逊的电报。

〔２〕贺习，指贺龙、习仲勋，当时分别任陕甘宁晋绥联防军区司令员和政治委员。

〔３〕指一九四八年十月十八日戌时彭德怀、张宗逊给中共中央军委的电报。电报说：荔北战役后，拟休整二十天，恢复疲劳。拟于十一月中旬再组织一次战役争取恢复澄城、合阳、朝邑、平民，解决吃饭过冬与进行整训。以目前敌我情形来看，拟以一、四纵攻取淳化、通润、口头镇，威胁泾阳、咸阳，调敌主力向西集中。二、三、六纵相机歼敌，收复失地与扩大新区。

〔４〕同官，旧县名，即今陕西铜川市。

〔５〕乾礼，指陕西乾县和礼泉。

〔６〕平、朝，指平民、朝邑，均旧县名，一九五八年撤销，并入陕西大荔县。


陈邓部攻克郑州后迅即东进〔１〕

（一九四八年十月二十二日）

陈邓，并告饶粟谭〔２〕，中原局：

刘峙〔３〕认为我华野有出苏北企图，停止邱孙〔４〕向鲁西南行动，以李兵团〔５〕之第九军加入东面防堵，以邱兵团由商丘向砀山收缩。白崇禧〔６〕则为对付我二、六、十纵，以黄张两兵团〔７〕向桐柏方面进攻，陈邓攻郑作战〔８〕完全不受南面威胁。因此，为了保障我华野全军在淮海战役中完全胜利，请你们准备着，在攻克郑州休息数日后，迅即全军东进，相机攻占开封。或者不打开封，直出徐蚌线〔９〕。不但钳制孙元良、刘汝明〔１０〕，并且钳制邱李两兵团各一部。粟谭则令九、广两纵现在立即开动，直出金、鱼、成、单〔１１〕与陈邓协力作战。九、广两纵是否已出动，何时可到金、鱼、成、单地区，望粟谭即告。

军委

养子

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅和政治委员邓小平的电报。

〔２〕饶粟谭，指饶漱石、粟裕、谭震林，当时分别任华东军区政治委员、华东野战军代司令员兼代政治委员和副政治委员。

〔３〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔４〕邱孙，指邱清泉、孙元良，当时分别任国民党军第二兵团和第十六兵团司令官。

〔５〕李兵团，指国民党军第十三兵团，兵团司令官李弥。

〔６〕白崇禧，当时任国民党军华中“剿匪”总司令部总司令。

〔７〕黄张两兵团，指国民党军第十二兵团和第三兵团，兵团司令官分别为黄维和张淦。

〔８〕指淮海战役发起前，为钳制孙元良兵团，使其不能东进，中原野战军于一九四八年十月下旬进行的攻击郑州的作战。

〔９〕徐蚌线，指徐州至蚌埠的铁路，即今京沪线一段。

〔１０〕刘汝明，当时任国民党军四绥靖区司令官。

〔１１〕金、鱼、成、单，指山东金乡、鱼台、成武和单县。


同意照淮海战役的修改部署执行〔１〕

（一九四八年十月二十二日）

饶粟谭，并告陈邓〔２〕，中原局：

（一）完全同意你们马午电〔３〕部署，请即照此执行。（二）陈毅邓小平二同志现用陈谢〔４〕电台在郑州附近指挥作战，你们及进入鲁西南之三纵均应经陈谢台与陈邓密切联络，以利配合。（三）三纵、广纵及鲁西南两个旅应于三十日以前进至商砀线〔５〕以北地区，距敌大约一百华里左右，摆成一字形阵线，断绝行人来往，不要向商砀线攻击，使敌早日觉察我在该方不过是佯攻部署，要在东面微日发起战斗之同时（或者早一天即支日），才向商砀线及丰县之敌举行牵制性攻击，否则可能不起大的作用。（四）目前极好的形势是白〔６〕部黄张两兵团〔７〕被我二、六、十纵吸引到桐柏山区，在相当长时间内不可能回头进到黄泛区〔８〕，威胁东北面我军之行动，有利于我陈邓在攻郑胜利后，以一部或大部或全部向东行动，协同三、广两纵，不但牵制孙刘〔９〕全部，而且可能牵制邱李〔１０〕一部。具体行动，可在攻郑后决定。我们预计是以一部留在郑州、淮阳之线，以主力于邱李两兵团大量东援之际，举行徐蚌〔１１〕作战，相机攻取宿县、蚌埠，坚决彻底干净全部地破毁津浦路〔１２〕，使敌交通断绝，陷刘峙〔１３〕全军于孤立地位。假如二十三日开始之郑州作战，能在数日内达成任务，休整数日，本月底或下月初东进，以十天左右时间到达宿、蚌附近，休息数日，举行徐蚌作战，此时正是我华野打得激烈的时候，势必吸引邱李很大一部分力量回援，对于保证淮海战役取得大胜将有极大作用。但未知时间上来得及否，请陈邓于攻郑胜利后，作全般考虑电复。

军委

二十二日十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东军区政治委员饶漱石、华东野战军代司令员兼代政治委员粟裕和副政治委员谭震林的电报。

〔２〕陈邓，指陈毅、邓小平，当时分别任中原野战军第一副司令员和政治委员。

〔３〕指一九四八年十月二十一日午时饶漱石、粟裕、谭震林给中共中央军委的电报。电报说：根据敌情变化，我除先以一部在鲁西南暴露，佯攻迷惑敌人，调敌回顾，以便迅速实现围歼黄兵团外，必须加强运河车站南北两侧正面阻援兵力，以保证主要突击方向成功。根据各纵现在位置与休补状况，战斗预定于十一月五日发起，提议修改部署如下：以苏北兵团全部及一、六、九纵、鲁中南纵等七个步兵纵队共二十个旅附特纵主力，担任分割围歼阿湖、阴平、高流、新安、瓦窑地区的黄百韬兵团八个旅。以四纵、八纵担负袭歼炮车、运河车站之敌第九军，控制铁路两侧及运河两岸，准备阻援。以十纵、七纵袭歼韩庄之敌，尔后以主力围歼贾汪之敌，后相机攻占柳泉地区。十三纵围歼台儿庄守敌，或以主力直攻宿羊山、汴塘之敌。以三纵、广纵进入鲁西南地区，协同冀鲁豫两个独立旅，组织对鱼台、丰县、砀山、商丘地区之敌牵制攻击，抑留孙元良兵团，不得东西增援。其余主力拟暂集结现地待机。

〔４〕陈谢，指陈赓、谢富治，当时分别任中原野战军第四纵队司令员和政治委员。

〔５〕商砀线，指商丘至砀山的铁路，即陇海线一段。

〔６〕白，指白崇禧，当时任国民党军华中“剿匪”总司令部总司令。

〔７〕黄张两兵团，指国民党军第十二兵团和第三兵团，兵团司令官分别为黄维和张淦。

〔８〕一九三八年六月日本侵略军向中原地区进犯，国民党军队不战溃退，在河南郑州附近花园口炸开黄河大堤，黄河水沿贾鲁河入颖河及西淝河注入淮河，淹没河南、安徽及江苏三省所属四十四县五万四千平方公里土地，所淹地区称黄泛区。一九四七年花园口决口堵复，黄河回归故道后，泛区变成沙荒地。

〔９〕孙刘，指孙元良、刘汝明，当时分别任国民党军第十六兵团司令官和第四绥靖区司令官。

〔１０〕邱李，指邱清泉、李弥，当时分别任国民党军第二兵团和第十三兵团司令官。

〔１１〕徐蚌，指江苏徐州和安徽蚌埠。

〔１２〕津浦路，指天津至浦口的铁路，即今京沪线一段。

〔１３〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。


粟裕谭震林速赴南线指挥作战〔１〕

（一九四八年十月二十三日）

陈邓，饶粟谭：

（一）陈邓养亥电〔２〕悉。占领郑州甚慰。你们休息两天即东进攻占开封甚好。（二）请粟谭在济南不要留住太久，济南方面一切问题交漱石处理。粟谭速赴南线指挥，以便按预定时间（戌微）发起战斗。（三）淮海战役最紧张时间是戌微至戌哿约两星期左右。陈邓酉有东进，估计月底可能攻占开封。如开封之敌东逃，则陈邓月底可能进至商丘附近，可以适时密切配合淮海作战。（四）请粟谭即令三纵、广纵及鲁西南地方兵团准于月底进至商、砀〔３〕以北，并受陈邓指挥。（五）陈邓东进与三纵、广纵诸部会合后，第一个目标是歼灭孙元良兵团〔４〕，第二个目标是攻占宿蚌〔５〕。

军委

二十三日五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅、政治委员邓小平和华东军区政治委员饶漱石、华东野战军代司令员兼代政治委员粟裕、副政治委员谭震林的电报。

〔２〕指一九四八年十月二十二日亥时陈毅、邓小平给中共中央军委的电报。电报说：郑州之敌，于今日辰向新乡撤退，被我九纵一个旅截击于郑州以北三十里处。郑州城已于今日被我占领。我们拟在现地休息两天，于二十五日开始东进，攻占开封。

〔３〕砀，指安徽砀山。

〔４〕孙元良兵团，指国民党军第十六兵团，兵团司令官孙元良。

〔５〕宿蚌，指安徽宿县和蚌埠。


控制营口阻塞敌人海上逃路〔１〕

（一九四八年十月二十四日）

林罗，并告高伍〔２〕：

迥电〔３〕悉。五十二军、五十三军及二○七师主力既然尚在铁岭、沈阳、抚顺、本溪、鞍山一带，五十二军一部且已进占海城、牛庄〔４〕，则敌人准备以营口为其两条退路之一，已甚明显。敌主力在黑山、北镇地区被我歼击时，其溃逃部队亦可能退向营口。因此，你们仍应从各独立师中抽出一部向南，歼灭鞍山、海城、牛庄之敌，并控制营口，阻塞敌人向海上的逃路。此外，南满〔５〕方面一切可用的地方部队，均应使用于对付鞍山、海城、牛庄地区之敌。

军委

二十四日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪和政治委员罗荣桓的电报。

〔２〕高伍，指高岗、伍修权，当时分别任东北军区第一副司令员和第二参谋长。

〔３〕指一九四八年十月二十四日林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：“（一）昨日敌先头一小部到达黑山附近与我接触。新一军、新六军、新三军、四十九军、七十一军及二○七师的一个旅，及三个骑兵旅，均在新立屯以南、黑山以北地区。二○七师师部已由沈阳进至新民，其余两个旅，似尚在抚顺、本溪一带。五十二军一个团，昨日已占海城及牛庄附近。（二）我六纵昨日已占彰武，本日继续南进，我自锦州北上部队一部已到打虎山、北镇之线，其余部队，正向清河边门、阜新、新立屯方面转进，准备配合正面夹攻敌人。我十二纵先头本日可到铁岭附近。”

〔４〕牛庄，镇名，位于辽宁海城县西部。

〔５〕南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清源和沈阳西南的辽中等地区。


应到蒙城集中以利机动作战〔１〕

（一九四八年十月二十五日）

陈邓，并告饶粟谭〔２〕及刘邓李〔３〕：

敬午电〔４〕悉。开封之敌已逃。你们不要去开封，也不要去商丘附近。应从现地取捷径到蒙城集中，休息数日。然后直取蚌埠，并准备渡淮南进，占领蚌浦段〔５〕铁路。以你们全军四个纵队十一个旅（只留九纵一个旅守郑州，秦基伟〔６〕率九纵主力跟进），控制淮河以南、长江以北、淮南铁路以东、运河以西广大地区，吸引敌人来攻。你们则忽集忽分，机动对敌，准备在该区坚持两三个月，此着为敌人所不及料。敌为防我渡江，必从徐州附近分兵南压，亦有可能从白崇禧〔７〕系统调兵向东。我华野则可能于两个月内歼灭刘峙〔８〕系统五十五个师的三分之一左右，即十八个师左右，取得大胜。如敌以重兵对付你们，则你们可用暂时分散作战的方法，将全军（十二个旅）分散配置于江、淮、巢、运〔９〕之间，躲过其压力，以待华野之南下。请你们考虑此案是否可行。最后决定，可待你们到达蒙城以后，如那时认为此策不便，则执行徐蚌〔１０〕作战方案。如那时孙元良〔１１〕好打，亦可向北打孙元良。如黄维〔１２〕跟踪东进，亦可回头打黄维。蒙城是机动地带，可东，可西，可南，可北。在你们到达蒙城以前，敌人亦不知道你们究竟要打那一点。你们是否同意出蒙城，及郑蒙间里程多少，望告。

军委

二十五日三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅和政治委员邓小平的电报。

〔２〕饶，指饶漱石，当时任华东军区政治委员。粟谭，指粟裕、谭震林，当时分别任华东野战军代司令员兼代政治委员和副政治委员。

〔３〕刘邓李，指刘伯承、邓子恢、李达，当时分别任中原野战军司令员、副政治委员和参谋长。

〔４〕指一九四八年十月二十四日午时陈毅、邓小平关于中原野战军主力东进后的作战方案给中共中央军委等的电报。电报说：我们计划二十七日我军主力占领开封，休息一天，再以五天行军于十一月二日进至商丘南及西南地区，于东线打响后，再视情况决定行动。

〔５〕蚌浦段，指蚌埠至浦口的铁路，即今京沪线一段。

〔６〕秦基伟，当时任中原野战军第九纵队司令员。

〔７〕白崇禧，当时任国民党军华中“剿匪”总司令部总司令。

〔８〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔９〕江、淮、巢、运，指长江、淮河、巢湖和运河。

〔１０〕徐蚌，指江苏徐州和安徽蚌埠。

〔１１〕孙元良，当时任国民党军第十六兵团司令官。

〔１２〕黄维，当时任国民党军第十二兵团司令官。


忽视对营口的控制是不小的失着〔１〕

（一九四八年十月二十五日）

林罗刘，并告东北局：

二十五日九时电〔２〕悉。（一）你们事先完全不估计到敌人以营口为退路之一，在我们数电指出之后，又根据五十二军西进的不确实消息，忽视对营口的控制，致使五十二军部队于二十四日占领营口，是一个不小的失着。（二）你们除以六纵插到黑山、打虎山〔３〕以东断敌退路外，是否尚有别的纵队在黑山、打虎山以东及东南地区。你们必须充分估计到敌人随时有向营口退却可能，如果没有足够兵力则难于阻敌退路。你们主力从阜新、新立屯〔４〕方面下来，如果敌人集结一起从打虎山向东，正面无重兵堵击，不能收夹击之效，则敌有全部或大部跑到营口的可能。（三）长春各独立师现到何处？我们认为这些独立师应迅速经铁岭附近兼程南进，收复营口、牛庄〔５〕、海城，并以主力位于打虎山、营口之间，配合你们主力夹击敌人。（四）你们整个部署盼告。

军委

二十五日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十月二十五日九时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：“（一）敌五十二军部队二十三号占海城、牛庄，昨（二十四日）已占营口。我在辽南只有地方武装，辽南独二师已不能先占营口。（二）我一个独立师昨日已插到铁岭以南与敌对战。我十二纵本晨可包围铁岭，意图拖住敌人。（三）昨日新六军、七十一军及二○七师一个旅各一部向我黑山、打虎山进攻，四次冲锋，均被击退。（四）我六纵本日可插到黑山、打虎山以东地区，断敌退路，其他各纵均陆续前进，首先抓住敌人。”

〔３〕打虎山，今名大虎山，位于辽宁黑山县南部。

〔４〕新立屯，镇名，位于辽宁黑山县北部。

〔５〕牛庄，镇名，位于辽宁海城县西部。


同意杨成武部打归绥的意见〔１〕

（一九四八年十月二十五日）

杨李李并杨罗耿〔２〕，华北局：

（一）同意杨李李二十四日二十四时电戌灰开始打归绥〔３〕的意见。（二）杨罗耿即令三纵转至兴和、集宁地区，以主力位于集宁固守阻敌，以一部位于兴和阻滞援敌前进，该纵务于戌微以前到达兴、集地区。（三）杨罗耿率四纵及其他各部越路〔４〕南下，准备随三纵后跟进至兴、集地区，担任阻援。是否应留一部在路北或路南担任破袭平张段〔５〕，请杨罗耿筹划电告。（四）杨罗耿所需粮弹等项供应由聂薄滕〔６〕负责。（五）军区两个炮兵连现在何处，戌灰以前是否能到归绥，盼聂薄滕即告。

军委

二十五日十九时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武、政治委员李井泉和副政治委员兼政治部主任李天焕的电报。

〔２〕杨罗耿，指杨德志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔３〕归绥，旧市名，即今内蒙古呼和浩特市。

〔４〕指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

〔５〕平张段，指北平（今北京）至张家口的铁路，即今京包线一段。

〔６〕聂薄滕，指聂荣臻、薄一波、滕代远，当时分别任华北军区司令员、政治委员和第二副司令员。


钳制邱清泉李弥两兵团分割歼灭黄百韬兵团的具体部署〔１〕

（一九四八年十月二十六日）

粟谭，并告陈邓〔２〕及刘邓李〔３〕：

（一）一百军两个师均已增至新安镇〔４〕并隶属七兵团，黄百韬〔５〕手里已有八个师，李弥〔６〕五个师已集结运河〔７〕车站及运西李家集地区，黄、李共十三个师连接在一起。你们原企图以两个纵队歼灭运河车站之两个师，控制运河正面阻敌，恐将感觉困难。你们似只能从黄李两集团的接合部，即新安镇与运河车站之间，以两个纵队插入隔断李、黄联系，而以一个至两个纵队由台儿庄〔８〕向南从北面钳制李弥，另以一个至两个纵队攻歼韩庄、贾汪、柳泉〔９〕地区之敌，迫使邱兵团〔１０〕以一个至两个军向正北防御，再以一个纵队及广纵向丰县砀山两点攻击，迫使邱清泉一部留于该方，另以地方兵团牵制孙元良〔１１〕，另以韦吉〔１２〕一个至两个纵队从睢宿〔１３〕向徐州东南攻击，如此方能确保钳制邱、李，以利主力分割歼灭黄兵团。关于应当使用强力部队，而不应当使用第二等部队于主攻方面，前已电告，如此须有几天时间重新调整部署。为了确保胜利，宁可推迟几天发起战斗，不要仓卒从事。

（二）因我六纵等部正在老河口〔１４〕附近围歼杨干才部〔１５〕，白崇禧〔１６〕已令黄维〔１７〕主力向南阳以南，如我陈邓所部不走开封、商丘，而走蒙城直接攻击徐蚌〔１８〕，则在一星期内外不至暴露目标，黄维不会马上向东。待至陈邓在徐蚌打响，则黄维即使向东，已来不及。陈邓以十一个旅出现于刘峙空虚的后方，必然要迫使他以孙元良全部及邱清泉一部对付陈邓，如此可以确保邱孙两兵团不敢向运河以东增援。徐海线〔１９〕上虽有李黄两部十三个师，你们仍能有把握地实现制李打黄之目的。（三）睢杞战役〔２０〕后，刘峙系统中很多人对邱清泉不满，似乎黄百韬特别不满意邱清泉，故要李弥靠近黄部，又将一百军从邱部归入黄部，此点亦可注意。

军委

二十六日三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕和副政治委员谭震林的电报。

〔２〕陈邓，指陈毅、邓小平，当时分别任中原野战军第一副司令员和政治委员。

〔３〕刘邓李，指刘伯承、邓子恢、李达，当时分别分任中原野战军司令员、副政治委员和参谋长。

〔４〕新安镇，今为江苏新沂县县治。

〔５〕黄百韬，当时任国民党军第七兵团司令官。

〔６〕李弥，当时任国民党军第十三兵团司令官。

〔７〕运河，镇名，今为江苏邳县县治。

〔８〕台儿庄，镇名，位于今山东枣庄市东南。

〔９〕韩庄，镇名，位于山东微山县东南。贾汪，镇名，位于江苏徐州市东北。柳泉，村名，位于江苏铜山县北部。

〔１０〕邱兵团，指国民党军第二兵团，兵团司令官邱清泉。

〔１１〕孙元良，当时任国民党军第十六兵团司令官。

〔１２〕韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔１３〕睢宿，指江苏睢宁和宿迁。

〔１４〕老河口，旧镇名，今为湖北老河口市。

〔１５〕杨干才部，指国民党军第十四兵团第二十军，军长杨干才。

〔１６〕白崇禧，当时任国民党军华中“剿匪”总令部总司令。

〔１７〕黄维，当时任国民党军第十二兵团司令官。

〔１８〕徐蚌，指江苏徐州和安徽蚌埠。

〔１９〕徐海线，指徐州至海州（今属江苏连云港市）的铁路，即陇海线一段。

〔２０〕雎杞战役，见《淮海战役的准备工作》注〔６〕（本卷第２７页注）。


淮海战役的部署要估计到情况的变化〔１〕

（一九四八年十月二十七日）

饶粟谭，并告陈邓〔２〕（请陈谢〔３〕转陈邓）：

二十七日九时电〔４〕悉。你们研究修正部署后望即告。你们在研究部署时，除根据当前情况外，还要估计到情况的某些可能的变化，要设想敌可能变化的几种情况，其中应包括一种较严重的情况，要准备在这种情况下有对付的办法。目前情况可能的变化是：（一）黄兵团〔５〕八个师在你们接近他时，可能由现时比较分散配置利于分割围歼的状态，改变为比较收缩比较靠拢难于分割围歼的状态。（二）黄兵团八个师在围歼后，有几个师被歼灭，但可能有几个师因其集结在一起，难于最后歼灭。（三）李弥〔６〕两个军靠在一起，可能使我无法控制运河，如我从台儿庄〔７〕向宿羊山〔８〕方向之部队动作不得力，则八九两军可能全部加运河〔９〕车站及其以东，和黄百韬靠得很近，可能妨碍你们全歼黄百韬。（四）如果你们从临城〔１０〕向韩庄、贾汪、柳泉〔１１〕攻击之部队不得力，或动作不适当，不能吸引邱清泉〔１２〕一个军左右去对付该方面；又如果你们派向丰县、砀山方向攻击之部队动作不积极，不能吸引邱清泉一部留在该处，则邱部可能以一个军或超过一个军的兵力进至大许家、八义集、碾庄〔１３〕之线，联接李弥，使李弥能够积极增援黄兵团。（五）陈邓率十一个旅戌支进至涡阳、永城、亳州三县中间地区，争取打孙元良〔１４〕并威胁徐蚌〔１５〕，对于你们作战当然会起很大的配合作用，可能吸引邱清泉一个军及孙元良全部去对付他们。但你们的计划应放在华野自己直接有效地钳制邱清泉上面，才是最可靠的。因为敌处内线，调动灵便，而陈邓对刘峙〔１６〕不能起致命的作用。（六）济南大捷后，干部中可能发生轻敌心理，如果不克服此种心理，则可能影响此次作战。以上数点望注意。

军委

二十七日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东军区政治委员饶漱石、华东野战军代司令员兼代政治委员粟裕和副政治委员谭震林的电报。

〔２〕陈邓，指陈毅、邓小平，当时分别任中原野战军第一副司令员和政治委员。

〔３〕陈谢，指陈赓、谢富治，当时分别任中原野战军第四纵队司令员和政治委员。

〔４〕指一九四八年十月二十七日九时饶漱石、粟裕、谭震林给中共中央军委的电报。电报不同意王建安十月二十二日提出的关于集中一、三、四、六、八、十纵和鲁中南纵队对付黄百韬兵团的建议。电报说：“关于王建安建议各点，我们在马午部署前，曾经考虑过。”我们以七、十及十三纵用于运河以西，四、八纵用于运河站担任阻敌，其他各纵用于攻黄百韬兵团，其理由是：（一）该五个纵队较充实，对阻击战亦较有经验。（二）如阻击无问题，则东面歼灭黄兵团的任务亦可完成。（三）便于我歼黄兵团后第二阶段续歼李、邱兵团。对敌情变化，当重新研究，适当修正部署。

〔５〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔６〕李弥，当时任国民党军第十三兵团司令官。

〔７〕台儿庄，镇名，位于山东枣庄市东南。

〔８〕宿羊山，村名，位于江苏邳县西部。

〔９〕运河，镇名，今为江苏邳县县治。

〔１０〕临城，即今山东枣庄市薛城。

〔１１〕韩庄，镇名，位于山东微山县东南。贾汪，镇名，位于江苏徐州市东北。柳泉，村名，位于江苏铜山县北部。

〔１２〕邱清泉，当时任国民党军第二兵团司令官。

〔１３〕大许家，镇名，位于江苏铜山县东部。八义集、碾庄，均镇名，位于江苏邳县西部。

〔１４〕孙元良，当时任国民党军第十六兵团司令官。

〔１５〕徐蚌，指江苏徐州和安徽蚌埠。

〔１６〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。


望以有力兵团东渡辽河歼灭营口一带之敌〔１〕

（一九四八年十月二十七日）

林罗刘：

本日十七时电〔２〕悉。（一）围歼五个军，俘敌数万，极为欣慰。（二）当面敌人解决后，望以有力兵团（不少于三个纵队）星夜兼程东进，渡辽河，歼灭营口、牛庄〔３〕、海城一带之敌，阻塞敌人向海上的逃路。（三）廖兵团〔４〕被歼后，蒋介石将从葫芦岛运一部兵力加强营口，并令沈阳一带敌军向营口迅速退却，此点你们必须充分地估计到。（四）如果在目前数日内，沈阳一带敌军已经或正在向营口逃跑，则你们全军须迅速向营口、海城方向进击。

军委

二十七日二十三时半

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十月二十七日十七时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：“一、廖兵团五个军已全部被包围和被击溃，已俘敌数万，俘虏中已查出副军长一名、师长一名，目前正在猛烈扩张战果中。二、由锦西北上之敌，本日向我塔山阵地进犯，我正顽抗中。”

〔３〕牛庄，镇名，位于辽宁海城市西北。

〔４〕廖兵团，指国民党军第九兵团，兵团司令官廖耀湘。


立即抽几个纵队兼程东进歼灭沈阳逃敌〔１〕

（一九四八年十月二十八日）

林罗刘：

刚发二十七日二十三时半电〔２〕给你们，接到你们二十七日十八时电及十一时半电，你们业已部署大军迅速向鞍山、海城前进，歼灭沈阳南下之敌，甚好甚慰。希望你们立即抽出几个纵队于明〔３〕（二十八）日兼程东进，如能于二十九日渡过辽河，则沈阳逃敌跑不掉，否则，沈阳之敌有于三十日退到营口的可能。

军委

二十七日二十四时半〔４〕

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕即《望以有力兵团东渡辽河歼灭营口一带之敌》，见本卷第１３７页。

〔３〕“明”字应为“今”字。

〔４〕原件如此，应为二十八日零时三十分。


引证不良战例以为鉴戒

（一九四八年十月二十八日）

各同志：

兹将林罗〔１〕十月二十三日发给他们部队的一个指示电〔２〕转发给你们作参考。关于作战在以迅速动作将敌分割包围之后，不要慌忙攻击，要待准备好了之后，然后举行攻击一项问题，请你们加以注意。电中所举沙后所、王道屯的不良战例，是在九月间他们两个独立师攻击兴城、绥中时候的事。这种情形，恐怕不但东北部队有，你们所属部队也会有的，不过你们在战术问题方面给我们反映太少，我们无从知道。这个问题确实值得注意，请你们在全军干部中进行教育，引证不良战例以为鉴戒。如果得到你们同意，请将此电及林罗电发给各纵队，引起大家的注意。

毛泽东

十月二十八日

根据中央档案馆保存的手稿刊印。

注释

〔１〕林罗，指林彪、罗荣桓，当时分别任东北野战军司令员和政治委员。

〔２〕指一九四八年十月二十三日九时林彪、罗荣桓、刘亚楼、谭政给各纵并报中共中央东北局和中共中央军委的电报。电报说：各级干部每次攻击之前，均须走在部队前面，亲自侦察地形和布置攻击准备。但并不是指随便暴露目标，或在部队冲锋时也跑在前面“须严戒沙后所、王道屯的打法。那种打法在未侦察地形状况，未等部队大部到齐，未将兵力火力很好配备，未将敌人退路截断，即仓促的乱打乱冲”。


关于华北三纵七纵的行动部署〔１〕

（一九四八年十月二十九日）

周：

请告聂〔２〕，如敌本日（二十九）进至望都及其以南，明日进至定县以北，则我三纵应于三十日进袭方顺桥〔３〕、望都一线，肖克〔４〕指挥之一个旅应加上去，使七纵集中向北反攻。三七两纵应于本夜取得联络，统受郑维山〔５〕指挥，可能打一胜仗。如敌本日不动，或本日仅进至望都而明日在望都不动，则三纵可在满城以南休息一日，与七纵取好联络，后天再打。

毛泽东

二十九日早

根据中央档案馆保存的手稿刊印。

注释

〔１〕这是毛泽东给周恩来的信。一九四八年十月二十四日，国民党军华北“剿匪”总司令部秘密调遣第九十四军、骑兵第四师等部组成“援晋兵团”，以救援太原为名，企图偷袭石家庄和中共中央所在地西柏坡。中共中央和毛泽东及时发现和揭露了国民党的阴谋，并预作防范准备。十一月初，国民党军偷袭部队由定县以北唐河地区退回保定。

〔２〕聂，指聂荣臻，当时任华北军区司令员。

〔３〕方顺桥，村名，位于河北满城县西南。

〔４〕萧克，当时任华北军区第三副司令员。

〔５〕郑维山，当时任华北军区第二兵团第三纵队司令员。


十一纵可到三河集结相机攻击通县一带〔１〕

（一九四八年十月二十九日）

林罗刘，并告热河〔２〕：

本日八时电〔３〕悉。你们既已将塔山守备部队撤下休整，十一纵似可调出使用于北平方面。如你们同意，即请令该纵取捷径，经遵化、蓟县到三河集结，相机攻击通县一带，并暂受杨罗耿〔４〕指挥。蒋傅〔５〕为捣毁平山、石门〔６〕一带中央及华北政府所在地之目的，使用三个最强的军，一个骑兵师，一个骑兵旅，一个坦克队及一个工兵爆炸队，先头本日已占望都。我杨罗耿回援后，在兵力对比上，尚不足歼灭此敌。现通县、北平一带空虚，原开通县之十三军的第四师亦被调用于平保线〔７〕，如十一纵能出现于通县方面调动南下敌军一部回头，则我杨罗耿可给其余部以歼灭打击。

军委

艳酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区。一九五五年撤销。这里指热河军区。

〔３〕指一九四八年十月二十九日八时林彪、罗荣桓、刘亚楼给中共中央军委、东北局的电报。电报说：昨日我已有三个纵队进到辽河沿岸，因无浮桥而少渡船无法过河，现正加紧架桥。我十纵昨将一一六师（缺一个营）全部歼灭。已令我塔山守备部队撤下休整。

〔４〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔５〕蒋，指蒋介石。傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔６〕石门，即河北石家庄。

〔７〕平保线，指北平（今北京）至保定的铁路，即今京广线一段。


请考虑将东北第十一纵派往通县北平方向活动〔１〕

（一九四八年十月二十九日）

林罗刘：

    蒋介石、傅作义〔２〕为挽救危局刺激人心起见，令十六军、三十五军、九十四军、骑四师、骑十二旅附坦克及爆炸部队向石家庄进攻，其九十四军、骑四师、骑十二旅等部昨日已进至保定以南之方顺桥〔３〕。除令杨罗耿〔４〕率部回援外，请你们考虑将现在锦西附近之十一纵派至冀东向通县、北平方向活动，威胁北平，是否可能，盼告。

军　委

酉艳

根据中央档案馆保存的毛泽东手稿刊印

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔３〕方顺桥，村名，位于河北满城县西南。

    〔４〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。


东北南调部队宜放在玉田蓟州等地区〔１〕

（一九四八年十月二十九日）

林罗刘：

本日十四时电〔２〕悉。你们将四纵、十一纵全部及三个独立师、一个骑兵师南调很好。惟在部署上，提议位于玉田、蓟州〔３〕、三河、宝坻地区，可以同时威胁平古、平津、津榆〔４〕三线，主要威胁北平，主力在该区休整，派出多数支队分向三线袭击，即能起很大作用。

军委

二十九日二十三时半

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十月二十九日十四时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：为牵制傅作义，我们可将目前在锦西附近之第四纵、十一纵全部及三个独立师、一个骑兵师，日内即开始向山海关冀东方面前进，威胁敌人，但四纵、十一纵在守备战及小战斗中各伤亡五、六千人，部队已较疲劳，故每日行程不能过多，并须一方面前进，一方面休整，便其恢复组织和疲劳。

〔３〕蓟州，即今天津蓟县。

〔４〕平古，即平古线，指北平（今北京）至古北口的铁路，今京通（通辽）线一段。平津，即平津线，指北平至天津的铁路，今京沪线一段。津榆，即津榆线，指天津至山海关的铁路。


打归绥可稍为推迟〔１〕

（一九四八年十月二十九日）

杨李李：

酉俭电〔２〕悉。（一）你们打归绥〔３〕的时间可以稍为推迟，待打公庙〔４〕的部队回来，集结三个纵队，然后对归绥举行攻击。（二）所谓三面向你们夹击是不可能的。（三）十六军、三十五军、九十四军、骑四师、骑十二旅现正向石家庄进攻，我杨罗耿〔５〕南下对付该敌，尔后即在平保线〔６〕作战，我东北两个纵队、三个独立师、一个骑兵师不久出冀东威胁平津。在此种情况下，敌很难以两个军援绥〔７〕。

军委

二十九日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武、政治委员李井泉和副政治委员兼政治部主任李天焕的电报。

〔２〕指一九四八年十月二十八日十二时杨成武、李井泉、李天焕给中共中央军委的电报。电报说：据贺龙、张宗逊二十七日六时电，蒋介石命令包头、绥、榆三处之敌三面夹攻杨部已完成准备，待命出发。另据俘称，宁马骑兵一部已到五加河西。我一纵及六纵十六旅集结于察素齐等地区；二纵以四个步兵团及两个骑兵团，今日西进奔歼公庙之敌，另以两个团于包头；六纵主力位于鄂尔格逊、巴拉盖地区机动。我们现在萨县附近。攻取归绥城，我们单独执行有把握，但打援无力量。二兵团南进后，敌援绥兵力有可能在两个军以上。

〔３〕归绥，旧市名，即今内蒙古呼和浩特。

〔４〕公庙，地位于内蒙乌拉特前旗东部。

〔５〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔６〕平保线，指北平（今北京）至保定的铁路，即今京广线一段。

〔７〕绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


对黄李邱三兵团在同一个晚上发起攻击为好〔１〕

（一九四八年十月三十日）

饶粟谭，并告刘陈邓〔２〕：

俭戌电〔３〕悉。计划与部署甚好，请即照此施行。只有一点，分为虞齐两晚发起作战，是否有使黄兵团〔４〕闻声警觉，于齐日白天你们尚未接近该敌时迅即收缩集结之虞，似不如同时于虞晚或齐晚各处一起动作，使各处之敌同时受攻，同时认为自己处于危险境地，互相不能照顾，要在两三天后才能查明我之主攻方向，但又因为我各部均已迫处他们面前，又已无法互相增援，尤其使黄兵团各部丧失收缩集结的必要时间，极为重要。故此役胜利建筑在两个条件上面，即是：（一）使黄李邱〔５〕三个兵团及三个兵团中之各军互相不能增援。要达到这一点，除华野全军照俭戌电部署外，陈邓方面亦请于虞日或齐日同时动作。（二）使黄兵团各军没有收缩集结之时间。要达到这一点，就应当在同一个晚上动作，不要在两个晚上先后动作。以上请加考虑酌定。此外，你们后方各事如尚有未处理完毕者，宜交与适当之同志去处理，以便粟谭专心指挥作战。此战打得好，可能歼灭黄兵团八个师，李兵团两个师，冯治安〔６〕两至三个师，接着不久并可能歼灭东海及两淮〔７〕之敌，则长江以北之战局便可展开。那时即使蒋介石将锦西、葫芦岛、营口等处之敌全部南调，亦只能布防于长江沿岸，于大局无补。故望你们精心组织这一伟大的战役。又我军今日可占领沈阳，知注并告。

军委

三十寅

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东军区政治委员饶漱石、华东野战军代司令员兼代政治委员粟裕和副政治委员谭震林的电报。

〔２〕刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

〔３〕指一九四八年十月二十八日戌时饶漱石、粟裕、谭震林就淮海战役计划与具体作战部署给中共中央军委的电报。电报说：为便于运东作战，我运西各部均于十一月七日晚发起战斗，造成南北聚歼李弥兵团，攻略徐州之姿态。运东作战以歼灭黄百韬兵团为主，战斗分两步进行。第一步开辟战场，布置阻援阵地，分割敌人，使其不能集结或靠近李弥兵团，或东窜新浦、海州。第二步即以六个纵队分割歼灭新安镇及阿湖之敌，一个纵队正面阻敌，一个纵队包围六十四军。如我军南下，黄兵团集结新安镇近郊时，即会攻新安镇，但还可实施战场分割包围攻击。我可力求秘匿突然奔袭，达到使敌不能收缩避战。运东各纵统于八日晚发起战斗。

〔４〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔５〕黄，指黄百韬。李邱，指李弥、邱清泉，当时分别任国民党军第十三兵团和第二兵团司令官。

〔６〕冯治安，当时任国民党军第三绥靖区司令官。

〔７〕两淮，指江苏淮阴和淮安。


东北华北部队协力歼灭傅作义主力〔１〕

（一九四八年十月三十一日）

林罗刘，并告程黄〔２〕，东北局，华北局：

三十日九时半部署电〔３〕及三十日十一时电均悉，部署很好。下列各点请注意：（一）我杨罗耿〔４〕兵团全部已从平张线〔５〕向平石线〔６〕转移，平张线上尚有敌暂三暂四两军及暂五军一个师，我杨成武李井泉〔７〕兵团正在准备夺取归绥〔８〕（约戌灰左右开始），张平线敌有以一个军向归绥增援之可能，而我杨李兵团只有攻城力量，没有打援力量。我平北察北〔９〕部队，有积极负责向张北、张家口、宣化、怀来之线的敌人举行钳制性作战的任务，如该线敌有一部向归绥增援时，并应派部向绥〔１０〕东、兴和、集宁等地尾敌前进，抓住该敌。因此，察北骑十一师、骑十六师似不宜向北平附近前进，而以归詹牛〔１１〕指挥担负上述任务为宜。（二）四纵、十一纵、独四、独六、独七、独八等师向北平附近前进后，锦榆线〔１２〕及热河〔１３〕空虚，请在占领沈阳后，从北面各独立师中抽出几个先行南下，应付锦西、承德之敌，免其泛滥残民。（三）东北主力除四纵、十一纵等部即行南下外，其余在沈营线〔１４〕战斗结束后，应休整一个月左右，约于十二月上旬或中旬开始出动，攻击平津一带，准备于战争第三年的下半年即明年一月至六月期间，协同华北力量歼灭傅作义〔１５〕主力，夺取平津及北宁、平绥、平承、平保各线〔１６〕，完成东北与华北的统一，以便于战争第四年的第一季即明年秋季，即有可能以主力向长江流域出动，并使政治协商会议能于明年夏季在北平开会。（四）争取于一个月内外修通沈锦线，彰武、义县、承德线铁路，整理热河及冀东境内各主要公路以利军运，并迅速运屯粮弹，否则将无法供应大军作战。此项部署望迅速作出。（五）中央九月会议〔１７〕规定五年左右建军五百万，歼敌正规军五百个旅，根本上打倒国民党的任务，因为战争迅速发展，可能提早一年完成。此点你们应有精神准备，从而加速组织准备，并以此种精神教育干部。

军委

酉世

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。一九四八年十月二十八日率四纵、十一纵、热河独立四、六、八师和骑兵师组成东北野战军入关先遣兵团。

〔３〕指一九四八年十月三十日九时半林彪、罗荣桓、刘亚楼给程子华、黄志勇等并报中共中央军委、东北局的电报。电报说：我军决定四纵、十一纵及独四、独六、独七、独八师及热河骑兵师及察北骑十一师、骑十六师，统向北平近郊前进，并统归程黄指挥。我东北全力待营口、沈阳之线战斗结束后，稍加补充兵员，即向北平、天津前进，夺取平津。

〔４〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔５〕平张线，指北平（今北京）至张家口的铁路，即今京包线一段。

〔６〕平石线，指北平（今北京）至石家庄的铁路，即今京广线一段。

〔７〕杨成武、李井泉，当时分别任华北军区第三兵团司令员和政治委员。

〔８〕归绥，旧市名，即今内蒙古呼和浩特。

〔９〕平北，指北平以北、长城以南地区。察北，指察哈尔省（今河北省西北部地区）北部地区。

〔１０〕绥，指绥远，旧省名。辖今内蒙古自治区中部地区，一九五四年撤销。

〔１１〕詹牛，指詹大南、牛树才，当时分别任冀热察军区司令员和政治委员。

〔１２〕锦榆线，指锦州至山海关的铁路。即今京哈线一段。

〔１３〕热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

〔１４〕沈营线，指沈阳至营口的铁路，即今沈大线一段。

〔１５〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔１６〕北宁，即北宁线，指北平（今北京）至沈阳的铁路，今京哈线一段。平绥，即平绥线，指北平至绥远（今属内蒙古自治区）包头的铁路，今京包线。平承，即平承线，指北平至承德的铁路，今京承线。平保，即平保线，指北平至保定的铁路，今京广线一段。

〔１７〕中央九月会议，指中共中央于一九四八年九月八日至十三日在河北建屏（今属平山县）西北柏召开的政治局扩大会议。


宜首先歼灭黄百韬指挥所〔１〕

（一九四八年十一月一日）

粟：

    世晨电〔２〕悉。谍息，一百军已移至薛埠、牛山、大刘圩〔３〕，六十四军城头〔４〕，七兵团指挥所附榴炮营城头附近，黄〔５〕本人似即在该处，二十五军阿湖〔６〕，六十三军黄花埠、新安镇〔７〕，此种情况有利于你们分割围歼。你们似宜首先歼灭黄百韬指挥所。

军　委

一日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕的电报。

    〔２〕指一九四八年十月三十一日晨粟裕给中共中央军委和陈毅、邓小平等的电报。电报说：“一、职已返抵前方。震林、建安同志今晚可自济南南来，尔后即随东兵团司令员行动。饶政委、康生同志在济南尚有三、五天停留，始可返华东局”“二、淮海战役，当遵令于齐晚同时发起战斗，但不知陈军长、邓政委所部能否于齐晚发起战斗，请陈邓示复。三、此次战役规模很大，请陈军长、邓政委统一指挥。”

    〔３〕牛山，镇名，今为江苏东海县县治。恭埠、大刘圩，村名，均位于江苏东海县境。

    〔４〕城头，镇名，位于江苏东海县西南。

    〔５〕黄，指黄百韬，当时任国民党军第七兵团司令官。

    〔６〕阿湖，镇名，位于江苏新沂县东北。

    〔７〕黄花埠，应为红花埠，位于山东郯城县南部。新安镇，今为江苏新沂县县治。


整个战役统一受陈毅邓小平指挥〔１〕

（一九四八年十一月一日）

陈邓，粟裕并告华东局，中原局：

（一）整个战役统一受陈邓指挥。（二）同意陈邓世亥电〔２〕徐州西南方面我军之动作，依情况在三个方案中选择一个，由陈邓临机决定。（三）卫立煌〔３〕逃至葫芦岛，沈阳、营口之敌已被我军包围，数日内即可全部解决。傅作义〔４〕偷袭石家庄之计划已被阻止。

军委

一日十七时半

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅、政治委员邓小平和华东野战军代司令员兼代政治委员粟裕的电报。

〔２〕指一九四八年十月三十一日亥时陈毅、邓小平给中共中央军委等的电报。电报说：我们八日晚与华野同时开始进入战斗。根据华野部署，我们的作战方案有三：第一方案：如邱兵团仍在砀山地区、孙兵团仍在马牧集以南地区，则我宜照军委电示，以一个纵队直出萧县进迫徐州，以有力一部出黄口东西，组成向西防御，位于邱兵团之右侧，以迟阻邱兵团东援之目的。第二方案：如邱兵团沿路缩至黄口、徐州之线，孙兵团移至砀山、黄口之线，则我以一部协同三、广两纵，钳击邱敌一部，其余全部歼灭孙兵团一部或大部。第三方案：如邱孙两兵团均沿路缩至徐州及其附近，则我只有由西南两面向徐州攻击，以达钳制邱孙之目的。无论哪个方案，集结永城均属有利。我们力求实现第二方案。

〔３〕卫立煌，当时任国民党军东北“剿匪”总司令部总司令。

〔４〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。


杨罗耿兵团应进至满城以西地区待命〔１〕

（一九四八年十一月一日）

聂薄滕，杨罗耿并告林罗刘〔２〕：

（一）敌九十四军等部已由唐河退至方顺桥〔３〕，三十五军至保定，十六军至涿州、保定间。（二）杨罗耿所率四个旅及后续各部应于明（二）日进至满城以西地区休息待命，看清傅〔４〕部各军行动方向，再决自己的行动，并迅即与三七两纵及各地方兵团取好联络，并统一指挥他们。（三）目前一时期杨罗耿兵团即在平汉线〔５〕作战。（四）林罗刘已派两个纵队、四个独立师、一个骑兵师由程黄〔６〕指挥，由锦西方面向北平附近前进，到达时间大约在十天以后。（五）沈阳、营口之敌已被包围，不日即可解决。

军委

一日十九时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区司令员聂荣臻、政治委员薄一波、第二副司令员滕代远和华北军区第二兵团司令员杨得志、政治委员罗瑞卿、参谋长耿彪的电报。

〔２〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。

〔３〕方顺桥，村名，位于河北满城县西南。

〔４〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔５〕平汉线，指北平（今北京）至汉口的铁路，即今京广线一段。

〔６〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。


除对付邱孙两兵团外还要对付黄维兵团〔１〕

（一九四八年十一月一日）

陈邓，并告刘邓李，粟谭陈〔２〕：

白崇禧〔３〕以徐州陇海会战一触即发，令黄维兵团〔４〕戌灰在太和、阜阳集中完毕等情。我华野戌齐发起战斗后，估计戌齐至戌巧十天内战况最为紧张，务须保障在此十天内邱兵团〔５〕不能东援。但你们除对付邱孙〔６〕两兵团外，还要对付黄维兵团（四个军），你们对黄维进程之估计及对策盼告。我们认为，除六纵必须立即尾黄维东进外，十纵如在南阳附近，亦宜协同二纵尾黄维东进。如何，盼复。

军委

东亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅和政治委员邓小平的电报。

〔２〕刘邓李，指刘伯承、邓子恢、李达，当时分别任中原野战军司令员、副政治委员和参谋长。粟谭陈，指粟裕、谭震林、陈士榘，当时分别任华东野战军代司令员兼代政治委员、副政治委员和参谋长。

〔３〕白崇禧，当时任国民党军华中“剿匪”总司令部总司令。

〔４〕黄维兵团，指国民党军第十二兵团，兵团司令官黄维。

〔５〕邱兵团，指国民党军第二兵团，兵团司令官邱清泉。

〔６〕邱，指邱清泉。孙，指孙元良，当时任国民党军第十六兵团司令官。


破击平汉路延滞敌八十五军北上〔１〕

（一九四八年十一月二日）

刘邓李，并告陈邓〔２〕：

世东两电〔３〕悉。（一）二纵及江汉、桐柏主力对平汉路〔４〕破击如能彻底，并坚持多日，则不但能延滞八十五军北上的时间，且可能迫令黄维〔５〕以一部从北面南下夹击，打通平汉，如此则能推迟黄维东进之时间。请令王宏坤〔６〕极力扩展该路之破击，并极力延长破路时间。（二）二纵下一步行动，似宜经商城方向出豫皖苏。（三）六纵行动值得考虑，截击王凌云〔７〕由镇平向南之部可能打不着，又费去时间，似不如由内乡取直径开太和、阜阳，先黄维到达该地，从正面或侧面阻滞黄维为适宜。二纵到商城后渡淮向太和、阜阳进，与六纵协力拖阻黄维。以上是否适宜，请酌办。

军委

二日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、副政治委员邓子恢和参谋长李达的电报。

〔２〕陈邓，指陈毅、邓小平，当时分别任中原野战军第一副司令员和政治委员。

〔３〕指一九四八年十月三十一日和十一月一日刘伯承、邓子恢、李达给中共中央军委等的电报。前电说：我为继续吸引白崇禧向南，已令王宏坤指挥二纵及桐柏、江汉两军区主力，对平汉路信阳到孝感段连续破击。今晨已开始战斗，今夜大破路。后电说：根据黄维东调，王凌云南移之情况，我们已令六纵并指挥豫西六分区主力，截击由镇平以西向东撤退、由南阳向南撤退之王凌云部；陕南十二旅进出南阳以东之桥头地区，截击由南阳东撤之十四军及由南阳向南撤退之王凌云部。

〔４〕平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

〔５〕黄维，当时任国民党军第十二兵团司令官。

〔６〕王宏坤，当时任桐柏军区司令员。

〔７〕王凌云，当时任国民党军第十三绥靖区司令官。


四纵十一纵及各独立师进至遵化蓟州地区之计划不变〔１〕

（一九四八年十一月四日）

林罗刘，并告东北局，程黄〔２〕：

（一）三日各电〔３〕悉。迅速彻底干净歼灭各敌，光复沈阳，极为欣慰，望向全军传令嘉奖。（二）傅〔４〕军南进各部已北撤，但四纵、十一纵及各独立师进至遵化、蓟州〔５〕地区之计划仍不变更。程黄率各部到达后，分派几个支队向平古〔６〕、平津、津唐各线袭扰，主力择地整训，待东北主力入关后，统一发起对傅军作战。惟傅军如在我杨成武〔７〕攻归绥〔８〕时派兵西援，则应暂停整训，向北平等地有所动作，牵制傅军西援兵力，帮助杨成武得手，因杨罗耿〔９〕所部已开回平汉线〔１０〕并须休整，平张线〔１１〕上傅军已不受威胁。（三）向平津作战时，冀东一带粮食必不够供应大军需要，平津攻克后，军民需粮亦多，东北需有所协助，望早日筹划。

军委

四日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔３〕指一九四八年十一月三日七时、十六时半和三日林彪、罗荣桓、刘亚楼关于沈阳、营口战斗歼敌情况先后给中共中央军委、东北局的电报。

〔４〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔５〕蓟州，即今天津蓟县。

〔６〕平古，指北平和古北口。

〔７〕杨成武，当时任华北军军第三兵团司令员。

〔８〕归绥，旧市名，即今内蒙古呼和浩特。

〔９〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔１０〕平汉线，指北平（今北京）至汉口的铁路，即今京广线一段。

〔１１〕平张线，指北平（今北京）至张家口的铁路，即今京包线一段。


在宿蚌地区作战的两个方案〔１〕

（一九四八年十一月五日）

陈邓，并告粟陈张〔２〕：

（一）你们现到何处？（二）敌已知蒙城重要，孙元良〔３〕率兵团部由宿县昨（支）日到板桥集〔４〕，估计本（微）日可到蒙城。该兵团之九十九军（即原六十九师）已到蚌埠接防，原驻蚌埠之九十六军（即原四十五师残部）由蚌埠东移临淮关〔５〕。该兵团之四十一军、四十七军估计有一个军随孙往蒙城，另一个军则留宿县。因邱兵团〔６〕全部现在砀山、徐州（均不含）间及丰县，刘汝明〔７〕则移砀山及其以西，前闻邱兵团以一个师开宿县似未实行，如此则孙兵团必有一个军驻宿县。是否如此，望你们速查明。（三）我三、广两纵攻砀山附近之刘部，可能吸引邱兵团以一部西援。（四）在上述情形下，第一方案，你们到永城后不停留继续东进，完成对宿县的包围，然后看情况，好打则攻歼之，如敌援甚快不好打则打援敌。估计援敌可能从北面（邱兵团一部）、西面（孙元良率一个军从蒙城）、南面（九十九军）来，亦有可能孙元良由蒙城先到蚌埠，集合两个军均由南面来。不论怎样，你们以一部位于北面阻援，以主力打西、南两面援敌是有利的，但亦有可能西、南两面都不敢来援，仅有北面来援，如此则应打北面援敌。此方案可望确定地调动邱兵团一部。第二方案，以一部破徐蚌路〔８〕，以主力打蒙城，得手后大破宿蚌路〔９〕。以上何者为宜，望酌复。

军委

微丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅和政治委员邓小平的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。

〔３〕孙元良，当时任国民党军第十六兵团司令官。

〔４〕板桥集，镇名，位于安徽蒙城县东北。

〔５〕临淮关，镇名，位于安徽凤阳县东部。

〔６〕邱兵团，指国民党军第二兵团，兵团司令官邱清泉。

〔７〕刘汝明，当时任国民党军第四绥靖区司令官。

〔８〕徐蚌路，指徐州至蚌埠的铁路，即今京沪线一段。

〔９〕宿蚌路，指宿县至蚌埠的铁路，即今京沪线一段。


攻击归绥的部署〔１〕

（一九四八年十一月五日）

杨李李，并告杨罗耿，程黄〔２〕及林罗刘〔３〕：

（一）杨罗耿兵团现位平保线〔４〕以西相机攻歼该线之敌，从南面威胁北平。程黄率两个纵队、四个独立师、一个骑兵师，本月十二日前后集中遵化、蓟县地区，从北面威胁北平。估计傅〔５〕部难于抽出两个军援绥〔６〕，但仍须准备对付其一个军增援。除由程黄命詹大南〔７〕于你们攻归绥〔８〕时，用全力向张北、张家口、宣化、怀来之线积极活动，钳制暂三暂四两军外，你们自己仍应以八纵相当力量位于兴集〔９〕地区，协同北岳部队从正面阻击可能西援之敌。你们主力亦应留出一部作预备队，位于卓资山〔１０〕附近以为策应。归绥至包头线暂时只留少数部队，以便抽出八纵主力位于东面，是否可行盼告。（二）攻击时间以在程黄兵团到达冀东，北平方面业已感受威胁之时为宜，具体时间可定在十五号左右。（三）周密调查归绥城敌方配合情况，以利攻城迅速奏效，应争取十天左右攻克归绥。（四）你们应与詹大南密切联络，詹部钳制行动时间应与你们攻城时间相配合。

军委

五日六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武、政治委员李井泉和副政治委员兼政治主任李天焕的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔３〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。

〔４〕平保线，指北平（今北京）至保定的铁路，即今京广线一段。

〔５〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔６〕绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔７〕詹大南，当时任冀热察军区司令员。

〔８〕归绥，旧市名，即今内蒙古呼和浩特。

〔９〕兴集，指内蒙古兴和和集宁。

〔１０〕卓资山，今为内蒙古卓资县县治。


对冯治安部之抵抗和游移不决者应坚决歼灭〔１〕

（一九四八年十一月六日）

粟陈张，并陈邓〔２〕：

你们对冯治安〔３〕部之抵抗者及游移不决者，应取坚决歼灭手段，以便迅速夺取临、韩、峄、台、贾、柳〔４〕地区，威胁徐州。仅对其决心起义者，则取超越前进方法，将其留在后面。对刘汝明〔５〕部亦是如此。

军委

鱼寅

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼政治委员粟裕、参谋长陈士榘和副参谋长张震的电报。

〔２〕陈邓，指陈毅、邓小平，当时分别任中原野战军第一副司令员和政治委员。

〔３〕冯治安，当时任国民党军第三绥靖区司令官。

〔４〕临，指临城，即今山东枣庄市薛城。韩，指韩庄，镇名，位于山东微山县东南。峄，指峄县，旧县名，山东枣庄市峄城。台，指台儿庄，位于今山东枣庄市南部。贾，指贾汪，镇名，位于江苏徐州市东北。柳，指柳泉，村名，位于江苏铜山县北部。

〔５〕刘汝明，当时任国民党军第四绥靖区司令官。


淮海战役第一仗和第二仗的歼敌任务〔１〕

（一九四八年十一月七日）

粟陈张钟刘，并告陈邓〔２〕，华东局及王谭〔３〕：

（一）完全同意鱼戌电〔４〕所述攻击部署，望你们坚决执行。非有特别重大变化，不要改变计划，愈坚决愈能胜利。在此方针下，由你们机断专行，不要事事请示，但将战况及意见每日或每两日或每三日报告一次。

（二）第一仗估计需要十天左右时间，力争歼灭黄百韬〔５〕十个师（包括四十四军），李弥〔６〕一个至两个师，冯治安〔７〕四个师（包括可能起义者在内），刘汝明〔８〕六个师（包括可能起义者在内），以上共计二十一个至二十二个师。如能达成此项任务，整个形势即将改变，你们及陈邓即有可能向徐蚌线〔９〕迫进，那时蒋介石可能将徐州及其附近的兵力撤至蚌埠以南。如果敌人不撤，我们即可打第二仗，歼灭黄维孙元良〔１０〕，使徐州之敌完全孤立起来。

（三）为了连续作战歼灭大量敌人之目的，你们应仿照济南战役之办法，对我各作战部队随战随补，随补随战，使部队经常保有充足的兵员和旺盛的士气，此点甚为重要。为此，应将后方补训兵团移到接近战场的位置，以便将已经训练好的新兵及俘虏能够迅速补充部队，同时将此次战役中所获俘虏迅速接收训练及补充部队。

军委

七日二十时

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、副参谋长张震、政治部副主任钟期光和副参谋长刘瑞龙的电报。

〔２〕陈邓，指陈毅、邓小平，当时分别任中原野战军第一副司令员和政治委员。

〔３〕王谭，指王建安、谭震林，当时分别任华东野战军山东兵团副司令员和政治委员。

〔４〕指一九四八年十一月六日戌时粟裕、陈士榘、张震等给中共中央军委的电报。电报说：“淮海战役决仍按已定方针执行，为着驱逐与解决沂河以东沿岸少数土顽，便于掩护架桥和主力开进，今（六）日晚即以鲁纵围歼郯城、大埠之王洪九顽部；六纵围歼马头及南北沿河岸之敌；七纵围歼峄县、枣庄之敌；十纵包围临城，逼独立旅（土顽改编的）起义”；“广纵及冀鲁豫独立旅向丰县、砀山线前进，以求扫清敌外围。明晚即迫近敌人，封锁消息，八日晚即完成分割包围，展开攻击。已令淮海分区派队迫近新浦、海州，确实查明情况。如敌确已撤退，好布置接收入城，维持秩序纪律，掌握政策，并控制连云港，向海上布置警戒。另以一部配合滨海地方武装及苏北兵团一部，严防敌四十四军之西进，使其不能迅速与黄兵团会合配合作战。”

〔５〕黄百韬，当时任国民党军第七兵团司令官。

〔６〕李弥，当时任国民党军第十三兵团司令官。

〔７〕冯治安，当时任国民党军第三绥靖区司令官。

〔８〕刘汝明，当时任国民党军第四绥靖区司令官。

〔９〕徐蚌线，指徐州至蚌埠的铁路，即今京沪线一段。

〔１０〕黄维、孙元良，当时分别任国民党军第十二兵团和第十六兵团司令官。


应迅速分割包围黄兵团〔１〕

（一九四八年十一月八日）

陈邓，并粟陈张〔２〕：

（一）刘汝明〔３〕开蚌埠守备，九十九军开宿县向西扫荡，孙元良〔４〕率两军返回宿县守备，邱清泉〔５〕派有力一部收复永城，以上是刘峙〔６〕六日部署，现正执行，并非总退却。邱清泉主力仍在黄口〔７〕、丰县地区。（二）粟陈张应迅速分割包围黄兵团〔８〕，否则该敌可能西移。

军委

齐亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅和政治委员邓小平的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。

〔３〕刘汝明，当时任国民党军第四绥靖区司令官。

〔４〕孙元良，当时任国民党军第十六兵团司令官。

〔５〕邱清泉，当时任国民党军第二兵团司令官。

〔６〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔７〕黄口，镇名，位于安徽萧县西北。

〔８〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。


截断宿蚌路歼敌于淮河长江以北〔１〕

（一九四八年十一月九日）

陈邓，粟陈张，并谭王〔２〕：

齐电〔３〕悉。（一）徐州敌有总退却模样，你们按照敌要总退却的估计，迅速部署截断敌退路以利围歼是正确的。（二）陈邓直接指挥各部，包括一、三、四、九纵应直出宿县，截断宿蚌路〔４〕，四纵不应在黄口〔５〕附近打邱清泉〔６〕，而应迅速攻宿县，一纵在解决一八一师后，应立即去宿县。华野三、广两纵的任务是对付邱清泉，但应位于萧县地区从南面向黄口、徐州线攻击，以便与宿县我军联结。如敌向南总退却时，则集中六个纵队歼灭之。（三）粟陈张应令谭王集中七、十、十三纵及由南向北之十一纵，以全力向李弥兵团〔７〕攻击，用迅速手段歼灭该兵团的全部或大部，控制并截断徐州至运河〔８〕车站之间的铁路，运东主力则歼灭黄兵团〔９〕。（四）只要以上几点办到，就能破坏敌人总退却的计划，遭我全部歼灭，并占领徐州。现在不是让敌人退至淮河以南或长江以南的问题，而是第一步（即现在举行之淮海战役）歼敌主力于淮河以北，第二步（即将来举行的江淮战役〔１０〕）歼敌余部于长江以北的问题。（五）敌指挥系统甚为恐慌混乱，望你们按照上述方针，坚决执行，争取全胜。此时我军愈坚决，愈大胆，就愈能胜利。

军委

九日十六时

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅、政治委员邓小平和华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、副参谋长张震的电报。

〔２〕谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。

〔３〕指一九四八年十一月八日粟裕、陈士榘、张震给中共中央军委和陈毅、邓小平等的电报。电报说：据俘虏称，敌有南撤企图。黄百韬兵团及四十四军已全撤新安镇及其以西地区，并续向运河以西撤退。已令各部以猛烈动作迅速截歼，着谭震林、王建安即令第七、第十、第十三纵迅速南下铁道线，使敌无法西撤，并建议豫皖苏部队迅速击破徐蚌路。

〔４〕宿蚌路，指宿县至蚌埠的铁路，即今京沪线一段。

〔５〕黄口，镇名，位于安微萧县西北。

〔６〕邱清泉，当时任国民党军第二兵团司令官。

〔７〕李弥兵团，指国民党军第十三兵团，兵团司令官李弥。

〔８〕运河，镇名，今为江苏邳县县治。

〔９〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔１０〕江淮战役，指淮海战役后人民解放军在长江、淮河地区进行的一次战役。准海战役中国民党军刘峙集团主力被歼殆尽，残留在淮河以南长江以北地区的部分敌人，迅速向江南撤退，人民解放军乘胜追击，解放了江淮间广大地区。


极力争取在徐州附近歼灭敌人主力〔１〕

（一九四八年十一月九日）

粟张，并告华东局，陈邓〔２〕，中原局：齐辰电〔３〕悉。应极力争取在徐州附近歼灭敌人主力，勿使南窜。华东、华北、中原三方面应用全力保证我军的供给。

军委

佳亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟袼和副参谋长张震的电报。

〔２〕陈邓，指陈毅、邓小平，当时分别任中原野战军第一副司令员和政治委员。

〔３〕指一九四八年十一月八日辰时粟裕、张震给中共中央军委等的电报。电报说：蒋介石可能采取继续在江北与我周旋和立即放弃徐蚌等地，将江北部队撤守沿江的两种方案。如果老解放区尚可能作较大的支持，则以迫使敌人实现第一方针为更有利。如果，则我们在此次战役于歼灭黄兵团之后，不必以主力向两淮进攻，而以主力向徐固线进击，抑留敌人于徐州及其周围，尔后分别削弱与逐渐歼灭之（或歼孙兵团，或歼黄维兵团），同时以主力一部进入淮南截断津浦铁路，错乱敌人部署与孤立徐、蚌各点敌人。如此，在战役第一阶段之同时，应即以一部破坏徐蚌段铁路，以阻延敌人南运。


待东北我军南下攻平津杨成武部再攻归绥

（一九四八年十一月九日）

周〔１〕：

请以电话与聂薄〔２〕商量：（一）杨成武〔３〕停止攻归绥〔４〕（因无打援把握），即在归绥、卓资山〔５〕、集宁地区休整，待东北我军南下攻平津时再攻归绥。（二）杨罗耿〔６〕率三四两纵及五纵一个旅，即开保定、石家庄之间休整补充至十五日为止，十六日开始向西参加太原作战。（三）在本月及十二月内给徐周〔７〕一万俘虏及新兵的补充。（四）杨罗耿另外两个旅加入七纵集团在平保线〔８〕活动。

毛泽东

十一月九日

根据中央档案馆保存的手稿刊印。

注释

〔１〕周，指周恩来。

〔２〕聂薄，指聂荣臻、薄一波，当时分别任华北军区司令员和政治委员。

〔３〕杨成武，当时任华北军区第三兵团司令员。〔４〕归绥，旧市名，即今内蒙古呼和浩特。

〔５〕卓资山，今为内蒙古卓资县县治。

〔６〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔７〕徐周，指徐向前、周士第，当时分别任华北军区第一副司令员、第一兵团司令员兼政治委员和第一兵团副司令员兼副政治委员。

〔８〕平保线，指北平（今北京）至保定的铁路，即今京广线一段。


集中四个纵队全力攻取宿县〔１〕

（一九四八年十一月十日）

陈邓：

你们主力是否已达宿县附近，并开始向宿县攻击。你们务须不顾一切,集中四个纵队全力攻取宿县,歼灭孙元良〔2〕等部，切断徐蚌路〔３〕。华野三、广两纵亦应用于攻击徐宿段〔４〕，至要至盼。

军委

灰丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅和政治委员邓小平的电报。

〔２〕孙元良，当时任国民党军第十六兵团司令官。

〔３〕徐蚌路，指徐州至蚌埠的铁路，即今京沪线一段。

〔４〕徐宿段，指徐州至宿县的铁路，即今京沪线一段。


应以勇猛神速手段歼灭李弥兵团〔１〕

（一九四八年十一月十日）

粟张，谭王：

敌七兵团、十三兵团均向徐州撤退，你们是否已将该两敌包围歼击并切断其退路，尤其是七、十、十三纵及苏北十一纵，应乘十三兵团慌忙撤退之际，以勇猛神速手段歼灭该敌，至要至盼。

军委

灰丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、副参谋长张震和华东野战军山东兵团政治委员谭震林、副司令员王建安的电报。


歼灭孙元良部控制徐蚌段〔１〕

（一九四八年十一月十日）

陈邓：

九日十六时电悉。（一）冯治安全军起义〔２〕，刘峙〔３〕以冯部八日下午情况不明，于九日一时电令黄李两兵团〔４〕均撤回徐州固守，邱兵团〔５〕仍在黄口〔６〕一带，并无向东增援黄李任务，亦无向南撤退意图。刘峙又令孙元良〔７〕赶回宿县，敌之部署是固守徐州、黄口、宿县。（二）你们应集全力（包括三、广两纵）攻取宿县，歼灭孙元良，控制徐蚌段〔８〕，断敌退路，愈快愈好，至要至盼。对刘汝明〔９〕部不要理他。

军委

十日三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅和政治委员邓小平的电报。

〔２〕指原国民党军第三绥靖区副司令官何基沣、张克侠（均系中共地下党员），在淮海战役第一阶段，于一九四八年十一月八日率一个军部和三个师、一个团共二万余人，在徐州东北贾汪、台儿庄地区起义。第三绥靖区司令官冯治安本人当时在徐州，没有起义。

〔３〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔４〕黄李两兵团，指国民党军第七兵团和第十三兵团，兵团司令官分别为黄百韬和李弥。

〔５〕邱兵团，指国民党军第二兵团，兵团司令官邱清泉。

〔６〕黄口，镇名，位于安徽萧县西北。

〔７〕孙元良，当时任国民党军第十六兵团司令官。

〔８〕徐蚌段，指徐州至蚌埠的铁路，即今京沪线一段。

〔９〕刘汝明，当时任国民党军第四绥靖区司令官。


注意堵击黄百韬兵团〔１〕

（一九四八年十一月十日）

陈邓，粟谭：

（一）十三兵团已全部退集于引河与徐州间的狭小地区，从北面保卫徐州，邱兵团〔２〕仍在黄口〔３〕地区。刘峙〔４〕误认华野有六个纵队从金、鱼〔５〕、成武南下，故令邱兵团担任西面防御。因此我十纵宜从贾汪〔６〕进至徐州西南〔７〕，向徐州附近之十三兵团防御，必要时可使用向南参加堵击黄兵团〔８〕。（二）冯治安部事变〔９〕发生后，刘峙为加强徐州防御力量，还从蚌埠调九十九军车运徐州增防，而以被认为不甚可靠的刘汝明〔１０〕部调防蚌埠。（三）刘峙又急调孙元良〔１１〕两个军从蒙城回宿县守卫，限本（灰）日到达，但估计可能要明（真）日才能到齐。如陈邓各纵今日或明日能到宿县，正好打着孙元良，并堵住黄百韬的逃路，估计黄兵团是会向五河、灵璧、宿县一线溃退的，望注意。

军委

十日二十一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅、政治委员邓小平和华东野战军代司令员兼代政治委员粟裕、副政治委员谭震林的电报。

〔２〕邱兵团，指国民党军第二兵团，兵团司令官邱清泉。

〔３〕黄口，镇名，位于安徽萧县西北。

〔４〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔５〕金、鱼，指山东金乡和鱼台。

〔６〕贾汪，镇名，位于江苏徐州市东北。

〔７〕“西南”似应为“东南”。

〔８〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔９〕见《歼灭孙元良部控制徐蚌段》注〔２〕（本卷第１９１页）。

〔１０〕刘汝明，当时任国民党军第四绥靖区司令官刘汝明。

〔１１〕孙元良，当时任国民党军第十六兵团司令官。


力争歼灭孙元良部包围徐州〔１〕

（一九四八年十一月十一日）

刘陈邓：

灰日十三时及十六时电〔２〕均悉。（一）你们真夜向宿县前进甚好。（二）孙元良〔３〕四十一军、四十七军共四个师，原来留在徐州者两个团，此次刘峙〔４〕又令留一个团于蒙城，故你们真夜到宿县附近时，将要遇到的敌人是孙元良的一个兵团部、两个军部及三个师，望你们努力争取歼灭此敌。此战胜利，即完成了包围徐州的战略任务。然后以宿县为中心控制整个徐蚌线〔５〕，构筑几道防线阻止徐敌〔６〕南逃，待其南逃时协同华野全歼徐敌。但应同时注意对黄百韬〔７〕溃兵的堵击。（三）冯治安全军起义〔８〕，我七、十、十三纵昨（灰）日正歼击侯集、大许家、曹八集〔９〕线上之二十五军，已令其得手后向双沟〔１０〕、灵璧之线攻进。运东各纵正歼一百军、六十四军、四十四军，黄百韬全部可能跑不掉。（四）邱清泉〔１１〕仍在徐州、黄口〔１２〕线上，李弥〔１３〕已缩回徐州、引河之间，刘峙部署甚慌乱。（五）九十九军按刘峙佳子电，是由蚌埠车运徐州，但铁路时断可能过不去，望侦查。

军委

十一日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

〔２〕指一九四八年十一月十日十三时和十六时刘伯承、陈毅、邓小平给中共中央军委并粟裕、陈士榘、张震的电报。前电说：“邱兵团主力昨（佳）夜似开始东撤，我明（真）夜以三个旅进至徐宿线破路，三、四、九纵主力位于铁路或侧山地相机打敌。估计我军进到徐宿后，敌必由徐州、宿县两点南北向我进攻，我已令孙、丁、马紧尾邱敌东进，其主力应置于徐州西南，以便适时配合作战。”后电说：“我们现在永城以北，遵命于明（真）夜南进宿县。另以一个旅明（真）夜赶至夹沟破路。”

〔３〕孙元良，当时任国民党军第十六兵团司令官。

〔４〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔５〕徐蚌线，指徐州至蚌埠的铁路，即今京沪线一段。

〔６〕徐敌，指当时收缩在徐州的国民党军徐州“剿匪”总司令部及第二兵团和十三兵团部队。

〔７〕黄百韬，当时任国民党军第七兵团司令官。

〔８〕见《歼灭孙元良部控制徐蚌段》注〔２〕（本卷第１９１页）。

〔９〕侯集、大许家，均镇名，位于江苏铜山县东部。曹八集，今名八义集，镇名，位于江苏邳县西部。

〔１０〕双沟，镇名，位于江苏睢宁县西北。

〔１１〕邱清泉，当时任国民党军第二兵团司令官。

〔１２〕黄口，镇名，位于安徽萧县西北。

〔１３〕李弥，当时任国民党军第十三兵团司令官。


隔断黄维与邱清泉李弥兵团之联系完成攻徐作战之战略展开〔１〕

（一九四八年十一月十一日）

刘陈邓，粟陈张，谭王李〔２〕：

（一）根据粟陈张、谭王李灰日上午各电看来，除冯治安集团已全部起义〔３〕外，黄百韬〔４〕五个军十个师似已被我全部包围，没有跑掉。邱兵团〔５〕因误认我华野有六个纵队从鲁西南方面向他前进，又受中原四纵一个打击，估计该敌不敢移动。李弥兵团〔６〕因徐州空虚，刘峙〔７〕令其迅速撤救徐州，置于徐州、引河之间，防御冯治安及我从临韩〔８〕南下部队，估计数日内亦不敢动。刘峙受冯部叛变之震动极大，不但将李黄〔９〕仓卒西调，又将刚到蒙城之孙元良〔１０〕调回宿县（估计本真日可到），又将刚到蚌埠之九十九军调回徐州（估计因徐蚌路〔１１〕近日时有破坏，可能仅到宿县附近，请刘陈邓注意侦查）。刘汝明〔１２〕之六十八军估计已到蚌埠，五十五军则因一八一师受我围歼，尚在萧县地区徘徊。刘峙似已要该军即在萧县守备，应付我军从西南对徐州之威胁，但刘峙对该军必不信用，调九十九军到徐州，似即为向五十五军防御。九十九军如未到徐，则李弥还需兼顾五十五军。此间日内即发劝刘汝明、刘汝珍、曹福林〔１３〕率部起义之广播，不但使徐州方面增加对曹福林之顾虑，而且使南京方面增加对蚌埠刘汝明兄弟〔１４〕之顾虑，有可能迫使南京将黄维兵团〔１５〕调至蚌埠一带。

（二）在此种形势下，只要你们歼灭黄百韬孙元良两兵团，占领宿县及徐蚌段铁路，徐州就处于被我包围中，就可以准备第二步歼灭邱李，夺取徐州。

（三）在黄孙被歼，邱李被围的情况下，蒋介石有令邱李向南或向西突围，而令黄维接应他们突围之极大可能。因此在歼灭黄百韬、孙元良后，粟陈张、谭王李所部，除以一部位于徐州以东外，主力应迅速移至以宿县为中心之徐蚌路及其两侧，中原我军及华野三、广两纵，则应待粟谭到达徐蚌路后，迅速移至永城、商丘之间，隔断黄维与邱李之联系，完成攻徐作战之战略展开。此种部署在歼灭黄孙后应立即施行，时间大约在十五日（戌删）左右。

（四）韦吉〔１６〕率三个纵队从南面迂回西进之部署极好。但第一步应至睢宁地区堵击黄兵团溃兵（估计有很多败兵向该方溃窜），待黄兵团全歼后，再移宿州。

（五）谭王李指挥之十纵，应迅速南下控制双沟〔１７〕，堵住黄部〔１８〕西窜，并从东南监视徐州。七纵、十三纵于歼灭当面之敌后，亦应向南追击逃敌。

（六）冯治安部〔１９〕暂时即在原地（贾汪〔２０〕、韩庄、台儿庄〔２１〕）休整，可起从北面威胁徐州的作用。你们应告诉该军将领，徐州之敌决不敢攻击该军，该军可在原地整训，不要轻动。

军委

真申

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平等的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。谭王李，指谭震林、王建安、李迎希，当时分别任华东野战军山东兵团政治委员、副司令员和参谋长。

〔３〕见《歼灭孙元良部控制徐蚌段》注〔２〕（本卷第１９１页）。

〔４〕黄百韬，当时任国民党军第七兵团司令官。

〔５〕邱兵团，指国民党军第二兵团，兵团司令官邱清泉。

〔６〕李弥兵团，指国民党军第十三兵团，兵团司令官李弥。

〔７〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔８〕临，指临城，即今山东枣庄市薛城。韩，指韩庄，镇名，位于山东微山县东南。

〔９〕李黄，指李弥和黄百韬。

〔１０〕孙元良，当时任国民党军第十六兵团司令官。

〔１１〕徐蚌路，指徐州至蚌埠的铁路，即今京沪线一段。

〔１２〕刘汝明，当时任国民党军第四绥靖区司令官。

〔１３〕刘汝珍、曹福林，当时均任国民党军第四绥靖区副司令官。

〔１４〕刘汝明兄弟，指刘汝明与刘汝珍。

〔１５〕黄维兵团，指国民党军第十二兵团，兵团司令官黄维。

〔１６〕韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔１７〕双沟，镇名，位于江苏睢宁县西北。

〔１８〕黄部，指黄百韬兵团。

〔１９〕冯治安部，指由何基沣、张克侠率领起义的原国民党军第三绥靖区部队。

〔２０〕贾汪，镇名，位于江苏徐州市东北。

〔２１〕台儿庄，镇名，位于今山东枣庄市南部。


同意围歼黄百韬兵团的部署〔１〕

（一九四八年十一月十一日）

刘陈邓，粟陈张，谭王李〔２〕：

（一）五军移驻萧县。骑一旅移驻曹村〔３〕。孙兵团〔４〕两个军部及四个师（不是三个师）已到宿县，位于东西南北四关附近。九十九军仍守蚌埠。刘汝明〔５〕部守定远、合肥线。黄百韬〔６〕本人在碾庄〔７〕。（二）粟谭陈张灰日十时〔８〕第一步完成对黄兵团之包围，第二步歼灭黄兵团之部署，甚好。我们前电有与此部署不相符合者，应照此部署办理。（三）五军在萧县分得很散，望刘陈邓以华野三纵歼灭其一部。

军委

真亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平等的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。谭王李，指谭震林、王建安、李迎希，当时分别任华东野战军山东兵团政治委员，副司令员和参谋长。

〔３〕曹村，镇名，位于安徽宿县北部。

〔４〕孙兵团，指国民党军第十六兵团，兵团司令官孙元良。

〔５〕刘汝明，当时任国民党军第四绥靖区司令官。

〔６〕黄百韬，当时任国民党军第七兵团司令官。

〔７〕碾庄，镇名，位于江苏邳县西部。

〔８〕这里是指一九四八年十一月十日十时粟裕、谭震林、陈士榘和张震给中共中央军委的电报。电报作出为全歼黄百韬兵团而调整作战部署的决定，同时提出，战役第一步以完成包围黄兵团，不使其西逃为主要任务。待完成包围后，再分割聚歼之。


再有一年左右时间即可从根本上打倒国民党

（一九四八年十一月十一日）

林罗刘谭〔１〕并告东北局及各局各前委负责同志：

（一）戌齐作战经过报告收到，阅悉甚为欣慰。即转发各野战军前委阅看，以资参考。中央对你们胜利之贺电，望即印发全军，以励士气。（二）你们尚有许多新的经验教训，望写出电告，以资推广。（三）国民党全军除后方部队外，分为徐州、沈阳、北平、汉口、西安、太原六个集团，以徐州沈阳两个最大的集团为主干。沈阳集团业已被我解决，徐州集团如能被我大部解决，国民党即已失去主力。我全军九十两月的胜利，特别是东北及济南的胜利〔２〕，业已根本上改变了敌我形势。七月至现在四个多月的作战，共歼敌军近百万人。国民党全军（连近月补充者在内）现已不足三百万人，我军则已增至三百余万人。九月上旬（济南战役前）中央政治局会议时所作的五年左右建军五百万，歼敌五百个正规师，根本上打倒国民党的估计及任务，因为九十两月的伟大胜利，已经显得是落后了。这一任务的完成，大概只需再在一年左右的时间即可达到了。即是说，国民党已不可能再动员三百万人，我军已不需要再以三年时间（从今年七月算起）歼敌三百个正规师，才能达到根本上打倒国民党之目的。我军大约再以一年左右的时间，再歼其一百个师左右即可能达成这一目的。但要全部解决国民党并占领全国，则尚须要更多的时间。我党我军仍须稳步前进，不骄不躁，以求全胜。我们的口号是“军队向前进，生产长一寸，加强纪律性，革命无不胜。”以上请向干部会上宣布。

毛泽东

戌真

根据中央档案馆保存的手稿刊印。

注释

〔１〕林罗刘谭，指林彪、罗荣桓、刘亚楼、谭政，当时分别任东北野战军司令员、政治委员、参谋长和政治部主任。

〔２〕济南的胜利，参见《攻济打援以按原计划进行为宜》注〔１〕（本卷第１０页）。


黄百韬解决后华野主力速移宿县地区〔１〕

（一九四八年十一月十三日）

刘陈邓，粟陈张：

（一）刘陈邓已抓住孙元良〔２〕歼击甚好，此点关系全局，因黄维〔３〕十四日到太阜〔４〕，若你们能于日内解决孙元良，控制徐蚌路〔５〕，则有余裕时间对付黄维。（二）请粟陈张考虑是否可以韦吉兵团〔６〕早日西移宿县，与中原各纵会合，以便数日后中原各纵西移永城，对付黄维。（三）中原二、六纵现至何处，是否可以迅速赶至太阜附近牵制黄维，盼告。（四）黄百韬〔７〕解决后，华野主力速移宿县地区为要。

军委

十三日三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅、政治委员邓小平和华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、副参谋长张震的电报。

〔２〕孙元良，当时任国民党军第十六兵团司令官。

〔３〕黄维，当时任国民党军第十二兵团司令官。

〔４〕太阜，指安徽太和和阜阳。

〔５〕徐蚌路，指徐州至蚌埠的铁路，即今京沪线一段。

〔６〕韦吉兵团，指华东野战军苏北兵团，兵团司令员韦国清、副政治委员吉洛（姬鹏飞）。

〔７〕黄百韬，当时任国民党军第七兵团司令官。


阻止黄维部向亳县涡阳永城前进〔１〕

（一九四八年十一月十三日）

中原局，豫皖苏分局，并刘陈邓，粟谭张：

（一）冯治安部四个师已起义〔２〕。黄百韬〔３〕十个师，李弥〔４〕一个至两个师，孙良诚〔５〕两个师，孙元良〔６〕四个至五个师，共计十七个至十九个师，正被我华野中原两军包围歼击中，大约本月十七日左右可以全部解决。刘汝明〔７〕部六个师，除一个师已被我歼灭外，其余已南开定远、合肥线。徐蚌铁路〔８〕已被我中原部队切断并控制，只待黄孙〔９〕两敌歼灭后，我军即可围困徐州，准备第二步歼灭邱清泉李弥两兵团，夺取徐州。（二）原在葫芦岛之五十四军三个师，第八军两个师，十日已离该岛海运南下，估计十七日可到南京。该五个师可能将使用于恐慌万状之南京一带，亦有可能开至蚌埠策应徐州之突围。但徐蚌路已被我切断，该敌将不能起大作用。（三）使我们担心的是黄维〔１０〕的十个师，十四日可到太、阜〔１１〕，估计十五日休息一天，十六日即可能由太、阜向亳县、涡阳、永城前进，策应邱李〔１２〕之突围。（四）在黄百韬、孙元良被歼之后，估计蒋介石必迅速命令邱李突围，其突围方向必是黄维所在地之太、阜或亳、涡、永。（五）因此，中原局邓李〔１３〕必须将上述情形立刻告诉二六两纵，不分昼夜，不惜疲劳，兼程前进，务必于十四日，至迟于十五日，赶到太、阜黄维的前头，由正面阻止黄维向亳、涡、永前进，不得误事。该两纵现到何处，何日可到太和以东追过黄维，望邓李速告。（六）分局宋任穷〔１４〕同志立即动员一切可用的武装力量，在太、阜、亳、涡、永中间地区迅速破坏黄维通路上的桥梁道路，迟滞黄兵团行动。动员情形及太、阜至亳、涡、永之里程，望任穷即告。

军委

十三日六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中共中央中原局、豫皖苏分局并中原野战军司令员刘伯承、第一副司令员陈毅、政治委员邓小平和华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、副参谋长张震的电报。

〔２〕参见《歼灭孙元良部控制徐蚌段》注〔２〕（本卷第１９１页）。

〔３〕黄百韬，当时任国民党军第七兵团司令官。

〔４〕李弥，当时任国民党军第十三兵团司令官。

〔５〕孙良诚，当时任国民党军第一绥靖区副司令官兼一○七军军长。在淮海战役中于一九四八年十一月十三日，率该军军部和一个师五千八百人，在江苏睢宁西北投诚。

〔６〕孙元良，当时任国民党军第十六兵团司令官。

〔７〕刘汝明，当时任国民党军第四绥靖区司令官。

〔８〕徐蚌铁路，指徐州至蚌埠的铁路，即今京沪路一段。

〔９〕黄孙，指黄百韬和孙元良。

〔１０〕黄维，当时任国民党军第十二兵团司令官。

〔１１〕太、阜，指安徽太和和阜阳。

〔１２〕邱李，指邱清泉和李弥。

〔１３〕邓，指邓子恢，当时任中共中央中原局第三书记、中原军区副政治委员。李，指李先念，当时任中原军区和中原野战军副司令员。

〔１４〕宋任穷，当时任中共中央豫皖苏分局书记。


让邱清泉向东深入徐图歼灭之〔１〕

（一九四八年十一月十三日）

刘陈邓，粟陈张：

（一）现邱清泉〔２〕正在向东增援，请粟陈张酌量对黄百韬〔３〕各军被歼情形，当黄部将近全歼之际，让邱清泉向东深入大许家、曹八集〔４〕，以便将邱兵团包围，使其跑不掉，然后徐图歼灭之。（二）刘陈邓以一部攻击宿县，以主力向北追歼孙元良〔５〕之部署甚好。如邱兵团能于数日后被我包围歼击，黄维〔６〕势必向徐州增援，我中原各纵及华野三、广两纵，须准备独力担任打黄维。

军委

十三日二十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅、政治委员邓小平和华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、副参谋长张震的电报。

〔２〕邱清泉，当时任国民党军第二兵团司令官。

〔３〕黄百韬，当时任国民党军第七兵团司令官。

〔４〕大许家，镇名，位于江苏铜山县东部。曹八集，今名八义集，镇名，位于江苏邳县西部。

〔５〕孙元良，当时任国民党军第十六兵团司令官。

〔６〕黄维，当时任国民党军第十二兵团司令官。


让邱清泉深入断其后路并包围之〔１〕

（一九四八年十一月十四日）

粟陈张，并告韦吉，谭王，刘陈邓〔２〕：

（一）蒋介石以黄兵团〔３〕危急万分，令邱兵团〔４〕星夜挺进，限十三日夜到达碾庄〔５〕解围。(二)黄兵团本日大约可解决。目前是继续歼灭邱兵团的良机，望令正面阻击部队向东撤退，让邱匪深入。令韦吉兵团于本夜切断邱匪后路，完成对该匪之包围。否则该匪一闻黄匪被歼，将迅速退回徐州。（三）邱匪东援兵力为七个师，留下三个师（骑一旅在内）在徐州及以西。

军委

十四日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘和副参谋长张震的电报。

〔２〕韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

〔３〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔４〕邱兵团，指国民党军第二兵团，兵团司令官邱清泉。

〔５〕碾庄，镇名，位于江苏邳县西部。


目前首要任务是阻止邱清泉李弥，歼灭黄百韬〔１〕

（一九四八年十一月十四日）

刘陈邓，粟陈张并告韦吉〔２〕：

（一）粟陈张十二日十二时电悉。目前首要任务是阻止邱李〔３〕，歼灭黄百韬〔４〕，然后才能谈到围歼邱李的问题。你们阻援兵力是否足够？一纵及鲁中南纵现在何处？该两纵似宜迅速移至阻援方面，配合七纵、十纵及苏北十一纵担任阻援。你们应估计到，万一十五日以前不能歼灭黄兵团，而邱李援兵又已迫近的情况，妥善部署歼黄阻援的兵力。（二）如邱李已向东深入，使用韦吉全力于切断并攻击邱李后路，在目前可起拉住邱李作用，在将来即成为从西面包围邱李的兵力。（三）在邱李业已东进的情况下，请刘陈邓考虑可否将华野三纵使用于徐州以东，和韦吉一起攻击邱李之后尾。

军委

十四日十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅、政治委员邓小平和华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、副参谋长张震的电报。

〔２〕韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔３〕邱李，指邱清泉、李弥，当时分别任国民党军第二兵团和第十三兵团司令官。

〔４〕黄百韬，当时任国民党军第七兵团司令官。


必须集中精力彻底解决黄百韬兵团〔１〕

（一九四八年十一月十四日）

刘陈邓，并告粟陈张，韦吉，谭王〔２〕及华东局，中原局：

（一）粟元酉电〔３〕悉。（二）目前数日内必须集中精力，彻底解决黄兵团〔４〕全部及宿蚌段〔５〕上敌人。（三）我们很担心寒删两日不能解决黄百韬，又担心阻击兵力不足或阻击不得力，邱李〔６〕能够靠拢黄匪。希望粟裕同志照元酉计划，集中力量首先解决黄匪二十五军、四十四军、一百军，留下黄之兵团部及六十四军，吸引邱李东进，然后以韦吉、谭王两集团向邱李东西合围，乘势猛击，歼其一部，构成徐州与邱李间之阻绝阵地。同时，士榘〔７〕指挥各部歼灭黄匪余部。只要此着成功，整个形势即有利于我。（四）请刘陈邓集中全力于歼灭宿县之敌后迅速南进，歼灭现已进至固镇等地之刘汝明〔８〕六十八军及可能跟进之五十五军。此着胜利，则黄维兵团〔９〕处于孤立地位，较易对付。（五）黄维兵团到阜阳后，因为黄百韬被歼及宿县、固镇之敌被歼，蚌埠感受威胁之情况，估计蒋介石将令其先到蒙城或蚌埠集中，徐图向北推进。我们应即决定以中原一、二、三、四、六、九纵及豫皖苏地方兵团之全力，以徐蚌路〔１０〕为枢纽，对付黄维及南面可能增加之敌人。华野全部则对付陇海线上之敌人。（六）在黄百韬全部被歼，邱李与徐州之联系已被确实切断，敌已无法打通之情况下，究竟先打邱李，后打徐州，还是先打徐州，后打邱李，值得考虑。但同时打两个敌人则不适宜。我们现在设想，在黄百韬被歼，邱李被围的情况下，估计蒋介石必令邱李迅速猛烈突围回徐州。因此必须集中华野全力，首先完成对邱李之包围，其中主要是以最强大兵力隔断徐州与邱李之联系，在徐州与邱李之间构筑稳固的突不破的阻绝阵地，同时举行对邱李之猛击，歼灭其三分之一左右的兵力，使其无法动弹。然后再看形势，或者继续完成歼灭邱李再打徐州，或者先打徐州再灭邱李。为此目的，华野三纵似应加入韦吉集团，参加打邱李之任务，而中原四纵则应南下，参加现在打刘汝明、将来打黄维之任务。三纵究应如何行动，请刘陈邓决定令行。（七）此战役为我南线空前大战役，时间可能要打两个月左右，伤员可能在十万以上，弹药、民工需要极巨，请华东局、中原局用全力组织支援工作。

军委

十四日二十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。

〔３〕指一九四八年十一月十三日酉时粟裕给刘伯承、陈毅、邓小平、陈赓并报中共中央军委等的电报。电报说：对黄百韬兵团之包围，已紧缩到十里直径之范围。谭王指挥七纵及苏北十一纵，对邱清泉、李弥兵团正面之阻击，在十五日晚以前不让该敌通过大许家西南之线以东，俟黄兵团及六十四军快要解决时，再将邱李引至大许家以东地区，让韦吉兵团由徐州东南北向截断邱李退路，以便歼灭该敌于大许家周围地区。电报还说，决今晚集中四、六、十三纵全部及九纵之一部歼灭碾庄正西及其西南、西北地区之敌，其在碾庄兵团部及六十四军则待十四日至十五日晚再行解决，以引诱邱李兵团东援而歼灭之。

〔４〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔５〕宿蚌段，指宿县至蚌埠的铁路，即今京沪线一段。

〔６〕邱李，指邱清泉、李弥，当时分别任国民党军第二兵团和第十三兵团司令官。

〔７〕士榘，即陈士榘。

〔８〕刘汝明，当时任国民党军第四绥靖区司令官。

〔９〕黄维兵团，指国民党军第十二兵团，兵团司令官黄维。

〔１０〕徐蚌路，指徐州至蚌埠的铁路，即今京沪线一段。


中国军事形势的重大变化〔１〕

（一九四八年十一月十四日）

中国的军事形势现已进入一个新的转折点，即战争双方力量对比已经发生了根本的变化。人民解放军不但在质量上早已占有优势，而且在数量上现在也已经占有优势。这是中国革命的成功和中国和平的实现已经迫近的标志。

国民党军队在战争的第二年底，即今年六月底，总数约计尚有三百六十五万人。这个数目，对于一九四六年七月国民党开始发动全国性内战时期的四百三十万人来说，是少了六十五万人。这是由于国民党军队在两年战争中虽然被歼、被俘和逃亡了大约三百零九万人（其中被歼、被俘为二百六十四万人），但在此期内又补充了约二百四十四万人，故亏短数尚只有六十五万人，最近则起了一个突变。经过战争第三年度的头四个月，即今年七月一日至十一月二日沈阳解放时，国民党军队即丧失了一百万人。四个月内国民党军队的补充情形尚未查明，假定它能补充三十万人，亏短数为七十万人。这样国民党的全部军队包括陆海空军、正规军非正规军、作战部队和后勤机关在内，现在只有二百九十万左右的人数。人民解放军，则由一九四六年六月的一百二十万人，增至一九四八年六月的二百八十万人，现在又增至三百余万人。这种情况，就使国民党军队在数量上长期占有的优势，急速地转入了劣势。这是由于四个月内人民解放军在全国各个战场英勇作战的结果，而特别是南线的睢杞战役〔２〕、济南战役〔３〕，北线的锦州、长春、辽西、沈阳诸战役〔４〕的结果。国民党的正规军，因为它拚命地将非正规军编入正规军内，至今年六月底，尚有二百八十五个师的番号。四个月内，即被人民解放军歼灭了营以上部队合计共八十三个师，其中包括六十三个整师。

这样，就使我们原来预计的战争进程，大为缩短。原来预计，从一九四六年七月起，大约需要五年左右时间，便可能从根本上打倒国民党反动政府。现在看来，只需从现时起，再有一年在右的时间，就可能将国民党反动政府从根本上打倒了。至于在全国一切地方消灭反动势力，完成人民解放，则尚需较多的时间。

敌人是正在迅速崩溃中，但尚需共产党人、人民解放军和全国各界人民团结一致，加紧努力，才能最后地完全地消灭反动势力，在全国范围内建立统一的民主的人民共和国。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这是毛泽东为新华社写的一篇评论。在这篇评论里，毛泽东根据辽沈战役以后敌我力量变化的新形势，对于人民解放战争胜利的时间重新作了估计，指出从一九四八年十一月起，再有一年左右的时间，就可以打倒国民党的反劝统治。后来的中国军事形势的发展，完全证明了毛泽东的这个预见。

〔２〕雎杞战役，见《淮海战役的准备工作》注〔６〕（本卷第２７页）。

〔３〕济南战役，参见《攻济打援以按原计划进行为宜》注〔１〕（本卷第１０页）。

〔４〕参见《关于辽沈战役的战略方针》注〔１〕（第３页）。


歼灭黄百韬后再定下一步作战方针〔１〕

（一九四八年十一月十五日）

刘陈邓，并粟谭〔２〕：

我们十四日二十三时电〔３〕发出后，接到刘陈邓十四日十时电及谭王李十四日十时半电。我们和你们在基本方针上是一致的，需待黄兵团〔４〕歼灭以后，依邱清泉、李弥、黄维〔５〕三部的情况，才能决定作战方针。据谭王李〔６〕称，邱李十三日向东猛攻一天仅进五里。又称尚需三个晚上才能解决黄兵团。又据邱清泉寒午电告蒋介石，捏造重大战果骗蒋〔７〕，又称我军企图断其后方联络，彼以七十四军、十二军主力，骑一旅及三十二师等部，在潘塘〔８〕一带阻我西进。根据上述情况，我诱邱李东进，断其后路之计划，恐不一定能实现。黄兵团被歼后，邱李缩回徐州的可能性是很大的。黄维在阜阳观望形势，或到蒙城观望形势，或到蚌埠巩固其后方的可能性也很大。再则，你们几次来电均未提到六十八军到固镇一带，未提打六十八军，究竟我们所得六十八军在固镇一带的消息是否确实，你们是否需要集中四个纵队于攻克宿县后再攻固镇一带，亦尚待你们查明确定。总之，一切须待粟谭歼灭黄百韬，你们歼灭宿县之敌以后，依情况变化才能决定下一步作战方针。如果那时邱李缩回徐州，黄维开到蚌埠，两处均不好打，则可给我以短时休息机会也是好的。惟目前华野仍应争取于歼灭黄兵团以后再打邱李，你们于攻克宿县以后，如果刘汝明〔９〕部在固镇，则应争取再歼刘部。

军委

十五日六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平等的电报。

〔２〕粟谭，指粟裕、谭震林，当时分别任华东野战军代司令员兼代政治委员和副政治委员。

〔３〕即《必须集中精力彻底解决黄百韬兵团》，见本卷第２１５页。

〔４〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔５〕邱清泉、李弥、黄维，当时分别任国民党军第二兵团、第十三兵团和第十二兵团司令官。

〔６〕谭，指谭震林。王李，指王建安、李迎希，当时分别任华东野战军山东兵团副司令员和参谋长。

〔７〕蒋，指蒋介石。

〔８〕潘塘，位于江苏徐州市东南。

〔９〕刘汝明，当时任国民党军第四绥靖区司令官。


推迟攻击宿县切断固镇蚌埠间联系〔１〕

（一九四八年十一月十六日）

刘陈邓：

十五日十七时电悉。为使固镇之敌（六十八军）不因宿县攻克而缩回蚌埠，以利歼击，如宿县尚未攻克，似宜推迟一二天攻击，而令四纵迅速南下，切断固镇、蚌埠间联系，或从宿县附近各纵中抽一个纵队南下执行阻隔任务。如何，望酌办。

军委

十六日三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。


推迟总攻碾庄诱敌深入〔１〕

（一九四八年十一月十六日）

粟陈张，并告谭王〔２〕：

    碾庄〔３〕之敌四十四军、一百军已歼灭，二十五军、六十四军亦已各歼一部，并已定铣夜总攻碾庄，则现在已到令七纵、十纵、苏十一纵〔４〕等部向后撤退，放敌东进之时机，而且似宜推迟一二天总攻，才能诱敌深入。究应如何，望酌情机断行之。

军　委

十六日三时

根据中央档案馆保存的毛泽东手稿刊印

注释

    〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、副参谋长张震的电报。

    〔２〕谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。

    〔３〕碾庄，镇名，位于江苏邳县西部。

    〔４〕苏十一纵，指苏北兵团第十一纵队，纵队司令员胡炳云、政治委员张藩


东北主力是否早日入关为好〔１〕

（一九四八年十一月十六日）

林罗刘：

十五日十三时电〔２〕悉。你们提出的问题，我们曾经考虑过，认为如以杨罗耿部〔３〕位于绥〔４〕东与杨成武〔５〕集结一起，可以阻止傅作义〔６〕部向绥远撤退，但不能阻止傅部及中央军向海上撤退，包围张家口也不能达此目的。因敌共有三十五个步兵师、四个骑兵师，敌如决心从海上撤退，可以集中十几个师将张家口之敌接出来，集中于津沽〔７〕逐步船运。保定守军是两个由保安队组成的师，包围与否不关大局，近亦有撤退模样。承德敌人已撤退。徐周〔８〕所部十万人近月打得很苦，伤亡二万，可以停止对太原的攻击，但要他们将已攻占的阵地放弃，并开至张家口去担负包围任务，一则阎〔９〕匪将出城滥扰；二则部队情绪上转不过来；三则我军未到张家口，而张家口之敌势将惧歼先逃。且张家口驻敌甚少，原只一个由保安队组成的师，现闻增加一个师，待证。傅部主力均在北平附近。我们曾考虑过你们主力早日入关，包围津沽，唐山，在包围姿态下进行休整，则敌无从从海上逃跑。请你们考虑，你们究以早日入关为好，还是在东北完成休整计划然后入关为好，并以结果电告为盼。

军委

十六日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十一月十五日十三时林彪、罗荣桓和刘亚楼给中共中央军委的电报。电报说：我们建议徐周、杨罗两部除留一部监视太原外，应集中力量迅速包围保定或张家口、切断其与北平的联络。对所包围之敌，采取围而不攻的办法，以达到拖住敌人的目的。使傅作义及其所属之中央军，既不能撒手南下，亦不能撤退绥远，亦不能集中兵力守天津或守北平。如我不攻城，他来增援则正便于我军歼灭，等到东北部队南下后，再同时合力发动攻势，歼灭全部敌人。

〔３〕杨罗耿部，指华北军区第二兵团，兵团司令员杨得志、政治委员罗瑞卿、参谋长耿飚。

〔４〕绥，指绥远，旧有名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔５〕杨成武，当时任华北军区第三兵团司令员。

〔６〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔７〕津沽，指天津和塘沽。

〔８〕徐周，指徐向前、周士第，当时分别任华北军区第一副司令员、第一兵团司令员兼政治委员和第一兵团副司令员兼副政治委员。

〔９〕阎，指阎锡山，当时任国民党军太原绥靖公署主任。


推迟攻取太原〔１〕

（一九四八年十一月十六日）

徐周：

估计到太原攻克过早，有使傅作义〔２〕感到孤立，自动放弃平、津、张、唐〔３〕南撤，或分别向西、向南撤退，增加尔后歼灭的困难，请你们考虑下列方针是否可行：（一）再打一二个星期，将外围要点攻占若干并确实控制机场，即停止攻击，进行政治攻势。部队固守已得阵地，就地休整。待明年一月上旬东北我军入关攻击平、津时，你们再攻太原。（二）如果采取此项方针，杨罗耿部〔４〕即在阜平休整，暂不西进。如何，盼复。

军委

十六日五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第一副司令员、第一兵团司令员兼政治委员徐向前和第一兵团副司令员兼副政治委员周士第的电报。

〔２〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔３〕平、津、张、唐，指北平、天津、河北张家口和唐山。

〔４〕杨罗耿部，指华北军区第二兵团，兵团司令员杨得志、政治委员罗瑞卿、参谋长耿飚。


由刘陈邓粟谭组成总前委统筹一切〔１〕

（一九四八年十一月十六日）

刘陈邓，并粟陈张〔２〕，告谭王，韦吉〔３〕，华东局，中原局，豫皖苏分局，苏北工委，华北局：

（一）各电均悉，处置甚妥。（二）若华野于歼灭黄兵团〔４〕后，能接着歼灭邱李〔５〕几个师，将该两敌打得不能动弹，则于大局极为有利。（三）若中原于攻克宿县后能续歼固镇一带之敌，并以一部进驻蒙城，则可能推迟黄维〔６〕向宿县进攻时间，并威胁蚌埠。（四）李延年〔７〕现在蚌埠充六兵团司令官，辖九十六军、九十九军。据李称三十九军（即原驻烟台，后运锦西，现运浦口之八军王伯勋〔８〕部两个师）十六日可到蚌埠、凤阳。请刘陈邓加以注意。由锦西南运之五十四军（阙汉骞〔９〕四个师）是否亦将加至蚌浦线〔１０〕，则尚待侦查，假定该部亦到，则南线将有黄维、刘汝明〔１１〕、李延年、王伯勋、阙汉骞等部共计二十五个师，是一个大敌，必须妥筹对策。（五）中原华东两军必须准备在现地区作战三个月至五个月（包括休整时间在内），吃饭的人数连同俘虏在内，将达八十万人左右，必须由你们会同华东局，苏北工委，中原局，豫皖苏分局，冀鲁豫区党委统筹解决。此战胜利，不但长江以北局面大定，即全国局面亦可基本上解决。望从这个观点出发，统筹一切。统筹的领导，由刘、陈、邓、粟、谭五同志组成一个总前委，可能时开五人会议讨论重要问题，经常由刘陈邓三人为常委临机处置一切，小平同志为总前委书记。

中央军委

十六日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中央中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平等的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。

〔３〕谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔４〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔５〕邱李，指邱清泉、李弥，当时分别任国民党军第二兵团和第十三兵团司令官。

〔６〕黄维，当时任国民党军第十二兵团司令官。

〔７〕李延年，当时任国民党军第六兵团司令官。

〔８〕王伯勋，当时任国民党军第三十九军军长。

〔９〕阙汉骞，当时任国民党军第五十四军军长。

〔１０〕蚌浦线，指蚌埠至浦口的铁路，即今京沪线一段。

〔１１〕刘汝明，当时任国民党军第八兵团司令官。


总攻碾庄同时攻击邱清泉李弥兵团〔１〕

（一九四八年十一月十六日）

刘陈邓，并告粟〔２〕：

删日二十二时及铣午电悉。（一）五十四军、三十九军详情由参谋部查告。（二）据刘峙〔３〕铣日称，三十九军、九十九军集结固镇，向宿县攻击前进，要九十六军长于兆龙开蚌埠，以主力向北策应，未提五十四军。一则该军由葫芦岛开唐山，再由唐山南开需时较多；二则该军使用于保卫南京，还是使用于向宿县攻击，似还未定，但你们应准备该军到来。（三）你们似以二、六纵钳制黄维〔４〕，以一、三、四、九纵歼灭可能向宿县进攻之三十九军、九十九军似较适宜，因这些敌人均是较弱的。如五十四军四个师（不是三个师），刘汝明〔５〕五个师和上述敌人一起来，则数量较多，质量上亦只有二三个师较强的。（四）刘峙几次告黄百韬〔６〕，均判断我军要逃跑，要黄等候援军，协同击溃我军。但据韦吉〔７〕报告，他们删晚已向邱李〔８〕后尾攻击，未免过早。粟到韦吉处指挥极好。请粟考虑韦吉各纵及三纵，于明（う）日向南撤退一步，正面七纵、十纵、苏十一纵亦同时于明（う）晚向东撤退一大步，待巧晚谭王〔９〕向碾庄〔１０〕总攻时，同时大举向邱李攻击似较妥善，请粟酌办。

军委

十六日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。在淮海战役第一阶段，华战野军于一九四八年十一月十一日将国民党军第七兵团黄百韬部四个军合围在江苏邳县以碾庄为中心的狭小地区内。十六日晚对该敌发起攻击，激战至二十二日黄昏，将敌全歼，兵团司令官黄百韬毙命。

〔２〕粟，指粟裕，当时任华东野战军代司令员兼代政治委员。

〔３〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔４〕黄维，当时任国民党军第十二兵团司令官。

〔５〕刘汝明，当时任国民党军第八兵团司令官。

〔６〕黄百韬，当时任国民党军第七兵团司令官。

〔７〕韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔８〕邱李，指邱清泉、李弥，当时分别任国民党军第二兵团和第十三兵团司令官。

〔９〕谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。

〔１０〕碾庄，镇名，位于江苏邳县西部。


准备在国民党军再度进扰石家庄时南下歼敌〔１〕

（一九四八年十一月十六日）

程黄，并告林罗刘〔２〕：

十一日十九时电〔３〕悉。（一）你们准备在敌再度进扰石家庄时南下歼敌计划甚好。（二）敌如再度进扰石家庄，其时机当在十二月上旬，因我杨罗耿部〔４〕十二月一日起参加太原作战，傅作义〔５〕发现此种情况后，可能按兵不动，亦可能分兵进扰石家庄。（三）望你们对于南进的道路及渡河等项加以研究和准备。

军委

戌铣

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华和参谋长黄志勇的电报。

〔２〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。

〔３〕指一九四八年十一月十一日十九时程子华、黄志勇给中共中央军委的电报。电报说，军委九日指示我们准备进击北平或南下的两个方案，我们认为南下似较有利。目前华北敌兵力增强，如以三个军南犯石家庄，北平近郊仍可控制三四个军的机动兵力对我进击北平，恐不易拖住敌人，我南下则能拖住敌人，且可在野战中歼敌一部或一路。如我南下后，敌发现我东北主力入关，则可能迅速集中西撤。此时，我则可经平西转向平张段上阻敌西撤，以利全歼傅作义部队。

〔４〕杨罗耿部，指华北军区第二兵团，兵团司令员杨得志、政治委员罗瑞卿、参谋长耿飚。

〔５〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。


防止北平天津张家口唐山敌军逃走的部署〔１〕

（一九四八年十一月十八日）

杨罗耿，并告杨李李，程黄〔２〕：

（一）平、津、张、唐〔３〕蒋傅〔４〕两系军队在我徐州作战胜利进展下，有分向西、南两方撤退或集中向南方（经海路，亦有某种可能走陆路）撤退的可能。（二）为着不让蒋傅两系军队从平、津、张、唐逃走，除已令杨李李停止攻击归绥〔５〕，并将其三个纵队位于绥〔６〕东地区，坚决阻止傅军向绥远逃跑外，又已令徐周〔７〕停止攻击太原，以免刺激傅作义早日逃跑。（三）杨罗耿所部即在阜平待命，并准备随时向张家口附近出动，协同杨李李阻止敌人逃跑。

军委

十八日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚的电报。

〔２〕杨李李，指杨成武、李井泉、李天焕，当时分别任华北军区第三兵团司令员、政治委员和副政治委员兼政治部主任。程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔３〕平、津、张、唐，指北平、天津、河北张家口和唐山。

〔４〕蒋，指蒋介石。傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔５〕归绥，旧市名，即今内蒙古呼和浩特。

〔６〕绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔７〕徐周，指徐向前、周士第，当时分别任华北军区第一副司令员、第一兵团司令员兼政治委员和第一兵团副司令员兼副政治委员。


东北野战军取捷径迅速入关包围唐山塘沽天津之敌〔１〕

（一九四八年十一月十八日）

林罗刘：

（一）傅作义〔２〕经过彭泽湘〔３〕及符定一〔４〕和我们接洽起义，据称傅起义大致已定，目前考虑者为起义时间、对付华北蒋〔５〕军及与我党联系等问题。现符定一已到石门〔６〕，明后日即可见面。我们拟利用此机会稳定傅作义不走，以便迅速解决中央军。（二）望你们立即令各纵以一、二天时间完成出发准备，于二十一日或二十二日全军或至少八个纵队取捷径以最快速度行进，突然包围唐山、塘沽、天津三处敌人,不使逃跑并争取使中央军不战投降(此种可能很大）。（三）望你们在发出出发命令后,先行出发　到冀东指挥。（四）我们已令杨罗耿〔７〕在阜平停止，并准备出张家口附近协同杨成武〔８〕阻止傅作义西退。徐周〔９〕已复电同意停攻太原。（五）如何部署，盼复。

军委

十八日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔３〕彭泽湘，民主人士。

〔４〕符定一，文字学家。一九四六年夏应毛泽东的邀请到过延安。

〔５〕蒋，指蒋介石。

〔６〕石门，即河北石家庄。

〔７〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔８〕杨成武，当时任华北军区第三兵团司令员。

〔９〕徐周，指徐向前、周士第，当时分别任华北军区第一副司令员、第一兵团司令员兼政治委员和第一兵团副司令员兼副政治委员。


关于阻歼南线敌人的部署〔１〕

（一九四八年十一月十八日）

刘陈邓并粟谭〔２〕：

（一）各电均悉。（二）敌在防御时虽尚有相当战斗能力，但攻击精神差到极点。我军捉住敌人这个弱点，可以分离敌军各部，给以各个歼灭。（三）北线何张起义〔３〕是第一个大胜利。今后数日内歼灭黄兵团〔４〕全部，将是第二个大胜利。如能精心组织战斗，再歼邱李〔５〕四五个师，打得邱李不能动弹，则将是第三个大胜利。（四）刘汝明〔６〕一八一师被歼及宿县攻克，已给南线敌人一个大打击。现刘峙〔７〕令黄维〔８〕由蒙城向宿县，令李延年〔９〕率三十九军、九十九军由蚌埠经固镇、大店集〔１０〕向褚兰〔１１〕，以上两路均为攻击兵力，令刘汝明由蚌埠向宿县，为宿蚌段的守备兵力。对于上述敌人，我们意见：甲、完全同意刘陈邓办法，以一纵在蒙城、宿县间作正面防御，以二、六纵组成突击集团打黄维后尾，只要能歼其二、三个师，就可停止其前进。这是最主要的一着。乙、以九纵对付刘汝明，节节阻止他，不和他打硬仗，着重写信派人劝告刘汝明、刘汝珍、曹福林〔１２〕反蒋〔１３〕起义，同时展开公开的政治攻势。丙、以三纵、四纵再加叶飞〔１４〕一纵对付李延年，不要打得太早，先以小部接敌，逐步后退，诱敌进入大店集一带地区，达到全部歼灭该敌之目的。此战胜利，即协同九纵歼灭刘汝明，打开南线局面。（五）谭王〔１５〕指挥之四、六、八、九及十三纵，于歼灭黄兵团余部后，迅速移至徐州、宿县间，作为南线的预备队，准备协同南线各纵歼灭黄维。只要南线各敌约有一半左右被歼无法北进，北线各敌就成瓮中之鳖，可以逐步歼灭。（六）应尽一切努力控制徐蚌路〔１６〕一段于我手中，务必隔断南北两敌，使之不能会合。（七）你们意见望告。

军委

十八日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平等的电报。

〔２〕粟谭，指粟裕、谭震林，当时分别任华东野战军代司令员兼代政治委员和副政治委员兼山东兵团政治委员。

〔３〕参见《歼灭孙元良部控制徐蚌段》注〔２〕（本卷第１９１页）。

〔４〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔５〕邱李，指邱清泉、李弥，当时分别任国民党军第二兵团和第十三兵团司令官。

〔６〕刘汝明，当时任国民党军第八兵团司令官。

〔７〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔８〕黄维，当时任国民党军第十二兵团司令官。

〔９〕李延年，当时任国民党军第六兵团司令官。

〔１０〕大店集，镇名，位于安徽宿县东南。

〔１１〕褚兰，镇名，位于安徽宿县北部。

〔１２〕刘汝珍、曹福林，当时均任国民党军第八兵团副司令官。

〔１３〕蒋，指蒋介石。

〔１４〕叶飞，当时任华东野战军第一纵队司令员。

〔１５〕谭，指谭震林。王，指王建安，当时任华东野战军山东兵团副司令员。

〔１６〕徐蚌路，指徐州至蚌埠的铁路，即今京沪线一段。


关于淮海战役下一步作战方针〔１〕

（一九四八年十一月十九日）

粟谭，并告刘陈邓〔２〕：

（一）十八日二十四时电〔３〕谅达。

（二）估计黄兵团〔４〕今晚明晨可能全歼，我四、六、八、九及十三等五个纵损伤程度如何，望即告。

（三）叶飞〔５〕一纵你们准备使用于何处？现刘峙〔６〕依靠黄维〔７〕(十个师)、李延年〔８〕（在五十四军未到前是四个师）北上救命。我们觉得南线集中中野三、四纵及叶飞一纵歼灭李延年兵团于宿县以东地区，是极关重要的一着。李延年歼灭后即可续歼刘汝明〔９〕或将其驱至蚌埠，则黄维便陷孤立。叶纵现到何处？你们是否可以将叶纵即交刘陈邓指挥，以便早日与中野三、四纵会合一起作歼灭李延年之充分准备。刘峙令李延年戌哿进至大店集〔１０〕，时间已很迫近。同时请刘陈邓令陈谢〔１１〕注意，不要过早打李延年，不要暴露兵力，应让李延年深入大店集以北地区再打为有利。刘峙因受我韦吉〔１２〕威胁，自以为李延年由大店集出褚兰〔１３〕与邱清泉〔１４〕夹击韦吉，必可收效，令李延年急进，因而可能造成我军歼灭李延年两个军的良机。该两军四个师只有三十九军（王伯勋〔１５〕）中的一个师战力较好一点，其余三个师战力均差，较易歼灭。（四）你们集中二、三、七、十、冀十一、苏十一及鲁中共八个纵〔１６〕，精心组织一次对邱李〔１７〕之作战，以歼其四、五个师为目标，心愿不要太大，你们觉得兵力是否足够。我们觉得最好是使用这样多的兵力，不要增多，以便将谭王〔１８〕五个纵于结束黄百韬后，迅速移至曹村夹沟〔１９〕地区休整，准备打黄维。刘峙令黄维戌哿到宿县，他是没有估计到中野一纵在蒙城、宿县间的阻击及二、六纵准备对黄维后尾的打击在内，事实上黄维大约要二十三、四日才能到宿县。如果我中野一、二、六纵作战得力，还可能使黄维多推迟几天到宿县。如果我陈谢、叶飞准确地歼灭了李延年，又歼灭了或者驱逐了刘汝明，则黄维在宿县即处于我谭王（在夹沟）陈谢、叶（在固镇）的包围之中，尔后即可全力歼灭黄维，如像在碾庄〔２０〕歼灭黄百韬那样，获得一个伟大胜利。这时对于北面之邱李等部，则取钳制手段，待歼灭黄维后，再打邱李。我们认为你们应按这个方针去部署兵力。假如今晚明晨解决了黄百韬，则哿马两日谭王五个纵在碾庄附近休息，养梗两日即移至曹村、夹沟地区，准备休整一星期左右，即协同中野全力打黄维。这样部署是否适当，望考虑电告。

军委

十九日十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕和副政治委员谭震林的电报。

〔２〕刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

〔３〕即《关于阻歼南线敌人的部署》，见本卷第２４１页。

〔４〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔５〕叶飞，当时任华东野战军第一纵队司令员。

〔６〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔７〕黄维，当时任国民党军第十二兵团司令官。

〔８〕李延年，当时任国民党军第六兵团司令官。

〔９〕刘汝明，当时任国民党军第八兵团司令官。

〔１０〕大店集，镇名，位于安徽宿县东南。

〔１１〕陈谢，指陈赓、谢富治，当时分别任中原野战军第四纵队司令员和政治委员。

〔１２〕韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔１３〕褚兰，镇名，位于安徽宿县北部。

〔１４〕邱清泉，当时任国民党军第二兵团司令官。

〔１５〕王伯勋，当时任国民党军第第三十九军军长。

〔１６〕原文如此，似漏写了“第十二纵队”。

〔１７〕邱，指邱清泉。李，指李弥，当时任国民党军第十三兵团司令官。

〔１８〕谭，指谭震林。王，指王建安，当时任华东野战军山东兵团副司令员。

〔１９〕曹村、夹沟，均镇名，分别位于安徽宿县北部和西北。

〔２０〕碾庄，镇名，位于江苏邳县西部。


对邱清泉李弥各军以先歼一部为宜〔１〕

（一九四八年十一月十九日）

刘陈邓，粟陈张，并告谭王〔２〕：

    顷接粟陈张巧二十一时电〔３〕，已知华野全军用于北线打黄邱李〔４〕，目前不能分兵协力中野打南线之敌，应邓照粟陈张部署实施，请刘陈邓适当应什南线之敌。但请粟陈张注意对邱李各军不要打得太多，以先歼一部为宜。

军　委

十九日十七时

根据中央档案馆保存的毛泽东手稿刊印

注释

    〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅、政治委员邓小平和华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、副参谋长张震的电报。

    〔２〕谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。

    〔３〕指一九四八年十一月十八日二十一时粟裕、陈士榘、张震给谭震林、王建安、李迎希并报刘伯承、陈毅、邓小平和中共中央军委的电报。电报说：现邱、李兵团东进已到达大许家以西我预歼地区，我“决本晚向该敌反击，并以一、二、三、鲁纵、十二、十一纵截断五军、八军苑山之退路，求得配合正面之七、十、苏十一纵歼灭之。”“现六兵团（李延年辖五十四军、二十九军）、八兵团刘汝明部，似巳集中固镇附近”，“而灵璧仍有顽二三八师、及土顽约万人驻守。”为便于我各个歼灭援敌，应适时转用兵力，请你们周密谨慎地部署对碾庄之总攻，求得能于马辰全歼该敌。截至今止，黄兵团之六十三、四十四军、一百军已全歼，二十五军、六十四军已各歼一半，且敌甚为紊乱─如能如期完成，则你们应抽出三个纵队待命，荫蔽打援。”“建议中野在黄兵团未全歼前，以一部负责对李（延年）、刘北犯之阻击。现中野九纵位于任桥、公平集线，建议其向东伸展到沱河集后，以攻势防御迫近刘、李，争取时间首歼碾庄之敌，尔后再转移一部南下，配合中野歼灭刘、李、或黄维。”

    〔４〕黄邱，指黄百韬、邱清泉、李弥，当时分别任国民党军第七兵团，第二兵团和第十三兵团司令官。


华东野战军应抽出必要兵力对付李延年〔１〕

（一九四八年十一月十九日）

刘陈邓并粟陈张〔２〕，告谭王〔３〕：

十九日九时电〔４〕悉。我们十八日二十四时电〔５〕和十九日十时电〔６〕的基本方针是和刘陈邓大体上一致的。本日下午接粟陈张十八日二十一时电，以华野全军使用于打北线邱李孙〔７〕（我们早几天亦有此主张），并且已经部署好，所以我们于本日下午复电又认为可以按照粟陈张部署实行，而将对付南线黄刘李〔８〕全责委托刘陈邓。现接刘陈邓十九日九时电，知刘陈邓以主力歼击黄维，以一个纵队对付刘汝明，而无力顾及李延年。在此种情况下，粟陈张方面必须将对邱李孙之作战，在目前短期内只限制于歼敌四五个师的范围，以便抽出必要兵力对付李延年。我谭王五个纵除为解决黄百韬〔９〕残部所必须之兵力外，余部应即速西移，担负歼灭李延年的任务。只有歼灭了至少阻止了李延年，粟陈张的侧翼才不受威胁，才能保证继续歼灭邱李孙。此事请粟陈张妥善处理，是为至盼。

军委

十九日十九时

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。

〔３〕谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。

〔４〕指一九四三年十一月十九日九时刘伯承、陈毅、邓小平给中共中央军委和粟裕、陈士榘、张震的电报。电报说：十八日黄维兵团主力三个军巳进至蒙城东西地区，正向我一纵攻击。综合我当面之敌有黄维十一个师。如果歼灭黄百韬后，以七八个纵队钳制邱、李，以六七个纵队先打黄维、李延年似为上策。以我们现有六个纵队，单独对付两路大军困难颇多，如取正面防御，必分散兵力不能歼敌；如果机动作战，则可逐个歼敌，但对粟陈张作战不无影响；如实行钳制黄维，打李延年五个军，至少须五个纵队，但以一至两个纵队防御黄维均无把握。故我们仍拟只以九纵与李、刘五个军周旋，集中五个纵队先歼黄维一两个军，再协同华野对付李延年。

〔５〕即《关于阻歼南线敌人的部署》，见本卷第２４１页。

〔６〕即《关于淮海战役下一步作战方针》，见本卷第２４４页。

〔７〕邱李孙，指邱清泉、李弥、孙元良，当时分别任国民党军第二兵团、第十三兵团和第十六兵团司令官。

〔８〕黄刘李，指黄维、刘汝明、李延年，当时分别任国民党军第十二兵团，第八兵团和第六兵团司令官。

〔９〕黄百韬，当时任国民党军第七兵团司令官。


打李延年兵团由华东野战军负责〔１〕

（一九四八年十一月二十日）

粟陈张，并告谭王〔２〕，刘陈邓〔３〕：

据刘陈邓皓十七时电〔４〕，中野主力决定打黄维〔５〕。对李延年兵团〔６〕须由你们负完全责任，中野无法派兵。除你们已派出王张〔７〕十一纵及十三纵外，应即速转移四、六、八、九诸纵之主力（留一部打六十四军）对付李延年。打李延年的指挥责任即由谭王负担，望谭王迅即转移指挥地点至大店集、褚兰、双沟〔８〕之中间适当地区。

军委

二十日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘和副参谋长张震的电报。

〔２〕谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。

〔３〕刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

〔４〕指一九四八年十一月十九日十七时刘伯承、陈毅、邓小平给中共中央军委和粟裕、陈士榘、张震的电报。电报说：我们决心先打黄维的理由，已详十九日九时电。“我们认为徐海作战必须从三五个月着眼，必须分作三四个战役阶段，每阶段都需要有休息、整补俘兵，才能保证必胜。因此，在目前情况下，特别是李延年、黄维北进的条件下，最好力争迅速歼灭黄百韬，尔后即将主力集中于徐东、徐南，监视邱李孙三兵团，争取休息十天半月，同时以尚未使用之五个纵队或三个纵队用于南线，协同我们歼击黄维、李延年，这个步骤最为稳当。”

〔５〕黄维，当时任国民党军第十二兵团司令官。

〔６〕李延年兵团，指国民党军第六兵团，兵团司令官李延年。

〔７〕王张，指王秉章、张霖之，当时分别任中原野战军第十一纵队司令员和政治委员。

〔８〕大店集、褚兰，均镇名，分别位于安徽宿县东南和北部。双沟，镇名，位于江苏睢宁县西北。


先以四个纵队夜行晓宿秘密入关〔１〕

（一九四八年十一月二十日）

林罗刘，并告程黄，杨罗耿〔２〕，东北局：

十九日十一时电悉。（一）包围唐山敌人的时机值得考虑，程黄可以准备在二十五日至二十七日之间包围唐山，切断唐敌退路，但实行须等候我们最后命令。（二）应研究者，傅作义〔３〕的指挥能力较卫立煌〔４〕等人为强，程黄包围唐山过早，距离主力到唐山、平、津附近有两三星期之久，这个时间内蒋〔５〕傅必有所动作。如果敌以中央系在北平附近各军，甚至加傅军一部或大部或全部进至津塘唐〔６〕线，而以主力位于塘沽，则可以接出唐山之敌，并完成从海路撤退的准备，我军入关很难歼灭该敌。（三）我们认为，应以锦州、新民线上及营口地区之我军先行秘密开动，以四个纵队的兵力与程黄现有兵力同时隔断天津、北平间和唐山、塘沽间之联系，使北平、唐山两处之敌均不能到达津、沽。欲达此目的，就要推迟程黄包围唐山的行动，并先以四个纵队夜行晓宿秘密入关，执行隔断平、津的任务。而沈阳附近的兵力则宜推迟出发时间，因沈阳有敌电台，我一行动，敌必警觉。（四）杨罗耿部两个纵队现在曲阳，可以出张家口附近与杨成武詹大南〔７〕配合，执行包围张家口，阻止傅部西退的任务，亦可以执行切断平、津的任务。但该部六个旅共四万人左右，以之单独担负切断平、津实感力量不足，以之配合杨成武、詹大南包围张家口则较适合。该部如何使用，望林罗刘提出意见。由曲阳至平津线及至平张线〔８〕各有若干里，需多少行军时间，望杨罗耿即告。（五）为不使早日惊动傅军，我们已令聂薄滕〔９〕转令攻击保定之七纵停止攻击，改取包围监视方针。该城现只有一个由地方部队编成的师留守，其目的是钳制我军一部，使傅匪执行撤退或固守计划有余裕时间（傅现正大批将地方兵力，例如王凤岗〔１０〕等编入傅蒋两系正规军内。王等不愿，正和我们接洽投诚）。（六）傅、蒋在山海关的一个军尚未撤退，其目的是估计你们主力入关必走该地，让该部先挡一挡，争取主力逃跑或固守之余裕时间。因此你们主力入关应取四纵、十一纵所走道路，不要走山海关。（七）部队行动须十分荫蔽，蒋、傅对我军积极性总是估计不足的，他们尚未料到你们主力会马上入关。因此除部队行动应十分荫蔽外，请东北局及林罗谭〔１１〕令新华社及东北各广播台在今后两星期内，多发沈阳、新民、营口、锦州各地我主力部队庆功祝捷练兵开会的消息，以迷惑敌人。（八）以上各项望复。

军委

二十日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔３〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔４〕卫立煌，原任国民党军东北“剿匪”总司令部总司令。

〔５〕蒋，指蒋介石。

〔６〕津塘唐，指天津、塘沽和河北唐山。

〔７〕杨成武，当时任华北军区第三兵团司令员。詹大南，当时任冀热察军区司令员。

〔８〕平张线，指北平（今北京）至张家口的铁路，即今京包线一段。

〔９〕聂薄滕，指聂荣臻、薄一波、滕代远，当时分别任华北军区司令员、政治委员和第二副司令员。

〔１０〕王凤岗，当时任国民党河北省第十专署专员兼保安司令。

〔１１〕林罗，指林彪、罗荣桓。谭，指谭政，当时任东北野战军政治部主任。


东北部队入关的时间路线和任务〔１〕

（一九四八年十一月二十一日）

林罗刘：

二十日十五时电〔２〕悉。你们可以位于锦州、打虎山〔３〕、营口等地之五个纵队于二十三日出发，取捷径夜行晓宿荫蔽迅速行进，以三个或四个纵队担负隔断北平与天津两地之敌；以一个纵队隔断天津塘沽两地之敌；以一个纵队加程黄兵团〔４〕担负隔绝唐山塘沽两地之敌；其余在新民、打虎山、营口地区之各部，则可于二十三日或二十四日出发。以上各部均走热河〔５〕境内出冀东，不走山海关。沈阳地区各部及总部大行李则应缓若干天出发，走山海关附近出唐山。如林罗刘决定先走，则携带轻便指挥机构先行，并于走后一星期左右在沈阳报上登出一条表示林尚在沈的新闻，并经新华社广播（请陈伍陶〔６〕注意）。各部行进均注意荫蔽。

军委

二十一日三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十一月二十日十五时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：“在沈阳开会的各纵、师参谋长、政治部主任，今晨已开始离沈，远者须要明日才能回到部队。如二十二号出发，则实在太仓促，全军皆无法进行起码的政治动员，因此出发时间可否改在二十三号。”

〔３〕打虎山，今名大虎山，位于辽宁黑山县南部。

〔４〕程黄兵团，指东北野战军第二兵团，兵团司令员程子华、参谋长黄志勇。

〔５〕热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部地区，一九五五年撤销。

〔６〕陈伍，指陈云、伍修权，当时分别任东北军区副政治委员和第二参谋长。陶，指陶铸，当时任东北野战军政治部副主任。


华东野战军今后一时期的主要任务是歼灭李延年〔１〕

（一九四八年十一月二十一日）

粟陈张，并告刘陈邓，谭王，韦吉〔２〕：

（一）粟陈张哿二时电〔３〕悉。（二）关于对付李延年兵团〔４〕由华野担负全责一事，昨已电告，谅达。（三）华野今后一个时期内的主要任务是歼灭李延年。请粟陈张、谭王从目前起，即将主要注意力及兵力部署的重点放在歼灭李延年三个军的上面。这个任务的重要性，我们已在十八日二十四时及十九日十时两电〔５〕内充分地指出了。（四）碾庄已克〔６〕，剩下六十四军余部，今明两日谅可解决。黄兵团〔７〕全歼后，你们即已做好了一件大事。现在我们所担心的，是你们歼灭邱李〔８〕四、五个师（或更少一点），将邱李打得不能动弹，以便迅速抽出现八个纵的主力，连同打黄百韬的各纵主力去打李延年。这件事是否做得恰好。（五）前（十九）晚及昨（二十）晚你们打邱李结果如何，我军损伤情形如何，希即告。（六）粟陈张哿二时电说，难于切断邱李退路，只能歼其一部，故使用八个纵即可等语，这个意见和我们是一致的。但今（二十一）晚是否再打，今天白天即须作出决定。我们意见，如有顺利发展的条件，可以再打一晚两晚，否则应当机立断，适可而止。抽出必要兵力，协同谭王所部位于徐州、宿县、双沟、大店〔９〕之间，筹划歼灭李延年。只要李延年歼灭，战局便可改观。如何，盼复。

军委

二十一日五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘和副参谋长张震的电报。

〔２〕刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔３〕指一九四八年十一月二十日二时粟裕、陈士榘、张震给中共中央军委的电报。电报说：我们完全拥护军委指示对南线先打李延年再打黄维之方针，并已准备派十一纵及十三纵于二十日晚南下，二十一日晚可到时村东西地区待机。为求得迅速歼灭李延年，明（二十一日）晚我们尚可从攻碾庄部队中抽一至两个纵队南下，参加歼灭李延年军估计以中野三、四、九纵，加华野两个纵队，可以首先发起战斗。如中野尚有三个纵队担任阻击黄维兵团，尔后攻碾庄之四、六、八、九纵中，可抽出两个或三个纵队，加到对付黄维兵团方面去。我们对邱、李兵团难于截断其退路，只能争取歼其一部，故只使用八个纵队包围、钳制徐州之敌即可。

〔４〕李延年兵团，指国民党军第六兵团，兵团司令官李延年。

〔５〕即《关于阻歼南线敌人的部署》、《关于淮海战役下一步作战方针》，分别见本卷第２４１页和第２４４页。

〔６〕参见《总攻碾庄同时攻击邱清泉李弥兵团》注〔１〕（本卷第２３４页）。

〔７〕黄兵团，指国民党军第七兵团，兵团司令官黄百韬。

〔８〕邱李，指邱清泉、李弥，当时分别任国民党军第二兵团和第十三兵团司令官。

〔９〕双沟，镇名，位于江苏睢宁县西北。大店，镇名，位于安徽宿县东南部。


杨成武部主力准备东进切断北平张家口之联系〔１〕

（一九四八年十一月二十二日）

杨李李：

（一）傅〔２〕军有收缩各外围据点集中平、津向南逃跑之可能。（二）为阻其逃跑歼灭傅军于平、津、张、唐〔３〕之目的，东北我军决早入关，为守秘密不要下达。（三）拟以你们三个主力纵队迅速秘密东进，协同詹大南〔４〕部切断平张联系，包围张家口，使张家口之敌无法向平张〔５〕收缩，吸引北平之敌派部西进救援张家口，以迟滞平津傅军向南逃跑之时间。为此，你们三个纵队除在归绥〔６〕附近之部队暂时不动，迷惑归绥之敌外，主力应准备待命于二十五日东进。（四）由你们各部现在位置到达宣化、怀来地区的里程、路线、时间，即刻查告。

军委

二十二日十六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武、政治委员李井泉和副政治委员兼政治主任李天焕的电报。

〔２〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔３〕平、津、张、唐，指北平、天津、河北张家口和唐山。

〔４〕詹大南，当时任冀热察军区司令员。

〔５〕原文如此，似应为平津。

〔６〕归绥，旧市名，即今内蒙古呼和浩特。


必须准备连续作战争取战役全胜〔１〕

（一九四八年十一月二十三日）

刘陈邓，粟陈张，谭王，韦吉〔２〕并转各纵委，并告华东局，中原局，豫皖苏分局，华中工委：

（一）庆祝你们歼灭黄百韬〔３〕兵团十个师的伟大胜利。

（二）从戌虞至戌养十六天中，你们歼灭了刘峙〔４〕系统正规军十八个整师（包括争取何张三个师起义〔５〕在内），并给邱清泉、李弥、孙元良、刘汝明〔６〕四个兵团以相当打击，占领徐州以南、以东、以北、以西广大地区，隔断徐蚌〔７〕联系，使徐敌处于孤立地位，这是一个伟大胜利。在战役发起前，我们已估计到第一阶段可能消灭敌人十八个师，但对隔断徐蚌，使徐敌完全孤立这一点，那时我们尚不敢作这种估计。这种形势的造成，主观上是因为我华东、中原两大野战军会合并攻占宿县，客观上是敌人只有某种程度的防御能力（对于这一点决不可轻视），很少有攻击能力（对于这一点必须有充分认识）。

（三）敌八个兵团，一个起义（何张），一个被歼（黄百韬），四个受了相当打击，北面邱李孙，南面黄刘李〔８〕已被我分割为二，敌人士气将有进一步衰落。你们及各级干部必须认识这一伟大胜利的重大意义，并向战士进行教育，这是一方面。但是，同时必须认识敌人主力邱清泉、李弥、黄维三兵团及李延年兵团中的一个军（从葫芦岛调来的五十四军）在防守方面尚有相当顽强的战斗力。敌直接与你们作战的六十六个师（冯治安〔９〕四个、黄百韬十个、邱清泉十个、李弥七个、孙元良四个、黄维十一个、刘汝明六个、李延年九个、刘峙直辖五个）中，除被歼者外，尚有五十个师左右。这个敌人是可以消灭的。但是，必须准备给予全战役以三个月至五个月时间，必须准备以几个作战阶段（你们已完成了第一个作战阶段）去取得全战役胜利，必须准备全军部队及民あ一百三十万人左右三个月至五个月的粮食、草料、弹药，十万至二十万伤员的医治，必须争取全军各部队在全战役所需时间中有二分之一以上时间的休息整补，务使士气旺盛，精力饱满，对于兵员必须实行随战随补，随补随战的方针，对于人民必须实行耕战互助的方针。在战术方面，必须不是依靠急袭，而是依靠充分的侦察和技术准备（近迫作业、步炮协同等）去取得成功。必须对于我军及居民进行充分的政治工作，对于敌军进行猛烈的有实效的政治攻势，对于刘汝明等部则进行内部策反工作。只要你们注意了和完成了这些条件，你们就有可能取得这一具有全国意义的伟大战役的胜利。

（四）只在一种情况下，可能使你们离开现地区另寻作战机会，即南面黄维、刘汝明、李延年暂时停止不进，又未受到你们的严重歼灭打击，蒋介石为救出邱李孙各兵团重新部署江防保卫沪宁之目的，将桂系各军及平津蒋系各军调至蚌埠，向北打通徐蚌，接出徐敌。如果蒋介石这样做，他将丢掉平津，并使武汉及长江中游暴露于我军面前，对于国民党是很危险的。敌人是否这样做，时间上是否来得及，短时期内即可看清楚。对于我们，最有利的是以现态势各个歼灭当面之敌，我们应力争这一着。如果我们能在第二阶段中大量地歼灭南面敌人，即使敌人这样做，我们亦有可能实现原定计划。

（五）望华野、中野全军，在刘、陈、邓、粟、谭五人总前委（邓为书记）统一领导之下，争取新的大胜利。

军委

戌梗

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平等的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔３〕黄百韬，原任国民党军第七兵团司令官，一九四八年十一月二十二日在碾庄以东的大小院上战斗中毙命。

〔４〕刘峙，当时任国民党军徐州“剿匪”总司令部总司令。

〔５〕参见《歼灭孙元良部控制徐蚌段》注〔２〕（本卷第１９１页）。

〔６〕邱清泉、李弥、孙元良、刘汝明，当时分别任国民党军第二兵团、第十三兵团、第十六兵团和第八兵团司令官。

〔７〕徐蚌，指江苏徐州和安徽蚌埠。

〔８〕黄，指黄维，当时任国民党军第十二兵团司令官。刘，指刘汝明。李，指李延年，当时任国民党军第六兵团司令官。

〔９〕冯治安，当时任国民党军第三绥靖区司令官。


同意歼灭李延年的部署〔１〕

（一九四八年十一月二十三日）

刘陈邓，粟陈张，并告华东局，谭王，韦吉〔２〕：

（一）粟陈张马十八时歼灭李延年部署电〔３〕及梗十 时电，刘陈邓梗辰复粟陈张电均悉。（二）我们和刘陈邓一 样同意粟陈张马十八时电部署。不管黄维、刘汝明、李延年 〔４〕前进或停止，这个部署都是好的，敌前进则可歼李刘 大部、黄维一部，敌停止则可取得短时休整。（三）目前还 不要涉想另寻战机。目前应捉住徐敌〔５〕孤立、粮食困难 这个弱点，隔断徐蚌〔６〕两敌，待机歼敌。（四）我大军 屯于徐蚌之间日子久了，粮食亦必感到困难，但你们必须用 一切方法克服此项困难。（五）如十天以后徐蚌区域还无战 机可寻，在不妨碍隔断徐蚌歼灭刘峙〔７〕主力的总方针下， 可以考虑派出一部兵力攻占两淮〔８〕的意见。（六）解决 粮食问题是实行此项总方针的重要环节。粮食情况如何，望 告。（七）为实现长期隔断徐蚌围困徐敌，华野应在徐蚌之 间，以宿县为枢纽，构筑坚固的阻隔阵地。（八）实施情形 望告。

军委

梗亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战 军司令员刘伯承、第一副司令员陈毅、政治委员邓小平和华 东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、副参 谋长张震的电报。

〔２〕谭王，指谭震林、王建安，当时分别任华东野 战军山东兵团政治委员和副司令员。韦吉，指韦国清、吉洛 （姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政 治委员。

〔３〕指一九四八年十一月二十一日十八时粟裕、陈 士榘、张震给刘伯承、陈毅、邓小平和中共中央军委、华东 军区等的电报。电报说：为保障刘陈邓中野歼灭黄维兵团与 南线我军歼灭李延年兵团，我们决定以七个纵队监视徐州近 郊之邱、李、孙兵团，采取逐次削弱的方法，坚决阻击其南 窜。部署如下：１、第一、三、十、十二、鲁纵、广纵，冀 独一、独三旅，监视与阻击徐州之敌，截断徐敌与李、黄之 联系，保障刘陈邓中野及南线我军侧背之安全。２、以二、 六、七、十纵、王张十一纵、胡张十一纵、十三纵，歼灭李 延年兵团。３、六纵、十三纵则沿沱河两岸由东南向西北攻 击，配合正面聚歼敌于任桥以北地区。４、七纵、胡张十一 纵，则待二、六、王张纵、十三纵将敌分割后，依实况加入 作战。５、十纵为总预备队。６、江淮两个旅攻占灵璧后， 待命经园宅集，向固蚌段攻击。为便于配合，建议中野于南 平集、孙町集线以南，歼灭黄维兵团为好。战役第一步，我 当集力歼灭李延年兵团。

〔４〕黄维、刘汝明、李延年，当时分别任国民党军 第十二兵团、第八兵团和第六兵团司令官。

〔５〕徐敌，指当时收缩在徐州的国民党军徐州“剿 匪”总司令部及第二兵团和第十三兵团。

〔６〕徐蚌，指江苏徐州和安徽蚌埠。

〔７〕刘峙，当时任国民党军徐州“剿匪”总司令部 总司令。

〔８〕两淮，指江苏淮阴和淮安。


同意先打黄维〔１〕

（一九四八年十一月二十四日）

刘陈邓，并告粟陈张〔２〕：

梗二十二时电〔３〕悉。（一）完全同意先打黄维〔４〕；（二）望粟陈张遵刘陈邓部署，派必要兵力参加打黄维；（三）情况紧急时机，一切由刘陈邓临机处置，不要请示。

军委

二十四日十五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。

〔３〕指一九四八年十一月二十三日二十二时刘伯承、陈毅、邓小平关于先歼黄维兵团的部署给粟裕、陈士榘、张震并报中共中央军委的电报。电报说：现歼击黄维之时机甚好，而李延年、刘汝明仍迟迟不进。因此，我们意见除王张十一纵外，请粟陈张以两三个纵队对李刘防御，至少以四个纵队加入歼黄维作战。只要黄维全部或大部被歼，较之歼灭李、刘更属有利。如军委批准，我们即照此实行。

〔４〕黄维，当时任国民党军第十二兵团司令官。


暂不理山海关秦皇岛之敌〔１〕

（一九四八年十一月二十四日）

林罗刘：

（一）请将你们各纵到达玉田、蓟县及到达平津线〔２〕之时间，计算电告。（二）你们后尾部队及总部亦不要走山海关，对于山海关、秦皇岛之敌不要理他，待切断平津、津塘、塘唐、唐滦并歼灭滦县、唐山、塘沽三处之敌以后，如榆秦〔３〕敌不走，再派兵去歼灭之。（三）傅作义〔４〕似遵蒋〔５〕令准备撤退大同、张家口，集中平津唐线，未作向西撤退之准备。故我们拟令杨成武〔６〕率三个纵队日内由绥〔７〕东向东包围张家口之敌，杨罗耿〔８〕则率现位石家庄附近之两个纵队，加上保定一个纵队（保定之敌已北撤），日内开始向北移动，接近涿县，尔后于你们切断平津、津塘、塘唐攻击唐滦之敌时，或钳制北平之敌，或加入切断平津。这样是否适当，即告。

军委

二十四日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。〔２〕平津线，指北平（今北京）至天津的铁路，即今京哈线一段。

〔３〕榆秦，指河北榆关（今山海关）和秦皇岛。

〔４〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔５〕蒋，指蒋介石。

〔６〕杨成武，当时任华北军区第三兵团司令员。

〔７〕绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔８〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。


杨成武主力三个纵队的行动部署〔１〕

（一九四八年十一月二十四日）

杨李李，并告杨罗耿〔２〕，华北局，黄程，林罗刘〔３〕：

（一）成武率主力三个纵队于明二十五日由现地出发，以六天时间（愈快愈好）到达张家口附近，然后以两个纵队包围张家口西南周家河〔４〕、怀安两地之敌（二一○师及骑十一旅），以一个纵队插入张家口、宣化之间，隔断张宣两处敌人的联系（张宣两处各有敌一个师），使周家河怀来张家口三处不能逃掉。如周家河、怀来之敌迅速缩入张家口或张家口之敌迅速向东收缩，则你们应迅速向东，包围张家口、宣化（一个师）或下花园〔５〕（一个师）。总之，以抓住一批敌人不使向东跑掉为原则。抓住并包围之后，不要攻击，等候东北主力入关（守秘）围歼敌人之后，再相机攻击。（二）北岳集团〔６〕迅速开至大同附近，监视大同之敌，不使向东或向西跑掉了。（三）井泉率姚Е〔７〕八纵留在绥远〔８〕。（四）给养等事，请聂薄〔９〕筹备。

军委

二十四日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武、政治委员李井泉和副政治委员兼政治部主任李天焕的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔３〕黄程，指黄志勇、程子华，当时分别任东北野战军第二兵团参谋长和司令员。林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。〔４〕周家河，镇名，位于河北张家口市西南。

〔５〕下花园，镇名，即今河北张家口下花园区。

〔６〕北岳集团，指北岳军区，司令员王平、政治委员赵振声。

〔７〕姚Е，当时任绥蒙军区司令员兼第八纵队司令员。

〔８〕绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔９〕聂薄，指聂荣臻、薄一波，当时分别任华北军区司令员和政治委员。


东北大军入关后的作战计划〔１〕

（一九四八年十一月二十六日）

林罗刘并告程黄，杨罗耿〔２〕：

    （一）你们大军入关，敌情必有变化。作战计划部署必须适时决定。因此，希望你们数日内处理后方事务完毕，在主力到达冀东之前，你们乘车赶过部队先到冀东。此点甚为重要。（二）截至现在止，平、津、张、唐之敌，尚是固守计划，没有撤退计划。但今后数星期变化如何，则难断定。（三）作战计划：甲、已令杨成武〔３〕包围怀来及张家口之敌，并令杨罗耿由曲阳进至涿县、涞水以西，必要时加至平张线〔４〕，拖住几部敌人。乙、你们主力的第一个作战应不是唐山，而是在平津线上之廊坊等地。该地有九十四军两个师，估计可能增加兵力，你们必须首先歼灭此敌，并且必须准备歼灭北平方面可能增援之敌。因傅、蒋〔５〕主力是在北平为中心的区域，计有十三军四个师、十六军三个师、九十四军一个师、三十五军三个师、三十一军一个师、暂三军三个师、暂四军三个师、暂五军一个师、新二军一个师及四个骑兵旅，分布于涿州、北平、通州、密云、张家口之线。你们必须准备和这些敌军之一部或大部增援兵力作战并歼灭之，方能达成切断平、津联系（一条铁路及一条公路）的任务。与此的同时，应以必须兵力包围唐山之敌（八十七军三个师），使其跑不掉。丙、在上述切断平、津包围唐山两个任务达成后，第二个作战任务还不是打唐山，而是歼灭天津、唐山间之六十二军三个师（芦台〔６〕及天津以东之赤城滩）及独九十五师一个团（塘沽），假如该些敌人没有跑掉的话。丁、歼灭唐山之敌。戊、夺取天津（九十二军及独九十五师主力）。己、歼灭北平周围之敌。庚、夺取北平。以上是我们想到的作战计划大要，提供你们考虑，待你们到冀东后依据当前情况决定，交我们作最后批准。（四）唐山是平津的煤源，在你们没有切断平、津以前去包围唐山，有调动北平敌人到津、唐作战或从海路陆路跑掉的危险。如你们同意这点，望电告程黄目前不要去包围唐山，但如唐山之敌有撤退的确实消息，则应迅速包围之。（五）如果杨成武包围了张、宣之敌，而怀来、北平之敌向张、宣增援时，则程黄从蓟县，杨罗耿从涿县附近，迅速西进切断平、张，协同杨成武歼灭该敌。

军　委

二十六日八时

根据中央档案馆保存的毛泽东手稿刊印

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼电报的节录。

    〔２〕程黄，指程子华，黄志勇，当时分别任东北野战军第二兵团司令员和参谋长，杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

    〔３〕杨成武，当时任华北军区第三兵团司令员。

    〔４〕平张线，指北平（今北京）至张家口的铁路，即今京包钱一段。

    〔５〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。蒋，指蒋介石。

    〔６〕芦台，镇名，今为天津宁河县县治。


注意对付黄维的最后挣扎〔１〕

（一九四八年十一月二十六日）

刘陈邓并告粟陈张，谭王〔２〕：

二十五日十一时二十六日五时两电〔3〕均悉。黄维〔4〕被围，有歼灭希望，极好极慰。但请你们用极大注意力对付黄维的最后挣扎，你们除使用华野的二纵、王张纵〔５〕外，十纵亦应迅速进入战场，准备参加最后战斗，保证歼黄维的足够兵力。粟陈张对李延年〔６〕如有歼击机会，以抓歼其一个军左右的兵力为好。总之，使手里保有余力，足以应付意外变化为适宜。在黄维全部解决并休息数日之后，请由华野各部中抽出两个纵队渡淮南进，切断宁蚌〔７〕联系，孤立蚌埠，同时加紧对刘汝明〔８〕的工作，迫其反正，是为至要。

军委

二十六日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。

〔３〕指一九四八年十一月二十五日十一时和二十六日五时刘伯承、陈毅、邓小平给粟裕、陈士榘、张震并中共中央军委的电报。前电说：昨夜我一、二、三、六纵由西向东出击，正在南平集、卢沟集之线与敌激战中。黄维以十军、十四军、十八军主力向我朱口、半埠店、丁楼、大小王庄之线四、九纵阵地猛攻，企图打开宿县通路。请粟陈张“令各纵兼程南进，主力（包括六纵，不包括王张纵）控制宿县、桃园集、蕲县集及其西南二十五里之大营集一线（线上均属华野），置重点于桃园集、蕲县集以东地区，并控制宿县、水池铺沿铁路线待机作战。”后电说：“黄维兵团完全被我合围于南平集、蕲县集、邵围子、双堆集、芦沟集之间地区。敌企图向邵围子、双堆集之间突围，已被我堵阻。我们已令各纵逐步紧缩，达成全歼此敌。请军委令新华广播台加紧对敌的政治争取和瓦解工作。”

〔４〕黄维，当时任国民党军第十二兵团司令官。

〔５〕王张纵，指中原野战军第十一纵队，纵队司令员王秉璋、政治委员张霖之。当时归华东野战军指挥。

〔６〕李延年，当时任国民党军第六兵团司令官。

〔７〕宁蚌，指江苏南京和安徽蚌埠。

〔８〕刘汝明，当时任国民党军第八兵团司令官。


吸引傅作义部几个军于平张线上〔１〕

（一九四八年十一月二十七日）

林罗刘，程黄，杨罗耿，杨李〔２〕，并告华北局：

为着在十二月全月份内吸引傅作义〔３〕部几个军于平张线〔４〕上，并歼灭该线各军之一部或大部，借此使我林罗主力于十二月进至冀东以后顺利地切断平津、津唐〔５〕诸线，歼灭数部敌人，打开主要地区的战局之目的，部署如下：（一）以程黄所率东北四纵、十一纵及一个骑兵师，杨罗耿所率华北第二兵团之三纵、四纵、八纵，杨李所率华北第三兵团之一纵、二纵（两个旅）、六纵，再加詹大南〔６〕地方兵团组成平张战役之兵力，以上各部受程黄统一指挥。（二）杨李率所部已于二十五日由绥〔７〕东地区东进，三十日左右集中于柴沟堡〔８〕、怀安附近地区，然后以迅速动作抓住并包围柴沟堡、怀来，或张家口、宣化诸点之敌一个军左右之兵力，并相机举行攻击，吸引东面敌人向西增援。（三）杨罗耿率所部已于二十六日由石家庄以北曲阳地区出发，十二月一日集中于易县西北紫荆关地区荫蔽待命，然后准备以五日行程进至涿鹿地区相机作战。（四）程黄所部务于数日内在平谷地区集中，准备完毕，待杨李在柴、怀、张、宣地区抓住几部敌人之后，迅即超越密云、怀柔、顺义线上之敌，向延庆、怀来地区前进，相机作战。由平谷至怀来的里程、时间，望程黄查告。（五）敌现在兴和有一个骑旅，柴、怀有一个师两个骑旅，张家口有一个师及一○五军军部及十一兵团孙兰峰〔９〕司令部，宣化有一个师，下花园〔１０〕有一个师，怀来、土木、沙城、南口〔１１〕有一○四军三个师及十六军一个师。共八个步兵师，三个骑兵旅。估计在柴、怀、张、宣被围，你们各部前进后，十六军两个师，三十五军三个师，有极大可能增援上去。如此，你们须准备和十三个步兵师、三个骑兵旅作战。敌以火车、汽车运兵是很快的，你们的动作亦须注意迅速。（六）只要你们在十二月份内能抓住扭打上述步骑十六个师旅于平张线上，并歼灭其一部，打得该敌不能动弹，不能西逃也不能东窜，那就是极大的战略上胜利。（七）必须充分估计到在形势不利时，傅部直属各军可能西逃，那时你们就必须以前堵后追两项手段将其歼灭之。（八）又必须估计在形势不利时，该线诸敌将夺路东窜，那时你们就必须以同样手段将其歼灭之。（九）在你们部队中进行充分的歼灭傅部的动员工作。（十）该线粮食较为困难，望令北岳热察两区用尽一切方法解决你们全军两个月的粮食需要，（十一）在林罗刘入关以前，平绥线〔１２〕作战受军委直接指挥；在林罗刘入关以后，即交与林罗刘指挥。（十二）林罗刘对于程黄行动有何意见，即告。

军委

二十七日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼等的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔４〕平张线，指北平（今北京）至张家口的铁路，即今京包线一段。

〔５〕津唐，指天津和唐山。

〔６〕詹大南，当时任冀热察军区司令员。

〔７〕绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔８〕柴沟堡，镇名，即今为河北怀安县县治。

〔９〕孙兰峰，当时任国民党军第十一兵团司令官。

〔１０〕下花园，镇名，即今河北张家口市下花园区。

〔１１〕土木，镇名，位于河北怀来县中部。沙城，镇名，今为河北怀来县县治。南口，镇名，位于北京昌平县西部。

〔１２〕平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。


引李延年部前进打击其侧后〔１〕

（一九四八年十一月二十七日）

粟陈张并告刘陈邓〔２〕：

请粟陈张准备当黄维兵团〔３〕快要歼灭但尚未歼灭之际，对李延年〔４〕正面阻击兵力后退一步，引其前进，以主力从其侧后打去，求得歼其一部。

军委

二十七日八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘和副参谋长张震的电报。

〔２〕刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

〔３〕黄维兵团，指国民党军第十二兵团，兵团司令官黄维。

〔４〕李延年，当时任国民党军第六兵团司令官。


请考虑淮海战役第三阶段作战的兵力部署问题〔１〕

（一九四八年十一月二十八日）

刘陈邓，并告粟陈张，谭王，韦吉〔２〕：

（一）刘陈邓二十七日十七时电〔３〕、粟陈张二十七日十四时电〔４〕均悉。（二）假如（今二十八）日刘陈邓能完全解决黄维兵团〔５〕，粟陈张能包围蚌埠以北之李延年刘汝明〔６〕诸部，并能于今后数日加以歼灭，则整个淮海战役已起了决定性的变化，淮海战役的第二阶段即告结束。（三）淮海战役的第三阶段是解决徐蚌〔７〕两处之敌，夺取徐蚌。（四）在完全解决黄维及李、刘在蚌埠以北诸部之后，全军须休整一个短时期，其时间依情况决定，大约须两星期左右。然后以主力取徐州，以相当大的一部取蚌埠、浦口、合肥及淮南、江北、运西、巢东地区诸城，直迫长江。（五）华野现共有一、二、三、四、六、七、八、九、十、十一、十二、十三、渤、鲁、广、特等大小十六个纵队，中野现共有一、二、三、四、六、九及王张〔８〕十一等七个纵队（王张纵应归还中野建制）。请你们在第二阶段结束之后，短期休整之前，立即考虑下一阶段作战的兵力部署问题，向我们提出意见，多少兵力打徐州，多少兵力出蚌浦。（六）假如李、刘主力能在蚌埠以北被歼灭，则蚌埠及蚌浦线敌军甚少，似有乘胜夺取蚌埠及占领蚌浦线一段或全段之可能。只要有此种可能，我即应以至少两三个纵队早日渡淮南进，执行此项任务。即使蚌埠不能马上夺取，我亦应早日切断蚌浦间联系，使敌从他处可能调来之兵力无法到达蚌埠。执行此项任务之各纵，可在切断蚌浦联系之后，在蚌浦线上进行休整，休整完毕再攻蚌埠。

军委

二十八日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔３〕指一九四八年十一月二十七日十七时刘伯承、陈毅、邓小平给中共中央军委和粟裕、陈士榘、张震，邓子恢、李达的电报。电报说：“我军已将黄维兵团压缩在双堆集附近十余村庄，廖运周率部今晨在战场起义。全部战斗至迟明日可以解决。已告粟陈张立即开始歼击李延年、刘汝明的作战部署。

〔４〕指一九四八年十一月二十七日十四时粟裕、陈士榘、张震给刘伯承、陈毅、邓小平和中共中央军委、华东局并告谭震林、王建安的电报。电报说：“（一）为有力保证中野歼击黄维之作战，除以王张十一纵、七纵附特纵美榴、日榴、野炮十七门加入中野序列歼击黄维外，决集中六纵、二纵、苏北十一纵、十纵、十三纵、江淮两个旅，即开始围歼任桥集地区之九十九军、三十九军（有向固镇南撤息），并于今晚首先完成包围切断敌向南撤路。（二）今晚六纵主力由固镇以南包围固镇之敌，并以一部夺取控制新桥（固镇南三十里），断敌退路与阻击可能北援之五十四军。二纵由任桥集以西北、西南，十纵由正北，十三纵由任桥集东南包围任桥集地区之敌，并准备由四方会攻聚歼该敌。苏北十一纵为预备队，控制花庄集、龙王庙地区。”

〔５〕黄维兵团，指国民党军第十二兵团，兵团司令官黄维。

〔６〕李延年，当时任国民党军第六兵团司令官。刘汝明，当时任国民党军第八兵团司令官。

〔７〕徐蚌，指江苏徐州和安徽蚌埠。

〔８〕王张，指王秉璋、张霖之，当时分别任中原野战军第十一纵队司令员和政治委员。


程子华黄志勇部暂在原地待命〔１〕

（一九四八年十一月二十八日）

程黄，并告林罗刘〔２〕：

    二十七日二十时电〔３〕悉。（一）为不使傅〔４〕军早日警觉起见，你们暂在原地待命，在三天内不要动。（二）现在问题是杨成武〔５〕是否能在柴、怀、张、宣〔６〕地区抓住一○五军（即暂四军），如能抓住该军，则在下花园〔７〕之一○一军（即新二军）一个师，在怀来之一○四军（即暂三军）一个师，亦有被我杨罗耿〔８〕抓住之可能，否则这些敌人均有东撤之可能。（三）一○四军主力两个师已由怀来向东移至南口〔９〕地区。（四）你们各部现在位置即告。

军　委

二十八日十二时

根据中央档案馆保存的毛泽东手稿刊印

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华和参谋长黄志勇的电报。

    〔２〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。

    〔３〕指一九四八年十一月二十七日二十时程子华、黄志勇关于部队拟于二十八日夜开始移动，十二月一日拂晓前到达平谷地区集结给中共中央军委和林彪、罗荣桓、刘亚楼的电报。

    〔４〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔５〕杨成武，当时任华北军区第三兵团司令员。

    〔６〕柴、怀、张、宣，指河北柴沟堡（今怀安县县治）、怀安、张家口和宣化。

    〔７〕下花园，镇名，即今河北张家口市下花园区。

    〔８〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

    〔９〕南口，镇名，位于北京昌平县西部。


请考虑在歼灭固镇曹老集敌人以后可否渡淮作战〔１〕

（一九四八年十一月二十八日）

刘陈邓，并粟陈张，谭王〔２〕：

    （一）粟陈张在歼灭固镇、曹老集〔３〕一带之敌以后，请考虑以二、六、七、十一、十三等五个纵乘胜渡淮南进，切断蚌浦线，包围并相机夺取蚌埠。十纵则留在宿县休整，尔后即用谭王李〔４〕所率各纵及十纵协同中野解决徐州之敌。是否可以如此及渡淮作战有何困难望告，以便我们作最后决定。（二）黄维〔５〕解决后，须估计到徐州之敌有向两淮或向武汉逃跑可能。因此中野及华野谭王李各部虽然一方面应当争取休整两星期左右，但另一方面又应当迅速处理战后工作，以利应付意外。此点请你们注意掌握。

军　委

二十八日二十二时

根据中央档案馆保存的毛泽东手稿刊印

注释

    〔１〕这是毛泽东为中共中央军委起草的给中原野战司令员刘伯承、第一副司令员陈毅和政治委员邓小平等的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代副政治委员、参谋长、副参谋长。谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。

    〔３〕曹老集，镇名，位于安徽固镇县南部。

    〔４〕谭王，指谭震林、王建安。李，指李迎希，当时任华东野战军山东兵团参谋长。

    〔５〕黄维，当时任国民党军第十二兵团司令官。


歼灭黄维兵团是解决徐蚌全敌的关键〔１〕

（一九四八年十一月二十九日）

刘陈邓，并告粟陈张、谭王李〔２〕：

（一）二十八日十七时电〔３〕悉。从敌人固守着眼，集中火力，各个分割歼击，准备以十天或更多时间解决此敌，此种计划是稳当的和可靠的。（二）解决黄维兵团〔４〕是解决徐蚌〔５〕全敌六十六个师的关键，必须估计敌人的最后挣扎，必须使自己手里保有余力，足以应付意外情况。因此，粟陈张在解决固镇、曹老集〔６〕之敌以后，华野二、六、十、十一、十三等五个纵应立即集结休息，作为歼灭黄维的总预备队。渡淮南进一事，待黄维全歼以后再说。（三）望谭王李坚强阻击邱李孙〔７〕诸敌，务使该敌不能侵入宿县。北面情况如何，望告。

军委

二十九日六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。谭王李，指谭震林、王建安、李迎希，当时分别任华东野战军山东兵团政治委员、副司令员和参谋长。

〔３〕指一九四八年十一月二十八日十七时刘伯承、陈毅、邓小平给中共中央军委和粟裕、陈士榘、张震，邓子恢、李达的电报。电报说：经昨夜作战，已将敌压缩至东西十五里、南北四五里的长窄狭小地区。敌之基本意图，似仍为向东南突围，但突围不成，则只有死守待援。现我们从敌人固守着眼，正等待弹药到达，即于后夜开始攻歼敌人，采取集中火力，先打一点，各个歼灭的战法。我们六个纵队，从十九日涡阳阻击起，到今晨止，共伤亡不过六千人，士气很高。加上华野七纵及炮兵配合，全歼该敌确有把握，但须十天左右时间才能完成。原来根据敌人总突围及廖运用起义的情况，估计可以迅速解决战斗，此种情况业已改变。华野七纵因敌改成固守，故仍留用为总预备队。

〔４〕黄维兵团，指国民党军第十二兵团，兵团司令官黄维。

〔５〕徐蚌，指江苏徐州和安徽蚌埠。

〔６〕曹老集，镇名，位于安徽固镇县南部。

〔７〕邱李孙，指邱清泉、李弥、孙元良，当时分别任国民党军第二兵团、第十三兵团和第十六兵团司令官。


包围张宣之敌务使不能逃跑〔１〕

（一九四八年十一月二十九日）

杨李，杨罗耿，程黄〔２〕：

（一）杨李在包围张宣〔３〕之敌后，即应迅速完成阻击工事，务使敌人不能逃跑（注意不使敌人黑夜逃跑），以吸引东面敌人增援。如张宣敌在你们到达前即已向怀来逃跑，你们即应猛追到怀来，务必抓住一部敌人。（二）杨罗耿一闻杨李包围了张宣之敌，即应迅速前进包围怀来之敌。（三）程黄仍在现地待命，使敌放心西进增援。

军委

二十九日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武和副政治委员兼政治部主任李天焕等的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔３〕张宣，指河北张家口和宣化。


歼灭黄维后全力解决邱清泉李弥孙元良部〔１〕

（一九四八年十一月三十日）

刘陈邓，并粟陈张，谭王李〔２〕：

（一）粟陈张、谭王李二十九日各电〔３〕均悉。各项估计及意见均甚好。（二）固镇、曹老集〔４〕之线敌人解决后，以江淮两个旅进淮南，以十三纵控制固镇、曹老集部署甚妥，望即执行。（三）二、六、十、苏十一等四个纵应以两个纵位于固镇以北休息，准备随时供刘陈邓使用，为解决黄维的总预备队，以策万全。其余两个纵是否即可照谭王李提议开至双沟、大王庄〔５〕之线，以便配合一纵阻止邱李〔６〕主力向两淮〔７〕逃跑之可能。请刘陈邓、粟陈张按情决定。（四）七纵炮兵已供刘陈邓使用，这里不再说了。惟炮纵应全部开去打黄维，以厚火力。（五）渤纵现到何处，该纵似亦应使用于双沟地区，对付邱李主力。（六）刘陈邓电台应速与谭王李电台沟通。（七）黄维解决后，我们现在倾向于集华野、中野全力解决邱李孙〔８〕，然后休整一时期，再合力举行江淮战役〔９〕。

军委

三十日十七时

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平等的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。谭王李，指谭震林、王建安、李迎希，当时分别任华东野战军山东兵团政治委员、副司令员和参谋长。

〔３〕指一九四八年十一月二十九日申时粟裕、谭震林、陈士榘、张震给中共中央军委和刘伯承、陈毅、邓小平等的电报以及同日十时、十六时、二十一时三十分谭震林、王建安、李迎希给中央军委、粟裕、陈士榘、张震和华东军区的三份电报。第一个电报说，黄维在由蚌埠北援无望情况下，似只有缩集死守，待徐敌南援。估计邱、李、孙兵团有倾巢南犯增援黄维就便南撤，或乘我主力围歼黄维兵团未解决战斗，及李、刘兵团南撤我主力南追之机，即集中二等部队向我攻击，主力乘隙向南，或向两淮突围可能。否则，黄维被解决之后，邱、李、孙处境更利我各个击破。我即遵示调整部署，除以江淮两个旅破击蚌浦段铁路，不让敌重新调整兵力投入蚌埠处。另部署力量阻击蚌敌可能北援，或西援黄维。我中野、华野目前阶段，均宜以全力争取实现继歼黄、李、邱之方针。为便于作战指挥与部队使用，不分割建制，提议以华野全部负责围歼徐州之敌，中野夺取合肥及蚌浦段，开辟淮南较适当。后三个电报、报告了阻击徐州之敌南犯的作战情况，并估计徐州之敌有经两淮撤退的可能。

〔４〕曹老集，镇名，位于安徽固镇县南部。

〔５〕双沟，镇名，位于江苏睢宁县西部。大王庄，今名王集、镇名，位于江苏睢宁县西北。

〔６〕邱李，指邱清泉、李弥，当时分别任国民党军第二兵团和第十三兵团司令官。

〔７〕两淮，指江苏淮阴和淮安。

〔８〕孙，指孙元良，当时任国民党军第十六兵团司令官。

〔９〕江淮战役，参见《截断宿蚌路歼敌于淮河长江以北》注〔１０〕（本卷第１８３页）。


程黄部仍按原计划准备西进〔１〕

（一九四八年十一月三十日）

程黄，并告林罗刘〔２〕：

    （一）现在不论对你们或对你们所建议的已到平泉的两个纵队，均不能下立即向平张线〔３〕前进的决心，因为：一则杨成武〔４〕是否能包围张宣〔５〕敌人还无把握；二则即使包围张宣之敌（三个步师），并且杨罗耿〔６〕也包围了下花园〔７〕(一个师)及怀来(一个师)之敌，傅〔８〕部在你们强大兵力威胁下，是否敢用多兵向西增援亦难断定；三则萧陈〔９〕统一指挥杨罗耿及杨李〔１０〕较为困难。因此，萧陈已到平泉各部，仍应按原计划进入冀东，你们亦仍按原计划准备西进，不要变动。（二）只要杨李确实包围了张宣之敌，杨罗耿即去包围下花园、怀来之敌，你们即行向西出动策应。你们只要出至密、怀、顺线以西，估计即可遇到敌人。你们的作战地点在密云、南口〔１１〕之间。

军　委

三十亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华和参谋长黄志勇的电报。

    〔２〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。

    〔３〕平张线，指北平（今北京）至张家口的铁路，即今京包线一段。

    〔４〕杨成武，当时任华北军区第三兵团司令员。

    〔５〕张宣，指河北张家口和宣化。

    〔６〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

    〔７〕下花园，镇名，即今河北张家口市下花园区。

    〔８〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔９〕萧陈，指萧劲光、陈伯钧，当时分别任东北野战军第一兵团司令员和副司令员。

    〔１０〕杨，指杨成武。李，指李天焕，当时任华北军区第三兵团副政治委员兼政治部主任。

    〔１１〕南口，镇名，位于北京昌平县西部。


防止敌军向两淮或连云港逃跑〔１〕

（一九四八年十二月一日）

粟陈张，谭王李〔２〕，并告刘陈邓〔３〕及华东局：

外国通讯社透露徐州敌有向连云港逃跑的企图，我们估计当黄维兵团〔４〕已接近歼灭，邱李孙〔５〕向南逃跑业已绝望时，其逃跑的方向以向两淮〔６〕或连云港两处为最大。因此你们对于这一点必须马上有所准备，其办法：（一）令渤纵迅速全部集中大许家、单集〔７〕地区；（二）从二、六、十、苏十一等四个纵中立即以两个纵开至双沟〔８〕、睢宁之线；（三）预先令鲁南、淮海各军区地方部队有所布置，免得临时措手不及。如何部署，盼告。

军委

一日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘和副参谋长张震等的电报。

〔２〕谭王李，指谭震林、王建安、李迎希，当时分别任华东野战军山东兵团政治委员、副司令员和参谋长。

〔３〕刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

〔４〕黄维兵团，指国民党军第十二兵团，兵团司令官黄维。

〔５〕邱李孙，指邱清泉、李弥、孙元良，当时分别任国民党军第二兵团、第十三兵团和第十六兵团司令官。

〔６〕两淮，指江苏淮阴和淮安。

〔７〕大许家、单集，均镇名，分别位于江苏铜山县东部和东南。

〔８〕双沟，镇名，位于江苏睢宁县西北。


抓住胡宗南使其兵力不能他调〔１〕

（一九四八年十二月一日）

彭张并告西北局：

（一）庆贺你们歼敌二万余人的大胜利。（二）你们进行整训是必要的，但是不要提出整个冬季的整训计划，只提出一个月的整训计划，一个月计划中分为两期，半个月为一期。两期完毕后，如有作战机会，即打一仗，如无作战机会，再延长整训时间，做第三期整训计划（半个月）。我们的目的是，你们既能整训，又能不失有利的作战时机，借以拖住胡宗南〔２〕使不能调至他处。（三）我们现在所要竭力争取的：一是尽可能不使傅作义〔３〕部（四十个师）向江南撤退，因此东北我军仅休息二十天即已令其出动，以便早日抓住平津敌人；二是希望你们抓住胡宗南，使他的兵力不能调至沪、宁一带。（四）我刘邓、陈粟两军〔４〕在徐蚌〔５〕区域之作战，除已歼敌十八个师外，现又包围黄维兵团〔６〕十一个师于宿县、蒙城之间，大约一星期内外可以解决。此敌歼灭后，即进行对于徐州附近邱清泉、李弥、孙元良三个兵团〔７〕（二十二个师）之作战。假如这些敌人都能被我解决，则蚌埠淮阴以南、长江以北所余敌人不多，只有李延年、刘汝明、周げ、夏威〔８〕四部，共约二十四个师，且分散几处，较易解决。国民党在江南的统治就很难站住，从根本上（不是说全部）打倒国民党的任务，就有可能缩短到一年左右的时间内完成之。

军委

一日十二时

根据中央档案馆保存的原件刊印。

注释

〔１〕一九四八年十一月十五日，西北野战军发起冬季攻势。十六日在陕西合阳以东地区歼灭国民党军第一四四师大部。二十五日，在蒲城永丰镇地区对进入预定战场国民党军第七十六军发起攻击，激战至二十八日，全歼该敌。西北冬季攻势，共歼灭国民党军二万五千余人，俘虏第七十六军军长李日基。这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀和副司令员张宗逊的电报。

〔２〕胡宗南，当时任国民党军西安绥靖公署主任。

〔３〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔４〕刘邓、陈粟两军，指中原野战军和华东野战军。中原野战军司令员刘伯承、政治委员邓小平。华东野战军司令员兼政治委员陈毅、代司令员兼代政治委员粟裕。

〔５〕徐蚌，指江苏徐州和安徽蚌埠。

〔６〕黄维兵团，指国民党军第十二兵团，兵团司令官黄维

〔７〕邱清泉、李弥、孙元良三个兵团，指国民党军第二兵团、第十三兵团和第十六兵团，兵团司令官分别为邱清泉、李弥和孙元良。

〔８〕李延年，当时任国民党军第六兵团司令官，刘汝明当时任国民党军第八兵团司令官。周げ，当时任国民党军第一绥靖区司令官。夏威，当时任国民党军华中“剿匪”总司令部副总司令兼第八绥靖区司令官。


杨成武部务必包围几部敌人〔１〕

（一九四八年十二月一日）

杨李，并告杨罗耿，程黄〔２〕：

你们任务是务必包围几部敌人，以便调动东面敌人西援，故不重在歼灭，而重在包围。你们包围几部敌人之后，紧紧筑工围好，不使跑掉。至要。

军委

一日十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武和副政治委员兼政治部主任李天焕的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。


程子华黄志勇部立即向南口怀来前进〔１〕

（一九四八年十二月二日）

程黄，杨罗耿，杨李〔２〕：

（一）程黄东十八时电悉。三十五军既已西进，程黄应立即出动，取直径向南口〔３〕、怀来前进，协同杨罗耿、杨李歼灭傅〔４〕军。（二）杨罗耿应照程黄电直出涿鹿。（三）杨李应照程黄电包围张家口之敌，并阻止敌退张北。

军委

二日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华和参谋长黄志勇等的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕南口，镇名，位于北京昌平县西部。

〔４〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。


加强兵力确保切断张家口宣化敌之联系〔１〕

（一九四八年十二月二日）

杨李并告程黄〔２〕：

如果已把张家口包围，并把张宣〔３〕联系切断，你们应注意加强兵力，巩固这种切断，务使三十五军不能和张垣〔４〕敌人会合，这是最关重要的。

军委

二日六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武和副政治委员兼政治部主任李天焕的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔３〕张宣，指河北张家口和宣化。

〔４〕张垣，即河北张家口。


华东野战军应派两个纵队堵歼西逃之敌〔１〕

（一九四八年十二月二日）

粟陈张，谭王〔２〕并告刘陈邓〔３〕：

敌向西逃，你们应以两个纵队侧翼兼程西进，赶至敌人先头堵住，方能围击，不要单靠尾追。

军委

二日七时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘和副参谋长张震等的电报。

〔２〕谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。

〔３〕刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。


重点应放在隔断张宣两地之敌〔１〕

（一九四八年十二月三日）

程黄，杨李：

    （一）杨李二日十三时及二十四时电〔２〕悉。（二）杨李可照二日十三时电部署不变动，但须加强切断张、宣的兵力，因三十五军既然尚在宣化，我们便不怕张垣〔３〕之敌向西向北逃跑，重点应放在隔断张、宣两地之敌。（三）如三十五军已到张垣，杨李的重点即是阻敌向西向北。

军　委

三日十六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华、参谋长黄志勇和华北军区第三兵团司令员杨成武、副政治委员兼政治部主任李天焕的电报。

    〔２〕指一九四八年十二月二日十三时和二十四时杨成武、李天焕给中共中央军委和程子华、黄志勇的电报。前电说，遵军委和程黄电令，作如下部署：（一）一纵切断并控制张宣公路，从东南包围张宣。（二）六纵以一个旅截断张垣至张北路，该纵主力由西北面包围张垣。（三）二纵控制于洋河两岸，随时机动。后电说，“敌尚无西逃征候，眼前较紧张的还是张宣段。为便于机动，所以我们建议暂时仍按我们二日十三时部署不变，尔后依情况再变。”

    〔３〕张垣，即河北张家口。


应以最快手段攻占下花园地区〔１〕

（一九四八年十二月四日）

程黄，杨罗耿，并告杨李〔２〕：

估计暂三军尚在怀来及其以东地区。我杨罗耿应以最快手段攻占下花园〔３〕地区一线，隔断暂三军与张宣〔４〕敌之联系。只要暂三军及北平一带之傅〔５〕部与张宣之敌不能联系，即不怕张宣敌西逃。故攻占下花园一带，稳固地切断东西两敌联系最为重要。

军委

四日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华、参谋长黄志勇和华北军区第二兵团司令员杨得志、政治委员罗瑞卿、参谋长耿飚的电报。

〔２〕杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕下花园，镇名，即今河北张家口市下花园区。

〔４〕张宣，指河北张家口和宣化。

〔５〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。


大胆插入敌各军之间以利歼击〔１〕

（一九四八年十二月四日）

粟陈张，谭王李〔２〕，并告韦吉〔３〕：

此次对邱李孙〔４〕作战，我各纵应大胆插入敌各军之间，分离各军，以利歼击。这就是东北打廖兵团〔５〕的办法。务必不要使敌结集成一个大集团，旷日持久，难于歼灭。

军委

四日三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘和副参谋长张震等的电报。

〔２〕谭王李，指谭震林、王建安、李迎希，当时分别任华东野战军山东兵团政治委员、副司令员和参谋长。

〔３〕韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。

〔４〕邱李孙，指邱清泉、李弥、孙元良，当时分别任国民党军第二兵团、第十三兵团和第十六兵团司令官。

〔５〕廖兵团，指原国民党军第九兵团，兵团司令官廖耀湘。辽沈战役第二阶段战斗中，东北野战军于一九四八年十月二十六日将廖兵团包围于辽宁黑山、大虎山、新民地区，并在完成包围的同时，乘敌混乱收缩，实行穿插分割，经两日激战，即全歼该敌，俘虏敌兵团司令官廖耀湘，军长李涛、向凤武、郑庭笈以下十万余人。


平张线上各兵团的作战任务〔１〕

（一九四八年十二月四日）

程黄，杨罗耿，杨李〔２〕并告林罗刘，聂薄滕〔３〕及东北一兵团萧陈〔４〕：

（一）我杨李部已吸引及包围敌六个步兵师、两个骑兵旅于张家口，并于东冬两日打退敌向我阵地数次进攻。（二）宣化、下花园〔５〕两处原有敌一个师，据杨李称，暂十师一日由怀来开宣化，是宣化有一个师又两个团，下花园有一个团。暂三军尚在怀来、南口〔６〕线。此种形势，对我极为有利。（三）各兵团任务如下：甲、杨李现在部署极好，即两个纵队在张家口以西，一个纵队在张宣之间切断张、宣联系，阻止宣化之敌向张家口集中（此点极重要）。但须注意迅速增强阻击阵地，准备打退敌人许多次的进攻，在阵地前消耗敌人，以利尔后集中兵力歼灭此敌。乙、杨罗耿务以迅速行动，以主力包围宣化、下花园两处之敌，并相机歼灭之（先歼下花园之敌）。以有力一部隔断怀来、下花园之联系，确实阻止怀来及其以东之敌向西增援。丙、程黄部向怀来、南口之线急进，到达后，相机各个歼灭该线之敌。丁、待上述三方面任务完成后，集中全力解决张垣〔７〕之敌。戊、你们三部须每日互相通报一次，并告我们。

军委

四日十六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华和参谋长黄志勇等的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。聂薄滕，指聂荣臻、薄一波、滕代远，当时分别任华北军区司令员、政治委员和第二副司令员。

〔４〕萧陈，指萧劲光、陈伯钧，当时分别任东北野战军第一兵团司令员和副司令员。

〔５〕下花园，镇名，即今河北张家口市下花园区。

〔６〕南口，镇名，位于北京昌平县西部。

〔７〕张垣，即河北张家口。


打强敌必须用强攻方法〔１〕

（一九四八年十二月四日）

刘陈邓，并告粟陈张，谭王李，韦吉〔２〕：

江亥电〔３〕悉。（一）黄维〔４〕实力被歼已近半数，据黄维自己表示，三十三个团中被歼已达十六个团，尚余十七个团。目前数日是过坳时机，只要你们再歼其三四个团，敌即处于数量上完全劣势地位，全歼该敌就较易了。（二）打黄百韬〔５〕和打黄维两次经验均证明：对于战斗力顽强之敌，依靠急袭手段是不能歼灭的，必须采取割裂、侦察、近迫作业、集中兵力火力和步炮协同诸项手段，才能歼灭。（三）对于歼灭邱李孙〔６〕之作战，目前最重要的是乘其运动之际，我各纵大胆插入敌人各军（共九个军）之间，务必不使敌人结成一团，然后各个歼灭之。其中对于十二军、四十一军、四十七军、七十二军等部，或者可以采用急袭方法解决；对于其他各军，则必须用强攻方法（即大分割、小分割、侦察、近迫作业、集中兵力火力、步炮协同等）方能解决。东北我军在辽西打廖兵团〔７〕之所以能迅速解决，是因为我各纵大胆插入敌各军之间，而敌又指挥错乱（先向西遇挫，又向东南遇挫，又向东北），故能迅速解决。华野此次对邱李孙亦可能遇到此种情形，假定如此，那就可能迅速解决。但你们主观上必须准备在迅速解决各战斗力不强之敌以后，用较长时间用强攻方法去解决之。（四）李延年部〔８〕已渡淝河向包家集〔９〕进，你们如何对付该敌，望刘陈邓电告。

军委

四日十六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。谭王李，指谭震林、王建安、李迎希，当时分别任华东野战军山东兵团政治委员、副司令员和参谋长。韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和政治委员。

〔３〕指一九四八年十二月三日亥时刘伯承、陈毅、邓小平给中共中央军委并邓子恢、李达的电报。电报说：近三日我各部均加强近迫作业，并作局部攻击，但仅歼其一个团（缺一个营）敌则抽出几个主力团在数辆或十余辆坦克掩护下，集中力量破坏我之攻击准备，每攻均被我击退。截至此时止，敌已损失三万人左右。“总计敌尚能作突围者，不过六个团。因此，我们决定立即使用华野之七纵、十三纵（预备队）加入进攻，其战法仍采用碾庄经验，即有重点的多面攻击，因敌紧缩顽抗，尚须时日才能全歼该敌。”

〔４〕黄维，当时任国民党军第十二兵团司令官。

〔５〕黄百韬，原任国民党军第七兵团司令官。一九四八年十一月二十二日在碾庄以东的大小院上战斗中毙命。

〔６〕邱李孙，指邱清泉、李弥、张元良，当时分别任国民党军第二兵团、第十三兵团和第十六兵团司令官。

〔７〕见《大胆插入敌各军之间以利歼击》注〔５〕（本卷第３１４页）。

〔８〕李延年部，指国民党军第六兵团，兵团司令官李延年。

〔９〕包家集，似今鲍集，位于安徽怀远县东北。


一纵必须全部用于切断张宣联系〔１〕

（一九四八年十二月四日）

杨李：

    各电均悉。准备和进攻之敌作多日顽强战斗，巩固地切断张、宣联系，不使宣化之敌向张垣〔２〕集中，是你们头等重要任务。你们使用于切断张、宣联系的兵力必须是一纵全部，必要时还应增强若干。如何，望复。

军　委

四日十七时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武和副政治委员兼政治部主任李天焕的电报。

    〔２〕张垣，即河北张家口。


务使张家口之敌不能东退〔１〕

（一九四八年十二月四日）

杨罗耿，杨李〔２〕，并告程黄〔３〕：

目前数日最大顾虑就是张垣〔４〕之敌乘我程黄部将到未到之际突围向东，而怀来、南口〔５〕之敌则向西接应。因此，除已告各点外，尚须作如下补充，望迅速确实坚决地执行之。（一）杨罗耿务于明（五）日用全力控制宣化（不含）、怀来（不含）一段，立即动手构筑向东西两方的坚固阻击工事，务使张垣之敌不能东退，这是最重要的任务，不要忙于攻击宣化之敌。如下花园〔６〕只有一个团，则歼灭之；如有一个师，亦不要打，只包围之，等候程黄到怀南线〔７〕后再打。（二）杨李一纵务必固守张宣间阻绝阵地，如兵力不足，应增加兵力。（三）如张宣之敌绕道向北平撤退，杨罗耿、杨李两兵团则应在敌运动中追堵包围之。（四）杨罗耿明（五）日是否能到宣怀线〔８〕，程黄何日可到怀南线，即告。

军委

四日二十一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚等的电报。

〔２〕杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔４〕张垣，即河北张家口。

〔５〕南口，镇名，位于北京昌平县西部。

〔６〕下花园，镇名，即今河北张家口市下花园区。

〔７〕怀南线，指怀来至南口的铁路，即今京包线一段。

〔８〕宣怀线，指宣化至怀来的铁路，即今京包线一段。


六纵应加强阻击李延年北进〔１〕

（一九四八年十二月四日）

刘陈邓，粟陈张〔２〕：

（一）李延年〔３〕现使用七个师（其中有五十四军部队）于淮河以北，一部已到曹老集〔４〕。望令六纵加强阻击，务必不使该敌北进过远，妨碍我解决黄维〔５〕。（二）刘陈邓已使用十三纵突击黄维,该纵暂不能调动。（三）俟黄维解决,六纵、十三纵及中野全力均可使用于打邱李孙〔６〕。

军委

四日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平等的电报。

〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。

〔３〕李延年，当时任国民党军第六兵团司令官。

〔４〕曹老集，镇名，位于安徽固镇县南部。

〔５〕黄维，当时任国民党军第十二兵团司令官。

〔６〕邱李孙，指邱清泉、李弥、孙元良，当时分别任国民党军第二兵团、第十三兵团和第十六兵团司令官。


为防止蚌埠敌人威胁应构筑多层坚强防御阵地〔１〕

（一九四八年十二月五日）

刘陈邓，并告粟陈张〔２〕：

    为防止蚌埠方面敌人向你们战场前进的威胁，你们应令六纵及其他可用兵力（例如苏北两个地方旅前准备出淮南者），预先构筑多层坚强防御阵地，此点万不可大意。

军　委

五日五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电报。

    〔２〕粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。


对怀来敌如何攻击依情况决定〔１〕

（一九四八年十二月五日）

程黄，并告林罗刘，杨罗耿，杨李〔２〕：

四日二十一时电〔３〕悉。尔后作战方案，要待你们到怀来地区后，依当时敌情方能决定。目前应决定者：（一）杨罗耿应迅速控制宣化、怀来（不含）段，完成东西阻击工事，防止张宣〔４〕敌向东及怀来、南口〔５〕敌向西，并相机歼灭下花园、新保安〔６〕诸点之敌，然后可照你们意见，以一个纵包围宣化，以两个纵位于宣化以东。那时（不是现在）杨李除一纵仍在张宣间切断两处联系外，其二纵可由张垣〔７〕西南移至张垣西北，与六纵在一起防止张垣敌向西北逃跑。（二）你们及詹苏〔８〕部可照来电部署，但对怀来敌如何攻击，要看那时情况才能决定。如怀来敌不多，即由你们负责歼灭之；如怀来敌较多需要杨罗耿主力配合，则尚待考虑。因张宣两地已集中傅〔９〕部主力（八个步兵师、两个骑兵师），恐需两杨〔１０〕全力（六个纵队）对付，方能防止突围逃跑。如是则你们对怀来之敌只应包围不要攻击，以便有充分力量攻击张垣（攻击时机大约需待林罗刘完成对平津唐〔１１〕的阻隔及包围以后）及部署打援。

军委

五日七时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华和参谋长黄志勇的电报。

〔２〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕指一九四八年十二月四日二十一时程子华、黄志勇关于预定在张家口宣化地区作战的方案给中共中央军委和林彪、罗荣桓、刘亚楼并告杨得志、杨成武等的电报。

〔４〕张宣，指河北张家口和宣化。

〔５〕南口，镇名，位于北京昌平县西部。

〔６〕下花园，镇名，即今张家口市下花园区。新保安，镇名，位于河北怀来县西部。

〔７〕张垣，即河北张家口。

〔８〕詹苏，指詹大南、苏启胜，当时分别任冀热察军区司令员和副政治委员。

〔９〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔１０〕两杨，指杨得志和杨成武。

〔１１〕平津唐，指北平、天津和河北唐山。


阻止可能从张家口西逃之敌〔１〕

（一九四八年十二月五日）

杨李，李井泉〔２〕，并告杨罗耿〔３〕：

（一）大同之敌是阎锡山〔４〕的，阎近拟空运太原，可让其运去。我北岳集团〔５〕可移兴和、张北地区，参加阻止张垣〔６〕敌可能向兴集〔７〕逃跑之任务。（二）兴集一带尚有些什么部队，姚ご〔８〕八纵在什么地方，请井泉查告。（三）请井泉在绥〔９〕东一带布置阻止张垣敌可能西逃，万一发生此种情况，协同杨罗耿、杨李歼灭逃敌。

军委

五日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武和副政治委员兼政治部主任李天焕等的电报。

〔２〕李井泉，当时任华北军区第三兵团政治委员。根据中共中央军委指示，率姚ご第八纵队留在绥远。

〔３〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔４〕阎锡山，当时任国民党军太原绥靖公署主任。

〔５〕北岳集团，指北岳军区，司令员王平、政治委员赵振声。

〔６〕张垣，即河北张家口。

〔７〕兴集，指内蒙古兴和和集宁。

〔８〕姚ご，当时任绥蒙军区司令员兼第八纵队司令员。

〔９〕绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


围歼张家口宣化怀来诸敌的部署〔１〕

（一九四八年十二月六日）

程黄，杨罗耿，杨李〔２〕，并告林罗刘〔３〕，华北局：

（一）杨罗耿五日二十一时电〔４〕悉。（二）杨罗耿全部到达下花园〔５〕地区后，即以一个有力纵队开至宣化、张垣〔６〕之间，与一纵在一起确实控制张宣间沙岭子、八里庄〔７〕一带阵地，并尽可能向张宣两方扩展，击破敌人一切打通张宣的企图，使张宣两敌各个孤立，以利尔后歼击。（三）待杨罗耿派出之纵队确实到达沙岭子、八里庄一带与一纵会合之后，杨李即可以二纵加到张垣北面及西北面，与六纵在一起加紧构筑阻击阵地，务须达到使张垣之敌任何时候都不能向北、向西北、向西逃跑。北岳集团〔８〕则位于第二线（由杨李选择适当位置，是否兴和一带适宜）。绥远〔９〕姚Е〔１０〕八纵为第三线，由杨李电令其预先布置阻绝敌人西逃的一切可能。（四）杨罗耿其余两纵位于宣化以东，隔断宣化怀来两敌之联系。（五）张宣两敌无论是互相打通联系之企图，或向东突围或向西突围或绕道突围之企图，均必须坚决打破之，遇有此种情形发生即全军堵追歼灭之。（六）张宣两敌固守不动，则暂时围而不打，待程黄占领怀来及八达岭〔１１〕，并待林罗刘主力到达（尚须两星期时间）及对平、津、塘、唐〔１２〕部署完成之后，即开始攻击张宣之敌。（七）杨罗耿到达宣化、下花园地区后，杨李即受杨罗耿指挥。待程黄到达怀来后，即以程、黄、杨、罗、耿、杨、李七同志组织平绥前线委员会，以程子华为书记，罗瑞卿为副书记，统一领导平绥作战及粮食、弹药、处俘等项事宜。以全歼张、宣、怀等处敌人十个步兵师、三个骑兵旅，并收复张、宣、怀诸城为目标，争取一个月左右完成任务。

军委

六日六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华和参谋长黄志勇等的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。

〔４〕指一九四八年十二月五日二十一时杨得志、罗瑞卿、耿飚给中共中央军委等的电报。电报说：“已令四纵于下半夜即出发，迅速夺取涿鹿、下花园。如涿鹿敌未逃，即以一部监视，主力直奔下花园。令三八两纵明日亦尽一切努力赶进。我们已到桃花堡，明日在四纵后跟进。”

〔５〕下花园，镇名，今为河北张家口市下花园区。

〔６〕张垣，即河北张家口。

〔７〕沙岭子，镇名，位于河北宣化县西北。八里庄，镇名，位于河北张家口市南部。

〔８〕北岳集团，指北岳军区，司令员王平、政治委员赵振声。

〔９〕绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔１０〕姚Е，当时任绥蒙军区司令员兼第八纵队司令员。

〔１１〕八达岭，长城关隘，位于北京延庆县南部。

〔１２〕平、津、塘、唐，指北平、天津、塘沽和河北唐山。


占领徐州及歼敌情况的通报〔１〕

（一九四八年十二月六日）

林罗刘，并告东北局，彭张赵〔２〕：

鱼卯电悉。徐州于二日为我占领，人民极表欢迎。杜聿明〔３〕指挥邱清泉李弥孙元良〔４〕三个兵团二十二个师，由徐州向安庆方向逃窜，现已为我华东主力全部包围于萧县、砀山、永城中间纵横约二十里之地区，准备以较多时间逐步分割歼灭该敌。由平汉〔５〕南段向徐州方面增援的黄维兵团〔６〕十一个师，为我中原主力及华东一部于宿县、蒙城、蚌埠、永城四点之间（双堆集〔７〕）包围歼击已有十天，因敌缩守纵横十里以内之一点，依靠空投供应，不易分割，故尚须若干天才能最后解决。蚌埠方面策应之敌，为李延年刘汝明两兵团〔８〕共十五个师（内有从葫芦岛撤来之六个师），曾被我由宿县以南地区打退到蚌埠，近因我抽兵打杜聿明，该敌又向淮河以北活动，但此敌不强，我可用一部钳制之。蒋介石现又有从汉口方面调几个军至蚌埠消息，但只要东北、华北我军能够抓住平、津、张、唐〔９〕之敌，西北我军抓住胡宗南〔１０〕，则我华东中原两军于一个月内外解决淮河以北之敌，是完全可能的。此敌是蒋匪部队中比较最有战斗力的部分（已在徐州以东解决之黄百韬兵团〔１１〕亦有相当战斗力），解决此敌则蒋匪已无主力，进一步解决淮河以南之敌（连苏中在内共有二十五师），以及将来到江南作战，就比较容易了。

军委

六日十八时

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕彭，指彭德怀，当时任西北野战军司令员兼政治委员。张赵，指张宗逊、赵寿山，当时均任西北野战军副司令员。

〔３〕杜聿明，当时任国民党军徐州“剿匪”总司令部副总司令兼前进指挥部主任。

〔４〕邱清泉、李弥、孙元良，当时分别任国民党军第二兵团、第十三兵团和第十六兵团司令官。

〔５〕平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

〔６〕黄维兵团，指国民党军第十二兵团，兵团司令官黄维。

〔７〕双堆集，镇名，位于安徽濉溪县南部。

〔８〕李延年，刘汝明两兵团，指国民党军第六兵团和第八兵团，兵团司令官分别为李延年和刘汝明。〔９〕平、津、张、唐，指北平、天津、河北张家口和唐山。

〔１０〕胡宗南，当时任国民党军西安绥靖公署主任。

〔１１〕黄百韬兵团，指原国民党军第七兵团，兵团司令官黄百韬，一九四八年十一月二十二日黄百韬在碾庄以东的大小院上战斗中毙命。


全力堵追张家口宣化向东突围之敌〔１〕

（一九四八年十二月七日）

程黄，杨罗耿，杨李〔２〕：

（一）据杨李称，昨六日下午张宣〔３〕敌大举向东突围。（二）望杨罗耿全力在宣化、下花园〔４〕线坚决堵击。（三）望程黄星夜向怀来前进。（四）望杨李以一个纵队监视张垣〔５〕之敌，以两个纵队向逃敌猛追猛击。（五）杨罗耿速统一指挥杨李行动。

军委

七日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华和参谋长黄志勇等的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕张宣，指河北张家口和宣化。

〔４〕下花园，镇名，即今河北张家口市下花园区。

〔５〕张垣，即河北张家口。


华北部队应遵军委命令阻敌东逃〔１〕

（一九四八年十二月七日）

程黄，杨罗耿，杨李〔２〕并告林罗刘，聂薄〔３〕：

    （一）同意杨李部署，除以一个旅参加下花园〔４〕作战外，其余七个旅全部包围张垣〔５〕之敌（四个步兵师、两个骑兵旅）。杨李过去违背军委多次清楚明确的命令，擅自放弃隔断张、宣〔６〕联系的任务，放任三十五军东逃（三十五军两个师竟敢乘车三百余辆毫无阻碍地东去，我一纵撤至铁路两侧坐视，不阻不打）是极端错误的。今后杨李任务是包围张垣之敌，务必不使该敌向西向东或绕道跑掉（主要注意不使敌西逃）如敌逃跑则坚决全歼之。杨李应严令所部负此完全责任，不得违误。（二）现三十五军及宣化敌一部正向东逃跑。杨罗耿应遵军委多次电令，阻止敌人东逃，如果该敌由下花园、新保安〔７〕向东逃掉，则由杨罗耿负责。军委早已命令杨罗耿，应以迅速行动于五日到达宣化、怀来间铁路线，隔断宣、怀两敌联系，此项命令亦是清楚明确的。杨罗耿所部即使五日不能到达，六日上午应该可以到达（该部三个纵队于二日从紫荆关〔８〕南北出发，以四天至多四天半行程应当可以到达铁路线，该部过去南下时以三天行程即由铁路线到达紫荆关）。三十五军于六日十三时由张垣附近东进，只要杨罗耿于六日上午全部或大部到达宣怀段铁路线，该敌即跑不掉。（三）程黄应令所部迅速到达并占领怀来、八达岭〔９〕一线，隔断东西敌人联系，并相机歼灭该段敌人。

军　委

七日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华和参谋长黄志勇等的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。聂薄，指聂荣臻、薄一波，当时分别任华北军区司令员和政治委员。

〔４〕下花园，镇名，即今河北张家口市下花园区。

〔５〕张垣，即河北张家口。

〔６〕宣，指河北宣化。

〔７〕新保安，镇名，位于河北怀来县西北。

〔８〕紫荆关，位于河北易县西北。

〔９〕八达岭，长城关隘，位于北京延庆县南部。


务将三十五军与怀来联系完全切断〔１〕

（一九四八年十二月八日）

杨罗耿，并告程黄〔２〕：

你们必须将主力（至少两个纵队）用在敌之逃窜方向，即东面，以一部位于敌之侧面，务将三十五军与怀来之联系完全切断，不得违误。

军委

八日五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。


准备隔断平津包围唐山歼击芦台塘沽之敌〔１〕

（一九四八年十二月八日）

林罗刘：

七日二十一时半电〔２〕悉。（一）张家口仍有敌四个步兵师、两个骑兵旅被我杨成武〔３〕包围。东逃之敌系三十五军军部及该军两个师，该敌乘汽车三百余辆，如无阻碍两天即可到北平。宣化有敌两个师，其中一个师属一○一军，拟向张家口集中，昨（七）日被我杨成武部于张宣路〔４〕上歼灭；另一个师属一○四军，随三十五军东窜。怀来有一○四军两个师，南口〔５〕有十六军三个师。三十五军两个师及一○四军一个师，六日下午为我杨罗耿〔６〕一个旅阻击于宣化、怀来之间，如杨罗耿主力昨（七）日能赶上包围该敌，则该敌跑不掉，且我杨罗耿部亦能独力歼灭该敌。否则该敌将于昨日或今日会合怀来之敌逃至北平，程黄〔７〕到怀来后，亦将无事可做。（二）你们想以第三、第五两纵去打十六军，在全盘计划上是不妥的。现傅作义〔８〕有十四个师、一个骑兵师集中北平、涿县、通县、顺义、南口区域（下花园〔９〕、怀来之五个师未计在内），你们的首要任务是不使这些敌人逃至天津，其方法是以四个纵队占领廊坊、香河之线，隔断平、津联系。只要此着成功，北平区敌人十四个师即无法逃脱。你们第二个任务是以一个纵队加上冀东地方兵团包围唐山敌人三个师，使这部分敌跑不掉。只要北平唐山两区敌人跑不掉，天津、塘沽、芦台〔１０〕之敌（十个师）即少有单独逃跑的可能。你们第三个任务是以一个纵队隔断天津、塘沽间联系，以三个纵队攻歼塘沽、芦台线上之独九十五师、六十二军两个师（另一个在天津）及从秦皇岛撤回的八十六军三个师共六个师之敌。只要你们除程黄外手里有了九个纵队，即可同时实行上述三项任务。只要你们手里有六个纵队，即可实行隔断平、津及包围唐山两项任务（以四个纵队隔断平、津，以两个纵队包围唐山。这里说包围唐山要两个纵队是说没有兵力去打塘沽、芦台之敌，故要两个纵队并加冀东地方兵团方能完成包围唐山之任务）。如果情况紧急，北平敌人有向天津撤退的确实征候（现在尚无此种征候），而你们后续兵力未能赶上，手里只有四个纵队时，那就只有首先使用于隔断平、津，使北平敌无法逃脱，以待后续兵力之到达。（三）在平、津未隔断的条件下，如果你们除程黄外再使用两个纵队去打南口的十六军，并把十六军消灭了，那就有迫使北平之敌早日逃至天津、塘沽的危险。（四）平津之敌没有向西安、郑州、徐州逃跑的危险，因为我有徐周、彭张两军〔１１〕可以阻止其向西安，有刘邓、陈粟两军〔１２〕可以阻止其向郑州、徐州（我歼黄维、邱清泉、李弥、孙元良〔１３〕等四个兵团三十四个师之作战可于十天内外解决，然后我军在陇海、淮河之间须有一时期休息）。（五）平津之敌没有向绥远〔１４〕逃跑的危险，因为我有八个纵队在平绥路〔１５〕。（六）平津之敌有向青岛逃跑的某种危险，因为我在天津、济南、青岛之间没有兵力。但此种危险不大，因为敌人由天津经济南到青岛，比较我军由徐州附近到青岛之路程要长些，我军可以由徐州到胶济线去截击它。（七）敌人逃跑的主要危险是海路，但一则津塘港口快要封冻，二则船只不足，三则傅作义此时尚无此种准备。他的方针现在还是固守平、津、唐。张垣〔１６〕有敌二万余被围（围而不打），亦使傅作义难下弃之不顾、单独逃跑的决心。（八）因此，你们仍应静候后续兵力到达，准备实行隔断平、津，包围唐山，歼击芦、塘之计划。（九）如果我能包围下花园、怀来之敌，那就是最好的形势。

军委

八日七时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。〔２〕指一九四八年十二月七日二十一时三十分林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：我先头纵队之第五纵本日已进至蓟县，第三纵已进至丰润以北及玉田之线。为保证确实歼灭傅作义全部及南口之十六军，我们意见以先到之第三、第五两个纵队立即经平谷与顺义附近，以五六天行程插到南口附近，参加作战。届时如北平、张家口间战役结束，则我之先头两个纵队即转至北平、通县以南，防止平敌南逃。我后到之各纵的行动，拟依尔后北平敌情决定。如平敌继续退天津，则我各先到纵队均插至北平东南堵击敌人。如届时已判明敌守北平，则以我后到部队包围唐山和切断平津联系。

〔３〕杨成武，当时任华北军区第三兵团司令员。

〔４〕张宣路，指张家口至宣化的铁路，即今京包线一段。

〔５〕南口，镇名，位于北京昌平县西部。

〔６〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔７〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔８〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔９〕下花园，镇名，即今河北张家口市下花园区。

〔１０〕芦台，镇名，今为天津宁河县县治。

〔１１〕徐周、彭张两军，指华北军区第一兵团和西北野战军。华北军区第一兵团司令员兼政治委员徐向前、副司令员兼副政治委员周士第，西北野战军司令员兼政治委员彭德怀、副司令员张宗逊。

〔１２〕刘邓、陈粟两军，指中原野战军和华东野战军。中原野战军司令员刘伯承、政治委员邓小平。华东野战军司令员兼政治委员陈毅、代司令员兼代政治委员粟裕。

〔１３〕黄维、邱清泉、李弥、孙元良，当时分别任国民党军第十二兵团、第二兵团、第十三兵团和第十六兵团司令官。

〔１４〕绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔１５〕平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

〔１６〕张垣，即河北张家口。


如东进追敌来不及则以八纵等协助包围张垣〔１〕

（一九四八年十二月八日）

杨罗耿并告杨李，程黄〔２〕：

七日二十时半电〔３〕悉。三十五军两个师及一○四军一个师东窜，宣化已无敌，你们不用全力向东猛追逃敌，而使用了八纵及四纵一个旅向宣化方面本来不妥，但既已如此部署，假如我们又要你们将八纵及四纵一个旅回头向东再追逃敌，时间上似乎已来不及。如果你们亦认为时间上已来不及，并认为杨李以八个旅包围张垣〔４〕敌人四个步兵师、两个骑兵旅无绝对防止其逃跑的把握，则八纵及四纵一个旅可迅速加入对张垣之包围，并便将来歼击，以免两头失塌。如果你们认为回头向东时间来得及，并认为杨李八个旅包围张垣有绝对防止敌人逃路之把握，则可令八纵及四纵一个旅立即回头向东，此事由你们自己临机决定。

军　委

八日九时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚的电报。

    〔２〕杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

    〔３〕指一九四八年十二月七日二十时半杨得志、罗瑞卿、耿飚给杨成武、李天焕并报中共中央军委的电报。电报说，敌第三十五军两个师已逃过下花园，被我十二旅阻击及十一旅追击，抓住于新保安附近。四纵于正午占下花园，已令四纵一个旅及三纵向东猛追，配合十二旅，最好将敌包围于新保安或沙城、土木地区，使之不与暂三军接通。现最大顾虑为张家口、宣化之敌向西突围。因此，已令八纵及四纵十旅，逼近宣化，杨李务必插断张宣联系，并于八纵及四纵一个旅到达后，加强西面及西北面，割断张宣联系交给一纵担任，力不足时，可四纵一个旅加上去。因此，三兵团则不要以两个纵队向东追击。

    〔４〕张垣，即河北张家口。


杨成武部应以全力包围张家口之敌〔１〕

（一九四八年十二月八日）

杨李：

（一）三十五军既已东窜，张家口之敌有向绥远〔２〕逃跑可能。（二）你们的唯一任务是以三个纵队（八个旅）全力包围张垣〔３〕之敌，务必不使该敌逃跑。（三）如果你们包围不力，部署不周，让敌逃跑，则你们应负严重责任。（四）部署情形即告。

军委

八日九时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武和副政治委员兼政治部主任李天焕的电报。

〔２〕绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔３〕张垣，即河北张家口。


对新保安张家口之敌采取长围久困待命攻击之方针〔１〕

（一九四八年十二月八日）

程黄，杨罗耿，杨李〔２〕，并告林罗刘，聂薄〔３〕：

（一）据杨罗耿本日八时两次电〔４〕称，三十五军已被我抓住于宣化、怀来间之新保安〔５〕地区，决以三个纵队全部包围该敌。（二）三十五军既被抓住，怀来之敌亦有可能不跑，十六军还有以一部增至怀来之可能，果如此，则对全局极为有利。（三）程黄率步骑九个师进至怀来附近时，如怀来之敌（一○四军两个师）未跑，则迅速包围该敌。其办法以一个师至多两个师位于怀来以西阻止敌西逃，必须以八个或七个师攻占怀来、南口〔６〕间一段铁路线，控制康庄、青龙桥、八达岭〔７〕诸要地，迅速向东构筑几层阻击阵地，准备击退傅〔８〕部大量兵力的增援。位于怀来附近之我军，则应构筑围城阵地，准备打退城敌的突围攻击，如敌突围则集力歼灭之，如敌固守则久困长围之。（四）如怀来之敌已逃跑，则你们应于怀来地区休息数日后向南口、昌平转进，相机包围十六军一部或全部，用上述同样方法完成包围及阻援部署。（五）杨罗耿对新保安之敌，杨李对张垣〔９〕之敌，均采取迅速构筑多层包围阵地、长围久困、待命攻击之方针。杨罗耿部署重点在东面，杨李部署重点在西北两面，务使各敌不能逃跑，以利我东北主力陆续入关，完成对平、津、塘、唐〔１０〕诸敌之部署。

军委

八日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华和参谋长黄志勇等的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕林罗刘，指林彪，罗荣桓，刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。聂薄，指聂荣臻、薄一波，当时分别任华北军区司令员和政治委员。

〔４〕似指一九四八年十二月八日八时四十分和十时半杨得志、罗瑞卿、耿飚给中共中央军委等的电报。前电说：三十五军被我十二旅阻击，十一旅追击，已抓住于新保安地区。目前态势最重要的是两着：一为确实包围张垣、一为包围三十五军，并使其不与暂三军会合。我已严令各部完成任务，并即进至前面指挥。后电说：我们已令三纵全部到新保安以东。四纵十二旅原在东面，接军委电后已令八纵即从辛庄地区开新保安，接替四纵在该地区以西之包围任务。四纵即再以一个旅适时转向东面，待八纵到后，即全部转到东面。以三四两纵全部担负隔断新保安与怀来敌之联系。

〔５〕新保安，镇名，位于河北怀来县西北。

〔６〕南口，镇名，位于北京昌平县西部。

〔７〕康庄、青龙桥、八达岭，均位于北京延庆县南部。

〔８〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔９〕张垣，即河北张家口。

〔１０〕平、津、塘、唐，指北平、天津、塘沽和河北唐山。


东北部队以三五两纵威胁北平钳制敌人〔１〕

（一九四八年十二月十日）

林罗刘：

    （一）我们八日七时电〔２〕说，你们五、三两纵不要向西。现据杨罗耿〔３〕九日十四时电称，敌三十五军三个师由新保安〔４〕向东，一○四军两个师由怀来向西，向我三、四两纵猛攻，杨罗耿已严令三、四两纵以固守与出击手段，保持两敌间阵地，不使两敌打通，要求程黄〔５〕以一个军至怀来以西，与杨罗耿之四个旅会歼一○四军两个师，程黄之另一个军则在怀来、康庄线钳制十六军等语。现十六军两个师已至怀来，另一师在康庄，九十四军已至南口〔６〕，十三军在通县、顺义等处，九十二军已至北平东郊，北平城内为三十一军一个师，北平西南良乡、涿州为一○一军两个师（地方部队编成）。（二）如程黄部能照杨罗耿办法，以一个军协同杨罗耿四个旅歼灭一○四军两个师，则敌三十五军可继续由杨罗耿加以包围，敌十六军、九十四军亦可由程黄加以阻隔。但怕傅〔７〕部再将九十二军加上去，我程黄部对付十六军、九十四军、九十二军的集力攻击，恐有困难。（三）在此情况下，你们以五、三两纵西进是有必要的，但据你们九日十一时电称，五纵减员千余，又是战斗力不强的部队，由遵化至怀来至少须七天时间，恐已来不及，三纵在丰润距离更远。请你们考虑：以五纵进至南口、怀柔之间，向南口、怀柔之敌举行佯攻，从北南威胁北平；以三纵进至通县以南，向通县及平津路〔８〕举行佯攻，从东面威胁北平，以求钳制南口、通县、北平、怀柔等处之敌。是否可行，盼考虑决定。

军　委

十日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕即《准备割断平津包围唐山歼击芦台塘沽之敌》，见本卷第３４０页。

    〔３〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

    〔４〕新保安，镇名，位于河北怀来县西北。

    〔５〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

    〔６〕南口，镇名，位于北京昌平县西部。

    〔７〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

    〔８〕平津路，指北平（今北京）至天津的铁路，即今京沪线一段。


歼灭一○四军的作战应力求迅速〔１〕

（一九四八年十二月十日）

程黄，杨罗耿〔２〕并告杨李，林罗刘〔３〕：

（一）据杨罗耿九日十四时半及二十一时半两次电称：新保安〔４〕敌三十五军九日数次向东猛突，均被我击退，怀来敌一○四军向西猛犯，亦仅占我沙城〔５〕以南一个村子。（二）请程黄照杨罗耿提议，迅速以一个军协同杨罗耿歼灭一○四军（两个师），另一个军则隔断怀来、康庄〔６〕之间及康庄、南口〔７〕之间诸敌的联系，并相机歼敌一部。（三）杨罗耿三四两纵昨（九）日击退东西两路犯敌，确保自己阵地，应传令嘉奖。八纵主力可移至新保安东面与三、四纵会合歼敌，西面留一部即够。（四）除十六军至怀来、康庄，九十四军至南口为你们所知外，九十二军已至北平东郊。因此，你们歼灭一○四军的作战，应力求迅速，只要该军歼灭，程黄即可用全力阻击东面之敌。

军委

十日三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军第二兵团司令员程子华和参谋长黄志勇等的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔３〕杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。

〔４〕新保安，镇名，位于河北怀来县西北。

〔５〕沙城，镇名，今为河北怀来县县治。

〔６〕康庄，镇名，位于北京延庆县南部。

〔７〕南口，镇名，位于北京昌平县西部。


迅速构筑一切必要的阻击阵地务使被围之敌不能逃脱〔１〕

（一九四八年十二月十日）

林罗刘，程黄，杨罗耿，杨李〔２〕，并告聂薄滕〔３〕：

（一）程黄十日十四时十五分电〔４〕悉。敌一○四军既已退回怀来，你们两个军全部用于南口〔５〕、怀来间阻援及打援是完全正确的。（二）我杨李兵团（一纵）数日前曾于张垣〔６〕、宣化间歼敌一个师大部并占领宣化，昨（九）日又英勇击退张垣敌主力多次突击，确保自己包围阵地（二纵）。我杨罗耿兵团昨（九）日英勇击退新保安〔７〕敌三十五军、怀来敌一○四军的两面夹击，完成了对三十五军的确实包围。我程黄兵团前曾攻占密云（十一纵），九十两日又歼十六军军部及该军一○九师又二十二师一个团（四纵），并控制怀来、南口间铁路线，完成了对一○四军的包围。凡此均堪庆贺，应予嘉奖。（三）至此，傅〔８〕部本身主力三十五军、一○四军、一○五军各全部及两个骑兵旅，已被我军分别包围于张家口、新保安、怀来三处，又将九十四军、九十二军从天津吸引至南口及北平，使天津、塘沽、唐山仅各有一个军（塘沽尚有一个独立师），对于大局极为有利。（四）被围各敌必多方企图突围，望你们严令各部迅速完成一切必要的阻击阵地，务使各敌不能逃脱。（五）我华东中原两大野战军协力进行的淮海战役，第一阶段完成歼敌十八个师任务之后，紧接着进行第二阶段，于徐州、宿县、砀山、永城、蒙城之间，包围敌黄维、邱清泉、李弥、孙元良〔９〕等四个兵团三十四个师，大约再有若干天即可解决该敌。如果我东北全军协同华北主力，能够于不久时间内，抓住并歼灭平、津、张、唐一线傅、蒋〔１０〕北线全军步骑四十四个师旅，不使逃脱，则将使全国革命过程大为缩短。

军委

灰亥（此电望通告各纵）

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼等的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕聂薄滕，指聂荣臻、薄一波、滕代远，当时分别任华北军区司令员、政治委员和第二副司令员。

〔４〕指一九四八年十二月十日十四时十五分程子华、黄志勇给中共中央军委、林彪、罗荣桓、刘亚楼等的电报。电报说：敌一○四军东撤，十六军军部及一○九师、二十二师六十六团被歼。在此情况下，杨得志、罗瑞卿、耿飚的兵力可包围住新保安之敌。东路可能来更多援敌，首先打通南口、怀来联系，因此我已令十一纵及詹大南、苏启胜部就地停止集结，准备参加康庄附近之打援战斗，其三十二师已向八达岭开进。

〔５〕南口，镇名，位于北京昌平县西部。

〔６〕张垣，即河北张家口。

〔７〕新保安，镇名，位于河北怀来县西北。

〔８〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔９〕黄维、邱清泉、李弥、孙元良，当时分别任国民党军第十二兵团、第二兵团、第十三兵团和第十六兵团司令官。

〔１０〕蒋，指蒋介石。


关于平津地区的形势及部署〔１〕

（一九四八年十二月十一日）

林罗刘：

昨日电悉。（一）张家口、新保安〔２〕之敌已被我确实包围,十六军被歼一半,怀来敌一○四军已南逃,程黄〔３〕正追击中。此敌如歼灭，黄程全部即可用于包围南口〔４〕、昌平之敌，并从西面威胁北平。我西面兵力已完全够用。现九十四军、九十二军、十三军、三十一军及傅〔５〕系余部集中于北平为中心之地区，天津、塘沽、芦台〔６〕、唐山一带共只有三个军及独九十五师，唐山之敌有准备撤走消息，而且被我刘邓、陈粟〔７〕包围于徐州西南地区之敌三十四个师，有在十天内外全部解决之可能。此敌解决，蒋匪全局动摇，势必重新部署。有可能以现在上海集中待命之数十艘船只突然北上，作接走平、津、塘、唐诸敌之计划，时间决于十天内外。因此，我们昨电〔８〕要你们以两个纵队向西之意见应当取消。我们已于十日二十时电告你们停止该两纵行动。你们接此电后，请立即令该两纵各就现地休整待命，并准备于唐山之敌有确实撤退征候即迅速包围唐山，抓住蒋系一个军，使其他蒋系部队难于下撤退的决心。如果唐山敌在十天内不撤，而你们在十天内能集中五个至六个纵队，则最好同时动作，以一部隔断天津、塘沽间联系，以一部包围唐山，以主力歼灭芦台、塘沽之敌，控制海口于我手中，则全局胜算在望。请按上述意图筹划一切。（二）傅作义代表正在由涿州来平山途中，我们仍本前告策略和他谈判，要他抓住中央系各军不放，便于我先解决中央系。（三）傅作义近日指挥极为慌乱，解决平、津、塘、唐诸敌可能不要很久。

军委

十一日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕新保安，镇名，位于河北怀来县西北。

〔３〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔４〕南口，镇名，位于北京昌平县西部。

〔５〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔６〕芦台，镇名，今为天津宁河县县治。

〔７〕刘邓，指刘伯承、邓小平，当时分别任中原野战军司令员和政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战司令员兼政治委员和代司令员兼代政治委员。

〔８〕即《东北部队以三五两纵威胁北平钳制敌人》，见本卷第３５１页。


关于平津战役的作战方针〔１〕

（一九四八年十二月十一日）

一、张家口、新保安〔２〕、怀来和整个北平、天津、塘沽、唐山诸敌，除某几个部队例如三十五军、六十二军、九十四军中的若干个别的师，在依靠工事保守时尚有较强的战斗力外，攻击精神都是很差的，都已成惊弓之鸟，尤其你们入关后是如此。切不可过分估计敌人的战斗力。我们有些同志过去都吃了过分估计敌人战斗力的亏，经过批评后他们也已懂得了。现在张家口、新保安两敌确已被围，大体上很难突围逃走。十六军约有一半迅速被歼。怀来敌一○四军慌忙南逃，估计今日或明日可能被歼。该敌被歼后，你们准备以四纵由西南〔３〕向东北切断南口和北平间联系。估计此着不易实现，不是九十四军和十六军残部迅速撤回北平，就是九十四军、十六军和九十二军一起集中南口、昌平、沙河镇〔４〕区域集团防守。但四纵此举直接威胁北平西北郊和北郊，可以钳制这些敌人不敢动。若这些敌人再敢西进接援三十五军，则可以直接切断其后路或直接攻北平，因此，这些敌人大约不敢再西进。我华北杨罗耿兵团〔６〕以九个师包围三十五军三个师，是绝对优势。他们提出早日歼灭该敌，我们拟要他们暂时不要打，以便吸引平津之敌不好下从海上逃走的决心。他们此次以两个纵队围住三十五军，以一个纵队阻住一○四军，两敌都被击退。

二、我们现在同意你们以五纵立即去南口附近，从东北面威胁北平、南口、怀柔诸敌。将来该纵即位于该地，以便将来（大约在十天或十五天之后，即在华北杨罗耿兵团歼灭三十五军之后）腾出四纵使用于东面。如此，请令五纵本日仍继续西进。

三、三纵决不要去南口，该纵可按我们九日电开至北平以东、通县以南地区，从东面威胁北平，同四纵、十一纵、五纵形成对北平的包围。

四、但我们的真正目的不是首先包围北平，而是首先包围天津、塘沽、芦台〔６〕、唐山诸点。

五、据我们估计，大约十二月十五日左右你们的十纵、九纵、六纵、八纵、炮纵、七纵就可集中于玉田为中心的地区。我们提议，十二月二十日至十二月二十五日数日内即取神速动作，以三纵（由北平东郊东调）、六纵、七纵、八纵、九纵、十纵等六个纵队包围天津、塘沽、芦台、唐山诸点之敌，如果诸点之敌那时大体仍如现时状态的话。其办法是以两个纵队位于以武清为中心的地区，即廊坊、河西务、杨村〔７〕诸点，以五个纵队插入天津、塘沽、芦台、唐山、古冶〔８〕诸点之间，隔断诸敌之联系。各纵均须构筑两面阻击阵地，务使敌人不能跑掉，然后休整部队，恢复疲劳，然后攻歼几部分较小之敌。此时，四纵应由平西北移至平东。我华北杨罗耿兵团应于四纵移动之前歼灭新保安之敌。东面则应依情况，力争先歼塘沽之敌，控制海口。只要塘沽（最重要）、新保安两点攻克，就全局皆活了。以上部署，实际上是将张家口、新保安、南口、北平、怀柔、顺义、通县、宛平〔９〕（涿县、良乡〔１０〕已被我占领）、丰台、天津、塘沽、芦台、唐山、开平〔１１〕诸点之敌一概包围了。

六、此项办法，大体上即是我们在义县、锦州、锦西、兴城、绥中、榆关〔１２〕、滦县线上作战时期用过的办法〔１３〕。

七、从本日起的两星期内（十二月十一日至十二月二十五日）基本原则是围而不打（例如对张家口、新保安），有些则是隔而不围（即只作战略包围，隔断诸敌联系，而不作战役包围，例如对平、津、通州），以待部署完成之后各个歼敌。尤其不可将张家口、新保安、南口诸敌都打掉，这将迫使南口以东诸敌迅速决策狂跑，此点务求你们体会。

八、为着不使蒋介石迅速决策海运平津诸敌南下，我们准备令刘伯承、邓小平、陈毅、粟裕〔１４〕于歼灭黄维兵团〔１５〕之后，留下杜聿明〔１６〕指挥之邱清泉、李弥、孙元良〔１７〕诸兵团（已歼约一半左右）之余部，两星期内不作最后歼灭之部署。

九、为着不使敌人向青岛逃跑，我们准备令山东方面集中若干兵力控制济南附近一段黄河，并在胶济线上预作准备。

十、敌向徐州、郑州、西安、绥远〔１８〕诸路逃跑，是没有可能或很少可能的。

十一、唯一的或主要的是怕敌人从海上逃跑。因此，在目前两星期内一般应采围而不打或隔而不围的办法。

十二、此种计划出敌意外，在你们最后完成部署以前，敌人是很难觉察出来的。敌人现时可能估计你们要打北平。

十三、敌人对于我军的积极性总是估计不足的，对于自己力量总是估计过高，虽然他们同时又是惊弓之鸟。平津之敌决不料你们在十二月二十五日以前能够完成上列部署。

十四、为着在十二月二十五日以前完成上列部署，你们应该鼓励部队在此两星期内不惜疲劳，不怕减员，不怕受冻受饥，在完成上列部署以后，再行休整，然后从容攻击。

十五、攻击次序大约是：第一塘芦区，第二新保安，第三唐山区，第四天津、张家口两区，最后北平区。

十六、你们对上述计划意见如何？这个计划有何缺点？执行有何困难？统望考虑电告。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪和政治委员罗荣桓等的电报。平津战役，是一九四八年十一月二十九日至一九四九年一月三十一日由中国人民解放军东北野战军和华北军区第二、第三兵团及地方部队，在西起张家口，东至塘沽、唐山包括北平、天津在内的地区同国民党军进行的一次具有决定意义的战役。中共中央决定由林彪、罗荣桓、聂荣臻组成总前委，领导平津前线人民解放军的一切行动。东北野战军在胜利地完成了解放东北全境的任务后，根据中央军委和毛泽东的指示，迅即挥师入关，和华北的人民解放军连同东北、华北参战的地方部队，总兵力约一百万人，合力围歼国民党军华北“剿匪”总司令部总同令傅作义指挥下的五十多万国民党军队。一九四八年十一月二十五日，华北军区第三兵团根据中央军委指示，自集宁地区东进，二十九日向张家口外围守敌发起进攻，形成对张家口包围之势，切断敌人西逃的道路。十二月二日，华北军区第二兵团向涿鹿地区急进，割断怀来、宣化间敌军的联系；东北野战军先遣兵团向南口、怀来急进，切断北平、怀来敌军的联系。毛泽东十二月十一日为中央军委起草的这个电报下达后，十二月中旬，人民解放军将敌分割包围于北平、天津、张家口、新保安、塘沽五个据点，截断了敌军南逃西撤的通路。十二月二十二日，围歼了新保安傅作义集团主力三十五军军部和二个师。二十四日，解放了张家口，全歼守敌五万四千余人。一九四九年一月十四日，包围天津的人民解放军发起总攻，经二十九小时激战，全歼守敌十三万余人，俘虏天津警备司令陈长捷，解放天津。至此，北平二十余万守敌，在人民解放军严密包围下完全陷于绝境。由于中国共产党的努力争取，经过谈判，北平守敌在傅作义率领下接受和平改编。一月三十一日人民解放军进入北平，北平宣告和平解放。在整个战役中，除塘沽守敌五万余人由海上逃跑外，人民解放军共歼灭和改编了国民党军队五十二万余人。绥远国民党军也于一九四九年九月通电起义，接受改编。〔２〕新保安，镇名，位于河北怀来县西北。

〔３〕这里说的“西南”指北京昌平县南口西南地区。

〔４〕沙河镇，镇名，位于北京昌平县东南。

〔５〕杨罗耿兵团，指华北军区第二兵团，兵团司令员杨得志、政治委员罗瑞卿、参谋长耿飚。

〔６〕芦台，镇名，今为天津宁河县县治。

〔７〕河西务，镇名，位于天津武清县北部。杨村，镇名，今为天津武清县治。

〔８〕古冶，镇名，位于河北唐山市东部。

〔９〕宛平，旧县名，一九五二年并入北京市。

〔１０〕良乡，旧县名，一九五八年划归北京市。

〔１１〕开平，镇名，位于河北唐山市东部。

〔１２〕榆关，即河北山海关。

〔１３〕指东北野战军一九四八年九月在北宁线作战时，为不使义县、锦州、锦西、兴城、绥中、榆关（山海关）、滦县、昌黎之敌收缩集中，采用了先以一部分兵力分别包围和切断上述各点之敌，然后逐一歼灭的办法。

〔１４〕刘伯承、邓小平，当时分别任中原野战军司令员和政治委员。陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和代司令员兼代政治委员。

〔１５〕黄维兵团，指国民党军第十二兵团，兵团司令官黄维。

〔１６〕杜聿明，当时任国民党军徐州“剿匪”总司令部副总司令兼前进指挥部主任。

〔１７〕邱清泉、李弥、孙元良，当时分别任国民党第二兵团、第十三兵团和第十六兵团司令官。

〔１８〕绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


关于五纵三纵十纵的部署〔１〕

（一九四八年十二月十一日）

林罗刘：

    灰十八时电〔２〕悉。（一）同意五纵本日继续向南口〔３〕附近开进。（二）三纵不应去南口，而应开至北平以东、通县以南地区。（三）十纵原地不动。（四）理由详另电。

军　委

十一日九时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕指一九四八年十二月十日十八时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：已令三五两纵全力向南口前进，抓住南口之敌和防止平敌继续北援，并在南口以南寻机歼敌。该两纵统归萧劲光、陈伯钧指挥。五纵本晚以强行军出发，估计十二号早晨即可到南口附近。已令我十纵先头师本晚自玉田以东直接向北平、通县间急进，截断十三军退路，佯攻北平，牵制敌人和造成敌之混乱。该纵力继续跟进。

  〔３〕南口、镇名，位于北京昌平县西部。


确实围住三十五军全力防敌突围〔１〕

（一九四八年十二月十一日）

杨罗耿，并告程黄〔２〕：

（一）程黄全部南下追歼一○四军，怀来、康庄〔３〕线上空虚。（二）请令詹牛苏〔４〕部速进占怀来、康庄线，一部向八达岭〔５〕迫近，并沿途建立阻击阵地，以防九十四军西进。（三）你们三个纵队主力对三十五军迅速完成诸层阻击阵地，确实围住该敌，抽出一部在沙城、土木〔６〕构筑向东阻击阵地，以防九十四军的万一西进。（四）目前全力防敌突围，大约十天以后方能攻歼该敌，你们预作攻击准备是可以的，但不要实行攻击。

军委

十一日十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔３〕康庄，镇名，位于北京延庆县南部。

〔４〕詹牛苏，指詹大南、牛树才、苏启胜，当时分别任冀热察军区司令员、政治委员和副政治委员兼政治部主任。

〔５〕八达岭，长城关隘，位于北京延庆县南部。

〔６〕沙城，镇名，今为河北怀来县县治。土木，镇名，位于河北怀来县中部。


杨成武部须准备打退敌人多次进攻〔１〕

（一九四八年十二月十一日）

杨李并告杨罗耿〔２〕：

    灰二十二时电〔３〕悉。（一）你们昨日又击退敌人一次进攻，甚慰。（二）你们必须准备对付敌人多数次攻进而打退之，特别是今后两星期内要注意。（三）两星期后杨罗耿攻歼三十五军，尔后即和你们集力打张垣〔４〕。

军　委

真酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武和副政治委员兼政治部主任李天焕的电报。

    〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员，政治委员和参谋长。

    〔３〕指一九四八年十二月十日二十二时杨成武、李天焕关于敌新三十二师向南天门我十六旅阵地进攻被我击退的情况给中共中央军委、华北军区等的电报。

    〔４〕张恒，即河北张家口。


三纵到北平以东可试图切断平津路〔１〕

（一九四八年十二月十一日）

林罗刘：

真十五时电〔２〕悉。（一）既然五纵十二日晨即可到南口〔３〕以南，该纵即可使用于该方面，不要再变动。（二）三纵到通县以南、北平以东（不是北平以南）地区，可试图切断平津路〔４〕，但不要破坏。

军委

十一日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十二月十一日十五时林彪、罗荣桓、刘亚楼给中共中央军委等的电报。电报说：东北野战军五纵先头师本日已到龙头（怀来、顺义间），明（十二日）晨可到南口、昌平以南，会合四纵、十一纵堵击南口之敌。已令三纵改向通县、北平以南前进。

〔３〕南口，镇名，位于北京昌平县西部。

〔４〕平津路，指北平（今北京）至天津的铁路，即今京沪线一段。


华北部队应归林罗刘谭统一指挥〔１〕

（一九四八年十二月十一日）

聂薄滕赵，华北局，林罗刘谭〔２〕：

东北我军正陆续入关，攻击平、津、张、唐〔３〕诸敌之作战业已开始。这是一个巨大的战役，不但两区野战军应归林罗刘谭统一指挥，冀中七纵及地方兵团，亦应统一指挥。望华北军区即令七纵及冀中军区与林罗刘谭接通电台联系，向林罗刘谭报告情况，接受任务。冀中军区并应派员去蓟县林罗处接洽，华北军区、华北局亦应派员去蓟县将平津情况，准备接收平津的干部配备，及管理平津的各项政策告知林罗，同时加强电台通讯，使林罗知道华北所准备的一切重要事项。

中央军委

真亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区司令员聂荣臻、政治委员薄一波、第二副司令员滕代远和参谋长赵尔陆的电报。

〔２〕林罗刘谭，指林彪、罗荣桓、刘亚楼、谭政，当时分别任东北野战军司令员、政治委员、参谋长和政治部主任。

〔３〕平、津、张、唐，指北平、天津、河北张家口和唐山。


同意以程黄两纵及五纵包围南口昌平之敌〔１〕

（一九四八年十二月十一日）

林罗刘：

真十八时电〔２〕悉。（一）同意以程黄〔３〕两纵及五纵包围南口〔４〕、昌平之敌。（二）杨罗〔５〕包围三十五军毫无问题。张家口虽有敌五个步兵师、两个骑兵旅，杨李〔６〕以八个旅包围该敌似觉不足，但杨李连日已打退敌人几次出击。绥远〔７〕李井泉姚Е〔８〕所率一个纵队已在集宁、卓资山〔９〕布防，王平〔１０〕率北岳地方兵团位于张家口以西之南壕堑，蒙骑一部在张北附近。杨李正拟以姚Е、王平、蒙骑各部攻歼张北尚义两处傅〔１１〕军一个骑兵旅及地方匪部，肃清察〔１２〕北、绥东一切匪众，使张家口更陷孤立，估计亦无大问题。（三）我们原估计四纵、十一纵、五纵难于达到包围南口、昌平敌人之目的，假如达到了包围目的，当然很好。但如果该地敌人不增加兵力，则只有九十四军两个师及十六军一个师，我则有十二个师，未免使用兵力太多。可待包围完成、两面阻击阵地筑好以后，将一个纵队调至通县以南与三纵一起，从东面包围北平。

军委

十一日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十二月十一日十八时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说，在暂三军战斗结束后，暂时不打掉三十五军，将该敌包围起来，则能使傅作义难于下决心全力东退，而东退又不可能。故以两杨对付三十五军及张家口之敌，即以程黄所率两个纵队及第五纵仍以包围南口、昌平为宜。这样，就更使敌人不仅不能撤退，而且不能集中兵力防守北平。

〔３〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔４〕南口，镇名，位于北京昌平县西部。

〔５〕杨罗，指杨得志、罗瑞卿，当时分别任华北军区第二兵团司令员和政治委员。

〔６〕杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔７〕绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔８〕李井泉，当时任华北军区第三兵团政治委员。姚ご，当时任绥蒙军区司令员兼第八纵队司令员。

〔９〕卓资山，镇名，今为内蒙古卓资县县治。

〔１０〕王平，当时任北岳军区司令员。

〔１１〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔１２〕察，指察哈尔，旧省名，辖今河北省西北部及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。


同意迅速包围南口昌平唐山等敌〔１〕

（一九四八年十二月十二日）

林罗刘，并程黄〔２〕：

各电均悉。（一）同意迅速包围南口〔３〕、昌平之敌，包围时注意以主力位于南口、北平间，只以一小部攻占八达岭〔４〕。（二）同意迅速包围唐山、芦台〔５〕之敌，如芦台敌已撤至塘沽，则包围塘沽。（三）新保安〔６〕确为三十五军两个师，三十五军之另一个师在北平，程黄全力可用于包围南口、昌平。

军委

十二日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔３〕南口，镇名，位于北京昌平县西部。

〔４〕八达岭，长城关隘，位于北京延庆县南部。

〔５〕芦台，镇名，今为天津宁河县县治。

〔６〕新保安，镇名，位于河北怀来县西北。


包围通县之敌切断平津联系〔１〕

（一九四八年十二月十二日）

林罗刘，程黄〔２〕：

（一）程黄十二日十八时电〔３〕悉。（二）南口〔４〕之敌已向北平逃跑，程黄除以一个师控制南口、八达岭〔５〕外，四纵、十一纵、五纵应星夜兼程包围通县敌十三军（五个师），以三纵切断平津联系。（三）如通县之敌亦退入北平，则以三纵、四纵、五纵、十一纵全部包围北平。（四）如北平之敌亦向天津逃跑，则以一个纵队占领北平，以三个纵队向天津、塘沽猛追。

军委

十二日二十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼等的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔３〕指一九四八年十二月十二日十八时三十分程子华、黄志勇关于南口之敌昨晚南逃给东北野战军司令部并中共中央军委等的电报。

〔４〕南口，镇名，位于北京昌平县西部。

〔５〕八达岭，长城关隘，位于北京延庆县南部。


对今后作战方针的意见〔１〕

（一九四八年十二月十二日）

刘陈邓，粟谭：

（一）黄维兵团〔２〕歼灭后，请伯承同志来中央商谈战略方针。估计黄维数日内可全歼，邱李〔３〕则尚须较多时间才能全歼。黄维歼灭后，请刘、陈、邓、粟、谭五同志开一次总前委会议，商好在邱李歼灭后的休整计划，下一步作战计划及将来渡江作战计划，以总前委意见带来中央。如粟谭不能分身到总前委开会，则请伯承至粟谭指挥所，与粟谭见一面，了解华野情况，征询粟谭意见，即来中央。我们希望伯承能于亥哿至亥有间到达中央会谈。

（二）我们对今后作战方针大致意见如下：甲、在全歼黄、邱、李诸敌后，华野中野两军休整两个月（分为四期，每半月为一期），并大致准备好渡江作战所需诸件（雨衣、货币、炮弹、治疗药品、汽船等）及初步完成政治动员。乙、在江淮间现有诸敌未退至江南的条件下，两军协力以一个月至两个月时间举行江淮战役〔４〕，歼灭江淮间诸敌，占领长江以北、淮河以南、平汉〔５〕以东、大海以西诸城镇，主要是安庆至南通一带诸城镇，控制长江北岸。丙、然后再以相当时间，最后地完成渡江的诸项准备工作，即举行渡江作战。其时间大约在明年五月或六月。丁、华野中野两军协力经营东南，包括皖南、苏南、浙江福建两全省、江西一部，并夺取芜湖、杭州、镇江、苏州、南京、上海、福州诸城而控制之。戊、东北我军协同华北主力，于明年一二两月完成夺取平、津、张、唐〔６〕任务，三四两月休整，五月沿平汉南下，六七两月执行江汉战役〔７〕，并完成渡江准备工作，八月渡江。第一步经营湖北南部、湖南全省及江西一部，包括夺取武汉、岳州〔８〕、长沙、常德、宝庆、衡州〔９〕、郴州、九江、南昌、吉安、赣州在内；第二步夺取两广。己、华北主力协同东北我军夺取平、津、张、唐后，如那时太原尚未攻下，则协力夺取太原，然后以杨罗〔１０〕及杨成武〔１１〕两部夺取绥远〔１２〕、宁夏，与彭贺〔１３〕会合。徐周兵团〔１４〕则早日与彭贺会合，先肃清兰州、潼关线上及其以南以北诸敌，并夺取潼关、西安、天水、汉中诸城，然后入川。庚、争取于明年秋季至迟冬季修好津浦〔１５〕、平汉、陇海三路，以津浦供应你们，以平汉供应林罗，以陇海供应彭贺。辛、上述计划是就现时敌我形势，及将来敌方可能部署为基础来考虑的。在你们当面之敌及平津之敌被歼后，估计敌方部署将以较多的兵力位于江南，以第二部兵力位于湘鄂赣，以第三部兵力位于川陕。壬、上述计划是从军事上、政治上和经济上的许多考虑出发，采取稳扎稳打方针，和我们过去与陈、邓、粟三同志所谈者有些不同，请你们于伯承动身前加以考虑。

    （三）此电只发刘陈邓，请小平负责于粟谭至你处开会时，给粟谭二人一阅，阅后焚毁，保守机密。

中央军委

亥文

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战军司令员刘伯承、第一副司令员陈毅、政治委员邓小平和华东野战军代司令员兼代政治委员粟裕、副政治委员谭震林的电报。

〔２〕黄维兵团，指国民党军第十二兵团，兵团司令官黄维。

〔３〕邱李，指邱清泉、李弥，当时分别任国民党军第二兵团司令官和第十三兵团司令官。

〔４〕江淮战役，参见《截断宿蚌路歼敌于淮河长江以北》注〔１０〕（本卷第１８３页）。

〔５〕平汉，即平汉路，指北平（今北京）至汉口的铁路，今京广线一段。

〔６〕平、津、张、唐，指北平、天津、河北张家口和唐山。

〔７〕江汉战役，因辽沈、淮海、平津三大战役和渡江作战的胜利、江汉（汉水）地域之敌，惧于被歼，纷纷向长江以南撤退，故预计的此次战役未进行。

〔８〕岳州，即今湖南岳阳。

〔９〕宝庆、衡州，即湖南邵阳和衡阳。

〔１０〕杨罗，指杨得志、罗瑞卿，当时分别任华北军区第二兵团司令员和政治委员。

〔１１〕杨成武，当时任华北军区第三兵团司令员。

〔１２〕绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔１３〕彭贺，指彭德怀、贺龙，当时分别任西北野战军司令员兼政治委员和陕甘宁晋绥联防军司令员。

〔１４〕徐周兵团，指华北军区第一兵团，兵团司令员兼政治委员徐向前、副司令员兼副政治委员周士第。

〔１５〕津浦，即津浦路，指天津至浦口的铁路，今京沪线一段。


防止北平通县敌人逃跑〔１〕

（一九四八年十二月十三日）

林罗刘，程黄：

（一）我们十二日二十三时电〔２〕谅达，请作如下改变：甲、以一个师控制南口、八达岭〔３〕，固守此点不变。乙、请立刻令三纵以两个师位于北平东南，以两个师位于通县东南，切断平津铁路〔４〕和通津公路，迅速构筑阻击阵地，务必死守两天，防止平、通敌人逃跑。丙、四纵、五纵、十一纵除留南口一个师外，其余全部星夜兼程，取直径开至北平东南及通县东南，和三纵在一起切断平津间及通津间联系，不要阻止通县敌人向北平集中，必须阻止平、通敌人向天津集中。丁、如通县敌人已向北平集中，则以一个纵队占领通县，其余全部切断平、津。戊、如平、通敌人均向天津退却，则我以一个纵队占领平、通，以三个纵队向天津猛追。（二）请林罗刘迅速派部包围塘沽、芦台〔５〕两点之敌，对唐山之敌则暂时置之不理。

军委

十三日一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓、参谋长刘亚楼和第二兵团司令员程子华、参谋长黄志勇的电报。

〔２〕即《包围通县之敌切断平津联系》，见本卷第３８０页。

〔３〕南口，镇名，位于北京昌平县西部。八达岭，长城关隘，位于北京延庆县南部。

〔４〕平津铁路，指北平（今北京）至天津的铁路，即今京沪线一段。

〔５〕芦台，镇名，今为天津宁河县县治。


巩固地控制南口八达岭一带〔１〕（一九四八年十二月十三日）

杨罗耿，并告程黄，林罗刘〔２〕：

    （一）南口〔３〕敌人向北平逃跑。我们已令程黄主力开往北平、通县东南，切断平津、通津〔４〕间联系，只留一个师控制南口、八达岭〔５〕。你们应即派员去南口与该师联络，要他们巩固地控制南口、八达岭一带，向北平方向构筑坚强阻击阵地，如遇敌人进犯，则坚决阻击之。你们与该师应接通电台联系，并送密本去。（二）詹大南〔６〕部应位于八达岭、怀来之间，同样构筑多层阻击阵地，詹部受你们指挥。

军　委

十三日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚的电报。

    〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。

    〔３〕南口，镇名，位于北京昌平县西部。

    〔４〕通津，指北京通县和天津。

    〔５〕八达岭，长城关隘，位于北京延庆县南部。

    〔６〕詹大南，当时任冀热察军区司令员。


迅速包围塘沽以防平津等敌从海上逃跑〔１〕

（一九四八年十二月十三日）

林罗刘：

除三、四、五及十一等四个纵队使用于平通〔２〕东南，切断平津、通津联系（另以一个师控制南口、八达岭〔３〕）已见前电外，请令后到的三个纵队，全部包围塘沽一点，隔断天津、塘沽间及芦台〔４〕塘沽间联系，向天津、芦台两面构筑坚固阻击阵地，不要分兵去围唐山，也不要分兵去围芦台。如塘沽之敌很多则监视之，不多则相机歼灭之。此举务望迅速，以防平、通、津、唐诸敌向塘沽集中，从海上逃跑。

军委

十三日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕平通，指北平和通县。

〔３〕南口，镇名，位于北京昌平县西部。八达岭，长城关隘，位于北京延庆县南部。

〔４〕芦台，镇名，今为天津宁河县县治。


准备阻击可能由天津经济南向青岛逃跑之敌〔１〕

（一九四八年十二月十三日）

华东局，并告粟谭，林罗〔２〕：

东北主力入关，正在部署切断北平、天津、塘沽数点间的联系，准备攻击平、津、塘（唐山敌人正在撤退）。如果敌人别处无路可逃，而由天津经济南向青岛逃走时，你们即须担负阻击之责，以便配合我追击大军歼敌于济南一带黄河北岸。你们在济南一带尚有多少兵力可用，能否堵住黄河南岸，吴化文〔３〕部现在何处，何张部〔４〕可否用于此处，望预先筹划电告。

军委

十三日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中共中央华东局的电报。

〔２〕粟谭，指粟裕、谭震林，当时分别任华东野战军代司令员兼代政治委员和副政治委员。林罗，指林彪、罗荣桓，当时分别任东北野战军司令员和政治委员。

〔３〕吴化文，原为国民党军整编第九十六军军长，一九四八年九月起义后任华东野战军第三十五军军长。

〔４〕何张部，参见《歼灭孙元良部控制徐蚌段》注

〔２〕（本卷第１９１页）。


歼灭津塘线之敌然后控制海口〔１〕

（一九四八年十二月十三日）

林罗刘：

    （一）据唐山铁路局话报台十二日十五时称，唐山守军尚未撤完，共军尚未入市，老百姓很混乱等语。估计唐山敌昨（十二）日可撤完。（二）你们除以一个师进入唐山、开平〔２〕，协助冀东所派市委、市府维持秩序外，应以三个纵队迅速插入天津、塘沽间，歼灭津塘线〔３〕上之敌，控制该线，隔断津、塘联系。然后，相机歼灭塘沽之敌，控制海口。

军　委

十三日四时半

根据中央档案馆保存的毛泽东手稿印。

注释

  〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕开平，镇名，位于河北唐山市东北。

    〔３〕津塘线，指天津至塘沽的铁路，即今京哈线一段。


堵住北平通县天津之敌的退路〔１〕

（一九四八年十二月十三日）

林罗刘，程黄，并告杨罗耿〔２〕：

    （一）在青龙桥、八达岭〔３〕、南口〔４〕、昌平地区敌军确实退走的条件下（是否确实退走请程黄查明），北平、通县区域的傅〔５〕军残部及中央军（共有十五个师），或者固守北平，或者退往天津，很少可能沿平绥路〔６〕西退。故我们要程黄只留一个师控制八达岭、南口线（该线地形险要，易守难攻），其余全部迅速向东南移动，会合三纵、五纵切断平津路〔７〕、通津路。现在为稳当起见，可以留下一个纵队位于八达岭、南口一线，构筑多层阻击工事，即万无一失。西面康庄〔８〕、怀来等处有詹大南〔９〕部控制，土木、沙城〔１０〕有杨罗耿两个旅控制，故不要留下超过一个纵队的兵力。（二）程黄率一个纵队及一个骑兵师，取捷径以最快速度向北平、通县东南地区移动。（三）请林罗刘即令五纵迅往平、通东南。（四）只要我有三个纵队及一个骑兵师的力量（包括三纵在内）到达平、通东南地区，平、通敌人即被堵住了。（五）只要我有三个纵队插入天津、塘沽之间，天津敌人即被堵住了。（六）程黄留在南口地区之纵队可交杨罗耿指挥。所有从南口经张家口至卓资山〔１１〕一带之我军，统归杨罗耿指挥。程黄兵团部可去指挥平、通东南地区的各纵。萧陈兵团〔１２〕部可去指挥津塘地区的各纵。以上如林罗刘同意即照此实行。平绥前线委员会即取消。

军　委

十三日五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓、参谋长刘亚楼和东北野战军第二兵团司令员程子华、参谋长黄志勇的电报

    〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

    〔３〕八达岭，长城关隘，位于北京延庆县南部。

    〔４〕南口，镇名，位于北京昌平县西部。

    〔５〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔６〕平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。

    〔７〕平津路，指北平（今北京）至天津的铁路，即今京沪线一段。

    〔８〕康庄，镇名，位于北京延庆县南部。

    〔９〕詹大南，当时任冀热察军区司令员。

    〔１０〕土木，镇名，位于河北怀来县中部。沙城，镇名，今为河北怀来县县治。

    〔１１〕卓资山，镇名，今为内蒙古卓资县县治。

    〔１２〕萧陈兵团，指东北野战军第一兵团，兵团司令员萧劲光、副司令员陈伯钧。


从东南面包围北平之敌〔１〕

（一九四八年十二月十三日）

林罗刘，程黄〔２〕并告聂薄〔３〕：

（一）各电均悉。（二）黄程应照林罗刘十二日二十一时半电指示，速到北平附近指挥三个纵队。三个纵队均直向北平迫近。（三）程黄到达平北后，如北平之敌未退，则以两个师（不是一个师，也不是一个纵队）控制南口、八达岭〔４〕线，其余各部统由北平以西取直径绕到北平以南及东南控制平津路〔5〕,从东南面包围敌人(不要去通县东南）。（四）程黄到北平附近后，如北平之敌正在溃退，亦照上述办法绕歼溃敌。在溃敌歼灭后，子华即率两个师占领北平，负责维持秩序（注意纪律），其余部队交林罗刘用电台直接指挥，或交萧陈〔６〕指挥，向天津追击。在此种情况下，南口方面即不要留兵。（五）程黄到北平附近后，如北平之敌已经撤退完毕，亦照上条办理。（六）其余均照林罗刘区处。（七）已令华北七纵由良乡〔７〕向平津路前进。（八）聂荣臻为平津区卫戍司令，薄一波为政委，彭真为北平市委书记，叶剑英为市委副书记、北平军管会主任兼市长，黄克诚为天津市委书记兼军管会主任，黄敬为天津市长。聂、彭、叶、黄等均于今明两日率干部由平山乘车分向平、津附近前进。

军委

十三日十六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼等的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔３〕聂薄，指聂荣臻、薄一波，当时分别任华北军区司令员和政治委员。

〔４〕南口，镇名，位于北京昌平县西部。八达岭，长城关隘，位于北京延庆县南部。

〔５〕平津路，指北平（今北京）至天津的铁路，即今京沪线一段。

〔６〕萧陈，指萧劲光、陈伯钧，当时分别任东北野战军第一兵团司令员和副司令员。

〔７〕良乡，旧县名，一九五八年划归北京市。


四纵应留南口八达岭防御〔１〕

（一九四八年十二月十四日）

林罗刘，并程黄〔２〕：

    昨日十五时半林罗刘来电〔３〕已悉，部署甚好。北平、通县之敌是否撤退，我们至今还未得到证明。我们原来极担心平、通东南兵力不足，现知三、六、十三个纵已到或正向该地前进，敌人又不会经通津公路退却，则有三、五、六、十及十一等五个纵队位于平、通以南已很够用。四纵应留在南口、八达岭〔４〕进行防御，待情况判明后再定该纵行止较为适宜。

军　委

十四日一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼等的电报。

    〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

    〔３〕指一九四八年十二月十三日十五时半林彪、罗荣桓、刘亚楼给程子华、黄志勇、吴克华、莫文骅并中共中央军委的电报。电报说：“１、南口、昌平、沙河镇我军昨日皆已占领。２、我三纵本晨已到达通县以南，并歼敌地方团一部。３、我四纵可暂进至南口后，占领八达岭、南口阵地，进行防御，待查明平敌确实企图后，再定行止。４、我十纵、六纵继续向通县、北平以南前进。我五纵、十一纵应继续向宛平、北平以南前进。５、我九纵昨已占唐山，并继续南进中。”

    〔４〕南口，镇名，位于北京昌平县西部。八达岭，长城关隘，位于北京延庆县南部。


围歼杜聿明邱清泉李弥的各纵只作防御不作攻击〔１〕

（一九四八年十二月十四日）

粟：

你们围歼杜邱李〔２〕各纵，提议整个就现阵地态势休息若干天，只作防御，不作攻击。待黄维〔３〕歼灭后，集中较多兵力，再举行攻击。

军委

十四日十一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕的电报。

〔２〕杜，指杜聿明，当时任国民党军徐州“剿匪”总司令部副总司令兼前进指挥部主任。邱李，指邱清泉、李弥，当时分别任国民党军第二兵团和第十三兵团司令官。

〔３〕黄维，当时任国民党军第十二兵团司令官。


加厚对北平东南的阻击兵力〔１〕

（一九四八年十二月十五日）

林罗刘：

十四日各电〔２〕均悉。（一）三纵、十纵已插到北平以南及铁路上甚好。六纵现至何处？我们认为六纵仍应使用于北平以南铁路线上，加厚对北平东南的阻击兵力，以防北平敌人集中全力（十八个师）向天津突逃。（二）宛平〔３〕之敌是一○一军两个师，均地方保安部队编成，由保定撤回者。我们认为你们既已令五纵、十一纵包围该敌，即应令该两纵迅速歼灭该敌，然后转至北平东南，加厚该方兵力，以便将来攻击天津时，能从北平东南抽出一部力量。此点请酌办。华北七纵在程黄〔４〕歼灭宛平之敌后，可移至宛平地区防守。以上请酌办。

军委

十五日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕指一九四八年十二月十四日十一时和二十时林彪、罗荣桓、刘亚楼给中共中央军委等的电报。前电说，东北野战军第三纵、十纵昨今两日已陆续到达北平、通县以南，廊坊以北地区。我在平津间、廊坊以北地区，数日内可达五个纵队（含华北第七纵），粮草需要量甚大，盼令固安、永清、霸县等地设法分担部分供应。后电说，由于我三纵、十纵本日已插到北平以南及铁路上，尚未发现敌人撤退，故已改令五纵、十一纵包围宛平之敌。

〔３〕宛平，旧县名，一九五二年并入北京市。

〔４〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。


攻击三十五军需在完成对平津包围之后〔１〕

（一九四八年十二月十五日）

杨罗耿，杨李〔２〕并告林罗刘〔３〕：

（一）杨罗耿十四日十四时电悉。加紧完成对三十五军的攻击准备甚好。实行攻击时间需待东北主力入关，确实完成对平津两地的包围之后，大约在二十日左右。（二）杨罗耿以九个旅对敌两个师及一部杂军，自可保障胜利。惟三十五军歼灭后，张家口敌有突逃可能，杨李以八个旅包围敌五个步兵师、两个骑兵旅有无确实阻敌把握，是否需要从南口〔４〕的东北四纵调一部分（例如一个师），增强杨李包围及万一敌突逃时的追歼兵力，尚义、张北之敌何时可肃清，蒙骑有多少兵力，现位何处，均请你们分别电复。

军委

十五日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚等的电报。

〔２〕杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。

〔４〕南口，镇名，位于北京昌平县西部。


华北第二第三兵团归林罗刘直接指挥〔１〕

（一九四八年十二月十六日）

林罗刘，程黄，杨罗耿，杨李〔２〕，并告薄滕赵〔３〕：

    （一）自明（ざ）日起，华北第二、第三兵团之作战，归林罗刘直接指挥。（二）除七纵及冀中军区已有电令归林罗刘指挥外，北岳军区在配合平绥线〔４〕及北平作战亦有与林罗刘发生联系之必要，除北岳地方主力已在张家口以西配合杨李作战归杨李指挥外，请薄滕赵查告北岳方面是否尚有军区机构，及在平西一带兵力配备情形，以凭决定。

军　委

十六日二时

根据中央档案馆保存的毛泽东手稿刊印

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼等的电报。

    〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

    〔３〕薄滕赵，指薄一波、滕代远、赵尔陆，当时分别任华北军区政治委员、第二副司令员和参谋长。

    〔４〕平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头铁路，即今京包线。


准备增加包围张家口的兵力〔１〕

（一九四八年十二月十六日）

林罗刘，程黄，杨罗耿，杨李〔２〕：

（一）据杨李十五日十二时半电（此电已转发林罗刘），认为张家口敌人兵力在五万以上，在杨罗耿开始攻歼三十五军或三十五军已被歼时，该敌有极大可能突围逃跑，认为在攻击三十五军以前有增加一部兵力之必要。（二）我们对于张家口五万以上敌人无论如何不应让其逃跑，应当在杨罗耿攻歼三十五军以前增加一部兵力，待三十五军歼灭，杨罗耿兵团移至张家口以后，该增加之兵力即可调回。（三）现在问题是应当增加多少兵力，现东北四纵在南口、八达岭〔３〕地区，十一纵已至宛平〔４〕地区，如果增加一个师或二个师足以保障张家口敌人不跑，则可从四纵调出。但依杨李电看来，似乎仅增加一个或两个师还不能保障敌人不跑，要增加一个纵队才有充分保障。如果要将四纵全部开张家口，则要将十一纵开回南口、八达岭，才能保障南口、八达岭阵地。（四）请你们回答下列问题：甲、杨罗耿攻击三十五军大约需要几天时间。乙、南口、八达岭听说十分险要，是否有一个师固守，即无被敌攻破之危险。丙、如果杨罗耿能于两三天内歼灭三十五军，南口一带有一个师即能守住，则可考虑以四纵主力三个师开张家口，否则要十一纵返回南口、八达岭接替四纵任务，然后以四纵全部开张家口，或者以十一纵开张家口。请程黄、杨罗耿各以所知南口、八达岭情况电告。（五）请林罗刘就全般局势加以考虑。

军委

十六日八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼等的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕南口，镇名，位于北京昌平县西部。八达岭，长城关隘，位于北京延庆县南部。

〔４〕宛平，旧县名，一九五二年并入北京市。


向杜聿明邱清泉李弥部连续进行政治攻势〔１〕

（一九四八年十二月十六日）

粟裕，并告刘陈邓〔２〕：

（一）黄维〔３〕被歼，李延年〔４〕全军退守淮河南岸。（二）我包围杜聿明〔５〕各部可以十天左右时间休息调整,并集中华野全力,然后发起攻击。（三）向杜邱李〔６〕连续不断地进行政治攻势，除部队所做者外，请你们起草口语广播词，每三五天一次，依据战场具体情况变更其内容，电告我们修改播发。

军委

十六日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕的电报。

〔２〕刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。

〔３〕黄维，原任国民党军第十二兵团司令官。在淮海战役第二阶段中，该兵团于一九四八年十二月十五日在安徽濉溪县南部双堆集附近地区，被中原野战军和华东野战军一部全歼，黄维被俘。

〔４〕李延年，当时任国民党军第六兵团司令官。

〔５〕杜聿明，当时任国民党军徐州“剿匪”总司令部副总同令兼前进指挥部主任。

〔６〕杜，指杜聿明。邱李，指邱清泉、李弥，当时分别任国民党军第二兵团和第十三兵团司令官。


应继续攻歼尚义一带之敌〔１〕

（一九四八年十二月十七日）

杨李，并告杨罗耿〔２〕：

  （一）十六日二十二时电悉，攻克张北甚慰。（二）你们应继续攻歼尚义一带之敌，务将察北〔３〕各杂部扫荡干净。

军　委

十七日八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华北军区第三兵团司令员杨成武和副政治委员兼政治部主任李天焕的电报。

    〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

    〔３〕察北，指原察哈尔省（辖今河北省西北部及山西省北部地区）张家口、长城以北地区。


约在明年一月正式攻击天津北平张家口之敌〔１〕

（一九四八年十二月十七日）

林罗：

（一）你们后面各纵陆续到达，大约月底可以完成对津塘〔２〕部署。除应争取于本月底或下月初攻歼塘沽地区之敌及新保安〔３〕之敌外，对津平张〔４〕三敌的正式攻击，须待部队休整一时期方能开始，时间大约在明年一月中旬或下旬，如有特殊变化例如敌军投降则在例外。平津攻克后，全军须休整两个月至三个月，然后向长江流域前进，时间大约在明年五月或六月。（二）刘邓、陈粟两军〔５〕大约可于二十天内外歼灭杜聿明〔６〕部，他们亦须休整两个月，再举行江淮战役〔７〕，歼灭江淮间诸敌，然后渡江南进，时间大约亦在明年五月或六月。（三）我们拟约刘伯承、陈毅、饶漱石、薄一波〔８〕四同志于本月底来中央商量明年整个作战的基本方针问题（各军担任的方面及诸项准备工作），开会时间大约三天左右。（四）罗荣桓同志是否可以暂时离开工作来中央参加此次商谈，往返及开会大约须耽搁两星期左右，望考虑电告，以凭决定。

中央

ざ辰

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央起草的给东北野战军司令员林彪和政治委员罗荣桓的电报。

〔２〕津塘，指天津和塘沽。

〔３〕新保安，镇名，位于河北怀来县西北。

〔４〕津平张，指天津、北平和河北张家口。

〔５〕刘邓、陈粟两军，指中原野战军和华东野战军。中原野战军司令员刘伯承、政治委员邓小平，华东野战军司令员兼政治委员陈毅、代司令员兼代政治委员粟裕。

〔６〕杜聿明，当时任国民党军徐州“剿匪”总司令部副总司令兼前进指挥部主任。

〔７〕江淮战役，参见《截断宿蚌路歼敌于淮河长江以北》注〔１０〕（本卷第１８３页）。

〔８〕饶漱石、薄一波，当时分别任华东军区政治委员和华北军区政治委员。


充分注意保护北平工业及重要文化古迹〔１〕

（一九四八年十二月十七日）

林罗刘，并告程黄〔２〕：

（一）丰台、门头沟、石景山、长辛店系重要工业区，我五纵、十一纵正在此区作战，望令他们充分注意保护工业。其办法是一切原封不动，用原来的工人、职员、厂长、经理办事，我军只派员监督，派兵保护。（二）沙河、清河〔３〕、海淀、西山系重要文化古迹区，对一切原来管理人员亦是原封不动，我军只派兵保护，派人联系。尤其注意与清华、燕京等大学教职员、学生联系，和他们共同商量如何在作战时减少损失。（三）十一纵既在石景山作战，并尚须协同五纵在丰台一带作战，似暂时难于去南口〔４〕、沙河一带接替四纵任务。因此，四纵可留一个师在南口、沙河一带，纵队部率主力去张家口即很够用。该纵出发时间请林罗刘规定，大约一星期内外到达张家口即可。

军委

十七日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。

〔３〕沙河，镇名，位于北京昌平县东南。清河，镇名，位于北京海淀区东北。

〔４〕南口，镇名，位于北京昌平县西部。


敦促杜聿明等投降书〔１〕

（一九四八年十二月十七日）

杜聿明将军、邱清泉将军、李弥将军〔２〕和邱李两兵团诸位军长师长团长：

你们现在已经到了山穷水尽的地步。黄维兵团〔３〕已在十五日晚全军覆没，李延年兵团〔４〕已掉头南逃，你们想和他们靠拢是没有希望了。你们想突围吗？四面八方都是解放军，怎么突得出去呢？你们这几天试着突围，有什么结果呢？你们的飞机坦克也没有用。我们的飞机坦克比你们多，这就是大炮和炸药，人们叫这些做土飞机、土坦克，难道不是比较你们的洋飞机、洋坦克要厉害十倍吗？你们的孙元良兵团〔５〕已经完了，剩下你们两个兵团，也已伤俘过半。你们虽然把徐州带来的许多机关闲杂人民和青年学生，强迫编入部队，这些人怎么能打仗呢？十几天来，在我们的层层包围和重重打击之下，你们的阵地大大地缩小了。你们只有那么一点地方，横直不过十几华里，这样多人挤在一起，我们一颗炮弹，就能打死你们一堆人。你们的伤兵和随军家属，跟着你们叫苦连天。你们的兵士和很多干部，大家很不想打了。你们当副总司令的，当兵团司令的，当军长师长团长的，应当体惜你们的部下和家属的心情，爱惜他们的生命，早一点替他们找一条生路，别再叫他们作无谓的牺牲了。

现在黄维兵团已被全部歼灭，李延年兵团向蚌埠逃跑，我们可以集中几倍于你们的兵力来打你们。我们这次作战才四十天，你们方面已经丧失了黄伯韬〔６〕十个师，黄维十一个师,孙元良四个师,冯治安〔７〕四个师，孙良诚〔８〕两个师，刘汝明〔９〕一个师，宿县一个师，灵璧一个师，你们总共丧失了三十四个整师。其中除何基沣、张克侠〔１１〕率三个半师起义，廖运周〔１１〕率一个师起义，孙良诚率一个师投诚，赵壁光、黄子华〔１２〕各率半个师投诚以外，其余二十七个半师，都被本军全部歼灭了。黄伯韬兵团、黄维兵团和孙元良兵团的下场，你们已经亲眼看到了。你们应当学习长春郑洞国将军的榜样〔１３〕，学习这次孙良诚军长、赵壁光师长、黄子华师长的榜样，立即下令全军放下武器，停止抵抗，本军可以保证你们高级将领和全体官兵的生命安全。只有这样，才是你们的唯一生路。你们想一想吧！如果你们觉得这样好，就这样办。如果你们还想打一下，那就再打一下，总归你们是要被解决的。

中原人民解放军司令部

华东人民解放军司令部

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这是毛泽东为中原、华东两人民解放军司令部写的一个广播稿。

〔２〕杜聿明、邱清泉、李弥，当时分别任国民党军徐州“剿匪”总司令部副总司令、第二兵团司令官和第十三兵团司令官。在人民解放军发出敦促其投降书以后，杜、邱、李仍然负隅顽抗，结果在人民解放军强大攻势下全军覆没，杜聿明被俘，邱清泉被击毙，只有李弥逃走。

〔３〕黄维兵团，指原国民党军第十二兵团，兵团司令官黄维。在淮海战役第二阶段中，该兵团于一九四八年十二月五日在安徽濉溪县南部双堆集附近地区，被中原野战军和华东野战军一部全歼，黄维被俘。

〔４〕李延年兵团，指国民党军第六兵团，兵团司令官李延年。

〔５〕孙元良兵团，指原国民党军第十六兵团，兵团司令官孙元良。在淮海战役第二阶段中，该兵团于一九四八年十二月六日被我军全歼，孙元良只身潜逃。

〔６〕黄百韬，原任国民党军第七兵团司令官。一九四八年十一月二十二日在碾庄以东大小院上战斗中毙命。

〔７〕冯治安，原任国民党军第三绥靖区司令官。

〔８〕孙良诚，原任国民党军第一绥靖区副司令官兼第一○七军军长，在淮海战役第一阶段中，于一九四八年十一月十三日率该军军部和一个师共五千八百人，在江苏睢宁西北投诚。

〔９〕刘汝明，当时任国民党军第八兵团司令官。

〔１０〕参见《歼灭孙元良部控制徐蚌段》注〔２〕（本卷第１９１页）。

〔１１〕廖运周，原任国民党军第八十五军第一一○师师长。在淮海战役第二阶段中，于一九四八年十一月二十七日率该师师部和两个整团共五千五百人，在安徽宿县西南罗集起义。

〔１２〕赵壁光，原任国民党军第四十四军第一五○师师长。在淮海战役第一阶段中，于一九四八年十一月十八日率残部二千余人在江苏徐州东碾庄地区投诚。黄子华，原任国民党军第八十五军第二十三师师长，在淮海战役第二阶段战斗中，于一九四八年十二月十日率该师师部和所属残部及第二一六师一部、第八十五军部分直属部队一万余人，在安徽濉溪县南部双堆集投诚，

〔１３〕长春自东北人民解放军一九四七年冬季攻势后，即被东北人民解放军包围。一九四八年十月十九日，在东北人民解放军攻克锦州、东北国民党军全部动摇的形势下，长春国民党军最高指挥官东北“剿匪”总司令部副总司令兼第一兵团司令官郑洞国，率领所部第一兵团直属机关部队和新七军全体官兵放下武器。


迅速切断天津与新河塘沽等处联系〔１〕

（一九四八年十二月十八日）

林罗刘：

（一）谍息，天津十七兵团司令侯镜如十六日致塘沽指挥所称：部队均将集驻塘沽西北之新河，共约九万人，该地为盐滩不毛之地，希转饬兵站速储粮三个月，食油三百万斤，以备固守等语。敌恐天津被围，津、塘敌十二个师分守两处不利作战，似正准备集中新河一带，控制海口。

（二）现在我活动于新河、塘沽以北地区之部队数量不多，既不能攻击，亦不能分割包围该敌，徒然引起敌人警觉集中对我。因此，请你们考虑：甲、如果你们数日内能集中两个至三个纵队，则可从速集中兵力向天津、军粮城〔２〕之间举行攻击，控制该线，并占领军粮城，迅速切断天津与新河、塘沽等处之联系，使天津之敌（五个师）不能向东集中。乙、如果你们目前数日还不能集中二三个纵队执行上述任务，则似宜将塘沽、新河以北地区之少数兵力撤回宁河以北，待兵力集中后再执行上述任务。如何，望酌办。

（三）大沽〔３〕无码头，轮船不能靠岸，要用小船载人至深海才能登船，塘沽是天津出海的唯一口岸，故敌人不控制大沽而一定要控制塘沽。敌人从来没有打算从大沽退走。

军委

十八日六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕军粮城，镇名，位于天津市东部。

〔３〕大沽，位于天津市东部。


四纵速至张家口西面协同华北第三兵团堵歼逃敌〔１〕

（一九四八年十二月十八日）

林罗刘并告杨李、杨罗耿〔２〕：

（一）杨李亥う电称，归绥〔３〕敌人现正东进，准备至集宁、丰镇接应张家口敌人西逃，张家口敌人正在准备动作等语。（二）请林罗刘令四纵主力速即西进，以最快速度到达张家口西面，协同杨李堵歼可能逃跑之敌。（三）请杨李令姚纵〔４〕骑旅速回绥〔５〕东堵敌。（四）请杨李考虑可否从张垣〔６〕东面我军抽出一部加强西面防堵。

军委

十八日八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。

〔３〕归绥，旧市名，即今内蒙古呼和浩特。

〔４〕姚纵，指绥蒙军区第八纵队，纵队司令员姚ご。

〔５〕绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔６〕张垣，即河北张家口。


密切注视胡宗南部动向〔１〕

（一九四八年十二月十八日）

彭张，并告林罗刘〔２〕：

（一）请你们密切注视胡〔３〕部动向，蒋〔４〕有调胡部增援杜聿明〔５〕之可能。（二）你们休整状况如何，是否可以于本月底或下月初举行一次作战，歼敌一部，借以钳制胡军，盼酌告。（三）黄维〔６〕被歼，李延年〔７〕退淮河以南，杜聿明部被歼三分之一，徐蚌〔８〕战场形势极好。但我军连战四十天，解决了敌人三十五个整师未休息，极疲劳，损伤亦大。现杜部尚有不完全的十九个师（包括邱清泉〔９〕精锐在内），据守永城东北纵横十余里据点内顽抗。我军须就地休整十天，然后攻歼该敌，决战时间大约在下月上旬。（四）各方向蚌埠增援之敌，除葫芦岛、营口撤退之三个军外，近从武汉区增来三个军，如果西安天津两处敌人在十天内外不向蚌埠增援，则有充分把握全歼杜聿明。此点请你们两方加以注意。

军委

十八日十五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给西北野战军司令员兼政治委员彭德怀和副司令员张宗逊的电报。

〔２〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。

〔３〕胡，指胡宗南，当时任国民党军西安绥靖公署主任。

〔４〕蒋，指蒋介石。

〔５〕杜聿明，当时任国民党军徐州“剿匪”总司令部副总司令兼前进指挥部主任。

〔６〕黄维，原任国民党军第十二兵团司令官，在淮海战役第二阶段中，该兵团于一九四八年十二月五日在安徽濉溪县南部双堆集附近，被中原野战军和华东野战军一部全歼，黄维被俘。

〔７〕李延年，当时任国民党军第六兵团司令官。

〔８〕徐蚌，指江苏徐州和安徽蚌埠之间地区。

〔９〕邱清泉，当时任国民党军第二兵团司令官。


关于平绥线上的作战计划〔１〕

（一九四八年十二月十九日）

林罗刘，并告杨罗耿，杨李，薄滕赵〔２〕：

（一）林罗刘十八日十四时电悉。四纵已于十七日由南口〔３〕向张家口前进甚好。（二）关于平绥线〔４〕上之作战拟定计划大致如下：甲、在四纵到达张家口并部署完毕后，杨罗耿即发起攻击三十五军，准备五天左右解决战斗。乙、三十五军歼灭后，杨罗耿部就地休整十天左右，将俘虏即刻补入部队，并加以初步溶化，补充炮弹。在此十天左右，杨李及四纵不要攻击张家口，但须防止敌人突围逃跑。如敌逃跑，则歼灭之，如不逃跑，则继续围困之。丙、十天后，杨李及四纵举行对张家口的佯攻，其目的是吸引归绥〔５〕城现正向集宁、丰镇方向前进之敌人到达集、丰地区，而不是真正攻击张家口。丁、杨罗耿于歼灭三十五军并休整十天左右以后，即经大同以南荫蔽向归绥前进，以突然动作包围归绥留守之敌并攻占归绥。如果集、丰之敌回援归绥，则以一部包围归绥，以一部先歼回援之敌，然后攻取归绥。戊、在杨罗耿包围归绥之敌以后，如果杨李及四纵在力量对比上有把握歼灭张家口之敌，则可于杨罗耿攻击归绥之同一时间攻击张家口。如无把握，则等候杨罗耿攻取归绥，并相当休息，回到张家口附近时，再行协力攻击张家口。（三）以上计划是以全歼傅〔６〕部，不使归绥一带之敌退往河套区域和邓宝珊马鸿逵〔７〕等部相结合，至使尔后难于追歼这样一个目的来设想的。（四）这样做只要一个条件，就是林罗刘可以不需要四纵参加平津区域之作战；如果林罗刘需要四纵参加平津作战，则不能这样做。因为杨罗耿攻歼三十五军，休息走路，攻歼归绥一带敌人，又休息走路，回到张家口至少需要一个半月左右，就是归绥、张家口同时攻击也需要一个月左右。（五）上述计划是否可行，请林罗刘电告，并请杨罗耿、杨李提出意见。

军委

十九日九时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。薄滕赵，指薄一波、滕代远、赵尔陆，当时分别任华北军区政治委员、第二副司令员和参谋长。

〔３〕南口，镇名，位于北京昌平县西部。

〔４〕平绥线，指北平（今北京）至绥远（今属内蒙古）包头的铁路，即今京包线。

〔５〕归绥，旧市名，即今内蒙古呼和浩特市。

〔６〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。

〔７〕邓宝珊，当时任国民党军华北“剿匪”总司令部副总司令兼晋陕绥边区总部总司令。马鸿逵，当时任国民党军西北军政长官公署副长官。


中原野战军各纵待李延年 北进时担任南线防御〔１〕

（一九四八年十二月二十一日）

刘陈邓，并告粟谭〔２〕：

（一）杜聿明〔３〕要求补足四百吨粮弹方能突围，近 日阴雨，补给甚少，现蒋顾〔４〕正增加补给，判断其突围 实施时机大约在亥有左右。蚌埠方面李延年〔５〕现仅以几 支搜索队向包家集、何集〔６〕之线前进，估计在本月底下 月初我军歼击杜聿明战况紧急之时，有再以八九个师向蚌埠 西北行动一次之可能。（二）在上述情况下，你们应令中野 各纵迅速完成战后整备，待李延年第三次北进时担任南线防 御，并准备于华野对杜聿明作战接近解决之际，放敌深入， 围歼其一部。（三）粟谭仍应坚持十天休整计划，即使杜聿 明于此时期内突围，仍应以一部抗击之，待我完成休整计划 并重新部署以后再举行攻击，并准备按照打黄维〔７〕的办 法逐次解决之。

军委

马丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中原野战 军司令员刘伯承、第一副司令员陈毅和政治委员邓小平的电 报。

〔２〕粟谭，指粟裕、谭震林，当时分别任华东野战 军代司令员兼代政治委员和副政治委员。

〔３〕杜聿明，当时任国民党军徐州“剿匪”总司令 部副总司令兼前进指挥部主任。

〔４〕蒋，指蒋介石。顾，指顾祝同，当时任国民党 军参谋总长。

〔５〕李延年，当时任国民党军第六兵团司令官。

〔６〕包家集，似今鲍集，位于安徽怀远县东北。何 集，村名，位于安徽固镇县西南。

〔７〕黄维，原任国民党军第十二兵团司令官。在淮 海战役第二阶段中，该兵团于一九四八年十二月十五日在安 徽濉溪县南部双堆集附近，被中原野战军和华东野战军一部 全歼，黄维被俘。


军事攻势与政治攻势同时并举〔１〕

（一九四八年十二月二十一日）

林罗刘：

攻击塘沽的迟早，以我军由大沽〔２〕或塘沽附近是否可以炮击塘沽海港和完全封锁塘沽来作决定。如果不能完全封锁，该地敌人仍有由海上跑掉的危险（据外国通讯社报导，国民党有一批军舰在塘沽附近），则我军应不惜疲劳，争取于尽可能迅速的时间内歼灭塘沽敌人。如果塘沽海港能由炮火完全封锁，敌人无法逃跑，则可从容部署攻击，不必性急，大体上于本月底或下月上旬夺取塘沽即可。据过去数日所得情报，敌在塘沽有八个师，在天津只有五个师，侯镜如〔３〕亦在塘沽，侯镜如从葫芦岛撤回很悲观，他自己的九十二军又被调往北平，故你们可用送信劝降方法去试试，至少可以使他发生某种动摇。假如你们能用炮火完全封锁塘沽，使他感到走投无路，此种方法可能发生更多的效力。此外，你们还可起草公开的劝降书，发来中央审查作口语广播，并在前线印发传单。嗣后，每攻一城都可采用公开劝降的办法，即军事攻势与政治攻势同时并举。

军委

二十一日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕大沽，位于天津市东部。

〔３〕侯镜如，当时任国民党军第十七兵团司令官，兼津塘防区司令官。


立即将大部俘虏补入部队〔１〕

（一九四八年十二月二十二日）

杨罗耿，并告林罗刘，杨李〔２〕，华北局：

（一）二十二日十八时电悉。全歼新保安〔３〕之敌甚慰。（二）望你们仿照刘邓陈粟〔４〕在徐蚌〔５〕作战中即俘即查、即补即战方针，立即将最大部分俘虏补入部队，并迅速加以溶化。（三）休整十天，准备行动。

军　委

二十二日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华北军区第二兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚的电报。

    〔２〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

    〔３〕新保安，镇名，位于河北怀来县西北。

    〔４〕刘邓，指刘伯承、邓小平，当时分别任中原野战军司令员和政治委员。陈，指陈毅，当时任中原野战军第一副司令员、华东野战军司令员兼政治委员。粟，指粟裕，当时任华东野战军代司令员兼代政治委员。

    〔５〕徐蚌，指江苏徐州和安徽蚌埠地区。


华东野战军全军可多休整数日〔１〕

（一九四八年十二月二十二日）

粟，并告邓张：

    （一）五十四军撤回南京，刘汝明〔２〕开合肥一带，李延年〔３〕第三次向北增援之可能性已大减。（二）你们可集中华野全军并多休整数日，养精蓄锐，然后一举歼灭杜聿明〔４〕。只要杜部不大举突围，你们应休息至下月初，约于子微左右开始攻击较为适宜。望酌办。（三）给养情况是否已有改善，弹药准备如何，望告。

军　委

二十二日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕并告中原野战军政治委员邓小平和副政治委员兼政治部主任张际春的电报。

    〔２〕刘汝明，当时任国民党军第八兵团司令官。

    〔３〕李延年，当时任国民党军第六兵团司令官。

    〔４〕杜聿明，当时任国民党军徐州“剿匪”总司令部副总司令兼前进指挥部主任。


包围大同归绥之敌〔１〕

（一九四八年十二月二十四日）

林罗刘并告杨罗耿，杨李〔２〕：

（一）张家口敌人被歼，大同之敌准备逃跑，望杨罗耿改变休整十天计划，立即西进包围大同之敌，然后休整部队，夺取大同。为求迅速，应以两三个旅轻装急进，切断大同向归绥〔３〕的逃路，主力随后跟进。（二）杨李在张家口休整十天，即向归绥前进，包围归绥之敌。（三）东北四纵即归东北建制。

军委

二十四日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕归绥，旧市名，即今内蒙古呼和浩特。


目前不要忙于包围胡宗南军〔１〕

（一九四八年十二月二十四日）

林罗高：

二十四日十一时电〔２〕悉。（一）胡宗南〔３〕尚有二十八个师，十五万八千人，又有青海回军（战斗力较强）在陇东配合，胡军退川退鄂亦尚未定。西北我军实力弱于胡军，更弱于胡马〔４〕联军，因此目前不能切断其退路，即增加徐向前〔５〕部亦无此可能，只有杨得志、杨成武〔６〕、徐向前三部齐去才有此可能。蒋介石整个部署亦尚未定，如以胡军调京沪〔７〕，则四川门户洞开，如以胡军守川，则他将以西安为第一线，不会轻易放弃西安，故目前不要忙于去包围胡军。（二）傅作义、阎锡山、杜聿明〔８〕三部解决后，我全军应休整两个月至三个月，然后以刘邓、陈粟两军〔９〕出江南，以你们出湘鄂赣，以西北、华北（徐杨杨三部）两军出陕甘川，具体部署尚待一月一日至五日的中央会议上讨论。兹将我们亥文致刘陈邓、粟谭电〔１０〕发给你们，请你们会谈一次，由罗高以你们共同意见带来中央，其中华北三部是否都出陕甘川，抑或以两部出陕甘川，以一部随你们第一步出湘鄂赣，第二步出两广，尚值得考虑。（三）张家口之敌歼灭后，四纵即归还你们建制。两杨就地休整十天拟即令其西进，第一步夺取大同、归绥〔１１〕，第二步夺取后套，第三步夺取宁夏。以上三个步骤均须在冬季黄河封冻期内完成，若到春季即有甚多困难。徐部仍包围太原，待你们夺取天津后，即以两个纵队附一部炮兵协同徐周〔１２〕夺取太原。（四）你们意见如何，盼告。

军委

二十四日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和东北军区第一副司令员高岗的电报。

〔２〕指一九四八年十二月二十四日十一时林彪、罗荣桓给中共中央军委的电报。电报说：平津和太原敌人全部歼灭，已成肯定的问题。目前最主要的问题是防西安敌人逃走。因此，我们建议西北野战军立即迅速全力插到西安以南，断敌退路。徐向前部全力向西安前进与彭德怀会合，杨得志部立即出发向太原前进，接替徐的围城任务。杨成武部待追击战结束后，亦转向太原前进。我东北部队待解决平津敌人后，以一部兵力、火力协助两杨攻太原。为了使西安敌人不过早逃跑，建议对杜聿明兵团的攻击等待我北面大军转到西安以南后再开始打。

〔３〕胡宗南，当时任国民党军西安绥靖公署主任。

〔４〕胡，指胡宗南。马，指马步芳、马鸿逵，当时均任西北军政长官公署副长官。

〔５〕徐向前，当时任华北军区第一副司令员、第一兵团司令员兼政治委员。

〔６〕杨得志、杨成武，当时分别任华北军区第二兵团和第三兵团司令员。

〔７〕京沪，指北京和上海。

〔８〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。阎锡山，当时任国民党军太原绥靖公署主任。杜聿明，当时任国民党军徐州“剿匪”总司令部副总司令兼前进指挥部主任。

〔９〕刘邓、陈粟两军，指中原野战军和华东野战军。中原野战军司令员刘伯承、政治委员邓小平、华东野战军司令员兼政治委员陈毅、代司令员兼代政治委员粟裕。〔１０〕即《对今后作战方针的意见》（本卷第３８２页）。

〔１１〕归绥，旧市名，即今内蒙古呼和浩特。

〔１２〕徐，指徐向前。周，指周士第，当时任华北军区第一兵团副司令员兼副政治委员。


防止天津敌人向南突围〔１〕

（一九四八年十二月二十五日）

林罗刘：

为防天津敌人在塘沽敌人被歼时或被歼后向南面突围，请以一个纵队位于天津、静海之间。是否可能，盼告。

军委

二十五日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。


攻击塘沽时间推迟至下月上旬为宜〔１〕

（一九四八年十二月二十六日）

林刘：

（一）转来七纵报告〔２〕已悉。（二）请调查大沽〔３〕、塘沽是否不久就会封冻，在封冻以后是否可以从海上攻击塘沽。（三）攻击塘沽似以推迟至下月上旬为适宜。

军委

二十六日五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪和参谋长刘亚楼的电报。

〔２〕指一九四八年十二月二十五日林彪、刘亚楼向中共中央军委转报的七纵关于塘沽地形及攻击时间的电报。电报说，塘沽地形有如下情况：１．东为渤海，南为海河，我无法四面包围，敌可背海顽抗，实难断敌退路，全歼敌人。２．河沟很多，除铁路、公路与铁路东一条小道原有桥外，其余不易通过，而敌则可凭河沟坐守。３．北宁路南有断续房屋，较好接近。西北直至海边均为草地、盐田，广阔平坦，不便部队展开及攻击。４．市街北面地形很坏，断市内敌人之退路，与分割新港敌是困难的。５．市内河沟池沼亦多，市街断续空地很多，便于敌人采取纵深据点配备。６．目前作战形势需要打塘沽，而且要快，但从地形来看很不好打，必须有充分的准备，仓促过急会打莽撞仗，如海滩战斗代价大，时间很长，还不能歼灭敌人。此次为我们入关第一个大仗，故必须慎重从事，充分准备。二纵、九纵及炮兵均须明日集结完毕，故攻击时间推至月底打为宜，最好下月初。

〔３〕大沽，位于天津东部。


推迟攻击两沽严防平津两敌突围〔１〕

（一九四八年十二月二十六日）

林：

寝电〔２〕悉。（一）既然平津敌突围象征甚多，目前攻击两沽〔３〕亦有困难，自应推迟攻击两沽时间，并请考虑将迫近两沽之我军向后撤退，敌人见我不去攻击就不一定会逃跑。若干天后海边封冻，再考虑是否攻击。该敌只有五个师，即使从海上跑掉也不要紧。（二）平津两敌则应严防突围逃跑，四纵到后请考虑兵力是否足够，如不足够则应调杨成武〔４〕部甚至杨得志〔５〕部参加平津作战。你应考虑平津两敌同时突围，我军同时歼灭两敌于突围之际的整个部署。（三）如果平津两敌确有突围征候，即应断然放弃对两沽之攻击计划，将对两沽主力移至平津之间，只以一部隔断津塘、津沽联系，改变目前平分兵力的形势（这是从平津敌不会突围这一点出发而作的部署）。（四）请令杨成武部在张家口休整待命，姚Е、王平〔６〕、蒙骑、察骑等部，可以准备插断归绥〔７〕、包头之间，但暂时不要出动。（五）杨罗〔８〕部或者仍去包围大同不变动，或者停止围攻大同计划,准备东进，请酌定。（六）不要放走傅作义〔９〕代表，并应停止其与傅作义通电。（七）平津敌可能乘我兵力分散，于数日内即突围，请你迅即作出对付敌人突围的整个计划电告。

军委

二十六日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪的电报。

〔２〕指一九四八年十二月二十六日林彪给中共中央军委的电报。电报说，平津敌突围象征甚多，塘沽、大沽目前水的阻碍太大，兵力用不上，故对两沽的攻击时间拟予推迟。

〔３〕两沽，指天津塘沽和大沽。

〔４〕杨成武，当时任华北军区第三兵团司令员。

〔５〕杨得志，当时任华北军区第二兵团司令员。

〔６〕姚Е，当时任绥蒙军区司令员兼第八纵队司令员。王平，当时任北岳军区司令员。

〔７〕归绥，旧市名，即今内蒙古呼和浩特。

〔８〕杨罗部，指华北军区第二兵团，兵团司令员杨得志、政治委员罗瑞卿。

〔９〕傅作义，当时任国民党军华北“剿匪”总司令部总司令。


迅速控制卢沟桥静海等处防敌南逃〔１〕

（一九四八年十二月二十六日）

林刘：

永定河架桥情形如何？你们是否已派部队控制卢沟桥？假如平津敌向南面突围，你们如何对付？我们认为在目前情况下，平津敌向西面突围的可能性不大，北平敌突围向天津集中，然后会合天津、两沽〔２〕之敌从海上逃跑，这种可能性是有的，但因我有充分力量位于平津、两沽之间，故敌必不能成功。我们认为两沽之敌从海上逃跑，平津两处之敌则向南面突围会合于石家庄或德州，然后沿平汉路〔３〕或沿津浦路〔４〕南下，此种可能性较大。如果你们在永定河上架设多数桥梁的计划不能迅速实现，永定河变成了你们部署追击的障碍，则南面就是我们最空虚的方面，敌向此方突围的危险性就最大。同时，因为杜聿明〔５〕尚未歼灭，我刘邓、陈粟〔６〕不能部署堵击，此种危险性就更大了。因此：（一）请速以必要的兵力控制卢沟桥、静海等处；（二）请速在永定河上架设多数桥梁。

军委

二十六日二十四时

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪和参谋长刘亚楼的电报。

〔２〕两沽，指天津塘沽和大沽。

〔３〕平汉路，指北平（今北京）至汉口的铁路，即今京广线一段。

〔４〕津浦路，指天津至浦口的铁路，即今京泸线一段。

〔５〕杜聿明，当时任国民党军徐州“剿匪”总司令部副总司令。

〔６〕刘邓，指刘伯承、邓小平，当时分别任中原野战军司令员和政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和代司令员兼代政治委员。


准备堵击平津南逃之敌〔１〕

（一九四八年十二月二十六日）

周陈：

    假如平、津之敌向南突围，你们是否可以一部控制阵地，以主力迅速东进到石家庄一带，堵击逃敌，以利东北我军赶到聚歼。你们可能抽出多少兵力，由太原附近到石家庄需要多少时间，均盼告。同时即请秘密进行准备。

军　委

二十六日二十四时

根据中央档案保存的原件刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华北军区第一兵团副司令员兼副政治委员周士第和参谋长陈漫远的电报。


南方游击区应注意的几个问题〔１〕

（一九四八年十二月二十七日）

港分局：

（一）同意南方三区三个纵队〔２〕的建立及所提三个纵队负责人员的名单。

（二）各纵队的分散作战或集中作战，依敌情的集中或分散而灵活地决定，即敌人分散敌力薄弱时我应集中作战，敌人集中进攻情况严重时我应分散作战。

（三）从你们已有材料看来，各区游击部队在当地群众中生根的问题仍是一个极端严重的问题，必须克服错误倾向，批判“左”的和右的政策，深入地发展群众工作，并在部队内部队外建立群众性的党的组织，严防部队中脱离群众的单纯军事观点。

（四）每一个大游击区在有许多民主县政权建立之后，可以建立行署，统筹全区行政事宜，使根据地日趋巩固与扩大，但政权机关及军队后方机关的组织应适合游击战争环境，力求精简灵便，随时可以移动，切忌庞大臃肿、重形式务虚名而不顾及实际情况。

（五）一九四九年应是南方游击战争和游击根据地广大发展的一年，三区均应建立电台并与中央发生联系。

（六）你们对于各游击区的军事政策、农村政策和城市政策，仍极少向我们作报告，你们应十分重视这些政策问题，并经常向我们作报告。

中央

亥感

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央起草的给中共中央香港分局的电报。

〔２〕指闽粤赣边纵队，粤赣湘边纵队和桂滇黔边纵队，这三个纵队均于一九四九年一月正式组建。


如傅作义南逃华北第一兵团三个纵队应到石家庄堵击〔１〕

（一九四八年十二月二十七日）

周陈胡：

    感十时电〔1〕悉。（一）假如傅〔2〕军向南突围（现时尚未确定），你们率三个纵队以五天行程赶到石家庄为最好。（二）八、十三、十五纵的人数及训练情形如何，留下八个旅假如不能保守榆次及东山各要点，则应在不能保守准备暂时放弃之，是否对于以后攻城极为不利，望告。

军　委

二十七日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华北军区第一兵团副司令员兼副政治委员周士第、参谋长陈漫远和政治部主任胡耀邦的电报。

    〔２〕指一九四八年十二月二十七日十时周士第、陈漫远、胡耀邦给中共中央军委的电报。电报说，为确保榆次及东山之石咀、罕山、淖马、山头数要点并打阎锡山可能出击部队，拟留七纵与晋中部队共八个旅（不充实），第一兵团率八、十三、十五三个纵队东去石家庄。由太原附近出发，以六天行程可到石家庄。

    〔３〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。


关于攻击太原所需兵力的问题〔１〕

（一九四八年十二月二十八日）

周陈胡：

    （一）关于要你们准备以主力出石家庄堵击北平逃敌一事，业已电告。这只是一种可能情况的准备，不一定实行，但你们应有此项准备。（二）关于将来攻击太原的兵力问题，请你们按照敌我力量对比，确实计算后电告：是否增加杨罗耿〔２〕三个纵队即已够用，除杨罗耿以外是否还需加调兵力，及是否还需从林罗〔３〕处抽调一部炮兵（在平津攻克后）。

军　委

俭子

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华北军区第一兵团副司令员兼副政治委员周士第、参谋长陈漫远和政治部主任胡耀邦的电报。

    〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员政治委员和参谋长。

    〔３〕林罗，指林彪、罗荣桓，当时分别任东北野战军司令员和政治委员。


加强对被围之敌的政治攻势〔１〕

（一九四八年十二月二十八日）

粟谭，并告邓张〔２〕：

亥宥电〔３〕悉。你们子微是否开始攻击，要看十天内敌方情况发展如何而定。现在杜聿明〔４〕部所处情况比较郑洞国〔５〕部在长春的情况还要坏得多，饥寒交迫，大批投降，正在日趋瓦解。如果敌方内部瓦解的过程有加速扩大的趋势，也许在十天或二十天之后出现长春那样的结果。你们现在应用极大力量，加强政治攻势。用各种名义（你们及各纵各师及敌方来降的官长）写信给敌方各级官长，并将这些信公开地散播，当作一个群众运动，公开地进行这一工作。在你们面前摆着三种可能性：（一）强攻解决敌人；（二）半瓦解半强攻地解决敌人；（三）敌人由瓦解发展到集体投降。请你们密切注视敌方动态，并随时告诉我们。刘陈〔６〕二同志已到此间。

军委

二十八日十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕和副政治委员谭震林的电报。

〔２〕邓张，指邓小平、张际春，当时分别任中原野战军政治委员和副政治委员兼政治部主任。

〔３〕指一九四八年十二月二十六日华东野战军政治部给各兵团、各纵队、师并报中共中央军委、华东军区政治部、总前委的电报。电报说：目前围困圈内敌人处于绝境，一切条件更加有利于我开展政治攻势，争取大量瓦解敌人。因此各部在短期休整中应即更进一步开展对敌政治攻势（尤其第一线部队），把它做为主要中心工作之一。这样不仅造成敌人更大批的逃跑、投诚，削弱其有生力量，且更加深入普遍瓦解敌军士气，便于尔后顺利歼灭。

〔４〕杜聿明，当时任国民党军徐州“剿匪”总司令部副总司令。

〔５〕郑洞国，原任国民党军东北“剿匪”总司令部副总司令兼第一兵团司令官。一九四八年十月十九日，在东北野战军包围长春攻克锦州、东北国民党军全军动摇的形势下，郑洞国率领所部第一兵团直属机关部队和新七军全体官兵放下武器。

〔６〕刘陈，指刘伯承、陈毅，当时分别任中原野战军司令员兼政治委员。


同意调两杨兵团参加平津会战〔１〕

（一九四八年十二月二十八日）

林并告杨罗耿，杨李〔２〕：

    平、津、塘〔３〕敌既然均有突围逃跑之可能，同意林之提议，杨李全部、杨罗耿主力均调平、津参加会战，请林即以命令规定他们的行动。

军　委

二十八日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪的电报。

    〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

    〔３〕平、津、塘，指北平、天津和塘沽。


将革命进行到底〔１〕

（一九四八年十二月三十日）

    中国人民将要在伟大的解放战争中获得最后胜利，这一点，现在甚至我们的敌人也不怀疑了。

    战争走过了曲折的道路。国民党反动政府在发动反革命战争的时候，他们军队的数量约等于人民解放军的三倍半，他们军队的装备和人力物力的资源，更是远远地超过了人民解放军，他们拥有人民解放军所缺乏的现代工业和现代交通工具，他们获得美国帝国主义在军事上、经济上的大量援助，并且他们是经过了长期的准备的。就是因为这样，战争的第一年（一九四六年七月至一九四七年六月）表现为国民党的进攻和人民解放军的防御。国民党在一九四六年，在东北占领了沈阳、四平、长春、吉林、安东等城市和辽宁、辽北、安东等省〔２〕的大部，在黄河以南占领了淮阴、荷泽等城市和鄂豫皖、苏皖、豫皖苏、鲁西南等解放区的大部，在长城以北占领了承德、集宁、张家口等城市和热河、绥远、察哈尔〔３〕的大部，声势汹汹，不可一世。人民解放军采取了以歼灭国民党有生力量为主而不是以保守地方为主的正确的战略方针，每个月平均歼灭国民党正规军的数目约为八个旅（等于现在的师），终于迫使国民党放弃其全面进攻计划，而于一九四七年上半年将进攻的重点限制在南线的两翼，即山东和陕北。战争在第二年（一九四七年七月至一九四八年六月）发生了一个根本的变化。已经消灭了大量国民党正规军的人民解放军，在南线和北线都由防御转入了进攻，国民党方面则不得不由进攻转入防御。人民解放军不但在东北、山东和陕北都恢复了绝大部分的失地，而且把战线伸到了长江和渭水以北的国民党统治区。同时，在攻克石家庄、运城、四平、洛阳、宜川、宝鸡、潍县、临汾、开封等城市的作战中学会了攻坚战术〔４〕。人民解放军组成了自己的炮兵和工兵。不要忘记，人民解放军是没有飞机和坦克的，但是自从人民解放军形成了超过国民党军的炮兵和工兵以后，国民党的防御体系，连同他的飞机和坦克就显得渺小了。人民解放军已经不但能打运动战，而且能打阵地战。战争第三年的头半年（一九四八年七月至十二月）发生了另一个根本的变化。人民解放军在数量上由长期的劣势转入了优势。人民解放军不但已经能够攻克国民党坚固设防的城市，而且能够一次包围和歼灭成十万人甚至几十万人的国民党的强大精锐兵团。人民解放军歼灭国民党兵力的速度大为增加了。试看歼敌营以上正规军的统计（包括起义的敌军在内）：第一年，九十七个旅，内有四十六个整旅；第二年，九十四个旅，内有五十个整旅；第三年的头半年，根据不完全的统计，一百四十七个师，内有一百一十一个整师〔５〕。半年歼敌整师的数目比过去两年歼敌整师的总数多了十五个。敌人的战略上的战线已经全部瓦解。东北的敌人已经完全消灭，华北的敌人即将完全消灭，华东和中原的敌人只剩下少数。国民党的主力在长江以北被消灭的结果，大大地便利了人民解放军今后渡江南进解放全中国的作战。同军事战线上的胜利同时，中国人民在政治战线上和经济战线上也取得了伟大的胜利。因为这样，中国人民解放战争在全国范围内的胜利，现在在全世界的舆论界，包括一切帝国主义的报纸，都完全没有争论了。

    敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。正是因为他们看到了中国人民解放战争在全国范围内的胜利，已经不能用单纯的军事斗争的方法加以阻止，他们就一天比一天地重视政治斗争的方法。中国反动派和美国侵略者现在一方面正在利用现存的国民党政府来进行“和平”阴谋，另一方面则正在设计使用某些既同中国反动派和美国侵略者有联系，又同革命阵营有联系的人们，向他们进行挑拨和策动，叫他们好生工作，力求混入革命阵营，构成革命阵营中的所谓反对派，以便保存反动势力，破坏革命势力。根据确实的情报，美国政府已经决定了这样一项阴谋计划，并且已经开始在中国进行这项工作。美国政府的政策，已经由单纯地支持国民党的反革命战争转变为两种方式的斗争：第一种，组织国民党残余军事力量和所谓地方势力在长江以南和边远省份继续抵抗人民解放军；第二种，在革命阵营内部组织反对派，极力使革命就此止步；如果再要前进，则应带上温和的色彩，务必不要太多地侵犯帝国主义及其走狗的利益。英国和法国的帝国主义者，则是美国这一政策的拥护者。这种情形，现在许多人还没有看清楚，但是大约不要很久，人们就可以看得清楚了。

  现在摆在中国人民、各民主党派、各人民团体面前的问题，是将革命进行到底呢，还是使革命半途而废呢？如果要使革命进行到底，那就是用革命的方法，坚决彻底干净全部地消灭一切反动势力，不动摇地坚持打倒帝国主义，打倒封建主义，打倒官僚资本主义，在全国范围内推翻国民党的反动统治，在全国范围内建立无产阶级领导的以工农联盟为主体的人民民主专政的共和国。这样，就可以使中华民族来一个大翻身，由半殖民地变为真正的独立国，使中国人民来一个大解放，将自己头上的封建的压迫和官僚资本（即中国的垄断资本）的压迫一起掀掉，并由此造成统一的民主的和平局面，造成由农业国变为工业国的先决条件，造成由人剥削人的社会向着社会主义社会发展的可能性。如果要使革命半途而废，那就是违背人民的意志，接受外国侵略者和中国反动派的意志，使国民党赢得养好创伤的机会，然后在一个早上猛扑过来，将革命扼死，使全国回到黑暗世界。现在的问题就是一个这样明白地这样尖锐地摆着的问题。两条路究竟选择哪一条呢？中国每一个民主党派，每一个人民团体，都必须考虑这个问题，都必须选择自己要走的路，都必须表明自己的态度。中国各民主党派、各人民团体是否能够真诚地合作，而不致半途拆伙，就是要看它们在这个问题上是否采取一致的意见，是否能够为着推翻中国人民的共同敌人而采取一致的步骤。这里是要一致，要合作，而不是建立什么“反对派”，也不是走什么“中间路线”〔６〕。

    以蒋介石等人为首的中国反动派，自一九二七年四月十二日反革命政变至现在的二十多年的漫长岁月中，难道还没有证明他们是一伙满身鲜血的杀人不眨眼的刽子手吗？难道还没有证明他们是一伙职业的帝国主义走狗和卖国贼吗？请大家想一想，从一九三六年十二月西安事变以来，从一九四五年十月重庆谈判和一九四六年一月政治协商会议以来，中国人民对于这伙盗匪曾经做得何等仁至义尽，希望同他们建立国内的和平。但是一切善良的愿望改变了他们的阶级本性的一分一厘一毫一丝没有呢？这些盗匪的历史，没有哪一个是可以和美国帝国主义分得开的。他们依靠美国帝国主义把四亿七千五百万同胞投入了空前残酷的大内战，他们用美国帝国主义所供给的轰炸机、战斗机、大炮、坦克、火箭筒、自动步枪、汽油弹、毒气弹等等杀人武器屠杀了成百万的男女老少，而美国帝国主义则依靠他们掠夺中国的领土权、领海权、领空权、内河航行权、商业特权、内政外交特权，直至打死人、压死人、强奸妇女而不受任何处罚的特权。难道被迫进行了如此长期血战的中国人民，还应该对于这些穷凶极恶的敌人表示亲爱温柔，而不加以彻底的消灭和驱逐吗？只有彻底地消灭了中国反动派，驱逐了美国帝国主义的侵略势力出中国，中国才能有独立，才能有民主，才能有和平，这个真理难道还不明白吗？

    值得注意的是，现在中国人民的敌人忽然竭力装作无害而且可怜的样子了（请读者记着，这种可怜相，今后还要装的）。最近做了国民党行政院长的孙科，在去年六月间，不是曾经宣布“在军事方面，只要打到底，终归可以解决”的吗？这次一上台却大谈其“光荣的和平”，说什么“政府曾努力追求和平，由于和平不能实现，不得已而用兵，用兵的最后目的仍在求得和平的恢复”。合众社上海十二月二十一日的电讯，马上就预料孙科的声明“在美国官方人士及国民党自由主义人士中，将遇到最广泛的赞扬”。美国官方人士现在不但热心于中国的“和平”，而且一再表示，从一九四五年十二月莫斯科苏美英三国外长会议以来，美国就遵守着“不干涉中国内政的政策”。应该怎样来对付这些君子国的先生们呢？这里用得着古代希腊的一段寓言：“一个农夫在冬天看见一条蛇冻僵着。他很可怜它，便拿来放在自己的胸口上。那蛇受了暖气就苏醒了，等到回复了它的天性，便把它的恩人咬了一口，使他受了致命的伤。农夫临死的时候说：我怜惜恶人，应该受这个恶报！”〔７〕外国和中国的毒蛇们希望中国人民还像这个农夫一样地死去，希望中国共产党，中国的一切革命民主派，都像这个农夫一样地怀有对于毒蛇的好心肠。但是中国人民、中国共产党和中国真正的革命民主派，却听见了并且记住了这个劳动者的遗嘱。况且盘踞在大部分中国土地上的大蛇和小蛇，黑蛇和白蛇，露出毒牙的蛇和化成美女的蛇，虽然它们已经感觉到冬天的威胁，但是还没有冻僵呢！

    中国人民决不怜惜蛇一样的恶人，而且老老实实地认为：凡是耍着花腔，说什么要怜惜一下这类恶人呀，不然就不合国情、也不够伟大呀等等的人们，决不是中国人民的忠实朋友。像蛇一样的恶人为什么要怜惜呢？究竟是哪一个工人、哪一个农民、哪一个兵士主张怜惜这类恶人呢？确是有这么一种“国民党的自由主义人士”或非国民党的“自由主义人士”他们劝告中国人民应该接受美国和国民党的“和平”，就是说，应该把帝国主义、封建主义和官僚资本主义的残余当作神物供养起来，以免这几种宝贝在世界上绝了种。但是他们决不是工人、农民、兵士，也不是工人、农民、兵士的朋友。

    我们认为中国人民革命阵营必须扩大，必须容纳一切愿意参加目前的革命事业的人们。中国人民的革命事业需要有主力军，也需要有同盟军，没有同盟军的军队是打不胜敌人的。正处在革命高潮中的中国人民需要有自己的朋友，应当记住自己的朋友，而不要忘记他们。忠实于人民革命事业的朋友，努力保护人民利益而反对保护敌人利益的朋友，在中国无疑是不少，无疑是一个也不应被忘记和被冷淡的。我们又认为中国人民革命阵营必须巩固，必须不容许坏人侵入，必须不容许错误的主张获得胜利。处在革命高潮中的中国人民除了记住自己的朋友以外，还应当牢牢地记住自己的敌人和敌人的朋友。如上所说，既然敌人正在阴谋地用“和平”的方法和混入革命阵营的方法以求保存和加强自己的阵地，而人民的根本利益则要求彻底消灭一切反动势力并驱逐美国帝国主义的侵略势力出中国，那末，凡是劝说人民怜惜敌人、保存反动势力的人们，就不是人民的朋友，而是敌人的朋友了。

    中国革命的怒潮正在迫使各社会阶层决定自己的态度。中国阶级力量的对比正在发生着新的变化。大群大群的人民正在脱离国民党的影响和控制而站到革命阵营一方面来，中国反动派完全陷入孤立无援的绝境。人民解放战争愈接近于最后胜利，一切革命的人民和一切人民的朋友将愈加巩固地团结一致，在中国共产党的领导之下，坚决地主张彻底消灭反动势力，彻底发展革命势力，一直达到在全中国范围内建立人民民主共和国，实现统一的民主的和平。与此相反，美国帝国主义者、中国反动派和他们的朋友，虽然不能够巩固地团结一致，虽然会发生无穷的互相争吵，互相恶骂，互相埋怨，互相抛弃，但是在有一点上却会互相合作，这就是用各种方法力图破坏革命势力而保存反动势力。他们将要用各种方法：公开的和秘密的，直接的和迂回的。但是可以断定，他们的政治阴谋将要和他们的军事进攻遭遇到同样的失败。已经有了充分经验的中国人民及其总参谋部中国共产党，一定会像粉碎敌人的军事进攻一样，粉碎敌人的政治阴谋，把伟大的人民解放战争进行到底。

    一九四九年中国人民解放军将向长江以南进军，将要获得比一九四八年更加伟大的胜利。

    一九四九年我们在经济战线上将要获得比一九四八年更加伟大的成就。我们的农业生产和工业生产将要比过去提高一步，铁路公路交通将要全部恢复。人民解放军主力兵团的作战将要摆脱现在还存在的某些游击性，进入更高程度的正规化。

    一九四九年将要召集没有反动分子参加的以完成人民革命任务为目标的政治协商会议，宣告中华人民共和国的成立，并组成共和国的中央政府。这个政府将是一个在中国共产党领导之下的、有各民主党派各人民团体的适当的代表人物参加的民主联合政府。

    这些就是中国人民、中国共产党、中国一切民主党派和人民团体在一九四九年所应努力求其实现的主要的具体的任务。我们将不怕任何困难团结一致地去实现这些任务。

    几千年以来的封建压迫，一百年以来的帝国主义压迫，将在我们的奋斗中彻底地推翻掉。一九四九年是极其重要的一年，我们应当加紧努力。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕这是毛泽东为新华社写的一九四九年新年献词。　　〔２〕一九四五年日本投降后，国民党政府曾将原东北三省（辽宁、吉林、黑龙江）划分为辽宁、辽北、安东、吉林、合江、松江、黑龙江、嫩江、江安等九个省。一九四九年中国共产党领导下的东北行政委员会曾将东北三省行政区划调整为辽东、辽西、吉林、黑龙江、松江五个省，加上热河，统称为东北六省。一九五四年中央人民政府委员会决定将辽东省、辽西省合并改称辽宁省，松江省和黑龙江省合并为黑龙江省，吉林省仍照旧。一九五五年撤销了热河省，原辖地区分别划归河北’辽宁两省和内蒙古自治区。

    〔３〕绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。察哈尔，旧省名，原辖今河北省西北部地区及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部地区，一九五二年撤销。

    〔４〕石家庄于一九四七年十一月十二日攻克，运城于一九四七年十二月二十八日攻克，四平于一九四八年三月十三日攻克，洛阳于一九四八年三月十四日和四月五日两次攻克，宜川于一九四八年三月三日攻克，宝鸡于一九四八年四月二十六日攻克，潍县于一九四八年四月二十七日攻克，临汾于一九四八年五月十七日攻克，开封于一九四八年六月二十二日攻克。这些城市，都有大量的碉堡群或兼有高大的城墙，并设有多层外壕、铁丝网、鹿砦等副防御设备。人民解放军在当时既无飞机又无坦克，没有或仅有少量炮兵。在攻克上述城市中，人民解放军学会了一套攻坚战术。这些战术是：（１）连续爆破——以炸药对敌人各种防御设施进行连续爆破（２）坑道作业——秘密掘进到敌人碉堡或城墙底下，用炸药炸开，随即发起猛烈突击；（３）对壕作业，亦即近迫作业——对着敌人的坚固工事，挖掘壕沟，荫蔽接近敌人，突然发起冲击；（４）抛射炸药包——利用抛射筒或迫击炮发射炸药包，破坏敌人防御工事；（５）集中兵力，火力突破一点，实行穿插分割等“尖刀战法”。

  〔５〕这里所说的“整旅”和“整师”是说国民党军被整个歼灭了的旅和师。这里所说的旅，是指国民党军队整编以后的旅，相当于整编以前的师；所说的师，指整编以前的师。

    〔６〕“中间路线”，即所谓第三条道路。在人民解放战争初期，有一些民主人士幻想在国民党的大地主、大资产阶级专政和中国共产党领导的人民民主专政之外，另找所谓牝三条道路。这条道路，实际上就是英美式的资产阶级专政的道路。

    〔７〕见《伊索寓言》中的《农夫与蛇》。


对孤守工厂区敌军可劝降以减少破坏〔１〕

（一九四九年一月六日）

林谭：

    子微电〔２〕悉。（一）刘亚楼〔３〕所提三条是正确的。（二）我们所顾虑的是工厂区，如果敌人占据工厂顽抗，我军必须歼灭该敌，即使工厂有所破坏也不要顾惜。但是，如果天津其他地域的敌军均已解决，仅剩下工厂区的敌军而又有可能采用劝降方法解决，则应试图采用劝降方法，以便减少破坏。

军　委

鱼丑

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪和政治部主任谭政的电报。同日，又致电林彪，指出进攻天津时应注意减少对学校的破坏。

    〔２〕指一九四九年一月五日林彪、谭政给中共中央军委的电报。电报同意刘亚楼针对天津之敌有的据守在外国人的房子内，外国人均在自己房门口插有外国国旗的情况提出解决这一问题的三点意见：（一）敌人已加以设防并据以顽抗的街道房屋，不管他是否过去租界，不管这个房屋是中国人的或是外国人的，不管他插有哪个国家的旗子，都一律同样加以进攻。（二）不能因为怕炮弹偶然落到外国人房屋里去，不敢向顽抗的敌人打炮。（三）敌人未加设防和未据以抵抗的，有外国旗子的房屋，则不必进入，但必要时可派人在适当位置实行监视。

    〔３〕刘亚楼，当时任东北野战军参谋长、天津前线指挥部总指挥。


目前形势和党在一九四九年的任务〔１〕

（一九四九年一月八日）

甲、目前的形势：

（一）军事方面，一年计划，半年超过〔２〕。一九四八年七月至十二月歼敌正规军一百四十八个师，内有一百一十一个整师。平津、淮海、太原、大同诸役结束时，又将歼敌六十几个整师。上述已歼及将歼两项共计二百一十个师以上，内有一百七十三个师以上是属于整师。一九四九年春季以后，国民党就只剩下一百六十几个师了，其中大部分是新编成的，或者是被歼后补充起来的，或者是战斗力不强的，只有一小部分具有较强的战斗力，例如桂系和马家〔３〕。一九四九年国民党可能动员五十万人左右，除补充已有各师外，将编成若干新师，但是毫无战斗力。在平津、淮海、太原、大同诸役以后，可不可以说国民党政权已经在基本上被我们打倒了呢？就其军事主力已经被歼灭这一点来说，是可以这样说的。但是在南京、武汉、西安等处还有几个大仗要打。在打了这几个大仗以后，那么，不但就军事上来说，而且就政治上和经济上来说，国民党政权是被我们基本地打倒了。基本地打倒了国民党，不等于全部地打倒了国民党，中国尚有许多敌军待我们去歼灭，尚有许多地区待我们去占领和去工作。轻敌的观念无论何时是不应该有的，我们决不要使胜利冲昏自己的头脑。

（二）中国阶级力量的对比已经起了根本的变化。广大人民群众是大群大群地脱离国民党的影响和控制而站到我们方面来。自由资产阶级〔４〕向我们找出路，跟国民党走的很少了。各民主党派和人民团体的代表们已经或正在成批地来到解放区。整个国民党在长江以北的战略上的战线已经崩溃，国民党在其统治区域内是处在极大的混乱和崩溃的状态中。我们已经完全有把握地在全国范围内战胜国民党。一九四九年和一九五○年将是中国革命在全国范围内胜利的两年。我们必须将革命进行到底，而不容许半途而废。我们必须在党内，在人民解放军内，在人民群众中，有说服力地进行教育工作，在各民主党派各人民团体的代表人物中进行解释工作，使大家懂得必须将革命进行到底，而不容许半途而废的理由。国民党的所谓和平谈判〔５〕的阴谋必须继续地给以揭露和打击。

（三）到南方去作战的有利条件是：国民党军队已经没有主力了，我们则有强大的军队；国民党的威信已经丧失，特别是在南京和武汉被我们夺取以后，它将更加威信扫地，我党则有极大的威信；南方是曾经经过了一九二四年至一九二七年的革命和一九二七年以后数年的土地革命的区域，现在已经有了许多游击部队和游击区。这些都是有利条件。到南方去作战的不利条件是：最广大区域是在国民党统治之下的，我党在那里的组织还不强大，那里的群众还没有发动。在这种条件下，军队的给养在头一个时期内将遇到许多困难；大城市夺取容易，但掌握它则将较掌握北方诸城要困难得多。这些都是不利条件。以上有利的和不利的条件我们均必须看到，并且必须明白地讲给准备到南方去的全体干部和战士们听，使他们有充分的精神准备，好好地利用有利条件去克服不利条件，争取全国的胜利。

（四）我们从来就是将美国直接出兵占领中国沿海若干城市并和我们作战这样一种可能性，计算在我们的作战计划之内的。这一种计算现在仍然不要放弃，以免在事变万一到来时，我们处于手足无措的境地。但是，中国人民革命力量愈强大，愈坚决，美国进行直接的军事干涉的可能性也就将愈减少，并且连同用财政及武器援助国民党这件事也就可能要减少。一年以来，特别是最近三个月以来，美国政府的态度的摇摆不定和某些变化，证明了这一点。在中国人民中和我们党内存在着的对于美国帝国主义力量的过分估计的错误观点，必须继续地加以指明和克服。

（五）美帝国主义的对华政策，已由单纯地支持国民党武装反共，转变为两面性的政策。这即是：一方面，支持国民党残余军事力量及地方军阀，继续地抵抗人民解放军；另一方面，则派遣其走狗混入革命阵营，组织所谓反对派从内部来破坏革命。在人民解放军接近于全国胜利时，甚至不惜用承认人民共和国的方法，以求取得合法地位，实施这一“内部破坏”的政策。对于这一帝国主义的阴谋计划，我们必须提高警惕性，并坚决地将其击破。

（六）全党大多数干部，在过去几年，特别是在一九四八年，有系统地学会了在农村工作中，在城市工作中和在军事工作中的各项具体的政策和策略，有系统地纠正了右的和“左”的偏向。许多同志在过去长时期内没有学会的东西，一个年头内都学会了。这样，就使党的总路线〔６〕在全党内能够贯彻执行，这是一个最伟大和最根本的胜利。这是我党政治成熟程度的极大的增长。这样一件事就指明：我党在不要很久的时期内是能够有把握地取得全国政权的。为了保证胜利，一九四九年还要进行普遍的和深入的政策教育工作。说是“学会了”，并不等于不要再学了，我们还要学习很多的东西。说是“偏向已经纠正了”，并不等于说党内已经没有任何偏向，或者将来也不会再发生偏向。现在党内还是存在着某些偏向，将来也还是会发生偏向的，我们还是必须随时地注意纠正党内的偏向。

乙、党在一九四九年的任务：

（一）一九四九年夏秋冬三季，我们应当争取占领湘、鄂、赣、苏、皖、浙、闽、陕、甘等九省的大部，其中有些省则是全部。

（二）一九四九年夏秋冬三季需要随军使用的五万三千个干部，必须及时地征调和训练好。

（三）一九四九年必须使各野战军进一步地正规化，这主要地是加强炮兵和工兵，使用铁路、公路和水路的近代运输工具，加强军队的组织性和纪律性，坚决地克服现在还是相当严重地存在于军队中的某些无纪律的状态，并加强司令部的工作。

（四）一九四九年及一九五○年我们应当争取组成一支能够使用的空军及一支保卫沿海沿江的海军，这种可能性是存在的。

（五）一九四九年必须使全区的农业生产和工业生产比较一九四八年确实地提高一步。我们区域的主要的铁路和公路均应修复和使用。我们区域的经济工作和财政工作，应在可能和必需的基础之上更具计划性和统一性，以免浪费人力物力，障碍生产的提高和对前线的支援工作。

（六）一九四九年必须使人民解放军的后方勤务工作的组织性和效率在可能和必需的基础上加强起来，以便有效地支援人民解放军向南方各省的大进军。这些工作包括军火工业的适当的生产计划，军火以外各项军需工业的调整或建立，军械制度的确立，各种供给标准的统一规定，卫生和通讯器材的统一分配，运输和仓库的前后分工以及后方勤务组织与系统的确定等项。

（七）一九四九年必须使人民解放军的政治工作，在军委政治部领导下，做出关于“新式整军运动”，“党委制”，“革命军人委员会”，“连队支部工作”等项的总结，并制成条例或章程，以便普及全军，成为定制。

（八）一九四九年在各主要解放区内的土地改革工作和整党工作，必须是围绕着生产运动，利用群众的闲暇时间，一部分一部分地去解决那些为数不多的尚未完成的分配土地或调剂土地的工作和整党的工作。在各主要解放区内建立各级人民代表会议，并选举各级人民政府委员会。在各主要解放区内健全党委制，召开党的各级代表大会及代表会议。在中原解放区是实行减租减息、发动群众的工作。在长江以南诸省，在三年至五年内，不是分配土地的问题，而是减租减息，发动群众的问题，必须在减租减息、发动群众以后方能谈得上分配土地。

（九）一九四九年的干部教育计划，即在干部训练学校中及在在职干部中进行学习马恩列斯的理论及中国革命各项具体政策的计划，必须适合目前革命形势和革命任务的需要。（十）一九四九年的国民教育计划（大学教育，各种专科教育，中学教育，小学教育和成人补习教育）必须适合当前革命形势和革命任务的需要。通讯社和报纸的工作亦是如此。文学和艺术工作亦是如此。

（十一）一九四九年的职工会工作，青年团工作和妇女工作均应比一九四八年有更好的成绩。一九四九年的上半年应当完成全国青年代表大会和妇女代表大会的工作。

（十二）一九四九年必须召集没有反动派代表参加的以完成中国人民革命任务为目标的各民主党派各人民团体的政治协商会议，宣告中华人民民主共和国的成立，组成共和国的中央政府，并通过共同纲领。

（十三）平津、淮海、太原、大同诸役以后，几个大的野战军必须休整至少两个月，完成渡江南进的诸项准备工作。然后，有步骤地稳健地向南方进军。

（十四）关于在全党全军各级领导机关内，开展反对某些严重地存在着的无纪律无政府状态的斗争，必须按照中央规定，于一九四九年三月底以前办理完毕。军队团委以上地方县委以上关于此事的决议，必须于四月份交来中央。有特殊原因要求推迟者，亦须于四月办理完毕，五月交来中央。（十五）在一切新占领区域必须谨慎地发展党的组织。

对于上层知识分子入党尤须采取严格地审查的方针，在大城市内尤其要注意这一点，宁少勿滥。

（十六）在一切解放区必须加强保卫工作，坚决地和一切暗藏的或公开的反革命分子作斗争。

（十七）北平解放后，必须召集第七届第二次中央全体会议。这个会议的任务是：１、分析目前形势和规定党的任务；２、通过准备提交政治协商会议的共同纲领的草案；３、通过组成中央政府的主要成分的草案；４、批准军事计划；５、决定经济建设方针；６、决定外交政策；７、其他事项。

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央起草的党内指示，一九四九年一月八日中共中央政治局会议通过。

〔２〕一九四八年九月七日毛泽东在为中共中央军委起草的给林彪、罗荣桓、刘亚楼的电报中提出：“我们准备五年左右（从一九四六年七月算起）根本上打倒国民党，这是具有可能性的。只要我们每年歼灭国民党正规军一百个旅左右，五年歼敌五百个旅左右，就能达到此项目的。过去两年我军共歼敌正规军一百九十一个旅，平均每年九十五个半旅，每月八个旅弱。今后三年要求我军歼敌正规军三百个旅以上。今年七月至明年六月，我们希望能歼敌正规军一百十五个旅左右。”这是当时的预计，后因军事形势发展迅速，故一年的歼敌计划到当年十二月只半年即已超过，达到歼敌正规军一百四十八个师。

〔３〕指国民党军青海马步芳和宁夏马鸿逵的军队。

〔４〕这里说的自由资产阶级是指民族资产阶级。

〔５〕指一九四九年一月一日蒋介石提出的愿意和中国共产党进行和平谈判的建议。其目的是为了保持国民党的残余力量，以取得喘息时间。

〔６〕党的总路线，指一九四八年四月一日毛泽东《在晋绥干部会议上的讲话》中指出的：“无产阶级领导的，人民大众的，反对帝国主义、封建主义和官僚资本主义的革命，这就是中国的新民主主义的革命，这就是中国共产党在当前历史阶段的总路线和总政策。”


中央决定林彪罗荣桓聂荣臻组织总前委〔１〕

（一九四九年一月十日）

林罗聂，平津前线各兵团，平津两市委、两军管会，华北局，东北局：

为着统一领导夺取平津，并于尔后一个时期内（大约有三个月）管理平津唐〔２〕及其附近区域一切工作起见，中央决定以林彪罗荣桓聂荣臻三同志组织总前委，林彪为书记，所有军事、政治、财政、经济、粮食、货币、外交、文化、党务及其他各项重要工作均归其管辖，以一事权而免分歧。两市委、两军管会关于上述工作均直向总前委请示，由总前委向中央负责。总前委与华北局为平行关系，有事用函电或当面商决。

中央

子灰

根据中央档案馆保存的毛泽东手稿刊印。

〔１〕这是毛泽东为中共中央起草的给东北野战军司令员林彪、政治委员罗荣桓和华北军区司令员聂荣臻等的电报。

〔２〕平津唐，指北平、天津和河北唐山。


对付天津守敌的方针〔１〕

（一九四九年一月十二日）

林聂：

（一）路透社称，天津四代表出城谈判〔２〕，回城后 发表书面声明，表示尚好。（二）天津既有单独谈判，即可 单独处理，可以不包括在邓宝珊〔３〕的谈判之内。（三） 天津之敌如能接受你们所提限时缴械之条件，你们即可不经 攻击而占领天津，如该敌不能接受你们所提条件，则你们应 于适当时间内攻占天津。

军委

十二日二十时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战 军司令员林彪和华北军区司令员聂荣臻的电报。

〔２〕指一九四九年一月九日国民党天津市参议会代 表丁作韶、杨云青、胡景熏、康相九四人出城谈判，提出天 津和平解决的意愿。人民解放军天津前线指挥部总指挥刘亚 楼同他们进行了谈判。

〔３〕邓宝珊，当时任国民党军华北“剿匪”总司令 部副总司令，傅作义的和平谈判代表。


华东野战军中原野战军按部署休整完成渡江作战准备〔１〕

（一九四九年一月十二日）

粟陈张，并告邓张〔２〕：

（一）同意华野以一个兵团进驻蚌埠地区，其余各兵团分驻陇海南北适当地点，以就粮为原则。（二）华野、中野休整时间现定两个半月，由子删起至寅世止，每半月为一期，共为五期。望按此部署休整，并完成渡江作战诸项准备工作，待命出动。详由刘陈〔３〕面告。

军委

子文

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘和副参谋长张震的电报。

〔２〕邓张，指邓小平、张际春，当时分别任中原野战军政治委员和副政治委员兼政治部主任。

〔３〕刘陈，指刘伯承、陈毅，当时分别任中原野战军司令员和华东野战军司令员兼政治委员。


同傅作义部谈判的补充意见和积极作好攻城准备问题〔１〕

（一九四九年一月十六日）

林罗聂：

（一）删日及铣晨各电〔２〕谅达。关于应付傅〔３〕方谈判，再补充两点意见：甲、傅方要求军队出城，不要开得太远及各部驻地不要过于分散，这是惧怕缴械的表示。我们意见：第一步你们可以答应他们这样做，使他们放心出城。地点似可指定通县、香河、三河区域。第二步再照你们所拟办法，将彼军分散插驻我军各纵之间，实行整编。第二步办法现在不要过早提出。乙、关于补给，第一期由傅方负责，我方协助。第二期由我方负责，傅方协助。第三期全由我方负责。以上甲乙两项及删日、铣晨所提各项意见，如果你们认为有不妥当之处，望电告。（二）积极准备攻城。此次攻城，必须做出精密计划，力求避免破坏故宫、大学及其他著名而有重大价值的文化古迹。你们务必使各纵首长明了，并确守这一点。让敌人去占据这些文化机关，但是我们不要攻击它，我们将其他广大城区占领之后，对于占据这些文化机关的敌人再用谈判及瓦解的方法使其缴械。即使占领北平延长许多时间，也要耐心地这样做。为此，你们对于城区各部分要有精密的调查，要使每一部队的首长完全明了，哪些地方可以攻击，哪些地方不能攻击，绘图立说，人手一份，当做一项纪律去执行。为此，你们必须召集各攻城部队的首长开会，给以精确的指示。为此，你们指挥所要和每一个攻城部队均有准确的电话联系。战斗中每一个进展均须放在你们的指挥和监督之下。（三）望将天津工业及文化机关受损失的情况查明电告。

军委

十六日十八时

根据中央档案馆保存的原件刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和华北军区司令员聂荣臻的电报。

〔２〕删日电，指一九四九年一月十五日二十时中共中央军委给林彪、罗荣桓和聂荣臻的电报。电报说，你们应对邓宝珊、周北峰表示，在傅作义方没有事实表现以前，我方对傅氏答应的话仍取怀疑态度。铣晨各电，一是指一九四九年一月十六日中共中央军委给林彪、罗荣桓、聂荣臻并告彭真、叶剑英的电报。电报说，对于傅作义所提我军数日内暂缓入城及由傅我双方组织联合委员会，临时接管市政，然后过渡到完全由我接管，你们不要正面拒绝。二是指一九四九年一月十六日五时中共中央军委给林彪、罗荣桓、聂荣臻的电报。电报指出，告诉傅作义应下决心站在我们方面。

〔３〕傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。


要把北平敌军改编当作一件大事来完成〔１〕

（一九四九年一月二十二日）

林罗刘：

    二十一日二十一时电〔２〕悉。（一）为使东北全军于解决北平问题后能立即进入休整，应付迅速变动的全国局势起见，太原作战以华北部队担任为适宜，但你们须配属必要数量之炮兵。（二）北平二十余万敌军出城改编，你们须令各兵团各纵首长均看作一件大事，全军紧张地周密地在你们的统一指挥下对付这一个大事件，达到完满地处理此事件之目的，务必不要有轻敌疏忽之观点。

军　委

二十二日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

    〔２〕指一九四九年一月二十一日二十一时林彪、罗荣桓、刘亚楼给中共中央军委的电报。电报说：（一）为防止北平敌开出后叛变逃跑或抵抗命令，已令华北七纵向保定前进，我驻廊坊之十纵移固安，插入敌各部之间，分割敌人，以便随时以我武力解决敌人。（二）北平和平解决大约可实现。太原作战是以东北部队担任，还是以华北部队担任，请军委指示。


解决太原问题的部署〔１〕

（一九四九年一月二十四日）

林罗聂，杨罗耿，杨李〔２〕，并告华北局及徐周陈〔３〕：各电均悉。（一）北平和平解决后，太原亦有和平解决之可能。华北第一、第二兵团的大休整，应放在夺取太原之后。（二）杨罗耿、杨李待林罗派出接替所任防务之部队到达后，即开至石家庄附近休整半个月，即向太原开进。（三）东北临时配属之两个炮兵团，即直接向太原开进，受徐周陈指挥，控制太原一切机场，迫使阎〔４〕匪谈判，和平接收太原。如阎匪顽抗，则待华北二、三兵团到达后，实行攻城。

军委

二十四日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和华北军区司令员聂荣臻等的电报。

〔２〕杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。

〔３〕徐周陈，指徐向前、周士第、陈漫远，当时分别任华北军区副司令员兼第一兵团司令员兼政治委员、第一兵团副司令员兼副政治委员和参谋长。

〔４〕阎，指阎锡山，当时任国民党军太原绥靖公署主任。


和平解决北平问题的基本原因〔１〕

（一九四九年二月一日）

南京国民党反动政府，对于北平的和平解决采取什么态度，是值得注意的。国民党中央社于一月二十二日发表傅作义〔２〕将军的文告，该文告称北平的和平解决，是为了“迅速缩短战争，获致人民公议的和平，保全工业商业基础与文物古迹，使国家元气不再受损伤，以期促成全国彻底和平之早日实现。”一月二十七日中央社又发表南京政府国防部的文告称：“华北方面，为了缩短战争，获致和平，借以保全北平故都基础与文物古迹，傅总司令作义曾于二十二日发表文告，宣布自二十二日上午十时起休战。平市国军大部当即遵从总部指示，先后撤离市区，开入指定地点。共军已有少部开进市区。绥远〔３〕大同两地亦将实施休战。”战败了，一切希望都没有了，比较好的一条出路，是军队离城改编，让人民解放军和人民政府和平地接收城防和市政，这是北平问题和平解决的基本原因。为什么天津不肯这样做呢？难道天津的“工业商业基础与文物古迹”不应当保全吗？难道天津的“国家元气”应当受损伤吗？为什么一月二十二日应当“促成全国彻底和平之早日实现”，而在一月十三日就不应当，而令天津的和平解决不能实现呢？基本的原因是傅作义将军还想打一打。天津打败了，二十九个钟头内十几万人解除武装，陈长捷、林伟俦、杜建时〔４〕等匪首一齐被俘，北平孤立了，毫无希望了，决心走第二条路，和平解决北平问题的可能性从此产生。人民解放军十五日攻克天津，十六日林彪、罗荣桓、聂荣臻〔５〕三位将军即和傅作义将军的代表邓宝珊〔６〕将军、周北峰〔７〕将军成立了和平解决北平问题的基本协议，往后数日又成立了细节方面的许多协议。周北峰将军是在一月八日由张东荪〔８〕教授引导出城和林彪将军等谈过一次的，这回出城是第二次，和平地解决北平问题的基本原因是人民解放军的强大与胜利，难道还不明显吗？北平人民，包括劳动人民、资产阶级及绅士们在内，一齐渴望和平解决，又是一个原因。一月十九日北平人民的十一个代表出城和人民解放军公开接洽，他们听了人民解放军方面的宽大处理政策，甚为满意。人民解放军第四十一军军部招待了代表们，举行了畅谈和欢宴。代表们中的一个是前北平市长何思源，他是过去山东国民党省政府的主席，坚决反对过人民解放军，当北平市长时也是坚决压迫人民的，他是国民党系北方派的干员之一，不管他过去做得怎么坏，这一次总算做对了。又一个代表是吕复，他是国民党法统内的立法委员。又一个代表是北平古物保管机关的康同璧女士。其余是官办的民众团体的代表。他们就是二十二日傅作义将军文告中所说“获致人民公议的和平”那一句话中所谓“人民公议”的表现。不管这一切，他们总算是代表了真正的民意，这和过去大半个月内国民党ＣＣ系〔９〕在南方各省策动官方的参议会、商会、工会等起劲地叫嚣的所谓“和平攻势”，是截然不同的，人们切不可将这二者混为一谈。最近南京、上海、武汉开始酝酿的局部和平运动，也是资产阶级及绅士们策动的，应属于何思源、吕复、康同璧这一类，因而被ＣＣ系死硬派战争罪犯潘公展〔１０〕所反对。北平和平解决的又一个原因，是近二十万的国民党军队除少数几个死硬分子外，从兵士们到将军们，一概不愿打了。天津失守后的傅作义将军代表了这种情绪，下了出城改编的决心。不管傅作义过去如何反动透顶，华北人民如何恨之入骨，这件事总算是做得对的。只要他以后向有利于人民事业的方面走，愿意向人民低头，在军队改编问题上予以协助，不起阻碍作用，而不再企图高踞在人民头上压迫人民，人民解放军就有理由向人民说明，赦免他的战犯罪，并给他以新的出路。南京政府为什么也同意这样干呢？这是全国革命高潮和国民党大崩溃的表现。他们不得不同意，就像他们不得不同意以共产党的八个和平条件〔１１〕为谈判基础一样。在全国人民的逼迫下，他们孤立了，他们的二十万军队已经这样做了，他们无法不同意。这一同意是有巨大意义的，全国的问题就有合法（合国民党之法）理由遵循北平的道路去解决，他们丝毫也没有理由反对别地这样做了。尽管以蒋介石为首的国民党死硬派还在准备抵抗到底，但是他们将被完全地彻底地孤立起来，他们的反动政策会被人民的革命浪潮迅速地打得粉碎。

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为新华社写的述评。

〔２〕傅作义，原任国民党军华北“剿匪”总司令部总司令。一九四九年一月天津解放后，被围困在北平城的国民党军完全陷入绝境。傅作义在人民解放军的强大军事和政治攻势下，愿意接受我党我军提出的和平条件。二十一日，双方达成“关于和平解决北平问题的协议”，傅作义率二十余万守军撤出北平市区接受改编。三十一日，北平和平解放。

〔３〕绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

〔４〕陈长捷，原任国民党军津塘防区副司令兼天津警备区司令部司令官。林伟俦，原任国民党军天津警备区司令部副司令官兼第六十二军军长。杜建时，原国民党政府天津市市长兼北宁路护路司令。

〔５〕林彪、罗荣桓、聂荣臻，当时分别任东北野战军司令员、政治委员和华北军区司令员。

〔６〕邓宝珊，当时为傅作义的和平谈判代表。

〔７〕周北峰，当时为傅作义的和平谈判代表。

〔８〕张东荪，当时任中国民主同盟北平负责人，燕京大学教授。

〔９〕ＣＣ系，指国民党内以陈果夫、陈立夫为首的特务性拥蒋集团。

〔１０〕潘公展，当时任国民党上海市参议会议长。

〔１１〕指一九四九年一月十四日发表的《中共中央毛泽东主席关于时局的声明》中所提出的八项与国民党进行和平谈判的条件：即“（一）惩办战争罪犯；（二）废除伪宪法；（三）废除伪法统；（四）依据民主原则改编一切反动军队；（五）没收官僚资本；（六）改革土地制度；（七）废除卖国条约；（八）召开没有反动分子参加的政治协商会议，成立民主联合政府，接收南京国民党反动政府及其所属各级政府的一切权力。”


把军队变为工作队〔１〕

（一九四九年二月八日）

四日电〔２〕悉。你们加紧整训，准备提前一个月出动〔３〕，甚好。望照此去做，不要放松。但在实际上，三月仍须整训，并须着重学习政策，准备接收并管理大城市。今后将一反过去二十年先乡村后城市的方式，而改变为先城市后乡村的方式。军队不但是一个战斗队，而且主要地是一个工作队。军队干部应当全体学会接收城市和管理城市，懂得在城市中善于对付帝国主义和国民党反动派，善于对付资产阶级，善于领导工人和组织工会，善于动员和组织青年，善于团结和训练新区的干部，善于管理工业和商业，善于管理学校、报纸、通讯社和广播电台，善于处理外交事务，善于处理各民主党派、人民团体的问题，善于调剂城市和乡村的关系，解决粮食、煤炭和其他必需品的问题，善于处理金融和财政问题。总之，过去军队干部和战士们所不熟悉的一切城市问题，今后均应全部负担在自己的身上。你们前进，要占领四五个省的地区，除城市外，还有广大乡村的工作要你们去做。南方乡村，因为完全是新区，和北方老区的工作根本不同。头一年还不能实行减租减息政策，大体上只能照原样交租交息。要在此种条件下去进行乡村工作。因此，乡村工作，也得从新学习。但是，乡村工作和城市工作比较起来，是易于学习的。城市工作则较为困难，而又是目前学习的最主要方面。如果我们的干部不能迅速学会管理城市，则我们将会发生极大困难。因此，你们必须在二月处理其他一切问题，而在三月一个整月内，全部学习城市工作和新区工作。国民党只有一百几十万军队，散布在广大地方。当然还有许多仗要打，但是像淮海战役那样大规模作战的可能性就不多了，或者简直可以说是没有了，严重的战争时期已经过去了。军队还是一个战斗队，在这一点上决不能松气，如果松气，那就是错误的。但是，军队变为工作队，现在已经要求我们这样提出任务了。如果现在我们还不提出此种任务，并下决心去做，我们就会犯极大的错误。我们现在正在准备五万三千个干部随军南下，但是这个数目很小。占领八九个省、占领几十个大城市所需要的工作干部，数量极大，这主要依靠军队本身自己解决。军队就是一个学校，二百一十万野战军，等于几千个大学和中学，一切工作干部，主要地依靠军队本身来解决。此点，你们必须有明确的认识。既然严重的战争基本上已经过去，则军队人数和装备的补充，以达到适当程度为宜，决不可要求太多、太好、太完备，以至引起财政危机。这一点，你们亦必须严重考虑。上述方针，完全适用于第四野战军，请林彪、罗荣桓〔４〕同志同样注意。我们已和康生〔５〕同志谈了许多，请他于十二日赶到你们处，和你们会商。你们意见如何及如何处置，会商后请即电告。华东局华东军区机构，立即移至徐州同总前委〔６〕和第三野战军前委一同工作，集中精力布置南进。一切后方工作交山东分局负责。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这是毛泽东为中共中央军委写的复第二野战军和第三野战军的电报。这个电报，同时发给其他有关的野战军和有关的中央局。这个电报估计到在辽沈、淮海、平津三大战役以后，严重的战争时期已经过去，因而及时地提出了人民解放军不但是一个战斗队，同时必须是一个工作队，而且在一定条件下主要地要担负工作队的任务。这个方针，对当时新解放区干部问题的解决和人民革命事业的顺利发展起了巨大的作用。

〔２〕指一九四九年二月四日邓小平、陈毅给中共中央的电报。电报说：为适应形势发展，我军提前于三月初行动，向南进军。虽然整补略嫌不够，但仍然是能胜任执行作战任务的。因此，我们对一切渡江准备工作，当加紧进行，以便三月初待命行动。惟照二月三日电部署计算，林彪、罗荣桓部整训至三月上旬为止，于三月十号以后行动，则与中野、华野出动距离会相距一月以上。如此会给敌人以抽调武汉兵力转用于南京、上海的机会。如果发生此种情况，对中野、华野的渡江作战是不利的。我们考虑为求渡江作战更加稳妥，且不妨害林罗休整及改编国民党军，建议先抽派林罗部五个军、六个纵队，计四十万人，目前即开至安阳、新乡休整，提前南下。

〔３〕指第二野战军和第三野战军准备把渡江作战的行动由一九四九年四月提前到三月。后来由于同国民党反动政府进行和平谈判，人民解放军渡江作战的时间又延至四月下旬。

〔４〕林彪、罗荣桓，当时分别任东北野战军司令员和政治委员。

〔５〕康生，当时任中共中央华东局副书记。

〔６〕为适应淮海战役的需要，中共中央军委于一九四八年十一月十六日决定，由刘伯承、陈毅、邓小平、粟裕、谭震林组成总前委，邓小平任总前委书记，统一领导中原野战军和华东野战军，执行领导淮海前线军事和作战的职权。淮海战役后，中央军委又作出决定，在渡江作战中，总前委照旧行使领导军事和作战的职权，华东局和总前委均直属中央。


对部队进行地理常识教育极为重要〔１〕

（一九四九年二月十日）

林罗，刘陈邓，粟谭，彭张赵，徐周〔２〕：

据杨罗耿潘〔３〕丑鱼电称：华北第二兵团一九三师干部学习感到重要，读文件已深入一步，普遍感到越学越有好货。特别是在此次时局与任务传达后，情绪很高涨，都说好像打了清血针。同时，并发现干部水平很低，营连干部中有人认为共产主义社会全国人都成共产党员，过了长江还过黄河。故今后对地理与名词常识的教育很重要等语。关于地理常识的教育极为重要。请你们考虑，是否可以制印长江以南及西北、西南的简明地图一张，图上有大的河流、山脉，有省界，有大城市及中等城市的名称。在省名及大城市名的旁边注明该省该市的人口总数。在各野战军自己担任占领和工作的区域内，标注重要县镇的名称。图幅不要太大，以纵横一公尺左右为适宜。除发给营部以上各级机关每处一张外，如能每个连队有一张，使一切识字的连排长及战士都能阅看，则极为有益。我们认为，此种地图常识的教育，将使指战员们增加勇气和对于任务的明确性。望酌量办理为要。

军委

丑灰

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪和政治委员罗荣桓等的电报。

〔２〕刘，指刘伯承，当时任第二野战军司令员。陈，指陈毅，当时任第三野战军司令员兼政治委员。邓，指邓小平，当时任第二野战军政治委员。粟谭，指粟裕、谭震林，当时分别任第三野战军副司令员兼第二副政治委员和第一副政治委员。彭，指彭德怀，当时任第一野战军司令员兼政治委员。张赵，指张宗逊、赵寿山，当时均任第一野战军副司令员。徐周，指徐向前、周士第，当时分别任华北军区副司令员、第十八兵团司令员兼政治委员和第十八兵团副司令员兼副政治委员。

〔３〕杨罗耿潘，指杨得志、罗瑞卿、耿飚、潘自力，当时分别任华北军区第十九兵团司令员、政治委员、参谋长和政治部主任。


同意三月底渡江作战的计划〔１〕

（一九四九年二月十一日）

刘陈邓，饶康曾，粟谭〔２〕，并告林，聂〔３〕：

丑佳电〔４〕悉。（一）同意你们三月半出动，三月底开始渡江作战〔５〕的计划,望你们按此时间准备一切。（二）饶康曾到后即开一次华东局会议，依据上述计划及中央丑齐电〔６〕方针（丑齐电中整训时间应缩短半月至三月半为止）部署一切。（三）你们丑佳电所列八条，除第八条以林罗〔７〕一部先行南下一事，已告罗荣桓同志并另电通知外，其余七条凡由华东及你们自己解决者，由此次华东局会议自筹解决，凡由中央解决者另电处理。（四）刘伯承、邓小平、张际春、陈赓〔８〕四同志参加华东局为委员。（五）总前委照旧行使领导军事及作战的职权,华东局和总前委均直属中央。（六）江淮、皖西必须立即统一，究以立即建立安徽省委为宜，还是以豫皖苏分局移至合肥统一江淮皖西两区及淮北安徽部分为宜，请在你们此次会议（邓子恢〔９〕如尚在你们那里，应参加此次华东局会议）上解决，并立即施行，报告中央备案即可。（七）二中全会定三月一日开会，会期五天至七天，你们一切工作须于二月二十五日以前布置完毕，除因工作不能到会者外，一切到会的同志均须于二月二十八日到达中央，地点仍在石家庄。

中央军委

丑真

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第二野战军司令员刘伯承、第三野战军司令员兼政治委员陈毅和第二野战军政治委员邓小平等的电报。

〔２〕饶康，指饶漱石、康生，当时分别任中共中央华东局书记和副书记。曾，指曾山，当时任中共中央华东局组织部部长。粟谭，指粟裕、谭震林，当时分别任第三野战军副司令员兼第二副政治委员和第一副政治委员。

〔３〕林，指林彪，当时任东北野战军司令员。聂，指聂荣臻，当时任华北军区司令员。

〔４〕指一九四九年二月九日刘伯承、邓小平、粟裕、谭震林给中共中央军委并华东局的电报。电报说：（一）关于渡江时间，以在三月半出动，三月底开始渡江作战为最好。（二）关于战役部署，确定以华野四个兵团、中野一个兵团为第一梯队。中野另两个兵团除以一个军进至黄梅、宿松、望江段佯动外，其余五个军作为总预备队。预定的突破重点位置拟在芜湖、安庆地段。（三）关于开进。华野拟先移一个兵团至合肥，另一兵团则于三月半移动，以半月行程到达江边。中野各部路程较远，拟于三月初旬移至黄川、固始、六安之线休息，待机即向指定位置开进。（四）华野、中野指挥机关拟于三月初移至合肥及六安。（五）为适应紧迫的作战要求，安徽省委必须立即建立。对建立皖豫鄂三省委事，如中央认为此时尚非建立省委时机，而为作战需要，我们建议豫皖苏分局移至合肥，统一领导皖西、江淮两区及豫皖苏之安徽部分。而将豫皖苏之河南部分交由中原局另组区党委管辖（但困难很多）。（六）关于出动时间。部队思想渡江无大问题，具体准备则有许多事项尚无着落，务请军委、华东局予以解决。（七）粮食是最困难的问题。主要是就地筹集，但仍须后方准备大量接济。（八）为保障华野、中野的行动，建议东北野战军即以三个军约二十万人迅速南下，于三月底运至武汉附近，牵制白崇禧。

〔５〕渡江作战，指解放战争时期第二、第三野战军和第四野战军一部，在长江中、下游地区对国民党进行的规模巨大的强渡江河的进攻战役。辽沈、淮海、平津三大战役的胜利结束，从根本上动摇了国民党的反动统治，但国民党统治集团在美帝国主义的支持下，仍不甘心其失败，表示愿以中国共产党所提条件为基础进行“和谈”，企图通过“和谈”，实现“划江而治”，以便依托江南各省，争取时间，重整军力，伺机反扑。中国共产党为争取国共两党谈判达成有利于人民的协定，曾数度命令人民解放军推迟渡江时间。在国民党反动政府拒绝签订国内和平协定以后，根据中共中央军委向长江以南进军的方针，人民解放军第二野战军以三个兵团九个军，第三野战军以四个兵团十五个军及地方部队共一百万人，在以刘伯承、陈毅、邓小平、粟裕、谭震林五人组成的总前委的统一指挥下，于一九四九年四月二十日夜起，至二十一日，在西起九江东北的湖口，东至江阴，长达五百余公里的战线上，强渡长江，彻底摧毁了国民党军苦心经营了三个半月的长江防线。四月二十三日，解放了国民党二十二年来的反革命统治中心南京，宣告了国民党反动统治的覆灭。接着，又分路向南挺进，于五月三日解放杭州，五月二十日解放南昌，五月二十七日攻占上海。林彪、罗荣桓等领导的第四野战军于五月十四日在武汉以东团风至武穴间一百余公里的地段上，强渡长江。

〔６〕即《把军队变为工作队》，见本卷第４９５页。

〔７〕林，指林彪。罗，指罗荣桓，当时任东北野战军政治委员。

〔８〕张际春，当时任第二野战军副政治委员兼政治部主任。陈赓，当时任第二野战军第四兵团司令员兼政治委员。

〔９〕邓子恢，当时任中原军区副政治委员。


东北野战军先出两个军迫近汉口钳制白崇禧部〔１〕

（一九四九年二月十二日）

林罗聂，并告刘陈邓〔２〕，华东局，中原局，华北局：为配合华东中原两野战军〔３〕三月半出动，三月底渡江之行动，决定林罗先出两个军约十二万人左右，于三月二十日以前到达郾城、信阳间地区，于三月底夺信阳、武胜关，四月十五日以前夺取花园〔４〕孝感地区，迫近汉口，休整待命，钳制白崇禧〔５〕部不敢向南京增援，以利刘陈邓夺取南京。为执行上述任务，该两军应于二月十八日以前完成出发准备，二月十九日由平津线〔６〕出发。请饶漱石邓子恢〔７〕二同志于电到三日内将济南经徐州、郑州至郾城的铁路运输能力计算电告，是否可以运十二万人及附属装备按时到达郾城，以备决定该两军全部步行至济南车运，或者以一部车运先到，另部取道大名、郑州步行后到（由平津线经大名到信阳约九百余公里，连休息时间在内三月底可到）。

军委

丑文

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给东北野战军司令员林彪、政治委员罗荣桓和华北军区司令员聂荣臻的电报。

〔２〕刘，指刘伯承，当时任第二野战军司令员。陈，指陈毅，当时任第三野战军司令员兼政治委员。邓，指邓小平，当时任第二野战军政治委员。

〔３〕一九四九年二月九日，华东野战军改称第三野战军。同年二月五日，中原野战军改称第二野战军。

〔４〕花园，镇名，位于湖北孝感市北部。

〔５〕白崇禧，当时任国民党军华中“剿匪”总司令部总司令。

〔６〕平津线，指北平（今北京）至天津的铁路，即今京沪线一段。

〔７〕饶漱石，当时任华东军区政治委员。邓子恢，当时任中原军区副政治委员。


关于归绥问题谈判的方针〔１〕

（一九四九年二月十二日）

如能用谈判方法要董部〔２〕退入后套让出绥包〔３〕归我，以利铁路运输则为最好。董、邓〔４〕部给养不足，可考虑酌予补给。或者包头属彼，归绥属我，中间划一界线。但如傅〔５〕、邓以部队地盘大小给养无着为由，要求保有归绥，我方亦可暂时让步。此事已与罗荣桓〔６〕同志面谈，请林罗聂〔７〕按此方针与傅、邓谈判。在解决鄂友三〔８〕匪部后，我方部队即不要再向彼方攻击。如董其武自己让出归绥，则可进占归绥，否则即暂在归绥、卓资山〔９〕间划一界线互不侵犯。

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东在中共中央军委给华北军区第二十兵团政治委员李井泉并告林彪、罗荣桓、聂荣臻等电报上加写的一段话。

〔２〕董部，指国民党绥远省政府主席、国民党军西北军政长官公署副长官董其武率领的第九兵团兵团部、第一一一军，第三一○师、第二五八师、第二二八师，新编第七师，整编骑兵第十二旅、第十三旅，骑兵第五旅、第十一旅等部。

〔３〕绥包，指归绥（今内蒙古呼和浩特）和包头。

〔４〕邓，指邓宝珊，原任国民党华北“剿匪”总司令部副总司令，傅作义的和平谈判代表。

〔５〕傅，指傅作义，见《和平解决北平问题的基本原因》注〔２〕（本卷第４９４页）。

〔６〕罗荣桓，当时任东北野战军政治委员。

〔７〕林，指林彪，当时任东北野战军司令员。罗，指罗荣桓。聂，指聂荣臻，当时任华北军区司令员。

〔８〕鄂友三，当时任国民党军整编骑兵第十二旅旅长。

〔９〕卓资山，镇名，今为内蒙古卓资县县治。


不要轻敌甚为重要〔１〕

（一九四九年二月十三日）

小平、陈毅同志，并告饶康曾，粟谭〔２〕：

（一）二月六日报告〔３〕收到，极好，即转发各处研究，指导所属纠正同类偏向。我们欢迎此种分析党内思想动向的报告。（二）中野及中原党百余高干会议刚毕，不需要再开会了。华野似宜于二月十八日左右再开一次高干会，检讨上次会议执行情形，加紧准备渡江，传达将重点放在城市的指示。会后你们即来开二中全会，于二月二十七日或二十八日到达中央即可。（三）不要轻敌一点，甚为重要。我们说国民党基本上已被打倒，以后可能没有像辽西〔４〕、淮海那样规模的大作战了，绝不应当被引导到轻敌思想。敌人还是要挣扎的，我们还要打仗，不过往后的作战可能没有像辽西、淮海每次歼敌五六十万那样大的规模和局部和平解决的可能性业已增加罢了。此点在会议时望着重说明，不使产生偏向为要。

中央

丑元

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央起草的给第二野战军政治委员邓小平和第三野战军司令员兼政治委员陈毅的电报。

〔２〕饶康，指饶漱石、康生，当时分别任中共中央华东局书记和副书记。曾，指曾山，当时任中共中央华东局组织部部长。粟谭，指粟裕、谭震林，当时分别任第三野战军副司令员兼第二副政治委员和第一副政治委员。

〔３〕指一九四九年二月六日邓小平、陈毅关于传达讨论一月八日中央政治局会议决议情况给中共中央的报告。

〔４〕这里指辽沈战役。


第十九第二十兵团应按时向太原出动〔１〕

（一九四九年二月十五日）

杨罗耿，并告杨李，林罗，聂薄〔２〕：

十四日九时电〔３〕悉。两兵团如等候溶编国民党军，则需时将甚久，攻取太原后又要休整。因此，不要等候溶编，应派出溶编部队之干部率领溶编部队跟进。两兵团则于十九日按时出动，三月上旬到达太原附近，争取于三月中旬解决太原问题，然后休整一个月至一个半月，向西安方向出动。

军委

丑删

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区第十九兵团司令员杨得志、政治委员罗瑞卿和参谋长耿飚的电报。

〔２〕杨李，指杨成武、李天焕，当时分别任华北军区第二十兵团司令员和副政治委员兼政治部主任。林罗，指林彪、罗荣桓，当时分别任东北野战军司令员和政治委员。聂薄，指聂荣臻、薄一波，当时分别任华北军区司令员和政治委员。

〔３〕指一九四九年二月十四日九时杨得志、罗瑞卿、耿飚给中共中央军委的电报。电报说，按原规定华北二、三兵团均应于十九日或二十日出发，但两兵团均各需溶编一个由北平出来的国民党军，现尚未到手。因此，时间似乎仓促一点，是否可稍为推迟。


防止敌袭扰我后方的部署〔１〕

（一九四九年二月二十八日）

聂薄，杨成武，钟赤兵〔２〕：

（一）在我主力南征取得伟大胜利的情况之下，帝国主义者及国民党有向我后方袭击扰乱之可能。（二）你们有保卫秦皇岛塘沽两处海口,准备击退敌军可能进攻的任务。(三)第二十兵团除留一个军位于大同区域以外，杨李兵团〔３〕部率主力两个军即开秦皇岛塘沽两处布防，钟苏特纵〔４〕亦开该两处布防。在杨钟两部未到以前，聂薄迅即令秦、塘附近守备部队，首先部署对海上的防御，如有敌军偷袭应坚决击退之。（四）请荣臻、成武、赤兵、苏进四同志即来军委面谈部署问题。（五）钟苏电台即与军委电台联络。

军委

二十八日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区司令员聂荣臻和政治委员薄一波等的电报。

〔２〕杨成武，当时任华北军区第二十兵团司令员。钟赤兵，当时任东北野战军特种兵司令部政治委员。

〔３〕杨李兵团，指华北军区第二十兵团，兵团司令员杨成武、政治委员李井泉。

〔４〕钟苏特纵，指东北野战军特种兵司令部及其所属部队，政治委员钟赤兵、副司令员苏进。


人民解放军永远是一个战斗队又是一个工作队〔１〕

（一九四九年三月五日）

一

    辽沈、淮海、平津三战役〔２〕以后，国民党军队的主力已被消灭。国民党的作战部队仅仅剩下一百多万人，分布在新疆到台湾的广大的地区内和漫长的战线上。今后解决这一百多万国民党军队的方式，不外天津、北平、绥远三种。用战斗去解决敌人，例如解决天津的敌人那样，仍然是我们首先必须注意和必须准备的。人民解放军的全体指挥员、战斗员，绝对不可以稍微松懈自己的战斗意志，任何松懈战斗意志的思想和轻敌的思想，都是错误的。按照北平方式解决问题的可能性是增加了，这就是迫使敌军用和平方法，迅速地彻底地按照人民解放军的制度改编为人民解放军。用这种方法解决问题，对于反革命遗迹的迅速扫除和反革命政治影响的迅速肃清，比较用战争方法解决问题是要差一些的。但是，这种方法是在敌军主力被消灭以后必然地要出现的，是不可避免的；同时也是于我军于人民有利的，即是可以避免伤亡和破坏。因此，各野战军领导同志都应注意和学会这样一种斗争方式。这是一种斗争方式，是一种不流血的斗争方式，并不是不用斗争可以解决问题的。绥远方式，是有意地保存一部分国民党军队，让它原封不动，或者大体上不动，就是说向这一部分军队作暂时的让步，以利于争取这部分军队在政治上站在我们方面，或者保持中立，以便我们集中力量首先解决国民党残余力量中的主要部分，在一个相当的时间之后（例如在几个月，半年，或者一年之后），再去按照人民解放军制度将这部分军队改编为人民解放军〔３〕。这是又一种斗争方式。这种斗争方式对于反革命遗迹和反革命的政治影响，较之北平方式将要保留得较多些，保留的时间也将较长些。但是这种反革命遗迹和反革命政治影响，归根到底要被肃清，这是毫无疑问的。决不可以认为反革命力量顺从我们了，他们就成了革命党了，他们的反革命思想和反革命企图就不存在了。决不是这样。他们中的许多人将被改造，他们中的一部分人将被淘汰，某些坚决反革命分子将受到镇压。

二

人民解放军永远是一个战斗队。就是在全国胜利以后，在国内没有消灭阶级和世界上存在着帝国主义制度的历史时期内，我们的军队还是一个战斗队。对于这一点不能有任何的误解和动摇。人民解放军又是一个工作队，特别是在南方各地用北平方式或者绥远方式解决问题的时候是这样。随着战斗的逐步地减少，工作队的作用就增加了。有一种可能的情况，即在不要很久的时间之内，将要使人民解放军全部地转化为工作队，这种情况我们必须估计到。现在准备随军南下的五万三千个干部，对于不久将要被我们占领的极其广大的新地区来说，是很不够用的，我们必须准备把二百一十万野战军全部地化为工作队。这样，干部就够用了，广大地区的工作就可以展开了。我们必须把二百一十万野战军看成一个巨大的干部学校。

三

    从一九二七年到现在，我们的工作重点是在乡村，在乡村聚集力量，用乡村包围城市，然后取得城市。采取这样一种工作方式的时期现在已经完结。从现在起，开始了由城市到乡村并由城市领导乡村的时期。党的工作重心由乡村移到了城市。在南方各地，人民解放军将是先占城市，后占乡村。城乡必须兼顾，必须使城市工作和乡村工作，使工人和农民，使工业和农业，紧密地联系起来。决不可以丢掉乡村，仅顾城市，如果这样想，那是完全错误的。但是党和军队的工作重心必须放在城市，必须用极大的努力去学会管理城市和建设城市。必须学会在城市中向帝国主义者、国民党、资产阶级作政治斗争、经济斗争和文化斗争，并向帝国主义者作外交斗争。既要学会同他们作公开的斗争，又要学会同他们作荫蔽的斗争。如果我们不去注意这些问题，不去学会同这些人作这些斗争，并在斗争中取得胜利，我们就不能维持政权，我们就会站不住脚，我们就会失败。在拿枪的敌人被消灭以后，不拿枪的敌人依然存在，他们必然地要和我们作拚死的斗争，我们决不可以轻视这些敌人。如果我们现在不是这样地提出问题和认识问题，我们就要犯极大的错误。

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

    〔１〕中国共产党第七届中央委员会第二次全体会议，一九四九年三月五日至十三日举行于河北建屏县（今属平山县）西柏坡村。出席的有中央委员三十四人，候补中央委员十九人。这次会议是在中国人民革命全国胜利的前夜召开的，是一次极其重要的会议。毛泽东在这次会议上所作的报告，提出了促进革命迅速取得全国胜利和组织这个胜利的各项方针；说明了在全国胜利的局面下，党的工作重心必须由乡村移到城市，城市工作必须以生产建设为中心；规定了党在全国胜利以后，在政治、经济、外交方面应当采取的基本政策，特别着重地分析了当时中国经济各种成分的状况和党必必须采取的正确政策，指出了中国由农业国转变为工业国、由新民主主义社会转变为社会主义社会的发展方向。毛泽东估计了中国人民民主革命胜利以后的国内外阶级斗争的新形势，及时地警告资产阶级的“糖衣炮弹”将成为对于无产阶级的主要危险。毛泽东的这个报告，和他在同年六月与写的《论人民民主专政》一文，构成了为中国人民政治协商会议第一届全体会议所通过的、在新中国成立初期曾经起了临时宪法作用的《共同纲领》的政策基础。党的第七届中央委员会第二次全体会议，根据毛泽东的报告，通过了相应的决议。在这次会议以后，中共中央就由西柏坡村迁往北平。毛泽东《在中国共产党第七届中央委员会第二次全体会议上的报告》全文共十个问题，这里节选的是前三个问题。

  〔２〕参见《关于辽沈战役的作战方针》注〔１〕（本卷第３页）。《关于淮海战役的作战方针》注〔１〕（本卷第６７页）。《关于平津战役的作战方针》注〔１〕（本卷第３６３页）。

    〔３〕一九四九年九月十九日，国民党绥远省政府主席董其武、国民党军第九兵团司令官孙兰峰等率部四万余人起义。起义部队自一九五０年二月二十一日起，在人民解放军绥远军区领导之下进行整编，至四月十日改编成为人民解放军。


第四野战军主力应于四月一日前完成出发准备〔１〕

（一九四九年三月十七日）

林罗刘：

（一）华野中野两军决于四月十日渡江，向着湖口、芜湖、南京、镇江、上海之线及其以南地区国民党军六十个师举行攻击。（二）东野〔２〕所负攻击武汉及湘鄂赣三省国民党军之任务业已确定，你们的两个军亦早于丑有出发，你们主力应于四月一日以前完成出发准备，于四月一日至四月十五日的半个月内，全军出发完毕，争取于五月三十一日全军到达南阳、信阳、固始之线及其以南地区，完成兵力展开任务。请你们按此时间标准，规定全军出发准备工作及出发计划报告我们。（三）关于行进路上粮草的准备及供应，你们应即与华北局及中原局协商确定，以免迟误。

军委

三月十七日

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼的电报。

〔２〕东野，指东北野战军，一九四九年三月十一日改称第四野战军。


待谈判接触数天后决定是否攻占浦口浦镇〔１〕

（一九四九年三月十九日）

陈饶邓粟谭张：

寅巧徐州电悉。（一）是否攻占两浦〔２〕，要待谈判接触数天才能决定。如谈判有成功希望，则不要攻占两浦，以利和平地解决接收南京问题。如谈判没有成功希望，则看军事上是否有必要攻占两浦。如攻占两浦为渡江作战所必须，则攻占之；如无此种必须，则可置之不理。（二）决定四月一日为南京代表到达北平并开始谈判之日期（此日期要待三月二十五日才公开宣布），大约在四月五日以前即可判明谈判有无希望。你们大概可以在四月六日左右实行夺取北岸据点（不一定包括两浦）之作战，四月十日实行渡江。从四月一日起你们和我们的电台须昼夜密切联络，不使稍有间断。（三）除两浦是否攻占须看谈判情形及军事上是否必要才能决定外，不论谈判情形如何，对于攻占北岸据点及四月十日渡江均无妨碍。

军委

十九日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第三野战军司令员兼政治委员陈毅、华东军区政治委员饶漱石、第二野战军政治委员邓小平、第三野战军副司令员兼第二副政治委员粟裕、第三野战军第一副政治委员谭震林和参谋长张震的电报。

〔２〕两浦，指浦口、浦镇，均镇名，位于江苏南京市西北，长江北岸。


第四野战军先头两个军的任务〔１〕

（一九四九年三月二十日）

肖陈解潘，刘邓李〔２〕并告林罗刘〔３〕：

东野先头两个军的任务，是协同桐柏、江汉、鄂豫三军区力量钳制白崇禧〔４〕部，使白部不能向东增援妨碍我中野、华野之渡江。因此决定：（一）萧陈解潘所部应即依照刘邓皓辰电〔５〕改变部署，不要绕道太远，而要直迫信阳，沿铁路分两路并行南下，直接威胁并打击白部，并力求迅速行进。（二）萧陈解潘受刘邓指挥，一切依刘邓意旨行动。

军委

二十日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军第十二兵团司令员兼政治委员萧劲光、第一副司令员陈伯钧、参谋长解方和副参谋长潘朔端等的电报。

〔２〕刘邓李，指刘伯承、邓小平、李达，当时分别任第二野战军司令员、政治委员和参谋长。

〔３〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任第四野战军司令员、政治委员和参谋长。

〔４〕白崇禧，当时任国民党军华中“剿匪”总司令部总司令。

〔５〕指一九四九年三月十九日辰时刘伯承、邓小平给中共中央军委和萧劲光、解方的电报。电报说，第四野战军两个军南下行程较预定时间为迟。在此情况下我们考虑：四野十二兵团如仍以一个师出平汉路东侧，而以主力绕经枣阳、随县地区拉住桂系以掩护渡江军右侧背，这在时间与空间上都赶不及。为此，建议十二兵团应改以主力或一个军出平汉路东（并争取四月七日赶到宣化店、河口之线），以一部或一个军出西侧，如能运用郑南铁路输送一部兵力则较快。另以王宏坤指挥之桐柏、江汉部队先期以四野面目出现，以迷惑吸引白崇禧部为有利。


嘉勉重庆号起义官兵〔１〕

（一九四九年三月二十四日）

邓兆祥舰长并转全体官兵：

热烈庆祝你们的英勇的起义。美国帝国主义者和国民党的空军虽然炸毁了重庆号，但是这只能增加你们的起义的光辉，只能增加全中国爱国人民、爱国的海军人员和国民党陆军、空军人员的爱国分子的愤恨，使他们更加明了你们所走的道路乃是爱国的国民党军事人员所应当走的唯一道路。你们的起义，表示国民党反动派及其主人美帝国主义者已经日暮途穷。他们可以炸毁一艘重庆号，但是他们不能阻止更多的军舰将要随着你们而来，更多的军舰、飞机和陆军部队将要起义，站在人民解放军方面。中国人民必须建设自己强大的国防，除了陆军，还必须建设自己的空军和海军，而你们就将是参加中国人民海军建设的先锋。祝你们努力！

毛泽东朱德

一九四九年三月二十四日

根据一九四九年三月二十七日《人民日报》刊印。

注释

〔１〕这是毛泽东和朱德给重庆号巡洋舰舰长邓兆祥及全舰官兵的电报。重庆号舰是英国政府于一九四八年五月十九日赠给国民党反动政府的，是国民党政府海军中最大的巡洋舰。一九四九年二月二十五日，这艘军舰的官兵在上海吴淞口举行起义，脱离国民党政府，加入中国人民海军。同年三月十九日，美帝国主义和国民党政府出动重轰炸机多架，将其炸沉于中国东北辽东湾的葫芦岛附近。


同意太原作战方案〔１〕

（一九四九年四月三日）

徐周罗：

    （一）同意寅陷电所述太原作战方案〔２〕。（二）同时请你们注意和平解决的可能性，如有接洽机会应利用之。

军　委

卯江

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华北军区副司令员、第十八兵团司令员兼政治委员徐向前、第十八兵团副司令员兼副政治委员周士第和第十九兵团政治委员罗瑞卿的电报。为统一领导太原前线各项工作，一九四九年三月十七日，中央军委决定以徐向前为司令员兼政治委员’周士第为副司令员、罗瑞卿为副政治委员组成太原前线司令部。

    〔２〕一九四九年三月三十日徐向前、周士第、罗瑞卿在给中共中央军委的电报中说：“总前委讨论太原作战方案，报告如下：第一步打外围据点，争取消灭敌人六至八个师，占领攻城有利阵地。第二步攻城，其具体部署：１.以二十兵团一个军，由城东北突破丈子头，迅速西进，占领新城以南之北飞机场；另一个军主力（两个师）及西北第七军之一个师，由兰村沿汾河西岸向南攻击，直插北机场以西之汾河铁桥，配合由丈子头西进之军，切断北机场以北之敌而歼灭之；另由西北第七军以一个师配合二十兵团，同时攻占牛驼村（城东北），继向北黄家坟敌进攻，并钳制该敌。２.十九兵团以一个军及晋中部队三个旅，由城西南汾河西攻击南屯义井，继向大小王村、大ぞ、南社村（均在城西）进击，控制该地区，配合二十兵团由汾河南进之军切断河西之敌而歼灭之；另十九兵团又一个军，攻击城西南汾河东之杨家堡、债老、军营、大营盘、狭村之敌；另十八兵团以一个师同时由山头向南攻击马庄与双塔寺间之阎家坟，配合十九兵团攻占狭村之军，切断双塔寺与大营盘以南之敌而歼灭之。３.十八兵团及第七军之主力第一步暂不攻击，而以佯动配合南、北、西等区作战；待以上地区攻击得手和被切断之敌基本被消灭时，即以十八兵团及第七军由城东大东门方向，十九兵团由城南首义门方向，二十兵团由城北工厂区三面攻城，晋中部队留河西配合攻城。攻击时间定于四月十五日开始，争取半个月攻下太原城，但仍作一个月之作战准备。以上方案彭总已同意。当否？请军委指示。”


对桂系应根据联桂反蒋方针采取具体步骤〔１〕

（一九四九年四月四日）

萧陈唐解潘，并刘李张〔２〕，中原局，邓饶陈〔３〕：

（一）我们已和白崇禧〔４〕代表刘仲容〔５〕商定，黄冈、阳逻、仓子埠〔６〕、黄陂、花园〔７〕、孝感、汉川、蔡甸〔８〕、黄陵矶〔９〕之线及其以南地区我军暂不进占，使武汉不感震动，大商巨绅不致逃跑，将来我军进占该线及武汉地区时用和平接收办法，免遭破坏。此点望萧陈通知所属，望中原局通知桐柏江汉鄂豫三区一体照办。其余宜昌至武穴线上长江北岸要地，凡我军已占者照旧，凡我军未占者一律暂不进占，以利和平接收。萧陈并可设法与花园方面白部负责人作试探性的联络，并以情况电告。（二）李宗仁〔１０〕代表黄启汉〔１１〕昨江日由北平返南京，除传达上项意旨外，并传达我方允许安庆方面桂军向南京或向武汉撤退。请刘李张即作准其撤退之部署，并令前线派人与守军试行联络。（三）总之，我方对桂系即应根据联桂反蒋〔１２〕方针开始着手采取具体步骤，由敌对关系改变为交朋友关系，对张轸〔１３〕亦是如此。执行情形望告。

军委

卯支

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军第十二兵团司令员兼政治委员萧劲光、第一副司令员陈伯钧、副政治委员兼政治部主任唐天际、参谋长解方和副参谋长潘朔端等的电报。

〔２〕刘李张，指刘伯承、李达、张际春，当时分别任第二野战军司令员、参谋长和副政治委员兼政治部主任。

〔３〕邓，指邓小平，当时任第二野战军政治委员。饶，指饶漱石，当时任华东军区政治委员。陈，指陈毅，当时任第三野战军司令员兼政治委员。

〔４〕白崇禧，当时任国民党军华中“剿匪”总司令部总司令。

〔５〕刘仲容，当时是李宗仁、白崇禧派往北平的私人代表。

〔６〕仓子埠，今仓埠镇，位于湖北新洲县西部。

〔７〕花园，镇名，位于湖北孝感市北部。

〔８〕蔡甸，镇名，位于湖北汉阳县北部。

〔９〕黄陵矶，镇名，今为湖北汉阳县县治。

〔１０〕李宗仁，当时任国民党政府代总统。

〔１１〕黄启汉，当时是李宗仁派往北平的私人代表。

〔１２〕蒋，指蒋介石。

〔１３〕张轸，当时任国民党军华中“剿匪”总司令部副总司令。


应即派人进城商洽和平解决太原问题〔１〕

（一九四九年四月五日）

彭徐周罗：

阎锡山〔２〕已离太原，李宗仁〔３〕愿出面交涉和平解决太原问题。我们已告李宗仁代表（本日由平去宁〔４〕），允许和平解决，重要反动分子许其乘飞机出走，其余照北平方式解决，部队出城两星期至三星期后开始改编等语。你们应即派人进城，试行接洽，求得于十五日前谈妥。进行情形望告。

军委

卯微

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给当时正在太原前线的第一野战军司令员兼政治委员彭德怀和华北军区副司令员、第十八兵团司令员兼政治委员徐向前、第十八兵团副司令员兼副政治委员周士第、第十九兵团政治委员罗瑞卿的电报。

〔２〕阎锡山，当时任国民党军太原绥靖公署主任。

〔３〕李宗仁，当时任国民党政府代总统。

〔４〕指李宗仁派往北平的私人代表刘仲容于四月五日由北平返宁（南京）。


关于如何对待桂系部队的问题〔１〕

（一九四九年四月五日）

邓饶陈,刘张李〔２〕,中原局，萧陈〔３〕并告林罗刘〔４〕：

    （一）李白〔５〕代表刘仲华〔６〕江日由北平到南京，支日去汉口向李白传达我方意旨。徽日李白另一代表刘仲容〔７〕去南京传达我方更加完全的意旨。张治中〔８〕等六人和谈代表团与我方代表团谈判已四日，颇有进展。（二）安庆守军限卯灰前撤退，安庆至黄冈线之守军亦限卯灰前撤退完毕，请刘张李即告前线我军将领，将上述二项分别派员径赴守军司令部通知对方，我们的人和对方的人见面时说，奉毛主席命令已与李白代表谈好守军撤退事宜，今后双方以谈判方法解决问题，问彼方是否已接到上级命令，如未接到此项命令，要求彼方速即去电询问，不能拖延时间。此项代表交谈，限于桂系人员，勿令蒋系人员知道。（三）黄安〔９〕、麻城、浠水、武穴等地彼方守军同样撤退，由我军进驻。（四）黄冈、团风〔１０〕（不是阳罗〔１１〕）、仓子埠〔１２〕、黄陂、花园〔１３〕、孝感、汉川、蔡甸〔１４〕、黄陵矶〔１５〕一线及其以南地区，一个月内我军不去进占。宜昌至黄陵矶一线江岸及其以北地区，凡我军已占者一律不动；凡我军未占者一律于一个月内暂不进占，一个月后用谈判方法和平接收。此点请刘张李通知桐柏江汉鄂豫三军区照办。萧陈对桂系守军可酌派适当人员联络，但切勿使蒋系守军知道。对张轸〔１６〕亦可联络。（五）中原局应设法派人秘密至武汉方面与地方绅士及资本家联络，散布和平空气，稳定他们不要逃跑。华东局对江南各地如有门路，亦应如此办理。

军　委

卯微

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给第二野战军政治委员邓小平、华东军区政治委员饶漱石和第三野战军司令员兼政治委员陈毅等的电报。

    〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。

    〔３〕萧陈，指萧劲光、陈伯钧，当时分别任第四野战军第十二兵团司令员兼政治委员和第一副司令员。

    〔４〕林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任第四野战军司令员、政治委员和参谋长。

    〔５〕李，指李宗仁，当时任国民党政府代总统。白，指白崇禧，当时任国民党军华中军政长官公署长官。

    〔６〕刘仲华，当时是李宗仁、白崇禧派往北平的私人代表。

    〔７〕刘仲容，当时是李宗仁、白崇禧派往北平的私人代表。

    〔８〕张治中，当时任国民党政府和平谈判代表团首席代表，率代表团到北平和中共代表团进行谈判。

    〔９〕黄安，旧县名，即今湖北红安。

    〔１０〕团风，镇名，位于湖北黄冈县西北。

    〔１１〕阳罗，镇名，位于湖北新洲县西南。

    〔１２〕仓子埠，今仓埠镇，位于湖北新洲县西部。

    〔１３〕花园，镇名，位于湖北孝感市北部。

    〔１４〕蔡甸，镇名，位于湖北汉阳县北部。

    〔１５〕黄陵矶，镇名，今为湖北汉阳县县治。

    〔１６〕张轸，当时任国民党军华中军政长官公署副长官兼第十九兵团司令官


攻击太原时间推迟至二十二日〔１〕

（一九四九年四月十一日）

徐周罗，并告彭〔２〕：

（一）我们和南京代表团的谈判已进行了十一天，颇有进展。如南京方面同意，可能于十五日或十六日签字，但破裂的可能仍然存在。（二）请将攻击太原的时间推迟至二十二日。那时，如能签订和平协定，则太原即可用和平方法解决；如和谈破裂或签订后反悔不执行，则用战斗方法解决，对我亦无多大损失。

军委

十一日十八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给华北军区副司令员、第十八兵团司令员兼政治委员徐向前、第十八兵团副司令员兼副政治委员周士第和第十九兵团政治委员罗瑞卿的电报。

〔２〕彭，指彭德怀，当时任第一野战军司令员兼政治委员。


向师以上干部着重说明推迟渡江的理由〔１〕

（一九四九年四月十四日）

总前委，并告二野，三野：

（一）总前委卯文指示电〔２〕甚好。请二野、三野即照此指示向师以上干部着重说明推迟渡江时间的理由，加强战斗准备工作，并多筹粮草油盐。（二）渡江时间仍按四月二十二日（卯养）实施，不要改变。但有可能再推迟几天，即推迟至四月二十五日（卯有），至迟四月二十七日（卯感）。是否如此，要待四月十八日左右才能确定。（三）昨（十三）日起谈判已至正式阶段，我方协定草案已交张治中〔３〕代表团，并由双方代表团开了一次正式会议。张治中等表示原则上接受我方草案，仅在个别问题上有意见。惟南京李、何、白、顾〔４〕等是否能拒绝美蒋干涉（此种干涉现已加紧）愿意接受，则尚无把握。我们现要李、何、于右任、居正、童冠贤〔５〕等五人来北平共商。如彼等不来，则由张治中派人回南京征求意见。如南京根本拒绝不愿签字，则争取张治中代表团签字，然后由我军渡江，威迫南京批准。如南京因受美蒋胁迫不敢批准，并逃往桂林，则将协定公布，号召一切国民党主和派分子（单南京立法院即有一百多个立法委员认为无论如何要和，并谓非共军渡江不能解决问题）拥护协定的执行。万一连张治中也不敢签字，则其曲在彼，我方可将协定草案公布，争取人民及国民党中主和分子及爱国分子的同情，对我军南进甚为有利。而我军损失不过推迟七天或十天至多十二天（卯感）的时间。（四）漱石〔６〕已到，此间情形他会经常通知总前委。刘晓〔７〕亦到。饶、刘正与上海产业界民主人士共商上海经济问题，并研究平津两市经验，待你们开始渡江时即返部。

军委

卯寒

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给总前委并告第二野战军和第三野战军的电报。

〔２〕指一九四九年四月十二日总前委关于推迟一周渡江诸问题给第二、第三野战军前委、各兵团党委并中共中央军委的电报。电报说：此次我军推迟一星期渡江，完全是政治上和军事上所必须采取的步骤。

〔３〕张治中，当时任国民党政府和平谈判代表团首席代表，率代表团到北平和中共代表团进行谈判。

〔４〕李，指李宗仁，当时任国民党政府代总统。何，指何应钦，当时任国民党政府行政院院长。白，指白崇禧，当时任国民党军华中军政长官公署长官。顾，指顾祝同，当时任国民党军参谋总长。

〔５〕于右任，当时任国民党政府监察院院长。居正，当时任国民党政府国史馆馆长。童冠贤，当时任国民党政府立法院院长。

〔６〕漱石，即饶漱石，当时任中共中央华东局书记、华东军区政治委员。

〔７〕刘晓，当时任中共中央上海局书记。


准备攻占安庆至南通一线北岸敌人据点〔１〕

（一九四九年四月十四日）

总前委，粟张，刘张李〔２〕：

（一）为着准备渡江的直接行动，为着给南京一个打击，促使他们接受我们的条件起见，请你们准备于卯哿（四月二十日）攻占从安庆至南通一线除安庆及两浦（浦口、浦镇〔３〕）两点以外的，一切你们所需要攻占的北岸（不是南岸）敌人据点及江心洲（包括扬中县）。接电后请速即部署，以便于卯哿一举攻占。而在卯哿以前则保持平静，一声不响。（二）请将除安庆、两浦以外一切北岸据点及中心据点的敌军兵力位置电告。

军委

十四日十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给总前委和第三野战军副司令员兼第二副政治委员粟裕、参谋长张震等的电报。

〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。

〔３〕浦口、浦镇，均镇名，位于江苏南京市西北、长江北岸。


立脚点应放在谈判破裂用战斗方法渡江上面〔１〕

（一九四九年四月十六日）

总前委，粟张，刘张李〔２〕：

（一）总前委删辰电〔３〕悉。（二）对敌北岸及江心据点，凡能于一夜夺取又利于夺取后第二夜即南渡者，则于渡江前一夜夺取之；凡不能于一夜夺取，又于夺取后需要较多时间做准备工作方利于南渡者，则应提前夺取之，望按实情处理。（三）和平协定最后方案已于昨（十五日）夜提交张治中〔４〕代表团，今（十六）日上午黄绍Ж〔５〕飞南京请示。南京是否同意签字，将取决于美国政府及蒋介石的态度，如果他们愿意，则可能于卯哿签字，否则谈判将破裂。（四）你们的立脚点应放在谈判破裂用战斗方法渡江上面，并保证于二十二日（卯养）一举渡江成功。（五）现请你们考虑者，即假如南京愿意于卯哿签字，但要求于签字后给他们几天时间以便部署，在这种情况下，我军是否可能再推迟三天，即由卯养改至卯有（二十五日）渡江。这种推迟是否于我军士气及渡江任务之完成上发生妨碍。你们作此种考虑时，仍应假定南京虽然签了字，但汤恩伯〔６〕等反动将领仍然不愿执行，我军仍需用战斗方法渡江。在此种假定上，如果你们认为不应再推迟，则我们将拒绝南京的请求。只有你们认为推迟至卯有（二十五日）实行战斗渡江并无妨碍，我们方准备允许南京的请求。如何，请考虑电复。并将近日渡江准备情形，渡江把握程度及需要多少时间才能完成全军渡江等项见告为盼。

军委

十六日八时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给总前委和第三野战军副司令员兼第二副政治委员粟裕、参谋长张震等的电报。

〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。

〔３〕指一九四九年四月十五日辰时总前委给中共中央军委并告刘伯承、张际春、李达、粟裕、张震、谭震林的电报。电报说，江北岸有些据点可于四月二十日一夜夺取，有些则需二至三天时间。我们意见争取在谈判上有政治收获，即令军事方面稍有不便，亦是值得的，故主张四月二十日行动，凡能一夜夺取者，则一夜夺取之；不能一夜夺取者，应留置之。

〔４〕张治中，当时任国民党政府和平谈判代表团首席代表，率代表团到北平和中共代表团进行谈判。

〔５〕黄绍Ж，当时是国民党政府和平谈判代表。

〔６〕汤恩伯，当时任国民党军京沪杭警备总司令部总司令。


必须争取渡江一举成功〔１〕

（一九四九年四月十七日）

总前委，并告粟张，刘张李〔２〕：

删戌电〔３〕悉。谈判至十五日（卯删）已告一段落。十六日至二十日（卯哿）是给南京考虑决策时间。在此时间内，我军应将一切必须攻占的北岸及江心敌据点全部攻占。二十日以后我军何日渡江，完全由我方选择，不受任何约束。我们铣辰电〔４〕问你们是否可以由二十二日渡江改为二十五日渡江，是假定南京同意签字，并且假定二十日确实签了字而要求我方给以几天部署时间而说的，并非一定要改至二十五日。南京是否同意于二十日签字，决定于美国及蒋介石的态度，因此把握不大。南京方面认为我军渡江有很大困难，他们不相信我军能够大举渡江。我们估计他们二十日以前可能不理我们，要看一下我军能否于二十日以后真能渡江。假如我军真能于二十二日（卯养）渡江成功，则协定仍可能于二十三、四、五等日签订。故你们应按原计划，确定于二十二日渡江不要改变，并必须争取一举成功，是为至要。

军委

十七日三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给总前委的电报。

〔２〕粟张，指粟裕、张震，当时分别任第三野战军副司令员兼第二副政治委员和参谋长。刘张李，指刘伯承、张际春，李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。

〔３〕指一九四九年四月十五日戌时总前委给中共中央军委的电报。电报说，南京至安庆段各点，除金河口、小黄洲、江心洲等因守敌兵力集中，须费时三天以上才能夺取外，其余均可于四月二十日一夜或二天便全部夺取。敌江防西段较弱，故突破较易。东段敌较集中，必须准备连续恶战数日，方能突破立足。对四月二十日行动，是正式渡江作战之开始，抑或仅做到夺取江北桥头堡后，当需停顿一下，均请能于十八日先期再加指示。

〔４〕即《立脚点应放在谈判破裂用战斗方法渡江上面》，见本卷第５４２页。


百万大军渡江南进关系全局胜利极大〔１〕

（一九四九年四月十八日）

总前委，粟张，刘张李，谭震林〔２〕（总委转）：

（一）总前委ざ子ざ未两电，粟张ざ午电，刘张李ざ戌电均已收到阅悉。（二）完全同意总前委的整个部署，即二野、三野各兵团于二十日（卯哿）开始攻击，二十二日（卯养）实行总攻，一气打到底，完成渡江任务以后，再考虑略作停顿，采取第二步行动。请你们即按此总计划坚决地彻底地执行之。此种计划不但为军事上所必需，而且为政治上所必需，不得有任何的改变。至于粟张方面要求提前于十六日起攻占江北及江心据点，也是必须的，我们早已同意了。（三）总前委主张待渡江任务完成后，以陈谢三兵团〔３〕出徽州〔４〕沿浙赣公路东进；以宋郭九兵团〔５〕监视芜湖、南京，主力位于南京以南；以陈赓四兵团〔６〕接替九兵团在芜湖的任务，并准备加入攻南京；王谭七兵团〔７〕、杨苏五兵团〔８〕的任务照原规定不变等项，我们认为目前可以照此预拟施行。待粟张方面渡江后所遇敌情变化明了以后，如须有所变更，再按情况临时改变。（四）此次我百万大军渡江南进，关系全局胜利极大，希望我二野、三野全军将士同心同德，在总前委及二野三野两前委领导下完成伟大任务。

中央军委

四月十八日九时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给总前委和第三野战军副司令员兼第二副政治委员粟裕、参谋长张震等的电报。

〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。谭震林，当时任第三野战军第一副政治委员。

〔３〕陈谢三兵团，指第二野战军第三兵团，兵团司令员陈锡联、政治委员谢富治。

〔４〕徽州，旧府名，府治今安徽歙县。

〔５〕宋郭九兵团，指第三野战军第九兵团，兵团司令员宋时轮、政治委员郭化若。

〔６〕陈赓四兵团，指第二野战军第四兵团，兵团司令员兼政治委员陈赓。

〔７〕王谭七兵团，指第三野战军第七兵团，兵团司令员王建安、政治委员谭启龙。

〔８〕杨苏五兵团，指第二野战军第五兵团，兵团司令员杨勇、政治委员苏振华。


向全国进军的命令〔１〕

（一九四九年四月二十一日）

各野战军全体指挥员战斗员同志们，南方各游击区人民解放军同志们：

由中国共产党的代表团和南京国民党政府的代表团经过长时间的谈判所拟定的国内和平协定，已被南京国民党政府所拒绝〔２〕。南京国民党政府的负责人员之所以拒绝这个国内和平协定，是因为他们仍然服从美国帝国主义和国民党匪首蒋介石的命令，企图阻止中国人民解放事业的推进，阻止用和平方法解决国内问题。经过双方代表团的谈判所拟定的国内和平协定八条二十四款，表示了对于战犯问题的宽大处理，对于国民党军队的官兵和国民党政府的工作人员的宽大处理，对于其他各项问题亦无不是从民族利益和人民利益出发作了适宜的解决，拒绝这个协定，就是表示国民党反动派决心将他们发动的反革命战争打到底。拒绝这个协定，就是表示国民党反动派在今年一月一日所提议的和平谈判，不过是企图阻止人民解放军向前推进，以便反动派获得喘息时间，然后卷土重来，扑灭革命势力。拒绝这个协定，就是表示南京李宗仁〔３〕政府所谓承认中共八个和平条件〔４〕以为谈判基础是完全虚伪的。因为，既然承认惩办战争罪犯，用民主原则改编一切国民党反动军队，接收南京政府及其所属各级政府的一切权力以及其他各项基础条件，就没有理由拒绝根据这些基础条件所拟定的而且是极为宽大的各项具体办法。在此种情况下，我们命令你们：

（一）奋勇前进，坚决、彻底、干净、全部地歼灭中国境内一切敢于抵抗的国民党反动派，解放全国人民，保卫中国领土主权的独立和完整。

（二）奋勇前进，逮捕一切怙恶不悛的战争罪犯。不管他们逃至何处，均须缉拿归案，依法惩办。特别注意缉拿匪首蒋介石。

（三）向任何国民党地方政府和地方军事集团宣布国内和平协定的最后修正案。对于凡愿停止战争、用和平方法解决问题者，你们即可照此最后修正案的大意和他们签订地方性的协定。

（四）在人民解放军包围南京之后，如果南京李宗仁政府尚未逃散，并愿意于国内和平协定上签字，我们愿意再一次给该政府以签字的机会。

中国人民革命军事委员会主席毛泽东

中国人民解放军总司令朱德

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这个命令是毛泽东起草的。在国民党反动政府拒绝签订国内和平协定以后，人民解放军遵照毛泽东主席和朱德总司令的这个命令，向尚未解放的广大地区，举行了规模空前的全面大进军。刘伯承、邓小平等领导的第二野战军和陈毅、粟裕、谭震林等领导的第三野战军，于一九四九年四月二十日夜起，至二十一日，在西起九江东北的湖口，东至江阴，长达五百余公里的战线上，强渡长江，彻底摧毁国民党军苦心经营了三个半月的长江防线。四月二十三日，解放了国民党二十二年来的反革命统治中心南京，宣告了国民党反动统治的覆灭。接着，又分路向南挺进，于五月三日解放杭州，五月二十二日解放南昌，五月二十七日攻占中国最大的城市上海。七月，开始进军福建。八月十七日解放福州，十月十七日解放厦门。林彪、罗荣桓等领导的第四野战军，于五月十四日，在武汉以东团风至武穴间一百余公里的地段上，强渡长江。五月十六、十七两日，解放华中的重镇武昌、汉阳和汉口。接着，又南下湖南。国民党湖南省政府主席程潜、国民党军第一兵团司令陈明仁，于八月四日宣布起义，湖南省和平解放。第四野战军在九、十月间进行衡（阳）宝（庆）战役，歼灭了国民党军白崇禧军的主力以后，又向广东、广西进军。十月十四日解放广州，十一月二十二日解放桂林，十二月四日解放南宁。和第二、第三野战军进行渡江作战的同时，聂荣臻、徐向前等领导的华北各兵团，四月二十四日攻克太原。彭德怀、贺龙等领导的第一野战军，在五月二十日解放西安之后，同第十八、第十九兵团继续向西北国民党统治区进军，八月二十六日攻克兰州，九月五日解放西宁，九月二十三日解放银川，全部歼灭了国民党马步芳、马鸿逵军。九月下旬，国民党新疆省警备总司令陶峙岳、省政府主席鲍尔汉宣布起义，新疆省和平解放。刘伯承、邓小平等领导的第二野战军同贺龙、李井泉等领导的第十八兵团和第一野战军一部，于十一月初开始向西南进军。十一月十五日解放贵阳，十一月三十日解放重庆。十二月九日，国民党云南省政府主席卢汉，西康省政府主席刘文辉，西南军政长官公署副长官邓锡侯、潘文华等人宣布起义，云南、西康两省和平解放。十二月下旬，进入西南的人民解放军进行了成都战役，全部歼灭国民党胡宗南军，二十七日解放成都。到一九四九年十二月底，人民解放军已经全部歼灭了中国大陆上的国民党军队，解放了除西藏以外的全部中国大陆。

〔２〕一九四九年四月一日，以张治中为首的国民党政府和平谈判代表团到达北平，和中国共产党代表团进行谈判。经过半个月谈判，拟定了国内和平协定。四月十五日，中国共产党代表团将国内和平协定（最后修正案），提交南京政府代表团，四月二十日，被南京政府所拒绝。

〔３〕李宗仁，当时任国民党政府代总统。

〔４〕见《和平解决北平问题的基本原因》注〔１１〕（本卷第４９４页）。


人民解放军百万大军横渡长江〔１〕

（一九四九年四月二十二日）

人民解放军百万大军，从一千余华里的战线上，冲破敌阵，横渡长江。西起九江（不含），东至江阴，均是人民解放军的渡江区域。二十日夜起，长江北岸人民解放军中路军首先突破安庆、芜湖线，渡至繁昌、铜陵、青阳、荻港、鲁港〔２〕地区，二十四小时内即已渡过三十万人。二十一日下午五时起，我西路军开始渡江，地点在九江、安庆段。至发电时止，该路三十五万人民解放军已渡过三分之二，余部二十三日可渡完。这一路现已占领贵池、殷家汇、东流、至德〔３〕、彭泽之线的广大南岸阵地，正向南扩展中。和中路军所遇敌情一样，我西路军当面之敌亦纷纷溃退，毫无斗志，我军所遇之抵抗，甚为微弱。此种情况，一方面由于人民解放军英勇善战，锐不可当；另一方面，这和国民党反动派拒绝签订和平协定有很大关系。国民党的广大官兵一致希望和平，不想再打了，听见南京拒绝和平，都很泄气。战犯汤恩伯〔４〕二十一日到芜湖督战，不起丝毫作用。汤恩伯认为南京、江阴段防线是很巩固的，弱点只存在于南京、九江一线。不料正是汤恩伯到芜湖的那一天，东面防线又被我军突破了。我东路三十五万大军与西路同日同时发起渡江作战。所有预定计划，都已实现。至发电时止，我东路各军已大部渡过南岸，余部二十三日可以渡完。此处敌军抵抗较为顽强，然在二十一日下午至二十二日下午的整天激战中，我已歼灭及击溃一切抵抗之敌，占领扬中、镇江、江阴诸县的广大地区，并控制江阴要塞，封锁长江。我军前锋业已切断镇江、无锡段铁路线。

根据一九八一年七月九日《人民日报》刊印。

注释

〔１〕这是毛泽东为新华社写的消息。

〔２〕荻港，镇名，位于安徽繁昌县西北。鲁港，镇名，位于安徽芜湖市西南。

〔３〕殷家汇，镇名，位于安徽贵池县西南。东流、至德，均旧县名，一九五九年合并为安徽东至县。

〔４〕汤恩伯，当时任国民党军京沪杭警备总司令部总司令。


第十八第十九兵团改隶第一野战军建制〔１〕

（一九四九年四月二十五日）

徐周罗，并告彭〔２〕：

    卯敬两电〔３〕悉。（一）同意宣布梁化之、孙楚、王靖国、戴炳南〔４〕四人为战犯，缉拿治罪。（二）二十兵团（全部）应尽可能迅速开平绥线〔５〕夺取大同，尔后即控制于该线整训。（三）十八及十九兵团改隶第一野战军建制，尔后行动整训及补给等统听彭德怀同志指挥区处。

军　委

卯有

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕这是毛泽东为中共中央军委起草的给华北军区副司令员、第十八兵团司令员兼政治委员徐向前、第十八兵团副司令员兼副政治委员周士第和第十九兵团政治委员罗瑞卿电报的节录。

    〔２〕彭，指彭德怀，当时任第一野战军司令员兼政治委员。

    〔３〕指一九四九年四月二十四日徐向前、周士第、罗瑞卿给中共中央军委的两份电报。电报说：“太原解放前受阎匪残害之惨，实属骇人听闻。而以梁化之、孙楚、王靖国、戴炳南为首，对我十数次之宽大劝告、警告与通牒，不仅只字不理反而烧毁民房，工厂，破坏财物，施放毒气，挣扎至最后。为泄民愤以警告敌人，我们拟公开宣布该四人为战犯，并令部队严予缉拿，并拟于该四犯就擒后，有计划地公布其罪状，发动人民控诉，然后召开庆祝太原解放与公审战犯大会，予以公审正法。”电报还说：“１.太原作战已结束。三个兵团之整训时间、行动任务及指挥关系，请军委确定见示。２.我们拟于二十八日召开总前委会，总结太原作战，讨论部队整训及行动准备工作。”

    〔４〕梁化之，当时任国民党军太原绥靖公署特警处处长。孙楚，当时任国民党军太原绥靖公署副主任兼第十五兵团司令官。王靖国，当时任国民党太原防守司令兼第十兵团司令官。戴炳南，当时任国民党军第三十军军长。一九四九年三月二十九日阎锡山离太原去南京后，将防守太原的指挥权交给孙楚、王靖国和梁化之等人。

    〔５〕平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。


中国人民解放军布告

（一九四九年四月二十五日）

国民党反动派业已拒绝接受和平条件〔１〕，坚持其反民族反人民的罪恶的战争立场。全国人民希望人民解放军迅速消灭国民党反动派。我们已命令人民解放军奋勇前进，消灭一切敢于抵抗的国民党反动军队，逮捕一切怙恶不悛的战争罪犯，解放全国人民，保卫中国领土主权的独立和完整，实现全国人民所渴望的真正的统一。人民解放军所到之处，深望各界人民予以协助。兹特宣布约法八章，愿与我全体人民共同遵守之。

（一）保护全体人民的生命财产。各界人民，不分阶级、信仰和职业，均望保持秩序，采取和人民解放军合作的态度。人民解放军则采取和各界人民合作的态度。如有反革命分子或其他破坏分子，乘机捣乱、抢劫或破坏者，定予严办。（二）保护民族工商农牧业。凡属私人经营的工厂、商店、银行、仓库、船舶、码头、农场、牧场等，一律保护，不受侵犯。希望各业员工照常生产，各行商店照常营业。（三）没收官僚资本。凡属国民党反动政府和大官僚分子所经营的工厂、商店、银行、仓库、船舶、码头、铁路、邮政、电报、电灯、电话、自来水和农场、牧场等，均由人民政府接管。其中，如有民族工商农牧业家私人股份经调查属实者，当承认其所有权。所有在官僚资本企业中供职的人员，在人民政府接管以前，均须照旧供职，并负责保护资财、机器、图表、账册、档案等，听候清点和接管。保护有功者奖，怠工破坏者罚。凡愿继续服务者，在人民政府接管后，准予量才录用，不使流离失所。

（四）保护一切公私学校、医院、文化教育机关、体育场所，和其他一切公益事业。凡在这些机关供职的人员，均望照常供职，人民解放军一律保护，不受侵犯。（五）除怙恶不悛的战争罪犯和罪大恶极的反革命分子外，凡属国民党中央、省、市、县各级政府的大小官员，“国大”代表，立法、监察委员，参议员，警察人员，区镇乡保甲人员，凡不持枪抵抗、不阴谋破坏者，人民解放军和人民政府一律不加俘虏，不加逮捕，不加侮辱。责成上述人员各安职守，服从人民解放军和人民政府的命令，负责保护各机关资财、档案等，听候接收处理。这些人员中，凡有一技之长而无严重的反动行为或严重的劣迹者，人民政府准予分别录用。如有乘机破坏，偷盗，舞弊，携带公款、公物、档案潜逃，或拒不交代者，则须予以惩办。

（六）为着确保城乡治安、安定社会秩序的目的，一切散兵游勇，均应向当地人民解放军或人民政府投诚报到。凡自动投诚报到，并将所有武器交出者，概不追究。其有抗不报到，或隐藏武器者，即予逮捕查究。窝藏不报者，须受相当的处分。

（七）农村中的封建的土地所有权制度，是不合理的，应当废除。但是废除这种制度，必须是有准备和有步骤的。一般地说来，应当先行减租减息，后行分配土地，并且需要人民解放军到达和工作一个相当长的时期之后，方才谈得到认真地解决土地问题。农民群众应当组织起来，协助人民解放军进行各项初步的改革工作。同时，努力耕种，使现有的农业生产水平不致降低，然后逐步加以提高，借以改善农民生活，并供给城市人民以商品粮食。城市的土地房屋，不能和农村土地问题一样处理。

（八）保护外国侨民生命财产的安全。希望一切外国侨民各安生业，保持秩序。一切外国侨民，必须遵守人民解放军和人民政府的法令，不得进行间谍活动，不得有反对中国民族独立事业和人民解放事业的行为，不得包庇中国战争罪犯、反革命分子及其他罪犯。否则，当受人民解放军和人民政府的法律制裁。

人民解放军纪律严明，公买公卖，不许妄取民间一针一线。希望我全体人民，一律安居乐业，切勿轻信谣言，自相惊扰。切切此布。

中国人民革命军事委员会主席毛泽东

中国人民解放军总司令朱德

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕见《向全国进军的命令》注〔２〕（本卷第５５１页）。


要做好接收上海的准备工作〔１〕

（一九四九年四月二十七日）

总前委，粟张，并告刘张李〔２〕：

（一）你们不但要部署攻击杭州，而且要准备接收上海，以便在上海敌军假如迅速退走，上海人民要求你们进驻的时候，不致毫无准备，仓卒进去，陷于被动。（二）美国驻上海军舰为避免引起纠纷，有于二十六日下午撤退至长江口外之传说，是否如此待证。（三）如果美舰撤退，杭州又受威胁，国民党在沪军队有迅速撤走可能。加以上海资产阶级不赞成在上海打仗，故上海和平解决之可能性甚大。（四）为着多有一些准备时间，不使国民党过早退出上海，我军仓卒进入上海，请粟张注意不要使我军过于迫近上海。同时，争取在数日内完成进驻上海的准备工作，以便在国民党迅速退出上海时，我军亦不至毫无准备地仓卒进去。（五）准备情形，望筹划电告。（六）何时进驻上海，须得我们批准。

军委

二十七日六时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给总前委和第三野战军副司令员兼第二副政治委员粟裕、参谋长张震的电报。

〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。


应迅即准备接收汉口汉阳两城〔１〕

（一九四九年四月二十八日）

林罗，刘张李，萧陈〔２〕，并告中原局：

（一）和谈破裂，桂系亦从来没有在具体行动上表示和我们妥协过，现在我们亦无和桂系进行妥协之必要。因此，我们的基本方针是消灭桂系及其他任何反动派。但是，我四野主力还要一个多月才能到达汉口附近，接收汉口的准备工作尚未做好，因此，白崇禧〔３〕和中央联络的电台暂时仍不割断，萧陈前线亦应遵守前定界线不要超越，以免刺激汉口敌军惊慌，撤走得太早。在此意图下，如果滠口〔４〕铁桥不十分重要，不十分难于修复，最好暂时不去抢占。但是如果滠口铁桥十分重要，被敌破坏后十分难于修复，则可以早日去抢占。但是抢占滠口后，白崇禧即可能放弃汉口汉阳两城，萧陈及中原局应准备早日接收汉口、汉阳。此事究以如何处置为适宜，本日已与林彪同志当面谈过，由林彪同志负责考虑答复，请萧陈及中原局向林再提供意见。（二）浠广〔５〕不在划定范围之内，该处敌军应予消灭，不使决堤灌水。（三）从电到日起，萧陈归林罗直接指挥，解除刘邓张李〔６〕对萧陈的全般指挥关系，但在工作配合上刘邓张李仍得指挥萧陈。（四）无论怎样，萧陈及中原局应当迅即准备接收汉口汉阳两城，以免敌人退走，仓卒接收，毫无准备。

军委

卯俭

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军司令员林彪和政治委员罗荣桓等的电报。

〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。萧陈，指萧劲光，陈伯钧，当时分别任第四野战军第十二兵团司令员兼政治委员和第一副司令员。

〔３〕白崇禧，当时任国民党军华中军政长官公署长官。

〔４〕滠口，镇名，位于湖北黄陂县南部。

〔５〕浠，指湖北浠水。广，指广济，旧县名，一九八七年改设湖北武穴市。

〔６〕刘，指刘伯承。邓，指邓小平，当时任第二野战军政治委员。张李，指张际春、李达。


用和平方法解决西北问题的可能性是存在的

（一九四九年四月二十八日）

德怀〔１〕同志：

假如西野〔２〕方面暂时不打大仗，你可否于回陕前来中央一谈关于用和平方法解决西北的问题。看样子，此种可能性是存在的。张治中〔３〕等人现在决定留平，并向我方靠拢。用和平方法解决西北问题这件事，我们或须考虑通过张治中的帮助去做。如何，盼复。

毛泽东

卯俭

根据中央档案馆保存的手稿刊印。

注释

〔１〕德怀，即彭德怀，当时任第一野战军司令员兼政治委员。

〔２〕西野，指西北野战军，一九四九年二月改称第一野战军。

〔３〕张治中，原任国民党军西北军政长官公署长官。一九四九年一月任国民党政府和平谈判代表团首席代表，率代表团到北平和中共代表团进行谈判。四月十五日，双方拟定“国内和平协定（最后修正案）”，四月二十日国民党政府拒绝在协定上签字，之后，张治中等决定脱离国民党政府，留北平。


抓紧完成占领上海的准备工作〔１〕

（一九四九年四月三十日）

粟张，并总前委：

艳晨电〔２〕悉。（一）歼灭诸敌甚慰。（二）部署甚妥，如你们能于一星期内完成此项部署并完成对于攻占上海的政治准备工作与军事准备工作，则你们可以立于主动地位。（三）总前委除直接领导南京工作外，请迅速抓紧完成占领上海的准备工作，以便在一星期以后假如汤恩伯〔３〕从海上逃跑时，你们能够主动地有秩序地接收上海。

军委

卯三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第三野战军副司令员兼第二副政治委员粟裕和参谋长张震并总前委的电报。

〔２〕指一九四九年四月二十九日晨粟裕、张震给各兵团、各军并总前委、中共中央军委的电报。电报说，逃向杭州被我逼入山区之敌已大部被歼，仅五十四军残部在逃。第三野战军第九和第十兵团负责肃清残敌。电报对在肃清残敌后，第九、第十、第七和第八兵团的作战部署作了具体规定，并指出要做好接受城市的准备工作。

〔３〕汤恩伯，当时任国民党军京沪杭警备总司令部总司令。


中国人民解放军总部发言人为英国军舰暴行发表的声明〔１〕

（一九四九年四月三十日）

我们斥责战争贩子丘吉尔的狂妄声明〔２〕。四月二十六日，丘吉尔在英国下院，要求英国政府派两艘航空母舰去远东，“实行武力的报复”。丘吉尔先生，你“报复”什么？英国的军舰和国民党的军舰一道，闯入中国人民解放军的防区，并向人民解放军开炮，致使人民解放军的忠勇战士伤亡二百五十二人之多。英国人跑进中国境内做出这样大的犯罪行为，中国人民解放军有理由要求英国政府承认错误，并执行道歉和赔偿。难道你们今后应当做的不是这些，反而是开动军队到中国来向中国人民解放军进行“报复”吗？艾德礼首相的话也是错误的〔３〕。他说英国有权开动军舰进入中国的长江。长江是中国的内河，你们英国人有什么权利将军舰开进来？没有这种权利。中国的领土主权，中国人民必须保卫，绝对不允许外国政府来侵犯。艾德礼说：人民解放军“准备让英舰紫石英号开往南京，但要有一个条件，就是该舰要协助人民解放军渡江”。艾德礼是在撒谎，人民解放军并没有允许紫石英号开往南京。人民解放军不希望任何外国武装力量帮助渡江，或做任何别的什么事情。相反，人民解放军要求英国、美国、法国在长江黄浦江和在中国其他各处的军舰、军用飞机、陆战队等项武装力量，迅速撤离中国的领水、领海、领土、领空，不要帮助中国人民的敌人打内战。中国人民革命军事委员会和人民政府直到现在还没有同任何外国政府建立外交关系。中国人民革命军事委员会和人民政府愿意保护从事正常业务的在华外国侨民。中国人民革命军事委员会和人民政府愿意考虑同各外国建立外交关系，这种关系必须建立在平等、互利、互相尊重主权和领土完整的基础上，首先是不能帮助国民党反动派。中国人民革命军事委员会和人民政府不愿意接受任何外国政府所给予的任何带威胁性的行动。外国政府如果愿意考虑同我们建立外交关系，他就必须断绝同国民党残余力量的关系，并且把他在中国的武装力量撤回去。艾德礼埋怨中国共产党因为没有同外国建立外交关系而不愿意同外国政府的旧外交人员（国民党承认的领事）发生关系，这种埋怨是没有理由的。过去数年内，美国、英国、加拿大等国政府是帮助国民党反对我们的，难道艾德礼先生也忘记了？被击沉不久的重庆号重巡洋舰〔４〕是什么国家赠给国民党的，艾德礼先生难道也不知道吗？

根据人民出版社一九九一年出版的《毛泽东选集》（第二版）刊印。

注释

〔１〕这是毛泽东为中国人民解放军总部发言人起草的声明。在这个声明里，表明了中国人民不怕任何威胁、坚决反对帝国主义侵略的严正立场，并且表明了即将成立的新中国的对外政策。一九四九年四月二十日至二十一日，当人民解放军渡江作战的时候，侵入我国内河长江的紫石英号等四艘英国军舰先后驶向人民解放军防区，妨碍渡江，中英双方发生了军事冲突。英舰开炮打死打伤人民解放军二百五十二人。紫石英号也被人民解放军击伤被迫停于镇江附近江中，其他三艘英舰逃走。英国当局曾由其远东舰队司令布朗特经过紫石英号舰长同人民解放军代表进行多次谈判，要求将紫石英号放行。当谈判还在进行之际，紫石英号军舰于七月三十日夜趁江陵解放号客轮经过镇江下驶，强行靠近该轮与之并行，借以逃跑。当人民解放军警告其停驶时，紫石英号军舰竟开炮射击，并撞沉木船多只，逃出长江。

〔２〕一九四九年四月二十六日，英国保守党首领丘吉尔在下院发言，把中国人民解放军反击侵犯我军的英舰说成是“暴行”，并且要英国政府“派一两艘航空母舰到中国海上去……实行武力的报复”。

〔３〕一九四九年四月二十六日英国首相艾德礼在议会中宣称：“英国军舰有合法权利在长江行驶，执行和平使命，因为它们得到国民党政府的许可。”同时，他在谈到英国方面代表和中国人民解放军代表交涉的情况时，又造谣说：中国人民解放军“准备让英舰紫石英号开往南京，但要有一个条件，就是该舰要协助人民解放军渡江”。

〔４〕重庆号重巡洋舰，参见《嘉勉重庆号起义官兵》注〔１〕（本卷第５２５页）。


第二野战军三个兵团以分置于皖南赣东浙西三区为适宜〔１〕

（一九四九年五月一日）

总前委，刘张李，并告粟张〔２〕：

（一）杭州、上海之敌所剩无几，东野〔３〕不日即可歼灭。（二）中野的任务在于歼灭皖南赣东浙西三区之敌，因三区之敌亦不甚多，故中野三个兵团似不需要集中使用，而以分置于三区为适宜，以便在敌军歼灭之后即可分别开辟三区的工作。是否可以如此，请考虑电告。

军委

辰东

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给总前委和第二野战军司令员刘伯承、副政治委员兼政治部主任张际春、参谋长李达的电报。

〔２〕粟张，指粟裕、张震，当时分别任第三野战军副司令员兼第二副政治委员和参谋长。

〔３〕东野，应为华野，即华东野战军，一九四九年二月改称第三野战军。


推迟占领杭州上海的时间〔１〕

（一九四九年五月三日）

总前委，华东局，并粟张〔２〕：

（一）总前委陷辰电〔３〕悉。（二）谭王吉〔４〕已迫近杭州，不知来得及停止否。杭州城内除周ぜ〔５〕率少数人为后卫尚未退走外，军队、警察及省政府均已向宁波撤退，城内治安由临时组织的民警维持。在此种情形下，谭王吉似可以不即去占领杭州，暂时由原来已经成立的治安委员会（以救济委员会名义出现）、地方绅士吕公望等维持，以待我方干部之到达。是否可以如此，请粟张决定。（三）上海在辰灰以前确定不要去占，以便有十天时间作准备工作。在辰灰以后，则应作两方面的计划：甲、即去占领上海。这是假定汤恩伯〔６〕在十天内由海上退走，上海成了无政府状态，迫使你们不得不去占领。你们的准备主要地应放在这点上。否则，你们将陷入被动。过去，你们在三个月准备渡江期间，没有抽出一个月时间令军队学习政策和接管城市事项，没有作很快占领诸城的精神准备和组织准备，吃了亏。现在只好在十天内补足此种缺点。乙、拖长时间至半个月或二十天或一个月再去占领。只要汤恩伯不走，就应如此。占领浏河〔７〕的时间亦可推迟。我们前已电告你们，何时占领上海，要等候我们的命令，此点请粟张注意。

军委

辰江二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给总前委和中共中央华东局等的电报。

〔２〕粟张，指粟裕、张震，当时分别任第三野战军副司令员兼第二副政治委员和参谋长。

〔３〕指一九四九年四月三十日辰时总前委给中共中央军委和粟裕、张震的电报。电报说，根据南京经验，我党我军未作适当准备就仓卒进入大城市，必然陷于非常被动的地位。就军事上说，杭州、上海很快即可拿下；就政治上说，我们许多重要准备都未作好，加以上海、杭州干部尚在长江北岸，部队本身困难亦多，政策及入城守则尚未深入教育，连续行军作战尚未整理，大批俘虏尚未处置，如不经过十天左右的整训，进城之后一定发生许多问题。因此，以尽可能推迟半月到一月入上海为好，杭州亦以迟一点进为好。为此建议：１、七兵团应照粟张命令迫近杭州，先以有力部队截断敌之退路，尔后派人与守敌谈判投降，拖延一点时间，以便自己作入城准备。２、推迟进占浏河时间。３、华东局、三野前委及七兵团加紧进入上海、杭州的准备，限期完成，以免仓卒被动。

〔４〕谭王吉，指谭震林、王建安、吉洛（姬鹏飞），当时分别任第三野战军第一副政治委员和第三野战军第七兵团司令员、副政治委员兼政治部主任。

〔５〕周げ，当时任国民党军京沪杭警备总司令部副总司令、浙江警备司令部司令。

〔６〕汤恩伯，当时任国民党军京沪杭警备总司令部总司令。

〔７〕浏河，镇名，位于江苏太仓县东北。


占领吴淞嘉兴等地应注意的问题〔１〕

（一九四九年五月六日）

粟张（转谭王吉〔２〕），并告陈饶，刘邓〔３〕：

（一）陈饶微电〔４〕悉。（二）请粟张即行部署于辰灰以后辰删以前数日内先行占领吴淞嘉兴两点，封锁吴淞江口及乍浦海口，断绝上海敌人逃路，使上海物资不致大批从海上逃走（据上海吴文义〔５〕几次报告，汤恩伯〔６〕正在运走物资），并迫使用和平方法解决上海问题成为可能，请粟张以具体部署电告。（三）为着占领吴淞，对于昆山太仓宝山三城，恐不能不去占领。但嘉定城及昆山城以东之陆家浜、安亭等处，如果可以不占，则暂时不要去占。（四）在占领嘉兴以后，应继续占领嘉善、金山、平湖、乍浦、金山卫〔７〕诸点，但青浦、松江、奉贤等地暂时不要去占。（五）此外，谭王吉集团在杭州地区休息数日后，应派一个军至两个军迅速向东，占领杭州、宁波一线及该线以南之奉化、嵊县、新昌、诸暨、义乌等县，然后展开工作。在占领奉化时，要告诫部队，不要破坏蒋介石的住宅、祠堂及其他建筑物。在占领绍兴、宁波等处时，要注意保护宁波帮大中小资本家的房屋财产，以利我们拉住这些资本家在上海和我们合作，或者减少他们的捣乱行为。（六）占领吴淞、嘉兴并不放弃推迟占领上海的计划。何时占领上海，仍须依照我方准备工作完成的程度来作决定，最好再有一个月左右的时间，充分完成准备工作，但是你们仍须准备在不可避免的情况下，早日去占领上海。你们的准备工作愈快愈好。（七）请粟张预先告诫部队，在占领吴淞时极力注意避免和外国兵舰发生冲突。（八）请刘张李〔８〕注意保护南京的孙中山陵墓，对守陵人员给以照顾。

军委

辰鱼

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第三野战军司令员兼第二副政治委员粟裕和参谋长张震的电报。

〔２〕谭王吉，指谭震林、王建安、吉洛（姬鹏飞），当时分别任第三野战军第一副政治委员和第三野战军第七兵团司令员、副政治委员兼政治部主任。

〔３〕陈，指陈毅，当时任第三野战军司令员兼政治委员。饶，指饶漱石，当时任华东军区政治委员。刘邓，指刘伯承、邓小平，当时分别任第二野战军司令员和政治委员。

〔４〕指一九四九年五月五日陈毅、饶漱石关于先占吴淞、嘉兴有利给中共中央军委的复电。

〔５〕吴文义，即吴克坚，当时任中共上海市委（地下党组织）委员。

〔６〕汤恩伯，当时任国民党军京沪杭警备总司令部总司令。

〔７〕金山卫，位于上海市金山县南部。

〔８〕刘，指刘伯承。张李，指张际春、李达，当时分别任第二野战军副政治委员兼政治部主任和参谋长。


望刘金轩部向汉中方面行动切断胡宗南逃路〔１〕

（一九四九年五月八日）

中原局并告彭张赵〔２〕，西北局：

（一）我第一野战军（三十五万人）六月间开始举行夺取潼关、西安、宝鸡、汉中、天水及陇南地区之战役〔３〕，希望我陕南刘金轩〔４〕部沿汉水向汉中方面行动，最好能直取汉中区域，切断胡宗南〔５〕向川北的逃路。（二）在上述战役期间及战役结束后一个时期内，刘金轩部受彭张赵指挥，请令刘金轩部与彭张赵联络并接受彭张赵命令。（三）在上述战役完毕之后，西安等处之敌已被歼灭或驱逐，陕南、陕北之联系已经打通，陕南区党政军领导关系应予改变为受西北局、西北政府及西北军区的领导，此种改变之时间大约在七月或八月。在歼灭胡宗南的战役中，陕南区应起配合作用。（四）刘金轩部的现状、位置及向汉中进取有何困难条件及顺利条件，请你们迅予查明，电告我们及彭张赵。（五）此电请转发刘金轩及陕南区党委。

中央军委

辰齐

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中共中央中原局的电报。

〔２〕彭，指彭德怀，当时任第一野战军司令员兼政治委员。张赵。指张宗逊、赵寿山，当时均任第一野战军副司令员。

〔３〕指第一野战军于一九四九年五月十六日至六月十七日举行的陕中战役。此役从进军陕中到击退胡宗南、马步芳和马鸿逵的反扑，共歼灭国民党军四万余人，解放了西安和关中广大地区。

〔４〕刘金轩，当时任陕南军区司令员。

〔５〕胡宗南，当时任国民党军西安绥靖公署主任。


关于第四野战军应提早渡江及十三个军的使用问题〔１〕

（一九四九年五月九日）

林萧：

（一）你们主力已越过陇海线，快要到湖北境内了。根据长江北岸地区的粮食状况，大军久驻困难必多。又据白崇禧〔２〕的意图，不是准备在衡州〔３〕以北和我军作战，而是准备逐步撤退至衡州以南。因此，你们全军似有提早渡江时间的必要，并且不必全军到达北岸然后同时渡江，可以采取先后陆续渡江的方法。根据华野、中野从渡江（四月二十一日）至占领杭州、上饶一线并歼敌十二万人只需要两个星期的经验，你们从渡江至占领吉安、攸县、湘乡一线，大约有四个星期左右即够。如果你们主力能从六月十号左右开始渡江，则七月十号或略迟一点即可达上述一线，你们兵力展开在广大地区之后，粮食问题就不感困难了。（二）你们十三个军的使用问题，现在就宜大体确定。我们意见，湖北一个军，江西两个军，湖南三个军，共六个军可以固定下来。其余七个军及曾生纵队〔４〕，应全部推进至以郴州为中心的区域，并准备在该区域与白崇禧打一仗（应估计白崇禧部约二十五万人左右，可能在该区域和我军作战）。如果这七个军七月中旬前后能到攸县、湘乡之线，则八月中旬或下旬即可集中于郴州区域休整一个月，九月中旬或下旬以后即可向两广前进。（三）据曾生称，奉你们之命率一个国民党师，辰灰从北平出发，要巳灰才能集中开封，需要一个月时间与广纵合编，要午灰左右才能由陇海线南进。请你们指示曾生，该部应争取于八月底九月初到达郴州地区，方能不失时机和主力一道向两广前进。（四）以上各点提供你们考虑。

军委

辰佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军司令员林彪和第一参谋长萧克的电报。

〔２〕白崇禧，当时任国民党军华中军政长官公署长官。

〔３〕衡州，即湖南衡阳。

〔４〕曾生纵队，指第四野战军两广纵队，纵队司令员曾生。


对何应钦四月三十日部署之对策〔１〕

（一九四九年五月十七日）

林萧，并告中原局：

根据何应钦〔２〕卯三十日部署（此部署估计是事先取得白崇禧〔３〕同意的），分为左中右三路：甲、左路鄂西方面受我攻击时，以一部由长江北岸向大巴山撤退，主力由长江南岸退守鄂西，以四川为后方，确保川、黔门户等语。你们可以三个军由宜沙〔４〕渡江，以两个军向宝庆〔５〕推进，留一个军在常德、益阳一带，而以江汉军区及王宏坤〔６〕部主力位于宜沙地区，以防鄂西敌军出扰。乙、中路粤汉线〔７〕方面敌在洞庭湖、汩罗江以北，长沙、衡阳以东地区筑工阻我，最后固守大庾岭及湘桂边界，确保两广安全等语。在此方面你们可使用八个军，除留一个军位于武汉、岳州〔８〕线，一个军位于岳州、株州线，一个军位于株洲、衡州〔９〕线外，可以五个军向郴州推进，协同西路两个军歼击白崇禧于湘粤桂边境，并准备向两广前进。丙、敌在其右路江西方面，据称以最有力部队协同南昌指挥所作战，其目的是确保赣江东西两侧地区，屏障粤汉路之安全等语。似此在南浔路〔１０〕上，敌似不准备和我军打硬仗，你们可以预定经营江西的两个军向该区前进。此两个军可择各军中战斗力较弱者，而不要使用战力较强者，如遇作战，可要求陈赓兵团〔１１〕协助之。位于武汉至衡阳线上之三个军，选择两个较弱者、一个较强者即可。以上意见提供你们考虑，如此部署我军主力可以集中使用，向湘粤桂边境推进之七个军不致分散，利于寻歼白部主力。但有一点值得研究，即近闻白部第四十八军（桂系主力之一）、第四十六军（两年前莱芜战役全歼后补充者，战力弱，其一四七师〔１２〕被二野最近歼于皖南）位于南浔线，此两军将来可能向大庾岭撤退。你们可以考虑派一个军，沿赣江尾该敌向大庾岭方向前进，该军即位于大庾、南雄、始兴地区，协同粤赣湘边区游击纵队（区党委书记兼纵队司令员林平）在该区活动，尔后协同主力取广州。如桂系主力确已分散（粤汉路上似只有第七军有顽强战斗力，其余都是很弱的或较弱的），这种部署是可以考虑的。如此，则应使用三个军出江西，其中两个军固定其任务为经营江西，一个军准备尾敌出南、始。经湖南向湘粤桂边境寻歼白部主力者为六个军，而不是七个军。此外六月份你们即可能占领岳州、常德、长沙、株洲、萍乡、九江、南昌、吉安、袁州〔１３〕，甚至可能占衡州、宝庆，你们须迅速集中尚未到齐的干部，陈正人〔１４〕等仍以经武汉去江西为适宜。

军委

辰ざ

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军司令员林彪和第一参谋长萧克的电报。

〔２〕何应钦，当时任国民党政府行政院院长兼国防部部长。

〔３〕白崇禧，当时任国民党军华中军政长官公署长官。

〔４〕宜沙，指湖北宜昌和沙市。

〔５〕宝庆，即湖南邵阳。

〔６〕王宏坤，当时任桐柏军区司令员。

〔７〕粤汉线，指广州至汉口的铁路，即今京广线一段。

〔８〕岳州，即湖南岳阳。

〔９〕衡州，即湖南衡阳。

〔１０〕南浔路，指南昌至九江（旧称浔阳）的铁路，即今向九线。

〔１１〕陈赓兵团，指第二野战军第四兵团，兵团司令员兼政治委员陈赓。

〔１２〕似应为一七四师。

〔１３〕袁州，即江西宜春。

〔１４〕陈正人，当时任东北军区吉林军事部政治委员，此时准备赴江西任职。


第四野战军三个军在江西的作战部署〔１〕

（一九四九年五月十九日）

林萧，并刘陈邓饶〔２〕：

四野派出江西的三个军，提议作如下部署：（一）一个军位于九江、南昌、袁州〔３〕、吉安区域，该军四个师即以上述四城为中心，分布于四城及附近地区，在消灭敌人战斗结束之后即担任四城卫戍及铁路守备，并逐步向邻近各县开展工作，逐步占领各县。二野在九江部队仅有一个营，刘邓已令该营俟你们部队到后，即行移交，故你们应即派一部兵力去接收九江。此外，萍乡及安源煤矿历来和长沙、武汉联系密切，而和南昌联系不密切，故萍、安接收及卫戍似以由长沙方面派人派队去办较为方便，将来萍、安地方行政仍归江西，产业管理则归湘鄂系统，是否可以如此，请你们酌定。（二）第二个军位于吉安、吉水、永丰、乐安、宜黄、南城之线（以上诸县均不含）以南之赣南地区，以赣州为中心，分布赣南各县开展工作，并占领各县。（三）第三个军不担任江西工作，只走江西过路，该军第一步进至临江〔４〕、袁州区域待命，依情况或经大庾岭出韶州〔５〕，或经上犹、崇义出郴州，或经萍乡、攸县出郴州，待该军到达临江、袁州线后再作决定。（四）二野、四野的分界线为鄱阳湖，进贤、临川、崇仁、宜黄、南城、黎川线上诸县属二野。在作战时期，二野、四野在该线以西配合作战，作战结束后，二野在该线以西部队暂在该线以西地区就地休整待命，非有军委命令不要撤回该线以东，但不担任地方工作。

军委

辰皓酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军司令员林彪和第一参谋长萧克等的电报。

〔２〕刘，指刘伯承，当时任第二野战军司令员。陈，指陈毅，当时任第三野战军司令员兼政治委员。邓，指邓小平，当时任第二野战军政治委员。饶，指饶漱石，当时任华东军区政治委员。

〔３〕袁州，即江西宜春。

〔４〕临江，镇名，位于江西清江县西部。

〔５〕韶州，即今广东韶关。


总攻上海的时间和步骤〔１〕

（一九四九年五月二十日）

粟张，并告总前委及中指〔２〕：

（一）据邓饶陈〔３〕电，接收上海的准备工作业已大体就绪，似此只要军事条件许可，你们即可总攻上海。（二）为使侦察及兵力配备臻于完善起见，总攻时间似以择在辰有至辰世之间为宜，亦可推迟至巳东左右，如何适当，由你们决定。（三）攻击步骤，以先解决上海后解决吴淞为适宜。如吴淞阵地不利攻击，亦可采取攻其可歼之部分，放弃一部分不攻，让其从海上逃去。（四）攻击兵力必须充分，如觉兵力不足，须调齐兵力然后攻击。（五）攻击前必须作战役和战术上的充分准备。

军委

辰哿

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第三野战军副司令员兼第二副政治委员粟裕和参谋长张震的电报。

〔２〕中指，似指中原野战军（第二野战军）指挥部。

〔３〕邓，指邓小平，当时任第二野战军政治委员。饶，指饶漱石，当时任华东军区政治委员。陈，指陈毅，当时任第三野战军司令员兼政治委员。


对外国军舰轮船进入黄浦江的处理办法〔１〕

（一九四九年五月二十日）

粟张，并告总前委，刘张李〔２〕：

皓未号午两电〔３〕均悉。（一）黄浦江是中国内河，任何外国军舰不许进入，有敢进入并自由行动者，均得攻击之；有向我发炮者，必须还击，直至击沉击伤或驱逐出境为止。（二）但如有外国军舰在上海停泊未动，并未向我军开炮者，则不要射击。（三）中国及外国轮船为敌军装载军队及物资出入黄浦江者，亦应攻击之。（四）中国及外国轮船在上海停泊未动者，或得我方同意开行者，准其停泊或开行，并予以保护。（五）为了对付外国军舰的干涉，你们应有充分的精神准备与实力准备，即要将外国干涉者的武装力量歼灭或驱逐之，如感兵力或炮火不足，应速从他处抽调补足。（六）号午电说有二舰挂外国旗，请查明系挂何国旗，以便公布。嗣后，凡关外舰事件应将详情查明具报。

军委

号亥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第三野战军副司令员兼第二副政治委员粟裕和参谋长张震的电报。

〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。

〔３〕指一九四九年五月十九日未时和二十日午时粟裕、张震给中共中央军委、总前委的电报。前电说，十八日下午有美舰三艘带国民党轮船六艘及风船等，开出吴淞。今后何种船只可以炮击，请即示。后电说，在高桥以西至林家宅沿江之线有敌舰五艘（其中两艘有外国旗，三艘无旗），对我二六九团及二六二团阵地作猛烈的炮击，我之守备阵地大部被其摧毁。我因怕打错（因五艘靠在一起），已严令不准打。为此，对我威迫与阵地坚守增加极大困难。此事如何处理？请示。


对各野战军的进军部署〔１〕

（一九四九年五月二十三日）

总前委，刘张李，粟张〔２〕，并告林罗，彭贺〔３〕：

（一）粟张养午电〔４〕悉。你们应当迅速准备提早入闽，争取于六七两月内占领福州、泉州、漳州及其他要点，并准备相机夺取厦门。入闽部队只待上海解决，即可出动。（二）二野亦应准备于两个月后以主力或以全军向西进军，经营川、黔、康〔５〕。二野目前任务是准备协助三野对付可能的美国军事干涉，此项准备是必需的，有此准备即可制止美国的干涉野心，使美国有所畏，而不敢出兵干涉。但在上海、宁波、福州等处被我占领，并最好由三野以一部兵力协助山东攻占青岛（假如上海占领后，青岛敌军尚未撤退）以后，美国出兵干涉的可能性就很少了，那时二野就可以西进了。（三）四野现有两个军渡江，尚有六个军已至陇海、长江之间，约于六月上旬可渡江，另有四个军正由新乡、安阳地区出发，约六月中旬可以渡江。四野主力（六个军及两广纵队）于七月上旬或中旬可达湘乡、攸县之线，八月可达永州、郴州之线，九月休息，十月即可尾白崇禧〔６〕退路向两广前进，十一月或十二月可能占领两广。一野（四个兵团三十五万人）年底以前可能占领兰州、宁夏、青海，年底或年初准备分兵两路：一路由彭率领位于西北，并于明春开始经营新疆；一路由贺率领经营川北，以便与二野协作解决贵州四川西康三省。（四）如果上海、福州、青岛等地迅速顺利解决，美国出兵干涉的可能性业已消失，则二野应争取于年底或年底以前占领贵阳、重庆及长江上游一带，并打通长江水路。如果二野能于八月一日左右开动或更早一点开动，则上述任务是可能完成的。但此项任务在二野内部暂时不要下达，因为中央对此尚是一种拟议，最后决定要待上海、福州占领之后。（五）胡宗南〔７〕全军正向四川撤退，并有向昆明撤退消息，蒋介石、何应钦〔８〕及桂系正在做建都重庆、割据西南的梦，而欲消灭胡军及川、康诸敌，非从南面进军断其退路不可。因此，除二野应准备经贵州入川之外，四野在消灭白崇禧占领广西之后，应以一部经百色入云南。请林罗即令曾泽生军〔９〕早日出动南下，该军是否已从热河〔１０〕出发，盼林罗查告。（六）你们意见如何，盼告。

军委

辰梗

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给总前委等的电报。

〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。粟张，指粟裕，张震，当时分别任第三野战军副司令员兼第二副政治委员和参谋长。

〔３〕林罗，指林彪、罗荣桓，当时分别任第四野战军兼华中军区司令员和第一政治委员。彭贺，指彭德怀、贺龙，当时分别任第一野战军司令员兼政治委员和西北军区司令员。

〔４〕指一九四九年五月二十二日午时粟裕、张震给中共中央军委的电报。电报说，蒋匪已全线溃退，福建守敌不多，我入闽部队是否可能提早，应准备何时出动，以便淞沪战后进行准备，调整部署，请指示。

〔５〕康，指西康，旧省名，辖今四川省西部和西藏自治区东部，一九五五年撤销。

〔６〕白崇禧，当时任国民党军华中军政长官公署长官。

〔７〕胡宗南，当时任国民党军西安绥靖公署主任。

〔８〕何应钦，当时任国民党政府行政院院长兼国防部部长。

〔９〕曾泽生军，指第四野战军第五十军，军长曾泽生。

〔１０〕热河，旧省名，辖今河北省东北部、辽宁省西南部和内蒙古自治区东南部。一九五五年撤销。


对张轸部按起义待遇加以改编〔１〕

（一九四九年五月二十五日）

华中局，并告萧陈〔２〕：

（一）萧陈二十二日电、林萧〔３〕二十三日电均悉。（二）张轸部〔４〕应照曾泽生、吴化文〔５〕那样，以起义部队待遇。（三）目前如金口〔６〕、嘉鱼一带适宜，即可就地整训听候改编；如金口、嘉鱼一带无粮，请你们考虑是否可令其开至江汉军区就粮，并便利争取及改编。（四）张轸和我们接洽已久，其部队是河南保安部队编成的，是否还有一部分湖北地方武装在内不明，此种部队集中归我改编是对我有利的，故应对张轸及其部属采取欢迎态度。此点请通知湖北地方。（五）张部目前短期暂用原来名义，由你们召集李先念、王宏坤、王树声〔７〕诸同志会商，由十纵、十二纵抽出一、二个师与张轸合编为一个军，张轸为军长，以我们一人为副军长，按照改造曾泽生、吴化文等部的方法加以改造。（六）张部粮食、经费照我军待遇。（七）以上各点由华中局考虑决定实行。（八）请萧陈告知张轸，他给中央电报已收到，他的行动我们认为满意，希望他告诫部属坚决站在人民方面，将所部改造为人民解放军。并问张轸他与程潜〔８〕是否有电台联系，或有其他通讯方法叫程潜率部起义，配合我军行动。

军委

辰有

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中共中央华中局的电报。

〔２〕萧陈，指萧劲光、陈伯钧，当时分别任第四野战军第十二兵团司令员兼政治委员和第一副司令员。

〔３〕林萧，指林彪、萧克，当时分别任第四野战军兼华中军区司令员和第一参谋长。

〔４〕张轸部，指原国民党军第十九兵团，兵团司令官张轸。该部于一九四九年五月十五日在湖北武昌以南的贺胜桥、金口一带起义。

〔５〕曾泽生，原任国民党军第一兵团副司令兼第六十军军长。一九四八年十月于长春率部起义，一九四九年一月该军改编为中国人民解放军第五十军，曾泽生任军长。吴化文，原任国民党军整编第九十六军军长。一九四八年九月于济南率部起义，同年十月该军改编为中国人民解放军第三十五军，吴化文任军长。

〔６〕金口，镇名，位于湖北武昌县西部。

〔７〕李先念、王宏坤、王树声，当时分别任湖北军区司令员兼政治委员、第一副司令员和第二副司令员。

〔８〕程潜，当时任国民党湖南省政府主席、国民党军长沙绥靖公署主任。


歼灭桂系主力的作战部署〔１〕

（一九四九年五月二十五日）

林萧赵聂，并刘张李〔２〕，总前委：

（一）林萧赵聂二十四日电〔３〕即转刘张李知照，请刘张李迅即电知陈赓兵团〔４〕暂时不渡赣江，在丰城、临江〔５〕、新干、峡江之线收集船只，完成渡江准备，待桂军七师深入宜春一带后，突然向敌后方挺进，断敌退路，与四野部队配合歼敌或抓住敌人。（二）伯承陈赓两电台均应与林彪电台通报。（三）二野应准备以四个军或三个军由陈赓统率，归林罗〔６〕指挥，第一步在宜春一带配合四野歼灭桂系主力，第二步待命入湘抄击白崇禧〔７〕后路，尔后即待命入川。

军委

辰有

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第一参谋长萧克、第二参谋长赵尔陆和副参谋长聂鹤亭等的电报。

〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。

〔３〕指一九四九年五月二十四日林彪、萧克、赵尔陆、聂鹤亭给中共中央军委的电报。电报说，敌知我四野渡江部队共只两个军，拟对我军采取积极动作。我军应极力吸引敌军于长沙东北与岳州、南昌之间一带，争取在我军主力到达后，突然断其退路，力求部分歼敌于长沙以东、南昌以西地区。据此，建议陈赓兵团目前暂不渡赣江，待敌已深入时，突然向敌后方挺进，与我四野部队配合歼灭敌人或抓住敌人。

〔４〕陈赓兵团，指第二野战军第四兵团，兵团司令员兼政治委员陈赓。

〔５〕临江，镇名，位于江西清江县西部。

〔６〕林，指林彪。罗，指罗荣桓，当时任第四野战军兼华中军区第一政治委员。

〔７〕白崇禧，当时任国民党军华中军政长官公署长官。


同意第一野战军暂时停止前进〔１〕

（一九四九年五月二十六日）

彭张赵：

你们攻占凤翔等地，歼敌一部后，暂时停止前进的处置是对的。目前胡马〔２〕两军配合，在长武、宝鸡之线企图阻我进攻，而我十八十九两兵团，尚须三、四星期以后，才能到达西府〔３〕区域。依你们现有兵力，可以打胡，不能同时对马，而欲同时对马，必须等候十八十九两兵团开到或至少一个兵团开到，方有把握，否则无把握。因此，你们应耐心等候三、四个星期，不要性急，待十八十九两兵团开到，打几个好仗，即可直取兰州，基本上解决西北问题。只要胡马不走，仗是总有打的。仅在一种情况下，即胡军向汉中退却，胡马两军又确实不能联合（即马部确实不威胁我侧翼），你们才可以不待十八十九两兵团开到即向汉中方向追击胡军。你们是否亦是这样计算的，彭是否已到野司〔４〕，盼告。

军委

辰宥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第一野战军司令员兼政治委员彭德怀、副司令员张宗逊和赵寿山的电报。

〔２〕胡，指胡宗南，当时任国民党军西安绥靖公署主任。马，指马步芳，马鸿逵，当时分别任国民党军西北军政长官公署代长官和副长官。

〔３〕西府，指陕西泾渭两河之间地区，古称凤翔府。

〔４〕野司，指第一野战军司令部。


预筹帝国主义武装干涉的对策和部署〔１〕

（一九四九年五月二十八日）

彭贺，刘邓，陈饶粟，林罗〔２〕：

（一）近日各帝国主义国家有联合干涉革命的某些象征。例如美国正在和英、法等十二国会商统一对华政策，青岛增加了美国军舰，留在南京的各国大使准备撤走，英国在香港增兵，广州国民党亦有某些高兴表示等事，可以看出这种象征。将来是否会演成干涉的事实，目前还不能断定。但我们应当预筹对策，以期有备无患。（二）对策的主要方面是，我各路野战军按照预定计划前进，歼灭国民党残余力量，使各国帝国主义在中国大陆上完全丧失他们的走狗。第二方面是，力求经济上的自足自给，准备着海上被封锁时，我们仍然有办法。在这方面，团结民族资产阶级及知识分子，站在我们方面极为重要。第三方面是，在华北、华东部署充分兵力，以防美国海军协同国民党海陆军向我后方的袭击和扰乱。（三）关于预防美帝协同国民党向我后方袭扰，除已令杨成武兵团〔３〕及钟赤兵炮纵〔４〕在秦皇岛、塘沽布防外，特作如下部署：甲、杨得志兵团〔５〕和十八兵团一道继续向凤翔方向前进，准备在各兵团会合后，歼灭胡马〔６〕在陕甘边境上的主力。如此战能达目的，而华北情况又有需要，则准备将杨得志兵团留在宝鸡、凤翔区域待机，同时尽可能赶快修复洛阳、宝鸡段铁路，以利运输。乙、林罗留一个军位于河南，平时担任剿匪，有事增援开华北。丙、陈饶粟以一个军附必要数目的炮兵开青岛附近，待命夺取青岛，尔后即任青岛守卫。南京、镇江、苏州区域已有两个军，浙江区域已有三个军，甚好。吴淞、上海区域应有七个军，特别注意加强吴淞江阴两区的炮台设备。以上各军，除担任城市守备及乡村剿匪任务者外，均应迅即部署整训。攻取福建的兵力，不要超过两个军。丁、二野全军除一部待命渡赣江配合四野歼灭桂系于袁水流域外，其余在六七两月内，位于现地主要进行整训，附带帮助剿匪，待两个月后，看情况再定行动方针。（四）以上各项，你们有何意见，望告。

军委

辰俭

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第一野战军司令员兼政治委员彭德怀和西北军区司令员贺龙等的电报。〔２〕刘邓，指刘伯承、邓小平，当时分别任第二野战军司令员和政治委员。陈，指陈毅，当时任第三野战军司令员兼政治委员。饶，指饶漱石，当时任华东军区政治委员。粟，指粟裕，当时任第三野战军副司令员兼第二副政治委员。林罗，指林彪、罗荣桓，当时分别任第四野战军兼华中军区司令员和第一政治委员。

〔３〕杨成武兵团，指当时直属中共中央军委指挥的第二十兵团，兵团司令员杨成武。

〔４〕钟赤兵炮纵，原为东北野战军炮兵纵队，当时为第四野战军特种兵司令部，司令员万毅，政治委员钟赤兵。

〔５〕杨得志兵团，指第一野战军第十九兵团，兵团司令员杨得志。

〔６〕胡，指胡宗南，当时任国民党军西安绥靖公署主任。马，指马步芳、马鸿逵，当时任国民党军西北军政长官公署代长官和副长官。


十三兵团进击宋希濂部的两个方案〔１〕

（一九四九年五月二十九日）

林萧赵：

关于十三兵团向宋希濂〔２〕部进击及渡江的时机值得考虑,对此问题有两种方案:一种是不待东路集中南浔线〔３〕，中路集中鄂南，十三兵团即向宋部进击并渡江占领常德。其好处是出白崇禧〔４〕意料之外，突然攻其一路（白崇禧似料我军要待三路到齐然后攻击，而我军目前尚未到齐），可能将宋希濂部大部歼灭；其坏处是我军占常德后，敌中东两路之侧后已受威胁，可能迅速退至衡州〔５〕。另一方案，十三兵团暂不向宋部攻击,待我中东两路到齐,或待中路（鄂南）到齐，然后三路或两路同时攻击。其好处是可能将三路或两路之敌同时歼灭，然后齐头并进向南追击；其坏处是白崇禧看到我军三路都到齐了，可能三路同时撤退，使我失去歼灭敌人的机会。以上两案究以何者为宜，请考虑见复。

军委

二十九日二十二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第一参谋长萧克和第二参谋长赵尔陆的电报。同年五月二十八日，毛泽东在为中共中央军委起草的给林彪和萧克的电报中曾指出，宋希濂部“战力较弱，你们以三个军攻击是足够的。”应“力求歼灭该敌主力，尽可能不使该敌主力退入鄂西及湘西山区”。

〔２〕宋希濂，当时任国民党军湘鄂边绥靖区司令官。

〔３〕南浔线，指南昌至九江（旧称浔阳）的铁路，即今向九线。

〔４〕白崇禧，当时任国民党军华中军政长官公署长官。

〔５〕衡州，即湖南衡阳。


第四野战军休整和作战的部署〔１〕

（一九四九年六月二日）

林萧赵聂：

三十日十六时电悉。（一）同意你们各军到齐休整一短 时期，然后三路或两路同时动作（惟十三兵团应先数日攻歼 江北之敌）。此种计划可以齐头并进，一气打到赣州、郴州、 永州（零陵）之线，再作一个月休整，而在路上只作某些必 要的小休息。为使白崇禧〔２〕各部处于我军猛打猛追，骤 不及防，遭我各个歼灭，如像刘邓〔３〕由江边一气打到闽 北那样，你们各军到达攻击准备位置之后，只要粮食状况许 可，至少应休整半个月，恢复疲劳，统一意志，然后按计划 攻击前进。（二）程潜、李默庵、陈明仁〔４〕有和我们合 作反蒋反桂之可能性。李默庵到香港已和我方接了头，现令 香港方面认真进行此项工作。请你们亦利用张轸〔５〕推动 程潜站在我们方面，惟发动不可太早，应使白崇禧安心作战， 待解决白部后，再发动归入我方。（三）四十二军决定留在 河南甚好，重炮部队可留武汉镇守，湖北有桐柏、江汉、大 别山诸部，保卫地方已够用，原定留在湖北的一个军可以南 进。

军委

巳冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军 兼华中军区司令员林彪、第一参谋长萧克、第二参谋长赵尔 陆和副参谋长聂鹤亭的电报。

〔２〕白崇禧，当时任国民党军华中军政长官公署长官。

〔３〕刘邓，指刘伯承、邓小平，当时分别任第二野战 军司令员和政治委员。

〔４〕程潜，当时任国民党湖南省政府主席、国民党军 长沙绥靖公署主任。李默庵，当时任国民党军长沙绥靖公署 副主任兼第十七绥靖区司令官。陈明仁，当时任国民党军第 一兵团司令官。

〔５〕张轸，原任国民党军华中军政长官公署副长官兼 第十九兵团司令官。一九四九年五月十五日在湖北武昌以南 之贺胜桥、金口一带起义。


入川入闽行动时间等问题〔１〕

（一九四九年六月二日）

华东局，总前委，并告刘张李〔２〕：

辰艳电〔３〕悉。（一）同意二野入川，积极准备，在情况许可下，争取八月初出动。（二）小平〔４〕须准备去四川。（三）干部问题请照中央昨电布置。（四）同意以叶飞〔５〕三个军入闽，行动时间如能提早至本月下旬更好。（五）攻青岛之一个军及一部炮兵可于巳灰左右出动。

军委

巳冬

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中共中央华东局和总前委的电报。

〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。

〔３〕指一九四九年五月二十九日中共中央华东局、总前委给中共中央军委的电报。电报说：今后美英试探性的进攻行为可能接踵而至，中央对此作有备无患的谨慎处置，是完全必要的。我们拟以八兵团一个军附炮兵一个团开青岛，约在六月上旬出动。叶飞第十兵团三个军拟休整一个月，于七月初开动，以便迅速夺取福建全省。二野入川势在必行，且宜早行，必须积极准备于八月初出动。最大的困难是干部问题，二野手中无一地方干部，中央有无此项准备，请告。小平同志是否需要入川，须请早示，以便考虑华东局的组织问题。

〔４〕小平，即邓小平，当时任第二野战军政治委员。

〔５〕叶飞，当时任第三野战军第十兵团司令员。


诱敌深入俟兵力集中再打

（一九四九年六月九日）

德怀〔１〕同志：

齐电〔２〕悉。（一）就现有兵力与马胡〔３〕全力作战，似觉无全胜把握，不如诱敌深入，俟兵力集中再打较为适宜。（二）如你们认为有各个歼灭敌人的良好机会，我们亦同意先打一仗。（三）请将诱敌深入，待本月底或下月初兵力集中时再打，有何困难及不利之点，分析电告。

毛泽东

佳戌

根据中央档案馆保存的手稿刊印。

注释

〔１〕德怀，即彭德怀，当时任第一野战军司令员兼政治委员。

〔２〕指一九四九年六月八日十时彭德怀给毛泽东的电报。电报说：根据敌情，我们拟适当引敌深入，以二军位置岐山、扶风、眉县地区，节节阻击胡匪。三、四两军集结乾县附近，构筑纵深防御工事，吸引马步芳、马鸿逵部攻击。一军集结扶风地区。六军十日可集结礼泉及其以北。准备四个军歼击马部，待马部疲劳，攻击受阻，粮草发生困难时，全力举行反攻，包围歼灭之。

〔３〕马，指马继援、马敦静，当时分别任国民党军陇东兵团指挥官兼第八十二军军长和宁夏兵团司令官。胡，指胡宗南，当时任国民党军西安绥靖公署主任。


充分注意敌人中间突破的战法〔１〕

（一九四九年六月十五日）

彭张赵：

各电均悉。你们放弃三角地带，引敌深入准备反攻的部署是适当的，但请充分注意马〔２〕匪有利用我军分置泾渭两路，中间薄弱，采取中间突破进取西安，使我两路不能联系之可能。如敌采此战法，你们是否有固守西安的可能和决心，或者放弃西安引敌入西安然后歼击，何者为宜。又如马匪占领西安，我一二两军是否能集中歼灭胡〔３〕匪，首先打开一面的可能。均请电告。

军委

巳删

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第一野战军司令员兼政治委员彭德怀、副司令员张宗逊和赵寿山的电报。同月十一日，毛泽东在给彭德怀的电报中指出：“注意先歼宁马一个军，然后再歼其一个军，各个击破，一次不要打多了”。

〔２〕马，指马继援、马敦静，当时分别任国民党军陇东兵团指挥官兼第八十二军军长和宁夏兵团司令官。

〔３〕胡，指胡宗南，当时任国民党军西安绥靖公署主任。


粮食困难行动时间可酌情推迟〔１〕

（一九四九年六月十七日）

林邓萧赵：

十二日电〔２〕悉。粮食困难恐不但鄂南、赣北如此，湘南、赣南可能有同样情形。大军前进必须依靠铁路、公路运输，行动时间如需推迟至七月上旬，可由你们按情酌定。并须估计到大军深入湘赣后，因等候后方运粮，行动速度可能颇慢。如何克服粮食困难，请你们用大力筹划。

军委

巳ざ

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢、第一参谋长萧克和第二参谋长赵尔陆的电报。

〔２〕指一九四九年六月十二日林彪、邓子恢、萧克、赵尔陆给中共中央军委的电报。电报说：粮食问题现成为影响行动的根本问题。赣西北、鄂南粮食已成为严重的困难，现在唯一的办法是依靠河南、湖北两地运粮到前方去。四野主力于六月初停止于长江与襄河以北就粮和休整，以待粮食的筹集，准备在六月底或七月初再发动作战。


第二野战军西进似以九月为宜〔１〕

（一九四九年六月十七日）

华东局，并告粟张周〔２〕，及刘邓李〔３〕：

（一）同意巳删电意见，将华东军区及三野指挥机构设在南京，并以粟裕兼南京军管会主任及市委书记，唐亮为副主任、副书记，使二野能逐步抽出人来做准备西行的工作。（二）二野西进时机似以九月为较适宜，一则准备时间较充裕；二则沿途那时才能有粮食；三则四野主力（七个军）九月可到郴州、赣州线，十一月可能占广州，迫使广州伪政府迁至重庆，然后二野夺取重庆较为有利。

中央军委

巳ざ

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中共中央华东局的电报。

〔２〕粟张周，指粟裕、张震、周骏鸣，当时分别任第三野战军副司令员、参谋长和副参谋长。

〔３〕刘邓李，指刘伯承、邓小平、李达，当时分别任第二野战军司令员、政治委员和参谋长。


钳制马继援等部消灭胡宗南的作战部署〔１〕

（一九四九年六月二十日）

彭张赵：

（一）根据马继援〔２〕拟向泾阳、三原进攻的情报判断，马匪不知我十九兵团将到三原，故有先击破我许兵团〔３〕，灭除侧翼威胁的计划。当马继援向泾阳攻击时，胡〔４〕匪如何动作请你们注意侦察，我们判断，胡匪不外两途：一是以全力担任钳制我渭南各军，保证马匪右侧之安全；二是马、胡同时向我泾北、渭南举行攻势。不论胡匪采取何种计划，均给我军以首先歼灭胡匪的机会。希望你们针对先打胡匪的方针，迅速集中王周两兵团〔５〕主力，于马匪向泾阳攻击之际，突然发起对胡军的攻击，以歼灭三十八军、六十五军、九十军为目标。（二）当你们举行对胡匪三个军作战时，马继援全部及马敦静〔６〕一部因受我许兵团威胁是不能增援的，但你们应以一部由咸阳向马敦静佯动，使马敦静完全不能增援。（三）在你们歼灭胡匪三个军的作战获得胜利后，只要我军损伤不大，尚有追击的能力，就应以王周两兵团主力迅速向凤、宝、千、陇〔７〕方向前进，以期继歼胡匪余部及甘肃王治岐军〔８〕并占领凤、宝、千、陇，以利尔后配合许杨〔９〕向两马作战。（四）两马兵力在胡匪主力（三个军）在户县以西地区被歼后，必不敢恋战，必将缩回长武、彬县、平凉地区固守待战，因为我杨兵团要本月底才能在三原集中，至快要下月上旬才能协同许兵团作战，故于王周两部本月底攻击胡匪主力于户西地区时，单独使用许兵团绕出彬县、永寿地区，切断两马退路，包围两马以利下一步作战似乎有困难，甚至不可能。故我们主张王周主力于歼灭胡匪三个军后，应一直向西歼其余部，占领凤、宝、千、陇，完成对平凉作战的战略开展，对两马则让其退回平凉，然后我以王、周、许、杨十二个军全力向平凉两马攻击，似较有利。（五）以上意见是否适宜，请你们考虑电复。

军委

巳哿

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第一野战军司令员兼政治委员彭德怀、副司令员张宗逊和赵寿山的电报。

〔２〕马继援，当时任国民党军陇东兵团指挥官兼第八十二军军长。

〔３〕许兵团，指第一野战军第二兵团，兵团司令员许光达。

〔４〕胡，指胡宗南，当时任国民党军西安绥靖公署主任。

〔５〕王周两兵团，指第一野战军第一兵团和第十八兵团，兵团司令员分别为王震和周士第。

〔６〕马敦静，当时任国民党军宁夏兵团司令官。

〔７〕凤、宝、千、陇，指陕西凤翔、宝鸡、千阳和陇县。

〔８〕王治岐军，指国民党军西北军政长官公署所属第一一九军，军长王治岐。

〔９〕许，指许光达。杨，指杨得志，当时任第一野战军第十九兵团司令员。


对付敌军分向渭南泾北进攻的对策〔１〕

（一九四九年六月二十二日）

彭张赵：

巳养电悉。假如胡马〔２〕各敌照你们来电所述，分向渭南、泾北进攻，则你们的作战计划是正确的，但请注意：（一）以许兵团〔３〕由泾北转至渭南，难于保持秘密，似不如令杨兵团〔４〕改开西安集中，留许兵团就地钳制马匪，或退至三原诱马深入较为适宜。又一个军不足钳制马匪，至少要有两个军。（二）须估计到胡马各匪可能不战而退的情况，假如这样，则部署须准备及时改变。以上请酌情处理。

军委

养申

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第一野战军司令员兼政治委员彭德怀、副司令员张宗逊和赵寿山的电报。

〔２〕胡，指胡宗南，当时任国民党军西安绥靖公署主任。马，指马继援、马敦静，当时分别任国民党军陇东兵团指挥官兼第八十二军军长和宁夏兵团司令官。

〔３〕许兵团，指第一野战军第二兵团，兵团司令员许光达。

〔４〕杨兵团，指第一野战军第十九兵团，兵团司令员杨得志。


钳制两马歼灭胡宗南四五个军〔１〕

（一九四九年六月二十六日）

彭张赵：

根据近日情报，马〔２〕匪各部业已准备向彬长〔３〕撤退，胡〔４〕匪各部势必同时向宝凤〔５〕撤退，决不会再前进了，也不会保守不退。在此种情况下，你们应当集中王周两兵团〔６〕全力及许兵团〔７〕主力取迅速手段，包围胡匪四、五个军，并以重兵绕至敌后，切断其退路，然后歼灭之。许兵团留下必要兵力监视两马，以待杨兵团〔８〕赶到接替。杨兵团应立即向西开进，迫近两马筑工，担负钳制两马任务，并严防两马回击。此点应严格告诉杨得志，千万不可轻视两马，否则必致吃亏。杨得志等对两马是没有经验的。以上意见是否适当，请酌情处理为盼。

军委

巳宥

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第一野战军司令员兼政治委员彭德怀、副司令员张宗逊和赵寿山的电报。

〔２〕马，指马继援、马敦静，当时任国民党军陇东兵团指挥官兼第八十二军军长和宁夏兵团司令官。

〔３〕彬长，指陕西彬县和长武。

〔４〕胡，指胡宗南，当时任国民党军西安绥靖公署主任。

〔５〕宝凤，指陕西宝鸡和凤翔。

〔６〕王周两兵团，指第一野战军第一兵团和第十八兵团，兵团司令员分别为王震和周士第。

〔７〕许兵团，指第一野战军第二兵团，兵团司令员许光达。

〔８〕杨兵团，指第一野战军第十九兵团，兵团司令员杨得志。


对进军西北和川北的部署

（一九四九年六月二十七日）

德怀〔１〕同志：

二十六日电〔２〕悉。（一）如青宁两敌〔３〕只作小撤退，位于乾、永、彬、常宁、南坊、通涧〔４〕地区，而不是向彬、长、泾、凉〔５〕作大撤退，则先打两马〔６〕后打胡王〔７〕的计划是正确的，但打两马比较打胡王为费力，必须充分准备，从精神动员到作战技术都要力求准备充分，并要准备付出数万人的牺牲，以期全歼两马或歼其主力，即可基本上解决西北问题，因此午齐开始作战，对于刚到数天的十九兵团说来是否早了一点，值得考虑，似不如推迟若干天，使十九兵团充分恢复行军疲劳，并使各部准备更好些，请酌定。（二）如两马向彬、长、泾、凉作大的撤退，距离胡王较远，十九兵团只须负担钳制两马任务（仍要小心），则午齐（或午灰）开始作战是可以的。（三）广州伪府正在作迁移重庆的准备，大批工作人员已去重庆。我林罗〔８〕七个军（其余六个军位于豫鄂湘赣四省任守备）可于八九两月到达湘粤桂边区，十一月或十二月可能占领广州、桂林等地。广州伪府迁渝时间，当在九、十月间。我刘邓〔９〕九个军，可于九月由现地出动，十二月前后到达并占领重庆、贵阳等处，以期歼灭伪府，开辟长江上游。为使伪府放心迁往重庆，而不迁往台湾（现有一派主张迁台，但不占优势），及使胡匪不致早日入川起见，你们暂时似不宜去占汉中，让汉中留在胡匪手中几个月似较有利。（四）你们在执行当前战役，占领宝、凤〔１０〕、泾、凉后，看青宁胡王四敌主要是青宁两敌被歼程度如何，再决新的部署，如两马主力被歼，进一步解决兰州、青海、宁夏及甘肃西部已无重大困难，则可以按照二中全会时商定的计划，早日分兵为两支。第一支西进，担负解决甘宁青新四省（我们希望本年年底能解决甘青宁三省并直达甘凉肃三州〔１１〕，取得油源。明年春季或夏季占领新疆，取得更大油源，这是极端重要的任务），这一支兵力的数量以能担负解决上述任务为原则。第二支南进，以占领成都解决川北为目的，出动时间要和刘邓占领黔、渝相配合，不可太早，宁可稍为缓一点，以期聚歼胡匪，不使逃入云南。现白崇禧〔１２〕正在部署以桂系兵力退据云南，若再加胡宗南部，则我们解决云南势必要使用大量兵力，而使用大量兵力到云南去，例如五六个军，对于我们是不利的。我们现在预计以林罗一部由广西，刘邓一部由贵州合击昆明，总数希望不超过三个军。（五）如果青宁胡王四敌的主力特别是青宁主力不能在泾、凉、宝、凤及其以东地区被我歼灭，则你们暂时不能作大的分兵。那时，为了免除西进路上的侧翼威胁，可以考虑以主力先给胡匪以打击，然后西打两马，待两马主力歼灭后再分兵。（六）请根据上述意图部署一切，此电请给贺龙〔１３〕同志一阅，并征求他的意见。

毛泽东

巳感

根据中央档案馆保存的手稿刊印。

注释

〔１〕德怀，即彭德怀，当时任第一野战军司令员兼政治委员。

〔２〕指一九四九年六月二十六日彭德怀给毛泽东的电报。电报说，十九兵团七月四日可在三原附近集结完毕，拟于七月八日开始向敌进攻。拟以十八兵团钳制王治岐军，十九兵团及一、二两兵团首先围歼马继援、马敦静部主力，然后以一个兵团相机向平凉追击，三个兵团向胡王匪进攻，如马匪继续西撤平凉、长武线防守时，拟以十九兵团位置乾县、礼泉、永寿监视马匪，集中一、二兵团、十八兵团围歼胡匪及王治岐部，夺取宝鸡、陇南，作解放汉中准备，如胡匪主力被歼，则乘胜追击至汉中、广元。

〔３〕指青海马继援和宁夏马敦静，当时分别任国民党军陇东兵团指挥官兼第八十二军军长和宁夏兵团司令官。

〔４〕乾、永、彬，指陕西乾县、永寿和彬县。常宁，镇名，位于陕西永寿县中部。南坊，镇名，位于陕西礼泉县西北。通润，镇名，位于陕西淳化县北部。

〔５〕长、泾、凉，指陕西长武和甘肃泾川、平凉。〔６〕两马，指马继援和马敦静。

〔７〕胡，指胡宗南，当时任国民党军西安绥靖公署主任。王，指王治岐，当时任国民党军西北军政长官公署所属第一一九军军长。

〔８〕林罗，指林彪、罗荣桓，当时分别任第四野战军兼华中军区司令员和第一政治委员。

〔９〕刘邓，指刘伯承、邓小平，当时分别任第二野战军司令员和政治委员。

〔１０〕宝、凤，指陕西宝鸡和凤翔。

〔１１〕甘凉肃三州，即今甘肃张掖、武威和酒泉。

〔１２〕白崇禧，当时任国民党军华中军政长官公暑长官。

〔１３〕贺龙，当时任西北军区司令员。


极力争取程潜用和平方法解决湖南问题〔１〕

（一九四九年七月四日）

林邓，并王萧〔２〕：

（一）王萧陷电及程潜备忘录〔３〕均悉。此事请林邓注意处理。我们认为程潜态度是好的，应极力争取程潜用和平方法解决湖南问题。（二）程潜所提军事小组、联合机构及保留其军队和干部加以编整教育等三项要求，原则上均可照准，并迅即成立军事小组，商定具体办法。我军行动在即，此事进行要快。（三）为了妥善接收湖南全省及解决我军供应，除成立联合机构外，请林邓考虑程潜现任军政党各项职务暂时均予保留，利用程潜名义发号施令，以利接收全省及筹措给养。因联合机构是解决编军等事的，由双方派员组成，程潜本人未必参加，似不如保留程潜职务，管理我军尚未到达地区的民政、军政事宜，使不陷于无政府状态。此点是否可行，请林邓斟酌电告。（四）如程潜发表声明反美、反蒋、反桂，似应予以率部起义之待遇，使程潜能起影响南方各省之作用。我们亦可考虑予程潜以高级名义，例如南方招抚使之类，俟南方各省平定，程潜则来中央政府担任工作。程潜是孙中山的老干部，在国民党内地位甚高，近年治湘措施表示进步，若得程潜真心站在我们方面，将有很大利益。此点亦请你们考虑。（五）李明灏〔４〕已到否。

军委

午支

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪和第二政治委员邓子恢等的电报。

〔２〕王，指王首道，当时任中共湖南省委副书记。萧，指萧劲光，当时任第四野战军兼华中军区第十二兵团司令员兼政治委员。

〔３〕指一九四九年六月国民党湖南省政府主席、国民党军长沙绥靖公署主任程潜向中共湖南省工委递交的给中共中央和毛泽东的备忘录。在备忘录中他表示愿意站在反蒋、反桂、反假和平的立场上，根据中共中央公布的和谈八条二十四款的原则，谋取湖南局部和平。湖南省工委派人将备忘录送到武汉，由王首道、萧劲光转报党中央和毛泽东。

〔４〕李明灏，民主人士，一九四八年到解放区，当时任华北军政大学总队长。他和程潜、陈明仁都是湖南醴陵人，大革命时期，他在程潜兼任校长的陆军讲武学校任教育长，而陈明仁曾是程潜和李明灏的学生。由于这些联系，当时中共中央军委和第四野军乃派他以解放军代表的身份去做程、陈的工作，推动程、陈起义。


九月或十月前闽粤赣边纵队须独力作战〔１〕

（一九四九年七月九日）

华南分局，方魏朱并告四野，三野：

午江电悉。（一）同意你们的部署。（二）我第四野战军业已部署完毕，日内开始向白崇禧〔２〕进攻，待目前开始的战役〔３〕告一段落后，即可以有力一部进占赣州及赣南十七县，究竟何时可占赣州及赣南各县，现尚不能确定，大概九月或十月是可能的。（三）我第三野战军的有力兵团现正开始由上海南进，大约八九两月可占福州、泉州、漳州等地。如有必要，可由该兵团于歼灭闽西、闽南等处敌人之后，以一部协助你们歼灭韩江流域之敌并占领潮汕〔４〕。请三野转知叶飞张鼎丞〔５〕诸同志注意。（四）在我三野部队进占闽西、闽南，四野部队进占赣南之前，我闽西、韩江、东江各部须独力作战，依据敌我力量对比的具体情况，适当机动处理，不要依靠外援。（五）请三野令叶飞电台与华南分局书记方方电台（现在梅县）接通联系，请四野准备于八月或九月间令接受进占赣南任务之我军与方方台接通联系。（六）方方、魏金水午江电即转发三野、四野知照。

军委

午佳

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中共中央华南分局和分局书记方方、闽粤赣边纵队政治委员魏金水、副政治委员朱曼平的电报。

〔２〕白崇禧，当时任国民党军华中军政长官公署长官。

〔３〕指第四野战军为在湘赣边境歼灭白崇禧集团，以第十二、第十五兵团和第二野战军第四兵团共九个军，于一九四九年七月上旬发起的湘赣战役。这个战役七月十九日结束，歼敌四千六百余人。

〔４〕潮汕，指广东潮州和汕头。

〔５〕叶飞、张鼎丞，当时分别任第三野战军第十兵团司令员和政治委员。


四野应以一部向长沙湘潭推进〔１〕

（一九四九年七月十日）

林邓萧赵：

（一）据报白崇禧〔２〕拟在攸县、茶陵、安仁地区与我作一决战，现四十六军军部及一个师已至安福，七军一个师已至莲花，四十八军一个师有向永新消息。这些是防我陈赓部〔３〕经攸、茶、酃〔４〕切断其衡阳后路的。如我军此次作战，能于袁州〔５〕、醴陵线上及其以南围歼一部桂军，则白匪所谓攸、茶、安决战，是不可能的。否则，你们须准备于该区作战。（二）在株洲、衡阳线以东，即攸、茶、酃、安地区作战，或在衡阳以南作战，是一个新的步骤，须在我军占领长沙、湘潭、醴陵、宁乡、湘乡之后，利用粤汉路〔６〕及湘桂路运输才能作新的部署。当我军于进至醴陵、萍乡地区时，长岳线〔７〕上之陈明仁鲁道源〔８〕两部必将迅速撤退。因此，你们应以尚未使用之一个军于适当时机经岳州〔９〕向长沙、湘潭推进，并接管这一线。该军现在即宜进至岳州以北地区，并准备迅速进占长沙，缩短该地区无政府状态的时间。

军委

午灰

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢、第一参谋长萧克和第二参谋长赵尔陆的电报。

〔２〕白崇禧，当时任国民党军华中军政长官公署长官。

〔３〕陈赓部，指第二野战军第四兵团，兵团司令员兼政治委员陈赓。

〔４〕攸、茶、酃，指湖南攸县、茶陵和酃县。

〔５〕袁州，即江西宜春。

〔６〕粤汉路，指广州至汉口的铁路，即今京广线一段。

〔７〕长岳线，指长沙至岳阳的铁路即今京广线一段。

〔８〕陈明仁，当时任国民党军第一兵团司令官。鲁道源，当时任国民党军第十一兵团司令官兼第五十八军军长。

〔９〕岳州，即湖南岳阳。


歼灭马步芳等部的部署〔１〕

（一九四九年七月十四日）

彭张赵：

（一）元日两电悉，歼胡四个军〔２〕甚慰。（二）马〔３〕匪既有反扑援胡消息，你们主力停止追击准备打马是对的，但打马是一个较为严重的战役，各军宜有几天恢复疲劳，然后发起攻击，并准备一直打到平凉，全歼一切被抓住的马匪。（三）一兵团如已追至宝鸡，即用该兵团歼灭宝鸡、凤翔之敌，然后由凤翔抄至马匪后面，如属可能亦是有利的，请相机酌定。

军委

寒寅

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第一野战军司令员兼政治委员彭德怀、副司令员张宗逊和赵寿山的电报。

〔２〕胡，指胡宗南，当时任国民党军西安绥靖公署主任。一九四九年六月，胡宗南集团和青海、宁夏地区的马步芳、马鸿逵部，联合向进占西安、咸阳地区的第一野战军反扑受挫后，被迫西移转入防御。第一野战军遵照中共中央军委关于先钳马打胡，后钳胡打马的方针，于七月十一日发起扶眉战役。十四日战役结束，共歼灭胡宗南部四个军四万三千余人，解放了陕中地区。

〔３〕马，指马继援、马敦静，当时分别任国民党军陇东兵团指挥官兼第八十军军长和宁夏兵团司令官


应采远距离包围迂回方法追歼白崇禧部〔１〕

（一九四九年七月十六日）

林邓萧，并告刘张李〔２〕：

十四日二十时电〔３〕悉。（一）广东只有残破不全之敌军四万余人，而我则有超过四万人之游击部队，只需要两个军加上曾生〔４〕两个小师即够解决广东问题，至多派三个军加曾生部即完全够用，不需要派出更多兵力。（二）判断白崇禧〔５〕准备和我作战之地点不外湘南广西云南三地，而以广西的可能性为最大。但你们第一步应准备在湘南即衡州〔６〕以南和他作战，第二步准备在广西作战，第三步在云南作战。白部退至湘南以后便只有十万人左右了。宋希濂程潜〔７〕两部是退湘西、鄂西，不会往湘南。（三）和白部作战方法，无论在茶陵、在衡州以南什么地方，在全州、桂林等地或在他处，均不要采取近距离包围迂回方法，而应采远距离包围迂回方法，方能掌握主动，即完全不理白部的临时部署，而远远地超过他，占领他的后方，迫其最后不得不和我作战。因为白匪本钱小，极机灵，非万不得已决不会和我作战，因此你们应准备把白匪的十万人引至广西桂林、南宁、柳州等处而歼灭之，甚至还要准备追至昆明歼灭之。（四）歼灭白匪应规定我军的确实兵力，我们提议为八个军，以陈赓〔８〕部三个军，四野五个军组成之。此八个军须以深入广西、云南全歼白匪为目的，不和其他兵力相混。陈赓之另一个军在湘南境内可以参加作战，但不入广西，准备由郴州直出贵阳，以占领贵州为目标。陈赓之三个军则于完成广西作战后出昆明，以占领并经营云南为目标，此点已和邓小平〔９〕同志面谈决定（刘邓共五十万人，除陈赓现率之四个军外，其主力决于九月取道湘西、鄂西、黔北入川，十一月可到，十二月可占重庆一带。另由贺龙〔１０〕率十万人左右入成都，由刘邓贺等同志组成西南局，经营川、滇、黔、康〔１１〕四省。你们经营之范围确定为豫、鄂、湘、赣、粤、桂六省，但你们的五十军须准备去云南，如白匪主力退云南，则还须考虑加派一部入滇助战）。（五）陈赓四个军到达郴州之道路，请考虑全部走遂川、上犹、崇义，分数路前进，未知该区有几条汽车路否，如有适当道路，似以这样走为好。（六）专门担任经营江西的两个军，不应担任其他任务。专门担任经营广东之两个军，应取道江西、大庾岭前进，而不走湘南，因湘南敌我屯兵太多，粮食必感困难。（七）准备深入广西寻歼桂系之八个军（四野五个军，陈赓三个军）进到郴州地区后，如能利用湘桂铁路运粮接济，最好全部取道全州，直下桂林、南宁，以期迅速，否则四野五个军取道广州、肇庆西进，迂回广西南部，陈赓三个军则经全州南进。或者以陈赓三个军协同四野专任经营广东之两个军共五个军，走大庾岭出广州，但陈赓不担任广州工作，只经过一下即出广西南部，而以四野五个军（其中包括五十军）由全州出桂林。（八）曾生部应即速出动，走江西入广东。（九）以上是否适宜，请你们考虑提出意见。

军委

午铣

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢和第一参谋长萧克的电报。

〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。

〔３〕指一九四九年七月十四日二十时林彪、邓子恢、萧克给中共中央军委的电报。电报说，据悉敌很可能继续南退，直至退守湘江或退入广西之隘路。如敌在茶陵、攸县地区与我作战，则我以陈赓兵团由南向北和由东向西攻击，以十二兵团、十五兵团由北向南攻击，如敌不在茶陵、攸县地区与我作战而退湘江与我对峙或退入广西，则我全军等候宜昌、沙市部队南下，然后以陈赓兵团西进对付桂敌，以十五兵团出赣州、南安入粤，其他各部沿粤汉路两侧入粤，先解决广东，然后再进入广西，而留下数个军的兵力在湘赣两省打土匪，维持地方秩序，掩护发动群众。

〔４〕曾生，当时任第四野战军两广纵队司令员。

〔５〕白崇禧，当时任国民党军华中军政长官公署长官。

〔６〕衡州，即湖南衡阳。

〔７〕宋希濂，当时任国民党军川湘鄂边区绥靖公署主任。程潜，当时任国民党湖南省政府主席、国民党军长沙绥靖公署主任。

〔８〕陈赓，当时任第二野战军第四兵团司令员兼政治委员。

〔９〕邓小平，当时任第二野战军政治委员。

〔１０〕贺龙，当时任西北军区司令员。

〔１１〕康，指西康，旧省名，辖今四川省西部和西藏自治区东部地区。一九五五年撤销。


对歼灭白崇禧部的补充意见〔１〕

（一九四九年七月十七日）

林邓萧，并告刘张李，陈饶粟〔２〕：

午铣电〔３〕谅达，兹补充数点，请你们连同午铣电一并考虑电复。（一）基于白〔４〕匪本钱小，极机灵，非至万不得已决不会和我决战之判断；基于四野之总任务在于经营华中及华南六个省，二野之任务在于经营西南四个省，以及进军之粮食、道路等项情况，我们认为你们各部应作如下之处置。（二）陈赓〔５〕四个军即在安福地区停止待命，不再西进，待十五兵团到达袁州〔６〕后，由十五兵团之一个军为先头军向赣州开进。这个军即确定其任务为占领赣州及经营赣南十余县。陈赓三个军、十五兵团两个军统由陈赓率领，经赣州、南雄、始兴南进，准备以三个月时间占领广州，然后十五兵团两个军协同华南分局所部武装力量及曾生纵队〔７〕负责经营广东全省。陈赓率四兵团三个军担任深入广西寻歼桂系之南路军，由广州经肇庆向广西南部前进，协同由郴州、永州入桂之北路军，寻歼桂系于广西境内。然后，陈赓率自己的三个军入云南。在此项部署下，陈赓四兵团以外之另一个军即由安福地区入湖南，受十二兵团指挥，暂时担任湖南境内之作战，尔后交还刘邓〔８〕指挥，由湖南出贵州。曾生两个小师应即提早结束整训，遵陈赓道路或仍走粤汉路〔９〕速去广州。（三）四野主力除留置河南的一个军，留置湖北的重炮部队，留置赣北的一个军，留置湘西、湘北、湘中的三个军以外，以五个军组成深入广西寻歼白匪的北路军，利用湘桂铁路南进，协同陈赓歼灭桂系于广西境内。（四）上述这种部署是不为白匪的临时伪装布阵（例如过去在赣北，现在在茶陵，将来的郴州、全州等处）所欺骗，采取完全主动的部署，使白匪完全处于被动地位；不管他愿意同我们打也好，不愿意同我们打也好，近撤也好，远撤也好。总之，他是处于被动，我则完全处于主动，后迫使他不得不和我们在广西境内作战。估计桂系是不肯轻易放弃广西逃入云南的，因为云南卢汉〔１０〕拒其入境，云南还有我们的强大游击部队，至少桂系要留下一部在广西，而以另一部逃入云南，那时我则以陈赓三个军配以你们的曾泽生军〔１１〕，就可以在云南境内歼灭之。到十一月间，我二野主力六个军已入黔川，他想逃入黔川也不可能。西北胡宗南〔１２〕部主力已于午文在眉县、扶风地区被我一野歼灭，其残部仅剩七万人逃往汉中一带。我一野决以九个军西入甘、宁、青寻歼马〔１３〕匪，而准备于今冬或明春抽三个军出川北，协同二野经营西南，使西南残匪获得全歼。你们意见如何，望告。

军委

午ざ

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢和第一参谋长萧克的电报。

〔２〕刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。陈，指陈毅，当时任第三野战军兼华东军区司令员兼政治委员。饶，指饶漱石，当时任第三野战军兼华东军区政治委员。粟，指粟裕，当时任第三野战军副司令员兼华东军区副司令员。

〔３〕即《应采远距离包围迂回方法追歼白崇禧部》，见本卷第６３５页。

〔４〕白，指白崇禧，当时任国民党军华中军政长官公署长官。

〔５〕陈赓，当时任第二野战军第四兵团司令员兼政治委员。

〔６〕袁州，即江西宜春。

〔７〕曾生纵队，指第四野战军两广纵队，纵队司令员曾生。

〔８〕刘，指刘伯承。邓，指邓小平，当时任第二野战军政治委员。

〔９〕粤汉路，指广州至汉口的铁路，即今京广线一段。

〔１０〕卢汉，当时任国民党云南省政府主席、国民党军云南绥靖公署主任。

〔１１〕曾泽生军，指第四野战军第五十军，军长曾泽生。

〔１２〕胡宗南，当时任国民党军西安绥靖公署主任。

〔１３〕马，指马步芳、马鸿逵，当时分别任国民党军西北军政长官公署代理长官和副长官。


陈赓邓华两兵团进攻广东的部署〔１〕

（一九四九年七月二十一日）

林邓萧赵并告刘宋张李〔２〕及华南分局：

（一）同意你们七月十七日电〔３〕（二十一日才收阅）整个部署方针。（二）陈赓〔４〕与邓华〔５〕分两路入粤是对的，但请注意桂东桂阳道路、粮食情况。如有困难，则陈赓之重武器及大行李可循邓华道路南进，而邓华则除南始〔６〕大道外，可在东侧找一条辅助路。（三）陈、邓入粤后，准备以陈兵团从北江、邓兵团从东江（可能须先占惠州）两路攻广州，而在攻广州之前，两兵团各须在北江、东江休整一短期（例如半个月至一个月），与华南分局会合，商定接管广州及全省的整个部署，并配备干部。以上请转知陈邓注意。（四）陈邓两兵团速与华南分局方方〔７〕电台沟通联络，并与军委通电。（五）华南分局迅即由梅县移至南雄，迎接陈、邓，会商一切。（六）此间当令叶剑英〔８〕同志提早赴粤。

军委

午马

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢、第一参谋长萧克和第二参谋长赵尔陆的电报。

〔２〕刘，指刘伯承，当时任第二野战军司令员。宋，指宋任穷，当时任中共中央豫皖苏分局书记，此时巳调任南京军管副主任。张李，指张际春、李达，当时分别任第二野战军副政治委员兼政治部主任和参谋长。

〔３〕指一九四九年七月十七日林彪、邓子恢、赵尔陆给中共中央军委的电报。电报说，陈赓、邓华两部目前即向广东出动。但该两部统经赣州、南雄、始兴则太拥挤，陈赓以两个军经遂川、桂东准备出仁化、乐昌，到桂东后如见攸县、茶陵敌不退，则直向郴州、永兴前进，准备由南向北切断敌人退路；如到桂东后，敌已撤退，即经汝城向仁化、乐昌前进，其另一个军经崇义、上犹向始兴前进。邓华之两个军则经赣州、南康、南雄向翁源前进。

〔４〕陈赓，当时任第二野战军第四兵团司令员兼政治委员。

〔５〕邓华，当时任第四野战军第十五兵团司令员。

〔６〕南始，指广东南雄和始兴。

〔７〕方方，当时任中共中央华南分局书记。

〔８〕叶剑英，当时任中共中央军委总参谋部副总参谋长，中国人民解放军总参谋部参谋长和北平市市长。


对举行平凉战役以及西进作战的意见

（一九四九年七月二十三日）

德怀〔１〕同志：

午哿电〔２〕悉。打胡〔３〕胜利极大，甚慰。不顾热天乘胜举行打马〔４〕战役是很对的。打完这一仗应休整一短期，然后再进，惟休整时间亦不宜太长，以恢复疲劳，整顿队势，补充缺额为原则。如能于八月上半月完成打马战役，休整半月至一月，九月西进，十月占领兰州、西宁及甘凉肃三州〔５〕，则有可能于冬季占领迪化〔６〕，不必等到明春。辰兄〔７〕极盼早占新疆，彼可给以种种协助，包括几十架飞机的助战。少奇、高岗、稼祥〔８〕现在彼处，只要你们进军计划确定，彼方即可考虑协助问题。关于定购大批汽车问题有两种办法：一种是购来后，经东北、华北转至西北，然后我军利用这批汽车进军新疆，如此则时间可能拖得长些，要明春或甚至夏季才能入疆。一种是利用现在少数汽车及从兰州、西宁可能缴获之车辆即行入疆，到达后再从伊犁方向输入汽车及其他工业装备，如此则时间可以缩短。究以何者为宜，请加斟酌电告。照我想，只要平凉战役〔９〕能歼两马主力，则西北战局即可基本上解决。往后占领甘、宁、青、新四省基本上只是走路和接管问题，没有严重的作战问题。辰兄又能用空军协助，则占领新疆是不难的。此事请于平凉战役结束后与王震〔１０〕等同志商酌，电告你们的意见。

毛泽东

午梗

根据中央档案馆保存的手稿刊印。

注释

〔１〕德怀，即彭德怀，当时任第一野战军司令员兼政治委员。

〔２〕指一九四九年七月二十日彭德怀给毛泽东的电报。电报说，（一）在扶眉战役中，胡宗南部损失约五万余人。（二）为解放甘肃、宁夏、青海三省，准备今冬入四川，明春夏入新疆，请向某方订购汽车一千至二千辆，供西北军用。（三）宁夏卢忠良、青海马继援各率三军准备退守平凉、陇县、泾川地区，配置相当分散，有各个歼击可能。我以十个军，二十六日开始攻击。

〔３〕胡，指胡宗南，当时任国民党军西安绥靖公署主任。

〔４〕马，指青海马步芳、宁夏马鸿逵，当时分别任国民党军西北军政长官公署代理长官和副长官。

〔５〕甘凉肃三州，即甘肃张掖、武威和酒泉。

〔６〕迪化，旧市名，即今新疆乌鲁木齐。

〔７〕辰兄，指苏联。

〔８〕少奇，即刘少奇。高岗，当时任中共中央东北局书记、东北军区司令员兼政治委员。稼祥，即王稼祥，当时任中共中央东北局委员、城市工作部部长。

〔９〕平凉战役，即陇东追击战。一九四九年七月扶眉战役后，第一野战军决心乘胡宗南、马步芳两部彼此远离之机，以第十八兵团主力于宝鸡、西安一线钳制胡宗南部，以第一、第二、第十九兵团聚歼青宁“二马”主力于平凉、泾州地区。七月二十一日至二十四日，我军先后由乾县、礼泉、凤翔、宝鸡地区出动。同月二十四日，青海马步芳、宁夏马鸿逵于陇东布防，企图阻止第一野战军沿西兰公路挺进甘肃、宁夏。但马步芳、马鸿逵为保存各自的实力，在我军主力尚末近迫时即分别后撤。我军乘机向陇东实施追击，至八月十日，歼敌万余，解放了陇东广大地区。

〔１０〕王震，当时任第一野战军第一兵团司令员兼政治委员。


陈赓邓华两兵团在湘赣粤的行动计划〔１〕

（一九四九年七月二十四日）

林邓萧赵，并告刘宋张李〔２〕及方方〔３〕：

各电均悉。（一）同意陈赓邓华两兵团〔４〕南进时间推迟至三伏以后。（二）陈赓所提应将南进新任务在部队中进行充分的政治动员一点是很对的，陈邓两兵团及各兵团均应这样做。历次证明，越是将任务及执行任务中可能遇到的顺利条件及困难条件预先说得明明白白，越有利于任务之完成及克服各种困难。（三）该两兵团三伏过后即出动，以旅次行军方法，第一步进至桂东、汝城、上犹、崇义、赣州、南康、大余、信丰地区待命。那时，华南分局方方及由北平南下之叶剑英张云逸〔５〕等同志到达赣州举行会议。这个会议是很必要的。应在这个会议上解决占领广东的若干重要问题，主要是党政军领导机关的组成，作战步骤，接收及管理广东的各项政策，干部配备，争取和余汉谋〔６〕等用和平方法解决广东问题,货币问题,外交政策（主要是对香港），以及准备对付帝国主义的经济封锁和军事干涉等。这个会议的时间应不迟于九月五日,请方方按时赶到赣州。林平〔７〕及其他什么人应到会，由方方决定。方方须提早结束闽粤赣边区工作的处理。（四）江西省委对接收赣州及赣南各县的准备工作，须迅速完成。（五）赣南国民党军沈发藻〔８〕等愿意脱离江西省主席方天，站在我们方面，江西省委及十五兵团留赣南工作之一个军须注意接洽联络，争取和平接收赣南及改编赣南敌军。（六）从目前起的一个半月内，即在九月中旬以前，四野主力各部争取进到醴陵、攸县、湘潭、湘乡、宁乡地区，并争取用和平方法解决湖南问题，以便在陈邓两兵团由赣南向广州前进时（大约在九月中旬），四野主力能向衡州〔９〕、郴州地区前进。目前天气极热，可令四野主力缓缓前进，每天走四五十里，走两天三天休息一天两天。（七）以上请林邓萧赵将有关各点，通知陈赓、邓华及江西省委。

军委

午敬

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢、第一参谋长萧克和第二参谋长赵尔陆的电报。

〔２〕刘，指刘伯承，当时任第二野战军司令员。宋，指宋任穷，当时任中共中央豫皖苏分局书记、第三野战军第三副政治委员。张李，指张际春、李达，当时分别任第二野战军副政治委员兼政治部主任和参谋长。

〔３〕方方，当时任中共中央华南分局书记。

〔４〕陈赓邓华两兵团，指第二野战军第四兵团和第四野战军第十五兵团，兵团司令员分别为陈赓和邓华。

〔５〕叶剑英，当时任中共中央军委总参谋部副总参谋长、中国人民解放军总部参谋长和北平市市长。张云逸，原任华东军区副司令员，此时巳决定调华南分局工作。

〔６〕余汉谋，当时任国民党军广州绥靖公署主任。

〔７〕林平，当时任中共中央华南分局副书记、粤赣湘边纵队司令员兼政治委员。

〔８〕沈发藻，当时任国民党军第三编练司令部司令、第四兵团司令官。

〔９〕衡州，即湖南衡阳。


陈赓邓华等兵团进军地区和路线问题〔１〕

（一九四九年七月二十五日）

林邓萧赵并告刘宋张李，粟唐周〔２〕，华南分局：

（一）二十三日二十四时电〔３〕悉,此电部署甚好,即可照此执行。（二）我们今晨发给你们一电，与你们此电精神是一致的。我们在该电中说，四野主力应争取于九月中旬以前到达攸县、湘乡及其以北各地。现距九月中旬尚有一个半月，你们照二十三日二十四时电部署休整,过三伏后再进，九月中旬以前是可以达到攸县、湘乡之线的。并且你们已令各兵团派遣先遣师进得更远，便于尔后主力的推进。（三）方方〔４〕来电要求入粤我军有一路经三南〔５〕、和平、河源出惠州，我们认为是必要的。在九月中旬以前，除先遣部队外，陈邓两兵团〔６〕主力不要超过五岭〔７〕界线。自九月中旬起，准备陈兵团经从化南雄两路出北江，先占韶州〔８〕；邓兵团可经翁源、连平、和平分两路至三路平行南下出东江，先占惠州。在韶州、惠州集中干部，调整兵力，然后两兵团配合广东我军会攻广州(估计此时广州余汉谋〔９〕等有和平解决之可能）。但九月五日，方方必须到赣州与叶张陈邓〔１０〕会合，商筹全局。（四）韩江流域之胡琏、喻英奇〔１１〕等部敌军，责成叶飞兵团〔１２〕派一个军由漳州出潮汕〔１３〕去帮助解决。邓华兵团不派兵出韩江。因邓部入粤只有两个军，占领广州后，主力应位于广州地区，一部在惠州，一部在韶州，一部出南路，不可能兼顾韩江。而陈兵团则须出广西。（五）方方要求派队解决会昌、寻乌地区之敌，这可由邓华留在赣南之一个军负责办理。

军委

二十五日上午七时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢、第一参谋长萧克和第二参谋长赵尔陆的电报。

〔２〕刘，指刘伯承，当时任第二野战军司令员。宋，指宋任穷，原任中共中央豫皖苏分局书记、第三野战军第三副政治委员，此时已调第二野战军工作。张李，指张际春、李达，当时分别任第二野战军副政治委员兼政治部主任和参谋长。粟唐周，指粟裕、唐亮、周骏鸣，当时分别任第三野战军兼华东军区副司令员、政治部主任和副参谋长。

〔３〕指一九四九年七月二十三日二十四时林彪、邓子恢、萧克、赵尔陆给中共中央军委的电报。电报说，我湘赣主力部队决在三伏内不作大的行动，各军进至指定地点体整。为扩大占领区及利于尔后之进军，各兵团均须派出先遣师，压迫敌人东退，以减少敌人对新区的抢掠及破坏。各先遣师应特别注意筹粮及修复道路。

〔４〕方方，当时任中共中央华南分局书记。

〔５〕三南，指江西龙南、全南和定南。

〔６〕陈邓两兵团，指第二野战军第四兵团和第四野战军第十五兵团，兵团司令员分别为陈赓和邓华。

〔７〕五岭，指湖南、广东、江西、广西交界处的越城、都庞、萌渚、骑田和大庾五岭。

〔８〕韶州，即今广东韶关。

〔９〕余汉谋，当时任国民党军广州绥靖公署主任。

〔１０〕叶，指叶剑英，当时任中国人民解放军总部参谋长和北平市市长。张，指张云逸，原任华东军区副司令员，此时已决定调华南分局工作。陈，指陈赓。邓，指邓华。

〔１１〕胡琏，当时任国民党军第二编练司令部司令、第十二兵团同令官兼第十八军军长。喻英奇，当时任国民党军闽粤边区“剿匪”总指挥。

〔１２〕叶飞兵团，指第三野战军第十兵团，兵团司令员叶飞。

〔１３〕潮汕，指广东潮州和汕头。


人民解放军二十二年的历史经验〔１〕

（一九四九年七月）

二十二年的人民解放军的历史证明，只要坚持了正确的政治路线和军事路线，保持艰苦奋斗的工作作风，完全和人民群众打成一片，任何强大的敌人都是能够打倒的，任何严重的困难都是能够克服的。

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东在修改新华社广播稿《八一介绍》时加写的一段话。


兼取政治方式解决西北地区

（一九四九年八月六日）

德怀〔１〕同志并贺习〔２〕：

    （一）现在西北敌军分向汉中兰州宁夏三处退却，我军亦须分为三路解决退敌。你们准备如何部署？除用战斗方式解决外，尚须兼取政治方式去解决，对此你们有何意见？我们认为，西北地区甚广，民族甚复杂，我党有威信的回民干部又甚少，欲求彻底而又健全又迅速的解决，必须采用政治方式，以为战斗方式的辅助。现在我军占优势，兼用政治方式利多害少。其办法即为利用靠拢我们的国民党人和我们的人一道组织军政委员会，以为临时过渡机构。这样的国民党人就是张治中、傅作义、邓宝珊〔３〕。（二）关于绥远〔４〕和宁夏问题，我们准备和傅作义合作去解决。因为绥远反动分子受阎锡山〔５〕及美帝勾结极为猖獗，傅的部下董其武〔６〕等愿意靠拢我方，但是尚无惩办反动分子、改造部队的决心，而傅作义则已开始建立此项决心，并建议早日解决绥远问题，而不要再拖下去。故我们决定组织绥远军政委员会，以傅为主席，我们的高克林为副主席，委员十余人，傅部占多数，我们的人占少数。以傅部五万人、我军姚Е王平〔７〕两部二万人合编为两个军，以傅部董其武等为军长，我们的人为副军长。实行人民解放军的军政制度，汰坏留好，逐步改造。两个绥远省政府合而为一，以傅部董其武为主席，我们的杨植霖为副主席，省府委员亦用双方的人作适当配备。此项办法对双方都有利益，可以经过一个工作过程，达到彻底改造之目的。傅作义对此项办法表示满意，拟于数日后即令傅去绥远，和我们的人一道解决绥远问题。（三）马鸿逵〔８〕是傅作义的把兄弟，马派马如龙〔９〕及哈某至绥远接洽，有请求和平解决之意。傅作义说马极愿求和，只恐求之不得。请你们对宁夏问题考虑一下，是否可以经过傅作义去改编马鸿逵部。我们认为在马步芳〔１０〕解决后，必须使用杨得志兵团〔１１〕深入宁夏，给马鸿逵部以歼灭的打击，迫使残部退入后套，然后经过傅作义用政治方式去解决。（四）邓宝珊与马步芳将领均认识，于甘肃有声望，他是一个光杆，没有多少干部，请你们考虑是否可以利用邓宝册，叫他去兰州和我们的人一道组织甘青军政委员会及甘肃省政府。此两机构均以邓为主席，赵寿山，王世泰为副主席，以为过渡机关。对马步芳必须歼灭其主力，但他有玉树等地为后方，可以保存残部。欲最后解决青海亦须找些与青海有联系的旧人，如我们使用邓宝珊主甘，可能打开寻找此项旧人及最后解决青海问题的门路。此外，班禅〔１２〕现到兰州，你们攻兰州时请十分注意保护并尊重班禅及甘青境内的西藏人，以为解决西藏问题的准备。（五）陶峙岳〔１３〕现在动摇，有和平解决新疆的意向，我们认为应利用张治中组织新疆军政委员会，以张治中为主席，我们的人（是否王震〔１４〕去新疆）为副主席，再加伊犁方面一人为副主席，以为过渡机关。（六）过渡机构存在时间究有多久，暂不作硬性规定，以便利解决反动军队及反动政权，便利解决土地问题及民族问题为原则。（七）胡公冕〔１５〕已来西安，请你们注意利用他去收拾胡宗南部。现在程潜陈明仁〔１６〕已在湖南起义加入我方,对蒋桂胡〔１７〕各部必有影响，给我们以分化各部的机会。（八）整个西北亦可考虑在将来组织军政委员会，以彭为正，以张治中为副。（九）以上各项是否可行，请加考虑提出意见为盼。

毛泽东

午鱼〔１８〕

此报加发华中局，湖南省委，刘邓张李〔１９〕，华东局及粟裕〔２０〕。请你们注意研究此项问题，并应用此项方法于湖南等处。毛　又及。

根据中央档案馆保存的手稿刊印。

注释

    〔１〕德怀，即彭德怀，当时任第一野战军司令员兼政治委员。

    〔２〕贺习，指贺龙、习仲勋，当时分别任西北军区司令员和政治委员。

    〔３〕张治中，见《用和平方法解决西北问题的可能性是存在的》注〔３〕（本卷第５６４页）。傅作义、邓宝珊，原分别任国民党军华北“剿匪”总司令部总司令和副总司令。一九四九年一月天津解放后，被围困在北平城的国民党军完全陷入绝境。傅作义在人民解放军的强大军事和政治攻势下愿意接受我党我军提出的和平条件。二十一日，双方达成“关于和平解决北平问题的协议”。傅作义率二十余万守军撤出市区接受改编。三十一日，北平和平解放。

    〔４〕绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔５〕阎锡山，当时任国民党政府行政院院长。

    〔６〕董其武，原任国民党绥远省政府主席、国民党军西北军政长官公署副长官。一九四九年六月与我华北人民政府签订“绥远和平协议”，九月十九日率绥远军政各界领导人与各民族代表共三十九人联署通电起义。

    〔７〕姚Е、王平，当时分别任绥远军区司令员和察哈尔军区司令员。

    〔８〕马鸿逵，当时任国民党军西北军政长官公署副长官。

    〔９〕马如龙，当时任国民党军宁夏保安司令部副司令。〔１０〕马步芳，当时任国民党军西北军政长官公署长官。

    〔１１〕杨得志兵团，指第一野战军第十九兵团，兵团司令员杨得志。

    〔１２〕班禅，即班禅额尔德尼·确吉坚赞，西藏宗教领袖之一。

    〔１３〕陶峙岳，当时任国民党军西北军政长官公署副长官兼新疆警备总部总司令。

    〔１４〕王震，当时任第一野战军第一兵团司令员兼政治委员。

    〔１５〕胡公冕，民主人士，解放战争时期在上海居住，同中共地下党组织保持联系，积极从事秘密兵运工作，策动国民党军起义。

    〔１６〕程潜，当时任国民党湖南省政府主席、国民党军长沙绥靖公署主任。陈明仁，当时任国民党军第一兵团司令官。

    〔１７〕蒋桂胡，指蒋介石和国民党军华中军政长官公署长官白崇禧（桂系首领）、西安绥靖公署主任胡宗南。

    〔１８〕本电署时应为八月六日。

    〔１９〕刘邓张李，指刘伯承、邓小平、张际春、李达，当时分别任第二野战军司令员、政治委员、副政治委员兼政治部主任和参谋长。

    〔２０〕粟裕，当时任第三野战军兼华东军区副司令员。


须集中三个兵团全力于攻兰战役〔１〕

（一九四九年八月二十三日）

彭张，并贺习〔２〕：

各电均悉。（一）马步芳〔３〕既决心守兰州，有利于我军歼灭该敌。为歼灭该敌起见，似须集中三个兵团全力于攻兰战役〔４〕。王震兵团〔５〕从上游渡河后，似宜迂回于兰州后方，即切断兰州通青海及通新疆的路并参加攻击，而主要是切断通新疆的路，务不使马步芳退至新疆，为害无穷。攻击前似须有一星期或更多时间使部队恢复疲劳，详细侦察敌情、地形和鼓动士气，作充分的战斗准备，并须准备一次打不开而用二次、三次攻击去歼灭马敌和攻占兰州。（二）同意在定西或兰州开一次西北局常委会，请你们计算时间，贺龙同志如能于九月十五日赶到北平参加政协（政协准备九月十日开幕，二十日闭幕，贺于十五日到，可参加会议的一半），即可偕仲勋一道去兰州附近开会，惟路上须带充分的护卫武装，并须保守机密为要。（三）贺来北平一次，不但参加政协，还有和邓小平〔６〕商量入川任务及带张治中邓宝珊〔７〕一道去西北之必要。（四）西北局须准备移至兰州，将来西北人民政府须建立在兰州。

中央

未梗

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央起草的给第一野战军司令员兼政治委员彭德怀和副司令员张宗逊的电报。

〔２〕贺习，指贺龙、习仲勋，当时分别任西北军区司令员和政治委员。

〔３〕马步芳，当时任国民党军西北军政长官公署长官。

〔４〕攻兰战役，即兰州战役。第一野战军于一九四九年八月二十一日发起兰州战役，二十六日解放兰州。第一兵团于临洮、临夏等地歼灭马步芳部新编骑兵军后，挺进青海，九月五日占领西宁。此役，共歼灭国民党军四万二千余人，马步芳部基本被歼。

〔５〕王震兵团，指第一野战军第一兵团，兵团司令员兼政治委员王震。

〔６〕邓小平，当时任第二野战军政治委员。

〔７〕张治中，见《用和平方法解决西北问题的可能性是存在的》注〔３〕（本卷第５６４页）。邓宝珊，原任国民党军华北“剿匪”总司令部副总司令。


对攻打兰州的几点意见〔１〕

（一九四九年八月二十六日）

彭张并告贺习〔２〕：

二十四日电〔３〕悉。（一）如你们二十五日攻兰得手，则局面起了变化。（二）如不得手，则作为侦察性质的作战，全军将因此种流了血的侦察战获得有益的教训，而确定了再战的胜利。（三）如二十五日不得手，则请照你们二十四日电的决心，确定先打援，后打城。如此，则须令对城防御之四个军或三个军构筑坚固防御阵地。并须预计打援及攻城两战所必需的充分的时间，估计至少要半个月，多则可能要一个月或更多时间。（四）为了要筹一个月或两个月的粮食及由西安接济食油、弹药及棉衣，请令十八兵团用全力向胡宗南〔４〕军所在的空隙地区举行袭击，确保天水及西兰公路〔５〕，以利运输。同时，在兰州附近周围二三百里区域有计划的筹措粮食。请西北局全力支援兰州前线的需要。

军委

二十六日一时

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第一野战军司令员兼政治委员彭德怀和副司令员张宗逊的电报。

〔２〕贺习，指贺龙、习仲勋，当时分别任西北军区司令员和政治委员。

〔３〕指一九四九年八月二十四日二十一时彭德怀、张宗逊给中共中央军委的电报。电报说：遵照八月二十三日电示，决以三个兵团打兰州。宁夏马鸿逵出动三个军，经黄河左岸增援兰州可能大。如两马集结兰州，再加周嘉宾、黄祖勋两部，共有十三万兵力，据城坚守，我即集中三个兵团短期内亦不易攻占，同时粮弹接济困难，不能持久，故决定乘马鸿逵部未到前，围攻兰州，求得先解决青海马步芳主力。如未解决青马军，而宁马援军迫近时，即以四个军围困兰州，集中五个军打宁马。二兵团，十九兵团攻城准备工作已妥，疲劳尚未恢复，粮食不足，青马军不断反袭，故很难得到休息。以现在准备工作看，攻占兰州有六、七成把握，故决定二十五日晨开始攻击。

〔４〕胡宗南，当时任国民党军川陕甘边区绥靖公署主任。

〔５〕西兰公路，指陕西西安至甘肃兰州的公路。


先占张掖武威再占青海宁夏〔１〕

（一九四九年八月三十日）

彭张：

看你们二十九日致王张〔２〕电，知马〔３〕匪分两路退却，且有退新疆可能。我们亦从伊犁方面获得同样消息。为此，请你们考虑青海宁夏两方面暂缓进兵，先占张掖、武威，再占青海、宁夏。如何，盼复。

军委

未三十

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第一野战军司令员兼政治委员彭德怀和副司令员张宗逊的电报。

〔２〕王张，指王震、张希卿，当时分别任第一野战军第一兵团司令员兼政治委员和参谋长。

〔３〕马，指马步芳、马鸿逵，当时分别任国民党军西北军政长官公署长官和副长官。


迫使白崇禧退入广西以利我军歼灭之〔１〕

（一九四九年九月一日）

林邓萧赵：

三十日电〔２〕悉。（一）你们歼灭宋希濂〔３〕的计划是很好的。（二）程子华〔４〕兵团主力在澧州〔５〕、常德以西地区歼灭宋希濂以后，请考虑该部取道沅陵向芷江前进，歼灭该地区之黄杰部〔６〕，然后沿湘黔桂三省交界向柳州前进，迫使白崇禧〔７〕退入广西，而不使他退入贵州，以利我军在广西境内歼灭他。因贵州太穷，运输不便，广西较贵州为富，又可取得广东接济，又有我们的游击区及游击队以为协助，较利于我军作战。（三）叶剑英、方方、陈赓、邓华〔８〕等九月上旬可在赣州会合，中旬可会商完毕，下旬即可开始向广东进军。若萧劲光〔９〕、程子华各部亦能于九月下旬或十月上旬进至芷江、宝庆、衡州〔１０〕之线，则可与我入粤部队互相配合。我们希望能于十一月占领广州及粤汉全路〔１１〕，十二月或明年一月全路通车，则对全国财政经济有很大利益。

军委

申东

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢、第一参谋长萧克和第二参谋长赵尔陆的电报。

〔２〕指一九四九年八月三十日林彪、邓子恢、萧克、赵尔陆给中共中央军委的电报。电报说：白崇禧已改变在湘西寻我作战的计划。宋希濂已令所部出发，向石门、澧县、常德进攻，但该敌仍有中途改变计划的可能，而无论该敌是否前进，我军均拟攻歼该敌。

〔３〕宋希濂，当时任国民党军川湘鄂边区绥靖公署主任。

〔４〕程子华，当时任第四野战军第十三兵团司令员。

〔５〕澧州，即湖南澧县。

〔６〕黄杰，当时任国民党军第一兵团司令官。

〔７〕白崇禧，当时任国民党军华中军政长官公署长官。

〔８〕叶剑英，当时任中国人民解放军总部参谋长、中共中央华南分局第一书记。方方，当时任中共中央华南分局第三书记。陈赓，当时任第二野战军第四兵团司令员兼政治委员。邓华，当时任第四野战军第十五兵团司令员。

〔９〕萧劲光，当时任第四野战军第十二兵团司令员兼政治委员。

〔１０〕宝庆、衡州，即湖南邵阳和衡阳。

〔１１〕粤汉全路，指广州至汉口的铁路，即今京广线一段。


对赣州会议及进军华南的指示〔１〕

（一九四九年九月八日）

叶方陈邓诸同志，并告林邓〔２〕：

（一）你们业已聚会于赣州，极为欣慰。你们会议内容应照中央迭次电示及面告剑英者扼要做出决定。（二）方方等同志领导的华南分局及华南各地党委和人民武装有很大的成绩，新的华南分局及即将进入华南的人民解放军主力，应对此种成绩有足够而适当的估计，使两方面的同志团结融洽，互相学习，互相取长补短，以利争取伟大的胜利。（三）你们一面开会，一面即可命两兵团〔３〕开始向南进军。第一步进至韶关、翁源之线，准备在该线休息若干天，然后夺取广州。我们认为不应分兵去惠州，待夺取广州再占惠州为适宜。因为四野主力九月中旬即可向芷江、宝庆、衡州〔４〕之线前进。白崇禧〔５〕必然不战而向广西撤退（他决不会在湖南境内和我决战，所布疑阵是为迟滞我军前进之目的）。我陈邓两兵团应争取于十月下半月占领广州。陈兵团预计十一月进至梧州区域。四野主力则于同时进至柳州、桂林区域。十二月即可深入广西，寻找白部作战。刘邓〔６〕率二野主力，十一月可入贵州境内，十二月可入重庆。如此，则我各路军可以互相配合。你们对进军时间及攻击目标等项，有何意见，盼告。

军委

申齐

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给中国人民解放军总部参谋长、中共中央华南分局第一书记叶剑英，中共中央华南分局第三书记方方，第二野战军第四兵团司令员兼政治委员陈赓和第四野战军第十五兵团司令员邓华的电报。

〔２〕林邓，指林彪、邓子恢，当时分别任第四野战军兼华中军区司令员和第二政治委员。

〔３〕两兵团，指第二野战军第四兵团和第四野战军第十五兵团。

〔４〕宝庆、衡州，即湖南邵阳和衡阳。

〔５〕白崇禧，当时任国民党军华中军政长官公署长官。

〔６〕刘邓，指刘伯承、邓小平，当时分别任第二野战军司令员和政治委员。


歼灭白崇禧部的部署〔１〕

（一九四九年九月九日）

林邓：

关于进攻部署：（一）陈赓邓华两兵团〔２〕第一步进占韶关、翁源地区，第二步直取广州，第三步邓兵团留粤，陈兵团入桂，包抄白崇禧〔３〕后路。陈兵团不派任何部队入湖南境，即不派部去郴州、宜章等处。（二）程子华兵团〔４〕除留一个军于常德地区，另一个军已到安化地区外，主力两个军取道沅陵、芷江直下柳州。（三）另以三个军经湘潭、湘乡攻歼宝庆〔５〕之黄杰〔６〕匪部，与程子华出芷江的两个军摆在相隔不远的一线上。对衡阳地区之白崇禧部，只派队监视，而不作任何攻歼他的部署和动作。（四）这样一来，白崇禧部非迅速向桂林撤退不可，而这就是我们的目的。判断白部在湖南境内决不会和我们作战，而在广西境内则将被迫和我们作战。因此，陈赓兵团不要派部出郴、宜。现在茶陵、攸县之我军，亦不要作攻歼衡阳白匪之部署，而应两路齐出芷江、宝庆，位于白匪西侧。然后，以芷江之两个军，先期突然出柳州，在柳州地区占立根据地。估计白匪三个军（第七军、第四十六军、第四十八军）及鲁道源〔７〕之五十八军在我主力威胁面前，不敢过早分散其主力。李品仙〔８〕防御柳州一带之兵力必不甚多。我军（两个军）可能在柳州以西以北区域即融县〔９〕、罗城、天河〔１０〕、宜山、思恩、宜北〔１１〕区域建立根据地，并切断柳州通贵州的铁道线。陈赓兵团则于占领广州后，即经梧州向宾阳、南宁地区前进，位于广西南部。我在宝庆之三个军（主力）则于白匪向桂林撤退时，尾敌南进。（五）以上三路我军（共八个军），在进入广西后，第一步不是急于寻找白匪主力作战，而是立稳脚跟，查明情况，联系群众和结合我在广西境内的游击部队（桂南、桂北均有）。第二步，再各个歼灭白匪主力。白崇禧是中国境内第一个狡猾阴险的军阀，我们认为非用上述方法，不能消灭他。（六）白崇禧的最后一条退路是云南。他以回云南的口号拉住了鲁道源，故在白、鲁退入广西后，可能即令鲁道源军或再配以一部桂军入云南。如果是这样，那时我们应考虑从陈赓兵团先抽一部（例如一个军）出云南，配合我在云南的游击队在云南先建立根据地。

军委

九月九日

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪和第二政治委员邓子恢的电报。

〔２〕陈赓邓华两兵团，指第二野战军第四兵团和第四野战军第十五兵团，兵团司令员分别为陈赓和邓华。

〔３〕白崇禧，当时任国民党军华中军政长官公署长官。

〔４〕程子华兵团，指第四野战军第十三兵团，兵团司令员程子华。

〔５〕宝庆，即湖南邵阳。

〔６〕黄杰，当时任国民党军第一兵团司令官。

〔７〕鲁道源，当时任国民党军第十一兵团司令官兼第五十八军军长。

〔８〕李品仙，当时任国民党军桂林绥靖公署主任。

〔９〕融县，旧县名，即今广西融安县。

〔１０〕天河，旧县名，一九五二年并入广西罗城县。

〔１１〕思恩、宜北，均旧县名，一九五一年合并为广西环江县。


对西南各敌均取先包围再回打方针〔１〕

（一九四九年九月十二日）

邓张李，并告林邓谭〔２〕：

申灰电悉。（一）同意二野在华中地区通过时的作战事宜统由四野首长指挥。（二）如果白崇禧〔３〕占领贵州省城，无论二野、四野均暂时不要去打他。二野的两个兵团以主力一直进至重庆以西叙府〔４〕、泸州地区，然后向东打，占领重庆。以一个军留在乌江以北（以遵义为中心）。二野之陈赓兵团〔５〕在配合四野五个军完成广西作战以后，即进占云南，完成对贵阳之包围。然后，四野以一部由广西向北，二野以适当力量分由云南、黔北向东向南包围贵阳之敌而歼灭之。总之，我对白崇禧及西南各敌均取大迂回动作，插至敌后，先完成包围，然后再回打之方针。

军委

申文

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第二野战军政治委员邓小平、副政治委员兼政治部主任张际春和参谋长李达的电报。

〔２〕林邓谭，指林彪、邓子恢、谭政，当时分别任第四野战军兼华中军区司令员、第二政治委员和政治部主任。

〔３〕白崇禧，当时任国民党军华中军政长官公署长官。〔４〕叙府，指叙州府，即四川宜宾。

〔５〕陈赓兵团，指第二野战军第四兵团，兵团司令员兼政治委员陈赓。


用打拉两种办法迅速解决宁夏问题〔１〕

（一九四九年九月二十日）

彭张阎甘：

十九日电悉。你们处置甚对，傅作义〔２〕明日可返平，当与面谈拒马〔３〕入绥〔４〕。你们则靠自己力量，用打拉两种方法争取迅速解决宁夏问题。

军委

哿酉

根据中央档案馆保存的毛泽东手稿刊印。

注释

〔１〕这是毛泽东为中共中央军委起草的给第一野战军司令员兼政治委员彭德怀、副司令员张宗逊、参谋长阎揆要和政治部主任甘泗淇的电报。

〔２〕傅作义，参见《兼取政治方式解决西北地区》注

〔３〕（本卷第６５６页）。

〔３〕马，指马鸿逵，当时任国民党军西北军政长官公署副长官。

〔４〕绥，即绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


解决新疆问题的关键是我党和维族紧密合作

（一九四九年九月二十六日）

彭德怀〔１〕同志，并告西北局：

二十五日电悉。（一）陶峙岳〔２〕派曾震五〔３〕来兰〔４〕谈判是试探性的，你们应对曾震五做工作，争取他站在我们方面，而不着重谈判新疆问题的具体解决方面，因在我军入新以前谈不到具体解决。（二）曾震五今冬不要进军的意见，你们也不要驳他，即不要表示今冬一定进军。但在实际上，你们应确切地于十一月一日或十月以前准备完毕（皮衣、皮帽、毡鞋、水壶、汽车、汽油、粮食、现洋、钞票等等及最重要的政治动员和干部准备），以便在十一月上旬或中旬实行进军。主力准备车运及步行，一部准备空运。我们除为你们准备四百辆汽车及皮衣、现洋、钞票等事而外，正在为你们交涉三十架至五十架运输机。（三）解决新疆问题的关键是我党和维族的紧密合作。在此基础上迫使国民党就范（国民党军队及党政大概有七八万人，号称十万人），并使张治中〔５〕、陶峙岳、刘孟纯〔６〕等为我们服务，使新疆能够和平地少破坏地接收过来，并有秩序地改编国民党军队。张治中可待十一月我军开始前进时，来兰州参加西北军政委员会的成立会（已与贺〔７〕谈过，就边区政府基础成立西北军政委员会，彭为主任，习仲勋〔８〕、张治中为副主任），然后和彭一道入新。（四）新疆的统帅机构应是新疆军政委员会，彭兼主任，王震、张治中、鲍尔汉为副主任。省政府改组，鲍尔汉应仍为主席。委员应是汉人占少数，维族及其他族占多数（现在鲍尔汉省政府是汉人十名，维族等十五名，我们入新不要变更这个比例）。这一基本方针已取得鲍尔汉及迪化〔９〕友人方面的同意，请你们加以注意。（五）甘、青可以不成立军政委员会。陕甘青三省府的人选可以照你们所拟办理，即陕省府以马明方为主席，甘省府以邓宝珊为主席，王世泰为副主席，青省府以赵寿山为主席。（六）入川军事，待邓小平〔１０〕到平谈妥后再告。

毛泽东

九月二十六日

根据中央档案馆保存的手稿刊印。

注释

〔１〕彭德怀，当时任第一野战军司令员兼政治委员。

〔２〕陶峙岳，原任国民党军西北军政长官公署副长官兼新疆警备总司令。一九四九年九月二十五日在新疆率部通电起义。

〔３〕曾震五，当时任国民党军西北军政长官公署第八补给区司令。

〔４〕兰，指甘肃兰州。

〔５〕张治中，见《用和平方法解决西北问题的可能性是存在的》注〔３〕（本卷第５６４页）。

〔６〕刘孟纯，原任国民党新疆省政府委员。一九四九年九月二十六日同新疆省政府主席鲍尔汉一起通电起义。

〔７〕贺，指贺龙，当时任西北军区司令员。

〔８〕习仲勋，当时任西北军区政治委员。

〔９〕迪化，旧市名，即今新疆乌鲁木齐。

〔１０〕邓小平，当时任第二野战军政治委员。