战无不胜的毛泽东思想万岁！


毛泽东军事文选(6)

目录

001 中国人民站起来了〔１〕（一九四九年九月二十一日）
002 人民英雄永垂不朽〔１〕（一九四九年九月三十日）
003 对程潜陈明仁所提要求和建议的处置意见（一九四九年十月五日）
004 同意第四野战军五个军靠拢作战的部署〔１〕（一九四九年十月七日）
005 同意聚歼白崇禧主力的作战计划〔１〕（一九四九年十月十日）
006 十八兵团由贺龙统率入川（一九四九年十月十一日）
007 十五兵团暂不进攻广州〔１〕（一九四九年十月十一日）
008 慎重考虑围歼白崇禧部计划力求做到确有把握（一九四九年十月十二日）
009 相机占领广州和围歼白崇禧部（一九四九年十月十二日）
010 民族军应改名为人民解放军〔１〕（一九四九年十月十二日）
011 第一野战军第二野战军在西北西南地区的作战部署（一九四九年十月十三日）
012 务不使粤敌逃入广西〔１〕（一九四九年十月十三日）
013 四兵团应乘胜追击占领高要德庆等县（一九四九年十月十七日）
014 西南地区的作战方针（一九四九年十月十九日）
015 绥远起义部队的军政领导人员应同时委任（一九四九年十月二十九日）
016 关于兵力部署的几点意见（一九四九年十月三十一日）
017 邓华兵团可以分出一个师协同梁广纵队肃清南路敌军（一九四九年十一月九日）
018 向董其武部调派的政工干部必须加以训练〔１〕（一九四九年十一月十一日）
019 须重视对定海作战的各项问题（一九四九年十一月十四日）
020 关于解决西藏问题的意见（一九四九年十一月二十三日）
021 抓住时机歼灭白崇禧部十六个师（一九四九年十一月二十四日）
022 吸引更多胡宗南部 于重庆聚歼之（一九四九年十一月二十七日）
023 攻占重庆应依情况发展而定（一九四九年十一月二十八日）
024 同意刘亚楼等关于各地 机场修复问题的报告（一九四九年十二月五日）
025 一九五○年军队参加 生产建设工作的指示（一九四九年十二月五日）
026 中共中央关于实施军队 参加生产建设工作指示的通知〔１〕（一九四九年十二月五日）
027 对卢汉率部起义的复电（一九四九年十二月十一日）
028 渡海作战必须注意的问题（一九四九年十二月十八日）
029 可在先头阻止李弥余程万部向越南缅甸前进（一九四九年十二月二十九日）
030 进攻海南岛应以充分准备确有把握为原则（一九四九年十二月三十一日）
031 为《人民海军》报题词〔１〕（一九五○年一月一日）
032 进军与经营西藏的任务应由西南局担负（一九五○年一月二日）
033 关于进军西藏和经营西藏问题的意见（一九五○年一月十日）
034 大力做好解放海南岛的准备工作（一九五○年一月十日）
035 对起义的伞兵第三团加强政治训练（一九五○年二月四日）
036 积极防空保卫上海（一九五○年二月十七日）
037 复员是为了返回家乡发展生产和建设民兵〔１〕
038 军队分批复员以 减轻人民负担〔１〕（一九五○年四月二十一日）
039 海南岛及沿海诸岛占领后的处置方法〔１〕（一九五○年五月十八日）
040 人民解放军必须谦虚谨慎维持良好的纪律〔１〕（一九五○年六月十五日）
041 起义部队中的领导机关应实行 军政委员会及军政组制度〔１〕（一九五○年七月十二日）
042 军委关于在军队中 实施文化教育的指示（一九五○年八月一日）
043 东北边防军应在月内 完成一切作战准备〔１〕（一九五○年八月五日）
044 力争今年占领昌都 明年进军拉萨（一九五○年八月二十三日）
045 准备对付敌军可能向 潮汕及海陆丰登陆袭击〔１〕（一九五○年八月二十五日）
046 须集中十二个军以便机动（一九五○年八月二十七日）
047 保密问题值得引起 我们极大注意（一九五○年九月一日）
048 九兵团全部开到徐济线整训〔１〕（一九五○年九月八日）
049 开展连队民主运动加强战斗力〔１〕（一九五○年九月九日）
050 粤桂等地军事部署及 对剿匪等项工作的指示〔１〕（一九五○年九月十六日）
051 中国必须建立强大的国防军 和强大的经济力量〔１〕（一九五○年九月二十五日）
052 东北边防军随时待命出动〔１〕（一九五○年十月二日）
053 志愿军入朝参战及参战后 的战略方针问题〔１〕（一九五○年十月二日）
054 组成中国人民志愿军的命令（一九五○年十月八日）
055 决定派遣志愿军入朝作战（一九五○年十月八日）
056 开辟敌后战场在战略上 是必须的有利的（一九五○年十月十日）
057 同意四个军三个炮兵师 全部出动待机歼敌（一九五○年十月十一日）
058 人民解放军必须进入西藏〔１〕（一九五○年十月十一日）
059 我军应当和必须入朝参战〔１〕（一九五○年十月十三日）
060 九兵团到泰安曲阜 区域集结待命（一九五○年十月十四日）
061 朝鲜情况和对我军 入朝参战的意见〔１〕（一九五○年十月十四日）
062 志愿军入朝作战的方针和部署〔１〕（一九五○年十月十四日）
063 志愿军参战部队出动的时间（一九五○年十月十五日）
064 志愿军参战目前只做不说（一九五○年十月十九日）
065 志愿军打好出国第一仗〔１〕（一九五○年十月二十一日）
066 争取战机迅速完成战役部署（一九五○年十月二十一日）
067 控制妙香山小白山 隔断东西两敌（一九五○年十月二十一日）
068 对四十军行动部署的意见（一九五○年十月二十一日）
069 在博川军隅里及其以北地区 围歼伪第六第八两师（一九五○年十月二十二日）
070 立即占领妙香山杏川洞（一九五○年十月二十二日）
071 十九兵团待命开东北〔１〕（一九五○年十月二十二日）
072 在稳当可靠的基础上 争取一切可能的胜利（一九五○年十月二十三日）
073 对第一次战役的部署（一九五○年十月二十三日）
074 诱敌深入利于歼击（一九五○年十月二十三日）
075 捕捉战机最关紧要（一九五○年十月二十三日）
076 九兵团须从速准备开动（一九五○年十月二十三日）
077 六十六军赴朝作战问题（一九五○年十月二十四日）
078 诱敌深入山地然后围歼之（一九五○年十月二十四日）
079 志愿军领导机构设置 和主要干部配备〔１〕（一九五○年十月二十五日）
080 必须准备与向鸭绿江 进攻之敌作战（一九五○年十月二十五日）
081 第一仗似以打伪军为主为适宜（一九五○年十月二十五日）
082 先抓住一两部敌军围攻 吸引敌主力增援（一九五○年十月二十五日）
083 六十六军由志愿军 司令部直接指挥〔１〕（一九五○年十月二十六日）
084 先歼伪第一第六第八师 后打美英军（一九五○年十月二十六日）
085 同意彭德怀提出的对敌作战方针（一九五○年十月二十六日）
086 对三十九军作战行动的部署（一九五○年十月二十六日）
087 歼灭伪第一第六第八师 的作战部署（一九五○年十月二十六日）
088 九兵团北调整训和 敌军行动情况（一九五○年十月二十七日）
089 按新情况重新确定攻击目标（一九五○年十月二十七日）
090 赞同聚歼伪军四个师的部署（一九五○年十月二十八日）
091 第一次战役的关键有两点（一九五○年十月二十八日）
092 诱敌深入泰川等区域以利歼击（一九五○年十月二十八日）
093 在起义军官较多的团以上部队 均可组织军政委员会〔１〕（一九五○年十月二十八日）
094 使用九兵团主力对付可能 由咸兴向北进攻之敌（一九五○年十月二十九日）
095 以全歼当面之敌为 目标是正确的（一九五○年十月三十日）
096 九兵团的作战任务 （一九五○年十月三十一日）宋陶〔１〕，并告陈饶张，彭邓，高贺〔２〕：
097 以四十二军一部 迅占宁远德川孟山诸点（一九五○年十一月一日）
098 伪首都师和美二师 动向及我之部署〔１〕（一九五○年十一月二日）
099 关于三十八军等部的作战部署（一九五○年十一月二日）
100 全局关键在于隔断南北 敌人联系歼灭美军第二师（一九五○年十一月二日）
101 注意各个歼灭 可能向我举行反攻之敌（一九五○年十一月四日）
102 争取在元山顺川铁路线 以北创造战场（一九五○年十一月五日）
103 三十八军应尽可能争取 歼灭伪七师一两个团（一九五○年十一月五日）
104 九兵团以诱敌深入寻机 各个歼敌为方针（一九五○年十一月五日）
105 同意志愿军下一步的 作战方针和部署〔１〕（一九五○年十一月九日）
106 必须精心组织 歼灭美军陆战第一师（一九五○年十一月十二日）
107 朝鲜战局是可以转变的〔１〕（一九五○年十一月十三日）
108 广东广西的工作安排 和兵力部署（一九五○年十一月十七日）
109 加强华东军区领导 做好剿匪工作（一九五○年十一月十七日）
110 只要多打几个胜仗 整个国际局势就会改观（一九五○年十一月十八日）
111 及时补充兵力连续作战〔１〕（一九五○年十一月二十一日）
112 必须做到土改与剿匪相结合〔１〕（一九五○年十一月二十二日）
113 加紧准备防空 战胜敌人可能的空袭〔１〕（一九五○年十一月二十二日）
114 出国作战部队应加强 同美军作战的思想准备〔１〕（一九五○年十一月二十二日）
115 准备随时扑灭空降敌人（一九五○年十一月二十四日）
116 集中四个军歼灭 美军三个师的主力（一九五○年十一月二十八日）
117 利用两个战役之间 作必要的休息整训（一九五○年十一月三十日）
118 四十二军应从侧面威胁平壤（一九五○年十二月一日）
119 西线各主力应准备继续作战（一九五○年十二月二日）
120 二十六军南下作战 九兵团准备打增援之敌〔１〕（一九五○年十二月二日）
121 主力宜在顺川肃川线作战（一九五○年十二月二日）
122 关于改变一九五一年 部队教育时间比例的指示（一九五○年十二月三日）
123 围而不歼诱敌来援（一九五○年十二月三日）
124 应迅速控制飞机场 不使被围美军撤走（一九五○年十二月四日）
125 相机占领平壤（一九五○年十二月四日）
126 同意东西两线作战部署（一九五○年十二月五日）
127 我志愿军必须越过三八线作战（一九五○年十二月十三日）
128 关于志愿军兵力使用的意见（一九五○年十二月十七日）
129 我军能够战胜 装备优良的美国军队〔１〕（一九五○年十二月十八日）
130 关于朝鲜战场形势和作战部署（一九五○年十二月二十一日）
131 目前应使敌集中以利歼击（一九五○年十二月二十四日）
132 第三次战役结束后 全军主力均应后撤休整（一九五○年十二月二十六日）
133 打一个胜仗后休整 准备春季攻势〔１〕（一九五○年十二月二十九日）
134 加紧督促桂粤湘三省 剿匪巩固广东防务（一九五○年十二月二十九日）
135 给才旦朋杰、扎西才让的信（一九五○年十二月三十日）
136 征调老兵补充志愿军 具有极大意义〔１〕（一九五一年一月四日）
137 四十五军四十六军 应集中整训应付万一（一九五一年一月九日）
138 确保厦门并加强华东沿海防务（一九五一年一月十六日）
139 同意青海骑兵支队 配合西南军队入藏（一九五一年一月十七日）
140 要爱护朝鲜一山一水一草一木〔１〕（一九五一年一月十九日）
141 华东应准备独力歼灭 可能进犯之敌〔１〕（一九五一年一月二十一日）
142 在朝鲜战场轮番作战 的兵力编成（一九五一年二月七日）
143 关于十三兵团的任务（一九五一年四月九日）
144 防敌从元山登陆（一九五一年四月十三日）
145 注意对付敌可能降落的伞兵（一九五一年四月十七日）
146 注意在第五次战役中 给敌以尽可能大的打击〔１〕（一九五一年四月二十八日）
147 提高军事训练和政治工作水平（一九五一年五月二十三日）
148 军委关于进军西藏的训令（一九五一年五月二十五日）
149 对美英军在几个月内 只打小歼灭战（一九五一年五月二十六日）
150 询问我军阵地构筑和防守情况（一九五一年五月三十一日）
151 必须增强反坦克武器（一九五一年六月一日）
152 提高斗志停止敌进稳定局面（一九五一年六月二日）
153 准备粉碎正面之敌 及侧面登陆之敌（一九五一年六月四日）
154 六七两月不进行大的反攻战役（一九五一年六月十一日）
155 多打小规模的歼灭仗〔１〕（一九五一年六月）
156 必须准备对付谈判期内 敌军可能对我之攻击〔１〕（一九五一年七月二日）
157 要作给敌人以大量消耗 和歼灭后才能和下来的打算〔１〕（一九五一年七月九日）
158 停战前积极准备九月的 攻势作战是必要的（一九五一年七月二十六日）
159 九月战役的兵力部署和粮弹储备（一九五一年八月一日）
160 对敌实施战术反击的意见 值得认真考虑（一九五一年八月二十一日）
161 准备对付可能在镇南浦登陆之敌〔１〕（一九五一年八月二十六日）
162 入藏部队可以生产与筑路并重（一九五一年九月十三日）
163 目前任务是用一切努力 争取最后胜利〔１〕（一九五一年十月十四日）
164 增加生产厉行节约 支持中国人民志愿军〔１〕（一九五一年十月二十三日）
165 谈判即使不成功 也确有把握打下去（一九五一年十一月十一日）
166 以四十万军队转为工程军 和屯垦军是完全可能的〔１〕（一九五二年一月四日）
167 同意把士兵代表会议 定为经常制度〔１〕（一九五二年一月十八日）
168 中央人民政府 人民革命军事委员会主席训词〔１〕（一九五二年七月十日）
169 边打边谈边稳〔１〕（一九五二年八月四日）
170 人民革命军事委员会 关于纠正放松军事教育和 纪律废弛现象的指示（一九五二年十月十三日）
171 祝贺中国人民志愿军的重大胜利〔１〕（一九五二年十月二十四日）
172 有计划地逐步地 建设一支强大的海军〔１〕（一九五二年十一月）
173 各地应设立捕歼 空降特务的武装据点（一九五二年十二月二日）
174 部队每年应 进行点验一次至二次（一九五二年十二月六日）
175 准备一切条件 坚决粉碎敌人冒险登陆〔１〕（一九五二年十二月二十日）
176 明年应建立兵役机构〔１〕（一九五二年十二月二十八日）
177 福建军区应以现有兵力粉碎敌军 对福建沿海地区的可能进攻〔１〕（一九五二年十二月二十八日）
178 给总高级步兵学校的训词（一九五三年一月七日）
179 给后勤学院的训词（一九五三年一月三十一日）
180 上海空军及防空两方面 均须提高警惕〔１〕（一九五三年二月四日）
181 抗美援朝的斗争必须继续加强〔１〕（一九五三年二月七日）
182 为人民海军题词〔１〕（一九五三年二月二十一日）
183 加强斗争技术战术 灭尽一切伞特〔１〕（一九五三年三月四日）
184 朝鲜停战后铁道兵须以 大部修路一部进行技术训练〔１〕（一九五三年四月五日）
185 要做好举行 夏季战役的攻击准备（一九五三年四月二十三日）
186 在中央会议中应有军委议程（一九五三年五月二十七日）
187 停战签字必须推迟（一九五三年六月二十一日）
188 给军事工程学院的训词（一九五三年八月二十六日）
189 抗美援朝的胜利和意义〔１〕（一九五三年九月十二日）
190 在国防委员会 第一次会议上的讲话（一九五四年十月十八日）
191 为空军首届英雄 模范功臣代表大会题词〔１〕（一九五五年三月）
192 经济建设和国防建设的关系〔１〕（一九五六年四月二十五日）
193 艰苦奋斗是我们的政治本色〔１〕（一九五六年十一月十五日）
194 要密切联系群众， 官兵打成一片〔１〕（一九五七年三月二十日）
195 一切反动派都是纸老虎〔１〕（一九五七年十一月十八日）
196 空军要全力以赴务歼入侵之敌〔１〕（一九五七年十二月十八日）
197 要搞一点原子弹氢弹〔１〕（一九五八年六月二十一日）
198 十大军事原则也要根据 今后战争的实际情况 加以补充和发展〔１〕（一九五八年六月二十三日）
199 要搞出一本自己的战斗条令来〔１〕（一九五八年六月二十九日）
200 必须坚持不打无把握之仗的原则（一九五八年七月二十七日）
201 关于金门炮击办法等问题的信（一九五八年九月十三日）
202 要大办民兵师〔１〕（一九五八年九月）
203 暂停炮击金门马祖两岛（一九五八年十月五日）
204 告台湾同胞书〔１〕（一九五八年十月六日）
205 中华人民共和国国防部命令〔１〕（一九五八年十月十三日）
206 金门单日打炮双日不打炮（一九五八年十月三十一日）
207 帝国主义如果发动对我国的 侵略战争我们将实现全民皆兵〔１〕（一九五八年十二月十日）
208 应抓紧对尖端武器的研制工作〔１〕（一九六二年六月八日）
209 民兵工作要做到 组织落实政治落实军事落实〔１〕（一九六二年六月十九日）
210 野营训练是一种好方法〔１〕（一九六三年四月十二日）
211 八连颂〔１〕（一九六三年八月一日）
212 革命单搞军事不行〔１〕（一九六四年五月二十五日）
213 对部队军事训练的若干指示〔１〕（一九六四年六月、七月）
214 关于研究和评论 《军事战略》一书的批语〔１〕（一九六五年一月三十日）
215 坚决打击入侵海南岛上空的美机〔１〕（一九六五年四月九日）
216 要防止敌人向纵深空降〔１〕（一九六五年四月二十八日）
217 备战备荒为人民〔１〕（一九六六年三月十二日）
218 要把空降兵认真搞起来〔１〕（一九六九年六月二十六日）
219 深挖洞广积粮不称霸〔１〕（一九七二年十二月十日）


中国人民站起来了〔１〕

（一九四九年九月二十一日）

    诸位代表先生们，全国人民所渴望的政治协商会议现在开幕了。

    我们的会议包括六百多位代表，代表着全中国所有的民主党派，人民团体，人民解放军，各地区，各民族和国外华侨。这就指明，我们的会议是一个全国人民大团结的会议。

    这种全国人民大团结之所以能够成功，是因为我们战胜了美国帝国主义所援助的国民党反动政府。在三年多的时间内，英勇的世界上少有的中国人民解放军，战胜了美国援助的国民党反动政府所有的数百万军队的进攻，并使自己转入反攻和进攻。现在，数百万人民解放军的野战军已经打到接近台湾，广东，广西，贵州，四川和新疆的地区去了，中国人民的大多数已经获得了解放。在三年多的时间内，全国人民团结起来，援助人民解放军，反对了自己的敌人，取得了基本的胜利。在这个基础上，召开了今天的人民政治协商会议。

    我们的会议之所以称为政治协商会议，是因为三年以前我们曾和蒋介石国民党一道开过一次政治协商会议〔２〕。那次会议的结果是被蒋介石国民党及其帮凶们破坏了，但是已在人民中留下了不可磨灭的印象。那次会议证明，和帝国主义的走狗蒋介石国民党及其帮凶们一道，是不能解决任何有利于人民的任务的。即使勉强地做了决议也是无益的，一待时机成熟他们就要撕毁一切决议，并以残酷的战争反对人民。那次会议的唯一收获是给了人民以深刻的教育，使人民懂得：和帝国主义的走狗蒋介石国民党及其帮凶们决无妥协的余地，或者是推翻这些敌人，或者是被这些敌人所屠杀和压迫，二者必居其一，其他的道路是没有的。中国人民在中国共产党的领导之下，在三年多的时间内，很快地觉悟起来，并且把自己组织起来，形成了全国规模的反对帝国主义、封建主义、官僚资本主义及其集中的代表者国民党反动政府的统一战线，援助人民解放战争，基本上打倒了国民党反动政府，推翻了帝国主义在中国的统治，恢复了政治协商会议。

    现在的中国人民政治协商会议是在完全新的基础之上召开的，它具有代表全国人民的性质，它获得全国人民的信任和拥护。因此，中国人民政治协商会议宣布自己执行全国人民代表大会的职权。中国人民政治协商会议在自己的议程中将要制定中国人民政治协商会议的组织法，制定中华人民共和国中央人民政府的组织法，制定中国人民政治协商会议的共同纲领，选举中国人民政治协商会议的全国委员会，选举中华人民共和国中央人民政府委员会，制定中华人民共和国的国旗和国徽，决定中华人民共和国国都的所在地以及采取和世界大多数国家一样的年号。

    诸位代表先生们，我们有一个共同的感觉，这就是我们的工作将写在人类的历史上，它将表明：占人类总数四分之一的中国人从此站立起来了。中国人从来就是一个伟大的勇敢的勤劳的民族，只是在近代是落伍了。这种落伍，完全是被外国帝国主义和本国反动政府所压迫和剥削的结果。一百多年以来，我们的先人以不屈不挠的斗争反对内外压迫者，从来没有停止过，其中包括伟大的中国革命先行者孙中山先生所领导的辛亥革命在内。我们的先人指示我们，叫我们完成他们的遗志。我们现在是这样做了。我们团结起来，以人民解放战争和人民大革命打倒了内外压迫者，宣布中华人民共和国的成立了。我们的民族将从此列入爱好和平自由的世界各民族的大家庭，以勇敢而勤劳的姿态工作着，创造自己的文明和幸福，同时也促进世界的和平和自由。我们的民族将再也不是一个被人侮辱的民族了，我们已经站起来了。我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。

    我们的革命工作还没有完结，人民解放战争和人民革命运动还在向前发展，我们还要继续努力。帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。

    我们的人民民主专政的国家制度是保障人民革命的胜利成果和反对内外敌人的复辟阴谋的有力的武器，我们必须牢牢地掌握这个武器。在国际上，我们必须和一切爱好和平自由的国家和人民团结在一起，首先是和苏联及各新民主国家团结在一起，使我们的保障人民革命胜利成果和反对内外敌人复辟阴谋的斗争不致处于孤立地位。只要我们坚持人民民主专政和团结国际友人，我们就会是永远胜利的。

    人民民主专政和团结国际友人，将使我们的建设工作获得迅速的成功。全国规模的经济建设工作业已摆在我们面前。我们的极好条件是有四万万七千五百万的人口和九百六十万平方公里的国土。我们面前的困难是有的，而且是很多的，但是我们确信：一切困难都将被全国人民的英勇奋斗所战胜。中国人民已经具有战胜困难的极其丰富的经验。如果我们的先人和我们自己能够渡过长期的极端艰难的岁月，战胜了强大的内外反动派，为什么不能在胜利以后建设一个繁荣昌盛的国家呢？只要我们仍然保持艰苦奋斗的作风，只要我们团结一致，只要我们坚持人民民主专政和团结国际友人，我们就能在经济战线上迅速地获得胜利。

    随着经济建设的高潮的到来，不可避免地将要出现一个文化建设的高潮。中国人被人认为不文明的时代已经过去了，我们将以一个具有高度文化的民族出现于世界。

    我们的国防将获得巩固，不允许任何帝国主义者再来侵略我们的国土。在英勇的经过了考验的人民解放军的基础上，我们的人民武装力量必须保存和发展起来。我们将不但有一个强大的陆军，而且有一个强大的空军和一个强大的海军。

    让那些内外反动派在我们面前发抖罢，让他们去说我们这也不行那也不行罢，中国人民的不屈不挠的努力必将稳步地达到自己的目的。

    在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！

    庆贺人民解放战争和人民革命的胜利！

    庆贺中华人民共和国的成立！

    庆贺中国人民政治协商会议的成功！

根据人民出版社一九七七年出版的《毛泽东选集》（第五卷）刊印。

注释

    〔１〕　这是毛泽东在中国人民政治协商会议第一届全体会议上的开幕词。

    〔２〕　政治协商会议，即国民党、共产党、其他党派和无党派人士的代表在一九四六年一月十日至三十一日在重庆举行的政治协商会议。这个会议通过了五项议案，即关于政府组织问题的协议，和平建国纲领，关于国民大会问题的协议，关于宪法草案问题的协议，关于军事问题的协议。政治协商会议的这些协议，在后来不久都被蒋介石一一撕毁。


人民英雄永垂不朽〔１〕

（一九四九年九月三十日）

  三年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！

    三十年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！

    由此上溯到一千八百四十年〔２〕，从那时起，为了反对内外敌人，争取民族独立和人民自由幸福，在历次斗争中牺牲的人民英雄们永垂不朽！

根据一九四九年十月一日《人民日报》刊印。

注释

    〔１〕　这是毛泽东为中国人民政治协商会议第一届全体会议起草的人民英雄纪念碑碑文。

    〔２〕　一千八百四十年，指英国发动武装侵略中国的第一次鸦片战争的年份。


对程潜陈明仁所提要求和建议的处置意见

（一九四九年十月五日）

林彪〔１〕同志，华中局，并告湖南省委：

    （一）程潜、陈明仁〔２〕按其现在的表现看来，似乎均有决心站在我们方面。在我和他们谈话时，李明灏〔３〕代其提出人枪太少，问是否可以给他补人补枪，并要求我们速派干部助其整训，要求在打白崇禧〔４〕及他处时，让其参加作战立功。（二）你们根据陈部现有人数给以两个军六个师的正式番号是适当的，军委已决定给以第二十一兵团，第五十二军、第五十三军及第二一四师至二一九师的番号。我已将此点向程潜、陈明仁、李明灏三人谈了，他们同意这样做。惟陈明仁觉得，应先对干部说清楚，对多余干部应有安置，即用调训方法使其学习，以安其心。然后宣布缩编为两军六师。我认为陈明仁这点意见是合理的。十月十日左右，陈明仁李明灏二人由此动身经汉返湘，请待他们到达谈清楚后，再定宣布及实行的步骤。程潜在京多留若干天，然后返湘。（三）为使该兵团从陈明仁起，全体官兵安心供职，增强其彻底改造的决心，表示我们对程、陈及该兵团看成和自己人一样，我们认为如有可能，应在该兵团编整及纪律做得有些成绩的时候，给他们补充一批人枪，其来源可从对白崇禧作战的缴获中取得。这样一做，可以增强我们对该部的领导权及发言权。再则在湖南全省平定及土改实行以后，即在大约一年以后，如该兵团表现好，而我们的地方部队，例如独立师团等又可以集中时，可以考虑编一个军加入该兵团，使陈明仁有三个军。这对于改造该兵团是有作用的。以上各点大意我已向程、陈、李透露了。（四）程、陈、李提议，现在就可以取消湖南军政委员会，程潜到北京任职，陈明仁专任军职不挂省主席名义。我向他们表示，军政委员会需要在一个相当长的时间内存在。取消太快，程、陈部下可能发生误会，对全国影响也不好。省府改组亦宜在全省平定，陈明仁率部向前线推进之时，方有理由实施。目前几个月内，陈的主席职衔仍应兼着，惟陈的实际工作，可以着重于治军。（五）陈明仁几次提出想去前线打仗立功，我说你的志愿是好的，但目前部队未整训，马上去前线，逃兵必多。在作了初步整训之后，如有作战机会，上前线打几仗是很好的。此点亦请你们注意，有可能时，让其参加一、二次作战。（六）程潜、李明灏都说湖南有失业军官十五万人之多，纷纷找他们安插，是一大问题，他们不胜其烦。我说，此是一社会问题，国家有责任有步骤地给以谋生出路。叫他们回去时和你们谈一下。此点亦请你们加以注意。（七）以上各点，你们意见如何盼复。（八）程、陈、李等对此次政协会议〔５〕观感甚好，表示有信心干下去。我告诉他们，补人补枪等事，要待人枪到了手才算数，不要向下面宣布，免引起失望。要他们将现有三万多人整训好，不存奢望，并对可能发生的种种困难和不满意之事，作充分的精神准备。我们方面则尽可能设法帮助他们，尽可能使他们满意些，减少他们的困难。双方这样做法就可能将事情办好。

毛泽东

酉微

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彪，当时任中共中央华中局第一书记、第四野战军兼华中军区司令员。

    〔２〕　程潜，原任国民党湖南省政府主席兼国民党军长沙绥靖公署主任，一九四九年八月率部在长沙起义。当时任中央人民政府委员、湖南人民军政委员会主任。陈明仁，原任国民党军第一兵团司令，一九四九年八月率部在长沙起义。当时任中国人民解放军湖南军区副司令员。

    〔３〕　李明灏，原任国民党政府国防部部员，一九四八年到华北解放区，在华北军政大学任职，曾参加过北平和平解放的工作，并对促成一九四九年八月程潜、陈明仁起义作出了贡献。当时任湖南人民军政委员会秘书长。

    〔４〕　白崇禧，当时任国民党军华中军政长官公署长官。

    〔５〕　政协会议，指一九四九年九月二十一日至三十日在北平举行的中国人民政治协商会议第一届全体会议。


同意第四野战军五个军靠拢作战的部署〔１〕

（一九四九年十月七日）

林邓谭萧赵：

    （一）同意五日十二时电〔２〕五个军靠拢作战的部署。（二）白崇禧〔３〕指挥机动，其军队很有战斗力，我各级干部切不可轻敌，作战方法以各个歼灭为适宜。

军　委

七日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢、副政治委员兼政治部主任谭政、第一参谋长萧克和第二参谋长赵尔陆的电报。

    〔２〕　指一九四九年十月五日十二时林彪、邓子恢、谭政、萧克、赵尔陆给中共中央军委的电报。电报说：今后向广西进军仍以五个军采取较靠拢的并进，如敌与我决战，则我亦能作战；如敌退，则我仍能向前推进。如我兵力太分散，则遇作战机会而不能战，而遇敌退时，由于各路兵力不足亦无法堵住敌人。

    〔３〕　白崇禧，当时任国民党军华中军政长官公署长官。


同意聚歼白崇禧主力的作战计划〔１〕

（一九四九年十月十日）

林邓谭萧赵，并告叶陈〔２〕：

    十日七时电悉。（一）你们已抓住桂军四个师于祁阳以北，其余敌军亦正回援，我军有在湘桂边区歼白〔３〕主力之可能。闻之甚慰。（二）完全同意你们的提议，陈赓兵团即由韶关、英德之线直插桂林、柳州，断敌后路，协同主力聚歼白匪。此计划如能实现可以大大缩短作战时间，请即径令施行。（三）邓华兵团〔４〕及曾生林平〔５〕等部独力相机夺取广州。如何部署，由叶、方、邓、赖〔６〕筹商电告。（四）现至湘潭之二野部队，必要时可令参加祁阳地区之歼白作战。

军　委

十日二十三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢、副政治委员兼政治部主任谭政、第一参谋长萧克和第二参谋长赵尔陆的电报。

    〔２〕　叶，指叶剑英，当时任中共中央华南分局第一书记、广东军区司令员兼政治委员。陈，指陈赓，当时任第二野战军第四兵团司令员兼政治委员。

    〔３〕　白，指白崇禧，当时任国民党军华中军政长官公署长官。

    〔４〕　邓华兵团，指第四野战军第十五兵团，兵团司令员邓华。

    〔５〕　曾生，当时任第四野战军两广纵队司令员。林平，当时任第四野战军粤赣湘边纵队司令员兼政治委员。

    〔６〕　叶，指叶剑英。方，指方方，当时任中共中央华南分局第三书记。邓，指邓华。赖，指赖传珠，当时任第四野战军第十五兵团政治委员。


十八兵团由贺龙统率入川

（一九四九年十月十一日）

宗逊并告德怀〔２〕，及西北局：

    酉佳电悉。（一）昨日中央会议已决定十八兵团由西南军区司令员贺龙〔３〕同志统率入川。（二）向胡宗南〔４〕作战的兵力，除十八兵团外，尚须令刘金轩〔５〕部及七军予以配合。在占汉中一带后，刘金轩部除守卫汉中为中心一带地方外，是否以适当部分进入川边策应十八兵团，依那时情况再定。七军须准备进占陇南文、武、成、康〔６〕一带。（三）向汉中一带进攻的时间，大约在十二月上旬或中旬，请令有关各部于十一月下旬准备完毕。

军　委

酉真

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给第一野战军第一副司令员张宗逊的电报。

    〔２〕　德怀，即彭德怀，当时任第一野战军司令员兼政治委员。

    〔３〕　贺龙，原任西北军区司令员。此时已被任命为将要组建的西南军区司令员。

    〔４〕　胡宗南，当时任国民党军川陕甘边区绥靖公署主任。

    〔５〕　刘金轩，当时任陕南军区司令员兼第十九军军长。

    〔６〕　文、武、成、康，指甘肃文县、武都、成县和康县。


十五兵团暂不进攻广州〔１〕

（一九四九年十月十一日）

林邓谭萧赵，并告叶陈〔２〕：

    十一日十时电〔３〕悉。（一）关于调陈赓兵团由韶关、英德之线直接入桂一点，已于今晨答复你们同意这样做，请径令陈兵团执行。（二）关于不要迫使广东之敌退入广西一点，我们认为也是对的，因此十五兵团暂时不应进攻广州。除以一部位于韶关、英德一带外，主力似应由英德以北向西南攻占德庆、高要一带，割断两广联系，使广州处于孤立地位。如果能做到这一点，则广州一带之敌在我十五兵团与曾生林平〔４〕等部东西威迫之下，有可能发生内变，向我接洽投降或改编。如果是这样，则我仍可能早日解放广州，这对于以干部及某些物资接济广西是有利的。（三）关于十五兵团是否可以早日去占领德庆、高要一点，请叶方〔５〕与邓赖〔６〕商酌电告。（四）曾生林平等部似宜进至新丰、龙门、佛冈一带，不要去惠州以南。

军　委

十一日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢、副政治委员兼政治部主任谭政、第一参谋长萧克和第二参谋长赵尔陆的电报。

    〔２〕　叶，指叶剑英，当时任中共中央华南分局第一书记、广东军区司令员兼政治委员。陈，指陈赓，当时任第二野战军第四兵团司令员兼政治委员。

    〔３〕　指一九四九年十月十一日十时林彪、邓子恢、谭政、萧克、赵尔陆给中共中央军委的电报。电报说：为使广东之敌不退回广西，则我应暂不继续进攻广东，而以广东的大城市与重要地区作为吸引广东敌人的工具。同时，能使我集中更优势的兵力与广西之敌作战，首先达到歼灭广西之敌，然后在军政配合下，以四野部队解决广东之敌。因此，我们建议陈赓邓华两兵团皆不要继续南进，而以邓华之两个军监视广东敌人，并集中兵力经常歼敌之分散部队。陈赓部则西进，参加广西作战。只要广西敌被歼，很多敌人皆可争取和平解决。故歼灭广西之敌，已成为全战局的中心环节。

    〔４〕　曾生，当时任第四野战军两广纵队司令员。林平，当时任第四野战军粤赣湘边纵队司令员兼政治委员。

    〔５〕　叶，指叶剑英。方，指方方，当时任中共中央华南分局第三书记。

    〔６〕　邓赖，指邓华、赖传珠，当时分别任第四野战军第十五兵团司令员和政治委员。


慎重考虑围歼白崇禧部计划力求做到确有把握

（一九四九年十月十二日）

林彪〔１〕同志：

    因为据你们十日七时电〔２〕，白崇禧〔３〕全力增援祁阳以北之敌，该敌已完全陷入被动地位，有在湘桂边界聚歼白匪主力之可能，故我们同意你们以陈赓兵团〔４〕由现地直出桂林抄敌后路之意见。但据你们十一日十时电〔５〕，敌原拟增援之兵力，现已停止于东安、冷水滩、零陵〔６〕之线，并未北进。似此，无论祁阳以北地区之敌被歼与否，白崇禧均有可能令其主力退至广西中部、西部及西北部，背靠云贵，面向广西东北部及东部，采取游击战术，不打硬仗，与我相持，我军虽欲速决而不可得。此时，因陈赓已入广西，广东问题没有解决，广西问题亦不能速决。如我军向广西中部、西部及西北部迫进，则白匪退入云贵。如四野跟入云贵，则不能分兵解决广东问题。如四野不入云贵，则解决白匪的责任全部落在二野身上。因此请你考虑这样一点，即在桂林、柳州以北，祁阳、宝庆〔７〕以南地区采取围歼白匪的计划是否确有把握，如确有把握，则你们的计划是很好的；否则我军将陷入被动。为了使问题考虑成熟起见，目前数日内陈赓兵团以就地停止待命为宜。

毛泽东

十月十二日三时

根据中央档案保存的手稿刊印。

注释

    〔１〕　林彪，当时任第四野战军兼华中军区司令员。

    〔２〕　指一九四九年十月十日七时林彪、邓子恢、谭政、萧克、赵尔陆给中共中央军委的电报。电报说：由衡阳、宝庆线南退之敌军四个师已被我军包围于祁阳以北地区，其余敌军亦正回头北援，我军有在湘桂边区歼灭白崇禧部主力之可能。建议陈赓兵团由韶关、英德之线直插桂林、柳州，断敌后路，协同主力歼灭白部。

    〔３〕　白崇禧，当时任国民党军华中军政长官公署长官。

    〔４〕　陈赓兵团，指第二野战军第四兵团，兵团司令员兼政治委员陈赓。

    〔５〕　见《十五兵团暂不进攻广州》注〔３〕（本卷第１７页）。

    〔６〕　零陵，旧县名，一九八四年并入湖南永州市。

    〔７〕　宝庆，即湖南邵阳。


相机占领广州和围歼白崇禧部

（一九四九年十月十二日）

林彪〔１〕同志,并告叶陈方邓赖〔２〕,及刘邓张李〔３〕：

    （一）你们十一日二十一时电〔４〕的意见很好，即如敌守广州或我军有可能在广州或广州以外求得消灭敌人有生力量时，则陈邓两兵团〔５〕仍继续向广州前进。但请陈邓注意先以必要力量直出广州、梧州之间，切断西江一段，断敌西逃之路，不使广州敌向广西集中。如查明广州一带之敌向广西逃窜时，陈赓兵团即不停留地跟踪入桂。如广州一带之敌并不向广西逃跑，则陈邓两兵团仍执行原计划占领广州不变。（二）祁阳以北被歼之七军、四十八军四个师，是桂系精锐。桂系正规军虽尚有四十六军三个师，四十八军一个师，及五十六军两个师（此军位于桂林、全州间），但都不是精锐。桂系以外各军更差。因此，四野以主力由祁阳、武冈之线向桂林、柳州之线前进兵力已很充足。但如何进法，值得考虑。数日内可以看清白崇禧〔６〕的部署。如果白崇禧集中全力守零陵〔７〕、全州一带，你们可以集中兵力南进，试行抓住该敌。如白崇禧鉴于此次精锐被歼的教训（此次被歼是出于白崇禧意料的）向桂林、柳州之线大规模撤退，则我军似不宜集中前进，而宜分两路并列前进，以一路出柳州以北，以一路出桂林，两路互相策应，仍可随时集中作战，使白匪不能向贵州退却。（三）二野五兵团请令其迅向贵州前进，并令十八军先出贵阳。

毛泽东

十月十二日六时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彪，当时任第四野战军兼华中军区司令员。

    〔２〕　叶，指叶剑英，当时任中共中央华南分局第一书记、广东军区司令员兼政治委员。陈，指陈赓，当时任第二野战军第四兵团司令员兼政治委员。方，指方方，当时任中共中央华南分局第三书记。邓，指邓华，当时任第四野战军第十五兵团司令员。赖，指赖传珠，当时任第四野战军第十五兵团政治委员。

    〔３〕　刘邓张李，指刘伯承、邓小平、张际春、李达，当时分别任第二野战军司令员、政治委员、副政治委员兼政治部主任和参谋长。

    〔４〕　指一九四九年十月十一日二十一时林彪、邓子恢、谭政、萧克、赵尔陆给中共中央军委的电报。电报说：在广东敌人不与我作正面战斗的情况下，我们仍主张暂不夺取广州，以免促成粤桂敌人之集中。目前只以邓华兵团留广东打运动战，歼灭敌之有生力量。但如敌守广州或我军有可能在广州或广州以外求得消灭敌人有生力量时，则陈赓邓华两兵团仍继续向广州前进，达到歼敌目的。在对粤敌企图未判明前和我军能否抓住敌人未证实以前，陈赓邓华两兵团目前仍继续照原计划向广州前进。

    〔５〕　陈邓两兵团，指第二野战军第四兵团和第四野战军第十五兵团，兵团司令员分别为陈赓和邓华。

    〔６〕　白崇禧，当时任国民党军华中军政长官公署长官。

    〔７〕　零陵，旧县名，一九八四年并入湖南永州市。


民族军应改名为人民解放军〔１〕

（一九四九年十月十二日）

彭甘，并西北局：

    九日酉时电悉。（一）伊宁民族军〔２〕必须有一人为新省〔３〕军区副司令，已见前电。（二）民族军应改名为人民解放军，他们已有此意，并要求我们派政治工作人员去。此事及应编师的数目及具体番号，待你〔４〕至迪化〔５〕与民族军负责人商量后再定。（三）民族军应有一部开迪化，另一部开乌苏。此事待与赛福鼎〔６〕商量后，再告。（四）新疆党的领导机关应成立分局，同意以王震为书记，徐立清为副书记，罗元发、张贤约、饶正锡、王恩茂、郭鹏、曾涤、邓力群为委员。自治区只有民主同盟〔７〕，尚无党的组织（应该建立党的组织），是否可以同盟负责同志数人临时参加分局会议，待考虑后再告。

中　痣

十月十二日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给第一野战军司令员兼政治委员彭德怀和政治部主任甘泗淇的电报。

    〔２〕　伊宁民族军，指一九四四年九月新疆伊犁、塔城、阿山（今阿勒泰）三区人民，为反抗国民党的反动统治而组织起来的民族军。这支民族军和国民党反动当局进行了长期艰苦的斗争，建立了以伊犁的伊宁县为中心的解放区，至一九四九年九月发展到一万四千余人。

    〔３〕　新省，即新疆省，一九五五年撤销，成立新疆维吾尔自治区。

    〔４〕　指彭德怀。

    〔５〕　迪化，旧市名，即今乌鲁木齐。

    〔６〕　赛福鼎，当时任新疆保卫和平民主同盟中央委员会代主席。

    〔７〕　民主同盟，指新疆保卫和平民主同盟。


第一野战军第二野战军在西北西南地区的作战部署

（一九四九年十月十三日）

德怀〔１〕同志：

    （一）关于由陕入川兵力，已与贺龙伯承小平一起确定为十八兵团，不牵动其他部队。（二）刘金轩〔２〕部及七军配合作战。战后七军位于陇南工作。刘金轩部除守卫陕南外，是否抽一部入川，那时再酌定。（三）歼胡〔３〕作战时间，不应太早，应待二野进至叙、泸〔４〕、重庆之线，然后发起攻击，时间大约在十二月上旬或中旬，由军委确定。（四）二野主力两个兵团，现到常德、湘潭之线，大约十二月可到川南。二野陈赓兵团〔５〕本月可协同邓华兵团〔６〕占广州，下月入桂协同四野主力歼白〔７〕，大约明年一二月可入云南。（五）担负西北任务的三个兵团，以两个兵团（即第一第二兵团）担任地方工作，另一个兵团（即十九兵团）待宁夏工作结束后，不担任地方工作，开至天水、宝鸡、潼关之线专门整训，作为国防机动兵力，以备不虞（此点在数月前已电告）。请准备适当兵力，于数月后，接任宁夏地方工作。（六）经营云、贵、川、康〔８〕及西藏的总兵力为二野全军及十八兵团，共约六十万人。西南局的分工是邓刘贺〔９〕分任第一第二第三书记，贺为军区司令员，邓为政治委员，刘为西南军政委员会主任。

毛泽东

十月十三日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任第一野战军司令员兼政治委员。

    〔２〕　刘金轩，当时任陕南军区司令员兼第十九军军长。

    〔３〕　胡，指胡宗南，当时任国民党军川陕甘边区绥靖公署主任。

    〔４〕　叙，指叙州，即四川宜宾。泸，指四川泸州。

    〔５〕　陈赓兵团，指第二野战军第四兵团，兵团司令员兼政治委员陈赓。

    〔６〕　邓华兵团，指第四野战军第十五兵团，兵团司令员邓华。

    〔７〕　白，指白崇禧，当时任国民党军华中军政长官公署长官。

    〔８〕　康，指西康，旧省名，辖今四川省西部和西藏自治区东部地区，一九五五年撤销。

    〔９〕　邓刘贺，指邓小平、刘伯承和贺龙。


务不使粤敌逃入广西〔１〕

（一九四九年十月十三日）

林邓，叶陈：

    据香港十月十日电称：“（一）据空军高级人员方面获息，蒋〔２〕电李白〔３〕，弃守广州，坚持广西；并表示，今后对李白做法，当不予干涉。（二）据熟悉桂系的人说，桂残军如退入桂境，当会大部逃散，丧失战斗力。现白匪正大量廉价售卖枪枝给地主，拟大量组织地方反动势力，并在桂东演习坚壁清野，连谷种都要毁灭”等语。请加注意，务不使粤敌逃入广西。

军　委

十月十三日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给第四野战军兼华中军区司令员林彪、第二政治委员邓子恢、中共中央华南分局第一书记、广东军区司令员兼政治委员叶剑英和第二野战军第四兵团司令员兼政治委员陈赓的电报。

    〔２〕　蒋，指蒋介石。

    〔３〕　李白，指李宗仁、白崇禧，当时分别任国民党政府代总统和国民党军华中军政长官公署长官。


四兵团应乘胜追击占领高要德庆等县

（一九四九年十月十七日）

林彪〔１〕同志，并告剑英陈赓〔２〕：

    广州敌逃跑方向，不是向正西入广西就是向西南入海南岛。我四兵团似应乘胜追击，直至占高要、德庆、封川、高明、新兴、云浮、郁南、罗定等县，必要时并占领梧州，然后停下来休整待命，听候你的统一部署入桂作战。因为占领上述诸县，一则可能歼灭逃敌一部或大部，使十五兵团易于攻取海南岛，消灭残敌，平定全粤；二则即是对于入桂作战完成了部队的展开。是否可以这样做，请按情况酌定。

毛泽东

十月十七日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彪，当时任第四野战军兼华中军区司令员。

    〔２〕　剑英，即叶剑英，当时任中共中央华南分局第一书记、广东军区司令员兼政治委员。陈赓，当时任第二野战军第四兵团司令员兼政治委员。


西南地区的作战方针

（一九四九年十月十九日）

林彪〔１〕同志，并告叶陈〔２〕：

    十八日十二时电〔３〕悉。（一）你们准备先以大迂回抄断敌退云南之路，这一计划是很好的。（二）西南重心是四川，我二野主力必须于十二月占领叙府〔４〕、泸州、重庆一带，贺〔５〕率十八兵团则于一月占领成都一带，并迅速扩占全川，布置明年春耕，方有利于生产建设。因此不论白崇禧〔６〕是否退云南，我三五两兵团只准备以一个军（即十八军）进占贵阳，并经营贵州；其余五个军，两个兵于遵义一带），务于十二月达到该地区，设立西南军政委员团部及二野直属队，均由湘西分路直取叙、泸、渝（留一部会，统筹西南全局。否则一百五十万人的财经问题将陷于极大困境。这里所说的一百五十万人，是指我军六十万人（其中二野全军五十万人，贺部十万人），张群〔７〕所属国民党川、滇、黔、康〔８〕四省军政人员据说有九十万人，主要是在四川。（三）根据你所说的大迂回方案，估计白崇禧部可能有一半或更多被我歼灭于广西境内，退到云南去的或者不很多。现在假定白匪主力退至云南，加上贵州之敌亦退至云南，加上云南卢汉〔９〕等部，共有敌军十五万人左右，我仍应只以陈赓兵团十万人，加上地方游击部队（据说有二万余人）去对付，方有主动。因为路远粮缺，往返不易，如去两个兵团（二十万人），有陷入困境之虞。估计陈赓以十万人入云南，采取各个歼敌方法是可以解决问题的，不过时间略为延长些罢了。（四）请根据上述方针进行部署。（五）刘邓〔１０〕于明日或后日由京经汉赴湘，指挥二野向四川进军。三五两兵团，请令其补齐棉衣，进至湘黔边境待命。

毛泽东

酉皓

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彪，当时任第四野战军兼华中军区司令员。

    〔２〕　叶，指叶剑英，当时任中共中央华南分局第一书记、广东军区司令员兼政治委员。陈，指陈赓，当时任第二野战军第四兵团司令员兼政治委员。

    〔３〕　指一九四九年十月十八日十二时林彪、邓子恢、谭政、萧克、赵尔陆给中共中央军委的电报。电报说：一、关于广西作战，我们拟待五兵团进至贵阳，四野和四兵团发下棉衣之后开始。准备以围剿与长追的办法，争取歼敌于果德、南宁以东地区。目前，桂林、全州以东以北，敌我相距较远，我正面部队估计已甚难抓住和抑留敌人。因此，拟先以大迂回抄断敌退云南之路。二、如估计两广之敌、通四川之敌皆可能向云南退却，则我二野部队是否可以五兵团先占昆明，以三兵团占贵阳，夺取敌之后方，分割与隔断敌人，然后二野由昆明再向北解决四川问题为好。

    〔４〕　叙府，指叙州府，即四川宜宾。

    〔５〕　贺，指贺龙，当时任西南军区司令员。

    〔６〕　白崇禧，当时任国民党军华中军政长官公署长官。

    〔７〕　张群，当时任国民党军西南军政长官公署长官。

    〔８〕　康，指西康，旧省名，辖今四川省西部和西藏自治区东部地区，一九五五年撤销。

    〔９〕　卢汉，当时任国民党云南省政府主席、国民党军云南绥靖公署主任。

    〔１０〕　刘邓，指刘伯承、邓小平，当时分别任第二野战军司令员和政治委员。


绥远起义部队的军政领导人员应同时委任

（一九四九年十月二十九日）

一波〔１〕同志：

    十月二十八日信悉。绥远〔２〕两个军及一个骑兵师，可以编入人民解放军的战斗序列，并颁发番号；所列两军及骑师的军事指挥人员亦可照准，惟须与政治委员及政治部主任同时委任，方能使政治工作在军中建立威信，此点请与傅宜生〔３〕商酌。如果他认为此时发表政治委员及政治部主任有不便处，则军事人员可以事实上先行到职，而正式委任则待政治人员商定后一同行之。在绥远军队中实行认真的政治工作制度是一件大而艰难的事，必须事先有充分的精神准备，并须由傅宜生亲自领导方能行得通，否则难免出乱子。

毛泽东

十月二十九日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　一波，即薄一波，当时任中共中央华北局第一书记、华北军区政治委员。

    〔２〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔３〕　傅宜生，即傅作义，原任国民党军华北“剿匪”总司令部总司令。一九四九年一月天津解放后，被围困在北平城的国民党军完全陷入绝境。傅作义在人民解放军的强大军事和政治攻势下，愿意接受中共提出的和平条件。一月二十一日，双方达成“关于和平解决北平问题的协议”，傅作义率二十余万守军撤出北平市区接受改编。三十一日，北平和平解放。一九四九年十月傅作义任中央人民政府委员、人民革命军事委员会委员。


关于兵力部署的几点意见

（一九四九年十月三十一日）

林彪〔１〕同志,并告子恢,剑英,陈赓〔２〕及刘邓〔３〕：

    关于兵力部署的几点意见：（一）我们已占领广州及广东的大部，广州、香港、澳门之间的海上残敌尚未肃清，陈赓兵团即将入桂作战,内外敌人可能窥伺广州。白崇禧〔４〕匪部如被程子华〔５〕、陈赓切断逃往云南、安南〔６〕的道路，有东窜入粤可能。因此在广西问题彻底解决以前，邓华兵团〔７〕（两个军）必须全力镇守广州（主力）、韶州〔８〕（一部）之线，不要进攻雷州半岛，更不要攻海南岛。华南分局决定邓华兵团迅速离开广州南进的计划是不妥当的。必须等候广西问题解决以后，从广西调出四野一个至两个军到广州、韶州线，邓华兵团方能南进。（二）全国国防重点是以天津、上海、广州三点为中心的三个区域。二野入云、贵、川、康〔９〕后，三野只能防守华东，置重点于沪、杭、宁区域，以有力一部准备取台湾，没有余力兼顾华北。现在华北只有杨成武〔１０〕三个军及其他六个二等师位于京、津、山海关一线，一旦有事，颇感兵力不足。除令一野以杨得志兵团〔１１〕（三个军十万人）位于宝鸡、天水、平凉区域，有事可随时调动外，四野在广西问题解决后，拟以五个军位于两广，担任广州为中心之两广国防；以三个军位于河南，准备随时增援华北；其余各军，位于湘鄂赣三省并以主力位于铁道线上，可以向南北机动。在目前三个月至五个月内，四野除完成各省剿匪任务外，如能做到，甲、解决广西问题，乙、修通粤汉〔１２〕湘桂两路（这是极重要的），丙、利用铁路运输完成上述国防部署，就是完美无缺的。请你们十分注意粤汉湘桂两路的修复和守备。（三）陈赓、程子华须同时向柳州、南宁动作，方能完成围歼白匪任务。现敌鲁道源〔１３〕兵团似正准备由桂林以南转入柳州地区，估计是准备去云南的。而我陈赓部刚才解决粤敌，须休息若干天方能行动。程陈两部何时可以开始入桂作战，望告。（四）据有经验者称：由百色入云南的道路上瘴气（恶性疟疾）为害，不利行军。因此，陈赓部在解决广西问题后应准备循柳州、贵阳道路入滇，不一定走百色。（五）你们意见如何望告。

毛泽东

十月三十一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彪，当时任第四野战军兼华中军区司令员。

    〔２〕　子恢，即邓子恢，当时任第四野战军兼华中军区第二政治委员。剑英，即叶剑英，当时任中共中央华南分局第一书记、广东军区司令员兼政治委员。陈赓，当时任第二野战军第四兵团司令员兼政治委员。

    〔３〕　刘邓，指刘伯承、邓小平，当时分别任第二野战军司令员和政治委员。

    〔４〕　白崇禧，当时任国民党军华中军政长官公署长官。

    〔５〕　程子华，当时任第四野战军第十三兵团司令员。

    〔６〕　安南，即越南。

    〔７〕　邓华兵团，指第四野战军第十五兵团，兵团司令员邓华。

    〔８〕　韶州，即今广东韶关。

    〔９〕　康，指西康，旧省名，辖今四川省西部和西藏自治区东部地区，一九五五年撤销。

    〔１０〕　痤成武，当时任华北军区第二十兵团司令员。

    〔１１〕　痤得志兵团，指第一野战军第十九兵团，兵团司令员杨得志。

    〔１２〕　粤汉，即粤汉路，指广州至武汉的铁路，今京广线一段。

    〔１３〕　鲁道源，当时任国民党军第十一兵团司令官。


邓华兵团可以分出一个师协同梁广纵队肃清南路敌军

（一九四九年十一月九日）

林彪〔１〕同志，华南分局，并告陈赓〔２〕：

    据广东南路区党委六日电称，湛江只有敌四千余人，我有一个主力师配合南路纵队即可歼灭湛江之敌，全面解放雷州半岛，可以加强南路支援解放广西及琼崖〔３〕的基地等语。我曾告诉你们，在广西问题解决以前，邓兵团〔４〕主力的任务在于保卫广州区域及广韶线〔５〕而不要去南路，这是正确的，你们亦已同意这样做。但如果去一个师，即可解决南路问题，则是可以的和必须的。由邓兵团（不是由四兵团）分出一个师（可以是一个最强的师）去南路，协同梁广纵队〔６〕肃清南路之敌，有很多好处。如果你们亦同意，即可作此部署。

毛泽东

十一月九日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彪，当时任中共中央华中局第一书记、第四野战军兼华中军区司令员。

    〔２〕　陈赓，当时任第二野战军第四兵团司令员兼政治委员。

    〔３〕　琼崖，即海南岛。

    〔４〕　邓兵团，指第四野战军第十五兵团，兵团司令员邓华。

    〔５〕　广韶线，指广州至韶关的铁路，即今京广线一段。

    〔６〕　梁广纵队，指粤桂边纵队，纵队司令员兼政治委员梁广。


向董其武部调派的政工干部必须加以训练〔１〕

（一九四九年十一月十一日）

聂薄张张：

    戌江电悉。同意所提调任改编董其武〔２〕部两个军七个师之师以上政治干部配备全部名单。所有这些政治工作干部必须调集一起有计划地给以去绥远〔３〕军队工作的方针政策和方法的训练，并完全研究明白，然后派去，否则不要派去，务望注意为要。

军委总政

戌真

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是毛泽东为中共中央军委总政治部起草的给华北军区司令员聂荣臻、政治委员薄一波、政治部副主任张南生和张致祥的电报。

    〔２〕　董其武，原任国民党绥远省政府主席、国民党军西北军政长官公署副长官，一九四九年九月率部在绥远起义。一九四九年十月任政协第一届全国委员会委员。

    〔３〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。


须重视对定海作战的各项问题

（一九四九年十一月十四日）

粟裕〔１〕同志并告陈饶〔２〕：

    舟山群岛共有敌军五万人，并有颇强的战斗力，你们以两个半军进行攻击是否足够？鉴于金门岛及最近定海附近某岛作战的失利〔３〕，你们须严重注视对定海作战的兵力，部署，准备情况及攻击时机等项问题。如果准备未周，宁可推迟时间。提议你们派一要员直赴定海附近巡视检查一次。如何盼复。

毛泽东

十一月十四日

根据中央档案馆保存的手稿刊印。

注释

〔１〕　粟裕，当时任第三野战军兼华东军区副司令员。

〔２〕　陈饶，指陈毅、饶漱石，当时分别任第三野战军兼华东军区司令员和政治委员。

〔３〕　一九四九年十月下旬，第三野战军第十兵团一部在缺乏充分渡海作战准备的情况下，仓促发起金门战斗，遭受严重损失。一九四九年十一月三日第三野战军第二十一军第六十一师在攻击定海（即今浙江舟山）登步岛的作战中，对敌据岛顽抗及援军迅速登岛估计不足，遭到敌守军、援军和海空军的联合反击，被迫撤出战斗。


关于解决西藏问题的意见

（一九四九年十一月二十三日）

德怀〔１〕同志并告贺习刘〔２〕：

    （一）复班禅〔３〕电略加修改即可发表。（二）经营西藏问题请你提到西北局会议上讨论一下。目前除争取班禅及其集团给以政治改造（适当地）及生活照顾外，训练藏民干部极为重要。西藏问题的解决应争取于明年秋季或冬季完成之。就现在情况看来，应责成西北局担负主要的责任，西南局则担任第二位的责任。因为西北结束战争较西南为早，由青海去西藏的道路据有些人说平坦好走，班禅及其一群又在青海。解决西藏问题不出兵是不可能的，出兵当然不只有西北一路，还要有西南一路。故西南局在川、康〔４〕平定后，即应着手经营西藏。打西藏大概需要使用三个军，如何分配及何人负责指挥现在还难决定。但西北局现在即应于藏民干部准备问题及其他现在即应注意之问题作出计划。你们意见如何，盼告。

毛泽东

十一月二十三日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中共中央西北局第一书记、第一野战军司令员兼政治委员。

    〔２〕　贺，指贺龙，当时任中共中央西南局第三书记、西南军区司令员。习，指习仲勋，当时任中共中央西北局书记、西北军区政治委员。刘，指刘伯承，当时任中共中央西南局第二书记、第二野战军司令员。

    〔３〕　班禅，即班禅额尔德尼·确吉坚赞，西藏宗教领袖之一。

    〔４〕　康，指西康，旧省名，辖今四川省西部和西藏自治区东部地区，一九五五年撤销。


抓住时机歼灭白崇禧部十六个师

（一九四九年十一月二十四日）

林彪〔１〕同志并告陈赓〔２〕：

    根据四野二十二日谍息，白崇禧〔３〕决于二十三日起令其所部共十六个师由博白、郁林〔４〕、北流、容县、岑溪之线，向廉江、化县〔５〕、茂名、信宜之线攻击。这是歼灭该敌的好机会，为此请你们注意：（一）陈赓所率四个军，除一个军仍照陈赓前提部署由罗定、容县之线迂回敌之左侧背外，主力似不要进入广西境，即在廉江、化县、茂名、信宜之线布防，置重点于左翼即廉江、化县地区，待敌来攻而歼灭之。同时以一部对付余汉谋〔６〕之配合进攻。（二）桂林方面之我军迅速分数路南下，攻敌侧背，置重点于左翼，即宾州〔７〕、贵县、郁林之线，但未知时间上来得及否。（三）白匪主力既确定向雷州半岛逃窜，我程子华兵团〔８〕即应分数路宽正面，第一步向百色、南宁之线，第二步向龙州、南宁之线攻进，以期尽歼逃敌于龙州、海防国境线上。（四）以上是否可行，请按情酌定。

毛泽东

十一月二十四日十六时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彪，当时任第四野战军兼华中军区司令员。

    〔２〕　陈赓，当时任第二野战军第四兵团司令员兼政治委员。

    〔３〕　白崇禧，当时任国民党军华中军政长官公署长官。

    〔４〕　郁林，旧县名，即今广西玉林。

    〔５〕　化县，旧县名，即今广东化州。

    〔６〕　余汉谋，当时任国民党军华南军政长官公署长官。

    〔７〕　宾州，镇名，位于广西宾阳县西部。

    〔８〕　程子华兵团，指第四野战军第十三兵团，兵团司令员程子华。


吸引更多胡宗南部于重庆聚歼之

（一九四九年十一月二十七日）

刘邓〔１〕，并告贺李〔２〕：

    据报蒋介石令胡宗南〔３〕以汽车八百辆运其第三军到重庆。请注意：（一）是否能吸引更多的胡宗南部到重庆。（二）我向重庆方面攻击之各军是否有必要稍为迟缓其行为，以利吸引较多之敌军据守重庆而后聚歼之。因为蒋介石自己在重庆，可能打一个聚歼汤恩伯于上海那样的好仗〔４〕。

毛泽东

十一月二十七日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　刘邓，指刘伯承、邓小平，当时分别任第二野战军司令员和政治委员。

    〔２〕　贺，指贺龙，当时任西南军区司令员、川西北军政委员会主任。李，指李井泉，当时任川西北军政委员会副主任。

    〔３〕　胡宗南，当时任国民党军西南军政长官公署副长官。

    〔４〕　指一九四九年五月十二日至六月二日第三野战军第九、第十兵团举行的上海战役，此役，共歼灭国民党军京沪杭警备总司令汤恩伯所部十五万余人。


攻占重庆应依情况发展而定

（一九四九年十一月二十八日）

刘邓张李〔１〕，并告贺李，林谭萧〔２〕：　　感酉电〔３〕悉。我所顾虑者，是怕重庆敌人利用我西路三个军尚要十二月十号才能占领泸州，我十一、十二等军向重庆进得太早，不敢据守，向上游或向成都逃掉。但如你们认为罗广文〔４〕被歼后，重庆已无多兵防守，势必早日逃走，不如迅速占领重庆，较为有利，则你们早日夺取重庆的计划是适当的。如重庆之敌并无逃走之意，则十一、十二军于歼灭罗广文后，于重庆上游渡江占领江北一段，然后看情形再定攻城计划，似较适宜。请依情况发展酌定之。

毛泽东

十一月二十八日二十时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　刘邓张李，指刘伯承、邓小平、张际春、李达，当时分别任第二野战军司令员、政治委员、副政治委员兼政治部主任和参谋长。

    〔２〕　贺，指贺龙，当时任西南军区司令员、川西北军政委员会主任。李，指李井泉，当时任川西北军政委员会副主任。林谭萧，指林彪、谭政、萧克，当时分别任第四野战军兼华中军区司令员、副政治委员兼政治部主任和第一参谋长。

    〔３〕　指一九四九年十一月二十七日酉时刘伯承、邓小平、张际春、李达给毛泽东的电报。电报说：蒋介石调第三军援重庆系建筑在罗广文能守住长江南岸綦江、南川地区，孙震能守住由涪陵迄万县江防的前提上，如果我在南岸能基本歼灭罗广文，而孙震兵力又感单薄的情况下，蒋可能改变其计划。我西路三个军至迟十二月十日可达泸州、合江江边，如我迅速渡江并控制泸州、松山之线，即胡宗南退滇之一条公路线被截断，因此敌一经发现我进到叙永、赤水，即将考虑加强川西与康东之沿线。我如能在江南歼罗，则重庆较易夺取，早点夺取重庆，使工业不受大破坏，则我可早日依托重庆供给大军经营全川。重庆城地形险要，如敌以较多兵固守，攻取费时。在敌薄弱时，至少我应在一段早点争取渡过长江，跨江南北机动较为有利。因此，我们意见仍以尽可能提前渡江，并视情况注意或夺取重庆为较稳当。

    〔４〕　罗广文，当时任国民党军第十五兵团司令官。


同意刘亚楼等关于各地机场修复问题的报告

（一九四九年十二月五日）

华东局及华东军区，华北局及华北军区,华中局及华中军区，西北局及西北军区，东北局及东北军区并告政务院周总理、中财委陈薄〔１〕及空司刘常王王〔２〕诸同志：

    据空军司令刘亚楼等同志十一月二十八日电称：（一）空军司令部刚刚成立，暂时无法照顾到筹划全国各地机场建设的总预算。但我们认为，全国各军区及各级政府，目前主要应该是派定专人保护和管理各地现有机场及其现有设备，做到不再被破坏或偷窃；同时，可进行各地方本身所能负担之经费和人力（可动员一部分部队参加）范围内的修理工作。至于各地机场大的修复工作，由于目前国家经济困难，除华东外，可以暂缓一步，待空军司令部有力量来整个筹划这件事情时，提出计划，经军委批准后，再来进行。否则，必然形成无政府状态。（二）华东范围，则有不同之处，因那里需准备执行战斗任务。但也并不是在华东地区的所有机场，都要立即修理（如苏北就可以暂缓），而是首先修复与行将执行的战斗任务有关联的机场。其修建程度，亦可限于为执行战斗任务所需要的范围，以免经费开支过大。这种修复计划，据华东军区司令部航空处报告，他们已经制就，并已向三野前委请示。在目前空军司令部无力量来审核这种预算的情形下，提议由空军司令部审核某地机场是否立即开始修理，而修理经费则由三野前委指定后勤机关审核之，然后报告军委批准之。（三）以上处理方法，如认为适当，请军委通知各军区及我们遵照执行，并告中财委等语。我们同意此种办法。请华东军区及各军区即照此办理，请中财委即照此支付必不可少的一部分经费而拒绝支付一切可以减省的经费。

中央军委主席　毛泽东

一九四九年十二月五日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈薄，指陈云、薄一波，当时分别任政务院财政经济委员会主任和副主任。

    〔２〕　刘常王王，指刘亚楼、常乾坤、王弼、王秉璋，当时分别任空军司令员、副司令员、副政治委员和参谋长。


一九五○年军队参加生产建设工作的指示

（一九四九年十二月五日）

    人民解放战争已在全国范围内取得基本的胜利。人民解放军除在几个战线上必须专心致志追歼残敌以竟全功外，已有大量军队进入整训，或不久即将进入整训。人民政治协商会议共同纲领中规定：“中华人民共和国的军队在和平时期，在不妨碍军事任务的条件下，应有计划地参加农业和工业的生产，帮助国家的建设工作。”这里给了我人民军队除了保卫国防、巩固治安和加强整训这些伟大任务以外的一个光荣而巨大的任务。因此，人民革命军事委员会号召全军，除继续作战和服勤务者而外，应当负担一部分生产任务，使我人民解放军不仅是一支国防军，而且是一支生产军，借以协同全国人民克服长期战争所遗留下来的困难，加速新民主主义的经济建设。

    这一生产任务是必须而且可能实现的。

    这一生产任务之所以必须实现，是由于国内外反动派所发动的长期的反对中国人民的战争，给了人民以严重的灾害，给了经济以严重的破坏。我们今天要将革命战争进行到底，要医治长期战争遗留下来的创伤，要从事经济的文化的国防的各种建设工作，国家的收入不足，开支浩大，这就是我们今天所遇到的一项巨大困难。克服此种困难的方法，首先是全国人民在中央人民政府领导之下逐步地恢复与发展生产。而人民解放军则必须担负一部分生产任务，方能和全国人民一道共同克服此种困难。

    这一生产任务之所以可能实现，是因为人民解放军绝大多数来自劳动人民中间，有着高度的政治觉悟和各种生产技能，并曾在抗日战争最艰苦的年月，担负过生产任务，具有生产的经验与劳动的传统。人民解放军的广大的干部们和老战士们都懂得，军队在参加生产之后，不仅战胜了困难，减少了政府的开支，改善了军队的生活，并且经过劳动锻炼，还提高了军队的政治质量，改善了官兵关系和军民关系。这一生产任务之所以可能实现，还因为在战争结束了的地区，人民解放军除了担负保卫国防，肃清土匪，巩固治安，加强训练等项任务之外，已有余裕时间参加生产建设工作。所有这些，都是人民解放军能够实现生产任务的条件。

    人民解放军参加生产，不是临时的，应从长期建设的观点出发。而其重点，则在于以劳动增加社会和国家的财富。因此，各军区首长，必须指导所属，从一九五○年春季起，实行参加生产建设工作，借以改善自己的生活，并节省一部分国家的开支。此种生产建设工作，应形成一种运动，以利推广。此种生产运动应订出较长时期的计划和具体的步骤。生产项目应在人民政府允许之下，以农业、畜牧业、渔业、水利事业、手工业、各项建筑工程、各项可能从事的工业和运输事业为范围，禁止从事商业。军队领导机关应根据驻地情况，调查研究，今冬做好准备。

    根据过去的经验，军队的生产运动，必须严格禁止开商店从事商业行为。干部中如有企图以走私、囤积、投机希图暴利的思想，或发现此种行为，必须迅速予以纠正和制止。因为这些不仅违背正确的生产方针，搅乱经济秩序，而且势必发生贪污腐化，毁坏自己同志，为法令所不容许。此外，在进行农业生产时，必须注意不要因开荒引起水患，不要因争地引起人民不满。

    为了使军队正确执行生产任务，开展生产运动，兹规定：　　（一）在师、军及军分区以上各级，成立有司令部、政治部、后勤部的代表参加的生产委员会，其任务为掌握生产方向，审定生产计划，监督生产计划的实施，检查违法行为。

    （二）建立军队的生产合作社，建立合作社的各级领导机关，在军队生产委员会的监督和领导之下，掌管全部生产资金、生产活动和生产结果的处理。合作社系统和军队指挥系统平行，相互密切联系，但不相混淆。

    （三）实行公私兼顾原则，公平合理地分配生产红利，其中应有百分之四十为生产者个人所有，其余为该生产单位及国家所有，借以建立公私革命家务，一方面做到军队部分自给，一方面使生产者个人有所收获。此项个人收获，或自己留用，或寄回家用，或存储于合作社备用，由个人自己决定。

    （四）在土地缺少地区，除参加各种可能的手工业、工业、水利事业、运输事业和建筑工程之外，军队首长可和当地人民政府商量并在农民自愿原则下，参加劳力、资金、肥料、农具，与农民伙种，使之增加产量，公平分配成果。但必须注意不得强制执行，不得与民争利。

    （五）各军区部队的生产计划，须与各大行政区和各省人民政府的生产计划相结合，统筹生产资金。所有军队生产资金均作为投资，必须计算利息和订定还期。所有军队生产事业均须照章纳税，并遵守人民政府一切法令，不得违犯。

    上述各项，望各军区首长严格注意，务使我人民解放军一九五○年的生产建设工作获得显著的成绩，并随时检查，纠正可能发生的错误和缺点。各地人民政府对当地军队的生产工作则有予以指导和协助的任务。

主席　毛泽东

一九四九年十二月五日

根据一九四九年十二月六日《人民日报》刊印。


中共中央关于实施军队参加生产建设工作指示的通知〔１〕

（一九四九年十二月五日）

各中央局、分局，各前委，各军区：

    人民革命军事委员会本日发表关于一九五○年军队参加生产建设工作的指示〔２〕。你们看到后应即加以研究，就自己管辖范围内使一切可能参加生产建设工作的部队和机关积极地适当地实施起来，注意避免过去军队参加生产建设时所犯过的错误，区分前线和后方，区分具备了参加生产的条件的部队和机关与目前尚未具备此项条件的部队和机关，考虑地方条件和资金条件，适当地解决这一问题。这是一个重要问题。这个问题解决得好，将使部队和机关的生活获得改善，使国家节省一部分开支，并将在全国人民中产生良好的影响。

中央

十二月五日

根据中央档案馆保存的毛泽东手稿刊印。


对卢汉率部起义的复电

（一九四九年十二月十一日）

昆明卢主席〔１〕勋鉴：

    佳电〔２〕诵悉，甚为欣慰。云南宣告脱离国民党反动政府，服从中央人民政府，加速西南解放战争之进展，必为全国人民所欢迎。现我第二野战军刘伯承司令员、邓小平政治委员已进驻重庆，为便于具体解决云南问题，即盼迅与重庆直接联络，接受刘邓两将军指挥，并望通令所属一体遵行下列各项：

    （一）准备迎接人民解放军进驻云南，并配合我军消灭一切敢于抵抗的反革命军队。

    （二）执行人民解放军今年四月二十一日布告〔３〕与今年十一月二十一日刘邓两将军的四项号召〔４〕，保护一切国家财产，维持地方秩序，听候接收。

    （三）逮捕重要反革命分子，镇压反革命活动。

    （四）保护人民革命活动，并与云南人民革命武装建立联系。

    又为向云南与全国人民正式宣布此次起义并取得各方谅解计，似以另发一通电，对过去作进一步检讨，再由我方电复并于互相同意后发表，较为妥当。专此，并希裁复。

毛泽东

朱　德

十二月十一日

根据中央档案馆保存的原件刊印。

注释

〔１〕卢主席，指卢汉，原任国民党云南省政府主席、国民党军云南绥靖公署主任。

〔２〕指一九四九年十二月九日卢汉关于宣布云南脱离国民党反动政府，服从中央人民政府领导给毛泽东、朱德的电报。

〔３〕应为一九四九年四月二十五日毛泽东主席、朱德总司令颁布的《中国人民解放军布告》,见本书第五卷第556页。

〔４〕指一九四九年十一月二十一日第二野战军司令员刘伯承、政治委员邓小平向西南地区国民党军政人员发出的四项忠告：（一）国民党军队应即停止抵抗，停止破坏，听候改编。（二）国民党政府机关各类人员应即保护原机关学校财产、用具和档案，听候接收。（三）国民党特务人员应即痛改前非，停止作恶。（四）乡保人员应即维持地方秩序，为解放军办差事。


渡海作战必须注意的问题

（一九四九年十二月十八日）

林彪〔１〕同志（中央转）：

    十日十四时电悉。

    一、庆贺你们歼灭白崇禧的伟大胜利〔２〕。

    二、同意你的部署，即陈赓〔３〕略作休整即入云南，四野入桂各军休息二十天，大部分散剿匪，另以四十三军及四十军准备攻琼崖〔４〕。

    三、渡海作战完全与过去我军所有作战的经验不相同，即必须注意潮水与风向，必须集中能一次运载至少一个军（四、五万人）的全部兵力，携带三天以上粮食，于敌前登陆，建立稳固滩头阵地，随即独力攻进而不要依靠后援。因为潮水需十二小时后第一次载运船只方能返回运第二次，而敌可用海空军切断我之运输，故非选择时机一次载运一个军渡海登陆，并能独力攻进，建立基地，取得粮食，便有后援不继，遭受重大损失之危险。三野叶飞兵团〔５〕于占领厦门后，不明上述情况，以三个半团九千人进攻金门岛上之敌三万人，无援无粮，被敌围攻，全军覆灭。你们必须研究这一教训。海南岛之敌，可能较金门敌人战力差些，但仍不可轻敌。请告邓赖〔６〕及四十军、四十三军注意，并望你向粟裕〔７〕调查渡海作战的全部经验，以免重蹈金门覆辙。

    四、湖南省政府可于中南军政委员会成立后改组。但程潜除任中南副主席外，其湖南军政委员会仍应存在，即使无具体工作，留一招牌亦有作用。此点程在京时，我已向他当面谈过，请加注意。

    五、关于城乡、公私、工商、劳资等相互关系，比重问题，已托邓子恢〔８〕同志向你转达，有何意见，望告。关于军队参加生产问题，请回汉口后统筹办理。

    六、整个中南六省的工作重心，已由军事转到经济与土改，希望你们于明年一月间成立中南军政委员会，集中力量领导全区经济工作，并积极准备土改条件。

毛泽东

十二月十八日于远方〔９〕

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彪，当时任中共中央中南局第一书记、第四野战军兼华中军区司令员。

    〔２〕　指一九四九年十一月上旬第四野战军主力和第二野战军一部发起的广西战役。十一月六日，西路军第十三兵团两个军开始向桂西挺进，以求切断白崇禧部入滇退路。十日，南路军第四兵团开始迂回博白地区，并于十二月一日在粤桂边境歼灭国民党军华中军政长官公署长官白崇禧部第三、第十一两兵团大部。随后，第四兵团、第十三兵团和由湘桂边境南下的中路军第十二兵团三个军协同作战，至十四日，歼灭逃入广西的白崇禧集团十七万三千余人，仅两万人逃入越南。此役解放了广西全境。

    〔３〕　陈赓，当时任第二野战军第四兵团司令员兼政治委员。

    〔４〕　琼崖，即海南岛。

    〔５〕　叶飞兵团，指第三野战军第十兵团，兵团司令员叶飞。

    〔６〕　邓赖，指邓华、赖传珠，当时分别任第四野战军第十五兵团司令员和政治委员。

    〔７〕　粟裕，当时任第三野战军兼华东军区副司令员。

    〔８〕　邓子恢，当时任第四野战军兼华中军区第二政治委员。

    〔９〕　远方，指苏联。毛泽东此时正在苏联访问。


可在先头阻止李弥余程万部向越南缅甸前进

（一九四九年十二月二十九日）

少奇〔１〕同志：

    请告刘邓〔２〕转知卢汉〔３〕及云南我军，只可在李弥、余程万〔４〕之先头阻止其向越、缅前进，不可向其后尾威胁或追击，以免该敌过早退入越南。卢汉及我军均应向该敌进行政治工作，策动该敌起义。

毛泽东

十二月二十九日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　少奇，即刘少奇。

    〔２〕　刘邓，指刘伯承、邓小平，当时分别任第二野战军司令员和政治委员。

    〔３〕　卢汉，原任国民党云南省政府主席、国民党军云南绥靖公署主任。一九四九年十二月九日率部在昆明起义。

    〔４〕　李弥、余程万，当时分别任国民党军第八军军长和第二十六军军长。此时，这两个军正向越南、缅甸边境出逃。


进攻海南岛应以充分准备确有把握为原则

（一九四九年十二月三十一日）

林彪〔１〕同志（中央转）：

    转来邓赖洪〔２〕二十七日电已悉。同意该电所取方针，即努力争取在旧历年前进攻海南岛，但以充分准备确有把握而后动作为原则，避免仓卒莽撞造成过失。为此，邓赖洪应速到雷州半岛前线亲自指挥一切准备工作，并且不要希望空军帮助。

毛泽东

十二月三十一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彪，当时任第四野战军兼中南军区司令员。

    〔２〕　邓赖洪，指邓华、赖传珠、洪学智，当时分别任第四野战军第十五兵团司令员、政治委员和第一副司令员兼参谋长。


为《人民海军》报题词〔１〕

（一九五○年一月一日）

    我们一定要建设一支海军，这支海军要能保卫我们的海防，有效地防御帝国主义的可能的侵略。

毛泽东

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东为《人民海军》报创刊号的题词，载于一九五○年一月一日《人民海军》报。


进军与经营西藏的任务应由西南局担负

（一九五○年一月二日）

中央，德怀〔１〕同志，并请转发小平伯承贺龙〔２〕三同志：

    （一）德怀同志十二月三十日关于西藏情况及入藏路线的电报〔３〕业已收到阅悉。此电请中央转发刘邓贺三同志研究。（二）西藏人口虽不多，但国际地位极重要，我们必须占领，并改造为人民民主的西藏。由青海及新疆向西藏进军，既有很大困难，则向西藏进军及经营西藏的任务应确定由西南局担负。（三）既然由西北入藏每年只有五月中旬至九月中旬共四个月时间可以通行，其余八个月大雪封路，不能通行，则由西康〔４〕入藏之时间恐亦相同。而如果今年四月〔５〕中旬至九月中旬不向西藏进军，则须推迟至一九五一年才能进军。我意如果没有不可克服的困难，应当争取于今年四月中旬开始向西藏进军，于十月以前占领全藏。为此，建议：甲、请刘邓贺三同志于最近期内（例如一月中旬）会商一次，决定入藏的部队及领导经营西藏的负责干部等项问题，并立即开始布置一切；乙、迅即占领打箭炉〔６〕，以此为基地筹划入藏事宜；丙、由现在（一月上旬）至四月中旬以前共三个半月内，被指定入藏的军队，应争取由打箭炉分两路，推进至西康、西藏的接境地区，修好汽车路或大车路，准备于四月中旬开始入藏；丁、收集藏民，训练干部；戊、闻西藏只有六千军队，而且是分散的，似乎不需要我在上次电报中提议的三个军，而只需要一个充足的军或四个师共约四万人左右的兵力，即已够用，惟需加以特殊政治训练，配备精良武器；己、入藏军队可定为三年一换，以励士气。（四）进军及经营西藏是我党光荣而艰苦的任务。西南刚才占领，西南局诸同志工作极忙，现又给以入藏任务，但因任务重要，且有时间性，故作如上建议。这些建议是否可行，请西南局筹划电复为盼。

毛泽东

一月二日上午四时于远方〔７〕

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中共中央西北局第一书记、第一野战军兼西北军区司令员。

    〔２〕　小平，即邓小平，当时任中共中央西南局第一书记、第二野战军和西南军区政治委员。伯承，即刘伯承，当时任中共中央西南局第二书记、第二野战军司令员、西南军政委员会主席。贺龙，当时任中共中央西南局第三书记、西南军区司令员。

    〔３〕　指一九四九年十二月三十日彭德怀给中共中央并报毛泽东的电报。电报说：由青海、新疆入藏困难甚大，难以克服。由打箭炉分两路，一经理塘、科麦，一经甘孜、昌都两路入藏，较青新两路为易。如入藏任务归西北，须在和田、于田、玉树屯兵屯粮，修筑道路，完成入藏准备，需要两年，且由南疆入后藏及由大河坝入前藏两路，每年只有四个月（即五月中旬至九月）可通行，其余八个月因大雪封山，不能行动。兰州西宁两处，现有藏民训练班共约三百人（系青甘两省藏民）。如入藏归西南军区担任，上述藏民群众训练班，将来可能争取部分送二野随军入藏。

    〔４〕　西康，旧省名，辖今四川省西部和西藏自治区东部地区，一九五五年撤销。

    〔５〕　这里的“四月”及下文的三处“四月”，均应为“五月”。

    〔６〕　打箭炉，今名炉城，为四川康定县县治。

    〔７〕　远方，指苏联。毛泽东此时正在苏联访问。


关于进军西藏和经营西藏问题的意见

（一九五○年一月十日）

中央并请转刘邓贺〔１〕及西北局：

    （一）完全同意刘邓一月七日电之进军西藏计划。现在英国、印度、巴基斯坦均已承认我们，对于进军西藏是有利的。（二）按照彭德怀〔２〕同志所称四个月进军时间是从五月中旬算起，则由一月中旬至五月中旬尚有四个整月的准备时间（我前电〔３〕写成三个半月是写错了）。只要刘邓贺加紧督促张国华〔４〕及十八军等部，在时间上是来得及的。（三）经营西藏应成立一个党的领导机关，叫什么名称及委员人选，请西南局拟定电告中央批准。这个领导机关应迅即确定，责成他们负责筹划一切，并定出实行计划，交西南局及中央批准。西南局对其工作则每半月或每月检查一次。第一步是限于三个半月内完成调查情况，训练干部，整训部队，修筑道路及进军至康〔５〕藏交界地区。有些调查工作及干部集训工作，需待占康藏边界后才能完成，并为促成康人内部分化起见，务希于五月中旬以前占领康藏交界一带。（四）关于西北局方面应协助之事项，请西南局与西北局直接遇事商定，并请西北局筹划各项应当和可能协助之事项，指导所属妥为办理。（五）关于中央负责之一部分侦察工作，请聂〔６〕令二局注意办理为要。

毛泽东

一月十日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　刘邓贺，指刘伯承、邓小平、贺龙，当时分别任中共中央西南局第二书记、第二野战军司令员、西南军政委员会主席，中共中央西南局第一书记、第二野战军和西南军区政治委员，中共中央西南局第三书记、西南军区司令员。

    〔２〕　彭德怀，当时任中共中央西北局第一书记、第一野战军兼西北军区司令员。

    〔３〕　即《进军与经营西藏的任务应由西南局担负》，见本卷第６８页。

  〔４〕　张国华，当时任第二野战军第五兵团第十八军军长。

    〔５〕　康，指西康，旧省名，辖今四川省西部和西藏自治区东部地区，一九五五年撤销。

    〔６〕　聂，指聂荣臻，当时任中国人民解放军代总参谋长。


大力做好解放海南岛的准备工作

（一九五○年一月十日）

中央转林彪〔１〕同志：

    （一）一月六日电及转来邓、赖、洪一月五日电〔２〕均悉。（二）既然在旧历年前准备工作来不及，则不要勉强，请令邓、赖、洪不依靠北风而依靠改装机器的船这个方向去准备，由华南分局与广东军区用大力于几个月内装置几百个大海船的机器（此事是否可能，请询问华南分局电告），争取于春夏两季内解决海南岛问题。（三）海南岛与金门岛情况不同的地方，一是有冯白驹〔３〕配合，二是敌军战斗力较差。只要能一次运两万人登陆，又有军级指挥机构随同登陆（金门岛是三个不同建制的团又无一个统一的指挥官，由三个团长各自为战），就能建立立足点，以待后续部队的继进。（四）请要十五兵团与冯白驹建立直接电台联系，并令冯白驹受邓、赖、洪指挥，把琼山、澄迈、临高、文昌诸县敌军配备及敌海军情况弄得充分清楚，并经常注视其变化。（五）同时由雷州半岛及海南岛两方面派人（经过训练）向上述诸县敌军进行秘密的策反工作，勾引几部敌军于作战时起义，如能得到这个条件，则渡海问题就容易得多了。在目前条件下，策动几部敌军起义应该是很可能的。此事应请剑英、方方〔４〕、冯白驹诸同志特别注意用力。华南分局应加以讨论，定出具体的策反办法，并于三四个月内获得成绩。

毛泽东

一月十日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　林彪，当时任中共中央中南局第一书记、第四野战军兼中南军区司令员。

    〔２〕　指一九五○年一月五日十三时中国人民解放军第十五兵团司令员邓华、政治委员赖传珠和第一副司令员兼参谋长洪学智给林彪、邓子恢、谭政、萧克、赵尔陆并中共中央军委的电报。电报说：琼崖敌总数估计十万至十五万，且有海空军配合，故我第一批必须使用一个军的兵力同时登陆，每船按乘三十人计，需一千只以上。但现船只很少，必须将一部帆船改装机器（至少突击一个团），以使操纵。部队无渡海作战经验，北方人不惯乘船，只经短时间教育训练，难收实效。根据上情，旧历年前要完成此次大规模渡海作战之准备工作，事实上来不及，必须向后推迟。但过旧历年后风向改变，帆船不能使用，如全部改装机器，非短时间内可以完成的，且耗费很大，如只装部分则又非利用下一个冬季北风不可。

    〔３〕　冯白驹，当时任第四野战军琼崖纵队司令员兼政治委员。

    〔４〕　剑英，即叶剑英，当时任中共中央华南分局第一书记、广东军区司令员兼政治委员。方方，当时任中共中央华南分局第三书记。


对起义的伞兵第三团加强政治训练

（一九五○年二月四日）

粟裕〔１〕同志（中央转）：

    （一）前起义过来的伞兵第三团〔２〕，现在还有多少人，跳伞技术程度如何，他们中间的政治工作进行得怎样，有无党员的发展，一般的政治情绪如何，望电告。

    （二）这批伞兵盼加强对他们的政治训练，我们需要以这批伞兵作基础鸬练一个伞兵部队，作为台湾登陆作战之用。

毛泽东

二月四日

根据中央档案馆保存的修改件刊印。

注释

    〔１〕　粟裕，当时任第三野战军兼华东军区副司令员。

    〔２〕　伞兵第三团，指一九四九年四月十五日在上海附近海域起义的国民党空军伞兵第三团。


积极防空保卫上海

（一九五○年二月十七日）

少奇〔１〕同志即转饶漱石〔２〕同志：

    丑文电悉。积极防空，保卫上海，已筹有妥善可靠办法，不日即可实施。上海工厂不要勉强疏散，尽可能维持下去。但对上述防空办法，务须保持秘密，以期一举歼敌。我们今夜动身回国〔３〕。

毛泽东

二月十七日上午九时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　少奇，即刘少奇。

    〔２〕　饶漱石，当时任华东局第一书记、第三野战军兼华东军区政治委员。

    〔３〕　指毛泽东等访问苏联结束回国。


复员是为了返回家乡发展生产和建设民兵〔１〕

（一九五○年四月十二日）

    应积极地提出复员是为了返回家乡发展生产和建设民兵，回乡后应服从区乡政府领导，在人民中起模范作用，而不可乱来。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东一九五○年四月十二日在第四野战军兼中南军区司令员林彪关于中南部队复员问题给邓子恢、谭政、赵尔陆和陶铸的电报上加写的一段话。


军队分批复员以减轻人民负担〔１〕

（一九五○年四月二十一日）

邓谭赵陶，陈饶粟，刘邓贺，彭习张〔２〕：

    （一）四月十二日林彪〔３〕同志给邓谭赵陶关于中南区今年复员五十三万至六十万人的电报谅已收到。我们希望这个复员工作能于五月至八月四个月内做到，以便节省出九月至十二月共四个月的经费，减轻人民一部分粮税负担。请中南局专为此事开一次会议，详尽地讨论一下，并订出在四个月内分批复员而又不出乱子的具体计划和具体办法。此种计划和办法希望能在五月一日以前电告我们审阅，并请电告四个月内分批复员五十三万至六十万人这项巨大工作有何困难，是否可以克服这些困难。（二）请饶陈粟亦照上述意图做出华东区复员计划，亦于五月一日以前电告我们。华东区只留下军队及地方武装共一百万人。（三）请刘邓贺考虑一下是否可以亦照上述意图办理复员工作，只留下军队及地方武装八十万人而又不出乱子。（四）请彭习张考虑电告西北方面可以复员多少人，并是否可于四个月内办理完毕。

中　痣

四月二十一日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给第四野战军兼中南军区第二政治委员邓子恢、第三政治委员谭政、参谋长赵尔陆和政治部主任陶铸等的电报。

    〔２〕　陈饶粟，指陈毅、饶漱石、粟裕，当时分别任第三野战军兼华东军区司令员、政治委员和副司令员。刘邓贺，指刘伯承、邓小平、贺龙，当时分别任西南军政委员会主席、第二野战军司令员，第二野战军和西南军区政治委员，西南军区司令员。彭习张，指彭德怀、习仲勋、张宗逊，当时分别任第一野战军兼西北军区司令员、政治委员和第一副司令员。

    〔３〕　林彪，当时任中共中央中南局第一书记、第四野战军兼中南军区司令员。


海南岛及沿海诸岛占领后的处置方法〔１〕

（一九五○年五月十八日）

广东军区，十五兵团，并告中南军区：

    据粟裕〔２〕同志五月十六日致七兵团关于占领舟山群岛后的处置称：“所有各岛敌之机场、码头、仓库、军营及各种交通、各种建筑设备，应妥为全部看管。特别敌海岸前沿阵地工事，副防御设备，及纵深要点工事，应指派专门部队警备看管，不准破坏。发现群众乘隙拆毁破坏各种建筑设备，应予以防范制止，并动员说服服从我军各项规定。至匪军〔３〕侵犯群众利益，搬用木料砖石，修筑工事等，亦需说服他们〔４〕，暂时忍耐，待秩序恢复，经我军许可后，再作处理”等语，我们认为这一处置是正确的。海南岛、广东临海中的各岛及沿海岸线亦应照此处置。过去你们是如何处理的，望告。

军　委

五月十八日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给广东军区和第十五兵团并告中南军区的电报。

    〔２〕　粟裕，当时任第三野战军兼华东军区副司令员。

    〔３〕　指原占领舟山群岛的国民党军队。

    〔４〕　这里指说服舟山群岛上的群众在人民解放军占领该岛后，暂不拆毁原国民党军队修筑的工事，收回自己的木料砖石。


人民解放军必须谦虚谨慎维持良好的纪律〔１〕

（一九五○年六月十五日）

（一）

    在这个时期〔２〕内，原在对方的许多爱国军人率部起义，参加了人民解放军的行列。这对于迅速地瓦解敌军及较好地维持地方秩序，是起了作用的。

（二）

    若从去年四月二十一日人民解放军开始渡江作战之日〔３〕算起至今年五月为止，则歼敌数为正规军一百八十三万人，非正规军及土匪九十八万人，共计二百八十一万人。

（三）

    华东、中南、西南三区还没有详细的报告来。这三区荒地较少，军队垦荒不多，但种菜养猪等工作则已在普遍地进行。西南区的人民解放军因剿匪还是严重任务，其生产任务今年尚不能过多。

（四）

    为此目的〔４〕，人民解放军的各部分，包括起义部队在内，必须巩固地团结起来。全军必须维持良好的纪律，改善官兵关系和军民关系。全军应在今年复员工作做好之后，从今年冬季开始，来一次从上至下的整风运动，克服一切不良现象。必须教导人民解放军的指战员不要骄傲自满，不要以功臣自居，不要看不起起义部队和地方部队，而要谦虚谨慎，耐劳耐苦，对敌人很勇敢，对同志对人民则很和气，借以团结全军全民完成自己光荣伟大的任务。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东在审阅中国人民解放军代总参谋长聂荣臻准备向政协第一届全国委员会第二次会议作的军事报告稿时加写的四段话。

    〔２〕　指从中华人民共和国成立至作报告时这一段时间。

    〔３〕　实际上，人民解放军于一九四九年四月二十日夜开始渡江。

    〔４〕　指将人民解放军提高一步，发展空军、海军和其他技术兵种的建设，足以对付帝国主义的可能的侵略行为，有效地保卫国家的安全，巩固国际的和平事业。


起义部队中的领导机关应实行军政委员会及军政组制度〔１〕

（一九五○年七月十二日）

中南、西南、西北各中央局及军区：

    在起义部队中的领导机关应为军政委员会及军政组制度，不应如主力一样为党委制，以便吸收起义将领参加一起工作，利于团结和改造部队。兹将绥远〔２〕改造傅部〔３〕经验一件发给你们作参考，请你们指导所属有关部分注意研究此种经验。

军　委

七月十二日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中共中央中南局、西南局、西北局及各军区的电报。

    〔２〕　绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔３〕　傅部，指原隶属傅作义的董其武部。该部于一九四九年九月在绥远宣布起义，十二月改编为中国人民解放军第二十三兵团。


军委关于在军队中实施文化教育的指示

（一九五○年八月一日）

    中国人民解放战争，除西藏、台湾等处尚待解放，各地残余土匪尚待剿灭之外，已经基本上结束。国家的伟大的经济建设工作和文化建设工作，已经开始。今后人民解放军的任务，除必须解放西藏、台湾及剿灭残余土匪外，主要的就是要进行国防建设，准备对付帝国主义的可能侵略，维持国内治安，巩固人民民主专政。同时，也要尽可能地参加国家的经济建设工作和其他工作。我全体人民解放军已经基本上完成了国内革命战争的伟大任务，受到了全国人民的爱戴和拥护，今后必须为完成新的任务而奋斗。鉴于人民解放军的指挥员战斗员一般的文化水平太低的情况，为了要完成伟大的新任务，就必须提高全体指挥员战斗员的文化科学与技术水平，并从军队中培养大批的从工农出身的知识分子。因此，中央决定，全军除执行规定的作战任务和生产任务外，必须在今后一个相当时期内着重学习文化，以提高文化为首要任务，使军队形成为一个巨大的学校，组织广大指挥员和战斗员，尤其是文化水平低的干部，参加文化学习。为此，特规定下列各项：

    一、全军规模的文化教育，自一九五一年一月正式开始。务求在三年之内，使一般战士及初级小皈程度以下的干部达到高级小皈的水平，使一般相当于高级小皈程度的干部达到初级中学的水平，然后再继续提高。

    二、在连队的教育时间内，暂规定以百分之六十的时间进行文化教育，以百分之三十的时间进行军事教育，以百分之十的时间进行政治教育。但某些起义部队在一九五一年内其文化教育时间应酌量减少，而增加政治教育时间。全军连队教育的时间分配，如因情况变化而需要改变时，当以命令改变之。

    三、各部队应按在职教育与离职教育衔接并进的方法，而以在职教育为重点，举办下列各种文化学校：

    （１）在职的半日文化学校，由团以上各级普遍举办。这种半日学校，应按情况设立初小、高小、中学或专修等班级。在工作繁重、入学干部众多的机关部队，分为上午与下午两部上课。

    （２）为离职干部办的速成小皈和速成中学，暂由军及省军区以上各级举办。速成中学可分为普通初级中学与完全中学两种。一级军区可举办离职高级干部的文化补习班。

    （３）连队采取皈校的形式，进行基本上完备的初小教育与高小教育。

    （４）各军政大学，在一年或一年半内，以文化教育为主。部队其他学校，除军委规定或批准者外，暂时不办，或改组为文化学校。

    四、一切在职干部与战士，凡需要学习与补习文化者，不论职别，均应无例外地依照文化课程的考试甄别，参加在职文化教育的适当班次，并认真地进行学习。

    各级干部，首先是经历多年斗争而文化水平甚低的工农出身的干部，凡能离职学习者，均应由各级领导机关有计划地分批或轮流抽调，经过考试，送入速成小皈，或速成中学，或高级干部的文化补习班去学习。一部分优秀的青年战士，也可选调入学。

  五、在职与离职文化学校的教育，应一律采取速成的、联系实际的但又是正规的教育方针。

    皈校课程，应参照普通小皈中学的课程予以精简、重编，保持其科学的系统，减去不必要的课程，增加必要课程的内容。小皈以国文、算术为基本课，兼有少量的自然、历史与地理常识课。中学亦须着重国文、数学，但应辅之以自然、物理、化学、历史及地理诸课。此外，各种学校均须有一定的军事课及政治课。各种基本课程均应采用中央审定的课本。在中央未发审定的课本之前，可选用既有的课本。

    一切文化学校均应建立正规与合理的考试、分级、编班、升级、留级、毕业及发文凭等项制度，制定各种必需的条例及规则，确立学生的自觉纪律，规定教员的责任。

    各种文化学校的教育，以上课为主要方法，同时重视自修与辅导等活动。以利切实与迅速地进行教育与学习。

    六、各级在职与离职文化学校的领导人员和教员，由各一级军区统一调配。首先应从各部队的知识分子干部中调用教员。不足之数，由一级军区筹划，从军政大学、人民革命大学、各地普通的大学、中学编余人员及失业知识分子中抽调或招聘之。干部学校的教员应力求优良称职。

    七、军队文化教育所必需的经费，应由一级军区政治部造出预算，经上级批准，由各级供给部门负责及时供应。

    八、部队文化教育工作，应在各级党委统一领导下进行。为了教育工作的顺利进行，得在团以上各级党委领导下，设立包括司、政、后勤及各有关部门负责人与学校负责人在内的文化教育委员会，负责计划文化教育的课程、时间、经费、设备及调配教员、学生等事宜。教育工作的实施，则由各级政治机关及学校负责人领导进行之。

    九、全军文化教育工作的管理机关为军委总政治部。全军文化教育的实施方案及其他必须统一处理的重大事项，军委总政治部必须按时予以解决。

    十、今年尚有五个月，凡没有担负作战任务及巨大工程任务的部队，除进行整风、生产、整编复员、军事训练及政治训练等项工作外，应对调动、招聘和训练教员，调收学生，筹办校舍、课本及其他教育用具等事，完成准备工作，务期明年一月能一律开学。同时，可立即开始进行重点试办，取得经验。

主席毛泽东

根据中央档案馆保存的原件刊印。


东北边防军应在月内完成一切作战准备〔１〕

（一九五○年八月五日）

高岗同志：

    八月四日电悉。（一）边防军〔２〕各部现已集中，八月内可能没有作战任务，但应准备于九月上旬能作战。请高岗同志负主责，于八月中旬召集各军师干部开会一次，指示作战的目的意义和大略方向，叫各部于本月内完成一切准备工作，待命出动作战。务使士气旺盛，准备充分，部队中的思想问题必须予以解答。我们当令萧劲光、邓华、萧华〔３〕参加这次会议。（二）在上述方针下，部队的集结部署由你按情况酌定。三十八军如以调驻四平铁路沿线为有利，可即照这样调动。

军　委

八月五日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北军区司令员兼政治委员高岗的电报。

    〔２〕　一九五○年六月二十五日，朝鲜内战爆发。二十七日，美国总统杜鲁门公然宣布武装入侵朝鲜，武装侵占中国领土台湾。七月七日，美国又操纵联合国安理会通过非法决议，以美国军队为主组成所谓“联合国军”，扩大侵略战争。在这种情况下，中共中央军委于一九五○年七月十三日决定，以原第四野战军第十三兵团为主，组建东北边防军，下辖四个军、三个炮兵师、一个高射炮团、一个工兵团，担负保卫东北边防安全的任务。后来，东北边防军的指挥机构没有正式建立，其部队统归东北军区直接指挥。

    〔３〕　萧劲光，当时任海军司令员，一九五○年七月兼任东北边防军副司令员。邓华，当时任第十三兵团司令员。萧华，当时任中共中央军委总政治部副主任，一九五○年七月兼任东北边防军副政治委员。


力争今年占领昌都明年进军拉萨

（一九五○年八月二十三日）

西南局，并告西北局：

    八月二十日电〔１〕悉。（一）你们力争今年占领昌都并力争留三千人巩固昌都的计划是好的，你们可以照此作积极准备，待本月底下月初判明公路已通至甘孜无阻，即可实行进军，期于十月占领昌都，这对于争取西藏政治变化及明年进军拉萨，是有利的。（二）现印度已发表声明承认西藏为中国领土，惟希和平解决勿用武力。英国原不许西藏代表团来京，现已允许。如我军能于十月占领昌都，有可能促使西藏代表团来京谈判，求得和平解决（当然也有别种可能）。现我们正采争取西藏代表来京并使尼赫鲁〔２〕减少恐惧的方针。西藏代表到京时，我们拟以既定的十条〔３〕作为谈判条件，争取西藏代表签字，使十条变为双方同意的协定。果能如此，则明年进军拉萨会要顺利些。你们于占领昌都后只留三千人在那里过冬，今年不进拉萨，并将主力撤回甘孜，在西藏方面看来，可能觉得是我们向他们表示好意的一项措施。（三）三十架飞机事在筹备中，但需时间，短期内你们不要靠望。（四）你们一万六千人由甘孜向昌都进军，粮食全靠部队携带及牦牛载运，其中三千人须有过冬粮食，准备撤回的主力一万三千人至少须有往返期间三个月粮食，甘孜是否已有这样多的粮食，部队及牦牛是否有这样大的运输力，仍望查告。（五）昌都等处可能购买一部粮食及肉类，你们是否已准备一批金银及藏民需要的货物如绸茶等带去。

毛泽东

八月二十三日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　指一九五○年八月二十日中共中央西南局给毛泽东的电报。电报说：昌都之战，我们决定使用十八军四个主力团及两个营，战斗部队共一万三千人。此外，还有一个工兵团约两千人为战役的预备队。我们考虑，只要八月底能修通到甘孜的公路，十月上半月占领昌都是办得到的。早点占领昌都，有利于早点促进西藏的政治变化，而且前进一段，可使进占拉萨的军事政治准备确实一些。故决定力争今年占领昌都，并在占领昌都之后留三千人巩固昌都。这次支援入藏部队的物资准备是充分的，只是运输条件尚无最后把握，军用物资主要依靠牦牛运输及部队携带。现有飞机已陈旧，能行空投的最多只七架，如能增至三十架，那困难就少得多了。从长远着眼，西藏航空必须建立。

    〔２〕　尼赫鲁，当时任印度政府总理兼外交部长。

    〔３〕　指中共中央西南局一九五○年五月二十七日草拟、六月经中共中央批准的与西藏当局谈判的和平解放西藏的十项条件（即十项政策）。这十项条件是：（一）西藏人民团结起来，驱逐英美帝国主义侵略势力出西藏。西藏人民回到中华人民共和国祖国的大家庭来。（二）实行西藏民族区域自治。（三）西藏现行各种政治制度，维持原状，概不变更。达赖活佛之地位及职权，不予变更，各级官员照常供职。（四）实行宗教自由，保护喇嘛寺庙，尊重西藏人民的宗教信仰和风俗习惯。（五）维护西藏现行军事制度，不予变更。西藏现有军队，成为中华人民共和国国防武装之一部分。（六）发展西藏民族的语言、文字和学校教育。（七）发展西藏的农牧工商业，改善人民生活。（八）有关西藏的各项改革事宜，完全根据西藏人民的意志，由西藏人民及西藏领导人员采取协商方式解决。（九）对于过去亲英美和亲国民党的官员，只要他们脱离与英美帝国主义和国民党的关系，不进行破坏和反抗，一律继续任职，不究既往。（十）中国人民解放军进入西藏，巩固国防。人民解放军遵守上列各项政策。解放军的经费，完全由中央人民政府供给。解放军实行买卖公平。


准备对付敌军可能向潮汕及海陆丰登陆袭击〔１〕

（一九五○年八月二十五日）

邓谭赵，并叶方〔２〕：

    华南分局转来潮汕地委未寒电已悉。台湾敌人向潮汕〔３〕及海陆丰〔４〕举行登陆袭击是极有可能的。你们必须：

（一）加强侦察工作，务使我军在敌举行登陆袭击之前，获得可靠情报；（二）加强兵力，请考虑从西面抽调一部兵力（例如一个强的师）及一部炮火加强东面，确保潮汕及海陆丰沿海防线，并派一个军级指挥部去担任指挥，遇敌袭击时能坚决歼灭之；（三）加强党政军民各方面的作战准备，清除干部中的和平思想，军队及地方武装解除其生产任务，集全力于准备作战。该区情况及你们意见盼告。

军　委

八月二十五日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给第四野战军兼中南军区第二政治委员邓子恢、第三政治委员谭政和参谋长赵尔陆等的电报。

    〔２〕　叶方，指叶剑英、方方，当时分别任中共中央华南分局第一书记和第三书记。

    〔３〕　潮汕，指广东潮州和汕头。

    〔４〕　海陆丰，指广东海丰和陆丰。


须集中十二个军以便机动

（一九五○年八月二十七日）

德怀〔１〕同志：

    为了应付时局，现须集中十二个军以便机动（已经集中了四个军），但此事可于九月底再作决定，那时请你来京面商。

毛泽东

八月二十七日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任人民革命军事委员会副主席、西北军区司令员。


保密问题值得引起我们极大注意

（一九五○年九月一日）

陈毅〔１〕同志并告饶〔２〕：

    在此所谈各问题，你写电报时，为保密计，请用有线电发来，不要用无线电。嗣后凡机密电报，均请注意用有线电，不用无线电。只有非机密者用无线电。党政军均是如此。党政军对下面亦应如此，凡有有线电设备之处，均用有线电，以达保密之目的。在此敌我斗争日益尖锐之时，保密问题值得引起我们极大注意。

毛泽东

九月一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈毅，当时任中共中央华东局第二书记、华东军区司令员、上海市市长。

    〔２〕　饶，指饶漱石，当时任中共中央华东局第一书记、华东军政委员会主席、华东军区政治委员。


九兵团全部开到徐济线整训〔１〕

（一九五○年九月八日）

    九兵团全部可以统于十月底开到徐济线〔２〕，十一月中旬开始整训。该兵团在徐济线整训期间仍归华东建制，惟装备及整训方针计划受军委直接指挥为适宜。

毛泽东

九月八日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在华东军区一九五○年九月五日关于九兵团北调执行办法的报告上写的批语。

    〔２〕　徐济线，指徐州至济南的铁路，即今京沪线一段。


开展连队民主运动加强战斗力〔１〕

（一九五○年九月九日）

各大军区党委及政治部：

    兹将中南所属四十八军开展连队民主运动计划一件发给你们，希望你们亦发动所属在有领导有秩序的条件下，开展一次连队的民主运动，提高连队官兵觉悟程度，改善连队官兵关系，达到连队爱兵尊干加强战斗力之目的。四十八军的计划，可发给各军参考。

军委总政

九月九日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委总政治部起草的转发中南军区第四十八军开展连队民主运动计划的指示。


粤桂等地军事部署及对剿匪等项工作的指示〔１〕

（一九五○年九月十六日）

邓谭赵苏并各军区党委：

    九月十三日电悉。（一）同意你们对粤桂五个军的部署。甲、目前形势下，海南岛有四十三军一个师已足；该军主力仍可位于大陆，并可照你们部署以一个师开钦防〔２〕。乙、你们于南宁西南地区集结一个师继续剿匪，并准备与四十三军调驻钦防之一个师配合歼灭由越南窜入之残匪，是很必要的。惟请注意，这两师兵力不要太迫近越南边界，要距边界远一点，如匪军由越回窜，则诱其深入百余里或二百余里，然后我军以必要力量切断其来路，由西向东歼灭之，切忌打得太早，迫其逃入越境，麻烦甚大。为歼灭该敌，我两个师及地方部队，须指定一个能干的军级人员统一其指挥。丙、广州、佛山、花县、英德及其以东地区经常保持四个师是必要的。惠州及其以东，包括潮汕、海陆丰区域〔３〕须经常保持两个师，以便及时歼灭可能由台湾方面乘机偷袭之敌。（二）你们对四十八军的部署是对的，该军收缩地方工作的时间如来不及，可以推迟至明年一月底或二月底集中完毕。（三）湖南之两个军，请你们考虑，在明年春季集中一个军于机动位置，明年夏季或秋季再集中一个军，是否可行，盼查明电告。（四）主力各军明年的剿匪工作、军事训练、文化训练和生产任务须作必要的调整，不使互相冲突。即是说，凡有匪的地方，必须争取于明年彻底剿灭；文化教育须用大力推行；军事训练亦须占有一定时间完成一定整训任务，务使武器不生锈，装具不遗缺，战斗意志不降低。为达上述目的，则生产任务不能太多，应以改善部队生活为主，不以增加国家财富为主。如不减少生产时间，则文训与军训两项任务即不能完成。此问题为全军共同问题，除请你们考虑外，亦请西北，西南，华东，华北，东北各军区负责同志加以考虑，以其意见电告为盼。

军　委

九月十六日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中南军区第二政治委员邓子恢、第三政治委员谭政、参谋长赵尔陆和副参谋长苏静并各军区党委的电报。

    〔２〕　钦防，指广西钦州和防城。

    〔３〕　潮汕、海陆丰区域，指广东潮州、汕头地区和海丰、陆丰地区。


中国必须建立强大的国防军和强大的经济力量〔１〕

（一九五○年九月二十五日）

全国战斗英雄代表会议和全国工农兵劳动模范代表会议的代表同志们：

    中共中央向你们的会议致热烈的祝贺，并向你们的工作表示感谢和敬意。

    你们在消灭敌人的斗争中，在恢复和发展工农业生产的斗争中，克服了很多的艰难困苦，表现了极大的勇敢、智慧和积极性。你们是全中华民族的模范人物，是推动各方面人民事业胜利前进的骨干，是人民政府的可靠支柱和人民政府联系广大群众的桥梁。

    中国共产党中央委员会号召全党党员和全国人民向你们学习，同时号召你们，亲爱的全体代表同志和全国所有的战斗英雄、劳动模范同志们，继续在战斗中学习，向广大人民群众学习。只有决不骄傲自满并且继续不疲倦地学习，才能够对于伟大的中华人民共和国继续作出优异的贡献，并从而继续保持你们的光荣称号。

    中国必须建立强大的国防军，必须建立强大的经济力量，这是两件大事。这两件事都有赖于同志们和全体人民解放军的指挥员、战斗员一道，和全国工人、农民及其他人民一道，团结一致，协同努力，方能达到目的。当此中华人民共和国开国第一个国庆纪念节日快要到来之际，你们在这里开会，是有巨大意义的。我们庆祝你们的会议获得成功，庆祝你们在今后工作中获得伟大的胜利。

中国共产党中央委员会

一九五○年九月二十五日

根据一九五○年九月二十六日《人民日报》刊印。

注释

    〔１〕　这是毛泽东代表中共中央在全国战斗英雄代表会议和全国工农兵劳动模范代表会议上致的祝词。


东北边防军随时待命出动〔１〕

（一九五○年十月二日）

高岗，邓华同志：

    （一）请高岗同志接电后即行动身来京开会；（二）请邓华同志令边防军提前结束准备工作，随时待命出动，按原定计划与新的敌人〔２〕作战；（三）请邓将准备情况及是否可以立即出动即行电告。

军　委

十月二日二时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给东北军区司令员兼政治委员高岗和第十三兵团司令员兼政治委员邓华的电报。

    〔２〕　指以美国为首的“联合国军”和南朝鲜军。


志愿军入朝参战及参战后的战略方针问题〔１〕

（一九五○年十月二日）

    （一）我们决定用志愿军名义派一部分军队至朝鲜境内和美国及其走狗李承晚〔２〕的军队作战，援助朝鲜同志。我们认为这样做是必要的。因为如果让整个朝鲜被美国人占去了，朝鲜革命力量受到根本的失败，则美国侵略者将更为猖獗，于整个东方都是不利的。

    （二）我们认为既然决定出动中国军队到朝鲜和美国人作战，第一，就要能解决问题，即要准备在朝鲜境内歼灭和驱逐美国及其他国家的侵略军；第二，既然中国军队在朝鲜境内和美国军队打起来（虽然我们用的是志愿军名义），就要准备美国宣布和中国进入战争状态，就要准备美国至少可能使用其空军轰炸中国许多大城市及工业基地，使用其海军攻击沿海地带。

    （三）这两个问题中，首先的问题是中国的军队能否在朝鲜境内歼灭美国军队，有效地解决朝鲜问题。只要我军能在朝境内歼灭美国军队，主要地是歼灭其第八军（美国的一个有战斗力的老军），则第二个问题（美国和中国宣战）的严重性虽然依然存在，但是，那时的形势就变为于革命阵线和中国都是有利的了。这就是说，朝鲜问题既以战胜美军的结果而在事实上结束了（在形式上可能还未结束，美国可能在一个相当长的时期内不承认朝鲜的胜利），那么，即使美国已和中国公开作战，这个战争也就可能规模不会很大，时间不会很长了。我们认为最不利的情况是中国军队在朝鲜境内不能大量歼灭美国军队，两军相持成为僵局，而美国又已和中国公开进入战争状态，使中国现在已经开始的经济建设计划归于破坏，并引起民族资产阶级及其他一部分人民对我们不满（他们很怕战争）。

    （四）在目前的情况下，我们决定将预先调至南满洲〔３〕的十二个师（五六个不够）于十月十五日〔４〕开始出动，位于北朝鲜的适当地区（不一定到三八线〔５〕），一面和敢于进攻三八线以北的敌人作战，第一个时期只打防御战，歼灭小股敌人，弄清各方面情况；一面等候苏联武器到达，并将我军装备起来，然后配合朝鲜同志举行反攻，歼灭美国侵略军。

    （五）根据我们所知的材料，美国一个军（两个步兵师及一个机械化师）包括坦克炮及高射炮在内，共有七公分至二十四公分口径的各种炮一千五百门，而我们的一个军（三个师）只有这样的炮三十六门。敌有制空权，而我们开始训练的一批空军要到一九五一年二月才有三百多架飞机可以用于作战。因此，我军目前尚无一次歼灭一个美国军的把握。而既已决定和美国人作战，就应准备当着美国统帅部在一个战役作战的战场上集中它的一个军和我军作战的时候，我军能够有四倍于敌人的兵力（即用我们的四个军对付敌人的一个军）和一倍半至两倍于敌人的火力（即用二千二百门至三千门七公分口径以上的各种炮对付敌人同样口径的一千五百门炮），而有把握地干净地彻底地歼灭敌人的一个军。

    （六）除上述十二个师外，我们还正在从长江以南及陕甘区域调动二十四个师位于陇海、津浦、北宁〔６〕诸线，作为援助朝鲜的第二批及第三批兵力，预计在明年的春季及夏季，按照当时的情况逐步使用上去。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东给斯大林电报的节录。

    〔２〕　李承晚，当时任南朝鲜总统。

    〔３〕　南满洲，指沈阳至大连铁路线以东的庄河、丹东、通化、临江、清原和沈阳西南的辽中等地区。

    〔４〕　后改为十月十九日出动。

    〔５〕　第二次世界大战临近结束时，苏美两国商定以朝鲜国土上北纬三十八度线，作为对日本采取军事行动和受降范围的暂时分界线，这条界线通称“三八线”。

    〔６〕　津浦线，指天津至浦口的铁路，即今京沪线一段。北宁线，指北京至沈阳的铁路，即今京哈线一段。


组成中国人民志愿军的命令

（一九五○年十月八日）

彭高贺，邓洪解〔１〕及中国人民志愿军各级领导同志们：

    （一）为了援助朝鲜人民解放战争，反对美帝国主义及其走狗们的进攻，借以保卫朝鲜人民、中国人民及东方各国人民的利益，着将东北边防军〔２〕改为中国人民志愿军，迅即向朝鲜境内出动，协同朝鲜同志向侵略者作战并争取光荣的胜利。

    （二）中国人民志愿军辖十三兵团及所属之三十八军、三十九军、四十军、四十二军，及边防炮兵司令部与所属之炮兵一师、二师、八师。上述各部须立即准备完毕，待令出动。

    （三）任命彭德怀同志为中国人民志愿军司令员兼政治委员。

    （四）中国人民志愿军以东北行政区为总后方基地，所有一切后方工作供应事宜，以及有关援助朝鲜同志的事务，统由东北军区司令员兼政治委员高岗同志调度指挥并负责保证之。

    （五）我中国人民志愿军进入朝鲜境内，必须对朝鲜人民、朝鲜人民军、朝鲜民主政府、朝鲜劳动党（即共产党）、其他民主党派及朝鲜人民的领袖金日成同志表示友爱和尊重，严格地遵守军事纪律和政治纪律，这是保证完成军事任务的一个极重要的政治基础。

    （六）必须深刻地估计到各种可能遇到和必然会遇到的困难情况，并准备用高度的热情，勇气，细心和刻苦耐劳的精神去克服这些困难。目前总的国际形势和国内形势于我们有利，于侵略者不利，只要同志们坚决勇敢，善于团结当地人民，善于和侵略者作战，最后胜利就是我们的。

中国人民革命军事委员会主席　毛泽东

一九五○年十月八日于北京

根据中央档案馆保存的原件刊印。

注释

    〔１〕　彭高贺，指彭德怀、高岗、贺晋年，当时分别任中国人民志愿军司令员兼政治委员、东北军区司令员兼政治委员和东北军区副司令员兼参谋长。邓洪解，指邓华、洪学智、解方，当时分别任中国人民志愿军第十三兵团司令员兼政治委员、副司令员和参谋长。

    〔２〕　东北边防军，见《东北边防军应在月内完成一切作战准备》注〔２〕（本卷第９１页）。


决定派遣志愿军入朝作战

（一九五○年十月八日）

倪志亮〔１〕同志转金日成同志：

    （一）根据目前形势我们决定派遣志愿军到朝鲜境内帮助你们反对侵略者；（二）彭德怀同志为中国人民志愿军的司令员兼政治委员；（三）中国人民志愿军的后方勤务工作及其他在满洲〔２〕境内有关援助朝鲜的工作，由东北军区司令员兼政治委员高岗同志负责；（四）请你即派朴一禹〔３〕同志到沈阳与彭德怀高岗二同志会商与中国人民志愿军进入朝鲜境内作战有关的诸项问题。（彭高二同志本日由北京去沈阳）

毛泽东

十月八日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　倪志亮，当时任中国驻朝鲜民主主义人民共和国大使。

    〔２〕　满洲，这里指我国东北地区的辽宁、吉林、黑龙江三省。

    〔３〕　朴一禹，当时任朝鲜劳动党中央常务委员、朝鲜政府内务相。


开辟敌后战场在战略上是必须的有利的

（一九五○年十月十日）

倪〔１〕转金〔２〕并告彭〔３〕：

    （一）庆祝人民军克复蔚珍、竹边〔４〕地区的大胜利。（二）现敌军大部北进，后方空虚，建议凡人民军无法北撤者均留于南朝鲜，开辟敌后战场，这在战略上是必须的而且是很有利的。如有人民军四五万人留在南朝鲜担负此项任务，则对北部作战将大有帮助。（三）敌似正在准备从镇南浦〔５〕至新义州一线可以登陆之海岸举行新的登陆作战，切断平壤至新义州的交通线，而这一交通线是必须保护的，请彭与朝鲜同志研究保护方法，如敌登陆则应坚决歼灭之。

毛泽东

十月十日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　倪，指倪志亮，当时任中国驻朝鲜民主主义人民共和国大使。

    〔２〕　金，指金日成。

    〔３〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔４〕　竹边，即竹边里，位于庆尚北道北部。

    〔５〕　镇南浦，即今南浦，位于平安南道西南。


同意四个军三个炮兵师全部出动待机歼敌

（一九五○年十月十一日）

彭〔１〕，并告高邓〔２〕：

    十月九日十日各电〔３〕均悉。（一）同意四个军及三个炮兵师全部出动集结于你所预定的位置，待机歼敌；（二）已电华东调一个高射炮团于十月十四日从上海开动赴沈阳转赴前线，请高注意接转；（三）其他各项已另复。惟空军暂时无法出动。

毛泽东

十月十一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。

    〔３〕　十月九日电，指一九五○年十月九日彭德怀、高岗给毛泽东的电报。电报说：高射武器全军仅有一个团共三十六门，不能掩护数百门重炮放列，请由广州或其他军区再抽调一个团速来东北应用。我军出动作战时，军委能派出多少战斗机及轰炸机配合，何时能出动并由何人负责指挥，盼速示。十月十日电，指一九五○年十月十日彭德怀给毛泽东的电报。电报说：志愿军各项出动准备不充分，对美帝坦克尤其空军顾虑很大。炮兵进入阵地运动时无空军和高射武器掩护，顾虑更大。请设法速调一至两个高射炮团。安东、辑安两铁桥无任何高射设置，战斗开始两桥将完全毁坏，交通亦将发生困难。按你预定指示十五日出动，二十日至迟二十二日四个军、三个炮兵师集结下述地区，相机适时歼敌一部。四十军集结云山，四十二军在孟山、德川，三十九军在熙川，三十八军在江界，炮兵司令部率两个师集结前川，另一师集结北镇、温井。原拟先出两个军、两个炮兵师，恐鸭绿江铁桥被炸毁时不易集中优势兵力，失去战机，故决全部集结江南，改变原定计划。


人民解放军必须进入西藏〔１〕

（一九五○年十月十一日）

外交部：

    应告袁大使：（一）西藏是中国领土，西藏问题是中国内政问题。人民解放军必须进入西藏。首先希望不经战争进入西藏，故要西藏代表团九月来北京谈判，该团故意拖延，至今尚未动身。现人民解放军已向昌都前进，数日内可能占领昌都。如西藏愿意谈判，代表团应速来京。（二）朝鲜问题应照周总理九月三十日演说内容答复之，即中国不能坐视其邻人受侵略而置之不理，扩大战争的责任应由侵略国担负。外交部拟电送阅。

毛泽东

十月十一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在中国驻印度大使袁仲贤关于印度对西藏问题态度报告上的批语。


我军应当和必须入朝参战〔１〕

（一九五○年十月十三日）

    （一）与政治局同志商量结果，一致认为我军还是出动到朝鲜为有利。在第一时期可以专打伪军〔２〕，我军对付伪军是有把握的，可以在元山、平壤线以北大块山区打开朝鲜的根据地，可以振奋朝鲜人民。在第一时期，只要能歼灭几个伪军的师团，朝鲜局势即可起一个对我们有利的变化。

    （二）我们采取上述积极政策，对中国，对朝鲜，对东方，对世界都极为有利；而我们不出兵，让敌人压至鸭绿江边，国内国际反动气焰增高，则对各方都不利，首先是对东北更不利，整个东北边防军将被吸住，南满〔３〕电力将被控制。　　总之，我们认为应当参战，必须参战，参战利益极大，不参战损害极大。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东给当时在苏联的周恩来电报的节录。

    〔２〕　伪军，指南朝鲜军。

    〔３〕　南满，指沈阳至大连铁路线以东的庄河、丹东、通化、临江、清原和沈阳西南的辽中等地区。


九兵团到泰安曲阜区域集结待命

（一九五○年十月十四日）

陈毅〔１〕同志：

    十二日二十一时电悉。（一）宋兵团〔２〕后尾部队酉俭全部离开上海、常熟地区是可以的，宋兵团仍照前定计划在泰安、曲阜区域集结整训一时期待命开东北；（二）高射炮团仍须即开东北；（三）上海人民代表会议何日开幕盼告。

毛泽东

十月十四日一时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈毅，当时任中共中央华东局第二书记、华东军区司令员、上海市市长。

    〔２〕　宋兵团，指第九兵团，兵团司令员兼政治委员宋时轮。


朝鲜情况和对我军入朝参战的意见〔１〕

（一九五○年十月十四日）

恩来同志：

    甲、朝鲜情况：

    （一）美第一师、美第二师、美第二十四师、英第二十五旅及伪军第一师集结汉城以北三八线〔２〕上开城、金川地区作进攻平壤之准备。本日讯，美第二师拟开金川附近，准备立足。据此看来，美是否进攻平壤及何时进攻平壤，似乎尚未作最后决定。

    （二）伪军首都师、第三师已到元山，第六师、第七师、第八师正在逐步向元山区域集中，从海上得到补给。

    （三）美陆战第一师在汉城，美军二十五师在大田、水原线，美第七师在大邱〔３〕、釜山线，美第八军军部在大田，伪军两个师在南部各地被阻，朝鲜大部地区敌情是空虚的。

    （四）金日成指挥的朝鲜各个尚能战斗的部队在三八线坚决对敌，南部人民军撤至三八线以北有五万余人，大部留在南朝鲜，人民军克复蔚珍港。

    乙、彭德怀〔４〕同志在安东〔５〕研究情况后，认为如果我军能以一个军进至平壤东北方面约二百公里之德川县山岳地区，而以其余三个军及三个炮兵师位于德川以北之熙川、前川、江界地区，则第一，可能使美伪军有所顾虑而停止继续前进，保持平壤、元山线以北地区至少是山岳地区不被敌占。如此，则我军可以不打仗，而争取时间装备训练。第二，如元山、平壤两敌向北进攻德川等处山岳地带，则我军可以必要兵力钳制平壤之敌而集中主力歼灭由元山方向来攻之伪军，只要歼灭一二个或二三个完整的伪军师，局势就大为松动了。彭及高岗〔６〕同志均认为打伪军有把握，他们和我一样，都认为参战为必需和有利。

    丙、高本日返沈阳积极布置各参战准备事宜，彭暂留京等候你的回电。

毛泽东

十四日三时

根据中央档案馆保存的抄件刊印。

注释

    〔１〕　这是毛泽东给当时在苏联的周恩来电报的节录。

    〔２〕　三八线，见《志愿军入朝参战及参战后的战略方针问题》注〔５〕（本卷第１０８页）。

    〔３〕　大邱，位于庆尚北道南部。

    〔４〕　彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔５〕　安东，旧市名，即今辽宁丹东。

    〔６〕　彭，指彭德怀。高岗，当时任东北军区司令员兼政治委员。


志愿军入朝作战的方针和部署〔１〕

（一九五○年十月十四日）

    （一）我已告彭〔２〕在他到德川研究情况后，在平壤、元山铁路线以北德川、宁远公路线以南地区构筑两道至三道防御阵线。如敌来攻则在阵地前面分割歼灭之，如平壤美军元山伪军两路来攻则打孤立较薄之一路。现在的决心是打伪军，也可以打某些孤立的美军。如时间许可则将工事继续增强，在六个月内如敌人固守平壤、元山不出，则我军亦不去打平壤、元山。在我军装备训练完毕，空中和地上均对敌军具有压倒的优势条件之后，再去攻击平壤、元山等处，即在六个月以后再谈攻击问题。我们这样做是有把握的和很有利益的。

    （二）美军现尚停留在三八线〔３〕，它进攻到平壤需要时间，由平壤再向德川进攻又需要时间。如平壤美军不向德川进攻，元山的伪军估计也难于单独进攻，这样就给我军的开进及修筑布防的时间。

    （三）我军决于十月十九日开动，先头军步行二百公里至德川须七天，休息一二天，可于十月二十八日在德川、宁远线以南地区开始构筑工事。全军二十六万人渡过鸭绿江需要十天时间，即要到十月二十八日才可以渡江完毕。

    （四）为着准备在十一月内在敌进攻德川区域时打一个胜仗，我们决定还是出发二十六万人（十二个步兵师、三个炮兵师）均开进为好。在工事已经修好敌又固守平壤、元山不敢来攻的情况下，再将军队的一半左右开回中国境内练兵就粮，打大仗时再去。

    （五）在我军开进半数修筑工事期间，朝鲜人民军方面还是继续抵抗，尽可能迟滞美伪两军前进为有利。

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是毛泽东给当时在苏联的周恩来电报的节录。

    〔２〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔３〕　三八线，见《志愿军入朝参战及参战后的战略方针问题》注〔５〕（本卷第１０８页）。


志愿军参战部队出动的时间

（一九五○年十月十五日）

高岗、德怀〔１〕同志并告邓华〔２〕：

    （一）三八线〔３〕上之美英伪军十三日已占金川，准备继续向平壤进攻，美陆战师准备从镇南浦〔４〕登陆协攻平壤，由中路前进原拟向元山集结之伪第六第八两师有转向平壤攻击的消息。（二）我军先头军最好能于十七日出动〔５〕，二十三日到德川地区。休息一天，二十五日开始筑工事制敌先机。第二个军可于十八日出动，其余可在尔后陆续出动，十天内外渡江完毕，请酌办。（三）粮弹是否已开始渡江输送，请高电告。

毛泽东

十月十五日上午五时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　高岗，当时任东北军区司令员兼政治委员。德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。

    〔３〕　三八线，见《志愿军入朝参战及参战后的战略方针问题》注〔５〕（本卷第１０８页）。

    〔４〕　镇南浦，即今南浦，位于平安南道西南。

    〔５〕　一九五○年十月十八日二十一时彭德怀在北京以毛泽东的名义发电报给邓华、洪学智、韩先楚、解方并告贺晋年说，四个军及三个炮师决按预定计划进入朝北作战，自明（十九日）晚从安东和辑安线开始渡鸭绿江。为严格保守秘密，渡江部队每日黄昏开始至翌晨四时即停止，五时以前隐蔽完毕并须切实检查。为取得经验，第一晚（十九日晚）准备渡两个至三个师，第二晚再增加或减少，再行斟酌情形，余由高岗彭德怀面告。


志愿军参战目前只做不说

（一九五○年十月十九日）

邓谭〔１〕，并告饶陈，刘邓贺，习马〔２〕：

    十月十三日电悉。（一）为了保卫中国支援朝鲜，志愿军决于本日出动，先在朝鲜北部尚未丧失的一部分地方站稳脚，寻机打些运动战，支持朝鲜人民继续奋斗。在目前几个月内，只做不说，不将此事在报纸上做任何公开宣传，仅使党内高级领导干部知道此事，以便在工作布置上有所准备，此点请各中央局加以注意。（二）四十八军可以在明年三月再行集中，如有特别情况需要提早集中时再通知你们。

毛泽东

十月十九日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　邓谭，指邓子恢、谭政，当时分别任中共中央中南局第三书记、中南军区第二政治委员和中共中央中南局常务委员、中南军区第三政治委员。

    〔２〕　饶陈，指饶漱石、陈毅，当时分别任中共中央华东局第一书记和第二书记。刘邓贺，指刘伯承、邓小平、贺龙，当时分别任中共中央西南局第二书记、第一书记和第三书记。习马，指习仲勋、马明方，当时分别任中共中央西北局第一书记和第三书记。


志愿军打好出国第一仗〔１〕

（一九五○年十月二十一日）

倪柴，即转彭德怀同志，并告邓洪韩解〔２〕及高贺〔３〕：

    （一）伪首都师由咸兴向长津前进。伪三师似将进至咸兴。伪六师改由破邑〔４〕向北，目的地第一步在德川，第二步可能向熙川。伪七八两师第一步向顺川、军隅〔５〕、安州，第二步可能向泰川、龟城。以上五个师的最后目的地是江界、新义州一线。截至此刻为止，美伪均未料到我志愿军会参战，故敢于分散为东西两路，放胆前进。（二）估计伪首伪三两师要七天左右才能进到长津，然后折向江界。我军第一仗如不准备打该两师，则以四十二军的一个师位于长津地区阻敌即够。四十二军的主力则宜放在孟山以南地区（即伪六师的来路），以便切断元山、平壤间的铁路线，钳制元、平两地之敌，使之不能北援，便于我集中三个主力军各个歼灭伪六七八等三个师。（三）如伪六师（较强）由破邑（在铁路线上）至德川的路上能有朝鲜人民军一部作有力的阻击，则该敌可能要到十月二十四日或二十五日才能占领德川，如果我四十军（全部）能于二十三日赶至德川、宁远地区，则可以绕至伪六师的后方（由东面绕至南面铁路线附近），让出正面给他军使用（三十八军或三十九军），如果太迟，则敌将先占德川。（四）此次是歼灭伪军三几个师争取出国第一个胜仗，开始转变朝鲜战局的极好机会，如何部署，望彭邓〔６〕精心计划实施之。（五）这一仗可能要打七天至十天时间（包括追击）才能结束，我军是否带有干粮？望鼓励全军，不惜牺牲，不怕艰苦，争取全胜。（六）彭邓要住在一起，不要分散。

毛泽东

十月二十一日二时半

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东关于抗美援朝第一次战役的部署给中国驻朝鲜民主主义人民共和国大使倪志亮、一等参赞柴军武（后改名柴成文）转中国人民志愿军司令员兼政治委员彭德怀的电报。一九五○年十月二十五日至十一月五日，中国人民志愿军集中六个军兵力发起了第一次战役，以一部在东线阻击敌人，主力集中于西线，在清川江以北歼灭运动之敌。经十二昼夜激战，歼敌一万五千八百余人，将敌从鸭绿江边赶到清川江以南，粉碎敌迅速占领全朝鲜的企图，开始稳定了朝鲜战局。

    〔２〕　邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。洪韩，指洪学智、韩先楚，当时均任中国人民志愿军第十三兵团副司令员。解，指解方，当时任中国人民志愿军第十三兵团参谋长。

    〔３〕　高贺，指高岗、贺晋年，当时分别任东北军区司令员兼政治委员和副司令员兼参谋长。

    〔４〕　破邑，位于平安南道东南。

    〔５〕　军隅，即军隅里，位于平安南道价川郡南部。

    〔６〕　彭邓，指彭德怀和邓华。


争取战机迅速完成战役部署

（一九五○年十月二十一日）

邓华〔１〕同志并告彭〔２〕及高〔３〕：

    （一）你们是否已前进，我意十三兵团部应即去彭德怀同志所在之地点和彭住在一起并改组为中国人民志愿军司令部，以便部署作战。现在是争取战机问题，是在几天之内完成战役部署以便几天之后开始作战的问题，而不是先有一个时期部署防御然后再谈攻击的问题。（二）如部队渡河须有机构在安东〔４〕指挥，则可留适当同志率一部机构留在安东，你和其余同志率必要机构即往彭处为宜，望酌定。

毛泽东

十月二十一日三时半

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。

    〔２〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔３〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔４〕　安东，旧市名，即今辽宁丹东。


控制妙香山小白山隔断东西两敌

（一九五○年十月二十一日）

彭邓〔１〕：

    （一）请注意控制平安南、平安北、咸镜三道交界之妙香山、小白山〔２〕等制高点，隔断东西两敌，勿让敌人占去为要。（二）敌人测向颇准，请加注意。（三）熙川或其他适当地点应速筑可靠的防空洞，保障你们司令部的安全。

毛泽东

十月二十一日四时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和第十三兵团司令员兼政治委员。

    〔２〕　妙香山，位于慈江道、平安北道、平安南道交界处。小白山，属狼林山脉，位于慈江道、平安南道交界处。


对四十军行动部署的意见

（一九五○年十月二十一日）

彭邓〔１〕：

    （一）现得悉伪六八两师二十日经德川向熙川推进。（二）我四十军欲先敌赶至德川时间上是否来得及，如不可能则似以在熙川附近地区部署伏击为宜，请酌定。（三）四十二军亦照你们原来部署为好。

毛泽东

十月二十一日二十时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和第十三兵团司令员兼政治委员。


在博川军隅里及其以北地区围歼伪第六第八两师

（一九五○年十月二十二日）

彭邓〔１〕：

    （一）彭二十一日十六时电〔２〕悉。（二）据伪二军团长二十日十六时三十分称，第六师正集结顺川、新仓里〔３〕间，拟命其进抵新义州。第八师正集结江东、成川间，拟命其进抵满浦镇〔４〕。该军团参谋长同日命第七师主力集结成川、顺川间休整，但严禁进抵顺川。伪二军团指挥所在三登〔５〕。据此判断，如数日内，敌机尚未发现我军开进，则伪六师将经新安州进至博川及其以西地区，伪八师将进至军隅里〔６〕及其以北地区，伪七师则在顺川地区作预备队。如二十一日六八两师继续前进，则本（二十二）日六师可能进到新安州，八师可能进到军隅里。因此我军行进路线必须避开定州、博川、军隅里一线及其以北约二十公里地区不走，而走以北路线，否则，就会过早被敌人发觉，敌将停止前进，或竟缩回去。而此次作战，则以在博川、军隅里及其以北地区围歼该敌为最有利。请按此意图，速定部署，迟则恐来不及。（三）另据伪一军团长二十日十时称，美十军团长命令该军团之首都师，即由咸兴向北青、城津〔７〕推进，第三师集结咸兴。并谓美十军团部正向咸兴移动，其任务为指挥伪一军团作战（按美十军团由原在汉城之美陆战第一师及原在大邱〔８〕之美第七师组成，海运元山登陆）。据此，似敌暂不去长津，于我有利。但彭电派一个师占领长津及派必要兵力控制妙香山、杏川洞〔９〕，仍甚必要，请速实行。还有小白山，也应派兵控制，确实隔断东西两敌。因我军在西面发起战斗后，东面伪军可能回援。（四）如果我军能同时包围伪六八两师，则于战局最为有利，我四十军应担任包围一个师，三十九军应担任包围一个师。当战斗紧急时，除伪七师必然增援，我可继歼该敌外，现在平壤之伪一师，亦应估计可能增援，你们也要准备对付该师。东面伪军虽亦可能回援，因路远，难于赶到。平壤美军则增援可能性更少。

毛泽东

十月二十二日七时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和第十三兵团司令员兼政治委员。

    〔２〕　指一九五○年十月二十一日十六时彭德怀给邓华并报毛泽东和高岗的电报。电报说：目前应迅速控制妙香山、杏川洞线及其以南，构筑工事，保证熙川枢纽。隔断东西敌人联络，是异常重要的。请设法集中部分汽车，速运一个师，以两个团至熙川以南之妙香山，一个团至杏川、五岭线，先机构筑工事。另以一个师迅速进至长津及其以南，以德实里、旧津里线构筑纵深工事，保障翼侧安全和江界后方交通。我能确实控制熙川、长津两要点，主力即可自由调动，集中绝对优势兵力，打击敌人东面或西面一路。

    〔３〕　新仓里，位于平安南道顺川郡东南。

    〔４〕　满浦镇，位于慈江道江界郡西北。

    〔５〕　三登，位于平安南道江东郡南部。

    〔６〕　军隅里，位于平安南道价川郡南部。

    〔７〕　城津，即今金策市，位于咸镜北道西南。

    〔８〕　大邱，位于庆尚北道南部。

    〔９〕　妙香山，位于慈江道、平安北道、平安南道交界处。杏川洞，位于慈江道熙川郡南部。


立即占领妙香山杏川洞

（一九五○年十月二十二日）

邓洪韩解〔１〕并告彭高〔２〕：

    （一）二十一日二十一时电〔３〕悉。（二）敌进甚速，请照彭电立即用汽车运一部兵力去占领妙香山、杏川洞〔４〕，先运几个营去也好。（三）无论用汽车运兵运物及步行的人马武器都不要再走宣川、定州、博川、军隅〔５〕线及龟城、泰川、球场线，上述地区，几天之后都可能被敌占，而应取该线北面的道路前进。（四）新义州、铁山、宣川地区应由你们派一部兵力固守。（五）调一个军至安东〔６〕问题，待商定后再告。

毛泽东

十月二十二日上午九时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。洪韩，指洪学智、韩先楚，当时均任中国人民志愿军第十三兵团副司令员。解，指解方，当时任中国人民志愿军第十三兵团参谋长。

    〔２〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十月二十一日二十一时邓华、洪学智、韩先楚、解方给毛泽东和彭德怀的电报。电报说：据悉敌一部已于二十日夜九时在新安州登陆，并悉敌还有在铁山登陆企图。为了钳制向长津方向前进之敌及可能由元山、平壤增援之敌，集中三个军各个歼灭伪六、七、八师。第一步计划拟以四十二军一个师附一个炮兵团坚守长津地区。该军主力首先控制小白山地区，视情况向孟山以南地区挺进。四十军全部进到德川、宁远地区。三十八军全部进到熙川地区。三十九军全部进到泰川、龟城地区。尔后视敌前进情况而各个歼灭之。三十九军全部东进后，新义州、定州地段空虚，为了保证交通运输，防敌登陆，建议调一个军到安东地区。

    〔４〕　妙香山，位于慈江道、平安北道、平安南道交界处。杏川洞，位于慈江道熙川郡南部。

    〔５〕　军隅，即军隅里，位于平安南道价川郡南部。

    〔６〕　安东，旧市名，即今辽宁丹东。


十九兵团待命开东北〔１〕

（一九五○年十月二十二日）

张宗逊同志：

    十月二十日电悉。（一）战事紧急，十九兵团部及主力两个军，须于接电后一个月内即十一月二十四日以前，完成一切出发准备工作，待命开东北，另一个军则可于十二月内出发。（二）其余各项均同意。

军　委

十月二十二日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给西北军区第一副司令员张宗逊的电报。


在稳当可靠的基础上争取一切可能的胜利

（一九五○年十月二十三日）

彭〔１〕，并告高〔２〕：

    二十二日戌时电〔３〕悉。你的方针是稳当的，我们应当从稳当的基点出发，不做办不到的事。朝鲜战局，就军事方面来说决定于下列几点。第一是目前正在部署的战役是否能利用敌人完全没有料到的突然性全歼两个三个甚至四个伪军师（伪三师将随伪六师后跟进，伪一师亦可能增援）。此战如果是一个大胜仗，则敌人将作重新部署，新义州、宣川、定州等处至少在一个时期内不会来占，伪首伪三两师将从咸兴一带退回元山地区，而长津可保，新安州、顺川两点是否保守也可能成问题，成川至阳德一段铁路无兵保守向我敞开一个大缺口，在现有兵力的条件下，敌人将立即处于被动地位。如果这次突然性的作战胜利不大，伪六、七、八师主力未被迅速歼灭，或被逃脱，或竟固守待援，伪一、伪首及美军一部增援到达，使我不得不于阵前撤退，则形势将改到于敌有利，熙川、长津两处的保守也将发生困难。第二是敌人飞机杀伤我之人员妨碍我之活动究竟有多大。如果我能利用夜间行军作战做到很熟练的程度，敌人虽有大量飞机仍不能给我太大的杀伤和妨碍，则我军可以继续进行野战及打许多孤立据点，即是说，除平壤、元山、汉城、大邱〔４〕、釜山等大城市及其附近地区我无飞机无法进攻外，其余地方的敌人都可能被我各个歼灭，即使美国再增几个师来，我也可各个歼灭之。如此便有迫使美国和我进行外交谈判之可能，或者待我飞机大炮的条件具备之后把这些大城市逐一打开。如果敌人飞机对我的伤亡和妨碍大得使我无法进行有利的作战，则在我飞机条件尚未具备的半年至一年内，我军将处于很困难的地位。第三如果美国再调五个至十个师来朝鲜，而在这以前我军又未能在运动战中及打孤立据点的作战中歼灭几个美国师及几个伪军师，则形势也将于我不利，如果相反，则于我有利。以上这几点，均可于此次战役及尔后几个月内获得经验和证明。我认为我们应当力争此次战役的完满胜利，力争在敌机炸扰下仍能保持旺盛的士气进行有力的作战，力争在敌人从美国或他处增调兵力到朝鲜以前多歼灭几部分敌人的兵力，使其增补赶不上损失。总之，我们应在稳当可靠的基础上争取一切可能的胜利。

毛泽东

十月二十三日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十月二十二日戌时彭德怀给毛泽东并高岗的电报。电报说：在半年内我军基本方针是保持长津、熙川、龟城以北山区和长甸河口、辑安、临江线渡河交通，争取时间，准备反攻条件。目前我无制空权，东西沿海诸城市甚至新义州，在敌海陆空和坦克配合轰击下是守不住的，应勇敢加以放弃，以分散敌人兵力，减少自己无谓消耗。目前战役计划以一个军钳制敌人，集中三个军寻机消灭伪军两三个师，以达到争取扩大巩固元山、平壤线以北山区，发展南朝鲜游击战争。

    〔４〕　大邱，位于庆尚北道南部。


对第一次战役的部署

（一九五○年十月二十三日）

彭邓〔１〕，并告高〔２〕：

    （一）彭邓高二十二日各电均收到。（二）据所收最后情报，伪二军团指挥所二十二日由江东折返成川，伪六师、八师二十二日进至顺川、成川铁路线以北之北仓里、新仓里〔３〕地区，有两师并列经德川向熙川集中攻击的意图，如无阻碍，估计该两师明（二十四）日可能到德川或德川附近。因此，我车运控制杏川洞、妙香山〔４〕一带之部队，务须争取于二十四日拂晓，至迟于二十五日拂晓以前，到达上述地点，否则将失去先机。（三）作战部署，以四十军位于熙川正面及温井〔５〕、云山地区，三十九军位于云山、泰川地区，三十八军位于熙川东南地区，待敌向熙川攻击之时，然后分数路出发包围攻击之，这即是彭二十二日十时电及邓洪韩解〔６〕二十二日十二时电的意见，我认为是适宜的。总以利于以主力插到敌人的后面和侧面，全歼六八两师为原则。（四）敌首都师已确实向北青、城津〔７〕东进，暂时不去长津，而平壤之伪一师及英二十七旅均将向新安州前进。一个美军降落伞团（大约有二三千人）已在顺川降落。故我对伪六八两师的战斗发起后，第一步伪七师会增援，第二步伪一师及英二十七旅亦可能增援（美军已令英二十七旅向新安州）。如果把这一切敌人的主力各个歼灭，而举行追击时，在顺川地区可能遇到美伞兵团。此次作战，如能将上述一切敌人逐一歼灭，并控制新安州、顺川、成川、新邑〔８〕、阳德线铁路及其以南一带地区，并以一部伸出至谷山、遂安、伊川、新溪地区，使平壤、元山两敌互相孤立，不能联系，则我将处于主动，敌将处于被动。因此，此次战役必须集中尽可能多的兵力，准备连续打几个仗。四十二军去长津者似以一个师附一个炮兵团即够，而以该军主力位于小白山作战役预备队似较适宜。是否可行，请彭酌定。（五）已令杨成武〔９〕抽调六十六军开安东〔１０〕，先头师今日从天津出发，主力明日出发。到后，一个师担任维持新义州、定州线交通，主力在安东为彭邓的预备队。该军到后受彭邓指挥，请邓留人指示该军，将一切有关志愿军的誓词口号及其他办法交给他们，并与该军沟通电台联系。（六）三十九军在新义州、铁山一带可以不留兵。（七）我各部派遣远出之侦察队均要伪装朝鲜人民军，而不要称为中国人民志愿军，借以迷惑敌人。

毛泽东

十月二十三日上午七时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和第十三兵团司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　北仓里，位于平安南道顺川郡东北。新仓里，位于平安南道顺川郡东南。

    〔４〕　杏川洞，位于慈江道熙川郡南部。妙香山，位于慈江道、平安北道、平安南道交界处。

    〔５〕　温井，位于平安北道云山郡东北。

    〔６〕　邓，指邓华。洪韩，指洪学智、韩先楚，当时均任中国人民志愿军第十三兵团副司令员。解，指解方，当时任中国人民志愿军第十三兵团参谋长。

    〔７〕　城津，即今金策市，位于咸镜北道南部。

    〔８〕　新邑，亦称破邑，位于平安南道东南。

    〔９〕　痤成武，当时任第二十兵团司令员。

    〔１０〕　安东，旧市名，即今辽宁丹东。


诱敌深入利于歼击

（一九五○年十月二十三日）

彭邓〔１〕并告高〔２〕：

    （一）敌进甚速，伪六师二十二日已到价川〔３〕，小部到宁边，伪一师有一个团到军隅里〔４〕。估计此两部今（二十三）日均可到宁边，明（二十四）日可更前进若干里。请速令四十军主力即在温井〔５〕地区荫蔽集结，以一部控制熙川，不要去云山、宁边与敌过早接触。三十九军即在龟城地区集结，亦不要去泰川。该两军侦察部队不要到定州、博川、宁边、球场去了，要注意避免和敌打响，要将熙川、温井、龟城一线以南地区让给敌人，诱敌深入，利于歼击。三十八军应迅速前进。（二）伪八师二十二日尚在德川以南之大坪里、北仓里〔６〕，走得较慢，但今（二十三）日可能到德川，或其附近。

毛泽东

十月二十三日十四时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和第十三兵团司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　价川，位于平安南道北部。

    〔４〕　军隅里，位于平安南道价川郡南部。

    〔５〕　温井，位于平安北道云山郡东北。

    〔６〕　大坪里，位于平安南道德川郡南部。北仓里，位于平安南道顺川郡东北。


捕捉战机最关紧要

（一九五○年十月二十三日）

邓洪韩〔１〕并告彭〔２〕：

    敌进甚急，捕捉战机最关紧要。两三天内敌即可能发觉是我军而有所处置，此时如我尚无统一全军动作的处置，即将丧失战机。因此，你们应迅速乘车至彭处，与彭会合，在彭领导下决定战役计划，并指挥作战。何日动身，何日可到，望即告。

毛泽东

十月二十三日十七时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　邓，指邓华，当时任中国人民志愿军第十三兵团司令员兼政治委员。洪韩，指洪学智、韩先楚，当时均任中国人民志愿军第十三兵团副司令员。

    〔２〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。


九兵团须从速准备开动

（一九五○年十月二十三日）

陈张〔１〕：

    （一）请令宋时轮〔２〕同志即来北京。（二）宋〔３〕兵团须从速进行政治动员和军事训练，并准备先开一个军去东北。

毛泽东

十月二十三日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈张，指陈毅、张震，当时分别任华东军区司令员和参谋长。

    〔２〕　宋时轮，当时任第九兵团司令员兼政治委员。

    〔３〕　宋，指宋时轮。


六十六军赴朝作战问题

（一九五○年十月二十四日）

高岗〔１〕同志并告彭邓〔２〕：

    六十六军先头师到安东〔３〕后，请即令其前进控制新义州、铁山线（暂不去宣川），如敌来攻则阻击之，巩固该线于我手中。该军主力位于安东，在该军未与彭邓沟通电台通讯以前请你予以指挥。该军应即编入志愿军序列，请你将志愿军的各种办法指示他们。

毛泽东

十月二十四日八时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　高岗，当时任东北军区司令员兼政治委员。

    〔２〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和第十三兵团司令员兼政治委员。

    〔３〕　安东，旧市名，即今辽宁丹东。


诱敌深入山地然后围歼之

（一九五○年十月二十四日）

彭邓〔１〕并告高〔２〕：

    今日情报，伪六师向楚山、北镇〔３〕方向进攻，伪八师经宁远到熙川后向江界〔４〕进攻，伪一师（战力颇强）已到宁边，似将向泰川、龟城进攻。请你们注意诱敌深入山地然后围歼之，敌人至今还不知道我情况。（请注意白头山制高点）

毛泽东

十月二十四日十七时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和第十三兵团司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　北镇，位于平安北道云山郡北部。

    〔４〕　江界，当时为慈江道道治，位于慈江道中部。一九五○年十月十九日，由于美军侵占平壤，朝鲜民主主义人民共和国临时首都迁至江界。


志愿军领导机构设置和主要干部配备〔１〕

（一九五○年十月二十五日）

十三兵团党委并转各级党委并告东北局：

    （一）为了适应目前伟大战斗任务的需要，十三兵团司令部政治部及其他机构，应即改组为人民志愿军司令部政治部及其他机构；（二）彭德怀同志为人民志愿军司令员兼政治委员（前已通知），邓华、朴一禹、洪学智、韩先楚四同志均为副司令员，邓华、朴一禹二同志均兼副政治委员，解方同志为参谋长，政治部、后勤部及其他机构的负责同志均照旧负责；（三）党委组织亦照原名单加入彭朴二同志，以彭德怀同志为书记，邓华朴一禹二同志为副书记。

中共中央

十月二十五日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中国人民志愿军第十三兵团党委的电报。


必须准备与向鸭绿江进攻之敌作战

（一九五○年十月二十五日）

彭邓〔１〕并告高〔２〕：

    （一）据昨（二十四）日情报，此次被美敌驱使向鸭绿江冒险进攻的敌军有下列各部：甲、伪六师，已到熙川及桧木镇〔３〕，拟向楚山；乙、伪八师，已到宁远、德川以北，拟经熙川向江界〔4〕；丙、伪一师,已到宁边、龙山〔５〕，似将向昌城；丁、伪七师，尚在江东、顺川间，拟到熙川为预备队；戊、英二十七旅，已过安州，拟向新义州。（二）我军第一仗必须准备和上列五部作战，并至少歼灭其中三个师，才能初步解决问题。（三）四个美国师（骑一师〔６〕、步二师、二十四师、二十五师）在平壤为中心地区；两个美国师（陆一师、步七师）正在元山登陆中；两个伪军师，在北青、咸兴、元山线（首都师、第三师）。（四）三八线〔７〕以南极为空虚，只有一个土耳其旅（新到）及三个残破的伪军师。因此，人民军大活跃。据二十一日伪五师称，仅庆尚南北道一带即有人民军五万六千余，分在各地活动等语。只要北面打一二个胜仗，南面的活动将更高涨。（五）请令六十六军准备阻击或部署歼灭英二十七旅。（六）彭前报有敌在新安州登陆，各方均无反映，似不确。（七）请高在鸭绿江中准备多数船只以备桥梁破坏时用。桥梁破坏如不大应随破随修，并调查临江〔８〕一带船渡是否容易。

毛泽东

十月二十五日六时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　桧木镇，亦称桧木洞，位于慈江道楚山郡南部。

    〔４〕　江界，当时为慈江道道治，位于慈江道中部。一九五○年十月十九日，由于美军侵占平壤，朝鲜民主主义人民共和国临时首都迁至江界。

    〔５〕　龙山，亦称龙山洞，位于平安北道宁边郡西南。

    〔６〕　骑一师，即美军骑兵第一师，建立于美国南北战争时期，虽已改编为机械化部队，仍保留了骑兵第一师的番号。

    〔７〕　三八线，见《志愿军入朝参战及参战后的战略方针问题》注〔５〕（本卷第１０８页）。

    〔８〕　临江，镇名，位于吉林浑江市东南。


第一仗似以打伪军为主为适宜

（一九五○年十月二十五日）

彭邓〔１〕并高〔２〕：

    新得情况如下：（一）伪六师之第二第七两团经桧木洞 〔３〕昨日到达接近江边之古场〔４〕，今日当可到楚山城， 这就威胁我辑安、长甸河口〔５〕两处交通线，请速作处置。 （二）八师两个团估计今日可到熙川。（三）美二十四师和 英二十七旅一道已过新安州、清川江。据说美军战斗力比伪 军为弱，但第一仗似以打伪军为主为适宜。（四）美二十五 师维持平壤至大田交通线，美骑一师〔６〕守平壤、镇南浦 〔７〕一带，以上两师均不能动，美第二师似在平壤南北， 情况不明，伪七师主力尚在江东，其一个团附属于伪一师已 到宁边。

毛泽东

十月二十五日六时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民 志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委 员。

    〔３〕　桧木洞，位于慈江道楚山郡南部。

    〔４〕　古场，位于慈江道楚山郡中部。

    〔５〕　辑安，旧县名，即今吉林集安。长甸河口，位 于辽宁宽甸县南部。

    〔６〕　美骑一师，即美军骑兵第一师，建立于美国南 北战争时期，虽已改编为机械化部队，仍保留了骑兵第一师 的番号。

    〔７〕　镇南浦，即今南浦，位于平安南道西南。


先抓住一两部敌军围攻吸引敌主力增援

（一九五○年十月二十五日）

彭邓〔１〕：

    （一）敌已开始发现我军。昨（二十四）日夜伪某部称，敌主要为八路军,企图经云山、温井〔2〕山路集结北镇〔3〕。又空军夜间侦察报告称，敌军车辆正自江界〔４〕络绎南下等语。估计今明两日被敌发现必更多。（二）请考虑于明（二十六）日或二十七日先抓住一两部敌军围攻不使逃脱，吸引敌主力增援，是否妥当请酌定。（三）伪一师确到宁边、龙山〔５〕，请告三十九军注意抓住。伪七师主力尚在江东。

毛泽东

十月二十五日十七时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　温井，位于平安北道云山郡东北。

    〔３〕　北镇，位于平安北道云山郡西北。

    〔４〕　江界，当时为慈江道道治，位于慈江道中部。一九五○年十月十九日，由于美军侵占平壤，朝鲜民主主义人民共和国临时首都迁至江界。

    〔５〕　龙山，即龙山洞，位于平安北道宁边郡西南。


六十六军由志愿军司令部直接指挥〔１〕

（一九五○年十月二十六日）

彭邓并告高贺张〔２〕：

    请直接指挥六十六军，给以任务和领导，迅速沟通电台联系，以利保卫新义州、铁山一带地区，阻止或歼灭英二十七旅等部的可能进攻。

军委

十月二十六日四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中国人民志愿军司令员兼政治委员彭德怀和副司令员兼副政治委员邓华的电报。

    〔２〕　高贺张，指高岗、贺晋年、张秀山，当时分别任东北军区司令员兼政治委员、副司令员兼参谋长和副政治委员。


先歼伪第一第六第八师后打美英军

（一九五○年十月二十六日）

彭邓〔１〕并告高〔２〕：

    美二十四师、英二十七旅已在新安州一带渡过清川江，请令三十九军勿去龙山〔３〕、宁边〔４〕，暂时避开（如果可能的话）美英军，以免被其胶着，而应由泰川向云山及其以北方向前进寻伪一师作战，与四十军、三十八军配合，首先歼灭伪一、伪六、伪八等师，然后再打美英军。如伪一师与英美军在一起则暂时也不要打伪一师，待伪六、伪八歼灭后寻机再打该敌。如何，请按情况酌定。

毛泽东

十月二十六日五时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　龙山，即龙山洞，位于平安北道宁边郡西南。

    〔４〕　宁边，位于平安北道东南。


同意彭德怀提出的对敌作战方针

（一九五○年十月二十六日）

德怀〔１〕同志并告高〔２〕：

    十月二十五日戌时电〔３〕悉。（一）先歼灭敌人几个团，逐步扩大，歼灭更多敌人，稳定人心，使我军站稳脚跟，这个方针是正确的。（二）伪六师之第七团确仍向楚山冒进。请高令五十军注意，从辑安及长甸河口〔４〕两处对岸阵地向楚山迫近警戒。惟该敌可能在楚山先我建立据点，五十军如要攻击，应先作好准备，应估计这部分敌人是较强的。（三）伪一师指挥所已到云山，其第十二团进抵温井里〔５〕附近。其第十五团在第十二团后跟进。其第十一团在云山以南。附属该师之伪七师第八团位置不明，估计亦抵云山一带。请告三十九军注意分割歼灭该师。三十九军应以有力部队隔断伪一师与博川一带之美英军。（四）我四十军歼灭伪六师第二团后，其第十九团（分得很散）可能集中向温井方向前进，请令四十军注意。（五）伪八师两个团今（二十六）日可能到熙川，其另一个团（第十团）今日可能留在德川，请告三十八军注意。（六）我军第一个战役须确定以歼灭上述三个伪军师为目标，分为几个大小战斗完成之，然后再打美英军。

毛泽东

十月二十六日十四时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十月二十五日戌时彭德怀给毛泽东并高岗的电报。电报说：敌以坦克数辆和汽车十数辆组成一支队，到处乱窜。我企图一仗聚歼敌两三个师甚困难，亦再难保守秘密。故决定以军和师分途歼灭敌之一个团和两个团（今晚已开始），求得第一战役中数个战斗歼灭敌一两个师，停止敌乱窜，稳定人心，是十分必要的。

    〔４〕　辑安，旧县名，即今吉林集安。长甸河口，位于辽宁宽甸县南部。

    〔５〕　温井里，即温井，位于平安北道云山郡东北。


对三十九军作战行动的部署

（一九五○年十月二十六日）

彭邓韩洪〔１〕并告高〔２〕：

    十月二十六日七时电〔３〕悉。美二十四师向碧潼，英二十七旅向新义州，这是过去几天的计划。今后几天则有三种可能：第一是伪一师被我围歼时向北增援伪一师；第二是照原计划进攻碧潼、新义州不变；第三是在博川一带观望形势。我应以第一种可能为基点，令三十九军迅速进至云山、温井〔４〕线，以有力一部隔断伪一师与美英军的联系，以主力配合四十军一部保证迅速歼灭伪一师（战力较强，且有四个团），然后改向南面防御，待伪六师、伪八师均被我歼灭后，看情况再定对美英军作战的部署。以上请酌办。

毛泽东

十月二十六日十六时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军副司令员兼副政治委员。韩洪，指韩先楚、洪学智，当时均任中国人民志愿军副司令员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十月二十六日七时彭德怀、邓华、洪学智、韩先楚给高岗、贺晋年并报中共中央军委的电报。电报说：（一）美二十四师约一万五千人，英二十七旅约五六千人，伪一师约一万人，共约三万余人，二十五日已进占古城洞、龙山洞、博川地区，上述之敌有沿泰川、龟城及定州铁路向新义州前进模样。（二）我三十九军在龟城、泰川线。（三）二十五日四十军一一八师在北镇伏击伪六师二团一个营歼灭，本拂晓围歼温井之敌约一至两团，是否得手尚未报告。（四）我三十八军、四十军正在部署分途围歼熙川、温井、桧木洞地区之伪六、八师，得手后，集结三个军并六十六军主力围歼向新义州前进之美英军，预定地区在龟城、宣川线。

    〔４〕　温井，位于平安北道云山郡东北。


歼灭伪第一第六第八师 的作战部署

（一九五○年十月二十六日）

彭邓〔１〕，并告高〔２〕：

    （一）截至此时所得情报，伪六师正以其第七团主力、 第十九团全部向温井〔３〕增援，利于我四十军各个歼击。 （二）伪八师指挥所已到熙川，三个团已到一部，估计明二 十七日可全部到熙川，我三十八军如在明二十七日夜发起攻 击，须以伪八师全部为目标而分割围歼之。（三）美二十四 师称一师（指伪军）在云山被包围，美二十四师被阻不能前 进，但决心歼灭共军等语。请令三十九军以有力一部钳制美 二十四师，使其暂时不能向北面增援，以利全歼伪一师；三 十九军主力并配合四十军一部以全歼伪一师为目标是很必要 的，尽可能勿使该敌逃脱。（四）在伪一、六、八师歼灭后， 请令四十二军以一个师占领宁远、德川、孟山，派出几个支 队分路袭扰价川〔４〕（伪二军团指挥所在此）、顺川、成 川等处，威胁美二十四师、英二十七旅之后路，并使平壤美 军难于北援。

毛泽东

十月二十六日二十三时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民 志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委 员。

    〔３〕　温井，位于平安北道云山郡东北。

    〔４〕　价川，位于平安南道北部。


九兵团北调整训和敌军行动情况

（一九五○年十月二十七日）

德怀〔１〕同志，并告高〔２〕：

    十月二十六日十八时电〔３〕悉。（一）宋时轮〔４〕已来京面谈，九兵团定十一月一日起车运梅河口地区整训，前线如有战略上急需可以调用，如无此种急需则不轻易调用。（二）元山登陆之美军系由汉城移去之美陆战第一师，由大邱〔５〕移去之美步兵第七师及美第十兵团部，估计有三万人左右，号称五万不可信。该敌早已船运，因受元山港水雷威胁迟疑不敢登陆，现在始登陆。过去因该两师美军未登陆，伪三师须守备元山、咸兴一带，致伪首师孤军东进，该师长表示恐惧。原拟俟美军登陆后接防元山、咸兴线，让伪三偕伪首一起东进。现在我军出现，其计划可能变更。是否将以伪三、伪首向长津进攻，以美军一部出长津以南策应，目前尚不能定，因平壤、元山间二百公里地区向我敞开着，元山本身亦受威胁。（三）伪八师今晨已从熙川逃至球场洞〔６〕，目前似只有伪六师尚有希望。在打伪六师时伪八、伪一仍可能增援，请注意。（四）你们指挥所应移至安全地点，现在的位置不好。

毛泽东

十月二十七日十时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十月二十六日十八时彭德怀给毛泽东并高岗的电报。电报说：美二十四师、英二十七旅与伪一师距离不远，如打云山被胶着很不利，故决以三十九军转移至云山西北钳制伪一师及美英等军，集中三十八、四十两军首先歼灭熙川六八两师，至快须二十八日晚才能发起战斗。美广播二十六日五万人在元山登陆如系事实，美帝准备大打并企图由咸兴、长津进占江界、惠山镇、中江镇，我应迅速再准备一两个军，位置临江、长白两点，备适时参与作战，以备打破敌人将我压回中国企图。

    〔４〕　宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。

    〔５〕　大邱，位于庆尚北道南部。

    〔６〕　球场洞，位于平安北道宁边郡东部。


按新情况重新确定攻击目标

（一九五○年十月二十七日）

彭邓〔１〕并告高〔２〕：　　（一）据此间所收情报均说伪六师之第二团被围并说已被歼，与来电所说不符，望查告。伪六师第十九团向温井〔３〕增援，其第七团在古场〔４〕被我切断后路；似此，如打得好，可能全歼伪六师；（二）伪八师只有一个营在熙川，主力已撤至球场〔５〕有向温井进攻说，似此，以熙川为攻击目标之部署已不适宜，请按新情况酌定。

毛泽东

十月二十七日二十二时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　温井，位于平安北道云山郡东北。

    〔４〕　古场，位于慈江道楚山郡中部。

    〔５〕　球场，位于平安北道宁边郡东部。


赞同聚歼伪军四个师的部署

（一九五○年十月二十八日）

彭邓〔１〕，并告高〔２〕：

    （一）你们两个新的部署电都是很好的，以一一八师及五十军一部围击伪七团于楚山、桧木洞〔３〕之间（请注意于两三天内包围而不歼灭，让其大唤大叫），吸引一、六、七、八等四个师北援，以便主力聚歼。你们的聚歼部署极为正确。（二）你们指挥所应速建坚固的防空洞，立即修建，万勿疏忽。

毛泽东

十月二十八日上午十一时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　桧木洞，位于慈江道楚山郡南部。


第一次战役的关键有两点

（一九五○年十月二十八日）

彭邓〔１〕并高〔２〕：

    十月二十八日八时电〔３〕悉。（一）庆祝你们的初战胜利。（二）目前全战役的关键有两点：一是确实抓住古场〔４〕、楚山之伪七团不使逃脱，如此则伪一、六、八师非增援不可，有仗可打；二是我三个军全部到齐并完成战役展开，如此则我攻击时猛速有力，保证歼敌。

毛泽东

十月二十八日下午四时半

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十月二十八日八时彭德怀给毛泽东的电报。电报说：“伪第二团一个营随七团向楚山，第三营二十五日在温井以西全部歼灭。二十六日拂晓前四时包围于温井以东俘数十人。战斗结束后，因疲劳马虎未打扫战场，至昨（二十七）日才发现该敌遗弃汽车六十余辆及其所有重武器，搜山中获俘数十人。详情清查中。”

    〔４〕　古场，位于慈江道楚山郡中部。


诱敌深入泰川等区域以利歼击

（一九五○年十月二十八日）

彭邓〔１〕，并告高〔２〕：

    据志司报称，博川敌进占长山面，在泰川以南与我一一五师接触等语。果如此，则极好。请令一一五师北撤，在定州、宣川、泰川、龟城一带之友我部队，兵站人员，一律西撤，让该敌深入泰、龟、定、宣区域，以利尔后歼击。此种意图原是你们提出的，极为正确，望令上述各部执行（一一五师尚未执行）。

毛泽东

十月二十八日二十三时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。


在起义军官较多的团以上部队均可组织军政委员会〔１〕

（一九五○年十月二十八日）

华东、中南、西北、华北各军区政治部：

    据西南军区政治部十月二十一日来电称：云南军区建议，在起义部队暂十二军及暂十三军的军师团三级，组织军政委员会。该项建议说，“为了便于团结和发扬暂十二、十三军留用军师团军官之积极性，和更好地组织他们进行工作，凡我军师团三级（有留用之单位）都组织军政委员会，吸收他们参加，形成行政上的集体领导。比较大的问题，先经党委会讨论决定后，即可通过该委员会执行。同时，并以此进行工作检讨和互相批评，以养成其组织性纪律性”。我们同意他们的意见，可否望示等语。我们已批准此项建议。各军区所属部队凡有较多起义军官参加的军队，在团以上各级均可组织军政委员会，以利团结和改造。

军委总政治部

十月二十八日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委总政治部起草的给华东、中南、西北和华北各军区政治部的电报。


使用九兵团主力对付可能由咸兴向北进攻之敌

（一九五○年十月二十九日）

彭高〔１〕：

    东面伪首、伪三及美七师共三个师由咸兴向北进攻的可能性极大，必须使用宋时轮〔２〕主力于该方面方有把握，否则于全局不利。请你们考虑除第二十七军十一月一日由泰安直开辑安〔３〕或满浦〔４〕直上前线外，余两个军是否接着开通化、辑安地区休整待命，以备必要时使用，盼复。

毛泽东

十月二十九日上午六时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭高，指彭德怀、高岗，当时分别任中国人民志愿军司令员兼政治委员和东北军区司令员兼政治委员。

    〔２〕　宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。

    〔３〕　辑安，旧县名，即今吉林集安。

    〔４〕　满浦，位于慈江道江界郡西北。


以全歼当面之敌为目标是正确的

（一九五○年十月三十日）

彭邓〔１〕并告高〔２〕：

    （一）庆祝你们歼灭伪八师四个营的胜利。（二）你们三十日九时的部署〔３〕是很好的。我方对敌人数量、位置、战斗力和士气等项均已明了，我军已全部到齐展开，士气高涨，而敌人对我方情况则至今不明了（只模糊地知道我军有四万至六万人）。因此，你们以全部歼灭当面敌人伪一师、伪七师、英二十七旅、美二十四师及美骑一师〔４〕一部及伪六师、伪八师残部为目标是完全正确的。只要我三十八军全军及四十二军一个师能确实切断敌人清川江后路，其他各军师能勇敢穿插至各部分敌人的侧后，实行分割敌人而各个歼灭之，则胜利必能取得。（三）在大作战时请注意使用六十六军，以厚兵力。

毛泽东

十月三十日二十时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十月三十日九时彭德怀、邓华、洪学智、韩先楚、解方给各军并报东北军区司令部和中共中央军委的电报。电报说：为歼灭下杏洞、龙应洞一带之敌，以便我能迅速插至球场以南，切断越过清川江敌之退路，部署如下：一、三十八军应以主力沿公路向下杏洞攻击前进。应以一部由东向西攻击，另以一个团轻装于公路东侧绕路向敌侧后插进，得手后迅速南下，务于三十一日或十一月一日拂晓前进占球场以南院里、军隅里，截断进占云山、泰川敌退路。二、四十军一一九师应于三十一日拂晓前占领新兴洞（球场东北），截击南逃之敌。一二○师主力应歼灭龙应洞之敌。三、我一二五师应于三十日晚至迟三十一日晚行动，经杏川洞插至德岘、长坪，阻击西进或北进之敌，并准备继续向南挺进，占领德川，钳制与调动敌人。

    〔４〕　美骑一师，即美军骑兵第一师，建立于美国南北战争时期，虽已改编为机械化部队，仍保留了骑兵第一师的番号。


九兵团的作战任务

（一九五○年十月三十一日）

宋陶〔１〕，并告陈饶张，彭邓，高贺〔２〕：

    （一）九兵团全部着于十一月一日开始先开一个军，其余两个军接着开动，不要间断。（二）该兵团到后受志司指挥，以寻机各个歼灭南朝鲜首都师、第三师、美军第七师及陆战第一师等四个师为目标。该敌现位于城津〔３〕、咸兴、元山及以北一带地区，有分路向临江、辑安〔４〕方向进攻模样。（三）兵站事务须自设机构办理。

毛泽东

十月三十一日十时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　宋陶，指宋时轮、陶勇，当时分别任中国人民志愿军第九兵团司令员兼政治委员和副司令员。

    〔２〕　陈饶张，指陈毅、饶漱石、张震，当时分别任华东军区司令员、政治委员和参谋长。彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。高贺，指高岗、贺晋年，当时分别任东北军区司令员兼政治委员和副司令员兼参谋长。

    〔３〕　城津，即今金策市，位于咸镜北道西南。

    〔４〕　辑安，旧县名，即今吉林集安。


以四十二军一部迅占宁远德川孟山诸点

（一九五○年十一月一日）

彭邓〔１〕，并告高〔２〕：

    请考虑以四十二军现至杏川洞〔３〕一带的一个师，迅速占领宁远、德川、孟山诸点，并以一个团前出至孟山以南，占领阳德、成川间铁路线，防止平壤、元山两方敌人的可能出援。

毛　泽　东

十一月一日十九时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　杏川洞，位于慈江道熙川郡南部。


伪首都师和美二师动向及我之部署〔１〕

（一九五○年十一月二日）

彭邓：

    （一）首都师主力仍在北青、城津〔２〕线及其以北，其十八团之第一营到咸兴西北之新兴里，请告四十二军注意。（二）美二师本（二）日从平壤及其以南地区向北移动，请告三十八军注意控制安州、军隅里〔３〕，阻止该敌北进，一二五师迅速以一部由德川向顺川、成川等处活动，威胁平壤。

军　委

十一月二日三时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中国人民志愿军司令员兼政治委员彭德怀和副司令员兼副政治委员邓华的电报。

    〔２〕　城津，即今金策市，位于咸镜北道西南。

    〔３〕　军隅里，位于平安南道价川郡南部。


关于三十八军等部的作战部署

（一九五○年十一月二日）

彭邓〔１〕，并告高〔２〕：

    （一）宋陶〔３〕先头二十七军主力（两个师及军部）照你们意见开辑安〔４〕，其一个师则依高岗同志建议迅开朔州从正面对付大安洞〔５〕之敌，保障后方交通线，俟任务完成后再开辑安归队。（二）请注意使用三十八军全军控制安州、军隅里、球场〔６〕区域，构筑强固工事，置重点于军隅里，确实切断清川江南北敌之联系，歼灭美二师北援兵力及伪六、七、八师余部，并尽可能向南伸出直到平壤附近。只要此着成功，即是战略上的胜利。一二五师，则控制德川据点及顺川、元山间铁路线。我三十九军、四十军、六十六军及五十军主力，则担任逐步地各个地歼灭清川江以北以西之敌伪一师、美骑一师〔７〕、美二十四师、英二十七旅等部。能于半个月内达成任务，即是很好的。以上请按情酌定。

毛泽东

十一月二日十九时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　宋陶，指宋时轮、陶勇，当时分别任中国人民志愿军第九兵团司令员兼政治委员和副司令员。

    〔４〕　辑安，旧县名，即今吉林集安。

    〔５〕　大安洞，位于平安北道朔州郡南部。

    〔６〕　军隅里，位于平安南道价川郡南部。球场，位于平安北道宁边郡东部。

    〔７〕　美骑一师，即美军骑兵第一师，建立于美国南北战争时期，虽已改编为机械化部队，仍保留了骑兵第一师的番号。


全局关键在于隔断南北敌人联系歼灭美军第二师

（一九五○年十一月二日）

彭邓〔１〕并告高〔２〕：

    （一）各电均悉甚慰。全局关键在于我三十八军全军以猛速动作攻占军隅里〔３〕、价川〔４〕、安州、新安州一带，隔断南北敌人联系，并坚决歼灭北进的美军第二师，此是第一紧要事，其余都是第二位。（二）伪八师全部及伪六师之十九团都在清川江北岸之胡沙洞、凤舞洞等处。只有伪七师在清川江以南之军隅里、松亭、价川等处。

毛泽东

十一月二日二十二时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　军隅里，位于平安南道价川郡南部。

    〔４〕　价川，位于平安南道北部。


注意各个歼灭可能向我举行反攻之敌

（一九五○年十一月四日）

彭邓〔１〕并告高〔２〕：

    （一）据伪总长四日十四时五十分令二军团称：“为适时地夺回德川、熙川，望第二军团担负此次攻击作战，并限五日十二时前提交新作战计划及攻击时间”等语。敌于收集各部略加整理后有向我军举行反攻之可能，请令我军各部注意，于其反攻时各个歼灭之，尤其注意德川方面。（二）目前敌各部甚混乱。美二师出动两个团，一在顺川以北，一在顺川布防，平壤空虚。美二十五师有一个野炮营在新安州，起掩护作用。请令我三十八军彻底击溃当面之敌，使其组织不成新防线。

毛泽东

十一月四日二十二时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。


争取在元山顺川铁路线以北创造战场

（一九五○年十一月五日）

彭〔１〕，并告高〔２〕：

    （一）十一月四日十五时电〔３〕悉。同意你的部署，请你按当面情况酌量决定。（二）德川方面甚为重要，我军必须争取在元山、顺川铁路线以北区域创造一个战场，在该区域消耗敌人的兵力，把问题摆在元山、平壤线的正面，而以德川、球场〔４〕、宁边以北以西区域为后方，对长期作战方为有利。目前是否能办到这一点，请依情况酌定。

毛泽东

十一月五日一时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十一月四日十五时彭德怀给毛泽东并高岗的电报。电报说：朝北反攻战役已结束。此次战役消灭敌人仅六至七个团，但对稳定朝北人心，使我军站稳脚，坚持继续作战，是有意义的。因消灭敌人不多，我军实力尚未完全暴露，美伪军还可能重新组织反攻。根据我军当前已很疲劳，粮弹运输困难，且冬寒将至等情况，我们拟采取巩固胜利，克服当前困难，准备再战的方针。具体工作为：恢复疲劳，总结经验，继续动员，修宽公路，加强运输，储存粮弹，备雪深时支用。利用大山深沟荫蔽处，挖窑洞，打土坑，糊泥棚，解决居宿。准备一批必要干部和数营兵力，配合朝鲜人民军，组织几个支队，挺入敌后开展游击战争。在内线要点上，构筑必要工事，如敌再进，让其深入后歼灭之

〔４〕　球场，位于平安北道宁边郡东部。


三十八军应尽可能争取歼灭伪七师一两个团

（一九五○年十一月五日）

彭邓〔１〕并告高〔２〕：

    （一）我三十八军对当前之敌伪七师部队似尚有机会歼灭其一二个团，请令该军尽可能争取之。（二）敌有可能乘我疲劳组织反攻一点亦请注意，令各部不要松懈。

毛泽东

十一月五日上午三时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。


九兵团以诱敌深入寻机各个歼敌为方针

（一九五○年十一月五日）

彭邓〔１〕并告宋陶〔２〕及高〔３〕：

    （一）各电均悉，部署甚好。（二）江界、长津方面应确定由宋兵团〔４〕全力担任，以诱敌深入寻机各个歼敌为方针。尔后该兵团即由你处直接指挥，我们不遥制。九兵团之一个军应直开江界并速去长津。

毛　泽　东

十一月五日二十二时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓，指彭德怀、邓华，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　宋陶，指宋时轮、陶勇，当时分别任中国人民志愿军第九兵团司令员兼政治委员和副司令员。

    〔３〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔４〕　宋兵团，指中国人民志愿军第九兵团。


同意志愿军下一步的作战方针和部署〔１〕

（一九五○年十一月九日）

彭邓朴并告高〔２〕：

    （一）八日十五时电〔３〕悉。目前部署及下一步作战意图，均很好，请即照此稳步施行。（二）苏联汽车不久可到第一批，损车虽多，是可以补充的。以平均每天损车三十辆计，一个月损车九百辆，打一年仗也不过损车一万辆左右。并且损坏之车，有些可以修好，有些可以取回若干零件，又可缴获一部，故汽车是完全有办法的。（三）要修几条（不止一条）宽大公路通达德川、宁远、孟山区域，这是极重的战略任务，后面各路均须修好修宽，请抓紧办理。（四）争取在本月内至十二月初的一个月内东西两线各打一二个仗，共歼敌七八个团，将战线推进至平壤、元山间铁路线区域，我军就在根本上胜利了。请高贺〔４〕用一切可能方法保证东西两线粮弹被服（保障御寒）之供给。

毛　泽　东

十一月九日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东关于抗美援朝战争第二次战役的方针、部署等问题给中国人民志愿军司令员兼政治委员彭德怀和副司令员兼副政治委员邓华、朴一禹的电报。第二次战役，于一九五○年十一月二十五日发起，中国人民志愿军投入九个军的兵力，以西线为重点，分别在西线和东线对敌人发动的总攻势发起反攻。经一个月激战，至十二月二十四日，共歼敌三万六千余人，收复了三八线以北（除襄阳）地区，解放了三八线以南的瓮津、延安两个半岛，迫敌退到三八线以南转入防御，扭转了朝鲜战局。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十一月八日十五时彭德怀、邓华、朴一禹给毛泽东并高岗的电报。电报说：敌为牵制我主力，有沿清川江北进，配合其东线迂回江界的企图。我为以逸待劳，便于后方运输，拟仍以诱敌深入，各个歼击方针。西线部署为：以三十八军一个师沿清川江东岸节节抗击，引敌至妙香山地区，坚决扼守之；主力荫蔽集结于下杏洞、球场以东，德川以北之山地。四十二军主力掩护任务，待宋时轮兵团到后，靠一二五师集结德川东北、德岘、杏川洞、校馆里地区；待宋兵团打响后，协同三十八军主力由东北向西南出击，但不放松消灭伪军之一切机会。三十九军、四十军、六十六军主力位温井、云山、泰川、龟城地区，休息七天，搜索散兵，补充粮弹，修路。如敌不进，待宋兵团打响后调动敌人时，拟集中三个军出德川及其以南寻机歼敌，把战场推向前些，以利持久作战。现正准备修熙川经杏川洞至宁远的公路。此役缴汽车近五百辆，大多数为敌机炸毁，所剩约十分之一二。从苏购车何时可到，盼示。

    〔４〕　高，指高岗。贺，指贺晋年，当时任东北军区副司令员兼参谋长。


必须精心组织歼灭美军陆战第一师

（一九五○年十一月十二日）

彭邓朴〔１〕：

    美军陆战第一师战斗力据说是美军中最强的，我军以四个师围歼其两个团，似乎还不够，应有一个至两个师作预备队。九兵团的二十六军应靠近前线，作战准备必须充分，战役指挥必须是精心组织的，请不断指导宋陶〔２〕完成任务。

毛　泽　东

十一月十二日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓朴，指邓华、朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。

    〔２〕　宋陶，指宋时轮、陶勇，当时分别任中国人民志愿军第九兵团司令员兼政治委员和副司令员。


朝鲜战局是可以转变的〔１〕

（一九五○年十一月十三日）

    据我的观察，朝鲜的战局，是可以转变的。现在我志愿军十六个师在朝鲜西北战线方面已给了敌人第一个打击，已经初步地立稳了脚跟，只要能再给该线敌人（八个师）以一个至二个较大的打击，就能将该线的防御局面改变为进攻局面，而这是有可能的。东北战线方面，我志愿军仅有两个师，敌人（五个师）还很猖獗，现正增派八个师去，准备给敌人一个打击，转变该线的战局。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东在审阅一九五○年十一月十二日周恩来为毛泽东起草的给斯大林的电报稿时加写的一段话。


广东广西的工作安排和兵力部署

（一九五○年十一月十七日）

中南局、中南军区党委会并告华南分局：

    （一）军区党委会十一月十三日的报告收到了，各项计划及布置均很好，请即按此逐项坚决实施。（二）中南局关于广西工作的决议也是很好的，你们派陶铸。〔１〕去广西帮助工作很有必要，陶铸是否已动身去了，如未应速去。我已电叶剑英〔２〕同志去广西帮助一时期，叶定十一月二十一日动身去，叶不宜离开广州过久，大概在广西住一个月左右即须东返，因此陶铸应在广西久留一会，直至剿匪问题基本解决然后回来。（三）为了对付敌人可能在广东登陆进犯，必须准备使用五个至七个军。除广东现有三个军外，拟在五个月后从广西抽出一个军（位于梧州待机），使用陈明仁部〔３〕当作一个军，以上五个军确定用于广东。此外，准备于明年三月集中的第四十六第四十八两个军拟位于衡州〔４〕机动位置，依情况需要，可以使用于北方，也可以使用于广东。（四）为此必须用全力剿灭土匪，陈明仁部应加紧训练一个月，于十二月二十日左右向广西出动参加剿匪，任务完成即开广东。陈明仁部到广西剿匪考验一次是很必要的。（五）广东修通几条主要公路很有必要，应立即办理，所需费用由政府开支。

毛泽东

十一月十七日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陶铸，当时任中南军区政治部主任。

    〔２〕　叶剑英，当时任中共中央华南分局第一书记、广东军区司令员兼政治委员。

    〔３〕　陈明仁部，指由长沙起义的国民党部队改编的中国人民解放军第二十一兵团，兵团司令员陈明仁。

    〔４〕　衡州，即湖南衡阳。


加强华东军区领导做好剿匪工作

（一九五○年十一月十七日）

陈饶〔１〕：

    戌铣电悉。（一）你们决定加强华东军区的领导和集中进行工作，陈毅同志住南京主持军区工作，华东局和华东军政委员会亦逐渐将一部分支前机关分住南京，同时加强上海军事指挥，调王建安为司令郭化若为政委，这些决定，我们认为是正确的，请即照此执行。（二）目前军事工作极为重要，除军队的整训，海空炮工各兵种的建设，公安部队地方部队与民兵的建设等项重要工作外，闽浙两省剿匪工作极为重要，特别是福建匪患必须使用四五个主力师用全力穷追猛打、限期肃清，该省剿匪成绩较他省为差，必须检讨原因。我提议从现在起，和广泛展开土地改革工作相配合（福建必须迅速实行土改），限六个月内剿灭一切成股土匪，责成叶飞、鼎丞〔２〕全力以赴，做出成绩。只要福建的土匪消灭，土改完成，即令蒋介石登陆进犯，也是容易对付的。（三）华东一切工作要以美国和蒋介石登陆进犯为假想的基础去作布置。

毛泽东

十一月十七日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈，指陈毅，当时任中共中央华东局第二书记、华东军区司令员。饶，指饶漱石，当时任中共中央华东局第一书记、华东军区政治委员。

    〔２〕　叶飞，当时任中共福建省委副书记、福建军区司令员、福建省人民政府副主席。鼎丞，即张鼎丞，当时任中共福建省委书记、福建军区政治委员、福建省人民政府主席。


只要多打几个胜仗整个国际局势就会改观

（一九五○年十一月十八日）

彭邓朴〔１〕并告高〔２〕：

    （一）你们释放一批俘虏很对，应赶快放走，尔后应随时分批放走，不要请示；（二）敌方对我实力还认为是六万至七万人，“并不是一个不可侮的势力”，这点对我有利；（三）美、英、法对我毫无办法，悲观情绪笼罩各国，只要我军多打几个胜仗，歼灭几万敌军，整个国际局势就会改观。

毛泽东

十一月十八日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓朴，指邓华、朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。


及时补充兵力连续作战〔１〕

（一九五○年十一月二十一日）

周〔２〕：

    这是老报〔３〕，今天再看，他们的意见是对的，不是换班休整，而是有缺即补，连续作战。请加注意。十二月份，宋兵团〔４〕须补一批，估计五、六千人，十三兵团也许还要补一点，估计四、五千人，共约万人。明年一月起，大约每月须补一万一二千人。请按此筹划为要。

毛泽东

十一月二十一日

    请电话询高岗〔５〕，对宋兵团所要求的棉帽、棉鞋、棉手套、棉大衣，是否已在前送，送到什么程度？

毛泽东

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在中国人民志愿军入朝十天战情报告上写的批语。

    〔２〕　周，指周恩来。

    〔３〕　指一九五○年十一月五日彭德怀和邓华关于中国人民志愿军入朝作战十天的情况给中共中央军委和东北军区司令部的电报。电报中提出，为使各军能连续作战，建议军委将预定补充之兵员分批拨来，每一战役后立即补充，这样比轮番换班休整有利。

    〔４〕　宋兵团，指中国人民志愿军第九兵团，兵团司令员兼政治委员宋时轮。

    〔５〕　高岗，当时任东北军区司令员兼政治委员。


必须做到土改与剿匪相结合〔１〕

（一九五○年十一月二十二日）

中南局，华南分局，广西省委，并告西南局，西北局：

    在时局紧张的情况下，必须限期剿没股匪，加速进行土改，发展地方武装和坚决镇压反革命活动，我党我军方能取得主动，否则有陷入被动的危险。福建是和两广同样解放较晚，土匪甚多而尚未肃清的省份，过去福建省委认为今冬明春不能大规模地进行土改，现在他们接受了中央及华东局的意见，决定于十一月二十五日召集地委书记及军分区司令会议，重新布置工作，将土改与剿匪相结合，扩大土改县数至三十六个县。此种计划很值得广东广西两省仿行，请邓谭、叶方、张莫〔２〕诸同志加以研究，并提出意见告我为盼。

毛泽东

十一月二十二日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在转发中共福建省委关于剿匪和土改工作报告时写的批语。

    〔２〕　邓谭，指邓子恢、谭政，当时分别任中共中央中南局第三书记、中南军区第二政治委员和中南局常务委员、中南军区第三政治委员。叶方，指叶剑英、方方，当时分别任中共中央华南分局第一书记、广东军区司令员兼政治委员和华南分局第三书记。张莫，指张云逸、莫文骅，当时分别任中共广西省委书记、广西军区司令员兼政治委员和中共广西省委副书记、广西军区副政治委员。


加紧准备防空战胜敌人可能的空袭〔１〕

（一九五○年十一月二十二日）

各中央局，华南分局，各大军区并转所属分局，大市委，省委，区党委及军区：

    据华南情报局十一月十九日息：“美帝近将派二千余空军人员赴台湾，图假蒋匪名义轰炸大陆。闻台匪现正为此批人员赶修房屋及进行其他准备工作”等情。这是完全可能的，你们应即加紧准备防空，特别是沪、宁、杭、榕、厦、穗、汕、青、济、京、津等处要迅速准备妥当，战胜敌人的空袭，切勿麻痹疏忽，是为至要。

                          中央军委

                          十一月二十二日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给各中央局、华南分局和各大军区等的电报。


出国作战部队应加强同美军作战的思想准备〔１〕

（一九五○年十一月二十二日）

十九兵团党委，并告华东，中南，西南，西北，华北各军区：

    （一）据志愿军司令部十一月二十一日电称，“调来参加出国作战任务的部队，有不少事前缺乏思想准备与必需的物资器材准备。如高射炮十四团，由关内只带来四十几辆汽车，最近调来五个高射炮营，每营只十八辆汽车又大部需要修理，思想无准备，冬装也未发，九兵团及六十六军，也有同样情况，这对作战是有影响的。请对于将开到东北参加出国作战之部队，先将东北、朝鲜气候及兵要情况、作战情况简要介绍，使其在思想上、物质上先有所准备，以免临时仓促”等语。你们应在十九兵团部队中进行充分的思想动员，要有同美国人作战的高度的思想准备，要准备克服各项可能的困难，只要能如此，美国人是可以战胜的，美国军队比起蒋介石的某些能战的军队其战斗力还要差些。至于装备等项待你们到达山东后当为你们解决。（二）各军区，特别是华东，华北，华南，同样须对部队进行打美国人的教育，提高斗志，准备随时打击侵略者。

中央军委

十一月二十二日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给第十九兵团党委并告各大军区的电报。


准备随时扑灭空降敌人

（一九五○年十一月二十四日）

彭邓朴洪〔１〕，并告高贺〔２〕：

    （一）你们本日七时的作战部署〔３〕是完全正确的， 望坚决照此执行。（二）请你们充分注意敌人降落伞部队在 我后方降落，应控制必要武装力量及汽车在你们及后勤部手 里，准备随时扑灭这些空降敌人。敌人已有一组谍报人员在 云山以东地区降落，并称正向鸭绿江边移动，请注意扑灭。 （三）请你们充分注意领导机关的安全，千万不可大意。 （四）此次战役中敌人可能使用汽油弹，请你们研究对策。 （五）你们释放美俘的行动，已在国际上收到极好的效果。 请准备于此次战役后再释放一大批，例如三四百人。

毛泽东

十一月二十四日二十二时半

根据中央档案馆保存的原件刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员 兼政治委员。邓朴，指邓华、朴一禹，当时均任中国人民志 愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人 民志愿军副司令员。

    〔２〕　高贺，指高岗、贺晋年，当时分别任东北军区 司令员兼政治委员和副司令员兼参谋长。

    〔３〕　一九五○年十一月二十四日七时彭德怀、邓华、 朴一禹和洪学智给中国人民志愿军第九兵团并中共中央军委 等的电报中提出的作战部署是：一、以三十八军、四十二军 围歼德川、宁远、孟山地区之敌。四十军插入德川、军隅里 之间，首先歼灭伪二军团，对清川江西之敌分别钳制之。二、 你们应以一个师于二十六日晚围歼社仓里、黑水里之伪二十 六团，得手后即向黄草岭以南之上下通攻击前进，确实占领 该线，阻击北援之敌；另以一个师由仓里向黄草岭、堡后庄 攻击前进，歼灭美陆一师师指，得手后向古土水攻击前进， 协同主力围歼古土水、柳潭里地区之美五七两团全部。三、 提议二十六军向图上之长津及其以东集结，准备围歼可能西 援之美七师，并准备向利民洞、丰山一带美军进攻。


集中四个军歼灭美军三个师的主力

（一九五○年十一月二十八日）

彭邓朴洪〔１〕，并告高贺，宋陶〔２〕：

    （一）庆祝你们歼灭伪二军团主力的大胜利。（二）目前任务是集中我四十二军、三十八军、四十军、三十九军歼灭美骑一师〔３〕、第二师、第二十五师等三个师的主力。只要这三个师的主力歼灭了，整个局势就很有利了。（三）美骑一师（两个团）正向德川、顺川、成川之间调动，目的在巩固成川、顺川地区阻我南进。我四十二军应独力担任歼灭该敌。（四）美九军团指挥之第二师、第二十五师，在球场、院里、军隅〔４〕、价川一带，我三十八军、四十军、三十九军应担任攻歼该敌。这是很重要的一仗，望令各军努力执行之。

毛泽东

十一月二十八日五时半

根据中央档案馆保存的原件刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓朴，指邓华、朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。

    〔２〕　高贺，指高岗、贺晋年，当时分别任东北军区司令员兼政治委员和副司令员兼参谋长。宋陶，指宋时轮、陶勇，当时分别任中国人民志愿军第九兵团司令员兼政治委员和副司令员。

    〔３〕　美骑一师，即美军骑兵第一师，建立于美国南北战争时期，虽已改编为机械化部队，仍保留了骑兵第一师的番号。

    〔４〕　球场，位于平安北道宁边郡东部。院里，位于平安南道价川郡北部。军隅，即军隅里，位于平安南道价川郡南部。


利用两个战役之间作必要的休息整训

（一九五○年十一月三十日）

彭邓朴洪〔１〕并告高贺，宋陶〔２〕：

    （一）请不要提出过冬休息的口号，只在两个战役之间作必要的休息整训。此种整训只要情况许可，在一个大战役之后，可以有一个月左右的时间。如情况许可则延长，不许可则缩短。部队整训宜在前线适当地点实施，打残破了的部队，可以在较安全的地点，但以在鸭绿江以南朝鲜境内由各军军部直接掌握和监督为有利。以上是否可行，请考虑酌定。（二）此次作战规模很大，东西两线各军伤亡可能超过四万人，请高岗同志加速对新兵的征集训练工作，争取于十二月中旬有几万人补入部队。新兵征训情形望告。

毛　泽东

十一月三十日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓朴，指邓华、朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。

    〔２〕　高贺，指高岗、贺晋年，当时分别任东北军区司令员兼政治委员和副司令员兼参谋长。宋陶，指宋时轮、陶勇，当时分别任中国人民志愿军第九兵团司令员兼政治委员和副司令员。


四十二军应从侧面威胁平壤

（一九五○年十二月一日）

彭邓朴洪〔１〕，并宋覃〔２〕：　　（一）伪二军团向三登〔３〕集中，美二十四师由平壤开三登一带，伪一师现到肃川，有开顺川、慈山〔４〕讯，美骑一师〔５〕在顺川、慈山并未过大同江。因此我四十二军亦不应过大同江，而应在大同江以东向成川、三登一带寻伪二军团残部及美二十五师作战，从侧面威胁平壤。请酌定。（二）美七师主力及伪三师一个团由惠山西犯，企图切断我厚昌、长津间补给线，请宋覃令在厚昌之一个师向东迎阻该敌，务使该敌不能西进。

毛泽东

十二月一日十二时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓朴，指邓华、朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。

    〔２〕　宋覃，指宋时轮、覃健，当时分别任中国人民志愿军第九兵团司令员兼政治委员和参谋长。

    〔３〕　三登，位于平安南道江东郡南部。

    〔４〕　慈山，位于平安南道顺川郡南部。

    〔５〕　美骑一师，即美军骑兵第一师，建立于美国南北战争时期，虽已改编为机械化部队，仍保留了骑兵第一师的番号。


西线各主力应准备继续作战

（一九五○年十二月二日）

彭邓朴洪解〔１〕并告高贺〔２〕：

    一日电〔３〕悉。如果安州、新安州〔４〕一带之敌确已退至肃川以南，则我西线各主力军应在肃川、顺川之线以北地区调整位置，休息四天至五天，整顿队势，补充粮弹，准备继续作战，配合东线，扩大战果。如果安州、新安州一带尚有敌人，则应待歼灭该敌后，再作调整。我四十二军则应待歼灭新仓里〔５〕之敌后，再行停止。大约再看一两天，再下调整令为宜。

军　委

十二月二日五时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中国人民志愿军司令员兼政治委员彭德怀、副司令员兼副政治委员邓华和朴一禹、副司令员洪学智、参谋长解方的电报。

    〔２〕　高贺，指高岗、贺晋年，当时分别任东北军区司令员兼政治委员和副司令员兼参谋长。

    〔３〕　指一九五○年十二月一日彭德怀、邓华、朴一禹、洪学智和解方给中共中央军委、东北军区司令部的电报。电报说：根据敌退集平壤部署，拟于肃川南北线侧击溃敌时机已失去，着各军停止战役追击，各军照一日十二时电令位置休息两至三天，整理组织，严密侦察警戒，打扫战场，准备继续作战，配合东线，扩大战果。

    〔４〕　新安州，位于平安南道安州郡西部。

    〔５〕　新仓里，位于平安南道顺川郡东南。


二十六军南下作战九兵团准备打增援之敌〔１〕

（一九五○年十二月二日）

彭邓并宋覃〔２〕：

    （一）庆祝我九兵团的两次歼敌大胜利。（二）据新华社驻通化记者报告，三十日下午，侵占惠山镇之敌军搬运物资，有撤退模样，惠山镇以西之新架坡镇敌军已于三十日午后撤退，敌军侵入惠山镇兵力约二千五百人等语。美七师似已从惠山镇撤退。我二十六军驻厚昌之一个师，除留一部仍驻该地向东警戒外，主力可以南下作战。（三）我九兵团除应加紧歼灭被围之敌外，并应准备与必然增援之两个李承晚师和美三师一部作战。

军　委

十二月二日二十四时

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中国人民志愿军司令员兼政治委员彭德怀和副司令员兼副政治委员邓华等的电报。

    〔２〕　宋覃，指宋时轮、覃健，当时分别任中国人民志愿军第九兵团司令员兼政治委员和参谋长。


主力宜在顺川肃川线作战

（一九五○年十二月二日）

彭邓朴洪〔１〕并告高〔２〕：

    在调整部署，休息数天，并弄清敌人部署后，请考虑以四个至五个军攻击顺川、肃川线，以必要兵力突破并伸入该线以南钳制大部敌人，集中主力歼灭顺川、慈山〔３〕地区之一个美国师（现在是骑一师〔４〕），夺取顺川、肃川一线及其以南一块地区，然后在该线以南构筑防御阵地，以一部兵力（一个军左右）防守之，主力便可移至平壤、元山间作战。为此目的，六十六军似应在此战结束后才能东移。四十二军则可于休息数天后即向平壤以东三登〔５〕一带寻求小股敌军作战。以上是否可行，请考虑酌定。

毛泽东

十二月二日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓朴，指邓华、朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　慈山，位于平安南道顺川郡南部。

    〔４〕　骑一师，即美军骑兵第一师，建立于美国南北战争时期，虽已改编为机械化部队，仍保留了骑兵第一师的番号。

    〔５〕　三登，位于平安南道江东郡南部。


关于改变一九五一年部队教育时间比例的指示

（一九五○年十二月三日）

    军委曾于本年八月一日颁布指示〔１〕，自一九五一年开始，全军教育以提高文化为首要任务。现为适应目前形势的发展，需要加紧部队的军事训练，特将部队训练教育的时间重新规定如下：

    甲、各军区一般部队训练时间比重为：军事百分之六十，政治百分之三十，文化百分之十。

  乙、离职的速成中学：文化百分之八十，军事百分之十，政治百分之十。

    丙、某些起义部队：须要继续改造者，可规定政治百分之六十，军事百分之三十，文化百分之十。

    丁、各军事学校：按各学校计划执行。

主席毛泽东

一九五○年十二月三日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　即《军委关于在军队中实施文化教育的指示》，见本卷第８６页。


围而不歼诱敌来援

（一九五○年十二月三日）

彭邓朴，宋陶覃〔１〕并告高贺〔２〕：

    我九兵团数日作战，已取得很大胜利，不但在下碣隅里〔３〕地区将陆战第一团及其他数部增援队基本歼灭，而且在新兴里地区将美七师一个多团完全消灭。敌方在数日内可能增援的部队，只有两个李承晚师和美七师一个多团。如我军能将这些增援队各个歼灭，在朝鲜战局上将起很大变化。因此，（一）请宋覃考虑，将二十六军迅速南调，执行打援任务。（二）对柳潭里〔４〕地区之敌，除歼灭其一部外，暂时保留一大部，围而不歼，让其日夜呼援，这样便可吸引援敌一定到来，使我有援可打。如果柳潭里地区之敌被我过早歼灭则援敌一定不来了，他们将集中咸兴一带，阻我南进，对我下一次作战不利。以上意见是否可行，请宋覃就当面情况统筹决定为盼。

毛泽东

十二月三日上午一时

根据中央档案馆保存的原件刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓朴，指邓华、朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。宋陶覃，指宋时轮、陶勇、覃健，当时分别任中国人民志愿军第九兵团司令员兼政治委员、副司令员和参谋长。

    〔２〕　高贺，指高岗、贺晋年，当时分别任东北军区司令员兼政治委员和副司令员兼参谋长。

    〔３〕　下碣隅里，位于咸镜南道长津郡南部。

    〔４〕　柳潭里，位于咸镜南道长津郡西部。


应迅速控制飞机场 不使被围美军撤走

（一九五○年十二月四日）

彭邓朴，宋陶覃〔１〕：

    （一）伪首伪三两师因火车甚少其主力由步行撤退，何 时到咸兴尚难定。敌已下令由下碣隅里〔２〕以飞机撤走被 围之美军五七两团，望宋陶覃迅速控制下碣隅里飞机场不使 敌军撤走，并对五七两团之南退部队予以歼灭，只留下其在 柳潭里〔３〕地区之固守部队围而不歼，以利钓鱼。（二） 请宋陶覃将黄草岭、古土水〔４〕、下碣隅里、だ水里〔５〕 至柳潭里一带详细敌我情况，防敌飞走部署及打援部署电 告为盼。

毛泽东

十二月四日十三时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员 兼政治委员。邓朴，指邓华、朴一禹，当时均任中国人民志 愿军副司令员兼副政治委员。宋陶覃，指宋时轮、陶勇、覃 健，当时分别任中国人民志愿军第九兵团司令员兼政治委员、 副司令员和参谋长。

    〔２〕　下碣隅里，位于咸镜南道长津郡南部。

    〔３〕　柳潭里，位于咸镜南道长津郡西部。

    〔４〕　黄草岭，位于咸镜南道长津郡南部。古土水， 亦称古土里，位于咸镜南道长津郡南部。

    〔５〕　だ水里，位于咸镜南道长津郡西南。


相机占领平壤

（一九五○年十二月四日）

彭邓朴洪〔１〕并告高贺〔２〕：

    大体上可以确定平壤敌人正在撤退，其主力似已撤到平壤至三八线〔３〕之间，其后卫似尚在平壤以北及东北地区。你们应于明（五）日派一个师或一个师的主力，向平壤前进，相机占领平壤。

毛泽东

十二月四日二十三时半

根据中央档案馆保存的原件刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓朴，指邓华、朴一禹，当时均任中国人民志愿军副司令员兼副政治委员。洪，指洪学智，当时任中国人民志愿军副司令员。

    〔２〕　高贺，指高岗、贺晋年，当时分别任东北军区司令员兼政治委员和副司令员兼参谋长。

    〔３〕　三八线，见《志愿军入朝参战及参战后的战略方针问题》注〔５〕（本卷第１０８页）。


同意东西两线作战部署

（一九五○年十二月五日）

彭宋〔１〕，并告高〔２〕：

    （一）彭十二月四日二十四时电〔３〕所述战役部署甚好，望即照此执行。十二月四日十八时电所述经验总结〔４〕，亦是很好的。此次西线歼敌二万余，是一个大胜利。金日成已回朝鲜，关于方虎山部队〔５〕的使用问题，请直接向金提出。（二）宋陶覃〔６〕十二月四日二十二时五分电〔７〕部署意见很好，望即执行。除歼灭被围之敌及准备打援外，如能以一个军的主力再歼灭社仓里〔８〕地区美三师的两个团，则意义极大。

毛泽东

十二月五日七时

根据中央档案馆保存的原件刊印。

注释

    〔１〕　彭宋，指彭德怀、宋时轮，当时分别任中国人民志愿军司令员兼政治委员和第九兵团司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十二月四日二十四时彭德怀给毛泽东并高岗、宋时轮、邓华、韩先楚的电报。电报说：东西两战场敌受严重打击，有退平壤、元山线构筑新防线可能，亦有退守三八线旧防线可能。本晚派三个师，一向顺川，一向肃川，一向成川以南推进威胁平壤，试探敌企图。如敌守平壤，拟一个军附人民军一至二个师（待商决）由北而南佯攻平壤，集中五个军首先消灭成川、江东、三登、遂安、谷山、新溪地区之敌。在攻击三登、江东之敌得手后，即以一个军控制江东，保障主力南进后路侧翼之安全，主力南进威胁汉城时，可能调动平壤之敌南撤，乘敌南撤在运动中追击侧击，四个军位置遂安地区机动作战。以人民军第五军团方虎山部队攻占阳德（敌约一个营）后，活动于元山、咸兴（请与金日成商决）间，吸引东北线之敌南退。宋兵团歼击被围之敌后，相机进占咸兴，如敌暂以重兵据守时，以一个军位于咸兴以北，主力进至社仓里东南及校馆里以南地区。我西线主力围攻平壤或南越三八线威胁汉城时，咸兴之敌可能南撤，乘其移动时寻机歼击。如敌放弃平壤、元山线时，我即追越三八线，相机进攻汉城。

    〔４〕　指一九五○年十二月四日十八时彭德怀给毛泽东、高岗和宋时轮的电报中所述的经验。主要是：一、在敌我技术装备极端悬殊的情况下，力避在固定阵地作战。要使用长期手段调动敌人，乘其立足未稳，火力未展开时，予以猛攻。二、充分利用夜间战斗。战斗发起，力争黄昏开始，拂晓解决。三、要渗入敌后方，首先打掉其火力阵地与指挥所，威胁敌战役供应线。

    〔５〕　方虎山部队，指朝鲜人民军第五军团，军团长方虎山。

    〔６〕　宋，指宋时轮。陶覃，指陶勇、覃健，当时分别任中国人民志愿军第九兵团副司令员和参谋长。

    〔７〕　指一九五○年十二月四日二十二时五分宋时轮、陶勇、覃健给志愿军司令部并报中共中央军委等的电报。电报说：二十六军现正接替二十军，担任攻击下碣隅里之任务。拟明晚发起战斗。二十军将下碣隅里攻击任务交待后，其五十八、六十师主力即进入黄草岭及以南地带，准备打击北援之敌。八十九师主力即进到隐峰里、上下通地带（五老里西北）。五十九师今晚仍参加对柳潭里南逃敌之作战。二十七军大部今晚正与柳潭里逃敌作战中。

    〔８〕　社仓里，位于平安南道宁远郡东北。


我志愿军必须越过三八线作战

（一九五○年十二月十三日）

彭〔１〕，并告高〔２〕：

    十二月八日十八时电〔３〕悉。（一）目前美英各国正要求我军停止于三八线〔４〕以北，以利其整军再战。因此，我军必须越过三八线。如到三八线以北即停止，将给政治上以很大的不利。（二）此次南进，希望在开城南北地区，即离汉城不远的一带地区，寻歼几部分敌人。然后看情形，如果敌人以很大力量固守汉城，则我军主力可退至开城一线及其以北地区休整，准备攻击汉城条件，而以几个师迫近汉江中流北岸活动，支援人民军越过汉江歼击伪军。如果敌人放弃汉城，则我西线六个军在平壤、汉城间休整一时期。（三）明年一月中旬补充一大批新兵极为重要，请高加紧准备。请高、彭考虑是否有必要和可能，从前线各军（东西两线共九个军）抽派干部至沈阳加强管训新兵的工作。宋时轮部〔５〕目前即须补兵一部，恢复元气，是否可能，请高筹划见告。（四）空军掩护铁道运输线正在筹备，有实现可能，但最后确定尚待商办。

毛泽东

十二月十三日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十二月八日十八时彭德怀给毛泽东并告高岗的电报。电报说：（一）下一战役十八、九号可开始攻击，估计月底可结束。如能歼灭伪一六两师，美二十四师、骑一师，或给以歼灭性打击时，我即将进越三八线，相机取得汉城。如上述敌人不能消灭，或不能给以歼灭性打击时，即使能越三八线或取得汉城，亦不易做。因过远南进会增加以后困难，故拟在三八线以北数十里停止作战，让敌占三八线。以便明年再战时歼灭敌主力。但须派人民军二五两军团南进，造成带战略性的断敌后路。（二）此役结束须补新兵，以便三月初旬开始决战攻势。（三）为保护日见增长的运输线和争取决战胜利，空司似应组织前方指挥机关来平壤，准备在平壤、元山、安州筹设机场等事宜。（四）目前部队粮弹鞋油盐均不能按时接济，主要原因是无飞机掩护，铁道运输无保证，随修随炸。可否先派一部分战斗机来平壤、安州掩护后方交通线。

    〔４〕　三八线，见《志愿军入朝参战及参战后的战略方针问题》注〔５〕（本卷第１０８页）。

    〔５〕　宋时轮部，指中国人民志愿军第九兵团，兵团司令员兼政治委员宋时轮。


关于志愿军兵力使用的意见

（一九五○年十二月十七日）

彭〔１〕并告高〔２〕及告宋陶〔３〕：

    九兵团此次在东线作战，在极困难条件之下，完成了巨 大的战略任务。由于气候寒冷、给养缺乏及战斗激烈，减员 达四万人之多，中央对此极为怀念。为了恢复元气，养精蓄 锐，以利再战，提议该兵团在当前作战完全结束后整个开回 东北，补充新兵，休整两个月至三个月，然后再开朝鲜作战。 在此期间内，即由西线六个军，配合朝鲜人民军，在南朝鲜 作战。每一战役，以歼灭美李军〔４〕一万人左右至多两万 人为目标，兵力似已够用。因为在南朝鲜作战，补给线甚长， 好打的战役机会，须经过精心选择和充分准备才能获得，太 多的兵力也用不着。只有在进行最后决战的时机，才需要增 加大的兵力。如果在两三个月内有使用更多兵力的机会，亦 可照高岗同志提议，考虑将杨得志兵团〔５〕使用上去。但 杨兵团亦须加强装备，补充人员（该兵团十一万人，能作战 者约九万人）。如使用该兵团，亦以在明年一月下旬或二月 开动为适宜。你们意见如何，盼告。

毛泽东

十二月十七日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　彭，指彭德怀，当时任中国人民志愿军司令员 兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委 员。

    〔３〕　宋陶，指宋时轮、陶勇，当时分别任中国人民 志愿军第九兵团司令员兼政治委员和副司令员。

    〔４〕　美李军，指美国军队和李承晚指挥的南朝鲜军 队。

    〔５〕　痤得志兵团，指第十九兵团，兵团司令员杨得 志。


我军能够战胜装备优良的美国军队〔１〕

（一九五○年十二月十八日）

各中央局，大军区，并转所属各分局、军区，各省市区党委、军区，兵团及军，并告军事学院：

    兹将我志愿军三十八军在第二次战役中的经验总结〔２〕，转发给你们，这是极重要的经验，望注意研究。在志愿军的作战经验中证明，我军对于具有高度优良装备及有制空权的美国军队，是完全能够战胜的。

中央军委

十二月十八日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给各中央局、各大军区的电报。

    〔２〕　指一九五○年十二月十六日中国人民志愿军司令部给各军转师、炮司、九兵团并报中共中央军委的电报中所述的三十八军在第二次战役中的作战经验。其内容是：一、携带足够干粮是战役顺利进行的主要保证；二、山区路小且窄，团以上部队运动以平行道路并肩前进较好；三、到达攻击位置，军、师、团、营均应组织坚强的观察所，沟通电话，及时了解战场情况；四、迂回部队之先头应加强炮火，遇敌抗阻时，即以炮火轰击，配以小部队围歼或驱逐之，使主力继续前进；五、为彻底消灭敌人，部队应不怕疲劳，采取大的迂回包围，猛插敌后，断敌退路；六、部队发起攻击时，首先以精干部队突破敌阵地，抢夺敌炮兵，使敌失却支援，使我顺利歼敌；七、对突围之敌应采取头击、腰击、尾击三种打法，力求先将敌人打乱，再分股分段歼灭之；八、执行阻击任务时，为减少伤亡，力量部署应采取纵深配备，第一线兵力不应超过三分之一；九、战后组织班排小部队分片搜山，并在交通要道设置拦阻部队，防敌零散逃窜。


关于朝鲜战场形势和作战部署

（一九五○年十二月二十一日）

德怀〔１〕同志并告高岗〔２〕同志及宋陶〔３〕：

    十九日二十四时电〔４〕悉。答复如下：（一）在你所述的情况之下，九兵团即在咸兴地区休整，只将重伤病员运回东北，抽出干部回东北带训新兵，较为妥善。（二）杨得志部〔５〕现已集中徐州、济南间地区，开了干部会，朱总〔６〕去讲了话，如有必需，三月中参战无问题。目前仍以在徐、济间整训一时期为宜，待要使用之前一个月可开至沈阳、安东〔７〕间补一部新兵（该兵团九个师，平均每师只有六千余人，极不充实）。如友方〔８〕装备那时已到，可将装备改换即开朝鲜参战。（三）你对敌情估计是正确的。必须作长期打算。（四）美英正在利用三八线〔９〕在人们中存在的旧印象，进行其政治宣传，并企图诱我停战，故我军此时越过三八线再打一仗，然后进行休整是必要的。（五）打法完全同意你的意见，即目前美英军集中于汉城地区，不利攻击，我应专找伪军打。就总的方面说，只要能歼灭伪军全部或大部，美军即陷于孤立，不可能长期留在朝鲜。如能再歼灭美军几个师，朝鲜问题更好解决。就此次战役说，如果发展顺利，并能找到粮食，则春川、加平、洪川地区可能寻歼较多的伪军。（六）在战役发起前，只要有可能，即应休息几天，恢复疲劳，然后投入战斗。在打伪一师、伪六师之前是这样，在打春川之前也是这样。总之，主动权在我手里，可以从容不迫地作战，不使部队过于疲劳。（七）如不顺利则适时收兵，到适当地点休整再战，这个意见也是对的。（八）增加汽车，速运棉鞋、大衣、棉衣、被毯，极为必要。请高岗同志设法解决。

毛泽东

十二月二十一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　高岗，当时任东北军区司令员兼政治委员。

    〔３〕　宋陶，指宋时轮、陶勇，当时分别任中国人民志愿军第九兵团司令员兼政治委员和副司令员。

    〔４〕　指一九五○年十二月十九日二十四时彭德怀给中共中央军委的电报。电报说：一、宋时轮复电留咸兴整补，咸兴地区筹粮不成问题。以目前情况看，宋兵团撤回东北亦非易事。路途远，气温低，在体力削弱、冻坏脚者无法行走及露营情况下，可能发生不可想象之损失。因此，我同意宋时轮部在咸兴地区过冬，休整两个月，集中运输工具抢运重伤病员回东北，并速将冬装前运，抽干部回沈阳训练和带新兵较妥。二、杨得志部应集中安东、长甸、本溪地区补充训练，明年二月半开朝鲜，三月中参战。三、西线能用汽车不过三百台，运输线较前延长将及两倍。各军大衣、棉鞋多数未运到。部队越前进，此种困难就愈大。四、据我看，朝鲜战争仍是相当长期的、艰苦的。敌人由进攻转入防御，战线缩短，兵力集中，正面狭小，自然加强了纵深，对联合兵种作战有利。政治上，敌马上放弃朝鲜，对帝国主义阵营是很不利的，英法也不要求美国这样做。如再吃一两个败仗，可能退守釜山、仁川、群山等桥头阵地，也不会马上撤出朝鲜。我军目前仍应采取稳进。此役，除运输困难、气候寒冷、相当疲劳外，由山地运动战转为对阵地攻坚战，也没有进行普遍的教育。由于上述种种原因，我八日的报告中提到暂不越三八线作战。得十三日复电，现已遵示越三八线作战。为避免意外过失，拟集中四个军首先歼灭伪一师后，相机打伪六师。如果战役发展顺利时，再打春川之伪三军团，如不顺畅即适时收兵。

    〔５〕　痤得志部，指第十九兵团，兵团司令员杨得志。

    〔６〕　朱总，指朱德。

    〔７〕　安东，旧市名，即今辽宁丹东。

    〔８〕　友方，指苏联。

    〔９〕　三八线，见《志愿军入朝参战及参战后的战略方针问题》注〔５〕（本卷第１０８页）。


目前应使敌集中以利歼击

（一九五○年十二月二十四日）

德怀〔１〕同志：

    目前伪军及美军一部在三十八度至三十七度之间站住脚跟，组成防线，对于我军各个歼灭该敌，最为有利。目前伪军集中于我有利，分散则于我不利。因此不但我军于此次战役后收兵休整可以向后撤退一步，使伪军又能集中起来，构成防线，以利下一次歼击，而且对于原定人民军第二、第五军团深入敌后分散敌人兵力的计划，值得重新考虑。该两兵团在此次战役后暂时和志愿军一同休整，不要南进，待下一战役后再行南进，似较适宜。究应如何，请你酌定。

毛泽东

十二月二十四日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。


第三次战役结束后全军主力均应后撤休整

（一九五○年十二月二十六日）

彭朴〔１〕并告金日成同志及高岗〔２〕同志：

    （一）彭朴十二月二十六日给吴周转告金雄等同志电〔３〕，已阅悉，你们的处置是正确的。　　（二）在此次战役结束后，全军主力（包括人民军第二、第五军团），均应撤退至利于休整的适当地区，休整一个月至两个月，补充新兵，恢复体力，总结经验，筹备粮弹，修通道路，补齐衣被鞋袜，整顿纪律，改善中国同志与朝鲜同志的关系（那些以恶劣态度对待朝鲜同志的人们应受到严格批评，重者应予以撤职处分），改善军队与人民群众的关系（严格实行三大纪律，八项注意），做好居民群众工作（包括帮助受难人民解决一部分物质困难），并加强军队中的政治动员（不消灭朝鲜境内的敌人不回国），为春季作战进行充分的准备工作。

    （三）现在的形势和十一月间的形势相比已经改变了，十一月间决定派人民军两个军团深入朝鲜南部的计划，现在应加改变。现在敌人在三十七度至三十八度之间构筑防线，是有利于我军各个歼击的。美军主力守汉城区域，其一部守浦项、釜山区域，在这两者中间，直至春川、江陵之线则是伪军九个师，这样，就使我军能够不要走很远的路便能找到伪军及一部美军作战，而各个歼灭之。因此，人民军第二、第五军团如果现在插入朝鲜南部，威胁敌人后方，就有分散敌人，使敌人变更部署，不敢在三十七度以北地区建立防线的可能，而汉城美军则有放弃汉城集结大田、大邱〔４〕一带的可能，这样，将使我军作战发生很大困难，不易各个歼灭。因此，不但人民军二、五军团现在不要深入南部，而且全军主力（包括人民军）在此次战役后，应当后退几十个公里进行休整，使美李两军〔５〕感觉安全，恢复其防线，以利我军春季歼敌。此点要使朝中两国各主要干部充分明了。　　（四）战争仍然要做长期打算，要估计到今后许多困难情况。要懂得不经过严重的斗争，不歼灭伪军全部至少是其大部，不再歼灭美英军至少四五万人，朝鲜问题是不能解决的，速胜的观点是有害的。

毛泽东

十二月二十六日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　彭朴，指彭德怀、朴一禹，当时分别任中国人民志愿军司令员兼政治委员和副司令员兼副政治委员。

    〔２〕　高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五○年十二月二十六日十三时彭德怀和朴一禹给志愿军第四十二军军长吴瑞林、政治委员周彪并中共中央军委等的电报。电报说：你们如果已经找到或可以找到朝鲜人民军前线司令官金雄、第五军团军团长方虎山和第二军团军团长崔贤同志，请与之商量下述问题：（一）春川、洪川、襄阳、江陵、原州地区伪一军团、三军团已布防就绪，纵深相当大。该两军团绕大山通过敌之纵深有无困难。（二）给养问题、弹药、部队疲劳等情况如何。（三）如通过敌纵深不易时，可否暂不南进，即配合此次战役胜利后，看情况再行决定。

    〔４〕　大邱，位于庆尚北道南部。

    〔５〕　美李两军，指美国军队和李承晚指挥的南朝鲜军队。


打一个胜仗后休整准备春季攻势〔１〕

（一九五○年十二月二十九日）

彭德怀同志并告高岗同志：

    十二月二十八日二十时电〔２〕悉。同意你的计划。此次战役如发展顺利，以六十六军或四十二军占领春川、洪川，以人民军一部占领襄阳、江陵，分储粮弹，准备春季攻势。其他各军，于战役完全结束敌人新部署亦已明了之后，即分置于粮运较为便利地区（不论三八线〔３〕南北），部署休整两个月。所谓三八线在人们脑子中存在的旧印象，经过这一仗，也就不存在了。我军在三八线以南或以北休整，均无关系。但如不打这一仗，从十二月初起整个冬季我军都在休整，没有动作，则必引起资本主义各国甚多揣测，民主阵线各国亦必有些人不以为然，发生许多议论。如我军能照你们目前部署，于一月上半月打一个胜仗，争取歼灭伪军几个师及美军一部，然后休整两个月，准备春季攻势，则对民主阵线及资本主义各国人民大众影响甚好，对帝国主义则给以新的一击，加重其悲观失败情绪。菲里波夫〔４〕同志对志愿军的领导认为是正确的，他批评了许多错误的议论，他了解朝鲜作战中的困难，他自动提议增加汽车二千辆，解决你们的困难问题。军委已通令全国军队（除新疆及西康〔５〕外），每连抽老兵二十人，如进行顺利，可于二月间集中第一批四万余人补充志愿军。敌军新指挥官李奇微〔６〕中将已到汉城，代替已死的沃克〔７〕中将，他一到就下令美伪军各部死守，不许后退，这对我军寻找伪军及一部美军歼击，甚为有利。假如他在此次战役后固守汉城不退，则对我更为有利。我们现在不怕敌人固守汉城及三十七度线以北区域，只怕他退出该线而扼守大邱〔８〕、釜山狭小地区。但后一种可能性是存在的，你们要准备对付这一种情况。

毛泽东

十二月二十九日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东给中国人民志愿军司令员兼政治委员彭德怀并告东北军区司令员兼政治委员高岗的电报。一九五○年十二月三十一日至一九五一年一月八日，中国人民志愿军和朝鲜人民军进行第三次战役，以九个军的兵力，向三八线预有防御准备之敌实施进攻。经连续进攻，突破了三八线敌军防御，前进八十至一百一十公里，歼敌一万九千余人，解放了汉城，将敌驱至三七线附近地区，粉碎了敌固守三八线，重整败局，准备再犯的企图。

    〔２〕　指一九五○年十二月二十八日二十时彭德怀给毛泽东并高岗的电报。电报说：前电示此役后三八线仍让敌占领，须看此役结果。如能歼灭伪军两三个师及美军一部，估计敌不仅不要三八线，还有可能放弃汉城，退守南汉江。如发展顺利，拟以六十六军或四十二军占领春川、洪川，以人民军一部占领襄阳、江陵，控制此四县间山区，以便分储粮弹，准备春季攻势。占领三八线后又不要三八线，在部队中还须作一番解释。我意既已占领了，如无其他特别原因就占领之，不去威胁汉城，让敌占领。如敌像平壤一样自动放弃，即令人民军一军团前往占领，志愿军集结四至五个军撤至三八线以北，就粮整补等。

    〔３〕　三八线，见《志愿军入朝参战及参战后的战略方针问题》注〔５〕（本卷第１０８页）。

    〔４〕　菲里波夫，即斯大林。

    〔５〕　西康，旧省名，辖今四川省西部和西藏自治区东部地区，一九五五年撤销。

    〔６〕　李奇微，当时任美军第八集团军司令。

    〔７〕　沃克，原美军第八集团军司令，一九五○年十二月二十三日在败逃的路上因车祸身亡。

    〔８〕　大邱，位于庆尚北道南部。


加紧督促桂粤湘三省剿匪巩固广东防务

（一九五○年十二月二十九日）

邓谭赵苏〔１〕：

    （一）十二月二十四日关于总结秋季剿匪经验的报告收到阅悉，甚好甚慰，已发华东、西南、西北三区参考。（二）对桂粤湘三省剿匪仍望加紧督促，务于五月三十一日以前彻底完成剿匪任务，使广西的一个军（是否四十五军适宜）及二十一兵团能于六月上旬集中梧州地区待命调动入粤，应付可能发生的事变〔２〕。湖南应准备以一个军至迟于五月间最好能在三四月间集中郴州、衡州〔３〕线上待命。总之广东有事须由四野负责独力应付，保证战胜可能入侵之台湾匪军，巩固广东防务，望按此方针筹划剿匪工作及兵力部署。

毛泽东

十二月二十九日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　邓谭赵苏，指邓子恢、谭政、赵尔陆、苏静，当时分别任中南军区第二政治委员、第三政治委员、参谋长和副参谋长。

    〔２〕　指台湾国民党军队可能在广东登陆进犯。

    〔３〕　衡州，即湖南衡阳。


给才旦朋杰、扎西才让的信

（一九五○年十二月三十日）

才旦朋杰、扎西才让〔１〕两位先生：

    你们的来信，已经收到了。我很高兴知道你们同到达你们那里的人民解放军结成了朋友。人民解放军开入西藏的目的，是为了帮助西藏人民解脱外国帝国主义和蒋介石反动派的压迫，所以一切开入西藏的人民解放军，到处都同西藏人民结成了朋友。中央人民政府和人民解放军对待西藏各界人民的办法，已经在西南军政委员会和西南军区司令部的联合布告〔２〕内说得很详细，现在已命令前线部队将这个布告抄给你们，希望你们用各种方法把它散布开去，并多多地寄到拉萨方面去。你们对这个布告如有什么意见，请告诉我。你们所提出的五条请求〔３〕，其中第二条已在布告里说明白了。其中第一条，第三条，你们两个邦保〔４〕要同当地解放军军官进行和谈，我完全同意。至于西藏高级官员如要进行和谈，也可以把和谈的意思经过当地解放军军官转达给我。其第四条，人民解放军入藏部队都由中央人民政府供给，决不侵扰老百姓。如果西藏官员都像你们一样同解放军合作，那么开进的部队就可以少一些。其第五条，人民解放军官兵的行动，只要不妨碍军事秘密，可以预先通知你们，这件事由当地军官同你们商量办理。　　我感谢你们的来信，并问候你们和两个邦保的人民。

毛泽东

十二月三十日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　才旦朋杰、扎西才让，当时均是西藏阿里地方政府的代表。

    〔２〕　指西南军政委员会和中国人民解放军西南军区司令部为正确执行中央人民政府关于和平解放西藏的各项政策向西藏人民及进军西藏部队联合颁发的布告。这个布告刊登在一九五○年十一月十一日《人民日报》上。

    〔３〕　指一九五○年十月十日才旦朋杰、扎西才让给毛泽东信中讲到的西藏阿里地区官员向中国人民解放军进藏部队军官提出的五条请求。其内容：一、西藏人民要做中央人民政府的老百姓，西藏高级官员和阿里地区两个官员请求和谈；二、对西藏达赖喇嘛大官员不要加罪，对西藏的宗教、风俗习惯从政治方面给予保障；三、阿里地区当局希望同人民解放军和谈，千万不要发生战争，使老百姓享受平安；四、西藏地方小，请求别让大量解放军入藏；五、解放军官兵若要到其他地方去，事先通知当地官员。

    〔４〕　邦保，应为本保，藏语“官员”的译音。


征调老兵补充志愿军具有极大意义〔１〕

（一九五一年一月四日）

各大军区并告志司，九兵团：

    兹将华东中南两区十二月三十日对其所属的指示电发给你们参考。此次在全国范围内征调老兵（除新疆及入藏军），不但对志愿军的补充有极大意义，对整个人民解放军亦有极大意义，因为这样就使整个人民解放军的各部分均有志愿人员参加了抗美援朝战争，这件事的教育意义是很大的。请各大军区均认真进行这一征调工作，按时完成任务。

军　委

一月四日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给各大军区的电报。


四十五军四十六军应集中整训应付万一

（一九五一年一月九日）

邓谭赵〔１〕，并告叶方〔２〕：

    一月六日电悉。（一）广西方面剿匪进展顺利，据陶铸〔３〕说三月以前南北两重点区剿匪即可完成。似此四十五军应即于三月内集中梧州整训，湖南的四十六军应于二月内集中郴衡〔４〕线上整训，只要这两个军能于二、三月内集中上述地区，就可应付万一。（二）江西南部的四十八军情况如何，如有紧急需要，该军是否亦可向广东调动，盼告。（三）二十一兵团在广西南北两重点区剿匪工作完成后，如广东方面无紧急需要，应开到广西西北部剿匪以求锻炼，否则亦应集中梧州整训，究应如何届时再做决定。（四）广东剿匪工作现在是否已特别抓紧进行，何以很久没有剿匪成绩的报告，请叶方检查电告。

毛泽东

一月九日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　邓谭赵，指邓子恢、谭政、赵尔陆，当时分别任中南军区第二政治委员、第三政治委员和参谋长。

    〔２〕　叶方，指叶剑英、方方，当时分别任中共中央华南分局第一书记、广东军区司令员兼政治委员和华南分局第三书记。

    〔３〕　陶铸，当时任中共中央中南局常委、中南军区政治部主任，被派往广西帮助领导剿匪工作。

    〔４〕　郴衡，指湖南郴州和衡阳。


确保厦门并加强华东沿海防务

（一九五一年一月十六日）

陈毅〔１〕同志并告饶〔２〕：

    寒午电悉。（一）同意你的第一步和第二步计划，福建有四个军已很够了。厦门必须确保，有三十一军全部位于厦门及其附近当能担负这个任务。该军战斗力如何盼告。（二）厦门必须多储粮弹，布置积极防空（不是消极防空），对守军指战员进行深入的政治动员，加强纵深工事，务必长期确保厦门。（三）空军准备赴朝鲜参战，不可能顾及华东。（四）除福建首先是厦门为敌人进攻重点已有部署外，江浙两省鹭海亦需准备对付敌人进袭，因此二十四军应在常州地区照常整训，不要去福建。华东全军除剿匪者外，均须提高警惕，加强整训，准备对敌。（五）请督促福建担任剿匪的四个师两个团积极动作，每星期要有成绩，成绩多者应受奖励，少者应受批评，犯错误应受处罚，务必早日肃清匪祸。（六）华东全军应完全自力担负歼灭蒋匪进攻部队，不要希望外援。（七）江浙散匪必须限期肃清。

毛泽东

一月十六日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　陈毅，当时任中共中央华东局第二书记、华东军区司令员。

    〔２〕　饶，指饶漱石，当时任中共中央华东局第一书记、华东军区政治委员。


同意青海骑兵支队配合西南军队入藏

（一九五一年一月十七日）

宗逊〔１〕并告仲勋〔２〕及贺邓〔３〕：

    一月九日电悉。同意你的提议，用青海骑兵支队携带一个半月的粮食配合西南军队入藏，到拉萨及日喀则后由西南负责解决给养问题。请即照此作准备，并请注意：（一）从青海藏人中招收少数志愿兵，例如二三百人马，给以训练武装，加入骑兵支队；（二）班禅〔４〕集团随军入藏的各项准备工作；（三）该支队受十八军指挥，并编入十八军序列。

毛泽东

一月十七日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　宗逊，即张宗逊，当时任西北军区第一副司令员。

    〔２〕　仲勋，即习仲勋，当时任中共中央西北局第一书记、西北军区政治委员。

    〔３〕　贺，指贺龙，当时任中共中央西南局第三书记、西南军区司令员。邓，指邓小平，当时任中共中央西南局第一书记、西南军区政治委员。

    〔４〕　班禅，即班禅额尔德尼·确吉坚赞，西藏宗教领袖之一，当时在青海。


要爱护朝鲜一山一水一草一木〔１〕

（一九五一年一月十九日）

以金日成同志为首的朝鲜劳动党和人民军，在朝鲜五年来的斗争中有了伟大的成绩，他们坚决反对帝国主义和封建主义，建立了为人民服务的人民政权，建立了英勇的人民军，和苏联、中国及其他人民国家建立了友好关系，现在又正在和美国侵略军及李承晚匪军进行着英勇的斗争。因此，一切在朝鲜的中国志愿军同志必须认真地向朝鲜同志学习，全心全意地拥护朝鲜人民，拥护朝鲜民主主义人民共和国政府，拥护朝鲜人民军，拥护朝鲜劳动党，拥护朝鲜人民领袖金日成同志。中朝两国同志要亲如兄弟般地团结在一起，休戚与共，生死相依，为战胜共同敌人而奋斗到底。中国同志必须将朝鲜的事情看做自己的事情一样，教育指挥员战斗员爱护朝鲜的一山一水一草一木，不拿朝鲜人民的一针一线，如同我们在国内的看法和做法一样，这就是胜利的政治基础。只要我们能够这样做，最后胜利就一定会得到。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东审阅中国人民志愿军司令员兼政治委员彭德怀在中朝军队高级干部联席会议的报告稿时加写的一段话。


华东应准备独力歼灭可能进犯之敌〔１〕

（一九五一年一月二十一日）

    （一）同意即将二十五军开往福建，使福建共有四个军。（二）浙江的二十一、二十二两军，上海附近的二十三、二十四军，照你们部署不变，浙江加紧督促剿匪，务于二、三两月内完成任务。（三）杨得志部〔２〕准备入朝参战，但二野三个军已集中河北，第二批三个军亦可于六月以前集中河北。如江浙有事，可给你们三个军使用。但你们应尽现有力量加强整训，准备独力歼灭台匪可能的进犯。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东给华东军区司令员陈毅并告中共中央华东局第一书记、华东军区政治委员饶漱石电报的一部分。

    〔２〕　痤得志部，指第十九兵团，兵团司令员杨得志。


在朝鲜战场轮番作战的兵力编成

（一九五一年二月七日）

恩来〔１〕同志，并告聂〔２〕：

    在你计划轮番作战兵力时，请将杨得志〔３〕三个军，西南三个军（先开两个，另一个军于到达河北后教育两星期接着开），杨成武〔４〕两个军（在六十六军及五十军回来接防后开），四十七军（二月底集中岳州〔５〕，三月初开东北，训练两星期开前线）及董其武兵团〔６〕两个军（先补充一万人，武器方面似亦须有所改善，准备四月间开前线负守备任务），编成为第二番作战兵力。而以现任第一番作战兵力中的第十三兵团六个军撤至后方补充休整三个月至四个月（其中五十军、六十六军并同时担任天津、营口线守备，其他四个军位于平壤、沈阳之间休整），改为第三番作战兵力。九兵团全部则回华东任守备。补充计划，九兵团回华东再补，十三兵团需于撤到休整地点后即予补足。西南已到之两个军，杨成武两个军，董其武两个军，须令其立即开始出境作战的各项教育，应召集这些军的负责人来京开会授予任务。西南第二期三个军，须令其于二月准备完毕，三月开始出动，四月到达河北。

毛泽东

二月七日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　恩来，即周恩来。

    〔２〕　聂，指聂荣臻，当时任中国人民解放军代总参谋长。

    〔３〕　痤得志，当时任第十九兵团司令员。

    〔４〕　痤成武，当时任第二十兵团司令员。

    〔５〕　岳州，即湖南岳阳。

    〔６〕　董其武兵团，指第二十三兵团，兵团司令员董其武。


关于十三兵团的任务

（一九五一年四月九日）

德怀〔１〕同志：

    我尚在休养，对朝鲜战况不甚清楚，请将你对敌情的估计和我方企图撮要见告。关于十三兵团的任务，在新的战役中除以一部位于元山、咸兴防敌登陆外，主力（应补充新兵）似宜位于战场附近，担负歼灭敌可能降落的伞兵，协助各兵团作战，待战役完结该兵团始进入正式休整。这样是否妥当。又朝鲜人民军已补充否。

毛泽东

四月九日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。


防敌从元山登陆

（一九五一年四月十三日）

德怀〔１〕同志：

    四月十日二十四时电〔２〕悉。（一）完全同意你的预定部署，望依情况坚决执行之。（二）为防敌从元山登陆，似须以四十二军主力位于元山城内及其附近，确保元山，请酌定。

毛泽东

四月十三日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　指一九五一年四月十日二十四时彭德怀关于第五次战役部署给毛泽东的电报。电报说：我作战企图，拟从金化至加平线，利用这一带大山区劈开一个缺口，将敌人东西割裂，然后用九兵团和十九兵团对西线敌人进行战役两翼迂回，三兵团正面攻击，以各个分割歼灭敌人。力求在三八线北歼灭敌人几个师，得手后再向纵深发展。攻击时间，如敌进展快，我拟四月二十日左右开始，各兵团四月十五日可集结完毕，时间较仓促些；如敌进展不快时，待五月上旬出击。


注意对付敌可能降落的伞兵

（一九五一年四月十七日）

德怀〔１〕同志，并告高岗〔２〕同志：

    四月十四日电〔３〕悉。你对于三十八军、四十二军的部署及开辟中间运输道路的计划，均甚好。但尚有一事请注意，即敌人若从中间各地降落伞兵，例如敌冒险以一个伞兵团在熙川、球场〔４〕、德川区域降落，以一个伞兵团从破邑〔５〕、谷山、遂安、伊川区域降落，到处乱窜，扰我后方，此种可能性很大，请速筹对策。五十军现在何处休整，是否可以用于这一地区的防卫。

毛泽东

四月十七日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　高岗，当时任东北军区司令员兼政治委员。

    〔３〕　指一九五一年四月十四日十三时彭德怀关于海岸部署意见给中共中央军委并转毛泽东的电报。电报说：估计敌大举登陆与正面进攻是结合的，只有让敌登陆，离开其海军炮火的有效掩护，再行围歼之。以小部队担任沿海警戒，布置水雷、地雷，予登陆的敌人若干阻难，争取调动部队、部署战斗的时间。第三十八军、第四十二军原地加速整补，令其在元山、高原线离海岸二十至三十里准备战场，看好地形，做必要工事。同时加紧修筑熙川至破邑的公路，修通德川至球场，龟城至球场的铁路。

    〔４〕　球场，位于平安北道宁边郡东部。

    〔５〕　破邑，位于平安南道东南。


注意在第五次战役中给敌以尽可能大的打击〔１〕

（一九五一年四月二十八日）

    请注意在此次战役〔２〕中，对伪一师、美三师、二十五师、二十四师、土耳其旅及英二十八旅给以尽可能大的打击，目前这几天似乎还有此种可能，如能在此战中歼灭敌军一万五千至二万人，则于今后作战很有利。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东在中共中央军委关于同意中国人民志愿军第五次战役作战方针的电报上加写的一段话。

    〔２〕　指第五次战役。是役中国人民志愿军和朝鲜人民军于一九五一年四月二十二日至六月十日，在三八线附近地区共投入十五个军的兵力，连续奋战五十天，歼敌八万二千余人，粉碎了敌人妄图在我侧后登陆、配合正面进攻、在朝鲜蜂腰部建立新防线的计划，迫使“联合国军”转入战略防御，并接受停战谈判。


提高军事训练和政治工作水平

（一九五一年五月二十三日）

谭政〔１〕同志：

    五月十七日电悉。（一）华南各军军事训练的方针〔２〕是正确的。（二）希望你于秋季再去广州一次，检查各军的工作和海防工作。你去时最好再找一、二个在朝鲜作战有经验的高级干部同去广州，向干部们作报告，提高军事训练和政治工作。

毛泽东

五月二十三日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　谭政，当时任中南军区第三政治委员。

    〔２〕　指一九五一年五月十七日谭政给毛泽东的报告中提出的华南各军军事训练的方针。报告说，考虑到我们现在的练兵是战略练兵，必须从精神上有所准备，即是趁敌人未来以前，集中时间将必须学的赶紧学好，以便有备无患。因此，就不宜按和平时期办法按步施教。军委训练部所订计划内容太多，且规定不能更改，如按其实施，则时间很难集中，重要的科目没有充分足够时间去教，极易产生形式主义。鉴于志愿军在朝鲜作战经验，在我军技术战术教练上着重某些方面训练是有必要的，不应按平隙时间和按操典程序施教。


军委关于进军西藏的训令

（一九五一年五月二十五日）

    和平解放西藏的协议〔１〕已于本月二十三日在北京签字，我人民解放军为了保证该协议的实现与巩固国防的需要，决定派必要的兵力进驻西藏。为此，特决定如下：

    一、进军部署：

    （一）西南军区之十八军除留两个师（五十三师、五十四师）于甘孜、昌都地区担任修筑甘孜机场与甘孜、昌都段公路任务外，五十二师进军西藏任务不变。该师应以一个团进驻拉萨，两个团（缺一个营）进驻丁青、乌所〔２〕、黎嘉、太昭〔３〕地区，师部进驻太昭，另以一个营编成独立支队，由硕督〔４〕地区出发，沿雅鲁藏布江之贡布地区西进，担任宣传与侦察任务。

    （二）西南军区之十四军一二六团应由德钦地区进驻察隅地区。

    （三）西北军区之骑兵支队应由玉树进驻囊谦地区，并仍属西北军区建制。

    （四）西北军区由新疆准备入藏之部队，除先头部队继续侦察到达噶大克〔５〕的道路外，主力继续修通公路，以备随时入藏。

    二、物资补给：

    （一）补给关系，除十八军与十四军入藏部队由西南军区负责补给外，骑兵支队仍由西北军区负责补给。

    （二）粮食，除十四军一二六团与骑兵支队分由云南与西北军区负责补给外，十八军入藏所需之粮食应以组织牦牛、汽车等运输为主，并在当地收买一部，不足数则由西南空司负责组织空投及其他方法解决之。

    （三）修路：

    Ａ．甘孜──昌都──丁青──乌所──太昭──拉萨公路由十八军负责抢修，力争于明年年底完成。

    Ｂ．西宁──黄河沿──玉树──囊谦──类乌齐──丁青公路由西北军区负责修筑，并将黄河沿──玉树──囊谦段继续修通。

    Ｃ．敦煌──柴达木──黑河〔６〕──拉萨线为我对西藏将来油料补给的预定路线，应由西北军区派人进行实地勘测。

    （四）机场，除十八军应迅速完成甘孜机场的修建任务外，并应在丁青一带选建一临时着陆场，在拉萨修建一普通机场。

    三、此次进军系在和平协议下的战备进军，各部万勿以和平协议已成而松懈战斗意志与战斗准备，因协议虽然签字，但尚未付诸实施，同时帝国主义必会用各种阴谋手段来破坏我们和平解放西藏的实现，因此应提高警惕性，随时都有应付意外情况的充分准备，同时必须加强部队的政策纪律教育，以保证解放西藏巩固国防任务的圆满实现。

    四、各部接此训令后，应立即进行各种准备工作，并随时将准备情况报告军委。进军行动待军委进军命令颁布时实施之。

主席毛择东

五月二十五日

根据中国人民解放军军事科学院保存的打印件刊印。

注释

    〔１〕　指一九五一年五月二十三日在北京签署的《中央人民政府和西藏地方政府关于和平解放西藏办法的协议》。其要点是：一、西藏人民团结起来，驱逐帝国主义侵略势力出西藏，西藏人民回到中华人民共和国祖国大家庭中来。二、西藏地方政府积极协助人民解放军进入西藏，巩固国防。三、在中央人民政府统一领导下，西藏人民有实行民族区域自治的权利。四、西藏现行政治制度，中央不予变更。达赖喇嘛的固有地位及职权，中央亦不予变更。各级官员照常供职。五、班禅额尔德尼的固有地位及职权，应予维持。六、达赖喇嘛和班禅额尔德尼的固有地位及职权，系指十三世达赖喇嘛与九世班禅额尔德尼彼此和好相处时的地位及职权。七、实行共同纲领规定的宗教信仰自由的政策，尊重西藏人民的宗教信仰和风俗习惯，保护喇嘛寺庙。寺庙的收入，中央不予变更。八、西藏军队逐步改编为人民解放军，成为中华人民共和国国防武装的一部分。九、依据西藏实际情况，逐步发展西藏民族的语言、文字和学校教育。十、依据西藏实际情况，逐步发展西藏的农牧工商业，改善人民生活。十一、西藏各项改革，中央不加强迫。西藏人民提出改革要求时，可采取与西藏领导人协商方法解决之。十二、过去亲帝国主义和亲国民党的官员，只要坚决脱离关系，不进行破坏和反抗，仍可继续供职，不究既往。十三、进入西藏的人民解放军遵守上列各项政策，同时买卖公平，不妄取人民一针一线。十四、中央人民政府统一处理西藏地区的一切涉外事宜，并在平等、互利和互相尊重领土主权的基础上，与邻邦和平相处，建立和发展公平的通商贸易关系。十五、为保证本协议之执行，中央人民政府在西藏设立军政委员会和军区司令部，除中央人民政府派去的人员外，尽量吸收西藏地方人员参加工作。十六、军政委员会、军区司令部及入藏人民解放军所需经费，由中央人民政府供给。十七、本协议于签字盖章后立即生效。

    〔２〕　乌所，当时是西康索克宗（县），今为西藏自治区索县。

    〔３〕　太昭，旧县名，位于西藏中部，一九六○年改工布江达县。

    〔４〕　硕督，旧县名，一九六○年并入西藏洛隆宗，改设洛隆县。

    〔５〕　噶大克，即今噶尔雅沙，地名，位于西藏噶尔县东南。

    〔６〕　黑河，旧县名，即今西藏那曲。


对美英军在几个月内只打小歼灭战

（一九五一年五月二十六日）

德怀〔１〕同志：

    历次战役证明我军实行战略或战役性的大迂回，一次包围美军几个师，或一个整师，甚至一个整团，都难达到歼灭任务。这是因为美军在现时还有颇强的战斗意志和自信心。为了打落敌人的这种自信心以达最后大围歼的目的，似宜每次作战野心不要太大，只要求我军每一个军在一次作战中，歼灭美英土〔２〕军一个整营，至多两个整营，也就够了。现在我第一线有八个军，每个军歼敌一个整营，共有八个整营，这就给敌以很大的打击了。假如每次每军能歼敌两个整营，共有十六个整营，那对敌人打击就更大了。如果这样做办不到，则还是要求每次每军只歼敌一个整营为适宜。这就是说，打美英军和打伪军不同，打伪军可以实行战略或战役的大包围，打美英军则在几个月内还不要实行这种大包围，只实行战术的小包围，即每军每次只精心选择敌军一个营或略多一点为对象而全部地包围歼灭之。这样，再打三四个战役，即每个美英师，都再有三四整营被干净歼灭，则其士气非降低不可，其信心非动摇不可，那时就可以作一次歼敌一个整师，或两个三个整师的计划了。过去我们打蒋介石的新一军，新六军，五军，十八军和桂系的第七军，就是经过这种小歼灭到大歼灭的过程的。我军入朝以来五次战役，已完成这种小歼灭战的一段路程，但是还不够，还须经过几次战役才能完成小歼灭战的阶段，进到大歼灭战的阶段。至于打的地点，只要敌人肯进，越在北面一些越好，只要不超过平壤、元山线就行了。以上请你考虑电告。

毛泽东

五月二十六日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　土，指土耳其。


询问我军阵地构筑和防守情况

（一九五一年五月三十一日）

德怀〔１〕同志：

    请答复下列问题：（一）杨口、华川、涟川之线以北，文登里〔２〕、金化、铁原、朔宁〔３〕之线以南地带过去所筑阵地坚固程度如何，我军扼守此线不让敌进，而于该线寻机多打小歼灭战，以求逐步削弱敌人，可能性如何？（二）你是否正在部署在文登里、金化、铁原、朔宁之线以北，金城〔４〕、平康、伊川、南川店之线以南地带构筑第二道防御阵地，扼守该线的可能性如何？（三）四十二军在阳德地区，四十军在沙里院地区做了工事否？

毛泽东

五月三十一日二十二时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　文登里，位于江原道（南）杨口郡中部。

    〔３〕　朔宁，位于江原道（南）铁原郡西南。

    〔４〕　金城，位于江原道金化郡东北。


必须增强反坦克武器

（一九五一年六月一日）

德怀〔１〕同志：

    还有一个问题就是关于我军反坦克武器和反坦克部队的问题。听说近来敌人的坦克增多了，我军必须增强反坦克武器，足以征服敌人的大量坦克，才能阻止敌人坦克的猖獗和大量歼灭敌人的步兵。你对此事有何意见，我军现在配备的反坦克武器是否够用，哪些武器最有用，每团是否应配备一个专门的反坦连，望告。

毛泽东

六月一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。


提高斗志停止敌进稳定局面

（一九五一年六月二日）

德怀〔１〕同志：

    （一）金日成同志六月三日晚可到北京，他可能提出作战方面的意见。因此你准备给金雄〔２〕同志的电报请暂时不要发出（此电也还须作部分的修改）。（二）看了志政六月一日二十时对目前政治工作的指示电〔３〕及三兵团政治部五月三十一日给十五军及六十军政治部的指示电〔４〕，这两个文件均很好。目前提高斗志，停止敌进，稳定局面，极为重要。（三）三兵团政治部的电报里说，“担任阻击的部队必须彻底地把休整的思想转变过来，认识阻击的意义”。这样指出很有必要。因此三兵团似应分为两种部队，一种是战斗力没有破坏或没有很大破坏的部队，留在前线担任阻击，继续作战，打些小胜仗，振奋士气，锻炼自己。一种是战斗力有很大破坏的部队，这必须调至谷山地区整补，以备再战。十九兵团则主力应留在前线作战，一部分残破部队则开至近后方整补。又志司五月二十七日的新兵分配数字，十九兵团占五万余人，三兵团只有几千人，是否须根据三兵团近日减员情况有所调整。

毛泽东

六月二日二十三时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　金雄，当时任朝鲜人民军前线司令官。

    〔３〕　指一九五一年六月一日二十时中国人民志愿军政治部对目前政治工作的指示电报。电报说：目前政治工作的紧急任务，是如何将各级干部动员起来，以坚定的战斗意志，转危为安的毅力，坚决对敌斗争。要说明敌人这次进攻完全是一种冒险行动，是试探性的，我们有强大的后备力量，敌人是胆怯的，切不要为敌人虚张声势所迷惑。事实证明，凡是我军采取了坚决的抗击，不仅保持了阵地，并给敌人很大的杀伤，击退了敌人的进攻。各级政治机关应召集紧急会议，号召全体干部同志发挥高度的战斗积极性，带领战士，勇敢机智地打击和歼灭敌人。把暂时不利的局面转为完全有利。

    〔４〕　指中国人民志愿军第三兵团政治部一九五一年五月三十一日关于阻击作战动员工作的指示电。


准备粉碎正面之敌及侧面登陆之敌

（一九五一年六月四日）

德怀〔１〕同志：

    据国民党方面五月三十一日东京情报称：“联军将从东线向西北推进。自元山起，至开城止一斜线，压迫共军撤至平壤之北。可能另组元山登陆部队，以促成共军提早放弃临津江以东地区”等语。此种阴谋应肯定是真实的。我全军应振奋精神，加速准备，粉碎正面之敌及从侧面登陆之敌。

毛泽东

六月四日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。


六七两月不进行大的反攻战役

（一九五一年六月十一日）

德怀〔１〕同志：

    （一）你六月四日二十时给金雄同志的电报〔２〕指示甚好，有了这个指示，你五月三十一日给金雄的指示草稿可以不发了。（二）已和金日成同志谈好目前两个月不进行大的反攻战役，准备八月进行一次有把握的稳打稳扎的反攻。（三）六七两个月内如不发生意外变化（即登陆），我们必须完成下列各事：甲、以积极防御的方法坚持铁原、平康、伊川三道防线，不使敌人超过伊川线；乙、迅速补充三兵团及十九兵团至每军四万五千人，并有相当训练；丙、十三兵团各军休整完毕；丁、加强各军师火力，特别是反坦克反空军炮火；戊、迅速修通熙川至宁远至德川的公路至少一条，最好有两条，并于熙川、德川、孟山地区屯积相当数量的粮食，以备万一之用。你意如何盼告。

毛泽东

六月十一日四时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　指一九五一年六月四日二十时彭德怀给朝鲜人民军前线司令官金雄的电报。电报说：敌人在各线的进攻虽已被阻，但估计敌人仍会拚命前进。我军为缩短供应运输线，争取反攻的准备时间，以及增加敌之困难和削弱其战斗力，在东线地区还须向后收缩一段为有利。因此，必须动员这一地区的党政民坚持对敌斗争，设法配合我军正面阻击，以逐渐削弱与疲劳敌人。


多打小规模的歼灭仗〔１〕

（一九五一年六月）

    在目前，多打小规模的歼灭仗，削弱敌人，降低敌人士气，逐渐地进行打大规模的歼灭仗。只要我各级指挥员精心研究情况，很好地布置兵力，组织炮火，每个军一次求得歼灭敌人一两个建制连到一个建制营，是完全可以作到的。并且在目前敌人冒进情况下，是最有利于我捕歼敌人的机会。

根据中央档案馆保存的原件刊印。

注释

    〔１〕　这是中国人民志愿军司令部关于阻击战的指示中转述的毛泽东的一段话。


必须准备对付谈判期内敌军可能对我之攻击〔１〕

（一九五一年七月二日）

德怀，高岗同志，并金日成同志：

    在和敌方代表准备谈判及实行谈判期间，大约有十天到十四天，请你们严格和充分地注意下列各点：（一）争取在十天内，用极大努力，加强第一线部队的人员特别是武器和弹药的补充。请高岗同志将后方应运人员武器弹药等，尽这十天内外运入北朝鲜境内。必须准备着一经签订停战协定，这些人员和物资就不能运输和调动了。（二）极力提高警惕。我第一线各军，必须准备对付在谈判前及谈判期内敌军可能对我来一次大的攻击，在后方，则举行大规模的空炸，以期迫我订立城下之盟。如遇敌军大举进攻时，我军必须大举反攻，将其打败。（三）杨成武〔２〕两个军及五十军，须令其迅速开到指定地点，防止敌人乘机在元山登陆，我三十八、三十九及四十二军则应准备对付敌人可能在西边登陆。（四）请你们设想在停战协定成立以后可能发生的各种情况，并预筹对策。

毛泽东

七月二日二十四时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　一九五一年六月二十三日，有关方面在联合国提出和平解决朝鲜问题的建议，主张交战双方谈判停火，把军队撤离三八线。美国因在朝鲜战争中遭到严重挫折，六月三十日以“联合国军”总司令李奇微名义发表声明，表示愿意举行停战谈判。朝鲜人民军最高司令官金日成和中国人民志愿军司令员彭德怀于七月一日答复李奇微，同意举行停止军事行动和建立和平的谈判。这是毛泽东给中国人民志愿军司令员兼政治委员彭德怀和东北军区司令员兼政治委员高岗并金日成的电报。

    〔２〕　痤成武，当时任中国人民志愿军第二十兵团司令员。


要作给敌人以大量消耗和歼灭后才能和下来的打算〔１〕

（一九五一年七月九日）

    我前方部队，必须鼓励士气，继续英勇作战，千万不可有丝毫的松懈，不要作此次可以和下来的打算，而应作此次和不下来、还须继续打、还须给敌人以大量的消耗和歼灭，然后才能和下来的打算。只有我们作了此种打算，才于争取最后胜利有益处，否则是没有益处的。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东在中共中央军委总政治部关于纪念建军二十四周年的指示稿上加写的一段话。


停战前积极准备九月的攻势作战是必要的

（一九五一年七月二十六日）

德怀〔１〕同志：

    七月二十四日电〔２〕收到。敌人是否真想停战议和，待开城会议〔３〕再进行若干次就可判明。在停战协定没有签订，战争没有真正停止以前，我军积极准备九月的攻势作战是完全必要的。

毛泽东

七月二十六日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　指一九五一年七月二十四日彭德怀给毛泽东的电报。电报说：美帝国主义处在矛盾状态中。我再有几次胜利战斗，打至三八线以南，然后我再撤回三八线为界，进行和谈，按比例逐步撤出在朝外国军队，坚持有理、有节，经过复杂斗争，争取和平的可能是存在的。如经过上述办法而不能达到和平，则继续打下去，最后赢得战争胜利是肯定的。从全局观点来看，和的好处多，战亦不怕。我军于八月中旬争取完成战役反击的准备，如敌不进攻，则至九月举行。最好是待敌进攻，我则依靠阵地出击为有利。

    〔３〕　开城会议，指一九五一年七月十日开始的在朝鲜开城举行的朝鲜停战谈判会议。


九月战役的兵力部署和粮弹储备

（一九五一年八月一日）

德怀〔１〕同志并告高〔２〕：

    （一）以二十兵团替换九兵团一个军或两个军的部署甚好，但九兵团的主力仍以作九月战役的第二线兵力（第二梯队）为宜，不要调远了。（二）十三兵团的三十八军、三十九军、四十军应在八月上旬调至第一线积极准备九月战役〔３〕，而从三兵团及十九兵团中抽出三至四个军接替海防兵力。（三）在最前线修建多数粮弹储备库，为九月战役储备充分的粮弹，使作战时能随缺随补，此点极关重要。闻你已在筹备，未知情形怎样。（四）以上各点盼复。

毛泽东

八月一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　原拟定一九五一年九月对敌实施战役反击。后来，根据中共中央军委指示，决定推迟执行战役反击计划（只加紧准备而不发动），准备对敌实施战术反击。


对敌实施战术反击的意见值得认真考虑

（一九五一年八月二十一日）

德怀〔１〕同志并告高〔２〕：

    你对邓华〔３〕同志八月十八日电丙项作战方案的意见如何。邓华说“在军事上我应有所准备，纵目前不进行战役反击，也当尽可能作战术的反击，收复些地方，推前接触线，更好地了解敌人阵地及其坚固程度”。我认为这个意见值得认真考虑，请你计划一下，九月份能否进行此种战术反击，如何进行法，须用多少兵力，胜利把握如何，敌人的反应将会如何，请就这几点考虑电告。

毛泽东

八月二十一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　邓华，当时任中国人民志愿军副司令员兼副政治委员。


准备对付可能在镇南浦登陆之敌〔１〕

（一九五一年八月二十六日）

彭并告高〔２〕：

    我军已决定九月不作大规模反攻战斗，敌人又有企图在镇南浦〔３〕登陆的消息，因此，三十八军、三十九军及四十军均应位于原驻地，加强训练，并准备对付镇南浦方面的可能登陆。

军　委

八月二十六日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央军委起草的给中国人民志愿军司令员兼政治委员彭德怀的电报。

    〔２〕　高，指高岗，当时任东北军区司令员兼政治委员。

    〔３〕　镇南浦，即今南浦，位于平安南道西南。


入藏部队可以生产与筑路并重

（一九五一年九月十三日）

小平〔１〕同志：

    我先遣支队已到拉萨，张国华〔２〕所率部队不久亦可到太昭〔３〕、拉萨一线。关于这些部队一九五一年的任务是以修筑公路为主，还是以生产粮食解决给养为主的问题，张国华在京时曾对我说应该是筑路而不是生产。张并认为明年一年即可修通甘孜至拉萨公路。但据后来所得情报，明年修通是不可能的，也许需要两年至三年才能修通。似此，如果我军不从事生产，则给养将成严重问题，靠藏政府供给，或靠购买，则对藏民影响不好。因此请你考虑是否可以定为生产与筑路并重，即令甘孜到拉萨沿途所驻部队以一部分担任生产，以一部分担任筑路，在生产季节以较多的人从事生产，在其他季节则以全力筑路。此点在现在就应确定，以便在冬季有所准备。此外，关于兵力分布问题，似应在几个月内在日喀则和日喀则到拉萨的中间地点各派一部分军队进驻，并在这些地方布置生产，使班禅〔４〕能回后藏，并便于展开工作。原先决定明年不进驻上述各点的计划似应改变，惟进驻时间可在张国华到拉萨和西藏政府的关系完全弄好之后，即在三四个月之后为适宜。以上望复。

毛泽东

九月十三日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　小平，即邓小平，当时任中共中央西南局第一书记、西南军区政治委员。

    〔２〕　张国华，当时任西南军区第十八军军长。

    〔３〕　太昭，旧县名，位于西藏中部，一九六○年改工布江达县。

    〔４〕　班禅，即班禅额尔德尼·确吉坚赞，西藏宗教领袖之一。


目前任务是用一切努力争取最后胜利〔１〕

（一九五一年十月十四日）

志愿军党委亲爱的同志们：

    你们九月二十日的电报〔２〕早已收到，我们认为你们的总方针是正确的。邓华〔３〕同志现来北京，中央已将最近关于志愿军战略方针，节约兵力，节约资材，节约经费及两岸迫近敌人可能登陆处筑工事等项决定告诉了他，由他向你们转达。希望你们联系实际情况规定具体执行办法，争取朝鲜战争的最后胜利。中央对于志愿军全体同志在志愿军党委和彭德怀〔４〕同志的领导下进行了一个整年的英勇奋斗，取得了很大的胜利，表示欣慰与慰劳。目前的任务，是用一切努力争取最后胜利。目前国内情况很好，全党及全国人民热烈支援你们。国际形势也于我们有利，敌人困难甚多。我们也有困难，有些是很大的困难，但是可能克服的。只要同志们继续努力，并和朝鲜同志始终团结一致，最后胜利是可以取得的。

中共中央

十月十四日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中国人民志愿军党委的电报。

    〔２〕　指一九五一年九月二十日中共志愿军委员会关于志愿军党委扩大会议情况给毛泽东的报告。报告谈到五次战役后部队阻敌经验教训，整训情况，思想动态与后勤工作，并在持久作战的总的方针指导下对各方面的工作作了具体布置。

    〔３〕　邓华，当时任中国人民志愿军副司令员兼副政治委员。

    〔４〕　彭德怀，当时任中国人民志愿军司令员兼政治委员。


增加生产厉行节约支持中国人民志愿军〔１〕

（一九五一年十月二十三日）

    抗美援朝的伟大斗争现在还在继续进行，并且必须继续进行到美国政府愿意和平解决的时候为止。我们不要去侵犯任何国家，我们只是反对帝国主义者对于我国的侵略。大家都明白，如果不是美国军队占领我国的台湾、侵略朝鲜民主主义人民共和国和打到了我国的东北边疆，中国人民是不会和美国军队作战的。但是既然美国侵略者已经向我们进攻了，我们就不能不举起反侵略的旗帜，这是完全必要的和完全正义的，全国人民都已明白这种必要性和正义性。为了继续坚持这个必要的正义的斗争，我们就需要继续加强抗美援朝的工作，需要增加生产，厉行节约，以支持中国人民志愿军。这是中国人民今天的中心任务，因此也就是我们这次会议的中心任务。

    我们很早就表示：朝鲜问题应当用和平方法予以解决，现在还是这样。只要美国政府愿意在公平合理的基础上解决问题，不再如过去那样用种种可耻的方法破坏和阻挠谈判的进行，则朝鲜的停战谈判是可能成功的，否则就不可能成功。

根据一九五一年十月二十四日《人民日报》刊印。

注释

    〔１〕　这是毛泽东在中国人民政治协商会议第一届全国委员会第三次会议上开会词的节录。


谈判即使不成功也确有把握打下去

（一九五一年十一月十一日）

彭邓陈〔１〕并志愿军党委诸同志：

    十一月八日来电〔２〕收到。我们认为志愿军党委决定各项是正确的，望即照此施行。如此，你们在朝鲜，我们在国内，一致配合进行大规模的切实可行的精简节约，加上国内的增产运动，明年的一切工作就很好做了，就确有把握完成任务了。我们和敌人进行的谈判能成功固好（成功的可能性较大），即使不成功，我们也确有把握使战争继续打下去，直到争取胜利为止，同时毫不妨碍国内的国防建设和其他建设，各项工作均可蓬蓬勃勃地发展下去了。

毛泽东

十一月十一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭邓陈，指彭德怀、邓华、陈赓，当时分别任中国人民志愿军司令员兼政治委员、副司令员兼副政治委员和副司令员。

    〔２〕　指一九五一年十一月八日中共志愿军委员会关于精简节约的布置给毛泽东并中共中央军委和总政治部的电报。电报说：听了邓华传达中央关于紧缩军队，节约增产，来克服财经困难，以利继续支援朝鲜作战与建设现代化国防和军事工业的决议之后，一致认为中央这个方针是完全正确的，并就编制的整理问题、节约问题作了布置：裁并兵团、军、师直属机关；减少机关人员和勤杂人员；严格车、马配备；减少在朝人员，多余民工、徒手炮兵、老弱残疾人员精简回国；严格注意防空，不断改善运输、装卸、保管及分配方法，以减少途中与终点损失；号召全体指战员十分注意爱护物资，节约使用，并尽可能利用缴获物资武器；提高射击技术，精确瞄准，严格纠正浪费弹药的现象。


以四十万军队转为工程军和屯垦军是完全可能的〔１〕

（一九五二年一月四日）

    这个计划〔２〕很好。按照铁道兵团的经验，以四十万军队转为工程军和屯垦军是完全可能的，而且在经济上是很合算而有大利的，国家又立即增加四十万工业工人和使用机器的农业工人。应即刻筹办，并请苏联帮助，中财委订购工程和农业的机器，开办工程学校和农业技术学校。

毛泽东

一月四日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在中国人民解放军代总参谋长聂荣臻关于各种工程部队和屯垦部队的调拨与建设计划报告上写的批语。

    〔２〕　指一九五二年一月二日聂荣臻给毛泽东并朱德、周恩来和林彪的报告中提出的关于各种工程部队和屯垦部队的调拨与建设的计划。该计划将全国工程部队增至二十一个师，计二十一万人，另以十九个师，计十九万人，组成屯垦部队。


同意把士兵代表会议定为经常制度〔１〕

（一九五二年一月十八日）

    我完全同意把士兵代表会议规定为经常制度，每月或每两月开会一次，每次开一天至两天，做两个工作：通过领导者的检讨报告和通过财经报告。这个建议极好，可以在“三反”后保持群众民主斗争的锐气。即请你和唐亮〔２〕同志起草几条简单的具体办法电告中央考虑决定，发布施行。各大军区和志愿军党委对此有何意见，望即商量电告。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东在华东军区司令员陈毅关于华东部队“三反”分三个阶段进行和建议把士兵代表会议定为经常制度给毛泽东等的报告上写的批语的一部分。

    〔２〕　唐亮，当时任华东军区政治部副主任。


中央人民政府人民革命军事委员会主席训词〔１〕

（一九五二年七月十日）

军事学院刘院长、全院指挥员、政治工作人员、后勤工作人员、教员并高级速成系、上级速成系第一期毕业的全体学员同志们：

    标志着中国人民建军史上伟大转变之一的中国人民解放军军事学院，其高级速成系及上级速成系的第一期已学习期满，举行结业了，特致以兴奋的祝贺。

    军事学院的创办及其一年多以来的教育，对于建设正规化、现代化的国防部队，是有重要贡献的；这是刘院长的努力、全体苏联顾问同志的努力，以及全体指挥员、政治工作人员、后勤工作人员、教员和学员共同一致努力的结果。特致以感谢和慰问之意。

    中国人民的建军历史，已经走过了二十五年的长期路程，其革命经验之丰富，在国际上除苏联以外，无与伦比。但在中国人民尚未获得全国胜利之前，由于客观物质条件的限制，其军事建设又尚处于比较低级的阶段，也就是处于装备的简单低劣，编制、制度的非正规性，缺乏严格的军事纪律和作战指挥的不集中、不统一及带游击性等等，这些在过去是必然的，不可避免的，因而也是正确的。可是，自从中国人民获得了全国范围的胜利之后，这种客观情况已经起了基本上的变化，我们现在已经进到了建军的高级阶段，也就是进到掌握现代技术的阶段，客观条件已完全具备了这种可能，只需加上不疲倦的主观努力，就一定可以实现。与现代化装备相适应的，就是要求部队建设的正规化，就是要求实行统一的指挥、统一的制度、统一的编制、统一的纪律、统一的训练，就是要求实现诸兵种密切的协同动作。为此，就需要克服在过去时期曾经是正确的，而现在则是不正确的那种不集中、不统一、纪律不严、简单现象和游击习气等等，而必须加强整个工作上、指挥上，而首先又应该是从教育训练上来培养的那种组织性、计划性、准确性和纪律性。这是建设正规化、现代化的国防部队所不可缺少的重要的条件之一。　　同时，为了组织这种复杂的、高度机械化的、近代的战役和战斗，没有健全的、具有头脑作用的、富于科学的组织和分工的司令机关不行。过去那种不健全的、效力不高的、甚至是极不胜任的司令机关，今后就必须大大地加强起来；过去那种只重视政治工作（重视政治工作是对的，今后也还必须重视），而忽视参谋工作的现象，必须加以坚决的改变；过去把一些比较弱的、缺乏组织能力的、甚至是犯了一些错误而积极性不高的人来做司令机关的工作，因而也或多或少地影响到对司令机关的缺乏威信，影响到若干指挥人员不愿意当参谋长、不愿意当参谋，这种现象必须加以根本上的改正。今后必须挑选优秀的、富于组织和指挥才能的指挥员到各级司令机关来，以创造司令机关新的作风和新气象。这同样是建设正规化、现代化的国防部队所不可缺少的重要条件之一。

    军事学院全体的指挥员、政治工作人员、后勤工作人员、教员、第一期毕业的学员和正在学习的学员同志们：军委希望你们在建设正规化、现代化的国防部队的光荣事业上，继续努力；并希望通过你们的努力，把建设正规化、现代化的国防部队的精神，贯彻到所有部队中去。

一九五二年七月十日

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　毛泽东于一九五二年七月十日签发这一训词时写了如下指示：“特指定军事学院刘院长代表军委向该院高级速成系和上级速成系第一期毕业之学员宣读军委主席之训词。”刘院长指刘伯承。


边打边谈边稳〔１〕

（一九五二年八月四日）

去年这一年，我们是边打，边谈，边稳。

    朝鲜战争的局势，去年七月以后定下来了，但是国内的财政经济状况，能不能稳下来，那时还没有把握。过去只是讲“物价基本稳定，收支接近平衡”，意思是说，物价还不能稳定，收支还没有平衡。收入少，支出多，这是个问题。因此，中共中央在去年九月开了一次会，提出增加生产，厉行节约。十月，我又在政协第一届全国委员会第三次会议上，提出增产节约。在增产节约运动中，揭发出相当严重的贪污、浪费、官僚主义的问题，到十二月开展了“三反”〔２〕运动，接着又开展了“五反”〔３〕运动。现在“三反”“五反”运动胜利结束，问题完全清楚了，天下大定。

    去年抗美援朝战争的费用，和国内建设的费用大体相等，一半一半。今年不同，战争费用估计只要用去年的一半。现在我们的部队减少了，但是装备加强了。我们过去打了二十几年仗，从来没有空军，只有人家炸我们。现在空军也有了，高射炮、大炮、坦克都有了。抗美援朝战争是个大学校，我们在那里实行大演习，这个演习比办军事学校好。如果明年再打一年，全部陆军都可以轮流去训练一回。

    这次战争，我们本来存在三个问题：一、能不能打；二、能不能守；三、有没有东西吃。

    能不能打，这个问题两三个月就解决了。敌人大炮比我们多，但士气低，是铁多气少。

    能不能守，这个问题去年也解决了。办法是钻洞子。我们挖两层工事，敌人攻上来，我们就进地道。有时敌人占领了上面，但下面还是属于我们的。等敌人进入阵地，我们就反攻，给他极大的杀伤。我们就是用这种土办法捡洋炮。敌人对我们很没有办法。

    吃的问题，也就是保证给养的问题，很久不能解决。当时就不晓得挖洞子，把粮食放在洞子里。现在晓得了。每个师都有三个月粮食，都有仓库，还有礼堂，生活很好。

    现在是方针明确，阵地巩固，供给有保证，每个战士都懂得要坚持到底。

    究竟打到哪一年为止，谈判到什么时候？我说，谈还是要谈，打还是要打，和还是要和。

    为什么和还是要和呢？三十年战争、百年战争是不会有的，因为长期打下去对美国很不利。

    一、要死人。他们为扣留一万多个俘虏奋斗，就死掉了三万多人。他们的人总比我们少得多。

    二、要用钱。他们一年要用一百多亿美元。我们用的钱比他们少得多，今年比去年又减少一半。“三反”“五反”清理出来的钱，可以打一年半。增产节约出来的钱，就可以完全用在国内建设上。

    三、他们国际国内都有难以克服的矛盾。

    四、还有一个战略问题。美国的战略重点是欧洲。他们出兵侵略朝鲜，没有料到我们出兵援助朝鲜。

    我们的事情比较好办。国内的事我们可以完全作主。但是，我们不是美国的参谋长，美国的参谋长是他们自己的人。所以，朝鲜战争是否打下去，我们和朝鲜一方只能作一半主。

    总之，对美国来说，大势所趋，不和不利。

    说马上要打第三次世界大战，是吓唬人的。我们要争取十年工夫建设工业，打下强固的基础。

根据人民出版社一九七七年出版的《毛泽东选集》（第五卷）刊印。

注释

    〔１〕　这是毛泽东在中国人民政治协商会议第一届全国委员会常务委员会第三十八次会议上讲话要点的节录。

    〔２〕　“三反”，指一九五一年底至一九五二年十月在国家机关、部队和国营企业等单位开展的反对贪污、反对浪费、反对官僚主义的斗争。

    〔３〕　“五反”，指一九五二年在全国资本主义工商业中开展的反对行贿、反对偷税漏税、反对盗骗国家财产、反对偷工减料和反对盗窃经济情报的斗争。


人民革命军事委员会关于纠正放松军事教育和纪律废弛现象的指示

（一九五二年十月十三日）

    一、据最近派人检查和各部队的报告来看，自今年五、六月以后，在部队训练上，表现出两种相反的现象：第一、文化教育普遍抓得很紧，因此，掀起了全军文化学习的高潮，并取得很大成绩，这一方面是好的。第二、军事教育和军事纪律普遍放松，因此，产生了部队生活散漫，技术降低，体力减弱和严重的损坏武器、装具、马匹等现象，这一方面是严重地不应该的，是必须立即纠正的。

    为提起全军的严重注意，兹例举下述若干虽然不是普遍的，但却是极为严重的事实：如某营的演习，集合时间延长到一小时零八分钟；某师的测验，老战士中有十分之六连枪炮的口径和正确瞄准的要领都忘记了；某营点验，一小时内晕倒数十人；炮马集中饲养，无人调教管理，致马蹄变形，马体虚肥，不能驮挽；某师通知部队煮洗子弹袋，有某连队竟疏忽大意到连子弹一起放到锅里去煮；各级干部离职学习的比例过高，华北达百分之六十八，西北某些部队还高于华北，有的师竟达百分之九十，致军事教育和军事生活形成无人掌管的状态；换装部队虽经过三个月的战备教育，但接着半年来没有继续执行百分之三十军事教育的方针，致学到的东西不能巩固，动作十分生疏，甚至有的炮手不会退弹，用大锤敲打；尤以不爱惜武器装备，任其风吹雨打，日晒夜露，油漆剥落，木质裂缝和损坏武器、装具、马匹的现象，则更为普遍和严重。根据上述现象，已足以说明在最近期间部队军事生活和纪律松弛现象的严重性，和由此而必须影响到战备观念的薄弱和战斗力降低的危险。

    二、产生上述现象的原因，最主要的是由于各级干部中长期存在的游击性的习气，缺乏严格的军事管理的要求，缺乏严肃的内部秩序的建立；不是按统一的规定来组织部队的工作日程，常常是由个别首长的一时兴趣来决定或改变这些规定；以及长期存在的对于武器和装备的保管与爱护的不注意和不认真；甚至个别的指挥人员，因为害怕严肃认真的管理可能在民主大会上受到战士的批评，或多或少地产生有意放松的现象。其次，则是由于对文化教育这个正确的方针在执行上发生了若干偏差，有的人对于“以文化教育为这一时期（至一九五三年五月底为止）的部队训练中心”这个方针，任意加以解释，或者说“军事必须服从文化”，或者说“文化学习为主，工作为辅”，或者笼统地提出“文化教育是当前全军的中心工作”；而大多数的领导机关和干部，则只习惯于单打一的工作方法，而不善于照顾全面，适当地组织力量，使其他工作和中心工作很好地互相配合；甚至有的部队为了表现其成绩或急于求成，则任意延长文化教育时间，提出过高的要求，或增加许多课外的作业，超越制度范围，随心所欲，各行其事。

    三、应当及时地严格地指出，上述各种现象的产生是不正常的，无论何时都是不应该的和不许可的；特别是在目前我们尚有大规模的抗美援朝战争，美国仍占领我们的台湾、沿海及边沿经常需要防敌袭扰，以及新装部队对技术和装备的掌握尚不能熟习等等情况下，上述各种现象对我军战斗士气的保持和战斗力的提高是有危害的。

    因为“以文化教育为部队训练的中心”这个方针，尚需继续到明年五月底以前，因此，主动引起全军对于上述偏向的注意和加以坚决的纠正，这是十分必要的。为此，特指出下列各点，望各部队严格遵守执行：

    第一，凡属能够进行以训练为主的部队，必须保持百分之三十的军事教育时间，百分之二十的政治教育时间的比重，并注意加强军事、政治教育的内容，防止敷衍应付现象；对于统一规定的时间配当，任何人都要视同法律，不经军委批准，不得修改；违者应受到纪律处分。其不能以训练为主，如担任剿匪、作战、警卫、看守犯人等任务的部队，则以其可能进行教育的时间，按军事百分之三十，政治百分之二十，文化百分之五十的比例，组织教育，不应有所偏废。

    第二，换装部队在换装之初，必须首先进行三个月期间以军事教育为主的军事训练，力求在此期间内，熟悉各种武器装备的掌握和使用；在三个月后进行以文化教育为主的训练时间内，仍应保持百分之三十的军事教育时间，继续加以巩固和提高，并严格注意武器装备的保管和爱护。

    第三，离职学习文化的军事干部，各级均以不超过一半为限，其留在部队的军事干部，则应以统率部队，组织部队的军事教育，加强对部队的军事管理工作为主，不应再强调以文化学习为主，以保持部队的军事领导。

    第四，凡指定将担负入朝军事任务的部队，应在出动之前的三个月，即停止以文化教育为主，而改以军事教育为主的训练任务，以提高军事技术和战术，并保证充分的战斗士气为目的。

    第五，所有部队，应在各大军区的统一规定下，在十月三十日以前，以师为单位，进行一次点验，检查所有武器、装具、马匹，并进行详细登记；同时并进行一次整顿纪律的工作，以严格执行命令指示，严格军风纪，严格遵守制度，和严格保管和爱护武器、装具、马匹等为内容的教育，对于严重违反纪律和损坏武器、装备的行为，应予认真的追究责任，和给予应得的处罚。

    第六，从一九五三年六月一日开始，部队训练的中心转入以军事训练为主。为迎接这个训练，各大军区部队应在干部训练上有所准备。因此，应采取分期轮训干部的办法，从明年一、二月间开始，实行军事干部的轮训，预习部队军事训练的各种科目，为开展部队军事训练准备条件。其具体办法由军委军训部另行规定之。

    第七，还必须着重提出，一切领导机关和领导干部，必须养成具有照顾全面的整体观念，既要抓紧当前的中心工作，又不要放松即使不是当前的中心、然而是不可缺少的工作，不要只求简单、单纯，抓住一件，放弃其余；也不要对于某一件工作进行任意解释，作不适当的强调。各级领导干部，尤应注意，当一个运动在开始的时候，集中全力，争取运动的迅速展开，这是必要的；但在运动的进行中，又应及时地了解情况，发现偏差，加以纠正，不要单凭群众的情绪和下级的要求，甚至是领导者本人的兴趣，加以放纵，或不敢纠偏，因而失去领导的责任。

    第八，各大军区应该作出执行这个指示的计划，并将你们的计划和贯彻下去的情况，随时向军委报告。

主席　毛泽东

根据中央档案馆保存的铅印件刊印。


祝贺中国人民志愿军的重大胜利〔１〕

（一九五二年十月二十四日）

彭邓杨甘各同志，及志愿军各级领导同志；并告各中央局，分局，各大军区，军委各部门及军事学院各首长：

    我志愿军协同人民军从九月十八日开始对全线敌军的战术性的反击作战〔２〕，在一个月内，歼灭和击伤敌军三万人以上，获得重大胜利，中央和军委向你们及全体指挥员战斗员同志致以热烈的祝贺。此种作战，在若干个被选定的战术要点上，集中我军优势的兵力火力，采取突然动作，对成排成连成营的敌军，给以全部或大部歼灭的打击；然后在敌人向我军举行反击的时机，又在反复作战中给敌以大量的杀伤；然后依情况，对于被我攻克的据点，凡可以守住者固守之，不能守住者放弃之，保持自己的主动，准备以后的反击。此种作战方法，继续实行下去，必能制敌死命，必能迫使敌人采取妥协办法结束朝鲜战争。自从去年七月我军采取坚强的阵地作战以来，给予敌军损失的数量，远远地超过去年七月以前在各次运动战中给予敌军的损失数量。而我军的损失则大为减少，其中人员损失，单就志愿军来说，从去年七月以来的十五个月中，比较以前的八个月，平均每月减少三分之二以上（前八个月平均每月为二万五千人，后十五个月平均每月为八千人），这种情况，就是依靠阵地实行上述作战方法的结果。而在九月十八日开始的这一段期间内，则此种作战方法表现为更有组织性和更带全线性，所以特别值得重视。现当志愿军出国作战两周年之际，希望你们总结经验，更加提高组织性，提高战术和节省弹药，更加亲密地团结朝鲜同志和朝鲜人民，在今后的作战中取得更大的胜利。

中央及军委

一九五二年十月二十四日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央和中央军委起草的给中国人民志愿军司令员兼政治委员彭德怀、代司令员兼代政治委员邓华、副司令员杨得志、副政治委员兼政治部主任甘泗淇及志愿军各级领导同志的电报。

    〔２〕　指中国人民志愿军第一线各军和朝鲜人民军为粉碎敌人可能的局部进攻和锻炼部队取得经验而进行的对敌连排支撑点的进攻作战。这次作战从一九五二年九月十八日发起，到十月三十一日结束。


有计划地逐步地建设一支强大的海军〔１〕

（一九五二年十一月）

    为了肃清海匪的骚扰，保障海道运输的安全；为了准备力量于适当时机收复台湾，最后统一全部国土；为了准备力量反对帝国主义从海上来的向我国的侵略，我国必须一个长时期内根据工业建设发展的情况和财政的情况，有计划地逐步地建设一支强大的海军。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东关于海军建设写的一段话。


各地应设立捕歼空降特务的武装据点

（一九五二年十二月二日）

罗瑞卿〔１〕同志：

    文件五份，图一份，请加研究，退回叶子龙〔２〕。这些材料中，多数你处是有的。

    从东北的材料看来，已发现和剿灭的是长白山区的五处（五个县所属）；此外敌尚企图在小兴安岭山区和闾山区空降，目的是建立游击根据地和派人侵入城市爆炸和暗杀。另据悉，马良〔３〕在草地已准备机场，美机可能在那里着陆。另据朝鲜所获敌机特务所供，敌机在新疆西部、新蒙边境、甘孜附近、西康〔４〕西南部都曾着陆接送特务。这件事在各苏新国家〔５〕内都是有的，苏新已唤起注意，捕捉特务。

    由此判断，敌在我全国各省的森林、沙漠、草原等无居民区，例如大巴山、大别山、武夷山、罗霄山、五岭〔６〕、秦岭、绥〔７〕、蒙、豫西、湘西、云、贵、川、康、甘、青等地，都可用直升机和大运输机在夜间空降或着陆，除已知者外，说不定有许多我们并不知道的。在非山区也可空降特务。据说北京、天津附近即已空降过。

  请你考虑由公安司令部对此事专门作一次布置，例如在长白山区，小兴安岭区，闾山区（似即地图上之翳吾闾山〔８〕），内蒙草地，大巴山区及其他山区设立武装便衣侦察据点许多处，责成每个大军区和每个省各设若干这样的据点，专为对付敌人空降而设。无事则在山里生产和学习，有事即报信和捕捉特务。如有必要，应召集各区的一些人来京开一次专门的会议。

    美国制定了所谓“共同安全法”，每年拨款一亿美元专为此类用途，空降特务即系由此而来。

毛泽东

十二月二日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　罗瑞卿，当时任中央人民政府公安部部长。

    〔２〕　叶子龙，当时任毛泽东的秘书。

    〔３〕　马良，当时盘踞于甘肃、青海、四川三省交界处的土匪头目。

    〔４〕　西康，旧省名，辖今四川省西部和西藏自治区东部地区，一九五五年撤销。

    〔５〕　指当时的苏联和各新民主主义国家。

    〔６〕　五岭，指位于江西、湖南、广东、广西等省边境的大庾、骑田、萌渚、都庞和越城五岭。

    〔７〕　绥，指绥远，旧省名，辖今内蒙古自治区中部地区，一九五四年撤销。

    〔８〕　翳吾闾山，即医巫闾山，简称闾山，位于辽宁北镇、义县、阜新交界地区。


部队每年应进行点验一次至二次

（一九五二年十二月六日）

聂荣臻、张宗逊〔１〕二同志：

    西北此种点验〔２〕办法很好。各军区是否都在进行点验？嗣后每年应进行点验一次至二次，定为制度。

毛泽东

十二月六日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　聂荣臻、张宗逊，当时分别任中国人民解放军代总参谋长和副总参谋长。

    〔２〕　点验是对部队的人员、装备、物资等进行清点和检验，目的在于了解部队的实力和执行规章制度的情况，促进行政管理和战备工作的进一步落实。西北军区一九五二年十二月一日关于部队点验工作的报告中，列举了点验工作中发现的不少严重问题：一、部队人员存在着严重的和平麻痹思想，部分干部工作方法单打一，抓住文化学习放松了行政管理工作，造成部队斗志涣散、战备观念薄弱。二、管教不严，军纪废弛，发生上级打骂下级，下级不服从命令，吵嘴打架现象。三、损坏、遗失、不爱护武器、弹药、公物的现象严重。四、人员保健、马匹保养方面存在问题。五、部分单位对文件登记保管不严，致有遗失文件现象。六、对条令很不熟习，军事素养差，职责不明。报告还说，在这次点验工作中，也发现了比较好的单位和个人。


准备一切条件坚决粉碎敌人冒险登陆〔１〕

（一九五二年十二月二十日）

志愿军党委各同志并告东北局、东北军区，军委各部门首长：

    关于准备一切必要条件，坚决粉碎敌人登陆冒险，争取战争更大胜利的指示：

    （一）根据种种情况（艾森豪威尔〔２〕登台，谈判的中断，联合国通过印度提案〔３〕），判断敌人有从我侧后海岸线特别是西海岸汉川江、清川江、鸭绿江一线以七个师左右兵力举行冒险登陆进攻的充分可能。

    （二）我志愿军协同朝鲜人民军有坚决粉碎敌人登陆进攻、争取战争更大胜利的任务。

    （三）为此目的，我军必须：

    甲、尽一切可能的力量去极大地增强海岸及其纵深的坚固防御工事；同时增强三八线正面的纵深防御工事以为配合。

    乙、在对我侧后威胁最大的海岸线及其纵深部署充分的兵力和火力，保证粉碎敌人从海上的进攻及其大量空降部队的进攻。在其他可能遭受敌人登陆进攻的地区（通川、元山地区，瓮津半岛地区，镇南浦〔４〕、汉川江地区及咸兴以东地区）则部署可能有的兵力和火力，同样要用其全力争取粉碎敌人的进攻。

    丙、坚决地迅速地采取加修新铁路线、改善旧铁路线（满浦球场〔５〕间），加宽许多公路线，加设仓库场站以及预先运储大量粮弹物资等项措施，保证不论在何种情况下我正面侧面全军（包括人民军）的运输畅通，供应不缺。

    丁、我正面各军过去作战成绩很大，在一九五三年应争取更大的成绩，消灭更多的敌人。

    戊、政治工作保证全军指战员都具有粉碎敌人进攻争取更大胜利的坚强斗志和高昂士气。

    己、特别注意从目前起到一九五三年四月这一段时间内的准备工作，这是战胜敌人的关键所在。

    庚、以代理司令员和政治委员邓华同志兼任西海岸指挥部司令员和政治委员，以梁兴初同志为西海指副司令员，西海指的其他干部应予加强。

    （四）两年多以来，我志愿军协同朝鲜人民军，在对美帝国主义及其帮凶军的英勇顽强的战斗中，取得了伟大的辉煌的胜利，已经摸清了敌人的底子，克服了很多的困难，积蓄了丰富的经验。美帝国主义采用了很多办法和我们斗争，没有一样不遭到失败。现在剩下从我侧后冒险登陆的一手，它想用这一手来打击我们。只要我们能把它这一手打下去，使它的冒险归于失败，它的最后失败的局面就确定下来了。中央坚决相信我志愿军协同朝鲜人民军是能够粉碎敌人的冒险计划的。希望同志们小心谨慎，坚忍沉着，动员全力，争取时间，完成一切对敌登陆作战的准备工作，只要准备好了，胜利就是我们的了。

中共中央

一九五二年十二月二十日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央起草的给中共志愿军委员会的电报。

    〔２〕　艾森豪威尔，当时已被选为美国第三十四届总统，一九五三年一月二十日就任。

    〔３〕　指一九五二年十二月第七届联合国大会政治委员会通过的关于朝鲜战争遣返战俘问题的提案。这个由印度代表团提出的提案，支持美国政府违犯国际公约强迫扣留战俘的立场，允许不把全部战俘遣送回家，规定将没有遣返的战俘交给联合国。

    〔４〕　镇南浦，即今南浦，位于平安南道西南。

    〔５〕　满浦，位于慈江道江界郡西北。球场，位于平安北道宁边郡东部。


明年应建立兵役机构〔１〕

（一九五二年十二月二十八日）

彭：

    请在军委例会上讨论一下此件〔２〕中所提的建立兵役机构问题，如果后年实行征兵制，则明年应建立兵役机构。

毛泽东

十二月二十八日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在转给人民革命军事委员会副主席彭德怀关于检查同苏联顾问的关系问题的报告的批语。

    〔２〕　指一九五二年十二月二十六日人民革命军事委员会人民武装部部长傅秋涛关于检查同苏联顾问的关系问题给聂荣臻的报告。报告中谈到，苏联顾问建议迅速建立由中央到地方的各级兵役机构，不建立就不能实行兵役法，兵役机构应在兵役法颁布的前一年建立。


福建军区应以现有兵力粉碎敌军对福建沿海地区的可能进攻〔１〕

（一九五二年十二月二十八日）

华东局、华东军区，福建省委、福建军区，并告中南军区：

    （一）为了配合美军在朝鲜的作战，台湾、金门敌人有以一部兵力（据报一个军）攻我福建岛屿并向福建大陆攻占我二、三个县的阴谋冒险计划。

    （二）我福建军区有以现有兵力（不要依赖任何外援）粉碎上述敌军进攻的任务。

    （三）为此必须：

    甲、迅速地坚决地加强必守岛屿的防御工事，预储充分的粮弹饮水，鼓励守军作长期坚守的准备，不许再犯南日岛那样的错误〔２〕，否则须予负责者以应得的处罚。

    乙、预计敌攻岛屿的几种可能，决定明确的增援计划。

    丙、预计敌在大陆上某些可能登陆的海岸要点，做好若干非永久的战术性的防御工事，例如最近我以一个排坚守海岸工事，赢得时间，以一个连增援，歼灭了登陆敌人百余那样。这种以排以连以营为单位的战术性的若干防御工事，是必须做的，不是要你们做大规模的和永久性的大陆海岸防御工事。而在选定必守的岛屿上则必须是永久性的和十分巩固的工事。

    （四）张鼎丞〔３〕同志即回福建担任省委书记和省府主席，叶飞〔４〕同志专任军事。在张鼎丞同志未到福州前，由他人暂行主持省委省府工作，叶飞同志立即抽出身来全神贯注于对敌作战方面。从目前起两个月内是最关重要的时机，务必唤起福建全军及沿海要地党政及人民群众充分注意对敌斗争，不得疏忽大意，致遭不应有的损失。

    你们的部署望即告。

中央　军委

十二月二十八日

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东为中共中央和中央军委起草的给中共中央华东局等的电报。

    〔２〕　南日岛，位于福建沿海。解放后，国民党军队多次窜犯该岛，均被击退。一九五二年十月，国民党军六千人再次侵犯南日岛，守岛部队英勇抵抗，但寡不敌众，后续部队增援两个营，因指挥不当，遭受严重伤亡，全岛一度被国民党军占据，岛上的党政机关和人民群众亦受到严重损失。

    〔３〕　张鼎丞，当时任中共中央华东局第四书记兼中共福建省委书记、福建省人民政府主席。

    〔４〕　叶飞，当时任福建军区司令员、中共福建省委第一副书记、福建省人民政府副主席。


给总高级步兵学校的训词

（一九五三年一月七日）

总高级步兵学校宋校长〔１〕和全体学员、教职员同志们：

    你们的学校已经结束预备性的文化教育阶段而正式开学了。我祝贺你们在今后的学习和教学工作中胜利地完成军委给予你们的光荣任务。

    我们的国家正在为着实现工业化和社会主义而进行大规模的建设，而我国的敌人帝国主义者则继续占领我国的台湾，并继续侵略朝鲜，威胁我国的安全。为了保卫祖国免受帝国主义者的侵略，依靠我们过去和较为落后的国内敌人作战的装备和战术是不够的了，我们必须掌握最新的装备和随之而来的最新的战术。我们必须向苏联的军事科学学习，以便迅速把我军提高到足以在现代化的战争中取胜的水平。对于这个目的，你们的学习和教学工作负有伟大的责任，因为你们应当成为全军在步兵方面掌握现代军事技术的模范和领导者。希望你们团结一致，努力学习和教学。

中央人民政府人民革命军事委员会主席　毛泽东

一九五三年一月七日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　宋校长，指中国人民解放军高级步兵学校校长兼政治委员宋时轮。


给后勤学院的训词

（一九五三年一月三十一日）

后勤学院李院长〔１〕和全体学员、教职员同志们：

    我祝贺你们在预科学习和教学上的成绩，并希望你们在今后圆满地完成军委所给予你们的学习和教学的任务。　　对于现代的军队，组织良好的后方勤务工作有极其重大的意义。任何轻视后勤工作、以为后勤工作不是重要的专门的科学、不需要有系统的学习、不需要精通业务的观点是完全错误的。我们必须学习苏联军队完整的后勤工作建设，研究朝鲜战争中后勤工作的状况和经验，以达到我军后勤工作现代化和正规化的目的。后勤学院全体教员、职员、学员应当团结一致，为完成这一光荣任务而奋斗。

主席　毛泽东

一九五三年一月三十一日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　李院长，指中国人民解放军后勤学院院长李聚奎。


上海空军及防空两方面均须提高警惕〔１〕

（一九五三年二月四日）

聂黄：

    为了防御台匪空军向上海一带的可能的攻击，上海空军及防空两方面均须提高警惕，加紧整顿，准备随时可以对敌作战，确保上海一带的安全。为此请与空司、防司〔２〕筹商应敌计划告我为盼。

毛泽东

二月四日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在转给中国人民解放军代总参谋长聂荣臻和副总参谋长黄克诚的一个报告上写的批语。

    〔２〕　空司，指中国人民解放军空军司令部。防司，指中国人民解放军防空军司令部。


抗美援朝的斗争必须继续加强〔１〕

（一九五三年二月七日）

    要加强抗美援朝的斗争。由于美帝国主义坚持扣留中朝战俘，破坏停战谈判，并且妄图扩大侵朝战争，所以，抗美援朝的斗争必须继续加强。我们是要和平的，但是，只要美帝国主义一天不放弃它那种横蛮无理的要求和扩大侵略的阴谋，中国人民的决心就是只有同朝鲜人民一起，一直战斗下去。这不是因为我们好战，我们愿意立即停战，剩下的问题待将来去解决。但美帝国主义不愿意这样做，那么好罢，就打下去，美帝国主义愿意打多少年，我们也就准备跟它打多少年，一直打到美帝国主义愿意罢手的时候为止，一直打到中朝人民完全胜利的时候为止。

根据一九五三年二月八日《人民日报》刊印。

注释

    〔１〕　一九五三年一月二十日，艾森豪威尔正式就任美国总统，二月二日发表国情咨文，在朝鲜问题上，要采取所谓“新的、积极的外交政策”，并唆使台湾国民党军队对中国大陆东南沿海地区进行登陆进攻，以配合美国在朝鲜的军事冒险。二月三日，艾森豪威尔又同派兵参加“联合国军”的十五国代表策划对中国实行封锁。二月七日，毛泽东在中国人民政治协商会议第一届全国委员会第四次会议上发表讲话。这是毛泽东讲话的节录。


为人民海军题词〔１〕

（一九五三年二月二十一日）

    为了反对帝国主义的侵略，我们一定要建立强大的海军。

毛泽东

一九五三年二月二十一日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　一九五三年二月十九日至二十四日，毛泽东首次视察海军舰艇部队，先后乘坐“长江”、“洛阳”舰从武汉到南京。这是毛泽东在视察期间为人民海军的题词。


加强斗争技术战术灭尽一切伞特〔１〕

（一九五三年三月四日）

彭副主席〔２〕阅后，送罗瑞卿同志：

    在北朝鲜境内亦应实行安置反伞特据点的办法，可将此件中所述办法〔３〕电告联司〔４〕，并请联司和人民军总部商量，由志愿军和人民军分担，在北朝鲜境内各山头上安置多数据点，专任反伞特斗争，定期总结经验，加强斗争技术战术，灭尽一切伞特。

毛泽东

三月四日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在中央人民政府公安部部长罗瑞卿等一九五三年二月二十三日关于各地布置反伞特斗争的情形给毛泽东、彭德怀和聂荣臻的报告上的批语。

    〔２〕　彭，指彭德怀，当时任人民革命军事委员会副主席、中国人民志愿军司令员兼政治委员。

    〔３〕　指罗瑞卿等在反伞特斗争的报告中所述的办法。报告说：国内各地均于十二月下旬及一二月份举行了由公安部队召集的反伞特会议，以建立反伞特便衣武装据点为主要内容，全面布置了反伞特工作，包括设立据点、建立各级指挥机构、发动群众、组织民兵、派对空监视哨等。由于各地情况和部队任务不同，在反伞特布置上也各有特点。目前各地应该迅速解决据点部队装备问题，争取早日建起据点，提高据点部队的业务，深入检查反伞特工作的执行情形，开展群众性的反伞特斗争，以彻底歼灭降落的伞特，粉碎敌人的阴谋。

    〔４〕　联司，指中国人民志愿军和朝鲜人民军联合司令部。


朝鲜停战后铁道兵须以大部修路一部进行技术训练〔１〕

（一九五三年四月五日）

    朝战停后，十一个师，须以大部修路，一部（骨干）可属参谋部管，进行技术训练，以备战时与主力合并，以应作战需要。恩来意见〔２〕请注意。

毛泽东

四月五日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在人民革命军事委员会副主席彭德怀一九五三年三月三十日关于铁道兵部队建制问题给毛泽东、朱德、周恩来的报告上写的批语。彭的报告说，关于铁道兵部队直属军委归参谋部管，不属铁道部建制的建议，待朝鲜战争结束可予同意。平时人数少，保存骨干进行技术训练，以备战时按需要扩大。

  〔２〕　一九五三年四月三日周恩来在彭德怀的报告上批的意见是：“现在铁道兵团共有十一个师，建制属铁道部，但供给托后勤代管。即使朝战停止，铁道部队在国内修路仍有极大作用，特别是内蒙、西北、东北修路更需要他们，因此，此事似应从长计议。”


要做好举行夏季战役的攻击准备

（一九五三年四月二十三日）

彭〔１〕：

    此件〔２〕似可批准，使他们好作攻击准备。至于停战得早，或不要打以利谈判，可则于五月间适当时机再行决定。请酌办。

毛泽东

四月二十三日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭，指彭德怀，当时任人民革命军事委员会副主席、中国人民志愿军司令员兼政治委员。

    〔２〕　指一九五三年四月二十日邓华关于在朝鲜战场举行夏季战役反击的几点意见给杨得志等并报中共中央军委的电报。电报说，这次恢复谈判，停下的可能虽比过去要大，但拖的可能还是存在的。即使敌人迫于整个形势不能不停，但真正停下来还需要相当时间。且敌人狡猾，想采用军事压力来配合谈判中的讹诈，多得一点东西；也想争取一点时间，完成某些战略措施。根据这一估计，我们必须遵照毛泽东主席关于“争取停、准备拖，而军队方面则应做拖的打算，只管打，不管谈，不要松劲，一切仍按原计划进行”的方针，加强各种准备，不能麻痹松懈。要继续完成东、西海防工事，能随时粉碎敌人的任何登陆和进攻。同时，必须采取针锋相对的方针，以积极行动来配合谈判，目前个别战术反击仍应进行。现东、西海防工事四月底大致可以完成，而举行夏季反击，打击的重点尽量放在美国及其外国仆从军头上。这次反击，口不宜张大，力求全歼，采取集小胜、多胜为大胜的方针。反击时间预定六月初开始到七月上旬结束，一切准备工作必须于五月底完成，而后视情况再定动作。


在中央会议中应有军委议程

（一九五三年五月二十七日）

彭德怀〔１〕同志，并黄克诚〔２〕同志：

    在中央会议中，每月或每两月，应有一次军委的议程。例如早几天克诚同志要和我谈的后勤会议的情况，即可向中央会议作一次报告，其办法是用文字简明地写出来，交杨尚昆〔３〕同志印发各同志，列入议程，开会时由黄再作简单说明。其他各部门重要事项，准此类推。如同意，请照办。

毛泽东

五月二十七日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　彭德怀，当时任人民革命军事委员会副主席。

    〔２〕　黄克诚，当时任中国人民解放军副总参谋长。

    〔３〕　痤尚昆，当时任中共中央办公厅主任。


停战签字必须推迟

（一九五三年六月二十一日）

彭德怀〔１〕同志：

    六月二十日二十二时电〔２〕悉。停战签字必须推迟，推迟至何时为适宜，要看情况发展方能作决定。再歼灭伪军万余人，极为必要。

毛泽东

六月二十一日

根据中国人民解放军军事科学院保存的打印件刊印。

注释

    〔１〕　彭德怀，当时任中国人民志愿军司令员兼政治委员。

    〔２〕　指一九五三年六月二十日二十二时彭德怀给毛泽东的电报。电报说：根据目前情况，停战签字须推迟至月底似较有利，为加深敌人内部矛盾，拟再给李承晚伪军以打击，再消灭伪军一万五千人。


给军事工程学院的训词

（一九五三年八月二十六日）

军事工程学院陈院长〔１〕和全体教授、助教、学员、工作人员同志们：

    当你们开学的时候，我向你们致以热烈的祝贺。

    在此时机，我并向热诚帮助我们计划和创办这个学院的苏联政府、苏联顾问表示衷心的感谢！

    中国人民解放军军事工程学院的创办，对于我国的国防事业具有极重大的意义。为了建设现代化的国防，我们的陆军、空军和海军都必须有充分的机械化的装备和设备，这一切都不能离开复杂的专门的技术。今天我们迫切需要的，就是要有大批能够掌握和驾驭技术的人，并使我们的技术能够得到不断的改善和进步。军事工程学院的创办，其目的就是为了解决这个迫切而光荣的任务。

    向苏联学习，这是我们建军史上的优良传统，无论任何时候，任何工作部门，都应当如此。这点，对于你们这个学院，有更加重要的意义。我们必须学习苏联的先进科学和技术知识，学习苏联军事工程建设的丰富经验，学习苏联顾问同志的学习态度和工作态度，学习苏联顾问同志高度的爱国主义和国际主义精神。在学习上应该是虚心诚恳，不要学到一点就自满和骄傲。

    保持和发扬中国人民解放军的光荣传统，特别是全心全意为人民服务的精神和自我牺牲的英雄气概，这在你们的学院，是和全军一样，必须充分领会和一刻也不可忘记的。

    希望你们团结一致，办好学院，尊重顾问，努力学习，为完成人民革命军事委员会给予你们的光荣任务而奋斗！

主席　毛泽东

一九五三年八月二十六日

根据中央档案馆保存的原件刊印。

注释

    〔１〕　陈院长，指中国人民解放军军事工程学院院长兼政治委员陈赓。


抗美援朝的胜利和意义〔１〕

（一九五三年九月十二日）

抗美援朝，经过三年，取得了伟大胜利，现在已经告一个段落。

    抗美援朝的胜利是靠什么得来的呢？刚才各位先生说，是由于领导的正确。领导是一个因素，没有正确的领导，事情是做不好的。但主要是因为我们的战争是人民战争，全国人民支援，中朝两国人民并肩战斗。

    我们同美帝国主义这样的敌人作战，他们的武器比我们强许多倍，而我们能够打胜，迫使他们不能不和下来。为什么能够和下来呢？

    第一，军事方面，美国侵略者处于不利状态，挨打状态。如果不和，它的整个战线就要被打破，汉城就可能落入朝鲜人民之手。这种形势，去年夏季就已经开始看出来了。

    作战的双方，都把自己的战线称为铜墙铁壁。在我们这方面，确实是铜墙铁壁。我们的战士和干部机智，勇敢，不怕死。而美国侵略军却怕死，他们的军官也比较呆板，不那么灵活。他们的战线不巩固，并不是铜墙铁壁。

    我们方面发生的问题，最初是能不能打，后来是能不能守，再后是能不能保证给养，最后是能不能打破细菌战。这四个问题，一个接着一个，都解决了。我们的军队是越战越强。今年夏天，我们已经能够在一小时内打破敌人正面二十一公里的阵地，能够集中发射几十万发炮弹，能够打进去十八公里。如果照这样打下去，再打它两次、三次、四次，敌人的整个战线就会被打破。

    第二，政治方面，敌人内部有许多不能解决的矛盾，全世界人民要求和下来。

    第三，经济方面，敌人在侵朝战争中用钱很多，它的预算收支不平衡。

    这几个原因合起来，使敌人不得不和。而第一个原因是主要的原因，没有这一条，同他们讲和是不容易的。美帝国主义者很傲慢，凡是可以不讲理的地方就一定不讲理，要是讲一点理的话，那是被逼得不得已了。

    在朝鲜战争中，敌人伤亡了一百零九万人。当然，我们也付了代价。但是我们的伤亡比原来预料的要少得多，有了坑道以后，伤亡就更少了。我们越打越强。美国人攻不动我们的阵地，相反，他们总是被我们吃掉。

    刚才大家讲到领导这个因素，我说领导是一个因素，而最主要的因素是群众想办法。我们的干部和战士想出了各种打仗的办法。我讲一个例子。战争的头一个月，我们的汽车损失很大。怎么办呢？除了领导想办法以外，主要是靠群众想办法。在汽车路两旁用一万多人站岗，飞机来了就打信号枪，司机听到就躲着走，或者找个地方把汽车藏起来。同时，把汽车路加宽，又修了许多新汽车路，汽车开过来开过去，畅行无阻。这样，汽车的损失就由开始时的百分之四十，减少到百分之零点几。后来，地下仓库修起来了，地下礼堂也修起来了，敌人在上面丢炸弹，我们在下面开大会。我们住在北京的一些人，一想到朝鲜战场，就感到相当危险。当然，危险是有的，但只要大家想办法，并不是那么了不起。

    我们的经验是：依靠人民，再加上一个比较正确的领导，就可以用我们劣势装备战胜优势装备的敌人。

    抗美援朝战争的胜利是伟大的，是有很重要意义的。

    第一，和朝鲜人民一起，打回到三八线，守住了三八线。这是很重要的。如果不打回三八线，前线仍在鸭绿江和图们江，沈阳、鞍山、抚顺这些地方的人民就不能安心生产。

  第二，取得了军事经验。我们中国人民志愿军的陆军、空军、海军，步兵、炮兵、工兵、坦克兵、铁道兵、防空兵、通信兵，还有卫生部队、后勤部队等等，取得了对美国侵略军队实际作战的经验。这一次，我们摸了一下美国军队的底。对美国军队，如果不接触它，就会怕它。我们跟它打了三十三个月，把它的底摸熟了。美帝国主义并不可怕，就是那么一回事。我们取得了这一条经验，这是一条了不起的经验。

    第三，提高了全国人民的政治觉悟。

    由于以上三条，就产生了第四条：推迟了帝国主义新的侵华战争，推迟了第三次世界大战。

    帝国主义侵略者应当懂得：现在中国人民已经组织起来了，是惹不得的。如果惹翻了，是不好办的。

    今后，敌人还可能打，就是不打，也一定要用各种办法来捣乱，比如派遣特务进行破坏。他们在台湾、香港和日本这些地方，都设有庞大的特务机构。可是，我们在抗美援朝中得到了经验，只要发动群众，依靠人民，我们是有办法来对付他们的。

    我们现在的情况，同一九五○年冬季的情况不同了。那时候，美国侵略者是不是在三八线那边呢？不是，他们是在鸭绿江、图们江那边。我们有没有对美国侵略者作战的经验呢？没有。对于美国军队熟悉不熟悉呢？不熟悉。现在这些情况都变了。如果美帝国主义不推迟新的侵略战争，他说，我要打！我们就用前三条对付他。如果他说，我不打了！那末我们就有了第四条。这也证明我们人民民主专政的优越性。

    我们是不是去侵略别人呢？任何地方我们都不去侵略。但是，人家侵略来了，我们就一定要打，而且要打到底。

    中国人民有这么一条：和平是赞成的，战争也不怕，两样都可以干。我们有人民的支持。在抗美援朝战争中，人民踊跃报名参军。对报名参军的人挑得很严，百里挑一，人们说比挑女婿还严。如果美帝国主义要再打，我们就跟它再打下去。

根据人民出版社一九七七年出版的《毛泽东选集》（第五卷）刊印。

注释

    〔１〕　这是毛泽东在中央人民政府委员会第二十四次会议上讲话的一部分。


在国防委员会第一次会议上的讲话

（一九五四年十月十八日）

    中国军队的近代化，我看可以分作三个阶段。

    第一代是清朝末年搞的新军〔１〕。新军有三十六镇，就是三十六个师。今天在座的有相当多的人参加了那个军队，里面有日本士官学校的；有云南讲武堂的，我们的朱德副主席就是云南讲武堂的；有湖南讲武堂的；有保定军官学校的，唐生智〔２〕委员就是保定军校的。这个新军和孙中山建立的革命党，在人民拥护的基础上，完成了推翻清朝的任务，但后来腐化了，脱离了人民，四分五裂，各人筹各人的饷，各搞各的地盘，被人民所唾弃。

    第二代是黄埔军〔３〕。它曾经是一个革命军队，革了前面所说的那个军队的命。今天在座的中间，有许多人，共产党的非共产党的，都是亲眼看过、亲身经历过的。我还曾经在上海为黄埔军校招过一期学生，地址是上海环龙路四十四号。周恩来总理是当时黄埔军校的政治部主任。以黄埔军为主干的国民革命军起初成立了八个军，黄琪翔、蔡廷锴〔４〕是四军的，程潜、李明灏〔５〕是六军的，唐生智是八军的。黄埔军也曾受到了人民的拥护，北伐〔６〕时势如破竹，但也有一个缺点，就是脱离人民。共产党那时候犯过一个错误，就是不要军队，只在军队里派党代表。后来蒋介石把党代表一驱逐，进行清党，在共产党直接控制下的军队就只有叶挺〔７〕的一个独立团。南昌起义〔８〕后，党所领导的军队变成了游击队，这个游击队一直打了二十二年。

    现在的中国人民解放军是第三代。人民解放军的前身是红军。

    这三代，代表了中国近代军队的三个阶段。中国要搞一部军事史，把这三个时代的进步写一下就好。

    我们的军队，首先是游击队，以后比较正规一些，现在更好一些，但严格地说来，距现代化还相差很远，因此必须努力学习。原子武器出现以后，军队的战略战术和装备都有很大的变化，而在这一方面我们一点都不懂。

    从历史上看，我们的建军目标是能够达到的，我们的事业是有希望的。我们的军队距离现代化很远，但是在朝鲜打败了美帝国主义。北伐战争末期，蒋介石和帝国主义搭上了线，不久国共两党分裂，北伐军队变更了方向，我们单独地搞。天下是蒋介石的，我们只有几枝烂枪，可是，我们的斗争代表着人民的方向，我们能把游击队集合起来，成立了军团、方面军，以后又进行了二万五千里长征。二万五千里长征是不简单的，假定在地球上对钻一个洞从美国钻出来，恰好是一万二千五百公里多一点。长征结束时，我们的军队没有剩下多少。一方面是因为蒋介石打我们，另一方面是因为我们在政治上军事上都犯了错误，才被迫来了个大搬家。到了遵义，进行了自我批评，才纠正了错误。

    一九四五年日本投降后，我们的八路军、新四军和游击队集中起来一共有一百二十万人。重庆谈判〔９〕前，蒋介石请我们一定要去商量国是，国是者全国之是也，不能不去。其实到了重庆，蒋介石毫无准备，只临时召集几个人商量了一下，他们一面谈一面发兵。我们几个人在重庆也商量了。古语说，水来土掩，将至兵迎。我们也发兵，只要把蒋介石打得越痛，就越好谈。高树勋〔１０〕委员就是在这个时候起义的。打到一九四八年冬天，局面就差不多了，到一九四九年春天，局面就定下来了。现在来算算这笔账，我们所以能获得胜利，基本的条件是我们代表着人民的希望和方向。日本投降后，当时全国人民希望休息，哪怕是两三年也好。结果只休息了一年，但就是在这一年里也打了不少的仗。

    人民的希望，人民所需要的方向，再加上我们自己的各种努力，过去可以北伐，可以解放全中国，可以进行国家的建设。今后，在人民拥护的基础上，加上我们的努力，我们就一定能够战胜帝国主义的侵略和解放台湾，也一定能够建设一支现代化的革命军队。

    我们现在工业、农业、文化、军事都不行，帝国主义估量你只有那么一点东西，就来欺负我们。他们说“你有几颗原子弹？”但他们有一条对我们的估计是失算的，就是中国现在的潜在力量将来发挥出来是惊人的。

    中国是个大国，要有强大的陆、海、空军。我国有那样长的海岸线，一定要建设强大的海军。全国人民都希望我们有空军，开始的时候只有一支小小的，就像在天安门阅兵时看到的那样。一九五四年，我们国家自己出产了一架飞机，自从盘古开天地，三皇五帝到如今，这是一件惊天动地的大

事，虽然还只是一架教练机。　　中国是一个庞然大国，但工业不如荷兰、比利时，汽车制造不如丹麦。有一句俗话，叫做“夹起尾巴做人”，做人就是做人，为什么还不能翘尾巴呢？道理很简单，我们现在坦克、汽车、大口径的大炮、拖拉机都不能造，还是把尾巴夹起的好。希望大家一面努力工作，一面保养身体，一来是为了继续工作，二来是看一看将来我们自己造的飞机、坦克、大炮、拖拉机。

    为了我们共同的目标，应当搞出些名堂来，使国家像个样子。能不能办到？能够的，只要我们有信心。我们所有干部，都要努一把力。

    今天，国防委员会有各方面的人，具有各个时代经验的人，大家为爱国主义所鼓舞，为着一个共同的目标，这一点是很可宝贵的。在座许多人是老前辈，你〔１１〕当师长时，我还在当兵。我们有一条是好的，就是我们所做的事，使全体人民都知道。过去蒋介石有什么意见，人家要猜摸一番，过了一个时期就变了。现在我们用不着猜摸，我们的方向就是人民的方向，是载于宪法的。现在常常听到有人说要摸底，有什么底？宪法就是底。共产党的底就是发挥一切有用的因素，破坏阻碍的因素。建设性的力量，包括各种知识分子，旧军队出身的将军和士兵。共产党的将军们，很多也是从旧军队来的，像贺龙〔１２〕副主席就是当过湘西镇守使的。没有天生下来就是共产党的人。一个人初生下来并没有什么任务，母亲生儿子也并不是要他当军人，当将军，这是社会历史条件造成的。

    我们的海军，目前还只是一点萌芽。去年我还坐过一次军舰，从汉口到南京，在南京还看过鱼雷快艇演习，海军战士都是十九到二十三岁的青年，见了他们就忘了我们是老朽。当时也看到林遵〔１３〕委员，你们变成先生了。建设工业要有工程师，办学校要有教授，要团结他们，没有他们是不行的。当然，没有新人也不行。割断历史是不行的，好像什么都是我们白手起家是不对的。

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　指清朝政府仿照西方资本主义国家军制编练的新式陆军。

    〔２〕　唐生智，一九二六年曾任国民革命军第八军军长兼北伐军中路前敌总指挥。中华人民共和国成立后，任国防委员会委员、湖南省省长、全国人民代表大会常务委员会委员等职。

    〔３〕　黄埔军，这里指一九二五年广东革命政府组织的以黄埔军校校军为主干的国民革命军队，到一九二六年六月发展为八个军。

    〔４〕　黄琪翔，一九二六年北伐时任国民革命军第四军第十二师第三十六团少将团长。中华人民共和国成立后，任国防委员会委员、全国政协常委等职。蔡廷锴，一九二六年北伐时任国民革命军第四军第十师第二十八团团长。中华人民共和国成立后，任中央人民政府委员、政协全国委员会副主席、国防委员会副主席等职。

    〔５〕　程潜，一九二六年北伐时任国民革命军第六军军长。中华人民共和国成立后，任国防委员会副主席、全国人民代表大会常务委员会副委员长等职。李明灏，一九二六年北伐时任国民革命军第六军第十七师第五十四团团长。中华人民共和国成立后，任国防委员会委员、全国政协委员等职。

    〔６〕　指北伐战争。北伐战争是中国共产党和中国国民党合作进行的反对帝国主义、反对封建军阀的革命战争。一九二四年，孙中山在中国共产党的帮助下，召开了有共产党人参加的国民党第一次全国代表大会，确定了联俄、联共、扶助农工的三大政策，改组了国民党，实现了国共合作，并组织了革命军队。一九二六年五月，中国共产党直接领导的叶挺独立团作为北伐军的先遣军向湖南挺进。七月九日，国民革命军正式出师北伐。八月在湖北击溃吴佩孚的主力，十一月在江西歼灭军阀孙传芳的主力，十二月占领福建、浙江。一九二七年三月进入南京、上海。由于中国共产党人在战斗中发挥了骨干作用，并组织广大工农群众积极支援北伐，所以革命势力迅速发展到长江、黄河流域。一九二七年四月十二日和七月十五日，蒋介石、汪精卫先后在上海、武汉发动反革命政变，北伐战争的胜利果实被篡夺。

    〔７〕　叶挺，北伐战争前期任国民革命军第四军独立团团长。

    〔８〕　南昌起义，指一九二七年八月一日，中国共产党为反对蒋介石、汪精卫的反革命，继续一九二四年至一九二七年的革命事业，在江西南昌发动的武装起义。起义部队在中共前敌委员会书记周恩来和贺龙、叶挺、朱德、刘伯承等领导下，经过激烈战斗，占领了南昌城。这次起义打响了中国人民武装反抗国民党反动派的第一枪。从此，开始了中国共产党独立领导革命武装斗争的新时期。起义部队撤离南昌后南下广东。十月初在潮州、汕头一带遇到优势敌军的围攻而失败。保存下来的起义部队，一部分到达海陆丰地区，继续坚持斗争；另一部分在朱德、陈毅等率领下，转移到湘南，发动了湘南起义，一九二八年四月在井冈山同毛泽东领导的工农革命军会师。

    〔９〕　重庆谈判，指一九四五年八月二十九日至十月十日毛泽东到重庆与蒋介石举行的谈判。谈判进行了四十三天，于十月十日签订了《国共双方代表会谈纪要》，又称《双十协定》。

    〔１０〕　高树勋，一九四五年十月率领一个军和一个纵队在邯郸起义。起义时任国民党军第十一战区副司令长官兼新八军军长。中华人民共和国成立后，任国防委员会委员等职。

    〔１１〕　指程潜。

    〔１２〕　贺龙，一九二六年参加北伐战争时曾任国民革命军第八军第六师师长兼湘西镇守使，第九军第一师师长，独立第十五师师长。一九五四年任国防委员会副主席。

    〔１３〕　林遵，原国民党海军第二舰队司令。一九四九年四月二十三日率领所部二十五艘舰艇起义，参加中国人民解放军。中华人民共和国成立后，任国防委员会委员、海军学院副院长、东海舰队副司令员等职。


为空军首届英雄模范功臣代表大会题词〔１〕

（一九五五年三月）

    建立一支强大的人民空军，保卫祖国，准备战胜侵略者。

毛泽东

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东为一九五五年三月二十一日在北京开幕的中国人民解放军空军首届英雄模范代表大会的题词。


经济建设和国防建设的关系〔１〕

（一九五六年四月二十五日）

    国防不可不有。现在，我们有了一定的国防力量。经过抗美援朝和几年的整训，我们的军队加强了，比第二次世界大战前的苏联红军要更强些，装备也有所改进。我们的国防工业正在建立。自从盘古开天辟地以来，我们不晓得造飞机，造汽车，现在开始能造了。

    我们现在还没有原子弹。但是，过去我们也没有飞机和大炮，我们是用小米加步枪打败了日本帝国主义和蒋介石的。我们现在已经比过去强，以后还要比现在强，不但要有更多的飞机和大炮，而且还要有原子弹。在今天的世界上，我们要不受人家欺负，就不能没有这个东西。怎么办呢？可靠的办法就是把军政费用降到一个适当的比例，增加经济建设费用。只有经济建设发展得更快了，国防建设才能够有更大的进步。

    一九五○年，我们在党的七届三中全会上，已经提出精简国家机构、减少军政费用的问题，认为这是争取我国财政经济情况根本好转的三个条件之一。第一个五年计划期间，军政费用占国家预算全部支出的百分之三十。这个比重太大了。第二个五年计划期间，要使它降到百分之二十左右，以便抽出更多的资金，多开些工厂，多造些机器。经过一段时间，我们就不但会有很多的飞机和大炮，而且还可能有自己的原子弹。

    这里也发生这么一个问题，你对原子弹是真正想要、十分想要，还是只有几分想，没有十分想呢？你是真正想要、十分想要，你就降低军政费用的比重，多搞经济建设。你不是真正想要、十分想要，你就还是按老章程办事。这是战略方针的问题，希望军委讨论一下。

    现在我们把兵统统裁掉好不好？那不好。因为还有敌人，我们还受敌人欺负和包围嘛！我们一定要加强国防，因此，一定要首先加强经济建设。

根据人民出版社一九七七年出版的《毛泽东选集》（第五卷）刊印。

注释

    〔１〕　这是毛泽东在中共中央政治局扩大会议上的讲话《论十大关系》的第三部分。


艰苦奋斗是我们的政治本色〔１〕

（一九五六年十一月十五日）

    我赞成在和平时期逐步缩小军队干部跟军队以外干部的薪水差额，但不是完全平均主义。我是历来主张军队要艰苦奋斗，要成为模范的。一九四九年在这个地方开会的时候，我们有一位将军主张军队要增加薪水，有许多同志赞成，我就反对。他举的例子是资本家吃饭五个碗，解放军吃饭是盐水加一点酸菜，他说这不行。我说这恰恰是好事。你是五个碗，我们吃酸菜。这个酸菜里面就出政治，就出模范。解放军得人心就是这个酸菜，当然，还有别的。现在部队的伙食改善了，已经比专吃酸菜有所不同了。但根本的是我们要提倡艰苦奋斗，艰苦奋斗是我们的政治本色。锦州那个地方出苹果，辽西战役的时候，正是秋天，老百姓家里很多苹果，我们战士一个都不去拿。我看了那个消息很感动。在这个问题上，战士们自觉地认为：不吃是很高尚的，而吃了是很卑鄙的，因为这是人民的苹果。我们的纪律就建筑在这个自觉性上边。这是我们党的领导和教育的结果。人是要有一点精神的，无产阶级的革命精神就是由这里头出来的。一个苹果不吃，饿死人没有呢？没有饿死，还有小米加酸菜。在必要的时候，在座的同志们要住棚子。在过草地的时候，没有棚子都可以住，现在有棚子为什么不可以住？军队这几天开会，他们慷慨激昂，愿意克己节省。军队这样，其他的人更要艰苦奋斗。不然，军队就将你的军了。在座的有文有武，我们拿武来将文。解放军是一个好军队，我是很喜欢这个军队的。

根据人民出版社一九七七年出版的《毛泽东选集》（第五卷）刊印。

注释

    〔１〕　这是毛泽东在中国共产党第八届中央委员会第二次全体会议上讲话的节录。


要密切联系群众，官兵打成一片〔１〕

（一九五七年三月二十日）

    全党都要加强政治思想工作。今天军队的同志到会的很多。军队里头怎么样？平时的政治工作跟战时的政治工作是不是有些不同？在战时，要密切联系群众，要官兵打成一片，军民打成一片。这时候，我们有一些缺点，人民还谅解我们。现在是平时，又不打仗，就是训练，如果不坚持密切联系群众，人民对我们的缺点很自然地就难于原谅了。现在实行了军衔制度和其他一些制度，但是，上级跟下级还是要打成一片，干部跟士兵还是要打成一片，还是要准许下级批评上级，士兵批评干部。比如开个党代表大会，给他们一个批评的机会。陈毅〔２〕同志在“三反”〔３〕的时候讲得好，他说，我们发号施令多少年都可以，现在让下级批评我们一下，批评一个星期，可不可以？他的意思是说，应当是可以的。我赞成这个话，就是让下级批评我们一个星期。在大家批评之前，先准备一下，作一点报告，讲一讲自己有什么缺点，无非是一二三四，有那么几条。然后同志们发言，补充一些，批评一下。群众是公道的，他们不会把我们的历史丢掉。连排长也要给战士们一个批评的机会，最好一年有这么一回，开这么几天的批评会。军队里头的这种民主，我们曾经搞过，结果是有益的。不要因为有了军衔制度和其他一些制度，而使上下级、官兵、军民、军队同地方的密切关系受到损害。毫无疑义，上下级的关系应当密切，应当是一种同志的关系。干部跟战士的关系应当密切，应当打成一片。军队跟人民、跟地方党政组织的关系，也应当是密切的。

根据人民出版社一九八六年出版的《毛泽东著作选读》刊印。

注释

    〔１〕　这是毛泽东在南京党员干部会议上讲话的一部分。

    〔２〕　陈毅，一九五二年春部队开展“三反”时任华东军区司令员。

    〔３〕　“三反”，指一九五一年底至一九五二年十月在国家机关、部队和国营企业等单位开展的反对贪污、反对浪费、反对官僚主义的斗争。


一切反动派都是纸老虎〔１〕

（一九五七年十一月十八日）

    一九四六年蒋介石开始向我们进攻的时候，我们许多同志，全国人民，都很忧虑：战争是不是能够打赢？我本人也忧虑这件事。但是我们有一条信心。那时有一个美国记者到了延安，名字叫安娜·路易斯·斯特朗〔２〕。我同她谈话的时候谈了许多问题，蒋介石、希特勒〔３〕、日本、美国、原子弹等等。我说一切所有号称强大的反动派统统不过是纸老虎。原因是他们脱离人民。你看，希特勒是不是纸老虎？希特勒不是被打倒了吗？我也谈到沙皇是纸老虎，中国帝是纸老虎，日本帝国主义是纸老虎，你看，都倒了。美帝国主义没有倒，还有原子弹，我看也是要倒的，也是纸老虎。蒋介石很强大，有四百多万正规军。那时我们在延安。延安这个地方有多少人？有七千人。我们有多少军队呢？我们有九十万游击队，统统被蒋介石分割成几十个根据地。但是我们说，蒋介石不过是一个纸老虎，我们一定会打赢他。为了同敌人作斗争，我们在一个长时间内形成了一个概念，就是说，在战略上我们要藐视一切敌人，在战术上我们要重视一切敌人。也就是说在整体上我们一定要藐视它，在一个一个的具体问题上我们一定要重视它。如果不是在整体上藐视敌人，我们就要犯机会主义的错误。马克思、恩格斯只有两个人，那时他们就说全世界资本主义要被打倒。但是在具体问题上，在一个一个敌人的问题上，如果我们不重视它，我们就要犯冒险主义的错误。打仗只能一仗一仗地打，敌人只能一部分一部分地消灭。工厂只能一个一个地盖，农民犁田只能一块一块地犁，就是吃饭也是如此。我们在战略上藐视吃饭：这顿饭我们能够吃下去。但是具体地吃，却是一口口地吃的，你不可能把一桌酒席一口吞下去。这叫做各个解决，军事书上叫做各个击破。

根据人民出版社一九七七年出版的《毛泽东选集》（第五卷）刊印。

注释

    〔１〕　这是毛泽东在莫斯科社会主义国家共产党和工人党代表会议上发言的节录。

    〔２〕　安娜·路易斯·斯特朗，美国进步作家和记者。一九四六年六月到中国访问，八月毛泽东在延安杨家岭会见了她，发表了重要谈话。

    〔３〕　希特勒，德国法西斯元首。一九三三年在德国垄断资产阶级支持下出任总理，次年总统兴登堡死后，自称国家元首，实行法西斯统治，积极扩军备战。一九三九年九月派德军入侵波兰，一九四一年六月大举进攻苏联，一九四五年四月在苏军解放柏林时自杀。


空军要全力以赴务歼入侵之敌〔１〕

（一九五七年十二月十八日）

退彭德怀〔２〕同志：

    非常必要。请你督促空军全力以赴，务歼入侵之敌。请考虑我空军一九五八年进入福建的问题。

毛泽东

十二月十八日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　这是毛泽东在中国人民解放军副总参谋长陈赓一九五七年十二月九日关于台湾飞机侵入大陆活动情况和加强内地防空作战部署给彭德怀并中共中央军委的报告上写的批语。报告说，台湾飞机今年多次偷入大陆沿海重要城市和内地，空投了大批反动传单和“慰问品”，在群众中造成极坏影响。由于部队有些领导同志对防空作战思想上不重视和领导上检查督促不严，对窜入内地蒋机均未能将其击落。为了迅速扭转这种状况，我们已布置空军和各军区今后必须采取一切积极有效的措施，对可能入侵内地的蒋机给以应有打击，并力求将其击落。

    〔２〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部长，主持军委日常工作。


要搞一点原子弹氢弹〔１〕

（一九五八年六月二十一日）

    我还是希望搞一点海军，空军搞得强一点。还有那个原子弹，听说就这么大一个东西，没有那个东西，人家就说你不算数。那么好，我们就搞一点。搞一点原子弹、氢弹、洲际导弹，我看有十年功夫是完全可能的。一年不是抓一次，也不是抓两次，也不是抓四次，而是抓它七八次。

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　这是毛泽东在中共中央军委扩大会议上讲话的节录。


十大军事原则也要根据今后战争的实际情况加以补充和发展〔１〕

（一九五八年六月二十三日）

    十大军事原则，是根据十年内战、抗日战争、解放战争初期的经验，在解放战争进入反攻时期提出来的，是马克思列宁主义普遍真理同中国革命战争实践相结合的产物。运用十大原则，取得了解放战争、抗美援朝战争的胜利（当然还有其他原因）。十大原则目前还可以用，今后有许多地方还可以用。但马克思列宁主义不是停止的，是向前发展的，十大原则也要根据今后战争的实际情况，加以补充和发展，有的可能要修正。

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　这是毛泽东在中共中央军委扩大会议小组长座谈会上讲话的节录。


要搞出一本自己的战斗条令来〔１〕

（一九五八年六月二十九日）

    军队训练已经八年多了，连一本战斗条令都没有搞出来，这次要集中一些有丰富工作经验和战斗经验的同志，搞出一本自己的战斗条令来。

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　这是毛泽东在中共中央军委扩大会议小组长座谈会上讲话的节录。


必须坚持不打无把握之仗的原则

（一九五八年七月二十七日）

德怀、克诚〔１〕同志：

    睡不着觉，想了一下。打金门〔２〕停止若干天似较适宜。目前不打，看一看形势。彼方换防不打，不换防也不打。等彼方无理进攻，再行反攻。中东解决，要有时间，我们是有时间的，何必急呢？暂时不打，总有打之一日。彼方如攻漳、汕〔３〕、福州、杭州，那就最妙了。这个主意，你看如何？找几个同志议一议如何？政治挂帅，反复推敲，极为有益。一鼓作气，往往想得不周，我就往往如此，有时难免失算。你意如何？如彼来攻，等几天，考虑明白，再作攻击。以上种种，是不是算得运筹帷幄之中，制敌千里之外，我战则克，较有把握呢？不打无把握之仗这个原则，必须坚持。如你同意，将此信电告叶飞〔４〕，过细考虑一下，以其意见见告。

    晨安！

毛泽东

七月二十七日上午十时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部长，主持军委日常工作。克诚，即黄克诚，当时任中共中央军委秘书长和国防部副部长。

    〔２〕　指人民解放军福建前线部队对驻金门岛国民党军进行的炮击。炮击从一九五八年八月二十三日开始。随着斗争形势的发展，自十月六日以后，福建前线部队采取了打打停停、停停打打、半停半打的方针，并在十月二十五日宣布，每逢双日不打炮，逢单日为炮击日。一九六一年十二月中旬，停止对金门的实弹炮击，只在单日向金门打宣传弹。一九七九年一月一日，福建前线部队奉国防部部长徐向前的命令，自即日起，停止对大金门、小金门、大担、二担等岛屿的炮击。

    〔３〕　漳、汕，指福建漳州和广东汕头。

    〔４〕　叶飞，当时任福州军区政治委员。


关于金门炮击办法等问题的信

（一九五八年九月十三日）

周总理、黄克诚〔１〕同志：

    送来连日金门情况二件及我军命令〔２〕一件，收到。除照你们命令规定路线执行以外，白天黑夜打零炮，每天二十四小时，特别是黑夜，特别是对料罗湾〔３〕三じ以内，打零炮（每天二三百发），使敌昼夜惊慌，不得安宁，似有大利，至少有中利小利。你们意见如何？大打之日，不打零炮。小打之日，即是打零炮。特别黑夜对料罗湾打，白天精确地较准炮位，黑夜如法炮制，似较有利。请征询前线研究，看可行否？

    华沙谈判〔４〕，三四天或者一周以内，实行侦察战，不要和盘托出。彼方亦似不会和盘托出，先要对我们进行侦察。周彭张乔（冠华）〔５〕诸位意见如何？顺祝旗开得胜！

毛泽东

九月十三日于武昌

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　周总理，即周恩来。黄克诚，当时任中共中央军委秘书长和国防部副部长。

    〔２〕　指一九五八年九月十一日十一时十五分中共中央军委关于炮击金门的命令。命令规定：一、若今日美舰继续掩护并停泊在距料罗湾三じ外时，我即炮击进入料罗湾码头卸载的蒋军运输舰和码头上的人员。不靠岸的军舰不论是美舰或蒋舰一律不打。炮击弹药消耗标准，以打沉、打跑蒋军运输舰并适当地打击敌人地面目标为原则。二、我空军高炮部队必须切实准备对付蒋机的轰炸。空军高炮应好好组织协同；若敌机向我轰炸，我歼击机为了便于掌握战机，可以进入金门上空作战，但轰炸机今日仍不出动。三、在上述原则下，炮击时机和具体问题，请你们自行掌握，若有新情况，则应即时报告，以便请示中央作新的决定。

    〔３〕　料罗湾，位于大金门岛南部，是当时国民党军舰艇停泊的码头。

    〔４〕　指中美大使级会谈。一九五五年四月二十三日，周恩来总理在亚非会议八国代表团团长会议上声明：中国政府愿意同美国政府坐下来谈判，讨论和缓远东紧张局势的问题，特别是和缓台湾地区的紧张局势问题。同年七月二十五日，中美双方就大使级会谈达成协议，并于八月一日在日内瓦举行第一次会议。此后由于美方进行阻挠，会谈经常遭到破坏和中断。金门炮击开始后，又继续进行。一九五八年九月，会谈改在华沙举行。

    〔５〕　周，指周恩来。彭，指彭德怀，当时任国务院副总理兼国防部部长。张，指张闻天，当时任外交部副部长。乔冠华，当时任外交部部长助理。


要大办民兵师〔１〕

（一九五八年九月）

    帝国主义者如此欺负我们，这是需要认真对付的。我们不但要有强大的正规军，我们还要大办民兵师。这样，在帝国主义侵略我国的时候，就会使他们寸步难行。

根据一九五八年十月一日《人民日报》刊印。

注释

    〔１〕　这是毛泽东一九五八年九月巡视了长江流域的几个省市，于九月二十九日回到北京后，对新华社记者发表谈话的一部分。


暂停炮击金门马祖两岛

（一九五八年十月五日）

德怀、克诚〔１〕同志：

    不管有无美机美舰护航，十月六、七两日，我军一炮不发；敌方向我炮击，我也一炮不还。偃旗息鼓，观察两天，再作道理。空军必须防卫，但不出海。还有一事：两天中，不要发表公开声明，因为情况如何，尚待看清。以上请即令行。或者即以此信转发叶飞、韩先楚〔２〕。　　此件处理后，送总理一阅。

毛泽东

十月五日上午八时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　德怀，即彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部长，主持军委日常工作。克诚，即黄克诚，当时任中共中央军委秘书长和国防部副部长。

    〔２〕　叶飞、韩先楚，当时分别任福州军区政治委员和司令员。


告台湾同胞书〔１〕

（一九五八年十月六日）

台湾、澎湖、金门、马祖军民同胞们：

    我们都是中国人。三十六计，和为上计。金门战斗〔２〕，属于惩罚性质。你们的领导者们过去长时期间太猖狂了，命令飞机向大陆乱钻，远及云、贵、川、康〔３〕、青海，发传单，丢特务，炸福州，扰江浙。是可忍，孰不可忍？因此打一些炮，引起你们注意。台、澎、金、马是中国领土，这一点你们是同意的，见之于你们领导人的文告，确实不是美国人的领土。台、澎、金、马是中国的一部分，不是另一个国家。世界上只有一个中国，没有两个中国。这一点，也是你们同意的，见之于你们领导人的文告。你们领导人与美国人订立军事协定〔４〕，是片面的，我们不承认，应予废除。美国人总有一天肯定要抛弃你们的。你们不信吗？历史巨人会要出来作证明的。杜勒斯九月三十日的谈话〔５〕，端倪已见。站在你们的地位，能不寒心？归根结底，美帝国主义是我们的共同敌人。十三万金门军民，供应缺乏，饥寒交迫，难为久计。为了人道主义，我已命令福建前线，从十月六日起，暂以七天为期，停止炮击，你们可以充分地自由地输送供应品，但以没有美国人护航为条件。如有护航，不在此例。你们与我们之间的战争，三十年了，尚未结束，这是不好的。建议举行谈判，实行和平解决。这一点，周恩来总理在几年前已经告诉你们了。这是中国内部贵我两方有关的问题，不是中美两国有关的问题。美国侵占台澎与台湾海峡，这是中美两方有关的问题，应当由两国举行谈判解决，目前正在华沙举行〔６〕。美国人总是要走的，不走是不行的。早走于美国有利，因为它可以取得主动。迟走不利，因为它老是被动。一个东太平洋国家，为什么跑到西太平洋来了呢？西太平洋是西太平洋人的西太平洋，正如东太平洋是东太平洋人的东太平洋一样。这一点是常识，美国人应当懂得。中华人民共和国与美国之间并无战争，无所谓停火。无火而谈停火，岂非笑话？台湾的朋友们，我们之间是有战火的，应当停止，并予熄灭。这就需要谈判。当然，再打三十年，也不是什么了不起的大事，但是究竟以早日和平解决较为妥善。何去何从，请你们酌定。

中华人民共和国国防部部长　彭德怀

一九五八年十月六日上午一时

根据一九五八年十月六日《人民日报》刊印。

注释

    〔１〕　这是毛泽东起草的以中华人民共和国国防部部长彭德怀名义发布的告台湾同胞书。当天上午二时毛泽东就发表这一声明致函彭德怀、黄克诚并电福州军区司令员韩先楚和政治委员叶飞，指出：“昨天我说不发声明，看两天再说。随后想了一下，还是先作声明为好，所以有告台湾同胞书。此件即将发出，请福建前线广播电台多播几次”。

    〔２〕　参见《必须坚持不打无把握之仗的原则》注〔２〕（本卷第３７８页）。

    〔３〕　康，指西康，旧省名，辖今四川省西部和西藏自治区东部地区，一九五五年撤销。

    〔４〕　指美蒋一九五四年签订的《共同防御条约》。

    〔５〕　指一九五八年九月三十日美国国务卿杜勒斯对记者发表的谈话。杜勒斯在谈话中重申美国在台湾问题上所持的国共“双方放弃武力”的立场，批评蒋介石政府在金门、马祖等岛屿上保持大量军队是不明智和不谨慎的，并承认蒋介石反攻大陆是一个“假设成分很大”的计划，认为“只靠他们自己的力量，他们是不会回到那里去的”。当有记者问到如果中国共产党方面作出某些让步，那么美国的对台湾政策是否会有所改变时，杜勒斯说：“我们在这些方面的政策是灵活的，是适应于我们必须应付的局面的。如果我们必须应付的局势改变了，我们的政策也会随之改变。”

    〔６〕　指中美大使级会谈。参见《关于金门炮击办法等问题的信》注〔４〕（本卷第３８０页）。


中华人民共和国国防部命令〔１〕

（一九五八年十月十三日）

福建前线人民解放军同志们：

    金门炮击〔２〕，从本日起，再停两星期，借以观察敌方动态，并使金门军民同胞得到充分补给，包括粮食和军事装备在内，以利他们固守。兵不厌诈，这不是诈。这是为了对付美国人的。这是民族大义，必须把中美界限分得清清楚楚。我们这样做，就全局说来，无损于己，有益于人。有益于什么人呢？有益于台、澎、金、马一千万中国人，有益于全民族六亿五千万人，就是不利于美国人。有些共产党人可能暂时还不理解这个道理。怎么打出这样一个主意呢？不懂，不懂！同志们，过一会儿，你们会懂的。呆在台湾和台湾海峡的美国人，必须滚回去。他们赖在这里是没有理由的，不走是不行的。台、澎、金、马的中国人中，爱国的多，卖国的少。因此要做政治工作，使那里大多数的中国人逐步觉悟过来，孤立少数卖国贼。积以时日，成效自见。在台湾国民党没有同我们举行和平谈判并且获得合理解决以前，内战依然存在。台湾的发言人说：停停打打，打打停停，不过是共产党的一条诡计。停停打打，确是如此，但非诡计。你们不要和谈，打是免不了的。在你们采取现在这种顽固态度期间，我们是有自由权的，要打就打，要停就停。美国人想在我国的内战问题上插进一只手来，他们叫做停火，令人忍俊不禁。美国人有什么资格谈这个问题呢？请问他们代表什么人？什么也不代表。他们代表美国人吗？中美两国没有开战，无火可停。他们代表台湾人吗？台湾当局没有发给他们委任状，国民党领袖根本反对中美会谈。美国民族是一个伟大的民族，其人民是善良的。他们不要战争，欢迎和平。但是美国政府的工作人员，有一部分，例如杜勒斯〔３〕之流，实在不大高明。即如所谓停火一说，岂非缺乏常识？台、澎、金、马整个地收复回来，完成祖国统一，这是我们六亿五千万人民的神圣任务。这是中国内政，外人无权过问，联合国也无权过问。世界上一切侵略者及其走狗，通通都要被埋葬掉，为期不会很远。他们一定逃不掉的。他们想躲到月球里去也不行。寇能往，我亦能往，总是可以抓回来的。一句话，胜利是全世界人民的。金门海域，美国人不得护航。如有护航，立即开炮。切切此令！

国防部长　彭德怀

一九五八年十月十三日上午一时

根据一九五八年十月十三日《人民日报》刊印。

注释

    〔１〕　这是毛泽东起草的以中华人民共和国国防部部长彭德怀名义发布的给福建前线人民解放军的命令。

    〔２〕　金门炮击，参见《必须坚持不打无把握之仗的原则》注〔２〕（本卷第３７８页）。

    〔３〕　杜勒斯，当时任美国国务卿。


金门单日打炮双日不打炮

（一九五八年十月三十一日）

恩来、陈毅、克诚〔１〕同志：

    应将逢双日不打〔２〕的地方加以推广，就是说，逢双日一律不打炮，使蒋军可以出来活动，晒晒太阳，以利持久。只在单日略为打一点炮。由内部通知福建实行，暂不再发声明。待有必要，再考虑发一声明。此事，请你们商量酌定。　　我今日下午南下。

毛泽东

十月三十一日上午二时

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　恩来，即周恩来。陈毅，当时任国务院副总理兼外交部部长。克诚，即黄克诚，当时任中共中央军委秘书长、国防部副部长。

    〔２〕　从一九五八年十月上旬开始，中共中央军委令福建前线人民解放军采取打打停停的方式炮击金门。十月二十五日，国防部又宣布：“逢双日不打金门的飞机场、料罗湾的码头、海滩和船只”。


帝国主义如果发动对我国的侵略战争我们将实现全民皆兵〔１〕

（一九五八年十二月十日）

    我国的广大劳动人民对于民兵制度是喜闻乐见的，其所以如此，因为他们在长期反对帝国主义、封建主义及其走狗国民党反动派的革命斗争中，认识到只有把自己武装起来，才能战胜武装的反革命，才能成为中国这块天地的主人；而在革命胜利之后，他们又看到，国外还有天天声言要灭掉这个人民国家的帝国主义强盗们存在；因此，全体人民决心继续把自己武装起来，并且声言：一心想要抢劫我们的强盗们，你们小心一点儿吧，不要妄想来碰我们这些从事和平劳动的人们，我们是准备好了的。帝国主义如果竟敢发动对我国的侵略战争，那时我们就将实现全民皆兵，民兵就将配合人民解放军，并且随时补充人民解放军，彻底打败侵略者。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　这是毛泽东修改《关于人民公社若干问题的决议》稿时加写的一段话。这个决议于一九五八年十二月十日在中共八届六中全会通过。


应抓紧对尖端武器的研制工作〔１〕

（一九六二年六月八日）

    在科学研究中，对尖端武器的研究试制工作，仍应抓紧进行，不能放松或下马。

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　这是毛泽东在杭州听取中国人民解放军副总参谋长杨成武、南京军区司令员许世友等汇报工作时谈话的节录。


民兵工作要做到组织落实政治落实军事落实〔１〕

（一九六二年六月十九日）

    民兵工作要做到组织落实、政治落实、军事落实；民兵武器要修理好。天上掉下来的、地下冒出来的，怎样对付，要有些办法。

根据中国人民解放军军事科学院保存的铅印件刊印。

注释

    〔１〕　这是毛泽东对广州军区负责人的指示。一九六四年六月十六日毛泽东在中共中央政治局常委和大区第一书记会议上谈到军事问题时指出：要把民兵工作好好整顿一下，一个组织，一个政治，一个军事。组织，就是有基干民兵和普通民兵。有战士，有班长，有排，有连，要有兵有官。政治，就是要做政治工作。有政治部，有政委，有教导员，有指导员，做人的工作。要讲清楚，打起仗来不要慌张，一慌张还能打仗？无论是打枪、打炮、打原子弹，都不要慌张。军事，就是要有手榴弹，有轻武器。趁和平时期，要搞点枪，基本的是每省要搞一个兵工厂。


野营训练是一种好方法〔１〕

（一九六三年四月十二日）

    野营训练是一种好方法，应该在全军推广这种方法。

根据中国人民解放军军事科学院保存的铅印件刊印。

注释

    〔１〕　这是毛泽东在听取南京军区副司令员王必成汇报部队训练情况时所作的指示。


八连颂〔１〕

（一九六三年八月一日）

好八连，天下传。为什么？意志坚。

为人民，几十年。拒腐蚀，永不沾。

因此叫，好八连。解放军，要学习。

全军民，要自立。不怕压，不怕迫。

不怕刀，不怕戟。不怕鬼，不怕魅。

不怕帝，不怕贼。奇儿女，如松柏。

上参天，傲霜雪。纪律好，如坚壁。

军事好，如霹雳。政治好，称第一。

思想好，能分析。分析好，大有益。

益在哪？团结力。军民团结如一人，

试看天下谁能敌。

根据一九八二年十二月二十六日

《解放军报》刊印。

注释

    〔１〕　这是毛泽东在中国人民解放军建军三十六周年时为人民解放军某部八连题写的杂言诗。一九四九年五月，这个连队进驻上海南京路，连续十四年身居闹市，一尘不染，勤俭节约，克己奉公，热爱人民，助人为乐。一九六三年四月二十五日，国防部批准授予该连“南京路上好八连”的光荣称号。


革命单搞军事不行〔１〕

（一九六四年五月二十五日）

    革命单搞军事不行，如不建立根据地，跟群众没有密切联系，不建立正确的党，没有正确的统战工作，单有军队，单会打仗是不行的。打仗没有什么巧妙，简单说就是两句话，打得赢就打，打不赢就走。打得赢就是集中优势兵力消灭敌人，集中五个指头割他一个指头。割掉一个，他就少一个，事物是可以分割的，以后有机会又可以割一个，又少一个，只剩八个了，然后有机会再割一个，总之要割掉。所谓割掉指头，就是把敌人搞过来，除打死打伤之外，把官兵、枪枝、弹药都夺取过来，这就叫打得赢就打。那么打不赢呢？就走，走得远一点，使敌人不知你到哪里去了。

    重要的是政治、根据地、人民群众、党、统战工作，只有会做政治工作的人才会打仗，不懂政治的人就不会打仗。无产阶级革命军队跟资产阶级军队不同，它是人民的军队。

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　这是毛泽东会见外宾时谈话的节录。


对部队军事训练的若干指示〔１〕

（一九六四年六月、七月）

（一）　要注意多搞夜战、近战。训练部队晚上行军，晚上打仗。

（二）　敌人越凶越不要怕它。蒋介石过去不凶？美国不凶？具体到每个战斗的打法就不同了，就要重视它。军队无非是要学会两个东西，一个是会打，一个是会走。会打、会走，军队都要学会。打就吃它一口，吃不了大的吃小的，吃了一口再吃一口。

（三）　练武还要练文，注意学文化。战士的身体要很好，体力要好。连队人数一定要充实，人少就合并，也要充实。

（四）　部队是不是可以大规模地搞游泳训练？游泳训练夏天完全可以搞。部队要学游泳。单靠游泳池不行，要学会在江海里游。不经过大风大浪不行。

（五）　部队要学游泳，所有部队都要学会。学游泳有个规律，摸着了规律就容易学会。整营、整团要学会全副武装泅渡。每师先搞一个团，每团先搞一个营，每营先搞一个连。然后再普及，做到全会。

    部队要练夜战、近战，练二百米硬功夫，每团要培养一个夜老虎连。

（六）　看了北京、济南军区的“尖子”部队的表演，很好。要在全军中普及，光有“尖子”部队是不够的。普及要很快布置，要抓紧这个工作。

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　本文的（一）（二）（三）（四）是毛泽东一九六四年六月十五日、十六日在检阅北京、济南军区部队汇报表演时谈话的节录。（五）（六）是毛泽东七月二日在听取周恩来等汇报工作时就军事工作、战略问题谈话的节录。


关于研究和评论《军事战略》一书的批语〔１〕

（一九六五年一月三十日）

杨成武、雷英夫〔２〕同志：　　请找一位有政治军事头脑的同志，将此书研究一下，然后写一篇评论，不要长，有一万字左右就可以了。写好后给我一看。又美国一些战略书也可用此办法。可与情报部合作。

毛泽东

一月三十日

根据中央档案馆保存的手稿刊印。

注释

    〔１〕　一九六二年，苏联国防部军事出版社出版了由苏军总参谋长瓦·达·索科洛夫斯基主编的《军事战略》一书。这是毛泽东就评论该书问题写给杨成武等的批语。

    〔２〕　痤成武、雷英夫，当时分别任中国人民解放军副总参谋长和总参谋部作战部副部长。


坚决打击入侵海南岛上空的美机〔１〕

（一九六五年四月九日）

    美机入侵海南岛，应该打，坚决打。海军驻青岛的那个师调去海南岛没有？海军应该调强的部队去，不够就由空军调强的部队去。美机昨天是试探，今天又是试探，真的来挑衅啦！既来，就应该坚决打。海军航空兵和空军应该统一指挥，海军和空军应该很好地配合起来打。

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　一九六五年四月八日，美国军用飞机几次侵入中国海南岛上空。九日人民解放军副总参谋长杨成武在给周恩来和中共中央的报告中建议，坚决打击美机入侵海南岛上空的挑衅活动，将海南岛地区的海军航空兵改由空军统一指挥。周恩来审阅修改这一报告后，杨成武即呈交毛泽东。这是毛泽东对该报告的答复。


要防止敌人向纵深空降〔１〕

（一九六五年四月二十八日）

    在纵深地区，都要准备敌人空降，都要有防空降的准备。这种空降是为了扰乱我们的后方，配合正面的进攻。空降的兵力不会很多，一个地区无非是一、二个师，或者一个小的集团。所以这些纵深要地，有山的要打点洞子，没有山的要堆点山，做点工事。要防止敌人向纵深空降，不能让敌人长驱直入。

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　这是毛泽东在听取中共中央军委副主席贺龙、中国人民解放军总参谋长罗瑞卿、副总参谋长杨成武等汇报作战问题时谈话的节录。


备战备荒为人民〔１〕

（一九六六年三月十二日）

    为了农业机械化，多产农林牧副渔等品类，要为地方争一部分机械制造权。所谓一部分机械制造权，就是大超额分成权，小超额不在内。一切统一于中央，卡得死死的，不是好办法。又此事应与备战、备荒、为人民联系起来，否则地方有条件也不会热心去做。第一是备战，人民和军队总得先有饭吃有衣穿，才能打仗，否则虽有枪炮，无所用之。第二是备荒，遇了荒年，地方无粮棉油等储蓄，仰赖外省接济，总不是长久之计。一遇战争，困难更大。而局部地区的荒年，无论哪一个省内常常是不可避免的。几个省合起来来看，就更加不可避免。第三是国家积累不可太多，要为一部分人民至今口粮还不够吃、衣被甚少着想；再则要为全体人民分散储备以为备战备荒之用着想；三则更加要为地方积累资金用之于扩大再生产着想。所以，农业机械化，要同这几方面联系起来，才能动员群众，为较快地但是稳步地实现此种计划而奋斗。

根据中央档案馆保存的毛泽东手稿刊印。

注释

    〔１〕　一九六六年三月十一日刘少奇就农业机械化等问题写信给毛泽东。这是毛泽东给刘少奇复信的一部分。


要把空降兵认真搞起来〔１〕

（一九六九年六月二十六日）

    空降兵要认真地搞起来，搞就要搞得像个样子，不充实的把它充实起来。你们要很好总结经验。

根据中国人民解放军军事科学院保存的打印件刊印。

注释

    〔１〕　这是毛泽东在武汉接见武汉军区司令员曾思玉、政治委员刘丰等时所作的指示。


深挖洞广积粮不称霸〔１〕

（一九七二年十二月十日）

深挖洞，广积粮，不称霸。

根据中央档案馆保存的铅印件刊印。

注释

    〔１〕　这是一九七二年十二月十日《中共中央转发〈国务院关于粮食问题的报告〉的批语》中转述的毛泽东的指示。批语说：毛泽东主席讲了《明史》《朱升传》的历史故事。明朝建国以前，朱元璋召见一位叫朱升的知识分子，问他在当时形势下应当怎么办。朱升说：“高筑墙，广积粮，缓称王”。朱元璋采纳了他的意见，取得了胜利。根据我们现在所处的国内外形势和我们所坚守的社会主义制度和无产阶级立场，毛主席说：我们要“深挖洞，广积粮，不称霸”。