原书封面


北极星书库-六八年汉版《毛泽东思想万岁》版次说明(代序)

六八年汉版《毛泽东思想万岁》版次说明(代序)
六八年汉版《毛泽东思想万岁》版次说明(代序)
老田
一、版次介绍

据有关人士研究，文革其间群众组织出版的《毛泽东思想万岁》，有300个以上的不同版本。这一次由毛泽东旗帜和主人公论坛网友整理上网的，是1968年武汉群众组织翻印的，为了区别其它的版本和说明来源，姑且定名为“六八年汉版《毛泽东思想万岁》”。

这一种版本分为五卷，十六开本，全书超过200万字，其中前两卷专门收录解放前的文献，以《毛泽东选集》没有收录的文章为限；最重要的是建国之后的三卷，文献收录的时间跨度从一九四九年到一九六八年，三卷近1000页，约130万字。全书各卷于一九六八年陆续印行，主要在群众组织内部发行，封面上印有“内部资料·请勿外传”或“内部学习·不得外传”字样。

由于官方出版物的固有缺陷，因此群众组织的这些非正式出版物，反而成了研究毛泽东晚年思想最有价值的资料。因为后期毛泽东思想被官方定为“错误”，并且各种相关资料都遭到屏蔽和封锁，特别是《毛泽东选集》第五卷停止发行后，研究毛泽东的晚期思想，第一手文献资料更是奇缺。官方编选出版的《建国以来毛泽东文稿》（内部发行）和《毛泽东文集》，对于毛泽东晚年很多重要讲话和思想，总是进行大幅度的减省和修辑，研究者无法得窥毛思想的全貌。由此，那种“拿毛泽东只言片语进行任意解释”的“怪现象”就盛行开来，被中国主流知识精英坚持了二十多年，由于缺乏完整的资料，人们对各种歪曲解释也往往无从辨正。

六八汉版《毛泽东思想万岁》收入建国后毛泽东许多次内部讲话，对于人们了解毛泽东如何决策并推动新中国的建设，该书提供了丰富的、未经修葺的第一手资料，例如一九五八年三月举行的成都会议上，毛泽东有六次讲话，该书的第四卷就全部收入。按照老田的看法，晚期毛泽东思想（也有人称为“毛泽东主义”）的两条腿是“三面红旗”和“继续革命”，代表毛泽东对于新中国经济建设和国家和社会管理上的核心主张，而这些方面的思想孕育和实践过程，恰恰被官方定为错误，各种相关文献被有意识地屏蔽和封锁了，因此人们无从全面认识毛泽东主义的理论形成和实践展开过程。

部分《毛泽东旗帜》和《主人公论坛》网友，痛感于研究毛泽东晚年思想方面资料方面的欠缺，二○○五年九月，有人在武汉文物市场偶然购得一套当年“武汉钢二司”翻印《毛泽东思想万岁》，交由一位很有奉献精神的网友，他牺牲许多个假日，把1000多页的书扫描并编辑成电子版，发布在主人公论坛上，方便大家对毛泽东主义的学习和研究，以提高对各种胡说的识别能力。

（下载网址是https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=5

二、编辑《毛泽东思想万岁》的历史背景

这个版本的编辑者是武汉大学当时哲学系教师王晁星。在接受老田的访问时，他说编辑《毛泽东思想万岁》完全是自发的行为。王老师说，文革中间他一张大字报也没有贴过，那个时候看书也看不下去，也关心运动的走势，就去看大字报和传单，有许多中央首长讲话，他只要是遇到了就收集，最后慢慢收缩范围，集中到毛泽东的讲话和著作收集上。据王晁星老师讲，他是搞理论研究的，毛主席的许多内部讲话，从前想见都见不到，文革中间披露出来之后简直是如获至宝，知道外地有新的篇章出现，也委托熟人帮助收集，一天天过去，积累的红卫兵翻印的传单和出版物就越来越多了。

王老师说他既没有参加前期官办保守派组织，也没有参加造反派活动，文革运动开始也没有了教学任务，就利用空闲时间广泛搜罗资料。当时王老师还是很谨慎，也不敢编辑出版，后来“钢二司武汉大学总部”知道了，就去找他谈，王老师声明说：我有资料，也可以按照时间顺序排一下，纸张、印刷和发行我都不管，出了问题我是不负责任的。

三、资料的研究价值略说

如果孔夫子还在“大成至圣先师文宣王”的地位上，肯定没有办法很好地进行研究，恢复到孔老二才是合格的研究对象。如果毛泽东思想还是处在“句句是真理”的位置上，那也只能把这个地盘保留给从前那些著名的“学术棍子”去垄断和解说了。撇开历史是非不论，单以研究而言，这得感谢邓小平和他手下的“非毛化五虎将”――胡乔木、李锐、杜润生、于光远、胡耀邦――诸公，正是他们把认真研究“毛泽东思想”变成一项“捞不到好处”的事情，这样毛泽东思想才解除了被“学术棍子”所霸占的困境，研究毛泽东思想不再与少数人的职业利益需要相联系，而是直接与广大群众争取生产和生活条件的需要相联系，历史就这样绕了一个大弯子，毛泽东思想终于回到了最有存在价值的位置上。

演戏没有反角和白脸是不行，历史也是这样，需要一个辩证的否定环节。邓小平对毛泽东进行“抽象肯定、具体否定”，并发起一场规模浩大的“非毛化运动”，最终把毛泽东思想从国家意识形态的位置上“请下来”了，变成了一个“文化批评”家们所称的文本，这样才能更方便了研究。

毛泽东思想决不是一个普通的文本，更不是成千上万个“文本”中间平等的一个。毛泽东思想特别是他的晚年思想，联系着中华民族作为一个后发国家在工业化道路上的奋进历程，联系着新中国在“非西方现代化”道路上的一场“强行军”。由于邓小平在“非毛化运动”中间刻意把毛泽东从“八大集体的正确领导”中间区别出去，反而赋予了毛泽东晚年思想以更高层次的代表意义，成为新中国社会主义工业化战略的唯一代表，其它共产党领导人的全部努力，都被邓小平归结到一种被动的、不乐意的跟随或者盲从的位置上。这样，毛泽东就一个人选择了新中国快速工业化的路径，因此，毛泽东不仅是一个思想者，由于他所处的位置和代表意义，更是一个民族在伟大的工业化进程中间群体实践的“活的灵魂”。

过去精英们所把持的所谓“毛泽东晚年思想”的研究，一个最主要的弊端是没有毛泽东本人“出场”，一个普遍的模式是：由各种自称掌握了内幕消息的“高人”垄断发布权，他们随心所欲地发布“毛泽东”的只言片语，再根据精英们喜欢的某种西方来的理论根据进行任意演绎。六八年汉版《毛泽东思想万岁》，虽然没有能够收罗毛泽东晚年的全部思想活动，但是已经能够给人们提供一个大致的思想轮廓。这一思想轮廓涉及到在一个第三世界国家，进行社会主义工业化的诸多事项：如何发展？发展什么？发展为谁？许许多多的问题和困难，是如何进入毛泽东视野的，他又是如何把握并解决中国所面临问题的，为什么毛泽东一定要选择“三面红旗”作为新中国经济发展的基本制度，而“继续革命”的理论和实践过程又是如何在毛泽东那里形成和发展的，这都需要通过我们认真的阅读和研究去接近。

二○○五年十一月十五日

北极星书库||http://www.ebook007.com


目录
毛泽东思想万岁
001） 第一师范讲堂录
002） 读《明耻篇》后题词
003） 《新青年》第七卷第一号
004） 工人夜校招生广告
005） 夜学日记
006） 新民学会的方针
007） 在上海送别第一批去法国勤工俭学同学时讲话
008） 湘江评论创刊宣言
009） 湘江评论第二号
010） 湘江评论增刊第一号
011） 湘江评论第三号
012） 民众的大联合（一）
013） 民众的大联合（二）
014） 民众的大联合（三）
015） 问题研究会章程
016） 学生之工作
017） 新民学会会员通信集第一集
018） 新民学会会员通信集第二集
019） 新民学会会员通信集第三集
020） 非自杀（节录）
021） 驱逐张敬尧文电
022） 发起“文化书社”缘起（摘要）
023） 湖南建设问题的根本问题一一湖南共和国
024） “湖南自治运动”应该发起了
025） 湖南受中国之累以历史及现状证明之
026） 湘人为贪吏卖矿呈总统府、国务院及外、财、农商三部文
027） 致湖南省警察厅长的公开信（摘录）
028） 文化书社第二期社务报告（摘录）
029） 怎样去做才有真正的劳工团体出现？
030） 新民学会一次讨论记载――提出无产阶级革命和无产阶级专政的主张
031） 给杨怀中先生的信（摘录）
032） 湖南自修大学创立宣言
033） 告中国农民书
034） 上工宣言
035） 长沙铅印活版工会致“大公报”记者盾（李抱一）书
036） 《省宪法》与赵恒惕
037） 纸烟税
038） 英国人与梁如浩
039） 湖南自修大学组织大纲
040） 湖南自修大学入学须知
041） 外力、军阀与革命
042） 《新时代》发刊词
043） 少年中国学会改组委员会调查表
044） 广东省党部代表大会会场日刊发刊词
045） 在国民党第二次全国代表大会上的发言
046） 填写《少年中国学会改组委员会调查表》
047） 中国国民党反奉战争宣传大纲
048） 政治周报
049） 反攻（一）
050） 反攻（二）
051） 中国国民党选派学生赴莫斯科孙文大学
052） 反攻（三）
053） 宣传报告
054） 中国农民中各阶级的分析及其对于革命的态度
055） 中国社会各阶级的分析
056） 国民党右派分离的原因及其对于革命前途的影响
057） 上海民国日报反动的原因及国民党中央对该报的处置
058） 江浙农民的痛苦及其反抗运动
059） 在湖南省第一次农工代表大会的讲话
060） 视察湖南农民运动给中央的报告
061） 湘赣边界各县党第二次代表大会决议案
062） 红军第四军六次代表大会决议案（摘录）
063） 红军第四军司令、政治部布告
064） 中国革命军事委员会总政治部第四号通令
065） 命令
066） 反围攻时给红军的动员令
067） 红军第四军司令部布告
068） 中国共产党红军第四军第九次代表大会决议案
069） 总前委代表毛泽东给江西省行委的一封信
070） 查田运动是广大区域内的中心重大任务
071） 在八县查田运动大会上的报告
072） 关于查田运动的初步总结
073） 乡苏维埃怎样工作
074） 中华苏维埃共和国中央执行委员会与人民委员会对第二次全国苏维埃代表大会的报告
075） 中国工农红军北上抗日宣言
076） 关于日本声明书谈话
077） 中央关于反对敌人五次“围剿”的总结决议
078） 中华苏维埃共和国中央执行委员会命令
079） 中共关于目前政治形势与党的任务的决议
080） 给林彪同志的一封信
081） 致蔡元培信
082） 给张学良的一封信
083） 关于停战抗日的谈话
084） 中国共产党中央委员会为鲁迅逝世发出的电报
085） 致蒋介石书
086） 给徐特立同志的一封信
087） 与北方青年的谈话
088） 在西北青年救国会上的讲演
089） 命令
090） 辩证法唯物论讲授提纲
091） 关于独立自主山地游击战原则的指示
092） 关于整个华北工作应以游击战争为唯一方向的指示
093） 《农村调查》序言（一）
094） 在鲁迅逝世周年纪念大会上的演说
095） 基础战术
096） 在抗大校舍落成大会上的训词
097） “和美国记者贝特兰的谈话”补充
098） 给抗大九队同志的信
099） 加强政治教育与体育活动给项英同志的一封信
100） 与延安新中华报记者谈话
101） 与合众社记者的谈话
102） 中国共产党抗日救国十大纲领
103） 在纪念孙中山逝世十三周年及追悼抗敌阵亡将士大会上的演说词
104） 对新四军进行游击战的指示
105） 与世界学联代表团柯乐满先生雅德先生傅路德先生雷克难先生之谈话
106） 论新阶段（节选）
107） 八路军军政杂志发刊词
108） 《论持久战》英译本序言
109） 中国军队应当学习苏联红军
110） 在延安庆祝“五一”国际劳动节的讲话
111） 抗大三周年纪念
112） 在抗大成立三周年纪念大会上的讲话（摘录）
113） 中英两国人民站在一条战线上
114） 在延安模范青年给奖大会上的讲话（摘录）
115） 当前时局的最大危机
116） 反投降提纲
117） 在延安女子大学开学典礼上的讲话
118） 中央军委关于整理抗大问题的指示（节选）
119） 在陕甘宁边区学联第一次代表大会上的讲话
120） 第二次帝国主义战争讲演提纲
121） 研究沦陷区
122） 在延安各界庆祝斯大林六十寿辰大会上的讲话
123） 在延安纪念“一二.九”四周年大会上的讲话（节录）
124） 在中共中央举行的庆祝吴玉章同志六十寿辰大会上的祝词
125） 在陕甘宁边区第二届农工展览会开幕典礼上的讲话
126） 强调团结与进步
127） 相持阶段中的形势与任务
128） 在陕甘宁边区自然科学研究会成立大会上的讲话
129） 在延安新哲学会第一届年会上的讲话
130） 在边区中央局经济自给动员大会上的讲话
131） 谨防扒手（社论）
132） 谣言与烟幕（社论）
133） 在陕甘宁边区第三届参议会上的讲话（摘录）
134） 关于增强党性的决定
135） 中央关于调查研究的决定
136） “曾忠才长征记”一文按语
137） “文化课本”序
138） 在东方各民族反法西斯大会上的讲话
139） 赠给王观澜同志的一段话一一就战胜疾病问题
140） 庆祝苏军二十四周年
141） 在《解放日报》改版座谈会上的讲话
142） “整顿学风、党风、文风”的补充
143） “反对党八股”的补充
144） 给在华日本共产主义同盟的一封信
145） 关于统一抗日根据地党的领导及调整各组织间关系的决定
146） 历史教训
147） 关于中共更加布尔什维克化十二条
148） 电贺苏联红军第二十五周年
149） 毛泽东关于共产国际解散问题
150） 中央关于对待原四方面军干部态度问题的指示
151） 关于批评彭德怀一九四三年四月“关于民主教育谈话”的一封信
后记

毛泽东思想万岁


毛泽东思想万岁

（1913-1943卷）

油画：八角楼的灯光


001） 第一师范讲堂录
001） 第一师范讲堂录
（一九一三年十一月一日）

修身。人情多耽安佚而惮苦，懒惰为万恶之渊薮。人而懒惰，农则废其田畴，工则废其规矩，商贾则废其所鬻，士则废其所学，业即废矣，无以为生，而杀身亡家乃随之矣。因而懒惰，始则不进，继则退行，继则衰弱，终则灭亡，可畏哉！故曰懒惰万恶之渊薮也。
奋斗。夫以五千之卒，敌十万之军。策罢乏之兵，当新霸之马。如此欲图存而不亡，非奋斗不可。
朝气。少年须有朝气，否则暮气中之。暮气之来，乘疏懈之隙也。故曰怠隋者生之坟墓。

目录 下一页

毛泽东思想万岁


002） 读《明耻篇》后题词
002） 读《明耻篇》后题词
（一九一五年）

毛主席在第一师范求学期间，读了当时很多进步书刊。当他看了《明耻篇》以后，义愤填胸，来自挥笔在书上写道：
“五月七日，
国民奇耻；
何以报仇，
在我学子！”
这十六个字充分表现了主席青少年时就立下了以天下为己任的革命的雄心壮志。

上一页 目录 下一页

毛泽东思想万岁


003） 《新青年》第七卷第一号
003） 《新青年》第七卷第一号
（一九一七年）

长沙受了“五四”运动的鼓动，一般人向新潮方面定的，实在不少，又因近年来屡受军阀派的摧残，弄得长沙这锦绣的地方，常常没有一点生气，于是一般稍有知识的人-一各校教职员及学生——莫不深深痛恨。更觉得这《社会改造》、《思想革新》、《妇女解放》、《民族自决》种种问题万不容缓。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


004） 工人夜校招生广告
004） 工人夜校招生广告
列位工人来听我们说几句白话：

列位最不便利的是什么？就是俗话说的：讲了写不得，写了认不得，有数算不得。列位做工的人，又要劳动又无人教授，如何才能写得几个字，算得几笔数呢？现今有个最好的法子，就是我们第一师范办了一个夜校，今年上半年学生很多，列位中想有听到过的。这个学校专为列位工人设的，从礼拜一起到礼拜五止每夜上课两点钟，教的是写信，算账，都是列位时刻需要的。讲义归我们发给，并不要钱，夜间上课又于列位工作并无妨碍。若是要求求学的，请赶快于一礼拜内到师范的号房报名。

有说时势不好，恐怕犯了戒严的命令，此事我们可以担保，上学以后，每人发讲牌一块，遇有军警查问，说是师范夜校学生就无妨碍了。若有为难之处，我们替你作保，此层只管放心，快快来报名，莫再耽搁。
第一师范学友会教学研究部启

上一页 目录 下一页

毛泽东思想万岁


005） 夜学日记
005） 夜学日记
（一九一七年十一月十四日）
片断

甲班上课算术罗宗翰出席教以数之种类加法大略及亚拉伯数字码，历史常识毛泽东出席教历朝大势及上古事迹。学生有四人未带算盘，从小学暂借，为戒严早半时下课，管理者李端输、萧珍元。

实验三日矣，觉国文似太多太深，太多宜减其分量，太深宜改用通俗语（介乎白话与文言之间），常识分量亦嫌太多（指文字），宜少用文字，其讲义宜用白话，简单几句表明，初不发给，单用精神讲演，终取讲义略读一遍足矣，本日历史即改用此法，觉活泼得多。
本日算术却过浅，学生学过归除者令其举手，有十几人之多，此则宜逐渐加深。

上一页 目录 下一页

毛泽东思想万岁


006） 新民学会的方针
006） 新民学会的方针
（一九一八年四月）

1938年4月毛泽东同志团结湖南进步青年，组织了革命团体一一新民学会，新民学会后来在传播马克思列宁主义和推动革命运动起了重要作用。
明确地提出了学会的宗旨是“改造中国与世界”。

学会的方针问题。我们学会到底拿一种甚么方针做我们共同的目标呢？信里述蒙达尔尼会议，对于学会进行之方针说：“大家决定今后进行之方针在改造中国与世界。”以“改造中国与世界”为学会方针，正与我平日的主张相合，并且我料到是与多数的会友的主张相合的，以我的接触和观察，我们多数的会友都倾向于世界主义，试看多数人鄙弃爱国，多数人鄙弃某一部分，一国家的私利，而忘却人类全体的幸福的事，多数人都觉得自己是人类的一员，而不愿意更复杂地隶属于无意义之某一国家、某一家庭、或某一宗教，而为其奴隶，就可以知道了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


007） 在上海送别第一批去法国勤工俭学同学时讲话
007） 在上海送别第一批去法国勤工俭学同学时讲话
（一九一九年初）

我觉得我们要有人到外国去，看些新东西，学些新道理，研究有用的学问拿回来，改造我们的国家。同时也要有人留在本国，研究本国问题。我觉得我对于自己的国家我所知道的还太少，假若我把时间花费在本国，则对本国更为有利。

上一页 目录 下一页

毛泽东思想万岁


008） 湘江评论创刊宣言
008） 湘江评论创刊宣言
（一九一九年七月十四日）

自“世界革命”的呼声大倡。“人类解放”的运动猛进。从前吾人所不置疑的问题。所不递取的方法。多说畏缩的说话。于今都要一改旧观。不疑者疑。不取者取。多畏缩者不畏缩了。这种潮流。任是什么力量。不能阻住。任是什么人物。不能不受他的软化。

世界什么问题最大？吃饭问题最大。什么力量最强？民众联合的力量最强。什么不要怕？天不要怕。鬼不要怕。死人不要怕。官僚不要怕。军阀不要怕。资本家不要怕。

自文艺复兴。思想解放。“人类应如何生活”。成了一个绝大的问题。从这个问题。加以研究。我深了“应该那样生活”“不应该这样生活”的结论。一些学者倡之。大多民众和之。就成功或将要成功许多方面的改革。

见于宗教方面为“宗教改革”。结果得了信教自由。见于文学方面。由贵族的文学。古典的文学。死形的文学。变为学民的文学。现代的文学。有生命的文学。见于政治方面。由独裁政治。变为代议政治。由有限制的选举。变为没限制的选举。见于社会方面。由少数阶级专制的黑暗社会。变为全体人民自由发展的光明社会。见于教育方面。为平民教育主义。见于经济方面。为劳获平均主义。见于欲想方面。为实验主义。见于国际方面。为国际同盟。

各种改革。一言蔽之。“由强权得自由”而已。各种对抗强权的根本主义。为平民主义。（兑莫克拉西。一作民本主义。民主主义。庶民主义。）宗教的强权。文学的强权。政治的强权。社会的强权。教育的强权。经济的强权。思想的强权。国际的强权。丝毫没有存在的余地。都要借平民主义的高呼。将他打倒。
如何打倒的方法。则有两说．一急烈的。一温和的。两种方法。我们应有一番选择。
（一）我们承认强权者都是人。都是我们的同类。滥用强权。是他们不自觉的误谬与不幸。

（二）用强权打倒强权。结果仍然得到强权。不但自相矛盾。并且毫无效力。欧洲的“同盟”。“协约”战争。我国的“南”“北”战争。都是这一类。

所以我们的见解。在学术方面。主张彻底研究。不受一切传说和迷信的束缚。要寻着什么真理？在对人的方面。主张群众联合。向强权者为持续的“忠告运动”。实行“呼声革命”一一面包的呼声。自由的呼声。平等的呼声。一一“无血革命”。不至张起大扰乱。行那没效果的“炸弹革命”“有血革命”。

国际的强权。迫上了我们的眉睫。就是日本。罢课。罢市。罢工。排货。种种运动。就是直接间接对付强权日本有效的方法。

至于湘江。乃地球上东半球东方的一条江。他的水很清。他的流很长。住在这江上和他邻近的民族。浑浑噩噩。世界上事情。很少懂得。他们没有有组织的社会。人人自营散处。只知有最狭的一己。和最短的一时。共同生活。久远观念。多半未曾梦见。他们的政治没有和意和彻底的解决。只知道私争。他们被外界的大潮卷急了。也办了些教育。却无甚效力。一般官僚式教育家。死死盘踞。把学校当监狱。待学生如囚徒。他们的产业没有开发。他们中也有一些有用人材。在各国各地学好了学问和艺术。但没有给他们用武的余地。闭锁一个洞庭湖。将他们轻轻挡住。他们的部落思想又很厉害。实行湖南饭湖南人吃的主义。教育实业界不能多多容纳异材。他们的脑子贫弱而又腐败。有增益改良的必要。没有提倡。他们正在求学的青年。很多。很有为。没人用有效的方法。将种种有益的新知识新艺术启导他们。咳，湘江湘江！你真枉存在于地球上。

时机到了！世界的大潮卷得更急了！洞庭湖的闸门动了。且开了！浩浩荡荡的新思潮业已奔腾澎湃于湘江两岸了！顺他的生。逆他的死。如何承受他？如何传播他？如何研究他？
如何施行他？是我们全体湘人最切最要的大问题。即是“湘江”出世最切最要的大任务。
西方大事述评
各国的罢工风潮

法英美三国的官阀和财阀，倾注全力于巴黎和会，用高压手段对付败北的德奥，正在兴高釆烈时候，他们的国内，忽然发生了罢工风潮。罢工在他们国里，原是一件常事，政府和财阀，虽然不敢十分轻视劳动者。每当劳动者拿着劳获不均，工时太久，住屋不适，失职无归，种种怨愤不平的问题，联合同类，愤起罢工的时候，也不得不小小给他们一点恩惠。正如小儿哭饿，看着十分伤心，大人也不得不笑着给他一个饼子。但终是杯水车薪，济得甚事。所以广义派人，都笑英法的工人是小见识。从老虎口里讨碎肉，是不能够的。

此回各国的罢工风潮，英国因为在大战初了时候，（去年十二月）英伦加苏格兰各埠交通机关，燃料业，矿山业，造船业等已演了一大罢工。故此次罢工，未发生于英伦本土。法国罢工情形，初颇严重。终亦以小惠收场，没闹出什么好结果。广义派人有乘机在巴黎实行政治运动之说，亦未见诸事实。美国一部分电报电话人员的罢工，乃在附和议员多数派反对加入国际联盟。与英法罢工，异其目的。意大利之罢工乃社会觉嫉恶其政府所为的一种运动。德国自去冬少数社会党大失败，各处大罢工，亦随之而没得好结果。多数社会党掌握政权以来，早已噤若寒蝉，不敢出声。此次为和约签字问题，有激起罢工的形势。但施特满内阁倒了，继任巴安内阁，仍是前内阁的同调。抵御外侮不足，防备家贼有余的武力，紧握在手，谁敢予侮。广义一派的猛断政略，暂时决没有发动的机会。罢工不能成为事实，亦无足怪。匈牙利所受罢工影响不大，其原因则全在缺粮没饭吃。今将一月以来各国罢工情形，分述于下一一

法国　六月三日，罢工风潮发生后，蔓延甚速。巴黎一区，男女工人赋闲者，二十万人。所要求各业不同，而一致主张每日工作八小时。四日蔓延更广，推算当有五十万人罢工。五日，洗衣工人罢工。自后罢工的人数更多。地底铁道，电车，街车的用人决议继续罢工。地底铁道工人要求工值每月至少四百五十佛朗。（以每佛朗当四角合我一百八十元）满五十岁须给养老金。服役十五年后亦须给养老金若干。七日巴黎罢工现象有转机，五金业与机器业，工人与雇主，已商妥数事。十一日，五金业及地底铁道工人上工。当道已取必要万法对付铁道罢工。煤矿工人有全体罢工的形势。十二日，国会通过矿工每日工作八时议案。但矿工会议，仍不满意，决定从十六日，全体罢工。水夫联合会，也决计于十六日罢工。工人联合会，言及生活代价奇昂，（记者按，近有从巴黎回者，举一物贵实例，一个旧牙刷，价二佛朗。一双皮鞋，价六十佛胡。）谓非洲各口岸，堆集麦粮千百吨，任其朽腐。各埠存货如山，轮船火车，宁闲置不远载。这样的政府，可要快快废止他的消耗，欺骗，和垄断！十四日，风潮渐平。极端派有乘机推翻克勒满沙强权政府的运动。路工联合会拒绝之。但矿工因解释政府每日工作八小时议案，未能满意，定十六日全体罢工。恐怕路矿运输联合会工人，也会罢工，表示同情。克勒满沙老头子急了，和运输公司及运输工人代表会商，恳请彼等在国家危机时候，发出些爱国热忱。工人吃了他的浓米汤，已老老实实决议上工了。

英国　伦敦五月三十日电，全国警察拟于三日罢工的气象，正在酝酿中，政府已允增给薪资，优加待遇。但不承认警察联合会及收用已革除的警察。英国的属地澳洲，坎拿大，苏依士，昔有罢工风潮。六月四日，坎拿大维克斯兵工厂工人罢工，要求每星期工作四十小时。六月五日，苏依士运河工人罢工，局势狠恶，六月九日，澳港航务罢工，势头狠烈，各项工业，都受窒碍。十×日，风潮仍严重，他业工人，因此赋闲的逐日增多。

美国　六月七日，芝加哥电报司员联合会一时罢工，共约六万人。内有二万五千人系属电报司员联合会．该会会长康能堪氏正计划全国罢工办法。同日，全国电话司员奉命于十六日起罢工，表同情于电报司员。八日，电报人员联合会干事，向全体电报人员宣布，连收发电报生在内，全体罢工。目的在停止威尔逊总统每日在巴黎往来的电报，使他注意国民不赞成他在和会的主张。十二日，各电报公司报告，电报司员罢工没成。

意国　六月十三日，意大利斯贝齐亚地方，因粮食昂贵，发生暴动，捣毁商店。十四日，热那亚工界示威，被捕者数百人，银行商店闭门，电车不走。杜林工人此日多停工，纪念德国斯巴达团领袖卢森堡氏。米兰工人罢工，抗议热那亚与斯贝齐亚当道的行动。

德国　六月十三日，大柏林公民会议秘密会，决议罢工。各职业及军界中人，均赞助停止各项实业工作的计划。有人料此举将促成国内战争。中等社会将得政权。

匈国　五月三十一日，匈京饥饿的工人，发生暴动．红旗军奉共产政府命令到各工厂制乱。匈京几无粮食。
东方人事述评
陈独秀之被捕及营救

前北京大学文科学长陈独秀，于六月十一日，在北京新世界被捕。被捕的原因，据警厅方而的布告，系因这日晚上，有人在新世界散布市民宣言的传单，被密探拘去。到警厅诘问，方知是陈氏。今录中美通讯社所述什么北京市民宣言的传单于下一一
一、取消欧战期内一切中日秘约。

二、免除徐树铮曹汝霖章宗群陆宗舆段芝贵王怀庆职。并即驱逐出京。
三、取消步军统领衙门，及警备总司令。
四、北京保安队，由商民组织。
五、促进南北和议。
六、人民有绝对的言论出版集会和自由权。

以上六条，乃人民对于政府最低之要求，乃希望以和平方法达此目的。倘政府不俯顺民意，则北京市民，惟有直接行动，图根本之改造。

上文是北京市民宣言传单，我们看了，也没有什么大不了处。政府将陈氏捉了，各报所载，很受虐待。北京学生全体有一个公函呈到警厅。请求释放。下面是公函的原文――

警察总监钧鉴，敬启者，近闻军警逮捕北京大学前文科学长陈独秀，拟加重究，学生等期期以为不可。特举出两要点于下：（一）陈先生夙负学界重望，其言论思想，皆见称于国内外。倘此次以嫌疑遽加之罪，恐激动全国学界再起波澜。当此学潮紧急之时，殊非息事宁人之计。（二）陈先生向以提倡新文学现代思想见异于一般守旧者。此次忽被逮捕，诚恐国内外人士，疑军警当局，有意罗织，以为摧残近代思想之步。现今各种问题，已极复杂，岂可再生枝节，以滋纠纷？基此二种理由，学生等特请贵厅，将陈独秀早予保释。
北京学生又有致上海各报各学校各界一电一一

陈独秀氏为提倡近代思想最力之人，实学界重镇。忽于真日被逮。住宅亦披抄查。群清无任惶骇。除设法援救外，并希国人注意。

上海工业学会也有请求释放陈氏的电。有“以北京学潮，迁怒陈氏一人，大乱之机，将从此开始”的话。政府尚未昏聩到全不知外间大事，可料不久就会放出。若说硬要兴一文字狱，与举世披靡的近代思潮，拚一死战，吾恐政府也没有这么大胆子。章行严与陈君为多年旧交，陈在大学任文科学长时，章亦在大学任图书馆长及研究所逻辑教授。于陈君被捕，即有一电给京里的王克敏，要他转达别厅，立予释放。大要说一一

……陈君向以讲学为务，平生不含政治党派的臭味。此次虽因文字失当，亦何至遽兴大狱，视若囚犯，至断绝家常往来。且值学潮甫息之秋，訑可忽兴文绵，重激众怒。甚为诸公所不取。……
章氏又致代总理龚心湛一函。说得更加激切一一

仙舟先生执事，久违矩教，结念为劳。兹有恳者，前北京大学文利学长陈独秀，闻因牵涉传单之嫌，致被逮捕，迄今末释。其事实如何，远道未能详悉。惟念陈君平日，专以讲学为务。虽其提倡新思潮，著书立论，或不无过甚之词，然范围实仅及于文字方面，决不舍有政治臭味，则固皎然可征。方今国家多事，且值学潮甫息之后，讵可蹈腹诽之殊，师监谤之策，而愈激动人之心理耶。窃为诸公所不取。故就历史论，执政因文字小故而专与文人为难，致兴文字之狱。幸而胜之，是为不武。不胜人心瓦解，政纽摧崩，虽有善者。莫之能挽。试观古今中外，每当文网最甚之秋，正其国运衰歇之候。以明末为殷鉴，可为寒心。今日谣琢萦兴，清流危惧。乃遽有此罪及文人之举，是露国家不祥之象，天下大乱之基也。杜渐防微，用敢望诸当事。且陈君英姿挺秀，学贯中西。皖省地绾南北，每产材武之士，如斯学者，诚叹难能。执事平视同乡诸贤，谅有同感。远而一国，近而一省，育一人才，至为不易。又焉忍遽而残之耶。特专函奉达，请即饬警厅速将陈君释放。钊与陈君总角旧交，同衿大学。于其人〕品行谊，知之甚深，敢保无他，愿为左证。……
章士钊拜启六月二十二日

我们对于陈君，认他为思想界的明星。陈君所说的话，头脑稍微清楚的听得，莫不人人各如其意中所欲出。现在的中国，可谓危险极了。不是兵力不强财用不足的危险，也不是内乱相寻四分五裂的危险。危险在全国人民思想界空虚腐败到十二分。中国的四万万人，差不多有三万万九千万是迷信家。迷信鬼神，迷信物象，迷信运命，迷信强权。全然不认有个人，不认有自己，不认有真理。这是科学思想不发达的结果。中国名为共和，实则专制。愈弄愈糟，甲仆乙代，这是群众心里没有民主的影子，不晓得民主究竟是甚么的结果。陈君平日所标揭的，就是这两样。他曾说，我们所以得罪于社会，无非是为着“赛因斯”（科学）和“兑莫克拉西”（民主）。陈君为这两件东西得罪于社会，社会居然就把逮捕和禁锢报给他，也可算是罪罚相敌了，凡思想是没有畛域的，去年十二月德国的广义派社会党首领卢森堡被民主派政府杀了，上月中旬，德国仇敌的意大利一个都林地方的人员，举行了一个大示威以纪念他。瑞士的苏里克，也有个同样的示威给他做纪念。仇敌尚且如此，况在非仇敌。异国尚且如此，况在本国。陈君之被逮，决不能损及陈君的毫末。并且是留着大大的一个纪念于新思潮，使他越发光辉远大。政府决没有胆子将陈君处死，就是死了，也不能损及陈君至坚至高精神的毫末。陈君原自说过，出实验室，即入监狱。出监狱，即入实验室。又说，死是不怕的。陈君可以夺验其言了。我祝陈君万岁！我祝陈君至坚至高的精神万岁！
世界杂评

强叫化　前月的初间，日本米价顶贵时候，每石超四十元。日当局有狼狈之状。报纸证言粮食的危机已迫。可怜的日本！你肠将饥断，还要向施主逞强。天下那有强叫化续得多施的理。

研究过激党　阿富汗侵印度，俄过激党为之主谋，过激党到了南亚洲。高丽的“呼声革命”正盛吋，亦有过激党参与之说，则已到了东亚。过激党这么厉害！各位也要研究研究，到底是个什么东西？切不可闭着眼睛，只管瞎说，“等于洪水猛兽”“抵制”“拒绝”等等的空话。一光眼，过激觉布备了全国，相惊而走，已没得走处了！

实行封锁　前月巴黎高等经济会议议决，实行封锁匈牙利，说理直到匈政府宣言遵从民意时为止。这要分两层观察，一、协约国看错了匈政府与匈国民志愿不合。匈政府与匈国民之少数有产阶级，绅士阶级，志愿不合是有的，若与大多数无产阶级，平民阶级，没有志愿不合的理。因为匈政府，原是他们所组织的。二、实行封锁，这是帮助过激主义的传播。吾恐怕协约国也会要卷入这个漩涡。果然，则这实行封锁，真是“罪莫大焉”了。

证明协约国的平等正义　德国复文和会，要求德国陆军减少之后，协约国也须同减。这话谁人敢说错了？协约国满嘴的平等主义，我们且看协约国以后的军备如何？就可求个证明。

阿富汗执戈而起　一个很小的阿富汗，同一个很大的海上王英国开战，其中必有重大原因。但据英国一方面的电传，是靠不住的。土耳其要被一些虎狼分吞了。印度舍死助英，赚得一个红巾照烂给人出丑的议和代表。印民的要求是没得允许。印民的政治运动，是要平兵力平压。阿富汗是个回教国，狐死冤悲，那得不执戈而起？

来因共和国是丑国　协约国要划来因流域为自己挡敌的长城，必先使之脱离德国的关系，别成一国。听说已在威萨登成立临时政府，一位这登博士做总统。这位道登阵士不知果然高兴到甚么样？金人立了刘豫，契丹立了石敬塘，我们中国也曾有几个这样的国呢。

好个民族自决　波兰捷克复国，都所以制德国的死命，协约因尽力援助之，称之为“民族自决”。亚刺伯有分裂士耳其的好处，故许他半自立。犹太欲在巴力斯坦复国，因为于协约国没大关系，故不能成功。西伯利亚政府有攻击过激党的功绩，故加以正式承认．日本欲伸足西伯利亚，不得不有所示好，故首先提议承认。朝鲜呼号独立，死了多少人民，乱了多少地方，和会只是不理。好个民族自决！我们认为直是不要脸！

可怜的威尔逊　威尔逊在巴黎，好象热锅上的蚂蚁，不知怎样才好？四围包满了克勒满沙，路易乔治，牧野伸显，欧兰杜一类的强盗。所听的，不外得到若干土地，收赔若干金钱。所做的，不外不能伸出己见的种种会议。有一天的路透电说：“威尔逊总统卒已赞成克勒满沙不使德国加入国际同盟的意见”。我看了“卒已赞成”四字，为他气闷了大半天。可怜的威尔逊！

炸弹暴举　人人知道很文明很富足的美国，有“炸弹暴举”同时在八城发生。无政府党蔓延甚广。炸弹爆炸的附近，有匿名揭贴说，“阶级战争”业已发生，必得国际劳动界完全胜利，始能停止，炸弹往往埋藏在一些官员的住宅，屋顶上发现人头。可怕可怕！我只挂牵官员人家的一些小姐小孩子，他们晚上如何睡得着？议院里一些钱多因而票多票多因而当选的议员，还在那里痛诋暴动者，通过严惩案。我正式告诉诸位，诸位的“末日审判”将要到了！诸位要想留着生命，并想相当的吃一点饭，穿一点衣，除非大大的将脑子洗洗，将高帽子除下，将大礼服收起，和你们国里的平民，一同进工厂做工，到乡下种田。

不许实业专制　美国工党首领戈泊斯演说曰，“工党决计于善后事业中有发言权，不许实业专制。”美国为地球上第一实业专制国，托辣斯的恶制，即起于此。几个人享福，千万人要哭。实业越发达，要哭的人越多。戈泊斯的“不许”，办法怎样？还不知道。但既有人倡言“不许”，即是好现象。由一人口说“不许”，推而至于千万人都说“不许”，由低声的“不许”，推而至于高声的很高声的狂呼的“不许”，这才是人类真得解放的一日。

割地赔偿不两全　德国答复协约国，说，如失去西里细亚及萨尔煤矿，则无力行赔偿。我料协约国听了一定很烦脑。何以故？地可割，赔偿也可得，最为两全。据德国的说，两样便成了反比例，如之何不烦脑？虽然，奉劝协约国的衮衮诸公，天下那有两全的好事！

为社会党造成流血之地　奥总代表任纳博士答复和会，说，“奥国今已坐食其较前大减之资本，若再加以摧残，必为社会党造成流血之地”，蠢哉任纳博士，你还不知道协约国一年以来之真目的，你专为造成社会党流血之地吗？

彭斯坦　德博士彭斯坦演说曰，“媾和条件”乃野蛮战争的结果，德国最宜负责，和约条件十九为必要的”。我们固然反对协约国的强迫和约，但博士这话，系专对野蛮战争而发，听了倒很爽快。

各国没有明伦堂　康有为因为广州修马路，要拆毁明伦堂，发了肝火。打电给岭伍，斥为“侮圣灭伦。”说，“遍游各国，未之前闻”。康先生的话真不错，遍游各国，那里寻得出什么孔子，更寻不出什么明伦堂。

什么是民国所宜？　康先生又说，“强要拆毁，非民国所宜”。这才是怪！难道定要留看那“君为臣纲”，“君君臣臣”的事，才算是“民国所宜”吗？

大略不是人　邓镕在新国会云，“尊孔不必设专官，节省经费”。张元奇云，“内务部祀孔，由茶房录事办理．次长司长不理，要设专官。”内务部的茶房录事，大略不是人。要说是人，怎么连祀孔都不行呢？我想孔老爹的官气到了这么久的年载，谅也减少了一点。

走昆仑山到欧洲　张元奇又说，“什么讲求新学，顺应潮流，本席以为应尊孔逆挽潮流。”不错不错！张先生果然有此力量，那么，扬子江里的潮流。会从昆仑山翻过去，我们到欧洲的，就坐船走昆仑山罢。
湘江杂评

好计策　一个学校的同学对我说，我们学校里办事人和教习，怕我们学到了他们还未学到的新学说，将图书室看×了。外面送来的杂志新闻纸和书籍，凡是稍新一点的，都没得见。我听了为之点首叹服。他们的计策真妙！岂仅某学校，通湖南的学校，千篇一律都象联了盟似的。

摇身一变　一些官僚式教育家，为世界的大潮卷急了，不提防就会将他们的饭碗冲破。摇身一变，把前日的烂调官腔，轻轻收拾。一些其有所感而改变的，很可佩服。一些则是假变，容易露出他们的马脚。这类人我很为他羞！很为他危！

我们饿极了　我们关在洞庭湖大门里的青年，实在是饿极了！我们的肚子固然是饿，我们的脑筋尤饿！替我们办理食物的厨师们，太没本钱。我们无法！我们惟有起而自办！这是我们饿极了哀声！千不要看错！

难道走路是男子专有的　一个女学校里的办事人，把学生看做文契似的收藏起来，怕他们出外见识了甚么邪样。新青年一类的邪书，尤不准他们寓目。此次惊天动地的学生潮，北京的女学生聚诉新华门。贫儿院的小女孩子，愿到监狱替男学生抵罪。这个女学校的学生独深闭固拒，一步也不出外，好象走路是男子专有似的。

哈哈！　青岛问题发生，湖南学生大激动，新剧演说，一时风行。有一位朋友对我说，一位老先生，因为他的儿子化装演剧，气得了不得。走到学校问先生，开口便说，“我的命运如何这么乖？养大的儿子竟做出那么下流事”？我听了这话，忍不住卧的一声，哈哈！

女子革命军　或问女子的头和男子的头，实在是一样。女子的腰和男子的腰实在是一样。为什么女子头上偏要高竖那招摇畏风的髻？女子腰间偏要紧缚娜拖泥带水的裙？我道，女子本来是罪人，高髻长裙，是男子加于他们的刑具。还有那脸上的脂粉，就是黔文。手上的饰物，就是桎梏。穿耳包脚为肉刑。学校家庭为牢狱，痛之不敢声，闭之不敢出。或问如何脱离这弊？我道，惟有起女子革命军。

上一页 目录 下一页

毛泽东思想万岁


009） 湘江评论第二号
009） 湘江评论第二号
（一九一九年七月二十一）
西方人事述评
德意志人沉痛的签约

签约之前：败而不屈的德意志的代表兰超等于（五月初旬）到巴黎。（五月七日）在凡尔赛宫举行很庄严的和约交付礼。德代表的态度很倨傲。克勒满沙站起声述其开会词。德总代表兰超，则坐诵其如下之演说词－－

德国军事破裂，德国失败的程度，自己明白。但这回欧战，负责的不仅德国，全欧都与有罪。因五十年以来，欧洲各国的帝国主义，实贻毒于国际局势。德国战中的罪行，固不可讳，战事的时候，人民的天良，为感情所蔽，故有罪行。然自去年十一月十一日以后，德国没与战事的人，多死于封锁的影响，协约国亦冷淡视之。威总统十四条大纲，为全世界所赞助，协约国业已声明依照此项大纲而立和约，那么，德国当不致于全没救护。国际同盟，各国都让加入，不能将德国丢在外边。德国愿以好意的精神，研究和约。……

和约为灰黄色封面一大册，和会秘书长杜斯玛，捧了交到兰超手中。兰超回到寓舍，晚餐的时候，默无一言。晚餐毕，即使人翻译和约，于晨间三点译成，送到兰超寝室。兰超看到天明方毕。另外录出几份，派专差送到柏林。八日德内阁会议许见。
内阁总理施特满，向考虑协约委员会演说－－
和约条件，简直是宣告德国死刑。政府必以政治的沉静态度，讨论这可厌而狂妄的公文，……

随将和约条件，电告各联邦政府，请他们表示意见。因为感受很深的痛苦，特命公众停止行乐一星期。仅许剧院演唱和这痛苦极没相同的悲刷。股票交易所，因感受痛苦的印象，停闭三日。各界人士听得和约会要签字，皆为作怒，群相讨论拒绝签字的后患，甚至没有一人想劫或可受纳此项条件的。柏林各报一致（言尔）诋，有的说，“和约的苛刻远过最消极的预料，这系狂暴无知识的制品，若不能修改，只有用‘否’字答他。”有的说“我们如签定这约，实是屈于武力。我们的心中，应坚决拒绝。”惟独立社会党的机关报，则主张签约说，“从经验看来，拒绝徒增后患。”这时候最可注意的，是德国政党的态度。多数时会党的政府派，是不主张签字的。民治党和中央党也是这样。只有独立社会党不然。（十二日）独立社会党通过决议案，主张接受和约，并说“德现政府恢复显武主义的行为，使别人坚其对德的疑惧。德国舍屈于强迫签字，没有办法。俄德和约，及德罗和约，均没多久的寿命就取消了。凡尔赛和约，也未尝不可以革命的发展取消他。”我们为德国计，要想不受和约，惟有步俄国和匈牙利的后尘，实行社会的大革命。协约国最怕的就在这一点。俄罗斯，匈牙利，不派代表，不提和议，明目张胆地对抗协约国，协约国至今未如之何。向使去冬德国广义派社会党的社会革命成了功，则东联俄而南结奥，更联合匈牙利和捷克，广播其世界革命主义，或竟使英法美久郁的社会党，起而响应，协约园国府还食得下咽吗？独立社会党和广义派社会党，本是一党而分为二，他的议论如此，本不足怪。用革命的发展取消和约这话正不要轻看呢。
同日德因会讨论媾和条件。施特满演说――

今日为德国人生死关头！我们必须团结一致！我们除谋使国家生存，无旁的责任！德国不图进行其国家主义的梦想，并没争权的问题。于今人人的喉咙中间都觉有手塞住他的呼吸！人类的尊严，现付于诸君的手中，以保持他！
（十四日）兰超致克勒满沙一个履文，内容的大要如下－－

和约中关于领土的条款，是使德国失去其×关重要的生产土地。各地薯芋的收成，将减百分之二十一。煤减三分之一。铁减四分之三。锌减五分之三。德国既因失去殖民地和商船，使经济成了麻木不仁。今又不能得充分的原料，势将被毁到极大的程度。同时输入的粮食必将大减。依赖航务和商业为生的数百万人，德国政府不能将工事和粮食供给他们则势不得不到国外求生，而重要的国家。多禁止德国移民入境。故签定和约，不啻向数百万德人宣告死刑……

兰超于上述的牒文之外，更以牒文两迈致克勒满沙。第一通的大要说，“协约国占德土地，和威总统宣布的主义不合。”第二通的乃关于赔偿条款提出抗议。谓“德国愿赔偿，但不是因为负了战争的原故。”我们看德国的抗议，大家注重（一）不独负战争责任。（二）不愿失去原料所从出的土地。其他各项，虽有抗议，但不是最重要的处所。

（十三日）晚上，柏林有大举示威。多数社会于示威时，起坛演说谓，“和约条件，较罗马施于加萨臣的，尤为刻毒而可羞。”群众游行各街，止于协约委员团所住的亚特伦旅馆前面。有人向众演说，其势汹汹，欲攻旅馆，为警察所阻。到内阁总理屋前，施特满氏临窗演说。又有人民一大队，于薄暮时候，唱歌到亚特伦旅馆，大呼“推翻强暴的和局。”“克勒满沙皆亡”。“与英伦皆亡。”众又到施特满处，请他演说，施氏讲到威尔逊总统十四公纲时，众忽大呼“与威尔逊皆亡。”这日柏林和乡间独立社会党开会，有四十处。

（十九日）柏林某报载有社会党领袖彭斯坦博士的演说，谓“非常苛刻的和约条件，非完全出于激怒与仇念。实德国政策既不能见信于人，则当然受此待遇。一切破坏咎在德国。德国之履行各项要求，不过补偿他们前所寄予人的而已。我很不以一般人士所发激烈的演说为然。告诉他们！不可再具一九一四年八月四日的气焰！”这于德国热烈的反对声中，算是一瓢凉水。

（二十日）兰超致书和会，要求改正审查及讨论和约的期限，（二十二日）克勒满沙复书，允许展长期限，至五月二十九日为止。（二十三日）晚德全权大使起程往斯巴，将和来自柏林的阁员数人会晤，决定一切。（二十四日）斯希特芒，欧士白格，从柏林乘车到斯巴，兰超及委员十六人也到，即开一极长的会议，斯希特芒主席，通过德国的反提案。会毕，政府委员回柏林，兰超等回凡尔赛。
（五月二十七日）。德国有答案交付和会，答案的第一部分，要点如下一一
（一）德国承认减少军队到十万人。
（二）交出巨大的军舰，而保留商船。
（三）反对关于东边土地的决定。要求于东普鲁士区中，举行庶民大会。
（四）承认丹齐为自由口岸。
（五）要求协约国，在签字四个月后，撤退军队。
（六）要求加入国际同盟。
（七）坚欲取得代替殖民地的权利。
（八）赔偿总数，不得过十万兆马克。
（九）拒绝引渡凯撒及其他人物。
（十）德国须有重新经商海外的权利。
德国答案的第二部分，亦有如下的要点――
（一）过渡时代，须维持大军，以保治安。
（二）须许德人开公民大会，讨论土地割让问题。并许奥人以加入德国的便利。

（三）拒绝割让西里细亚上部。
（四）不承认俄国有享取赔偿的权利。
（五）无赔偿意、门、罗、波兰等国的义务。

右之德国答案，四大国代表为长久讨论后，提出答复文，将德国所约议的，逐件驳复。全文很长。不外说德国战争责任万难推诿，德国必须尽其能力赔偿损失，必须交出戎首，和战时行暴的人，用法惩治。必须于数年内受特别的约束。凡协约国所持以构成和约的根本主义，万难更易。惟对于德国的实际建议，可以让步云云。

（五月二十九日以后）又因德代表的请求，屡次展缓签约日期。最后允展至六月二十八日为止。六月前半月的光阴，全为着往复反议事占去。

至（六月十八日）德代表团，乃由法京回德，一致告诫德内阁，拒绝签约。德内阁乃准备在韦马召集国会，议此次重大问题。此时协约方面，早做军事准备。一俟德国有不签字的表示，即行进军。德国已处于不能不签字的情势了。

（六月二十二日），协约国对德的“最后复文”于这日送达德代表，限德国以五日承受和约。“最后复文”内，述可以让步的条件，如下一一
（一）西里细亚上部，实行民众投票。
（二）西普鲁士边界，重行划定。
（三）德军暂增至二十万人。
（四）德国宣布愿于一个月内将被控破坏战时法律的人名单开出。
（五）修改关于财政问题的细则。
（六）以德国履行义务为条件，保证德国为将来国际同盟的一员。
施特满内阁知和约不能再有挽回，遂决计引退。

（二十二日）德新内阁组织成立。国务总理巴安氏，外交穆勒氏，财政欧士白格氏，内务达维特氏，陆军拿斯奇氏，殖民贝尔氏，邮电格莱斯勃资氏，劳动森士南氏，工程斯利奇氏，公业经济惠塞尔氏，国库夏勒氏，粕食斯密氏。巴安氏及诸阁员，多属多数社会党，本系前内阁的同调，在这回外交紧急声中，出当此签定和约的难局。新内阁既成，已可决其是预备签约的了。施特满退职。施特满内阁所委任的媾和代表，当然随着退职，于是德国讲和代表团易人。新代表团即以新内阁中的外交总长穆勒，邮电总长格莱斯勒资等组织而成。

此时国会业已在韦玛召集，巴安氏即赴国会，作很沉痛的演说，极言加入新政府的痛苦。恳请国会确立主张，否则战事将屡发作。巴安氏曰，“我特于自由的日耳曼最后一次，起抗此强暴破坏的和约！起抗此自决权利的假面具！起抗此奴隶德人的手段！起抗此妨害世界和平的新器！”国会乃于“反对”“赞成”的喧哗声中通过签约动议。

签约的动议通过，二十三日巴安再赴国会，申述无条件签约的必要，其演词谓，“战败的国家，身魂受世界的凌辱！吾人姑且签定和约。吾人一息尚存，终望损害吾人荣誉的人，有一日身受报应，”这时候右党提出抗议。乃付表决。结果证实准许签约。议长贵里巴贽氏起立发短节的演说，“以不幸的祖国，委托于慈悲的上帝！”且谓“各党领导，允宣告军界，全国希望海陆军树先己牺牲的模范，辅助劳工，重造祖国！”关系全世界安危的德国签字，在一场非常惨痛的演说声中，完全决定。德意志人的大纪念，有史以来，当没有过于这日了：

签字案既经国会通过，德新代表团乃到巴黎，致“允可签约的牒文”于和会。牒文的大要说，一一日耳曼民国政府，知协约国决计以武力强迫日耳曼承受和约条件。此项条件，虽没有重大的意味，然实老在剥夺日耳曼人民的荣誉。日耳曼政府虽屈服于作势的武力，但关于从古未闻离背公道的和约条件。”

右文既布，各国的欢忭，自不可言。至（二十八日）而最后展缓的满期已到。于是凡尔赛宫中，仍有亘古未闻的大签约一举。

签约之际一千九百十九年六月二十八日午后三点五分，凡尔赛宫中开会。在宫中设高坛，甚为庄严。协约国全权代表首先会集。次为德国全权代表，只到外总长穆劝和交通总长裴尔，其余均不愿到。克勒满沙主席，首发短简宣言，谓：“协约国和共同作战国政府，均赞成媾和条件。今加签字，表示彼等忠诚依守庄严的了解。”继乃“请日耳曼民国代表首先签字。”德代表所坐席次忽发大声，“德意志！”“德意志！”克勒满沙于是乃改称“德意志”。德代表即起立在约上签名，裴尔氏首先签之。时为午后三时十二分，园中喷泉四射，炮声大作，当德代表回到坐处的时候，会场皆露喜容。次为美国签字。次为英国签字。次为法国签字。次为意国签字。次为日本签字。最后签字的为捷克斯拉夫民国。三时三十五分签字完毕。克勒满沙氏宣布散会。

签约之后，当德国国会允许签约的消息传布，德国全国自即有爱国的示威运动。群众列队唱战歌，国歌，欢呼致敬于年老的统兵员，各报对于裁判德皇问题，表示极大的忿怒。有一报恳请一九一四年的陆军军官，表示如德皇受裁判，也愿受协约国的裁判。并请组织团体，或须入荷兰，保护德皇。各地暴动罢工事情，接续而起。及（二十八日）和约签字的消息传到柏林，柏林某报即载出一文，谓“德人终必报一九一九年的耻辱！”为政府禁止发行。（二十九日）各报皆有“黑线”，表示哀痛。各报皆载有极悲观的评论。柏林及各地铁路工人及电车工人罢工。柏林城里的运输机关全停。亨堡等处出了乱子。全国的罢工，有扩张形势。

评论我叙签约。我争叙感国的签约。我叙德国签约，单注重其国民精神上所感痛苦的一点。是什么意思？原来这回和约，除却国际同盟，全是对付德国的。德国为日耳曼民族，在历史上早蜚声誉，有一种崛强的。一朝决裂，新剑发硎，几乎要使全地球的人类挡他不住。我们莫将德国穷兵黩武，看作是德皇一个人的发动。德皇乃德国民族的结晶。有德国民族，乃有德皇。德国民族，晚近为尼釆，菲希特，颉德，泡尔生等“向上的”“活动的”哲学所陶铸。声宏实大，待机而发。至于今日，他们还说是没有打败，“非战之弊”。德国的民族，为世界最富于“高”的精神的民族。惟“高”的精神，最能排倒一切困苦，而惟我实现其所谓“高”。我们对于德皇，一面恨他的穷兵黩武，滥用强权。一而仍不免要向他洒一掬同情的热泪，就是为着他“高”的精神的感动。德国的民族，他们败了就止了。象这样的屈辱条件，他们也忍苦承受。他们第一次翻转面目，已从帝国变成了民国。他们的第二次翻转，或竟将民国都不要了。这话我殊敢下一个粗疏的断定。我们且看挡在西方的英法，不是他们的仇敌吗？英法是他们的仇敌，他们的好友，不就是屏障东方和南方的俄、奥、匈、捷和波兰吗？他们不向俄奥匈捷等国连络，还向何处？他们要向俄奥匈捷连络，必要改从和俄奥匈捷相同的制度。俄匈的社会革命成了功，不用说。奥捷也有此趋势，前日电传说捷克已经成了劳兵民国了。德国广义派斯巴达团，去年冬天的猛断举动，和成功仅仅相差一间。爱倍尔政府成立，多数社会党握权，所恃以制服广义派的，全是几个兵，几杆枪。和约成功，兵是要解散了。枪是会要缴出了。那时候政府还恃着什么？德国工商业的大毁败，要重造起来，不得不仰赖出力的劳动者。以后政府所应做的大事，就是向劳动者多多的磕头。而广义派的武器，不是别的，就是这些劳动者。故我从外交方面的趋势去考虑，断定德国必和俄奥匈连合，而变为共产主义的共和国。又从内治方面的趋势去考虑，也可以做同样的断定。

一千九百一十九年以前，世界最高的强权在德国。一千九百一十九年以后，世界最高的强权在法国，英国和美国。德国的强权，为政治的强权，国际的强权。这回大战的结果，是用协约国政治和国际的强权，打倒德奥政治和国际的强权。一千九百一十九年以后，×国英国美国的强权，为社会的强权，经济的强权。一千九百一十九年以后设有战争，就是阶级战争，阶级战争的结果，就是东欧诸国主义的成功。即是社会党人的成功。我们不要轻看了以后的德人。我们不要重看了现在和会高视阔步的伟人先生们，他们不能旰食的日子快要到哩！他们总有一天会要头痛！然则这回的和约“其能稳”尚靠不定。若真以“德俄和约”，“德罗和约”的例来推测，恐咱就是早晚的问题。无知的克勒满沙老头子，还抱着那灰黄色的厚册，以为签了字在上面，就可当作阿尔卑斯山一样的稳固，可怜的很啊！
世界杂评

高兴和沉痛　克勒满沙在办公室接得德国接受和约的电话，高兴了不得。起身来，和在办公室的阁员及同僚握手。说，“诸君！我之静候这一分钟，已有十九年了！”这话何等高兴。虽然，不第高兴，又含多少沉痛的意思。一千八百七十一年，威廉第一和俾士马克，高踞凡尔赛，接受法国屈服牒文的时候，何等高兴。结果遂酿成此次的战争。虽然威廉第一，俾士马克，不第高兴，又含有多少沉痛的意思。一千八百年至一千八百一十五年，拿破伦蹂躏德意志，分裂他的国，占据他的地，解散他的兵。普王屈服，称藩纳聘。拿破伦何等高兴。结果遂酿成一千八百七十一年的战争。虽然，拿破伦不第高兴，又含多少沉痛的意思。一千七百八十九年至一干七百九十年，德奥为巨擘的神圣同盟军，深恶德国的民主自由，几度蹂法境，围巴黎，结果遂崛起拿破伦，而有蹂躏德国，令德人头痛的事。我们执因果看历史，高兴和沉痛，常相关系，不可分开。一方的高兴到了极点，热一方的沉痛也必到极点。我们看这番和约所载，和拿破伦对待德同的办法，有什么不同？分裂德国的国，占据德国的地，解散德国的兵，有什么不同？克勒满沙高兴之极，即德国人沉痛之极。包管十年二十年后，你们法国人，又有一番大大的头痛，愿你们记取此言。

卡尔和溥仪　奥前皇卡尔避居瑞士，某报通讯记者求见，见其侍者。侍眶说：“皇帝的退位，本非得已，故愿望恢复帝制。惟目下暂时隐居，不问政治。”凡做过皇帝的，没有不再想做皇帝。凡做过官的，没有不再想做官。心理上观念的习惯性，本来如此。西洋人做事，喜欢彻底，历史上处死国王的事颇多。英人之处死沙尔一世（一千六百四十八年），法人之处死路易十六（一千七百九十三年），俄人之处死尼哥拉斯第二（一千九百一十八年），都以为不这样不足以绝祸根。拿破伦被囚于圣赫利拿，今威廉第二拟请他做拿破伦的后身将受协约国的裁判，总算很便宜的。避居瑞士的卡尔，和伏处北京的溥仪，国民不加意防备，早晚还是一个祸根。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


010） 湘江评论增刊第一号
010） 湘江评论增刊第一号
（一九一九年七月二十一日）
健学会之成立及进行

健学会以前的湖南思想界　湖南的思想界，二十年以来，黯淡已极。二十年前，谭嗣同等在湖南倡南学会，召集梁启超，麦梦华诸名流，在长沙设时务学堂，发刊湘报，“时务报”。一时风起云涌，颇有登高一呼之概。原其所以，则彼时因几千年的大帝国，屡受打击于列强，怨幅惋悔，敬而奋发。知道徒然长城渤海，挡不住别人的铁骑和无畏兵船。中国的老法，实在有些不够用。变法自强的呼声，一时透彻衡云，云梦的大倡。中国时机的转变，在那时候为一个大枢纽。湖南也跟着转变，在那时候为一个大枢纽。
思想变了，那时候的思想是怎样一种思想？那时候思想的中心是在怎样的一点？此问不可不先答于下一一

（一）那时候的思想是自大的思想。什么“讲求西学’，什么“虚心考察”，都不外“学他到手还以奉敬”的方法。人人心目中都存想十年二十年后，便可学到外国的新法。学到新法便可自强。一达到自强的目的，便可和洋鬼子背城借一，或竟打他个片甲不回。正如一个小孩受了隔壁小孩的晦气，夜里偷着取出他的棍棒，打算明早跑出大门，老实的还他一个小礼。什么“西学”“新法”相当于小孩的棍棒罢了。

（二）那时候的思想，是空虚的思想，我们试一取看那时候鼓吹变法的出版物，便可晓得一味的“耗矣哀哉”。激刺他人感情作用。内酌是空空洞洞，很少踏着人生社会的实际说话。那时有一种“办学室”，“办自治”，“请开议会”的风气，寻其根柢，多半凑热闹而已。凑热闹成了风，从思想界便不容易引入实际去研究实事和真理了。

（三）那时候的思想，是一种“中学为体，西学为用”的思想，“中国是一个声名文物之邦，中国的礼教甲于万国，西洋只有格致炮厉害，学来这一点便得。”设若议论稍不如此，便被人看作“心醉欧风者泳”，要受一世人的唾骂了。

（四）那时候的思想是以孔子为中心的思想。那时候于政治上有排满的运动，有要求代议政治的运动。于学卫上有废除科举兴办学校，采取科学的运动。却于孔老爹，仍不敢说出半个“非”字。甚至盛倡其“学问要新，道德要旧”的谬说，“道德要旧”就是“道德要从孔子’的变语。

上面所举，全中国都有此就行，湖南在此情形的中间占一位置。所以思想虽然变化，却非透彻的变化，任何说是笼统的变化，盲目的变化，过渡的变化，从戊戌以致今日湖南的思想界，全为这笼统的，盲目的，过渡的变化所支配。

湖南辨求新学二十余年，而后有崭然的学风。湖南的旧学界，宋学、汉学两支流，二十年前，颇能成为风气。二十年来，风气尚未尽歇，不过书院为学校占去，学生为科学吸去，他们便必淹没在社会的底面了。推原新学之所以没有风气，全在新学不曾有确立的中心思想。中心思想之所以不曾确立，则有以下的数个原因：
1、没有性质纯粹的学会。
2、没有大学。

3、在西洋留学的很少。有亦为着吃饭问题和虚条心理，竟趋于“学非所用’的一途，不能持续研究其专门之学。在东洋留学的，被黄兴吸去做政治运动。
4、政治纷乱，没有研究的宁日。

这是湖南新学界中心思想不能确立的原故，即是没有学风原故，辛亥以来，滥竽教育的，大部市侩一流，逞其一知半解的见解造成非驴非马的局势。中心思想，新学风气，可是更不能谈及了。

近数年来，中国的大势陡转，蔡元培。江亢虎，吴敬恒，刘师复，陈独秀等，首倡革新，革新之说，不止一端，自思想，文学，以致政治，宗教，艺术，皆有一改旧观之概。甚至国家要不要，家庭要不要，婚姻要不要，财产应私有应公有，都成了亟待研究的问题。更加以欧洲的大战，激起了俄国的革命，潮流浸卷，自西向东，国立北京大学的学者首欢迎之，全国各埠各学校的青年大响应之，怒涛澎湃，到了湖南而健学会遂以成立。
健学会之成立

六月五日，省教育会会长陈润霖君邀集省城各学校职教员徐特立，朱剑凡，汤松，蔡湘，钟国陶，杨树达，李云杭，向绍轩，彭国君，方克刚，欧阳鼐，何炳麟，李景桥，赵翌等发起健学会。在楚怡学校开会。今录某报所载陈润霖君报告组织学会的意旨于下一一

兄弟前次到京，偶有感能，深抱乐观。象四年前，北京大学学生以做官为唯一目的。非独大学为然，即大学以外之学生，亦莫不皆然。前次居京，所见迥然不同。大学学生思潮大变，皆知注意人生应为之事，其思潮已多表露于各种杂志月刊中。因之各校学生，亦顿改旧观，发生此次救国大运动。其致此之故，则因蔡孑民先生自为大学校长以来，注入哲学思想，人生观念，使旧思想完全变掉。或该认学生救国运动为政客所勾引，而不知突出学生之自动，及新旧思潮之冲突也。盖自俄国政体改变以后，社会主义渐渐输入于远东。虽派别甚多，而潮流则不可遏抑。即如日本政府，从来对于提倡社会党人，苛待残杀，不遗余力，而近日竟许社会党人活动。如吉野博士等，则主张实行国家社会主义，以和缓过激主义，顺应世界之趋势，从看将日本政体改变为英国式虚君制。

于此可知，世界思潮改变之速，势力之大矣！我国新思潮亦甚发展，终难久事遏抑，国人当及时研究，导之正轨，国人等组织学会，在釆用正确健学之学说而为彻底之研究……

这日开会，听说街有朱剑凡君主张“各除成见，研究世界新思想，服从真理”的演说，向绍轩君主张“采用国家社会主义”的演说。在湖南思想界不可不谓空前的创闻。今录出该会所发表的会则如下一一
（一）本会同志组合，以输入世界新思潮，共同研究，择要传播为宗旨。
（二）本会定名为健学会。
（三）会所暂定长沙储英源楚怡小学校。
（四）入会者须确有研究学术之志愿，经本会会友一人以之介绍，得为本会会员。
（五）关于输入新思潮之方法一一

（1）凡最近出版之图书杂志，由本会随时搜集，以供会员阅览。会员所藏书报，得借给本会会员阅览。其有愿捐入本会者，本会尤为欢迎。
（2）延请海内外同志，随时调查，通信报告。
（3）介绍名人谈话。
（六）关于研究之方法一一

（1）研究范围，大半为哲学，教育学，心理学，论理学，文学，美学，社会学，政治学，经济学诸问题，会友必分认一门研究。
（2）重要之问题，由会友共同研究。
（3）会员有愿习外国语者，由本会会友传授。
（七）关于传播之方法一一

（1）讲演。分定期，临时两种。定期讲演，每周日曜日午前八时至十时。由会友轮流担任。讲员及讲题均于前周日曜日决定。讲友须预备讲稿，交由本会汇刊。临时讲演，凡有主要演题，或由会友，或请名人讲演，另觅地点，择期举行。
（2）出版。
（八）本会设会计，管理图书各一人。其他会务由会友共同负责。每次开会推会友一人协时主席。
（九）会友应守之公约如左一一
（1）确守时间．。
（2）富于研究的精神。
（3）学问上之互助。
（4）自由讨论学术．
（5）不尚虚文客气，以诚实为主。
（十）会员年纳两元以上之会金，有能特别筹助经费者，本会极为欢迎。

（十一）本会遇有重要事项，必须讨论时，得于定期讲演后，临时通告全体，举行会议。

会则中的（五）（六）（七）（九）极为重要，（九）之富于研究的精神，所以破除自是自满的成见，立意很好。尚生于研究的精神之后，继之以“批评的”精神。现代学术的发展，大半为各人的独到所创获。最重的是“我”是“个性”，和中国的习惯，非死人不加议论，著述不引入今人的言论恰成一反比例。我们当以一己的心思，居中活动。如日光之普天照耀，如探海灯之向外扫射，不管他到底是不是（以今所是的为是）合人意不合人意。只求合心所安合乎箕理才罢。老先生最不喜欢的是狂妄。岂不知古今最确的原理，伟大的事业邵是系一些被人加上狂妄名号的狂妄人所发明创造来的。我们住在这复杂的社会，诡诈的世界没有批评的精神就容易会做他人的奴隶。其君谓中国人大半是奴隶，这话殊觉不错。（九）之自由讨论学术，很合思想自由，言论自由的原则。人类最可宝贵最堪自乐的一点却在于此，学术的研究最忌演释式的独断态度。中国什么“师严而后道尊”。师说“道统”，“宗派”都是害了独断态度的大病。都是思想界的强权，不可不竭力打破。象我们反对孔子，有很多别的理由，单就这独霸中国，使我们思想界不能自由，郁郁做两千年偶象的奴隶，也是不能不反对的。

健学会之进行　健学会进行事项，会则所定大要系研究及传播最新学术。现在注重于研究一面，闻已派人到京沪各处，釆买书籍，新闻纸和杂志。在省城设一英语学习班，使会员学习英语，为直接研究四方学术的预备。有年在四五十的会员都喜欢学习。又设一演讲会由会员轮流发表意见，实行知识的交换。官气十足的先生们，忽然屈尊降贵，虚心研究起来。虽然旁人尚有不满意的处所，以为官气还有十分五、六，讲演要多采用命令式和训话式。更有谓他们是青叶上青虫的体合作用。象这样的求全责备．我们为何以下坏。在这么女性纤纤，暮气重重的湖南有此一举，颇足山幽囚而破烦闷。东方的曙光，空谷的足音，我们正应拍掌欢迎，希望他可作“改造湖南的张本”看他们四次讲演的问题，如“国人误谬的生死观”。怎样做人”，“教育和白话文”，“釆用杜威教育主义”，都可谓能得其要。倘能尽脱习气采用公开讲演，尽人都可以听，则传播之外，得益之大，当有不可计量的了。
（《湘江评论》临时增刊第一号）

上一页 目录 下一页

毛泽东思想万岁


011） 湘江评论第三号
011） 湘江评论第三号
（一九一九年七月二十八日）
世界杂评

畏德如虎的法兰西　法国于德国畏惧他如虎狼。德国这么大败，法国尚畏惧得很。割萨尔煤矿，划来因左岸独立，毁希里哥伦炮台，力波兰独立以蹙其东陲，助捷克独立以阻其南出。日耳曼奥地利也并归德国，则不惜破坏民族自决主义，多方以妨之。殖民地，陆海天空军备，则多方以消之。商船亦须交出大部，以阻其海外贸易之恢复。这样也算够了，还不止此。又向英美两国，请求保卫。前日电传，威尔逊于离法以前，签订一约。系证将来法国一受攻击，美国当起而援助。劳合乔治亦以英国名义，签定一同一性质的条约。此意何等深刻！何等惨淡！籍非法国有不可告之大缺点，何至有这样的畏惧。法兰西民族素负豪气，何至竟象妇人孺子，斤斤乞人保护。我觉得这不是法兰西的好现象！

和约的内容　斯末资将军说：“我之签订和约，非因和约乃满意的文件。为结束战争起见，不得不签订他。”又说：“新生活，人类大主义的胜利，人民趋向于新国际制度和优善世界，所抱如此希望之践行，象这样的约言，均没有截上和约。于今只有国民心腔里抒发义侠和人道的新真意，乃能解决和会里政治家困难而止的问题。”又说：“我很以和约里取消黩武主义，仅限于敌国为憾。”斯末资是英国一个武人，是手签和约的一个人，他于签约后所发议论是这样，我们就可想见那和约的内容。

日德密约　巴黎的路透电说：“近今外间又有日德密约的谣传。密约是什么东西？还有什么妄人想发现于今后的国际间么？日德密约更是什么东西？日俄密约，为列宁政府所宣布了，不但没成，反丢了脸一大抉。日英法密约成了，我们的山东就要危险。什么日德密约，前年也谣传了多次。据说一千九百一十七年，德国允许日本自由处置荷兰的殖民地，爪哇苏门答腊在内，为英政府听至，告诉了荷兰，阴谋方止。我们应知道日本和德国，是屡次寻求未遂的狗男女，他们虽未遂，那寻奸的念头，是永远不×打断的。日本的强权政府军阀浪人不割除，德国的爱贝尔政府不革命，娼夫和淫妇，还未拆开，危险正多呢。

政治家　斯末资云：“惟人民的新真意，乃能解决和会里政治家困难而止的问题。”人民的真意，和政治家的见解，何以这么不相同？政治家何以这么畏难？人民何以这么不畏难？这里面果有一层解释呢？我自来疑惑所谓“政治家”，怕英不是一种好东西？我如今获得了证据。巴黎和约签订后，路易乔治回到英国，在下院演说道：“我们英国，得到许多成功是我们伟大国民团结兴奋的动力。我们于今欢欣鼓舞，但不要存着祸患业已过去的妄念。已使我们获胜的精神，仍要保持，以应付将来事件。”我们不要消费精力于彼此相争。这就是政治家的大本领，这就是政治家的大魔力。不要浪费精力于彼此相争。就是说道，你们人民不要拿着生活痛苦，国民真意，种种无聊问题，和我们政府为难。那些问题都小，都不关痛痒。将来寻着事端，我们还要和别国打仗。爱国，兴奋，团结，对外，是最重要没有的。我正式告诉路易乔治这一类的政治家，你们所说的一大篇，我们都清白是“鬼话”，是“胡说”。我们已经醒了。我们不是从前了。你们且收着，不要再来罢。
湘江杂评

不信科学便死　两星期前，长沙城里的大雷，电触死了数人，岳麓山的老树下一个屋子里面，也被雷触死了数人。城里街渠污秽，雷气独多，应建高塔。设避雷针数处。老树电多，不宜在他的下面第屋，这点科学常识，谁也应该晓得，长沙城里的警察，长沙城里三十余万的住民，没一人有闲工夫注意他。有些还说是“五百蛮雷，上天降罚”。死了还不知死因。可怜！

死鼠　鼠是瘟疫发生的一个原因，长沙城里到处看见死鼠，张眼望警察，警察却站在死鼠的旁边，早几年的长沙城，都没有这个样子，警察先生们，还是请你们注意点。

上一页 目录 下一页

毛泽东思想万岁


012） 民众的大联合（一）
012） 民众的大联合（一）
（一九一九年七月二十一日）

国家坏到了极处，人类苦到了极处，社会黑暗到了极处。补救的方法，改造的方法，教育，兴业、努力、猛进。破坏，建设，固然是不错，有为这样根本的一个方法，就是民众的大联合。

我们竖看历史，历史上的运动不论是那一种，无不是出于一些人的联合。较大的运动，必须有较大的联合。最大的运动，必有最大的联合。凡这种联合，遇有一种改革或一种反抗的时候，最为显著。历来宗教的改革和反抗，学术的改革和反抗，政治的改革和反抗，社会的改革和反抗，两者必都有其大联合，胜负所分，则看他们联合的坚脆，和为这种联合基础主义的新旧或真妄为断。然都要取联合的手段，则相同。

古来各种联合，以强权者的联合，贵族的联合，资本家的联合为主。如外交上各种“同盟”条约，为国际强权者的“联合”。如我国的什么“北洋派”、“西南派”，日本的什么“萨藩”“长藩”，为国内强权者的联合。如各国的政党和议院，为贵族和资本家的联合。（上院至元老院，故为贵族聚集的穴巢，下院因选举法有财产的限制，亦大半为资本家所盘踞）至若什么托辣斯（钢铁托辣斯，煤油托辣斯……）什么会社（日本邮船会社，满铁会社……）则纯然资本家的联合。到了近世，强权者、贵族、资本家的联合到了极点，因之国家也坏到了极点，人类也苦到了极点，社会也黑暗到了极点。于是乎起了改革，起了反抗，于是乎有民众的大联合。

自法兰西以民众的大联合，和王党的大联合相抗，收了“政治改革”的胜利以来，各国随之而起了许多的“政治改革”。自去年俄罗斯以民众的大联合，和贵族的大联合，资本家的大联合相抗，收了“社会的改革”的胜利以来，各国如匈、如奥、如捷，如德，亦随之而起了许多的社会改革。虽其胜利尚未至于完满的程度，要必可以完满，并且可以普及于世界，是想得到的。

民众的大联合，何以这么厉害呢？因为一国的民众，总比一国的贵族资本家及其它强权者要多。贵族资本家及其他强权者人数既少，所赖以维持自己的特殊利益，剥削多数平民的公共利益者，第一是知识，第二是金钱，第三是武力。从前的教育，是贵族资本家的专利，一般平民，绝没有机会去受得。他们既独有知识，于是生出了智愚的阶级。金钱是生活的谋借，本来人人可以取得，但那些有知识的贵族和资本家，整出什么“资本集中”的种种法子，金钱就渐渐流入田主和老板的手中。他们既将土地和机器，房屋，收归他们自己，叫作“不动的财产”。又将叫作“动的财产”的金钱，收入他们的府库（银行），于是替他们作工的千万平民，仅只有一佛朗一辨士的零星给与。做工的既然没有金钱，于是生出了贫富的阶级。贵族资本家有了金钱和知识，他们即便设了军营练兵，设了工厂造枪。借着“外侮”的招牌，使几十师团，几百联队地招募起来。甚者更仿照抽丁的办法，发招牌，明什么“征兵制度”o于是强壮的儿子当了兵，遇着问题就抬出了机关枪，去打他们懦弱的老子。我们目看去年南军在湖南败退时。不就打死了他们自己多少老子吗？贵族和资本家利用这样的妙法，平民就不敢做声，于是生出了强弱的阶级。

可巧他们的三种法子，渐渐替平民偷着学得了多少。他们当作“枕中秘”的教科书，平民也偷着念了一点，便渐渐有了知识。金钱所以出的田地和工厂，平民早已窟宅其中，眼红资本家的舒服，他们也要染一染指。至若军营里的兵士，就是他们的儿子，或是他们的哥哥，或者是他们的丈夫。当拿着机关枪对着他们射击的时候，他们便大声地唤。这一阵唤声，早使他们的枪弹，化成软泥。不觉得携手同归，反一齐化成了抵抗贵族和资本家的健将。我们且看俄罗斯的貌貅十万，忽然将惊旗易成了红旗，就可以晓得这中间有很深的道理了。

平民既已将贵族资本家的三种方法窥破，并窥破他们实行这三种是用联合的手段。又觉悟到他们的人数是那么少，我们的人数是这么多。便大大地联合起来。联合以后，有一派很激烈的，就用“以其人之道，还治其人之身”的办法，同他拚命的捣蛋。这一派的首领，是一个生在德国的，叫作马克思。一派是较为温和的，不想急于见效，先以平民的了解入手。人人要有点互助的道德和自愿的工作。贵族资本家，只要他回心向善能够工作，能够助人而不箐人，也不必杀他；这一派人的意思，更广、更深远，他们要联合地球的一周，联合人类作一家，和乐亲善一一不是日本的亲善一一共臻盛世。这派的首领为一个生于俄国的，斗作克鲁泡特金。

我们要知道世界上的事情，本极易为。有不易为的，便是因子历史的势力一一习惯一一我们倘能齐声一呼，将这个历史的势力冲破，更大大的联合，遇着我们所不以为然的，我们就列起队伍，向对抗的方面大呼。我们已经得了实验。陆荣廷的子弹，永世打不到曹汝霖等一班奸人，我们起而一呼，奸人就要站起身来发抖，就要拚命的飞跑。我们要知道别国的同胞们，是乃常用这种方法，求到他们的利益。我们应该起而仿效，我们应该进行我们的大联合！
一一原载《湘江评论》第二期

上一页 目录 下一页

毛泽东思想万岁


013） 民众的大联合（二）
013） 民众的大联合（二）
（一九一九年七月廿八日）
以小联合作基础

上一回本报，已说完了“民众的大联合”的可能及必要。今回且说怎样是进行大联合的办法？就是“民众的小联合”。

原来我们想要有一种大联合，以与立在我们对面的强权者害人者相对抗，而求到我们的利益。就不可不有种种做他基础的小联合，我们人类本有联合的天才，就是能群的天才，能够组织社会的天才。群和“社会”就是我所说的“联合”。有大群，有小群，有大社会，有小社会，有小联合，有大联合，是一样的东西换却名称。所以要有群，要有社会，要有联合，是因为想要求到我们的共同利益，共同的利益因为我们的境遇和职业不同，其范围也就有大小的不同。共同利益有大小的不同，于是求到共同利益的方法，（联合）也就有大小的不同。

诸君！我们是农夫。我们就要和我们种田的同类，结成一个联合，以谋我们种田人的种种利益。我们种田人的利益，是要我们种田人自己去求。别人不种田的，他和我们利益不同，决不会帮我们去求。种田的诸君！田主怎样待遇我们？租税是重是轻？我们的房子适不适？肚子饱不饱？田不少吗？村里没有没田作的人吗？这许多问题，我们应该时时去求解答。应该和我们的同类结成一个联合，切切实实彰明较著的去求解答。

诸君！我们是工人。我们要和我们做工的同类结成一个联合，谋我们工人的种种利益。关于我们做工的各种问题，工值的多少？工时的长短？红利的均分与否？娱乐的增进与否？……均不可不求一个解答。不可不和我们的同类结成一个联合，切切实实彰明较著的去求一个解答。

诸君！我们是学生，我们好苦，教我们的先生们，待我们做寇仇，欺我们做奴隶，闲镇我们做囚犯。我们教室的窗子那么矮小光线照不到黑板，使我们成了“近视”，桌子太不合式，坐久了便成“脊柱弯曲症”，先生们只顾要我们多看书，我们看的真多，但我们都不懂，白费了记忆。我们眼睛花了，脑筋昏了，精血亏了，面血灰白的使我们成了“贫血症”’成了“神经衰弱症”。我们何以这么呆板？这么不活泼？这么萎缩？呵！都是先生们迫着我们不许动，不许声的原故。我们便成了“僵死症”。身体上的痛苦还次，诸君！你看我们的实验室呵！那么窄小！那么贫乏--几件坏仪器，使我们试验不得。我们的国文先生那么顽固，满嘴里“诗云”“子曰”，清底却是一字不通。他们不知道现今已到了二十世纪，还迫着我们行“古礼”守“古法”，一大堆古典式死尸式的臭文章，迫着向我们脑子里灌，我们板书室是空的，我们游戏场是秽的。国家要亡了，他们还贴着布告，禁止我们爱国，象这一次救国运动，受到他们的恩赐其多呢！唉！谁使我们的身体，精神，受摧折，不愉快？我们不联合起来，讲究我们的“自教育”，还待何时！我们已经陷在苦海，我们要求讲自救：卢梭所发明的“自教育”，正用得着。我们尽可结合同志，自己研究。咬人的先生们，不要靠他。遇着事情发生一一象这回日本强权者和国内强权者的跋扈一一我们就列起队伍向他们作有力的大呼。

诸君！我们是女子。我们更沉沦在苦海！我们都是人，为什么不许我们参政？我们都是人，为什么不许我交际？我们一窟一窟的聚着，连大门都不能跨出。无耻的男子，无赖的男子，拿着我们做玩具，教我们对他长期卖淫，破坏恋爱自由的恶魔！破坏恋爱神圣的恶糜，整天的对我们围着，什么“贞操’却限于我女子，“烈女嗣”遍天下，“贞童庙’又在那里？我们中有些一窟的聚重在一女子学校，教我们的又是一些无耻无赖的男子，整天说什么“贤妻良母”，无非是教我们长期卖淫专一卖淫。怕我们不受约束，更好好的加以教练，苦！苦！自由之神，你在那里，快救我们！我们于今醒了！我们要进行我们女子的联合！要扫荡一般强奸我们破坏我们精神自由的恶魔！

诸君，我们是小学教师，我们整天的教课，忙的真很！整天的吃粉条屑，没处可以游散舒吐。这么一个大城里的小学教师，总不下几千几百，却没有一个专为我们而设的娱乐场。我们教课，要随时长进学问，却没有一个为我们而设的研究机关。死板板的上课钟点，那么多，并没有余时，没有余力，一一精神来不及！一一去研究学问。于是乎我们变成了留声器，整天演唱的不外昔日先生们教给我们的真传讲义。我们肚子是饿的。月薪十元八元，还要折扣，有些校长先生，更仿照“克减军粮”的办法，将政府发下的钱，上到他们的腰包去了。我们为着没钱，我们便做了有妇的鳏夫。我和我的亲爱的妇人隔过几百里几十里的孤住着，相望着，教育学上讲的小学教师是终身事业，难道便要我们做终身的鳏夫和寡妇？教育学上原说学校应该有教员的家庭住着，才能做学生的模范，于今却是不能。我们为着没钱，便不能买书，便不能游历考察。不要说了！小学教师直是奴隶罢了，我们想要不做奴隶，除非联结我们的同类，成功一个小学教师的联合。

诸君！我们是警察。我们也要结合我们同类，成功一个有益我们身心的联合。日本人说，最苦的是乞丐，小学教员和警察，我们也有点感觉。

诸君！我们是车夫，整天的拉得汗如雨下！车主的赁钱那么多！得到的车费这么少！何能过活，我们也有什么联合的方法么？

上面是农夫、工人、学生、女子、小学教师、车夫、各色人等的一片哀声。他们受苦不过，就想成功于他们利害的各种小联合。
上面所说的小联合，象那工人的联合，还是一个很大很笼统的名目，过细说来，象下列的：
铁路工人的联合，
矿工的联合，
电报司员的联合，
电话司员的联合，
造船业工人的联合，航业工人的联合，
五金业工人的联合，
纺织业工人的联合，
电车夫的联合，
街车夫的联合，
建筑业工人的联合，

方是最下一级联合，西洋各国的工人，都有各行各业的小联合会，如运输工人的联合会，电车工人联合会之类，到处都有，由许多小的联合，进为一个大联合，由许多大的联合，进为一个最大的联合。于是什么“协会”，什么“同盟”，接踵而起，因为共同利益只限于一部分人，故所成立的为小联合，许多的小联合彼此间利益有共同之点，故可以立为大联合，象研究学问是我们学生分内的事，就组成我们研究学问的联合厶象要求解放要求自由，是无论何人都有分的事，就应联合各种各色的人，组成一个大联合。
所以大联合必要从小联合入手，我们应当起而仿效别国的同胞们，我们应该多多进行我们的小联合。
《湘江评论》第三期一九一九年七月二八日出版

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


014） 民众的大联合（三）
014） 民众的大联合（三）
（一九一九年八月四日）
中华“民众的大联合”的形势

上两回的本报己说完了（一）民众大联合的可能及必要，（二）民众的大联合，以民众的小联合为始基，于今进说吾国民众的大联合我们到底有此觉悟么？有此动机么？有此能力么？可得成功么？

（一）我们对于吾国“民众的大联合”到底有此觉悟么？辛亥革命，似乎是一种民众的联合，其实不然．辛亥革命乃留学生的发纵指示．哥老会的摇旗唤吶，新军和巡防营一些丘八的张弩拔剑所造成的，与我们民众的大多数毫无关系。我们虽赞成他们的主义，却不曾活动。他们也用不着我们活动。然而我们却有一层觉悟。如道圣文神武的皇帝，也是可以倒去的。大逆不道的民主，也是可以建设的。我们有话要说，有事要做，是无论何时可直说可以做的。辛亥而后，到了丙辰，我们又打倒了一次洪宪皇帝，原也是可以打得倒的，及到近年，发生南北战争，和世界战争，可就更不同了，南北战争结果，官僚、武人、政客，是害我们，毒我们，剥削我们，越发得了铁证。世界战争的结果，各国的民众，为着生活痛苦问题，突然起了许多活动。俄罗斯打倒贵族，驱逐富人，劳农两界合立了委办政府，红旗军东驰西突，扫荡了多少敌人，协约国为之改容，全世界为之震动。匈牙利崛起，布达佩斯又出现了崭新的劳农政府。德人奥人捷克人和之，出死力以与其国内的敌党搏战。怒涛西迈，转而东行，英法意美既演了多少的大罢工，印度朝鲜又起了若干的大革命，异军特起，更有中华长城渤海之间，发生了“五四”运动。旌旗南向，过黄河而到长江、黄浦汉皋，屡演话剧，洞庭闽水，更起高潮。天地为之昭苏，奸邪为之辟易。咳！我们知道了！我们醒觉了！天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？刻不容缓的万众大联合，我们应该积极进行！
（二）吾国民众的大联合业已有此动机么？此间我直答之日“有”。诸君不信，听我道来一一

溯源吾国民众的联合，应推清末谘议局的设立，和革命党一一同盟会一一的组成。有谘议局乃有各省谘议局联盟请愿早开国会一举。有革命者乃有号召海内外起兵排满的一举。辛亥革命，及革命党和谐议局合演的一出“痛饮黄龙”。其后革命党化成了国民党，谘议局化成了进步党，是为吾中国民族有政党之始。自此以后，民国建立，中央召集了国会，各省亦召集省议会，此时各省更成立三种团体，一为省教育会，一为省商会，一为省农会（有数省有省工会。数省则合于农会，象湖南）。同时各县也设立县教育会，县商会，县农会（有些县无）。此为很固定很有力的一种团结。其余各方面依其情势地位而组设的各种团体，象
各学校里的校友会，
族居外埠的同乡会，
在外国的留学生总会，分会，
上海日报公会，
环球中国学生会，
北京及上海欧美同学会，
北京华法教育会。

各种学会（象强学会，广学会，南学会，尚志学会，中华职业教育社，中华科学社，亚洲文明协会……），各种同业会（工商界各行各业，象银行公会，米业公会……各学校里的研究会，象北京大学的画法研究会，哲学研究会……有几十种），各种俱乐部……

都是近来因政治开放，思想开放的产物，独夫政治时代所决不准有不能有的，上列各种，都是单纯，相当于上回本报所说的“小联合”。最近因政治的纷乱，外患的压迫，更加增了觉悟，于是竟有了大联合的动机。象什么
全国教育会联合会，
广州的七十二行公会，上海的五十公团联合会，
商学工报联合会，
全国报界联合会，
全国和平期成会，
全国和平联合会，
北京中法协会，
国民外交协会，
湖南善后协会（在上海），
山东协会（在上海），
北京上海及各省各埠的学生联合会，
各界联合会，全国学生联合会……

都是，各种的会，社，部，协会，联合会，固然不免有许多非民众的“绅士”“政客”在里面（象国会，省议会，省教育会，省农会，全国和平期成会，全国和平联合会等，乃完全的绅士会，或政客会），然而各行各业的公会，各种学会，研究会等，则纯粹平民及学者的会集。至最近产生的学生联合会，各界联合会等，则更纯然为对付国内外强权者而起的一种民众大联合，我以为中华民族的大联合的动机，实伏于此。

（三）我们对于进行吾国“民众大联合”果有此能力吗？果可得成功么？谈到能力，可就要发生疑问了。原来我国人口只知道各营最大合算最没有出息的私利，做商的不知设立公司，做工的不知设立工党，做学问的只知闭门造车的老办法，不知共同的研究。大规模有组织的事业，我国人简直不能过问，政治的办不好，不消说，邮政和盐务有点成绩，就是依靠了洋人。海禁开了这久，还没一头走欧洲的小船，全国唯一的“招商局”和“汉冶萍’，还是每年亏本，亏本不了，就招入外股。凡是被外人管理的铁路，清洁，设备，用人都要好些。铁路一被交通部管理，便要糟糕。坐京汉，津浦，武长，过身的人，没有不嗤着鼻子咬着牙齿的！其余象学校搞不好，自治办不好，乃至一个家庭也办不好，一个身子也办不好。“一丘之貉”“千篇一律”的是如此，好容易谈到民众的大联合？好容易和根深蒂固的强权者相抗？
虽然如此，却不是我们根本的没能力，我们没能力，有其原因，就是“我们没练习”。

原来中华民族，几万万人从几千年来，都是干着奴隶的生活，没有一个非奴隶的是“皇帝”（或曰皇帝也是“天”的奴隶，皇帝当家的时候，是不准我们练习能力的）。政治，学术，社会，等等，都是不准我们有思想，有组织．有练习的。

于今却不同了，种种方面都要解放了，思想的解放，政治的解放，经济的解放，男女的解放，教育的解放，都要从九重冤狱，求见青天。我们中华民族原有伟大的能力！压迫逾深，反动愈大，蓄之既久，其发必远，我敢说一句怪话，他日中华民族的改革，将较任何民族为彻底，中华民族的社会，将较任何民族为光明。中华民族的大联合，将被任何地域任何民族而先告成功。诸君！诸君！我们总要努力！我们总要拚命向前！我们黄金的世界，光荣灿烂的世界，就在面前！
《湘江评论》第四期1919.8.4出版

上一页 目录 下一页

毛泽东思想万岁


015） 问题研究会章程
015） 问题研究会章程
（一九一九年十月廿三日）

第一条、凡事或理之为现代人生所必需，或不必需，而均尚未得适当之解决，致影响于现代人生之进步者，成为问题。同人今设一会，注重解决如斯之问题，先从研究入手，定名问题研究会。
第二条、下列各种问题，及其他认为有研究价值续行加入之问题为本会研究之问题。
（一）教育问题一一

1。教育普及问题（强迫教育问题）2．中等教育问题3．专门教育问题4．大学教育问题5．社会教育问题6．口语教科书编纂问题7．中等学校国文科教授问题8。不惩罚问题9。废止考试问题30．各级教授法改良问题　7．小学教师知识健康及薪金问题12．公共体育场建设问题 13.公共娱乐场建设问题14．公共图书馆建设问题 15.学制改订问题16．大派留学生问题 17．杜威教育说如何实施问题
（二）女子问题

1．女子参政问题2．女子教育问题3．女子职业问题4．女子交际问题5．贞操问题6.恋爱自由及恋爱神圣问题7．男女同校问题8．女子修饰问题9。家庭教育问题　10.姑媳同居问题 11．废娼问题 12。废妾问题　13。放足问题　14．公共育儿院设置问题　15．公共蒙养院设置问题 16.私生儿待遇问题 17.避妊问题
（三）国话问题（一白话文问题）
（四）孔子问题
（五）东西文明会合问题
（六）婚姻制度改良及婚姻制度应否废弃问题
（七）家族制度改良及家族制度应否废弃问题
（八）国家制度改良及国家制度应否废弃问题
（九）宗教改良及宗教应否废弃问题。
（十）劳动问题一一

1.劳动时间问题2．劳工教育问题3．劳工住屋及娱乐问题4．劳动失职处置问题5．工值问题　6.小儿劳作问题7．男女工值平等问题8．劳工组合问题9．国际劳动同盟问题10。劳农干政问题 11.强制劳动问题 12．余剩均分问题 13.生产机关公有问题 14．工人退职年金问题15．遗产归公问题（附）
（十一）民族自决问题
（十二）经济自由问题
（十三）海洋自由问题
（十四）军备限制问题
（十五）国际联盟问题
（十六）自由移民问题
（十七）人种平等问题
（十八）社会主义能否实施问题
（十九）民众的联合如何进行问题
（二十）动工俭学主义如何普及问题
（二一）俄国问题
（二二）德国问题
（二三）奥国问题
（二四）印度自治问题
（二五）爱尔兰独立问题
（二六）土耳其分裂问题
（二七）埃及骚乱问题
（二八）处置德皇问题
（二九）重建比利时问题
（三十）重建东部法国问题
（三一）德殖民地处置问题
（三二）港湾公有问题
（三三）飞渡大西洋问题
（三四）飞渡太平洋问题
（三五）飞渡天山问题
（三六）白令英吉利直布罗陀三峡凿遂通车问题一
（三七）西伯利亚问题
（三八）菲律宾问题
（三九）日本粮食问题
（四十）日本问题
（四一）朝鲜问题
（四二）山东问题
（四三）湖南问题
（四四）废督问题
（四五）裁兵问题
（四六）国防军问题
（四七）新旧国会问题
（四八）铁路统一问题（撤消势力范围问题）
（四九）满州问题
（五十）蒙古问题
（五一）西藏问题
（五二）退回庚子赔款问题
（五三）华工问题一一
1．华工教育问题2．华工储蓄问题3．华工归国后安置问题
（五四）地方自治问题
（五五）中央地方集权分权问题
（五六）两院制一院制问题
（五七）普通选举问题
（五八）大总统权限问题
（五九）文法官考试问题
（六十）澄清贿赂问题
（六一）合议制的内阁问题
（六二）实业问题一一
1．蚕丝改良问题2。茶产改良问题3．种棉改良问题4.造林问题
5．开矿问题6．纱厂及布厂多设问题7．海外贸易经营问题8．国民工厂设立问题
（六三）交通问题一一
1．钦路改良问题2．铁路大借外款厂行添第问题3。无线电台建设问题
4．海陆电线添设问题5．航业扩张问题6。商埠马路建筑问题7。乡村汽车路建筑问题
（六四）财政问题…

1．外债偿还问题2．外债添借问题3．内债偿还及加募问题4．裁厘加税问题5。盐务整顿问题6。京省财权划分问题 7．税制整顿问题 8．清丈田亩问题　9。田赋均一及加征问题
（六五）经济问题一一
1．币制本位问题2．中央银行确立问题3．收还纸币问题4．国民银行设立问题5。国民储蓄问题
（六六）司法独立问题
（六七）领事裁判权取消问题
（六八）商市公园建设问题
（六九）模范村问题
（七十）西南自治问题
（七一）联邦制应否施行问题

第三条、问题之研究须以学理为根据。因此在各种问题研究之先，须为各种主义之研究，下列各种主义为特须注重研究之主义。一一
（一）哲学上之主义
（二）伦理上之主义
（三）教育上之主义
（四）宗教上之主义
（五）文学上之主义
（六）美学上之主义
（七）政治上之主义
（八）经济上之主义
（九）法律上之主义
（十）科学上之规律
第四条、问题不论发生之大小，只须含有较广之普遍性，即可提出研究，如日本问题之类。

第五条、问题之研究，有须实地调查者，须实地调查之，如华工问题之类，无须实地调查，及一时不能实地调查者，则从书册杂志、新闻纸三项着手研究。如孔子问题，及三海峡凿隧通车问题之类。
第六条、问题之研究，注重有关系于现代人生者之问题。在古代与现代及未来毫无关系者，则不注意。
第七条、问题研究之方式分为三种。一一
（一）一人独自之研究
（二）二人以上开研究会之研究
（三）二人以上不在一地用通函之研究

第八条、问题研究会，只限于“以学理解决问题”会以外。然在未来而可以预测之问题，亦注意，以“实行解决问题”属于问题研究会以外。
第九条、不论何人有心研究一个以上之问题，而愿与问题研究会生交涉者，即为问题研究会会员。

第十条、会与会员间会员与会员间，只限于“问题研究”之一点，有关此外之关系，属于问题研究会以外。
第十一条、问题研究会，设书记一人，办理会中事务。

第十二条、问题研究会，于中华民国八年西历一千九百十九年九月一日成立。问题研究会章程，即于是日订定，且发布。
（抄自《北大日刊》一九一九年十月二十三日第二版）

上一页 目录 下一页

毛泽东思想万岁


016） 学生之工作
016） 学生之工作
（一九一九年十二月廿八日）
（1919年12月28日湖南教育月刊）

我数年来梦想新社会生活，而没有办法。七年春季，想邀数朋友在省城对岸岳麓山设工读同志会，从事半工半读，因他们多不能久在湖南，我亦有北京之游，事无他议。今春回湘，再发此这种想象，乃有在岳麓山建设新村的计议，而先从办一实行社会说本位教育说的学校入手，此新村以新家庭学校及旁的新社会连成一块为根本理想。对于学校的办法，曾草一计划，今抄上计划书中“学生之工作”一章于此，以求同志的敦诲。我觉得在岳麓山建设新村，似可成为一问题，倘有同志对于此问题有详细规划，或有何种实际的进行，实在欢迎希望的很。
（一）
学校之教授之时间，宜力求减少，使学生多自动研究及工作。应划分每日之时间为六分。其分配如左：
睡眠二分。
游息一分。
读书二分。
工作一分。
读书二分之中，自习一分，教授占一分。此时间实数分配，即
睡眠八小时
游息四小时
自习四小时
教授四小时
工作四小时
上例之工作四小时，乃实行工读主义所必具之一个要素。
（二）工作之事项，全然农村的。列举如左：（甲）种园。（1）花木（2）蔬菜
（乙）种田。（1）棉（2）稻及他种
（丙）种林。
（丁）畜牧。
（戊）种桑。
（己）鸡鱼。
（三）

工作须为生产的，与实际生活的。现时各学校之手工，其功用在练习手眼敏活，陶冶心思精细，启发守秩序之心，及审美之情，如为手工课之优点。然多非生产的（如纸、豆，泥、石膏各细工），作成之物，可玩而不可用。又非实际生活的，学生在学校所习，与社会之实际不相一致，结果则学生不熟谙社会内情，社会亦嫌恶学生。

在吾国现时，又有一弊，即学生毕业之后，多骛都市而不乐田园。农村的生活，非其所习，从而不为所乐。（不乐农村生活，尚有其他原因，今不具论）。此讫地方自治之举行有关系。学生多散布于农村之中，则或为发议之人，或为执行之人，即地方自治得学生之中坚而得举行。农村无学生，则地方自治缺乏中坚之人，有不能美满推行之患。又于政治亦有关系，现代政治，为代议政治，而代议政治之基础第于选举之上。民国成立以来，两次选举，殊非真正民意。而地方初选，劣绅恶棍，无选举投票乡民之多数，竟不知选举是甚么一回事，尤无民意可言。推其原因，则在缺乏有政治常识之人参与之故。有学生指导监督，则放弃选举权一事，可逐渐减少矣。

欲除去上所说之弊，（非生产的非实际生活的，骛于都市而不乐农村。）第一，须有一种经济的工作，可使之直接生产，其能力之使用，不论大小多寡，曾有成效可观。第二，此种工作之成品，必为现今社会普遍之需要。第三，此种工作之场所，必在农村之中，此种之工作，：逸为农村之工作。
上述之第一，所以使之直接生产。第二，所以使之合于实际生活。第三，所以养成乐于农村生活之习惯。
（四）

讫上文所举之外，尚有一要项，今述之于下。言世界改良进步者，皆知须自教育普及使人民咸有知识始。欲教育普及，又自兴办学校始。其言固为不错，然兴办学校，不过施行教育之一端。而教育之全体，不仅学校而止。其一端只。有家庭，一端则有社会。……
（第四部分的摘记：

学校家庭和社会的关系。
而教育之全体，……

学校与家庭的矛盾，斗争有两前提，故言改良学校教育，而不同时改良家庭与社会，所谓举中而遗其上下，得其一而失其二也。）
（五）

第二节所举田园树畜各项，普旧日农圃所为，不为新生活。以新精神经营，真则为新生活矣。旧日读书人不予农圃事，今一边读书，一边工作，以神圣视工作焉，则为新生活矣。号称士大夫有知识一流，多营逐于市场与官场，而农村新鲜之空气不之吸，优美之景色不之尝，吾人改而吸尝此新鲜之空气与优美之景色，则为新生活矣。

种园有，一种花木，为花园，一种蔬菜，为菜园，二者相当于今人所称之学校园。再扩充之，则为植物园。种田以棉与稻为主，大小麦、高梁、蜀黍等亦可间种，粗工学生所难为者，雇工助之。
种林须得山地，学生一朝手植，虽出校而仍留所造之材，可增其回念旧游爱重母校之心。
畜牧如牛．羊、猪等，在可能营养之范围内，皆可分别营养。
育蚕须先种桑，桑成饲蚕，男女生皆可为。养鸡鱼，亦生产之一项，学生所喜为者也。
（六）
各项工作，非欲一人做遍，乃使众人分工，一人只做一项，或一项以上。

学生认学校如其家庭，认所作田园林木等如其私物。由学生各个所有私物之联合，为一公共团体，此团体可名之曰“工读同志会”。会设生产、消费、储蓄诸部，学生出学校，在某期间内不取出会中所存的利益，在某期间外，可取去其利益之一部而留存其一部，用此方法，可使学生长久与学校有关系。
（七）

依第三节所述，现时各学校之手工种，为不生产的，所施之能力掷诸虚牝，是谓“能力不经济”。手工科以外，又有体操科亦然，各种之体操大抵智属于能力不经济类，今有各项工作，此两科目可废弃之。两科目之利，各项工作之中，亦可获得。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


017） 新民学会会员通信集第一集
017） 新民学会会员通信集第一集
新民学会致各会发的信
各会友均鉴：

本会出版物，分“会员通信集”与“会务报告”之二，除会务报告叙述公务状况年出二册外，会员通信集，为会员发抒所见相与杨榷讨论的场所。凡会友与会友间往来信稿，不论新旧长短，凡是可以公开的，均望将原稿和腾正稿寄来本会，以便采登第四期以后的通信集。不登之稿不退还。已登之稿声明要退还的也可以退还。稿寄长沙潮宗街文化书社毛泽东君为荷
新民学会启
发刊的意思及条例

第一集所收多前一、二年旧信，然于学会颇关重要，因多属于团体事业之进行与发展的。留法活动一事此集只能载蔡君给各会友的信，各会友给蔡君的信，其重要者尚望蔡君付来选印，通信集之发刊，所以联聚同人精神，商榷修学，立身，与改造世界诸方法。发刊不定期，大约每两月可有一本。同人个人人格及会务固宜取绝对公开态度，俱不宜标榜，故通信集以会友人得一本为主，此外多印了几十本，以便会外同志之爱看者取去。因学会极穷，不论会友非会友，都要纳一点印刷费，集内凡关讨论问题的信，每集出后，总望各会友对之再有批评及讨论，使通信集成为一个会友的论坛，一集比一集丰富，深刻，进步，就奸极了。
给陶毅的信
※“联军”
※“同志的分配”
※“自修大学”

※“女子留俄勤工勤学”
斯咏先生：
（上略）

我觉得我们要结合一个高尚纯粹勇猛精进的同志团体。我们同志，在准备时代，都要存一个“向外发展”的志。我于这个问题，颇有好些感想。我觉得好多人讲改造，却只是空泛的一个目标。究竟要改造到那一步田地（即终极目的）？用什么方法达到？自己或同志从那一个地方下手？这些问题，有详细研究的却很少。在一个人，或者还有；团体的，共同的，那就少了。个人虽有一种计划，象“我要怎样研究”，“怎样准备”“怎样破坏”，“怎样建设”，然多有陷于错误的。错误之故，因为系成立于一个人的冥想，这样的冥想，一个人虽觉得好，然拿到社会上，多行不通。这是一个弊病。一个人所想的办法，尽管好，然知道的限于一个人，研究准备进行的限于一个人。这种现象，是“人自为战”，是，“浪战”，是“用力而多成功少”，是“最不经济”。要治这种弊，有一个法子，就是“共同的讨论”。共同的讨论有两点：一、讨论共同的目的；二、讨论共同的方法。目的同方法讨论好了，再讨论方法怎样实践，要这样的共同讨论，将来才有共同的研究（此指学问），共同的准备，共同的破坏和共同的建设。要这样才有具体的效果可观。“浪战”，是招致失败的，是最没有效果的。共同讨论，共同进行是“联军”，是“同盟军”，是可以橾战胜攻取的左券的。我们非得力戒浪战不可，我们非得组织联军共同作战不可。

上述之问题，是一个大问题。至今尚有一个问题，也很重大，就是“留学或作事的分配”。我们想要达到一种目的（改造），非讲究适当的方法不可，这方法中间，有一种是人怎样分配。原来在现在这样“才难”的时候，人才最要讲究经济。不然，便重迭了，推积了，废置了。有几位在巴黎同志，发狠的招人到巴黎去。要扯一般人到巴黎去是好事；多扯同志去，不免错了一些。我们同志，应该散于世界各处去考察，天涯海角都要去人，不应该堆积在一处。最好是一个人或几个人担任开辟一个方面。各方面的“阵”，都要打开。各方面都应该去打先锋的人。

我们几十个人，结识的很晚，结识以来，为期又浅（新民学会是七年四月发生的），未能将这些问题，彻底研究（或并未曾研究）。即我，历来狠懵懂狠不成材，也很少研究。这一次出游，观察多方而情形，会晤得一些人，思索得一些事，觉得这几种问题，很有研究的价值。外边各处的人，好多也和我一样未曾研究。一样的睡在鼓里，很是可叹！你是很明达很有运志的人，不知对我所陈述的这一层话，有甚么感想？我料得或者比我先见到了好久了。
以上的话还空，我们可再实际一些讲：

新民学会会友，或旭旦学会会友，应该常时开谈话会，讨论吾济共目的目的，及达到目的之方法，一会友的留学及做事，应该受一种合宜的分配，担当一部分的责任，为有意识的有组织的活动。在目的地方面，宜有一种预计，怎样在彼地别开新局面？怎样可以引来或取得新同志？怎样可以创造自己的新生命？你是如此，魏国劳诸君也是如此，其他在长沙的同志及已出外的同志也应该如此，我自己将来，也很想照办。
以上所写是一些大意，以下再胡乱写些琐碎。

会友张田基君安顿赴南洋，我很赞成他去。在上海的肖子璋君等十余人准备赴法，也很好！彭璜君等数人在上海组织工读互助团，也是一件好事。彭璜君和我，都不想往法。安顿往俄。何叔衡想留法，我劝他不必留法，不如留俄。我一己的计划，一星期外将赴上海。湘事平了，回长沙。想和同志成一“自由研究社”（或经名自修大学），预计一年或二年，必将古今中外学术的大纲，弄个清楚，好作出洋考察的工具（不然，不能考察）。然后组一留俄队，赴俄勤工俭学。至于女子赴俄，并无障碍，逆料俄罗斯的女同志，必会特别欢迎。“女子留俄勤工俭学会”，继“女子留法勤工俭学会”而起，也并不是不可能的事。这庄事（留俄），我正和李大钊君等为商量。所说上海复旦教授汤寿军君（即前商专校长）也有意去。我为这件事，脑子里装满引俞快和希望，所以我特地告诉你！好象你曾说过杨润余君入了我们的学会，近日翻阅旧的大公报，见他的著作，真好！不杨君近日作何重活？有暇可以告诉我吗？今日的女子工读团，稻田新来了四人，该团建前共八人，湖南占六人，其属一韩人一苏人，觉得很有趣味！但将来的成绩怎样？还要看他们的能力和道德力如何，也许终究失败（男子组大概可以说已经失败了）。北京女高师，学生方面很有自动的活泼的精神，教职方面不免黑暗。接李一纯君函，说将在周南教一课，不知已来了否？再谈。
毛泽东

九月二日在北京

给周世钊的信

※国内研究出国围研究的先后问题
※团体事业准备工夫
※自修大学
谆元吾兄：

接张君文亮的信，惊悉兄的母亲病故，这是人生一个痛苦之关。象吾等长日在外未能略尽奉养之力的人，尤其发生“欲报之德吴罔极”之痛，这一点我和你的境遇，算是一个样的！

早前承你寄我一个长信。很对不住，我没有看完，便失掉了，但你信的大意，已大体明白。我想你现时在家，必正纲缪将来进行的计划，我很希望我的计划和你的计划能够完全一致，因此你我的行动已能够一致。我现在觉得你是一个真能爱我，又真能于我有益的人，倘然你我的计划和行动能够一致，那便是很好的了。
我现在极愿将我的感想和你讨论，随便将他写在下面，有些也许是从前和你谈过来的。

我觉得求学实在没有“必要在什么地方”的理，“出洋”两字，在好些人只是一种“迷”。中国出过洋的总不下几万乃至几十万，好的实在很少，多数呢？仍旧是“糊涂’，仍旧是“莫名其妙”，这便是一个具体的证据。我曾以此问过胡适之和黎邵西两位，他们都以我的意见为然，胡适之并且作过一篇“非留学篇”。
因此，我想暂不出国去，暂时在国内研究各种学问的纲要。我觉得暂时在国内研究，有下列几种好处：
1、看译本比较原本快迅得多，可于较短的时间求得较多的知识。

3、世界文明分东西两流，东方文明在世界文明内，要占个半壁的地位。然东方文明可以说就是中国文明。吾人拟从先研究过吾国古今学说制度的大要，再到西洋留学才有可资比较的东西。

3、吾人如果要在现今的世界稍微尽一点力，当然脱不开“中国”这个地盘。关于这地盘内的情形，拟不可不加以实地的调查及研究。这层工夫，如果留在在出洋回来的时候做，因人事及生活的关系，恐怕有些困难。不如在现在做了，一来无方才所说的困难，二来又可携带些经验到西洋去，考察时可以借资比致。

老实说，现在我于种种主义，种种学说，都还没有得到一个比较明了的概念，想从译本及时贤所作的报章杂志，将中外古今的学说刺取精华，使他们各构成一个明了的概念。有工夫能将所刺取的编成一本书，更好。所以我对于上列三条的第一条，认为更属紧要。
以上是就“个人”的方面和“知”的方面说。以下再就“团体”的方面和“行”的方面说：

我们是脱不了社会的生活的，都是预备将来要稍微有所作为的。那么，我们现在便应该和同志的人合力来做一点准备工夫。我看这一层好些人不大注意，我则以为很是一个问题，不但是随便无意的放任的去准备，实在要有意的有组织的头准备，必如此才算经济，才能于较短的时间（人生百年）发生较大的效果。我想（一）结合同志，（二）在经济的可能的范围内成立为他日所必要的基础事业，我觉得这两样是我们现在十分要注意的。

上述二层（个人的方面和团体的方面），应以第一为主，第二为辅。第一应占时间的大部分；第二占一小部分。总时间定三年（至多），地点长沙。
因此我于你所说的巴黎南洋北京各节，都不赞成，而大大赞成你“在长沙”的那个主张。

我想我们在长沙要创造一种新的生活，可以邀合同志，租一所房子，办一个自修大学（这个名字是×××先生造的）。我们在这个大学里实行共产的生活，关于生活费用取得的方法，约可定为下列几种：
1、教课。（每人每周六小时及至十小时）
2、投稿。（论文稿或新闻稿）
3、编书。（编一种或数种可以卖稿的书）
4、劳动的工作，（此项以不消费为主，如自炊自濯等）

所得收入，完全公共，多得的人补助少得的人，以够消费为止。我想我们两个如果决行，何叔衡和邵泮清或者也会加入。这种组织，也可以叫做“工读互相团”。这组织里最要紧的是要成立一个“学术谈话会”，每周至少要为学术的谈话两头或三次。

以上是说暂不出洋在国内研究的话。但我不是绝对反对留学的人，而且是一个主张大留学政策的人，我觉得我们一些人都要过一回“出洋”的瘾才对。我觉得俄国是世界第一个文明国，我想两三年后，我们要组织一个游俄队。这是后话，暂时尚可不提及他。

出杂志一项，我觉得很不容易。如果自修大学成了，自修有了成绩，可以看情形出一本杂志（此间的人，多以恢复湘江评论为言）其余会务进行，留待面谈，暂不多说，有暇请简幅一信。
弟泽东
一九二○年三月十四日
北京北长街九十九号
给罗学瓒的信
荣熙兄：

兄此信我自接到，先后看了多次。今天再看一次，尤有感动。你的话我没有不以为然的。我已经决定了一种求学的方法，暂时也不必说，只是你的话我一定要行就是。你奋勉的志气很可敬。你现处环境很好，可以从事周将的观察和深湛的思考。听说你已离学校在工厂做工，西洋工厂里的情况，可由此明了，并且可以得到托尔斯泰所谓“由劳动{得来的生活是真快乐”。我现在很想作工，在上海，李声（水鲜）辩君劝我入工厂，我颇心动，我现在颇感觉专门用口用脑的生活是苦极了的生活，我想总要有一个时期专用体力去做工就好。李君声鲜以一师范学生在江南造船厂打铁，居然一两个月后，打铁的工作样样如意。由没有工钱以渐得到每月工钱十二元。他现寓上海法界渔阳里二号，帮助陈仲甫先生等组织机器工会，你可以和他通信。启民在太安里周南女校。惇元在理问街道俗报。湘潭教育腐败已极，旅省诸人组织“湘潭教育促进会”从事促进，尚无大效。一师湘潭学发会亦将有所兴作，兄信尚未转去，稍迟当转去。兄沿途寄稿均登湘南日报，无转阅必要了。此信曾经复了一次，今再附识近来感想于此。
弟泽东
九年十一月廿六日

上一页 目录 下一页

毛泽东思想万岁


018） 新民学会会员通信集第二集
018） 新民学会会员通信集第二集
新民学会致各会友的信
各会友均鉴：

本会出版物。分“会员通信集”与“会务报告”之二，除会务报告叙述会务状况年出二册外，会员通信集，为会员发抒所见相与杨权讨论的场所。凡会友与会友间往来信稿，不论新、旧，长、短，凡是可以公开的，均望将原稿或誊正稿寄来本会，舅便釆登第四期以后的通信集，不登之稿可退还。已登之稿声明要退还的也可退还。稿寄长沙文书社毛泽东君为荷。
新民学会启
序

这是新民学会会员通信集“第二集”，釆集会员通信计二十八封，重要者如下：向警予讨论女子发展的计划一封；讨论女子留法勤工俭学问题及女同志联系问题一封；欧阳洋讨论新民学会共同的精神一封；毛泽东主张新民学会应取潜在的态度一封；肖子障报告男女公友在法生活状况一封；易礼容主张吾人进行要有准备一封；罗璈阶希望学会反抗靡俗估量最高价值一封；毛泽东讨论湖南自治并主张学会同人应为主义的结会一封；张国基讨论会务进行一封；报告湘人在南泽情形一封；毛泽东讨论湘人往南洋应取的态度希望会友往南洋为文化动动和南洋建国运动一封；张国基述南洋的奇闻一封；罗学瓒希望会友注意锻炼身外祛除四种迷惑解决家庭问题一封；毛泽东主张组织拒婚同盟一封。以上各信，或于身心之修养有益，或学术之讨论问题之研究有益，或于会务之进行有益，并且都是在能引起会员团体生活的兴味的。其余的信，或商量进止，或讨论事宜，或报告个人状况，具载于此，以见一班。
一千九百二十年一月二十号编者
给向警予的信
※湖南问题

来信久到，未能即复，幸谅！湘事去冬在沪，姐首慷慨论之。一年以来，弟和萌柏等也曾间接为力，但无大效者，教育未行，民智未启，多数之湘人，犹在睡梦，号称有知识之人，又绝无理论计划。弟和萌柏主张湖南自主为国，务与不进化之北方各省及情势不同之南方各省离异，打破空洞无组织的大中国，直接与世界有觉悟之民族携手，而知者绝少。自治问题发生，空气至为黯谈自由湖南革命政府召集湖南人民宪法会议制定湖南宪法以建设新湖南之说出，声势稍振，而多数人莫明其妙，甚或大惊小怪，诧为奇离。湖南人脑筋不清晰，无理想，无远计，几个月来，已看透了。政治界暮气已深，腐败已甚，政治改良一涂，可谓绝无希望。君人惟有不理一切，另辟道路，另造环境一法。教育系我职业，顿湘两年，世已决计。惟办事则不能求学，于自身牺牲太大耳。湘省女子教育绝少进步（男子教育亦然），希望你能引大批女同志出外，多引一人，即多救一人。此颂
进步！
健豪伯母及戍熙姐同此问好
弟泽东
九年十一月二十五日
给欧阳泽的信
※学会应取潜在的态度
玉先生：

共同的精神四项，弟样样赞成。会员加入不限省界，也是极端赞成的。岂但省界，国界也不要限。弟在京所以有那么一说，是因为新民学会现在尚没有深固的基础，在这个时候，宜注意于固有同志之联络，以道义为中心，互相劝勉谅解，使人人如亲生的兄弟姐妹一样。然后进而联络全中国的同志，进而联络全世界的同志，以共谋解决人类各种问题。弟意凡事不可不注重基础，弟见好些团体，象没有经验的商店，货还没有办好，招牌早已高挂了，广告早四出了，结果离不开失败，离不开一个“倒”。半松园会议，都主张本会进行应取“潜在的态度”，弟是十二分赞成，兄也是赞成的一个，长沙同人，亦同此意。弟以为这是新民学会一个好现象，可大可久的事业，其基础即筑在这种“潜在的态度”之上。

你的信我在上海接到。彭、周、劳、魏都转给他们看了，我七月回湘，一回多忆，未能作答，幸谅！你现状谅好，我忘记你在芬丹白露，抑在蒙达尔尼？来信幸告。近因极倦，游觉到萍，旋中作书，言不尽意。
弟泽东
九年十一月二十五日萍乡旋中
对易礼容来信的评论

礼容这一封信，讨论吾人进行办法，主张要有预备，极忠极切。我的意见，于致陶斯咏姐及周惇之兄函中已具体表现，于归湘途中和礼容也当面说过几次。我觉得去年的驱张运动和今年的自治运动，在我们一班人看来，实在不是由我们去实行做一种政治运动。我们做这两种运动的意义，驱张运动只是简单的反抗张敬尧这个太令人过意不下去的强权者。自治运动是简单的希望在湖南能够特别定出一个办法（湖南宪法），将湖南造成一个较好的环境，我们好于这种环境之内，实现我们的具体准备工夫，彻底言之，这两种运动，都只是应付目前环境的一种权宜之计，决不是我们根本的主张，我们的主张远在这些运动之外，说到这里，诚哉如礼容所书，‘准备’要紧，不过准备的‘方法’怎样？又待研究。去年在京，陈赞周即对于‘驱张’怀疑，他说我们既相信世界主义和根本改造，就不要顾及目前的小问题，小事实，就不要‘驱张’。他的话当然也有理，但我意稍有不同，‘驱张’运动和自治运动等，也是达到根本改造的一种手段，是对付‘目前环境’最经济最有效的一种手段。但有一条件，即我们自始至终（从这种运动之发起至结局），只宜立于‘促进’的地位，明言之，即我们决不跳上政治舞台去做当局。我意我们新民学会会友于以后进行方法应分几种：一种是出国的，可分为二，一是专门从事学术研究，多造成有根底的学者，如罗荣熙肖子升之主张。一是从事于根本改造之计划和组织，确立一个改造的基础，如蔡和森所主张的共产党。一种是未出国，亦分为二，一是在省内及国内学校求学的，当然以求学储能做本位。一是从事社会运动的，可以从各而发起并实行各种有价值之社会运动及社会事业。其政治运动之认为最经济最有效者，如‘自治运动’，‘普选运动’等，亦可从旁尽一点促进之力，惟千万不要沾染旧社会习气’尢其不要忘记我们根本的共同的理想和计划。至礼容所说的结合同志，自然十分要紧，惟我们的结合，是一种互相的结合，人格要公开，目的要共同，我们总不要使我们意识中有一个不得其所的真同志就好。
泽东
复肖子嶂的信
子嶂兄：

你沿途给我的信和照片，都收到，很感谢你的厚意。我竟没有一个信给你，很对你不住，‘半松园会议’的结果，既由他和赞周等带到了欧洲，‘蒙达尔尼会议’的情形，又由你和子升递回了亚洲，手升并且自己回国，不日就可见而了，真是乐阿！你现在谅好，谅还在学校。我意你在法宜研究一门学问，择你性之所宜者至少一门，这一门使要将他研究透彻。我近觉得仅仅常识是靠不住的，深慨自己学问无专精，两年来为事所扰，学问来能用功，实深抱恨，望你有以教我。学会出版分‘通信集’与‘会务报告’为二，通信集本年至少可出三集，请设法收集在法诸友间新旧信稿邮递‘长沙文化书社’交弟，作第四集第五集材料，至感。（请告诺友以后通信均写长沙文化书社）
弟泽东
给罗璈阶的信
※叛湖南问题
※叛主义的结合
※湖南问题
※主义的结合
※学生自决
章龙兄：

昨信接到。重翻你七月二十五日的信，我昨信竟没有一句答复你信内的话，真对不住。今再奉复大意如下。我虽然不反对零碎解决，但我不赞成没有主义头痛医头脚痛医脚的解决。我主张湖南人不与闻外事，专把湖南一省弄好，有两个意思：一是中国太大了，各省的感情利害和民智程度又至不齐，要弄好他也无从着手，从康梁维新至孙黄革命，（两者亦自有他们相当的价值当别论）都只在这组织上用功，结果均归失败。急应改涂易辙，从各省小组织下手。湖南人便应以湖南一省为全国倡，各省小组织好了，全国总组织怕他不好，一是湖南的地理民性，均很有为。杂在全国的总组织者中，既消磨特长，复阻碍进步。独立自治，可以定出一种较进步的办法（湖南宪法），内之自庄严璀睽其河山，处之与世界有觉悟的民族直接携手，共为世界的大改造。全国各省也可因此而激厉进化。所以弟直主张湖南应自立为国，湖南完全自治，丝毫不受外力干涉，不要再为不中用的‘中国’所累，这实是进于总解决的一个紧要手段，而非和有些人所谓零碎解决实则是不痛不痒的解决相同，此意前函未尽，今再补陈于此。

兄所谓善良的有势力的士气，确是要紧。中国坏空气太深太厚，吾们戒哉要造成一种有势力的新空气，才可以将他划换过来。我想这种空气，固然要有一班刻苦励志的‘人’，尤其要有一种为大家共同信守的‘主义’，没有主义，是造不成空气的。我想我们学会，不可徒然做人的聚集，感情的结合，要变为主义的结合才好。主譬如一面旗子，旗子立起了，大家才有所指望，才知道趋赴，兄以为何如？

“会务报告”专纪会务，不载论述文字，尚未着手编写，大略每季一册尽够了。此外会友通信，发刊通信专集，为会友相互讨论商讨的场所，兄处有无会友们往还信稿，不论新旧，请检查寄弟。
“湘江”尚未出版，固因事忙，亦怡出而不好，到底出否，尚待斟酌。

弟本期在城南附小办一点事，杂以他务，自修时间很少，读‘岁月易逝无法挽回’，‘思想学术节节僵化’诸语，使我不寒而栗，我回湘时，原想无论如何每天要有一点钟看报，两点钟看书，竟不能实践。我想忙过今冬，从明年起，一定要实践这个条件才好。求学程序计，略有一点，迟后当可奉告。

讲到湖南教育，真是欲哭无泪。我于湖南教育共有两个希望：一个是希望至今还存在的一班造孽的教育家死尽，这个希望是做不到的。一是希望学生自决，我唯一的希望在此。怪不得人家说‘湖南学生的思想幼稚’，（沈仲九的话）从没有人供给过他们以思想，也没有自决的想将来自己的思想开发过，思想怎么会不幼稚呢？望时赐信为感！
弟泽东
（九年十一月二十五日）
给钦文（李思安）的信（一九二○年十一月二十五）
钦文姐：

你这信我八月里就收到了。后来还接到你在星加坡寄来的一封长信，并一些印刷物。很感谢你的厚意。我因事忙，没有即答，想能原谅我吧。湘江尚未出版。湖南虽有一些志士从事实际的改造，你莫以为是几篇文章所能弄得好的。大伟人虽没有十分巩固，小伟人（政客）却很巩固了。我想对付他们的法子，最好是不理他们，由我们另想办法，另造环境，长期的预备，精密的计划。实力养成了，效果自然会见，倒不必和他们争一日的长短，你以为然么？你事务谅是忙的，我劝你总要有时间看一点新书报。并且希望你能够继续省察自己，能够知道自己的短处。你前信嘱转集虚，已转他看了。有暇望告我以近状。
弟泽东
十一月二十五日
给张国基的信（一九二○年十一月二十五）
※会务问题

※湘人往南洋应取之态度

※南洋文化运动和南洋建国运动
颐生兄：

两信先后本悉，久未作复，甚歉！所言会务六项，弟大体均赞成。第一项发行会报，现已决发刊会员通讯集和会务报告两种。第二项会友加入宜郑重。第三项会友加入不要有男女老幼等区别。弟忙夏间在上海与焜甫，赞周，子障，荫柏、望成、韫广、敦洋．冀儒，玉生，等在半淞园会商，及回长沙再和长沙会友商酌，多主会友加入，要准备下列三个条件，（一）纯洁，（二）诚恳，（三）向上，并须有五人介绍，经评议部通过，然后再郑重通告全体会员，正与你的主张相合。（南洋方面同志，当然应该联络），第四项，会所的确定，也是要事，不久总要在长沙觅到一个相当的会所。书报的设置与会友研究有关，长沙巴黎南洋应分别设备，其经费可由各地会员“分”任，第五项，经费的筹措，我意只要会员常年费交齐，普通用费已够。此外只有印通信集和会务报告须款，但也不多，可由会员临时分任。会友录即印在会务报告之内，本年总可以印出一本。南洋通讯社组织极要。惟弟对于湘人往南洋有一意见，即湘人往南洋要学李石曾先生等介绍学生往法国之用意，取世界主义，而不釆殖民政策。世界主义，愿自己好，也愿别人好，质言之，即愿大家好的主义。殖民政策，只愿自己好，不愿别人好，质言之，即损人利己的政策，苟是世界主义，无地不可自容，李石曾等便是一个例。苟是殖民政策，则无地可以自容，日本人便是一个例，南洋文化闭塞，湘人往南洋者，宜以发达文化己任。兄等苟能在南洋为新文化运动，使国内发生之新文化，汇往南洋，南洋人（不必单言华侨）将受赐不浅。又南洋建国运动，亟须发起，苟有志士从事于此种运动，拯救千万无告之人民出水火而登袵席，其为大业，何以加兹。弟意我们会员宜有多人往南做教育运动，和文化运动，俟有成效，即进而联络华侨士著各地各界，鼓吹建国，世界大同，必以各地民族自决为基，南洋民族而能自决，即是促进大同的一个条件。有暇望时通信。
弟泽东
九年十一月二十五日给
罗学瓒的信

※养成读书和游戏并行的习惯
※理论上的错误
※拒婚同盟
荣熙兄：

兄七月十四日的信，所论各节，透彻之到身体诚哉是一个大问题。你谓中国读书人，以身殉学，是由于家庭、社会和学校的环境太坏造成的，这是客观方而的原因，诚哉不错。尚有主观方面的原因，就是心理上的惰性。如读书成了习惯，便一直谈下去不知休息。照卫生的法则，用脑一点钟，应休息一分钟，弟则常常接连三四点钟不休息，甚或夜以继日，并非乐此不渡，实是疲而不舍。我看中国下力人身体并不弱，身体弱只有读书人。要矫正这弊病，社会方面，须设造成好的环境。个人方面，须养成工读并行的习惯；至少也要养成读书和游戏并行的习惯。我的生活实在太劳了，怀中先生在时，曾屡劝我要节势，要多休息，但我总不能信他的话，现在我决定在城市住两个月，必要到乡村住一个星期。这次便是因休息到萍乡，以后拟每两个月要出游一次。

四种迷，说得最透彻，安得将你的话印刷四万万张遍中国人每人给一张就好。感情的生活，在人身原是很要紧，但不可令感情来论事。以部份概全体，是空间的误认。以一时概永久，是时间的误认。以主观概客观，是感情和空间合同的误认。四者通是犯了理论的错误。我近来常和朋友发生激然的争辩，均不出四者范围。我自信我于后三者的错误尚少。惟感情一项，颇不现能免。惟我的感情不是你所指的那些例，乃是对人的问题。我常觉得有站在言论界上的人就不佩服他，或发现他人格上有缺点。他发出来的议论，我便有些不大信用。以人废言，我自知这是我一个短处，日后要是矫正。我于后之者于说话高兴时或激烈的也常错误，不过自己却知道这是错误，所谓明知故犯罢了，（作文时也有）。

“工学励志会”，听说改成了“工学世界社”，详情我小知，请你将组织，进行，事务等，告我一信。通信尚未到。交换报一节弟可办到。请陆续将稿寄来（寄长沙文化书社交弟）。

以资本主义做基础的婚姻制度，是一种绝对要不得的事，在理论上是以法律保护最不合理的强奸，而禁止最合理的自由恋爱；在事实上，天下无数男女的怨声，乃均发现于这种婚姻制度的下面。我想现在反对婚姻制度已经有好多人说了，就只没有人实行。所以不实行，就只是“怕”，我听得“向蔡同盟”的事，为之一喜，向蔡已经打破了“怕”实行不要婚姻，我想我们正好奉向蔡做首领，组织一个“拒婚同盟’，已有婚约的，解除婚约（我反对人道主义）。没有婚约的，实行不要婚约。同盟组成了，同盟的各员立刻组成同盟军。开初只取消极的态度。对外‘防御’反对我们的敌人，对内好生正理内部的秩序，务使同盟内的各员，都实践“废婚姻”这条盟约。稍后，就可取积极的态度开始向世界“宣传”，开始“攻击”反对我们的敌人，务使全人类对于婚姻制度都得解放，都纳入同盟做同盟的一员。我这些话好象是笑话，实则兄所愈感的那些“家庭之吉”，非用这种好笑的办法，无可避免。假如没有人赞成我的办法，我“一个人的同盟”是已经结起了的。我觉得凡在婚姻制度底下的男女，只是一个“强奸团”，我是早已宣言不愿加入这个强奸团的。你如不赞成我的意见，便请你将反对的意见写出。此祝进步。
弟泽东
九年十一月二十六日

上一页 目录 下一页

毛泽东思想万岁


019） 新民学会会员通信集第三集
019） 新民学会会员通信集第三集
新民学会致各会友的信
各会友均鉴：
投寄通信集的信稿，请寄长沙文化书社转交为荷。

新民学会启
新民学会紧要启事

本会同人结合。以互助互勉为鹄，自七年夏初成立，至今将及三年，虽形式未周，而精神一贯。惟会友个人对于会之精神，间或未能了解。有牵于他种事势不能分其注意力于本会者；有在他种团体感情甚洽因而对于本会无感情者；有缺乏团体生活之兴趣者；有行为不为会友之多数满意者；本会对于有上述形情之人，认为虽曾列为会友，实无互助互勉之可能。为保持会的精神起见，惟有不再认其为会员。并希望以后介绍新会员入会，务求无上列情形者。本会前途幸甚。

新民学会启
一千九百二十一年一月二日
“新民学会会员通信集”第三集重点及付印出版日期

这一集以讨论“共产主义”和“会务”为两个重要点。信的封数不多，而颇有精义。千九百二十一年一月上旬付印，下旬出版。
给肖旭东、蔡林彬并在法诸会友的信（一九二○年十二月一日）

※赞成“改造中国与世界”为学会方针。

※赞成马克思式的革命。

※学会的态度：（一）互助互勉。（二）诚恳（三）光明。（四）向上。

※共同研究及分门研究。
※学会的四种运动。
※联络同志之重要。
和森兄子升兄并转在法诸会友：

接到二兄各函，欣慰无量！学会有具体的计划，算从蒙达尔尼会议及二兄这几封信始。弟于学会前途，抱有极大希望，因之也略有一点计划，久思草具计划书提出于会友之前，以资商榷，今得二兄各信，我的计划书可以不作了。我只希望我们七十几个会友，对于二兄信上的计划，人人下一个祥密的考虑。随而下一个深切的批评，以决定或赞成，或反对，或于二兄信上所有计划和意见之外，再有别的计划和意见。我常觉得我们个人的发展或学会的发展，总要有一条明确的路数，没有一条明确的路数，各个人只是盲进，结果糟踏了各人自己外之，又糟踏了这个有希望的学会，岂不可惜？原来我们在没有这个学会之先，也就有一些计划，这个学会之所以成立，就是两年前一些人互相讨论研究的结果。学会建立以后，顿成功了一种共同的意识，于个人思想的改造，生活的向上，很有影响。同对于共同生活，共同进取，也颇有研究。但因为没有提出具体方案；又没有出版物可作公共讨论的机关；并且两年来会友分赴各方；在长沙的会员又因为政治上的障碍不能聚会讨论，所以虽然有些计划和意见，依然只藏之于各人的心里，或几人相会出之于各人的口里，或彼此通函见之于各人之信里；总之只存于一部分的会友间而己。现在诸君既有蒙达尔尼的大集会，商决了一个共同的主张；二兄又本乎自己的理想和观察，发表了个人的意见；我们不在法国的会员，对于诸君所提出当然要有一种研究，批评，和决定。除开在长沙方面会员，即将开会为共同的研究，批评，和决定外，先达我个人对于二兄来信的意见如左。
现在分条说来：

（一）学会方针问题。我们学会到底拿一种什么方针做我们共同的目标呢？子升信里述蒙达尔尼会议，对于学会进行之方针，说：“大家决定会务进行之方针在改造中国与世界”。以“改造中国与世界”为学会方针，正与我平日的主张相合，并且我料到是与多数会友的主张相合的。以我们接洽和视察，我们多数的会友，都顷向于世界主义，试看多数人鄙弃爱国，多数人鄙弃谋一部分一国家的私利，而忘却人类全体的幸福的事，多数人都觉得自己是人类的一员，而不愿意更繁复的隶属于无意义之某一国家，某一家庭，或某一宗教，而为其奴隶；就可以知道。这种世界主义，就是四海同胞主义，就是愿意自己好也愿意别人好的主义，也就是所谓社会主义。凡是社会主义，都是国际的，都是不应该带有爱国的色彩的。和森在八月十三日的信里说：“我将拟一种明确的提议书，注重无产阶级专政与国际色彩两点。因我所见高明一点的青年，多带一点中产阶级的眼光和国际的色彩，于此两点，非严正主张不可”。除无产阶级专政一点置于下条讨论外，国际色彩一点，现在确有将他郑重标揭出来的必要。虽然我们生在中国地方的人。为做事便利起见，又因为中国比较世界各地为更幼稚更腐败应先从着手改造起见。当然应在中国这一块地方做事；但是感情总要是普遍的，不要只爱这一块地方而不爱别的地方。这是一层，做事又并不限定在中国，我以为固应该有人在中国做事，更应该有人在世界做事，如帮助俄国完成他的社会革命；帮助朝鲜独立；帮助南洋独立；帮助蒙古、新疆、西藏、青海、自治自决；都是很要紧的。
以下说方法问题。

（二）方法问题。目的一一改造中国与世界一一定好了，接着发生的是方法问题。我们到底用什么方法去达到“改造中国与世界”的目的呢？和森信里说：“我现认清社会主义为资本主义的反映其重要使命在打破资本经济制度，其方法在无产阶级专政”。和森又说：“我以为现世界不能实行无政府主义，因在现世界显然有两个对立的阶级存在。打倒有产阶级的迪克推多，非以无产阶级的迪克推多压不住反动，俄国就是个明证。所以我对于中国将来的改造，以为完全适用社会主义的原理与方法。……我以后先要组织共产党，因为他是革命运动的发动者，宣传者，先锋队，作战部”。据和森的意见，以为应用俄国式的方位去达到改造中国与世界，是赞成马克思的方法的。而子升则说：“世界进化是无穷期的，革命也是又穷期，我们不认可以一部分的牺牲，换多数人的福利。主张温和的革命。以教育为工具的革命，为人民谋全体福利的革命。以工会合社为实行改造之方法。颇不认俄式――马克思式一一革命为正当，而倾向无政府――蒲鲁东式一－之新式革命，比较和而缓。虽缓然和，同时李和笙兄来信，主张与子升相同。李说：“社会改进，我不赞成笼统的改造，用分工协助的方法，从社会内面改造出来，我觉得很好。一个社会的病，自有他的特别的背影，一剂学方可以医天下人的病，我很怀疑。俄国式的革命，我根本上有未敢赞同之处”。我对子升和笙两人的意见。（用平和的手段，谋全体的幸福）在真理上是赞成的，但在事实上认为做不到。罗素在长沙演说，意与子升及和笙同，主张共产主义，但反对劳农专政，谓宜用教育的方法使有产阶级觉悟，可不至要妨碍自由，兴起战争，革命流血。但我于罗素讲演后，曾和殷柏，礼容等有极详细之辩论。我对于罗素的主张，有两句评语：就是：“理论上说得通，事实上做不到”。罗素和子升和笙主张的要点，是“用教育的方法”但教育一要有钱，二要有人，三要有机关。现在世界，钱尽在资本家的手，主持教育的人尽是一些鸯本家，或资本家的奴隶。总言之，现在世界的学校及报馆两种最主要的教育机关，又尽在资本家的掌握中，现在世界的教育，是一种资本主义的教育。以资本主义教育儿童，这些儿童大了又转而用资本主义教第二代的儿童。教育所以落在资本家手里，则因为资本家有“议会”以制定保护资本家并防制无产阶级的法律，有“政府”执行这些法律，以积极的实行其所保护与所禁止。有“军队”与“警察”，以消极的保障资本家的安乐与禁止无产者的要求。有“银行”以为其财货流通的府库。有工厂以为其生产品垄断的机关。如此，共产党人非取政权，且不能安息于其守下，更要能握得其教育权；如此，资本家久握教育权，大鼓吹其资本主义，使共产党人的共产主义宣传，信者日见其微。所以我觉得教育的方法是不行的。我看俄国式的革命，是无可如何的山穷水尽诸路皆走不通了的一个变计。并不是有更好的方法弃而不釆，单要釆这个恐怖的方法。以上是第一层理由。第二层，依心理上习惯性的原理，及人类历史上的观察，觉得要资本家信共产主义，是不可能的事。人生有一种习惯性，是心理上的一种力，正与物在斜方必倾向下之物理上的一，种力一样。要物下倾向下，依力学原理，要有与他相等的一力去抵抗他才行。要人心改变，也要有一种与这心力强度相等的力去反抗他才行。用教育之力去改变他，既不能拿到学校与报馆两种教育机关的全部或一大部到手，或有口舌印刷物或一二学校报馆为宣传之具。正如朱子所谓“教学如扶醉人，扶得东来西又倒”，“直不足以动资本主义者心理的毫未，那有同心向善之望？以上从心理上说。再从历史上说，人类生活全是一种现实欲望的扩张。这种现实欲望，只向扩张的方面走，决不向减缩的方面走。小资本家必想做大资本家，大资本家必想做最大的资本家，是一定的心理。历史上凡是专制主义者或帝国主义者，或军阀主义者，非等到人家来推倒，决没有自己肯收场的。有拿破伦第一称帝失败了，又有拿破伦第三称帝。有袁世凯失败了，偏又有段祺瑞。章太炎在长沙演说，劝大家读历史，谓袁段等失败均为不读历史之故。我谓读历史是智慧的事，求逐所欲是冲动的事，智慧指导冲动，只能于相当范围有效力，一出范围，冲动使将智慧压倒，勇敢前进，必要回到了比冲动前进之力更大的力，然后才可以将他打回。有几句俗话：“人不到黄河心不死”，“这山望见那山高”，“人心不知足，得陇又望蜀”，均可以证明这个道理。以上从心理上及历史上看．可见资本主义是不能以些小教育之力推翻的，是第二层的理由。再说第三层理由，理想固要紧，现实尤其要紧，用和平方法去达到共产目的，要向何日才能成功？假如要一百年，这一百年中宛转呻吟的无产阶级，我们对之，如何处置，（就是我们）。无产阶级比有产阶级实在要多得若干倍，假定无产者占三分之二，则十五万万人类中有十万万无产者（恐怕还不只此数）这一百年中，任其为三分之一之资本家鱼肉，其何能忍？且无产者既已觉悟到自己应该有产，而现在受无产的痛苦是不应该；因无产的不安，而发生共产的要求；已经成了一种事实。事实是当前的，是不能消灭的，是知了就要行的。因此我觉得俄国的革命，和各国急进派共产党人数日见其多，组织日见其密，只是自然的结果．以上是第三层理由。再有一层，是我对于无政府主义的怀疑。我的理由却不仅无强权无组织的社会状态之不可能。我只忧一到这种社会状态实现了之难以终其局。

因为这种社会状态是定要造成人类死率减少而生率加多的，其结局必至于人满为患。如果不能做到（一）不吃饭；（二）不穿衣；（三）不住屋；（四）地球上各处气候寒暖，和土地肥瘦均一；或是（五）更发明无量可以住人的新地，是终于免不掉人满为患一个难关的。因上各层理由，所以我对于绝对的自由主义，无政府主义，及德谟克西拉的主义，依我现在的看法，部只认为于理论上说得好听，事实上是做不到的。因此我于子升和笙二兄的主张，不表同意。而于和森的主张，表示深切的赞同。

（三）态度问题。分学会的态度与会友的态度两种：学会的态度，我以为第一是“潜在”，这在上海半松园曾讨论过，今又为在法会友所赞成，总要算可以确定了。第二是“不依赖旧势力”，我们运学会是新的，是创造的，决不宜许旧势力混入，这一点要请大家注意。至于会友相互及会友个人的态度，我以为第一是“互助互勉”，（互助如急难上的互助，学问上的互助，事业上的互助。互勉如积极的勉为善，消极的勉去恶）。第二是诚恳（不滑）。第三是光明（人格的光明）。第四是向上（能变化气质有向上心）第一是“相互间”应该具有的，第二第三第四是“个人”应该具有的。以上学会的态度二项，会友的态度四项，是会友精神所寄，非常重要。

（四）求学问题。极端赞成诸君共同研究及分门研究之两法。诸君感于散处不便，谋合居一处，一面作工，一面有集会机缘，时常可以开共同的研究会，极善。长沙方面会友本在一起，诸君办法此间必要仿行。至分门研究之法，以主义为纲，以书报为目，分别阅读，互相交换，办法最好没有。我意凡有会员两人之处，即应照此组织。子升举力学之必要，谓我们常识尚不充足，我们同志中一尚无专门研究学术者，中国现在尚无可数的学者，诚哉不错！思想进步是生活事业进步之基。使思想进步的唯一方法，是研究学术。弟为荒学，甚为不安，以后必要照诸君的办法，发奋求学。

（五）会务进行问题。此节子升及和森意见最多。子升之“学会我见”十八项，弟皆赞成。其中“根本计划”之“确定会务进行方针”，“准备人才”，“准备经济”三条尤有卓见。以在民国二十五年前为纯粹预备时期，我以为尚要延长五年，以至民国三十年为纯粹预备期。子升所列以长沙方面诸条，以“综挈会务大纲，稳立基础”，“筹办小学”，“物色基本会员”三项，为最要紧，此外尚应加入“创立有价值之新事业数种”一项，子升所列之海外部，以法国、、俄国、南洋三方而为最重。弟意学会的运动，暂时可总括为四：1、湖南运动；2、南洋运动；3`留法运动；4留俄运动。暂时不必务广，以发展此四种，而使之确见成效为鹄。较为明切有着，诸君以何如？甚和森要我进行之“小学教育”，“劳动教育”，“合作运动”，“小册子”，“亲属聚居”，“帮助各团体”讲端，我都愿意进行。惟“贴邮花”一项我不懂意，请再见示。现在文化书社成立，基础可望稳固，营业亦可望发展。现有每县设一分社的计划，拟两年内办成，果办成，效自不小。

（六）同志联络问题。这项极为要紧，我以为我们七十几个会员，要以至诚恳切的心，分在各方面随时联络各人接近的同志，以携手共上于世界改造的道路。不分男、女、老、少、士、农、王、商、只要他心意诚恳，人格光明，思想向上，能得互助互勉之益，无不可与之联络，结为同心。此节和森信中详言，子升亦有提及。我觉得创造特别环境，改造中国与世界的大业，断不是少数人可以包办的，希望我们七十几个人，人人注意及此。

我的意见大略说完了。闻子升已回国到北京，不久可以面谈。请在法诸友：阵将我的意见加以批评，以期求得一个共同的决定。个人幸甚，学会幸甚。

弟毛泽东

九年十二月一日

文化书社夜十二时
给和森的信（一九二一年一月二十一日）
和森兄：

来信于年底始由子升转到。唯物史观是吾党哲学的根据，这是事实。不象唯理观之不能证实而容易被人摇动。我固无研究，但我现在不承认无政府的原理是可以证实的原理，有很强固的理由。一个工厂的政治组织（工厂分配管理等）与一个国的政治组织，与世界的政治组织，只有大小不同，没有性质不同。工团主义以国的政治组织与工厂的政治组织异性，认为另一回事而举以属之另一种人，不是因为曲说以冀苟且偷安，就是愚陋不明事理之正。况乎尚有非得政权则不能发动革命不能保护革命不能完成革命在手段上又有十分必要的理由呢。你这一封信见地极当，我没有一个字不赞成。党一层陈仲甫先生等已在进行组织，出版物一层上海出的“共产党”，你处谅可得到，颇不愧“旗帜鲜明”四字，（宣言即仲甫所为）。详情后报。
弟泽东

十年一月廿一日在城南

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


020） 非自杀（节录）
020） 非自杀（节录）
（一九一九年十一月一日）

吾人应主张与社会奋斗。…………反抗旧社全！与其自杀而死，宁奋斗被杀而亡。为目的达不到，截肠决战，玉碎而亡，则其天下之至刚至勇，而最足以印人脑府的了！
（原载长沙《大公报》，转抄自《光辉的五四》中国青年出版社一九五九年）

上一页 目录 下一页

毛泽东思想万岁


021） 驱逐张敬尧文电
021） 驱逐张敬尧文电

（一九二○年一月）

……吾湘不幸，叠受兵凶，连亘数年，疮痍满目。上岁张敬尧入湘以后，纵饿狼之兵，奸焚劫杀，聘猛虎之政，铲刮诈捐。卖公地，卖湖田，卖矿厂，卖纱厂，公家之财产已罄；加米捐，加盐税，加纸捐，加田税，人民之膏脂全干。洎乎今日，富者贫，贫者死，困苦流离之况，令人不忍卒闻。被张贼兄弟累资各数千百，尚不自厌，连此仅存之米盐公款，竟思攫入私囊以甘心。去年张贼曾嗾使湘痞李鸣九等电京查问此款，至去长沙设立米盐公股清查处；闻近复贿令郭人漳等以旅京湘事维持会名义向熊秉三先生诘问该款，无理取闹；推其用意，无非欲攫尽湖南财产，吃尽湖南人民，以饱其欲壑。窃吾湘遭此亘创之际，哀哀子遗，非有亘资，何以善后，米盐公款为我三千万人民忍饥食淡所储蓄，秉必不易，利用尤殷，倘被鲸吞，此劫难复。被张贼之暴戾酷害，毒我湘人，已成惯技，独不能我同此食毛践士之败类，自杀父母之邦，甘与仇敌作狗。人之无良，至于此极！公民等对于郭人漳等此种恶劣行为，誓不承认。总之此款在张贼未去湘乱未宁以前，只可暂归湘绅保管，不得变动，俟湘事保定后，再由全省民意公决用途，此际倘来无耻之徒，希图破坏者，即视为公敌。凡我湘人，应知自卫，稍纵即逝，祈毋忽焉。湖南公民代表毛泽东等五十五人（下略）
（抄自中国革命历史博物馆）

上一页 目录 下一页

毛泽东思想万岁


022） 发起“文化书社”缘起（摘要）
022） 发起“文化书社”缘起（摘要）
（一九二○年七月三十一日）

没有新文化，由于没有新思想；没有新思想，由于没有新研究；没有新研究，由于没有新材料。湖南人现在脑子饥荒，实在过于肚子饥荒，青年人尤其嗷嗷待哺。文化书社愿以最迅速、最简便的方法，介绍中外各种新杂志，以充青年及前进的全体湖南人新研究的材料。也许因而有新思想、新文化的产生，那真是我们心向祷之，希望不尽的。

文化书社由我们一些互相了解，完全信得过的人发起，不论谁投的本，永远不得收回，亦永远不要利息，此书社但永远为投本的人所共有。书社发达了，本身到了几百元，彼此不因为利；失败至于只剩一元，彼此无怨；大家共认地球之上，长沙城中，有此“共有”的一个书社罢了。
（摘自《光辉的五四》第91页，中国青年出版社1959版。）

上一页 目录 下一页

毛泽东思想万岁


023） 湖南建设问题的根本问题一一湖南共和国
023） 湖南建设问题的根本问题一一湖南共和国
（一九二○年九月三日）

乡居寂静，一卧兼旬，九月一号到省，翻阅大公报，封面打了红色，中间有许多我们最喜欢的议论，引起我的高兴，很愿意继续将我的一些意思写出。
我是反对“大中华民国”的，我是主张“湖南共和国”的。有什么理由呢？

大概从前有一种谬论，就是“在今后世界能够争存的国家，必定是大国家。”这种议论的流毒，扩充帝国主义，压抑自国的弱小民族，在争海外殖民地，使半开化未开化之民族，变成完全奴隶，窒其生存向上，而惟使恭顺驯屈于己。最著的例，是英美德法俄奥，他们幸都收了其实没有成功的成功。还有一个，就是中国，连“其实没有成功的成功”，都没收得。收得的是满洲人消灭，蒙人，回人，藏人，奄奄欲死，十八省乱七八糟，造成三个政府，三个国会，二十个以上督军王，巡按使王，总司令王，老百姓天天被人杀死奸死，财产荡空，外债如山，号称共和民国，没有几个懂得“什么是共和”的国民。四万万人不少，有三万九千万，不晓得写信看报。全国没有一条自主的铁路。不能办邮政，不能驾“洋船”，不能经理食盐。十八省中象湖南四川广东福建浙江湖北一类的省，通变成被征服省，屡践他人的马蹄，受害无极。这些果都是谁之罪呢？我敢说，是帝国之罪，是大国之罪，是“在世界能够争有的国家必定是大国家”一种谬论的罪。根本的说，是人民的罪。

现在我们知道，世界的大国多半瓦解了，俄国的旗子变成了红色，完全是世界主义的平民天下。德国也染成了半红。波兰独立，捷克独立，匈牙利独立。犹太，阿拉伯，亚美尼亚，都重新建国。爱尔兰狂欲脱离英吉利，朝鲜狂欲脱离日本。在我们东北的西北利亚远东片土，亦越了三个政府。全世界风起云涌，“民族自决”，高唱入云，打破大国迷梦，知道是野心家欺人的鬼话，推翻帝国主义，不许他再亲作祟。全世界盖有好些人民，业已醒觉了。

中国呢？也醒觉了（除开政客官僚，军阀）。九年假共和大战乱的经验，迫人不得不醒觉，知道全国的总建设在一个期内完全无望，最好办法，是索性不谋总建设，索性分裂去谋各省的分建设，实行“各省人民自决主义”’二十二行省，三特区，两藩地，合共二十七个地方，最好分为二十七国。

湖南呢？至于我们湖南，尤其三千万人个个应该醒觉了。湖南人没有别的法子，唯一的法子，是湖南自决自治，是湖南人在湖南地域建设一个“湖南共和国”。我曾着实想过，救湖南救中国，图与全世界解放的民族携手，均非这样不行。湖南人没有把湖南自建为国的决心和勇气，湖南终究是没办法。

说湖南建设问题，我觉得这是一个根本问题，我颇有点意思要发表出来，乞吾三千万同胞的聪听，希望共起讨论这一个顶有意思的大问题。今天是个发端，余俟明日以后继该讨论。

（原载长沙《大公报》，抄自王无为编《湖南自治运动史》上编，太东图书局发行，一九二○年十二月二十日初版）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


024） “湖南自治运动”应该发起了
024） “湖南自治运动”应该发起了
（一九二○年九月二十六日）

无论什么事，有一种“理论”而没有一种“运动”继起，这种“理论”的目的，是不能实现出来的。湖南自治，固然要从“自治的以必要”，“现在是湖南谋自治的最好机会”，“湖南及湖南人确有自立自治的要素与能力”等理论上，加以鼓吹推究，以引起尚未觉悟的湖南人的兴趣和勇气。但若不纵之以实际的运动，湖南自治，仍旧只在纸上好看，或在口中好听，终究不能实现出来。并且在理论上，好多人从饱受痛苦后的直感中，业已明白了。故现在所缺少的，只在实际的运动，而现在最急须的便也只在这实际的运动。

我觉得实际的运动有两种：一种是入于其中而为具体建设的运动，一种是立于外而为促进的运动。两者均属重要。两者均属重要，而后者在现在及将来尤为必须，差不多可说湖南自治的成不成好不好，都系在这种运动的身上。

我又觉得湖南的运动应该由“民”来发起的。假如这一回湖南自治，真个办成了，而成的原因，不在于“民”，乃在于“民”以外，我敢断言这种自治，是不能长久的。虽则具了外形，其内容是打开看不得的，打开看时，一定是腐败的，虚伪的，空的，或者是干的。

“湖南南自治运动”，在此时一定要发起了。我们不必去做具体的建设运动，却不可不做促进的运动。我们不必因为人数少便不做，人数尽管少，只要有真诚，效力总是有的。什么事情，都不是一起便可以成功，一起便可以得到多数的同情与帮助，都是从近及远，从少到多，从小至大的。颇有人说湖南民智末开，交通不便，自治难于办好的话，我看大家不要信这种谬脸。
（同上）

上一页 目录 下一页

毛泽东思想万岁


025） 湖南受中国之累以历史及现状证明之
025） 湖南受中国之累以历史及现状证明之
（一九二○年九月十二日）

自有中国，就有湖南。湖南在古为蛮地，在周为楚国，在汉为长沙国，唐为节度使地，宋为荆湖南道！至元建为行省，明清仍之，迄今不变。莽莽四千年，人类总是进化的，而湖南进化的地方在那里？春秋时，荆楚屈兴，凡欲和中原大国挈长较短。其时则上无中央政府，诸国并立，各得遂其发展，虽迷于竟争侵略，用事者野心英雄的君臣而无与于小百姓，然声光赫濯，得发展一中分之特性，较之奴隶于专制黑暗的总组织者，胜得多多。不过所谓荆楚，其中心不在湖南而在湖北，潇湘片土，对于江汉，犹是卑职之于上司。所以湖南在当时之中国，仍算不得什么。长沙国，以小弱见全，可怜的国，一非自主自决的国。节度史地，荆湖南道，一言蔽之，被治之奴隶耳。五代曾为马殷割据，陋孺殊不足道。至于行省，乃皇帝行巡宫府，举湖南而为一王之奴隶。之明历德，长夜漫漫，所得的只是至痛极惨。由此以观，四千年历史中，湖南人未尝伸过腰，吐过气，湖南的历史，只是黑暗的历史，湖南的文明，只是灰色的文明。这是四千年来湖南受中国之累，不能遂其自然发展的结果。

中国维新，湖南最早。丁酋戊戌之秋，湖南人生气勃发，新学术之研究，新教育之建设，谭嗣同熊希龄辈领袖其间，全国无出湖南之右。乃未与而熊遂谭杀，亡清政府以其官方施于湖南，新镜顿挫，事业全亡。这又是湖南受中国之累，不能遂其自然发展的结果。

湖南有黄克强，中国乃有实行的革命家，甲辰一役，萍醴丧亡，黄克强出遁，马福盖骈首，清廷以其暴力，戳辱湘人，湖南不走克辛亥而推倒满清，早脱臣妾之羁勒，这又是湖南受中国之累，不能遂其自然发展的结果。

民国成立，分数论不胜集权论，袁盗当国，汤屠到湘，湖南于是第一次被征服。湘人驱汤，而北方段祺瑞又欲达其力征统一之迷梦，传良佑以湘人而凭借北势，被命督湘，湖南于是第二次被征服。湘人起而逐传，兵到岳阳，骤遇大敌，张敬尧连陷长宝，湖南于是第三次被征服。今借湘人自决的力，奋起驱张，恢复全宇，然九年三被征服，屡践北人马蹄，假中央统一之名，行地方睬躏之实，运不更是近事之中，湖南受中国之累，不能逐其自然发展的结果吗？

反之，湖南不受中国之累，得遂其自然发展，岂犹是今日的湖南吗？小组织受束于大组织，事事要问过中央，事享要听命别人，致造成今日之恶结果。假使湖南人早能自决自治，远且不言，丁戊以云新之气，居全国之先，使无所谓中央者为之宰割，不早已造成了一个新湖南吗？次之辛亥革命，湖南首应，湘人治湘，行之二载，使无所谓中央者为之宰割，加以人民能自觉悟，奋其创造建设之力，三被征服之惨祸不作，不又早已造成了一个新湖南吗？我赏思之，重思之；前者所以未能，固由湘人无力，亦象机会未来。现在呢？机会来了，会实实在在来了。全中无政府，全中大乱而特乱，我料定这种现象至少尚要延长七八年，以后中国当大分裂大糜烂，武人更横行，政治更毁败，然在这当中必定要发生一种新现象。什么新现象呢？就是由武人官僚的割据垄断，变为各省人民的各省自治。各省人民，因受武人官僚专制统治垄断之毒，奋起而争自由，从湘人自决，粤人自决，川人自决，以至直人自决，本人自次，这是必至之势。如此者十年乃至二十年后，再有异军苍头特起，乃是彻底的总革命。

湖南人呵，我们的使命实在重大，我们的机会实在佳胜，我们应该努力，先以湖南共和国为目标，实施新理想，创造新生活，在潇湘片士开辟一个新天地，为二十七个小中国的首倡。湖南人呵！我们应该一齐努力！
（同上）

上一页 目录 下一页

毛泽东思想万岁


026） 湘人为贪吏卖矿呈总统府、国务院及外、财、农商三部文
026） 湘人为贪吏卖矿呈总统府、国务院及外、财、农商三部文
（一九二○年十二月二十七日）

呈为贫吏和约卖矿，恳予严惩，以儆官邪而维湘矿，仰所钧鉴事；窃湖南矿务局长张荣楣，品行卑污，贪鄙成性，夤绿湘督张敬尧，至湘滥允政务厅长，助恶贪赃，声名狙借；嗣垂涎湘矿美利，百贫钻充该局局长，以便私图。前张督与英商葛兰特密议集卖全省矿权，皆其主谋，希图重贿；幸为农商部所发觉，及湘人全体反对，事途中止。不意张荣楣利心不死，诡谋百出，复暗串该局水口山矿师德人，韦佳克，介绍美商马意儿布流金等，以合资办理湖南白铅炼厂名义，抵押借款。其借款合同闻系湖南政府以铅砂作价入股，为美金八十万万，美商投资为美金一百四十万元，由张荣楣于本年本月十二二日下午一点钟，在京与美商秘密签定草约；期限五年，期满可续十年；期内湘省所釆铅砂概为该厂以每吨定价美余十元收买。草约签定之日，已交美金六万元。议定正约签定，再交美金十四万元。自草约签定日起，限三星期调印，逾期无效。查水口山铅厂为湖南财政惟一命源，自铅炼厂为湖南矿业唯一生路；一旦断送外人之手，不惟湘省人民永无救济之望，即湖南财政亦失整理之资。张荣楣丧心病狂，希图贿扣，饱入私囊，竟不惜以湘省重大利权轻轻断送，盗贼之行，难岂容诛，查矿业条例，凡本国人与外国人合资办理之矿叶，其资金必须均等，以护主权。今据该约所定美商实溢股六十万元，甘以主权让渡外人，显违矿业条例。此湘人所万不能承认者一。湖南水口山，系湖南自办之矿；今该约以专买权授之该厂，且予为规定价金，无论铅砂价格将来不无腾涨之时，一为该约所束缚。汉治萍与日人所订之复辙，将重见于水口山，损失自不待言。且专买权既属该厂，无异以水口山移为该厂之附属品，是于炼矿权断送之外，并采矿权而亦断送之，后患何堪设想？此湘人所万不能承认者二。又，查该约订定之日，美商交款二十万元于湘政府，是明之以合资炼矿之款，供炼矿以外之用，美商何以为报效？张督以此作何用途？此中黑幕不问可知。牺牲一省最大之矿权，填一二贪官污史之欲壑；事前绝不使湘人与闻。此湘人所万不能承认者三。总之，此次张荣楣所订之约，名为合资办矿，实系抛卖矿权。以张督治湘二年之暴政，敲骨吸髓，无微不至，张荣楣为虎作伥，惟利于嗜，又焉有丝毫计公益，恤民隐之心？以此欺人，夫谁信之？湘民百万，皆历劫余生，对于此种贻祸无穷之契约，认为与其他之短期劫夺，其关系有本身与子孙，个人与全体之别，院情汹惧誓死不承。三星期转瞬届临，此时犹在可以取销不生对外关系之日，伏恳钧座（钧院钧部）俯赐主持，趁该约未经调印之前，迅电张督，立将草约取销，交款退出；并撤惩张荣楣，以儆官邪而维矿政。不胜迫切待命之至，谨呈大总统。（国务院，外交部，财政部，农商部。）具禀湖南旅京公民毛泽东，等。
（平民通讯社印发。12月27日）
（盖印 平民通讯社北京北长街99号）
（抄自中国革命历史博物馆）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


027） 致湖南省警察厅长的公开信（摘录）
027） 致湖南省警察厅长的公开信（摘录）
（一九二○年十二月）

对于湖南自治，认为关系湖南人民死生荣辱，曾为学理上之主张，亦曾随众人作为事实上之促进，所谓制宪建设是也。事实绝对公开，并无丝毫隐秘……泽东为新湖南之自由民，除依法律，无论何人，不得于我之身体及名誉有丝毫侵犯。
（原范长沙《大公报》1920年12月5日）

上一页 目录 下一页

毛泽东思想万岁


028） 文化书社第二期社务报告（摘录）
028） 文化书社第二期社务报告（摘录）
（一九二一年四月）
（一）

我们在去年曾出过一本社务报告，是报告“发起及临时营业期内”的情形的，现在这“第二期社务报告”是报告从去年九月本社开幕至今年三月底“第一个半年”里的情形。长沙文化书社是去年九月初开幕的，到今年三月底，有了七个月，与本社组织大纲“六个月一报告’之例，拖一个月，这是算账之故多出来的，以后还要按照组织大纲“六个月一报告”。
（二）

我们出这本报告的意思，头一层：与我们社是有直接关系的社员诸君，我们经理社务的人，在职务上应将如何推销书报种种情形，报告给大家，使社员都知道社里的实在情形，才算完了我们的职务。第二层：中国人营业，总是秘密主义，实在是一种罪过，一个人光明正大做事，为什么不能将底子宣布出来呢？文化书社是一个社会公有机关，并不是私人营利，我们为避免这种罪过，乃反秘密而公开，将社里一切情形，彻底宣布于社员以外。第三层：我们这个社的任务，有我们的“缘起”里曾经说道：“……愿用最迅速、最简单的方法介绍中外各种新书报杂志，以充青年及全体训南人新研究的材料’。在组织大纲里也说：“……庶使各种有价值之新出版物广布全省，人人有阅读的机会”．象这样极大的任务，是不能由我们几十个社员一肩担负的。我们可达到“人人有阅读机会”的目的，最注重的是各县开设分社，以七十五县每设一分社，每一个分社有十个社员计，就要有七百五十个社员。所以我们惟有将社务公开，使远近同志的人，明白这个社的益处，分向各地开设分社，并口头或实力帮助我们的传播事业，“广布全省”的目的，庶几以达到了。第四层：我们社里有的是书报，少的是本钱，为什么呢：因为书报是从外边来的，要几多也有，本钱是社员出的，社员皆不是富翁；社员所作的事又不单只书报这件，那里有许多钱来作本？并且社的本是“公财”性质，没有退也没有息，我们这些穷社员，从那里出得来许多呢！然而文化书社这件事，的确是一件极可注意的事，试举其益，便有两宗：
（一）经营简便。
（二）不消耗本钱。

大家晓得现时的任务，莫要于传播文化，而传播文化有效则莫要于办“文化书社式”的书社。如果经营得法，一个书社的效何止抵几个学校的效。因此我们为扩张社务，并推广各县分社起见，希望有力的同志，助我们一笔大一点的款子（我们计划于二年内替书社筹足书业资本三千元），我们不知谁是愿意帮助我们的，自然不好到处去问，惟有将来社务公开起来，庶几同情于我们的人，好自动的予以帮助。第五层：我们以前全是贩书，自己没有出版物，现正计划组织一个“编译社”和一个“印刷局”，以与书社的“发行”连为一贯，然后本社乃有社立出版物，这样社务便更加扩张，非多邀同志和筹足资本（编译社定三千元，印刷局定五千元）不行，因此也得把社务公开起来，才可邀大家的同情和注意。最后还有一层是属于我们社内职员关于营业上的利益的。一一第六层；就是要社务发达，务必要账目清楚，我们社内的账目，有“日算”、“月算”、“半年算”三种，“日算”是每日晚上将营业的账算出结果，“月算”是每月一号将上月全月内的账算出结果，“半年算”是将半年的账算出结果。这本社务报告里面所列的“营业情形’就是“第一个半年算”的结果，我们有了这一算，手续既到，观念乃明，改正旧的失误，定出新的方案，便容易。
（三）

在第一期社务报告里报了的，此处就不报告了。文化书社自去年八月一日假楚怡小学开会发起，八月二十日订约承租潮宗街湘雅医学校房屋之一部为社址，九月九日营业开幕，并十月二十二日假长沙县署开第一次议事会以后，几个月间社中可纪的事，略为下述。

1、议事会临时会。十二月二十九日假长沙县署开议事会临时会，到会者：姜永洪、贺寿干、王季范、周惊元、郭涛僧、彭阴柏、熊瑾珂、易礼容、赵远文、刘驭皆、毛润之诸君，姜君泳洪主席，讨论“另觅社址”及“添筹设本”两个问题。首先讨论社址问题，因现社址僻处草湖门一隅，房屋亦觉不够，欲图社务发达，宜于转为适中的地点，觅一较为宽大的房屋。决议社址自要迁移，惟须慎重，务期一迁，便可安图。在未觅到相当房屋并布置清楚以前，自在湘雅原处。因开会之前日船山学社总理仇亦山君允将学社房屋一部分借用于书社，名以此本甚善，惟须明定契约，不背“安固进行”之目的才好。结果决定由本社与船山再切实交涉。次讨论经费问题，从第一次议事会议决尽本年筹足千元，现尚少五百三十元，大家的零募不是办法，姜君泳洪乃愿独力筹措此五百三十元，遂散会。

2、与商务等书局订约。此为本年一月以后的事。本年一月以前，外埠书局如“中华”、“展束”、“泰乐”、“新青年”、“北大出版部”、“学术讲演会”等均订约销书，至本年一月，如由杨君×介绍上海商务印书馆订约分销，分销的折扣，七、八折不等。二月，与上海伊文思图书公司交涉销书亦成，惟伊文思是一个西书公司，中文书至少，湘省在现在于西书不甚需要，故不能多销，三月，北京成立了一个新知书社，是和文化书社宗旨等大致相同的一个新起的书社，刊印一部“罗索五大讲演”与本社交涉代销预约，本社已答应代销；有一个在四川的“华阳书报交通处”，将他在四川未销完的书托本社代销；又有一个在北京的“亚洲文明协会”，托本社代售其新改组出版的“时事月刊”，本社均经答应；此外新起的杂志社与本社交涉代销者，在这个期内尚有多家。

3、书报畅销。本社所销的书百六十余种，杂志四十余种，报三种。在去年开幕至本年三月底，除开寒假时一个月外，月余均很畅销，社里总是供不应求。一面固因为本社资本太少不能向外埠大批买书，小批则随到随尽的原故；一面也是社会对于新出版物的需要骤然迫切起来，受了新思潮的正面激剌和旧思想的反面激刺，一时感发兴起，尽力购读，实在是一种可喜的现象。买书的人，自然以学界为多，但是如《劳动界》等小册子，销于劳动者间的也不少。以年龄论，买书的人自然以青年的多，壮年以上的人次之。

4、成立分社。本社既欲各县均有购买新书的机会，就非在七十五县都设立分社不可。本社对于设立分社，并不是本社自己去设，只是帮助各县的同志在各县去设立起来。不知本社内容的人或疑分社设立甚难，其实此事至易，资本只要第一批书第二批书的钱，少则五十元，多则百元，第三批以后即将头二批的书价收回能购便得，是一。各县生意多，因无问题，生意少，也不要紧，分社横直是附着公共地方开设，不要独立门面，开销便不要多，僻县陋镇，或一年只能销几十元乃至几元的书都不要紧，－一是一。本社对于分社，照本让与，不赚分文，所有优价折扣都归分社，因此分社即因生意少不能得赢利，也断不至于耗本钱，一一是三。附带经营，不须多的人员，一一是四。销不完的，可以退还本社，不至因为滞销至于亏耗，一一是五。有此五层，所以说开设分社是“至易”的。本社截至今年三月底，已经成立了的分社凡七，即“平八”，“浏西”、“武冈”、“宝庆”、“衡阳”，“宁乡”、“溆浦”。七处分社外尚有“贩卖部”七处。“分社”何以别于“贩卖部呢”？1、分社可以得到全部的优价，就是折扣照原书店全部让与；“贩卖部”要少一点，只能有百分之五的报酬。2，分社在外县，贩卖部在本城的各校或个人（个人未贩卖小册子于平民及劳动界的，仍社与优价）。
（四）

上述之七分社及七贩卖部，分依成立的次序，将其“成立的月日”，“设立的地点”，“创办人”，“销书额”四项略列于左，至其详细情况，本社已向各分社征集，容后再报。凡下所列，截于三月底止，四月一日以后成立的分社末载。
（缺页）
易礼容（经理）
毛泽东（特别交涉员）
李庠（营业员一一管书）
唐自光（营业员一一管报兼管书）
王仙枚（营业员一一管报）
黄清安（烧饭兼走杂）

以上是现在的职员，在这个时期内尚有陈君子博、任君培道枉社各担任营业约二个月。社设在长沙潮崇街五十六号。
（《湖南革命史料几条》第一册）

上一页 目录 下一页

毛泽东思想万岁


029） 怎样去做才有真正的劳工团体出现？
029） 怎样去做才有真正的劳工团体出现？

工人要提高自己的地位，要脱离雇主的束缚，除掉努力奋斗以外，没有别的法子，因为一般的雇主，都不抱什么人道主义的，那里肯管工人的死活，即如工资一项而论，几年以前，每个工人，是二角洋一天的，如今也只有三角洋一天，加不到二分之一，生活程度之提高，那里只有二分之一呢？雇主不肯依“水涨船高”的话儿，毅然去增工人们的工资，弄得他忍饿挨饥，渐渐有不可能过活的样子，还不能得到雇主们长点怜惜。所以工人除掉努力向雇主奋斗以外，没有第二个法子。唉，可怜的工人们，自己的问题；要自己去解决。你们要改善你们的生活，也只有自己起来解决罢了！希望雇主发慈悲心，改善待遇方法，是一种慈善行为，我们羞于忍受，而且也是不可能的事。希望人家鼓吹，以达到劳工解放的目的。也是没有效果，我敢断言一句，工人不要改善自己的生活则已，要改善自己的生活，只有“扎硬暴，打死仗”，自己起来奋斗！

但工人要想和雇主奋斗，应该先有强固的团体，然后不致会失败。没有强固的团体，以此作后援，贸贸然向雇主宣战，没有不失败的。中国各地力的劳动者，也屡次发生罢工风潮，结果多半是失败。是没有强固团体之缘故。所以现在的中国劳工运动，最要紧的一着，就是赶紧组织一个强固的劳工团体，强固的劳工团体怎样去组织呢？这话说来很长，但扼要的说一句：先要劳工个个有彻底觉悟，中国的劳动家，觉悟的程度怎样？说起来很令人悲观失望，可为大多数工人从乡下地方招募而来，没有受过学校教育，所以知识一点也没有，脑子里面装满许多卑鄙的观念，人家喊破喉咙的高唱“劳工解放”，他们也不晓得“劳工解放”是什么一回事？自己是不是可以算得劳工，有的还恐怕高唱“劳工解放”的先生们是过激派。我们听信了他们的话，便是受过激派的引诱，恐怕将来要受牵累呢2这些话不是我自己臆造，诸位去仔细考察工人的心理，才相信却有这种情形，劳工们的头脑，既然这样简单；知识既然这样浅短，我们却希望他有彻底的觉悟，不是“缘木求鱼”吗？工人既然没有彻底的觉悟，我们希望他组织一个强固的真正的劳工团体，不是白日做梦吗？

但劳工们现在没有彻底的觉悟，我们终希望设法能够使他们有彻底觉悟的一日，不能因为现在劳工们没有彻底觉悟，就失掉劳工问题不讲，劳工是社会的台柱子，劳工问题不解决，社会怎样能够安宁呢？但我们究竟怎样使劳工有彻底觉悟呢？这个问题须要从工人教育问题中去解决，因为工人之所以没有彻底觉悟，就是因为没有受过教育，没有丰富的知识的缘故，如今假如使他们都有了受教育的机会，因而得着丰富的知识，自不难有彻底的觉悟了。现在各地方都有工人义务学校设立，我也参观过几处，其中名符其实确能增进工人的知识，供给工人的知识，供给工人的需要，替工人打算谋生活的改善的，固然不少，但名不符实，只挂了一块“工人义务学校”的招牌，以博人家称誉，在工人没有什么好处的也很多。我希望热心劳工教育的先生们，在没有有工人义务学校设立的地方，快快纠合同志，去开办工人义务学校，以招致工人来读书；在已经有工人义务学校设立的地方，应该加倍改良、扩充，使工人无向隅之感．果真如此，工人们的知识程度不难一天高如一天，那么工人自然能够用理论去判断新事物，怎样是雇主的专横？怎样是工人应有的权利？不愁没有彻底的觉悟了！所以我相信工人教育问题，是一切劳工问题的先决问题。工人既然有彻底的觉悟，自然因为利害关系，大家联合起来，组织一个真正的劳工团体，而且觉得不是这样，终没有改善自己生活的希望，于是所组织的劳工团体愈加巩固。上面的话对不对，很希望大家批评。
（该文发表于一九二○年十二月湖南大工报）
安源工人自编劳工记（摘要）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


030） 新民学会一次讨论记载――提出无产阶级革命和无产阶级专政的主张
030） 新民学会一次讨论记载――提出无产阶级革命和无产阶级专政的主张
（一九二一年一月）
《达到目的须釆用什么方法？》
首由毛润之报告巴黎方面蔡和森君的提议。并云：世界解决社会问题的方法大概有下列几种：
1．社会政策
2．社会民主主义
3．激烈方法的共产主义（列宁的主义）
4．温和方法的共产主义（罗素的主义）
5．无政府主义
我们可以拿来参考以决定自己的方法。
何叔衡：主张过激主义，一次的扰乱，抵得二十年的教育，我深信这些。

毛润之：我的意见与何君大体相同。社会政策，是补苴罅漏的政策，不成办法。社会民主主义，借议会为改造工具，但事实上议会的立法总是保护有产阶级的。无政府主义否认权力，这种主义，恐怕永世都做不到。温和方法的共产主义，如罗素所主张的极端的自由，放任资本家，亦是永世做不到的。急烈方法的共产主义，即所谓劳农主义，用阶级专政的方法，是可以预计效果的。故最宜釆用。

上一页 目录 下一页

毛泽东思想万岁


031） 给杨怀中先生的信（摘录）
031） 给杨怀中先生的信（摘录）

……怀中先生言，日本某君以东方思想均不切于实际生活，诚哉其言，吾意即西方思想亦未必尽是，几多之部分亦应与东方思想同时改造也。今入动教子弟宜立志，又曰某君有志愚，此最不通志者。吾有见宇宙之真理，照此以定，吾人之心之所之之谓也，今人所谓立志，如有志为军事家，有志为教育家，乃见前辈之行事，及近舍施为羡其成功，盲目以为己志。乃出于一种模仿性，真能欲立志不能如是容易，必先研究哲学伦理学．以其所得真理奉以为己身言动之准，立之为前途之鹄。

再择其合于此鹄之事，尽力为之，以为达到之方始谓之有志也，如此之志，方为真志，而非盲从之志，其始所谓立志只可谓之有求善之顷向或求真求美之顷向，不过一种冲动耳，非真正之志也，显然此志也容易立哉、十年未得真理即十年无志，终身未得则终身无志，此又学，之所以贵乎幼也。……

上一页 目录 下一页

毛泽东思想万岁


032） 湖南自修大学创立宣言
032） 湖南自修大学创立宣言
（一九二一年八月）

人是不能不求学的，求学是要有一块地方并且要有一种组织的。从前求学的地方在书院，书院废而为学校。世人便争毁书院，争誉学校。其实书院和学校各有其可毁，也各有其可誉。所谓书院可毁，在它研究的内容不对。书院研究的内容，就是“八股”等等干禄之具，这些只是一种玩物，哪能算得上正当的学问；就这一点论，我们可以说书院不对得很，但是书院也尽有好处。要晓得书院的好处，先要晓得学校的坏处。原来学校的好处很多，但坏处也就不少。学校的第一坏处，是师生间没有感情，先生抱一个金钱主义，学生抱一个文凭主义，“交易而退，各得其所”，什么施教受教，一种商行罢了！学校的第二个坏处，是用一种划一的机械的教授法和管理法去戕贼人性。人的资性各不相同，高才低能，悟解迥别，学校则全不管究这些，只晓得用一种同样的东西去灌给你吃。人类为尊重“人格”，不应该说谁“管理”谁，学校乃袭专制皇帝的余威，蔑视学生的人格，公然将学生“管理”起来。只有划一的教授而学生无完全的人性。只有机械的管理，而学生无完全的人格。这是学校的最大缺点，有人教育的人所万不能忽视的。学校的第三个坏处，是钟点过多，课程过繁。终日埋头于上课，几不知上课以外还有天地，学生往往神昏意怠，全不能用他们的心思为自动自发的研究。总括这些坏处，固然不能概括一切的学校说他们尽是这样，并且缺点所在，将来总还有改良的希望。但大体却是这样，欲想要替他隐讳也无从隐讳。他坏的总根，在使学生出于被动，消磨个性，灭掉性灵，庸儒的随俗沉浮，高才的相与裹足。回看书院，形式上的坏处虽然也有，但上面所举学校的坏，则都没有。一来是师生的感情甚笃。二来，没有教授管理，但为精神往来，自由研究。三来，课程简，而研讨周，可以优游暇豫，玩索有得。故从“研究的形式”一点说，书院此学校实在优胜得多。但是现代学校有一项特长，就是他“研究的内容”专用科学，或把科学的方法去研究哲学和文学，这一点则是书院所不及学校的。自修大学之所以为一种新制，就是取古代书院的形式，纳入现代学校的内容，而为适合人性便利研究的一种特别组织。

以上是说书院和学校各有利弊，自修大学乃取其利去其弊。现在再说自修大学独有的利，而书院和学校则为共有的弊；就是平民主义和非平民主义。书院和官式大学均有极严峻的程限，不及程限的不能入学，固不待言；实及了而偶不及，即有本为优才经入学考试而见遗的，便从此绝其向学的路。现在确实有好些有志青年，没有得到所求学的机会，实在可叹可惜！是一。书院和官式大学，将学术看得太神秘了，认为只有少数特殊人可渺求学，多数平民则为天然的不能参与。从此学术为少数“学阀”所专，与平民社会隔离愈远，酿成一种知识阶级奴使平民阶级的怪剧，是二。书院非赤贫的人所能入，官式大学更非阔家不行，欲在官式大学里毕一个业，非千余元乃至两千元不可，无钱的人之于大学，乃真“野猫子想吃天鹅肉”了，是三。自修大学力矫这些弊病。一则除住校学生，因房屋关系须稍示限制外，校外学生则诸凡有志向学以上均可入学。二则看学问如粗茶淡饭，肚子饿了，拿来就吃，打破学术秘密，务使公开，每人都可取得一份。三则自修大学在现在这“金钱就是生命”的时代，固不能使“无产阶级”的人，人人都有机会得到一份高深学问，但心里则务必使他趋向“不须多钱可以求学的”路上去。自修大学的学生可以到校里来研究，也可以就在自己的家里研究，也可以就在各种店馆里，团体里，和公事的机关里研究。比较官式大学便利得多，花费也就自然少了。

自修大学为一种平民主义的大学，既如上说。那么自修大学的内容怎么样呢？现在说一点大略如下：第一，自修大学学生研究学问的主脑是“自己看书，自己思索”。自修大学里面的“图书馆”就是专为这一项用的。第二，自修大学学生，于自己看书，自己思索之外，又有“共同讨论共同研究”。各种研究会的组织，就是专为这一顶用的。第三，自修大学虽然不要灌注食物式的教员，但也要有随时指导的人作学生自修的补助。第四，自修大学以学科为单位，学生研究一科也可，研究数科也可；每科研究的时间和范围，都听学生依自己的志愿和程度去学。第五，自修大学学生不但修学，还要有向上的意思，养成健全的人格，煎涤不正的习惯，为革新社会的准备。

最后要说自修大学在湖南的必要了。诸君，湖南不是至今没有一个最高的学术机关吗？省立大学在最近期内之必无成理，和即使成了也不过是一个官式大学，这是大家都明白的。而住在这湘江流域，沅江流域，资江流域，澧江流域三千万湖南民族，他们精神的欲求和文化的冲动，将如何去表现出来，发挥出来呢？湖南人民尽管是峥嵘活泼如日升的，尽管是极有希望的，但便没有可以满足其精神的欲求而发挥其文化的冲动，湖南人到底有什么意义呢？说到这里，便觉得湖南人有一种很大的任务落在他们的肩膊上来了。

什么任务呢？就是自完成自发展自创造他们各个及全体特殊的个性和特殊的人格。湖南自修大学之设窃取此意。事实上虽不能和湖南人个个发生关系，精神上要必要使他成为一个湖南全社会公共的求学机关。虽不能说一定有很好的成绩，但努力向前，积以年月，相信总有一天会达到我们的目标的。

上一页 目录 下一页

毛泽东思想万岁


033） 告中国农民书
033） 告中国农民书
（一九二一年）

有人说中国农民的生活，并不是痛苦的，也不是受十分压制的，因为所谓农民，都是自己有着田地，自己耕种的，并不是单签耕人家的田而谋生的。就是耕人家的田，而所得生产物的分配乃是平分的，所以也没有什么分配不平均。既然这样，你就向他们去宣传，也断不能促进他们的自觉，这话都不然，我现在只要把农民的状况记述出来，就可证明这一说的理由不充足了，不过我现在记述的农民状况，是就我住的那一县和附近那各县状况而论的，我想就以此推向全国，也不过是大同小异罢了。

一、农民自身里面的阶级。有人说中国的农民，都是各有土地的，这句话是有一部分确实的，然而未免太笼统了。一家三人所有千亩田，算是有土地；一家十口人所有一亩田也不能不算是所有土地，然而你们这样的所有，就说农民之间，生活都是一样，没有什么特别的痛苦吗？设若细细地考虑起来，就可知农民自身内面，也有几层阶级：

（一）所有多数田地，自己不耕种，或雇人耕种，或租给人耕种，自己坐家收租，这种人并算不得纯粹的孜民，我乡下叫做“土财主”。

（二）自己所有的土地自己耕种，而以这个土地的出产可以养活全家，他们也有于自己的土地之外租人家的土地耕种的，这一种人就是中等农民。

（三）自己也有一点土地，然而只靠自己土地的出产，绝不能养活全家的，所以不得不靠着耕人家的田，分得一种而自瞻。这一种人也可谓下级的农民了。

（四）这乃是“穷光蛋”，自己连插钉的地方也没有，专靠耕人家的田谋生活的，这一种人就是贫穷的农民了。上述四种里面以第三种和第四种的人数为最多。第一种人当然是少的，第二种也是很少的。第一，二种的生活是丰衣足食的，不是我们问题的目的物。我们的目的物，乃是占农民全数内面的大多数的第三、四种农民。第四种农民的苦况简直是非常励害，每天到晚，终年到头的苦作，还不够穿衣吃饭，一过年岁不好，田主顽强（分配的方法面详说）的时候，就差不多要饿死。所以这种农民的生活是非常的痛苦的。第三种农民，虽然自己有一点土地，还耕一点人家的田，然而因为生活程度高，不是东拉西扯地来借贷，也是不能维持安家的生活。所以每到收谷的时候，谷总不能全进到自己家里来，直接运往债主家里去还帐，或还利息了去。因为这种原因，自己所有的一点田，也不得不渐渐卖或当给“土财主”或中等农民（在后面地余中里面详说），而坠为第四种农民了，所以他们的生活也是极困苦的。

照这样看起来，可见得大多数农民的生活是非常困难的，只拿着农民都是自己有土地这句话，说农民的生活都没有什么困难的先生们，简直是瞎说。这种说劳动者是和资本家同样地有收入，他的生活……
（湖南自修大学设补习学校国文讲义摘录）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


034） 上工宣言
034） 上工宣言
（一九二二年十二月领导水口山工人大罢工取得了胜利）
胜利了，胜利了！气也出来了！命也可以救了！我们宣布上工。

从前是“工人牛马”现在是“工人万岁”！但是我们这次罢工所得的代价，只算是胜利的第一次……各位工友们呀！我们努力保存我们的团体工人俱乐部，我们不怕不得胜利！
我们这次罢工胜利了，现在我们要三呼万岁！
工人万岁
工人俱乐部万岁！
全世界无产阶级团结万岁！

上一页 目录 下一页

毛泽东思想万岁


035） 长沙铅印活版工会致“大公报”记者盾（李抱一）书
035） 长沙铅印活版工会致“大公报”记者盾（李抱一）书
（一九二二年十二月十四日）

对站在群众运动后指手画脚的人指出：工人，农民并非不愿意接受别人的教训，但是“教训人者”必须做到以下三点：

一、但愿教训我们的人能站在我们的地位来教训我们，能够不为我们的师长，而降格为我们的朋友。再不要开口就“你们做工人的缺乏常识”、“不守秩序”、“品类日杂”、“忠告你们工人”、“助长工人习气”，应当要说：“我们大家……”才好啊！先生，你真个能诚恳帮助我们，忠告我们吗？那末，我们是很愿意和你握手，请你赶快拿出你的手来，切莫再“你们、我们”，恍然象你们是“官”，你们是“小的该死”一样。

二、但愿教训我们的人，能将事实调查清楚，不要含沙射影，更不要蔑视人家的人格。譬如我们说你贵报馆，每月多受某私人多少金钱，你能承认吗？我们且问你，你之所谓“不再受人驱策”，而云然，请你早答复我们，我们更愿新闻记者要翔实些才好啊……

三、但愿教训我们的人，能够下得身段，真真实实地教训我们。我们工人所需要的知识，这是很不错的；我们工人很愿意有知识的人们能挺身而出，做我们的真实朋友。先生说我们受人驱策，为人牺牲，先生‘可怜’我们，先生便应该做我们的真实指导者。我们很愿先生真个能脱去长农，辞去大编辑职务，帮助我们干劳动运动；至少，也应当做一个真实的劳工教育者，切莫再站在旁观地位，什么我因此更进而告从事劳动运动者你们一一啊！先生，我们只承认能牺牲自己的地位，忍饥吃苦，而为我们大多数工人谋利益的人，是我们的好朋友。先生能惠然肯来吧？请快快脱去长衣！
1922年工2月14日

上一页 目录 下一页

毛泽东思想万岁


036） 《省宪法》与赵恒惕
036） 《省宪法》与赵恒惕

“……自湘西问题发生，赵氏地位动摇，不能不假省宪以自卫，故前数日即立其党羽方克刚李济民等以金钱实公团通电，或作一群众运动。……寓拥护赵氏于维持省宪之中……定五号午前八时举行游街，……彼辈发信以工人团体为多，以为工人头脑简单，必有千余人可来，是日候至十时，不持无一团体到会，即私人参与者亦只彼辈亲朋数人而已，彼等焦急万分，又派人四出；至素为匪彼包办之中华工会及养济院佛化讲演院等处，每人大洋五角。并备点心一餐，雇请百数十分，于十二时出发游街，游街之先，在教育处幻灯场开会，一堂和尚叫化等共一百二三十人。首由：

（1）和尚炽培主席，报告开会宗旨，略谓：省宪法不谓之者宪经，如佛家之有佛经……坐中和尚叫化即两手乱舞。
（2）散会后出发：
前有大旗两面一一书省宪维会一一书售民请愿大会；
第一队为长衫马褂队，俨然省民代表，约二三千人；
第二队－一中华工会，约五六人；
第三队一一佛化讲演团，老头博衣，约四五十人；
第四队――养济院，约四五十人；
五光十色……演此丑剧，尽滑稽之能事……，
见民国日报

我们向来反对联省自治，因为他不是联省自治，乃是联督割据，我们历来反对军阀烂政客假窃名义的省宪，因为他不能做人民的保障，仅做了军阀烂政客争权争利的保障，湖南最是个明例。赵恒惕现在堂哉皇哉兴“护宪之师”了，而他两年来一一有省宪以来一一掺杀劳工（茧庞等）勘封报馆（大公报，自治新报，新湘报）剥夺人民书信自由（邮电检查员未曾撤去一日）剥夺集会结小自由（封力车工会，封碾谷工会，封外交后援会，多次禁止学会工人的集会），庇护其军队皈买各种鸦片烟，贿买选举（派遣荣员私造省宪的总投票，用钱私造省议会，用钱买得省长），向商人勒捐（长沙总商会会长，屡被迫逃），向农人提征田赋（有些县提征到民国十七年），被破法定的预算总此例减教育实业费增加军费，勾结吴佩孚伪耀南，何一不是戴省宪假面具与人民为敌，他这次兴师动众，也是和森钜犹争鸦片税（所谓持税）起始。赵恒惕这样万恶不赦的东西，居然还在那里假借各义大吹大擂“护宪”，真不怕羞死湖南人！

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


037） 纸烟税
037） 纸烟税

我们时常论：中国政府是洋大人的贩属，或者有人不相信；我们不时常说：外国人（尤其是英美）的假亲善只是想借“亲善’两字好多量压榨中国人的膏血，或者也有人不相信。自禁棉出口令遭洋大人反对而取消，可不能不有些相信了，现在又来了洋大人压迫政府取消浙江等省的纸烟税，可更不能不有些相信了。申报八月二十八日北京电：“阁议，英美公使抗议加征地方烟捐，结果电令答该省停止征收”，征收纸烟损到底是怎么一回事呢？我们看六月二十日杭州总商会致北京政府电：

“窃维奢侈征税为各国之通例。近年卷烟盛行，以吾浙论，每岁销场竟逾千万，消耗之钜，骇人听闻，流毒之列小减鸦片。当局有鉴于此，特命设局征收，化无益之消耗，作修路之正用。乃闻外商借口条约权利垒与政府交涉，殊不知此种特税，完全取诸。及尹，烟商毫不相涉，纯粹浙人所输之捐，外商又劳干预！且系同内行政主权，断不落外人侵犯，自立据理力争，忽任有所借口，主权等甚。”原来美英据了协定关税条约，不许中国对外奢侈品自由抽税，任凭是“纯粹浙人所输之损’是“国内行政主权”，只因为是对外国货，所以到底不许抽税。

英美烟公司所出的纸烟，一小部分是英美日本国这来的，一大部分是英美烟商用中国的烟叶雇中国的劳力在上海汉口等处中国内地设厂制造的，制造出厂时照“条约”出了一点轻微的税，大批达到各省，以后就再不许中国“自由”抽税了，浙江一省销纸烟价“年逾千万”，全国每年销纸烟总额无确数，照浙江一省推算起来，至少在二万万元以上，真是“骇人听闻”！请四万万同胞想一想，外国人同我们“亲善”到底是为什么？

中国政府的“阁议”，真是又敏捷又爽快，洋大人打了一个屁都是好的“香气”，洋大人要拿棉花去，阁议就把禁棉出口令取消，洋大人要还纸烟来，阁议就“电令各该省停止征收纸烟税”再请四万万同胞想一想，中国政府是洋大人的帐房这句话到底对不对。

上一页 目录 下一页

毛泽东思想万岁


038） 英国人与梁如浩
038） 英国人与梁如浩

威海卫交涉现在逼着要签字了。除了山东人，全国国民并没有何等表示，这到底是甚么缘故！难道国民忙于收还旅大运动就忘记了收还威海卫运动？还是国民只知恨日本不知恨英国，只知日本帝国主义是侵略中国的，不知英帝国主义之侵略中国是比日本帝国主义更要厉害的？

办理威海卫交涉的人，一个是督办梁如浩，一个是帮办陈绍屠。据陈绍屠在山东旅京同乡会宣布梁如浩罪状说：“梁督办居心媚外，向英人献保留刘公岛之策。威海卫之交还关系军事上甚矩，某代甘心卖国，以无条件的交还，交而为继续的租借，旦变而为永远的租借，无非另有支援，专谋利已……粱代恨余破坏其卖国阴谋，始则托人向余疏通，饵之以利，力言余个人一切开丈将来均可代为报销，且结果后之种种利益，亦曰分润，经余屡乡之拒绝，且侣要求其完全公开，某代知余不可以动，仍继以威胁。至激烈不能相下时，粱代往往拍桌子厉声问余曰，此事我有全权办理。往往指挥左右将余扶出门外。余愤不可迫，首屡次拟以身殉。一日余台手取一砚欲向头自击，某英人观之大惊，向余劝阻，梁代毫无所动心。……

梁如浩和英人所订之威海卫草约计甲乙两部二十三条，八月二十日济南国民大会已经指出其丧权辱国重要的地方出来了：

（一）变接收为续租草约允许英国继租十年，十年后有展期继租之权，且将厉来未经租于英国之威海卫域，一并划为特别区域而续租之。

（二）断送领土领海条约规定：（1）中国地方长官立据给英国领导租人（永租）凭照；（2）按照外人永租华地向来办法，不收任何手续费；（3）英国保留官场，中国不应收用，英国租出之地中国应予承认。其断送领土为如何。草约又规定：（1）刘公岛海面之抛锚所，须供英国海军不使用时中国方得使用；（2）英国海军得在刘公岛派兵盘岸操演打靶；（3）英国海军得在刘公岛抛锚所拖至外海操演。照此规定，英国占领刘公岛及其海面，其陆战水战各队得自由出没于我领土领海。

（三）断还国家主权草约规定刘公岛威海卫间一并划为特别区域，既不统属于山东地方，又非真正统属于中央政府。我政府名义上虽得委派政官，然警察须由英国人统带，财政，财政由海关税务司（英国人）管理，市政则由中英合组之中共委员会办理，我国委派之行政官不过徒拥虚名，担负英美债务之偿还及公费之筹备而已。威海卫竟做了香港第二，国家主权完全断还。

迷信华盛顿会议的同胞们：华盛顿会议给了我们的在那里？相信英国比日本的好的同胞们：英国比日本好的地方在那里，威海卫交还是把威海卫变成香港第二；汉口英租界天津英租界期满后要强迫续租；要求广九路和粤汉路接轨欲并长江上游及西南各省于香港政府的经济侵略之下；关税会议则主账以研究厘余问题为限（八月二十二日伦敦电）；最近更撇开一切假面具提出铁路共管案来。迷信华盛顿会议相信英国比日本好的问胞们：请问华盛顿会议给我们的在那里？英国比日本好的地方在那里？
国人应速起反对露骨侵略中国的海盗英国人！国人应反速起对汉奸梁如浩！

上一页 目录 下一页

毛泽东思想万岁


039） 湖南自修大学组织大纲
039） 湖南自修大学组织大纲
（一九二三年四月十日）
（《新时代》一九二三年四月十日）
第一章宗旨及定名

第一条：本大学鉴于现在教育制度之缺点，釆取古代书院与现代学校二者之长，取自动的方法，研究各种学术，以期发明真理，造就人材，使文化普及于平民，学术因流于社会，由湖南船山学社创设，定名“湖南自修大学”。（因而招生只凭学力，不限资格；学习方法以自由研究，共同讨论为主。教师负提出问题，订正笔记，修改作文等责任。学生不收学费，寄宿者只收膳费。）
第二章　校董会

第二条：本大学设“校董会”以校董十五名组织之，负本大学经费上之责任，并总持本大学大纲，由学社社员推举。枝董因必要，得扩充人数。

第三条：校董会得以校董在本大学所在地者经半数以上之列席开校董会。校董之不在本大学所在地者得随时陈述意见于校董会，并得托其它校董代表意见。
第四条：由校董会推举一人为“驻校校董”掌握本大学事务之大纲。
第五条：本大学校董会设名誉校董，额无定数，由枝董会推举有下列资格之人充任：
一、助款于本大学五千元以上之人；
二、赞助本大学有甚大劳绩之人；
三、国内外大学及专门学校校长。
第三章　学员及办事员

第六条：本大学设学长一人，由校董会聘请，担任指导学友之自修，考察学友之成绩。但因必要得添聘专科指导员，辅助学长担任指导、考察之责。
第七条：本大学暂设办事员如左：
一、书记一人，受驻校校董之付托，办理本大学文书、交际及设备诸事物。
二、会计一人，受驻校校董之付托，掌管本大学经费之出纳及其使用诸事务。
三、图书馆主任一人，受驻校校董之付托，管理本大学图书馆。
四、实验室主任一人，受驻校校董之付托，管理本大学实验室。
第八条：本大学于前所举之办事员外，因必要，得加设相当的办事员，其职务及人数，临时酌定。
第四章 通讯员

第九条：本大学于国内国外重要之各大学，各专门学校及各学术团体设通讯员，担任本大学与各校各团体之连络；并注意各校各团体学术研究之情形及其重要之结果，报告于本大学。

第十条：本大学于国内国外学术昌明之区域（如北京、上海、广州、南京、武昌、巴黎、伦敦．柏林、纽约、莫斯利、东京等）设通讯员，担任本大学与各文化区域之连络，并注意各区域内一切重要文化学术之情况，报告于本大学。

第十一条：本大学于湖南省内（省城及各县）各重要之中等以上学校，并各种学术团体，设通讯员，担任本大学与各校各团体之间连络，并互相介绍其学术。
第十二条：通讯员于上列职务之外，得临时托以其它特别职务。
第五章　学友

第十三条：凡中等以上学校毕业生，不分男女长少，具有自修能力，志愿用自修方法以研究高深学术者，经本大学证明认可，得报名入学。非中等以上学校毕业，而具有与之相等之学科根柢者，经本人证明认可，亦得入学。但本大学各种特别班学友，不必具有上列资格。
第十四条：本大学学友，分为下列二种：
甲、住校者，为住校校友；
乙，不住校者，为校外校友。

凡住校校友入学，必须经过试验，并自付膳费及杂费，住校学友及校外校友，均享有本大学图书、函授、听讲、集会等研究上之便利，凡学友须于每星期始，交纳相当之保证金，于每星期未退还，学友应否交纳学费，及学费交纳多寡临时依所研究之情形规定。
第十五条：本大学学友名额，由本大学斟酌房屋及图书馆设备情形临时分别规定。
第十六条：本大学学友，有发现下列各项事情之一者，得随时令其退学。
一、无自修能力，对于所认定之学科不能尽心研究，无成绩之表示；
二、假名自修，分心校外不正当之事务；
三、不能自治，无向上之要求；
四、妨害公众秩序，破坏其它学友及本大学名誉。
第十七条：本大学暂设文、法两科，其科目如左：

文科：中国文学、西洋文学、英文、论理学、心理学、教育学，社会学、历史学、地理学、新闻学、哲学。
法科：法律学、政治学、经济学。
以上各科学科之详细类别，另以表规定之，学友于以上各种学科中至少须选修一种。
第六章　研究
第十八条：本大学研究之范围，分为下列三类：
甲：科学；
乙：哲学；
丙：文学。
甲、乙、丙三类之详细科目，另行规定。本大学学友，于甲、乙、丙三类各科目中，至少须选修×科目。
第十九条：本大学研究之方法，分为下列二种：
甲：单独研究，学友各自制定课程表，对于所选定之学科单独修习。

乙：团体研究，组织各种研究会，关于科学者，如“数学研究会”、“心理学研究会”、“经济学研究会”等；关于哲学者，如“周秦诸子学研究会”、“印度哲学研究会”、“罗素哲学研究会”等；关于文学者，如“中国文学研究会”、“英国文学研究会”、“诗歌、小说、或戏剧研究会”等；由本大学学友因志愿相同。分别组织，定期研究完毕。在研究期间，随时开会辩论商榷，各研究会之组织另定。
第二十条：
本大学为图研究之便利起见，特设补助方法三项如左：
甲：通函指导，由本大学聘请国立大学教授及其他国内外学者，担任定期通函指导，其指导之项目如左：
一、开示书目；二、指示研究方法；三、解释疑问。

乙：特别教授，如外国文一科。本大学得酌量情形，开设“英文”、“法文”，“俄文”等各专班。此外如“工人夜校”等各种平民教育，亦得附设。其组织另定。
丙：特别研究，本大学特别讲座，随时还请名人担任讲师到校讲学。

第二十一条：本大学为沟通文化，介绍新知，设各种“译书会”，如“法文译书会”、“英文译书会”等。
第七章　劳动

第二十二条，本大学学友为破除文弱之习惯，图脑力与体力之平均发展，并求知识与劳力两阶级之接近，应注意劳动．本大学为达劳动之目的，应相有当之设备如，园艺、印刷、铁工等。
第八章　图书馆及实验室

第二十三条：本大学于校内建图书馆，研究参考之用。本大学于校内建设博物、设置中外各种重要之图书、杂志及新闻纸，以为学友理化实验室，以为学友实地试验之用。
第二十四条：本大学于校内建设博物、理化实验室，以为学友实地试验之用。
第九章　成绩表示
第二十五条：本大学学友成绩之表示，分为下列三种：
甲、平时所作之记录及论文；
乙、每学期届满时所做之论文；
丙、每一科目修习完毕时所做之论文。

第二十六条：本大学学友每人修学年限无定，以修习一科完毕为单位，成绩及格者，给与某科目修学证书。（如数学修学完毕成绩及格，即给与数学之修学证书）但不要证书者听。学友经认可得长期在本大学内研究。
第十章　经费
第二十七条：本大学经费之大部系用为建设并充实图书馆及实验室之用，其来源如左：
甲：学社津贴；
乙：公私捐助。
第十一章　校舍

第二十八条：本大学以湖南船山学社房屋为校舍（长沙小吴门正街）。将来因必要得扩充房屋或另行建筑。
第十二章　分院及海外部

第二十九条：本大学因学友研究之方便于湖南各重要地点设本大学分院。即以长沙本校为第一院，第二院以下俟经费充足时开办。
第三十条：本大学之学友，因必要得设海外部。
第十三章　自治规约及本大纲修改

第三十一条：本大学内部生活，以“自治规约”规定之，此项“自治规约”如驻校校董、学长、办事员与学友共同订定。
第三十二条：本大纲之修改，须得校董会之同意。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


040） 湖南自修大学入学须知
040） 湖南自修大学入学须知

（一）我们这个大学，不是由另外一些“办学”的人设的，是由一些有学问兴趣的学生感于现时教育制度不好，要合古时书院现时学校两样之长变被动的求学为自动的求学一一基于这个意义之上设的。我们这个学校方才创始，确实简陋得很，来学的人全要看他自己能不能其实努力才能队定他有没有好成绩。但我们极愿得到许多有志青年和我们做同学。我们求学不是没有目的的，我们的目的在改造现社会。我们的求学是求现实这个目的的学问。我们不愿意我们的同学中有一个“少爷”或“小姐”。也不愿意有一个麻木或糊涂的人。因此对于一个新同学入校，取比较慎重的态度。每一个同学入校，我们要明白他下列几项：
（1）以前进过甚么学校？做过甚么事？家庭和个人的经济情形怎样？
（2）要研究那几科？为什么要研究这几科？
（3）以前学过什么学科？
（4）愿来研究几个学期？以后再作什么办法？
（5）对于人生观的主张？
（6）对于社会的批评。

凡要入学的，须将上列六项用通信的方法详细写出寄交本校学生会总书记转交学长评阅；再行当面接洽决定。
（二）入校者每月须照交伙食费、杂费及学生费。
（三）入校后有投稿本校月刊的义务。
（四）入校后有服从本校公约的义务。
（五）入校为经济所限，目前釆完全自修主义。凡自揣无自修能力者不必入校。

上一页 目录 下一页

毛泽东思想万岁


041） 外力、军阀与革命
041） 外力、军阀与革命
（一九二三年四月十日）

中国的统一到底能实现吗？除开张绍曾等一般盲人谁都晓得在最近时期内是不能的。因为国内各派势力在现在是无法使他们统一的。统一当然不是混合，所以现在什么“各省会议”，“国事协议会”，下至什么派遣代表和各派首领磋商，无非是些空谈空事。把国内各派势力分析起来，不外三派：革命的民主派，非革命的民主派，反动派。革命的民主派主体当然是国民党，新兴的共产派是和国民党合作的。非革命的民主派，以前是进步党，进步党散了，目前的嫡派只有研究系。胡适黄炎培等新兴的知识阶级派和聂云台穆藕初等新兴的商人派也属于这派。反动派的范围最广，包括直奉皖三派。（目前奉皖虽和国民党合作，但这是不能久的，他们终究是最反动的东西。）三派之中，前两派在稍后的一个期内是会更合作的，因为反动势力来的太大了，研究系知识派和商人派都会暂放弃他们非革命的主张去和革命的国[民党合作，如同共产党暂放弃他们最急进的主张，和较急进的国民党合作一样。所以中国的政治形势将成了下式：一方最急进的共产党和缓进的研究系知识派商人派都为了推倒共同敌人和国民党合作，成功一个大的民主派；一方就是反动的军阀派。中国政治的结局是民主派战胜军阀派，但目前及最近之将来一个期内，中国必仍然是军阀的天下，政治更发黑暗，财政更发紊乱，军队更发增多，实业教育更发停滞，压迫人民的方法更发厉害，质言之，民主的脸面更发抓破，完全实施封建的统治，这样的期会要有十年几年都说不定。

何以知道必然是这样呢？你看国际资本帝国主义的政治形势，何等的反动！他们现在是协调着步骤来侵略中国。他们的步骤以先是不协调的，经华盛顿会议一番商议便协调了。虽然他们的协调终究是要破坏的，但目前及最近之将来，他们为补尝前次大战亏失而蓄养下次大战的精力，是断然要起协调主义的。美国的门户开放主义居然能通过在中国拥有势力范围的英法日，就是明显的证据。中国的分裂，于国际资本帝国主义的侵略是不利的；但由民主派统一中国，较之民主军阀两派混乱中国，于国际资本帝国主义更不利；只有由反动政治完成霸占中国于他们就最利。这是目前及最近将来中国必仍然是反动军阀的天下的第一理由。从中国的社会经济现象看，中国现在是最便利于军阀统治的。白狼，老洋人可以在河南一带啸聚数万人扰乱数省；人民百分之九十九未受教育；除了沿江沿海沿铁路稍有点可怜的工商业外，全部都属于农业经济生活；人民的组织除开沿江沿海沿铁路应乎他们经济的情况有一点微弱的组织象工商教职员学生等团体外，几乎全是家族的农村的手工业的自足组织；蒙古、新疆、青海、西藏、陕西、甘肃、四川、贵州、广西各地至今无一寸铁路；全国无一个有三十万确实党员的政党；全国无一家销到二三十万分的报纸；全国无一种销到二三万分的杂志，而中国全体有人口四万万；有土地三千余万平方里；试问在这个社会经济情况下军阀不来统治，还有谁可以来统治。这是目前及最近之将来中国必然是军阀的天下的第二理由。

我们从内外政治经济的情势上，可以断定中国目前及最近之将来必然是反动军阀支配的天下。这时期内是外力和军阀勾结为恶，是必然成功的一种极反动极混乱的政治的。但政治愈反动愈混乱的结果，是必然要激起全国人民的革命观念，国民的组织能力也会要一天进步一天。一面西南各省终不能为北方统一，虽然饱不免是些小军阀，但终究还是革命分子存匿之地。这个期内，民主派分子是一天一天增加，组织一天一天强固。结果是民主派战胜军阀派，中国的民主独立政治在这个时期才算完成。

我们只知道现在是混乱时期，断不定和平统一时代，政治是只有更反动更混乱的；但这是和平统一的来源，是革命的生母，民主独立的圣药，大家不可不知道。
（原载《新时代》第一卷第一号，湖南自修大学出版）

上一页 目录 下一页

毛泽东思想万岁


042） 《新时代》发刊词
042） 《新时代》发刊词
（一九二三年）
本刊是湖南自修大学同人创办的，也可以说是同人发表研究所得机关报。

本刊与普通校刊不同，普通校刊兼收并列，是文学的杂货店。本刊却是有一定主张有一定宗旨的。同人自信者有独立自强的精神，都有艰苦不屈的志气，只因痛感社会制的不良和教育机会的不各，才集合起来，组织这个学问上的亡命之邦，努力研究致用的学术，实行社会改造的准备，虽然自修大学创办伊始，国人的理想还在试验时期将来成绩如何不能预告，但这出发的目标自信非常正确，若凭那种精神和志气实践，必有成功的希望，木刊便是一个试验的标准了。因此本刊出进的使命实在是非常重要。将来国家如何改造，政治如何澄清，帝国主义如下武人政治如何推翻，教育制度如何改革，文学艺术及其他学问如何革命，如何建设等等问题，本刊必有一种根本的研究和具体的主张供献出来，目的借此引起许多志同道合的人们从事这种社会主义的事业和研究，那是同人所十二分盼望的。

上一页 目录 下一页

毛泽东思想万岁


043） 少年中国学会改组委员会调查表
043） 少年中国学会改组委员会调查表
（一九二一年十一月二十一日）

（一）国内会员以本年11月30日为填缴调查表截止日期，外国会员以本年12月27日为填缴调查表截止期，逾期不缈者即照本届年会议决案第四条办理，取消其会员资格。
（二）答案务须缮写清楚，措辞明确，否则发生误会应由本人负责。
（三）调查表正付两张，一备付印，一备保存，均请怀式填缴，由邮局双挂号寄交南京市黄仲芳收转。
姓毛，名泽东，号润芝，省湖南，县湘撢。
最近通信址：广州国民党中央委员会。
永久通信地址：长沙文化书社。
问题逐条答复：

（一）对于目前内扰外患交迫的中国究抱何种主义？本人信仰共产主义，主张（P）无产阶级的社会主义革命。惟目前的内外压迫，非一阶级所能推翻，主张用无产阶级，小资产阶级、小产阶级左翼合作的国民革命，实行中国国民党的三民主义，以打倒帝国主义、打倒军阀、打倒买办地主阶级（即与帝国主义军阀有密切关系之中国大资产阶级及中产阶级右翼），实现无产阶级，小资产阶级及中产阶级左翼的联合统治，即革命民众的统治。

（二）对于本会务之改进，究抱何种态度？会员所抱为主义显然有互相冲突之点，且许多会员精神不属学会，少年中国学会在此时实无存在之必要，主张宣布解散。
（三）入会以后之经历请简明告知。
（甲）学业研究，研究社会科学，现在注重研究中国农民问题。

（乙）事业教过一年，做过二年工人运动，半年农民运动，一年国民党的组织工作。中华民国14年11月21日。

（按：毛泽东同志在1925年7月“少年中国学会调查“上发表的对于中国革命问题主张，明确的提出关于新民主主义革命的基本思想。）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


044） 广东省党部代表大会会场日刊发刊词
044） 广东省党部代表大会会场日刊发刊词
（一九二五年十月二十五日）
本党广东省代表大会开会发行日刊应有发刊词。

本党自同盟会以至中国国民党历二十余年而有去年一月之改组；自辛亥革命成而败历十四年，而有现在之领导全国国民反帝国主义反军阀之革命；至于今日全国各地惨遭帝国主义杀声中于反动军阀高压爱国运动声中于东江炮声中，而有广东代表大会之召集；这些都不是个人主观的突现和一时事变的偶然，这些都是客观环境之必然，即历史事实之推进。我们从去年一月全国大会中得到了正确的策略。从去年到今年两年来全国高潮的反帝国主义反军阀运动中由执行我们的革命策略得到了宣传组织和遇敌攻守的经验，于这次广东全省代表大会中，我们将得做什么？

我们的伟大领袖孙中山先生应乎中国被外力军阀买办地主阶级重重压迫的客观环境，为我们下定了革命的三民主义，我们伟大领袖虽死，革命的三民主义不死，怎样使革命的三民主义在广东实现，乃是广东同志的唯一工作。

我们的已故领袖孙中山先生看清楚我们的主要敌人是帝国主义，于是下定了革命的民族主义。又看清楚帝国主义借以剥削中国的重要工具是军阀大买办阶级和地主阶级，又下定了革命的民权主义与民生主义。革命的民族主义叫我们反抗帝国主义使中国民族得到解放，革命的民权主义叫我们反抗军阀，使中国人民自立于统治地位。革命的民生主义叫我们反对大买办阶级，尤其是那封建宗法性一切反动势力根本源泉之地主阶级，使使中国大多数穷苦人民得享有经济幸福。广东的同志，在反抗帝国主义（沙面罢工，省港罢工）反抗军阀（打倒陈林打倒杨刘），反抗大买办阶级（商团事件的镇压），反抗地主阶级（海丰、广宁、训德保……各县农民与地主阶级的斗争）各次很大的运动中，都做了人民的领导，在这些反抗运动中间，得到了二十万有组织工人、五十万有组织的农人和数万有训练的军队，还有许多爱国商入学生都到本党旗帜之下，为本党在南方定下了一个革命的基础！在这个基础之上建设了指导全国革命运动的国民政府，在各次运动中虽有许多外省同志参加，然广东同志实作了很大的努力。

广东是与英帝国主义紧邻的地方。是陈、林、邓、殷等落魄军阀狡然思迁的地方，是陈××等大商买办阶级集中的地方，而且是地主阶级勾结帝国主义军阀严重剥削压迫农民的地方。怎样检查以前的工作，规定以后的方法，产生有力量的全省最高指挥机关，用以发展各界人民的组织，尤其是发展那占广东全人口百分之八十即二千数百万的农民广大群众的组织，以保障而且扩大我们的胜利，使三民主义完全实现于广东是广东全代表大会的责任。
打倒帝国主义！
打倒陈炯明肃清一切反革命！
打倒危害广东的买办阶级！
打倒勾结帝国主义军阀惨杀农民的地主阶级！
革命的三民主义万岁！

上一页 目录 下一页

毛泽东思想万岁


045） 在国民党第二次全国代表大会上的发言
045） 在国民党第二次全国代表大会上的发言
（一九二五年）

袁同志提出这个问题，很可讨论。张同志所说的是事实，也要注意的，而且这三个条件，我们也都是不怕的，先就第一点说，如果怕声明白己是共产主义者．也决不是真正共产党员了。但是共产党在中国还算是一个秘密组织，与俄国共产党执政可以活动，情形不同。在中国共产党一日未能取得法律地位，是不能不秘密的。如在上海等地，也要声明，便马上要受枪毙了。就第二点说和第一点也相同，在共产党的友党中国国民党势力之下，公开是可以的，但在他处也要公开。就马上要给人解散消灭，这便足以使国民革命中一部分力量，首受一个重大的打击，对于国民革命前途是不利的。就第三点说，无论何党，党员出党入党应有绝对自由，实不必有若何的限制。

上一页 目录 下一页

毛泽东思想万岁


046） 填写《少年中国学会改组委员会调查表》
046） 填写《少年中国学会改组委员会调查表》
（一九二五年十一月二十一日）
一、对于目前内忧外患交迫的中国究抱何种主义：

本人信仰共产主义。主张无产阶级的社会革命。惟目前的内外压迫，非一阶级之力所能推翻，主张用无产阶级小资产阶级及中资产阶级左翼合作的国民革命、实行中国国民党之三民主义，以打倒帝国主义，打倒军阀器打倒买办地主阶级（即所属于帝国主义军阀之中国大资产阶级及中资产阶级右翼）实现无产阶级小资产阶级及中资产阶级左翼的联合统治即革命众民的统治。
二、对于本会会务之改进究抱何种态度：

会员所抱主义显然有互相冲突之点，且许多会员精神不属于学会，少年中国学会此时实无存在之心要，主张宣布解散。
（注：该会后为反动组织）

三、入会以后之经历请简明告知：甲学业：研究社会科学，现在着重研究中国农民问题。乙事业：教过一年书。做过二年工人运动，半年农民运动，一年国民党的组织工作。
中华民国十四年十一月二十一日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


047） 中国国民党反奉战争宣传大纲
047） 中国国民党反奉战争宣传大纲
--此件经×××部长提出1925年11月27日中央会议通过

中国国民党中央执行委员会宣传部，以反奉战争关系重大，其性质为反英日帝国主义的民族革命运动之序幕。各地各级党部亟宜指挥全体同志，作广大之宣传，使全国国民了然于此战争之原因及目的。特别是宣传大纲，首为反奉战争各方面之分析，次举宣传纲领，次列九个口号。经毛泽东部长提出11月27日中央会议通过，兹录全文于左：
（甲）反奉战争各方面的分析：

（一）帝国主义方面：去年直奉战争，起于英美帝国主义欲扶直系统一中国排斥日本帝国主义势力之企图。其爆发以江浙战，乃美国帝国主义欲垄断江苏无线电报借款，排斥日本无线电报借款。故其时英国及亲美派竭力助齐燮元，而日本及亲日派乃竭力助卢永祥。此次反奉战争仍然一脉相承，日本帝国主义站在奉系背后，美国帝国主义站在直系背后，唯英国帝国主义在去年奉直战后，鉴于直系之不中用，于五卅运动全国反英时，不得不极力与日本协调，以重利勾引张作霖镇压上海的反英运动，后且相传英国以巨款助奉扩充奉天兵工厂，企图以奉系统一中国之说，此时直系以杨宇霆督苏上海增兵和在北京所开关税会议有利奉张之故，不得不早日发难，狡猾的英国帝国主义在此次战役内究竟助奉助直，此时尚难完全断定。大概日本为对抗美国计，宁愿拉拢英国以共同役使张作霖，然英国如察张作霖有不利形势，而其旧仆吴佩孚有胜利的可能时，为巩固其长江流域势力范围，他会舍新欢而联旧好，也是意中之事。故英国帝国主义的态度，将看何方胜利把握校多即助何方。

（二）军阀方面：在直奉对峙的局面中，直系方而有湖南、湖北、江西、安徽、江苏、浙江、福建七省地盘。四川之袁祖铭支配下之贵州，名义上也属直系。但这几省内部各有特殊的派别，吴佩孚、孙传芳亦必相互分裂。在反直战争剧烈时期，孙吴自须联合作战，现在战事停顿已现裂痕，将来战胜奉张，必然分裂无疑。奉系方面自来即有老少两派。去年胜直以来，因权利的分配内部暗斗日甚。财政竭蹶，奉粟跌至五折以下，前之攫取直鲁苏皖，即为解决财政问题。此时苏皖已失，又因国民军之威胁，山东及直隶之京汉线亦将不釆，关内财源尽矣，聚数十万饥军于山海关内外，其势力于速战而不利于持久。直奉两派军阀，无论那一派胜，均于中国不利，因两派背后均有凶恶的帝国主义。唯在全国反奉运动中，直系之反奉自不能不认为一员以共同对付目前强敌，奉倒再以国民之力肃清直系，乃系作战策略之必要。

（三）政派方面：在此次反奉战争中，政派之态度可注意者如安福系、研究系、联治系、新外交系，及上海南通等地之买办阶级。安福系，在军事上的势力此时可说已经没有。在其政治上的势力，早已裂为亲直亲奉二派。唯因亲直失势，亲奉派在北京当权，故北京政府变成完全代表张作霖的东西。研究系自曹吴当国即付曹吴。曹吴虽失败，仍为吴佩孚之幕。此次直系抬头，研究系蒋方震等及该系猪仔议员麋集汉口，借以攫取利益。联治系乃合政学系益友社及所谓国民党同志俱乐部一派政客如章炳麟等许多小政派而成，现时亦均聚集在吴佩孚旗帜之下以谋活动。顾维钧一派所谓新外交系，一向是直系与英美帝国主义之间的卖国经纪人，此派现与研究系及上海南通等地买办阶级深相结纳，一向聚在直系旗帜之下，努力做其买国运动。上海及南通等地买办阶级，去年反直战争时因美国帝国主义之指引站在直系一边。此次直系再起，亦马上从其主人（美国帝国主义）的意旨，做了直系响亮的应声，而且是直系有力的柱脚。以上各政派除代表日本帝国主义与官僚利益的安福系属于奉系一边外，其全代表官僚及地主阶级利益的研究联治系，代表英美尤其是美国利益的新外交系，与上海南通买办阶级，都站在直系一边。

（四）国民军方面：国民军与英美日本帝国主义都没有联系，因此同情于反帝国主义运动，这是国民军最大的特点。此时因策略上必需尚未与张作霖决裂，或者取暂时的妥协，但这是一时的事。本党欲图接近国民革命之成功，在反奉战争后有一个长足的进步，则国民军在北方之胜利实为重要关键之一。

（五）国民政府方面：本党在广东的基础现已十分巩固，北江熊克武部早已解决，东江陈炯明又已肃清，其小部窜入闽边者已派兵追剿，务绝根株。南路邓本殷部亦不日可以解决。全境统一可说业已告成。英国帝国主义勾结陈炯明等消灭本党革命势力之企图，业已完全失败。省港罢工问题，港商港政府知无别法可以对抗，现正力图转，不日可得到胜利的解决。目前本党在广东方面所致力者，为革命军军力之精炼扩充，民政财政司法教育之刷新整顿，工农商学民众运动之扩大。总之以最短之时间，积极准备实力，候南北形势发展到相当时限，即发兵北进，领导全国国民为国事之彻底解决。本党业用中央执行委员会名义发表对时局宣言，指明反奉战争之目的。并用国民政府委员会名义致电直奉两方重要将领，免其一致推倒奉张，并于张奉势力倒台后建设合于民众目的之政府及政策，以验其对于本党拥护民众利益主张迎拒。

（六）民众方面：此次反奉运动在民众意识方面，乃为反抗拥护英日帝国主义压迫爱国运动之奉系军阀的运动。故此次反奉运动的主体应该是全国的革命群众，直系的发动，仅仅是一支先发队，不能算作主体。此时民众之愤怒奉系军阀为历年来所未有，全国民众之反奉即反英日帝国主义，反奉胜利即反英日胜利的观念，与广东民众之讨伐陈炯明即攻击英帝国主义，东征胜利即罢工胜利的观念是一样，故此次反奉战争在民众意织方面与在“直皖”“奉直”几次战争时都不相同。
（乙）我们的宣传及准备

各地各级党部的负责同志，须有组织有计划的觅得各种机会，于同志中尽力解释，于民众中尽力宣传以下各点：
（一）各国帝国主义在此次战争中的阴谋。
（二）为英日帝国主义走狗的奉系军阀如胜利，则民众将受到绝大的危险。

（三）直系反奉，民众可以利用一时，但不可任其代替奉张执政，因直系代替奉张执政，人民亦将受到极大危险，直系当国前例，人民不应忘记。在长江各省商人阶级欢迎吴佩孚、孙传芳空气极盛地方，尤宜注意宣传此点。

（四）各种反革命派如安福系、研究系、联治系、新外交系、买办阶级都是以人民利益绝不相容，不可不揭其阴私和一律排斥。

（五）在各派反奉势力中，冯玉祥一派与吴佩孚、孙传芳一派不同之点，即冯与帝国主义无缘，赞助国民革命，吴、孙则受帝国主义指使，反对国民革命。故人民于敌友之分辩，全看其与帝国主义有无关系，无论何人何时一与帝国主义发生关系，人民即不认之为友。

（六）真正人民的领袖，乃中国国民党。真正人民的政府，乃广州国民政府。真正人民的军队，乃广东的国民革命军。因为国民党、国民政府、国民革命军乃反对帝国主义的急先锋，人民利益的拥护为人民痛苦的慰劳者（举广东反抗英国帝国主义及此次统一广东和积极建设的事实。）

（七）被压迫的中国全体民众，乃一切中国问题的主宰，此次反奉战争，人民应该是总指挥的。人民应该赶快组织起来，主持这次反奉大运动。

（八）国民党对时局主张之四条：（1）建设统一全国之国民政府。（2）此国民政府必于最短时间召集国民会议预备会议。（3）此国民政府必于最短时间召集国民会议预备会议，对于不平等条约为根本之解决。（4）此国民政府必保障人民言论结社集会之自由。乃结束此次战争的唯一方法，不照此四条，则战争结局，仍然是帝国主义军阀合作支配的局面。人民仍然要受与以前同样的危险。

（九）为实施国民党的主张计，应该赶快准备真正的人民代表的国民会议。在各种人民团体中，“国民会议解决国事之必要”应继续去年的宣传重新奋起一个普遍的宣传。各种党部各特别市党部于必要时，应该在所辖范围内全体动员，对于国民会议作猛力之宣传。以期唤起民众之注意。
（丙）口号：
（一）打倒张作霖、段祺瑞。
（二）打倒英美日本帝国主义。
（三）打倒一切阴谋政派。
（四）人民起来指挥反奉运动。
（五）以人民代表的国民会议结束反奉战争。
（六）建设统一全国的国民政府。
（七）取消不平等条约。
（八）集会结社言论罢工自由。
（九）一切革命分子速加入国民党。
抄自“政治周报”第一期第8-11页
一九二五年十二月五日广州政治周报社出版

上一页 目录 下一页

毛泽东思想万岁


048） 政治周报
048） 政治周报
政治周报发刊理由

为什么出版政治周报？为了革命。为什么要革命？为了使中华民族得到解放，为了实现人民的统，为了使人民得到经济的幸福。

我们为了革命，得罪了一切敌人一一全世界帝国主义，全国大小军阀，各地买办阶级土豪劣绅，安福系研究系联治派国家主义派等一切反动政派。这些敌人，跟着我们革命势力的发展而增强对于我们的压迫，调动他们所有的力量企图消灭我们。他们有外国及本国的海军陆军和警察，有国际的广大宣传机关（路透社等），有全国的报纸和学校。他们之间虽因利害不同时起冲突，说到对于我们，却无一怀着好意。

我们在广东的工作，在扫平杨刘肃清郑莫以后，划然开一新时代。广州市上实现了十四年来未有的太平；人民确实得到了集会结社言论罢工自由；东征军不曾拖夫，废除了广州市场的睹博；全省军政统一；财政亦逐渐集中，病民苛税已有一部分革除，其余部分亦定下了革除的步骤；民政司法教育交通机关均确立了改革政策，北江东江南路反革命余孽以次肃清；坚持罢工大规模封锁香港以拥护爱国工人运动。我们并不隐晦我们的缺陷，我们不是说广东业已改造一一广东之改造确还刚在开始。还有许多扰乱治安的土匪；还有许多鱼肉人民的土豪；；劣绅贪官污吏，民政财政司法教育交通诸端内幕积弊还有许多未尽除去，我们不是说这些缺陷都没有了。我们是说我们已有了一个革命的权力，已有了一个肃清土匪的机会；已有了一个与土豪劣绅贪官污吏作战的力量；民政财政司法教育交通诸端已可开始刷新的工作。总而言之，我们已有了一个革命的基础。凡所施为，一本孙中山先生革命策略，昭昭在人耳目。而香港英国帝国主义，陈炯明邓本殷等一班反革命余孽，无数土豪劣绅贪官污吏，不免一齐向我们发抖。彼辈怨愤之余，凡所以咒诅诬蔑中伤我们者无所不用其极。京津沪汉各地反革命派宣传机关，惺然起哄，肆其恶咀毒舌凡所以咒诅诬蔑中伤我们者亦无所不用其极。全国国民尤其是北方及长江各地各界人民，所在其迷惑，对于广东真相完全隔绝。乃至同志之间，亦不免发生疑虑。即无疑虑分子亦无由根据事实以为切实的辨正。“内哄”“共党”等等名词到处流传，好象广东真变成了地狱。

我们现在不能再放任了，我们要开始向他们反攻。“向反革命派宣传反攻，以打破反革命宣传”，便是政治周报的责任。

我们反攻敌人的方法，并不多用辩论，只是老实地报告我们革命工作的事实。敌人说：“广东共产”。我们说：“请看事实”。敌人说：“广东内哄”。我们说：“请看事实”。敌人说：“广州政府勾联俄国丧权辱国”。我们说：“请看事实”。敌人说：“广州政府治下水深火热，民不聊生”。我们说：“请看事实。”
政治周报的体裁，十分之九是实际事实之叙述，只有十分之一是对于反革命派宣传的辩论。
接受我们对于革命工作的忠实报告，全国革命的民众起来！
（一九二五年十二月五日《政治周报》第一期）

上一页 目录 下一页

毛泽东思想万岁


049） 反攻（一）
049） 反攻（一）
三三三一制

“何谓共产？财务充公。不准私蓄，贫富皆穷。造作好语，名目重农。三三三一，其实不通。三成地主，三成充公。已得三成，一成会用。”这是杨坤茹贴在惠州城厢外的“反共产”四言谈话告示。一个新从北京来而头脑颇算得清楚的朋友问我道；“三三三一制到底有这么回事没有？”我听了纳罕。我尚未答他时，心里想：难道你也有点疑惑或者广东竟行了什么“三三三一制”么？我便带着冷峭的神气答他道：“有是有，不过还在杨坤茹的告示上。”他说：“香港晨报不是国民党的报？那上头也载着。”于是我才知道所谓香港晨报也有这种新鲜议论。原来香港晨报在杨刘叛变以前确与国民党有过关系。杨刘叛变香港罢工以后便为刘震寰买了去做了香港洋大人和所谓陈总司令也者的机关，利用省港断绝交通，就在香港那荒岛上香港晨报那篇幅上涌出了许多的“事实”，三三三一不过那许多“事实”中的一个，却不料远远地送到了北京饱了北京朋友的眼福。我因此想：“现今世界上的东西无论是那动物（如人之类）或静物（报纸之类），不必看得拘限。因为现在“革命”“反革命”分二家，那些动静物件，可以今天在这家，也可以明天在那家。香港晨报在国民党时，做了国民党的机关报；他被香港洋大人刘震寰先生与夫所谓陈总司令也者买了去，便只能算做他们的机关报。这正如冯自由马素一班人在国民党时，是国民党员；及被段祺瑞买了去，虽然咀上还说国民党，招牌也是挂的“国民党俱乐部”，然而只算是段祺瑞的人了。我不是特别有恨于香港晨报和冯马几位先生，我是不得已要借光这个例子点破给国内外许多朋友看，于局人察物时别要上当。至于杨坤茹的告示做的词意俱佳，只有“其实不通”一句，算是败笔，所谓一粒老鼠屎点坏一锅汤者非耶？但那是秘书的过。
杨坤茹的布告与刘志陆的电报

杨坤茹的布告已经领教了，还有刘志陆等行“北京段执政，各部总次长，奉天张督办，湖南赵省长，武昌萧督办，江西方督理，福建周督理，岑西林先生，吴子玉先生，康南海先生，梁任公先生”许多人的电报，那上而却稍不同。信那“其罪七”中说：“我国社会，素称重农，主佃利益，所得素均，互助精神，自然而和。今乃诱以均地之说，乱其互利之序。”不免与杨坤茹冲突。照杨坤茹说：“三成地主，三成充公，己得三成，一成会用。”各方面都得一点，倒可以说是“互利”。刘志陆说的却是“均地”，其意谓广州政府教农民从地主手里夺取土地都均分了，地主从此没有租收，所以是“乱其互利之序”。一个说地主还有三成，一个说地主一点没有，未知北京等处朋友，到底相信那个的话？
如果讨赤同志仇雠亦吾良友

刘志陆等的电报，于数了国民政府八罪之后，加上“呜呼”一段，接着说：“总之出师靖难，伐罪救民，如果讨赤同志，仇雠亦吾良友，师直为壮，胜负无待交绥。得天者昌，仁暴不难立判”。刘电列衔诸人如段执政各部总文长张萧赵方周齐诸督办督理或省长以及岑吴康粱诸先生，固然是讨赤同志。但香港×总督伦敦包经理，何尝不是讨赤同志？却不将台衔列上去。而且×总督助了如许金钱军械，又保护了陈总司令在香港开设总司令部，讨赤之志，炳若日星，却偏将台街漏列，真不知是何用意？电末师直为壮数句说的更属糊涂，他竟在替国民政府做功颂德。
颂声来于万国

有个潮梅绅学商联合会打了一个响应刘志陆的电报，里面说：“共产妖党，颁惑粤东，近之足以陷中国于万劫不复之地，远之足以酿世界以灭绝人类之忧。我刘公仗义发难，为天下先。行见旌旄所指，浆食争迎，拉朽摧枯，大功立就（记者按立字有弊）．赤化赖以铲除，国基由兹奠定。岂特与云南起义马厂誓师先后鼎足，抑且全世界人类赖以保障，全球劫运赖以挽回，记念垂于千秋，颂声来于万国。”处处不忘“全世界”“全球”，眼光何等远大！刘志陆如果真把“赤化”铲除，“颂声”之来，一定可靠。万国不得而知，但至少有下面四国：英国、美国、法国、日本国。
“反共产中国国民军大同盟万岁”

这是陈炯明在东江所发反了生产印刷品上而的一句口号。这句口号确实响亮，只可惜“反共产中国国民军”要去“大同盟”有点为难；象奉天张督办所部与汉口吴子玉先生所部，实在算得“反共产小国国民军”了，但是何从“大同盟”呢？
共产章程与实非共产

一般反革命党以国民革命指为共产革命，以国民党指为共产党，以国民政府指为共产政府，以国民革命军指为共产军，无非承了帝国主义意旨，制造几个简单名词散布出来，企图打破国民革命中各阶级合作的联合战线。然此种制造，只能比较抽象，不能太具体，太具体便容易自己戳穿使人不信，然此次陈炯明在东江，为了孤注一掷以图幸胜竟甚么方法都用尽了，他竟揑造所理“共产章程”以恐吓人民。他们的传单中有一张题目叫做“劝粤民协助粤军讨赤伐党”，那里面说：“呜呼，我父老兄弟知蒋中正拟订之共产章程乎？区区之愚，窃虑责氓无知，以为共产者共富人之产，于一股贫民无与也，或更大有造于贫民也。而仰知大谬不然。吾综观章程，概括言之：有所谓三三三一制者，盖对于产田言之也。有所谓四四二制者，盖对于房屋言之也。而对于工厂商场资本科学者，则更完全没收之。”但近日香港工商日报却载道：“省商代表到港，港商代表假座华商俱乐部，请省商代表开第二次大士议商磋解央工潮恢复交通事宜，华人绅商与省商代表皆围坐于一长桌。省商代表简琴石起言，省城政府实非行共产”。假如有人拿了简琴石的话去问陈炯明，我料陈炯闲必将答道：“简琴石自己扯谎，别人共了他的产他还说未共呢。”
邹鲁与革命

邹鲁说：“我们国民党的同志应该觉悟，切不可因人家说旧同志不革命便抹杀一切。若不是我们同志屡仆屡起，那能有民团。若不是讨袁拥法讨贼北伐诸役一向无前，那能有今日的历史。这就是共产得意的工作焚毁商团，乃须要靠杨刘。打杨刘仍须要靠许梁。即今日之制许梁，又何莫非老同志。”很好！邹先生，就请你革命罢！实在没有一个人有本领敢于抹杀革命的老同志！须知单是“有民国”“有历史”是不能算数的，须得现在还是革命，须得将来还是革命。若那老同志杨刘，老同志许梁，我看赶是少举例为好。

（一九二五年十二月五日《政治周报》第一期）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


050） 反攻（二）
050） 反攻（二）
向左还是向右？

半年以来一班人有一千中议论，即是说左也不好，右也不好，另外提出一种中间意见，排斥右派也排斥左派，自己标明是站在中间地位。这种事情在广东不多见，而在江浙颇普遍。因为在广东左就是广州，右救是香港，站在广州旗帜之下他必定反对香港，站在香港旗帜之下他必定反对广州。陈炯朗率领反革命派军人政治买办阶级土豪劣绅站在××旗帜之下，所以两边是用大炮齐轰。在这互轰中不能有中间派，他有也只能脸头掩面躲在一派旗帜之下用低声发言用轻步走路。假若右人要站在广州香港之间，则其宣言必定是“香港不好广州也不好”，那香港的大炮一定要对准他轰，广州的大炮也一定对准他轰，江浙一带现在还没有大炮互轰之事。“两边不好”的议论于是乎大盛。本来今年五月二十日甲方的大炮已经在南京一带砰砰地响了，幸喜乙方没有大炮，只有些拳头做不成“互轰”，未酿成对抗的乱局（发生一下子也算不了事），使“两边不好”的议论还可以公开的宣传，“留正气于两间，存自由于天地”。但我们若假放一个局面，假设那南京路上的群众，不但有拳头而且有大炮，又是汪精卫蒋介石带领着，把那巡捕房砰的一声打个粉碎，随即占领工部局，所有“红头阿山”之徒一齐变了俘虏；马上封锁吴淞口，在南北塘狮子林驾上大炮（象虎头门一样），炮台上扯起“炮打帝国主义”旗帜。这时候上海一定不幸要闹成广州一样的“乱局”，也会设置了卫戌司令部，请看王懋功先生之流作了司令，每日坐了武装汽车在马路上飞巡，时事新报之类一定发封（也许醒狮周报在所不免）。言论只让多数人自由，那少数人的自由一定给他剥掉，和着以前恰恰相反，这时候中间派一如在广州之不能公开宣传。将怎么办呢？那自然还有北京。但是北京也难靠久，总以段执政坐得稳为条件。段执政坐得稳那是没有问题的，不独国民党同志俱乐部可以高挂起招牌，就是第四次中央全体委员会也可以在那里开会，比较张家口还有自由一一话虽如此说，我至今还有点糊涂，何以张家口不准第四次中央委员会开会，那里岂不是段政府管辖的地方吗，如果段执政不在一一且慢，即使段执政在也难免有照料不周之处，不是听说有两个人被人捉上汽车载入城内打了又给写悔过书吗？咳，段执政辇毂之下也出来这种乱子，世事真是难说，更可痛者：据北京执行部电称：十一月二十八日发生革命运动，市民围攻执政府，要驱逐段祺瑞。又称：国民大会议决三条，第一条组织国民政府（很不幸！自然是照广州政府的样）。又据路透电称：“二十八日北京示威，学生执广州旗帜，工人执红旗，未见国旗。游行者分散传单，上书推翻段祺瑞，诛朱深，枪毙国贼，解散关税会议，国人武装，群众革命，真正国会等字样”。时事新报在这段电报之前标题道：“可骇的示威”！怎么办？这里又有了“可骇的示威”，假如将来真会组织什么“国民政府’，在那政府的屋顶上高挂起“广州旗”，岂不又酿成了广州的一样的“乱局’？不但如此，这“乱局”也许蔓延全国，到处仿照办理，多数人起来“自由”，硬把少数人“不自由”。站在中间的先生们！请问怎么办呢？向左？还是向右呢？
赤化原是如此

十一月二十三日申报北京电：“使团是粤洋报，识蒋介石主义虽标赤化，但对于人颇爱护，反之反共产军陈林洪等部到地方时，反多共产行为”。原来赤化就是爱护人民。赤化我化，安得染遍着全中国！
杀尽智识阶级的是谁

陈炯明的反共产宣传文章里，有一篇是：“敬告青年学生”，末尾几句话说，“共产党的政策，还要灭绝智识阶级，载青年学生，总算智识阶级，共产党成功时，就要把智识的青年，一个一个杀尽”，要知陈炯明的话对不对，应先把中国智识阶级的地方，作一个分析。我们觉得有智识的人们不能承认他们是一个阶级。只能承认他们是一些有智识的分子，因为他们没有一个共通的利害，能够促成他们联合做一个阶级．他们有的作了张謇穆藕初廉伯等的辩士或书记，说农民不应藏租和工人不该罢工，但同时确有一部分智识分子，已经投入农工阶级的战线里了。依此，我们很可明白每个有智识的人，就是一个智识分子，这些智识分，跟着近世界产业进步必然的结果，早已失去了他们所谓自由职业的尊严和保证，由中间阶级暂沦为无产者，势非死心塌地参加农工运动不可。若他们竟忘了自身在现存社会上的地位．而情愿开倒车去和军阀买办阶级土豪劣绅帮忙，那才算是智识的青年被人杀尽。被谁杀尽呢？直接被军阀买办阶级土豪劣绅冤杀，间接被帝国主义毒杀。
（一九二五年十二月十三日《政治周报》第二期）

上一页 目录 下一页

毛泽东思想万岁


051） 中国国民党选派学生赴莫斯科孙文大学
051） 中国国民党选派学生赴莫斯科孙文大学
（一九二五年十二月十三日）
（子任）

孙中山先生的革命精神，不独中国人景仰。全世界被压迫民众无不景仰，厌恶他的只有各国压迫人民的统治阶级，即帝国主义与军阀。苏俄当革命之际，各帝国主义国家勾结台尼金，兰格尔，柯尔恰克等白党反革命派四面侵袭，其危急情形殆仿佛两个月前之广东。此时孙先生曾有一勉励的电报致列宁。据俄代表鲍罗廷在十一月廿二日美洲同盟会欢宴席上所述，谓当此危急存亡之秋，首领列宁，接到孙中山先生一电，嘱其奋斗，列宁等十分感激。故当孙先生逆陈炯明叛变避走上海之际，其时势力颇为薄弱，但苏俄派遣代表越飞到沪，致意孙先生，期以合作，共同打倒帝国主义。是为中俄两国大同盟之起点云云。确实现在全世界被压迫民众的大敌只有一个，就是帝国主义。而要打倒帝国主义。必须全世界革命势力联合一致，方能和他决战而不失败，中国所需于苏俄者在此，苏俄所需于中国者亦在此。京沪等处一班高等知识分子哗然以联俄为导，乃不识现今世界上革命及反革命双方争斗的形势，不识国民党革命策略的意义之故，莫斯科孙文大学之设乃苏俄民众景仰孙先生革命精神，设此大学以容纳中国信仰孙先生主义的革命青年使为深切之研究，以养成国民革命之领导人才。据莫斯科来信，孙先生之三民主义建国方略两巨著已由彼邦学者翻为俄文，孙文大学现在积极筹备中，照目前予测，将来必有非常可喜之成绩。该校董事会主席为著名之越飞博士，曾任俄国驻华代表，董事会会员则为该校校长拉突，普拉夫打报主笔卜哈连，克鲁斯加耶夫人，职工联合会执行部主席汤斯基，及其他名流，中俄两国各设团及个人青著者甚多，经济方面，甚为充足。校长拉突曾对人言，该大学宗旨在培养社会领袖人才，课程主要科为经济历史，近代世界史，苏俄革命之经过及其意义，而中国之国民为革命运动则要列成专科，各科教授大概取研究方式，鼓励学生关于政治经济及各种社会问题独立之研究及创造的著作。各种成绩，并于著名报章杂志发表。至孙文大学学生人数，闻第一次定额五百名，在广东方面招百五十名。现在业由国民党政治委员会考取一百四十七名，从一千○三十人中选出，其方法分笔试口试两种，必两种成绩均优者方能及格。考取各生姓名列左：
（从略）
以上共百四十名，尚有七名姓名待查，至学生姓别籍贯年龄等项政治委员会已制有统计表，录之如下：
（一）姓别：男一百三十九人，女八人。

（二）省别：广东七十一人，湖南廿八人，江西十人，云南七人，四川七人，江西五人，湖北五人，浙江三人，贵州三人，福建二人，江苏一人，山东一人，山西一人，未详三人。
（四）婚嫁：已婚嫁者四十五人，未婚嫁者九十六人，未详六人。
（五）职业：学界二十五人，教育界七人，报界二人，农界一人，其它七人，未详十人。

各在现在准备放洋，分为数批出发，第一批日内即可登船，直放海参威。每人须带路费二百五十元，由国民党津贴一百元，自备一百五十元，连日各方面开会欢送者有新学生社，中国国民党广东省党部及其他团体，国民政府亦邀集学生聚会一次。在此聚会中，汪精卫曾致勋勉之词南并与学生约定下列三事：（一）关于广州政治情形，政府方面，必一周或二周报告留俄各位，希望各位亦必时将其近况报告回来。（二）孙文大学的中国学生须团结起来，始终誓为孙文主义奋斗。（三）关于赴俄各种预备，请各生举出干事数人，专向政府接洽，俾将所得消息随时向各人报告，在此叙会中，俄代表鲍罗廷有一长篇演说，说明孙文大学之目的，谓科学在帝国主义手里，用为压迫弱小民族的工具，若在弱小民族的手里，则可用为解放自己的工具，美国及英德诸帝国主义国家的大学，乃帝国主义的宣传机关。孙文大学的目的，则在使一般学生了解中山先生的主义以完成中国国民革命。兹录其演说全文于左。
（从略）
（抄自“政治周报”第二期14一一15页1925年12月13日广州政治周报社出版）

上一页 目录 下一页

毛泽东思想万岁


052） 反攻（三）
052） 反攻（三）
北京右派会议与帝国主义

帝国主义痛恶左派国民党的广州中央执行委员会做了全国反帝国运动的总指挥，使一切帝国主义栗栗危惧，北京右派会议议决停止广州中央执行委员会的职权；帝国主义痛恶国民党政治委员会能集中权力指挥省港罢工和扫除其种种有用的工具――杨希闵，刘震寰，梁鸿楷，郑润琦，莫雄，魏邦平，陈炯明，林虎，洪兆鳞，邓本殷，熊克武，北京右派会议议决取消政治委员会；帝国主义痛恶国民党左派领袖汪精卫领导国民革命与帝国主义作殊死战，北京右派会议议决开除汪精卫的党籍；帝国主义痛恶苏联帮助国民党政府雇用俄顾问增加了攻击帝国主义的力量，北京右派会议议决辞退俄颂问鲍罗亭；帝国主义痛恶国民党容纳共产分子增加一枝反帝国主义的生力军，北京右派会议议决开除李大钊、谭平山等的党籍。观此，我们可以知道北京右派会议替帝国主义做了些什么工作。
帝国主义最后的工具

北京右派会议替帝国主义做了适合其需要的种种工作，既如上述。然而这是帝国主义对付中国反帝国主义运动的最后之一方法。帝国主义的工具杨希阂刘震寰企图推翻广州政府实现今日北京右派会议之目的，无效；帝国主义的工具梁鸿楷郑润琦魏邦平莫雄朱卓文等企图于刺杀廖仲恺后实现今日右派会议之目的，又无效；帝国主义的工具熊克武图从北江袭取广州实现今日右派会议之目的，又无效；帝国主义的工具段祺瑞派遣兵舰图从虎门袭击广州实现今日右派会议之目的，又无效；帝国主义的工具陈炯明邓本殷欲从东南方扎到广州实现今日右派会议之目的，又无效。帝国主义这些工具所做的工作都没有效。国民党右派愤激起来了，于是有北京会议之召集，由“炮援袭击”的方法，改用了“议决案”的方法。这个方法的效力怎么样呢？实在难说。自然，右派会议的种种议决，只算是儿戏的议决．但是这种“窠里反”的方法，确实要此“窠外反”要进步。帝国主义于一切工具用尽之后，找到了这个最后的工具，使他于失败之余忽然得到了一点小慰。即使右派中有几位口里还在说打倒帝国主义，即使右派中还有一小部分并无诚心为帝国主义利用，即使他们怎样不承认自己做了帝国主义的工具，然而在事实上是大大帮了帝国主义的忙，事实上是做了帝国主义的工具，因为他们的工作适合了帝国主义的需要。
右派的最大本领

右派机关上海民国日报十二月三日社论说：“只有怕革命党的军阀，那有怕军阀的革命党”。他拿这个理由去反对下面汪精卫等感电的话：“中央全体会议属于公开性质，若在北京开会，外则有军阀的压迫，内则有反动分子利用军阀而从中作梗”。因此民国日报认为中央全体会议在北京开会，可以表示勇敢，可以表示不怕军阀。民国日报的错误在那里？他的错误就在于不懂得革命党的活动有公开与秘密之别。一个真正的革命党，他的党组织与会议在敌人势力之下完全是秘密的，他的主张和宣言则是公开的。在敌人势力之下要将党的组织党一的会议公开起来，那必须先得敌人的谅解，就是至少有某几点是于敌人有利才能得他的默许或者还能得到他的保护。但这还成了什么党呢？这只能是敌人的朋友，不是要革敌人的命的革命党。段祺瑞允许了右派在北京公开的开会，他能允许汪精卫谭延闿等到北京公开的开会呢？该报又谓孙总理去年曾到北京不怕段祺瑞。不知孙总理去年能到北京有两个原因：一是段祺瑞刚上台其政权尚末稳固，压迫国员党的政权尚未确定；一是当时北京的警察权尚握在同情于国民党的冯玉祥手里。没有这两个原因，孙先生是不能公开地到北京的，假如孙先生至今还在，段祺瑞一定不能容许他在北京公开地做革命运动，他一定须秘密起来，或跑到别处去。北京乃至全国各地反动军阀盘踞的地方。都有国民党的组织，各级党部到处都有机关，党员及干部同志随时都有会议，都有各种企图消灭敌人势力的勇敢奋进的工作，但这都是秘密的。在这些组织和工作中，只有左派在那里不断的奋斗，右派党员都畏惧不敢近前。右派的长处就是一张嘴，“打倒帝国主义”“打倒军阀”几个口号，他们也能不看党的决议案背得；至于实际的做法，实际的行动，他们一听见就吓落了胆。右派只有一张嘴，他们并没有手与脚。他们只有胆子在段祺瑞面前开会，没有胆子到广州开会，因为广州的革命空气把他们吓杀了。他们议决了他们所谓的第二次全国大会明年三月在上海或北京开会。依我的观察，他们的大会如真能召集得成（不管人数多少）未必敢在北京开，因为段执政的家庭已是坐不大稳了。他们大概会在上海开会。在帝国主义的老窠里，向各国领事工部局洋大人巡捕房红头阿三面前公开着国民党的全国会议，这很可以表示“勇敢”。能在军阀帝国主义面前公开的开会，这是右派最大的本领，左派分子望尘莫及！
（一九二五年十二月二十日《政治周报》第三期）

上一页 目录 下一页

毛泽东思想万岁


053） 宣传报告
053） 宣传报告
文字宣传
（一）日报
（甲）党办者：

（1）上海民国日报　以前系叶楚伦等的私人报，第一次全国大会后收归党办，支扩充费数万元，以后月支经费二千五百元至三千元。然自始即不能算作真正的党报，其言论记载荒谬之处甚多。西山会议后，变为反动派的机关报。
（2）广州民国日报
以前系广州市党部办，十三年十月始收归中央宣传部管理。发行数由千余份增至一万一千余份。
（3）广州民国新闻

以前系反动派机关报，廖案后收归中央宣传部管理改为党报，广东省党部成立归省党部管理。目前日出七千五百余份。
（4）晋江晨报　曾有一个时期收归党办。后叛入敌党，现已停刊。

（5）香港新闻报　十三年七月起脱离陈炯明关系，属本党指挥。罢工事起被港政府封闭。被封前销数达八千余份，销路海外多，香港次之。
（6）北京民报
出版未久，被张作霖封闭。
（乙）同志个人办或用社团名义办的日报，调查未周，不计。
（丙）海外华侨党部所办大小日报颇多，调查未周，不计。
（二）周报
（甲）党办者：
（1）中国国民党周刊
第一次大会后中央所办，不久停刊。

（2）广州民国日报曾附属有文学，科学，孙文主义研究，经济，平民，农业，妇女，影画等八种周刊，然不久即停。
（3）党声周刊　归中央宣传部主持，初附属于广州民国日报，后独立，然不久亦停。
（4）评论之评论　第一次大会后上海执行部宣传部主持，附属上海民国日报发行，不久停刊。
（5）上海民国日报附属之科学，平民等几个周刊，不久均停。
（6）浙江周报　第一次大会后浙江省党部所办，不久停刊。
（7）新民周报　第一次大会后湖南省党部所办，不久停刊。

（8）中国国民　西山会议后由上海各区党部联合会出版，主旨对抗西山会议及右派之言论，现改为三月刊。
（9）武汉评论 湖北省党部主持，继续未断。

（10）政治周报　十四年十二月出版，由中央宣传部主持，每期四万份，目的在打破北方及长江的反革命宣传。

（乙）广东方面各军及各军校所办周报半月刊等，如黄埔军校的“黄埔潮”，第二军的“革命半月刊”，第四军的“军声”，攻鄂军的“人道”等。
（丙）同志主持用社团名义办的刊物，此类颇多。如学生团体的刊物，各地都有，如“中国学生”等。
工人团体的刊物，如“工人之路”等。
农民团体的刊物，不多，广东方面稍有一点。

军人团体的刊物，如广东方面之“中国军人”“革命军”“青年军人联合会周刊”及烟台之“新海军”等。
妇女团体的刊物，全国约四五种。
其它团体所出刊物。
（三）月刊
前年有“新建设”“新民”二种，不久即停。现只有中央农民部主持之“中国农民”一种，初出版。
（四）通讯社
（））中央通讯社　中央宣传部直接管理，颇有成绩，办理已两年了。
（2）其它有关系之通讯社数家。
（五）书本
（1）中央的

中央宣传部出版的书约三十种（内关于孙先生的如三民主义建国方略等十二种，关于其它同志的如汪精卫先生讲演集等十一种，中央宣传部编纂的约五种）共发行三十九万三千九百五十九册。惟散发偏于广东方面。
（2）各地的不明，无统计。
（六）传单
（1）中央的
中央宣传部共发传单八十三种。惟散发尽在广东方面。
（2）各地的不明，无统计。
（七）标语
（1）中央的

广州市上中央宣传部与广州公安局合作，做了两种标语：一种钉在电线柱上，一种写在墙壁上。均取材于第一次全国大会宣言及孙先生之遗嘱。

（2）各军的　国民革命军第一第二第三第四军，海军，黄埔军官学校，及第二第三两军附设之军官学校，由各政治部主持，发布各种标语，为数不少，收效极宏。
（3）各民众团体的
广东方面坆会工会印发颇多。
图画宣传
（一）图画宣传的重要

中国人不识字者占百分之九十以上。全国民众只能有一小部分接受本部的文字宣传，图画宣传乃特别重要。
（二）经过之成绩
（1）中央的　去年四月起才实行，做得颇少，又偏于广东方面，分为下列三项：
（甲）每周供给四幅小讽刺画于广州民国日报（间有缺）；
（乙）每周出一种宣传画（间须两周或三周出一种）；
（丙）印刷　孙中山先生廖仲恺先生之小照片。
（2）各军的
各军政治部于图画宣传做得很不少，尤其在战时，于军行所至之处张贴图画很多，对于民众影响很大。
（3）各民众团体的
广东工农两会做了不少的图画宣传，最能激动工农群众，北京上海两处也有一点。
口头宣传
（一）口头宣传，于宣传中，在分量上，效力上，均占重要地位。
（二）在农民工人兵士学生召集会议时，在此会议中做各种内容的演讲，是为经常的口头宣传。

（三）在各种政治变动，或示威运动时，作各种的演说，是为临时的口头宣传。中央党部曾数次组织宣传队。各省各埠大规模有组织的宣传，五卅运动中及以前，做得很多。

（四）负责同志于开党员会时，作政治的党务的报告，是为对党内同志的教育。中央党部于总理纪念周常行之。
两年来十四重要事件之宣传
（一）本党改组　发布宣言政纲，明揭反抗帝国主义及其附属物。
其结果：
（1）使民众认识了本党及本党之目的，．一变从前怀疑本党的态度。于对外宣传有极大的效果。
（2）统一党内目标及方法，使怀抱个人或少数人目标及方法者，逐渐淘汰出去。于党内教育收效极大。
（二）收回粤海关事件　反帝宣传，帝国主义明白与本党破脸，本党亦明白反帝。在宣传上有很大影响。
（三）沙面罢工之反帝。
（四）商团事件
使民众认识了买办阶级的恶毒。惟此事件本党的宣传做得不力，反革命派攻击本党的宣传却做得十分起劲

（五）中俄协定　国人从此明白国际上有帝国主义国家与反帝国主义国家之别。北京以及各地反帝国盟奋起。“反帝国主义”一口号开始为众所接受，本党为此发布一宣言。
（六）反直战争　民众从此对强大军阀失信用。孙先生发布北伐宣言。
（七）总理北上　发布北上宣言。提出“开国民会议”“废除不平等条约”两个口号。

（八）国民会议促成运动　与段祺瑞对抗，使段之善后会议民众全不信用。同时使民众更深切的认识本党政治主张，“开国民会议”“废除不平等条约”两个口号，在此运动中，深入于民众。

（九）总理追悼这动：使民众认识孙先生，认识本党及本党目的。此追悼运动极普遍，达于穷乡僻壤，“开国民会议”“废除不平等条约”两个口号因此更深入民众。此时本党发布与段祺瑞绝交宣言。

（十）五卅运动　空前的反帝。在此运动中提出了废除不平等条约的内容：如收回租界，收回海关，收回司法权，撤退驻华海陆军等。民众因此认识什么是不平等条约。此运动因奉系军阀高压失败。但有一成绩：即上海香港的工人起来了。此次在宣传上收效极大，乡村农民群众已普遍的知道了本党有拥护民众反抗帝国主义的宣言。
（十一）廖案　民众认识了帝国主义及其附构物之残暴。本党用追悼及文字图画等的宣传，做得很少。

（十二）反奉战争　使民众明白认识帝国主义及其工具中国军阀之关系，明白认识中国军阀崩坏之迅速。在此战争中，民众有了接近革命成功之感觉。在各地的反段运动中，提出与当地军阀直接冲突的口号，如北京民众之“驱除段祺瑞”，武汉民众之“驱除吴佩孚”，长沙民众之“打倒赵晅惕”，一变从前避免直接冲突之和平态度，革命空气，空前的紧张。

（十三）反教运动　两年来反基督敬的组织和宣传，遍于全国各地，使民众认识了帝国主义之宗教的侵略。

（十四）军队中平时之政治教育与战时之政治宣传　本党在黄埔军校及国民革命军中所作之政治教育，造成了反帝国主义的军事势力；在广东各决战役时所作之军民联合的宣传，使军队爱护人民，人民拥护军队。此一事乃可算得本党一大成功。
敌人的宣传
我们的宣传之部分，不能不针对敌人的宣传去作，现在且一看两年来敌人的反革命宣传。
（一）帝国主义

两年来因本党反帝国主义的宣传，特别猛进，帝国主义诬蔑攻击本党的宣传，亦特别厉害。乃提出“反共产”“赤色帝国主义”两个口号，号召其在中国的工具官僚军阀买办阶级土豪劣绅，向．本党进攻。香港上海天津北京奉天汉口各外报，及外国通讯社之造谣诬蔑挑拨中伤，可诮无所不用其极。
（二）各派军阀
国内各派大小军阀一．致拥护帝国主义发出的两个口号（反共产，赤色帝国主义）而扩大之。
（三）买办阶级
反革命宣传工作同上，然此任何反革命派之宣传为努力；香港工商日报，上海新闻报，可为代表。
（四）研究系
拥护官僚及大地主的利益，反革命宣传工作向上，时事新报，晨报可为代表。
（五）安福系
拥护官僚及地主的利益，反革命宣传工作同上。以新申报为机关。
（六）联治派
拥护官僚及地主的利益，反革命宣传工作同上。中华新报乃其机关。
（七）国家主义派
学了点西洋国家主义的样子，拥护小地主及华资工商资产阶级的
利益，“反共产”“反苏俄”十分起劲，醒狮周报乃其代表。
（八）国民党右派
本党右派自西山会议后，也学会了“反共产”“反苏俄”两句口
号，跟着以上各反革命派起斗，取了敌对本党的态度；上海民国日报乃其代表。

两年来在革命宣传与反革命宣传相对抗之中，革命宣传确是取一种攻势；这种攻势，在五卅运动中特别的表现出来。反革命宣传却始终是一种守势，为了招架不住，才抬出“反共产”“赤色帝国主义”这两块挡箭牌来。这种对抗攻守的现象，乃中国革命势力日益团结进攻，而反革命势力日益动摇崩溃的结果。缺点从两年来的宣传中，发现了如下的各缺点：（一）党报不健全；（二）对各重要事件的宣传指导不敏捷，而且多未能尽量地做；（三）指挥系统完全缺乏，上级与下级党部的宣传部门间，完全失去连络，成了人自为战的局面，许多宣传部负贵人因此放弃职务；（四）检查纠正之职务，完全旷废；（五）宣传材料之充分搜集，及供给于下级站部，完全未办；（六）有计划的党内教育，几乎没有做5（七）偏于市民，缺于通民；
偏于文字，缺于图画。以上均是以前本党宣传工作中最大的缺点，以后应一一改正之。
（一九二六年四月十日出版《政治周报，六七期合刊》

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


054） 中国农民中各阶级的分析及其对于革命的态度
054） 中国农民中各阶级的分析及其对于革命的态度
你跑到农村中间去，无论你走至甚么地方，只要你留心去看，你便看得见有下列八种不同的人：
大地主，
小地主，
自耕农，
半自耕农，
半益农，
贫农，
雇农及乡村手工业者，
游民。

这八种人分成八个阶级，其经济地位各不同，其生活状况各不同，因而影响于其心理即其对于革命的观念也各不同。

中国大地主的来源，一大部分是前清官僚贵族后裔及现在的官僚军阀，一个部分是城市富商置买土地，力田起家成大地主者极少，其利益建筑于对自耕农、半自耕农、半益农、贫农、雇农五种农民的严重剥削之上。其剥削方法分为五种：第一种重租，自百分之五十至百分之八十。乃对于半自耕农、半益农、贫农的剥削，此种剥削极其普遍而惨酷；第二种高利贷，月息自百分之三至百分之七，年息自百分之三十六至百分之八十四，也是对于半自耕农、半益农、贫农的剥削，这种剥削之惨，有的较重租更甚，往往有因借债累息，数年即完全破产者；第三种重捐，乃用一种压力强迫自耕农、半自耕农按亩出捐，以充团防局经费。此团防局（或名民团）乃地主阶级的武装，为镇压农民暴动维持地主阶级剥削制度之必要的设备；第四种为对于雇农的剥削，即剥削其剩余劳动。但中国尚少资本主义的农业，大地主多不亲自经营土地，故此项剥削小地主较多，大地主较少；第五种为与军阀及贪官污吏合作，本年包缴预征田赋，而来年索取重息于完粮之农民。合这五种剥削加于农民的惨酷，真是不可形容。所以中国的大地主是中国农民的死敌。是乡村中真正统治者，是帝国主义军阀的真实基础，是封建宗法社会的唯一坚垒，是一切反革命势力发生的最后原因。大地主阶级人数，以收管业五百亩以上者计算，在农民中大概约占千分之一（包括其家属在内），在全国三万万二千万农民中（以全人口百分之八十计）约占三十二万人。

小地主数目比大地主多，全国至少在二百万以上。其来源大部分为力田起家即自耕农升上来者，亦有一部分都市商人购置土地，又有一部分为官僚后裔之衰败者及现在之小官僚。其剥削方法为重租，高利贷，和剥削剩余劳动三种。此种人颇受军阀及大地主的压迫，故颇有反抗性，然又怕“共产”，故对于现代的革命取了矛盾的态度．国内高等知识分子如大学专门学校教员学生以及东西洋留学生一大半都是小地主子弟，所谓国家主义乃自他们口中倡导出来。盖小地主为中国的中产阶级，其欲望为欲达到大资产阶级地位，建设一个一阶级统治的国家，然受外资打击军阀压迫不能发展，故需要革命。但因现代的中国革命运动，在国内有本国无产阶级的勇猛参加，在国外有国际无产阶级的积极援助，对于其欲达到大资产阶级地位建设国家主义国家的阶级的发展及存在，感觉着威胁，又怀疑革命。有一个戴季陶的真实信徒（其自称如此）在北京晨报上发表议论说：“举起你的左手，打倒帝国主义；举起你的右手，打倒共产党”，乃活画出这个阶级的矛盾惶遽态度。他们反对以阶级斗争说解释民生主义，反对国民党联俄及容纳共产党分子。这一班人乃中国中产阶级的右派，他们颇有跑向反革命地位的倾向。但中产阶级中有一个左派，在相当时候可以引向革命的路。如在农民协会运动气焰高涨时，小地主中间的左派，分子可以引其帮助农民协会们忙。但其性质极易妥协，其血统到底与小地主右派及大地主要亲，与农民协会要疏，断不能望其勇敢地跑上革命的路，跟着其余阶级忠实地做革命事业，除开少数历史上和环境上都有特别情况的人。

自耕农属于小资产阶级，其中又分三种。第一种自耕农是有余钱剩米的。即每年劳动所得，除自给外，还有剩余，因以造成所谓资本的初步积累。这种人“发财”观念极重，虽不妄想发大财，却总想爬上那小地主地位。他们看见那些受人尊敬的小财东，往往垂着一尺长涎水，对于赵公元帅礼拜最勤。这种人胆于极小，他们怕官，也有点怕革命。因为他们的经济地位与中产阶级的小地主颇接近，故对于乡村小地主们中那些什么“老”什么“会”什么“胡子”的“谨防过激党”“谨防共产”的宣传颇相信，自然这些谨防的话又是从大地主中那些什么“大人”什么“老爷”的咀里出来的。这班余钱剩米派，乃是小资产阶级的右翼，他们对于现代的革命在他们没有明了真相以前，取了怀疑的态度。但这部分人在自耕农中占少数，大概不及全数百分之十。中国的自耕农人数，有人说超过佃农、雇农的总数。但把半自耕农除外，一定只占农民的少数，大概自一万万至一万万二千万。自耕农中的富裕部分约占其中百分之十，计一千二百万人。第二种自耕农是恰足自给，每年收支怕是相抵，不多也不少。这种自耕农比较第一种自耕农大不相同，他们也想发财，但是赵公元帅总不让他们发财。随着近年帝国主义军阀地主阶级的压迫和剥削，使他们感觉现在的世界已经不是从前的世界。他们感觉得现在如果只使用从前相等的劳力，就会不能维持生活。必须增加劳动时间，即每天起早散晚，对于职业加倍注意，才能维持生活。他们有点骂人了，他们骂洋人叫“鬼子”，骂军阀叫“抢钱司令”，骂土豪劣绅叫“为富不仁”。对于反帝国主义反军阀的运动仅怀疑其未必成功（理由是洋人和司令的来头那么大），不肯贸然参加，取了中立态度，但绝不反对革命。这一部人数甚多，大概占自耕农的一半，约六千万。第三种自耕农是每年要亏本的。这种自耕农好些是原先本来是所谓殷实人家，渐渐变得只能保守，渐渐变得要亏本了，他们每逢年终结账一次就吃惊一次，说“咳！又亏了”。这种人因为他们从前过着好日子，后来逐年下降，负债渐多，渐次过着凄凉的日子，真是“瞻念前途，不寒而栗”，这种人在精神上感的痛苦比较大，因为他们有一个从前与现在相反的比较。这种人在革命运动中颇要紧，颇有推进革命的力量。其人数约占自耕农中百分之四十，即四千八百万――一个不小的群众，乃小资产阶级的左翼。以上说三种自耕农村于现代中国革命的态度，在平时各不相同。但一到战时，即革命潮流高涨可以看得见胜利的曙光时，不但第三种左倾的自耕农马上参加革命；第二种中立的自耕农亦可参加革命。即第一种右倾的自耕农受了佃农及自耕农左翼的革命大潮所裹挟，也只得附和着革命。所以小资产阶级的自耕农是全部可以倾向革命的。

半自耕农半益农贫农这三种农民的数目，在中国农民中大概自一万五千万至一万七千万。分开来说半自耕农大概为五千万，半益农贫农各占六千万，乃农村中一个极大的群众。所谓农民问题，一大半就是他们的问题。这三种农民是同属半无产阶级，然经济状况大有分别。在半自耕农其生增苦于自耕农，因其食粮，每年有一半不够，须租别人田地，或者作工或营小商以资弥补。春夏之间，青黄不接，高利向别人借债，重价向别人籴粮，较之自耕农之不求于人，自然境遇要苦。然优于半益农。因半益农无土地，每年耕种只得收获之一半：半自耕农则租于别人的部分是只收获一半或者不是一半，然自有的部分却可全获。故半自耕农之革命性优于自耕农而不及半益农。

半益农与贫农都是乡村的佃农，同受地主的剥削，然经济地位颇有分别。半益农无土地，然有比较充足的农具及相当数目之流动资本。此等农人每年劳动结果自己可以得到一半。不足部分，种杂粮，捞鱼虾，饲鸡豕，免强维持其生活，于艰难竭蹶之中，存聊以卒岁之想。故其生活苦于半自耕农，然较贫农为优。其革命性则优于半日耕农而不及贫农。

贫农既无充足的农具，又无流动的资产。肥料不足，田亩歉收，送租以外，所得无几。荒时暴月，向亲友乞哀告怜，借得几斗几升，敷衍三日五日，债务丛集，如牛负重。乃农民中之极艰苦者，极易接受革命的宣传。

雇农乃农业的无产阶级，有长工，月工，零工三种。此等雇农，不仅无土地，无农具，又无丝毫流动资本，故只得营工度日。其劳动时间之长，工资之少，待遇之薄，职业之不安定，超过其他工人。此种人乡村中甚感痛苦者，做农民运动极要注意。乡村手工业工人地位比雇农要高，因其自有工具，且系一种自由职业。但因家庭负之重工资与生活物价之不相称，时有贫困的压迫与失业的恐慌，亦与雇农差不甚远。

游民无产阶级为帝国主义军阀地主阶级之剥削压迫及水旱天灾因而失了土地的农人与失了工作机会的手工业工人。分为兵、匪、盗、丐、娼妓。这五种人名目不同，社会看待他们贵贱各别，然他们之为一个“人”，他们之有五官四肢则一。他们谋生的方法，兵为“打”，匪为“扣”，盗为“偷”，丐为“讨”，娼妓为“媚”，名下相同，谋然生弄饭吃则一。他们乃人类中生活最不安定者。他们在各地都有秘密组织，如闽粤的三合会，湘鄂黔蜀的哥老会，皖豫鲁等省的大刀会，直隶及东三省的在理会，上海等处的青帮，做了他们政治和经济斗争的互助机关。处置这一批人乃中国最大最难的问题。中国有两个问题，一个是食，又一个是失业。故若解决了失业问题，就算解决了中国问题的一半。中国游民无产阶级人数说来吓人，大概在二千万以上。这一批人，很能勇敢奋斗，引导得法，可以变为一种革命力量。

我们组织农民乃系组织自耕农、半自益农、贫农、居农、及手工业工人五种农民于一个组织之下。对于地主阶级在原则上用斗争的方法，请他们在经济上在政治上让步，在特别情形上，即使遇了如海丰广宁等处最反动最凶恶极端鱼肉人民的土豪劣绅时，则须完全打倒他。对于游民无产阶级则劝他们帮助农民协会一边，加入革命的大运动，以求失业问题的解决，且不可迫其跑入敌人那一边，做了反革命派的力量。
（《中国农民》第一期，一九二六年一月一日）

上一页 目录 下一页

毛泽东思想万岁


055） 中国社会各阶级的分析
055） 中国社会各阶级的分析
（一九二六年）

谁是我们的敌人？谁是我们的朋友？分不清敌人与朋友，必不是个革命分子，要分清敌人与朋友呢，却并不是立场。中国革命且三十年而成效甚少，并不是目的错、完全是策略错。所谓策略错，就是不能团结真正的朋友，以攻击真正的敌人．所以不能如此，乃是未分清谁是敌人谁是朋友。革命党是群众的向导。在军队中，未有他的响导领错了路而可以打胜仗，在革命运动中，未有革命党领错了路而这个革命可以不失败。我们都是革命党，都是给群众领路的人，都是群众的向导。但我们不可不自问一问：我们有这个本领没有？我们不至于领了群众到失败的路上去么？我们可以一定完成功吗？要有：“不错了路”和“一定成功”的把握不可不致谨于一个重要的策略，要决定这个策略，就要分清谁是敌人谁是朋友。国民党第一次全国大会宣言，就是宣告这个策略的决定和敌友的分辨。但这个宣言极其简单。我们要认识这重要的策略，要分辨那真正的敌友，不可不将中国社会各阶级的经济地位，阶级性，人数及其对于革命的态度，作一个大概的分析。

无论那一个国内，大概地说，都有三等人，上等、中等、下等。详细分析则有五等，大资产阶级、中产阶级、小资产阶级、半无产阶级、无产阶级。拿农村说：大地主是大资产阶级，小，地主是中产阶级，自耕农是小资产阶级，半自耕佃农是半无产阶级，雇农是无产阶级。拿都市说：大银行家、大商业家、大工业家是大资产阶级、钱庄主、中等商人、小工厂主是中产阶级，小商人、手工业主是小资产阶级，店员小贩手工业工人是半无产阶级，产业工人苦力是无产阶级。五种人各有不同的经济地位，各有不同的阶级性。因此对于现代的革命，乃发生反革命，半反革命，对革命守中立，参加革命和向革命的主力军种种不同的态度。

小国各阶级对于民族革命的态度，与西欧资本主义国家的各阶级对社会革命的态度，几乎完全一样。看来好似奇怪，实际并不奇怪。因为现代的革命本是一个，其目的与手段均相同，即同以打倒国际资本帝国主义为目的。同以被压迫民族被压迫阶级联合作战为手段。这是现代革命异于历史上一切革命之最大的特点。
我们试看中国社会各阶级是怎么样。

第一、大资产阶级

经济落后半殖民地的中国，大资产阶级完全是国际资产阶级的附庸。其生存和发展的条件，即附属于帝国主义。如买办阶级――与外资有密切关系之银行家（陆宋与东兼伯等）商业家（如唐绍仪何东等），工业瘃（如张寒盛恩照等）。
大地主（如张作霖陈恭受等）。
官僚（如孙宝琦颜惠庆等）。
军阀（如张作霖曹锡等）。

反动派知识阶级一一上列四种人之附属物，如买办性质的银行工商业高等员司，财阀，政府之高等事务员，政客，一部分在西洋留学生，一部分大学枝专门学校的教授和学生，大律师等都是这一类。

这一个阶级与民族革命之目的完全不相容，始终站在帝国主义一边，乃极端的反革命派。其人数大概不出一百万即四万万人中四百分之一，乃民族革命运动中之死敌。
第二、中产阶级

华资银行工商阶级（因在经济落后的中国，本国资本银行工商业的发展尚限在中产阶级地位．所谓银行业乃指小银行及钱庄，工业乃指小规模工厂，商业乃指国货商。凡是大规模银行工商业无不与外国资本有关系，只能算入买办阶级内。）
小地主

许多高等知识分子一华商银行工商业之从业员，大部分东西洋留学生，大部分大学校专门学校教授和学生，小律师等都是这一类。这个阶级的欲望为欲达到大资产阶级的地位，然受外资打击军阀压迫不能发展。这个阶级对于民族革命历取了矛盾的态度。即其受外资打击，军阀压迫感受痛苦时，需要革命，赞成反帝国主义反军阀的革命运动。但国内现在的革命运动，在国内有本国无产阶级的勇猛参加，在国外有国际无产阶级的积极援助，对于其欲达到大资产阶级地位的阶级的发展及存在，感觉着威胁又怀疑革命。这个阶级即所谓民族资产阶级，其政治的主张为国家主义一一实现民族资产阶级一阶级统治的国家。有一个戴季陶的，“真实信徒”（其自称如此）在北京晨报上发表议论说：“举起你的左手打倒帝国主义！举起你的右手打倒共产党！”乃活画出这个阶级的矛盾惶遽态度。他们反对以阶级斗争说解释民主主义，反对国民党联俄及容纳共产派分子。但这个阶级的企图一一实现民族资产阶级统治的国家，是完全不行，因为现在世界上局面，乃革命反革命两大势力作最后争斗的局面，这两大势力竖起两面大旗：一面是赤色的革命的大旗，第三国际高举着，号召全世界被压迫民族被压迫阶级集合子其旗帜之下，站在一边；一面是白色的反革命大旗，国际联盟高举着，号召全世界反革命分子都集于其旗帜之下，站在另一边。那些中间阶级，在西洋如所谓第二国际等类，在中国如所谓国家主义派等类，必须赶快的分化，或者向左跑入革命派或者向右跑入反革命派，没有他们“独立”革命思想，仅仅是个幻想。他们现在虽还站在半反革命的地位，他们现在虽然还不是我们正面的敌人，但到他们感觉工农阶级的威胁日甚时，即是为了工农阶级的利益迫他们让步稍多时（如农村中的减租运动，都市中的罢工运动）他们或他们的一部分（中产阶级右翼）一定会站入帝国主义一边，一定变为完全的反革命，一定要成为我们正面的敌人。本来买办阶级与非买办阶级，有一部是未能截然划分清楚的。以商业论，固然许多商人是洋货商土贷商划分得很清楚，但是在有些商店的店门内，是一部分摆设着土货，一部分又摆设着洋货。以知识阶级论，以小地主子弟的资格赴东洋资本主义国家读书的留学生，固然是明显的除了半身土气之外，又带上了半身洋气。即从小地主子弟的资格在国内专门学校大学校读书受着那半土半洋回国留学生的熏陶，仍然不免是些半身土气半身洋气的脚色。在这类人并不是纯民族的资产阶级性质，可以叫他们做“半民族资产阶级”。这种乃是中产阶级右翼，只要国民革命的斗争加深；这种人一定很快地跑入帝国主义军阀的队伍里，和买办阶级做着（资料不清）。中产险级左翼即与帝国主义完全无缘者，此派在某种情况（如抵制外国朝流高潮时）有革命性。及其死持之空虚的“和平”观念极破，而且对于所谓“赤化”时时怀着恐慌。故其对于反革命极为妥协，不能持久，故中国的中产阶级，无论其右翼，及其左翼，也包括许多危险成分，断不能望其勇敢地跑上革命的路，跟着其余的阶级忠实地做革命事业，除开少数历史和环境都有特别情况的人。中产阶级的人，在全国内至多每百个人里有一个（百分之一）即四百万人。
第三小资产阶级

如：自耕农、小商、手工业主、小知识阶级――小员司、小事务员、中学学生、及中小学教员、小律师等都属于这类。这一个阶级，在人数上，在阶级性上，都值得大大注意。小资产的人数，单是自耕农就有一万万至一万万二千万，小商人手工业主，知识阶级，大概自二千万至三千万，合计达到一万万三千万，这个阶级虽然同在小资产阶级之经济地位，但实有三个不同的部分。第一部分：是有余钱剩米的，即用其体力或脑力劳动所得，除自给外，每年还有余剩，用以造成所谓资本的初步积累。这种人“发财”观念极重，虽不妄想发大财。却总想爬上那中产阶级地位。他们看只那些受人尊敬的小财东，往往垂着一尺长涎水，对于赵公元帅（俗财神）礼拜最劝。这种人胆子极小，他们怕官，也有点革命．因为他们的经济地位与中产阶级颇接近，故对于中产阶级的宣传颇相信，对于革命取怀疑的态度。但是这一部分人在小资产中占少数，大概不及小资产阶级全数百分之十约一千五百万，乃小一部资产阶级的右翼。第二部分是恰足自给的，每年收支恰足相抵，不多不少，这部分人比较第一部分人大不相同，他们也想发财，但是赵公元帅总不让他们岁财，随着近年帝国主义军阀大中资产阶级的压迫和剥削，使他们感觉现在的世界已经不是从前的世界。他们感觉现在如果只使用从前相等的劳力，就会不能维持生活。必须增加劳动时间，即每天起早晨，对手职业加倍注意，才能维持生活。他们有点骂人了，他们骂人叫“洋鬼子”，骂军阀叫“抢钱司令”，骂土豪劣绅叫“为富不仁”。对于反帝国主义反军阀的运动，仅怀疑其未能成功，理由是“洋人和司令的来头那么大”，不肯贸然参加，取了中立的态度，但绝不反对革命。这一部分人数甚多，大概小资产的一半：“十分之五”即七千五百万。第三部分是每年要亏本的。这一部分人，好些大概原先本是所谓殷实人家，渐渐变的仅仅保守，渐渐的要亏本了。他们每逢年终结账一次，就吃惊一次，说“咳，又亏了！”这种人因为他们从前过着次日子，后来逐年下降，负债渐多，渐次过着凄凉的日子，“瞻念前途，不寒而栗”。这种人，在精神上感觉的痛苦比一切人大，因为他们有一个从前与现在相反的比较。这种人在革命运动中颇要紧，颇有推动革命的力量。其人数占小资产阶级中百分之四十即六千万一个不小的群众，乃小资产阶级的左翼。以上说小资产阶级的三部分对于革命的态度在平时各不相同，但到战时即革命潮流高涨可以看得见胜利的曙光时，不但小资产阶级的左派参加革命，中派亦可以参加革命，即左派分子受了无产阶级及小资产阶级左派的革命大潮所裹挟，也只得附着革命。我们从工业运动和历年来各地农民运动的经验看来，这个鉴定是不错的。
第四、半无产阶级。此处所谓半无产阶级，乃包含：

（1）半自耕农（2）半益农（3）贫农（4）手业工工人（5）店员（6）小贩，之六种。半自耕农的数目，在中国农民中大概占五千万，半益农贫农大概各占六千万，三种共计一万万七千万，乃农村中一个颇大群众，所谓农民问题，一大半就是他们的问题。这三种农民有同属半无产阶级，然从经济状况仍有上中下三个细别：在半自耕农其生活苦于自耕农，因其食粮每年有一半不够，须租种别人田地或者作工或营小商以资弥补。春夏之间，青黄不接虽高利向别人借贷，重价向别人籴粮，较之自耕农之不求于人，自然说过要苦，然优于半益农，因半益农无土地，每年耕种只得收获之一半，半自耕农则租于别人的部分虽只收获一半，或且不足一半，然自有的部分都可全获，故半自耕农之革命性优于自耕农而不及半益农。半益农与贫农都是乡村的佃农，同受地主的剥削，然经济地位颇有分别，半益农无土地，然有比较充足之农具及相当数目的流动资本，此种农人，每年劳动结果自己可以得到一半，不足部分，种杂粮，捞鱼虾，饲鸡豕，勉强维持其生活，于艰难竭蹶之中，存聊以卒岁，想，故其生活苦于半自耕农，然较贫农为优，其革命性则优于半自耕农而不及贫农。贫农之无充足的农具，又无流动的资本，肥料不足，田亩歉收，送租之外，所得无几，荒时暴月向亲友乞哀告怜，借得几斗几升敷衍三日五日，债务丛集，如牛负重，乃农民中之极艰苦者，极易接近革命的宣传。手工业工人所以称以半无产阶级，因其自有工具，且系一种自由职业，其经济地位略与农业中半益农相当，因家庭负担之重，工资与生活物价之不相称，时有贫困的压迫或失业的恐慌，与半益农亦大致相当。店员为中小商人的雇员，以微簿的薪资，供事人畜的费用，物价年年增涨，而薪例往往须数年一更，偶与此辈倾谈，便见叫苦不迭，其地位与手工业工人不相上下，对于革命宣传极易接受。小贩不论是肩挑叫卖或于畔摊售，总之本小利微吃着不够，其地位与贫农不相上下，其需要一个变更现代的革命也和贫农相同。手工业工人人数，大概占全人口百分之六即二千四百万人，店员大概有五百万，小贩大概有一百万，合起半自耕农，半益农、佃农人数半无产阶级人数共计约二万万占全国人口之一半。
第五、无产阶级。其种类及人数如左，
工业无产阶级约二百万；
都市苦力约三百万；
农业无产阶级约二千万；

共约四千五百万。中国因经济落后，故产业工人（工业无产阶级）不多，二百万产业工人之中，主要为铁路、矿山、海运、纺织、造船五种产业，而大多数在外资产业之下，故工业无产阶级虽不多，却做了民族革命运动的主力。我们看四年以来的罢工运动，如海员罢工、铁路罢工，开源及焦作煤矿罢工，及五四后，上海、香港两处之大罢工所表现的力量，就可知工业无产阶级在民族革命中所处地位的重要。他们所以能如此，第一个原因是集中，无论那种人都不如他们“有组织的集中”，第二个原因，是经济地位低下。他们失去了工具，剩用两只手，绝了发财的望，又受着帝国主义、军阀买办阶级极惨酷的待遇，所以他们特别能奋斗。都市苦力的力量也很可注意，以码头搬运夫以人力车夫占大多数，粪夫清道夫等都属于这一类。他们除了一双手外，别无长物，其经济地位与产业工人相似，惟不及其有组织的集中及在生产力上的重要。中国尚少新式资本主义的农业，所谓农业无产阶级，乃指长工、月工、零工等雇农而言。此等雇农，不仅无土地，无农具，又无丝毫流动资本，故只得营工度日。其劳动时间之长，工资之少，待遇之薄，职业之不安定，超过其他工人，此种人在乡村中乃最感困难者，在农民运动中，与贫农处于同一要紧的地位。游民无产阶级为失了土地的农民与失了工作的机会的手工业工人，其人数在二千万以上，乃国内兵争匪祸的根源。此游民无产阶级中最多者为匪．其次为兵，次为乞丐，次为盗贼与娼妓。他们乃人类生活中最不安定者，他们在各地都有秘密的组织，如闽粤的“三合会”，湘、鄂、黔、蜀的“哥老会”，皖、豫、鲁等省的“大刀会”，直隶及东三省的“在理会”，上海等处的青红帮，都做了他们政治和经济争斗的互助机关。处置这一批人乃中国最大最难的问题，一个是贫乏，又一个是失业，故若解决了失业问题，就算是解决了中国问题的一半。这一批人很能勇敢奋斗，引导得法可以变成一种革命力量。

谁是敌人谁是朋友，我们现在可以答复了，一切勾结帝国主义的军阀官僚，买办阶级，大地主，反动的知识阶级即所谓中国大资产阶级，乃是我们的敌人，乃是我们真正的敌人；一切小资产阶级、半无产阶级、无产阶级乃是我们的朋友，乃是我们真正的朋友；那动摇不定的中产阶级，其右翼应该把他当做我们的敌人，即使时非敌人也去敌人不远，其左翼可以把他们当做我们的朋友，但不是真正的朋友，我们要时常提防他，不要让他乱了我们的阵线，我们的真正敌人有多少？有四百万！让这四百万算做敌人，也不枉妄他们有一个五百万人的团体，依然抵不住三万万九千五百万人的一铺唾沫。三万万九千五百万人团结起来！
（“农民运动参考书”）

上一页 目录 下一页

毛泽东思想万岁


056） 国民党右派分离的原因及其对于革命前途的影响
056） 国民党右派分离的原因及其对于革命前途的影响
（一九二六年一月）

有些人说：国民党现在又分离出去一个右派，这里党里左派分子的操切，这是中国国民党与中国国民革命的不幸。这个意见是不对的。半殖民地中国的国民革命政党，在今日应有这个分裂。这是一种必然的现象。我们虽不必以此为喜，却断不是什么不幸的事。要知道这个理由，只要一看近代的时局，只要一看从兴中会到现代的中国国民党的历史，就可以完全明白，十八世纪末期至十九世纪中期欲英日本资产阶级反抗封建贵族阶级的民主革命，与十九世纪末期至二十世纪初期殖民地半殖民地的小资产阶级半无产阶级无产阶级合作反抗帝国主义及其工具官僚军阀买办地主阶级的国民革命，性质完全不同。不但如此，辛亥年的革命，与现在的革命，性质也不相同。前代英法德美国本各国资产阶级的革命，为资产阶级一阶级的革命；其对象，是国内的封建贵族，其目的是建设国家主义的国家即资产阶级一阶级统治的国家，其所谓自由平等博爱及当时资产阶级用以笼络欺骗小资产半无产无产阶级使为已用的一种策略；其结果是达到了他们的目的建设了国家主义的国家；其终极是发展了全世界的殖民地半殖民地造成了国际资本帝国主义。现代殖民地半殖民地的革命，乃是小资产阶级半无产阶级无产阶级这三个阶级合作的革命，大资产阶级是附属于帝国主义成了反革命势力，中产阶级是介入革命为反革命之间动摇不定，实际革命的乃是小资产阶级半无产无产这三个阶级成立的一个革命的联合，其对象是国际帝国主义；其目的是建设一个革命民众合作统治的国家；其所号召的民权民主主义并不是某一阶级笼络欺骗某一阶级使为已用的一种策略，而是各革命阶级一种共同的政治经济要求，由他们的代表者（孙中山先生）列为他们政说的纲领：其结果是要达到建设各革命民众统治的国家：其终极是要消灭全世界的帝国主义建设一个真正平等自由的世界联盟（即孙中山先生所主张的各类平等世界六同）。再看辛亥年的革命与目前的革命不同之点。辛亥年的革命，虽然基本属应该是反对国际帝国主义，然因当时多数党员还没有看清此点，黄兴章炳麟宋教仁等一些右倾领袖们只知道国内满朝贵族阶级的敌人，革命的口号变成简单的“排满”，党的组织和内容是极其简单，作战的队伍是极其孤弱，这是因为当时还没有有组织的工农群众，当时国内还没有代表无产阶级利益的中国共产党；国际的局面是几个强国霸占了全世界，只有压迫阶级的反革命的联合，没有被压迫阶级的革命的联合，只有资产阶级的国家，没有无产阶级的国家，因此中国当时的革命没有国际的援助。现在的局面与辛亥年完全两样；革命的目标已转抵到国际资本主义国家；党的组织逐渐严密完备起来，因为加入了工农阶级的分子，同时工农阶级形成了一个社会的势力；已经有了共产党；在国际又实现了一个无产阶级国家的苏联和一个被压迫阶级革命联合的第三国际，做了中国革命有力的后援。以此之故，在辛亥年参加革命的人，现在只剩下了少数革命意志强固的还主张革命，大多数就因为畏惧现在的革命把革命事业放弃了，或者跑向反革命队伍里同着现在的国民党作对。因此老右派新右派以着革命的发展和国民党的进步，如笋脱壳，粉纷分裂。我们完全明白这分裂的原因，还要着本党从兴中会以来本党党员的社会阶级的属性。我们知道领袖农村无产阶级向满清贵族及地主阶级作农民革命的洪秀全，乃孙中山先生最初革命思想的源泉；兴中会的组织，完全是收集满民无产阶级的会党；同盟会的组织，一部份是海外华侨工人，一部是内地的会党，另一部份则为小地主子弟出身的留学生，小地主子弟出身的内地学生及自耕农子弟出身的内地学生，总之同盟会的成分，乃无产阶级（会党）半无产阶级（侨工）小资产阶级（一部内地学生）中产阶级（留学生及一部份内地学生）这四个阶级的集合体。此时领袖中国大地主阶级的康有为派保皇党，与领袖中国无产阶级半无产阶级小资产阶级中产阶级的孙中山派同盟会，成了对抗。辛亥革命初成，同盟中代表小地主的一派即不赞成孙先生平均地权节制资本见之于实行，结果解散革命的同盟会，改组不敢革命的“国民党”，合并了许多代表小地主阶级利益的政团，使小地主阶级在国民党中成了绝对多数的支配者。虽然此时与代表大地主阶级的进步党（进步党为清末谘议局化身，谘议局乃各省大地主机关，与现今各省有议会之为大地主机关完全一样），还是立于对抗地位，但革命性几乎没有了。孙先生因此大愤，决志改组中华革命党，毅然提出“革命”二字做一党的名称，不惜与小地主阶级领袖黄兴分裂，以保持革命的正统。黄兴一派小地主阶级们为了怕革命不肯加入中华革命党脱离了孙先生之后，另外成立了一个欧事研究会。不久加以扩张，招引许多大小地主加入，成立了政学会。我们只要看政学会中人几乎无一个不是地主阶级，即可知道他们何以必须脱离孙先生；何以必须放弃革命；何以渐渐与大地主阶级由进步脱化而成的研究系相视目迷，何以到近日竟组成了联治派（联治派乃南方各省地主阶级近四年欲组织而未成型的政党），拥护赵恒惕陈炯明唐继花熊克武把西南各省的政权以省议会县议会及团防局的武装为其工具，向农村中自耕农佃农雇农都市工人学生小商施行极大的压迫，完全站入反革命地位。中华革命党改成中国国民党时，又加入一批中产阶级的非革命派，此时，而且有一部分代表买办阶级的分子混入了进来。他们站在支配党的地位，孙中山及少数革命派的领袖拿了，伪不能革命。乃于去年一月毅然召集第一次党的全国代表大会，明白决定拥护工农阶级的利益，从工农阶级中扩张国民党的组织，并且容纳共产党分子入党。当去年一月孙先生在广州长坝亚洲酒店招宴全国大会代表时，第祖权起持异议，反对容纳共产党分子。孙先生起立作长篇之演说，谓二十年以来，党总是阻挠我革命，总是丢掉民生主义。跟随我们的很多，但总是想打自己的主意。真正跟我来革命的，如×××先生一样的人不出二十个。今日还要阻挠我容纳革命的青年！到了第一次全国大会的人，都听见孙先生的话。然而此举首先得罪了代表买办阶级的领袖们，冯自由马索等首先与帝国主义军阀勾结脱离了国民党，另外组织同志俱乐部。国民党左派两年来在广东的工作，为了拥工人阶级的团结与罢工，得罪了帝国主义工具买办阶级；为了拥护农民的团结与减租得罪了地主阶级；为了保持革命根据地用严厉的手段对付反动派，得罪了帝国主义工具买办地主阶级的代表魏邦平陈炯明熊克武一班人，于是又激动了一班新右派，他们已在北京开会，图谋脱离左派领袖的国民党另外组织右派的国民党。惟闻在北京开会议中，代表小地主及与工商资产阶级的一派与代表买办阶级的一派意见不合，前一派有会议未终即离京南下之说。我们觉得这种现象也是必然的。中国现在已到短兵相接的时候，一面是帝国主义为领袖，统率买办阶级大地主官僚军阀等大资产阶级组织反革命的联合战线，站在一边；一面是革命的国民党为领袖，统率小资产阶级（自耕农、小商、手工业主）半无产阶级（半自耕农、佃农、手工业工人、店员小贩）无产阶级（产业工人`苦力、雇农、游民无产阶级）组织革命联合战线，站在一边。那些站其中间的中产阶级（小地主、小银行家、钱庄主、国贷商、华资工厂主）其欲望本系欲达到大资产阶级的地位，为了帝国主义买办阶级大地主官僚军阀的压迫使他们不能发展，故需要革命。然因现在的革命，在国内有本国无产阶级的猛勇参加，在国外有国际无产阶级的积极援助，他们对之不免发生恐惧，又怀疑各阶级合作的革命，中国的中产阶级（除开其左翼即中产阶级中历史和环境都有特别情况的人，可与其他阶级合作可与其他阶级合作革命，但人数不多），到现在还在梦想前代西洋的民主革命，还在梦想国家主义之实现，还在梦想中产阶级一阶级的领袖不要外援欺抑工农的“独立”革命，还在梦想其自身能够于革命成功后发展成壮大的资产阶级建设一个一阶级独裁的国家．他们革命的出发点，与其余阶级革命的出发点完全不同，他们的革命是为了发财，其余阶级的革命是为了救苦；他们的革命是为了准备做新的压迫阶级，其余阶级革命是为了要得到自己的解放并且使将来永无压迫自己的人。这班中产阶级“独立”革命派（小地主出身的最多）现在还在冒了孙先生的牌，说孙先生的“主义”，“遗教’是代表了他们。其实孙先生绝非如此。孙先生的主义遗教绝对是为了“救苦”，绝对不是为了“发财”绝对是使人类从压迫阶级解放出来，绝对不是为了准备做新的压迫阶级。无论将孙先生的主义遗教如何曲解，这个意义绝对不能变动。他们介在革命派和反革命派之间，自以为可以独立革命，其实没有这回事。他们疑忌工农阶级之兴起，他们疑忌国内及国际无产阶级政党之援助，他们丢弃了群众，丢开了帮手，在二十世纪半殖民地内外强力高压的中国，决没有做成革命的道路。在人数上说，四万万人中买办大地主官僚军阀等大资产阶级至多每四百里头有一个（四百分之一）计一百万人。小地主国货工商业等中产阶级，大约每百个里头有一个（百分之一）即约四百万人。此外的数目都是其余的阶级，自耕农、小商、手工业主等小资产阶级约占一万万五千万；半自耕农、佃农，手工业工人，店员，小贩等半无产阶级人数最多约占二万万；产业工人，都市苦力雇农游民无产阶级等完全无产阶级占四千五百万。依此分析，则中国为了救苦为了自求解放的革命民众有多少呢？有三万万九千五百万，占百分之九十八、七五。其敌人有多少呢？有一百万，占百分之零零点二三。中间派有多少呢？有四百万，占百分之一。在这种情况下，我们可以毫不犹疑地断定：代表中间阶级的国民党右派之分裂不足以妨碍国民党的发展，并足以阻挠中国的国民革命。他们的分裂是基于他们的阶级性，是基于现在特殊的时局，使他们不得不分裂，并不是为了什么左派的操切，所谓左派（所谓左派，是国民党的右派，并非拥护共产党，共产党员在国民党内乃共产派，不是国民党的左派）的操切，就是扫平扬刘扫平郑黄东江南路北江给了陈炯明邓本殷熊克武以大打击，坚持省港罢工给了英国帝国主义以大打击，这些革命的工作，然而这也是基于革命派的阶级性，基于现在特殊的时局，不得不奋斗，不得不革命。奋斗与革命乃他们唯一的出路，并不是什么操切不操切。象这样紧迫的时局，不但无驰缓希望，而且将继续紧迫。我们料到在不远的将来情况之下，中间派只有两条路走，或且向右加入反革命派，或且向左加入革命派（此乃没有此可能），乃没有第二条路，而在现在，他们留在国民党内，实在是×××先生所说的“假革命派”，不但无益而且有害，为了他们的分出去，为了他们的对于革命派（左派）的反动和反击，革命派将因此成功一个更大的团结。所以我们现在到处可以听得见的口号，几乎都是这样的一句：全国革命派团结起来！
《政治周报》第四期

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


057） 上海民国日报反动的原因及国民党中央对该报的处置
057） 上海民国日报反动的原因及国民党中央对该报的处置
（一九二五年十二月二十日）
（子任）

国民党右派叶楚伦等主持的上海民国日报，从十一月二十日起，即从登载北京右派会议的通电之日起，已经宣告做了反动派的机关，宣告脱离了革命的国民党，宣告与帝国主义军阀从此妥协，宣告做了帝国主义军阀宣传机关之一种。上海民国日报的反动是毫不足奇的，因为这个报从前是叶楚伦等的私人报，去年第一次全国大会后才收归党办，但是自始即不能作为国民党的言论机关。该报常常不登或删节反帝国主义及军阀文字之该报所执为‘过火者’替帝国主义军阀隐恶扬言无微不至，对国民党国民政府的革命策略丝毫不能宣传；去年江浙战争该报完全丢掉国民党地位做了安福系卢永祥的机关；南洋烟草公司压迫工人流离失所时该报为资本家大登其压迫工人有理的广大工人的新闻则拒绝登载或删节而后登载；本年五卅运动中该报反帝国主义的是清远不要研究系的机关报，近数月来广东的反帝国主义运动反军阀运动肃清反革命派等重要消息该报都不肯登载，而对于孙传芳的军事消息则占满了篇幅，凡此该该报反动的予兆，个个革命派，党员都早已十分不满意该报，该报此时不过借北京右派会议内“正式反动”的宣告而已。该报自从十一月二十日表明了“正式反动”以后，连日做了许多攻击左派的宣传，这自然是该报的本分。因为该报如果不做攻击左派的宣传，便不能取得右派机关报的资格，便不能向上海工部局和北京段祺瑞邀功使他们承认该报的反革命地位，便不能达到该报反动的目的，上海民国日报的反动我们觉得十分有理由。这个证明了国民党左派之强固，证明了中国反帝国主义反军阀运动之发展，证明了中国革命派反革命派已到了短兵相结的时候，证明了中国国民革命之成功已是快要到来。在中国现在的时候一切中立派的人中立派的报都一定迅速变化其态度，或者向左跑入革命派，或者向右跑入反革命派，从前灰色的中立的面具现在是不能再载自了。明白了这点，我们便可以明白上海民国日报何以要反动，晨报醒狮周报等可以近来攻击国民党，共产党此以前特别激烈，以及国民党右派领袖们何以必须于此时在北京开会以反对广州左派领袖的中央执行委员会和国民政府。关于上海民国日报之处置，国民党中央执行委员会业经议决派员查办并通电各地各级党部申明该报之反动荒谬行为。兹将电文录下：

必送北京翠花胡同八号，并转直隶，山东、河南、山西、陕西、察哈尔、绥远、热河、哈尔滨各党部．上海望志路永吉里江苏省党部，杭州浙江省党部，长沙湖南省党部，南昌江西省党部，武昌湖北省党部，广州广东省党部，并转各级党部，北京天津上海汉口各报馆，海外各地党部，各同志均鉴：上海民国日报，近为反动分子所盘踞，议论荒谬，大悖党义，已派员查办。谢闻。中国国民党中央执行委员会。
（抄自“政治周报”第3期第5页，1925年12月20日广州政治周报出版社出版）

上一页 目录 下一页

毛泽东思想万岁


058） 江浙农民的痛苦及其反抗运动
058） 江浙农民的痛苦及其反抗运动

江浙两省在中国为工商业特别发达之区，因此工人商人的地位容容被人重视，至于这两省农民，便很少有人重视其地位，而且多以为两省乃太平富庶之区，农民并无多大痛苦。其实这种见解完全是皮相，完全是不明白江渐农村实际状况，我们试一考察江浙农村之实际状况，便知道实际情形与思想完全相反，以下所述各县具体事实，又算我们近来得到的一极小部分材科，然已与证明江浙农民并不是一般人想象的那样太平富庶无多痛苦的农民了。

崇明 长江口之一岛，岛之全城为崇明县，均长江坭沙沉淀冲积而成，岛之四周年涨新沙，因此沙田甚多，佃农甚多。今举上沙一地为例，此地地主剥削佃农非常利害，每千步田要纳保证金五十元，这种田完全是新涨的沙田，农民逐渐替地主们经营成熟，成熟后，地主管田底所有权，农民管田面的权，每年耕种所用人工，肥料、农具、种子等均归农民自备。秋收后每千步田要纳租谷五百斤甚者五百斤以上，地主到农民家里的时候，农民要请他们吃好酒饭，不然便难免加租，收租的称，大概都在二十两以上。农民稍有反抗，马上送县究办。农民若今年欠了五元租，明年就要还你十元二十元，又不得不还，于是农民破产者年年有之，此地农民曾在民国十一年起了一个暴动。并没有什么赤党过激党煽动他们，他们成群的起来打毁警察局，割去地主陶某的耳朵，并大闹县署要求减租，后因团结不固，首领被捕，以致失败。今年江苏遭了普遍的旱灾，田亩减收，上沙地方每千步田农民只收谷三四百斤，而地主缴租则坚持要照例缴五百斤，地主且以“佃业维持会议决”以欺农民（佃业维持会系十一年地主组织以欺农民的），于是农民恨地主益深，暴动又将发生了。

江阴　从无锡乘轮船前往，到一处地方，叫顿山镇，这顿山镇在江阴常熟无锡三县之间，三县大地主很多，压迫佃农很利害，去年秋天，有一个日本留学生顾山人周水平（周原在无锡省立师范毕业）回到本乡，看不过眼，乃劝佃农组织团体，名曰‘佃农合作自救社”，周往来各村。宣讲农民痛苦声泪俱下，顾山农民从者极众，江常锡三县各界农民都为煽动，如出而起，反对为富不仁之种种大地主，一致要求减租，但农反尚未完全联起来之时，劣绅地主早已联合起来，江阴，常熟，无锡三县，绅土地主同时动作，文电如雪片传到孙传芳，孙传芳那有不听劣绅地主的话，于去年十一月便把“佃农合作社”解散了，把周水平捕获，今年一月便把他枪毙了，减租运动算是一时镇压下来。当周水平灵柩回到顾山安置在他家里时，农民们每日成群到他灵前磕头，他们说“周先生是为我们死的，我们要给他报仇。”今年大旱，稻收不好，农民又想起要求减租，可见他们并不怕死，他们知道只有团结奋斗，以减少贪暴地主的剥削，才是他们的出路。只江阻东乡有一名叫沙洲的地方，亦有农民反对地主的事，此地主苛例为交上期例，江苏人所谓寅交卯种，是一件于农民经济上很痛苦的事。现在农民要求种田还租，正在那里奋斗。

丹阳　这里叙述丹阳县吕城镇的两件事，（这吕城镇在丹阳县东乡，靠近沪宁铁路）一件是反抗当铺欺削农民，事在今年下间，吕城镇上有一家当铺，一天被马王仁残部在县西茅山为匪者到境抢了一回，但所抢不多。当铺主人即呜报失，说典当的衣物都抢去了，同时密将衣物乘空移藏他处，这些衣物的当户即近镇各村农民，闻迅，邀截于路，得原物之一部，但已被藏之部未得，典物的农民乃起而组织“当铺联合会”，向吕城当铺算账，结果当铺赔偿损失一部，即每人赔偿等于当价之数目，共赔了九百块践，此事证明农民有团结便可得胜利，设这回没有团结，便让奸狡的当商欺剥了全部的当物去了。又一件是反抗劣绅富农强迫农民缴钱戽水。事在今年夏秋．一事到现在尚未了结。江苏各县农村的河里，现在很普遍地采用一种机器戽水，叫作“戽水机器”，以代替旧法的手车脚车车水，吕城领附近八个村子的农民，感觉到要戽水改用机器，但这个地方的劣绅及富农便乘机图利，抢头先做，组织一个“机器戽水公司”，集合资本一千四百元，买来一架机器，安装在河里，用公司名义，要农民按亩出钱，若不出钱不准戽水，农民们一打算：所有这几村的四一年按亩交纳的钱，即够买一架机器，若集资自买一架，一次出钱，年年可用，用公司的机器，则年要缴这样多钱，于是大反对劣绅富营的公司。本地有几位少学教员顿帮农民的忙，帮他们组织一个团体，叫做“农民促进会”，在这个团体内，组织一个“机器戽水合作社”，办法也是农民按亩出钱，也凑足一千四百元，买了一架戽水机器，于是河里有两个戽水机器，一架是公司的，一架是合作社的，公司的一架完全摆在那里没人理会，劣绅气极了，用种种诬词告到孙传芳那里，结果派兵下乡，大索过激党，捕去四人，通缉三人，声言不用公司机器的人都要重办，当兵来时，村中壮年男女都躲在木丛中，只留老弱妇女小孩见士兵的的面，这些犯了重罪的农民，单是送兵太爷恶捕礼就还了一千元，其余被搜掠者不在内，此案到现在还没有完结。好在现在已是孙传芳不甚如意之时，吕城的劣绅们或且也稍稍感到难尽如意，亦未可知。

无锡　寓无锡县城十里之徐苔镇，不久之前也出了一件小小乱子。此地大商兼大地主的荣德生，也要在此地修一条马路经过农村，折毁镇上房屋，兼价收买过路田亩，此事直接损害农民经济，故农民们组织农民俱乐部反抗荣德生，结果荣德生屈服，允许田二百元一亩，新植的桑苗一角一株，镇上房子不折。

青浦　沪抗路侧之靖浦县，上月内发生农民反对重价买荒之事。本县荒地，农民缴价买荒，历来定价每亩三元，此次劣绅县长林员一组织一公司，以每亩三元领得荒地，而以每亩十二元卖给农民。农民组织垦务联合会对抗劣绅官厅则多方恐吓，现在仍在争持中。

泰兴　东乡王家庄地方，今年因旱少收，农民要求减租，与地主起了激烈的斗争，地主不但不肯减租，反压迫农民，农民之中一人因恨极图杀一万恶之地主，地主报县，捕三十人入狱。
泰县　泰县森森庄地方之农民，今年因旱请求减租，起了一个运动。地主压迫，捕去为首数人。

徐州　江苏农民江北北徐海一带算是最苦，江枪会连庄会到处皆是，农村各种斗，此他处更多，继述不尽，铜山县东乡北乡等处地势洼下，去年禾稼淹没殆尽，所幸二麦已种，农民尚有“转过荒年有熟年”之希望，今秋淫雨连绵，田鼠禾苗终日浸在水中，田萎黄而腐烂，农民辛勤半载，溶得两手朴空，此时地中仍是积水片片，二麦播种无期，怨声载道，莫不表现一种扰惨愁苦的状态。天灾之处，同时还有横征暴敛之军阀贪官与重租重利之劣绅地主，层层敲剥，因此农民流为匪者极多，徐州一带所以成了著名之匪区以此。

慈衍　慈衍属浙江，在宁波之西，近日本县山北地方曾发生一次大的暴动，这山地、方的农民本是很强悍的，时常有械斗的事发生，和以近年官僚警察无理的压迫，劣绅地主加倍剥削，农里极愤已深，恰巧今年睛雨不均，稻和棉花都没有收成，那地主铁租又一些儿都不肯减，农民的闹荒暴动就因此爆发了，“农民的暴动一爆动一爆发，一般游民无产阶级都很勇敢地参加进来”九月十三日上午，聚积两千多人到警察局报荒，和警察冲突起来，他们把警察署焚毁了，把警察的枪械也缴了，又转至多绅地主家“吃大户”。吃了以后，因愤乡绅地主的凶恶，把他们的屏画古董门窗壁格捣毁净尽，每天都是这样，他们也不大听人劝导，只是这样发泄他们的怒气，隔日乡绅逃至城内告发，军警陆续下乡大搜农民，农民领袖多已逃撤。“犯法”“犯罪”己成了普遍的宣传，农民由此胆却起来，这个暴动就镇压下去了，这次暴动失败的原因，在群众完全没有组织，又没有指导，所以成了原始的暴动而至于失败。
（《响导周报》第五集第一百七十九期）

上一页 目录 下一页

毛泽东思想万岁


059） 在湖南省第一次农工代表大会的讲话
059） 在湖南省第一次农工代表大会的讲话
（一九二六年十二月二十日）

我去湘仅一年，而今年和去年的情形大不相同。在去年是不会有这种大会的，在去年是军阀赵恒惕的政府，今年是较能与人民合作的政府。去年农民运动仅是萌芽。今年已有一百二十万有组织的农民了。这是各同志努力的结果。我今天的题目是工农商学联合的问题。国民革命是各阶级联合革命。但有一个中心问题，国民革命的中心问题就是农民问题。一切都要农民问题的解决。随民革命中农民的要求，要原料充足，生产尽丰富。能解决这个问题的，就只有农民国民革命的商人问题两种，一种是工业家，一种是商业家。工业品的市场，是在乡村，购买工业品是农民，商人货物的原料，是从农民中运来的。商人货物的销场也在农村中。商人若想货物中易销，就要农民问题解决，有余钱可以购用品。国民革命中的学生，现在学生有做农工运动的。他们有学工业的，有学商业的，为什么不法从事手工业商业，就是农民问题没有解决，所以各国学生都反对革命，而中国学生犹多从事革命运动。中国的学生多是很苦的，并且毕业出来无处可用，故不得不革命。中国的学生是很重要的，但不是唯一的重要的，比如一座三层洋楼，上层是帝国主义者军阀土豪劣绅，下层是工农阶级，中层是学生。有上去与军阀帝国主义接头，有下去与工农接头的，还有些上不得下不得的。中国学生的现象，革命的是少数，反革命的也是少数，不革命的最多。我们现在还不得打倒地主的时候，我们要让他一步，在国民革命中是打倒帝国主义军阀、土豪劣绅，减少租额，减少利息，增加雇农工资的时候，这都是属于农民问题的。将农民问题解决了，其余工人商业学生教职……的问题都解决了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


060） 视察湖南农民运动给中央的报告
060） 视察湖南农民运动给中央的报告
（一九二七年二月一十六日）
弟二月十二日由长沙到武昌，兹将各事报告于次：

1、弟十二月十七日由汉口到长沙，参与全省农民代表大会，在大会的议案起草委员会中商量了各种决议案，此次决议各案大体还算切实。十二月三十日大会闭幕。在区委决之将大会代表各同志开一短期训练班，弟作了三次关于农民问题及调查方法的报告。

2、一月四日起往乡下去考察，至二月五日止，共考察了三十二天，经过湘潭、湘乡、衡山、醴陵、长沙五县，布乡下在县城邀集有经验的农民及农运同志开调查会，所得材料颇不少。在各县乡下所见所闻与在汉口在长沙所见所闻的几乎完全不同，始发现从前我们对农运政策上处置上几个颇大的错误点，在湘潭、湘乡、衡山三个县调查后回到区委向负责同志作了一次详细的报告，在党校、团校各作了一次报告，在醴陵、长沙两县调查后，又在区委做了一次报告，党从前对农运的错误，已经有所攻正，其重点如：（一）以“农民运动好得很”纠正政府和国民党以及地主阶级一致的论调“农民运动糟得很”（二）以“贫农乃是革命先锋”纠正社会“痞子运动”和“惰农运动”的论调，（三）以从来没有过联合战线，纠正“农运破坏了联合战线”的论调，今后的作法是应共同积极为建设联合战线而努力。（四）革命分为三个时期，第一个时期是组织时期；第二个时期是革命时期；第三个时期是准备建立联合战线时期；是不能越过第二个时期（革命暴动时期）而到第三时期而不经过一个猛烈打倒封建威风的时期（五）湘中、湖南各县大都经过革命时期，农民暴风雨般打倒地主阶级，乡村处于无政府状态，应立即实现民主的乡村自治制度，变无政府为有政府，具体的建立农村联合战线，以免去农民孤立的危险；农村中武装，民食，教育建设，仲裁等问题也有最后的着落；目前湘南的政治问题，莫急于完成乡村自治这一点，省民会议，县民会议非在完成乡村自治之后，快无可言。（六）第二个时期（即农民起来暴动）的时期，农民对地主的一切作法都是对的，即使过分一些也是对的，矫枉必须过正，因为不过分，不用大的力量就不会把地主几千年积累的势力打垮，就不能迅速地完成国民革命。因此，农民协会万万不能请县政府或团防来逮捕“痞子”，只能提“整顿纪律”的口号，只能自己动手来进行农民协会基层组织的整顿，清除“少数不良分子”否则其他的任何作法都会减损农民的志气，长地主的威风。（七）阻谷问题是各界的怨府，其实乃多数贫农要阻，只少数富农要放，农协只能处于劝告地位，劝告贫农扯富农让步，不能专代表富农去打击贫农，阻谷所以利害，全因乡村无政府，不能保障民食，这是政府的责任，不全是农协的责任，要谷米流通只是从速建立新的乡村自治机关，负责保障民食。（八）农村间的各种冲突，如农工冲突，农商冲突，农党冲突，农学冲突，贫农与富农冲突等，均必须抬出国民党（K。M。T。）的招牌去解决，万不可马上抬出共产党牌子去解放。因此，农民中必须普遍的发展国民党，让国民党去调和敷这些极难调和敷衍的事情。以前国民党发展的程度与农运发展的程度相差得太远，必须大大地在农民尤其在贫农中发展国民党组织。（九）农民问题只是一个贫农问题，而贫农的问题有二个：即资本问题与土地问题这两个都已经不是宣传的问题而是立即实行的问题了。（十）在湖南的许多县分的农村中，农民已经完成民主革命，要求进入一个别的革命、贫农的情绪仍旧很高，依现在的形势，干百万的贫农群众（据长沙统计，贫农占十分之七，中农占十分之二，富农占十分之一）迫切要求进入一个别的革命。据我们的考察，无论如何压抑也不能长久的压抑住，现在是群众向左，而党在许多问题上的表示，都是不能与群众的情绪相符合。K。M。T信就更是如此，这是一个非常值得注意的问题。

（十一）因此，无论（A）为应付目前环境，（B）准备不久要求的革命，我们党都需要一个大大的发展，最小数目湖南党在六个月内要发展到两万人（现在才六千），省农民协会会员二万以上的县均须成立独委，这样才有办法。（十二）洪会是一种势力，必须拉拢这种势力而不可采取打击的方法。（十三）妇女是儿童在乡村起来的形势极佳，妇女尤是一个伟大的力量，不可不加注意。
上列十三项，举其要目，详细情形当从明日起三四日内写出一个报告送兄处审核，并登报导。

上一页 目录 下一页

毛泽东思想万岁


061） 湘赣边界各县党第二次代表大会决议案
061） 湘赣边界各县党第二次代表大会决议案
（一九二八年十月二十五日于宁岗步云山）
一、政治问题及边界党的任务
（一）国内国际政治状况（与毛选一第一部分同，略）49一一50页
（二）中国此时各地苏维埃政权发生及存在的原因。
（与毛选一50—52的第二部分同，略）
（三）边界割据及八月失败（与毛选一53—54页第三部分同，略）
（四）边界割据在湘鄂赣三省工农暴动中的地位。（与54页第四部分同）
（五）经济问题（与55页第五部分同，略）
（六）军事根据地问题（与56—57页第六部分同，略）
二、边界各县党的改选与建议

边界特委是最近四个月才产生的，在此短短的期间内，虽然曾领导工农红军作过了“土地革命”“建立苏维埃”及给旧社会以伟大的破坏等工作。但因为边界是个农村经济的环境，加之党的历史很短，独立斗争很少，（因为有红军可靠）故机会主义的遗毒农民党的倾向，在边界各级党部中表现出特别可怕的色彩。指出过去一切党内的错误，洗刷党内机会主义的遗毒，改造各级党部，使之走上真正无产阶级领导的道路，是今后各级党部重要的责任。

攸县的党到现在还未建立。其他各县党的影响亦只及各该县之大部或一部，并未建立坚实的中心区域及普遍发展到四处的广大群众中击。故建立攸县的党和各县的坚实中心区域，及普遍建立各县党的基础，同样是边界党部今后的重要责任。
（一）过去党的错误
1．过去各县党中机会主义遗毒太深，依靠军队而不领导群众做独立斗争，这是一个很大的错误。

2。过去各县的党，很有农民党的色彩，有走上非无产阶级领导的倾向，永新的党要公开脱离特委，成立“独立国”。其他各县，如宁、酃、莲等县亦不注意向特委作报告，以与特委发生关系。这都是组织上很严重的错误。

3．过去党的机关，在上半期是个人专政，书记独裁，完全没有集体领导及民主的精神。如特委只有毛泽东一人，永新县委只有刘珍一人，以致客观上群众发生只认识个人不执识党的误解。这完全不是布尔什维克的党。紧急会议中虽然很严重的指出了这种错误，特委经常有三个常委驻会指示工作，但各科及秘书等机关，因人材缺乏之故，仍然还是无法建立，加之特委工作人员病者极多。政治时生变化，各县委与特委的关系不能密切，故特委本身反对各级总部的指示，仍然还是没有尽量执行紧急会议之决定。
4．指导机关，多数小资产阶级知识分子领导，对于提拔工农分子参加指导机关，缺乏注意。

5．过去党的组织扩大，完全只注意数量的发展，没有注意质量上的加强。党与阶级没有弄清楚，而只是拉夫式的吸收办法。这样将使党的组织破底，其结果必变成不能斗争的党。
6．过去党没有注意基本组织一一支部。

7．过去党的工作方式不对。党的一切问题应该集权于常委会，组织科宣传科……等不过是常委会的技术机关。但是边界的党，不但没有集权到常委会，甚至连组织科都没有，而仅是书记一人的独裁，紧急会议后，特委本身及永新县委比较好点（由常委会决定各项工作），但特委以下之各级党部，仍然还是犯同样的毛病，一点都没有改正。

8．过去边界各县的党太没有注意秘密工作，以致养成极大部分党员不懂秘密工作。在夺取政权时，就全部公开出来；在失掉政权时，就去“打埋伏”。

9。过去工作，上级与下级隔开，下级对上级也没有很好的巡视和指导。党只偏重机关工作，犯了与群众隔离的错误。
10。过去党太少注意城市工作和工人运动。

11。过去特委只注意军事范围的布置，如宁岗、永新两县工作。没有顾及全部，以致成为军队附属品。如军队打到某县，就注意某县的工作，军队没有到某县，某县的工作就不注意了。
12．过去党太不注意团的工作，甚至有取消团的倾向。
（二）今后党的改造与建设
l。党必须彻底改造，从支部改造起，肃清组织上和政策上机会主义的领导。
2．特委县委都须有四个以上的巡视员，经常指导下级工作，帮助各级党部改造。

3．尽量提拔工人同志到指导机关，各级执委会、常委会都须有过半数的工农同志参加，提拔工农分子，特别要注意教育的意义。
4．各级党的机关，必须组织健全，反对个人领导，一切权力集中常委会，各科都是技术机关。

5．在党的改造当中，应完全站在无产阶级的观点上，极力注意讨论和执行党的新政策，坚决与过去党的小资产阶级、自由独立、浪漫的分子，严密防止“独立国’的倾向。

6．党应该扩大民主化到最高限度，一切政策都要党员热烈讨论，深切了解，使党员群众能根据政策定出工作计划。各级党部委员及书记应尽量用选举法办产生。

7．党员成分必须是先进的觉悟的忠实的勇敢的贫苦工农分子，对于小资产阶级、知识分子、富农、须严格限制。

8。党的发展，特别注意质量，在介绍党员当中，介绍者应对被介绍者做许多宣传和考查工作。凡介绍一个新同志应在一个支部会议上通过，经过区委批准，反对拉夫式的吸收党员，必须使每个党员成为无产阶级的战斗员，党的组织不必求其普遍，应特别注意造成坚实中心区域党的基础。

9．党要注意党的基本组织……支部，实现“一切工作归支部”的口号。同时要特别注意城市支部工作，并提拔很好的工人同志尽量当农村支部书记及委员，增加工人领导力量，严格防止农民党的倾向，在乡村中的党员，须选出先进分子，加以特别训练，以培养成党的中坚。

10。党的组织应绝对秘密，各级党部每个党员，应当极力注意秘密工作，反对依靠军事政治势力去组织党，应在敌人范围内秘密组织党，反对逃跑和“打埋伏”。

11．特委应极力注意使本身和各县委健全，攸县县委应马上建设，对于边界各县党的工作应有整个的布置．

12．“铁的纪律”为布尔什维克党的主要精神，只有如此，才能仰止党走向非无产阶级的道路，消灭机会主义分子，洗刷不斗争的腐化分子，只有如此，才能集中革命先进分子的力量团集在党的周围，使党壁堡森严、步伐整齐的成为强健的斗争组织。只有如此，才能增加无产阶级的领导力量。所以严格的执行纪律为改造与建设党中央的重要工作。
（三）各县工作问题
各县工作详细计划由特委负责讨论。
（四）农村斗争问题

1．过去农村斗争，并没有坚决执行“土地革命”。所谓分田，完全不是适应贫苦雇农的彻底要求，而只是站在富农中农贫农的调和观点上去平均分配的，这是过去一种重大的错误。

2。过去我们在“土地革命”过程中，并没有施行严厉的赤色恐怖，杀戮地主豪绅及其走狗（上花茶陵比较好点）。

3。过去在乡村赤色政权之下，太忽略农村中富农、中农、贫农之间的阶级斗争，以致在白色恐怖之下，贫农无团结无力量，富农反水，中农动摇。

4。我们今后农村斗争整个的策略是：团结贫农，抓住中农，深入土地革命，厉行赤色恐怖，毫不顾惜的杀戮地主豪绅及其走狗，用赤色恐怖手段威胁富农，使不敢帮助地主阶级。

5．根据这个策略，我们应即组织：（1）雇农工会（贫苦的佃农加入此组织），以此团结雇农，加强雇农的力量，以为乡村中的主干。（2）赤杀队或暴动队，在白色恐怖之下，以最勇敢的工农分子组织之。赤杀队以五人或七人为一队，实行黑夜游击，造成乡村中的赤色恐怖．在夺取政权时，赤杀队可改变为赤卫队。（3）在工农群众中选举勇敢分子组织暴动队，发展农村暴动，夺取乡村政权．
（五）工人运动问题

1．工人是各种劳动群众之先锋，是各种劳动群众的领导者，过去没有注意工人运动，工人领导更是说不上，以致造成农民党的倾向，这是党的一种重大危机。

2。农村手工业工人及城市工人，我们党须用大的力最去组织工会，领导工人由零碎经济斗争进而武装暴动，纠正过去忽视工人运动的错误。
3．各级党部各级苏维埃，应极力提拔工人，使之能站在领导地位，领导斗争。
（六）兵士运动问题

中国共产党所主张的“武装暴动，夺取政权”的政策，在执行这个政策中必须将工农兵三种力量很好配合起来，然后暴动才有胜利的可能，因为中国的“民权革命”尚未实现，故军阀豪绅买办阶级得以运用封建关系愚弄工农而雇用之，以为保护他们的工具，故现在的士兵有大多数尚安心在敌对阶级指挥之下过饥寒交迫（敌军有几年未发过饷的）的生活。但在国民党未叛变之前，国民革命军相当的都受了一点“阶级斗争”的宣传。至于事变以后，投入军营的（农灾协或工会的办事人）当然更有觉悟。这些觉悟分子在反动军官高压防范的严密下，而又苦于找不着领导者，故不敢轻易在反动军营中作宣传组织工作，实则他们的革命情绪，反水志愿是很丰富的，这可以证明在客观上的士兵运动的可能性，实在已经具备了。而且此运动的成功，在湖南、广东等省，已有事实可据。现在反动统治的屏障，完全是靠几百万尚未觉悟的国民革命军，我们士兵运动做的好，则反动统治很迅速的便要倒台，反之，我们不注意士兵运动而只专门做农民工作，则中国的革命，永久也不会成功的。

边界各级党部向来少注意士兵工作而只顾工民运动（有些党部还仅只有农民工作）。须知我们过去许多失败的经验，主要原因是没有士兵运动参加暴动，（如去年广东的年关暴动，湖南屡次的暴动失败……。）现在如再不注意，则将来的失败便可预言。很明显的现在单靠边界主观的方量，妄想打出一个天下，或造成更大的割据是不可能的，所以各级党部必须努力进行士兵运动。莫忘记“武装暴动，夺取政权”的政策，是要将工农兵三种势力配合起来才有可能的。

1．士兵运动此时与工农运动同样重要，各县应有计划有组织的选派大批工农同志去反动军队内当兵、当夫、当伙头……在敌兵内部起作用。尤其是永新、茶陵、辽川等大部敌兵汇集的县分，要特别注意此项工作。
2．加紧对敌兵的宣传工作。
3．派人到敌人内部去组织党，不要组织士兵委员会，以免组织复杂而易于惹起敌军军官之发觉。
d。利用灰色同志及农村妇女，向敌兵作口头宣传和煽动工作．
5．造谣、恐怖煽动，以动摇敌军人心，由动摇而瓦解。
（七）宣传问题

1．过去边界各县的党，太没有注意宣传工作，妄以为只要几支枪就可以打出一个天下，不知道共产党是要左手拿宣传单，右手拿枪弹，才可以打倒敌人的。同时在各项工作中（如组织苏维埃、暴动队、分田、组织党等工作），完全不宣传其方法和意义，只是利用军事政治势力去逼着做“不做就杀”。这是一种最严重的错误。

2．特委县委宣传科，应设法使之健全，每周标语宣传大纲，都须按期发出，每日壁报亦应发给各级党部缮写张贴。各游击队出发游击，都须有很好的宣传（群众大会一一化装讲演、宣传队、个别宣传）。

3．以后下级党部对上级党部工作报告，须有宣传工作的报告。上级巡视和检查下级工作时，亦须注意宣传工作的检阅。特委县委每周应有宣传大纲发给各下级党部。

4。目前我们在政治上应极力分析军阀内部的冲突，注意反对军阀混战的宣传工作，同时。应极力宣传工农及共产党的力量之伟大，说明军阀混战其结果必被工农暴动所消灭。
5．我们目前对一般工农群众的宣传，须极力揭破军阀及豪绅欺骗工农政策，多发表本党的主张。

6。苏维埃，土地革命，共产主义，红军，暴动队，都须制定专门宣传纲要，加紧宣传，深入到群众脑海中。

7．此时我们应对同志和群众，详细分析统治阶级与政治上经济上之矛盾与冲突，极力宣传工人农民本身力量及各地暴动的势力，打破灰心没有希望的失败观念，同时要打破同志及群众专门依靠军队的等待观点（自然我们不否认军队发动暴动与帮助工农暴动的力量）。
（八）训练问题

1．过去各地党之所以没有力量，就是因为党员没有训练，甚至入党式都没有过，现在每个党员都须加以党的基本理论的训练。
2．特委组织教宣委员会，制定训练材料，计划每周训练工作。
3．特委要办经常训练班，各县亦应尽量多办短期训练班，造成干部人材。
4．各级党部的会议及实际工作当中，应极力提拔工农分子，训练工农分子及干部人材。

5．目前基本训练工作，应竭力铲除一般同志的机会主义思想和封建小资产阶级思想，确定无产阶级革命的人生观。
6。增高同志的文化程度政治教育，同时要做识字运动，以提高工农同志的“写”“看”能力。
（九）苏维埃问题

1。过去苏维埃政府差不多完全是农民协会的变形，所以它的工作，是秘书长和主席包办，甚至有些政府还是富农当权，或为知事衙门。这些所谓苏维埃政府，应一律改组。
2．由特委制定苏维埃组织法，各县各区各乡苏维埃，应一律照组织法组织之。
3．苏维埃必须以工人贫农革命兵士为主要力量。反对富农秘书长把持，实现一切政权归苏维埃。
4。湘赣边界政府重新彻底改造。

5．各级党部与各级苏维埃的关系要弄清楚，免除党即政府的弊病。关于党与政府不同，特委须发一通告，各级党部要作一普遍宣传。
（十）土地问题。接受中央对土地问题的通告，交特委讨论，作最后决定。
（十一）Cy问题

1．青年团是党在工农群众中的政治组织，过去边界各级团部多不明了青年团的政治任务，团在边界各县仅只作了些扩大影响的文化运动。事实上成了党的附属机关，因此造成边界各级党更严重的错误一一主张取消团。

2．目前边界各县应当是建设团的工作，但是团的本身力量薄弱，很难单独担负起这个责任，各级党部必须划出一部分力量，经常注意团的工作，帮助团在边界各县普遍的建设团的支部，扩大团的组织，健全团的指导机关。
3．团的经费应该独立，以便团在工作上能够措置如意，避免团在经费上依赖党的观念。

4．注意团的工作，是各级党部应有的责任。今后各级党部向上级报告中，必须有“团工作”的一项。上级巡视员在检查各级工作中，亦须留心团的工作。
5。各级党部、团部多不明了党与团的关系，以致发生各干各的倾向。

上一页 目录 下一页

毛泽东思想万岁


062） 红军第四军六次代表大会决议案（摘录）
062） 红军第四军六次代表大会决议案（摘录）
（一九二八年十二月）

毛泽东同志认为必须彻底地完成中国的民主革命。要这样才能培养出中国革命的社会主义前途。如果否认这个民权革命的阶段，认为中国革命已经到了社会主义革命的时机，这种误解于中国革命极有害。

上一页 目录 下一页

毛泽东思想万岁


063） 红军第四军司令、政治部布告
063） 红军第四军司令、政治部布告
（一九二九年六月）

为布告事。我们红军受共产党的指导，执行民权革命三大任务，打倒帝国主义，打倒地主阶级，打倒国民党政府，以帮助工人农民及一切被压迫得到解放为宗旨。现在国民党四分五裂，蒋桂冯阎全国混战。反动政府根本动摇。全国工人、农民、兵士受压迫的小资产阶级，联合起来革命。人数越多，势力越大。兵士组织红军。工人组织工会。农民组织农民协会。各省各县各乡各镇都大大的干起来了。本年来到此地，知道民众痛苦甚深。谷价很贵。利息很高。租谷很重。苛捐很多。土豪劣绅操纵一切，借了祠堂公会，欺压各姓贫民。这种土豪劣绅，百人之中，不过几人。大多数人，应该联合起来，打倒这少数的豪绅，求得多数人的利益。现将急于要做的事开列于左：

（一）收租二百担以上的大地主，家里的谷子及大公会（义仓外）的谷子，一概没收分与贫民，不取价钱。收租二百担以下的小地主，家里的谷子须减价出粜。规定每担谷价照原价减半（但谷米商人从外境转运来的不在此例）。
（二）工人农民该欠田东债务，一律废止，不要归还。（但商人及工人农民相互间的债务不在此例。）
（三）从今年起，田地归耕种的农民所有，不再交租于田东。
（四）废除一切苛捐杂税，厘金钱组。

（五）工人组织工会。农民组织农民协会。枪枝，组织工农的赤卫队。不再交租于田东。工农联合组织革命委员全。并夺取反革命的枪支，组织工农的赤卫队。

（六）凡平日压迫或阻碍革命或经手公款账目不清的土豪劣绅，农民协会可以把他一概捉起来。按照他们犯罪的轻重。分别满以死刑监禁肉刑罪款游行示众等悔过字等刑罚。

以上六项，自出示之后，即刻实行。如果反对的，即是图他自己的私利，妨碍大多数人的公利。这种人即是反革命。当月全力铲除这些恶人，决不宽贷。切切此布。
（抄自中国军事博物馆）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


064） 中国革命军事委员会总政治部第四号通令
064） 中国革命军事委员会总政治部第四号通令
（一九三一年三月二十日）

※二次战争的意义目前敌我的形势和争取二次胜利的准备工作（一九三一年三月二十日）
红军各级政治委员、政治部主任、地方各级政府：
（一）争取二次胜利的中心意义在于转变敌我形势。

自从军阀战争暂时停顿敌人向革命进攻以来，敌人是一种攻势，我们在大体上说始终是一种守势，龙冈战争，虽然取得大的胜利，但仍未能转变这种攻守形势。因此，转变敌我攻守的形势，成为二次战争的中心任务。我们要转变敌我攻守的形势，就要给第二次进攻的敌人以严重的打击，取得比龙冈战争更大的胜利。必须这样，才能使敌人溃败下去，退守中心城市，把敌人的形势，强迫着他变成一种守势。必须使敌人退守到中心城市去了，我们才能彻底解决苏维埃区域的巩固问题。必须使敌人退守到中心城市去了，我们才能使现有苏维埃区域广大的发展一步。必须在敌人溃退下去，苏维埃区域有了切实的巩固，尤其在有了广大的发展了，才能使红军得到进一步的扩大与精练。必须在苏维埃区域切实巩固与广大发展，红军进一步扩大与进一步精练的形势下，才能给全国政治局面一个大的影响。一方面促进统治阶级内部各派争夺领导权冲突的迅速的爆发，使各派的力量更加削弱，使各派之间的无政府状态更加发展，造成革命的客观形势的有利条件，一方面促进反动统治区域工农兵士贫民斗争情绪的高涨，斗争少质的加深，斗争范围的推广，扩大旧有的红色区域与红军，创造新的红色区域与红军，使革命发展在全国内更加扩大起来，由此去争取一省几省首先胜利直至于发展到全国的胜利。假如我们不能争取这次战争的更大胜利，便不能转变敌我攻守形势。那与我们上述的任务是违背的。所以我们必须努力去争取第二次战争的伟大的胜利，哪一个对于争取这一次胜利不努力，哪一个就是革命的罪人。
（二）目前敌我形势和我们二次战争的胜利条件。

龙冈东韶战争以后的政治形势：在反动统治方面，军阀战争的危机一天一天继续发展。如最近山西编制问题的就绪，张学良对于××旧部的拉拢，北方七省财政会议的召集，蒋介石极力拉拢黄绍纯解决两广问题，召集军官讲话团结干部，派人到各省拉拢小军阀，四川云南等省小军阀的冲突不得解决等等，都是蒋张冲突不可避免的要到来的证据。另一方面蒋介石对苏区和红军第一次的进攻在全国范围内部是失败。第一军在鄂豫皖边界有胜无败，最近打下黄梅等处，蒋介石派七师兵力去打，无可奈何。贺龙等领导的第四军团在湘西鄂边活动蒋介石也曾派四师兵力打过，也奈何他不得。赣东北的第十军湘鄂边的第十八军很活动，十六军曾在通城解决敌人整个一团，缴枪千枝。闽西龙岩虽失，红军现又向汀州发展，打了胜仗。广西第七军驰突于桂湘粤三省之交，最近到上犹、崇义，不日既可和我们汇合。至于我第一方面军第一次战争的伟大胜利，更是影响全国，给反动阶级一大威吓，给各地工农以一大兴奋。据近日上海来人说，上海工人曾起来热烈庆祝这次胜利。至于江西红色区域，除一些城池被敌人占领，接近这些城池的地方有一部分群众反水之外，有些地方还有发展。特别是广昌、石城、宁都、三都、七保以至永丰、乐安、南丰等地，新争取了几十万群众，都在不怕疲劳的与敌人不断斗争。所以上面这些，一方面证明军阀的冲突策略，一方面又证明革命势力的顽强。这样使得蒋介石对于南方各省革命势力的镇压，尤其对于第一方面军二次进攻的企图不得不更为积极些。

蒋介石在江西的兵力，除原有的公、罗、蒋、蔡、毛、许等部外，虽然增加了王金珏，孙连仲两部，数目较前加多，但后方交通须要许多兵力维持；红军第七军来赣，又要抽兵对付，因此实际用上来的兵力得不能超过九师，仍较上次兵力，差不很多。加以张谭惨败兵必较前更加动摇，赤区进兵较前更加困难。敌人方面的弱点，原来是很多的，我们方而虽然在数量上比不上敌军，但我们有一个最大的优胜条件，就是军心团结，大家磨拳擦掌只想打仗。第二、龙冈战争之后，我军加强了实力（枪弹政治军事训练等）。第三、增加了地方武装，武装了广大群众，统一了地方武装的指挥。第四、富田事变的解决，争回了被欺骗的群众。第五、争取了三都、七保这个最反动的区域，扩大了宁都、石城、广昌、南丰、永丰等地的群众斗争，肃清了部分的地主武装，巩固了战争的后方。第六、红军第七军来到江西，给群众一个兴奋，给二次战争一个帮助。所以第二决战争的胜利，是必然归于我们的，只要我们大家下决心，努力的去争取。
（三）逼在目前的第二次战争与我们的准备工作。

目前敌人已开始移动，南丰增加四团敌人，王金珏已到南昌，设督办署，王部有到南城说，郝梦龄部到达吉水，吉安有部队增加，并极力拉夫。二次战争的爆发，已一天一天逼近了。加强准备二次战争的一切工作，是争取二次胜利的必要条件，除关于军事训练工作已有参谋部指示外，本部特将政治方面的准备工作分为红军与地方两个方面指示如下：
第一，红军的准备工作，

（1）以军为单位召集政治工作人员会议，除政治委员、政治部科长以上人员到会外，宣传队长、士兵会主席均应到会。会的主要内容是报告政治形势、二次战争的意义和军中宣传鼓动计划。报告之后，须充分讨论注意纠正各种不正确的见解与实际宣传鼓动的执行方法．

（2）。以师为单位，召集士兵大会，主要是报告政治形势与二次战争的意义，对争取二次胜利作一大鼓动。讲话的人除师长、师政治委员之外，军长、军政治委员、军政治部主任要分别出席。

（3）指导士兵会开士兵会，主要是提出争取二次胜利的各种问题来讨论，使士兵对于政治方面的问题，能进一步的了解，对于准备的实际工作促使士兵自觉的做起来。

（4）以军为单位，在大部队集中后开誓师大会。部队之外要发动当地群众参加，主要意义是鼓动士兵群众，提高士兵群众的作战勇气。在大会中讲话的内容和技术，要简短有鼓动性，讲话中要插入少数口号，鼓起全场的热气；并须有准备的推动士兵提出一些关于作战方面的问题如连坐法等，重复在大会上通过。
（5）在群众会、士兵会、誓师会中都要讲到军事方面的问题（如作战注意，作战经验，报告各部队的特殊优点与缺点等）。

（6）组织并鼓励作战附近地区的群众，作各种参战及鼓动红军的工作。如举行赤色戒严，派代表团对红军慰劳，组织担架队，欢送红军作战，送茶水、粥饭等。
（7）政治部应即进行对俘虏的宣传工作及宣传品的准备，办到每个俘虏有一种好的宣传品。
第二，地方政府与工农群众的准备工作：

（1）以县为单位召集各级政府主席、游击队长、民众团体负责人的联席会，报告政治形势与二次战争的意义，计划白军前进时坚壁清野及参战的工作。
（2）以区为单位开群众大会，主要是起群众热烈参战。

（3）选举有说话技能、观念比较正确的同志组织地方慰劳红军代表团，到红军中鼓励红红军作战。来时最好有布置：红旗上面用文字写鼓励红军的口号，写明送给某军，某某地方工农群众或某团体赠送；同时有宣传单告红军战士，能带些慰劳品更好。

（4）准备敌人经过地方的宣传工作，各村各乡应满写着宣传敌人士兵的标语，散布许多简单明了（如几句口号凑拢去）的传单。但口号条数，不要多，到处多写相同的几个主要口号。
（5）各乡村组织士兵运动委员会，做白军士兵运动。

（6）动员群众准备欢送白军俘虏的欢送工作。如俘虏经过的地方政府应招待饭餐，杀猪他们吃沿途送茶水饭粥，高呼欢送新同志的口号，由群众送食物给俘虏，同时，对他们宣传鼓动。
（7）地方武装部队参照红军政治鼓动工作准备。
二次作战中红军及地方游突队早晚点名口号：
一、勇敢冲锋！
二、拚命杀敌！
三、拥护共产党！
四、拥护苏维埃！
五、活捉何应钦！
六、打倒蒋介石！
七、二次战争胜利万岁！
八、工农解放万岁！
对白军宣传鼓动口号：
一、白军弟兄是工农出身不要拿枪打工农！
二、白军士兵要发清欠饷只有暴动起来！
三、白军弟兄杀死反革命的官长自己选出官长成立红军！
四、白军士兵不上前线打仗不替军阀当炮灰！
五、白军士兵出身不替军阀屠杀工农！
六、欢迎白军士兵下级官长打土豪分田地！
七、优待白军俘虏兵！
八、医治白军伤病员！
九、欢迎白军弟兄下级官长来当红军！
十、穷人不打穷人，
十一、士兵不打士兵，
十二、白军是军阀的军队，红军是工农的军队！
主任毛泽东
（抄自中国革命军事博物馆）

上一页 目录 下一页

毛泽东思想万岁


065） 命令
065） 命令
（一九三三年八月八日）
于约溪总司令部

（一）敌之整个布置见蒋介石八月二号命令，卫另录。龙冈有敌第五师四团五十四师两团（昨日未与我军作战的），加上昨天与我军作战的四十七师五十四师败兵约两团，共尚有敌八团。崇贤方太之蒋蔡部，兴国江背洞之赵欢涛部，青塘古龙冈之孙建仲部均在向我军前进，但明日（九号）不能到达龙冈。
（二）我军决心以全力消灭龙冈之敌。
（三）攻击龙冈布署如左：

三军及七军任左翼，今夜宿营于兰石，担任攻击龙冈之西北端。三军任右翼，今夜宿营于小别，担任攻击龙冈之东北端。四军任正面，今夜宿营于表湖，担任攻击龙冈之南端。十二军位置于四军之后作总预备队，今夜应宿营于表湖附近。
各军明晨（九号）四时一律总攻，务于上午十二时以前解决战斗。
（四）解决战斗后，各军宿营地区分于左；
三军团及七军在上固、下固、缺家坪一带。
三军在小别。
四军在水西、高车、大蕉坑、下车、中塘陂一带。
龙冈圩、表湖、张家车、樊铺一带不驻兵。
（五）明日上午作战时总部在表湖。作战后至夜间，在龙冈圩区政府（圩场的南端），后晨移石路坑。
（六）明日下午七时，各军军长、政治委员、军团总指挥、政治委员均到区政府总部开会。
总司令政治委员
毛泽东
（抄自中国革命军事博物馆）

上一页 目录
下一页

毛泽东思想万岁


066） 反围攻时给红军的动员令
066） 反围攻时给红军的动员令

敌人已经向我们的基本苏区大举进攻了，我们无论如何要战胜这个敌人。我们要用一切坚定性顽强性持久性去战胜这个敌人。我们这样做就是能够最后的战胜这个敌人。最后的胜利是我们的。英勇奋斗的红军万岁！
毛泽东
（摘自《中国新民主主义革命时期历史》“初稿”）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


067） 红军第四军司令部布告
067） 红军第四军司令部布告
（一九二九年）
红军宗旨，民权革命，赣西一军，声威远震。
此番计划，分矢前进，辅佐民夫，服从命令。
平买平卖，事实为证，乱烧乱杀，在所必禁。
全国各地，压迫太甚，工人农人，十分痛苦。
土豪劣绅，横行乡镇，重息要租，人人悲愤。
白军士兵，饥寒交并，小资产者，捐税极重。
洋债越多，国债受困，帝国主义，哪个不恨。
国民匪党，完全反动，口是心非，不能过硬。
蒋桂冯阎，同床异梦，冲突已起，军阀倒运。
饭可充饥，药可医病，共产主张，极为公正。
地主田地，农民收种，债不要还，租不要送。
增加工钱，老板担任，八时工作，恰好相称。
军人待遇，必须改订，发给田地，士兵有份。
敌方士兵，可以投顺，以前行动，可以不问。
累进税法，最为适用，苛捐杂税，扫除一净。
城市商人，积珠累财，只要服从，余昔不论。
对待外人，必须严峻，工厂银行，没收归并。
外资外债，概不承认，外兵外舰，不准入境。
打倒列强，人人高兴，打倒军阀，除恶务尽。
统一中华，举国称庆，满蒙回藏，章程自定。
国民政府，一群恶棍，合力铲除，肃清乱政。
全国工农，风发雷奋，夺取政权，为期日近。
革命成功，尽在民众，布告四方，大家起劲。

上一页 目录 下一页

毛泽东思想万岁


068） 中国共产党红军第四军第九次代表大会决议案
068） 中国共产党红军第四军第九次代表大会决议案
（一九二九年）
（一九二九年闽西古田会议）
一、关于纠正党内的错误思想（见毛选第一卷87～99页）

二、党的组织问题红军的组织问题，现在到了非常严重之时期，特别是党员质量之差和组织之松懈，影响到红军的领导与政策之执行非常之大。大会对于这个问题特作详细的分析与决定。同志们应站在大会的精神上，努力去改造党的组织，务使党的组织确实能担负党的政治任务，才算得到成功。
（一）党的组织路线
甲、党员发展的路线，以战斗兵为主要对象，同时，对非战斗兵如夫子勤务兵等，亦不应忽视。

乙、每连建设一个支部，每班建设一个小组，这是军中党的组织的重要原则之一，在党员数量过少的部队，事实上不能每班建立一个小组时，则暂以排为单位建设小组，而把组员有计划的分配到各班，但须明白这是过渡方法。

丙、红军原有的小组编制法，即干部分子与一般分子，知识分子与劳动分子的混合编制法，是很对的。但还缺乏有计划的将各种工作不同能力不同分子很好的混合编制起来，以后此点要多加注意。至于单纯地把干部分子编成小组，那是要不得的。
（二）党的组织松懈问题
甲、四军党的组织现状：

（一）党员加入太随便，许多不够党员资格的也拉了进来，特别是官长，不要任何条件，一概拉进。因此党的质量就弄得很差了。

（二）各级党部的工作做到了解决问题，但完全忘却了教育同志一个任务。关于训练性质的会议，如活动分子大会，书宣组联席会，委组联席会，支部大会，纵队或支队党员大会等非常开得少。

（三）一股的纪律松懈，特别在负担重要工作没有人代替他的情况下，对他所犯错误，往往敷衍下去，不执行纪律。对一人如此，对他人亦不得不如此，因此把纪律一般的放松了。

（四）所有官长既都成了党员，结果所有军事政治机关的工作人员，便很少注意他们的社会职业的工作了，都以为社会职业的工作就是党的工作，两者分不开来。如各级军事工作会议，各级政治工作会议几乎完全没有，一切都以为党决定了就完事了，党员在社会职业中起核心作用一件事，简直不谈起了。

（五）上下级关系不密切。下级的报告，上级少有批答或指示。下级会议上级少有派人出席。这固然是因为上级机关组织不健全，但上级机关工作态度不积极，也是对下级指导缺乏或指导不详尽的原因之一。特别是对于指导实际工作，如一个部队出发游击的工作指导，一般的缺乏详尽。还有某几个部队，几乎连粗略的指导都没有。
（六）支部大会与小组会，有许多没有按时开。
乙、纠正的路线：

（一）旧的基础厉行洗除。如政治观念错误，吃食鸦片，发洋财及赌博等，屡戒不改的，不论干部及非干部，一律清洗出党。
（二）以后新分子入党条件：
1.政治观点没有错误（包括阶级觉悟）；
2、忠实；
3、有牺牲精神，能积极工作；
4、没有发洋财的观念；
5、不吃鸦片，不赌博。

以上五个条件完备的人，才能够介绍他入党。介绍人事先要审查被介绍人是否确实具备上列条件。经过必须的介绍手续。介绍入党后，要详细告诉新党员以支部生活（包括秘密工作），及党员应遵守的要点。介绍人对被介绍人应负相当责任。支委要派人对将入党的人谈话，考查是否具备入党条件。

（3）各级党部不单是解决问题和指导实际工作的，他还有教育同志的重大任务．各种训练同志的会议，及其他训练办法如训练班、讨论会等，都要有计划的举行起来。
（4）严格的执行纪律，废止对纪律的敷衍现象。

（5）分清党员社会职业与党的工作的性质，每个党员（除开党内负了重要或专门任务的人是为革命职业家外），必须担负一件社会职业，同时即在他的社会职业中担负党给他的工作。

（6）各级党部的工作态度，应该比较从前更积极起来，下级对上级要有详尽的报告，上级对于这些报告要有详尽的讨论和答复，并尽可能派人出席下级会议，不能借口工作人员少工作能力薄弱和工作时间不够，来掩盖自己的不积极，而把这些工作疏忽起来。

（7）支委会及支委以上各级党部，应该有计划的每月规定支部大会及小组会讨论的材料，并规定会期，严密的督促开会。
（三）怎样使党员到会有兴趣
甲、党员到会少兴趣的原因：

（1）不明白会议的意义。支部会议的重要意义，第一是解决问题，内部的问题都要在会议上集中讨论去解决它，若不到会或到会不积极发表意见，就是他不了解会议的政治意义，就是他对斗争没有兴趣，凡是对斗争积极的人，他一定是热心到会，热心发言的。第二是教育同志，会议不仅解决了问题，而且在解决问题的过程当中，要考察问题的环境，要参考上级的指示，这样就发动了同志们的心思才力，由会议的政治化与实际化，同志们每个人的头脑也都政治化实际化了。每个同志都政治化实际化了，党的战斗力就强大起来。这就是会议的教育意义。红军党员因为不明这些意义，所以成为不爱到会或到会少兴趣的第一个原因。
（2）决议案决议了不执行，或对上级请求事项很久得不做答复，因此减少讨论兴趣。

（3）负责人事前没有好的准备。不准备议事日程，对问题的内容及环境不明了，问题应怎么解决也没有准备一点意见。

（4）主席轻易停止党员发言，发言偶出题外，便马上禁止他，他便挫兴不做声了。如发言有错误，除停止外还讥笑他。
（5）封建式的会场秩序，死板无活气，到会如坐狱，
乙，纠正的方法：

第一，会议要政治化实际化。第二，要把会议的重大意义时常对同志提醒，尤其是对新党员及工作不积极的党员。第三，决议不要轻意，一成决议，就要坚决执行。第四，上级机关要勤快答复下级的问题，不要拖延太长，失了热气。第五，负责人事先要准备议事日程，议事日程要具体化；对问题的内容和环境先要调查清楚，对于怎样解决先要想一想。第六，主席指导会议要采用很好的技术，要引导群众的讨论潮流奔赴到某一问题，但有重要意义的超出题外的发展，不仅不要大杀风景地去制止他，而且要珍重地捉住这一发展的地点，介绍给大众，成立新的议题。这样会议才有兴趣，问题才能得到真正的解决，同时会议也才能真正实现了教育的意义。第七，废止封建的会场秩序。共产党的会场是要反映无产阶级之积极活动的爽快的精神，把这些做成秩序。
（四）红军党内青年组织及其工作

（1）部队中青年利益与成年利益不能划分，团没有特殊的工作对象。又党的小组以班为单位建设方有利斗争。因此党的支部里头无设立团的小组的必要。

（2）党员中青年部分因其有比成年不同的情绪，除一般的接受党的训练外，还有特别受一种青年教育之必要，又因争取青年工农群众是党的重要任务之一，须有专门组织去担任这种工作。因此，应在支部中划出年在二十岁以下的青年党员（有特别情形如担任党的重要工作的除外）成立青年工作会议。这种会议，除以大队为单位经常有计划的召集开会外，支队及纵队亦各应酌定时间，召集开会。

（3）为计划对青年党员的教育，计划争取青年工农群众的方法，并指导青年工作会议，前委及纵委里头各设立五人之青年工作委员会，支队委及支委则各设一个青年委员，在各级党部的指导之下从事工作。
（五）政治委员与党内工作关系

大队支队两级党部的书记，以不兼政治委员为原则。但在工作人员缺乏的部队，仍可暂时兼充。没有担任党的书记的政治委员，上级党部应察看情形，在条件适合的环境下，得委为党的特派员，有指导该级党的工作的任务。
（六）直属部最高党部问题
军及各级队的直属队，均组织直属队委为最高党部，委员人数五人至七人。
（七）士兵会党团问题
大队士兵会不设党团，工作由支委指导。纵队士兵会要设党团，此党团受纵委指导。
三、党内教育问题
（一）意义

红军党内最迫切的问题，要算是教育的问题。为了红军的健全与扩大，为了斗争之任务之能够负荷，都要从党内教育做起，不提高党内政治水平，不肃清党内各种偏向，便决然不能健全并扩大红军，更不能担负重大的斗争任务。因此，有计划的进行党内教育，纠正过去之无计划的听其自然的状态，是党的重要任务之一。大会规定用下列的材料和方法去教育党员，党的指导机关要有更详细的讨论，去执行这一任务。
（二）材料
（1）政治分析；
（2）上级指导机关的通告讨论；
（3）组织常识；
（4）红军党内八个错误思想的纠正；
（5）反机会主义及托洛茨基主义反对派问题的讨论；
（6）群众工作的策略和技术；
（7）游击区域社会经济的调查研究；
（8）马克思列宁主义的研究；
（9）社会经济科学的研究；
（10）革命的目前阶段和它的前途问题。
以上十项除一部分（如社会经济科学的研究）事实上限于适用在干部分子外，其余都适用于一般党员。

（三）方法
（1）党报；
（2）政治简报；
（3）编辑各种教育同志的小册子；
（4）训练班；
（5）有组织的分配看书；
（6）对不识字党员读书报；
（7）个别谈话；
（8）批评；
（9）小组会；
（10）支部大会；
（11）支部委组联席会；
（12）纵队为单位组长以上活动分子大会；
（13）全军文书以上活动分子大会；
（14）纵队为单位党员大会；
（15）纵队为单位各级书、宣、组联席会议，
（16）全军支队以上书、宣、组联席会议；
（17）政治讨论会；
（18）适当地分配党员参加实际工作。
四、红军宣传工作问题
（一）红军宣传工作的意义

红军宣传工作的任务，就是扩大政治影响争取广大群众。由这个宣传任务之实现，才可以达到组织群众，武装群众，建立群众，消灭反动势力，促进革命高潮等红军的总任务。所以红军的宣传工作，是红军第一个重大工作。若忽视了这个工作，就是放弃了红军的主要任务，就等于帮助统治阶级剥削红军的势力。
（二）红军宣传工作的现状

甲、宣传内容的缺点：
（1）没有发布具体的政纲（从前发布的政纲如四言布告等，均不具体）；
（2）忽略群众日常斗争的宣传与鼓动；
（3）忽略城市贫民之取得；
（4）忽略对妇女群众的宣传；
（5）对青年群众的宣传不充分；
（6）对流氓无产阶级的宣传不充分；
（7）极少破坏地主阶级武装组织（民团靖卫团等）的宣传；
（8）宣传没有时间性地方性。
乙、宣传技术的缺点：
（1）宣传队不健全，
1、宣传员由每大队五个缩小到三个，有些只有一两个，有些只有一个，有少数队连一个都没有了。

2、宣传员成分太差，俘虏兵也有，伙夫马夫也有，吃鸦片的也有，有逃跑嫌疑便把他解除武装塞进宣传队去的也有，当司书当不成器便送入宣传队的也有，因残废了别的机关不用塞进宣传队去的也有，现在的宣传队简直成了收容所，完全不能执行它的任务了。

3、差不多官兵一致地排斥宣传队（同时也是因为宣传队成分太差，工作成绩少，引起一般人对它的不满）。“闲杂人”“卖假膏药的”，就是一般人送给宣传队员们的称号。
4、宣传队没有够用的宣传费。

5、对宣传员的训练没有计划，同时对他们工作的督促也不好，因此宣传队的工作简直随随便便，做一点不做一点都没有人理它。
（2）传单、布告、宣言等，陈旧不新鲜，同时散发和邮寄都不得法．
（3）壁报出的很少，政治简报内容太简略，又出得少，字又太小看不清。
（4）革命歌谣简直没有。
（5）画报只出了几张。
（6）化装宣传完全没有。
（7）含有士兵娱乐和接近工农群众两个意义的俱乐部，没有办起来。
（8）口头宣传，又少又糟。
（9）红军纪律是一种对群众的实际宣传，现在的纪律比较松懈了，因此给了群众以不好的影响。

（10）上门板、捆禾草、谈话和气、买卖公平、借东西照还、赔尝损失，这些都是红军宣传工作的一种，现在也做得不充分。
（11）群众大会很少开，又开得不好。
（12）对白军士兵的宣传方法不好。
（三）纠正的路线
甲、宣传内容方面：
（1）发布一个具体的政纲，名曰红军政纲。

（2）宣传要切合群众的斗争情绪，除一般的发布暴动口号外，还要有适合群众斗争情绪尚低地方的日常生活口号，以发动日常斗争，去联系着那些暴动口号。

（3）城市贫农（中小商人与学生）是民权革命过程中的一个相当的力量，忽视了这个力量之争取，就无异把这个力量还给豪绅资产阶级。以后对城市中小商人及学生群众，要有深入的宣传工作去取得他们。

（4）妇女占人口的半数，劳动妇女在经济上的地位利她们特别受压迫的状况，不但证明对革命的迫切要求，而且是决定革命胜败的一个力量，以后对妇女要有切实的口号，做普遍的宣传。

（5）劳动青年群众占人口百分之三十以上，在斗争中他们又是最勇敢最坚决的。所以做好对青年群众的宣传，是整个宣传任务中的一个重要任务。

（6）中国广大的游民群众，若站在革命阶级方面，就成了革命的工具，若站在反动阶级方面，就成了反革命的工具，因此从反动阶级影响之下夺取游民群众，是党的宣传任务之一。执行宣传工作时，须注意各部分游民生活与性质之不同，分别的对他们宣传。

（7）地主阶级武装组织之破坏及其群众之争取，是农村中土地革命胜利条件之一，以后关于对民团靖卫团等团丁群众的宣传工作，特别要注意。

（8）到一个地方，要有适合那个地方的宣传口号和鼓动口号。又有依照不同的时间（如秋收与年关，蒋桂战争时期与汪蒋战争时期）制出不同的宣传口号和鼓动口号。
乙、宣传技术方面，
（1）宣传队问题。
1、意义：

红军的宣传队，是红军宣传工作重要的工具，宣传队若不弄好，红军的宣传任务就荒废了一个大的部分，因此关于宣传队的整理训练问题，是目前党要加紧努力的工作之一。这个工作的第一步，就是要从理论上纠正官兵中一般对宣传工作及宣传队轻视的观点，“闲杂人”“卖假膏药的”等等奇怪的称呼，应该从此取消掉。
2、组织。

子、以支队为单位，军及纵队直属队均各成一单位，每单位组织一个中队，队长队副各一人，宣传员十六人，挑夫一人（挑宣传品），公差二人，每个中队的宣传员分为若干分队（按照大队或其他部队与机关的数目，定出分队的多少），每分队有分队长一人，宣传员三人。

丑、各支队宣传队，受支队政治委员指挥。各大队分开游击时，每大队应派去一个宣传分队随同工作，受大队政治委员指挥。直属队宣传队，受政治部宣传科长指挥，全纵队各宣传队，受纵队政治部宣传科指挥，全军宣传队，受军政治部宣传科指挥。
寅、宣传队用费，由政治部发给，须使之够用。

卯、改造宣传员成分的方法，除请地方政府选进步分子参加红军宣传队之外，从各部队士兵中挑选优秀分子（尽可能不调班长）为宣传员。政治部应经常地作出训练宣传队的计划，规定订”综的材料、方法、时间、教授人等，积极地改进宣传员的质量。

（2）传单、布告、宣言等宣传文件，旧的应加以审查，新的应从速起草。

宣传品分布的适当有效，应是宣传队技术问题的重要一项，邮寄宣传品从邮件中夹带宣传品，或在邮件上印上宣传鼓动口号，政治工作机关应当注意去做，且要做得好。

（3）壁报为对群众宣传的重要方法之一，军及纵队各为一单位办一壁报，由政治部宣传科负责，名字均叫做“时事简报”。内容是：（一）国际国内政治消息：（二）游击地区群众斗争情形；（三）红军工作情形。每星期至少出一张，一概用大张纸写，不用油印。每次尽量多写几张。政治简报的编印，应当注意下列各项：l、要快；2、内容要丰富一点；3、字要稍大一点，要清楚点。

（4）各政治部负责，征集并编制表现各种群众情绪的革命歌谣，军政治部编制委员会负督促及调查之责。

（5）军政治部宣传科的艺术股，应该充实起来，出版石印的或油印的画报，为了充实军艺股，应该把全军绘画人材集中工作。
（6）化装宣传是一种最具体最有效的宣传方法，各支队各直属队的宣传队均设化装宣传股。
（7）以大队为单位在士兵会内建设俱乐部。
（8）宣传队中设口头宣传股及文字宣传股。
（9）严格地执行三条纪律。

（10）政治部及宣代队，要有计划有组织的召集各种群众会议，要预先规定开会秩序、演说人、演说题目及时间。
（11）对白军士兵及下级官长的宣传非常之重要，以后要注意下列的方法：
1、宣传文字要简单，使他们顷刻间能看完；要精警，使他们一看起一个印象。

2、除有计划的在敌人经过道路两旁多写切实某现实部队的标语之外，还要将宣传品存储于沿途党部及群众机关中，俟敌军经过时，巧妙地传达给他们。
3、从俘虏官兵中及邮件检查中，调查敌方官兵的姓名及所属部队番号，邮寄宣传品去，或写信给他们。

4、优待敌方俘虏兵，是对敌宣传的极有效的方法。优待俘虏兵的方法：第一是不搜他们身上的钱和一切物件，过去红军搜检俘虏兵财物的行为，要坚决的废掉。第二是要以极大的热情欢迎俘虏兵，仗他们感到精神上的欢乐，反对给俘虏兵以任何言语上的或行动上的侮辱。给俘虏兵以和老兵一样的物资上的平等待遇。第四是不愿留的，在经过宣传之后，发给路费，放他们回去，使他们在白军中散布红军的影响，反对只贪兵多，把不愿留的分子勉强割下来。以上各项，对于俘虏过来的官长，除特殊情况外，完全适用。

5、医治敌方伤兵，亦是对敌军宣传的极有效方法。对于敌方伤兵的医治和发钱，要完全和红军伤兵一样。并且要利用一切可能的条件，把上好了药发给了钱的伤兵，送返敌军。对待敌人受伤官长亦然。
五、士兵政治训练问题
（一）材料问题下列各项，应很艺术的编制课本，作对士兵训练的材料：
1、目前政治分析及红军之任务与计划；
2、土地革命各方面；
3、武装组织及其战术；
4、三条纪律建设的理由；
5、早晚点名口号；
6、识字运动：
7、怎样做群众工作；
8、红军标语之逐个解释；
9、各种偏向之纠正；、
10、苏俄红军；
11、革命的目前阶段和它的前途；
12、红军白军比较；
13、共产党国民党比较；
14、革命故事；
15、社会进化故事；
16、卫生；
17，游击区域的地理及政治经济常识；
18、革命歌；
19、图报
（二）方法
甲、上政治课：

（一）分普通、特别、干部三班。普通班分两种形式：一个支队在一起时，以支队为单位上课，教授以支队政治委员为主任，大队政治委员分担各课，除战斗兵须到课外，传令兵、勤务兵`长夫、马夫、伙夫，均须到课。普通班之目的，在使一般士兵得到初步政治常识。

（二）特别班以支队为单位，从各大队士兵中挑选稍识文字及略有政治常识者五十五编成。支队政治委员为主任教授，大队政治委员分担各课。特别班之目的，在造成较普通班高一组的政治常识人材，以备将来升当下级干部之用。

（三）干部班以纵队为单位，军直属队另成一单位，以大队长、大队副、中队长、中队副、各级军佐，及其他指定人员编成。目的在提高现有下级干部的政治水平线。使能领导群众，以备将来能充当中级干部。由纵队政治委员政治部主任纵队司令官及其他有适当能力的人担任教授。

（四）以支队为单位组织政治训练委员会，以支委各政治委员会并军事长官中能任政治训练者组织之，以大队政治委员为主任。其任务为讨论在一个支队内关于执行士兵政治训练的种种问题。
（五）军及各纵队直属部队的政治训练，由军及各纵队政治宣传科负责组织，政治训练委员会执行之。
（六）教授法，
1、启发式（废止注入式）；
2、由近及远，
3、由浅入深，
4、说话通俗化（新名词要解俗），
5、说话要明白；
6、说话要有趣味；
7、以姿势助说话；
8、后次复习前次的概念；
9、要提纲
10、干部班要用讨论式。
乙、早晚点名说话；
（一）说话时间每次最多不过半小时；
（二）材料：
1、报告政治消息；
2、批评日常生活；
3、解释每周政治口号。
丙、集合讲话：
（一）支队每星期一次，纵队每半月一次，全军不定期。

（二）每次讲话，须要有计划的由政治工作机关（支队由政治委员商同军事工作机关）规定讲话内容，指定讲话人，并分配讲话时间。
（三）每次讲话时间，勤务的以外，不准不到。
（四）每次讲话内容及对于群众的影响，下级政治机关须报告上级政治机关。
丁、个别谈话
（一）对下列各种人必须和他做个别谈话；
1、有偏向的；
2、受了处罚的；
3、伤兵；
4、病兵；
5、新兵；
6、俘虏兵；
7、对工作不安的；
8、思想动摇的。
（二）谈话前，须调查谈话对象的心理及环境。
（三）谈话时，须站在同志的地位，用诚恳的态度和他说话。
（四）谈话后，须记录谈话的要点及其影响。
戊、游戏：
（一）以大队为单位，充实士兵会娱乐部的工作，做下列各种游艺：
1、捉迷藏等；
2、打足球；
3、音乐；
4，武术；
5、花鼓调；
6、旧剧。
（二）于每个宣传队下，设化装宣传团。
（三）游艺设备费用公家支给（大队的由纵队政治部批准）。
己、改良待遇：
（一）坚决废止肉刑；
（二）废止辱骂；
（三）优待伤病兵；
（四）恢复每月发草鞋大洋四角的制度。
庚、怎样做新兵及俘虏兵的特别教育：

（一）把红军生活惯如①官兵生活平等（官兵之间只有职务的分别，没有阶级的分别，官长不是剥削阶级，士兵不是被剥削阶级）；②三大纪律及其理由！⑧士兵会的意义和作用；④红军中的经济制度（经济的来源、管理经济的组织，经济公开主义及士兵审查制度）；⑤经济委员会管理大队伙食和分伙食尾数；⑥废止肉刑辱骂；⑦优待俘虏等项，讲给新兵们俘虏们听。
（二）讲述红军斗争略史：

（三）红军的宗旨：1、红军与白军所以不同，此点对俘虏兵要详细讲；2、红军与土匪所以不同；3、红军三大任务。
（四）讲述红军组织系统

（五）普通政治常识。如l、国民党与共产党；2、英日美三大帝国主义侵略中国；3、各派军阀受帝国主义指挥，到处混战；4、分田；5、苏维埃；6、赤卫队等。
六、青年士兵的特种教育

（一）各纵队政治委员负责编制青年识字课本（以商务馆小学教材，平民千字课，龙岩文化社教本作参考）。

（二）每个纵队内设青年士兵学校一所，分为三班至四班，每个支队一班，直属队一班，每班学生不得超过二十五人。以政治部主任为校长，以宣传科长为教务主任。每班设一主任教员，每班以教授九十小时为一学期。
（三）由公家出钱备置纸笔墨等用具发给学生。
七、废止肉刑问题
（一）红军中用的肉刑的效果

各部队中凡打人最厉害，士兵怨恨和逃跑的就越多。最显着的例子，如三纵队第八支队某官长爱打人，结果不仅传令兵伙夫差不多跑完了，军需上士及副官都跑了。九支队第二十五大队，曾经有一时期，来了一个最喜欢打人的大队长，群众还给他的名字叫做铁匠，结果，士兵感觉没有出路，充满了怨恨空气，这个大队长调走了，士兵才得到解放。特务支队第三大队打人的结果，跑了四个伙夫，一个特务长，两个斗争好久的班长。其中一个名萧文成，临走留下一封信，申明他不是反革命，因受不起压迫才逃跑。四纵队初成立时，一二三纵队调去的队长，一味的蛮打士兵，结果，士兵纷纷逃跑，最后这班官长自己也立不住脚，都不得不离开四纵队。二纵队逃兵比任何纵队多，原因虽不止一个，然二纵队下级官长的大多数打人的习惯最厉害，乃是最重要原因之一。二纵队曾发生过三次自杀事件（排长一，士兵二），这是红军最大的污点，意义是非常之严重的。这也不能不说是二纵队打人的风气特别浓厚的一种结果。现在红军中一般士兵的呼声是：“官长不打士兵，打得要死！”这种群众的不平和怨愤的表露，实在值得我们严重注意。
（二）肉刑的来源和废止它的理由

封建阶级为了维持它的封建的剥削，不得不用最残酷的刑罚做工具，以镇压被剥削者的反抗和叛乱，这是肉刑，所以为封建时代的产物的理由．经济的发展，进到资本主义制度它便需要提出自由主义，以发展工农士兵的个性，增强他们的劳动能力和打仗能力，以造成资本主义发展之条件。因此，凡资产阶级的国家，一般的废止肉刑，在军队中亦早就没有什么打人的怪事了。至于经济发展到社会主义的诞生，阶级斗争的激进，工农阶级有推翻统治阶级的权利和依于这个权利的剥削，便要发展自己阶级群众的广大力量，才能取得斗争的胜利。苏维埃政权，是最进步的阶级的政权，它的下面，不应有一切封建制度的残余存在。因此，苏联不但红军中老早没有肉刑在一般法律上，亦通通严禁肉刑的使用。红军第四军产生于封建制度尚未肃清的中国，它的主要成份，又多是从封建军阀军队里头转变过来的，一般封建的制度思想和习惯；依然很浓厚的存在于一般官长士兵之中，由是打人的习惯和非打不怕的习惯，还是与封建军阀军队里头的习惯一样．虽然老早就提出了官长不打士兵的口号和规定士兵会有申诉他们的痛苦的权利，但简直没有什么效力，结果造成官兵间的悬隔，低落了士兵以至官长情绪，逃跑的数目日多，军中充满了怨恨空气，甚至发生自杀事件，这是与红军斗争任务完全背驰的现象，如不赶快纠正，危险不可胜言。
（三）纠正的方法
（1）坚决的废止肉刑。

（2）举行废止肉刑运动。这个运动，要从官兵两方面工作，使“废止肉刑才利于斗争”的意义，普及于官兵群众之中，这样才能使官长方面，不但不至因废止肉刑觉得兵带不住了，而且了解废止肉刑之后，将要更利于管理和训练，士兵方面，不但不至因废止肉刑更顽皮了，而且因废止肉刑增加了斗争的情绪，撤去了官兵的隔阂，将要自觉的接受管理训练和一般的纪律。

（3）肉刑废止之后，因为历史的习惯的原因，发生一些临时不良现象是会有的，这应该加紧我们的责任，努力于说服精神和自觉遵守纪律精神的提倡，去克服这个违反斗争任务的最恶劣的封建制度。决不能借口有封建现象，便掩护了它的封建制度打人习惯。凡那些借口临时不良现象的对废止肉刑或对废止肉刑运动怠工的，客观上便是妨碍革命斗争的发展，也就是帮助了统治阶级。
（四）红军废止肉刑的法律程序

（1）修改红军惩罚条例；（2）由最高军事机关会衔发布废止肉刑的通令，并颁布新的红军惩罚条例；（3）通令发布后，一方面由军政机关召集官长会议，详细说明废止肉刑的理由，使全体官长拥护这个通令的重大改革，良好地努力地在部队中执行起来；（4）一面由士兵全召集士兵代表会议，除拥护这个改革，以后要自党的遵守纪律外，并要森严群众的纪律制裁，以达到肉刑废止后的良好收获．
八、优待伤兵问题
（一）伤病兵痛苦的现象及影响
（1）全军各部队卫生机关不健全，医官少，薪少，担架设备不充足，办事人少与不健全，以致有许多伤病兵，不但得不到充分治疗，即大概的初步的治疗有时都得不到。

（2）全军军事政治机关对伤病兵注意不充分。如1、对于卫生机关的健全，不但没有尽得最大的努力，而且简直不加注意，各种会议对卫生问题讨论很少。2、官长对于伤病兵没有尽其可能去随时安慰他们，如官长替伤病兵送茶水、盖被窝，随时慰问等习惯在红军中简直没有。官长对伤病兵釆一种不理问态度，甚至表示讨厌他们的态度。3、行军时，官长以至士兵对在沿途落伍的伤兵，完全不表示一点同情，不但不为他们想法子，反而一味的怒骂，或无情的驱逐他们。
（3）重伤重病兵给养和用费不够，伤兵伤后七八天还没有衣服换，调养费，病官有，病兵没有。

（4）蛟洋医院的缺点：①无组织状态；⑦医官和药太少；⑧医官卖私药；④不清洁；⑤御寒衣被不够；⑧看护兵太少；⑦饭食恶劣；⑧房子窄；⑨与当地群众关系不良。以致伤病兵看医院如牢狱，不愿在后方。

上例各种对伤病兵的待遇不良，便发生了下列影响：①使士兵不满红军，“红军好是好，就只不要带花，不要病”，这种舆论简直普遍全体士兵以及下级官长之中；②士兵和官长不满意，越发增加官长间悬隔；⑧士兵及下级官长都怕带花，因此，减少红军战斗力；④逃兵多；⑤影响工农群众，减少他们加入红军的勇气。
（二）解决的办法
（1）军政机关对于卫生问题，再不能象从前一样不注意，以后各种会议，应该充分讨论卫生问题。

（2）卫生机关的组织应特别使之健全，办事人要找有能力的，不要把别地方用不着的人塞进卫生队去。并要增加办事人，达到照料完备之目的，医生少和薪少的问题，要尽可能设法解决。对于医生，应注意督促他们看病详细一点，不要马马虎虎。

（3）官长，特别是和士兵接近的连上官长，应当随时看视伤病兵，送茶水给他们吃，晚上替他们盖被窝。他们觉得冷，要替他们想办法，如向别人借，增加衣服。以上这些照护伤病兵的方法，要定为一种制度，大家实行起来，因为这是最能取得群众的方法。

（4）对行军时，沿途落伍的伤兵：1，禁止任何人对他们的怒骂和讥笑；2、伤病兵让路的时候．要好好对他说，不要一把推开他；3、无论那一个部队和机关，凡有因病因伤落伍下来的，不论是战斗兵、非战斗兵，均要立即派一个人去照顾，他如系重伤重病，并要尽量设法雇夫抬来；4、每次行军，后卫要耐烦带上落伍的伤病兵，必需时还要替他们背回枪弹。

（5）发给伤病兵零用钱，要酌量伤病兵的轻重，重伤重病的要此轻伤轻病的多给一点。调养费一项，对于特别重伤重病的，应该不分官兵夫，酌量发给。

（6）伤病兵衣服被窝问题，公家尽力置备外，应该在名部队官兵中发起募捐，这不仅为了增加伤病兵的零用钱，而且是唤起全军互相济难精神的好方法．

（7）蛟洋后方医院许多缺点，应该有计划去纠正。此外还应该在闽西工农群众中发起募捐（衣被现款粮食）。以密切联系工农群众与红军。
九、红军军事系统与政治系统关系问题
（一）在高级地方政权没有建设以前，红军的政治机关与军事机关，在前委指导下，平行的执行工作。
（二）红军与群众的关系：
（1）凡有全军意义的事项，如发布政纲等，军事政治两机关会衔发布。

（2）群众工作，如宣传群众、组织群众、建设政权等以及没收、审判、处罚、募捐、筹款、济难等事之指挥监督，在地方政权没有建设以前，均系政治部职权。

（3）凡没有建设政权机关的地方，红军政治部即代替当地政权机关，至地方政权建设时为止。凡地方政权机关已经建设的地方，应以使地方政机独立处理一切事情，在群众中巩固其信仰为原则。只有在地方政权机关还不健全，及红军与地方有关系的事项，得用地方政权机关与红军政治部会衔的方法处理之。

（4）帮助地方武装之建立与发展，这个责任是政治部的，帮助地方武装之平时的军事训练及战时的作战指挥，这个责任是司令部的，但均需尽可能的经过地方政权机关的路线，极力避免直接处理。

（三）红军里面用人行政，军事政治两个系统，各有独立的路线，彼此有关系时，如人员等之互相调动，消息之互相传达时，则用公函平行通报。

（四）礼节及军风纪之执行，军事政治两个系统，相互间均用阶级服从原则，不得借口系统不同，有所怠慢或不服指挥。

（五）凡给养、卫生、行军、作战、宿营等项，政治系统应接受军事系统之指挥。凡政治训练及群众工作事项，军事系统应接受政治系统之指挥。但指挥的形式，只能直达对方机关里头的从属机关（总务科或副官处）。

（六）凡红军筹款的指挥及政治工作用费的决定与支出，均属于政治部，军事机关不得干涉（取款手续，政治部直接军需处）。党部用费由政治部支给。

（七）军事机关一切命令，除政治委员须副署外，政治部主任无须署名。政治机关一切命令，政治机关单独行使，政治委员无须副署。

上一页 目录 下一页

毛泽东思想万岁


069） 总前委代表毛泽东给江西省行委的一封信
069） 总前委代表毛泽东给江西省行委的一封信
（一九三○年十一月二十四日）
省行委转左路行委，赣西行委、湘东特委：

1。我到水南知道这方面应敌工作，已有相当的准备，各乡开了群众大会，全区开了活动分子会，坚壁清野亦有准备，特别是对白军士兵的宣传工作做得好，水南街上房内房外都写满了标语、宣言和歌谣，又组织白军士兵运动委员会，这样看来，水南的应敌工作，比儒仿区之一点也没有做，吉安洋油大部未搬，盐没有搬完，宣传工作不力，要好得多。以儒仿区及吉安的情框之，西区、儒林区、纯化区、太和、永新、莲花、安福、永丰、兴国，尤其是东路的云都，各地的应敌工作准备工作恐怕也相差不远，此时值得省委推动赣西、赣东两行委及湘东特委重新严格的指示一次，去指示时要指出吉安打下后大家以为天下太平了的错误观念，要举出分宜县委、县政府之全部都覆灭，新喻县委、县政府曾受重大损失，峡江紧急会议被敌人冲散，吉安无盐并以洋油和万多斤盐资送敌人等等严重的教训。

2、报载六十师三团从鄂南开动五日完毕．六十一师继续开拔，从遂莲花方面进攻赣西、永新、安福两县委、县苏要飞速准备敌外，湘东群众和独立师要担负很大的责任，一进到永新、安福、太和、吉安等地，赣西行委就要指导各地群众实行牵制误敌，同时已进到吉安之敌，要想尽方法去牵制他，务使蒋、蔡、罗、李四师不能渡过河东，在这个任务下，红军第三军负了很大的责任，上述许多工作，左路行委和左路指挥部都要指导。左路行委和左路指挥部，截至现在正好象没有行使他的职务，既没有发一个通告指示工作，又没有发一个通报各地报告敌情，实在是非常之大的缺点，以后非改变不可。湘东方面左委左部要指挥就是（原稿缺字）行委对于湘东行委、赣西行委对于湘东行委、赣东行委、赣南行委属境，亦不能在此紧急时候，断然划分区域不加指导，最近召开的赣四行委扩大公议，赣西各县委员会联席会，雇农代表大会，均不邀莲花，萍乡、兴国、宁都、永丰的代表到会（至少应该邀他们列席旁听），真是非常之不应该。

3、水南区还不知道只发柴、菜钱，不发油，盐、米的事，别处还是相同，对于供给红军油、盐、米一事，当没有接到通告，我要财政部派两人，一往永丰、牛都，一经纯化、水南、波头、白沙，办理红军给养问题，财政部负责人员号应接应了，实际上并没有做，等两天红军到了这些地方了，油、盐、米问题全然仍不能解决，特别是盐须予从省政府的盐中批一部分到这些地方，方能供给红军，不用钱买。筹款一事，一百二十万元还只有十三万元到手（此十三万元无论何人非得总前委命令不能发用分支，务望注意）非努力进行提款不可，红军一到红色区域，一切供给都要向省政府领取，此外没有第二条出路，务望省委对于此事重新计划一番，随时严厉督促不稍疏忽是为重要！省委应该每天开一次合召集负责人参加集中指导一切。

4、我们今日可到白沙，明日可到荇田，望省委左委赣东行委赣西行委二十二军军委每天各有一个情报报总前委，务使消息灵通为要，湘东行委最近报告（内述独立师缴枪五百余等事的）在安收到。
毛泽东
一九三○年十一月二十四日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


070） 查田运动是广大区域内的中心重大任务
070） 查田运动是广大区域内的中心重大任务
（一九三三年）

一切过去的经验都证明：只有土地问题的正确解决，只有在坚决的阶级口号之下，把农村中阶级斗争的火焰掀起到最高的程度，才能发动广大的农民群众起来，在无产阶级领导下，参加苏维埃各方面的建设，建立巩固的革命根据地，使苏维埃运动得着更大的力量，争取更大的发展与胜利。

依着土地革命发展的经验，农村中阶级斗争的发展，是有它的大致的阶段的，就是（一）按收分配土地的阶段，（二）检查土地的阶段，（三）土地建设的阶段。依照土地斗争的三个发展阶段，在任何苏区之内，大致都有三种区域的存在，就是（一）新发展区域，（二）斗争比较落后区域，（三）斗争深入区域。

在新发展区域，土地斗争的发展，还在没收与分配土地的阶段，这里的中心问题，是以武力推翻地主阶级的政权，建立革命的群众团体，没收地主阶级的土地财产和富农的土地，分配土地给雇农、贫农、中农……废除债物，焚毁田契与借约。这个阶段中的斗争，是包括这些区域革命与反革命开始接战以至革命打败反革命而实行处理他们的土地财产的这一整个时期。

在斗争深入区域，这里已经建立了巩固的苏维埃政权、地方武装与革命群众团体是广大的发展了，地主富农的封建半封建的势力已经完全克服下去，土地已经彻底分配好了，农民群众在土地问题上的斗争已经进到了改良土地发展土地生产的阶段。所以这里的中心问题是土地建设问题。

在斗争比较落后的区域，其发展阶段介在上说两种阶段之间，即是从临时政府时期进到了正式政权的时期，但还没有到政权的完全巩固时期。这里地主富农公开的反革命斗争，已经在第一时期被革命群众打败了，他们中间许多分子，就从那时候起，摇身一变，把自己的反革命面具取下来，带上革命的面具，也赞成分田，自算贫苦的农民，照例应分土地。他们积极地活动，凭借他们历史的优点，“说也是他们会说，写也是他们会写，”所以他们就在第一时期中乘机偷取土地革命的果实。无数地方的事实证明他们在把持临时政权，钻进地方武装，操纵革命团体，有时候比贫苦农民分得更多更好的土地。及至进到第二时期，因为上级政府的督促与群众斗争的发展，改造了革命委员会为苏维埃，群众团体与地力．武装已经过了第一步的改造与发展，那些假装革命的分子，部分的被洗刷出去。许多地方的土地实行了第二次分配，甚至第三第四次的分配，地主富农偷取的土地也清除一部分来。但是苏维埃群众团体与地方武装中间，还依然躲藏着许多阶级异己分子，在那里“称红带子算同志”，在那里造谣言，开私会，在那里骂群众为“左倾机会主义”“乱打土豪”、‘公报私仇”，或者他们“开会说得有劲，闭会一事不行”，当着斗争剧烈的时候，他们组织反革命的秘密团体，如国民党、社会民主党、AB团、新“共产党”以及各种各色的东西来破坏革命、谋害革命的积极分子。总之地主富农阶级用各种方法来压制群众的斗争，企图保持他们政权上的与土地财产上的权力，保持他们的残余的封建势力。在这些区域里、革命群众与地主富农之间是严重的斗争着，但这里的斗争，不是象第一时期里红旗子同白旗子的公开的斗争了，而是革命的农民群众同戴假面具的地主富农分子的斗争。这种斗争有他的一种特别的困难，就是暗藏的反革命不比公开的反革命，农民群众能够一眼看清楚。加上农村中各种根深蒂固的封建关系如民族关系等。要使农民群众阶级觉悟程度，一般都认识到应该最后消灭封建残余，不是一件容易的事。这就共产党与苏维埃政权一定要耐心的去向农民解释，一定做许多艰苦的工作，要有正确的阶级路线与群众工作方法。这里的中心问题，就是查田查阶级的问题，这个问题不解决，农民群众的革命性就不能最大限度的发展起来，封建残余势力不能完全打倒下去，苏维埃不能得到最大限度的巩固，扩大红军，筹备经费供给红军，扩大地方武装，进行土地建设与经济建设，发展文化教育等等重大任务，都没有法子得到最大的成功。所以查田运动是这些区域里的最中心最重大的任务。

拿中中央苏区来说，这种斗争比较落后的区域，占了全苏区的大部分，会昌、寻邬、安远、信丰、乐安、宣黄、广昌、石城、建宁、黎川、宁化、长汀、武平十三个县，瑞金、雩都、博生、胜利、永丰的大部分，公略、万泰、赣县、上杭、永定、新泉的部分，就是兴国也还有均村、黄塘两区，所有这些都是土地问题没有彻底解决的地方。

这些地方的农民群众，还没有最广大的发动起来，封建势力还没有最后的克服下去，苏维埃政权中，群众团体中，地方武装中，还有不少的阶级异己务子在暗藏着在活动着，还有不少的反革命秘密组织，在各地暗中活动破坏革命。为了这些原故，这些地方的战争动员与经济建设都远落在先进区域（兴国差不多全县，胜利、赣县、万泰、公略、永丰、上杭的一部分，博生的黄阪区，瑞金的武阳区，零都的新陂区，永定的溪南区等）之后，这种地方竟占了中央区差不多百分之八十的面积，群众在二百万以上。在这个广大区域内进行普遍的深入的查田运动，在二百万以上的群众中燃烧起最高度的阶级斗争火焰，向封建势力作最后一次的战争，而把他们完全打倒下去，是共产党与苏维埃政府一刻不容再缓的任务。

上一页 目录 下一页

毛泽东思想万岁


071） 在八县查田运动大会上的报告
071） 在八县查田运动大会上的报告
（一九三三年六月十四日）

“一切过去的经验都证明：……（见“查田运动是广大区域内的中心重大任务”一文所述的这一段的开头至建立革命临时政权相同。故略）……建立临时的革命政权（革命委员会）建立地方的工农武装及群众团体，才能保障阶级路线的正确执行，才能达到消灭封建残余势力的目的；一切脱离群众的官僚主义、命令主义工作方式，是查田运动最大的敌人。查田运动的群众工作，主要是讲阶级，通过阶级，没收分配及对工会、贫农团的正确领导等。
一、讲阶级（做宣传）

（一）查田运动的策略，是以工人为领导，依靠贫农，联合中农，削弱富农，消灭地主，宣传内容，就是要向群众很清楚地说明这个策略。

（二）为了说明这个策略起见，要将什么是地主，什么是富农，什么是中农，什么是贫农，什么是工人说清楚。在这个说明中证明地主是封建剥削者，富农是封建剥削者，因此只有采取消灭地主削弱富农的政策，才能便土地革命的利益，完全落到中农、贫农、工人身上。

（三）但是富农与地主有分别，富农自己劳动，地主自己不劳动，所以对地主取消灭的政策，对富农则取削弱的政策，因此消灭富农的倾向是错误的，同时不应该把富农成分当作地主待遇。

（四）对中农的策略――联合中农．是土地革命的中心策略。中农的向背，关系土地革命的成败。所以要反复向群众说明这个策略，说明侵犯中农利益是绝对不许可的。为了联合中农不侵犯中农利益起见，要提出“富裕中农”来说他，要着重说明富农与中农交界地方，使富裕中农稳定起来。要揭破地主富农对中农的欺骗，使中农脱离地主富农的影响，团结在贫农周围，一致向地生作斗争。

（五）要揭破地主富农的每一欺骗口号，向群众作广泛的解释。要注意地主富农利用民族的、地方的落后观念，来对中农贫农进行欺骗破坏。

（六）要说明查田运动是粉碎敌人围剿的武器。因为把封建残余势力肃清了，去掉了敌人藏在苏区的捣乱者；广大群众革命热忱提高了，扩大红军、经济建设等项就更加好做。

（七）要按照当地环境提出具体口号，如在落后的村子，要找出落后的原因，提出发动群众的具体口号。比如该地有反动地主威胁群众，因此群众不敢起来斗争，必须提出提起这个地主的口号；又如当地政府人员犯了脱离群众的严重错误，使得群众不满意，就要从揭发这些人员的错误着手宣传，燃发动群众斗争。

（八）以上是宣传的内容，以下再说宣传的方式。查田运动的对象，第一要向乡一级干部分子（乡苏代表、各群众团体负责人）讲话，使他们首先明了，经过他们宣传群众。第二要在工会与贫农团会议上讲话，使会员群众明了。第三，要在村子群众大会上讲话，使每个群众都明了。

（九）宣传员，主要由乡一级积极干部分子担当，有布置的出席群众会议上去讲话。其次是组织宣传队，经过训练后派往群众中讲话。

（十）宣传的方法：第一，口头讲话。第二，贴布告。第三，写标语。第四，出传单。第五、演新剧。第六，墙报上做文章等等。
二、查阶级
（一）查田运动是查阶级，不是按亩查田。按亩田要引起群众恐慌，是绝对错误的。

（二）查阶级是查地主富农阶级，查剥削者，查他们隐藏在农民中间而实在不是农民的人，查这些少数人。决不是查中农、贫农、工人阶级，因此不得挨家挨户去查。挨家挨户去查要引起群众恐慌是绝对错误的。

（三）查阶级前，一定要经过宣传的阶段，且以讲阶级的阶段。不经过公开的普遍的讲阶级阶段就动手去查，要引起群众恐慌是绝对错误的。

（四）查阶级要发动工会、贫农团的会员及其他群众多数去查，要群众查了随时报告贫农团与查田委员会。不应该只是少数人去查。少数人去查要引起群众恐慌，是绝对错误的。

（五）查阶级要查明白，不论是一个地主，一个富农，要把他们过去的剥削情形和生活情形查得明明白白，才能使本人服罪，使群众满意；如只查了大概就下断语，那就容易弄错，本人不服，群众不满意，就阻碍了查田运动。对那些中农的成分，更要仔细查清，不使中农弄成富农，富农弄成地主。

（六）一家阶级查出来的材料，要填在一张“阶级成分调查表”上，使大家好评论，日后好根究。如只讲口里记在心上，或只在簿上写两三行，易于遗失，是不好的。
三、通过阶级

（一）通过阶级就是决定阶级成分，是对这个人决定问题的时候，故要十分慎重。一定要查清楚了的，才能提出通过。

（二）通过的次序，首先是贫农团，要开贫农团大会。经过大家讨论，大多数人举手赞成，才算在贫农团通过了。如有疑问的移到下次讨论，此次不要通过。
（三）第二是乡查田委员会，对于贫农团的意见加以审查，对的通过，不对的改正。怀疑的再调查。

（四）第三是区土地部，区土地部决定不下的，提出于区查田委员会。区查田委员会决定不下的，提出县土地部。

（五）第四是村子群众会。一定要在本人村子里召集群众大会，向群众报告本人的剥削情形与生活情形，看群众赞成不赞成，赞成的通过，不赞成的再去调查，决不可硬要通过。如果硬要通过，就会引起群众不满，这就是命令主义，要坚决反对的。

（六）以上通过阶级的四个步骤必不可少，特别是群众会通过更加重要。许多地方，不经过群众会通过就去没收，是错误的。

（七）如果过去错误了的，加把中农当富农，富农当地主，地主当富农，应该推翻原案。要在群众大会上说明过去错了，现在改正的理由取得群众的满意。

（八）过去弄错了现在翻过来的，如是中农一定要赔他的土地财产，即使田分了也要抽出赔他。如是富农，现在有则赔，如果实在没有赔的，只好将来替他想别种办法。这种赔还，最能争取群众，如果将错就错，不肯改正，那是完全不对的。
四、没收分配

（一）没收地主土地财产，没收富农土地及多余的耕牛农具房屋，只有经过村子群众大会得到群众的同意，才能实行，决不可能不得群众同意就去没收，决不可黑夜去没收。

（二）没收了地主的财产，除开现款及宝贵文件交政府财政部外，其他一切东西，都应分发群众，这是提高群众斗争热情的好办法。

（三）趁着开村子群众会通过阶级的时候，举出临时的没收分配委员会，即刻没收，当场分配，不得迟延没收，不得迟延分配，不得把东西挑到政府里去再讲分配。
（四）要分配给本村子，不可全乡平推（大地主不在此例）
（五）首先要分配给红军家族、雇农、工人及其他群众的贫苦者，不可不分阶层同等分配。
（六）猪鸡等物，煮起来在群众大会上使大家吃，不可工作人员少数人吃。

（七）政府工作人员最好不要求东西，以作模范。如果十分缺乏用物，要取得群众的同意，在群众大会上通过，要防止工作人员自由的拿东西。
（八）没收的耕牛及重要农具，在群众同意下，由分得的人组织犁牛合作社，共同使用。

（九）没收来的土地，迟延不分是不对的，除开留出红军公田及公义事业田外要迅速分配。首先，分给过去那些未分田及少分田的人。再有多时，以村为单位大家平分。山林、渔塘、房屋、茅厕，同样要迅速分配给群众。

（十）在每次分配东西，群众斗争热情最高涨时，要适时的提出扩大红军、发展合作社等口号，领导群众热烈参加革命战争，热烈参加苏维埃建设。
五、工会贫农团

（一）所有讲阶级、查阶级、通过阶级、没收分配等许多工作，都只有动员工会、动员贫农团才能收得最大的效果，工会应成为农村阶级斗争的领导者，贫农团是农村阶级斗争的柱石。
（二）正确地开展查田运动，依靠于工会指导自己的会员加入贫农团，在贫农团内部起积极的作用。
（三）要发展贫农团，使贫农团成为广大贫农群众自由愿入的团体。
（四）要洗刷贫农团中暗藏的坏分子。
（五）贫农团在查田运动中要勤快开会，要抓紧查田运动为自己的中心工作。
（六）要团结中农在贫农团的周围，贫农团的会议应该吸收中农来旁听。
（七）工会贫农团领导查田斗争工作，不能违背前面各段所述的原则。

只有依照上面所述的策略与方法，来动员广大的群众，才能使查田运动得到完满的成功。一切不宣传或宣传不正确，不认真、不普遍，查阶级，通过阶级与没收分配，不按阶级路线与群众路线，不得群众赞助与同意，都不能使查田运动收到成绩，反会使群众不满，阻碍查田运动的进行，因此，反对查田运动中的侵犯中农，消灭富农的左倾机会主义，反对包庇地主富农的右倾机会主义，反对官僚主义的领导方法与工作方法，是正确开展查田运动的必要条件。
（“论查田运动”）

上一页 目录 下一页

毛泽东思想万岁


072） 关于查田运动的初步总结
072） 关于查田运动的初步总结
（一九三三年）
一、伟大的胜利

查田运动在党与中央政府的号召之下，已经广泛地开展起来了。如果说，查田运动过去还仅仅在开始的阶段上，那末在六月的八县查田大会后，七月一个月的工作，便已超过了去冬以来大半年中所做的成绩。一般说，在开会的八个县中，查田运动已经进入了一个新形势。查田运动已经成了一个广大的群众运动。瑞金与博生成绩最大，两县共查出了二千八百家地主、富农；胜利、零都、会昌、汀乐、长汀、五城、宁化各县，亦都有了初步成绩，在一切查田有成绩的区乡，广大的群众斗争发动了，苏维埃工作中，党的工作中许多过去停顿着的状态现在都活跃起来了。苏维埃中的坏分子许多被洗刷出去了．暗藏在农村中的反革命分子，遭到严厉的镇压。一句话，封建残余势力．在广大群众面前遭受了惨败。在这个基础上，各种工作更加开展了。在查田有成绩的区域，扩大红军与扩大地方武装，推销经济建设公债与发展合作社，秋收秋耕与发展劳动互助社。以及俱乐部夜校小学文化建设事业，都得到了极大的成绩。一切工作进行更加顺利了。在群众活跃的基础上，大批积极分子自己创造成为各种工作干部，许多工农积极分子加入了党，被吸收到苏维埃工作中来，最好的例子是瑞金的壬田区，壬田区的查田运动在中央政府工作团帮助之下，五十五天中发动了全区的群众，彻底消灭了封建残余，查出了地主富农三百家，枪决了群众所谓“大老虎”的十二个反革命分子，镇压了反革命活动。在群众面前检举了苏维埃工作人员中犯了严重错误的一些分子，清洗了一些混进苏维埃里来的阶级异己分子出去。全区查出了土地二万七千担，全区二万余劳苦群众差不多平均每人重新得了一担二斗咎土地，分配了豪绅地主的无数财物给予群众。依靠于群众积极性的空前提高，五十五天中扩大红军七百余人进瑞金模范师去，没有一个开小差，节省咎予卖给红军，达到一千九百余担，全县没有任何区比得上它，在各乡的要求下，全区担任推销经济建设公债四万元，地主罚款富农捐款已收得七千五百元，承认继续去筹备一万元。合作社迅速地发展了，文化教育建设如俱乐部，识字班，夜学也增加了，党员数量扩大，党的领导加强了，工会工作也进步了。全区另换了一种新气象，由瑞金的一个落后区在五十五天中换了地位，成了与武阳区相等的一等区了。我们现在要问：“壬田区为什么得到这样大的成绩呢？那我们应该指出，由于他们认识了查田任务的重要，由于他们的动员方式，阶级路线与群众工作，都是坚决执行了中央局与中央政府的正确指示，他们做了真正布尔什维克的工作，在任务的认识上，他们懂得查田运动与革命战争有密切联系，因此他们认真的做这工作，抓紧了查田运动的领导，有计划的去布置当地的工作，在动员方式上，他们在全区十一个乡中，抓紧了最落后和比较落后的七个乡的工作，在这些乡中动员了党，动员了团，动员了乡苏，动员了工会与贫农团及其他群众团体，经过他们去动员广大的群众。在阶级路线上，坚决执行了依靠雇农贫农与联合中农的策略，广大的发展了几个中农他们说了查田不是分田，查阶级不是查中农贫农雇农阶级，他们“讲阶级”的工作做得很充分。当着鹅凤乡的地主，恐吓中农，使部分中农发生恐慌的时候，我们的同志找了几个中农来作个别谈话，经过他们去传达其它中农，鹅凤乡的中农立即稳定起来，接着积极拥护苏维埃的查田政策，从受地主、富农的欺骗转到与贫农工人一致进攻地主富农，壬田乡的同志亦曾错误地处置了几家成分，但他们迅速地改正了错误，关于领导群众斗争的工作，首先他们做了广泛的宣传，不是开的全区全乡会，他们开的是村子屋子会。这样去接近更广大群众，向他们做了多少次的宣传鼓动，所以全区群众都明了查田查阶级是自己的责任，自己的利益，其次调查阶级的成分，发动了多数人去查，详细搜查了各个成分的材料证明给群众看，所以没有发生群众不满意的事，其次通过阶级成分，是首先通过了查田委员会的分析决定，提交贫农团讨论通过，送达苏区批准再到被没收人的村子里召集本村群众大会，解释明白，举手赞成，然后举行没收，在分配财物与土地上，工作人员都能了解自己应做模范，不拿东西，而把东西完全分给群众，没收的村子多分，其它的村子少分。得到了群众的完全满意。土地也迅速地分配了。别地拖延很久，不分的现象，壬田区是没有的，所以迅速地发动了群众。他们打进落后大村子的办法也是正确的，他们不是畏惧这些大村子，他们也不用蛮干的办法来应付，他们对大村子是集中了火力，做了更多的宣传，从争取当地的积极分子着手，团结他们，教育他们。经过他们去动员其它的群众，他们很耐心地去做这种村子里的工作，表面上看是迟慢的，但实际上是迅速的，他们在五十五天中把壬田区所有的落后大村子一概发动了，很短时间消灭了这些村里的落后，抗柏坑乡的一个村子打不进去，原来那里有两个著名的“大老虎”一向在作怪，他们就釆取不同的办法，首先捉到这两个坏东西在当地开巡回法庭审判他们，经过群众热烈拥护枪决他们，那里的群众斗争就象烈火一样燃烧起来了。它们开了十次群众审判大会，三次巡回法庭都是经过了极广泛的群众路线，本乡的人都到，别乡的人每村派代表，小乡十几人，大乡四五十人，所以每一次公审与裁判的结果，都立即传播到了全区各乡各村去，不但使各个乡村的群众都觉得今天审判的这个人该罚该杀，而且使他们立即想到自己地方那个同样作恶分子也该处治他。壬田区的查田运动真算得全苏区的模范！瑞金九堡区的查田运动工作也有极大成绩，他们首先是抓紧三个乡去做，召集各乡的查田委员会委员，到苏区开了三天训练班，讲明了动员方式，阶级路线与争取群众的方法，他们在没收分配问题上创造了一个好办法，他们的办法是：要没收一家地主了，就号召本村本屋的群众一同去，在群众大会上选举了没收分配委员会，在群众的监视下进行收费，没收的东西堆在一个大坪上，再经过群众同意立即分配给应得东西的群众。吃得的东西又是一个处置，就是杀猪煮饭群众大会吃一顿。这个办法在九堡区收了极大的成功，他们没收分配委员会不是经常组织的，而是临时组织的，更加密切联系了群众（关于土地的没收分配，仍有经常的土地委员会负责）。一切东西不挑到乡苏去。不得集中了若干家然后分配，免去了拖延时日与被别人偷去了的毛病，九堡区在其他的路线上方法上，一般也是正确的，所以能够发动广大群众自己动手查阶级。他们办到了没有一个地主富农到苏维埃来闹，成分与过去查田时的情况完全相反，过去总有许多被查的地主、富农到苏维埃来横闹，说把他们查错了，不但本人，甚至有时有个别乡代表贫农团员负责人也有来替他们求请讨保的，这次当然不是地主富农不闹了，而是闹也闹不起来了，他们的同宗，他们的亲戚，没有一个人赞助他们，地主富农软了劲，没有闹的可能了，这件事说明了九堡区发动群众的工作做得极充分，不然是办不到这个地步的。

所有这些光荣模范的例子（这种例子别的地方还有不少），给了党与中央政府的号召以布尔什维克的回答，证明中央局与中央政府的指示的绝对正确性，那一处完全执行了这些指示，那里就立即取得伟大胜利，但是谁违背了这些指示，忽视了这些指示，那里的工作就犯了错误，没有成绩。或者成绩很微弱，让我再拿事实来证明。
二、有些地方放弃查田运动的领导

查田运动的斗争任务，在中央局查田决议发出之后，在中央政府训令及召集八县查田大会之后，查田运动在各县的开展，并没有普及到一切地方。这如福建全省查田的成绩，还只当得博生一县的成绩；胜利、雩都、会昌、石城每县的成绩，还只当得瑞金最好一个区至两个区的成绩；各地有许多区的查田委员会没有开过一次会，甚至县查田委员会，亦还有几个县没有去抓紧全县的查田工作（会昌、雩都、石城，宁化）；许多区与乡的查田委员会，区乡主席不做主任，借口别的事忙，放弃查田不管。党对查田的领导，在一切查田有成绩的地方都明显地表示出党的坚强领导作用，党员群众的大多数，在支部与区委的领导下做了很多勇敢战斗的工作。但在一切查田没有成绩及成绩微弱的地方，就表示出党部忽视查田运动，这与会昌县委在中央局查田决议发出后，差不多两个月没有讨论过一次查田工作，直到七月底才开了一次会讨论查田；瑞金的下属区委一个时期中，对查田运动完全不管；瑞金市委里在查田开过一次会，却没有推动四郊支部去注意查田的领导，各个支部没有为了查田运动开过会的。在别的地方）如雩都、胜利、石城、宁化县委与许多区委，同样没有用大力去注意查田工作。党与中央政府说：“查田运动成为发动群众深入农村中的阶级斗争，彻底解决土地问题与肃清封建半封建的有力方法！（中央局决议）。查田运动是各地苏维埃一刻不容再缓的任务（中央政府训令）。查田运动是目前工作中心最重要的一环（八县大会总结）”。我们的许多同志却在说：“忙得很，没有工夫照顾查田运动。”党的决议说：“一切以官僚主义与形式主义的敷衍态度来对付查田运动，是最有害的。”这些同志却还是以官僚主义，形式主义来对待查田运动。
三、有些地方竟对地主富农投降

在查田运动开展了的地方，也还表现许多个别的仍是严重的错误，那就是这些地方党部中苏维埃中还常常有个别的同志，在查田运动这个激烈的阶级斗争面前，表现了他们机会主义的动摇，这主要在当着查田运动激烈发展的时候，他们丢弃不了姓旗与地方的关系，包庇同姓同村的地主富农成分。或者错误的分析阶级成分，把地主当富农，把富农当中农，有些裁判部的工作同志，在他们的极端疏忽接受了地主富农假冒群众名义对于查田积极分子的诬告，另一方面我们有些保卫与裁判部的同志。又没有跟着群众查阶级斗争的开始，去积极镇压反革命，甚至当着群众请求捉拿与枪决抵抗查田运动的地主富农分子时，还有不接受群众请求的。瑞金的裁判部就是做了许多这样错误的例子。
四、侵犯中农的倾向是最严重的危险

“左”的机会主义倾向，在七月查田运动中又在很多地方发生了。这里应该着重指出的就是侵犯中农的倾向，虽然在中央局的决议上早已明白的写着：“必须特别注意与中农群众的联盟，中农是革命后苏维埃农村中最广大的基本群众，一切我们的处置与策略，必须获得他们的赞助与拥护。每一个贫农团与苏维埃的决定，必须是在一村或一屋的群众会议上得到中农群众的拥护，一切中农群众呼声，必须注意听，并须严厉的打击任何侵犯中农利益的企图。”在八县大会的决议上指出：“查田的目标是查阶级而不是再分田。”“联合中农应从不侵犯中农的利益做起。”“在查田的开始，应普遍宣传苏维埃联合中农不侵犯中农的政策。”在查田过程中，应审慎决定。介在中农与富农之间的疑似成分，不使弄错。但是这样的指示，并没有为许多地方的同志所注意。瑞金城区查田，一起始即按亩去查，查得中波恐慌。竟有中农跑到苏维埃来请求改变自己成份，他们请求改变为贫农。他们说：“中农危险得很，推上就是富农，改为贫农咧，隔富农就远一点。”这样沉痛的呼声，还不值得我们倾听吗？黄柏区浑古乡的同志向群众说：“查阶级不查别的，只查中农富农地主阶级。”踏逞区的同志，插起牌子遍查，查得一部分中农恐慌逃躲到山上。博生县的某些乡中，同样是有插牌子的意见，是不对的。但全未为这些同志所注意。这种插牌子遍查的方法，每县都有发生，这是异常严重的情形。他们把查田与分田混合了。不错，分田是应该插牌子的，是要一丘一丘查清数目，然后拿去分了；但若把这个办法应用到查田运动上来，那就混乱了农村中的斗争目标。过去我们曾经指出：“查田与分田必须严格分别，这种分别，不但为了巩固农民的土地所有权，使他们不起分田不定的恐慌，而且是为了查阶级斗争的胜利，必须集中全力、特别是联合中农，去对付地主富农的反抗，这种时候，决不应在农民自己的队伍内发生任何纷扰。”（八县大会结论）这样的策略，是我们领导查田斗争中整个策略最重要的一部份，可是还为许多同志忽视了。这种忽视，一刻也不能再忍耐下去。那些经过指导还故意在做这些错误的。当地的上级苏维埃须给他以严厉的处罚。要在党内团内开展思想斗争，反对任何党员团员侵犯中农利益，违反联合中农策略的思想与行为。已经做了错事，如已经没收了中农的土地财产的地方，苏维埃人员要向当地中农群众公开承认自己的错误，把土地财产赔还他。去年兴国曾赔还许多中农的土地，取得了中农群众的满意，是一个宝贵的教训。
五、贫农团的关门主义与忽视雇农的领导作用是错误的

“贫农群众是党和无产阶级在农村的支柱，彻底地进行土地革命的坚决拥护者。”“依靠贫农”是我们查田运动及一切土地斗争的重要策略之一，而贫农团则是查田运动中有极大作用的团体。八县贫农团代表大会已经指出过去贫农团的关门主义倾向是错误的，应该废除介绍制，向贫农工人打开大门，一切男女老少的贫农工人均可报名加入。但是许多地力仍然沿着旧办法不改，仍然非有介绍不能进贫农团，甚至在瑞金踏径区当着尚未入会的贫农群众跑来参加贫农团的会议的时候，贫农团的负责人居然拒绝他们参加。博生的竹柞芨区，七月一个月中贫农团没有发展一个人。在一切查田有成绩的区乡，贫农团是广大发展了，而在没有成绩或成绩微弱的区乡，那里的一个表征，就是贫农团的关门主义状态。雇农在查田运动中的伟大领导作用，同样为许多同志所不认识。党的决议说：“雇农群众是城市无产阶级在农村中的兄弟，是土地革命中的先锋队。因此苏维埃的工作人员必须与工会取得密切联系，经过工会发展与组织工人群众的积极性，使他们成为查田运动先锋队。”我们的同志，依照这个指示去做的，仍然不是多数。这里主要方法，是使农村工人加入贫农团，而在其中成立车独工人小组；经过这些工人小组，去团结贫农积极分子，发展贫农团，推动查田运动前进。黄柏区山河乡的经验是可宝贵的，当我们的同志两次召集贫农团，开会不成的时候，就去开了一个农业工会与手艺工会的会员群众联合会，发动了几十个工人积极起来，每人带领一个贫农分子加入贫农团，山河乡的这个经验应该把它运用到一切农村中去。这里工会的上级领导机关，应该给下级工会以积极的指导，要把查田运动看成为工会的重要任务之一。
六、关于富农问题的不正确观点

农村斗争中整个我们的策略，是依靠贫农，坚决的联合中农，并使雇农起先锋队作用，团结所有一切力量，去消灭地主阶级与反对富农。关于富农问题，党已经正确说了：“必须把地主富农分别清楚，在无情的消灭封建残余斗争中，决不容许任何消灭富农的企图。七月查田中，虽然还没有公开主张消灭富农好理论，但是把富农分子当做地主全部没收了他的家产的，就已经在许多地方发现了。这一错误的来源，是由于抹煞富农的劳动力，当着我们说：“没有劳动或只有附带劳动而有地租等等剥削的是地主。”的时候，有些地方就把在生产中用了相当多的劳动分子，认为是“附带劳动”一类，把他当地主看待；有些地方则把富农兼有高利贷剥削的认为是“高利贷者”而照着“消灭高利贷者”的办法去对付这种富农；有些算陈账，算到革命前若干年上去，一人在革命前五六年甚至十几年前请过长工的，也把他当做富农，或者仅仅只请过一年两年长工的而前后没有请过的富裕中农分子，也放在富农一类。更严重的是过去兴国某地方的例子，那里的办法，拿剥削的种数去分别地主与富农的成分，三种剥削的叫地主，两种剥削的叫富农，比如请了长工，收了租，又放了债，则不管他家里有几个人劳动，总之他家里就是地主了。还有“反动富农”这个问题，在许多地方弄得颇糊涂。武阳区一家富农兼商人，七个人吃饭；因过去他家有一人参加AB团，在两年前被杀了，两年之后那里同志一定要全家没收他。在别的许多地方，同样发生许多这样的事，把富农在暴动前不十分严重的反革命行为如参加“收三成租谷”之类（瑞金），暴动后几年他也没有做过反革命的活动，群众的多数对他不要惩办，而我们有些则一定要没收他。正确的说，我们对待这类分子的办法，在巩固了的区域与尚未巩固的边区，应该有策略上的不同。在边区，无疑要釆用严厉办法，镇压一切包括富农在内的反革命分子，在中心区，则要分别情形决定，暴动前有过严重的反革命行为，或暴动后还在做反革命活动的，自然坚决的没收他，否则不应该没收。有些一家中只没收他本人以及同他反革命行为直接关系的分子，其他则不没收。这样处置才是正确处置。
七、工农检察部没有负起自己应有的责任有些并且做出了错误

我们的工农检察部的同志，许多不认识查田运动开展中正是开展思想斗争，反对官僚主义，反对贪污腐化消极怠工，驱逐阶级异己分子出苏维埃去的最好时机，因此，对于这些工作做得异常不够。许多我们工农检察部的同志，在这个剧烈的阶级斗争面前，表现了自己的消极动摇。自己的官僚主义与形式主义。甚至如瑞金市苏工农检察科长，包庇市苏裁判科长的极大贪污行为（私用公款千余元），工农检察科长对于区苏主席放弃查田不管，也不去批评他与检举他。工农检察部的渡头区的检举运动，有的地方又走到了别的错误方向。把恋爱问题当作腐化，把拿了地主的东西当作贪污，对于这样的分子进行检举甚至公审，有些地方把犯了轻微错误的开除职务。不去有系统的发动自我批评、开展思想斗争，把这种艰苦的工作省去，而代之以简单的惩办主义。不消说，苏维埃工作人员中那些犯了长期与严重错误的分子是应该坚决洗刷出去的；但是错误不到这种程度的也给予撤职处分，则是过分了。关于阶级异己分子的问题，普遍的只讲成分，不讲工作，只要是出身坏，不管他有怎样长久的斗争历史，过去与现在怎样正确执行党与苏维埃的路线政策，一律叫做阶级异己分子，开除出去了事。完全不错，我们要坚决洗刷那些阶级异己分子，那些成分坏又加工作坏的（包括地主富农，消极怠工、贪污腐化等等），他无疑应该洗刷干净；但如果不是这样也把他洗刷出去，那就过分的了。
八、关于查田斗争的领导艺术

了解了任务与路线，但没有群众斗争的布尔什维克的艺术，查田运动是仍然不能开展的。．本文的开头已经说了壬田区等处许多很好领导斗争的例子，但在另外许多地方却在这个问题上犯了不少的错误。有些地方对于地主富农集中的落后大村子，不知道用各种方法去发动斗争，即如有种大村子只有首先捉拿著名凶恶即群众所谓“大老虎”的那些豪绅地主分子，才能开展当地的斗争，我们的同志却没有这样去做。关于用分配没收来的财物去发动斗争这个最好的方法，还有许多不知道采用。在瑞金踏径区的瓦子乡，甚至把东西只发给查田干部与贫农田会员，其他不发，理由是自己不积极的不应分东西。有些地方没收的东西分配得很慢，甚至没收了一个多月还未发给群众。没收的土地分配得更慢，不少地方的同志不知道动员苏维埃的各部，动员各个群众团结，不知道动员所有的党员团员，在各个群众团体中，各个村屋中，去起核心领导作用；工作推不动，就说这里本来没有办法的。有些地方当着群众查阶级的斗争已经发动起来了，许多群众都来报告地主富农，请求去查田没收时，我们的同志不能立即抓紧群众这个热潮去领导群众开展斗争，把查阶级工作开展到各个村子里去。有些地方，则在查了一番之后，群众的斗争热情不能继续向上高涨，表现了停顿状态的时候，我们的同志不能用各种方法鼓励群众，使斗争继续高涨，一直领导到消灭封建残余的地步。许多地方当着经过了查田运动，群众斗争热情蓬勃发展起来了的时候，不知道把这种热情组织到别的战线上去，比如当着群众得了东西，得了土地的时候，即不在那时的群众大会上，或在其它一切有利的时机，鼓动群众去当红军，去买公债票，去进合作社；鼓动群众去加紧秋收，秋耕的工作，去建立俱乐部，识字班，发展夜学与小学。把这种好的时机放过去，另等上级对于这些工作督促来了，才又重新开头去做宣传鼓动。这种落在群众斗争热情之后的尾巴主义的领导，乃是最有害于革命工作的。

另一方面，在许多别的地方，又发生了少数人蛮干的恶劣现象。我们曾经着重的指出：要反对对于争取大多数群众的忽视与命令主义的工作方式。只有耐心的艰苦的去作发动群众争取群众的工作，才能取得大多数群众的拥护，达到消灭封建残余的目的。这样的群众工作，是执行阶级路线的唯一保障。查田运动的开始，必须在一切村屋中做广大的宣传，向群众说明查田这动的必要，说明查田不是分田，查阶级不是查中农贫农雇农的阶级，特别重要的是把什么叫做地主富农中农，向群众分析清楚。村屋的群众大会应该不只开一次，特别是那些落后的村屋应该多去开几次，应该不让一个劳动分子不听到我们的宣传。为了达到这个目的，应该首先在乡代表会、工会、贫农团、女工农妇代表会，及其它群众团体中，向一切积极分子解释明白，通过他们去向广大群众作宣传。查阶级应该不是少数人去查，要发动多人数去查。通过阶级成分不但在贫农团、乡苏、区苏通过，而且要征被没收人的村屋中开群众大会，取得群众的同意，才能进行没收，分发财物，要发给本村本屋群众，取得本村本屋群众的满意。所以要这样，都是为了争取群众的大多数。党与苏维埃工作人员每个时候，每件工作，都不要忘记群众大多数。我们的工作要深入群众，要深入一切大的、小的村庄，一切大的小的市镇里的群众。要严厉反对少数人干的关门主义，命令主义的错误办法。可是我们的许多地方并不是这样去做的，在瑞金，许多区乡中没有向群众讲过一次阶级（没有分析过什么是地主富农中农）。在瑞金及别的县的许多地方，都发现不经过宣传就动手去查，以致地主跑出来造谣，欺骗中农，说什么本乡地主富农多得很，或者说本乡有几百家地主富农要查（瑞金）；而我们的同志，还不知用明白的“讲阶级”办法，去识破这种造谣。广昌的地主说：“查田运动是中央政府要过去欠债的人把债还给中央。”我们同志没有立即去揭穿这种鬼话。在踏径区的几个乡中，除了不做宣传之外，查阶级只是查用委员会的几个查，通过阶级不但不经过群众大会，连贫农团也不经过，他们说：“群众靠不住，群众不会分析阶级，阶级成分提到群众大会去通过是要发生纠纷的，还是只由委员会通过是靠得住的。”这个踏径区同志的理论，真算得是天下奇闻，好几个地方没收地主时不在白天而在晚上，唯一的理由是怕地主跑掉了。有一处地方开群众大会，用了“全区大会”的办法，可是到的不上两百人，三个人轮流从上午演说到下午，不让群众休息，也不让群众喝水吃饭，说是怕群众跑掉了。这样蠢干的办法，又算奇闻的一种。
九、开展两条战线斗争克服自己错误争取查田运动的彻底胜利

无疑的，查田运动是在广大地区的内开展了。但当这个运动前进的时候，当我们正确估计了已得成绩，并奠定了运动发展的基础的时候，我们还要警觉地注视运动中途的障碍物。只有发动两条战线斗争的火力去清除这些障碍，才能推进查田运动更加迅速的前进。开展反右倾的思想斗争，反对对查田运动严重意义的估计不足，及对地主富农的妥协投降，反对对群众斗争的尾巴主义，是每个共产党员的责任。同时要把侵犯中农的危险唤起全体党员的注意，要严厉打击任何侵犯中农利益的企图，因为这是目前查田工作中已经明显表现出来了的十分严重的危险。对富农不正确观念，也无疑要影响到中农上去。一切命令主义的蛮干，对于联合中农是最大的危害。用两条战线斗争的火力，来扫荡查田运动道路上的一切障碍物，查田运动就可以大踏步前进，他的彻底胜利就有了充分保障了。

上一页 目录 下一页

毛泽东思想万岁


073） 乡苏维埃怎样工作
073） 乡苏维埃怎样工作
（一九三三年）
（一）乡苏维埃代表会议的工作

1．乡苏维埃（与城市苏维埃）是苏维埃政权的基本组织，是最接近民众及与民众关系最密切的一级，是直接领导群众执行苏维埃各种设施与法令的机关。

2．乡苏维埃（代表会议）是全乡最高的政权机关，上级苏维埃的各种重要的法令、设施，本乡的各种政治的、动员的、经济建设的以及其他的问题，都要经过代表会议讨论、决定与执行。

3．因此，乡代表会议应该经常的按期的开会，有些地方代表会议不经常开会是不对的。代表会议最好二十天一次（半个月或一个月一次也可以，应该照实际情况来决定）。有特殊紧急的事情，可以临时的由主席团召集代表会议，会议的时间不应该很长，通常每次两三点钟为好。在农忙的时候，代表会议应该在晚上开。

4．每次代表会议应该有个议事日程，就是这次会议要讨论的问题，这个议事日程应该由主席团先准备好，并早几天就通知代表们，好让代表们事先准备并征求群众的意见。每次的议事日程上只应有一个主要的问题。此外，可以有一两个次要的问题。假使每次会议，同时提出三四个大问题来讨论，会使会议得不到很好的结果。

5．每个讨论的问题，应该有一个同志做报告（乡苏维埃主席或者专门管理这种工作的同志，如各个委员会主任，赤卫军大队长，贫农团主任等等）。报告要切实具体，有内容。报告的时间至多十分钟。其余的时间应拿来讨论。讨论之后，应该由报告人或主席把讨论中代表们发表的意见，扼要的做一个结论。

6．每次讨论的问题，应得实际化，并且做出具体的决议或决定，并且指定某一个同志或某几个同志去实行，比较大的问题，可以分开几个项目来讨论，譬如，讨论春耕问题，就可以分开，“怎样解决劳动力的困难？”“怎样解决耕牛、种子、农具的缺乏？”“怎样防止夏荒，多种那些早粮，种多少？”“多种棉花”，“多锄多犁”等等．每项讨论后，应该做出具体决定与分工。譬如“怎样解决劳动力的困堆”决定：（一）组织耕田互助社，两星期内成立，甲村由张同志负责，至少要有三十社员；乙村李同志负责，至少五十人。丙村工同志负责，至少三十五个社员。（二）发动妇女参加。第一，发动各代表的妻子首先参加，各代表负责，张秀英女同志负责督促。第二．要在下头妇女代表会议讨论这个问题，张秀英同志去和妇女代表会主任商量和负责召集，并代表乡苏维埃去做报告。第三，组织生产学习组，由白同志负责。（三）发动儿童参加劳动：第一，由某同志头告诉儿童团，发动他们参加拾粪、种瓜、种菜。第二，由吴同志负责和列宁小学交涉农忙时只上半天学，半天学生回家帮助作庄稼等等。讨论时一项一项的讨论．讨论了一项得了结果，把它写在记录簿上，主席团及下次代表会议，可以根据来督促检查每一个决定。主席团应该经常去督促指定的同志去完成任务，下一次或相隔不久的代表会议上，应该检查这些决定实现了没有，某同志没有实行，应该给他相当的批评。某同志实行时做错了，要好好的告诉他怎样去改正。这样，代表会议总会具体、切实、活泼、有生气。

7.代表会议要做到个个代表都能到会，就要在这次会议上决定下次开会日子（或者一般的决定比如逢五逢二十开等）。开会前三五天，主席应该经过村主任，再通知代表们开会的日子、时间、地点，讨论的问题，开会时每次都要点名，没有到的要在他名字上打个记号，主席团或村主任散会后，应该去告诉没有到的代表，问他的理由，并告诉他代表会议的讨论和决定。如果没有理由而不到的，应该批评和督促他下头出席。
8．代表会议开会时的主席，应该由乡苏维埃主席充当，因为他熟悉全乡的情形，了解前后工作的经过。

9。要代表会开得好，就要主席团在事先准备得好，主席在代表会议开会前三五天，应该先开一次讨论代表会议的议题，指定做报告的人．帮助他准备报告，乡主席要特别负责。
（二）主席团的工作

10.主席团是代表会议闭幕后，全乡最高政权机关，它应该执行代表会议的决议，上级苏维埃的命令和指示，积极领导全乡的工作。

11．主席团由代表会议选举出来的，大乡五人，小乡三人，应该选举最积极最有工作能力的人，主席团中应选出一个主席一一就是乡苏维埃主席。

12．主席团应有一种分工，如果是三个人的主席团，则应该分工为主席、付主席、支书（要识字的，如代表或主席团里没有识字的，则以应该另外找一个文书，他就不参加主席团）；如果是五人的主席团，就可以分做主席、付主席、支书及春耕委员会主任、优红委员会主任（或别的重要的委员会主任）。

13．主席主持全乡工作，出席上级召开的会议，处理日常事务，他应该抓紧每个时期的几件中心工作（如扩红、查田、选举、修路、春耕运动、发展合作社等等），应该注意经常工作的领导（如赤少队训练、赤色戒严、粮食、教育、卫生、优红等等），还要注意本乡发生的临时问题（如饥荒、瘟疫、反革命活动等等）。主席应该把全乡各方面的工作经常的想一想，看那些进行得怎样，那几项工作做得薄弱或者不好，应该怎样去加强，那几个村子工作落后，应该怎样去帮助。他要担任出席一两个行政村的会议，收集各村每一项的工作上的好的经验和坏的现象，提到主席团或代表会议上去报告，供给会议在讨论这个问题时的材料，主席同样要担任出席一两个委员会及群众团体的会议。付主席帮助处理日常事务，对于全乡的工作要有一般的了解，以便主席不在时能代理主席的工作。付主席也要担任领导一两个村的工作，出席几个委员会和群众团体的会议。

文书要办理人口册，土地登记，婚姻生死登记，选民登记，各种调查表，写对区苏的报告，打路条，发通知，帮助居民及红属写信，主席与付主席不识字的，要把上级的文件读给他们听。重要文件应该在代表会议上宣读，会议时写记录。文书是代表时，应该参加主席团，就可以分配他担任出席几个委员会及群众团体会议。
主席团其余的委员，亦应该分别担负领导一两个村及委员会、群众团体的工作。

14.主席团会议要经常的开，最好五天或七天一次。主席团开会时，有重要问题可请村代表主任及委员会主任来参加，普通的问题可以不必参加。

15．主席团会议要经常的讨论各委员会的工作报告（譬如春耕委员会，优红委员会等等），各群众团体的报告（如赤卫军，耕田合作社。妇女代表会等），并且检查上一次代表会议的决定，各村代表主任及代表执行了没有，执行得怎样。或者决定下一次代表会议的议事日程，报告人，准备下一次代表会议，在全乡工作中比较小的问题及急切需要解决的问题，都要在主席团会议上解决，不要把每一个小问题，都提到代表会议上去。不要把急切需要解决的问题拖延等待到下一次代表会议才能讨论。主席团解决的问题在代表会议上报告，通知代表们取得他们的同意。
16．主席团会议应该有一个一个月或二个月的日程表。日程表的格式如下：
参加人报告人议事日程会议日期
各村王任，春耕王春山耕田合作社工作三月五日
委员会委员李振国扩红工作，检查下次三月十日
谷村主任乡主席代表会议准备。三月十五日
各村主任乡主席春耕进行状况的检查三月二十日

主席团照日程表工作，并发给各委员会主任、村主任，先让他们也知道什么日子讨论什么问题，日程表上每次会议不要到（列）出太多的问题，一两个问题尽够了，因为一定会有一些零碎或紧急的问题要临时加上去的。主席团会议亦不要超过二、三小时。

17．主席团要领导全乡的工作，就必须抓紧每一个时期中心工作，不要忙于零碎的事务，去掉了中心工作。主席团要明白各村的情形，要了解各村的特点，要注意各村群众中间的困难问题，主席团要注意领导和推动各村代表主任的工作，使得各村的代表会议群众会议都能经常开，开得好。

18。主席团要团结全体代表，各个委员、各群众团体在自己的周围，推动他们去动员全乡群众执行各种工作，而不应该离开代表、委员会与群众团体，而少数人去忙乱。

19、主席团应该注意教育与训练代表。代表中积极努力的应该在会议上给予鼓励表扬，消极怠工的应该给以批评斗争。初次当选代表的，不知道工作怎样做的，就要好好的告诉他怎样去做工作。那些经过多次批评教育斗争不改变不进步的，或者接连四、五次会议都不到会的，应该提到代表会议上去讨论，把他开除出去，把后补代表补上来。代表在当红军或调动工作或别的原因离开本乡的，亦应该立刻补上。
（三）村的组织和工作

20、乡的工作的重心应该放在村，在地广人稀的区域里，尤其应该这样。新乡苏维埃应该特别注意村的领导和工作。

21、每个乡应该按照村庄的分布，人口的多少，划分成为行政村，普通每乡划成三至五个村为好，再多了就不大方便。

22、每个行政村设村代表主任一人，由该村乡苏维埃代表中推选出来，要推选代表中最积极最有工作能力的人充当。在该村代表在十五人以上时，可以另外推选一个副代表主任。代表主任负责领导督促全村工作，副代表主任帮助他。

23、村主任应该按时（十天或者半个月一次）召集全村的乡代表开会，检查各代表的工作。按照各庄子各家的情形，讨论怎样完成乡代表会议给予本村的任务，解决本村居民中间的小的争执问题，及困难的互相帮助和救济。这种村代表会议最好是在两次乡苏代表会议之间开。

24、为使全体代表能够都负起责任来，领导居民群众完成苏维埃的一切决定和工作，就要实行每个代表分工领导居民的办法。譬如某行政村共有居民五百人，代表二十人则将这五百居民分成二十个单位，每一个代表管理一个单位。但是不应平均分配，而应该按庄屋的位置，代表的能力来分配。有些代表多管一些，有些少管一些，每个代表应该负责去领导督促我管理的居民群众去实现苏维埃的各项工作和决定（如督促所管理的几十个人努力春耕，宣传这几十个人中间的积极分子去当红军，宣传加入合作社，督促儿童入学，督促大人进夜校，督促各家打扫房屋讲究卫生，注意地主反动分子活动，等等）并且吸收群众的意见，提到村和乡代表会议上去解决。

25、每个代表要召集自己所管理的几十人开会，这种会议以半个月一次为好。会议釆取谈话的方式，在晚上或有空闲的时间举行之。在这种会议上，检查各家执行苏维埃工作的情形，讨论现在要做的工作，报告乡苏决议，征集群众的意见，两村或乡代表会议报告，会议并可以开展相互间的批评，如某家当红军的回来未归队，某家春耕不努力，某人帮助红军家属不上紧，某家孤老应该帮助，大家不注意等等。这种会议可以最迅速普遍的传达苏维埃的决定，使苏维埃的工作很快很顺利的进行，使群众生活很快的得到改善。

26、每个代表对于自己管理的几个人的领导，除了召集会议外，应该经常的到各家去访问访问，看看各家的生活状况有什么困难没有，实行苏维埃工作到底怎样，有什么要解决的问题。首先应该常到红军家属里去访问。

27、代表分工管理居民的制度实行之后，村和乡的群众大会除了大的纪念节及特别重大的问题外，不应常常召集。
（四）乡的委员会及其工作

28、为吸收更多的群众参加国家政权的工作，在乡苏之下要设立各种委员会，分别管理、领导各项工作，这种委员会由乡代表及群众由的积极分子为委员，每个代表都应该参加一两个委员会。

29、这种委员会应该分成两种，一种是经常存在的；一种是为了某个特别的问题临时组织起来的经常的委员会，如扩大红军、优待红军家属、文化教育、卫生、粮食等委员会。临时的如查田、选举、水利修筑等委员会，这种委员会在进行这项工作时，要把它组织起来，工作做完了就不要了。

30、委员会的人数应按工作的性质，少则五人多则七人至九人。委员会中间必须每村都要有人参加，因为这样委员会的讨论和决定，就很快的可以传达到每一个村去。委员会的名单及主任，应该由主席团提出名单，在代表会议通过。在名单中除了代表外，必须吸收非代表的群众的积极分子参加。

33、各委员会的主任要选最积极的同志担任（最好是代表）主席团要经常去检查各委员会的工作，听他的报告，要教育督促各主任去工作，去召集委员会的会议。乡主席团应该分工去参加各委员会的工作。

32、各委员会应该经常的开会，但开会的期限应该看工作的轻重缓急来定。譬如在农忙前和农忙时，春耕委员么应该多开会。秋收以后，农闲的时候，那末道路委员会、水利委员会等，都要加紧工作。

33、主任对自己的委员会初开会事先应该有准备，才能使每次会议都能得到结果。会后要分配每一个委员以一部分工作，告诉他们怎样去做，下次会议要报告他们的工作。
（五）乡苏维埃与群众团体的联系和对他们的领导

34、乡苏对于本乡的各种群众团体（如工会、贫农田、妇女代表会、儿童团、劳动互助社、各种合作社、识字运动委员会等），要加紧对于他们的帮助和领导，要依靠他{门去努力动员广大的群众完成各种革命工作．特别是贫农团、妇女代表公、劳动互助组等团体，乡苏更应负责检查和领导，因为他们没有直属的上级组织。

35、当代表会议或主席团讨论和某个群众团体有关的问题时，应该请那个团体的负责人参加，各团体开会时，乡苏也应该派人去参加。主席团亦可以听各个群众团体的工作报告。

36、乡苏维埃注意对赤卫军、少先队的领导，要使全体男女都加入。注意他们的训练，要使赤卫军、少先队完全担任放哨查路条的赤色戒严的工作。

附注：上面的工作条文大部分是适用于中心区域的，乡苏、边区的苏虽一般亦可以使用，但应特别注意：（一）领导游击小组向外游击；（二）做白军团匪中间的工作。（三）加强赤色戒严及粮食储藏；（四）向白区开辟新苏区。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


074） 中华苏维埃共和国中央执行委员会与人民委员会对第二次全国苏维埃代表大会的报告
074） 中华苏维埃共和国中央执行委员会与人民委员会对第二次全国苏维埃代表大会的报告
（一九三四年一月二十三日）

今天我们党所处的时期，正是中国革命形势更进一步尖锐化的时期，也正是全世界紧紧地迫近到革命战争的第一个新同期的时期。

社会主义世界与资本主义世界的对立，现在是极端尖锐化了。一方面苏联社会主义经济已取得了最后的巩固，它的第一个五年计划在四年内就完成了，第二个五年计划在去年的第一年内，又已经取得伟大的成绩。苏联早就消失失业现象，而且全体劳动人民的生活水平和文化水平都是极大的提高了。苏联的国防是极大地巩固了。最强大的美帝国主义也不能不和苏联建立国交了。

资本主义世界是另外一个样子，资本主义暂时地稳定已经终结。资本主义总的危机已经进入了一个新的阶段。各个帝国主义国家正在疯狂的进行战争，日本帝国主义占领满州的结果，使得各个帝国主义间的矛盾，尤其是日英间的矛盾在新的基础上开展起来重新分配世界的帝国主义侵略战争是正在极端地威胁着全世界民众，然而帝国主义却又在各国暂时缓和它们的矛盾。从而牺牲苏联，牺牲中国去寻找出路。反苏联战争的准备并没有一刻停止，而瓜分中国进攻中国的战争则已经在明目张胆的进行中。

但是全世界无产者阶级与被压迫民族革命运动亦在苏联社会主义建设成功的影响之下，在帝国主义经济恐慌与战争威胁之下，生长扩大起来。猛烈的阶级斗争和民主革命，是在一切与资本主义国家与殖民地半殖民地国家里面开展斗争，全世界战争与革命的火焰是逼近着我们。

中国革命是世界革命的一部分，由于民族危机的加紧，由于国民党经济总崩溃，由于苏联运动胜利，使中国革命形势更进一步发展起来，使中国革命推进到了世界革命中特别显著的地位。

目前中国的局势的重心，是广大的国内战争，是革命与反革命生死存亡的斗争，是工农苏维埃政权与国民党地主资产阶级政权尖锐化的对立，是日本帝国主义积极瓜分中国和中国民族大众为挽救民族存亡而奋斗的斗争，是帝国主义积极准备太平洋大战进攻苏联战争与中国和东方劳苦群众为阻止及消灭帝国主义大战为保护苏联的斗争。

一方面，国民党地主资产阶级，完全投降了帝国主义、引导帝国主义占领中国广大领土，垄断中国政治上经济上一切主要权利（力），引导国民经济全面崩溃，使劳苦工农群众的生活遭受看空前所未有的痛苦，剥夺一切革命民众的自由，压迫一切革命活动，实行疯狂的法西斯蒂恐怖，在帝国主义指挥之下组织一切反革命力量向苏区和红军作拚死的进攻。所有这一切都是为着一个目的，将中国地主阶级资产阶级的利益与帝国主义的利益融成一片，将中国引入完全殖民化的道路。

另一方面，苏维埃政权、号召，组织，领导全国革命民众进行坚决的民族革命战争，组织领导红军与民众为保护苏维埃领土发展苏维埃领土而斗争，以坚决地进攻粉碎帝国主义国民屡次进攻围剿。严厉镇压苏维埃领土内一切剥削分子的反革命企图。一切土地给予农民，红军士兵，工人实行八小时制，增加工资，救济失业，实行社会保险制度、给一切革命民众以集会结社言论出版自由罢工的完全自由。引进广大工农群众管理自己国家机构。只不准占人民中极少数的剥削分子参加，组织民众的经济生活，使民众生活从过去地主资产阶级统治时代受尽压迫的地位，进到不但完全免除饥寒并且日益向上改进的地位。组织民众的文化生活，将过去地主资产阶级统治时代完全没有受教育可能的广大民众，引进日益提高文化程度的地位。所有这一切，也都是为着一个目的：推翻地主资产阶级在全国的统治，驱逐帝国主义出中国，将几万万中国民众从帝国主义国民党统治区的压迫剥削下解放出来，阻止灭亡中国的殖民地道路，建立自由独立的领土，完整的苏维埃中国。
……

临时中央政府成立以来两个年头中间，目前最大的事变就是帝国主义的进攻及反革命对于革命的第四次、第五次、第六次的“围剿”。

从一九三一年九月十八日开始的日本帝国主义强盗战争，从残酷的飞机大炮的屠杀中占领了东北三省与热河、控制了平津，还正在向着内蒙及整个华北及准备更大规模的杀人战争。英帝国主义从西藏向四川进攻。法帝国主义准备从云贵，美帝国主义则欲将长江流域及福建置于其直接统治之下。所有这些帝国主义，都在以奴役中国为目的，以消灭中国苏维埃政权为目的，以准备进攻苏联为目的，同时还以准备帝国主义强盗之间的第二次世界大战为目的，向着广大的中国领土伸张其毒手与阴谋。而中国地主资产阶级国民党，却在一切奉送帝国主义的方针之下，断送了几百万方里的土地，对日本及一切帝国主义的进攻，采取了可耻的不抵抗主义，以一切中国民众的利益为代价，换得了帝国主义的政治上经济上与军事上的帮助，以便利其集中力量对于中国民族生存唯一可靠的力量苏维埃与红军的进攻。

在这种空前严重的民族危机之下，全国革命民众的反帝运动便极端猛烈地发展起来，东三省几十万义勇军的奋斗，上海十九路军兵士和工人群众的血战，普及全国的反帝运动，曾经达到了空前的高涨。

这时候在全中国革命民众面前，摆着两个政权的相反的行动，国民党完全投降帝国主义，尽量压迫反帝的民众，苏维埃则坚决反对帝国主义，尽量援助与领导反帝运动。

两年来，苏维埃临时中央政府，曾经屡次通电反对日本帝国主义强盗战争与国民党的投降卖国。一九三二年四月十四日临时中央政府正式公布对日宣战，同时颁布对日作战的动员令，号召全国民众开展民族革命战争，反对奴役中国的帝国主义与卖国的国民党。临时中央政府与军事革命委员会曾经发布宣言，号召一切进攻苏维埃与红军的国民党军队，在（一）立即停止进攻苏区，（二）保障民众的民主权利（言论、出版、集会、结社、罢工等自由），（三）武装民众创立抗日义勇军这三个条件下，苏维埃政府愿意与任何武装部队订立反对日本及一切帝国主义的战斗的作战协定，国民党与日本订立塘沽协定及最近进行中日直接交涉的时候，临时中央政府曾一再向全国全世界宣言，表示代表全国民众严厉对这种出卖民族利益的政策与行动。各地民众的反日斗争，苏维埃政府是实行援助的，单是上海沪西纱厂工人的反日罢工运动，苏维埃政府是曾以一万六千元援助他们。此外，苏区群众还有对于东北抗日义勇军的募捐援助，对于其他反帝斗争的精神上与物质上的许多援助。

至于苏维埃领土之内，则早已取消了帝国主义的特权，肃清了帝国主义的影响，牧师神父是被民众驱逐了，教会侵占了人民的财产是被收回了。教会学校是取消了，并中国境内只有苏区是脱离了帝国主义统治的地方。

所有这些事实都在指明，只有苏维埃政府应向全国民众指出：用直接的民族防卫战争战胜帝国主义，是苏维埃与全体民众反对帝国主义斗争的发展，首先是团结一切力量战胜帝国主义走狗国民党，因为它是苏维埃与民众反对帝国主义的障碍物，要使民众明白，只是因为国民党的作梗一一它横直于帝国主义进攻地带与苏维埃领土之间，并且集中一切力量向着苏维埃领土进攻，使红军无法与帝国主义直接作战，使苏维埃与红军不得不以坚决的进攻来肃清道路一一粉碎国民党的“围剿”，为实行对日作战的第一个步骤。

但是苏维埃与帝国主义之间的直接的广大的冲突，是一天一天的逼近了。这就要求苏维埃十分的加强对于一切反帝斗争的领导一一苏维埃应当成为全国民众反帝国主义斗争的组织者与领导者，苏维埃政府只有用尽一切力量使民众明白当前的危机与国民党的罪恶，依靠于广大民众反帝国主义反国民党的觉悟程度与组织力量的提高才能胜利的执行自己的神圣的任务一一以民族革命战争与革命的国内战争推翻帝国主义国民党在中国的血腥统治。

为着革命战争的胜利，为着苏维埃政权的巩固和发展，为着动员民众一切力量，加入于伟大的革命斗争，为了创造革命的新时代，群众精神上的桎梏，而创造新的工农的苏维埃文化。

这里一切文化教育机关，是操在工农劳苦群众的手里，工农及其子女有享受教育的优先权。苏维埃政府用一切方法来提高工农的文化水平。为了这个目的，给于群众政治上与物质条件上的一切可能的帮助，因为现在的苏维埃区域，虽然是处在残酷的国内战争环境，并且大都是过去文化很落后的地方，但是已在加速度的进行着革命文化建设了。

苏区缺乏完备的专门的教育建设，但为了革命斗争领导干部的创造．我们已设立了红军大学，苏维埃大学，马克思共产主义大学及教育部领导下的许多干部学校。中等教育与专门教育之应该跟着普遍教育的发展而使之教育发展起来，无疑也应该成为教育计划中的一部分。

为了造就革命的知识分子，为了发展文化教育，利用地主资产阶级出身的知识分子为苏维埃服务，这是苏维埃文化政策中不能忽视的一点。

苏维埃文化教育总方针在什么地方呢？在于共产主义的精神来教育广大劳苦民众，在于使文化教育为革命战争与阶级斗争服务，在于使教育与劳动联系起来。在于使广大中国民众都成为享受文明幸福的人。

苏维埃文化建设的中心任务是什么？是厉行全部的义务教育，是发展广泛的社会教育，是努力扫除文盲，是创造大批领导斗争的高级干部。

（注：本文系摘自“中华苏维埃共和国中央执行委员与人民委员会对第二次全国苏维埃代表大会的报告”的第八部分。）

上一页 目录 下一页

毛泽东思想万岁


075） 中国工农红军北上抗日宣言
075） 中国工农红军北上抗日宣言
（一九三四年）
全中国的工人、农民、兵士，以及一切革命的民众们：

万恶的日本帝国主义．并吞了我们的东三省，侵占了我们的热河、内蒙古，现在又夺占我们整个的华北；在中国南方，日本帝国主义的军舰大炮与海陆空军，正在计划福建省的直接占领；日本帝国主义是想把全中国变成它的殖民地，把全中国的民众变为亡国奴，永远受日本盗匪们的屠杀、奸淫、剥削和蹂躏。

国民党军阀一一蒋介石、张学良等，对于日本帝国主义的侵略，是一贯的投降与出卖；他们出卖了东三省，出卖了热河、内蒙，现在又与“满洲国”直接通邮、通车，承认“满洲国”，出卖了整个华北和福建省；他们帮助日本帝国主义镇压中国民众的反日运动，镇压抵制日货运动与反日义勇军的游击战争；他们在“无力抗日”的名义之下，集中了全国一百万以上的军队，耗费了十万万的银圆，使用了一切他们所有的飞机大炮，向着全中国唯一的反日反帝的苏维埃政府与工农红军进行不断的“围剿”。一切这些证明，国民党军阀是日本帝国主义最忠实的走狗，国民党军阀是中国历史以来最大的汉奸卖国贼。

中华苏维埃政府与工农红军，对于日本帝国主义不断侵略，曾经一再号召全中国民众武装起来，以民族革命战争，反对日本帝国主义的侵略，公开对日宣战，并下了对日宣战的紧急动员令，动员全体苏区的民众，准备直接同日本帝国主义作战，苏维埃政府与工农红军更曾经向全国民众一再宣言：（一）立即停止进攻苏区与红军；（二）立即给民众以初步的民主权利――言论、出版、集会、结社、罢工，示威的自由；（三）立即武装民众与创立群众的反日义勇军，在保卫中国的三个条件下，愿意同全中国任何武装队伍订立共同对日作战的战斗协定。苏维埃政府与工农红军曾经一再反对承认傀儡“满洲国”，反对国民党出卖华北；公开援助东北抗日义勇军以及全中国一切反日反帝的革命运动，反对帝国主义国民党对于反日反帝运动的一切镇压与屠杀。

全中国广大的工人，农民，兵士，以及一切革命的民众，都反对国民党出卖东三省，出卖热河、内蒙古．出卖华北，出卖福建与全中国，而拥护苏维埃政府与工农红军的反日主张与反日运动，这不能不使国民党更疯狂的封锁我们，向我们进攻，使我苏维埃政府与工农红军不能同全中国民众直接联合起来，不能同东北抗日义勇军一致去同日本帝国主义进行民族的革命战争，把日本帝国主义强盗驱逐出中国，国民党军阀们对于苏维埃政府与工农红军一致联合起来共同反日的提议，完全置之不理，而且更无耻的出卖中国，加紧他们对于苏维埃政府与工农红军的六次“围剿”，帮助日本帝国主义吞并中国。

因此，苏维埃政府与工农红军，为了要动员全部力量向日本帝国主义直接作战，不能不首先同进攻我们的百万的国民党匪军血战，保持已经脱离了帝国主义羁绊的自由的苏维埃领土，不再受到帝国主义的走狗国民党匪徒的蹂躏与出卖。同无数国民党匪军血战中创造起来的反对帝国主义的中国革命根据地，我们是不轻易放弃的；但是苏维埃政府与红军，决不能坐视中华民族的沦亡于日本帝国主义，决不能让全中国为国民党汉奸卖国贼所拍卖干净，决不能坐视全中国广大劳苦民众为日本帝国主义整批地屠杀与躁躏，以及东北义勇军的孤军奋斗；故即在同国民党匪军的优势兵力残酷决斗的紧急关头，苏维埃政府与工农红军，不辞一切艰苦，以最大的决心，派遣抗日先遣队北上抗日，只要遇到任何武装队伍接受我们提出的三条件的，我们工农红军的主力即可在先遣队之后全部出动，同全中国一切武装队伍联合起来共同抗日。

全中国的民众们：我们中国工农红军北上抗日先遣队，愿意同全中国的民众与一切武装力量联合起来，共同抗日，开展民众的民族革命战争，打倒日本帝国主义。一切反日的民众，都应该帮助我们工农红军北上抗日先遣队，团结在我们北上抗日先遣队的周围，加入我们的抗日先遣队，武装起来，直接同压迫中国的日本帝国主义的盗匪们作战！一切抗日的民众，都是我们的同伴，我们要联合起来！一切禁止与压迫我们抗日的个人、团体与武装队伍，都是汉奸卖国贼，我们应一致起来消灭他们！我们认为，只有全中国民众的武装的民族革命战争，才能打倒日本与一切帝国主义，取得中国民族的独立解放与保持中国领土的完整。

为了取得民族革命战争的胜利，苏维埃政府与工农红军更具体主张：（一）坚决反对国民党政府出卖东三省、热河、内蒙古、华北，福建省以及全中国，反对国民党政府卖国辱国的中日直接交涉，反对承认满洲伪国，抛弃对国际联盟及美帝国主义帮助的幻想；（二）宣布对日绝交，宣布塘沽协定与一切中日秘密条约的无效，立即动员全中国海陆空军对日宣战；（三）号召全中国民众，将国民党军库中与兵工厂中所有武装，以及一切入口武器，用来武装自己组织民众的反日义勇军与游击队，直接参加反日战争及游击战争，积极援助东北义勇军与中国工农红军北上抗日先遣队，（四）没收日本帝国主义者及卖国贼汉奸的一切企业与财产，停止支付一切中国债款本息，设施累进税，并将国民党全部军费拿来作抗日战费；（五）普遍的组织民众的反日团体，如反日会，抵制日货委员会，募捐援助义勇军与红军委员会，以及各种反日的纠察队，破坏交通队、宣传队，运输队等，吸收广大群众一一一切男女，老幼、宗教、信仰、政治派别，到反日团体中来，来利用罢工、罢课、罢市与示威，反对日本帝国主义的侵略与国民党政府的卖国投降。

苏维埃政府与工农红军，是不顾一切牺牲，要为这一纲领奋斗！苏维埃政府与工农红军，要求全中国民众拥护这一纲领的全部实现而奋斗到底！

让日本帝国主义的走狗国民党、让国民党的汉奸卖国贼去叫喊“中国无力抗日”罢，全中国民众的反日总动员，全中国民众的反日武装，全中国民众反日大团结，有全部的力量打倒日本及一切帝国主义，打倒卖国贼汉奸的集团的国民党！
中华苏维埃共和国中央政府主席毛泽东、副主席×××、××
中国工农红军革命军事委员会主席××、副主席×××。

上一页 目录 下一页

毛泽东思想万岁


076） 关于日本声明书谈话
076） 关于日本声明书谈话
（一九三四年下半年）

自从日本帝国主义外务省于四月十七日发出为对华政策致列强的通谍后，各帝国主义都从他们自己在华势力范围的利害关系上宣布一些不满的意见，而国民党南京政府也马上发表了最无耻的卖国言论，红色中华社记者为征求中华苏维埃政府对于此事的表示，特往访我主席毛泽东同志，据谈：日本外务省的最近通谍是日本帝国主义明白的确定了中国为日本的保护国，并且直接的提出了日本将以武力保持日本对于中国的一切军事政治和经济的垄断。日本帝国主义这一企图，就是要在日本单独把中国完全殖民地化的过程中，用日本帝国主义的力量直接镇压中国的革命，并且造成更巩固的后方，来进行反苏维埃的战争。日本这一企图，虽然遭受了国际帝国主义的反对，但是他们的真实意义，只是限于不愿意日本把中国独占，要使中国由国际帝国主义来瓜分，成为“门户开放的公共殖民地”。至于直接镇压中国革命和增强反苏维埃战争的后方，各个帝国主义与日本显然是赞同的，在这里，表示最无耻最可怜的就是出卖中国的国民党，国民党南京政府的代言人，于十九日表示了卖淫归邪样的可丑的声明书，认为国民党政府“在于提倡国际合作，促成国际和平与安全”，就是说：“提倡国际帝国主义共管瓜分中国，与保障国际帝国主义在华利益的安全，是国民党应有的义务”。当然国民党“从无欲中伤他们之意，更无扰乱东亚和平之心！”而且国民党慎重的向日本声明：“购买军用品如军用飞机等，及雇用外国军事教官或专家，亦仅是为国防上之必要，大都为维持本国之秩序与安宁”．然而事实上也确是如此。国民党从英、美、日、法、意各国所借债款，和买来的军用品，并没有用过半个铜板或一个子弹，去抵抗日本帝国主义的侵略东北和华北，以及英法帝国主义强占仓库的暴行。国民党对于帝国主义的侵略，是一贯的投降与妥协的，根本谈不上有什么国防，但是，国民党所谓“维持本国秩序与安宁”实际上就是镇压中国人民的革命运动，尤其是对于苏区与工农红军的进攻。卖国罪魁蒋介石把全国正式军队百分之六、七十调到江西来，进行第六次“围剿”，正是国民党表明对于帝国主义的忠诚，为帝国主义瓜分中国尽清道夫的作用，关于这一点，国民党向日本声明时，已经特别着重的提出来了。并且国民党更进一步的声明了，国民党对于日本，倘有不平的事态，可予纠正，中日之关系，可令具改善而顾及两国共同愿望。”这是充分表明国民党走狗之奴隶性，国民党深恐不能完善的尽其狗职，不能博得每个主人的欢心，所以，才向日本帝国主义这样的摇尾乞怜，苏维埃中央政府代表全国人民与工农红军，坚决地反对日本帝国主义独占中国的企图，并且指出……（此地缺少两句，因无线电播音听不清一一原编者）为争取中国民族独立自由与解放只有一致的起来，在苏维埃政府领导下，粉碎帝国主义国民党对于苏维挨红军的六次“围剿”，才能阻止中国完全殖民地化的道路并争取苏维埃新中国的胜利。

（红中社）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


077） 中央关于反对敌人五次“围剿”的总结决议
077） 中央关于反对敌人五次“围剿”的总结决议
－－遵义会议、一九三五年一月八日政治会议通告

听了××同志关于五次“围剿”总结的报告及×××同志的付报告之后，政治局扩大会议认为××同志的报告基本上是不正确的。

（一）党中央关于敌人五次“围剿”的决议中，曾经清楚地指出五次围剿是帝国主义与国民党的反动对于苏维埃革命运动的更加残酷的进攻，但同时指出了在这剧烈的阶级决战中，帝国主义、国民党内部的弱点与革命形势的新的紧张化，这造成了国内阶级力量的对比有新的有利于我们的变动。得出了“在五次围剿中间我们有着比以前更加充分的取得决战胜利的一切条件”的反动结论（一九三四年七月廿日中央决议）。而××同志在他的报告中过分估计了客观的困难，把五次“围剿”不能在中央苏区粉碎，原因归之于帝国主义、国民党反动力量的强大，同时对于目前的革命形势却又估计不足．这必然会得出客观上五次围剿根本不能粉碎的机会主义的结论。

（二）党中央根据于自己的正确估计，定出了反对敌人五次围剿的具体任务。一年半反对围剿的困苦战争，证明党中央的政治路线无疑是正确的。特别中央苏区的党在中央直接领导之下，在动员广大工农群众积极参加革命战争方面，得到了空前的成绩，扩大红军运动成为群众的热情，动员工农群众的分子武装上前钱，达到了十万人以上，使红军大大的扩大了。模范亦少数开始成为红军的现成后备军，赤少队的群众武装组织有了极大的发展。党在“一切为了前线上的胜利”的口号下解决了前方红军财政上的粮食上的与其他一切物质上的需要。苏区内部阶级斗争的深入，苏维埃的经济建设以及苏维埃政府与群众的关系彻底的改善，更大大的发展了广大群众参加革命战斗的热情。一切这些造成了彻底粉碎五次围剿的有利条件，而××同志在他的报告中，对于这次顺利的条件，显然是估计不足的．这种估计不足，也必然得出在主观上我们没法子粉碎围剿的结论。

（三）应该指出在我们的工作中还有许多严重的缺点：党对于扩大白区工农群众的反帝反国民党与日常斗争的领导依然没有显着的进步，游击战争的发展与瓦解白军士兵工作依然薄弱，吾苏区红军在统一战略意志之下的相互呼应与配合还是不够，有些弱点无疑也要影响到反对五次围剿的行动，成为五次围剿不能粉碎的重要原因。但决不应该以为这些弱点的存在，乃是不能粉碎五次围剿的主要原因，而××同志在报告中与结论中都夸张这些工作的弱点，对军事领导上战略战术基本上是错误的估计，与又不认识，与又不承认，这使我们没有法子了解我们红军主力不能不离开中央苏区与我们不能在中央苏区粉碎围剿的主要原因究竟在哪里，这就掩盖了我们在军事领导上战略战术上的错误路线所产生的恶果，红军的英雄善战，模范的后方工作，广大群众的拥护，如果我们不能在军事领导上运用正确的战略战术，则战争决战的胜利，是不可能的，五次围剿不能在中央苏区粉碎的主要原因正在这里。

（四）国民党蒋介石以及他的帝国主义军事顾问等，经过四次围剿失败之后，知道用“长驱直入”的战略战术同我们在苏区内作战是极端不利的。因此五次围剿中，采取了持久战和堡垒主义的战略战术，企图逐渐消耗我们的有生力量与物质资源，紧缩我们的苏区，最后寻求我主力作战，以达到消灭我们的目的。

在这种情况下，我们的战略路线应该是决战防御（攻势防御），集中优势兵力，选择敌人的弱点，在这运动战中，有把握地消灭敌人之一部或大部，以各个击破敌人，彻底粉碎敌人的围剿。然而在反对五次围剿战争中，都以单纯防御路线（或专守防御）代替了决战防御，以阵地战堡垒战代替了运动战，并以所谓“短促突击”的战术原则来支持这种单纯的防御战略路线。这就使敌人持久战与堡垒主义的战略战术，达到了他们的目的，使我们的主力红军受到一部分的损失，并离开了中央苏区根据地。应该指出，这一路线同我们红军取得胜利的战略战术的基本原则，是完全相反的。

（五）目前在中国国内战争的阶段上，在我们还没有大的城市工人的白暴动军士兵的哗变的配合，在我们红军数量上还是非常不够，在我们苏区还只是中国的一小部分，在我们还没有飞机大炮等特种兵器，在我们还处于内线作战的环境，当着敌人向我们进攻上举行“围剿”时，我作战战线，虽然是决战防御，即使我们的防御不是单纯的防御，而是为了寻求作战的防御，是为了转入反攻的防御，单纯防御可以阻挡削弱敌人力量，可以在某一时期内保持土地，但最终的粉碎敌人的“围剿”以保卫苏区是不可能的，最后胜利的前途是没有的，只有从防御转入反攻（战役的与战略的）以至进攻，取得决战的胜利。大量消灭敌人的有生力量，我们才能粉碎敌人，保卫苏区，发展苏区革命这动。

在这一战略战线之下，当我们还没有发现和造成敌人的弱点时，我们对于进攻的敌人不应该与之进行无胜利把握的决战。我们应该以次要力量（如游击队群众武装，独立营团，部分主力红军等），在各方面迷惑或引诱敌人，在这方面，主要的运动钳制敌人，而主力则退至适当距离或转移到敌人侧翼后方，隐蔽集结，以寻找有利时机，攻击敌人，在内线作战下，当敌人以绝对的优势兵力向我们前进时，红军的退却与隐蔽，足以疲劳敌人，使敌人骄羚懈怠发生过失与暴露弱点，这就是创造了转入反攻取得决战胜利的条件，要最审填地分析与判断敌情，以便适时恰当的布署战斗。不要与由于敌人向我们挑衅与佯攻，而不必要地调动我们的力量与投入战斗，使我们疲于奔命，失去了在一定方向取得决战胜利的机会，为了求得胜利，当敌人按照某计划前进时，我们在突击向用不着去阻止它，应该待到进至适当距离，然后包围消灭之（即诱敌深入）。为了求得胜利，即使暂时放弃一部分苏区的土地，甚至主力暂时离开苏区根据地，都是在所不辞的，因为我们知道，只要我们能够消灭敌人，粉碎敌人的“围剿”而避免一切被动的与不利的结果。

然而在五次战争中，对于这些原则都统统是违反的。共产国际去年二月来电说得很对，“我们觉得似乎在目前这时期中，军事指挥所采用的计划和步骤，差不多可以说常常是敌人迫近而产生的。敌人和我们挑拨，使我们常常必要的改组我们的力量。因而我们的力量由于继续不断地变动，就不能积极地加入决战。我们觉得应该在那些我们已经获得了某些胜利的地方击败敌人，不要企图在全部战线上同时击败敌人。”单纯防御路线的领导者，对于共产国际的这种指示是无法了解的，所以不但去年二月以前是如此，直至主力红军退出苏区仍是如此。甘心情愿把自己处于被动地位的单纯防御路线，并不是，也不能企图在全部战线同时击败故人，而且企图在全部战线同时阻止敌人。×××同志过去提出过的“全面出击”的口号，在五次战争中则变为全线防御，而在战略上则一者都是错误的。“不放弃苏区寸土”的口号，在政治上是正确的，而机械地运用到军事上尤其在战略上，则是完全错误，而适足成为单纯防御路线的掩盖物。

（六）为了求得决战的胜利，在决战方面，集中优势兵力是绝对必要的。在目前敌我力量对比上，敌人的兵力是绝对占优势，他们常常拿多于我们数倍至数十倍的兵力向我们进攻。然而这对于我们不是可怕的。由于敌人是处于外线，战略上采取包围与分进合击的方针，这就造成了我{门各个击破敌人的机会，使我们在战略的内线作战下，能够收到战线的外线作战（局部的外线）的利益，即是以我军的一部钳制敌人一路或数路而集中最大力量包围敌人一路而消灭之，用这种办法去各个击破敌人，粉碎敌人的“围剿”。在战略的内线作战情况下，只有集中优势兵力寻求战线的外线作战取得胜利，才能使红军经常握住主动权，敌人则迫使他陷入被动地位，而最后打破他的整个计划。

但是过去单纯防御路线的领导者，为了防御各方面敌人的前进，差不多经常分散（主要是一三军团的分散）兵力。这种分散兵力的结果，就使我们经常处于被动地位，就使我们的兵力处处薄弱，而便于敌人对我们各个击破。五次战争中，许多次的战役（如三河口战役，团村战役，建宁役战，温防战役等等）都由于我们主力不集中而未能得到伟大的胜利。单纯防御路线的领导者给红军的中心任务，是阻止敌人的前进与企图以“短促突击”消灭部分的敌人，而不是争取主动权，不是争取决战的胜利。其结果就是红军消灭敌人的数量数少，而苏区也终于受敌人的蹂躏。

（七）在运动战中消灭敌人，是我们工农红军的特长。共产国际在敌人五次“围剿”开始时（前年十月来电）即向我们指出：“我们的行动不应该釆取阵战方式，而应当在敌人的两翼采取运动战。”去年三月来电又重复的说：“很明显的，根据过去的经验，我们的队伍在运动战中已经获得了许多伟大的胜利，但不能在强攻敌人堡垒地带的作战中，获得胜利。”国际这些指示，是完全正确的。在五次“围剿”敌人堡垒主义下，我们虽没有象在一二三四次战争中当敌人“长驱直入”时釆取大规模运动战的机会，然而运动战的可能依然存在，事实上已经多次的证明了（沟口、团村、将军殿、建宁、湖坊、温坊各役，特别是十九路军改变时）。然而五次战争中，由于对堡垒主义的恐惧所产生的单纯防御路线占华夫同志的“短促突击”理论，却使我们以运动战接受到阵地战，而这种阵地战的方式仅对于敌人有利，而对于现时工农红军是极端不利的。

强攻敌人的堡垒，在目前技术条件下，是应该拒绝的。只有这堡垒不坚固或孤立的情况下，为了打击敌人增援部队，或为了调动敌人的情况下，才容许攻击敌人的堡垒。五次战争中轻易强攻堡垒，其没有任何效果是不足为奇的，因为这是把战争当儿戏。

对于五次战争中运动的可能估计不足，因而把敌人五次“围剿”绝然的分开，因而绝然否认过去运动战的经验，绝然否定诱敌进来给以消灭的战法，并且不得不在实际上拒绝共产国际的正确指示，在这单纯防御与短促突击的领导者是自然的道。

（八）由于对敌人堡垒主义的估计过高与对运动的估计不足，便产生了胜利只能起始于战术上的理论，以为只有战术上的胜利，才能转变为战线上的胜利，然而由战线的胜利才能起战线上有利于我们的变化（华夫同志的文章及××，××两同志给林彪，×××两同志的信），以为“在堡垒主义之下，只能有许多小的胜利，而不能有痛快林离的胜利”（见××同志政治局发言及××同志红军报的文章），认为只有分兵抵御与短促突击才能对付堡垒主义。所有这些革命战争中机会主义战略战术的理论与实际，在五次战争中是完全破产了。

我们不能否认堡垒主义造成了粉碎敌人五次“围剿”的新的困难。然而他们最近却以左的空谈轻视堡垒主义，（见××同志红军报文章），不否认而且应准备红军的技术条件（飞机大炮）特别是堡垒主义内部工农士兵暴动，以战胜将来敌人更坚固的堡垒，但就在现时条件下，堡垒主义也是能够粉碎的。堡垒主义疲劳了敌人的精力并分散了兵力，养成了敌人对于堡垒的依赖性，使他们脱离了堡垒即失去其胜利的信心，同时敌人无法不脱离堡垒向我们前进，又无法在全国范围内遍筑足以限制红军活动的堡垒。一切这些造成了使我们能够克服堡垒主义的顺利条件。因此我们红军粉碎堡垒主义的方法，依然是依靠于运动战，依靠在堡垒线前左右发展游击战争以配合红军的行动，以及依靠深入的军士兵运动。所谓运动战粉碎堡垒主义，在堡垒线内即是待敌人前进时大量消灭敌人的部队，在堡垒线外，即是在红军转到广大堡垒主义地带活动时，迫使敌人不得不离开堡垒来和我们做运动战，只要我们灵活的、艺术的，出奇制胜的运用运动战的战略战术原则，我们就一定能够粉碎敌人的堡垒主义。而且只有正确的战略方针，才能正确的领导战线（争），并正确地运用战术，以粉碎堡垒主义与粉碎“围剿”单纯防卸与“短促突击”，胜利主要不依靠于战略战役的正确指导，而仅仅依靠于战术，事实上只是对于堡垒主义的投降，至底不能粉碎堡垒主义。
（以下略）
（九）在持久与速决战问题上（略）

上一页 目录 下一页

毛泽东思想万岁


078） 中华苏维埃共和国中央执行委员会命令
078） 中华苏维埃共和国中央执行委员会命令
新字第2号

“鉴于帝国主义积极侵略，中国沦亡之危迫，全国工农及爱国志士均积极参加民族革命斗争，反对日本侵略者及其走狗蒋介石辈。又因蒋介石等的卖国统治，陷中国经济于万不磨之城一特别是农村经济，全国农民群众起来反抗与暴动，富农已改变仇视苏维埃革命而开始同情于反帝国主义与当地革命的斗争。苏维埃中央委员会为扩大全国抗日讨蒋之革命战线，特决定改变对于富农之政策：

（甲）富农之土地除以封建性之高度佃租，出租于佃农者，应以地主论而全部没收之外，其余富农自耕及雇人经营之土地不论其地之好坏，均一概不在没收之列。
（乙）富农之动产及牲畜耕具，除以封建性之高利贷出借以剥夺农民者外，均不应没收。
（丙）统一累租外，禁止地方政府对于富农之惩罚及特殊税捐。
（丁）富农在不违反苏维埃法律时，各级政府应保障其经营工商业及雇佣劳动之自由。
（戌）在实行平分一切土地区域（乡、区）富农有与普通农民之分得同样土地之权。
（已）富农在违反苏维埃法令时应依法惩治之，进行反革命活动时应按暂行惩治反革命条例惩之。
（庚）富农仍无权参加红军及一切武装部队，包括赤卫队在内，并无选举权。
（辛）以前颁布之土地法及一切其他法令凡与本法令有抵触者废除之。

（壬）本命令自公布之日起实行之（在未联系一片之区域，文到次日实行之）。在本命令实行前，以前法令施行者仍属有效，不得翻案。
主席

一九三五年十二月十五日

上一页 目录 下一页

毛泽东思想万岁


079） 中共关于目前政治形势与党的任务的决议
079） 中共关于目前政治形势与党的任务的决议
（瓦窑堡会议）（一九三五年十二月二十五日中央政治局通过）
一、目前形势的特点

目前政治形势起了一个基本上的变化，在中国革命史上划分了一个新时期，表现在日本帝国主义变中国为殖民地，中国革命准备进入全国性的大革命。在世界是革命与战争的前夜。

日本帝国主义并吞中国四省之后，现在又并吞了整个华北、而且并准备并吞全中国，把全中国从各帝国主义的半殖民地变成日本的殖民地，这是目前时局的基本特点。

日本帝国主义鉴于直接公开的武装占领东北四省，曾经引起中国反日的怒潮，这次他就釆取比较隐蔽的方式，即用国民党南京政府下命令委任中国某些卖国军阀政客，作为他在华北的代理人，以达到直接武装占领华北，这次方式虽然是比较“九.一八”的方式更为狡猾与凶恶，但必是过渡到直接武装占领与建立华北围攻其傀儡政府的步骤。

第二个满洲国傀儡政府是必然的归宿，作为中国汉奸卖国贼集团的主要成分的许多军阀政客土豪劣绅为劣绅卖办及银行资本家，特别是其中的亲日派，是这个傀儡政府的组成分子及其赞助者，没有这群大汉奸卖国贼，日本帝国主义变中国为殖民地是不能如此顺杨的。

日本帝国主义并吞华北并准备并吞全中国的行动，向着四万万人的中华民族送来了亡国灭种的大祸，这个大祸就把一切不愿当卖国奴才不愿充汉奸卖国贼的中国人，追到走上一条唯一的道路：向着日本帝国主义及其走狗卖国贼开展神圣的民族革命战争。一切爱国的中国人为保卫自己的国家而血战到底，这是日本帝国主义亡人亡国亡人亡种的冒险事业的前进道路上必然得到的回答。日本帝国主义于吞下了东北四省这些较小的炸弹之后，又着手吞下中国本部这个绝大的炸弹。

日本帝国主义蚕蚀并吞中国的行动，使帝国主义内部的矛盾达到了空前紧张的程度，美帝国主义完全为着他自己帝国主义的目的，是和日本帝国主义势不两立的，太平洋战争是必然的结果。而英国却想求得日本的某些让步和妥协，使它的主要力量能够拿去对付它的主要敌人：苏联、美国、意大利。

日本帝国主义并吞中国的行动，促进了中国反革命统治首先是卖国贼头子蒋介石的统治之削弱与崩溃。一贯的卖国政策，不但使蒋介石丧失某些社会的与群众的基础，而且缩小了它的地盘，同苏维埃的长期斗争，尤其是五次“围剿”。与对中央红军的“围剿”使它的精力消耗了，疲劳了，分散了，统一中国的梦想，是宣告了最后的破产。国民党五次全国代表大会，实际上是不利于蒋介石的分赃会议，蒋介石只有更加依靠出卖中国以维持自己的统治。但是它的出卖，将更促使他的统治加速度地走向灭亡。这种情形，也就更加深了以新的形势上新的性质，而出现的反蒋战争的爆发的可能性。

日本帝国主义并吞中国的行动，正当中国苏维埃红军转入了一个新局面的时期，自从中央红军退出中央苏区，长江下游的一些苏区受到一些损失之后，现在是各地红军的新胜利，新根据地的创造，老苏区的游击战争的开始转入反攻，与新的游击战争蓬勃发展的时期，困难的关头已经过去了。中央红军以十二个月的功夫，用二万五千里的长征，战胜了蒋介石的长追，宣告了帝国主义及其走狗蒋介石的追堵截的破产，突破了历史上军事远征的纪录。并且以宣传队的作用，向着他所纵横驰聘的十一省区二万万以上的民众，指出了痛苦救国救己的道路。以播种机的作用，散布了许多革命种子，中央红军与二十六、七军会合之后，对于对着陕甘苏区进攻的敌人第三次“围剿”之彻底粉碎，更加表示了苏维埃运动新时期的到来，它同目前总的革命形势的新局面相会后，成为中国革命新形势的一个重要的组成部分。它指明：在全中国人民反对日本帝国主义的强盗吞并，扰欲中国出乎亡国灭种，大祸的伟大力量中，有着苏维埃红军铁一般的中坚力量。

日本帝国主义并吞中国的行动，重新推醒了全中国人民，懂得亡国灭种大祸临头的危险形势，掀起了新的民族革命的高潮，这种民族革命高潮，是在中国革命经过历史上无数次锻炼之下（主要是一九二五年至一九二七年的大革命）产生的。是在目前中国已经有了苏维埃革命根据地与革命形势之下产生的。是在苏联已经有着一切力量足以战胜侵略国家援助被压迫民族的形势之下产生的，因此，它就将以特别广大、特别坚决、特别与世界革命因素互相影响与互相帮助的性质而出现。

无疑的，新的反日的民族革命高潮，不但提醒了中国工人阶级与农民中更落后的阶层，使他们积极参加斗争，而且广大的小资产阶级群众与知识分子，现在又转入了革命。中国国民经济的总崩溃，千千万万民众的失业失地，千千万万的灾民难民，更使得新的反日的民族革命高潮，同群众的救死救生的日常斗争密切地联系起来，大大地扩大了民族革命的群众基础，广大民众的革命义愤是在全国一切地方酝酿着，并已经在普及各大城市的学生，反日示威运动中开始表现出来了，在反革命营垒中是新的动摇分裂与突击、一部分民族资产阶级、许多的乡村富农与小地主，乃至一部分军民，对于目前开始的新的民族运动，是有釆取同情中立以致参加的可能的，民族革命战线是扩大了。

目前的世界是处在大革命与大战争的前夜的形势下，一切帝国主义国家的经济危机，以及由此产生的革命危机，使得帝国主义除了战争找不出第二条挽救死亡的出路，日本帝国主义大举进攻中国与意大利帝国主义大举进攻阿比西尼亚的民族革命战争，各帝国主义国家及其许多殖民地半殖民地革命危机的成熟，无疑的要引导到世界的大革命，在目前的革命与战争的前夜时期，己可明显地看到世界反革命力量的薄弱，与世界革命力量的增长，在将来就是大战争与大革命，葬送世界上的一切反革命。这一形势，使得中国革命脱离了过去的孤立，世界革命是中国革命的有力帮手，同时中国革命现在就已经成了世界革命的伟大因素，将来则要以全民族的雄伟阵势帮助着世界革命。

这在日本与中国的关系上也是一样的。在有力量的日本共产觉领导下的日本工农及被压迫民族（朝鲜、台湾）等，正在准备着伟大力量，为打倒日本帝国主义，建设苏维埃日本而奋斗，这就把中国革命向日本革命在共同目标打倒日本帝国主义基础上会合起来，日本革命民众是中国革命民众的有力的帮助。

中国革命是处在有利环境中，中国革命有着光明灿烂的前途，但是中国革命的主要敌人帝国主义，尤其目前凶横直接的日本帝国主义，是准备了决心和力量来对付中国革命的。在中国反革命集团方面，由于其统治力量的减弱，而不得不更加为虎作伥，投靠万恶的日本帝国主义，向着革命的民族作决望的斗争与决斗，把这一形势同目前依然存在着的中国革命不平衡发展的形势结合起来看，就知道中国革命保存了一种持久性，它向中国革命民众及其首领中国共产党指明：准备长时间同敌人奋斗吧：为着同敌人作持久战而准备自己的持久艰苦工作吧！没有几千万几万万的革命军，是不能最后解决敌人的，一切策略，一切努力，向新组织千千万万民众进入伟大的民族革命战场上去。准备了伟大的力量，就是准备了决战的捷报。
二、党的策略路线

目前的形势告诉我们，日本帝国主义并吞中国的行动，震动了全中国、全世界，中国政治生活中的各阶级、阶层，政党及其武装势力，重新改变了与正在改变着他们之间的相互关系。民族革命战线与民族反革命战线是在重新改组中。因此，党的政策略线，是在发动、团结与组织全中国全民族一切革命力量去反对当前主要的敌人――日本帝国主义与卖国贼头子蒋介石。不论什么人，什么派别，什么武装部队，什么阶级，只要是反对日本帝国主义与卖国贼头子蒋介石的，都应该联合起来，开展神圣的民族革命战争。驱逐日本帝国主义出中国，打倒日本帝国主义的走狗在中国的统治，取得中华民族的彻底解放，保持中国的独立和领土的完整，只有最广泛的反日民主统一战线（下层的与上层的）才能战胜日本帝国主义及其走狗蒋介石。

当然，不同的个人，不同的集团，不同的社会阶级与阶层，不同的武装部队，他们参加反日的民族革命，各有他们不同的动机和立场，有的是为了保持他们的原有地位，有的是为了要争取运动的领导权，使运动不得超出他们所允许的范围之外，有的真是为了中华民族的彻底解放。正因为他们的动机与立场各有不同，有的在斗争开始时就要动摇叛变的，有的会在中途消极退出战线的，有的愿意奋斗到底的。但是我们的任务，是在不但要团结一切可能的反日的基本方量，而且要团结一切可能的反日同盟者，是在中国人为有力出力，有钱出钱，有枪出枪，有知识出知识，不使一个爱国的中国人不参加到反日的战线上。这就是党的最广泛的民族统一战线策略的总路线，只有这种路线我们才能动员全国人民的力量去对付全国人民公敌：日本帝国主义与卖国贼蒋介石。

中国工人阶级与农民，仍然是中国革命的基本动力。广大的小资产阶级群众、革命的知识分子，是民族革命中最可靠的同盟者，工农小资产阶级的坚固联盟，是战胜日本帝国主义及其汉奸卖国贼的基本力量，一部分民族资产阶级与军阀，不管他们怎样不同意土地革命与苏维埃制度。在他们对于反日反汉奸卖国贼的斗争釆取同情，或善意中立，或直接参加之时，对于反日战争的开展都是有利的。因为这就离开了总的反革命力量，扩大了总的革命力量。为达到此目的，党应当采取适当的方法与方式，争取这些力量到反日战线中来，不但如此，即在地主买办阶级营垒中间，也不完全统一的，由于中国过去是许多帝国主义互相竞争的结果，产生了各帝国主义互相竞争的各卖国贼集团，他们之间的矛盾与冲突，党应使用很多的手段使某些反革命力量暂时处于不积极的反对反日战线的地位。对于日本帝国主义以外的其他帝国主义的策略也是如此。

党在发动集团与组织全国人民的力量以反对全中国人民的公敌时应该坚决不动摇的同反日统一战线内部一切动摇、妥协、投降与叛变的倾向作斗争。一切破坏中国人民反日运动者，都是汉奸卖国贼，应该群起而攻之。共产党应当让自己的正确的反日反汉奸卖国贼的言论与行动去争取自己在反日战线中的领导权。也只有在共产党的领导下，反日运动才能取得彻底的胜利。反日战争的广大民众，应该满足他们基本利益要求（农民的土地要求，工人、士兵、贫民、知识分子等改良生活待遇的要求）。只有满足了他们的要求，才能动员更广大的群众走进反日的阵地上去，才能使反日运动得到持久性，才能使运动取得彻底的胜利。也只有如此，才能取得党在反日战争中的领导权。
三、国防政府与抗日联军
……（略）

因为国防政府与抗日联军是反日反卖国贼的最广泛的与最高的民族统一战线的组织，所以他应该有最广泛的行动纲领。这个纲领如下：
一、没收日本帝国主义一切在华的财产作抗日经费。
二、没收一切卖国贼及汉奸的土地财产分给工农及灾民难民。
三、救灾治水，安定民生
四、废除一切苛捐杂税，发展工商业。
五、加薪加饷，改良工人、士兵及教职员的生活。
六、发展教育，救济失学的学生。
七、实现民主权利，释放一切政治犯。
八、发展生产技术，救济失业的知识分子。
九、联合台湾、日本、朝鲜内的工农，及一切反日力量，结成巩固的联盟。
十、对于中国的民族运动表示同情赞助或守善意中立的民族或国家，建立亲密的友谊关系。
共产党必须在抗日战争的过程中，求得这纲领的实现，并经过这些纲领以求得党的十大政纲的实现。
四、苏维埃人民共和国
五、党内的主要危险是关门主义

要战胜中国人民的公敌日本帝国主义及其走狗卖国贼，共产党员必须深入到群众中去，参加与领导一切群众的、民族的与阶级的斗争。这里，主要的关键是运用广泛的统一战线。广泛的统一战线，一方面是在靠集中最大的力量去对付最重要的敌人，另一方面是在使广大的群众根据于他们自己的政治经验，了解党的主要的正确，争取他们到党的旗帜之下。

必须更深刻地了解革命领导权的问题。共产党要在中国革命中取得领导权，单靠党的宣传鼓动是不能够的。必须使它的一切党员在实际工作中，在每日的斗争中，表现出他们是群众的领导者，只知道如何在下层群众中间进行工作（这是主要的）是不够的。必须知道如何同别党、别派和下层群众有关系的上层领袖，进行谈判、协商、妥协、让步，以期争取其中可能继续合作的分子，以期在群众前面最能揭穿那些动摇欺骗与叛变分子的面目，而以群众的力量把他们驱逐出去。党的领导权取得，单靠在工人阶级中的活动是不够的（这是要紧的），共产党必须在农村中，兵士中，贫民中，小资阶级与知识分子中，以及一切革命同盟中，进行自己的活动，为这些群众的切身利益而斗争。使他们相信共产党不但是工人阶级的利益的代表者，而且也是中国最大多数人民的利益的代表者。只要有群众的地方，不论那里的领导者是怎样地反动，共产党员应参加到里面进行革命的工作。只有共产党员表现出他们是无坚不破的最活泼有生气的中国革命的先锋队，而不是空谈的抽象的共产主义原则的圣洁的教徒，共产党才能取得中国革命的领导权。

为了更大胆地运用广泛的统一战线，以争取党的领导权，党必须对党内“左”的关门主义倾向做坚决的斗争。在目前形势下，关门主义是党内的主要危险。关门主义的来源：第一，是因为对目前新的政治形势的不了解，因此就不了解变更自己的策略以适合于新的形势的必要。第二，是不会把党的基本口号与基本的政纲同目前的行动口号与行政纲领在实际行动中联系起来。第三、基本是由于不会把马克思列宁斯大林主义活泼地运用到中国的特殊的具体环境中去，而把马克思列宁斯大林主义变为死的教条。这种关门主义倾向，实质上表现出惧怕敌人、惧怕群众与对于自己力量的不相信。因此就惧怕运用广泛的统一战线的策略。这种关门主义的倾向，实质上是与右倾机会主义相同的，因为关门主义继续的结果，必然是党脱离群众，使党放弃中国革命领导权的任务。因此，党必须反对“左”的关门主义，大胆地运用广泛的统一战线，深入到千千万万的群众中去，不怕可能发生的某种错误，从斗争中去学习领导群众的艺术。

虽然，党在反对“左”的关门主义的斗争中，丝毫也不要放松反对右倾机会主义的斗争。右倾机会主义压抑群众利益的斗争，牺牲农民夺取土地，工人兵士贫民改良待遇的要求去适合民族资产阶级与富农的利益，对同盟者惧怕使用言论批评的武器，惧怕率领群众逼迫同盟者走上革命的更高阶段。右倾机会主义接受民族资产阶级，上层小资产阶级分子，以及乡村中富农的政治影响，而把自己变成他们的尾巴。一九二七年期间陈独秀主义，在新的大革命中，在部分的党部与党员中的复活，是不可能的。毫无疑义，党应该向着这种右倾机会主义，作坚决的斗争。但在目前说来，“左”的关门主义是党的最大危险。目前的反对右倾正是为得要顺利地克服“左”倾，彻底地击破关门主义，使广泛的统一战线的策略正确地大胆地运用到一切工作中去，使党不落在群众斗争的后面，使群众从争取日常的切身利益出发，提高到反对中国人民的公敌日本帝国主义及其走狗中国卖国贼的民族革命战争的位置。
六、为扩大与巩固共产党而斗争

为了完成中国共产党在伟大历史时期所担负的神圣任务，必须在组织上去扩大去巩固党。在新的大革命中，共产党需要数十万至数百万能战斗的党员，才能率领中国革命进入彻底的胜利。

中国共产党是中国无产阶级的先锋队。因此，一切愿为着共产党的主张而奋斗的人不问他们出身如何，都可以加入共产党。一切在民族革命和土地革命中的英勇战士，都应该吸收入党，担负党的各方面的工作。由于中国是一个经济落后的殖民地半殖民地，农民分子与小资产阶级出身的分子常常在党内占大多数，但这丝毫也不减弱中国共产党的布尔什维克化的地位。事实证明，这样成分的党是能够完成世界无产阶级先锋队共产国际所给于的光荣任务的，是能够艰苦奋斗百折不回的，在世界各国共产党中，除联邦共和党外，中国共产党站在光荣的先进的地位。

必须同党内发展组织中的关门主义倾向作斗争。能否为党所提出的主张而坚决奋斗，是吸收新党员的主要标准，社会成分是应该注意的，但不是主要标准．应该使党成为一个共产主义的熔炉，把许多愿意为共产党主张而奋斗的新党员，锻炼成为有最高阶级觉悟的布尔什维克战士，党内两条路线的斗争与共产主义的教育，就是区别这一目的方法，党在思想上的布尔什维克的一致，是党的坚强的无产阶级领导之具体表现，不从积极的革命斗争需要出发，不从恐怖观念出发的组织问题上的关门主义，必须彻底的击破，民族革命与土地革命的伟大斗争，已经涌出和正在涌出无数的积极分子与群众领袖，党的组织应以热烈欢迎的态度向他们开门。党不惧怕某些投机分子的侵入，党用布尔什维克的政治路线与铁的纪律，去保证党的组织的巩固，党不惧怕非无产阶级党员政治水平的不一致，党用共产主义教育，去保证提高他们的先锋队的地位。

必须大量的培养干部。党要成千成万的新干部，一批又一批地送到各方面的战线上去，不是把领导才能每天都教好了，才给干部以工作，而是放这些干部到斗争中去，使他们从斗争中去学习，不是以如何使用机械一样的态度去使用干部和党员，而是爱护他们，信任他们，分配他们以适当的工作，充分发挥他们的天才与自动性，不是以官僚主义的态度去对待干部和党员，而是以对于任务的解释说服，对于工作的具体指示，把党的领导机关同他们之间活泼有生气地联系起来，对于干部与党员在思想上与工作上的错误，不是轻易地给以打击，加上机会主义帽子，以及严厉地处罚他们，而是给以耐心的一次又一次的说服教育，思想上与工作上的错误是难免的，错误是可以改正的，列宁主义的学习精神与从斗争中求锻炼，是改正错误的最好方法，党内斗争的火力，应该向着那些坚持错误观点的不愿学习锻炼，不受领导教育的同志，一定限度的组织上的结论，也仅仅是对于那些错误严重与无法说服的同志才是必要的，但一切必要的党内斗争与组织结论仍然是带有对于本人与全党的教育性质，只有对于那些有一贯错误路线机会主义者，党才不应当因为他们一时表现改正而轻易给它们以重要工作。

伟大斗争时期，党的干部坚固的团结于党的领导机关的周围，是有决定意义的，党要团结全党领导最广大群众走上民族革命与土地革命的战争，没有很多的与很好的干部作枢纽，是不能成功的。正确的组织路线与干部政策，是完成这个任务的前提。

中国共产党中央号召全党及其干部坚持执行党的策略路线而斗争，把统一战线运用到全国去，把国防政府与抗日联军成立起来．把苏维埃共和国变为全民族的国家，把红军变为全民族的武装部队，把党变成伟大的群众党，把土地革命与民族革命结合起来，把国内战争与民族战争结合起来。
神圣的民族革命战争万岁！
中国的独立与统一万岁！
苏维埃新中国万岁！

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


080） 给林彪同志的一封信
080） 给林彪同志的一封信
（一九三六年）
林彪同志：

你的来信我完全同意，还有一点，就三科的文化教育（识字、作文、看书报等能力的养成）是整个教育计划中最重要最根本的部分之一，如果你所说的实际与理论并重，文化工具就是实际的一部分。如果你所说的实际与理论联系，文化工具乃是能够而且必须使用了去把二者联系起来的。如果一切课程都学好了，但不能看书作文，那他们出校后的发展仍是很有限的。如果一切课学了许多，但不算很多，也不算很精，但会看书作文，那他们出校后的发展就有了一种常常用得的基础工具了。如果你同意此意见，那我想应在二、三两科，在以后的四个月中，把文化课（识字`看报、作文三门）更增加些，我想把它增加到全学习时间（包括自修时间）的四分之一到三分之一，请你考虑这个问题，定期检查时，文化应是重要的检查之标准之一。
布礼
毛泽东
二十六日十四时

上一页 目录 下一页

毛泽东思想万岁


081） 致蔡元培信
081） 致蔡元培信
（一九三六年九月二十六日）
孑民先生左右：

五四运动时期，北大课堂，旧京集会，湘城讲座，敬聆先生之崇论宏议，不期忽忽二十年矣。今者何日？民族，国家存亡绝续之日，老者如先生一辈，中年者如泽东一辈，少者则今日之学生，不论贫富，不分工农商学，不别信仰尊简，将群入于异族侵略者之手，河山将非复我之河山，人民将非复我之人民，城郭将非复我之城郭，所谓亡国灭种者，旷古旷世，无与伦比，先生将何以处此也？共产党创议抗日统一战线，国人皆曰可行，知先生亦必曰可行，独于当权在世之衮衮诸公，或则曰不可行，或日当缓行，盗入门而不拒，虎噬人而不斗，率通国而入于麻木不仁，窒息待死之绝境，先生其何以处此也？孙中山先生联俄联共与工农政策，行之于一九二五年至一九二七年之第一次大革命而大效，国共两党合作此时期，亦即国民党最革命之时期，孙先生革命政策之毁弃，内战因之而连绵不绝，外患乃溃围决堤滔滔不可收拾矣。八月二十五日共产党致国民党书，虽旧策之重提，实救亡之至计，先生将何以处此也？读新文字意见书赫然列名于首位者先生也。二十年后忽见我敬爱之孑民先生发表了崭然不同于一般新旧顽固之簇新议论，先生当知见之而欢跃者绝不止我一人，绝不止共产党，必为无数量人也。从同志从朋友称述先生同情抗日救国事业，闻之而欢跃者绝不止我一人，绝不止共产党，必为全民族之诚实儿女，又毫无疑义也。然而百尺竿头更进一步，持此大义起而率先，以光复会、同盟会之民族伟人，北京大学，中央研究学院之学术领袖，当民族危亡之顷，作狂澜逆挽之谋，不但坐言，而且起行，不但同情，而且倡导，痛责南京当局，立即停止内战，放弃其对外退让，对内苛求之错误政策，撤废其爱国有罪，卖国有赏之亡国方针，发动全国海陆空军，实行真正之抗日作战，恢复孙中山先生革命的三民主义与三大政策精神，拯救四万万五千万同胞于水深火热之境，召集各党、各派、各界、各军之抗日救国代表大会，召集人民选举之全国国会，建立统一对外之国防政府，建立真正之民主共和国，致国家于富强隆盛之域，置民族于自由解放之林。若然，则先生者，必将照耀万古，留芳千代，买丝争绣，遍于通国之人，置邮而传，沸于全民之口矣。先生其将不舍救千里外曾聆敬益之人，稍稍减杀其欢跃之情而更增之，增之以至于无已乎！
宋庆龄先生、何香凝先生……（共具名宋、何等53人，略一一编者注。）
以及一切之党国故人，学术师友，社会朋旧，统此致讯。
寇深祸急，率尔进言，风雨同舟，愿闻
明教，敬颂
道安，不具
一九三六年九月二十二日

上一页 目录 下一页

毛泽东思想万岁


082） 给张学良的一封信
082） 给张学良的一封信
（一九三六年十月五）
友军
汉卿先生阁下：

中国共产党建议各党、各派、各界、各军的抗日民族统一战线已经一年多了．虽然得到了全国人民的赞助，但中国国民党不但至今采取了游移不决的态度，而且当日寇正准备大举进攻时，反令胡宗南军深入陕甘配合先生所指挥的部队扩大互相残杀的内战。我们正式宣言，为了迅速执行停止内战一致抗日的主张，只要国民党军队停止向红军进攻，不阻拦红军抗日去路与不侵犯红军的抗日后方，我们首先停止向国民党军队的进攻，以此作为我们停战抗日的坚决表示，静待国民党当局的觉悟，仅在国民党军队向我们进攻时，我们才在自卫的方式上予以必要的还击，这同样是为着促使国民党当局的觉悟。

先生是西北各军的领袖，是抗战与内战歧途中的重要责任者，如能顾得到中国民族历史关系的出路，即祈当机立断，立即停止西北各军向红军的进攻，并祈将敝方意见转述蒋介石先生速行决策，互派正式代表谈判停战，抗日的具体条件，拟具国共两党抗日救亡协定草案送呈卓览。寇深祸急，愿先生迅起图之。
毛泽东周恩来
一九三六年十月五日

上一页 目录 下一页

毛泽东思想万岁


083） 关于停战抗日的谈话
083） 关于停战抗日的谈话
（一九三六年十月十五日）
苏维埃中央政府与人民红军军事委员会，现已发布命令：
（一）一切红军部队停止对国民党革命军之任何攻击行动；
（二）仅在被攻击时，允许釆取必须之自卫手段；

（三）凡属国民革命军，因其向我进攻而被缴获之人员武器，在该军抗日时，一律送还，其愿当红军者听便。
（四）如果国民革命军向抗日阵地转移时，制止任何防碍举动，并愿给以一切可能之援助。

吾人已决定再行恳切申请一切国民革命军部队与南京政府，与吾人停战携手抗日。该项申请书，已在草拟中。目前察晋绥三省形势．已属危急万状，吾人极愿与南京政府合作，以达援绥抗日救亡图存之目的，如南京政府诚能顾念国难，停止内战出兵抗日，苏维埃愿以全力援助，并愿以全国之红军主力为先锋，与日寇决一死战。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


084） 中国共产党中央委员会为鲁迅逝世发出的电报
084） 中国共产党中央委员会为鲁迅逝世发出的电报
（一九三六年十月二十日）
（一）致许广平的追悼鲁迅先生的唁电
上海文化界救国会转许广平女士鉴：

鲁迅先生逝世，噩耗传来，全国震悼。本党与苏维埃政府及全苏区人民，尤为我中华民族失去最伟大的文学家，热忱追求光明的导师，献身于抗日救国的非凡的领袖，共产主义苏维埃运动之亲爱的战友而同声哀悼。仅以至诚电唁，深信全国人民及优秀之文学家能继续鲁迅先生之事业，与一切侵略者，压迫势力作殊死的斗争，以达中国民族及其被压迫的阶级之民族和社会的彻底解放。
肃以电达
一九三六年十月二十日
（二）告全国同胞和全世界人士书

噩耗传来，中国文学革命的导师，思想的权威，文坛上最伟大的巨墨，鲁迅先生损落于上海。当此德日等法西斯蒂张牙舞爪，挑拨世界大战，中华民族危急存亡之秋，鲁迅先生的死，使我们中华民族失掉了最前进最无畏的战士，使我们中华民族遭受了最巨大的不可补救的损失，中国共产党中央委员会，中华人民苏维埃中央政府对于鲁迅先生的死表示最深沉痛切的哀悼！

鲁迅先生的一生的光荣战斗事业，做了中华民族一切忠实儿女的模范，做了一个为民族解放，社会解放，为世界和平而奋斗的文人的模范，他的笔是对于帝国主义，汉奸卖国贼，军阀官僚，土豪劣绅，法西斯蒂以及一切无耻之徒的大炮和照妖镜，他没有一个时候不和被压迫的大众站在一起与那些敌人作战，他的匪利的笔尖，完美的人格，正直的言论，战斗的精神，使那些害虫和毒物无处躲避，他不但鼓励着大众的勇气向着敌人冲锋，并且他的伟大，陡他的死敌也不能不佩服他，尊敬他，惧怕他。中华民族的死敌，曾用屠杀监禁，禁止发表鲁迅的一切文学，禁止出版和贩卖鲁迅的一切著作来威吓他，但鲁迅先生没有屈服，民族的死敌想用“赤化”，“受苏联津贴”等捏造的罪状来诬陷他，但一切诬陷都归失败；民族的死敌，特别是托洛斯基派想用甜言密语来离间大众的阵线，但鲁迅先生给了他以迎头痛击。鲁迅先生在无论如何艰巨的环境中，永远与人民大众一起与人民的敌人作战，他永远站在前进的一边，永远站在革命的一边。他唤起了无数的人们走上革命的大道，他扶助着青年们成为象他一样的革命战士，他在中国革命运动中立下了超人一等的功绩。

上一页 目录 下一页

毛泽东思想万岁


085） 致蒋介石书
085） 致蒋介石书
（一九三六年十二月一日）
介石先生台鉴：

去年八月以来，共产党苏维埃与红军曾屡次向先生要求，停止内战，一致抗日，自此主张发表后，全国各界不分党派，一致响应。而先生始终孤行己意，先则下令围剿，是以有去冬直罗镇之役。今春红军东渡黄河，欲赴冀察前钱，先生则又阻之于汾河流域，吾人因不愿国防力量之无谓牺牲，率领西渡，别求抗日途经，一面发表宣言促先生之觉悟。数月来绥东情势益危，吾人方谓先生将翻然复计，派遣大军实行抗战，孰意先生仅派出汤恩伯之八个团向缓赴援，聊资点缀，而集胡宗南，关麟征，毛炳文，王均，何柱国、王以哲、董关斌、孙震、万耀煌、杨虎城、马鸿达、马鸿宾、马步芳、高维滋、高双成、李仙洲等二百六十个团，其势汹汹，大有非消灭抗日红军、荡平抗日苏区不可之势。吾人虽命令红军停止向先生之部队进攻，步步退让，竟不能回先生之积恨之心，吾人为自卫计，为保存抗日军队与抗日根据地计不得已而有十一月二十一日定边山城堡之役。全国人民对日寇进攻何等愤恨，对绥远抗日将士之援助，何等热烈，而先生则集全力于自相残杀之内战。然而西北各军官佐士兵之心理如何？吾人身在战阵，知之甚悉，彼等之心与吾人之心并无二致，亟欲停止自杀之内战，早上抗日之战场。即如先生之嫡系可称劲旅者，亦难免山城堡之惨败，所以者何？非该军果不能战，特不愿中国人打中国人，宁愿缴枪于红军耳。人心与军心之背如此，先生何不清夜扪心一思其故耶？今者绥远形势，日趋恶化，前线之守卫士军队之甚微，长城抗战与上海“一二．八”之役前车可鉴。天下汹汹，为公一人，当前大计，只须先生一言而决，今日停止内战，明日红军与先生之西北剿共大军营可立即从自相残杀之内战战场，开赴抗日前栈，绥远之国防力量，骤增数十倍。是则先生一念之转，一心之发，而国仇可报，国土可保，失地可复，先生亦得为光荣之抗日英雄，图诸凌烟，馨香百世，先生果何故而不出此耶？吾人敢以至诚再一次的请求先生，当机立断，允许吾人之救国要求，化敌为友，共同抗日，则不特吾人之幸，实全国全民族唯一之出路也．今日之事，抗日降日，二者择一，绯网歧途，将国为之毁，身为主奴，失通国之人心，遭千秋之辱骂，吾人诚不愿见天下后世之人聚而称曰：“亡中国者也非他人，蒋介石也。”而愿天下后世之人，祝先生为能及时改过救国救民之豪杰，语曰：“过则勿惮改”，又曰，“放下屠刀，立地成佛”，何去何从？愿先生熟察之，寇深祸亟，语重心危，立马陈词，伫候明教。
毛泽东……（共署各十九人，余略－－编者注）
率中国人民红军二十万人同上
一九三六年十二月一日

上一页 目录 下一页

毛泽东思想万岁


086） 给徐特立同志的一封信
086） 给徐特立同志的一封信
（一九三七年一月三日）
徐老同志：

你是我二十年前的先生，你现在仍然是我的先生，你将来必定还是我的先生。当革命失败的时候，许多共产党员离开了共产党，有的甚至跑到敌人那边去了，你却在一九二七年的秋天，加入共产党，而且取的态度是十分积极的。从那时至今长期的艰苦斗争中，你比许多青年壮年党员还要积极，还要不怕困难，还要虚心学习新的东西，什么“老”，什么“身体精神不行”，什么“困难障碍”在你的面前都降服了。而在有些人面前呢？却做了畏葸不前的借口。你是懂得很多而时刻以为不足，而在有些人本来只有“半桶水”，却偏要“淌得很”。你是心里想的，就是口里说的与手里做的，而在有些人他们心里之某一角落．却不免戴着一些腌腌臜臜的东西。你是任何时候都是同群众在一块的，而在有些人却似乎以脱离群众为快乐。你是处处表现自己就是服从党的与革命的纪律之模范，而在有些人却似乎认为纪律只是束缚人家的。自己并不包括在内。你是革命第一，工作第一，他人第一，而在有些人却是出风头第一，休息第一，与自己第一。你总是拣难事做，从来也不躲避责任。而在有些人则只愿意拣轻松事做，过到担责任的关头就躲避了。所有这些方面，我都是佩服你的，愿意继续学习你的，也愿意全党同志学习你。当你六十岁生日的时候写这封信祝贺你，愿你健康，愿你长寿，愿你成为一切革命党人与全体人民的模范。
此致
革命的敬礼！

毛泽东

一九三七年一月三日于延安

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


087） 与北方青年的谈话
087） 与北方青年的谈话
（一九三七年春）

北方青年是民族解放斗争的先锋。他们的大多数应该团结，为民族民主革命斗争到底，他们中间有许多人对时局烦闷，这在集体运动中求解决，这个运动就是为求民主与抗日实现的斗争，北方青年应该对争取民主自由增加兴趣，争取爱国主义的民主自由，是今天政治生活中心之一。如若干人只谈抗日，而不了解作实际的民主斗争，则抗日是不会有效的。资产阶级的改良主义，正向北方青年发生影响，企图把他们从北方拉到后方，从奋起中拉到平凡安静，从领导地位拉到尾巴主义，扑灭北方青年在民族民主革命中的领导作用，北方青年应该同这种改良主义者作斗争，对改良主义的倾向和影响应该加以严格检查和完全克服。

上一页 目录 下一页

毛泽东思想万岁


088） 在西北青年救国会上的讲演
088） 在西北青年救国会上的讲演
（一九三七年）
同志们：

今天西北青年救国代表开会，将号召西北及全国青年群众与各界联合，走上团结抗敌的道路，我就来说一点关于共产党的团结抗敌的政策。共产党过去的政策是国内战争与土地革命。现在政策是和平团结，对日抗战。这是什么原故呢？为什么我们过去和现在有这样不同的政策呢？原因就在过去若干年间，我们不能不那样做，也只容许我们那样做。过去是两个政权对立的斗争，阶级的武装斗争，因为那时候国民党和资产阶级背叛革命，拿着枪，杀革命人民，革命的人民除此以外，没有任何第二种办法和出路。那时候的那样干，完全必要与正当的。

如果说共产党过去错了，那末请问除了这条道路之外，还有什么别的道路？难道我们应和国民党一道投降帝国主义与封建势力吗？不投降帝国主义与封建势力，就得反抗帝国主义与封建势力。二者之间没有中间的道路。

九一八以后特别是华北事变以后，日本要单独独占中国，灭亡中国，使得中国内部的阶级关系变化了，使得英法关等帝国主义国家对中国的关系也变化了一些。资产阶级同国民党里面都发生了分化，国家处在危亡面前，我们的政策就有改变旧的采取新的必要与可能，因此我们釆取了抗日的民族统一战线的政策，并提出停止内战一致抗日的口号，我们统一战线的目标是抗日的，而不是反对一切帝国主义的；我们的统一战线是民族的，不分阶级与党派的联合战线，与外国的人民阵线也不相同，这是我们统一战线的特点。

自从一九三五年十二月九号平津学生反日运动以来，经过许多事变直至西安事变与三中全会，中国内部已经由一种状态开始走上另一种状态，即是由内战独裁与不抵抗开始走上和平民主与抗战的阶段。共产党的八一宣言，十二月决议，致国民党书，九月决议，以及西安事变中的和平统一政策，给三中全会通电中的和平政策，都是国内达到新阶段的号召与领导的力量，这些东西都表示我们过去提出了并实行了粉碎国内统治阶级的围剿这个口号，那末，现在就不是如此了，现在是要团结全民族来粉碎日本为首的法西斯蒂对全中国的围剿。倘若内外都有围剿，那中国就唯有灭亡，因此我们提议内面的围剿必须和解，并且建立全民族的大团体来对付外面的围剿，现在这新任务已经开始走了一步，往后就是第二步，第三步，一直粉碎法西斯围剿而后止。

我们停止土地革命是否就不顾民族利益了呢？不是的，恰恰相反，我们更要为民众的利益而斗争，我们坚决要求国民党实行民主改革与民主改良就是为的这种目的，因为今天的民主改革，正是抗日人民大众的需要，因为没有民主改革，没有人民的自由权利，抗日会只是一句空话。抗日与民主二者是不能分离的。

以前的不和平不统一，国共两党之间如此，全国各省之间也是如此。抗日救国必须和平统一，相打分裂是不能抗日救国的，因此和平统一成为全国必须的要求。过去一年的工作是坚决要求和争取这种和平统一，现在算是初步的达到了，但和平还没有巩固，要巩固和平并实现真正的统一，就得实行民主政治。

现在全国人民，除了苏区以外，都没有民主自由，说话有罪，走路也有罪，爱国有罪，如沈钓儒等爱国领袖因为爱国而被关起来，现在听说还要起诉。为向日本帝国主义示威而在街上走路就要被捉，出报纸讲爱国话就要被封。这种情形怎能真正抗日呢？所以我们说，没有和平与没有民主，都不能统一团结，便都不能抗日，所以巩固和平，争取民主，是实现抗日战争的必要条件，也是今日的中心任务，是今日必须要做的文章。

我们曾为扩大红军而努力，现在也不相同了。中国人与中国人从前相打的现在应该改为好朋友，大家去打共同的敌人，这样，红军也可改为国民革命军，一切中国的军队都要变为抗日军，我们应该为扩大与训练真正的抗日军而斗争。

过去国民党背叛革命，所以共产党不得不单独负起革命的责任。理在呢？国民党又开始转变到抗日的方面来，所以我们极力主张国共合作，主张恢复孙中山先生的三民主义的革命精神，国共两党与全国人民，大家为民族独立，民权自由，民生幸福而斗争。

有些同志，以为我们红帽子戴了十年，今天又戴了三民主义帽子，就表示老不愿意。这个思想在过去是很对的，因为那时三民主义帽子确实戴不得。但如果旧帽子换上新内容，那事情就变化了，不是不可戴的，反而变为可戴的了。苏维埃改制，红军改名，并受南京国民政府指挥，就是为了这个意义。

西北青年有团结全国青年的责任，全国青年都团结起来，跟成年、幼年、老年就一道结成一个几万万人的大团体，那末日本帝国主义凶悍怎么样，我们是能够打倒他的。（长时间的鼓掌）

上一页 目录 下一页

毛泽东思想万岁


089） 命令
089） 命令

（（七月十四日于延安））
总指挥、任政委、林校长、各方面军、各军团、各军、各师、各团及各军事学枚首长，同志们：
（甲）：

日本大举向华北出兵，国家危急！廿九军正在抗战，国民政府已调派援军，全国救亡运动，正在奋起，我抗日红军有开赴前线，增援友军，并配合友军消灭野蛮日军之务。
（乙）：

令到即以军为单位，改组为国民革命军编制，同时增加抗日政治课程，对干部及兵员教授东西省及华北五省地理，教授日本现状．军事训练，着重雪地战斗，夜间动作，袭击战斗，防空救术，长途行军，无后方作战等项，各军事学校大体相同，照此办理。
以上各项限十天完毕听候出动命令。
军委主席团
（此命令对红军公开宣布，惟对日寇及汉奸分子严守秘密，不得疏忽。）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


090） 辩证法唯物论讲授提纲
090） 辩证法唯物论讲授提纲
第一章唯心论与唯物论
本章讨论下列各问题：
一、哲学中的两军对战；
二、唯心论与唯物论的区别；
三、唯心论发生与发展的根源；
四、唯物论发生与发展的根源。
一、哲学中的两军对战

全部哲学史，都是唯心论和唯物论这两个互相对抗的哲学派别的斗争和发展的历史。一切的哲学思潮和派别都是这两个基本派别的变相。

各种哲学学说，都是隶属于一定社会阶级的人们所创造的，这些人们的意识，又是历史地被一定的社会生活所决定。所有的哲学学说，表现着一定社会阶级的需要，反映着社会生产力发展的水平和人类认识自然的历史阶段。哲学的命运，看哲学满足社会阶级的需要之程度如何而定。

唯心论和唯物论的社会根源，存在于阶级的矛盾的社会结构中，最初唯心论之发生是原始野蛮人类迷妄无知的产物。此后生产力发展，促使科学知识也随之发展，唯心论应该衰退，唯物论理应起而代之。然而从古至今，唯心论不但不曾衰退，反而发展起来，同唯物论竞长争高，互不相下，原因就在于社会有阶级的划分。一方面压迫阶级为着自己的利益，不得不发展与巩固其唯心论学说，一方面被压迫阶级同样为着自己的利益，不得不发展与巩固其唯物论学说。唯心论和唯物论学说都是作为阶级斗争的工具而存在，在阶级没有消灭以前，唯心论和唯物论的对战是不会消灭的。唯心论在自己的历史发展过程中，代表剥削阶级的意识形态，起着反动的作用。唯物论则是革命阶级的宇宙观，它在阶级社会内，从反动哲学的唯心论之不断的战争中生长与发展起来。由此．哲学中唯心论与唯物论的斗争，始终反映着反动阶级与革命阶级在利害上的斗争。哲学中的某一倾向，不管哲学者自身意识到与否，结局总是被他们所属阶级的政治方向所左右的。哲学上的任何倾向，总是直接间接助长着他们所属阶级的根本的政冶利害。在这意义下，哲学中的一定倾向的贯彻，便是他们所属阶级的政策之特殊形态。

马克思主义的哲学――辩证法唯物论的特征，在于要明确地理解一切社会意识（哲学也在内）的阶级性，公然声明它那无产阶级的性质的向有产阶级的唯心论哲学作坚决的斗争，并且把自己的特殊任务，从属于推翻资本主义组织、建立无产阶级专政，与建设社会主义的一般任务之下。在中国目前阶段上，哲学的任务，是从属于推翻帝国主义与半封建制度，彻底实现资产阶级的民主主义，并准备转变到社会主义与共产主义社会去的一般任务之下。哲学的理论与政治实践是应该密切联系着的。
二、唯心论与唯物论的区别

唯心论与唯物论的根本区别在那里呢？在于对哲学的根本问题，即精神与物质的关系问题（意识与存在的关系问题）之相反的回答。唯心论认精神（意识，观念，主体）为世界一切的根源，物质（自然界及社会，客体）不过为其附属物。唯物论认物质离精神而独立存在，精神不过为其附属物。从这个根本问题的相反的回答出发，就生出一切问题上的分歧意见来。

在唯心论看来，世界或者是我们各种知觉的综合，或者是我们的或世界的理性所创造的精神过程。对外面的物质世界，或者完全把它看成虚构的幻想，或者把它看成精神元素之物质的外壳。人类的认识，是主体的自动，是精神的自己产物。

唯物论相反，认宇宙的统一就在他的物质性。精神（意识）是物质的本性之一，是物质发展到一定阶段时才发生的。自然，物质，客观世界，存在于精神之外，离精神而独立。人的认识，是客观外界的反映。
三，唯心论发生与发展的根源
唯心论认物质为精神的产物，颠倒着实在世界的姿态。这种哲学的发生与发展的根源何在？

前面说过，最初唯心论之发生，是原始野蛮人类迷妄无知的产物。但在生产发展之后，促使唯心论形成哲学思潮之首先的条件，乃是肉体劳动与精神劳动的分裂。社会生产力发展的结果，社会发生分工，分工再发展，分出了专门从事精神劳动的人们。但在生产力贫弱时期，两者的分裂还没有达到完全分离的程度。到了阶级出现，私产发生，剥削成为支配阶级存在的基础之时，就起了大变化了。精神劳动成为支配阶级的特权，肉体劳动成为被压迫阶级的命运。支配阶级开始颠倒地去考察自己与被压迫阶级之间的相互关系，不是劳动者给他们以生活资料，反而是他们以生活资料给与劳动者，因此他们鄙视肉体劳动，发生了唯心论的见解。消灭肉体与精神劳动的区别，是消灭唯心论哲学的条件之一。

使唯心论哲学能够发展的社会根源，主要的进在于这种哲学意识地表现剥削阶级的利害。唯心论哲学在一切文化领域的优越，应该拿这个去说明。假如没有剥削阶级的存在，唯心论就会失掉它的社会根据。唯心论哲学之最后消灭，必须在阶级消灭与共产主义社会成立之后。

使唯心论能够发达，深化，并有能力同唯物论斗争，还须在人类的认识过程中寻找其根源。人类在使用概念来思考的时候，存在着溜到唯心论头的可能性。人类思考时，不能不使用概念，这就使我们的认识分裂为二方面，一方面是个别的与特殊性质的事物，一方面是一般性质的概念（例如“延安是城”这个判断）。特殊和一般本来是互相联系不可分裂的，分裂就脱离了客观真理。客观真理是表现于一般与特殊之一致的，没有特殊，一般就不存在，没有一般，也不会有特殊。把一般同特殊脱离开来，即把一般当作客观的实体看待，把特殊只当作一般之存在的形式，这就是一切唯心论者所釆取的方法。一切唯心论者，即是拿意识，精神或观念来代替离开人的意识而独立存在的客观实体的。从这里出发，唯物论便强调着人类意识在社会实践中的能动性，他们不能指出意识受物质限制的这种唯物论的真理，却主张只有意识是能动的，物质不过是不动的集合体。加上被阶级的本性所驱策，唯心论者便用一切方法把意识的能动性夸张起来，片面地发展了它，使这一方面在心智之中无限制的胀大成为支配的东西，掩蔽着别一方面，并使之服从，而把这一人工的胀大的东西确定为一般的宇宙观，以至化为物神或偶像。经济学上的唯心论，过分夸大交换中非本质的一方面，把供求法则提高到资本主义的根本法则。许多人看到科学在社会生活上发生了能动的作用，不知道这种作用受一定的社会生产关系所规定与限制，而作出科学是社会发动力的结论。唯心论历史家把英雄看成历史的创造者，唯心论政治家把政治看成万能的东西，唯心论军事家实行拚命主义的作战，唯心论革命家主张白朗基主义，蒋介石说要复兴民族惟有恢复旧道德，都是过分夸张主观能动性的结果。我们的思维不能一次反映出当作全体看的对象，而是构成一个具有接近于现实的一切种类的无数色调的，生动的，认识之辩证法的过程。唯心论依据于思维的这种特性，夸大其个别方面，不能给过程以正确反映，反把过程弄弯曲了。列宁说：“人类的认识不是直线的，而是曲线的。这一曲线之任何一段，都可以变为一段单独的完整的直线，这段直线就有引你陷入迷阵的可能。直线性和片面性是见树不见林和呆板固执性，主观主义和主观盲目性一一这些就是唯心论的认识论的根源”。哲学的唯心论是将认识的一个片段或一个方面，片面地夸张成为一种脱离物质、脱离自然的神化的绝对体。唯心论就是宗教的教义，这是很对的。

马克思以前的唯物论（机械唯物论）没有强调思维在认识上的能动性，仅给以被动作用，把它当作反映自然的镜子看。机械唯物论对唯心论采取横暴的态度，不注意其认识论的根源。因此不能克服唯心论。只有辩证唯物论，正确地指出思维的能动性，同时又指出思维受物质的限制。指出思维从社会实践中发生，同时又能动的指导实践。只有这种辩证法的“知行合一”论，才能彻底地克服唯心论。
四、唯心论发生与发展的根源

承认离意识而独立存在于外界的物质是唯物论的基础，这一基础是人类从实践中得到的。劳动生产的实践，阶级斗争的实践，科学实验的实践，使人类逐渐从迷信与妄想（唯心论）脱离，逐渐认识世界之本质，而达到于唯物论。

屈服于自然力之前而只能使用简单工具的原始人类，不能说明周围的事变，因而求助于神灵，这就是宗教同唯心论的起源。

然而人类在长期的生产过程中，同周围的自然界接触，作用于自然界，变化着自然界，造衣食住用的东西，使之适合于人类的利益，使人类深信物质的客观地存在着。

人类在社会生活中，人同人之间互相发生关系与影响，在阶级社会中并且实行着阶级斗争。被压迫阶级考虑形势，估计力量，建立计划，在他们的斗争成功时，使他们确信自己的见解并不是幻想的产物，而是客观上存在着的物质世界的反映。被压迫阶级因为釆取错误的计划而失败，又因为改正其计划而成功，使他们懂得只有主观的计划依靠于对客观世界的物质性及规律性的正确的认识，才能达到目的。

科学的历史给人类证明世界的物质性及规律性，使人类觉悟到宗教与唯心论的幻想之无用，直到达于唯物论的结论。

总之，人类的实践史一一向自然斗争史，阶级斗争史，科学史，在长久年月中，为了生活与斗争的必要，考虑物质的现实及其法则，证明了唯物论哲学的正确性，找到了自己斗争的思想工具一一唯物论哲学。社会的生产发展越发进到高度，阶级斗争越发发展，科学认识越发暴露了自然的“秘密”。唯物论哲学就越发发展与巩固，人类便能逐渐从自然与社会的双重压迫之下解放了出来。

资产阶级在为了向封建阶级斗争的必要、及无产阶级还没有威胁他们的时候，也曾经找到了并使用了唯物论作为自己斗争的工具，也曾经确信周围的事物是物质的产物。而不是精神的产物。直至他们自己变成了统治者，无产阶级的斗争又威胁着他们时，才放弃这个“无用”的工具，重新拿起另一个工具一一哲学的唯心论。中国资产阶级的代言人戴季陶，吴稚晖，在一九二七年以前及其以后思想的变化一一从唯物论到唯心论的变化，就是眼前的活证据。

资本主义的掘墓人一一无产阶级，他们本质上是唯物论的。但由于无产阶级是历史上最进步的阶级。就使得无产阶级的唯物论不同于资产阶级的唯物论，是更彻底更深刻的，只有辩证法的性质．没有机械论的性质。无产阶级吸收了人类全历史中一切实践的成果，同时又由于自己的实践，经过他们的代言人与领导者一一马克思、恩格斯之手，造成了辩证法唯物论。不但主张物质离人的意识而独立存在，而且主张物质是变化的，成为整个完整系统的崭新的世界观与方法论，这就是马克思主义的哲学。
第二章　辩证法唯物论
这个题目中准备讨论下列问题，
一、无产阶级革命的武器一一辩证法唯物论；
二、过去哲学遗产同辩证法唯物论的关系；
三、在辩证法唯物论中宇宙观和方法论的一致；
四、哲学对象问题；
五、物质论；
六、运动论；
七、时空论；
八、意识论；
九、反映论；
十、真理论；
十一、实践论。
下面简述这些问题的观点．
一、辩证法唯物论是无产阶级革命的武器
这个问题在第一章中已经说过．这里再简单地说一点。

辩证法唯物论，是无产阶级的宇宙观。历史给予无产阶级以消灭阶级的任务，无产阶级就用辩证法唯物论作为他们斗争的精神上的武器，作为他们各种见解之哲学基础。辩证法唯物论这种宇宙观，只有当我们站在无产阶级的立场去认识世界的时候，才能够被我们正确地和完整地把握住；只有从这种立场出发，现实世界才得真正客观地被认识。这是因为一方面只有无产阶级才是最先进与最革命的阶级；又一方面，只有辩证法唯物论才是高度的和严密的科学性，同彻底的和不妥协的革命性密切地结合着的、一种最正确的和最革命的宇宙观和方法论。

中国无产阶级担负了经过资产阶级民主革命到达社会主义与共产主义的历史任务，必须采取辩证法唯物论作为自己精神的武器。如果辩证法唯物论被中国无产阶级、共产党、及一切愿意站在无产阶级立场的人们之广大革命分子所采取的话，那末，他们就得到了一种最正确和最革命的宇宙观和方法论，他们就能够正确地了解革命运动的发展变化，提出革命的任务，团结自己的同盟者的队伍，战胜反动的理论，釆取正确的行动，避免工作的错误，达到解放中国与改造中国的目的。辩证法唯物论对于指导革命运动的干部人员，尤属必修的科目，因为主观主义与机械观这两种错误的理论与工作方法，常常在干部人员中间存在着，因此常常引导干部人员违反马克思主义，在革命运动中走入歧途。要避免与纠正这种缺点，只有自觉地研究与了解辩证法唯物论，把自己的头脑重新武装起来。
二、旧的哲学遗产同辩证法唯物论的关系

现代的唯物论，不是过去各种哲学学说之简单的继承者。它是从反对过去统治哲学的斗争中，从科学解除其唯心论和神秘性的斗争中产生和成长起来的。马克思主义的哲学一一辩证法唯物论，不但继承了唯物论的最高产物一一黑格尔学说的成果，同时还克服了这一学说的唯心论，唯物地改造了他的辩证法。马克思主义又不但是一切过去唯物论发展的继续和完成，同时还是一切过去唯物论的狭隘性之反对者，即机械的直觉的唯物论（主要的是法国唯物论与费尔巴哈唯物论）之反对者。马克思主义的哲学一一辩证法唯物论，继承了过去文化之科学遗产，同时又给此种遗产以革命的改造，形成了一种历史上从来没有过的、最正确最革命的、有最完备的哲理的科学。

中国在一九一九年五四运动以后，随着中国无产阶级自觉地走上政治舞台及科学水平之提高，发生了与发展着马克思主义的哲学运动。然而在它的第一时期，中国的唯物论思潮中，唯物辩证法的了解还很微弱，受资产阶级影响的机械唯物论，和德波林派的主观主义风气占着主要的成分。一九二七年革命失败以后，马克思列宁主义的了解进了一步，唯物辩证法的思想逐渐发展起来。到了最近，由于民族危机与社会危机的严重性，也由于苏联哲学清算运动的影响，便在中国思想界发展了一个广大的唯物辩证法运动。这个运动目前虽还在青年的阶段上，然从其广大的姿态来看，它将随着中国与世界无产阶级同革命人民的革命斗争之发展，以横扫的阵势树立自己的权威，指导中国革命运动勇往迈进，定下中国无产阶级领导中国革命进入胜利之途的基础。

由于中国社会进化的落后，中国今日发展着的辩证法唯物论哲学思潮，不是从继承与改造自己哲学的遗产而来的，而是从马克思列宁主义的学习而来的。然而要使辩证法唯物论思潮在中国深入与发展下去，并确定地指导中国革命向着彻底胜利之途，便必须同各种现存的反动哲学作斗争，在全国思想战线上树立批判的旗帜，并因而清算中国古代的哲学遗产，才能达到目的。
三、辩证法唯物论中宇宙观和方法论的一致性

辩证法唯物论是无产阶级的宇宙观，同时又是无产阶级认识周围世界的方法和革命行动的方法；它是宇宙观和方法论的一致体，唯心论的马克思主义修正派认为辩证法唯物论的全部实质只在于它的“方法”，他们把方法从一般哲学的宇宙观割裂开来，把辩证法从唯物论割裂开来。他们不了解马克思主义的方法论一一辩证法，不是如同黑格尔一样的唯心的辩证法，而是唯物的辩证法，马克思主义的方法论是丝毫也不能离开它的宇宙论的。另一方面，机械唯物论者却又仅把马克思主义哲学看作一般哲学的宇宙观，割去了它的辩证法，而且认为这种宇宙观就是机械的自然科学之各种结论。他们不了解马克思主义的唯物论不是简单的唯物论，而是辩证法的唯物论。对于马克思主义哲学之这两种割裂的看法都是错误的，辩证法唯物论是宇宙观和方法论的一致体。
四、唯物辩证法的对象问题一一唯物辩证法是研究什么的

列宁把（作为马克思主义的哲理科学来看的）唯物辩证法看做关于客观世界的发展法则。及（在辩证法的各范畴中反映这客观世界的）认识的发展法则的学问。他说：论理学不是关于思维的外在形式的学问而是关于一切物质的，自然的，及精神的事物之发展法则的学问，即关于世界的一切具体内容及其认识之发展法则的学问。换言之，论理学是关于世界认识之历史的总计、总合、结论。列宁虽然把作为一般的科学方法论看的唯物辩证法的意义强调起来，然而这是因为辩证法系由世界认识的历史中得出来的结论。因此他说：“辩证法就是认识的历史。”

上述列宁对于当作科学看的唯物辩证法及其对象所给予的定义，他的意思是说：第一，唯物辩证法与其他任何科学同样，有它的研究对象，这个对象便是自然、历史和人类思维之最一般的发展法则。并且研究的时候，唯物辩证法的任务，不是从头脑里想出存在于各现象间的关系，而是要在各现象本身中观察出他们之间的关系来。列宁的这种见解同少数派唯心论者把（事实上离开了具体科学及具体知识的）范畴的研究当做唯物辩证法的对象之间，存在着根本的区别。因为少数派唯心论者企图建立一个认识历史社会科学和自然科学的现实发展中游离了的各范畴的哲学体系，这样他们就事实上放弃唯物辩证法。第二，各个科学分析（数学、力学、化学、物理学、生物学、经济学及其他自然科学、社会科学），是研究物质世界及其认识之发展的各个方面。因此各个科学的法则是狭隘地片面地被各个具体研究领域所限制了的。唯物辩证法则不然，它是一切具体科学中的一切有价值的一般内容，及人类的其他一切科学认识之总计、结论、加工和普遍化。这样，唯物辩证法的概念、判断和法则，是极其广泛的（包含着一切科学的最一般的法则，因此也包含着物质世界的本质的）各种规律性和规定。这是一方面，在这方面，它是宇宙观。另一方面，唯物辩证法是从一切空想、僧侣主义和形而上学解放出来的真正科学认识上理论学和认识论的基础，因此，它同时又是研究具体科学的唯一确实的有客观真实性的方法论。我们说唯物辩证法或辩证法唯物论是宇宙观和方法论的一致体，在这里更加明白了。这样对于否认哲学存在权的马克思主义哲学的歪曲者和庸俗化者的错误，也可以懂得了。

关于哲学对象问题，马克思、恩格思和列宁，都反对使哲学脱离实在的现实，使哲学变为某种独立实质的东西。指出了那根据实在生活和实在关系的分析而生长出来的哲学之必然性，反对单单以理论观念和理论观念的自身做研究的对象，如同形式理论就是少数派唯心论的那种干法。所谓根据实在生活和实在关系的分析生长出来的哲学。就是唯物辩证法这种论发展的学说。马克思、恩格斯和列宁，都解说唯物辩证法为论发展的学说。恩格斯称唯物辩证法为“论自然社会及思维之运动和发展的一般法则”的学说。列宁把唯物辩证法看作“最多方向的、内容最丰富的和最深刻的发展学说”。他们都认为在这种学说以外的其他一切哲学学说所述一切发展原则的公式，概属狭隘的、无内容的“失去了自然和社会之实际发展过程的东西”（列宁）。至于唯物辩证法之所以被称为最多方面的、内容最丰富的和最深刻的发展学说的原故，乃是因为唯物辩证法是最多方面地和最丰富地、最深刻地反映了自然和社会变化过程中的矛盾性和飞跃性，而不是因为别的东西。
在哲学对象问题中还要解决一个问题。就是辩证法、论理学、认识论的一致性的问题。

列宁着重指出辩证法论理学及认识论的同一性，说这是“极其重要的问题”，说“三个名词是多余的，它们只是一个东西”，根本反对那些马克思主义修正派把三者当做完全各别独立的学说去处理的那种干法。

唯物辩证法是唯一科学的认识论，也是唯一科学的论理学。唯物辩证法研究吾人对外界认识的发生及发展，研究由不知到知，由不完全的知到更完全的知的转移，研究自然及社会的发展法则在人类头脑中日益深刻和日益增多的反映，这就是唯物辩证法与认识论的一致。唯物辩证法研究客观世界最一般的发展法则，研究客观世界最发展的姿态在思维中的反映形态，这就是唯物辩证法研究现实事物的各过程及各现象的发生发展消灭及相互转化的法则，同时又研究反映客观世界发展法则的人类思维的形态，这就是唯物辩证法与论理学的一致。

要彻底了解辩证社论理学认识论三者为什么是一个东西，我们看下面唯物辩证法怎样解决关于理论的东西与历史的东西之相互关系这个问题，就可以明白了。

恩格斯说：“对于一切哲学家的思维方法来说，黑格尔思维方法的长处就在于横亘在根底面的极其丰富的历史感，他的形式虽说是抽象的唯心论的，然而他的思想的发展却非常是与世界历史的发展平行着的。并且历史原来就是思想的检证。历史常常在飞跃地错杂地进行着。因为有这两种情形，所以假若常常要依从历史的话，不但要注意许多不重要的材料，而且会不得不使思想行程中断。这时唯一适当的方法，就是论理的方法。然而这一论理的方法权本仍然是历史的方法，不是舍去了那历史的形态与偶然性罢了。”这种“论理发展与历史发展一致”的思想，是被马克思、恩格斯、列宁充分注意了的。“论理学的范畴，是外的定在与活动之无数个别性的简约”。“范畴就是分离的阶段，帮助我们去认识这一个网和网的结节点的”。“人的实践活动，把人类的意识几十亿次反复不息地应用到各种这样的论理学式子里面，这样，这些式子就得到了所谓公理的意义了”。“人类的实践，反复了几十亿次，才当做论理的式子固定在人类意识中。这些式子，都有着成见的永续性，因为是反复几十亿次的结果，才有着公理的性质。”上述列宁的那些话，指明唯物辩证法的论理学的特点，不象形式论理学那样，把它的法则私范畴看成空虚的、脱离内容而独立的，对于内容无关心的形式，也不象黑格尔那样，把它看成脱离物质世界而独立发展的观念要素，而是把它当做反映到和移植到我们头脑里并且经由头脑加工制造过的，物质运动的表现去处理。黑格尔立脚在存在和思维的同一性上，把辩证法，论理学，和认识论的同一性当做唯心论的同一性去处理。反之，马克思主义的哲学里，辩证法、论理学和认识论的同一性，是建立在唯物论基础上的。只有照唯物论解决存在与思维的关系问题，只有站在反映论的立场上，才能使辩证法论理学和认识论的问题得到彻底的解决。

用辩证法唯物论去解决论理的东西和历史的东西的相互关系的最好的模范，首先要算马克思的资本论。资本论中包含了资本主义社会的历史发展，同时又包含了这一社会的理论发展。资本论所分析的，是那把资本主义社会的发生发展及消灭、反映出来的各经济范畴的发展的辩证法。这问题之解决的唯物论性质，在于他以物质的客观历史做基础，在于把概念和范畴当做这一现实历史的反映。资本主义的理论和历史的一致，资本主义的社会的论理学和认识论的一致，模范地表现在资本论里面，我们可以从它懂得一点辩证法论理学和认识论一致的门径。
以上是辩证法唯物论的对象问题
五、物质论

马克思主义继续和发展哲学中的唯物论路线，正确地解决了思维与存在的关系问题，即彻底唯物地指出世界的物质性，物质的客观实在性和物质对于意识的根源性（或意识对于存在的依赖关系）。

承认物反对于意识的根源性，是以世界的物质性及其客观存在为前提的。隶属于唯物论营垒的第一个条件就是承认物质世界离人的意识而独立存在一一人类出现以前它就存在，人类出现以后也是离开人的意识而独立存在的。承认这一点是一切科学研究的根本前提。

拿什么来证明这一点呢？证据是多得很的。人类时刻同外界接触，还须用残酷的手段去对付外界（自然界同社会）的压迫和反抗；还不但应该而且能够克服这些压迫和反抗一一所有这些在人类社会的历史发展中表现出来的人类社会实践的实在情形，就是最好的证据。经过了万里长征的红军，不怀疑经过地区连同长江大河、雪山草地以及和他作战的敌军等等的客观存在，也不怀疑红军自己的客观存在；中国人不怀疑侵略中国的日本帝国主义同中国人自己的客观存在；抗日军政大学的学生也不怀疑这个大学和学生自己的客观存在；这些东西都是客观地离开我们意识而独立存在的物质的东西，这是一切唯物论的基本观点，也就是哲学的物质观。

哲学的物质观同自然科学的物质是不相同的。如果说哲学的物质观在于指出物质的客观存在，所谓物质就是说的离开人的意识而独立存在的整个世界（这个世界作用于人的感官，引起人的感觉，并在感觉中得到反映），那末这种说法是永远不起变化的，是绝对的。自然科学的物质观则在于研究物质的构造，例如从前的原子论，后来的电子论等等，这些说法是随着自然科学的进步而变化的，是相对的。

根据辩证法唯物论的见地去区别哲学的物质观与当然科学的物质观，是彻底贯彻哲学的唯物论方向之必须条件，在向唯物论和机械唯物论作斗争方面，有着重要的意义。

唯心论者根据电子论的发见，宣传物质消灭的谬说，他们不知道关于物质构造之科学知识的进步，正是证明辩证法唯物论的物质论之正确性。因为表现在旧的物质概念中的某些物质属性（重量、硬度、不可入性、惰性等等），经过现代自然科学的发现即电子论的发现，证明这些属性仅存在于某几种物质形态中，而在其他物质形态中则不存在。这种事实，破除了旧唯物论对于物质观念的片面性与狭隘性，而对于承认世界的物质性及其客观存在之辩证法唯物论的物质观，却恰恰证明其正确。原来辩证认唯物论的物质观，正是以多样性去看物质的世界的统一，就是物质多样性的统一。这种物质观，对于物质由一形态转化到另一形态之永久普遍的运动变化这一种事实，丝毫也没有矛盾。“以太”、电子、原子、分子、结晶体、细胞社会现象、思维现象一一这些都是物质发展的种种阶段，是物质发展史中的种种暂时形态。科学研究的深入，各种物质形态的发现（物质多样性的发现），只是丰富了辩证法唯物论的物质观的内容，那里还会有什么矛盾？区别哲学的物质观同自然科学的物质观是必要的，因为二者有广狭之别，然而是不相矛盾的，因为广义的物质包括了狭义的物质。

辩证法唯物论的物质观，不承认世界有所谓非物质的东西（独立的精神的东西）。物质是永久与普遍存在的，不论在时间与空间上都是无限的，如果说世界上有一种“从来如此”与“到处如此”的东西（就其统一性而言），那就是哲学上的所谓客观存在的物质。用彻底的唯物论见地（即唯物辩证法见地）来看意识这种东西，那末，所谓意识不是别的，它是物质运动的一种形态，是人类物质头脑的一种特殊性质，是使意识以外的物质过程反映到意识之中来的那种物质头脑的特殊性质。由此可知，我们区别物质同意识并把二者对立起来是有条件的，就是说，只在认识的见地内有意义。因为意识或思维只是物质（头脑）的属性，所以认识与存在的对立就是认识的物质同被认识的物质的对立，不会多一点。这种主体同客体的对立，离开认识论领域，就毫无意义。假如在认识论以外还把意识同物质对立起来，就无异于背叛唯物论。世界上只有物质同它的各种表现，主体自身也是物质的，所谓世界的物质性（物质是永久与普遍的），物质的客观实在性与物质对于意识的根源性，这是这个意思。一句话，物质是世界的一切，“一切归于司马懿”，我们说“一切归于物质”，这就是世界的统一原理。
以上是辩证法唯物论的物质论。
六、运动论（发展论）

辩证法唯物论的第一个基本原则，在于它的物质论，即承认世界的物质性，物质客观实在性和物质对于意识的根源性。这种世界的统一原理，在前面物质论中已经解决了。

辩证法唯物论的第二个基本原则，在于它的运动论（或发展论），即承认运动是物质存在的形式，是物质内在的属性，是物质多样性的表现，这就是世界的发展原理。世界的发展原理同上述世界的统一原理相结合，就成为辩证法唯物论整个的宇宙观。世界不是别的，就是无限发展的物质世界（或物质世界是无限发展的）。

辩证法唯物论的运动观，对于（一）离开物质而思考运动，（二）离开运动而思考物质，（三）物质运动的简单化，都是不能容许的。辩证法唯物论的运动论，就是同这些唯心的、形而上学的及机械的观点作明确而坚决的斗争建立起来的。

辩证法唯物论的运动论，首先是同哲学的唯心论及宗教的神道主义相对立的。一切哲学的唯心论及宗教的神道主义的本质，在于他们从否认世界的物质统一性出发，设想世界的运动及发展是没有物质的，或在最初是没有物质的，而是精神作用或上帝神力的结果。德国唯心论哲学家黑格尔认为现在的世界是从所谓“世界理念”发展而来的，中国的周易哲学及宋明理学都作出唯心论的宇宙发展观。基督教说上帝创造世界，佛教及中国一切拜物教都把宇宙万物的运动发展归之子神力。所有这些离物质而思考运动的说法都和辩证法唯物论根本不相容。不但唯心论与宗教，就是马克思以前的一切唯物论及现在一切反马克思主义的机械唯物论，当他们说到自然现象时是唯物论的运动论者，但一说到社会现象时就无不离开物质的原因，而归着于精神的原因了。

辩证法唯物论坚决驳斥所有这些错误的运动观，指出他们的历史限制性一一阶级地位的限制与科学发展程度的限制，而把自己的运动观建设在以无产阶级立场及最发达的科学水准为基础的彻底的唯物论上面，辩证法唯物论首先指出运动是物质存在的形式，是物质内在的属性（不是由外力推动的），设想没有物质的运动，同设想没有运动的物质是一样不可思议的事。把唯物的运动观同唯心的及唯神的运动观尖锐地对立着。

离开运动而考察物质，则有形而上学的宇宙不动论或绝对平衡论。他们认为物质是永远不变的，在物质中没有发展这回事，认为绝对的静止是物质的一般状态或原始状态。辩证法唯物论坚决反对这种意见，认为运动是物质存在的最普遍的形式，是物质内在的不可分离的属性。一切的静止与均衡仅有相对的意义，而运动则是绝对的。辩证法唯物论承认一切物质形态均有相对的静止或均衡之可能，并认为这是辨别物质因而亦即辨别生命的最重要条件（恩格斯），但认为静止或均衡只是运动的要素之一，是运动的一种特殊情况。离开运动而考察物质的错误，就在于把这种静止要素或均衡要素夸张起来，把它掩蔽了并代替了全体，把运动的特殊情况一般化，绝对化起来。中国古代形而上学思想家爱说的一句话：“天不变道亦不变’，就是这样的宇宙不动论。他们也承认宇宙及社会现象的变动，但否认其本质的变动，在他们看来，宇宙及社会的本质是永远不变动的。他们之所以如此，主要的原因在于他们的阶级限制性，封建地主阶级如果也承认宇宙及社会的本质是运动与发展的，就无异在理论上宣布他们自己阶级的死刑。一切反动势力，他们的哲学都是不动论。革命的阶级同民众，却眼看到了世界的发展原理，因而主张改造这个社会及世界，他们的哲学是辩证法唯物论。

此外，辩证法唯物论也不承认简单化的运动观，就是说把一切的运动都归结到一种形式上去，即归结到机械的运动，这是旧唯物论宇宙观的特点。旧唯物论（十七八世纪的法国唯物论，十九世纪的德国费尔巴哈唯物论）也承认物质的永久存在和永久运动（承认运动的无限性），但仍然没有跳出形而上学的宇宙观．不去说他们在社会论上的见解依然是唯心论的发展观，就在自然论上，也把物质世界的统一，归结到某种片面的属性，归结到运动的一个形态一一机械的运动。这种运动的原因在外力。象机械一样由外力推之而运动。他们不从本质上也不从内部原因上去说明物质或运动，或关系的一切多样性，而从单纯的外面的发现形式上，从外力原因上去说明它，这样在实际上就失掉了世界的多样性。他们把世界一切的运动，都解作场所的移动与数量的增减。物体某一瞬间在某一场所另一瞬间则在另一场所，这样就叫做运动。如果有变化，也只是数量增减的转化，没有性质的变化，变化是循环的，是反复产生同一结果的。辩证法唯物论与此相反，不把运动看作单纯的场所移动及循环运动，而把它看作无限的质的多样性，看作由一形态向他一形态的转化，世界物质的统一和物质的运动，便是世界物质无限多样性的统一与运动。恩格斯说：“运动的一切高级形态必然同力学的（外的或分子的）运动形态结合着，例如如果没有热和电气的变化，化学的作用就不可能，如果没有力学的（分子的）热量的，电气的，化学的变化等等，有机的生命也不可能，这当然是不能否认的。然而如果只有某些低级运动形态的存在，是决不能包括各种状况中主要形态的体质的”。这话是千真万确地合于事实。即使就单纯机械运动而论，也不能从形而上学的观点去解释它。须知一切运动形态都是辩证法的，虽然它们之间的辩证法内容的深度与多面性有着很大差异。机械运动仍然是辩证法的运动，所谓物体某一瞬间“在”某处，其实是同时“在”某处，同时又不在某处，所谓“在”某处，所谓“不动”，仅是运动的一种特殊情况，它根本上依然是在运动。物体在被限制着的时间内和被限制着的空间内运动着。物体总是不绝地克服这种限制性，跑出这种一定的有限制的时间及空间的界限以外去，成为不绝的运动之流．而且机械运动只是物质的运动形态之一，在实在的现实世界中，没有它的绝对独立的存在，它总是联系于别种运动形态的。热、化学的反映、光、电气，一直到有机现象与社会现象，都是质地上特殊的物质运动形态。十九世纪与二十世纪交界时期的自然科学的划时代的大功劳，就在于发现了运动转化法则，揩出物质的运动总是由一形态转化成为另一形态，这样地转化的新形态是与旧形态本质上不同的。物质所以转化的原因不在外部而在内部，不是由于外部机械力的推动，而是由于内部存在着性质不同的互相矛盾的两种因素相争相斗，推动着物质的运动和发展。由于这个运动转化法则的发现，辩证法唯物论就能够把世界的物质统一原理扩大到自然与社会的历史上去，不但把世界当作永远运动的物质去考察，而且把世界当做由低级形态到高级形态的无限前进运动的物质去考察，即把世界当做发展、当做过程去考察。做一句话来说：“统一的物质世界是一个发展的过程”。这样就把旧唯物论的循环论击破了。辩证法唯物论深刻地多方面地观察了自然及社会的运动形态，认为当作全体看的世界之发展过程是永久的（无始无终的），但同时各个历史地进行的具体的运动形态又是暂时的（有始有终的），就是说，它是在一定的条件下发生，并在一定的条件下消灭的，认为世界的发展过程由低级的运动形态生出高级的运动形态，表示了它的历史性与暂时性，但同时任何一个运动形态都不是绝对最初的，也不是绝对最后的，它是处在永久的长流中（无始无终的长流中）。依据着对立斗争的法则（自己运动的原因）。使每一运动形态总是较之先行形态进到了高一级的阶段，它是向前直进的，但同时就各个运动形态来说（就各个具体的发展过程来说），却也会发生转向的运动或后退运动，前进运动同后退运动相结合，在全体上就成为复杂的螺旋的这动，认为新的这动形态是作为旧的运动形态的对立的（反对物）而发生的，但同时新的运动形态又必然保存着旧的运动形态中的许多要素，新东西是从旧东西里面生长出来的。认为事物的新形态新性质新属性的出现，是由连续性的中断即经过冲突和破坏而飞跃地产生的，但同时事物的连结和相互关系又决不会绝对破坏。最后，辩证法唯物论认为世界无穷尽（无限），不但就其全体来看是这样，同时就其局部来看也是这样的，电子不是同原子分子一样表现着一个复杂而无穷尽的世界么？

物质运动的根本形态又规定根本的自然科学与社会科学各科目。辩证法唯物论把世界的发展当作无机界经过有机界而达到最高物质运动形态（社会）的一个前进运动去考察，这一运动形态的从属关系就成了和它相应的科学（无机界科学，有机界科学，社会科学）的从属关系的基础。恩格斯说：“各种各类的科学是把特定的运动形态或相互关系相互推移的一联的运动形态拿来分析，因此科学的分类就在于要依从着运动的固有顺序去把各个运动分类排列起来，仅在这一点来说，分类才有意义”。

“整个世界包括人类社会在内，是采取质地不相同的各种形式的物质的这动，因此也就不能忘记物质运动的各种具体形式这个问题。所谓“物质一般”与“运动一般’是没有的，世界上只有各种不同形式的具体的物质与运动。“物质”和“运动”这些字眼只是一些简写的名词，在这些名词中，我们依照它们的共同特性是把各种不同的被感觉的事物一概包括在内”（恩格斯）。

以上就是辩证法唯物论的世界运动论或世界发展原理。这个学说是马克思主义哲学的精髓，是无产阶级的宇宙观与方法论，无产阶级及一切革命的人们如果拿着这个彻底科学的武器，他们就能够理解这个世界并改造这个世界。
七、时空论

运动是物质存在的形式，空间和时间也是物质存在的形式，运动的物质存在于空间和时间中，并且物质的运动本身是以空间和时间这两种物质存在的形式为前提的。空间和时间不能与物质相分离。“物质存在于空间”这句话，是物质本身具有伸张性，物质世界是内部存在着伸张性的世界，不是说物质被放在一种非物质的空虚的空间中。空间和时间都不是独立的非物质的东西，也不是我们感觉性的主观形式，它们是客观物质世界存在的形式。它们是客观的，不存在于物质以外，物质也不存在于它们以外。

把空间和时间看作物质存在的形式的这种见解，是彻底的唯物论的见解。这种时空观，同下列几种唯心论的时空观是根本相反的：（一）康德主义的时空观，认时间和空间不是客观的实在，而是人类的直觉形式；（二）黑格尔主义的时空观，认发展着的时间和空间的概念，日益接近于绝对观念；（三）马赫主义的时空观，认时间和空间是“感觉的种类’，“使经验和谐化的工具”。所有这些唯心论观点，都不承认时间和空间的客观实在性，都不承认时间和空间的概念在自身发展中反映着物质存在的形式，这些错误理论，都被辩证法唯物论一个一个地驳了。

辩证法唯物论在时空问题上，不但要同上述那些唯心论观点作斗争，而且要同机械唯物论作斗争。特别显著的是牛顿的机械论，他把空间看做同时间无关系的不动的空架子．物质被安置到这种塞架子里面去。辩证法唯物论反对这种机械论，指出我们的时空观念是在发展的。“世界上除了运动的物质以外便没有别的东西，而运动的物质若不在空间和时间中便无运动之可能。人类关于空间和时间的概念是相对的，但是这些相对的概念积集起来就成为绝对的真理。这些相对的概念不断发展着，循着绝对真理的路线而前进，日益走近于绝对真理。人类关于空间和时间概念的变动性，始终不能推翻二者的客观实在性，这正和关于物质的运动形式及其组织之科学知识的变动性，不能推翻外界的客观实在性，是一样的”（列宁）。
以上是辩证法唯物论的时空论。
八、意识论

辩证唯物论意识是物质的产物，是物质发展之一形式，是一定物质态的形特性。这种唯物主义同历史主义的意识论是和一切唯心论及机械唯物论对于这个问题的观点根本相反的。

依照马克思主义的见解，意识的来源，是由无意识的无机械发展到具有低级意识形态的动物界，再发展到具有高级意识形态的人类。高级意识形态不但同生理发展中的高级神经系统不可分离，而且同社会发展中的劳动生产不可分离。马克思、恩格斯曾着重指出意识对物质生产发展的依赖关系，和意识同人类言语发展的关系。

所谓意识是一定物质形态的特性，这种物质形态就是组织复杂的神经系统，这样的神经系统只能发生于自然界进化的高级阶段上。整个无机界，植物界和低级的动物界，都没有认识在它们内面或外面发生着的那些过程的能力，它们是没有意识的。仅在有高级神经系统的动物体，才具有认识过程的能力，即具有自内反映或领悟这些过程的能力。吾人神经系统中的客观生理过程，是同它之内部取意识形式的主观表现相随而行的。凡就本身论是客观的东西，是某种物质的过程，它对于具有头脑的实体却同时又是主观的心理的行为。

特殊思想实质的精神是没有的，有的只是思想的物质一一脑子。这种思想的物质是有特别质地的物质，这种物质随着人类社会生活中言语的发展而达到高度的发展。这种物质具有思想这一种特殊性质，这是任何别的物质所不具备的。

然而庸俗唯物论者却认思想是脑子分泌出来的物质，这种见解歪曲了我们关于这个问题的观念。须知思想、感情和意志的行为，．不具有重量和伸张性的东西，意识同重量伸张等是同一物质之不同的性质。意识是运动的物质之内部状态，是反映着在这动的物质中所发生的生理过程的特殊性质。这种特殊性，同客观的神经作用过程不可分离，但又不与这过程相同，把这两者混同起来，推翻意识的特殊性，这就是庸俗唯物论的观点。

和这同样，冒牌的马克思主义的机械论，附和心理学中某些资产阶级的左翼学派的见解，实质上也完全推翻了意识。他们把意识解作理化的生理的过程，认为高级实体的行为之研究可以由客观生理学和生物学的研究去执行。他们不了解意识的本质之质的特殊性，看不到意识是人类社会实践的产物。他们把客观和主体之具体历史一致代之以主客的等同，代之以片面的机械的客观世界。这种把意识混同于生理过程的观点，无异取消了思维与存在关系这个哲学中的根本的问题。

孟塞维克的唯心论企图用一种妥协理论去代替马克思主义的意识论，把唯物论同唯心论调和起来。他们拿客观主义同主观主义的“联盟”的原则，去对抗辩证法的原则，而这种原则既非机械的客观主义，也非唯心的主观主义，而是客观和主观之具体历史的一致。

可是还有怪议论，这就是普列汉诺夫关于意识问题的物活论的见解，在他的“石子也是有意识的”一句名言中充分表现着。照他的意见，意识不是发生于物质发展过程中的，而是从最初就存在于一切物质的，石子及低级有机体的意识和人的意识之间，仅仅在于程度上的区别。这种反历史的见解，对于辩证法唯物论认为意识是最后发生的具备着质的特殊性的见解，也是根本相反的。
只有辩证唯物论的意识才是意识问题上的正确的理论。
九、反映抡
做一个彻底的唯物论者，单承认物质对于意识的根源性是不够的，还须承认意识对于物质的可认识性。

关于物质能否被认识的问题，是一个复杂的问题，是一切过去哲学都觉得无力对付的问题，只有辩证法唯物论能够给予正确的解决。在这个问题上，辩证法唯物论的立场即同不可知论相反，又同直率的实在论不同。

休谟同康德的不可知论，把认识的主体从客体隔离开来，认为越出主体的界限是不可能的，“自在之物”和它的形象之间存在着不可跳过的深沟。

马赫主义的直率实在论，则把客体同感觉等同起来，认为真理在感觉中就已经成就了完成的形态。同时，他们不但不了解感觉是外界作用的结果，而且不了解主体在认识过程中的积极作用，即外界作用在主体的感觉机关和思想的脑子中所做的改造工夫（取印象和概念的形式表现出来）。

只有辩证唯物论的反映论，肯定地答复了可认识性问题，成为马克思主义认识论的“灵魂”。根据这一理论，指明我们的印象和概念不但被客观事物所引起，而且还反映客观事物。指明印象和概念，既不象唯心论者所说的那样是主体自动发展的产物．也不是不可知论者所说的那样是客观事物的标准，而是客观事物的反映，照像和样本。

客观的真理是不依靠主体而独立存在的，它虽然反映在我们的感觉和概念中，但不是一下子就取完成的形态，而是一步一步完成的。认为客观真理在感觉中就已经取着完成形态而被我们获得的那种直率实在论的见解，是一种错误的见解。

客观真理在我们感觉和概念中，虽不是一次就取完成的形态，然而不是不能认识的。辩证唯物论的反映论反对不可知论的见解，认为意识是能够在认识过程中反映客观真理的。认识过程是一个复杂的过程，在这个过程中。当未被认识的“自在之物”，反映到我们的感觉印象概念上来时，就变成“为我之物”了。感觉和思维，并不是如同康德所说的那样把我们同外界隔离开来，而是把我们同外界联系起来的，感觉和思维就是客观外界的反映。思想的东西（印象和概念）并非别的，不过是“人类头脑中所转现出来和改造过来的物质的东西”（马克思）。在认识过程中，物质世界是愈走而愈接近地、愈精确地、愈多方面地和愈深动地反映在我们的认识中。向着马赫主义和康德主义作两条战线的斗争，揭破直率实在论和不可知论的错误，是马克思主义认识论的任务。

唯物辩证法的反映论认为我们认识客观世界的能力是无限度的，这和不可知论者认为人的认识能力是有限度的那种见解根本相反。但我们之接近绝对真理，却每一次有其历史上的确定界限。列宁这样说：吾人知识之接近客观的绝对真理，是历史地有限度的．但是这一真理的存在是绝对的，我们不断地向真理接近也是绝对的。图画的外形是历史地有条件的，但这张图画描绘着客观上存在的模型则是绝对的。我们承认人的认识受历史条件的限制，真理是不能一次获得的。但我们不是不可知论者，我们又承认真理能够完成于人类认识的历史运动中。列宁还说：对于自然在人类思想中的反映，不要死板板地或绝对去了解它。认识不是无这动的与无矛盾的，认识是处于永久的这动过程中。即矛盾之发生和解决的永久过程中。认识运动是一个复杂的充满着矛盾与斗争的运动，运就是辩证唯物论的认识之见解。

一切哲学在认识论上的反历史观点，都不把认识当作过程看待，因此都带着狭隘性。感觉主义的经验论之狭隘性，在感觉和概念之间挖开了深沟。理性主义学派的狭隘性，则使概念脱离了感觉。只有把认识当作过程看待的辩证唯物论的认识论（反映论），才彻底除去了这样狭隘性，把认识放在唯物的与辩证的地位。

反映论指出：反映过程不限于感觉印象，也存在于思维中（抽象的概念中），认识是一个由感觉到思维的运动过程。列宁曾说：“反映自然的认识，不是简单的、直接的、整体的反映，而是许多抽象的思考、概念，法则等等之形成过程。”

同时列宁还指出：由感觉到思维的认识过程，是飞跃式地进行的，在这一点上，列宁精确地阐明了认识中的经验元素和理性元素相互关系之辩证唯物论的见解。许多哲学家都不了解认识的运动过程中即从感觉到思维（从印象到概念）的运动过程中所发生的突变。因此，理解这一由矛盾而产生的飞跃式的转变，即理解感觉和思维的一致为辩证的一致，便是理解了列宁反映论的本质之最重要的元素。
十、真理论
真理是客观的，相对的，又是绝对的，这就是唯物辩证法的真理论。

真理首先是客观的。在承认了物质的客观实在性及物质对于意识的根源性之后，就等于承认了真理的客观性。所谓客观真理，就是说，客观存在的物质世界，是我们的知识或概念的内容之唯一来源，再也没有别的来源。只有唯心论者否认物质世界离人的意识而独立存在一一这一唯物论的基本原则，才主张知识或概念是主观自生的，不要任何客观的内容，因而承认主观真理，否认客观真理。然而这是不合事实的。任何一种知识或一个概念，如果它不是反映客观世界的规律性，它就不是科学的知识，不是客观真理，而是主观的自欺欺人的迷信或妄想。人类以改变环境为目的之一切实际行动，不管是生产行动也罢，阶级斗争或民族斗争的行动也罢，其他任何一种行动也罢，都要受着思想（知识）的指挥的，这种思想如果不适合于客观的规律性，即客观规律性没有反映到行动的人的脑子里去，没有构成他的思想或知识的内容，那末这种行动是一定不能达到目的的。革命运动中所谓主观指导犯错误，就是指的这种情形。马克思主义所以成为革命的科学知识，就是因为它正确地反映了客观世界的实际规律，它是客观的真理。一切反马克思主义的思想所以都是错的东西，就是因为他们不根据于正确的客观规律，完全是主观的妄想。有人说，一般公认的就是客观真理（主观唯心论者波格达诺夫就这样说）。照这种意见，那末，宗教和偏见也是客观真理了，因为宗教和偏见虽然实质上是谬见，可是却常常为多数人所公认，有时正确的科学的思想反不及这些谬见的普及。唯物辩证法根本反对这种意见，认为只有正确地反映客观规律性的科学知识，才能被称为真理，一切真理必须是客观的。真理与谬说是绝对对立的，判断一切知识是否为真理，唯一的看它们是否反映客观的规律。如果不合乎客观规律，尽管是一般人都承认的，或革命运动中某些说得天花乱坠的理论，都只能把它当作谬说看待。

唯物辩证法真理论的第一个问题，是主观真理和客观真理的问题，它的答复是否认前者而承认后者。唯物辩证法真理论的第二个问题，是绝对真理和相对真理的问题，它的答复不是片面地承认或否认某一方面，而是同时承认它们，并指出它们正确的相互关系，即指出它们的辩证法。

唯物辩证法在认识客观真理时，就是承认了绝对真理的。因为当我们说知识的内容是客观世界的反映时，这就等于承认了我们知识的对象是那个永久的绝对世界。“关于自然之一切真理的认识，就是永久的无穷的认识，因此它实质上是绝对的”（恩格斯）。然而客观的绝对的真理不是一下子全部成为我们的知识，而是在我们认识之无穷的发展过程中，经过无数相对真理的介绍，而到达于绝对的真理，这无数相对真理之总和，就是绝对真理的表现。人类的思维，就它的本性说，能给我们以绝对真理，绝对真理乃由许多相对真理积集而成，科学发展的每一阶段，增加新的种子到这个绝对真理的总和中去。但是每一科学原理的真理界限却总是相对的。绝对真理仅能表现在无数相对真理之上，如果不经过相对真理的表现，绝对真理就无从认识。唯物辩证法并不否认一切知识之相对性，但这只是指吾人知识接近于客观绝对真理的限度之历史条件性而言，并不是说知识本身只是相对的。一切科学上的发明，都是历史地有限度的和相对的，但是科学知识和谬说不同，它显示着描画着客观的绝对的真理，这就是绝对真理与相对真理相互关系之辩证法的见解。

有两种见解，一种是形而上学的唯物论，另一种是唯心论的相对论，对于绝对真理与绝对真理之相互关系问题都是不正确的。

形而上学的唯物论者，根据于它们“物质世界无变化”的形而上学的基本原则，认为人类思维也是不变化的，即认为在人的意识中这一成不变的客观世界，是一下子整个被摄取了。这就是说，他们承认绝对真理，而这个绝对真理是一次被人获得的。他们把真理看成不动的、死的、不发展的东西。他们的错误不在于他们承认有绝对真理一一承认这一点是正确的，而在于他们不了解真理的历史性，不把真理的获得看成一个认识的过程，不了解所谓绝对真理者，只能在人类认识的发展过程中一步一步地开发出来，而每一步向前的认识，都表现着绝对真理的内容，但对于全部真理说来，它具有相对的意义，并不能一下子获得绝对真理的全部。形而上学的唯物论关于真理的见解，表现了认识论的一个极端。

认识论中关于真理问题的再一个极端，就是唯心论的相对论。他们否认知识之绝对真理，只承认它的相对意义。他们认为一切科学的发明，都不包含绝对真理，因而也不是客观真理，真理只是主明的与相对的。既然这样，那末一切谬说都有存在的权利了，帝国主义侵略弱小民族，统治阶级剥削劳动群众，这些侵略主义与剥削制度也就是真理，因为真理横竖只是主观与相对的，否认客观真理与绝对真理的结果，必然到达这样的结论，并且唯心论的相对论，它们的目的本来就是为着要替统治阶级作辩护的，例如相对论的实用主义（或实验主义）之目的，就在于此。

这样看来，不论是形而上学的唯物论，或是唯心论的相对论，都不能正确解决绝对真理和相对真理的相互关系的问题。只有唯物辩证法，既给思维与存在相互关系问题以正确的解答，并且随之而来又确定了科学知识的客观性，再则，还同时给了绝对与相对真理以正确的理解。这就是唯物辩证法的真理论。
十一、实践论（略）
第三章唯物辩证法

前面简述了“唯心论与唯物论”及“辩证法唯物论”两个问题。关于辩证法问题，仅有概略的提到，现在来系统地讲这个问题。

马克思主义的世界观（或叫宇宙观），是辩证法唯物的唯物论，不是形而上学的唯物论（或叫机械的唯物论），这一点区别，是一个天翻地覆的大问题。世界是一个什么样子的？从古至今有三种主要答案。第一种是唯心论，（不管是形而上学的唯心论，或辩证法的唯心论）说世界是心造的，引申起来又可说是神造的。第二种是机械唯物论，否认世界是心的世界，说世界是物质的世界，但物质是不发展的，不变化的，第三种是马克思主义答案，推翻了前面两种，说世界不是心造的，也不是不发展的物质，而是发展的物质世界，这就是辩证法唯物论。马克思主义这样的看世界，把世界在从来人眼睛中的样子翻转了过来，这不是天翻地覆的大议论吗？这世界是发展的物质世界这种议论，在西洋古代的希腊就有人说过了，不过因为时代限制，还只简单地笼统地说了一说，叫做朴素的唯物论，没有（也不可拢有）科学的基础；然而议论是基本上正确的。黑格尔创造了辩证的唯心论，说世界是发展的，但是心造的，他是唯心发展论，其正确是发展论（即辩证法），其错误是唯心发展论。西洋十七、十八、十九三个世纪法德等国的资产阶级唯物论，则是机械观的唯物论，他们说世界是物质世界，这是对的，就是象机械一样的运动，只有增减或位置的变化，没有性质上的变化，这是很不对的。马克思继承了希腊朴素的辩证唯物论，改造了机械唯物论与辩证唯心论，创造了从古以来没有过的、放在科学基础之上的辩证唯物论，成为全世界无产阶级及一切被压迫人民的革命的武器。

唯物辩证法是马克思主义的科学方法论，是认识的方法，是论理的方法，然而它就是世界观。世界本来是发展的物质世界，这是世界观，拿了这样的世界观转过来去看世界，去研究世界上的问题，去指导革命，去做工作，去从事生产，去指挥作战，去议论人家长短，这就是方法论，此外并没有别的什么单独的方法论。所以在马克思主义者手里，世界观同方法论是一个东西，辩证法，认识论、论理学，也是一个东西。

我们要系统地来讲唯物辩证法，就要讲到唯物辩证法的许多问题，这就是它的许多范畴，许多规律，许多法则（这几个名词是一个意思）。

唯物辩证法究竟有些什么法则呢？这些法则中那些是根本法则，那些是附从于根本法则而又为唯物辩证法学说中不可缺少、不可不解决的方面、侧而或问题呢？所有这些法则为什么不是主观自造的，而是客观世界本来的法则呢？对于这些法则的学习、了解是为了什么呢？

这个完整的革命的唯物辩证法学说，创建于马克思与思格斯，列宁发展了这个学说，到了现在苏联社会主义胜利与世界革命时期，这个学说又走上了新的发展阶段，更加丰富了它的内容，这个学说中包含的范畴首先如下各项：
矛盾统一法则。
质量互变法则。
否定之否定法则。

以上是唯物辩证法的根本法则。除古代希腊的朴素唯物论曾经简单地无系统地指出了这些法则的某些意义，及黑格尔唯心地发展了这些法则外，都是被一切形而上哲学（所谓形而上哲学，就是反发展论的学说）所否定了的，直到马克思、恩格斯，才唯物地改造了黑格尔的这些法则成为马克思主义世界观与方法论之最基本的部分。
唯物辩证法所包含的范畴除了上述根本法则外，同这些根本法则联系着的，还有如下各范畴：
本质与现象。
形式与内容。
原因与结果。
根据与条件。

可能与现实。
偶然与自由。
链与环等等。

这些范畴，有些是从来形而上学及唯心辩证法所着重研究过的，有些是从来哲学片面地研究过的，有些则是马克思主义新提出的。这些范畴，在马克思主义的革命理论家与实践家手里，揭去了从来哲学唯心的及形而上学的外衣，克服其片面性，发现了它们的真实形态，并且随着时代的进步，极大地丰富了它们的内容，成为革命的科学方法论中重要的成份，拿这些范畴同上述根本的范畴合在一起，就形成一个完整的深刻的辩证唯物法的系统。

所有这些法则或范畴，都不是人的思想自己造出来的，而是客观世界本来的法则。一切唯心论都说精神造出物质，那末，在他们看来，哲学的法则、原则、规律或范畴，自然更是心造的了，发挥了辩证法系统的黑格尔，就是这样去看辩证法的。在他看来，辩证法不是从自然和社会的历史中抽取出来的法则，而是纯粹思想上的理论系统，人的思想造出了这一套系统之后，再把它们套到自然和社会上去。马克思、思格斯揭去黑格尔神秘的外衣，丢弃了他的唯心论，把辩证法放在唯物论的地位。思格斯说：“辩证法的法则是从自然和人类历史抽取出来的，但它们并非别的，就是这两个历史发展领域的最普遍的发展法则，就实质论，可以归纳为质量互变、矛盾统一、否定之否定这三个根本法则。”辩证法法则是客观世界的法则，同时也是主观思想里头的法则。因为人的思想里头的法则不是别的，就是客观世界的法则通过实践在人类头脑中的反映。辩证法，认识论、论理学是一个东西，前面已经讲过了。

我们学习辩证法是为了什么呢？不为别的，单单为了要改造这个世界，要改造这个世界上面人与人、人与物的老关系。这个世界上面的人类大多数都过着苦难日子，受着少数人所控制的各种政治经济制度的压迫。在我们中国这个地方生活着的人类，受着惨无人道的双重性制度的压迫一一民族压迫与社会压迫，我们必须改变这些老关系，争取民族解放与社会解放。

要达到改造中国与世界的目的，为什么要学习辩证法呢？因为辩证法是自然与社会的最普遍的发展法则，我们明白它，就得到了一种科学的武器，在改造自然与社会的革命实践中，就有了同这种实践相适应的理论同方法。唯物辩证法本身是一种科学（一种哲理的科学），它是一切科学的出发点，又是方法论。我们的革命实践本身也是一种科学，叫做社会科学或政治科学，如果不懂得辩证法，则我们的事情是办不好的，革命中间的错误无一不违反辩证法，但如果懂得了它，那就能生出绝大的效果。一切做对了的事，考究起来，都是合乎辩证法的，因此一切革命的同志们首先是干部，都应用心地研究辩证法。

有人说，许多人懂得实际的辩证法，而且也是实际的唯物论者，他们虽没有读过辩证法书，可是做起事来是做得对的，实际上合乎唯物辩证法，他们就没有特别研究辩证法的必要了。这种话是不对的。唯物辩证法是一种完备的深刻的科学，实际上具有唯物的与辩证的头脑之革命者，他们虽从实践中学到了许多辩证法，但是没有系统化，没有如同已经成就的唯物辩证法那样的完备性与深刻性，因此还不能洞察运动的远大前途，不能分析复杂的发展过程，不能捉住重要的政治关节，不能处理各方面的革命工作，因此仍有学习辩证法的必要。

又有人说，辩证法是深奥难懂的，一般人没有学会的可能，这话也是不对的。辩证法是自然、社会与思想的法则，任何有了一些社会经验（生产与阶级斗争的经验）的人，他就本来了解了一些辩证法；社会经验更多的人，他本来了解的辩证法就更多些，不过还处在零乱的常识状态，没有完备的深刻的了解。就将这种常识辩证法加以整理与深造，是并不困难的。辩证法之所以使人觉得困难，是因为没有善于讲解的辩证法书，中国许多辩证法书，不是错误就是写得不好，或不大好，使人人望而生畏。所谓善于讲解的书，在于以通俗的言语，讲亲切的经验，这种书将来总是要弄出来的。我这个讲义也是不好的，因为我自己还在开始研究辩证法，还没有可能写出一本好书，也许将来有此可能，我也有这个志愿，但要依研究的情形才能决定。
以下分述辩证法的几个法则。（略）
（一九三七年八月九日）

上一页 目录 下一页

毛泽东思想万岁


091） 关于独立自主山地游击战原则的指示
091） 关于独立自主山地游击战原则的指示
（一九三七年九月二十一日）

（上略）今日红军在决战问题上，不起任何决定作用，而有一种自己的拿手好戏，在这种拿手好戏中，一定能起决定作用，这就是真正独立自主的山地游击战（不是运动战）。要实行这样的方针，就要战略上有有力部队处于敌之翼侧，就要以创造根据地发动群众为主，就要分散兵力，而不是以集中打仗为主，集中打仗则不能做群众工作，做群众工作则不能打仗。二者不能并举。然而只有分散做群众工作，才是决定地制胜敌人援助友军的唯一无二的办法，集中打仗在目前是毫无结果之可言的，目前情况与过去国内战争根本不同，不能回想过去的味道，还要在目前照样再做。我完全同意你十八日电中：“使敌虽深入山西，还处在我们游击战争的四面包围中。”这个观点，请你坚持这个观点。从远处大处着想，对于个别同志不妥当的观点，给于深刻的解释，使战略方针归于一致，林彪同志来电完全同意我十七的判断与布置。他只想以陈旅集中相机敌以打击。暂时不分散。这种一个旅的暂时集中，当然是可以的，但如许久还无机可乘时，仍以适时把中心转向群众工作为宜。王震率一个团暂时到五台山也是可的，但请注意到适当时机，仍以转赴晋西北为宜。依情况判断，林率陈旅即使能打一二个胜仗，不久也须转向五台来的，统请斟酌处理。

上一页 目录 下一页

毛泽东思想万岁


092） 关于整个华北工作应以游击战争为唯一方向的指示
092） 关于整个华北工作应以游击战争为唯一方向的指示
（一九三七年九月二十五日）

（一）整个华北工作，应以游击战争为唯一方向。一切工作，例如民运，统一战线等等，应环绕于游击战争。华北正规战如失败，我们不负责任。但游击战如失败，我们需负严重的责任。

（二）除山西部署已告外，应合河北党注全力于游击战争，借着红军抗战的声威，发动全华北党（包括山东在内）动员群众收编散兵散枪，普遍地但是有计划的组成游击队，为此目的，周是否应与马治安，黄绍雄等再谈一次。请酌。

（三）为此目的，应着重于高级干部之分配及独立领导的党政军集体机关之组织。要设想在敌整个占领华北后，我们能坚持广泛有力的游击战争。要告诉全党，今后没有别的工作，唯一的就是游击战争．为此目的，红军应给予一切可能的助力。

上一页 目录 下一页

毛泽东思想万岁


093） 《农村调查》序言（一）
093） 《农村调查》序言（一）
（一九三七年十月六日）

从一九二七年北伐战争起，到一九三四年离开中央苏区为止，我亲手从农村中收集的材料，现在仅存下各部分。一、寻邬调查，二、兴国调查。三、东坡等处调查，四、水口村调查，五、赣西南土地分配情形，六、分清出租问题，七、江西土地斗争中的错误，八、永新分田后的富农问题，九、两个初期的土地法，十、长岗乡调查，十一、才溪乡调查最后两部分，曾在中央苏区的《斗争报》发表过，其余保存原稿，经过长征，尚未损失，此外的东西，就都损失了。其中最可惜的是一九二七年春天在湖南长沙。湘潭、湘乡、衡山、醴陵五县调查，因许克祥叛变而损失。这里存下来的，都是中央苏区的材料，前九部分是初期的土地革命，后两部分是深入了的土地革命，虽不完全，亦可见其一处。为免两损失，印出若干分，并供同志们参考，这是历史材料，其中有些观点是当时的意见，后来已经改变了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


094） 在鲁迅逝世周年纪念大会上的演说
094） 在鲁迅逝世周年纪念大会上的演说
（一九三七年十月十九日）
同志们：

今天我们主要的任务，是先锋队的任务。当着这伟大的民族自卫战争迅速地向前发展的时候，我们需要大批的知识分子来领导，需要大批精练的先锋队来闯道路。这种先锋分子是胸怀坦白的、忠诚的、积极的与正直的，他们并不谋私利的，唯一的为着民族与社会的解放，他们不怕困难，在困难面前总是坚定的，勇往直前，他们不是狂妄分子不是风头主义者，而是脚踏实地富于实际精神的人们，他们在革命道路上起着响导的作用。目前的战局，如果只是单纯政府与军队的抗战，没有广大的人民参加，这是绝对没有最后胜利的保障的。我们现在需要造就一大批为民族解放而斗争到底的先锋队，同时又是最彻底的民族解放的先锋队，我们要为完成这一任务而奋战到底。

今天我们纪念鲁迅先生，首先要认识鲁迅先生，要懂得他在中国革命历史中所占的地位。我们纪念他，不仅是因为他是位优秀的作家而且是因为他站在民族解放的前列，他把全部力量都献给了革命斗争。他并不是共产党的组织上的一个人，然而他的思想，行动等著作都是马克思主义化的。尤其在他的晚年，表现了更年轻的力量。他一贯地不屈不挠地与封建势力和帝国主义作坚定的斗争。在敌人压迫他摧残他的恶劣的环境里，他挣扎着，反抗着。正如陕北公学的同志们，能够在这样坏的物质生活里勤谨地学习革命理论一样，充满了艰苦奋斗的精神。陕北公学的一切物质设备都不好，但这儿有真理，讲自由，是创造革命先锋的场所。

鲁迅是从溃退的封建社会中出来，但他会杀回马枪。朝着他经历过来的腐败社会进攻。朝着帝国主义的恶劣势力进攻。他用他那一支又泼辣，又幽默、又锋利的笔。去画出了黑暗势力的鬼脸。去画出了丑恶的帝国主义的鬼脸，他简直是一个高等的画家。他近年来站在无产阶级与民族解放的立场上，为真理和自由而斗争。

鲁迅先生的第一个特点，是他的政治远见。他用显微镜和望远镜视察社会，所以看得远，看得真。他在一九三六年就大胆地指出托派匪徒的危险倾向。现在的事实完全证明，他的见解是那样的稳定，那样的清楚。托派成为汉奸组织而直接拿日本特务机关的津贴，已经是很明显的事情了。

鲁迅在中国的价值，据我看要算是中国的第一等圣人。孔夫子是封建社会的圣人，鲁迅则是中国的圣人，我们为了永久纪念他，在延安成立了“鲁迅图书馆’，在延安成立了“鲁迅师范学校”，使后来的人们可以想见他的伟大。

鲁迅的第二个特点，孰是他的斗争精神。刚才已经提到，他在黑暗与暴力的进袭中，是一株独立支持的大树，不是向两旁偏倒的小草。他看清了政治的方向，就向着一个目标奋勇地斗争下去，决不中途投降妥协。有些不彻底革命者例如考茨基和普列汉诺夫，就是很好的例子。在中国，此等人也不少。正如鲁迅先生所说，最后大家都是左的，革命的；反到压迫来了，马上有人变节，并把同志拿出来献给敌人作为见面礼（我记得大意如此）。鲁迅痛恨这种人，同这种人做斗争、随时教育着训练着他所领导的文学青年。叫他们坚决斗争，打先锋开辟自己的路。

鲁迅的第三个特点，是他的牺牲精神。他一点也不畏敌惧人对他的威胁，利诱与残害，他一点也不避锋芒地把钢刀一样的笔剌向他所憎恨的一切。他往往是站在战士的血泪中坚韧地反抗着，呼啸着前进，鲁迅是一个彻底的现实主义者，他丝毫不妥协，他具备了坚决心，他在一篇文章里，主张打落水狗。他说，如果不打落水狗，他一定跳起来，不仅要咬你，而且最低限度要溅你一身污泥。所以他主张打到底，他一点也没有假慈悲的伪君子的色彩，现在日本帝国主义这条疯狗，还没有被我们打下水，我们要一直打到他不能翻身退出中国国境为止。我们要学习鲁迅的这种精神，运用到全中国去。

综合了上述的这几个条件，形成了一种伟大的“鲁迅精神”。鲁迅的一生就完全贯穿了这种精神，所以他在艺术上成为了一个了不起的作家，在革命队伍中是一个很优秀，很老练的先锋分子。我们纪念鲁迅，就要学习鲁迅的精神。把他带到全国各地的统战队伍中去使用，为中华民族的解放而斗争。
（注）：本文系自1938年3月重庆出版的半月刊《七月》

上一页 目录 下一页

毛泽东思想万岁


095） 基础战术
095） 基础战术
第一章 绪论
一、民众怎样负担战争行动

赤手空拳的民众，比不荷枪实弹的武装，怎么能够冲锋陷阵，杀敌致果去负担战争的实际工作呢？这是一个很普遍的很合理的疑问。但是我们要知道军队所用的兵器效力，和军队所做的工作的目的在什么地方，那就可明了我们民众在赤手空拳中还有制敌兵器和工作！

军队的兵器的最大效用不过是杀敌，最终的目的不过是削弱或消灭敌人的战斗力，那末，我们日常生活中，那一件东西不可杀敌，那一种行动不可以减少或消灭战斗力呢？譬如，刀，木棍、斧头、锄头、板凳和石头，件件都可以杀人。如剪电线、拆桥梁、造谣言、散毒药、绝接济，处处均可使敌不方便或减少敌人的战斗力，就是我们不肯决心去利用。如果我们实在要去杀敌灭敌，到处都是我们的兵器，到处都有我们的工作，来从事军民联合行动。
二　特别注意事件

此外还须特别注意的，就是现在的国际战争，它的残酷使我们意外，时间也很持久，我们不要受着未曾见过的残酷战争痛苦，就马上受着威胁屈服，我们也不要受长期战争的影响，就马上忍耐不住而厌倦了，我们应该以最刚强的精神，最热烈的爱国情绪，和持久的意志，去和敌人作顽强的斗争。我们要知道，战争的状况和时间虽然是残酷和无情的，还不象战争失败了，国家灭亡，使整个民族陷在大劫不复的地位的时候，那是更残酷而无止期的。故而，无论战争如何残酷，最后五分钟的奋斗，我们要绝对的坚持忍耐下来，尤其是我们目下的敌人，是利在战局的速决，而我们失利战局的持久的策略。
三、不要怕敌

我们看见敌人的时候：就不要以为敌人手上拿着武器就如老鼠见猫一样怕得不得了，不敢接近他，混入其中去作破坏的工作。我们是人，敌人也是人，均是人，那么怕什么呢？怕他有兵器吗？兵器我们可用方法夺取过来的，不过是怕给敌人打死。可是受敌人压迫到这步田地，难道还有谁怕死？死还不怕，那还有什么敌人可怕呢？所以我们看见敌人的时候，无论他是多少，要当他是可以充饥的面包，马上就可以将他吞下去。以上各件，是我们在实行扩大的时候，亦应该注意的。
四、游击战术的定义

在陆军主力，不便和敌人作大规模的会战时，故派出别动队或游击队，釆取避实攻虚，飘忽无常，随机制敌。按战术正规的应对敌人的方法，就叫游击战术。
第二章战术
在我们国防设备未完全，武器不及敌人精备的时候，我们要对敌决战，应该守着下列的几个原则。
一、行军警戒

行军的时候，在前卫之前或后卫之后，侧卫之侧的四五里的距离，均须派遣便衣队，身怀短枪，以充侦察，防敌人意外的攻击，或多余的冲突。
二、驻军警戒

我们驻札地方如果有敌人接近之虞的时候，每日对于敌方，必派遣一队作远出二三里的侦探，或作联络地方团体，鼓动民众抗战的宣传工作。若发现敌人，该队一面抵抗，一面报告，使我们能准备警戒撤退，不至打不必要的战。
三、不可攻坚

若敌人固守，或据险抗拒。我们非有特别把握，切不可去攻他，因为攻他很费时日，我们必有倍敌的死伤。且在游击战中，我们炮兵不健全，若轻易攻坚，则一个时期急切难下，四方敌人很容易从四面包拢来。关于这点，军民务要镇静，不可轻易凭一时气愤乱干。
四、不打硬仗

不有十分胜利的把握的仗不可打，因为杀人一千，自杀八百，那是不合算的，尤其是在我们的游击战中，人员弹药补充困难。如果打不胜仗，自己失了许多人员弹药，在我们算是失败。
五、敌情不明不可战

我们驻在某处忽然发现敌人，不知敌人多少，或从何来，则绝不可战，应决然撤退至十里外。如十分接近，只好派掩护队。因为敌来攻，一定兵力占优势或有计划的。我们千万不要上他的大当，如敌大我退，自然得便宜，如敌小我退，不过有点疲劳，再去打也不迟。
六、要有民众组织和联络

现代战争，非军队可单独胜任之事，尤其是在游击战斗中，必须民众的力量，才能有利的把握。因为有了民众的帮助，则凡关于运输，救护，即不幸失败、也有方法逃脱或收容，因此，民众没有组织和联络的地方，不可轻易作战。不要侦探，扰乱等，有很大的便利，同时可陷敌于孤立的地方，则于我之便利特多。即不幸失败，也有方法逃脱或收容，因此，民众没有组织和联络的地方，不可轻易作战。
七、用民众实行封锁的袭击

在敌人由我们包围封锁的时候，我们就要鼓动民众，四方断绝敌人的交通，使敌人不知道我军已在其附近，然后利用暗夜或拂晓将其击溃。
八、单纯军队的袭击
探知敌人，距我于数里之外，警戒必定疏忽，此时我则轻装速进，于拂晓前，出敌不意，把他歼灭。
九、用民众扰敌

以军队主力决定之。在战斗时，以一部分军队，分为两数组，至少以一排为单位，领导地方民团，警察，义勇军，或其他农工民众，打许多军旗，占领四面山头，或村镇，利用铜锣、梭标、土炮、刀矛、喇叭等，满山遍野，叫喊起来，去扰乱敌人耳目，或日夜断续的在四处鸣枪，使他们恐慌，精神疲倦，然后我军以全力出其不意，从侧面击溃它。
十、打圈子脱离敌人

大敌当前，我们无力迎击，则利用打圈子办法，向没有敌人的地方跑，利用山脚使敌人赶不上。同时沿途利用民众，使之担任前后的侦探工作，不致受敌人前后夹攻。
十一、脱离危境

后有追兵，前有阻挡，或追兵过于强大的时候，为要脱离此危境计，可以一部分部队在距离四五里的地方，引敌人走入大道，主力则取间道脱离敌人，或绕敌后而袭击之，或用民团，警察，在另一路上走去，遗些物品，与足迹路标，贴标语，引敌穷追，我主力则从小道冲击，首尾攻击，四面包围而歼灭之。
十二、声东击西
军队要攻击某处，不直接去，绕行他处，到了中途忽然打转，以迅雷不及掩耳的手段击溃他。
十三、埋伏掩击
敌人急急追来，我择地埋伏，候敌到达，可一网打尽。
十四、中途狙击

探悉敌人要从某方前进，中途山峦复杂，道路狭小的地方，派一部兵或射击精良者，藏匿于道傍的山上或树林中，候敌人重要部分经过时，从山上滚石，并猛烈扫射，或狙击其乘马的指挥官。
十五、坚壁清野

侦知敌人将临，而我们的力量又不与战的时候，即须实行坚壁清野的计划，把民众的粮食、锅灶、柴米、器具等悉行藏匿，以绝敌人给养；并将乡区的民众除留老人，妇女及儿童，以备侦探消息外，其所有壮丁悉数率其逃跑使敌人无人与之挑运、带路、探消息。同时更派些人击敌后方交通路，截断敌人的接济，捕捉传令兵等，剪断或破坏通信设备。
十六、对于优势敌人的应付

1、敌进我退：敌人比我们力弱，是不敢攻击前进的，如他向我们前进时，我们可断定敌人定挟优势兵力而来。主动的有计划的和有准备的，则便宜避其锋，预先退却，如中途遭遇，在敌情不明或预知敌军的优势的时候，丝毫不犹豫的掩护退却。

至退却的地区，不宜由大道行远走，而受敌人穷追，必须盘旋于附近，施打圈。敌出我前，便绕其后；敌在山上，我在山下；敌在中间，便退两侧；敌在左岸，便退右岸；敌在右为我便退左。

但退却时可在又路上，我们不走的那条路，故意遗弃物品，或派出一小部分兵马，践踏些足迹，或与些标语或符号，而将走的那条路，用标记截断，使敌其追击方向不明。

在这个时候，当地民众和警察，民团，或义勇军等武装团体，最好由各方面路退去，以混敌人耳目。留一部分在原地，把制服或武器等藏于地下，以小贩之类去造谣，或假献殷勤去探敌人数，及企图或敌人宿营的地点询问，并警戒的情形。如敌人询问我军退却的方向和兵力，就指东说西，指南说北，以小而大，以大而小，胡乱造谣。等军队要未攻打的时候，就把人安置好，武器拿出来从中取利，把敌人打得落花流水，无路可归。

2、敌退我追：敌军退便要乘势前进，因此际敌人军事必有变动。才施行判断没有决心和我们决战。并乘势掩击其后。敌方的掩护部队一定没有决战先头部队。在敌方整个计划上，很难回转。如在山岭崎岖，道路狭小，河流险阻，桥梁很多的地方，即折回亦须很久的时间，即或折回，后卫已被消灭自己解除．

当时民众团体就要设法把敌人退路的桥梁或联络电线破坏，最好等他们的大部分退去，趁着后卫和我方军队对持中．把退路塞住。使他们欲归不得，欲救不能。

但此时民众所负的重大责任，还是要先侦察敌人退却方向。和有无埋伏，诈退，从两侧包围我们的企图，马上报告。使我军得放胆去追，或设法逃避。

3、敌住我扰：敌人新到我们领土内，地势不熟，言语不通，侦探派出无用，等于走入绝境。此时我们再加扰乱，到处枪声，一定使彼睡卧不宁，使彼精神上和肉体上，受很大的影响。哪怕怎么强悍的军队，也要动摇，也要疲劳的。等到他们精神动摇，肉体倦极之际，我军联合起来，一致突入，定可把他们全歼。
十七、对于劣势敌人的处置

为民族生存而战，为达成游击任务，为消灭敌人的战斗力，扶起民众勇敢的精神。对于劣势之敌，当然要联合当地人民群起包围，一举歼灭之。
十八、唤起民众

民众每多贪小利而忘大，往往受敌重利而心为虎作伥。故当敌人到以前，对于当地民众，而尽力鼓吹，唤起他们的抗战情绪，使他们有绝对奋斗到底的精神，不贪利，不妥协、不投降，切实服从指挥，同我军合作抗敌。同时并组织抗战会，和其他职业团体，以便指挥，必要时举行清乡，肃清汉奸为敌人利用。
第三章　战争的目的

游击战争最终的目的，固然在解除敌人武装，消灭敌人的战斗力，收回被占的土地，救出被蹂躏的同胞！然而有时因客观状况及种种关系，不能达到此目的时，则完好的土地，完全的给敌人来支配，那是不应该的，因此，我们就要想法子去破坏他的政治，经济和交通，使他们虽然占领我们的土地也没有用，自己自动的退回去！

在游击战争中，要守着“得地不是喜，失地不是悲”的原则。失城失地是不要紧的，最要紧是想法将敌人彻底消灭。因敌人如实力未损，纵然得到城市也保不住。反之，我们力量不足的时候，虽把城市失去，还有恢复的希望，切不可固守城市，而把实力去做牺牲。
第四章　组织
一、组织时机
1、在宽阔的地带从事战斗，人烟稀少，文化落后，尤以交通不便，各种通信设备不完全的地区为宜。
2、狭窄的山陵地带，不容许大部队行动的起伏地及隘路附近。
3、敌人后方的人民同情于我军时。
4、敌人的武器精良，实力雄厚，不得不避免真面目的战斗时。
5、敌深入我境内，企图处处施行扰乱牵制敌人的行动时。
6、丛林杂草，深可没人的地区，尤以恰逢青纱帐起的夏暑之季，为最有利。
二、组织的方式
游击队动作．是将以下的三个方式而形成。

1、从本军派出骑兵大部队，并配备骑炮兵，或骑兵随伴排多配属轻自火器，尽可能的迅速潜入敌人的后方，切断后方一切交通联络，从事毁灭其附近粮草弹药存积所。并从该后方分出小的支队和分队，破坏或消灭敌军一切有军事意义的场所，待至任务完成后，迅速的从另一方面以战斗开始道路归还本军。

2、派出骑兵，或步兵特别支队。其兵力应由一排或几连，尽可能的深入敌人后方，以飘忽的行踪，转战东西，如不得已时或敌某时到达时，亦可秘密地巢居该处若干时间，依情况之需要确定，是用全体人员，或是一部。有时以在敌人后方不能再继续驻扎，或是所授任务已经完成后，或因敌人已察觉我之行迹及任务，而加以确实的防卫时。

3、在敌人后方，选当地强悍少壮居民，组成若干分队，受我所派素有经验及训练的人员指导，或是受预先在当地所培植的有经验的人员指导。这些分队秘密的动作，是由此一地区转至彼一地区，变换他们的服装番号与外行，用尽各种方法，掩盖自己的行踪。

4，或由部队征求志愿者，配以精灵的轻武器，以对此素有经验与研究的官长率领，为特种游击队。

5，游击队以素质而别，由挑选自愿者为特种游击队。由部队某一部做普遍组织者，为“基干游击队”。由地方组织者，为地方游击队。基干游击队与地方游击队联合行动时，得由基于游击队队长指挥之。

6，队员之选择，基干游击队员，要由健康、坚定、忍耐、勇敢、敏活的士兵充任之，而这些兵，要自己愿意加入这支队或分队的，因游击时独立行动，其任务是否按照命令做到，往往无法证实，常常脱离上官监视的行动，故队员的选择与训练以“忠实负责”为中心。

？、游击队的支队长和分队长之选择及委任尤须审慎考虑，因为他们的智力，以及忠勇的才干，和军事知识，尤其是游击队动作的战术知识，与相机应变的活泼脑筋，而踏实果敢等，为完成企图与任务必具的条件。
三、兵力

游击队兵力的强弱，以任务需要而定，常由五人十人至数百人，其最大限度不可超过一团。盖如兵力过大．则兵力行动呆滞，粮秣供给困难，难于伪装，难于隐蔽。因此一切企图尚未达到，即被发觉或识破，弹药补充均成问题。又往往受困于不良道路，是以一切企图不独归于泡影，且常陷于往返奔劳之苦。

小游击队主要的优点，就是玲珑敏活，不要多的时间和力量，就可得食物，也易于找到休息场所，既不要多的粮秣和宿营地，更不受恶劣环境所阻止，弹药补充亦易，如不成功，可倏然退回。
四、兵种

游击队之兵种，以骑兵工兵及大运动性兵种为宜。骑兵为担任扰乱敌人的翼侧，或于边击时压迫敌人的后尾，并扰乱其侧方及后方，骑兵均仍为一，且骑兵无论何时，均为游击队唯一的通讯工具和侦探工具。工兵是破坏敌人的后方交通（如铁路电话电线桥梁等），故骑工兵为游击队不可缺少部分，至于大运动性之部队，益使敌有神出鬼没行卧不安之感。

五、武器游击队之武器，除步骑枪各种轻机枪手榴弹外，并须多配以手枪及冲锋枪，机关枪。如地形许可，并附以重机枪及迫击炮或小炮。
六、官兵及行李

轻便敏活为游击队之物质，故一切行李马匹，装具弹药等，均应为极力简单。以求轻便。其战斗员非战斗员，均以适合游击战为适当的编组，其他非必须的人员力求减少。
1、游击之官兵，每班不得超过八名，每排不得超过二十六名，每连不得超过百名。
2、如自动火器较多时，更可酌减人数，游击队亦可以五六名更换行动，收扰乱侦探之收效最大。

3、各主管官之勤务兵，至多不得超过一名，其余则按任务之繁简或二人三人合用一名，更注意不得滥增传令兵代替勤务兵之用，或同一任务派遣不必要之多数传达，致减少本身战斗力量。故当派遣传令兵时，其能否达到任务与否，必宜审慎考虑。

4、每伙食单位，以不带伙食担子为佳，分带干粮尽时，乘机借居，家具做家粮补充，如必须带伙食担子，每单位不得超过二担。

5、文件担子，除必要外，不得多带，普通团二担，营一担，连一担即可，每担重量，不得超过四十公斤。
6、官兵，其私人被着及包袱等，均应自行携带，不必另外长工挑担，但事前须严厉规定之。
七、携带物品
游击队最好有如下各物：
一、破坏铁路、电话、电线，以及军械库等的器具，和炸药。
二、临时之救急药视季候而定，但绷带等必须长期备用。
三、指北针，和游击队动作地域内的地图。
四、尤须携带轻无线电机，以便随时报告敌情，及偷取敌人情报。
五、携相当数量之金钱以备不时之需要及釆办粮食之用。
八、纪律

游击队之军纪良否，影响我们军的信誉，及能否得民众同情与拥护，严格的纪律，方能保障其一切独立行动之彻底胜利。因此，对于违反军纪而危害民众利益，与不坚决执行上级命令的人员，必须毫不客气的严重惩罚之。游击队对纪律之运用，不只是单纯之运用，加强官兵的政治教育，提高官兵的政治觉悟，在无形中减少许多违反纪律之行为，使官兵洞悉民众心理，适时善用与百姓打成一片。
九、政治组织

1、游击队的各个队各分队，皆为设政治指导员一名，部队应设政训处，以便管理官兵，进行政治工作，及司理一切政训人员之人事问题。

2、游击队每一伙食单位均应设司务员一名，以防反动分子之潜入与活动，和劝导对共产主义认识不清，意志动摇之士兵。

3、为防止士兵之逃跑，游击队中应成立反逃跑委员会，及十人团，十人团与反逃跑委员会是防止逃亡的消极办法，兹将其组织及工作，概要略举如下：
（1）为防止逃亡起见，部队应成立反逃跑委员会，每个伙食单位应成立十人团。

（2）反逃跑委员会之人数，为七人至九人，会长一名，余为会员，由刻苦耐劳，思想坚定之下级干部，及十人团团长组成之。十人团之人数共十人，团长一名，余为团员，由忠实可靠之士兵组成之。

（3）十人团在工作时，则服从反逃跑委员会。在军务上，则服从其主管官，及反逃跑委员会。在工作上，则服从政训处。在军务上，则服从队长。十人团，或反逃跑委员会在工作上，亦得受其主管官之指导。
（4）十人团工作之进行，注意一般官兵之行动与言论，特别是对“营混子”之流。
①秘密监视不稳定分子，×团员亲身或其朋友。

②每于极其困难之后，或我军稍挫之余，于宿营时，宜特别注意士兵所生之不良心理，及危及士气的谈话。

（5）反逃跑委员会之工作，主要的是在考查各十人团工作情形，适时监督之，指导之。并可召集各十人团团长会议，或团员大会，讨论一切工作进行。

4、沙漠缝式的军人生活，每天学科术所与之疲劳，而使人发生厌烦及反感。为使军中娱乐，调剂枯燥生活，游击队中应成立俱乐部与娱乐室（其组织细则及工作，详后）
十、特种军事组织

1、为补救弹药之不足，及射击技术不精良起见，每连有三名至九名之特等射手，专为狙击远距离或特种目标（敌军官，机枪射手及炮手，传令兵等）之用。

2、游击队的各支队及分队长，均应选定目力极强之传令兵，作观察员。通令支队长有两名，分队长有一名，专为补救战场观察之不及。
3、游击队的各支队各分队，应有看护兵两名，专为临时医治官兵病症并进行卫生教育。

4、为确实明了敌情，不失时机的得以应付起见，游击队中应普遍的成立侦探队，通常队有一排，支队的一班，分队一组即可。地方侦探队之建立，亦由侦探队到处组织之，或事先预伏侦探人员。
第五章　任务

游击队动泎的主要目的，在尽量于敌以精神的打击，和于敌后身引起混乱与骚动，吸引敌人之正面兵力，到两翼或后身来，停止或迟缓敌之作战，致分散彼之兵力，牧各个击破之良果，以神出鬼没的行动，使敌于进退维谷之丧颓状态。
一、破坏敌人行动地域内之铁路及公路，并路上重要之建筑物，电话尤为重要。
二、损坏敌人主要的及次要的兵站．
三、破坏敌人粮食和军械的仓库。
四、袭击敌军后方的辎重队，传递步哨，以及骑兵侦探等，并掠夺敌人从后方运到各方的生活品及弹药。
五、袭击敌人独立支队，及其未曾确实占领的住民地。
六、主要发动民众，组织民众，扶助民众之自卫。
七、破坏敌后方飞机场及空军仓车。
第六章　动作
一、行动

1、首在秘密和审慎的准备，神速和突然的袭击，如暴风急雨浓雾密布之时，或敌军疲劳困惫之际，或深夜黑暗之天候，皆为游击队进袭之绝好机会。

2、游击队的动作，应该是一种进攻的战斗，无论游击队兵力之强弱，都可出其不意，乘其无备施行袭击。但如有不利之征候或无胜把握时，宜急速退回，以免受无益的损失。知游击队预定的袭击失利而敌人转为攻势吋，则游击队亦宜急速退却。惟在无法避免敌人之追击时，才对敌人抗战，然后逐步退回。
二、战术的运用

1、游击队之利害，并不全关乎自己兵力之大小，而在于使用自己突然的袭击与埋伏，以声东击西，忽此忽彼的出现，真假立旗帜，虚张声势，散布自己力量的谣言等，以震恐敌人之军心，造成无限的恐怖。此外注意活学活用敌进我退、敌退我进、敌驻我扰、真伪装挺进等法。

2、游击队之发动民众，坚壁清野，诱敌深入，使敌人消息断绝，给养困难，兵力疲劳，地势不利，然后出击，实为致敌于死地良策。

3、游击队之袭击埋伏坚壁清野等法，皆不能奏效时，则釆用攻其旗必救之方法，诱敌于运动中，施行不意之袭击。如一部攻击某处，而以大部兵力，潜伏敌援军必经之路旁，施行截击。

4、游击队应极力避免阵地战，及一切真面目之战斗。地方游击队未受正式军事训练，不可以之对敌进行正当的和持久的战斗。因此地方游击队在最初成立时，须使之随基干游击队，或特种游击队行动，经过相当时期，方可独立行动。

5、或攻敌最感痛苦之处，以吸收其大部兵力来援，然后我分主力至他处，消灭所余的孤弱守军，或截击未至的部队于中途。
三、地区的利害

1、游击队在开阔地上动作时，因少良好之遮蔽容身，与我稍有不利。因游击队之活动，特以隐蔽地，山地及复杂的地形内有利。

2、游击队须详知其活动区域内的地形，经常的考虑如何能从敌军料想不到的地方，取秘密而隐蔽的路径、溪谷、森林、羊肠小道等，以接近敌军乘其自信安全，毫不提防之际，用迅雷不及掩耳之手段予以突然之袭击，并且忽而隐蔽的遁去无踪，至敌退却攻战守行止坐卧均感不安的程度。

3、较大之村庄、市镇，与粮食财物较多的地方，皆为敌人追扰之目标，游击队应经常侦察敌踪，预先埋伏于半途施以截击。

4、游击队在其所担负的区域内，用尽一切方法，使敌之小部队，无法窜入，敌之主力无法隐蔽，必要时，亦可用暴露游击队区域以外之敌人兵力与配置，或其企图等。
四、季候

游击队应考虑季候（适于动作的冬天夏天或秋天），考虑敌我力量，特别应考虑战斗兵器，并应详知敌军部队的编制，某季候与我有利否，亦视地域而定。
五、秘密的行动
游击队动作之物质，均在乘敌不意，因此必须采用一切方法，保守军事秘密，其详如下：

1、队长对部属说明其任务与动作计划时，应在刚出发前，或行进中，必要时得将整个企图，分期逐渐说明之，其他人员不在必要时，不使知之。
2、游击队之命令下达法，最好是由队长与部属当面说明，一切笔记命令，务宜少用，以防泄漏秘密。

3、对向导与居民，不应与之讨论自己的一切行动和计划，至对我同情的居民也是如此，特别是开往某处袭击时，更要禁止讨论。
4、预先派出忠实可靠之侦探，前往宿营地点，或埋伏于敌后要道，以封锁彼之消息。
5、行军时，暗号与路标，由后卫彻底负责除去之，且釆用曲线式的行进，使敌莫测我之行进方向。
6、部队番号皆用规定之代字，严禁直呼部队之本名。
7、一切文件，除必要外，阅后立即焚毁。

8、为掩饰游击队之真实企图起见，除采用上述方法外，有时亦可利用当地居民散播关于游击队行动的假消息，以欺骗敌人。
六、运动的部署及准备

为使运动迅速起见，除将一切组织，力求简单外，不论何时，并应有完善之行动准备（路线之调查及侦探、病号之安置、向导之预备，最好用当地同情游击队的农民，或可靠的人）以应带齐三日的干粮为最佳。如是则欲行则行，欲止则止，不须临时部署。
七、胜利条件

1、游击队胜利的条件，是在游击队之官兵，有绝对的勇敢与坚定性，并须具有协同的精神与充分的机构，和忠实于自己的任务。此外还须有健康的身体，能够耐无限之劳苦，善于使用自己的武器等。

2、游击队不应于困难时期，沮丧志气，纵遇危险环境亦不停止其活动。对于战争之必胜心，与事业成功之信念，尤其对于民族敌人的仇恨，更是以唤起勇往迈进之志向。

八、联合行动

如小的游击队，因自己人少，不能进行其所受任务时，可以同时联合几个游击队，来达成此种任务。夜间是游击队活动的最好机会。
第七章　袭击
一、袭击前的任务审慎考虑

当游击队集合完毕时，侦探通信联络等都已设施圆满，预备开始袭击某个住居地时，游击队长首先应查明下列各点：
1、该住居地卫戍兵力之大小，配置如何？武装如何？战斗力如何？其派出警戒又如如何？
2、附近有无其他敌人？如有，距离若干？能否迅速援助此卫戍队？设想将如何来援？由何方来？

3、游击队方面和敌人方面，有何种道路可通？所拟袭击地方，有何种隐蔽接近路径？怎么走近袭击的地方？以上三点，不独为袭击所要知道，即事后退回，也不可不知。

4、袭击时间之决定，最好能在夜间举行，因为有黑暗的掩护，即使袭击失败也可以使敌人恐慌。但我们必须熟悉地形，明了敌人的配备，或者有很好的向导时才行，否则这种袭击，宁可选在拂晓以前。设若对兵站袭击，则其时间最好在深夜，因为兵站上的人马和物品，他们重新上路，是从很早的清晨开始。

5、当地居民能否助战？如何使居民不能因此起而自扰，在谨慎考虑袭击的计划中，但要避免各种繁琐的计划。
二、出发前的注意
1、游击队在出发前，应完成行军准备（同第三节之六）。并应携带担架，以为运送伤兵之用。

2、袭击敌人的方法，在事前不只是队长及各支队长，和各独立的分队的一切人员，都要根本了解。这种传达方式，应由指挥者与部下当面说明为好，一切笔记命令，务须减少，以免发生遗误。

3、各级军官在出发前，均应指定代理人，一面为表示自身之坚决牺牲，并为预防其伤亡时，部队动作，不致因彼而影响全局。
三、运动中的注意

1、游击队之运动须力求隐蔽，勿使敌人发觉，因此行进时应离开大路及大村落，而选择偏僻地方。甚至在完全没有道路的地方，而沿羊肠小径行进。但要避去泥泞湿路，以免过于疲困。

2、行进时不应老在一条路上行进，因为敌人容易就此寻找出其踪迹。又为秘密其行动起见，通常以夜间运动为宜，甚至长途行进，也应在夜间．

3、行进时，为遮蔽自己起见，派出的警戒，应减少到最小限度，通常只派出几个路上侦探就够了，并须有很好的向导。

4。设若不能自信绝无敌人间谍来窥时，最好是用小的分队向不同的方向分进。而在秘密的指定地点集合。

5、游击队运动时，经常应有与敌遭遇之准备，因此游击队之军官，通常率其次级军官，在道路上侦探后或老兵后或部队前方行进（部队则交副者率领之），情况易明了，部署极敏捷，见可进则进，知难后退，只须二三长官，一度会商，便可决定。既免命令往返，迟又误时机，更少后方遥制，不合情况之弊。
6、游击队之士兵，除路上侦探外，皆不应装子弹，以防途中走火为敌察觉。
四、途中遇敌时的处置

1、游击队在未到达目的地以前，绝不应引起无目的战斗，虽于途中遭遇敌军，亦须设法绕过之。甚至与预先指定的有所偏差，亦必如此做去。但在无法避免战斗时，应从埋伏中，与迅速准备中，以出其不意的奇袭以歼灭之。惟是切行之际，须注意敌人停止或前进情况，须从各方面进行侦察。若敌军不曾准备战斗，或有力而乏机警时，即应立即对之冲锋，否则仍然继续隐蔽，静待时机。

2、路上遇敌之哨所和侦探等，要不被彼等瞧见，静肃的迂回过去，如遇审查有机可乘时，则用迅速手段，不开枪而捕获之。
五、袭击时兵力部署
游击队当袭击时，其兵力之部署．大约如下：

1、以大兵力，向敌之要害处猛烈攻击，施于迅速坚决之突击。另外一部绕胁其侧后方，积极活动，以混乱其判断，使其莫测我主力之所在。

2、全力向敌之一点袭击，但他方面仍假立旗帜，以少数散兵，虚张声势，以混乱敌之耳目，分散敌之兵力。

3、如事前能判定敌人之退却路线，则须在可能范围内，派出一部分兵力去堵截。如敌有大炮及辎重配置于村落外时，则指定特别支队夺取之。

4、如游击队兵力大时，应分成几个纵队，从二三方或多方施行袭击，以求截断敌之退路，但须顾虑周到，以免引起自己队伍的混乱，将自己错认为敌。因此在事前必须预定信号或记号。

5、在袭击敌军之际，如有某方敌军增援之处时，事前应配置一小部队于其增援路上以阻止其增援，或将此种危害，告于本队。

6、袭击时对敌攻击重点之选择，及兵力之区分（通常主攻方面，用全兵力三分之二，助攻方面，只用三分之一）。务须使敌之兵力不及开展与增加，而为我各个击破。

7、游击队的各支队，应在袭击的最近距离内，分遣兵力，联络前进，最好在冲锋地点的距离上。因此可以避免迷失道路，及过早分散兵力之弊，也可以保障被袭击的危险。如各个独立纵队，或小游击队之间相隔愈大，地形愈生疏，则希望于同时突击愈困难。
六、突然强击的成功

大部在于趁敌不备，而于其惊惶失措中，猝然冲锋。为使袭击能出敌不意而得到成功，则一，须迅速秘密，不可过早暴露自己企图。第二，要敌之警戒不甚机警时。第三，要虚张声势，分数路同时袭击，使敌举措纷乱，自相惊扰，不能尽全力与我顽抗时。第四，在实行袭击时需依照预定的钟点，不喧哗，不射击，不喊“杀”声，要使每一士兵皆须了解袭击时武器的使用，就是刺刀和手榴弹，不可闻枪声而还射。只有在敌人有机可乘时才能前呼后应，选用正而的、侧面的、迂回的、直接的突击。
七、袭击成功后的处置

1、一到袭击任务完成之后，游击队即应迅速遁去，遁去之先，最好是先向某个虚假的方向过几里，然后再转到自己真实的方向，以使敌人无从知我踪迹，无法追踪。

2、游击队不宜押带俘虏，及大批的胜利品，以阻碍进行，最好是将俘虏缴械，然后遣散之，或格杀之，胜利品则由地方政府或居民输送之。

3、战斗间，每连以官兵三名，专负收集遗弃枪弹之责，战斗胜利后，须尽全力收拾战场，且可号召附近民众收集之，不使有×锱铢之遗。
八、袭击失利后的处置

若袭击失利时，则迅速退至预先指定的集合场，通常集合场，是在前夜的宿营的地方，如兵力充足时，则于指定的退却路上，留置一部预备队以备收容俘虏及伤兵。
第八章　侦察
一、侦察时的注意
1、一切情报之搜集，必须不失时机的报告上官，或通报友军。
2、搜集情报时务须详尽，一切马虎敷衍之报告，应严厉的制止。

3、侦察之范围，不仅限于敌情，且应注意地形，一切有害于我而特别有利于敌的地形、隘路、渡河点，以及迂回此渡河点与隘路之可能等，都应该知道。
4、与游击队有关的一切事物，应力求详细周密，直至彻底明了而后已。
5、注意人民对敌我双方情绪和关系，是否积极援助我方？其积极性义如何表现？
二、侦察的手段

游击队派出勇敢而聪明的人员及侦探，向各方进行侦察外，尤其与当地民众，亲密的达成一片，并于紧要地方，利用可靠居民，或同情于游击队的人民（如利用封建关系，找亲戚或找被敌杀害之家属，或仇敌之人民均可）给以较优之工资、秘密的布置侦探网，及递步哨，使我消息炅通。
三、对敌人兵力及其技术兵器的侦察

1、在何处发现敌人的步兵，与骑兵、炮兵、或其他部队若干？敌人的装甲汽车、装甲火车、坦克、飞机等数目若干？并在何处？
2、敌人在其正面与后方地域或城市，以及其他地方，如何筑壕？并以何种部队布防？
3、敌之兵站及其仓库在何处？
4、敌军情绪如何？是否愿意战争？其对人民及其长官关系如何？
5、敌军武器、被服、粮秣，以及其他预备品的供给如何？
四、对地形的侦察
1、首应注意此地地域内之重要道路，及其方向、宽度、土质状况等，是否适合于诸兵种之通行。

2、有无森林？如有，须注意森林属于何种？及所占面积。有无沼泽？在何处；占面积若干，能否通行？如能通行，更须注意其能通行何兵种。
第九章　埋伏
一、埋伏的种类

从隐蔽配置中，突然向正在进行之敌人实行袭击，谓之埋伏。游击队唯一惯技，就是埋伏，埋伏极易得到良好的效果，而且通常皆属顺利，其动作分：
1、诱伏：即我军所谓伸开两手，诱敌深入也。

其法先以主力，埋伏于道路两旁，或一侧之荫蔽处，另以小部兵力，向敌攻击。佯作败退之势，引敌深入，然后主力由一翼或两翼突出袭击之。

2、待伏：与诱伏略同，但不须以部队佯败，致敌深入，乃于高处设置观察所，以观察敌军之行动，与其主力达到地点，然后突出袭击之。
二、埋伏的地点与对象
对敌之单独兵、通信兵，整个运动部队、辎重队、运输队，火车等，皆可设置埋伏，其详如下：
1、对敌之骑兵与步兵，则应埋伏于其不能使用武器，及不易发挥威力的地方。
2、对敌之辎重队和运输队，则应埋伏于森林中或村缘。

3、埋伏路旁袭击敌之小部队，或整个运动部队，汽车运输纵队乃最有价值。但首先须明了其企图，及其前进方向，与通过时间，并详虑及侦察易于奏效的埋伏地点，同时对自己的退却道路，亦应预先选好。

4、对于铁路列车，实行埋伏时，游击队可分成三部。第一部于铁路附近，占领阵地，以防列车抵抗。第二部占领列车两旁，向车厢发射。第三部是担任冲到车上收查，卸货缴械等。
三、埋伏地形
1、埋伏的地方应有良好的隐蔽，避免敌之觉察，并且便于观察敌方。
2、能发扬射击之最大效力。

3、须能从埋伏地方，迅速地一跃扑进敌前，因此，埋伏地方与敌军之间，须设有丛林之阻，沼泽之陷，以及其他隘路断绝地等。
四、埋伏的距离

突施袭击的游击队，如因兵力充足，且欲扑近敌身时，则应埋伏于道路近旁，反之，如敌之兵力甚大，仅图向彼扰乱时，则停留于道路之远处。
五、埋伏的要诀
1、伏兵最宜静肃，无论日间夜间，绝对禁止高声谈话，或梭巡线上．

2、久处于埋伏中，足以暴露企图，增大危险，因过久人员紧张状态，渐趋于减弱，慎重态度，不宜于保持，故而被敌察觉。最宜注意者，如已被敌发觉时，则立即动作，或迅速遁去。
第十章　对敌征发队实行袭击
一、袭击时机
1、对敌人征发队冲锋，得在下列时机实行之。
2、在进村庄实行之。
3、待其进入村庄，分向各户征发时行之。

4、待其将完成征发事务，满载而归时从埋伏中袭击之。上列诸种，究以何者为宜，须视当时之情况由游击队负责者，妥为估量，适时处置之。
二、村落中的袭击

在村落中袭击敌人的征发队，最为有利。因此时敌之征发队之大部分，分散各处，不易猝然集合，但此种袭击须偷过敌之警戒哨所，或者毫无声息的捕获其哨兵，然后行之。
三、村落外的袭击

袭击者力量薄弱时，必须等待征发终结，并候征发纵列进到便于袭击的地方，如通过森林、桥梁、隘路等处，然后实行袭击。
四、袭击的目的

游击队击溃敌人掩护征发的部队时，只能算执行了自己任务的一部，必须尽毁或俘虏其车辆。因此，游击队首先要将敌人掩护队卷入战争，而以主力袭击其辎重并夺获之。
五、袭击时应注意的事项

在袭击敌人征发队时，易于得到地方居民之援助，故在可能范围内，须分一部财物于民众，以提高其勇气．
第十一章　袭击敌人运输队
一、袭击敌人运输队
可获得自己需要的武器与粮食，以及供给品等，这是游击队中最有利的一件事。
二、突然袭击

可使敌人惊慌失措，顿成纷乱之象。因运输之夫役，多系压逼而来的胆小农民，加以掩护队之兵力有限，并常是延伸于很长的距离上，如翻倒车轮之一，可使后方的输送车锄全部停止。
三、袭击法

1、游击队须不要忘记自己的任务，并不是要战胜敌人，而是要夺获敌人的车辆，所以为要同敌人掩护队战斗起见，只须拨出一部分人员即可，而余的人员，则使之掠夺，驱逐和毁坏敌之运输品，故每次袭击，都要力图迅速径向运输队开火，使其停止进行，以扩大其扰敌及恐慌。

2、为要停止整个的运输纵队，只须射击其先头部分已足，因在群情惶惑中，前面停止了车辆，彼此互相倾轧，颠复道旁，遂演成极度混乱的现象。如大批辎重，因先头部队遭到射击，而后方车辆，为企图折转，躲避时，则游击队必须拨出少数射手，猛烈狙击其纵列后尾，使其不敢回转。

3、如游击队劣势，而敌掩护队又极机警时，则游击队以继续不断地警报，疲劳敌人，当运输队通过森林谷雪地及其某种隘路，敌之辎重纵列不易由道路上回转过来吋，即迅速的实行袭击。
在村庄中，袭击辎重队不能时常有利，因掩护队和辎重队易于利用家屋，及其他掩蔽物，实行顽强抵抗。

4、如掩护队已被击溃，辎重队的抵抗也被压服，而增援队未能赶到时，则游击队便着手毁灭车辆及载物，或将自己不能携带和不能利用的物件尽量毁坏之。

第十二章　游击队的通信联络及后方交通的破坏
一、联络的对象

为求互相援助，和随时得到敌情起见，游击队对于地方之居民，应尽量的保持最密切而最确实的通信联络。
二、联络工具

维系此种通信联络，除在可能范围内，得利用电话外，应使用一切现有的工具，如徒步兵，乘马兵，脚踏车兵，事前部署的秘密的通信兵，及递步哨，以及信号与约定记号等。
三、报告送达法

1、重要的通信联络，及有时间性的重要报告，最好用乘马来联系。如不能时，则须派出忠实的长于路行的人员，或预先部署的秘密通信送达之亦可。有时并得派出数人，以保障此报告能确实送达（此法必限于最重要之报告）。

2。如不甚重要的普通报告，通常是用徒步兵与脚踏车兵转达之。有时还可雇用熟悉道路而忠实的当地居民递送之。
四、联络信号

为便于指挥各游击队或分队，在日间或夜间，在山地或森林中动作起见，游击队长应预先规定若干基本信号，和记号（如夜间火光，日间浓烟，色巾、旗帜，旗语、口笛，等）。

五、对后方交通路的处置
敌后之交通路，当破坏与否？宜详加考虑，如认为自己军队，将来不须利用或不能利用时，可破坏之。
六、破坏交通路的注意

如欲破坏交通路，须熟知地形，才能神出鬼没的敏捷出现，迅速遁去，不发枪声解除敌人警戒，更不使敌人惊逸。
七、开始破坏交通路的准备

当开始破坏交通路时，须先派出支队到发现敌人的地方，监视敌人巡查，及其小支队，使其不能迅速的秘密的接近本队工作的地方。如开始工作后被敌发现，则开始射击，以阻敌接近。
八．各种地物的破坏法

1、破坏铁路，当在最不易修复的地方，如铁路转弯处，或在铁路掩蔽处，警戒松懈处，能遮蔽工作处，以及能作成大的破坏处。在破坏铁路轨时，须拆却之，或挖空其下面低洼地方，则作成沟渠，隧道则填塞之。
2、枕木、木桥、电信杆、电话杆则用火烧之，铁丝则拆走或抛入水中。
3、在车站上的信号转辙器、十字杆、铁路车辆等，则损坏之，最好以炸药炸毁之。
4、破坏石敷路和公路与桥梁及其他建筑物等，均依该建筑物之性质而破坏之。
第十三章　经常隐藏地与住址时的警戒
一、队伍的整顿

不仅是休息与整顿队伍，且用以保存弹药粮食，和受伤人员与患病人的安身休养地方。故此地，通常在战斗上也是支撑点，一遇敌人追击时，便向此退却，秘密的隐蔽起来，以便待机而动或重新开始对抗敌人。
二、地点的选择

1、能持久休息的隐蔽地，便是树林深处，沼泽附近的茅舍，土屋，山中的岩洞，独立农庄，隐僻的小村落。因同情故，小游击队寻得经常隐藏地并不困难。

2、游击队对于选定的几个隐藏地方，务必严守秘密，就是最密切的人如与本队没有关系，也不可使之知道。如原有隐藏地面被敌人发现，则通常不待敌人来袭击，便须迅速迁移。

3、有时此种隐藏地，又作为军械库，火药库和粮食库，且以之安置伤病员者，但各种仓库，通常是选定独立的秘密地方于隐藏地附近，因隐藏地，一经人们时常出入其间，极易被敌发现。

4、人民中拥护游击队的人愈多，而游击队又能与人民维持通信联络，则游击队愈易寻得隐藏地，有时为避免敌人追击，求得良好的隐藏起见，不得已在相当时间内分散本队，使各人设法隐藏于各居民家，在如此场合，居民也是游击队员唯一的救星。
三，粮食问题
1，如在居民仇视游击队的地方，只有强行征发，但须派队中可靠人员以免发生掠夺。
2、游击队在不怕暴露本身时，可派出特别小队，征发粮食或收集捐助之食品，或要地方供给。
四、变换驻地

游击队保障自己安全的最好方法，必须动作灵活。如必要时，可每夜变换自己驻地（如白天在甲村，黄昏移至乙村）。
五、住地的占据

游击队宿营时，其兵力分配，全以动作的性质来决定，但不应该占据自己力量不能扼守之大村落。若不得已而位置于此种地方时，只须占领几个独立配置而便于防御的集团家屋。最好是在适当的村落中，能了望各方，特别是敌之来路，但切不可将队员散住于各屋。以贪个人之便，致为敌所乘。为不使敌人知我驻宿地点，最好是深夜才进入村中，并监视村之四周，无论何人均不许外出。
六、警戒的程度

为使队员不致过劳，而得到真实的休息起见，无须派出大的警戒，只要对于各接近地和道路（敌人必经或与我有关的道路）设置军团哨与潜伏哨，对于各主要方面，二里至四里处，派出侦察即可。
七、准备

游击队在驻止时，无论官兵，随时均须作战斗准备，特别是黄昏后，每官兵，翻赃收拾身旁的武器和装具，使有秩序，以便于黑夜中如有警报，能迅速出动应战。
八、有敌袭击的顾虑时

]、如游击队本身非常机警，侦察闭之组织非常严密，地方又同情我方，常将一切行动，报告前来时，则敌人之突然袭击，是非常困难的事，但在任何情况下，还须慎重。

2、为防止敌人，借仇视的居民，来袭击起见，必须采取特别预防的特别方法。例如，以恐吓手段，警戒居民，和拘捕押人，但部队尤须××与准备。

3、设有警报时，可集合全体于有抵抗准备的屋内，此屋内，应派适当之枪前哨和了望兵，屋之出入口，应以活动的障碍物封闭起来，并规定防御信号。武装和装具，应准备妥当，靠着身边。

4、当情况十分紧急之际，支队之一部，须担任阵地和住所的警，对于邻近敌方敌人情形随时报告游击队。

5、用人工的障碍物，来堵塞出路，对于第一线与预备队的交通，以及与地方必要的交通与通信联络，都应设立。
6、村落内的街道，如有必要时，可完全封闭，或留有通口，各支队兵力在容许时，须有预备阵地。
九、敌袭时的处置

1、发现敌人向我运动时，如侦知敌兵力不多，则一举而击灭之，如敌优势于我数倍时，则迅速退却。但当退却时，须以虚假方向，显示敌军，而掩饰自己真实的退路。
2、如敌袭而我不及避免时，则充分利用村落防御战的优点，与之顽抗，然后乘机退却。

3、已失了的村落，应以反攻或逆袭的手段，迅速夺回，以便救出被俘虏的同志，以及据守一点依然誓死顽抗的同志，如动作迅速，均可达到此种目的，因敌人在胜利之后，常处于极端混乱，且疏于警戒的状态中。

4、实行这种逆袭或反攻的最好时机，是紧随着在敌人袭击胜利之后，冲锋所受的牺牲，比较逃跑，或比敌人袭击时停在恶劣阵地上所受的牺牲少。
第十四章　训练
一、训练范围

不仅限于军事技术，而政治及识字运动，及卫生训练等尤须注意，因此游击队之操作时间，必须平均分配识字训练，可使之随时随地练习。

为使游击队之一切训练收得圆满效果起见，必须提高官兵自动的学习精神．故除政治方面，提高其政治觉悟外，还应增进军中娱乐，调和枯燥生活，扶助人民自卫，使民众武力，与我打成一片。
二、各科的训练

各种的训练步骤，虽难以等齐，惟普遍方式，均由浅入深，先松后严，由简易而入繁难。先局部而后普及，每种必须以实验证明其理论，以坚定其信念。
三、人民自卫力的培植

1、游击队最迫切和最主要的任务，就是在被敌人占据的地方内，不断的往来游击，捕杀一切汉奸和反动分子，保卫民众。同时调查敌方具体罪恶，用尽各种手段揭破其欺骗与阴谋，宣扬我之善战。努力联合民众。扶助民众力量。这种动作即在敌人领土内，亦可施行。更当用尽方法和力量，吸引人民来照本身的行动，鼓动其积极的对敌战斗，并指导其战斗动作。

2、扶助人民自卫力量，应有持久性的，而非动于一时，务使人民知道游击队不论何时，都是为民众而奋战和牺牲的，就在危急紧要关头，也决不危害民众拋弃民众，居民被我引发起来的战争，如遭第一次失败，其斗争情绪必有相应消沉，则我应于其颓唐之际设法鼓舞之。使彼等斗争情绪重新提高起来。

3、游击队系人民中最觉悟而先进的分子，故先联合不满意敌人的民众，受所派人的指导，更须帮助人民拟定计划，取得武器，并与受压迫毗邻的村落，及其他城市中的群众团体，取得联系和助力，但在进行此种工作时，都要保守极端的秘密。
四、卫生的训练

1、为巩固其本身战斗力起见，每一伙食单位应设一名或二名的看护兵，以便适时医治官兵之病症，并讲解卫生常识，以及协助主官督促队中一切卫生事宜。

2、医药补充，游击队中最感困难，故须按季候筹备些救急与必需的药品，以防于万一，对受伤或重伤的队员，不得已时只有托付稍能懂得医术的同伴，或同情于我的居民。
五、军事教育

1、课目：军事教育以敌军为对象，造成超过敌人各项特殊技能。其特殊注意事项，即解散、集合、射击、行军、爬山、工事构筑、夜间战斗，山地战、隘路战、侦探警戒、搜索、联络等各动作。
2、方法：军事教育之进行，宜特别注意教育与进解诸方式，并略举如下。
（1）理论之讲解，可釆用启发式及问答式，一切讲演式与注入式教育尽量减少之．
（2）讲解动作时，应注意现地讲话，使士兵易于明了。
（3）多作实际动作少讲空洞理论，因之讲堂时间及次数，应力求减少，实地演习之次数应加多。
（4）讲堂上之一切讲解，以能与野外演习的对照为佳。
（5）一切动作，实施前须精密准备，一切敷衍塞责的马虎现象，务必扫除之。
（6）一切工作，设法官兵鼓动进行比赛，以提高其工作自动性与积极性，致促进工作速率。
（7）增加应有教练，减少制式教练，并纠正制式教练足以维持军纪之错误观念。

（8）教练计划，须适合环境地域及时间，切忌千篇一律的教育计划，抓紧一切机会，厉行机会教育，兹略举如下：
①利用行军时，进行方位判定，地形识别，距离测量，侦探动作，目标指示法与地形物之利用。
②宿营时则利用警戒配备，演习前哨以下之各种警戒动作，与工事构筑等。
⑧利用作战机会，在出发前，或战斗开始前，根据受领之任务，讲解埋伏袭击或主攻助攻等动作。
④利用待机动作之时机，就实地讲解御敌冲锋，与射击等各种战斗动作。

⑤利用战后讲评（这种讲评事前须有详细之调查），指出战斗经过中一般动作之缺点，与个别指挥之当否，给全体官兵以实际的教训。
⑧利用早晚点名时间，进行各种讲话。
⑦利用游戏时间，进行含有军事意义的游戏及歌舞新戏等，使官兵无形中增高其悔改及效法心。
⑧利用每次赏罚，在官兵中深切的宣传，以提高士兵之向上心及羞恶心，逐渐养成良好之军风纪。
六、政治教育

为使游击队一切独立行动，取得彻底胜利起见，除军事方面，加紧训练外，最主要须使官兵有极高的“政治觉悟”和“忠实”于自己事业。政治教育，就是达到这种目的的唯一办法，其内容详后。
七、识字运动
为提高官兵之文化程度，易于接受一切训练起见，每一伙食单位就必须进行识字教育，其法如下：
1、甲班，凡识字在五十字左右者编入之。
2、乙班，凡识字在二十字左右者编入之。
3、丙班，凡一字不识者编入之。
4、各班识字之指导者，即以队中文化程度较高者，充任之。

5、驻止时，每日须有一小时之识字时间，行军时，则利用进行中或休息时间进行教育，此项工作，只求经常有恒，不求太速，普通每日能识两字者即算上等。
第十五章　政治工作
一、游击队政治工作的目的

是在坚固并提高队员的战斗力，因游击队的战斗力，不只是靠军事技术来决定，最主要是政治觉悟，政治影响，发动广大民众，瓦解敌军，使广大民众受我指挥，游击队中无论政治、军事，以及其他一切设施，都是向着这唯一目的迈进。
二、政治工作的主要内容

实施复兴民族的政治教育启发其民族意识，与爱国爱民爱群之观念，使游击队中，每一官兵皆能明了其所负之民族责任，为国家奋斗的必要。

并应注意拥护领袖，精诚团结，彻底执行上级命令，维持铁的军纪，使之万众一心，共赴国难的决心与志气。
游击队除了巩固本身战斗力外，更须向群众宣传侵略者及敌人的阴谋。
三、小组讨论
此事系团结意志，坚定信念，宣扬主义的良好工作。
1、集中各同志意见，以免隔阂，以收集思广益之效。

2、借以训练干部增加工作能力，更可熟悉开会制式及发言法，借以迅速的介及问题，更可检查过去，改造将来。
3、考察联络，吸收同志。
4、便于训练，充分说明了各同志的环境能力和知识。
5、依性能可分为，讨论会，检阅会，批评会。
四、方法
会前准备，即通知组员，确定讨论中心，同时报告上级。
1、人数，以三五人为最佳。
2、不拘仪式，随时随地均可讨论。
3、时限，不宜过长，以一小时为最大限。

4、以每周一次为适宜，其程序，主席报告，出席人报告讨论，结论由组长担任之，并记录主席某人，讨论题目、出席人数与地点。
5、问题，不超过两个以上之问题，先从本身问题讨论起。

6、发言方法，组员方面，发言宜扼要简单明了，做有系统不重复并以诚意和蔼的态度，道答之，切忌含有讥讽意味，并应注意他人发言，同时作根据题目的判断。
7、组长方面，报告简单，不再重复介绍，抓住时机，引起组员发言。
8、结论以归纳法，批评整个言论，有不同意结论可再发言。
五、政治工作的进行

不只靠几个政训员，最好能吸收培养觉悟分子，或对此有兴趣的官兵，参加工作，训练全体队员使均能从事政治工作。
六、政治工作分类
大概可分为平时，战时，与战后三种，至于宣传鼓动方面如下：
1、平时政治工作：
加紧政治教育，提高政治觉悟，统一思想言论及行动，维持铁的军纪，与民众打成一片，其法略举如下：
（1）确实做到不扰民，不害民（如买卖公平，讲话和平，借物归还，损坏赔偿）。

（2）随时随地帮助民众，解除民众困难（助民众收割、耕种，或遣我军医为民众防疫治病，或慰问被难民众，设法救济之），确保军民联合，甘苦与共之精神。
（3）常与民众谈话，借以得知我军之纪律，与民众之感情，更详知民间饥苦。
（4）常开军民联欢大会，借以调和军民间一切隔阂，增进军民感情。
3、调和上下级官兵间一切隔阂，其法略举如下：

（1）政训人员，除与士兵同甘苦外，并常同士兵谈话，详察其切肤之痛苦，随时报告上官，设法改善之。

（2）对上下级之一切意见，须站在纯理智的立场，以诚恳的态度说服之，解释之，务使上下融洽确如一人，益增其团结力。
（3）对违犯纪律之士兵，应釆取教育方法说服之，一切体罚与责骂，务须减少。
（4）常开官兵同乐大会，以提高官兵之感情。

3、提高官兵之敌忾同仇心，增进誓死杀敌之决心。敌忾同仇心之增进，是巩固士气唯一要素，所以游击队特应注意敌人一切残暴行为，及屠杀我军民的事实，在军中做普遍的宣传，以提高官兵之誓死之勇气，坚定其有敌无我，有我无敌之杀敌决心。
4、巩固对敌战争必胜信心，略举如下：
（1）时常的拿着本身过去之光荣战史，对其官兵进行宣传与鼓励。
（2）列举敌军之缺点（及其×间所遭遇之困难或崩溃等情形，以证敌终必失败之事实）。

（3）列举我方之优点（如军民拥护，消息灵通，地形熟悉等）及现在的胜利情形，以证明我之必然胜利。
（4）就敌方惯用之伎俩，晓示我军今后应注意之处，以防畏敌或轻敌之心理之产生。
（5）受打击后，一时陷于困难于疲劳，而妄自菲薄，张大敌人力量，失了胜利心。
七、战时政治工作
出发前之政治工作：

1、先由最高统帅者，召集干部会议，说明“目前政治形势，如何有利于我们，及胜利条件，与作战意义，及为达到此目的而采取的方法和注意之处，但不涉及军事秘密”。

2、政讯处要根据干部会议，立即召集各级政训人员开会，说明宣传之中心与方法，然后具体的分配工作。

3、支队和各分队立即召集官兵大会，除报告“目前政治形势，和我们必胜的把握”外并提出竞赛条约。如“轻伤不下火线，重伤不喊痛”，又如“看谁枪械缴得多”，“或捉得俘虏多”？同时分配各个政训员，分×的工作（如监督，领导去宣传）。

4、对附近居民，则派员召集开会谈话，鼓励他们参战，或加入担架队，运输队，对民众团体，则指导开会，作战与动员配备之方法。

5、战斗开始后，担任主攻的或特别重要的作战部队，则指派重要的政训人员，鼓舞之。次要的作战部队，则派次要的政训人员前往鼓动之。

6、预先派出宣传组及歌舞团（皆为活泼可爱的儿童，着一律的好看服装），在军队行进路旁，作短促的讲话，或歌唱，或跳舞，或喊口号，尽量的鼓舞官兵之作战勇气。
八、战斗开始后的政治工作
1、战斗开始后，应注重向对方士兵讲话，喊口号。以涣散对方士气，即破坏工作之一种也。

2、当战场入于休战状态中或阵地对峙中，则设法与对方士兵开联欢会，借以送食品给对方士兵，以博其欢心，然后再进行宣传工作，事前应有准备。
3、战斗开始后，对外固须宣传对内尤须鼓励。其法不一，以适合当时环境为主，例如：

①攻击前进时遇敌袭击时，则进行下列解释。“同志们，飞机是不能解决战斗的，我们应抓紧这个机会，赶快前进，迅速接近地上敌人，同敌人拚刺刀去”。
⑨火战开始时，则进行以下鼓励。
“同志们，不要乱射击，不瞄准不发射，我们要做到一颗子弹打死一个敌人。”
⑧接近敌方将突击时，其鼓励法。

“同志们，解决敌人时机到了，我们要不顾一切牺牲，鼓起勇气，战胜敌人而歼灭之，拿我们的胜利鼓动全军，赶快冲上去吧！杀！”

④第一次冲锋顿挫时，作第二次突击时，仍须进行以下的鼓励。“同志们，我们是无敌的铁军，我们是每战必胜的劲旅，我们定要消灭这个敌人。保持我们的光荣。”
⑤战斗中如官长伤亡时，则进行以下的鼓励。

“同志们，我们的官长某某已经光荣的牺牲了，我们要踏着他们的血迹，完成他们未了的任务，消灭当面的敌人，替他报仇去！”
⑥如敌方面呈动摇时，则进行以下的鼓励。
“同志们，敌人动摇了，赶快冲上去，活捉敌人师长！”
⑦追击时，则进行以下之鼓励。

“同志们，敌人退却了，快快追过去吧！冲破敌人收容队，解决主力，消灭全部，看谁缴枪械多，看谁捉得俘虏多，打胜仗不追击，是最可惜的。”
4、防御时。
①受命后即进行下列宣传：

“同志们，敌人来了，这是消灭敌人的最好机会，巧妙的利用地物，沉着射击，杀伤敌人愈多，我们主攻方面就愈容易奏效。”
⑧敌人冲锋时，则进行下列鼓励。

“同志们，敌人要冲锋了，上好刺刀，准备好手榴弹，拿出我们的威风，保持我们已往的光荣，消灭敌人于我阵地前。”
⑧被敌包围时，则进行下列鼓励。

“同志们，我们是百战百胜的部队，我们是英勇无敌的铁军。要为民族国家血战到底，流尽最后一滴血，至死不致枪，杀身不投降，缴枪是自杀，投降是无上耻辱，突破一点，冲出去！”
④反攻时，或攻势转移时。
“同志们！我们反攻了，缴敌人枪去，活捉敌人官长，看谁是最勇敢的！”
⑤退却时之宣传。

“同志们！秘密我们的行动，迷惑敌人的判断，放开两手，诱敌深入，不落伍，不掉队，不动摇，不恐慌，不怕牺牲，坚决到底执行上级命令，最后胜利是我们的。”
⑧掩护退却时，其鼓励的方法，与上略同。
九、战后政治工作
l、战斗结束后，为防止轻敌或畏敌心理之产生，应注意下列各点：

（1）正确指出胜败的原因，即不可因小胜而矜骄，更不可因小挫失却胜利信心。

（2）确定今后应取之对策，或应注意之处。
2、收集胜利材料及英勇作战的部队或个别官兵姓名，然后制就宣传大纲，歌舞，新旧剧等。
3、印发大批捷报、标语，张贴各处，同时组织流动宣传队，分向规定区域宣传并号召民众开捷报大会。
4、开捷报大会应注意下列各点：
（1）报告胜利意义，与当前的任务，或为达此任务，而采取具体办法。
（2）报告勇敢作战的部队，及个别官兵之姓名，至于伤亡的官兵可釆其最有价值者报告之。
（3）表演新编之剧曲与歌舞。

参加开会的部队，当报告（1）（2）两项或表演戏剧时，应高呼口号以和之，并应提出抚恤阵亡官兵家属的办法。
并将被俘虏的官兵，或胜利品，集合于众目之下，则更能增加我军民之斗争情绪与勇气。
5、各机关在祝捷大会，并应发起慰劳运动，其应注意如下：

（1）物质的慰劳，慰劳品不在多少，而有意义，不在精美，而在适用，如草鞋、面巾、猪羊、鸡鸭等，皆可做慰劳品。

（2）名誉的慰劳，当慰劳品缺乏时，应以名誉的慰劳代替物资，如制锦旗或编成歌曲以纪念之，或传令嘉奖亦可。
（3）如小胜后，则不需做扩大的慰劳，仅由战地附近设法慰劳之即可。
6、宣扬协同动作与独断专行，及坚决执行命令之模范，例如：

（1）于战斗方酣之际，如因协同动作、独断专行坚决执行命令，而取得胜利者，应尽量宣扬赞美之，其不幸而失利者，亦应嘉奖之。

（2）图保存实力观望不前，或执行任务不力，致使友军失利，而受处罚者，亦应在部队中作广大宣扬，教育全体官兵或其他部队，使之知所警惕。

十、俱乐部及娱乐室的工作
在调剂军中枯燥生活，也是防止逃跑的一种办法，兹将其组织工作及概要，略述如下。
1、组织条例：

（1）为增进军中娱乐，调剂枯燥生活，提高工作兴趣，鼓舞学习精神起见，游击队中，每一伙食单位，应组织娱乐室，内分军事组，游击组，体育组。及每一伙食单位之官兵，均应各就其性之所近，任选一组，亦可参加二组或三组。

（2）如娱乐室应设主任一名，由连指导员或有活动能力的排长兼任之。其所属各组各设组长一名，由组员会决定之，六月为一期，亦可连任。
（3）组长会议及各组会议，均应每星期举行一次，股员会，每月一次，由主任组长分别召集之。

（4）娱乐室在工作进行上，应服从上级俱乐部之指导，并受主管官之监督与指导，但在军务上，则绝对服从主管官。

（5）为指导并统一各娱乐室之工作进行，大游击队，应成立娱乐部，内设主任一名，干事一名，专司其事。
（6）俱乐部应隶于政训处，因为娱乐工作，系政训之一种，但在无政训处时，方直属于主管官。

（7）俱乐部之工作进行，在指导与推动各娱乐室之工作，因此，每星期召集各娱乐室主任开会一次，每月召开官兵或军民联欢大会一次。
（8）无论俱乐部娱乐室，其一切工作之进行，皆以不妨碍军事行政，军事教育，军事行动为原则。
2、工作概要：

军事组在诱发官兵自动学习精神，讨论军事问题，或相互的纠正动作，以补训练射击时之缺憾不及，其内容如下：
（1）刺枪组（与以预想之敌国为目标，而演习之。）
（2）掷弹组（以木刻制手榴弹，向靶投掷。）
（3）军事游击组。
（4）架上瞄准。
（5）瞄准检查。
（6）射击姿势。
（7）击发检查。
（8）利用地形物。
（9）野外各种目标之射击法。
3、体育组。此组工作，强健官兵之体格，更可补助军事教育不及，其内容如下：
（1）球术（篮球、足球、排球、网球、垒球等）。
（2）田径赛（跳高、跳远、赛跑、障碍超越）。
（3）拳术及大刀。
4、游艺组。此组工作，在增进军中娱乐，调剂枯燥生活，以提高工作情趣与学习精神之增进。
（1）笑话组，不论何时，均可进行，但应注意下列各点。
①说笑话时，应注意通俗，如笑林广集之类，但不可过于猥亵。
②讲故事时要讲古人之丰功伟业，及嘉言懿行，以收鼓励之效。
⑧报告新闻时，应注意我方胜利情形，及敌方之残暴行为。

（2）戏剧组利用晚间及日间休息时，表演各种有政治意义的，及有滑稽性质的新剧、戏曲、双簧、花鼓，以扬士气。

（3）歌舞组，根据部队所处之环境之任务，编制各种不同歌谱，引起官兵学习唱歌之兴趣，或举行化装跳舞，做种种滑稽形象，引起观者捧腹。
（4）音乐组内分胡琴、口琴、乐琴，及其他，歌可与戏剧舞同奏之。
（5）各种工作之推行方式，应根据时间及环境，活泼运用之，切忌呆板形式。
（6）各组工作之进行，因有赖于严格的检查及督促，更应采取竞赛方式，使全体官兵，自动努力。
（7）各种歌曲及新旧剧等。
（8）各种各系应有专门人才，以利工作之进行。
（9）参加表演之官兵得酌免勤务。

上一页 目录 下一页

毛泽东思想万岁


096） 在抗大校舍落成大会上的训词
096） 在抗大校舍落成大会上的训词
（一九三七年十月二十四日）

我要与同志们说的，在这次伟大的事业中获得成就的原因，把它总括起来说，就是能够克服困难与联系群众，过去的十年斗争经验均证明着，你们这次挖窑洞也证明着，将来在抗日战争中还要证明着，如能如此，可以战胜一切！

克服自然困难战胜泥土与克服活的敌人，战胜日寇虽然有很多方面相同，然而有很多方面不完全相同，它将更艰苦更困难些，所以在抗战中，不独要有克服困难与联系群众的方针，还要善于应用战略战术，还要善于组织动员领导群众与争取同盟军等工作补充起来才行。

你们现在已经有克服困难与联系群众的精神，只要在这个基础上经你们的天才把他继续发扬与发挥起来，战胜日本，驱逐日本出中国是完全有可能的。
（见抗大校刊《我们的伟大事业》第十四期）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


097） “和美国记者贝特兰的谈话”补充
097） “和美国记者贝特兰的谈话”补充
（一九三七年十月二十五日）
问：你们对于将被毒气攻击一事有所准备没有？

答：因为物质困难，现将还没有什么防御武器，但我们正从蒋委员长要求援助。朱总司令已准备发表宣言答复日本华北军司令部，这个宣言指出，日本法西斯这种灭绝人道的举动，必然促成他们自己的毁灭。
问：共产党不是主张普选制的吗？

答：我们是主张普选制的，因为只有普选制才能彻底的表现民意。临时国民大会是一种过渡方式，因为在紧急情况下不许可从容的选举，目前也没有保证选举出民意的条件。此时求其能够比较的代表民意，还是依照孙中山先生在世时候的主张，由政党军队与民众团体各自推出代表的好。这种办法，当然与普选制有区别，我们一定要达到普选制，这个办法是到普选制的桥梁，然而他是当前比较好的办法。
问：据你估量，国民党是否能够同意？

答；困难至此，国民党中许多明达人士早已有了这种呼声，蒋介石先生亦有声明要实行民权主义，社会各界人士，抗战军队的将倾，亦有多人感到这种必要了，我想国民党没有理由拒绝这个提议吧！假如他们同意的话，共产党将与国民党来到亲密合作的阶段，这是一个国利民福的前提。

上一页 目录 下一页

毛泽东思想万岁


098） 给抗大九队同志的信
098） 给抗大九队同志的信
九队同志们：

庆祝你们成立了救亡室，这救亡二字就是你们及全国人民在现阶段上唯一的总目标。达到这个目标的道路是抗日民族统一战线，希望你们学习这个统一战线的理论与方法，唯有统一战线方能达到救亡的目的。
毛泽东
十二月二十五日

上一页 目录 下一页

毛泽东思想万岁


099） 加强政治教育与体育活动给项英同志的一封信
099） 加强政治教育与体育活动给项英同志的一封信
（手稿）（一九三八年）
项英同志：

战士课本写得很好，第一、第二、第四课看了，可即付印。第三课××（字迹不清一一编录者注）来看加修改，要将大资产阶级民族资产阶级，亲日派大资产阶级与非亲日派（即英美派）大资产阶级，大地主与中小地主及开明士绅，加以区别。宣传部正在待印的一本书中，我已将中国革命和中国共产党第二章关于这一部分加了修改，请你向××同志索取一阅。在第三课中主要应说各阶级对抗日的态度，才有现实意义，亦请加以注意。
第二十五课，等几天再给你看。

在去年十二月写的“中国革命与中国共产党”第二章时，正在第二次反共高潮的头几个月，民族资产阶级与开明士绅的态度是否与大资产阶级、大地主阶级有区别，还不能明显的看出来，到今年三月就可以看出来了，请参看三月十一日我的那个统一战线中的策略问题。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


100） 与延安新中华报记者谈话
100） 与延安新中华报记者谈话
（一九三八年二日）
问题一：苏联现在的政治制度是以党专政吗？

答：苏联是工人阶级专政的国家，即工农社会主义的国家，但不是以党专政的国家；从马克思列宁主义的观点看来，阶级的专政与党的专政是有区别的东西，党只是阶级的最觉悟的一部分人的组织，党应当而且只能在无产阶级专政的国家中起领导作用，党不应当而且不能代替阶级去实行专政。因此，苏联的政治制度的创造者，列宁斯大林从来未曾将党的专政与阶级的专政混为一谈，而他们有时借用所谓党的“专政”这个名词时，不过是指的党在国家系统中的领导作用这一点而已。为的使你明了和相信我的这种说法，我乐于将列宁和斯大林关于这个问题所说的话介绍一点给你。为了记忆和了解便利，我特将斯大林所着“关于列宁主义的问题”这本书上对这个问题所引证列宁的意见和他自己的意见介绍一点给你，在这本书里，在“无产阶级专政系统里的党和工人阶级”这一节中，斯大林曾将列宁对这个问题的意见加以详明的发挥，例如他说：“比方，在我们苏联这里，在无产阶级专政的国家里，应当把这样一件事实看作党领导作用的最高表现，这事实就是我们的苏维埃的或其他的群众组织，在解决任何一个重要的政治问题或组织问题的时候，都要根据党的指示”。在这个意义上可以说：“无产阶级的专政，在实质上，是他的先锋队的‘专政’是它的党的‘专政’，因为党是无产阶级的基本的领导力量。”请看列宁在共产国际第二次世界大会上关于这个问题所说的话：“田纳尔说：他是主张无产阶级专政的，但是他所了解的无产阶级专政并不是全和我们所了解的一样，他认为我们所了解的无产阶级专政，在实质上，就是无产阶级的那个有组织的有觉悟的少数的专政。而且真的是，在资本主义时代，当工人阶级是乃受着不断的剥削而不能发展自己的人类的才能的时候，工人政党的最大特点，正是在于这政党士能包括本阶级的少数，政党只能团结本阶级的少数，正好象在无论那个资本主义的社会里，真正觉悟的工人，只是占全体工人的少数。因此，我们不得不承认只有这个有觉悟的少数，才能够指导和引导广大的工人群众，而如果田纳尔同志说他是政党的仇敌，而同时又主张由工人阶级中少数最有组织的和最革命的分子来给整个无产阶级指导道路，那么，我就要说，在我们彼此中间，实际上是没有什么意见分歧的。”（请看列宁全集第二十五卷第三四七页）

“可是这是不是说，可以在无产阶级的专政和党的领导作用（党的‘专政’）之间放一个等号呢？可以将前者与后者看作一个东西呢？可以将后者代替前者呢？当然不是这样说。当然是不可以的。例如斯大林同志就说过是无产阶级的专政就是我们党的“专政”（请看关于“列宁的学说”P．95）这个说法显然是把“党的专政”和无产阶级的专政看作一个东西。从列宁主义立场上看来，可不可以认为这种把两个东西看作一个东西的事情是正确的呢？是不可以的。

由此可见，苏联实行的是工人阶级的专政，而不是共产党的专政。把阶级的专政和党的专政混为一谈，是既不合马克思列宁主义的思论，又不合乎苏联的实际。我想，对苏联这方面问题的了解，苏联政治制度创造者列宁斯大林自己的意见是最有权威和最有信任的意见。
问题二：虽然苏联不是以党专政，但苏联只有一个共产党存在的原因何在呢？

答：这一方面是由于过去俄国各党派长期斗争中人民×是选择的结果，即是在俄国人从长期斗争中厌弃了其他党派而只拥护共产党的结果，另一方面是由于在社会主义的苏联国家内部没有其他政党存在的社会基础。因而也就没有其他政党存在的必要与可能。为的使你能明了和相信我这种说法，最好也还是将斯大林自己关于这个问题的说法介绍给你。苏联只有一个共产党存在的这一点，斯大林在一九二七年九月九日与第一次美国工人代表团的谈话中，认得很明白。他说：“我们共产党的地位，全国唯一的公开政党的地位（一党垄断的地位）并不是造作而成的，也不是有意空想出来的，这种地位决不是故意造作地用行政的方法所能造作成的。我们共产党的垄断是从实际生活中自然地生长出来的，是在历史上逐渐形成的，这是社会革命党和孟塞维克党全党破产而下台的结果。”

在苏联，除共产党以外，无其他政党存在的社会基础，无其他政党存在的必要与可能，关于这一点，斯大林在一九三六年十一月五日关于苏联新宪法的报告中，特别解释过。他说：“未了，还有一类批评家，如果上边所述的一类批评家，责备苏联宪法草案是放弃工人阶级专政，那么，这一类批评家，恰恰相反，他们责备苏联宪法说它丝毫没有改变苏联的现状，说它没有放弃工人阶级专政，没有容许各种党派的自由，仍保存今日共产党在苏联的领导地位依然有效。同时这一类批评家认为苏联各种党派没有自由，乃是违反民生主义基础的一个标志。”

我承认苏联新宪法草案的确仍保留着工人阶级专政制度依然有效，同样也保全着苏联共产党目前的领导地位，而毫无变更。如果可敬的批评家认为这是苏联宪法草案的缺点，那么，只能对这一点表示惋惜而已。我们布尔什维党却认为这是苏联宪法的优点。

至于各种政党的自由，那么，我们对这个问题的观点略有不同。政党是社会阶级的一部分，是社会阶级的先锋部队，只有在有着对抗阶级，其利益互相敌对、彼此不能调合的社会里面，换一句话说，只有在有资本家和工人，有地主和农民，有富农和贫农等等社会里面，才能谈到数个政党和政党的自由的存在。在苏联，资本家、地主、富农等等这一类阶级早已没有了。现在苏联只有两个阶级，即工人和农民，这两个阶级的利益不仅不彼此敌对，而且恰恰相反，是互相融洽的。因之，在苏联并没有几个政党存在的基础，因之，也没有这些政党自由的基础。在苏联，只有一个政党一一共产党的基础，在苏联只有一个政党一一即勇敢和彻底保障工农利益的共产党才能存在。它对于这两个阶级的利益，保护得并不坏，这一点未必有人可以发生怀疑的。

人们都说民主，可是什么是民主呢？在资本主义国家里，有彼此对抗的阶级，那个的民主，归根到底，乃是对于有势力的人的民主，乃是对于有财产的少数人的民主。在苏联的民主，恰恰相反，乃是对于劳动者的民主，亦即对于一切人民的民主。由此可见，违反民主主义原则的，亦不是苏联新宪法，而是资产阶级的宪法。因此，我认为，苏联宪法，乃是世界上唯一彻底民主的宪法。

由此可见，一党存在的事实，只有在这党以外的其他党派已在革命过程中完全为人民大众所鄙弃，所推倒和没有其它党派存在的社会基础的国家一一如社会主义的苏联一样，才能够真正形成和做到。
问题三：为什么德国意大利都是一党专政呢？

答：首先必须把国内一党掌握政权与一国内是否只有一党存在的问题分别清楚。在德意两国的确只有一个政党掌握政权，但这不是说，在这些国家里只有一个当权的政党存在，在德国，固然今天当权的只有法西斯主义的国社党，但是在法西斯上台执政以前的其他各政党――曾在末次（一九三三年）国会选举时拥有千百万选民的社会民主党，拥有5—6百万选民的共产党，拥有数百万选民和有历史传统的各种民主制度的资产阶级各党派一一都是继续存在和活动着，不过是不公开不合法的存在和活动着而已。请任何人到德国的城市农村里去仔细考察一下，他便立刻可以看出集中监狱里虽然囚禁着几十万反政府党派的分子，但社会民主党，共产党和一切拥护民主政治反对法西斯专政的党派，都还潜在地英勇地斗争着，他们秘密地出版自己的报纸杂志，他们痛苦地进行教育和组织民众的工作。在法国、捷克斯拉夫、比利时等国的德国政治侨民正在联合国内自己的党派，为设立反对法西斯主义和拥护民主政治的人民阵线，在社会民主国际（即第二国际）在共产国际领导机关里，均派有德国社会民主党和德国共产党的代表。意大利的情形和德没有两样，共产党，社会民主党和一切民主主义的党派同样英勇地秘密地进行反法西斯党的活动，这些党派的代表，同样在第三国际和第二国际领导机关内占着重要的位置。由此可见，如果说在德意两国内只有一党掌握政权，只有一党有合法地位，这是对的；如果说在这些国家里只有法西斯蒂党存在，那就完全不合事实。
问题四：有些人说现在国民党应该实行“一党专政”，你对这个问题有什么意见呢？
答：对这个问题，我可以分两个方面回答你。

第一，如果你所谓的“一党专政”是指国民党一党掌握国民党党员，或国民党自愿指定的人物，中国的其他各党派，现在均无代表参加政府。我们中国共产党是国民党以外的我国第二大的政党。我们今天并不要求参加政府。关于这一点，我们党领导人陈绍禹同志，在其去年十二月二十五日与美国记者白得思先生的谈话中，以及我们党的另一位领导人张闻天（即洛甫）同志，在“解放”二十八期所发表的《巩固国共合作争取抗战胜利》一文中，已经代表中共中央坦白恳切的声明过。关于这一点，我可再代表中国共产党中央作一次郑重声明：我们中国共产党现在诚恳地帮助国民党对日抗战，但我们现在并不要求参加国民政府。

第二，一党掌握国家政权的所谓一党执政，并不一定要釆取“专政”的办法。如果所谓“一党专政”的办法，实际就是对于国民党过去十年所实行的政策，那我以为有考虑的必要。在我看来，今天国民党是可以维持一党掌握政权的局面，但为了集中抗日救国的人材和表现抗日救国的民意，似应当釆取相当的民主办法，当然这些民主办法是绝对有利抗战的民主办法，是绝对巩固政府和更增加人民对政府拥护信任的民主办法。

问题五：现在有人说，革命党应当再实行“党外无党”的政策，换句话说，即是不允许国民党以外有任何其他政党合法存在的政策，先生对此问题有何意见？

答：只允许国民党一党合法存在，不仅不承认共产党和其他政党（国家主义青年党，国家社会党等）的合法存在地位，而且企图以武装力量去消灭国民党以外的其他党派，这在中国不仅不是什么新理论，而且是曾经实行过十年的旧的事实。然而这个事实的惨痛的结果，是不仅内部纷争不已，而且招致来空前未有的外患。十年来中国的实际政治生活的痛苦经验告诉我们：国民党企图用武力消灭其他党派的政策，已经遭受失败；同时，中共在中国现有条件下企图造成一党领导的政权，也未收到预期的效果。第一次因国共合作而取得北伐胜利的经验，十年来因国共分裂而形成严重民族危机的事实，教训了国共两党的同志和全国人民的一件苦的真理，即是中国统一局面造成的真实有效的办法，不是以某一党派反对或企图消灭另一党派的内争，而是把各党派力量在共同政治基础上形成民族统一战线，一一首先是国共两党的亲密合作。六个月来我国之所以能够实行对日抗战的根本前提，便是由于国内民族力量的团结和统一，而我国民族力量团结和统一的具体方式和具体内容，便是以国共两党合作为基础的各党派形成的抗日民族统一战线的建立――而是国共两党不仅相互抛弃了过去互不承认和互相对立的立场，而且在抗日救国基础上实行携手合作，即是国民党放弃过去否认共产党和其他政党的立场，实行一切抗日党派团结御侮的方针，共产党和其他反日的党派也放弃过去对国民党的立场，实行与国民党合作，去进行抗日救国的共同事业，由此可见各党派力量结成的抗日民族统一战线是中国对日抗战的必要前提，没有这个前提，破坏了这个前提，便是实际上使中国继续内战，中国一有内战，便无法继续对日抗战，这是显而易见，人所公认的真理。也正是因为如此，所以日本法西斯军阀若干军事侵略之外时刻企图使用“以华制华”的毒计，首先是企图再挑拨中国各党派之间的内争，以便破裂抗日民族统一战线。

由此可见今天有些人宣扬的不许国民党以外的任何政党存在的理论，实际上是中国历史事实已经否定了的理论，是使中国回到团结抗战以前的纷争局面的企图，同时就是使中国已由抗日民族统一战线而形成的统一局面不能继续，因而也是使中国再形成无力对日抗战的局面。因此无论宣扬这种理论的人口头上如何空喊“国家统一”，如果他们的理论不幸见诸实行，实际上所得的结果，一定是破坏今日既经形成的统一局面；因而无论宣传这种理论的人口头上如何高呼“抗日”，如果他们的理论不幸而见诸实行，实际上所得的结果，一定是破坏抗日团结，使对日抗战不能继续。正因为如此，所以我深信，这种实际上要使中国退回到国内团结一致对外以前的悲惨局面的理论，一定会受到爱国人民的反对，一定会受到全国抗战军队的否认，同时也就一定会受到国民党贤明领导人物和一切为国为民而领导继续抗日的国民党同志的斥责和厌弃。这是毫不足奇的，首先因为这种理论完全不合于实际，违反着实际。这些人说：国民党之外加其他党派也有合法存在的地位，便因党争而妨碍抗日；事实的证明是：原来只许国民党一党合法存在而不许其他政党有合法地位时，中国确实有极大的党派内争，以致中国末曾抗日一一顶多也不过局部抗日，以致中国无力进行全面的对日抗战；恰恰相反，当国民党允许其他政党有合法存在的地位并与其他政党合作时，中国的确停止了内战，消释了党争，造成了空前未有的国家政权和军队的统一局面，因而才能进行空前未有的神圣的民族自卫战争以保障民族的生存和争取民族的解放。这些人说：国民党以外，如允许其他政党有合法存在地位时，则多党合法存在的事实，便成为妨碍国家统一和破坏国家统一的因素。中国的事实证明是，只国民党一党有合法地位而同时不允许其他政党有合法地位时，国内纷乱到不断的国内战争；恰恰相反，国民党一一允许其他政党有合法存在地位时，国内统一的局面立见，各政党之间，对某些问题即有争论，也绝不会用武器作批评，顶多也不过相互以友谊的批评作武器；英美法比捷瑞等国的事实证明：多党合法存在的事实，绝未曾妨碍或破坏这些国家的统一。由此可见，只允许国民党一党合法存在，中国才能统一才能抗日的理论，是不合中国实际生活的理论，是使中国既不能真正统一，又不能真正抗日的理论，这种理论绝对不为中国爱护统一和坚决抗日的军民所接受。
问题六：现在有人说共产党既宣布相信三民主义，便不能再相信共产主义，先生于此问题的意见怎样？

答：首先我要声明的是，有人说共产党员宣布为三民主义的实现而奋斗，就是等于放弃自己的共产主义的信仰，我可以再一次代表我们的党郑重声明：这只是拨弄是非者的谣言，这绝不合乎事实。我们是共产党员，我们宣布愿意与国民党同志们一起去为中山先生的未竟的革命事业一即为中国的国际地位平等，政治地泣平等和经济地位平等的三民主义的事业而奋斗，同时，我们绝不会放弃我们自己虔信多年，并为之牺牲奋斗多年的共产主义。其次，有人说，如果宣布你们为三民主义实现而奋斗，同时又信仰共产主义义，这便不合乎三民主义的立场，因为三民主义与共产主义根本不相容。关于这一点，我可以再一次郑重指出：这种说法完全不对的。这种说法完全既不合乎首创三民主义和国民党的革命导师孙中山先生的理论和行动，也不合乎中国革命的实际情形。从理论上看起来，三民主义的民族、民权、民生等主要内容，与共产主义所主张彻底推翻帝国主义压迫，使中国人民达到民族独立；彻底摧毁封建压迫，使中国人民得到民主自由；彻底改造中国经济制度，使中国人民达到民生幸福这些思想恰能相容的。因此，共产主义与三民主义绝不是不能相容的，因而本党一与国民党也不是不能合法并存和携手合作的。关于这一点，中山先生在民生主义演讲中不止一次地说：“所以一讲到社会问题，多数的青年便赞成共产党，要拿马克思主义在中国实行。到底赞成马克思主义的那般青年志士用心是什么样呢？他们的用心是很好的，他们的主张是要从根本上解决，以为政治社会问题，要正本清源，非从根本上解决不可，所以他们便极力组织共产党在中国来活动，我们国民党的旧同志，现在对共产党生出许多误会，以为国民党提倡三民主义，是与共产主义不相容的。”（见《中山全集》第一集《民生主义第二讲》四十二页）特别指明是：一般地是由于这般人不了解三民主义的互相结合性，特别是由于这般人不了解民生主义。因此，在解释这种原因以后，中山先生在这篇演讲里继续说：“为什么我敢说我们革命同志对民生主义还没有明白呢？就是由于这一次国民党改组许多同志因为反对共产党，便居然说共产主义与三民主义不同，在中国只要实行三民主义便够了，共产主义是不能容纳的。然则民主主义到底是什么东西呢？我在前一次演讲，有一点发明，是说社会的文明发达、经济组织的改良和道德的进步，都是以什么为重心呢？就是以民生为重心，民生就是社会一切活动中的原动力，因为民生不遂，所以社会的文明不能发达，经济组织不能改良和道德退步，以及发生种种不平的事情，象阶级战争和工人痛苦那些种种压迫，都是由于民生不远的问题不能解决，所以社会中的各种变态都是果，民生问题才是因，照这样判断，民生主义究竟是什么东西呢？民生主义就是共产主义，就是社会主义，所以我们对于共产主义，不但不能说是和民生主义相冲突，而且是一个好朋友，主张民生主义的人，应该要细心去研究的。”孙中山先生在演讲中接下去发问说：“共产主义既是民生主义的好朋友，为什么国民党员要去反对共产党呢？这个原因，或者是由于共产党员也不明白共产主义为何物？而幸有反对三民主义的言论，所以激成国民党之反感。但是这种无知妄作的党员，不得归咎于全党及其党中之主义，只可说是他们个人的行为；所以我们决不能够以共产党员个人不好的行为，便拿他们来做标准去反对共产党，即是不能以个人的行为，便反对全体主义。那么，我们同志中何以发生这种问题呢？原因就是不明白民生主义是什么东西，殊不知民生主义就是共产主义。”从中山先生这段演讲里面，我们应当得出那些结论来呢？结论应当是：第一，三民主义与共产主义是能够相容并存的，三民主义与共产主义是一个很好朋友的关系，第二，认为三民主义与共产主义不相容的人，实际也是不懂三民主义的人，特别是不知民生主义是何物的人，这些人应该是国民党中的极少数，同样，认为共产主义与三民主义不相容的人，实际上也是不了解共产主义的人，特别是不了解共产主义与三民主义相互关系的人，这种人也应该是共产党中的极少数。而对于这个问题的解决办法，中山先生认为这只是某一方面的个人行动，任何一方面不能因此来反对另一方面的全党及其主义；第三，中山先生认为，不仅主张共产主义的人应该了解三民主义，同时中山先生指示：主张民生主义的人，也应该细心去研究共产主义。这是一种光明磊落大公无私的态度。我们共产党员非常赞美中山先生这种态度。的确，世界上任何一个伟大的思想和主义，不曾是某一部分人或某一个党的专利品。它应当而且必然欢迎别的任何人和任何党来研究实行的。我们不仅愿意为实现三民主义而奋斗，同样，我们更欢迎任何人一一首先是国民党的同志们遵照中山先生的指示来细心研究共产主义。因为我们深信：凡是愿意为人类解放事业奋斗而又真正研究和懂得共产主义（或马克思主义）的人，一定会承认马克思主义是伟大社会问题的最高理想，是集千年来人类思想的大成，共产主义社会是全人类最美满最愉快最幸福的社会，绝没有什么可怕的东西，正因为如此，所以我国近代最伟大的革命家中山先生才说：“……从前人类战胜了天同兽之后，不久有金钱发生，近来又有机器创出；那些聪明的人，把世界物质都垄断起来，因他个人的私利，要一般人都做他的奴隶，于是变成人与人争极剧烈的时代。这种斗争要到什么时候才可以解决呢？必要回复到一种新共产主义时代，才可以解决。所谓人与人争，究竟是争什么呢？就是争面包，争饭碗，到了共产主义，大家都有面包和饭吃，便不至于争，便可以免去人与人争，所以共产主义就是最高尚的理想，来解决社会问题的。”（见《中山全集》第一集《民生主义》第一讲第三十八页）对于马克思主义的价值，中山先生曾说：“至于马克思所著的书和发明的学说，可以说是集几千年来人类思想的大成，所以他们学说一出来之后，便举世风从，各个学者都是信仰他，都是跟着他走。”

从以上所说的一切，你可以看出，在中山先生亲手著作的三民主义理论中，绝找不出个三民主义与共产主义不相容的指示来，至于讲到中山先生对这个问题，在行动中表现更是尽人皆知的事实。中国共产党正式成立于一九二一年，自成立以后，中山先生与共产党员便有着亲切的关系，所以到一九二四年中山先生决心改组国民党时，便公开与共产党合作，而且合作的方式是非常亲密的，即不仅建立国共两党的国民革命联盟，而且允许共产党员以个人资格加入国民党组织中去，共同担任革命的工作。当时共产党在全国还不过几百个党员，成立历史不过几年，而且共产党员并以个人资格去加入国民党，去共同为国民革命而斗争，即在那种情况下，中山先生是否曾向共产党员提出过除三民主义以外不允许同时相信共产主义的要求呢？没有，即在那种情况下，中山先生是否提出只允许国民党一党存在，不允许共产党同时会法存在的主张呢？没有！不仅没有；而且中山先生还坚决反对别人提这种要求和这种主张。这就是中山先生伟大远见私洞悉实情之处，因为中山先生深切懂得，任何主义和政党的产生绝不是偶然的，而是有其社会基础和历史根源的，任何人的信仰，绝不是可以强制或取消的，古今来为信仰而杀身成仁的，不可胜数，任何社会基础和群众拥护的组织，绝不是可以强制解散或消灭的，古今来多少革命团体在万重压迫极端镇压下依然存在和发展，而现今的情形，比当时还更不相同，中国共产党已经有十七年奋斗的革命历史，有数十万党员，有久经战斗的坚强组织，有为主义、为党、为革命、为中国人民解放和为全人类解放而百折不屈，英勇奋斗的领导和干部，有千百万群众的信仰和拥护，那里能谈得到取消共产党员的共产主义信仰和党的组织呢。如果说只是因为我们宣布了我们愿为三民主义的彻底实现而奋斗一层，就应当取消共产主义的信仰，这完全是误会，因为我们对三民主义与对共产主义的相互了解，的确如中山先生一样，即我们认为他们是好朋友是相容的，所以我们共产党员不仅在第一次国共合作时，曾以共产党员的资格去与国民党同志一起为三民主义的实现而奋斗，即在国共分家后，我们在自己单独的革命苦斗中，也还是为的中国的民族独立，民权自由和民生幸福的目的，即是与三民主义根本思想相符合的目的。今天和过去国共分裂时不同的，只是过去我们共产党员在国共合作破裂后，单独地为共产主义思想和革命的三民主义事业奋斗，今天国共重新合作时，我们共产党员又与国民党同志们在一起为共同的革命事业而奋斗。所以在这种情形下，如果有人要求共产党员放弃共产主义的思想和组织，这不仅不能为共产党所接受，而即有直接违反着中山先生的理论和行动。

从中国的实际情形看来，第一次园共两党的合作，造成了一九二五年一一九二七年的革命蓬勃发展和北伐军的伟大胜利，而国共关系破裂，便造成了十年来外患内忧空前严重的局面；现在国共两党一经合作，对外便能发动空前未有的光荣的民族自卫抗战，对内便能造成数十年来空前未有的政权的统一，便造成空前未有的同民族中党派各阶层力量的大团结，使全国同胞和全世界人尽感觉到，这是中华尽族生死关头中的唯一生机和希望。两个主义的两个党同时合法并存，对于中国人民和国家是有利或有害，应根据活的，人所共知的事实来判断，而不应该根据少数人的偏见和主观愿望为决断根据。中国的过去和现在的铁一般的事实一再证明：三民主义与共产主义互相合作，则国家统一，革命发展；三民主义与共产主义互相对立，互相否定，则国家分裂，革命困难。所以任何违反这种事实的意见，必然都是不能实现的，一旦或万幸而实现了，定造成国家民族的灾难。

由此可见，认为三民主义相共产主义不能相容的意见，以及由此而认为国民党与共产党不能同时合法并存的意见，都是毫无根据，而且有害国家民族解放事业的意见，这种意见既违背中山先生的理论和行动的遗教，又违反中国的实际情况，这种意见的实际危险，就是有把目前举国一致对外的良好政局转化成视线对内，增加内部困难的可能局面。

因此，在谈话结束时，对这个问题，我再重复郑重地告诉你几句话：如果所谓国民党一党专政的内容，即是说国民党一党掌握政府的政权，这是己成的事实，这没问题。我们共产党员虽然自己不参加政府，但我们对领导抗战的国民政府绝对拥护，今天只有日本法西斯军阀才否认国民政府，企图推翻国民政府，今天只有执行日寇特务机关意旨而行动的托洛斯基及其门徒们，才会造谣说国民政府是克伦斯基式的临时过渡政府，因而才对国民政府釆避“表面上虚与委蛇”，“实际上准备打倒”的汉奸政策。我们共产党员对国民政府的拥护和帮助，是绝对真诚的，是从国家民族根本利益的根本立场出发的。同时，如果把国民党一党专政的内容扩大到和曲解成除国民党外不允许共产党员和其他党派存在，除三民主义外不允许共产党员有自己的共产党员的信仰等等，这绝不是新的理论，而是旧的实际，这是再重新回转到十年来走不通的道路和做不到的办法，这一思想如不幸见诸实际行动，则既又害统一而又害抗日，即是使中国既经形成的抗日民族统一战线解体，因而也就是使抗战救国的事业发生危险。因此，这些思想客观上一定全被日本法西斯军阀和汉奸所利用。也正因为如此，所以我确难相信，这种意见能得到国民党中以国家民族根本利害为重的有识之士的同情。当然，更谈不上这种意见能得到宝贵统一和彻底抗日而无党派偏见的同情了。不过，这个问题即恰当着民族危机更加紧迫的关头，能公然提出，这就不能不唤起共产党员和其他一切抗日救国的党派和同胞们的严重警惕，这的确不只有关国共两党关系的问题，而且有关于各党各派和整个中华民族生死命运的问题。所以我希望全国各界同胞、各党派有远见的贤明之士，都严重注视这一问题的发展趋势，尽一切努力使以各党派合作的中国抗日民族统一战线不受威胁，使国家统一和抗日救国的一切事业不受危险。以达到抗战到底，争取国家民族最后胜利的任务。
抄自《毛泽东救国言论集》

上一页 目录 下一页

毛泽东思想万岁


101） 与合众社记者的谈话
101） 与合众社记者的谈话
（一九三八年二月）
问：现在有许多人对中国抗战的前途表示悲观，先生对此意见如何？

答：我对此完全是乐观的，因为中国抗战的过程必然是先败后胜，转弱为强，这已经成了确定的方向了。在中日战争初期，一般形势是日本强、中国弱，可是今后的形势必是日本的弱点渐渐暴露出来，中国的力量则渐渐加强起来。日本现在正借钱打仗，除过去半年已经用去二十二万万元以外，今年一年的需要据说是四十万万元，必定还不止此数，这已经消耗他大量的国力。日本的国际信用降低，公债跌落，他的“速战速决”计划已经失败，试问他那有许多钱无限长期打下去？就军事方面讲，日本在中国的战线已经延长到自杭州已达包头的数千里的距离．他的兵力不够分配防守之用，所以他的兵力已随深入与扩大的程度渐渐薄弱。他占领了长距离的铁路，便需要军队去防守每一个车站，日本已动员三分之一的军队来中国了，如果他再要占领汉口、广州等地，至少须再动员几十万军队，那时他的情况将十分困难。因为日本的敌人不止中国一个，加上日本国内国际的其他许多大矛盾，他终必走上完全崩溃之途。
问：先生说中国的力量能够渐渐加强起来吗？

答：根据过去七个月的作战经验，在军事上我们若能运用运动战、阵地战、游击战三种方式互相配合，必能使敌军处于极困难地位。我的意见，在目前除应以二三十万精兵组成数个强有力的野战军，在运动战中给敌人前进部队以歼灭的打击之外，还要抽调八九万军队组成二三十个基本的游击兵团，每个兵团三四千人，派坚决而机动的指挥员领导，加强其政治工作，配置于从杭州到包头的敌人阵线前面，从这个长阵线的二三十个空隙中间，打到敌人后方去，如能运用得宜，结合民众，繁殖无数小游击队，必能在敌后方建立抗日根据地，发动千百万民众，有力地配合野战军的运动战，而使敌人疲于奔命。至于阵地战，由于我们技术不足，在目前不应看作主要方式。但我们必须建设国防工业，自制重武器与高武器，同时设法输入这些武器，以便能有力地进行防御的与攻击的阵地，这是非常必要的。有人说，我们只主张游击战，这是乱说的，我们从来就主张运动战、阵地战、游击战三者配合。在目前以运动战为主，以其他二者为辅，在将来要使阵地战能够有力地配合运动战，而游击战，在他对于战斗方式说来，则始终是辅助的，但游击战在半殖民地的民族战争中。特别在地域广大的国家，无疑在战略上占着重大的地位。在政治方面，我们已有国内的统一，更拥有全世界民主国家的同情和援助。但现在的成绩还不够，还应进一步加强起来。所有上述军事上政治上的加强，都是必须的。只要继续努力，也一定能够加强，这就预示着前途的光明。
间，第八路军在日本人数面包围之中有被日本人驱逐或歼灭的危险吗？

答：第八路军现在共在四个区域中进行广大的游击战。第一个区域是平汉、平绥、正太、同蒲四铁路中间及其以东以北的地域，这地域拥有坚决反日的一千二百万民众，都与军队密切结合着，这是一个极大的抗战的堡垒。第八路军在这里已经建立了脚跟，虽然敌人正在加紧进攻这个区域，但要驱逐他们是不可能的，歼灭更不可能。八路军的几个大的东进支队已迫近津浦线。第二个区域是平绥以南，同蒲北段以西和黄河以东的晋西北地带。三个区域，是平汉、正太、同蒲中间的晋东南、冀西南地带。第四个区域是晋西南。他们都与地方人民有密切的联系，都随时猛烈地破坏敌人的后方联络线，有了很多大小的胜利，使敌人大灭其前进的力量，从这些区域看来，中国失去的不过是几条铁路及若干城市而已，其他并没有失掉。这一实例给全国以具体的证明，只要到处釆用这种办法，敌人是无法灭亡中国的。这是将来举行反攻收复失地的有力基础之一。
问：先生觉得此次国共合作是具有永久性的吗？

答：我以为是的。在民国十七年国共分裂的时候，原是违反着共产党的志愿的，共产党一向不同意和国民党分裂。过去十年来国共双方及全国人民都经历了艰苦的经验，这种经验能增强今后的团结，现在及将来合作的目的是共同抗日与共同建国，在这个原则之下，只要我们的友党能有和我们一样的诚意，加上全国人民的监督，这个合作必然是长久的。

问：是的，共产党对时局宣言说过，国共两党不但共同抗日，并且在抗日战争胜利之后还要建国，请问这代表着两个不同阶级的政党将来怎能建立新国家呢？

答：因为中国是处在半殖民地地位，目前则更处在亡国灭种的关头，连半殖民地地位都处在危险中。党派与阶级虽不同，这个共同的地位则一，就此决定了两党，不但能合作抗战，并且能合作建国。但合作是在一党纲领下的合作，是有原则的合作，是真正的合作，而不是苟合与貌合，如果离开纲领与原则，必变成苟合与貌合，这是任何有原则的政党所不许可的。有纲领有原则的合作，如同朋友之间的道义之交，只有这种道义之交，交情才能长久。
问。什么是共产党主张的“民主共和国”？

答．我们所主张的民主共和国，便是全国所有不愿当亡国奴的人民用无限制的普选方法、选举代表组织代议机关这样一种制度的国家，这种国家就是民权主义的国家，大体上是孙中山先生早已主张了的，中国建国的方针应该向此方向前进。
问：共产党对于目前的中央政府满意吗？还须召开临时国民大会吗？

答：我们拥护现在的中央政府，因为他坚持抗战的方针，并领导抗战的行动。但我们希望加以充实和扩大，并在内政上进行必要的改革，以便更加有利于抗战。我们曾经提出了临时国民大会这种主张，这也是孙中山先生提倡过的，我们认为有益于团结全国加强抗战的力量。但究用何种方法更于抗战有利，我们并无成见，只要真正有利于抗战，什么方法都可以采用的。
问：东三省义勇军的抗日活动，有中国共产党前去领导吗？

答：中国共产党和东三省抗日义勇军确有密切关系。例如有名的义勇军领袖，杨靖宇、赵尚志、李红光等等，他们都是共产党员，他们的坚决抗日艰苦奋斗的战绩，是人所共知的。那里同是民族统一战线，除共产党外，还有其他的派别及各种不同的军队与民众团体，他们己在共同的方针下团结起来了。
问：先生对于美国一般感想如何？

答：美国民主党的赞助国际和平，罗斯福总统的谴责法西斯蒂，霍华德系报纸的同情中国抗日，尤其是美国广大人民群众对于中国抗日斗争的声援，这些都是我们欢迎与感谢的。不过希望美国能更进一步出面联合其他国家给暴日以实际的制裁，现在是中美两国及其他一切反对侵略威胁的国家更进一步联合对敌的时候了。
抄自《毛泽东救国言论集》

上一页 目录 下一页

毛泽东思想万岁


102） 中国共产党抗日救国十大纲领
102） 中国共产党抗日救国十大纲领
（为动员一切力量争取抗战胜利而斗争）
《解放杂志》
一、打倒日本帝国主义：

对日绝交，驱逐日本官吏，逮捕日本侦探，接收日本帝国主义在华财产，否认日本外债，废除日本条约，收回日本租界。
为保卫华北与沿海各地而血战到底。
为收复平津与东北而血战到底。
反对任何的动摇妥协。
二、全国军事的总动员：
动员全国海陆空军实行全国抗战。
反对单纯防御的消极作战方针，釆取独立自主的积极作战方针。
建立经常的国防会议，讨论与决定国防计划与作战方针。
武装人民，发展抗日的游击战争，配合主力军作战。
改革军队的政治工作，使指挥员与战斗员团结一致，军队与人民团结一致。发扬军队的积极性。
援助东北人民革命军东北义勇军。破坏敌人后方。
实现一切抗日军队的平等待遇。
建立全国、各地军区，动员全民族参战，以便从雇佣兵役制转变为义务兵制。
三、全国人民的总动员：

全国人民除汉奸外，皆有抗日救国的言论、出版、集会、结社，及武装抗敌之自由。废除一切束缚人民爱国运动的旧法令，颁布革命的新法令。释放一切爱国的革命的政治犯，开放党禁。全国人民动员起来武装起来，参加抗战，实行有力出力，有钱出钱，有枪出枪，有知识出知识。
动员蒙民回民及其他一切少数民族，在民族自决和民族自治的原则下，共同抗日。
四、改革政治机构
召集真正代表人民的国民大会，通过真正的民主宪法，决定抗日救国方针，选举国防政府。
国防政府必须吸收各党各派及人民团体的革命分子，驱逐亲日分子。
国防政府采取民主集中制，他是民主的，但又是集中的。
国防政府执行抗日救国的革命政策。实行地方自治，铲除贪官污吏，建立廉洁政府。
五、抗日的外交政策：

在不丧失领土主权的范围内，与一切反对日本侵略主义的国家订立反侵略的同盟，及抗日的军事互相协定。
拥护和平阵线，反对德日意侵略阵线。
联合朝鲜台湾及日本国内的工农人民反对日本帝国主义。
六、战时的财政经济政策：

财政政策以有钱出钱及没收汉奸财产作抗日经费为原则，经济政策是整顿与扩大国防生产，发展农村经济，保证战时农产品的自给，提倡国货改良土产，禁绝日货，取缔奸商，反对投机操纵。

七、改良人民生活：
改良工人农民职员教员及抗日军人的待遇。

优待抗日军人的家属。
废除苛捐杂税，减租减息；救济失业；调节粮食；脤济灾荒。
八、抗日的教育政策：
改变教育的旧制度旧课程，实行以抗日救国为目标的新制度新课程。
实施普及的义务的免费的教育方案，提高人民民族觉悟的程度。
实行全国学生的武装训练．
九、肃清汉奸卖国贼亲日派。巩固后方。
十、抗日的民族团结：

在国共两党彻底合作的基础上，建立全国各党各派各界各军的抗日民族统一战线，领导抗日战争，精诚团结、共赴国难。

上一页 目录 下一页

毛泽东思想万岁


103） 在纪念孙中山逝世十三周年及追悼抗敌阵亡将士大会上的演说词
103） 在纪念孙中山逝世十三周年及追悼抗敌阵亡将士大会上的演说词
（三月十二日）

今天是孙中山先生逝世十三周年纪念日子，我们开了一个庄严的纪念大会，同时，抗日战争已经打了八个月，许多英勇将士牺牲了，我们开了这样一个沉痛的追悼大会。这些都不是随便的与偶然的，有我们民族历史发展的必然的理由。

孙中山的伟大在什么地方呢？在于他的三民主义的纲领，统一战线的政策，艰苦奋斗的精神。当我在广东会见孙先生的时候，正开国民党第一次全国代表大会，孙中山亲手订的三民主义新纲领，它被通过了大会。即就是有名的“中国国民党第一次全国代表大会宣言”。这时还开始实行了以国共合作做基础的统一战线政策，这个统一战线，包括对内联合共产党与工人农民，对外联合以平等待我之民族，共同奋斗，有名的“三大政策”，即建立于此时。孙中山的三民主义纲领与统一战线政策，实为处在半殖民地地位的大革命家对于中华民族最伟大的贡献。不但如此，孙中山的伟大，还在他的艰苦奋斗，不屈不挠，再接再励的革命毅力与革命精神，没有这种毅力，没有这种精神，他的主义与政策是不能实现的。如象刚才读过的总理遗嘱劈头一句所说：“余致力于国民革命凡四十年”，在这四十年中间，经过了多少艰苦曲折，然而孙先生总是越挫越奋，不屈不挠，再接再励。当着多少追随者在困难与诱惑面前表理了，灰心丧志乃至投降变节的时候，孙先生总是坚定的。孙先生是坚持共产主义的，在他一生，他的三民主义只有发展而无弃置，孙先生从没有弃置共主义于不愿的时候，他始终坚持了三民主义，并且发展了三民主义。第一次代表大会宣言，就表现了三民主义发展。对统一战线也是一样的，孙先生不但坚持了而且发展了统一战线，从为着推翻满清而联合各国派别与会党，发展到为着推翻帝国主义，封建势力而釆取联合苏俄，联合共产党与联合工农的政策。所有这些，同他的不怕艰难挫折，不屈不挠，再接再励的革命毅力或革命实践精神相结合，就表现了孙先生的伟大革命家模范。今天我们又是一个统一战线，这个统一战线较之过去是更加广大的，这个统一战线所要对付的敌人也是较之过去更加严重的，这个统一战线所应执行的纲领，在目前基本上仍然是那个第一次代表大会宣言所说的东西，但形式与内容有了某些发展，在将来，一定还会有进一步的发展的，为了实行三民主义，扩大统一战线，战胜我们的敌人日本帝国主义，还一定从革命实践中发扬艰苦奋斗、不动摇、不妥协的革命精神，才能达到。所以我们纪念孙先生，如果不是奉行故事的话，就一定要注意这样三项：第一，为三民主义的彻底实现而奋斗；第二，为抗日民族统一战线的巩固与扩大而奋斗；第三，发扬艰苦奋斗，不屈不挠，再接再励的革命精神。我以为这三项是孙先生留给我们的最中心、最本质、最伟大的遗产，一切国民党员，一切共产党员，一切爱国同胞都应接受这个遗产而发扬光大之。判断一个人究竟是不是孙先生的忠实信徒，就看他对这三项宝贵遗产的态度而定。

现在说到追悼抗敌阵亡将士的意义。从芦沟桥事变以来，东方历史上未曾有过的大战已经打了八个月，敌人是倾全国的力量来打；目标是灭亡中国，战略是速战速决；我们呢？也是倾全国的力量来抵抗，目标是保卫祖国，战略是持久奋斗。八个月中，陆空两面都作了英勇的奋战；全国实现了伟大的团结；几百万军队与无数的人民都加入了火线，其中几十万人就在执行他们的神圣任务当中光荣地、壮烈地牺牲了。这些人中间，许多是国民党人，许多是共产党人。许多是其它党派无党派的人。我们真诚的追悼这些死者，表示永远纪念他们。从郝梦龄、佟麟阁、赵登禹、饶国华、刘家祺、姜玉真、陈锦秀、李桂丹、黄梅兴、姚子番、潘占魁诸将领到每一个战士，无不给全中国人民以崇高伟大的模范。中华民族决不是一群绵羊，而是富于民族自尊心与人类正义心的伟大民族，为了民族自尊心与人类正义，为了中国人一定要生活在自己的土地上，决不让日本法西斯不付重大代价达到其无法无天的目的，我们的方法就是战争与牺牲，拿战争对抗战争，拿革命的正义战争对抗野蛮的侵略战；这种精神，我们民族的数千年历史已经证明，现在再来一次伟大的证明，郝梦龄等数十万人就为着这个而牺牲了。判断日本法西斯是还要前进的，他还要进攻我们的西安、郑州、武汉、南昌、福州、长沙与广州，他想吞灭全中国。但是我要告诉那些发疯的敌人，你们的目的一定达不到。不要以为占领了我们的地方，就算达到了你们的目的，没有达到，也不会达到，你们日本法西斯的胜利，历史判定只会是暂时的，不会是永久的，有充足的理由证明最后胜利只会属于我们一方面。而且战争打到结局，你们也一定只能占领我们一部分地方；要占领全国是不可能的。即使你们得到了一个城市的速决战，同时也就要你们得到一个乡村的持久战，例如你们把山西的几条大路与若干城市占领了，但数终于你们占领地的乡村将始终是中华民国。我们要把这个理由告诉全国的同胞，日本差不多在任何一省都只能作部份的占领，日本的兵力不够分配；他的野蛮政策又激起了每一个中国人，中国有广大的军队与人民，中国又实行着统一战线的良好政策，就此决定了持久战以及最大胜利之属于那一方，将来的形势，双方血战结果，即使日本占领了中国的大半，中国只剩下完整的小半作为继续抗战争取最后胜利的中枢根据地，但在那大半地方，实际上日本只能占领其中的大城市，大道与某些平地，只要我们在每个省中组织大多数农村中的一致武装起来打日本，建立许多抗日根据地，如象现在已经建立起来了的五台山根据地一样，我们就包围了日本军，我们的这个外线的战争，配合着内线的战争，又从奋力努力把我们全国范围内的党、政、军、民各项紧要工作办得大大进步起来，有朝一日，就可互相配合，内外夹击，打大反攻，那时还一定配合着世界革命的援助同日本国内人民革命的援助，最后胜利谁能说不是中国的？郝梦龄将军等的热血谁能说是白流的呢？日本强盗之被赶出中国能说不是必然的？孙中山先生的民族解放，民权自由民主幸福的三大理想，谁能说不会实现于中国的？我们要使全国人民都有这种明确的认识与坚固的信念，都懂得最好的持久战方针，在这时大战中，齐心一致，一定要把亡国奴或亡国奴威胁的锁链脱掉。

在这次大会上，我们要向一切在前线奋战的将士们致敬礼，因为他们都在为着最后胜利作英勇的斗争，我们要向一切抗日军人的家属尤其是死难烈士的家属致敬礼，因为他们家中出了这样为国奋斗、不怕牺牲的抗日军人；我们也要向在后方各界幸苦焦芳、克己奉公以从事于抗战工作的各级工作人员与各级领袖们致敬礼，因为他们的工作都直接指导了或帮助了抗战。
大会的同胞们，全国的同胞们，让我们永远的团结起来啊！打倒日本帝国主义，中华民族解放万岁！
《解放》杂志第三十三期民国二十七年四月一日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


104） 对新四军进行游击战的指示
104） 对新四军进行游击战的指示
1938年5月4日毛泽东同志致项英同志

项英同志：在敌后进行游击战争虽有困难，敌情方面虽较严重，但只要有广大群众活动地区，充分注意指挥的机动灵活，也会能够克服这种困难，这是河北及山东方面游击战争已经证明了的。在侦察部队出去若干天之后，主力就可以跟进，在广德、苏州、镇江、南京、芜湖五区之间广大地区创造根据地，发动民众的抗日斗争，组织民众武装，发展新的游击队，是完全有希望的。在茅山根据地大体建立起来之后，还应准备分兵一部进入苏州、镇江、吴淞三角地区去，再分一部分渡江进入江北地区。在一定条件下，平时也是能发展游击战争的，条件与内战时候，很大不同。当然，无论何时，应有谨慎的态度，具体的作战行动，应在具体的情况许可之下，这是不能忽视的。（下略）

上一页 目录 下一页

毛泽东思想万岁


105） 与世界学联代表团柯乐满先生雅德先生傅路德先生雷克难先生之谈话
105） 与世界学联代表团柯乐满先生雅德先生傅路德先生雷克难先生之谈话
（一九三八年七月二日）
第一个问题：目前边区在中国的意义与作用是什么？请你告诉我们，我们很需要明白这点。

答：明白了边区的性质，才能明白它在中国的意义与作用。边区是一个什么性质的地方呢？一句话说完，是一个民主的抗日根据地。

首先，在民众方面，都有他们自己的组织。边区人民，只要在抗日原则下，都有他们言论出版集会结社之自由，不论是工人、农民、商人、学生、知识分子、妇女、儿童以及宗教团体、自由职业者的团体都有这种自由。共产党与边区政府从而积极地扶植他们，帮助他们，使他们更普遍的发展下去。这里仅仅限制汉奸的活动，对于汉奸，是不给任何自由的。

其次，边区已成了直接抗战的区域，这里为八路军的一部分，还有地方武装部队。这些军队，其内部官长与士兵的关系，其对外与人民的关系，也都有一种民主的精神，能够官兵打成一片，军民打成一片，使在抗日战争中表现不能被战胜的力量。
其次，边区的教育，同样是抗日的与民主的，你们从抗日军政大学与陕北公学，就可看出这种精神。

其次，经济方面也是这样，以有利抗战为主旨，而以民主精神经营之。例如这里颇为发达的合作社，得了土地后的农民之于农业，都是按照这种精神，使人民的生活得到改良，同时又有利于抗日事业。这里是有租税的，但没有苛捐杂税，实行一种统一的累进税，符合于上述的主旨。

还有，也是最重要的，就是边区各级政府都是由人民投票选举的。这里说明一点，就是有些人说：“知识落后的农民，不能实行选举制度”，这是不符合事实的。这里实行民选的结果并不坏，每个有眼睛的人都能看到。当人民选举他们所欢喜的人去办政府的事的时候，办得很不错，这比派官办事制度要好得多，对于动员人马力量参加抗日战争，特别积极而有效。与过去苏维埃不同的是推广了选举与被选举的范围，即不论工人、农民、妇女、知识分子、学生、商人、有产者，只要不反对抗日而年满十八岁者，都有选举与被选举权。

以上所述的各方面，把抗日战争与民主制度结合起来，都能取得很大的效果。在这个制度之下，无论那一种职业的人，无论从事什么活动，都能发挥他们的天才，有什么样的人都可以表现出来。

这就是边区的性质，边区的特点，明白了这种性质与特点，就可以明白它在全国的意义与作用是什么了，全国也应采取这个制度，应把抗日战争与民主制度结合起来，以民主制度的普遍实行去争取抗日战争的胜利。如果全国人民都有言论出版集会结社的充分自由，全国军队中官兵打成一片，军民又打成一片，全国教育也以民主精神实行之，全国经济建设发动了人民的力量并与改良人民生活相结合，全国各级政府都实行选举制度，置有各级人民的代议机关，而一切这些都是为了争取抗战的胜利，那战胜日本就指日可期了。民主制度在外国已是历史上的东西，中国则现在还未实行，边区的作用，就在做一个榜样给全国人民看，他们懂得这种制度是最于抗日救国有利的，是抗日救国唯一正确的道路，这就是边区在全国的意义与作用。这种制度要全国采取，是需经过全国人民切实了解，认为可行，然后才能实行的，所以我们欢迎各党各派与无党无派的人都来看一看．来看的人也不少，青年学生尤多，除了少数人说这种制度不好之外，大多数人都是说好的，这是可以引为庆幸的事。边区是中国之一部分，在中央政府领导下，与中国其他部分是一样的，但有一点不同，这里是实行了民主制度的区域，这就是边区的特点，我们希望这个特点普及于中国。

现在有些人对于边区有两种不正确的观点：一种说边区什么都不好，有少数顽固分子这样说，这种说法显然不合事实。另一种说这里象个神圣的天堂，什么缺点都没有，这种说法也过分了。正确的说应该是这样：这里的民主制度与抗日精神是很好的，值得供全国人民仿效与参考。但这里的工作还受某些条件的限制，例如，物质困难即其一例，许多工作还得继续努力，方能更好，并不是样样都好得不得了，不须再求进步了。因此，欢迎外界的批评，加重了这里工作人里的努力，这也是要指出的。承诸位好意来延安参观，我就欢迎诸位的批评，指出这里的缺点，以便加以改正，使之更利于抗日救国的伟大事业。
第二个问题：目前中共在全中国的作用是什么？

答：这个问题很简单。坚持抗战，坚持统一战线，坚持持久战，这就是目前中共的基本主张，它在全国的工作与作用也就在这里。

什么叫做坚持抗战？妥协还是坚持抗战，这是存在着的问题。我们是主张抗战到底，反对任何妥协的，我们愿和国民党及其他党派与全国人民一道，坚持抗战，绝不动摇，直至收复失地打到鸭绿江为止。

什么叫做坚持统一战线？就是全国团结到底，只有坚持全国的团结，才能坚持抗战。现在虽然已有了全国的团结，但还要更加团结，不但团结几个党派就行了，还须团结全国人民。只有全国各界人民都团结在一定的组织之中，都发动了抗战的积极性，是算巩固与扩大了统一战线。

什么叫做坚持持久战？中国现在有两种人，一种人说：“中国会亡，不能作持久战。”另一种人说：“中国很快可以把日本帝国主义赶出去，也无需于持久战。”我们认为这两种意见是不对的。首先，中国决不会亡。理由是日本虽强，但它先天不足，国内外矛盾很多；中国虽弱，但是国大，又有许多国内外的优良条件。因此，中国虽在战争的一定的时期损失了许多地方，但仍然坚持战争，取得最后的胜利。但要很快的打胜日本也困难，因为虽有争取胜利的可能条件，但不能很快的全部的实现，这不论中国的进步也好，日本的内溃也好，国际的援助也好，都非有相当长的时间不能达到目的。所以我们应准备长期战争，不能希望即别胜利。
这样，现在的方针应该是：第一，坚持抗战，第二，坚持抗日统一战线，第三，坚持持久战。

中国共产党在全国干些什么事情呢？就是干的这些事情。中央愿与各党各派及全国人民紧密的团结起来，一定要把这个方针贯彻下去，这就是中共在全国的作用。
第三个问题：中国是否有什么条件可以缩短这一持久战时间呢？

答：要缩短战争时间，必须加强三个条件。第一个条件，是中国的统一战线巩固和扩大，这是基本的，在统一战线的方针下，各项工作须大大的发展与进步，这些工作多发展与多进步一分，战争期间就能缩短一分。第二个条件，是日本国内人民的帮助。现在这种帮助已经开始，譬如他们的士兵不愿意战争，有自杀的，有投降的，有发反战争传单的，日本人民反战思想也在发展中。如果日本的士兵和人民更多的觉悟一分，战争期间也就可以缩短一分。还有一个条件，是世界各国的帮助。我们需要世界学生的帮助，需要世界人民的帮助，也需要各国政府的帮助。如这些帮助更多更快，那末我们的战争也就会缩短。这三个条件是互相关联的，如果中国加快进步，加快团结，就能使日本国内的助我力量加快发展，也能使世界各国帮助我力量加快发展。如果日本及世界各国的助我力量加快发展，也能使我们国内的抗日力量加快的发展与进步。中国给日本帝国主义的更大的打击，也就是给了日本人民的帮助，将使日本人民的解放斗争发展更快．对世界也是一样，中国的抗战，同时也就是帮助世界人民反对共同的敌人。所以中国、日本、世界各种反法西斯的势力是互相影响的，互相帮助的。世界和平不能分割，世界是一个整体，这是现在世界政治的特点。这三个条件多具备一分，则战争时间就能缩短一分，这是中国共产党与各抗日党派及全体人民的任务，同时也是日本及世界各个先进政党与全体人民的任务。我们的战争是持久战，但我们应极力争取尽可能缩短时间的条件，如没有这些条件，则缩短时间只是空想。
第四个问题：抗战获得最后胜利之后，中共的主要任务将是什么？

答：抗战胜利后，共产党的主要任务，一句话，是建立一个自由平等的民主国家。在这个国家内，有一个独立的民主政府，有一个代表人民的国会，有一个适合人民要求的宪法，在这个国家内的各个民族是平等的，在平等的原则下，建立联合的关系。在这个国家内，经济是向上发展的，农业、工业、商业都大大的发展，并由国家与人民合作去经营，订定八小时工作制，农民应该有土地，实行统一的累进税，对外国和平通商，订立互利的协定，在这个国家内，人民有言论、出版、集会、结社、信仰的完全自由，各种优秀人民的天才都能发展，科学与一般文化都能提高，全国没有文盲。在这个国家内，军队不是与人员对立的而是与人民打成一片的。这样的国家，还不是社会主义的国家，这样的政府，也不是苏维埃政府，乃是实行彻底的民主制度与破坏私有财产原则下的国家与政府。这就是中国的现代国家，中国很需要这样一个国家。有了这样一个国家，中国就离开了半殖民地与半封建的地位，变成了自由平等的国家，离开了旧中国变成了新中国。共产党愿意联合全国的一切党派与人民，大家努力建立这样一个国家，是全国人民几十年来所希望所力争的，也是孙中山先生所希望所力争的。进行建立这样一个国家，也是把日本赶到鸭绿江之后的第二天才开始的，抗战过程中的各种工作，就都与建立这样的国家有关系。不过许多重要工作是要在抗战胜利之后才能完成，例如基本的经济建设等等，在抗战中，是要具备建立这样一个国家的先决主要条件，目的是把日本帝国主义赶出去。这样的任务，不但是共产党的，也应该是国民党与其他革命党派的，同时是全国人民的，这是中国的历史任务。

第五个问题：你以为现在中国的学生及青年在抗战中的主要任务是什么？世界学生与青年的援华运动中的主要任务是什么？

答：中国青年的任务，可以分为一般的与特殊的，一般的任务，与前面所讲的相同，就是坚持抗战，坚持统一战线、坚持持久战，驱逐日本帝国主义，建立自由平等的民主共和国，这是中国任何年龄，任何职业的人民之共同任务，没有什么分别的，有分别的，是其特殊的任务。中国青年们的特殊任务是什么？就是争取自身的特殊利益。例如改良教育与学习，在学习中有参加救亡运动的权利，有组织学生与青年团体及组织救亡团体的权利，十八岁以上的青年有选举权与被选举权。贫苦学生有免费入学之权，青年应大批上前线等等，说到世界青年们帮助中国抗战的主要任务，我想，首先是经过世界学联，使世界大多数青年与学生了解要共同反对日本帮助中国的必要，是使他们了解这种工作是与他们自身的利益有联系的。因为和平不可分割，法西斯的世界侵略是世界和平的仇敌。其次，学生是联络人民的桥梁，经过学生，使各民族的人民懂得反对日本帮助中国的必要以及这种工作与他们自身利益的关系.至于具体的帮助方法，例如用口头和文字作宣传，劝告人民与政府给我们的物质上的帮助，不买日本货与不卖货给日本，直至组织国际抗日义勇军，准备于适当时机来华参加战争等等。诸位代表着广大的国际学生团体来华视察，给我们以广大的同情，全中国人都感谢你们，我代表中国共产党与中国人员向你们致敬，希望你们回去之后，把中国伟大抗日战争的真相带给世界学生与人民。我们与你们永远团结起来，为中国的自由平等而战，为世界的永久和平永久幸福而战。

上一页 目录 下一页

毛泽东思想万岁


106） 论新阶段（节选）
106） 论新阶段（节选）
（一九三八年十一月）

在一切为着战争的原则下，一切文化教育事业均为使之适合战争的需要，因此，全民族的第一个任务，在于实现如下各项的文化教育政策。第一，改订学制，废除不急需与不必要的课程，改变管理制度，以教授战争所必须的课程及发扬学生的学习积极性为原则。第二，创造并扩大增强各种干部学校，培养大批的抗日干部。第三，广泛发展民众教育，组织各种补习学校，识字运动，戏剧运动，歌咏起动，体育运动，创办敌前敌后各种地方通俗报纸，提高人民的民族文化与民族觉悟。第四，办理义务的小学教育，以民族精神教育新后代。一切这些，也必须拿政治上动员民力与政府的法令相配合，主要的在于发动人民自己教育自己，而政府结合恰当的指导与调整，给以可能的物质帮助，单靠政府用有限的财力办几个学校、报纸等等，是不足完成提高民族文化与民族觉悟之伟大任务的。抗战以来，教育制度已在变化中，在抗战政府有了显着的改进，但至今还没有整个制度适应抗战需要的变化，这种情形是不好的。伟大的抗战必须有伟大的抗战教育运动与之相配合，二者间不配合的现象应免除。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


107） 八路军军政杂志发刊词
107） 八路军军政杂志发刊词
（一九三九年一月二日）

当抗日战争向着新阶段发展的时候，八路军同志出版这个《军政杂志》，其意义是明显的：为了提高八路军的抗战力量，同时也为了供给抗战友军，与抗战人民，关于八路军抗战经验的参考材料。

八路军在抗战一年半中，在蒋委员长与战区司令长官的领导之下，在朱彭总副司令及各部级长官与共产党员的领导之下，协同各部友军，进行了英勇的抗战，执行了“基本的游击战，但不放松有利条件下的运动战”的正确的战略方针，坚持了与发展了华北的游击战争，创立了许多在敌人后方的根据地，缩小了敌人的占领地，箝制了大量的敌军，配合了正面主力军的抗战，延缓了敌人进攻西北的行动，兴奋了全国的人心，打破了认为“在敌后坚持抗战不可能”的那些民族失败主义者，与悲观主义者的错误观点，揭穿了中国托洛斯基反动派，汪精卫亲日派与国内某些守旧顽固分子的无耻造谣。

此外，八路军的一部一一后方留守部队，亦保卫了河防，现在准备配合西北友军，为反对敌人进攻西北而战，八路军的这些成绩，是有目共睹的，除了托洛斯基反动派，汪精卫亲日派与某些守旧顽固分子之外，是一致承认的。这在敌人方面，不但不敢轻视八路军，而且日益增长其畏惧八路军的心理，事实表现上，也得到充分的反证。八路军为保卫祖国而牺牲奋斗的忠诚与不可战胜的事实．是明显的摆在全国全世界的面前，除了反动派、亲日派与某些顽固分子之外，是无法否认的。中外新闻记者、观察家、旅行家的详尽的或粗略的记载早已连篇累牍；一切无成见的人，都愿意研究八路军的经验，当然不是偶然的。以共产党员为骨干的八路军之存在及其发展，对于中华民族是有益的，还是无益的？如果有人提出这类问题的话，那我们只有一句话答复：认为“无益”者，必是事实上不愿意抗战胜利者，只是直接帮助敌人的胡说。

八路军的这些成绩从何而来？由于上级领导的正确，由于指战员的英勇，由于人民的拥护，由于友军的帮助，这四者是八路军所以获得成绩的原因。其中友军的协助是明显的，没有正面主力军的英勇抗战，便无从顺利的开展敌人后方的游击战争，没有同处于敌后的友军之配合，也不能得这样大的成绩。八路军的将士应该感谢直接间接配合作战的友军，尤其应感谢给予自己各种善意帮助与忠忱鼓励的友军将士。中国军队在民族公敌面前，互相忘记了旧怨，而变为互相帮助的亲密朋友，这是中国决不会亡的基础。从前人说；读诸葛出师表而不流泪者，其人必不忠；读李密陈情表而不流泪者，其人必不孝。但今天我们应该说：凡看见或听见中国军队不记旧怨，而互相帮助，亲密团结而不感动者，其人必不爱国。在这里那些“发国难财，吃磨擦饭”的人物，应该引起一点反省罢！

八路军有无缺点呢？不但有，而且多。首先是技术装备不如敌人，也不如某些友军，这是八路军的基本缺点，也是中国军队一般缺点。因比如何加强技术装备以便战胜敌人，成为八路军在抗战新阶级中的严重任务。第二，八路军以善于游击战与运动战出名，但一部分干部对于抗日的战略战术之了解与应用尚感不足，一般干部尤其是新提拔的干部，对于现代新式军队的管理与指挥，至今还缺少初步的研究。若干工农出身的干部，还没有解决提高文化水准和程度的问题。解决这些问题，成为八路军当前的第一个任务。第三，巩固与扩大民族统一战线，是达到抗战建国胜利的总方针，八路军干部在这方面有了很大的成绩，但若干干部尤其是新干部，对于统一战线的了解尚感不足，协同友党友军一道工作与调解社会各阶层的关系，使之利于抗战，在某些地方还做得差。因此加强统一战线教育成为重要的任务。第四，争取敌伪军的工作，久而成为八路军政治工作三个主要方向之一，也得到了许多成绩，但对于战士与干部普遍施以日文日语的教授，并研究各种方法，使之善于向敌军士兵与下级官长进行反侵略统一战线的宣传，还非常不足，争取蒙伪军的成绩较大。但还须更进一步，在这里搜集与研究敌伪军的全部情况，是十分重要的，然而在这方面的成绩，还没有做到需要的程度。第五，长期抗战中最困难问题之一，将是财政经济问题，这是全国抗战的困难问题，也是八路军的困难，应该提到认识的高度。这个问题已经引起八路军某些部分的注意，但还没有引起普遍的注意。如何在各个抗日根据地上，不但注意执行正确的地方财政经济政策，如象过去已经实行了的，而且提出与实行在不妨碍作战条件下，由军队本身参加生产的问题。在比较巩固的根据地上，战斗部队担任作战，后方机关人员担任生产。在战斗许可的情况下，战斗部队亦可利用时机，进行发动士兵群众做衣服，做鞋袜，打手套等等工作，在巩固的根据地上，种菜、喂猪、打柴，都可以发动非战斗部队做的，开办合作社更应该做。这样做去，一方面改善了军队的生活，补助了给养的不足；又一方面必然能够更加振奋军队的精神，增强军队的战斗力。

以上增加技术装备，深研战略技术，正确的运用统一战线政策，广泛的进行争取敌伪军工作，由军队自身参加生产运动，这是八路军在新阶段中应该加重注意的重要问题，其它工作中存在着的缺点，将从这些重要问题上的进步而克服之。

发扬成绩，纠正缺点，是八路军全体将士的任务，也是军政杂志的任务。抗战是长期的与残酷的，发扬八路军的成绩，纠正八路军的缺点，首先对于提高八路军的抗战力量是迫切需要的，同时对于以八路军经验贡献抗战人民与抗战友军，也属需要。“八路军军政杂志”应该为此目的而努力。

上一页 目录 下一页

毛泽东思想万岁


108） 《论持久战》英译本序言
108） 《论持久战》英译本序言
（一九三九年一月二十日）

上海的朋友在将我的《论持久战》翻成英文本，我听了当然是高兴的，因为伟大的中国抗战，不但是中国的事，东方的事，也是世界的事。民主国家如英、美、法，有广大民众，包括各个阶层的一切前进人们，都是同情中国抗战，反对日本帝国主义侵略中国的；除了一部分顽固党反对中国抗战。关于顽固党，有的是顽固成性一向同情日本军阀的，有的则是不明白中国抗战的必然规律，经过艰苦路程日本必败中国必胜这个必然规律。因而由悲观而失望而不愿意援助中国，这类人我想也不会有的。倘能因我的书给于这类人以明白事情真相的机会当然是我的希望。至于大多数同情中国抗战的人们，也许至今还有若干人同样不明白中国抗战的真相，虽同情抗战也存在着苦闷，这类同情的苦闷，尤其是我们应该为之解释的。我的这本小书是一九三八年五月间作的，因为它是论整个中日战争过程的东西，所以它的时间性是长的。至于书中论点是否正确，有过去的全部抗战经验为之证实，今后经验也将为之证实，抗战在武汉、广州失守后正在向着一个新的阶段一一有利于中国不利于日本的新的阶段的发展，这个阶段就是敌我相持的阶段，敌因被迫结束其战略进攻转入战略保守，我因坚决抗战与力量增加而结束自己的战略退却（主力军，不是游击队），转入战略相持，这种局面快要到来了。新阶段中，我之全部任务在于准备反攻，这种准备时间也许是长的，但我们有全部勇气与精力来进行这种准备。一定要把也必然能把日本帝国主义赶出中国去，在伟大抗战中，根本的依靠中国自力更生，中国的力量也正在发动，不但将成为不可战胜的力量，且将压倒敌人而驱逐之！这是没有疑义的，但同时需要外援的配合，我们的敌人是世界性的敌人，中国的抗战是世界性的抗战，孤立战争的观点历史已指明其不正确了，在英美诸民主国尚存在孤立观点，不知道中国如果战败，英美等国将不能安枕，这种错误观点十分不合时宜，援助中国就是援助他们自己，才是当前的具体真理。因此我希望此书能在英语各国间唤起若干的同情，为了中国利益，也为了世界利益，中国在困难之中进行战争，但世界各大国间的战争火焰已日益迫近，任何国家要置身于事外是不可能的，我们同意罗斯福总统保卫民主的宣言，但坚决反对张伯伦对于西方法西斯国家的退让政策，张伯伦对于日本至今还保持着怯懦心理。我希望英美民众积极起来，督责其政府采取反对侵略战争的新的政策，为了中国也为了英美自身。
（原载一九三九年二月十五日《八路军军政杂志》二期）

上一页 目录 下一页

毛泽东思想万岁


109） 中国军队应当学习苏联红军
109） 中国军队应当学习苏联红军
（一九三九年二月二十三日）
（为苏联红军二十一周年纪念一一二月二十三日－－应苏联真理报征文而作）

当我们听到苏联红军二十一周年纪念的时候，我们感到有一个伟大的力量站在中国民族与中国人民的面前，这个伟大力量伸出他的友爱之手，愿为我们的抗日民族解放战争之后援，这个伟大力量就是苏联红军。苏联红军经过二十一年的锻炼，他的陆军、空军，还加上海军已经成为不可战胜的力量了。在英明的领袖斯大林同志与统帅伏罗希洛夫同志领导之下，由于他是工农人民的军队，由于他具有坚强的技术装备，深厚的军事素养，正确的政治工作，不但早已成为保卫社会主义苏联的柱石，而且早已成为保卫世界和平反对法西斯侵略的中坚力量，成为全世界任何真正愿意反抗法西斯侵略的武装部队的模范。在这后一个意义上，我料想苏联红军的每一个指挥员，苏联的每一个公民全部知道，中华民族与中国人民在现在进行的战争是什么性质的战争，这个战争是在何种艰难困苦的环境中进行的，但这个战争又是具有何种的光明前途，他与苏联及全世界又有何种密切关系。反过来说，在我们中国，不但八路军，而且，全体抗日军人，无不懂得苏联红军是中国的好朋友，无不知道苏联是最切实地援助中国抗战的，尤其是苏联红军战斗的经验教训是为中国军队与中国军人所取法，使我们懂得要战胜日本帝国主义，中国军队也要变成政治上具有正确方向的军队，也要逐渐具备新式技术装备，近代化的军事素养，与民族革命的政治工作。中国军队有许多长处，这些长处在十五个月抗战中已逐渐引起了敌人的惊叹，引起了世界的赞美，中国军队必能在长期抗日战争中锻炼自己，成为全世界上反法西斯战争中的一个有力的方面军，为了驱逐日寇实现中华民族的解放，也为了援助世界的反法西斯战争。但中国军队由于历史原因，至今还保存着许多缺点，重要的是政治素质的不完善，新式技术不足，近代化的军事素养不足，尤其是政治工作之不足与缺乏正确方针，这些都是要向苏联红军学习的。谁都知道，中苏两人民族在反抗帝国主义的侵略的基础之上，十多年来就结成了密切的关系。在一九二四年到二七年，苏联及其红军援助了中国的北伐战争，于今又为共同反对日本帝国主义而奋斗。当此抗日战争处于新的困难情况面前的时候，中苏友谊关系是应该更加增进的，中国军队与苏联红军之间的精神联系是应该更加密切的，大敌当前，中苏同样，正是两大民族两大军队共同奋斗的时候了。不管法西斯国家如何加紧侵略中国，如何的准备进攻苏联。如何的危害西班牙人民，以及如何的企图发动各大国之间的再一次惨战，但其前途是可以预断的，最后胜利绝不是侵略者，中国、苏联、西班牙人民，全世界一切被侵略者，将夺取最后的胜利。当此苏联红军二十一周年纪念的时候，我以中国人民与中国军队之一员的资格，谨向苏联人民与苏联红军致以反法西斯的友谊的敬礼！
（《群众》周刊第十七、八期，一九三九年二月十六日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


110） 在延安庆祝“五一”国际劳动节的讲话
110） 在延安庆祝“五一”国际劳动节的讲话
（一九三九年五月一日）
同志们：

今天延安各界为实行国民精神总动员，开了一个这样盛大的会，同时，今天又是“五一”劳动节，我们开了这样伟大的纪念会，这是有重大意义的。

今天是五月一日，在今天，全世界所有无产阶级，劳动人民，只要有可能，统统举行示威。同志们：向哪个示威？向法西斯示威！在今天，全世界一切受压迫的人们，全世界一切受压迫的民族，在各地方举行游行示威，开大会，反对法西斯！反对侵略强盗！

我们中国在今天这一天，所有工人阶级，劳动人民，只要有可能，都在开纪念“五一”的大会，反对日本帝国主义的侵略。同时，在全国各地，全国人民、工、农、商、学、兵、党、政，军、民、各党各派，在蒋委员长号召之下，开始举行国民精神总动员，大家宣誓：反对汉奸，拥护抗战，集中力量，集中意志！干什么呢？打倒日本帝国主义，（全场鼓掌>要把我们中国在危难之中挽救过来，改造过来，变成一个新中国。（全场鼓掌，接着高呼：打倒日本帝国主义！创造新中国！……）这就是今天开会的意义，我讲的第一点。

第二点，为什么要举行全国国民精神总动员呢？蒋委员长为什么要发起国民精神总动员呢？因为我们的敌人，要达到他的目的，要贯彻他的主张，他要灭亡全中国，日本法西斯军阀，已在那里进行动员日本全国的力量，来继续进行法西斯的侵略战争，来继续这个屠杀中国人民的强盗战争。没有，中国的坏蛋，汪精卫，汪精卫的徒子徒孙们，这些坏东西，又已在那里进行帮助日本帝国主义，不利于抗战不利于国家民族的活动，他们在进行倒蒋反共的活动，他们在香港，上海一带，组织什么“反共救国同盟”，汪精卫做头子，并要设立一个投降日本帝国主义的傀儡政府。因为日本同汉奸这样猖狂，所以我们要在全国进行国民精神总动员，号召四万万五千万人大家团结起来，振奋抗战到底的精神，反对日本帝国主义，反对汉奸，反对汪精卫，反对托派，反对一切狐群狗党，拥护蒋委员长，拥护国民政府，拥护国民党与共产党的合作，要把我们的战争打到底，动员一切力量，争取最后胜利！我们要打到什么程度呢？要打到鸭绿江边！（全场鼓掌）要收复一切失地！（全场鼓掌）不达目的，决不停止。所以蒋委员长就发起国民精神总动员，中国共产党就拥护蒋委员长的号召，拥护国民精神总动员。今天，延安各界，党、政、军、民、各机关、各学校，在这里开会，举行宣誓，实行国民精神总动员的纲领、就是为了这个目的，一定要打倒我们的敌人，一定要建设我们的新中国！（全场鼓掌，接着高呼：全国人民团结起来，实行国民精神总动员，拥护共产党！拥护国共长期合作！打倒汉奸汪精卫！打倒托派！打倒日本帝国主义！中华民族解放万岁！）

第三点，讲到国家民族的问题，我们的国家，是全国人民的国家，全国工、农、军、学、商、一切爱国人民的国家，不是日寇、汉奸、汪派、托派的国家。我们的国家是要把汪精卫这一类汉奸除外的，还有一些不顾大义之徒，他们准备做汉奸，或者精神上被汉奸俘虏的人，如果他们一定要跟汪精卫跑，也要把他们除外的。我们的民族，是数千年来独立自尊的民族，是与日本帝国主义势不两立的民族，我们的国家民族中，只容许抗日政府存在，决不容许任何的汉奸政府存在。我们要保卫自己的祖国，我们要彻底解放中华民族。日本帝国主义侵犯我们国家的独立，妨害着我们民族的生存，我们要打倒它。这就是国家至上，民族至上，（全场高呼：保卫祖国！为保卫祖国流最后一滴血！中华民族解放万岁！打倒汉奸卖国贼！）

第四点，为了达到保卫祖国，为了达到中华民族的解放，就要使抗战得到胜利。中国共产党历来主张：“抗日高于一切，一切服从于抗日，动员一切力量，争取最后胜利”，这是什么意思呢？这就是“军事第一，胜利第一”。打胜仗，这就是我们的唯一标准。凡能使我们打胜仗的，凡利于抗战的，我们就要做，就要拥护；凡属妨碍打胜仗的，妨碍抗战的，就不要做，就要反对。汪派、托派、捣乱分子的活动，顽固分子与阴谋家的活动，我们统统要反对。任何破坏抗战的人，我们统统要打倒！（全场鼓掌，高呼：抗日高于一切！一切服从于抗日！动员一切力量！争取最后胜利！军事第一；胜利第一！反对妥协投降！反对汉奸卖国贼！）

第五点，要达到最后胜利的目的，要达到鸭绿江边，收复一切失地的目的，就要把全国人民的思想、意志、力量统一起来、集中起来，这就要实行巩固扩大抗日民族统一战线，这就是蒋委员长所号召的“意志集中、力量集中”。一切意志都要集中到最后胜利这一点上，能不能够集中到别一点上去呢？能不能够同日本和平妥协呢？决不能够，一定要争取最后胜利；一定要达到这一点！一切力量要集中到抗日阵线这一方面，能不能够集中到别的方面去呢？决不能够！汪精卫要把力量集中到他的汉奸阵线上去，集中到降日阵线上去，行不行呢？万万不行的！有些捣乱分子、磨擦专家，不是把力量集中而是把力量分散，对不对呢？完全不对的。所以一切意志要完全集中在最后胜利一点，一切力量要完全集中在抗日民族统一战线阵处，决不能够违反，有违反的就要反对，就要打倒，就要把他当汉奸打！（全场高呼：一切意志集中在最后胜利，一切力量集中在抗日战线！）

第六点，为了争取最后胜利，为了巩固抗日民族统一战线，就要改造全国国民的精神，把一切不好的东西，错误的东西统统去掉，自私自利，贪生怕死，贪污腐化，萎靡不振……这些东西好不好呢？（台下高呼：不好！）这些东西要统统去掉。我们历来提倡艰苦奋斗的工作作风，就是这个意思。我们民族历史有一种艰苦奋斗的作风，我们要把它发挥起来。要把现在许多人中流行的自私自利，贪生怕死，贪污腐化萎靡不振的风气，根本改变过来。共产党历来更提倡坚定正确的政治方向，在抗战中间，就是要纠正一切不利于抗战的错误思想，首先是汪派，托派的错误思想，反国家反民族的思想，一定要纠正，其他一切不利于抗战的思想，也要纠正。譬如有些人说：“马列主义不是三民主义的好朋友，”这种话对不对呢？完全不对的，孙中山先生明明白白地指示过：“马列主义是三民主义的好朋友”，现在这些人违背孙中山先生的指示，说两种主义不是好朋友，这是反对全国占百分之九十以上劳动人民的思想，也就是反民族的思想。所以这些错误思想，统统要纠正，统统要取消，才能使我们有坚定正确的政治方向。这种坚定正确的政治方向，是与艰苦奋斗的工作作风不能脱离的，没有坚定正确的政治方向，就不能激发奋斗的工作作风；没有艰苦奋斗的工作作风，也就不能执行坚定正确的政治方向，（全场鼓掌，接着高呼：反对自私自利，反对贪生怕死！反对贪污腐化！反对错误思想！坚持坚定正确的政治方向，厉行艰苦奋斗的工作作风！）

第七点，最后一点，讲到我们现在的总方针，这就是三民主义。三民主义是抗日民族统一战线的政治基础，是要在抗日建国的奋斗中全部实行的。民族主义，就要打倒帝国主义；民权主义，就要全国人民有自由；民生主义，就要全国人民有衣穿，有饭吃，有事做。这些都是很好的，必要的，我们要坚决的实行。从今天起，全国人民都要实行真正的三民主义，不但要口里讲，而且要动手做。有许多人，他们口里讲信仰三民主义，但是据我看来，他们并没有信仰三民主义。因为信仰三民主义，就要向日本打到底，而他们却准备妥协投降，汪精卫就是已经投降了的一个。信仰民权主义，就不能压迫老百姓，而他们却不愿意给老百姓以民主权力。信仰民生主义，就要照顾老百姓的穿农吃饭问题，而他们却不愿意改良人民的生活。这种人叫不叫信仰了三民主义呢？（全场高呼：不叫）这样的人叫不叫孙中山先生的忠实信徒呢？（全场又高呼：不叫！）只有抗战到底，打到鸭绿江边，收复一切失地，始终不投降，不叛国，才叫做真正的信仰民族主义，才算是孙中山先生民族主义的忠实信徒。

只有给老百姓以民主权力，给老百姓以言论，出版，集会、结社等自由，不压迫老百姓，而且遵照孙中山先生的遗嘱，实行“唤起员众”，才叫真正的信仰民权主义，才算是孙中山先生的民权主义的忠实信徒。只有努力于解放大多数人民生活的痛苦，譬如实行孙中山先生的“耕者有其田”，实行生产运动，使大家有衣穿，有饭吃，有事做，才叫真正民生主义，才算孙中山先生的好学生，决不可作一个假信徒，决不可作一个坏学生，不要光是咀上讲三民主义，我们号召全国国民大家动手实行三民主义，大家都做真三民主义者，我希望全国国民大家实行打倒日本主义解放中华民族的民族主义，大家实行帮助老百姓，唤起老百姓，给老百姓以民主权力的民权主义；大家实行使老百姓有衣穿，有饭吃，有事做的民生主义，现在全国要求实行的，是这样的三民主义，是真三民主义，我们要为真三民主义的实现而奋斗到底！（全场鼓掌，高呼：全国实行三民主义！反对口是心非的假三民主义！）

今天我们开会，就是为了这些事件，全国国民精神动员，也是为了这些事情，总而言之，要彻底地实行三民主义！要真正实行三民主义，要动员一切力量争取最后胜利，打到鸭绿江边收复一切失地，我们一定要把日本帝国主义，赶出中国去，我们一定要建立一个崭新的中华民国！（热烈而长时间的鼓掌！）

上一页 目录 下一页

毛泽东思想万岁


111） 抗大三周年纪念
111） 抗大三周年纪念
（一九三九年五月二十六日）

抗大为什么全国闻名、全世界闻名，就是因为他比较其它的军事学校最革命最进步，最能为民族解放与社会解放斗争，到延安参观的人们，所以十分注意去看抗大，我想不外这个道理。

抗大的革命与进步，是因为他们的职员教员与课程是革命的进步的，又因为他们的学生是革命的进步的，没有这两方面的革命性进步性，抗大决不能成为全国与全世界称赞的抗大。

一部分人是反对抗大的，就是投降派与顽固派。这一点正是表明抗大是一个最革命、最进步的抗大，如若不然，他们就不会反对了。投降派顽固派人们之起劲的反对抗大，证明抗大的革命性进步性，增加了抗大的光荣。抗大之所以是个光荣的军事学校，不但因为大多数人拥护他称赞他，也还因为投降派顽固派人们在那里起劲地反对他，污蔑他。

抗大三年来有其贡献于国家民族社会的大成绩，这就是他教成了几万个青年有为与进步革命的学生，抗大今后必能继续有所贡献于国家民族与社会，因为他还要造就大批青年有为与进步革命的学生。昔日之黄埔，今日之抗大，是先后辉映，彼此竞美的。

抗大的教育方针是：坚定正确的政治方向，艰苦奋斗的工作作风，灵活机动的战略战术，这三者，是造成一个抗日的革命的军人所不可缺一的，抗大的职员、教员、学生、都是根据这三者去进行教育与从事学习的。

抗大在其逐年的改良进步中间，伴来了若干缺点，他发展了，但困难也来了。主要的是经费不足、教员不足、教材不足这几项，然而共产党领导的抗大，是不怕困难与一定能够克服困难的。在共产党面前无困难，就是因为他能克服困难。
抗大三周年后，改正其缺点使之更加进步，这是我的希望，也是全国全世界的希望。
抗大的教职员们、学生们努力啊！

上一页 目录 下一页

毛泽东思想万岁


112） 在抗大成立三周年纪念大会上的讲话（摘录）
112） 在抗大成立三周年纪念大会上的讲话（摘录）
（一九三九年六月一日）

“今天是你们的三周年纪念日。抗大办了三年了，我们的抗战快两年了。抗大是抗日的，抗大的目的是要打倒日本帝国主义，彻底解放中华民族。抗大三年以来创造了很多的坚强的抗日干部，到前线去，到敌人后方去，打击敌人，消灭敌人。”

“今天，我们国内还有很多汪派的人，投降主义者，投降派；他们不赞成抗战到底，他们主张与日本帝国主义讲和，主张妥协、投降。我们要做什么？我们要反对投降。‘抗战到底’这是蒋委员长所号召的，全国人民所拥护的。‘反对投降，抗战到底’。我们抗大，一致的拥护。我们抗大的人，不能有一人不抗战到底，不能有一人不反对投降，不能有一人赞成和平妥协的；如果有一个，就不是抗大的学生，是抗大的败类，是中华民族的败类。全国各党派也是一样，不许有一人讲和，要全体一致的抗战到底！这就是抗大的根本主张。过头三年是这样，以后三年，以后很多年也是这样。‘反对投降，抗战到底’，这就是抗大的方针。……”

上一页 目录 下一页

毛泽东思想万岁


113） 中英两国人民站在一条战线上
113） 中英两国人民站在一条战线上
（一九三九年六月一日）

正当中国人民对日本侵略坚决不挠的抗战到了第二周年的时候，英国的援华委员会在全国各地举行了“中国周”以表示援助我们的抗战。我代表朱德同志与八路军的将士，代表我们前线和后方医院中的士兵，并且我自也想说一说，这种同情和关切的表示，是多么使我们感到兴奋的鼓励啊。我们敬向在国际反侵略阵线中和我们站在一起的英国人反表示感谢并致热烈的敬礼。

中国两年来的抗战已经证明了民主势力抵抗侵略的力量。这两年来的抗战指出了，甚至一个工业落后的，在民族生活上受着各种各样的压迫与侮辱的国家，也能满怀着胜利的信心抵抗最野蛮最横暴的法西斯进攻。而且还证明了，不仅不能把中国的抗战和全世界反侵略的力量分开，而且我们给侵略者的打击，已使我们的国家，在维护全世界的民主与文明的国际斗争中，在反法西斯的主要阵线中，站到了最前线。

战争一开始，我们就看见英国人民以物质支援我们的抗战，捐给我们医药用品，派送救护队到中国来服务，对我们作了许多实际上同情的表示，这，虽然我们与英国正说明了相隔很远，我们的抗战对于英国人民并不是一件无关轻重的事情。但是由于我们抗战在全世界反侵略斗争中所处的地位，我们有权利要求得更多一些，要求比以前所给我们的更多的援助。

首先，我们要求你们严格注意你们政府的态度，你们要压迫它采取坚决的行动，不再输出军火给日本。就在几个星期以前，英国在重庆的大使馆与总领事馆，在日本来首都滥肆轰炸的时候受了损害。对于这种侮辱，英国政府却只表示了一种外交上最软弱的态度，只报以一纸抗议。正是这种态度鼓励日本在一有机会的时候就到处扫除英国的利益。英国人民抑制远东强盗并且同时援助中国的最有效的办法，是对他们的政府施以断然的压力，要它立即实施对日制裁。

日本的共谋犯，法西斯的德意两国，在这两年内，与它狼狈为奸的破坏和平。摧毁国际条约，掀起血腥的惨无人道的战争。它们的活动已经形成了对英国安全的一种直接威胁。这里就有一个理由，使英国人民一定要强迫他们政府支持中国的抗战，并且自己也要釆取与对反侵略的阵线所作的贡献相辅的步骤，反对法西斯主义并不需要我们从事于个别的战争。威胁是普遍的，因此现在必须在全世界和它作斗争。

举例说，最近日本在占领区域里加强了反英的宣传。因此，援助中国，援助那跟远东的敌人作战的国家，对于英国人民的自卫也是必要的。

鉴于上述的种种情形，我们向你建议，请你采取具体有效的办法，加强英国的政策，使英国政府与人民在遏制的愿望上行动中得以站在一起。

为了我国家的独立和自由，为全人类的和平与自由，我们已经坚决地斗争了两年了。在这两年中，日本军阀利用了汪精卫之类的卑鄙无耻的失败主义者，想用破坏抗日民族统一战线来破坏我们的抗战。

但是我们的朋友们可以放心。在运过去的两年中，中国人民的战线已经成熟，而我们抗战到最后胜利的决心也大为加强了。中国共产党与国民党都坚决地执行着我们共同的决议，拥护蒋委长领导我们抗战。象汪精卫之类的失败主义者，以前还能躲在后方阴谋投降的，现在已不能够隐藏他们的真相而被揭穿被赶跑了。

英国与中国地理上是相隔很远的，但两国人民要打倒法西斯侵略的共同愿望却把我们连结是一起了。让我拉起手来打倒人类的公敌。
中英两国人民联合起来！
（原载1939年7月23日《群办》周刊第3卷第70期）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


114） 在延安模范青年给奖大会上的讲话（摘录）
114） 在延安模范青年给奖大会上的讲话（摘录）
“青年应该把坚定正确的政治方向放在第一位，模范青年是代表中国老百姓，要一生代表他们。
自己代表还不够，并且还要教训儿子，中国革命没有成功，要长期斗争，永远奋斗。”
《新中华报》1939年6月6日

上一页 目录 下一页

毛泽东思想万岁


115） 当前时局的最大危机
115） 当前时局的最大危机
（一九三九年六月三十日）

抗战两周年了，解放日报、新华日报、新中华报与八路军军政杂志，要我作一篇纪念文章。我手边搜集了不少材料，拟写一篇纪念抗战两周年的论文，借以答复自《论持久战》和《论新阶段》出版以来从某些方面发生的责难、挑战和质疑，名之曰《再论持久战》，这里只能简略地说一说当前时局的危机问题。

中华民族，在侵略者日本帝国主义面前，历来存在的劈头第一个大问题，就是战不战的问题。自九一八到芦沟桥之间，这个问题争论得异常严重。“战则存，不战则亡”一一这是一切爱国党派和一切爱国同胞的结论。“战则亡，不战则存”一一这是一切投降主义者的结论。芦沟桥抗战的炮声，把这个争论暂时的解决了，它宣告：第一个结论是对的，第二个结论完全错了。但芦沟桥的炮声，为什么仅仅暂时解决这个问题而并没有最后的解决这个问呢？由于日本帝国主义的诱降政策，由于国际投降主义者的妥协企图，由于中国抗日阵线中一部分人的动摇性，就把这个问题改变了一点词句，变为所谓“和战问题”，而在中国内部就掀起主战派与主和派之争。它们的论点依然一样，“战则存，和则亡”一一主战派的结论。“和则存，战则亡”一一主和派的结论。但是，主战派，包括一切爱国党派，一切爱国同胞，全民族的大多数；主和派，即投降派，按其人数来说，仅仅是抗日阵线中的一部分动摇分子。因此，所谓主和派，就不得不进行其欺骗宣传，而第一就是反共。于是雪片一样地制造所谓共产党捣乱，八路军、新四军游而不击与不听指挥，陕甘宁边区割据与向外扩展，共产党大发展，与共产党阴谋推翻政府，乃至苏联阴谋侵略中国等等的假消息，假报告，假文件，假决议，用以蒙蔽群众的眼目，蒙蔽事实的真相，企图逐渐造成舆论，达其主和即投降之目的。主和派即投降派之所以这样做，因为共产党是民族团结抗战即抗日民族统一战线的发起人与坚持者，不反对他，就不能破坏国共合作，就不能分裂抗日民族统一战线，就不能投降。其次，就是寄其希望于日本帝国主义的让步，认为日本已经不行了，它将改变其根本政策，自动的退出华中、华南甚至华北，中国可以不要再打而取得“胜利”。再其次，就是寄其希望于国际的压力，许多所谓主和派分子，他们不但希望国际各大国出来对日本压一压，迫使日本让步，以便讲和，而且还希望各国向中国政府的头上压一压，以便向主战派说道：“你们看，国际空气如此，还有什么可以打下头的？”只得和罢！太平洋国际会议是有益于中国的，这不是什么慕尼黑，这是复兴中国的步骤！这一切，就是中国主和派即投降派的整套观点，整套做法，整套阴谋！这一套，不但汪精卫，更严重的就是还有许多的张精卫、李精卫，他们隐藏在抗日阵线内部，与汪精卫里应外合，有些唱双簧，有些装红白脸。

我们共产党人公开宣称：我们是始终站在主战派方面的，我们是拥护蒋委员长与国民政府历次公开宣告的抗战国策的。我们坚决反对那些所谓主和派。我们仅仅愿意与全国一切爱国党派、一切爱国同胞一道，巩固团结，巩固抗日民族统一战线，巩固国共合作，实行三民主义，拥护蒋委员长与国民政府抗战到底，打到鸭绿江边，收复一切失地，而不知其他。我们坚决斥责那些公开的汪精卫与暗藏的汪精卫等制造反共空气，挑拨国共磨擦，甚至企图再来挑动一次国共分裂与两党内战的阴谋。我们向他们说：你们这种分裂阴谋的实质，统统不过是你们实行投降的准备步骤，而你们的投降政策与分裂政策统统不过是出卖民族利益，图谋少数人私利的整个计划之表现，每个人民都有眼睛，你们的阴谋会被人民揭穿的。我们坚决斥责那些认为太平洋会议并非东方慕尼黑的无稽之谈，所谓太平洋会议，就是东方慕尼黑，就是准备把中国变成捷克。我们坚决斥责那些认为日本帝国主义能够觉悟，能够根本让步的空谈，日本帝国主义灭亡中国的根本方针是决不会变的，武汉失陷后日本的甜言蜜语，例如放弃其所谓“不以国民政府为对手”的方针，转而承认而国民政府为对手，例如所谓华中、华南撤兵的条件，乃是饵鱼上钩取而烹之阴谋政策，谁要上钩谁就准备受烹。国际投降主义者引诱中国投降，同样是他们的阴谋政策，他们纵容日本侵略中国，他们坐山观虎斗，以待时机一到，就策动所谓太平洋调停会议，借收渔人之利，如果寄其希望于这些阴谋家，同样，将大上其当。

战与不战的问题，如今改成了战与和的问题，但性质还是一样，这是一切问题中的第一个大问题，最根本的问题。半年以来，由于日本诱降政策的加紧执行，国际投降主义者的积极活动，主要的还是中国的抗日阵线中一部分人的更加动摇，竟把所谓主和问题闹得甚嚣尘上，这样就把投降可能造成为当前政治形势中的主要危险，而把反共，即分裂国共合作，分裂抗日团结，当做那班投降派准备投降的重要与首要步骤，在这种情形下，全国一切爱国党派，一切爱国同胞，必须先把眼睛注视那班投降派的活动，必须认清当前形势中“投降是主要危险，反共即准备投降”这一个确切的事实与主要的特点，而用一切努力去反对投降与分裂。用全民族的血肉同日本帝国主义打了两个周年的神圣抗战，是决不容许一部分人去动摇与叛卖的。用全民族的努力所缔造所公认的抗日民族统一战线与国共合作，是决不容许一部分人去破坏与分裂的。
战下去，团结下去，一一中国必存。
和下去，分裂下去，一一中国必亡。
何去何从，国人速择。
我们共产党人是一定要战下去，团结下去的。

全国一切爱国党派，一切爱国同胞，也是一定要战下去，团结下去的。

投降派和投降阴谋与分裂阴谋即使一时得势，最后也必被人民揭穿而受到制裁。中华民族的历史任务是团结抗战以求解放，投降派欲反其道而行之，无论他们如何得势，如何兴高采烈，以为天下“莫予毒也”，然而他们的命运最后一定要受到全国人民的制裁。
反对投降与分裂一一这就是全国一切爱国党派，一切爱国同胞的当前紧急任务。
全国人民团结起来，坚持抗战与团结，把投降阴谋与分裂阴谋镇压下去呵！
一九三九年六月三十日，抄自《解放》杂志第75、76期“七七”纪念特辑

上一页 目录 下一页

毛泽东思想万岁


116） 反投降提纲
116） 反投降提纲
（一九三九年六月十日）
一九三九年六月十日毛泽东同志在延安高级干部会议上的报告结论提纲
一、目前形势的特点

目前形势的特点在于，国民党投降的可能已经成为最大的危险，而其反共活动则是投降的步骤，国民党投降可能是从抗战开始就存在的，不是今天突然发生的；但成为时局的最大危险，则是目前政局中的现象。国民党反共也是以统一战线建立时就存在的，不是今天突然发生的，但把反共作为直接投降的步骤，则是目前的实际。
甲、日本诱降政策的历史发展

（一）日本对华基本方针是灭亡中国，建立所谓：“东亚新秩序”是坚定的不变的。在日本侵略者看来，也是变不得的，今年一月二日东京《国民新闻》（军部机关报）的社论说，

“眼前现实的课题，已不容尺寸言迟，瞬间踌躇。事变入予水拾羽，万一国步冗刹有欺骗疏漏，则不但将夫失战果，且会影响国家的命运，战争的后期之比初期困难好几倍，历史有过教训，欧洲大战时代，德国和俄国不平的事例，为政者和国民须得深加洞察。’（世界知识二月一日出版的九卷一期）

做一句来说，就是：基本方针非贯彻不可，否则有德俄革命的危险。由此而知，以为日本可以根本上让步，可以不经长期战争而用英美压力恢复芦沟桥以前状态（蒋介石，国民党许多人）只是梦想。

（二）它的“灭亡中国，建立东亚新秩序”的基本方针（总路线）是坚定的，不会自己动摇的，但是它执行此基本方针的方法，（或策略）是软硬兼施的，有伸缩性的，并可做出某些暂时的，局部的，表面的让步，以求达到基本目的。
大体上，芦沟桥以前，政治诱降为主，芦沟桥至武汉，军事打击为主，武汉到现在，以政治诱降为主。
（三）为了明白敌人根本方针的坚定不变，而其施行策略的软硬兼施，只要看到下列各种材料就可知道：
A、芦沟桥前，规定硬的方针，并实行占领东三省，对全中国则釆取外交诱降政策。

1．满洲事变前的田中奏折，一九二六年（昭和二年）七月二十五日总理兼外务大臣田中义一承致宫内大臣一本喜法，请代奏明治天皇者，有云：“欲征服世界，必先征服支那。”规定了灭亡中国的方针。
2．一九三一年，九.一八占领满洲。

3．一九三四年四.一七的天羽声明“天羽所代表的外务省，发出声明有云。”东方和日本负责为之，反对中国与东方和平抵触之行为，反对他国任何妨碍东方和平之举动，公开表明其灭华方针。

4．一九三六年一月二十日的广田原则“广田在议会正式公布三条原则”即，第一，对日亲善，第二，承认满洲，第三，共同防共。
5．一九三七年春，日本特务机关长松金孝良的秘密之呈：结论六条，均表示实行方法之软硬兼施。
B、芦沟桥到武汉为执行其硬的方针，采取坚决的军事进攻方法为主，辅以政治诱降。

6。一九三七年，七七事变后的几天，首相广田宣布不扩张主义。我党“公开决定，曾指出这是掩护进攻的烟幕弹”。但同时含有“降则免打”之意。

7．一九三七年七月二十日陆相杉山在特别会议的战争演说：“断然决定，惩，陆军当局已采取重要措施”。表示方法是硬的；打为着降。

8．开战以后，日本提出和平条件，“据英国《标准晚报》称一日政府负责人曾以这些条件提蒋介石，内容六条：一、内蒙古独立；二、华北自治；三、上海占领地做为日本租界；四、山海关到安南公海的捕鱼权；五、中国退出国联；六、不得设空军”。（一九三七年一月十三日《解放日报》）表示所要的东西，至今大体上不出这个范围。

9．一九三七年十二月十三日占领南京后，于二十七日日本第三舰艇司令长谷川发表谈话：“日本帝国主义决不满足于今日的成功，盖距总局之前途尚远，帝国军人签本帝国之总意，为东洋永久之和平，希望达到彻底进步之目的”。表示要继续军事进攻。

10．广田的除夕（一九三七年）的演说：“友邦中国若能了解日本力求东亚和平重要观点，则能免除日之苦痛，日本政府深虑于一九三八年开始新的和平，解决一切问题”。表示方法可以用软的，只要降。

11．有名的一月十六日宣言，十二月十一日（南京占领前二日）商议决定，十二日通过御前会议，十三日占领南京，十七日蒋委员长发表告国人书，到一月十六日政府就发表此宣言。其大意谓：“今后不以国民政府为对手，期望新政府成立，尊重中国领土，主权与外国在华利益。”表示方针是硬的，方×也是硬的．

12．一九三八年一月二十日日驻华大使川樾对记者发表谈话，谓：“奉令回国，参赞日高留沪，但留沪目的，并非商谈与中国政府交涉，而是与外国人员接洽可能发生之事件，与国民政府重开之门户已经关闭，即使国民政府之重新考虑其态度，亦仅能与中国新组织交涉，不能以日本为对手。”从一月十六日宣言后，以战为主，以和为辅，打倒蒋介石，建立新政府，此谈话最露骨。

13．但战中仍有和，一月二十日路透电所传广田在七十三届议会中宣布德国调解的和平条件四条：一、放弃联共抗日，承认满洲。二、在若干地带成立作战扈，在此扈内设立管理机构。三、中、日、满经济合作。四、中国赔款。此外求低议和条件，即陶德曼交蒋之条件。蒋曾拟考虑接受，汪精卫的“举一个例”即指此。（蒋、二陈、何，还有孙、于，都参加讨论接受问题）最后蒋拒绝，广田乃在议会宣布。
14．一月下旬在七十三届议会中。

近卫的开幕演说：“战争之解决，尚须长久时日”。现在政府釆取解决之政策，嗣后不再与中国国民政府发生关系。
广田演说：宣布陶德曼提交之四条件（见前）。
民政党议员“要求政府保证”嗣后决不与国民党政府讨论讲和条件。
议员岛田俊雄，质问为什么不对华宣战。

日本政府宣布对华政策四要点：一、绝对不与国民党政府交谈；二、为阻止军火运华，仍可对华宣战；三、对华北新政府居监护人地位：四、绝对不容第三者调停。

但至一月二十九日那天，近卫又在本届议会表示：“宣战之举仍在考虑中，现中国表示态度为断。和平之门仍是开的”。

此乃反映日本政府中主和派与主战派之斗争，杉山为此曾于此时发表：“必须准备长期战争”之文告，与主和派对抗。

15．日本驻沪大使（维新政府的）谷正之，三月九日发表谈话谓：“蒋介石政府将行崩溃，但须继续加强战争，促使蒋介石政府倒台，并使第三国放弃援蒋企图。战争以久之法，如能使蒋氏议和，则耗费较少，效力更大。”一个人在谈话中主战又主和。

16．五月二日近卫演说准备长期战争，为推翻蒋政权，铲除东亚祸根，虽费数年光明，在所不惜。同时全国国民应积极援助华北、华中两亲日防共政权。

17．五月九日广田在“地方军会议”演说：主张慎重处理事变。“中国事变进到第二阶段，蒋介石政权宣传长期抗战，以事于国内之团结，但未能达到团结之目的，他方面，各国军需品之输入，苏联援助中国，这是事实。因此，帝国政府必须顾及此种事实，慎重处理此次事变；津浦线占领之时，临时维新两政府即刻实行合作，帝国政府对此极力加以支持，使能合并统一，并完满键全发展。”敌以军部与外务省，一个代表硬，一个代表软，或硬中带软（军部之特务机关）或软中带硬（外务省）装红白脸。

18。徐州陷后，敌声言打到昆明，五月十九日徐州失陷，二十二日敌前线指挥官前发谈话谓：“徐州攻陷，战争并未停止。战争步骤有三第一步，即徐州大战；第二步，进攻汉口；第三步，进攻重庆或昆明。”不亦硬哉！

19．六月十六日永口通信大臣发表谈话，谓必须打倒蒋介石政权。目前政府之对华政策，在于打倒蒋政权，援助新政权建设新中国，奠定东亚永远之和平。其他政策亦需照此路线进行。

20．张高峰事件时，外传日本向中国提出和平五条件：“日苏过境日烈，有成为大规模战争之可能”，中、日和平空气今日（八月五日）又盛传于香港，上午《字林西报》首传日本向中国求和五条件，下午各晚报均刊载，五条件是：一、日军退出占领区，但中国也不得驻军；二、承认满洲国；三、虹口，闸北、江湾租给日本，定期九十九年；四、赔偿此次战争损失；五、共同防共。（星岛日报，二十七年五月八日香港通讯）。

21．坂垣的强硬论“七月一日坂垣发表谈诘”“在蒋介石政权依然存在之时，日中间定无和平可能，今日日本不能再与蒋介石携手开和平谈判。”七月八日事变一周年纪念日，坂垣发表谈话：“今后战争无论延长多少年，帝国所走之路，只有一条（按指武力征服中国），除此以外，不能达到东洋万年之和平。”

22．设立对华院，总揽对华统治大权，总裁，副总裁，五相，不但占领区，而且非占领区，均归其管辖。
23．九月二十九日军部赶走宇垣，宇垣因对华政策与军部不合，愤之离职。
C、武汉到现在：策略改变，由硬到软。

24．十月十二日占领广州，二十五日占领武汉，看见蒋介石三十日发表主张长期抗战的告国民书，故日本择了十一月三日明治纪念日，即所谓天长节这一日，发表了一个重要发言，明显的表示改变策略，其要点为：一、国民政府已成为一个地方政府，如继续抗日，则该政府歼灭之前，决不停止军事行动，二、日本之目的，在于建立东亚长治久安之新秩序，即华、日、满提携，树立政治、经济、文化等项互相连环之关系；三、至于国民政府，只能抛弃从来错误政策，另由其他人员从事更生之建树秩序的维持，则帝国未不加拒绝”。政策已变，宣布废除不以国民政府为对手及必须建立的政权之政策，声明可以国民政府为对手，但须蒋下野。

25．十二月二十二日近卫声明，即汪精卫通电拥护，蒋介石演说痛驳之声明，其要点：“一、中、日、满三国应以建设东亚新秩序为共同目的互相结合，相互亲善，并实行共同防共中日经济提携；二、因此，中国必须与满洲国树立完全的国交关系；三、缔结中日防共协定在规定地点驻军防共，以内蒙为特殊防共地域；四、中日经济提携，帝国臣民在中国内地有居住营业之自由，在华北与内蒙予日本以开发与利用资源之便利；五、日本允许考虑交还租界，废治外法权。”重申十一月三日演说宣言的基本政策，如具体内容，只要降日，国民政府与蒋介石（允许蒋存在自此始）均可存在，华中，华南可以退出，华北是要的，但主权名义仍可不要。
26．平沼内阁继此方针，至今不变。

27．日本在中国策动广泛的“和平运动”，设立所谓“和平息战会”，到处开大会发传单，设立统一中央政府，很久不提了，它偶一提及，无外吓蒋，除非蒋抗战到底，他是留以待蒋的。

28．离开国共合作，利用三民主义的大阴谋，日本松本贞一做了一篇题为“争取支那大民族大众问题”的文章，其中说：“帝国行使武力之目的，第一在彻底打击抗日政权及军队，第二在要日、支两民族提携，融合及东洋和平之确立，或者乃达成后者之手段，然此两者，证诸支那之现实，实为对立之矛盾，试现事变以来，经过抗日政府之领导原理虽属误谬，但蒋政权已具有民族政权之性质，而有支那民族大多数的支持，现政权所以能得到中国共产党、中国青年党或抗日联合阵线，以及旧军人之热烈支持者，即缘于此。今认一方欲击灭蒋政权，他方欲与支那民族相提携，事实上诚不缘木求鱼。盖欲倒蒋，忽使支那民族拥蒋，要倒蒋就不能抓住民众，要抓住民众即不能倒蒋，故我国根木困难即在于此”。

“临时、维新两政府，尚无民众基础，有民众基础则南、北两政府，自不难合流，而新政府之纲领，应以国民党三民主义为旗帜，新政府之任务应在民族主义、民权主义、民生主义之实现，或曰敌人之旗帜与我国同，难免混淆不清，但吾人可告以彼等以一面抗战，一面实现三民主义为号召，吾人则以“一面与日提携，一面建设三民主义为号召，国共合作，乃抗日联合阵线之基于，实有加以打击之必要”。

“武汉作战之目的，乃在分散国共合作，故武汉占领在国共间插入一个旗子，战略政策双方都在分散国共力量”。（上文见《大公报》本年一月二十三日）

29．上海《导报》还在二月十七日就指出了远东慕尼黑的危险。一方面，他在实事求是，努力加强地方政权，组织所谓江汉政府之类。别方面，他在进行更大规模和有国际性的阴谋，这阴谋的主要企图是压迫和诱骗英法两国来用国际会议的形式（公开的或秘密的）强压中国与日本妥协，虽然日本声明不愿第三国参加解决中日冲突。并且说：“认为汪精卫完事大吉是不对的，他将来还可以起极恶劣的作用”。
以上我举的二十九件材料，说明日本对华诱降政策的历史发展，充分证明下列三点。

第一，日本灭亡中国的总方针是非常坚定的，决不改变的，他一定要把中国变为他的殖民地，一定要建立所谓“东亚新秩序”。

第二，但他实行的方法是软硬兼施的，并且依时有所侧重，武汉以打为主，但亦战中有和，武汉以后，以和为主，但仍略打一打，迫使投降。
第三，他还努力策动英、美、法召集远东和平会议，远东慕尼黑的危险就压在中国人头上。

（四）以上三节，第一节指出他的基本方针坚定不变，第二节指出他的实行办法软硬兼施；第三节指出他的基本方针之实行方法由硬到软的历史发展，证明投降是当前的最大危险。现在这个第四节从他的财政、经济、军事方面说明其主和的原因，日本已处于财（三年共一百二十亿元，第一年二十五亿五千万元，第二年四十八亿五千万元，第三年四十六亿五千万元）经济（输入大增，输出大减，军事工业打倒和平工业，物价大涨，人民生活恶化，现金用尽，外汇不补）军事（兵力不足，兵力分散），大见困难的境地，他还要准备应付国际战争，故极力策动中国投降，分裂抗日阵线，利用汪精卫劝降蒋介石，并准备利用三民主义与国民党，他的这个阴谋是十分恶毒的。敌人战不怕，和则十分危险，《大公报》、曾标为“缢鬼式之和平”，意为如果这样，中国将无疾而终。

（五）为表示和平之诚意，给国民党看，给英美看，用大力“扫荡”八路军（华北十五个师团），现又企图进攻陕北，作为促进国民党降日反共之步骤。
以上是日本的诱降政策。
乙、英、美、法的压力
中国投降成为当前最大危险的第二个因素是英、美、法投降主义者加以中国政府的压力。

英、美、法等非侵略国，对于侵略国所进行的侵略战争所釆取的放任政策，正如斯大林所指，不是由于他们力量不足，也不是单纯的由于他们畏惧革命，而是由于他们“坐山观虎斗”的阴谋计划，即所谓中立政策，或不干涉政策。

他们开始即鼓励日本进行战争，说什么“三个月就可以打败中国”。他们随即让出上海，使战争深入内地去打，他们宁可使香港受包围，让日本占领广州和海南岛。他们大量供给日本以军需品，使日本有可能进行消耗战争。

他们又声言援助中国，并且已实行有所援助，借点小款，借给军需，使中国有可能与日本进行消耗战争。他们要鼓吹“中国胜利”，使中国在消耗战争增加勇气。

一切这些，其中心的目的，在于消耗战争双方，等到筋疲力竭时，他们就以“健全的身体”出来喝令双方停战，使双方都听他们的话，他们容纳德、意在西方的侵略行动，同样是这个目的。
他们希望德国和苏联打，而他们从旁观战，然后乘其敝而掠夺之。
他们始终不赞成苏联提议的普遍安全计划者在此。
他们不愿保障波罗的海三国的安全者在此（开一缺口便于德国进攻苏联）。
战争的片面性（侵略战争危害英、美、法利益的，但英、美、法却取旁观态度）的原因在此。
鹬蚌相持，渔人得利，这就是英、美、法帝国主义者的现实政策。
这些非侵略国之间有深刻矛盾的，但不到一定程度他们是不会放弃其“渔人”的政策的。
莫洛托夫谓：“英、美、法有进步，但所谓进步是浮而不实的”。
斯大林谓：“不要被人利用”。即是英、法渔人政策并不弃，不要上当。
英、法、苏协定有成立可能，但目前尚难乐观，成立了以后，又有破裂可能，新慕尼黑危险并未消灭。

六中全会指出，英、美、法政府不可信，可信的只有其人民。英、美。法人民反战反法西斯势力正在逐步增长，只有这种形势才是最可信的。
苏联声明继续援助中国，决不赞成中国投降。
英、美、法策动的慕尼黑，现在接近了一个紧要时节。
他们正在做这种想法，希望中国再打半年，双方都正疲怠一点那时就得远东慕尼黑开幕了。
中国投降危险的第二个因素，就在这样的国际情况上面。
丙、中国地主资产阶级的动摇
（一）资产阶级叛变的必然性
A、一九三六年四月苏区代表大会曾经指出：

“在某种历史环境能够参加反帝反封建的中国资产阶级（正确点说，民族资产阶级），由于他政治上、经济上的软弱性，在另一种历史环境就会变节，这一规律，在中国历史上已经证明了。因此．中国反帝反封建制度的资产阶级革命任务，历史现在已经制定不能经过资产阶级的领导，而必须经过无产阶级的领导，才能达到目的”。
B、一九三七年八月十五日中央决定上说：

“由于当前的抗战，还存在着严重的弱点，所以在今后的抗战过程中可能发生许多挫败、退却，内部的分化叛变，暂时与局部的妥协等不利的情况。天津的丧失就是东四省丧失后最严重的教训，因此应该看到这一抗战是艰苦的持久战。”

C、六中全会指出妥协危险的严重存在，把反对投降政策放在第一条。指出国民党有光明的前途，但同时指出其前途还有障碍物，如不克服则没有什么光明前途。

很明显的，所谓一切党派在坚持抗战，坚持统一战线的大前提下都有光明的前途，是包括了克服了各党内部守旧倾向这种势力的，如果存在着不利抗战与统一战线的守旧倾向而任其发展下去，那就有断送其光明前途的危险，这不论是国民党也好，共产党也好，其他党派也好，都是一样。
国民党是以资产阶级为骨干的党，是在资产阶级指导之下的。
（二）五中全会以后的国民党。
A、五中全会还是以联共抗日为主要方向，但同时已包含反共投日的因素。
1、决定了依靠国际压力和平解决中日矛盾的方针。
2、决定了防共反共的方针（但不是战争），设立了“防共委员会”。
B、主和空气笼罩一时。

禁止反对远东慕尼黑，最近到的一期重庆出版的《文摘》把一篇题名“英国会在远东来一个慕尼黑吗”？的文章删去了。

许多刊物发表提倡依赖英美制裁日本的文章，其意即开国际调和会议解决问题。政府中党部中许多人是主和的，军队中也有这种人。

“国民党投降可能”这一点，历来就存在，但在今天已成了最大的危险。如不克服，中国抗战将受到极大挫折。
C、国民党已在进行真投降的主要准备工作，即是反共，反共是投降准备工作的主要的组成部分。

半年以来，华北，华中、华南、西北反共活动特别厉害，在华北八路军从日本手里收复失地，国民党从共产党手里“收复失地”，西北共产党没有超越边区寸土，国民党则用武力侵入边区许多地方，（镇原、宁县、构邑、靖边、瓦窑堡）原因在共产党是投降的最大障碍物，不反共则不能投降。
一切都是借口，进行投降准备工作则是实际。

制造了无数的假文件。

以上三个因素、三种原因，使目前局势处于投降派与抗战派严重斗争中，投降可能成为当前的最大危险，而反共正是准备投降的一个必然步骤。

三种原因中，以中国地主资产阶级的动摇为主要原因，如不自己动摇，则敌人的诱降政策无所施，国际的劝降压力无所用。

这种情况是与六中不同的。那时抗战正在高潮，十月三十日蒋之宣言，十二月二十六日蒋之驳斥近卫演说，就是证明。现在是在敌人以诱降为主业已生效的时候）是在英美加紧策动投降的时候，是国民党五中全会决定依借英美井执行反共政策之后。所以，那时，虽以反投降为第一条，但实际没有现在严重。

八个月以来，时局变到反共与投降最为严重的时候了。所以现在增加了新的具体任务，这就是全力反对投降。
准备投降各种的借口：

第一个借口一一共产党捣乱，这是不对的。伪造文件。边区的被攻，八路军的无钢。全国执行良好的统一政策，拥蒋拥政府。全国无土地革命，八路军新四军的英勇作战。
第二个借口一一苏联阴谋，这是不对的。一九二七年帮助中国革命最大。他没有阴谋侵略过任何一国。
第三个借口一一财政经济困难，这是不对的。

第四个借口一一人心厌战，这是不对的，日本正在作这种宣传，这样说不是响应日本宣传。人民不满兵役法，是怨恨方法不对，不是怨恨作战。

第五个借口一－军心厌战，这是不对的。污蔑抗日军，多数官兵的为民族解放而战，多数军兵的厌恶内战。

第六个借口一一国际无援，这是不对的。抗日主要靠已不靠人。苏联的有力援助，各国人民的同情。英美法政府本来不可靠。

第七个借口一一敌人太强，这是不对的。杀人已消耗了很大，三年要用一百二十万万元，兵力不足与分散。我之地形好，士气盛。
还有许多借口。
二、抗战的前途（大概估计，不能死看）

然而抗战一定要坚持下去的。抗日民族统一战线与国共合作，是一定要使之巩固发展的。三民主义旗帜与三民主义共和国口号是一定要努力坚持的，这是党的基本任务。
国民党投降和抗战继续可能是两个可能。有投降者，有抗战者，又是两种状况。

“可能发生许多挫败，退却，内部的分化叛变，暂时的局部的妥协”一一这是一方面。但我们相信，已经发动的抗战，必将因为全国人民的努力，冲破一切障碍物，而继续地向前与发展。只要真正组织千百万人员．进入抗日民族统一战线，抗日战争的胜利是无疑的。一一这又是一方面（均见“八月决定”）抗战可能有两个前途：大部抗战，小部投降；第二个前途：大部投降．小部抗战。
中国革命的长期曲折性，第一个前途，它是长期的曲折的；第二个前途，则更是长期的曲折的。

我们从来也没有设想过抗战是速胜论，直线论（一字论），而历来主张长期论与曲线论（之字论）。从来也没有主张过不发动全国人民，不实行国家民主化，可以克服投降，取得胜利。
克服投降，取得胜利，是要人民的大多数来干的，是要各党各派的一切爱国进步分子来干的。
不能设想，国民党整整齐齐一个不剩地投降。

一九二七年大革命失败，国民党全国投降帝国主义，举行反共战争。但那时的情况是：（1）没有一个帝国主义打进中国来；（2）所有帝国主义都赞助蒋介石反共，各国暂时稳定局面之下；（3）国民党没有吃过反共宣传的苦，能够动员军队；（4）全国人民没有尝过反共宣传的味道，没有受痛苦的教训，也没有受欺骗的经验；（5）共产党没有统一战线失败期间的经验，又没有武装力最（都失败了），主要的没有战争经验；（6）世界不是革命与战争时期，而是反动时期；（7）苏联没有今天强大。

然而还有邓演达等坚持革命，没有叛变。九一八以后，有冯玉祥，有蔡廷锴，有赵博生、孟根堂、季振同，有吉鸿昌、任应岐，有张学良、杨虎城，有陈济棠、孙科。
光在今年有两年抗战历史。
假如有米亚伽，有哈柴一一中国也不是西班牙、捷克。
①有投降者（这是必然的，已有汪精卫，还有张精卫、李精卫），也会有反对投降者。
②有坚决投降，一往不返者；也会有一时投降准备再战者。
⑧有先降后战者（有一些人要当一回汉奸才能变好），也会有先降后战再降者。

④人民和军官可能初受蒙蔽，后来觉悟反抗。如象“共产党捣乱”“八路军叛变”“国际情况不佳”，“财政异常困难”，“苏联要赤化中国”，“暂时屈服徐图反抗”等欺骗是必然会到来的。

⑤敌人必不让有一个全国统一下受干涉的投降集团存在。他们必然采取四分五裂政策。那时，可能有许多傀儡政权同时存在，以便其统治。各种武装投降之间可能发生内战一一中国是内战最可能（地大、经济分散）与最有经验的国家。
⑥敌人可能先让一步，然后干涉。当其让步时一一可能投降；当其干涉时一一又可能分裂。
①弗朗哥并没有收容米亚伽，希特勒也没有收容哈柴。日本最后只收容汪精卫一类。
③满洲人民与军队的经验，如果大家知道了（原文如此）。
中国军队不能消灭，这是肯定的。缴枪不打一一这也是肯定的。

总之，那时必是一个混乱局面，不是一个统一局面，那时，共产党将成为全国人民的救星，全国人员望共如渴，那时，中国人民对苏联希望必增加。那时，国际必是一个战争与革命局面。那时，日本与英美法的冲突是可能的。如果这种情况出现，正是中国革命长期性曲折性的实际。

不能设想，不民主的政府如现政府，能够“抗战到底”的。不能设想，这种政府能够争取最后胜利，我们一次也没有希望过，也没有说过。只有愿意动员全国人民的政府，包括共产党在内的政府，才是抗日胜利的政府。
旧东西的改造，经过叛变与克服过程。
那时可能发现抗日民族统一战线政府（包括共产党在内的）。

那时，中国政府可能有三种性质的：日本的傀儡政府、半傀儡政府、抗日政府。这几种政府间的斗争，将组成所谓相持阶段的局面，不能速胜也因这种情况。所谓相持阶段，可能正是这样情况的阶段。
不能速胜也因这种情况。
不能亡国也因这种情况。

将来抗战局面不外两种，如前所说：（1）大部抗战，小部投降；大部投降，小部抗战。如果是第二种前途，则情况可能如上所述。但第一种前途，目前并未绝望，原因在于：
在国内一一
A、有许多军人拥护抗战。B、国民党中的抗战派。C、共产党的反对投降。D、人民的反对投降。
在国际一一
A、苏联的援助；B、西班牙、捷克的教训；Ｃ欧美人民的舆论。
在日本一一
财政、经济、军事的困难。
但是要巩固扩大统一战线才能办到。
如果出现第二种前途，即就不但是政府的分裂，而正是三民主义与国民党分裂。
日本人的三民主义与国民党一一现在已做，经过汪精卫，这是假三民主义与假国民党。
中国行的三民主义与国民党一一现在萌芽，正在奔跑，这是半真半假的三民主义与国民党。
三民主义与国民党一一现已发生，正在发展，这是真三民主义的真国民党。

三民主义和国民党是否可以避免上述那样的分裂（分裂是必然的），要看国民党、共产党与全国人民的努力如何。
因此，相持阶段的可能情况，便有几种：

（甲）大部抗战，小部投降的相持阶段一一即克服投降可能，取得大部抗战。打下去，除非破坏日本的阴谋之外，还停止它的军事进攻，这是第一种情况的相持阶段。这是最理想最希望的。

（乙）大部投降，小部抗战的相持阶段（共产党与一切不愿意投降的人是要继续抗战的，即使是小部）一一即使大部投降了，剩下小部抗战，但只要能巩固抗战根据地，可能与敌相持。如同过去小部红军在根据地上与敌相持一样，不同的，过去是内战，今后是对日本，对汉奸，而不是内战。

在站住了脚，不是继续后退这一点说来，在他是全国唯一的抗日军这一点说来，这也是一种相持局面。这是第二种相持局面。

（丙）由小部再到大部的相持阶段一一这是第三种相持阶段。由于小部坚持抗战，坚持统一战线、坚持持久战，坚持国共合作，坚持三民主义，将投降派把持的阵地分化过来，再争取大部抗战。那时还不是反攻，则还是相持阶段。

我们力争第一种相持局面，不得已再是第二种。看其前途还有第三种。危险是存在的，但总的前途是光明的。在危险环境中表示绝望的人，在黑暗中看不见光明的人，只是懦夫与机会主义者。还在一九三七年苏区代表大会就指出了资产阶级叛变的必然性。还有一九三七年八月中央又指出：“抗战是艰苦的游击战”，“可能发生许多挫败、退却、内部的分化叛变”。十一月又指出民族投降主义与阶级投降主义的危险。这些我们都预料到了。它的发生并不是突然的。

抗战前途不外好坏两种，我们力求好的前途，同时准备即使很坏，我们也有办法。总的前途是光明的，但必须经过长期的斗争与曲折的斗争，短期的与直线的胜利是没有的。我们历来反对速胜论与亡国论，今天仍一样。以为地主资产阶级叛变，就会亡国，这是没有看到：1、共产党、八路军、新四军的存在；2、抗日友军中的抗日情绪；3，国民党中的抗战派；4、资产阶级中目前不愿投降者；5、沦陷区仍然受压迫的资产阶级；6、广大的小资产阶级与农民；7、苏联的援助。不看见这些正在生长的力量，只看见地主资产阶级投降了，就认为整个世界黑暗了，于是发生惊慌失措的现象，这是完全不对的。

六中全会说，相持阶段必是“更加困难，同时更加进步”的阶段．更加困难，就是除敌以外还加以投降叛变。更加进步就是经过各种形式的斗争（包括战争），抗日的国民党继续同共产党合作，国民党便能更加进步。

一部叛变，大部抗日一一这种情况是我们希望的，过去这样希望，现仍如此，要力争之。大部叛变（甚至一时表现为全体），一部抗日一一这种情况，不是我们希望的，但是可能的。如果出现，我们就要把他颠倒过来，这也是可能的，也要力争。
三、当前的任务
估计到上述好坏两种情况，特别是可能的坏的情况，党的任务是什么呢？

1、全党努力，从思想上组织上准备自己，并准备舆论，准备群众，随时可以对付事变――各种意料之外的袭击，各种大小事变。

2、全党努力，同一切爱国进步分子，一切爱国进步的国民党人员（上层的，中层的，下层的群众）亲密联合在一块，并和他们一道（如果在国民党统治区域，必须和他们一道，不是我们单独）去动员群众，开展反投降斗争，公开揭穿反共即准备投降的实质，以孤立投降派与反共分子，以便继续抗日。
在这里要加强统一战线的工作与人员。

3、不论何种情况，党的基本任务是巩固扩大抗日民族统一战线，坚持国共合作与三民主义，必须坚持这种方针，不能有任何的动摇，党的一般任务就是这样。
基于上述的任务，党应注意下列各问题了解，并进行必要的工作。

（一）六中全会的方针是正确的。六中全会在全国有很大的影响。我们的积极团结全国争取抗战胜利的方针，因为六中全会文件的发布，更加深入人心的了。我们的统一战线工作与党的组织工作，因为六中全会的指示，在全国更加发展了。

现在投降危险（……）阴谋当前主要危险，故需指出这种新的情况（过去还不是事实，只能一般指出．现在已有成为事实之可能，故需具体指出）才能克服投降危险，并准备如果投降由可能变为事实时及时的必要的对付政策，但基本方针仍然是六中全会的，并且指导适当，可能使抗战的实际内容发展到一个更高阶段。

（二）为什么此时要在思想上组织上准备自己，准备舆论，准备群众问题。这里要了解一九二七年大革命失败的经验。那时精神上没有准备，是失败的主要原因，现在必须有准备。
那时，不能再是民族阵线，但我们也有太绝对的地方，现在，必须坚持长期的民族阵线。

那时，是革命的整个失败，党的路线是退却然后进攻，现在，没有组织上的退却问题，现在继续进攻中发生局部的暂时的战术上的保守或隐蔽，期时准备进攻的问题（如果投降成为事实的话）。

那时，因为反动势力到来，它又没有准备，没有经验，以致队伍混乱，步骤错误（如盲动主义）。现在，则在沦陷区，并准备在投降去占领地（原稿如此一一抄者）应该作有秩序的退却（有的暂时的，有的长久的）或反攻，而且在其他区域则继续进攻方针。
那时，国际国内的情况是黑暗的，现在基本上是光明的。
那时，尚没有造成大批干部骨干，现在已经造成了。

以上，我做了八条比较，虽然如此，仍需在思想上、组织上准备自己，并准备舆论，准备群众，以便顺利的克服困难发展抗日战争与中国革命到一个更高的阶段，而避免可能的失败。
（三）为什么假如投降成为事实时还要坚持民族阵线，国共合作与三民主义问题。
主要理由已在说明抗战前途时说过了，这里只说：

1、在全部抗日过程中必须都是抗日民族统一战线，虽然由于叛变，许多地方资产阶级都走开了，并变成了敌人，但地主资产阶级的叛变是逐渐的，不是闪时的，留下的成分必须与之合作，忽视这一点，势将铸成大错。故终抗日过程，统一战线依然是各党派、各阶级、各民族、各集团、各军队的统一战线。

2、国共合作也是一样。若干国民党员离开了并成了敌人，但留下来的若干仍然是合作的。我们要用真国民党对抗假国民党，争取中间性的国民党。国共两党平等合作联盟的前途还是存在的，国共合作是统一战线的组织基础。忽视这点，也将铸成大错。

3、三民主义也是一样。它是统一战线的政治基础，是抗日过程中能够适用的原则，方针。我们要用真三民主义对抗假三民主义。争取中间性的三民主义，这是在几种三民主义存在的情况下应取的政策。三民主义与共产主义就在抗日中也是有区别的，但在抗日过程中两者有其一致点，即在把三民主义照着国民党第一次全国大会那样解释时，二者在资产阶级民主革命阶段的政纲上基本上是不相冲突的。因此，党内党外许多人轻视三民主义，认为它是根本反动的骗人的与空洞的思想和教条，是不对的，这种想法是由于没有把真三民主义、假三民主义与半三民主义加以区别而来。

４、在思想斗争问题上，两年来，尤其是半年来，代表国民党写文章的人，包括托派叶青等在内，发表了不但反对共产主义而且也反对真三民主义的“分歧错杂的思想”，亦此假三民主义或半三民主义的思想，应该加以严正的批驳．其中以所谓“国情论”与“统一论”之武断的叫唤为最嚣张。其实他们所谓只有三民主义与国民党为适合国情，乃是最不适合国情的假三民主义与假国民党，而共产主义与共产党乃是完全适合国情的，所谓边区与八路军的不统一，而欲将其取消，以完成其所谓统一，其实乃是反民族、反民主、反民生的完全违背抗战利益的假统一，完全违背统一中的差别或统一中的斗争这个社会历史事实的武断空话。在旧式半封建政权没有改变为真正革命民主政权以前，边区与八路军是必须存在的，只有在革命民主政权成立之时，反共危险消失之时，二者才可放弃现在这样的特殊性，否则只是反革命的要求而已。
（四）拥蒋问题

拥护蒋介石委员长的口号，过去是对的，现在还是对的，只要蒋领导抗战一天，我们还是拥护的（当然以抗战为条件），不应对蒋有不尊重的表示。

但蒋对抗战在某种情况下，不能坚持的可能是存在的。在那时，我们如何表示，还要慎重考虑。当然，那时不能不有表示，但须适当的姿态，当以有利多数团结抗战，有利国共继续合作为原则，而不能随便的轻率的恢复“反蒋”口号。

蒋对于共产党存在着敌意，这是他自己表示的事实，我们必须严防他及其部队破坏我党，这是毫无疑义的。

积极帮助蒋与督促蒋向好的一边走，仍然是我们的方针。对外不说“国民党投降”，应说“地主资产阶级投降派”。
（五）反汪问题

“认为汪已完事是不对的，汪还能起大的作用”，这是完全对的。汪之汉奸系统较之其他汉奸更大的危害中国，没有疑义。汪在政府中、党部中与一部分军队中有群众与同情者。
反投降必须联系于反汪，是更便利与更实际的。

（六）抗日除奸问题
在假如严重叛变事件发生之时，党应极力注意对付的适当，以不脱离国民党多数为原则。

那时抗日除奸的口号是必须的，抗日除奸的战争（同时抗日又除奸）也是无可避免的，但绝不可离开国民党多数而轻举妄动。只有在为多数人所了解与要求时才能（也必须）发动除奸战争。例如现在的反汪，是合乎这个原则的。
（七）民主民生问题

没有革命民主政府，要领导抗日胜利是不可能的，全国广大人民之渴望一个抗日的，给人民以自由的，民主集中制的与廉洁的政府，有如此切，故“争取民主”，应在今后“反对投降继续抗战”的运动中与之联结起来。

“改良民主”的与之联结起来也是一样。不过，只有抗日才有实行民主可能，只有抗日与民主才有改良民主可能，这是今日政治形势中的实际，应该明白。
（八）摩擦问题

国民党五中全会后，在河北、山东，特别在边区所举行的破坏性与准备投降性的摩擦及武装斗争，是必须给以坚决抵制的，这种抵抗是有用的。但必须站在自卫立场与决不能过此限度，给挑衅者以破坏统一战线之口实，这种自卫的防御的反摩擦斗争的目的，在于巩固国共合作，为此目的，一定条件下缓和退让，也是必要的。
统一不忘斗争，斗争不忘统一，二者不可偏废，但以统一为主，“摩而不裂”。
严防挑衅，不要上当。
（九）友军中不发展党的组织及从某些军队中撤退党的组织的问题

半年来经验，在抗日的与我合作的军队中不去发展党；这个六中全会的决定，根本上是对的，在中国军队中发展共产党，一般应限于汉奸与准备汉奸的军队，目的是在破坏之，其他则不应发展。任何军队只要变了汉奸军队，或直接准备变为汉奸军队，都应采取坚决的破坏方针。某些抗日军队中已有党的组织问题发生了有碍合作的问题时，应公开表示撤退，以求合作之继续。
（十）援助友党问题
1、极力拥护那些进步分子，但也应依程度不同而定援助程度之不同。

2、拒绝援助那些退步分子，无希望分子，以免其扩充力量后对我反噬，过去在这方面有了许多教训，一句话，不作无条件的援助。

3、极力加强对于一切爱国进步分子的工作，推动他们反对投降，必须要有很多有能力干部去工作，一刻不能放松。对中间分子也要加紧工作。

（十一）六中全会后，中央各部的工作

三年来，特别六中全会以来，逐渐恢复与建立了中央各个工作部门，除军委会、组织部、宣传部、敌区工作部，青委建设工作较久外，统战部、妇委、工委，财政经济部、干部教育部、总政治部、党报委员会、华北华中委员会、西北委员会、南方委员会都是新建立的，秘书处亦改进了组织，共十六个机关。这些中央工作部门的恢复与建立，是在长征破坏后的一大成绩，一大令人高兴的事。
（十二）中央组织问题

1、政治局会议以后每月一次。2．书记处处理日常事件。3、通知，大事用中央名义，小事用书记处。4、人员分配，以保证中央领导健全，同时加强地方党委为原则。5、中央各部既紧缩又加强。
（十三）干部教育

两年来，在中央直接指导下，建立的抗大、陕公、党校、马列学院、鲁艺、青训班、女大、工人学校、卫生学校、通讯学校、组织部训练班、行政人员训练班、边区党校、鲁迅师范、边区中学、鲁迅小学、儿童保育院等十七所学校，学生多的万余人，少的几百人，几十人，几千个干部从事干部工作，教育出来的及尚未出来的学生三万以上，这是一个很大的成绩，十八年未有过的现象。这些学生现在还不能看出他们大的工作成绩，但数年以后就可以看见了。今后仍应继续这个方针，……地办。去华北的指挥管理仍属中央，但委托北方局监督之。
（十四）学习运动
1、六中全会以后，中央发起的全党干部学习运动，提高全党干部的理论水平，有头等重要意义。
2、党政军民学各种机关的在职干部，均应一面工作，一面学习。
3、按其程度，文化与理论或并重或偏重。
4、是一种长期大学校。
5、每日二小时学习制。
6、一面工作，一面生产，一面学习。
7、自动与强制并重，理论与学习一致。
8、勤学者奖，怠惰者罚。
9、各级机关学校部队均设干部教育领导的机关与人员。
（十五）生产运动

一切可能地方，一切可能时机，一切可能种类，必须发展人民的与机关部队学校的农业，工业，合作社运动，用自己动手的方法解决吃饭、穿衣、住屋、用品问题之全部或一部，克服困难，以利抗战。
边区今年的生产运动是认真进行了的。须继续总结经验，达到解决困难之目的。
（十六）青年运动
六中全会以来，有成绩，青委和青年联合办事处集中指导青运是对的。

青运方针：坚持青年统一战线，继续采取“五四致三青团书”的态度，用以争取青年的多数，在继续抗战与民主共和国的旗帜之下。
（十七）妇女沄动

中央发布了妇女运动的方针，开始建立了妇委的工作，地方妇女工作指导机关亦正逐渐建立中。我们历来最缺乏的是妇女干部，妇女运动经验亦没有总结，这个缺点必须补救。没有一批而专职的妇女工作干部，要展开妇女运动是不可能的。
（十八）工人运动

发布了工运工作方针，开始建立了工委，开办了一个工人学校。工人运动在群众这动中是比较薄弱的，党的成分中工人亦太少，今后应该在这方面有进步。
（十九）锄奸工作

新环境下，敌人破坏我党我军与边区政府的阴谋，已逐渐显得严重，今后必更严重，大大增加了锄奸工作的重大性。因此全党必须增加这一方面的注意力，必须派出与训练有必要数量的有能力的干部到这个部门中去。

凡国民党员，因特务工作或武装向我进攻而被逮捕或俘虏时，一般以不杀不降为原则（不降为不强迫其写自首书，不强迫其放弃自己的信仰），以争取国民党的大多数。
（二十）党的组织问题

1、组织一一现在不是普遍发展的时候了，一般应停止发展，以精干为原则。2、严密。3、消除破坏分子，保卫党。4、阶级教育，马列主义。5、严格执行秘密训令。
（二十一）自力更生
党、军队，一切。准备对付最恶劣的环境。
（二十二）华北问题

华北局面有变到极严重的可能，敌人主力有进攻华北可能，因此，八路军与华北党必须严格注意这种情况的可能到来；而从军事、政治、财政，党的组织，统一战线各方面进行准备，以适合坚持游击战应付最困难为原则。
（二十三）华中问题

必须大大发展华中的党与游击战争工作，从复杂的环境建立自己的根据地，以为全国抗战的枢纽地带。必须有更好的统一战线工作，并与新四军工作的发展与进步联系起来。边区的干部以主要输送华中为原则。
（二十四）保卫边区
1、边区是基本根据地一一中央所在地，全国有威信的地方，必须坚决保卫之；
2、敌人进攻边区是促进中国投降的一步骤；
3、敌人有进攻延安之可能；
4、即使延安失守，仍然坚持边区，大家准备过游击战争生活，最艰苦但是最生动的生活；

5、吃饭是第一个问题，自力更生克服困难；
6、学生与工作人员大批上前线；
7、好好保护与教育青年学生、新干部、新党员；
8、保存一个领导集团，一个教育集团，一个军事集团，依靠很好地形，很好的民众，一定有办法。
（二十五）动员大批学生与工作人员上前线
1、加强教育，加强前线工作；
2、毕业后依然上前线，早上前线为强；
3、因为敌情；
4、因为经费；
5、决定去一万人；
6、政治上，组织上好好动员；
7、后方便于领导教育，与打游击战争，但人员还是不少，
8、干部须作适当的分配；
9、学生必须酌量多留一些于后方；
10、学校名义必须保存，前后方同。
（二十六）七次大会
1、八月一日前选举完毕；
2、十月开会；
3、为团结全党反对投降而斗争；
4、能够来与能够开的。
（二十七）两条路线斗争

1、反对右的。不看见投降与反共危险，屈服于国民党的压力，对时局无出路（失去前途），没有阶级立场，在艰苦斗争面前恐惧消沉。

2、反对“左”的黑暗的中国，黑暗的世界，黑暗的边区，黑暗的自己，准备破坏统一战线，否认国共合作，不要三民主义，自己孤立起来盲干。
3、老干部应做基干，带领广大新党员，新干部，向抗战的更高阶段前进，向困难阵地攻击。
（二十八）团结战胜一切
1、必须更加团结。

只要中央与高级干部是团结，全党必能团结。只要共产党团结，必能无坚不破。全国人民的救星是共产党。
2、必须更加集中：
减少不必要的民主。个人服从组织，少数服从多数，下级服从上级，全党服从中央。
3、全党团结一致，集中指挥，战胜一切。
结论
（六月三十日）
1、时局问题
（一）投降因素中中国地主资产阶级的动摇是主要的，这是对的。

（二）要克服两种投降一一（A）克服小部投降。（B）克服大部投降。A是目前的，是大部抗战之下的；B是将来的，是大部投降了的情况之下的。但做了目前工作即是便利于做．将来工作，二者统一不可分。

（三）接着六中全会的决议，敌我力量平衡才是相持阶段，那么，不但现在不能说相持阶段，如出现李精卫，则是敌人已组成了（他正在努力组织）他的战略预备军，并使用之于作战一一迂回我抗战阵地之后方（民族反革命是帝国主义战略同盟军，这是无疑的），这种时候，更不是敌我相持，而是我又打了一个大败仗，那时特点，打我的是日本帝国主义又加李精卫（中国弗朗哥），故较过去的战略退却更加严重，亦不是什么相持阶段。

（四）日本帝国主义正在组织两支同盟军，一支是国际投降主义者，一支是中国投降主义者，前者用以包围中国外部，后者用以迂回中国内部，我们的努力方向，就是要动员国际的国内的反投降势力，打败这二支敌人的同盟军。在没有打退之前，没有什么相持阶段。

（五）正面的敌人（日本帝国主义的主力）还可能进行军事攻击，说已经没有这种可能性了，是不对的。它在财政经济人力军力各方而虽困难，但依实力说，依时间说，都还有军事进攻的可能。所以不但一方面须要打仗，从侧面进攻敌人，一方面还要准备继续打败从正面进攻的敌人，才能取得敌我平衡，取得相持阶段的到来。

（六）但这不是说，要把这些正面的侧面的敌人在实力上打到各方面都与我抗日军相等了，才能出现相持阶段。不是实力相等，而是＝我之实力加敌人弱点加国际控制相持阶段。
（七）于是相持阶段能在三种情况下出现：

1、地域大，人数多，阵线巩固，造成敌我相持。例如，象国内战的中期，欧战的中期。抗战到现在的中国，地域大，人数多，但阵线不固（政治腐败，投降者捣乱），故还没有相持阶段，如能努力克服投降危险，并在这种克服中改进政治，阵线巩固了，相持阶段就来了，这是第一种。

2、地域小（谓直接根据地小，但国度大），人数少，但阵线巩固，也能相持。例如十年红军战争，某种程度来说，一个时期内的东北。将来假定有大部叛变之事，留下的小部不同造成相持，只要能不断打破围剿，相持形势就有了。目前的华北局势，可以说是暂时的小局部的相持，把华北形势延长下去，就变成长期小局部相持了。

3、由上述小部相持到大部相持，经过统一战线的扩大与反围剿斗争的胜利而达到。如果那时还不能举行战略反攻（还是战略反攻期间），仍然是相持阶段。

（八）假如大部叛变之事不可免地要在抗战行程中出现的话，那么抗战的过程也许就要以下述公式组成整个相持阶段：武汉以后的暂时大部相持（目前局势在某种意义上，可以说是相持），但因阵线不固，故只能是暂时的――某时以后的小部相持一一某时以后再来一个大部相持。

这种变化的主要种点，就是由阵线不巩固到阵线巩固。要长期相持，就要阵线巩固；有此条件，虽小亦能相持，无之虽大也不能。所以应力争数量之大（人多、地大），但主要的还在质量之强。所谓阵线巩固，就是抗日根据地之巩固和统一战线之巩固。

（九）华北确有相持形势，但这不是暂时的，我们提出“坚持华北游击战争”是想把暂时的变为长期的．如果别处都黑暗了，剩下华北（同样，新四军、陕甘宁边区），那它虽在地域上人数上是局部的，但因已没有别的抗日军了，它成了唯一的抗日军，也就取得了战略相持的意义。这是困难局面，但我们也应准备。大半天天都黑了，剩下共产党抗日，我们也要干下去。这样干三年五年，唤醒人民，吸收友军，又逐渐形成新而大的抗日阵线，我们就成了抗日救国的核心与领导力量。
所以不论如何说，我们的前途是光明的，虽然道路是艰难的。

（十）目前，正是敌我关系（敌我力量）重新改组的时候，看谁争取多数，更看谁的质量较好，以决胜负谁属。谁胜谁败，这个问题目前未决，双方正重新准备条件。

阵线必然会改组，也必然要改组的。我之同盟军的一部（地主资产阶级一部）改变为敌人的同盟军，但我决不让其全调去，我必须争取其一部，也可能争取一部。我还有广大同盟军没有动员，中国农民、日本工农兵、国际无产阶级、苏联的力量，动员起来，便能制敌死命。

敌人是反革命的，我是革命的，这个质的不同，决定最后胜利之谁属。但指挥战争的策略，尤其决定胜利之谁属。没有后者，单靠本质优良，胜利仍然没有的。
2、转变问题
（一）我们说准备自己应付新的可能情况，应付可能的米亚伽，是在六中全会总路线之下的，在六中全会路线下，准备对付可能的米亚伽（或哈柴），与准备在可能的米亚伽占领地区采取暂时的退却政策。到此为止，不能设想对六中全会来一个一百八十度的转变。不是路线的转变，而是战术或策略之局部的暂时的转变，以防意外的袭击，这一点要首先弄清楚，我们要坚持过去的总路线。

（二）目前要极力争取的，用党的全力去争取的，是克服投降可能，争取多数抗日，拥护并帮助并监督并批评国民党与蒋，使之能够从反汪斗争中从今后发展中克服投降倾向，这是目前的中心任务。

（三）因此应该强调团结，强调统一，强调国共长期合作，而不是强调其他东西，也只有强调这些才能克服投降危机，也只能强调这些才能更好的准备自己应付可能的事变，一切能孤立投降而不是使自己孤立。
3、几个策略问题

（一）巩固党问题（组织上的紧缩政策）。去年三月会议决定大大发展党之后，党已在全国有了大数量的发展，现在的任务是巩固它，故须暂时的一般的停止发展，当然不是一个也不准入党，有些地方，还是应发展。停止发展为的是便于清理、除奸和教育，将来还是要再发展的。

（二）党应保护新党员新干部。主要责任在老党员老干部身上。新之党员新老干部之间一定要弄好，如弄得不好，老党员老干部负其主责。有完全的理由给新党员新干部以原谅，而对老党员老干部则完全没有这种理由。此问题过去存在着某些不正确观点，这事，与主力部队和地方游击部队的关系大略相同。
要从新党员中提拔大批的干部。

（三）加紧党内教育。阶级教育与民族教育统一，但目前应着重阶级教育同时不忽略统一战线教育。
要编中级课本，哲学问题上要着重唯物史观。
（四）要提拔地方干部，没有地方干部――中级的、高级的，不能建立巩固的根据地。
反对“钦差大臣”的倾向，反对轻视“土包子”。取消“土包子”这个口号。

（五）党应保护革命知识分子不蹈过去的复辙。没有革命知识分子革命不能胜利的。国民党和我们力争青年、军队．一定要收容大批革命知识分子。要说服工农干部，吃得下，不怕他们；工农没有革命知识分子帮忙不会提高自己；工作没有知识分子不能治国、治党、治军，政府中，党部中，民众运动中也要吸引革命知识分子。

（六）友党友军中停止发展党并撤退党问题。从大局看停止与撤退是有利的，否则将因此大事妨碍大局，破裂统一战线。不争取中国军队革命不能胜利，而争取，目前的是从政治上，若组织党则妨碍政治争取。靠嘴巴不靠组织（暂时情况下），靠上层不靠下层。一面撤退党，一面加强联络，同意统一战线工作的某种独立性。一般只在真投降者的军队中，政治党中取组织上的破坏政策，其余一般只取政治上的争取政策。某些特殊部门不执行撤退办法。
（七）不杀国民党员，有重要意义。不是不杀汉奸，不是不杀某些叛徒。（以下缺稿）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


117） 在延安女子大学开学典礼上的讲话
117） 在延安女子大学开学典礼上的讲话
同志们！今天大家都很高兴，我也高兴，……

女大的成立，在政治上是有着非常重大的意义。它不仅是培养大批有理论武装的妇女干部，而且要培养大批做实际工作的妇女运动的干部，准备到前线去，到农村工厂中去，组织两万万三千五百万妇女，来参加抗战。假如中国没有占半数的妇女的觉醒，中国抗战是不会胜利的。妇女在抗战中是有非常重大的作用：教育子女，鼓励丈夫，教育群众，均须要通过妇女；只有妇女都动员起来，圣中国人民也必然会动员起来了，这是没有问题的。

女大现在办起来，将来还要维持下去，要维持下去，就要经过更大的持久的奋斗。我们办女大，有些人不赞成，首先就是那些“顽固分子”。他们不赞成，他们设关卡，阻止各地学生到延安来学习，不愿妇女得到彻底解放。

其次，还须要与轻视妇女运动的观念作斗争，因为他们看不出妇女的作用，忽视妇女在革命中的伟大力量。只有克服这些阻碍，才能使现在的女大发展起来。

我希望女大教职员同志们，要安心工作，准备长期工作的决心，我们党应该有很多专从事教育工作的人。……
最后以“全国妇女起来之日，就是中国革命胜利之时”结束。
（《新中华报》一九三九年七月二十五日）

上一页 目录 下一页

毛泽东思想万岁


118） 中央军委关于整理抗大问题的指示（节选）
118） 中央军委关于整理抗大问题的指示（节选）
（一九三九年七月二十五日）

抗大以致一切由知识分子所组成的军政学校及教导队之办理方针，应当如下：（一）把知识青年训练成为无产阶级的战士或同情者，把他们训练成为八路军的干部，确是一个艰苦的工作，我们应努力转变他们的思想，注意于领导他们思想转变的过程，用适当的方式组织学生中的思想上的争论与辩论，实际上这样的学校中一定有资产阶级思想与无产阶级思想的斗争。

（二）学校一切工作都是为了转变学生的思想，政治教育是中心的一环，课目不宜太多，阶级教育、党的教育与工作必须大大加强。抗大不是统一战线的学校，而是党领导下的八路军干部学校。
（三）教育知识青年的原则是：
1、教育他们掌握马列主义，克服资产阶级及小资产阶级的思想意识；
2、教育他们有纪律性、组织性，反对组织上的无政府主义与自由主义；
3、教育他们决心深入下层实际工作，反对轻视实际经验；
4、教育他们接近工农，决心为他们服务，反对看不起工农的意识。

上一页 目录 下一页

毛泽东思想万岁


119） 在陕甘宁边区学联第一次代表大会上的讲话
119） 在陕甘宁边区学联第一次代表大会上的讲话
（一九三九年八月十三日）

我们很高兴，因为同志们非常热烈的在这里开会，同志们开会的目的没有问你们，但是我们已经知道了，在我们中国开会有两种：一种就是防止中国独立自由的会，是汉奸他们开的，顽固分子开的。另一种是要求中国独立自由的会，共产党的会也好，抗日分子开的也好，都是要求中国的自由独立……。没有民主要打倒日本帝国主义得到最后胜利是不能够的。亡国好还是不亡国好。我们说不要亡国好，但是要民主，没有民主一定要亡国，民主是什么东西呢？民主就是走路的自由权，有了这一条就够了，有了这一条我们可以随便走到什么地方，可以去反对法西斯，反对汉奸托派，所以这两个字一定要。

孙中山有一个主义，叫民权主义，现在有些人不记得了，他偏偏说是孙中山忠实的信徒，信徒还不够，还是忠实的信徒，……
（《新中华报》一九三九年八月十八日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


120） 第二次帝国主义战争讲演提纲
120） 第二次帝国主义战争讲演提纲
（一九三九年九月十四日在延安干部大会上的讲演）
一、战争的新阶段：

第二次帝国主义战争早已开始了，已经打了好几年了。日本帝国主义侵略中国是从一九三一年开始的，它首先占领了东三省，然后又于一九三七年大规模侵略中国。意大利帝国主义则于一九三五年侵略阿比西尼亚。一九三六年德意两国联合侵略西班牙。一九三八年德国占领奥捷两国，在这一时期中，东方与西方，共有五万万以上人口卷入了战争，而美英法帝国主义国家却没有参加。因此，我们称这一时期为第二次帝国主义战争的第一阶段。而从现在开始，从英法等帝国主义国家参加战争的现在开始，则称之为第二阶段，因为情况已经完全不同了。如果过去还不能称为世界大战，它还没有世界规模，那么现在就不同了，现在还是帝国主义的世界大战，这是帝国主义战争的新阶段。
二、战争的原因：

根据历史事实与列宁的学说，在帝国主义时代，资本主义的发展是极端不平衡的。因此，帝国主义各国之间的战争是不可避免的。重分世界的第一次帝国主义战争结束之后，不到二十年功夫，第二次帝国主义战争又爆发了，帝国主义各国又来了一次重分世界的战争。、这个新的战争的开始阶段，它的第一个阶段，是建立在上一次全世界经济危机之上的，一九二九年至一九三三年的空前的世界经济危机过去之后，接着的不是繁荣而是物种的萧条。一部分帝国主义国家，或者认为自己在第一次世界大战中分赃过少的国家，如象日本与意大利，或者认为自己在上次战争中是损失了赃物的国家，如象德国，就全副武装跑上了战争的舞台，企图用战争来摆脱经济危机，避免资本主义崩溃，第二次帝国主义战争就是这样开始爆发的，并形成了它的第一阶段。第二次帝国主义战争的第二阶段，德英法波等国发动了大规模战争，世界资本主义各国均将直接间接的卷入战争，这是建立于新的经济危机之上的。从一九三七年开始的新的世界经济危机，这几年来是净淫于英法美这些所谓“和平”国家之内的，并且正向德日意发展。在经济危机之上，又造成了严重的政治危机，人民不满意，资本主义与资产阶级专政，不论在早已法西斯化了的国家或现在介乎的战争的实行法西斯化的国家，这种政治危机，这种人民不满，却日益尖锐化了。另一方面，社会主义的苏联又强大到不可侵犯。在这种情势下，一切帝国主义国家的资产阶级就认为除了扩大战争，除了把片面性的战争扩大为全面性的战争，除了打坏它们的帝国主义朋友，不能逃脱经济危机与政治危机，不能避免自己的死亡。

所有这一切，就是世界各国资产阶级在它临死前夜的打算。至于这种打算一一用重分世界的战争来逃脱经济危机与政治危机，是一定要加速自己死亡的日子，它们就不能设想了。它们象疯狗一样，已经疯了，被资本主义制度把它们弄得完全疯了。它们就不得不向它们的敌人，向世界的壁墙，乱撞乱碰，这就是今天世界各国资产阶级的实际生活。一群疯狗打架…这就是今天的帝国主义战争。
三、战争的目的：

战争是政治的继续。帝国主义的本性是掠夺，帝国主义国家在“和平”时期的政策也无时不是为了掠夺。但如果一些帝国主义国家的掠夺政策遇到了另一些帝国主义国家的阻碍而不能用和平方法冲破这种阻碍时，就使用战争方法去冲破这种阻碍，以便继续其掠夺政策。所以掠夺一一这就是帝国主义战争的唯一的政治目的。第二次帝国主义战争的目的，和第一次帝国主义战争的目的同样，是为了重分世界，就是说，为了重分殖民地半殖民地与势力范围，为了掠夺世界人民，为了争夺对世界人民的统治权。第二次帝国主义战争的这种目的，过去阶段与现在阶段，是完全一样的。除了这种目的以外，还有什么别的目的没有呢？还有什么善良的目的没有呢？一点也没有。不论是德日意，不论是英美法，一切直接间接参加战争的帝国主义国家，只有这一个反革命的目的。掠夺人民的目的，帝国主义的目的。日本帝国主义的“永久和平”，希特勒的“民族自决”，张伯伦的“反对国社主义”，达拉第的“援助波兰”，其实都是“掠夺”二字。不过为了说的好听起见，为了欺骗人民起见，命令他们的秘书制造出几个别致一点的代名词罢了。
四、战争的性质：

战争的性质是根据于战争的目的而定的。一切战争分为两类：照斯大林同志的说法，战争分为：（1）正义的，非掠夺的谋解放的战争；（2）非正义的掠夺的战争。第二次帝国主义战争同第一次帝国主义战争一样，是属于第二类性质的战争。因为这两次战争的目的，都是为了掠夺，丝毫也没有其他的目的，丝毫也不利于其本国与他国的人民。这就是战争的掠夺性，非正义性与帝国主义性。现在战争的双方，为了欺骗人民，为了动员舆论，都不顾羞耻地宣称自己是正义的，而称对方是非正义。其实，这只是一种滑稽，一种欺骗，只有民族解放战争与人民解放战争，以及社会主义国家为了援助这两种战争而战的战争，才是正义的战争。这一次，许多人又弄糊涂了，他们以为德国固然是非正义的，英法却是民主国家反对法西斯国家，波兰则是民族自卫战争，以为英法波方面总多少带有一点进行性，这是极端糊涂的见解，这种糊涂是由于没有弄清战争的目的而来的，也由于没有弄清战争第一阶段与第二阶段的不同特点而来。
五、战争第一阶段的特点：

第二次帝国主义战争第一阶段的特点，是在于：（1）就帝国主义各国之间的关系来说，是一部分帝国主义国家，德日意三个法西斯国家，举行了疯狂的侵略战争，侵犯各弱小民族的利益，侵犯各民主国的利益，并在各民主国内部，策动法西斯威胁，于是全世界人民都有反抗侵略保卫民主的要求，都要求另一部分帝国主义国家，即所谓英美法民主国家，出来干涉侵略战争，并允许人民保存一点仅剩的民主，苏联则屡次提议愿意与各个所谓民主国家建立反侵略统一战线。如果这些所谓民主国家在当时出来干涉侵略者，如果在当时发生了干涉侵略者的战争，例如能与苏联一道，援助西班牙政府军制止德意的侵略，援助中国制止日本的侵略，那么这种行动，这种战争，就是正义的，就有进步性，可是，这些所谓的民主国家，都并不出来干涉，他们采取了“不干涉”政策，他们的目的，在于使侵略国与被侵略国的双方都在战争中消耗起来，然后自己出来干涉，借收渔人之利，至于英法把奥捷两国奉给德国，这是作为交换条件，就是说，作为交换德国向苏联进攻的条件的。英、法、美想使苏德两国冲突起来，借刀杀人，两败俱伤，然后他们就好独霸世界。由于他们的这种“不干涉”政策，在战争中就表现为只有一部分帝国主义国家出面打仗，而另一部分帝国主义国家却“坐山观虎斗”，表现为战斗的片面性，不普遍性，不干涉性。民族国家的资产阶级政府的反革命的“不干涉”政策，没有能够被人民力量的逼迫而废除掉，因而出现了这种片面性，这就是战争第一阶段第一个特点。（2）但在这一时期中，除了德意日帝国主义举行了非正义的掠夺的战争，而所谓民主国家却纵容这种战争，这一种情况之外，还有另一种情况，还有民族解放战争，这就是阿比西尼亚的抗意战争，西班牙共和国的抗德意战争，与伟大的中国抗日战争，全世界人民与社会主义的苏联却真诚地援助了这种战争。这后一种战争，乃是正义的非掠夺的谋解放战争，这就是战争第一阶段的第二个特点。
帝国主义战争的片面性与反帝国主义战争的存在一一这就是第二次帝国主义战争第一阶段的两个特点。
六，我们在战争第一阶段中的革命政策：

据战争第一阶段的特点，这个阶段的革命政策，毫无疑义的，是组织被侵略国家的反侵略统一战线，以抵抗侵略者的进攻；组织各民主国家内人民群众的高涨着的反法西斯斗争，以保卫民主；同时还不放弃组织苏联与各民主国政府之间制止侵略进一步发展的斗争。在这最后的一点上，在组织苏联与各民主国政府间的反侵略统一战线这一点上，就是在慕尼黑之后，由于西班牙失败与捷克灭亡所引起的，在英法两国内部广大人民中甚至资产阶级左派中的愤怒情绪，还有逼迫张伯伦达拉第政府放弃不干涉政策而与苏联缔结反侵略统一战线之可能，这种可能性在当时还没有完全丧失。总之，这一时期内，革命的总任务是把全世界一切可能的力量都组织到反法西斯反侵略的统一战线内，用以抵抗三个法西斯国家的疯狂侵略与各国内部法西斯的袭击。因此，在当时这个统一战线，有下列四个可能的组织成分：（甲）在资本主义国家内是人民统一战线，无产阶级与小资产阶级的统一战线；（乙）在殖民地半殖民地的国家内是民族统一战线，无产阶级至以资产阶级的统一战线；（丙）社会主义的苏联；（丁）各个民主国家的资产阶级及其政府。这第四个组织部分，在当时之所以还有可能性，是因为这些民主国家的资产阶级及其所谓民主政府，同他们本国人民之间，同他们的殖民地半殖民地的人民之间，同苏联之间，在各法西斯国家的疯狂侵略之下，在各国内部法西斯势力威胁之下，以及存在着的反苏危险之下，是有某种程度的共同利益。这些成分中的主要的力量是苏联，如同苏联同各个所谓民主国政府能够组成真正有效的统一战线，配合着各国的人民统一战线与殖民地半殖民地的民族统一战线，是能够制止各个法西斯国家的进一步侵略，延缓大战爆发的日子；如果发生战争，是能够战胜各个法西斯国家的，如果这样做，那是真正有利于世界人民，有益于侵略者以外的世界各国，而为国际无产阶级所赞助的，因此，苏联加入了国际联盟，缔结了苏德苏捷两个互助条约，最后还进行了英法苏三国的谈判，这种革命政策，是适合于当时国际形势的，是必要的，是正确的，是只能这样做而不能有其他做法的。
七、英法苏谈判的破裂与战争第二阶段的开始：

所谓民主国家的资产阶级，他们是一面怕法西斯国家侵略他们的利益，一面更怕革命势力的发展，他们怕苏联，怕自己国家的人民解放运动，怕殖民地半殖民地民族解放运动。因此，他们拒绝了苏联参加在内的真正反侵略的统一战线与真正反侵略的战争而自己单独组成了反革命的统一战线，单独进行了掠夺的强盗战争。

英法苏谈判从四月十五到八月二十三日，进行了四个多月，在苏联方面已经尽到了一切的忍耐，而英法始终不赞成平等互惠的原则，只要求苏联保证他们的安全，而他们确不保证苏联的安全，不肯保证小波罗的海诸国，以便开一个缺口让德国进兵，并且不让苏联军队通过波兰去反对侵略者，英法提议的这样一种丝毫不适合于革命目的，而仅仅适合于反革命目的条约，苏联当然不愿意订，而苏联愿意订立的，根据平等互惠原则，而真正有益于制止侵略者的发展，真正有益于世界和平，英法却死也不愿意订。这就是英法苏谈判破裂的根本原因，在这个时间中，德国放弃了反苏立场，他愿意实际放弃所谓“防共协定”，承认了苏联的边疆不可侵略，于是德苏互不侵犯条约就订立了。

英法在与苏联谈判中的毫无诚意，毫无真正制止侵略的诚意，决心破裂三国谈判，不是证明别的，只是证明张伯伦决心作战了，所以大战的爆发，不但是希特勒要打的，而且是张伯伦要打的，因为如果真要避免战争，就一定要苏联参加才行。这一点，就是英国的路易乔治，这个资产阶级的代表，也是懂得的。可是一些傻子至今不懂得，还以为张伯伦的作战不是事先准备好了的。不懂得张伯伦之所以参加三国谈判，仅仅是为了便于动员舆论，便于向民众说：我们英法政府是仁至义尽了，三国联合既不成功，就只好向德国开火了。

在这种情况下，九月初旬，德国与英法波三量之间的战争就爆发了，于是开始了第二次帝国主义战争的新阶段一一第二阶段。
八、战争第二阶段的特点：

在现时，在大战爆发之后，情况已经根本改变了，过去关于法西斯国家与民主国家的划分，已经失去了意义，在现时，按照性质来划分，只能是：（一）进行非正义的掠夺的帝国主义的战争之诸国家，以及实际赞助这种战争的诸国家，这是第一类．（二）进行正义的非掠夺的民族解放战争与人民解放战争，以及援助这种战争的国家，这是第二类。现在应从新的情况做新的划分，抛弃过去的那种划法，因为情况已经变化了，各民主国家的资产阶级已经最后地拒绝与人民妥协，拒绝与苏联妥协，并且举行了掠夺战争了。现在世界上最反动的国家，已经转到英国方面，反苏反共反民主反人民反弱小民族的第一名魁首，已经是张伯伦了。

在这种情况下，一切共产党员应该懂得，争取所谓民主国家的资产阶级及其政府，同苏联、同各国人民，同各个殖民地半殖民地国家一道，建立反战争反侵略的统一战线。现在是少了一个所谓民主国家的资产阶级，这一成分之由动摇而最后转到敌人营垒，变成帝国主义战争的两个营垒中的一个营垒，乃是一个大变化。因而新的统一战线之可能的组织成分，就由四个变成了三个了。这种变化，第一，就是第二次帝国主义战争由片面变为全面；（由反动的片面变为反动的全面）第二，就使新的反战争反侵略的统一战线之组织成分由复杂变为单纯了一一这就是战争第二阶段的两个特点。

许多同志不去注意情况的变化．不去注意新事变的特点，以为事情还是和过去一样，把自己的思想停留在过去阶段，拿过去的观点来看新的事变，遗弃了新事变中有包藏的性质上的变化，因而不自觉的陷入了完全错误的境地，陷入了社会民主党的境地。我希望犯了这种错误的同志很快的改变过来，我也相信，只要一经提醒，就能改变过来。
九、我们在战争第二阶段的革命政策：
根据战争第二阶段的特点，无产阶级尤其是共产党的革命政策，应该是怎样呢？
我以为是下面这样的：

（甲）在各帝国主义交战国，是号召人民起来反帝国主义战争，揭穿这种战争的帝国主义性质，不管是战争的甲方或乙方，把他们看作一样的强盗，特别反对英国帝国主义这个强盗魁首，唤醒人民不要上帝国主义强盗的当，向人民宣传变帝国主义战争为革命的国内战争，建立反帝国主义战争的人民统一战线。

在各个交战国内，如果有共产党议员的地方，都要对于战争预算投反对票，好象第一次帝国主义大战吋，德国无产阶级的领袖李卜克内西同志在德国议同中所做的英勇坚定的斗争那样，而决不应该投票拥护战争，决不应该使自己的面目，同社会民主党混同起来。因为这些国家内的社会民主党，正在蹈袭第一次帝国主义大战时的覆辙，在所谓“保卫祖国”（资产阶级强盗集团的祖国）的口号之下，无耻的拥护战争。日本社会民主党，即所谓社会大众党，早已叛变了无产阶级，拥护了日本军阀的侵略战争，英法社会民主党，现在又正在张伯伦，达拉第的威迫利诱之下，叛卖英法无产阶级，拥护英法帝国主义的强盗战争。波兰社会民主党则拥护被张伯伦收买的走狗一一波兰资产阶级反动政府，叛卖波兰的民族利益。在波兰，毫无疑义，是应当动员全民并联合苏联抵抗德国帝国主义的侵略，为保卫波兰与解放波兰民族而战。但是波兰法西斯政府则压制了波兰的民族解放运动，拒绝了苏联援助，甘愿带领波兰人民充当英法财政资本的炮灰，甘愿把波兰变成国际财政资本反动战线的一个组织部分。没有问题，我们同情波兰人反，但我们决不同情波兰反动政府，波兰社会民主党拥护这样的政府，同样是不能容许的，因此，不论在德日意，不论在英法波，凡属交战国内共产党只有揭露社会民主党的这种叛卖性，才能争取群众，组织革命统一战线，准备用革命战争打倒反革命战争。

（乙）在各中立国内，好象在美国，共产党员应该在人民面前，揭穿资产阶级政府的帝国主义政策，就是说，名义上中立，实际上赞助战争，并图在战争中大发其洋财的那种政策，美国帝国主义在两年的中日战争中，在中立的假面具之下，已经发了一笔洋财，现在他又想在新的战争中大发其洋财。我在两个星期之前，在九月一日的谈话中，还以为美国资产阶级暂时还不至于在国内放弃民主政治，与平时的经济生活，那知他在这短短的几天之内，宣布了所谓“局部紧急状态”，这样一来，他已经在步英法的后尘，一步一步的走向反动化与战争化了。共产党必须反对这种实际上援助帝国主义战争的假中立，反对这些国家政治上的法西斯化，反对这些国家中的社会民主党的叛卖行为，反对这些国家卷入战争趋于不至无限制的扩大。

（丙）在各种民地半殖民地国家，则是民族统一战线或名抵抗侵略者（如在中国），或不反对宗主国（如在印度），用以达到民族独立之目的。要反对这些国内的民族叛徒出卖民族利益的行为，才能发展统一战线，才能战胜敌人。在各交战国的殖民地内，必须反对民族叛徒们拥护宗王国战争的叛卖行动，反对动员殖民地人民参加宗主国的战线，要把参加第一次帝国主义战争的痛苦经验告诉殖民地人民。在殖民地半殖民地国家中，如果不反对民族叛变，民族解放运动是没有希望的。
十、战争的前途：

这次战争是持久的战争。我们赞同伏罗希洛夫同志在苏联共产党第十八次代表大会的演说，他说：“现在的战争，将来一定是持久的，绵延不绝的，消耗的战争。”他又说：“无疑问的、在必不可避免的总的军事冲突中，要来一个破天荒的与你死我活的关头。”他的估计是很对的。这种持久性，是包括帝国主义战争与反帝国主义战争，包括反革命战争与革命战争，包括战争的继续与暂时的局部的停顿，包括参战阵线的改组变化，参战国家的灭亡与兴建种种情况在内的，这样种种错综复杂曲折变化的情况，就组成了战争的持久性。第二次帝国主义世界大战是人类空前的大灾难，死亡、疾病、饥饿、失业、失学、妻离子散，家破人亡，各种悲惨现象将充满于全世界。在这种情况下，毫无疑义的，将激起所有各资本主义国家的被压迫人民，所有各殖民地半殖民地的被压迫民族，觉醒起来团结起来，反对帝国主义战争，组织革命战争，其规模将比起第一次世界大战时候要大得多。在第一次世界犬战时，除俄国外，各国都没有共产党。现在已经不同了，共产党已经在几十个国家中分布着，并且在政治上组织上强健起来了。在第一次世界大战时，没有社会主义国家，现在已经不同了，苏联不但存在，而且成了世界上第一等的强国。他是坚决反对帝国主义战争，而坚决援助人民解放战争与民族解放战争的，他将在这个战争中起其维护人类利益干涉帝国主义的伟大作用。现在世界上已经分得清清楚楚，一切直接间接参加帝国主义战争的资产阶级都是反动派，组织反动营垒，现在的帝国主义战争就是这个大反动营垒里面两派帝国主义集团之间的战争。这个大反动营垒里面两个大反动派的冲突，并不妨碍他们将来会联起来反对苏联，反对各国人民解放运动，反对殖民地半殖民地的民族解放运动，反对世界革命，如果以为他们会永远打下去，很容易的就被革命人民推翻，那是幼稚的见解。这是一方面一一世界反动战线方面。另一方面，则有苏联有各资本主义国家的人民解放运动，有殖民地半殖民地人民的民族解放运动。所有这些，组成革命的战争，革命的营垒，其目的，就是推翻世界反动营垒，用革命战争打倒帝国主义战争，打倒战争祸首，推翻资产阶级，把全世界被压迫人民被压迫民族从资本主义压迫之下解放出来，从帝国主义战争中解放出来。这是一个伟大的斗争过程，艰难的持久作战的过程，教育人民，唤醒人民，并领导人民向资产阶级战斗的过程。资本主义经济已经走到尽头了，大变化大革命的时代已经到来了。现在的时代就是战争与革命的新时代，把黑暗世界整个儿的改造为光明世界的时代，我们是正处在这个时代中。

进行了两年抗战的中华民族，是属于世界革命营垒中的一个组成部分，一个重要的有机组成部分。四万万五千万人民的民族解放战争，一定会在世界改造过程中起其伟大的作用。帝国主义战争对于世界对于中国都是不利的，但是苏联的存在与发展，全世界各个资本主义国家人民解放运动的存在与发展，各个殖民地半殖民地民族解放运动的在与发展，都是中国的好朋友，都是中国抗战的可靠的援助者。中国、苏联，各国人民解放运动，各国民族解放运动，应该组成坚固的统一战线，这是革命的统一战线，用以对抗反革命的统一战线。帝国主义之间的战争，帝国主义之间的互相削弱，在这一点上说来对于各国人民解放运动，对各国民族解放运动，对于中国的抗战，对于苏联的建立共产主义社会，又是一个有力的条件。这样说来，世界的黑暗是暂时的，世界的前途是光明的，帝国主义一定会死灭下去，被压迫人民与被压迫民族的解放，是没有疑义的。中国的前途也是光阴的，只要中国的抗日民族统一战线更加巩固起来，在坚持抗战，反对投降，坚持团结，反对分裂，坚持进步，反对倒退的口号之下，努力奋斗，我们的敌人也是一定会死灭下去，一个自由独立的新中国就要出来了。
（《新中华报》1939年9月19日）

上一页 目录 下一页

毛泽东思想万岁


121） 研究沦陷区
121） 研究沦陷区
（一九三九年十月一日）

中国沦陷区问题，是日本帝国主义生死问题。在目前阶段内，集中精力侵略中国，是日本帝国主义的确定政策。

在目前阶段内，敌人侵略中国的方式，正面的军事进攻，大规模的战略进攻（某种程度的战役进攻不在内），如同大举进攻武汉那样的行动，其可能性已经不大了。敌人侵略的方式，基本上已经转到政治进攻与经济进攻两方面。所谓政治进攻，就是分裂中国的抗日统一战线，制造国共磨擦，引诱中国投降。所谓经济进攻，就是经营中国沦陷区，发展沦陷区的工商业，并用以破坏我国的抗战经济。

为达其经济进攻之目的，彼需要举行对我游击战争的“扫荡战争”，需要建立统一的伪政府，需要消灭我沦陷区人民的民族精神。

所以沦陷区问题，成了抗战第二阶段一一敌我相持阶段的极端重要的问题。

敌我相持阶段，在敌人是确保占领地并准备进一步灭亡全中国的阶段，在中国，是确保未失地并准备收复沦陷区的阶段。敌人为了确保占领地，为了消灭全中国，他就用经营沦陷区来准备条件．我们为了确保未失地，为了收复沦陷区，不能不从各方面有所准备。而最积极的支持游击战争，改革国内政治，乃是破坏敌人计划，实现我们计划的两个大政方针。

在这种情况下，沦陷区问题研究是刻不容缓了。在这个问题上，有敌人的一方面与我们的一方面。在我们的一方面，是如何支持游击战争的问题，研究这个问题，不待说，是十分重要的。在敌人的一方面，是敌人在沦陷区已经干了些什么并将怎样干，研究这个问题，乃是研究前一问题的起点，不了解敌人的情况，我们对付它的方法是无从说起的。

为了研究一切重要的时事问题，延安组织了一个“时事问题研究会”，同志们除了研究讨论外，还着手编辑“时事问题丛书”。分为日本问题、沦陷区问题、国际问题、抗战的中国问题这样四个问题来研究．分别搜集材料，用综合文摘体裁出版参考书。本年七月间出版的“战争中的日本帝国主义”，算是研究日本帝国主义本国情况的第一本书，亦即是时事问题丛书的第一集。现在出版的“日本帝国主义在中国沦陷区”（简称“日本在沦陷区”），则作为研究沦陷区情况的第一本书，亦即是时事问题丛书第二集。其余两个问题，亦将继续出版。

这些系统的研究问题，并为一切抗战干部们供给材料，实在是必要与重要的。“瞎子摸鱼”，闭起眼睛瞎说一顿，这种作风，是应该废弃的了。“没有调查就没有发言权”，或者说：“研究时事问题须先详细占有材料”，这是科学方法论的起码的一点，并不是什么“狭隘经验论”。

最后要指明的，这一类的时事问题丛书，仅仅是材料书，它是重要的材料，但仅仅是材料，而且还是不完全的材料，问题是没有解决的。要解决问题就需要研究，需要从材料中引出结论，这是另外一种工作，而在这类书里面是没有解决的。

上一页 目录 下一页

毛泽东思想万岁


122） 在延安各界庆祝斯大林六十寿辰大会上的讲话
122） 在延安各界庆祝斯大林六十寿辰大会上的讲话
（一九三九年十二月二十一日）

今天开大会，庆祝斯大林同志的六十诞辰。“人生七十古来稀”，世间六十岁也是难得的。但是我们为什么单单庆祝斯大林呢？而且这样的庆祝不仅在延安，而且在全国，而且在全世界只要晓得他今天生日的人，只要懂得他为人的，只要是受压迫的，都会庆祝他，原因就在于斯大林同志是一切被压迫者的救星。哪些人是反对庆祝他，而不希望庆祝他的呢？那就是自己不受压迫单单压迫他人的人，首先是帝国主义。
同志们，一个外国人，相隔万余里，大家庆祝他的生日，还是破天荒的第一回呢？

这就是他领导着伟大的苏联，因为他领导着伟大的共产国际，因为他领导着全人类的解放运动，帮助中国打日本。

现在世界正分为两条斗争阵线。一方面是帝国主义，这是压迫人民的阵线。一方面是社会主义，这是反抗压迫的阵线。有的觉得好象是站在中间，但是它的对头是帝国主义，它就不能不引社会主义为朋友，不能不属于反抗压迫者的革命阵营的一面。中国的顽固分了又想做婊子，又想立牌坊。一只手反共，一只手抗日，自称是中间派，但他们终究不成功的，如果不悔过，最后必要走向反革命方面去。革命与反革命阵线，都要有个做主的，都要有个指挥官。反革命阵线的指挥官是谁呢？就是帝国主义，就是张伯伦。革命阵线的指挥官是谁呢？就是社会主义，就是斯大林。斯大林同志是世界革命的领导者。这是一件非常重要的事情，全人类中间出了这位斯大林．这是一件大事，有了他，事情就好办了。你们知道马克思是死了，列宁也死了。如果没有一个斯大林，哪一个来发号施令呢？这真是幸事，现在世界上有了一个苏联，有了一个共产党，又有了一个斯大林，这世界上的事就好办了。革命指挥官干些什么事？使人人有饭吃，有衣穿，有房住，有书读，而要这样，就要领导十几万万人向压迫者作斗争，而使之得到最后的胜利，这就是斯大林要办的事。既然这样，那么，一切被压迫的人们，要不要庆祝他呢？我想是要的，是应该的，我们要庆祝他。拥护他，还要学习他。
我们要学习他的两方面。一个是道理方面，一个是事业方面。

马克思主义的道理千条万绪，归根结底就是一句话：“造反有理。”几千年来总是说压迫有理，剥削有理，造反无理。自从马克思主义出来，就把这个旧案翻过来了，这是个大功劳，这个道理是无产阶级从斗争中得来的，而马克思作了结论。根据这个道理，于是就反抗，就斗争，就干社会主义。斯大林有什么功劳呢？他发挥了这个道理，他发挥了马克思列宁主义，为全世界被压迫的人民，弄出一篇很清楚很具体很生动的道理来，这就是建立革命阵线，推翻帝国主义、推翻资本主义，建立社会主义社会的整个理论。

事业方面是把道理见之于实际。关于建设社会主义的事业，马克思、思格斯、列宁都没有完成。斯大林把他完成了，这是开天辟地的大事。在苏联两个五年计划之前，各个资产阶级的报纸，天天说苏联不得了，社会主义是靠不住，但是今天怎样呢？把张伯伦的口封住了。他把中国那些顽固派的口也封住了。他们也都承认苏联是胜利了。

斯大林除在道理方面帮助了我们的抗日战争外，他还给了我们事业上即物质上的帮助。由于斯大林事业的胜利，他帮助了我们很多的飞机，大炮，航空员，各战区的军事顾问，还有借款，世界上还有哪一个国家这样地帮助我们？世界上还有哪一个阶级哪一个党哪一个人所领导的国家，这样地帮助我们呢？除了苏联，除了无产阶级，除了共产党，除了斯大林，还有谁呢？

现在有些人，他们自称是我们的朋友，但是只能是属于唐朝李林甫一类的人物。这位李林甫先生，是个“口蜜腹剑”的人，帝国主义都是口蜜腹剑，张伯伦就是现在的李林甫，各国在中国的一切特权，什么驻军权、领导裁判权、治外法权等等，哪一个帝国主义国家废除了呢？只有一个，只有苏联是废除了。

在过去，马克思列宁主义，在理论上指导世界革命，现在加上一点东西，可以在物质上帮助世界革命了。这就是斯大林的大功劳。

我们庆祝斯大林的生日之后，还应该把这件事向全国宣传，向四万万五千万人讲清楚，使中国人民都懂得，只有社会主义的苏联，只有斯大林，才是我们中国的好朋友。
毛泽东

（原载《人民日报》一九四九年十二月二十日）

上一页 目录 下一页

毛泽东思想万岁


123） 在延安纪念“一二.九”四周年大会上的讲话（节录）
123） 在延安纪念“一二.九”四周年大会上的讲话（节录）
（一九三九年一二月九日）

“一二．九”运动有着重大的历史意义，“一二．九”运动是伟大的抗日战争的准备，这和“五四”运动是第一次大革命的准备一样。“一二.九”运动推动了“七七”抗战；准备了“七七”抗战。当“五四’运动以后，到“五卅”运动，中国形成了一个全民的运动。全国各地工人罢工，学生罢课，商人罢市。这个时期，“五四”运动准备了舆论，准备了干部，准备了思想和准备了人心，到后来才有一九二五一一九二七年的革命。

“一二.九”是抗战动员的运动，是准备思想和干部的运动，是动员全民族的运动。“一二.九”发生在红军北上抗日到达了西北之时，这说明“一二.九”学生运动与红军北上抗日两件事情的结合，这两件事帮助了全民抗战的发动。中共中央在“八一宣言”之后，他们反对当时对青年的压迫，他们反对日本帝国主义侵略中国，他们要求停止内战，一致抗日，这个运动的发生，轰动了全国。“一二.九”运动将为历史上一个大的纪念。

中国是永远向前发展的，中国人民现在已经懂得了很多道理，他们认识清楚，他们要进步，他们要民主，要参政；这民主和宪政改革的真正实现还需要大家起来奋斗。现在，抗战中有一批专门倒退的人，他们拖住中国要倒退，这是现在中国的黑晴势力压迫光明势力，光明与黑暗的斗争，这叫做压迫自由，然而全国青年全中国工农大众也有另外一种自由，这叫做反抗黑暗势力压迫的自由，他们不准倒退，他们要坚持抗战，反对投降，坚持团结，反对分裂；坚持进步，反对倒退。

自“五四”运动起，共产党就与知识分子结合在一起，“一二。九”运动中，共产党起了骨干的作用。这些说明知识分子要与共产党结合，要与广大的工农群众结合，要与革命的武装队伍结合，要与八路军、新四军结合。共产党非常欢迎知识分子，反对的是那少数坏知识分了。现在很多青年知识分子没有自由，没有走路之权，知识分子一定要与革命军队结合起来，笔与枪结合起来，打倒日本帝国主义，抗战胜利，建立一个民主共和国出来！

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


124） 在中共中央举行的庆祝吴玉章同志六十寿辰大会上的祝词
124） 在中共中央举行的庆祝吴玉章同志六十寿辰大会上的祝词
（一九四○年一月十五日）

今天大家欢聚一堂，为吴老祝寿，想在我在两年前为徐老祝寿时的感想，我那时就说过，我们替他祝寿，不是无原因的。记得我在小的时候，很不喜欢老人，因为他们是会欺负青年人的，青年人谁没点错误呢？但是你，错不得，他们对你是很凶的。一切事情，小孩子和青年人是没有发言权的。中国的青年人受封建家庭封建社会的苦太大了。但是现在世界改变了，青年人喜欢老年人。就象我们的吴老、林老、徐老、董老、谢老都是很受青年们欢迎的。为什么有这个转变呢？因为这些老同志不但不欺负青年人，而且非常热心地帮助青年，他们的行为是为青年模范，所以青年都十分敬爱他们。党外也有许多受青年尊敬的老人，例如马相伯就是一个，他做寿时我们共产党还打了贺电去，因为他是主张抗日与民主政治。

人总是要老的，老人为什么可贵呢？如果老就可贵，那么可贵的人就太多了，因此我们要有一个标准：就是说可贵的是他一辈子总是做好事，不做坏事，做有利于人民的事，不做害人的事，如果开头做点好事，后来又做坏事，这就叫做没有坚持性。一个人做点好事并不难，难的是一辈子做好事，不做坏事，一贯的有益于广大群众，一贯的有益于青年，一贯的有益于革命，艰苦奋斗几十年如一日，这才是最难最难的啊，我们的吴玉章同志就是这样一个几十年如一日的人，他今年六十岁了，他从同盟会到今天干了四十年革命。中间颠沛流离终于不变，这是不容易的啊！从同盟会中留下到今天的人已经不多了，而终为革命奋斗，无论如何不变其革命节操的人更没有几个人了，要这样做不但需要坚定正确的政治方向，而且需要艰苦奋斗的精神，不然就不能抵抗各种恶势力、恶风浪，例如：死的威胁，饥饿的威胁，革命失败的威胁，等等。我们的吴玉章同志就是经过这样无数的风浪而来的。因此我们要学习他的各方面的好处。但特别要学习他对于革命的坚定性。
（摘自1940年工月24日《新中华报》）

上一页 目录 下一页

毛泽东思想万岁


125） 在陕甘宁边区第二届农工展览会开幕典礼上的讲话
125） 在陕甘宁边区第二届农工展览会开幕典礼上的讲话
（一九四○年一月十六日）
同志们：

这个农展会，我还没去看，好不好还不知道，但我听到说还好，比去年的好。去年我是看过的，今年此去年更是好，这是老百姓同志的努力，是政府工作人员努力的结果。政府的人如不同老百姓结合，事情就办不好。有两种政府，一种只知道刮刮刮，另一种则帮老百姓的忙一一边区政府就是这种帮忙政府。老百姓从几百里拿来一包两包面送来展览，这对打日本有大道理，这是老百姓同志的热心。边区政府受老百姓的拥护，作出许多好事，这也是热心做出来的，我们要发展这个热心。但还有一条，只有热心还不行，还要力求进步，今年的展览会就有进步。我们要奖励这些劳动英雄们，因为他们不但热心，而且求进步。这是有八路军，但八路军也就是老百姓，故军队不要忘本，本就是工农，在座的有许多八路军同志，你们要向老百姓敬礼，不要骂人。老百姓可以骂我们，我们却不能骂他们，因为他们是主人，因为我们的饭是他们作的，房子是他们作的，我们要军民合作。八路军有两条规矩，一条是官兵合作，一条就是军民合作，大家亲亲密密团结起来，日本一定打倒的。

我们边区有二十三个县，一个也不多，一个也不少。但有些磨擦分子，派了兵来一打，打过我们几个县，这是不行的。你们到外面去的同志更要同他们讲一讲，我们要吃团结饭，不要吃磨擦饭，吃了磨擦饭肚子痛，要死人，还要亡国的。我们今天开这个大会，有许多同志，还有张先生及蒙古同志，我们大家要吃团结饭，不要吃磨擦饭。磨擦要同日本帝国主义磨擦，将他磨入海中去，不要在自己的窝子磨擦。

上一页 目录 下一页

毛泽东思想万岁


126） 强调团结与进步
126） 强调团结与进步
（一九四○年二月七日）

延安新中华报，自改为共产党机关报以来，已一年了。这个小型报依我看，是全国报纸中最好的一个。其主要的原因，一是共产党办的，二是在民主政治下。没有这两个同时具备的条件，要办得这样好，是不可能的，报馆诸同志的努力，亦是一个重要条件，没有他们的积极性、创造性，要办好，亦是不可能的，但“好”是没有止境的．今年是第二年，我希望这个报纸进一步的好起来。

抗战，团结，进步，这是共产党在去年七七纪念时提出的三大方针。这是三位一体的方针，三者不可缺一。如果强调抗战而不强调团结与进步，那末，这样所谓“抗战”是靠不住的，是不能持久的，缺乏团结与进步纲领的抗战，虽然现时还是抗战，但终有一日要把抗战改为投降，或者捷抗日归于失败，我们与产党认为一定要三者合一。为了抗战就要反对投降，反对汪精卫的卖国协定，反对汪的伪政府，反对一切暗藏在抗日阵线中的汉奸与投降派，为了团结就要反对分裂运动，反对内部摩擦，反对从抗日阵线后面进攻八路军，新四军及一切进步势力，反对破坏前线的抗日根据地，反对破坏八路军的后方陕甘宁边区，反对否认共产党的合法地位，反对雪片一样的“限制异党活动”文件。为了进步就要反对倒退，反对把三民主义与抗战建国纲领束之高阁，反对不实行总理遗嘱上唤起民众的指示，反对把进步青年送进集中营，反对把抗战初（期）仅有的一点言论出版自由取消干净，反对把党政运动变为少数人包办的官僚事业，反对在山西进攻新军，消灭牺盟，惨杀进步人员，反对三民主义青年团在咸榆公路陇海铁路一带拦路劫人，反对讨九个小老婆与发一万万国难财的无耻勾当，反对贪官污吏之横行与土豪劣绅之猖獗。不这样做．没有团结与进步，所谓抗战的只是空唤，抗日胜利是没有希望的。新中华报第二年的政治方向是什么？我们了解是强调团结与进步，以反对一切危害抗战的乌烟瘴气，以期抗日事业有进一步的胜利。
于新中华报新刊一周年纪念之时，书此致其希望之忱并望全国同胞共勉之。

（一九四○年二月七日《新中华报》）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


127） 相持阶段中的形势与任务
127） 相持阶段中的形势与任务
（一九四○年二月）
第四节共产党的十大任务
（一九四○年二月）

我们要坚决反对顽固派．我们要坚决团结进步派，我们要用这样的政策去达到争取时局好转，打胜日本强的总目的。为了这个，我们要作许多工作，不久几天，共产党中央开了一个会决定了争取时局好转的十个任务，那十大任务呢？我现在向同志们宣读一下共产党中央的决议案。

为了力争时局的好转，克服逆流危险，必须强调抗战、团结、进步，三者不可缺一，并在这个基础上坚决执行下列的十大任务。

第一便要普遍扩大反汪反汉奸的宣传，坚决揭穿一切分裂投降的阴谋，从思想上政治上打击投降派与反共派。坚决说明与具体地证明反共是投降派准备投降的反革命步骤。

第二便要猛力发展全国党、政、军、民、学各方面的统一战线，组织进步势力，同国民党的大多数亲密合作，用以对抗投降派与反共派。
第三便要广泛开展宪政运动，力争民主政治。没有民主政治，抗日胜利只是幻想。

第四便要抵抗一切投降反共势力的进攻，对任何投降派反共派顽固派的进攻，均须在自卫的原则下，在人不犯我我不犯人的，人若犯我我必犯人的原则下，坚决反抗之，否则任其猖獗，统一战线就会破裂，抗日战争就要失败。

第五便要大大发展抗日的民众运动，团结一切抗日的知识分子，并使知识分子与抗日的民众运动，抗日游击战争相结合，否则就没有力量打击投降派、反共派与顽固派。

第六便要认真实行减租、减息、减税与改善工人生活，给民众以经济上的援助，才能发动民众的抗日积极性，否则是不可能的。

第七便要巩固与扩大各抗日根据地，在这些根据地上建设完全民选的没有任何投降反共分子参加的抗日民主政权，这种政权不是工农小资产阶级的政权，而是一切赞成抗日又赞成民主的人的政权，是抗日民族统一战线的政权，是几个革命阶级联合的民主专政，对一切破坏抗日根据地的阴谋，必须加以坚决打击，对一切暗藏在抗日政权抗日团体中的汉奸反共分子，必须加以肃清。
第八便要巩固与扩大进步的军队，没有这种军队，中国就会亡国。

第九便要广泛抗日文化运动，提高抗日人民、抗日军队与抗日干部的文化水平与理论水平，没有抗日文化战线上的斗争以与总的抗日斗争相配合，抗日也是不能胜利。

第十便要巩固共产党的组织，在无党或党弱的地方要发展党的组织，没有一个强大的共产党，就不能解决抗日救国的任何重要问题。

如果能解决的并具体正确的执行上述十大任务，就一定能够强固抗日进步力量，克服投降倒退力量，争取时局好转，避免时局逆转。击破大资产阶级分子破坏抗战与破坏统一战线的阴谋。

同志们，这就是共产党中央最近决定的十大任务，你觉得这十大任务好不好呢？这是对症下药的十大任务。这是起死回生的十大任务，但是做起来不能单是共产党来做，还要全国人民来做。当然这个十大任务，日本帝国主义是不喜欢的，汪精卫是不喜欢的；反共派、顽固派是不喜欢的。他们不喜欢是应该的，我们没有必要让他们的喜欢，他们不喜欢也就罢了，我们今天开大会，我们要向全国人民各党各派叫出我们的吼声，我们要挽救危难中的祖国，我们要创造一个新中国我们要赶跑日本帝国主义，我们要打倒汪精卫，我们要打倒那批反共“英雄”，我们要高呼下列口号：
拥护抗战到底的政策，反对汪精卫的卖国协定，
全国人民团结起来，拥护蒋委员长，打倒汉奸汪精卫，
拥护国民政府，打倒汪精卫的中央，
拥护国共合作，打倒汪精卫的反共政府，
反共就是汪精卫分裂统一战线的阴谋，打倒一切反共的汉奸，
加紧全国的团结，消灭内部磨擦，
革新内政，开展宪政运动，树立民主政治，
开放党禁，允许抗日党派的合法存在权．
人民有抗日救国的言论、出版、集会、结社自由权，
发展民众运动，实行减租、减息、减税、改善工人生活，
巩固抗日根据地，反对汉奸反共派与顽固派的阴谋破坏，
拥护抗日有功的军队，充分接济前线，
发展抗日文化，保护进步青年，取缔汉奸言论，
中华民族解放万岁！

上一页 目录 下一页

毛泽东思想万岁


128） 在陕甘宁边区自然科学研究会成立大会上的讲话
128） 在陕甘宁边区自然科学研究会成立大会上的讲话
（一九四○年三月十五日）

今天开自然科学研究会成立大会，我是很赞成的，因为自然科学是很好的东西，它能解决衣、食、住、行等生活问题，所以每一个人都要赞成它，每一个人都要研究自然科学。有人认为中国历来就没有自然科学，这是不对的，中国自有人类生活以来都要吃饭，要吃饭就要进行生产，就有自然利学的萌芽，后来并逐渐发达。不过过去没有把自然科学发展成为一个体系罢了。

自然科学是人们争取自由的一种武装。人们为着要在社会上得到自由，就要用社会科学来了解社会、改造社会进行社会革命。人们为着要在自然界里得到自由，就要用自然科学来了解自然、克服自然和改造自然，从自然里得到自由。自然科学是要在社会科学的指挥下去改造自然界，但是自然科学在资本主义社会里却被阻碍了它的发展，所以要改造这种不合理的社会制度。

边区在中国共产党的领导下，进行了社会的改造，改变了生产关系，因此就有了改造自然的先决条件，生产力也就日渐发展了，这从边区的生产运动和农工业展览可以表现出来，所以边区现在的社会制度是有利于自然科学发展的。
边区经济是落后的，但是干起来也更有意义，只要大家努力，一定可以改造成一个更好的地方。

马克思主义包含有自然科学，大家要来研究自然科学，否则世界上就有许多不懂的东西，那就不算一个最好的革命者。

上一页 目录 下一页

毛泽东思想万岁


129） 在延安新哲学会第一届年会上的讲话
129） 在延安新哲学会第一届年会上的讲话
（一九四○年六月二十一日）

今天开这个会，我心里很高兴，回想前年开新哲学会成立会的那一天到现在，已两年了。工作有了成绩。今年开过了这个年会之后，一定会更好。理论这件事是很重要的，中国革命有了许多年，但理论活动仍然很落后，这是大缺憾。要知道革命如不提高革命理论，革命胜利是不可能的。过去我们注意的太不够，今后应加紧理论研究。现在人的条件比过去好了，有许多文化工作者与哲学家都会聚在这里。必须承认现在我们的理论水平还是很低，全国的理论水平还是很低，大家才能负起克服这种现象的责任。我们要求全国在这方而加以努力，首先要求延安的人多多努力，年会开了以后，新哲学会的前途是光明的。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


130） 在边区中央局经济自给动员大会上的讲话
130） 在边区中央局经济自给动员大会上的讲话
（一九四○年十二月三日）

毛泽东同志在讲话中指出现在根据地的工作粗枝大叶已经不行了，必须以细密的组织工作来代替，经济建设的任务就是适应现在的环境而提出的。接着他说要细心地待人接物，仔细地认识自己周围的人物，具体地分别地对待他们，团结他们，这样才能使革命走向胜利，我们今天进行的经济建设，也要懂得这个道理，孤家寡人是什么也干不成的。

上一页 目录 下一页

毛泽东思想万岁


131） 谨防扒手（社论）
131） 谨防扒手（社论）
（一九四一年五月二十三日）

自从晋南战局紧张，全国军民，固无不淬砺奋发，若干幻想日寇侵华战争可以照原状不了了之的人们，也颇有如梦初醒模样。忧时之士，群以为中国的抗战大业或者会由此一变已往长时期的龟步，而得至到迅速的开展了。

但是复杂的国际国内政治关系，还不容许我们立刻如此乐观。在我们的面前还存在着一大串问题，要求我们严重的警戒和密切的注视。其中尤其耐人寻味的，就是：在英美对德手忙脚乱的今天，其拍卖中国以换取日本让步的远东慕尼黑阴谋已经最后放弃了么？在日本最近对中国的新进攻与大轰炸的合奏里，会不会有出卖中国人民的“绥靖”乐曲在旧调重弹呢？不估计到这些问题就一味乐观起来，是危险的。

如同×××所说，英美对于中国，一向就缺乏援助的诚意。英国对日妥协的危机，就是平素与英国来往还最密切的人物现在也不能不承认了，但是美国这位朋友的真面目，可惜许多人还是茫然。特别是在三国同盟以后，美国援华似乎起劲了些，虽然这种援助较之中国的需要是杯水车薪，较之苏联则望尘莫及，而朝野亲美援美之声，却颇已洋洋盈耳。这些先生们的眼睛自然是看到了他们所愿意看到的东西，但是却决没有看尽了他们所应该看到的。美国对日本取消锌与橡皮的输出限制，在美国影响下的荷印与日本缔结煤油协定，日本国内英美派的暗中活跃，在在表示美日当局双方的激烈词令，只是词令，“政策”还是政策。如果美国对日本的支持实际大于其对中国的支持，则美国的援华姿态谁敢断定不是和日本的南进姿态一样，只是觅寻美日妥协的一种必要的手腕？谁敢断定，在远东慕尼黑阴谋的死灰再燃时，我们的全国拜物教的教徒们能逃脱兔死狗烹的悲剧？

美联社十一日透露的中国当局关于日本也欲和平必须经由美国提出条件的声明，以及苏联报纸十八日所揭发的日本正在“径由美国”调解中日战争的消息，十九日松冈招待美驻日大使格鲁于私邸，日情报局发言人并称格鲁极为仁爱，不幸证实了这种危机的存在。我们相信，已经英勇抗战了四年，拥有如此强大的抗日人民，抗日政党和抗日军队的中华民族，是不可能被出卖，不允许被出卖的，中华民族任何有骨气有自尊心的领导人物，即令在美日妥协实现时，也是不甘心做汪精卫第二，躬蹈身败名裂，众叛亲离的复辙的。但是我们愈有击破这种阴谋的信心，就愈有击破这种阴谋的必要。我们提醒全国的军民说：在我们走向胜利的路上，不仅荆棘丛生，而且路旁随时有扒手在窥伺着，想乘我们的不备，窃取我们奋斗的果实而去。对于戴着朋友的而具的扒手，我们需要有更多的警惕！

我们更要正告美国当局和国民党中一部分惟美国马首是瞻的先生们说：中国人民毫不迟疑的欢迎美国对中国抗战的援助，这种援助愈多愈快愈实在愈好。“有朋自远方来，不亦乐乎”，中国人民从来就是懂得以朋友之道对待朋友的。但是他们同样懂得怎样去对待扒手及其同谋者的。这岂不合于你们所最爱鼓吹的“公道”（Fair　PIay）吗？其中国人民是已经长成盘石了，但你们却硬说还是皮球，你们一定要踢开就请踢踢看吧。可是，留心你们自己的高贵的足趾。中国人民是要顽强地战斗下去的一一直到其战胜日本帝国主义之日！
（一九四一年五月廿三日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁


132） 谣言与烟幕（社论）
132） 谣言与烟幕（社论）
（一九四一年五月二十八日）

造谣惑众是市井无赖的惯技，而政治流氓就把这种卑劣的手段用之于政治斗争中，竟自称曰：“散布合理的流言。”

在社会政治斗争中，先进的阶级和先进的政党，它们手中握着正义和真理之旗，不害怕公开和坦白的向着广大的群众宣布自己的政纲，目的，表明白己的政治任务和政治行动的方向，进行公开的严肃的斗争来反对当前主要的敌人，他们用不着玩阴谋、耍手段、造谣言之类的下流无耻的办法，因为他们有自信：真理只在他们的方面的，它们的前途是光明的。所以，它们的行动，光明磊落、坦白严肃。而那些政治流氓们，因为要维护其违反真理和正义的私利，而自知他们的主张、纲领、政治任务和政治目的是得不到广大人民的欢迎的，所以不敢堂堂正正的行动，只能鼠窃狗偷，鬼鬼祟祟，因而玩阴谋，耍手段，造谣言之类，就成了他们的拿手好戏。造谣言一一或者“散布合理的流言”，就为他们的所癖爱，因为在公开坦白的政治斗争中既斗不过对手们，那么只好乞援于造谣了。何况，古书上说过，曾参杀人，慈母投杼，诗人亦唱过，“三人成市虎，浸溃能胶漆”，其效力不是很大么？

不仅如此，谣言也还有别的作用，就是遮眼罩和烟幕弹的作用。不是有这么一个故事么？当一个小偷偷了东西之后，被人发觉，大呼捉贼。此君急中生智，亦高叫“贼在那边，在那边，”竟得脱身。政治上的没落人物在做亏心事的时候，亦常常借谣言来转移视线，来隐身的。

这种“造谣术”的最近例子，就是所谓：“十八集团军集中晋北不与友军协同作战”的广泛地有计划地发布的流言。这个谣言的最初散布者乃是专务此道的个中老手一一同盟社。日寇于本月初发动了一个小规模的军事攻势，而同时却发动了一个大规模的谣言攻势。同盟社的广播连篇累牍地散布各种谣言，尤以八路军决不与中央军协同作战，八路军集中陕北准备乘机向西安出动，八路军乘机扩张势力收缴中央军枪械之类为特多。日寇这种军事攻势和谣言攻势的目的是很明显的。一个字足以尽之，曰：吓！或者说吓降，军事攻势在炫耀其兵力，其愿若曰：你若不降，我将占你的故乡，占你的一切海口，歼灭你在中条山上的几十万军队，进占你的洛阳、西安、昆明、重庆，你怎么办？谣言攻势在挑拨国共关系，描出一幅错误的画图来吓你说，你看国共关系恶劣至此，自力更生，还有什么希望呢？快降吧！“八路军不打日本”之类的谣言是烟幕，吓降诱降是目的。其技至浅，其理至明。

奇怪的是某些中国人，不是汪精卫之类双料的汉奸，而是抗战营垒中统治阶层里的某些风云人物，虽然亦一字一句地抄写同盟社的广播来替它作义务的转播。象大公报和中央社这类新闻机关，居然一方面说：“敌方所传大部出乎揑造自不能信，”另一方面又重复着“敌方所传”，称“十八集团军集中晋北迄今尚未与友军协同作战则为事实。”日本人一钱不花，就有中国人义务地替他的谣言当留声机和见证人，宁非怪事！

可是“怪事”实际上是没有的。只要懂得我们上述故事中的贼的急智，就可以理解这次谣言唱和中的“机”了。重庆军委发言人在本月二十二号就多少泄露了这个“机”的一部分，他说：“上周寇军全面发动，总计达三十万人之多，其结果不过如此，以此种方式而后谈解决‘中国事变’，不但世无相信之人，即敌寇亦自如其不可能也。”这不就是说，此种（军事进攻）方式是不能解决的，换种方式吧！果然同盟社接着的纷纷报告日各战线军事当局均称第一期作战全部结束。谣唱和，这次竟完成了红叶题诗式的媒介作用。可惜的是，香港的一部分参政员竟为这个小小手法所迷惑。

我们认为在这里无须再事“辟谣”了，因为八路军共产党人对于抗战的坚持，对民族的忠忱，是决非谣言所能摇撼的事实，是不怕火烧的真金。尽管新四军被宣布为叛军，八路军两年没有领到一颗子弹，五个月没有领到半文制钱的饷项，然而新四军、八路军的将士们，没有一分钟停止过和敌人苦战，而为着策应晋南作战，八路军在华北正在全演出动浴血酣战，这是连造谣的人和传布谣言的人心里都深知的事。其所以造谣和传谣，都是别有怀抱的。

其怀疑为何？在造谣言者为诱降，在传谣言者为投降，而都想在共产党身上做文章，共产党成了他们题诗的红叶。日本人当春心大发时，题诗一首于其上，从长江飘将下来，这边的人儿得了诗，果然打动春心，跃跃欲试，拾起红叶，转题一首，又从长江飘将下去，这就是同盟社与中央社近日抓着共产党问题一唱一和的由来。还有德国的海通社，美国的合众社，英国的路透社，为着各自不同的目的，将双方的情报到处传播，其目的均在“催装”，不过英美是为着反共反苏反德，德国是为着反英美，这个不同而已。“你们赶快结婚罢，好去发动太平洋战争”一一这就是德国的目的。“你们赶快结婚罢，好造成反共反苏反德的东方慕尼黑”一一这就是英美的目的。我们不能不忠告中国国民党的领导人员们，这种结婚乃是“劫婚”，将来是不好过日子的，理应拒婚为上。从共产党身上做文章，也是做不出好文章的。不信，你们瞧罢！

全中国的同胞们！注意在这种谣言烟幕遮盖下的投降危机呀，远东新慕尼黑的极大危险在一天天的增长。以“吓蒋投降”为目的的这次“军事攻势”，现在是暂时的过去了，继之而来的必然是诱降。这虽是日本人“一打一拉，又打又拉”的老把戏，但却包含着新意义，因为正在1941年5月至10月的时机中。全国同胞起来揭破他，粉碎他，乃是民族生（存）所关的巨大任务！
（一九四一年五月二十八日《解放日报》社论）

上一页 目录 下一页

毛泽东思想万岁


133） 在陕甘宁边区第三届参议会上的讲话（摘录）
133） 在陕甘宁边区第三届参议会上的讲话（摘录）
（一九四一年七月一日）

现在工人有地位了，农民也有地位了，你们参加了参议会，参加了政府。今天的政府是民主政府，是为人民办事的，以后你们还要给更多的人办事。以后的胜利是天天大，工作是天天广，需要人才也天天多，所以你们回到自己的岗位上时，要加紧学习政治，还要加紧学习业务，工人同志和农民同志更要大大的努一把力。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


134） 关于增强党性的决定
134） 关于增强党性的决定
（一九四一年七月一日）
中共二十周年纪念日中央政治局通过

（甲）中国共产党经过二十年的革命锻炼，现在已经成为全国政治生活中的重要的决定的因素，然而放在我们面前的仍然是伟大而艰难的革命事业。这样，就要求我们更进一步的成为思想上、政治上、组织上完全巩固的布尔什维克党，要求全体党员和党的各个组织部分都在统一意志，统一行动和统一纪律下面，团结起来，成为有组织的整体，没有这样坚强的统一的集中的党，便不能应付革命过程中长期残酷复杂的斗争，便不能实现我们所担负的伟大历史任务。因此今天巩固党的主要工作是要求全党党员，尤其是干部党员，更加增强自己党性的锻炼，把个人利益服从于全党的利益，把个别党的组成部分的利益服从全党的利益，使全党能够团结得象一个人一样。

（乙）我们的党，虽然已有廿年英勇奋斗的历史，虽然已经是和广大群众密切联系的布尔塞维克化的党；但是必须指出：我们的环境，是广大农村的环境，是长期分散的独立活动的游击战争的环境，党内小生产者及知识分子的成份占据很大的比重，因此，容易产生某些党员的“个人主义”、“英雄主义”、“无组织的状态”、“独立主义”与“反集中的分散主义”等等违反党性的倾向。这些倾向，假如听其发展，便会破坏党的统一意志，统一行动和统一纪律，可能发展到小组活动与派别斗争，一直到公开反党使党与革命受到极大的损害。而有这些倾向的个人如不改正，亦会身败名裂。叛徒张国焘的结局，便是明显的历史教训。这些缺乏党性的倾向，今天在党内虽然还不是一个普遍的现象，但在某些个别部分中，在某些同志中确实存在着的，上述的这些倾向，具体的表现在下列各方面：

（1）在政治上自由行动，不请示中央或上级意见，不尊重中央上级的决定，随便发言，标新立异，以感想代替政策，独断独行，或借故推脱，两面态度，阳奉阴违，对党隐瞒。

（2）在组织上自成系统，自成局面，强调独立活动，反对集中领导。本位主义，调不动人，目无组织，只有个人。实行家长统制，只要下面服从纪律，而自己可以不遵守。反抗中央，轻视上级，超越直接领导机关去解决问题。多数决议可以不服从。打击别人，抬高自己。在干部政策上毫无原则，随时提拔，随便打击，感情拉拢，互相包庇，秘密勾搭，派别活动。

（3）在思想意识上，是发展小资产阶级的个人主义，来反对无产阶级的集体主义，一切从个人出发，一切都表现个人，个人利益高于一切，自高自大，自命不凡，个人突出，提高自己，喜人奉承，吹牛夸大，风头主义。不实事求是的了解具体情况，不严肃慎重的对待问题，铺张求表面，不肯埋头苦干，不与群众真正密切联系。
（丙）为了纠正上述违反党性的倾向，必须釆取以下办法：

（1）应当在党内更加强调全党的统一性、集中性和服从中央领导的重要性。不允许任何党员与任何地方党部，有标新立异、自成系统及对全国性问题任意对外发表主张的现象。要求各个独立作区域领导人员，特别注意在今天比任何时候更需要相信与服从中央的领导。应当在党内开展反对“分散主义”、“独立主义”、“个人主义”的斗争。
（2）更严格地检查一切决议决定之执行，坚决肃清阳奉阴违的两面性的现象。

（3）即时发现，即时纠正，不纵容错误继续发展，才更能挽救干部和不使工作受到损失。反对当面客气，背后指斥，一切批评应当是正面坦白诚恳的提出，目的是为挽救，而不是为了打击。应当强调党内团结互助，爱护干部，帮助干部在政治上的进步。但对于屡说不改者，必须及时预防，加以纪律制裁。

（4）要在全党加强纪律教育，因为统一纪律，是革命胜利的必要条件。要严格遵守：个人服从组织，少数服从多数，下级服从上级，全党服从中央的基本原则。无论是普通党员和干部党员，都必须如此．

（5）要用自我批评的武器和加强学习的方法，来改造自己，使适合于党与革命的需要。要求每个党员，特别是每个负责的领导的干部，都深刻反省自己的弱点。把党的利益看得高于一切，任何人都不应有自满自足、自私自利的观念，要提倡大公无私，忠实朴素，埋头苦干，眼睛向下实事求是，力戒骄傲，力戒肤浅的作风．要改造那些把理论与实践、学习与工作完全脱节的现象，这样来更加坚定自己的阶级立场、党的立场与党性。

（6）最后决定从中央委员以至每个党部的负责领导者，都必须参加支部组织，过一定的组织生活，虚心听取党员群众对自己的批评，增强自己党性的锻炼。

上一页 目录 下一页

毛泽东思想万岁


135） 中央关于调查研究的决定
135） 中央关于调查研究的决定
（一九四一年八月一日）

二十年来，我党对于中国历史，中国社会与国际情况的研究，虽然是逐渐进步的，但仍然是非常不足，粗枝大叶，不求甚解，自以为是，主观主义，形式主义的作风，仍然在党内严重地存在着。抗战以来，我党在了解日本，了解国民党，了解社会情况诸方面是大进一步了，主观主义，形式主义作风也减少了。但所了解者仍然多属粗枝大叶的，漫画式的，缺乏系统的周密的了解，主观主义与形式主义作风并未彻底消灭。对于二十年来由于主观主义与形式主义，由于幼稚无知识，使革命工作遭受损失的严重性，尚未被全党领导机关及一切同志所彻底认识。到延安来做报告工作的同志，其中的多数，对于他们自己从事工作区域的内外环境，不论在社会阶级关系方面，在敌伪方面，在友党友军方面，在自己工作方面，均缺乏系统的周密了解。党内许多同志，还不了解没有调查就没有发言权这一真理。还不了解系统的周密的社会调查，是决定政策的基础。还不知道领导机关的基本任务，就在于了解情况和掌握政策，而情况如不了解，则政策势必错误，还不知道，不但日本帝国主义对于中国的调查研究，是如何的无微不到就是国民党对于国内外情况，亦此我党所了解的丰富的多。还不知道，粗枝大叶，自以为是的主观主义作风，就是党性不纯的第一个表现，而实事求是，理论与实际密切联系，贝以是一个党性坚强的党上的起码态度。我党现在已是一个担负着伟大革命任务的大政党，必须力戒空疏，力戒肤浅，扫除主观主义作风，采取具体办法，加重对于历史，对于环境，对于国内外，省内外县内外具体情况的调查研究，方能有效的组织革命力量，推翻日本帝国主义及其走狗的统治，为此目的，特决定办法如下：

（一）中央设置调查研究机关，收集国内外政治、军事、经济、文化及社会阶级关系各方面材料，加以研究，以为中央工作的直接助手。

（二）各中央局、中央分局、独立区域的区党委或省委、八路军、新四军之高级机关，各根据地各级政府，均须设置调查研究机关，收集有关该地区敌我友政治、军事、经济、文化及社会阶级关系各方面的材料，加以研究，以为各该地工作的直接助手，同时供给中央以材料。

（三）关于收集材料的办法，举例如下：第一，收集敌友我三方面关于政治、军事、经济、文化以及社会阶级关系的各种报纸……
（毛泽东同志为中共中央起草的关于调查研究的决定，抄自中国革命历史搏物馆）

上一页 目录 下一页

毛泽东思想万岁


136） “曾忠才长征记”一文按语
136） “曾忠才长征记”一文按语
（一九四一年八月二十六日）

这是一个用简洁文字反映实际情况的报告，高克林同志写的，值得大家学习。现在必须把那些“下笔千言、离题万里”的作风扫掉，把那些“夸夸其谈”扫掉，把那些主观主义、形式主义扫掉。高克林同志的这篇报告是在一个晚上开了一个三个人的调查会之后写出的，他的调查会开得很好，他的报告也写得很好。我们需要的是这类东西，而不是那些千篇一律的“夸夸其谈”，而不是那些党八股。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


137） “文化课本”序
137） “文化课本”序
（一九四一年）

一个革命干部必须能看能写，又有丰富的社会常识与自然常识，以为从事工作的基础与学习理论的基础；工作才有做好的希望，理论也才有学好的希望。没有这个基础，就是说，不识字，不能看，不能写，其社会常识与自然常识限于直接见闻的范围，这样的人虽然也能做某些工作，但要做得好是不可能的。虽然也能学到某些革命道理，但要学得好也是不可能的。

上一页 目录 下一页

毛泽东思想万岁


138） 在东方各民族反法西斯大会上的讲话
138） 在东方各民族反法西斯大会上的讲话
（一九四一年十月三十日）

这个全一定开得很好，今天报告和讨论一定有很大的收获，各民族都能团结起来，共同对付日本帝国主义，是很好的现象。我想大会的主要目的就是团结，促进各民族团结，共同打倒法西斯，日本和希特勒之所以能小丑跳梁，猖獗一时，就是因为他们抓住我们的弱点。这弱点就是不团结，在中国在东亚，在全世界都有过这个弱点。

现在中国就因为是团结的，所以才能抗战，但是还团结得不够，因为有一部分人表面打日本，暗中破坏团结；另一种人，一面抗战，一面磨擦。这两种人是不同的，前一种人是汉奸，后一种人是不懂得大势。延安是专讲团结的地方，这里有清真寺，有蒙古文化促进会，有民族学院……这里能够举行反法西斯的民族大会。

今后还有更大的仗要打，法西斯野心很大，力量还有，还要疯狂地侵略；希特勒在英美苏的大团结中到处乱打，自然在战争中，都有困难存在，所以同法西斯斗争还有一个困难时期，这一点大家要看清楚，现在只有五、六分困难，十分困难还在后面。这个会议有意义。莫斯科和远东都在开会。我们这个会也为的克服困难，而法西斯正利用这些困难，我的看法，法西斯占地越多，危险也越大，如拿破仑，如马其顿王亚力山大，如蒙古，……。现在只要我们团结，把法西斯一只手一只脚地撕碎是不难的，日本正要向西北侵略，大体上是要来的。

……现在我们有三条统一战线，一条是中国的抗日民族统一战线，一条是东方的ABCD阵线，一条是英美苏的联合行动，有这三条统一战线，法西斯一定会打倒的。我们要了解情况，克服困难，不要害怕，要有信心，革命的人民是活的，在历史上是有生命的，法西斯是会死亡的，人民大众的斗争，必须经过困难，才能走向胜利。

法西斯快要死了，我们人民正在青春少壮时代，今天全世界反法西斯需要实际工作，研究问题，加紧学习，……甚至多种一点小米都是好的。不要夸夸其谈，法西斯是没有灵魂的，我们是有灵魂的，我们紧拉着手，团结起来，亲爱互助，那么就会把法西斯活活挤死了。我庆祝大会成功，讲平等，讲亲爱团结。
广播讲话

如同中国共产党大会再三指出的，目前全世界人类的任务是团结起来反对法西斯，而全中国人民的任务则是团结起来反对日本的进攻。现在这两种团结都有大大加强的必要。

站在人类的立场上，我们以为英国和美国应该用一切方法拿更多的飞机坦克来供给苏联，拿更多经费和武器来援助中国，拿更大的力量来援助在德意蹂躏之下的各国人民的起义。美国应该毫不踌躇的向德国宣战，这是一个绝对不可回避也不应回避的步骤，实现得愈迟就只有让德国炸沉更多的美国船。同时，美国绝不应听信日本的阴谋，与日本订立任何的妥协，美国应和中国及英国一道，以实力制裁日本法西斯。很显然的，我们的这种希望是和英国美国大多数人民的希望相符合的，可惜在这两方国家的政府和国会方面，都还有一部份不明大义的人，阻挠着人民的意志的实现。因此英美的人民现在必须努力去战胜这种时代的障碍，把世界反法西斯的斗争推向更高的阶段。

中国的情形，同样处在向前更进一步的转折点。日本法西斯虽然同时在准备着南进和北进，但是无论他们釆取那一条冒险的道路西进以求消灭中国是必然的。日本在晋察冀边区和长沙、郑州等地遭遇失败以后，现在正准备着对中国的新的进攻。我们全国的人民和全国的军队，一定要保卫我们每一个抗日阵地，一定要打碎敌人的进攻阴谋。全国人民一定要更好的团结起来，拥护国民政府坚持抗战到底，准备一切反攻的条件，以便及时的驱逐日本强盗出中国。我们共产党人一向是呼吁加强团结的，处在这个敌人新进攻的前夜，改善抗战营垒中各方面的相互关系，更为迫切的需要。我们希望国民党当局能够迅速的当机立断，为了这个目的迅速的采取各种必要的措施。我们相信，只要全国真正的团结一致，日本的进攻必能阻止，反攻的准备必能办到，驱逐敌人的目的是必能实现的。
（一九四一年十一月七日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁


139） 赠给王观澜同志的一段话一一就战胜疾病问题
139） 赠给王观澜同志的一段话一一就战胜疾病问题
（一九四一年十二月十六日）

既来之，则安之，自己完全不着急，让体内慢慢生长抵抗力和它作斗争，直至最后战而胜之，这是对付慢性病的方法。既是急性病，也只好让医生处治。自己也无所用其着急，因为急是急不好的。对于病，要有坚强的斗争意志，但不要着急，这是我对于病的态度。书以供王观澜同志参考。
毛泽东
十二月十六日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


140） 庆祝苏军二十四周年
140） 庆祝苏军二十四周年
（一九四二年）

今年二月二十三日是苏联红军二十四周年纪念日。当这个日子来时，特别使人回想起红军诞生的时候，红军是在反对德国帝国主义对列宁格勒的进攻中间诞生的。而今天的红军又正在与德国法西斯侵略者进行着决死的斗争。但也正是今年，红军的力量不但比她刚刚诞生的时候不知强大到若干倍，就是比她在去年六月二十二日以前，也是更加强大了。现在的红军，在她自己的历史上是最强大的，经过了八个月战斗的锻炼，又已经被证实是全世界最强大的军队了。当此全世界划分为法西斯和反法西斯两大阵线并进行着最后决战的时候，红军便是人类绝大多数的主要希望所寄。今年的红军纪念日，乃是全人类共同庆祝的节日。我们中国人民将更加热烈的庆祝这个节日，则是因为红军还在一九二五年的时候就是中国民族解放事业的忠实援助者，在五年的抗日战争中，红军又给了我们以最大的鼓励，而中国战胜日本的主要援助者，又将期待于红军。红军目前正发展着胜利的反攻以打击希特勒，希特勒军队虽还没有退出苏联领土，但是离它崩溃之日已不远了。日本法西斯在不久的将来有进攻苏联的危险，红军须准备对付两面的敌人，但是我们完全相信，日本法西斯如果敢于冒险，它是一定要失败的。有种种因素可以预断，一年之内会把希特勒打败，两年之内会把日本法西斯打败。这种种因素，便是苏联、英国、美国、中国和其它一切反对法西斯的人民，而苏联是这一切国家的模范。红军的历史说明了一个无可置辩的真理，只有与人民相联系的武力才是不可战胜的力量。宣扬和学习这个真理，依照这个真理来加强反法西斯的战斗，使反法西斯的胜利快一些到来，这便是全中国人民和全世界人民在庆祝红军二十四周年中的任务。
（一九四二年二月十八日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁


141） 在《解放日报》改版座谈会上的讲话
141） 在《解放日报》改版座谈会上的讲话
（一九四二年）
――毛泽东同志号召整顿三风要利用报纸批掉绝对平均观念和冷嘲暗箭办法

共产党的路线，就是人民的路线。现在共产党推行抗日民族统一战线的政策，就是合乎人民公意的政策。在执行这个政策中，常常要遇到许多障碍，比如主观主义宗派主义党八股等。为了纠正这些不良作风，我们提出了整顿三风。但要达此目的，非有集体的行动，整齐的步调，不能成功。今天这个会，大家发表了许多意见，今后就可在共同的目标上，一致前进。利用解放日报，应当是各机关经常的业务之一。经过报纸把一个部门的经验传播出去，就可推动其它部门工作的改造。我们今天来整顿三风，必须要好好利用报纸。关于整顿三风问题，各部门已开始热烈讨论，这是很好的现象。但也有些人是从不正确的立场说话的，这就是绝对平均的观念和冷嘲暗箭的办法．近来颇有些人要求绝对平均，但这是一种幻想，不能实现的。我们工作制度中确有许多缺点，应加改革，但如果要求绝对平均，则不但现在，将来也是办不到的。小资产阶级的空想瓧会主义思想，我们应该拒绝。批评应该是严正的尖锐的，但又应该是诚恳的，坦白的，与人为善的。只有这种批评态度，才对团结有利。冷嘲暗箭，则是一种消蚀剂，是对团结不利的。
（一九四二年四月二日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁


142） “整顿学风、党风、文风”的补充
142） “整顿学风、党风、文风”的补充
（二月一日在党校开学典礼的演说）

那几样东西呢？就是一个思想问题，一个党内党外的关系问题，还有一个语言文字问题。在这三个问题上，我们有些同志还有些不大正派的作风没有去掉。
（第八一四页第二行）

如果我们身为中国共产党员，却对于中国问题熟视无睹，天天看，看不见，带了眼镜，还是看不见，看见了只是书架上的马恩列斯的现成文献，那么，我们在理论战线上的成绩就未免太坏了。如果我们只知背诵马克思主义的经济学和哲学，从第一章到第十章都背得烂熟了。（笑声）但是完全不能应用，这样是不是就算得一个马克思主义理论家呢？大概不能算罢，这样的“理论家”实在还是少一点好。假如一个人读了一万本子马恩列斯，每本都又读了一千遍，以致于句句都背得，这还是不能算得理论家的。
（第八一六页第七行）

现在工作只用百分数计算成缉，那么，象读一万本书，每本读了一千遍，但是完全不能应用，这究竟应该算多少分数呢？我说一分也不算。（笑声）
（第八一七页第三行）

他们须知学这种知识并不那么困难，甚至可以说是最容易的。象大师傅煮饭就不容易，要把柴米油盐酱醋等件合起来创造成吃的东西，这是并不容易的事情，弄得好吃更加不容易，西北菜社和我们家的大师傅比较起来，就有很大的区别。火大了要焦，盐多了要发苦，（笑声）煮饭做菜真正是一门艺术。书本上的知识呢？如果只是读死书，那么，只要你认得三五千字，学会了翻字典，手中又有一本什么书，公家又给了你小米吃，你就可以摇头摆脑的读起来。书是不会走路的，也可以随便把它打开或者关起，这是世界上最容易办的事情。这比大师傅煮饭容易得多，比他杀猪更容易，你要捉猪，猪会跑（笑声），杀它，它会叫（笑声），一本书摆在桌上的既不会跑，又不会叫（笑声），随你怎么摆布都可以。世界上那有这样容易办的事呀！
（第八一八页第一一行）

我说：是的，马克思一不会杀猪，二不会耕田。但是他参加了革命运动，他又研究了商品。商品这个东西，几百万人，天天看它，用它，但是熟视无睹。只有马克思，偏偏研究了它，他拿了商品这样看，那样看，不象我们读联共党史这样马虎从事。
（第八一九页第一行）

否则我们为什么要去学马列主义呢？是不是因为我们吃了小米不得消化，因此要念消食经呢？我们党校确定要学马列主义是为了什么呢？这个问题不讲明白，我们党的理论水平永远不会提高。
（第八二二页第一行）
好象道士们到茅山学了法就可降妖捉怪一般。它也没有什么好看，也没有什么神秘，它只是很有用。
（第八二二页第三行）

那怕是马列主义，也可以使他变成空洞的东西。一种是偏于感性与局部的知识，没有发展成为理性的与普遍的东西。
（第八二二页第五行）

说句不客气的话，实在比屎还没有用。我们看，狗屎可以肥田？人屎可以喂狗。教条呢？既不能肥田，又不能喂狗。有什么用处呢？（笑声）同志们，你们会知道，我这样说的目的，就是故意挖苦这些把马列主义看成教条的人使他们大吃一惊，苏醒过来，好拿正确的态度对待马列主义。
（第八二二页第七行）

李立三也对共产国际闹过独立性，结果犯了立三路线的错误。现在讲的，虽然不是张国焘李立三那样极端错误的宗派主义。
（第八二三页第九行）
一九四二年四月二十七日《解放日报》

上一页 目录 下一页

毛泽东思想万岁


143） “反对党八股”的补充
143） “反对党八股”的补充
（一九四二年二月八日）
（二月八日的演说）

第二，要学外国语言，外国人间的语言并不是洋八股，中国人抄来的时候，把它的样子硬搬过去，就变成要死不括的洋八股了。
（第八三八页第十行）

比如，《党与非党的联盟》，这是斯大林在关于苏联新宪法的演说中讲到的。我们吸收在陕甘宁边区的施政纲领里面，讲到《共产党员与党外人士实行民主合作》如此等类，总之，我们非多多吸收外国的好东西不可。
（第八三八页倒数第三行）

斯大林在联共十八次大会上说：“有一部分同志对于新鲜事物失去了感觉”，我们有些同志也是这样，很多的新鲜事物都看不见，这个毛病必须医治。
（第八三九页第三行）

在中国生活的共产党员，离开中国的实际需要来读马克思主义，纵令你把马克思主义读一万本一千遍，也还是一个假马克思主义，这样的“马克思主义理论家”，也还是一个“老鼠上称钩，自己称自己”的假理论家。
（第八四五页倒数第四行）
（一九四二年六月十八日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


144） 给在华日本共产主义同盟的一封信
144） 给在华日本共产主义同盟的一封信
林皙同志：

今天看了在华日本共产主义同盟创立的消息，非常高兴。我跟同盟诸同志的心是完全一致的，同盟给我的，我十分感谢！现在华北士兵代表大会又快开了，我谨以至诚祝大会的成功。正如大山同志说：“在华北几十万日本兄弟必能响应大会的号召，起来反对日本法西斯侵略者，与中国人民一道为打倒共同敌人而斗争。”所有同盟及大会的革命活动，都是在你领导之下的，中国共产党完全同意你及一切日本革命同志的革命活动，我们将尽一切可能援助你们，请以此意告诉同盟诸同志。敬致中日两国人民团结奋斗的敬礼！
中华民国卅一年六月廿五日

上一页 目录 下一页

毛泽东思想万岁


145） 关于统一抗日根据地党的领导及调整各组织间关系的决定
145） 关于统一抗日根据地党的领导及调整各组织间关系的决定
（中华民国三十一年九月一日中共中共政治局通过）

抗战以来，各抗日根据地党的领导一般的是统一的，党政军民（民众团体）各组织间的关系基本上是团结的，因而支持了几年来艰苦斗争的局面，配合了全国的抗战。然而由于主观主义，宗派主义的遗毒，由于对某些政治观点与组织关系还缺乏明确的了解与恰当的解决，党政军民关系中（实际士是军员系统中党员干部的关系）在某些地区，还存在着一些不协调的现象。例如：统一精神不足步伐不齐，各自为政，军队尊重地方党，地方政权的精神不够，党政不分，政权中党员干部对于党的领导闹独立性，党员包办民众团体，本位主义，门户之见等等．这些不协调的现象，妨害抗日根据地的坚持与建设，妨害我党进一步的布尔塞维克化。根据地的建设与民主制度的实行，要求每个根据地的领导一元化。加以日寇“扫荡”的残酷、封锁线与根据地增强，上下的联系很困难，抗战的地区性与游击性的增大，要求各系统上下级隶属关系更加灵活，每一地区（军区、分区）活动独立性以及活动各方面的领导统一性更加扩大与增强，要求各地区的各种组织更加密切的配合，不给敌人以任何可利用的间隙。为此目的，中央特作如下之决定：

（一）党是无产阶级的先锋队和无产阶级组织的最高形式，它应该领导一切其他组织，如军队，政府与民众团体，根据地领导的统一与一元化，应当表现在每个根据地有一个统一的领导一切的党的委员会（中央局，分局，区党委，地委），因此，确定中央代表机关（中央局、分局）及各级党委（区委会、地委）为各地区的最高领导机关，统一各地区的党政军民工作的领导，取消过去各地区党政军委员会（党政军委员会的设立，在根据地创立时期是必要的正确的）。各级党委的性质与成分必须改变，各级党委不应当仅仅是领导地方工作的党委，而应当是该地区的党政军民的统一的领导机关（但不是联席会议），因此它的成分，必须包括党委、政府、军队中主要负责的党员干部（党委之常委亦应包括党务、政府及军队三方面的负责干部），而不应全部或绝大多数委员都是党务工作者。各级党委的工作应该是照顾各方面，讨论与检查党政军民各方面的工作，而不应仅仅局限于地方工作。

（二）中央代表机关及区党委地委的决议，决定或指示下级党委及同级政府党团、军队军政委员会军队政治部及民兵团体党团及党员，均须无条件的执行。政府、军队、民众团体的系统与上下级隶属关系仍旧存在。上级政府的决定，命令，上级军事领导的命令，训令，上级民众团体的决定（以上文件之重要者必须经过各该机关党员负责人及同级党委批准，或事先商得党委负责人同意，然后颁发，但不是一切都要批准），不仅下级机关、军队；民众团体必须无条件执行，下级党委也必须无条件执行，不得假借无上级党委指示而违抗或搁置。下级党委对上级政府、军队、民众团体之决定如有不同意见，可报告上级党委。在遵照各组织上级的决议解决具体问题而党委内部发生争论时，以少数服从多数的原则解决之。政府、军队、民众团体负责人即使不同意多数意见，亦必须执行同级党委之决定，但可将自己的意见报告上级有关机关。

（三）中央局与中央分局为中央代表机关，由中央指定之。区党委、地委，由军队与地方的党组织的统一的代表大会选出，经上级批准之。区党委、地委，应包含地方党的组织，军队党的干部与政府党团的负贵人，主力军是否参加县委，由各地按具体情况决定，县委（无主力军参加之县委）及区委，只包括地方党，地方军及政府的党的负责人。各级党委书记，应选择能掌握党政策及各方面工作的同志担任之。因此，党委书记不仅须懂得党务，还必须懂得战争和政权工作。区党委书记人选，由中央局分局议定，经中央批准之。地委书记人选，由区党委议定，经分局中央局批准之。为统一地方党与军队党的领导，分局、区党委，地委书记，兼任军区、分区（师或旅）政委，另设副书记，管理党务工作。如军区、分区政委被选为分局、区党委、地委书记，则可设副政委，专管军队工作。分局、区党委、地委书记应照顾各方面工作，除兼政委外，再不宜兼任其他具体工作。如有个别特殊情况党委书记不必兼政委或政委不必兼党委书记时，须得上级党委或中央批准，军队中军政委员会及政治部，成为同级党委（中央局、分局、区党委、地委）的一个部门，与其他部门（如组织部、宣传部等）有平等权利和义务，不隶属其他部门或委员会，但与其他委员会和其他部门不同，仍保持其上下级直接领导和隶属关系。军事政策（扩兵建军原则，政治工作等等）与军事行动的大政方针（如反扫荡的战略战役计划及总结等），须交党委会讨论，但具体军事行动由司令员政治委员（即党委书记）决定之（司令员与政委对军事行动之最后决定权仍照政治工作条例），无限制的民主讨论只会引导军事的失败。军队主要人的任免，仍须经过军事机关依照已定规则进行之。

（四）主力军是党领导下的武装部队，是建设根据地与支持斗争的有力柱石。主力军应以巩固和坚持各所在根据地为其第一等任务。主力军固全国性，但同时具有地方性。过去有些根据地领导不统一，主要的是由于该地主力军某些领导同志对于该根据地之建立与坚持缺乏正确的统一的认识，因而其所实行的某些政策（如军事建设中之地方武装问题、扩兵问题，财政经济政策问题中之统筹统支等）只注意了主力军，而忽视了根据地，整个工作的配合，因而与地方党地方政府发生争执。同时有些地区，党政领导机关对于一切服从战争的认识不深刻，对主力军人员之补充，粮食及物质保证，优抗及反逃亡斗争，未能尽到应有的责任，因而使军队与地方党政间的关系不协调。今后为了实现根据地领导一元化，除实现以党委为各地统一的党的领导机关外，还必须纠正某些地方主力军，某些地方党政机关领导人思想上政治上的一些错误，实现中央关于根据地的各种政策。实行军委关于军事建设的几号指示。今后主力军必须执行各级党委的决议、决定与各级政府的法令。主力军对于驻扎所在地的下级党委与下级政府（如县、区，乡）的决定，亦必须执行。如有不同意处，可报告上级党委与上级政府。并应当经常的彼此联系，彼此帮助。主力军的军事措施如军事行动，布置及戒严令等等，地方党政民机关必须遵照执行。主力军应当负有保护党政民机关的责任，凡因军队之疏忽与漠不关心，因而使军政民机关受到不应有的损失时，军队负责人应当受到处分。今后，如有争执，首先应当就地协同解决，并将争论及解决经过报告上级，反对各个组织只是向上告状，而不在本地当面商谈解决问题的办法。

（五）政权系统（参议会及政府）是权力机关，他们的法令带有强制的性质。军委及政权系统的关系，必须明确规定。党委包办政权系统工作，党政不分的现象与政权系统中党员干部不遵守党委决定，违反党纪的行为，都必须纠正。为了实行三三制，党对政权系统的领导，应该是原则的，政策的，大方向的领导，而不是事事干涉，代替包办。下级党委无权改变或不执行上级参议会及政府的决定与法令，党的机关及党员应该成为执行参议会及政府法令的模范。党应该进行政治工作以提高参议会及政府的威信，党的干部及党员违反参议会及政府法令时，党的组织应给予严厉的处分。党对参议会及政府工作的领导，只能经过自己的党员和党团，党委及党的机关无权直接命令参议会及政府机关。党团必须服从同级党委，但党团的工作作风必须刷新，不是强制党外人士服从，而是经过自己的说服与政治工作。在党团万一没有说服参议会及政府的大多数因而党团意见未被参议会及政府通过时，必须少数服从多数，不得违反民主集中制的原则。但是假如党团同志因为自己的意见与同级党委有分歧因而不坚决执行党委的决定，这是党团同志违反党纪的行为，应该受到指斥与处分。党必须派遣得力的干部到参议会及政府中工作，一切忽视政权工作，把干部堆在党的机关中的现象，必须纠正。在实行三三制时，党员在政权系统中的数量减少，但在政权系统中工作的党员质量必须大大提高，在政权系统中工作的党员和干部，必须服从党委与党团的决议、决定与纪律，不得利用自己的地位自由行动。在这里，应特别提出，党对三三制政权之领导的实现，有赖于政权系统中党员干部之言论行动的一致及其对党的决定的绝对服从，所以严整政权中党员及党员干部的党纪是有严重意义的。党委在调动政权系统中的党员时要慎重，还必须经过党员实行向政权机关辞职的手续。政府与军队的关系必须改善；军队中应进行拥护政府的教育；政府应保证军队的给养与运输；军队的首长应被选为政府委员及参议员。军队应成为尊重政权执行法令的模范，军人的违法行为，军事机关必须严格处分。军人除以公民及政府委员，参议员资格对参议会及政府发表意见外，一切军事机关无权干涉参议会及政府内部工作。但军队政治机关，必须尽可能的帮助政府工作。

（六）民众自己的自愿组织的团体，党、政府、军队不应直接干涉民众团体内部的生活，党对民众团体的领导，经过自己的党员及党团。但党民不分、包办、青一色的现象，必须纠正。民众团体的各级委员会须尽可能有半数以上的非党员。民众团体中的党团问题与政府中党团同。政府应尊重民众团体的独立工作。给民众团体以必要的帮助，要求民众团体执行政府的法令。民众团体应依法向政府请求登记，取得合法地位。如民众团体违反政府法令时，政府可加以处分，甚至解散，此外一律不干涉民众团体的生活与工作。民众团体应号召民众，拥护政府和军队，帮助抗战动员工作。但民众团体并非政权机关，不得代替政府行政及对人民执行逮捕、审讯、判决等事宜。军队与民众团体应相互帮助，但不应相互干涉。

（七）在游击区因为它的特殊性，领导的一元化不仅是在相互关系上应有所确定，而且在党政军民的机构上在必要时亦须一元化。党委、政府、民众团体的机关，可与军队指挥机关政治工作机关合并。党政民干部在军队或游击队中，担任一定的职务（如正副军事指挥员、政委及政治部各种工作），战时参加军队与游击队工作，战斗空隙时则仍执行其原来的党政民的职务（如党委书记、县长、工会主席）。

（八）党的领导的一元化，一方面表现在同级党政同级组织的相互关系上，又一方面表现在上下级关系上。在这里，下级服从上级，全党服从中央的原则之严格执行，对于党的统一领导，是有决定意义的。各根据地领导机关在实行政策及制度时，必须依照中央的指示。在决定含有全国全党全军普遍性的新问题时，必须请示中央，不得标新立异，自作决定危害全党领导的统一（凡带地方性的不违反上级及中央决定的不在此例）。下级党政军民组织对上级及中央之决议、决定、命令、指示，不坚决执行，阳奉阴违，或在解决新的原则问题及按性质不应独断的问题时，不向上级及中央请示，都是党性不纯与破坏统一的表现。

在这里，应当再一次的提醒各地党政军民领导同志的注意，各级党委及政府军队民众团体中的党员负责同志，不得中央许可，不得发表带有全国意义和全党全军意义的宣言、谈话及广播，各级领导同志的文章应经过同级党委或党团适当人员的审阅。分局委员以上，师以上负责人的文章，凡带有全国及全党意义的，应事先将主要内容报告或电告中央。各级不应再直接对外广播，应统一于延安新华社。应当深刻认识，一个党的负责高级干部，不经过同级或上级一定组织的同意，而擅自发表政见，是何等违反党的组织原则，何等妨碍党的统一的恶劣行为！

（九）为统一根据地的领导，为改进党政军民的关系，必须在党政军民各系统党员干部中进行思想教育，整顿三风，肃清主观主义宗派主义的遗毒。在干部会议上，根据中央决定与毛泽东同志报告，教育干部识大体，顾全局，号召干部实行批评与自我批评，使干部管得全局，不陷于局部与本位的偏向，而懂得全体与局部、上级与下级，这一局部与那一局部间的正确关系。要加强党政军民各组织中的教育工作，使全体同志认识领导一元化及根据地革命秩序与革命法令的重要性。在这里，应特别警惕军队干部，党政军民关系不协调，在一般情况之下，军队干部应负担较大的责任，军队手中有枪，容易独断独行，轻视党政，不守纪律。自由行动，破坏群众利益。因此，军队中军政干部必须特别约束部下，检点自己。必须号召自己的部下，拥护党的领导，拥护政府，坚决执行党的决定与政府的法令，同时，又应纠正某些党员和干部中不合事实的观点：认为只有在党务及党的机关中工作才叫党的工作，其实一切党员和党的干部不管其执行的是政府工作，军事工作，群众工作，经济工作，技术工作，文化工作等等，都是党的工作，在党的机关的工作，只是党的工作的一部分（党务工作）。党员服从党的领导，是服从党的路线、政策、决议、决定、指示与纪律。某些党员空喊或曲解服从党的领导，而对于党的路线、政策、决议、决定、指示与纪律，则不认真研究，不认真执行，这种态度是不正确的。

（十）加强各抗日根据地领导的统一，是为了更顺利的进行反对日寇的战争，“一切服从战争”是统一领导的最高原则。要在全党中说明，假若军队削弱，假若战争失败，则根据地无法存在，党政军民都会塌台，因此，党委、政府、民众团体以及全体人民，都有巩固军队，加强其战斗力的义务。军队的人员补充，粮食、服装、弹药的供给与运输，营舍的让予，伤病残废人员的输送、看护与保养，抗日军人家属的优待等等，党委及政府、民众团体，应有随时加以解决的责任，一切漠不关心的现象，都是极端错误的有害的。在军队本身，则都深深了解，没有党、政府、民众团体的配合，光杆军队是一天也不能支持抗战的。因此，必须加强部队中的教育，做到能爱惜根据地，爱惜人力物力，尊重党政，加强军纪，给党政民以必要的帮助。军队的人员物资补充、运输、优待等等，必须依照政府的法令、规章去做，乱来一顿，只会损害抗战，于军队本身是不利的。

（十一）各根据地领导机关根据本决定的原则，根据各地具体情况，制定与此有关的各种细则，以政府法令、军队条例，党团规则、民众团体章程等等方式规定之，以解决统一领导的许多具体问题。制定后须报告中央。

上一页 目录 下一页

毛泽东思想万岁


146） 历史教训
146） 历史教训
（一九四二年十月十四日）

十月四日，斯大林在答复美国新闻记者关于“苏联所有的抵抗力量如何”的询问时称：“我认为苏联抵抗德国匪徒的能力，如果不是较大的话，也不小于法西斯德国或其他任何追求世界统治权的侵略国。”十月五日莫斯科真理报社论：“斯大林格勒的抗战，粉碎了希特勒的巨大计划。说计划原订在迅速攻下斯大林格勒后，即向莫斯科、巴库前进。”这些话到十月八、九两日就证明了。十月八日德军发言人宣布：“不再使用炮兵与工兵强袭斯大林格勒。”原因之一，是如十月九日苏联情报局所宣布的：“苏军业已突破斯大林格勒工业区的包围线，并据守新阵地。”原因之二，是如十月十日路透电所称：“昨日德军被迫转调进击斯大林格勒的部分兵力至西北区，因该处正遭苏联解救军的不断攻击。”所有这些，就是说：红军由城内正面与北部侧面两方夹击，迫使希特勒绝望于该城的进攻，而不得不在事实上一天一天把自己转入防御地位。还在一个多月前，一些人们就在匆匆忙忙地讨论高加索失守后的局势，他们对于苏德两军的力量都是判断错了的。希特勒的“巨大计划”是有的，但这个计划真如真理报所说：被斯大林格勒的抗战所粉碎了。

希特勒的实力和他的野心之间的矛盾，是他失败的重要原因。这个矛盾，表现在他釆取避实击虚政策上面。列宁格勒、莫斯科是被认为应当避开的，他就集中力量向着南线一隅。七月间他曾拚命争夺沃罗湼兹，打不开，又避开它。拚命争夺克列特斯卡雅，又打不开，又避开它。于是攻击点集中到斯大林格勒与高加索北麓了，这是无可避开的了，又是打不开，又是要避开了。但这是最后的避开，就是说要被迫放弃攻势，转入防御地位，希特勒现在就是处在这样情况中，希特勒今天还没有发出停止进攻的一般声明，他也许还想最后挣扎一下，但大势已去，无可挽回了。一切他所避开的地点，却成了红军向他进攻的出发点，目前红军就是从克列特斯卡雅到斯城北角一线向德军进攻的。这样将迫使希特勒最后的放弃他的一切战略进攻。

保卫斯城的直接战斗从八月二十三日德军渡过顿河河曲开始，但河曲战斗对保卫斯城的意义是其极重大的。整个七月份，德军由卡尔科夫打到顿河。这个期间，红军采取战略退却，德军毫无所得。七月三十日，柏林宣布德军在齐姆兰斯卡雅至罗斯多夫二百五十公里战线及顿河下游，渡过顿河。不知是德军原先计划的，还是因渡河胜利冲昏了德将波克头脑，他就从整个野战军中分出二十个师，向高加索方向猛追退却中的红军，八月中旬即已达到库班河流域，但出于德军意外地遇到了红军的顽强抵抗。直到今天（十月十四）德军只得到迈科普一个小油田。高加索北麓赶有一个较大的油田叫格列斯尼的，同盟社还在八月十三日就说：“通至格列斯尼的进路非常平坦，目前所关心的问题，只是德军的进攻能否给予红军以充分的间彻底破坏该处油田。”可是从说这话到今天已整整两个月，希特勒对这个油田还是可望而不可即至于为着想达到巴库一带吃这块最肥的天鹅肉，德军确曾冤枉地……高加索山隘。八月二十三日海通社宣称：“八月二十一日晨十时，德山岳部队在高达5630公尺的伊尔布鲁斯山升起德军战旗。”表示法西斯吸血鬼们的狂喜。可是这面战旗，不知是送给红军了，还是法西斯们自己拖着溜下山去的，总之是一场空欢喜。听说波克现在被希特勒撤职了（十月九日路透电），那么，他的错误在哪里呢？或者第一条就是向高加索分兵吧。红军一方面坚决扼守顿河河曲，一方面却又使波克祸水分一股流向库班河去，因此就减轻了对斯大林格勒的压力。

河曲战斗是从七八月之交打起的，红军以极其英勇的奋战，直打到八月二十三日才放弃吨河东岸克拉赤一带阵地。如果没有这一战，如果德军没有河曲二十三天的阻碍与极大的消耗，则斯城的直接保卫将是困难的。

从八月二十三日德军渡河至九月十五日德军打入斯城工业区，红军又在顿河与斯城间纵深五十至六十公里地带，消磨了德军二十三天，没有这二十三天的消磨，斯城的保卫也是困难的。

从九月十五日德军打入工、业区，至十月九日红军路丁什夫部队突破该区德军阵线，二十四天中，是极端猛烈的巷战期间，红军以城内的巷战与北部的压力粉碎了德军的进攻。

九月三十日，希特勒在柏林体育宫演说中说到红军时，他好这样说：“那是一个不知道慈悲的敌人，他们不是人类而是野兽”，表示他似乎曾经希望过红军向他讲慈悲似的。整个苏德战争已经证明：只要人们不对法西斯讲慈悲，就是说，多一点勇气，法西斯就会失败的，这就是历史的教训。日本法西斯看了希特勒的惨败，将作什么感想呢？还是要到海参威一带碰一碰吗？那里靠得住，又是不讲慈悲的。日本的实力与他的野心之间的矛盾，也是一定要把日本法西斯压得粉碎。
（一九四二年十月十四日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


147） 关于中共更加布尔什维克化十二条
147） 关于中共更加布尔什维克化十二条
（一九四二年十一月二十三日）

这次高干会议开得很好，××同志的发言是完全正确的，我完全同意批评朱理治、郭洪涛两人历史路线上的错误。大会说明创造边区及参加边区工作的同志都是好同志，边区的干部更好一些，经历了内战、土地革命、抗日三个时期，外来和本地干部要互相团结，“洋包子”决比土包子多走了一段路，“洋包子”高明，那么你的根据地怎么垮的？所以原则不好，加上原则不好，加上客观原因，敌人压力很大，主观原则的错误，把白区差不多弄完了。今天我想讲斯大林同志十二条。讲这十二条，跟刚才讲的全党路线搞清楚，全党团结起来，在这基础上讲十二条。

斯大林说：“我们要实行布尔什维克化；要有那些条件，至少有若干种种条件，如果没有这样的条件，布尔什维克化是空的。”如果没具备这些条件或不完全，就不能布尔什维克化，可是布尔什维克化“化”字是不容易的。

我们全党情况怎样？是向着布尔什维克化，经过廿一年的斗争，可说是布尔什维克，从他的条件他的工作说起来，这个党的经验觉悟程度同群众的联系说起来，是个布尔什维克党，但还讲不到“化”，化就是彻底的很，就是完全的完整的布尔什维克，如斯大林所说的第一条，必须使得党不把自己看成为国会选举的附属物一一象社会民主党，在实质看成的那样，也不能看成职工会的不要钱的附属品一如果某些无政府主义工团敌对分子有时对于这总反复说明的那样，而应看着是无产阶级的阶级联合之最高形式，负责创造无产阶级底其它一切形式的组织一一从职工会到全国党团一一的使命。

这一条我党许多地方部分没有实行，或完全实行，我们是否国会党团问题？是否职工会无政府主义问题？我们不是国会党团，工联主义、无政府主义，所以我们的国会党团没有象斯大林所讲的脱离党把党团员看成附属品，而拿那个东西为主体，（重庆参政会边参会有党团）而凡以国会党团为主体，实际就是中央，在欧洲国会党团，就是党中央的现象，我们许多同志说这一条是否可要？有些同志说对我们不适用。我讲“党是一个阶级的最高组织形式”，这个最高原则领导一切形式的组织，一股组织形式在这所谓职工会，全国党团这个问题，我们有别的例子，如我们有政府军队，民众团体，党领导什么？就是领导政府、军队、民众团体，不领导别的。除外，还有党务工作，整顿党组织，整理党组织是为整理党务工作，整理党务工作是为把政府、军队、民众团体搞好，也包括干部工作。干部是政府人员，除了党务干部十分之九是军队和政府干部、民众团体干部，民众团体有工作，青、妇、合作社、文化团体（包括文学会、哲学会、戏剧社、木刻会等）把这些搞好，才能和敌人作斗争。‘

但是现在有这样一种概念，你这党部就管你的党务工作，我的政府、军队、民众团体，你少管，少管则不管，不管则反对，这些是什么人？是张国焘，他就是反对我们管，他自己搞个中央“陈桥兵变，黄袍加身”自己有军队．反对中央管他，而他要推翻这个中央。

另外，还有一个项英，中央命令他不执行，就是皖南事变这样的事。其他军队还没有这样的严重。张国焘是最标准最标准的，比较次的是没有公开暴露这些事情，再有就是服从一部分，不服从一部分，服我脾气我服从，否则不服从，口里没有讲，心里这样想，作起来也这样作，边区党政军队关系就是这样的现象，党的意志决议不能执行。如军民合作相当长期没有执行，不执行是原则的问题，步调不一致，政府与党、政府里工作的党员与政府领导不一致，群众团体之间也曾有这样的事，如青年工作闹独立斗争，跟党的政策不符，随便槁一套。文化团体也有这样的事，如解放日报第四版有个时期成为独立王国，什么也不能干涉，报馆的意志在这版不能执行。一版有一个字不服从就是闹独立性，有人说党一个字也要管，挖苦得很。党是管一切的，所以叫党“决定一切”。“九一决定中”已搞清楚。我们所谓党是党员组成的，一切党员就是党的组织，我这里叫军队、民众团体……实际是不要这个党，现在执行斯大林这一条，就是领导一元化，承认中央“九一决定”与这次会议中整顿关系的决议案，知道党是一切无产阶级的最高形式。

第二条讲理论，“必须使党特别是它的创造者完全精通马克思主义理论，这种理论与革命实际工作不可分离的联系着”。这条我党历史上有个过程，第一个时期很高的热情接受马克思主义，在马克思主义指导下，我们干了一个革命叫大革命，从有党到l927年前一段，准备大革命，后一段执行大革命，是马克思主义原则和思想指导下那时（1921）党成立，在十月革命之后，马克思主义在中国有很大的宣传，特别是“五四”后，有广泛的传播，“五四”以前中国工人阶级知识分子对马列主义是不知道的，十月革命本身就是极大的宣传，影响，中国许多知识分子倾向机会主义，加以世界大战，中国产生“五四”运动，以李大钊为首一部分知识分子，开始自觉地研究马克思主义，因此党能在21年建立。没有十月革命，“五四”的酝酿，党的产生是困难的。1921~1927年这六年中，幼年的党干了一件大事，这是在外国史上也是不多见的，就是大革命，国共合作，对马列主义起了很大作用，大革命是在国际指导下，按中国实际情况提出纲领进行活动，有些人觉得中国党开始没有理论，我们党较后一个时期是没有理论的，我们说21年有了共产党本身就是马列主义指导下产生的，不然怎么样设想呢？怎样忽然出来一个共产党呢？1921－1924年之间，大钊就宣传共产主义，大革命，内战、抗日三个阶段都是真假马列主义在斗争，朱理治文章是写“为马列主义而斗争”实际是“右倾机会主义”，什么人证明呢？被抓、被杀的那些证明，杀了240个马列主义者，还有一批，因为中央来了，未来得及杀，叫了声“刀下留人”又放了。这种现象不只是一个边区，特别是鄂豫皖，湘鄂西和这里严重，中央苏区，赣东北，四川也有，但不严重，这是个错误路线，枪杀了革命干部共产党员，把共产党员马列主义者杀了。苏区搞光90％，白区是100％，大革命后期陈独秀是假的马列主义，结果被正确的马列主义克服了，“八七”会议把他排除了，我党大革命时期，有向陈独秀右倾机会主义斗争，有向张国焘左倾机会主义的斗争，这都是马克思主义与非马克思主义的斗争。

遵义会议后，基于前者的失败，路线是比较正确的，有否缺点？开幕那天我说过党内现在有一种自由主义，又象中央所提出来的一样，我们反对主观主义，宗派主义、党八股，这些不是统治路线，但就是残余也是不符合原则的。对之可有两种态度，一是自由主义态度，隐瞒、包庇、不理，一种是向之作斗争。从去年七一一八月起，中央颁布了“增强党性的决定”，“调查研究的决定”，今年又提出了严整顿三风，“就是对不正确路线采取批评态度，遵义会议后，不是过火的斗争，而是自由主义，过去犯左倾错误的，遵义会议后就容易犯自由主义的毛病，朱、郭过去是“左”，抗战以来朱右，则工作闹独立性，郭敬散布谣言，挑拨离间。

党就是在马列主义指导下建立的，党在三个时期中克服了错误路线，但现在又产生右的倾向。教条主义是什么？就是拿马列主义对马列主义釆取自由主义，以马列主义作招牌，懂了就是不作，我们中国教条主义有两种，一种咬文嚼字，他也作，错了就乱搬公式，还有一种是不作事，只读书，读了好多，一箭不放。一种是“无的放失”，一种是“有箭不放”当作宝贝古董，延安发现的是后一种，读了很多东西，对边币和法币不能解释，是脱离现状的，边区党员有名为党员，实际与党不一致，还包括一部分反革命奸细，托派分子，如吴契如就是这样的人，是个文化人，皖南事变时，国民党抓了他，把他放出，叫他到这里来，现在已由新四军打电报来证实他被俘过，他也承认怎样当特务。王实味最近也发现了，他以党的资格在这里讲话，组织了一个五人反党集团，（中央研究院政治研究室）就是王实味，成全、理璠芬、宋铮，他们说话作事不象共产党员，但有同志就不加区别，这是否自由主义？郭洪涛的破坏党、朱理治的闹独立性，以前不讲，这次会上讲了是马列主义。

斯大林要我们注意理论，我们与党校同志商量一下，党校准备读几本书，要读三十一一四十本，如果我们有这样丰富的经验，这样长的斗争历史，能读几十本马恩列斯的书，就把党武装起来，朱理治那一套能卖？有人陪？就是我们理论弱。

第三条必须使党在制定各种口号和指示时，不是根据熟读了的公式和历史类比，而是根据对革命运动的关系条件、国内外具体条件周密分析的结果，同时顾及各国革命的经验。斯大林这一条很易理解，有一种是公式历史类比，另一种是根据革命运动的历史条件，如口号中有一个“打通国际路线”，把区三千人，一个个括起来也不能打通国际路线，从洛川到郦县六十里，恐怕也拉不够一个日本。也不过这么宽，（笑声）还有一种口号要打“中心成市”，拒绝作“会门工作”、“土匪工作，刘志丹曾提出作“会门工作”，“土匪工作”，把全国的斗争形势变成我们有利的斗争形势，要和军阀笼络一下。朱理治就说是和军阀勾结，我们不是和军阀勾结，而是利用，那时全国积极要求抗日救国，而我们打击在野党派，在朝的打不倒，在野的人家去经在野了，你还要打在山里办工会，世界上那能出这样的文章，他们引用外国历史上的类比，外国在苏联打过彼得格勒，于是我们也可以打中心城市吧？斯大林同志讲到要照顾外国的经验，他是把国际国内当前具体条件作具体的分析放在第一位，国际经验要照顾，但要恰当估计，不是硬搬，过去的缺点就是硬搬，在外国有清党起动，我们也要把党清刷，要釆取外国经验，但主要应从国内具体情况加以周密的具体研究，如王实味确实是托派，吴契如确实是特务，边区确有部分人是党棍坏人。

现在我们看今天有何口号？有抗日统一战线的抗日口号，制定设有？制定的条件是国共合作，各阶级合作，过去提出过不分贫下中农的口号，今天提出了减租减息、交租交息及统一战线口号，这些根据当前国内外具体条件的具体分析，今天实行“三三制”、“十小时作制”、“精兵简政”是糊里糊涂提出来的还是确有需要？项英同志很早就提出“精兵主义”这在当时是不恰当的，现在提确是恰当的，是在这样的具体条件下，加以周密分析提出的“精兵简政”，不加调查研究、周密分析就不箭进行彻底。

没有这一条就要以洛川为中心向三边发展，就要打通国际路线，在稍山里建立工会，搞集体农场，打大城市、再搞反马列主义。斯大林这条就是要我们作具体分析，同时又照顾到外国的经验，工作就会作得好，反之就作不好。制定口号凡不符合实际，制定政策指示一定行不通，作不好，所以这是一个方法论。

第四条：必须使得党在群众革命斗争的烈火中检查这些口号、指示的正确性。这条和十二条都是讲检查，这个检查主要检查口号、指示，实行原则路线。后面是讲检查工作作风这条路线的执行，具体的工作。第三条讲要根据具体条件周密分析，制定口号指示这是个方法论，单有这部分是不够的，还要在实际中得到证明，理论是实际中抽出来的。第三条讲调查研究，实际的反映指示和口号。朱理治也讲根据实际，他是根据国际形势有两个世界对立．国内形势有两个对立等，在实践中检查结果，白区100％，边区90％搞掉了，从革命烈火中检查这些口号，国共十年内战可谓烈火矣，检查那时的口号，指示是不正确的，象打中心城市、稍山里建工会、国际路线、肃反、都不正确，刘志丹是正确的，朱理治、郭洪涛不相信，我们试了看，信得反不得，抗日民族统一战线、三三制、精兵简政，究竟跟实践合不合，要检查，如我们过去在党内的教育制度，学校的教育制度，合不合教学方法，结果是教条主义的，是否正确，最近证明，要在你去作，对了就对，过程中不对就要参考，不能讲中央一切都对，这样讲的人是盲目的，是一个没有觉悟的人，说现在中央一切都对，是因为过去有那些样子的经验，那样大的胜利也犯过许多错误，彻底正确只有在实行之后，理论是从容现实践中抽出，从客观实践中得到证明的，这是第四条，你的客观实践的态度，实践是检验真理的标准尺度，用什么采衡量真理？就用实践，所以说不在他的决议签名，而在他的行动，检查一个干部、一个党的重要标准，要看他实行的结果，有第三条而无第四条是不行的。

第五条必须使得党的全部工作一一特别若是党里的社会民主党传统还未消失的话一一改造过来，建筑在新的革命的步调上，使得党的每一步骤和行动自然而然走向群众革命，走向革命的精神上培养和教育工人阶级的广大群众。

这是讲工作作风，原意是不要社会民主党的作风，不是改良而是革命的作风，因为社会民主党，那时就没有革命的作风，应该把党的作风改造过来，放在新的革命基础上，新的革命步调上，新的精神上，布尔什维党是从第二国际分裂出来的，第二国际是改良主义统治的，第三国际是从第二国际分裂出来的因为他不革命，条件变化了，是无产阶级革命的时代，社会民主党是改良的作风，他没有办法领导无产阶级革命，所以要有一个新的党，列宁就是建立一个新的党，各国按布尔什维克的作风，建立共产党。如××说的，我们党内无社会民主党的传统，中国党有两种缺点：一是左，二是右，我们今天讲的这一条，就要反对自由主义，现在党内自由主义相当严重浓厚，同时也要反过左，如征款工作不调乱派，这就不能使群众自然而然的革命化，党内有自由主义，有很多坏蛋，有王实味，吴契如，我们中央研究院（过去的马列主义学院），缺乏革命作风，怎样使他们自然而然的革命化呢？具体办法是整顿三风，过去很多在工作岗位上不安心，因此就来一个适当的解决，就是整顿三风，自我批评，这样他们就安心了！我们没有社会民主党，但有新的问题，自由主义，我们要新的革命作风，培养教育广大群众。

第六条，必须使党在给自己的工作中把最高原则性（不要把这和关门主义混淆）和与群众最大限度联系及接触（不要把这与尾巴主义相混淆）相结合。这里讲要把革命的原则性和联系群众配合起来，否则不仅不能教育群众，而且不能向群众学习。你讲要教育群众，要向群众学习，要倾听他们的呼声。我们对群众的关系是一方面要教育他们，另方面要向群众学习。不这样想要把革命的原则和联系群众结合起来是不可能的，不联系群众就不能教育群众，不能向群众学习，不联系群众怎能提高，怎知人家的迫切需要？人家须要打游击？在稍山里你去建工会，人家需要是分配土地，你搞集体农庄；人家需要十小时工作制，你搞八小时工作制。这第六条是讲群众工作的问题，斯大林告诉我们对于群众工作，要把群众的日常生活的要求，同基本要求联系起来，基本的要求是最高的原则，但是用什么方法，天天搞社会主义集体农庄、八小时工作制，尤其是现在的中国环境要求低，破除迷信是最高原则，但话一说出来就到处破除迷信，到处打庙就发生了问题，他们的要求是因为生活条件、经济条件的限制，比如外国人开洋船，中国人民是开木船，开木船就要信龙王、菩萨，开洋船的就不信，木船不信翻了不得了。破除迷信，婚姻自由、民主集中制、社会主义集体农庄、打大城市等最高原则，是我们党建立最高的目的，忘记了就不算是共产党员，可是还有一条，一定要按照群众的要求，今天能够办到，可能作到的那样来作，这些才算与群众联系，才算与群众接触。彭湃是共产党员，中央委员，他在海陆丰拜过菩萨，这就是群众工作的原则，要把这两个原则合起来，一是最高原则，一是联系群众，最高原则不要变成关门主义，郭洪涛、朱理治他们搞关门主义。联系群众也不要变成尾巴主义，祭菩萨一下还可以，天天祭就成尾巴了，相信菩萨要把握住原则，不要关门也不要尾巴，要作两条路线的斗争。

第七条：必须使得党在自己的工作中，善于把不调合的革命性（不要把这个革命性与冒险主义混淆）和最大限度的灵活性机动性（不要与迁就性相混淆）相配合，否则不能掌握各种斗争与组织形式，就不能把无产阶级的日常利益和革命的根本利益结合起来，并且不能把合法斗争与非法斗争配合起来。第六条着重群众工作，第七条讲统一战线原则，讲抗战的战略战术，斗争形式、组织形式，这就是战略战术的问题，（第二条讲理论，第三条是唯物主义）讲抗战的斗争形式或组织形式，因为我们不但有基本群众，而且有一部分的阶级，别的集团，可能联系就同他们联系，这里有最大限制的灵活性、机动性，要把不调合的革命同灵括性配合起来，我们曾打倒地主，现在要联合地主，过去曾没收地主的土地，现在变减租减息，交租交息，这就叫灵活性，机动性，决不是丧失革命性，托派就讲我们投降了资产阶级国民党，过去和国民党打了十年，今天日本来了，又同他联合，托派说我们投降了资本家，所以“左派”就拿这话骂共产党。列宁作一本书叫《“左”派幼稚病》，那书就是讲第七条，告诉党员要革命性同灵活性配合起来，那时候英、法、德、苏、意的共产党员，他们当中有些人提出打迂回，想在一个早上革命成功。莫斯科的革命成功了，我们还作什么国会工作，他们就反对作国会工作，他们反对利用国会作讲台，反对同社会民主党左翼联合，一九二一年四月列宁作了这本书，郭洪涛、朱理治过去没有看过这本书，也不重视这本书，看也是眼花了没有看进去，那上面很多东西都讲了，第三条那上面也讲了只有革命性，那么有否可能来掌握各种斗争形式、组织形式呢？没有可能，我只讲到这种形式是我们主要的斗争形式，武装革命形式八路军、新四军要不要灵活性呢？我们在开参政会，开国民参政会，要不要呢？还是要，要去重庆开参政会，就拿日占领区、沦陷区来说，八路军在华北，新四军在华东打，天津、上海、华中日本占去了，人家占住了，我们打不了，我们有一种办法，叫合法斗争，我们可用伪军，在伪军中作工作，日本不发粮不让办炒菜馆子，就起来发动斗争，提高群众革命积极性，合法与非法要结合起来，列宁在《“左”派幼稚病》中讲布尔什维克三次革命的经验比世界上任何一个国家都要丰富，有合法与非法，流血与不流血的斗争，布尔什维克一九○五年是非法的，一九○五年后没有苏维埃，只可作一些合法斗争，如合作社、黄色工会，那时××在搞黄色工会、合作社讲他是机会主义是不对的，在白区有条件也搞非法斗争，如暴动示威，只要条件可能，革命没有内部变化是不行的，中国的三打祝家庄，外国的新木马计，都是这样。只有一种斗争形式，有合法无非法不行，如欧洲共产党只有非法斗争，否认合法斗争是“左”倾，列宁批评“左”倾幼稚病，要把两种东西配合起来，要有灵活性联合整个世界反法西斯这个阵线，包括丘吉尔、罗斯福，还有中国的国民党，德苏协定后并没有放弃和英美的关系，苏联的大使馆还在英美，德苏协定破裂时，英美苏协定建立起来不釆取这样的组织形式、斗争形式就不行，有那些组织形式？英美协定，工会青年大会，美国也有个青年大会，援军青年大会，有中国代表、英国代表，这个组织形式要灵活运用，那些组织形式、斗争形式达到革命的目的，只有一种死板的固定的组织形式、斗争形式是不好的，斯大林专门一条是统一战线组织形式斗争的问题，要有革命性，同时要有灵活性。从前打倒国民党，西安事变就变化了，人家进行反共高潮，跟我们斗争，我们只好斗争，斗争形式转变时，我们立刻放弃斗争，阎锡山搞新军时，我们不能不援助，斗争手段是为了达到团结，要有理、有利，有节。

为什么原则性不要与关门主义混淆，最大限度和群众接触为什么不要和尾巴主义相混淆？又说不可调合的革命性不要与冒险主义相混淆？最大限度灵活性、机动性不要和迁就性相混淆。

最大限度的和群众接触，同群众联系的最高原则性，这是讲我们作群众工作，要把群众提高到党的水平，这就是有最高的原则性和最高的觉悟，但不要离开群众，不要关门主义，所以讲不要和关门主义混淆，关于原则性，中央苏区有个学校，对吃辣椒的也开展斗争，提高到原则高度，说吃了就是有原则，那就是乱用原则，是关门主义，因此要善于区别原则性与关门主义，至于联系群众，又不要忘记这个原则性，不能因为今天老百姓迷信，我们就不能作破除迷信的工作进行宣传，边区有三万党员，只有个别的迷信，不赞成婚姻自由，但不能作尾巴，因此不能混淆。讲最高原则，但不是脱离群众（第六条解释）。“不可调和的革命性和最大限度的灵性、机动性”是讲革命和妥协的关系，“左”派幼稚病那本书已讲了，因为西欧的共产党，他们有这样的口号：“不作任何的妥协”列宁批评了，但西欧的共产党自认为很革命，这是冒险主义，不作任何妥协，可是群众的觉悟是这样，他们不利用国会，不利用合法斗争，不看群众的觉悟程度，只讲进攻，这就叫冒险主义，而这是不要迂回。列宁讲俄国的历史说：“在他们的历史中，曾有过许多妥协，这一种妥协是灵活性，要有最大限度的灵活性、机动性，但非迁就。”第三国际就是迁就，党要和别的阶级、成分进行妥协，合作，甚至利用敌人，比如俄共利用沙皇的国会，因为法律上允许共产党员当议员，这时全国没有大的革命可以利用，不利用就不是革命，苏联和德国法西斯妥协过，就在去年六月曾订过苏德协定，我们这个殖民地、半殖民地的党在十五年前就和资产阶级妥协过，全世界恐怕中国第一次和资产阶级妥协，共同进行反帝反军阀的斗争，现在全世界除法西斯国的资产阶级外，统统同他们进行妥协，在中国是同国民党、地主，边区是同地主妥协的，张国焘就是完全丧失自己的立场。革命完全不管，跑到汉口在大公报上签了宣言，他讲的迁就是完全不要原则性，完全不要革命性。

第八条：必须对党不隐藏自己的缺点和错误，不怕批评，而且要善于在自己的错误上改善和教育自己的干部。

第十条：“必须对党经常地改善自己组织的社会成分，清除那些腐化党的机会主义分子以便达到最高限度的一元化。”这两条在联共党史结束语中也分作两条，关于反对机会主义，关于我们队伍中间有错误应该批评，这两条应该分开，这是第一条，与联共党史结束语有点出入，不同，大体意思差不多，联共党史结束语，一共有六条，第一条讲党要有一个革命党，同这十二条的第一条一样，基本上是一样的，第二条要精通马克思主义理论，要有革命的理论，跟这十二条第二条一样，第三条讲工人阶级的统一，工人阶级队伍中间应该是统一的，那些欺骗工人阶级的政策实际上是反革命的政党，应该跟他作斗争，要有革命的党，不是社会民主党，是共产党，是列宁式的党，他们有马克思列宁主义的武器，这样的党为马列主义的党，工人阶级要清洗自己队伍中那些反革命分子，与它作斗争，使工人阶级统一，使党统一。第四点是讲党的统一，我们是讲党的一元化，其次教训，我们说党不同自己队伍中的机会主义作不调和的斗争，不粉碎投降主义者就不能保存自己队伍的统一和纪律，不能实现其为无产阶级组织者的作用，就不能实现为社会主义建设者的作用。我们内部生活发展的历史乃是反对党内机会主义集团，经济主义者，孟什维克，托洛茨基分子、布哈林的民族主义倾向而斗争并粉碎之的历史。有人也许觉得布尔什维克化费大多的精力进行党内机会主义的斗争，也许觉得布尔什维克党过分估计这些机会主义分子的意义，这是完全不对的，在自己的内部容忍机会主义正如容忍肌体内毒疮一样，党是工人阶级的先进队伍，是工人阶级的前方堡垒，战斗的参谋部，不能允许那些缺乏信念者、机会主义、投降主义和叛徒，和他们同资产阶级作悬死斗争，那就陷于背叛受敌，堡垒是容易从内部夺取的，因此要从党内清除这样人，吴契如以党员面目给国民党作事，这叫机会主义吗？王实味是个托派，在这里组织反党集团，这一类叫叛徒，这次开会清算了过去的历史，朱、郭在边区搞形成前边是敌人，后边也有敌人；堡垒参谋部的有敌人，抓了许多人，把刘志丹也抓起来了，差点被杀了。你说危险不危险？我完全同意张×山的分析，他们前途有三：一，前途是反党，退出共产党走到反革命方面去；二，前途继续是两面派；三，改正错误，联共党史结评第五条说：如果被成绩熏醉而骄傲起来，如果党已不愿再看见自己工作中的缺点，害怕承认自己的错误，纠正错误，就不能实现其为工人阶级领导者的作用，这里讲应该看到缺点不骄傲，承认缺点并及时纠正，公开的承认，不要在小屋子里几个人讲，要在犯错误中教育自己，党是不可以战胜的，否则就要自取灭亡，这不是叛徒的问题，而是工作中个别错误的问题。这次要清算过去历史问题，闹独立性，自由主义、要精兵简政”整顿三风、就是要纠正自由主义、主观主义、宗派主义、党八股，犯错误的人应该不隐瞒自己的错误，不应用虚夸来隐瞒缺点，能这样作的党是不可战胜的，列宁说：“政党对自己的错误，所把的态度是重要最可靠的尺度，以考虑这个党是否慎重和他在实质上执行自己对本阶级劳动群众的义务。”对错误所抱的态度，是考虑这个党的性质的问题。

第八条就是党史结束语的第五条，“必须使党不掩盖自己的错误，不怕批评，善于在自己的错误上改进和教育自己的干部。”这里要说：宽大政策在党外不同，一九三八年三月党中央有个决定要发展党员，同时说不要使一个坏分子进来，这叫开门政策，同时又关了一掮门，对坏分子关了门，我们的施政纲领是对外的，对外要采取宽大政策，俘虏、特务，只要不坚持作坏事，愿意改正错误，应采取宽大政策，但不是讲对任何反革命都是宽大政策，日本的飞机可以随便在这里降下来，日本人可以随便来这里开会，这是不行的，我们的宽大政策在实行中有了毛病，有了自由主义，把宽大政策变成了自由主义，以致相当多的人弄不清吴契如、王实味，我们要审查各个部门有否这样的自由主义？很多事项不加解释，没有斗争，一团和气，领导与被领导之间，有个原则，第一叫团结；第二有错误要斗争。要正确的批评和自我批评，这就是第八条，联共党史第五条，我们有些同志不善于发现错误，不愿公开承认错误，对钻进我们党内的奸细、反革命也釆取宽大政策吗？我们现在整顿三风、精兵简政是两种斗争，一种是无产阶级思想与小资产阶级思想的斗争，还有一种是革命对反革命的斗争，对大多数是前者，少数个别是后者。

有些同志受批评，怕抹煞成绩，我在党校二月十日讲了整顿三风，党八股的报告有万多字，但成绩只有百多字，那是否抹煞成绩呢？不能这样提，我们现在是作自我批评，“九一决定”估计了我们的统一战线，估计了我党抗日以来根据地领导一般是统一的，团结的，党政军民各组织关系基本上是团结的，因而支持了八年抗战艰苦斗争的局面，不统一团结就支持不了，列宁讲：“我们要公开承认错误，揭发这些错误的原因，分析错误的环境，产生的条件。”

第九条：“必须使得党善于把先进战斗员中的优秀分子选拔到基层的领导核心中去。”一切单位要注意领导核心的建立，没有核心就不好办了，不能每个人都是领导核心，没有领导核心怎样领导呢？领导核心是斗争中形成的，领导核心的条件，斯大林讲有两个斗争，就是十分忠诚，十分有经验。忠诚就是这样的忠诚，是以成为无产阶级的代表，经验是领导阶级斗争，因此要善于运用马列主义的策略和战略。朱、郭要独立性，就没有资格代表无产阶级。

第十条：斯大林说：“必须使党经常地改善自己组织的社会成分，清除那些腐化党的机会主义分子，以便达到最高限度的一元化。”讲改善自己机会主义成分，就是说要洗刷坏分子出党，经常清洗，经常吸收。

第十一条：“必须使党创立起无产阶级铁的纪律。”以此区别社会民主党，区别自由主义，这种自由主义严重的破坏了党的纪律，自由主义发展了闹独立性、小广播、讲价钱，调工作不动，不服从决议，讲了不作，见坏分子不批评，见坏思想不斗争，这种自由主义发展了，就没有纪律，创立这样的铁的纪律，斯大林讲要有这样的条件和基础，就是若干思想的统一，运动的目的明确。现在我们运动的目的，抗战，团结，部分人想打出去则与此相反，整顿三风也算一个运动的目标，整顿三风的目的有两个，一个是无产阶级思想。一个是克服暗藏的反革命，目标要明确整三风开始是搞了一个万人，后来目标讲清楚了整三风是整顿全党，这样就建立起纪律，要进行纪律，运动目标明确，设法整风，精兵简政也是一个运动，它实行在困难时期，制度要精简节约，统一效能、思想不要闹独立性，现在是困难要反官僚主义，这样就把精兵简政这个目标破了，斯大林讲纪律基础基于什么？纪律是逐渐凑成，不是天上掉下或下一个命令，而是思想统一、运动目标明确，实际行动统一，广大群众对运动要自觉性，作到这些就要有铁的纪律，否则就象豆腐。

第十二条：必须使得党有系统的检查自己的决定和指示的执行，斯大林把这二条放在最后，就是要我们经常检查工作。

这十二条是全世界共产主义运动一百年的经验，从一八四三年到明年（一九四三年）就是全世界共产主义运动一百年了，现在我们整顿三风，这些文件不仅总结了中国廿一年的经验，而且总结了共产主义运动的百年经验，斯大林在一九二五年写的这个文件也十多年了。没有这些经验联共党史结论的第三、四、五条就难写了。

关于第一条要有革命的党，要有领导一切的党，这一条相当于联共党史结束语的第一条，我们的“九一决定”，我们要统一党的领导，还有一个“增强党性的决定”，这个决定中讲，不要闹独立性，这次高干会议又整顿各级组织关系，叫做整顿关系，这是我们对于这条怎样实行的。

关于第二条，我们要精通马克思主义，精通实践联系，不脱离实际学马列主义，相当于结束语第二条，第二条讲得详细，这里只是一两句话，季米特洛夫论干部教育政策，在讲到教育政策时，告诉我们要教育些什么东西，他说有两种教育方法，一种是教育式的，一种是真马克思主义的，六中全会论“马克思主义中国化”有“中央关于干部学校的决定”有“在职干部教育决定”这两个决定都提到怎样学马克思主义。

第三条就是我们的口头指示，要根据具体的条件分析，我们有一个“调查研究的决定”，反对那种根据公式的公式主义，根据历史的类此来制定口号政策。第三、四条，是讲方法论，制定口号指示的方法论，如何指示，如何检查，第三条制定，第四条就是证明，釆取革命步骤，使群众自然而然的革命化，而不要那一种与宣传指南相反的那一种宣传，那一种态度。我们说反对党八股，我们还有“四三决定”，这个决定上面有很多步骤，决定讲的，各机关已实行了，在开始，同志站的是反革命立场，现在逐步转过来了。

第六条讲群众工作，讲群众工作的原则性同群众落后怎样适应，群众落后我们要讲原则，就是原则性，不要脱离群众，这是不要关门主义，讲原则不是关门，讲接近群众不是尾巴主义，对此中央有关“关于群众的决定”即联系第六条，边区如德源、陇东怎样坚持原则性，坚持原则性要密切联系群众，不是关门主义，又不是尾巴主义，把这提高一步，有了经验。

第七条不要冒险主义，又不要迁就行为，这就叫斗争形式和组织形式是讲统一战线。这个有左派幼稚病，有季米特洛夫七次大会的报告、有中央关于国共合作的各种条件，从“八一”宣言起，在反磨擦中，在反共高潮中，我们有许多经验。我们的“三三制”，我们的土地关系，对土地关系的处理，劳资关系的处理，除奸政策，各种政策等，施政纲领与斯大林所讲的这一条这一类性质，不要冒险也不要迁就，冒险主义不善于革命性；而最大限度的灵活性，决非尾巴主义，研究一下我们的工作，自己的历史，关于国共合作中期，最近三、二年，现在实行的“三三制”、土地、劳资、除奸政策，有许多同志不满意，我们应动不动，应捉的不捉、土匪闹的厉害，还要想宽大政策是斯大林讲的，十二条是没有的，土匪天天打，打到瓦窑堡、延安附近，还讲宽大政策，他那种宽大政策那来的？人家打得你要死，群众到处叫，还说宽大政策，施政纲领，这对觉悟的讲宽大，人家天天整你，你讲宽大，这样日本飞机还来加油，你还讲宽大，就是要检查这样的事。

第八条：要讲自我批评，改正错误，列斯都论它，这里引列宁的自我批评结束语第六条“四三决定”，决定告诉我们怎样作自我批评，有“论党内斗争”，有反对自由主义，党内几种不正确的倾向，都属于第八条，现在的整顿三风，属于这种性质，所谓正确的干部政策，究竟是什么？糊涂的团结，无原则的团结、缺乏自我批评的团结，是团结不了的．这样的党内宽大政策是非马列主义的，缺乏批评斗争性的，这样的干部政策是不正确的。

第九条讲党内要经常改善我们党内成分，清除机会主义．使党达到高度的一元性，季米特洛夫论干部教育政策，有四大标准，也可说是干部四大条件，第一要忠诚，一条是经验，忠诚自己讲不行，要在法庭上、战斗中、艰苦工作中考验。第二条是讲联系群众，嘴讲不行，要群众自己觉得你是他们的领导，只要眼睛多看一些、耳朵多听一些，夸夸其谈就少了，人家就相信你了。第三条是有独立工作能力。能即有经验，会领导无产阶级斗争。第四要守纪律。

第十条讲经常性清洗社会成分，洗刷机会主义分子，达到高度一元性，是结束语第四条，我们有“中央巩固党的决定”，“怎样做一个共产党员”，巩固党就要清洗坏分子，经党改善党组。党员应是什么人？党的文件回答了这个问题，要对党的敌人应该怎样与之斗争，要清洗。

第十一条，讲纪律，革命党没有纪律不成，斯大林讲思想的一致性，目标的明确性，实际工作的统一性，党员的自觉性，这些就生长在纪律中．列宁论党的纪律与民主，我们有这样的文章，是列在工人阶级的文章中。

第十二条讲检查，斯大林论领导及检查，他那样的文章在马克思主义时代是不可能的，如整党、整政、整军、整财、整×、整关系是有系统的，而且是有威信的人，而不是普通人，林老，贺老以及其他许多人，你们是各地方有威信的人，要各部门的主要领导去检查，“四三决定”上讲过这样的问题，因此十二条须得好好学习、研究、这是我们全党的圣经，不是教条，每一条都可以使用，可是有些情况，象社会民主党，我们中国没有，我们更可能使用这一条，那么我们更要布尔什维克化一步，这个“化”要自觉。

我讲这十二条，斯大林也讲了，而是在许多年前讲的，我们自觉的去作工作，学习马列主义，干部要有计划的读三、四十本书，不读则已，有了经验的人，读了就通了。我们是土包子怎能读呢？恰恰是土包子能读得通，容易懂。这次整顿三风的文件是一部经书，二十二个文件再加上三个，二十五个，不到十三万字，读八个月，有工作经验的人读时就钻牛角，为什么？是精神实质，要让他们去钻，再到工作中去，朱、郭在过去没有工作经验，过去大概读过几本书，到这里就大摇大摆为马列主义而斗争，这个文件有一、二万字，他的马列主义从那里来的？是那国的列宁呢？就等于没有读书，我们读不是装腔作势，借以吓人，因为我们不是朱、郭那样的人，有实践经验的人读了马列主义，就会同群众接近，不接近就是脱离群众，就是没有谈进去，那就是反对列宁。因此一定要有信心，有的人是走马观花，现在要下马看花，一年一本就是三四十本，在学校学习一星期，读一，二本，转来工作一段再翻，要今天翻一下，明天翻一下，慢慢的来，请同志们考虑。

上一页 目录 下一页

毛泽东思想万岁


148） 电贺苏联红军第二十五周年
148） 电贺苏联红军第二十五周年
（一九四三年二月二十二日）
斯大林同志，联共中央和红军的将士们：
中国共产党中央委员会代表全党同志与中国人民热烈地庆祝红军成立二十五周年到与红军反攻的胜利。

经过了二十五周年的奋斗，特别是经过由国际劳动群众的“狂欢节”发展成为全人类的“狂欢节”。五大洲一切民族爱好自由的人民，都已由亲身的经验，一致公认红军和苏联人民是抵抗法西斯暴力的中流砥柱，是创造新的和平世界的急先锋。红军近三个月来的攻势，无疑是历史上空前的，并且其规模和速度还在不断加大，红军从十一月十九日在伏尔加河上的危城发动反攻，三个月后就一跃而至六万多公里以西的德涅泊河附近。红军将希特勒匪徒完全驱出国境，只是时间问题了。自从红军开始对德战争，世界形势就已经发生了显着的变化，现在由于红军的胜利，新世界未来面目已更加明朗，更加确定了。一切形式的法西斯制度和法西斯思想，已经在全世界永远失去存在的余地。民族的自由，政治的民主已经成为新世界的确定不够的原则，我们中国人民欢迎这个新的时代的到来，我们欢迎全世界一切反法西斯力量为争取这个新时代的团结和努力。与红军的胜利同时，英美在北非，美国在太平洋，也都得到重要的胜利，英美正在积极准备实践欧陆第二战线的诺言，对于中国，美、英都废除了不平等条约。中国人民对于这个时代的首要任务就是更加团结自己，准备象红军驱逐德国侵略者。我们相信，由于中国人民的团结奋斗，由于苏联、英、美的胜利和对于中国的援助，我们也一定能够转入反攻并取得最后胜利的。
红军和红军的最高统帅斯大林万岁！
反法西斯侵略战争吋胜利万岁！
中苏英美的团结万岁！
中国共产党中央委员会

上一页 目录 下一页

毛泽东思想万岁


149） 毛泽东关于共产国际解散问题
149） 毛泽东关于共产国际解散问题
（一九四三年五月二十六日）

毛泽东同志于二十六日晚，在延安干部大会上的讲坛上出现时，全会场报以震动屋宇的掌声，该会系由中国共产党中央书记处召集，传达共产国际执行主席团及中共中央关于解散共产国际问题的两个历史文件。任弼时同志宣布开会理由及李富春同志朗读两大文件后，毛泽东同志以中共中央政治局主席之资格，向大会作报告。

毛泽东同志首先指出共产国际的解散，正如美国通讯社所报导的是一件“划时代的大事”。现于四天以来全世界各国不论是反法西斯阵营中的和法西斯侵略者阵营中的，不论何党何派，对此问题都给以极度注意，就可证明这一点。

毛泽东同志发问道：共产国际为什么要解散呢？难道它不是为全世界工人阶级谋解放和为反法西斯战争尽力的么？

毛泽东同志说：是的，共产国际是列宁手创的。在它存在的整个历史时期中，在帮助组成真正革命的工人政党上，在组织反法西斯战争的伟大事业上，有其极端巨大的功劳。毛泽东同志特别指出共产国际在帮助中国革命中的功劳，他说：“共产国际在中国人民中的影响，是很大的。其原因就在于中国虽然是经济落后的国家，却在二十三年中连续不断地进行了三个巨大的革命运动，而共产国际对于这三个革命运动都作了很大的帮助，这就是北伐战争、土地革命与抗日战争”。毛泽东同志说到北伐前夜，共产国际如何帮助了孙中山先生及其领导下的国民党，在一九二四年实行改组，并缔结了国共两党的合作；说到当时蒋介石先生曾衔中山先生之命到过莫斯科，后当国民党的代表曾列席过共产国际的会议等历史事实时，他说：“这就足以证明共产国际对中国革命的援助和在中国人民中的影响何等巨大，再不必说以后的土地革命和近年的抗日战争了”

毛泽东同志又指出：“革命运动是不能输出也不能输入的。虽然共产国际的帮助，中国共产党的产生及其发展，乃是由于中国本国有了觉悟的工人阶级，中国工人阶级自己创造了自己的党一中国共产党。中国共产党虽然还只有二十二年的历史，但却进行了三次伟大的革命运动。”

既然共产国际对中国以及各国有了很大的功劳，那么为什么要宣布取消呢？毛泽东同志答复道：马列主义的原则，革命的组织形式应该服从于革命斗争的需要。如果组织形式已经与斗争的需要不相适合时，则应取消这个组织形式。毛泽东同志指出，现在共产国际这个革命的组织形式，已经不适合斗争需要了。如果还继续保存这个组织形式，便反而会妨碍各国革命斗争的发展。现在需要的加强各国民族共产党．即无需这个国际的领导中心的必要了。其所以如此，主要的是由于以下三个理由：第一，因为各国内部与各国之间的情况，比之过去更为复杂，其变化亦更为迅速。统一的国际组织，无法适应这样非常复杂而且迅速变化的情况，正确的领导，要从仔细研究情况出发，这就更加要各国共产党自己来做。远离各国实际斗争的共产国际，在过去情况比较单纯，变化比较还不很迅速的时候是适合的，现在就不适合了。第二，法西斯强盗在法西斯集团与反法西斯集团各民族之间划了深刻的鸿沟，反法西斯国家中有社会主义的、资本主义的、殖民地的、半殖民地的各种类型的国家，法西斯及其附庸国中也有很大的差别；此外还有各种情况的中立国。为了迅速地有效地组织一切国家的反法西斯斗争，国际性的集中组织，早己感到不大适宜，这种情况，至近来乃特别显著。第三，各国共产党的领导干部已经成长起来，他们在政治上已经成熟，毛泽东同志以中国共产党的侧面来说明这一点，中国共产党经过三次革命运动，这些革命运动是连续不断的，是非常复杂的，甚至比之俄国革命还更复杂。在这些革命运动中，中国共产党已经有了自己的身经百炼的优秀干部。自一九三七年共产国际第七次世界大会以来，共产国际即没有干涉过中国共产党的内部问题，而中国共产党在整个抗日民族的解放战争中的工作是做得很好的。

毛泽东同志总合四天来各国对于解散共产国际的舆论称，反法西斯同盟各国的一切正义人士，对此举动都交口称誉。但法西斯国家却不同，一切血腥的侵略者，过去曾经订立过“反对共产国际”协定的，现在却似乎不愿意共产国际的解散，你们看奇怪不奇怪呢，他们都异常狼狈地拚命指责共产国际的解散。在同盟国中，例如斯托哥尔姆与伦敦两地社会民主党中的顽固派分子，从前以“受共产国际指令”为理由，拒绝该国共产党加入该党，现在却又不欢迎共产国际的解散，也算一件小小的怪事。

现在全世界一切反法西斯国家的任务，在于使工人运动归于统一，以便有利地迅速地打败法西斯，此种工人运动的顽固派，因为共产国际的解散失去了他们的借口，他们就很不高兴，甚至说各国共产党也应该解散。毛泽东同志接着指出：中国也许会有这一类毫无常识的议论出现，我们且看一看罢。但是我相信：全中国大多数正义人士是不会附和这种议论的，其理由，就是因为这种议论，缺乏任何起码的常识。毛泽东同志说：共产国际的解散，不是为了减弱各国共产党，而是为了加强各国共产党，使各国共产党更加民族化，更加适应于反法西斯战争的需要。党近年的整风运动，反对主观主义、宗派主义和党八股这些不好的东西，就正是为了使中国共产党更加民族化，更加适合抗战建国的需要。

至此，毛泽东同志以极其庄重的语调指出：现在共产国际没有了，这就增加了我们的责任心，每个同志都要懂得自己负担了极大的责任。从这种责任心出发，就要发挥共产党人的创造力。我们正处在艰难的民族解放战争中，八路军新四军在敌人后方抗拒着极其强大的敌人，我们的环境很艰苦，战争的时间还很长。但是这种长期的艰苦的斗争，正好锻炼我们自己，使我们用心的想一想，绝不粗枝大叶，自以为是，使我们认真去掉主观主义、宗派主义以及老一套的党八股作风，而拿出完全的负责的态度与高度的创造力来。

毛泽东同志极其强调地指出下列两种团结的绝对必要：一种是党内的团结，一种是党与人民的团结，这些就是战胜艰难环境的无价之宝，全党同志必须珍爱这两个无价之宝。第一，全党同志必须团结在中央周围，任何破坏团结的行动都是罪恶，只要共产党人团结一致，同心同德，任何强大的敌人，任何困难的环境都会向我们投降的。第二，全党同志都要善于团结人民群众，这里我想要请同志们学习近日解放日报报导的陈宗尧、左齐两个同志的榜样。陈宗尧同志是八路军的团长，他率领全团走了几百里路去背米，他不骑马，自己背米，马也背，全团的指战员为他的精神所感动，人人精神百倍无一个开小差。左齐同志是该团政治委员，他在战争中失去了一只手，开荒时他拿不起锄头，但在营里替战士们做饭，挑上山去给战士们吃，使得战士们感动到不可名状。毛泽东同志号召全体党的干部，学习这两位同志的精神，和广大群众打成一片，克服一切脱离群众的官僚主义。毛泽东同志说：我们共产党人不是要做官，而是要革命，我们人人要有彻底革命精神，我们不要有一时一刻脱离群众。只要我们不脱离群众，我们就一定会胜利。
（一九四三年五月二十八日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


150） 中央关于对待原四方面军干部态度问题的指示
150） 中央关于对待原四方面军干部态度问题的指示
（一九四三年六月八日）

（一）原四方面军干部绝大多数是工农出身，由下层工作逐渐提升上来的，在国内战争中表示了对革命对党能坚定与忠诚，在克服国焘路线后，又一致拥护党中央，在民族战争中也表示了他们的英勇忠诚，只有极少数的几个干部投降了敌人，但是，这是不足为奇的，原一、二方面军干部中也有极少数分子投敌。

（二）原四方面军干部在国焘路线统治时期，是服从与执行了国焘路线，但必须区别国焘路线的单纯追随者与积极执行之间的区别。只有几个人对国焘路线的发展是起了积极帮助的作用的。大多数由于文化政治水平的关系，由国焘路线的愚民政策和压迫威胁政策，由于军队的集中原则等原因，而服从和执行了国焘路线。抗战五年来的实际考验了原四方面军的干部，在本质是诚实的、坚决的，证明了一九三七年反对国焘路线时，中央所作的结论是完全正确的，这里所指的积极起帮助手的几个人中，并不包括徐向前、李先念等同志在内。他们在国焘路线时期，并未起此作用，就是对国焘路线超过积极帮手作用的几个同志，中央的政策亦是争取教育，使他们觉悟转变，而不是抛弃他们，这一政策也已收到了效果。

（三）对原四方面军的干部的信任与工作分配应当和其他干部一视同仁，不能因为他们过去执行过国焘路线而有所歧视，应该根据这些干部个人的德（对党忠诚）才（工作能力）资（资望）分配他们以适当的工作。凡原有工作不适当者，应该设法改变之，尤其重要的是帮助他们提高文化、政治、军事水平。

（四）对原四方面军干部，如果在工作中有成绩则应表扬，如犯错误（任何干部都有犯错误的可能）则应当就其错误的性质和程度加以指出和帮助其纠正错误，不指出和夸大错误都是不对的。应当有互相问的诚恳坦白的关系，任何隔阂、切断、歧视的态度都是不应存在的，还有一点要注意的是，当原四方面军干部犯有错误时，决不可轻易加“国焘路线的错误”“国焘路线的残余”等等大帽子，因为这是不合事实的，对干部的团结是极端有害的，这实际上是帮助敌人来挑拨我们的内部关系。

（五）原四方面军的干部应继续相信中央和军委干部政策的正出，放胆作事，不要畏首畏尾，凡对工作有意见时，应坦白的直率的随时向当地军政党领导提出，尤其重要的是加紧自己的文化、军事、政治学习，提高自己对党的认识和工作能力。

（六）十年内战，五年抗战已经证明我们军队干部及其他干部除个别分子外，不管他们来历如何，是团结一致的，现在抗战日益困难，日寇及国内反动分子想用一切办法来挑拨我党干部的内部关系，我们更应团结一致，消除一切因过去历史关系，地方关系而发生的任何隔阂。
（七）各地接到此指示后，应在各地各级干部全报告并讨论之。

上一页 目录 下一页

毛泽东思想万岁


151） 关于批评彭德怀一九四三年四月“关于民主教育谈话”的一封信
151） 关于批评彭德怀一九四三年四月“关于民主教育谈话”的一封信
（一九四三年六月六日）
你在二个月前发表的“关于民主教育谈话”我们觉得不妥。兹将我的意见列下：

例如谈话从民主自由平等博爱的定义出发，而不从当前抗日斗争的政策需要出发。又如谈话不强调民主是为着抗日的，而强调是为着反封建，不说言论出版自由是为着发动人民的抗日积极性与争取并保障人民的政治经济权利，而说是从思想、自由的原则出发。又如不说结社自由是为着争取抗日胜利与人民政治经济权利，而说是为着人类互相团结与有利于文化科学发展。又如没有说汉奸与破坏抗日团结分子应剥夺其居住迁移、通讯和其它任何政治自由，而只笼统说人民不应该受任何干涉。其他现在各个根据地的民主自由对某部分人是太大，太无限制，而不是太少、太小与太有限制。故中央曾在去年十一舟公布关于宽大政策的解释，强调镇压反革命分子的必要。你在谈话中采取此种方针。又如在各根据地上提倡实行复决权，不但不对而且是做不到的。如又在法律上，决不应有不平等规定，而未将革命与不革命加以区别。又如在政治上提出己所不欲，勿施于人的口号是不适当的。现在的任务，是用战争及其他政治手段打倒敌人，现在的社会基础是商品经济，这两者都是己所不欲而施于人。只有在阶级消灭以后，才能（实现）己所不欲，勿施于人的原则，消灭战争、政治压迫与经济剥削。目前中国各阶级间，有一种为着打倒共同敌人的互助，但是不仅在经济上没有废止剥削，而且在政治上没有废止压迫（例如反共等）。我们应该提出限制剥削与限制压迫的要求，并且强调抗日，但不应该提出一般的，绝对的阶级互助（己所不欲，勿施于人）的口号。又如说西欧民主运动是从工人减少时间开始，并不符合事实等。
你前所说的“党内生活”已收到，候研究后如有意见再告你。
毛泽东
六月六日

上一页 目录

毛泽东思想万岁


后记
后记
《毛泽东思想万岁》13-43卷电子版由主人公网友合作完成。以下为参与电子版制作网友名单（校对名单括号内：

扫描：我真不知道
识别：玉岭
校对：玉岭
复校：凡夫
制作：凡夫

谨向各位热心网友致以诚挚谢意。

原书内容有不少明显的文字错误，为保持原貌，在不影响理解文章思想的情况下尽量予以保留。原书文字中的繁体字已经转换为简体字。另外，原书内容还包含一些目前已经废止的简体字，现已根据国家汉字标准改正。

因为时间仓促，其中一定还有疏漏之处。如有意见或建议，请致电：
bjdjssgmzsf@yahoo.com(北京的金山上光芒照四方拼音声母)

凡夫/2006年01月31日

附：《毛泽东思想万岁》下载地址

主人公网下载：https://host378.ipowerweb.com/~gongnong/zlxz/

历史文献网下载：http://www.lswx.org/doc/index.php?dirpath=./

文革网下载：http://wengewang.org/upload_files/wenxian/index.php?dirpath=./

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


目录
毛泽东思想万岁
000） 在庆祝党的二十二周年晚会上的讲话
001） 视察南泥湾时的讲话
002） 中共中央关于审查干部的决定
003） 论合作社――在边区高干会上的讲话
004） 在庆祝十月革命节干部晚会上的讲话
005） 留守兵团政治部在西北局高干会上关于军队政治工作问题的报告（摘录）
006） 在陕甘宁边区工厂厂长暨职工代表会议代表招待会上的讲话（报导）
007） 在延安大学开学典礼上的讲话（报导）
008） 对随军南下干部的讲话（摘录）
009） 与中外记者团的谈话
010） 在中央招待留守兵团学习代表会上的讲话
011） 在边区文教大会上的讲话
012） 在延安中央党校的讲话
013） 一九四五年的任务
014） 时局及其它问题
015） 在中共中央招待合作社代表会议上的讲话（摘录）
016） 在干部新年晚会上的讲话（摘录）
017） 在延安接见外地来延安的工作干部时的讲话
018） 在党的第七次代表大会上的讲话
019） 在中国共产党第七次全国代表大会上的开幕词
020） 在中共七大代表暨延安各界代表举行中国革命死难烈士追悼大会的悼词（摘录）
021） 毛主席在七大上的总结
022） 在延安各界欢迎全国慰劳总会北路慰劳团晚会上的讲话
023） 给福斯特同志的复电
024） 日本投降时关于形势的报告
025） 毛主席席抵渝发表谈话
026） 答路透社记者――中国需要和平建国
027） 在重庆各界欢送会上的讲话（摘要）
028） 在延安党校大礼堂关于国共谈判报告
029） 为东渡黄河给杨立三同志的指示信
030） 关于土地政策的发言要点
031） 对目前时局的基本分析――康生同志传达
032） 向“四.八”被难烈士致哀
033） 送子住劳动大学的指示
034） 致暹罗侨胞的复电
035） 为美国对华军事援助的法案的声明
036） 给英国海员工会三千华侨工友的复电
037） 给十二军军委的信
038） 答复时局问题一一答纽约先驱论坛报驻华记者斯蒂尔先生问
039） 复中国民主同盟马来亚霹雳分部盟员大会主席的电报
040） 春节宴请延安附近地区劳动英雄、居民及驻军干部时的讲话
041） 接见边区部队一部分负责同志的讲话
042） 一九四七年三月十八日撤离延安时的讲话
043） 给内蒙人民代表大会的贺电
044） 给各野战军首长的指示
045） 为纠正“左”的错误给中央局的信
046） 给中原局的指示信
047） 复××的信
048） 在中央会议上的谈话－－陈毅同志传达
049） 在中央对老区、半老区土地政策的指示（注）上的批语
050） 关于部队中民主生活的指示
051） “山西崞县是怎样进行土地改革的”一文的按语
052） 对《关于新区工作问题的检讨》的批示
053） 对全党干部研究列宁《左派幼稚病》一书的第二章的指示
054） 中国共产党中央委员会关于南斯拉夫共产党问题的决议
055） 致香港各民主党派、民主人士的复电
056） 电复海外侨团答复对中共五一时局主张的响应
057） 电勉吴化文
058） 豫西我军解放南阳
059） 复民主人士电贺
060） 中国人民、共产党和解放军握有实现和平全面力量
061） 国民党死硬派完全孤立，人民的中国就要出现了
062） 蒋介石李宗仁优劣论
063） 对李宗仁电报写的按语
064） 给重庆号起义官兵的复电
065） 给傅作义的复电
066） 关于具体实现八项原则电复李宗仁
067） 我三十万大军渡过长江
068） 我百万人军横渡长江
069） 在北平各界代表会议上的讲话
070） 电复槟榔屿侨胞
071） 我们是能够克服困难的
072） 在中国人民政协第一届全体会议上的开幕词
073） 读《伦理学原理》笔记
074） 怎样看待别人
075） 中央农民运动讲习所规约
076） 《农民问题丛刊》序
077） 中央农民运动讲习所开学宣言
078） 土地法
079） 土地法
080） 告商人及知识分子
081） 关于暂行婚姻条例的决议
082） 执行优待红军条例实施办法（节录）
083） 关于春耕问题的训令（节录）
084） 中央政府关于“八一”纪念运动的决议
085） 中华苏维埃共和国临时中央政府反对国联调查团报告书通电
086） 中华苏维埃共和国临时政府及工农红军革命军事委员会宣言（注）
087） 再一次号召全国民众武装起来反对帝国主义
088） 为反对国民党出卖平津华北中华苏维埃共和国中央政府宣言
089） 查田运动的第一步一一组织上的大规模动员
090） 中央政府关于查田运动的训令
091） 贫农团组织与工作大纲
092） 粉碎敌人五次“围剿”与苏维埃经济建设任务的报告
093） 中华苏维埃共和国中央政府告全世界工农劳苦民众宣言（一九三三年九月六日）
094） 一切革命斗争都是为着夺取政权
095） 中华苏维埃共和国临时中央政府及革命军事委员会为“中日直接交涉”告全国民众
096） 为瑞金红军烈士纪念碑写的碑文
097） 在中华苏维埃共和国第二次全国苏维埃代表大会上的讲话
098） 中央关于反对敌人五次“围剿”的总结决议
099） 中央关于一、四方面革的会合后的政治任务与形势的决议
100） 在吴旗打给林彪同志的电报
101） 中华苏维埃人民共和国中央政府中国抗日红军革命军事委员会抗日救国宣言
102） 在抗大第一期开学典礼上演讲
103） 关于抗日救国的布告
104） 中央关于抗日救亡运动的新形势与民主共和国的决议
105） 我们要文武双全
106） 对美国记者谈中日战争
107） 日本进犯中国的近因及其前途
108） 对三期全校干部会议的指示
109） 在抗大第二期开学典礼上的演讲
110） 中华苏维埃政府致西班牙人民书
111） 中共中央关于目前形势与党的任务的决定
112） 统一论
113） 为陕北公学成立与开学纪念题词
114） 对《大公报》记者谈抗战形势
115） 致章、陶、邹、沈四先生的信
116） 和抗大第三期毕业学员的谈话
117） 寄给前线战士们
118） 谈抗大民主问题（摘录）
119） 论新阶段（节录）
120） 在抗大的讲话
121） 在中国共产党第六届中央委员会扩大的第六次全体会议上讲话（摘要）
122） 谈抗大农庄
123） 在欢送抗大总校深入敌后所指示的“三个法宝”
124） 《抗日模范根据地晋察翼边区》序
125） 在纪念“三一八”并慰劳保卫工作人员晚会上的讲话
126） 在中央干部教育部学习动员大会上的讲话（节录）
127） 在延安高干会议上的报告提纲（摘录）
128） 谈爬山
129） 给安吴青训班二周年纪念的题词
130） 为《大众日报》周年纪念题词
131） 在纪念“三八”国际妇女节大会上的讲话（节录）
132） 我们有一个好条件
133） 《中国革命战争的战略问题》出版按语
134） 不要片面讲丰衣足食
135） 复美洲洪门总干部监督司徒美堂等人的电报
136） 关于全边区部队学习“红四军九次党代表大会决议”的指示
137） 中共中央关于执行土地政策决定的策略的指示
138） 中共中央关于在职干部教育的决定
139） 给留守兵团保安部队的慰问信
140） 慰勉山东临时参议会的复电
141） 党的布尔什维克化（十二条）一一毛主席在西北高干会议上的报告
142） 在志丹陵园红星纪念塔上的题词
143） 新年祝词
144） 无产阶级文化大革命的伟大历史意义及其深刻的阶级内容※
145） 编者附
后记

毛泽东思想万岁


封面

毛泽东思想万岁

1943-1949卷

油画：转战陕北


000） 在庆祝党的二十二周年晚会上的讲话
000） 在庆祝党的二十二周年晚会上的讲话
（一九四三年七月三日）

今天是纪念党的二十二年和抗战的六周年，现在，全世界全中国一切反法西斯力量、全世界各国共产党和我们中国共产党，任务都只有一个，这就是打败人类公敌法西斯侵略者德意日。

毛泽东同志总结六年的抗战说：中国抗战已经六年，就时间来说，比别国却会更长一些。他指出：一年以来，世界战争的形势已经有了根本的变化。过去是全世界各国被法西斯进攻，法西斯则主动的进攻世界的一切国家，并且在进攻中打胜仗和压迫反法西斯的国家，这就是过去的情况，就是说，是一种不利，艰难困恶的情况。现在的情况就根本不同了，起了根本的变化了。这个变化是在过去一年中发生的。苏联冬季攻势的胜利，英美在北非的胜利，太平洋上英美的胜利，和中国抗战的坚持六年，就是造成了这个根本变化的原因。其中特别是斯大林格勒的大胜利，起了转变形势的主要决定作用。过去，法西斯侵略者非常猖獗，主动权握在他的手里，现在，法西斯侵略者已经丧失了主动权，主动权到了同盟国的手里了。毛泽东同志以肯定的语调说，今后的问题，要解决法西斯。这个解决要分两步，先解决德国，然后解决日本。往后的一年，是欧洲决战的一年。毛泽东同志指出：去年我曾经说过，欧洲在一九四二年即可决战，但是因为欧洲第二条战线没有开辟，因此没有实现。今年的关键还是这个欧洲第二条战线，如果愈早建立起来，胜利愈早到来。

毛泽东同志更进一步解释道：过去我们指出趋势，指出可能性，我们共产党时时这样指出，为的是他大家在困难中看到光明的前途。现在的盟国的被动状况已经结束，转到了主动，所以过去仅是可能性的东西，今天就是转变为现实的东西了。今天欧洲还没有第二条战线，但此事成为现实，一定是不会很久的了，这是今天世界人类努力的目标。

对于中国战场，毛泽东同志说，打倒了大头子希特勒，则二头子日本法西斯亦一定被打倒。大后方有一部分人，弄不清楚，不赞成先打倒希特勒，这是不对的。现在全世界结成了整个反法西斯战线，任何国家都非孤立作战，所以在决定战略的时候，不应从一个单独国家的眼前利益来看，要先看打什么对于整个反法西斯战线最为有利。这样一看，就可以知道，打倒了希特勒，解决日本会是很顺利的。

这样比较了过去六年抗战与目前形势之后，毛泽东同志结语说：可以断定，过去我们所指出的光明前途，现在接近实现了。

毛泽东同志继之总结中国共产党的二十二年，他把第一次世界大战时的世界与第二次世界大战时的世界作一比较，又把二十二年前的中国与现在的中国作一比较。他指出：从这种比较中得出的结论，就使我们对光明的新世界和光明的新中国加强信心，我们就知道世界将向那个方向去，中国将向那个方向去，是否世界将很快成为光明的世界，中国将很快成为光明的中国。

毛泽东同志首先比较了两次世界大战。三十年来世界上爆发了两次空前规模的战争，乃是世界经济发展的必然结果。第一次世界大战曾被列宁正确地预见了，而预见第二次世界大战的乃是斯大林。他们的正确预见，证明马列主义乃是其正的科学真理。

第一次世界大战，是非正义的战争，是帝国主义战争，那时世界上还只有一个俄国的布尔什维克党和别国的很少数人是真正的共产主义者，而那时的各国社会民主党，其领袖是赞成帝国主义战争的，其党员则最大多数是还没觉悟的。这是三十年前的情况。

第二次世界大战，世界的面貌全变了，同盟国中有社会主义的国家，有资本主义的国家，有殖民地半殖民地，同盟国各国的共产党参加了这个战争，这是一个正义战争。

仅在第一次世界大战时的第三年才由俄国的布尔什维克党建立的社会主义国家一一苏联，相隔不过二十多年，现在变成了全世界人类反法西斯战争中的主角，没有苏联红军、苏联人民和苏联领导者斯大林，没有斯大林格勒一战，人类的命运还在不知之数。有了一个列宁斯大林所领导的布尔什维克党，旧的俄国就变成社会主义的苏联。世界上有了这一块社会主义国家的领土，就影响整个世界，以至现在成为世界人类反法西斯的主角。

再就全世界共产主义运动来说，一九一七年十月革命胜利之后，一九一九年共产国际成立，于是在东方，中国共产党于一九二一年成立，日本共产党于一九二二年成立，印尼共产党于一九三三年成立。我们中国共产党在二十二年前举行第一次代表大会，到会的只有十二个代表，现在却已经成了这样的大政党。

中国共产党在其自己经历的二十二年中已经干了三次大的革命运动，现在则协同全国人民组织统一战线，集中力量对付日寇。我们现在绝非只有孤立的一个党，而有全国的人民，有全世界人民和我们一起反对日本法西斯的。中国的四万万五千万人，印度的四万万人，南洋的一万万人，日本朝鲜台湾的一万万人，实际上都是反对日本法西斯的。毛泽东同志对日本北产党的领袖与日本人民的代表岗野进同志表示热烈的欢迎，他说，我们久处山中，希望来延的冈野进同志多多指教我们，现在是为了联合打倒日本法西斯的需要，将来是为了建设新中国与日本。

毛泽东同志转到比较现在的中国与第一次世界大战时的中国。他说，那时的中国，没有共产党，人民不觉悟到这样的程度，以致外国人有好坏两种还分不清，还不知道将外国人区分为帝国主义者与善良的工农。那时马克思已经产生了七十年，但我们还不知道它，学校里教员讲哲学、经济学、社会学时，连马克思的名字也不知道，那时中国已经有了旧民主主义的文化，但新民主主义的文化，新民主主义的文学、艺术，则还没有，那时甚至还不承认白话文，第一次世界大战，中国也是参战国之一，可是只替帝国主义者帮忙，自己的半殖民地地位却不但未改变，反而加深了。

现在的中国，则是抗战的中国，人民觉悟到参加反法西斯的国际战线来与法西斯作战，有了共产党，文化也进步了。我们常常把我们眼前的许多进行事情当作家常便饭，其实，此起从前来，乃是改朝换代的大变化。

由此可见，不仅在抗战的问题上，六年来起了根本的变化，而且就三十年前后的世界与中国来说，也有着两样根本不同的情景，那是翻天覆地的大进步。这种进步，是人类用自己的手造出来的。这一次的反法西斯战争，必然要造出一个更进步的世界，一个更加进步的中国来。法西斯拉着世界往后退，那是不行的。向前进步，这就是我们的大方向。

“有了方向还要有政策”，毛泽东同志说。于是他转到政策的问题，他说，政策可分全国的和边区与敌后抗日根据地两部分来说。他说，关于全国抗战政策，党中央抗战六周年的宣言中，提出了四条向政府建议，这就是“加强作战”“加强团结”、“改良政治”“发展生产”。至于抗战胜利之后怎么办，我党去年七七宣言中已经说得很清楚，我们希望与各党派继续合作，共同建国。

于是毛泽东同志讲到党在边区与敌后的政策。他说，我们抗战，现在有正面与敌后两个战场，敌后抗战的斗争非常残酷，我们共产党在那里是作了工作的，几年以来，我们创造了许多新东西，例如反“扫荡”，“反蚕食”，精兵简政、拥政爱民、拥护军队、生产运动、整顿三风等等都是。毛泽东同志指出，对于别的地方，看见有缺点，我们只有建议，但是边区与敌后则不然，我们可以自己动手，所以应当把工作做得更好些。

毛泽东同志把抗战六年来党在敌后与边区的政策，分做两个时期来作总结。第一个时期：是抗战开始后的四年半（到一九四一年底为止），第二时期，是最近的一年半。

在第一时期中，党的注意力，放在下列问题上：如何组成抗日民族统一战线，如何发动群众，如何与友军抵抗日军的战略进攻，如何创造敌后抗日根据地，以及制定各种政策，如土地政策、劳动政策、三三制政策等等，这些都是那时迫切需要解决的问题，在这四年半的后一年半中，还曾被迫去对付反共分子的两次大磨擦。

在第二时期，即最近的一年半中，除了继续执行上述各项工作而外，又进行了整顿三风，精兵简政，拥政爱民与拥军运动。毛泽东同志特别详细地讲到整顿三风，说这件事保证了党在思想上政治上的一致，和党的组织成份的纯洁。毛泽东同志指出这些工作必须继续不懈地进行下去，用以保证抗战的胜利，一切为的战胜敌人，为了克服现在的困难，迎接将来的光明。
（1943.7.3《解放日报》）

目录 下一页

毛泽东思想万岁


001） 视察南泥湾时的讲话
001） 视察南泥湾时的讲话
（一九四三年七月）

困难，并不是不可征服的怪物，大家动手征服它，它就低头了。大家自力更生，吃的、穿的、用的都有了。目前我们没有外援，假定将来有了外援，也还要以自力更生为主，我们不能像国民党，他们连棉布都要靠外国人。

上一页 目录 下一页

毛泽东思想万岁


002） 中共中央关于审查干部的决定
002） 中共中央关于审查干部的决定
（一九四三年八月十五日）

特务之多，原不足怪。在德意日法西斯国家及其附属国与占领地，欺骗与强迫千百万青年，加入法西斯组织，并与其服务。中国买办封建的法西斯化的国民党，虽有抵抗外国法西斯侵略的作用，但从二九二七年以来就是反共反人民的，设立了庞大的特务系统。抗战期间，虽则一面利用共产党抗日，但是一面又极力反共，欺骗与强迫广大青年加入其组织，并将其中一部分变为职业特务，从事子反共破坏活动。日本法西斯则利用中国人作特务，其数量亦是很多的。故特务是一个世界性群众性的问题，不认识此点，就不能釆取正确方针。

这一次我党在整风中审查干部、并准备进一步审查一切人员，不称为肃反，不采取将一切特务分子及可疑分子均交保卫机关处理的方针，而采取首长负责，自己动手，领导骨干与广大群众相结合，一般号召与个别指导相结合，调查研究，分清是非轻重，争取失足者，培养干部，教育群众的方针，就是因为这是一个群众性的问题。离开了机关、学校、部队、工厂、农村的广大群众及其各级联系群众的强有力的干部，就无法最妥善地最彻底地解决这个重要问题。

上述首长负责的整个方针，是和内战时期，曾经在许多地方犯过错误的肃反方针，根本对立的。这个错误的方针，简单地说来，就是逼供信三字，审讯人对特务分子及可疑分子采用肉刑，变相肉刑及其他威逼的办法，然后被审人随意乱供，诬陷好人，然后审讯人员及负责人不加思索地相信这种绝对不可靠的供词，乱捉、乱打，乱杀。这是完全主观主义的方针与办法。抗战时期，山东湖西地方的错误肃反事件，也是重复这样方针与方法的结果。这种错误思想的余毒，在许多干部中，特别是保卫工作干部中，至今还是严重的保存着，只有采取上述首长负责的整个方针，才有充分可能肃清这种主观主义的错误思想，而使这次审查干部，乃至审查一切人员，走到最妥善最彻底之目的。

首长负责，就是将大多数有问题的人，留在各机关学校部队，信任与责成当地各级行政首长负责审查（但若干被坏人掌握的部门不在此例，对于这些部门，必须首先改造领导）。延安是分普通、反省、保卫三种机关进行这个工作的。对于有问题的人，责成普通机关，即各党政军民学校机关自己处理的约占百分之八十；送反省机关，例如西北公学、行政学院办理的约占百分之十；送保卫机关，例如社会部、保安处、军法处处理（逮捕审讯）的约占百分之十。三省在整个审查过程中又互相交流，某些人由普通机关送入反省及保卫机关，某些人在反省与审查清楚并表示改悔之后，又由反省及保卫机关送回普通机关。凡是普通机关乃反省机关的特务分子及嫌疑分子，大多数均照常在原来的工作岗位及学习岗位上，仅为保障机密，防止破坏及自杀，才将某些人移动工作，或加以监视。各机关学校均严密地组织自己的自卫军，在一定时期内实行戒严，除可靠人员携带通行证及互相出入外，一切有问题的人都暂时禁止个人外出自由，只许随大众集体行动。

自己动手，就是从当地最高负责同志至各伙食单位的首长，均须亲身参加审查干部的大会、小会、劝说、询问及研究，以便收集经验，指导运动。空口指挥，坐着不动的官僚主义态度是错误的。

领导骨干与广大群众相结合，就是从每一伙食单位的全体人员中，以最可靠的一个行政首长为中心，围绕着他组织几个小核心，再围绕着小核心组织十几人，乃至几十人的中核心、大核心，围绕着这些核心的乃是广大群众。大多数有问题的人，均须经过核心组的谈话与群众的质问、劝说、斗争及展开热烈的坦白运动。各级核心，即是各级学习委员会及支部委员会与小组长，这些人须是完全可靠的，而且是从整风及审查干部过程中，逐渐的形成起来的。

一般号召与个别指导相结合，就是各级领导人员，除在当时当地一般地提出审查任务并推动大家去做之外，还必须选择个别单位，集中力量，给予突破，才能取得经验，造出范例，推动其余；然后再对所有各单位一个一个的给以具体的总结与指示。经常不断耐烦耐劳，审查工作才能彻底收效，不犯错误，和少犯错误。

调查研究，就是调查与研究每一个人的历史，找出其矛盾，发现其问题。每一单位，须由领导核心，根据所有人员平日的言行，经过慎重考虑，拟定两种名单，一种是估计无问题的，一种是估计有问题的，经过上级在慎重考虑后的批准，然后对于有问题的，一个一个的，予以实事求是的调查研究，禁止主观主义的逼供讯方法。

分清是非轻重，就是用调查研究方法，第一分清其是不是两条心的特务，或叛徒，或隐瞒自己参加过其他党派的人们，决不可把半条心的人（共产党员，但有非无产阶级思想及犯错误者）与二条心的人混为一谈；第二分清其犯罪之轻重，或者是情节很轻的普通分子（占多数）或者是情节较重的中等分子，或者是情节很重的头等分子（后二者占少数）。不可以为凡被提出的，一定都是特务，或都是重要特务。每一个被提出的人，虽被提出或被逮捕，但他究竟是不是特务及是轻是重，全靠我们用调查研究方法，收集材料，加以分析，才能清楚，这就是分清是非，分清轻重的任务。如果是被冤枉了的或被弄错了的，必须予以平反，逮捕的宣布无罪释放，未逮捕的宣布最后结论，恢复其名誉。在审查运动中，一定会有过左的行动发生，一定会犯逼供信错误（个人的逼供信与群众的逼供信），一定会有以非为是，以轻为重的情形发生，领导者必须精密注意，适时纠正。对于过左偏向，纠正太早与纠正太迟都不好，太早则无的放矢，妨碍运动的开展，太迟则造成错误，损伤元气；故以精密注意，适时纠正为原则。

争取失足者，就是对于一切大小特务，叛徒、或被日本被国民党一时利用的普通分子（占多数），原则上一律采取争取政策，即宽大政策。延安审查出二千多大（其中有一部分人被弄错了或被冤枉了，准备在最后清查时给了平反），至今未杀一人，其罪大恶极，反复无常，绝对坚决，不愿改悔者，自应处以极刑，但这种人是极少数的。前方及边境地区环境特殊，或对某些个别分子有早日镇压的必要，但总方针应是毫不动摇地，干方百计地，耐心地，热情地，争取他们。在大会小会及个别谈话中，向他们说明，世界法西斯末日已到，国民党腐败黑暗，决无前途，共产党则光明正大，前途无限，从思想上瓦解他们。延安经验证明，绝大多数这类分子是能够被我们争取转变为一条心的，许多人转变得很好。整风的任务就是将半条心的人们转变为一条心。审查干部的任务就是将两条心的人们变为一条心。日本及国民党很久以来，就釆取争取与软化共产党员为其服务的反革命方针，很少杀人。我党必须采取争取大部至全部特务分子为我们服务的方针，否则我们就是失败的。不要有怕特务跑掉的恐惧心理。当然不是故意放纵，让其跑掉，但是不可因怕跑掉而主张多杀。在某种情形下，宁可让他们跑掉，亦不可多杀人，跑掉是比杀掉为有利的。只有少捉不杀，或少捉少杀，才可保证最后不犯错误，留得人在，虽有冤枉，可以平反（确实冤枉的必须平反，绝无犹疑余地）。多捉多杀则一定会犯不可挽救的错误。

培养干部，就是应该从一切参加审查及被审查的人员中，培养出百分之十至百分之二十的人，学会调查、研究、侦察、讯问、审查等一全套的理论与技术。例如延安三万党政军，一万老百姓，应该培养出四千至八干人，善于这一套。从一九四三年四日起至八月止，延安头一期参加审查工作的一万干部数千杂务人员中，已经培养出二千多个这样的人。只有这样，才能打破保卫工作神秘化的观点，才能使特务不易再侵入，才能与将来准备大批的锄奸干部，肃清、争取并改造许多的特务破坏分子。在培养干部的任务中，应该包括党员与特务两部分人在内，就是说，不仅要注意培养共产党员（这当然是主要的），而且要着重注意，将反革命分子转变为革命的锄奸干部，愈是大特务转变过来就愈有用处。这个政策日本及国民党也是很早就釆取了，用以对付共产党，并且收到了成效。延安几个月来已经争取一大批特务分子很好地转变过来为我党服务，便利了我们的清查工作。

教育群众，就是此次在审查干部以及进一步审查一切人员中，一再要发动广大群众与核心骨干一起进行。这样不但培养了干部，而且使群众有了充分的经验，积极性发扬了，眼睛打开了，觉悟性提高了，党才真正巩固了。如果没有群众的发动、参加、受锻炼与提高觉悟，党的真正巩固是不可能的。脱离群众，少数人冷冷清清地审查干部，也一定是达不到目的的。我党在过去审查干部问题上所犯极端恶劣的形式主义的错误，其根本原因。就是在组织问题上的右倾观点与审查干部时的脱离群众。为了培养干部与教育群众，一般的上级不可代替下级，此地不可代替彼地。例如中央局或区党委，如果代替下级审查一切有问题的人，一则全部代替是不可能的，二则即使可能（例如代替下级审查大部分干部），也会使地委、县委、区委及乡村支部袖手旁观，毫无审查干部、审查党员、审查其他坏人肃清特务分子的经验，并使有问题的人脱离当地群众，脱离工作岗位，而不易审查清楚。从沦陷区调人来根据地审查是必要的，在根据地内抽调一部分人集中审查（例如进党校、抗大、开整风班）也是必要的；但一般的代替下级，代替他处，则是错误的。为了防止下级发生偏向，上级事前应作充分的思想准备与组织准备，并派人下去帮助，调人上来研究，密切注意，毫不放松，这样就可以解决偏向的问题。
以上指出了主要的方针与经验，希望各地同志研究采用，并依据你们的具体环境，创造你们自己的经验。

根据各地材料，各地整风须延长至一九四四年，审查干部可在整风中掺杂着进行。凡发现了特务活动并且有了思想准备与组织准备的地方，就可动手审查他们。先从一部分重要机关开始，取得经验，并巩固这些机关，然后逐渐推广于其他部门及其他地方，决不可普遍地同时进行。在那些还没有思想准备与组织准备的地方，在领导机关掌握在坏人手里的部门地方，便决不可轻易发动审查干部，这类地方，仍然应该着重整风或改造领导，准备审查干部的必要条件。

上一页 目录 下一页

毛泽东思想万岁


003） 论合作社――在边区高干会上的讲话
003） 论合作社――在边区高干会上的讲话
（一九四三年十月）

今年边区在发展生产上，又来了一个革命，这就是合作社方式。把公社劳动力组织起来，发动了办众生产的积极性，提高了劳动效率，大大发展了生产。

在过去，束缚边区生产力使之不能发展的，是边区的封建剥削关系的一半地区，经过土地革命，把这种封建束缚打破了，一半地区经过了减租减息以后，封建束缚削弱了，这样合起来，整个地区就破坏了封建剥削关系的一大半，这是第一个革命。

但是，如果不从个体劳动转移到集体劳动的生产方式的改革，则生产力还不能获得进一步的发展。因此，建设在以个体经济为基础（不破坏个体的私有财产基础）的劳动互助组织，即农民的农业生产合作社，就是非常需要了，只有这样，生产力才可以大大提高，现在陕甘宁边区的经验，一般的变工札工劳动是二入可抵三人，模范的变工札工劳动是一人可抵二人，甚至二人以上。如果全体农民的劳动力都组织在集体互助劳动之中，那么，现有全边区的生产力就可以提高百分之五十到百分之一百。这办法，可行之于各抗日根据地，将来可以行之于全国，这在中国经济史上是要大书特书的。这样的改革，生产工具根本没有变化，生产的成果也不是归公而是归私的，但人与人的生产关系变化了，这就是生产制度上的革命。这是第二个革命。

全边区现有全劳动力35万个，今年经常组织在集体劳动中的变工队札工队的已有三万余人，占全劳动力总数的十分之一，而临时性的劳动互助，就延安县说，有百分之七十，明年还可发展。如果各县经常的集体劳动组织能由十分之一提高到十分之二、三，可达十万人左右，再加上临时性的劳动互助组织能向延安看齐，还有半劳动力也参加组织，这就是一种很大的劳动力。

我们的部队、机关、学校的生产也带着合作社的性质，比如一个连，就是一个小合作社，一个旅就是一个大合作社。在各种部队、机关、学校合作生产之中，扬家岭运输队在改组前，有大车八辆，驮骡十六头。照普通情形，每日最低限度应运输物品27万斤，但实际运输的只有19万斤，经费开支，则除照一般的供给标准外，每月还要贴六万元，今年在公私两利的原则下，把运输队改为运输合作社，公家以大车八辆，驮骡十六头（后增为23头）及全部用具作为80股，运输员二十名以身份股名义作为二十股，共l00股，每月按股数二、八分红，一切人员、牲口、装置等费用开支，均由合作社自行解决，给公家运输物品依照里程远近按斤给运费，运输员的生活由运输合作社适当改良。这办法经过解释后，全体运输员一致赞成，执行结果，运输量由每个月19万斤增为38万9千斤，增加了百分之百，超过了普通的运输力量百分之三十。同时大大提高了运输员对工作的责任心和积极性，节省了许多经费和工具，又更加爱护牲口。比方，过去装粉的口袋破了碗大的洞无人管，现在运输员随身带着针线，缝补口袋。过去贪污马料是公开的秘密，现在却没有这种贪污了，过去车马用具稍一损坏，就要求公家补充新的，现在只要能凑合着用，就对付着用下去，对牲口，过去是粗心大意的，现在也逐渐喂好了；运费开支，改组后比以前减少三分之一，过去除照顾供给标准外，每年还要六万元，现在不用半文津贴，还每月获利数×元。

各机关釆用这种办法后，也得到很大效果。管理局运输营130头牲口，23辆大车，在未组织合作社之前，每月运输量只有120万斤，改组为合作社后，每月运输量提高到185万斤，增加了百分之五十，因此，请大家考虑这种合作办法，是否可以广泛运用于我们的公营工厂及公营农场。

这一套办法，资本主义国家及国民党是不能做的，只有我们才能做。因为我们不以剥削人民为目的，我们贯彻公私兼顾的方针。军队中如三五九旅战士的纺毛线，用柳榆树条编成各种用具。规定：凡动用公家工具的手工劳动，以其结果五分之四归公，五分之一归私，凡不动用公家工具的，则以三分之二归公，三分之一归私。这种办法，一方面解决了公用品的需要，同时无疑增加了战士的津贴，也含有合作社的因素。

合作社性质，就是为群众服务，这就是处处要想到群众，为群众打算，把群众的利益放在第一位，这是我们与国民党的根本区别，也是共产党员员革命的出发点和归宿。从群众中来到群众中去。想问题从群众出发，而又以群众为归宿，那就什么都好办。因此，我们每个共产党员都要替人民着想，部队的负责同志要替战士着想，机关学校的负责同志要替大厨房着想，替杂务人员着想。这种群众观点的生产学说，打破了过去各种不正确的“学说”。也只有这种为群众的学说，才能把生产搞得好。

我愿各地同志注意提倡合作社的生产，部队机关学校的生产是一种合作社，农村的集体互助劳动又是一种合作社。此外还有包含各种业务在内的综合性合作社，被称为运盐队的运输合作社，工人们集体互助的手工业合作社，把这许多样式的合作社都发展起来，全体公私群众就会变为富裕的人。在敌后各根据地的目前困难情况，也就能够克服了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


004） 在庆祝十月革命节干部晚会上的讲话
004） 在庆祝十月革命节干部晚会上的讲话
（一九四三年十一月七日）

今天延安开会庆祝苏联十月革命二十六周年。我们去年开庆祝会时，红军还正在为保卫斯大林格勒而奋斗，但在一年之中，红军的胜利就转变了战争的全局，由伏尔加河打到了德涅伯河，即将到来的冬季攻势，又将取得更大的胜利。没有红军，战争的局面是不能设想的。红军的胜利，关系于整个人类的命运，这个真理，早已是明明白白的了。同时，这一年中，英美法联军肃清了北非，西西里及意大利南部的敌人，空军采取了攻势，配合了红军的作战。在东方，中国的军队与英美的军队也打击了日本法西斯。

一星期前，英美苏三国在莫斯科所开的会议，胜利的完成了任务，这也是值得大大庆祝的。这次会议解决了许多军事政治问题，于十一月一日发表了三国联合公报，签订了几个有历史重要性的宣言。这次会议所讨论与解决的问题中，据联合公报所说，首先最重要的，是为着缩短战争时间，解决了确切的军事行动计划，关于此种行动，已经有所准备。由此，我们可以想到，不久的时间内，我们将看得见第二战场的实际开辟，从东西两面夹击希特勒而打败它，决定地解决欧洲问题。欧洲问题解决，就是折断了整个法西斯的脊骨与右手，剩下日本帝国主义这个左手，也就不难打断了。

莫斯科会议的决议中，有中国参加的四国宣言，在抗战到底的决心下，全面地规定了保障战后和平与安全的整个重要纲领，其中最重要的，是规定四国在战争中的合作，将使之在战争之后也继续实行，这样就打破了德日法西斯及各国内部的投降主义者离间英美苏中的阴谋，四国是更加紧密的团结起来了，战后的和平与安全有了保障了。宣言中又规定战后将组织包括一切大小国家在内而以主权平等为原则的新的国际联盟，作为保障和平安全的组织形式，我们可以想到，这种新的国际联盟，将和战前的老的国际联盟（虽然在其后期有苏联参加在内，但那时不容许苏联起重要作用）大不相同，它将是真能保障和平安全的联合机构。

莫斯科会议决定了对意大利的基本原则与具体政策。其基本原则是：“法西斯主义及其所有恶势力及其所产生的事物应予完全消灭，而予意大利人民以每一机会，建立以民主原则为基础的政府机构及其它机构。”其具体政策的第一条是：“意大利政府应容纳始终反对法西斯主义的意大利人员团体的代表，使其更加民主化”，第二条是：“意大利人民应完全恢复言论、宗教信仰、政治信仰、出版与公共集会的自由，意大利人民并得成立反法西斯的政治团体。”此外有几条是关于彻底消灭法西斯主义残余的，有一条是关于建立地方民主政府的。根据这些条文，消灭一切法西斯遗迹与建立有共产党参加的广泛的新民主主义意大利的方针是确定了。对意大利宣言的末尾还作了一个声明，这声明说：“本决议的内容，决非付诸实行以反对意大利人民最后选择其政治制度的权利”，这是一个原则性的声明，这就是说将来意大利人民选择民主制度，还是选择其它更进步的制度，他们是有权利的。莫斯科会议对意大利宣言是一个范例，将来将以此对待一切法西斯国家。这是完全区别于第一次大战的东西，历史上凡尔赛的帝国主义精神全扫除了，给了战败国人民以自由解放的光明道路，这是苏联人民英美人民及各国人民的伟大国际主义精神的集中表现。

莫斯科会议宣布了奥地利脱离奥国，同时责成奥国人民要为反希特勒战争而努力。这也是一个范例，一切被法西斯吞并的国家或地方，均获得解放。

在三国会议上宣布了罗斯福总统、丘吉尔首相与斯大林委员长三人的宣言，在这个宣言中，规定了彻底惩办法西斯凶手的原则，一切法西斯刽子手将不能饶免。同时，宣言号召：“目前尚未沾染无辜人民的血迹的人民，切勿和那些凶手们同流合污，盖三国必将追寻他们至天涯海角，务使归案法办”。彻以瓦解法西斯营垒，像这样的带着深刻革命意义的宣言，也是第一次世界大战所不能有的。

总之，三国会议的成功，确实是划时代的，它将深刻地影响到战争及战后的人类生活，人类解放的曙光已经看得见了。那些对中国人民前途及世界人民前途抱悲观见解的人们，那些抱投降思想，抱无原则妥协思想的人们，已经证明是完全错误的了。

我们庆祝苏联诞生的二十六周年，我们庆祝苏联红军的伟大胜利，我们庆祝斯大林元帅的英明领导，我们庆祝莫斯科三国会议的划时代的成就，我们庆祝中国参加了伟大的四国宣言！我们共产党人团结全中国一切爱国力量，打倒日本帝国主义，建立自由平等的新国家，以这种新国家的资格参加到新的国际合作与国际建设中，造就是我们的期望。
（1943年11月7日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁


005） 留守兵团政治部在西北局高干会上关于军队政治工作问题的报告（摘录）
005） 留守兵团政治部在西北局高干会上关于军队政治工作问题的报告（摘录）
（一九四四年四月）
一、关于边区军队一年经验的总结（略）
二、关于发扬政治工作中的成绩与纠正政治工作中的缺点

中国共产党从它参加与领导中国民族民主革命以来，从它参加与领导为这个民族民主革命而战的革命军队以来，就创设了并发展了军队中的革命的政治工作，这种政治工作的基本原则是以民族民主革命为纲领教育军队，是以人民革命的精神教育军队，使革命军队内部趋于一致，使革命军队与革命人民、革命政府趋于一致，使革命军队完全服从革命政党的政治领导，提高军队的战斗力，并进行瓦解敌军协助友军的工作，达到团结自己，战胜敌人，解放民族解放人民的目的。这就是我们的军队和其他军队的原则区别。我们说，共产党领导的革命的政治工作是革命军队的生命赖，就是指的这个意思，拿了这种革命的政治工作去和革命的军事工作相配合，就成了革命军队的全部工作。北伐战争时期，共产党人在国民革命中所指导的政治工作是这样做的，国内战争时期与抗日战争时期我党在过去的红军中与现在的八路军新四军中所指导的政治工作，更是这样做的。共产党人在这三个时期的革命军队中、所做的军事工作与政治工作，都是收到了成效的。在中国历史上第一次出现了彻底拥护人民利益的军队，如果我们的军队没有共产党领导，如果没有共产党领导的革命的军事工作与革命的政治工作，那是不能设想的，没有共产党的领导，就不可能有彻底拥护人民利益的军事工作与政治工作，而如果没有这种军事工作与政治工作的军队，就不可能是彻底拥护人民利益的军队。八路军新四军在抗日战争中之所以能够如此英勇坚持，艰苦奋斗，再接再厉，百折不回，其根本原因就在这里。这种革命的政治工作，也不但是我们军队的政治工作人员做的，许多的军事工作人员及其他人员也都参加了这种工作。同样，许多的政治工作人员，也都参加了军事工作。这在内战时期是如此的，在抗战时期也是如此的。

以内战时期来说，我们军队在其初期是创造的时期，其中期是发展的时期，其后期是受到某些挫折但同时有某些成绩的情形，特别是在内战初期与中期，在对敌斗争的政治工作上，在协调军党关系、军政关系，官兵关系，军民关系，上下级关系、军事工作与政治工作关系，各部分军队间友好关系的政治工作上，总之一句说，在团结自己，战胜敌人的工作上是有很多的创造，以至于到今天还成为我们军队的一部份优良传统。

以抗战时期来说，其初期是生动活泼的，是有伟大成绩的。在这时期内，整个八路军新四军在党的领导下，发展了抗日游击战争，扩大了抗日武装力量，团结了广大人民群众于自己的周围，恢复了广大的失地建立了许多抗日民主根据地，抗击了大量的民族敌人，以至于能够协助处在正面阵地的国民党军队停止了敌人的战略进攻，保障了中华民族不被日本帝国主义以击败，这些都是做得很好的，很正确的。在抗战的中期，尤其是最近几年，整个军队继续执行了党的路线与党的许多政策，以至于能够抗击了日寇侵华军队的百分之五十八，伪军的百分之九十，以至于能够击破敌伪军无数次的反复的残酷的“扫荡”，能够有效地对付其杀光抢光烧光的所谓“三光”政策，能够使被敌人再度夺去的许多中国土地，又被我军再度夺回来，能够忍受史无前例的没有政府接济，缺乏武器、确乏弹药，缺乏药品、缺乏粮食被服的无限困苦，而为中华民族，为同盟各国，坚持了一条中国大陆上最重要最有力的抗日战线，这些也都是做得很好的，很正确的。

总之，不论在内战时期与抗战时期，整个军队的成绩是伟大的，军队政治工作的成绩也是伟大的。军队中从事政治工作的人员，也和从事军事工作的人员与从事后勤工作的人员一样，他们足有功劳的，是对中国人民有了光荣的贡献的。

但是，我们的政治工作（这里只说政治工作），是存在过与存在着缺点的，我们应该采取自我批评态度，检讨这些缺点，战胜敌人，打倒日本帝国主义的目的。

例如，当我们提到政治工作中的传统的时候，若干同志往往存在着一种模糊观念，似乎认为我们政治中一切传统都是好的。因此，就不免对于某些不好的东西与某些不适合于我们军队当时情况的东西，也都奉为天经地义，当作所谓优良传统在发扬。而政治工作历史上积累起来的许多真正好的经验、真正好的传统，却又被忽视，被抹杀。

我们的政治工作，在内战后期曾过这样的情形。就其积极方面来说，这时期的政治工作曾经执行了反对人民敌人的政策，曾有过许多成绩，主要表现在对敌斗争方面，例如关于鼓励官兵的英勇斗争，关于争取俘虏等。在团结军队内部与团结人民方面也有其成绩，例如，关于争取人民参加军队，军队的更加有秩序。军队中许多好的政治教育工作与文化教育工作，居民工作中的许多好的工作等（这种成绩主要是表现在中央苏区，及其他几个区域军队中，在另外某些军队中，由于个别同志在政治领导与政治工作领导士的绝对错误，就不但看不出这种成绩，反而摧毁了原有的成绩了。但是，就其消极方面来说，却又产生了几种不正确的作风，这就是政治工作中的教条主义作风，（这种教条主义作风，在军事工作特别是在军事教育工作中也是存在的，这里不去论列）。这种教条主义，在我们工作中的最典型的表现，就是爱好空谈，脱离实际；重视形式，轻视内容；团结少数，脱离多数。某些同志之所以或多或少地犯这种毛病的原因，在于他们的主观主义教条主义的方法论。这种方法的表现，就是他们在许多时候，只凭主观臆想办事，忽视中国革命的实际和当时军队的实际，机械地搬运外国经验，不适当地强调当时军队的正规化，割断我们军队的斗争史。这些同志喜欢从口头上，从形式上强调所谓无产阶级的领导作用，但是在实际上，却放松了无产阶级思想（即马列主义）对于从农民与小资产阶级出身的人们在思想上的改造工作和教育工作，实际上不甚重视与不甚强调我们军队所应该认真倡导与认真实行的真正军党一致，军政一致，军民一致，官兵一致，上下级一致，军事工作与政治工作一致，各部分军队间的一致等等基本思想，不是严肃地认真地把这些思想列为政治工作的基本内容与基本工作方向，而是把这些基本内容、基本方向，当作不甚重要的东西，却从形式方面重视了与强调了许多不应该重视不应该强调的东西。

这种作风发展下去，其结果势必产生这样的情形；争取群众的任务有些被轻视了。军队的三大任务，三项纪律，八项注意，改变了提法，或被认为不必要了。军队内部团结一致的工作也有些放松了。党政军民关系也不去力求亲密了。军队不尊重党政，军队打骂民众，侵犯民众利益的现象，以及军队内部官长对士兵的打骂现象，虽有指责也不甚得力了。各部分军队之间的友好关系也减弱了，山头主义，本位主义，在潜滋暗长了。由于山头主义与本位主义的发展，军队的这一部分可以不照顾那一部分，主力部队可以不照顾地方部队与民兵，模范队伍可以不照顾落后队伍，从而在主力部队的若干同志中（这里军事政治后勤三种工作同志都有），生长了一股骄气，自以为是，目空一切，只爱说成绩，不爱说缺点，只爱听恭维话，不爱听批评话，惧怕别人批评，也惧怕作自我批评，有些则更发展到对党与上级的领导机关闹独立性的恶劣现象。所有这些情形，有些在抗战时期有了改变，有些在抗战时期先有发展，后有改变，有些则至今还没有改变。

在党内生活上，内战后期曾经普遍釆用了过火斗争的方针，缺乏惩前毖后治病救人的精神。军队中的党内生活，也发生过这种不正常的情形，以致许多不应该受打击的同志受到了错误的打击。抗战时期这种情形有了改变，但其残余没有肃清，还发生过若干错误地打击不应该受打击的同志的情形。

在军事工作与政治工作的关系上，虽然基本上是团结的，但是存在过某些不协调的情形。在内战后期，曾经不适当地强调政治委员制度，不适当地强调政治工作的地位与权力，并且在实际上是在不适当地强调所谓军事工作人员与政治工作人员的党性的差别；对于军事工作者与政治工作者之间，缺乏合作精神的提倡，是这些不协调情形的来源之一。但是这种不协调不能一概责备政治工作人员方面，有些时候军事工作人员也要负责任。

在抗战初期，曾经一时迁就国民党，取消了政治委员制度，降低了政治工作的地位，这是错误的。后来改正了，恢复了政治委员制度，提高了政治工作的地位，这是很对的。政治工作在任何一部分革命军队中，都应有其适当的地位，都应适当地强调他的作用，否则这个部队的工作就要受到损失。特别是在那些政治工作比较薄弱的部队，这样的强调十分必要。
对于政治工作地位的过分强调是不对的，但是没有必要的强调，没有必要的地位，也是不对的。

整个军队的方向就是政治工作的方向。因此，政治工作的任务只能根据我军的基本任务（为反帝反封建而斗争，为战争、生产与群众工作而斗争等）与当前具体任务（如反扫荡、反蚕食、生产运动，整动J运动，防止奸细，整顿三风，统一领导，精兵简政，拥军爱民，改善军党、军政、军民、官兵、上下级各部分军队之间的关系等，依当前需要而作具体布置）去规定，不能在我军基本任务与当前具体任务以外再有所谓政治工作的独立任务。政治工作就是以革命精神教育军队，从思想上、政治上与组织上去保证这些任务的完成。如果在这方面强调政治工作的独立性，特殊性，把政治工作任务与整个军队任务分离起来，那便是不对的，那便会是产生政治工作与军事工作目标不一致，使政治工作脱离实际，显得空虚的原因。任何组织形式，工作方式，工作方法，都是根据情况与任务而产生的，是从属于一定情况与任务的，是应该依据情况与任务的变更而变更的，政治工作的组织形式，工作方式、工作方法，也是如此。所以，如果离开军队的具体任务去谈政治工作的组织形式，工作方式，工作方法，把组织形式，工作方式，工作方法与整个军队的具体任务相分离，并把它看成绝对的东西，那是不能不变成教条主义、形式主义的东西的。在这个问题上，过去有些同志是认识不清楚的，如果现在还有这种情形，便应加以纠正。

应该指出，所有上述一切缺点，无论在内战时期与抗战时期，都不是一切部队同样具备的，其间轻重大小，互不相同，正如各部队的优良成绩，优良传统，也是各有特点，互不相同一样。我们的军队始终是革命的军队，其有缺点，好似一个壮健的人有时生了一点疾病一样，很快就会治好的。

还应指出，上述这些缺点，也不能认为都是由于教条主义产生的，中国革命的特殊环境（小资阶级的广大与长期被敌人分割的农村根据地）是其产生的客观原因。教条主义思想的存在与没有被肃清，我们的教育工作做得不够，则是其主观的原因。一九四二年整顿三风以及实施各种改革以来，这些缺点就逐渐减轻了，某些整风深入的部队，这些缺点就更少了。

还应指出，军队中的教条主义和内战后期党的领导上的教条主义，有密切的关系，如果没有当时党的领导上的教条主义，则军队是不会单独产生怎样严重的教条主义的。

还应指出，当我们检讨工作中的缺点错误时，不应着重在某些个别同志的责任，而应着重在总结历史经验，以为今后工作的借鉴。还应知道，我们的军队工作与军队政治工作总结是向前发展的，我们的军事工作同志，政治工作同志与后勤工作同志的思想认识也向前发展的，某些犯过错误的同志或是已经进步了，或是正在进步中，或是一经指出就可能使之进步，根据中央惩前毖后治病救人的方针，我们应该团结一切从事军事工作，政治工作与后勤工作的同志，不分彼此，共同工作。

但是应使我们的同志深刻认识，如果我们不从中国革命实际与中国革命军队的具体任务出发，如果我们犯了主观主义教条主义的错误，我们就会无力以高度的革命精神去教育军队，就会无力巩固我们的军党关系，军政关系、军民关系与官兵关系，就会无力克服军队上下级之间，军队政治工作与军事工作之间，各部分军队之间以及军队与地方之间的不正常关系，也就无力克服军阀主主，本位主义，山头主义的恶劣偏向。反之，如果我们真正懂得了马列主义的方法论，如果我们善于从中国革命实际与中国军队的具体任务出发，善于调查研究，善于联系群众，那末、政治工作（与军事工作，后勤工作）的全盘任务就能完成，团结自己，战胜敌人的目的就能达到。中国革命的经验，北伐战争、国内战争及抗日战争三个时期的经验，都在证明这一论断。

长期革命斗争的经验证明，我们军队的任务，不只是一个单纯地对敌斗争的任务，四军古田决议中已经明确地规定了这一点。由于我们军队的特殊环境，我们在内战时期，曾经规定以作战，筹款与做群众工作作为军队的三大任务。自然，作战是被放在第一位，在战争时期，其他一切都是服从于战争的。但是，如果放弃后两项工作，就不适合于我们的环境，在内战的初期与中期，我们军队曾经艰苦地但是光荣地执行了上述三大任务，这也就是说，在根据地没有建立之前，曾经协同地方党政建立根据地，而在根据地建立之后，又曾经协助地方党政巩固根据地，这样的任务，就是在抗日战争中也没有改变的。大家知道，如果不是八路军新四军在华北华中协助当地人民协助当地党政建立各个抗日民主根据地，试问这样强大的民族敌人（全部侵华敌军的百分之五十八与全部伪军的百分之九十都担负在八路军新四军的身上），这样长期艰苦的战争，怎能支持呢？不过在抗战时期，筹款的方式改变了，我们提出了军队进行生产运动的任务，借以改善军队生活与减轻根据地人民的负担。于是我们八路军新四军今天的任务，就变成战争，生产与群众工作这样三大任务了。如果把这样三个任务，缩小成为一个单纯的作战任务，那就不能适合我们的特殊环境。

为着团结自己，战胜敌人，为着实现军队的三大任务，过去军队的三项纪律，八项注意的精神必须恢复。军党之间、军政之间、官兵之间、军民之间、上下级之间，军事工作与政治工作之间，以及各部分军队之间的关系，必须竭力改善，并建立在巩固基础之上。必须使八路军新四军，一切部队，无条件地服从共产党中央及其代表机关的政治领导，才能使军队不走偏向，达到协合全国军民，打倒日本帝国主义的目的。

革命军队的内部，必须是团结的方针，必须是合作互助的方针，不能是分门别户，各自为政的方针，不能是互相轻视，互相妨碍的方针。凡属革命的军队，在党的统一领导之下，军事工作同志，政治工作同志与后勤工作同志，除应强调专精自己本业，并指出如果不注意本业则是不正确倾向这一点之外，还应提倡，军事工作与后勤工作同志应学习政治工作，参加政治工作；政治工作同志则应学习军事工作与后勤工作，并在需要他们的时候准备去参加军事工作与后勤工作，或竟改变现有工作职位去作军事工作与后勤工作。而在军事工作与政治工作的关系上，则应强调彼此的合作。不错，这些工作各有其不同内容，因此才分为几种工作。但是这些工作都是为着团结自己战胜敌人一个目的，这些工作的进行又必须取得和谐的合作。因此，凡是能巩固这种合作的，即应受到赞扬，而如果是妨碍这种合作的，应即受到批评与指责。

在团结自己，战胜敌人的总方针下，革命军队内部的争论问题，只应该是思想倾向与政策方针的原则性的争论，只应该是正确原则克服不正确原则的争论，并且只是因为这种争论，是有助于巩固党的领导，巩固官兵关系，军民关系及其它各种关系，借以提高军队的战斗力，借以达到团结自己战胜敌人的目的。任何的争论都应该完全是在党的统一领导之下去进行。而如果是多少离开这种立场的争论与对立，都是无原则的，而不应该允许其存在的。

在我们军队中，应该把尊重工农出身的干部与尊重知识分子出身的干部，尊重老干部与尊重新干部的方针，同时提出来，并使这些干部很好的结合起来。应该使人们懂得工农干部的长处，我们军队中有大批的工农干部，他们已在历史上形成为军队中一部分起主要领导作用的骨干，这正是我们军队的优点与特点（在党务工作，政府工作，民兵工作中也是这样）。他们中的绝大多数是忠诚可靠的，并特别能吃苦耐劳，英勇奋斗。轻视工农干部的思想是不正确的。但是同时，又应该使人们懂得革命知识分子的长处，我们军队如果没有大批革命知识分子参加，就不能达到团结自己战胜敌人的目的。他们中的绝大多教，也是忠诚可靠的，他们的缺点，经过锻炼（特别是经过实际工作的锻炼）是能够改造的，轻视知识分子的思想也是不正确的（在党务工作、政府工作、民众工作与文化教育工作中，也是这样）。无论工农干部与知识分子干部，都有他们自己的短处，都不应该骄傲，而应互相学习其长处，去掉自己的短处。

军队中的老干部是军队的主要骨干，没有他们就不可能有如此坚强的军队。因此，我们应该尊重老干部，轻视老干部的观点是错误的。但是同时应该尊重新干部，因为新干部是我们军队的新鲜血液，没有他们，就没有我们军队的发展与壮大，轻视新干部的观点也是错误的。新老干部应该互相尊重，互相帮助，而老干部尤应随时随地，特别表示欢迎与尊重新干部的态度，以便于从各方面吸收新干部加入我们抗日的军队，壮大我们的抗日力量。

从地方工作中吸收到军队来工作的干部，新的与老的，工农出身的与知识分子出身的都有，这是扩大军队干部的一大来源，我们应该表示尊重，欢迎与和气地同他们一道工作的态度。他们初来时，在工作上有些不习惯，不熟练，是很自然的，我们应该善于帮助他们。

我们军队中，在工农干部与知识分子干部的关系、老干部与新干部的关系、原有军队干部与新来地方干部的关系这些问题上，是存在着不正确的观点的，在这些问题上存在的宗派主义观点，是应该纠正的。

在军队的政治教育中，要把培养高度的对敌仇恨与争取敌军俘虏二者区别而又统一起来。没有前者，就不能振起一往无前，杀敌致胜的士气，没有后者，就不能瓦解敌军官兵。应该使我们军队的指挥员战斗员都懂得，在战斗时，集中一切力量去压倒敌人，迫使敌人投降，如果敌人不投降，那就应坚决地歼灭他们，或俘虏他们，这就是我们军队的一往无前，杀敌致胜的革命精神，这种革命精神，是我们军队非常宝贵的历史传统，今后应该在我们军队中大大提倡，大大发扬。但是在战斗解决以后，对待俘虏的政策，就不是这样，这里应该转变为说服态度，从思想教育上，物质待遇上、政治态度上争取他们，将我们在战斗前与战斗中对于敌军的宣传变为事实，借以瓦解敌人的队伍。拿中国的老话说，如果前一种态度可以叫做“霸道”（革命的霸道），那么后一种态度就可以叫做“王道”（革命的王道）。如果拿前一种态度应用于后一种情况，那是不对的。分别而又同时发扬这两种态度，正是我们的历史传统，今后应把这一点更大地发扬起来。

如果说对敌人是用“霸道”，那么，对同志、士兵，对人民，对朋友，就是用“王道”，对前者是打击，是消灭，对后者是尊重，是说服。如果不去学会分别这两者，如果把对待敌人的态度有时稍微误用了去对待同志、士兵、人民与朋友，那就是犯了极大错误，严格地分别这两种态度正是我们的历史传统，今后同样应当予以更大的发扬。

在我们军队的军事教育与政治教育的比重上，应依照部队的具体情况去规定。依照具体的需要，在一个时期内，对于这一方面或那一方面有所侧重。例如，在部队政治教育特别缺乏时，应当多费时间，多费精力去着重进行政治教育，是完全必要的，但是一般地说来，在分配二者的时间上，军事教育应占的比较多些，政治教育及文化教育则应占的比较少些，不可拿许多不必要的繁琐的会议、汇报占去军事训练的时间，许多政治教育工作与政工会议，则多利用各种间隙与机会去做。这种时间上的分配，决不能被误解为是降低了政治工作的重要性，恰好相反，我们认为政治工作是我们军队的生命线，无此则不是真正的革命军队。必须使人们懂得，认真的政治工作具有非常重要的意义，任何轻视政治工作的观点，都是不对的，但是，现在有些部队中将政治教育、文化教育及其他政治工作活动占去了大多的时间，减弱了军事训练的时间，这是应当纠正的。

在军队的政治教育与文化教育的比重上，政治教育应占第一位，文化教育则占第二位，借以提高部队的政治情绪、政治认识与政治质量。但革命军队的文化水平，是应该提高的，不能误认为只要政治，不要文化，我们可以而且应该利用各种间隙的机会去进行识字运动及其它文化活动。在陕甘宁边区留守部队的情况，文化教育有更多的可能性，更应多加些力量去做。

我们的军队是人民的军队，是彻底拥护人民利益的，是以工农为其基本成分的。但是我们绝不拒绝从地主富农资本家阶级出身，而真心愿意献身于抗日战争，真心愿意服从共产党领导的那些人们，参加我们的军队。这些人们的缺点，甚至严重的缺点，那是会有的，他们这些缺点是不对的，但是这些缺点是可以纠正的。我们不应排斥或歧视他们，而应欢迎他们信任与尊重他们，和他们一起奋斗，在奋斗过程中逐渐地帮助他们克服其缺点。

对于军队中的二流子（流氓），应和对于地方上的二流子一样，釆取改造与感化的政策。听任二流子习惯存在，是不对的，单纯地排斥与洗刷二流子，也是不对的，绝大多数的二流子是可以经过教育变为好人的，只要我们的政策与方法不犯错误。

在改造落后分子的工作中，主要地应采取耐心感化的方法，禁用单纯惩办的方法。对于逃兵也不是单纯惩办方法所能解决问题的，必须釆用教育感化方法，定要绝对禁止枪毙逃兵。在这里，首长们从爱护观点出发的亲切谈话是最有效的，一定要把这种首长谈话与群众中自我检查自我教育配合起来，才能发生更大的效力。单纯的惩办，甚至打骂的方法，只是一种脱离群众而毫无效果的方法。军队中一定要废止打骂与肉刑，坚决执行一九二九年十二月古田会议的决议，一定要把从爱护观点出发从治病救人出发的勤勤恳恳好心好意的教育感化工作，去代替谩骂与肉刑（打人），去代替单纯的处罚方法，并且一定要把谩骂与肉刑以外的必要的，即按照实情必不可少的正当处罚方法，也减少到最低限度。非在十分必要的情形之下，决不轻易采用处罚方法。

对于会门与土匪，也应采取逐渐地有步骤地感化与改造他们的政策，不能是单纯地排斥与打击的政策。除非我们尽了一切力量去争取，而某些会门或土匪还是坚决站在敌人方面反对我们，才可以采取某种打击手段，但在打击之后，又应继之以争取。

抗战时期，各种对敌伪斗争的政治工作，争取敌伪军俘虏的政治工作，武装工作队的政治工作，争取广大民众加入军队的政治工作，组织民兵与游击队的政治工作，团结广大民众加入军队的政治工作，组织民兵与游击队的政治工作，团结广大知识分子到军队中来的政治工作，团结地主资本家阶级和我们一道抗战的政治工作，团结少数民族的政治工作，以及其他作得有成绩的工作，凡属有积极意义的，都应该继续坚持与加以发扬。
如果我们部队中对于上述各项问题发生了思想上的偏向，那就应当加以纠正。

此外，在我们军队的政治工作中（同时也在军事工作中），还有几个毛病，在前而虽已提到，但是没有着重说清楚的，需要在这里说清楚。这些毛病并不是每个部队都是一样地存在与一样地严重的，陕甘宁边区部队在去年一年中又已经给了许多的改造。但是这些：毛病是这样显著与这样引人注目，使我们不得不提出来加以分析，以期唤起同志们注意，加以彻底的克服。

哪些毛病呢？第一个毛病就是形式主义。常有这样的情形，当有些同志做工作计划时，他们的计划常是随时可用，随地可用的照例文章，他们只知道习惯了的一套老公式，不知道依情况的变化而变化，这是一种形式主义。

在我们的政治教育问题上（军事教育上边有某些相同），我们教的东西与战士们需要的东西，有些是不相符合的。例如，有些同志在战士面前专门喜欢谈论国际大势与国内大势，却不愿意谈论本地本军与本连本队的大势。把这种自己所最清楚的同时又是战士群众最需要的最欢迎的具体事物，抛弃不谈，却喜欢向战士们输送大批的抽象概念。又如，有些同志常喜欢凭空教导战士们要守纪律，要做模范，要英勇坚决，却不愿意把现实的、活的、动人的模范人物，英雄事迹，讲给战士们听。似乎这样的东西，没有讲的价值，只有大批概念，才是无价之宝。在这种情形下，教育的内容既是教条主义的，教授法、学习法，测验法，也是教条主义的。教的人不管被教的人懂不懂，只管教下去，为的是要“完成计划”。学的人也就只得把听课当做一种负担，当做一门差事，虚应故事，从来也不知道要联系自己与反省自己。在测验的时候，只知算问答的分数，不知看实际的行动。这种情形，在许多部队中存在着。在这些部队中，不但对战士的教育如此，对党员的教育也是如此，不但对政治教育如此，对文化教育也是如此，不重内容，但重形式的形式主义作风，成了我们宣教工作的一个严重毛病。这种情形，就陕甘宁边区说来，一九四三年有了很大的改进，但在干部的思想上还是没有彻底解决的。

我们的有些支部工作，也犯了形式主义的毛病。有些同志，当他们去检查支部工作，讨论支部工作的时候，当一个支部书记在布置自己工作的时候，开宗明义第一条就是会议与汇报，名曰“建立会议制度”、“建立汇报制度”。会议与汇报执行得好的，就是“模范”，不好的，就不是模范，几乎把会议与汇报当做中心，当做一切。因此，支部忙于开会，党员忙于到会，结果是大家讨厌开会。为什么如此？因为这种会议是毫无内容的，枯燥无味的。战士们讨厌这种汇报，因为这种汇报多是消极地向战士找岔子，反映所谓“怪话”，因此，引起群众不满。这种所谓会谈与汇报，只是使支委脱离党员，党员脱离群众。像这样的支部工作，是没有法子做好的，这也是一种形式主义。

如果不是按照每一部队的特殊机能（步兵、骑兵、炮兵、工兵、卫生队，运输队等等）及每一任务的特点（作战、训线、生产、做群众工作等等），去进行不同内容与不同形式的政治工作，而是对于什么都做成一样的政治工作，那就是一种很厉害的形式主义。这种形式主义，在若干部队中是存在的，是这些部队的政治工作所以缺乏生气的原因。

有些部队中写报告填表格的制度，也有类似的情形。例如，上级机关规定许多报告项目与表格形式，生硬地要求下级（特别是营连）去做去填。在此种要求下，下级只得拼命地做上去，填上去。但是这些东西的内容，大都千篇一律，很少实用，徒费精力。上级得了这种东西又往往堆在一起，不加分析整理，结果化为废纸，无所用之。这也是一种形式主义。

我们军队中的许多组织形式是不合实际需要的。例如，有些政治工作机关分了很多的部与科，收罗很多的人堆在机关里，结果人员越多，工作越少，忙的多是一些琐碎的形式上的工作，真正的领导工作反而做得少了。又如连队中的工作网，十人团、青年队、政治战士，也变成了形式上的好看实际上无用的东西。
总之，凡属不合实际需要，徒具形式的工作形式与组织形式，都属于这一类，这是第一个毛病。

第二个毛病，就是平均主义。这里所说的，是指我们有些同志做工作计划吋，不知道抓住中心；检查工作时，不知道找典型；解决问题时，不知道从某一个关节着手。以致他们的许多计划，常常是应有尽有，无所不包。早已成了日常习惯的业务，也要列入所谓计划之内，把一些不关痛痒的东西和主要的东西同时并列在一起，这样搅在一团毫无眉目的所谓“工作计划”，完全失去了工作计划的意义。有些部队的同志，不知道在一个相当时期内只应该有一项为当时情况所要求的中心工作，而以其他若干必不可少的工作附属之；而是同时发动做很多项工作，想在这很多项工作中获得成绩。但其结果则是一项也做得不彻底，一项也得不到满意的成绩。我们有些同志在检查工作时，可以把所有的连队都跑一遍，把政治工作的各个项目都考查一遍，但是结果呢？仍然没有发现问题，没有分析问题，变成了一句空话。这些都是很严重的平均主义。平均主义的工作方法，其原意是想样样做好，但其结果一样也做不好，这种平均主义方法，同形式主义一样，其性质是主观主义的，因为他是从主观臆想出发，不是从工作的实际需要出发。

第三个毛病，就是重号召不重组织，以一般号召代替具体指导，换句话讲，就是空喊。我们看到有些同志提出的号召是不适当的，他们没有估计那里的工作性质，没有顾及那里的群众情绪，他们所号召的东西，并不是那个部队实际上所需要的东西。即使号召是正确的，我们也看到我们有些同志对于自己发出的号召不负责任的。第一个号召发出之后，第二个号召接着又来，在那里，许多工作是在号召上打圈子，永远停留在号召的阶段，许多工作常常是有头无尾的。全是对工作的开玩笑态度，都只会损失威信，得不到任何的结果。与此相反，我们应该根据“首长负责，自己动手，领导骨干与广大群众相结合，一般号召与具体指导相结合”的原则，一经提出号召，就应组织实行，并在实行中，突破一点，取得经验，指导其余。如果没有具体指导，则所谓一般号召，就是自己给自己取消了。

第四个毛病，就是有些同志的孤立主义。不是人家孤立我们，而是我们自己孤立自己。这些同志，首先不是把政治工作看作是群众工作，不从群众观点出发，不采取群众路线，不组织群众行动，宁愿将政治工作锁在狭隘的圈子里，只有少数政治工作人员在做，在忙，广大群众却在那里闲着。许多事情可以而且应该协同军事工作同志一起去做的，但是我们不愿意去找人家，宁愿使工作老是抓不开。至于动员了群众的，也有这种情形，在那里，不知道照顾群众的需要，而是违背这种需要，不知道考察群众的情绪，而是忽视群众的情绪。从而关于领导群众的艺术问题，关于如何团结积极分子，巩固中间分子，提高落后分子的问题，关于党与非党群众的联系问题，关于宣传鼓动工作与组织工作互相配合的问题等等，都被认为是不重要的，或者完全被忽视。在这种情形下，我们的政治工作，就不能不一般化与简单化。在这种情形下，我们的政治工作，就变成了少数人脱离群众而孤立起来的所谓“工作”。此外，有些同志在解决问题时，不凭自己的本领，不凭自己勤于向同级，向下级、向群众去商量，去学习，借以取得知识，取得经验，而只凭自己的工作职位，只凭行政手段去解决问题，以至于不得不把事情弄坏，有时甚至毫无办法，只好拿大帽子压人。这种脱离群众的工作方法，就是孤立主义的方法。

总起来说，形式主义的作风，平均主义的作风、空喊的作风与孤立主义的作风，实质上都是小资产阶级的作风，都是主观主义、教条主义的作风。这种作风不是共产党人的作风，不是革命军队的作风。它同党的作风，革命军队的作风，是不能并存的。政治工作中存在着这样的作风，就会减弱它的革命性，即使党的路线是正确的，政治工作方向是正确的，如果这些作风不改变，仍然无力完成政治工作的任务。我们的政治工作曾经有过很好的传统，古田会议的决议，就是这种传统的一个具体表现。过去工作中，凡是继承了并发扬了这种传统的，那里的工作就充分地表现其革命性与创造性，反之，就表现死板僵化，死气沉沉，毫无生气，毫无力量。现在在陕甘宁边区部队中，在整个八路军新四军中，都有很多生动活泼的创造性。在长期抗战中，产生了很多的战斗英雄、劳动英雄与模范工作者。他们没有形式主义，也没有平均主义，也没空喊，也没有孤立主义，他们是实事求是与联系群众的。我们应该学习他们，应该表扬他们，应该展开每一个部队中学习战斗英雄、劳动英雄、模范工作者的运动。干部中群众中的积极性创造性是无限的，只要我们善于把任务提出来，善于启发他们，善于鼓励他们，他们就会蓬蓬勃勃地活跃起来，发扬自己的成绩，纠正自己的缺点。即使过去工作中曾经犯过错误的同志，也会在这个群众运动中改正过来。经验已经给我们证明，干部中群众中蕴藏的正气、热忱、创造性、积极性，一经被启发，就会是取之不尽用之不竭均源泉，就会变成长江大河，一泻千里，那时来看我们过去的缺点，就会显得不过是像太阳中的一些黑点了。我们的党，我们的军队，我们的人民本来是太阳，这个太阳是要照耀全世界的。
三、关于组织形式与工作制度中的一些规定（略）

（注：这是一九四四年经毛泽东同志亲自主持写成的留守兵团政治部在西北局高干会议工所作的政治工作报告。（见《中共中央军委扩大会议关于加强军队政治思想工作的决议》一九六○年十二月于北京）
（据南京革命教育学院革造指挥等单位辑印本）

上一页 目录 下一页

毛泽东思想万岁


006） 在陕甘宁边区工厂厂长暨职工代表会议代表招待会上的讲话（报导）
006） 在陕甘宁边区工厂厂长暨职工代表会议代表招待会上的讲话（报导）
（一九四四年五月二十二日）

现在无论外国和中国都为了同一的目标而奋斗，那就是打倒法西斯。我们边区的工业建设，也和其它一切工作的目的一样，是为了打倒日本帝国主义，没有第二个目的。边区在五年前才真正开始有了一点工业。当时只有七百个产业工人，一九四二年有了四千，到了今年就有了一万二千个工人，所以边区工业的进步是很快的，它的数目虽小，但它所包含的意义却非常远大，谁要不认识这个最有发展、最富于生命力、足以引起一切变化的力量，谁的头脑就是混沌无知。这次开大会的目标，就是二年以内，要争取做到工业品的全面自给，首先是布的自给和铁的勾自给。假如我们做到了全部自给，我们工人的数目还要大大的增加。全体工程师、厂长、工人们都向这个方面努力，共产党员，非共产党员都向这方面努力，像沈鸿同志、陈振夏同志，他们不是共产党员，但是他们的心和共产党员一样。必要工业，要中国的民族独立有巩固保证，就必须工业化，我们共产党员是要努力于中国的工业化的。

中国落后的原因，主要的是没有新式工业。日本帝国主义为什么敢于这样的欺负中国，就是因为中国没有强大的工业，它欺负我们的落后，因此消灭这种落后，是我们全民族的任务。老百姓拥护共产党，是因为我们代表了民族和人民的要求，但是，如果我们不能解决经济问题，如果我们不能建立新工业，如果我们不能发展生产力，老百姓就不一定拥护我们。在抗日战争中间，共产党抗击了百分之五十八的敌军、百分之九十多的伪军，这方面我们是有经验有成绩的，但经济工作，尤其是工业，我们还不大懂，可是这一门又是决定一切的，是决定军事、政治、文化、思想、道德、宗教这一切东西的，是决定社会变化的。因此所有的共产党员都应该学习经济工作，其中许多人，应该学习工业技术。我们边区是个大学校，其中有一门课叫做工业，这次职工代表大会便是个工业的短期训练班。如果我们共产党员不关心工业，不关心经济，也不懂别的什么有益的工作，对这些一无所知，一无所能，只会作一种抽象的“革命工作”，这种革命家是毫无价值的。我们应该反对这种空头革命，学习使中国工业化的各种技术知识。
（一九四四年五月二十六日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


007） 在延安大学开学典礼上的讲话（报导）
007） 在延安大学开学典礼上的讲话（报导）
（一九四四年五月二十四日）
“现在边区教育已经开始走上轨道，而这是与边区各个抗日根据地工作的进步有联系的。”
“所有我们一切工作，只有一个目标，就是打倒日本帝国主义。要把日本打出去，没有根据地就不行。”

“今后延大的具体任务：在政治上要学习统一战线，三三制，精兵简政的方针，要学习各政策与方法。在经济上要学习如何发展工业、农业、商业、运输；要帮助三十五万家农民做到耕三余一，要帮助老百姓订一个植树计划，十年内要把历史遗留给我们的秃山都植上树，还要使边区工业做到全面自给，达到每年出产三十一万匹布，四百七十万斤铁。还有文化建设，要使边区老百姓每一个人至少识一千个字，要提倡卫生，要使边区一千多个乡每乡设立一个小医务所，还要教会老百姓闹秧歌，唱歌。要达到每个区有一个秧歌队，家家有新内容的年画、春联。

“要为实际服务，不要闹教条主义，人总要落在一个地点，像飞机早上出去、晚上也得回来，落在一个地点，不能到处飞不落地。教条主义就是不落地的，它是永远挂在空中。

“共产党人工作中有缺点错误，一经发觉，就会改正，他们应该不怕自我批评，有缺点就公开讲出是缺点，有错误就公开讲出是错误，一经纠正之后，缺点就不再是缺点，错误也就变成正确了”。（一九四四年五月三十一日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁


008） 对随军南下干部的讲话（摘录）
008） 对随军南下干部的讲话（摘录）
（一九四四年春天）

还要学会两种本领，头一个是松树的本领，第二个是柳树的本领。松树发育成长，不怕刮风下雪，严寒之下也能巍然屹立。松树有“原则性”；柳树插到哪里都能活，一到春天，枝长叶茂，随风飘荡，十分可爱。柳树有“灵活性”。
一个共产党员应该有松树的“原则性”和柳树的“灵活性”，缺一不行。

上一页 目录 下一页

毛泽东思想万岁


009） 与中外记者团的谈话
009） 与中外记者团的谈话
（一九四四年六月十三日）
毛主席致辞

我十分欢迎各位记者来到延安，我们的目的是共同的，就是打倒日本军阀与一切法西斯，全中国，全世界，都在这个共同的基础上团结起来。

各位到延安时，正遇欧洲开辟了第二战场，我们表示极大的庆祝。第二战场的开辟，其影响不仅在欧洲，而且将及于太平洋与中国。中国要前进，我们必须取得最后胜利。

第二战场的开辟，是经过长期发展的结果，是经过莫斯科，德黑兰会议发展而来的，在这些会议上决定了从东、西、南三面打击敌人。第二战场现在是实现了，三面打击希特勒的计划是实现了，我们谨祝罗斯福总统、丘吉尔首相、斯大林元帅的健康！

全中国所有抗战的人们，应该集中目标，努力工作，配合欧洲的决战，打倒日本军阀，现在时机是很好的。

关于中国国内情况，诸位先生是十分关心的，我在这里必须讲几句。关于国共关系，中国共产党对此问题的态度，早已见于中共中央历次文告及其报纸，今乘诸位先生来延之便，特再申述如下：坚持国共与全国人民的合作，为着打倒日本帝国主义，建立独立民主的中国而奋斗，中国共产党此种政策始终不变，抗战前期如此，抗战中期如此，今天还是如此，因为这是全中国人民所希望的。

但是中国是有缺点的，而且是很大的缺点，这种缺点，一言以蔽之，就是缺乏民主。中国人民非常需要民主，因为只有民主，抗战才有力量，中国国内关系和对外关系，才能走上轨道，才能取得抗战的胜利，才能建设一个好的国家，亦只有民主才能使中国在战后继续团结，中国缺乏民主，是在座诸位所深知的，只有加上民主，中国才能前进一步。
问题与答复
问题：
斯坦因先生问：毛主席是否谈一谈，林伯渠先生在重庆谈判的情况？
夏南汗神父问：上述问题为大家所关心，可否尽先答复？
斯坦因先生问：为使问题明了起见，我请毛主席将一九三六年国共谈判的情形与今日谈判情形做一比较。

爱卜斯坦先生问：第二战场的开辟是否引起了一个新阶段？中共中央对此是否准备发表宣言，阐明中共中央之政策？
谢爽秋先生问：为着加强团结，中国共产党希望于各方面的是什么？

赵炳良先生问：为使问题明了起见，我增加问，中国共产党希望国民政府、国民党及其他各党派做些什么？中国共产党本身又准备做什么？
毛主席答：
诸位的问题可综合为三个：

第一个问题：关于国共谈判，谈判已进行了许久，但是今天还在谈判中，我们希望谈判有进步，并能获得结果。其他今天还无可奉告。

第二个问题：关于第二战场。日前解放日报社论已说明是一个新阶段，我们不准备再发表宣言。第二战场的开辟是同盟国战争合作的发展。其总的性质，现在与过去比较，是没有变化的。但是第二战场的开辟有与斯大林格勒反攻某种相等的意义。一九四二年十一月以前，是法西斯凶焰高涨，反法西斯力量被打与退却的时候，赖有苏联的进攻结束了过去的阶段，开辟了新阶段。接着，北非与太平洋相继有了进攻，这是同盟国从防御到进攻的一个大转变。第二战场开辟，在进攻中又前进了一大步，如果没有它，就不能打倒希特勒，现在欧洲已进到了决战阶段了，在这个意义上说，它是一个新阶段，特别在军事方面，我已说过，第二战场开辟的影响会是很广泛的，直接影响欧洲，将亦会影响到太平洋与中国。但就目前来说，对中国的影响似乎不会很大，你们可以看见，外面的情况虽然甚好，但是，中国的问题还靠中国人民自己去努力，单有国外情况的好转，是不能解决问题的。

第三个问题，关于中央的希望和它自己的工作。为了打倒共同的敌人以及为了建立一个很好的和平的国内关系，及一个很好的和平的国外关系，我们所希望于国民政府、国民党及一切党派的，就是从各方面实现民主。全世界都在抗战中，欧洲已进入了决战阶段，只有民主，抗战才能够有力量，这是苏联、美国、英国的经验都证明了的，中国几十年以来及抗战七年以来的经验，也证明了这一点。民主必须是各方面的，是政治上的、军事上的、经济上的、文化上的、党务上的以及国际关系上的，一切这些都需要民主。毫无疑问，无论什么都需要统一，都必须统一。但是，这统一应该建筑在民主基础上。政治需要统一，但是只有建立在言论出版集会结社的自由与民主选举政府的基础上面，才是有力的政治。统一在军事上尤为需要，但是军事的统一，亦应建筑在民主基础上，在军官与士兵之间，军队与人民之间，各部军队相互之间，如果没有一种民主生活、民主关系，这种军队是不能统一作战的。经济民主，就是经济制度要不是妨碍广大人民的生产、交换与消费的发展。党务民主，就是在政党的内部关系上与党的相互关系上，都应该是一种民主的关系，在国际关系上，各国都应该是民主国家，并发展民主的相互关系，我们希望外国在中国的朋友以民主的态度对待我们，我们也应该以民主的态度对待外国及外国朋友。我重复说一句，我们很需要统一，但是只有建筑在民主基础上的统一，才是真统一。国内如此，新的国际联盟亦将如此，只有民主的统一，才能打倒法西斯，才能建设新中国与新世界。我们赞成大西洋宪章及莫斯科、开罗、德黑兰的会议决议，就是基于这个观点的。我们希望于国民政府、国民党及各党派、各人民团体的，主要的就是这些。中国共产党所已做和所要做的，也就是这些。先生们来到边区已经十几天了，今后还要有若干时间留在边区，你们可以看到，我们共产党人为着打倒日本帝国主义而做的一切工作，都贯彻着一个民主统一或民主集中的精神。其有不足的，必须继续做。如果有缺点必须克服这些缺点。我们认为全中国只有民主制度，民主作风，目前才能胜敌，将来才能建立一个很好的和平的国内关系与国际关系。对于德意日等法西斯国家，在法西斯被打倒以后，我们所希望于他们的，也是如此。持此观点来看许多问题，没有不可以说通与做通的。今天时间已晚，今后还可以相互交换意见。我要说的，就是如此。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


010） 在中央招待留守兵团学习代表会上的讲话
010） 在中央招待留守兵团学习代表会上的讲话
（一九四四年九月十八日）

“你们是部队选出来的，你们代表八路军、新四军，同时你们还代表了我们根据地的九千万人民，也代表了中国的四万万五千万人民来开会，虽然你们不是他们直接选举的，但在实际上你们所执行的纲领和工作，代表了全中国人民的要求一一打倒日本帝国主义解放中华民族。

“武汉失守以来，特别是最近两年以来，中国抗战形势发生了显著的巨大的变化。现在八路军新四军及华南人民部队抗击了在华的敌伪军六分之五，国民党只打了六分之一，豫湘战役，敌人如入无人之境，情形极为严重，中国不亡，是由于有了我们共产党、八路军、新四军，主要地由我们支持了抗战局面。这就是今天中国的抗战形势。

“我们的部队，不论在前方抗战，或在后方保卫边区，不论生产或练兵，不论军民关系、官兵关系，都有了很大的进步，但是我们还有缺点，我们要改正错误，进一步的提高。在去年拥政爱民运动中，我们运用了自我批评的方法，我们有缺点互相批评，军队要有统一领导和纪律，才能战胜敌人；正确的自我批评，对于领导和纪律，不但不会削弱它，而且只会增强它。当然这种自我批评，只有我们部队里才有，在国民党军队里这是不可能的。因为我们的军队是真正人民的军队。我们的每一指战员，以至于每一个炊事员、饲养员，都是为人民服务的。我们的部队要和人民打成一片，我们的干部和战士们打成一片。与人民利益适合的东西，我们要坚持下去，与人民利益矛盾的东西，我们要努力改掉，这样我们就无敌于天下。我们的军队一向就有两条方针：第一对敌人要狠，要压倒它，要消灭它；第二对自己人、对人民、对同志、对官长、对部下要和，要团结。这是党中央和西北局的方针，也是全体人民所要求的方针。我们的心和全中国人民的心紧紧的结合在一起，一定要打倒日本帝国主义，解放中华民族！
（1944年9月23日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁


011） 在边区文教大会上的讲话
011） 在边区文教大会上的讲话
（一九四四年十一月一日）
（文教统一战线的方针）

毛主席首称：“我们的一切工作的总目标就是打倒日本帝国主义。日本帝国主义与希特勒一样是快要灭亡了，但是它还有力量，中国人民尤其中国解放区必需继续努力，才能达到最后消灭敌人的目的。这个努力首先是战争，其次是生活，然后便是文化，没有生产的军队是饥饿的军队，没有文化的军队是愚蠢的军队，而愚蠢的军队是不能战胜日寇，解放人民和建设现代化的新中国的，所以我们必须有文化。有一部分同志曾经轻视文教工作，这是错误的，在这次会议后，大家都应该对文教工作予以应有的重视。”

毛主席指出：“它应该是新民主主义的文化，也就是人民大众反日反汉奸反黑暗反封建统治的文化，这种文化的政治经济基础，就是民主政府，就是减租减息，就是以各种规模的工厂与各种形式的合作社为领导的个体经济。新民主主义的文化一方面是这种社会形态的反映，一方面又推动这个社会形态继续前进。”

毛主席说：中国的现代工业还很弱小，解放区的工业更是弱小，但它们是有无限前途的，中国必须以此为基础克服自己的落后。解放区的经济有其进步的方面与落后的方面，解放区的文化也有其进步的方面与落后的方面，解放区有作为领导方向的人民大众的新文化，但也有广大的落后的封建遗产，如陕甘宁边区就有一百多万文盲，两千个巫神，封建迷信的还在经过文化生活的各方面影响着边区的群众，反对群众的脑子里的这个敌人甚至比反对日本帝国主义还困难，边区文教会议的任务，无论教育艺术卫生报纸那一项，就都是告诉边区一百五十万人民自己起来和自己封建、迷信、文盲、不卫生等旧习惯作斗争，为了进行这个困难的斗争，就不能不有广泛的统一战线。如在教育方面，即不但要有比较集小比较正规的中小学，而且要有普遍分散比较不正规的村学读书识字组，不但要有新内容的民办学校，而且要利用和改造旧的村塾。在艺术方面，即不但要有话剧，而且要有秦腔、秧歌，不但要有新秦腔、新秧歌，而且要利用和改造旧戏班，特别是百分之九十的旧秧歌。在医药卫生方面尤其如此，陕甘宁边区现在婴儿死亡率高至百分之六十，成人死亡率高至千分之三，去年死牛七千八百头，死驴四千头，死羊二十一万只，死骡二千三百匹，人民相当普遍的相信巫神，在这种情况下仅仅依靠少数机关部队的西医是不可能的，为机关部队服务是很重要，西医此中医更科学，但西医如在这种情况下，不关心人民，不为边区人民训练更多的两医，不联合和帮助改造边区的一千个中医和旧式的兽医，就是实际上帮助巫神，帮助边区人畜的死亡，所以新形式与旧形势的统一战线是完全必要的。统一战线的两原则于此完全适用：第一是团结；第二是批评，或教育改造。投降旧形式是错误的，排斥、鄙弃也是错误的，我们的任务是联合一切可用的旧形式、旧人，而帮助、感化与改造他们。为了改造他们，就首先要团结他们，只要我们做的恰当，他们是会欢迎我们的帮助与改造的。
（1944年11月1日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁


012） 在延安中央党校的讲话
012） 在延安中央党校的讲话
（一九四四年十一月）

有的同志脑袋像个西瓜一样，西瓜表面是绿的，很纯净没有什么，但是切开一看，都是旁的颜色，红瓤黑籽，啥都有。有人表面看挺好，脑袋里装着自私自利，有封建迷信……，这些复杂的观念是我们的包袱，就是敌人。

上一页 目录 下一页

毛泽东思想万岁


013） 一九四五年的任务
013） 一九四五年的任务
（一九四四年十二月十五日）
（一九四四年十二月十五日在陕甘宁边区参议会上的讲话）

一九四四年快要完结了，我们在一九四五年的任务是什么呢？我们有些什么工作在明年要特别注意去做呢？整个反法西斯战争有很大的胜利，打倒希特勒明年就可以实现。我们唯一的任务是配合同盟国打倒日本侵略者。现在美国已打到雷伊泰岛，并可能在中国登陆。同时，日本侵略者已打通了由东北到新加坡的大陆交通线，中国的沦陷区更加扩大了。敌人是否会停止它的进攻呢？我看还不会停止，它还有可能再向我国西南部及西北部进攻。现此期间，日本侵略者必定又要玩弄诡计，企图通过中国的投降主义者，引诱中国政府投降。中国内部的状态仍然是不团结，国共谈判毫无结果，中国人民的抗日力量被中国反动派人工的分裂着。正面战场的战争，节节失败，国民党当局仍然固执其为全国人民所不满意的一党专政及其失败主义的政策，拒绝一切有利于抗战、团结与民主的建议。只有艰难缔造的广大的中国解放区，执行了孙中山先生的革命三民主义，即新民主主义，团结各族人民，建立了英勇的军队，粉碎了一切敌人的进攻，并能发动攻势，收复了广大的失地。在此种情况下，我们应该做些什么呢？

必须使全国人民明白，用人民的力量，促成由国民党、共产党、其他抗日党派及无党无派人士，在民主基础上召集国事会议，组织联合政府，才能统一中国一切抗日力量，反对日本侵略者的进攻，并配合同盟国，驱逐日本侵略者出中国。我们经过林祖涵同志曾经向国民参政会提出了这个问题，后来又向国民党当局用书面提出了，最近周恩来同志又专为此事去重庆谈判，但是依然没有结果。在目前，很清楚的，单是谈判是不能成功的，希望全国人民一致起来，大声疾呼，要求国民党当局改变现行政策，以便迅速建立民主的联合政府。这是全国人民的总任务，中国人民在大后方，在沦陷区，在解放区，都要为此目标而奋斗。只要中国有一个真正实行民主政策的能够动员与统一中国一切抗日力量的联合的中央政府出现了，中国抗日战争的胜利与中国人民的解放，就会很快胜利了。为了这个目的，大家应该想出许多办法来。

在大后方，我们必须援助被反动当局压迫的民主爱国运动，必须动员一切力量抵抗敌人的进攻，必须警惕投降主义者背叛民族投降敌人的阴谋活动。青年们及其他各界，应该有许多人到敌人占领的地方去打游击，广大群众则应当准备在一切敌人可能到的地方就地抵抗。同时，解放区则以自己的英勇作战行动及发动新地区的游击战争，有力地援助大后方。大后方的一切人民，一切爱国党派，都有责任为建立民主的联合政府而努力。大后方已经有许多党派，许多工业家、教授们、学生们，甚至许多国民党人，赞成联合政府的主张，认为这是目前抗日救国的唯一的道路。但是现在的力量还不够，应该号召广大的人民起来为此而奋斗。

在沦陷区，广大人民遭受敌人的残酷压迫，渴望解放。我们必须帮助他们组织起来，准备在时机成熟时，举行武装起义，配合军队的进攻，里应外合地驱逐日本侵略者，解放我们的兄弟姐妹们。这一任务，现在必须提到和解放区工作同等重要的地位。这是十分迫切的工件，不管如何困难都要去做。在这个工作中，法国共产党与法国人民有了光荣的榜样，我们应该学习法国的经验。在沦陷区人民中，应解释民主的联合政府之必要，使他们知道只有这个政府出现了，沦陷区人民的解放就快了，号召他们起来为这个目标而奋斗。

在解放区，现在已经成了抗日救国的重心。截至一九四四年十一月止，这里有了六十五万八路军、新四军及其他人民抗日军队，有了二百多万民兵，有了九千万被解放的人民。一九四四年一年中，我们不论在军事、政治、文化那一方面，都有了很大的成绩。但是，我们在一九四五年有些什么工作值得特别提出的呢？
我认为，一九四五年，中国解放区应该注意如下事项：

（一）扩大解放区。无论那一个解放区的附近，或其较远之处，都还有许多被敌伪占领，而又守备薄弱的地方，我们的军队应该进攻这些地方，消灭敌伪，扩大解放区，缩小沦陷区。我们必须把一切守备薄弱，在我现有条件下能够攻克的沦陷区，全部化为解放区，迫使敌人处于极端狭窄的城市及交通要道之中，被我们包围的紧紧的，等到各方面的条件成熟了，就将敌人完全驱逐出去。这种进攻，是完全必要的与可能的，我们的军队已经举行了很多这样的攻势，特别是今年有很大的成绩，明年应该继续这样作。在一切新被敌人占领，尚未建立解放区的地方，例如河南等地，必须号召人民组织武装部队，反对侵略者，建立新的解放区。几年的经验证明，组织众多的经过训练善于执行军事政治各方面任务的“武装工作队”，深入敌后之敌后袭击敌伪，组织人民，以便配合解放区正面战线的作战，有很大的效力，各地都应该这样作。

（二）敌人的进攻“扫荡”是不会停止的，我们应该经常警惕，随时准备用反“扫荡”粉碎敌人的进攻，没有这种警惕是不对的。不要以为我们强了，敌人弱了，敌我力量对比形势现在已经改变了，须知敌人还是强的，它决不会忘记向我们进攻。我们还是比敌人弱。我们还须作很大的努力，并执行正确的军事政策及其他政策，才能改变这种形势。只有到了我们占优势的时候，敌人进攻这回事才会成为不可能了。

（三）整训现有的自卫军与民兵，增强他们的战斗力。自卫军与民兵数目还不够，各地除某些个别地方不可能扩大外，均应尽量地扩大。九千万人民中，除老幼及患病者外，一切男女公民，均应组织在自卫军中，在不脱离生产原则下，轮流担任保卫家乡与协助军队的任务。从自卫军中挑选精于分子组织民兵，或基于自卫军，在“战斗与生产相结合”的原则下，协同军队作战，或者独立自主的作战。九千万人民中，至少应该有百分之五，即四百五十万当民兵，即是说，比现有民兵数目扩大一倍。有些地方，是没有十分重视这个工作。在这些地方，民兵的数目太少了，又缺乏整训，质量也不高，一九四五年必须改变此种情况。自卫军与民兵，均必须不违农时，减少误工，不妨碍生产。在这里，变工的方法是必要的，战斗的民兵组织与生产的变工组织，往往可以互相结合。自卫军与民兵的领导机关，必须是民主选举的。只有这样，自卫军与民兵才能扩大，也才能提高战斗力。民兵的重要奋斗方法是地雷爆炸，地雷运动应使之普及于一切乡村中。普遍制造各式地雷，并训练爆炸技术，成为十分必要。

（四）整训正规军与游击队。一九四五年，应将全部军队轮番整训一次，按照新方法进行整训，举行群众性的练兵运动。

（五）在老区域，补充原有军队的消耗数额。在新发展区域，在经济条件许可下，应该扩大军队。不论补充军队与扩大军队，均以不加重人民财政负担为条件，这一点必须谨记，如果违背了这一点，我们就会要失败的。

（六）军队内部的团结，非常之重要。我们八路军新四军，历来依靠官兵一致，获得了光辉的胜利。但是，中国军阀军队的军阀主义习气在我们军队里的影响，仍然是存在的。有些部门，这种习气还是很严重。一九四五年，应该进行广大的工作，将军队官兵关系中的一切不良现象，例如：打人、骂人、不关心士兵的给养、疾病及其他困难，对于士兵的错误及缺点不耐心教育说服，轻易处罚，以及侮辱或枪毙逃兵，等等恶劣习惯及错误方针，从根本去掉。许多部队，现在还未重视这一工作，由于不明白这一工作是军队战斗力的极其重要的政治基础。目前开始的一年整训计划，军事整训与政治整训应该并重，并使二者相互结合，整训开始时，还应着重政治方面，着重于改善官兵关系，增强内部团结，发动干部与战士群众的高度积极性，军事整调才易于实施与更有效果。这一工作的实行，应在每一部队内部举行拥干爱兵运动，号召干部爱护士兵，同时号召士兵拥护干部，彼此的缺点错误，公开讲明，迅速纠正，这样就能达到很好的团结内部之目的。

（七）加强拥政爱民与拥军优抗两项工作，进一步地改善军民关系。我们八路军新四军和我们解放区人民之间的关系，历来是好的，因此我们能战胜敌人，巩固与发展解放军。但是，旧军队的习气，同样地会传染给我们的，军民关系中的不良现象，例如军队态度横蛮，损害人民利益，纪律不好，不尊重政府等事，也就时常发生。同时，地方对军队帮助不够，优待抗属工作做得不好等等现象，也就存在着。一九四三年，我们曾经指出了这些工作的重要性，但是许多地方还未重视。一九四五年旧历正月，一切解放区应普遍举行拥政爱民运动与拥军优抗运动，一定要做出显著成绩来。已经有了成绩的，必须继续做，必须检查此两项工作的结果。如果我们的全部军队，官兵上下团结一致，从政治上铁一般地巩固起来了，加上军事技术与战术的训练，又加上人民的拥护，中国人民的抗日救国事业，就有了坚强的保证了。

（八）民族统一战线是中国人民救国的基本路线，在解放区，首先表现在各阶级各党派合作的三三制政府工作中。这一方面的工作各地有做得好的，有做得差的，各地均应总结经验。共产党人必须和其他党派及无党派人士多商量，多座谈，多开会，务使打通隔阂，去掉误会，改掉相互关系上的不良现象，以便协同进行政府工作与各项社会事业。凡参加人民代表会议（参议会）工作，政府工作与社会工作的一切人员，不管属何党派，或无党无派，一律被尊重，应该一律有职有权。

（九）减租，各地均有成绩。但是有些地方成绩少些，明减暗不减及恩赐观点，仍是存在的。另一方面，也有减得太多，或在减租之后不注意交租等现象。这两种偏向，都应纠正，减租之后，租约期满的除在照顾双方利益原则之下可由地主收回自种者外，应该重定新约，使农民有地可种，老区域减租未彻底的，应该查租。新区域尚未减租的，应该发动减租。租不减是不对的，减得太过火也是不对的。凡因被地主摧残或其他原因而生活困难的，政府应帮助他们解决困难，给以从事农工商业或参加其他工作之方便。要把这件事当作政府工作之一，借以团结他们反对共同敌人。我们现在是处在农村中，土地问题的正确解决，是支持长期战争的重大关节，希望大家十分注意。

（十）今年绝大多数地方都进行了生产运动，有了显著的成绩，这是非常可喜的一件大事。但是也有一部分地方还未着手进行，另有一部分地方成绩不大，另有一部分地方军队方面有成绩，人民方面缺乏成绩。一九四五年，必须绝对无例外地普遍进行大规模的生产运动。一切军队，于作战、训练之外，必须从事生产自给，机关学校也是如此。只有特殊情况者，可以允许减少或免除生产。必须动员人民，在自愿原则下，组织生产互帮团体，例如：变工队、互助组、换工班等。我们的地方工作人员，必须用极大精力去帮助人民，组织这种互助团体，以便大规模地恢复生产与发展生产，不但应该使人民够穿够吃，而且应该使人民逐渐地有盈余。“耕三余一”的口号，除被敌人摧残厉害的地方外，就是在敌后解放区，也是可能实现的。我们解放区的工业品，必须力求自给，必须争取在数年之内达到全部或大部自给之目的。由公营私营与合作社经营这样三方面的努力，达到这个目的是可能的。和生产运动相辅的是节约，必须尽可能的减少浪费。“发展经济，保障供给”，是我们确定不移的财政方针。如果我们不去从根本上发展经济，而去枝枝节节地解决财政问题，就是错误的方针。如我们努力地发展了公私经济，我们就能支持不论时间多久的战争，而使精力不至于枯竭。这一点非常重要，必须使一切工作人员及全体军民透彻地认识清楚，以便组织他们从事大规模的生产运动。在公私经济中，按质分等的个人分红制度，是在很多部分内可以实行，并应该实行的。“军民兼顾”、“公私兼顾”两个原则，必须注意不要违背。

（十一）为着战胜日本侵略者，于充分注意军事、政治、经济之外，还要注意文教工作。我们解放区的知识分子，绝大多数都是好人，他们的缺点甚至错误，可以往工作中改造，他们是人民事业的可贵资本，他们应该被重视。他们中有许多人从事军事、政治、经济工作，另有许多人从事文化、教育、艺术、卫生工作。所有这些人员，都应该被重视。今年陕甘宁边区文教工作会议所指出的方向，各地都可以适用。专制主义者利于人民愚昧，我们则利于人民聪明，我们要使一切人民都能逐步地离开愚昧状态与不卫生的状态，各地政府与党组织，均应将报纸、学校、艺术、卫生四项文教工作，放在自己的日程里面。

（十二）从军队中，农村中，工厂中及政府等机关中，用群众民主的选举方法，挂出优秀分子，充当战斗英雄、劳动英雄及模范工作者，给与奖励与教育，经过他们去鼓励与团结广大的群众，这种制度，对于提高军队的战斗力，提高农业及工业的生产力，提高政府机关及一切其他机关的工作能力，数年来的经验，已经证明是极有效果的，各地应该普遍地推广这一运动。

（十三）为着战胜日本侵略者，需要广大的有能力的干部。我们现有的干部，比较从前增加很多，但是仍感不足。干部的能力也提高了，但是仍很不够。特别是下级与初级干部，不论是军队的或地方的，他们的文化程度，他们对于政策的了解程度，以及他们工作技术的程度，一般是不高的，有些则是很低的。这种情况的原因，在于他们忙于工作，领受教育的机会太少。一九四五年，各地干部教育，应该着重于训练军队的（连至班）与地方的（区乡）下级及初级干部，在职的用轮训办法，不在职的用学校办法，有计划地将他们提高一步。

（十四）我们工作作风中的一项极大的毛病，就是有些工作人员习惯于独断独行，而不善于启发人们的批评讨论，不善于运用民主作风。当然，这是拿我们解放区的这种作风与那种作风作比较，而不是拿我们解放区与国民党区域作比较。我们解放区是民主的地方，国民党那里是封建的地方，这两个地方是原则上区别的。但是，我们队伍中确有许多人尚未学会运用民主作风，旧社会传染来的官僚主义作风，依然存在。别人提不得不同的意见，提了就不高兴。只爱听恭维话，不爱听批评话。为怕碰钉子，受打击，遭报复，人们不敢大胆提意见。这是一种很不好的作风，这种作风，阻塞着我们事业的进步，也阻塞着工作人员的进步。我提议各地对此点进行教育，在党内，在党外都大大的提倡民主作风。不论什么人，只要不是敌对分子，不是恶意攻击，允许大家讲话，讲错了也不要紧，各级领导人员，有责任听别人的话。实行两条原则；（1）知无不言，言无不尽；（2）言者无罪，闻者足戒。如果没有言者无罪一条，并且是真的，不是假的，就不可能收到“知无不言，言无不尽”的效果。自从整风以来，我们的工作作风有了很大的进步，这是受到了一切善良人民的称赞的，这是很光荣的。我们一切工作干部，不论职位高抵，都是人民的勤务员，我们所做的一切，都是为人民服务，我们有些什么不好的东西舍不得丢掉呢？如果我们改正了这个缺点，那我们就能团结更广大的人民，我们的事业就能获得更大的更快的发展。

（十五）除了上述种种以外，摆在解放区人民面前的极其重要的一项任务，就是想出种种能够促成联合政府的办法来。继续和国民党及其他党派谈判是一种办法，全国人民起来呼吁要求是一种办法，还可能有其他办法。总之，我们一定要多方努力，将这个适合全民族抗战要求的民主的联合政府，尽可能迅速地建立起来。

我们解放区已做的和要做的工作，当然还有许多，但我以为目前特别值得指出的，就是上述十五项，其他就从略了。各个解放区的情况与工作步骤在许多点互不相同，各地应按自己的特点布置工作，以便适当地完成各项任务。

一九四五年应该是中国人民抗日战争更大发展的一年，全国人民都希望我们解放区能够救中国，我们也要有这样的决心与勇气，我希望我们解放区的全体军民一齐努力，无论是共产党人与非共产党人，都要团结一致，为加强解放区抗日工作而奋斗，为组织沦陷区人民而奋斗，为援助大后方人民而奋斗，为建立民主的联合政府而奋斗。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


014） 时局及其它问题
014） 时局及其它问题
（一九四五年二月十五日）
一九四五年二月十五日在党校演讲

同志们，今天这个会是五部六部发起的，五部六部的同志们以及还有许多同志到延安很久了，有些来了两三年了，我一次讲也没有讲，我做得不对。今天就是专为五部六部的同志们开这样的会。在外还有许多同志参加。许多同志要求看见中央同志，要求看见从前方回来的同志，今天有许多同志都到了，将来我们还要请他们讲话，很快就要开七大了，很忙，七大以后，就有了工夫多跟同志们讲。我是这个学校的校长，过去没有尽到职务。（笑声）以后我应该多来讲。

今天讲的题目也是同志们出给我们：一个时局问题，一个山头主义问题，一个审查干部问题，此外，我还要想讲一点其它问题。

大家关心时局，很好。所谓时局，有全世界的时局，有我们中国的时局。今天全世界的主要问题是什么？几个大国家是不是能够团结到底消灭敌人一法西斯。中国的问题是什么？中国是不是能够团结起来消灭日本帝国主义。

关于头一个问题，有些报纸上，特别是敌人方面经常散布谣言，说美国、英国、苏联这三个大国是不能团结的。说他们这个团结要破坏的。（从前就有过纠纷，现在还有很多问题没有解决），说他们中间有纠纷、有矛盾、有斗争。他们中间有没有纠纷呢？有纠纷的，正在开会讨论，将来还会有，所有一切问题中间，有很多问题是能够得到相互同意的，能够和气解决的；也有一部分问题是要经过很长时间，要拖一下，有些争论。法西斯主义者，他们就希望三大国不团结。还有一部分人（我们中国也有这样的人）就是反苏反共的人，他们早就希望英美两国，有一天打倒苏联。这样的人还不少，英美里头也有许多人是反苏反共的，反对苏联，反对他们那个国家的共产党革命，也反对别的国家的共产党的革命。那么这个问题的情形到底怎么样呢？我可以说，磨擦是有的，但是团结占主要地位，是统治的地位，这几个大国订立了条约，同盟共同反对法西斯以来，好些问题都能解决，现在又在黑海开会，我们估计有问题是可以解决的，他们能够团结。并且我们估计不但在战争时期而且在战争以后也是能够团结的，能够保持很长时间的和平。什么理由？这个理由在现在就是有一个共同的敌人，打这个敌人是要各国人民都来打的。苏联是大指头，是主力。你们看欧洲打法西斯，英美两国只出了十个师，苏联出了两百多个师。苏联出了很大的力量。没有苏联就不能胜利。没有英美能不能胜利，当然也不能胜利。没有英美比如欧洲第二战场拿出这八十个师，也没有意大利战场，当然也不能够胜利。但是没有苏联那就更不能胜利。所以苏联是很大的力量，是决定一切的力量，是少不了的。英美两国人民的觉悟，也比过去不同了，现在觉悟起来了，参加过看见过第一次世界大战的人――现在四十岁以上的人，在座也有这样的人就看见过第一次世界大战。我们这个国家那个时候的政府一一北洋政府就参加了第一次大战。那个时候全世界人民的觉悟程度怎样？那此现在就差得多，英美两国人民的觉悟，欧洲人民的觉悟，中图人民的觉悟，无产阶级，无产阶级的政党，比如共产党就没有，只有一个国家有，就是俄国有共产党，那个时候不叫共产党，叫作社会民主党。此外，布尔什维克的党，其它国家都没有，只有少数的个别的人，比如德国有一部分，其它各国如法国，也多多少少有少数的人或小组活动，他们是与列宁、斯大林意见相同的，其它无产阶级的政党、工人的政党的意见都是与列宁，斯大林的意见不相同的。他们拥护那次战争，因为那此战争是帝国主义战争，是反动战争，所以列宁反对那次战争。各国无产阶级拥护那次战争就可以看出那个时候无产阶级觉悟程度怎么样，就是说觉悟程度很低，无产阶级尚且如此，其它劳动人民和知识分子就更不用说了。我们中国那时候怎么样呢？我讲同志们今天你们很幸福，我们那个时候中国社会所给我们的知识很少很少，什么叫做帝国主义也不知道，什么畔共产党也不知道，世界上有没有马克思好像也没有（笑声）连马克思的名字也没听到讲过。一九一四年至一九一七年这几年中，中国人民就在那么一个中国的情况下，至于一九一四年以前就更不用说了，参加过辛亥革命的人，比如总司令、董老、边区政府的林主席，吴玉章同志、徐特立同志，他们这些老同志都参加过。那个时候幼稚得很，有没有党校？（笑声）那就没有，（笑声）像我们这样的党校那里会有？有没有共产党？没有！影子都没有。有没有红军、八路军？没有！一切都没有。第一次世界大战的时候，一切都没有，中国没有，英国没有、美国没有，法国没有，德国没有，各国都没有，只有俄国有，但是俄国虽有，为数也很少。一九一四年开战，打到一九一七年，俄国布尔什维克只有几万人，只有几万共产党员。从一九一七年到今年，三十年当中，我们中国有了共产党，中国现在共产党有多少呢？有一百多万党员。三十年以前，俄国只有几万党员，还是受压迫的，还没有胜利，一九一七年十月革命才胜利。从此在世界上就区别为两个时代，即一九一七年十月革命以前、以后。到一九一七年的时候，马克思主义在全世界流行了，一八四三年到一九一七年，七十四年。马克思主义在全世界流行了七十四年了。但我们中国人还不知道。十月革命头一天爆发，第二天中国人民就知道了，你们看只有两天。七十四年不知道，两天就知道了（笑声），同志们，迭就是行动，行动比较语言，比较文章走得快，当然没有语言，没有文章也是没有行动，十月革命也不是天上掉下来的，是七十四年马克思主义运动的结果。世界大战线束以后，一九二一年中国共产党的党派才发生，在那以前，自从盘古开天地，三皇五帝到如今都没有，从一九二一年到今年二十四年了，这二十四年中起了变化，而且变得很快，这二十四年比较我们古代的历史，超过了二千四百年或者比二千四百年还多些，三千年，四千年都超过了，现在中国人民提高了，我看这是很好的。欧洲人民，特别是这几年来法西斯到处在杀人，欧洲人民的觉悟也提高了，美国人民的觉悟提高了，英国人民的觉悟也提高了，他们参加过这样的大战，需要这样大的精力，他们的觉悟就提高了，并且还在继续提高，现在一月就抵得上历史时代很多年，过几个月之后，比如讲打到柏林，比如讲把德国法西斯打倒了，那对全世界的影响会更大的，这一点你可以看得到。就是苏联的力量这个原因，使英美的人民觉悟了；欧洲人民觉悟了，我们东方中国人民也觉悟了，觉悟提高了，因为人民一致更求打倒法西斯的结果，各国政府就不得不起来打倒法西斯。那一般反动派，英国、美国、中国都有。他们反对联合苏联，但是广大人民不赞成，他就没有办法，比如美国的选举孤立派就吃了亏，美国无产阶级有很大的工会、几个月以前，美国选举总统，因为工人帮忙，罗斯福还当选了，美国有许多孤立派的分子反对与苏联合作。因为工人民对他们，所以他们就倒下来了。我们中国人民的觉悟使得蒋介石法西斯、国民党（国民党里头的法西斯派别、法西斯集团）专门反苏反共集团的东西拿不出来，他们拿一个东西抛出来，比如拋出去一个东西叫做反对共产党，但底下没有人拍掌，不像你们一样大家要求要见中央的同志，要见从前方回来的同志。你们不要看国民党法西斯抛出来的东西，因为那些东西是反苏反共的东西。比如前年，在座的许多同志参加了这个斗争，七月、八月，九月三个月中，国民党宣布要解散共产党，他们说共产国际都解散了，你们为什么不解散？你们不解散干什么？又说什么共产主义不适合中国国情，中国不要你们等等，把这些口号拿出来，老百姓怎么样呢？老百姓没有一个拍掌，就是说大家都说你那个东西我们不要看；（笑声）因此我们要“委员长”就赶快收起来了，他拿出来的时候说：咳！“你们看不看？”大家就说：“不要看！不要看！”，就是因为这个原因他才收起来的。同志们，这是什么原因呢？是因为我们的力量对不对？那是对的，都是这样的情形打平下去的，延安能够开这样大的党校，就是因为我们手里拿着枪。所以第一是力量，不然还能开成吗？开不成，单是拿枪也是开不成，但是没有全国人民拥护我们，党校还开得成吗？也开不成。单是拿枪也是开不成，那就是胡宗南在这个地方开党校，也是中央党校，但我这个校长就当不成。（笑声）

这就是说大家都拥护三个国家团结，三个国家也会团结，为什么团结？因为全世界人民有觉悟，这一条给全世界人民很大的利益。现在保障了能够打败法西斯，将来能够保证世界的进步。

打日本要打到那一年终止呢？这个问题也说一说。现在美国把菲律宾占到了，占了怎么样？全在中国海岸登陆，也不是会在几个月之后日本就会倒，我说看样子几个月还不会倒，今年也还不会倒，明年还要再看。总之，日本法西斯现在手里还有东西，他现在有一点照我们的办法：“敌进我退”，不和美国人打硬仗，留下本钱慢慢打。他就是这么一个计策，日本想美国是不想打长期仗了的，他打个两三年三五年他就是想回家，“你想回家了我就打，本钱拿在手里。”他用这个办法打，打游击战也是日本的主意。

我们中国差不多被日本爬满了，到处都有，要请他出去，他不走还是要靠我们把他打出去，要靠我们党校的同志们在毕业之后到华北、华中、华南各个根据地坚持工作，才能把它打出去。我们现在小米也不足，步枪不足，机关枪也不足，军队还不够，根据地还不大，我们还要增加小米，大米，增加步枪、机关枪、增加军队，扩大解放区。总而言之，同志们现在上了一点年纪的人，二十几或三十几，你们都有这个学问，世界上的东西都是个力量，你们不去搬它，他就不动只有一个原则。比如这个桌子，我不搬他，他不走，这个茶壶我不请他，他不起来。（大笑）他的脾气还有点傲。（大笑）日本人也是这样，是要我们请他走他才走的，所以我们要有步枪机关枪，将来还要有飞机大炮，他们才会走的。我们的军队增加的很快，早一个时候，还只有六十多万。现在已经超过七十万了。我们解放区也扩大的很快，生产运动全国各个根据地都发展了，但是还不够，还很不够。城市工作尤其不够，各个区域的工作也不够，我们需要准备力量，正是我们的力量还小，他才不走，所以我们要准备力量，他不是一年或几个月就可以走的。

国民党和共产党能不能够团结起来？要请日本走，中国的这两堆子的问题要解决。我们共产党就是小米、大米、机关枪、八路军、新四军这一套。委员长的兵力更多，有中央军、杂牌军等等，这两堆子能不能团结起来一致打日本人？我们天天要求团结起来，国民党现在口里也讲要团结？起来，因为他不讲不行，他如果说：‘我不要团结起来！’那讲不下去，但是他心里恨我们恨得要死。我这个活也是有根据的，不是乱讲的，为什么说他对我们恨得要死呢？因为，他亲自和我们的同志讲过，“共产党如果不解散，我死了的时候眼睛还是睁的。”死了眼睛还不闭，一句古话叫做‘死不瞑目’。这是他讲的，如果是我造谣，大家可以调查。（笑声）这是脑子里想的东西，但口上却挂招牌、要团结，现在周恩来同志又到重庆去了，又和他谈判。看样子国民党他是不准备真正解决问题的。他说要解决问题要照他的办法，我们提的事情他一样也不办，只是要我们加进他们那个政府里去的，去他一二个人去重庆去吃大米。（笑声），他说延安比较差一些，我重庆大米比较好（笑声），你们来吃吧！（笑声），我们就说：委员长请你办几样事：第一样，禁止一党专政。他说，此事难办。（笑声）第二样，成立联合政府。他说那又不行。第三样：承认各党派合法地位。他说这个可以。我说这要看合得怎么样，因为在特务底下说合法是合特务的法。第四样：我们说你那个特务机关都要不得要取消。他说：那不行，特务机关好得很！（笑声），第五样：我们说有些东西要取消，就是那些压迫人民制的那些合法命令法律要取消，这个他也不干。第六样：我们要他释放政治犯，他一个也不放。我们说把张学良放出来吧，杨成武<原文如此，似应为杨虎诚>放出来吧！叶挺放出来吧！几百几千的共产党员放出来吧！然而他有宗旨一条，叫一个也不放。我们是：“一个不杀”，他就学了我们这一条，“一个不放。”（笑声）还有一条，我们说你把包围边区的兵撤走吧，包围我们边区，老百姓也不高兴。你打日本没有兵力，日本人到处窜得进来了，在华北、华中，你打我们的军队，开击打日本吧！他也不干。最后一条，我们说我们这个解放区你赞成不赞成？要求你承认一切抗日军与民选政府，这是应该承认的。这个东西也谈不好的。去年就谈到，他说解散五分之四，留下四个师，其它的统统解散，不晓得日本人那天和他谈过，（笑声）讲得那样清楚。（大笑）八条他一条也不办，就要和我们去吃大米。（笑声）我说小米也很好。要你办八条，你先办两三条或者先办三四条吧！他说一条也不办，谈判情况怎么样？谈判情况就是这样。

时局问题就讲这点，国际时局，抗日战争，国共两党关系。总而言之，同志们，靠我们在座的同志，靠我们在西北、华北、华中和华南的做工作的同志们，靠中国人民多搞大米小米，多搞步枪、机关枪，多搞军队，扩大解放区，在日本的地方组织秘密队伍，在国民党的地方发展民主运动，作这事就靠得住。其他的什么事况，比如英美苏三国团结靠得靠不住，我们讲靠得住，很靠得住，十分靠得住，一百分靠得住，一千分靠得住。单是新四军，八路军、共产党、没有小米靠得住吗？我说这只是一个条件，条件之一是力量扩大。单是有这个东西，如果不增加力量，还是有限的。我们在党校准备什么力量？我讲好好学习就是增加力量。

二，山头主义问题。现在大家在讨论山头主义问题，这个问题是一个实际上存在的问题，就是说世界上有这么一个东西，起他一个名字叫山头主义。所谓世界就是中国就是共产党，我们这个党由很多部分合起来的，所谓山头不是那个人从他母东生下来那一天，他母亲就告诉他说：你将来长大了，要去立山头，这是中国这个社会的产物，是中国革命的产物。中国这个社会不好，受帝国主义的压迫，受封建势力的压迫，因为受压迫就要革命，中国人民在无产阶级领导下进行革命运动，举出一个先锋队来叫做共产党，这个党有二十几年的历史了，中国是个农业国家，交通不方便，大革命的时期，因为我们在大城市交通要道的地方工作，交通很方便，山头很少。内战时期被敌人割断了，分为一个白区、一个苏区，白区有这个省那个省，苏区有这个苏区那个苏区，时间提长，上十年之久，抗日时期也是这样，时间很长，八年之久，也是这个根据地那个根据地。我们中国是出豆腐的，外国人不吃豆腐。我们中国可多得很，照割豆腐的方法，划了很多块子，方块，这不是我们自己划的，是敌人给我们划的。

像这样的党校，内战时期没有办过，西北、华北、华中、华南，东北全国各处大概除了内蒙古和西藏都有（内蒙古、西藏个把子恐怕也有）在我们这里学习的。但是，我们根据地还都被敌人分割的，在乡村里头就说这不是军队的，而是麻雀阵，满天麻雀，老百姓如吴满有住在延安椰林区，这里有一个吴满有，那里有一个张满有，又有一个李满有，一家一家分得很散，叫个体经济，农村个体经济、都被敌人划成豆腐块子，这些革命党革命军队，团结起来打敌人，就很自然的很有理由的可以打倒。这就形成各种班子，各种集团，各个山头，所以我说这是一个社会的产物。这是中国革命特别情形的产物，要消灭这个东西，将来要起变化，不但是我们开党校来分析来讲清楚，而且要在将来全国胜利了，有了大城市了，到处交通很方便，报纸能销到全国，到处有无线电收音机，开会很方便，那个时候才能消灭山头主义。所以我们应该承认这个东西，就是说有这个东西。我们党校讨论，延安各个机关也在讨论这个问题，现在我们提供各个机关去开会，曾经在以前以后奋斗的各个根据地的人，各部分军队的人去开会，检讨历史自我批评加以分析其目的是什么呢？还是说我山头太少现在要增加它几十个呢？我们现在来承认山头主义其目的是什么呢？承认山头主义的存在，其目的是要消灭山头，要使溶化起来，全党变成一体，要达到这个目的，要承认他，并且各个部分要去检讨历史，这种检讨都要在一个条件下，就是指导上要是正确的，开这种会这种检讨在会有益处，才会有益无害，什么叫做指导上正确呢？什么叫做是指导上不正确呢？因为现才大家在这里讨论这个问题，我提出这个问题研究，请大家讨论讨论。

首先就是说从团结出发，从团结全党出发，从一百万党员出发，从四万万五千万人民的利益出发，我们讨论这个问题以便讨论其它任何别的问题，我们的出发点是什么？出发点是全党全国人民在外还有什么出发点没有，或者叫做立场，还有什么立场没有？没有了。就是这个立场，全党与全国人民就是我们的立场，这是我们的出发点。

第二就要分析，分析就要批评。批评自己也要批评别人，这个分析也就是批评。我们分析这一个东西加以分解，分解是分成两个东西，那个是正确的，那个是不正确的，那些是应该发扬的，那些是应该丢掉的，这就是批评。对自己的工作自己的历史加以分析，这是自我批评。对别人也是分析，分析别人就是批评别人。被批评的时候总会有些不舒服，难过，现在我们中央大家同志可以讲话，中央有决议案的，无论是什么时候，你们凡是看到工作中间有毛病的地方，你们就讲，不成问题，工作中间一定有些毛病的地方，讲的话是我讲的，做的事是我做的，加以分析，做的正确的那就要承认正确的，做的不正确的那就要修改，也就是我上次在这里讲过的两条，坚持真理，修正错误。我们把我们见到的工作，把中央的工作，把我一个人的工作，把你们每一个同志的工作，把你们每一部分、军队的部分和地方部分的工作加以分析，不管是正确的或者是不正确的要分析，正确的东西就是真理、真理就是在我们斗争中证明了是的东西，适合人民的要求，求得了斗争的胜利。就是说已经在客观的事实上证明了是真理，那就要承认，而且要坚持，如果有人要反对这样的真理，我们就要解释，就要批评，认识了真理就一定要坚持真理，如果不坚持真理怎么办呢？真理要坚持，如果真理不坚持把他推倒在地下打烂了，那就不得了，把真理打烂就是把中国人民打烂了，把中国无产阶级打烂了，也就是把共产党打烂了。所以大真理也好，小真理也好，都分真理也好，凡是真理都应该坚持，但是有一个东西叫做错误，那怎么办呢？错误的不是真理，凡是错误的在人民斗争中间不适合的，在斗争中间讲的话不适合那个情况，做的事跌了跤子，写的决议案或者全部不对，或者部分不对，假若是不对的，那就说是不对的那就叫错误的，错误的东西应该去掉，人民不需要的东西应该丢掉，没有理由还保持起来，有什么理由把他保持呢？人民不需要，实际工作中又行不通，话讲错了，事做错了，决议案写错了，如果决议案有十条九条不错，一条错了，那错的一条就要修改，这叫修正错误，这就是坚持真理。修正错误要不要釆取这种态度，要的。一个共产党员要不要这样，要这样。在党校学习过的要不要这样，要这样。什么叫公道呢？这就叫公道，坚持真理这就叫公道，修正错误也才是公道。但是同志们，这样你们脑子里就要有准备，我看见多少同志没有这一条准备，所以就没有分析。这是坚持真理修正错误经常的不断地分析。这就是辩证法，辩证法的最基本一条叫做矛盾的统一，一个统一的东西，一个统一的东西可以分为对的和不对的，可以分得开的，如果不承认这一条，同志们，这就是不承认辩证法。辩证法基本的一条叫做矛盾的统一。统一的东西可以分开，这样的东西他不承认，他的东西是不能分开的，不能分析的，是整个的。没有这样的精神准备，自己不随时看一看我某一点驳错了，比如身上穿的衣服有什么灰尘没有，只看到好的东西，我的衣服没有破，没有破我说破了，不合乎事实，但是有点脏，穿了好几个月，是不是对呢？讲的话合乎事实，灰尘多少总有的。冬天过去了把棉衣折了洗一洗，明年又是好的了，修正错误要有精神准备，多少同志因为没有准备这一条毫无主动性经常是被动的。人家说你这里有灰尘，“我没有灰尘，那里有灰尘？”他是被动的。我们要自动性，要经常检查，检查我的衣服我的脸，检查我做的事和所说的话，所写的决议。把我做的工作加以分析，什么是正确的、是真理，什么是错误的改正。有这样的精神准备就好办事。我们党校就提倡这一条，党校出去的同志假如你们同意的话，假如你们赞成的话，你们采取一致的态度，坚持真理修正错误，并且到处宣传，对你前后左右的人宣传，到那里就跟那里的人宣传，这样事情就好办。自己看不到的多得很，眼睛看的只有这样远，没有望远镜有也不是不多，那就要准备请人家看，多准备一点，准备多少？准备一百条；这里有一点灰，那里有一点蚤子，“哎呀，有点痒”还有什么地方，有点什么多准备一点，准备一百条，我没有看到经过你们讲，这里讲十条，这里是十条，这里讲十条，多少条，多少条，四十条。我准备了一百条，你只讲了四十条，我还有六十条准备你讲，事实上没有那样多，那里这样邋遢，要有这样的精神，一个说：“没有灰尘”没有证据，拿镜子来照有就是有，没有就是没有。有则说之，无则不说。现在大家讲话可以讲，讲对了很好、讲出来真理。讲的不对也不要紧，言者无罪。讲的不对，讲出来有什么好处？讲的不对，讲出来了可以受别人的纠正；讲的不对，讲出来他谈你这话不对，他不讲我就不知道，我就是这样的乱讲一顿，或者其中有几句话讲的不好，受了你的批评，你将了我的军，我就谨慎一点，我就纠正错误，好处多得很。

同志们，我们二十四年没有胜利，这是我们国家太大了，也就是一个缺点，如果我们的国家小一点，假如只有一百万人我们就算胜利了，但是有什么办法呢？我们名字叫做中国人，落在这个地方那也没有办法，国家太大了就出了一个长期性，这是国家太大了，敌人太多了，没有胜利，三次革命都没有胜利，北伐战争没有胜利，国内战争没有胜利，抗日战争还没有胜利，总而言之还没有胜利，开党校干什么？办八路军新四军，一百万党员，就是要胜利，现在到了这个时候，有可能胜利。中国的客观条件：国际形势、国内形势，国际条件，国内条件，有胜利的可能，就是不要缺乏主观的条件，什么叫主观条件？就是我们要不要胜利，我们的思想有准备没有，要不要胜利？那个不要胜利向我们刚刚生出来的只有这样高的三岁小孩，他也要胜利，就是没有本领。我们精神上有没有准备？大革命北伐战争怎么失败的？客观原因是帝国主义力量强大，主观原因是没有精神准备，缺乏准备，思想糊涂，政策错误，失败了。内战也差不多是这样，白区工作，苏区工作那时候没有取得胜利，客观条件由于帝国主义力量太大，国民党力量太大，但是第一条我们党在政治上还非常幼稚，精神准备不够，因此也没有胜利。这两个时期留下了宝贝，这个宝贝就是人头，一个时期留下的人很少了，是以百计算的。是不知还有一二千人？不知道，要调查一下，一九二七年八一南昌暴动以前的老同志很少了，虽然很少，但是留下了一堆，一小堆，这样一茶壶，这是宝贝，一不是金，二不是银，是宝贝，比金银还重要。第二个时期的人变多了，有多少呢？我看不过几万人，两万左右不会很多，那共产党有几十万，军队也有几十万，老百姓有上千万，甚至有二三千万，但是像聋子放炮竹――散了。内战时期，现在还存在着的活着的党员我看有两万左右，现在我们有百多万党员，那里来的？是土里长出来的，这两万人是宝贝，第二个时期包括第一个时期有两万人或者比两万人多一点，三万四万，这一批人是很可贵的，两个时期都包括在内，我们做了这样正确的事，那样不正确的事，叫做跌跤子，人大一点便少跌跤了，你们现在不跌跤了，我现在也不跌跤了，因为我们小时候跌了好多次，因为我们现在已经“七十而从心所欲了。”我在小时，左一个跤子、右一个跤子，印象很深，我跌跤经常跌出血来，触在石头上便出了血，别人比我稳重，不容易出血，我说我运个人没有用处，同我一样大的人，跑的飞快，脚不出血，我经常碰在石头上，那时候看来是拦羊娃谢了那些石头，使得我现在不跌跤了，少跌跤了，包括各位同志在内，你们现在把内战时期的历史检查一下，有些同志检讨大革命北伐战争，抗日时期，这是很好的事情，目的在得出经验，不在于把责任加在个别同志身上，因为加在那个同志身上，没有好结果，把同志放在磨坊里头磨成粉，有什么好处呢？能不能解决问题？不能解决问题。这些同志不是他母亲生他下来就下了命令要他跌跤子的。

中国共产党经过多年的时间，加以分析，把我们现在做的事情加以分析，要从全党出发，就是要团结，团结全党是第一。加以分析批判，这是第二。然后再来一个团结。团结批评团结，这是我们的方法，这是辩证法，什么叫辩证法？这就叫辩证法。辩证法的发展，辩证法的运动就是这样的运动。整个分别，再来一个整个，这是辩证法。如果事情搞不好，原因在什么地方，原因就是没有照辩证法办事。太行山×××同志讲：事情怎么样办？照辩证法办事。我赞成他的话，事情没有办好，就是没有照辩证法办事。不是从团结全党出发了。你们各部份开会，内战时期，北伐时期，抗战时期，那部份也好，这部份也好，第一个观点出发点就是团结。团结那就一团和气，我们开会喊一声：“团结”，完了，一句话再一句话：“团结”完了。照辩证法就没完，要分析，要批评，搞清问题，分清是非轻重，――党内的是非分清楚，很公道，“坚持真理，修正错误”，这样的团结加以分析，并且是精密的分析，这一面看一下，那一面也看一下，再看一下，再看一下，再看一下，酝酿成熟。我们有很多经验，搞错事情常常是因为看了这一个侧面，没有看到那个侧面，常常是因为只听了这一面的话，没有听那一面的话，我们为什么要长两个耳朵呢？长一个岂不好吗？这可以研究一下，世界上的人，为什么要长两个耳朵？我看他的好处是这个耳朵听这一面，那个耳朵听那一面。徐特立同志告诉我们说，人的手为什么要这样长，大指头上天，小指头向前面，方向不同这不是缺点？不是，如果方向同了那就没有社会，没有共产党，没有八路军，没有中国，方向不同为什么没有中国？不但没有中国并且没有苏联，没有人类，人类在劳动中长这样的指头，因为他要拿工具，他要拿木头，必须手指这样长才可以抓到。“抓一把”就是因为这样，手指头长的方向不同这有道理的。团结加以分析，分析各种矛盾的意见、不对头的意见，听一听每个人的意见加以分析，分析的结果或者说是对的，只是句把话不好，或者分为两部分，一部分对的一部分不对的，让同志们讲清楚，然后落在一个地方，运动发展到一个地方去了，到什么地点、团结，我们党校是个很明显的证据。党校的整风学习，第一个时期前年的整风有很大成绩，这是第一条，也有许多缺点，第二条彭×同志告诉我去年好多了，昨天我给五、六部的同志也谈了，现在所釆取的方法，我讲的方法，是从团结全党出发，不是从团结一个山头出发，不是从团结小部分人出发，是从全党出发，把我们这部分，那部分，这个山头，那个山头的工作，加以分析得到的结果，这部分与全党之间也团结了，运动的发展是这样的，如果不谨慎，我们历史上曾有过这样许多的事情，头一个步骤就不是为了团结，头一步走的不对，第二步分析工作，批评工作也不很妥当，落的地点，落下去的地方是不团结，我们现在鉴于历史，这些历史很有好处，教育了我们，使我们觉悟了，盲目性逐渐去掉了，减少了，我们有这样一套，这对于我们准备全中国的胜利，有密切的关系，我们的延安，我们的党校，用日本人的话说，就是中国共产党的首脑部，一个头头我们用这样的方法来学习研究，会不会达到胜利，会要达到胜利。我们这几年全党的工作中有一个整风是在精神上准备胜利，我们开这个党校，很快我们要开七大是精神上准备胜利，他的性质是准备中国共产党在全国胜利，客观条件有这样的可能性，我们现在加紧主观条件，就是刚才讲的这些。

山头主义问题上各位同志要经常注意这一点，你们毕业以后到每个地方要估计各种情况，王震同志打敌人去，出发时我对他讲，一条叫光明，第二条叫困难，看到光明也要看到困难，这是辩证法，是矛盾统一。光明又是困难是不是打自己的咀巴？讲光明就讲光明，又讲什么困难？我们党的历史有这样的时候，只讲光明，讲不得黑暗，这不是辩证法，没有照×××同志的意见办事，我们讲光明同时一定要讲困难，三七年、三八年抗大学生那时候不要过五关斩六将潮水一样源源而来，滔滔不断，我那时不忙，不是这样三年还没讲过话，对不起得很！那时我可讲的多，三天一小讲，五天一大讲，所讲的都忘记了，大家忘记，我也忘记了，有一点我还记得，我讲同志们从广东、广西、湖南、湖北、云南、贵州、绥远、新疆，“不远千里而来，亦将有人利于我国乎？”抗战的事是为了国家，我说清凉山插了一面红旗，叫做新民主主义之旗，中国要独立，三民主义要民主，要解决民生问题，这些对不对？很对。有没有希望？很有希望，叫不叫光明？叫光明，不是九分光明。但是你们跑到延安来，幻想得很好，一些同志在做梦时候或者没有做梦的时候，想的各种东西好像天堂，到了玉皇大帝那里，把延安看成天堂，你这样想错了，延安不是天堂，也不是地狱，是人间，在天之下，在地之上，我一点没有讲错，正确的方法是看着中国社会的一部分，这个地方有很多缺点，我给他们说了七八条，你们要装进去，不然三五个月，你毕业之后要长叹一声：“早晓得这样的延安，老子不来了。”来了之后一些人写文章叫野百合花！如此等等相当多，那些人大概没有听我讲这点，没有讲通，以后讲通了，文艺座谈会还有别的，在华北、华中、华南各地到延安来的，你怎么看延安，照辩证法的看法，从整个出发，边区是什么地方？边区者，中国共产党领导的中国人民革命的根据地之一也，之二，晋西北，之三、五台山，之四、太行山，之五、……东岳太山，南岳恒山，华中、华南、都是革命根据地，中国人民反帝反封建的根据地对不对？当然对，就是这样的定义，在这样的定义下，那就好办，对任何根据地，中国共产党领导的中国人民反帝反封建的根据地釆取什么态度呢？万岁！就是一个万岁，万岁之外还要准备任何一个根据地还有他的特点缺点，这个边区十有之九还有缺点，全中国胜利，党校搬到上海，北平去了，这里还有缺点。苏联人家搞社会主义革命经过多少年？二十五年，有没有工业，三个五年计划红军弱小呢，强大呢？相当强大。打仗的时候希特勒都怕得很，他们出了一个戈尔洛夫，这叫做精神准备。你们出发各地，去到每一个地方要喊万岁，九千岁都不行，为什么要喊万岁，因为那里是中国共产党领导的，中国人民反帝反封建的根据地，做的是英雄事业，艰苦奋斗，但是你要准备人多了来不及，挤在一个小房子里，小米大米都没有那样多，有缺点，官僚主义，一餐稀饭，一天吃了一餐稀饭就生气，还有那里不晓得你是团长、旅长、他们只晓得你有两个眼睛，一个鼻子，是不是“团长同志请坐呀！”没有的，很不尊重，因为不很了解所以不很尊重，也没有开欢迎大会，坐冷板凳，或者我自己少有缺点，人家说话就来了，“你还批评我呢？”我从前万里长征，八年抗战，延安党校，我少有缺点你就批评了，心里就有那样的东西，叫做气，同志们都要准备，准备各种不如意的事，多少封锁线，敌人袭击，不开欢迎会，开了欢迎会掌声不够，稀稀拉拉几个巴掌。总而言之，同志们你们要有准备，你们到延安来也要有准备，华北、华中，华南派干部来要有准备，到了延安，人家不晓得你是团长，旅长，人家那里有官僚主义，那里还不是莫斯科，莫斯科还有戈尔洛夫，难道延安便没有了吗？要讲这些丧气话，讲话为什么要讲丧气话？不对我讲头一条，讲壮气话，我又没讲专讲丧气话，只讲壮气话，光明，光明，光明，但是事实有缺点，有困难，告诉同志们，不要只说丰衣足食，新式武器，丰衣足食专向荒山要开荒，新式武器，锄头一把，总而言之，大概得不到现钱的支票，不要开，或者可以得到的，也许得不到的，这样不要开支票，对于同志，战士，人民要讲老实话，是则是能则能，每一个地方都有缺点。我们先估计那里的缺点，那里的困难。因为我们在那里不说清楚，一到这里就批评人家，我们的心是好的，人家不了解。所以到一个地方不要去批评人家，采取学习的态度，在那里落下来，工作熟了，那些人了解你了，然后再讲有什么缺点，这样一讲就讲进去了。人家会赞成也会改了，采取这样的态度，现在各个部分开会，领导的同志，领导的骨干，三个、五个、七个、八个经常商量，要掌握作风，各部分的领导人，指导要恰当，这个东西很有关系，指导恰当，运动就能胜利会就可以开好，指导不适当，会就开不好。

三、审查干部。有些同志希望讲一下，上次在这里我已经讲过一次，有很多的同志没有听到，我再讲一下，前年、去年我们进行了审查干部的工作，这个工作在我们党的历史上过去有过，但是没有最近这两年，整风之后这样认真来做。在这个工作中，我们得到了很大的成绩，也犯了许多错误，我们取得了经验，经验就是得到了成绩，也犯了错误，这就是两条经验，一条对于我们的党，对于中国人民，我们准备胜利。他的成绩是伟大的。我们的方针有两条，我们对于我们的党，对于我们革命团体，要釆取严肃谨慎的态度，在组织问题上为什么我们的党区别于资产阶级的政党，区别于小资产阶级的政党，社会民主党、美国的大政党、中国的国民党、我们跟他们是有区别的，他们也是不是釆取严肃的态度，站在他们的阶级立场上，他们也是釆取严肃的态度，但是像共产党这样的严肃性、纪律性、任何政党也没有的，小资产阶级政党也没有，他们不可能也不愿意釆取这种态度，无产阶级被压迫的阶级，手里没有权力的阶级，要从压迫的地位、没有权利的地位站到压迫压迫者的地位，取得权力，非有严肃的纪律不可，集中统一，思想一致，行动一致，共产党的纯洁性，这样的派别，从有党以来，是模范的党派，仅仅在俄国有。历史上的布尔什维克，执政以后，变成领导苏联的党，联共党史开卷头一条，头一行，就讲由小组到联邦，马克思主义到俄国少数几个人稀稀拉拉的形成到联邦，现在是领导核心。小组是小指头，联邦是指房子。我们中国也是从小组到联邦，到了没有？还没有，走到了半路，要从小组出发，小组到根据地到联邦，现在到了根据地，快要到联邦。我们要准备胜利。中国的回、蒙、西藏各族成立共合政府，再成立联邦。将来的道路是这样，现在还没有。要达到这个目的，同时要有一个严肃的态度，共产党的纯洁性，思想行动的统一，政策的一致？现在我们怎样？在整风以前同志们大家知道，我们党在思想上并不纯洁，有非无产阶级思想，并且相当浓厚，就是说有别的阶级的思想在无产阶级先锋队里，主要是小资产阶级思想，思想上纯洁不纯洁，不纯洁现在怎样？大有进步，肃清了没有？没有，还要做工作，所以党校还要开，是不是可以结束，可以解散？还必要，还要存在，并且你们出来要采取党校的作风，办党校或是非党校要使我们的党在思想上是纯洁的，是马列主义的，组织上是纯洁的，就是说我们的审查干部在组织上，要使我们的党是纯洁的，这样一种严肃态度非有不可，讲起来容易，要具体釆取这样的态度，经常会忘记，似乎不太严肃也不要紧，农业社会的人民映农业社会的散漫状态，小生产的反映就是自由主义，一群一群的进党，由几万到一百万。同志们，我们的党在七、八年中由几万发展到一百万，思想不纯洁，组织不纯洁，有什么办法，那你为什么要发展呢？不要紧，要发展，我们不怕。这是我们党的一条政策，我们收了来，然后整风学习，有些坏人混进来了，不纯洁的分子混进来了，里面是敌人派来的特务，特务，叛徒，自首、党派这些问题程度不同，严重性有重的轻的，但是我们组织上应该纯洁，应该搞清楚这两年的运动对于这方面怎样？我讲有很大的功劳，我们学会了整风审干，审查党员，这方面有很大的成绩，有人这一点看不出，我和几个同志谈，他只看到我们犯了错误，他举了几十件，几百件也不够，我们知道几千件，拿件数算，数量不够否定我们运动的质量，这个运动的质量，根本是正确的，有益于中国共产党的团结和巩固，有益于中国人民的胜利，我们把许多问题搞出来了，这是一条经验，有了这条经验，有了这条经验将来我们出去，每个人到底去建设共产党，发展共产党，去整理我们的组织，使它纯洁，整理我们同志的思想，使它纯洁、整风、整理组织，审查干部、审查党员，一百万多党员抗战以后加入的占九十多万，发生了一个问题，我们要不要胜利，要不要在全国胜利，要的话就要有。一个纪律，思想上纯洁、组织上纯洁的党，合乎统一的标准的党，联共党史结束语第一条讲的要有一个党，要什么党？不是社会民主党，不是国民党，要共产党，要有革命作风的共产党。第二条我们要有理论，所以这一经验对于我们全党的作用是很大的。因此我们要看到这一成绩。在去年一年中间发生了一种偏向没有成绩，为什么发生这样的情况呢？就是我们的同志看问题的时候，我们的同志长了两个耳朵，这个耳朵听一下，那个耳朵听一下，但是缺乏分析，因此发生了偏向，这种同志我给他一讲，他很赞成。

第二条经验，就是犯了错误，拿件数来算就很多，我是党校的校长，就在这个党校犯了许多错误，谁人负责？我负责。整个延安犯了许多错误，谁负责？我负责。因为发号司令是我，别的地方搞错了，谁负责？也是我，发号司令的也是我。当然是你呀！但是同志们，关于这条错误的本身要加以分析，一个叫坏处，一个叫好处，坏处是犯了错误，好处也是犯了错误。（笑声）你这个话讲的糊涂，乱讲一顿。这样对不起一些同志，一些同志戴错帽子，在座也有这样的人，对不起，一种是搞清了是同志或者是叛徒或者自首，或者党派，这些人搞清了，很好。我们对这些同志很和气，和他团结。这些同志很好，他自动的讲出也好，被逼出来的也好，只要讲出来，我们就欢迎他，帮助他改正错误，其错误不等，有的重一点，有的轻一点，有的再轻一点的，有很轻的。我讲的话要算数，发出去的支票要兑现。一个支票一一一个不杀，这一条兑现没有，还不是兑了现。如果口里讲一个不杀，结果杀了两个，那不是自己打自己的嘴巴！的确一个不杀，没有杀两个，也没有杀一个，分清是非轻重，是则是，是怎么办？是特务，自首叛徒，是党则团结抗战，是特务现在怎样办？我们现在让他团结抗战，人家现在愿意抗战，过去走错了路，算了。过去走错的路现在不再走，走完了。我宣布这一条主要是帮助这些走错了路的同志。因为党过去有很多缺点，人家不敢讲，不然人家早就讲了，因为他害怕就没有讲，现在讲出来，他们这样很好。这是对于这些同志搞错了的同志。戴错了帽子的，把非当做是怎么办，非则非，取掉帽子，赔一个不是，我是党校的校长，党校也搞错了，如果在座有这样的同志，我赔一个不是，因为搞错了。被戴错帽子的人应取何种态度？戴错了，他不是那样的人，我们戴在他的头上，现在取掉帽子，赔一个不是，那么你应釆取何种态度呢？当着我们给他戴帽子的时候，他应该生气：“搞错了吧？我不是，为什么给我戴上这个帽子呢？乱戴一顿这样对不对？”这样很对。现在我把帽子拿下来，赔一个不是，你应釆取何种态度呢？你应该还我一个礼吧，因为我向你行了礼，你要还我一个礼。现在我向你敬礼，你不还礼，我的手就放下下来，照美国人的规矩，敬礼时一定要还礼，如果不还礼，他的手就放不下来，同志们为什么给你戴上帽子，因为把你当特务，不是当同志，我们搞错了，这种愤怒之火要向着敌人不是向着同志，可是其结果，是向着同志，这叫做错了。但是开始的动机目的是向着敌人，整个这个运动方向是向着敌人不是向着同志。因此转过来凡是戴错帽子的取下来，所有这些戴帽子的同志，你手中有理，理在你手里，你手没有空，你手里拿的东西叫做理。因为你是共产党员，你还有道理，我们没有道理，所以你在这一点上应该睡着觉，应该把心安下来。同志们，从有共产党以来戴错帽子取下来的事，有没有？有。赔礼的事有没有？也有。但是像去年我们这一年的态度过去就很少，过去搞错个把帽子取下来就不赔理。所以我说承认错误，赔一个不是，这是我们的进步。是我们全党的一个进步。我们要不要胜利，要胜利，一切都是一样，凡我们对于人民讲的话，决议案，这样政策，那样政策，搞错了的就要修正错误。我们有这样的态度，这叫做什么态度？自我批评。斯大林写了一本书，叫做《列宁主义概论》。讲列宁主义方法论有四条，其中有一条方法，就是自我批评。我刚才讲的第二个问题山头主义，讲来讲去就是自我批评，就是这个方法。团结、批评、团结第二个步骤就是批评，中国要胜利，我们要采取这种态度。犯错误本身他有两个侧面，一个是不正确犯了错误，第二就是恰好犯了这个错误之后，就会变成经验。以后再来审查干部，双方都得到了经验。被戴帽子的以后给别人戴帽子的时候，你就谨慎，你吃了亏，凡是被戴错帽子的同志你们得了一条经验，你们不要乱给别人戴帽子，因为他自己吃了这个亏，以后要谨慎一点。将来我们到北平、上海、南京再去审查干部，作反奸工作时，就会好得多。所以我说两条经验：一个是成绩，一个是缺点，这两条都对。我们要胜利，成绩以后要发扬，错误以后要修正。戴错帽子的同志，你们是牺牲者，所谓牺牲者就是戴错了。但是我们要认识到这个经验对将来运动的发展是有好处的。严肃态度，谨慎态度。鉴于有问题，我们党组织上不纯洁，思想上不纯洁，就是应该釆取严肃的态度，鉴于把错误戴错帽子，就是要釆取谨慎态度。这是两条路绪的斗争。严肃态度反映右倾，不严肃就是右倾自由主义？谨慎态度就是反对左倾，不谨慎就出乱子。

最后一个问题，就是上次我在这里讲到各部革命团体。讲到一方面军、二方面军、四方面军，每一方面军里又有各部分。其中讲的不完全，对于四方面军里有几部分我就没有讲，因为我不很熟悉，还有一个十五军团也讲脱了，在我报告以后，有一个同志写信告诉我，这样很好。十五军团以前受过很大牺牲，干部都杀光了，剩下的很少，其它各部分我都提到，一方面军各个部分，一军团，三军团，九军团，五军团、六军团、七军团、十军团，一军团内又有五部分，三军团内又有各部分；提得不完全，大部都提到了，革命根据地都提到了，今天我想补充的就是那天没提到的。

第一个问题是南方北方问题，这个问题我早就注意到了，在那天忘记提了。现在在西北、华北、华中这三个地方工作的同志，拿地方来说，大体上可以分为两部分，一部分是外来的南方人，第二部分就是本地人。这个问题为什么要提一下？因为要使得我们的同志注意这个问题。这个问题的性质就是外地与本地的关系，军队与地方的关系。因为外来与本地、军队与地方在抗战时期中发生乱子和磨擦的就很多到处发生这个问题，是一个普遍现象。我想外来同志首先要有一种认识，要认识本地，认识边区，认识华北、认识华中、要认识本地各地同志，他们的功劳，他们的长处。因为我过去没有讲清这一点，也不怪那些同志。我以前没有好好分析，在整风后才讲这个问题，综合了好多经验，运中间有外来和本地、军队与地方。南方的同志、在西北、在华北、华中现在还活着的不到二万人。他们有很大的功劳，北方的同志，本地的同志应该感谢他们，西北的人民、华北、华中的人民应该感谢那些南方的老布尔什维克。为什么感谢他们呢？因为中国革命长期在南方发展，到了抗战时期才转移到北方。太平天国、辛亥革命，北伐战争，土地革命主要的都是南方，北方也参加，但主要的都是南方，南方很光荣，对不对？很对，南方是很光荣。但是同志们，这些革命都失败了，太平天国失败了，辛亥革命失败了，北伐战争失败了，土地革命失败了，都失败了。又有光荣、又有困难，还是那两套。南方有老布尔什维克，北方也有老布尔什维克，并不很少，我们边区就有好几万，华北也有一大批。××同志讲华中也有。南方老布尔什维克不要以为只此一家，并无分号。我们要承认这个边区，不要不好，不好，还不是不好，叫做“地广人稀，经济落后”，那也应该承认。但是他那个地狭人稠那里去了？上海在你手里？那儿去了？你那个中央苏区到那儿去了？给了蒋介石。只有这个根据地保留下来了。所有的根据地都丢了，只剩下一个陕北、陕甘宁边区。这个地方作用非常大，我说是中国革命的一个枢纽。经南一转，转到这个地方，然后由这个地方再出来。好像这样的门，我说是中国革命起承转合，门的枢纽能够一开一关。陕北是上面顶天下面立地，起承转合。起是从这个地方起，不自南方起。这里有高、刘、张承南方。转就是从这个地方转。万里长征，脚搞痛了，跑到这个地方休息一下，叫做落脚点。你走好久，到落脚点休息一下。你们党校也在这个地方落脚，你们英勇奋斗，八年抗战，华北，华中、华南，你们还不是落在这个地方来了？这个地方是我们的落脚点。我们不是永远在这里住一生，生儿子，儿子再讨老婆，再生儿子。你们要走。将来中央走，这个地方是出发点。是落脚点，同时又是出发点。抗战以来，除了新四军外，都是从这里出发的。北方的都是从这里出发的、戴××又是从这里出发，你们等两天也要从这里出发。在北方华北也有多年的老党员，像××，××，当然还有很多，他们坐在班房里头。只有我们英勇奋斗，人家不艰苦奋斗？他们坐在班房里和敌人斗争。在北方华北的地方党也有几次暴动，好多暴动是失败了，有很多地方有内战时期的党，许多同志经过三个时期：北伐战争、国内战争、抗日战争。听××同志讲在华中发现当地有这样的同志，特别是在苏北、苏南。

这个问题为什么要提一下？就是我们的同志应该看到这个问题。外来的同志应该看到这点，不但我自己是光荣的，华北也是光荣的。华中也是光荣的，不但南方是光荣的。这就等于讲一方面军是光荣的，二方面军也是光荣的，四方面军也是光荣的，陕北红军也是光荣的，在各部分里头的每一部分都是光荣的。是不是有一部分就高一等，有一部分就矮一等，我看不高不矮都光荣，几万是南方的，九十万是北方的，这就应该特别引起外来同志的注意：一百万中九十万是本地人，只有几万是外来的，这几万同志对于这九十万同志应不应该尊重，感激，看重？完全应该。这九十万应该感激这几万人，因为他们教训了我们关于战争这一套经验，他们有经验，经过国内战争，北方也有一部分国内战争，大部分还是在南方，他们教会了华北的人民，华中的人民。这是一个问题。

第二个问题，关于大后方党的问题。关于大后方党的问题，大后方党在战争时期大概的数量有十万，恩来同志，董必武同志，在座的还有许多同志是他们领导的。因为在前年审察干部的时候，有同志觉得那些地方的党不大靠得住，红旗政策很多。根据去年甄别的结果，事实上证明也是两条。有问题应该釆取严肃态度，因为在国民党统治底下，坏人混进来破坏我们，我们今天应该承认这一条。在南方同志里头混进了一些坏人进来了，不纯洁的人混进来了，因此，我们应该采取严肃的态度。第二条不可夸大，切记不可以为多得不得了，究竟有多少，数目现在还不能算，等将来全国胜利，由小组到联邦才能搞清楚，是估计可以做的。十万人里头大多数应该说是好的，不是特务。为什么这样讲？因为在那里大批是农民同志，农民同志在国民党就是破坏了的地方，对他们也不大注意，我们又采取疏散的方针，聋子放炮竹一一散了。到处散了，一盘散沙，现在大后方就是这样的政策，就是从前外国人讥笑中国人的话一盘散沙，就可留下来，就可以不被破获或少被破获。还要估计到国民党的官僚主义，不要把国民党看得神乎其神。他的特务厉害是厉害，第一条厉害，第二条官僚主义。我们不承认厉害不对，合搞，那样厉害，三头六臂，三头也没有，只有一个头，蒋介石也不只是一个头两只手，和我差不多。我们共产党的官僚主义比较少一点，国民党还要多一点。我们自己要搞清楚，特务厉害，还要加上官僚主义。究竟多少有问题，多少没有问题的，现在谁也不能答复。要由小组到联邦才能答复。这次王×、戴×出去建立根据地，就采取严肃的态度，谨慎的态度。大体上这样两条，一条承认那个地方党有问题，一条承认大多数同志是好的，没有问题，是纯洁的。一部分是不纯洁的，有问题的，大部分是纯洁的，没有问题的。这样的估计应该做出来，应该讲南方工作同志有成绩。

这点，他们要去检查，总的来说，在抗战期间，有成绩。在战略方面来说只有根据地也不行。有三方面的战略：解放区，沦陷区，大后方。三位一体，缺一不可，这是第一个问题。

最后白区工作问题，这一条我从前没有想到。那天××同志告诉我有这样的一个问题。很好。从前我们批评内战时期白区工作的领导路线是有问题的，在某些时候应该说是错误。因而使白区工作受到了很大的损失。过去说百分之百，现在看没有那样的程度。还剩下一些，大部分是损失了，领导路线是错误的，应该受批评。批评的目的，是为了今后的工作好好地做，不要再有这样的东西。并不是说所有在白区工作的同志、干部没有功劳，致于在南方根据地失掉，在领导上犯了毛病，根据地失掉了，并不是说红军战士、干部、地方同志干部他们没有功劳、没有艰苦奋斗，英勇牺牲是一样的。白区工作的同志没有坐班房活着的？没有坐班房死了的？坐班房死了的，这几部分人，他们替党替无产阶级作了英勇斗争，为了斗争，他们拿着命拚，因为这样坐了班房，少数侥幸外脱的没有坐班房，应该估计到他们的成绩。这是关于白区工作的问题。

这三个问题因为上次没有讲，今天补充一下。今天我想讲的问题就是这样。很对不起，同志们坐了很久，讲完了。（鼓掌）

上一页 目录 下一页

毛泽东思想万岁


015） 在中共中央招待合作社代表会议上的讲话（摘录）
015） 在中共中央招待合作社代表会议上的讲话（摘录）
（一九四四年）

……自四二年边区高干会后，一年半中间合作社事业有了很大的发展，整个工作走上了轨道，出现了大批模范的合作社，都是一本活的教科书。

……第一，合作社是为什么人办的？是为广大群众办的，为边区一百四十万老百姓和十万部队机关学校人员。这个方向都为前年冬天高干会上就已经确定，这是刘建章的方针。一年多以来，很多合作社都朝着这个方面走，都有很大成绩。但是还有些合作社没有解决这个问题。因此这次合作社会议要重新宣布这一条方针。第二，合作社办些什么事？合作社的业务主要有十项：工业、农业、运输、畜牧、供销、卫生、信用、教育、植树、公益，通过合作社把全边区的人民组织起来。……第三、合作社统一战线的性质，所有农民、工人、地主、资本家都可以参加合作社，它是政府领导，各阶层人民联合经营的经济文化及社会公益事业的组织。第四、所有做政府工作的同志们，都应该认清合作社事业的重要性，不应该有丝毫轻视的心理，边区的任何经济、文化事业都必须通过合作社才能完成。因此，要鼓励更多的同志们去参加合作社事业。

上一页 目录 下一页

毛泽东思想万岁


016） 在干部新年晚会上的讲话（摘录）
016） 在干部新年晚会上的讲话（摘录）
（一九四五年一月一日）

我们的任务是团结一切力量打倒日本帝国主义。过去我们早就实现了这个方针，今后更要加强它。共产党员，中国各阶层人民，国际反法西斯的朋友，都要更好的团结起来，我们团结得越好，则对于敌人的打击也越有力量。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


017） 在延安接见外地来延安的工作干部时的讲话
017） 在延安接见外地来延安的工作干部时的讲话

你们都是从外地来延安的，首先要习惯住延安的窑洞，也要学会住延安的窑洞。延安的窑洞是最革命的，延安的窑洞有马列主义，延安的窑洞能够指挥全国人民的抗日战争，全国人民现在把希望寄托在我们身上，也寄托在延安的土窑洞里。所以你们要看得起延安的土窑洞，要学会住延安的窑洞。

上一页 目录 下一页

毛泽东思想万岁


018） 在党的第七次代表大会上的讲话
018） 在党的第七次代表大会上的讲话
（一九四五年四月）
讲三个问题：
（一）形势与路线；（二）关于政策方面的几个问题；（三）关于党的几个问题。
（一）形势与路线

七大应决定一条什么路线？我们的政治路线是：放手发动群众，壮大人民力量，在我们领导下，打败日本侵略者，解放全中国人民，建立一个新民主主义的新中国。前者是组织队伍，后者是目的。建立一个独立、自由、民主、统一、富强的新中国，这一条路线不是我们党内历来就有的吗？是的，历来就是这样，十月革命以后，中国革命性质就从旧民主主义变成了新民主主义，从大革命到内战到抗战。我们的路线我们的纲领，用一句话说，就是我们的革命是无产阶级领导的人民大众反帝反封建的革命，我们的纲领就是这一条，若干年来，全党全国人民就是为着这一条纲领奋斗并团结起来。我们的军队就是无产阶级领导的人民大众反帝反封建的军队，我们的政治就是无产阶级领导的人民大众反帝反封建的政治，我们的经济就是无产阶级领导的人民大众反帝反封建的经济，我们的文化就是无产阶级领导的人民大众反帝反封建的文化。总而言之，当前的一切革命任务，就是这种性质的。这里边有队伍，有敌人，有指挥官（领导者）。队伍即人民大众，敌人即帝国主义封建势力。队伍的领导者指挥官即无产阶级，说我们的纲领很多，不好记，但是并不怎么复杂，就是这么几条纲，这条纲领常常被同志们忘记。反帝记得牢一些，反封建常被忘记。何以忘记了呢？因为农民大众里有农民也有地主，反帝是要农民还是要地主呢？要地主即容易忘记要农民，要农民不易忘记要地主，所谓人民大众，主要的部分是农民，有一个时期却忘过农民，一九二七年即忘记过，当着农民伸着手要东西的时候，共产主义者却忘记农民，抗战初期也犯过类似的错误。靠什么打倒日本建立新中国？所谓人民大众最主要部分是农民，其次是小资产阶级，再其次才是其他民主分子，忘记农民就没有民主革命，就没有一切，没有民主革命也就没有社会主义革命，忘记了农民，你就是做了一百万件事情，也没好处。因为没有力量。仅仅靠几个小资产阶级，自由资产阶级，没有力量。人民大众主要是农民，没有农民就没有一切，没有农民谁给你饭吃？谁给你当兵？没有吃，没有兵就没有一切。

无产阶级有一部分组成共产党，共产党是无产阶级觉悟的部队，当然也有别部分的人参加，如农民、小资产阶级、知识分子、自由资产阶级，地主等人，但这是他们的出身，出身和进党不同，进了党就成了无产阶级的党。革命要组织队伍，就要靠农民，组织了队伍，就有了一个指挥宫，在中国要么就是无产阶级，要么就是大地主大资产阶级，主要的体现者就是共产党和国民党，中国的社会是两头小中间大。两头小，但两头都强。中间大，但政治上都弱，两头强即共产党、国民党。自由资产阶级同我们争领导权，不要以为自由资产阶级进步的不得了，与共产党差不多，他们有他们独立的纲领和行动，现在即是民主同盟（其中也有小资产阶级），民主同盟主席张澜发表的声明，即他们独立的政见，左舜生的一次声明亦然，他们也赞成联合政府；他们也在联合政府问题上和我们统一起来，所以我们目前还要团结他们。但他们有独立的主张，他们是左右开弓，他们一方面不满意国民党一党专政，一方面也不完全同意共产党，他们站在国共两党之间，这就是规定了他们自由的性质，所谓中间派。

大革命时期我们犯过错误，从一九二一年到一九二六年我们的党是马克思主义的，后一时期，就是少马克思主义或者是不要马克思主义了。大革命前我们组织了一千多万农民，什么是马克思主义呢？无产阶级领导农民起来革命就是马克思主义。就是说那时已有马克思主义了，一九二七年以来陈独秀为首的党，忘记了人民大众，忘记了农民，忘记了无产阶级领导，那就没有马克思主义了，他不要无产阶级领导，有时又不要农民，农民伸出手来要东西，他泼给农民一盆冷水，共产党受了地主的影响，向农民泼冷水，不要农民，还有什么反封建？还有什么反帝？帝国主义是要到中国来揩油，而中国五分之四的人民是农民，就是说中国五个人中四个是农民，比如用五个指头打敌人说不得了，砍下四个剩一个小指头（五分之一的城市人口）这样就使无产阶级孤立起来了，无产阶级总司令没有（农民）了，这变成“空军司令”了。农民不来，小资产阶级也不来，开小差了，这不能怪小资产阶级。小资产阶级就是看你力量大不大，小资产阶级有时很凶，老子天下第一，有时他又屁滚尿流。当你剩下一个小指头时，你向他说：“同志来不来”？他不来，他说有事，家里老婆生了病，这不能怪小资产阶级，只怪我们总司令手下没有兵，没有力量。只有我们的总司令招兵买马，原草国粮，我们有了四个指头即五分之四的农民及其阶级，有力量了那他就来了。你叫他，他本来有事，他会说没有事，老婆也不生病了。从前犯过错误忘记过领导权，即要领导总有个被领导的吧。大革命后期，农民不来，小资产阶级也不来了，于是地主集中力量一打，朋友也打来了，又搞土地革命，搞土地革命对呀，但又来了个急性病，急性病也是不要农员，他们只要工人，急于打大城市，农民是附带的。住在农村不懂得农民，走马不看花。下马看花叫调查研究。走了两万五千里，没有看见花（农民）。什么叫富农，中农？对不起不知道，小资产阶级，其他民主分子要不要，于是又成了“空军司令”。我们党曾经两次大了又小，第一次五万党员，后来剩下一万，第二次三十万，后来剩下二万五千，现在又立起来了，可再小不得了。如像女人脚现在是放的时候了，不要再包了。抗战以前我们有准备，叫放手发动群众，壮大人民力量，中央历来都是说，只有人民战争，才能打败敌人，所谓人民战争就是农民战争。从来没有说过不要人民战争，可以打败敌人，从有马克思主义以来，一百另二年了，所有全世界的真正的马克思主义者，没有一个说过不要人民战争可以打败敌人。（有各种各样的斗争，政治斗争、思想斗争、经济斗争，政治斗争的最高形式是军事斗争）。但是很多同志由于马克思主义不很多，可以随时忘记农民：，不要人民战争，这样即使发表演说他是马克思主义者，那也是他自封的，是假马克思主义者，有些人以为依靠国民党可以打败日本帝国主义，这就表明没有马克思主义了，党内这样的人还不少。一九三七年五月党代表大会，八月洛川会议，十一月活动分子会都批准了中央的政治路线，曾经肯定了这样一条政治路线，就是放手发动群众，中央不相信人民能够打败日本，能解放中国，至少也是暂时失掉了马克思主义，相信都不会失掉马克思主义，暂时失掉马克思主义，还可以招“魂”，把这个“魂”（马克思主义）招回来，不相信没有人民能够打败日本，这样提出问题不是将无产阶级降低到资产阶级的，而是资产阶级提高到无产阶级，这句话的意思就是说要把资产阶级的纲领提高到无产阶级纲领，不是要把无产阶级的纲领降低到资产阶级的纲领，这个问题就是说无产阶级吸引资产阶级呢？还是资产阶级吸引无产阶级呢？这样说法被人家驳斥过，说这不是马克思主义，这种说法就是争领导权，为什么不是马克思主义呢？资产阶级总以为他对。我们应向广大农民宣传，要农民，小资产阶级团结起来，只有团结起来才能打败日本，才能胜利，只有这样说法才是共产党的宣传队，这样两句话并不复杂，要告诉人民团结起来，组织人民的军队，人民的政党，人民的政府，要改造国民党，改造他的军队，改造他的政府，不改造不行，依靠中国人民，民主分子和国际力量，我们估计国民党能改造，结果国民党来改造我们，在估计上犯了一个错误，但也有好处未赔钱。我们要他改造，天天这样讲，老百姓都知道了国民党的脸脏得很，知道了他应该洗脸。国民党能不能改造呢？应该说有两种可能，能改造，不能改造。发展进步势力争取中间势力，孤立顽固势力，有了这些条件，就可能改造。我们共产党叫蒋介石改造洗脸，他说不洗，说我干净得很呀。漂亮得很呀，老百姓说他应该洗洗呀：西安开大会，会上喊蒋介石万岁，老百姓喊：“赶快纳粮完税”！老百姓知道了要他洗脸，这就是胜利。一直到今天，还是请他洗脸，不是要消灭他的政策，就是请修改他们的错误的政策，年纪越老的人越不愿意洗脸，洗的可能性小，稍为摸一下子装装样子有可能，甚至连摸都不摸同我们争领导权，将中国拖向黑暗的是国民党反动派集团，大地主、大银行家，大买办的代表，六中全会上讲清楚了这个问题，有些同志不要求国民党洗脸，说国民党漂亮得很，提出拥护国民党、国民政府的口号。对国民党时时帮助，事事帮助，处处帮助。六中全会对这些有了纠正，开始以为国民党漂亮得很，以后出来了一个“限制异党办法”，发动了第一次反共高潮，露出了国民党的真面目，我们的同志觉悟起来了，四一年两次反共高潮，人家要求解散共产党，这样大家对国民党的幻想大体肃清了，在广大同志的头脑中，展开了一幅新图画，这才了解打败日本不是要靠国民党而是要靠放手发动群众，壮大人民力量，这说明要去掉一种错误思想，光讲不行，必须经过经验才能，我们请了两个义务教员。日本法西斯和委员长，不要薪水，他们教好了我们许多同志，六中全会以后，对农民、小资产阶级、地主坚决执行了我们的领导权，为的是发展我们的党、军队、政权和解放区粉碎了敌人无数次的进攻（扫荡），去年以来转入攻势，进攻为主，防预为辅，打退了国民党三次反共高潮和无数次的进攻（磨擦），于是国民党的影响低落，势力缩小。委员长也请了个教员岗村宁次，这个教员给泼了许多冷水，但是不要把国民党的影响和势力看轻了，现在国民党在群众中还是有影响的，要想去掉它，还需要多少年，国民党已有五十年的历史，五十年的影响，我们才二十五年，我们的影响不来，他的影响不会走。所以说他的影响还只是低落，而不是没有了，他的势力还大，还有二万万人口，一百五十万军队，他有国际地位，我们没有，所以说他的势力只是缩小，而不是没有了。但是由于抗战时期，我们执行了一条放手发动群众的正确路线，于是我们成了抗日救国的重心，广大人民群众都仰望着我们，而把国民党党放在一种影响低落与势力缩小的地位上去了。现在已经完全证明，只有这样的路线才是正确的路线。力争领导权，力争独立自主是反映了全国人民的要求，反映了全党大多数同志的要求，这条路线是从中国的土壤中生长出来的，就是共产党领导的人民大众反帝反封建的路线。现在比以前要明确了，不比以前那样了。直到三次反共高潮还有些同志不相信这一条，是否这种思想现在已经绝迹了呢？党内有各种各样的意见，对这一条正确路线并不是都完全都了解了，并不是每一个同志都是马克思主义万岁了。我们从一岁到九千九百九十九岁都是有，也有万岁的但不够。他们不相信这条正确路线，放弃领导权，放弃独立自主，放弃又团结又斗争的方针。斗争是暂时的，局部的自卫立场，即有理有利有节，这是有利于团结的方针，为什么国民党不敢同我们决裂呢？旧金山会议我们要去人，蒋说不行，我们说去，蒋说不行，结果还是去了。我们的代表已经到华盛顿，权力是争来的，不是人家送来的，有人说我们的哲学是斗争哲学（邓宝珊）他说对了，我说他们也是斗争哲学，无产阶级斗争哲学还在他们后面，离开了斗争讲团结或斗争的不恰当，没有劲，这是小资产阶级软弱性。有章乃器同志，他对恩来同志讲：“他犯过了错误。”我在一个演说中批评过章乃器主义的“多建设少号召”。不要蒋冼脸，是自由资产阶级软弱性的表现，他的理论被我们战胜了，他那个万岁不大喊了，因为万岁不要他。他有点像汉贾谊才子不迁，但他也不会一下手转过来喊共产党万岁。这种自由资产阶级还会用其它软弱性来影响共产党，而且有目的的向我们送些软香，林黛玉卖玖瑰花看来好得很就是有些刺，我们的解放日报每天放玫瑰香。他们喜欢薛宝钗，不喜欢××。（原稿不清）麻烦还在后面，革命就是麻烦，怕麻烦就赶快到阎王那里去交帐。我们党的意志变得更加加强了，不至于被他们淹没了。
总结以上问题：

（1）农民是怎样？二十五年来尤其是九年来农民非常欢迎我们的政策，但作党的领导思想来说，我们要同农民分清界线，不要与农民混同。农民出身的同志不易分清这个问题，出身和入党不问，这是两件事情，出身是农民入党就是党员，党员是无产阶级的先锋队，要与农民分清界限，是要把农民提高一步，提高到无产阶级水平，将来也要把党外人士提高到马克思主义，当然这是几十年后的事情，可是不相信这一条，就不是马克思主义。

（2）小资产阶级是怎样？小资产阶级知识分子（不管党内党外的）有两重性，革命性和动摇性，动摇性能以教育方法纠正的，整风就是证据，如文艺座谈的方法，党提出方针教育他们（不是命令他们）是能改造的，党外亦然，我们有广大的解放区有强大力量，对他们作适当的宣传教育，是可以影响稳定他们的。

（3）自由资产阶级：目前是我们的同盟军，但他们有更大的动摇性。他们要民主，这是与我们共同的，所以是我们的同盟军，动摇性在我们坚决影响下，可以使他们中立，甚至可以使他们跟我们走。

（4）大地主、大银行家、大买办阶层是国民党反动集团的代表是反动派。他们在抗战中和我们争领导权，是抗日阵营中一个最凶恶的敌人，他们要把中国拖向黑暗的老样子的中国，是我们长期来的敌人，他们把三万万六千万农民放在他们的影响之下去刮油水。

（5）外国，苏联无问题，对其他国家，也是又联合又斗争，如果出现斯可比那不行，外国还有强大的反动势力，报告中提到三个国家团结是统治一切的、主要的，报告中对黑暗讲的少，但要对他们警惕，他们给委员长撑腰，有时装作天赐福的样子。以上叫做形势与路线。
（二）关于政策方面的几个问题

（1）一般纲领与具体纲领两部分是否这一次划分的，不是的，从前也划分过，不过没有像这一次这样划分，比如“新民主主义论”小册子，写了一般纲领末写具体纲领，如六大的十大纲领，抗日救国十大纲领。各根据地地发布的施政纲领，都是性质相同，条文小异的具体纲领，更具体的如婚姻法、土地政策附件等等都是具体纲领，新民主主义就是总纲领。有纲有目，具体纲领就是“目”。

（2）孙中山。关于孙中山，引了他许多好话，把他的好处抓紧死也不放，我们死了还要我们儿子去抓。但也有区别，我们的新民主主义论比孙中山进步得多，完备得多。我们党内有很大一部分党员，不大高兴孙中山，不知为什么原因，这还是表现了不够觉悟，还保持了内战时期的作风。内战时期国民党拿孙中山打我们，不要他还可以原谅。同时那时我们力量还小，不要他也没关系，现在与内战时期的东西不同了。现在我们党大了，力量也大了，要他有好处。将来我们的力量越大，要他的好处越多，苏联以前不要宗教，现在也要它了，力量大了，多要也没有关系，苏联以前也没有积极消灭宗教。我们应有清醒的头脑，利用孙中山这个旗帜。我们的力量越大利用了越有好处。

（3）关于资本主义，我在报告中有所发挥，就是比较充分肯定了这个东西。这有什么好处呢？我们肯定的是不操纵国民生计的资本主义，曾经有的同志说，应提出没收大地主、大银行、大买办的财产，当时考虑了一下一般纲领中引用孙中山的话，具体纲领中不提为好。一般纲领中说是允许不操纵国民生计的经济存在，实际上就是说操纵国民生计者要没收。公益经济，合作社经济之外，肯定广泛发展私人资本主义。只有好处没有坏处。现在没有就是没收，就是没收蒋、宋、孔、陈的财产。你讲没有讲也讲了，还是孙中山讲的。现在的一般资产阶级还不是斗争的对象。所谓一般的资产阶级是小资产阶级，特殊资产阶级，而不操纵国民生计的资产阶级，欧洲对这些都是要没收的。对汉奸的财产是要没收的。党内有民族主义思想存在，即是直接从封建经济到社会主义经济，不经过资本主义。俄国“民粹派”社会革命党，后来都变成了反革命。布尔什维克与之相反，肯定俄国要经过资本主义，这与其说对资产阶级有利，不如说对无产阶级有利，十月革命后，中小资本家、富农，一部分（很大一部分）经济仍许存在，我们同志急得很，看见人家搞社会主义，我们也想搞，人家十月革命后到第二个五年计划不消灭富农，在那以前，当然粮食主要是从富农那供给。

（4）共产主义，在报告中提到了，但未强调共产主义纲领，即没收私有财产，消灭阶级。这样写上去只有一点好处，即教育党员，许多党员不懂得什么是共产主义，农民把地主的土地分给了他，就叫共产。此处不提是好。

有人劝我们改名字，他们说：“先生之志则大，先生之号则不可”许多人说，就是这个名字不好，如果改了名字，我愿意参加，英国也劝我们改名字。

改个什么名字，国民党吧！保守党吧！福尔曼写了一书叫“红色的中国”，说红星照耀中国。不管你收成什么名字，也都叫你红党。凡是红色的都记在我们的账上，老百姓怕儿子养不成，起个名字叫狗儿、马儿，我们是否也如此呢？一个记者严金先生说，我们是“温和的民主集中制。”他是个资产阶级的自由主义者，他嫌我们温和呢？这个名很好，这个名字不要改。老百姓很爱他，江西老百姓叫我们为“共伞党”也好。

（5）对国民党有尖锐的批评，但是客观的没有超过实际，他有一点好处也挂在他的账上，但可惜他的好事太少了。尖锐批评留有余地，还可合作，还可谈判，并无打倒“委员长”字样，连“委员长”字样也没有。死人只提到孙中山，罗斯福，活的少提为妙，反动的只提到希特勒，革命的只提到斯大林，留有余地就可以少犯错误，若是打倒蒋介石就会犯错误，他们几次挑拨我们去打倒国民党。我们不打它，我们还是说：“你洗洗脸，我们结婚爱情重得很”。但自卫立场必须保持，他若向我进攻必须反攻，必须回答其进攻，文的武的，特别是武的必须回击，要坚决、干净、彻底、全部消灭之。要消灭的干干净净。我对联络参谋说：我们的方针是：“不以天下先”（不打第一枪一一老子），其次是“退避三合”（《左传》），第三是“礼记”所说：“礼尚往来，往而不来非礼也，来而不往亦非礼也”。“人不犯我，我不犯人，人若犯我，我必犯人。”过去这一方针，只要我手里还有一支枪，就要打到底，你缴了我九十九支枪，好的呱呱叫，但我还要打：从前有愚公移山的故事……，不移掉他不相信。世界上反动派不革掉它不行的，我们这一辈子打不完，交给我们的儿子去打，不把世界上的反革命打平不为止。打，但是自卫立场这叫有理，有些同志劲头来了，就忘了这一条，不对，暂时的局部的自卫的方针，违背这一方针，要犯错误，准备国民党搞麻烦，还长得很。

（6）争取旧军队，利用旧军官，改造旧军队。这件事要在全党进行宣传，不能简单对付，要有政策。改造不了的只是那些反动派，相当广大的旧军官改造得了的，从前我们在这个问题上犯过错误，在中国这样半殖民地中许多旧军官是找饭吃，为了升官发财，我们力量大了就不怕他们，全都是造反吧！害人主心不可有，防人之心不可无，但是我们要把眼光放远一点，要争取几百万旧军队，做的时候要有严肃性，警觉性，有了这个性，暗藏特务公开造反都不必怕，造反吗，他们过去不是造反了多少年，要走吗？开欢送会，送路费。他原先没有来，现在走了还不是一样，我们是毫无损失。损失了些小米法币，但政治上的胜利却很大的，走了何时想来再来。对进步争取，要适当协助，“适当”就是不多不少。从前我们有两个错误，一个全缴枪，一个全帮助，无原则帮倒忙，要作两条路线斗争，反“左”又反右，对了进步的与人民有联系的旧军队，旧军官要适当的协助，加以改造，加以教育。

（7）我们的军队、八路军、新四军，东江纵队，山西新军，内部外部都是统一战线的、联盟的。内战时期是否党与非党联盟呢？是的，我们也叫过党军，所谓党军是说党的领导，不是说不与党外人士合作，我们军队里边党员只占少数（三分之一）多数党外人士（农民知识分子），现在我们的军队就是人民大众的，为人民大众所有又为人民大众服务，就是民有、民治、民享的，只加了一个共产党的领导。若有人问：“贵军何种性质？”简单的回答就是无产阶级领导的人民大众反帝反封建的军队。不要天天讲：领导你领导你，使人家不喜欢。怎样领导是靠政策、行动、工作来领导，只要人家跟着我们走，你不说也就是领导了，领导权要掌握，但不是天天念经一样的去叫，就能掌握领导权。现在山东有三支伪军，原来不是马克思主义的，现在叫搞通思想，他们很高兴，变成了八路军，这就是军外合作，军内合作，有饭大家吃，有敌大家打，不发饷，自己动手丰衣足食，三大纪律，八项注意，这也是两条路线斗争。坚决反共反革命者不行，只要赞成民主者，愿意来者，赞成我们的主张者加入我们的军队，我们欢迎，姜太公钩鱼，愿来者上钩，立场很清楚。

（8）扩大解放区。一切可能攻克的地方要进攻，还要防敌人之进攻，原来是防御的，抗战的我们进攻的防御，41年42年我们缩小，42年43年我们又发展了，所以现在规定两条：第一是进攻，第二是防御。扩大发展，集中小的武工队，大的六个团。进攻的方针，因为情况变化了，敌人现在是自顾不暇，而我们的力量大起来了，我们集中力量去进攻他，他就是很少力量来进攻我们了，这是不是冒险主义？不是的，我们讲的是“可能”攻克的地方进攻，又讲巩固，故不是冒险。
再有一年的攻势，由分散的游击战逐渐转到以正规战为主。

抗战开始时敌人是日本，友军是以前的敌人－国民党，我们是小拇指，只有三万人，36年、37年出发时也不多，这时的任务是加一个指头再加一个指头长大起来，大家都赞成。如何长法，麻雀战、游击战，六中全会时提了十八条理由，凡有麻雀吃的地方都去。满天飞，讲十八条有理有利，你少一条不行，应该麻雀战，日本人与国民党对我们没办法，他们挑拨我们打仗，民族英雄啊！麻雀战机会主义吧！谁也不愿意当机会主义，而愿意当民族英雄，麻雀战是有点机会主义，现在集中到九十万不麻雀吧！永远麻雀，麻雀万岁！不能！我们这个麻雀长成了野鸦，书上讲有个大飞鸟，从北洋飞到南洋，一个翅膀可以横扫全中国，我们要把小麻雀变成大麻雀。

抗战开始，你搞点钱，我搞点面，还有就食，分散才能就食，要活下去就要分散，内战时期，搞了一个正规化，忘记了人是要吃饭的，路是要连步走的，子弹是会打死人的，不生产打了几年，吃光了向后转向前转，万里长征，英雄豪杰。

现在要准备由游击战逐渐转到正规战，得到新武器，就可无敌于天下，报告中讲到进攻为主，防御为辅，马克思主义多了不同，一种是香马克思主义，一种是臭马克思主义，一种是活马克思主义，一种是死马克思主义，香的活的马克思主义只有一种也就可得。现在要防止骄傲。我们九十一万了，日本人滚蛋啊！打，一要打赢，二要有饭吃。打不赢“聋子放炮竹”散了。

现在应该准备集中兵力，向敌人薄弱的地方进攻，集中一千人消灭敌人一百人。逐渐转为正规战，但是无论什么情况都集中。

（9）还有一个农村与城市问题。农村路线到一定时期转变到城市路线。从前城市农村问题争执得很厉害，叫做政治路线，下马看花，调查研究，在乡村走一万年，走就是马克思主义，不是要看情形，马克思主义是当着要到农村去时，就去农村，当着要到城市去时就到城市，现在准备夺取城市，掌握城市交通、工厂，有人讲我们是土皇帝有些像，永远十皇帝下去不好，洋房子先生也做工，现在要准备把重心转到城市去。
以城市为中心，不是一切都到城市去，现在把城市工作提到与根据地同等重要的地位。
要慢慢讲通到城市工作的道理，到城市去做秘密工作，不要学梁山伯，行不改名，坐不改姓。

至于转变，由乡村转变到城市，由游击战转变到运动战，要好好准备，要准备发生意见分歧，一定要发生一些分歧，要准备将来可能发生的分歧。高级干部头脑清醒，要准备应付分歧意见。有了准备，分歧意见可能减少。

（10）市区与根据地、根据地是战略出发地，一万万人口太少了。搞到两万万以上就有了，局势就变化了，九十万军队是分散的，现在我们没有一个地方可以集中十万人，集中一块就没有吃的。且没有新式武器，打中心城市不行。内战对七次（原文不清），两条：①想爬上去：②爬不上去。

现在我们是分散的，现在条件是就地就粮，将来的条件是武器加数量，全中国在我手中时需要三百万到五百万军队，自己生产，老百姓负担不多少，现在需要扩大军队，但要在可能条件下，所谓可能条件，就是老百姓负担问题，还有别的问题，没有枪杆子不好。

（11）中国人民解放区人民代表会议问题，大会建议召开中国人民解放区人民代表会议是一件重要事，所谓会议就是说不是普选的。而是军队、政府、郡众团体等等派代表开会，普选必须在战后了，召集后要发言作决议，产生一个领导机关，要比较快的召开，党外人士要占多数。准备叫中国人民解放联合会。开会时要打电报给蒋委员长，请他组织联合政府，向他请个多少次，蒋说联合政府是推翻政府。党派会议他说是分赃会议，我们孙中山召开国民会讲，他说：“你们把我当北洋军阀，你们就是总理”。那简直就是个流氓。

不说是政府是要起政府作用，这个联合会出来时，一定要骂我们称王称霸，称政府之王，称政府之霸，看那个王八蛋敢反对。
（三）、关于党的几个问题
（1）个性党性问题：

整风时曾发生这个问题，新闻记者说我们消灭个性，只要党性，文件上强调党性，这样就是不对的，报告中说：“民族压迫与封建压迫残酷地束缚着中国人民的个性发展，使他们智慧和身体都不能发展。”鲁迅的骨头硬，半殖民地国家，像鲁迅的骨头是可贵的，有些人受压迫着就变成外国的奴隶，上海公园门口上挂着牌子写着：“中国人与狗不准进去”外国民族压迫中国不行的，法西斯压迫人民不行的，中国共产党代表人民反对这些压迫，压迫人民不行的，这就解放了个性。

党则不同，党是无产阶级有组织的部队，统一的部队，它是为着一个目标而奋斗前进的，没有这种统一是不行的，会被敌人所消灭，没有民主集中制不行，革命的民主与旧民主不同，有更大的民主，党员人民中之自觉地承认党纲党章，自愿牺牲一切的，（有些人不加入党，不受拘束）党只要服从党纲、党章、决议案，牺牲自己为人民是自愿的。

我们的党比较过去要统一些，是更加严格，更加统一的军队，我们只是说的比较统一，没有讲已经统一。有人说，放下来没有问题，提起来问题很多，这话很对。36年有组织的党员有两万，现在比抗战初期扩大了几十倍，一百多万党员，意见很分歧，将来党还要扩大，意见还要分歧，因此，首先一件事，就是整顿统一思想才能前进。否则意见分歧，王实味，称王称霸就不能前进。41年王实味在延安挂帅，他出墙报，引得南门外各地的人都去看（野百合花），他是总司令，我们打了败仗，我们承认打了败仗，于是便好去整风。那些延安的人带人想找“韩荆州”找些什么人呢？找抹口红打胭脂的人，找到“前线”中的“客里空”作“韩荆州”，我们则说吴满有、赵占奎、张治国是“韩荆州”，我们说的韩荆州就是工农兵，所以没有整风不能前进。

整风解决了精神问题，生产解决了物质问题，现在可好了。但仍有问题，即党还不是完全统一的。没有民主没有自我批评，不能达到更高的团结，问题解决了又发生，发生了又解决，解决了又发生，就是这样向前发展的，不把分歧的意见统一起来，许多不平均的事情不解决，说不上什么完全的统一。

所以中央以及各个领导机关，要听人家的话，若不听人家的好比不开窗房外空气不进来，是谁的错误？我们开的是政治窗房，窗房一开，空气就会源源而来，就是知无不言，言无不尽，言者无罪，闻者足戒，有则改之、无则加勉。这个道理有些人知道了，就是不肯兑现一句话，党性――普遍性，个性――差别性。（补：了解马克思主义不同一个人幼年同老年不同，抹杀这些不同，统一在一个轨道上，不行；）要发展个人的长处，发展个性，太阳是有轨道的，但八大行星各有不同，不知有人否，没有调查研究，不知道有。天上的星也打闹独立性的。晚上常看到一个星脱落而去。抹杀差别性，就没有统一性。
“每个人的自由发展，是一切人的自由发展的条件”。
（2）党内有几部分干部常感觉不平，不平道，我们对这些同志特别注意。

①理论工作同志：整风讲实事求是，反对教条主义，整风中知识分子有批评，好像他们就不那样吃得开，没有理论就没有行动，因此，党内应该学习理论。党内理论水平不高，几年来，有些进步，但要说明一个运动的各个侧面，内部联系，总结起来提高到理论，还是较差的。什么叫理论？即以马克思主义为基础的系统知识，把斗争经验系统化，而成为理论。

翻译工作的同志不要以为翻译工作不好，还是大大翻译，党内能看原本书的人很少，马、恩、列、斯，英美马克思主义的一些东西翻译出来供同志们看，很好。我们要重视理论工作者，要把他们看作有贡献的人，要尊重他们。

②知识分子，一个阶级要胜利，没有知识分子是不能的。有高级知识分子，有普通知识分子。当然没有其他人也不行。三国演义各国都有知识分子，第八卦衣都是。水浒传中也有。任何一个阶级都有为那一个阶级服务的知识分子，希腊有奴隶的圣人苏格拉底。中国则有周公，以后又有刘伯温等等，无产阶级要翻身，没有知识分子不行。因为整风，审干，把知识分子压低了一些。现在要弄平一些。欢迎他们为党为人民利益而奋斗，我们的党、军队，经济各部门都要有知识分子。

③大后方沦陷区来的同志，以为根据地吃得开，他们吃不开，审干审了他们一下，找他们麻烦，是西安、上海来的，对他们看了又看。现在弄清楚了，对不起打错了帽子的，摘下来，恭恭敬敬的敬了一个礼，他们对根据地的作风看不惯，慢慢就会习惯了。
④关于本地干部。

本地军事干部，报告上写了要如兄弟姐妹一样的亲爱他们，初来陕北，有些人讲闲话，说陕北人能创造苏区，不能带红军。我说讲很好，华中华北是否有此情况，有则改之，无则加勉，这条很重要。历史有许多起纠纷都是从这里来的，王震、戴秀英出发时，我们都谈过这些问题，现在要大讲。

我看人是不完全的，共产党也是不完全的，叫“带有缺点的布尔什维克”。你们不能说不是布尔什维克，多走了两万五千里。（有些同志背了一个包袱，变成了一个驼背），人家没有走二万五千里，可是有根据地，你走了二万五千里，但没有根据地，若是那些同志要我赔中央苏区的根据地我还赔不起。越搞包袱越大。青年同志也有包袱，青年人眼明手快轻视老同志，把老同志叫做庸俗老朽了，老同志把青年人叫做年幼无知，老幼都不应这样讲，种地不如吴满有，做工不如赵占奎，当兵不知张治国。到一地方要用共产主义精神办事，要与该地人民打成一片，要认清山头，照顾山头，缩小山头、消灭山头。凡是用我们的手放下的石头，包袱，要给取下来。自己的手放上去，要用自己的取下来，是人家放的帮助人家取消，使每个同志愉快起来，这样党就团结了，也能团结全党了。

每到一个地方，一定要看人家根据地军队工作，都是好的。到一个地方鞠躬尽瘁，死而后已，不要当钦差大臣，要看到人家的长处，不要看不起人家，去掉盲目性，来个自觉性，要尊重每个地方的同志，与当地方同志搞好，与地方人民队伍搞好关系是每个共产党员的义务。

⑤经济工作，后勤工作干部。因为过去对这些工作宣传解释不够，有人告诉我说，总务工作不受欢迎，总务处长见人不论他是作的总务工作而说是“一般工作”吃不开，现在要让他们吃得开，他们大有杂牌军之感，都是“中央军”哪有“杂牌军”。

⑥民运工作干部，其中有工、农、妇。大城市打开之后，广大的工人运动、青年运动、妇女运动，都要来的。我们是工人政党，历史上做工人运动的同志不多，留下来的也不多，要珍惜他们，青年重要，没有妇女也不行。

⑦抗战时期入党的干部。大革命内战时期的干部，富有经验，领导有方，没有他们是不行的。对！但前面两时期的干部，至多还有两万，抗战后有一百一十九万。老干部包袱大了，（又照漂亮得很）我们有我们的长处，没有我们不行。但眼睛要看到一百多万，不要看不起他们，不要叫新干部，要说是抗战时期入党的干部，要让他们说话，有什么话说什么话，想怎样说就怎样说，使他们觉得容易与我们接近，不要他们觉得不易接近。

⑧党外干部，是一个大问题，全国就是发展到四百五十万党员，也不过只占全国人口的百分之一。每个党员的任务就是要去团结百分之九十九。这就组成一个军队。如果不会团结，就不是一个好党员，为什么要共产党员呢？难道是为世界上房子太多，小米太多？其所以要共产党员，就是要团结九十九个以上，好打敌人，建设新中国。如果不是这样，革命就不能胜利。有些人则专门革财政厅之命。

只有团结了百分之九十九的人民，革命才能胜利。一个党员是毫无办法的，只有共产党员是不会成功的，党外干部，组织部门各地要有调查研究，开座谈会等等，了解他们，培养他们的领袖和干部。
（3）说真话：
谦虚、谨慎、不骄、不躁。
“不偷、不装、不吹”。
什么叫偷？我看见过这样的事，写一本小册子，抄整风文件，改几个字，叫做“抄袭”，应该那个同志讲的，就是那个同志讲的。

什么叫装？“知之为之者，不知为不知，是知也”，懂得就懂得，不懂得就不懂得。
偷与装也是一种现象，不是从客观实际出发。
猪鼻子插葱，装象。

我们党要允许一种状态，不懂，懂得少，不要紧。我们提倡读五本书，“联共历史”、“两个策略”、“左派幼稚病”、“从空想到科学的社会主义”、“共产党宣言”。

第三，不要吹，要“实报实销”。对上级作报告，不要夸大，情报要真实，缺点要向人家公开，扫尽生物。人家骂你官僚主义，罪该应得。牛也有官僚主义，牛奶都有喝的权利，但是要人家去挤，鲁迅也讲过这话，从前也有人说过，写文章不如挑大粪。牛奶双方来。矛盾统一，天下太平，那么我们这个吹的作风，确实要老老实实（改正）。
我们的党是很大的党，是二十五年的党，我们准备胜利，我们去迎接胜利，为争取全国人民解放而奋斗！

补：普遍性是建筑在差别性之上，没有党员那有党？没有差别性那有普遍性？各种工作人员（工农兵、苏区、白区……）都有差别性。

上一页 目录 下一页

毛泽东思想万岁


019） 在中国共产党第七次全国代表大会上的开幕词
019） 在中国共产党第七次全国代表大会上的开幕词
（一九四五年四月下旬）
同志们：

中国共产党的第七次全国代表大会今天开幕了。这是一个有关四万万五千万人民的命运的大会，这是一个打倒日本侵略者建设新中国的大会。这是一个团结全国、全世界人民，争取最后胜利的大会。

目前的时机是很好的。在西方，反对法西斯德国的战争即将胜利地结束了。在东方，反对法西斯日本的战争，也接近了胜利，我们现在是处在胜利的前夜。

在我们和全中国人民面前，存在着光明，也存在着黑暗。日本侵略者现在还未被打败。即使它被打败了，中国仍然存在着两个前途，或者是一个独立、自由、民主、统一与富强的中国，或者是一个半殖民地的半封建的分裂缝的贫弱的中国。

我们的任务是什么呢？团结全国全世界一切可能的力量，打败日本侵略者，建设独立、自由、民主、统一与富强的新中国，力争光明前途，反对黑暗前途，这就是我们的任务。

我们和全国人民有没有实现这个任务的可能呢？我认为是有的。（一）中国不但有别的政党，而且有了一个经验丰富的集合了一百二十一万个党员的强大的中国共产党；（二）中国不但有别的区域，而且有了一个九千五百五十万人，九十一万军队，二百二十万民兵的强大的解放区；（三）全国广大人民的援助；（四）全世界广大人民的援助。在这一切条件下，打败侵略者，建设新中国，是完全可能的。

我们需要一个正确的政策。这个政策的基点，就是团结全国全世界一切可能的力量，打败侵略者，建设新中国。

中国共产党自从它在一九二一年产生以来，已经二十四年了，经历了北伐战争，土地革命，抗日战争三个英勇奋斗的历史时期，积累了丰富的经验。到了现在，我们的党已经成了中国人民抗日救国的重心。我们应该谦虚、谨慎，戒骄，戒躁，全心全意地为中国人民服务，在现时，为着团结全国人民战胜日本侵略者，在将来，为着团结全国人民建设新民主主义的国家而奋斗。只要我们能够为此，只要我们有正确的政策，只要我们一致努力，我们的任务是可能完成的。
打倒日本帝国主义！
中国人民解放万岁！
中国共产党万岁！
中国共产党第七次全国代表大会万岁！
《解放日报》l945年5月1日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


020） 在中共七大代表暨延安各界代表举行中国革命死难烈士追悼大会的悼词（摘录）
020） 在中共七大代表暨延安各界代表举行中国革命死难烈士追悼大会的悼词（摘录）
（一九四五年六月十七日）

百年以来，特别是自共产党成立的二十四年来，中国的人民，中国的民主主义者与共产主义者，为了反抗外国帝国主义和国内封建势力的双重压迫，为了把中国建设成为一个独立、自主、民主、统一与富强的新中国，进行了轰轰烈烈前仆后继的斗争，我们无数的革命先烈，便是在这种伟大的斗争中牺牲了。一切反动派的企图是想用屠杀的办法消灭革命，他们以为杀人越多革命就会越少，但是和这种反动的主观愿望相反，事实是反动派杀人越多，革命的力量就越大，反动派就越要灭亡，这是一条不可抗拒的法则，外国的希特勒，墨索里尼和日本法西斯，中国的满清政府和北洋军阀，都证明了这一点。中国革命的人民，虽然被屠杀了几十万、几百万，但是却有更多的几十万、几百万起来继续革命，谁想屈服他们那是不行的。中国今天的广大人民抗日民主运动，一百万的人民抗日军队，一百二十一万共产党员，与共产党七大所决定的中国革命的纲领，就是这些几百万的民主主义者与几十万的共产主义者先烈的鲜血所创造的，就是他们几十年奋斗的结果。现在中国人民已经更懂得如何团结，如何奋斗了，中国一定是人民的，中国一定要战胜日本侵略者及其走狗，建立一个独立、自由、民主、统一与富强的新中国，一百年来特别是近二十四年来，一切革命先烈的志愿，一定要胜利地实现。（原载延安《解放日报》一九四五年六月十九日）

上一页 目录 下一页

毛泽东思想万岁


021） 毛主席在七大上的总结
021） 毛主席在七大上的总结
（一九四五年六月）
讲三个问题：国际形势，国内形势，若干思想政策问题。

我们的方针，放手发动群众，壮大人民力量，在我党领导下，打败日本侵略者及其走狗，建设一个新民主主义的新中国。这条方针里面，放手发动群众，壮大人民力量就是组织队伍；在我党领导下就是总司令、指挥官；打败日本侵略者及其走狗，就是说的敌人，建设一个新的新中国就是说的目标，关于放手发动群众的问题……手是我们自己的，放不放在我们。谁不叫我们放手呢？有许多人，其中有蒋介石。国民党六次大会通过的三十条政纲，其中有一条是：绝对禁止违背政府法令及在外交、军事、财政、交通、币制上有任何破坏统一之设施与行动。比如军事上的统一，即就是我们不要八路军、新四军。这一斗争，早就开始了。一九二六年三月二十日中山舰事件，就是不让我们放手发动群众，蒋介石不让，汪精卫也不让，我们自己也不敢放手。那时我们应该大胆的放手，但我们却不敢放手，所以失败了。内战时期，放手了。但又过了一点，没有与冒险主义相区别。抗战时期，就是这条路线，这次大会只是抓住这条路线，因为有了过去多年的经验。放手是在有理、有利、有节的条件下，而不是冒险。有理、有利、有节就是放手而不是冒险。这条方针一直在全国胜利是不会变的。压力很大，要使无产阶级先锋队从束缚手足的精神压迫下解放出来，是不容易的。从历史上就是如此。第二国际一直不敢放手发动群众。一八四七年到一八四八年马克思、恩格斯的“共产党宣言”，就是放手发动群众的方针。第二国际违背这一方针，崇拜自发论，一切听其自然。共产国际，俄国布尔什维克恢复了马克思主义，放手主动群众，壮大人民力量，在俄党（联共）领导下，打败俄皇，建立工农政权。所以我们要宣传，肯定这一方针。朱总司令……我的报告，都是贯彻这个精神，坚持这条方针，阶级未消灭，我们这条方针是不会取消的。各个阶段情况不同，政策也有变化，但总的方针是不会变的。至于如何实现这条方针，这需根据周围情况，及其内部联系如何来决定。
第一、国际形势

第一个问题是国际形势。报告中说，五大国家团结起来把世界引向进步，这是历史的总趋向。五大国中苏联为首。这个趋向对不对？世界是否会倒退？倒退，报告中也说到了，说世界还有强大的反动势力，它们要破坏这个进步的趋向，暂时甚至是严重的历史性的曲折（大事变）还可能发生。因为还有强大的反动势力，还不愿意看见人民力量，人民的进步，这里又有这种情况发生，即就是要做另外的估计，即马上发生第三次世界大战一英美法结合的反苏大战，消息报说了，有些反动派的报纸，造谣挑拨英美进行反苏大战，旧金山会议也闹乱子，许多人都关心旧金山会议。最近四、五年国际形势经常矛盾，好消息，坏消息，今后还会时好时不，不好，不坏，波浪式的发展。为什么要如此呢？因为世界上有两种势力在斗争，苏联和世界人民在一方面，反动势力是另一方面。现在的世界就是一个矛盾的世界。但是，英美和日德俘虏立即结合起来组织反苏反人民的第三次世界大战，这种可能性存在不？不存在。客现实际上不存在。有就有，没有就是没有，就是因为没有，所以我们才说没有，两个客观实际，我们不是按照反动派的客观实际讲的，而是按照苏联及人民的客观实际讲的。按照俘虏、孤立主义者、慕尼黑派……他们要不要三次世界大战呢？他们是要的。按照苏联和世界人民是不要的。现在反苏反人民的大战危险是不存在的。英美资产阶级内部有一部分反动派要干；一部分不愿意干；另一部分想干又不敢干。他们也是三三制：进步的、反动的、中间的。现在英国政府不是张伯伦政府，而是英国保守党的另一派，英国外交政策可能发生变化，旧金山会议可能无结果而散，也可能有些成绩而散。苏联在旧金山会议的记者分析得就很好；“我们只能就大势而论有三种可能，第一，有所成就，不甚圆满；第二，无结果而散，也不破裂（与我们和蒋介石谈判一样），下次再来；第三，最坏的是完全破裂，推翻克里米亚会议的决定。这第三种可能性不大，第一、第二种可能性大些，但是即使第三种情况发生了，克里米亚决议推翻了，这是不是说英美就要组织反动派进行三次大战，进攻苏联呢？不是的；莫洛托夫在旧金山会议上说得对，即使现在不能建立国际安全机构，也不等于将来不能建立，我们是要努力争取建立。这次搞不好，下次再搞，也是总括全世界形势说的。相信苏联的力量，相信世界人民的力量，相信英美资本家内部情况不统一，不是完全反苏的。有一部分人还是愿意同苏联合作。相信印度、南美、中国人民的力量。这些情况，即现在世界的情况，现在战争只结束了一半，日本还没有打败，把这些情况结合起来看，即使旧金山会议这回搞不成，也不能说永久搞不成。宣布欧洲胜利那天，斯大林说，欧洲已进入和平时期。斯大林说的对，他是根据整个情况说的，苏联在国际范围内胜利了。列宁曾说：“如果十年二十年布尔什维克与农民有战争关系，苏联将保证在世界范围内胜利了（即使在世界无产阶级革命延迟的情况下），否则就要忍受二十年到四十年的白色恐怖。”这是在一九二一年讲的，同志们，是不是是二十年！

莫斯科危急时，斯大林说：“或者胜利，或者消灭。”现在是胜利了。苏联的胜利是从莫斯科打胜仗开始的，不是从斯大林格勒开始的。没有莫斯科的胜利，也就没有斯大林格勒的胜利。现在苏联的红旗插在柏林了。列宁说：即使没有世界无产阶级革命的形势，也能胜利。列宁的话讲灵了。苏联在国际范围内胜利了。现在只是努力巩固这种胜利。苏联的胜利就是全世界人民的胜利，也就是中国人民的胜利。

资本主义有他的历史，很久以前，世界上没有资本主义，二三百年前，世界上产生了个娃挂，叫资本主义，另一个娃挂，叫无产阶级。中国外国的老书上没有资产阶级、无产阶级、共产党。这些都是近代的产物。资本主义一定要打世界大战，打的时候社会主义国家可能在一个国家单独胜利。以前马克思、恩格斯说，革命只能在几个国家同时胜利。但到了二十世纪的时候，列宁根据新的情况，规定要死的资本主义一一帝国主义战争是社会主义革命的前夜，列宁的话又说灵了。以前世界上都是打小仗。把全世界的大国都卷进去，连一些小国也卷进去的大规模战争，一九一四年是第一次，我们看到了，古人未看到，这是他们的缺憾。我们这一代人看过两次，一九一四年到一九三九年，隔了二十五年，又打了第二次，第一次世界大战打出了一个十月革命。整个世界历史发生了新的变化，开辟了世界历史的新时代。从这时起资本主义倒霉了，走下坡路了，社会主义走的是上坡路。“新民主主义论”中我也讲的资本主义是向下发展的，社会主义是向上发展的，来了一个希特勒，打到了莫斯科，好像社会主义向下了。现在，红军打到了柏林，社会主义又向上了，从这时起（十月革命）资本主义缺了一条腿，剩下的资本主义又分成两大部：一部分变成法西斯资本主义，一部分变为民主的资本主义。这两部分资本主义打架，其中一部分资本主义（民主的资本主义）与社会主义合作，将法西斯主义一夹，夹掉了一个德国，再一夹就把日本法西斯夹掉了。资本主义好比一个四支足的马，已经掉了两支足，剩下两支足，成了一个跛子，铁拐杖，成不了完全的东西，资本主义残废了，掉了一支足，一支手，想把一支木足来走路，你们说，这剩下的资本主义比过去更加强大了呢，还是更削弱了？是更削弱。

要看大的农西，要看普遍的，大量的东西，许多同志常常对大的东西看不见，只看到局部的小的东西，十月革命资本主义砍掉了一支手，第二次世界大战，德意资本主义垮了台，德国内部最坏的东西垮了台，许多小皇帝也垮了台，小国家起了变化。都前进了，这算又砍掉了一支足，这些都是事实，必须看到这些大事情才能在分析时不犯错误。

现在，美英各国的通讯社、报刊，专为一些小问题，如波兰问题、德里亚斯特问题、奥国问题，咬住不放，吵闹不休，看起来很觉奇怪，它们为什么要这样呢？我说资本主义有一个特性：“就是蚀大本算小账。”第一次世界大战失去一支手，第二次世界大战又失去了一支足，现在却抓住一把头发死也不放，叫着这是呀。为什么抓住小辫子不放？英国本身打得五痨七伤，这表示资本主义残废了，苏联和欧洲人民强大了；他们不抓住辫子就什么也没有了。他们资本主义很小的，所以只得抓住小辫产不放，放不得，放了就无话可讲了。这是我们的想法，但他们也有他们的用意。世界各国反动派的反革命言论其作用在于：第一，阻止苏联及欧洲人民力量的发展，在苏联及欧洲人民面前，抓住小辫子讲价还价；第二，调动国际国内的反动势力慕尼黑分子、赫尔、哈德克斯分子等等。丘吉尔政府看到苏联和欧洲人民起来了，要找人撑腰，就不得不唱些反动派的调子，才能调起反动派给他撑腰，团结那些反动派作为自己的基础；第三，镇压革命人民。丘吉尔发现他在欧洲人民包围之中，所以要唱一段儿反动调子压一压人民。一共三个作用。由此看来，我们便懂得旧会山争论的那么凶是为什么。将来东方问题还要争论的。这些争论将此做文章，都是题中应有之意，因为他们还有一支手一支足未砍掉，它还不甘心，争论是可以理解的，如果都变成了像苏联一洋，那当然不会有一点乱子。但是现在如果没有一点乱子，倒是成为不可理解的了。

现在政界上的外交政策，只有苏联是主动的。英美中都是被动的。波兰问题、小辫子，也抓不了几天。苏联没有挂车，所以主动。英美打这次仗都是被动的。他们原来都是开慕尼黑的。英美是想叫希特勒打苏联，他雇佣的这个劳动者（希特勒）有点闹独立性，先打了老板一顿，打的哇哇乱叫，它（英国）才向苏联订了二十年的协定。他们对日本也是如此，它们原是出钱请“工人”去打苏联的，送钱、汽油给日本，也就是出钱的意思，日本天天向苏联挑衅，从英美那里拿工钱，把工钱拿到手，日本不去打苏联，而去打珍珠港了。打了珍珠港，美国才和苏联订了协定。资本主义的主动是在十八世纪时候，十九世纪上半期还有一点，到了二十世纪初便完全腐朽了，变成了帝国主义和处于被动了，第二次世界大战是被迫打的，是没有计划的。对南斯拉夫他他们不承认，不承认，后来也承认了。对波兰不承认，不承认，将来也还是得承认的。现在他们不承认解放区、八路军、新四军，将来也会承认的，赫尔利四日宣告不承认我们，他说共产党向他要武器，这个账要算清，看是谁讲的。它要送，我还不一定要哩！

资本主义是向下的，欧洲大陆的资本主义下降了，日本的资本主义下降了，英国的资本主义也下降了，美国的资本主义是向上的，它的生产在大战中是它历史上未曾有过的大发展，超过战前的生产一倍到两倍。斯退丁纽斯说：一九二八年繁荣期间，美国的生产为六百亿美金，现在为二千万万，有人说一千八百万万。斯退丁纽斯说一千五百万万到二千万万，战后要维持一千五百万万的产额，这就比战前增加了九百万万，现在恐怕不止一千九百万万，它发了这样大的财，因此说美国资本主义是向上的，是对的。但拿这一点来肯定美国资本主义是万岁的，说它一直上升，如此说法那世界上就没有马克思主义了。不会的，美国现在的繁荣带有特殊性，特殊的繁荣是回光返照。美国的危机很快就要到来了，第一次世界大战后，五年功夫就发生了很大的危机，那时胡佛总统吹牛皮，说美国是有组织的资本主义（布哈林也这样说），不会发生危机。讲了以后，不到三个星期，危机就来了。一九三三年（希特勒上台的一年）罗斯福上台，作了十二年总统，搞新政策，使资本主义又繁荣了，但主要是战争时期的繁荣。从前生产六百万万，现在一千五百万万到二千万万，如果美国在前线上有一千万士兵，二千万军需工人，他们回去后，生活职位如何解决？美国共一亿三千万人口，有六千万工人，二个人中就有一个工人，肯定说，战后要维持一千五百万万到二千万万的生产不可能，这六千万人口，我看它怎样解决？所以，它的危机很快就要到来。多快，不会等到十年。从经济上说，美国是世界上经济的喜马拉雅山，但这个山是要倒的。按马克思主义观点看问题，应该这样来看，美国的危机归根到底，不能由资本主义来克服，而是要无产阶级来克服。

英国一定要左倾，在反法西斯战争中，形成的国内团结破裂了，没有工党、自由党在政府中帮忙，没有共产党在社会上帮忙，保守党是不行的。这次战争中苏联打德国四分之三，英美法只打四分之一，苏联出了四个指头，他们总共出了一个指头。美国出兵力四百万，英国一百万，法国五十万，他们要同苏联打，这是不可能。英国工党领袖和我们一样，也是没收大地主大资本家阶级的银行、工业，即操纵国计民生的企业，要归政府所有，亲苏政策也是一样的。对印度问题有缺点（只有英国共产党对印度问题是彻底的），叫有缺点的好纲领，但纲领虽好，不一定能实行，即理论与实践不能结合，英国共产党强大起来，丘吉尔处在英国人民包围之中，这次英国大选丘吉尔能胜利吗？即使丘吉尔胜利了，但没有国内战线支持了，还有很大力量制它的肘；打败日本之后，美国国内战线也会破裂，美国共产主义政治协会应有这样精神准备，这次旧金山会议即使搞不成，第二次旧金山会议也是会来的，因为世界情况需要它。丘吉尔的困难大得很，英国人民拖住它，印度人民拖住它，欧洲人民讨厌它，美国资本家还在揪着他腰里的荷包。关于建立反苏堡垒战，英国保守党是有这样企图的。从前是从波兰、罗马尼亚……等国家组成的，这片墙壁现在被苏联打掉了。让他再搞这一套那就回到张伯伦那里去了，但现在不是那个时代了，希特勒倒了，苏联强大了，欧洲人民觉悟了，英国人民觉悟了。美国资产阶级中有想与英国反动分子结合起来反苏的，但大部分人是愿与苏联关系搞好的，斯退丁纽斯也要和苏联关系搞好。美国是民主政府，英国都是现实主义的。一手打日本，一手抓一把（作生意）。

总起来讲，第一次世界大战后，资本主义的稳定已经没有了，危机是历史就有的，如月经一样，资产阶级的月经。十月革命后叫总危机，总危机即统统那样，总是那样，大危机后有小危机。这次美国是特殊繁荣，以后也不会稳定，其中是含着危机的。八个大国，谁是领袖？苏联还是美国？有人说美国是领袖。这种说法不对，从经济上可以这样说，但是经济之外还有政治，政治与经济结合起来才是更强大的，那就是苏联。苏联在经济的力量上说，不如美国，但苏联是社会主义经济，可以产生伟大无比的力量，产生了强大的红军，英勇的人民，苏联是全世界人民的领袖。所以英美各国人民对苏联的信仰都是很高的。中国也是发展资本主义，中国的资本主义是什么性质？前面说过，有反动的法西斯资本主义；有民主的资本主义。反动的法西斯资本主义已经打垮了。民主的资本主义比法西斯资本主义进步些，但它仍然是压迫殖民地，压迫本国人民，仍然是帝国主义，它一方面打德国，一方面又压迫人民，打法西斯是好的，压迫人民是不好的，在打法西斯的时候，对它的压迫忍一些，不提打倒蒋介石。

蒋介石是半法西斯半封建的资本主义，我们是新民主主义的资本主义，这种资本主义是有它的生命，还有革命性。一部分资本主义在反法西斯时还有作用，另一部分资本主义就是新民主主义的资本主义，将来还有用，在中国与欧洲、南美的国家中还有用，它的性质是帮助社会主义的，它是革命的，有用的，有利于社会主义发展的。
总的来说，资本主义是向下的，而农业国家的资本主义是向上的――不平衡。

×××能单独胜利的意见是对的，列宁讲单独胜利，是指在一定条件下能够胜利，如十月革命，打退十四国干涉，都是利用矛盾，得到各国无产阶级的帮助，才能成功的。我们中国，没有外国的援助能不能胜利？中国是自力更生，力争外援，没说不要外援，否则《共产党宣言》上所说：“全世界无产者，联合起来”这句话就可划掉。我们不作此提议，我们还要做外交工作，中国革命必须有全世界无产阶级的帮助。
第二、国内形势

第二个问题：国内形势。上边说，中国不能单独胜利说要作外国的联络工作。董老这次到旧金山，要作这个工作，将来还要作这个工作。外交原则我们已经规定，要照那样去作。中国是一个半殖民地国家。现在是受日本压迫的国家，将来国民党统治仍是半殖民地的，独立只能是形式的。中国不是一个小国，是一个有四万万五千万人口的大国，所以有很多人想打主意。日本人想刮中国人民的油水，美国帮助蒋介石是想控制中国，麻烦还在后边，没有英美无产阶级和苏联的帮助，中国不能胜利。……

小指人家看不见，中指看得见了吧！将来变成大指，还要变成拳头，一个拳头，两个拳头，看得见不？苏联在开始时谁承认？一九三三年美国同它恢复了关系。现在世界各国差不多都与它有了外交关系，事在人为。国际无产阶级的联合是必要的，没有国际联合不行，国际无产阶级联合行动是无产阶级解放的必要条件。
两三年中国情况将有大变化，要有此准备……。

现在有三个大会，去年九月民主同盟大会，目前国民党的六次大会和我们的七次大会。三个大会有一个相同，即打日本。不同的是国民党是法西斯主义性质。昨今两天解放日报上关于批评国民党大会的文章，大家可以去看，国民党六次大会的特点是：蒋的话就是命令，中央委员要赌咒服从蒋总裁，要听蒋总裁的命令，世界任何资产阶级政党都没有这一条。另一点，不准加入其他任何政治团体，我们入党没自由，退党有自由，退党时劝一下则有之，自由还是他们的，党员有加入反革命团体者，那是保安处的事。现在国民党要自己党员赌咒不加入任何其他政党，达是表明国民党更弱了。加入其他政治团体者，他很怕，特别怕孙科搞个什么东西，不过现在赌咒没有什么用处。孙中山搞兴中会时，被别人打足模手印，蒋现在要搞赌咒，一个党弄得靠赌咒维持，其命运也就可想而知了。他们不是靠思想觉悟而是靠赌咒。国民党大会的性质和我们讲的一样，没有什么变化，它不要减租减息，而要耕者有其田。

国民党是法西斯主义；民主同盟是旧民主主义；我们是新民主主义。国民党里也有旧民主主义者。民主同盟可以联合，有人问，我们应不应去帮助民主同盟发展？我以为应看具体情况而定。在大后方，可以帮助。在我们地区就不必，它们不会来，因为我们要搞生产，吃小米，他们受不了，将来到大城市中，情况又不同了。有人问，联合政府报告发出去以后有什么影响？我们说有很大影响，在大后方发行了三万分。有人接到后，一夜未睡觉，一直看完，不喜欢，说是有史以来最大的耻辱；陈布雷看了，说只有两个字：“内战”；许多代表看了都说，共产党说的头头是道，有办法。他们的大会原订十天结束，我们的报告发出之后，把他们打乱了，又延长了几天。大会宣言本已拟好，乃又重新起草，即现在发表的这个。他们有些东西是受了我们的影响。如少数民族问题，它不得不讲讲国内民族不平等的问题。我们提出减租减息，他就来了许多条农民土地政策，这些都是反映了我们的东西，而又反对我们。中国将来可能变为以美国为主统治国民党的半殖民地，抗战前，中国是几个帝国主义统治的半殖民地，抗战中国民党依靠美国，中国可能变为以美国为主，美国插一支足的半殖民地。这将是一个长期的麻烦，我们要好好的准备，准备发生这一变化。
日本倒台是另一变化。……
有些同志，希望我讲些困难和光明，光明很多，也要准备困难，例如：

（一）外国大骂，有人向我示过威，我说我们吃小米，你们吃面包，有劲，嘴又长在你们身上，你骂我没有办法，准备挨骂。
（指美国在延安观察组，包尔德曾与毛主席谈话）
（二）国内大骂。准备国民党大骂，什么“破坏抗战”，“危害国家”，“杀人放火”……。

（三）被他们占去几大块，他们要打内战，斯科比加蒋介石。它要收复失地。总司令说搞地雷，搞地雷他还要占这大块，内战时曾占了几大块。

（四）被他们消灭若干万军队，一九四一年日本来了，我们讲准备缩小一半，后来没有。我就是不准备讲对的，是往最坏的情况准备，那时有五十万，去掉二十五万，还有二十五万，精壮了。准备吃大亏，准备将来发展到一百五十万人时，去掉1／3，还有一百万人去掉一半也有七十五万。有些准备就好办事。
（五）伪军欢迎蒋介石，伪军摇身一变，成为蒋介石的……，伪军喊阎锡山万岁，阎喊伪军九干岁。

（六）爆发内战。要用各种方法防止内战，揭露内战，内战愈推迟愈好。我们对蒋介石八年以来的政策，是使他不能投降，又不能剿共。准备日本人走了，阎锡山占过去。

（七）斯科此变成希腊，希腊六百万人口，中国的人口七十倍于希腊，要用各种方法避免斯科比的出现，万一发生了，就有理、有利、有节：一、老子：“不为天下之先”；二、左传：“退避三舍”；三、礼记：“礼尚往来”。

（八）不承认波兰，现在中指头不承认，将来两个大指头，一个拳头，两个拳头，看你承认不承认。一年不承认，两年不承认，百年不承认，我下命令，将来下命令，下早了没有用。

（九）跑掉散掉若干万党员。情况不好时，有些人会想：“当时未枓到这一着”，于是向后转，跑掉了。散得厉害的是一九二七年，还有散得多的是内战时期，结果最后至多剩下三几万，我们经过两次大散，这次准备散掉三分之一，鲁智深大闹五台山，和尚散了，我们是共产党。

（十）悲观失望，疲劳情绪，革命廿四年未成功。军队失掉了一些，党员散掉了一些，能不能发生这样情形？不要把问题瞒着，领导机关从中央到地方，讲清楚。三天睡不着觉，四天就睡着了，以前我们党内有个习惯，总不论黑暗，总说敌人总崩溃，说我们很大的胜利，百分之百的布尔什维克。现在讲困难，至多不过是黑暗，把各方面充分估计到，现在有了充分自信心，黑暗也就不是黑暗了，莫斯科如果失了，我看就可以跑掉几万（整风讲出来的）。

（十一）天灾流行，赤地千里。近得报告，华北、华中都遭天旱。孟夫子等圣人说过：“艰难困苦，玉汝于成”。太行山发生灾荒，它们就灭蝗灭灾，有办法，这是给共产党以锻炼的机会，不好事情中有好的因素，准备天灾流行，赤地千里、光光的，共产党有本领，就是要在这种严重情况下打开一条生路。
（此处遗漏一条，日本进行妥协的和平）

（十二）经济困难，有天灾更困难，没有天灾也困难，两三年内要学会作经济工作，要首长负责，亲自动手，克服困难。

（十三）有同志问：敌人退出华南、华中，华北怎么得了？现在和法西斯作战，寸土必争，不会撤退的，即使撤退，国民党也就来了，我看湘桂路敌人不一定撤退，即使都撤退到华北，难道我们就要呜呼哀哉吗？但我们就要准备它撤退到华北。总的局面，日本明年就要倒了，如果出现了和平妥协的局面怎么办？准备想法对付之。
（十四）国民党实行了暗杀阴谋，要准备万一出现了这事情，怎么办？死了又来，都准备。

（十五）党的领导机关发生意见分歧，议论纷纷，不要以为不会，有准备可能发生少一些，上述困难来，可能发生意见分歧，议论纷纷，莫衷一是，不满意，各种意见等等……。

（十六）外国无产阶级和苏联长期不援助我们，因为他们还没有来得及援动我们，我们困难来时，远水不接近火，这条辩证法，作外交工作是希望援助我们，特别是伟大的苏联，但是长期不援助，要准备，人家不是不援助，而是情况不允许。各国无产阶级未起来，苏联情况不允许。
这一切等等，还有意料不到的，全党高级干部同志，要充分准备，对付非常不利的情况。
下面来说一定能胜利的理由：
（1）暂时吃亏，永远胜利。
（2）此处失败，彼处胜利，中国革命不平衡性，东方不亮西方亮，黑了南方有北方。

（3）一些人跑了，一些人来了，要跑的让他跑掉，跑掉少吃小米。这是党内动摇分子，热闹时来凑热闹，困难时又跑了，虽然一些人跑了，但另一些人又来了。

（4）一些人死了，一些人活着，天有不测风云，人有旦夕祸福，总有活着的，不怕，这么大的民族，这么大的党，怕什么。

（5）经济困难，学会做经济工作。谢谢何应钦不发饷，我们自己来。那时，解散不赞成，饿死不愿意，剩下自己动手生产。
（6）天灾流行，太行有经验，共产党会抓蝗虫。
（7）党内纠纷，取得锻炼，生铁变成钢，要打多少次。
（8）国际没有援助，学会自力更生，准备没有援助，现在是共产党的大考验，看我们有没有本领。
当然，国际援助最后总要来，不来杀我的头。
第三、若干思想政策问题
（一）关于领导问题

领导要有预见。预见前途，偏向，如无预见即无领导，为着领导必须预见，从原始社会到资本主义社会，对于社会运动，历来都无预见盲目性的。社会发展过程中的革命往往是自发的，但人们的日常生活中是有预见的，农民春耕了种，预见秋季收获，工人做工，医生下药，都是因为有预见，某种行为一定有某种结果，资产阶级的自然科学也有预见，但社会科学是盲目的（因为是反科学的）。只有到了一八四三年世界上出现了马克思主义，才对社会问题有了预见，人类才开始走上新的阶段。共产党以马克思主义为基础，在此基础上看清前途，看清社会向着什么方向走。例如中国有三个阶级，无产阶级，小资产阶级，大资产阶级，三个阶级都在运动，它们走向何处？打败日本后干什么？开了三个大会。我们的大会预见将来走什么道路？规定了我们的路线、任务。斯大林说：坐在指挥台上什么也看不见不叫领导。人们往往对大东西看不见，微生物看不见，水牛也看不见。内战时期，大城市国民党加帝国主义，大东西看不见。我们雄心很大，总是人家什么“总崩溃”。日本是个大东西，也看错过，以为容易打（速胜论，轻敌观点），十年内战时期是十年，战争范围普遍全国。大东西吧！但有时也会忘记。陈独秀时代，几千的农民起来要求土地，大东西吧！看不见凡是政策犯错误的都是看不见大东西。小东西看不见还不要紧，犯错误也不好，但不是大错。大错是对大量普遍的东西看不见。预见则要看到小量不普遍的东西，而当它刚从世界地平线上露出一点的时候，即能看出其将来发展的意义。预见要求如此。比如这次大会要求注意城市工作，注意东北。这些东西，今天还没有，甚至今后回去还感觉不到。大城市很大，东北有四千万人口，是大量普遍的东西，有它们是明天的事。大会应该指出，如果看不见这大东西，那将了不起，共产党要灭亡。如果对工人运动、大城市、经济、工业、正规化等等不能解决，一定要灭亡。经济在人家手里，工业在人家手里，机械化在人家手里，一切都在人家手里，我们一定要灭亡。

你们搞不到大城市，到儿子、孙子还解决不了，永远要灭亡的。一定要灭亡，那就要解决工人运动、农民远动。我们是以工农起家，工业机器都是依靠工人，我们是从工人运动到农民运动，再到工人运动。

为要领导，必须预见。盲目性是妨碍预见的，教条主义、经验主义，不可能有预见，没有预见，没有领导，没有胜利，没有一切。

1843年产生马克思主义，1903年产生布尔什维克党，然后全人类才得到了方针，六十年前（1903年）得到了方针，但没有实现，十一年后，产生了世界大战，十四年后（1917年）十月革命胜利了。如果没有十月革命，中国革命又将怎样呢？从1917年十月革命起，世界的发展改变了新方向。1921年中国共产党产生后，中国的发展改变了新方向，这个党是任何历史上所赶不上的，因为它有预见，看得清前途。在党内要解决一些问题，要有预见，要去掉盲目性。

新中华报，找我题字，我当时因为所感便写了“多想”二字给他们，他们不大满意。我是要提倡同志们多想，这叫开动机器，脑筋这个器官不是为了别的，就是为了“想”。孟夫子说：“心之官则思”。孟夫子懂得这个道理，要求同志们回去告诉每一个同志，都要多想问题，对阶级、对民族、党……的问题都要想一想，想错了，不要紧，可以纠正。同志们到一块不要把生活问题变成主要话题，兴趣要提到想各种问题上，开机器丢包袱，轻装愉快。开机器，要分析，过去党内有个框子，这个框子容易学，到处用，即所谓党八股。季米特洛夫告诉我们，要打破这个框子，马克思主义的精髓即具体问题具体分析。一个问题来了，不懂得不要紧，加以分析，一个人分析不来，几个人一起分析，和同志一起交换意见，相互分析，要造成交换意见的风气。有意见不肯告诉别人，把发明看成自己的，这是机会主义。我们就是一切问题问老百姓，问同志，打仗也是这样，功劳与人家共了有何不好？“逼上梁山”、“三打祝家庄”集体创造，有何不好？发言权不是一个人的，要公诸大家，一个人搞不完全。要这样来领导，启发思想，去掉盲目性。
（二）民主集中制

××同志讲得好，放手的民主，高度的集中。性质是讲程度的，历史讲民主程度不够，集中也有不适当的，两个东西是矛盾的，但可以统一。要大开言路、开窗户、古代专制皇帝好的还能大开言路，我们共产党人还能不开窗户？开窗户，有害处，不大，但流进空气益处却很大，高度民主怕什么？正是要哇啦哇啦，哇出道理，哇错了也不要紧。归根结底，党是最公平的。他们要求集中的，要求一个连长喊口号，每个人都听一个人的号令，向敌人冲锋作战。无政府主义思想是有的，但不要怕，党的觉悟程度提高了，懂得高度集中的必要了。不要怕人雾批评，我们领导同志，资本很大，新是命，犯了错误，批不倒。只要改正错误，就是犯路线错误的，也批不倒才好。让人家讲的机会越多，意见就越少，在组织内讲讲可以，在组织外讲是小广播。小广播存在时，领导同志要搜集小广播，我不是提倡大家小广播，而是当小广播存在时，收集起来当原料，政治工厂原料要多，还要登广告，我们的广告是：“知无不言，言无不尽”，“言者无罪，闻者足戒”，“有则改之，；无则加勉”，把黑市变成合法化，就无小广播了，只有这样才能团结同志，统一意志，集中意志，形成高度集中。没有集中不能胜利。要被消灭，我们是高度民主基础上的高度集中。
（三）干部关系

这个问题的性质是农民问题。将来是全国人民的问题，列宁说：“十年与廿年有正确的关系，就在世界范围内保证了胜利（即使在世界无产阶级革命延迟的情况下），否则就要忍受廿年到四十年的白色恐怖”。这句话也适用于于中国的。如果中国十年廿年与农民关系搞好，那能取得世界范围内的胜利，否则就要忍受廿年到四十年的白色恐怖。新老干部外来干部与本地干部的关系，其性质就是与农民的关系。为什么我们三番五次的讲这个问题：古田会议不是说了，四二年整风又提出来，这是个历史的普遍问题。内战时期苏区垮了，其原因是不是一条，外来人非常相信自己，而不相信本地干部。白区也是钦差大臣一到，工作就垮了99.9％吧！外来干部本地干部的关系问题，内战时期是路线问题，抗战时期不是路线问题，在边区我就亲自看见这件事，“边区干部只能创造苏区，不能带红军”。先对红26军不好，后对红27军不好，“我是两万五千里呀！”“你是土包子呀！”现在秧歌队和老百姓一块扭秧歌，以前躲飞机外来人与本地人不走一条路！

关于军队与地方问题，是一个长期的问题，军队总是说地方对不起它，过去，我们没有系统的解决问题，系统是科学，不系统是常识，高干会上，系统的说明了这个问题，所以解决了问题。以前未系统解决，不能说服同志，有个同志说，过二年以后，才了解军队应多负责任。现在边区军队与地方关系有了很大进步，但还不是彻底解决，华北、华中还得二、三年，这一问题很易动摇，各军区、军分区负责同志要负责任。现在是一百万军队，将来还要多。能否胜利就看能否团结三万万六千万农民。要经常站起来讲三大纪律八项注意，地方也有不对的，但问题的解决是从军队起，军队的关键在军区、军分区的负责同志，那个掌舵的要坚持这个原则性。

什么雷公打死毛泽东，什么毛泽东的学问不如张国焘，什么陕北红军不够编一个师，什么陕北干部只能创造苏区，不能带红军。我们要想想二万石公粮，天怨，人怨，谢谢这个反革命（希望雷公打死我的），我们从此就搞起生产来了。张国焘的学问比我好，抗大的指导员去了之后，天天整人家的国焘路线，我没这么整他呀！我承认这一条。想一想呀！何必生气。

掌握军队的是老干部，老干部是主要骨干，这是好的，后来的同志参加领导这也是好的，北伐时期的军队不到千人了，内战时期的干部也不过两万人，老干部好，是人民的珍宝，国家的荣誉，这是人民的估价，估价很高。军队关系着国家存亡，没有人民的军队，就是没有人民的一切。军队重要，更要特别的照顾地方军队，地方关系，即军队与人民的关系。了解这一点，到任何地方去，不管地方人民对我们如何不好，都应责备自己，不应责备地方人民，对地方应抱原谅的态度，尊敬的态度，要把我们军队教育好，我们是不是人民的军队？现在是，老早就是，但是还有许多缺点，缺点很多，××同志说过了，要学会更适于当先生，教授法要经常研究，听到批评一定要研究一番，有责任研究，要有怕对不起人民的精神，要自我批评，只有这样才能解决问题。王实味写了“野百合花”之后，我们曾说要答复“野百合花”，要用解决物质问题，丰衣足食来答复他。解决经济不是易事。一样的光荣，各个方面军各个军都光荣，根据地和做白区工作的同志，现在沦陷区的同志都一样光荣。做政治、军事、经济、文化、总务工作的同志都一样光荣。技术干部等也光荣。
凡是对不起的事，承认不好，承认取消，军队与地方关系不好，承认不好，承认取消。
（四）整风、审干、锄奸

老一部整风、审干有很大成绩，也有相当错误，以后二部搞的好些，进步了，今后要照二部的进步办法做。审干搞错了人，很不好，他们不快活，我们也不快活，所谓一人向隅，满座为之不欢。现在有几百上千的人不快活，应向他们赔不是。应该是少而精，我们来了一个多而粗，数量应小小的，方法应精精的。特务在第一阶段觉得很多，第二阶段觉得很少，少是对的，以后就按这条“少”来办。自首问题，党派问题，过去我们不注意，现在知道是相当多。这个问题，也是党的严肃性问题，不能采取自由主义态度。

内战时期，打AB团，有用肉刑者，肉刑是封建时代遗留下来的，头一年已作了废止肉刑的决议，第二年还在打人，因此得到两条：（一）废止肉刑；（二）不要轻信口供。肃反走了极端者的道路，反革命应当反对，当党未成熟时在这个问题上缺乏经验，走了弯路，犯了错误，今天延安犯了错误更应抓紧，因为带有全国性。全国不走弯路，全国可以胜利。多而粗是错误的，少而精对么。犯了错误应赔不是。

有没有宗派主义？如老干部整新干部；工农干部整知识分子干部！不要忙于说没有，而是要用客观事实来证明，大会上有人要求党章上加一条：“保证党员的政治权利（生命）”，不要小看这一条，应引以为戒。几条方针也是慢慢从几个月的过程中搞出来的，有些人不知道保卫工作是件苦工作。

有人说：“军队为什么要失败，因为我没有当总书记。”“为什么锄奸搞错了，因为我没有当权。”不一定。你试试看。防止错误，也要警惕自由主义，保持党的严肃性……反革命失败了，被推翻了，反动阶级一定要报复的。如搞不好，要吃大亏。
（五）准备转变

转变是在民主革命中国形势变化而产生的，从乡村到城市，从游击战到正规战，从减租减息到耕者有其田，如何转变，我想不用多讲，要按实际情况办事，要有到城市的精神准备，工运的重要性提高了，有了大城市就要有工运，否则不能掌握城市。东北四省很重要，有可能在我们领导下，有了东北四省我们就有了东北四省的基础。现在我们的根据地还不巩固，没有基础，有了东北，就有了基础。
（六）路线问题

大会政治、军事、组织报告，给了全党一个武器，给了一个检查工作的武器。八年来就全国来说，路线是正确的；就某些时间，某些地方，某些同志，某些部门来说，有过错误或者是原则错误、路线错误，某些同志也是有时间性的。
两方面，忽略那方面都不好。
（七）军事路线
百团大战与上条同。
（八）能不能领导大资产阶级问题

或能或不能，有时能，有时不能，看情况决定。抗战开始，我们的政策对蒋介石有了影响，后来它开五中全会，要消灭我们，不听话了。斯大林说过：反帝时，阿富汗的皇帝，埃及的商人，都能成为后备军，领导权主要部分不是对大地主阶级，而是对农民，小资产阶级的问题。主要是把农民、小资产阶级从大地主大资产阶级的影响下解放出来，放在我们的领导下。“共同领导”，要看怎样做。旧金山会议五强共同领导，克里米亚会议三强共同领导，过去说在孙中山领导之下，共同领导对不对？在于如何做？你领导你那一堆，而我就放手发动群众，问题不在共同领导，而在于敢不敢放手发动群众。
（九）两党谈判有无希望

可能性还有一点，一丝一毫都没有了，那就不谈了，可能性小，也有些吧！还是要求他洗脸，改过自新。假若出现了另一种局面，他不洗脸，内战发生了，那就看情况，号召群众起来打倒蒋介石。联合政府，你不出来，我就请，明天早晨破裂，今天晚上还去请，可能不可能？来了就可能，不来就不可能。

中国解放区代表会的作用：
（一）不是第二中央政府的性质，即不是不要国民政府。
（二）带政权性质，发号施令，过渡时期的一种组织形式。
何时召集，双十节前后，他在十一月十二日开，我们开得早一点或与他同时。
（十）党外人士台作
统一战线是一门科学。学习，学习，党内许多同志还要好好学习，要学会与党外人士合作。
（十一）党性与个性

二者的关系，即普遍性和差别性，集体与个人的关系，党内与解放区内有了比较解放的个性，解放区减租减息即为了解放个性。在封建社会中，广大人民没有个性，没有自由，没有独立，没有人格，这是资产阶级的财产私有权所造成的。有财产就有个性，有自由，有独立，有人格，没有财产就没有这一切。共产党人是人民中的一部分，人民没有我们也不会有，但是党内是大大发展了个性，因为有了自由了。“共产党宣言”中讲得很清楚：“每个人自由的发展，是一切人自由发展的条件。”不能设想，一百廿多万党员变成一百廿多万块木块，我们会有什么党性。不能把每个同志变成一模一样。只要服从党，在此基础范围尽量发展个人的长处，不要只喜欢那些纸糊泥造的人，有两种个性：创造性的个性，例如一些模范工作者，特等射手，有独立工作能力者，盲目性减少不随声附和者，党性与个性完全统一，这是一种，破坏性的个性，例如有人主张标新立异。标新立异也有两种，一种是革命的标新立异，如模范工作者等；另一种是破坏性的标新立异，小资产阶级性的错误。独立性也有两种，革命与反革命的，在党内闹独立性，违反党性，分裂主义，表面上似乎自由与个性，但是破坏性的个性主义，反动性的，个人主义的英雄主义的个性，也有反动性，破坏性的，因为没有马克思主义的，反集体主义的。

对一定问题有一致意见一致行动，这就是党性，这不算损害个性，许多个性集中起来，釆取一致意见，一致行动，是完全必要的，唯物主义的一致意见，新民主主义的一致意见，难道一定要有不同意见才算有个性吗？一致好得很，整风、生产、军事、政府工作，有党性也有个性，凡是党员做的工作要有党性、个性。
（十二）利用外国经验

共产国际的经验要学。党内能有五万党员读五本重要的书，并大致了解了，那就很好。把五本书时常背上，有空就看，看完一次记上日期，七摸八摸，味道就出来了，“共产党宣言”，日本河上肇读了七八十遍。要经常注意看报上登的各国党的宣言、纲领一类的文章。共产国际对中国有极大的功劳，教条主义从那里来的？不是从马恩列斯他们那里来的，他们经常教导我们不要变成教条，是我们自己搞垮了，变成了教条主义。

对理论工作者不重视是不对的，要尊重他们，要有重视翻译工作的空气，翻译一本书就好，土包子不懂外文，你翻译出来一本外国书，对同志们有很大帮助。理论工作同志也要重视自己工作，不要因外边影响而发生动摇。
最后，实事求是

阵地要一个个夺取，力量要一点一点收集，廿五年的经验证明，敌人对我们是寸土必争。枪是一枝枝增加，土地是一块块扩大，合起来就有天下。

我们是现实主义，理想是现实主义，革命的现实主义，斯大林告诉我们要学习美国人的现实主义，他们做什么事情都很精细，粗枝大叶他们不要。此外还要有俄国人的革命热情。革命的现实主义，切切实实，一点一滴，一个一个的夺取阵地。
其次，大会以后，全党在原则上路线上团结起来，是头脑清醒的团结，而不是盲目的团结。
（讲愚公移山的故事）
同志们，我们要把中国反革命的山都挖掉。
中国人民解放军万岁！
中国共产党万岁！

上一页 目录 下一页

毛泽东思想万岁


022） 在延安各界欢迎全国慰劳总会北路慰劳团晚会上的讲话
022） 在延安各界欢迎全国慰劳总会北路慰劳团晚会上的讲话

我们要做亲者快仇者痛的事，而为亲丰所痛仇者所快的事一件也不做。我们要站定自己的立场，决不能与敌人的口号混同起来。我们的口号是要处处与敌人对立，决不能有丝毫与敌人混同，一切与敌人相同的言论都是助敌张目的滥调，任何人想要肩起敌人的口号而又言抗敌，那只是欺人之谈，残酷的历史将给予严厉的证明。

上一页 目录 下一页

毛泽东思想万岁


023） 给福斯特同志的复电
023） 给福斯特同志的复电
（一九四五年七月二十九日）
福斯特同志及美国共产党中央委员会：

欣悉美国共产党协会特别会议决定抛弃白劳德同志的修正主义――投降主义路线，重新确立马克思主义的领导，并已重新成立美国共产党。我们对于美国工人阶级与马克思主义运动的这个伟大的胜利，谨致热烈的组合，白劳德同志在其过去的工作中对于中国人民的斗争曾经有过许多可感谢的帮助，但是他的整个修正主义――投降主义路线（这条路线充分体现于白劳德同志所著的“德黑兰”一书中），本质上是反映了美国的反动资本集团在美国工人运动中的影响；这个反动资本集团现在也正在力图扩大其影响于中国，赞助国民党内反动集团的反民族反人民反民主的错误政策，使中国人民面临着严重的内战危机，危害中美两大民族在战争中与战后的利益，美国工人阶级及其先锋队美国共产党人反对白劳德同志修正主义――投降主义的胜利，对于中美两国人民目前所进行的反日战争，及战后建设和平民主世界的伟大事业，无疑将有重大的贡献。
中国共产党中央委员会主席
毛泽东
七月二十九日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


024） 日本投降时关于形势的报告
024） 日本投降时关于形势的报告
（一九四五年八月十三日）
（一）

现在时局是同志们关心的问题。时局怎样？我党方针怎样？时局发展很快。日本投降了，投降如何。日本未正式下命令投降，现在还是谈判中。日本要求投降，同盟国允许它投降，日本天皇如何处置，同志们都知道。现在消息，日本有回信给同盟国，内容不公开，不知道，大概是在讲价钱，它还有些资本，与德国的被打到柏林城市不同，美国还未打到日本本土。它在中国及南洋还保持着军队，目前最危急的问题还是满洲，它是在红军面前。投降也许还有几天，也许在明天。日本请求投降，盟国方面准许投降，天皇如何处置，日本是否马上下命令投降，还在谈判。日本投降大势已定，决定因素是苏联的力量，日本四面被包围。

抗战打了八年，日本投降大势已定，还在讲价还价，决定力量是苏联从后面打了进来，这个力量是不可抵抗。这种情况，抗战历史阶段是否已过去？当做抗日历史阶段已完结，日本投降大势已定，还有点尾巴叫做过渡，河里到冬天，搭上小桥，现在桥上叫做过渡，整个阶段是过去了。现在因为它还未缴枪，同盟国占领日本、我们收复失地还有一个时间。欧洲也是这样。当德国宣布投降、接受投降签字那天，斯大林说：“欧洲战争过去了，和平发展时期到来了”。

刚才说，日本投降大势已定，在它接受同盟国条件，向它的军队下令投降，双方代表订条约签字，如德国签字后，是和平发展时期，虽然如此，目前一来未签字，二来签字后还要缴枪，还要占领，目前还在过渡状况。今天讲的，就是这样情况。
（二）

中国国内各阶级各党派的关系现在怎样？将来可能怎样？代表两大阶级，资产阶级与无产阶级，统治者与人民，都有一个党，就是国民党与共产党，此外，还有第三者，中间势力党派。

国民党怎样？国民党怎样同志们知道，看它的过去就可知现在，看它的过去、现在，就可以知道将来。这个党，过去与我们打过十年内战，27—37，抗战中它袖手旁观，等候胜利。它这政策做得相当好，它硬不肯打，胜利还是到来了，它讲日苏必战，日美必战，被它讲灵了。中国地主资产阶级代表蒋介石，此人大家都知道，是个狡猾的家伙，他的政策就是袖手旁观，等候胜利。现在算达到他的目的，又借美国一点枪，武装一下，现在委员长要下山了。八年来，我们与他调了一个位置，以前我们在山上，他在水边，抗战期中，我们在敌后，他在山上，现在他要下山了。现在的政治形势就是这样：过去是袖手旁观，等候胜利，现在委员长要下山去，夺取抗战果实。

我们抗战八年，在敌后抗战，不是每枪都是我们打的，他也打了几枪，但主要是我们打的。我们英勇奋斗，艰苦抗战，他袖手旁观，如果没有我们打，有无委员长？他躲在山上，有人给他守卫，我们守卫、站岗、打敌人，才有二万万人的地方未被敌人占领，这个原因在那里？“委员长”消极抗战有几枪抬着，这也是个原因，但是解放区英勇抵抗是主要的。保卫二万万人民也是保卫委员长。这也就给他袖手旁观，赢得胜利的时间。没有我们，他也旁观不成，旁观是我打他吹，这样他就有时间。八年○一日，有了地方，二万万人占的地方。这样条件是我们给的，那末委员长是否感谢我们？不！此人历来是不知感恩的。他是怎样上台的呢？他很大权力是谁给的？是北伐战争，大革命第一次国共合作，人民拥护他，他上了台，是人民给他的，他上了台不感谢人员，反把人民一个巴掌打下去，一脚踢开。这个历史同志们都知道，这次中国人民又保卫了他，他有几支枪，拿枪的是什么人，一不是土豪劣绅，二不是资本家，也是中国人民。国民党一百多万军队，战士归谁？不是土豪，是中国工农。解放区一万万人民，百万军队，几百万民兵，更不用说。现在胜利了，日本投降，他绝不感谢中国人民。相反，他翻翻一力二七年的历史，还想照样干，他现在未下讨伐令，他们过去十年不叫内战叫剿共。不管叫什么，总之是杀人，是不是杀人？我们七大讲过，他要杀人，内战危机很严重。虽全国规模内战还未来，全国人民与党内有许多人在此问题的认识上，不是如我们刚才讲的，认为他一定要杀人，认为那件事还未来，内战还不普遍，不公开不大量，就有许多人以为不一定，其中还有许多人与我党意见不一致，还有许多人怕打内战。过去打了十年、八年，怕打，是很自然的，因此我们反对内战，不赞成内战，要制止内战。我们向全国宣传，口号就是“反对内战，制止内战”。但内战是要来的。因为蒋介石的方针就是要下山夺取胜利果实，反对人民，按他的方针是要打内战，按我们的方针是不要打内战，不要打内战是中国共产党和中国人民，可惜不是蒋介石。不要打是一个方面，一个不要打，一个却要打，如果两方都不打，才打不起来。现在是有一方面不要打，我们这方面的力量还不足以制止，内战就要打起来，内战危险很大。我党已几次不失时机指出：七大前，七大中，七大后，这次日本投降前，我们已相当充分的在人民中指出这点，使中国人民、我党、我军有充分思想准备。这点，很重要，有这点与没有这点有很大不同。一九二七年我党在幼年时期，对蒋介石的突然事变毫无精神准备，以致人民取得的胜利果实，跟着就失掉，而且使人民长期受苦，光明的中国变成黑暗的中国。这次党是无产阶级的先锋队，政治觉悟与政治成熟了，提高了，向全国人民和全党提出了警告，使大家处在有准备的状况，现在准备缴日本人的枪，最后消灭日本是有准备的。委员长要夺抗战果实，果子熟了，他要吃，他要垄断，一个人吃。他要打内战，我们讲清楚了，有了准备，内战如果来了怎么办？内战是他强迫中国人民来接受的，打日本也是一样，是日本帝国主义强迫中国人民接受的，它不打到中国来，中国是和平的。如果他这样强迫我们接受战争，这只手拿着大刀，那只手也拿着大刀，我们被迫也得两手拿着大刀，这是经过调查研究，这个调查研究大家都不注意，当他手里拿东西，就要调查，是刀，刀有两用，一是切菜，二是杀人，刀自己不会伤人，要用手拿。再调查一下中国人民也有手，也有刀，没有刀也可以打一把。中国人民经过长期调查研究，发现这个真理：“土豪劣绅有刀，拿刀要杀人，法西斯有刀，拿刀要杀人。”人民知道了，就可以照样办理。我们有些人就不调查，陈独秀就不知道，拿刀能杀人，这是常识。有人说，中国共产党领导人还能不知？难说。他没有调查研究，故叫机会主义。没有调查研究就没有发言权，一九二七年取消他的发言权。发言权拿在我们手上，谁要拿刀杀人，我们就照样办理，要把刀拿在一切有觉悟的人手里，人家磨刀，我们也磨刀，关中人家调十几个师，附近来了六个师，三个师打进我们边区，宽九百，深二十里，这是七、八月的事。我们也照他的办，把他宽百里深二十里消灭，他在那里修碉堡，有几个连占着，我们也能修碉堡。一一他与外国人一样，亏大本，算小帐，从黑龙江通到重庆，不算，百里，也要算，留五个连修堡垒，，我们把它消灭了，按我们的意旨，坚决、干净、全部消灭。现在他心里呕了气，又在调队伍，是否还打，不得而知。我们的方针是：“针锋相对，寸土必争”。中国人民得到的权利，决不许轻易丧失，必须经过战斗。如果我们打不赢，不怪天，不怪地，只怪我们没打赢，被他夺了土地夺了人。新四军皖南事件，虽然怪蒋介石王八蛋，但为什么有枪有手被人抢去呢？针锋相对，寸土必争，就是不能轻易丧失得到的土地。

去年有个新闻记者问：“你们办事，谁给的权利？”我说是老百姓给的，不是老百姓是谁？蒋介石、外国人、上帝均没有给，老百姓要解放，就把权利委托给能代表他们利益，能忠实的代表他们说话的就是中共，就是你们大家，我们当代表，就要代表得好。陈独秀没代表好，他是“针锋不对，寸士不争”，是差个把字，几个月把大革命的权力丧失干净。这次我们与陈不同，必须针锋相对，寸土必争。寸士要争不是内战时的“不放弃苏区一寸土”。这次我放弃宽百里，深二十里，但七月放弃，八月收回。国民党联络参谋问我们队伍动向，我说你天天在延安还不清楚，“你攻我也攻，你停我也停”，现在是“蒋反我也反，蒋停我也停”，我们是照你的办法的。经过调查研究，仿照办理，先生就是你。

这样，目前我们可以看到一般的说，有个很短的阶段，是对付日本人，因为日本未投降，地方未占，枪未缴到，到了占的地方，枪缴了，日本军俘虏了。这个阶段就是。现在还是过渡阶段（接第一阶段）。这个阶段，我们主要的注意力还是对付敌伪，对付得了与对付不了，靠我们斗争方法。胜利果实归谁，例如一棵果树，树上结了果子，桃子是胜利果实，蒋介石伸出这样长的手要摘桃子，我们也伸出这样长的手摘果实。该谁摘？那要看水是谁挑的、浇的，蒋一挑子也不担，我们解放区天天浇水，现在不浇水的人也要摘桃子，说：“此桃子的所有权是他”。我说他是吹牛皮。我们挑了水该我们摘，他现在下了命令不准摘，说他是地主，我是佃户。我们今天报上驳了他，明天还驳他，“你的权力很小，你没有浇水，不能摘，权力应属我的。”但果子究竟落谁手，又是一回事。同志们不要以为靠得住落在我们手。落得住也有，河北、察、热、晋大部，山东、苏北这些大块乡村，乡村打成一片，七、八十个城市，五、六十个城市一块，大、小、三、四、五、六块，中等城市，小城市，一、二十，三、四十，五、六十，这些靠得住的，我们的力量能得到这些果实，得这批桃子可能性大，得这些果实，在我们历史上是头一次。历史上是一九三一年下半年，一九三八年我们苏区刚起来，有二十一个县城，还没有府城，二十一个县城堆在一起就取得那样大的胜利，最多时人民有二百万，就能奋斗那样久，粉碎那样大的“围剿”，后来打输了，不能怪蒋，要怪我们没打好。如果这次大小城五、六十，三、四、五、六块。我们有三、四、五、六块大于中央苏区的地方，事情确实就是确实。这条可以说是确实。达到这一条，历史未有的，得到一批中小桃子，第二批是得不到的大桃子，沪杭宁。我们还是能占乡村，大城市也可以摘一下，但大致可以看到这些桃子是他的，挑水是我，桃子归蒋，因为现在未实现耕者有其田。

第三批要抢，要用权力去夺，津浦、胶济、平绥中段，正太白晋、德石、郑州以东的陇海，这些地方中间的中小桃子是必争的，都是我们灌溉的，平绥西段，太原南的津浦，沪宁、杭沪角，大江川南，我们送给蒋，不送也要送。大江以北必须力争。现在才只这几天，究竟怎样，还难说。两三个月后可以讲，现在只能讲二字“力争”。

还有问题，蒋有美援，我们有什么人援助？今天为止，还没有，要看将来。现在红军离我们还很远，柏林开会，什么意见，还未公开，发表的是那一套？什么外国来帮我，还未写上，放在什么基点上，应放在自己力量的基础上，叫自力更生，争取外援，内战就是争果实的斗争。这个时期有机会主义，就是孤立者，自愿把果实送蒋，虽人民不自觉。把果实送给人是自然的，历史有些，俄国二月革命就是，因工人大都不够觉悟，相信孟什维克与社会革命党，自愿把果实送给资产阶级。十月革命，工人不要孟什维克，选了布尔什维克，就胜利了。今天，中国解放区人民，选了中国布尔什维克，沦陷区人民欢迎谁，还未决定，要靠我们广泛宣传组织，人民觉悟不是容易，要去掉其落后的东西，去掉黑暗东西。机会主义，要经过政治的扫帚，你们都知道，用扫帚扫房子，扫了三个角，一个未扫，灰尘是不会自动从中国人民脑筋中跑出，落后的东西要我们去扫除。

中国人民有一部分还不觉悟。信蒋不信我，是由于我们的宣传组织工作不够，马克思主义是现实主义。从未说有不扫的灰尘会去掉，会否起大风？不会。我党整风也是这样整到那地方，小资产阶级思想就跑了，那地方未整训，小资产阶级思想就未跑。这样的情形是合乎逻辑的。我们的扫帚就是中国共产党、八路军。人家也有扫帚，扫中共，扫人民，扫关中。胡宗南扫去百里宽，我现不扫回。

边区有个介子河，河南是洛川，河北是富县，河南是人家的，龌龊东西多，河南河北是两个世界。我们有些人过于相信政治影响，是迷信。可看延安政治影响可谓大点，有政治问题的，我们扫一扫他就反省，不扫他不反省。凡是落后黑暗的东西，不以扫帚扫不能去掉，苏联政治影响最大，列宁格勒的芬兰，爱沙尼亚就不受影响。红军到了，反革命才扫除，一九三六年，我们在保安，有个土围子，我们首都在保安，政治影响可谓大矣，南扫北扫不成，后在里边扫，他才说不成。世界上的东西都是这样，桌子不搬不走，红军不进东北，日本不投降，我军不击，他不投降。我们不去打，他不投降，非到了非缴枪不可他才缴枪。党内有这么一种情绪，相信政治影响。朱熹说：“黎明即起，洒扫庭除。”黎明者，天将亮未亮也，有人告诉我，给我任务，说是努力工作，努力奋身，只有这样想，这样作，才有益处。中国地面很广阔，要我们一寸土一寸土的扫。

内战会不会起来，有国际国内的因素，国内因素是我们觉悟的程度。所谓觉悟，是一切欺骗的东西欺骗不了我们，我们清醒的头脑，不受骗。我们应承认蒋是很厉害的，他的政治手段、花样，如何反共反人民他有经验，承认这点有好处的。切不可以为人家不成。因此，我们要有清醒的头脑，包括有正确的方针，不犯错误。

整个说来，抗战阶段过去了。民族战争结束，新的情况与任务是国内斗争，会不会因国内国外因素会推迟内战发生，逻辑可能性是有的，蒋要下去摘果子是一定的，夺果子就是斗争，有的我摘，有的他摘，许多地方我与他抢摘，在抢摘中要爆发战争。一个时期，可能有许多地方性的抢摘。

我们有力量：①解放区一万万人民；②国民党统治区觉悟人民反内战，可能牵制蒋力量；⑧国民党内部一部份人不赞成内战，这是国内因素。有个苏联在北边，解放区有一万万人民，国民党区有许多人民内战，中国有四十五个希腊大，丘吉尔在希腊搞，中国不同，延安有个观察组，组长是包瑞德，他与我谈：“你们要听赫尔利的话，派几个人到国民党去作官。”我与他说：“捆住手的官不好做，要做就放手放足，大摇大摆的作，这就是联合政府。”他说：“不做不好，一美国人骂你，二美国给蒋的钱。”我说：“你美国人吃面包，愿撑蒋的腰，我不干涉。不过有一条，中国是什么人的中国，绝不是蒋介石的。你可撑一百年，一百○一年。我下命令给你们，不准撑蒋。一定要撑，我不撑不成。现在我是小米加步枪，你们是面包加大炮，你们要骂就骂。”这是吓人的，帝国主义有一套，殖民地有些人就怕吓，他不知有人不怕吓。我们过去批评这点是对有许多中国人士不了解说：“你们在老虎上釆。”我们就是无法无天，你们没与我们讲什么条约，蒋也不承认我们。我们参加国民参政会以文化团体资格参加。我们说我们是武化团体，不是文化团体。今年三月一号，蒋说中共交出军队，才有合法地位。我未交，还没有合法地位。世界上六十多国，没一国承认我们，我们就无法无天，我们责任是向人民负责，每个政策，每句话对人民负责，犯错误一定改正，这就是向人民负责。美国不承认我们，帮蒋打我们，对美对蒋，我们不负任何责任。

苏联来了，这是三个皇帝，盘古开天以来未有的事，哪本书也找不到，外国军队援助中国打法西斯，在中国境内，这个变化发生的影响不可估量。一个原子弹想把红军的政治影响扫掉是扫不掉的。我们有人相信原子弹。不对，原子弹是有，不能解决战争，不能使日本投降，有原子弹没有作斗争，原子弹是空的，如果原子弹能解决问题，为何去请苏联？投了一个原子弹，为什么日本不投降，苏联一参战，日本就投降。我们是马列主义者，讲问题，想问题，一定不能离开立场。我们有些人不如贵族，英国蒙巴顿勋爵，他说：“认为原子弹能解决战争是错误的。”我们有人比蒙巴顿不如，蒙还有点教条主义，他们都不以唯物史观看问题。这些影响从那里来，是从资产阶级学校，资产阶级报纸宣传他就相信，学马列主义差几里路。要洗清脑子的资产阶级影响。有二种世界观，方法论（资产阶级世界观，马列主义世界观），有些人常把马列主义的世界观抛到后边，如官僚主义……可举二十条，冲口而出，原子弹问题就是，美不一定直接援助蒋打内战，蒋统区人民拖住蒋。这次内战与一九二七年有所不同？一定有所不同，那时无这样的国内国际条件，那时党是幼年的党，无清醒的头脑，无武装斗争经验，无针锋相对，寸土必争的方针。现在不同了，现在蒋介石的影响还有没有？还有一些，相当一部分人还信他。

切勿以为一切人与我们一样，延安讨论“论联合政府”，蒋介石有无革命性？那小册子已写清楚，就未写“没有革命性”五个字，他的政令是法西斯政令，军令是失败主义军令，还有什么革命性？要说清楚，是否要中央宣布谈话，提出打倒蒋介石，现在还不要，现在还不提，现在还在防御。“蒋反我反，蒋停我停”。他下台不许我缴枪，我再缓和一下，不成，必须答复他，我们下了命令，这就叫做针锋相对，蒋反我反。

现在国际国内形势可能把内战制于局部范围，但会向公开破裂。我们要有精神准备，他讨伐剿共，不管什么名义，他要杀人不管什么时候破裂，明天破裂也要准备。另方面，苏联打起来，我力量与国际因素，暂时我与蒋有局部内战。第一条我准备，第二条早已如此，现在已经有几个地方打起来了。

总而言之，现在到了新的阶段，新的阶段是抗战线束了，国内的民族民主斗争开始了，今天是过渡阶段，我们要缴枪，抢地方，稳定不稳定，国内斗争就加紧。从前是抗日统一战线，一九二七年是民族统一战线，我们总是一个民族，蒋在抗战后要“建国”，建什么国？今后就是什么国的斗争。是建立无产阶级领导的人为大众反帝反封建的新民主主义国家，还是建立土豪劣绅，大地主大资产阶级领导的半殖民地半封建的法西斯国家。这个斗争很复杂，与一九二七年不同。我们要准备，可能恰当的应付这个局面。

上一页 目录 下一页

毛泽东思想万岁


025） 毛主席席抵渝发表谈话
025） 毛主席席抵渝发表谈话
（一九四五年八月三十日）

本人此次来渝，系应国民政府主席蒋介石先生之邀请，商讨团结建国大计。现在抗日战争已经胜利结束，中国即将进入和平建设时期，当前时机极为重要，目前最迫切是为保证国内和平，实施民主政治，巩固国内团结。国内政治上、军事上所存在的各项迫切问题，应在和平、民主、团结的基础上加以合理解决，以期实现全国之统一，建设独立、自由与富强的新中国。望中国一切抗日政党及爱国志士团结起来，为实现上述任务而共同奋斗。本人对于蒋介石先生之邀请，表示谢意。
（一九四五年八月三十日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁


026） 答路透社记者――中国需要和平建国
026） 答路透社记者――中国需要和平建国
（一九四五年九月十二日）

九月二十七日新华日报发表路透社驻重庆记者甘贝尔书面提出的十二项问题，请中国共产党中央委员会主席毛泽东同志答复。问题与答复如下：
（一）问：是否可能不用武力而用协定的方法避免内战？

答：可能。因为符合于中国人民的利益，也符合于中国当权政党的利益。目前中国只需要和平建国一项方针，不需要其它方针，因此中国内战必须坚决避免。
（二）问：中共准备作何种让步，以求得协定？
答：在实现全国和平、民主、团结的条件下，中共准备作重要让步，包括缩减解放区的军队在内。
（三）问：中央政府方面须作何种妥协或让步，才能满足中共的要求呢？

答：中共的主张见于中共中央最近的宣言，这个宣言要求，国民党政府承认解放区的民选政府与人民军队，允许他们参加接受日本投降，严惩汉奸伪军。公平合理的整编军队，保障人民自由权利，及成立民主的联合政府。
（四）问：你对谈判会达成协定甚至暂时协定一事，觉得有希望吗？

答：我对谈判结果，有充分信心，认为在国共两党共同努力与互相让步之下，谈判将产生一个不止是暂时的而且是足以保证长期和平建设的协定。
（五）问：假若谈判破裂，国共问题可能不用流血方法而得到解决吗？

答：我不相信谈判会破裂，在无论什么情况下，中共都将坚持避免内战的方针。困难会有的，但是可能克服的。
（六）问：中共对中苏条约的态度如何？

答：我们完全同意中苏条约，并希望它的彻底实现，因为它有利于两国人民与世界和平，尤其是远东和平。
（七）问：日本投降后，你们所占领的地区，是否打算继续占领下去？

答：中共要求中央政府承认解放区的民选政府与人民军队，它的意义只是要求政府实行国民党早已允诺的地方自治，借以保障人民在战争中所做的政治上、军事上、经济上与教育上的地方性的民主改革，这些改革是完全符合于国民党创造者孙中山先生的理想的。
（八）问：如果联合政府成立了，你们准备和蒋介石合作到什么程度呢？

答：如果联合政府成立了，中共将尽心尽力和蒋介石合作，以建设独立、自由、富强的新中国，彻底实行孙中山先生的三民主义。

（九）问：（A）你们行动和决定，将影响到华北多少共产党员？（B）他们有多少是武装起来的？（C）中共党还在什么地方活动？

答：共产党的行动方针，决定于党的中央委员会。中共现在有一百二十余万党员，在它领导下获得民主生活的人民现在已远超过了一万万。这些人民，按照自愿的原则，组织了现在数达一百二十万人以上的军队和二百二十万以上的民兵，他们除分布于华北各省与西北的陕甘宁边区外，还分布于江苏、安徽、浙江、福建、河南、湖北、湖南、广东各省。中共的党员，则分布于全国各省。
（十）问：中共对“自由民主的中国”的概念及解说如何？

答：“自由民主的中国”将是这样一个国家，它的各级政府直至中央政府都由普遍平等的无记名的选举所产生，并向选举他们的人民负责，它将实现孙中山先生的三民主义提出的民众民治民意的原则与罗斯福的同志自由。它将保证国家的独立、团结、统一及各民主强国的合作。
（十一）问：在各党派的联合政府中，中共的建设方针与恢复方针如何？

答：除了军事与政治的民主改革外，中共将向政府提议，实行一个经济及文化建设纲领，这纲领的目的，主要是减轻人民负担，改善人民生活，实行土地改良与工业化，奖励私人企业（除了那些带有垄断性质的部门应由民主政府国营外），在平等互利的原则下欢迎外人投资与发展国际贸易，推广群众教育，消灭文盲等等，这一切都是与孙中山先生的遗教相符的。
（十二）问：你赞成军队国家化，废止私人拥有军队么？

答：我们完全赞成军队国家化与废止私人拥有军队，这两件事的共同前提就是国家民主化。通常所说的“共产党军队”按其实际乃是中国人民在战争中自愿组织起来而仅仅服务于保卫祖国的军队，这是一种新型的军队，与过去中国一切属于个人的旧式军队完全不同。它的民主性质为中国军队之真正国家化提供了可贵的经验，是为中国其他军队改进的参考。
（《解放日报》1945年10月8日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


027） 在重庆各界欢送会上的讲话（摘要）
027） 在重庆各界欢送会上的讲话（摘要）
（一九四五年十月八日）

此次国共会谈，为全国人士所关怀，以所谈问题，不是一二党派问题，而是与全国人民利害相关故也。此次双方会谈，解决若干问题，其他部分将继续商谈。可以告慰者，我们必以商谈解决一切，今日情势“和为贵”。双方除和平商谈外，则无其它途径。中国需要和平建设，将中国建设成为独立、自由、富强的新中国。过去和今日双方商谈，仍有若干困难，将来恐怕亦难免不无困难发生，但我们既已立定和平、民主、团结的原则，则一切困难必可逐渐解决。
（原载延安《解放日报》1945年10月9日）

上一页 目录 下一页

毛泽东思想万岁


028） 在延安党校大礼堂关于国共谈判报告
028） 在延安党校大礼堂关于国共谈判报告
（一九四五年十月十七日）
一一中共中央秘书处抄一一

同志们！今天我讲一些关于时局的情况。首先来谈一下，这一次重庆的谈判，谈了几十天，谈的结果如何，如大家所知道的，在报上发表了。现在我们的代表还在继续谈。

这次谈判，是在时局发生了新的情况下进行的。在抗战时期，两党谈了多少次，都是谈不拢的。这一次，一部分谈拢了，还有一部分没有谈拢，将来会求得一个妥协的，但要经过一个时期。

谈判分作两部分，谈拢的和没有谈拢的。这次谈拢的是过去不能解决的，这次解决了的仍然还只是纸上的。大家知道纸上的东西，不等于实际上解决的东西。要使它变为实际的东西，还要经过很大的努力。

但是谈判是有收获的，在谈判中间，我们延安和重庆，都有这样一种意见，说谈判毫无希望，中国没有和平妥协的希望，只有内战，在外国人中也有同样的怀疑。但谈判的结果证明并非毫无希望。还有一种想法，认为一谈就可以谈拢，样样都能依照我们的意见解决，认为谈判完全是乐观的。这种人在延安和大后方都有。这两种想法都不恰当。事实证明，而且将来还要证明。关于和平方针、民主权利这两个问题。现在和平方针是确定了，坚决避免内战，国共两党和平合作建设新中国。但实际上在广东、浙江、江苏、安徽、湖北、河南、山东、山西……一切有解放区的地方都在打仗，或者在准备打仗。国民党开了很多军队来打我们，我们也不能等着挨打。

这次公报上头一条就是和平，那末写在纸上的和事实是不是矛盾？是不是冲突？是个矛盾，所以要把纸上的东西变成实际的还要靠我们努力，还要给进攻我们解放区的军队来一个打击。为什么解放区的问题没有得到解决呢？因为国民党想占领大城市，想大大打击我们一下，最好消灭了我们，既使不能消灭，也要使我们更不利，他们的地位更有利一点。他们这样想，也在这样做。这是他们一方面的想法，和全中国全世界人民的想法要矛盾的。现在和平写在公报上，但事实上和平还没有实现，将来的前途发展怎么样，现在仗打的相当大，比如山西打了一个大仗，阎锡山的十二个师进攻我们，我们是不是针锋相对，寸土必争？我们“对”了“争”了，对也对的好，争也争的好，就是说把它的十二个师全部消灭了。他们调集三万八千人，我们出发了三万一千人，他们三万八千被消灭了三万五千，跑掉了两千，一千人散掉了。这样的事情还会有一个时期，他们拼命的争，这个问题好像不好解决。他们为什么要这样争呢？在我们手里不是很好吗？这是我们的想法，人民的想法，他们不是这样想法，要是他们也同样想法，那就统一了，都是同志了，都可以到党校大礼堂开会了。可见事实上世界的人并不都是同志，他们坚决反对我们，他们想不开，我们占了的地方社他们抢去，我们也想不开。两个想不开合在一块就要打仗。所以，它来争是很自然的，我们反击也是很自然的。既然是两个想不开，为什么又谈判？又发表公报长期合作？世界上的事是很复杂的，是由各方面因素决定的，所以要从各方面来想，不只能从单方面去想，我们的脑筋也锻炼的很复杂了。在重庆有人说蒋介石是靠不住的，是欺骗的，要谈好也不可能，我碰到许多人都这样说过，其中有国民党党员。我说你们说的是有理由的，是有根据的，积十八年之经验，除知有这一回事，就是说你们有理由、有根据，不是乱说的，国共一定谈不好，一定破裂，一定打内战。但这只是说中了一方面，还有一个方面还有许多因素，有三种因素：解放区大后方的人民，国际形势，共产党领导下的解放区的人民力量和军队。大后方的广大人民、新收复区的人民，他们都愿意和平，需要民主。没有到过重庆的人没有这种感觉。这次我到了重庆，才深深感到大后方广大的人民，广大的朋友支持我们，不满意国民党政府。经济恐慌，使许多资本家不满，他们亲自找我谈话，请我吃饭。有些大学教授，其中有中央大学教授，不愿意在那里教书，我劝他们继续教书，他们不耐烦。有些文化界戏剧界电影界也不愿在那里演戏，我劝他们继续工作，他们不愿意，有的还挥下泪来，他们希望我这次去了，天下事就差不多了，什么都解决了，我说我这是来受考试的，我受谁考试？受你们考试，受中国人民的考试，我恐怕这次交不了卷，能交卷就成了。我说中国的事不是由我一个人来办，一方面来办就好了。如果都像解放区一样，那你们愿意到那里教书，就到那里教书，愿到那里做事，就到那里做事，那是真正的自由。但是今天我是来作客的，是被人家请来重庆谈判的。外国人也是这样，美国政府的政策，很多是反动的，他们打日本是作了好事，他们的政策是专门扶助蒋介石反对人民的。我这样说，你们不要以为外国人都是这样子。我看到许多外国人，比如有些新闻记者、空军战士、经济工作者、大使馆的一些人都对我们表示同情，很热心。就是说广大的外国人，不满意中国的反动势力，愿意看到中国人民的力量。在这样的外国中间，有一个外国叫做苏联，苏联和其他国家不同，它和中国发生了法律关系，就是订立了中苏条约。

中苏条约究竟对中国有好处没有？应该说是有很大好处，对中国人民是完全有利的，国民党和美国政府中，开始有人高兴，以为中苏条约孤立了共产党，有利于国民党。但是经过了一个多月，他们的看法改变了，国民党中有一个将军说：中苏条约是给我们打了一针，打的不是补血针，而是疟疾针，使他们浑身忽冷忽热了一阵。说这话的不是我们，而是国民党员。关于这个今天我们不加评论。在今年十月革命节，每个解放区和我们延安要开庆祝会，以庆祝中苏条约为中心，要求坚决彻底执行中苏条约，中苏条约规定了中国不能参加任何反苏集团，签订中苏条约的不是别人而正是蒋介石，他是合法政府，他签字最好，因为一切的反苏言论都是从他这个反动集团发出的，签订了中苏条约后，像一九二七年以后那样再在国内大规模的反共打内战是不可能了，这是大势所趋，在中苏条约下的形势已经改变了，就不是一方面的问题了。他要坚持独裁，消灭共产党，这是他的主观愿望，在客观上是行不通的。到了这时候就只好讲现实主义，现在全中国人民，解放区人民和同盟国都不要打内战，如果中国发生了内战，就会牵动全世界。我们的党也不是一九二七年的党了，今天我们的地位提高了。他们从来不肯承认共产党的平等地位，现在也承认了，这在公报的文字中也可以看出来了。共产党第一次取得平等合法地位。解放区和共产党的工作已影响到全中国全世界了。在这样情况下，人家讲实现主义请我们去，我们也讲现实主义去谈判。我二十八号到重庆，二十八号晚上对王世杰讲，和平团结，“九一八”事变以后后就产生了这种需要，我们要求了，没有实现，到西安事变后，“七七”抗战前才实现，我和他们讲，和蒋介石也讲。抗战八年主要是打日本，但内战也有一些，但内战不是主要的，打日本是主要的。尽管打法不同，有政治纠纷，有磨擦，要说没有内战是欺骗是不合实际的。但打日本是一致的。八年中我们一再提出，只要政府政策有所转变，我们是愿意谈判的。

“七大”我们也讲过了是“洗脸”政策，我们洗人家的脸，人家不洗，还是洗不成。现在人家说洗，那么就洗吧。这次公报上发表的和平方针和若干民主的协议，一方面写在纸上，要实现还要经过努力。但另一方面也不能看做全部是假的，这是由各方面力量决定的，解放区人民和大后方人民的力量和国际形势大势所趋，使得蒋介石也不能不讲现实主义。

这就是我和同志们讲的形势问题，大家所关心的有许多矛盾现象，为什么有些问题解决了，有些问题没有解决？为什么公报上宣布了和平团结，而同时又在打仗，这些矛盾，同志们想不开，蒋介石历年反共，我们为什么又希望和他谈判呢？我们“七大”决定，只要政府政策有所改变，我们是愿意和他谈判的。这是不是对呢？我们刚才讲的就是答复这些问题。

有些同志说为什么要让出八个解放区？让出八个地方非常可惜。让出来好，为什么非常可惜。因为这是人民用血汗创造出来的，艰苦的建设起来的解放区。让出的地方必定要对当地人民很好的解释清楚，要很好的安置，但是让出来为好，为什么？因为现在全中国的所有宣传机关，除解放区以外，都控制在国民党手里，他们就是一个谣言制造厂。这一次谈判，他们造谣说共产党就是要地盘，要军队，不肯让步，我们的方针是保护人民的基本利益，在这样原则之下，容许作一些让步，过去有些比现在还大。应当知道这次让步并不是第一次，我们过去成立过中央苏区，你们知道吗7但是在抗战前夕（一九三七年春夏）为争取国民党抗战，我们自动的取消了苏区。我们实行过土地革命，但为了团结地主，以使他们安心打日本，改为减租减息。这一次让步不另起炉灶成立中央政府，不实行耕者有其田，还是减租减息。地区方面，我们在南方让出了若干地区，在全国人民面前使他们看清楚了共产党的让步，他们的谣言就被击破了。军队方面也是一样的，我们先提出了四十八个师，国民党是二百六十三个师，我们占他六分之一，国民党宣传说，我们就是要枪杆子，我们就减到四十三个师，他们仍为二百六十三个师，他们说他们要缩编为一百二十个师，一百个师，九十个师，我们说照比例减下来，编二十个师，还是六分之一。国民党的军队官多兵少，一个师六千人还不到，照他们这样编法，那么是不是我们要将枪杆子交给他们呢？那也不是的，交给他们，他们岂不是又多了么？人民武装一枪一弹都要保存，不能交出去。这样他们就无话可说了，一切谣言都取消了。剩下的解放区，你承认不承认？关于承认解放区的问题，我们会提出五次之多，将来这个皮还是有得扯。寸土必争是我们的方针，为什么现在寸土都让了？寸土必争那是一个口号，人家有一张床摆在那里，你要站在旁边，人家就不能安心睡觉，人家要回南京，浙江地方都非请我们走不可，无论如何他也要争，我们不让也得让，争也争不到，何必不慷慨一点让出来呢，有些地方还得快点走，广东是走不了啦，我们王震将军就走得很辛苦，打了两脚水泡，到广东刚接上头的时候，日本人就投降了，我们王震又要回来。回来就回来吧，他们走得很辛苦，从延安走到广东回到湖北，国民党军队跟着他们屁股打，有欢迎的也有欢送的。但他们没有整住我们，我们在那里大闹天宫，如入无入之境，还是撤过了长江，苦是苦，还是一个胜利。这次谈判，湖南解放区也作了让步。又如浙东，我们在撤退中顾祝同拦腰打我们，但我们倒还是撤到上海附近了，没有撤到长江以北。这一次算点账没有亏本，寸土必争，没有吃亏，这个地方失了，那个地方得了，失了一寸，得了一尺，还赚九寸。

针锋相对要看形势，人家请我们不去就是“相对”了吗？有时不去是针锋相对，有时候去也是针锋相对。过去不去是对的，这次去也是对的，也是针锋相对。他们连来三次电报请我们，我去了，他们毫无准备，一切提案都由我们提出，击破了国民党说我们不要和平不要团结的谣言。从现在起我们要抓紧协定，要国民党实现，继续要求和平，不达到和平不止，如果他们要打，把他们彻底消灭，就有了和平，如在上党地区，太行太岳中条山中间有一个脚盆，在那个脚盆里有鱼有肉，阎锡山反动派去抢了，我们把他们消灭了，他们就舒服了，消灭了一点舒服一点，消灭的多舒服的多，彻底消灭，彻底舒服。中国的问题是复杂的，我们的脑子也要复杂一点，人家来了我们就打，打是打，和平是打不破的，因为大势所趋不会错的。

第三，我讲一点工作问题，有许多人要往前方去，在座的有些人要留在延安学习、工作，我对这两部分同志要提供一点意见。走的满怀热心争着要去。现在要说去呀，我们就开欢送会，这种欢送会可不是国民党欢送王震一样。这样一种积极性和热情是可贵的，可是我今天要泼一点冷水。我们有些人不是想到那里有许多困难要去解决，而是认为那里一切都是顺便的，比延安舒服。他们的意见好像要到那里去享福。有没有这种想法呢？我看是有的，有的同志要求到东北去养病，不是为工作去。据我看全中国养病还是延安好，重庆我也去过，那里也不好。我劝同志们去那里是为了解决困难，去做工作。什么叫工作呢？就是斗争。那里有困难、有问题要我们去解决，要以解决困难的精神到那里去，越困难的地方越要去，就是好同志。这些工作是艰苦的，艰苦的工作就像挑担子，看我们敢不敢挑它，一百斤和八十斤的两付担子摆在我们面前，要挑那一个？（当然我所说的是力量差不多，十四岁的娃娃不能做比）就有人想担八十斤的，却有些不好意思，就在旁边问了“天气好不好”，但另外一些同志却不问天气如何，只问那个担子重，有人告诉他这个担子重，他就挑起一百斤这个重担子，这是好同志，这种精神我们应该学习。

有些本地干部要离乡背井。我们在精神上要作准备到东北去，到那里去生根开花结果。最近解放日报有一篇文章叫做“在本地工作中生根开花”（见8.28解放日报）这篇文章写得很好，值得广播，有许多南方同志参加八路军在延安生根开花，现在又要到东北去生根开花结果了，大地就是人民，我们少数去那里就是种子，种到人民中去，生根开花要和人民结合起来，并和他们搞好团结，团结的人民越多越好。这就是“七大”的路线，每到一个地方，凡是挑担子有八十斤一百斤的问题发生，选重的挑，吃东西自己少吃一馒头，叫人家多吃一个馒头，这是最好的同志，是最好的共产主义者，值得大家钦佩。

对于留下的同志也说几句，听说现在留人需要说服人，他们会说，人家吃饭，为什么叫我一个人读书？现在人家都到东北，为什么要把我留在延安？当然到前方去是积极的，是好的，是革命的要求，但是延安不能统统走光，假如要做个决议，把中央、西北局、边区政府都取消好不好呢？要付表决，我看你们都不会举手。中央、西北局、边区政府都还要人，不能走光，这怎么办呢？我说去的就去，留的就留。有人说天下大势已定，中央要搬家，我何不先走一步呢？我说天下大势未定，现在决定不搬，将来再走，中央现在不走。什么时候走呢？等到搬家比不搬好的时候再搬，不然就不搬，现在是不搬为好，要搬也容易。“前边乌龟爬烂路，后面乌龟追路爬"，他们几万人都走过了，脚在我们身上，要走就走，不是很容易吗？中央、西北局、边区政府，各个机关都是需要人工作的，我劝留下来的还是安心下。

中国革命是一个长期过程，胜利是逐渐的，一口咬个全中国是办不到的，谈判结果如何要靠我们在斗争中努力如何来决定。半年左右时间之内时局还是动荡不安，要斗争，努力争取基本上有利于全国人民的局势。前途是光明的（不管有多少困难），道路是曲折的。“七大”设想过很多困难，我们宁愿把困难设想更多一点，在党内有些同志是不愿多想困难，困难是事实，有多少承认多少，我们共产党是现实主义者，对困难不采取不承认主义。对汉奸王克敏等，我们是采取不承认主义，抓住他们要杀头，可是困难不能不承认我们承认困难，分析困难，要和困难作斗争。我希望去的同志，留的同志，都要这样想，不要片面的看问题。

总的形势，第二次世界大战后，世界前途是光明的，伦敦外长会议失败了，是不是要打第三次世界大战？不会的，打不起来的，还是会妥协的。因为妥协有好处，过去是为了打法西斯，现在为着和平。为什么社会主义要和资本主义妥协呢？这一点我不必多讲，第三次世界大战如果打起来，那就是反人民反延安、反南斯拉夫、反苏反共的战争，全世界无产阶级，和人民，都是要坚决反对的，使战争打不起来。我在重庆给许多人讲，凡是年龄在四十岁左右的人，都经过两次世界大战，第一次一九一四年八月打起，到一九一八年打完，第二次一九三九年（？）或一九四一年打起，到一九四五年八月打完，中间休息了二十八年。在三十年内打过两次世界大战，以前死的人和没有生下来的人都没有这样福气。

人类五十万年历史，只有这三十年打了两次世界大战。为什么三十年内打了两次世界大战？因为地球缩小的两个人碰头，资产阶级和无产阶级。资产阶级和无产阶级相互碰头，碰一到了就要挤要磨擦，碰的大就打大仗，第一次世界大战后二十几年间世界进步了多少？这一次大战后世界进步更要快。第一次世界大战后产生了苏联，全世界无产阶级产生了几十个共产党，这是从前没有过的。第二次大战后，苏联会成为什么样子？中国会变成什么样子？欧洲会变会什么样子？美国会变成什么样子，美国的无产阶级和人民的阶级觉悟政治觉悟大大的提高了，全世界力量更加团结了。第三次世界大战是可能反掉的，反动势力是可以反对下去的，全世界是进步的光明的，应当常常向人民宣传。但是我们还要告诉人民，告诉同志们，道路是曲折的，世界上没有直路，要准备走曲折的路，不要贪便宜，不要设想一个早上，一切反动派会自己跪在地下，我们说世界是光明的，道路是曲折的，全国人民全世界人民共同努力一定可以克服困难达到最后胜利。

上一页 目录 下一页

毛泽东思想万岁


029） 为东渡黄河给杨立三同志的指示信
029） 为东渡黄河给杨立三同志的指示信
（一九四六年二月二十一日）
立三同志：
（一）作战命令一份付上，可了解红军行动方向及任务。

（二）杨森、蔡树藩、赖传珠领导之游击队五六百人由河口过河后，以义虹镇为指挥中心，其任务是：（1）维持石楼、义蝶、河口的交通；（2）拆毁沿河堡垒，消灭残敌；（3）发动新关、老娃关、清水关、义蝶镇四点之间的群众斗争，组织山西本地游击队；（4）保持主要渡口。

（三）已下令从绥德、清间、延水三县动员三千人当担架队，本周底集中一千人。但三县人口多少不等，这个数平均分配恐不适当，应以按照可能实情为动员原则，首先集中一千人，看前方需要情况，等候命令再集中二、三两批。办法，（1）有适当组织，有好干部带领；（2）有支部组织；（3）有伙食组织；（4）带衣、毯、碗、筷；（5）服务期一个半月；（6）每两人一付担架；（7）均到河口你处集中，待命前送。

（四）戴秀英负责加造船十二只，计马灰样三只，老娃关三只，河口六只（此六只准备开赴下游适当渡口应用）。请与联络。
（五）你须与清间县委及河边各苏区密切联系。
（六）周付主席日内来河边主持，你的工作向他请示，带有电台。
（七）我由义蝶镇向石楼前进。
毛泽东
二月二十一日十二时于河口

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


030） 关于土地政策的发言要点
030） 关于土地政策的发言要点
（一九四六年五月八日）

中央关于土地问题的指示，已开始电发各地，在讨论和通过这一指示时，毛主席在发言中有最重要的几点，值得全党同志注意，兹摘要通知如下：

（一）七大时说：“寻找适当方法解决土地问题，实现‘耕者有其田’”。中央五四指示就是这种为群众所创造，为中央所批准的适当方法。现在类似大革命时期，农民伸手要土地，共产党是不批准，必须有坚定明确的态度。

（二）在政治上十分需要。目前国民党有大城市，有帝国主义的帮助，占有四分之三的地区。我们只有依靠广大人民群众的伟大力量与斗争，才能变这种他大我小的形势。如果在一万万几千万人口的解放区内解决了土地问题，即可使解放区人民长期支持斗争不觉疲倦。
（三）这是一个最基本的问题，是一切工作的基本环节，必须使全党干部认识其重要性。

（四）由于广大群众的行动推平了土地（即平均分配）的地方，不要去批评农民的平均主义。相反地农民这种彻底消灭封建势力的行动应该批准。但无休止地推平，不联合中农的推平，不照顾各色人等的推平，就要不得，群众未提出推平的地方照群众所提的方法办理，也不要推平。

（五）不要怕自由资产阶级和中间分子暂时的动摇，只有我们坚决实行土地改革，使农民得到土地，我们之力量更加强大巩固时，我们才能有力量，更可能争取团结他们。但对自由资产阶级及中间派应作正确而有力的解释，指出减租与耕者有其田都是实行政协决议，其方式又与内战时期大不相同。

（六）对工商业政策和工人运动必须与土地政策、与农民运动有原则区别，切忌工资及其他劳动条件订得太高，应该是劳资合作，要订出共同生产计划（原料足，产品多，成本低，质量好，销路广）努力生产，使生产发展，经济繁荣，劳资两利。只有如此，才能与外国和本国的垄断资本作斗争，使解放区工商业的发展立于不败之地。

上一页 目录 下一页

毛泽东思想万岁


031） 对目前时局的基本分析――康生同志传达
031） 对目前时局的基本分析――康生同志传达
（一九四六年四月二日）

今天不是我作报告，而是将毛主席对时局的指示与任务作一个传达，日本投降以后，日意德三法西斯国家打倒之后，二次大战胜利之后已八个月了。这八个月中，一方面看到法西斯势力打倒了，全世界各国民主势力空前发展了。另一方面看到全世界各国民主势力和反动势力在作严重的斗争，国际局势，时好时坏。我们共产党对这种变动时局要有一个基本认识，这样才不致于迷失方向。因此毛主席在中央会上对时局有一个重要分析，是分析时局的方针。经毛主席允许，在党员干部中传达一下：

毛主席指示共有四条：（一）“在第二次世界大战这一时期，各国反法西斯国家团结起来，其主要是苏联和反法西斯国家人民，把德、意、日法西斯及其附庸打倒了，这就给全世界民主势力向前发展开辟了道路。”

所谓“二次大战”，是说从一九三九年至一九四五年这一时期，这时德、意、日法西斯发动侵略战争，使反法西斯国家团结起来，共同反对法西斯，其中主要是苏联及各反法西斯国家的共产党为主力军。由于他们领导这些国家的人民坚决奋斗，才把法西斯国家三轴心及附庸国（罗、保、匈、芬……）打倒了，同时苏联壮大了，各国人民力量，特别各国共产党强大起来。希望同志们看报留心各国共产党的发展，研究材料的同志可把各国共产党的发展统计起来，很有价值，作为各支部的学习之用。斯大林驳丘吉尔时也统计了这些材料，不但东欧而且欧洲各国共产党都强大的发展起来了，如芬、匈……。被侵略的国家内共产党也空前发展（波、捷、南等……）这和第一次大战完全不一样。斯答丘所以未讲亚洲，亚洲共产党力量也空前开展，如日本，岗野进过去在延安，现在东京了，如朝鲜共产党中央也成立了，菲共产党领导了战争，爪哇共产党至今和人民一起反对荷、英帝国主义，印共产党也大大增加了，安南共产党参加了政府，特别忘不了中共，更加发展起来了。想想这日子很好过，一次大战后，中共有多大？还没有，到了一九二一年才成立，第二次大战后，有没有呢？一百二十多万，还领导了一万万以上的解放区。总之无论整个欧洲或亚洲，各国共产党力量强大了，这样给全世界各国人民民主力量向前发展开辟了道路，只有在这条件下，才产生了停战协定、政协决议等，也只有这样，中国才能在这时开始和平民主的新阶段。

当同志们研究时局的时候，必须认识，和平民主新阶段的开始不是偶然的，不是张群、邵力子等态度好，才签了字的，也不是我党那个同志说的好才签了字的，而是在目前大局底下签了字的，是建筑在毛主席第一条所指的国际、国内的局势发展的基础之上的。

这一条毛主席在“论联合政府”中明确指出来了，现在又根据时局发展更明确的又一次的指示，这一条是一个大问题，是世界和中国必须要走的道路问题，离此，我们不能看清变动的时局。毛主席在七大作结论时说：“我们要对‘普遍’‘大量’的问题能看清楚，才能把握住时局。”这才是“普遍的”（法西斯打倒了）“大量的”问题。同志们在分析时局时常把大的问题忘掉，中国人有句俗话“看见芝麻，看不见西瓜”，也是这个意思。

（二）“德、意、日这些国家中法西斯残余和反法西斯国家中亲法西斯的反动势力（资产阶级右派、丘、戴、赫及中国法西斯派），这些反动势力已经在并且将来还要疯狂的组织反苏反共反民主运动，企图挑拨第三次世界大战，这两种势力现在结合在一起，成为今后世界和中国长期的重要的敌人，这些反动势力如不为人民势力所克服，则第三次大战不可避免。”

在第一条中毛主席说法西斯已打倒，世界走向和平，人民要求和平，苏联强大，反法西斯各国内部困难，大战不可能即爆发。但第二条告诉我们反动力量还是很强大的，即法西斯反动力量（残余势力的包括西班牙各国吉斯林分子）及资产阶级右派反动势力等（丘……等），他们过去是疯狂组织反苏反共反人民，而且现在和将来还如此。他们挑拨三次大战，可看到他们不但要一般的作，还要疯狂的作，这种势力成为长期的中国和世界的主要敌人，他们不会和永远不能和人民势力妥协的。同时我认为“论联合政府”中基本上指出来了，“反动力量还强大，历史上严重的曲折还会发生，如看不到，我们要犯错误的。”这里要引起同志们注意的，是主席有新的指示，明确告诉我们什么是目前人民的主要敌人，明确的指出法西斯残余势力和资产阶级右派在目前和今后是人民的主要敌人（当前还有次要的敌人），七大“论联合政府”因公开发表未明确写出，同时还指出如人民的势力不能克服反动的势力，第三次世界大战不可避免。目前各国进步，各国反动势力内部困难，苏联强大，目前不会有三次大战爆发，但不是说永远不能爆发。请看斯大林二月九日演说，内中说到“马列主义者不只一次指出：资本主义经济制度本身就包藏着战争和侵略的因素”，从这角度我想到中国问题。

总的是和平民主阶段，中国不能违反世界大势，同样，所谓和平民主阶段开始，不是说反动派已经放弃武装，内战的危险，我们受突然袭击，已经没有了。而是大战的因素是存在的，中国要走和平民主道路，但反动势力还未放弃内战的武器。

（三）“第一次世界大战给整个世界资本主义体系一个致命的震动和打击，资本主义危机无法克服。二次大战后，资本主义世界想建立一个稳定的局面已经很难了，因此恐慌即将到来，战争中表现空前因畸形繁荣的美国，也将遭到空前的危机。”（毛主席说到致命的打击。十月革命爆发，开辟世界历史的新阶段。“新民主主义论”中见到资本主义走下坡路，社会主义、新民主主义走上坡路，二次大战给资本主义一个更大的“致命的”打击。三个资本主义国受伤，苏联空前壮大了。欧洲出现了几个新民主主义国家（南、波等，亚洲有一万万人口的中国共产党。毛主席在七大说：资本主义这野兽在世界一次大战时被击了一个脚，二次大战又击了一足。所以毛主席说：资本主义残废了，现在的资本主义是爬行的资本主义。这是一年以前的话，现在证明更加正确的，资本主义的危机更不可克服。十月革命后，资本主义稳定破坏，其体系已产生不可克服的危机，各国革命失败，经20—21年恐慌后，资本主义体系还有一个相对的暂时稳定（21一29年），虽然这稳定是很脆弱，是总危机下的稳定，故称之谓相对的稳定，今天则很难有此稳定。所以严重的危机很快就会到来，毛主席“不会很久”，也不会超过十年。最近一个有名的经济学家瓦尔家说，“不出五年”，美国也一样，美国在大战中有一个回光返照，特种繁荣。毛主席说美资本主义在二次大战中有很大繁荣，但不能说资本主义万岁。是暂时回光返照的繁荣。我们不能作这样的了解，美国明天就有恐慌。相反的，我们要了解美国有很大的生产力，战争中未满足消费部门，有很大可能战后一个时期有短期的繁荣，国内市场有，国外市场扩大着，但美国的经济恐慌是要到来的，虽然美国市场扩大了，但整个资本主义市场缩小了（苏联大，欧洲新民主主义国家出现），当美国国内市场有需要，但美国生产力的发展，很快使国内市场容纳不下，发生严重的矛盾，因此可以在不久的将来看到无论国内和国际市场和美国生产力的矛盾即将到来，会遇到空前的灾难的。瓦尔加有一文章在“群众”三、四合刊上说：“总起来说，生产工具未受到破坏，且已有改进的国家（美），今后二年到四年中，生产力还可向上升涨，但即将因生产周期恐慌的到来，而呈现低落，这一危机将较21一29年的恐慌更加要长了。

在毛主席分析经济后说，“在这种情况下，一方面推动了反动势力疯狂的斗争，在国内企图造成反动的统治，在国际企图挑起世界大战，但这一情况又推动世界各国人民团结起来，并将使世界资产阶级内部分裂，这样有利于世界人民便于去组织反对反动势力的统一战线。”（这种反苏反共的企图不是证明反动势力的巩固稳定，而是证明其没落和恐慌。丘吉尔的反动演说证明了这一点。同样看到国民党二中全会法西斯嚣张叫喊不是证明了国民党统治的稳定，而是证明它统治不下去，所以要求“革新”。但另外推动人民更加团结，资产阶级的动荡恐慌，使其内部分裂了，便于人民组织统一战线。资产阶级本来内部是不统一的，如二次大战，分为法西斯与非法西斯二个营垒，同样在中国资产阶级也是分裂左、中、右三派的，现在的情况还是要继续分裂的。本来资产阶级内部不统一是马克思学说对资产阶级的主要看法的一个基本点，但这基本点常常为有些共产党员所忽视的。有些人认为世界资产阶级和中国资产阶级是统一的，“像铁板一样的”。因此，做出两个结论：“中国资产阶级和世界资产阶级一起结合起来进攻中共和人民。”（打倒一切），另一种，都是好（联合一切），前一种犯“左”倾机会主义，后者犯右倾投降主义。

我们看毛主席所有的文件，他对中国资产阶级的看法掌握了资产阶级内部分裂的观点，是毛主席思想中很重要的精华部分。如不掌握这种观点，就不是马克思主义者，只有掌握毛主席这一观点，我们的策略才能做到：“利用矛盾，联合多数，打击少数，各个击破。”四句。

这样就有利于人民组织统一战线反对反动势力。上面这种情况如何“利用”呢？毛主席说：“任何国家都有下列几种力量存在：（1）工农小资产阶级力量，他们在战争中大大提高了觉悟程度，他们是民主的主力军；（2）资产阶级内部的左派（华来士，中国民主同盟），他们主张“和苏和共”；（3）资产阶级内部的中央派（杜、阿、蒋）他们是这些国家的当权者，他们有可能和民主势力妥协，以便在有利的时节等待时机，消灭人民力量。

毛主席把蒋摆在中央派，有些人又要说：“蒋今天又有了些革命性了吧！”如果那样了解，那是完全错误的。我要大家不要去争论，蒋有无革命性，他是不消灭共产党“死不瞑目”的。毛主席所以把他放在中央则是他有两面性，一面要消灭人民力量，但不能消灭时暂时妥协，以便等待时机来消灭人民力量。蒋是半殖民地半封建国家内的买办资产阶级，他是听从国际资产阶级的命令的，以前他曾听从德国、意大利、日本法西斯的命令，今天则听杜鲁门的命令行事的。他是一个封建买办法西斯蒂，他是一个法西斯，但又是一个封建买办，可说半法西斯。这是他的特点，我们应有这样的特殊的了解。

毛主席又说：“各国资产阶级现在和过去一样，内部继续分裂成左、中、右三派，这样使共产党不但有可能联合广大人民，而且有可能去联合资产阶级内部左派，并有原则的去和资产阶级中派妥协夕去打击右派使民主势力大大发展，克服反动势力，避免世界大战，在有些国家内实行社会主义，有些国家内实行新民主主义，在人民力量发展，其力量足以克服反动力量的时候，这种可能就大大增加，在不能克服反动力量时，世界大战即爆发，这时各国人民要以革命的战争来反对反革命战争，来建立世界的和平民主。”

这一条说明，资产阶级内部分裂，使人民有利，有两种可能，取决于人民力量的发展程度和反动力量的对比。总之，能否克服反动力量，世界要走光明的道路。

（四）“党的路线，主要的联合广大人民群众，并联合资产阶级左派，并与资产阶级中间派有原则的妥协。去打击资产阶级反动派，实现国内和平的局面，在实现这主张中不是主要采取武装斗争的方法，而是采取民主主义的方法，只有在反动派破坏协议时，才用武力来制止它，这是我们的工作方法。当权的资产阶级中央派要破坏协议，是因为他们要全力反对共产党的。如不能则釆取暂时的妥协，他们的政策有二条：一条是凡能消灭者，必然消灭之；二、凡不能消灭者，则予以保留，等到将来消灭之。所以资产阶级中派有可能将来走到右派的，我们必须要警惕到的。”
毛主席所指的是什么路线，什么政策？

我认为是马列主义的路线和马列主义的政策，即不打倒一切，又不联合一切，而是利用矛盾打击一点的路线。

我们的工作方法，斗争方法，不是一成不变的。在停战后我们是釆取民主主义的方式，但为了防止反动派破坏，才被迫拿起武装。××同志报告后，延安同志们思想上有一个问题，认为武装在中国革命中是不重要，武装同志有些牢骚，说：“找错了职业。”我告诉同志们：“中国革命失掉武装，就失掉了一切。”没有革命的武装，就没有民主，没有八路军、新四军，就没有停战令、政协会、整军方案以及改组政府的事情。讲一件小事，飞机今天在延安、北平飞来飞去，也是有武装的原因。党校有人发问：改组后政府是什么性质？有人认为：“独裁加若干民主”，有人认为是“联合政府”。我说即使照协议办事，这改组后的政府依然是独裁加若干民主。道理很简单，国民党区域枪杆子还不是属于人民的，如像政协会议，一切都是想像那样好，那就不是马列主义者，中国革命失掉军队，就失掉一切，这是真理，过去如此，现在如此，将来也还是如此。今天在国民党区域你能否去进行土地改革，减租减息，在我们区域进行减租减息还不容易的事哩。由此我们可以说，当前主要斗争不是武装斗争，但武装斗争在中国革命中还是一个重要的问题。

毛主席还告诉我们，资产阶级中间派的本质是什么？毛主席指出中间派是坚决要消灭共产党的，和右派是一样的。必须要了解，在这点上，蒋和何、陈、杜和蒋，杜和赫是一样的。但既然如此，为何又有停战令，政协会呢？简单说是暂时消灭不了，予以保留，以便将来消灭之。在消灭共产党的时间上、政策上、方式上是有区别的。所谓右派则是一面，消灭不了也要消灭，蒋和杜是要走一个弯路来消灭你，这也给我们一个可利用的矛盾。我们对比如何办？釆取什么方法？自然不能叫它干脆消灭我们，他要妥协即使暂时的也好，我们是欢迎的，但思想上要认清其本质。所谓停战令、政协会等等，马歇尔、杜鲁门、蒋介石都是要等待一下，将来消灭共产党的一种办法，在形势演变中他们会变成右派的。丘吉尔是一个证明。但他们那种要消灭共产党和人民的想法，往往是做不到的，其结果常是相反的，希特勒是一个例子，人民压迫下是会警觉起来的，停战令后，一部分人有疏忽的思想。但政协令后，较场口打了一顿，把新华日报打了稀烂，就使我们要警觉起来的。蒋介石反动派是我们这样的一个先生。
综合起来：
第一条讲世界要走民主道路。
第二条讲反动力量还是很强大的。

第三条讲人民的力量是有利的，不但有广大的主力军，又有广大的后备军，不管二种可能，最后的胜利是人民的。
第四条党的路线是团结广大人民联合资产阶级左、中派，去打击反动派，完成和平民主建设事业。

这是毛主席七大路线的新发展，希望和毛主席的“论联合政府”中的基本思想联合去研究，只有把总的问题解决，才能分析时局的变动的问题。但毛主席再三告诉我们，还要最后考虑下和同志们交换意见，目前还不作公开的发表。

上一页 目录 下一页

毛泽东思想万岁


032） 向“四.八”被难烈士致哀
032） 向“四.八”被难烈士致哀
（一九四六年四月二十日）
亲爱的战友们，不朽的英雄们：
数十年间，你们为人民的事业做了轰轰烈烈的工作。今天，你们为人民事业而死，虽死犹生！

你们的死是一个号召，它将加深中国人民对中国共产党的认识，它将加强中国人民坚持和平、民主、团结事业的决心。

你们的死是一个号召，它将号召全党党员和全国人民团结起来，为和平、民主、团结的新中国而奋斗到底。
全党党员和全国人民，将继承你们的遗志，继续奋斗，直到胜利，决不懈怠，决不退缩！
毛泽东
（一九四六年四月二十日《解放日报》）

上一页 目录 下一页

毛泽东思想万岁


033） 送子住劳动大学的指示
033） 送子住劳动大学的指示
（一九四六年）
毛岸英是毛主席的儿子，他在苏联住过莫斯科大学，最近才从苏联回来。毛主席对他说：

“你住过苏联的大学，还没有住过边区劳动大学，劳动大学的校长就是×××，劳动大学就在吴家枣园，那里的学生，都是爱劳动的人民，你去学习，对你有很大的帮助。”毛岸英愿意去。毛主席说：
“去很好，还要带些学费去。”毛主席给了一斗米，叫毛岸英背上走，走到吴家枣园，累得他满头大汗。
（原载晋冀鲁豫《人民日报》一九四六年十一月十五日第三版）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


034） 致暹罗侨胞的复电
034） 致暹罗侨胞的复电
（一九四六年十二月二十五日）

暹罗华侨建国救乡联合总会、暹罗职工总会、逻罗华侨青年会、暹罗华侨教育协会，暹罗琼崖同乡公等七十一团体，并请转暹罗华侨公鉴：

十一儿二十二日电悉，义正词严，至深钦佩。国民党当局既拒停开非法国大之建议于先，又拒解散非法国大之要求于后，实为自闭谈判之门，全国人民对该非法的分裂的一党国大与其所通过之所谓宪法决不承认。今后本党决为恢复政协路线与恢复一月十三日军事位置而奋斗到底，尚望海外国胞一致努力，以实现祖国之独立和平民主。
（原载晋冀鲁豫《人民日报》一九四六年十二月二十九日第一版）

上一页 目录 下一页

毛泽东思想万岁


035） 为美国对华军事援助的法案的声明
035） 为美国对华军事援助的法案的声明
（一九四六年六月二十二日）

美国国务院本月十四日提出国会审议的继续对华军事援助法案对中国的和平安定与独立民主极为不利的影响，因此，中国共产党坚决反对此项法案。中共此种意见，并为中国广大民主人士所支持。在抗日战争中，美国对了中国实施军事援助，并派遣美军在中国协同作战，其目的就是击败中美的共同敌人一一日本帝国主义。但就在那时，由于美国错误的仅仅援助国民党军阀，这种援助，也并未有效的加强中国的抵抗，相反地，是被国民党军阀用以加强其对于积极抗日的中国共产党与中国解放区的进攻与封锁。在日本投降以后，美国没有停止反而极大的加强了对于中国国民党政策的各种军事援助。并在此实际目的下，派遣庞大的军队，驻在中国的领土与领海之上，这种行动已经证明是中国大规模内战暴发与继续扩大的根本原因。仅仅在美国政府宣布履行一九四五年十二月间莫斯科三国外长会议公报关于中国问题的约束与中国国民党宣布停止内战，并宣布履行中国政治协商会议关于国家民主化的决议的前提之下，中国共产党才曾经不反对美国对于中国的某种军事援助。但是现在这些前提都已经被严重破坏，因此美国实行所谓军事援助，实际上只是武装干涉中国内政；只是以强力支持国民党独裁政府，继续陷中国于内战分裂、混乱、恐怖和贫困；只是使中国不能实现整军复原和履行其对于联合国的义务；只是危害中国国家安全独立与领土主权完整，只是破坏中美两个民族的光荣友谊与中美贸易的发展前途。中国人民今天此急需的，并不是美国的枪炮与美军的留驻中国领土。相反的，中国人民痛感美国运来中国的军人已经太多，美国在中国的军队已经驻得太多，他们已经造成中国的和平和安定与中国人民的生存和自由之严重巨大的威胁。在此种现实情况下，中国共产党不得不坚决反对美国政府继续出售、租借、赠送或过渡等方式，将军队交给中国的国民党独裁政府，坚决反对美国派遣军事顾问团来华，并坚决要求美国立即停止与收回一切对华的所谓军事援助，和立即撤回在华的美国军队。

上一页 目录 下一页

毛泽东思想万岁


036） 给英国海员工会三千华侨工友的复电
036） 给英国海员工会三千华侨工友的复电
（一九四六年六月二十六日）
邝××先生暨美国海员工会三千华侨工友：

接获来电，得悉诸位工友呼吁立即停止中国内战，取消一党专政，成立民主联合政府，并对依靠外力进行内战的行为表示义愤。诸位关怀祖国前途，热爱和平民主，令人感佩兴奋。深望诸位再接再厉，唤起全美侨胞，全美劳工界与各界人士，要求美国当局立即停止对国民党独裁政府的任何援助，撤退驻华美国海陆空军，并撤销已向美国会提出的继续军事援华法案，使中国和平民主得以早日实现……

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


037） 给十二军军委的信
037） 给十二军军委的信
（一九四六年六月二十八日）
栗裕同志转边区工作委员会
谭××转十二军军委：

此次十二军工作区域分得不妥当，清流，连城应让第二军作第二步工作区，十二军中心任务应不是筹款，而是建立深入宁化、石城、长汀三县为工作区，十二军担任这三县，三十五军担任瑞金一县，三军担任雩都、会昌二县，均以两个月（七，八两月）为限期，分完田建立地方武装、地方临时政权和临时党部，把这四个问题真正的解决，使雩、瑞、石、宁、会、汀六县连成一片，这是我们的中心任务。十二军两个月要作三县工作是不容易的，二次战争后四个月中，十二军做了石城一县宁南丰县工作，现在宁南是半色区域，石城是全色区域，过去成绩如此。现委二个月做三县工作是必然难做好的，必定增加工作时期才行，若推广到清、连：县，并且耗十二军主力三十四师摆到二县去，那么十二军工作将又是毫无效果，因此须变更康都决议，把三十四师担任长汀全县，军直属队在三县之间，望坚决照此布置。

依大局看来，过去所拟三军团去二崇、四军去宁安的计划，不但客现上帮助蒋介石打击两广，为蒋介石所大愿（缺字）并且要很快？两广的共同行动乃由我们一（不清）。两广反蒋视线使之集注于我们自己，必然要促进蒋粤妥协对共的过程，我们不应如此蠢。去南丰以北，目前事实上既不许，整个策略上亦不宜，因一则无巩固政权可能，二则威胁长江太甚，西南北三面都不可变，只有东方才是好区域；第一，蒋系地盘无直接威胁两广之弊；第二，地势偏僻，即不受威胁，若较之我们去南丰宜黄者为小；第三，有山地纵横，无河川阻隔，最适宜造成新战场；第四，有款可筹，一军以内不愁给养；第五，群众很多，可以出兵扩大红军。因有这些条件我们应该在这区域作长期工作计划，三军团应以建宁、太守、将乐为工作区域，以顺昌、邵武、先泽为筹款区域，四军应以归化、清流、连城为工作区域，以沙县、永安、明溪为筹款区域即在三县筹款自给，三十五军以瑞金为工作区域，筹款自给，三军以雩都、会昌为工作区域，筹款自给。赣东独立师的中心工作区域：广昌使之联系建宁与石城所里工作区都是要分配，建立地权的筹款区，只打土豪做宣传而不分田地不建立政权，作时期暂定两个月延长不去可达两个月，敌人来了集中起来就在两个附近打，敌人不来我们就在这块工作下去。十二军在宁化、长汀、石城工作要力求工作好，最近在宁工作之失败（石城游击队尽是流氓与农通通反了水，要来一个透底的转变，坚决反对群众工作中的机会主义，如若三县工作再如过去建宁石城一样，那么军委和三个师委（不清）复重明责任。
总前委
毛泽东
六月二十八日下午十时于建宁
石城信所说三个月缩工作时间及短二个月敌进攻紧迫十二军委并转以栗同志及边界工作委员

上一页 目录 下一页

毛泽东思想万岁


038） 答复时局问题一一答纽约先驱论坛报驻华记者斯蒂尔先生问
038） 答复时局问题一一答纽约先驱论坛报驻华记者斯蒂尔先生问
（一九四六年九月二十九日）
问：阁下是否认为美国调解中国内战之举已告失败，如美国政策按目前形式继续实行，则结局将如何？

答，我很怀疑美国政府政策是所谓调解。根据美国大量援助蒋介石使得他能够举行空前大规模内战的事实看来，美国政府的政策是在借所谓“调解”作掩护，以便从容从各方面加强蒋介石，并经过蒋介石的屠杀政策，压迫中国民主力量，使中国在实际上变为美国殖民地。这一政策继续实行下去。必将激起一切爱国人民起来作坚决的反抗。
问：中国内战将延长多久？其结果将如何？

答：如果美国政府放弃现行片面援蒋政策，撤退驻华美军，实行莫斯科三国协定，则中国内战必能早日结束。如果不是这样，就有变为长期战争的可能。其结果，一方面，当然是中国受痛苦。但是，另一方面，中国人民必将团结起来，保卫自己的生存，决定自己的命运，民主的任务是一定要实现的。任何本国与外国的压迫力量，不可能阻止这一任务的实现。

问：阁下是否认为蒋介石是中国人民的“当然领袖”？共产党是否将在任何情况之下您不接受蒋介石的五项要求？如果国民党企图召集一个无共产党参加的国民大会，则共产党将采取何种行动？

答：世界上无所谓“当然领袖”。蒋介石如能按照今年一月间的停战协定以政治协商会议的共同决议处理中国政治军事经济等款问题，而不是按照所谓“五款”或十款违反上述那些协定的片面要求，那么我们是仍然愿意和他共事的。国民大会只应当按照政治协商会议的决议由各党各派共同负责召集，否则我们将采取坚决反对的态度。

上一页 目录 下一页

毛泽东思想万岁


039） 复中国民主同盟马来亚霹雳分部盟员大会主席的电报
039） 复中国民主同盟马来亚霹雳分部盟员大会主席的电报
（一九四六年十月八日）

九月二十日代电敬悉，贵盟病恶内战，呼吁和平，所提甚为切中利弊，敝党自日寇投降之后，即以和平民主与独立为奋斗之目标，但国民党好战分子持有美政府外援，坚持独裁，坚持内战，破坏政协决议，整军方案与停战协定。数月以来，以无理要求作为商谈条件，以掩蔽其进行扩大内战之烟幕，发展至目前，已到最严重阶段。解决的关键为使一月政协决议切实付诸实施，希海外侨胞诸贤达，再接再厉，为祖国之和平民主独立而努力，敝党亦当本此方针奋斗到底。
（《解放日报》一九四六年十月十二日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


040） 春节宴请延安附近地区劳动英雄、居民及驻军干部时的讲话
040） 春节宴请延安附近地区劳动英雄、居民及驻军干部时的讲话
（一九四七年一月二十四日）
积极生产、改善生活，丰衣足食，婚嫁丧葬事宜不要铺张。

我们好比爬山，已经快攀登到山顶，去年的困难已经克服，但对于在政治上破坏“政协”，军事上破坏“停战令”，进攻我们的蒋介石，定要坚决粉碎其进攻，争取全国和平。
军民之间，乡邻之间要和睦、团结，争取和平光景早日实现。
（录自《解放日报》一九四七年一月二十八日）

上一页 目录 下一页

毛泽东思想万岁


041） 接见边区部队一部分负责同志的讲话
041） 接见边区部队一部分负责同志的讲话
（一九四七年三月十六日）
地点：延安王家坪毛主席会议室。

保卫边区的负责同志首先向毛主席汇报了战士保卫延安，保卫边区的决心那怕只剩下一个人也不能让蒋介石占领延安。

战士们的这种决心很好，我们在延安住了十年，挖了窑洞，吃了小米，学了马克思列宁主义，领导了全国革命。全中国全世界者都知延安，同志们对延安这种深厚感情完全是可以理解的。我们必须用坚决斗争的精神，保卫和发展陕甘宁边区和西北解放区。

现在国民党派了二十多万兵力，进攻陕甘宁边区，他们有美帝国主义的支持，有飞机坦克。而我们在边区的部队只有二万人，我们在武器方面，基本上是小米加步枪。在这种情况下，敌人在数量方面与武器方面，虽然比我们优越，可是我们还要看到边区地形险要，群众条件好，回旋余地大，只要我们有一个正确作战方针，我们一定能战胜敌人。我们的作战方针是诱敌深入牵着敌人的鼻子在山里周旋，把敌人磨得十分疲劳的时候，十分缺乏粮食的时候。然后寻找机会消灭它，这就是磨菇战术。蒋介石占领延安这决不是他们的胜利，而是搬起石头打自己的脚，他们不久就要倒霉的。

我们的作战目的是以消灭敌人有生力量为主，而不是以保守一个地点为主。只要我们能大量消灭敌人的有生力量，我们将来就可以恢复失地，并且能够夺权新的地方。因此说，有人失地，人地则存，存地失人，人地皆失。现在我们主动放弃延安，就是这个道理。
你们回去给战士们讲一讲。一年，最多两年我们还要回延安来，到那时，延安就永远是人民的了。

上一页 目录 下一页

毛泽东思想万岁


042） 一九四七年三月十八日撤离延安时的讲话
042） 一九四七年三月十八日撤离延安时的讲话
（一九四七年三月十八日）

一九四七年三月十八日撤离延安时敌人越来越近十几里枪炮声都可以听到，机关群众都已陆续撤走，大家劝主席快走，主席讲：不要紧，来得及，大路朝天一人半边，他走他的，他们到那个山头，我就到这个山头，怕什么，没有什么可怕的。

上一页 目录 下一页

毛泽东思想万岁


043） 给内蒙人民代表大会的贺电
043） 给内蒙人民代表大会的贺电
（一九四七年五月十九日）
亲爱的内蒙人民代表大会全体代表们：

你们五月十七日来电收到了。曾经饱受困难的内蒙同胞在你们领导之下，正在开始创造自由光明的新历史。我们相信：内蒙民族将与汉族和其他民族亲密团结，为着扫除民族压迫与封建压迫，建设新蒙古与新中国而奋斗。庆祝你们的胜利。
（《人民日报》一九四七年五月二十二日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


044） 给各野战军首长的指示
044） 给各野战军首长的指示
（一九四七年八月二十八日）

在目前情况，给敌以歼灭与给敌以歼灭性打击，必须同时注意，给敌以歼灭是说将敌整旅整师干净全部地加以歼灭不使漏网，执行这一方针，必须集中三倍或四倍于敌之兵力，以一部打敌正面，另一部包围敌之两翼，而以主力或重要一部迂回敌之四方，即是说四面包围敌军，方能奏效，这是我军作战的基本观点，这是在敌军分散孤立，敌援兵不能迅速到达之条件下必须实行的正确方针。但在敌军分数路向我前进，每路相距不远，或分数路在我军前进方向实行防堵，每路亦相距不远之条件下，我军应当采取给敌以歼灭性打击的方针，这即是说，不要四面包围，只要两面或三面包围，而以我之全力用于敌之正面及其一翼或两翼，不以全部歼敌军为目标，而以歼灭其一部，击溃其另一部为目标。这样做，可以减少我军伤亡，其被歼之部分可以补充我军，其被击溃之部分可以使其大量逃散，敌能收容者不过一部分，短期内也难恢复战斗力。……

上一页 目录 下一页

毛泽东思想万岁


045） 为纠正“左”的错误给中央局的信
045） 为纠正“左”的错误给中央局的信
（一九四八年一月二十日）

（上略）我完全同意习××的这些意见。华北华中各地老解放区如有同样情形者，必须密切注意改正。凡犯有“左”的错误的地方，领导机关千万不要拖延很久才去纠正，只要处理得法，几个星期就可以纠正过来的。但纠正时，必须注意，不要使下面因纠正“左”的错误而误认为不要动了。

上一页 目录 下一页

毛泽东思想万岁


046） 给中原局的指示信
046） 给中原局的指示信
（一九四八年二月十七日）

（上略）你们主张在新解放区先建立贫农团，以提高贫雇农的觉悟性与组织性，树立贫雇农的威信，在与国民党和地主的斗争中，吸收中农参加；贫农团建立了几个月之后，再建立联合全体农民的农民协会。这一点我完全同意，在中央对新解放区土改要点指示中已规定了。贫农团和农民协会的组织，均须严防地主富农民其他投机分子混入。农民协会的会员及其委员会的委员中，必须有三分之二是贫雇农，以确实掌握贫雇农的领导权。这一点也是完全必要的。

新解放区的斗争策略阶段，必须分为先斗地主，后斗富农的二大阶段。在前一阶段中又必须分几步骤，先从斗大地主恶霸反动分子开始，根据农民群众的觉悟程度，逐步把打击面推广，总的打击面，一般不要超过人口的百分十，如果成分是富农地主（甚至个别的中农）的反动保甲长恶霸分子，为群众所痛恨，群众要求先斗他们时，我们应当允许农民这样做。特别是因为有许多乡村没有大地主，只有中、小地主与富农，更应允许农民这样做。我们允许打击富农和中小地主的反动保甲长恶霸分子，和我们在第一阶段的策略（缩小打击面，对于富农中小地主的多数暂时不去惊动他们）并不矛盾。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


047） 复××的信
047） 复××的信
（一九四八年二月十七日）
看到你的报告以后，对你所提出的问题，提出如下意见：

在老区凡是已实行平分土地，地主富农经济基础已经消灭，只是还不十分彻底，须酌量调剂土地的地方，即不应再去平分土地，而是应该采取合理的抽补办法来满足部分农民土地不足的要求，此种地区如再去平分土地，那是错误的。在这种地区，只在农民内部组织贫农小组来保障贫雇农的利益，在农民委员会中，在农民代表会议及政府中，能使贫雇农与新中农共占三分之二，保障他们在农村中的领导权，并同时又使老中农能占三分之一的地位。这样做法是很好的。在贫雇农占少数，新老中农占多数的地区，也去组织贫农团，并硬要贫农团去指挥一切，这是违反全国土地会议路线的，是极端冒险的命令主义，如果你们那里的工作团或工作组还是有这样做的应立即停止，并将他们调回训练训好后再回去按照具体情况重新做起来，此事希很好注意。

其次，在老区与新区之处，还有介于二者之间的半老区。在这种半老区里，土地问题没有解决得像老区那样彻底，但它较之完全没有或大体上没有解决的新区，又更好些。在这种半老区的工作方针，应同老区有区别，也同新区有区别的，望你们加以研究，并将研究的结果函告我。

上一页 目录 下一页

毛泽东思想万岁


048） 在中央会议上的谈话－－陈毅同志传达
048） 在中央会议上的谈话－－陈毅同志传达
（一九四七年十二月）
第一部分一十二月会议的记录及毛主席的指示。

日本投降后特别是一九四七年这一年，发生了根本变化，可以说是个伟大的事变，原因是敌我双方的形势有了根本的改变，政治、经济、土改、整党各方面都有了根本的转变，这变化形成了这个伟大事变的标志。政治方面的变化是蒋介石孤立了，我们获得全国各阶层拥护，是过去不曾有过的现象。经济上蒋介石陷于危机的漩涡，无法脱离。我们也有困难，但能渡过。军事上，人民解放军获得了伟大的胜利，这是主要标志。我们有土改，蒋介石没有，我们有办法，我们土改后也有不同情况。整党方面，发现了党内不纯，发现了地主富农的思想倾向和路线，我们从思想上组织上来一个整顿。这五条造成了变化的主要原因，使敌我形势根本变化过来。这个根本变化，一九四七年在各方面都表现出来。

政治方面：人心动向完全改变，人人向我。全国人心希望寄托在共产党身上，对蒋介石深恶痛绝。孤立蒋介石是长期斗争，而且长期没有解决的问题，现在解决了。内战时期，我们孤立，我们只有苏区工农群众，其他各阶层我们都脱离了，那时蒋介石的基础较大，内战时期，这个问题未解决，故内战失败了。抗日时期也竭力要解决这个问题，情况有所改变，我们的朋友多了，因为我们采取了适当政策。为坚决打日本，减租减息，我们拿住了抗日旗帜，中立了中小地主，改善了与地主的关系，发扬了民主，争取了资产阶级及其他各党派。军事政策是分散的游击战争，适当的进行反磨擦，防止冒险主义。抗日时期的各种政策一般是正确的。反对抗日时期的政策，否定一切，说这也是机会主义，那也是机会主义，大革命时期后期，由于机会主义搞错了，以致蒙受了失败。抗日时期，一般政策是对的，孤立了蒋介石，取得了朋友，王明路线未占统治地位，避免大革命时期的右与内战时期的“左”，使党获得了领导地位。要很好研究抗日时期的政策，不能粗粗糙糙的说那时错了。蒋介石的主要错误是消极抗战，坐山观虎斗，部队不打仗，以致使他丧失了民族领袖的地位。其次是垄断经济，政治上则是搞特务一党专政，这三条使他送掉了国民党的江山，人心向我，解决了孤立蒋介石的问题。这主要是由于我们的政策适当所致，这是四七年发生根本原因。

军事上，去年七月我们转入反攻以来，蒋介石转入防御地位，于是军事上完全改观，十年二十年来我们长期处于防御，被“围剿”地位，没有进剿敌人，进攻敌人。抗战时期我们还是处于分散防御地位，去年（四七年）七月，我们历史上第一次转入进攻，这是革命的进攻，不要说“反攻”。反攻带有防御滋味，不能完全概括这一形势的内容。战争在初期是自卫性质，我们那时的方针，是迟滞内战，现在要消灭蒋介石，已不是自卫性质。自从蒋介石开伪国大，制定伪宪法，人心愈失，同时全国实行革命进攻，不是自卫防御，把蒋介石的进攻打垮，造成大革命叫“进攻”内容更适合。蒋介石无论如何要返回过去形势，已不可能。黄鹤一去不复返。今后是我们如何转入江南、四川、两广的问题，蒋介石再想过黄河、陇海已不可能。

去年七月我转入进攻，美蒋讨论好几次，美国苦心焦虑，甚至华盛顿主张放弃纬线40°以北（东面安东经过北宁、平绥、大同，西至西安）就是说放弃东北，争取华北，巩固长江，经营华南。

美国人主张，一定要放弃一些地方，因士气不明，兵力分散，不如把队伍拉下来，整调装备，才能再行进攻共产党，魏德迈说“攻不动，守不住，不如放弃。”蒋不同意说“有放不得之苦，放弃一地，共产党就会全部推下来。”

美主张三种地区：放弃区，即纬线40°以北，安东，大同，嘉峪，西安以西这一线；力争区，纬线35°，陇海以北；坚守区，纬线30°以南。蒋介石则主张东北坚守，华北力争，中南进剿，江南防御，华南经营（包括两广，台湾，福建由美来搞），美主张撤出东北，把军队拿到华东训练，将来反攻。蒋说放不得，撤不得，撤了共产党即推下来了。

蒋介石要尽量拖到第三次世界大战，他把全部希望都寄托在第三次世界大战上，他说：“要三次世界大战，三四年内爆发就有希望。”
自从去年七月，我们转入进攻，蒋就永远不能翻身了，局部进攻还可能有，战略进攻是不可能有了。

经济方面，蒋的经济四七年比四六年更严重，美国帮助也不能解决问题，过去对西北战场担心，内战作战又遭荒，人少兵多，晋西北也有灾荒，山东敌人压境，我们经济也成问题。但自转入进攻主动移出，负担减轻，收复了大块土地，办法更多，我们的经济问题解决了。因蒋没有土改，四八年蒋介石将更困难。

土改整党：使党员上轨道，土地法颁布与未颁布大不相同。五四指示是党内指示，人家不说究竟，有些怀疑，公布了索性平分，人家反而赞成了。去年九月土地会议后，全国各区土地会议开得好，土地会议就是整党会议，彻底揭发了党内严重现象，使党为之改观。晋绥西北政治方向是对的，因为是在搞土改整党，东北工作作得好，晋冀鲁豫也作的好。估计一九四八年还有更大的变化，优势属于我，形势发展有利于我，例如，就人心而论，人心大变，群众靠我。蒋总动员，但人心反他，学运未停，三青团过去有劲，现在无劲，学生都是地主富农子弟，我们搞土改，学生们造蒋介石的反，值得注意。五四指示未公布，怕人家反对，公开宣传反而好了。

军事、经济、土改、整党这些情形，一九四八年再搞一年，有根据说，更大的胜利一定要来的。现在革命高潮已来，过去对于高潮是从城市大暴动、军事胜利两个方面来看。现在不要这样看，不必希望大城市，如果仍是那样看，则日本投降后，是看能否进平津大城市，“现在不这样看大城市。（1）四七年下半年群众运动并未低落，四八年还要高涨。（2）军队未去前，大城市暴动很困难（巴黎亦然，北伐军到了龙华，上海工人才暴动），军事是主要的，故该七月反攻即是高潮开始，主要是在军事胜利，将来胜利还会更大，不说是从城市独立暴动，大城市是野战胜利的结果。

但战争仍是长期的，要准备对付敌人最大限度的抵抗，“七大”设想了十七条困难，有些讲中了，有些未讲中，那时估计重点，没有害处，未讲中的只有好处，没有坏处，但不要设想敌人最大限度的抵抗，无力攻，但有力守，抵抗他还是要抵抗的。第二线兵力美国给他们训练装备，（美国出兵可能不大）特别美派兵守城占领南京、上海，不让我们进去，麻烦，美打与不打没分别，主要是蒋要垮台，蒋垮台以后，我们才来改变，是个困难，但不要怕。

地主阶级消灭了，全国土地分好还得十年。准备四年到五年，大概一九四九年到一九五○年可能在全国把蒋介石打垮（五年胜利，从四六年算起），到我战争结束，双方需要五百万人伤亡（每年各五十万），今年还要设想几条困难，要打不要忙，不是轻松的事。

战争不应使之间断，要一直进行到底，不使敌人有休息机会，但不要说死，主要决定南方大城市群众和中产阶级态度，例如，蒋介石大势已去，说要下野推出李济深之类的人出来，这时和与不和取决于南方群众，如果群众要和，你如不和，他会说你是好战分子，和吧！明明是蒋的欺骗，是他的金蝉脱壳、移花接木的诡计，想借以得到休息的机会，企图卷土重来。为了预见这种事情，宣传上要予以揭露，要向群众说清楚，不是消灭蒋介石个人，而是要消灭蒋介石的集团及其阶层，群众是否觉悟到，非蒋灭亡无出路。如群众对大资产阶级的幻想一扫而光，则无此问题，但如蒋下野，中间派出头，如此是否能将群众对大资产阶级的反对派的幻想，一扫而光？两种了解：（1）消灭蒋介石本人，（2）消灭蒋介石集团及其阶层。现在却要作宣传解释工作，向群众说清楚，以揭露之，否则，战争间断会有的。

靠自己，不靠外援，不靠不是不要，要还是要，要而不靠，任何时候都要，任何时候都不要靠，就是到了全国胜利，有了中央政府，还是不靠。蒋介石的战略基本上是靠外援，这是危险的，故失败。外援对我们不是决定条件，苏区时未靠外援，但靠自己未靠好，如靠自己靠得好，可以不长征，东江纵队可以北来，浙东可否多，皖南皖西鄂东则未留下，故一切靠自己政策好（军事的、群众的）完全可以靠自己。
统一战线：

总的目标划清敌我界线，达到孤立敌人，勿孤立自己，先分开，后磋合，把资产阶级孤立起来，无产阶级对资产阶级，他孤立我，我孤立他，最后把他孤立起来。

北伐后期右，脱离群众（农民），脱离军队（自己不搞武装），只剩了无产阶级，孤立自己，故失败。北伐时本不孤立，但群众要土地不给，又不搞武装，故农民失望，造成了自己孤立，以致失败。

内战时过左，城市完全孤立，孤立了党了，强迫示威，强迫罢工，白区损失百分之百。农村中战争与土改“左”的政策，进攻大城市，地主不分田，富农分坏田。赤白对立，与此有关。对中小资产阶级知识分子，农村没收一切，劳动条件过高，最高工资等片面工人利益，搞坏了经济，搞垮了工商业，赤白对立。
农村中不是完全孤立，但因损害了中农，特别对商人，结果剩下工人，贫雇农，焉得不败。
内战时期我们自己孤立了自己。

抗日战争时期学乖了，一向反对只团结而不斗争，一向又反对只斗争而不团结，反对相信国民党超过相信群众的程度，不是不完全相信国民党，他在抗日，为什么不相信，问题在于相信他不相信群众，只联不斗，反对了这个就胜利了。我们发展进步势力，争取中间势力，孤立顽固势力，早釆取了这个政策，打了八年就把蒋介石孤立了，如不在八年中采取孤立蒋介石的政策方针，今天就来不及了。
两个原则，孤立敌人要反右，争取群众要反“左”。

三三制就是对地主让步，又联合又斗争的策略，要他参加政府，又要他服从减租减息。土地政策在城市可以迷惑中小资产阶级，不要以为高潮来了就四面开枪。现在城市中争取中小资产阶级有必要，当时如不国共合作是不对的，国共合作实际国共斗争，合作是形式，斗争是内容，对蒋有合有斗。对民族资产阶级也是如此，但斗的少些，与蒋有区别，是慢慢的来。开始报上只讲合不讲斗是对的，但有坏处，就是造成对蒋介石幻想。减租减息是完全必要的，不是可有可无的，我力小，地少兵少，且减租减息发动群众，先霸到地方才能过渡到土改，开明士绅到政府是要的，地主剥削阶级反过共，还是要的。今天这样还是有的。现在有人讲是机会主义是不对的，李鼎铭死了要公布，要追悼。大家回忆双十宣言，双十宣言包括四种人，（1）未作过坏事的，（2）未沾过人血但是反共的，（3）有功的士绅，（4）追到天涯海角等四种人。只有第四种人要追到天涯海角的，但追到了也不一定搞，这是从工农着想，可少死些人。宽大政策不是替敌人宽，而是替群众宽，是群众问题，不是对地主富农同情。

故反右倾不要反到不要统一战线，说三三制错了，减租减息错了，吴满有运动也错了，不对的。三三制现在不提倡，也不反对，现在反右又反“左”，划清界线，否则还要失败。

反右：（1）过高估计敌人，怕蒋怕美，不敢到国民党区去，怕美国人来头大，刘邓等三路大军到国民党区，一个月解决了棉衣问题，完全证明了在蒋区是能作战的。（2）对中间派动摇分子的观念上模糊不清，对中间党派，民族资产阶级，中间阶级，搞不清楚，如新华社对张澜、罗隆基与国民党不妥协，大加赞扬，对冯、李反蒋就作义务宣传员，对黄炎培也宣传，对其动摇估计不足。黄炎培是中等资产阶级右翼派，动摇得很，对冯玉群、李济深、黄炎培不要宣传，这些人没有军权未上台前，可以表示革命，有了军队，就撑着我们死打，到底是地主军队，民族资产阶级是保皇党，对民族民主革命是动摇的，虽为数不多，但要批评揭露他，对其政治影响要打击，经济上不是消灭，要反右也要反“左”。

地主穿衣吃饭容易认识，就是挨边上的，不容易分清楚，两头小中间大，中间阶级很大，也是挨在边边上的不好搞，资产阶级末尾的不好搞，具体的如富裕中农与富农不容易区别，黄炎培反蒋，但又对蒋磕头，时而赞成土改，时而反对土改，这种人很难分清，接合部地方不好搞。（3）土改中有的表现消灭地主无决心，有些人打日本很有劲，消灭封建没有劲，有的对混在党内的地主富农不肯坚决肃清，整党无决心，也是右倾机会主义。

反右胜利后，最容易犯的是“左”倾，力量大了就无所顾忌了，速胜论，还要长期小心，准备对付敌人的最大抵抗。

（1）不要过高的估计敌人，是否轻敌，又是又不是，有轻敌的成分又不是轻敌。轻敌不应放在具体布置上，但在全体上要藐视敌人（如对美蒋地主却是鄙视）对这敌人不要怕，对当前敌人要谨慎。

战路上轻视敌人鄙视美蒋，战役上重视敌人，具体战斗上要注意，要慎重对待敌人，有一些人对美国出兵，原子弹，第三次世界大战怕的要命，对当前敌人忽视得很。

搞土改时封建势力要轻视它，但对你面前的地主富农具体的敌人，要谨慎对待他，不要乱打乱杀，要用细致的策略斗争把它压服。

我们同志恰恰相反，敌人愈远愈害怕，愈近愈不注意，敢于下手革命，但具体来革则不易，我们同志在此也是相反的，许多人在具体革命上栽跟斗，战略士它是落后的，我是新生的，但对当前敌人要重视，因为它是有毒的。
“左”的错误就是对当前敌人，不加分析轻效从事。

（2）不要性急，全国土改十年完成，解放后三年完成，即一九五○年完成。战争五年胜利，不要速胜论，速胜论是“左”的根源。

（3）土改的“左”是侵犯中农问题，主要是违犯共产主义的基本原则的。对中农要体贴入微，所谓体贴入微是要问寒问暖。中农是我们永久的同盟者，侵犯中农利益来满足贫雇农要求，是挖肉补疮。中农是自家人。

争取百分之九十的农村舆论，许多同志无此观念，地主富农没有多少，不超过百分之八，高了要不得，要在同志中间确定此观念，机械一点好，才不致在战略上犯错误。超过了，打击面宽，危害革命基本利益。两个数目百分之九十与百分之八要确定。剥削者只有这样多，这是事实，不要怕“人家升官发财”，中农一般只有百分之二十，贫雇农百分之七十，不要乱了我们阵线。

对地主乱打乱杀，把一个好好的解放区搞乱。地主富农是个社会问题，弄得乞丐遍地，白骨如雪，还能领导中国。

城市是中小资产阶级问题，对中小资产阶级要有策略，在农村中是中农问题，在城市是中小资产阶级问题，两个问题弄好了，一定胜利。抗战时期是打大地主，中立中小地主，现在大中小地主当作阶级都要消灭，作为阶级消灭之，作为个人保存之。资产阶级也有分大中小，一定要争取中等资产阶级及小资本家，打大资产阶级，对中小资产阶级要放在保护之列。

今天对大资产阶级要打，对中小资产阶级要保护，这与抗日时期对地主一样，对中等资产阶级右派，政治上要打击，但经济上仍然要爱护（这里所说的小资产阶级是小资本家，与平常所说的资产阶级与无产阶级之间的小资产阶级不同，资产阶级与无产阶级间的小资产阶级，是革命的进步力量，中农是劳动者）。

城市对中小资产阶级，农村对中农，搞好了能胜利，这是革命的战略问题，对地主富农要加以区别，这种区别是我们领导思想上的事，在农民看来都是剥削者，没有区别，从消灭封建上说没有区别，扫地出门与征收财产有区别，在平分时农民恨地主，少分一点给他可以，农民少分一点就不行。农民赞成少给地主分一点可以，因它有底财等于平分，原则是地主要分土地与财产，绝对平分办不到，原则上也不妥当。中农不同意平分，无论如何不强迫平分，不要因浮财耽误时间太多，彻底平分，不是绝对平均主义（毛主席对人数户数很重视）。

（4）城市中对小资产阶级的冒险政策，必须避免，不要片面强调工人利益，搞起工商业对群众不利，无论公营、私营，共同生产与营业，计划，原料，成本，推销，工资都要注意。

职工会专管工人利益，不管整个利益是不对的，职工会在解放区管工人利益，还要管整个解放区利益，因为工人阶级是领导阶级。
城市应强调公私两利，劳资两利，发展生产，繁荣经济。

对学生知识分子不能有过“左”的冒险政策，过去以为有问题的，大都没有问题，以后到大城市不要乱来，延安过去枪杀的四十个，以为有问题，现在太行，大都是好的。
民主同盟一类在国民党区，不能说没有作用，这类团体对我们有很大作用与帮助，将来还准备帮助它。

双十宣言中，“其他爱国分子”即指开明士绅（其中也有毛病），何绍南那样的人，也要反对，那些人民对何绍南，曾起过作用，同我们共过患难的，现在不影响我们土地改革的，为何要一脚踢开。如此绝情寡恩，谁还给你共事？下层（村地富）可以不要，上层则留几个，有何不好？

三三制现在可以不提了，“二.一”指示还提了，因那时还感孤立，优势问题没解决，现在不提，但也不宣传取消，消灭了封建势力，官僚资本，粮食很多，让一点给人家吃，他们会来成了。

（5）打与杀的问题，不可不杀，不可多杀，一个不杀不是“永远”，群众不赞成一个不杀，有些要追到天涯海角的，凡可以不杀的皆不杀，延安审干一个不杀，大部不捉有好处。

（6）对外国九月二十七日的文件，反刘航深指示中说，现在反对杜鲁门，将来反对华来士这个作法不对，华来士反我联苏，代表一部分工人，代表大资产阶级不多，他不要战争，美国不喜欢，看这点还要联合他。
领导权问题，领导权问题有两个条件：

第一，坚决率领被领导者向敌人作斗争，并取得胜利。如在战争中不能胜利，则他们是动摇的，领导地位就要丧失。

第二，必须给被领导者以经济利益，物资福利与政治教育，没有这条不行，两者缺一不可，例如；领导中农，一方面领导贫雇农与封建势力作斗争，但还要给他们物质福利，这样中农才会跟着我们走。打美蒋要打得坚决，打胜仗，同时还要给人家物资利益，一切有利于国民经济部门，予以发展，两条缺一不可，缺一条即无领导权。

对中小资产阶级要联合他们，在我们领导下，反蒋反美我们不坚决打不行，但必要时，还要给他们利益，假如不照顾他们而破坏他们的利益，他是不会来的。

领导权不公开讲，坏处多于好处，易于模糊了群众与党员干部思想，要公开讲，现在九国宣言已公开讲了，今后我们也要公开讲，不讲思想上模糊不清。九国宣言讲了工人阶级的领导权（如冯玉祥声明，不反对共产党，永远跟共产党走），你承认不承认工人阶级领导权，不承认要说服，批评，是有理说服。

武装斗争是争取领导权的条件，武装斗争与争取领导权是分不开的，美国调处时，我们曾不缴一支枪，但曾经相信三国、三党以为能解决问题，但实际解决不了问题。四六年六月以后的谈判，只是教育群众的作用，并无解决问题之作用，那时我们确有拖几个月之诚意，退出几个地方，战略上有需要，但相信三国三党不对。
国际关系（美苏英美系）

三个命题，一般提法是破裂或者妥协。破裂意即；英美苏三国之三次大战；妥协意即，一切妥协。正确提法应该是这样。

（1）不是破裂与妥协的问题，而是早妥协与迟妥协的问题。这就是说最近期间无三次大战危险。三次大战是远景，三次大战危险充分存在，但不是马上打，不要以为他们不想打，但战争也充分可能使之没有，因此是迟早妥协问题。

很多人意见，以为苏联与美国一定破裂，三次大战一定发生，美苏妥协一点希望也没有。这种看法不对，是迟早妥协，美没有战争意思。（宣传战争是吓人的），苏联也没有战争意思，所以打不起来，潘友新到美国谈偿付一百三十亿美元借款问题时，美问潘，苏联是否要借十亿美元，潘答复，我们不主动借此十亿美元。潘又说现在的两国政府对立形势并不妨害两国合作。所以迟早妥协，战争是这一远景，民主势力强大，可以克服战争，迟早妥协，迟早妥协是民主力量强大的结果。
（2）（略）（3）（略）
国际关系补充（根据一九四七年十一月八日毛主席在政治小组发言）
（1）战争危险的可能性（略）
（2）消灭战争危险的可能性

……马歇尔对我们是：把我们塞进政府去加以溶解，可是蒋介石害怕。对我们是一面大胆谈判，一面死守不缴枪的原则，你打我也打，马歇尔计穷无法欺骗，就让蒋介石打起来。

故各大国妥协，不等于其他国革命与反革命妥协，各国反动派之所以能上台，主要是因为工人无武装，统一战线，未动员广大群众，订立条约束缚了自己的手，不发动群众拿住枪独立自主的干，则又不一样，大国条约不能束缚自己手脚，苏联同中国战略任务相同，具体作法不同。

当时法意两国是有取得政权的革命条件的，我们不能作此结论。但可以这样看问题，注意人民起来革命，英美是否敢向法意人民开枪，戴高乐在欧洲住参政会，法国共产党跑去参加，就束缚住了，如法共不去参加，就可独立自主了，法国是缴了枪的（只秘密地存留了一部），缴枪是错误的，吃了亏，希腊未缴枪，曾占过雅典，城市占不住，就下乡打游击，至今还在干，错误正在于受雅尔塔或波茨坦的迷惑，一吓倒，二迷惑，对英美力量估计太大，白劳德即是如此。

历史证明，对反动派只有坚决斗争，相信群众，放手发动群众，斗争一定能够胜利。一九二七年机会主义不敢斗争，很大力量也垮了，以后收拾了很小力量，坚持斗争，又斗了起来，于是又斗出了今天的局面，打了日本之后群众对美英蒋已经不怕，怕的是干部，希腊也如此。希腊有两个帝国主义干涉，但也斗了下去，斗出来了地方，所以只要依靠群众，依靠武装，亦能胜利，吓倒就是吃亏。

法共说，先打戴高乐，第二步打人民党，第三步打社会党，第四步再出来。法国以为有国会，主要靠国会方式和平斗争。现在注意似有转变，有革命形式或直接发展到革命，经过曲折到革命，法意罢工，训练群众，检阅了力量，可以再来。
从希腊经验来看，美英直接出兵作用不大，把两个纸老虎戳穿了，中国也要戳穿这个纸老虎。
因此，战争危险有两个必然性。
（1）帝国主义存在一天，战争不可避免，是一个必然性。
（2）人民必起革命，革命必胜利，又是一个必然性。
帝国主义要战争，但革命势力强大，可以克服战争的危险，又产生消灭战争的必然性。

帝国主义要轿夫，佛朗哥、蒋介石，希腊，土耳其皆不行，故找德、日作轿夫，但德、日已打败，也不会抬。希特勒若不先占领欧洲各国，东方若无日本作轿夫，他不敢攻苏。

要揭露战争贩子，战争只是远景，为了吓人说得如此近。不能上当，是宣传战，两年前斯大林即写丘吉尔是吓人，何以二年来并无战争，是吓人的。再过一、二年战争危险更少，就有可能消灭战争危险，不战即和，这二年是不战不和。不能设想总是不战不和，英美苏要和，长期并存是指英美，法意两个是革掉反动派的。
革命国家与帝国主义国家的关系。
帝国主义国家对革命国家一定要干涉，对希腊、意大利、法国，有英美干涉，对中国有美国干涉。

干涉的形式，或出兵或如现在的干涉中国，希腊即驻军，派顾问，供给武器，但不参战。干涉方式是多种多样，即出兵参战，亦可打迟。我们不去挑战只应战，如美军只驻青岛，不去京沪驻兵，则我攻下京沪后，可以软的办法取青岛，如美军驻兵京沪，则非直接冲突不可。
总之，帝国主义五痨七伤，不过如此，不可怕。

铁托把帝国主义说得最凶（因美已想着南），日丹诺夫比较缓和，莫洛托夫则骂战争，三种不同态度，表现很大策略意义。
在农业国家危机不要紧，在美国因其庞大危机来了不得了。
统一战线要研究南斯拉夫经验。
中间没有了，民盟解散了，致于解放区素无中间派。
中国还有广泛的统一战线，民盟解散了。不等于解散统一战线。
以为“民族统一战线一定要和许多党派并存，人民的统一战线则包括的少数”是不对的。

南斯拉夫一千五百万人口，有二十四个党，民族统一战线一概搞掉，法国则上了当，与各党派成立协定，自己束缚手脚。

中国无自由，无多党，但并非无团体和个人，如我们占领大城市，就都出来了，我们仍遵守解放军宣言，凡参加斗争者皆团结，在农村中除地主富农外，要团结中农，争取农村中人口百分之九十，城市则争取一切反帝反封建的人，口号是“民族统一战线”。
我们历来未与各党派订条约，只是与蒋介石有过条约，对现在不妨碍斗争，且还有帮助的，为何不要。

民主立场他们自己表明过，非国非共，我们对民盟帮助过，民盟也超过对我们的好作用。现在蒋加以解散，一面是被迫解散，一面是自己屈服失掉威望。我们要批评它，但还要帮助它。
三三制以后不提，亦不声明作废。
中等资产阶级右翼要打掉，但并非作阶级来消灭。
现在蒋很孤立，我们圈子很大。
联合政府已取消。因工农政府是联合政府，党与非党联盟是联合政府。

过去讲统一战线，就是站在地主富农党员的立场去联合别人，而非站在工人农民党员立场去争取革命士绅，原因是许多共产党员，本身是地主富农，×××又是四大家族，都是党员，他们去讲统一战线，是党内的地主富农与非党的地主富农的联合。

统一战线应站在贫雇农立场，联合中农，抗日时期包括开明士绅，抗日时期对地主不是联合而是中立，同时消灭削弱其一部分。

对蒋也很难说是联合，而是孤立国民党，孤立顽固派，故有矛盾，又要国共合作，又到处破坏和孤立对方，蒋对我，我对蒋，都是互相孤立，互相破坏，消灭那消灭得了的，对整个国民党无可奈何，只好说是合作。而实际上我们在国民党区，所作的是对国民党打击政策，在可以消灭之处则消灭之。因为多年采取了消灭打击的政策，我们才有××，故所谓合作是：
①凡能消灭者，消灭之。
②凡不能消灭者，打击之，部分消灭，全部打击。
今后国民党没有了，只有小集团。
大国妥协，迟早妥协，是个方向，以后研究。

有些问题能妥协，有些问题不能妥协，日德和约迟早要妥协。不战不和僵局有些时间，战争是远景，美国出国商量要求妥协，潘友新说：“两国形势对立，不妨碍两国谈判”，苏不主动提出借款，可看出两国要妥协。马歇尔说“不愿订纸上协定，要看今后情形决定。”

陈问毛主席“是否欧美各国也有像中国一样恐惧美国对自己估计不足的情形？”毛主席说日丹诺夫已经分开讲了，东北野战军，也有怕原子弹，怕美国出兵的。粟裕的报告也说部队有些情形，地方党也有此种情绪。中国对此准备很早，整风时讲过，七大时讲过。因那时有人说反动势力强大，我们即讲讲此问题。

害怕美帝国主义是一种精神作用，中国年年与美帝国主义斗争，得到失败，故精神有些害怕，打垮了日本帝国主义以后，群众不怕英美了，干部还害怕，尤其是地主富农分子害怕。苏联哲学上的清算，文艺上的清算。文艺上搬外国搬死人，喜欢美国铲头，美国的纸烟，对伟大的现实主义看不起，这就是投降主义，是由于战争受了创伤，精神上也获得解放，怕纸老虎。现在应在干部中解释清楚，我们在江南大发展时，美国人还会有几手凶的吓你一跳，要吓倒你，你要被他吓倒，就上了他的当了。吓不倒他就算了，炮打×基打×县等，还可能重演。有些人谈帝国主义就好像谈虎色变，一个是思想根源，二个是精神根源。我们历史上有失败的经验，苏联是新国家，也有此情形。这是因为帝国主义有长期的历史，被帝国主义侵略的国家，传统的怕帝国主义，有传统的力量，现在我们五百人直属队中，我们的窑洞中即有此种人，害怕战争，害怕帝国主义，不相信自己的力量，不相信群众的创造性。陈伯钧对少将衔感到心得意满，看不起红军的光荣，这是个精神问题，要从这方面解放出来。

周恩来同志说：陆××同志关于国际形势文件发出时，英共正开代表大会已闭幕，收到此文章后，特休会一天，举行会议，宣读此文章，又根据此文章修改他们的决议案。
世界无产阶级消灭世界资产阶级，是件大事。
要搞东欧联邦就是“左”，胜利时即易于“左”。（季、铁均有此主张）
某种情况轻敌，某种情况不轻敌。

民主阵线发展前途可以消灭战争，部分接触可能有，印度尼西亚情况可能上当，因为共产党不占主要力量。越南保大投降法国，胡志明没有军火，主要阵地失掉，在乡村打游击，只有将来我们打到两广时，援助他们。
所有这些原因是一系列的，精神还未从旧的传统中解放出来。

对美蒋主要是干部问题，要很好准备，要轻视美国，美国惟一骄傲是有钱，但也有限，究竟拿得出多少来，不是什么了不起，要有斗争勇气，将来到江南时，不向美国挑衅，首先，还是退避三舍，然后还是狠狠的打他一下，他就走了。

东欧联邦问题，真理报说“是人为的，没有群众基础。”毛主席说“大概是环境顺利，有些胜利冲昏头脑，另一方面忽视现实。东欧联邦之提议没有别的好处，只给搞西欧联盟者以借力，主要是没有群众基础，共产党是与社会民主党合作，如搞联邦，社会民主党不赞成怎么办？策略上有危险性，英美作借口，还是次要的，无群众基础是主要的。”
结论

开会时期思想动态，有这样思想情况，西北晋绥有些同志，坚持“左”，杀人，整三三制人物，侵犯中农，破坏工商业等等。主席说：“有人说安文钦创议是地主立场坚决，我就说取他地主立场坚决，不坚决就没有了。人家是地主，为什么不代表地主立场”。有人主张把社会主义前途加进去。毛主席说“这是急性病，人家一九一七年十月革命过了十五、六年，到一九三二年才正式搞社会主义。今天我们还是消灭封建主义，还早着呢！何必提社会主义。”
还有人说，三次大战一定爆发，打起来不得了。

有一种空气似乎说抗战八年都错了，吸收知识分子错了，减租减息，吴满有运动错了，要恢复到内战时期。事出有因，尚无实据，我嗅到了。

①很高兴的一次会，二十年来解决的优势问题，今天解决了，局面开展，胜利可期，洛川会议，六中全会都未解决这个问题。

以前只能讲“有利于我”，现在可讲“胜利到手”，特别是三次反共高潮到日寇投降，一直形势严重，我们处于只有招架，没有还手的地位。现在我们强大了。国民党处于劣势地位，革命高潮到来了，我们是在进攻了。现在的局势确已改观，胜利前途不但领导机关人感觉，群众感觉，非解放区党外人士感觉，外国人都感觉到了。很高兴的一个会议。虽然工作中是有严重缺点，困难也很多，但都可以解决，这是很成功的一次会议。

北伐时期，局势也很开展，但优势问题未解决，反而失败了。土地革命时期战争频繁，党内纠纷太多，一直到长征是革命最大难关，幸而渡过。现在确是起了根本变化，今日形势对全世界都有意义。

这一时期的确是兢兢业业的，很担了一分心，特别日本投降后到重庆，那时蒋介石的事业好办，我们的事不好办，的确是兢兢业业领取得了现在形势。现在不同了，现在不是胆战心惊了。现在能作出结论，不是估计而是事实。过去总是估计“有利于我”，或者是说“可能”，现在事实确是如此，我们优势到胜利，蒋介石翻过来，无法打我们翻天印了，甚至在日本投降时，我们还是一则以喜，一则以惧，喜的是日本投降了，惧的是优势问题未解决，东西得的少，蒋介石仍强大，严重的内战临在头上，成败两个可能完全在斗争。现在好了，可以肯定的讲了，高兴了，前线不断的胜利，土改整党走上正规（过去未解决，不知道路），九月土改会议，即整党会议不是偶然的，现在确定了优势，二十年的艰苦奋斗，今天走完了，确立优势不是估计，而是事实。

②西北与晋绥两个中央局，政治上领导成熟，比过去更满意，更有希望，告农民书有小毛病，应进行教育。义和镇会议是满意的，两区大体相同，但有区别，陕北是反右，晋西北、是反“左”，不管“左”右不妨碍两区领导政治上成熟，即土改已开始解决了，路线是正确的，西北已经完成一个任务，在内线打破了胡匪，使其转入防御，把两区变成后方，支援前线，解放大西北，问题更有基础，更有根据，使我们更有希望。

⑧会议解决什么问题？要解决这篇文章（指目前形势与我们的任务）这篇文章是当作一个时期的政治纲领，打倒蒋介石建立新中国的纲领。比“新民主主义论”、“论联合政府”更进一步，致于经济纲领打倒蒋介石以后，还要照此路线执行一个时期。
这篇文章所要解决的问题：
甲、宣布美国是帝国主义是肯定的。

乙，宣布蒋介石是官僚资本，要打垮他是肯定的（有的人赞成打倒蒋介石，不赞成打倒官僚资本，不懂得蒋介石是代表，官僚资本是基础）。

丙、推翻地主阶级不错的，有人说地主是蒋根是小蒋，这样说法有毛病，我们要打倒蒋介石集团，蒋介石是这个反革命集团的代表，不能像把打倒蒋介石一样的力量去打三千六百万地主，要讲政策，推翻地主阶级是肯定了的，对三千六百万的人，不是都用此处理方法，是有策略的。
这三条不错，其余就不会错。中农问题早已解决，只是在处理问题出了毛病，注意纠正就是了。

中、小资产阶级，中小资本家现在还是不是同盟军，是不是反蒋统一战线，这个问题已经解决了，应肯定。
论文第四条，关于土改中中农问题，原则是老的，但对中农如此强调是非常必要的。

论文第五条，民族资产阶级问题也不是新的，但现在集中力量打击大资产阶级。官僚资本是个问题，故有作用。

土改会议后，反右问题解决了，现在解决了“左”的问题，此次会议不是重复，此次会议要注意的是：（1）中农，（2）中、小资产阶级，（3）党外人士。

中农问题不是要不要的问题，这个问题早已解决。大家都知道不能侵犯中农，但是实际工作仍有侵犯中农利益的，现在是具体分析阶级的问题，太行山分析阶级的文件无大害，但有毛病不清楚，有些不恰当，可见马列主义武器之少，晋西北原有一个分析阶级的文章，是正确的，但自己烧掉了，也是马列主义武器不多。

问题：是在三交冒出的是“左倾机会主义”，在义合冒出的是右倾机会主义。九十九户中弄出十多户地主富农，不要中农参加农民代表会，我看了惊心动魄。
肯定的说，只有两个朋友：中农与中、小资产阶级。
孙家沟也如此，他们强调不要中农，不是强调要中农。
中、小资产阶级问题这是此土地会议要新的：
（1）地主资本家的工商业非封建剥削的不要搞。
（2）勿使税收过高，劳动条件不要太高。

例如：过去陕北，曾津贴一个地主开的纸厂，现在不津贴了，李家渠繁荣，是地主的繁荣，要搞垮，怪不怪？李家渠的繁荣是解放区的繁荣。林老对此问题不能解决你看怪不怪？基本问题是对中、小资产阶级发生动摇。土改就是要造成这种繁荣，在这上面要潮流，把沙推掉，切勿把中农，中、小资产阶级推掉，这种潮流任其发展下去，是很危险的。我们要逆此潮流，且要反掉，把此潮流淹没是不好的。

党的经验痛是苦的，与资产阶级合作时，主要是右的危险，与资产阶级分裂时，主要是“左”的危险，我要反，宁可反到只剩下我一个人，保持光荣的孤立。
党外人士问题：

刘少白消息发表了，我简直看不下，我不要看，我未解决。刘少白是党外人士，谢老说：“两重性如何解决？刘少白有两重性，即代表恶霸地主，又要反蒋，他今天要进步，与我们一块七八年，有功，今天一脚踢开，这样下去一定会使我们孤立，遭受失败。我们与国民党统战一次，不但得到经验教训，而且得到有生力量的教训，就是国民党中一些人与我们熟了，这在打日本时期有用处，此次不要像土地革命时期，一切都不要了，把刘少白也不要了，把他的土地浮财分了都可以，为什么乱斗呢？你的政策是什么？
从地主阶级身上应当：（1）当作阶级消灭之，（2）当作个人如不反我们要收集。
可留者：

（一）过去合作而非反我的继续合作，过去反我今后愿意合作的，也不拋弃。地主富农人口三千六百万，吃了鱼肉，剩下鱼骨头，还有用处，鱼骨头有三干六百万到一千八百万收集起来有用处。三干六百万是个大劳动力，不可轻易抛弃。

（二）当作阶级压在地下，但阶级组成的国家，是压迫别的阶级，领导者要知三千六百万还是财富，应当利用，地主阶级的人还有作用，现在是生产力，将来是朋友（五年），是候补无产阶级，现在要强迫改造，将来会改造好。

要分别对待，只要赞成土地法，高级人员（1）分而不斗，（2）斗而不打，个别犯法，依法处理，如此解决，人心安定，理直气壮。

过去非全面解决问题。抗战时“三三制”是成功的，其中吸收其成员个别的不恰当，当然也有地主阶级思想，应社步，统一战线与之合作。

打人肉刑要废除，肉刑这个问题早已解决，我{门在红四军九次大会已解决，以后又打，应坚决废除之。肉刑不能许可，原则性灵活性只一例外，即真正出于群众义愤，坚决打时，我们不能制止。
财经问题：陕北、晋西北财经困难，灾荒很大问题，要努力解决此问题，条件是退敌打出去，收复临汾。
宪法：中央起草的，勿急于发表。现在发表个纲领，胜利后再搞，如不恰当会被孤立，支票不应开早了。

是否成立中央政府，平绥路收复以后再考虑。瑞金搞中央政府不需要。颁布宪法，成立中央政府，不要忙。
第二部分一一陈毅同志记述毛主席的一些谈话。

（一）今天反“左”与过去土地会议要结合起来看，一月决定迟迟未发表，要各地酝酿，以免反“左”，泼了冷水又恢复了右。
毛主席反复考虑反“左”是不是会泼冷水。

去年土地会议把右反掉了，是最伟大的一次整党，把石头一搬，增进了党与人民联系，把混入党的地主富农分子及党员的地主富农思想洗掉了，把群众发动起来，通过了一个完整的土地法，是保证胜利的一个伟大的会议。只有在此基础上来谈反“左”问题，才不会泼冷水，如孤立的反“左”，那就会泼冷水。

去年土地会议，整党会议，是黄河主流，是一个伟大的潮流，达到彼岸的潮流，一直流到大海，是成功的。但仅讲到这还不够，主流向支流时卷了三个浪花，即侵犯中农利益，破坏工商业，把党外人士一脚踢开。不把这三个浪花反掉，它会成为逆流，要把这三个浪花反掉，要把三个过左倾向纠正，是一个完整的精神，反“左”不使右的倾向复辟，不使他们有词可借，说你们搞“左”了，解决了右的问题再来纠正“左”，不致使右再来影响政策，“左”的纠正得好，更能保证右的不能复辟。

中农问题，为了满足贫雇农的要求而侵犯中农利益，是挖肉补疮的得不偿失。正确的是既照顾贫雇农又照顾中农，若照顾中农，不照顾富裕中农及满有式的新富农仍不能稳定中农。要告诉贫雇农，一定要与中农、富裕中农、新式富农搞好。你们之前途就是新式富农。土地不能解决贫困，只能解决一部分问题，某村贫雇农真正下不来台，无法生活，可说服中农给贫雇农调剂一下，但不能采取强迫的办法，维持与拥护土改主流，要对富裕中农、新富农加以照顾。“家徒四壁”的村庄，政府要设法救济，也不一定要搞新富农，富裕中农与中农。
对中小资产阶级，不要采取冒险政策。

工运问题未解决，二十年来工运方针有“左”倾传统，对蒋管区的工业，也不是一概破坏的方针，对官僚资本家的工厂，可以罢工反对，破坏他对中小资本家还是劳资两利的方一针，以便渡过难关。

解放区应调整工人领导地位，除了工人福利外，还有更大的利益，还要照顾整个解放区的利益，要说服工人忍受剥削。

如我们占了西安对裕华耖厂、六元大精盐公司（战前二千万元以上的资本）要不要斗，只例外，若与四大家族关系太深，是战犯的，才能没收。此外都不要搞，战犯也要看程度，还要打南京、北京，忙得很，那里有时间去搞他们。

对党外人士，有些十年、二十年共过患难的朋友，今天一脚踢开，觉得自己聪明，别人愚蠢。我们同志会打军事仗，军事仗大堡垒、小堡垒、内壕、鹿寨，许多外围，政治仗，不要外围，自己挺着打，蒋介石把外围搞光了，所以容易打，将来还要另开一席，只在土地问题上不让步，任何人的地都要分（他们同样也分一份），严守此条，不要追求其他。

这三个问题处理上，又发生了打人杀人的现象靠打多杀多解决问题，表示共产党无本领，有本领的把他们放在群众监督下，不怕你反，三千六百万是个本钱（劳动力）不能一下杀掉，不是同情地主，主要是群众不同意，你杀脱离中农、贫雇农、中小资产阶级、知识分子也危险了，工商兵还剩下多少。

你到北京，胡适捉不捉，到了南京，戴季陶、于右任、孙科就是战犯，你捉不捉？还是不捉，可以胡适当个图书馆馆长，革命到了南京、上海，你还捉他们干什么？
乱杀人是表示无本领，无纪律。

破坏庙宇、名胜、古物不好，共产党要表示有纪律有政策，政策有策略，何为当务之急了谁都可以当家，一个人随便杀人，想必多个领导机关委员会？这个问题要统一处理，从容处理。抢救运动中群众对特务发生义愤，要杀要打是领导艺术问题，要杀也一定要经过法律手续，群众真要打，也不一定与群众为敌，抢救中没开杀戒。杀机已动，领导不能随声附和，众怨之下动摇，一个环子抓不紧，整个链子就松了。那时天天看材料，明明是特务杀不杀，反复考虑，最后，决定不杀，好的领导艺术就在这里。
（二）十二月文章发表后的新区情况

新区一开始即搞平分土地，群众不接受，因新区军事未稳定，群众未觉悟，费很大力量，效果小。第一次分浮财，土地，我们一走，地主又起来杀工作人员，我们再去，群众不理。所以在新区机械的把土地塞给农民，农民不接受。

老区平分土地不适宜，特别是新富农，富裕中农，中农土地多，平分必然侵犯中农，故引不起兴趣。在老区工作团超过支部直接去发动群众，把过去八年斗垮了的地主富农，以新雇农的面目出现，把他们组织起来，反对老干部。由于这些情况构成一种新观念，即一月会议所决定的要反三个浪花，决定土改要分地区，需分新区、半老区，釆用不同步骤，土地要分别施用，不要普遍使用。

老区一般不要平分土地，老区一般是日本投降以前的老根据地，经过八年抗战，减租减息，反奸清算，五四指示，土地复查等等。土地问题已基本解决了，只是剩余的土地问题，基本上采取抽补、调剂的办法解决。这样地区对旧干部加以改造，主要是民主运动与生产运动问题，整党问题，撤换个别坏干部。这样地区中农占多数，贫雇农很少，地主已打垮，生产运动要照顾新富农，这种地区山东就有二十个县（共一百零八个县），晋西北四十五个县，这种地区只抽补土地，有些地主刚要改变成分（四二年起）是农民不是地主。特殊地方平分，一般地方抽补，以与群众联合的方式整党，发展经济，民主运动。

第二种地区，是日本投降大进军时才落到我手者，经过四五年八月底到现在，二年半，五四指示不彻底，基本上使用九月会议的一套，超过支部，甚至解散一些支部，石头搬掉彻底平分，基本使用土地法，山东由七百多万人口增加到三干多万，地主富农占优势。党内不纯，借党为恶。中贫农未得到土地，还未确立群众与党的优势。部分地方比较彻底者，也不机械平分。

第三种地区，是去年八月以来落入我手者，叫新区（前一种地区也叫半生半熟区），例如陇海以南，豫皖苏，豫鄂陕等区，主要是军事斗争。地方无党，敌我斗争军事穿插拉锯，土地革命条件仍未具备，不能立即实行土地法，应有步骤的进入土改，开始应集中力量打大地主，大官僚资产阶级，争取中小地主，知识分子，保护中小资产阶级，利用地主富农左派打地主富农右派，中立中小地主，打大地主。吸收地主富农子弟好的入党，套在我们圈子里慢慢改造，以孤立蒋介石，地方组织起游击队，群众觉悟及顾虑少了，有秩序的进入土地平分。
分别不同对象，以不同步骤来达到土改目的。
平分是战略任务，要以不同的方法达到。
老区与半老区准备三年完成，新区准备五年完成，全国准备十年完成，不要性急。
才到新区群众热烈欢迎，打土豪分浮财，人家就走了，不热烈了，这是硬土地法的结果。

减租减息政策很有不少作用，可以争取地主富农左派打击右派，到大城市对地主富农分子好的可大量吸收。
应使土改与反美反蒋结合起来。
有些人把内战时的一切东西都恢复，把抗战时学到的许多东西一下子去掉，真奇怪。
几个问题：

（一）领导干部要破除迷信。

教条，宗派，迷信，马列主义词句，盲目性发展到高度固定化就成为迷信。
打胜了以为从此天下无敌，是迷信武力可以解决问题。
狭隘经验主义也是迷信，迷信其经验可以解决问题，而不对当时具体情况加以分析。

“马、恩、列、斯、毛”（指马、恩、列、斯、毛论农民土地问题那本书说）也是迷信，以为合乎那儿条就可以解决问题。

要破除迷信，要对具体事物加以详尽分析，马列主义就是具体问题具体分析，自觉增加了，就能主动的解决问题。我们同志多少有点迷信，抽象条文及历史陈旧毛病，打人杀人如此多，就是迷信打人杀人可以解决问题。

（二）党内有小集团主义，本位主义，宗派倾向，领导同志的态度问题，思想意识问题，主张偏见（各同志各单位之间还不是很原则的）问题等等。

要告诉同志们，你们要批评一个人，坚持一个原则，只有这种权利，不要放松，要有政治上的勇气，反对你所认为不妥当的，但同时釆取合法手续，赞助你，拥护你与你合作，首先有此态度，有此基础又提出严厉批评。先取得批评资格，然后批评方才不致引起对立，上级对下级也是如此。是赞成的鼓励的，足够估计成绩，然后取得批评的自由与地位，否则无此资格，还会引起反抗，有些不是造成对立，就是不批评不讲，但不批评就不能进步，先要拥护，先赞成，先讲成绩然后再批评，这样就一定能达到团结，许多人发言就是放人家的炮。

光摸别人的老虎屁股，怕别人摸自己的老虎屁股，不能唯唯喏喏，要反潮流，任何时候要有明确的政治态度，紧要关头一定要表示自己的政治态度，但要注意合法手续。

（三）对人的看法，有时说此人有缺点，或此人有好处都不对，应看到其好处，也要看到其缺点，少说此人有好处但有缺点，或此人有缺点但有好处。张国焘是个大坏蛋，但他有点好处，即不性急，这样看法丢掉他，还获得某种价值。

（四）党内一种人尺度太宽，一种太狭，量的不合就不要，拉胡琴弦子太紧，调子太高，弦子要断的，过分严紧，使人无所措手脚。应当是“德小逾闲，小德出入可以也。”

有种人灵活但不严肃，不锐敏，好处是宽，坏处是在逆流时懦弱。应当尖锐，敢于反对逆流。孔子说“吾党之小小狂捐，狂者进取，狷者有所不为。”要有进取心，狂者大胆，尺度宽，放得开手，但圈子不紧，狷者馑小慎微，两者应中和起来。

（五）一定要定期作报告，执行两月报告制度，要亲自写，要求反映实际，提出问题，解决问题，将要所解决的问题，打电报同中央商量。过去情况，一种是不作报告，把总公司给忘掉了，一种是报告零碎，看后令人茫然；一种是讲好的多，不讲缺点，只报喜不报忧，看了仍然茫然，讲好的多放心，忽然出现了一个乱子，则手足无措。报告可帮中央解决问题，又取得中央的帮助。

上一页 目录 下一页

毛泽东思想万岁


049） 在中央对老区、半老区土地政策的指示（注）上的批语
049） 在中央对老区、半老区土地政策的指示（注）上的批语
（一九四八年二月二十二日）

关于土地改革在这些地区要二至三年内彻底完成，而不应该操之过急，致发生许多不应有的毛病，土地改革工作与整党工作，均是很细致的工作，必须依据群众的觉悟程度组织程度，领导骨干的多少强弱决定土改与整党工作的速度，每一个乡村土地问题的解决，必须取得绝大多数的同意，不能由少数人强制决定，致犯命令主义的错误，同时，对群众中产生的不正确的意见，必须耐心说服，实现党的领导作用，不犯尾巴主义的错误。

（注）关于这个指示，请参阅《毛选》四卷《在晋绥干部会议上的讲话》一文，正文第一部分及注释（1）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


050） 关于部队中民主生活的指示
050） 关于部队中民主生活的指示
（一九四八年三月）

用民主讨论方式，发动士兵群众，在作战前、作战中、作战后讨论如何攻克阵敌，歼灭敌人，完成战斗任务，特别是在作战中放手发动连队支部、班排小组，反复讨论如何攻克敌阵，收效极大。陕北攻克蟠龙敌整一师一六七旅阵地的经验，也是如此。当时有一个团打了几天，上面认为无法打了，下令撤退，但连队认为可打，不肯撤。连队战士分组讨论，找出了办法继续打，结果获得胜利。陕北将此种情形叫做军事民主，而将诉苦运动，三查三整叫做政治民主与经济民主，这些军队中的民主生活，有益无害，一切部队均应实行。

上一页 目录 下一页

毛泽东思想万岁


051） “山西崞县是怎样进行土地改革的”一文的按语
051） “山西崞县是怎样进行土地改革的”一文的按语
（一九四八年三月十二日）

这是山西崞县的一篇通讯。在这个通讯中说明了那里的群众斗争已经展开，群众对于分配土地业已完全酝酿成熟，在一个农民的代表会议上完成了平分土地的一切准备。那里对于划分阶级成分，曾经划错了许多人，但是已经公开地明确地经过群众代表的讨论，决定改正，对于不给地主以必要的生活出路，不将地主富农加以区别，侵犯中农错误等项错误观点，作了批判。总之，在这篇通讯中所描述的两个区的农民代表会议上所表现的路线，是完全正确的。在作者写这篇通讯时，崞县还没有实行分配土地，因此，这个经验还不完全。我们希望在当地实行改正划分阶级中的错误（这是一件大事），实行平分土地以及组织生产，改造政权等项工作完成以后，再有一篇综述这整个过程的通讯。关于如何在农村中进行整党工作，我们有了晋察冀区平山县的典型经验。关于如何在老区调剂土地而不是平分土地（因为那里已经平分了）的工作，我们有了陕甘宁绥德县黄家川的典型经验。现今又有了晋绥区崞县这样一个平分土地的经验（虽不完全）。这个经验，值得印成一个小册子，发给每个乡村的工作干部，这种叙述典型经验的小册子，此我们的领导机关发出的决议和指示文件，要生动丰富得多，能够使缺乏经验的同志得到下手的办法，能够有力的击破在党内严重地存在着的无马列主义的命令主义和尾巴主义。各中央局、中央分局及前委的领导同志们，在对自己领导的各项重要工作发出决议和指示之后，应当注意收集和传播经过选择的典型的经验，使自己领导的群众运动按着正确的路线向前发展。现在是成千万的人民群众依照党所指出的方向向着封建的买办的反动制度展开进攻的时候，领导者的责任，就是不但指出斗争的方向，规定斗争的任务，而且必须总结具体的经验，向群众迅速传播这些经验，使正确的获得推广，错误的不致重犯。

上一页 目录 下一页

毛泽东思想万岁


052） 对《关于新区工作问题的检讨》的批示
052） 对《关于新区工作问题的检讨》的批示
（一九四八年四月）

××同志的这种负责的自我检讨是很好的，有了这样的自我检讨，就有使广大干部逐步学会党的策略观点与政策观点的可能；而没有全盘的策略观点与政策观点，中国革命是永远不能胜利的。最可怕的是领导干部的自满自足，自己缺乏策略观点和政策观点，而又对中央的指示熟视无睹（不细看这些指示，不研究这些指示，忙于不应该忙的事务工作，而忽略了策略指导和政策指导，这种自己责任上的主要工作）。我们要求各地负责同志每两月做一次综合性的工作报告，就是要求将这种策略与政策的规定，策略与政策在实行后的结果，及根据这种结果而做出的自我检讨（这些就是各地负责同志日常工作的主要工作）向中央作报告。

上一页 目录 下一页

毛泽东思想万岁


053） 对全党干部研究列宁《左派幼稚病》一书的第二章的指示
053） 对全党干部研究列宁《左派幼稚病》一书的第二章的指示
（一九四八年六月）

请同志们看此书的第二章，使同志们懂得必须消灭现在存在于我们工作中的某些严重的无纪律状态，或无政府状态。
《整风文献》

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


054） 中国共产党中央委员会关于南斯拉夫共产党问题的决议
054） 中国共产党中央委员会关于南斯拉夫共产党问题的决议
（一九四八年七月十日）

（一）中国共产党中央委员会完全同意由保、罗、匈、波、苏、德、捷、意各国共产党所参加的情报局会议关于南斯拉夫共产党问题所通过的决议。举行这个会议并通过这个决议，乃是国际共产主义者为保卫马克思列宁主义的原则，保卫世界工人阶级和各国人民的革命事业，所应尽的职责，乃是他们为保卫世界和平民主事业，保卫南斯拉夫人民免受美帝国主义的愚弄和侵略，所应尽的职责。

（二）以铁托、卡德尔、德热拉斯、兰科维奇为代表的南斯拉夫共产党的领导集团，在其对内对外的背叛性的和错误的行动中，违反了马克思列宁主义的基本观点，例如社会主义国家与资本主义国家的原则区别，国际援助对于各国革命运动的必要性和重要性，阶级斗争，和无产阶级对于人民革命事业的领导作用，党是阶级的最高组织形式，党的民主集中制，党员批评和自我批评的作用等，从而陷入资产阶级民族主义和资产阶级政党的泥坑。铁托集团因为它执行反马克思列宁主义的内外政策，因为它釆取反苏立场，压制党内批评，拒绝苏联共产党和其他共产党的兄弟批评，拒绝参加情报局会议，并在情报局会议的决议公布以后，继续压制南斯拉夫党内外的正确意见，继续敌视国际共产主义，已经严重地损害了南斯拉夫的人民事业，并使南斯拉夫的敌人欢呼。中国共产党热烈希望南斯拉夫共产党内的国际主义分子能够坚决地起来纠正铁托集团的错误，使南斯拉夫共产党重新走上马克思列宁主义的轨道，走上无产阶级国际主义的轨道。

（三）中国共产党中央委员会认为：南斯拉夫党内所发生的事件，不是偶然的和孤立的现象，这是阶级斗争在无产阶级革命队伍中的反映。只要是阶级存在的国家，带着资产阶级反革命观点的投机分子，总是企图混入无产阶级的革命队伍，混入共产党，企图利用机会从内部来破坏革命事业。这种情况曾经在国际共产主义运动中多次发生；在中国共产党内则曾经表现为陈独秀主义和张国焘主义。这种情况，要求共产党人努力提高觉悟，加强马克思列宁主义理论的教育，以便及时地识别和反对这些资产阶级分子，保卫无产阶级和人民事业不受破坏和损失，保卫共产党在思想上和政治上的纯洁。为此目的，中国共产党中央委员会决××××××××××××××××都应当认真研究共产党情报局会议关于南斯拉夫共产党问题的决议，借以加强党内关于阶级的、党的、国际主义的、自我批评精神和纪律性的教育。

上一页 目录 下一页

毛泽东思想万岁


055） 致香港各民主党派、民主人士的复电
055） 致香港各民主党派、民主人士的复电
（一九四八年八月一日）

五月五日电示，因交通阻隔，今始奉悉。诸先生赞同敝党五月一日关于召开新的政治协商会议，讨论并实现召集人民代表大会，建立民主联合政府一项主张，并热心促其实现，极为钦佩。现在革命形势日益开展，一切民主力量极宜加强团结，共同奋斗，以期早日消灭中国反动势力，制止美帝国主义的侵略，建立独立、自由、富强和统一的中华人民民主共和国。为此目的，实有召集各民主党派、各人民团体及无党派民主人士的代表们共同协商的必要。关于召集此项会议的时机、地点、何人召集、参加会议者的范围以及会议应讨论的问题等项，希望诸先生及全国各界民主人士共同研讨，并以卓见见示，曷胜感荷。谨电奉复，即祈谅察。
中国共产党中央委员会主席
毛泽东
（原载《人民日报》一九四八年八月六日）

上一页 目录 下一页

毛泽东思想万岁


056） 电复海外侨团答复对中共五一时局主张的响应
056） 电复海外侨团答复对中共五一时局主张的响应
（一九四八年十月一日）
陈嘉庚先生并请转各地侨胞民主团体及一切主张民主的侨胞公鉴：

五月四日新加坡侨团来电南洋各地侨团函电，因交通阻隔，今始奉悉。诸先生关怀祖国，赞成敝党五月一日对时局主张，热心卓见，无以感佩。诸先生与各界侨胞对于召集新政治协商会议的各项具体意见，尚望随时电示，以利进行，实深企朌。
中国共产党中央委员会
毛泽东
（原载《人民日报》一九四八年十月五日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


057） 电勉吴化文
057） 电勉吴化文
（一九四八年十月二十二日）

贵军长等率部起义，发表通电，决心参加人民解放事业，极为欣慰。中国共产党站在人民立场上，对于任何国民党军队的官兵们，不问其过去行为如何，只要他们能够在人民解放战争的紧要关头，幡然觉悟，脱离国民党政府的反动领导，加入人民解放军阵营，坚决反对美国帝国主义及其走狗国民党反动派，即表示热烈欢迎。贵军长等此次义举，符合人民的希望，深堪庆贺。尚望团结全军，力求进步，改善官兵关系，军民关系，为革命战争在全国的胜利奋斗。
（原载《人民日报》一九四八年十月二十五日）

上一页 目录 下一页

毛泽东思想万岁


058） 豫西我军解放南阳
058） 豫西我军解放南阳
（一九四八年十一月七日）
（新华社郑州一九四八年十一月七日电）

在人民解放军伟大的胜利的攻势下，南阳守敌王凌云于四日下午弃城南逃，我军当即占领南阳。南阳为古宛县，三国时曹操与张绣曾于此城发生争夺战。后汉光武帝刘秀，曾于此地起兵，发动反对王莽王朝的战争，创立了后汉王朝。民间所传二十八宿，即刘秀的二十八个主要干部，多是出于南阳一带。在过去一年中，匪首蒋介石极重视南阳，曾于此设立所谓绥靖区，以王凌云为司令官，企图阻遏人民解放军向南发展的道路。上月，白匪崇禧使用黄维兵团三个军的力量，经营整月，企图打通信阳南阳间的运输道路，始终未能达到目的。最近蒋匪因全局败坏，被迫将整个南部战线近百个师的兵力，集中于以徐州为中心和以汉口为中心的两个地区，两星期前已放弃开封，现又放弃南阳。从此，河南全境，除豫北之新乡、安阳，豫西之灵宝，内乡，豫南之确山、信阳、潢川、光山、商城、固始等地尚有残敌外，已全部为我解放。去年七月，南线人民解放军开始向敌后实行英勇的进军以来，一年多时间内，除歼灭了大量的国民党正规部队以外，最大的成绩，就是在大别山区（鄂豫区），皖西区，豫西区，陕南区，桐柏区，江汉区，江淮区（郾皖东一带）恢复和建立了稳固的根据地，创立了七个军区，并极大地扩大了豫皖苏军区老根据地。除江淮军区属于苏北军区管辖外，其余各军区，统属于中原军区管辖。豫皖苏区豫西区，陕南区，桐柏区现已联成一片，夕没有敌人的阻隔。这四个军并已和华北联成二片成武装力量，除补上野战军和地方军一年多激烈战争的消耗以外，还增加了大约二十万人左右，今后当有更大的发展。白崇禧经常说：“不怕共产党凶，只怕共产党生根”，他是怕对了。我们在所有江淮河汉区域，不仅是树木，而且是森林了。不仅生了根，而且枝叶茂盛了。在去年下半年的一个极短时间内，我们在这一区域曾经过早地执行分配土地的政策，犯了一些政策上左的错误。但是随即纠正了，普遍地利用了抗日时期的经验，执行了减租减息的社会政策和各阶层合理负担的财政政策。这样，就将一切可能联合或中立的社会阶层，均联合或中立起来，集中力量反对国民党反动统治势力及乡村中为最广大群众所痛恨的少数恶霸分子。这一策略，是明显地成功了，敌人已经完全孤立起来。在我强大的野战军和地方军配合打击之下，困守各个孤立据点内的敌人，如像开封、南阳等处，不得不被迫弃城逃窜。南阳守敌王凌云统率的军队是第二军，第六十四军以及一些民团，现向襄阳逃窜。襄阳也是国民党的一个所谓“绥靖区”，第一任司令官康泽被俘后，接手的是从新疆调来的宋希濂。最近宋希濂升任了徐州的付总司令兼前线指挥所主任，去代替原任的杜聿阴。杜聿明则刚从徐州飞到东北，一战惨败，又逃到了葫芦岛到襄阳，大概是接替宋希濂当司令官。但是，从南阳到襄阳，并没有走得多远，襄阳还是一个孤立据点，王凌云如不再逃，康泽的命运是在等着他的。

上一页 目录 下一页

毛泽东思想万岁


059） 复民主人士电贺
059） 复民主人士电贺
（一九四九年二月二日）

二月一日来电读悉，极感盛意。中华民族与中国人民的解放斗争，百余年来，前仆后继。无数先烈的鲜血，洒遍了锦绣山河，亿兆后代的人民，表现了英雄气概。此次人民解放战争之所以胜利，是由于中国人民不畏强暴，团结奋斗，各民主党派各人民团体一致奋起，相与协力，从而使人民解放军获得各方面的援助，使人民的敌人完全陷于孤立，胜负之数，因以判明。但残敌留存，诡谋时作，求喘息谓为求和平，待外援名曰待谈判，口诵八条，手庇战犯，眼望美国，脚向广州。欲求人民解放斗争获得最后胜利，必须全国一切民主力量同德同心，再接再厉，为真正民主的和平而奋斗……

到达中国人民解放区的民主人士李济深、沈均儒、马叙伦、郭沬若等于二月一日致电毛主席，庆祝人民解放战争的伟大胜利。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


060） 中国人民、共产党和解放军握有实现和平全面力量
060） 中国人民、共产党和解放军握有实现和平全面力量
（一九四九年二月十五日）
（新华社陕北一九四九年二月十五日电）

国民党反动派崩溃的速度，此人们预料的要快。现在距离解放军攻克济南只有四个多月，距离攻克沈阳只有三个多月，但是国民党在军事上、政治上、经济上、文化宣传上的一切残余力量，却已经陷于不可挽救的四分五裂，土崩瓦解的状态。国民党的总崩溃开始于南线的淮海战役和北线的平津战役期间，这两个战役使国民党在去年十一月初至今年一月底的不足三个月中丧失约一百零五万人，包括国民党正规军一百零五个整师。国民党的总崩溃根本上是中国人民解放战争和中国人民革命运动伟大胜利的必然结果，但是国民党及其美国主人的“和平”阴谋，对于缩短国民党崩溃的过程，起了相当的作用。国民党反动派从今年一月一日开始搬起的一块名叫“和平攻势”的石头，原想要用来打击中国人民的，现在是打在他们自己的脚上了；或者说得正确些，是把国民党自己从头到脚都打烂了。除了在傅作义将军的协助下和平地解决了北平问题外，其余蒋介石、李宗仁、孙科、白崇禧、张群、张治中以及名义上还属于国民党统治下的各省各城的大小头目，现在各搞一方，挂着各人的招牌，打着各人的主意。美国人站在一旁发干急，深恨其儿子们不争气。其实，和平攻势这个法宝出产于美国工厂，还在半年以前就由美国人送给了国民党。司徒雷登本人曾经泄露这个秘密，他在蒋介石发出所谓元旦文告以后，曾告中央社记者说这是“我过去一直亲自努力以来的东西”，据合众社称该记者因发表了这段“不得发表”的话而丢了饭碗。蒋介石集团长期地不敢接受美国人的这个命令，其理由在国民党中宣部去年十二月二十七日的一项指示中说得很明显：“我如不能战，既示不能和。我如能战，则言和又徒使士气人心解体。故无论我能战与否，言和谐有百害无一利”。国民党当时发出这个指示，是因为国民党的其他派别已经在主张言和了。去年十二月二十五日，白崇禧及其指挥下的湖北省参议会向蒋介石提出了和平解决的问题，迫使蒋介石不得不在今年一月一日发布在五个条件下进行和谈的声明。蒋介石于一月八日派张群到汉口和长沙去要求白崇禧和程潜的支持，同日向美英法苏四国政府要求干涉中国内政。但是这些步骤全都失败了。中国共产党毛泽东主席在一月十四日的声明，致命地击破了蒋介石的假和平阴谋，使蒋介石在一个星期以后不得不引退到幕后去。虽然，蒋介石、李宗仁和美国人对于这一手曾经作过各种布置，希望合演一幕比较可看的双簧，但是结果与他们的预期相反，不但台下的观众愈走愈稀，连台上的演员也继续失了踪迹。蒋介石在奉化仍然以“在野地位”继续指挥他的残余力量，但是他已丧失了合法地位，相信他的人已愈来愈少。孙科的“行政院”自动宣布“迁政府于广州”，这个私生子“政府”，一面脱离了它的“总统”（代总统），另一面也脱离了它的“立法院”、“监察院”。伪立法委员总额七百五十人，现在上海者二百余人，在台湾者一百二十余人，在广州者至十一日止报到者仅五十七人，而按伪立院的组织法，须有三分之一以上出席才能开会。国民党的中央常务委员会，虽已在广州宣布开会，但在广州的该党中常委现在只有十一人，尚不足其总额五十余人的四分之一。孙科的“行政院”号召战争，但是进行战争的“国防部”却既不在广州，也不在南京，人们只知道他的发言人是在上海。这样，李宗仁在石头城上将只剩下了“天低吴楚，眼空无物”。李宗仁自上月二十一日登台到现在下过的命令，几乎没有一项是实行了的。虽然国民党已经没有一个“全面”的“政府”，虽然无论在南京，在上海，在广州，在武汉，在长沙，在西北，在西南，到处都在进行着局部和平的活动，但是国民党死硬派却在反对局部和平而要求所谓全面和平，其实际意义就是取消和平。以四分五裂土崩瓦解的国民党组织而要求所谓全面和平的滑稽剧，在本月九日上海伪国防部政工局长战争罪犯邓文仪的一篇声明中，达到了滑稽的高峰。邓文仪和孙科一样，推翻了李宗仁于上月二十二日关于以中共的八项和平条件为谈判基础的声明，而要求所谓“平等的和平，全面的和平”。否则“不惜牺牲一切，与共党周旋到底”。但是邓文仪没有说出今天他的对方究竟应和什么人去谈判“平等的”，“全面的”和平。似乎找邓文仪是不能解决问题的，但是似乎不找邓文仪或者张三李四也不能解决问题，这就未免叫人太为难了。据中央社上海九日电称：“新闻记者问邓文仪：李代总统是否已同意邓局长所发表之四项意见？答：本人系在国防部立场发言，本日所发表之四项意见，事前并未曾经李代总统过目。”邓文仪这里不但创造了一个伪国防部的局部立场以区别于国民党政府的全面立场，而且事实上还创造了一个伪国防部政工局的小局部立场以区别于伪国防部的大局部立场，因为邓文仪公开反对并造谣污蔑北平的局部和平，而伪国防部则在一月二十七日称赞北平的局部和平，是“为了缩短战争获致和平，借以保全北平故都基础与文物古迹”，并称其他地方例如大同绥远等处亦将依同样方法“实施休战”。由此可见，叫喊全面和平最起劲的反动派，原来就是最缺乏全面立场的反动派。一个国防部政工局可以和国防部互相矛盾，又可以和他的代总统互相矛盾。这些反动派是今天中国实现和平的最大障碍。他们梦想在全面和平的口号下鼓吹全面战争，即所谓“战要全面战，和要全面和”，但是事实上他们既没有什么力量实现全面和平，也没有什么力量实行全面战争。全面的力量在中国人民、中国人民解放军、中国共产党和其他民主党派这一方面。不在四分五裂土崩瓦解的国民党方面。一方面，握有全面的力量，另一方面，陷于四分五裂土崩瓦解的惨境，这种局面是中国人民长期奋斗和国民党长期作孽的结果，任何郑重的人，都不能忽视今天中国政治形势中这个基本的事实。

上一页 目录 下一页

毛泽东思想万岁


061） 国民党死硬派完全孤立，人民的中国就要出现了
061） 国民党死硬派完全孤立，人民的中国就要出现了
（一九四九年二月十六日）
（新华社陕北一九四九年二月十六日电）

自从一月一日蒋介石发动政治攻势以后，曾经连篇累牍地表示自己是愿意“缩短战争时间”、“减轻人民痛苦”，“以挽救人民为前提”的国民党反动派的英雄好汉们，一到二月上旬，和平的调子突然低落下去，“和共党周旋到底”的老调，忽又高强起来。最近数日，更是如此。南京人民代表团访问北平回去之后，立即遭到这些英雄好汉们的迫害。十三日，国民党中央宣传部发给“各党部各党报”的“特别宣传指示”说：“叶剑英利用南京和平代表团作传声筒，向我后方宣传中共对和平有诚意，时指责政府军事布置为无诚意谋和。各报对此，必须依据下列各点从正面与侧面力加驳斥。”这个“特别宣传指示”一连列举了好几点。“政府与其五条件投降，不如作战到底”。“毛泽东一月十四日声明所提八点为亡国条件，政府原不应接受”。“中共应负破坏和平之责任，今日中共反而提出所谓战犯名单，为政府负责人士尽皆列入，更要求政府先行逮捕，其蛮横无理，显而易见。中共如不改变此种作风，则和平商谈之途径，势难寻觅。”“两星期以前那种如丧考妣地急着要谈判的神情，再也不见了”。所谓“缩短战争时间”，“减轻人民痛苦”，“以挽救人民为前提”这些传遍人间，沁人心脾的名句，再也不提了。假如中共不愿政变自己的“作风”，一定要惩办战争罪犯，那就不能谈和平了。究竟是以挽救人民为前提呢？还是挽救战争罪犯为前提呢？按国民党英雄好汉的“特别宣传指示”，是选择了后者。战争罪犯的名单，中共方面尚在向各民主党派人民团体征求意见中，听说已经收到了很多方面的意见。根据这些已经收到的意见，都是不赞成去年十二月二十五日某权威人士所提的那个名单，他们认为那个名单所列四十三个战犯个个都对，但是可惜太少。他们认为要负发动反革命战争屠杀数百万人民责任的人决不止四十三个，而应当是一百几十个。现在姑且假定战犯将确定为一百几十个，那么要问我们的英雄好汉们：你们为什么要反对惩办战犯呢？你们不是愿意“缩短战争时间，减轻人民痛苦”吗7假如因为你们这一反对，使得战争还要打下去，岂非拖延时间，延长战祸？“拖延时间，延长战祸”这八个字的罪名是你们一九四九年一月二十六日以南京政府发言人的名义，发出声明，加在共产党身上的，现在难道你们想收回去，写上招贴，挂在你们自己身上，以为荣耀吗？你们是“以挽救人民为前提”的大慈大悲的人们，为什么一下子又改成以挽救战犯为前提呢？根据你们政府内部的统计，中国人民的数目，不是四万万五千万，而是四万万七千五百万，这和一百几十个战犯相比，究竟大小如何呢？英雄们是学过算术的，请你们按照算术教科书好好算一下再作结论罢。倘若你们不去算清楚，就将你们原来那个很好，我们也同意，全国人民也同意的提法――“以挽救人民为前提”。急急忙忙地改成“以挽救一百几十个战犯为前提”，那你们可要仔细，你们一定站不住脚。口口声声“以挽救人民为前提”的人们，又要迫害南京人民和平代表团，说他们变成了叶剑英的传声筒。叶剑英的魔力这么大，几天工夫就使代表相信“中共对和平有诚意”而指责政府军事布置为无诚意谋和？二月十四日，死硬派××（上两字电码不明，可能为授意或指使）京市参议会通过否认京市人民和平代表团一案。国民党CC、复兴两系中的一部分死硬派，亦即战犯集团，在自己“呼吁和平”几个星期之后，不是呼吁和平，而是呼吁战争了，就连南京人民和平代表团也要被迫害了。国民党死硬派就是这样例番的，不管什么人，就是他们党内稍有良心的人们也罢，只要谁不愿意跟他们一路走，就及遭迫害，挨打击，因而把他们孤立在宝塔的尖顶上，而以至死也不悔悟。长江流域和南方的人民大众，包括工人，农民，知识分子，自由资产阶级，开明绅士，有良心的国民党人都听着：站在你们头上横行霸道的国民党死硬派，没有几天活命的时间了，我们和你们是站在一个方面的，一小撮死硬派不要几天就会从宝塔尖上跌下去，一个人民的中国就要出现了。

上一页 目录 下一页

毛泽东思想万岁


062） 蒋介石李宗仁优劣论
062） 蒋介石李宗仁优劣论
（一九四九年二月二十一日）
（新华社陕北一九四九年二月二十一日电）

桂系首领战争罪犯李宗仁、白崇禧的言论行动，究竟是否和蒋介石、顾祝同辈有区别的问题，引起了人们谈论的兴趣。

人们说，从一九四九年一月一日起蒋介石谈和平，从同年同月二十二日起李宗仁谈和平，两个人都谈和平，这是没有区别的。蒋介石没有下过如像言论自由，停止特务活动等项命令，李宗仁下了这些命令，这是有区别的。但是李宗仁的命令全是空头支票，不但一样都没有实行，而且人民被压迫的更厉害了。南京方面连和平促进会也封闭了，上海方面屠杀了罢工工人，白崇禧则活像顾祝同。顾祝同命令刘峙炸毁了津浦路蚌埠淮河大铁桥。白崇禧也正在命令张轸准备炸毁平汉路长台关淮河大铁桥及武胜关的隧道工程，积两年半之经验，黄河南北的人民深知桂系军队的野蛮，较之蒋系军队有过之无不及。

人们骂蒋介石为美帝主义的走狗，蒋介石听惯了，从来不申辩。人们骂李宗仁为美帝国主义的走狗，李宗仁没有听得惯，急急忙忙起来申辩。例如李宗仁在一月二十七日经过中央社发表的“致电毛泽东”里面说：“贵方广播屡谓，政府此次倡导和平为政府与某国勾结之阴谋，此种观点系基于某种成见而来。“这里，李宗仁不但替一月二十二日以后的李宗仁政府求洗刷，而且替一月二十二日以前的蒋介石政府求洗刷，人们知道“倡导和平”这件事，蒋介石在前，李宗仁在后。
蒋介石昨天是凶神恶煞。李宗仁白崇禧及其桂系，昨天是凶神恶煞，今天则有些像笑面虎了。

蒋介石撒起谎来，大都是空空洞洞的，例如“还政于民”“我历来要和平”之类，不让人家在他的话里捉住什么具体的事物。李宗仁在这件事上显得蹩脚，容易给人抓住小辫子。例如，在他那个“致电毛泽东”里面说：“现政府方面，已从言论与行动上表明和平之诚意。所有以往全国各方人民所要求者，如释放政治犯，开放言论，保障人民自由等，在逐步施实。“事实俱在，何得谓虚？”人们说；“事实毫无，何得谓实？”李宗仁说：“事实俱在，何得谓虚？”李宗仁就是具有这样一种傻劲的人物。

但是李宗仁也有胜过蒋介石的地方。在应否惩办战争罪犯这个问题上，蒋介石及其死党从来不说可以惩办的话。他们或者不说话，例如在一月二十一日蒋介石的引退文告里对于中共的八条一字不提，或者表示反对态度，例如雷震、朱家驿、潘公展等人所发表的言论，根本反对将战犯当作问题来讨论。孙科也近似这些人，他说和谈条件必须“公平合理”，意思就是反对惩办战犯。李宗仁不是这样，他是又赞成，又反对，这就是李宗仁别致的地方。
李宗仁在其一月二十二日的声明里说：

“中共方面所提八项条件，政府即愿开始商谈。”这即是说，李宗仁的政府愿意即刻开始商谈中共方面所提的惩办战争罪犯一项条件以及其他七项条件，他首先给你一点甜的东西吃。过了六天，李宗仁的腔调变了，而且变得很厉害。一九四九年一月二十七日，国民党反动卖国政府的代总统，在其“致电毛泽东”里面说：“贵方所提八项条件，政府方面已承认可以作为基础进行和谈，各项问题均可在谈判中商讨决定。在双方商谈尚未开始以前，即要求对方必须先执行某项条件，则何得为之为和谈？以往恩怨是非倘加十分重视，则仇仇相报，宁有已时。哀吾同胞，恐无瞧类，先生与弟将同为民族千古之罪人矣。”哎哟哟，李宗仁来得厉害，这一枪非同小可。但是李宗仁的枪法，仍然不过是小诸葛桂系教程里的东西。中国自有孙子兵法足以破之。夫“在双方尚未开始商谈以前，即要求对方必须先执行某项条件”者，是因为南京国民党反动卖国政府自其兵败如山倒以后，即如丧考妣地要求谈判。中共说，好，待我们准备好了你们即来谈。战犯们说，不行，非立刻开谈不可。中共说，你们闲得发慌，给你们一件工作作罢，你们去逮捕一批（自然不是全部）战犯。故事的过程就是这样。后来，中共又将逮捕改为监视，算是作了一个极大的让步,战犯们才安静下来，不再吵闹了。这是后话，不提。且说一月二十七日，李宗仁又说，恩怨是非不要过分重视，即是说不要分清战争责任，不要惩办战争罪犯，那怕黄河以南直至长江，黄河以北至松花江，发生了“惨绝人寰的浩劫”（谨按，此语见之于李代总统一九四九年一月二十二日的文告），那也算不了什么。如果你们一定要惩办战犯，则战犯们的拥护者会要报复的。这种报复，可能达到可怕的程度，即全国同胞中没有一个能吃东西了，都死完了。如此，你毛泽东和我李宗仁两个，将要被我们民族（谨按，既然都死完了，为什么还有民族，待考）判决为一千年那么长久时期内的犯罪者。还好，只有一千年受罪，一干零一年又是一条好汉，这算是李代总统的恩典。

人们请看，李宗仁就是这样反复无常的，又赞成商谈惩办战争犯，又不赞成实行惩办战争犯，他的脚踏在两条船上，这就是他和蒋介石不同的地方。

上一页 目录 下一页

毛泽东思想万岁


063） 对李宗仁电报写的按语
063） 对李宗仁电报写的按语
（一九四九年三月）

李宗仁此电报尚有许多阿Q语调，对于自己吹擂颇饶兴趣，所谓“国共合作”毫无界限，尤使人民心头感到有些作噎，但是在根本说来，李宗仁在全国人民的督促之下，似乎增长了某些希望和平成功的诚意。是否如此，且看将来。
转摘自（中国人民革命军事博物馆）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


064） 给重庆号起义官兵的复电
064） 给重庆号起义官兵的复电
（一九四九年三月二十四日）
邓××舰长并转全体官兵：

热烈庆祝你们的英勇的起义。美国帝国主义者和国民党的空军虽然炸毁了重庆号，但是这只能增加你们的起义的光辉，只能增加全中国爱国人民、爱国的海军人员和国民党陆军空军人员的爱国分子的愤恨，使他们更加明暸你们所走的道路乃是爱国的国民党军事人员所应当走的唯一道路。你们的起义，表示国民党反动派及其主人美帝国主义者已经日暮途穷。他们可以炸毁一艘重庆号，但是他们不能阻止更多的军舰将要随着你们而来，更多的军舰、飞机和陆军部队将要起义站在人民解放军方面。中国人民必须建设自己强大的国防，除了陆军，还必须建设自己的空军和海军，而你们就将就参加中国人民海军建设的先锋。祝你们努力！
（《人民日报》一九四九年三月二十七日）

上一页 目录 下一页

毛泽东思想万岁


065） 给傅作义的复电
065） 给傅作义的复电
（一九四十九年四月二日）
傅作义将军：

四月一日通电读悉。南京国民党反动政府发动反革命内战的政策，是完全错误的。数年来中国人民由于这种反革命内战所受的浩大灾难，这个政府必须负责。但是执行这个政策的国民党反动政府文武官员，只要他们认清是非，翻然悔悟，出于真心实意，确有事实表现，因而有利于人民解放事业之推进，有利于用和平方法解决国内问题者，不问何人，我们均表欢迎。北平问题的和平解决，贵将军与有劳绩。贵将军复愿于今后站在人民方面，参加新民主主义的建设事业，我们认为这是很好的，这是应当欢迎的。
（《人民日报》一九四九年四月三日）
傅作义曾在四月一日发表通电，声明愿在毛主席领导下建设新中国。

上一页 目录 下一页

毛泽东思想万岁


066） 关于具体实现八项原则电复李宗仁
066） 关于具体实现八项原则电复李宗仁
（一九四九年四月八日）
南京李德邻先生勋鉴：

卯阳电悉。中国共产党对时局主张，具见本年一月十四日声明。贵方既然同意以八项条件为谈判基础，则根据此八项原则以求具体实现，自不难得正确之解决。战犯问题，亦是如此。总以是否有利于中国人民解放事业之推进，是否有利于用和平解决国内问题为标准，在此标准下，我们准备釆取宽大的政策。本日与张文白先生晤谈时，即会以此意告之。为着中国人民的解放和中华民族的独立，为着早日结束战争，恢复和平，以利在全国范围内开始生产建设的伟大工作，使国家和人民稳步的进入富强康乐之境，贵我双方极宜早成立和平协定。中国共产党甚愿与国内一切爱国分子携手合作，为此项伟大目标而奋斗。
（原载《人民日报》一九四九年四月十日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


067） 我三十万大军渡过长江
067） 我三十万大军渡过长江
（一九四九年四月二十二日）
（新华社长江前线一九四九年四月二十二日二时电）

英勇的人民解放军二十一日已有大约三十万大军渡过长江。渡江战斗于二十日午夜开始，地点在芜湖、安庆之间。国民党反动派经营了三个半月的长江防线，遇着人民解放军好似摧腐拉朽，军无斗志，纷纷溃退。长江风平浪静，我军万船齐发，直取对岸，不到二十四小时，三十万人民解放军即已突破敌阵，占领南岸广大地区，现正向繁昌、铜陵、青阳、荻港、鲁港诸城进击中。人民解放军正以自己的英勇式的战斗，坚决地执行毛主席朱总司令的命令。

上一页 目录 下一页

毛泽东思想万岁


068） 我百万人军横渡长江
068） 我百万人军横渡长江
（一九四九年四月二十二日）
（新华社长江前线一九四九年四月二十二日二十二时电）

人民解放军百万大军，从一千余华里的战线上，冲破敌阵，横渡长江。西起九江（不含），东至江阴，均是人民解放军的渡江区域。二十日夜起，长江北岸人民解放军中路军首先突破安庆、芜湖线，渡至繁昌、鳃凌、青阳、荻港、鲁港地区。二十四小时内即已渡过三十万人。二十一日下午五时起，我西路军开始渡江，地点九江、安庆段。至发电时止，该路三十五万人民解放军已渡过三分之一。余部二十三日可渡完。这一路现已占领贵池、殷家汇、东流、至德，彭泽之线的广大南岸阵地，正向南扩展中。和中路军所遇敌情一样，我西路军当面之敌亦纷纷溃退，毫无斗志，我军所过之抵抗，甚为微弱。此种情况，一方面由于人民解放军英勇善战，锐不可挡；另一方面，这和国民党反动派拒绝签订和平协定，有很大关系。国民党的广大官兵一致希望和平，不想再打了，听见南京拒绝和平，都很泄气。战犯汤恩伯二十一日到芜湖督战，不起丝毫作用。汤恩伯认为南京江阴段防线是很巩固的，弱点只存在于南京九江一线。不料正是汤恩伯到芜湖的那一天，东面防线又被我军突破了。我东路三十五万大军与西路同日同时发起渡江作战。所有预定计划，都已实现。至发电时止，我东路各军已大部渡过南岸，余部二十三日可以渡完。此处敌军抵抗较为顽强，然在二十一日下午至二十二日下午的整天激战中，我已歼灭及击溃一切抵抗之敌，占领扬中、镇江、江阴诸县的广大地区，并控制江阴要塞，封锁长江。我军前锋，业已切断镇江无锡段铁路线。

上一页 目录 下一页

毛泽东思想万岁


069） 在北平各界代表会议上的讲话
069） 在北平各界代表会议上的讲话
（一九四九年八月十三日）

毛主席在讲话中庆祝各界代表会议的成功，希望全国各城市都能迅速召集同样的会议，加强政府与人民的联系，协助政府进行各项建设工作，克服困难，并从而为召集普选的人民代表大会准备条件。一俟条件成熟，现在方式的各界人民代表会议即可执行人民代表大会的职权，成为全市的最高权力机关，选举市政府。以北平的情况来说，大约几个月后就可以这样做了。这样的利益很多，希望代表们加紧准备。

毛主席号召全北平的人民，除了国民党反动派的残余及其潜伏的特务分子以外，一致团结起来，为克服困难，建设人民的首都而奋斗。
（《人民日报》一九四九年八月十四日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


070） 电复槟榔屿侨胞
070） 电复槟榔屿侨胞
（一九四六年八月七日）

贵会厌恶内战，呼吁和平，所提各项主张，均切中利弊，堪称卓识。谋独立民主和平，为敝党战后建国之基本方针，而解决当前危机局面，则应停止内战，重开政治协商。一切争端均以政治方式解决；而好战分子不此之图，致内战继续扩大，时局日趋严重。敝党将与海外侨胞与全国人民一致努力，挽此时局，并本和平民主方针奋斗到底。
（原载晋冀鲁豫《人民日报》一九四六年八月十日第一版）

上一页 目录 下一页

毛泽东思想万岁


071） 我们是能够克服困难的
071） 我们是能够克服困难的
（一九四九年八月一日）

我们是能够克服困难的，不管什么样的困难也不怕，人民解放军的二十二年的斗争史给了我们这样一种经验和信心，只须共产党、人民解放军和全国人民明了自己所遇困难的性质，坚决地执行克服困难的各项根本政策，我们就能达到目的。
注：这是为新华社论《我们是能够克服困难的》所写的一段。

上一页 目录 下一页

毛泽东思想万岁


072） 在中国人民政协第一届全体会议上的开幕词
072） 在中国人民政协第一届全体会议上的开幕词
（一九四九年九月二十一日）
诸位代表先生们，全国人民所渴望的政治协商会议现在开幕了。

我们的会议包括六百多位代表，代表着全中国所有的民主党派，人民团体，人民解放军，各地区，各民族和国外华侨。这就指明，我们的会议是一个全国人民大团结的会议。

这种全国人民大团结之所以能够成功，是因为我们战胜了美国帝国主义所援助的国民党反动政府。在三年多的时间内，英勇的世界上少有的中国人民解放军，战胜了美国援助的国民党反动政府所有的数百万军队的进攻，并使自己转入反攻和进攻。现在，数百万人民解放军的野战军已经打倒接近台湾、广东、广西、贵州、四川和新疆的地区去了，中国人民的大多数已经获得了解放，反对了自己的敌人，取得了基本的胜利。在这个基础上，召开了今天的人民政治协商会议。

我们的会议之所以称为政治协商会议，是因为三年以前我们曾和蒋介石国民党一道开过一次政治协商会议。那次会议的结果是被蒋介石国民党及其帮凶们破坏了，但是已在人民中留下了不可磨灭的印象。那次会议证明，和帝国主义的走狗蒋介石国民党及其帮凶们一道，是不能解决任何有利于人民的任务的。即使勉强地做了决议也是无益的，一待时机成熟他们就要撕毁一切决议，并以残酷的战争反对人民，那次会议的唯一收获是给了人民以深刻的教育，使人民懂得：和帝国主义的走狗蒋介石国民党及其帮凶们决无妥协的余地，或者是推翻这些敌人，或者是被这些敌人所屠杀和压迫，二者必居其一，其他的道路是没有的。中国人民在中国共产党的领导之下，在三年多的时间内，很快的觉悟起来，并且把自己组织起来，形成了全国规模的反对帝国主义，封建主义、官僚资本主义及其集中的代表者国民党反动政府的统一战线,援助了人民解放战争，基本上打倒了国民党反动政府，推翻了帝国主义在中国的统治，恢复了政治协商会议。

现在的中国人民政治协商会议是在完全新的基础之上召开的，它具有代表全国人民的性质，它获得全国人民的信任和拥护，因此，中国人民政治协商会议宣布自己执行全国人民代表大会的职权。中国人民政治协商会议在自己的议程中将要制定中国人民政治协商会议的组织法，制定中华人民共和国中央人民政府的组织法，制定中国人民政治协商会议的共同纲领，选举中国人民政治协商会议的委员会，选举中华人民共和国中央人民政府委员会，制定中华人民共和国的国旗和国徽，决定中华人民共和国国都的所在地以及釆取和世界大多数国家一样的年号。

诸位代表先生们：我们有一个共同的感觉，这就是我们的工作将写在人类的历史上，它将表明，占人类总数四分之一的中国人从此站立起来了。中国人从来就是一个伟大的勇敢的勤劳的民族，只是在近代是落伍了。这种落伍，完全是被外国帝国主义和本国反动政府的压迫和剥削的结果。一百多年以来，我们的先人以不屈不挠的斗争反对内外压迫者，从来没有停止过，其中包括伟大的中国革命先行者孙中山先生所领导的辛亥革命在内。我们的先人指示我们，叫我们完成他们的遗志。我们现在是这样做了。我们团结起来，以人民解放战争和人民大革命打倒了内外压迫者，宣布了中华人民共和国的成立了。我们的民族将从此进入爱好和平自由的世界各民族的大家庭，以勇敢而勤劳的姿态工作着，创造自己的文明和幸福，同时也促进世界的和平和自由。我们的民族将再也不是一个被人侮辱的民族了，我们已经站起来了。我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。

我们的革命工作还未完结，人民解放战争和人民革命运动还在向前发展，我们还要继续努力。帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。

我们的人民民主专政的国家制度是保障人民革命的胜利成果和反对内外敌人的复辟阴谋的有力武器，我们必须牢牢地掌握这个武器。在国际上，我们必须和一切爱好和平自由的国家和人民团结在一起，首先是和苏联及各新民主国家团结在一起，使我们的保障人民革命胜利成果和反对内外敌人复辟阴谋的斗争不致处于孤立地位。只要我们坚持人民民主专政和团结国际友人，我们就会是永远胜利的。

人民民主专政和团结国际友人，将使我们的建设工作获得迅速的成功。全国规模的经济建设工作业已摆在我们面前。我们的极好条件是有四万万七千五百万的人口和九百五十九万七千方公里的国土。我的面前的困难是有的，而且是很多的，但是我们确信：一切困难都将被全国人民的英勇奋斗所战胜。中国人民已经具有战胜困难的极其丰富的经验。如果我们的先人和我们自己能够渡过长期的极端艰难的岁月，战胜了强大的内外反动派，为什么不能在胜利以后建设一个繁荣昌盛的国家呢？只要我们仍然保持艰苦奋斗的作风。只要我们团结一致，只要我们坚持人民民主专政和团结国际友人，我们就能在经济战线上迅速地获得胜利。

随着经济建设的高潮到来，不可避免地将要出现一个文化建设的高潮。中国人被认为不文明的时代已经过去了，我们将以一个具有高度文化的民族出现于世界。

我们的国防将获得巩固，不允许任何帝国主义再来侵略我们的国土。在英勇的、经过了考验的人民解放军的基础上，我们的人民武装力量必须保存和发展起来。我们将不但有一强大的陆军，而且有一个强大的空军和一个强大的海军。

让那些内外反动派在我们面前发抖罢，让他们去说我们这也不行那也不行罢，中国人民的不屈不挠的努力必将稳步地达到自己的目的。
在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！
庆贺人民解放战争和人民革命的胜利！
庆贺中华人民共和的成立！
庆贺中国人民政治协商会议的成功！
（原载《新华月报》创刊号，一九四九年十一月十五日出版）

上一页 目录 下一页

毛泽东思想万岁


073） 读《伦理学原理》笔记
073） 读《伦理学原理》笔记

吾尝虑吾中国之将亡，今乃知不然。改建政体，变化民质，改良社会，无忧也。惟改变之事如何进行，乃是问题。吾意必须再造之，使其物质之由毁而成，如孩儿之从母腹胎生也。国家如此，民族亦然，人类依然。各世纪中，各民族起各种之大革命，时时涤旧，染而新之，昔生死成毁之大变化也。
注：这是毛泽东同志在湖南第一师范求学时阅读《伦理学原理》一书时的批语。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


074） 怎样看待别人
074） 怎样看待别人
（抄自毛泽东同志青少年时代）

世界上的两种人，一种是部分材，一种是组织材，前者多而后者少。但每个人都有他的长处。我们就应该鼓励、发展、运用他们的长处。不管那长处是很少的，有限的，我们看人首先就应看他的长处。

（注：此话是主席对同学的谈话。主席以后（领导革命时期）也说过，无论跛子、哑子聋子、瞎子对革命都有用处。对组织部工人谈话说：对一个同志首先要看他的相同处…他革命，他信仰马克思列宁主义……然后看他的不同处，有缺点、思想意识上有毛病……）

上一页 目录 下一页

毛泽东思想万岁


075） 中央农民运动讲习所规约
075） 中央农民运动讲习所规约
（一九二六年十月）

同志们：我们为什么要进来这里？我们的目的是什么？我们的责任是什么7我们进来这里的目的并不和他们进普遍的中学大学一样，我们的责任自然也和他们并不一致。因此我们进所之后一切的生活自然和他们不能相同。

同志们，我们的目的是什么？我们的责任是什么呢？我们不是受殖民地的被压迫的三亿二千万的贫苦农民群众中的一个分子吗？我们现在的唯一出路不是要唤起运广大的被压迫的农民群众，向我们的敌人帝国主义、军阀贪官官污吏土豪劣绅、起来反抗吗？我们除了革命，除了和我们的敌人拼命，还有什么是我们的出路？所以我们进来这里的唯一目的，是研究革命的理论和行动。我们的责任是唤起广大的农民群众，领导他们起来，打倒我们的敌人，解除农民群众的痛苦。

但是，我们也要知道我们的敌人的状况，他们几年来占据了社会上优越的地位。这便是说，他们几千年来都是一个统治阶级、压迫阶级，他们的基础十分稳固，他们有他们的组织，他们有优越的经济能力，有凶狠的武装（军士警察）、有维护特殊阶级利益的法律，习惯和一切封建制度，做他的护符，所以他们是很不易的。这两年来，在广东、在湖南、在湖北，在北方各省，农村发生了莫大的冲突、莫大的流血，结果我们的农民群众、虽得许多进步，然而我们的牺牲也真不小，这都是足以证明我们的强敌，是很不容易打倒的、并且在我们自己的战线上，同时出现了许多毛病，许多足以减弱我们斗争能力的毛病。农民的生活方式，是颇散漫的，几千年来，老生活把他们弄成不问政治，只管真命天子出世救人的依赖思想，他们对于地方观念，家族姓氏的观念很深，一切封建社会的坏毛病都应封建地主阶级的需要，而澎湃发展，便之笼罩在农民身上，现在要农民起来，反对他们根深蒂固的强敌，真是谈何容易？便是我们自己何尝不是一个封建社会里出来的人，也何曾能够免除了封建制度的影响？我们现在虽然决心要做一个农民阶级的急先锋，要为农民的利益牺牲一切，然而在，我们的身上，已经从旧社会里带来了不少毒菌，这些毒菌随地都有阻障我们前进的可能。

同志们！我们从旧社会带来的毒物是什么？我们不是过惯了个人主义的浪漫生活么？我们不是不大喜欢受团体的干涉么？我们不是不喜欢有秩序有规律的生活么？我们的队伍中有许多人不免可借自由平等的名词来掩护他们的一切罪过，这些人喜欢崇拜英雄主义，喜欢个人的自由活动，这些人的一切行动，一切的批评，常常从他自己个人做出发点，个人的利害关系，随时在他的后头做他的指挥者，他的眼睛每每只看到人和人的关系，看不见群众和客观的现实，这样的最容易变成一个唯心论者，目（口）中常常发出许多良心活，道德话。

同志们！我们许多是从小有产者的阶级出来的，所以一切小有产阶级的毛病都容易丛集在我们的身上。上述那些毛病，我们不是时常犯着么？这些毛病，最能损害我们的革命工作。我们虽然是一个具有热烈革命性的青年，仍多少免不了这些毛病在身上作怪，现在许多反革命的势力，都是从这些封建制度，封建的思想习惯产生出来的。我们的党最近以前有了一种个人独裁的倾向，有了老朽昏庸腐败的分子在里面作怪，大部分的原因，是因为这个封建制度，封建思想存在的原因。

同志们！我们的敌人是这样凶狠顽强，我们的责任是这般重大，我们非把我们从旧社会带来的毛病，痛切的扫除，我们更难免要做个落伍的分子，难免有右倾的危险。

同志们！我们跑来这里，从消极方面，要把我们这些从封建社会里带来的毛病扫除，从积极方面，我们要学习革命的理论和实际，这样我们才可以变成一个很好的有效的革命的工具，才能达到我们的目的，完成我们的责任。同志们：我们为着便利我们在所内从消极和积极两方面把我们训练成一个好的的革命工具，我们应该照下面规定的各条去努力，这些规定我们不要看作一种普通的学校规则，乃是使我们达到变成一个好的革命的党员的一种必需的方法，这些条文我们大家都经过一番讨论发表过意见，都认为是我们必须的东西，经过最后的决定颁布，已成为本所的纪律，我们一定更要一致，因为这是为了我们自己的利益而制定的纪律。这种纪律是自觉的纪律，是达到我们学习革命的理论和实际，造成好的革命党员之唯一方法。

上一页 目录 下一页

毛泽东思想万岁


076） 《农民问题丛刊》序
076） 《农民问题丛刊》序
（一九二六年九月一日）

农民问题乃国民革命的中心问题；农民不起来参加并拥护国民革命，国民革命不会成功；农民运动不迅速的做起来农民问题不会解决；农民问题不在现在的革命运动中得到相当的解决农民不会拥护这个革命。一一这些道理，一直到现在，即使在革命党里面，还有许多人不明白。他们不明白经济落后半殖民地革命最大的对象是乡村宗法封建阶级（地主阶级）。经济落后之半殖民地外，而帝国主义及其统治阶级，对于其他压迫榨取的对象主要是农民，求所以实现其压迫与榨取则全靠那封建地主阶级给他们以死力拥护，否则无法行其压榨。所以经济落后半殖民地的农村封建阶级，乃其国内统治阶级国外帝国主义之唯一坚实的基础，不动摇这个基础，便万万不能动摇这个基础的上层建筑物。中国的军阀只是这里乡村封建阶级的首领，说要打倒军阀而不要打倒乡村的封建阶级，岂非不知轻重本末，明显的例摆在广东：那一个土豪劣绅贪官污吏比较敛迹的县分，必定是农民运动已经做起来有了大的农民群众加入了农民协会的县分。换句话说，即是那一个陈炯明势力削减的县分，必是农民起来的县分。我们无庸讳言：一年以前是陈炯明有广东，革命政府可以说并没有广东；一年以来到现在是在革命政府与陈炯明平分广东天下，虽然陈炯明自己不在广东境内；往后须得农民从广东各县逐渐的起来，才可以确实证明陈炯明的势力从广东各县逐渐的削减下去。陈炯明的故乡历来土豪劣绅贪官污吏集中的海丰县，自从有了五万户二十五万人之县农民协会，便比广东任何县都要清明一县知事不敢为恶，征收官吏不敢额外括钱，全县没有土匪，土豪劣绅鱼肉人民的事几乎绝迹。因此，乃知中国革命的形势只是帝国主义军阀的基础一一土豪劣绅贪宫污吏镇压住农民，便是革命势力的基础一一农民起来镇压住土豪劣绅贪官污吏。中国的革命，只有这一种形式，没有第二种形式。全中国各地都必须办到海丰这个样子，才可以算得革命的胜利，不然任便怎样都算不得。全中国各地必须都办到海丰这个样子，才可以算得帝国主义军阀的基础确实起了动摇，不然，也算不得。因此，乃知所谓国民革命运动，其大部分即是农民运动。因此，乃知凡属不重视甚至厌恶农民运动之人，他实际上即是同情土豪劣绅贪官污吏，实际上即是不要打倒军阀，不要反对帝国主义。

有人以为买办阶级之猖獗于都市，完全相同于地主阶级之猖獗于乡村，二者应相提而并论。这话说猖獗对，说完全相同不对。买办阶级集中的区域全国不过香港、广州、上海、汉口、天津、大连等沿海沿江数处，不若地主阶级之领域在整个的中国各省各乡。政治上全国大小军阀都是地主阶级（破产的小地主不在内）挑选出来的首领，这班封建地主首颔即封建军阀利用城市买办阶级以拉拢帝国主义，名义上实际上都是军阀做主体，而买办阶级为其从属。财政上军阀政府每年几万万元的消耗，百分之九十都是直接间接从地主阶级驯制下之农民身上挖得来的，买办阶级如银行工会等对北京政府有条件的借债，究竟比较甚少。故我总觉得都市的工人学生中小商人应该起来猛击买办阶级，并直接对付帝国主义，进步的工人阶级尤其是一切革命阶级的领导；然若无农民从乡村中奋起打倒宗法地主阶级之特权，则军阀与帝国主义势力总不会根本倒塌。

基此理由，我们的同志于组织工人组织学生组织中小商人许多工作以外，要有大批的同志，立刻下了决心，去做那组织农民的浩大工作。要立刻下了决心，把农民问题开始研究起来。要立刻下了决心，向党里要到命令，跑到你那熟悉的或不熟悉的乡村中间去，夏天晒着酷热的太阳，冬天冒着寒冷的风雪，搀着农民的手，问他们痛苦些什么，问他们要些什么。从他们的痛苦与需要中，引导他们组织起来；引导他们向土豪劣绅斗争；引导他们与城市的工人学生中小商人合作，建立起联合战线，引导他们参与反帝国主义反军阀的国民革命运动。我们预计：全国三万万以上农民群众当中，以十分之一加入农民协会计算，可以得到三千万以上有组织的农民。尤其是南方的粤赣，北方的直鲁豫，中部的鄂皖，几个政治上特殊重要的省分，应该下大力从事组织。有了这几个重要省分的农民起来，其余省分的农民便都容易跟着起来。必须到这时候，帝国主义军阀的基础才能确实动摇，国民革命才能得着确实的胜利。

说到研究农民问题，便感觉太缺乏材料。这种材料的搜集自然要随农民起动的发展才能日即于丰富，目前除广东外各地农运都方在开始，所以材料是异常贫乏。这回尽可能搜集了这一点，印成这一部分丛刊，作为各地农运同志的参考。其中各省农村状况调查一部分，乃农民运动讲习所第六届学生三百余人所做，在学生们分别组织的各该省农民问题研究会内提出讨论，又经过相当的审查才付印的。他们以前多没有农民状况的详细的调查，故所述只属大略。然从前连大略都没有，今有了一点，便也觉得可贵。我们应该拿了这一点大略在不久的时期内从各地的实际工作实际考察中引出一个详细的具体的全国的调查来。关于农业生产问题的材料，本书只收得五种（第二十二种至二十六种）关于此问题的材料并不是很缺乏，因为出版仓卒收集不及，他日尚当另外编印。农民问题本来包括两个方面的问题：即帝国主义军阀地主阶级等人为的压迫与水旱天灾病虫害技术掘劣生产减缩等天然的压迫问题。前一问题固然是目前的紧急问题，同志们的注意力自然都集中在这里。但后一问题也是非常之严重，我们不能不积极的注意。要解决后一个问题，需要着全国的革命的政权与科学的方法，不是即刻能办之事，但时期也就快要到来了，我们应得预先准备。这部书内关于广东的材料，占了八种，乃本书最精华部分，他给了我们做农民违动的方法，许多人不懂得农民运动怎样去做，就请过细看这一部分。他又使我们懂得中国农民运动的性质，使我们知道中国的农民运动乃政治斗争经济斗争这两者汇合一起的一种阶级斗争的远动。内中表现得最特别的尤在政治斗争这一点，这一点与都市工人远动的性质颇有点不同。都市工人阶级目前所争政治上只是求得集会结社之完全自由，尚不欲即时破坏资产阶级之政治地位！乡村的农民，则一起便碰着那土豪劣绅中大地主几千年来持以压榨农民的政权（这个地主政权即军阀政权的真正基础），非推翻这个压榨的政权，便不能有农民的地位，这是现时中国农民运动的一个最大的特色。我们五年来从各地的农民运动经过看来，我们读了这部书的广东农民大会决议案，海丰农民运动报告及广宁普宁两个农民反抗地主始末记，不由得不有些感觉。本书对于外国的材料也搜集了一点（第十五种至第十八种），但是太少，各国尤其是俄国的农民运动农业经济的材料很多，可惜没有人详细的翻过来。本书内惟俄国农民与革命一篇算得比较的详细，我们亦很可以拿来与中国的情形比较一番。
（根据江西省博物馆复制品排印）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


077） 中央农民运动讲习所开学宣言
077） 中央农民运动讲习所开学宣言
（一九二六年十月）
同志们、同胞们：

我们中央农民运动讲习所，继续二次北伐的高潮中，举行开学典礼，这实在有非常的意义，其意义之重大，简直等于两次北伐誓师。

因为国民革命的目的，是打倒外国帝国主义，及铲除国内封建政治势力，所谓封建政治势力，即军阀及地主阶级土豪劣绅，我们晓得军阀及土豪劣绅就是帝国主义的两只手，帝国主义有了这两只手，就可尽量地销售洋货，贱价收买原料，从而剥削中国广大的农民群众，那么广大的农民群众，不能起来，形成一个伟大的斗争力量，则中国革命是不可能的。换言之，不号召广大农民群众起来，实行农村革命，帝国主义在中国的基础，不能铲除。所以，农民问题，成了国民革命的中心问题，成了大家不能忽视的革命问题，农民问题之重大，到现在是没有哪一个有勇气敢来否认。谁反对农民运动，谁就是反革命。要肃清党内与帝国主义军阀妥协的破坏农工政策的右倾分子。为了解决农民问题，要继续两次北伐，扩大农村革命。

中央农民运动讲习所的使命，是要训练一般能领导农村革命的人材出来。对于农民运动有深切的认识，详细的研究，正确解决的方法，更锻炼着有农运的决心。几个月后，都跑到乡间，号召广大农民群众起来实行农村革命，推翻封建势力。中央农民运动讲习所可以说是国民革命大本营。

今天的开学，可以说是我们的誓师，我们从今天起决为农民奋斗牺牲，除了农民运动，没有第二条路走，可是这种重大的运动，一切革命群众都要负起责任，都与之有关系。我们在这奋斗的途中，谨盼望各革命的民众，予以诚恳的指导。我们应该呼：

扩大农村革命，铲除封建势力！继续北伐工作！消灭奉系军阀！拥护总理农工政策！反抗一切破坏农工政策的一切反革命派！
农民解放万岁！
国民革命成功万岁！
世界革命成功万岁！

（翻印者说明：一九二六年秋，北伐战争胜利发展，农民运动日益高涨，急需加强对农民运动的领导。在广州举办的农民运动讲习所因革命形势的发展而结束。学员派回原籍，领导农民运动，掀起了一个农村斗争新高潮。十月，北伐军占领武汉，革命中心已由广州移至武汉，这时毛主席又到武汉筹办了这所《中央农民运动讲习所》，继续培养革命干部。）

上一页 目录 下一页

毛泽东思想万岁


078） 土地法
078） 土地法
（一九二八年十二月制，在井岗山）
（一）没收一切土地归苏维埃政府所有，用下列三种方法分配之：
1、分配农民个别耕种，
2、分配农民共同耕种，

3、由苏维埃政府组织模范农场耕种。以上三种方法，以第一种为主体。遇特别情形，或苏维埃政府有力时，兼用二三两种。
（二）一切土地，经苏维埃政府没收并分配后，禁止买卖。
（三）分配土地之后，除老幼疾病没有耕种能力及服公众勤务者外，其余的人均须强制劳动。
（四）分配土地的数量标准：

（1）以人口为标准，男女老幼平均分配。（2）以劳动力为标准，能劳动者此不能劳动者多分土地一倍。
以上两个标准，以第一个为主体。有特殊情形的地方，得适用第二个标准。采取第一个标准的理由：
（甲）在养老育婴的设备未完备以前，老幼如分田过少，必至不能维持生活。
（乙）以人口为标准计算分田，比较简单方便。

（丙）没有老小的人家很少。同时老小虽无耕种能力，但在分得田地后政府亦得分配以相当之公众勤务，如任交通等。
（五）分配土地的区域标准：

（1）以乡为单位分配。（2）以几乡为单位分配（如永新之小江区）。（3）以区为单位分配（如遂川之黄×区）。
以上三种标准，以第一种为主体。遇特别情形时，得适用第二第三两种标准。
（六）山林分配法：
（1）茶山、柴山，照分田的办法，以乡为单位，平均分配耕种使用。

（2）竹木山，归苏维埃政府所有。但农民经苏维埃许可后，得享用竹木，竹木在五十根以下，须得乡苏维埃政府许可。百根以下，须得区苏维埃政府许可。百根以上，须得县苏维埃政府许可。
（3）竹木概由县苏维埃政府出卖，所得之钱，由高级苏维埃政府支配之。
（七）土地税之征收：

（1）土地税依照生产情形分为三种：（一）百分之十五，（二）百分之十，（三）百分之五。以上三种方法，以第一种为主体。遇特别情形，经高级苏维挨批准，得分别适用二三两种。
（2）如遇天灾，或其他特殊情形时，得呈明高级苏维埃政府核准，免纳土地税。
（3）土地税由县苏维埃政府征收，交高级苏维埃政府支配。
（八）乡村手工业工人，如自己愿意分田者，得分每个农民所得田的数量之一半。

（九）红军及赤卫队的官兵，在政府及其他一切公共机关服务的人，均得分配土地，如农民所得之数，由苏维埃政府雇人代替耕种。

按：此土地法是一九二八年冬天在井岗山（湘赣边区苏区）制定的，这是一九二七年冬天至一九二八年冬天一整年内土地斗争经验的总结，在这以前，是没有任何经验的。这个土地法有几个错误：
（一）没收一切土地而不是没牧地主土地；
（二）土地所有权属政府而不是属农民，农民只有使用权；

（三）禁止土地买卖。这些都是原则错误，后来都改正了。关于共同耕种与以劳力为分配土地标准，宣布不作为主要办法，而以私人耕种与以人口为分田标准作为主要办法，这是因为当时虽感到前者不妥，而同志中主张者不少，所以这样规定，后来就改为只用后者为标准了。雇人替红军人员耕田，后来改为动员农民替他们耕了。

上一页 目录 下一页

毛泽东思想万岁


079） 土地法
079） 土地法
（一九二九年四月兴国县土地法）

（一）没收一切公共土地及地主阶级的土地归兴国工农兵代表会议政府所有，分给无田地及少田地的农民耕种使用。
（二）一切公共土地及地主阶级的土地，经工农兵政府没收并分配后，禁止买卖。
（三）分配土地的数量标准：

（1）以人口为标准，男女老幼平均分配。（2）以劳动力为标准，能劳动的此不能劳动的多分土地一倍。以上两个标准，以第一个为主体，有特别情形的地方得适用第二个标准。釆取第一个标准的理由：
（甲）在养老育婴的设备未完毕以前，老幼如分田过少，必致不能维持生活。
（乙）以人口为标准计算分田，比较简单方便。

（丙）没有老小的人家很少。同时老小虽无耕种能力，但在分得田地后，政府亦得分配以相当之公众勤务如任交通等。
（四）分配土地的区域标准：
（1）以乡为单位分配。（2）以几乡为单位分配（如永新之小江区）。（8）以区为单位分配。
以上三种标准，以第一种为主体。迁特别情形时，得适用第二第三两种标准。
（五）山林分配法：
（1）茶山柴山照分田的办法，以乡为单位平均分配耕种使用。

（2）竹木山归苏维埃政府所有。但农民经苏维埃政府所许可后得享用竹木。竹木在五十根以下须得乡苏维埃政府许可，百根以下须区苏维埃政府许可，百根以上须得县苏维埃政府许可。
（8）竹木概由县苏维埃政府出卖，所得文钱由高级苏维埃政府支配之。
（六）土地税之征收：

（1）土地税依照生产情形分为三种：（一）百分之十五，（二）百分之十，（三）百分之五。以上三种方法以第一种为主体。遇特别情形，经高级苏维埃批准，得分别适用二三两种。
（2）如遇天灾或其他特殊情形时，得呈明高级苏维埃政府核准，免纳土地税。
（3）土地税由县苏维埃政府征收，交高级苏维埃政府支配之。
（七）乡村手工业工人，如果自己愿意分田者，得分每个农民所得田的数量之一半。

（八）红军及赤卫队的官兵，政府及其他一切公共机关服务的人，均得分配土地，如农民所得之数，由苏维埃政府雇人代替耕种。

按：这是前一个土地法制定后第四个月，红军从井岗山到赣南之兴国发布的，内容有一点重要的变更，就是把“没收土地”改为“没收公共土地及地主阶级土地”，这是一个原则的改正。但其余点均未改变，这些是到了一九三○年才改变的。这两个土地法，有之以见我们对于土地斗争认识之发展。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


080） 告商人及知识分子
080） 告商人及知识分子
（一九二九年）
做生意的同胞们，读书的同胞们：

（一）共产党所领导的红军到你们这里来了，共产党会怎样对待你们呢？你们要怎样对待共产党呢？（二）共产党在现时领导的革命，叫做民权革命，是要打倒三个反动的东西。第一打倒帝国主义；第二个打倒地主阶级，废止收租制度，田地平分给农民；第三个打倒国民党政府，建立工农兵政府。这就是共产党现时领导奋斗的三个大任务。（三）提出这三种任务，你们不要吓倒了，岂但不要吓倒，应该十分欢迎。做到这三件事，是工人阶级的盼望，也是与你们大有益的。你们明白你们的地位吗？你们是半殖民地的小资产阶级。帝国主义压迫中国，洋货不断地进口，中国工商业不能发展，你们想，打倒了帝国主义于你们的益处极大？半封建的地主阶级集中了多数田地在他们手里，出租出税，农民贫困到十分，乡下无钱到城市买货，城市工商，因此凋敝不能发展。打倒了地主阶级，取消了收租制度，农民得到了完全的收获，向城市的买货的力量大大增加。你们想城市的生意不会大大发达吗？国民党及其政府是帝国主义的走狗，地主阶级的代表国民党及其政府打倒了，帝国主义失去了走狗，地主阶级失去了代表，工农兵政府掌握了政权，民权革命（打倒帝国主义，打倒地主阶级的革命）就会有成功的希望了，你们不觉得于你们有益处吗？（四）共产党对城市的政策是；取消苛捐杂税，保护商人贸易。在革命时候对工农人酌量筹款供给军需，但不准派到小商人身上，城市反动分子（军阀的走狗，贪官污吏，国民党指导委员、工贼、农贼、学贼）的财物要没收。乡村收租放税，为富不仁的大地主搬到城市住家的，他们的财物也要没收。至于普通商人及一般小资产阶级的财物，服从工人阶级的指导，齐心一致向打倒帝国主义、打倒地主阶级、打倒国民党政府三大任务上努力，不要三心二意，表示服从心怀敌意。须知共产党领导的民权革命一定要成功的，而且很快要成功的，此时一不服从，就走入反革命一路，将来决无立足之地。（五）知识分子的出路，也只有参加工农革命。知识分子若肯参加革命，工农阶级均可吸收他们，依照他们才干的大小分配他们相当的工作。红军政治部正需招收大批政治工作人员，那些能够刻苦耐劳、勇敢奋斗的革命学生们，教职工们均可加入红军来作政治工作。（六）蒋桂战争已在两湖爆炸，全国新军阀大战，业已发动了。欺骗民众已完全解体，三民主义完全放屁，全国统一完全是臭话。美国走狗的蒋派，冯派，英国走狗的桂派，日本走狗的奉派，白派，只是为着私利就混战起来。国民党政治及各派新军阀之倒自溃败就在眼前，工农阶级的革命政权不久就要代替反革命政权而出现于中国。商人们，学生们，一切被压迫的小资产阶级，速起来帮助工农阶级参加此历史的革命斗争啊！
商人们起来帮助工农阶级！
学生起来帮助工农阶级！
商人要使商业发展，只有打倒帝国主义斩绝洋货来源！
商人要使商业发展，只有帮助土地革命增加农民的生产力和购买力！
商人要使商业发展，只有推翻国民党政府拥护工农兵政府！
商人要赞助革命，共产党就不没收他们的财产，保护他们的商业自由！
革命的知识分子加入工农队伍里来！
革命的知识分子加入红军政治部！
民权革命万岁！
全国被压迫阶级解放万岁！

共产党红军第四军军党部

上一页 目录 下一页

毛泽东思想万岁


081） 关于暂行婚姻条例的决议
081） 关于暂行婚姻条例的决议
（一九三一年十一月二十八日）
中华苏维埃共和国中央执行委员会第一次会议通过

在封建统治之下，男女婚姻，野蛮到无人性，女子所受的压迫与痛苦，比男子更甚。只有工农革命胜利，男女从经济上得到第一步解放，男女婚姻关系才随着变更而得到自由，目前在苏区男女婚姻，已取得自由的基础，应确定婚姻以自由为原则，而废除一切封建的包办、强迫与买卖的婚姻制度。

但是女子刚从封建压迫之下解放出来，她们的身体许多受了很大的损害（如缠足）尚未恢复，她们的经济尚未能完全独立，所以关于离婚问题，应偏于保护女子，而把因离婚而引起的义务和责任。多交给男子负担。
小孩是新社会的主人，尤其在过去社会习惯上，不注意看护小孩，因此关于小孩的看护有特别的规定。
此条例在一九三一年十二月一日公布实行
中央执行委会主席
毛泽东
付主席：项×　张××
（婚姻条例略）

（注）：在原稿中凡原稿涉及“苏维埃共和国”或“苏维埃政府”的地方，均改为“红色政权”易不提“苏维埃”，相应的“苏维埃代表”则改为“工农代表”。其原因见《毛选》一卷《中国红色政权为什么能够存在》一文中注释（6），请同志们注意。

上一页 目录 下一页

毛泽东思想万岁


082） 执行优待红军条例实施办法（节录）
082） 执行优待红军条例实施办法（节录）
（一九三二年二月一日）
中华苏维埃共和国中央执行委员会训令第九号
（一九三二年二月一日）

中华苏维埃工农兵第一次全国代表大会通过了红军优待条例，这个优待条例，对于红军规定了许多优越的权利。为什么对于红军定出这许多的优待条例呢？因为红军在几年来的斗争中，是坚定实行土地革命，坚决反对帝国主义、反对国民党军阀的主要力量，是苏维埃政府的有力保卫者。他在过去中国的革命斗争历史上，做了英勇斗争的光荣事业。目前中国革命是一种残酷的革命战争环境，是积极进行革命战争的时候，是要与帝国主义国民党军阀作更残酷的大规模的战争，必须要有广大的红军，才能争取一省或数省首先胜利以及苏维埃在全中国的胜利。红军是为了解放工农民一切被压迫民众而作战，为苏维埃政权而作战的战士，是以最大牺牲精神来为工农民一切劳苦民众利益和解放而奋斗。因此，苏维埃政府和工农群众，就应当对于红军加以特别的优待，使这些红军战士心中得着安慰，对于家庭没有什么挂念，可以一心一意地去勇敢作战，因此，第一次全苏大会特别定出这个优待红军条例。

过去各地方苏维埃政府对于红军及其家属的优待，确已有些规定，但在实际上的执行是缺乏注意的，有的地方简直是忽视不执行；有的地方对待红军家属，简直是破坏红军；这与扩大红军、加强红军战斗力是有很大的妨碍的，这是很大的错误。以后各级苏维埃政府应严格地纠正过去的这些错误，绝对执行全苏大会通过的优待红军条例，以后若再忽视优待红军或对执行优待红军条例懈怠，须当作反革命一样的来处罚。兹特规定下列优待红军条例实施的具体办法，以便执行。
（具体条例略）

上一页 目录 下一页

毛泽东思想万岁


083） 关于春耕问题的训令（节录）
083） 关于春耕问题的训令（节录）
（一九三二年二月八日）
（中华苏维埃共和国人民委员会）
（一九三二年二月八日）

春天到了，春耕在即，这一问题是苏区国民经济的主要部分，不但关系苏区工农群众日常生活的需要和改善，同时关系经济的发展与巩固。因为生产增加，是巩固与加强苏区和红军向外发展的力量。目前正当着帝国主义积极瓜分中国的时候，而国民党反革命政府正无耻的出卖中国，使中国无数万的群众牺牲于帝国主义宰割之下；同时全国民日反帝反国民党的运动，工人大罢工猛烈的发展着，各地群众自动组织义勇军，有些白军士兵已自动起来与日本帝国主义作战，各地苏区与红军得到新的伟大的胜利和发展，这些事实完全证明目前中国的形势又到了革命最紧张的时候。我们主要大大地向外发展，配合和领导全国工农民一切革命群众的反日反帝国主义反国民党的运动，以组织广大民众的民族革命战争，来争取中国的民族解放和国家独立。因此发展和提高苏区生产，强固苏区向外发展的经济力量，在目前便有极伟大的意义。

在发动和加强春耕运动中，特别要注意对于去年被白匪摧残区域，应当用多种方法去帮助群众去解决春耕中各种问题，这是苏维埃政府一个实际任务。对于广大工农群众，苏维埃政府要努力领导他们来解决春耕中各种困难问题，使今年粮食收获大大的增加，来改善群众生活，来加强向外发展的力量，来充分供给红军的给养，以开展和帮助目前积极进行的革命战争。临时中央政府委员会现在决定如下办法，希各级政府切实地更具体立即执行：
（具体办法略）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


084） 中央政府关于“八一”纪念运动的决议
084） 中央政府关于“八一”纪念运动的决议

八月一日是全世界反帝国主义战争纪念日，同时是中国南昌暴动纪念日，中国工农红军即由南昌暴动开始，逐渐在斗争中成长起来。今年的“八一”正是帝国主义新的强盗战争及反苏联战争的危险极度紧张的时候，正是日本帝国主义大规模侵略中国，中国国民党公开出卖东三省热河与华北的时候，同时是全国反帝反国民党运动极大的高潮，苏维埃运动与革命战争得到空前伟大胜利的时候，因此今年的“八一”有着非常伟大的革命斗争的意义，中央执行委员会为了纪念中国工农红军的成立及奖励与优待红军战士起见，特决议如下：

（一）批准中央革命军事委员会的建议，规定以每年“八一”为中国工农红军纪念日。并于今年“八一”纪念并授战旗于红军各团，同时授与奖章与领导南昌运动的负责同志及红军中有特殊功勋的指挥员和战斗员。（二）责成内务部人民委员部制定红军家属优待证，发给一切红军战士的家属以执。（三）在区苏土地部与乡苏之下，组织红军公开管理委员会，管理红军公田的生产收获，及收获品保管等事宜。在区苏土地部与内务部共同管辖下及在乡苏下组织优待红军家属委员会，管理优待红军家属的一切事宜。
中央政府主席毛泽东

上一页 目录 下一页

毛泽东思想万岁


085） 中华苏维埃共和国临时中央政府反对国联调查团报告书通电
085） 中华苏维埃共和国临时中央政府反对国联调查团报告书通电
（一九三二年十月六日）
全中国工农兵及一切被压迫的群众们：
中华苏维埃共和国临时中央政府早已向全国的民众宣告：

国际联盟是各帝国主义瓜分中国的强盗联盟，它派遣李顿调查团来华的主要任务，便是计划瓜分中国与镇压中国苏维埃旗帜之下的一切革命运动。

现在帝国主义强盗联盟的调查团一李顿调查团，瓜分中国的报告书已经发表了，这是帝国主义向中国民众提出的瓜分中国的哀的美敦书，而卖国辱国的国民党及其政府却完全同意接受它。

李顿报告书公开的最无耻地宣布了瓜分中国的新计划；它公开宣布日本及其他帝国主义占领满洲、华北、上海是正当的不得已的行动。号召各帝国主义都来瓜分中国，消灭中国的革命运动，首先就是要更残酷地进攻中国苏维埃政府所领导的反帝革命和土地革命，后来消灭满洲义勇军的反日战争，全国的反日帝运动与抵货运动。无耻地主张满洲应作为“自治国”，设立国际宪兵，成为国际帝国主义进攻苏联的根据地，去积极向苏维进攻。同时用一些“宗主权属于中国”等名词来企图解除中国民众反帝的武装和欺骗中国民众。最后，再三命令国民党更要积极地去进攻红军，要忠实地去投降帝国主义、出卖民族利益，更努力镇压反帝运动，抵货运动，凶残地二镇压民众！

李顿报告书是帝国主义奴役中国民族的卖身契，苏维埃政府号召全国的民众武装起来在苏维埃政府领导之下，以革命的民族战争，来撕碎李顿的报告书，反对一切帝国主义瓜分中国、压迫中国革命、进攻苏区、进攻苏联的新企图！驱逐日本及一切帝国主义出中国，以求得中华民族完全的解放和独立！武装保护苏联，建立中国劳苦群众与苏联亲密的联盟。

苏维埃政府向全国工农兵及一切被压迫的民众宣言，要真正的进行民族战争，反对帝国主义瓜分中国，必须首先推翻帝国主义瓜分中国的清道夫，压迫民族战争的国民党反动统治！国民党及其政府是完全忠实地拥护接受帝国主义瓜分中国的报告书，承认作为谈判根据，国民党各派政府一切讨论研究及口头上对报告书某几点之不满意无非是掩饰它出卖中国的面具，欺骗中国民众的把戏。国民党宁肯将东三省上海及整个中国还给帝国主义，而对于领导全国革命民众实行革命民族战争的工农红军，却在帝国主义的指挥和协助之下，动员百万的兵力来进攻，企图消灭真正反帝民众的苏维埃政府，阻止红军及反帝英勇士兵和义勇军。站在一起直接与帝国主义作战。同时帮助帝国主义屠杀满洲的义勇军，压迫全国反帝运动，制止抵货运动和工人的罢工，屠杀中国工农劳苦群众以效忠帝国主义。只有推翻出卖民族利益的国民党统治，我们才能顺利地进行民族革命战争。

苏维埃政府正在领导全国的工坆红军和苏区的广大劳苦群众，艰苦地与帝国主义国民党作战，胜利地去粉碎国民党的进攻，以革命战争来推翻国民党反动统治！拥护红军的苏维埃政权，只有苏维埃政府才能真正的领导全国的民族革命战争，直接对日作战，反对帝国主义瓜分中国！只有工农红军才是真正的实行民族战争的民众武装！

全国的工农红军战士、苏区广大的工农劳苦群众们！积极地进行革命战争，向帝国主义国民党坚决进攻来粉碎第五次“围攻”！白区各地的工人农民士兵及劳苦群众！自动武装起来组织义勇军，举行罢工进行抵货运动，积极向帝国主义国民党作斗争，一切的革命民众们！在苏维埃的红旗之下，一致起来实行革命民族战争，反对帝国主义瓜分中国，推翻国民党的统治，驱逐日本帝国主义与一切帝国主义出中国，建立全中国民族的苏维埃政权，完成中国民族的独立解放！
中华苏维埃共和国临时中央政府主席　毛泽东
付主席　项×　张××

上一页 目录 下一页

毛泽东思想万岁


086） 中华苏维埃共和国临时政府及工农红军革命军事委员会宣言（注）
086） 中华苏维埃共和国临时政府及工农红军革命军事委员会宣言（注）
（一九三三年一月十日）
全中国的民众们：

日本帝国主义在法美帝国主义及国际联盟的公开援助之下，已经开始侵入华北。这是更进一步地完全瓜分中国及奴役整个中国。帝国主义强盗的更进一步的侵略，造成了和平居民的整批惨杀，城市与乡村的毁灭，痛苦与饥荒的增加。上海与满洲的惨状，在大部的中国土地上要更残酷地重复着。

因为国民党政府的不抵抗，中国士兵整千整万的被惨杀，在蒋介石命令之下，国民党的军阀们步步撤退，这样帮助日本及其他帝国主义者的更进一步的侵略。同时国民党用一切力量镇压反帝国主义抵货运动的斗争，反对组织反日义勇军。

国民党政府及其军阀政客们解释他们的罪恶行为与卖国勾当的理由之一，就是说中华苏维埃的存在，使他们不能动员一切力量来进行国防。蒋介石就不愿意与日本军阀作战，而用八十万大军去进攻已经创立了自己的苏维埃政府的中国工农，但是中国民众愿意自己保卫自己。许多部队与几十万国民党军队的士兵反对屠杀自己的兄弟姊妹，赞成武装抵抗日本帝国主义。他们开始了解：只有武装民众的民族革命战争，能够胜利地抵抗日本帝国主义的侵略。

中华苏维埃政府与革命军事委员会唾骂国民党的解释是蠢笨的谎话，他们想用这种蠢笨的谎话，在全国民众的面前掩盖自己的卖国行为，中华苏维埃政府再一次提醒中国民众，在去年四月我们已经是号召全中国民众与我们一起共同的进行反对日本帝国主义的民族战争。而蒋介石对于这个号召的回答，却是动员一切军队进攻中国工农而不去反抗日本帝国主义。
中华苏维埃政府与工农红军革命军事委员会在全中国民众面前宣言：

在下列几个最简单的，但是为真正组织和进行民族革命战争所必要的条件之下，中国红军准备与任何武装队伍订立战斗的协定，以便共同用武装斗争来反对日本帝国主义的侵略。
（一）立即停止进攻苏维埃区域。
（二）立即保证民众的民主权利（集会、结社、出版言论之自由等）
（三）立即武装民众，创立武装的义勇军队伍以保卫中国及争取中国的独立、统一与领土的完整。

我们要求中国民众及士兵拥护这个号召，进行联合一致的民族革命战争，争取中国的独立，统一与领土完整。
将反对日本及一切帝国主义的斗争与反对帝国主义走狗一一国民党的卖国与投降的斗争联结起来！
开展武装民众的民族革命战争反对日本及一切帝国主义！
中华苏维埃共和国中央临时政府主席　毛泽东
付主席　项×　张××
中华苏维埃共和国革命军事委员会主席
兼工农红军总司令　朱德
一九三三年一月十日
（注）：
《毛选》三卷《关于若干历史问题的历史决议》中提到过这个宣言。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


087） 再一次号召全国民众武装起来反对帝国主义
087） 再一次号召全国民众武装起来反对帝国主义
（一九三三年三月四日）
（中华苏维埃共和国临时中央政府三月四日宣言）
全中国的民众们：

日本帝国主义者的七十五生的大炮，巨大的战斗飞机和炸弹，在热河境内施行非人道的轰炸屠杀。日本帝国主义的八个师团，在几百架飞机掩护之下，正在三路进攻承德。国民党的将军们，依然采取无耻的不抵抗主义，步步撤退，放弃了开鲁，朝阳等，将千百万的和平居民与积极抵抗日帝的士兵，让日本帝国主义的铁蹄践踏、摧残和屠杀。全中国的民众们！热河全省已经落入了日本帝国主义者手中，整个华北，是在生死存亡的紧急关头，殖民地民众悲惨的命运，是直接威胁着全中国的劳苦民众！

全中国民众们！帝国主义侵略中国，奴役中国的强盗战争，还在猖狂地进行着。在我们的面前，只有一条生路，就是武装起来进行革命的民族解放战争！只有广大的千百万民众的武装力量，能够战胜日本及其一切帝国主义者的侵略与瓜分中国的强盗战争，能够取得中国民族的独立解放与领土的完整。

中华苏维埃临时中央政府曾经屡次号召中国民众起来，与工农红军及苏区劳苦群众们一起，进行胜利的民族革命战争，并且在最近一次宣言中，在全国民众面前，明白的告示中国工农红军愿意在最简单和最必要的条件之下，与一切真正抗日军队订立作战的战斗协定，而国民党军阀政客们最无耻地的屈膝在帝国主义面前，出卖中国，实行不抵抗主义与投降。（中略）正因为苏维埃政府号召与组织全国反帝抗日运动，所以卖国的国民党政府，更加凶残地，更加紧用一切烧杀掳掠、军事冒险与经济封锁，企图阻碍苏维埃的发展，以便消灭反帝抗日的主力。国民党军阀政客们企图把苏维埃政府愿意与抗日部队订立作战的战斗协定的宣言，解释成苏维埃和工农红军懦弱的表示，可是正表示了他们的蠢笨与无智。最近两月的战争，已经给这些卖国的军阀们以严重的教训。国民党的五十二、五十九两师全部缴械，两师长及师部人员全部被俘虏，第五军已经溃不成军。苏维埃运动是得到了千百万群众拥护的，国民党军阀的军事冒险与经济封锁，只有更加激起全国劳苦群众的反抗。

中华苏维埃政府与工农红军准备着与日本帝国主义军队直接作战并驱逐他们出中国。因此，必须解除一切阻碍我们与日本作战的反动军队政府武装。苏维埃政府与工农红军再一次宣言：愿意与一切真正抗日的军队，订立战斗协定。对于一切侵略苏区的军队与武装，我们号召白军的士兵兄弟们起来反对你们卖国的长官，挥转枪头来和红军联合一起，去抵抗日本帝国主义强盗侵略，驱逐他们滚出中国去。全国的民众们！白军士兵们！苏维埃中央临时政府号召你们起来，进行武装的民族革命战争，反对日本帝国主义，反对卖国的国民党统治，反对进攻中国工农红军与苏区！拥护我们的共同进行民族革命战争的号召，反对你们卖国的长官，来联合工农红军，反对日本帝国主义的强盗侵略，反对以一兵一卒一枪一弹进攻苏区。要求他将全国兵力开赴华北抵抗日本帝国主义的进攻，开展民族革命战争，反对日本及一切帝国主义，打倒帝国主义的走狗国民党！
中华苏维埃共和国临时中央政府主席　毛泽东
付主席　项×　张××
三月四日于江西瑞金

上一页 目录 下一页

毛泽东思想万岁


088） 为反对国民党出卖平津华北中华苏维埃共和国中央政府宣言
088） 为反对国民党出卖平津华北中华苏维埃共和国中央政府宣言
（一九三三年六月一日）
全中国的民众们：

以蒋介石为罪魁的国民党南京政府，自从断送了满洲和出卖了上海抗日防卫战之后，现在又与日本强盗订立“华北停战协定”，把平津华北出卖给日本帝国主义！
所谓“华北停战协定”的内容是：

（一）华军撤退至平津以南，划长城以南为缓冲地带（即所谓中立区域），（二）华方承认“满洲国”，（三）制止义勇军及一切抗日军队的一切活动及反满洲国力量的发展，解除义勇军及一切抗日军队的武装，（四）华方保证停止一切反日运动。“华北停战协定”由国民党卖国贼的庐山会议最后决定了，于五月三十一日在塘沽和日本帝国主义的代表们和中国的卖国能手军阀刽子手们共同签字。在他们的欢宴中，庆祝他们的胜利。在北京城外，在满洲、热河、在察哈尔、平津一带，日本帝国主义者正在继续者用他们的大炮飞机轰炸与屠杀抗日的义勇军，革命的士兵与千千万万和平的居民，来造成日本帝国主义统治下殖民地奴隶们的“和平与秩序”！

全中国的民众们！平津华北已为反动的国民党最后出卖了！这就是国民党的“长期抵抗”的内幕，这就是国民党“一面抵抗一面交涉”的实质，这就是国民党中央的“已定方针”！万恶的国民党以蒋介石为罪魁的国民党，这样无耻的，这样大胆的把数千万方里及数千万人的整个满洲、热河与平津奉送给了日本帝国主义，而且正在想把西藏、新疆、川边、四川等广大的区域送给英国帝国主义。

全中国的民众们！我们是中国民族的主人翁，我们绝对不容许日本帝国主义及一切帝国主义侵略我们一寸土地，不容许帝国主义的走狗国民党这样无耻的大胆的出卖中国！必须一致团结起来，武装起来，发展民族革命战争，以四万万民众的力量来打倒帝国主义与帝国主义的走狗国民党军阀，首先是以蒋介石为罪魁的南京政府，只有全中国民众的血的战斗，才能收回我们已失的土地，取得中国民族的独立、解放和领土的完整。

中华苏维埃共和国中央政府与革命军事委员会，曾经一再地向进攻中国苏维埃区城的武装部队提议，在下列三个条件之下，订立作战的战斗协定，来反对日本帝国主义的侵略：（一）立即停止进攻苏维埃区域；（二）立即保证民众的民主权利；（三）立即武装民众成立民众的义勇军，来保卫中国及争取中国的独立、统一与领土完整。但是国民党对于苏维埃的这种号召的回答是：对于日本帝国主义的新的投降与出卖，尽力量向我们苏维埃区域进攻，并且增派大批的飞机来轰炸苏维埃区域内的劳苦民众与和平居民。同时，极无耻地造谣说国民党不能出兵抗日是由于苏维埃政权的存在，是由于中国工农红军“障碍抗日战争”。又说“中国没有力量抗日”故“不得不忍痛停战”。现每一个工人，每一个农民，每一个兵士，每一个学生以及每一个革命者，都会亲眼看到：到底谁障碍抗日战争？谁是卖国贼？谁是帝国主义的走狗？现在谁都懂得和相信：不打倒国民党，中国将归灭亡，中国民众永远沦为帝国主义的奴隶！

中华苏维埃共和国中央政府号召全中国的民众，组成义勇军，东北抗日的士兵，全中国的革命的学生，知识分子，自由职业家以及一切革命者，一致团结起来，武装起来，进行革命民族战争。不顾帝国主义的逮捕与国民党军警的一切压迫与屠杀，违反国民党的停战退却的命令，为反对日本帝国主义侵略中国，为反对国民党出卖中国，为争取中国民族的独立与解放而斗争！中华苏维埃共和国中央政府正在完全粉碎帝国主义与国民党对于苏维埃区域的五次“围剿”的血战中建立广大的中国革命根据地，创造一百刀铁的工农红军，准备会师长江与日本帝国主义及一切帝国主义直接作战。中华苏维埃共和国中央政府与他的工农红军在长期的反帝国主义与反国民党的斗争中，已经证明给全中国的民众看：“只有苏维埃政权是反帝国主义反国民党的民众自己的政权，只有苏维埃政府能够领导全中国民众头打倒日本帝国主义与一切帝国主义，打倒出卖中国的蒋介石的国民党的南京政府以及一切国民党卖国军阀。全中国的民众们！团结起来，武装起来，同中华苏维埃共和国中央政府在一起，扩大民族战争与恢复东北失地，为保卫中国，为争取中国民族的独立解放而斗争。
中华苏维埃共和国临时中央政府主席　毛泽东
付主席　项×　张××
一九三三年六月一日

上一页 目录 下一页

毛泽东思想万岁


089） 查田运动的第一步一一组织上的大规模动员
089） 查田运动的第一步一一组织上的大规模动员
（一九三三年六月）

怎样进行查田运动呢？首先是组织上的动员。苏区内一切领导群众斗争的经验告诉我们，只有共产党苏维埃与革命群众团体三者，在党的领导之下，协同一致的行动起来，才能达到每个斗争任务的完满完成。查田运动是一个残酷激烈的阶级斗争，是一个群众的伟大革命运动，是党和苏维埃群众团体工作改善的根本，是目前工作中最主要的一环，只有整个党控个苏维埃工会都动员他们的全力，加入这个运动中去，才能发动开展与完成这个运动。关于党的动员中央局已有正确的指示，关于苏维埃的动员首先要反对过去把查田运动看做只是土地部的工作，不但财政部、军事部、国民经济部与教育部认为是与查田运动毫无关系的，就是工农检察部、裁判部，政治保卫局，也认为没有多大关系，甚至主席团也不去管理查田运动，这是完全不对的，须知整个苏维埃，没有那一部分可以脱离查田运动不管的。第一，是各级政府主席团要用最大的注意去领导整个的查田起动。第二，各级土地部，工农检察部，裁判部，国家政治保卫局及其特派员，是各级政府在查田运动中主要领导与工作的部门，要在查田运动中彻底解决土地问题，改造乡区县三级苏维埃，肃清农村中的反革命，这些政府部门，必须拿出他们最大的力量，财政部要注意从地主罚款富农捐款去进攻封建残余势力，同时增加国家的收入，军事部要注意在查田运动中整顿与扩大地方武装动员群众积极分子参加红军，国民经济部要注意从查田运动的发展中，去进行农业手工业生产的恢复与发展，合作社的发展，与生产品消费品的调剂，教育部不是没有工作的，他应为着开展查田运动供给一些简明通俗的课本与小册子，给予一切查田的干部与群众，他应跟着查田运动的发展，去发展群众的文化教育，因此现在苏区，工会会员，最大多数是在农村中，并与土地有密切的关系，因为查田运动这个伟大激烈的阶级斗争，无产阶级必须是最坚决的领导者，所以不论农业工业，手艺工会及其他工会，必须在全总执行局的领导之下，动员他们的最好干部与一切农村中的会员，加入查田运动，最主要的是在贫农团中起推动鼓励的作用，与对于查田查阶级改造政府提出积极坚决的主张。总之，查田连动不是一件寻常小工作，不是一日甚至不是半年所能彻底完成的，所以必须有党团政府工会各方面配合的大规模的动员。

这里论到教育干部的问题：第一，须召集下级负责人开会，给他们以关于查田运动中几个主要问题的充分的说明，过去各级苏维埃人员，多不了解查田运动，是一个紧急任务，不懂得实际去分阶级成份，不懂得争取群众发动斗争的路线与方法，所以没有法子去开展这个运动。第二，这样的教育还应施之于从当地的下级调来从一切先进的区域调来的干部，要为他们办短期查田运动训练班，省县两级政府要为了查田运动多次的开办这种训练班，一星期至两星期毕业：专门讲授查田运动几个主要的问题，省县区三级政府土地部工农检察部政治保卫局，每部应有他们一组工作员（区一级的不脱离生产）各部对于自己的这一组人，应给予充分的，关于查田工作的教育。第三，一种教育是应该施之于行动中的，这就是省县两级的派人出去巡视，与区一级的每五天至七天召集自己派出的工作员及乡苏主席贫农团主任开会，检阅他们的工作经过，有前两种方法，而没有后一种方法，是不能争取工作的最大成效的。
（原载一九三三年六月《红色中华》）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


090） 中央政府关于查田运动的训令
090） 中央政府关于查田运动的训令
（一九三三年六月一日）

现在各苏区，尤其是中央苏区尚有广大区域没有彻底解决土地问题，这种区域在中央区差不多占百分之八十的面积，群众在二百万以上，为瑞金（除武阳区）、会昌、寻邬、安运、信丰、云都（除新陂区）、乐安、宜黄、广昌、石城、建宁、黎川、宁化、长汀、武平十五个全县，博生、胜利、永丰的大部分，公路、万大、上杭、永定、新泉的一部分，兴国也还有均材，黄塘两区，所有这些，都是没有彻底解决土地问题的地方，这些地方的农民群众还没有最广泛地发动起来。封建残余势力还没有最后的克服下去，苏维埃政府中，群众团体中，地方武装中还有不少阶级异己分子在暗藏活动着，还有不少的反革命秘密组织在各地活动破坏革命。为了这个原故，这些地方的战争动员与文化经济建设都落在先进区域（兴国差不多全县、胜利、赣县、万大、公略、永丰、上杭的一部分，博生的黄坡、安枢区，瑞金的武阳区，永定的溪南区等等）之后。在这个广大区域内进行普遍的深入的查田运动，在二百万以上群众中发展最高度的阶级斗争，向着封建势力作最后一次的进攻而把他们完全消灭，是各地苏维埃一刻不能再缓的任务。关于查田运动的具体进行事项，人民委员会特决定如下：
（一）责成各级政府主席用最大注意去领导整个查田运动。

（二）责成各级土地部，检察部、裁判部、国家政治保卫局及特派员用他们的全力于查田运动中，彻底解决土地问题，改造地方苏维埃，肃清农村中的反革命，中央土地人民委员部、工农检察人民委员会部，司法人民委员部、国家政治保卫局，应用全力指导各下级机关，切实完成这些任务。

（三）责成中央财政人民委员部指导各级财政部，从地主罚款富农捐款去进攻封建半封建势力，同时增加国家的收入。责成中央军事人民委员部指导各级军事部在查田运动中整顿与扩大地方武装，动员群众参加红军，责成中央国民经济人民委员部指导各级国民经济部从查田运动的发展中去进行农业手工业生产的恢复与发展，合作社的发展与生产品消费品的调济，责成中央教育人民委员部指导各级教育部为着开展查田运动供给各种简明通俗的课本与小册子给一切查田干部与群众，应跟着查田运动的发展去发展群众的文化教育。

（四）省县两级政府应该从查田区域及一切先进的较先进的区域征调干部开办短期的查田运动训练班。县苏区应每月召集区苏负责人开会，区苏应每十天召集乡苏主席贫农团主任开会，检阅查田运动的经过。

（五）应首先召集瑞金、会昌、博生、云都、胜利、石城、宁化、长汀八县以上苏维埃主要负责人会议及八县贫农团代表大会在中央政府开会，发动八县的查田运动。

（六）查田运动要坚决执行阶级路线，以农村中工人阶级为领导，依靠贫农，坚决联合中农，向着封建半封建势力作坚决的进攻，把一切冒称“中农”“贫农”的地主富农完全清查出来，没收地主阶级的一切土地财产，没收富农的土地及多余的耕牛、农具、房屋，分配给过去分田不够及尚未分到田的工人、贫农、中农，富农则分与较坏的劳动分田。

（七）查田运动中要充分注意发动群众的大多数起来向着封建残余作斗争，首先要经过广泛的宣传与鼓动一切调查地主富农成分，通过这些成分，没收这些成分的土地财产，均要经过尽可能多数群众的同意与参加。没收来的财物除现款外，应全部发给极贫苦的群众，特别注意发给贫苦的红军家属，并要多发给于财物所出的村庄的群众。

（八）贫农团是查田运动中极重要的群众团体。乡苏维埃要极力指导贫农团，洗刷其中的坏分子，吸收多数积极分子加入，贫农团中的工人小组应是贫农团的积极领导者。

（九）查田运动中要集中大力注意于一切落后的尤其是最落后的区乡及村子。要注意在落后的区多，尤其在大村子中开展查田远动，必须发动本村贫农群众自己起来与本村地主富农斗争，要极力避免可能引起民族地方斗争的一切错误行为。
（十）要在查田运动中肃清一切反革命的组织与活动，要防止揭破地主富农的造谣与破坏。

（十一）要在查田运动中改造地方苏维埃，洗刷地方苏维埃中一切阶级异己分子及其他坏分子出来，引进大批革命积极分子进苏维埃来。
（十二）各级苏维埃中一切直接间接阻碍查田运动的人，都应该受到严厉的惩罚。

只有坚决执行上述的决定，才能广泛而深入的开展农村中的阶级斗争，激发最广大群众的积极性，彻底消灭农村中一切封建半封建势力，完成查田运动的任务。此令。
主席　毛泽东
付主席　项×　张××

上一页 目录 下一页

毛泽东思想万岁


091） 贫农团组织与工作大纲
091） 贫农团组织与工作大纲
（一九三三年七月十五日）

贫农团在土地革命中一般说来是起了伟大的作用，他不但团结了广大雇农贫农群众，联合着中农在其周围，在共产党与苏维埃领导之下，以绝大的革命力量，推翻了农村中的封建半封建势力，从地主阶级手中夺取了土地积极的推进了土地上面的生产。即对于战争动员，经济动员和文化建设等项重大的工作，也起了极大的作用。贫农团的这种伟大的革命成绩，是十分值得称赞的。但是依据看来，贫农团不是都在一切地方都有这样的成绩的，也不是有了这些成绩就可以不注意其组织上和工作的进行上还有缺点与错误。却正相反，只有看到了贫农团过去的成绩，同时还看到了贫农团的缺点与错误，还看到了有些地方的成绩不够，因此努力去改正贫农团组织与工作上的一些缺点与错误，才能争取以后更加伟大的成绩，完成贫农团在苏维埃运动中应有的责任。

根据许多地方的材料，贫农团在组织上与工作上，还有许多不健全的地方，有些地方甚至还只有一一个空名，没有实际的工作，总括这些材料看来，可以分成两种睛形：（一）有别地方还没有乡贫农团，只有村贫农团、村贫农团之下设小组。有些地方没有村贫农团，只有贫农团，乡贫农团之下设小组。在乡贫农团和村贫农团内部都没有干事会，内分主任、组织宣传三个工作部门，由干事会指挥各小组，定期开会，有的十天一次全体会，五天一次小组会，有的一星期一次全体会，五天一次小组会。加入贫农团的不论层农苦力贫农，要有三人介绍，否则不能加入，把许多雇农苦力贫农关在贫农团的门外，以致会员数量不甚发展，减少了贫农团的作用。（二）另外一种更加不好的情形，就是有些地方只简单地宣布除掉地主富农中农以外，其余一切都是贫农团会员，由中共支部或乡苏指定一个贫农团主任，这样该乡就算有了贫农团的组织了。贫农团主任不晓得有几多会员，也不晓得要做些什么工作，三四个月甚至半年不开会，只挂一个空名，这实际上等于没有贫农团。这样的贫农团的任务和他在农村中应起的作用，是更加不够完成了。第一种情形的贫农团，其中有些代替了政府的职务，如瑞金武阳区的龙冈乡，黄柏区的新庄、北村两乡，就有这种情形。而第二种情形的贫农团，则没有经常工作，散漫不起作用。这两种现象都是不好的。但是苏区之中有不少地方的贫农团在组织上工作上都是很健全地发展的，大数量的会员，紧张的斗争情绪，能够积极地讨论各种革命斗争问题，又并不侵犯乡苏的职权，他们不但和上述第二种情形的贫农团（挂空名的）大不相同，比起第一种情形的贫农团（还有错误的）来也更加进步，他们真算得苏区中贫农团的模范，值得各地贫农团的学习。为了总结过去贫农团斗争的经验，统一贫农团的组织，普遍建立贫农团的经常工作，完成贫农团在目前革命阶段中的重大任务，中央政府特根据土地斗争发展的经验，及瑞金、会昌、雩都、胜利、博生、石城、宁化、长汀八县贫农团代表大会的建议，印发这一贫农团组织与工作大纲。希望全国农村中广大的贫农群众都在这一大纲之下，一致的团结与行动起来。

（一）贫农团不是纯粹一个阶级的组织，而是在苏维埃管辖区域内的广大贫农群众的组织，同时农村工人必须参加贫农团，组成工人小组在里面起积极领导作用，同时团结广大贫农群众在无产阶级领导之下，成为苏维埃政权最可依靠的柱石。

（二）贫农团的作用是赞助政府实现政府的一切法令，而不是代替政府的工作。关系于工人贫农的利益与权利的各种问题，应该提出自己的意见向政府建议。

（三）贫农团要特别注意中农的利益和权利，使中农环绕在贫农团的周围，建立贫农团与中农的坚固联盟，成为无产阶级联合中农的坚固的一环，以便利于进行消灭地主阶级与反对富农的斗争。

（四）贫农团只有共产党与苏维埃的领导之下，才能正确的实现他的一切任务，不致受富农的影响，不致受一落后区的农民意识，如绝对平均观念和地方观念等所支配。在还没有组织贫农团的地方，可由农业工会或贫农中的积极分子来发起，农业工人及手艺工人工会要能够做到在自己的全体大会上通过整个加入贫农团，以实现无产阶级在贫农团内的经常的领导作用。

（五）贫农团在初成立的时候，是吸收贫农中积极分子参加，以后便逐渐成为全体贫农群众的组织，为了吸收全体贫农群众加入贫农团，（当然破坏土地斗争包庇地主富农的那种坏分子，即使是贫农也不能加入）贫农团的老会员应该经常负责去做扩大贫农团的宣传，积极找贫农民农村工人以加入贫农团，但不须用介绍形式，而是向工人贫农开大门，告诉并指引他们加入贫农团。加入贫农团是以自愿为原则，一切男女老少的工人贫农，均可报名加入，那种按户派人的作法是错误的，为了严厉地防止地主富农的混入，须从老会员找来的及自动报名的一切新会员中，按照分析阶级的标准加以考查，遇到有成分不对的，立即开除出去，以保障贫农团不被地主富农混入。

（六）当着开展斗争，或当着进行查田运动的时候，如果因为过去贫农团散漫无作用，或者贫农团操纵在少数地主分子与富农分子里，起了相反的作用，因此就用命令主义的办法，解散贫农团重新组织，这是脱离了群众，十分不对的。这种时候的正当办法，应该团结贫农中的积极分子加紧教育他们，在贫农团内发动激烈的斗争，揭破地主富农的欺骗，争取会员群众脱离地主富农分子的影响，而坚决把地主富农分子及个别无法再教育的极坏的分子洗刷出贫农团去，这样来坚强贫农团的战斗力量，争取土地斗争与查田运动的彻底胜利。如果贫农团中有中农加入，而便不能像对付地主富农分子一样，把他们一下洗刷就完事，一定要经过一番清楚的解释，对他们说明不必加入贫农团的理由，在他们出贫农团之后，贫农团开会时他们仍可来旁听，并且欢迎一切中农都来旁听。

（七）贫农团既不是纯粹一个阶级的组织，因此他并不须要如工会一样的严密的组织形式，不需一定的章程，也不需要缴纳会费，（需要用费时，在全体大会的同意下，可向会员举行临时的募捐），更不需要省县区的系统的组织，只是以乡为单位来组织贫农团。乡贫农团之下分小组，小组可以一个屋子（即小村子）为单位，每个屋子的会员为一小组，如果一个屋子里只有极少数人家，因之会员人数不多，可以两三个接近的屋子成立一个小组。如果一个屋子有几十家甚至更多的人家，因之贫农人数甚多，可以在一个村子内成立几个小组。

（八）为着贫农团工作进行的便利，应由大会选举三个人（最积极的分子）组织委员会，较大的乡或会员很多的贫农团，可推举五个人组织委员会，由委员会推定主任一人，主持全盘工作，此外不在设别的工作部门。贫农团应当实行很广泛的革命民主制度，凡遇到重要问题，必须召集全体会员开会讨论。只有平常的问题，才单由革委会讨论，或由委员会召集小组组长参加讨论。

（九）贫农团大会，委员会，及小组开会，不必机械的固定时间，以防止形式主义的开会，减少会员群众的兴趣。凡遇重要问题，即行召集会议。在农村阶级斗争特别激烈的时候，如像分田与查田的时候，就是三四天，五六天开一次会员大会，两三天开一次委员会及小组长会，都是应该的。

（十）贫农团的工作，在于随时能注意到工人贫农以及中农的利益，为了苏维埃政权的巩固与发展而斗争，今将贫农团的重要工作列举如下：

（甲）讨论豪绅地主的土地房屋、农具财产和富农的土地及多余的耕牛农具房屋等的没收与分配的问题。讨论这个问题时，中心是如何对待地支富农的反抗，如何使土地革命的利益完全落在工人贫农中农的身上。这里要特别注意不妨碍中农利益，并且要亲密的联合中农要注意彻底消灭农村中的封建势力，并不使地主富农冒称中农贫农偷取土地利益，要做到不使一个地主留一寸土地，不使一个富农偷取一丘好田。

（乙）讨论农业生产上的问题，如怎样进行春耕、夏耕、秋收、秋耕的运动。在各季的生产运动中，怎样增加人工，增加肥料，改良种子，开发水利，调剂耕牛，添置农具，消灭害虫，开垦荒田，种植树木与保护山林等问题。

（丙）讨论经济动员上的问题，除上述发展农业生产外，主要是讨论合作社的发展；如发展粮食合作社，消费合作社、信用合作社、生产合作社、犁牛合作社，使国民经济大规模的发展起来，以抵制商人残酷剥削，打破敌人的经济封锁，使群众生活得到进一步改良，革命战争得到极充实的力量。

（丁）讨论救济灾荒的问题，如灾荒时粮食、种子、耕牛、农具等的互相帮助，被敌人骚扰区域被难群众的设法救济等。

（戊）讨论群众卫生的问题，如发起普遍的卫生运动，讲究清洁扫除，以抵制疾病疫疠，保障群众生活的健康。
（已）讨论优待红军的问题，如红军公田的耕种收获与保存，及帮助红军家属耕田，实行优待红军条例。

（庚）讨论战争动员上的问题，这里第一是扩大红军，第二是筹借经费接济红军，第三是慰劳红军，第四是扩大赤卫队与少先队，这些都是关于战争动员上极重要的问题。

（辛）讨论参加苏维埃选举运动与检举运动的问题，如当着选举时保障工人贫农中的积极分子使他们当选进去，并吸引最好的中农分子参加苏维埃工作。当着苏维埃中混入有阶级异己分子，及发现有贪污腐化，消极怠工等分子时，参加工农检察部所号召的检举运动，发动对苏维埃工作人员的自我批评，使苏维埃的工作绝对健全起来。
（壬）讨论苏维埃一切法令决议命令使之在本乡完全实现的问题。
（癸）讨论一切临时发生的重大问题。

贫农团必须经常注意上列种种问题的讨论，并且积极的向政府建议，在政府领导下坚决的参加各种革命战线上的斗争，使各种革命任务完全实现，他才能不断的有自己的经常工作，而真正替工人贫农中农谋得利益，不致成为有名无实的团体。

（十一）为着更能巩固农村无产阶级对于广大农民群众的领导，贫农团委员会（并可选几个积极的贫农分子同去）可以建议与农业工会手艺工会的领导机关开联席会议，这种会议由工会召集，如组织拥护红军委员会，组织反帝拥苏同盟，组织革命互济会及某种庆祝纪念与示威大会等，都可举行联席会议来讨论，在一致的同意下共同努力使实现之。

中央政府主席 毛泽东 项× 张××

上一页 目录 下一页

毛泽东思想万岁


092） 粉碎敌人五次“围剿”与苏维埃经济建设任务的报告
092） 粉碎敌人五次“围剿”与苏维埃经济建设任务的报告
（一九三三年八月二十日）
（一九三三年八月二十日，在南部十七县经济建设大会大的报告）

同志们：我们这次开两个经济建设大会，一一南部十七个县的与北部十一个县的。这种为着经济建设而开的大会以前是没有开过的，今天是第一次，目前的形势是敌人的四次“围剿”已经被我们完全粉碎，而五次“罚剿”接着就要到来，全世界革命与战争的大风暴是逼近着我们了。帝国主义大战与反苏联的战争是在疯狂般的准备着，帝国主义是在疯狂的压迫中国，日本占领了中国四个半省正在向内蒙古一带发展他们的强盗战争，国民党四次“围剿”惨败后，正在布置新的第五次“围剿”。全中国的革命斗争与革命战争是面监一种新的形势，而大踏步的开展着。这时候我们在这里开经济建设大会，这就指明了我们要讨论的是什么，我们的经济建设是为着什么，我今天报告就在解释这一点，我的报告分作下面两部分来说：
一、四次“围剿”的粉碎与新的五次“围剿”
（1）我首先来说粉碎四次“围剿”中我们所得到的胜利，我们要说：
第一，是敌人部队的大数量的消灭。

四次“围剿”是彻底粉碎了。总括一年来中央局、鄂豫皖、四川、湘鄂西，以及湘赣、湘鄂赣、闽浙赣各苏区红军消灭敌人部队总数在十五师以上。比过去粉碎敌人三次“围剿”时的胜利更大了，敌人的武装力量，受了一个最严重的打击，敌军全部中下级官长，都十分畏惧红军，怕与红军作战，而白军士兵的动摇及对革命的同情，则在日益增长。
第二，是红军的坚强与扩大。

红军已经成为无敌的铁军了，红军编制的改变，军事技术提高，政治上的坚定都比过去有了极大的进步，红军的扩大比较过去是增加了一倍，我们已经建立了大规模的作战军。
第三，苏区是更加巩固了。

在四次“围剿”中工农群众的阶级觉悟，与拥护革命战争的热忱是更加提高了。查田运动的深入，工人斗争的发展，使得苏区内部封建残余势力，受到严重的打击，群众的文化教育运动，有了进一步的发展。经济建设运动开始了发展的新形势，苏维埃的工作更加改善了，他在群众中的威信更加提高，苏维埃的旗帜映入了全国劳苦群众的心目中。
第四，是扩大了苏维埃的领土。
中央区闽赣省的建立，四川几百里新苏区的开辟，湘鄂川××同志那方面又发展了一个大苏区。
第五，国民党统治区域的革命运动也是极大的发展了。

因为日本帝国主义强占去中国四个半省，国民党投降帝国主义订立中国与日本的卖国协定，使得广大群众反对帝国主义国民党的运动大规模的开展了，因为国民党的压迫屠杀，工商业的破产，资本家与地主要加残酷地剥削工人、农民，使得工人的罢工斗争，农民灾民的反抗情绪斗争，农民暴动与游击战争大大的发展了。
（2）同志们：我们已得到了极大的胜利，但是这些胜利是依靠着什么得来的呢？

我想大家都明白是依靠于：（1）红军的英勇善战，（2）苏区与白区扩大一般群众的革命积极性，（8）共产党正确路线的领导。这三个重要条件：方粉碎敌人的四次“围剿，取得了上面所说这些伟大的胜利。这些胜利给予了帝国主义国民党以极大的打击，一方面使革命力量增大了，有着铁的强流的形势，向前猛进着，另一方面使得反革命力量更加削弱，更加感觉他的危亡迫在眼前，使他们不得不重新布置一个更大规模的进攻，企图挽救他们将死的统治。
（8）因此敌人疯狂的在布置他们的第五次“围剿”。

为了布置这一次“围剿”使国民党不得不更加投降于帝国主义，蒋介石在出卖了东三省热河；华北之后，更以许多卖国条件同美、英、法、意、德各个帝国主义国家订立了密约，借得大批金钱和军火，重新调动部队调统新兵，拉拢各级军阀（但军阀间的冲突与战争是无法避免的），正在积极的布置对于苏维埃和红军的第五次“围剿”。
二、粉碎五次“围剿”与苏维埃经济建设任务
争取一切有利条件去粉碎敌人的五次“围剿”。

中国革命现在是处在这样的紧急关头，即是说，帝国主义把中国灭亡呢？还是革命战争消灭国民党，驱逐帝国主义把中国变成苏维埃中国呢？帝国主义国民党决定了灭亡中国的道路，他们已经采取了五次“围剿”，这种办法在五次“围剿”中把中国完全瓜分或者共管，使中国几万万民众变成帝国主义的牛马奴隶，变成印度人和高丽人，使中国变成完全的帝国主义殖民地，这是一个绝大的危险，这种危险在我们的头上威胁着。同志们，我们能听任他们这样做吗？不能，我们要争取革命的出路，我们的出路是战胜帝国主义国民党，使中国脱离帝国主义国民党的统治，成为新的自由独立的工农兵苏维埃共和国，这里重要的关头，是彻底粉碎他们时五次“围剿”。争取粉碎五次“围巢”的胜利，仍然是依靠于红军，依靠于群众，依靠于坚决执行共产党的进攻路线，但我们必定要用我们的一切势力去争取一切比较过去更加充足的条件，方能粉碎五次“围剿”，方能取得比较过去更加伟大的胜利。

为了争取这次胜利，我们要做许多的工作。我们要猛烈扩大红军，要在中央区及临近几个苏区六个月至十个月内办到扩大二十万个新战士上前线去，使各个战线上红军集团更加壮大起来，能够担负着打击蒋介石几十万白军的任务，要开展广泛的深入的查田运动，激烈发展农村中的阶级斗争，去彻底解决土地问题，去最后的消灭封建残余势力，使广大农民群众更加热烈的欢喜参加革命战争，要普遍实行劳动法，启发工人斗争，更加提高工人群众的对于革命战争的积极性，要经过今年的选举运动，改造各级苏维埃。从乡苏区到中央一律实行新的改选，使整个苏维埃政权铁一样的强固起来，更能担负组织与指挥革命战争的伟大事业，要注意边区和新发展区域的工作，使革命战争得到便利条件迅速向着中心城市发展，要发展群众的文化运动，提高群众的文化水平与政治水平，使革命战争得到一个精神上的有力的工具。除此以外，还有极其重要的一项工作，而为我们此次所要着力讨论的，这就是经济建设方面的工作，我们要猛力开展经济建设这动要把经济建设这个任务看成为粉碎五次“瞳剿”的最基本的条件之一一一供给革命战争一个必不可缺少的物质上的条件，这次经济建投大会的召集就是为着这个目的。
（根据江西省博物馆复制品排印）
本文未完，其余部分以《必须注意经济工作》为题，收入《毛泽东选集》第一卷。

上一页 目录 下一页

毛泽东思想万岁


093） 中华苏维埃共和国中央政府告全世界工农劳苦民众宣言（一九三三年九月六日）
093） 中华苏维埃共和国中央政府告全世界工农劳苦民众宣言（一九三三年九月六日）
亲爱的兄弟们，姊妹们，朋友们：

我们是中国的工人，农民和城市里的、里的穷人以及革命的士兵和知识分子，我们不愿永远作帝国主义和本国地主资本家的牛马奴隶，我们已经开始创造自己的新的自由生活了。我们正在领导我国的四万万五千万人民作解放的斗争，我们用自己的力量在六分之一的领土内（在江西、福建、湖北、湖南、四川、安徽、河南、陕西等省的许多地方，开始创建唯一的真正的民众政权一“苏维埃政权”，唯一的真正民众军队一一工农红军了。中华苏维埃政府和红军为根本改善中国工农劳苦民众的政治经济状况而奋斗。中华苏维埃政府和红军开始就要做到这一点，就是使工人，农民、穷人、革命的兵士和知识分子们能够自己自由地干自己要干的事情，自己决定自己的命运，要使他们从受饿，受冻、没房子住、没有工做，一字不识的牛马生活一样底人，变成有吃有穿、有房子住，有工做，能读书识字的真正人一样生活底人。为要做到这一点，苏维埃政府就给了他们土地、房屋和工作，就为大人和小孩们开办了许多不要钱的学校、识字班、图书馆、俱乐部等，并且为病人和老年人办了许多不要钱的医院和疗养院。

然而统治中国的一群寄生虫们一一就是外国帝国主义，中国军阀、官僚、地主、资本家和放高利贷的人，始终总是不愿意我们能够过一点像人的生活。

而正因为我们开始创造了自己新的自由生活，因为我们一天只作八点钟的工，并且增加了工钱，因为我们原来完全没有土地或者有很少一点土地的人得到了土地，因为我们这里的妇女得到了解放，于是蒋介石汪精卫和一切国民党野兽们，便骂我们是“赤匪”，是“共匪”，便不止一次、两次地，而是简直不断地大举“围剿”我们。

当日本帝国主义大杀特杀我们同胞，并且把我国东北和北方领土一省又一省地占去了的时候，当美、英、法各国帝国主义者积极实行瓜分中国的时候，我们再三地向全国人民和军队宣言说：各帝国主义要完全瓜分我们中国了，我们一切中国民众应该像一个人一样起来保卫我们的祖国！

我们再三公开地向一切军队提议说：不论什么军队，只要赞助我们的最简单的三个条件，为真正组织和进行武装人民反对日本及其他帝国主义的神圣的民族自卫战争底必要条件：

（一）立即停止进攻苏维埃区域；（二）给人民以最低限度的民主权利一一就是言论、出版、集会、结社、示威、罢工等自由权利；（三）允许人民有广大组织和发展反日义勇军的自由。就可以和我们签订战斗协约，以便共同去武装反对日本及其他帝国主义，来保护我们的民族生存和争取我们的民族解放。

蒋介石，汪精卫和国民党一切卖国贼们对我们这些提议的回答，始终都是一样，加强与扩大对苏区底残酷进攻！

国民党现在又开始了对我们的自由的苏维埃中国实行第六次“围剿”！在这次“围剿”中，仅仅在我们中央苏区周围（江西、福建、湖南、广东等）便集中了四十四万二千入以上的南京军队和广东军队，同时，这些军队还有大炮、坦克、飞机、毒气等很新式的很好的武装。

国民党军阀政客们从什么地方得到这许多新式武器和大批养兵款项呢？他们是从美、英，日、法，德等各帝国主义者方面得的。

这些帝国主义者利用你们制造的武器和从你们身上压榨出来的血汗钱，去消灭我们这些自己民族解放和社会解放而奋斗的中国民众，我们和你们大家都还清楚地记得：在不久以前，美、英、日各国军队曾炮轰我们的广州公社和长沙苏维埃。法国飞机会轰炸我们的广西龙州苏维埃。

在国民党这个六次“围剿”中，帝国主义者起这个“围剿”的组织者底作用，再明显没有的暴露出来了。美国帝国主义除借五千万美金所跟“棉麦借款”及四千万美金所谓“航空借款”给南京政府外，并且还给南京政府军队一百五十架军用飞机，几十条轮船装来的大炮、坦克，机关炮，化学毒品和子弹，外加几百个飞机师和各种军事技术专门家。美国驻华公使兰浦生曾亲到四川视察，并给刘湘两千万英磅和大批军火，使其进攻我们那里的红军第四军。虽然英，美、日等帝国主义者为瓜分中国互相间明争暗斗得极厉害，但是他们反对苏维埃中国是一致行动的，他们指使各自的走狗一一南京派、广东派、北方派等军阀，共同“围剿”我们苏区已经得到解放的人民。德国法西斯蒂政府派送了七十个军事专家（连前国防总长赛克特在内）到南京去，蒋介石把这一批人在南昌总司令部内组织一个特别部，以便指挥对红军作战行动。国际联盟恰在这时派送所谓“技术委员会”到南京去，实际上就是去帮助蒋介石计划和实行进攻中国苏维埃和红军。
兄弟们、姊妹们、同志们、朋友们！

看呵！所谓“民主”的美国和其他国家的飞机师、各种军事技术专门家，正在德国法西斯将军和中国国民党军阀底指导之下，用美、英、法、德各国的飞机、毒气、坦克、大炮等，在苏维埃中国领土内实行最残酷的航空战和化学战，屠杀大批的工、农、兵，贫民、知识分子等，以便消灭自由的中华苏维埃共和国和工农红军。
兄弟们、姊妹们、同志们、朋友们！

为保卫自己的苏维埃共和国，成千累万男女老少劳动者，不惜用自己的血肉、头颅、生命等，英勇地打退了那人数比他们多、军器此他们好的国民党的一连五次的“围剿”。现在这个年轻的中华苏维埃共和国正处在一个严重的危险关头了。
在这个紧急关头，我们向你们请求：
帮助我们反对那些要使我们再过黑暗的非人生活、并要屠杀我们的刽子手呵！

为要使我们再去过以前那样黑暗的牛马奴隶生活，国际帝国主义者决心要把中国苏维埃革命淹没在血海里。英、美、日、法等帝国主义强盗们，现在把军舰，飞机、陆战队等等，集中在苏维埃中国周围和一切中国的通都大邑和江海口岸上，他们决定先屠杀我们一场，然后再来进行互相火拚的新的世界帝国主义大战，使全世界人类都要遭受绝大的牺牲和痛苦！

中华苏维埃共和国的最高机关一一中央执行委员会，特郑重号召你们与我们一起共同进行英勇的群众斗争。
反对帝国主义者干涉苏维埃中国！
反对帝国主义者瓜分中国！反对帝国主义者在屠杀中国人民中准备新的帝国主义大战！

反对美、英、日、法、德等帝国主义用毒气、飞机、坦克、大炮等屠杀苏维埃中国的劳苦民众！反对运输一切军火来华，要求立即召回美国飞机师，军事技术专门家和德国将军及参谋，要求立即撤退美、英、日、法、意各国驻华海陆空军！
全世界无产者和被压迫民众的国际同情万岁！

中华苏维埃共和国中央执行委员会主席　毛泽东
付主席　项×　张××

中华苏维埃共和国革命军事委员会主席兼工农红军总司令　朱德

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


094） 一切革命斗争都是为着夺取政权
094） 一切革命斗争都是为着夺取政权
（一九三三年九月六日）

世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死和革命势力斗争，也完全是为着维持他们的政权。

革命的阶级一工农劳苦群众，用苏维埃这个武器去对付国内外一切反革命，这就是苏维埃第一个作用。因为必须战胜了这些反革命，阶级才能成为统治的阶级，政权才能成为统治的政权。
（“今年的选举”，《红色中华》第一○八期，一九三三年九月六日）

上一页 目录 下一页

毛泽东思想万岁


095） 中华苏维埃共和国临时中央政府及革命军事委员会为“中日直接交涉”告全国民众
095） 中华苏维埃共和国临时中央政府及革命军事委员会为“中日直接交涉”告全国民众
（一九三三年十月十一日）
全中国的民众们：

自从国民党南京政府同日本帝国主义订立了出卖满蒙的停战协定之后，更经过了大连会议上中、日、“满”三国的“联欢”，国民党南京政府不但出卖满蒙与栎平的所谓“中立区域”，而且直接动员他的武装力量，协同日本帝国主义与、“满洲国”的军队，压迫东北抗日的士兵退出内蒙古，并在“剿匪”名义之下，成千成万地屠杀东北抗日、义勇军与革命的士兵群众。中国国民党罪魁蒋介石公开发表“侈言抗日者，立斩无赦”，“为了剿乓必须停止抗日”的最无耻的宣言，以最残酷的白色恐怖镇压一切反日的革命运动，有计划的撤退他的华北驻军而集中他所有武装力量向反日反帝的主力军一中华苏维埃政府与中国工农红军进行新的六次“围剿”以表示他对于帝国主义的忠诚，来表现他的“中日直接交涉”的预定计划。

中日直接交涉，自九月间国民党要人第三次庐山会议之后，已经加强速度地进行了。这一次会议的内容，显然不限于国民党政府实际上承认满蒙为日本帝国主义的殖民地而且必然是南京政府进一步的投降卖国，以中国承认华北为日本势力范围，日本帮助南京政府，以金钱武器，伸张他的反动势力，进行他的六次“围剿”，为直接交涉的交换条件。什么日本愿意放弃“在华北的治外法权”，当然不过是一种欺骗民众的把戏。

全中国的民众们，国民党南京政府以及其他各派国民党政府，同时又将西藏与西康的大部分，出卖给帝国主义，将南海九岛与云贵等首，出卖给法帝国主义，将许许多多政治经济的特权出卖给美帝国主义，最近他从欧美各帝国主义国家得到数万万元的大借款与杀人的武器，都是国民党政府出卖中国土地与人民的代价。

出卖整个的中国，投降帝国主义，为帝国主义瓜分中国充当清道夫，这就是国民党政府的一贯外交方针！正因为这样，所以他反对一切反日反帝的革命运动，所以他对于中国唯一反日反帝的民众自己的苏维埃政府与工农红军进行他疯狂的与绝望的六次“围剿”，正因为这样，所以他帮助帝国主义来加紧对手中国民众的剥削，造成全中国国民经济的总崩溃，使水旱灾荒普遍全中国，使工人失业，农民失地，学生失学，使中国最大多数的民众生活在悲惨的地狱中而冻死饿死！
全中国的民众们！国民党所要我们走的就是使中国变为殖民地的道路，使中华民族完全灭亡的道路！

一致的团结起来，武装起来，开展民族革命战争，反对日本帝国主义与一切帝国主义的侵略，打倒卖国辱国的国民党军阀，首先是帝国主义的主要工具，以蒋介石为首的南京国民党政府，为中国民族与中国民众的最后解放而血战，这是全国革命民众前面的唯一出路！

中华苏维埃共和国临时中央政府，再一次向全中国民众宣言，为了打倒日本与一切帝国主义，为了打倒卖国的国民党军阀，为了中国的独立统一与领土完整，时刻准备着流尽他的最后一滴血，为了中国的独立统一与领土完整，苏维埃中央政府正在集中一切力量，准备一切牺牲，粉碎帝国主义与国民党的六次“围剿”。粉碎六次“围剿”的斗争，即是阻止中国走向殖民地道路一即是争取独立自由的苏维埃新中国斗争中最重要的一环。

为了集中全国一切民众的力量，同全中国最凶恶的敌人决战，中华苏维埃共和国临时中央政府与革命军事委员会在这里再一次向全国进攻苏区的武装队伍提议在下例三个条件之下，订立目前反日反蒋的战斗协定：

（一）立即停止进攻苏维埃区域；（二）立即保证民众的民主权利；（集会、结社`言论、出版、罢工的自由）；（三）立即武装民众，创立武装的义勇军，以保卫中国及争取中国的独立统一与领土的完整。

中华苏维埃共和国临时中央政府坚信我们这一提议，定能得到全中国劳苦民众及一切稍有爱国热血的人民的同情与积极的拥护。这种同情与拥护，将保证殖民地道路与苏维埃道路的决战中，苏维埃道路的完全胜利，将使中国的民族与中国民众从帝国主义铁蹄之下得到最后的解放！
打倒日本与一切帝国主义！
打倒出卖中国的国民党南京政府！
为独立自由的苏维埃新中国而斗争！
中华苏维埃共和国临时中央政府主席　毛泽东
中华苏维埃共和国革命军事委员会主席　朱德
一九三三年十月十一日

上一页 目录 下一页

毛泽东思想万岁


096） 为瑞金红军烈士纪念碑写的碑文
096） 为瑞金红军烈士纪念碑写的碑文
（一九三四年一月十五日）

在反帝国主义与土地革命的伟大战斗中，许多同志光荣地牺牲了！这些同志牺牲，表现了无产阶级不可战胜的英勇，奠定了中华苏维埃共和国的基础，全中国工农劳苦群众，正在踏着这些同志的血迹前进，推翻帝国主义国民党的统治。争取苏维埃在全国的胜利。
（原载一九五九年一月二十一日《解放军报》）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


097） 在中华苏维埃共和国第二次全国苏维埃代表大会上的讲话
097） 在中华苏维埃共和国第二次全国苏维埃代表大会上的讲话
（一九三四年一月）
开幕词 （一月二十二日）
同志们，现在我代表中华苏维埃共和国中央执行委员会宣布第二次全国苏维埃代表大会的开幕了。

同志们，今天是第二次全国工农兵苏维埃代表大会开幕的日子，我代表中央执行委员会向全体代表们致革命的敬礼！

同志们：第一次全国苏维埃代表大会以来，已经有两年又两个月了。两年以来，全国事变的发展，完全显示了反革命统治阶级是更进一步动摇崩溃，而苏维埃运动与全国革命斗争则是大大的发展了。

中国是一个被帝国主义压迫侵略的国家，是一个受地主资产阶级国民党政府屠杀、压迫、奴役的国家，全国广大的领土是很多被国民党送给帝国主义者了，使全中国受着帝国主义瓜分共管的威胁，使中国快到了完全灭亡的地位。在这种情形之下，中国人民，在中国共产党领导之下，自己团结起来，武装起来，创立了自己的政府与军队。我们在第一次全苏大会宣告了中华苏维埃人民共和国的成立。从此全国就是两个政权的极端尖锐的对立了。

两年来革命的发展，使全国革命形势更加开展了。广大民众团结在苏维埃旗帜之下，向我们的敌人帝国主义国民党进攻，两年来我们得到了极大的胜利。帝国主义国民党在我们胜利的面前发抖起来了，他们继续四次“围剿”之后，组织了五次至六次的“围剿”。但是我们打破了敌人五次的“围剿”，在粉碎第六次“围剿”中间，我们已经取得了第一步胜利。现在我们是处在对六次“围剿”的决战中，是处在最紧急的关头。

两年来，全国红军在浴血的战斗中，取得了伟大的胜利，在这中间，我们许多同志为着苏维埃流尽最后一滴血，而光荣地牺牲了。许多在国民党区域在白色区域领导革命斗争被帝国主义和国民党屠杀了。这些同志中间如黄公略，赵博生，韦拔群，恽代英，蔡和森，罗登贤，邓中夏，陈原道，何子述，鲁易，王良，关阿林，张锡龙，吴高群，彭鳌，孙小宝，傅作玉，童长荣，伯阳等等，他们是在前线上，在各方面的战线上，在敌人的枪弹下屠刀下光荣地牺牲了。我建议我们静默三分钟向这些同志表示我们的哀悼和敬仰（全体代表起立静默三分钟）。

第二次全国苏维埃代表大会的庄务是要彻底粉碎敌人的六次“围剿”，是要把苏维埃运运推到全国去，是要反对帝国主义国民党灭亡中国的阴谋毒计。我们的大会是担负着很大的责任，我们的大会应该号召全中国民众为着扩大一百万铁的红军而斗争，号召全苏区全中国民众武装起来，集中一切力量，粉碎六次“围剿”，争取革命战争的最大的彻底胜利，实行抗日讨蒋，争取革命在全中国的胜利。

我们的大会是全国最高的政治机关，他有着极大的力量来解决这些问题，我们的大会将使六次“围剿”得到彻底粉碎。把革命发展到全中国去，把苏维埃版图扩大到一切帝国主义和国民党统治的地方去，把红旗插到全国去，让我们高呼：
第二次全国苏维埃代表大会万岁！
苏维埃新中国万岁！
（压倒一切的鼓掌声中全体起立欢呼！）
报告（一月二十二日）
（一）目前形势与苏维埃运动的胜利。
（二）帝国主义的进攻与苏维埃政府对于反帝运动的领导。
（三）帝国主义国民党的“围剿”与苏维埃政权反对“围剿”的斗争。

因为中国苏维埃区域是全中国反帝国主义的革命根据地，中国工农红军是全中国反帝国主义的主力军，因为苏维埃运动与革命战争均猛烈向前发展，所以国民党一次、二次、三次、四次、五次，以五、六次在帝国主义的直接帮助之下，集中一切力量，向着苏维埃与红军进行绝望的进攻，企图消灭中国革命势力，为帝国主义们瓜分中国担负肃清道路的责任。

但是帝国主义国民党的每一次进攻，都遭到了严重的失败，中华苏维埃与工农红军在全中国万众的拥护之下，由于中国共产党的正确的领导，已经成了不可战胜的力量，同时苏维埃与红军的胜利，更加兴奋了全中国的劳苦大众，使他们认识只有苏维埃与红军才是真正为了民族的独立自由而战！只有苏维埃与红军才能救中国。

当敌人四次“围剿”开始的时候，正是国民党出卖了东三省，签订了上海停战协定之后，卖国的国民党不但不以一兵一卒去抵抗日本帝国主义的侵略，不仅不管苏维埃中央政府与红军的屡次宣言愿意与真正抗日军队订立抗日的战斗协定的提议，相反的国民党卖国罪魁蒋介石，在四次“围剿”失败后，立刻接着举行五次“围剿”，集中了数十万军队进攻鄂豫皖与湘鄂苏区，压迫红军离开围绕武汉的区域。在我们方面，虽然因为要避免与过于强大均敌人力量作战，因为我们主观上某些策略的错误，红四方面军不能不退出鄂豫皖苏区，作了有名的远征，但红四军在四川南江、宣汉、绥定一带创造了的均广大的苏维埃根据地。由于红四方面军的远征，在辽远的中国西北部开展了广泛的群众革命斗争，把苏维埃的种子广播到革命形势比较落后的区域中去了，红四方面军的英勇善战，在不足一年之内，已经在二十余县建立了苏维埃政权，已经发展了十倍以上的红军队伍，号召了整个四川的工农劳动群众与白军兵士倾向于苏维埃革命，在中国西北部建立下苏维埃革命新的强有力的根据地。川陕苏区是中华苏维埃共和国的第二个大区域，川陕苏区有地理上、富源上、战略上和社会条件上的许多优势，川陕苏区是扬子江南北两岸和中国南北两部间的苏维埃革命发展的桥梁，川陕苏区在争取苏维埃新中国伟大战斗中具有非常巨大的作用和意义。这使蒋介石与四川军阀都不得不在红四方面军伟大的胜利面前前发抖起来。同时从洪湖根据地退出的红军第二军团，不但主力没有遭到遭大的损失，而且在川鄂湘边，配合着红四方面军积极行动，取得了新的胜利。即洪湖一带，亦尚有游击队的存在。鄂豫皖苏区方面，我们的根据地虽然受了部分的损失，但留守的红军部队和游击队，英勇地向四周发展了游击战争。
（“报告”的第一、二部分见《毛泽东思想万岁》第一集，144一一247页）

至于中央苏区，这里是苏维埃中央政府所在地，是全国苏维埃运动的大本营，因此，当然也就是帝国主义和蒋介石主要进攻的目标，国民党集中了全国大部分的兵力和我们作了顽抗的战斗，他调动了所谓“中央军”、蒋蔡军阀、两广军阀与湖南军阀从四面包围中央苏区及其临近各苏区，然而经过一年的艰苦奋斗，我们获得了空前的胜利，最大的胜利是在一九三三年的上半年，单只这半个年头，中央苏区红军消灭了白军二十四个团，六个营，二个连，击溃白军三个师、十二个团、五个营、二个连，缴获步枪二万枝左右，机关枪、短枪一千枝左右。尤其是在东黄坡战役，消灭了敌人最顽强的基本纵队，使敌人的五次“围剿”遭受了最后的惨败。

在粉碎五次“围剿”的伟大胜利中，红军不但数量上扩大了，而且质量上增强了，红军指挥员、战斗员政治上的坚定，军事技术上的提高，比五次战役以前是有了长足的进步。苏维埃领土扩大了，除四川广大苏区外，在福建的西北部，江西的东部，扩大了广大的苏区，增加了近百万的人口，建立了新的闽赣省，旧的苏区更加巩固了，这表现在苏维埃工作的改善，工农群众革命积极性的提高，农村中阶级斗争的发展，以及苏区中残杀的反革命势力遭受到严厉的镇压。同时，这一胜利影响国民党区域非常之大，广大白区工农群众，在这一胜利影响之下，更加提高了他们斗争的勇气。一切参加围剿的国民党军队，不但兵士中发生了普遍的动摇，甚至干部中亦发生了决大的恐怖情绪，甚至使蒋介石不得不公开宣布：“不剿匪抗日者杀勿赦"的绝望命令。

然而这些胜利的取得，决不是偶然的。他依靠了中国共产党政治路线的正确，依靠了苏维埃政府的领导集中，与他政策设施的适当，依靠了红军的英勇善战，依靠了广大工农群众的热烈的拥护并且还依靠了白区的工农群众的日常斗争和反帝反国民党运动的开展，依靠了全世界无产阶级与殖民地被压迫民众的同情与援助。这些都是战胜敌人的基本条件，没有这些条件，是决不能够取得胜利的。

国民党军阀在五次“围剿”惨败之后，唯一的出路上更加无耻的投降帝国主义，从帝国主义取的大批的借款与军械，聘请大批外国顾问，收集一切旧有力量，组织新的力量（训练新兵，训练新的航空队，训练兰衣社军官团等）总之，集中一切反革命的势力，在帝国主义指挥之下，对于苏维埃与红军进行第六次“围剿”。

苏维埃对于六次“围剿”的斗争，是决定中国或者被帝国主义瓜分而成为完全的殖民地或者独立自由领土完整的苏维埃中国这个伟大斗争的主要环节之一。

苏维埃应该号召一切苏区中白区中参加斗争的群众，明白认识这一斗争的严重性，只有团结一切革命力量用百倍积极百倍坚毅的精神统一于苏维埃指挥之下，才能争取这一斗争的完全胜利。

苏维埃应该指给一切参加斗争的群众：在粉碎五次“围剿”之后我们有着战胜敌人六次“围剿”的一切基本条件。党与苏维埃的正确的领导，红军的坚强与扩大，苏区与白区广大工农群众的斗争积极性，这一切都是我们战胜敌人的基础。

由于我们的努力与统治阶级内部矛盾的发展，已经使帝国主义及国民党的新的大举进攻受到了我们的严重打击，敌人的原定定计划已经失败了，不得不在新的阵地与新的计划之下，向着我们作绝望的进攻，我们是处在六次“围剿”的最后决战面前。国民党军阀的堡垒政策与经济封锁政策虽然极其残酷，但并不是不可战胜的铜墙铁壁。提高我们的军事技术，加强我们的群众工作和士兵工作，改进我们的军事策略，集中我们一切力量去克服这些困难，胜利是属于我们的。

我们应该指出，敌人的困难是大大超过了我们，白军士兵的动摇，敌人统治下工人农民以及广大的小资产阶级的愤恨与不满，统治阶级各派军阀之间的斗争与分裂，援助国民党的各个帝国主义者间的矛盾与冲突，以及国民党财政经济的破产，所有这些，都是革命取得胜利的客观方面的条件。

这里应该指出：当着帝国主义国民党进行六次“围剿”之际，福建出现了一个“人民革命政府”，这个“人民革命政府”的出现，表现国民党系统的进一步的破裂，由于苏维埃运动的伟大胜利与国民党在全国民众面前破产，使得中国反动统治阶级的一部分不得不釆取新的方式，企图于国民党道路与苏维埃道路之外寻找第三条道路，以保持反动统治阶级垂死的命运。然而这一企图只是徒劳，因为如果“人民革命政府”这一类的组织不从真正中国人民利益出发，而坚决承认苏维埃政府还在去年四月间即已宣布了的三个条件，而与苏维埃政府订立并真正执行反帝反国民党的协定，而且是止于欺骗与讲空话，那么，广大的革命民众，不会于“人民革命政府”与国民党政府采取任何不同的态度，它必然要遭受悲惨的失败也是可以预言的。而苏维埃在全国民众对它的信仰日益增加中，在国民党及一切反革命派别欺骗的日益破产中，将坚决的粉碎六次“围剿”，以便努力阻止帝国主义殖民化化中国的道路，努力争取在全国范围内苏维埃革命的胜利，在事实上证实这一句名言：“只有苏维埃才能够救中国”。
（四）两年来苏维埃各种基本政策的设施

当着我们来说苏维埃各种基本政策时候，首先要问什么是这些政策的出发点呢？答复这个问题，应该明白苏维埃过去与现在所处的环境和从这种环境所产生的任务。

苏维埃的过去时期，他是生长于游击战争中，他是从许多极小的地方生长起来。这些地是各自独立没有联合，每一个苏区的四周都是敌人的世界，敌人对于苏区是每时每刻的摧残与压迫。然而，他能够战胜这些敌人，他是从战胜这些敌人无数次压迫中间生长和发展起来的。这就是苏维埃的环境。

苏维埃现在所处的环境，同过去有许多的不同；他有广大的领土，有了广大的群众，有了坚强的红军，他已将许多散漫的力量集中起来（虽然还没确完全集中起来），他已经组织成为一个国家，这就是我们的中华苏维埃共和国。这个国家已经有了他的地方与中央的组织，已经建立临时中央政府，这个政府是一个集中的权利机关，他依靠着广大的民众，依靠民众武装的力量一红军。这个政府是工农的政府，他实行了工人与农民的革命民主专政，他对于工农和广大民众是广大的民主。同时他是一个专政，是对占人民中极少数的军阀、官僚、地主、豪绅和资产阶级的专政，而且已经是一个具有极大权力的专政，这个专政已经向着全国范围扩大他的影响，他在广大民众中间有了很大的信仰，他与过去游击战争时代情形大不相同了。然而战争仍旧是经常的生活，并且更加广大与激烈，原因是这个专政与国民党地主资产阶级专政之间的对立一天一天尖锐起来，现在已经进到两方面快要决定胜负的时期，帝国主义国民党大规模的“围剿”是摆在他的面前。则就是苏维埃现在的环境。

这种环境决定了他的任务，就是他必须用全部力量去动员民众，组织民众与武装民众，必须一时不停地去进攻他的敌人去粉碎敌人对于他的“围剿”。他的任务是革命战争，是集中一切力量去开展革命战争，用革命战争么打倒敌人，并且还要打倒强大的帝国主义的统治，因为帝国主义是敌人那一个专政的拥护者与指挥者。打倒帝国主义与国民党的目的，为的是要解放中国人民，为的要把中国四万万人民从日本帝国主义和其他帝国主义的奴役和蹂躏之下解放出来，为的要使几万万中国劳苦同胞从军阀、官僚、豪绅、地主资产阶级压迫之下翻过身来，为的使中国民众能够学习苏联工农一样将来地在中国共产党领导之下建立光明的，幸福幸的人类新生活的社会主义社会。这就是苏维埃的根本任务。

从此，我们明白苏维埃在这种环境与任务之下，施行各联基本政策，是为了什么呢？为了巩固已经胜利了的工农民主专政，为了发展这种专政到全国范围内去，为了动员组织武装全苏区全中国的工农劳苦群众以坚决的革命战争推翻帝国主义与国民党的统治，来巩固与发展这个专政，并且为了从现时工农民主专政，准备将来变到社会主义的无产阶级专政去，这就是苏维埃一切政策的出发点。

中央执行委员会与人民委员会秉承第一次全苏大会的指示，两年以来坚持这种政策的总方向，取得了伟大的成绩。已经从经验上证明给中国全体民众看：只有苏维埃政府的政策，才是为了民众政权与民众利益的政策，才是与帝国主义国民党的反革命政策坚决对抗，推翻帝国主义国民党在全国的统治，挽救全体民众出于危亡，解放全体民众出于水火的唯一的政策。

不待说，在两政权尖锐对立的中国，苏维埃每一具体的施政，要立即取得广大民众的拥护。在帝国主义国民党的反革命政策之下，受尽压迫剥削的民众对于苏维埃每一具体政策的施政，简直如同铁屑之追随于滋石。这种情形成了反动统治的极大恐慌，反动统治阶级因此不惜以一切最无耻的造谣来污蔑苏维埃的施政。然而铁的事实，是给无耻造谣的有力回答，每一个有眼睛的中国人，只要不是丧心病狂的帝国主义者和国民党地主资本家，便不能不承认苏维埃政府的政策与国民党政府的政策有何等天渊之别。
一、苏维埃的武装民众与建设红军
我们首先来说苏维埃的武装民众与建设红军。

为着反对敌人的“围剿”，为着进行革命战争，为着保卫中国民族和国家，苏维埃的第一个任务就是武装民众与组织坚强铁的红军，组织地方部队和游击队，组织关于进行战争的给养与运输。两年来在与敌人四次五次以及六次“围剿”坚决斗争中，苏维埃在这一方面的努力大大取得了成功。

首先是中央革命军事委员会的建立，统一了全国红军的领导，使各个苏区各个战线的红军部队，开始在统一的战略意志之下，互相呼应与互相配合行起来，这是在散漫的游击队的行动进到正规的大规模的红军部队的行动的主要关键。两年来革命军事委员会领导着全中国红军，首先是中央苏区红军，进行了光荣的胜利战争，粉碎了敌人的五次“围剿”，并且取得了反对六次“围剿”的第一步胜利。而四川红军在中央革命军事委员会领导之下，已经取得了光荣伟大的新胜利。

红军在两年内是迅速扩大了。是比两年前扩大了几倍。这一方面之所以得到了成功，是依靠于广大工农群众参加革命战争的积极性，并且还依靠于动员方法的进步与为苏维埃优待红军法令的执行。在一九三三年五月一个月中间，中央苏区的若干个县中扩大了近两万的新战士。很多的地方，工农群众潮水一般地涌进红军中去。一切以为群众不愿意当红军，或者以为在新苏区边区等处不能扩大红军的机会主义的说法，事实已经证明是错误的。然而动员方法之正确，苏维埃优待红军法令之彻底执行，是迅速完成动员计划的关键。废弃一切强迫命令，实行充分的宣传说服，制裁破坏扩大红军以及领导开小差的阶级异己分子，是动员方法的重要节目。提高红军战士的社会地位到最光荣的标准，给予红军战士一切可能与必需的精神上与物质上的待遇，分配外籍红军战士以土地，而发动群众代替他们耕种。为每一红军战士的家属很好的耕种土地，实行消费合作社对于红军家属百分之五的廉价，实行红军家属开办供给日用必需品的专门商店，实行在国家企业与合作社的盈利中抽百分之十供给红军家属，号召群众为红军家属的疾病困难募捐接济，号召群众对于红军战士及其家属给予精神上物质上的慰劳，所有一切关于优待红军战士及其家属的法令与办法，实际与彻底的执行，是保障红军踊跃的上前线去及巩固其在前线上的战斗决心的必要与重要的步骤。这些工作，在苏区各地存在着很多的模范，在这些地方的广大工农群众，以手执武器保卫苏区与发展苏区为自己的神圣职责，而大批的不断的涌向前线去。其中，如江西的长闹乡十六岁至四十五岁的全部青年成年男子四○七人中，出外当红军做工作的去了三百二十人，留在乡间的八十七人，去的与留的成为百分之八十与二十之比。福建的上才溪乡，全部青年成年男子五百五十四人中，出外当红军做工作的四百八十五入，留在乡间只有六十七人，去与留的比例为百分之八十八与十二。这些乡中的壮丁这样大数量的英勇的上前线去，然而乡中的生产，家庭的生活怎么样呢？不但不发生不好的影响，而且更加扩大了改良了。什么原因？因为劳动互助社，耕田队，及其他一切的办法，有组织有计划的调济乡村的劳动力，解决了红军家属每一个困难的问题。我想这种光荣的教训是值得全苏区学习的。

红军铁一样的巩固，应使之与红军的扩大密切连接起来，两年以来这一个方面的工作，同样的得到了好的成绩。现在的红军，已经走上了铁的正规的革命武装队伍的道路，这表现在于：（一）成分提高了，实现工农劳苦群众才有手执武器的光荣权利，而坚决驱逐那些混进来的阶级异己分子。（二）工人干部增加了，政治委员制度普遍建立了，红军掌握在可能的指挥者手中。（三）政治教育进步了，坚定了红军战士为苏维埃斗争到底的决心。提高了阶级自觉的纪律，密切了红军与广大民众之间的联系。（四）军事技术提高了，现在的红军虽然还缺乏最新式武器的釆用及其使用方法的练习，然而一般的军事技术，是比过去时期大大进步了。（五）编制改变了，使红军在组织上增加了力量。所有这些，大大提高了红军的战斗力，成为不可战胜的苏维埃武装力量。

广泛的扩大赤卫队与游击队，是苏维埃武装民众进行革命战争的极端重要的事业。赤卫军少先队是前线红军的现成后备军，是保卫苏区的地方部队，并且是从现在的自愿兵役制转变到将来实行义务兵役的桥梁。而游击队则是新苏区的创造者，是主力红军不可缺少的支队。两年来每个苏区中是发展了这些部队。他们的军事政治训练也相当的加强了。他们加入红军，他们之保卫地方，他们之袭敌扰敌，在历次粉碎“围剿”的战斗中，显示了他们极其伟大的成绩，致使敌人惊为奇迹，成为敌人侵入苏区的绝大困难。这在中央苏区与闽浙赣苏区，是特别表现了他的作用。把这个制度广布到一切新开辟的苏区去，极大的扩大他们的组织，加强他们的训练，使这些部队成为红军在革命战争中最可靠的兄弟，这是苏维埃的重要责任。

充实红军的给养与供给，组织联络前线与后方的军事运输，组织军事的卫生治疗，同时于革命战争有决定意义的事业。在我们还没有取得若干中心城市与敌人经济封锁的情况之下，这一任务的进行是极其艰难的，然而两年以来，凭借了苏区与白区广大工农的积极性，使我们对这事业亦已建立了相当的基础。我们已经在这一方面保证了红军在过去长期中的给养供给与运输，这不能不说是一个极大的成绩。但是当前粉碎六次“围剿”的决战，及以后更加扩大的战争，需要我们用更大努力增加这一方面的力量，保证这一方面更加充分的供给。

更大规模的革命战争是在我们的面前，苏维埃武装民众政策更加显示了他的绝对重要性。一刻不放松去武装民众，去从切实的工作中以最快速度，实现一百万铁的红军的创造，是苏维埃基本的战斗的任务。

苏维埃的基本任务是革命战争，是动员一切民众力量去进行战争。环绕着这个基本任务，苏维埃就有着许多迫切的任务。他应该对广大民众施行广泛的民主。他应该坚决镇压内部的反革命。他应该启发工人的阶级斗争，发展农民的土地革命，在工农联盟以工人阶级领导的原则下，提高工农的积极性。他应该执行正确的财政经济政策，保证革命战争的物质需要。他应该实行文化革命，武装工农群众的头脑，以及其他的许多基本政策。所有这一切，都是为着一个目的，以革命战争去推翻帝国主义国民党的统治，巩固与发展工农民主专政，并准备转变到无产阶级专政的阶段去。
二、苏维埃的民主制度
现在我们来说苏维埃的民主制度。

工农民主专政的苏维埃，他是民众自己的政权，他直接依靠于民众。他与民众的关系必须保持最高程度的密切，然后才能发挥他的作用。苏维埃具有绝大的力量，他已经成为革命战争的组织者与领导者，而且也是群众生活的组织者与领导者，他的力量的伟大。是历史上任何资产阶级国家形式所不能比拟的。但他的力量完全依靠于民众，他不能够一刻离开民众。苏维埃政权需要使强力去对付一切阶级敌人，但对于自己的阶级一一工农、贫民、职员、革命知识分子等大多数民众，则不能使用强力，而他表现出来的只是最宽泛的民主主义。

苏维埃最宽泛的民主，首先表现于自己的选举。苏维埃给予一切过去被剥削被压迫的民众以完全的选举权与被选举权，使女子的权利与男子同等。工农劳动群众对这种权利的取得，只是中国历史上的第一次。总结两年来各地苏维埃的选举经验，一般来说是有很大的成绩。第一，关于选民登记。用红榜白榜的办法、将有选举权的居民与无选举权的居民实行严格的划分。以不准任何剥削分子参加的选民大会的选举，代替了过去开群众大全选举的办法。第二，关于成份比例。为了保证无产阶级在苏维埃政权中的领导干部，采用了工人及其家属十三名选举代表一人，农民及贫民五十人选举代表一人的办法，拿了这样的成份去组织市乡代表会议。从区到中央，各级的代表大会与执行委员会，工人与农民的代表都有适当的比例。这样便在苏维埃政权的组织上保证了工人与农民的联盟，并使工人站在领导的地位。第三，关于选举单位，为了保证多数的选民参加选举，并使工人能够选举他们的适当的代表进苏维埃，一九三三年九月中央执行委员会颁布的新的选举法，规定每个乡苏和市苏，分戍几个选举单位进行选举。即是农民以村为单位进行选举，工人则单独为一单位进行选举。这样就便民众参加选举十分便利了。第四，关于参加选举的人数。苏维埃选举运动的发展，使选举群众极大的认识了选举与自己生活的关系，过去不积极参加选举的民众，现在许多都积极起来了。一九三二年两次选举与一九三三年下半年的选举，许多地方达到了百分之八十以上的选民，有些地方仅只害病的生育的以及担任警戒的入不会参加选举会。第五，关于选举名单。一九三三年下半年进行的选举，实行了候选名单制度，使选民在选举之；先就有应否选举其人的准备。第六，关于妇女的当选。现在多数的城乡苏维埃，妇女当选为代表的占百分之二十五以上。部分地方如上杭的上才溪乡，七十五个代中妇女四十三个，占了百分之六十。下才溪乡九十一个代表中妇女五十九个，占百分之六十六。广大的劳动妇女是参加国家的管理了。第七，关于工作报告。即是由乡苏市苏在选举以前，召集选民开会，报告苏维埃的干作，并引导选民批评这种报告。这一办法，一九三三年下半年进行的选举，也比较上一年实行得更加普遍了。所有这些，都使民众对于行使管理国家机关的权利的基本步骤一一苏维埃的选举，有了完整的办法，保证了苏维埃政权巩固的基础。

其次，苏维埃的民主，见立于市与乡的代表会议。市乡代表会议制度是苏维埃组成的基础，是使苏维埃密切接近于广大民众的机关，两年来的进步，使我们的这一制度更加完满了。其最显著的特点在于，（一）为着使乡苏市苏的代表与当地居民密切联系，便于吸收居民的意见，并便于领导工作起见，依照代表与居民住所接近，将全体居民适当分配于各个代表的领导之下，（通常以居民三十八至七十人置于一个代表的领导之下），使各个代表对于其领导下的居民发生固定的关系。这样便使民众与苏维埃在组织上连成一片了。（二），乡苏市苏的代表，按其住所接近，在三个至七个代表之中选举一人为代表主任，其任务是在乡苏及市苏主席团领导之下，分配和指导其领导下各代表的工作，传达主席团的遍知于各个代表，召集其领导下的居民开会，解决其领导下居民中的较小的问题。一村之内，并须有二个总的代表主任，负领导全村工作之责。这样便使市乡主席团与代表之间密切的联系起来，并使村的工作得到了有力的领导。（三）在乡苏维埃与市苏维埃之下，组织各种经常的及临时的委员会，如优待红军委员会、水利委员会、教育委员会、粮食委员会、卫生委员会等，其数可以多至数十,吸收群众中大批的积极分子参加这些委员会的工作。不但乡有委员会，村亦应该有某些必要的委员会。这样便把苏维埃工作组成了网，使广大民众直接参加了苏维埃的工作。（四）乡苏及市苏的选举，规定每半年举行一次（区苏亦半年一次，县苏省苏则每年一次），这样便使民众的新的意见容易涌现到苏维埃来。（五）在两次选举之间，代表有犯重大错误的，得由选民十人以上的提议，经选民半数以上之同意撤回之，或由代表会议通过开除之。这样便使不良分子不能长期驻足于苏维埃机关了。所有这些，都是苏区中许多地方正在实行着的市乡苏维埃的特点。大家都可以看见苏维埃政权的民主发展到了这样的程度，实在是历史上任何政治制度所不曾有的。而苏维埃依靠这一制度，同广大民众结合起来，他能使苏维埃成为最能发扬民众创造力的机关，使苏维埃成为最能动员民众以适应国内战争，适应革命建设的机关，这也是历史上除苏联外无论什么政府所做不到的。区以上各级苏维埃政权机关完全建筑于市乡苏维埃的基础之上，由各级的工农兵代表大会与执行委员会而组成，政府工作人员，由选举而任职，不胜任的由公意而撤换，一切问题的讨论解决根据于民意，所以苏维埃政权是真正广大民众的政权。

再次，苏维埃的民主，还见之于给予一切革命民众以完全的集会结社言论出版与罢工的自由。当着国民党统治区域剥夺一切革命民众的自由权利，执行疯狂的法西斯蒂恐怖的时候，苏维埃政府下每个革命的人民，都有发表自己意见的权利，苏维埃并且给予一切可能的物质条件上的便利（会场、纸张、印刷机关等等），一切为了反对帝国主义国民党的集会结社与言论出版，苏维埃总是极力的领导者，苏维埃所不允许的，只是那些压迫剥削分子的反革命自由。

不但如此，为了巩固工农专政，苏维埃必须吸引广大民众对于自己工作的监督与批评。每个革命的民众都有揭发苏维埃工作人员的错误和缺点之权。当着国民党贪官污吏布满全国，人民敢怒而不敢言的时候，苏维埃制度之下则绝对不容许此种现象。苏维埃工作人员中，如果发现了贪污腐化消极怠工以及官僚主义的分子，民众可以立即揭发这种人员的错误，而苏维埃立即惩办他们，决不姑息，这种充分民主的精神，也只有苏维埃制度之下方能存在。

最后，苏维埃的民主精神，还见之于其行政区域的划分。苏维埃取消了旧的官僚主义的大而无当的行政区域，把从省至乡各级苏维埃的管辖境界都改小了。这有什么意义？这是使苏维埃密切接近于民众，使苏维埃因管辖地方不大，得以周知民众的要求，使民众的意见迅速反映到苏维埃来，迅速得到讨论与解决，使动员民众为了战争为了苏维埃建设成为十分便利。国民党军阀利用封建时代的大省大县大庄乡制度，这仅仅便利于隔绝民众，苏维埃政府是用不着的。这里应该指出：关于村的划分是重要的一节，因为乡苏维埃之下，执行苏维埃工作的最便利的方法，是以村为单位去动员民众，依靠了村的适当的划分，村的民众组织的建立，村的代表与代表主任对于全村的有力的领导，乡村的工作才能收到最大的成效。
三、苏维埃对于地主资产阶级的态度
其次说到苏维埃对于地主资产阶级的态度。

苏维埃实现了最完满的民主制度，他是为广大民众直接参加的，他给予广大民众一切民主的权利，他对于民众绝对不使用也绝不需要使用任何的强力。
但是，地主资产阶级，即一切被革命民众所推翻的剥削分子，苏维埃对之则是另一种态度。

地主资产阶级，因为他们是剥削者，因为他们是过去的统治者，所以他们对于苏维埃是怀着极端的仇恨的。因为他们虽被推翻但并未消灭，他们还有根深蒂固的社会基础，他们还有优越的智识与技术，所以他们虽被推翻，却时时企图复辟，企图推翻苏维埃政权，恢复原来的剥削制度。特别是在国内战争时代，敌人对于苏区不断举行军事的进攻，更使这些被推翻的剥削者时刻企图以反革命行动响应进攻的敌人。因此苏维埃政权不能不从各方面对于这些分子施行严厉的制裁与镇压。

苏维埃制裁剥削分子的政策，第一件是拒绝他们于政权之外。苏维埃的宪法规定，对于地主资产阶级及其他一切与革命为敌的人，完全取消他们的选举权，取消他们在红军中在地方部队中服兵役的权利。但这些分子却总是千方百计企图混进苏维埃机关中红军中与地方部队中来，特别在新开辟的苏区，群众斗争的发展还不充分，这些分子更容易利用机会混了进来。过去的经验完全证明，同这些阶级异己分子混入革命政权的活动作残酷无情的斗争，是苏维埃的一个十分重要的任务。

第二件，是剥夺一切地主资产阶级的言论出版集会结社的自由。这种自由苏维埃仅只给予革命的民众，而不给予任何地主资产阶级分子。因为地主资产阶级分子必然的要利用这种自由作为他们反革命的工具，剥夺这些分子的自由是绝对必要的，苏维埃之所以日益巩固，剥夺了这些阶级敌人的自由，减少了他们借以活动的机会，也是重要的原因之一。

第三件，利用革命武力与革命法庭镇压一切反革命活动。苏维埃基于武装民众的任务，建立了坚强的红军与广泛的地方部队，这是苏维埃直接依靠的铁的力量，苏维埃依靠了他，才能战胜帝国主义国民党的武力，才能镇压苏区内部的反革命活动。但是苏维埃还有一个与此相连的镇压反革命的重要的武器，这就是苏维埃法庭。苏维埃法庭直接依靠于武装力量，依靠于国家政治保卫局的活动，依靠于人民的阶级斗争，使苏区中一切反革命企图受到严厉的镇压。数年来各个苏区中都发生了反革命的严重的活动，如中央苏区与湘赣苏区等处的AB团，福建的社会民主党，湘鄂西，鄂豫皖，闽浙赣，闽浙与闽赣等地的改组派，湘鄂赣的托陈取消派等，都曾经企图甚至已经实行他们的反革命暴动。但结果都受到苏维埃法庭的严厉的镇压，克服了他们的暴动阴谋，巩固了苏维埃政权。在这一方面政治保卫局与苏维埃法庭已经聚集了丰富的经验，纠正了过去许多地方没有执行明确阶级路线的错误。苏维埃法庭的群众化，即苏维埃法庭的制裁反革命应该同广大群众的肃反斗争联系起来，现在也更加进步了，巡回法庭的普遍使用就是证明。

总结起来看，苏维埃具备着对于广大民众的十分宽泛的革命的民主主义，但同时就在这种民主主义中间构成了他绝大的权力一一建筑于千百万工农民众坚固的信仰与自觉的需要之上的权力。苏维埃运用这种权力，形成了自己的专政，组织了革命战争，组织了苏维埃法庭。向着阶级敌人开展各方面的激烈的进攻，、而苏维埃法庭则在苏维埃领土之内起了他镇压反革命活动的伟大的作用。
如果拿工农专政的苏维埃法庭与地主资产阶级专政的国民党法庭相比较，那又是一幅绝妙的图画。

苏维埃法庭以镇压地主资产阶级为目的，对于工农分子的犯罪则一般处置从轻，国民党法庭以镇压工农阶级为目的，对于地主资产阶级的犯罪则一般处置从轻，法庭的作用完全给政权的阶级性决定了。

苏维埃法庭一方面严厉镇压反革命分子的活动，苏维埃对于这些分子绝不应该有丝毫的姑息。但是另一方面。对于已经就逮的犯人，却是禁止一切不人道的待遇，苏维埃中央政府已经明令宣布废止肉刑。这亦是历史上的绝大的改革，而国民党法庭则至今充满着中世纪惨无人道的酷刑。

苏维埃的监狱对于死刑以外的罪犯是采取感化主义，即是用共产主义的精神与劳动纪律去教育犯人，改变犯人犯罪的本质。而国民党监狱则是纯粹的封建野蛮的虐杀，法西斯蒂的酷刑，劳苦群众与革命者的人间地狱。

消灭敌对阶级的反革命阴谋，建立苏维埃领土内的革命秩序，而废除司法范围内一切野蛮封建的遗迹，这是苏维埃法庭的目的，苏维埃这一方面的所有的改革，同样是有他的历史意义的。
四、苏维埃的劳动
其次说到苏维埃的劳动政策。

苏维埃在于他的政权的阶级性，基于武装劳动民众以革命战争打倒帝国主义国民党的伟大任务，必须坚决的发展工人阶级斗争，保证工人的日常利益，发展工人的革命积极性，组织工人的这种阶积极性到伟大的革命战争中来，并且使工人成为革命战争的积极领导者，成为巩固与发展苏维埃政权的柱石，这就是苏维埃劳动政策的出发点。

在苏维埃劳动政策之下，工人的利益得到了完全的保护，他与过去的国民党统治时代及现在的国民党区域比较起来，具有天堂地狱之别。

当着苏区还是国民党统治的时代，工人是在做雇主的奴隶，工作时间之长，工钱之少，待遇之残酷，工人地位之没有任何法律保障，这是每个工人所永远不能忘记的。所有这些，在现在的国民党区域，不但是一样的存在着，而且变本加厉了。最近的情形，白区工人的实际工资减少了百分之五十以上，而减工、裁工、关厂，则成为资本家进攻工人的普通方法。因此造成了广大的失业，单以产业工人说，失业人数达百分之六十以上。一切国民党统治区域，罢工是犯罪的行为，一九三三年三月国民党在汉口公开宣布罢工者处死刑。一切工人与资本家的争议，国民党无不是站在资本家方面向着工人压迫的。
但是，这些罪恶，在苏区中便一扫而空了。

苏维埃政权之下，工人是主人翁，工人领导着广大的农民担负了巩固苏维埃的伟大的责任。因此苏维埃的劳动政策的原则是保护工人阶级的利益，巩固与发展苏维埃的政权。根据这种原则，一九三一年十二月颁布了劳动法，一九三三年加以修改，重新颁布。此次修改的劳动法，对于城市与乡村，对于大企业与小企业都能使之应用适当。

现在苏区是一般的实行了八小时工作制，订立了劳动合同与集体合同。在城市内与许多的乡村内已经普遍建立了劳动检查所与检查员，目的是检查雇主是否有违背苏维埃劳动法的行为。对于雇主犯法行为的制裁，则属于专门设立的法庭。为了防止资本家对于劳动者的操纵，为了保护帝国主义国民党长期“围剿”所造成的一部分失业工人，苏维埃垄断了劳动介绍权，一切资本家请工，必须到苏维埃设立的劳动介绍所去。失业救济机关的设立，现在也日益推广了，失业工人一般得到了具体的救济，农村工人又都分配了土地。社会保险制度是确立了，社会保险局已建立在苏区各个城市中。所有这些都是工人们在国民党政权下所丝毫不能得到的。然而苏维埃政权则以为这些政策的实行乃是自己最大的责任。
由于苏维埃坚决执行自己的政策，苏区工人生活得到了很大的改善。
首先是关于工资。苏区各地的实际工资，比较革命前，是一般的增加了。下面是汀洲的一个例子：（略）

从这个表看来，汀洲市工人的工资比战前最少的增加了百分之三十二（木匠），最多的竟增加了百分之一千四百五十，即增加十四倍半（布业工人），这种惊人的增加，完全是反映了国民党时代的惊人的低落。当然汀洲工人的工资是比较其他苏区城市的工资要特别高一些（并且工人吃的伙食是在算内的），但是其他城市的工资也是增加了的，如瑞金城市的泥水木匠工人，在最近一时期，从革命前每日两角五分，增加至每日四角五分，增加了百分之八十。
不但城市、农村中工资也增加了。……

工资的交付，一般都办到了按期付清，因为苏维埃的监督，雇主拖欠工资的事情是很少了，少数顽固的资本家，经过劳动法庭的裁判，也不敢与工人为难了。

关于法定工作时间――八小时制的实施，两年来在苏区的一切城市是普遍实现了。农村中的雇佣劳动者，每日的实在工作时间也少有超过八小时。十六岁至十八岁的雇佣劳动者的时间，是一般比较成年为少。
关于妇女及未成年人的保护，如同工同酬，产前产后休息，十四岁以下童工的禁止，也是一般的实行了。

关于学徒的保护，则一般的缩短了学徒的年限，改良了学徒的待遇，扫除了对学徒的封建压迫。学徒的生活是相当的改善，学徒的工资是增加了（如江西方面，学徒每年至少有十五元的津贴，多的则有每月二元的）。

关于一般待遇，在城市中，特别在国家企业里，工人的卫生与伙食有了很大的改善，各个城市工人的伙食普遍是每月六元以上。农村工人的伙食，与雇主同等。

苏区工人是组织了坚强的阶级工会。这种工会是苏维埃政权的柱石，是保护工人利益的堡垒，同时它又成为广大工人群众学习共产主义的学校。苏维埃对于工会，在法律上保障了它的权利，因此工会会员极大的发展起来。据中华全国总工会的统计，现在苏区工会会员数，仅以中央苏区及其附近几个苏区计算，共有二十二万九千人，其分布：中央苏区十一万人，湘赣二万三千人，湘鄂赣四万人，闽浙赣二万五千人，闽赣六千人，闽北五千八，根据中央苏区的材料，没有加入工会的工人，仅只有三千六百七十六人，不足全体工人的百分之五，即是说百分之九十五的工人是加入工会了。一部分地方如兴国，加入工会的竟达百分之九十八。请问这是国民党区域能够梦见的事情吗？不但中国，全世界除苏联外，那一个帝国主义国家是有这种情形的？

总之，两年以来苏维埃的劳动法，已在苏区所有城市中实行了，乡村中也实现了他的主要条文。在两年当中，虽然遇到了不少的资本家富农对于劳动法的抵抗，但因工人群众的积极斗争与苏维埃的严厉监督，使这种抵抗归于无效。同时对于独立生产者与中农贫农雇用工人，有时发生违犯劳动法的事情，则应该经过恳切的劝告使之明了而自动的拥护劳动法。因此工人的生活得到了极大的改善，工人的革命积极性大大发扬起来，工人在革命战争中在苏维埃建设中，是起了他的伟大的作用。

根据中央苏区公略、万太、龙岗、兴国、胜利、西江、雩都、寻邬、上杭、宁化、长汀新泉十二县的统计，工会会员七万零五百八十人中，现在红军及游击队服务的一万九千九百六十人，等于会员的百分之二十八。参加苏维埃等革命机关工作的六千七百五十二人，等于会员的百分之十；他们大部分是公苏维埃机关负责。以上两项共计二万六干七百一十二人，占会员总数百分之三十八。现在还在家的会员则为四万三千八百六十八人。这十二县在家的工会会员，退还第二期公债四万三千八百五十五元，最近购买经济建设公债十九万七千八百另三元，在家会员平均每人买了四元五角。在家会员现在是党团员的一万二千四百三十五人，占在家会员总数百分之二十八。从这些统计，证明了工人群众积极的加入红军，参加与拥护革命战争，拥护中国共产党。然而这些都是苏维埃保护了工人的利益，发扬了工人的积极性得来的，那些说工人在革命后没有得到什么东西，说工人的积极性没有发扬起来，只可算作完全的胡说。
五、苏维埃的土地革命
现在我们来说苏区的土地革命。

中国的苏维埃与红军，是从土地革命中生长与发展起来的。广大的农民群众在地主阶级与国民党军阀的残酷压迫剥削之下，只有土地革命才能解放他们。苏维埃的土地政策的原则，就在于完全推翻地主阶级与国民党军阀一切封建与半封建的剥削与压迫。

一切过去及现在的国民党区域，农村中是吓人的地租（百分之六十到百分之八十），吓人的高利贷（百分之三十到百分之百），与吓人的苛捐杂税（全国计一千七百余种之多），结果土地集中于地主阶级与富农的手里，绝大多数农民失去土地，陷于求生不得求死不能的惨境。因为土地上面的无情掠夺，农民失掉防御灾荒的能力，结果使水旱灾荒遍于全国，一九三一年被灾区域达八百另九县，被灾人口达四千四百余万人。因为层层的被掠夺，农民缺乏再生产能力，许多耕地变得很瘠，许多简直变成荒地，同时农民仅有的一点出产，又被帝国主义的农产物品倾销所压倒，田此中国农村经济陷于完全的破产状态。农村中土地革命的火焰，就在这种基础上强有力的爆发起来了。

苏区土地革命的威力，扫荡了一切封建的残迹，千百万农民群众从长期的黑暗中惊醒起来，夺取地主阶级的全部土地财产，没收了富农的好田，废除了高利贷，取消了苛捐杂税，打倒了一切与革命为敌的人，而建立了自己的政权，农民第一次从地狱中出来，取得了主人翁的资格，这就是苏维埃政权下与国民党政权下农村状态的根本区别。

第一次全苏大会颁布了土地法，使得全国土地问题的解决有了正确的依据。因为农村中阶级斗争的尖锐化，在分析阶级问题上发生了许多的争论，人民委员会根据过去土地斗争的经验，作出了“关于土地斗争中一些问题的决定”，将地主富农游民等许多问题给予了正确的解决，农村斗争将更有力的发展起来。关于分配土地方法上面的许多问题，如像距离、肥瘠、青苗、山林、池塘等等，还急待收集各地经验作成必要的决定，这在新区分配土地的领导上是非常的必要的。

为着彻底消灭封建残余势力，使土地革命的果实完全落在雇农贫农的手里，中央政府发动了广泛而深入的查田这动。根据一九三三年七、八、九三个月的统计，中央苏区江西福建粤赣三省共计查出地主六千九百八十八家，查出富农六千六百三十八家，从这些被查出的地主富农等手中收回土地三十一万七千五百三十九亩，没收地主现款与富农捐款共计六万另六千九百十六元。农民群众的革命积极性更加发扬起来了，雇农工会与贫农团成为苏维埃在农村中的柱石。三个月中期得到了如此伟大的成绩，证明农村阶级斗争还需要苏维埃予以充分地注意，而查田运动是继续发展农村斗争彻底消灭封建残余的有力的方法，也是完全证明了。

土地斗争的阶级路线，是依靠雇农贫农，联合中农，限制富农与消灭地主。这一路线的正确应用，是保证土地斗争胜利发展的关键，是苏维埃每一对于农村的具体政策的基础。因此苏维埃政府对于那些侵犯中农（主要是侵犯富裕中农）及消灭富农的错误倾向，是应该严厉的给予制裁，同时决不应该放松对于那些同地主富农图谋妥协的错误，土地斗争才能走上正确的轨道。

土地革命斗争的群众工作，两年以来得到了不少的经验。总结其要点则为：（一）分配土地的运动与查田运动，均必须以全力去动员广大贫农中农以及农村工人群众，自己动手向着地主富农作斗争。分田与查田的工作，都必须经过群众的同意。每一阶级成分的处理，必须通过于群众的会议中。苏维埃人员单独的少数人的进行分配土地与清查阶级，那便是有降低群众斗争热情的危险。（二）没收地主阶级土地以外的财产与富农多余的耕牛农具房屋必须以大部分分配于贫苦的群众，如果不是这样做而归之于少数人员使用，那么也就要降低群众的情绪而有利于剥削分子的反抗。（三）土地的分配不宜在长期不定的状态之中，应当在相当短促的期间内分配妥当，使之固定在农民的手中。以后非有当地多数群众的要求，不应轻易再行分配。如果不这样做，那么违反农民的意见，不但影响农民于土地生产的积极性，而且同样将为剥削份子利用了去阻碍土地斗争的发展。（四）查田运动的目的是为了清查剥削成分，而不是为了清查被剥削成分，因此不应该按家按亩去查，而应该动员最广大群众清查那些暗藏着的地主富农分子。（五）必须打击那些阻碍分田与查田的反革命分子，在群众的同意之下用最严厉的办法处治他们，从逮捕监禁，群众公审直至枪决，这是完全必要的。如果不是这样做，那么土地斗争就要受到极大的障碍。（六）应该极力发展阶级斗争，而避免地方斗争与姓族斗争，地主阶级与富农，却是极力想拿地方斗争与姓族斗争来代替阶级斗争以便阻碍土地革命的前进，苏维埃人士不应该去上地主富农的当。（七）土地革命的发展，依靠于农村基本群众的阶级觉悟与组织程度的提高，因此，苏维埃人员必须在农村中进行广泛而深入的宣传，必须健全贫农团与雇农工会的组织。

土地革命不但使农民得到土地，而且要使农民发展土地上面的生产力。由于苏维埃的领导与农民劳动热忱的提高，苏区的农业生产在广大的地方是恢复了，有些并且更加发展了。

在这个基础之上，农民的生活是有了很大的改良。农民推翻了地主与国民党的剥削，生产结果落在自己的手里，因此现在农民的生活比较国民党时代是至少改良了一倍。农民的大多数，过去一年中有许多时候吃不饱饭，困难的时候有些竟要吃树皮，吃糠秕，现在则一般不但没有饥饿的事，而且生活一年此一年丰足了。过去大多数农民每年很少吃肉的时候，现在吃肉的时候多起来了。过去大多数农民衣服穿得很烂，现在一般改良，有些好了一倍，有些竟好了两倍。
那一种生活那一种政权是农民群众愿意的呢？让一切国民党区域的农民群众自己答复这个问题吧！
六、苏维埃的财政政策
再说苏维埃的财政政策。

苏维埃财政的目的，在于保证革命战争的给养与供给，保证苏维埃一切革命费用的支出。但是有着广大的革命战费与革命工作费用的支出的苏维埃共和国，当他还是处在全国范围内的较小部分，又是一些经济比较落后的地方，并且实行着便利于广大民众的税收政策，许多外边人们竟不知道苏维埃财政的出路在什么地方。而国民党占据着广大的区域，大数量的搜刮民脂民膏，为什么反弄到财政破产？
没有什么奇怪，苏维埃的财政政策与财政的使用，同国民党是根本的不同。

苏维埃的财政政策，建筑于阶级的与革命的原则之上。因此，苏维埃的财政来源乃是：（一）向一切封建剥削者进行没收或征发。（二）税收。（三）国民经济事业的发展。

所谓向封建剥削者没收征发，即是向苏区与白区地主富农筹款，根据过去的经验恰好相反：苏维埃把主要财政负担放在剥削者身上，国民党则把主要财政负担放在工农劳苦群众身上。

苏维埃的税收，是统一的累进税，现在简单的两方面实行，这就是商业税与农业税，税收的基本原则，同样是重担归于剥削者。

商业税的征收，分为关税与营业税。关税是以按照苏区的需要程度统制货物的进出口为目的，因此税率有完全免征的，有高至百分之百的。在中国境内，只有苏维埃实行了完全自主的关税制，不受任何外国政府的干涉，一切货物在边境税关纳税之后通行全苏区，无第二次之征税，一扫国民党厘金关卡层层抽剥的虐政。

营业税即是商业所得税（工业税现在没有收）按照商店资本大小盈余多少，征收统一的累进税，资本小盈余少的税轻，资本大盈余多的税重。资本在百元以下，群众的合作社以及农民直接卖出其剩余生产品，这些都实行免税。

农业税依靠于农民的革命热忱，使之自愿的纳税，同样是累进原则的征收法。家中人口少分田少的税轻，家中人口多分田多的税重，贫农中农税轻，富农税重。雇农民红军家属免税，被灾区域按灾情轻重减税或免税。

苏维埃采取统一的累进税法，乃是世界上最优良的税法，而一切资本主义国家所不敢釆用或者不敢彻底采用的。至于国民党的税收，则是一篇绝大的糊涂账。其税收原则是主要取之农民及其他小有产阶级。正税之外，有无数的附加税。据天津大公报一九三三年三月二十一日的统计，国民党区域内捐税名目共有一千七百五十六种之多，而四川的田赋预征到了一九八七年，陕西的田赋比国民党未到时增加了二十五倍，这是国民党对于劳苦民众的“恩德”！

从发展国民经济来增加苏维埃财政的收入，是苏维埃财政政策的重要部分，明显的效验已在闽浙赣苏区表现出来，在中央苏区也表现出来了。这一方面的着重的进行，是苏维埃财政机关与经济机关的责任。这里应该指出；国家银行发行纸币的原则，应该根据于国民经济发展的需要，财政的需要只能放在次要的地方，这一方面的充分注意是绝对必需的。

至于财政的使用，应该根据节省的方法，应该使一切苏维埃人民明白，贪污和浪费是极大的犯罪。向着贪污浪费作坚决的斗争，过去虽有了些成绩，以后还应加倍的用力，节省每个铜板为着战争与革命事业，是苏维埃会计制度的原则。苏维埃对于财政的使用，应该与国民党的使用有绝对的差别。

苏维埃的财政不是没有困难的，红军的扩大，战争的发展，使苏维埃面前有着它财政上面的困难。但是困难的克服，即包含于困难本身之中，开展我们的革命战争，改善我们的苏维埃工作，向着一切国民党区域去扩大我们的财政收入，向着一切剥削份子的肩上安放着苏维埃财政的担子，向着国民经济的发展去增加苏维埃的收入，这就是克服困难的方法。
七、苏维埃的经济政策
（见《毛选》一卷《我们的经济政策》全文）
八、苏维埃的文化教育
现在要说到苏维埃的文化教育了。

为着革命战争的胜利，为着苏维埃政权的巩固与发展，为着动员民众一切力量，加入于伟大的革命斗争，为着创造革命的新时代，苏维埃必须实行文化教育的改革，解除反动统治阶级所加在工农群众精神上的桎梏，而创造新的工农的苏维埃文化。

谁都知道，国民党统治下一切文化教育机关，是操在地主资产阶级手里的。他们的教育政策，是一方面实行反动的武断宣传，以消灭被压迫阶级的革命思想，一方面实行愚民政策，将工农群众排除于教育之外。反革命的国民党把教育经费拿了作为进攻革命的军费，学校大部分停办，学生大部分失学。因此在国民党统治之下，造成了人民愚昧无知。全国文盲数目占全国人口百分之八十以上。对于革命文化思想则釆取极端残酷的白色恐怖。任何进步的文学家，社会科学家一切文化教育机关中的革命份子，都要受到国民党法西斯蒂的摧残。使一切文化教育机关变成黑暗的地狱，这就是国民党的教育政策。
谁要是跑到我们苏区来看一看，那就立刻看见是一个自由光明的新天地。

这里一切文化教育机关，是操在工农劳苦群众的手里，工农及其子女有享受教育的优先权。苏维埃政府用一切方法来提高工农的文化水平。为了这个目的，给予群众政治上与物质条件上的一切可能的帮助。因为现在的苏维埃区域，虽然是处在残酷的国内战争环境，并且大都是过去文化很落后的地方，但是已经在加速度的进行着革命文化建设了。

根据江西福建粤赣三省的统计在二千九百三十二个乡中，有列宁小学三千零五十二所，学生八万九干七百一十人，有补习夜校六千四百六十二所，学生九万四千五百一十七人，有识字组（此项只算到江西粤赣两省，福建未计）三万二千三百八十八组，组员十五万五千三百七十一人，有俱乐部一千六百五十六个，工作员四万九千六百六十八人。这是中央苏区一部分统计。

苏区中许多地方，学龄儿童的多数是进入了列宁小学校，例如兴国学龄儿童总数二万零九百六十九人（内男一万二千零七十六，女八千八百九十三），进入列宁小学的一万二千八百零六人（内男八千八百二十五，女生三千九百八十一），失学的八千一六十三人，（内男生三千二百五十一，女生四千九百十二），入学与失学的此例为百分之六十与四十，而在国民党时代，入学儿童不到百分之十。苏区很多地方的儿童们，现在是用了大部分时间受教育，做游艺，只小分时间参加家庭的劳动，这同国民党时代恰好相反了。儿童们同时又组织在红色儿童团之内，这种儿童团，同样是儿童们学习共产主义的学校。

妇女群众要求教育的热烈，实为从来所未见。兴国夜校学生一刀五千七百四十人中，男子四千九百八十八人，占百分之三十一，女子一万另七百五十二人，占百分之六十九。兴国识字组组员二万二千五百十九人中，男子九千人，占百分之四十，一女子一万三于五百一十九人，占百分之六十。在兴国等地妇女从文盲中得到了初步的解放，因此妇女的活动十分积极起来。妇女不但自己受教育，而且已在主持教育，许多妇女是在作小学与夜校的校长，作教育委员会与识字委员会的委员了。女工农妇代表会在苏区是一种普遍的组织，它注意于劳动妇女群众的整个利益，妇女教育当然是他们注意的一部分。

群众识字的人数是迅速增加，识字的办法有夜校，识字远动与识字牌，夜校有一定的地点，识字组在群众的家里，识字牌在道路的旁边。领导识字运动的机关则为乡村的识字运动委员会。拿兴国来说，全县有一百三十个乡的识字运动总会，五百六十一个村的识字运动分会，三干三百八十七个分会下面的识字小组，二万二千五百二十九个加入识字小组的组员。这是扫除文盲的极大规模的群众运动，这种运动应该使之向着全苏区一切城市与乡村中间开展去。

苏区群众文化运动的迅速发展，我们看报纸的发行也可以知道。中央苏区已有大小报纸三十四种，其中如《红色中华》从三千份增加到四、五万份以上，《青年实话》发行二万八千份，《斗争》只在江西苏区每期至少要销二万七千一百份，《红星》一万七千三百份，证明群众文化水平是迅速提高了。

苏区中群众的革命的艺术，亦在开始创造中，工农剧社与工农歌舞团的运动，农村中俱乐部运动，是在广泛的发展着。

群众的红色体育运动，也是迅速发展的，现虽偏僻乡村中也有了田径赛，而运动场则在许多地方都设备了。

苏区还缺乏完备的专门教育的建设。但为了革命斗争领导干部的创造，我们已设立了红军大学，苏维埃大学及马克思共产主义大学，及教育部领导下的许多教育干部学校，中等教育与专门教育之应该跟着普通教育的发展而使之发展起来，无疑的应该成为教育计划中的一部分。

为了造就革命的知识分子，为了发展文化教育，利用地主资产阶级出身的知识分子为苏维埃服务，这是苏维埃文化政策中不能忽视的一点。

苏维埃文化教育的总方针在什么地方呢？在于以共产主义的精神来教育广大的劳苦民众，在于使文化教育为革命战争与阶级斗争服务，在于使教育与劳动联系起来，在于使广大中国民众都成为享受文明幸福的人。

苏维埃文化建设的中心任务是什么？是履行全部的义务教育，是发展广泛的社会教育，是努力扫除文盲，是创造大批领导斗争的高级干部。

每个人都明白，所有这些方针与任务，只有在苏维埃政权之下才有实现的可能，因为这是阶级斗争极端尖锐的表征，这是人类精神解放绝大的胜利。
九、苏维埃的婚姻制度
现在说苏维埃的婚姻制度。

为了解放妇女于野蛮封建的婚姻制度之下，为了实行真正男女平等的婚姻制度，还在一九三一年的十一月，中央执行委员会即颁布了苏维埃的婚姻条例，在这里，确定了结婚与离婚的完全自由，废除了包办强迫买卖的婚姻制度，禁止蓄带童养媳。两年来在一切苏维埃管理区域是一般的实行了这一法令，凡非亲族血统在五代以内，非神经病与危险性的传染病，男子年满二十、女子满十八，经双方同意，并在乡苏与市苏举行登记，即可以实行结婚，离婚则只要男女一方提出要求，经过多苏或市苏登记就行了。

这种民主主义的婚姻制度，打碎了中国四千年束缚人类尤其是束缚女子的封建锁链，建立适合人性的新规律，这也是人类历史上伟大的胜利之一。

但是，这一胜利，是附属于工农民主专政的胜利之后的，因为工农劳苦群众婚姻制度的解放，必须首先推翻地主资产阶级的专政，实行土地革命，男女劳动群众尤其是妇女第一有政治上的自由，第二也有了经济上的相当的自由，然后婚姻自由才有最后的保障。苏区中劳动妇女同男子一样有了选举权，并且分配了土地和工作，所以新制度是能够完全的实行了。

因为数千年来婚姻关系野蛮得无人性，女人所受压迫此男子更甚，所以现时苏维埃的婚姻法令着重于保护女子，把因离婚而起的义务更多的给了男子负担。

因为小孩子是革命的新后代，过去社会习惯上不甚注意小孩子的保护，所以关于保护小孩，婚姻法法令上有了单独的规定。其中关于私生子地位的承认与私生子的保护，是给了特别的注意的。

这婚姻制度的实行，使苏维埃取得了广大的群众的拥护，广大群众不但在政治上经济上得到解放，而且在男女关系上也得到解放。
就拿婚姻制度一件事来说，苏维埃区域与国民党区域，也是两个绝对相反的世界。
十、苏维埃的民族政策
最后，关于民族政策。

争取一切被压迫的少数民族环绕于苏维埃的周围，增加反帝国主义与反国民党的革命力量，使一切被压迫民族得到自由与解放，是苏维埃民族政策的出发点。

国内的许多少数民族如蒙古人，西藏入，新疆维回，甘肃回民，高丽人，安南人，苗人，黎人等等都受着帝国主义和中国历来封建皇帝与封建军阀的剥削和统治，国民党所谓“五族共和”只是欺骗人的鬼话，而且冯玉祥的屠杀甘肃回民，白崇禧的屠杀广西苗族，乃是国民党最近的“赏赐”。另方面，少数民族自己内部的统治阶级，如王公活佛喇嘛土司等，与英日帝国主义及国民党军阀相结合，使这些民族的广大劳苦民众遭受更加利害的压迫与剥削，或者他们（王公、活佛、喇嘛土司等）直接投降于帝国主义，引导帝国主义迅速的殖民地化这些区域（如西藏、内蒙）更进一步的掠夺民众，这是少数民族过去与现在生活的实质。

苏维埃政府坚决反对一切帝国主义与国民党军阀对于少数民族的统治与掠夺，一九三一年十一月第一次全国苏维埃代表大会，在其颁布的宪法大纲的第十四条宣言：

“中华苏维埃政权，承认中国境内的少数民族自决权，直到各民族脱离中国建立自己的独立自由国家。蒙古回藏苗黎高丽人等，凡属住在中国境内者他们加入中国苏维埃联邦，或者脱离苏维埃联邦，或者建立自己的区域，均由各民族照自己的意志去决定。中国苏维埃政权在现在必须努力，帮助这些弱小民族，使他们脱离帝国主义国民党军阀王公喇嘛土司等压迫统治，而得到完全的解放。苏维埃政权应在这些民族中间发展他们自己的民族文化和民族言语。”

这是对于全世界帝国主义和中国国民党实行民族压迫的响亮的回答，中国广大工农群众及其苏维埃政府，不但自己正在用坚决的民族革命战争以求脱离帝国主义的羁绊，而且号召国内一切弱小民族同时脱离中国统治阶级以及帝国主义的羁绊，直到这些民族的完全独立。不但如此，苏维埃宪法大纲第十五条又说：

“中国苏维埃政权对于凡因革命行动受到反动统治迫害的中国各民族以及世界各国的革命战士，给以托庇苏维埃区域的权利。并且帮助他们重新恢复斗争的力量，直到这些民族与国家的革命运动得到完全胜利为止。”

苏区的许多高丽、台湾与安南革命同志的寄居，第一次全苏大会高丽代表的出席，这次大会的几位高丽、台湾、安南与爪哇的代表出席，都证明了苏维埃这一宣言的真实。
共同的革命利益，使中国劳动民众与一切少数民族的劳动民众真诚地结合起来了。

民族的压迫基于民族的剥削，推翻这个民族剥削制度，民族的自由联合就代替民族的压迫。然而这只有中国苏维埃政权的彻底胜利才有可能，赞助中国苏维埃政权在全国范围的胜利，同样是各少数民族的责任。

从苏维埃政府所决定的这些政策和实施的这些成绩来看，很明显的苏维埃中国内的民众已经得到了许多中国历史上空前未有过的政治上，经济上、社会生活上的解放和胜利，然而谁晓得，我们苏区目前所作的一切，还只不过是苏维埃革命伟大解施政纲领的部分实现的开始，中华苏维埃共和国自始即有一贯的明显的施政纲领和前途，苏维埃中央政府早已向全中国和全世界明白宣言过，他要完全消灭帝国主义和国民党在中国的统治，他要使中国成为一个完全新式的独立自主的国家，使中国人民过着真正的幸福的新生活，在将来向前发展过程中，它将实现国家工业化政策，它将实现国家农业集体化，它将逐步实行完全有计划的国民经济，它将根本消灭失业痛苦，它将根本消除贫穷的现象，它将使人民享受优裕丰富的生活，它将有不可战胜的国防力，它将有豁然独立的国际地位，它将使中国变成永远没有人压迫和人剥削人的幸福光荣的社会主义社会，换句话说，今日社会主义胜利建设的苏联，这是我们中华苏维埃共和国向前发展的活榜样！
（五）苏维埃在彻底粉碎六次“围剿”争取全国革命胜利面前的具体战斗任务

当作我们说到了目前新的形势，说到了两年来苏维埃政权反对帝国主义反对国民党“围剿”的斗争，说到了苏维埃实施的基本政策的时候，就便我们得到一种确定的结论，即是说苏维埃运动是大踏步前进了。两年以来，苏维埃运动的胜利，明显地变动了敌我两方的力量，敌人加强了他们的动摇与崩溃，而苏维埃运动则在猛烈的发展中，革命的力量是更加壮大了，革命的阵地是更加巩固了。民族战争与革命的国内战争已在中国广大范围中开展着，红军已成为不可战胜的力量，工农民主专政的基础已经确立了，苏维埃工作已经在各方面得到伟大的成绩，苏维埃中央政府的集中领导不但在苏区树立了坚固的基础，而且在国民党统治区构成为广大民众的革命旗帜了，所有这些都已经成为现时生活实际，成为不可否认的客现存在的事实了。

然而革命的前进，要求我们估计到另外一些情形，要求我们以深刻的自我批评精神检查革命的战线中存在着的弱点，这是我们不能放弃的责任。

估计我们的弱点，首先必须明白，现在苏维埃已经胜利的区域虽然是很广大了，但在全国说来，则还是处在较为狭小的范围内，还是处在一些经济比较落后的地方。反革命还保存着他们的广大的区域，还占据着各个重要的城市。因此，苏维埃争取全国胜利的任务是最严重地放在我们的肩上。日益加紧两个政权之间决死的斗争，要求我们以极大的努力去解决这个问题，而不容许丝毫的自满自足观念留存在我们革命队伍中间，也不容许表现任何微小的疲倦态度。

第二，在过去的两年中间，虽然全国民众的反帝运动是广大的开展了，苏维埃中央政府对于运动的领导也有不少的成绩，然而若拿了与当前民族危机的严重性比较，与阻止帝国主义侵略和国民党投降卖国的严重任务相比较，则现时发展着的反帝斗争力量，显然还是异常不够的。苏维埃还没有采用更多的办法去发展广大群众的民族的与阶级觉悟，去组织民众的反帝斗争，而且就在民众自发的反帝斗争中，苏维埃政府直接的帮助与领导还是非常不充分。广大白色区域的工人民资产阶级的斗争，农民反地主的斗争，苏维埃还没有充分的尽其组织与领导的责任。即在苏区周围的国民党区域，也还未用最大力量去组织群众的斗争，使这些区域造成迅速变为苏区的条件，使红军在这些区域作战得到群众更多的配合，特别是在白军土兵中道成暴动响应红军的局面。

第三，红军的数量与质量，虽然是迅速扩大和增强了，但对于执行战胜帝国主义国民党整个军事力量，争取革命在全国胜利伟大任务上，倒还是相差很远。后方扩大红军的工作，还能适应前线的要求。赤卫军，少先队的编制与训练，在许多地方还是差得很。游击队的组织与行动，一般还是很不够的，优待红军家属的工作，在有些地方做得非常之不好，所有这些使得革命战争的发展，还只限于过去的成绩，使得我们每一次冲破敌人“围剿”之后，还不能乘胜直进，争取更加伟大的胜利。

第四，在一切为了战争的任务下，我们还不能使一切苏维埃工作完全适合于革命战争的要求。这不论在土地斗争方面，在经济建设方面，在财政方面，在肃反方面，以及在文化教育方面，都有他的弱点的存在，指出其一般的弱点，即是说，革命战争要求这些工作以很快的速度，争取大的成绩；然而在各地执行起来，都是参差不齐的。很多地方真正达到了所谓很快速度和最大成绩的标准，依靠了这些地方的工作，使革命战争得到了很大的帮助，但在另一些地方，则不但工作进行非常之慢，甚至经过很长的时期，还不能得到应有的成绩，特别在有些新区与边区中间，那里的工作更加差些。这种情形的主要原因，在于这些地方的苏维埃机关中存在着一些不了解甚至不愿意执行苏维埃法令政策的份子。这些份子当中，有些是严重的机会主义者与官僚主义者，有些简直是地主资产阶级派遣进来的暗探。他们不是推进苏维埃的工作，而是妨障了苏维埃的工作。他们不使苏维埃工作服从战争，而是使苏维埃工作离开战争，他们不愿意去开展群众的斗争，而使群众斗争停顿起来。他们不会对于广大群众的动员，不曾对于群众的说服教育，去执行苏维埃工作，而是用空谈空喊，甚至强迫命令的官僚主义去执行苏维埃工作。他们不去了解下层的情形，不去教育新进的干部，不去听取群众的意见，而只是机会主义的诬蔑下级干部不好，那里的群众没有革命积极性。在这些地方苏维埃的民主是没有得到充分发展的，没有吸收最广大群众来参加苏维埃的选举，没有吸收群众中大批积极分子来参加苏维埃的工作，这些地方的市乡代表会议制度，还没有很好的建立，还没有使苏维埃成为真正广大群众自己的政权机关。在这些原因之下，就使得许多苏维埃工作，在这些地方缺乏应有的成绩，使他不能适应革命战争的迫切要求。应该明白指出，这是苏维埃工作中间一个很严重的弱点。

所有这些弱点的存在，给了我们一种深刻的警觉：就是必须克服了这些弱点，苏维埃运动才能适应一切客观的有利条件，而釆取更大规模向着更大范围内发展去。

我们已经有了一个伟大的力量，这个力量成为我们发展的基础。但是革命形势的需要，超过我们的力量，我们的力量还不够，我们必须增加力量。

为彻底粉碎帝国主义国民党的“围剿”争取革命在全国的胜利，第二次全国苏维埃代麦大会必须号召全苏区全中国的一切革命民众，坚决执行下列各个具体战斗任务：
一、在红军建设方面

把中央革命军事委员会，对于全国红军的领导，更进一步地强健起来，使全国红军的行动比较过去更加能够在统一战略意志下互相呼应与互相配合，使各地方军事机关更加能够在中央领导之下充分的执行他们自己的职务。

把扩大一百万铁的红军的口号普遍的深入的传播到全苏区全中国广大工农群众中去，号召群众在很短促的时间之内，为着实现这个最低限度的口号而斗争。要使群众明白，摆在面前的苏维埃政权与国民党政权之间的决定胜负的战斗，苏维埃政权与帝国主义之闻的直接广大的冲突，依靠我们数百万大红军的创立，因此一百万红军的首先创立，是苏维埃与每个工农群众神圣的责任。中央军事委员会与各级地方苏维埃应该负责，收集两年尤其是去年红五月以来，各地扩大红军的丰富经验。着重的指出以充分的政治鼓动，去代替强迫方法。以残酷的阶级斗争与苏维埃在这一方面的法令，去对付破坏扩大红军与领导开小差的阶级异己分子与不良分子，以充分执行苏维埃优待红军战士及某家属的一切法令与办法，去提高红军战战士们的社会地位，去增加红军战士及其家属的精神上的安慰，去解决红军战士及其家属一切物质生活上的困难，是扩大红军的重要方法。还要指出，为红军家属耕种土地以及日用必需品的供给，是优待工作的重要部分。一切对于优待红军战士及其家属怠工消极与阳奉阴违的分子，应该受到苏维埃法律的裁判。

应该把巩固红军放在红军建设的重要地位，使红军不但能够很快扩大，而且能够很快强健起来。应该更进一步提高红军战士的政治教育，使每个红军战士都自觉的为了苏维埃新中国而奋斗到底，使红军成为苏维埃的宣传者与组织者，成为创造新苏区的执行者，使红军战士与广大苏区白区的工农劳苦群众之间发生更加密切的联系。要从政治教育去提高红军的自觉的纪律，使他们明白这是保证战争胜利的重要武器。政治委员制度，应该建立到一切红军部队、地方部队和游击队里面去。应该提拔更多的工人成为各级军事的与政治的指挥员。红军学校应当使之成为比较过去更能训练大批高级的与初级的军事政治干部的学校。注意红军中战士的考察，对于地主资产阶级分子混进红军中来破坏红军的企图，应该给予严重的打击。巩固红军使红军成为铁军的工作，与政治工作同等重要而为现时红军所迫切需要的，就是军事技术的提高。这一任务的解决，在战争的规模日益扩大，在帝国主义国民党军队日益采用新的军事技术的前面，对于我们是绝顶重要的。“学会与提高新的军事技术”的口号，应该深入到每个红军战士中去，红军学校应该为了这一目的去尽他最大的努力。

应该把赤卫军少先队的新编制方法推广到苏区的一切地方去，把一切劳动的青年成年男女，全部武装起来。红军后备军与地方守卫部队的作用与责任，应该使每个赤少队员清楚的认识。义务兵役制在将来更大规模的国内战争中的需要与作用，现在就应该向一切劳苦群众与赤少队员适当的宣传起来。应当用大力进行一切可能的与必要的军事训练与政治训练，野营演习方法应当尽可能推广到一切地方的赤少队中间去。在敌人进攻与苏区剥削分子企图捣乱的情形之下，赤少队保卫地方的责任应该特别的加重，许多地方赤色戒严的松懈现象，应该给予迅速的纠正。动员模范赤少队整连整队的加入红军中去与动员之后立即重新编制起这些队伍来，是扩大红军最好的方法之一。与红军作战不可分离起而其伟大支队作用的，是新区边区以及白区中间的红色游击队。加强和扩大现有的游击队，最广泛的繁殖新的游击队，收集过去游击战争的丰富经验，极大的加强游击战争的教育与指导，把千百支游击队伸出白区去，伸出到敌人的侧方与后方去，在这些地方袭敌击人，发展群众斗争，创造游击区域，以致发展到创造新苏区，特别在淘未连成一片的各个苏区之间去做这些工作，与主力红军的行动互相配合起来，是苏维埃十分迫切的任务。

应该用一切办法去保障红军的给养、供给与运输，苏维埃的财政机关与经济机关，军事系统中的供给运输与卫生机关，应该为着这个共同目标而努力。运输队的动员，应该克服过去的弱点，使红军不致因缺乏运输而妨碍了运动与作战。一切牺牲一切努力给予战争，是每个苏维埃人员每个革命分子的责任。
二、在经济建设方面

为着冲破敌人封锁，抵制奸商操纵，保证革命战争的需要，改良苏区民众的生活，苏维埃必须有计划的进行各种必要的与可能的经济建设。

首先是发展苏区广大的农业生产。苏维埃应该用一切方法去提高农民群众的生产热忱。应该乘着春耕夏耕秋收各个重要的农事季节，进行提高生产的普遍而广大的运动，动员整个农村民众一齐进入生产的战线中。普遍组织劳动互助社与耕田队，有计划的调剂乡村劳动力，动员广大妇女群众参加生产，是扩大生产的重要方法。应该领导并帮助农民去解决耕牛农具肥料种子水利以及防止害虫等及农业上而的具体重要的问题。耕牛合作社应当普遍组织。根据去年春耕夏耕运动的经验，“完全消灭荒田”，“增加今年二成收获”，应当成为战斗的口号。

应当收集种棉经验。发展棉区的棉花生产。应当发起植树运动，号召农村中每人植树十株，牲畜的增殖，苏维埃应给予注意。某些重要农业部门如粮食棉花等，中央国民经济人民委员、部及各省国民经济部，应当作出具体的实施的计划。苏维埃粮食部、粮食调剂局与群众粮食合作社，应当在工作上密切联系起来。为了完全保证红军与民众的粮食供给而努力。

苏区广大手工业的恢复，军事必须工业的建立，是苏维埃经济建设的重要任务。苏维埃恢复与发展工业的计划，应当放在战争需要，苏区民众需要，以及白区出口的可能基础之上。钨砂、煤、铁、石灰、农具、黄烟、纸、布匹、糖、药材、硝盐、樟脑、木材等项，应当是主要部门。应该用极大的努力去发展对于这些工业的群众的生产合作社，将失业工人，独立劳动者与农民，尽量组织到生产合作社来。同时应该容许并奖励私人资本家的投资，扩大苏区的这些生产。苏维埃在目前不应当企图垄断所有的生产事业，但创办并发展一些特别需要与特别有利的国有企业，则是可以而且应当的。提高劳动热忱，发展生产竞赛，奖励生产战线上的成绩显著者，是提高生产的重要方法。

打破敌人的经济封锁，发展苏区的对外贸易，以苏区多余的生产品（谷米、钨砂、木材、烟、纸等）与白区的工业品（食盐、布匹、洋油等）实行交换，是发展国民经济的枢纽。苏维埃对外贸易局与各种商业机关，必须更加健全起来。同时奖励私人商业，使他们为输出与输入各种必要商品而努力。而普遍的发展消费合作社，把广大工农群众组织在这种合作社内，使群众能够廉价的买进白区的必需品，高价的卖出苏区的生产品，则在苏维埃贸易与整个经济建设上都占有特别重要的位置。苏维埃对于消费合作社、中央总社与各省总社的领导，应当极大的加强起来。还没有建立省县总社的地方，应当迅速的建立。

经济建设中资本问题的解决，主要是吸收群众资本，把他们组织在生产的消费的与信用的合作社之内，应该注意信用合作社的发展，使在打倒高利贷资本之后能够成为他的代替物。经过经济建设公债及银行招股存款等方式，把群众资本吸收到建设国家企业，发展对外贸易，与帮助合作社事业等方面来，同样是要紧的办法。应该在苏维埃法律范围以内，尽量鼓励私人资本家的投资，使苏区资本更加活泼。应该尽量发挥苏维埃银行的作用，按照市场需要的原则，发行适当数目的纸币吸收群众的存款，贷款给有利的生产事业，有计划的调剂整个苏区金融，领导群众的合作社与投机商人作斗争，这些都是银行的任务。
三、在苏维埃建设方面

苏维埃中央政府的建立，使全国苏维埃运动得着总的领导机关，对于中国革命有绝大的意义。两年以来，在领导反帝国主义反国民党的斗争中间，得到了光荣伟大的胜利。我们应该指出中央政府在自己的组织上与工作上还存在着许多不健全与不充分的地方。为着加强中央政府对于各苏区与全国革命的总领导，必须使中央执行委员会与人民委员会在工作上划分开来，必须健全中央执行委员会主席团的组织与工作，必须充实各人民委员部的工作人员，并改善他们的工作方法，必须增设必要的人民委员部即如粮食委员部等，使中央政府在革价形势更加开展的面前，能够充分地发挥他总的发动机作用。

省苏维埃是地方政府最高领导机关，是中央政府与各县区苏维埃之间的连锁，必须极大的加强中央政府对于各个省苏的领导，密切中央政府与各个省苏之间的联系（中央区各省与中央区以外各省），产密检查各个省苏的工作。必须积力改善各个省苏的工作。必须改善各个省苏的工作方法，实行集体讨论，精确分工与个人负责的制度。加紧对于各县苏区工作的检查。极力纠正过去有些省工作上松懈与不集中的现象。

乡苏市苏是苏维埃的基本组织，因此用极大努力改善乡苏与市苏的工作。必须在一切尚未建立代表会议制度的地方，把这个制度建立起来。必须进一步加强各地代表会议的工作。应该设立他的主席团。应该设立他的许多委员会，并把委员会制度建立到村里去，吸收大批工农积极分子参加委员会的工作。应该建立每个代表与一定数目的居民发生关系的制度。应该建立主任制。每个村里要有一个主持全村工作的代表主任，应该准许他能够召集一村的代表与居民去开讨论村中工作的会议。乡苏与市苏是动员群众执行苏维埃工作的直接的负责机关，他的工作中心是如何向最健全地最充分地动员全市全乡的民众，为着苏维埃的每一任务每一工作的完满实现面斗争。乡苏与市区苏维埃必须把极大的注意力，放到各村各街道的实际工作上去。必须对于各村与各街道的工作，实行定期检查制度。各村或各街道之间的革命工作竞赛，是争取工作速度的有效方法。乡苏与市区苏维埃切实而迅速的改善，依靠于区苏与市苏正确具体的领导。区苏市苏的注意力应该全部放在各个乡苏各个市区苏维埃的工作改善上面，充分地解释，频繁的巡视，切实的检查，与民众中间的考验，是区苏市苏领导方法的要点。县苏对于区苏工作的考查，也应该以这些为标准。

各省苏必须把自己的注意力极力地投到新开辟的苏区去，把在新区建立并加强革命委员会的工作，看成自己重要的职务。革命委员会的组织形式与工作内容，都与市乡苏维埃有许多不同，一切白色区域变为苏维埃区域，经过革命委员会的过程。因此，健全革命委员会的组织与工作，使革命委员会能够负担起来武装民众，发动民众斗争，肃清反动势力，迅速转变到建立苏维埃政权，是各省苏区各新边区区县苏应该极大的注意的。

苏维埃的民主虽然发展了，但应该指出许多地方还是异常不够的。必须严厉地开展反对官僚主义的斗争，把那些遮塞在苏维埃与民众之间的废物拔开去，这些废物就是官僚主义与命令专义。苏维埃人员应该从对于民众的动员对于民众的说服去执行苏维埃工作，而不应该用强迫命令的办法去执行苏维埃工作。苏维族人员应该注意民众的每一要求与每一提议，而不应该忽视这些要求与提议，苏维埃人员特别是工农检查委员会。应吸收广大民众对于存在在苏维埃机关中的不良份子，开展广大的批评斗争，直至用苏维埃法律严厉制裁他们。保证苏维埃与民众中间良好的关系。为了健全苏维埃的成份，必须实行苏维埃选举的群众化。必须向群众解释选举的意义，吸引最广大选民来参加选举。在选举中绝对的屏除那些阶级异己分子,贪污浪费与官僚主义分子。选举大批的工农积极分子，来管理国家工作.在这里，依照选举法的规定，引进大批工人干部，加强工人在苏维埃政权中的领导地位，是健全苏维埃工作的重要关节。为了苏维埃工作的群众化，苏维埃必须与工会、贫农团、女工农妇代表会、合作社及其他一切民众团体发生密切的联系，经过这些团体去动员广大民众，执行苏维埃的工作。

为了争取苏维埃工作的速度与质量，使一切苏维埃工作适合于革命战争的要求，必须用极大的力量除掉苏维埃工作人员中间的松懈不紧张的现象。绝大的提高苏维埃人员的工作热忱，使好个工作人员都自觉的为工农民主专政的国家工作而努力，同时必须森严工作纪律。一切对于工作不积极，疏忽与废弛职务，把苏维埃工作放在不要紧的位置等等的分子，应该向之作严厉的斗争，、直至开除他们的工作。必须反对贪污浪费现象，因为这种现象，不但是苏维埃财政经济的损失，并且足以腐化苏维埃工作人员，使他们对于工作失去热忱与振奋精神的元素。必须把“一切工作服从战争”“争取工作的速度与质量”的口号提到全部苏维埃人员的前面去，在这一方面，各级苏维埃的主要负责人，特别是工农检查委员会，应该对于苏维埃工作人员，进行充分说服教育工作。

应该把苏维埃法令政策的彻底与忠实的执行，移在全部苏维埃人员的肩上去，应把违反苏维埃法令政策的行为，首先是苏维埃人员自己的违反放在严厉责罚的地位。

必须充分执行劳动法，把劳动法的每一条文解释给广大工人群众听。八小时工作制的实行，最低工资的规定，是保证工人利益的中心与起码的部分。劳动检查所与劳动法庭，必须使之起完全的作用。必须向着那些忽视工人利益而企图与资本家妥协的人员作坚决的斗争。必须对于失业工人实行具体的与及时的救济，失业救济委员会必须在一切有失业工人的地方组织起来，社会保险制度，必须在一切可能实行的地方真实的实行。必须给予社会保险局的工作以应有的注意，必须避免过去有些地方对于保险金支配上的错误。为了这些工作的充分执行，应该把苏维埃劳动部健全起来，劳动部与工会之间应该发生密切的关系。

充分的实行土地法，实行关于土地斗争的一切法令，向着全国范围开展广大的土地革命，这是苏维埃中心任务之一。没收地主阶级和大私有者土地的斗争，应该着重地猛烈的使之在一切新收入的苏维埃版图中开展起来。应该收集过去土地分配方法的许多经验，普遍应用到一切新区去。应该把查田运动开展到一切土地问题尚未彻底解决的地方去，把那些地方封建残余势力给以迅速的肃清。土地斗争中正确的阶级路线与充分的群众工作，是保证土地革命彻底胜利的先决条件。

执行苏维埃的文化教育政策，开展苏维埃领土上的文化革命，用共产主义武装工农群众的头脑，提高群众的文化水平，实施义务教育制度，增加革命战争中动员民众的力量，同样是苏维埃的重要任务。

苏维埃制裁剥削分子及镇压反革命分子的政策，必须坚决执行，国家政治保卫局与苏维埃法庭，必须提高自己的警觉性，对于反苏维埃法令的剥削阶级分子，及一切进行反革命活动的分子，实行严厉的制裁与镇压。在这里政治保卫局工作与苏维埃法庭群众化，动员广大群众参加肃反斗争，是非常必要的。

争取苏维埃工作时速度与质量，使一切苏维埃工作，完全适合子革命战争的要求，这是苏维埃工作的总方向。
四、关于领导反帝斗争与白区工作

为了坚决的反对帝国主义的侵略，为了猛烈的发展全国工农斗争，为了使苏维埃区域扩大到全国去，苏维埃政府必须加强对于全国反帝斗争与国民党区域工农革命斗争的领导。对于这一方面的消极，就是放纵了帝国主义的强盗侵略，就是延长了国民党反动统治的寿命，就是限制了苏区发展的速度与范围。苏维埃中央政府及各省苏维埃，必须把自己的眼光放大到广大的国民党区域去，不但要领导每一个群众自发的反帝运动，而且要在广大工农群众以及小资产阶级群众中间，利用帝国主义的侵略国民党投降卖国的每一具体事实，启发群众的民族觉悟与阶级觉悟，号召他们组织与武装起来，为驱逐帝国主义保卫中国领土而斗争，特别在东三省、热河、察哈尔，华北等日本帝国主义进攻地带，组织人民革命军义勇军，领导旧有的义勇军，使之脱离国民党的反动影响，而与日本帝国主义坚决的作战。苏维埃政府对于工人的每一反帝罢工，农民以及小资产阶级每一反帝斗争，必须尽可能的给予精种上与物质上的帮助。

对于国民党区域工人民资产阶级的斗争，农民反地主的斗争，一切革命民众反帝国主义和国民党的群众斗争，苏维埃政府必须用一切办法去组织、去援助，去领导。一切苏维埃人员应该明白，要想把苏维埃运动发展到全国去，要想把比较苏区庞大若干倍的国民党区域造成转变为苏区的条件。要想创造新苏区，要想在反对帝国主义国民党大规模的“围剿”中间能够得到白区群众的援助，必须把极大的注意放到白区去。必须从苏区派遣人员，准备一切必须的物质帮助，去组织与领导白区群众斗争。对于这一方面的消极，就是对于扩大苏区与发展革命战争的消极。特别是苏区附近的国民党区域，这些地方的群众受苏维埃的影响最大，受国民党军事奴役食盐公卖等等的压迫最甚。苏维埃尤其是各个省苏及边县苏区政府，必须利用各种时机取得与这些群众的联系，组织他们的日常斗争，发展到游击战争，到群众暴动，到建立苏区与老苏区联结一片。在这里苏区与白区交界地带的工作，应该看得非常之重要。在这些地带苏维埃（或革命委员会）与游击队，必须完全遵守苏维埃的基本政策，禁止一切不分阶级乱打土豪的行为。没收地主阶级及反动派的财物，必须大量的发给当地群众。此外关于赤白对立问题，逃跑群众问题、食盐封锁问题，被难群众问题等，必须根据阶级的与群众路线，很好的给予解决。必须把造成赤白对立与群众逃跑的原因除掉了去。交界地带工作的改善，是争取白区变为苏区的重要关节。

同志们！我们苏维埃和红军，正在担负着挽救中国民族危亡的重大责任，我们要完成这个责任，就必须完成苏维埃第二次全国代表大会所指出和规定的任务。同时，同志们都知道：中国苏维埃革命的胜利，不仅是四万万中国民众的解放，而且是整个东方被压迫民族脱离帝国主义锁链的先导，是给日本和其他帝国主义在太平洋上爆发世界帝国主义大战的计划一个致命的打击，是使日本和其他帝国主义从东方战线上进攻苏联的计划受到摧毁，是使世界无产阶级革命胜利的时期大大的缩短逼近，我们的任务是何等的光荣和伟大！

同志们！努力，最后的胜利是属于我们的！（演讲完，随着雷鸣一样的掌声，全体代表起立，欢迎毛泽东同志！欢唱国际歌）
结论（一月二十七日）

同志们！关于我代表中央执行委员会及人为委员会向大会所作的报告，同志们已经讨论了两天了。昨天的分组会，今天的大会，在这两天中间同志们发表了很多的意见，从各方面发挥了我们工作中的经验与教训，总括起来对于我的报告可以说是一致承认的。对于目前的形势，对于从这一形势产生的任务，对于两年来苏维埃政策的各方面的实施，以及对于我们工作中存在的弱点，在昨天今天同志们的讨论中一般是同意了我的报告，同志们的发言，一般都是非常正确的，这是应该首先指出的。

但在昨天今天两天的讨论中间，主要是在昨天的分组会中间，有个别同志的发言包含着不正确的观点，我也应该在结论中指出。这里主要是关于“围剿”的意见。关于这个问题大多数同志都承认我在报告中说的：我们是取得了对于六次“围剿”的第一步胜利，但是六次“围剿”的最后决战却还是严重地摆在我们的面前，号召广大群众，团结一切力量，争取对于六次“围剿”最后决战的胜利，是我们当前的最严重任务。因此在讨论中间有同志说：“六次围剿已经完全粉碎了”。这种意见显然是不对的。又有同志说：“六次围剿我们仅在准备粉碎中。”这种意见也是不对的。照前一说法，是过分估计了自己的胜利，把苏维埃最后粉碎“围剿”的严重任务轻轻取消了，而实际上，蒋介石正在集中一切力量最后向我们大举进攻，所以这种估计是不正确的，并且是非常危险的。照后一说赞，是看不到几个月来红军从艰苦战争中已经给了敌人以相当严重的打击，已经取得了第一步胜利，这种胜利，同粉碎五次“围剿”的伟大胜利合起来，就成为我们彻底粉碎六次“围剿”坚固的基础。对于自己成绩估计不足，同样是很危险的。

有一个同志对于所谓的所谓人民革命政府，说他带有多少革命性不是完全的反革命，这种意见也是不对的。我在报告中已经指出；“人民革命政府”的出现，是反动统治阶级的一部分，为着挽救自己将死命运而搞的一个欺骗民众的新花样，他们感觉到苏维埃是他们的仇敌，而国民党这块招牌又太烂了，所以弄个什么“人民革命政府”，以第三条道路为号召，这样来欺骗民众，没有真正革命意义，现在的事实已经证明了。

关于婚姻问题，我在报告中曾经说到男女两方有一方坚决要求离婚，苏维埃政府应该准许离婚。但应该指出红军家属是例外。为了巩固红军战大的战斗决心，中央政府曾经规定，红军战士之妻要求离婚，必须取得其夫同意，只有在两年内还得不到丈夫音信，才可以由妻子一方提出离婚。关于结婚的年龄问题，不少同志主张降低，这种意见，我觉得是不妥当的。为了种族的与阶级的利益，结婚年龄不应该低于男二十，女十八以下。应该明白早婚是极大害处的。同志们！要耐烦一下子啊！（全场轰笑）以前在地主资产阶级统治之下，贫苦工农有到四五十岁还不能结婚的，为什么现在一两年都等不及呢？（全场又大笑）
以上是我的结论的一部分，但是结论主要部分还在下面。
※主要部分以“关心群众生活，注意工作方法”为题，收入《毛泽东选集》第一卷。
（原载《苏维埃中国》，一九五七年中国现代史资料编辑委员会翻印第235-305页）。

上一页 目录 下一页

毛泽东思想万岁


098） 中央关于反对敌人五次“围剿”的总结决议
098） 中央关于反对敌人五次“围剿”的总结决议
（一九三五年一月八日）
一一遵义会议，一九三五年一月八日政治局会议通过
※本文的第一至第八部分编入《毛泽东思想万岁》第一册

（九）在持久战与速决战问题上，单纯防御路线的领导者的了解也是错误的。必须明白中国国内战争不是二个短时期的战争，而是长期的持久的战争，苏维埃革命，就在不断的粉碎敌人的“围剿”中发展与巩固起来的。因此在有利的条件之下，我们完全应该从防御转入反攻与进攻，消灭敌人，粉碎“围剿”（如一二三四次战争及五次战争广昌战役以前）。在不利的条件下，我们可以暂时的退却，以保持我们的有生力量，在另一有利的条件下转入反攻与进攻（如五次战争广昌战役以后）。这是第一个基本原则。但同时必须了解另一个原则，即为了进行长期的持久战，对于海一次“围剿”与每一个战役，必须极力争取战局的速决。因为在现时，敌我力量的对比上，对于一次“围剿”与每一个战役釆取持久战的方针，对于我们是极端不利的。当着敌人以持久战来对付我们的时候（如五次“围剿”）我们必须运用正确的战略方针，打破敌人这种计划，在我们可以支持的时间之内取得决定的胜利，以粉碎敌人的“围剿”。拿我们的人力物力及军火补充的数量同国民党所有的去比较（即所谓同敌人拚消耗，见××同志红星报的文章），这种持久战的了解是根本错误的。在这些方面现时我们正处在绝对的劣势，这种数目字的比较只能证明相反的结论，即持久战对我们是没有胜利前途的。

正因为要进行长期国内战争的持久战，同时对每一次“围剿”与每一战役却要进行速决战，所以我们特别要谨慎的决定我们的战略战役计划。五次战争中单纯防御战略是根本错误的，在这种错误战略之下，进行许多拼命主义的战斗（如毛丁山、三溪坊、平疗、广昌等战役）同样是错误的，红军一定要避免那种没有胜利把握的战斗。即使作战的决定在当时是正确的，但当形势变化不利于我们时，我们立即应拒绝这种战斗。要玩弄暴动是极大的罪恶，玩弄战斗同样是非恶。

正因为要进行战争的持久战与战役的速决战，所以我们一定要给予红军以必须的休养兵力与教育训练的时间，这是争取战争胜利的必要条件。以为五次战争中没有休息训练的可能的说法是不对的，那只是单纯防御短促突击主义者必然的结论。以为红军行动积极化，便是使他经常的不停止的打仗而不必注重休息训练，也是不对的，须知没有必要的休息和训练，就不能好好的打胜仗。红军的编制，一定要适合现时国内战争的环境。主力还未充实就去建立许多新的师团单位是不对的。应该于充实主力之后，再去建立新单位。拿全无教育训练又无战斗经验的新兵师团去单独作战是不对的，应该使新兵师团中有老军骨干，尽可能在初期使他们在老的兵团指挥之下，训练出战斗经验来。那种不必要的笨重的与上重下轻的组织与装备是不对的，应该是尽可能的轻装，必须充实连队与加强师以下的领导。

正因为要进行战争的持久战与战役的速决战，必须反对那种把保持有生力量与保卫苏区互相对立起来的理论。为了进行胜利的战斗，红军的英勇牺牲是完全必要的，这是阶级武装的特质，是革命战争胜利的基础，这种牺牲换得了胜利，这种牺牲是有代价的。但这不能适用于无代价的拚命主义的战斗，须知只有保持有生力量，我们才能真正的保卫苏区。没有坚强的红军，苏区即无法保存。有了坚强的红军，即使苏区暂时遭到部分的损失，也终究能够恢复，并且新的苏区也只有依靠红红军才能创造出来。

在战争持久战的原则之下，要反对当敌人的“围剿”被我们用反攻战斗粉碎了之后可能发生两种错误倾向：一种是对于疲劳情绪与过高估计敌人力量所产生的保守主义。这种保守主义使我们懈怠消极，使我们停顿不动，使我们不能由反攻转入进攻，消灭更多敌人，发展更大苏区，扩大红军力量，使我们不能在敌人新的“围剿”到来之前取得粉碎新的“围剿”的充分条件。另一种是由于对自己过分估计与对敌人力量估计不足所产生的冒险主义。这种冒险主义使我们进攻得不到胜利（如无把握的及在当时无必要的进攻中心城市等），甚至于使反攻中已经得到的胜利归于消灭或抛弃，使红军有生力量过分牺牲，使扩大红军扩大苏区争取战略地区的发展与巩固的任务放弃不顾，这同样使我们不能在敌人新的“围剿”到来之前取得继续粉碎它的充分条件。因此，反对这两种错误倾向，是党在战略的进攻问题上即在敌人两次“围剿”之间的严重任务。

在战役速决战的原则下，要反对根源于恐慌情绪的仓猝应战，或对战路上初战的不慎重，或企图先发制敌一成不胜就认为没有办法，或借口速决战而不作充分准备，即对于敌人的“围剿”不作必要的与尽可能支持的时期内的一切准备，等筹机会主义的倾向。速决战是要求具备一切必要条件（战略的优胜，战役领导的正确，运动战，不失时机，集中兵力等等）去消灭敌人部队，只有消灭了敌人的部队才能使战局速决，才能使敌人的进攻与“围剿”归于粉碎。

（十）利用反革命内部的每一冲突，从积极方面扩大他们的内部的裂痕，使我们利于转入反攻与进攻，是我们粉碎敌人“围剿”重要战略之一。福建十九路军事变是粉碎敌人五次“围剿”的重要关键，党中央当时釆取了利用国民党内部这一矛盾的正确的政治路线，同十九路军订立了停战协定，来推动十九路军去反对日本帝国主义与蒋介石。然而当时的××同志等却在左的空谈之下，在战略上采取了相反的方针，根本不了解在政治上军事上同时利用十九路军事变是粉碎五次“围剿”的重要关键之一。相反的以为红军继续在东线行动打击进攻十九路军的蒋介石部的侧后方是等于帮助了十九路军，因此把红军主力西调劳而无功的攻击永丰地域的堡垒。失去了这一宝贵的机会，根本不了解十九路军人民政府当时的存在对于我们是有利益的，在军事上突击蒋介石的侧后方以直接配合十九路军的行动，这正是为了我们自己的利益，为了粉碎五次“围剿”。这并不是因为十九路军是革命的军队，相反的这不过是反革命内部的一个派别，这个派别企图用更多的欺骗与武断宣传甚至社会主义之类的名词来维持地主资产阶级的统治，只有我们在实际行动中表现给在十九路军欺骗下的工农士兵群众看，我们帮助任何别派反日反将的斗争我们才能更容易揭破十九路军军阀的欺骗，在共同反日反蒋的战争中，争取他们到我们方面来。只有我们军事上釆取与十九路军直接配合的方针，才能使我们在当时这一重要关键上不失去消灭蒋介石主力的机会，这种有利条件，是过去历次战斗中所没有的。然而在我们军事上没有去利用，这对于单纯防御路线的领导者原是不足为怪的，因为他们的目的，原来不过为了抵御敌人的前进，至于利用敌人内部的矛盾冲突使自己转入反攻与进攻，在他们看来是冒险的行动。

（十一）在战略转变与实行突围的问题上，同样是犯了原则性的错误。首先应该说的：当我们看到在中央苏区继续在内线作战取得决定的胜利已经极少可能以至最后完全没有可能时（一九三四年五月至七月间，即广昌战役以后），我们应毫不迟疑的转变我们的战略方针，实行战略上的退却，以保持我们的主力红军的有生力量，在广大堡垒要地区，寻求有利时机，转入反攻，粉碎“围剿”，创造新苏区，以保卫老苏区。国际六月二十五日来电曾经这样的指出：“动员新的武装力量，这在中央苏区并未枯竭，红军各部队的抵抗力及后方环境等，亦未足使我们惊慌失措”。甚至说到对苏区主力红军退出的事情，这唯一的只是为了保存活的力量，以免遭受敌人可能的打击。在讨论国际十三次全会和五中全会的议案时，关于斗争的前途及目前国际的情形以及红军灵活的策略，首先是趋于保存活的力量及在新的条件下来巩固和扩大自己，以待时机进行广大的进攻，以反对帝国主义、国民党。在这个重要关节上，我们的战略方针显然也是错误的。在“五、六、七三个月战略计划”上，根本没有从小这一问题。在“八、九、十三个月战略计划”上虽是提出了这一问题，而且开始了退出苏区的直接准备，然而新的计划的基本原则依然同当时应取的战略方针相反，“用一切力量继续捍卫苏区来求得战役上大的胜利”，“发展游击战争，加强补助方向的活动，来求得战略上的情况的变更”，这些依然是新计划基本原则的第一部第二条。关于有生力量的保存问题，完全忽视。而这正是决定退出苏区的战略方针的基础。这一战役时机上的错误，再加上阵地战的发扬，给了红军以很大的损害。这种一方面预备突围，一方面又“用一切力量继续捍卫中央苏区”的矛盾态度，正是单纯防御路线的领导者到了转变关头必然的惊慌失措的表现。

其次，更加重要的，就是我们突围的行动，在华夫同志的心目中，基本上不是坚决的与战斗的，而是一种惊慌失措的逃跑的以及搬家式的行动。正因为如此，所以这种巨大的转变不但没有依照国际指示，在干部中与红军指战员中进行解释的工作。而且甚至在政治局的会议上也没有提出讨论。把数百万人的群众行动的政治目标，认为不是重要的问题。在主力红军方面，从苏区转移到白区去，从阵地战场转移到起动战场去，不给以必要的休养兵力与整顿训练，而只是仓猝的出动。关于为什么退出中央苏区？当前任务怎样？到何处去？等基本的任务与方向问题，始终秘而不宣。因此在军事上，特别在政治上，不能提高红军战的热情与积极性，这不能不是严重错误。庞大的军委纵队及各军团后方部的组织，使行军作战受到极大的困难，使所有的战斗部队，都成了掩护队，使行动迟缓，失去到达原定地区的先机。这是根本忘记了红军的战略转变将遇到敌人严重的反对，忘记了红军在长途运动中，将要同所有追堵截击的敌人作许多艰苦的决斗，才能达到自己的目的。所有这些军事上政治上组织上的错误，特别战略方针不放在争取于必要与有利时机同敌人决战的原则上，就使得自己差不多经常处于被动地位，经常遭受敌人打击，而不能有力的打击敌人。就使得三个月的突围战役，差不多处处成为掩护战，而没有主动的放手的攻击战。就使得口头上虽然常说“备战”，而实际上除掩护战而外，却经常是“避战”。就使得红军士气不能发扬，过分疲劳，得不到片刻的休息，因而减员到空前的程度。就使得“反攻”的正确口号在实际上变成了××同志等的避战主义的掩盖物，而不准备于必要时与有利时机争取真正反攻的胜利。就使得以红军战略转变，迫使敌人转变其进攻中央苏区的整个计划，以保卫中央苏区，以粉碎五次“围剿”，以建立湖南的根据地，乃至高度保持红军有生力量的基本任务，都不能完成。所以这些，都是基本的战略方针釆取了避战主义的必然结果。这种战略避战主义是从一种错误观点出发，即是说红军一定要达到了指定地区（湘西），放下了行李，然后才举行反攻消灭敌人，否则是不可能的。对追击敌人（如周、薛两纵队），就在他们分离时与疲弊时也是不敢作战的。而这种错误观点的泉源，则在于不明了当前的环境是不允许我们这样简单地轻巧地尽情直遂地干的，在于对追击敌人的力量的过分估计。殊不知这种简单的轻巧的与径直的干法，在短短的环境不严重的与小部队的行动，或者是可能的，而在数千里的五次“围剿”环境中的主力红军的巨大战略的转移则是不可能的。对不必要的与敌人无隙可乘的那种战斗，是应该避免的，而对于必要的与敌人有隙可乘的战斗，则是不应该避免的。此次突围行动，没有完成自己的任务，其主要原因正在这里。这一原则上的错误，一直发展到突围战役的最后阶段，当红军到了湘黔边境，在当时不利于我的情况下，却还是机械的要向二六军团地区前进，而不知按照已经变化的情况来改变自己的行动与方针。红军到了乌江地域，又不知按照新的情况变化，提出在川黔边转入反转消灭蒋介石追击部队的任务，而只是看见消灭小部黔敌以及消灭所谓土匪的任务。虽则最后两次错误因政治局大多数同志坚决的反对而纠正了，而在华夫同志等则适足表现其战略上一贯的机会主义的倾向。
单纯防御路线发展的前途：或者是不顾一切的拚命主义，或者是逃跑主义，此外决不能有别的东西。

（十二）政治局扩大会议认为一切事实证明我们在军事上的单纯防御路线，是我们不能粉碎敌人五次“围剿”的主要原因。一切企图拿党的正确路线来为军事上的错误路线做辩护（如××同志的报告，华夫同志的发言）是劳而无功的。

政治局扩大会议认为这种军事上的单纯防御路线，是一种具体的右倾机会主义的表现。他的来源是由于对敌人的力量估计不足，是由于对客现的困难特别是持久战保垒主义的困难有了过分的估计，是由于对自己主观的力量特别是苏区与红军的力量估计不足，是由于对于中国革命战争的特点不了解。因此政治局扩大会议认为反对军事上的单纯防御路线的斗争，是由于党内具体的右倾机会主义的斗争，这种斗争在全党内应该开展与深入下去。一切把这一斗争转变为无原则的个人纠纷的企图，必须受到严厉的打击。

（十二）此外政治局扩大会议认为××同志特别是华夫同志的领导方式是极端的恶劣，军委的一切工作为华夫同志一个人包办，把军委的集体领导完全取消，惩办主义有了极大的发展，自我批评丝毫没有，对军事上一切不同意见不但完全忽视，而且采取各种压制的方法，下层指挥员的机断专行与创造性是被扼杀了。在转变战略战术的名义之下，把过去革命战斗中许多宝贵经验与教训完全拋弃，并谓之为“游击主义”，虽是军委内部大多数同志曾经不止一次提出了正确的意见，而且曾经发生过许多剧烈的争论，然而这对于华夫同志与××同志是徒然的。一切这些，造成了军委内部极不经常的现象。

同时政治局更认为过去书记处与政治局自己对于军委领导是非常不够。书记处与政治局最大部分的注意力是集中在扩大红军与保障红军的物质供给方面，因此在这些方面，得到了空前伟大的成绩，然而对于战略战术方面则极少注意，而把这一责任放在极少数的同志身上，首先是××同志与华夫同志。我们没有清楚的了解，战争的指挥问题，关系战争胜负的全局。战争指挥的错误，可以使最好的后方工作的成绩化为乌有。政治局对于这一问题上所犯的错误是自己应该承认的，书记处的所有同志，在这方面应该负更多的责任，因为有些重要的决定或战略计划是经过书记处批准的。

然而政治局扩大会议特别指出××同志在这方面的严重错误，他代表中央领导军委工作，他对华夫同志在作战指挥上所犯的路线上的错误以及军委内部不正常的现象，不但没有及时的去纠正，而且积极的拥护了助长了这种错误的发展。政治局扩大会议认为××同志在这方面应负主要的责任，而××同志在他的结论中对于绝大多数同志的批评与自己的错误是没有承认的。必须指出，这种错误对于××同志不是整个政治路线的错误，而是部分的严重的政治错误。但这一错误如果坚持下去，发展下去，则必然走到整个政治路线的错误。

政治局扩大会议认为为了粉碎敌人新的围攻，创造新苏区，必须彻底纠正过去军事领导上所犯的错误，并改善军委领导方式。

（十四）最后，政治局扩大会认为：虽是由于我们过去军事上的错误领导使我们没有能够在中央苏区粉碎五次“围剿”，使我们主力红军不能不退出苏区并遭受到部分的损失，然而我们英勇的红军主力依然存在着，我们有着优良的群众条件，我们有着党的正确领导，我们有着物质上地形上的比较良好的地方，我们有着全国广大的群众拥护，与红四方面军和二二六军团的胜利配合，再加上正确的作战指挥，我们相信，这些困难，在我们全体同志与红军指战员努力之下，是可以克服的。同时，敌人方面的困难是大大的增加了，我们活动地区远远的离开了南京政府反革命的根据地，蒋介石几年经营的堡垒地带的依靠是没有了，军阀内部的矛盾与不统一有了进一步的增加，我们主要的敌人蒋介石的主力在五次“围剿”中是削弱了，尤其是帝国主义瓜分中国与国民党的卖国政策，全国国民经济的空前崩溃，使全同民众更清楚的看到只有苏维埃才能救中国，而更加同情与拥护苏维埃革命运动以至直接为苏维埃政权而斗争。这些都是我们粉碎敌人新的围攻，创造新的苏区根据地，发扬全国苏维埃运动的有利条件。必须指出，目前的环境在党与红军面前提出了严重任务：这就是因为帝国主义与反革命国民党军阀在任何时候都不会放松我们。我们在敌人新的围攻的前面，中央红军现在是在云南贵州地区，这里没有现存的苏区而要我们重新去创造，我们的胜利要在自己艰苦奋斗中取得，新苏区的创造，不经过血战是不可以成功的。当前的中心问题，是怎样战胜川、滇、黔蒋这些敌人的军队。为了战胜这些敌人，红军的行动，须有高度的机动性，革命战争的基本原则是确定了，完成作战任务则必须灵活的使用这些原则。红军运动的特长，在五次战斗中是被长期的阵地战相当的减弱了，而在目前正要求红军各级指挥员具有高度的运动战战术。因此从阵地战战术（短促突击）到运动战战术的坚决的迅速的转变，是严重的工作的。对战斗员尤其是新战士，则须进行必要的技术教育。在政治工作上，一切须适应目前运动战的需要，以保证每一个战斗任务的完成。红军更要从作战中修养与整理自己，并大量的扩大自己。严肃自己的纪律，红军对广大劳苦工农群众的联系，必须更加密切与打成一片，极大约加强对地方居民的工作，红军应该是苏维埃的宣传者与组织者。目前的环境要求党与红军的领导者用一切努力，具体的确实的解决这些基本的问题。

白区党的工作，必须建立与加强。对白区群众斗争的领导方式，必须有彻底的转变。瓦解白军工作必须真正开始。广泛的发展游击战争，是党目前最中心的任务之一。在中央苏区湘赣湘鄂赣苏区与闽浙赣苏区，党必须坚持对游击战争的领导，转变过去的工作方式，来适合于新的环境。最后，同二六军团及四方面军必须取得更密切的关系并加强对于他们的领导，以求得全国红军的一致行动与互相配合。

政治局扩大会议相信放在我们前面的这些严重的任务，我们是能够完成的。完成这些任务是以后革命战争的新的胜利的保证。新的革命战争的胜利，将使我们中央红军在云贵川三省广大地区中创造出新的苏区根据地，将使我们恢复老苏区，将使全国各地的红军与苏区打成联系的一片，并将使全国工农群众的斗争转到胜利的大革命。

政治局扩大会议相信，中国苏维埃革命有他雄厚的历史泉源，他是不能消灭的，他是不能被敌人战胜的。中央苏区湘赣苏区与闽浙赣苏区的变为游击区，不过是整个苏维埃革命运动中部分的挫折。这种挫折丝毫也不足以使我们对于中国苏维埃革命的前进表示张皇失措，实际上帝国主义国民党就是想暂时停止苏维埃革命运动的发展也是不可能的。二六军团与四方面军的胜利，中央红军在云贵川三省内的活跃，以及全国工农群众的革命斗争，证明整个中国苏维埃革命正在前进中。

政治局扩大会议指出过去党在军事领导上的错误，对于我党的整个路线说来不过是个部分的错误。这种错误不足以便我们悲观失望。党勇敢的揭发了这种错误，从错误中教育了自己，学习了如何更好的领导革命战斗到彻底的胜利。党在揭发了这种错误之后，不是削弱而是加强了。

政治局扩大会议号召全体同志，以布尔塞维克的坚定性，反对一切张皇失措悲观失望的右倾机会主义，首先反对单纯防御路线。政治局扩大会议更号召全党同志像一个人一样团结在中央的周围，为党中央的总路线奋斗到底，胜利必然是我们的。

上一页 目录 下一页

毛泽东思想万岁


099） 中央关于一、四方面革的会合后的政治任务与形势的决议
099） 中央关于一、四方面革的会合后的政治任务与形势的决议
（一九三五年八月五日）
（一九三五年八月五日中央政治局通过，毛儿盖会议）
一、目前形势与特点

帝国主义的更进一步侵略中国，特别是日本帝国主义的占领华北，造成“华北国”的实际行动，国民经济总崩溃的深刻化，全中国的水旱灾荒，农村经济的崩溃与毁灭，造成了中国政治上的严重形势。国民党反动派统治不能消灭或暂时削弱造成中国革命的基本原因，相反的，他使这些原因更进一步地紧张化了。国民党的统治是在削弱和崩溃中。

白区工农群众的革命斗争是继续存在的，虽然许多斗争往往带着自然性，虽然目前尚未广泛地爆发带有全国性的大的群众斗争，然而这种斗争是普遍地蕴藏着，造成了伟大事变立刻就要来的形势。

苏维埃革命行动，虽是由于长江下游的几个苏区暂时变为游击区，而遭到部分损失，然而这些苏区中广大的游击战争是继续坚持着。湘赣与福建沿海的红军得到许多胜利。红二六军团击破了陈渠珍一路之后，现在又消灭了张振汉一路，巩固了原有苏区根据地。红二十五、二十六军及二十九军在川、陕、甘三省的活跃，尤其是一、四方面军两大主力在川南北的会合，造成了中国苏维埃运动在西北开展极大胜利的前途。一切这些，说明了中国革命形势的依然存在，证明苏维埃革命并未低落，而是继续发展着。

国民党正在以空前的仇恨与疯狂，向着白区工农群众的革命斗争尤其是苏维埃革命进攻。国民党反动统治力量的绝对的削弱，促使它以更大的积极性更进一步地出卖中国，在帝国主义直接指挥下，进攻苏维埃革命。一、四方面军在西北的发展，使华北的军阀更直接的与积极的参加围攻苏维埃与红军的斗争。有计划的追击、截击，特别是堵击我们，企图消耗我们的有生力量，用堡垒主义封锁我们，使我们陷入不利地区内，然后寻求我主力决战，这是蒋介石反革命的基本战略方针。

但是敌人向我们进攻中，遇到了很大的困难；部队的远离军事政治经济的中心城市，交通的不便，给养的困难，内部的不统一与冲突减员、疲劳、冻饿、不满意，与失败情绪的滋长，财政支出的空前不敷等。而在另一方面，全国民众的革命斗争，各地苏维埃红军的发展，尤其是一、四方面军的会合，大大兴奋了全中国的工农劳苦群众，坚强了他们对于革命胜利的信心。由于一、四方面军的会合，革命战争经验的交换，指挥的统一，红军战斗力不但在数量上增加而且在质量上也增加了，一、四方面军在中国西北部的活动，将大大推动西北少数民族对帝国主义与反国民党的斗争，使西北广大地区土地革命的斗争进一步的尖锐化，使共产党苏维埃红军的影响大大的扩大，同时西北各省是中国反动统治及帝国主义力量最薄弱的地区，在地理上又接近世界无产阶级祖国苏联及蒙古人民共和国，这更造成苏维埃与红军发展的有利条件。共产党中央的正确领导与适当的战略战术方针，更使我们坚信，、我们一定能够取得彻底粉碎敌人对于我们的进攻，创造和巩固西北苏区根据地。
二、一、四方面军会合后的基本任务

一、四方面军会合后，大大的增强了苏维埃革命的武装力量，展开了苏维埃革命伟大胜利的前途。六月十八日中央政治局曾经决定：“在一、四方面军会合后，我们的战略方针是集中主力向北进攻，在运动战中大量消灭敌人，首先取得甘肃南部，以创造川陕甘苏区根据地，使中国苏维埃运动放在更巩固更广大的基础上，以争取中国西北各省，以至全中国的胜利。”这一决定无疑的是正确的。

创造川陕甘的苏区根据地，是放在一、四方面军前面的历史任务。这个根据地的造成，不但是红军作战的后方，而且是推动整个中国革命前进与发展的苏维埃国家的领土。它的存在，是以鼓励全中国被压迫的工农劳苦群众起来同帝国主义国民党作斗争。它的模范的作用，给全国民众指出了政治经济解放的道路。它是一个团结全中国革命力量的核心，与散布革命种子到全中国去的发源地。

红军基本的严重的责任就是在川陕甘及广大西北地区创造出这样的一个根据地，彻底地击破蒋介石国民党的包围与封锁，大量的消灭敌人的有生力量，是创造这个根据地的先决条件。和平创造新苏区是不可能的。把一切努力和牺牲去争取革命战争的胜利，把一切利益服从于革命战争的最高利益，才能创造出西北苏区根据地，才能取得苏维埃在全中国的胜利。

为了建立巩固的苏区根据地，必须深入农民土地斗争，彻底解决土地问题，必须经过革命委员会的阶段建立真正工农民众的苏维埃政权，必须普遍建立赤卫军少先队独立师团游击队等民众自卫的武装，必须严厉镇压反革命，要使反革命统治区域变为真正革命的苏维埃区域，必须坚持地执行上述各项政策。
三、加强党在红军中的领导

为了创造川陕甘苏区的历史任务，必须在一、四方面军中更进一步的加强党的绝对领导，提高党中央在红军中的威信，中国工农红军是在中国共产党中央的唯一的绝对的领导之下生长与发展起来的，没有中国共产党就没有中国工农红军，就没有苏维埃革命运动。

在一、四方面军会合后，红军中的个别同志，因为看到中央苏区的变为游击区，看到一方面军的减员，看到党在某些工作中的错误和弱点，而认为是党中央政治路线的不正确，这种意见是完全错误的，但政治局认为对于其它个别同志的不了解与怀疑党应给以明确的解释与教育。

五中全会（一九三四年一月开的）在他的决议案中曾经清楚的指出：“四中全会以后，中央政治局在报告的环境之下，忠实的执行着共产国际与四中全会的路线，坚持地进行了反对一切机会主义的倾向与动摇，粉碎了各种机会主义，在实际工作中间开始了党的全部工作的彻底转变，得到许多重要的成功与胜利。”在思想方面指出：“自从四中全会以来，党在坚决的两条路线斗争中坚强的锻炼了自己，获得了思想上的布尔什维克的坚定性与一致，最后走上了布尔什维克化的道路。”必须指出五中全会的决议是得到了共产国际的同意的。

遵义政治局扩大会议重申指出了党中央的政治路线的正确：党中央根据于自己的正确估计，定出了反对敌人五次“围剿”的具体任务。一年半反对“围剿”的艰苦斗争，证明党中央的政治路线无疑义的是正确的，特别中央苏区的党，在中央直接领导之下，在动员广大群众参加革命战争方面得到了空前的成绩。扩大会议同时指出五次“围剿”不能在中央苏区粉碎，使主力红军退出苏区，受到损失的主要原因，是由于党在军事上犯了单纯防御的错误。这种军事上的错误，不但对于党中央的总的政治路线说来是个别的错误，即对于这一错误的主要负责者，也不是整个政治路线的错误而是部分的严重的错误。

遵义政治局扩大会议纠正了党中央在军事上所犯的错误以后，在军事领导上无疑义是完全正确的。因此，一方面军在遵义会议后得到了许多伟大的胜利，完成了党中央预定的战略方针。

必须使每一个同志清楚的了解，党的总路线是否正确，要看党是否正确的估计了中国革命的许多基本问题，是否正确的估计了当前的形势，是否正确的提出了并执行了策略上与战略上的各种任务。军事指挥问题是这许多问题中的一个问题，如果党在中国革命的理论与实际上是基本正确的，是马克思列宁主义的，而在军事问题上却在一个时期中犯了错误，那这一错误对于党只是部分的错误，虽是严重的政治错误。

关于一方面军的减员的原因，党在遵义会议上已经在全党内充分的发展了自我批评。党对于自己所犯的错误没有丝毫的隐蔽。遵义会议后党在军事指挥上固然有了很大的进步，但实际工作中还有某些弱点，是没有问题的。这里应该特别指出的，是部队中政治工作的薄弱，首先是总政治部没有尽一切可能给下级政治部以适时的指示与推动，使下级政治部得不到坚强的领导。反右倾的斗争没有很大的开展起来。在一、四方面军会合后，没有利用机会来及时整顿一方面军。

显然的，把党的部分的错误误解为全部的错误，把党在实际工作中的某些弱点误解为路线的错误，而对于党所成就的空前的伟大的事业不给以应有的估计，是不正确的。因此对于这种误解，党必须给以及时的解释与纠正，使全体党员与红军指战员像一个人一样团结在党中央的周围，这是以后胜利的保障。
四、一、四方面军兄弟般的团结

一、四方面军的兄弟的团结，是完成创造川甘陕苏区，建立中华苏维埃共和国的历史任务的必要任务的必要条件，一切有意无意的破坏一、四方面军团结一致的倾向，都是对于红军有害，对于敌人有利的。

目前在一、四方面军内部产生的某些个别问题，主要的是由于相互了解的不够，缺乏对一、四方军的正确的估计。

一方面军一万八千里的长征是中国历史上的空前的伟大事业，为蒋介石以及七八省国民党军队所包围追击截击与堵击，完全没有休息的长途行军，历尽艰难困苦与饥饿寒冷，然而一方面军的全体指战员，在党中央与军委领导之下，始终以惊人的英勇与坚决，同敌人作无数次的血战，突破了敌人的包围，击破了敌人的追击截击与堵击，消灭了蒋介石等军阀的许多部队，渡过了天险的湘江、乌江、金沙江与大渡河，最后达到了与四方面军会合的预定目的，使蒋介石等进攻我们的计划完全失败。

然而这丝毫也不能否认一方面军在一万八千里长征中所给予他的损失。一方面军在脱离中央苏区后，这一时期（十个月）不但在数量上极大的减员（遵义会议前军事领导的错误负最大的责任），即在质量上由于肉体上的疲劳，由于休息时间的缺乏，更由于政治工作的不深入，而受到了相当的损失。这表现在：部队组织的松懈，纪律性的薄弱，游击主义倾向与军阀习气的部分生长，在某些干部中发展着疲倦，不负责任以及右倾的悲观失望的情绪与思想。这就使部队的战斗力相当的削弱，不看到一方面军的这些弱点或夸大这些弱点与不去分析这些弱点的来源，必然会产生对于一方面军过左或过右的估计。过左的估计可以掩盖目前必须整顿的部队，加紧反右倾的斗争，严禁纪律的实际工作的消极，而过右的估计则可以产生对于一方面军力量的不相信。一方面军的同志应该以最大的努力整顿自己的部队，学习四方面军的英勇善战，坚决相信只要取得相当休息整理的时间与补充扩大，完全可以得到很大的进步，决不要因为目前的相当减员与部分损失而气馁。而四方面军的同志应该给一方面军以最切实的兄弟的帮助。

四方面军的党的领导在基本路线上是正确的，是执行了四中全会后国际与中央的路线的。正因为如此所以创造了强大的与坚强的红四方面军，取得了许多次战争的伟大的胜利，创造了鄂豫皖与南巴赤区，四方面军英勇善战，不怕困难，吃苦耐劳，服从命令，遵守纪律等许多特长，特别是部队中旺盛的攻击精神与战斗情绪，是现在一方面军应该学习的。但四方面决不应该以此自满，而应更加发扬自己的特长，应吸收一方面军在战略战术方面与红军建设方面所有丰富的经验。以来得自己更大的进步，成为铁的工农红军。

必须使一、四方面军的每一个同志了解一、四方面军部是中国工农红军的一部分，都是中国共产党中央所领导的。在我们中间只有阶级的友爱和互助而没有分歧和对立，只有这样一、四方军的团结一致才是巩固的与永久的，才能溶成一片的去消灭敌人。
五、关于少数民族中党的基本方针

一、四方面军的会合，正在少数民族番夷民占多数的区域，红军今后在中国的西北部活动，也到处不能同少数民族脱离关系，因此争取少数民族在中国共产党与中国苏维埃政府领导之下，对于中国革命胜利前途有决定的意义。

中国共产党和中国苏维埃政府在少数民族中的基本方针，是无条件的承认他们省民族自决权，即在政治上有随意脱离压迫民族即汉族而独立的自由权，中国共产党和中国苏维埃政府在实际上帮助他们的民族独立与解放运动，反对帝国主义与国民党，反对他们的内奸卖国贼、土司喇嘛与他们自己的剥削阶级。

估计到少数民族中阶级分化程度与社会经济发展的条件，我们不能到处用苏维埃方式去组织民族的政权。在有些民族中，在斗争开始的阶段上，除少数上层分子外，还有民族统一战线的可能，在这种情况下，可以采取人民共和国及人民革命政府的形式。在另外一种民族中，或在阶级斗争深入的阶段中，则可采取组织工农苏维埃或劳动苏维埃的形式。一般的组织工农民主专政苏维埃是不适当的。

在一、四方面军没有会合以前，四方面军在帮助番民组织游击队，在建立革命政权上，发动番民内部的阶级斗争上，得到了相当的成绩。但目前建立西北苏维埃联邦政府是过早的。因为目前在少数民族中的基本方针，应首先帮助他们的独立运动，成立他们的独立国家。中华苏维埃共和国中央政府应公开号召蒙、回、藏、等民族起来为成立他们自己的独立国家而斗争，并给这种斗争以具体的实际的帮助。在他们成立了独立国家之后，则可以而且应该根据他们自愿的原则，同中华苏维埃共和国联合成立真正的民族平等与民族团结的中华苏维埃联邦，在这个时候，联邦的策略才是正确的。

在许多其它问题上，马克思、列宁、斯大林关于民族问题的理论与方法，是我们解决少数民族问题的最可靠的武器，只有根据这种理论与方法，我们在工作上才能有明确的方针与路线，学习马克思、列宁、斯大林关于民族问题的理论与方法，是目前我们全党的迫切任务。
六、目前的中心工作
为了创造川陕甘新苏区，目前我们的中心工作应该是：

（一）立即在一、四方面军中进行宣传鼓动，提高部队的战斗情绪，胜利信心，与刻苦耐劳的精神，准备大量消灭当前敌人，取得北进战略中各个战役的完全胜利，以实现党中央的战略方针。
（二）利用并争取时间整顿部队，进行军事政治的教育训练，以加强部队的战斗力。

（三）为了加强红军党的领导，必须使政治委员制度更加确定，加强红军中党的组织及政治部的工作，把政治工作的重点深入到连队与支部中去。

（四）大大提高与严紧一方面军的纪律，必须采取严厉办法保障纪律的执行。同时应使四方面军的同志了解红军的纪律，主要的不是依靠于强迫，而是依靠于阶级的觉悟，极大发扬党员间与红军指战员间阶级友爱与服从纪律的精神。

（五）加紧对于全体党员与红军指战员间的基本的阶级教育，使他们能够在各种复杂的与变化的环境下坚决不动摇的为苏维埃革命斗争到底，设立红军大学与高级党校，大批培养军事的与政治的干部。

（六）番民中的工作必须有迅速的转变。总政治部应收集各地番地工作的经验与教训，以教育自己的干部。用一切办法争取番民群众回家，组织番民游击队，发动番民斗争，建立番民革命政府等。必须挑选一部分优秀的番民给以阶级的与民族的教育，以造成他们自己的干部。红军主力到甘陕青宁等区域后，对回蒙民疾须作更大的努力。

（七）广大的白区的工作，首先是邻近白区工作，目前应该有计划的开始，发动白区广大工农群众的斗争与游击战争，响应与配合红军的行动，创造游击区与新苏区是我们目前的迫切任务。党中央必须利用一切方法去加强川陕甘三者白区党的领导。同时对长江下游及华北华南各中心城市，产业区域及农村中的斗争，应该在过去工作的基础上及新的有利的环境中极力加强自己组织与领导的力量。

（八）必须立刻开始白军中的士兵的工作，以瓦解国民党的部队。当地白军工作委员会，必须广泛的×××工作组以×××的材料（××军委标语）适合于当前环境的简单指示，使每个红军指战员了解瓦解白军工作××××部，这一工作的重要，与如何进行白军工作。（原稿如此）

（九）必须加强川康省与宁夏省军委的工作，使我们能够真正集中地方与游击战争的领导。要使这个地区成为川陕甘苏区之一部，红军到达陕北后，须更大的建立与加强当地×××的工作。
（十）建立保卫局的组织系统，加强同反革命的斗争。
（十一）吸收四方面军党的最好干部，参加党中央及其它军事政治机关的负责工作。

（十二）采取必要方法，加强对于其他苏区与游击区的领导，使各方面的行动更能取得互相的呼应与配合。
七、苏维埃革命胜利的前途与两条路线的斗争

在创建川陕甘新苏区的过程中，我们必须要碰到许多困难，敌人决不放松我们，他必将加强他的战斗力向我们进攻，同时高山河流草地……必会给我们许多困难。虽然如此，只要我们执行党中央路线，发扬我们的创造清神，我们是能够克服这些困难的。

必须在部队中坚决反对各种右倾机会主义的动摇，这种动摇是由于对于敌人力量的过分估计，夸大敌人的力量，看不到敌人内部力量的削弱，而同时对于自己估计不足所产生的。这种动摇具体的表现在对于党中央所决定的战略方针表现怀疑，不敢大胆的前进，而企图远离敌人避免战斗，对创造新根据地没有信心，惧怕少数民族中工作的困难，没有决心在少数民族中进行艰苦的工作。这种动摇具体的表现在对于一、四方面军力量的不信任，不了解一、四方面军会合的伟大意义。甚至根本怀疑到自己部队的战斗力。这种动摇具体的表现在碰到某些困难即表示悲观失望，消极怠工，不负责任与自暴自弃，这种动摇更表现在对于目前时局估计不正确，怀疑到革命形势的存在，推想到苏维埃运动的低落。因而对革命前途悲观失望。

这些右倾机会主义的动摇，明显的在部队中存在着，而且部分的生长着。这对于创建根据地的任务是最大的危硷。开展反右倾机会主义的斗争，是当前中心任务之一。在这种斗争中，必须向每一个党员与红军指战员细心的解释目前的形势与我们胜利的前途，使他们确信苏维埃革命现在虽是遭遇到一些困难，但苏维埃革命必然要胜利。必须使反倾向的斗争同最具体的实际工作的转变密切的联系起来，必须在反倾向斗争中加紧肃反的工作，反对任何对反革命活动的放任和宽恕。

在反右倾的斗争中丝毫也不要放松“左”倾的空谈，这种“左”倾的具体于以“吹牛皮”来代替敌我力量的正确的分析。因此便仍然造成对目前形势的过“左”的估计，这种“左”的估计的结果，或者走到轻敌的冒险主义，或者掩盖自己惧怕敌人的“右”倾机会主义实质。

党必须用马克思列宁主义来教育我们的党员与红军指战员，冷静的来估计敌我力量的对比与目前的形势。只有这种正确的估计，才能使我们正确的提出党的任务与口号。马克思列宁主义者拥护真理而反对欺骗。

因为两条路线的斗争的主要目的，是在教育全体党员与红军指战员，以一切努力与牺牲来完成他们所担负的历史任务，只有对于不可救药的机会主义者，党才迟疑的采取纪律的制裁。

放在我们面前的任务是艰巨的，但我们确信，一、四方面军在党中央及军委领导之下，我们必然能够完成这些任务，能够创造川陕甘西北苏区，取得苏维埃革命在全中国的胜利。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


100） 在吴旗打给林彪同志的电报
100） 在吴旗打给林彪同志的电报
（一九三五年十一月二十一日）
林、聂、李、邓：
一、本日已将敌三十五师骑兵团全部击溃、缴获正清查中。

二、毛炳文主力尚在廿里铺红德城之线及其以东地区，距我约三、四日行程，但其先遣兵力步骑各一团则距我较近，镇铁城则有奉军一部。

我军坚决准备消灭毛炳文，先遣兵力及求得整理之目的。明二十二日：
甲，一纵队移至二道川、三道川一带宿营，派部队向两川上游侦察。
乙，二纵队在杨城子及吴旗镇原地休息，派部队向头道川上游侦察。
丙，三纵队在宁包川原地休息。
丁，支队直属队在吴旗镇。
四、准备二十二日再休息一天。
五，加紧筹足三天粮食。
六，加紧进行教育解释支队训令。
毛
廿一日十时
林、聂：
我们率二十三分队到二道川口两端十金处之刘河湾，战斗情况如何望告，廿分队留吴旗镇。
毛
廿一日十三时半
林、聂：
一、明廿二日在吴起镇附近休息一天，一纵队在二道川、三道川、纵队部驻地。
二、第二纵队在吴起镇，杨城子支队部，在吴起镇各加足准备二三天粮食。
毛
廿一日十八时

上一页 目录 下一页

毛泽东思想万岁


101） 中华苏维埃人民共和国中央政府中国抗日红军革命军事委员会抗日救国宣言
101） 中华苏维埃人民共和国中央政府中国抗日红军革命军事委员会抗日救国宣言
（一九三五年十一月二十八日）
全中国的工人、农民、士兵、学生、自由职业者、商人、工业家、东北革命军、东北义勇军、一切武装部队的官长们，以及一切热心爱国的志士们：

继东北四省之后，现在又是华北半个中国的沦亡，日本帝国主义强盗们，是要把全中国人民变为亡国奴，把整个中国变为殖民地，并吞东北四省之后，现在又在并吞整个华北以至整个中国了。

在亡国灭种的前面，中国人民决不能束手待毙，只有全中国海陆空军与全国人民总动员，开展神圣的反日民族革命战争，以打倒日本帝国主义，以消灭中国有史以来最大的汉奸卖国贼，中国民族才能得到最后的彻底的解放。

中华苏维埃人民共和国中央政府与中国抗日红军革命军事委员会，曾经不断唤醒全国人民团结起来对日作战，曾经派遣了自己红军主力，经过二万五千里的长征，历尽艰难困苦北上抗日。现在情形更加迫紧了，现在是要求我们全国人民有力出力，有钱出钱，有枪出枪，有知识出知识，大家团结，大家奋斗，以誓死的决心，以对付中国人民公敌的时候，因此中华苏维埃人民共和国中央政府与中国抗日红军革命军事委员会特向全国人民宣言：不论任何政治派别、任何武装队伍、任何社会团体、任何个人类别，只要他是愿意抗日者，我们不但愿意同他们订立抗日作战协定，而且更进一步的组织抗日联军与国防政府，这个抗日联军与国防政府，我们认为应该有以下的十大纲领：
（一）没收日本帝国主义在华的一切财产作为抗日的经费。
（二）没收卖国贼汉奸的土地财产分给工农及灾民难民。
（三）救灾治水安定民生。
（四）废除一切苛捐杂税发展工商业。
（五）加薪加饷改良工人士兵及敦职员的生活。
（六）发展教育救济失学的学生。
（七）实现民主权利释放所有的政治犯。
（八）发展生产技术救济失业的知识分子。
（九）联合朝鲜、××、日本国内的工农民一切反日的力量，结成巩固的联盟。
（十）对中国抗日的民族运动表示同情赞助或守善意中立的民族或国家，建立亲密的友谊关系。

中华苏维埃人民共和国中央政府与中国抗日红军革命军事委员会号召全国人民拥护我们这一主张，并立刻互派代表协商具体进行办法。我们相信，只要我们能够大家能够同心协力实现这一主张，则最后胜利是我们的。
（原载《湖南现代革命史料汇集》第三册）

上一页 目录 下一页

毛泽东思想万岁


102） 在抗大第一期开学典礼上演讲
102） 在抗大第一期开学典礼上演讲
（一九三六年六月一日）

第一次大革命有一个黄埔军校。它的学生成为当时革命的主导力量，领导了北伐成功。但到现在它的革命任务尚未完成，我们的“红大”就要继承着黄埔的精神，要完成黄埔还未完成的任务，要在第二次大革命中也成为主导的力量，那就是要争取中华民族的独立解放。

上一页 目录 下一页

毛泽东思想万岁


103） 关于抗日救国的布告
103） 关于抗日救国的布告
（一九三六年六月一日）

日本帝国主义，侵略中国四年以来，我国失地八百万方公里，东北四省沦亡以后，华北五省也名存实亡，现在日本帝国主义又在宁夏和阿拉善旗设立特务机关要国民党南京政府实行广田三原则，并把陕西、甘肃、宁夏、青海、新疆五省送给他。日本帝国主义的血手，伸到我们西北五省同胞的头上来了。

卖国贼头子蒋介石，丧尽天良，实行联合日本，灭亡中国。爱国有罪、卖国有偿，阻拦红军东进抗日，捣乱红军抗日后方。非把中国统统送给日本不止。

红军是人民的军队，是抗日的先锋，在此困难严重，大祸临头日子，用自己的热血，坚决同人民在一起，向人民的仇敌作战，中华苏维埃人民共和国中央政府，中国抗日红军革命军事委员会及其指挥下的红军，向全国人民、党派、团体、军队提出下列救国救民的主张：
一、全国工农商学兵团结起来抗日救国。
二、停止内战不分红军白军一致抗日。
三、全国各党各派各团体创立抗日人民联合战线。
四、召集全国抗日救国代表大会，成立国防政府和抗日联军。
五、联俄联共，一致抗日，取得中华民族的解放与独立。
六、释放一切政治犯，保障抗日的言论出版集会结社自由。
七、争取迅速对日作战。
八、全国红军与全国军队集中河北打日本。
九、全国人民一致武装起来一致对日作战。
十、推翻汉奸卖国贼的统治。

十一、废除苛捐杂税。
十二、废除高利贷。
十三、打倒贪官污吏。
十四、打倒土豪劣绅。
十五、救济灾民难民及一切失业人民。
十六、保护爱国运动。
十七、保护知识界科学界文艺界一切进步分子。
十八、保护工农利益。
十九、保护工商业。
二十、帮助回族与蒙古族人民。

全国人民全国军队团结起来，拥护苏维埃红军的主张，为保卫西北而奋斗，为保卫华北而奋斗，为保卫中国而奋斗，打倒日本帝国主义，打倒汉奸卖国贼，中华民族独立解放万岁！
中华苏维埃人民共和国中央政府主席 毛泽东
中国人民抗日红军革命军事委员会主席 朱德

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


104） 中央关于抗日救亡运动的新形势与民主共和国的决议
104） 中央关于抗日救亡运动的新形势与民主共和国的决议
（一九三六年九月十七日）

（一）日本帝国主义自去年策动华北独立以来，对于中国的侵略没有一刻停止的，不论它侵略的方法与方式怎样随具体情况的变化而变化，然而它并吞全中国的基本政策，是始终不变的。在华北进兵之后，高唱着的“经济提携”，实际上不过是以经济的侵掠方法巩固已得的阵地，并给新的进攻准备基础。平津与察北的增兵，绥东的进攻，成都、北海、海口、上海、丰台等地的挑衅，表示出日寇的新侵略行动又将开始。民族危机，较之过去是更加严重了。这就指出：保卫华北、保卫西北、保卫中国、收复东北失地、驱逐日本帝国主义出中国的民族革命战争的任务，更加严重的放到革命政党与全民族的身上了。

（二）一年来全中国抗日救亡运动的广大发展，抗日统一战线的开始发动，已经给了日寇侵略计划以相当的打击，暂时的阻止了日寇建立华北国与建立“防共统一战线”的实施，这是中国人民一年来抗日救亡运动的胜利。然而由于抗日救亡运动的发展还不够广泛，它的力量还不够雄伟，全国各党各派各界各军的有组织的抗日民族统一战线现时还仅在开始的阶段，最大的政党一一国民党及其领导与影响下的军队还没有尽参加这个战线，国民党的政策还没有基本的转变，因之，民族革命战争还没有能够发动，以致我们不但没有两个停止日寇的继续侵略与保持中国领土主权的再不受到损害，而且日寇抂巩固了它在华北的地位，获得了对于中国领土主权的新的侵占，病尊卑行的大举进攻。这证明：日本帝国主义是能够战胜的，但是需要全中国各党各派各界各军的共同行动与艰苦卓绝的奋斗。

（三）在日本帝国主义不断进攻之下，中国人民的抗日救亡运动现在已经进入了一个新的阶段。这主意的表现在全国工农小资产阶级广大群众抗日救亡运动的继续增长，中国共产党苏维埃红军抗日救国主张的得到全国广大人民的赞助与全国主力红军的集中于西北抗日前进阵地，一部分民族资产阶级的开始转向抗日战线，国民党军队官兵中广大成分抗日情绪的增长，和在这些基础上产生的国民党及其南京政府的分化与动摇。国民党南京政府内外政策的摇摆不定，其言行的自相矛盾；与其各派间关于抗日问题上的争论，冒险的表示出它现在是在动摇的中间。在日寇继续进攻，抗日救亡运动继续发展，国际形势新的变动等条件下，国民党南京政府有缩小、以至结束其动摇地位，而转向参加抗日运动的可能。

（四）为着集中全国力量主抵抗日寇的侵略，驱逐日寇出中国，我们不仅要收集更广泛的民众的力量、和一切真正革命的觉悟的纯洁的分子，而且要争取阶级阶层一切可能的部分到抗日斗争中来，使抗日民族统一战线更加扩大起来，更加增强自己的阵容与力量。推动国民党南京政府及其军队参加抗日战争，是实行全国性大规模的严重的抗日武装斗争之必要条件。但这绝对不应放松对于国民党南京政府一切违反民族利益出错误政策的严厉的批评与斗争。只有这样，才能使国民党南京政府内部的抗日倾向日渐发展，扩大抗日分子的影响，克服其本身的动摇，战胜亲日派。而走上抗日救国的大道。中央必须着重指出：共产党在为实现最广泛的抗日民族统一战线的斗争中不但对于统一战线之公开的或秘密的敌人，应该进行严厉的斗争，而且对于口头上赞成而实际上消极的假抗日分子，以及各种各样的同盟者，应该保持批评的完全自由。同时，中国共产党党费助一切真正的抗日战争之发动，即使这种发动是部分的。但是主要的，应用尽一切方法与力量，最迅速的促进大规模的全国性的真正对日武装抗战。为此目的，共产党应继续坚持“停止内战一致抗日”的口号，反对一切在民族危亡面前自相残杀的内战。

（五）中央认为在目前形势之下，有提出建立民主共和国口号的必要，因为这是团结一切抗日力量采保障中国领土完整和预防中国人民遭受亡国灭种的惨祸的最好方法，而且这也是从广大人民的民主要求产生出来的最适当的统一战线的口号，是较之一部另领土上的苏维埃制度在地域上更普及的民主，较之全中国主要地区上国民党的一党专政大大进步的政治制度，因此便更能保障抗日战争的普遍发动与彻底胜利。同时，民主共和国不但能够使全中国最广大的人民群众参加到政治生活中来，提高他们的觉悟程度与组织力量，而且也给中国无产阶级及其首领共产党为着将来的社会主义的胜利而斗争以自由活动的舞台。因此，中国共产党宣布：积极赞助民主共和国运动。并且宣布：民主共和国在全中国建立，依据普选权的国会实行召集之时，苏维埃区域即将成为它的一个组成部分，苏区人民将选派代表参加国会，并将在苏区内完成同样的民主制度。

（六）中央着重指出：只有继续开展全中国人民的抗日救亡起动，扩大各党各派各军的抗日民族统一战线，加强中国共产党在民族统一战线中的政治领导作用，极大的巩固苏维埃与红军，同一切丧权辱国及削弱民族统一战线力量的言论行动进行坚决的斗争，我们才能推动国民党南京政府走向抗日，才能给民主共和国的实现准备前提。没有艰苦的持久的斗争，没有全中国人民的发动与革命的高涨，民主共和国的实现是不可能的。中国共产党在为民主共和国而斗争的过程中，应该使这个民主共和国从实行本党所提出的抗日救国十大纲领开始，一直到中国资产阶级民主革命的基本任务彻底的完成。

（七）去年十二月中央政治决议上确定的抗日民族统一战线的政治路线，基本上是正确的。大半年来，党在执行这一总路线下，得到了许多成绩，主要的在于苏维埃红军的力量是加强了，党在全国的政治影响是扩大了，向各党各派各军进行统一战线的工作是进步了，这些成绩应当成为今后工作的有利基础，但是许多党的组织极不善于具体的运用统一战线的策略，对于每一个人、每一个派别、每一个社会团体、每一个武装队伍、每一阶级与阶层，常常不善于根据它们不同的情况，不同的需要与要求，在抗日救国的总方针下，同它们接洽，协商、谈判，以求订立各种地方的、局部的、暂时的或长久的、成文的或口头的具体实际的行动纲领，并在为着实现这些纲领的共同斗争中，引导推动与组织他们走向抗日民族统一战线的最高形式一一全国抗日救国代表会议（或国防会议），国防政府，抗日联军，以至民主共和国。我们许多党的组织不善于这样做，而仅仅满足于一般的抗日民族统一战线的号召，满足于少数先进分子的活动，以抽象的刻板的与机械的方法方式，去对付各个具体的问题。同时在统一战线一时不能建立的场合，却又表现出：“共产党员以共产主义精神来教育群众、动员群众与组织群众的独立工作”之放松或不足。这些弱点，是使抗日民族统一战线直到今天还没有成为千千万万抗日大众实际参加的主观上的重要原因。

（八）中央认为必须及时纠正那种以阶级斗争的发动会妨碍民族统一战线的观点。民族革命的胜利，决不是少数上层分子所能完成的。不吸收成千百万工人农民与小资产阶级群众参加到抗日民族统一战线中来，就不能形成抗日救国的雄厚力量，就不能推动与逼迫动摇的游移的上层分子与当权者走向真正的抗日的道路，就不能实现民主共和国。而领导工人农民小资产阶级群众的日常经济政治的斗争，解决他们迫切的生活要求，是组织他们进入抗日民族统一战线的主要关键。但在领导这种日常经济政治的斗争中，共产党要同样的善于运用统一战线的策略，吸收最广大的群众到斗争中来。并根据于他们的觉悟程度与组织力量，把群众的日常斗争提到更高的阶段，使这种斗争成为推动抗日民族统一战线继续扩大，继续发展与继续前进的力量，成为抗日民族统一战线的坚实的基础。

（九）在建立抗日民族统一战线与实现民主共和国的斗争过程中，绝对不应该削弱苏维埃红军的力量。抗日民族统一战线的国防政府与抗日联军，是苏维埃红军在一定纲领上同其他政权及武装力量所成立的政治军事协定，但并不与其他政权及武装力量相混合。可以在国防政府与抗日联军的统一指挥之下，但并不取消苏维埃红军组织上与领导上的独立性。须充分注意号红军的扩大与巩固，那种不经过选择的允许学生及其他军队的旧军官加入红军的意见是错误的，因为这样足以破坏红军的统一和团结。必须充分注意加强苏维埃红军的领导成份，那种允许资产阶级参参加苏区政治管理的意见性是错误的，因为他们可以从内部来破坏苏维埃机关。即在民主共和国建立之后，共产党也决不放弃对于苏区人民与原有武装力量的绝对的领导，相反的，党在坚决领导全中国人民群众的抗日斗争与日常经济政治斗争中，要坚持着扩大与巩固自己的政治的与军事的力量，保障抗日战争与民主共和国之彻底胜利，争取社会主义前途的实现。

（十）扩大与巩固共产党，保障共产党政治上组织上的完全独立性和内部团结一致性，是使抗日的民族统一战线与民主共和国得到彻底的胜利的最基本的条件。因此在苏区内特别是在非苏区内，有系统的征收党员是非常必要的。但必须避免大批入党的办法，而只吸收经过考察的工人农民与革命知识分子入党。在这个意义上，去年中央十二月决议中“一切愿意为着共产党的主张而奋斗的人，不问他的社会出身如何，都可以加入共产党”与“党不怕某些投机分子侵入”的意见是不正确的。党的各级领导机关必须采取实际办法培养党的工作干部，因为不论在苏区与非苏区，在彻底实现党的政治路线上，有独立工作能力的优秀干部，有着决定一切的意义。动员成千成万的党员到一切无组织与有组织的群众中去去争取千百万的群众在自己的周围，正确的建立公开工作与秘密工作的联系，是中国共产党在为着完成抗日民族统一战线的伟大政治任务面前一刻不可放松的任务。在扩大抗日民族统一战线与为民主共和国而斗争的过程中，对于忽视党的政治上与组织上的独立性，忽视巩固苏维埃与红军，放松对于广大下层群众的日常经济政治斗争的领导，对同盟者批评不够等等右的机会主义倾向，必须及时的给以纠正。但在目前说来，“左”的关门主义倾向，依然是彻底实现抗日民族统一战线策略的主要危险。正确的党内思想斗争的发展，将是完成党的一切政治任务的有力武器。
（原载《毛泽东选集》上册，晋冀鲁豫中央局编第二四五页）

上一页 目录 下一页

毛泽东思想万岁


105） 我们要文武双全
105） 我们要文武双全
（一九三六年十一月）

我们是有很多同志爱好文艺，但我们没有组织起来，没有专门计划的研究，进行工农大众的文艺创作，就是说过去我们都是干武的。现在我们不但要武的，我们也要文的了，我们要文武双全。

（《红色中华》一九三六年十一月三十日）

上一页 目录 下一页

毛泽东思想万岁


106） 对美国记者谈中日战争
106） 对美国记者谈中日战争
（一九三七年）

记者问：你们主张全国联合起来，以与日本帝国主义作殊死战斗而将其驱逐出中国。这是不是说中国现在已无须外援而能单独战胜日本？

毛答：首先我要提醒你，中国和日本都不是一个孤立的国家，东方的治乱问题是世界的问题。日本暗中有其同盟国――如德意等，一一同时中国要想抗日成功也必须在其他强国中找到帮助。但这并不是说没有外援中国就不能和日本决战，这并不是说我们在抗日以前一定要找到外援。

中国蓄有巨大的潜力，在伟大的斗争中一定能够组织而成为有力的抵抗线。中国人民在过去的斗争中已经深切地了解这种力量，并且找到了运用她的良方。中国的大众靠了长久的政治经验已能熟练地运用他们有效的武器去反抗他们的敌人。

我们坚信中国人民决不投降日本帝国主义，我们要动员我们的伟大潜力以抵抗日本，以我们最大的精力和侵略者的挑战周旋，在这个斗争中，最后的胜利一定是中国的。假如中国单独作战，自然牺牲较大，战期较长，因为日军有优美的军备，此外它也有她的同盟国。所以要想用最短的时间，最少的牺牲去战胜日本帝国主义者，中国首先要在自己的境内组成联合战线，其次还要将它扩展到关心太平洋和平的列强。
问：在何等条件之下，中国人民能战胜日本的军力？

答：三个条件能保证我们的胜利：第一，中国民日本帝国主义联合战线之成立。二、世界反日战线之组成。三、日本帝国主义压迫下的人民革命之发动。但其中最主要的自然还是中国人民本身的联合。
问：请问这样的战争要拖延到多久？

答：这要看中国政治动员的力量。中国反日本的许多有利条件的因素，和国际援助中国的程度以及日本革命发展的迅速而言。假如中国的政治动员是强有力的，假如在纵的和横的方面都是有效的组织起来，假如明了自身利益受日本帝国主义威胁的国际方面大量地予中国以援助，假如日本的革命很快地爆发的话，那末这次战争是很快地就能得到胜利。假如这些条件还不能具备的话，那末这次战争是非常长久，但结局日本还是要败的，只不过牺牲重大，且成为全世界的一个痛苦时期。所以中国政府以及中国人民都已准备和任何国家联合以缩短战期。但假如无人与我们联合，我们还是要单独干的。
问：你以为苏联及外蒙是否要参加这次战争以助中国？并发生在何种形势之下？

答：当然苏联也不是一个孤独的国家，她不能漠视远东的事变。它是不得不动的。还是过（？）日本征服全中国后之以为攻击苏联的根据地？还是帮助中国人民反对日本以获得独立，而与苏联的人民建立友好的关系呢？我想苏联一定是釆取最后一条路途的。

我们相信只要中国人民开始抵抗并需要和苏联以及其他友邦建立友好的同盟时，那末苏联一定会与我握手做先锋的，反对日本帝国主义是一个世界的事业，苏联既是世界的一部分，她自然不会较英美更守中立。

翻印者说明：此文抄自《抗战文选》，文中有该记者一段自述，声称：他是七月初旬到陕北，逗留了四个月，到达陕甘宁，并在前线待了一个月，在延安访问过党政高级干部，也访问过毛主席“评论许多事情”，此文是他把关于中日战争问题的谈话用问答的方式写出来的。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


107） 日本进犯中国的近因及其前途
107） 日本进犯中国的近因及其前途
（一九三七年）
一、我们对敌人的面孔应该认识得更清楚些

六十年来，特别是最近六年来，中国从日寇得来的教训，本来已经够多了。但是一直到现在，还有许多人对他本身及其行动的观察，常常认识不足，甚至犯严重的错误。就拿最近日寇大规模进犯中国这一严重事件来说吧，对于这一事件，就有许多离奇怪状的看法，有些人认为这次日寇向华北以至向上海开火，完全是日本少数少壮派军人的行动，而不是日本帝国主义整个的国策（他们认为连日本金融资本家以至近卫内阁也不同意）；有些入认为这次事件的暴发，是出于“偶然”的，而不是日寇预先有布置有计划的行动（他们的证据是，在日本未发动进攻中国之前，东京金融市场并没有紊乱。等到日本在华发动进攻以后，公债及各种商业股票才开始惨跌）；甚至还有些人认为日寇这次行动只是“示威”性质，最少在主观上并“不愿意把事件扩大”等等。

不消说，这些看法，都是极端错误的。第一种看法的错误在于把日本的“少壮派军人”看得太神化，而没有把日本帝国主义和近卫内阁的本来面目认识清楚。固然，在华北发动战争和指挥作战的是日本的“少壮派军人”；但是，这些少壮派军人谁派他们来的呢？他们的行动代表谁的利益呢？稍微注意一点时事的人都知道，日本在中国特别是在华北的驻屯军干部，大部分部是在“二.二六”事件后，或在去年华北驻屯军强化计划实施后由东京调来，现在华北驻屯军的首脑，被称为荒木派的香月清中即则是在芦沟桥事件发生后，才由东京方面派来的；经过“肃军”后的东京当局，例如预先没有“放火”的计划，为什么要派这些“点火者”到最容易发火的华北来呢？尽管这些点火者在点火和扩大火焰的瞬间不一定要得到东京方面的同意，尽管他们在某些部分的问题上甚至会和他们的主人一一金融资本家地主等有不同意见，但是他们的行动无疑是忠实于他们主人的利益的，老实说，日本帝国主义已把“征服支那全土”的计划布置好了，驻华北的少壮派军人不过忠实地活泼地按着这计划去做罢了。如果有人认为日本的金融资本家大地主以至近卫内阁不同意华北驻屯军人这次在华北发动战争的行动，那是完全不合事实的谬误之谈。要知道东京的金融资本家大地主等，希望无事平稳地继续五年来资本收益日益增大的过程固是事实；但是到了除非用战争解除他们的危机和延长他们的生命的时候，他们也决不会同意发动战争的！只要看在芦沟桥事件发生后，东京各政党对“近卫政策”（其实就是军部的政策）完全表示支持，就可以看到政策背后的金融资本家和大地主的态度如何了。至于说，近卫内阁也不同意这次战争，那就更加荒谬，我们早已指出，近卫内阁的出现，主要就是为了调和日本统治阶级内部的矛盾，为了实现对中国的侵略战争。

第二、第三两种观察错误的根源是和第一种相同的，不过其意义来得更加严重；由于没有看得清日本统治阶级的矛盾的一致性，由于没有把握住日本帝国主义向中国发动大规模战争的必然性，而只凭一些极表面的事实或不可靠的材料不加思索地乱下断语，那只自然会在有意无意间中了敌人宣传的毒计了！但我们必须指出，敌人天天宣传这次日中“小冲突”（！）是出于“偶然”，日本政府“不愿意把事件扩大”……完全是具有烟幕作用的！它所以要散布这些烟幕弹，一方面是为要向其它帝国主义掩饰它独占中国的既定计划，使得这种计划能畅行无阻；另一方面则是为要动摇中国不坚定分子，使这些分子继续保留一线苟安的幻想！对于这些烟幕，中国的舆论界早就应供给以揭破；可惜中国的舆论界，当华北战事发生的时候，往往只注意到华北的问题，当上海战争发生的时候，又往往只注意到上海的问题，而对于敌人对中国进攻的整个计划，却不但很少有正确的把握，并且有些论调还陷于严重的错误！反问这次战争真的是出于“偶然”吗？日本政府真的“不想把事件扩大吗”？在芦沟桥事变发生之前，日本政府对言论界彻底的统制，关西几个师团到了除队时间而不下令解散等等，为的是什么啊？芦沟桥事变发生后，日本政府即下总动员令，在短时间内即动员近三十万大军（包括第一、五、六、七、八、九、十、十二、十五、十六、十九、二十等师团）到中国来，又为的是什么啊？我们根据事实，不能不强调指出：日本帝国主义者这次向中国实行大规模的进攻，不但是有计划的行动，而这种计划的严密性及其广大性是以往所没有！不健忘的读者总应记得，当日本军阀在一九三一年发动“九一八”事变的时候，日本统治阶级间的意见是非常分歧的。当时的日本原外相居然敢向日本军阀诽议“日本吞下满洲，等于吞下一颗炸弹”（大意如此）。但是这一回却不同了，根据东京的通讯：芦沟桥事变的消息传到东京后，各报的专电，各杂志的书论，各政党负责人的发言……。差不多是“句句一样，众口一词”的，由此可以看到日本政府对这次在事前事后，都有严密的布置，其严密性甚至连日本的“交易所”有可能在发动战争之前也不知情（代表资本家和地主的政府，当它执行对主人有利的计划，特别是军事计划时，不一定要在事前完全得到它的主人们的同一意，）至于说到日本帝国主义者这次侵略计划的广大性，我们可以断定，是“九一八”以来所没有的：现在已经开始了大规模的侵略战和全国性的抗战了。
二、日本为什么要在目前发动大规模的侵略战

日本帝国主义者自从完成了田中奏折里所明白记载的“征服满洲”的计划后，天天在准备着实现“征服支那全土”的计划；但是日本帝国主义者所以要选择在目前下决心执行这个计划，当然是由种种客观的原因所促成的。

首先，我们从日本经济方面观察。日本新的经济恐慌的征兆已经非常明白地表现出来了，不管日本的军需工业有怎样畸形的发展；但是由于军费无穷尽和无限制的膨胀，致使赤字公债无法消除，物价的高涨无法抑止；同时由于军需原料须从外国大量购入，致又引起对外贸易的空前入超；跟着国际收支的无法平衡，大量的黄金也不能不往外送了，据日本官厅发表的统计：日本自去年四月到今年一月间，物价总指数高涨了百分之三十一（国内商品高涨了百分之十三，输入商品高涨了百分之五十六），几个月来物价高涨之势，还是有加无已；至于入超和黄金外流之数，尤为惊人，本年上半年的入超达六亿四千万元，截至目前为止输往美国的现金共分四次，总额达二亿七千万元。照目前情形看来，日本经济的恶化，只有日益深刻，而丝毫没有“好转”的倾向，如此发展下去，新的恐慌时来临，只是时间的问题――这是无论是怎样蹩脚的经济学家都可以看得出来。惯于向中国抢劫以“打开”危机局面的日本帝国主义者，要在这样的时候，发动大规模的侵略战，不是“偶然”的了。

第二，我们从日本内政方面观察。随着经济危机的加深，日本国内阶级与阶级统治阶级间的矛盾也日益尖锐起来，这也是应有的文章了！据日本官方发表，本年一月到五月发生的罢工事件达一千三百三十二次，此去年七百次几增加了一倍；农民斗争则仅一月至三月已达一千六百五十六次之多了。由这些简单的数字，可以看到日本国民生活的不安，和日本工农大众在世界无此的残酷的警察制度压迫下面，如何英勇地要求生存了。

至于日本统治阶级间的矛盾，也始终不易彻底缓和，虽则日本统治者在面对着各种危机之前，极力设法使军部和党政间的矛盾和缓下去，然而以实现“军资和作”为任务的林内阁的“不幸短命而死”（只有一百十七日的寿命），表示调合前途的不可乐观。近卫文磨的登台，虽则也以“缓和国内之彼此对立，以收举国一致之实”为己任；但是近卫登台以后，不但“军资合作”既得的成绩，无法维持（结城不愿再当财政部长），不但已成的许多对立，无法消除，就是在内阁之内，马场广田贺屋之间也未见融洽。光阴易逝，特别议会召集之期已经不远，可是“新党”的组织，毫无把握，这不能不使近卫内阁感到前途的黯淡；经济危机与政治危机是连结在一起的，日本统治者在这样的危机的威胁下，当然要发狂起来，拚命向中国狂噬了。

第三，我们从军事方面观察。侵略主义的日本为要补救军需工业资源的缺乏，为要完成建立进攻苏联和对抗英美的有利的军事根据地，在获得了和相当巩固了满洲热河等“生命线”之后，进一步夺取华北、华中以至华南，原是必走的路径和既定的方针。现在眼看着苏联第三个五年计划行将开始。中国抵抗的实力显著地增加，同时世界和平势力和侵略势力最后搏斗的时期也日益迫近，在这样的种种刺激的下面，不能不使这位“争先天不足，后天发育不全，而又偏要硬撑好汉”的日本帝国主义，对它日夜企图要实现的既定方针，加速地“断然”执行起来！

第四，我们从日本国际环境来观察。在这一方面，从日本统治者看来，目前执行它的“既定方针”是相当有利的。他们认为欧洲的国家正忙于应付他们的盟友希特勒墨索里尼在西班牙的“硬干”。当然没有余力干涉远东的事情，他们特别高兴英国“友谊的态度”实在的，英国绅士这种态度对于日本发动大规模进攻中国，给予不少的鼓励。

苏联消息报早已指出，英日谈判是促进日本发动战争的主要原因之一；我在《中国抗战与英国》一文中，也已说明，英国在远东一贯的动摇不定的老政策对于帮助日本进攻中国是有着莫大的作用。

此外，美国爱玩的“中立”政策，和日本军阀对苏联的厉行清党肃军错误的估计，都使日本军阀误认是有利的条件。

最后，最近中国内政的动向，对于日本的发动大规模侵略战争又有怎样的关系呢？我们可以这样断定：假如中国内部的团结早已十分巩固，民主政治早已实现，那么，日本对中国的进攻是踌躇一下的；然而不幸得很，中国自西安事变后，和平统一虽已得到初步的成功，但是中央政治机构的彻底改革，国防政府的建立，亲日势力的肃清，民主政治的实现，还相去很远，因此日本帝国主义便乘着这些空隙，赶快向中国开炮了。

以上的几种因素当然是互相联系的，日本帝国主义就是在这些因素的交互促进和影响下，便决定向中国找寻出路。
三，侵略中国是不是日本的出路

在六年前，日本军阀曾在国内危机非常深刻，国际环境却相当顺利的条件下，干过一回，结果可以说相当得手；现在，它又要干第二回了。这一回也是不是像前一回那样的顺利呢？要解答这一问题，也应该从几方面来观察。

第一，日本统治者以为进攻中国可以“打开”经济的危局，我以为这完全是一种错算。在战争还没有发动以前，日本的经济危机已经如此深刻，财政方面已经如此没有办法，在战争发动以后，日本每年将需要多少战费呢？据专家估计，起码要一百五十亿到两百亿元，这是倾日本全国民的收入也不足此数三分之一或四分之一。战争除了引起财政的破产外，、将使对外贸易更加恶化，物价更加高涨，那也是意想中的事情。据最近东京通讯：“华北事变发生后，金融市场已经被搅得一塌糊涂，一般粮商更乘机操纵粮价，囤积居奇，致使粮食价格猛增不已”（申报）。将来战争愈持久，财政和经济的破产必然更加显著，所谓“未见其利，先见其害”，将是日本这次企图以战争来打开经济危机的必然归趋！

第二，日本统治者企图以进攻中国来缓和日本国内的政治危机，结果也必然适得其反，不能不使日寇企图在中国造成“既成事实”，而逼使英国承认。

日寇以其素来狡猾的手段，一方面实际上在侵略行动上，对中国进行大规模侵略战争；另一方面在表面上，在外交辞令上，则散布“不扩大事态”“地方解决”。日寇这种狡猾的手段，一方面用以掩盖他的为世界人类所攻击的侵略战争，以便在这种外交辞令的掩盖之下，进行“不宣而战”的对中国大规模的侵略战争，借以减弱对国际舆论和英美的刺激。另一方面则用这种外交辞令，以减弱中国的自卫行动，以勾引某些人对日寇的幻想，企图作和平的幻想以牺牲中国；同时以便给某些亲日派的分子，还在南京政府中保持“有用的”地位，因此这些亲日派久为全国人民所痛恨唾弃，自国内和平统一开始以来，他们逐渐的在南京政府内失去地位。

芦沟桥抗战的失败，平津的陷落，还是由于日寇的狡猾的手段所达到的。宋哲元氏上了日寇的老当，受了日寇的欺骗,由于宋哲元反对日寇和平解决的幻想，企图苟且偷安，临事犹豫动摇，不去积极地进行自卫战争，反而与日寇进行妥协谈判。因此把中国的政治经济军事文化上的重镇轻易的失去了。当然平津的陷落也有其他原因，如过去南京政府的退让政策，使日寇在平津造成优势的地位。但这早已成为错误，如果在芦沟桥事变时，釆取坚决抗战的方针，积极进行自卫战争，是能够补救的。可是冀察当局宋哲元氏没有这样做，而南京政府在芦沟桥虽有×××坚决抗战的方针，但对于冀察当局与日寇的妥协并没有表示反对，相反的却是容忍了这种妥协，在八月十四日南京政府发表的声明中说：“中国地方当局，为维持和平计，业已接受日本方面所提议之解决办法，中央政府亦以最大的容忍，对于此次之解决办法，亦未予反对”。在芦沟桥事变开始的时候，对于平津之增援，亦未采取积极的自卫战争。平津失守的教训，已经是再一次的说明，如果对日寇还保存“和平解决”的幻想，是要上日寇的老当，是要受日寇的欺骗，而使中华民族遭受莫大的损失。

芦沟桥事变以后，全国人民一致要求抗战，全国舆论全国空气都是为坚决抗战所压倒。×××七月十七日所发表的代表南京政府抗战的方针，及南京政府在军事上的措施是值得全国人民所赞许的。在平津、上海、南口的抗战中，中国军队英勇地抵抗是为全国人民所致敬的，以芦沟桥事变为起点，已经开始了全国性的抗战。

摆在中国人民面前的神圣的任务，就是一切为着争取抗日战争的胜利。中华民族的生路，只有进行全民族的神圣的自卫战争，去抵抗日本帝国主义的侵略战争，去消灭日本帝国主义的侵略战争。

现在已经到了“最后的关头”，已经由准备抗战进入了实行抗战的新阶段，中共中央在八月十五日的决定中指出了；“中国的政治形势从此开始了一个新的阶段，这就是实行抗战的阶段，抗战准备的阶段已经过去了。在这一新阶段内的最中心的任务，是动员一切力量争取抗战的胜利”。

现在已经到了须要进行全国的总动员，须要进行全面的全民族抗战，去保障抗日战争的胜利。今天的争论已经不是应否抗战的问题，而是如何争取抗日战争胜利的问题。中共中央同时指出：“在这一阶段内我们同国民党及其他抗日派别的区别和争论，已经不是应否抗战的问题，而是如何争取抗战胜利的问题。”“今天争取抗战的中心关键，是在使国民党发动的抗战发展为全面的全民族的抗战。只有这种全面的全民族的抗战，才能使抗战得到最后胜利”。
中共中央为着保障抗日战争最后的胜利，提出了争取抗战胜利的十大纲领：
（略。见《毛泽东思想万岁》第一集第二二五～二二六页）

上面十大纲领是保障中国抗日战争最后胜利唯一正确的方针，我们号召全国人民中国政府为着争取抗日战争最后胜利，只有坚决实行这十大纲领。

国民党和南京政府到今天为止，还是把抗战限制于单纯的政府抗战，到处限制人民和拒绝人民的参加抗战，阻碍政府军队和人民结合起来，不给人民以抗日救国的民主权利，不肯彻底改革政府的政治机构，这种抗战的方针，是包含极大的危险性，虽然可能取得暂时的局部的某些胜利，但决不能保障抗战的最后胜利。南口失利的经验就可证明这一点。某些前线作战的部队，不但不发动人民参加抗战，反而压制人民的救国运动，解散在前绝的人民的救国团体。

上海抗战中也同样表现这种现象，上海和南京的救亡团体遭受当局禁止活动，文化界出版的救亡刊物亦遭受查封。当八十七、八十八师在上海英勇抗战的时候，上海人民自动的参加和慰劳，都被上海某些当局所拒绝。在某些人操纵下的上海抗敌后援会，没有积极地援助八十七、八十八师的抗战，结果使两师在前线一天一夜没有饭吃没有水喝，而抗敌后援会却有堆积如山的慰劳品，让其腐烂而不送给前线的部队。因此前线抗战的部队埋怨的说这次上海的人民不如上次“一。二八”积极。其实这次上海人民积极援助上海的抗战，是大大的超过上次“一．二八”，可是因为国民党的限制政策，使得人民与军队隔离，如果这样继续下去，上海的抗战又有重复南口教训的可能。

芦沟桥抗战的失利，平津的陷落，虽有廿九军英勇的抵抗，佟麟阁赵登禹奋勇的牺牲，但是由于宋哲元氏乃没有抗战的决心，当然也就不会去实行正确的抗日战争的方针。当平津的人民和全国的人民起来援助廿九军时，宋乃不但拒绝了人民的援助，而且宣布戒严禁止人民的爱国运动。平津虽有许多不利的条件，但这并不能说明平津绝对不可保守，如果当时发动广大的人民，武装人民，平津是能够保持相当的时间在中国的手里，以待中国大批援军的赶到，可是宋氏深夜退出北平，宁愿把北平给日寇占去，而不愿北平人民起来保卫北平。

我们号召全国的人民，只有坚决的实行中共中央所提出的抗战方针，才能保障中国抗战的胜利，我们号召国民党全体党员，应以自我批评的精神，放弃统制的政策，采纳中国共产党所提出的方针，这是保障抗战胜利唯一的方针。

阿比西尼亚的亡国，并不是因为它发动了对意大利侵略主义者大规模的民族战争，而是因为他没有实行正确的民族抗战的纲领。阿比西尼亚的国皇，没有依靠在全国人民的力量上，他控制着民族战争，他个人曾成为民族英雄，但全民族则陷入亡国的命运。反之，西班牙的民族战争，则依靠人民的力量，结果能够与德意两国最大的法西斯侵略者战争到一年多，而仍保持马德里在政府军的手里，并击退了法西斯屡次的进攻，并取得胜利。我们还应该知道西班牙政府抵抗弗朗哥叛军的进攻时，西班牙原有的军队百分之八十在叛军手里，因为西班牙政府釆取了正确的抗战方针，迅速地组成了新的军队。中国全民族抗日战争，必须要从阿比西尼亚和西班牙两个民族战争中去学得教训。

救中国的关键，是在实行一个正确的抗战的方针。要把政府的抗战变为民族的抗战，要把单纯的军事抗战变为全面的抗战。中共中央的十大纲领中，就是包括全面的全民族抗战的方针。

要实行中共中央十大纲领的最主要的条件，必须是为着抗战而发展民主权利，开放民众爱国运动，只有这样才能发动人民参加抗战，方能使人民自由的参加抗战，只有人民参加抗战，才能使政府军队与人民结合起来，才能把单纯的军事抗战政府的抗战，变为全面的抗战全民族的抗战。

国民党中有些人说，要等到抗战全面胜利以后才能实现民主。这种意见的错误，显然不懂得没有民主，抗战就不能胜利。因此中共的决定中提出：“过去阶段中由于国民党的不愿意与民众的动员不够，因而没有完成争取民主的任务，这必须在今后争取抗战胜利的过程中去完成。”争取抗战胜利与实现民主权利不是互相分离的，而是互相联系的，互相依赖的。

国民党中有些人说，要抗战要牺牲自由。这种意见的错误。也正如对于民主与抗战的关系的错误了解是一样。如果没有政治自由，爱国的自由，要发动民众参加抗战就成为不可能，要争取抗战胜利也无保障。

我们赞成在民主的基础上，以争取抗战胜利为目的，进行全国民众运动的统一。但统一民众运动，并不能解释为统制民众运动。对民众运动的统制，事实上即是对民众运动的压制，在统制政策之下，自然不能动员广大的民众参加抗战。所以我们主张民众运动的统一，而反对民众运动的统制。

某些民族失败主义者，在全国抗战空气压倒的情机之下，不敢公开的揭起反对抗战的旗帜，于是在各种言词的掩盖之下，散布民族失败主义的情绪，如说“中国是弱国不能抗战”，如说“战呢，是会打败仗的”，就老实的承认打败仗是了。这些民族失败主义者，都不了解中国虽然是一个弱国，正因为他是一个被侵略的国家，进行正义的神圣自卫抗战，依靠民众力量，是能够取得抗战的最后胜利的。

要争取抗战的胜利，只有依靠民众的力量，发动全国的民族抗战，我们是一定能够战胜日本帝国主义的。如果把抗战看作只是政府的抗战，单纯的军事抗战，那么这种抗战是包含极大的危险性，有遭受重大的挫折与失败可能，为要避免这种危险性，争取抗战的最后胜利，那只有坚决实行正确的抗战的方针，即是实行全面的全民族抗战，这是争取抗战最后胜利的保证。
维护中共争取抗战胜利的十大纲领！
坚决实行中共争取抗战胜利的十大纲领！
动员一切力量为着争取抗战的胜利！
（原载《毛泽东言论集》，巴黎救国时报刊第四七～一七二页）

上一页 目录 下一页

毛泽东思想万岁


108） 对三期全校干部会议的指示
108） 对三期全校干部会议的指示
（一九三七年）

一切干部要下定决心来干，要认识抗大的教育是抗日事业的一部很重要的工作，是增强抗日力量的一个有效的具体的方法，抗大的任务是光荣伟大的，我们应该为这光荣伟大的任务而奋斗。

上一页 目录 下一页

毛泽东思想万岁


109） 在抗大第二期开学典礼上的演讲
109） 在抗大第二期开学典礼上的演讲
（一九三七年一月二十日）

抗大像一块磨刀石，把那些小资产阶级意识，一一感情冲动，粗暴浮躁，没有耐心等等，磨他个精光，把自己变成一把雪亮的钢刀，去创造新社会，去打倒日本。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


110） 中华苏维埃政府致西班牙人民书
110） 中华苏维埃政府致西班牙人民书
（一九三七年五月十五日）
西班牙人民及武装同志们：

我们中国共产党、中国红军和中国苏维埃，认为西班牙政府现在所领导的战争是世界上最神圣的战争。这个战争不只是为了西班牙政府是在抵抗破坏世界文明文化和人类正义的德意法西斯蒂及西班牙的卖国贼们。西班牙的政府和人民正在向德意法西斯蒂战斗，而德意法西斯蒂却正是极力支持在远东进攻中国之日本法西斯蒂。日本法西斯蒂正以全力进攻中国，它占领了我们东北四省之后，又侵入我们的北部和中部。如果没有德意法西斯蒂的帮助，日本法西斯蒂是不会像今天这样疯狂的向中国进攻的。

中国共产党，完全同意在人民阵线中团结的各党派，而且我们也正在号召中国各党各派结成民族统一战线，来反对日本法西斯蒂。我们的工作正在急切的进行，我们得到胜利必须将与日本法西斯蒂以打击，这就帮助了西班牙人民与政府。

我们相信：中国人民的斗争是不能与你们在西班牙的斗争分开的。中国共产党现在正以反对日本法西斯蒂的斗争来帮助和鼓励你们西班牙的人民。中国共产党，中国红军，中国苏维埃和中国人民，为你们保卫马德里及在北方和南方前线上的胜利激动万分。我们苏维埃区域的报纸每天发表着关于你们的英勇斗争的消息。我们坚决相信，你们人民阵线中各党的统一是你们最后胜利的基础。我们对于西班牙共产党提议的十大纲领也完全赞成。

你们的斗争和我们在东方的斗争是相同的，除了已经提到的之外，在我们的队伍中，都有着托洛茨基匪徒的混入。唯有坚决反对这些内奸，我们才能巩固我们的阵线。在反对我们自己敌人的斗争中，我们也在帮助你们在西班牙的斗争。

在中国有着百种以上的杂志报纸发表你们的消息、文章和照片，同情你们为了民主和自由的英勇斗争。我们知道：你们的胜利将要直接援助我们反对日本法西斯蒂的斗争。你们所努力的事业也就是我们所努力的事业。我们激动的读着由各国人民组成的国际纵队，我们很喜欢的知道有中国人和日本人参加其间。中国红军中许多同志愿意到西班牙来参加你们的斗争，没有一天不是在讨论着你们的斗争和整个西班牙的时局。如果不是我们眼前有日本敌人，我们一定要参加到你们队伍中去的。

你们都知道，中国红军经过了十年的无休止的艰苦斗争，没有财源，饥寒交迫，缺乏武器弹药的供给，直到最后我们得到了现在的胜利。我们知道你们及你们的军队也在经历着我们经历过的这些困苦。我们相信你们一定会胜利的。我们十年的斗争指示我们，如果一个革命的人民和军队不怕痛苦，不折不挠的英勇反抗敌人，他们一定会胜利的。

我们，中国共产党，中国红军，中国苏维埃和中国人民，对于你们为了西班牙的民主制度而斗争的英雄男女们，表示深切同志的敬意。通过他们，全世界被压迫的民族表示了无限的团结和友爱精神。像过去一样，我们将注意你们每一个时辰每一个日子的斗争经过，为你们的一切胜利而欢欣鼓舞，我们相信，最后的胜利一定是你们的。
毛泽东
一九三七年五月十五日于陕西延安

上一页 目录 下一页

毛泽东思想万岁


111） 中共中央关于目前形势与党的任务的决定
111） 中共中央关于目前形势与党的任务的决定
（一九三七年八月二十五日，洛川会议）

（一）芦沟桥的挑战与平津的占领不过是日寇大举进攻中国本部的整个的开始。日寇已经开始了全国的战时动员。他们一切所谓不求扩大的宣传不过是掩护进攻的烟幕弹。

（二）南京政府在日寇进攻与人心愤激的压迫下已经开始定了抗战的决心。整个的国防部署与各地的实际抗战也已经开始，中日大战不可避免。七月七日芦沟桥的抗战，已经成了中国全国性抗战的起点。

（三）中国的政治形势从此开始了一个新的阶段，这就是实行抗战的阶段。抗战的准备阶段已经过去了，在这一阶段内的最中心的任务，是动员一切力量争取抗战的胜利。过去阶段中，由于国民党的不愿意和民众的动员不够，因而没有完成争取民主的任务，这必须在今后争取抗战胜利的过程中去完成。

（四）在这一新阶段内，我们同国民党及其他抗日派别的区别与争论，已经不是应否抗战的问题，而是如向争取抗战胜利的问题。

（五）今天争取抗战胜利的中心关键，是在使已经发动的抗战发展为全面全民族的抗战。只有这种全面的全民族的抗战，才能使抗战得到最后胜利。本党今天所提出的抗日救国的十大纲领，即是争取抗战最后胜利的具体的道路。

（六）今天所发动的抗战，中间包含着极大的危险性。这主要的是由于国民党还不愿意发动全国人民参加抗战。相反的，他们把抗战看成只是政府的事，处处惧怕与限制人民的参战运动，阻障政府军队与民众结合起来，不给人民以抗日救国的民主权利，不去彻底改革政治机构，使政府成为全民族的国防政府。这种抗战可能取得局部的胜利，然而决不能取得最后胜利。相反的，这种抗战存在着严重失败的可能。

（七）由于当前的抗战还存在着上述的严重弱点，所以在今后抗战过程中，可能发生许多挫败，退却，内部的分化叛变，暂时与局部的妥协等不利的情况。平津的丧失就是东四省丧失后最严重教训，因此，应该看到这一抗战是艰苦的持久战。但我们相信已经发动的抗战必将因为我党与全国人民的努力，冲破一切障碍物，而继续的前进与发展。我们应该克服一切困难，为实现本党所提出的争取抗战胜利的十大纲领而坚决奋斗。坚决反对与此纲领相违背的一切错误方针，同时反对悲观失望的民族失败主义。

（八）共产党员及所领导的民众和武装力量，应该最积极地站在斗争的最前线，应该使自己成为全国抗战的核心，应该用极大的力量发展抗日的群众运动。不放松一刻工夫一个机会去宣传群众组织武装群众，只要真的组织千百万群众进入抗日民族统一战线，抗日战争的胜利是无疑的。
（原载《中国共产党历史参考资料》（四）中共中央高级党校编第四一五页）

上一页 目录 下一页

毛泽东思想万岁


112） 统一论
112） 统一论

我们今天开会还要向全国人民表明一种态度，这就是为了抗日，全国人民的团结和进步是必要的。有些人单单强调了抗日，但不愿强调团结和进步，甚至完全不提团结和进步。这是不对的。没有真正的坚强的团结，没有迅速的切实的进步，怎能坚持抗日？国民党的反共顽固派强调统一，但是他们的所谓“统一”，乃是假统一，不是真统一；乃是不合理的统一，不是合理的统一，乃是形式主义的统一，不是实际的统一。他们高唤统一，却原来是取消共产党，八路军、新四军和陕甘宁边区，说有共产党、八路军、新四军和边区存在，中国就不统一，他们要把一切都化为国民党，不但继续他们的一党专政，而且还要扩大他们的一党专政。如果是这样，那还有什么统一呢？老实说，过去如果没有共产党、八路军、新四军和陕甘宁边区。

（字迹不清）不主张停止内战一致抗日，那就无人发起抗日民族统一战线，无人领导和平解决西安事变，那就无从实行抗日。今天如果没有共产党、八路军、新四军、陕甘宁边区和各抗日民主根据地真心实意地出来维持抗日的大局，反对投降分裂倒退的倾向危险，那就会弄得一团糟。八路军、新四军几十万人挡住了五分之二的敌人，和四十个日本师团中的十七个师团打，为什么要取消他们呢？这里一没有贪官污吏，二没有土豪劣绅，三没有赌博，四没有娼妓，五没有小老婆，六没有叫化子，七没有结党营私之徒，入没有萎靡不振之气，九没有人吃摩擦饭，十没有人发国难财，为什么要取消它呢？只有不要脸的人才说得出不要脸的话，顽固派有什么资格在我们面前哼一声呢？同志们，当然不能是这样的。不是取消边区，而是全国要学习边区；不是取消八路军、新四军，而是全国要学习八路军、新四军；不是取消共产党，而是全国要学习共产党；不是要进步的人们向落后的人们看齐，而是要落后的人们向进步的人们看齐。我们共产党是最主张统一的人，我们发起了统一战线，我们提出了统一的民主共和国的口号。谁人能够提出这些呢？谁人能够实行这些呢？谁人能够只要每月五元钱薪水呢？谁人能够创造这样廉洁的政治呢？统一，统一，投降派有一套统一论，要我们统一于投降；反共顽固派有一套统一论，要我们统一于分裂；统一于倒退。我们能够信这些道理嘛？不以抗战、团结、进步三件事做基础的统一，算得真统一嘛？算得合理的统一嘛？算得实际的统一嘛？真是作梦！我们今天开大会，就是要提出我们的统一论。我们的统一论，就是全国人民的统一论，就是一切有良心的人的统一论。这种统一论是以抗战、团结、进步三件事做基础的。只有进步才能团结，只有团结才能抗日，只有进步团结抗日才能统一。这就是我们的统一论，这就是真统一论，这就是合理的统一论，这就是实际的统一论。那种假统一论，不合理的统一论，形式主义的统一论，乃是亡国的统一论，乃是丧失天良的统一论。他们要把共产党、八路军、新四军和民主的抗日根据地消灭，要把一切地方的抗日力量消灭，以便统一于国民党。这是阴谋，这是借统一之名，行专政之实，挂了统一这个羊头，卖他们一党专政的狗肉，死皮赖脸，乱吹一顿，不知人间有羞耻事。我们今天开大会，就是要戳破他们的纸老虎，我们要坚决地反对反共顽固派。

上一页 目录 下一页

毛泽东思想万岁


113） 为陕北公学成立与开学纪念题词
113） 为陕北公学成立与开学纪念题词
（一九三七年十月二十三日）

要造就一大批人，这些人是革命的先锋队，这些人具有政治的远见，这些人充满着斗争精神和牺牲精神。这些人是胸怀坦白的，忠诚的，积极的与正直的。这些人不谋私利，唯一的为着民族与社会的解放。这些入不怕困难，在困难面前总是坚定的，勇敢向前的。这些人不是狂妄分子，也不是风头主义者，而是脚踏实地富于实际精神的人们。中国要有一大群这样的先锋分子，中国革命的任务就能顺利的解决。
（原载《动员》第十期）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


114） 对《大公报》记者谈抗战形势
114） 对《大公报》记者谈抗战形势
（一九三七年十一月五日）

从上海太原等地失守后，不容讳言的，我们在抗战的军事上受到了相当的挫折。但在各个战场的挫折中使我们获得了最可宝贵的伟大的教训，这教训是什么？就是我们这次民族抗战，虽然是革命性的，但它的革命性，还不完全。我们参战的地域虽然是全国性，这是自帝国主义者侵略中国以来未有的好现象，但参战的成分，却不是全国性的，最大的缺憾尚未动员全国人民到抗战中来。反对日本帝国主义侵略的战争而不带群众性是必然会遭遇失败的，在近代弱小民族反对帝国主义侵略的历史上，阿比西尼亚抗战的失败，可为我们前车之鉴。拿最现实的例子来说，西班牙政府军所以能够坚守马德里，击退德意撑腰的法西斯们进攻，主要的在于能够发动群众，使大家能拚其血肉，以保卫马德里，守住自由民主的西班牙。西班牙政府军现有的地区，不及我们江西省之半，因为动员了全体人民，便在抗战中发挥无与匹敌的伟大力量，要是我们真正实践了动员全国人民，不难击溃日本帝国主义的进攻！此外，已往各个战场上所釆的战略战术，犯了“专守防御”的错误。军事上战略战术的基本原则，是保护自己，消灭敌人。因此，我们要设法减削敌人优势武器之运用，避实就虚，击中敌人致命的弱点。敌人在每次战斗中，釆用迂回及中央突破战略，我们便不能专门着重在“单纯防御"，死守正面，使敌人恰恰施展其优势武器，而集中击破我正面。必要的阵地和城市，我们当然要守，但主要的还是我们的防御，还要配合上侧击或敌人后方迅雷不及掩耳的攻击，要以独立自主的运动战来歼灭敌人。

眼前最要紧的是改造军队素质，加强军队的政治工作。中国只要精兵三十万，具有最高度的民族意识，与政治自觉性，再配以新式武器，军官与士兵一律富于高度的攻击性，便可以使目前的战局，为之全盘改观。
×××

虽然太原失守了，但八路军在冀察晋边区及晋西北绥东一带，已经据有华北游击战的基点，正在广泛的游击战，彻底破坏了敌人自大同至太原的公路，以及正太同浦路的交通线。我们一定坚持在华北的游击战中，完成华北抗战的战略基点。不要说敌人占了太原及晋北的几个城市，就是敌人吞了山西全省，我们仍坚持干下去，决不南退。敌人南进，我们得北进，以摧毁敌人的后方。我敢说敌人吞了华北，决不是一服补剂，相反的却是一枚炸弹。
×××

日寇原欲在中国不战而赏其大欲，但经中国长期抗战的结果，将使这个先天不足后天失调的帝国主义者陷入崩溃的深渊。从这一方面说，中国抗战不但为了自救，且在全世界反侵略阵线中，尽力最伟大的任（义？）务。
（《八路军的战略和战术》。上海生活出版社一九三八年一月版）

上一页 目录 下一页

毛泽东思想万岁


115） 致章、陶、邹、沈四先生的信
115） 致章、陶、邹、沈四先生的信
（一九三八年八月十日）

为了达到战胜强大敌人的目的，不仅需要我们自己的发展与胜利，而且需要一切联合力量的胜利与发展。我们统一战线的口号是“各政党各阶级在抗日救国旗帜之下团结起来”。因此我们认为在统一战线中提出推翻某一阶级和某一政党的口号是错误的。……
……由于抗日战争是长期的，整个抗日民族统一战线也能够且必须是长期的……

所谓长期合作，不但是在战争中的，而且是在战争后的。抗日战争是长期的，战争中的合作已经算得是长期的了，但是还不够，我们希望继续合作下去，也一定要合作下去。……没有疑义，战争中的合作必有各阶级的内容，战争后的合作将更有新的内客。然而战争中的合作，将决定着战争后也能合作，这不是没有根据的预断。

………我们相信，如果为了抗日救国的需要，排除一切相互的敌意，互相忍耐，互相尊重，那末全民统一战线可胜利完成，并可保证广泛光明的前途。依靠着统一战线力量发展的程度不只是可以战胜日本帝国主义和卖国贼，而且经过统一战线运动的一定阶级可以使中国民族脱离一切帝国主义的束缚，并达到全中国的真正民主的统一。因此，我们认为统一战线决不是一个很短的暂时的现象。当然，在统一战线的各个阶段上可以有个别的人发生动摇，叛变或逃走，但是这决不能认为是统一战线的破裂。

现在统一战线比一九二七年还有更明白的前提和更巩固的基础，因为现在民族危机比一九二七年百倍的加深。一九二七年的统一战线主要是反对内部敌人（反对北洋军阀），现在统一战线是反对外部敌人。在一九二七年的时候脱离统线的人们，还能组织半独立式的政府。而在现在，那一个要脱离统一战线或者不参加统一战线，他再也不能建立半独立式的政府，并不能在中国人民各阶层中找到拥护。……我们为了统一战线的事业，不害怕被其它党派利用，因为我们考虑过坚决抗日纲领。我们愿意与一切抗日讨贼的政派组织合作到底。

但是，现在最危险的是有些人幻想实现武力统一的计划。……不幸有些人对于这样的政策，还采取袖手旁观的态度，还有人企图以另一“集中战线”来对立和破坏中国人民的统一战线，这就是统一战线不能顺利发展的主要原因之一。
（《论抗日救国统一战缤》一九三八年印行，第47一一5工贞）

上一页 目录 下一页

毛泽东思想万岁


116） 和抗大第三期毕业学员的谈话
116） 和抗大第三期毕业学员的谈话
（一九三八年九月）

你们到抗大来学习，有三个阶段，要上三课：从西安到延安八百里，这是第一课；在学校住窑洞，吃小米，出操上课，这是第二课；现在第二课上完了，但是最重要的还是第三课，这便是到斗争中去学习。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


117） 寄给前线战士们
117） 寄给前线战士们
（一九三八年九月十八日）
前线英勇抗战的将士们：

望你们继续发挥你们的英勇精神，奋战到底；达到驱逐日本帝国主义争取最后胜利之目的。一切后方的同胞都是援助你们的。
（原载重庆《新华日报》一九三八年十二月十日第三版）

上一页 目录 下一页

毛泽东思想万岁


118） 谈抗大民主问题（摘录）
118） 谈抗大民主问题（摘录）
（一九三八年）

这里有共产党员，有国民党员，有信基督敔的，也有信佛教的，这些都是可以在我们这里。我们不能硬要非共产党员来信仰共产主义，当然共产党员是不信宗教的，并且还要宣传共产党的理论。

这里有思想的自由。所说过墙报里说的只有一套，以后你们有什么都可以写，只要是抗日的。汉奸的说话在这里是没有自由的。写信也自由，过去对于这点，做得不好，以后就要改正。

这里政治是民主的。只有汉奸在这里没有走路之权。还有一点，就是要保证军事的集中。班长以后用选举产生，但必须要学校加委，这是军事集中。救亡宣民先队也一律从民主选举负责入。
取消斗争会。现在在斗争会里动辄戴上人家顶大帽子，这是不对的。

这里有意见箱，共产党说话是要做到的，我们要保证，任便你们什么意见，尽管报到意见箱里去，可以不记名字，决不会戴大帽子。
还有告状的办法。你们尽可以由下级告上级，也可以不记名字，并且保证你们的意见达到学校最高当局。
当然诬告不诬告，我们有办法查清楚的。

上一页 目录 下一页

毛泽东思想万岁


119） 论新阶段（节录）
119） 论新阶段（节录）
（一九三八年十月）
同志们，我代表中央政治局向扩大的六中全会作报告，我准备说些什么呢？我要说的分为下述几部分：
（一）五中全会到六中全会；
（二）抗战十五个月的总结；
（三）抗日民族战争与抗日民族统一战线发展的新阶段；
（四）全民族的当前紧急任务；
（五）长期战争与长期合作；
（六）中国民侵略战争与世界反法西斯运动；
（七）中国共产党在民族战争中的地位；
（八）党的七次全国代表大会；我要说的就是这些问题。

同志们，在全国炮火连天全世界战争危机紧迫的环境中来开我党的六中全会扩大会，我们要做些什么工作呢7我们的目的何在呢？我们一定要同全中国一切爱国党派一切爱国同胞永远的团结起来，克服新的困难，动员新的力量。在目前，停止敌之进攻，在将来，实行我之反攻，达到逐日本帝国主义建立三民主义共和国之目的，我们一定要自由，我们一定要胜利，这就是我们的目的，也就是我的报告的总方向。
（一）五中全会到六中全会
一、扩大的六中全会之召集

我们党的中央全体会议，自从一九三四年一月在江西开过第五次中央全会以来。差不多五个年头了。因为各中央委员分散工作于国内外各种不同的环境，使我们不能聚集一块。此次则除了几个同志之外，最大多数的中央委员都到了，而且到了全国各种许多领导工作的同志，使我们这次中央全会成为第六次全国代表大会以来人数到得最多的一次。本来第七次全国代表大会准备在本年召集的，因为战争紧张的原故，不得不把七中推迟到明年。而当前时局向我们提出了许多的问题，必须作明确的解决，以便争取抗战的胜利，所以召集了这次扩大的中央全会。
二、五中全会到六中全会

五年以来，我们党经历许多重大的事变。最大与最主要的是，由国内各党派各阶级互相对立的局面转到了抗日民族统一战线，由国内战争转到了抗日战争。

过去国内战争形式的原因，在于一九二七年不幸破裂了国共两党的统一战线。这是由于当时的历史环境造成的。

抗日民族统一战线的政策，又是怎样形成的呢？乃是由于新的历史环境。大家都已非常明白，自从九一八事变以来，中华民族的敌人日本帝国主义，经过侵略东四省的第一步骤，进到准备并实行向全中国侵略的第二步骤。这种空前的历史事变，使得国内国际情况都发生了变化。首先变化了与变化着国内各个阶层，各个党派，各个集团之间的相互关系，同时也变化了与变化着国际间的相互关系。因而我们的党，根据着空前的历史事变，根据新的国内国际关系，沿着远在一九三三年就已开始采取了的新的政治立场（三个条件下与国民党内任何愿意同我们合作的成份订立抗日作战协定）的道路把它提高到抗日民族统一战线的新政策，因而发表了一九三五年八月的宣言，十二月的决议，一九三六年八月的致国民党书，九月的民主共和国决议。并且根据了这些，使得我们能够在当年十二月间发生的西安事变，坚持了和平解决的方针。并于一九三七年二月敌国民党三中全会一个团结抗日的具体建议。去年五月，召集了一次临时性的代表大会（名曰苏区代表大会。有当时苏区非苏区及红军代表参加）通过了“抗日民族统一战线在目前阶段的任务”。批准了红军实行改编为国民革命军，苏维埃实行改为民主制。这样，就在事实上由国内战争的状态转到了开始建立抗日民族，统一战线的新时期。……（略）十二月，为着巩固与发展抗日民族统一战线，我们又发表了愿与国民党不但合作抗日而且合作建国的宣言。此时未久，南方的红军游击队改编为国民革命军新编第四军，开赴江南作战。从此以后，抗日团结便日益进步了。

同志们，这种由两党十年战争转到两党重新合作，并在极端困难的条件之下执行了这个转变，奠定了两党长期合作的始基，是经过了许多艰难曲折才完成的。然而由于中央与全党的努力，总算是完成了。共产国标完全同意我们党的这个新的政治路线（共产国际决议，九月八日“新华日报”。）并为了中华民族的胜利，号召世界各国共产党与无产阶级援助中国抗日战争。

同志们，假如没有国共两党为基础的抗日民族统一战线的发起，建立与坚持，如此伟大、抗的日民族革命战争之发动，持久与争取胜利是不可能的。现在全中国全世界的人都明白，中华民族是站起来了。一百来年受人欺凌、侮辱、侵略、压迫、特别是九一八事变以来那种难堪的奴隶地位，是改变过来了。全中国人手执武器走上了民族自卫战争的战场。全中国的最后胜利，即中华民族自由解放的曙光，已经发现了。

我们知道，我们今天的这一伟大的民族战争，和中国过去的一切历史时期的战争都不相同。因为这个战争是为了把中华民族从半殖民地状态中从亡国灭种危险中解放出来的战争。而且这个战争是在中华民族历史上最进步的时期进行的。同时，又是在我们的敌人日本帝国主义自寻死路走向崩溃的时期进行中的。同时，又是在全世界先进人类正承备着空前广大与空前深刻的斗争力量以便抵抗与战胜德日意法西斯魔王争取世界光明前途的时期进行的。这样三方面因素的结合一以中国进步并且继续进步为主要基础的三方面的结合。就保证了我们的抗日战争一定能够最后取得胜利，而自由解放的新中国一定要出现于东亚，并成为未来光明世界中一个极重要的组成部份。这样的一个中国，不但将造福于四万万五千万中国人，而且将造福于人类。
三、六中全会的任务

这次扩大的六中全会，是处于抗日战争将要进入一个新的发展阶段的重要关头开会的。扩大六中全会担负了重大的历史任务。

完全不错，抗日战争英勇奋斗了一年多，全国有了伟大的团结与伟大的进步，给了日本帝国主义以严重的打击。虽然失地很多，但同时就有了很多胜利，这是无可否认的事实。战争发展下去，主要的由于中国继续进步，同时配合着日本增加困难，国际助我增强，最后胜利定属于我，不属于敌，这也是可以预断的。谁要是看不见过去的伟大成绩和未来的胜利前途，谁就要陷入悲观主义的深坑而不能自拔。然而单看到这一方面，是不够的。抗日战争还有另一方面，还有它的消极方面，这就是我们面前摆着的许多困难。目前的情况告诉我们，一年多以来中国所有的奋斗，团结，进步，胜利，还未能阻止敌人的前进，还没有反攻敌人的力量。武汉现在正处于敌人的威胁中，敌人还要向广州，长沙及西北等地进攻。因此全国人民都盼望共产党发表意见，新的环境提出了许多问题。同志们，我们必须发表意见，必须解决问题。对的，我们党早已发表了意见，许多根本问题也早已解决了。但新的环境要求我们发布新的意见，解决新的问题。
什么是新的问题呢？

如何在现有基础上增加新的力量，渡过战争难关，停止敌之进攻，准备我之反攻，达到驱逐敌人之目的，这就是当前问题的关键。这个问题在全国无数人们中议论着，焦思着我们应不应该回答这个问题呢？无疑是应回答的。
这个问题展开于各方面，发生了许多的问题。

例如：十五个月抗战的经验究竟证明了什么呢？十五个月经验证明抗战是长期的，还是短期的呢？战略方针是持久胜敌的，还是速战胜敌呢？最后胜利是中国的还是敌人的了抗战有出路，还是妥协有出路呢？如果战争是长期的，又用什么方法去支持长期战争与取得最后胜利呢？所有这些，是否能在十五个月经验中找到根据给以明确的回答，并是否可依据这些过去基础而在抗战的新阶段中起其积极作用，籍以克服新的困难，争取新的胜利呢？这些都是重要的问题。这是一种的问题。

又如：整个抗日战争将怎样发展变化呢？所谓新阶段，究将是一种什么性质的阶段呢？假定武汉不守，战争趋势将怎么呢？今后全国努力的方向，即全中华民族的当前紧急任务，应是什么呢？有些什么好办法足以渡过战争的难关呢？这些更是重要的问题。这又是一类问题。

又如：国共合作的前途与远景会怎样呢？共产党有何根据来说长期合作呢？共产党有何办法来改善两党之间的关系呢？所谓不但合作抗战而且合作建国，究将建立一个什么呢？三民主义与共产主义的关系怎样呢？这也是很重要的问题。这又是一类问题。

又如：世界风云如此紧急，其趋势将怎样呢？中国抗日战争与世界反法西斯运动有何利害关系？这也是重要的问题。这又是一类问题。

还有：中国共产党在民族战争中的地位如何呢？共产党员为着其党的政治方针而奋斗时，其工作态度该怎样呢？共产党有什么更好的方法同他党合作，同人民联系，足使艰难的时局走向顺利呢？共产党的内部关系怎样7有些什么好方法团结全党使之在抗日战争中尤其在当前艰难的时局中起其大的作用呢？共产党的七次代表大会将怎样呢？这也是重要的问题。这又是一类问题。
所有这些问题，都是党内党外迫切要求解决的。近几个月来，我们经常遇到要求回答这些问题的人们。

同志们：我们的国家是一个广大而复杂的国家，而这个国家现在正处于同一个强的帝国主义作决死的斗争。这个斗争现在已接近一个新的发展阶段。目前正处于新阶段发展的过渡期间。我们的扩大的六中全会是在这个时候开会的。扩大的六中全会的责任非常重大，我们要解决许多的问题。
（二）抗战十五个月的总结
一、十五个月经验证明了什么？
让我们从十五个月的经验说起罢。

十五个月的经验给了我们以什么呢？我以为主要的有三方面。第一：说明了抗日战争是长期的不是短期的，因而抗战的战略方针是持久战而不是速决战。第二：证明了中国的抗战能够取得最后胜利，悲观论者之没有根据。第三：证明了支持长期战争与取得最后胜利之唯一正确的道路，在于统一团结全民族，力求进步与依靠民众，籍以克服困难，争取胜利，而不是其他。
二、抗日战争是长期的不是短期的。战略方针是持久战不是速决战。

抗战初起之时，许多人不从敌我力量基本上的对比出发，而从若干一时的与表面的现象出发。设想战争不久就可解决，必胜思想笼罩一时。……（略）我们则在很早的时候就指出了抗日战争是长期性不是短期可以解决的。“战争的结果，日本必败，中国必胜。只是牺牲要大，要经过一个痛苦的时期”（一九三六年七月十六日毛泽东与斯诺谈话）“应该看到这一抗战是艰苦的持久战。”（一九三七年八月十五日中共中央关于目前形势与党的任务的决定）所有这些都指出：抗日战争是长期的不是短期的，战略方针的持久战不是速决战。抗战十五个月的经验完全证明其正确。
理由何在？在于敌强我弱，敌是优势，我是劣势，敌是帝国主义国家，我是半殖民地国家。

我们从早就指出过，战胜日本帝国主义要有三个条件：第一是中国的进步，这是基本的，主要的；第二是日本的困难；第三是国际的援助。让我们来看一看这些条件在抗战十五个月中已经怎样了？一句话回答：已经有了一个基础，但距必要的程度还很远。

拿第一个条件（战胜敌人基本的主要的条件）中国的进步来说，十五个月来确已有了一个基础，但惟有继续进步，才能最后胜利，所谓中国的进步，包括国内政治，军事，党务，民运，文化教育等一切方面。这些方面的进步，十五个月来是非常显著的。然而单拿这些已有的东西，还不能停止敌之进攻，实行我之反攻。反攻必须有一个准备时期，必须经过全民族的努力，使我们民族中一切生动力量有了一个广大的与深刻的发动，才有反攻胜敌之可能，因此速胜论是没有根据的，他忘记了敌强我弱这一特点，忘记了敌是优势，敌是帝国主义国家，我是半殖民地国家，中国具有很大潜伏势力，发动起来足以使自己转败为胜，转弱为强，根本变化敌我形势，然而还待今后的努力，不是现成的事实。

拿第二条件日本困难来说，也是这样。十五个月中，敌人出兵百万，伤亡数十万，用费数十万万，军队锐气日减，财政经济日形竭镢，国际舆论纷来谴责，这些都是日本的野蛮侵略与中国的英勇抗战造成的结果。然而敌人这些已存的困难，还不足以停止他的进攻及利于我们的反攻。还须待到敌更大的困难我有更大的进步时，才是反攻敌之机会。因此急速胜论在敌情方面也没有根据，十五个月经验已经证明了。

拿第三条件国际助我一点来说，现在也还未至最大有利之时。十五个月以来，我们有了国际间广大的舆论声援，苏联和其他民主国家根据国联决议已经给了我们许多帮助，证明了我们是不孤立的。然而我们必须看到国际和平阵线各国有其不相同情况。资本主义国家，人民助我，政府则取某种程度中立态度，其资产阶级则利用战争做生意，还在大量输还军火与原料给日本，社会主义国家根本上不同于资本主义国家，在援华上已经具体的表现出来。然而国际形势目前还不容它作超过现时程度的援助。因此，我们对国际援助暂时不应希望过高。抛开自力更生的方针，而主要地寄其希望于外援，无疑是十分错误的。十五个月经验证明：只有主要依靠自力更生，同时不放松外援之争取，才是正确的道路。在这点上，过去经验也否定了速胜论。

总起来说，不论中国方面，敌人方面，国际方面，十五个月经验，都证明速胜论主张之毫无根据。相反，显露了战争的长期与残酷。因此，我们的战略方针，决不能是速决战，而应说是持久战。持久胜敌――这就是抗日战争的唯一正确方针。过去不相信这种方针的，现在事实给了明白教训，应该再没有疑问了！这就是十五个月抗战的第一个总结。
三、最后胜利是中国的，悲观论者毫无根据

抗战以前，唯武器论大张旗鼓，认为中国武器不如人，战必亡，中国必会作阿比西尼亚。抗战以后，这种议论表面没有了，他暗中流行着，抗战每至一紧张关头，这种论必兴风作浪一次，认为中国应该停战议和，不堪再战，再战必亡。我们则反，我们认为中国武器诚不如人，但武器是可以用人的努力加强的，战争胜负主要决定于人不决定于物。持久抗战的结果，依据于全民族的努力，中国必能逐渐克服自己的弱点，增加自己的力量，化被动为主动，化劣势为优势；同时敌人方面的困难必逐渐增加，国际方面对我之援助必逐渐扩大。综合这些因素，最后必能战胜日本帝国主义。…………（略）中国共产党亦早日指出：“日本在中国抗战长期消耗下，它的经济行将崩溃，它的士气行将颓靡，中国方面则抗战的潜伏力一天一天的奔腾高涨。所有这些因素和其他因素配合起来，就使我们能够对日本占领地作最后的攻击，驱逐日本的侵略者出中国。”（毛泽东与斯诺谈话）“我们相信：已经发动的抗战必将因为全国人民的努力冲破一切障碍的前进与发展。只要真的组织千百万群众进入抗日民族统一战线，抗日战争的胜利是无疑的。”（中共去年八月决定）所有这些，都被十五个月的经验证明了。悲观或亡国论者认为敌人强不可抗，中国不堪一战，妥协才是出路等等荒谬说法，已经证明是完全错的了。
理由何在？在于敌强我弱仅是一方面的事实，敌人尚有弱点存在，中国尚有优点存在。

甚么是敌人的弱点呢？第一，他是比较小的国家，他的兵力，财力不足，经不起长期的消耗。由于他的兵力不足，在中国的坚强抵抗面前又不得不分散与消耗，使他无法占领地区，亦实际只能占领大城市，大道与某些平原地带，其他仍然是中国。第二、敌人战争的性质是帝国主义的，是退步的。他们内部矛盾迫使他举行侵略战争，并迫使他釆用异常野蛮的掠夺政策。

这样，就使他的战争，一方面变为同整个中华民族绝对对立的战争，迫着中国无论甚么阶层，无论甚么党派，都不能不团结起来坚决抗战的。另一方面，变为同他本国人民大众绝对对立的战争。日本帝国主义悉率人财以应战争的结果，已经在他国内人民与前线士兵中间，逐渐酝酿了许多的不满，战争发展下去，无疑有迫使他的人民与士兵大众走上用坚决的方法反对战争本身的趋势。这些都在十五个月中已经开始表明了的。这一点，就是存在于敌人自己方面而使敌人必归失败的最主要的根据。第三，正是由于敌人战争的性质是帝国主义的；换句话说，损人利己的，就不得不把自己同一切和他利害相反的国家处于对立地位。除了两三个法西斯国家之外，一切国家，尤其是这些国家的人民大众，都不赞成日本的侵略战争。这样，就使得日本不得不益缩小其国际活动的范围，日益处于孤立地位。这也是十五个月中已开始证明了的。

这样，日本国度比较小，影响到他兵力，财力的不足；日本战争的退步性，日本国际地位的孤立；这三者同时结合在一块，成为日本战争中存在着的先天性的弱点与困难，而这些弱点与困难又正在日益发展之中。对于这些，亡国论者与悲观主义者是瞎子，他们全没有看见，而仅仅看见了敌强我弱的一点。所以亡国论与悲观主义在敌情方面并没有根据，因而他们的妥协政策只能是亡国政策，我们是最后胜利论者，我们的观点则在敌情方面有充足的根据，十五个月经验已经开始证明了。

甚么是我们的优点呢？第一，我们是大国，地大，物博，人多，兵多。虽然敌人占去了我们主要的大城市与交通线，然而我们还有大块土地作为我们长期抗战与争取最后胜利的根据地。即在敌占区域我们也还有许多游击队战争根据地。这个特点，是和小国如捷克，比利时等根本不同。这是我们的第一个优点。第二，我们今天的抗日战争不同于中国一切历史时期的战争，我们的战争是民族革命战争，是进步的战争，不但战争本身的性质是进步的，而且这个战争是在中国前所未有的进步基础之上进行的。十世纪四十年代的中国，不同于一切历史时期的中国，我们有了比之任何历史时期都不相同的进步的人民，进步的政党与进步的军队。在这基础之上进行的抗日民族革命战争，它本身包含着可能继续发展进步的伟大力量。这一点，就是存在于我们方面而使我们足以支持长期战争取得最后胜利的主要的根据。十五个月的经验证明，在原有进步基础上进行的伟大神圣的民族革命战争，已经推动了全中国的进行，旧的民族腐败传统是在破坏着，新的民族进步力量在生长着，一个全民族统一团结进步发展的伟大过程是在向前完成着。抗战以前的中国不同于抗战以后的中国，这是有眼睛的人都能看到的了。而抗战第一阶段（这个阶段目前尚未完结）的中国又将不同于抗战以后的中国，也已经可以预断。还有，第三，我们的抗日战争不是孤立的。不管资本主义国家现时还保存其许多矛盾政策，也不管国际局势可能暂时的形影到各国助我的程度，使中国抗日战争与世界反侵略反法西斯的斗争，是不分离的结合着。反对日本侵略战争的不仅是中国人，还有欧洲人，美洲人、澳洲人、以及其他亚洲人。十五个月来世界各国的同情与援助，给了我们以这种确信。主要的依靠自力更生的中国，能够同时配合着世界的援助，因为今天的世界，已不是从前的世界，整个世界先进人类已成为休戚相关的一体，敌人要使我们陷于孤立的企图，只会是徒然的。

这样，我们是一个很大的国家，我们的战争是进步的战争，我们又有国际的援助，这三者同时结合在一块，这些都是我们的有利条件，不但已经存在，并且日益发展之中。在这里，亡国论与悲观主义者同样是瞎子，他们一点也看不见，而只看我们是弱国，是劣势，是半殖民地这一点，喃喃发出其“抗战必亡”，“抗战必亡”的胡说；其中许多坏蛋就根据这种胡说暗地进行其投降妥协的阴谋。我们相反，我们要根据十五个月经验中已证明了的东西，向全党全国明确的指出我们国家于我们战争中长处与短处，有利条件与不利条件。并提出长处与有利条件在全战争中占居着优势，号召全国努力奋斗，发挥自己的长处，增强自己的有利条件，克服自己的短处与不利条件，为争取最后胜利而斗争。最后胜利将是谁的呢？我们确定地答复；中国的。在这个基础上决定我们的政策！坚决抗战还是动摇妥协呢？我们确定地答复：决不能有任何的动摇妥协，只有坚决抗战才是出路。东四省之沦亡，奥国之灭亡，捷国之瓜分，都并非因为抗战，这是有目其共见的。现在还是一样，在中国的许多优良条件下，抗战必兴；但如走妥协道路，则灭亡无可避免。因此坚决反对妥协论，反对悲观主义，唤起全民族奋战到底，乃是唯一无二的方针。

总起来说，敌强我弱这个矛盾着的对比，决定了战争的长期性，决定了持久战的战略方针，我们是持久胜敌论者，不是速胜论者。敌小，我大；敌人战争是退步的，我们战争是进步的；敌之国际地位比较孤立，我则比较能得外援：这几个矛盾着对比，又决定了战争的最后胜利定属于我，不属于敌，这就是十五个月抗战经验的第二个总结。
四、支持长期战争与争取最后胜利的唯一道路，在于统一团结全民族，力求进步，依靠民众。

抗日战争是长期的，最后胜利是中国的，这两个基本问题已从十五个月抗战经验中证明了，但支持长期战争与争取最后胜利的具体方案如何？则过去国人的意见不一致的。许多人认为照老样下去就可以了，他们不注意团结全国，不注意军事、政治、文化、党务、民运等各方面的改进，甚至加重磨擦，阻碍进步。我们从来不赞成这种意见，认为唯有全民族的统一进步，力求进步，依靠民众，才能支持长期战争与取得最后胜利，否则是不可能的。中国国民党在其抗战建国纲领中明白指出：“欲求抗战必胜，建国必成，固于转于本党同志之努力，尤须全国人民戮力同心共同负担。”中国共产党亦早已指出了“抗战时期最中心的任务，是动员一切力量，争取抗战胜利，而争取胜利抗战的中心关键，在使已经发动的抗战发展为全面的全民族的抗战，只有这种全面的全民族的抗战才能使抗战得到最后胜利。”（中共去年八月决定）这些都是完全正确的，十五个月经验已经证明了。

抗战以来，把国内各个互相对立的阶级、党派、集团都团结起来了，各个不同的区域，不同的军队，都统一于国民政府与军事委员会指挥之下，抗战十五个月的坚持，没有这种统一团结是不可能的。也只有抗战，才能统一团结各方面，这种团结一致就是抗日民族统一战线。但十五个月经验又向我们证明：敌人破坏阴谋之严重与内部团结巩固之不足。抗战为甚么遭受很多挫折，为甚么至今还不能停止敌之进攻，实行我之反攻？除了客观原因之外，统一战线力量之不足，统一战线还没有必要的扩大与巩固，是其最主要的原因，由此可知，只有更加统一团结全民族，巩固与扩大抗日民族统一战线，才能支持长期战争与争取最后胜利，这是第一。第二，十五个月抗战，不由推动了全民族的团结，同时又暴露了这个团结之不足；而且推动了军事、政治、文化、党务、民运各方面的进步同时又暴露了这种进步之不足。支持长期战争与争取最后胜利，必须发动全民族各阶层中一切生动力量，而欲达此目的，非从军事、政治、文化，党务、民运等各方面力求进步不可。没有各方面的更大的进步，就不能发动全民族一切生动力量，也就不能更进一步的统一团结全民族。第三，十五个月抗战又证明了民众援助抗战力量之伟大；同时也证明了民众力量之仅在开始发动，因而使抗战得不到民众的广大援助而遭受了许多挫折。从此得到教训，国人必须进一步的认识抗战依靠民众这个基本问题，依靠民众则一切困难能够克服。任何强敌能够战胜，离开民众则将一事无成。中国今后的进步，还必须充分表现在发动民众力量这一方面。

总之，支持长期战争与争取最后胜利的唯一正确道路，在于巩固与扩大全民族的统一团结，在于力求进步以发动全民族的生动力量，在于依靠民众以克服困难，这就是我们的第三个总结。

同志们，坚持抗战，坚持持久战，力求团结与进步一一这就是十五个月抗战的基本教训，也就是今后抗战的总方针。我们是能够战胜敌人的，只要我们与全国坚持这个总方针，并作了长期的扩大的努力。抗日战争正在向着一个新阶段发展，新阶段中有许多新的任务，但这个总方针是不变的，十五个月经验作了我们观察新的形势提出新的任务基础。
（三）抗日战争与抗日民族统一战线发展的新阶段
一、研究战争与统一战线的规律性是决定政策的基础

同志们，在我们总结了过去经验之后，重要的问题，在于看一看当前形势发展的趋向。抗日战争与抗日民族统一战线将会怎样从过去基础之上向前变化发展的？这是我们现在要答复的问题，这一点对于我们解决当前的问题有重要的意义。因为如果对于整个抗日战争变化发展的行程没有一个大概的估计，我们就只能跟着战争打圈了，让战争把自己束缚起来，而不能将其放在自己的控制之下，加之以调节整理，造出为战争所必须的条件，引导战争向我们所需要的方向走去，争取战争的胜利。因此必须懂得抗日战争的规律性，才能实现对于它的战略指导。才能决定为战争服役的一切战略，战术，政策，计划与方案。对于抗日民族统一战线也是一样，只有我们研究了与认识了它的规律性，我们才能有效的推动统一战线使之，进入巩固发展之途，而为战争的胜利起其支柱的作用。
我们现在先来说战争问题
二、特定的历史条件与主观能力的优劣决定战争的发展过程

历史上的战争有一个阶段就完结的，例如一九○五年的日俄战争，只有日军进攻，俄军败退，就结束了。又如：意亚战争，也只有意大利进攻，亚比西尼亚失败，就告结束。中国一九二六年开始反对北洋军阀的战争，也是一样。这是一种情形，这是由于出方面双方强弱不同，又一方面双方指导能力优劣不敌而造成的，这是第一类战争。第二类战争以两个阶段宣告完结。例如法俄战争，拿破仑从进攻到退却，俄国从退却到反攻，双方都有两个阶段。中国古代有名的吴魏赤壁之役，秦晋肥水之役，也是这样。虽则两军强弱不同，但弱者善于和用其他优良条件，给以正确指导，故于退却之后，接着反攻，战胜敌人，但是还有第三类战争，例如外国的七年战争，八年战争，三十年战争，百年战争，乃至二十年前四年的欧洲大战（特别表现于西战场）都有三个阶段；甲方进攻，乙方退却，为第一阶段；双方相持不决，为时甚长，为第二阶段；乙方反攻，甲方退却为第三阶段。中国历史上也有许多这类的战争。这类战争的特点，在于有一个较长的或很长的相持阶段，这也是由于特定的历史条件与战争指导集团的特性而造成的。

中日战争属于那一类战争呢？我以为属于第三类战争的。这是由于双方不同的历史条件与不同的战争指导集团之特殊情形而造成的。
三、中日战争的长期性表现于战争的三个阶段

中日战争的长期性将表现于在敌则进攻，相持，退却，在我则防御，相持，反攻，这样三个阶段之中。由于敌强我弱（敌是优势，我是劣势，敌是帝国主义国家，我是半殖民地国家），故出现了敌方进攻，我方防御的第一阶段。不说退却而说防御，是说以战略的运动防御即节节抵抗的姿态而表现其退却，不是一下子干脆退却。但又由于在敌则小国，退步，寡助，在我则大国，进步，多助这些特殊的条件，我之英勇抗战又使敌在进攻中受到分散的困难与消耗的损失，而不得不于一定时机结束其战略上的进攻，转入军事上保守其占领地而从政治上与经济封锁上向我进攻的阶段。此时敌虽消耗，但一时尚未消耗到使之转入失败的态度；我虽坚决抗战于各方面向前进攻，但一时也难进攻到足以转入反攻驱敌出国的态度。依上诸因，一个双方相持的第二个阶段，或中间阶段，就形成了。由于第二阶段中敌之困难与我之进攻俱日增，又配合着国际有利于我不利于敌之形势，就能使敌强我弱敌优我劣的原来状态逐渐发生变化，进到在全局看来日益于敌不利而有利于我之局面，先到敌我平衡，再到我优敌劣，彼时，就可转入我之反攻，敌之退却的第三阶段了。

上述三个阶段的看法，是依据敌我既存的与将来可能发生的双方相反对比之具体条件而作出的一种对于整个战争过程的估计，现在并不是事实，而是一种可能的趋势，要依我之主观努力，创造出为这种可能趋势所必要的条件，才能使可能趋势变为事实。然而依据既存条件，加上正确指导与全民族扩大而坚持的努力，是能够使这种可能趋势变为事实的。
四、速胜论者与亡国论者都反对这种估计

速胜论者反对阶段论，认为我能迅速反攻，无需乎一个中间阶段，这是不对的。抗日战争面前存在着许多困难，克服这些困难需要一定的时间，迅速反攻是不可能的，速胜论者的反对三阶段，是因为他们一方面过低估计了敌人力量，另方面又过高估计了自己力量的原故。亡国论者也反对三阶段，认为相持与反攻都是不可能的，中国只是一个亚比西尼亚。这是不对的。他们与速胜论者相反，过高估计了敌人力量，而过低估计了自己力量。在他们面前只有黑暗，承认敌人能够灭亡全中国，我之对抗与努力只是徒劳，办到敌我相持亦不可能，更不说什么反攻胜利了。因此，必须一方面反对速胜论，又一方反对亡国论，才能坚持我们的三阶段论。而在当前情况下，反对亡国论比之反对远胜论更加重要。另外一些入，口头上赞成持久战，但不赞成三阶段论。这也是不对的。所谓持久战，所谓长期战争，表现在什么地方呢？表现在战争的三个阶段之中。如果承认持久战或长期战争，又不赞成三个阶段，那末，所谓持久与长期就是完全抽象的东西，没有任何的内容与现实，因而就不能实现在任何实际的战略指导与任何实际的抗战政策了。实际上，这种意见仍属于速胜论，不过穿上“持久战”的外衣罢了。
五、三阶段论与国际形势的关系

当张鼓峰事件发生之时，国内一部分与兴高彩烈，以为日苏战争如果爆发，中国就可以转入反攻，无需乎要持久战了。在这种观点下，三阶段论当然不能成立，我们的估计是错误的了。这是主要依靠外援的思想，是速胜思想之一种。然而国际形势不是照着这些朋友们的主观志愿发展的，而是依照它自己的规律。世界的主要重心在欧洲，东方是环绕着它的重要部分。世界的主要和平阵线国家与主要法西斯国家，正在为着欧洲战争危机问题，在西方纠缠不清，无论是各大国间的战争前夜或战争爆发，西方的各大小国家都将以解决欧洲问题放在议程的第一位，东方问题则不得不暂时放在第二位。拿这种情况来看中日战争，迅速反攻的两阶段论也是没有理由的。我们必须以自力更生为主，我们不但不怕三阶段，而且正要造成三阶段。三阶段是中日战争的规律，不但在敌我力量对比上有其根据，而且也在国际形势上有其根据。
六、相持阶段战争的枢纽

三个阶段的主要特点，在于包含一个过渡的中间阶段。这就是说，第一，我之抗战必须用尽一切努力去停止敌之进攻，假如敌之进攻不能在一定时间与一定地区停止下来，就无所谓性质不同的三个阶段。第二，相持阶段出现了时，必须用尽一切努力去准备我之反攻所必需的一切条件，设若不然，就不能过渡到反攻阶段里去，而只是永远的相持，也无所谓三阶段。在这里，对于速胜论者，我们肯定地说：必须经过一个准备时期，才能团结全国，克服困难，生长新的力量，同时配合着敌人的困难，国际的援助，最后实行反攻，驱逐出国，否则是不可能的。拿主要依靠自力胜敌的观点来看问题，不可避免的要作出这个结论。对于亡国论者与悲观主义者我们肯定的说：只有这个过渡阶段，才是全战争的枢纽，中国化为殖民地还是获得解放，不决定于第一阶段中主要的大城市与交通线之丧失，而决定于第二阶段中，全民族努力的程度。大城市与交通线的丧失是可惜的，增加了敌人的力量，减少了自己的力量。然而很多没有丧失的东西尚可作为制胜敌人的资本，唉声叹气于实物的丧失是无益的。第一阶段中保存着的领土与各种新生力量，物别已经获取的军事，政治，文化，党务，民运等各方面的进步，是最可宝贵的，这是第二阶段中继续进步与准备反攻的基础，然而这仅仅是继续进步与准备反攻的基础，还不能决定反攻，决定反攻的东西是第二阶段中增加上述的力量，没有伟大的新生力量之增加，反攻只是空喊的。
七．三个阶段的特点，第一阶段

抗日战争三个阶段的特点，已经出现了的，尚未出现而可以预计得到的，有概略指明之必要，对于战导战争与决定政策有重要的关系。
第一阶段有些什么特点或重要标志呢？
有如下三方面的东西。

第一，中国方面：民族统一战线的形成，全国军队的参战，抗战的坚决性，国民党抗战建国纲领的发布，国民参政会的开会，共产党及其他党派的取得合法地位，游击战争的创造，全国军队的进步，民族运动的发展等等。这些都是中国方面表现进步的大事件。但同时，却又有许多不利事件与不良现象，例如：主要大城市，交通线和主要工商业的丧失，土地与人口的丧失，全国进步的不平等，（有些地方进步得非常之慢），政治制度之一般还仅在开始走向民主化，顽固份子与腐败现象的存在，妥协倾向的酝酿等等。

第二，敌人方面：军力财力的消耗，世界舆论的责备，军纪的败坏，军队战斗力的相对地减弱，国内人心与前线军心不满的酝酿，张鼓峰战争的失败，汉奸军队的难于组成及已经组成者的无能等等。这些都是表示其困难的大事件。但同时却又有表现其能力的东西，那就是：进攻的坚决性，军力的顽强，占领地的扩大，政治组织力的强韧，阴谋机关的有力等等。

第三，国际方面：援华运动的增长，苏联力量的壮大及其对于中国的援助，这些都是有利于中国的东西。但是还有别的东西：欧洲大战的酝酿，英日间某种程度的妥协倾向，各国军火原料的助敌，这些都于中国不利。

以上中国，日本，国际的许多东西，都是抗战第一阶段中十五个月来表现的特点，这些特点，将分别生其影响于新的阶段之中。
八、第二阶段

在假定武汉不守的情况下，战争形势又将出现许多新的东西。虽然敌占领武汉并不即等于旧阶段的完结，新阶段的开始，由现在敌人尚能继续进攻到他被迫停止进攻之时的这段时间，还是一个由旧阶段转向新阶段去的过渡期间。虽然如此，但武汉不守成为事实之后，就将发生许多新的情况。

武汉不守之后，以及新阶段的大部份时间，可以预计的基本情况，将是一方面更加困难又一方面则更加进步。这是新阶段中的基本特点。

更加困难将表现于下述各方面：（一）由于主要的大城市与交通线之丧失，国家政权与作战阵地就在地域上被敌分割了，由此将发生许多新的问题；（二）财政经济之异常困难；（三）英日种种程度的妥协倾向（或相反，在日本坚持独占与威胁南洋的条件下，英日有进一步冲突的可能）；（四）如果敌攻广州，中国主要的海道交通被割断之虞，国际援助将暂时的部份减弱；（五）全国性伪政权有形成的可能及其对于抗日阵线的影响；（六）抗日阵线中部份叛变的可能，妥协空气的增长；（七）悲观情绪的生长，意见纷歧现象的增加等等，这些都是可盲目发生而将加诸抗日战争身上的困难事项。估计到这些之新困难，才便于有准备有计划地克服之。

更加进步将表现于下述各方面：（一）蒋委员长与国民党的坚持抗战方针及其在政治上的更加进步；（二）国共联系的改善，抗日民族统一战线的巩固与扩大；（三）军队改造工作的进步；（四）游击战争的广大发展；（五）国家民主化的进步；（六）民众运动的更大发展；（七）新的战时财政经济政策的实施；（入）抗战文化教育的提高；（九）苏联援助的继续与可能增加及中苏关系的更加亲密等等。

整个第二阶段即相持阶段，是中国准备反攻的阶段。其时间长短，依敌我力量变化的程度及国际环境如何而定。但我们应该准备长期战争，熬过这一段艰难路程，胜利的坦途就到来了。

第二阶段中虽然敌我在战略上是相持的，但仍有广泛的战争，主要表现于主力军在正面防御，而广大游击战争则发展于敌人的后方。那时，游击战争在许多重要战略地区将变为非常艰苦的战争，现在就应该准备对付这种艰苦。
九、第三阶段

具体情况不能预计。但彼时必是我之反攻条件业已准备完毕，同时敌之困难程度大大增加起来，国际形势又大大于我有利，彼时战争形势，不是战略防御或战略相持，而是战略反攻了；不是战略内线，而是战略外线了。彼时国内政治上必须有大的进步，军事上必须有新式技术，否则反攻是不可能的。
十、保卫武汉是争取时间问题不是死守问题。

保卫武汉斗争的目的，一方面在于消耗敌人，又一方面在于争取时间便于我全国工作之进步，而不是死守据点。到了战况确实不利于我而放弃则反为有利之时，应以放弃地方保存军力为原则，因此必须避免大的不利决战，战略决战在一二两阶段中都是不应该有的，都足以防碍抗战的坚持与反攻的准备，因此必须避免。避免战略决战而力争有利条件下的战役与战斗的决战，应是持久战的方针之一，于必要时机与一定条件下放弃某些无可再守的城市，不但是被迫的不得已的，而且是诱敌深入，分散，消耗与疲惫敌人的积极的政策。在坚持抗战而非妥协投降的大前提下，必要时机放弃某些据点，是持久战方针内所许可的，并无为之震惊的必要。
十一、由目前过渡到相持阶段。

只有停止敌之进攻，才有利于我之准备反攻。而要达此目的，还须给一个大的努力。故由目前过渡到敌人被迫停止其战略进攻，转入保守其占领地，出现整个敌我相持的阶段之时，还是一个斗争的过程，须克服许多困难才能达到。因为敌在占领武汉之后，还不会立即结束其进攻，他必定还想，西安、宜昌、长沙、衡州、梧州、北海、南昌、汕头、福州等地及其附近地区进攻。我要停止敌之进攻，还须针对着敌人企图继续执行战略的运动防御战，用极大努力进行坚持的战斗，再行大量的消耗敌人而又不为敌人所算，使敌之进攻不得不停止，把战局过渡到敌我相持的有利局面。
十二、但相持局面快要来到了

敌人占领武汉以后，他的兵力不足与兵力分散的弱点将更形暴露了。如果他再要进攻西安、宜昌、长沙、南昌、梧州、福州等地并作占领之企图，他的兵力不足与兵力分散的弱点所给予他的极大困难，必将发展到他的进攻阶段之最高度，这就是我之正面主力军的顽抗与我之敌后庞大领土内游击战争的威胁，所加给敌人兵力不足（他不能足）与兵力分散（他不能分散）现象上的极大困难。这一形势――在敌则兵力不足与兵力分散，在我则正面防御与敌后威胁，这是敌之极大劣势，我之极大优势。当然，在整个敌我力量对比上说来，敌强我弱敌优我劣的基本形势并未变化，这只有在长期相持阶段内我用全民族的极大努力，并配合国外条件，才能使之变化，然而敌在进攻武汉的战斗中，他之强的力量已经进一步发挥了。这种强的力量之进一步发挥，一方面固然给了我们以损失，然而同时就给了他自己以困难。因为敌之强的力量（同时即是其不足的与分散的力量）在其作了进一步发挥之后，气力势将衰退下去，就不得不使其总的战略进攻接近了一个顶点。我们承认敌之进攻还有一点余威，并最好与最恰当的是估计到他的这点余威还相当的大，因此还有充分可能他要攻略西安、宜昌、长沙，南昌，梧州，福州等处及其他附近地区，甚至要准备他向着整个粤汉路与西兰公路之进攻。然而这在总的敌人力量上将只是一点余威。在日本的整个国力上说来，他要北防苏联，东防美国，南对英法，内镇人民，他只有那么多的力量，可能使用于中国方面的用的差不多了。并且在其正面与占领地内必须对付广泛战争还依然存在，日苏，日美，日英，日法之间的矛盾在增长着，国内政府与人民的矛盾，前线官长与士兵的矛盾，大量支出与财政竭镢的矛盾在加深着，这些都是使得敌人大大皱眉的地方。我们及全国人民必须看到这些地方，不为主要大城市与交通缓之丧失所震惊，赞助政府调整全国之作战，有计划地部署粤汉路、陇海路、西兰公路及其他战略地区之作战，部署庞大敌后地区之游击战争，捉住敌人兵力不足与兵力分散的弱点，给以更多的消耗，促使更大的分散，使战争胜利地与确定地转入敌我相持的新阶段，这是全国当前的紧急任务。
十三、敌力在逐渐减少我力在逐增加中

敌人是否增加了力量呢？就其原有的力量来说，没有甚么增加，相反，他的力量大大的减少了，敌人原有的军力与经济力，是大大消耗了，十五个月战争中，他的军力伤亡了数十万人，消耗了大量的武器，弹药，与军用资材，毁灭了数百架飞机与百余艘军舰，支出了数万万元经费，这个消耗在日本历史上是空前。直到他被迫停止其战略进攻之时为止，他还要消耗一大批力量。在这点上，他的盟友希特勒早已大大地发起愁来了。然而敌人毫无力量增加吗？有的，这就是对于中国主要的大城市与交通线及部份乡村之占领，从各国手里及中国民族资本家手里夺取了市场，从中国手里夺取了资源与生产工具，夺取了许多人力，这些都是日本战争之唯一目的。他是暂时的增加了这些东西。然而问题是，这些东西能抵偿已有的战争消耗吗？不能，消耗了全部战争“投资”是已经消耗了，他要取偿还需付以新的生产投资。问题又是：拋开日本生产投资之无能不说，假定他能的话，他能补偿其战争消耗吗？也不能，因为往后依然存在着广大战争，依然每天要消耗。只要有广大的敌后游击战争存在，例如现在华北的游击战争那样，他的补偿是很困难的。由于不断的战争，他将不但不能补偿旧的，并且还须支付新的，只要我们的抗战坚持下去，日本的这条可怜命运是大体确定了的。我们说日本在第二战略阶段即相持阶段中将逐渐化强为弱，化优为劣，这种继续消耗是决定一方面，现在说到中国方面，中国力量究竟是减少了呢？还是增加了呢？我们的回答是减少了，又增加了。减少的是原有力量的质与量，这表现在军队人员武器的消耗，人口，工业、土地与资源等损失等方面，这是使得我们感到困难的重要的一方面。然而不是没有增加的，增加的是新的质与量，这表现在全国的团结，军队的进步，政治的进步，文化的进步，人们觉悟程度与组织程度的提高。主力军虽后退了，游击战争却前进了。一部份地方虽损失了，另一部份地方却进步了，问题是在：增加的程度今天还不够，今天还不够停止敌之进攻，今后更不够实行我之反攻，因此发生了必须用广大持久的努力去增加新的力量的问题。而这种增加，即全民族各个阶层中生动力量之更大发动与党政军民各方面之更大进步，甚于今后之广大持久的努力是完全可能的。在主要的依靠自己生长的力量。再配合之以敌人困难之加重，国际助我之增强，就能使整个敌我形势发生变化，由敌优我劣之现时形势，先走到敌我平衡，再走到我优敌劣，这就是长期相持阶段中必须解决也可能解决的根本问题。
十四、敌据城市我据乡村，所以战争是长期的，但乡村能够最后战胜城市。

于是问题在：敌人占领中国主要的大城市与交通线后，敌据城市以对我，我据乡村以对敌，乡村能够战胜城市吗？答复：有困难，但是能够的。抗日战争的长期性，不但由于敌是帝国主义国家，我是半殖民地国家，而是由于这个帝国主义又复占据我之城市，我则退至乡村以抗敌，因而造戊了长期性，速胜论在此是毫无根据的。然而今天中国的城市乡村问题，与资本主义外国的城市乡村问题有性质上的区别。在资本主义国家，城市在实质上形成上都统制了乡村，城市之头一断，乡村之四肢就不能生存，不能设想。在英、美、法、德、日、意等国，不能支持长期反城市的乡村农民战争。半殖民地小国也不可能。半殖民地大国如中国，在数十年前也困难。半殖民地大国如中国，在今天，却产生了这种可能。这里明显的是三位一体的条件。第一是半殖民地条件。在半殖民地，城市虽带着领导性质，但不能完全统制乡村，因为城市太小，乡村太大，广大的人力物力在乡村不在城市。第二是大国的条件；失去一部，还有一部；敌以少兵临大国，加以我之坚强抵抗，就迫使敌人发生了兵力不足与兵力分散的困难，这样就不但给了我一个总的抗日根据地，即大后方，例如云、贵、川等地，使敌无法占领。第三是今日的条件，如果在数十年前中国被一个强大帝国主义国家武装侵占，例如英占印度那样，那是难免亡国的。今天则不同，今天主要的是中国进步了，有了新的政党，军队与人民，这是胜敌的基本力量。其次是敌人退步了，日本帝国主义的社会经济发展过程已临到衰老的境界，日本资本主义的发展造成了与造成着把他自己送进坟墓的条件。又其次是国际形势变化了，旧的世界接近死灭，新的世界已现曙光。这些道理，我在“论持久战”中已详细说过了。总之，在今天的半殖民地大国如中国，存在着许多优良条件，利于我们组织坚持的长期的广大的战争，去反对占领城市的敌人，用犬牙交错的战争，将城市包围起来，孤立城市，从长期战争中逐渐生长自己力量，变化敌我形势，再配合之以世界的变动，就能把敌人驱逐出去而恢复城市。毫无疑义，乡村反对城市就在今天的中国也是困难的，因为城市总是集中的，乡村总是分散的，敌人占领我主要的大城市与交通线之后，我之行政区域与作战阵地就在地域上被分割，给了以我们很多困难，这就规定了抗日战争长期性与残酷性。然而我们必须说，乡村能够战胜城市，因为有上述三位一体的条件。在内战条件下，极小部分的乡村又支持了长期反对城市的战争，还当帝国主义各国一致反共的时期。谁能说在民族战争条件下，又当帝国主义阵营分裂之时，中国以极大部分的乡村，不能支持长期战争去反对城市敌人呢？毫无疑义是能够的，并且现在的所谓乡村，与内战时期的乡村有很大不同，不但地域广大；而且在云、贵、川等省大后方中，尚有许多城市与许多工业，尚可与外国联络，尚可建设。依据于大后方的保持与敌后游击战争根据地的建立，从长期中生息我之力量，削弱敌之力量，加上将来国家有利条件之配合，就能举行反抗，收回城市。……（略）战争虽困难，胜利前途是存在的。
十五、妥协危机严重存在，但是能够克服的。

我们早就说过，一部分患着恐日病的人们时刻企图动摇政府的抗战决心，主张所谓和平妥协，过去曾见之于南京失守之后，现在又在蠢蠢欲动了，这是敌人阴谋在抗日阵线内部的反映。这种危机是严重存在的，国人必须充分注意，不让亲日派得售其奸。亲日派的企图和敌人的企图是一致的，必然集中于反蒋反共。假令得售其奸，抗战的前途就成大问题。因此，全国上下憬然觉悟于敌人阴谋与内部反间之可畏，自动自觉地努力反对这种阴谋，一刻也不放松。这种危机是否能够克服呢？那是能够的。在国共两党及一切爱国志士团结一致并作了必要的努力之后，克服妥协危机，驱除助敌张目的妖魔鬼怪，而把抗战坚持下去，不但是绝对必要的，而且是完全可能的。因为亲日派究竟没有多大的势力，抗日派的势力大于亲日派。
十六、相持阶段中游击战争的新形势

新阶段中，正面防御的是主力军，敌后游击战争将暂时变为主要的形式。但敌后方游击战争在敌我相持的新阶段中，将釆取一种新形势发展着，什么是游击战争的新形势呢？即第一，在广大地区中仍然能广泛的发展。这是因为在我则土地广大，在敌则兵力不足与兵力分散，只要我能坚持发展游击战争的方针并正确的指导之。敌要根本限制我之发展是不可能的。但第二，在某些重要战略地区，例如华北长江下流一带，势将遇到敌人的残酷的进攻，平原地带将难于保存大的兵团，山地将成为主要的根据地，某些地区的游击部队可能暂时的缩小其数量，现在就应准备这一形势的到来。在现在，为了策应正面主力军的战斗，为了准备转入新阶段，应把敌后游击战争大体分为两种地区，一种是游击战争充分发展了的地区如华北，主要方针是巩固已经建立了的基础，以准备新阶段中能够战胜敌之残酷进攻，坚持根据地。又一种是游击战争尚未充分发展，或正开始发展的地区，如华中一带，主要的方针是迅速的发展游击战争，以免敌人回师时游击战争发展的困难。在将来，为了配合正面防御使主力军得到休息整配机会，为了生长力量准备战略反攻，必须用尽一切努力坚持保卫根据地的游击战争，在长期坚持中，把游击部队锻炼成为一支主力军，拖住敌人，协助正面，一般说来，新阶段中敌后游击战争比较前一阶段要困难得多的，我们必须预先见到这种困难，承认这种困难，不可因为前一阶段发展的容易而冲昏了头脑，因为敌人一定要转过去进攻游击战争。然而是能够是坚持的，一切敌后工作的领导人们必须要有这种自信心。因为民族战争中的游击战争，不论敌人是如何的强，总比内战时的条件优良得多。在这里，争取与瓦解伪军以孤立日势，是非常重要的任务。
十七、抗日战争发展的新阶段同时即是抗日民族统一战线发展的新阶段
以上说的都是抗日战争的形势问题，以下说到抗日民族统一战线的形势。

抗日战争发展到了新阶段之时，同时即是抗日民族统一战线发展到一个新的阶段之时。由于新阶段中将遇到比前更多的困难，抗日民族统一战线也就应该适应这种情况而表现其向困难斗争并将任何困难战而胜之之伟力。为了在目前过渡期间以及到了将来的新阶段，中国抗日民族统一战线不是表示其对于困难之无能，而是表示其具有克服困难之伟力：就必须认真的巩固统一战线与扩大统一战线，长期的战争必须有长期的统一战线来支持，战争的长期与统一战线的长期性，是不能分离的。
十八一一二十（略）
二十一、中国抗日民族统一战线的特点

由于中国的历史原因，使得今天中国的抗日民族统一战线，不同于任何外国的统一战线，如人民阵线等，也不同于中国历史上的统一战线，如第一次国共合作等。它有今天的中国的特点，认识这些特点，对于巩固与扩大抗日民族统一战线，是有非常严重的意义的。

这些特点是甚么呢7归结起来，共有八个，即是：全民族抗日的，长期性的，不平衡的，有军队的，有十五年经验的，大多数民众尚无组织的，三民主义的，处于新的国际环境中的。

首先是全民族抗日的。这个特点规定了我们统一战线的根本性质。一方面，我们统一战线的目的，是为了反对侵入国土的异族日本帝国主义而建立起来与发展起来的。又一方面我们统一战线的组成，是包括全民族所有不同的党派，不同阶级，不同军队，国内不同民族之一个最广大团体。由于是反对异族侵略的，所以组织成份能够如此广大。由于组织成份异常广大，所以这一个统一战线具有伟大的力量；但同时，统一战线内部又难免许多相互间的磨擦，而须恰当地调整之，才能达到团结对外之目的。我们统一战线的这种最基本的特点一一政治目的反对异族侵略与组织成份之异常广大，不同于法国与西班牙的人民阵镕，也不同于第一次大革命时期的民族阵线（当时的国共合作），使得今天的统一战线产生了许多的特殊内容与特殊结果，这是今天统一战线的第一个特点优点，虽然在其组织复杂一方面不免同时包含着缺点。

第二是长期性的。这个特点是从第一个特点产生的。由于这个统一战线是用民族战争来反对日本帝国主义的，而日本帝国主义是一个强的帝国主义，就产生了抗日战争的长期性，因而又产生了统一战线的长期性。这一点，我在报告的第五部份还要说到的，这是一切政策的出发点。这一点也和第一次国共合作不相同。

第三是不平衡的。由于历史原因，造成了各党各派各阶层政治力量的不平衡，同时在地域的分布上也表现这种不平衡。国民党是第一个具有实力的大党，共产党是第二党，其他又在其次，这一情况，产生了许多特殊的东西。

第四是有军队的。国共两党都有军队一一这个特殊历史条件造成的结果，不是缺点而是优点，由于有两党的军队，使得抗日战争中两党克尽分工合作最善责任，互相观摩激励的好处也更多了，这一点和西班牙相同，但和法国不同，和第一次国共合作也不同，这也是使得两党能够长期合作的因素之一。

第五是有十五年经验的。一九二四年至二七年第一次国共合作的四年，一九二七至一九三六年国共分裂的九年，现在国共重新合作又有了两年，这个十五年中合作一一分裂一一又合作的经验，最深刻地教育了国共两党，其他党派与全国人民，结论是：只应合作，不应分裂。这也是长期合作的基础之一。这种宝贵经验，世界各国都没有，第一次国共合作时也没有的。

第六是大多数民众尚无组织的。这是中国的特点，西洋各国与此不同，所以是一个缺点，使得统一战线缺乏现成有组织的民众基础。但同时，各党之间可以分工地去组织民众，不须挤在一块老是磨擦，因为有的是尚无组织的民众，正待组织起来以应抗战之急需。

第七是三民主义的。抗日民族统一战线以三民主义为政治基础，不但是合作抗日的基础，而且是合作建国的基础。三民主义中的民族主义将引导这个合作到争取全民解放，其民权主义将引导这个合作到彻底的建立民主国家，其民生主义则更可能引导这个合作到很长的时期，三民主义的政治纲领与政治思想保证统一战线的长期性。

第八是处在新的国际环境中的。今天的世界政治经验条件，比之第一次合作与两党内战两时期都不同。今天只有一部份帝国主义国家如日、德、意反对国共合作与抗日民族统一战线，另一部份帝国主义国家，由于他们与日本的矛盾，现时也并不反对我们的统一战线，反而采取赞助的立场。所有国家的先进人民都是赞助我们的。苏联更是诚执的赞助。这种新的国际环境，对于我们的长期合作有重大影响。

深刻地研究与认识上述这些特点，才能釆取恰当的政治上的政策与工作上的态度，不是头痛医头，脚痛医脚地应付政治问题与工作问题，而是站在科学的基础上正确地解决问题。抗日战争的胜利与抗日民族统一战线的巩固与扩大，是需要这种科学基础的。
二十二、统一战线的新形势

抗日战争的新阶段中，抗日民族统一战线必须以一种新的姿态出现，才能应付战争的新局面，这种新姿态，就是统一战线的广大的发展与高度的巩固。十五个月团结抗战的教训，将促使各党认识这种发展与巩固之必要。发展方面，是扩大各党的组织与扩大民众的组织。巩固方面，是各党采取新的政策与新的工作，减少相互间的磨擦，办到真正的精诚团结，共赴国难，抗战新阶段中存在着许多的困难，唯有统一战线各党扩大发展其组织与高度巩固各党的内部关系与各党之间的相互关系，才能有力地执行新的政治任务，战胜新的困难，达到停止敌之进攻与准备我之反攻之目的。这就是抗日战争新形势中统一战线的新形势，由于各党的共同努力与全国人民的热烈拥护，这种新形势的到来是完全可能的。
（四）全民族当前的紧急任务

根据过去抗战的总结与当前抗战之统一战线发展新阶段的估计，全民族的当前紧急任务应该是什么呢？应该和过去有些什么不同呢？

总的任务应该是：坚持抗战，坚持持久战，巩固与扩大统一战线，以便克服困难，停止敌之进攻，准备力量，实行我之反攻，达到最后驱逐敌人之目的。

分别说来，有如下各方面的具体任务。一切抗日民族统一战线的组织成份，应该赞助政府，并在政府领导之下，动员全民族实行起来，共产党员应成为执行这些任务的模范。
一、高度的发扬民族自尊心与自信心，坚持抗战到底，克服悲观情绪，反对妥协企图。

估计到新的抗战形势下，必有一部份人，因为主要大城市与交通线的丧失，财政经济的困难，国际援助的不及时，因而发生着与增长着对于抗战前途悲观失望的情绪。而日寇，汉奸，亲日派，必将利用这种情绪，大放其和平妥协空气，企图动摇我抗战的决心。因此，全民族的第一任务，在于高度发扬民族自尊心与自信心，克服一部分人的悲观情绪，坚决拥护政府继续抗战的方针，反对任何投降妥协的企图，坚持抗战到底。这一任务，此过去任何时期为重要。

为此目的，必须动员报纸，刊物，学校，宣传团体，文化艺术团体，军队政治机关，民众团体，及其他一切可能力量，向前线官兵，后方守备部队，沦陷区人民，全国民众，作广大之宣传鼓动，坚定地有计划地执行这一方针，主张抗战到底，反对投降妥协，清洗悲观情绪，反复地指明最后胜利的可能性与必然性，指明妥协路线是灭亡，抗战才有出路，号召全民族团结起来，不怕困难，不怕牺牲，我们一定要自由，我们一定要胜利，用以达到全国一致继续抗战之目的。

为此目的，一切宣传鼓动应顾到下述各方面，一方面，利用已经产生并正在继续产生的民族革命典型（英勇抗战，为国捐躯，平型关，台儿庄，八百壮士，游击战争的前途，慷慨捐输，华侨爱国等等）向前线后方国内国外，广为传播。又一方面，揭发，清洗，淘汰民族阵线中存在着与增长着的消极性（妥协倾向，悲观情绪，腐败现象等等），再一方面，将敌人一切残暴兽行的具体实例，向全国公布，向全世界控诉，用以达到提高民族觉悟，发扬民族自尊心与自信心之目的。须知没有这种觉悟与自信心，是大大妨碍着克服困难与准备反攻的基本任务的。
二、（略）
三、提高主力军的战斗力，保卫华中华南与西北，停止敌之进攻。

针对着敌人现时进攻武汉并继续进攻华南与西北之企图，全民族的第三个任务，在于提高主力军的战斗力，整理现有军队，增编新的军队，为保卫华中华南与西北而战，停止敌人进攻。为此目的，中国主力军方面：第一，必须发展高度的运动战，同时补助之以必要的与可能的阵地防御，节节抗拒敌人，消耗敌之实力。第二，必须在大后方建立可能的军事工厂，并提高制造能力，接济前线的枪械与弹药。第三，必须在军队中认真实施民族革命的政治工作，实施政治文化娱乐等教育，提高全军英勇奋斗持久苦战的精神。第四，就现有物质基础改善士兵生活，在连队中组织经济委员会，由士兵管理伙食。第五，提倡自觉纪律，废止打骂制度，提倡官兵之间的亲密团结，以改善官兵关系。第六，实行公买公卖，待人和气，不强迫征粮，不强迫拉夫，不强迫当兵，改取政治动员方式解决食粮，夫役与新兵问题，以改善军民关系。第七，在前线各军之间，前线与后方各军之间，提高友爱互助精神，作战则互相策应，工作则互相观摩，消除互相观望互相嫉妒等不良现象，以改善各军之间的关系。第八，整理现有军队，补充缺额，同时增编新的军队，加紧教育训练，以利持久作战。用这一切办法，提高主力军的战斗力，为保卫华中华南与西北而战，为停止敌之进攻与准备我之反攻而奋斗。
四、广大地发展敌后游击战争，创立和巩固我之根据地，
缩小敌之占领地，配合主力军作战。

针对着敌之目的在于还要继续向我进攻，又将于一定时机抽兵进攻游击战争，企图巩固其占领地，使中国反攻困难，全民族的第四个任务。就在于广大地发展敌人后方的游击战争，创立许多根据地，巩固已有的根据地，用以缩小敌之占领地，在目前，配合主力军为停止敌之进攻而战，在将来，配合主力军为实行反攻而战。半殖民地中国抗日民族战争的重要特点之一，在于游击战争的广大性与长期性，没有这种游击战争，便不能牵制大量敌军，有力地配合正面主力军之作战，而停止敌之进攻；便不能使敌人占领地限制于一定地带，使之无法全部占领：便不能在敌人后方建立多数的抗日堡垒，坚持游击战争，并准备将来配合主力军之战略反攻。因此，第一，必须广大地发展一切敌人后方地带的游击战争，并创立多数的游击战争根据地，巩固已经建立起来的根据地。第二，必须依照华北榜样，留置或派遣足够数量之正规军队于敌后各个战略区域，作为长期坚持游击战争的骨干。这些军队应该逐步学会游击战术，加强政治工作，发展民众运动，创立根据地，并帮助敌后民众游击队与游击战，争逐渐提高到正规军战争的道路上去。第三，一切战区与敌人后方，必须发动所有男女人民卫国保乡的热忱，除动员他们大批加入脱离生产的游击队与补充留置敌后的正规军外，把他们组织到半军事性质的抗日人民自卫队中去。抗日人民自卫队的组织，应成为一切战区与敌人后方的普遍与经常的民兵制度，他们是不脱离生产的。第四，必须协助人民组织广泛的游击队。这是脱离生产的各县各区应该都有，成为袭击敌人保卫地方的普遍的小队伍。第五，必须建立游击部队中的政治工作，加强其军事政治文化娱乐的教育，用以提高其战斗力。第六，必须建立游击部队中正确的军事政治制度，实行官兵的平等待遇，经济公开。第七，改造土匪部队，使他们走上抗日！肃清我军后方的及被敌利用的土匪。第八，游击战争的军火接济是一个极重要问题，一方面，大后方尽可能的接济他们；又一方面，每个游击战争根据地都必须尽量设法建立小的兵工厂，办制自制弹药，步枪，手榴弹等的制度；使游击战争无军火缺乏之虚。第九，依照敌情与我之战略需要，重新划分敌后各地作战区域与行政区域，使之适合新的战争情况。第十，必须依照战略需要，统一敌后各部队与行政区之领导，以便集中抗敌力量，消除内部矛盾；但应反对互相吞并的军阀行为。
五．提高军事技术，创立机械化兵团，准备反攻实力。

敌以不及我数倍之兵力而能节节深入者，除了我之政治原因外，我之技术落后是主要原因。针对着敌之长处与我之短处，全民族的第五个任务，在于提高军事技术，增加飞机大炮，战车等数量与使用人材，为着实行反攻而准备实力，为此目的，一方面须就现有的及可能继续增加的制造能力从部份制造与修理开始，认真从事这个工作。另一方面，多方设法从外国输入新式武器，用以逐渐改善军队的装备，创立真正现代化的机械兵团。毫无疑义，我们应该从实际看问题。在现在，实际上战斗着的是大数量的低级武器，因此，我们应该号召全国军队与人民武装，相信低级武器也能胜敌，提高政治精神，改善作战方法，发展游击战争，以补新式技术之不足。不在这方面着重致力，我们就忽视了当前的实际问题，无以克服目前的困难。在将来，为着准备战略反攻，非提高新式技术建设新式军队不可，须知没有现代新式技术装备的足够数量的军队，要实行反攻，收复失地是不可能的。不在这方面提高注意力，并就可能范围内认真开始去做，我们就只看见现在，忘记了将来，无以克服目前的困难。在人力物力丰富的中国，只要政治条件改善，动员方法进步，加之以外国的协助，逐渐改善技术装备，决不是不可能的。
六、实行集中领导下的民主政府，密切政府与人民的联系，发挥抗日政权的最大能力。

敌人乘我弱点之处，不但在军事，而且在政治，在我政治制度之不民主化，不能与广大人民发生密切的联系。为补救此弱点，全民族的第六个任务，在于实行集中领导下的民主制度，没有这一方面的改进，要最后战胜日寇也是不可能的。民主政治是发动全民族一切生动力量的推动机，有了这种制度，全国人民的抗日积极性将会不可计量地发动起来，成为取之不竭的深厚渊源。我全民族彻底地统一团结的伟大过程之完成，也只有依靠民主制度之建立。关于这一点，须从各方面实际有所施设。第一，国民参政会的开会已开始了国家民主化的第一步，尔后应使该会工作公开的顺利的进行，该会议决事项应全部付之实施，并依据该会已经决定的方案认真的建立各省各级地方参政会，推进民主政治。第二，保证抗战建国纲领所规定的人民言论，出版，集会，结社，信仰等自由权在全国范围之充分实施，这种自由是在抗战建国范围之内的，只有充分地保证了这种自由，才利于普遍发挥抗日建国的力量。这里问题是保证中央法令在各地方之实施而不受地方之随意的限制。应该限制的只是不利于抗日建国的那种自由，即汉奸，亲日派的自由，其他都不应在限制之例。第三，从战区与敌人后方开始实行多量的民主制。例如：民选各级地方政府再由上级加以委任。战区各级政府采取民主集权的委员制，并设立各级人民代表机关。战区政府增设某些必要的工作部门；改变公文程式；清除贪污腐化无能份子，吸收抗日积极份子；减低薪俸，提倡艰苦生活，用以适合战区艰苦，复杂与浅动的环境，战区地方政府在中央政府统一领导下，有颁布地方单行法令之权。战区男女公民，除汉奸外，均有选举被选举权，均有言论，出版，集会，结社与武装抗日之自由。战区一切抗日党派均有公开合法地位等等。在战区尤其在敌人后方，没有这些政治改革，要支持长期艰苦的抗日战争是不可能的，以上这些办法，都是为着密切政府与人民的联系，增加政府的实力，使之能在抗日战争中起其最大作用。没有问题，全国任何地方政府，应集中于中央政府领导之下，不应因行政区域在地域上之被敌分割而有任何不尊重中央领导的表现。全国必须是依照中央发令而推行民主制的，但全国必须是统一于中央的。
七、扩大统一的民众运动，全力援助战争。

全民族的第七个任务，在于扩大各种民众运动，并使之统一起来，全力援助战争。长期艰苦的抗日战争，一切须取给于民众，没有普遍发展的并全国统一的民众运动，要长期支持战争是不可能的。尤其在战区与敌人后方，亟须这样做，抗日战争正在遇到新的困难，唯有动员民众。才能有效地克服这些困难。在全国，尤其在战区与敌人后方，亟须做到下列各项：第一，保障一切抗日民众团体与抗日运动的自由，确立民众团体在法律上的地位。第二，物质上帮助民众团体，尊重民众团体的独立性。第三，认真建立有广大群众参加的工人、农民、青年、妇女、商人、自由职业者、文化人与儿童的各种救国会，并使之依照地域与职业两种原则建立联合的组织。第四，发动民众积极参加各方面的抗战工作，积极援助政府与军队，尤其在战区不可和缓。
八、改良民众生活，激发民众的抗战热忱与生产热忱。

改良民众生活问题，过去实行太微弱了，因此不能激发广大劳动人民的抗战热忱与生产热忱，对于坚持长期战争是非常不利的。因此，今后全民族的第八个任务，在于实行下列各项改良民众生活的政策：第一，优待抗日军人家属与残废的抗日军人。第二，救济战区灾民难民及失业工人。第三，在战区及敌后开始适当的减租减息，承认工人农民对雇主地主的团体契约权。第四，禁止雇主、地主，师父、工头等对工人学徒的虐待打骂。实行这些初步的生活改良办法之后，必能提高工农贫民群众拥护政府，参加战争与参加增产的积极性，不但战争需要的一切动员帮助将大大改观，而且工业农业生产的数量质量与商业的流通也会大大增加与提高起来，国家财政也就在新的农工商业基础之上而得到满意的解决。
九、实行新的战时财政经济政策，渡过战争难关。

主要的大城市与交通线丧失之后国家财政经济必大现困难，没有新的有效的办法，便无以渡过战争的难关。然而只要实行新的政策，动员人民力量，便任何困难也能够克服。因此，全民族的第九个任务，在于实行一种新的战时财政经济政策。主要事项如下：第一，新政策以保障抗日武装部队一切必要供给，满足人民必需品的要求，并和敌人的经济封锁与经济破坏作斗争为目的。第二，有计划的在内地重新建立国防工业，从小规模的急需的部门开始，逐渐发展改进，吸收政府，民间与外国三方面的资力；并从政治上动员工人，保障其最低限度的物质待遇，改良工厂管理制度，以提高生产率。这些，不但是必需的，而且是可能的。第三，用政治动员与政府法令相配合，发展全国农业与手工业生产，组织春耕秋收运动，使全国农业手工业在新的姿态下发展起来。在战区注意保护农具牲畜及手工作坊，保证被隔断区域的经济自给。第四，保护私人工商业的自由营业，同时，注意发展合作事业。第五，在有钱出钱原则下，改订各种旧税为统一的累进税，取消苛杂和摊派制度，以舒民力而利税收。第六，用政治动员与政府法令相配合，征募救国公债，救国公粮，并发动人民自动捐助经费及粮食，供给作战军队，以充实财政收入。第七，有计划的与敌人发行伪币及破坏法币的政策作斗争，允许被隔断区域设立地方银行，发行地方纸币。第八，厉行廉洁运动，改订薪饷办法，按照最低生活标准规定大体上平等的薪饷制度。第九，由国家银行办理低利借贷，协助生产事业的发展及商品的流通。第十，恢复与发展战区的邮电交通。以上所指，不过大端，必须有认真改革旧制实行新制的决心，并持之以毅力，才能消除新的困难，支持长期战争，其重心在于组织广大人民的生产积极性，使之为着战争供给而效力。中国的抗战是在一种特殊情况之下进行的，主要的大城市与交通线被敌占领，抗战的主要依靠是乡村与农民。农民是有伟大力量支持战争的，但须实行必要的政治方面与经济方面的改革。这里所说各项新政策，就是根据这种特殊情况而提出的。
十、实行抗战教育政策，使教育为长期战争服务。

在一切为着战争的原则下，一切文化教育事业均应使之适合战争的需要，因此全民族的第十个任务，在于实行如下各项的文化教育政策。第一，改订学制，废除不急需与不必要的课程，改变管理制度，以教授战争所必需之课程及发扬学生的学习积极性为原则。第二，创设并扩大增强各种干部学校，培养大批的抗日干部。第三，广泛发展民众教育，组织各种补习学校，识字运动，戏剧运动，歌咏运动，体育运动，创办敌前敌后各种地方通俗报纸，提高人民的民族文化与民族觉悟。第四，办理义务的小学教育，以民族精神教育新后代。一切这些，也必须拿政治上动员民力与政府法令相配合，主要的在于发动人民自己教育自己，而政府给以恰当的指导与调整，给以可能的物质帮助，单靠政府用有限财力办的几个学校，报纸等等，是不足完成提高民族文化与民族觉悟之伟大任务的。抗战以来。教育制度已在变动中，尤其战区有了显著的改进。但至今还没有整个制度适应抗战需要的变化，这种情形是不好的。伟大的抗战，须有伟大的抗战教育运动与之相配合，二者间的不配合现象亟应免除。
十一、力争国际援助，集中反对日本帝国主义。

从长期战争与集中反对日本帝国主义的原则出发，组织一切可能的外援，是不可忽视的。因此，当前的第十一个任务，在于：第一，坚决反对一部分人所谓走德意路线的主张，因为这实际上是一种准备对敌投降的步骤。第二，力争各民主国家与苏联对我物质援助之增加，同时尽力促成我国实行国联制裁日本之决议。第三，设立一定机关，系统的收集一些敌军暴行制成具体的文书，报告，宣扬国外，唤起全世界注意，起来惩罚日本法西斩。第四，由各党派各人民团体推出代表，组织国际宣传团体，周游列国，唤起各国人民与政府的对我同情与我国政府的外交活动相配合。第五，保护一切同情国家在中国的侨民及其和平通商传教等事业。第六，注意保护华利益，并经过华侨的努力推进各国反日援华运动。一切这些，不管各国助我之程度如何暂时的没有增加或甚至可能不分的减少，国联决议可能依然是一句好听的话，我们部应努力的做。根据抗战的长期性，外交方针也应着眼于长期，不重在眼前的利益，而重在将来的增援，这一点远见是必要。
十二、建立中国与日本兵民及朝鲜台湾等被压迫民族的反侵略统一战线，共同反对日本帝国主义。

日本帝国主义的侵略战争，不但是危害中华民族的，同时也是危害日本全体兵民与朝鲜台湾等被压迫民族的，要使日本的侵略战争失败下去，必须中日两人民族的军民大众及朝鲜，台湾等被压迫民族作广大而坚持的共同努力，建立共同的反侵略统一战线。为此目的，全民族的第十二个任务，在于：第一，向两国人民士兵大众及朝鲜、台湾民族提出这个反侵略统一战线的方针，号召他们为此而斗争。第二，由政府下令所有抗日军队抗日游击队全体官兵一律学习必要数量与恰当内容的日本语，由高级政治部准备与派出教日本语的教员到各军队中实行施敌，从学几句话起到能够同日本军官兵讲一篇道理为止，教育全体抗日官兵向全体敌军士兵与下级军官作口头宣传，同时补助之以文字图画宣传，逐渐感化他们，要求他们同意建立共同的反侵略统一战线，使百万日本侵略军变成我们的友军，退出中国，推翻日本法西斯。第三，尊重与优待敌军俘虏，给以教育，经过他们去影响其余，为建立反侵略统一战线而努力。第四，设法从日本内地组织反侵略的文化人员到中国来参加这一斗争。第五，保护在中国的诚实的日本侨民。第六，教育我国军民大众。一方面提高民族自重心，又一方面则须纠正军队与人民中的一些错误思想，区别日本帝国主义与日本人民，区别敌军官与士兵，并区别上级军官与下级军官，实行了上述的方针与办法，付以广大而坚持的努力，这个反侵略统一战线是能够建立起来的。中国的胜利，主要依靠自己力量的增加；但同时，敌人的困难与国际的援助，必须争取其配合。在敌人困难方面，除了因我之坚持长期战争给以逐渐的消耗，努力外交活动使敌日陷于孤立而外，和日本兵民大众及朝鲜、台湾等民族建立其共同反侵略战线的政策，是不可缺少的部份。日侵略战争愈延长，这一个统一战线便愈有建立的基础。

十三、团结中华各族，一致对日

我们的抗日民族统一战线，不但是国内各个党派各个阶级的，而且是国内各个民族的。针对着敌人已经进行并还加紧进行分裂我国内各少数民族的诡计，当前的十三个任务，就在于团结各民族为一体，共同对付日寇。为此目的，必须注意下述各点：第一，允许蒙、回、藏、苗、徭、夷、番各民族与汉族有平等权利，在共同对日原则之下，有自己管理自己事务之权，同时与汉族联合建立统一的国家。第二，各少数民族与汉族杂居的地方，当地政府须设置由当地少数民族的人员组织成的委员会，作为省县政府的一部门，管理和他们有关事务，调节各族间的关系，在省县政府委员中应有他们的位置。第三，尊重各少数民族文化、宗教、习惯、不但不应强迫他们学汉文汉语，而且应赞助他们发展用各族自己言语文字的文化教育。第四，纠正存在着的大汉族主义，提倡汉人用平等态度和他族接触，使日益亲善密切起来，同时禁止任何对他们带侮辱与轻视性的言语，文字，与行动，上述政策，一方面，各少数民族应自己团结起来争取实现，一方切应由政府自动实施，才能彻底改善国内各民族的相互关系，真正达到团结对外之目的，怀柔羁糜的老办法是行不通了的。
十四、厉行锄奸运动，巩固前线与后方。

新的形势下汉奸敌探，托派，亲日派必然较前更加猖獗，大肆其造谣，污蔑，分裂，破坏的阴谋，因此当前的第十四个任务，在于实现下列办法，厉行锄奸运动。第一，唤起前线与后方一切军民人等的警觉性，严密注视汉奸，敌探，托派，亲日派之活动，依照政府法令，毫不容情的镇压之；第二，注意保护国家的机密以叛国罪惩办泄漏机密之叛徒。第三，学校教科书中加进锄奸一课，实施提高警觉性的教育。第四，军队中设置各级管理锄奸工作之部门。民众团体中人民自卫队中设置锄奸小组，国家警察加重锄奸教育，使叛徒在众目集视下无法藏身。抗战以来，吃些叛徒们的亏真是不可计量了。前线的将士，惊叹汉奸多与损害作战利益之大，早已异口同声。即在后方，单是泄漏国家机密与引导敌机惨炸二事亦已人人共愤。长期抗战中如不肃清叛徒，将不能设想战争的胜利，发动广大民众之民族革命的警觉性，厉行上述锄奸办法，并使之成为广泛的运动，是争取胜利不可缺少的严重的任务。应该指出：锄奸运动应注意区别首要与胁从，自觉的与被骗的，坚决份子与动摇份子，分别处理，前者从重，后者从轻，并注意争取后者使之回心向善，决不可一律看待。还须注意确实证据，勿用刑讯，严防诬陷。锄奸目的在肃清真正奸徒，只有用正确政策与正确方法，才能达到目的。
十五（略）
（五）长期战争与长期合作

现在，我们就专抗日民族统一战线的长期性问题来讨论一番，向着异常关心国共两党关系的人们所已经发生了的许多疑问，作一个全盘的答复，这一点，对于巩固与扩大抗日民族统一战线，巩固与扩大国共合作，顺利的执行当前紧急任务，渡过战争的难关，是有重要意义的。

问题有如下各点；战争的长期性决定合作的长期性，战争中的合作决定战争后的合作，长期合作的内容与主要条件，三民主义与共产主义，长期合作的组织形式，长期合作中的互助互让政策，民主共和国问题，这些都是很多人所关心的，我们都寻明确的给以答复。
一、战争的长期性决定合作的长期性

由于抗日战争是长期的，整个抗日民族统一战线也能够且必须是长期的，其中主要的两党一一国民党与共产党的合作，也能够且必须是长期的，这是一切政策的出发点。因此，我们的政策，无论如何要一个长期的民族统一战线，要一个长期合作，无论如何要共同维持一个统一政府，反对分歧与分裂，方才有利于渡过战争难关，对抗敌人破坏，打退日本帝国主义，并于战后完成建立新中国的任务。这是和一九二四至一九二七年的国共合作根本不同的，那次是短期的，这次是长期的。
二、战争中的合作决定战争后的合作

所谓长期合作，不但在战争中的，而且是在战争后的。抗日战争是长期的战争中的合作已经算得是长期的了。但是还不够，我们希望继续合作下去，也一定要继续合作下去。这有什么保证呢？保证就在：战争中的合作决定着战争后的合作。抗日民族统一战线中主要的国共两党，必须同患难，共生死，力求进步，并经过长期的努力，才能打退日本帝国主义，否则不能。战争之后，这样长期同过患难的有了进步的两个党，就造成了继续合作的基础。那时的国内国际条件将更有利于合作，也是现在想得到的。没有疑义，战争中的合作必有其各个合作阶段的内容，战争后的合作将更有新的内容，然而战争中的合作，将决定着战争后也能够合作，这不是没有根据的预断。
三、长期合作的内容与主要条件

所谓长期合作就是长期的民族统一战线，所有阶级，从资本家到工人，所有政党，从国民党到共产党，所有民族，从汉族到苗徭弱小民族，所有军队，从中央军到八路军，所有政府，从国民政府到陕甘宁边区政府，只有民族叛徒除外，一切都在内。而且是长期在内的。民族统一战线内，有些人在长期战争中，当然熬不过艰苦斗争，个人利益超过民族利益时，会要变为民族叛徒的。因此民族统一战线是要不断地把这些民族叛徒们除外的。但这些除外。依然是民族统一战线。其理由，即是长期合作的主要条件。首先是战争的野蛮性与长期性。由于敌人战争的野蛮性，严重的危害着全民族各个阶层的存在，这样就迫使上层阶级也不得不与其他阶级一道抗日。上层阶级中一部份是难免退出抗日战线的，但其他部份和其他阶级大体一样，是受压迫的，不反抗便无出路。又由于这种野蛮性的战争是长期的，就决定合作是长期的。这些是决定长期合作的一方面。但是还有第二方面，要合作中的各党，首先是国共两党，采取正确的政策进行必要的工作。什么样的政策与工作呢？应该是从长期战争与长期合作的基点出发而规定出来与实行起来的政策与工作。应该是照顾现在又照顾将来，照顾这一阶级又照顾那一阶级，照顾这一党派又照顾那一党派，照顾这一军队又照顾那一军队，照顾这一民族又照顾那一民族的政策与工作。否则政策不对，工作不行，自乱步骤，将使合作难于持久。这样，一方面，敌人战争的野蛮性与长期性，又一方面，统一战线中的正确政策与必要工作，就使中国的民族统一战线不但应该是长期的，而且能够是长期的。是民族战线，不是人民阵线。是包括战争的与战争后的国共合作，不是企图在战争后又分裂又内战的国共合作。
四、三民主义与共产主义

三民主义是抗日民族统一战线与国共合作的政治基础。但是三民主义与共产主义的关系如何呢？共产党员对三民主义应取何种态度呢？直至现在还有一些人不清楚，因此有再一次解释的必要。

还在一九三六年五月间开的我们党的临时性的代表大会士，就通过了如下的关于“坚决实行三民主义”的提纲：

“共产党是否同意三民主义，我们的答复是同意的。三民主义有它的历史变化。孙中山先生的革命的三民主义，曾经因为同共产党合作与坚决执行而取得人民的信仰，发动了一九二五一一二七年的胜利的大革命。又曾经因为排斥共产党（清党起动），实行相反的政策而失去人民的信仰，招致革命的失败。现在则因为民族危机与社会危机极端严重，全国人民与国民党中爱国份子，因而有两党合作的迫切要求。因此重新整顿三民主义的精神，在对外独立解放的民族主义，对内民主自由的民权主义，与增进人民幸福的民生主义之下，两党重新合作，并领导人民坚决的实行起来，是完全适合于中国革命的历史要求，而应为每个共产党员所明白认识的。共产党决不抛弃其社会主义与共产主义理想，他们将经过资产阶级民主革命阶段达到社会主义与共产主义的阶段。共产党有自己的党纲与政策，其党纲是社会主义与共产主义，这是与三民主义有区别的。其民主革命政策，亦比国内任何党派为彻底，但对国民党第一次及第二次代表大会所宣布的三民主义纲领，则是基本上没有冲突的。因此我们不但不拒绝三民主义，而且愿意坚决实行三民主义，而且要求国民党同我们一道实行三民主义，而且号召全国人民实行三民主义，使国民党，共产党，全国人民，文同一致为民族独立，民权自由，民生幸福这三大目标而奋斗。”（中国抗日民族统一战线在目前阶段的任务）

去年九月二十二日，我们党的中央为公布国共合作成立的宣言中，又着重地说道：“孙中山先生的三民主义为中国今日之必需，本党愿为其彻底实现而奋斗。”

一个共产主义的政党为什么采取这种态度呢？很明显的，民族独立，民权自由民生幸福，正是共产党在民族民主革命阶段所要求实现的总目标，也是全国人民要求实现的目标，并非某一党派单独要求的东西，只要看一看从共产党诞生以来的文献，它的政治纲领，就会明白。因此，在过去，不但在一九二四至二七年国共两党第一次合作时期，我们共产党员曾经坚决实行了三民主义。就在一九二七年两党合作不幸破裂之后，我们的一切做法，也没有违背三民主义。那时，我们坚决地反对帝国主义，这是符合于民族主义的；我们实行了人民代表会议的政治制度，这是符合于民权主义的；我们又实行了耕者有其田的土地制度，这是符合于民生主义的。那时，我们的一切做法，并末超过资产阶级民主革命基本范畴的私有财产制。现在在抗战的阶段与战后彻底完全民主共和国的阶段，都是三民主义的阶段，都是资产阶级民立革命性质的阶段，为了彻底完成这个民主阶段的任务，一切共产党员，毫无疑义，应该依照自己的一贯的革命总方针，自己的决义与宣言，同中国国民党与全国其他党派，全国广大人民一道，诚心诚意实行三民主义。谁要是不忠实于三民主义的信奉与实行，谁就是口是心非，表里不一，谁就不是一个忠实的马克思主义者。在中国，任何忠实的马克思主义者，他是同时具有现时实际任务与将来远大理想两种责任的。并且应该懂得：只有现实的实际任务获得尽可能彻底的完成，才能有根据有基础地发展到将来的远大理想那个阶段去。所谓将来的远大理想，就是共产主义，这是人类最美满的社会制度。孙中山先生也曾经认为必要实行它，才解决将来的社会问题。所谓现在的实际任务，就是三民主义，这是“求国际地位平等，求政治地位平等，求经济地位平等”的现阶段的基本任务，是国共两党与全国人民的共同要求。因此，共产党应该如像他们研究共产主义一样，好好研究三民主义，用马克思主义的眼光，研究三民主义的理论，研究如何使三民主义具体地见之实施，研究如何用正确的三民主义思想教育人民大众，使之由了解而变为积极行动，为打退日本帝国主义，建设三民主义新中国而斗争。
五、长期合作的组织形式（略）
六、长期合作中的互助互让政策

长期战争需要长期的统一战线，前已说过，这是一切政策的出发点。因此，共产党员在工作中，在其同友党发生关系中，随时随地都要顾到这个长期性。凡于长期合作有利的，应该坚决的勇敢的做，不利的，则决不应做。……（略）

互助就不是互害，损人利己，在个人道德是不对的在民族道德更加不对。因此，无理的磨擦，甚至捉人杀人等事，无论如何是要不得的。共产党员决不应该以此对待友党。而如若友党以此对待我们时，我们也决不容置之不理。凡无理的事必须以严正态度对待之，才是待已待人的正道，互相规过，是朋友间的美德，也是政党间应该提倡的作风。

统一战线中有什么互让呢？有的，我们曾经在政治上作过一些让步，那就是停止没收土地，改编红军，改编苏区制度，这是一种政治上的让步，这是为了建立统一战线团结全民族共同对敌的必要步骤。我们的友军也作了让步，那就是承认共产党的合法地位等等。这种为了团结抗日为了长期合作的互让政策，是很好的，很对的。只有政治上糊涂或别有用心的人，才会说：共产党投降了国民党，或国民党投降了共产党。

现在我们又主张所有各统一战线中的党派，互不在对方内部招收党员，组织支部，进行秘密活动。我们认为这种政策是必要的。现在当然和过去不同，在过去内战时期，国共两党间除了公开的战争以外，还互相使用秘密手段，进行破坏对方的活动。合作以后，也应该停止，使彼此安心，才能适合于长期战争中长期合作之目的。我们现在正式向国民党同志申明：我们停止在你们内部作招收党员组织支部的活动，不管统一战线采取何种的共同组织形式，我们都是这样做。但同时也希望你们，这样做。双方约定之后，下级党员如有违背，由违背之一方的上级负责处理。

此外，双方同志接触，应釆谦和，尊敬，商量态度，不釆傲慢，轻视，垄断态度，以改善双方之关系，这也是必要的。

一切我们所说的，共产党员应该首先实行，不管对方某些人员或尚未用同样的政策，方法，态度对待我们，但我们仍然这样做，做出久了，对方某些一时尚未明白的人员也会明白了。

共产党员对于一切为国为民的事业，应该坚持自己的立场，始终不变地向着战胜日寇建立新中国的方向走去，谁要违背了这种立场，这个方向，谁就丧失了共产党员的资格。但共产党层又必须有互助互让的精神，必须确尊重友党及友军同志用谦和商量态度解决问题的精神，一切有友党同志的地方，都应和他们商量解决所有事项，不应独断。没有这种精神，就不能巩固统一团结，所谓为国为民事业，战胜日寇建立新中国之目的，也就达不到。因此，决不能把必要的互让政策解释为消极行为。不但互助是积极的，因为必要的让步，是巩固两党合作求得更好的团结与更大的进步之不可缺少的条件。
七、民主共和国问题

虽然我们的党远在一九三六年的九月间，就公布了关于建立民主共和国的决议案，虽然中央同志曾经多次的说明过这个问题，但外间对于我们的主张仍有许多不明白的，这是一个关于抗战前途的问题。抗战的结果将怎么样呢？所谓抗战建国，照共产党的意思，究竟建立一个什么国呢？这是存在着的问题。再一次解释这个问题，对于巩固各党各派长期合作的信心，是有利益的。
建立一个什么国呢？一句答复：建立一个三民主义共和国。

我们所谓民主共和国就是三民主义共和国，它的性质是三民主义的。按照孙中山先生的说法，就是一个“求国际地位平等求政治地位平等求经济地位平等”的国家。第一，这个国家是一个民族主义的国家。它是一个独立国，它不要任何外国干涉，同时也不去干涉任何外国。即是说，改变中国原来的半殖民地地位，它独立起来了；但同时，无论它强胜到什么程度，决不把自己变为帝国主义，而是以平等等精神同一切尊重中国独立的友邦和平往来，生存互惠。对国内各民族。给予平等权利，而在自愿原则下互相团结，建立统一的政府。第二，这个国家是一个民权主义的国家。国内人民，政府地位一律平等；各级官吏是民选的；政治制度是民主集中制；设立人民代表会议的国会与地方会议；凡十八岁以上的公民，除犯罪者外，不分阶级、男女、民族、信仰与文化程度，都有选举与被选举权。国家与予人民以言论、出版、集会、结社、信仰，居住、迁徙之自由，并在政治上物质上保护之。第三，这个国家是一个民生主义的国家。它不否认私有财产制，但须使工人有工作，并改良劳动条件。农民有土地，并废除苛捐杂税重租重利。学生有读书，并保留贫苦者入学。其他各界都有事作，能够充分发挥其天才。一句话，使人人有衣穿，有饭吃，有书读，有事作。我们所谓民主共和国，就是这种一种国家，就是真正三民立义的中华民国。不是苏维埃，也不是社会主义。

中国要变为这样一个国家，要同谁作斗争呢？要同日本帝国主义作斗争。日本布国主义剥夺我们的独立，我们就要向他要独立。日本帝国主义把我们当奴隶，我们就要向他要自由。日本帝国主义使我们陷入饥寒交迫，我们就要向他要饭吃。怎样要法？用枪口向他要。一句话：赶走日本帝国主义，就有一个独立自由幸福的三民主义新中华民国。
（六）中国的反侵略战争与世界的反法西斯运动
一、中国与世界不可分

中国已紧密地与世界联成一体，中日战争是世界战争一部分，中国抗日战争的胜利不能离开世界而孤立起来。新的抗战形势中可能暂时的减少一部份外国的援助，加重了中国自力更生的意义，中国无论何时也应以自力更生为基本立脚点，但中国不是孤立也不能孤立，中国与世界紧密联系的事实，也是我们的立脚点，而且必须成为我们的立脚点。我们不是也不能是闭关主义者，中国早已不能闭关，现在更是一个世界性的帝国主义用战争闯进全中国来，全中国人都关心世界与中国的关系，尤其关心目前欧洲时局的变动，所以我们来分析一下当前的国际形势，是有意义的。
二、重新分割世界的第二次世界大战已经开始

资本帝国主义的本性，不但是和本国人民大众矛盾的，是和殖民地半殖民地矛盾的，是和社会主义国家矛盾的，而且是帝国主义诸国之间自相矛盾的。这最后一种矛盾在历史上的最尖锐的表现，就是二十年前的世界大战。那次两组帝国主义互战的结束，产生了新的国际形势。战后世界的政治经济新的发展的结果，使世界又临到新的大战面前。在东方日寇侵略东四省，西方希特勒登台之后，新的重分世界的战争业已开始了。“法西斯主义就是战争”，一点也不错，在此情势下，一方面日德意组成了侵略阵线，实行大规模的侵略。另一方面各民主国却为保守已得利益而在和平的名义之下准备战争；但至今，不愿用实力制裁侵略者，尤其是英国的妥协政策实际上帮助了侵略者。在这种情况下，中国东四省首先被牺牲，接着亚比西尼亚亡于意大利，西班牙则助长了叛军的气焰，中国又受到日寇新的大规模的侵略，到最近，奥国与捷克又先后牺牲于希特勒。全世界已有六万万人口进入了战争，范围普及到亚、非、欧三洲，这就是新的世界战争的现时状况。
三、现在世界战争的特点

由于一方面日德意诸法西斯国家的坚决的侵略意志，又一方面各民主国家，不愿实力制裁尤其是英国的妥协政策，使得新的战争的现时状态表现了和第一次世界大战的不同特点，这就是首先侵略中间国家与釆取各种不同的战争形式。中国、亚比西尼亚、西班牙、奥大利、捷克等国，都是半独立国家或小国。日德意诸国就拣了这些肥肉先行吞蚀。在侵略这些中间国家中，侵略者采取了三种特殊的战等形式。第一种是日本对中国，意大利对亚比西尼亚的战争，这是公开的直接的大规模的战争，但是在不宣而战形式下进行的，开了战争史上的新纪元。釆取这种不宣而战政策的目的，在于侵略名利用各民主国家的无意于制裁尤其是英国妥协政策，暂时避免和它们的直接冲突，便利其先夺取中间国家的行动。第二是意德两国侵略西班牙的方式，采取了援助叛军的办法，这是历史上老办法的重演，历史上这类办法是有过的。第三是希特勒侵略奥捷两国的方式，这里没有战争的表面（没有打击），但有战争的实际，出动了强大兵力占领奥国全国与捷克一部，并使捷克余部归属其统治，这是不战而亡人国的最巧妙的办法。这三种战争形式的采用，都是由于一方面，侵略国本身力量还不充足，暂时未便和大国直接作战，因而采取了巧妙的战争方法，企图使自己先行壮大起来，同时即时使各大国削弱起来，再与各大国作战。又一方面，则是各民主国家不愿裁制侵略者，尤其是英国的怯懦妥协政策的结果，这种政策实际上援助了侵略者，便利其侵略各中间国家。
四、英国妥协政策将引导法西斯各国实行更大规模的战争

以张伯伦为首的英国保守党内阁，正在逐步进行其所谓四强合作的政策，慕尼黑协定之后，欧洲政局有暂时逆转的可能。英国大部份保守党的政策，历来是以排斥苏联妥协德意为原则的，由于他们畏惧苏联的强盛，畏惧自己过早卷入战争，畏惧本国人民远动与殖民地独立运动，早已决心牺牲西班牙、奥国、捷克等国，成就其排斥苏联妥协德意的企图。过去因为保守党内部的不统一，法国人民战线的积极政策，国内国际舆论的责备，而没有成功。现在则利用了英国及全欧人民不愿战争的心理，利用了法国佛兰亭党的右倾，在希特勒威迫之下，订立了慕尼黑协定。这个协定是英国妥协政策的结果，假如英国不改变它的政策，势将引导法西斯各国进行更大规模的冒险战争。各大国间的战争虽暂时还可能不爆发，暂时限制于侵略中间国家的过程虽还在继续着，但最后势必引导各大国卷入空前残酷的战争里去，这是没有疑义的前途。“搬起石头打自己的脚”，这就是张伯伦政策必然的结果。
五、全世界多数人类在逐渐动员中

在资本主义各国方面，由于经济的危险，资本主义已走到毫无出路的地步，六万万人口的战争牵动了全世界，新的更大的战争在威胁全人类。在社会主义国家方面，则一切都是光明的，进步的，强盛的。在这两种相反的对比之下，全世界大多数人类逐渐地找到了如何保卫自己与解放自己的方向，正在用空前的广大性与空前的深刻性逐步地团结自己并准备斗争。第一次世界大战，二十年来社会主义国家的强盛，资本主义国家的衰落，六七年来法西斯国家的侵略战争。中国的伟大抗日战争，西班牙的人民战争，乃至张伯伦的妥协政策等等，逐渐地教育了英法等国与全世界人民，使他们懂得惟有组织与斗争才是出路，惟有团结世界一切自求解放的人类为一体，惟有世界人民与被压迫民族的统一战线，才有出路。这全世界人民觉悟，组织，斗争，与统一战线的伟大过程，是在向前发展着，但须经过广大而艰苦的努力才能完成。法西斯的战争威胁与张伯伦的妥协政策，最后将遇到伟大的反抗，这也是没有疑义的前途，也是法西斯战争与张伯伦政策的必然的结果。
六、中国民侵略战争与世界反法西斯运动的配合

过去的，大家都明白，各民主国家在某种程度上都是援助中国的，主要是其人民同情中国，苏联的援助则更加积极。现在，由于日寇进攻的深入，又加深了英美法苏对日本的矛盾。虽然英国在西方的妥协政策可能搬用到东方，为了企图多少保存在日本占领区的商业，为了幻想减轻日本对南洋的威胁，英国有可能同日本进行某种程度的妥协，但根本妥协是困难的，至少暂时有困难。这是日本独占政策的结果，东方问题与西方问题在当前具体情况下有某种程度上的区别。日本的深入进攻，进一步加深了日美间的矛盾，苏联与中国的友谊是增长的，中美苏三国有进一步亲近的可能。但是我们第一不可忘记资本主义国家与社会主义国家的区别；第二不可忘记资本主义国家之政府与资本主义国家之人民的区别；第三，更加不可忘记现在与将来的区别，我们对前者不应寄以过高的希望，应该努力争取前者一切可能的援助。在一定程度上不但是可能的，而且是事实，但过高希望则不适宜。中华民族解放运动与外援的配合，主要的是和先进国家与全世界广大人民反法西斯运动之将来的配合，主要的是和先进国家与全世界广大人民反法西斯运动之将来的配合，以自力更生为主。同时不放松争取外援的方针，应该放在这种基点之上。
（七）中国共党在民族战争中的地位
（这部分的第一一一十三节见《毛泽东选集》第二卷）
十四、团结全党到团结全民族

伟大的斗争需要伟大的力量，团结全民族，发动全民族一切生动力量进入这个斗争中去，是我们确定了的方针。而要达此目的，中国共产党内部的团结，是有决定作用的，是最基本的条件，遵义会议与克服张国焘错误之后，我们的党是第六次全国代表大会以来最团结最统一的时期了。现在我们党内，无论在政治路线上战略方针上，时局估计与任务提出上，中央委员会与全党的意见都是一致的。这种政治原则的一致，是团结的基本条件。党员与党员，干部与干部，领导者与领导者之间的相互关系，习惯上所谓人事关系，我们也学会了许多正确的恰当的方法，造成了在正确的政治原则下的和衷共济的空气，有了更好的相互关系。由于地区的广大，情况的复杂，工作部门的不同，不同的意见是难免的，应该的，党内民主的实际，就是容许任何不同意见提出讨论。也正是由于民主方法。保证着交换意见，并使之概括起来作出结论，形成全党一致的方针，在这里，客现的与全国的看问题的态度，不杂主观成见与意气，不要片面的看问题，这种马克思主义的方法，我们也逐渐地学会了，这又保证着党的团结。我们是科学马克思主义者，自以为是的成见与意气用事的作风，是无用的长物。经过了十七年锻炼的中国共产党及它的领导人员，已经有了老练的作风了。所有这些，就能保证中央以至全民族形成一个团结一致的核心与重心，推动抗战进到胜利。同志们，全党团结起来，全民族团结起来，胜利一定是我们的！
（八）召集党的七次代表大会
现在我来说最后的一个问题，召集七次大会的问题。

同志们，我们党的全国代表大会，自从一九二八年开过第六次代表大会以来，由于环境的原因，已有十年没开大会了。去年十二月政治局会议决定准备召集七次代表大会，但准备工作尚未完成，因此今年尚难召集。此次全会扩大会应该讨论加紧这个准备工作的问题，并决定在不久时间实行召集大会。这次会议的政治意义是重大的，它将总结过去的经验，主要的是全国抗战与抗日民族统一战线的经验。讨论国内国际的政治形势。讨论如何进一步的团结全民族，团结国共两党及其他党派，进一步的巩固与扩大抗日民族统一战线。讨论如何在长期战争与长期合作中争取抗战最后胜利的方法与计划。讨论如何动员全国工人阶级及劳动人民更积极的参加抗战。并在讨论党在新的情况下如何进一步的团结自己，加强自己，巩固自己与其他党派及全国人民的联系，以便顺利的执行抗日民族统一战线的总方针。除了这些政治的与组织的问题之外，七次大会应该选举新的中央委员会，将全党中最有威信的许多领导同志选进中央委员会来，加强对于全党工作的领导。同志们，这次大会的意义如此重大，因此扩大的六中全会闭幕之后，诸位同志回到各地工作，便应在努力发展党与巩固党的基础之上，依照民主的方法，适时地进行选举，使那些最优秀的最为党员群众所信仰的干部与党员有机会当选为大会的代表，使七次大会能够集全党优秀代表于一堂，保证大会的成功。我们相信，这次全国代表大会一定能够成功，一定能够给日本帝国主义的侵略战争以最壮严的最有力量的回答，社日本帝国主义在我们的全国代表大会面前发起抖来，滚到东洋大海里去，中华民族是一定要胜利的。
我的报告就此完结。
×这是毛泽东同志在一九三八年十月十二至十四在中央扩大的六中全会的报告。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


120） 在抗大的讲话
120） 在抗大的讲话
（一九三八年十二月十三日）

中共中央六中全会估计到广州武汉失守以后，战争形势要逐渐进入新阶段，我们的任务就在于如何增加力量来停止敌之进攻，准备我之反攻。
这里，最基本的推动全盘工作的正确方针是培植干部。

在今天，广大的敌人占领区域没有普遍的游击队的活动，千百万群众没有人去组织，去领导他们进行抗日战争。这就是说，中国还有很多地方，没有共产党，没有抗日武装，没有把这些生动力量统统都发掘和发挥出来，这些工作都要人去做的。

上一页 目录 下一页

毛泽东思想万岁


121） 在中国共产党第六届中央委员会扩大的第六次全体会议上讲话（摘要）
121） 在中国共产党第六届中央委员会扩大的第六次全体会议上讲话（摘要）
（一九三八年十一月六日）

第一，允许蒙、回、藏，苗，瑶，彝、番各民族与汉族有平等权利，在共同对日原则之下，有自己管理自己事务之权，同时与汉族联合建立统一的国家。第二，各少数民族与汉族杂居的地方，当地政府须设置由当地少数民族的人员组成的委员会，作为省县政府的一部门，管理和他们有关事务，调节各族间的关系，在省县政府委员中应有他们的位置。第三，尊重少数民族的文化、宗教，习惯，不但不应强迫他们学汉文汉语，而且应赞助他们发展用各族自己语言文字的文化教育。第四，纠正存在着的大汉族主义，提倡汉人用平等态度和各族接触，使日益亲善密切起来，同时禁止任何对他们带侮辱性与轻视性的言语、文字与行动。

上述政策，一方面，各少数民族应自己团结起来争取实现，一方面应由政府自动实施。才能彻底改善国内各族的相互关系，真正达到团结对外之目的，怀柔与羁縻的老办法是行不通了的。
（转摘自《人民日报》一九五三年九月九日的社论《进一步贯彻民族区域自治的政策》）

上一页 目录 下一页

毛泽东思想万岁


122） 谈抗大农庄
122） 谈抗大农庄
（一九三九年）

抗大农庄一个一百几十个人担任了六千个人全年四分之一的粮食，四百个人便可以生产六千人全年的粮食（还是用落后的生产工具来耕种）。如果按照抗大农庄的办法，那末中国只要三千万人生产，就可以养活四万万五千万人。全国都这样做，个把日本帝国主义成什么问题？所以抗大农庄的路线是最好的；全国都应该学习抗大农庄的办法，人人要劳动，人人有衣穿，有饭吃，三民主义新中国就是这样！

上一页 目录 下一页

毛泽东思想万岁


123） 在欢送抗大总校深入敌后所指示的“三个法宝”
123） 在欢送抗大总校深入敌后所指示的“三个法宝”
（一九三九年）

坚持统一战线；开展游击战争；巩固内部团结。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


124） 《抗日模范根据地晋察翼边区》序
124） 《抗日模范根据地晋察翼边区》序
（一九三九年三月二日）

晋察冀边区是华北抗战的堡垒，那里实行了坚持抗战的民族主义，那里实行了民主自由的民权主义，那里也开始实行了改良民主的民生主义，总之一句话，那里实行了互相联结不可分离的三民主义。三民主义单是空唤是不行的，一民主义也是不行的。空唤无裨于实际，敌人已占领了大半个中国，稍有良心者何忍至今徒存空唤？单单军事抗战，算是实行民族主义，但是如果没有决心实行民权民生主义便与抗战相配合，要战胜日寇是不可能的。孙中山先生在其临终遗嘱上面，说他积四十年的经验，深知欲达到自由平等之目的，必须实行两大革命原则。就是：（一）唤起民众，（二）联合世界上以平等待我之民族共同奋斗。岂有国难严重到了今日的程度，还可以不实行孙先生的临终训示？唤起民众就是要实行民权民生主义，否则无从唤起，尤其是民权主义，真如大旱望云，一刻不可成缓。…………晋察冀边区坚决实行三民主义的精神，是值得钦佩值得奖励的。过去汪精卫辈开口闭口八路军与游击队“游而不击”，或“不游不击”，某些应声虫起而和之，然而汪精卫却，“游”到日本怀里去了，应声虫们则在四圈麻将世界里大打其“游击”，真不识人间有羞耻事？晋察冀边区里面没有汪精卫党徒，也没有四圈八圈麻将，那里却坚决实行了三民主义，用艰苦奋斗的游击战争创立了华北抗战的堡垒。……聂荣臻同志这个小册子，有凭有据地述说了该区一年半如何实行三民主义与如何坚持游击战争的经验，不但足以击破汉奸及其应声虫们的胡说，而且足以为各地如何实行三民主义，如何唤起民众以密切配合抗战的模范。谓予不信，视此小册。于其出版之始，乐为序之。
（聂荣臻：《抗日模范根据地晋察冀边区》八路军军政杂志社，一九三九年版）

上一页 目录 下一页

毛泽东思想万岁


125） 在纪念“三一八”并慰劳保卫工作人员晚会上的讲话
125） 在纪念“三一八”并慰劳保卫工作人员晚会上的讲话
（一九三九年三月十八日）

我们要消灭敌人，就要有两种战争：一种是公开的战争，一种是隐蔽的战争。隐蔽的战争，有战略的进攻，打入敌人的内心；也有战略的防御，保卫自己。要打败敌人，须内外夹攻，所以两者都有同样重要的意义。…………要求每个保卫工作人员认识这一工作的重要性与光荣性，并希望每个保卫工作人员要有持久性，坚持到抗战的胜利，一直到共产主义的最后胜利。
（《新中华报》一九三九年三月二十二日）

上一页 目录 下一页

毛泽东思想万岁


126） 在中央干部教育部学习动员大会上的讲话（节录）
126） 在中央干部教育部学习动员大会上的讲话（节录）
（一九三九年五月二十五日）

要在工作，生活的百忙中，以“挤”的方法，获得学习的时间。以“钻”的方法求得问题的了解与深入。（一九三九年五月二十五日）
（《新中华报》一九三九年五月二十六日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


127） 在延安高干会议上的报告提纲（摘录）
127） 在延安高干会议上的报告提纲（摘录）
（一九三九年六月十日）

两年来，在中央直接指导下，建立了抗大，陕大，党校，马列学院，鲁艺，青训班，工人学校，卫生学校，通讯学校，组织部训练班，行政人员训练班，边区党校，鲁迅师院，边区中学，鲁迅小学，儿童保育院等十七所学校。学生多的万余人，少的几百人。几十人。几千个干部从事干部工作。教育出来的及尚未出来的学生三万以上，这是一个很大的成绩，十八年来有过的现象。这些学生，现在还不能看出他们大的工作成绩，但数年以后就可以看见了，今后应继续这个方针。……

上一页 目录 下一页

毛泽东思想万岁


128） 谈爬山
128） 谈爬山

爬山是抗大课程表外的必修科目，在锻炼抗日的干部上，有着很大的意义。锻炼了每个青年的体力，锻炼出民族战士的艰苦奋斗的作风，而且是直接连系到战场的实践教育。

上一页 目录 下一页

毛泽东思想万岁


129） 给安吴青训班二周年纪念的题词
129） 给安吴青训班二周年纪念的题词
（一九三九年十月）

带着新鲜血液与朝气加入革命队伍的青年们，无论是共产党员或非党员，都是可贵的，没有他们，革命队伍就不能发展，革命就不能胜利。但青年同志的自然的缺点是缺乏经验，而革命经验是必须亲身参加革命斗争，从最下层工作做起，切实地不带一点虚伪地经过若干年以后，经验就属于没有经验的人们了。
（原载《毛泽东同志论青年和青年工作》，一九六○年中国青年出版社版第一○～一一页）

上一页 目录
下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


130） 为《大众日报》周年纪念题词
130） 为《大众日报》周年纪念题词

（一九四○年一月一日）

动员报纸，刊物，学校，宣传团体，文化艺术团体，军队政治机关，民众团体，及其他一切可能力量，以提高民族觉悟，发扬民族信心与自尊心，反对任何投降妥协的企图，坚持抗战到底，不怕困难，不怕牺牲，我们一定要自由，我们一定要胜利。
（原载《大众日报》一九四○年一月一日）

上一页 目录 下一页

毛泽东思想万岁


131） 在纪念“三八”国际妇女节大会上的讲话（节录）
131） 在纪念“三八”国际妇女节大会上的讲话（节录）
（一九四○年三月八日）
今天开这样的大会，很高兴。

我们女同胞，现在不但受着日本帝国主义和汉奸顽固分子土豪劣绅的欺侮，而且还受着那个不开明的男人的欺侮。……现在有些地方不准妇女开大会，不准妇女讲话，不准妇女自由平等，不准妇女办事，这是不对的。我们现在妇女要开会、要讲话、要办事，妇女要自由，平等，全国妇女就要加强团结起来，几万万妇女结成一个团体，这力量就要大得多，大家应当齐心合力，为争取全国妇女的自由平等而奋斗。我们要准备干他十年八年，要求得一切问题的解决，求得一切痛苦的解决。妇女解放一定会胜利的。

延安的妇女今天有这样的自由平等，能开会、能讲话，必须要全国妇女都能这样做，延安妇女应当推动全国妇女起来共同奋斗、努力……。
（摘自《新中华报》）

上一页 目录 下一页

毛泽东思想万岁


132） 我们有一个好条件
132） 我们有一个好条件
（一九四○年三月十日）

我们有一个好条件，就是我们是为自己，为中华民族而工作的，我们没有钱，但一切工作都可做，因为我们不是为少数，而是为自己的，为大多数人的事业而奋斗的！
（《在八路军后勤政治部召开的技术干部座谈会上的讲话》摘录）

上一页 目录 下一页

毛泽东思想万岁


133） 《中国革命战争的战略问题》出版按语
133） 《中国革命战争的战略问题》出版按语
（一九四一年二月二十三日）

这本小书是一九三六年秋季作为当时红军大学的教本而写的，目的在总结内战的经验。只完成五章，留有战略进攻，战略转移，政治工作，及其他许多问题没有工夫再写了。四年来只有油印本，兹应军政杂志社之请，用铅印出版，籍供党内同志参考。这是一场大争论的结果，是表示一个路线反对另一个路线的意见，对于目前的抗日战争还是有用的。
一九四一年二月二十三日
（《毛泽东选集》东北书店一九四八年版第五八五页）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


134） 不要片面讲丰衣足食
134） 不要片面讲丰衣足食

不过不要片面讲丰衣足食。讲丰衣足食，还得讲艰苦奋斗，没有艰苦奋斗，哪有丰衣足食？丰食足食是不能从天上掉下来的！
自力更生，发展生产，它比任何“饷”，任何援助都可靠。
（转摘自《难忘的教诲》《福建日报》一九六一年七月二十九日）

上一页 目录 下一页

毛泽东思想万岁


135） 复美洲洪门总干部监督司徒美堂等人的电报
135） 复美洲洪门总干部监督司徒美堂等人的电报
（一九四一年三月十四旧）
美国纽约全美洲洪门总干部监督司徒美堂先生、阮本万先生、部长吕超然先生勋鉴并转全美洲侨胞公鉴：

奉读一月八日来电，关怀祖国，呼吁团结，敬佩无已。中国今日决不能同时进行既对外又对内之两个战争，必须完全取消国民党当局的反共计划，并驱逐亲日派，团结全力，以与日寇相搏斗，抗战始有胜利可期。乃自蒋介石下令消灭皖南新四军及于一月十七日发表宣布新四军叛变，取消该军番号，及将该军长叶挺交付法庭审判之反革命命令以后，国共合作，已遇严重之危机。国民党中亲日派与反共派之横行，已直接给予全民抗战以极大之损害。当此民族有之千钧一发之时，亲日派分子如不被驱逐，反共派分子如不放弃其两个战争的计划，一党专政如不取消，民主政治如不实行，三民主义如不兑现，总理遗嘱如不服从，中华民族之前途，必被葬送于此辈之手。中国共产党始终以民族利益为重，坚持抗日民族统一战线政策迄未稍变，唯对于亲日派及反共派危害抗战之滔天罪行，不得不谋所以制裁之道，业向政府当局提出时局善后办法及临时办法各十二条，尚祈公等一致主张，予以赞助，以期迅速见之实行，团结幸甚，抗战幸甚。
（原载《新中华报》一九四一年三月二十日）

上一页 目录 下一页

毛泽东思想万岁


136） 关于全边区部队学习“红四军九次党代表大会决议”的指示
136） 关于全边区部队学习“红四军九次党代表大会决议”的指示
（一九四二年一月二十三日）
××、莫文骅二同志：

将四军九次大会决议多印数千份，发至留守部队及晋西北部队，发至连长为止，每人一本，并发一通知，叫他们当作课材加以熟练（各级干部均须熟读）。
毛泽东
一月二十三日
（《解放日报》一九四二年四月二十五日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


137） 中共中央关于执行土地政策决定的策略的指示
137） 中共中央关于执行土地政策决定的策略的指示
（一九四二年二月四日）

（一）中央政治局一月二十八日所通过的关于抗日根据地土地政策的决定，是综合五年来各地经验而得到的结论。它的基本精神是先要能够把广大的农民群众发动起来。如果群众不能起来，则一切无从说起。在群众真正发动起来后，又要注地主能够生存下去。所以在经济上只是削弱（一定要削弱）封建势力而不是消灭封建势力。对富农则是削弱其封建部分，而奖励其资本主义部分。在经济上，目前我党的政策系奖励资本主义生产为主，但同时保存地主的若干权利，可以说是一个七分资本三分封建的政策。在政治上则实行三三制，使地主资产阶级觉得还有前途。所有这些，都是为着拆散地主资产阶级与敌人及顽固派的联合，争取地主资产阶级的大多数站在抗日民主政权方面，而不跑到敌人与顽固派方面去，跑去了你则可以争取回来。

（二）联合地主抗日是我党的战略方针。但在实行这个战略方针时，必须釆取先打后拉，一打一拉，打中有拉，拉中有打的策略方针。当广大群众还未发动起来的时候，一般地主阶级是坚决反对减租减息与民主政治的，在这种时候我们必须积极援助群众打击地主，摧毁其在农村中的反动统治，树立群众力量的优势，才能使地主阶级感觉除了服从我们的政策，便不能保持他们的利益，便无其他出路。在这种广大群众的热烈斗争中不可避免地要发生一些过左的行动，而这些过左的行动，如果真正是广大群众自觉自愿的行动，而不是少数入脱离群众蛮干的（这是绝对不许可的原则问题），则不但无害，而且有益，因为这足以达到削弱封建势力发动群众之目的。在这时，如果畏首畏尾，害怕群众参加，那就是右倾错误。这是策略斗争的第一阶段（打的阶段）。但是这个阶段应被联合抗日的战略所限制，不能听其自然发展下去，以致迫使地主阶级跑到敌、顽方面坚决反对我们，或跑出去了也不愿回来，妨害抗日战争与抗日根据地的巩固。因此，党的策略不是在事先防止这些过左行动的发生，以致妨害群众之充分发动与充分起来，而是在群众已经充分发动充分起来后，能够及时的说服群众。纠正过左行动，给与地主以交租交息及政治上的三三制，保证地主的人权政权地权财权，使其感恩怀德，愿与我们合作，达到抗战之战略目的。这就是策略斗争的第二阶段（拉的阶段）。在策略斗争的第一阶段中，也不是一切打倒，而是争取一部分倾向我们的地主（打中有拉），中立、麻痹一部分动摇不定的地主，集中火火力打击一部分最顽固的地主（但与内战时期打击地主的内容与形式都不相同）。在策略斗争的第二阶段中，我们必须表现极力宽大，认真实行三三制与交租交息，认真保障人权政权地权财权，公开批评内部宗派主义（关门主义），纠正过火行动。在这种时候，如不着重说服党员说服农民争取地主，就不能拆散地主与敌顽的联合，就有使我党与农民陷入孤立以至失败的危险。但在纠正过火行动与作自我批评时，必须同时注意保护干部与群众的积极性、热烈情绪或热气，须知我们正确的批评过火行动与宗派主义，决不是向这种热气泼冷水，使干部造成消极、群众失望、地主反攻的局面。在正常的斗争过程中，应该有一种酝酿斗争的准备阶段。在这个阶段中，地主还是优势，农民正在准备斗争，如果把这个作为第一阶段，则实行斗争（打）为第二阶段，团结抗日（拉）为第二阶段。在晋察冀区域除了雁北及平西尚未普遍与彻底按照我党政策解决土地问题以外，其它基本区域都经过了酝酿，斗争、团结这三个阶段。这是正常的策略模范。在其它若干根据地中，也有这种模范。所有这些都是为着执行联合抗日这个战略方针的总过程中，应该极力注意的策略阶段。

（三）各地过去在执行土地政策中所发生的过左错误，大体已经纠正。在今天一切为广大群众所拥护，而地主又已不至严重争议的事件，应作为已经解决，不再变动，维持良好的抗日秩序。但对三三制之没有彻底执行，及地主农民间尚有重大争议的事件，仍须着重纠正错误。

（四）目前严重的问题是有许多地区并没有认真实行发动群众向地主的斗争，党员与群众的热气都未发动起来，这是严重的右倾错误。这种错误不但在较差的根据地中是严重的存在着，就是在最好的根据地中，也有一部分区域尚未实行减租减息与发动群众斗争。因此目前需要强调反对这种右倾，要求一切没有实行减租减息，没有发动群众热情的地区，在广大农民群众自觉自愿而不是少数人包办蛮干的基础之上，迅速实行减租减息，迅速地把群众热情发动起来。各地党部必须检查此问题，如有些人釆取漠不关心与官僚主义的态度；就须向他们指明加以纠正。

（五）在农民已经充分发动，彻底执行了减租减息，经过了“打”的阶段，因而进入了“拉”的阶段的地区，由于我们开展自我批评纠正过火行动，彻底实行三三制与保障地主的人权政权地权财权，地主阶级必然要抓住新政策之有利于自己方面加以扩大和农民作斗争。这一阶段（拉的阶段）各阶级的争议，只能采取民主的合作的合理的方式去进行，而文化落后的农民群众，甚至区多干部，遂容易被老奸巨猾的地主所欺骗，或被地主收买操纵区村政权，或被地主打击而不敢回击。因此必须教育县区村三级干部学会与地主作合法斗争的本领，熟悉政府的法令，熟悉拉中有打的策略，以便对付某些奸猾地主的无理进攻，必须防止被收买。

（六）减租是减今后的，不是减过去的，减息则减过去的，不是减今后的。大体上以抗战前后为界限。在减息问题上：第一，应当允许农民清算旧账（包括公账、私账），以此作为发动群众的手段，到了群众已经充分发动，才把双方争论加以调停，使归平息。第二，抗战以后是借不到钱的问题，不是限制息额的问题。各根据地都未认清这个道理，强制规定，如息额不得超过一分或一分半，这是害自己的政策。今后应该听任农民自己处理，不应规定息额。目前农民只要有钱贷，即使利息是三分四分，明知其属于高利贷性质，但子农民有济急之益。同时政府每年的建设费中应以百分之七十至百分之八十投于农村，作为对农民的低利贷款（包括合作社贷款在内），以发展各根据地基本的农业经济，而以百分之二十至百分之三十投入公营工商业及私人商业。须知发展农业不但是农民的利益，而且就是扩大政府税收的最好与最可靠的来源，就是解决财政部门问题的基本政策。

（七）中央关于抗日根据地土地政策决定及三个附件都已公开发表，各地应立即公布广为宣传，认真实行。这是我党在新民主主义革命阶段的最长时期的土地政策，不但今天必须实行，而且还有很长时期要实行的。至于本指示则是专门对党内，不得公开发表。每一个根据地内应利用会议，党校、文件，使党的基本干部懂得党的战略与策略方针。然后经过他们使下及干部懂得，使这种具体的策略教育确收到成效。

上一页 目录 下一页

毛泽东思想万岁


138） 中共中央关于在职干部教育的决定
138） 中共中央关于在职干部教育的决定
（一九四二年二月二十八日）

（一）在目前条件下，干部教育工作在全部教育工作中的比重，应该是第一位。而在职干部教育工作在全部干部教育工作中的比重，也应该是第一位的。这是因为一切工作包括国民教育工作在内，都须经过干部去做，“在政治方针决定之后，干部就是决定一切的因素”，如不把干部教育工作看得特别重要，把它敖在全部教育工作中的第一等地位，就产生要犯本末倒置的错误了。同时，着重的认真的办理干部学校，抽调许多干部进入各种干部学校，施以系统的教育，当然是很重要的任务，对此决不应该稍有忽视。但最大数量的干部，百分之九十以上的干部，还是在工作中，在人力财力与工作需要上，目前又不可能办理很多的干部学校；因此，对在职干部，就其工作岗位上，施以必需的与可能的教育，实在是全部干部教育工作中的第一位工作，应该引起党政军民各级领导机关及其宣传教育部门的充分注意。游击战争的特点，不但允许这样做，而且我们必须这样做。

（二）在职干部教育，自六中全会以来已经引起党内相当的注意，在许多地方与许多部门的在职干部中引起了学习的热潮，这是极好的现象。但忽视的现象还是存在着。在有些地方与有些部门中，甚至还没有开始，没有强调业务教育。而大多数在职干部要求学习业务与精通业务的热情则是很高的。政治教育虽一般地注意了，但或者不得其法，或者轻重不分，或者没有经常性。文化教育，是我党多数工农出身的干部所迫切需要的，但也没有引起党政军各级领导机关的充分注意。高级干部的理论教育，或者至今没有引起注意，或者脱离实际，成了教条主义的东西。而理论教育的成败则是革命成败的第一个关键。所有这些，都是必须改革或必须加强的。
（三）在职干部教育，应以业务教育、政治教育、文化教育、理论教育四种为范围。

（甲）对一切在职干部，都须给以业务教育，实行“做什么学什么”的口号。不论从事军事、政治、党务、文化、教育、宣传、组织、民运、锄奸、财政、经济、金融、送药、卫生及其他任何工作部门的干部，必须学会并精通自己的业务，这是第一个教育任务与学习任务。每一部门的领导机关及其负责人，必须指导所属干部，有秩序的进行学习，而各级党委各级政治部及其宣传教育部门则负总领导的责任。其学习范围，包括以下五项：第一、是关于与各部门业务密切关联的周围情况的调查研究。例如军事部门精细调查敌我友三方情况，加以分析研究，择其要点，编成教材，用以教育军事干部。其余类推。第二、是关于与各部门业务密切关联的政策、法令、指示、决定的研究。例如财政工作人员应熟悉财政政策与财政法令。锄奸工作人员应熟悉锄奸政策与锄奸法令。其余类推。第三、是关于各部门业务具体经验的研究。例如党的组织部门，研究党的组织工作与干部工作的经验，加以分类和综合，抽出要点，写成文件，教育所属干部。其余类推。第四，是关于各部门业务的历史知识。例如党的宣传部门，将我党二十年宣传鼓动工作及其政策的变化发展，加以叙述与总结，编成教材，教育宣传工作干部。其余类推。第五、是关于各部门业务的科学知识。例如军事干部研究军事学，医务干部研究医学等，每一部门均须研究自己的理论。对于上列各项业务学习，各部门领导机关负有供给材料指导学习及考查成绩的责任，务使所属干部从理论与实际两方面，逐渐达到学会与精通自己职务之目的。轻视学习业务与精通业务的观点是错误的。

（乙）对一切在职干部都须给以政治教育。其范围包括时事教育及一般政策教育二项。关于进行时事教育的办法，包括督促所属干部看报，对所属干部讲解时事问题及以地区或部门为单位，召集干部作时事报告等项。关于进行一般政策教育的办法，应为一切干部所应普遍学习的，例如将中央对时局宣言，中央关于增强党性决定，关于调查研究决定及边区施政纲领等，使干部阅读，加以解释或讨论等；或动员与本部门业务无直接关系，但有间接关系，有使所属干部加以研究之必要者，例如向军事指挥员解释中央关于土地政策的决定等。政治教育之目的，在于使干部除精通其专门业务局部情况与局部政策之外，还能通晓一般情况与一般政策，扩大眼界，避免偏畸、狭隘、不顾大局的弊病。必须指出，空谈一般政治而忽视专门业务的倾向，是不对的；但同样局限于专门业务而忽视一般政治的倾向，也是不对的。必须指出，一股情况与一般政策虽为一切干部所必习，但其分量轻重应依各部门性质而有所不同。例如对；于医生、技术专家，文学家、艺术家等，其分量应该减轻，对于党务工作人员，宣传工作人员，政府工作人员及军队中政治工作人员等，则其分量应该加重。关于政治教育缺乏经常性的毛病，党政军宣传教育部门应有计划地克服之。

（丙）对于一切文化程度太低或不高的干部，除业务教育与政治教育外，必须强调文化教育，反对轻视文化教育的错误观点。对于他们，学习文化提高文化水平，是他们全部学习的中心一环。其教育与学习范围，暂定为国文、历史、地理、算术、自然、社会、政治等课，宣传教育部门要负责解决课本问题。其教育与学习办法，在环境许可的地方，必须一律开办文化补习班或文化补习学校，或一机关独办，或数机关合办，或釆取轮训制轮流抽调干部集中一地学习，都是为好。在这些补习班或补习学校中，应有未任的教职员，辅之以兼任的教职员。在环境不许可的地方，则用小组学习制，以该机关某一文化程度较高的干部减少其日常工作，使他兼任教员，亦可专用教员。文化班或文化学校，可分为初级的及中级的两种。初级班为不识字及粗识文字的人而设，以学至大体相当于高小程度为合格；中级班为已有相当于高小程度的人而设，以学至大体相当于中学程度为合格。干部分班应以文化程度为标准，不以职位为标准。此外，某些从事宣传教育工作的干部，虽属知识分子，但尚有补习国文及文法之必要者，则用小组学习制或其他办法补习之。为着提高广大干部的文化水平，应在党政军机关内，提高文化教员的地位，最好的文化教员应受到极大的欢迎与优待。对办理文化教育有功的人员应受到奖励。

（丁）高级及中级干部之具有学习理论资格（文化程度、理解力与学习兴趣等）者，于业务学习与政治学习之外，均须学习理论。其学习范围，分为政治科学、思想科学、经济科学、历史科学等项，依次逐步学习之。其学习方法，以理论与实际联系与原则，例如政治科学以马列主义论战略策略等著述为理论材料，以我党二十年奋斗史为实际材料；思想科学以马克思主义的思想方法论为理论材料，以近百年中国的思想发展史为实际材料；经济科学以马克思主义的政治经济学为理论材料，以近百年中国的经济发展史为实际材料；历史科学则以研究外国革命史与中国革命史为主。其具体进行，应采取高级学习组与中级学习组的办法，以自学为主，加以集体的讨论与指导。

（四）四种教育的时间分配及课程分配，使之互相联系而不互相冲突与脱节，由党政军宣传教育部门负责调理之。

（五）不论任何工作部门，也不论业务教育、政治教育，文化教育、理论教育的任何方面，均须贯彻反对主观主义宗派主义与党八股的精神。一切材料均须由领导机关加以审查，任何包含主观主义、宗派主义与党八股毒素的东西，均须严格地加以清除或批判。

（六）在职干部教育是长期的，以发展其业务而不妨碍其业务并不妨碍干部健康为原则，在前方尤其不应妨碍战争。在情况许可的地方或部门，一律坚持每日两小时学习制。在情况不许可的地方或部门，学习时间可以伸缩。一切为着在职干部教育而耗费的时间，均算入正规工作时间之内，把教育与学习看作工作的一部分。在鉴定干部的时候，学习情况如何，应作为鉴定标准之一。
（七）实行对于在职干部教育的考试、测验与赏罚制度，其办法由中央宣传部订定之。

（八）各级党政军领导机关，应以极大之注意力放在干部教育（在职干部教育与干部学校教育）上面。为着干部而需用的人员（教员与职员）应加以严格的审查，并应首先调给之。各级领导人员有参加教课的责任。为着干部教育而需要用的经费，应最大量地供给之。
（九）对于从事干部教育的人员，尤其是教员，应加以教育，其办法由中央宣传部订定之。
（《整风文献》）

上一页 目录 下一页

毛泽东思想万岁


139） 给留守兵团保安部队的慰问信
139） 给留守兵团保安部队的慰问信
（一九四二年三月四日）
亲爱的同志们：

首先我们向你们全体战士指挥员和政治工作人员致以最亲烈的慰问。回想从抗战开始，我八路军主力开往华北前线以后，四年以来，你们留守边区，是有很大成绩的。你们曾经胜利的保卫了我全军后方、巩固了边区治安，屏障了整个西北。在四年当中，你们已经有了很大的发展，在军事技术、政治文化的学习以及内部的工作上，都有了进步。你们并且辛勤劳苦，普遍的进行了生产运动，克服了生活上的重重困难，打下了自力更生的基础。这些成绩，首先应当归功于你们大家全体的团结努力。

现在已经冰解河开，春天来临，这是我们走上新的一年的开始，苏联的红军要在今年打败希特勒匪军，全世界民主国家的人民都在为了打倒德、意、日法西斯匪军而紧张刻苦的工作着。我们则为配合全世界反对法西斯的战争，准备反攻，要在今后二、三年内打倒日本帝国主义。

今天我们的面前还有种种困难。我们双肩上的担子还是很重的。敌人虽然已经被削弱了，但是还相当强大，并且非常狡猾狠毒；国内的亲日派还未肃清，时刻都在想破坏抗战，破坏我军，破坏边区。因此决不容许空洞的乐观与粗心大意，我们必须提高警惕，加强与友军的团结，密切与群众的联系，使边区更加巩固坚强。

其次，我们的军事技术和文化水平还须大大提高。全体战士和指挥员们，必须好好锻炼身体，加强练习瞄准、投手榴弹、劈刺、各种武器的使用，学习各种战斗动作，提高战术水平。要以大力来组织文化教育，努力克服文盲，克服我军特别是干部中文化水平低下的弱点。

我们还须要加倍努力生产运动，这是我们粉碎敌人的经济封锁，克服物资困难，改善部队供给的最有力的方法。要多多种菜，养猪，拦羊，发展棉毛纺织，组织运输工作，我们的口号是大家动手解决吃穿问题，达到完全自足自给的目的。

亲爱的同志们，摆在我们前头的任务是很重大的。完成这些任务，必须要依靠我们全体，更加百倍的团结和发扬忍苦耐劳，永不疲倦的战斗意志。我们应当在上下级间，在指挥员与战士间，在全体人员相互间，认真加强团结友爱，互相照顾的关系，克服其间的任何冷酷无情、不知友爱和隔阂与不团结现象，在这种钢铁般的团结与艰苦奋斗的努力下面，便没有什么困难不能克服，没有什么障碍不能战胜，没有什么任务不能完成的。

全体战士，指挥员、政治工作人员，全体同志们，今年是我们增长力量，准备反攻的一年。我们希望由于我们大家的积极努力，能够早日举行反攻，到那时我们将把丑恶的敌人从我们祖国的土地上扫除干净，把我们民族独立自由解放的旗帜插遍全中国。胜利光明已经在望，这个日子已经不远。我们在此伟大的年初，向你们大家致同志的慰问。希望你们更加团结一致，更加奋发努力。预祝你们今年在战斗、学习、生产和全部工作中，得到新的巨大的胜利和进步。
谨致
敬礼

1942年3月4日

毛泽东

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


140） 慰勉山东临时参议会的复电
140） 慰勉山东临时参议会的复电
（一九四二年九月）
山东省临时参议会诸先生：

寝雷电悉。贵会坚持敌后，艰苦奋斗不屈不挠为民族申正气，为全国作榜样，凡属国人莫不钦佩。当此中国抗战阵营内部一部分绥靖主义者、失败主义者、投降主义者，企图对敌妥协，为制造内战。危机严重之际，当望贵会及敌后全体爱国军民，团结一致，再接再厉，坚持抗战团结进步，反对投降、分裂，倒退而奋斗，全国爱国同胞都是愿意援助你们的。目前世界局势极端不利于德意日法西斯强盗与中国叛卖民族及准备叛卖民族的无耻的投降派。苏联红军的铁拳即将打断希特勒野兽的脊骨。英美盟邦的爱国军民，亦正为最后打倒法西斯而努力。中国人民打倒日本帝国主义，获得自由解放的伟大目标，是日益接近了。

上一页 目录 下一页

毛泽东思想万岁


141） 党的布尔什维克化（十二条）一一毛主席在西北高干会议上的报告
141） 党的布尔什维克化（十二条）一一毛主席在西北高干会议上的报告
（一九四二年十一月二十一日）
同志们：

这好高干会议开得很好，已经解决了一个重大问题。开了十一天会议，这个问题解决得很恰当，很多同志都讲话了，据我听见的，大多数同志都是好的，讲得很好，只有个别同志差一点。批评错误路线，所有的这些批评，绝大多数的同志，我看是很好，只有个别同志差一点。这中间有××同志的结论，××同志的发言，我认为是完全正确的，我完全同意。这次会议在批评朱理治、郭洪涛他们两个人历史路线上的错误，在这次斗争中间教育了我们大家，也使得中央更加明了了情况，懂得了历史。在这次会议中间，暴露了这样的事实：就是创造边区的以及后来参加边区工作的同志，这中间绝大多数都是好的同志，而且进步很快。在各个根据地比较起来，究竟那个根据地的党更强一些？那个根据地的干部比较起来更好一些？当然各个根据地的党，都是执行党中央路线的党，各根据地的干部，绝大多数都是好同志。但是比较起来，边区的党、边区的干部有更好的地方，就是因为这个边区是曾经经过内战。经过土地革命。西北同边区是经过了这三个时期的大革命时期，土地革命时期，抗日时期。而别的根据地的党，拿每一个根据地的全党来说，那么他们的党龄，大多数同志的党龄要短一些；干部中间有一部分是新来的，外面来的，是新提拔的。而我们这个根据地则不同。这个根据地是经过三个时期。大革命时期，虽然那时还没有根据地，可是有工作；因为有工作，所以后来能创造这个根据地，比方那时学校有支部，有的城市如绥德，延安等地都有支部，乡下也许有个别知识分子在工作。就由于他们，所以后来建立了根据地。他们和群众农民结合起来了，有兵营，有国民革命军，这是好的。后来国民革命军有一小部分就变成了红军。这时我们开始有了武装部队，这是地方和军民结合起来了，因此就创造了根据地。拿同志们的表现来说，在这次会议中：表现出进步很快。在这一点上，我们后来许多参加工作的同志，外来的同志，应该向本地向志学习，特别向本地同志学习。我想实实在在是这样的情形。因为本地同志，特别是其中大部分同志是经过了三个时期，他们亲身经历了这样长期的三个时期的斗争。因此他们观察问题、解决问题他们有经验，比较更好一些，比较那些只做部分工作而没有这样的独立创造出一个根据地，没有经过长久的历史，没有这样丰富的经验，自己应该懂得，我们是差一点。这些同志应该向本地同志学习。事实证明他们是比我们强，甚至某些职位高的同志，也要向现在职位低的同志学习。事实上在许多问题上，这些同志比我们强一些，更正规一些，这些同志更原则些，这些同志此我们更马列主义一些，更布尔什维克化一些。所以那些轻视本地干部，有这种观念的，当然口里不说，他口里绝不会说：“我轻视你们，看不起你们”，但是心里有着看起人家所谓“土包子”。人家没有走那样远的路；而自己走了若干路就成了洋包子。比方拿那两个根据地来说，这个是根据地，那个也是根据地，他们在这个根据地没有走一段路，是土包子；洋包子是从那个根据地到这个根据地来工作，所不同的就是多走了一段路和没有走那一段路。像从那个房子走到这个房子，你就洋起来了，你多走了一段路，所差就是这一段路，如果说两个根据地所差在什么地方呢？就是从那个根据地到这个根据地，就是一段路，一个走了一段路，一个没走一段路。这一段路算不算经验？算经验。因为多走一段路，两万五千里或几千里。从上海、天津来的，但是有一个缺点，一个什么缺点呢？就是这个根据地现在还在，你们那个上海天津，现在呢？现在垮光了，全国白区十分之十，全国白区的百分之九十九都光了，全国苏区百分之九十都垮了，只剩下这一个，你那样高明，又是你那里垮了。是不是每个同志都要负责？都不高明？所有万里长征或走几万里来的都要负责呢？那不是这样说，但是从那里走来的同志应该懂得，自己此本地同志所差别的，就是多走了一段路。从那里走到这里。你那里失败的责任谁负责？上海天津垮了谁负责？大多数同志要负责，尤其是领导同志要负这个责任，但我们在那里工作也是土包子，土包子与土包子，这里头，没有理由产生轻视人家，因为你那里领导不好，再加上客观的原因，敌人的压力很大，主观领导的错误，所以白区弄得差不多完了，各个根据地都失败了。所以我想许多新同志以及老干部，到边区工作的同志，应该诚心地向本地干部学习，这样大家绝不会嘴里讲，轻视他们土包子。口里没有那个可能讲，讲出来那不像样子。在心里没有一个，就有十个这样，但有若干是这样想的，这是毫无根据的。在这次会议中清楚地表现这一点。有些外来的同志，甚至职位高一些的，比起本地同志来要差一些，他们不及本地干部。应该使他们懂得，本地干部更原则一些，他们的工作更有经验一些，工作更有办法一些。关于这一点，我想在这个会议中，应讲清楚的。因为这个会里有两部分同志，要很好地结合起来。本地同志很进步，进步很快，掌握政策很好，那么就没有缺点了吗？不要向外来同志学习？他们就不能当我们的先生？那可不然，无论任何同志与同志间大家相互都是先生，就是中央和地方，和边区同志，相互间都是先生。中央不向你们学习，中央从那里做起？中央不拿你们作先生，事情是办不了的。比方这次解决历史问题，没有这十一天的会议，没有你们贡献的材料，暴露了这样的事实，要中央同志完全了解，是不可能的。因为他们没有参加，你们不讲，他怎么能知道呢？所以中央同志要以你们为先生，要以他领导的同志为先生，要向他们学习。同样他们也应该这样向中央同志学习，也要向外来的干部学习，那怕他就就是一个新来的，新加入党不久的，因他总有多少长处。比方一个新的知识分子，一我们可以请他当教员上文化课，这不是先生吗？这些本地同志应了解，自己还有缺点，我们要提高文化，提高理论，××同志讲：“要提高我们的理论，补足我们的缺点”。这样相互学习，相互尊重，不是相互轻视，相互排斥，这样来解决问题就好了，问题就能好好解决。我想这次会议，不但解决历史问题，而且解决将来团结问题。将来团结问题，这里面有一部分本地同志，另外还有一部分外来同志，这两部分同志必须很好地合作。很好合作必须除掉轻视的观念，尤其不应轻视本地的同志，我们应向他们学习。关于这个问题，是这次会议已经过去的一个段落，我讲是这样一点意见。

今天我想讲斯大林同志这十二条，讲十二条与刚才讲的全党路线搞清楚，全党团结起来，在这个基础上讲这十二条的。

斯大林同志说：“要实现布尔什维克化，至少必须具备若干基本条件，没有这些条件，各国共产党的布尔什维克化根本是不可能的。”

现在我们同志互相敬礼时，说布尔什维克的敬礼――致“布礼”的敬礼。就是好像大家都说，你也是布尔什维克，我也是布尔什维克，他写信给我，致布尔什维克的敬礼，我写信给你，也是致布尔什维克的敬礼，但我们是不是空的？这个布尔什维克敬礼是不是空谈呢？我说要看是否空谈，就要按照斯大林同志所说的具备了条件没有。具备了必要的条件就不是空谈；要实现布尔什维克化，如果没有具备这些条件，或者具备不完全，那么我们就不是叫布化，只是向着布化。“化”是不容易的。斯大林讲十二条，布尔什维克有二三个条件，还有些条件不合，那么你还能算布化吗？不能够。是向着布化，但是没有“化”。

现在拿我们全党来说，是怎样的情况呢？拿我们全党来说，我想应当是这样看，我们还是向着布化。要讲布化我党实在有多少条件？具备了多少条件呢？一般地说，我们是布尔什维克党。从它的路线，从它的工作说起来，从这个党的经验、觉悟程度、同群众的关系说起来，是一个布尔什维克党。但是要讲到化，什么叫“化”呢？就是彻底完全得很，完全的布尔什维克。那么在我们如果拿这个标准来说，完全布化，我看我们还差，还是许多条件不具备，或者不完全具备。我们来看这些条件，像斯大林所讲的。

第一条：“必须使党不把自己看成国会选举机构的附属品，像社会民主党在实际上把自己看成的那样；必须使党不把自己看成工会的免费附加品，像某些无政府工团主义分子有时翻来覆去所说的那样，而必须使党把自己看成无产阶级的阶级联合的最高形式，即负有领导无产阶级组织的其他一切形式（从工会到国会党团）的使命的形式。”

这一条对我们党怎么样呢？我们来检查一下。这一条在我们党许多地方、许多部门没有实行，或者没有能够完全实行。这个里头，现在我们是不是国会党团的问题？是不是工会主义，无政府主义？斯大林举的例子是这样的例子，但是我们不是国会党团的问题，不是工团主义、无政府主义问题。因为我们的国会党团――我们重庆参政会有党团，边区参政会有党团，这个党团没有像斯大林所讲的脱离党把党看成附属品，而拿那个东西作为主体一一以国会党团为主体，实际就是中央。在欧洲社会民主党的国会党团就是党中央，那一种现象我们没有。我们许多同志说：这一条是不是可以要？我们许多同志读了这一条说：这一条和我们不适合，我们没有这一条。那么我们就讲到别的一些问题，就是我们看“党是一切阶级的最高组织形式”，这个“最高”是领导一切形式的组织。一般组织形式，在这里所谓职工会、国会党团，这个问题是有别的例子。现在的事实来说，我们有政府、我们有军队、我们有民众团体，党领导什么东西呢？现在拿我们各个根据地来说，党就是领导政府，领导军队，领导民众团体。除了这三个工作以外，我们还领导什么东西呢？我们不领导别的什么东西，因为除了这三个东西以外没有别的东西了。除了这三种以外，我们还有党务工作，整理党的组织。那么整理党务工作的目的在什么地方呢？为了整理党务工作而整理党务工作是不是可以呢？我们说可以的。为什么呢？完全不为别的，就是为着要把军队搞好、政府搞好、民众团体搞好，所以我们要搞党务工作。党务工作里头包括干部工作，为什么要把干部搞好呢？因为这些干部，不是军队干部就是政府干部，很大多数干部，除了少数党务工作干部以外，十分之九是军队的干部，政府工作的，民众团体工作的干部，民众团体工作里头，有工会、农会、青年、妇女、合作社，文化团体，文化团体中间又有各种团体，有文学会、哲学会、戏剧会一一戏剧里面又有新戏旧戏，有木刻等等，这一套都是民众团体，这一套可多得很，你这党不管军队、政府、民众团体的事，你管什么？你这个党的干部，到底在什么地方工作？所以党务工作的目的，完全不是为别的，搞这么许多人，给你小米吃，吃得你发涨（笑声），就要作工作。做什么工作呢？就是党务工作，做这工作的目的是什么？就是要搞军队，搞政府、搞群众团体，除此以外，没有别的。把这些搞好，才好跟敌人作斗争。

但是现在似乎有这样一种观念，实实在在存在着这一观念，你这个党部就管你的党务工作，我的政府你少管点，我的军队你少管点，我的民众团体你少管点。这种情形是想象中的呢？还是事实上就有呢？少管到不管，不管到反对。反对的是什么人呢？是张国焘，他就是反对我们，他不要我们管，他自己搞一个中央，“陈桥兵变，黄袍加身”，闹独立性，自己有军队，反对中央管他，而他要推翻这个中央。

另外还有一个，就是抗战中间还有这样的同志，中央的命令他不执行，就是皖南事变以前有这样的事，其它的军队像这样严重的事是没有的，还没有到这样的程度，像张国焘是最标准的，突出的。第二个是项英，是比较次一点，是没有公开暴露这些事情来。再有的是服从一部分，不服从一部分，这些在军队里有没有？军队里面也有过，合我脾气的就服从，不合我脾气的我不服从，口里没有公开讲不服从，但心里却这样想，做起来是这样做。在边区党政军民关系上，就有这样的现象，党的意志，决议案不能执行。比如党政军民关系上，军民合作不能够执行吗？相当长期不能执行。这个不执行是不是原则问题，是原则性的问题；不能够执行，没有法子贯彻执行，是一个重要的原则性问题。政府的工作，我们实际的政策，政府执行的政策，应该是很合符党的政策的，这方面我们有没有缺点？有缺点的，步调不一，政府内部步调不一，政府与党，政府里头工作的党员与政府党领导步调不一。

第二，群众团体，群众团体有没有这种事呢？也有过这样的事情，现在这个问题解决了。过去群众团体之间也发生过这样的事情，如青年工作，所谓闹独立性，闹什么东西，我不太清楚，反正跟党的政策不相合，随便搞一套。文化团体中的党员对党的政策。对党的领导这个关系在过去也是有过许多毛病的。比如《解放日报》第四版，那时有一个时期是一个独立国，什么人也不能干涉，这一版和别的版甚至变成这样的事：如像大英帝国各个殖民地和英国差不多。在某一点上甚至有过之。实际上这一版是闹独立性。报馆的意志不能在这一版实行。现在我们无论那一版，那一篇文章里那一个字假使要干涉也可以。一共有四万字，三万九千九百九十九个都是服从的，只有一个字不服从有什么关系呢？不提出时不是原则，不提出时不关大局，如果他一个字不准报馆编辑干涉，如此下去四万字都要闹独立性。讲出来党一个字也要管，好像说你这个党挖苦得很，一个字都要管，一个字不要管怎么样？允许他订一个条约，说：你可以闹独立性。那么第二个字，第三个字都来了，他可以闹独立性，为什么我又不可以闹独立性呢？不可以的。党是管一切的，他如果要管一切都是可以的。什么叫党？现在我们，在“九一”决定中已经搞清楚了。好像政府工作就不算党，西北局不算党，木刻、戏剧就不算党，只是群众团体，那么这个党还很小，只有这底下几个房子才叫党，这样的观念是错误的观念。我们所谓党是一切党员，党是党员组成的，……（原稿不清）。旧戏里头有党，新戏里头有党，工会，农会、青年、妇女中都有党。比方除了军队、政府、民众团体，工人团体，农民团体，文化团体以外，还有什么呢？一个党也没有了，就完了。假使这样尊重党的领导，可是我们这里不能叫党，我叫军队，我叫民众团体，那么实际上就是说不要这个党，因此就没有党了。西北局不过是几间房子住在那里，有几个人在那里。

所以关于这一条，我们现在的例子，现在要执行斯大林这一条，就是领导一元化，要承认中央的“九一”决定，要承认这一次大会整个关系的决议案。承认党是一切无产阶级组织的最高形式。一切无产阶级党以外的组织，通过他的党员，一定要归党领导。这种闹独立性差不多自有红军起就有了，在根据地中特别发生这些事情，在根据地以外这个问题少些。

根据这种情况看来，我们说比较布化，当我们写这个字时，我们就想想我们“化”的程度，我们布化的程度还是差一点，拿全党来说，我们是布尔什维克党，拿部分的干部，甚至相当一些同志来说，布尔什维克化还没有，还没有布尔什维克化。

第二条：第二讲论，“必须使得党，特别是他的领导者，完全地精通与革命实践不可分离地联系着的马克思主义的革命理论。”

第二就是说要精通马克思主义，而马克思主义是不可脱离实际的，跟实际是联系的，完全不可分割的。关于这一条，在我们党来说，我们党是有过历史的。我们的历史怎样呢？第一个时期，很高的热情接受马克思主义，在马克思主义指导下，我们干了一次革命，叫做第一次大革命。从有党到一九二七年，前一段是准备大革命，后一段执行大革命。这是在什么原则之下？这是在什么思想之下？是在马克思主义的原则之下，是在马克思主义的指导之下。这一条是不是事实？是事实。因为中国的党是在一九二一年成立的，是一九一七年十月革命胜利，一九二一年中国共产党成立的，那时不但是马克思主义，而且是列宁主义在中国有很大的传播。我们中国马克思主义广泛的传播是在“五四”运动之后。在“五四”运动以前，中国的工人阶级，中国的知识分子，对于世界有所谓马克思主义，还有所谓发展了的马克思主义一一列宁主义是不大知道的，差不多一般说是不知道的。因为中国落后得很，发生了这样大的事变，世界上马克思主义创造了这样久，无产阶级运动有了这样长的时间，现在列宁主义在俄国有一个胜利，有过几次革命，在一九一七年十月革命以前，中国人是不大知道的，有某一些人，有某一些翻译印刷，但是一般的是没有的。但在这一个时期，十月革命本身对中国是有很大宣传，十月革命本身影响了中国许多知识分子倾向于社会主义，相信社会主义。十月革命以后，有很多东西流传到中国来，加之第一次世界大战，世界历史有很大的事变，在这情况下中国产生了“五四”运动，产生了一九一九年的“五四”运动。在这时候克思主义的宣传就更多起来了。就有一些知识分子，中国自己产生了一部分知识分子，以李大钊为首的，就产生一部分知识分子研究马克思主义，开始自觉地研究，所以能够在一九二一年成立中国共产党。不然，一九二一年可不可能建立中国共产党呢？这个可能是没有的。因为在一九二一年以前，一九一七年十月革命对于中国是一个很大的宣传，经过几年的酝酿，又产生了“五四”运动。没有十月革命，“五四”运动的产生都是难的。有十月革命，又有了“五四”运动，又有马克思列宁主义的宣传，所以能在一九二一年开始建设了中国共产党，在一九二一一一九二七年这六年、七年当中，我们党是个幼年的党，幼年的党干了一件大事，就是大革命。像这样一种历史，在外国都不很多，只有六、七年的工夫，干出这样一个大革命来。国共合作，在这中间马列主义起了很大作用，大革命这个运动的本身是在共产国际指导之下的，是在中国共产党指导之下的，中国共产党是在共产国际指导之，那时候共产国际、中共中央以及全党的活动，都是以马列主义作基础，同时按中国党的实际情况提出纲领进行活动。有些人似乎觉得中国党开始没有理论的，特别是靠后一个时期，有那么一些同志感觉只有自己是有理论的。我们就讲五四以前，就讲一九一七至一九二一年这四年中，马列主义在中国已经有相当普遍的宣传。那时虽然没有中国共产党，但是有了共产主义小组。共产党本身就是在马列主义指导下产生的。不然怎样设想呢？怎么忽然产生了一个共产党呢？这个共产党不是马列主义是什么主义呢？是基督教主义呢？还是孔教主义呢？（笑声）后来有些同志觉得从前那一套不是什么马列主义，只有自己才是马列主义，这个我看是不对的。另外还有些同志也觉得我们从前那一套不是马列主义，而只有新翻来的才是马列主义。那有这个事，不是这样说的，事实就不是这样，没有共产党以前，就有了马克思主义了。如果没有马克思主义怎么会有共产党呢？事实上那时候的报纸、刊物、书籍都在，那时李大钊他们就是做这个工作的。一九二一年到一九二四年间李大钊就宣传共产主义唯物史观，那不是马列主义是什么主义？又不是基督教主义，也不是孔教主义，是马列主义，实实在在有书为证。所以从党的建立到第一次大革命是在马列主义指导之下的。以后还有一个内战阶段，一个是抗日阶段，就是两个东西的斗争，一个是马列主义，一个是反马列主义；一个是真马列主义，一个是假马列主义。这个会开了十一天，××同志也这样讲，一边的口号是“为马列主义而斗争”，朱理治的文章就是这样写的，有两万多字；这一边便叫做“右倾机会主义”，也算一个主义，不过是个“机会主义”。（笑声）历史现在证明，这个现在不要书上找证明，书上也有证明而且有人证明，究竟哪一个正确呢？就是叫做“右倾机会主义”的那个正确，被杀的那些人正确。杀了二百四十个，杀的是什么人呢？杀的是马列主义者，杀了二百四十个马列主义者，坚决的马列主义者，很好的马列主义者被杀掉了。再有一批因为中央来了，没有杀得及，大呼一声“刀下留人”（笑声）。这个情形只有一个苏区吗？不只一个苏区有，特别严重的有三个苏区；鄂豫皖、湘鄂西和这里。中央苏区，赣东北，四川苏区也有，不过没这里严重。这是一个错误的路线。一闹，这个错误的路线就损害整个的革命，对中国革命有损害，这中间包括了一部分共产党员，马列主义者，把共产党员与马列主义者屠杀了，这是一个结果。此外，就是搞光十分十、十分之九的苏区工作和全国十分之十的白区工作就是这样搞掉的。第一阶段中间以马列主义为基础，开始，中国共产党领导了大革命，到了后期分裂了，陈独秀也自称是马列主义者，但是那时候的政治路线是错误的，那时候的马列主义，他后期的马列主义是什么马列主义呢？是假马列主义。结果怎样呢？结果被正确的马列主义克服了。

“八七”会议把他清除了。清算了大革命的失败，反对了右倾机会主义，反对了陈独秀右倾机会主义。这种陈独秀右倾机会主义合不合符马列主义？不合乎。是真的马列主义还是假的马列主义？是假的马列主义。什么人把假的马列主义陈独秀这部分人清除出去和他作了斗争？党里面正确的马列主义，后来也向立三路线作过斗争，向右倾机会主义作过斗争。李立三也是假借马列主义之名，所办的事是违反马克思主义的原则的。后头就是“九八”到遵义会议这一时期。所以我们党第一次大革命开始有向陈独秀机会主义的斗争，后来整个内战时期有向李立三的路线的斗争，有向朱理治、郭洪涛“左”倾机会主义的斗争，这个时期整个的斗争，有向张国焘的斗争。张国焘是“左”的机会主义。整个内战时期，就有这样三个斗争。这三个斗争是什么对什么？是马列主义对非马列主义的斗争，对不合符马列主义原则的斗争，向这样的几个路线作斗争，向立三路线、苏维埃后期的路线、张国焘路线，向这三个路线作斗争。两个作了结论，一个还没作结论。我现在作了一个西北的结论，是很好的。关于全党的结论，是不是这样呢？是这样一个性质的，不过那是全党的，你们是西北的。这样一个结论要不要作呢？要的，“七六”就要作这个结论的。遵义会议以后，我们办的事是一种什么路线呢？现在同志们都讲了，现在的路线是比较正确的，比较合乎实际的。这是不是事实呢？我想这个是事实。遵义会议以后，党的政治路线，党的领导思想，组织路线是比较正确的，比较好的。因为鉴于大革命那个时期的胜利，那个时期的失败，又鉴于陈独秀机会主义，又鉴于内战时期我们有很大胜利，可是我们也有失败，我们犯了立三路线，我们中间那个路线和张国焘的路线，有过这一连串的历史。这两个阶段；第一次国共合作，第二次国共分裂。这样的经验就能够使得我们有可能在这样的基础上搞得比较正确一点。全党的觉悟在这三个阶段里也比较过去要提高一些。但是有没有缺点呢？我想还有很大的缺点。在开幕那天我曾经说过，我们党内，现在有一种自由主义。像中央所提出来的一样，我们反对主观主义、宗派主义、党八股，这些不是统治的路线，但是在全党还有残余。这种残余合不合乎马列主义原则？不合的，对于这种不合马列主义的残余应该采取什么态度呢？可以有两种态度：一种态度是自由主义的态度，隐瞒包庇，不注意；一种是向它作斗争，肃清这种残余。为什么要提出整顿三风？从去年七月一日起，中央发了关于增强党性的决定，调查研究的决定，今年二月中央又提出了整顿三风。现在差不多一年工夫了。在全党进行整顿三风的工作，进行了这样大的一个学习，进行了工作检查。这是一种什么呢？就是对不正确的残余，对这个歪风的残余，不应该采取自由主义的态度，应该釆取批评的态度，纠正的态度。在遵义会议后（一九三五年一月）自由主义这种态度就产生了。遵义会议以前是一种“左”倾的错误，对马列主义的态度来说，拿政治斗争，党内关系来说，是一种“左”倾的错误；遵义会议以后路线是正确的，但是党内是不是还存在毛病呢？毛病是有的，选就产生了一种自由主义的坏倾向。在这时期的主要偏向，我们党内的表现是什么呢？就是自由主义的一种坏现象，而不是一种过火的斗争。遵义会议以后，这几年来，我们党内的主要坏现象是过火斗争呢？还是自由主义呢？是自由主义。过火斗争有没有？还是有的。在某些地方斗争还是大的，但不是主要的坏倾向。遵义会议以来，党内主要的坏倾向是自由主义的倾向。在过去犯这种“左”倾错误的同志，在遵义会议以后，就容易犯这种自由主义的倾向。你们这次十一天的会议，朱理治、郭洪涛他们的态度是什么态度呢？过去是过火的“左”倾斗争，“左”的错误。抗战以来他们的态度是什么态度呢？是“左”倾为主还是自由主义？朱理治在银行工作，就闹独立性。郭洪涛散布谣言，挑拨离间，这是左还是自由主义呢？是自由主义，过去“左”的转成了右的态度。

现在我们讲到第二条，我们把中国党分为三个时期，北伐时期，内战时期、抗日时期。这三个时期从开始就是在马列主义之下建设的，马列主义在中国的发展分这样三个时期：第一个时期是以马列主义为基础，指导中国革命；后来产生陈独秀的机会主义，来了一次斗争；第二个时期，以马列主义为基础，指导中国的内战一一国内战争，但是偏向又产生了，李立三路线，中间这样一个路线，张国焘路线，不过这三个路线都被我党正确的路线克服了。哪个路线是正确的，哪个路线是不正确的？那几个不正确路线已把它克服了，现在是正确的路线，而拿这个正确的路线克服了不正确的路线，所以这个路线是比较正确的，是正确的路线。但是还有一个东西在这个时候产生了，如果说过去是“左”，在这个时期，党内到处表现了右的倾向。教条主义是什么呢？就是拿了马列主义实行对马列主义采取自由主义态度，以马列主义作招牌。马列主义自以为懂了，你就要去做，但是不做。我们中国的教条主义有两种：一种是咬文嚼字，做也做，做的时候他就做错了，他乱搬运公式。还有一种不做事，只读书。读了好多“箭”不放出去；一种是无的放矢；一种是有箭不放，当作宝贝古董。在延安近来发生的哪一种呢？是后一种。他们读了许多马列主义的书，连边币跌价都不能解释，这种读书是脱离现状的。这种偏向要不要改革呢？要改革。能不能釆取自由主义态度？不应该，特别是在宣传教育机关中，这个现象不能容忍了，再不能够发展了，所以要整顿三风。边区党员是三千，二千，是二千九百呢？总之有一部分党员，名为党员，实际上于党不利，是反党的，是党棍，我们党内包括一部分反革命奸细，托派反动分子，他们以党员招牌进行活动。吴奚如就是这样一个人，吴奚如是个文化人，是参加高级学习组的人，皖南事变的时候，国民党把他抓住了，以后又把它放出来，叫他到这里来闹乱子，现在向新四军打电报，证明他是被俘过，他也承认怎样当特务，怎样订条件，怎样放他的。王实味最近也发现了，怎样发现的呢？他是以共产党员的资格，在这里讲话，他们组织了五个人的反党集团。中央研究院政治研究室，一共有一百几十个人，他们五个人就组织了一个反党的集团，这些人就是王实味、成全、王里、潘苏、宗真。什么人知道呢？只知道他们是共产党员，那晓得他们反党呢？读他们的文章还说很好。整顿三风时，他们就先要来整顿三风（台下哄动），我们现在有许多党员在这个时期麻木了，不自觉了，许多党员马列主义的作风看不见，容忍这样的人。这样的人现在暴露了，这样的人他终久要说话做事，在他的说话做事的表现中间，不像一个共产党员的样子，但是我们有些同志不懂得，以为这样也算个共产党员，而不把共产党员和这些入加以区别，许多人没有嗅觉，没有警觉性，这都是麻木现象。这次会议我希望同志们要注意这个问题，我们党要来一个清理。这算什么呢？是不是自由主义呢？他们是自曲主义态度。对于主观主义，宗派主义，党八股残余不说话，不斗争是自由主义的态度。在郭洪涛的破坏党；朱理治闹独立性，以前不讲，这次会上讲了，是马克思主义，没有自由主义。过去有些同志不报告，听了他的造谣不反映，这次会议反映了很多关于过去采取自由主义的态度。我们在这里谈了一点马列主义在中国发展的历史。斯大林告诉我们，把它列作第二条，要我们注意理论。我与党校的同志们商量了一下，我们党校准备要读几十本书。中央的理论学习计划在整风以后，还要继续执行。我们党里有相当多的干部，每人要读三、四十本马、恩、列、斯的书，特别是在座的同志们，有经验的同志们，不久我们要读起来，以前我们读了一些，没有这样多。从前党内有这样的两千多人，高级的同志每人读三、四十本马，恩、列、斯的书，如果读通了，那恐怕我们就要大大的提高了。我们在明年就要开始做这个工作。三、四十本读得了读不了呢？读得了。在党校有一年半。就很好了，没有一年半也差不多。有许多书一个星期就可以读完一本，像《共产党宣言》那样薄的小本，不作别的事，一个星期读完一本，一个月读四本，十个月就四十本，读了四十本就差不多了，眼睛就打开了。在座的同志们，工作的同志们，假如有计划，三年的工夫可读四十本。从《共产党宣言》到《季米特洛夫文选》止。可以选三，四十本，有些可以读二十几本，有些甚至读几本，主要的读几本，最高的要读完三、十四本，在座的同志有三年左右的时间，在党校的同志有十个月左右的时期。我们这样实行，这样计划，我们有这样丰富的经验，有这样长的三个历史，再要能读一、二十本到三、四十本马，恩，列、斯的书，这样就把我们的党大大武装起来了。我们的面貌就要有进步，我们的布尔什维克化就能化得更好。现在我们很弱，马列主义的战士很少，理论方面很弱。因为很弱，所以××同志也讲到，为什么朱理治那一套在这里能出卖呢，居然还有人信他的。有些人不信他，又不能很好提出意见说服他。为什么许多人信他的呢？为什么许多人不能拿很好的武器和他作斗争呢？这就是因为我们很弱，在理论上很弱。现在我们要增强理论。增强理论办得到办不到呢？关于这个问题，有许多同志觉得自己对于很多马、恩、列、斯的书很难清楚，很难读懂，自己没有信心。关于这个问题，这几个月的整风学习是解决了的。我看见许多以前认为自己对马列主义没有可能学到的这些人，现在有转变了。以前他们认为读马列主义大概就是些专门读马列主义的人才能精通，这件事是他们时事，至于自己虽然很想读，但是没有可能读通。最近在二十二个文件学习中间，引起了他们的信心，建立了他们学习马列主义可以学到的信心，一点点地，慢慢地学是可以学到的，大大地引起他们读书的兴趣。因此在这次高干会议以后，我们应该有一个学习运动，看书能看进去的同志，能看懂的同志，我们要有这样的目的，一个人选择几十本书，认真地天天读，一这一遍地读，在职的三年为限，学校的十个月为期，一定要实行斯大林讲的第二条。实行这第二条，使我们更加布尔什维克化了。如果不然，那么布尔什维克化是不能那样讲的，不能讲我们就是布尔什维克化了。

第三条，必须使他在制定口号和指示的时候，不是根据背熟了的公式和历史的比拟，而是根据对革命运动所处的国内外的具体条件的仔细分析的结果，同时还必须考虑到各国的革命经验。

我们作决议案，提出口号，向全党，向下面以及向各地作出指示的时候，根据什么呢？斯大林同志讲不应该根据一些东西，而应该根据另一些东西，即不应该根据背熟了的公式、历史的比拟，而应该根据什么呢？根据革命运动中的具体条件，这一条拿我们前一年的历史来说很清楚，斯大林这一条我们很容易理解，首先应该根据这样的东西，有两样东西都可以根据：一样就是公式，历史的比拟；另外一样就是根据革命运动的历史条件。过去我们所犯的错误，所发生的毛病就是根据了第一样那个东西，如果实行他这一条就没有这种错误与毛病。过去我们在历史上犯的几次错误，恰好就是没有依照斯大林讲的这一条。如你们这次会议中，像朱理治、郭洪涛他们那些“指示”，他们根据一些什么东西呢？比如讲“优势劣势问题”，国民党加日本他们说敌人处于劣势，而我们则变成优势，那时全国红军有多少呢？在提出这种优势劣势的时候，全国红军不到十万，后来也只有十几万人，具体的条件很清楚：一个是多数，多数多到那个程度，少数少到那个程度，在这种情况下，在口号中间还有一个“打通国际路线”的口号。××讲过，把这三千人一个一个地摆起来，也不能打通国际路线（笑声）。你只三千人怎么能打通国际路线呢？还有“以洛川为中心，向三边发展”的口号，这也差之不多。（笑声）但三千人从洛川到鹿县的六十里恐怕也摆不够，三千人可以摆多长呢？一个人也只能有这样宽，再有一个胖子也不过这样宽（笑声）。况且还有小鬼。要从具体条件出发。这是根据具体条件吗？不要在稍山里边建立工会，工人根本没有，可是一定要建立工会。还有一个口号是要“打中心城市”，还有一个口号叫做“决战”，朱理治的文章里就有决战这个口号，提出决战那个口号时，还要打中心城市，担绝作会门工作，拒绝做土匪工作，他们发出的就是这样的指示。恰好另外一些同志和他相反，如×××、××他们制定的口号，他们制定的指示，他们要作会门工作、土匪工作，把会门工作，会门斗争的形式，变成对我们有利的形式，把土匪工作，土匪的斗争形式变成有利于我们的斗争形式，如和军阀联络一下，朱理治说这就是和军阀勾结，我们不是和军阀勾结，而是利用他们。那时全国积极要求抗日，我们要打击在野的党派，在朝的打不倒就要打倒在野的，人家已经在野了，你还要打倒他（笑声）？要在稍山里建立工会，世界上那里能找出这样的文件，这样的指示（笑声）？为什么这样？这也因为外国有这样的事情，他们引用历史上的比拟，所以也要写一下。我们也要搞一个集体农场，因为过去苏联有过。要打中心城市，或许是因为在北伐的时候打过武汉，外国一一现苏联也打过彼得格勒，于是我们也可以打中心城市吧？这是不是周密分析的结果呢？这种口号，这种指示是不是对中国革命的具体条件加以周密分析的结果呢？关于那个时候对国际国内的革命具体条件，并没有作过分析，或者作过分析，但这个分析完全是不合实际情况的。因此造成许多笑话，造成大错。另外斯大林还讲到，同时还必须考虑到各国的革命经验。他这里把国际国内的具体条件作周密的分析放在第一位，而要不要考虑国际经验呢？他讲必须要考虑，不考虑国际经验不行。国际无产阶级革命运动有广大的经验，苏联是革命已经胜利了的国家，这样好的经验你不要，完全靠自己搞，完全要自己来，对不对？不对的。但应当把这一部分放在后面，把那一部分放在前面。以前有一种译本是把后一半放在前面的，现在有正确的译本，首先要照顾到国内国外的当前的具体情况，并加周密的分析。我们制定的各种口号、指示，就应该是依据这些具体条件加以周密分析的结果，应是根据这种周密分析的结果来制定口号、指示，同时必须考虑到外国的经验，但对外国的经验要恰当的估计，不是硬搬。

从前在这一点上的缺点就是硬搬。要知道外国经验是在外国当时当地，所谓它的时间、地点、条件的东西。我们中国应当考虑到人家这种经验，而且必须要考虑，但是必须要估计到两种时间、地点、条件的不同。外国反对自由主义，外国反对德波林，我们也反对自由主义；我们也应该反对中国的“德波林”。但是，是不是一样呢？不消说，自然不能一模一样。苏联要肃清主观主义、宗派主义、党八股，我们现在也要肃清主观主义、宗派主义、党八股；我们要不要釆取那个经验呢？当然要采取的，但是一模一样的搬取就不行。在外国，在苏联有过清党运动，我们现在也要把党来一个洗刷。要不要采取外国的苏联的经验？要采取外国的经验，但主要应从我们国内的具体情况加以周密的研究分折。比如王实味确确实实是个托派，吴奚如确确卖实是个特务，边区里也确实有一部分党员是党棍，是坏人。我们对这些人，对我们党员，要一个一个具体来看，要按照具体条件来处理，同样也要考虑到外国的经验，正如上而所讲讲，制定口号这些东西都必须注意。比如我们刚才讲过的历史上有许多缺点、许多口号制定的不确当，糊里糊涂制定口号，像朱理治，郭洪涛制定的就是这样。现在我们看，今天有些什么口号，有抗日统一战线，抗日的口号制定了没有？制定了，是怎样制定的？是从当前具体情况出发制定的。像国共合作，各阶级合作。又比如，从前我们有一个八小时工作的口号，现在我们还坚持这个口号，但八小时工作制在中国现有条件下，是一个宣传口号，不是一个行动口号，而不是像过去某些人所认识的那样，在农村里马上实行八小时工作制，朱理治，郭洪涛就要在稍山里实行八小时工作制。我们现在还是十小时工作制，……八小时工作制只当作一个目标。将来全国工业发展了，到那个时候一定要实行八小时工作制；苏联现在工业发展的结果，实行了七小时工作制，比八小时还减了一个小时，所以，八小时工作制度只是一个目标。另外，过去还提出了不分富农、中农的田的口号，今天我们提出了减租减息，缴租缴息的口号以及抗日统一战线的口号。我们所提出的口号是不是根据国内外的具体情况加以很周密的分析呢？是不是根据这些条件周密分析的结果而制定的呢？是根据周密的分析，周密的研究。如减租减息，缴租缴息的口号在今天是适用的，在抗日统一战线时期是有效的。又比如三三制的口号，是不是根据当前国内具体条件周密分析的结果呢？是的，我们周密分析各种经验，认为要实行三三制，所以我们开参议会，我们和各党派人士合作。我们今天实行三三制是糊里糊涂制定的呢？还是周密分析以后制定的呢？是周密分析以后制定的。十小时工作制度，减租减息，交租交息，三三制，抗日民族统一战线（这是总口号）都是这样制定的。今天整顿三风、精兵简政这样的口号提出来了，如整顿三风这个口号，是糊里糊涂提出来的呢，还是确有需要呢？回答说，我们现在确有需要。精兵简政是糊里糊涂提出来的呢？还是确有需要？项英同志很早以前即提出了精兵主义，这在当时是不恰当的，只有现在提出这个问题才恰当。这是在现在这样具体条件下我们加以具体分析的结果而提出的口号，各地方要实行，就要讨论，我们边区一定要实行精兵简政。有些同志在去年参加过参议会，在参议会通过精兵简政以后，并没有加以周密具体的分析，因此不能够进行彻底。精兵简政过去不只进行过一次，为什么会进行得不彻底呢？就是因为没加以周密分析，没有把具体条件加以周密分析。比如我们边区有多少入，要穿多少衣服？这中间是有矛盾的，老百姓少，公家人多，所以我们今天一方面要发展生产，一方面要精兵简政。究竟在今天能够简多少？政府系统，党的系统，民众团体系统，执行这个精兵简政政策的时候，也应该有一个精密的分析；像现在西北局，边区政府、联防司令部他们所作的那些工作，是先加以具体的周密的分析，然后再加以具体的规定，这个工作作风是对的，、不是那样糊里糊涂的说现在要精兵简政了，就简。以前简过好几次都说没有简彻底，那就带了一点糊里糊涂，几次精兵简政都没有实行好，没有彻底。糊里糊涂，没有加以周密的分析。所以斯大林讲的这一条要不要注意呢？我看斯大林讲的这一条很重要。我们要更加布尔什维克化，“就要注意这一条。如果没有这一条行不行呢？如果没有这一条就不行，就要以洛川为中心向三边发展，就要打通国际路线，在稍山里建立工会，搞集体农场，打大城市，再搞肃反把马列主义者肃掉，这些经过具体分析没有？没有，就是糊里糊涂乱杀一顿。斯大林讲这一条，就是讲我们要具体分析，所以这一条就是一个方法论，是一个思想方法，是二个看问题的方法。我们拿前一年的历史反省一下，过去凡是对具体条件加以周密分析研究，同时及顾外国经验，那工作就做得好，反之，不注意对具体条件加以周密分析研究，工作就做不好。结果制定的口号，政策就不合实际。不合实际的口号、指示就一定行不通，做不好，所以这是一个方法论，这是第三条。
第四条，“必须使党在群众的革命斗争的烈火中捡查这些口号和指示的正确性”。

这里有个第四条，后面有个第十二条，都是讲检查，但这两条的意思是不同的，这条里的“检查”指什么？主要讲检查口号、指示，实行原则的路线；后面是讲检查工作作风。这个路线的实行，口号的执行，具体的工作。第三条说，要根据对革命运动所处的国内外的具体条件的仔细分析来制定口号和指示。这是一个方法论。但是单有这一部分够不够呢？不够的，因为你说是根据具体条件的仔细分析所制定的口号、指示，方法论还没有完。还有一部分，就是说所制定的指示要在实践中间得到证明。理论从实践中抽出来又在客现实际中得到证明。第三条讲的这个从实际调查中抽出来就是讲所谓调查研究。口号，指示，决定、决议案，就像你们现在所做的讨论的东西，从实际反映，成为口号、指示，这是方法论的，第一条。还有一条，你们说正确么？那么那时他们也讲根据实际呢？朱理治也讲的，他也是根据国际形势有两个世界的对立，国内形势有两个政权的对立等……。要在实践中考验，结果是白区十分之十，苏区十分之九搞掉了，在革命烈火中检查这个口号，检查结果怎样呢？烈火中那个可谓烈矣，国共两党十年内战可谓烈矣，检查的结果，那时的口号、指示正确不正确呢？不正确的。像打中心城市，稍山里建立工会、打通国际路线，肃反这些东西，无论那个都是不正确的；而另外一些东西是正确的，××、×××倒是正确的，岂不是革命烈火斗争检查正确不正确呢？朱理治、郭洪涛不信我们试试看，使得使不得，不然就转弯。现在我们的指示，我们刚才讲了：抗日民族统一战线，三三制，减租减息，交租交息，十小时工作制，整顿三风，精兵简政……等等。像我们这些大大小小的政策，这些口号，这些指示，究竟跟实际合不合？我们要来检查。比如我们过去党内的教育制度，学校的教育制度，我们检查这个制度合不合教学的方法？我们检查结果是教条主义的教育方法。那么怎样？就要改。在革命斗争的火焰中，马列学院，党校也算火焰，教育了一两年检查一下，检查里头有教条、里头有三风。过去我们边区有两次作了精兵简政的决定，现在实行了几次，在今年春上，检查的结果，还不彻底。今年我们这个高干会，决定了许多，这次高干会以什么为准呢？开这个会是不是正确？我们承认是正确伪。如果不承认正确，那我们就不要作决议，既然作了决议、就要承认是正确的，是根据具体条件周密分析，这样作出来的。但是是否正确？不在于嘴上讲的，究竟怎样？最后的证明要在你去做，作对了就是对。但在作的过程中，不对的还要修改，你这决定的许多东西中是不是每条完全对？如果每条完全对，那是你周密的分析很恰当；如果还有一二条不对，那就是周密的分析还差。一切中央的指示、口号、决定都是这样，不能糊里糊涂地讲中央一切都对。这样讲的人是盲目的，是一个没有觉悟的人，我们说现在中央的都对，这是因为中央过去有这样多的经验，有这样大的胜利，、我们犯过许多错误，现在是比较慎重的解决问题，是来一个周密的分析。但是什么时候才能彻底正确？只有在实行以后，证明这个东西以后，才能说正确，不然是不能说的。中央不能说自己提出来的口号，指示一经提出，不要证明，就是正确的，不能这样说的。如果可以这样说，斯大林的第四条提出来做什么呢？岂不是多余了吗？理论是从客现实践中抽出来的，又从客现实践得到证明，这是第四条。我在这里讲话，我决不能说我的话一讲出，那就完全正确，这要在实行以后证明他是正确的，才是正确。今后任何领导者，任何同志要有这样的态度。客观实践，实践是考验真理的标准尺度。用什么尺度来衡量是真理呢？就是用实践这个尺，可以说不在他的决议案、宣言、而在他的行动。朱理治、郭洪涛他们的宣言，我看也差不多，他隐瞒党，单把他所说的所讲的一点和过去此，有进步，但我们相信不相信呢？在他作出以后，过去他隐瞒党，以后不隐瞒党了，过去胡乱搞，今后不乱搞了，过去犯错误，以后不犯错误了，过去破坏党，以后不破坏党了……那时我们就信了。马、恩、列、斯告诉我们说：宣言，决议案这些东西，不是检查一个党，一个干部，一个同志的主要标准，检查一个党，一个干部，一个同志的主要标准是在他实行的结果。所以第四条是非常重要的，是非常主要的。一个人做事是有计划的，他要做决议，口号，没有第四条是不行的。单有第三条，没有第四条是不行的。
第五条：

“必须按照新的革命的方式来改组党的全部工作，特别是当社会民主党的流毒在党内还没有清除的时候。这样党的每个步骤和每人行动就能自然而然地使群众革命化，使工人阶级的广大群众受到革命的训练和教育。”

这一条讲什么东西呢？这一条就是讲工作作风，他这里的原意是不要社会民主党的作风，要有布尔什维克的作风；不要有改良的作风，要有革命的作风。因为社会民主党那时就没有革命的作风，而是一种改良的作风，所以应当把党的作风改造过来，放在新的革命的基础上，新的革命的步调上，新的革命的精神上。俄国布尔什维克是从第二国际分裂出来的。第二国际是改良主义统治的，布尔什维克党就是从那种改良主义中分裂出来的。第三国际是从第二国际分裂出来的。因为它不革命。条件变化了，今天是无产阶级革命的时代。社会民主党呢？它是改良的作风，它没有办法领导无产阶级去革命。所以要有一个新的党，列宁就建立了这样一个新的党。各国按照布尔什维克作风建立了共产党，如法国、俄国，英国、美国和我们中国。这样的作风，他这指示、口号、政策、作风实行以后，自然而然地使群众一天天革命化，使工人农民就不再那样想改良，不再妄想第二国际想的那一套，使他们一天天革命化，教育广大的群众，他讲的本意就是这个。这对于我们怎么样呢？我们有没有社会民主党的传统？我们没有。×××同志的文章讲得很好：我们中国没有社会民主党的传统。我们中国党有两个缺点：一个是“左，犯过许多大的错误。一个是右的，我们今天讲这一条，应该讲什么呢？就应讲反对自由主义。现在我们党内自由主义相当浓厚，同时我们当然还要反对过“左的，比如征粮工作，不调查乱派一顿，命令主义。这样实行能不能让群众自然而然地革命化呢？这是已经革命的地方，还可以使他们更革命，还需要他们更革命。比如，当兵打日本，要出公粮，就是革命工作，命令主义能不能使边区农民自然而然地出公粮？当兵呢？不能的。同时我们有自由主义，就是刚才讲的。党内有很多的坏蛋，有王实味，有吴奚如，我们中央研究院，过去的马列学院，这具体的例子，是不是一种新的作风？那里头缺乏新的革命的作风。我们鲁艺，在报纸上看到，在××同志领导下，现在转向新的革命作风。你说过去就不革命吗？不对的，过去也是革命的。那里有很好的新的革命作风，使得群众自然而然革命化，中央研究院的研究员、鲁艺的学生，这都是群众。怎么样使他们自然而然革命化？我想具体的步骤就是整顿三风的办法。在这个月中间，你们看中央研究院，在范××同志的领导下，整顿三风是在新的革命步调下实行的。这些步骤，使中央研究院的群众自然而然地革命化，使得鲁艺的群众，在××同志的领导下自然而然地革命化。现在每一个机关，比如“解放日报”社，五湖四海，集合了许多入，要特别注意自由主义。我们边区这地方有党校，有边区师范，有财政系统，有银行，有各种机关，从各方面来的入都有，大家不熟悉，不了解，带来了各种不同的倾向，我们就实行这种步骤，叫做整顿三风，实行这一种此过去更进一步时新的革命作风，使这些人自然而然革命化。比如什么笔记啊，漫谈会啊，大座谈会啊，小座谈会啊，传观笔记啊，开展批评啊，实行这样的步骤，使得这些人自然而然地革命化。全边区要实行这个步骤？你们回去也要实行这一条。我们过去的作风，有许多不健全与不正确的地方，那是改良呢？还是革命化呢？我们没有社会民主党的传统，我们拿每一个口号，每一个指示、每一个动作，使干部，使群众有新的革命作风，这样使学生自然而然地进步，使机关工作人员工作效率自然而然地提高。过去，不安心工作的问题是没有解决的，是存在着实际问题，很多的入，天天想调动工作，是不是事实呢？是的。有多少呢？不只一两个，有好几百，好几千个在工作岗位上不安心，因此我们就来一个适当的解决，就是整顿三风，自我批评，这样一来，他们就安心了。他们调动工作也愿意了，从前调动工作哭哭啼啼，讲价钱，现在觉悟了，已革命化了，已进步了。斯大林讲“改良与革命”对我们有没有用呢？有用的。但是对于社会民主党问题，我们是没有的。我们有的问题，命令主义，自由主义。这些东西我们不要，我们就是要新的革命作风。我想这样来解决，这样来实行这一条，这样来培养和教育工人阶级的广大群众，这样来培养和教育党内的广大干部，党内的广大群众，这样来培养教育广大青年，然后在这个基础上，来培养和教育边区这一百四十万人民，这样来培养和教育我们三、四十个工厂里的工人和工作人员，这样来培养和教育各个机关里的工作人员，这样来培养和教育我们军队里的干部和士兵。是不是应该这样做？是不是应该这样解释？我想是应该的。这第五条对我们是有用的。

第六条：“必须使党在自己的工作中善于把最高的原则性（不能和关门主义混为一谈！）和与群众最广泛的联系及接触（不能和尾巴主义混为一谈，）结合起来。不然，党不但不可能教导群众，而且也不可能向群众学习；不但不可能引导群众并把他们提高到党的水平，而且也不能倾听群众的呼声和预料到他们的迫切需要。”

这里讲这一条要把原则性，要把革命的原则性同联系群众结合起来，不然，党就不可能教育群众，而且不可能向群众学习。你要讲要教育他们，要向群众学习，要倾听他们的呼声，我们对群众的关系是：一方面要教育群众；一方面要向群众学习。如果不是这样。想把革命的原则同联系群众结合起来是不可能的。不联系群众就不能教育群众，就不能向群众学习。你只讲党的最高原则是不行的，党员的作用是指导群众，联系群众，教育群众。不联系群众，你有什么办法教育群众？有什么办法向群众学习呢？你不联系嘛，教育个屁。教育不了，学习不了的。你不联系就脱离，你与群众脱离了关系，不仅不可能引导群众和把群众提高到党的水平，而且也不可能倾听群众的呼声，以及推知群众的迫切需要。党是无产阶级的先锋队，与群众脱离了关系你怎么提高他呢？要把群众提高到党的水平，先锋队的水平，将来，几十年，几百年以后，逐渐地提高到了党的水平，那时共产党就不要了，全世界的阶级都废除了。阶级废除了以后，群众的文化发展了，教育发展了，群众跟党差不多了，那时候党就不要了。我们现在在革命的过程中，就要这样逐渐地教育群众，把群众提高到党的水平。如果不联系不接触群众，那怎样去提高他们呢？而且也不可能倾听到群众的呼声，你怎样知道人家的迫切需要呢？人家的迫切需要是要打游击，他们迫切需要的是农民的事，而你在这里要在稍山里建立工会；人家需要的是分土地。你需要搞集体农庄；人家需要十小时工作制，你要搞八小时工作。

这第六条是讲群众工作问题。斯大林告诉我们对于群众工作要“把群众的日常生活上的需求同基本要求联系起来”，基本要求就是最高原则。但是用什么方法去搞社会主义、集体农庄、八小时工作制呢？这就要依据具体的条件，尤其是现在中国的环境，要求低一些，比如破除迷信是最高原则，我们是唯物主义者。但是话一说出来，就到处破除迷信，到处打庙，就发生了问题。比如在×县有一个庙打了，老百姓就不高兴，我们是唯物主义者，我们是先锋队，我们是相信共产主义的，我们主张破除迷信，知道没有什么神与佛，我们是不要庙的你们为什么还要呢？不知道他们现在还要是有原因的，是因为生活条件、经济条件的限制。比如，外国人开洋船，我们中国人是开木船，开木船就要信龙王菩萨，开洋船就不必信了。木船不信龙王菩萨翻了不得了，洋船翻得很少，很大的风浪也不怕。乡下信观音菩萨，所谓送子观音。破除迷信是最高的原则，如果今天破除了迷信，同志，他们没有中央医院，人家生娃娃生不出来怎么办？生死了怎么办？（笑声）我们有中央医院可进，中央医院有金大夫，有外国医生，如果生不出，他可以开刀破肚，如果生不出可以挖出来。那就是灵得很，这就不要迷信了。迷信是有原则的，是受生产条件、经济条件限制的。比如我们是反对求菩萨吃药的，但有人要求神，因为这个有两个好处：第一吃了不会死人；第二比较便宜。要是请医生，还要给他吃猪肉，这就要好几元钱，还要送“色对”。医生的药有时还要吃死人的，其实如果到处有西医，如果中医进步的话，那么求菩萨也会减少。我们这破除迷信是个最高的原则，但我们现在应该迁就他们。比如婚姻自由是我们的一个最高原则，现在“解放日报”写了一篇文章，相当地鼓励了这点，而“统统是乱七八糟”（此处未听清楚）。我们说不要破除迷信吧，这就是忘记了最高原则。中国讲民主，但在重庆、西安去讲是不行的，我们现在忍耐一下。所以要把最高的原则性同群众当前的日常要求联系起来。不要忘记了最高的原则性：破除迷信、婚姻自由、民主集中制、社会主义、集体农场、打大城市……等等最高原则不要忘记，这个原则是我们建立党的最高目标，忘记了就不算共产党。可是还有一条，一定要按照群众的要求。今天能够办到的，可能做到的，就这样来做，这样才算与群众密切联系，才算与群众接触了。澎湃同志在海陆丰，他在那里自己也去敬菩萨。澎湃同志是农民运动的大王，他是一个大学生，又是一个留学生，他是一个地主，又是全国农民运动的大王，是个共产党员，是中央委员。他怎样做呢？他自己去拜观音菩萨。老百姓是二月十九日拜观音菩萨，你也去，他们就说你好。如果不去，他们就说你不大好。为什么不相信菩萨呢？你也去，他们就说你好。如果不去，他们就说你不大好，为什么不相信菩萨呢？我看你这个人不大正派吧，菩萨不可信，我说我们就来信一下吧，你说我相信菩萨，人家看到你是大学生，又是留学生，看到你相信菩萨，人家说，你说个好同志，群众见了你就请你坐下来，就请你吃茶，这就是联系了群众，还应该穿群众的衣服，要同群众打成一片，如果戴这样高的拿破伦的帽子，穿一双皮鞋，手里拿着司的克，这样就不行，一定要穿农民的衣服，要同群众打成一片，要迁就他们的落后，要接近他们，同他们联系，倾听他们的呼声，这样就可以教育他们、也就可以向他们学习，也就可以懂得他们的迫切要求。我们懂得了以后就要慢慢来，把土豪打了，田地一分，菩萨就少了。在中央苏区就只有老太婆还相信菩萨，特别是有儿子在军队里当兵的老太婆，他们还相信菩萨，他们求菩萨保佑她的儿子打胜仗，如果她有几个儿子在军队中，或者死了儿子的，她就更相信菩萨了。而在一般的群众中就不相信，特别是青年人不相信菩萨，因为他们是身强力壮的，靠自己，所以他们不相信菩萨。老太婆相信菩萨，她们是有各种原因的。这是一条，就是群众工作的原则，要把这两个原则结合起来，一个是最高的原则，一个是联系群众，最高原则不要变成了关门主义，郭洪涛、朱理治他们搞的是关门主义；联系群众不要变成了尾巴主义。敬观音菩萨敬一次还可以，如果天天敬，这样就把共产党混同于老百姓一样了，就变成了老百姓的尾巴。人家天天敬观音菩萨，如果你也天天敬观音菩萨，这样的相信观音菩萨，你就放弃了最高原则性，相信菩萨要能把握住最高原则性。苏联还有教堂，但是现在全国教堂已经没有用处了。现在只有几个老太婆还相信，在高加索有几个地方的老头子，老太婆，他们还相信，他们相信也就让他们相信，但是不要跟他们做尾巴。苏联天天反对信宗教，信宗教有信的自由，反宗教有反的自由；信宗教的宣传宗教，反对宗教的也宣传反对宗教。信宗教的，他们天天喊上帝万岁，如果取消了反对宗教，专门宣传宗教，也天天喊上帝万岁，那就变成了尾巴主义。这一条是群众工作的原则。应该不是关门主义，又不是尾巴主义，要作两条路线的斗争。

第七条：“必须使党在自己的工作中善于把不可调和的革命性（不能和革命的冒险主义混为一谈）和最大限度的灵活性及机动性（不能和迁就行为混为一谈，）结合起来。”这就是要把革命性与机动性，灵活性这两个东西相配合，如果不然，党怎么样呢？那么党就不可能掌握各种斗争形式和组织形式，不可能把无产阶级的日常利益和无产阶级革命的根本利益联系起来，也不可能在自己的工作中把合法斗争和非法斗争配合起来。

有些在前面已经讲过了，这一条特别提出，第六条着重于群众工作，第七条讲统一战线原则，讲统一战线的战略战术，讲斗争的战略战术。斗争的形式，组织的形式，这就是战略战术问题。这一条可以成为一大本书，斯大林每一条都可写成一大本书，第二条是理论，第三、第四条是唯物主义，每一条都可成为一本很大的书，第六条讲群众工作，第七条讲统一战线，斗争形式，因为我们不但有部分基本群众，而且有一部分别的阶级，别的集团。我们革命要按照可能性，可能与他们联合就同他们联合，这里有一个最大限度的灵活性与机动性，比如我们的三三制，这个三三制是最大的灵活性与机动性。我们要把不调和的革命性同、灵活性配合起来，我们曾经打倒过地主，现在要联合地主，实行三三制。过去曾经没收过地主的土地，现在是减租减息与交租交息。这个办法叫什么呢？叫灵活性、机动性，这是不是丧失了革命性呢？托派这样讲我们，也说我们投降了资产阶级，投降了国民党。过去我们同国民党作战十年，今天日本人打来了，又同他联合，这叫做灵活性、机动性。而托派说我们反革命，投降了国民党。我们说相当的改善工人生活，他们说我们投降了资本家。所以“左”倾的人就拿这些话来骂共产党。说共产党是右倾。列宁作了一本书，叫做《共产主义运动中的“左派”幼稚病》，那本书上讲的就是这个第七条，告诉党员要把革命性同灵活性、机动性配合起来。那时候欧洲英国、法国、德国、荷兰、意大利的共产党中有些人提出反对打迂回，想在一个早上革命成功。莫斯科的革命成功了，我们还做什么国会工作，他们反对做国会工作，也反对利用国会做讲台，他们反对同社会民主党左派联合。列宁在一九二○年四月作了这本书，过去不大注意它，郭洪涛、朱理治过去就没有看过这本书，也不忠实这本书，看，也是眼花了没有看进去，而这上面许多东西都讲了，第三条上面的东西大概那上面也讲了，那本书上主要讲了统一战线问题，讲反对“左”倾机会主义，如果不讲灵活性，只讲革命性，那么有没有可能来掌握各种斗争形式，各种组织形式呢？没有可能的。

要只讲打仗这一种斗争形式，这种斗争形式是主要的斗争形式，武装斗争形式。八路军、新四军要不要灵活性呢？我们去开参议会。去开国民参议会，这个要不要呢？我们还是要的。我们还是要到重庆去开国民参议会。就拿日本占领区、沦陷区来说，八路军在华北打，新四军在华中打，天津，北平、上海、冀中现在是日本占领了，我们岂不是束手无策吗？人家占领了，我们打不出，我们有没有办法？我们有种办法，叫做合法斗争。伪军是合法的，人家承认的，我们可以利用伪军，在伪军中做点工作，比如像怠工，这不是很大的违法，如今天推托出发，修路推迟两个钟头到工也不算很大违法，这就是掩护我们的工作人员过路，晋西北老百姓在沦陷区用怠工的方式不去修沟，有几个区的老百姓就不去修沟，这是合法的，是在合法形式下进行的。八路军、共产党提出这样的口号，但沦陷区老百姓要提出这样的口号，头就会不见了，那一个区域的老百姓，李四张三跑出来说：“日本人，我们打倒你。”那他的头就保不住了。要搞合法斗争，你老爷叫我修路，好吧，回去后就可以少修一点，可以不修一点。现在日本士兵开了代表大会，有很多条要求，在“解放日报”上登了，在各个地方都作了。那些要求是什么呢？要日本人发手巾，要日本人允许炒菜馆子存在。这是什么斗争形式呢？这是合法斗争。因为炒菜馆子是日本人承认的，因为法律上有，后来不承认了，发手巾法律上也有，现在不承认了，可是没有手巾就不能洗脸。这是合法斗争，这个如果实行了，手巾发了，炒菜馆子也能存在了，也就满足士兵群众之意了，那么这个合法斗争就胜利了。没有手巾就发动斗争，这就慢慢把觉悟程度提高了，变成为群众运动，这样的一次二次三次就慢慢地把，群众的革命性，积极性，觉悟程度提高了，这就是合法斗争与非法斗争的配合。列宁在《共产主义运动中的“左”派幼推病》中讲：“布尔什维克三次革命的经验比世界上任何一国都是最丰富的。”的确，是最丰富的。布尔什维克在俄国十五年中（一九○三一一一九一七年）经过三次革命，有合法斗争和非法斗争，流血斗争与不流血斗争。这一方面，中国的经验也许还要丰富些。因为我们合法斗争与非法斗争是同时存在的。布尔什维克在一九○五年以前没有苏维埃，只可以作些合作斗争。我们不然，我们过去十年内战是非法，可是在白区我们可以作些合法斗争是他们许可的，如搞合作社，黄色工会。那时××同志搞黄色一工会、合作社，讲他是机会主义，这种说法是错误的。在国民党区内可以作两种斗争：一种是利用合作社、黄色工会，学校等等作合法斗争；另外还可以搞非法斗争，白区也有暴动示威，只要条件可能，虽然法律不允许，我们还可以做。在日本人区域也是一样，在日本人区域作非法斗争，有时还不适宜，有时还是要的。现在法国、德国立刻准备推翻希特勒的斗争是必要的。我们演过一个新木马计的戏，他所写的斗争是什么性质呢？是合法斗争与非法斗争两种，像神秘的不能使人知道的那一部分是非法的，像可以同人家合作的，如要求加工资。章程上有的他不做，我们就要求，这是合法的斗争。新木马计描写了这两种斗争，比如《水游传》上的祝家庄，两次打不进去，第三次打进去了，因为做了新木马计，有一批人假装合作打宋江，帮助我们打宋江的那就欢迎的很，相信他们，这就是合法的，但暗中准备非法斗争，等宋江打到了面前，内部就起来暴动。革命没有内部变化是不行的。中国的三打祝家庄，外国的新木马计都是这样。单单有一种斗争形式，只有合法斗争，没有非法斗争也不行，如社会民主党。单有非法斗争，没有合法斗争是“左”倾。列宁曾批评过“左派”幼稚病，要把这两个东西配合起来，要有灵活性。现在联合整个世界反对法西斯，这个阵线包括罗斯福、丘吉尔、还有我们中国的国民党，包括范围这样广大，苏德协定并没有放弃和英美的关系，苏联的大使还在英美，而苏德协定破裂的时候，英美苏协定便建立起来。英美苏合作不成功，因为张伯伦反对，要搞慕尼黑。张伯伦要联合希特勒打苏联，我们让他们打张伯伦，我们要和德国合作，因为他要联合德国打我们，德苏协定，德国和我们订条约。张伯伦到了胜利就变心了。实现公开化就是去年（一九四一年）六月二十二日的苏德战争。英美苏等国的联合，灵活得很，如果没有这样的策略，不采取这样的斗争形式和组织形式就不行。有哪些组织形式呢？英美协定、工会、青年大会，美国也有个青年大会，援军青年大会，有中国代表，有美国代表，这是组织形式。要灵活地运用各种组织形式来达到革命的目的，只有一种死板的固定的组织形式与斗争形式是不好的，斯大林专门一条讲统一战线的组织形式与斗争形式的问题，要有最高的革命性，同时要有灵活性。从前是打倒国民党，西安事变的时候我们变化了，我们联合国民党。人家进行反共高潮和我们斗争，我们只好斗争，等到形势能够转变的时候，我们立刻放弃斗争。阎锡山搞新军的时候，我们不能不援助新军。当那时候我们能够搞好，我们便和他搞好。斗争的手段是为了达到团结，我们要有理有利有节。今天只讲这一点，下次再讲（鼓掌）。

今天我把这个问题讲完。关于第六条、第七条还有些同志不大清楚，为什么原则性不能和关门主义相混淆？为什么与群众最广泛的联系及接触不能和尾巴主义相混淆？底下又说，为什么不可调合的革命性不能和冒险主义相混淆，最大限度的灵活性及机动性不能和迁就行为相混淆？关于这一点，这个原则性，他是说与群众最广泛的联系及接触的最高原则性，这是讲我们做群众工作，我们对基本群众，比如讲群众里面有先进分子和落后分子，要把落后的提到先进地位，要把群众提高到党的水平，提到先进的党的水平，这就是最高的原则性和最高的觉悟性，但是不要离开群众，这里头不要有关门主义，所以讲不要与关门主义相混淆。如果讲原则性，比如拿党内来讲，经常有许多同志所谓提高到原则的高度。比如在中央苏区，有一个学校里头，就是关于吃辣椒的问题也开展斗争，把吃辣椒提高到原则高度，说不准吃辣椒，如果吃就没有原则，提高到原则的很高程度，这个东西是不行的，这那里是原则性呢？这种东西实际上不是原则性，而是关门主义，是乱用原则。这叫做原则？这个不叫原则，这叫做关门主义。这样只能搞一个不吃辣椒的党，那么吃辣椒的人都不能进来。所以有许多关门主义假借着原则性，他们的口号是原则性，实际上不是原则性而是关门主义。我们要善于区别，不要把原则性同关门主义相混淆。原则性是广大群众他们所适合的，广大群众今天不适合，将来也是适合的。比如前天讲破除迷信，这一点要破除，但今天广大群众信迷信立即提高到先锋队的不信迷信，是不行的。我们怎样把广大群众的信迷信提高到先锋队的不信迷信？这就要和广大群众接触，逐渐地慢慢地一点一点地工作。在这个陕北，你来破除迷信，你来提倡婚姻自由都要注意这一条。所谓原则性，我们要善于区别。有些人假借原则这个名词而实际上是关门主义，那是实际上不要原则性。至于联系广大群众时又不要忘记了这个原则性，最高的原则性不要忘记了。如果忘记了，比如迷信的破除，今天老百姓是信迷信的，因此我们就不做破除迷信的宣传工作，一切信迷信的可进工会、农会。你讲在我们党内也有少数人信迷信，也有的，我们陕甘宁边区三万个党员，你说一个也不迷信吗？信迷信的还是有的，还有一部分，还有一部分不赞成婚姻自由的。那么现在我们不能拿信不信迷信，拿赞成不赞成婚姻自由来作为检查党员的标准，要拿另外几条，作为标准。我们跟群众最广泛的联系，但不要做群众的尾巴，不然就做了群众的尾巴。这叫做最广泛的联系但不能做群众的尾巴。最广泛的联系是一件事，做尾巴又是另一件事，因此我们讲最广泛的联系不能与做尾巴相混淆。我们讲最高原则并不是脱离群众，但我们要向着最高原则性走去。我们要经常记得：最高原则绝不是关门主义，关门主义是一种东西，原则性是另一种东西。这是讲原则性和落后性，怎么使群众的落后性提高？但不是尾巴主义？我们要经常记得，最高原则性绝不是关门主义。

至于第七条“不可调和的革命性和最大限度的灵活性及机动性"，这是讲革命与妥协的关系。共产主义运动中的“左派”幼稚病，那本书上已经讲了，因为西欧的共产党，他们提出这样的口号：“不作任何妥协。”列宁批评这个口号是要不得的，是错误的。但是当西欧的共产党提出那样的口号的时候，他们自命为“很革命”，自命为“不可调和的革命性”，不作任何妥协是革命性。但是他们是不是革命性呢？不是革命性，这是冒险主义，他们不作任何妥协，可是群众的觉悟是这样，他们不利用国会，不利用合法斗争，不看群众的觉悟程度，他们不作国会斗争，不利用其他的合法斗争，就是进攻，这就叫做冒险主义。这个时候要迂回，要妥协，列宁讲到俄国布尔什维克党的历史的时候，他说：在党的历史中曾经作过许多妥协，这一妥协要有最大限制的灵活性和机动性，但这不是迁就行为，第二国际的行为才是迁就行为。共产党布尔什维克要和别的阶级、别的成分进行妥协，进行合作，甚至利用敌人。例如俄国的布尔什维克利用了沙皇的国会，这个国会是敌人的，不是同盟者，但是因为法律上有这样规定：共产党员可以进去当议员，共产党可以以若干票当议员。这时候全国没有大革命，像这样的当然可以利用，如果不利用，这不是革命，实际上是冒险主义，是冒险的进攻。所以需要灵活性，这个灵活性是最大限制的灵活性，比方讲这样的例子，苏联跟德国法西斯妥协过，就是在去年六月以前的德国，曾经订过德苏协定。我们这个殖民地半殖民族国家的党，在十年前就和资产阶级妥协过，在全世界上恐怕中国第一次和资产阶级进行妥协，共同进行反帝反军阀斗争。甚至现在全世界共产党，除了法西斯国家的资产阶级外统统同他们进行妥协的。在中国是同国民党、同地主，在我们边区是同地主。所以那样思想是不正确的。但是无产阶级对于别的阶级只有小资产阶级能够领导它，至于资产阶级那是不能的。现在我们不但同资产阶级合作，而且同地主合作，各个根据地的地主阶级、资产阶级在共产党领导下共同抗日。英国资产阶级的保守党，美国资产阶级的民主党，中国的资产阶级、地主阶级，现在世界上的大多数的资产阶级和地主阶级，无产阶级，无产阶级政党，无产阶级祖国苏联都同他们进行妥协，这个妥协不同于迁就行为。这个妥协吗迁就行为吗？这不叫迁就行为，这是把不可调和的革命性和最大限度的灵活性及机动性结合起来了。我们和他们进行妥协，是不是忘了革命，就一直妥协下去了？资产阶级、地主阶级他们是这样想，这样希望，但我们不是这样，我们是妥协不忘革命，革命不忘妥协（笑声）。现在需要妥协，因为妥协有很大利益，而且要同全世界大资产阶级、地主阶级妥协起来。比如波斯同苏联订条约，波斯的皇帝向苏联妥协了，但这不叫迁就行为，完全丧失立场。革命完全不管，比如张国焘就是这样，张国焘跑出去以后到了汉口，在《大公报》》上落了宣言，发表他的意见（这个宣言现在还可以找到），他讲的妥协就是迁就行为，就是完全不要原则性，完全不要革命性，革命与妥协的关系他只要妥协不要革命；现在我们有些同志，过去那些冒险主义，一一九一八以后的冒险主义，在这里开会，你们清算了朱埋治、郭洪涛两位冒险主义，他们是“左”顿机会主义，是清算什么东西？他们是不是革命性？他们不是革命性是冒险主义。

这种冒险主义绝不能与革命性相混淆。革命中间的冒险主义，他们的这种冒险主义，他们自称为革命性，自称为是革命理论，自称为是革命的政策，所以有些人也觉得他也有革命理论，也有革命的政策，这是不懂得什么叫革命的理论，革命的政策的人，就糊里糊涂地无疑问地相信他这种宣传，以为这是革命的理论，革命的政策。但是这不是你搞错了，这是冒险主义。我们讲不可调和的革命性不是和冒险主义相混淆，不可调和的革命性是一个东西，冒险主义又是一个东西，这是两个东西。斯大林讲了，在统一战线中右倾的东西可能增长，所以我们要防止那种借口最高限度的灵活性，实际上变成了迁就行为。典型的是张国焘，口头上是灵活，实际上是迁就。斯大林讲了要我们注意，这是这六条，第七条的补充。

第八条：“必须使党不掩饰自己的错误，使它不怕批评，使它善于用自己的错误来提高和教育自己的干部。”

第十条：“必须使党经常地改善自己的组织的社会成分，清除那些腐化的机会主义分子，以便达到最大限度的团结一致。”

这两条在联共（布）党史结束语中也分作两条：关于反对机会主义，关于我们自己队伍中间有错误应该批评，这两条分开。在这里第十条的范围和《联共（布）党史》结束语所讲的那个似乎多少有些出入，有些不同，但是大体上意思差不多。现在我们在这里就把《联共（布）党史》结束语第四条来看看。《联共（布）党史》结束语一共有六条；第一条讲党，要有一个革命的党，同这个布尔什维克化的十二条的第一条一样，基本点是一样的；第二条要精通马列主义理论，要有革命的理论，跟布尔什维克化的十二条第二条一样；第三条讲工人阶级的统一；第四条讲共产党的统一；第五条讲自我批评；第六条讲群众工作。关于工人阶级统一，第三条就是讲工人阶级统一，工人阶级队伍中间应该是统一的，那些欺骗工人阶级的政党，实际上是反革命政党，应该和他们斗争。要有革命的党，不是社会民主党，而是共产党，列宁式的党，我们有马克思主义、列宁主义的武器，这样的党，有马克思主义、列宁主义的武器的共产党。工人阶级要清洗自己的队伍中那些反革命分子，要与反革命分子作斗争，使工人阶级统一，还有就是使党统一起来。
第四条就是讲党的统一，我们就是讲党的一元化。

其次，党史教导我们说：工人阶级政党如果不同自己队伍中的机会主义者作不调和的革命斗争，如果不粉碎自己队伍中的投降主义者，就不能有自己队伍的统一和纪律，就不能实现其为无产阶级革命的组织者和领导者的使命，就不能实现其为新社会即社会主义建设的使命。

“我们党内生活发展的历史，乃是在反对党的机会主义集团――‘经济主义者’，孟什维克、托洛茨基分子，同布哈林分子反民族主义倾向者作斗争并把他们粉碎的历史”。而斯大林分析了这种东西，说应该粉碎，并且说：“也许有人以为布尔什维克为了与党内机会主义者作斗争而耗费的时间未免太多，以为我们把这些机会主义分子的意义未免看得太高。但这种想法是完全不正确的，决不能容忍自己队伍中间有机会主义存在，正如不能容忍健全身体上有毒疮生长一样。党是工人阶级的领导部队，工人阶级的先头堡垒，工人阶级的战斗司令部。在工人阶级的领导司令部中，决不容许有缺乏信心者、机会主义者、投降主义者和叛徒之足。在自己的司令部中，在自己的堡垒中留有投降主义者和叛徒而不同资产阶级作殊死的斗争，就会陷于腹背受击的地位。不难了解，这样的斗争只会受到失败的结局。堡垒是最容易从内部攻破的。为要达到胜利，首先就必须把工人阶级政党中间，工人团级的领导司全部中间，工人阶级先头堡垒中间所有的投降主义者、逃兵、工贼和叛徒清洗出去。”（《联共党史》四三三页第八行至第十五行。）

这里讲了几种人，讲了机会主义，投降主义，叛徒。比方讲机会主义，如果他不是叛徒，那就是机会主义。但是党除了对机会主义以外还有没有别的？还有叛徒，比如王实味、吴奚如。前天讲了吴奚如表面是共产党的，实际上给国民党作事，这叫机会主义嘛！王实味是个托派，他在这里组织五人民党集团。这叫什么？这类叫叛徒。机会主义就是在政治上，比方讲，这一次你们开了十一天会，清算了过去的历史，朱理治、郭洪涛过去那一套搞在陕甘宁边区来损害党，损害革命。这样的前方堡垒一一陕甘宁边区共产党内有这样的机会主义者，那么在进行斗争的时候是什么呢？前面是敌人，后面也是敌人，堡垒中也有敌人，参谋部内也有敌人，结果捉了许多人，把××同志，×××同志也捉起来了，杀了二百四十个干部，几乎把领导人都杀了，把大批共产党员都杀了，××，×××也几乎杀了，你说危险不危险，堡垒是最容易从内部夺取的。这叫三打祝家庄。一打祝家庄打不进去，二打祝家庄打不进去，三打祝家庄打进去了，为什么打了进去呢？小说作者写得非常好，写得完全符合事实，不但正面进攻打进去，而且那堡垒是从内部夺取的。新木马计告诉我们，要我们从内部夺取。我们对敌人的态度如此，敌人对我们的态度也是如此。如果我们自己，我们堡垒里面，我们党里，特别是我们领导机关，这个危险在什么地方呢？危险性就是在最高领导机关，像中央、中央局、中央代表团、大代表团、小代表团等这样的权力机关里头有机会主义。朱理治究竟是不是叛徒？现在要查，查出来是叛徒的话，就是以机会义的帽子进行叛徒的实质。我们同意一个同志的分析，同意张秀山同志的分析，张秀山同志讲得对，他说：他的前途有三个：第一个前途，反对党，退出共产党，走到反革命方面去；第二个前途，继续两面派；第三个前途改正错误。这三种都有可能。这种分析我认为是很恰当的，这三种是讲现在，将来总有一条，要就是反党闹事；要就是继续两面派，隐瞒党，欺骗党；要就是改正错误。至于这三种可能那一种可能性大？现在难以分析，我看我们现在的政策，还是允许他们在党内，使他们进步，这是我们的。但还有他们自己，要他们自己觉悟。如果他们自己觉悟了，可能走第三条路一改正错误，不然就是第一条或第二条。

《联共（布）党史》结束语第五条讲什么呢？党史又教导我们说“如果党竟因为胜利而骄傲起来，如果党竟已看不到工作的缺点，如果党竟害怕承认自己的错误，害怕及时来公开诚恳改正这些错误，那它就不能实现其为工人阶级领导者的使命。”

这里讲到应该看到缺点，应该看到自己工作中的缺点，不要骄傲，应该看到自己工作中的错误，不要害怕，应该承认错误，不要怕及时的公开的承认这些错误，要公开的承认，并且要诚恳的纠正，要公开的讲，不要关在小屋子里几个人讲一讲。既然认为是错误，就应该公开的纠正错误，公开的承认，诚恳的纠正这些错误。如果不是这样那么党就不能成领导者。

“如果党不害怕批评与自我批评，如果党不去掩盖自己工作中的错误和缺点，如果党能根据党工作中错误的实例来教育和训练干部，如果善于及时改正自己的错误，那它就会是不可能战胜的。”

这里《联共（布）党史》告诉我们要在犯错误中间来教育自己，教育干部。如果隐瞒错误又怎样呢？这里讲了，第一，讲应该怎样；第二，讲如果我们纠正了这些错误，就会很好，这样党就是不能被战胜的，如果总隐瞒不纠正又怎么样呢？“如果党竟隐瞒自己的错误，抹杀迫切困难的问题，用百事大吉的粉饰词令来掩盖自己的错误，不能容忍批评和自我批评，浸透自满情绪，一味自高自大，高枕而卧那它就会必遭灭亡。”

我们现在有没有这样的人呢？这不是路线问题，所谓机会主义路线问题，也不是什么叛徒、奸细的问题，而是我们工作中个别错误的问题。（这样的）。这次这个会，过去十一天是清算过去历史上的问题，以后若干天还有讨论，这个性质是什么呢？这里我们又反对闹独立性反对自由主义的错误，我们要讨论闹独立性的问题，自由主义错误的问题，我们要精兵简政，我们要整顿三风。现在我们整顿三风的基本方向是什么呢？就是说要纠正自由主义的错误，纠正主观主义，宗派主义，党八股这些错误。犯了这种错误的人，犯了独立性、犯了自由主义错误的人，他们应该釆取什么态度呢？应该采取隐瞒错误的态度吗？不应该的。对党中央、西北局、高干会、应该隐瞒这些事情吗？高干会是党的，西北局是党的一个组织，高干会是整个边区党的高级人员的会议，应该隐瞒自己的错误吗？如果隐瞒这个错误，如果隐瞒这个迫切的困难，精兵简政是不是迫切的困难？整顿三风是不是迫切的困难？如果百事大吉的虚夸（粉饰词令）来隐瞒自己的缺点。我们边区党的系统，政府系统，军事系统，民众团体中有妇女、工人、农民、文化人等，应该不应该用百事大吉的虚夸（粉饰词令）来隐瞒自己的缺点？不应该！应该承认错误，应该运用批评与自我批评。人家对我们批评，我们自己也应该作批评。如果党开始骄傲起来，不看见自己工作中的缺点；如果党害怕承认自己的缺点，害怕及时的公开的承认、纠正这些缺点，那么党就可能免于灭亡。所以这里讲的，党史教导我们说，我们应该承认错误，应该看到错误，应该及时的公开的和诚恳的纠正错误。

第二、如果是这样的公开纠正错误，承认错误，那么党是不可战胜的。党史再告诉我们，我们党如果不是这样，害怕批评和自我批评，百事大吉，隐瞒错误，抹杀迫切困难的问题，一味自高自大。《联共（布）党史》讲到自高自大，在我们延安也有自高自大，不好！老子天下第一，不好！这里没有讲老子天下第一，你加上一句也差不多，这里讲自高自大要不得，把枕头枕得高高的睡觉，那就要灭亡。

我们讲，如果不纠正错误，主观主义、宗派主义、党八股就要发展，就要亡党亡国亡头，你这个头也要亡掉，二百四十个干部的头亡掉了，××，×××的头几乎亡掉了，“刀下留情”恐怕党就不免灭亡。《联共（布）党史》在这里首先引了列宁下一段话：“政党对于本身错误所持的态度，就是表明这个党是否郑重，是否在真正执行自己对本阶级和劳动群众所负义务最重要最可靠的尺度之一。”对于错误所抱的态度，是考察这个党是不是真正的党，是不是认真办事的党，是不是在真正执行它的义务。这个党对于无产阶级，对于劳动人民的义务，这就是讲要公开地承认错误，揭露产生错误的原因，分析产生错误的环境，仔细讨论改正错误的方法一一这是郑重的党的标志，这就是执行自己的义务，这就是教育和训练自己的阶级，以至于群众。这种错误是不是包括路线错误？我想也可以包括路线的错误。在一些时，以及不久以前的时候，党的领导机关犯路线错误，因此我们应该公开承认路线的错误。因路线的错误而一直走下去，像孟什维克路线，托洛茨基路线的错误，后面没有作反革命的事，还是革命的时候，那是路线错误，但是不包括成为一种派别的继续的斗争，同党对立起来，以至于走到反革命，这是属于那一条呢？这是属于第四条。我想这个也可以包括犯大的错误，也可以包括犯小的错误，个别的错误。至于现在我们整顿三风这个思想斗争是属于那一条呢？是属于第五条的，《联共（布）党史》结束语告诉我们，要我们有这个区别，要把这第四条和第五条加以区别。成为党内一种派别，小组织派别，继续他一贯的路线错误，这是属于第四条的。这些应该给以无情打击。在第三条里头引了列宁的话,他说：“在社会革命时代，只有极端革命的马克思主义政党，只有同其它一切政党进行无情的斗争，才能实现无产阶级的统一。”对于第四条，要清除出去，要像割我们身上毒疮一样割掉；必须把工人阶级政党中间所有的机会主义者，投降主义者，逃兵、工贼和叛徒清除出去。至于第五条，就是一个教育态度，就是要用教育的方法，治病救人的方法。对于第三条、第四条，党外反革命的派别，用治病救人的方法吗？不能用的。因为小组，小派别，一贯的反党，那不能用治病救人的方法，对王实味、吴奚如也用治病救人的方法吗？这个不是的。他们可不可以觉悟呢？当然他们也可能觉悟。我们陕甘宁边区施政纲领上写：对于反革命分子或者特务分子，我们给他回头，给他们活路。但是这些人能不能当党员了？不能当党员。过去我们把这个东西，（现在已需要讲一下，）就是我们党内长期没有这个区别，没有第四条和第五条的区别，把第四条和第五条混合起来。现在我们根据《联共（布）党史》结束语，要加以区别。假如真正是一个共产党员，他们想做好，现在我们能釆取第五条，“惩前毖后，治病救人”，反之，没有希望了的，暗中釆取两面派，继续第二条，第三条，继续破坏党的行为，像第四条中所列举的，像俄国的孟什维克、托洛茨基分子，布哈林分子等等这样一些，没有问题？这些人后期当了敌人的侦探，而他们前期因为一贯错误路线，这些人应该用第四条的态度。把他们清除出去，给他们以无情的打击。甚至还可以救药的，还有希望的，用第五条的态度。我想以后应该这样的分别第四条和第五条。我们的党，现在正需要这样的分别，过去是没有这个分别的、长期在我们党内，对于这两条是分不清的，差不多犯了小的错误，个别的错误，也给以无情的打击，跟反革命没有区别，共产党员犯了错误，跟反革命没有区别。

第八条就是《联共（布）党史》结束语的第五条，必须使党不害怕批评自我批评，不去掩盖自己工作中的错误和缺点，能根据自己工作中错误的实例来教育和训练干部，善于及时改正自己的错误。

这里我们解释一下宽大政策，党内的宽大政策和党外的宽大政策不同，这两种宽大政策在党内有很大的影响。遵义会议以来，我们党内有宽大政策，对外也有宽大政策，但是这个宽大政策不同的，和一些同志所想的那样的宽大政策是不相同的。譬如像发展党员的决定，一九三八年三月中央有个决定，要发展党员，那个上面说要大批发展共产党员，同时说不要使一个坏分子混进来，这叫做开门政策，大开门，但他同时又关了一扇门，对坏分子是关了门的。你说要宽大政策，是的，我们要大批吸收共产党员，革命的积极分子可以进来，但对于坏分子要关门，对于不是坏分子是革命的要开门。我们的施政纲领是对外的，对外要釆取宽大政策。敌人分子，俘虏，特务分子，不管他是什么人，只要他回心向善，不坚决作坏事，愿意改正错误的，应该采取宽大政策，这是不是正确的？是正确的。对愿意改正错误的是宽大政策，但是没讲对任何反革命统统宽大，这样日本人也可以来开会，日本飞机可以降下来在这里添了油再飞上去（笑声），这是不行的。中央的宽大政策一一对党内对党外的宽大政策，是不是像一些同志所想的那样？这不行。我们的宽大政策在实行中有了毛病，有了自由主义，把宽大政策变为自由主义，在各方面生长了自由主义，我们的党务工作有自由主义，政权工作有自由主义，军队工作有自由主义，我们的财政经济工作有自由主义，锄奸工作有自由主义，我们的宣传工作也有自由主义，以致使我们一些部门，有相当多的人，眼睛看不清，像吴奚知这样的人也不去看一看，像王实味这样的人也不去看一看。吴奚如、王实味的文章发表在我们的党报上，我们的党报会发表不正确的文章。我们党报上的文章是不是统统都是革命的人写的？现在证明有两个反革命的人：一个叫吴奚如，一个叫王实味，在延安反革命，以共产党员的招牌在共产党的党报上发表他们的文章。其余是不是还有第三个吴奚如，第四个王实味呢？这是应该审查的。我们各部门工作中有没有这样的自由主义态度？我们所谓宽大政策，麻痹了、误解了，解释不正确，而把自己搞得昏头昏脑，很多问题不加解释，没有斗争，对于干部保持一团和气，有了斗争是不是原则性地展开批评自我批评呢？很多地方没有。说这是执行中央的干部政策，像这样的执行，不是正确的执行中央的干部政策。有些部门，有些干部没有严肃的态度，强调一方面，缺乏一方面。团结教育，强调了这方面，缺乏另一方面，批评，对错误的斗争。经常教育、斗争性这方面是缺乏的。如果缺乏这方面，这样的政策叫不叫干部政策？至少不能讲是完全正确的，这样的干部政策是错误的，是有错误的干部政策。干部之间的关系，领导者与被领导者之间的相互关系，有一个原则：第一个是团结，第二个是有了错误要斗争，要有正确的批评与自我批评。这就是布尔什维克化的第八条，也是《联共（布）党史》结束语的第五条。

我们是不是完全执行了这第八条？我们是不是完全实现了《联共（布）党史》结束语教导的第五条？我们的干部政策完全布尔什维克化了吗？我们党内关系完全是布尔什维克化了吗？拿斯大林讲的十二条的第八条和党史的第五条来看，有许多部门，过去如中央研究院，鲁艺，从前的马列学院，那样的自由主义作风，以自由主义的态度对付马列主义，对付党。我昨天讲过这两个学校改造得很好。从前那种作风一延安许多机关学校的作风，那叫正确的关系吗？那叫正确的制度和干部政策吗？不能的。在那些严重的地方，完全是不正确的；在那些不十分严重的地方，是不十分正确的。我们有些同志不善于发现错误，不愿意公开承认自己的错误，不承认这个错误的严重性。所以列宁告诉我们要“公开承认错误，揭露错误的原因，分析产生错误的环境，仔细讨论改正错误的方法”，我们办了没有？没有办。我们就有错误，我们就是采取了自由主义的态度。

最近中央关于对党外的宽大政策，有了一个解释，再过几天请博古同志印些单张，在会场上发一发，大家讨论下这个问题。现在有相当多的反革命分子、奸细藏在我们党内，藏在党的环节中，我们不懂得，因此忽视了，好像不大要紧。抗战以来大批人进党，其中混进一些坏人来，他们藏在共产党里，我们不知道，对于这样一些人也釆取宽大政策吗？我们现在整顿三风，精兵简政，是两种斗争，一种是无产阶级思想对小资产阶级思想的斗争，以无产阶级思想反对小资产阶级思想，对大多数党员是这样性质的斗争；但还有第二种，是革命对反革命的斗争，这就是对于吴奚如、王实味这样的人，现在我们开始在几个机关里审查，发现这样很严重的问题。因为在座的同志都是高级领导同志，在各个机关里，领导部门里，要非常仔细地注意这个问题，要分别这样的两种斗争：一个是第四条，一个是第五条。第四条是一贯反党的错误路线，后来一直走到反党的那样派别，那样的思想，要无情的打击，清刷除去；第五条就是讲犯错误，共产党员犯错误，有大的，有小的，要自我批评，揭露犯错误的原因，分析产生错误的环境，应该区别这两种。当前整顿三风的时期，也正是有这两种：一种是对我们大多数同志，拿中央研究院来讲，一百二十多个人，反革命的只有几个人，那么他们一百一十多个着重自我批评，着重自我教育，是无产阶级思想对小资产阶级思想作斗争；对五人反党集团是革命对反革命的斗争。我们现在有两种斗争，这两种斗争是互相联系的，没有自我批评和互相批评，反对就查不出来，最近两个月，大家学习，整风，发现了这两种斗争，在无产阶级思想和小资产阶级思想作斗争的过程中，发现了反革命，展开了革命与反革命的斗争。一个是少数，一个是多数，少数是领导人，多数是群众，多数人要和少数人配合，只有这样才能作好。我们整顿三风也只有少数的领导和多数的群众相配合，我们无产阶级思想与小资产阶级思想的斗争，革命和反革命的斗争，这两个斗争要少数和多数的配合，一定要有少数人的领导，但只有少数人是不行的。

怎样使我们党完全统一，达到高度的一元性，使我们的心成为一条心，团结得像一个人一样。你说团结得像一个人一样，怎样像法？人有男的女的，不一样，老头子和十七，八岁的娃娃不一样，高的矮的不一样，我们是讲我们的心一样，不是讲别的一样。我们要一条心，但我们党内有一种人只有半条心（笑声），完全是无产阶级思想的人是一条心，还有小资产阶级思想的人要用无产阶级思想克服它，有小资产阶级思想的人是半条心，他要革命，但有许多东西是妨碍革命的。再有一种人是两条心，就是王实味，吴奚如，朱理治到底是半条心还是两条心？这是路线的不同，郭洪涛和朱理治他们是两条心，××，×××他们是一条心，这两种人是两条路线的不同。那么吴奚如，王实味他们也是两条心，他们不但是两条路线的不同，是革命与反革命的两条心，在革命队伍中有路线的不同，这是两条心；革命与反革命也是两条心，路线不同实际上是反革命，但他们自己还是一个共产党员犯错误，假如朱理治不是反革命故意混进党内，那么是共产党员犯了错误。现在我们要把这两条心分别清楚，路线不对就是要把路线的错误克服。是反革命，革命要把反革命清除出去，要把半条心用教育的方法，自我批评的方法教育过来。陕甘宁边区没有半条心？闹独立性是一条心还是半条心？闹的轻的就是半条心，闹的重的就是两条心，张国焘他闹的重了，就是两条心，在边区大体上说还是半条心。现在党，政、军、民、学、有闹独立性的不是一条心，这样是不行的，我们要步伐整齐。

在这里我们还要讲一下关于批评错误的提法。这一个问题有的同志深怕抹杀了他的成绩。有没有这样的同志呢？有。这样的同志不只一二个，有相当的一部分，深怕抹杀了他的成绩。抹杀成绩，这样是不对的，因为本来有成绩，为什么要抹杀呢P但是问题要看怎样的提法。王实味他有一个提法，我们又有一个提法。王实味他是不讲成绩的，抹杀成绩，只暴露黑暗，他是反革命的，他要达到他的目的。我们自我批评，现在这里有两个文件可以作证明，我在党校二月一号整顿三风报告中，关于我们全党成绩的问题，这个报告一共有一万多字，二月八号反对党八股的，报告也有一万多言，两个文章合起来有两万多字，但是讲成绩的只有一百多字。那么，是不是我把成绩抹杀了呢？我没有抹杀，这里有这样一段：“我们党还有什么问题呢？党的总路线是正确的，是没有问题的，我们党的工作也是有成绩的。我们党有几十万党员，他们在和人民一道，在领导人民，向民族敌人作艰苦卓绝的斗争。这种英勇牺牲的精神，这种为人民服务的成绩，这是大家看见的，是不能怀疑的。”我在这里讲的只有一百多个字，一个也不多，一个也不少，一百另一个少一个（笑声），那就对不起（此段是按照《整顿党的作风》一文排印，字数此原搞略有减少）。关于我们全党的成绩，我们中国共产党这二十一年全党的成绩，我只讲了这一百个字，全文有多少字呢？全文共有二万多字。但是讲成绩我只讲到这一百个宇。那么是不是可以讲我抹杀成绩了呢？我不能这样讲，我这里并没有抹杀。我们的成绩只有一百个字，其它都是讲缺点和我们的错误。至于这个错误放在什么位置呢？就是说，“主观主义，宗派主义、党八股，现在已不是占统治地位的作风了。”假如还要多讲的话，还可以讲一点，扯它一长篇，要这样作是可以作得到的事。但是我们现在是作的什么呢？我们作的是自我批评，不是吹成绩，我们只有这样一句话：“主观主义、宗派主义、党八股，现在已不是占统治地位的作风了。”谁敢驳我们说，现在主观主义，宗派主义，党八股完全是占统治地位呢？我讲不是占统治地位，这个是上了书的（笑声）。关于理论的问题，我们首先要问“我们党的理论水平究竟是高还是低呢？确实，我们的理论水平是比较过高了些。”再下面讲的就是我们的理论还是不够。你说我统统都讲我们的理论水平不高吗？和过去一样吗？我没有这样讲，我讲的是比较过去高了些。如果再要多讲的话，也还可以扯它一长篇，但是我们现在是作什么呢？我们是要把缺点指出，所以有这样一句话就差不多了（笑声）。

关于知识分子，我们批评知识分子的缺点，骄傲自大，脱离实际。关于知识分子的长处，“我们尊重知识分子是完全应该的，没有革命的知识分子，革命就不会胜利。”唉呀！那么我们革命知识分子就了不起！再下面都是讲知识分子的缺点。关于中央“九一”决定、“关于统一抗日根据地党的领导及调整各组织关系的决定。”怎样估计我们党的成绩呢？我们的统一，我们的团结，估计了没有呢？我们估计了，就是“抗战以来各抗日根据地的党的统一领导，一般是统一的，团结的，党、政、军、民、（民众团体），各组织间的关系基本上是团结的，因而支持了几年来艰苦斗争的局面，配合了全国的抗战。这有什么证据呢？这是有证据的。假如没有统一、团结，乱七八糟的话，那么抗战怎么能打了这么久呢？所以关于自我批评的提法，据我所知道的，还有相当一部分同志不懂得这个问题，有些同志在会议上怕抹杀他的成绩，在会议上非要摆成绩不可，那么我们可以雇上一个人，吃饱了饭，一天到晚地说：成绩，成绩，成绩！成绩！……（笑声）这样的讲上一个钟头。如果还不嫌少的话，我们边可以再讲，这是可以办到的。但是同志们，我们在这里开的是什么会？如果是驳王实味，那就不同了，因为他是否认成绩，我们就摆一大堆成绩给他看，他否认成绩，我们就是要成绩。我们有一百个字和这七十个字是讲好的，我们不否认成绩。我们的目的就是讲：我们已经有了这些成绩，但是我们的成绩还是不够的，我们现在还有毛病，闹独立性，还有自由主义，这有其他一些具体的毛病，因此，有那三两句话来讲成绩就差不多了。再下面就是分析缺点和错误。列宁曾经说过：要我们“公开承认错误，揭露错误的原因，分析产生错误的环境，产生错误的条件，仔细讨论改正错误的办法。”但是我们有些同志不懂得这个东西，他们不愿意公开地承认他们的错误，不愿意分析错误的原因，不愿意分析产生错误的环境、条件，他们过去不愿意这样，也不会这样搞的。

现在讲第九条：第九条讲什么呢？“必须使党善于把先进战士中的优秀分子选拔到基本的领导核心中去”。

这一条斯大林已作为布尔什维克一个条件，要有这个条件才能是布尔什维克。没有这条就不是布尔什维克。这条讲什么事情呢？对我们现在有没有意思呢？这条很值得我们注意，而且过去我们对这条很有收获。但在许多地方还有许多同志，他们完全不懂得这条，这一条的重要性他们完全不懂。这里形成领导核心的问题，有中央领导核心，有地方领导核心。中央的领导核心是经过大会选举出来的。斯大林告诉我们，在我们中央领导机关建立的时候要注意地方领导核心、机关、学校、团体的领导核心要不要呢？也要的。没有领导核心，事情办不好。现在我们特别是在一些地方的机关团体中不注意，完全没有注意，或者注意的很不够。这就是讲如果没有领导核心，真正要办好那里的工作，建立根据地，可能不可能呢？不可能。要办好一个学校可能不可能呢，不可能。要办好一个团体可能不可能呢？不可能。比如说文化团体，没有一个领导核心，要把文化工作搞好，可能不可能呢？不可能。青年工作亦是一样。边区应该有一个领导核心。过去在边区工作的同志，相当多的人不懂这一条。似乎不要领导核心可以，似乎我自己就是一个领导核心。（笑）

他觉得，我是一个领导核心，他亦觉得我是一个领导核心，我也觉得我是一个领导核心，这样就是三个领导核心了。（大笑）因为各人都以自己为核心，那么就是有了好多核心了，但领导核心只能有一个。一个桃子剖开来有几个核心吗？不，只有一个核心。领导的一元化，还是两元化，三元化？什么叫闹独立性？独立性实际上就是多元论，个人自以为是领导核心（笑），你要附属于我，我是核心（笑），你们都是我的附属品我便舒服了，这不是实事求是。“九一”决定便讲这个问题。“九一”决定这里有两种领导核心。边区已经开始实行了，以西北局为领导核心，所有党、政、军，民、学的领导同志都要参加西北局，但是要集中在西北局，不能各人搞一样，在一个床上睡觉、作的梦各不相同，在关中、三边、直属县，陇东、绥德，要建立五个领导核心。别的根据地也是一样，建立两种领导核心。关中党、政、军、民、学没有一个集中领导机关，怎样进行斗争呢？怎样搞经济，怎样搞财政，怎样搞干部教育，怎样和特务作斗争呢？不可以的。为什么呢？只有统一才好进行斗争，才便于和敌人斗争。在机关学校中，还有好多同志，不运用这一条。现在中央研究院很好了，过去那种状态好不好？不好！过去那种状态，一百二十个人，像一百二十块砖头，在这里没有分别，没有形成领导核心。那时，王实味他们形成了一个领导核心，即五人反党集团。我们共产党没有形成这样的领导核心。王实味利用整风，墙报一出来，那时便是王实味的天下了，许多人被拉到他们那里去了。他们有讨论，他们有汇报，他们有研究。你文章不会作，我王实味写一篇，用你的名字。他们用多种策略、汇报制度、研究政策、研究如何斗争，你写的文章我怎样驳都研究一下。他们有领导核心，但我们没有，所以在前一时期，我们打了败仗。尔后，我们便集合部队，批评我们的缺点，好多已经跑到王实味那边去了的人，由于我们的部队开会检讨了一番，又一个一个的回来了，反过来打王实味了（笑）。中央研究院最近大半年是很可以研究的，是一个很大的教育。现在形成了领导核心，是怎样形成的？是不是随便搞三四五六块砖，便成为领导核心呢？在一百二十块砖中，随便找几块出来，便是机械的凑合，不是有机的配合，这样是不行的。是要从斗争中产生出群众的领导分子，积极的活动的最先进的分子。现在中央研究院不同了，不仅一百二十人觉悟了，特别有几个人，他们会鉴别王实味、李实味，他们有办法，他们是在斗争中形成的干部，只有在斗争中才能形成干部。但是现在有的机关、学校，没有注意这一条。平均主义，大家都是干部，不是在同志中，在干部中，依照干部的实际来分析。天天讲分析，自己不作分析。假如分析，总是大体上可以分为积极的、中间的、落后的三种，只要上了一百个人，便有这样的情况。这次分析边区三万党员，有多少积极的，多少中间的不是很坏的，多少很坏的？我们作了任务。讲党内政策，对于积极分子要团结，在积极分子里，要由一少部分人组成为领导核心。另外还有许多积极分子，仍可吸收他们中有威信有办法的。通过他们去教育很多人，教育不很积极又不很坏的，教育他们联系群众，你也联系一个群众，他也联系一个群众（笑），这就联系了广大群众，于是乎，大家进步，对少数落后分子进行教育。领导核心自己要教育自己，要进步。很多人进步了，少数落后分子也落后不起来，也不大像样子了。你们联系群众我看就不大像样子。反革命王实味，现在住在窑洞里怕得很，过去王实味谁也去看他，你的“野百合花"写得好呀！（笑）现在是臭狗屎了。我们的鲁艺、延大、党校、解放日报社、军事学院，那一个部门，那一个机关，那一个地方，都要依照这个办法。这是斯大林同志讲的第九条，搞个领导核心。

这个领导核心，究竟有什么条件呢？斯大林讲两个条件，就是“这些优秀分子十分忠诚，足以成为革命无产阶级的意向的真正表达者；他们有丰富的经验，足以成为能运用列宁主义的策略和战略的真正的无产阶级革命领袖。”人家讲是十分忠诚，不是九分，十分忠诚，十分有经验。这里讲的主要是全国全党的领导核心。每一个学校，每一个机关要十分忠诚。人家说要十分忠诚，你只有九分忠诚，那这个领导核心就建立不起来，就不合斯大林的条件？那也不是的。那也要按照你的情形，要把一百二十个人中间，最积极，最原则的分子团结起来。

十分忠诚，十分有经验，什么叫作忠诚？斯大林同志讲：所谓十分忠诚足以成为无产阶级的代表。所谓十分有经验，是足以成为领导阶级斗争的领袖。简单的讲就是这样。原文是这样：“这些优秀分子是十分忠实的，足以成为革命无产阶级之意向底真正的表达者，并且他们是十分有经验的，足以成为无产阶级革命底真正领袖，善于运用列宁主义底策略和战略的领袖。”他的忠诚足以成为无产阶级的代表，他的经验足以成为领导阶级斗争的领袖。领导阶级斗争就是（运用）马列主义，所以他底下讲；要善于运用马列主义的策略和战略。就是阶级的代表，不是说个人的代表，小集团的代表；来一个宗派主义好不好？来一个派别代表，个人代表、个人野心家好不好？那可不行。斯大林说，这可不行，而是要足以成为无产阶级的代表，阶级意向的真正的表达者。朱理治、郭洪涛过去所办的事，是不是真正的“代表"？“真正的”三个字不要，“革命无产阶级之意向”那几个字也不要，他是朱理治、郭洪涛的代表，是一部分人的小集团的野心家，或者是一个人的代表，他个人的代表，代表他自己。闹独立性，这个独立性到底代表谁呢？代表无产阶级吧！但无产阶级已经讲好啦！无产阶级的总代表是斯大林（笑声），他在第一条中就讲好了，我们是不要独立性的。而他们呢？又要闹独立性，你们就不能代表，没有资格，资格取消了。这样，领导核心的人，第一条是忠诚，第二条是有经验；忠诚足以成为阶级的代表，不是小集团、个人野心家，闹独立性。在今天，他们足以对付王实味，足以教育同志。比方在一个学校里，善于拿无产阶级的思想去克服小资产阶级的思想，又善于拿革命去克服反革命。在各县的同志又善于作别的一些事，要善于财政经济，善于征收救国公粮，还善于一些别的事，要作这样的领导核心。
第十条：

“必须使得党经常地改善自己组织的社会成分，清除那些腐化党的机会主义分子，以便达到最高限度的一致性。”

这一条，上面已经讲过了。它指示要经常改善自己的社会成分。怎样叫作改善？比方说我们边区有三万党员，要洗刷一部分，现在听说有三千个党棍、极坏的分子。其他的要教育，那么现在在边区三万党员中，清洗那些腐化党的机会主义分子。党棍是不是叫腐化党的机会主义分子？叫做。在延安也清洗了一部份。比方讲，如果把王实味这一套包括在内，要洗刷的还有与王实味不同的，没有组织五人民党集团的，就是那些很坏的，完全不够党员资格的，也要清洗他们。要经常清洗，要经常吸收。现在边区就有许多在党外的比在党内的还好，党员比他们差。要把那些好的吸收进来，要把那些差的清洗出去，这样叫做经常改善自己组织的社会成分。我想这一条在边区党可以作，在延安完全可以实行。
第十一条：

“必须使得党建立起铁的无产阶级的纪律。”要制定这样一种纪律。这样一条，不但在别的条件上区别于社会民主党，而且在这一条上也区别于社会民主党，因为社会民主党他们不要这种纪律，不要这种铁的纪律。消极的自由主义，现在在我们党内存在着，在边区存在着，在延安存在着严重的自由主义，因为这种自由主义是破坏党的纪律的。自由主义的发展，这种自由主义发展了，就没有纪律，闹独立性，小广播，讲价钱，调工作不动，不服从决议案，讲了不做，见了坏分子不批评，见了不好的思想不作斗争。这种自由主义发展了，那无产阶级铁的纪律就不能创立起来了。斯大林是要我们创立铁的纪律，而这种自由主义的发展能不能使这种铁的纪律创立起来呢？是不能的。底下讲到，这样的纪律，建立这样铁的纪律，要有什么条件，斯大林严正说：“这种纪律是基于思想的一致性，运动之目的之明确性。”要整顿三风，要开高干会，是基于思想的统一性，运动目的之明确性。运动目标是要明确，我们边区的党还有不明确的，“要打出去。”但现在我们运动的目标是为了团结抗战，一部分人想打出去，就跟这个运动的目标相反。整顿三风也算是一个目标，整顿三风的目标有两个，一个是以无产阶级的思想去克服小资产阶级的思想，一个是要克服暗藏的反革命，运动目标要搞明确，如果不搞明确，如在整顿三风开始时有些同志不明确，认为这个运动的目标是整一部分人，而我是不在内，是整某一部人，不是整所有的人。后来把这个目标讲清楚了，整顿三风是整顿全党，拿边区来说，拿延安来说，我们党主要是干部，所以我们干部要参加这个整顿三风的运动。不认识字的要听讲，认识字的要学文件；这时整顿三风的目标明确了，因而现在有了大的发展，在延安有中央研究院、鲁艺、延大、自然科学院以及各部门，各机关，中央各部门，军委各系统，那些部门都统统要进行整顿三风，同时学习检查工作，每人有份，整顿每个人，那时目标就明确了，这样就可以建立起纪律来。有些人躲风，我有病了！哎呀！肚子痛！要门诊部给我看病，出去门诊，却不看病，而到山上去打扑克（笑声），这样就躲了风，没有整了，这样有没有纪律？这样就没有纪律。现在有不少人躲风，现在整风一来，他的歪风就躲了，于是就找门诊部，哎呀！肚子痛！各种办法都来了，这时要实行纪律。运动目标明确了，少数人的纪律就好执行。如果运动目标大家都不明确，那就没有法子整风。

精兵简政也算是一个运动，这个运动的目标，要明确它是实行在困难时期，我们的政府、军事机关工作人员太多，要精简。我们的干部有很多缺点，如官僚主义等。有这样情形，所以我们完了几项，要精兵简政，官僚主义要打倒，精简节约，统一效能，反对官僚主义，要简政，要精兵简政，人要减少，因此一定要统一思想，不要闹独立性，要使每个机关，每个工作人员能发生很大效能，不要马马虎虎，要节约，现在是困难，要反对官僚主义。这样一来，把精兵简政这个目标就明确了，这个运动的目标就明确了。全国是抗日民族统一战线，现在唯一的目的，一切的势力，就是为了打倒日本帝国主义。在全世界一切的目的，一切的势力就是为了打倒法西斯阵线。这问题，在前年参议会上讲过，这样的目标我们经常提出。参议会为了什么？是什么目标？没有别的，专门为了打倒日本，除此以外没有什么任何别的目标。现在我们当前的运动，这样明确的目标，可是虽然这样讲，又发了“七七”宣言，我们还有一部分同志，他们还不懂得，所以我们还要研究，这次会议还要讲的，要使运动的目标明确，实际行动统一，思想统一，运动的目标统一明确，实际行动要统一，不是你搞你的，我搞我的。什么地方看出思想统一与远动目标明确呢？要看实际行动，实际行动的统一，就证明你的思想统一。

运动的目标要看清楚，还有党内广大群众。对党的任务要自觉。这个担子我不愿担，勉勉强强的担负起，如果这样的党员多了，纪律就建立不起来。许多党员对于党所提出的任务，他还不懂得，完全是被动的，你要我担我就不担，没有自觉性。要使党内广大群众懂得党所提出的任务。党的任务是抗日的任务，团结的任务，我们反对自由主义的任务，要精兵简政，要整顿三风，大的小的这些任务，每个任务要党员去作的时候，要使党员清楚，要他有自觉性，要使它真正了解。现在我们边区有三万多党员，在做工作的时候，有很多党员，对他们的任务还不明确。比如讲征收救国公粮，过去曾经发生过许多毛病。由于党员对于这个任务不自觉，党员对：于征收救国公粮的这个任务不自觉。有那么一些党员，在征收救国公粮时发生了毛病，就不能执行纪律。

斯大林讲，纪律的基础是基于什么？斯大林说：“这种纪律是基于思想的一致性、运动的目的之明确性，实际行动的统一性及广大党员群众对党的任务之自觉态度而成长起来的。”

只有在这样的基础上成长起来的纪律。纪律是逐渐成长起来的，不是从天上掉下来的，也不是马克思发了一个命令，要我们搞纪律我们就搞纪律，不是这样的。因此这样纪律就搞不起来，是不是这样呢？不是的。这样的教条是不是可以建立？也不可以！马、恩、列、斯指导我们一个方向，纪律是建立在这样的基础上，那就好办了，纪律是创造出来的，不是现成的东西，我们有工作做，纪律就有了，思想的统一性，运动目标的明确性，实际行动的统一性，广大党员群众对党的任务要有自觉的态度。现在我们自觉的态度与作风很多党员是不够的，那么我们铁的纪律怎样？不够！那么布尔什维克化，化的怎样？化得不够。不要以为我们党一化就化得很好，如果化得很好，还有什么事做？没有化得好。我来讲这十二条，我向同志们说明。就是要同志们懂得，我们现在的毛病很多，不要自以为了不起，我们的党是布尔什维克的党，党要布尔什维克化，就要化得彻底，现在还没有那样地好。拿纪律一条来讲，好容易一个纪律，思想统一，运动目标明确，实际行动统一，党内广大党员群众对于任务要有自觉性，做到了这些，就有铁的纪律，做不到这些，就是像钢，某些地方像豆腐，某些地方像水一样，离铁就很远，那么铁的纪律就没有。

第十二条：“必须使得党有系统地检查自己的决定和指示之执行”，“不然，这些决定和指示就有变成空文的危险，这只能破坏广大的无产阶级群众对于党的信任。”

要检查决议案的执行，看怎样行的，一个是决，一个是行。决而不行就要检查，决而行，决而不行，决而行了一半，那有什么办法知道？就是检查，如果不然，那么这些决定和指示，就有变成空文的危险，这只能破坏广大的无产阶级的群众对觉的信任。

搞了一个决议案又不执行，搞了一个土地政策，我们就要执行，我们决定了要行，要在陕甘宁边区行，陕甘宁边区要按照具体情形，还要决一下，中央决一下，他们还要决一下，所以现在边区还要搞一个土地政策、减租减息交租交息决定，这很多决定，还是一个决，还是不行，什么时候行？就要在乡下行，现在有多少村多少乡？要在乡下村子里办到减租减息，交租交息，那叫做行。怎么晓得行，要检查！这是斯大林告诉我们的话。
所以这十二条，斯大林讲：“没有这些和类似这些的条件，布尔什维克化便是空想。”

如果没有这些和类似这些的条件，那么布尔什维克化是什么东西？没有这些条件，布尔什维克化，化得了化不了？化不了！那就困难，斯大林把检查工作放在最后一条，就是告诉我们要经常检查工作。

整顿三风以后，我们要有一次大的检查，这次大会也算一次检查，首先是作了历史的检查，再还要讨论许多的问题，你们下去实行去，做了将来还要检查。

这是十二条，比较明显扼要！这一共大概一千多字，在所有的文件里头。恐怕是最短的一个文件，有一千四、五百字。只有一千五百字，就把我们整个党一切重要的原则问题都提到了。这十二条，是全世界共产主义运动一百年的经验的总结，从一八四三年到明年就是一百年。全世界共产主义运动，无产阶级革命运动，一百年了。现在我们整顿三风，这些文件，不但总结了中国二十一年的经验。而且总结了全世界一百年的经验。这个文件是斯大林在一九二五年写的。一九三五年，一九四二年，十七、八年了，差不多二十年了，但是我们今天看，对于我们中国党是完全适合的。将来，有党存在的一天，都是适用的。斯大林写的文章又不是马克思写的文章，怎么叫一百年？没有一百年的经验，斯大林是写不出来？马克思就写不了这样具体。在马克思那时候，不能写得这样具体？能不能写出这十二条呢？很难？没有这些经验！《联共党史》结束语第三、四、五条，没有后来的经验，就很难写，就是第二条，他写得那样具体，那样明确，不但可以而且一定要以新的结论，这种思想，马克思早已有了。马克思他自己讲他的东西不是教条而是行动的指南。只有总结这一百年的经验，才能写出。那些个结论原则是被新的结论原则代替了，列宁的那一条去代替了马克思的那一条，以前能不能写？没有经验怎么能写出！这是告诉了我们以后怎样做，写得这样具体了！

关于第一条：要有革命的党，要有领导一切的革命的党。这一条相当于《联共党史》结束语的第一条。我们有“九一”决定，我们有党的统一领导，还有一个“增强党性的决定”，在这个决定中讲；“不要闹独立性”。这一次高干会，又整顿各组织间关系，叫做整顿关系，这是我们对于第一条这样的实行。

关于第二条：我们要精通马克思主义，精通要联系实际，不脱离实际的那种马克思主义。这就是相当于《联共党史》结束语的第二条。第二条就讲得很详细，在这里他只讲一两句话。季米特洛夫论干部教育政策，在这里，讲到教育政策时，告诉我们要做些什么东西。他说有两种教育方法；一种是教条式的，一种是真正马克思主义的。六中全会我们也讲过这个东西，六中全会讨论马克思主义中国化，有“中央关于干部学习的决定”，有“在职干部教育的决定”，这两个决定，都提到怎样学习马列主义，至于其他的就不讲了。这是如何精通马列主义的问题。

第三条：就是我们的口号、指示，要根据具体的条件分析，再照顾国际的经验。这我们有一个“调查研究的决定”，“中央关于调查研究的决定”。反对根据公式，那种公式主义，根据历史的类此来制订口号，政策。而要根据客观实际，具体的调查分析，来制订口号、政策。

关于第三条、第四条是讲方法的问题，制订口号，指示的方法论如何指示，如何检查。第三条制订，第四条就是证明。证明这个口号指示正确不正确？要在实际中间，在群众斗争的烈火中才能证明。这是第三条、第四条。

第五条：关于要有新的革命作风，使群众自然而然地一步一步地革命化。我们有“宣传指南”，就不要搞教条式的，采取革命的步骤使得群众自然而然地革命化。而不要那一种跟“宣传指南”相反的那一种宣传，那一种态度。我们说反对党八股，我们还有一个“四三”决定，在“四三”决定上有许多步骤，“四三”决定上讲的，在各机关、学校已经实行了，在中央研究院实行的有很大成绩；在开始，有的同志站的是反革命立场，而现在这些同志逐渐转过来了，站在我们这方面了；后来使反革命分子统统孤立，使过去不觉悟的分子也没受到损失；这一次搞好了，有很好的经验，在前两个星期，在《解放日报》上登了一篇文章，关于中央研究院总结六、七月的学习，那个东西很可以看，那个东西不是党八股，那是按照实际的过程写出来的。

第六条：讲群众工作，讲群众工作中的原则性同群众的落后怎样适应。群众落后，我们要讲原则，就是这个原则性跟广大群众不要脱离，即不要关门主义，讲原则不是关门主义，讲接近（联系）群众不是尾巴主义。这个中央以前有一个“关于群众工作的决定”，也就是《联共党史》结束语的第六条，即是最后一条，专门讲党与群众的关系。而在我们这里，边区，比如像在绥德、陇东那些区，怎样使我们又能坚持原则性，高度的原则性，但是又不要变成关门主义。要跟群众密切的接近，又不是跟着落后群众的尾巴走，而且把他提高一步。怎样实行？我们有经验。

第七条：不要冒险主义，又不要迁就行为。这是讲斗争形式和组织形式，是讲统一战线中的问题。这个有《共产主义运动中的“左派”幼稚病》一书，有季米特洛夫在七次大会上的报告，有中央关于国共合作的各种文件，从“八一”宣言起，在反摩擦中，在反“反共”高潮中，反摩擦斗争中，我们有许多斗争经验。我们的三三制，我们的土地关系，对于土地关系的处理，对于劳资关系的处理，我们的锄奸政策等等各种政策；我们的施政纲领，这些东西，都是跟斯大林讲的这一条，是一类的性质。不要冒险主义，但也不要迁就行为。冒险主义不等于高度的革命性，不可调和的革命性。而最大限度的灵活性，也绝不是尾巴主义。而我们研究一下我们的工作，自己的历史。关于国共合作的时期，关于国共合作以前，关于国共合作的中期，抗战的初期，关于最近二三年，关于我们现在实行的三三制，我们的土地政策，劳动政策，锄奸政策审查一下，在有些同志他所想象的宽大政策，在这个会中间，小组讨论中间，有许多同志不满意，我们应该杀的不杀，应该捉的不捉，土匪闹到那样程度，还要宽大政策，斯大林的十二条中是没有的。土匪天天打，打到瓦窑堡、延安附近，还要讲宽大政策？！他那种宽大政策是从那里来的？！人家打得你要死，群众在到处叫，你还在说施政纲领的宽大政策？！施政施纲的宽大政策那么好！这样一来，日本的飞机也来加油，你还要宽大，你说可以吗？就讲这样的政策？就是检查这样的问题。

第八条：要讲自我批评，要改正错误。就有列宁、斯大林论自我批评。二十个文件中有的，这里引列宁论自我批评，有《联共党史》结束语的第五条，有“四三”决定，“四三”决定中告诉我们怎么样做自我批评，有这样一些问题，有《反对自由主义》有《反对党内几种不良倾向》。这样一些文件，都是关于第八条的。我们所办的，我们所实行的这些文件，

过去的不讲，讲现在的，我们的整顿三风是属于这种性质的。我们的所谓正确的干部政策究竟是什么东西？这要搞清楚，胡里胡涂的团结，缺乏原则性的团结，团结得了团结不了呢？团结不了的。这样党内的宽大政策是不是马列主义的宽大政策？缺乏批评性的，缺乏斗争性的，这样的干部政策是不正确的。

第九条：必须使党善于把先进战士中的优秀分子选拔到基本的领导核心中去。季米特洛夫论干部教育政策中有四个干部标准，这四个标准也可以说是干部的四个条件（无限忠诚、联系群众、有独立工作能力、遵守纪律）。第一条要忠诚。刚才讲的斯大林论布尔什维克化第九条中讲的二条；一个是忠诚，一个是经验。这两条在季米特洛夫的四条标准中有，斯大林时是第一条，季米特洛夫的也是第一条，这个忠诚要经过考验，你自己讲那不行，要在法庭上、战斗中、艰苦工作中证明了的。第二条要跟群众联系，密切地联系，要有证据，你说你跟群众联系了，我说我跟群众联系了，那个不行。要群众自己觉得。你是他的领袖，要群众觉得你行。他不觉得你是他的领袖，那就不行，那不是季米特洛夫讲的要使群众自己觉得你是他的领袖。现在有那么一部分人，跟群众没有联系，而自称为领袖，站在领袖的职位上，自称为群众的领袖，而实际上，群众并不承认他是领袖。郭洪涛，朱理治，那时候在陕北，自以为也是领袖，而群众不承认他们是领袖。……群众、老百姓不证明、不了解你，他决不承认你是他的领袖的。所谓联系群众，什么标准呢？就是群众赞成你。所以有些同志出去到一个地方，我就和他讲，开头不要夸夸其谈大讲一顿，你不跟群众、干部联系，就没有办法知道群众与干部的情形。你讲的话一定会错，不是二定会错，（笑）这是一定的，你没有联系，没有工作，干部就不认识你，你怎么工作呢了！如果在这里不夸夸其谈，只有跟干部连系，眼睛多看一些，耳朵多听一些，然后再讲，那么，夸夸其谈一定会少了，人家就信了。不然人家戴上耳套，戴上眼镜来听，你讲的不大切合实际，人家相信不相信呢？有原则一条――不相信你，你讲得不像，谁吃了小米饭来听你那个“不像”。因此，这样的同志，站在领导地位就要很好的注意。

季米特洛夫讲的干部四个标准的第三条，是讲独立工作能力，斯大林的两个标准讲了。他讲的两个标准；一条是忠诚，是足以成为无产阶级的代表。一条就是要有经验，足以领导无产阶级的斗争。季米特洛夫讲的第三个标准就是讲的这个，要我们鉴别干部的时候，能够独立处理问题。第四条就是连系群众。

所以这个第九条，要形成领导核心，我们党要有领导核心，不要是平均主义，中央、地方、西北局以及各个警备区、我们的学校、机关，我们现在把这些发展起来，扩大起来，都要做领导的骨干，领导的核心，这些骨干分子有什么条件？斯大林讲有两个条件，因为他在这样短的文章内，不能把所有的条件列举出来，我们照季米特洛夫讲的有四个条件：领导骨干要十分忠诚，经过考验；同群众连系，使群众承认你同他们有连系；要有独立工作能力；要守纪律。所以关于第九条，我们可以参照季米特洛夫给干部的四个标准。这里，平均主义是不对的，对干部，党员平均主义的一种看法，没有分析，没有积极分子同坏分子的区别，这也是不对的。自由主义的态度不对，搞领导骨干就要进行教育，对不好的倾向，就要进行斗争。

第十条，就是讲“必须使觉经常地改善自己的组织的社会成分，清除那些腐化的机会主义分子，以便达到最大限度的团结一致。”这就是《联共党史》结束语的第四条，这个结束语的第四条与第十条相关，虽然内容不同，但大体相当《联共党史》结束语的第四条。……巩固党必须要清洗坏分子，经常地改善党的组织，那么党的组织应该是什么人呢？应该有个标准，怎么样做个共产党员？共产党员应该如何……（不清）中央有巩固党的决定，《联共党史》第四条讲了这个问题。对坏人要怎么样同他斗争，要把他清洗出去。

第十一条，就是讲纪律，要建立纪律，革命的党没有纪律不成。斯大林讲思想的一致性，运动目标的明确性，实际工作的统一性，党员的自觉性。这样就生长起来了纪律。列宁、斯大林论党的纪律与党的民主，我们选有这样的文章，是列在二十二个文件之内。

第十二条，最后一条是讲检查。斯大林论领导与检查，他那样的文章，在马克思那时候讲是没有可能的。在马克思那个时候没有可能讲民主与检查那样的文章。比如，什么是检查？在这次边区高干会议以及你们回去进行精兵简政、整党、整政、整军、整财、整民、整关系，是有系统的，而且是有威信的人，而不是普通的人。……现在延安各机关也要检查，延安有的机关现在已经检查了，整顿三风有部分的检查，跟着有大的检查，要那一个部门的主要领导者去检查，在“四三”决定上面讲了这个问题。

所以，关于这个布尔什维克化的十二条，我想很值得我们好好地研究一下，因为它的字很少，只有一千五百字。这是我们全党的圣经，这就是经，是圣经，而不是教条，是可以变化的，现在我们能不能使用呢？我想每一条都能使用。可是有些情况，像社会民主党，我们中国没有社会民主党。我们可以利用这一条，使用这一条。如果我们这样作下去，那么布尔什维克化怎么样呢？可不可以说我们会此现在更加布尔什维克化呢？要向那个方向去化他一步呢？我们在今年这一年，整顿三风、精兵简政，在边区高干会是要化一部分，而是相当大的一部分。这个“化”，我们是要自觉的，我们要很清楚，我来讲这个十二条，斯大林也讲了，而且是在多年前讲的，在一九二五年就是这样讲的。而这十二条，对我们恰好是适用的，我们要自觉地去做这工作。

我们对马列主义要学习，前天我所讲的，我们要学习，干部要有计划地读书，读三、四十本马列主义的书。特别是有实际工作经验的同志，不读则已，一读就读通了，就可以读进去（笑）。马列主义呀！我们是土包子，我们怎“能让得通呢？我们有什么资格读马列主义呢？你们是讥笑我吧！”而恰恰是土包子，就容易读得通，而有些人倒不容易读通。像外面来的，没有工作经验的干部，他们读了，也只是书面上的。而土包子就容易读通，一读就容易读懂。这次整顿三风的文件，就是一部经书，二十二个文件，再加上三个，一共二十五个文件，全部只有十二万九千字，不到十三万字，我们读八个月，这样读下去。在这里，分两种人，一种是有实际工作；经验的同志，一种是知识分子。有工作经验的同志，他们就容易读懂，没有工作经验的同志，就要钻牛角尖。比如；为什么叫“四三”决定？为什么不叫“四二”决定？（笑）又，什么是精神实质？又是精神又是实质，你讲我给听听。他们钻的不得了，搞不清楚。这些同志，要他们先读，然后再让他们到工作中去，然后过了一二年，再叫他读，那就有味道了。所以读马列主义，精通这本书是完全可以的，特别是有工作经验的同志，一读就有效力。朱理治、郭洪涛过去没有工作经验，他们过去大概读过几本书，他到这里就大摇大摆地为列宁主义而斗争（笑），写了文章也是一、二万字。他的列宁主义是从什么地方来的？是哪一个国家的？他的列宁主义一定不是苏联的。哪个列宁主义这次会证明了的，他的列宁是哪国的列宁呢？是他的列宁。这就等于没有读书，如真读几本书，也就没有那个。我们有工作经验的同志，读了，是不是像他们那样呢？一定不会的。我们读几本马、恩、列、斯的书，就够了。我们不要装腔作势，借以吓人，不会这样的。我们读三、四十本马、恩、列、斯的书，我们的工作，是会做得更加好。因为马、恩，列、斯都是很好的人，他们不是像朱理治那样的人，你们没有看见过，我也没有看见过，认识是在照片上看见过。那个是不相同的，样子也不相同，那个真是革命的圣人，他们是精通得很，他们的态度也是好得很，他们和我们一样，同我们很接近，不是和我们离得很远，他们很好，有实际工作经验的人。读了马、恩、列、斯的著作，就愈要同群众接近，如果不接近群众，那就是与群众离得很远，那就是愈读得多，就越是没有读进去。列宁就不是这样的。他们根本搞错了，那是反对了列宁，反对了马、恩、列、斯。

所以我们要有信心，我们党一定会搞得好，要布尔什维克化，一定会化的，我们已经有了进步，整顿三风，高干会，精兵简政，……这些同志们作下去，要有信心搞下去，一定会搞好，一定会更进一步的布尔什维克化。要我们全党，我们实际工作的同志能够这样去做，慢慢地来，一年搞一本，搞三、四十年就可以搞三、四十本。有些人是走马看花，一走就过去了。还有一种是下马看花，要仔仔细细地看（笑）。今天是要下马看花，要慢慢地看，我们读他三，四十本书，一年读一本要三，四十年，今年已经六、七十岁了，还能读几本书？我们要读三、四十本书，有的一星期可以读它一、二本，甚至几本，比如像党校，我们规定党校，计划八个月读三、四十本书，我们有一个大概，把三、四十本书下马看一下，将来做工作，一、二年以后再来翻一翻。如果说早把字典所有的字完全读了，是不可能，如果说把字典所有的字都读了，这样的人，在全天下都难找。连马克思在内，也是不可能的。我们要今天翻一下，明天翻一下，慢慢地来。我们的工农干部、有工作经验的干部，完全可以这样，达到这个目的。这样一来。我们可以更进一步。请同志们考虑一下，我讲的话完了。（全场热烈鼓掌）

上一页 目录 下一页

毛泽东思想万岁


142） 在志丹陵园红星纪念塔上的题词
142） 在志丹陵园红星纪念塔上的题词
（一九四三年）

我到陕北，和刘志丹同志见过一面。就知道他是一个很好的共产党员，他的英勇牺牲，出于意外，但他的忠心耿耿，为党为国的精神，是永远留在党与人民中间，而不会磨灭的。
（原载《解放日报》一九四三年五月六日）

上一页 目录 下一页

毛泽东思想万岁


143） 新年祝词
143） 新年祝词
（一九四七年一月）

在一九四六年，战后世界的光明面和阴暗面进行了胜利的斗争。战后中国的光明面和阴暗面也进行了胜利的斗争。战后的世界和中国都发展了争取和平和争取民主自由的规模极大的人民运动，这个运动必然走向胜利。这个运动是任何力量阻止不住的。但是反动派总是企图阻止。全世界和全中国人民的任务，在于团结一切力量，击败反动派的阻力。在一九四七年包括中国在内的世界各国人民反对美国侵略政策的统一战线，将要迅速发展。而中国人民争取民主自由的运动则将要得到比一九四六年更重要的胜利，其结果将是中国的情况发生变化，有利于和平的恢复与国家的独立。

我们共产党人在抗日战争期间就力求战后各党派的合作，但是同时提出了警告：“国民党主要统治集团，现在正在所谓召开国民大会及‘政治解决’的烟幕之下，偷偷摸摸的进行其内战的准备工作，如果国人不加注意，不去揭露它的阴谋，阻止它的准备，那么，会打一个早上，要听到内战的炮声的。”在抗日战争胜利以后，我们和全国人民在一起，曾经作了极大的忍耐和努力来阻止内战的发生和扩大，不幸这个努力是被反动派的全而进攻和国民党一党的“国大”所破坏了。但是中国人民仍在通过两种努力来继续争取和平。即解放区各阶层人民粉碎反动派进攻的艰苦卓绝的奋斗，和国民党统治区各阶层人民争取民主自由的日见高涨的群众运动。中国人民的这个联合意志将要确定地压倒任何反动分子的意志，从而使各党派间诚意的和平谈判和全国范围内真实的和平生活成为可能。现在国民党当局还没有表示任何起码的和平意图，他们在美国政府指使下，正在忙于以分裂的“国大”和独裁的“宪法”来装饰自己，以便使他们的战争和美国的援助“合法”化。但是只要全国人民团结一致，坚持不屈不挠的奋斗，那末，在不久的将来，自由的阳光一定要照遍祖国的大地，独立、和平、民主的新中国一定要在今后数年内奠定稳固的基础。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


144） 无产阶级文化大革命的伟大历史意义及其深刻的阶级内容※
144） 无产阶级文化大革命的伟大历史意义及其深刻的阶级内容※

无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。
摘自58年4月1日《人民日报》《解放军报》祝贺湖南省革委会成立社论《芙蓉国里尽朝晖》
※※标题是编者加的。

上一页 目录 下一页

毛泽东思想万岁


145） 编者附
145） 编者附

“大海航行靠舵手，干革命靠毛泽东思想。”我们怀着对伟大领袖毛主席和光焰无际的毛泽东思想无限热爱，无限崇拜，无限信仰，无限忠诚的心情，编印了《毛泽东思想万岁》。编入本书的是毛主席解放前发表过而未收入《毛泽东选集》的著作，基本上按其发表时间的顺序编印。

由于我们政治水平有限，加之缺乏经验，在编排、校对工作中的缺点、错误在所难免，请同志们批评指正。

由于时间关系，“勘误表”也来不及与同志们见面了，同志们在学习过程中若发现了错误之处，请自行更正。在此我们表示歉意。

由于校对疏忽，第231页上《在中国共产党第六届中央委员会扩大的第六次会议上讲话》（摘要）未编入“目录”。
本书仅供校内革命同志学习，希望妥善保存，严禁外传、引用。
敬祝毛主席万寿无疆！万寿无疆！！

编者：钢二司武汉大学总部、中南民院革委会宣传部、武汉师院革委会宣传部
一九六八年五月

上一页 目录

毛泽东思想万岁


后记
后记
《毛泽东思想万岁》43-49卷电子版由主人公网友合作完成。原书正文共276页。以下为参与电子版制作网友名单（校对名单括号内数字为原书页码）。

扫描：我真不知道
识别：玉岭
校对：玉岭
复校：凡夫
制作：凡夫

谨向各位热心网友致以诚挚谢意。

原书内容有不少明显的文字错误，为保持原貌，在不影响理解文章思想的情况下尽量予以保留。原书文字中的繁体字已经转换为简体字。另外，原书内容还包含一些目前已经废止的简体字，现已根据国家汉字标准改正。

因为时间仓促，其中一定还有疏漏之处。如有意见或建议，请致电：
bjdjssgmzsf@yahoo.com(北京的金山上光芒照四方拼音声母)

凡夫/2005年12月25日

附：《毛泽东思想万岁》下载地址

主人公网下载：https://host378.ipowerweb.com/~gongnong/zlxz/

历史文献网下载：http://www.lswx.org/doc/index.php?dirpath=./

文革网下载：http://wengewang.org/upload_files/wenxian/index.php?dirpath=./

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


目录
毛泽东思想万岁
001) 中华人民共和国中央人民政府公告
002) 关于铁路的指示
003) 给徐悲鸿的一封信
004) 关于一九五零年军队参加生产建设工作的指示
005) 在苏联莫斯科大剧院的庆祝大会上的祝词
006) 为争取国家财政经济状况的基本好转而斗争－－在中国共产党七届三中全会士的报告
007) 给马××的一封信
008) 中国人民政治协商会议第一届全国委员会第二次会议闭幕词
009) 给第一届全国卫生会议的题词
010) 给徐悲鸿的一封信
011) 对志愿军党委的指示（摘录）
012) 给徐悲鸿的一封信
013) 与各中央局及大城市党委统战工作同志谈话纪要
014) 关于培养干部问题的指示
015) 关于政府、军事系统审查旧人员中答复“包下来”问题的指示
016) 第三次全国公安会议决议
017) 关于镇反工作和肃反工作的批语
018) 批改《人民日报》社论应当重视电影“武训传”的讨论
019) 在接见西藏致敬团时的谈话
020) 在中国人民政协第一届全国委员会第三次会议上的开幕词
021) 给马××的一封信
022) 关于一些问题的指示
023) 在中央人民政府元旦团拜会上的祝词
024) 对五反运动的指示
025) 对李×实践论解说的两处修改
026) 给李×的一封信
027) 我们也应当会办经济
028) 给李×的一封信
029) 视察黄河时的谈话
030) 对民建方针指示的精神
031) 对劳动部关于召开全国劳动保护会议向中央报告的批示
032) 在中央人民政府委员会第二十次会议上的讲话
033) 对文字改革工作的指示及一些问题的回答
034) 最伟大的友谊
035) 在中央政治局会议讨论高教、教育两部的请示报告时的指示（摘录）
036) 党在过渡时期的总路线（摘录）
037) 对白××同志关于军委卫生部情况报告的批示
038) 对青年团二大的指示
039) 在接见青年团第二次全国代表大会主席团时的讲话
040) 对军事工程学院成立与第一学期开学的训词
041) 给中国人民志愿军的慰问电
042) 关于召开第三次互助合作会议的指示
043) 在接见西藏国庆观礼团时的讲话
044) 对第三次互助合作会议的指示
045) 给徐悲鸿的一封信
046) 对学校领导骨干、教材等问题的指示
047) 青少年的教育
048) 给李×的一封信
049) 关于国家预算的指示
050) 宪法草案公布时的话讲（记录稿）
051) 在宪法公布后的指示
052) 在阿尔巴尼亚大使呈递国书时的答词
053) 对卫生工作的指示——在中央政治局讨论中央卫生部党组报告时所作
054) 关于学术思想批判的指示——与陆××、周×的谈话
055) 对中医工作的指示
056) 关于中医问题在中央常委会上的讲话
057) 为中国人民政治协商会议规定的五项任务
058) 中国共产党全国代表会议开幕词（摘录）
059) 在中国共产党全国代表会议上的讲话
060) 中国共产党全国代表会议闭幕词（摘录）
061) 在中央常委会上的指示
062) 在农村工作会议上的讲话和插话
063) 《关于胡风反革命集团的第一批材料》的按语
064) 《关于胡风反革命集团的第二批材料》的按语
065) 《关于胡风反革命集团的第三批材料》的按语
066) 对中央警卫团一中队同志的指示
067) 中共中央关于贺诚同志的错误的决定
068) 在工商联执委座谈会上的讲话（摘录）
069) 在十五省市委书记会议上的讲话
070) 在七届六中全会扩大会议上的总结
071) 关于增产节约的讲话（纪录稿）
072) 关于反右倾反保守的讲话
073) 在知识分子问题会议上的讲话
074) 在最高国务会议上的讲话（一九五六年一月二十五日）
075) 扫除文盲，发展农村文化教育事业
076) 在听取××部汇报工作时的指示
077) 对召开第二次防治血吸虫病会议准备情况报告的批示
078) 在听取××部汇报工作时的指示
079) 关于斯大林问题
080) 关于实行火葬的倡议
081) 接见南斯拉夫新闻工作者代表团时的谈话（摘录）
082) 论十大关系
083) 在中央政治局扩大会议上的发言
084) 对《人民日报》一九五六年六月二十日社论的批评
085) 接见危地马拉前总统阿本斯夫妇的谈话
086) 同音乐工作者的谈话
087) 在八大预备会议上的讲话（一九五六年八月三十日晚）
088) 在“八大”一次会议上的谈话
089) 在孙中山先生诞辰九十周年纪念大会上的讲话
090) 在八届二中全会上的总结讲话
091) 对发展轻工业设备制造工业的指示
092) 在全国工商联二届一次委员会代表大会部分代表座谈会上的指示
093) 中国共产党第八届全国代表大会开幕词
094) 给诗刊的一封信
095) 在省市委书记会议上的插话汇集
096) 在省委书记会议上的讲话
097) 在省委书记会议上的总结
098) 在全国各省市委书记会上的一次讲话（摘录）
099) 在颐年堂的讲话
100) 关于正确处理人民内部矛盾的问题
101) 在最高国务会议上的结束语
102) 在九省市宣传文教部长座谈会上的谈话
103) 和新闻出版界代表的谈话
104) 给周恩来等同志的一封信
105) 在天津市党员干部会议上的讲话
106) 在山东省级机关党员干部会上的报告
107) 在上海党员干部会议上的讲话
108) 在南京部队、江苏、安徽二省党员干部会议上的讲话
109) 在上海局杭州会上的讲话
110) 在接见共青团八大部分代表时的讲话
111) 接见共青团第三次全国代表大会代表时的指示（一九五七年五月二十五日）
112) 约集各民主党派负责人和无党派民主人士谈话纪要
113) 在上海各界人士会议上的讲话（记录要点）
114) 在青岛会议上的讲话
115) 在上海听取整风情况汇报时的指示（摘录）
116) 在八届三中全会上的讲话
117) 中国共产党八届三中全会总结时的讲话
118) 在最高国务会议上的讲话
119) 在莫斯科社会主义国家共产党和工人党会议上的讲话
120) 向莫斯科的全体中国留学生、实习生、使馆机关干部的讲话（摘录）
121) 在莫斯科共产党和工人党代表会议上的发言
122) 回答记者关于中国前途的谈话
123) 在全国宣传工作会议上的讲话
124) 同科学家、文学家谈人民内部关系
125) 事情正在起变化
126) 关于主要矛盾问题（一九五七年）
后记

毛泽东思想万岁


封面

毛泽东思想万岁

1949-1957卷

开国大典


001) 中华人民共和国中央人民政府公告
001) 中华人民共和国中央人民政府公告
（一九四九年十月一日）

自蒋介石国民党反动政府背叛祖国，勾结帝国主义，发动反革命战争以来，全国人民处于水深火热的情况之中。幸赖我人民解放军在全国人民的援助之下，为保卫祖国的领土主权，为保卫人民的生命财产，为解除人民的痛苦和争取人民的权利，奋不顾身，英勇作战，得以消灭反动军队，推翻国民党政府的反动统治。现在人民解放战争业已取得基本的胜利，全国大多数人民业已获得解放。在此基础之上，由全国各民主党派、各人民团体、人民解放军、各地区、各民族、国外华侨及其他爱国民主分子的代表们所组成的中国人民政治协商会议第一届全体会议业已集会，代表全国人民的意志，制定了中华人民共和国中央人民政府组织法，选举了毛泽东为中央人民政府主席，朱德、刘少奇、宋庆龄、李济深、张澜、高岗为副主席，陈毅、贺龙、李立三、林伯渠、叶剑英、何香凝、林彪、彭德怀、刘伯承、吴玉章、徐向前、彭真、薄一波、聂荣臻、周恩来、董必武、赛福鼎、饶漱石、陈嘉庚、罗荣桓、邓子恢、乌兰夫、徐特立、蔡畅、刘格平、马寅初、陈云、康生、林枫、马叙伦、郭沬若．张云逸、邓小平、高来民、沈钧儒、沈雁冰，陈叔通、司徒美堂、李锡九、黄炎培、蔡廷锴、习仲勋、彭泽民、张治中、傅作义、李烛、李章达、章伯钧、程潜、张奚若、陈铭、谭平山、张先、柳亚子、张东荪、龙云为委员，组成中央人民政府委员会，宣告中华人民共和国的成立，并决定北京为中华人民共和国的首都。中华人民共和国中央人民政府委员定于本日在首都就职，一致决议：宣告中华人民共和国中央人民政府的成立，接受中国人民政治协商会议共同纲领为本政府的施政方针，再选林伯渠为中央人民政府委员会秘书长，任命周恩来为中央人民政府政务院总理兼外交部部长，毛泽东为中央人民政府革命军事委员会主席，朱德为人民解放军总司令，沈钧儒为中央人民政府最高人民法院院长，罗荣桓为中央人民政府最高人民检察署检察长，并责成他们从速组成各项政府机关，推行各项政府工作。同时决议：向各国政府宣布，本政府为代表中华人民共和国全国人民唯一合法政府，凡愿遵守平等、互利及互相尊重领土主权等项原则的任何外国政府，本政府均愿与之建立外交关系。特此公告。
中华人民共和国中央人民政府主席毛泽东
一九四九年十日一日
抄自《新华日报》一九四九年十一月――一九五零年一月

目录 下一页

毛泽东思想万岁


002) 关于铁路的指示
002) 关于铁路的指示
（一九四九年十月）
解放军打到那里，我们的铁路修到那里。
（转摘自滕××在全国铁路会议上的讲话，见《人民日报》一九四九年十月二十九日）

上一页 目录 下一页

毛泽东思想万岁


003) 给徐悲鸿的一封信
003) 给徐悲鸿的一封信
（一九四九年十一月二十九日）
悲鸿先生：
表示敬悉，写了一张，未知可用否？
顺颂教琪。
毛泽东
一九四九年十一月二十九日
（注：新中国刚刚成立，徐悲鸿先生敬请伟大领袖毛主席为中央美术学院题字，此为主席复信。）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


004) 关于一九五零年军队参加生产建设工作的指示
004) 关于一九五零年军队参加生产建设工作的指示
（一九四九年十二月五日）
（中央人民政府人民革命军事委员会颁发）

人民解放战争已在全国范围内取得基本的胜利，人民解放军除在几个战线上必须专心致志追歼残敌以竞全功之外，已有大量军队进入整训，或不久即将进入整训。人民政治协商会议共同纲领中规定：“中华人民共和国的军队，在和平时间，在不妨碍军事任务的条件下，应有计划的参加农业和工业的生产，帮助国家的设建工作。”这里给了我人民军队除了保卫国防、巩固治安和加强整训这些伟大任务以外的一个光荣而巨大的任务。因此人民革命军事委员会号召全军，除继续作战和服勤务者外，应当负担一部分生产任务，使我人民解放军不仅是一支国防军，而且是一支生产军，借以协同全国人民克服长期战争所遗留下来的困难，加速新民主主义的建设。
这一生产任务是必须而且可能实现的。

这一生产任务之所以必须实现，是由于国内外反动派所发动的长期的反对中国人民的战争，给了人民以严重的灾难，给了经济以严重的破坏。我们今天将革命战争进行到底，

要医治长期战争遗留下来的创伤，要从事经济的文化的国防的各种建设工作。国家的收入不足，开支浩大，这就是我们今天所遇到的一项巨大困难。克服此种困难的方法，首先是全国人民在中央人民政府的领导下逐步的恢复与发展生产。而人民解放军则必须负担一部分生产任务，方能和全国人民一道共同克服此种困难。

这一生产任务之所以可以实现，是因为人民解放军绝大多数来自劳动人民中间，有着高度的政治觉悟和各种生产技能，并曾在抗日战争最艰苦的年月，担负过生产任务，具有生产的经验与劳动的传统。人民解放军的广大的干部们和老战士们都懂得，军队在参加生产之后，不仅战胜了困难，减少了政府的开支，改善了军队的生活，并且经过劳动锻炼，还提高了军队的政治质量，改善了官兵关系和军民关系。这一生产任务之所以可以实现，还因为在战争结束了的地区，人民解放军除了担负保卫国防，肃清土匪巩固治安，加强训练等项任务之外，已有余裕时间参加生产建设工作。所有这些，都是人民解放军能够实现生产任务的条件。

人民解放军参加生产，不是临时的，应从长期建设的观点出发。而其重点，则在于以劳动增加社会和国家的财富。因此，各军区首长，必须指导所属，从一九五零年春季起，实行参加生产建设工作，借以改善自己的生活，并节约一部分国家的开支。此种生产建设工作，应形成一种运动，以利推广。此种生产运动应订出较长期的计划和具体的步骤。生产项目应在人民政府允许下，以农业、畜牧业、渔业、水利事业、手工业，各项建筑工程，各项可能从事的工业和运输事业为范围，禁止从事商业。军队领导机关应根据件地情况，调查研究，今冬做好准备。

根据过去的经验，军队的生产运动，必须严格禁止开商店从事商业行为。干部中如有企图走私、囤积、投机，企图暴利的思想或发现此种行为，必须迅速予于纠正和制止。因为这些不仅违反正确的生产方针搅乱经济秩序，而且势必发生贪污腐化，毁坏自己同志，为法令所不容许。此外，在进行农业生产时，必须注意因开荒引起水患，不要因争地引起人民不满。
为了使军队正确执行生产任务，开展生产运动，兹规定：

（一）在师、军以及军分区以上各级，成立有司令部政治部后勤部代表参加的生产委员会，其任务为掌握生产方向，审定生产计划，监督生产计划的实施，检查违法行为。

（二）建立军队的生产合作社，建立合作社的各级领导机关，在军队生产委员会的监督和领导之下，掌管全部生产资金，生产活动和生产结果的处理。合作社系统和军队指挥系统平行，相互密切联系，但不相混淆。

（三）实行公私兼顾原则，公平合理的分配生产红利，其中应有百分之四十为生产者个人所有，其余为该生产单位及国家所有，借以建立公私革命家务，一方面作到军队部分自给，一方面使生产者个人有所收获。此项个人收获，或自己留用，或寄回家用，或存储合作社备用，由个人自己决定。

（四）在土地缺少地区，除参加各种可能的手工业，工业，水利事业，运输事业和建筑工程之外，军队首长可和当地人民政府商量并在农民自愿的原则下，参加劳力、资金、肥料、农具、与农民移种，使之增加产量，公平分配成果，但必须注意不得强制执行，不得与民争利。

（五）各军区部队的生产计划，须与各大行政区和各省人民政府的生产计划相结合，统筹生产资金。所有军队生产资金均作为投资，必须计算利息和订定还期。所有军队生产事业均须照章纳税，并遵守人民政府的一切法令，不得违犯。

上述各项，望各军区首长严格注意，务使我人民解放军一九五。年的生产建设工作获得显着的成绩，并随时检查，纠正可能发生的错误和缺点。各地人民政府对当地军队的生产工作则有予以指导和协助的任务。
主席毛泽东
一九四九年十二月五日
（抄自新华月报第一卷第三期）

上一页 目录 下一页

毛泽东思想万岁


005) 在苏联莫斯科大剧院的庆祝大会上的祝词
005) 在苏联莫斯科大剧院的庆祝大会上的祝词
（一九四九年十二月二十一日）
亲爱的同志们，朋友们：
我这次有可能参加庆祝斯大林同志七十寿辰的盛会，衷心至为愉快。

斯大林同志是世界人民的导师和朋友，也是中国．收的导师和朋友。他发展了马克思一一列宁主义理论，并对于世界共产主义运动的事业作了极其杰出和极其宽广的贡献。中国人民在反抗压迫者的艰苦斗争中深切地感到斯大林同志的友谊的重要性。

在这个盛会上，我谨以中国人民和中国共产党的名义庆祝斯大林同志的七十寿辰，祝福他的健康和长寿，祝福我们伟大友邻苏联在斯大林同志领导下的幸福和强盛。并欢呼世界工人阶级在斯大林同志领导下的空前大团结。
世界工人阶级和国际主义运动的领袖－－伟大的斯大林万岁!
世界和平与民主的堡垒苏联万岁!

上一页 目录 下一页

毛泽东思想万岁


006) 为争取国家财政经济状况的基本好转而斗争－－在中国共产党七届三中全会士的报告
006) 为争取国家财政经济状况的基本好转而斗争－－在中国共产党七届三中全会士的报告
（一九五零年六月六日）

目前的国际情况对于我们是有利的。以苏联为首的世界和平民主阵线比去年更为壮大。世界各国争取和平反对战争的人民运动有了发展。欲挣脱帝国主义压迫的民族解放运动有了广大的发展，其中值得特别注意的是日本人民和德国人民反对美国占领的群众运动已经起来，东方各被压迫民族的人民解放斗争有了发展。同的，帝国主义国家之间的矛盾，

主要的是美国和英国之间的矛盾也发展了。美国资产阶级内部各派之间的争吵和英国资产阶级内部各派之间的争吵也增多了。与此相反，苏联及各人民民主国家相互之间的关系则是很团结的。具有伟大历史意义的新的中苏条约，巩固了两国的友好关系，一方面使我们能够放手地和较快地进行国内的建设工作，一方面又正在推动着全世界人民争取和平民主反对战争和压迫的伟大斗争。帝国主义阵营的战争威胁依然存在，第三次世界大战的可能性依然存在。但是，制止战争危险，使第三次世界大战避免爆发的斗争力量发展得很快，全世界大多数人民的觉悟程度正在提高。只要全世界共产党能够继续团结一切可能的和平民主力量，并使之获得更大的发展，新的世界战争是能够制止的。国民觉反动派所散布的战争谣言是欺骗人民的，是没有根据的。

目前我们国家的情况是：中华人民共和国中央人民政府及各级地方人民政府已经成立。苏联、各新民主主义国家及若干资本主义国家已经先后和我国建立丁外交关系。战争已在大陆上基本结束，只有台湾和西藏还待解放，还是一个严重的斗争任务。国民党反动派在大陆若干地区内采取了土匪游击战争的方式？动了一部分落后分子，和人民政府作斗争。国民党反动派又组织许多秘密的特务分子和间谍分子反对人民政府，在人民中散布谣言，企图破坏共产党和人民政府的威信，企图离间各民族、各民主阶级、各民主党派、各人民团体的团结和合作。特务和间谍们又进行了破坏人民经济事业的活动，对于共产党和人民政府的工作人员采取暗杀手段，为帝国主义和国民党反动派收集情报。所有这些反革命活动，都有帝国主义特别是美帝国主义在背后策动。这些土匪、特务和间谍，都是帝国主义的走狗。人民解放军自从一九四八年冬季取得辽沈、淮海、平津三大战役的决定性胜利以后，从一九四九年四月二十日开始渡江作战起至现在为止的十三个半月内，占领了除西藏、台湾及若干其它海岛以外的一切国土，消灭了一百八十三万国民党反动派的军队和九十八万土匪游击队，人民公安机关则破获了大批的反动特务组织和特务分子。现在人民解放军在新解放区仍有继续剿灭残余土匪的任务，人民公安机关则有继续打击敌人特务组织的任务。全国大多数人民热烈地拥护共产党、人民政府和人民解放军。人民政府在最近几个月内实现在全国范围的财政经济工作的统一管理和统一领导，争取了财政的收支平衡，制止了通货膨胀，稳定了物价。全国人民用交粮、纳税、买公债的行动，支持了，人民政府。我们国家去年有广大的灾荒，约有一万万二千万亩耕地和四千万人民受到轻重不同的水灾和旱灾。人民政府组织了对灾民的大规模的救济工作，在许多地方进行了大规模的水利建设工作。今年年成比去年好，夏收看来一般是好的。如果秋收也是好的，那就可以想象，明年的光景会比今年好些。帝国主义和国民党反动派的长期统治，造成了社会经济的不正常状态，造成了广大失业者。革命胜利以后，整个旧的社会经济结构在各种不同的程度上正在重新改组，失业人员又有增多。这是一件大事，人民政府业已开始着手采取救济和安置失业人员的办法，以期有步骤地解决这个问题。人民政府进行了广大的文化教育工作，有广大的知识分子和青年学生参加了新知识的学习，或者参加了革命工作。人民政府对于合理地调整工商业，改善公私关系和劳资关系，已经做了一些工作，现在用大力继续做此项工作。

中国是一个大国，情况极为复杂，革命是在部分地区首先取得胜利。然后取得全国的胜利。符合于此种情况，凡在老解放区（约有一万万六千万人口），土地改革已经完成，

社会秩序已经安定，经济建设工作已经开始走上轨道，大多数劳动人民的生活已经有所改善，失业工人和失业知识分子的问题已经解决（东北），或者接近于解决（华北及山东）。特别是在东北，已经开始了有计划的经济建设。在新解放区（约有三万万一千万人口），则因为解放的时间还只有几个月、半年、或者一年，还有四十余万分散在各个偏僻地方的土匪待我们去剿灭，土地问题还没有解决，工商业还没有获得合理的调整，失业现象还是严重地存在，社会秩序还没有安定。一句话，还没有获得有计划地进行经济建设的条件。因此我曾说过：我们现在经济战线上已经取得的一批胜利，例如财政收支接近平衡，通货停止膨胀和物价趋向稳定等等，表现了财政经济情况的开始好转，但这还不是根本的好转。要获得财政经济情况的根本好转，希望三个条件：即：①土地改革的完成；④现有工商业的合理调整；⑦国家机构所需经费的大量节减。要争取这三个条件，希望相当的时间，大约希望三年时间，或者还要多一点。全党和全国人民均应为创造这三个条件而努力奋斗。我和大家都相信，这些条件是完全有把握地能够在三年左右的时间内争取其实现的。到了那时，我们就可以看见我们国家整个财政经济状况的根本好转了。
为此目的，全党和全国人民必须一致团结起来．做好下列各项工作：

（一）有步骤有秩序地进行土地改革工作。因为战争已经在大陆上基本结束，和一九四六年至一九四八年的情况（人民解放军和国民党反动派进行着生死斗争，胜负未分）完全不同了。国家可以用贷款方法去帮助贫农解决困难，以补贫农少得一部分土地的缺陷。因此，我们对待富农的政策有所改变，即由征收富农多余土地财产的政策改变为保存富农的经济政策，以利于早日恢复农村生产，又利于孤立地主，保护中农和保护小土地出租者。

（二）巩固财政经济工作的统一管理和统一领导，巩固财政收支平衡和物价稳定。在此方针下，调整税收，酌量减轻民负。在统筹兼顾的方针下，逐步地消灭经济中的盲目性和无政府状态，合理地调整现有工商业，切实而妥善地改善公私关系和劳资关系，使各种社会经济成分，在具有社会主义性质的国营经济领导之下，分工合作，各得其所，以促进整个社会经济的恢复和发展。有些认为可以提早消灭资本主义实现社会主义的思想是错误的，是不适合我们国家的情况的。

（三）在保障有足够力量用于解放台湾、西藏，巩固国防和镇压反革命的条件之下，人民解放军应在一九五。年复员一部分，保存主力。必须谨慎地进行此项复员工作，使复员军人回到家乡安心生产。行政系统的整编工作是必须的，亦须适应地处理编余人员，使他们获得工作和学习的机会。

（四）有步骤地谨慎地进行旧有学校教育事业和旧有社会文化事业的改革工作，争取一切爱国的知识分子为人民服务。在这个问题上，拖延时间不愿改革的思想是错误的。过于性急，企图用粗暴方法进行改革的思想也是错误的。

（五）必须认真地进行对失业工人和失业知识分子的救济工作，有步骤地帮助失业者就业。必须继续认真地进行对灾民的救济工作。

（六）必须认真地团结各界民主人士，帮助他们解决工作问题和学习问题，克服统一战线工作中的关门主义倾向和迁就主义倾向。必须认真地开好足以团结各界人民共同进行工作的各界人民代表会议。人民政府的一切重要工作都应交人民代表会议讨论，并作出决定。必须使出席人民代表会议的代表们有充分的发言权，往何压制人民代表发言的行动都是错误的。

（七）必须坚决地肃清一切危害人民的土匪、特务、恶霸及其它反革命分子。在这个问题上，必须实行镇压与宽大相结合的政策，即首恶者必办，胁从者不问，立功者受奖的政策，不可偏颇。全党和全国人民对于反革命分子的阴谋活动，必须提高警惕性。

（八）坚决地执行中央关于巩固和发展党的组织的指示，关于加强党与人民群众联系的指示，关于开展批评与自我批评的指示，关于全党整风的指示。鉴于我们的党已经发展到四百五十万人今后必须采取谨慎地发展党的组织的方针，必须坚决的阻止投机分子入党，妥善地洗刷投机分子出党。必须注意有步骤地吸收觉悟工人入党，扩大党的组织的工人成分。在老解放区，一般地应停上在农村中吸收党员。在新解放区，在土地改革完成以前，一股地不应在农村中发展党的组织，以免投机分子乘机混入党内。全党应在一九五零年夏秋冬三季，在和各项工作任务密切地相结合而不是相分离的条件之下，进行一次大规模的整风运动，用阅读若干指定文件，总结工作，分析情况，展开批评和自我批评等项方法，提高干部和一股：党员的思想水平和政治水平，克服工作中所犯的错误，克服以功臣自居的骄傲自满情绪，克服官僚主义和命令主义，改善党与人民的关系。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


007) 给马××的一封信
007) 给马××的一封信
（一九五○年六月十九日）
马部长：

原件奉还，此事宜速解决，要各校注意健康第一，学习第二。营养不足，宜酌增经费，学习和开会的时间宜大减。病人应有特殊待遇，全国一切学校都应如此。高教会议开过，中、小各宜开一次。以上请考虑酌办。
毛泽东
一九五○年六月十九日

上一页 目录 下一页

毛泽东思想万岁


008) 中国人民政治协商会议第一届全国委员会第二次会议闭幕词
008) 中国人民政治协商会议第一届全国委员会第二次会议闭幕词
（一九五零年六月二十三日）
此次会议总结了过去时期的经验，决定了各项方针。

这种总结经验和决定方针的工作，是我们大家一齐来做的，是各民族、各民主阶级、各民主党派、各人民团体和各界民主人士的代表人物集合在一起来做的。这里，不但有人民政协全国委员会的委员们，而且有中央人民政府，各大行政区人民政府（军政委员会）及各省市人民政府的许多工作人员列席参加讨论，而且有各省市各界人民代表会议协商委员会的代表们列席参加讨论，而且有许多特邀的爱国人士列席参加讨论。这样我们就能集中广泛的意见，检查过去的工作，决定今后的方针。这种方法，我希望我们今后继续采用，并且希望各大行政互人民政府（军政委员会）和各省市人民政府也采用这种方法。我们的会议在暂时还是建议性质的会议。但是在实际上，我们在这种会议土所做的决定，中央人民政府是当然会采纳并见之实行的，是应当采纳并见之实行的。

我们一致同意了全国委员会的会务报告和中央人民政府的各项工作报告。这里有土地改革工作，政治工作，军事工作，经济和财政工作，税收工作，文化和教育工作，法院工作等项报告，这些报告都是好的。在这些报告中，适当地总结了过去时期的工作经验，规定了今后的工作方针我们这些会议所以有这样多的议题，是因为我们的浙国家成立之后，各方面工作都在开创，都在发展，全国人民正在蓬蓬勃勃地在各个战线上开展真正人民革命的伟大斗争，在军事战线上，在经济战线上、在思想战线上，任土地改革的战线上都是从古未有的极其伟大的斗争，各项工作都待总结，都待指示方针，所以我们有了这样多的议题。我们的会议按法律规定是每年开会两次，其中将有一次为议题众多的会议，一次为议题较少的会议。中国是一个大国。实际的人口超过四万万七千五百万，又处在人民革命的伟大历史时期，这种情况要求我们这佯做，我们也就这样做了，我想我们是做得对的。我们这次会议议题很多，中心的议题是将旧有土地制度加以改革的问题。大家同意刘××副主席的报告及中共中央建议的土地改革法草案，并对土地改革法草案作了若干有益的修改和补充。这是很好的，我为新中国数万万农村人民获得翻身机会和国家获得工业化的基本条件而表示高兴，表示庆贺。中国的主要人口是农民，革命靠了农民的援助才取得了胜利，国家工业化又要靠农民的援助才能成功，所以工人阶级应当积极地帮助农民进行土地改革，小资产阶级和民族资产阶级也应当赞助这种改革，各民主党派各人民团体更应当采取这种态度。战争和土地是在新民主主义的历史时期内考验全中国一切人们、一切党派的两个“关”。什么人站在革命人民方面，他就是革命派，什么人站在帝国主义封建主义官僚资本主义方面，他就是反革命派。什么人只是口头上站在革命人民方面而在行动上则另是一一样，他就是一个口头革命派，如果不但在口头上而且在行动上也站在革命人民方面，他就是一个完全的革命派。战争一关，已经基本上过去了，这一关我们大家都过得很好，全国人民是满意的。现在是要过土改一关。我希望我们大家和过战争关一样也过得很好。大家多研究，多商量，打通思想整齐步伐，组成一条伟大的反封建统一战线，就可以领导人民和帮助人民顺利地通过这一关。只要战争关、土地关都过去了，剩下的一关就将容易过去的，那就是社会主义的一关。在全国范围内实行社会主义改造的那一关。只要人们在革命战争中，在革命的土地制度改革中有了贡献，又在今后多年的经济建设和文化建设中有所贡献，等到将来实现工业园有化和农业社会化的时候（这种时候还在很远的将来），人们是不会把他们忘记的，他们前途是光明的。我们的国家就是这样稳步前进。经过战争，经过新民主主义的改革，而在将来，在国家经济事业和文化事业大为兴盛了以后，在各种条件具备了以后，在全国人民考虑成熟并在大家同意了以后，就可以从容地妥善地走进社会主义的新时期。我认为讲明这一点是有必要的，这样可以使人们有信心，不致彷徨顾虑，“不知道什么时候你们不要我了，我虽然想为人民效力也没有机会了。”不，不会这样的，只要谁肯真正地为人民效力，在人民还有困难的时期内确实帮了忙，做了好事，并且是一贯地做下去，并不半途而废，那么，人民和人民的政府是没有理由不要他的，是没有理由不给他以生活的机会和效力的机会的。

在这个远大目标上，在过外，我们必须坚固地团结苏联、各新民主主义国家及全世界一切和平民主力量，对此不可有丝毫的游移和动摇。在国内，我们必须团结各民族、各民主阶级、各民主党派、各人民团体及一切爱国民主人士，必须巩固我们这个已经建立的伟大的有威信的革命统一战线。不论什么人凡对于这个革命统一战线的巩固工作有所贡献者，我们就欢迎他，他就是正确的；凡对于这个革命统一战线的巩固工作有所损害者，我们就反对他，他就是错误的。要达到巩固革命统一战线的目的，必须采取批评和自我批评的方法。采取这种方法时所用的标准，主要是我们现时的根据大法即共同纲领。我们在这次会让中，即根据共同纲领，采取了批评和自我批评的方法。这是一个很好的方法，是推动大家坚持真理、修正错误的很好的方法，是人民国家内全体革命人民进行自我教育和自我改造的唯一正确的方法。人民民主专政有两个方法。对敌说来是用专政的方法，就是说在必要的时期内，不让他们参与政治活动，强迫他们服从人民政府的法律，强迫他们从事劳动并在劳动中改造他们成为新人。对人民说来则与此相反，不是用强迫的方法，而是用民主的方法，就是说必须让他们参与政治活动，不强迫他们做这做那，而是用民主的方法向他们进行教育和说服的工作。这种教育工作是人民内部的自我教育工作，批评和自我批评的方法就是自我教育的基本方法。我希望全国各民族、各民主阶级、各民主党派、各人民团体和一切爱国民主人士，都采取这种方法。

上一页 目录 下一页

毛泽东思想万岁


009) 给第一届全国卫生会议的题词
009) 给第一届全国卫生会议的题词
（一九五○年）
团结新老中西各部分医药卫生工作人员，组成巩固的统一战线，为开展伟大的人民卫生工作而奋斗。
×××传达毛主席的指示
一、打破封锁，改变半殖民地经济状态
力戒急躁，计划要切实可行。

帝国主义对我们各种斗争直到封锁，目的在迫我就范。打破封锁之道，最重要的是军事上迅速解放全中国，外交上及时主动一面倒，内部则强调自力更生，从长远建设着眼来提出问题。中央同意××局对城乡问题意见，应迅速进行，决心把农村工作做好，并认真动员和作出调动干部下乡计划。另外，反封锁要在政治上抓理，绝不可仅由共产党作决定，而应与各界共同决定。最好通过各界代表会讨论决定。疏散难民应立即进行，疏散旧人员应慎重，给以生活之道，做到仁至义尽。工厂内迁不是从解决上海当前困难着眼，而应从新民主主义经济建设的长远计划来提出，作出计划，分别先后、公私，对私厂内迁，必须：（1）与各阶层共同讨论决定，大家负责。（2）必须自愿，不可强制，但应宣传动员。（3）自愿迁者予以真正帮助，不论公私工厂，均应求其内迁后有出路。（4）可迁而不愿迁者，倒闭了责不在我。学校可内迁一部，国民党中央各机构，也应适当安置各地．精简节约应即实施，无作战任务之部队可分驻农村，加强农村剿匪右群众工作，减少地方武装。对精简人员应注意安插，不可送走了事。节衣缩食以不病倒病人为原则。最后，应充分认识半殖民地经济不能希望一下改变，力戒急躁，一切计划，必须切实可行。
二、工作上政策上要争取主动，避免被动

对党内应从理论上反复教育，说明必须团结党外人士的重要意义，克服怕麻烦，不愿接近民主人士，对招待民主人士较为看不惯，认为：“早革命不如迟革命，迟革命不如不革命”（毛主席说，一定还会加一句：“不革命不如反革命”）的思想倾向，使全党了解团结争取党外人士。甚至把付作义、程潜、张治中之流争取过来为我所用，虽有小麻烦，但可以少打多少仗，少死多少人，对人民非常有利。要学会算大账，要善于批制地学习敌人的斗争策略，才能消灭敌人。今天我们力量强大，应有大气魄，一切能用的人都拿来用，虚心学习其长处，不怕他们造反。对大中学处理要非常慎重，不在人事上轻易更动，对资产阶级学者要慢慢加以改造。在学术上必须采取老实态度，知之为知之，不知为不知，不要不懂充懂，否则必然大失威信，陷于被动。对党外人士要主动谈“过三关”问题。第一关是封锁，大约三个月以上；第二关是土改，要三、五年左右；第三关是社会主义。资产阶级也知社会主义迟早要实现，但仍力争时间，总要求心里有个数才放心。
三、与党外人士合作的几种形势

（1）人民代表会议――大体上接收城市二、三个月，了解了情况就可召开，主动把党的意见变成大家共同决定，共同负责执行。

（2）共产党和各党派，各界人士的干部会议－－约一月召开一次。除党内秘密外，一般政策问题，要争取主动普遍传达。开会时应由主要负责人出席，才能使人家重视。这种会可减少党外人士顾虑，并可以教育广大中间分子，及时给进步分子以斗争武器，孤立右派分子。
（3）军政委员会。
（4）顾问团。
四、改进工作办法与领导方法

领导机关对必要会见的人要见，必要的会议要开，但不可过多过长，陷于被动。要学会节约时间，集中力量解决重要问题，平时要充分利用通报、电报、社论来实现领导。对下面要定章程出“安民告示”（明确指出），经常给予任务，定期检查，传达经验，表扬优点，批评缺点，使领导经常处于主动。
五、加强国际主义教育

向党内党外反复说明一面倒的真理。对苏联朋友表示热情、关心、友好的态度；苏侨来往采取护送制度；主动向其解释不同习惯；对缺点也可经相关负责人正面讲清。帝国主义国家的侨民，愿走者尽量帮他们走，多走无害，但方式要讲究。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


010) 给徐悲鸿的一封信
010) 给徐悲鸿的一封信
（一九五○年八月二十六日）
悲鸿先生：

有×××先生来信，自称是美术学院教授，生活困难，有求财之意。此人情况如何，应如何处理，请考虑示知为朌。
顺头教琪　　　　×信附陈
毛泽东
一九五○年八月二十六日

上一页 目录 下一页

毛泽东思想万岁


011) 对志愿军党委的指示（摘录）
011) 对志愿军党委的指示（摘录）

我中国人民志愿军进入朝鲜境内，必须对朝鲜人民、朝鲜人民军、朝鲜民主政府、朝鲜劳动党、及其它民主党派，及朝鲜人民领袖金日成同志表示友谊和尊重，严格地遵守军事纪律和政治纪律，这是保证完成军事任务的一个极重要的政治基础。
（中国革命军事博物馆展出）
对中国人民志愿军指示的团结朝鲜人民四项原则
对中国人民志愿军指示的团结朝鲜人民四项原则：
一、拥护朝鲜劳动党，朝鲜人民共和国金日成首相;
二、严格遵守朝鲜政府的政策命令；
三、爱护朝鲜人民利益；
四、以自我批评的精神．检查缺点，增进团结。
（中国革命军事博物馆展出）

上一页 目录 下一页

毛泽东思想万岁


012) 给徐悲鸿的一封信
012) 给徐悲鸿的一封信
（一九五一年一月十四日）
悲鸿先生：

一月十三日给我的信并附×××先生所为书二本均已收到。同意先生的意见应×先生予以照顾。最好在先生所办的学校予以位置，如不可能，则请持此信向中央文教委员会接洽酌定解决办法。
此致
顺致敬意
毛泽东

一九五一年一月十四日

上一页 目录 下一页

毛泽东思想万岁


013) 与各中央局及大城市党委统战工作同志谈话纪要
013) 与各中央局及大城市党委统战工作同志谈话纪要
（一九五一年一月十九日）

（×××简述此次统战工作会议两项议题中第一议题<反帝爱国统一战线>的情况。谈及工商界、上层知识分手及宗教界均已先后参加了抗美援朝运动时，主席指出一）

对佛教问题的处理，要研究一下，要使他们参加到运动中来。佛教改革如何作，要他们里面的开明分子商量一下。他们中有人说，他们没有信佛教的自由，庙都被占了。信佛教的人也不少，不要不理会。北京市恐怕要给他们腾出几个庙来，五台山关系蒙、藏两个民族，恐怕要重修一下。
（主席问西北、西南抗美援朝运动的情况，回答此运动已住大城市中及部分小城市展开，主席指示－－）

应该趁此时机展开，这是一个极大的教育。小城市如天水的商人最近曾有电报给我，说他们已经举行了游行示威。这次运动应普遍开展，普及到所有的工厂和农村，使得家喻户晓，大家都参加进来。
（谈到运动如何进一步开展时，主席指示－－）
可找几位这方面的负责同志谈谈，好好研究一下。

（有同志反映，朝鲜战争中，特别美帝在仁川登陆后，谣言较多，思想混乱，当时我们在宣传上还做得不够。主席指示－－）
在宣传上应当采取攻势，对特务造谣，镇压一下好。
反美、土改、镇压反革命，是当前三大运动。
（中南同志反映，在土改中，农民进城捉人影响工商业。主席指示－－）

不可不捉，不可多捉。匪首恶霸是要捉的，但应合法地捉。（中南和两南同志报告，武汉和西南设立了城市联络组和减租退押调处委员会，作为适当处理土改和减租退押城市联系问题的机关，主席指示－－）

设立这样的机关好，在几万人口以上的城市都要设立（县城是否设立，可以考虑），并且民主党派参加，由市政府管理．区别可捉者捉之，不可捉者则不捉，双方兼顾，合理解决，以免发生无政府状态。退押是要退的，也可经过这类机关商量。退多退少，适当处理，能多退则多退不能多退则酌量少退。
（主席问到华东情况，回答苏南各地现在情况好一些。主席说－－）

黄炎培先生准备去苏南看看土改，我向他说：你们去看看很好，可以听到各级领导干部、农民和地主富农三方面的意见。
（各地同志反映，地方上有些同志对民主人土去视察尚不免有所顾虑，主席指示－－）

民主人士到各地去视察，各地不要以此为累赘。让他们去听听农民的诉苦，看看农民的欢喜。我们有些什么缺点和错误，也可以让他们看看。这是一件有益的事，状元三年一考，土改千载难逢，应该欢迎他们去看。
（地方同志反映。对于民主人士的视察和批评，缺乏积极的欢迎态度，主席进一步指示－－）

分土地，镇压反革命，发动群众，都是好事。土改一项从尧、舜、禹、汤、文、武、周公、孔子直到孙中山都没有做过，我们才做。我们做了什么坏事情呢？有什么怕人家看的呢？十个指大有九个是好的，最多只有一个指头不好。你们对民主人士不要估计不足。要知道除了恶霸、匪首和特务分子以外，对于工商业家、宗教界、校长、教员、开明士绅和爱国分手，我们都应采取积极的态度，团结和教育他们，决不能置之不理，而要采取积极态度。这个办法屡试屡验，结果总是好的。一切消极态度都是不对的，有话应当让他们说，写万言书也好，我们可以给大家看看，好的接受，不好的解释。有人看到毛病要骂怎么办？共产党连帝国主义都不怕，还怕人家骂？对民主人十要进行教育，并让他们参加活动。如果不进行教育，有事不让他们与闻，这是不对的。
（关于统战会议的第二个议题，即各民主党派组织的发展问题，主席指示－－）

这一问题要好好解决一下，不然我们所做的和所讲的不一致，下面同我们不一致，就不好。去年说要巩固，今年说要发展，如果今年还只是一个巩固，那是不行的。因为社会上有他们的阶层和人物存在，所以就应当发展。中国四万万七千五百万人所有民主党派不到二万人，今年发展一倍也不过四万人并不算多。这个问题应当写出几条，指示一下，应该在运动中使民主党派进步，放手让他们去做，好处多于坏处少。这是积极的有益的方针。

（各地同志反映，关于民主党派发展问题，有些地方干部思想上还有若干阻碍，如果没有党委有力的支持，就不易贯彻。主席指示－－）

......应该使全党了解，民主党派和民主人士是可以进步的。这次绥远二十三兵团已经调到冀中，这个部队的军长师长都是原来的人过去和我们打过很多仗，连这个部队都可以进步，为什么民主党派和民主人士就不可以进步呢？我们应采取积极态度去办，不要怕麻烦。要使他们了解抗美、土改、肃反是必要的，并且使他们参加。搞国家政权总是有麻烦的，怕麻烦就不要政权好了。民主党派和民主人士过去找他们来都不来，现在来了，你们
又怕麻烦。
（×××提到，有关统战部门本身的工作还缺乏一个章程，此次会议准备拟出几条，主席指示－－）

对统战部的编制、任务、范围和作法均有所规定，这是好的。直到地委一级均应有统战部门的组织才好，是如何办，也研究一下。

（有同志反映，主席去年说过，注意统战工作的，在党内还是少数，这个状态，今年在若干地区没有多大改变。主席指示－－）

这个少数派是正确的，只要坚持土改与肃反，这就不是右倾，这就是马克思主义。要用积极态度去组织民主人士、民主党派，教育他们，使他们参加斗争，带领他们共同前进，这对劳动人民是有益的，对进入社会主义是有益的。少数派会慢慢扩大，主要依靠好好说服人家。应当每年开两次统战会议，一次大的，一次小的，各中央局至区党委都应如此。不要怪别人只怪你们自己没有招兵买马、积草囤粮。不要使自己陷于孤立，要好好做出成绩来给大家看。你们要很好地取得党委书记和组织、宣传等部门的帮助，善于经过党委和党委负责同志，把我们的国家建设起来。你们当中要出些专家，要熟悉人物和历史，精通此中门道。

（中南同志提出镇压反革命分子应与土改中反霸斗争有所区别。主席说－－）此一问题，×××同志已经发了指示。江西四十七军向中央的报告，在一个多月中，二十多县里，杀了匪首×××人得到老百姓的欢呼。（主席已将此报告批示转发奋大行政区传看，并嘱到会同志都看一看。）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


014) 关于培养干部问题的指示
014) 关于培养干部问题的指示
（一九五一年三月）
（钱俊瑞同志传达）
关于培养干部问题，
1、旧技术人员是国民党的遗产，是很有本领，但还不能依靠，应争取团结。

2、全国大中学生多是地主、资产阶级的儿女，也是国民党的遗产，但给培养改造，其中有一部分能依靠，也有一部分不能依靠。

3、现在我们最重要的是培养技术干部的骨干，最重要的是培养我们党、军队中十多年的知识分子，还有一部分是参加土改的知识分子，可抽调大部分去训练。另一部分从工农速成中学、从工农子弟中培养一部分，即是说要从这两类人经过培养后，团结上边这两种人。
（摘自徐方庭同志笔记本）

上一页 目录 下一页

毛泽东思想万岁


015) 关于政府、军事系统审查旧人员中答复“包下来”问题的指示
015) 关于政府、军事系统审查旧人员中答复“包下来”问题的指示
（一九五一年四月二十日）

各中央局，并转分局、省委、区党委、大中市委；各大军区，并转各军区；中央各直属部门，各特种兵团，中央政府各党组：

（一）关于在政府系统中和军事系统中审查旧人员和知识分子的工作，各地各部门现在开始着手进行。在答复“包下来”的问题时，我们看见有说得不适当的。例如，有的人说：“解放接收时原封不动包下来了，今天又来处理，是否有矛盾？”答复：“没有矛盾。镇压与宽大结合政策，并无变动。以前包下来是为了迅速恢复生产，安定工作，特务分子不积极生产，而积极破坏生产，今天既然已了解他是坚决与人民为敌的罪大恶极的反革命分子，为什么还不处理？”（膝代远同志在铁路工会的报告）。这样答复是不妥当的。一九四九年四月中国人民革命军事委员会发表约法三章的布告，内称：“凡有一技之长而无严重的反动行为或严重的劣迹者，人民政府准予分别录用。”人民解放军和人民政府从来也没有说可以把“有严重的反动行为或严重的劣迹”的人们包下来。现在审查旧人员（还有新知识分子），就是要将那些混入军事系统和政府系统（包括公营工矿）中的有“严重的反动行为或严重的劣迹”的人们清理出来，分别加以惩办或淘汰。同时对于那些并无严重的反动行为或严重劣迹的人们（这些人占大多数）则因为清出了那些有严重的反动行为或严重劣迹的人们，而使他们显得历史清白，或虽有问题但不严重，利于团结和改造。这后一类人又分为两部分，第一部分是历史清白，没有问题的；第二部分是有些问题，但不严重，只要坦白承认错误，可以继续工作的（其中有些人须调动工作岗位）。

（二）所谓有严重反动行为，包括恶霸、匪首、惯匪、特务、欺压过许多人的行政官吏（这些人多属国民党及三青团的重要分子），反动的军官及反动会道门的头子等。

（三）下面是李××日给中央的信，其中所说的工厂和矿山的恶霸应予惩办，这是毫无疑议的，请你们加以注意。

上一页 目录 下一页

毛泽东思想万岁


016) 第三次全国公安会议决议
016) 第三次全国公安会议决议
（一九五一年五月十五日）

大批应判徒刑的犯人是一个很大的劳动力，为了改造他们，为了解决监狱的困难，为了不让判处徒刑的反革命分子坐吃闲饭，必须立即着手组织劳动改造的工作。

经过此次全国规模的镇压反革命运动以后，尚未破获的特务间谍分子的活动，必须更加隐蔽。因此公安部门必须进行更系统的侦察工作，并教育人民群众多方面的注意防奸工作。
×××

对于有血债或其他最严重的罪行非杀不足以平民愤者和最严重地损害国家利益者，必须坚决地判处死刑，并迅即执行。对于没有血债、民愤不大和虽然严重地损害国家利益但尚未达到最严重程度、而又罪该处死者，应当采取判处死刑，缓期二年执行，强迫劳动，以观后效的政策。特别是对于在共产党内，在人民政府系统内，在人民解放军系统内，在文化教育界，在工商界，在宗教界，在民主党派和人民团体内清出来的应判死刑的反革命分子，一般处决十分之一、二为原则，少余十分之八、九均应采取判处死刑缓期执行强迫劳动以观后效的政策。如此才能获得社会的同情；才能避免我们自己在这个问题上犯错误；才能分化和瓦解敌人有利于彻底消灭反革命势力，又保存了大批的劳动力，有利于国家的生产建设。
×××

此外应明确的规定：凡介在可捕可不捕之间的人一定不要捕，如果捕了就是犯错误；凡介在可杀可不杀之间的人一定不要杀，如果杀了就是犯错误。
×××

目前在全国进行的镇压反革命的运动是一场伟大的激烈的和复杂的斗争。全国各地，已经实行的有效的工作路线，是党委领导，全党动员，群众动员，吸收各民主党派及各界人士参加，统一计划，统一行动，严格的审查捕人和杀人的名单，注意各个时期的斗争策略，广泛的进行宣传教育工作，打破关关门主义和神秘主义，坚决的反对草率从事的偏向。凡是完全遵照这个路线去做的，就是完全正确的。凡是没有遵照这个路线去做的，就是错误的。凡是大体上遵照这个路线，但没有完全遵照这个路线去做的，就是大体上正确但不完全正确的。我们认为这个工作路线是继续深入镇压反革命工作和取得完满胜利的保证。在今后镇反工作中必须完全遵照这个工作路线。其中最重要者为严格审查捕杀名单和广泛地做好宣传教育。做到了这两点，就可以避免犯错误。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


017) 关于镇反工作和肃反工作的批语
017) 关于镇反工作和肃反工作的批语
（一九四三年十月九日）

一个不杀大部不抓是此次反特务斗争中必须坚持的政策。一个不杀则特务敢于坦白，大部不抓（不捉），则保卫机关只处理小部，各机关学校自己处理大多数。须使各地党委坚持此种政策。
（一九五○年九月二十七日）
保卫工作必须特别强调党的领导作用，并在实际上受党委直接领导，否则是危险的。
（一九五○年十二月十九日）
对镇压反革命分手，请注意打得稳、打得准、打得狠，使社会各界没有话说。
（一九五一年一月十七日）

所谓打得稳，就是要注意策略。打得准，就是不要杀错。打得狠，就是要坚决地杀掉一切应杀的反动分子（不应杀者，当然不杀）。
（一九五一年一月二十四日）

为了不致弄错，使自己陷于被动，对尚无证据的特务及会道门头子，应当进行侦察，取得确证，而不要随便捕人杀人。
（一九五一年二月二十八日）

所谓胁从不问，是指被迫参加而未作坏事，或未作较大坏事者。至于助恶有据，即是从犯，应当判罪，如主犯判死刑，从犯至少判徒刑，有些罪大的从犯应判死刑，不在胁从不问之列。
（一九五一年三月九日）

对那些已经实现了彻底镇压方针的地方，则要停一下，不要多捉多杀了。无论什么地方，都要有计划．讲策略，作宣传，不杀错，这些也是当然的。
（一九五一年三月二十四日）
镇反是一场伟大的斗争，这件事做好了，政权才能巩固。
（一九五一年三月二十四日）

镇反包括（一）社会上的反革命；（二）隐藏在军政系统旧人员和新知识分子中的反革命；（三）隐藏在党内的反革命。镇压这三方面的反革命，当然要有步骤，不能同时并举，但是对于党政军的某些最重要部门。特别是公安部门则须及时清理，将可疑分子须作处置，使这些机关掌握在可靠人员手里，则是完全必要的。
（一九五一年三月三十日）

请你们对镇反工作，实行严格控制，务必谨慎从事，务必纠正一切草率从事的偏向。我们一定要镇压一切反革命，但是一定不可捕错杀错。
（一九五一年三月三十日）
镇压反革命无论何时都应当是准确的精细的有计划的有步骤的，并且完全应由上面控制。
（一九五一年三月三十日）
凡工作好坏，应以群众反映如何为断。
（一九五一年四月二日）

镇压反革命必须严格限制在匪首、惯匪、恶霸、特务、反动会道门头子等项范围之内，不能已将小偷、吸毒犯、普通地主、普通国民党党团员、普通国民党军官也包括在内。判处死刑者，必须是罪重者，重罪轻判是错误的，轻罪重判也是错误的。
（一九五一年六月十五日）

“缓期二年执行”的政策，决不应解释为对于负有血债或有其它重大罪行人民要求处死的罪犯而不处死，如果这样做，那就是错误的。我们必须向区村干部和人民群众解释清楚。对于罪大恶极民愤甚深不杀不足以平民愤者必须处死，以平民愤。只对那些民愤不深，人民并不要求处死，但又犯有死罪者，方可判处死刑缓期二年执行强迫劳动以观后效。
（一九五一年十月一日）
除非我们采取步骤去肃清反革命分子的活动，否则人民的国家就会受到危害。
（一九五九年九月十八日）

看法妥当，让他们活动，注意观察，大有可为。他们是在如来佛手掌中，跳不出去的。你们应当当作一件大事去办。积极而又艺术地去做观察和侦察工作。
对《秘书室关于处理群众来信的报告》的批示
（一九五一年五月十六日）

必须重视人民的来信，要给人民以恰当的处理，满足群众的要求，要把这件事看成是共产党和人民政府加强和人民联系的一种方法，不要采取掉以轻心置之不理的官僚主义的态度。如果人民来信很多，本人处理困难，应设立适当人数的专门机关或专门的人处理这些信件。如果来信不多，本人或秘书能够处理，则不要另设专人。

上一页 目录 下一页

毛泽东思想万岁


018) 批改《人民日报》社论应当重视电影“武训传”的讨论
018) 批改《人民日报》社论应当重视电影“武训传”的讨论
（一九五一年五月二十日）
（发表于一九五一年五月二十日《人民日报》）

[为什么]应当重视电影《武训传》的讨论（？）

在发表杨平同志“陶行知先生发扬‘武训精神’有积极意义吗?”一文时，我们说希望因此引起对于电影《武训传》的进一步的讨论。为什么[要]应当重视这个讨论呢?

《武训传》所提出的问题带有根本的性质。象武训那样的人，处在[清未农民反封建革命]清朝末年中国人民反对外国侵略者和反对国内的反动封建统治者的伟大斗[战]争的时代，根本不去触动封建经济基础及其上层建筑的一根毫毛，反而狂热地宣传封建文化，并为了取得自己所没有的宣传封建文化的地位，就对反动的封建[阶级]统治者竭尽奴颜婢膝[之]的能事，这种丑恶的行为[奴隶“文化”、奴隶“道德”，]难道是我们所应当歌颂的吗？向着人民群众歌颂这种丑恶的行为[奴隶“文化”、奴隶“道德”]，甚至打出“为人民服务”的革命旗号来歌颂，甚至用革命的农民斗争的失败作为反衬来歌颂，这难道是我们所能容忍的吗？承认或者容忍这种歌颂，就是承认或者容忍[历史唯物论的灭亡。就是承认超阶级的“文化”“道德”的胜利，承认奴隶的愚民改革的胜利。]污蔑农民革命斗争，污蔑中国历史，污蔑中国民族的反动宣传为正当的宣传。

电影《武训传》的出现，特别是对于武训和电影《武训传》的歌颂竟至如此之乡，说明了我[们关于历史唯物论和新民主主义的学习还是极其肤浅的。这就给我们一个重要的任务，就是要利用《武训传》来学习，来清醒我们的头脑，来扫除我们思想中的唯心论和改良主义。]国文化界的思想混乱达到了何等的程度，试看下面自从电影《武训传》放映以来，北京、天津、上海三个城市中报纸和刊物上所登载的歌颂《武训传》、歌颂武训，或者虽然批评武训的一个方面，仍然歌颂其他方面的论文的一个不完全的目录：
（目录说明）

[因为武训能有这样的意义和影响，所以我们认为认真深入这个讨论是必要的，我们特别希望在这个问题上发表过意见的人来参加这个有重要意义的讨论。]

在许多作者看来，历史的发展不是以新事物代替旧事物，而是以种种努力去保持旧事物使它得免于死亡；不是以阶级斗争去推翻应当推翻的反动的封建统治者，而是象武训那样否定被压迫人民的阶级斗争，向反动的封建统治者投降。我们的作者们不去研究过去历史中压迫中国人民的敌人是些什么人，向这些敌人投降并为他们服务的人是否有值得称赞的地方。我们的作者们也不去研究自从一八四○年鸦片战争以来的一百多年中，中国发生了一些什么向着旧的社会经济形态及其上层建筑（政治、文化等等）作斗争的新的社会经济形态，新的阶级力量，新的人物和新的思想而去决定什么东西是应当称赞或歌颂的，什么东西是不应当称赞或歌颂的，什么东西是应当反对的。

特别值得注意的，是一些号称学得了马克思主义的共产党员。他们学得了社会发展史一历史唯物论，但是一过到具体的历史事件，具体的历史人物（如象武训），具体的反历史的思想（如象电影《武训传》及其他关于武训的著作），就丧失了批判的能力，有些人则竟至向这种反动思想投降。资产阶级的反动思想侵入了战斗的共产党，这难道不是事实吗?一些共产党员自称已经学得的马克思主义，究竟跑到什么地方去了呢?

为了上述种种缘故，应当展开关于电影《武训传》及其他有关武训的著作和论文的讨论，求得彻底地澄清在这个问题上的混乱思想。
注：方括弧内是主席删除的，黑体字是主席加的。

上一页 目录 下一页

毛泽东思想万岁


019) 在接见西藏致敬团时的谈话
019) 在接见西藏致敬团时的谈话
（一九五一年十月八日）

共产党对宗教采取保护政策，信教和不信教的，信这种教的或信别种教的，一律加以保护，尊重其信仰。今天对宗教采取保护政策，将来也仍然采取保护政策。

分地的问题，与宗教有所不同。在汉人区域已经分了土地，这里对宗教仍然是保护的。少数民族地区分不分土地，由少数民族自己决定。西藏地区，现在谈不上分地，将来分不分由你们自己决定，并且由你们自己去分，我们不代你们去分。

成立军政委员会和改编藏军是协议上规定了的。因为你们害怕，我通知在西藏工作的同志，要他们慢点执行。协议是要执行的，但你们害怕，只好慢点执行。今年害怕，就待明年执行，如果明年还害怕，就等后年执行。

西藏地方大，人口少。人口需要发展，从现在二、三百万发展到五、六百万，然后再增至千几百万就好。还有经济和文化也希望发展。文化包括学校、报纸、电影等等，宗教也在内。过去的反动统治，清朝皇帝、蒋介石都是压迫剥削你们的，帝国主义也是这样，使得你们人口不得发展，经济削弱了，文化也没有发展。共产党实行民族平等，不要压迫、剥削你们，而是要帮助你们；帮助你们发展人口，发展经济和文化。人民解放军进入西藏就是执行帮助你们的政策，开始进去的时候不会有帮助，三、四年之内也不可能有多的帮助，但以后就能帮助你们的，那是一定的。如果共产党不能帮助你们发展人口，发展经济和文化，那共产党就没有什么用处了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


020) 在中国人民政协第一届全国委员会第三次会议上的开幕词
020) 在中国人民政协第一届全国委员会第三次会议上的开幕词
（一九五一年十月二十三日）
各位委员，各位同志们：

我们的人民政治协商会议第一届全国委员会第三次会议，现在开会了。在这次会议上，除了全国委员会的委员以外，应邀列席的尚有中国人民志愿军，人民解放军，工业劳动模范，农业劳动模范，老根据地代表，教育工作者，文艺工作者，工商业家，各种专家，宗教界，少数民族，华侨，妇女，青年，省市协商委员会及其它方面的代表人物，尚有许多政府工作人员。出席和列席人员中包括了许多为人民所公认的战斗英雄、劳动模范和模范工作者。我们这次会议的这个规模，充分表现了中华人又共和国在各个战线上都有了巨大的成就和进步。在过去的一年中，在我们国家内展开了抗美援朝、土地改革和镇压反革命三个大规模的运动，取得了伟大的胜利。大陆上的反革命残余即将基本肃清。土地改革，除一部分少数民族居住的地区以外，即将于1952年全部完成。全中国人民在抗美援朝运动中空前广泛地团结起来，向着美帝国主义的侵略势力进行了坚决的斗争，中国人民志愿军代表着中国人民的伟大意志，与朝鲜人民一道，打破了美帝国主义企图侵略朝鲜民主主义人民共和国并进而侵入中国大陆的狂妄计划，从而鼓舞了朝鲜、中国、亚洲和全世界爱好和平的人民，使他们增加了保卫和平，反对侵略的信心。我们应当向英勇的中国人民志愿军和朝鲜人民军表示庆贺和敬意！

由于上述三大运动已经取得的胜利，由于各级人民政府和各界人民的努力，我们国家已经实现空前未有的统一。西藏问题业已用和平的方法予以解决。国防力量业已增强。人民民主专政业已巩固。我们金融和物价则继续保持着稳定，我们的经济建设事业和文化教育事业的恢复和发展的工作，也已前进了一大步。

在工业和农业战线上正在发展着的爱国增产运动，是我们国家值得庆贺的新气象。在农村中实现土地改革和在工厂企业中实现民主改革之后，工人和农民即获得发展其爱国增产的极大积极性，并改善其物资生活和文化生活的可能，只要我们善于团结、教育和依靠工人和农民，我国就一定会要出现一个普遍高涨的爱国增产运动。

在我国的文化教育战线和各种知识分子中，根据中央人民政府的方针，广泛地开展了一个自我教育和自我改造的运动，这同样是我国值得庆贺的新气象。在全国委员会第二次会议闭会的时候，我曾提出了以批评和自我批评方法进行自我教育和自我改造的建议。现在，这个建议已经逐步地变为现实。思想改造，首先是各种知识分子的思想改造，是我国在各方面彻底实现民主改革和逐步实现工业化的重要条件之一。因此我们预祝这个自我教育和自我改造运动能够在稳步前进中获得更大的成就。

一切事实都证明，我们人民民主专政的制度，较之资本主义国家的政治制度具有极大的优越性。在这个制度的基础上，我国人民能够发挥其无穷的力量。这种力量是任何敌人所不能战胜的。

抗美援朝的伟大斗争现在还在继续进行，并且必须继续进行到美国政府愿意和平解决的时候为止。我们不要去侵犯任何国家，我们只是反对帝国主义者对于我国的侵略，大家都明白，如果不是美国军队占领我国的台湾，侵略朝鲜民主主义人民共和围和打到了我国的东北边疆，中国人民不会和美国军队作战的，但是既然美国侵略者已经向我们进攻了，我们就不能不举起反侵略的旗帜，这是完全必要的和完全正义的，全国人民都已明白这种必要性和正义性，为了继续坚持这个必要的正义的斗争，我们就希望继续加强抗美援朝的工作，需要增加生产，厉行节约，以支持中国人民志愿军。这是中国人民今天的中心任务。因此，也就是我们这次会议的中心任务。

我们很早就表示：朝鲜问题应当用和平方法予以解决，现在还是这样，只要美国政府愿意在公平合理的基础上解决问题，不再如过去那样用种种可耻的方法破坏和阻挠谈判的进行，则朝鲜的停战谈判是可能成功的，否则就不可能成功。

在中华人民共和国成立以来的两年中，我们各方面的工作都取得了伟大的胜利，这些胜利，我们是依靠一切可能团结的力量获得的。住国内，我们是依靠了各民族，各民主阶级，各民主党派，各人民团体以及一切爱国民主人士在工人阶级和共产党领导之下的巩固团结。在国际范围内，我们是依靠了以苏联为首的和平民主阵营的巩固团结以及世界各国爱好和平的人民的深厚同情。由于这样，我们就获得了各方面工作的伟大胜利，这是我们的敌人所没有料想到的。我们的敌人认为：新生的中华人民共和国面前摆着重重的困难。他们又用侵略战争来反对我们，我们没有可能克服自己的困难，没有可能反击侵略者。出于敌人的意料之外，我们居然能够克服自己的困难，居然能够反击侵略老，并获得伟大的胜利。我们的敌人眼光短浅，他们看不到我们这种国内国际伟大团结的力量，他们看不到由外国帝国主义欺负中国人民的时代，已由中华人民共和国的成立而永远宣告结束了。他们也看不到帝国王义称霸世界的时代，已由社会主义苏联的成立，已由中华人民共和国的成立，已由各人民民主国家的成立，已由中苏两个伟大的国家在友好同盟互助条约基础上的巩固团结，已由整个和平民主阵营的巩固团结以及世界各国广大和平人民对于这个伟大阵营的深厚同情，而永远宣告结束了。我们的敌人看不到这些，他们还想欺负中华人民共和国，他们还想称霸世界。但是，同志们，我可以断定他们的想法是狂妄的，是徒然的，是不可能达到目的的。与此相反，中华人民共和国是不能欺负的，以苏联为首的伟大和平阵营是不能侵犯的，全世界和平人民是不能欺负的。同志们，自从伟大的苏联十月社会主义革命胜利以后，世界上人民胜利的局面就确定了，现在则因为中华人民共和国的成立和各人民民主国家的成立而使这个局面发展和巩固了。不错，在第一次世界大战和俄国十月革命以后的历史时期中，曾经发生了德国、意大利和日本三个帝国主义国家企图称霸世界的事实，这种事实还是发生在中华人民共和国和许多人民民主国家没有成立的时候，但是结果如何呢？难道还没有证明这三个帝国主义国家的企图是狂妄的和徒然的吗？难道不是适得其反，想要称霸的帝国主义却得到了被打倒的结果吗？现在的局面完全不同了，伟大的中华人民共和国成立了，许多人民民主国家成立了，世界人民的觉悟程度提高了。整个亚洲和北部非洲的民族解放斗争蓬蓬勃勃地起来了，整个帝国主义体系的力量极大地削弱了，还有一个极其重要的事实是我们最亲密的盟国苏联的力量大大地增强了。住这种时候，再有帝国主义国家企图重走德、意、日三国侵略者的老路，则其结果不是完全可以料到的吗？总之一句话，今后世界必须是人民的世界，世界各国必须由各国人民自己管理自己，而绝不能再是帝国主义及其走狗横行霸道的世界了。我希望我国人民好好地自己团结一致，并好好地和我们的苏联盟友团结一致，好好地和一切人民民主国家团结一致，好好地和世界上一切同情我们的民族和人民团结一致，向着争取反侵略斗争的胜利，向着建设我们伟大国家的胜利，向着保卫世界持久和平的胜利而继续前进。同志们，只要我们这样做，我相信，胜利决定地是我们的。

上一页 目录 下一页

毛泽东思想万岁


021) 给马××的一封信
021) 给马××的一封信
（一九五一年十一月十五日）
××

关于学生健康问题前与先生谈过。此问题深值注意，提议采取行政步骤，具体地解决此问题，提出健康第一，学习第二的方针。我认为（中共华东局一月十一日电报一件付上，请察阅，其中第三项谈此词题，）是正确的，请马付部长同志商酌处理为朌。
毛泽东
一九五一年十一月十五日
附：中共华东局一月十一日电报
“健康第一，学习第二”
——节录中共华东局一月十一日向中央报告关于学校工作的指示电文
“……

（三）转入正常学习，又须防止过去加多课程硬赶功课的偏向。此次参加军校学生之体格检查中，即可看出，由于国民党长期反动统治的结果，学生体质虚弱，患病者很多。但解放以来，各地也未能很好注意‘健康第一，学习第二’之原则，因此造成公立学校之体格最差，大学较中学又差的现象还严重存在，这点应引起十分警惕。应按华东局高教会议的规定，适当减少正课时间，照顾学生健康需要。……”
毛主席批语：这是正确的。

上一页 目录 下一页

毛泽东思想万岁


022) 关于一些问题的指示
022) 关于一些问题的指示
（一九五一年一月至十二月）

把劳动力组织在“变工队”、“扎工队”、“换工队”……等这一类的农村劳动互助组织里，有组织地进行耕种、锄草收割，这此单独耕种省工，又能多打粮食。
（《人民日报》一九五一年一月三日）
只有中国工业发展了，中国在经济上不依赖外国了，才能全部的真正的独立。
（《人民日报》一九五一年七月）

没有农业社会化，就没有全部的巩固的社会主义，而欲农业社会化，必须发展以国有企业为主体的强大工业。人民民主专政的国家必须有步骤地解决这个国家工业化的问题。
（《人民日报》一九五一年七月二十六日）

假如没有苏联的存在，假如没有反法西斯的第二次世界大战的胜利，假如没有打倒日本帝国主义，假如没有各新民主国家的出现。……那么，堆在我们头上的国际反动势力必定比现在不知要大多少倍，在这种情况下，我们能够胜利么？显然是不能的。

（《人民日报》一九五一年十月四日）同志们，我们现在要和许多旧社会出身的人合作了。我们要小心，要预防旧社会的坏习气钻到中国共产党身上来。
（《人民日报》一九五一年十二月三十日）

上一页 目录 下一页

毛泽东思想万岁


023) 在中央人民政府元旦团拜会上的祝词
023) 在中央人民政府元旦团拜会上的祝词
（一九五二年一月一日）

祝我们全体——人民政府工作人员，人民志愿军和人民解放军的指挥员、战斗员，各民主党派，各人民团体，各少数民族和全国人民，在各个工作战线上的胜利！
祝我们在抗美援朝战线上的胜利！
祝我们在国防战线上的胜利！
祝我们住土地改革战线上的胜利！
祝我们在镇压反革命战线上的胜利！
祝我们在经济和财政战线上的胜利！
祝我们在文化和教育战线上的胜利！
祝我们在社会各界首先是知识分子的思想改造战线上的胜利！

我还要祝我们在新开辟的一条战线上的胜利，这就是号召我国全体人民和一切工作人员一致起来，大张旗鼓地，雷厉风行地，开展一个大规模的反对贪污、反对浪费、反对官僚主义的斗争，将这些旧社会遗留下来的污毒洗干净！

同志们，我们在上述一切战线上，在一九五一年，都已取得了胜利，有许多是极其伟大的胜利。我们希望，经过我们的共同努力，所有这些工作，在一九五二年能够取得更大的胜利！
中华人民共和国万岁！
（《人民日报》一九五二年一月三日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


024) 对五反运动的指示
024) 对五反运动的指示
（一九五二年三月）

过去从宽，今后从严；多数从宽，少数从严；坦白从宽，抗拒从严；工业从宽，商业从严；普通商业从宽，投机商业从严。
（《人民日报》一九五二年三月十二日）

上一页 目录 下一页

毛泽东思想万岁


025) 对李×实践论解说的两处修改
025) 对李×实践论解说的两处修改
（一九五二年三月）

一、中国人民那时还不知道应当把外国的政府和人民、资本家和工人、地主和农民加以区别，我们应当反对侵略中国的外国地主资本家和政府官员，他们是帝国主义，而在宣传上争取外国的人民，并不是一切外国人都是坏人，都要排斥。这即是说那时的中国人还……

二、虽然辛亥革命实际上起了反对帝国主义的作用，因为推翻了帝国主义的走狗——满清政府，当然就带有反帝的作用，因而引起了帝国主义对于辛亥革命的不满，不帮助孙中山而帮助袁世凯，但是当时的革命党人的主观上并没有认识这一点，而认为……

上一页 目录 下一页

毛泽东思想万岁


026) 给李×的一封信
026) 给李×的一封信
（一九五二年三月二十日）
××兄：

两次来信及附来实践论解说第二部分，均收到了。谢谢你！解说的第一部分也在刊物上看到了。这个解说极好，对于用通俗的言语宣传唯物论有很大的作用。待你的第三部分写完并发表之后，应当出一单行本，以广流传。第二部分中论帝国主义和教条主义、经验主义的那两页上有一点小的修改，请加斟酌。如已发表，请在印单行本时修改好了。

关于辩证唯物论的通俗宣传，过去做得太少，而不满足广大工作干部和青年学生的迫切希望，希望你多多写些文章。
顺致敬意
毛泽东
一九五二年三月二十日
实践论中将太平天国放在排外主义一起说不妥，出选集时，拟加修改，此处暂仍回原。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


027) 我们也应当会办经济
027) 我们也应当会办经济
（一九五二年七月）

我们不但应该会办政治，会办军事，会办党务，会办文化，我们也应当会办经济，如果我们样样能干，惟独经济无能，那我们就是一批无用之人，就要被敌人打倒，就要陷于灭亡。

老百姓拥护共产党，是因为我们代表了民族与人民的要求，但是如果我们不能解决经济问题，如果我们不能建立新式工业，如果我们不能发展生产力，老百姓就一定不拥护我们。

如果我们共产党员不关心工业，不关心经济，也不懂得到别的什么有益的工作，对这一些一无所知，一无所能，只会作一种抽象的“革命工作”，这种革命家是毫无价值的，我们应该反对这些空头革命家，学习使中国工业化的各种技术知识。
转引自李先念：《努力学好经济工作》
（《人民日报》一九五二年七月十四日）

上一页 目录 下一页

毛泽东思想万岁


028) 给李×的一封信
028) 给李×的一封信
（一九五二年九月十七日）
××兄：
九月十一日的信收到。以前几信也都收到了。爱晚亭三字已照写如另纸。

矛盾论第四章第十段第三行“无论什么矛盾，也无论在什么时候矛盾着的诸方面，其发展是不平衡的。”这里“也无论在什么时候”八字应删，在选集第一卷第二版时，已将这八字删去。你写解说时，请加注意为朌！
顺候敬安
毛泽东
一九五二年九月十七日

上一页 目录 下一页

毛泽东思想万岁


029) 视察黄河时的谈话
029) 视察黄河时的谈话
（一九五二年十月二十九日）
老根据地的人民出了大力，我们要注意帮助他们。

这个大水库（三门峡）修起来，把几千年以来的黄河水患解决啦，还能灌溉平原的农田几千万亩，发电一百万瓩，通行轮船也有了条件，是可以研究的。
南方水多，北方水少，如有可能，借一点水来是可以的。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


030) 对民建方针指示的精神
030) 对民建方针指示的精神
（一九五二年）
一、私人资本在中国建设上是有贡献的，只要不让它向坏的方面发展。
二、不能让资本家光是图私人的利，必须兼顾国家的利，工人的利。
三、很好的团结他们、教育他们、改造他们，先学习并实行共同纲领。

上一页 目录 下一页

毛泽东思想万岁


031) 对劳动部关于召开全国劳动保护会议向中央报告的批示
031) 对劳动部关于召开全国劳动保护会议向中央报告的批示
（一九五二年）

在实施增产节约的同时，必须注意职工的安全，健康和必不可少的福利事业；如果只注意前一方面，忘记或稍加忽视后一方面，那是错误的。

上一页 目录 下一页

毛泽东思想万岁


032) 在中央人民政府委员会第二十次会议上的讲话
032) 在中央人民政府委员会第二十次会议上的讲话
（一九五三年一月十三日）
（摘要）

就全国范围来说，大陆上的军事行动已经结束，土地改革已经基本完成，各界人民已经组织起来，因此根据中国人民政治协商会议共同纲领的规定，召开全国人民代表大会及地方各级人民代表大会的条件已经成熟了，这是中国人民流血牺牲，为民主奋斗历数十年之久才得到的伟大胜利。召开人民代表大会，可以更加发扬人民民主，加强国家建设和加强抗美援朝的斗争。人民代表大会制的政府，仍将是全国各民族、各民主阶级、各民主党派和各人民团体统一战线的政府，它是对全国人民都有利的。
（《新华月报》一九五三年一月十三日）

上一页 目录 下一页

毛泽东思想万岁


033) 对文字改革工作的指示及一些问题的回答
033) 对文字改革工作的指示及一些问题的回答
（一九五三年一月二十六日）
（传达记录，一九五三年一月二十六日）

中国的拼音文字字母和七百简体字材料这两个材料，已经送传毛主席看过。他翻阅了简体字。他认为这种工作不必太急，不要因为人家催就操切办事。事情关系很大，影响到几万万人，是长远的事情。不要受了外界压力，轻易作出，反而使自己陷于被动。可以多征求意见。已经有了方案，可以作为继续研究改进的材料。

关于简体字：毛主席认为现在的简体字不够简，有些字与原字只差一两笔，有些字笔划仍多。笔划形状仍然不顺利，写起来别扭。如“氵”可以用“讠”（电子版制作者注：两点水）代替，有了写两点的时间，就比点三点要快。作简体字可以更多利用草体。草体难记。但是可以把一些草体字规律化，作为基本形体、类似日本的片假名，字的基本形体数目少，规律化，学习书写起来就方便。这样就和现在汉字的秩序不同，汉字的数量必须大大缩简，那就要把两三个汉字合并为一个，即一个字可以代用好几个字。如圆周的“圆”即用“元”。一元、二元、花园也用“元”字。这样才叫简化，可以利用假借，以外利用简单容易的草体，不用笔划仍繁难的草体。汉字的数目减少，字的笔划也大大减少；难于减少的，利用假借；这样就能做到的确是简化了。笔化少，写着就顺利。

他举了个例子：如“氵”字旁，用一笔作“し”。要把字形规律化，就不能按原来通行的。因为原来的简体字并没有什么规律。
关于拼音文字：毛主席认为我们用的拼音字母，笔划太繁，有些比注音字母还难写。

毛主席认为何必搞成方块，方块字千年来害人不浅。字母的笔划要向一面倒，“永字八法”要废除，那样写法不合现代化的要求。现在这些字母有的笔划多，有的写着不顺，笔划方向复杂，纠缠太多，向四面八方发展，所以难写。汉字就因为笔划方向乱，所以产生了草书。草本就是打破方块体式的。

因为原来汉字笔划可恶，所以非打碎不可。主席赞成把注音字母多改一些，也赞成改用两拼，以便代替汉字。比如现在这套字母就不好代替汉字。因为有些字母和音书比汉字还难写，比赛不过，这种拼音字母就要落选。

又如注音字母也不能代替汉字，三个字母写不到一起，与汉字合，显不出来简单。拼音字母如果不比汉字简易，在群众中立足就会有困难，主席对这套字母不满意，无论如何要简单，要利用原有汉字简单笔划和草体，笔势要一边倒，这样才能为人民所接受。“注音字母”谁都没考虑它作文字。要制作拼音文字，就是再费一年时间，也算是很快的了。如果照现在的样子拿出来，恐怕人人会阻碍它。在制作字母方面要花工夫。

总起来说，主席希望文字要能真正作到简单，如果不简单，就不能推行。因为文字主要是要写，不仅要数量少，而且要便于写。例如，“云”不好写，改作“士”也难写，草书“e”稍顺一点。我们的字母一定要比日本字母好，不要比他坏。现在的注音字母和简体字，还不如日本假名，要多征求各方意见，加以改进。

这次郭沬若主任在莫斯科曾经谒见斯大林同志。斯大林很关心我们的文字改革，问到，“你们的文字改革搞得怎么样了？”郭老提到，在方言不统一情况下，汉字仍然有用处。斯大林说，这是我们知识分子的话，对于文盲，汉字是无意义的。郭老说一定要改。
改革文字是费时间的，费十年时间也可以，不必求快，但一定要好。
……

现在无人要求废除汉字，但也不能走到另一极端，替汉字辩护。汉字学起来还是困难。……我们的儿童学字的时间，要比拼音文字国家多两年。我们的小学语文教学就发生问题。比如五年一贯制的语文课本第一册的程度比拼音文字国家的浅得多，但是大家仍嫌生字多，教学起来，学生觉到吃力，各方面都提意见。我们小学生的语文水平和欧洲国家比相差太远。我从大连回来，火车上看到李立三的孩子（三年级学生）看俄文大仲马的小说“侠隐记”，三天可以看完。中国的三年级学生根本不能看这样深的书。算术，外国小学一年级就有文字题，我们到三年级才有。这妨碍教育多大！如果我们的子孙世世代代都比别人多学两年，损失简直无法计算。所以不能不改用拼音文字。如果考虑到打字、印刷、打电报等问题，而也使国家工作效率受到很大的损失。发电报，人家用电动打字机，排字，人家也用机器，在这上面耗费的时间的损失不能计算。至于字典难编，尤其余事。但是鲁莽的方法，认为汉字可以立刻废除，也是不对的。首先要有妥当的方案，其次要有实行的步骤，过去把文字改革想得太容易，现在又反转过来替汉字辩护，都是不对的。毛主席剧烈地攻击方块汉字，认为汉字千年来害人不浅，必须改革。《中国语文》出了半年，但是很少看到充分说明文字必须改革的文章。比如说，就没有一篇比较汉字与拼音文字教科书等的优劣的文章。反对方块字，要拿出真凭实据，汉字的电报，打字和印刷等都可以拿出来和拼音文字作比较。不这样做，有时候连提倡文字改革的人都有点动摇。这主要因为我们改革文字的主要理由说的不清楚，文章的逻辑不强。
……

我们的纲领是文字必须改革，决不能有不用改革或怀疑改革的话，但是如何改革，改革的理由是什么，必须说清。
……

提倡文字改革是对的，缺点在于没有作详细的调查研究和比较，在文章的背后没有事实来支持他。往往是议论多，科学的研究少。比如打字问题要收集最熟练的，相当熟练的，不熟练华文打字员的成绩，拿来和英文、俄文的同样的打字成绩作具体的比较。这样才能说服人。
……

所谓字的笔划要“一边倒”就是笔势要顺。比如“水”字就不好写，方向变化多。“三”字方向虽顺，起大太多，也不算好写，像“水”则必须改造。
……

一边倒，不是每字笔划都是一个方向，如“千”字就可以不改。因为它和阿拉伯数字“4”相似，比“干”好写。主要是不要起笔太多。要写起来流利，并不是说任何由右向左的方向都不要了。笔划的组织也要简单。
毛主席的意思是要大改，这样的工程就要复杂一点，必须与代用字一起考虑。

拼音文字要和汉字配合得上，不能设想某日公布后立即就要实行，要准备它跟汉字掺用一个时期。拼音方案，简体字中有些符号，就用拼音字母代替也好，特别是虚字，如“的”字就可以用字母代，虚字要极简单，每字一笔两笔，不一定必须有通行简体的才简化。例如“的”字本来就没有简体，但用的次数最多，必须简化。
……
有些难写的地方名称也要改，比如盩厔、鄜县、鄠郿等，都可以用拼音字母代替。
（根据首都文字革命造反联络总部供稿）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


034) 最伟大的友谊
034) 最伟大的友谊
（一九五三年三月九日）

当代最伟大的天才，世界共产主义运动伟大的导师，不朽的列宁的战友——约瑟夫·维萨里奥诺奇·斯大林同志与世长辞了。

斯大林同志在理论的活动上和在实际的活动上所给予我们当代的贡献，是不可估量的。斯大林同志代表了我们整个的一个新时代。他的活动引导苏联人民和各国劳动人民转移了全世界的局面，这即是正义的、人民民主的和社会主义的事业在世界大规模的范围内，在地球上人口三分之一——八万万人以上的范围内取得了胜利，而且这种胜利的影响，正日益普及到全世界的每一个角落。

斯大林同志的逝世，使全世界的劳动人民感到了无可比拟的沉重的悲痛，激动着全世界的正义的人们的心。这就是表明，斯大林同志的事业和他的思想掌握了全世界的广大人民群众，而且业已变成了无敌的力量，这种力量将引导那已取得胜利的人民由胜利进入新的胜利，同时也将引导那一切还在邪恶的资本主义旧世界压迫下呻吟的人们能够对于人民的敌人进行勇敢的冲击。

在列宁逝世之后，斯大林同志指导苏联人民，把他和伟大的列宁在十月革命时期共同缔造的世界第一个社会主义国家建成了光明灿烂的社会主义社会。苏联社会主义建设的胜利，这不只是苏联人民的胜利，而且是全世界人民共同的胜利。第一、这个胜利用最现实的生活证明了马克思列宁主义的无限正确，具体地教育了全世界劳动人民应该如何朝着美好的生活前进。第二、这个胜利保证了在第二次世界大战中人类能够有战胜法西斯野兽的力量。不能设想，没有苏联社会主义建设的胜利，而能够有反法西斯战争的胜利。苏联建设社会主义的胜利和反法西斯战争的胜利是关系全人类的命运的，而这些胜利的光荣应当归于我们伟大的斯大林同志。

斯大林同志全面地划时代地发展了马克思列宁主义的理论，把马克思主义的发展推进到新的阶段。斯大林同志创造性地发展了列宁关于资本主义发展不平衡规律的理论和关于社会主义可能在一个国家内首先胜利的理论；斯大林同志创造性地贡献了关于资本主义体系总危机的理论，贡献了关于在苏联建设共产主义的理论，贡献了关于现代资本主义和社会主义的基本经济法则的理论，贡献了关于殖民地半殖民地革命的理论。斯大林同志还创造性地发展了列宁关于党的建设的理论。斯大林同志这一切创造性的理论，进一步地把全世界的工人们联合起来，进一步地把全世界的被压迫阶级和被压迫人民联合起来，使世界的工人阶级和一切被压迫的人们为解放和幸福的斗争及其胜利达到空前未有的规模。

斯大林同志的一切著作都是马克思主义的不朽的文献。他所著的《论列宁主义基础》、《苏联共产党历史》以及他最后的伟大著作《苏联社会主义经济问题》，是马克思列宁主义的百科全书，是百年来世界共产主义运动经验的综合。他在苏联共产党第十九次代表大会上的演说，是给全世界各国共产党人的一篇宝贵的遗嘱。我们中国共产党人和世界各国共产党人一样，是从斯大林同志的伟大的著作中去找寻自己胜利的途径的。

从列宁逝世以来，斯大林同志一直是世界共产主义运动的中心人物。我们围绕着他，不断地向他请教，不断地从他的著作中吸取思想的力量。斯大林同志充满了对于东方被压迫人民的热情。“不要忘记东方”——这是斯大林同志在十月革命之后的伟大号召。人们都知道：斯大林同志热爱中国人民，认为中国革命的力量是不可估量的。在中国革命问题上，他献出了崇高的智慧。中国共产党和中国人民正是遵循列宁斯大林的学说，得到了伟大的苏维埃国家和各国一切革命力量的支持，而在几年以前获得了历史性的胜利。

现在，我们失去了伟大的导师和最真挚的朋友——斯大林同志。这是多么的不幸啊！这个不幸所给予我们的悲痛，是不能够用语言来形容的。

我们的任务是要把悲痛化为力量。为着纪念我们的伟大的导师斯大林，中国共产党和中国人民同苏联共产党和苏联人民，在斯大林的名义下的伟大友谊将无限地加强起来。中国共产党人和中国人民将更加紧学习斯大林的学说，学习苏联的科学和技术，以建设我们的国家。

苏联共产党是列宁斯大林亲手教养起来的党，是世界上最先进的、最有经验的和最有理论修养的党；这个党在过去和现在是我们的模范，在将来也还是我们的模范。我们完全相信以马林科夫同志为首的苏共中央和苏联政府是一定能够继承斯大林同志的遗志，而把伟大的共产主义事业推向前进，并且发扬光大的。

毫无疑义，以苏联为首的世界和平、民主和社会主义阵营将变得更加团结，更加强大。三十年来，斯大林同志的学说和苏联社会主义建设的榜样，推动了世界的大踏步前进。现在苏联已达到这样的强大，中国人民革命已获得这佯的伟大胜利，各人民民主国家的建设已有这样的巨大成就，世界各国人民的反压迫反侵略的运动已有这样的高涨，而我们的友谊和团结的阵线又是这样的巩固，所以，完全可以断言，对于任何帝国主义的侵略，我们都是不怕的。任何帝国主义的侵略都将被我们所粉碎，一切卑鄙的挑拨都是完全没有用的。

伟大的中苏两国人民的友谊之所以是牢不可破的，因为我们的友谊是根据马克思、恩格斯、列宁、斯大林的伟大的国际主义的原则而建立起来的。中苏两国人民和各人民民主国家人民之间的友谊，和全世界各国一切爱好和平、民主及正义的人民之间的友谊，也正是建立在这样伟大的国际主义原则上，因此也就是牢不可破的。
显然，我们这种友谊所产生的力量是无穷无尽和真正无敌的。
让一切帝国王义侵略者和战争贩子们在我们伟大的友谊面前颤抖吧！
马克思、恩格斯、列宁、斯大林的学说万岁！
伟大的斯大林的英名永垂不朽！

上一页 目录 下一页

毛泽东思想万岁


035) 在中央政治局会议讨论高教、教育两部的请示报告时的指示（摘录）
035) 在中央政治局会议讨论高教、教育两部的请示报告时的指示（摘录）
（一九五三年五月十七日，十一日）

毛主席指出，办好学校，首先要解决学校的领导骨干问题，而且首先要解决大学的领导骨干问题。同意总理意见，从宣传部门与青年团抽调一批干部，去充实大学的领导。关于中、小学的领导骨干，应该由地方在几年内逐渐加以解决。毛主席认为训练与提高中学领导骨干很重要，东北的经验是好的。毛主席说：有了坚强的校长，就会产生好的教员。

毛主席对教材问题特别重视。认为目前三十个编辑太少了，增加到三百人也不算多。宁可把别的摊子缩小一点，必须抽调大批干部编教材。确定补充一百五十个编辑干部，由中央组织部负责解决配备。
所谓教学改革，就是教育内容与教学方法的改革。因此应该改编教材，编辑教学法。

关于整顿小学问题，毛主席认为，“整顿巩固、保证质量、重点发展、稳步前进”的方针很好，但是整不要整过了头。

××同志认为，中国政治，经济发展不平衡，教育也发展不平衡，不可能把全国小学都办成一样，不可能整齐划一，不应该过分强调正规化。农村小学可分为三类：一，中心小学；二，不正规的小学；三，速成小学，编速成教材。农村小学应该便于农民子女上学。毛主席同意××同志的意见，并指出应该容许私塾式、改良式、不正规的小学存在。只要不是现行反革命分手，只要不进行反革命宣传，就可以给他一本教科书去教。甚至和尚、尼姑，只要不宣传迷信，也可以让他们教书。
用多种多样办法办学，不强求一律。

关于超龄生问题，中央同志都认为不能把超龄生送出学校。毛主席说：“你们对七、八岁儿童这么爱好，对超龄生就可以不管？”并且说：“应首先把超龄生教好，让七、八岁孩子迟几年上学并不大要紧。”这就告诉我们先教育超龄生，对发展生产有利。适龄儿童迟几年上学，影响不太大。
小学城乡比例一样，不对。城市小学比例应该大些。

关于小学经费问题，毛主席指出，税种税率必须统一，收支也必须由国家统一掌管。不能像过去那样，搞什么教育经费独立，指定一定的税作教育经费。毛主席同意中央统一支拨，预算由省（市）县拟造。

民办小学，毛主席说，可以容许。不限定几年，能办几年就办几年，横直公家不出钱。学田，也可以允许留，但是要在有机动土地的地方，并有可能拿出来的条件下，才能给学田。
学费也可以收。

小学教育，应该强调劳动教育。关于五年一贯制问题，毛主席认为既（然）贯不下去，只好缓行。五年一贯制的文件，并不错，只是实行过早，应该推迟。

毛主席对青年健康，非常注意，指示增加大、中学生助学金。学生健康不好的原因，是伙食不好，卫生不好，功课重，课外负担过重，太忙。毛主席认为要增进学生健康，要增加营养，搞好卫生，减少负担，少紧张些。毛主席说，要吃得饱，学得太多，可少学点，要克服忙的现象。要一方面增加收入，一面减少消耗。因此，要增加助学金。改善伙食。另一方面克服忙乱现象。因此，决定大学生增加到十七万元，高中生除少数有钱子女外，一律发给助学金。初中生也增加助学金。

关于设置重点中学问题，毛主席认为要办，具体数字要按实际情况办。可以研究一下。留苏预备学校十所，要分配到各大区。办留苏预备学校，并不是说排除其他学校学生投考留苏；同时，留苏预备学校学生也并不一定全体一律留苏，还要经过考试和审查。重点学校一百五十至二百所。
毛主席指出：“培养工人出身的干部要特别着重一些。”周总理指示，可以从部队机关抽调干部学习。
初中招生，毛主席和××同志都认为，能多招一些，就多招一些。今年还是招六十五万人。
（根据前教育部党组一位同志记录，未经核对）

上一页 目录 下一页

毛泽东思想万岁


036) 党在过渡时期的总路线（摘录）
036) 党在过渡时期的总路线（摘录）
（一九五三年六月十五日）
在中央政治局会议上的讲话
（一九五三年六月十五日）

一九四九年十月一日中华人民共和国的成立，……标志了新民主主义革命阶段的基本结束和社会主义革命阶段的开始。
……

从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造。这条总路线是照耀我们各项工作的灯塔，各项工作离开了它，就要犯右倾或“左”倾的错误。

我们的各项工作，应当遵循总路线，为总路线服务。离开了总路线就要犯错误。我们必须过渡，把社会主义看作“遥遥无期”是不对的。过渡只能是逐步的，企图“一步登天”也是不对的。
……

有的同志在革命成功以后，仍然停留在原来的地方。他们没有懂得革命性质的转变，还在继续搞他们的“新民主主义”，不去搞社会主义改造。这就要犯右倾的错误。就农业来说，社会主义的道路是我国农业唯一的道路。发展互助合作运动，不断地提高农业生产力，这是党在农村中工作的中心。通过农业合作化，逐步建立农业中的社会主义生产关系，限制和消灭农村中的资本主义，在这个基础上增加农业生产，这是我们的主要方法。只有在农业合作化的基础上，才能巩固和扩大我国的工农联盟。农业支援工业，促进工业化；工业支援农业，帮助农业合作化。这就是过渡时期工农联盟的新的经济基础。手工业的情况也是这样，我们必须对个体手工业进行社会主义改造，实行集体化，引导手工业劳动者走社会主义的道路。但是有的同志却不是这样看问题，他们有几种错误观点，是必须批驳的：

第一，有同志提出，确立新民主主义的社会秩序。这种提法是有害的。过渡时期的一切事物，一切社会秩序，时时刻刻处于发展变动之中。例如，我们的农村互助合作运动，年年在变，月月在变，天天在变，不断有新的东西代替旧的东西。过渡时期充满着矛盾和斗争。我们现在的革命斗争甚至比过去的武装革命斗争还要深刻。这是要把资本主义制度和一切剥削制度彻底埋葬的一场革命。“确立新民主主义社会秩序”的想法，是不符合实际斗争情况的，是妨碍社会主义事业的发展的。

第二，有同志提出，“确保私有财产”。这种提法，当然更是错误的。农村的互助合作运动在不断前进，农民的个体经济必然要被集体经济所代替，这是事物发展的客观规律。就生产资料方面说，我们不能“确保私有财产”。“确保私有财产”的口号实际上是代表资产阶级和富农利益的口号，这个口号只能束缚我们自己的手脚．束缚广大群众的手脚。

第三，有同志提出，“由新民主主义走向社会主义”。这种提法看来没有多大错误，但是不明确，也不符合实际的情况。“走向”社会主义就是还没有走到社会主义，只是在向着社会主义的目标走。我们不能在整个过渡时期老是“走向”社会主义。事实上，我们的国营经济早已就走到完全的社会主义了。“由新民主主义走向社会主义”的提法，可能使人认为我们现在并不是处于社会主义革命的阶段．不能明确认识我们的社会主义革命的责任。所以，这种提法也是不恰当的。
上面所说的是右倾性质的错误。
……

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


037) 对白××同志关于军委卫生部情况报告的批示
037) 对白××同志关于军委卫生部情况报告的批示
（一九五三年四月三日）

白××同志这个报告，深刻地揭露了军委卫生部的领导方面所犯的极端严重的官僚主义。根据白××的报告看来军委卫生部对全军卫生工作可以说是根本没有什么领导，这是完全不能容忍的，必须立刻着手解决，提议（一）请×、×主持，在军委例会上讨论一次，邀军委卫生部部长付部长及白××同志到会，决定解决方案，讨论施行。（二）政府卫生部与军委卫生部的部长付部长不要兼任，另物色适宜的同志（不一定要学过医的同志）充任军委卫生部部长付部长。以上请×、×酌办。

因为白××的揭露，使我想到政府卫生部的领导工作是否和军委卫生部的领导工作有多大差别，我怀疑政府卫生部的领导工作可能和军委卫生部的领导工作同样是一塌糊涂，既看不见政治领导，也看不见认真的业务和技术领导，只是没有白××这样一个人作出这样有条有理有根据的揭露，所以我们还不知道。请×、×参考白××的报告，严肃地检查一次政府卫生部的工作，看和军委卫生部好得多少？并对存在的问题决定解决方案，付诸施行。

无领导，无政府，也不认真管业务的部门——专门吃饭、作官、当老爷的官僚衙门，除军委卫生部外，可能还有别的部门，请你们在此次反官僚主义斗争中，撕破面皮，将这些彻底整垮，改换面目，建立真正能工作的机关。

上一页 目录 下一页

毛泽东思想万岁


038) 对青年团二大的指示
038) 对青年团二大的指示
（一九五三年六月）

团中央委员候选名单中，三十岁以下的只有七个，太少了，女的也太少了。老一点的成熟一点的党员参加领导是需要的，但必须增加些青年，不要搞成老年人专政，不要搞成青年老年团。
要一批一批地割韭菜，不割就不好吃了，老干部还有一万吗？可以再调出五千。

团代会的报告，有人反映有些空，是不是要求的高了。我看是满意的。三十岁以上的人不满意，二十五岁以下的看不懂。

几个文件党把的紧紧的，我看在党的领导下，团要有独立活动。几个文件都是讲中心工作，一天天干巴巴的，搞的太严了。纪律要有，一天二十四小时都要有纪律，那就不要用纪律了。

在党的领导下，参加中心工作，守纪律，青年向成年学习，这是一方面；另一方面青年要有自由活动的一面。一方面老成，另一方面不老成，天天老成是不好过的。有严格的一面，也要有不太严格的一面。

要教育青年活泼点，不是少年老成，而是生动活泼，这是原则问题。这是党同广大群众的联系问题，不然要脱离群众。
太政治化了，太老成化了，变成青年成年团了。搞的下面没条件了（指系统领导），没有独立活动了。
今天我们指导你们搞独立活动，监督你们搞独立活动。
“向歧视妇女现象作斗争”，斗争太多了。婚姻法的贯彻得十年到十五年。要教育不要斗争。

“不要自由主义！”（文件中的一句话）社会上要允许自由主义，党内要反对自由主义。背后讲是发表意见的一种方式。在广大群众中禁止这一条是办不到的。

“对上级指示，不执行不发表意见”（文件中一句话）。指示要执行，至于不发表意见，我们这个会议也有一部分发言，一部分不发言。

对青年不要管得太紧，小孩子打架，只要不打瞎眼睛，出点血没关系。鲁迅的儿子批评鲁迅说你不像个爸爸。
叫我讲什么？我就讲打架、闹。

上一页 目录 下一页

毛泽东思想万岁


039) 在接见青年团第二次全国代表大会主席团时的讲话
039) 在接见青年团第二次全国代表大会主席团时的讲话
（一九五三年七月）

闹独立性的问题不存在，我们没有这个印象。现在缺乏的是团的独立工作，过去缺点是这方面，而不是闹独立性。青年团要配合党的中心工作，但配合党的中心工作当中要有青年团的独立工作。独立性的问题早已过去了，×××有一点，但也不多。团的工作根据各地党委反映都是满意的，满意就是配合中心工作，所以说满意得很，现在要求来个不满意。就是适合青年特点来些独立的活动。团的领导机关要学会如何领导团的工作，党的领导机关也要学会，就是围绕党的中心任务，照顾青年特点，不断的组织群众。

过去团的工作在党的领导下，团的领导下，配合多方面的革命工作，得了很大成绩，成绩很显著。无论城市、工厂、农村、学校没有他们革命就不能胜利，他们是很有纪律的，他们完成了各项任务，现在革命不是天天革，朝鲜议和，土地改革结束，国内革命完成，现在转到建设工作。建设就要学习，学习如何领导青年和成年一道在农村把农业做好，在城市把工业做好，在学校把学习做好，在机关把工作做好，在军队把国防军练好，成为近代化军队。这些都是全国人民都要做的，除了小孩子。

但是十四——二十五岁是人们长身体的时间（二十五岁以上就不长了）。又是工作时间，又是学习时间，如果对长身体不重视则是很危险的。成年人也要学习工作，他已学了多少年；但青年刚学习刚工作，故与成年有不同，很多东西成年已会，而青年不会，例如种地青年就不如老年，如果十八岁会种地那是因为他以前学的好。十四岁——十八岁和十八岁——二十岁不能与成年人一样的强度，不能按八小时工作制，不能挑重担子，他们就是要玩。娱乐，不玩就不高兴。十八岁以后就要恋爱结婚，这与成年人不同；成年人这问题解决了。

我提议，学生的睡眠时间再增加一小时，现在是八小时，实际只有六、七小时，开始有一小时睡不着，普遍感到睡不够。要下一道命令，下一道命令就解决了。不要讨论，强迫执行。教师们也要睡足，尤其是青年们要睡好。（周总理：青年团要带头。）我给青年们讲几句话：一，庆祝他们身体好；二，庆祝他们学习好；三，庆祝他们工作好。只有八小时睡眠时间，学生是不够的。因为知识青年容易神经衰弱，他们往往睡不着，醒不来。如果九小时不行，就再增加一小时，一共十小时睡眠时间。

革命带来很多好处，但也带来一个坏处，就是太积极太热心了，以致使大家疲劳不堪。现在要保证大家身体好，军队、学生、干部都要身体好。当然身体好并不一定学习好，鲁智深、李达学习就不高明。学习要有一些办法。

一定要规定九小时睡眠时间，只有九小时睡眠才能获得八小时睡眠。初中现在上五堂课，多了一些，可考虑上四节课，一定要把娱乐、休息时间计算在内。现在积极分子开会妨碍娱乐、休息、睡眠，应该减少这些活动。一方面学习，一方面娱乐、休息、睡眠；要两方面兼顾。现在是学习太厉害了，后者却不够了。（周总理：还有工作太厉害。）工农兵青年们，是在工作中学习，工作学习时间与娱乐睡眠二方面要相称，两方面要充分兼顾。

两头都要抓紧，学习工作要抓，睡眠、休息、玩也要抓。过去抓一天，那一头抓不紧或未抓（用手打比）。跟教育部的人说，要说服他们，你如果这样还是太松。工厂学校搞得紧，会太多，五多。现在要抓紧，减少会议次数与时间。一定要搞些娱乐，要有时间，有设备，这方面也来个抓紧。党中央已决定减少会议学习时间，你们监督执行；有什么人不执行，就要质问他为什么不执行？

总之，要使青年身体好，学习好，工作好，有些领导同志只顾工作，而不顾青年的身体，则用这句话抵他一下。理由很充分，这就是为了保护青年一代的成长，为了年轻一代更好地发展。我们一代吃大亏，大人不照顾孩子，大人有大桌子，小人没有；娃娃在家里没有发言权，如果哭则一巴掌。现在新中国要把方针改一改，要为他们设想。

关于选青年干部当中委问题：周瑜那时当统帅，曹操下江南，谁当统帅那时成问题，就找个青年团员——周瑜，周二十九岁当统帅，要指挥黄盖等，老的就发生问题，大家不服，后来加以说服，还是由他当，结果打了胜仗。

现在“周瑜”当中委大家不赞成；党是否把年龄大的都挑选过来，年轻的不选呢？党中央选的就有年轻的，自然要挑选一批，不能统统按年龄，要按能力，原来九个三十岁以下的，现在六十几，超过四分之一，三十岁以上占了四分之三，还说少了。我说不少。六十余青年人是否称职，没有把握，如不称职则以后可改掉，可连选连任，有不连选的，基本方向是不会错的。绝大多数以至全体会胜任的。青年人不比我们弱。老年人当然强，有经验，但其它方面却在退化，眼睛耳朵不那么清楚，手脚慢，不如青年敏捷，这是自然规律。要充分相信青年人，可能个别不称职，不要怕不称职。

要说通那些不赞成的同志这样做：一是照顾青年特点，一是照顾团的系统工作，同时受各级党委领导，这总是不会错的。这不是新发明，老早就有了的。马克思主义历来就这么讲。这是按事实，从实际出发，青年就是青年，不然何必搞青年团。这是普遍大量存在的事实。青年要长身体，因此工作情况就有不同。特别十四岁到十八岁。青年妇女与男子也不同，不照顾这些特点就会脱离群众。你们不修改这一条，也许只有一百万拥护你们，八百万不拥护你们。

工作要放在照顾多数，同时注意先进青年。这样可能先进部分不过瘾，他们要严，但要说服他们。有人说团章义务多权利少，改了没有？（胡××：八条已改为七条。）还有七条之多？（李昌：已经缓和了些。）是要缓和一下，照顾几百万群众。不要只顾几十万、一百万最活动的分子，要使多数能跟上去。重点要放在多数，不要只看到少数。

四个月不参加组织生活要自动退团，这个太严了。党章六个月，你们跑到党的前面去了。农村青年是比较散漫的，不能像学校、军队、工厂一样。搞六个月不行吗？

办不到的，厉害的，不要在团章上规定。“不要背后乱讲”也是这样，原则性要灵活执行。法律条文要执行，也还得几年。应当是那样，实际是那样，是有个距离的，如婚姻法彻底实行至少三个五年计划。许多条文是带着纲领性的。不歧视妇女，不打老婆，有一百万办到就很好了。把“不歧视妇女”划掉了也是因为办不到。反对自由主义是长期的，还是让人背后骂骂，不准在背后骂一句话，事实上办不到。不要把框子搞得太小，有的人可以在房子里，有的在院子里，有的在中南海，在北京，在中国，走来走去还可以革命，只是不要到香港台湾。敌我界限要分明，搞掉自由主义就搞死了。有许多人只能搞这一套，党内自由主义还不少。

威信是慢慢建立的。过去军队编歌谣骂人，我们就不禁也不查。军队还是未垮。我们只抓住一些大的，三大纪律，八项注意，就慢慢上了轨道。群众对领导者真正佩服要靠了解，真正了解才相信他。你们团中央威信就很高。有些人不佩服，慢慢会佩服的。青年团只有四年历史，×××刚上台不久，不是一个早上就会佩服的。小伙子上台，威信不高，不要着急，不受点批评不挨骂是不可能的。

小广播是因为大广播不发达，只要民主生活充分，当面揭了疮疤，让他小广播，他就会说没时间了。抓住大的，慢慢就会好了的。问题总是有的，不要以为一下子就都能解决，今天有，将来还会有问题的。

根据社会的发展，三个五年计划基本上可以完成，工业化和农业手工业的社会主义改造基本上完成，不等于全部完成，三个五年计划就是十五年，一年一小变，五年一大变，一年一小步，五年一大步。三个大步就差不多了。国家工业化，就是说工业产值同农业产值相比较，是七与三之比。到了百分之七十，就可以完成社会主义改造，大概十五年可能达到百分之七十。讲基本是谨慎的讲法，世界上的事情谨慎一点好。

中国农业现在大部分是个体经济，要有步骤的进行社会主义改造，不能猛。发展互助合作组织，要建立在自愿原则上。不去发展就会走资本主义道路，就是右倾。搞猛丁也不行，搞猛了就是“左”倾。要有准备有步骤的进行。我们过去不打无准备之仗，不打无把握之仗，只有准备但无把握也不打。你们这个会议是开得好的，你们算是有准备的。过去打蒋介石，开始犯主观主义错误，后经整风，改棹了主观主义，就打了胜仗。现在是打建设之仗。什么叫建设？就是工业化，三个五年计划基本上完成了工业化和对农业、手工业、资本主义工商业的社会主义改造，这是全国人民的总任务。青年如何执行，应有特殊规定，应照顾青年的特殊条件。

十年至十五年左右或者更长一点时间，时间不要公开宣布。在报上登载只说相当长时间。团内可传开。资本家会不会吓一跳？吓半跳是会的。农民不怕者来，怕者不来，从少到多。现在组织起来的，东北是百分之八十，华北百分之七十，南方不同，要作一些精神上的准备和组织上的准备。北方，合作社也不能大发展，河北六千个合作社，一百四十六个县。劝他们退社转互助组的有两千多户。条件不够，还是搞互助组。今年发展比去年多五倍，如果每年多五倍，那还得了。明年再加一倍，这样速度是相当快的。发展合作社一要有群众自愿条件，二要有干部条件。要有许多办法，才能做好。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


040) 对军事工程学院成立与第一学期开学的训词
040) 对军事工程学院成立与第一学期开学的训词
（一九五三年八月二十六日）
军事工程学院陈院长和全体教授、助教、学院工作人员同志们：
当你们开学的时候，我向你们致以热烈的祝贺。
在此时机，我并向热诚帮助我们计划与创办这个学院的苏联政府、苏联专家表示衷心的感谢！

中国人民解放军军事工程学院的创办，对于我国国防事业具有极重大的意义，为了建设现代化的国防，我们的陆军、空军和海军都必须有充分的机械化的装备和设备，这一切都不能离开复杂的专门的技术。今天我们迫切的希望的就是要有大批的能够掌握和驾驶技术的人，并使我们的技术能够得到不断的改善和进步。军事工程学院的创办，其目的就是为了解决这个迫切而光荣的任务。

向苏联专家学习，这是我们建军史上的优良传统，无论住任何时候，任何工作部门，都应当如此。这点，对于你们这个学院有更加重要的意义。你们必须学习苏联的先进科学和技术知识，学习苏联军事科学建设的丰富经验，学习苏联专家同志的学习态度和工作态度，学习苏联专家高度的爱国主义和国际主义精神，在学习上应该是虚心诚恳，不要学到一点就自满骄傲。

保持和发扬中国人民解放军的光荣传统，特别是全心全意为人民服务的精神和自我牺牲的英雄气概，这在你们学院是和全军一样，必须充分领会和一刻也不能忘记的。

希望你们团结一致，办好学院，尊重专家，努力学习，为完成人民军事委员会给予你们的光荣任务而奋斗！
（1953年8月26日）

上一页 目录 下一页

毛泽东思想万岁


041) 给中国人民志愿军的慰问电
041) 给中国人民志愿军的慰问电
（一九五三年九月十二日）

中央人民政府委员会第二十四次会议，听取了XXX、XXX关于中国人民志愿军抗美援朝工作的报告，对于中国人民志愿军协同朝鲜人民军抵抗侵略，保卫和平的辉煌战绩及在这个基础上坚持争取和平解决朝鲜问题的停战谈判，并获得朝鲜停战的光荣胜利，表示完全满意。中央人民政府感谢你们在这一正义战争中的卓越贡献，并对你们致热烈的祝贺和慰问。

一九五○年十月一十五日，正在美国侵略军大举侵犯朝鲜民主主义人民共和国，并逼近我国东北边境的鸭绿江和图门江，严重地威胁我国安全的时候，中国人民志愿军英勇地开往朝鲜，支援朝鲜人民军抵抗美国帝国主义者的侵略。在两年零九个月中，中国人民志愿军秉承着祖国人民的意志，与朝鲜人民军一道，在中朝人民的全力支援之下，在以伟大苏联为首的民主阵营各国及全世界爱好和平人民的热烈同情和支持之下，顽强战斗，坚持谈判，终于打退了敌人的疯狂侵略，揭露了敌人残暴好战的真面目，使敌人在军事上、政治上和道义上都遭受了严重失败而不得不接受停战。中国人民志愿军和朝鲜人民军并肩作战的业绩，树立了中朝人民的国际主义和爱国主义的光辉榜样，表现了我们和平民主阵营的坚强团结和不可战胜的力量，赢得了全世界进步人类的尊敬和赞誉。

朝鲜停战的胜利，根本粉碎了美国帝国主义并吞全部朝鲜进而侵略我国东北的狂妄计划，保卫了中朝两国及远东的和平与安全，打败了侵略者的凶焰，大大鼓舞了全世界爱好和平人民争取持久和平、反对侵略战争的勇气和信心。中国人民和英雄的朝鲜人民及其军队一道，以自己的胜利的榜样向全世界人民昭示了一个真理：帝国主义的侵略战争阴谋是必须击败和能够击败的；只要一切爱好和平的人民团结起来，反对干涉别国内政，反对侵略战争，坚持以和平协商方式解决国际问题的争端，那么，和平就一定能够得到保证。

朝鲜停战的胜利，是全世界各国人民争取和平解决国际争端的运动的胜利。但朝鲜停战协定的签字，还只是和平解决朝鲜问题的第一步。一切外国军队撤出朝鲜，朝鲜问题在朝鲜人民自己处理自己问题的精神下的和平解决，尚有待于高一级的政治会议去协商解决。中国人民是一贯主张和平协商方式解决国际争端的，中国人民愿为和平解决国际问题作坚强的后盾。

鉴于美国好战分子和南朝鲜李承晚集团正在进行着种种预谋，企图阻挠和破坏政治会议，并进一步破坏停战，中国人民志愿军的全体同志必须提高警惕，继续努力，提高军事政治水平，加强战斗力量，进一步巩固和发展中朝两国人民的战斗友谊，更紧密地和朝鲜人民军一起坚守阵地，防止来自对方的任何侵袭和挑衅行动。

全国人民将以大力进行经济建设，加强国防力量，继续深入地开展抗美援朝运动，来支援中国人民志愿军和朝鲜人民军。中华人民共和国政府和人民将尽力来帮助英雄的朝鲜人民医治战争创伤，恢复和平生活。

我们深信：中国人民志愿军全体同志在祖国人民的鼓舞和支持之下，必能不负祖国人民的期望，为保障朝鲜停战协定的彻底实施，为争取鲜朝问题的和平解决，为保卫远东及世界和平而继续努力！
在抗美援朝战争中牺牲的烈士们永垂不朽！
中朝两国人民牢不可破的永久友谊万岁！
（注：本文是毛主席为中央人民政府委员会起草的一份电报。）

上一页 目录 下一页

毛泽东思想万岁


042) 关于召开第三次互助合作会议的指示
042) 关于召开第三次互助合作会议的指示
（一九五三年十月十五日）
（谈话纪录稿）
办好合作社，即可带动互助组大发展。

在新疆，无论大中小县，都要在今冬明春，经过充分准备，办好一个到两个合作社，至少一个，一般一个到两个，至少三个，根据工作好坏而定。要分配数字，摊派多了冒进，少了右倾，有也可以，没有也可以，那就是自流了。不要超过三个？只要合乎条件，合乎章程，决议，是自愿的，有强的骨干（主要是两条：公道，能干），办得好，那是韩信收兵。责成地委，县委用大力去搞，一定要搞好。中央局，省市委农村工作部就要抓紧这件事，工作重点要放在这个问题上。

要有控制数字，摊派下去，摊派而不强迫不是命令主义。十月开会后，十一月、十二月，明年一、二月，北方还有三月，有四、五个月可搞，明年三月开会检查。这次就交代清楚，明年二月是要检查的，看看完成的情况怎样。

个别地方是少数民族区，又未完成土改，可以不搞。个别县，工作很坏的县，比如说落后乡占百分之三十至四十，县委书记很弱，一搞就要出乱子，可以暂缺，不派数字，但是省委地委要负责帮助整顿工作，准备条件，明年秋收以后，冬季要搞起来。

一般规律是经过互助再到合作，但是直接搞社也可以允许试一试。走直路，走得好，可以较快的搞起来，为什么不可以，可以的。

各级农村工作部，要把互助合作社这件事，看做极为重要的事。个别农民，增产有限，必须发展互助合作农村阵地，社会主义不去占领，资本主义必然去占领，难道说既不走资本主义，又不走社会主义？资本主义道路也可以增产，但时间要长，而且是痛苦的道路。我们不搞资本主义，如果又不去搞社会主义，那就要两头落空。
总路线，总纲领，工业化，社会主义改造，十月开会，你要讲一下。

“确保私有财产”“四大自由”，都是有利于富农和富裕中农的。为什么法律又要守呢？（法律是说保护私有财产，无确保字样）法律不能废除，现在农民卖地。办法就是合作化，互助组还不能阻止农民卖地，要合作化，要大合作社才行，大合作社也可以使得农民不必出租土地了，一二百户的大合作社代几户鳏寡孤独，问题就解决了。小合作社是否也可以带一点，应加以研究。该搞中的，就搞中的；能搞大的就搞大的，不要看见大的就不高兴。一二百户的社算大的了，甚至也可以是三百户。在大社之下设几个分社，这也是一种创造，不一定去解散大社。所谓办好，也不是完全都好。各种经验都要做好，不要用一个规格到处套。

老区应该多发展一些。有些区可能此老区发展得快，例如，关中可能比陕北发展得快，成都坝子可能比阜平那些地方发展得快，要打破新区一定慢的观点。东北其实不是老区，南海与关内后解放的地区也差不多。可能江苏杭州嘉湖一带赶过山东，华北的山地老区，而且应该赶过。新区慢慢来，一般可以这样讲，但有些地方干部强，人口集中，地势平坦，为了搞几个典型，可能一下子较快的发展起来。

华北、山东，华北现有六千，翻一翻——摊派，翻二翻——商量，一翻半或两翻，华北也是这样。控制数字不必太大，地方可以超过，超额完成，情绪很高。

发展合作社也要做到数多，质高，成本低。所谓成本低，就是不出废品；出了废品，浪费了农民的精力，落个影响很坏。政治上蚀了本，少打粮食。最后的结果是要多打粮食、棉花、甘蔗、蔬菜等等。不能多打粮食，是没有出路的，于国于民也都不利。

在城市郊区，要多产蔬菜，不能多产蔬菜也没有出路的，于国于民也都不利。城市郊区土地肥沃，土地平坦，又是公有的，可以首先搞大社（集体农庄）。当然要搞的细致，种菜不像种粮，粗糙更不行。要典型试办，不能冒进。

城市蔬菜供应，依靠个体农民进城卖菜来供应，这是不行的，生产上要想办法，供销合作社也要想办法。大城市蔬菜的供求，现在有极大的矛盾。

粮食、棉花的供求，也均有极大的矛盾，肉类，油脂不久也会出现极大的矛盾，需要大大超过，供应不上。

从解决这种供求矛盾出发，就要解决所有制与生产的矛盾问题。是私有所有制，还是集体所有制？是资本主义所有制，还是社会主义所有制？

个人所有制的生产关系与大量供应是完全冲突的。个人所有制，必须过渡到集体所有制，过渡到社会主义。合作社有低级的，土地入股；有高级的，土地归公，归合作社之公建。一个所有制有两种，劳动人民的和资产阶级的，改变为集体所有制和国营（经过社会主义和资本主义的合营，统一于社会主义）这才是提高生产力，国家工业化。生产力发展了，才能解决供求矛盾。

上一页 目录 下一页

毛泽东思想万岁


043) 在接见西藏国庆观礼团时的讲话
043) 在接见西藏国庆观礼团时的讲话
（一九五三年十月十八日）

我们要和各民族讲团结，不论大的民族小的民族都要团结。例如鄂伦春族还不到两千人，我们也要和他们团结。只要是中国人不分民族，凡是反对帝国主义，主张爱国和团结的，我们都要和他们团结。团结起来，按照各民族不同地区的不同情况进行工作。有些地方可以做得快一点，有些地方可以做得慢一点，不论做快做慢都要先商量好了再做。没有商量好就不勉强做。商量好了，大多数人赞成了，就慢慢地去做，做好事也要商量去做。商量办事，这是共产党和国民党不同的地方。国民党势力大就压人。他们不仅压迫少数民族，还压迫大多数汉人。国民党是做坏事的。坏事是不应当做的，我们的干部有了错误就应当批评。我们在西藏的工作有什么缺点和错误，请你们讲，你们不同意的和你们认为不利于人民的都可以讲，便于我们纠正。有了缺点就马上纠正，这是我们和国民党不同的地方。

整个中国现在还很落后，需要发展。这是因为过去有帝国主义和国民党压迫的关系。他们现在已被我们赶走了，这四年来我们就有很大进步。在国家经济恢复以后，今年开始了第一个国家建设的五年计划。预计在三个五年计划以后，我们的大工业就建立起来了。苏联在三十六年前赶走了帝国主义和国内的坏人，建设了三十六年才有现在的成绩。我们建设起来比苏联还要快些。因为我们有苏联的帮助。中国人口很多，有五万万几千万，是全世界人口最多的国家。土地也很广大，有三个五年计划就能建设得很好了，对西藏就会有更大的帮助了。

中央有什么东西可以帮助你们的一定会帮助你们。帮助各少数民族，让各少数民族得到发展和进步，是整个国家的利益。各少数民族的发展和进步都是有希望的。

西藏政治、经济、文化，宗教的发展，主要靠西藏的领袖和人民自己商量去做，中央只是帮助。这点是在和平解决西藏办法的协议里写了的。但是要做还得一个时间；而且要根据你们的志愿逐步地做。可做就做，不可做就等一等，能做的，大多数人同意了的，不做也不好，可以做得慢一些，让大家都高兴，这样反而就快了。总之，我们的方针是团结进步、更加发展。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


044) 对第三次互助合作会议的指示
044) 对第三次互助合作会议的指示
（一九五三年十一月五日）

做一切工作，必须切合实际，不切合实际就错了，切合实际就是要看需要和可能，可能就是包括政治条件，经济条件和干部条件。发展农业生产合作社，现在是既需要，又可能，潜在力很大，如果不去发展，那就是稳步而不前进。（脚本来是走路的，站着不动那就错了）有条件成立，而去强迫解散它那就不对了，不管那一天这都是错的。纠正急躁冒进，总有一股风吧！吹下去了，也吹倒了一些不应该吹倒的，像大名府四百几十个社只剩下五十多个了，倒了几百个，其中有倒错的，查出来讲清楚，承认是错误，不然，那里的乡干部、积极分子就要蹩着一肚子气了。

要搞社会主义，确保私有是受了资产阶级的影响。“群居终日，言不及义，好行小惠，难矣哉。”言不及义就是言不及社会主义。不搞社会主义，在个体经济基础上搞农贷，发救济粮，依率计征，依法计免，打井开渠，小型水利，深耕密植，合理施肥，步犁水车，喷雾器，六六六，反对五多等等，这些都是好事，但是不靠社会主义，只从小农经济基础搞这一套，那就是对农民行小惠。这些好事跟社会主义总路线联系起来，就不是小惠了，不与社会主义联系起来，就是小惠。至于“确保私有”，“四大自由”，那更是小惠了，而且是惠及富裕中农和富农。不靠社会主义，想从小农经济做文章，靠在个体经济上行小惠而希望大增产粮食，解决粮食问题，解决国计民生的大计，那真是难矣哉！有句古语“纲举目张”，拿住纲，目才能张。纲就是主题，社会主义和资本主义的矛盾，并且逐步解决这个矛盾，这就是主题，就是纲。提起了这个纲，那么反对冒进，克服五多，以及一切帮助农民的政治工作，经济工作，一切都有统属了。

农业生产合作社，社内社外都有矛盾。合作社是半社会主义的，社外的个体农民是完全的私有制，这两者之间是有矛盾的（个体农民在供销社入了股，这一部分股金所有制上也有变化，他也有了一点社会主义）。互助组跟农业生产合作社不同，互助组只是集体劳动，并没有触及所有制。同时农业生产合作社，还是建立在私有制基础上的，个人所有的土地、大牲口、大农具入了股，在社内，社会主义和私有制也是有矛盾的，这个矛盾要逐步解决，到将来，由现在这样半公半私进到集体所有制，这矛盾就完全解决了。我们所采取的步骤是稳的。由社会主义萌芽的互助组，进到半社会主义的合作社（将来也叫农业生产合作社，不要叫集体农场）。一般讲互助组还是农业生产合作社的基础。

有一段时候，曾经有几个文件没有提到互助合作，我都加上了发展互助合作或者是进行必要的和可行的政治工作，经济工作这一类的话。想从小农经济做文章，因而就特别反对干涉农民过多，那个时候也确实干涉过多。上面五多，条条往下插，插得下面很乱。五多那一年也不行，不仅农村不行，城市也不行，军队也不行。主观主义一万年也是要不得的。发了几个文件，反对干涉过多，这有好处。但什么是干涉过多呢？不顾需要和可能，不切实际，主观主义的计划，或计划倒合实际，但用命令主义的办法去做，那就是干涉过多。主观主义，命令主义，一万年也要不得。不仅对于分散的小农经济要不得，就是对于不分散的合作社，主观主义、命令主义也是要不得的。不要把需要做，可能做的，做法又不是命令主义的，也叫做干涉过多。检查工作，应该用这个标准去检查。凡是主观主义的，不合实际的，都是错误的。凡是用命令主义去办事，都是错误的。稳步不前，右了；超过实际可能办到的程度勉强去办，“左”了，这都是主观主义吧！都是错误的，检查工作应该本着这个标准。冒进是错误的，可办的不办也是错误的吧，强迫解散也是错误的吧！

“农村苦，不大妙，措施不符合小农经济”，党内党外都有这种反映。农村是有一些苦，但是缺乏恰当的分析，其实并不是那样苦，也不过百分之十左右的缺粮户，其中百分之五是很困难的，鳏寡孤独，没有劳动力，但是互助组合作社可以给他帮点忙，比起国民党

时代总是好得多了，总是分了田。农民是苦，但也发了救济粮。一般农民生活是好的，向上的，所以说百分之八十到百分之九十的农民欢欣鼓舞，拥护政府。农村人口中间，有百分之七左右的地主富农对我们不满，其中地主和富农也有区别，就是地主中间，也有一部分他的子女在城市工作，一个月寄十多万块钱（按：指旧币）回去，他的生活也并不苦。“农村苦，不得了了”。我历来就不是这样看的。对于个体经济实行社会主义改造，互助合作搞合作社，这不仅是方向而已，而且是当前的任务。

总路线的问题，没有七八月间的财经会议是没有解决的。七、八月的财经会议，主要是解决总路线问题，批评薄一波的错误，也是关于总路线的问题。总路线，概括的一句话就是：国家工业化，对农业，对手工业，对资本主义工商业的社会主义改造。这次实行粮食的计划收购，计划供应，对于社会主义也是很大的推动。接着又开展了这次互助合作会议。又是一次很大的推动。鉴于今年大半年互助合作运动缩了一下，所以这次会议要积极一些，但是改革政策要交待清楚，交待政策这件事很重要。你们说“积极领导稳步发展”，这句话很好。这大半年缩了一下，稳步而不前进，这不大妥当，但是也没多大问题，也有好处。比如打仗，打了一仗，休整一下，再开展第二个战役。其中有些阵地退多了一些，而是本来可以发展的没有发展，不让发展，不批准，成了非法的。世界上有许多新生的正确的东西，常常是非法的，我们过去就是非法的呀！国民党是合法的。可是这些非法的社坚持下来了，办好了，你不能不承认嘛？还得承认他是合法的，他还是胜利了。积极领导，稳步发展，你们讲了，但是还要估计到会还有些乱子出来。你说积极领导，做起来他会不积极领导，或者不稳步发展。积极稳步就是要有数字控制数字，派任务，以后再检查完成没有，这就是积极稳步。有可能完成，而不去完成，那是不行的，那就是对社会主义不热心。现在据检查，有百分之五到百分之十的社减产，办得不太好，这是没有积极领导的结果。当然有少数社没有办好，减了产，这也是难免的，但如果有百分之二十甚至更多的社减了产，那就是问题。

总路线就是逐步改变生产关系，斯大林说：生产关系的基础就是所有制。这一点同志们必须弄清楚。现在私有制和社会主义都是合法的，但私有制要逐步变为不合法，在三亩地上确保私有，搞四大自由，结果就是发展少数富农，走资本主义的路。

区干部，县干部的工作，要逐步转到农业生产合作社这方面来，转到搞社会主义这方面来（他们不办社会主义之事，他们做什么，办个体经济之事吗？）县委书记、区委书记要把办社会主义之事当作大事看。一定要书记负责，我就是中央书记，中央书记、省委书记、地委书记、县委书记、区委书记，各级书记都要负责，亲自动手，并不是要费很多唇舌。中央现有百分之七、八十的精力都集中在办社会主义之事上。办资本家之事，也是要把资本主义工商业改造为社会主义，比如现在全国工商联开代表会，也是办社会主义。各级农村工作部的同志，到会的人，要成为农业社会主义的专家，要成为懂得理论，懂得路线、懂得政策，懂得方法的专家。

蔬菜的生产供应，主要是有计划供应，不仅大城市，像鞍钢，新发展起来的城市，人口很集中，没有蔬菜吃，那能行呢？东北局农村工作部要负责解决这个问题。在城市郊区蔬菜生产，搞互助组，有先后矛盾不好解决，可以不经互助组，就搞合作社，甚至集体农庄，可以不可以研究一下？

发展计划提出来了，今冬明春，到明年秋以前，发展三万二千多个，五七年可到七十万个。可是要估计到，可能有时候突然发展一下，可能是一百万个，也许不止一百万个。总之，既要办多，又要办好，积极领导，稳步发展。这次会开得有成绩。现在不开，明年一月再开就迟了，今冬就错过去了。规定明年三月二十六日再开会，要检查这次计划执行得怎样。这次会决定了下一次会议的日期，并决定下次会检查这次会议执行情形，这个办法是公安部提出来的，很好。明年秋天还要开一次会，讨论规定明冬任务，早一点，九月二十六还要开一次会，提早一点，布置冬季工作。

上一页 目录 下一页

毛泽东思想万岁


045) 给徐悲鸿的一封信
045) 给徐悲鸿的一封信
（一九五三年十二月十三日）
静文同志：

十月间的信和徐先生所绘的奔马，早已收到，甚为感念。兹派×××同志询问你们的情况，如有困难，请告知为朌！
顺致敬意
毛泽东
一九五三年十二月十三日

上一页 目录 下一页

毛泽东思想万岁


046) 对学校领导骨干、教材等问题的指示
046) 对学校领导骨干、教材等问题的指示
（一九五三年）

l、领导骨干：大专院校，中学必须有骨干。骨干配备大专由中央组织部负责，中学由地方负责，从宣传部门，青年团干部下去。有了好校长就有好教师。
2、教材问题：集中力量编，语文、历史等原则问题，由陈伯达同志等解决。

3、整顿小学：防止过左，教育发展的不平衡性，要照顾农村特点。私塾也要让其存在。小学有三类：（1）中心小学、完全小学；（2）一般小学；（3）速成小学。小学问题主要便利农民子弟入学。教师只要不是现行犯，不做反革命宣传就可存在。对超龄学生不应赶出，首先教好。民办可办，不要求太严，群众需要自愿，学费可收。五年一贯制暂缓执行，提早了。小学生不能都升学，这不叫失学，要加强劳动教育。
4、学生建康，高中大部分要有助学金，要增加营养，减轻负担。

5、教育工作重点和关键：重点，高等学校和高中，关键问题是师资。中学要重点办好一批。如何办好高中，这是我们的重点任务。
6、招生要注意成分。
7、速成识字法，在农村有局限性。应是群众自愿的业务教育。
8、中央教育部任务：（1）方针计划；（2）教材。

9、总的方针和工作重点：过去主要毛病是盲目冒进，不能适应建设，我们任务是培养干部和逐渐（适应）生产发展，目前在培养干部。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


047) 青少年的教育
047) 青少年的教育
（一九五三年）

鲁迅有一篇文章，题目是“从孩子的照相说起”，鲁迅很懂得这个事情，他提倡孩子要活泼，要顽皮。他说“驯良之类并不是恶德，但发展开去，对一切事无不驯良，却决不是美德，也许简直倒是没出息。”（《鲁迅全集》第六卷第84页）在有些地方要让我们的后一代学我们；但有些地方就决不要后代再学我们，再学我们就糟糕。我们总是中孔夫子的毒太深了。不仅学校如此，就是托儿所也要很好注意。现在不把孩子送到托儿所还好，一送到托儿所就“机械化”了。在这些方面，我们要下很大的功夫，用很多方法，把我们的青年、儿量变成朝气蓬勃，生龙活虎一样。有这样的人民，建立这样一个国家，那我们中国就了不起。要懂得人在幼年、青年的时候，正是性格、品质慢慢形成的时候，如果在这方面不会教育他们，将来的损失就很大。

上一页 目录 下一页

毛泽东思想万岁


048) 给李×的一封信
048) 给李×的一封信
（一九五四年二月二十八日）
××兄：

七月二十日的信及两篇文章，收到看过了，觉得很好。特别是政治思想一篇对读者帮助更大。似乎有些错处，例如“实用主义者主张物质的第一性和意识的第二性。”此外，在批判实用主义时，对实用主义所说的实用和效果，和我们所说的大体同样的名词，需加以比较说明，一般人对这些还是混淆不清的。宇宙“是一篇未完的草稿……”九句话，也须作明确的批判。你的文章通俗易懂，这是很好的。在再写文章时，建议对一些哲学的基本概念，利用适当的场合，加以说明，使一般干部能够看懂。要利用这个机会。使几百万的不懂哲学的党内外干部都懂得一点马克思主义哲学。未知以为如何？
顺致敬意
毛泽东
一九五四年二月二十八日

上一页 目录 下一页

毛泽东思想万岁


049) 关于国家预算的指示
049) 关于国家预算的指示
（一九五四年六月）
增产、节约、多留后备力量，是巩固国家预算的可靠的三道防线。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


050) 宪法草案公布时的话讲（记录稿）
050) 宪法草案公布时的话讲（记录稿）
（一九五四年六月）

一、恰当地正确地总结了经验，反帝反封建革命的经验；建国以后各方面建设的经验；同时又总结了反面的经验（历史上各种宪法），并且总结了外国的经验，但以自己民族的经验为主，资产阶级有革命的东西，也不能全部否定。

二、恰当地正确地结合了原则性与灵活性。民主主义与社会主义原则贯彻在各方面。灵活性，统一战线，逐步实行。不逐步就“左”，不实行，就右，社会主义的原则性与逐步实行的灵活性相结合。少数民族有他的共同性和特殊性，根据特殊情况制定单行条例。

宪法可以实行，而且必须实行，尤其是国家工作人员，不实行，要弹劾（共产党员犯罪，要开除党籍）。有了宪法，全国人民就有了清楚而正确的道路，这是全国人民的总章程。这在国际上还发生很大的影响，宪法有民族性，又有国际性。

究竟要多少年进入社会主义，这话不要讲死了，十五年只能打一个基础。团结全国人民，团结一切可以团结的力量。

国家主席的权好像太小了。有些条文没有写进去，并不是谦逊，而是不科学。科学，多了也不行，少了也不行，该多少就多少。对古人今人都不能迷信，对了就信，不对就不信，我们不提倡崇拜偶像。

上一页 目录 下一页

毛泽东思想万岁


051) 在宪法公布后的指示
051) 在宪法公布后的指示
（一九五四年六月）

我们要纠正领导上的机会主义，官僚主义错误，革命人民一定要有请愿、罢工、罢课的自由，我们是社会主义阶段，还要前进嘛！领导上有错误允许人民公开批评嘛，小字报、大字报、大辩论、大批判都是很好的形式。

上一页 目录 下一页

毛泽东思想万岁


052) 在阿尔巴尼亚大使呈递国书时的答词
052) 在阿尔巴尼亚大使呈递国书时的答词
（一九五四年九月十三日）
大使同志：
我非常愉快地接受您所呈递的阿尔巴尼亚人民共和国人民议会主席团任命您为驻中华
人民共和国首任特命全权大使的国书，并衷心地感谢您的祝贺。

阿尔巴尼亚人民是勤劳勇敢的人民，它具有光荣的革命的历史传统。阿尔巴尼亚人民解放后十年来，在阿尔巴尼亚劳动党的领导下，粉碎了国内外敌人的一切破坏阴谋，满怀信心地建设着自己的美好生活，并取得了光辉的成就。阿尔巴尼亚人民在社会主义建设和捍卫祖国的独立和安全的斗争中所表现的爱国主义精神和无比的劳动热情，使中国人民感到钦佩。

中、阿两国人民在历史上第一次建立了友好的外交关系。五年来，我们两国人民已结成了兄弟般的友谊。我深信：在互派大使之后，我们两国之间的真诚的友好合作关系必将获得进一步的发展，这不但有利于我们两国人民幸福的增进，并有助于以苏联为首的世界和平民主力量的加强。

大使同志，我热烈地欢迎您出任阿尔巴尼亚人民共和国驻中华人民共和国的首任特命全权大使。在您为巩固中、阿两国友好合作的工作中，您将得到我和中华人民共和国政府的全力支持。
我谨祝您在工作中获得完全的成功。

上一页 目录 下一页

毛泽东思想万岁


053) 对卫生工作的指示——在中央政治局讨论中央卫生部党组报告时所作
053) 对卫生工作的指示——在中央政治局讨论中央卫生部党组报告时所作
（一九五四年十一月）

一、关于中央卫生部向中央的报告要点，和中医工作指示草案，毛主席指示，这个报告写得很好，特别指出这次检查卫生部工作的方法很好，开了二十多次会，从下面提出许多意见，翻了个底，这样方能解决问题。单是上面讲话还是不够的，必须靠自下而上的批评，这样才能解决得透，解决得好。单从上面解决问题，总有一定的片面性；和自上而下的批评结合起来，看法才能全面，解决才能完全正确。他说，这种办法在今年夏季的全国财经会议用过了，解决了大问题；文委也用这个办法来检查卫生部的工作，结果也很好。这种办法应该提倡。

二、毛主席指出，卫生工作的队伍很大，单是国家卫生工作人员就有二十几万，他要管的是五亿多人口的生、老、病、死，这真是一件大事业，极其重要。因而我们的责任很重。

三、毛主席说，几年来全国卫生工作的成绩很大，但是缺点也很多很大。他指出，卫生工作最大的缺点是政治少了，政治工作少了，马列主义、社会主义太少了。

技术是不是多了？也不见得。医疗、医病都有许多问题没有很好解决。正因为政治太少了，技术也管不好。

毛主席最着重指出的是：党必须领导一切，必须领导卫生工作。他说，“卫生部党委领导同志认为卫生工作是特殊的技术工作，中央不懂技术，我们所不能解决的问题，报告了中央也不一定有办法，因而许多重大问题没有请示报告；认为文委是文化机关，尽是文化人，不懂医学”，因此，“对文委领导有一种不够尊重的情绪”。这些想法是完全错误的。毛主席说，从这种逻辑出发，×总司令就不能当海陆空的总司令了，因为他不能开坦克，驾飞机，打大炮呀！但×总司令完全能当总司令，因为我们是用政治来领导军事。毛主席说，“你不懂这一门，你就不能管我”，这种思想是相当多的，也不仅卫生部门有。在我们的军队中，军事不服政治管的问题，是经过长期斗争才解决了的。卫生部门必须用最大的力量解决这个问题。

我们的党要领导一切：要领导飞机大炮，领导生旦净丑，领导生老病死，就是说，要领导军事、经济、文教卫生和其他一切工作。任何专门的东西，党都要去领导。譬如唱戏，党也要领导。毛主席说，×××唱戏唱得好，但他唱的只是旦角，不唱生、净、丑角，旦角中他只唱青衣，别的也不唱。他是很专的。他不能领导别的。如果他来当主席，就当不好。但是我们的党领导他，领导戏剧艺术的发展和提高。

我们凭什么来领导？毛主席说，我们要用政治来领导。领导首先是政治领导，领导工作就是政治工作。离开政治就说不上领导。他们当卫生部长的，自己的职位就是作领导工作，也就是作政治工作。毛主席批评过去卫生部几位副部长的分工办法，谁管政治，谁管业务的办法是错误的。在旧中国，官僚们有所谓政务官，军事官之分。在我们这里，可不是这样，也不能是这样。凡是领导人都应该政治领导。作为领导人只管技术，只记得技术，只管皮下注射肌肉注射，势必政治挤不进去了，没有政治领导了。作领导工作的人都要懂得党的工作，懂得作群众工作，决不能只管医务，不管政治工作。

卫生工作一定要受党的领导，决不能离开党的领导搞独立王国。毛主席问周总理，卫生部的重要文件经过政务院通过批准的多不多？周总理说很少。毛主席说，人家是独立王国，就不受你管！

四、毛主席也着重地批评了卫生部缺乏集体领导，并且指示了应该怎样进行集体领导。他说，××同志积极负责，就是说骨干是好的。但单干、盲干就不好了。盲干就是忽视党的领导，忽视政治对业务的领导。单干就是不要集体领导。大家知道，集体领导是我们党的领导的最高原则。××同志在自己的检讨中说在许多重要问题上，往往不经组织的认真讨论，即由个人决定，独断专行。毛主席指出，这种单干的作风就要把事情办坏，使自己孤立。这也不能说明个人的个性强，这不是真正的强，而是弱。毛主席指示，作为一个领导者，必须耐烦地和人家商量问题，遇事和群众商量，和上中下三方面商量。自己以为什么都正确，这是完全行不通的。领导者必须讲道理，有说服力，这样才算真强。党组开会要认真准备，要虚心争取大家的意见，要学习中央开会的办法。

五、毛主席着重指出，我们的医务部门领导人员中有浓厚的资产阶级思想，其具体表现就是那种不愿受党的领导，缺乏政治，群众观点薄弱，不要集体领导等思想。这种资产阶级思想在全国卫生队伍中相当普遍，我们一定要加以批判。

六、中央卫生部工作经过检查后，已开始有所转变。但同志们信心还不够，这首先领导上要有决心。毛主席指出，中央卫生部工作的缺点和错误，××同志当然要负主要责任，但也不能挂在××同志一个人账上，其他同志也应负一定责任。他希望中央卫生部的领导工作要有个彻底转变。他问××同志有这样的决心没有。××同志回答说有这个决心。……毛主席说，这主要要提高思想转变作风，这次会议一定要开好，使大家有信心。
七、关于业务方针上的几个问题，中央对报告中所提出的各项方针任务基本上都同意。

关于中医问题，毛主席说，我认为中国对世界上的大贡献，中医是其中的一项。中医是在农业、手工业的基础上发展起来的。西医是在近代工业的基础上发展起来的。中医宝贵的经验必须加以继承和发扬。对其不合理部分要去掉。西医也有不正确的地方，也有机械唯物论。将来发展只有一个医，应该是唯物辩证法作指导的一个医。看不起中医是错误的。把中医提得过高了，也是不适当的。中医医院可以试办。中医进修问题，让他们学一些基础医学知识是可以的，但应该加入中医临床经验课程。医院可以请中医看病，治好了要向他学习。中西医的名称是不妥当的。
八、城市、工矿卫生，城市医疗要改革，要革命。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


054) 关于学术思想批判的指示——与陆××、周×的谈话
054) 关于学术思想批判的指示——与陆××、周×的谈话
（一九五四年）

毛主席说：不是没有警觉性。我们有些党员就是保护那些仇视马克思主义的。自己不反对马克思主义。还反对别人反对。

俞伯平的唯心论是很明显的，把家谱孤立起来看，他的批评标准是主观主义和相对主义，是客观唯心论和相对论。

对资产阶级合作，政治上是朋友，但不能把他捧为父亲，不能放弃原则，接受他们的意见是对我们有利的才接受。如共同纲领是在党的领导下搞的，而古典文学是他们领着我们搞的。
要在学术各部门清除唯心论。

整个学术界和文艺界主要是投降主义，光是反自由主义还不够，因为不能包括一个阶级思想反对另一个阶级思想。很多战线上没有战士，没有斗争。很多党员是吃、睡、休息。

第二个问题：学术界缺乏批评。“官书”为什么不能批评呢？联共党史结束语第二条说马克思主义的个别原理也还可以批评哩。鲁迅之所以便人感到亲切，就是把自己思想告诉读者。
怕批评后抬不起头是不对的，总是有些人抬不起头来。当然改正错误后他可以抬头。

进行批评应有充分理由，若一律抹煞、武断，这是军阀主义的，我们要这样就要失败。有些有待证明的都可以讨论。思想问题不是一个人的问题。

不能采取少数服从多数。少数人的意见也可以坚持，也不一定是错误的，开始时对的总是少数。各家意见都可以暴露，特别是我们都缺少学问。红楼梦问题不要急于做结论。学术问题要开学术会议来解决，不能由中宣部来做。

第三，关于扶植新生力量。几个部门都不注意这一点，这不是马克思主义。老干部要好好帮助青年作战。老干部往往缺乏生命力。注意青年，招募新战士，这是领导的作用。

要注意“小人物”。任何有成就的人，过去都是“小人物”。在我们生活中，文化工作中没有“小人物”是不成的。……在大学中要培养助教，重点放在培养青年。要相信一代好似一代。

《清官秘史》很多人以为是好的，毛主席以为是错的，到义和团时我们拥护光绪就是拥护帝国主义了。还有梁思成的建筑，既不经济，也不好看，穿西装戴瓜皮帽。印刷机和广播器没有民族形式。

文字是要拼音的，但现在注意字母的样子太不好看了。若用民族形式就好推行了。这有个民族心理问题。毛主席最后说：我今天讲的是个意见，不要看成不能动的。更不能用作打击别人的力量。

对俞平伯的斗争应该停止了，应转到批判胡适的思想。特别借此向全国人民宣传唯物论思想。唯心论，唯物论要作些通俗宣传。

这次斗争要分清敌、我、友。对敌要打击，敌方就是有些进步的东西也不要去鼓励，我方的缺点也不要急于批评，对朋友要保护。不要把战线弄乱，一团混乱。
斗争由中宣部领导，郭老挂帅。

上一页 目录 下一页

毛泽东思想万岁


055) 对中医工作的指示
055) 对中医工作的指示
（一九五四年七月三十日）

中医对我国人民的贡献是很大的。中国有六万万人口，是世界上人口最多的国家。我们人民所以能够生衍繁殖，日益兴盛，当然有许多原因，但卫生保健事业所起的作用必须是其中重要原因之一。这方面首先应归功于中医。

中西医比较起来，中医有几千年历史，而西医传入中国不过几十年。直到今天，全国人民疾病的诊疗依靠中医的仍占五万万以上，依靠西医的则仅数千万（而且多半在大城市里）。因此，若就中国从有史以来的卫生保健事业来说，中医的贡献与功劳是很大的。

祖国医学遗产，若干年来，不仅未被发扬，反而受到轻视与排斥（如对中医举行考验，内容有生理、病理等课程，考不及格就不发给证书。另外，还有中医条例，中医进不得医院等）。对中央关于团结中西医的指示未贯彻；中西医的真正团结也还未解决。这是错误的。这个问题一定要解决，错误一定要纠正。首先就要各级卫生行政部门的思想要改变。

今后最重要的是首先要西医学中医，而不是中医学西医。一、要抽调一百名到二百名医科大学或医学院毕业生交给有名的中医，去学习他们的临床经验，而且学习应当抱着很虚心的态度。西医学中医是光荣的，因为经过学习与提高，就可以把中西医界限取消，成为中国统一的医学，以贡献于世界。二、各医院要有计划地请中医来院看病和会诊，允许住院病人用中药，并提出尊重中医的各种制度，从制度上加以保证，使中医到医院里作诊工作不感到困难和顾虑。三、中药应当很好地保护和发展。我国的中药有几千年历史，是祖国宝贵的财产。如果任其衰落下去，那就是我们的罪过。所以对各省生产药材应加以调查保护，鼓励生产，便利运输，改进推销。譬如，有些药材因培植时间较长，由种植到培

植收获需二、三年以上，如白芍为四年生植物，黄连为六年植物，个体农民往往没有力量种植，又如有利产药地区，如甘肃、青海交通不便，生产的药材不能及时运出，农民往往把药材当作燃料了。过去一些中药因加工设制的技术不良，浪费很大，包装和贮藏方法不好，霉烂损坏的现象很严重，亦应加以改进。从事这些工作的机构，今后应采取公私合营，制药人员应按技术水平分别给予技术干部看待。至于对中药研究，光做化学分析是不够的，应进而做药理实验和临床实验，特别是对中药的配合作用更应注意。

四、中医书籍应进行整理，过去由于难懂，再加不重视，无人整理。中医医书如不整理，就将绝版，应组织有学问的中医，有计划有重点地先将那些有用的，从古文译成现代文：时机成熟并组织他们（总结）自己的经验，编出一套系统的中医书来。

为了实现以上种种工作，首先在于纠正那种资产阶级个人主义、宗派主义思想。只要思想上有改变，上述各种工作才能贯彻。
今后那一级卫生行政部门如作不好这个工作，就将被撤职。

上一页 目录 下一页

毛泽东思想万岁


056) 关于中医问题在中央常委会上的讲话
056) 关于中医问题在中央常委会上的讲话
（一九五四年冬）

我认为中国对世界上的大贡献，中医是其中的一项。中医在手工业、农业的生产基础上产生的，对金、木、水、火、土的理论可以加予批判，宝贵的经验必须加以保护和发扬。批判必须懂得，什么叫科学，正确的，系统的知识叫科学。西医是否科学，也带有唯心的，像机械唯物也需要加以改造。中国应有一个医，不应该长久的有两医，西医名称是不妥当的，应有唯物辩证的一个医。有的人看不起中医，看不起中医是错误的，也有人把中医强调得太夸大了，也是不对的。中医医院要有重点的试办，中医进修问题，对其进修基础课是对的，应加入经验交流课程，讲中医药理恐有困难。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


057) 为中国人民政治协商会议规定的五项任务
057) 为中国人民政治协商会议规定的五项任务
（一九五四年十二月）

第一，协商国际问题。第二，对全国人民代表大会代表和地方同级人民代表大会代表的候选人名单以及中国人民政治协商会议各级组织组成人员的人选进行协商。第三，协助国家机关，推动社会力量解决社会生活中各阶层相互关系问题；并联系人民群众，向国家有关机关反映群众的意见和提出建议。第四，协商和处理政协内部和党派团体之间的合作问题。第五，在自愿的基础上，学习马克思列宁主义和努力进行思想改造。
（《人民日报》一九五四年十二月二十七日）

上一页 目录 下一页

毛泽东思想万岁


058) 中国共产党全国代表会议开幕词（摘录）
058) 中国共产党全国代表会议开幕词（摘录）
（一九五五年三月二十一日）

所谓困难，无非是社会的敌人和自然界给予我们的。我们知道，帝国主义，国内反革命分子以及他们在我们党内的代理人等等，都不过是垂死的力量，而我们则是新生的力量，真理是在我们方面。对于他们，我们从来就是不可战胜的。只要想一想我们的历史就会懂得这个道理。我们在一九二一年刚刚建党的时候，只有几十个人，那样渺小，后来发展起来，居然把国内强大的敌人给打倒了。自然界这个敌人也是有办法制服它的。
※※※

不论在自然界和在社会上，一切新生力量，就其性质来说，从来就是不可战胜的。而一切旧势力，不管他们的数量如何庞大，总是要被消灭的。因此我们可以藐视而且必须藐视人世遭逢的任何巨大的困难，把它放在“不在话下”的位置。这就是我们的乐观主义。这种乐观主义是有科学根据的。只要我们更多地懂得马克思列宁主义，更多地懂得自然科学，一句话，更多地懂得客观世界的规律，少犯主观主义的错误，我们的革命工作和建设工作，是一定能够达到目的的。
※※※

帝国主义势力还是在包围着我们，我们必须准备应付可能的突然事变。今后帝国主义如果发动战争，很可能像第二次世界大战时期那样，进行突然袭击。因此，我们在精神上和物质上都要有所准备，当着突然事变发生的时候，才不至于措手不及。这是一方面。另一方面，国内反革命残余势力的活动还很猖獗，我们必须有计划地、有分析地、实事求是地再给他们几个打击，使暗藏的反革命力量更大地削弱下来，借以保证我国社会主义建设事业的安全。如果我们在上述两方面都做了适当的措施，就可以避免敌人给我们的重大危害，否则，我们可能要犯错误。

上一页 目录 下一页

毛泽东思想万岁


059) 在中国共产党全国代表会议上的讲话
059) 在中国共产党全国代表会议上的讲话
（一九五五年三月）

对待一切犯了错误，有所觉悟，愿意进步的同志，不但要看，而且要帮。这就是说，我们不但要看一看，等待他们改正错误，而且要帮助他们改正错误，人是要有帮助的。荷花虽好，也要绿叶扶持。一个篱笆打三桩，一个好汉要有三个帮。尤其是犯了错误，更需要别人帮。“看”，等待犯错误的同志改正错误是必要的，不过是消极的。必“帮”，帮助犯错误的同志早日改正错误，这才是对待同志的积极态度，……必须懂得，集体领导和个人负责这两方面，不是互相对立的，而是互相结合的，而个人负责则和违反集体领导原则的个人独裁，完全是不同的两件事。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


060) 中国共产党全国代表会议闭幕词（摘录）
060) 中国共产党全国代表会议闭幕词（摘录）
（一九五五年三月）

马克思、恩格斯在《共产党宣言》上说过：“共产党人认为隐瞒自己的观点和意图是可鄙的事。”我们是共产党人，更不待说是党的高级干部，政治上都要光明磊落，应该随时公开说出自己的政治见解，对于每一重大的政治问题表示自己或者赞成或者反对的态度，而绝对不可以学高岗、饶漱石那样玩弄阴谋手段。

鉴于种种历史教训，鉴于个人的智慧必须和集体的智慧相结合，才能发挥较好的作用和使我们在工作中少犯错误。

同志们：我们现在是处在新的历史时期，一个六万万人口的东方国家举行社会主义革命，要在这个国家里改变历史方向和国家面貌，要在大约三个五年计划期间，使国家基本工业化。
同志们！我们共产党人是以不怕困难著名的。
……种种困难，遇到共产党人，它们就只好退却，真是“高山也要低头，河水也要让路。”
但对待困难：

（一）在战术上必须重视一切困难，对于每一个具体困难，我们都要采取认真对待的态度，创造必要的条件，讲究对付的方法，一个一个地，一批一批地将它们克服下去。

（二）在战略方面，我们要藐视困难，就是说在总的方面，不管任何巨大的困难，我们一眼就看透了它的底子。所谓困难，无非是敌人和自然界给予我们的，——而这却不过是垂死的力量，我们则是新生力量，真理是在我们方面。对于他们，我们从来就是不可战胜的，——不论在自然界和在社会上，一切新生力量，就其性质来说，从来就是不可战胜的。因此我们可以藐视而且必须藐视人世遭遇的任何巨大困难，把他们放在“不在话下”的话里，这是我们的乐观主义。

上一页 目录 下一页

毛泽东思想万岁


061) 在中央常委会上的指示
061) 在中央常委会上的指示
（一九五五年春）

去年责成×××同志把中医工作总结检查一下，今年发现下层对中医中药有抵触情绪。责成××同志限期把中医中药做出成绩。

几年来，都解放了，唱戏的也得到了解放，但是中医还没有得到解放，中国六亿人口的健康，主要是靠中医，不是靠西医，因为西医的数量很少。中医对人民健康的作用是很大的，但很少向领导反映，原因是中医古野，西医当权。中国医药有悠久的历史，历史证明对人民有很大的贡献，要设立机构研究中医药，中医进修西医化了，说中医不科学，是有其不科学之处，但不能过早的批评，应按对待少数民族政策那样对待他们，各机构中应有他们的成分。看不起中医药，是奴颜婢膝奴才式的资产阶级思想，几年来未做出成绩是不对的。……
今后医科大学毕业生要学二年中医。

应当看到中医有本事，要当专家来看，按专家接待和待遇，因为中医功劳大嘛。反对中医间的宗派，加强中国医药的研究。（对贺诚说）河北不是有个祈州吗？（贺诚说：有。）那是中药的集散地，商业部门必须加以研究。

上一页 目录 下一页

毛泽东思想万岁


062) 在农村工作会议上的讲话和插话
062) 在农村工作会议上的讲话和插话
（一九五五年上半年）
（一）理论

开会要先有精确的文件，不要凭口讲，很危险，文件为凭，通过中央。“五一”“五二”均有文件，每一条均经中央看过，关系几亿人口，不可一轰而起、而念、而散，就了事。

（二）调查几个典型，找人派人来，太多了就害了事情。抗战时晋绥二十个乡典型材料不能做结论，（被批评过）形成一片黑暗。任弼时一个乡解决问题。
河北，解散百分之六，退出百分之七，贫农哭脸不退，还有一部分不愿意退。
不算大账，只算问题件数，怎么行？你们钻到工作里不出来。
粮食也是，春天很苦，秋天又好了。五三年春天都说苦得不得了，党内党外均叫，不谋而合，夫唱妇随。

今年又报告元帅，大势不好，我说再探，大事好，小事不好。麦子好，合作社百分之九十四好，何以不好？这不是生产积极性，是消极性，我前后调查了十六个省，百分之九十八大体还好。你们心中无数，百分之八十五农民改善地位，大体好。这样讲，半分钟讲清楚了。你不说大数，只说小数。

（三）中央五一、五二年均提出合作方针。五三年来北京的人，闭口不谈改造，毫无影响，“言不及义，难以哉。”我抗这个潮流，四大自由，个体经济。共产党群居终日，言不及社会主义，好行个体经济的小惠，要达到护国利民的目的，难矣哉。五一年，总路线传到省，五三年无人讲社会主义。我放屁，很臭，无人听。

（四）你们搞社会主义，是逼上梁山的卢俊义，不情愿坐第一把交椅。取消这个比喻，因为你们不是俘虏。不过．你们那么高明，尾巴挺那么高！对社会主义不热心。五三年，西楼讲好行小惠。财经会，中山解决总路线。以后不叫贯彻总路线，说是打倒大老虎，高饶横切一刀，许多人说话不确当。中央孤立无援，搬来××。你们自己有资本主义思想，四大自由，稳定农村经济，整整一个时期嘛！

社会主义不是中心。我说了几句有名的话：“过渡时期”你们无兴趣。高级干部中资本主义空气，不准备搞社会主义，不信请重新看看五三年财经会议发言。
我们批评薄和高饶两个目的。我们为了把工作做好，而他们借此攻击中央。
我放屁，社会主义之屁，总是香的吧！
冬季邓子恢通了，天下太平了。
今天谈农村工作：

1、陈伯达发牢骚，他这个人不直爽，说没问题——有问题，说没有——有事。副部长为什么不能过问？拉屎撒尿睡觉以外，无第四件工作，杂牌副部长，有理由重视他。你们马克思主义好像比我们高一些，虽高也要请教，不耻下问，他起草了两个草案呀！

2．你们既已知道中央总路线指示，五三年为什么不讲社会主义？一点不露，证明脑子里一点社会主义没有，满脑子资本主义。我专门害人，讲了言不及义，挖苦一番。
财经会议，恩来宣布那几句话（总路线的几句话）。会议上资本主义反资本主义，发言中不见社会主义。

你们的话不合中央要求。我们是修理好×××，高岗是横扫一刀，你×××和我同山同乡同志，当时不能和我一致。四月党代会才解决问题，从此才变成同山同乡同志了。你们要再看看演说，很不成话，尾巴那么多，天下第三第四，很不健全，不是马克思主义风格。
蒸酒磨豆腐，不敢称师傅，总之未准备进入社会主义。
农村会议（五三年）邓子恢发言，只在自己发言中，夹着点我的意见，不成体系。

改造已四年了，五一——五五，我党已建立了广大的社会主义工业、商业、合作网。对资本主义改造，一部分合营，大部分加工订货。广大的互助组，——大批合作社（五一年已有了），各省市的人对这些大事物不认识。如此伟大的社会主义工业、商业、合作社，新鲜事物好像没有看见。当时我在每个文件中都添上合作社。反五多，对的，但言不及义。四大自由，稳定农村经济秩序，则是不对的。
这说明革命转变，经过中央宣传，首先是高干间的宣传，那时大家听不进去。除高饶等外，均是好人嘛！

前年七月八日财经会议，十月农村会议，有些同志对高饶斗争不积极，有些同志不愿自我揭发。李先念老实，比如他对农民问题改了意见，我直接派人去调查，都说大为改善。五三年大区来人都说苦，要减税反查田定产，我很摇摆，但不知为什么要反，是怕侵犯农民利益？犯了什么罪？现在又摇到原来主张了，因为站在农民苦，站在保护私有，才反对查田。建设费中，工人担百分之九十，农民担百分之十，谁苦？

个体经济不能产生这么一点，一个工人顶几十人，你们都不生产，工农是生产者，工农是负担者。间接税当然农民是不少的，七算八算还是工人多，对中国农民，我们的政策是稳的。

搞一万件材料（死人、牲口、抢粮、万件黑暗）集合起来不过百分之六。（河北）人百分之七，百分之九十四是巩固的，百分之八十是真的。安平细雨乡材料，二条路线，请求不入社一年，认为蒋介石路线，全年合作化，百分之四十五退出，双方舒服。

河北一个小社六户，三户贫农要办，三户中农不办，还办下去了。中农是动摇的，互利政策也不那么灵，不揩油，他还是不来，抵抗社会主义优势。非大势强迫不可，心甘情愿不可能，不会像吊膀子逛街那样舒服。

强迫就是对中农的问题，第一个五年计划大体还是贫农，中农要第二个五年，要和中农妥协，除非完全自由（半妥协，抽象的话，传出去出问题，统购中某些人不能和他妥协，但不是用刀子，而是要吃饭，一定要搞社会主义，不能不干，我没有说过不要互利自愿。）就是说要做宣传教育工作，社会主义对他们无损害。就是让他们不自由，不自由问题很大，全妥协妥协不成。

百分之七十——百分之八十是农民，没有中共中央加上省市委坚持不行。六、七个人决定大事，七百几十万人听他们的话就是吃一餐饭，靠七百万人来表示意见，不成功，因合作不自由。简单宣传“楼上楼下，电灯电话”，他说我不需要，宣传这个叫不识时势。

要承认自己马克思主义不够，去年决定发六十万，成功的，五三年“农民苦”，不对。底子薄也是农民苦，反查田定产也不对，讲错了话的人要声明。
高说，估计大局有利于他，只西南未定，错了！
你们听见风不和我说，梅兰芳到上海演剧，还要拜杜月笙，为啥不拜我。
我好说挖苦话，为使人不忘记，致成为明日黄花，我好不客气，客气不习惯。

人们说粮食，损失农民积极性，要须知，粮食购七百亿——八百亿，我搞了八百八十亿，不到三分之一，三百五十亿回到农村，供应和日本、国民党多不了很多。共产党来了，增加了人口，多数是农民自己生的呀！从前农民照这样供城市，军队比国民党少，浪费少。

多购了点，不良结果是影响牲口和猪，实际略多了点，如影响猪、牲口二百万，因素多种，自然杀也是一条。回民就是杀牛的，河南项城打起来了，打也是好事，得到教训。延安很多了，还是杀，皮价太贵。二百万，河南杀六十万条。但河南总数量是增加的。事物要有分析。
瘦弱有之，不是多数。

不积肥等十几个例子，一讲形成观念，不分析。损害积极性不符合事实。只猪牛有点损失，三年内可以恢复。
不用干部去调查，我用的是义士。干部你要什么，他来什么。上有所好，下必有胜焉者。
对合作社估计不妥的（陈云报告，吸收你们的材料吧），没有说好话，你们没有看出来。
人人说统购，户户说粮食，一股风需要专政，堵风想办法，坚持方针。
五亿多人，多数，能顺倒我们社会主义，要专政。
浙江可否恢复一下，“肉包子打狗，一去不回”不好。
黄炎培，得意的不得了，整了他一下。

专政，实际无产阶级专政。只听农民的，他就要自由。中农不揩油还是不来，到了时候，考虑进不进。进不进那好？宁要不自由。贫农不一定能完全照我们，不见得。基本做到使中农不吃亏。有全是中农的，有贫农虽多的，坚持十分之三的中农当委员，贫农中农利害舆论就不一致。
大体过得去，使中农过得去。牲畜，私有公有，历来经验如此，公喂不利养育。工作方法
先搞好文件，不要长，长了反不好。

全国性的，不是个别的问题，要有文件，使中央有所凭据。先让中央看看。×也可以参加，事先中央知道全部内容，免得口径不对，损失威信。
一年两次会，此次会议，文件未发，已迟了，落在后面了，要发一个章程，根据章程发议论。

是否要等到秋后估计？用不着，现在完全可以估计，否则是不信积极性。合作社百分之九十巩固，粮食叫喊不到百分之五，现在完全可以估计的。那一年也要如此估计，尽管有许多缺点，百分之九十五以上是好的。（五三年财经会议，说各部路线错误，几十个财经部门看成基本上不对的。应是基本上是对的，但有缺点，这就清楚了。）此次有反革命，但百分之九十五以上是好的，人心稳定。

我号召上顶下压检查，解决百分之几。心中无数，吃了饭，开留声机，随便讲，锢住自己，最近又说合作根本不好。你们经过几次革命，为什么出这毛病。农村会议开后，中央又开，内部吵起来了。预先有个文件就行了。
插话
1．（谈到山东曹县错误时）把少量错误扩大为全体。
2．你们不是不听话，而是听另一种话。

3．过渡时期每天都动荡，每天削弱资本主义，发展社会主义，要动荡，不要稳定，一动就要地震，有四大自由，反而不稳定了。

4．农民怕冒尖是很好的事。贫农的力量，社会主义的空气，你们倒要解除，成为资本主义万岁。正要你们怕。
5．稳定新民主主义秩序，是概括四大自由等口号的总方针。
6．湖南洞庭湖社开了一次会，如同俄国工党第一次会议了，但也是个历史不能抹杀。
7．反对者坚决，我们更坚决，自己不坚定，无法坚定别人。

8．十二种人，缺粮户灾民、经济区、乡村手工业者、小商贩、渔民、盐、牧、林、船民、城市、自足户（百分之二十）、余粮户（百分之六十五）。据社会经济法则，生产关系必须适应生产力的性质，统购是生产关系与所有制有关，带有强制性质，没有专政手段绝对办不到的，不能靠资产阶级。生产力发展，生产关系不适合生产力发展，生产力要挑皮，抢粮暴动都是生产力要挑皮，各种办法（饿肚办法——示威性质）。有的是假不进会进，要求资本，有的是真的，要注意，不注意要报应。大体是适合的，开花、种麦、搞肥料等等，也有小破坏。现在措施是稳定的，购粮减、征不加。一万二千干部下乡说服。
专政，资本家、地主、富农、余粮户某种程度要反对，靠无产阶级，靠坚决的同盟者——贫农。

你们看看历史，共和国成立标志着过渡时期开始，内部是五二年，但延安时即有国营工业、互助合作社，苏区即有社会主义因素，那要到四九年！

9．农村会议，解决了揩中农油，很好，还要互利，等价交换，现在贫农基础太少了，不能完全建在他们身上，家族之间不是风平浪静，舆论争执不少。

10．贫农贷款不去，贫农必揩中农的油，揩定了。中农的油一定不揩，也不可能。再过两年，大风刮进来，两条路，非来不可。
11．增加支援。

12．干部（有人说）“上层好，中层少，下层糟”不一定，上层也有不好的，高饶坏人，中间也不少，“下层糟”，很不好，工农基础，坏上层倒。百分之几糟，百分之九十几好，资产阶级也是百分之几能改造呀，不能全部糟，这是片面观点，那几句好听，不对劲。工农总不是剥削者。
13．打电话，抓住组织问题。

14．防左，要有季节，研究一下。秋收以前大发展，让他吹起来再说，收割以后，再估计五五年数字定了，又要数量又要质量，我们已订了条约，河南百分之三十，空白手，无事做，为什么闲起来？要填满！他怕他烂，他一个不烂更不好，烂了再办好。房子死了人，还不住人？让他垮一批，春季开会节制一下，开天把会，一个人十五分钟。

注：本文似记录不全，飞白很多，较难懂。如能参考农工部的工作情况（统购、合作化）及党内斗争（反高饶）的背景，要好些。

上一页 目录 下一页

毛泽东思想万岁


063) 《关于胡风反革命集团的第一批材料》的按语
063) 《关于胡风反革命集团的第一批材料》的按语
（一九五五年五月十三日）

胡风的一篇在今年一月写好，二月作了修改，三月又写了“附记”的“我的自我批判”，我们到现在才把它和舒芜的一篇“关于胡风反革命集团的一些材料”一同发表，是有这样一个理由的，就是不让胡风利用我们的报纸继续欺骗读者。从舒芜文章所揭露的材料，读者可以看出，胡风和他所领导的反共反人民反革命集团是怎样老早就敌对、仇视和痛恨中国共产党的和非党的进步作家。读者从胡风写给舒芜的那封信上，难道可以嗅得出一丝一毫的革命气味来吗？从这些信上发散出来的气味，难道不是同我们曾经从国民党特务机关出版的“社会新闻”、“新闻天地”一类刊物上嗅到的一模一样吗？什么“小资产阶级的革命性和立场”，什么“在民主要求的观点上，和封建传统反抗各种倾向的现实主义文艺”，什么“和人民共命运的立场”，什么“革命的人道主义精神”，什么“反帝反封建的人民解放的革命思想”，什么“符合党的政治纲领”，什么“如果不是革命和中国共产党，我个人二十多年来是找不到安身立命之地的”，这种种话，能够使人相信吗？如果不是打着假招牌，是一个真正有“小资产阶级的革命性和立场”的知识分子（这种人在中国成千成万，他们是和中国共产党合作并愿意接受党的领导的），会对党和进步作家采取那样敌对、仇视和痛恨的态度吗？假的就是假的，伪装应当剥去。胡风反革命集团中像舒芜那样被欺骗而不愿永远跟着胡风跑的人可能还有，他们应当向政府提供更多的揭露胡风的材料。隐瞒是不能持久的，总有一天会暴露出来。从进攻转变为退却（即检讨）的策略，也是骗不过人的。检讨要像舒芜那样的检讨，假检讨是不行的。路翎应得到胡风更多的密信，我们希望他交出来。一切和胡风混在一起而得到密信的人也应当交出来，交出比保存或销毁更好些。胡风应当做剥去假面的工作，而不是骗人的检讨。剥去假面，揭露真相，帮助政府彻底弄清胡风及其反革命集团的全部情况，从此做个真正的人，是胡风及胡风派每一个人的唯一出路。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


064) 《关于胡风反革命集团的第二批材料》的按语
064) 《关于胡风反革命集团的第二批材料》的按语
（一九五五年五月二十四日）

编者按：自从舒芜的“关于胡风反革命集团的一些材料”发表以后，人们被胡风反共反人民反革命的罪恶所激怒了。本报已经收到全国各地各界读者写的大批文章和信件，他们一致要求彻底揭露胡风及其集团的罪恶，这种愤怒的情绪是不可抑止的。但是，有些同情胡风、或口头上反对胡风但内心是同情胡风的人们在说，那些材料大都是解放以前的，不能据此定罪。那末，好罢，现在请看第二批材料。

现在发表的材料，是从胡风写给他的反动集团的人们的六十八封密信中摘录下来的。这些密信都是胡风在全国解放以后写的。在这些信里，胡风恶毒地污蔑中国共产党、污蔑党的文艺方针、污蔑党的负责同志、咒骂文艺界的党员作家和党外作家；在这些信里，胡风指挥他的反动团体的人们进行反共、反人民的罪恶活动，秘密地有计划地组织他们向着中国共产党和党所领导的文艺战线猖狂进攻；在这些信里，胡风唆使他的党羽们打进共产党内，打进革命团体内建立据点，扩充“实力”，探听情况和盗窃党内文件。在这些信里，人们可以清楚地看出，在解放以后，胡风更加施展了他的两面派手法：公开的是“不要去碰”，“可能的地方还要顺着”党和人民；而暗中却更加紧地“磨我的剑，窥测方向”“用孙行者钻进肚皮去的战术”，来进行反革命的活动。当他向党举行猖狂的进攻失败以后，他就赶紧指挥他的党羽布置退却，“在忍受中求得重生”，准备好每人一套假检讨，以便潜伏下来，伺机再起。这就证明了胡风及其集团的反革命阴谋的极端严重性。我们必须加倍提高警惕，决不可中了他们假投降的诡计。

胡风和胡风集团分子的通信，大部分采取了鬼鬼祟祟的、隐蔽的方法。胡风和他们相约，在信中使用了各种代号和隐语，信上提到中国共产党的负责同志、文艺界负责同志和党员作家，都用了代号。收信人的名字和胡风自己的署名也很不一致，信封上的名字往往是收信人的妻子或其他人；信末的署名也经常变化或不署名。胡风的许多信用的是《人民日报》《解放日报》的信封信纸，许多信封上写的是“上海新文艺出版社罗寄”“上海青年报罗寄”“北京中央戏剧学院张寄”或其他机关名称。

下面就是从这些密信中摘录出来的材料，按内容分为三类，每类大致按写信的时间先后排列，并加必要的注释。信中旁点都是原有的。

按：胡风所谓“舆论一律”，是指不许反革命分子发表反革命意见。这是确实的，我们的制度就是不许一切反革命分子有言论自由，而只许人民内部有这种自由。我们在人民内部，是允许舆论不一律的，这就是批评的自由，发表各种不同意见的自由，宣传有神论和宣传无神论（即唯物论）的自由。一个社会，无论何时，总有先进和落后两种人们、两种意见矛盾地存在着和斗争着，总是先进的意见克服落后的意见，要想使“舆论一律”是不可能的，也是不应该的。只有充分地发扬先进的东西去克服落后的东西，才能使社会前进。但是在国际国内尚有阶级和阶级斗争存在的时代，夺取了国家权力的工人阶级和人民大众，必须镇压一切反革命阶级、集团和个人对于革命的反抗，制止他们的复辟活动，禁止一切反革命分子利用言论自由去达到他们的反革命目的。这就使胡风等类反革命分子感到“舆论一律”对于他们的不方便。他们感到不方便，正是我们的目的，正是我们的方便。我们的舆论，是一律，又是不一律。在人民内部，允许先进的人们和落后的人们自由利用我们的报纸、刊物、讲坛等等去竞赛，以期由先进的人们以民主和说服的方法去教育落后的人们，克服落后的思想和制度。一种矛盾克服了，又会产生新矛盾，又是这样去竞赛。这样，社会就会不断地前进。有矛盾存在就是不一律。克服了矛盾，暂时归于一律了；但不久又会产生新矛盾，又不一律，又须要克服。在人民与反革命之间的矛盾，则是人民在工人阶级和共产党领导之下对于反革命的专政。在这里，不是用的民主的方法，而是用的专政即独裁的方法，即只许他们规规矩矩，不许他们乱说乱动。这里不但舆论一律，而且法律也一律。在这个问题上，胡风等类的反革命分子好像振振有词；有些糊涂的人们在听了这些反革命论调之后，也好像觉得自己有些理亏了。你看，“舆论一律”，或者说，“没有舆论”，或者说，“压制自由”，岂不是很难听的么？他们分不清人民的内部和外部两个不同的范畴。在内部，压制自由，压制人民对党和政府的错误缺点的批评，压制学术界的自由讨论，是犯罪的行为。这是我们的制度。而这些，在资本主义国家里，则是合法的行为。在外部，放纵反革命乱说乱动是犯罪的行为，而专政是合法的行为。这是我们的制度。资本主义国家正相反，那里是资产阶级专政，不许革命人民乱说乱动，只叫他们规规矩矩。剥削者和反革命者无论何时何地总是少数，被剥削者和革命者总是多数，因此，后者的专政就有充分的道理，而前者总是理亏的。胡风又说：“绝大多数读者都在某种组织生活中，那里空气是强迫人的。”我们在人民内部，反对强迫命令方法，坚持民主说服方法，那里的空气应当是自由的，“强迫人”是错误的。“绝大多数读者就在某种组织生活中”，这是极大的好事。这种好事，几千年没有过，仅在共产党领导人民作了长期的艰苦的斗争之后，人民方才取得了将自己由利于反动剥削压迫的散沙状态改变为团结状态的这种可能性，并且于革命胜利后几年之内实现了这种人民的大团结，胡风所说的“强迫人”，是指强迫反革命方面的人。他们确是胆战心惊，感到“小媳妇一样，经常的怕挨打”，“咳一声都有人录音”。我们认为这也是极大的好事。这种好事，也是几千年没有过，仅在共产党领导人民作了长期艰苦斗争之后，才使得这些坏蛋感觉这么难受。一句话，人民大众开心之日，就是反革命分子难受之时。我们每年的国庆节，首先就是庆祝这件事。胡风又说：“文艺问题也实在以机械论最省力。”这里的“机械论”是辩证唯物论的反话，“最省力”是他的瞎说。世界上只有唯心论和形而上学最省力，因为它可以由人们瞎说一气，不要根据客观实际，也不受客观实际检查的。唯物论和辩证法则要用气力，它要根据客观实际，并受客观实际检查，不用气力就会滑到唯心论和形而上学方面去。胡风在这封信里提出了三个原则性的问题，我们认为有加以详细驳斥的必要。胡风在这封信里还说到：“目前到处有反抗的情绪，到处有进一步的要求”，他是在一九五零年说的。那时，在大陆上刚刚消灭了蒋介石的主要军事力量，还有许多化为土匪的反革命武装正待肃清，大规模的土地改革和镇压反革命的运动还没有开始，文化教育界也还没有进行整顿工作，胡风的话确实反映了那时的情况，不过他没有说完全。说完全应当是这样：目前到处有反革命反抗革命的情绪，到处有反革命对于革命的各种捣乱性的进一步的要求。

按：宗派，我们的祖宗叫作“朋党，”现在的人也叫“圈子”，又叫“摊子”，我们听得很熟的。干这种事情的人们，为了达到他们的政治目的，往往说别人有宗派，有宗派的人是不正派的，而自己则是正派的，正派的人是没有宗派的。胡风所领导的一批人，据说都是“青年作家”和“革命作家”，被一个具有“资产阶级理论”“造成独立王国”的共产党宗派所“仇视”和“迫害”，因此他们要报仇。《文艺报》问题，“不过是抓到的一个缺口”，这个“问题不是孤立的”，很希望由此“拖到全面”，“透出这是一个宗派主义统治的问题”，而且是“宗派和军阀统治”。问题这样严重，为了扫荡起见，他们就“抛出”了不少的东西。这样一来，胡风这批人就引人注意了。许多人认真一查，查出了他们是一个不大不小的集团。过去说是“小集团”，不对了，他们的人很不少。过去说是一批单纯的文化人，不对了，他们的人钻进了政治、军事、经济、文化、教育各个部门里。过去说他们好像是一批明火执仗的革命党，不对了，他们的人大都是有严重问题的。他们的基本队伍，或是帝国主义国民党的特务，或是托洛茨基分子，或是反动军官，或是共产党的叛徒，由这些人做骨干组成了一个暗藏在革命阵营的反革命派别，一个地下的独立王国。这个反革命派别和地下王国，是以推翻中华人民共和国和恢复帝国主义国民党的统治为任务的。他们随时随地寻找我们的缺点，作为他们进行破坏活动的借口。那个地方有他们的人，那个地方就会生出一些古怪问题来。这个反革命集团，在解放以后是发展了，如果不加制止，还会发展下去。现在查出了胡风们的底子，许多现象就得到了合理的解释，他们的活动就可以制止了。

从以上的材料，我们可以看出：（一）解放以来，胡风集团的反共反人民的阴谋活动更加有组织、更加扩大了，他们对于中国共产党和党所领导的文艺战线的进攻更加猖狂了；（二）如一切反革命集团一样，他们的破坏活动总是采取隐蔽的或者两面派的方式进行；（三）由于他们的阴谋被揭露，胡风集团不能不被迫从进攻转入退却，但这个仇恨共产党、仇恨人民、仇恨革命达到了疯狂程度的反动集团，绝不是真正放下武器，而是企图继续用两面派的方式保存他们的“实力”，等待时机，卷士重来。胡风用“在忍受中求得重生”，“一切都是为了事业，为了更远大的未来”这类的话来鼓励他的集团分子，就是证明。反革命的胡风分子同其他公开的或暗藏的反革命分子一样，他们是把希望寄托在反革命政权的复辟和人民革命政权的倒台的。他们认为，这就是他们要等待的时机。

我们从胡风集团的阴谋活动这一事实必须取得充分的经验教训，必须在各个工作部门中保持高度的警惕性，善于辨别那些伪装拥护革命而实际反对革命的分子，把他们从我们的各个战线上清洗出去，这样来保卫我们已经取得和将要取得的伟大的胜利。

上一页 目录 下一页

毛泽东思想万岁


065) 《关于胡风反革命集团的第三批材料》的按语
065) 《关于胡风反革命集团的第三批材料》的按语
（一九五五年六月十日）

编者按：胡风反革命集团第一、第二两批材料的公布，激起了全国广大人民群众对反革命分子的极大的愤怒。人们要求追究胡风集团的政治背景。他们问：胡风的主子究竟是谁？关于这个问题，人民政府已经获得大批材料。其中的一部分，我们把它放在这个“第三批材料”中发表出来。胡风和胡风集团中的许多骨干分子很早以来就是帝国主义和蒋介石国民党的忠实走狗，他们和帝国主义国民党特务机关有密切联系，长期地伪装革命，潜藏在进步人民内部，干着反革命勾当。

在下面的材料中，人民可以看出那被胡风捧为“追求革命十多年的革命作家”的阿垅和自称追随革命二十年的胡风本人的真实面目。阿垅在一封给胡风的信里，对蒋介石在一九四六年七月开始的在全国范围发动的反革命内战“充满了乐观”；认为中国人民解放军的“主力”“三个月可以击破”，“一年肃清”；并对蒋贼的“训话”，加以无耻的吹嘘，说什么“他底自信”“使大家更为鼓舞”。阿垅把人民革命力量看做是“脓”，认为“总要排出”，并认为进攻人民革命力量必须坚决彻底，“一不做，二不休”！
他们为什么这样坚决呢？原来胡风、阿垅等人都是别有来历的人物。

阿珑，即陈亦门、陈守梅，浙江人。原是国民党的军官，抗日初期混入延安抗日军政大学读了几个月，不上前线，却到胡宗南的“战干四团”做少校军事教官去了。这里发表的一封信是他在一九四六年七月从重庆山洞陆军大学写的，他已从胡宗南那里转到这里受训，毕业后任战术教官。“山洞”这个地方，是蒋介石的陆军大学所在，也是蒋介石本人在重庆期间的住地。

胡风，即张光人、又名谷非，湖北人。在第一次国内革命战争时期，他曾经加入过共产主义共青团。一九二五年他在北京，当时段祺瑞统治下的白色恐怖把他吓昏了头脑，坚决要求党允许他退出了团。后在江西“剿共”军中做过反共的政治工作，又去日本混了一个时候，干了一些不可告人的勾当。回国以后，他在上海混进了左翼文化团体，从内部进行了种种分裂破坏活动。在武汉和重庆时期，他和国民党的许多特务头子有联系。从这里发表的胡风给阿垅的一封信里，也可看出胡风和国民党特务头子之一的陈焯的关系。胡风的这篇简单的历史是最近才查明的。因为他隐瞒得很巧妙，大家被他骗过了。

胡风集团在全国解放以前狂热地把希望寄托在蒋介石反人民内战的胜利和人民革命力量的失败上；而当蒋匪溃败，全国解放以后，他们就潜伏在大陆上以更加阴险的两面派手法继续进行反革命活动。

他们对解放后的新社会、对人民革命政权，表现了刻骨的仇恨，他们说“对这个社会秩序，我憎恨”，他们诅咒人民革命政权的“灭亡”“完蛋”！

当本报公布了第一、二批揭露材料之后，还有一些人在说：胡风集团不过是文化界少数野心分子的一个小集团，他们不一定有什么反动政治背景。说这样话的人们，或者是因为在阶级本能上衷心地同情他们；或者是因为政治上嗅觉不灵，把事情想得太天真了；还有一部分则是暗藏的反动分子，或者就是胡风集团里面的人，例如北京的吕荧。

现在，已到了彻底弄清胡风这一批反革命黑帮的面目的时候了，中国人民再也不容许他们继续玩弄欺骗手段！全国人民必须提高警惕！一切暗藏的反革命分子必须揭露！他们的反革命罪行必须受到应有的惩处！

按：从这一类信里可以看出，胡风集团不是一个简单的“文艺”集团，而是一个以“文艺”为幌子的反革命政治集团。他们仇恨一切人民革命力量。胡风分子张中晓说，他“几乎恨一切人”。许多人认为“胡风不过是一个文化人，胡风事件不过是文化界的事件，和其他各界没有关系”，看了这类材料，应当觉悟过来了罢！

按：从以上两封信里可以看到胡风骨干分子绿原的真面目，胡风集团的骨干就是由这样一批人组成的。绿原在一九四四年五月“被调至”“中美合作所”去“工作”。“中美合作所”就是“中美特种技术合作所”的简称，这是美帝国主义和蒋介石国民党合办的由美国人替美国自己也替蒋介石训练和派遣特务并直接进行恐怖活动的阴森黑暗的特务机关，以残酷拷打和屠杀共产党员和进步分子而著名。谁能够把绿原“调至”这个特务机关去呢？特务机关能够“调”谁去“工作”呢？这是不言而喻的了。在后一封信里，在一九四七年九月，绿原还在骂中国共产党和人民革命的力量是“万恶的共匪”，可是，一九四八年初他就由另一胡风骨干分子曾卓介绍为共产党党员，打入了地下党的组织。后来绿原突然潜逃。武汉解放时又突然回到武汉，与曾卓一起自称是“共产党”，接收《大刚报》。一九五零年再度钻进党来（参看本材科第二十八条）。胡风反革命集团的分子就是这样来“追随革命”和钻进共产党里面来的。

按：由阿垅这些信里可以看出，胡风分子是很懂得一些反革命的地下工作的策略的。他说：不要“在阵地末强固前就放起枪来”。而“主要是准备条件，多一些条件，再多一些条件！”要“埋头工作，在群众中做好工作”，把“群众基础弄好，”然后“就找大的对象”，即对准革命的要害加以攻击。在进攻时，要多同“朋友”“商量了做”，把“论点组织和考虑得更严密些，小东西和小事情最好不理。”反革命分子不是那样笨拙的，他们的这些策略，是很狡猾很毒辣的。一切革命党人决不能轻视他们，决不能麻痹大意，必须大大提高人民的政治警惕性，才能对付和肃清他们。

按：卢甸这种以攻为守的策略，后来胡风果然实行了，这就是胡风到北京来请求派工作，请求讨论他的问题，三十万字的上书言事，最后是抓住《文艺报》问题放大炮。各种剥削阶级的代表人物，当着他们处在不利情况的时候，为了保护他们现在的生存，以利将来的发展，他们往往采取以攻为守的策略。或者无中生有，当面造谣；或者抓住若干表面现象，攻击事情的本质；或者吹捧一部分人，攻击一部分人；或者借题发挥，“冲破一些缺口”，使我们处于困难地位。总之，他们老是在研究对付我们的策略，“窥测方向”，以求一逞。有时他们会“装死躺下”，等待时机，“反攻过去”。他们有长期的阶级斗争经验，他们会做各种形式的斗争——合法的斗争和非法的斗争。我们革命党人必须懂得他们这一套，必须研究他们的策略，以便战胜他们。切不可书生气十足，把复杂的阶级斗争看得太简单了。

按：由于我们革命党人骄傲自满，麻痹大意，或者顾了业务，忘记政治，以致许多反革命分子“深入到”我们的“肝脏里面”来了。这决不只是胡风分子，还有更多的其他特务分子或坏分子钻进来了。

按：胡风集团分子和其他许多暗藏的反革命分子，大都采取方然在这封信里所讲的两面派策略，特别是他的（二）、（三）两条策略，很可以欺骗许多人。但他们总有漏洞可以给人们找到，胡风集团的被揭露，就是一个证据。特别是在大多数人的觉悟程度和警惕性提高了以后．他们的两面派策略就更易被揭露了。

按：从这里也可以看到我们批判胡适派资产阶级唯心论这一斗争的重要性和必要性。有些人口称相信马克思列宁主义，却不重视批判唯心论这一斗争，或者说自己没有唯心论，或者说自己和胡适无关系，因而最好避开不谈。但胡风集团却是重视的，他们在研究如何对付的方法。“这里存在着矛盾和困难”。批判唯心论果然给了胡风集团以“矛盾和困难”，这就可见批判的对了。革命队伍里的人难道也有“矛盾和困难”吗？

按：一大批胡风分子打入中国共产党内取得党员称号这一件事，应当引起一切党组织注意。绿原解放前曾经一度钻进我们的地下党组织，后因潜逃失去党籍。在一九五零年，这个反革命分子又对我们的党组织“用最大诚恳写过三次报告，一次比一次详尽而老实”，除了文艺思想而外，“其余大体合格”，果然后来又被接受为“党员”了。这样的事，难道还不应当引起一切党组织的注意吗？这些反革命分子是在用尽心思欺骗了我们之后爬进党内来的，他们把这当作“一场斗争”看待，他们斗胜了我们，他们进来了！

按：共产党员的自由主义倾向受到了批判，胡风分子就叫做“受了打击”。如果这人“斗志较差”，即并不坚持自由主义立场，而愿意接受党的批判转到正确立场上来的话，对于胡风集团来说，那就无望了，他们就拉不走这个人。如果这人坚持自由主义立场的“斗志”不是“较差”而是“较好”的话，那末，这人就有被拉走的危险。胡风分子是要来“试”一下的，他们已经称这人为“同志”了。这种情况，难道还不应当引为教训吗？一切犯有思想上和政治上错误的共产党员，在他们受到批评的时候，应当采取什么态度呢？这里有两条可供选择的道路：一条是改正错误，做一个好的党员；一条是堕落下去，甚至跌入反革命坑内。这后一条路是确实存在的，反革命分子可能在那里招手呢！
按：从这一类的信里，应当引起我们的警觉，不要让他们“滑过去了”。

按：从这类信里可以看出，暗藏在革命队伍里的反革命分子很怕整风，可见整风是有益的。怕整风的人不都是反革命分子，绝对大多数（百分之九十几）是思想上或政治上犯有某些错误的人，对他们的方针是帮助他们改正错误。但反革命分子很怕整风，对他们的方针则是进一步挖出他们的反革命根子。胡风反革命集团的面目，是在解放前和解放后的几次整风，即过去的几次思想斗争中逐步地暴露出来的。由于那几次整风，才产生了胡风集团内部的分化，才迫使胡风集团采取以攻为守的策略——三十万字的上书言事，才有最后的大揭露。

按：从这类信里可以看出，在强大的人民革命力量即人民民主专政面前，只要这个专政是提高了群众的觉悟，采取了正确的政策，那就不管有多少暗藏的反革命集团，也不管每个反革命集团的内部纪律如何森严，攻守同盟如何坚固，总有一些人可出分化出来的，而这种分化是于人民有利的。舒芜从胡风集团分化出来一事使得胡风集团大伤脑筋，就是一证。近日各地许多胡风分子们纷纷坦白，自动地或被迫地交出密件，揭露内情，是这个斗争的继续发展。

按：从这类信里可以看出，我们的机关、部队、企业或团体里是有人偷窃机密的。这种人就是混入这些机关、部队、企业或团体内的反革命分子，有些自由主义分子则是这些反革命分子的好朋友。这种情况，难道还不应该引起全体工作人员和全体人民的严重注意吗？

按：从这封信里可以看出，胡风集团坚决反对中国共产党所确定的文艺方向，极端仇恨毛泽东同志《在延安文艺座谈会上的讲话》。因为党和毛泽东同志号召文艺工作者要歌颂工农兵，要暴露工农兵的敌人，而胡风集团恰是工农兵的敌人，他们觉得暴露工农兵的敌人这会使他们混不下去，就会“屠杀”他们这伙反革命的所谓“生灵”，就会“压杀了”他们这伙反革命的所谓“新的东西”。但是他们不敢公开地反对这个讲话，而且胡风还教唆他的党羽在表面上要“顺着它”，有时并引用其中的一些字句。这些．都是胡风分子伪装自己的假面具。而在这封密信里，就完全暴露了胡风分子仇恨这个讲话和反党的真面目。张中晓说：“这书（指毛泽东同志在延安文艺座谈会上的讲话），也许在延安时有用，但，现在，我觉得是不行了。”“现在不行了”，在文艺界里面不是还有一些人也这样说过么？说过这种话的人，请注意读读张中晓这封信吧！当然，有些说这样话的人，他们还只是抱着资产阶级的文艺观点，所以不能认识这个讲话的重要性。但是，张中晓这个胡风分子，凭着他的反革命的敏感，却深深地了解这个讲话在全国解放以后会在更广大的范围内掌握群众，并对各种反动的文艺思想起摧毁性的作用，所以他们就急于想阻止和破坏这个讲话的影响的扩大，他们所谓“现在……不行了”，道理就在这里。

按：从这类信里可以看出，反革命分子的攻击少数人不过是他们的借口，他们的一种策略。他们的本意是“几乎没有一块干净的土地”。由于这种情况，他们“就规定了战斗的艰苦性和长期性”。自从汉朝的吴王刘濞发明了请诛晁错（汉景帝的主要谋画人物）以清君侧的著名策略以来，不少的野心家奉为至宝，胡风集团也继承了这个衣钵。他们在三十万字上书中只攻击林××、何××、周×同志等几个人，说这几个人弄坏了一切事。有些在阶级本能上同情胡风的人，也照着这样替胡风瞎吹，说什么“这不过是周扬和胡风争领导权的个人之间的斗争”。我们在肃清胡风分子和其他反革命分子的斗争中，这一点也是应当注意的。

按：胡风集团在他们的三十万字上书和其他的公开言论中，好像他们主要只是反对共产党的作家而不反对其他的人。他们当然从来不反对蒋介石和国民党的其他人物（只在有时小骂几句以作晃子，即所谓“小骂大帮忙”），但不反对其他的人则是假的。这一点我们从胡风们的许多密信得到了证实，原来他们对鲁迅、闻一多、郭沬若、茅盾、巴金、黄药眠、曹禹、老舍这许多革命者和民主人士都是一概加以轻蔑、谩骂和反对的。这种不要自己集团以外的一切人的作风，不正是蒋介石法西斯国民党的作风吗？

按：如同我们经常在估计国际国内阶级斗争力量对比的形势一样，敌人也在经常估计这种形势。但我们的敌人是落后的腐朽的反动派，他们是注定要灭亡的，他们不懂得客观世界的规律，他们用以想事的方法是主观主义和形而上学的方法，因此他们的估计总是错误的。他们的阶级本能引导他们老是在想：他们自己怎样了不起，而革命势力总是不行的。他们总是高估了自己的力量。低估了我们的力量。我们亲眼看到了许多的反革命：清朝政府，北洋军阀，日本帝国主义，墨索里尼，希特勒，蒋介石，一个一个地倒下去了，他们犯了并且不可能不犯思想和行动的错误，现在的一切帝国主义也是一定要犯这种错误的。难道这不好笑吗？照胡风分子说来，共产党领导的中国人民革命力量是要“呜呼完蛋”的，这种力量不过是“枯黄的叶子”和“腐朽的尸体”。而胡风分子所代表的反革命力量呢？虽然“有些脆弱的芽子会被压死的”，但是大批的芽子却“正冲开”什么东西而要“茁壮地生长起来”。如果说，法国资产阶级的国民议会里至今还有保皇党的代表人物的话，那末，在地球上全部剥削阶级彻底灭亡之后多少年内，很可能还会有蒋介石王朝的代表人物在各地活动着。这些人中的最死硬分子是永远不会承认他们的失败的。这是因为他们不但需要欺骗别人，也需要欺骗他们自己，不然他们就不能过日子。

按：这个胡风分子是比较悲观的。他说“也许”要“再过几十年”才“可以办到人与人没有矛盾”，即是说，要有几十年时间，蒋介石王朝才有复辟的希望。几十年之后，蒋介石王朝回来了，一切人民革命力量都被压倒了，那就是“人与人没有矛盾”了。“人的庄严与真实才不受损伤”，这个“人”指的是一切反革命的人，包括胡风分子在内，但是一个也不包括革命的人。“今天中国，人还是不尊敬人的……”上人指革命的人。下人指反革命的人。胡风分子写文章，即使是在写密信，也会有些文理不通的。这也是被他们的阶级本质所决定的，他们无法像我们替他们作注解的时候这样，把文理弄得很清楚。

按：这封信里所谓“那些封建潜力正在疯狂的杀人”乃是胡风反革命集团对于我国人民革命力量镇压反革命力量的伟大斗争感觉恐怖的表现，这种感觉代表了一切反革命的阶级、集团和个人。他们感觉恐怖的事，正是革命的人民大众感觉高兴的事。“史无前例”也是对的。从来的革命，除了奴隶制代替原始公社制那一次是以剥削制度代替非剥削制度以外，其余的都是以一种剥削制度代替另一种剥削制度为其结果的，他们没有必要也没有可能去作彻底镇压反革命的事情。只有我们，只有无产阶级和共产党领导的人民大众的革命，是以最后消灭任何剥削制度和任何阶级为目标的革命，被消灭的剥削阶级无论如何是要经由它们的反革命政党、集团或某些个人出来反抗的，而人民大众则必须团结起来坚决、彻底、干净、全部地将这些反抗势力镇压下去，只有这时，才有这种必要，也才有这种可能。“斗争必然地深化了”，这也说得一点不错。只是“封建潜力”几个字说错了，这是“无产阶级和共产党领导的以工农联盟为基础的人民民主专政”一语的反话，如同他们所说的“机械论”是“辩证唯物论”的反话一样。

按：还是这个张中晓，他的反革命感觉是很灵的。较之我们革命队伍里的好些人，包括一部分共产党员在内，阶级觉悟的高低，政治嗅觉的灵钝，是大相悬殊的。在这个对比上，我们的好些人比起胡风集团里的人来，是大大不如的。我们的人必须学习，必须提高阶级警觉性，政治嗅觉必须放灵些。如果说胡风集团给我们一些什么积极的东西，那就是借着这一次惊心动魄的斗争，大大地提高我们的政治觉悟和政治敏感，坚决地将一切反革命分子镇压下去，而使我们的革命专政大大地巩固起来，以便将革命进行到底，达到建成伟大的社会主义国家的目的。

上一页 目录 下一页

毛泽东思想万岁


066) 对中央警卫团一中队同志的指示
066) 对中央警卫团一中队同志的指示
（一九五五年七月二十日）

一九五五年五月十四日，毛主席接见一中队的全体同志时，向大家提出学习文化的任务。今年七月二十日，又作了具体指示，他说：“根据你们的任务特点，可以少学点制式教练，多学一些文化科学知识，多学一些地理、历史、数学、物理、化学。五年中学毕业。”……中学课程一结束，根据毛主席一九五七年的指示，又办了业余大学。毛主席说：“你们不要单武，而且还要成为有文化的政治人员。你们在这个学校学习七、八年就成了工农出身的大学生。”
（摘自《中央警卫团一中队在职干部文化学习情况报告》）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


067) 中共中央关于贺诚同志的错误的决定
067) 中共中央关于贺诚同志的错误的决定
（一九五五年九月三十日）

几年来贺诚同志在主持中央卫生部工作中，在方针路钱上和中央有分歧，特别是团结中西医、医学教育、面向工农兵和干部政策等方面，贺诚同志犯了严重的原则性的错误。中央和毛泽东同志对贺诚的错误，已多次进行过批评教育，希望他切实改正。

上一页 目录 下一页

毛泽东思想万岁


068) 在工商联执委座谈会上的讲话（摘录）
068) 在工商联执委座谈会上的讲话（摘录）
（一九五五年）

前途如何？趋向如何？你们为什么老是不相信？为什么发生这样的问题？因为你们有一点财产，你们的想法和工农不一样。你们中有一部分人也不这样想。你们应自己掌握自己的命运，看清社会发展规律。现在社会主义的趋势和前途是肯定的，在改造两种私有制的时候（资本主义私有制和小农私有制），许多人总心不定，总要问这个问题。这就是说，不能掌握自己的命运。我们看社会发展，可以把握，可以安定，但还要常常讲。

资本主义工商业改造不是少数人，统一战线要不要，不是随便可以废除的，不是中共中央要不要，而要看统一战线对劳动人民社会主义建设有没有利，有利就要，无利就不要。从中国革命长期的经验来看，有统一战线比没有统一战线好。我们的事业和蒋介石日暮途穷恰恰相反，各项建设都在开始。大家不要十五个吊桶打水，七上八下。我来替你减少吊桶，增加抽水机。我们要使全国大为发展大为富强，我国是大国，但不富强。飞机大炮都不能自己造，谈不上繁荣富强，但按照我们计划办事，可以富强，这是大家的富，大家的强。
……

听说各大城市工商业界有学习小组，令人高兴。要有几个核心人物，是先知先觉。有无可能？过去有些懂得政策方针的人，可以设想能组成这种队伍。

有人计算全国工商界和城市小资产者共约三千万人，这是很大的队伍。过去宣传不够，我看总的这几年工商界是有进步的，这个总的估计是必要的；工商界有坏人，共产党内何尝没有坏人。我上面的估计是有事实根据的（公私合营、买公债……）。否则就没有信心，下文就难办了。讲成绩当然不抹煞缺点。要全面估计。
肃反也如此，一件东西总有这件东西的性质。老账不要算，我们算新账。

共产这件事，我看是好事，你们以后会看得见。经常说就不可怕了，私有制大大妨碍了全国统筹，妨碍我国走富强的道路。不要说了睡不着觉，要说好几年，不可能靠一个早上。我们商量来办事，现在只讲宣传，核心分子做宣传，大家不要感到可怕，要感到可喜有利。

我们现在提出的改造政策，就是马克思列宁提出过的“赎买”政策。大概十五年左右，这个期间，工人阶级为资本家每年生产的利润（一年几个亿）十年就有几十个亿之多，所以实际上是工人阶级给资本家出钱收买了工厂。

我们在安排上做了工作及政治地位的安排，我们对资产阶级采取和地主不同的政策。过去你们说共产党是洪水猛兽，现在你们不愿叫资本家，愿叫工人，这是可以达到的。我国地大物博，现在每年只有二百多万吨钢，实在太不像话。我们要全国努力，工商界也要努力，四、五十年总行吧，我们要争这口气，超过美国。李富春说超过美国用不到一百年，我同意。

领导好些，工作就好些，领导不好，工作就差些。我们要注意领导的规划，要考虑用什么办法使大家更愉快更起劲些。有朋友说有些小企业还漏税，这是学习不好，也是没有教育好。

宣传问题，再讲几句：不要一阵风，像台风一样不好，说马上要共产，这会引起不必要的损失，因大、中、小进展不一。不要引起损失，要有准备，要有秩序有步骤的前进。为此核心分子很重要。我们是有成绩的，柜台上没有断过商品，这是了不起的。我看这是有国际意义的，有世界意义的。中国资本家走在前头，给世界各国资本家做个榜样，这是很光荣的。日本资本家很关心，认为我们搞得好，人和物品都没有损失。古话说：“做好事越多，前途越好”。不要你们是先进，就来一个高潮，不要只看到你们几百人，要看到几千人。农民参加合作社，有犹豫有怀疑。资本家也不例外，不要以为怀仁堂一会，就解决了问题。十五个吊桶是逐渐取消的，否则那来的这许多抽水机。“瓜熟蒂落，水到渠成”，我看这是一句好话。

上一页 目录 下一页

毛泽东思想万岁


069) 在十五省市委书记会议上的讲话
069) 在十五省市委书记会议上的讲话
（一九五五年）
民主人士下乡，提出粮食和镇反问题。

必须依靠贫农，团结中农，合作社必须互利才能自愿，没有互利就不能自愿。牲口不归公，假公道，投资平摊，贫农给。
停、缩、发。该停者停，该发者发，该缩者缩。
民主人士下乡考察，口径对一对，十几个省问题较多，他们提出来，我们抓住。

成绩、缺点，他们只讲成绩，不讲缺点。其实乱子不少，大体还好。看一下，好的、坏的、中等的，加以分析，清一清，多少没有乱子的。
反动势力猖獗，要讲一下。民主人士眼里没有反革命，借他们压一下有好处。
他们当民主人士也不好做，上不着天，下不着地。

合作社也乱子不少，大体还好。一日停，二日缩，三日发。缩，全缩半缩，少缩多缩，按实际情况。不干不行。
后解放区，一般就是发，基本是发。华北、东北也要有发。
该发即发，该停即停，该缩即缩。

自愿互利，互利换得自愿。取得中农入社，即有利于贫农。半，半有利，不能解释为中农吃亏。从马列都没有说过这种话。贫农给贷款，腰杆硬起来。
章程要完全不使中农吃亏。

反革命五年抓一百五十万，每年三十万，少杀，关改多。我主多抓，民主人士主大赦，不便反对。宪法有，可以讨论。赦好？抓好？我已大赦过，党团三反都赦了，战犯也赦了不少，也有赦了又作反革命。
手上还有一批，上校以上七百多，讲放不放，要张治中立状子，放出去能钓鱼。
大捉特捉是重点，大赦特赦不是重点，是人民的意见。七月开会时，大家都认为有大捉必要。
粮食问题，党内外有潮流，曰：大事不好。我说：大事还好，有点乱子。五年计划，要搞粮食、搞供销。
农民中缺粮户要粮，余粮户也要粮。从生产上解决。过剩粮不可买，空下来。
主要矛盾：个体与国家，社会主义的矛盾。
粮食工作五利：一利缺粮户，二利市民，三利灾民，四利城工，五利打台湾。
粮食工作无损自给户，稍损余粮户。
现在供应三亿人。
河南材料，缺粮户百分之一点五，该叫。

统购问题，有人说定产高了，是偏低，是偏高？偏高多少？高有无百分之二十？弄清楚才能答复党内外的人。会议上插话（广西省汇报时）：
一万七千个社缩一、二百，小事。发展五千个社，少吧！
（湖南省汇报时）：
怪不得湖南不叫。（指粮食工作）
发展四千个，这么少，不到一翻呀！
（江西省汇报时）：
发展八千个，百分之三十四的乡。再发展一万四千个。
（湖北省汇报时）：
周转粮不能没有，不放入计划，好呀！不买过头粮，不计周转粮。
（浙江省汇报时）：
现在五万五千个，已退七千个，再退三千个，尚余四万五千，空白乡还要发展，其余各省可否翻一翻。
（江苏省汇报时）：

落后乡百分之五有反革命，百分之十坏人，蜕化分子，这是反革命同盟军，县区乡三级干部要调查。不能让中农作主，中农可以教育，他要按党的政策办事也可以。
三万二千个不发展？！要比一比浙江。
（安徽省汇报时）：

不发达的省，要利用发达省的经验。江苏赶上去，湘鄂两广要放手发展。合作社多数要大发展，百分之九十较好，百分之十退。
（山东省汇报时）：

死人真省粮？湖南说死几十人，只死一人。现象、本质分开，一股台风天黑了，不得了。一查，是假的，合作社百分之九十是好的，是经多次风的。再讲几点：

一、证明百分之三至五，机动幅度再研究，不决定。八百八十亿，十一亿重点减。湖南、安徽、山东要加一点。交粮食会议，为粮食需要者设。
二、层层负责有好处，但会形成无数独立王国。二十多万个要统一、分级。统一计划下各省负责。
三、周转粮、细粮、粗粮照旧。不要在粮食上舞弊，供应太广。××缺是假缺。
四、合作社自愿互利，如果自愿，要拍扳。承认了的，照着办，保证百分之九十可靠。

五、习、法、公核有争执，党委统一，合法又敏觉，做好。饶、潘、杨案子，包庇三个反革命。用大叛徒胡京和。可以传达到十四级以上。
胡风案子另发通知，那个字号不清楚。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


070) 在七届六中全会扩大会议上的总结
070) 在七届六中全会扩大会议上的总结
（一九五五年）
一、这次会议牵涉面很广，是一次大的争辩

这次会议，解决了很多问题，是一场很大的辩论。这是党在过渡时期的总路线是不是完全正确的一次大辩论。这次全党的大辩论，是从农业合作化的方针问题引起的。牵涉面很大——重工业、轻工业、财政、金融、贸易、交通、文教、卫生、科学、镇反、手工业改造、资本主义工商业改造、党、团、工会、青年、妇女、内务、军队等。应当有这次大辩论，总路线公布后没有展开过这样的辩论。应当使这次辩论到农村支部的同志中去展开。城市支部党员中也要展开。使各方面工作的速度和质量都能和总路线规定的任务相适应。各项工作都要有全面规划。大约三个五年计划左右完成农业的社会主义改造，在同一时间内完成资本主义工商业的社会主义改造。那个时候，工业和农业，工人和农民的联盟，就能在新的社会主义的基础上巩固起来，才能彻底割断了农民与资产阶级的关系，才能彻底孤立了资产阶级，才能在农村的广阔土地上最后根绝了资本主义的来源。

现在，我们还没有完成农业合作化，工人和农民还没有结成巩固的联盟。过去在土地改革基础上的工农联盟，正在动荡不定。土地改革的利益，农民已经不满足了，有的已经忘了；我们还没有给农民新的利益（新的利益就是社会主义），农民还没有共同富裕起来，粮食和工业原料还不富裕，资产阶级还会找到岔子向我们进攻。

几年之后，我们将看到新的情况：工人和农民在新的基础上结成更巩固的联盟。过去土地改革基础上的工农联盟是暂时的，不巩固的。不改变农村生产关系，就不能提高农业生产力，农民就不能共同富裕起来，阶级就会向两级分化，穷的、富的都不会相信我们，工农联盟也就不能巩固。农村合作化以后，穷的变富，富的更富，农民就会相信我们。过了若干年以后，地主、富农也会相信我们。全体农民一年一年富裕起来了，商品粮食增加了，就会出现完全新的情况，资产阶级的咀也就堵起来了。

我们现在有两个同盟：一个是和农民的同盟，一个是和资产阶级的同盟。这两个同盟在中国经济落后的情况下都是必要的。我们和资产阶级同盟，对他们实行利用、限制，暂不没收，是为了搞到他们的工业品，来满足农民的希望。农民和我们一样，爱吃饭，爱穿衣，很爱东西（工业品），光给票子还不行，还会藏粮不卖。我们利用和资产阶级的同盟，来对付农民的惜售思想。我们又利用和农民的联盟，取得粮食与工业原料，去制服资产阶级。要他们拿出工业品，接受改造。你不拿出工业品，就不给你粮食和工业原料。这样，就在经济上制止了资产阶级搞自由市场，在政治上孤立了资产阶级。没有这一条，他们不服。这就是两个改造的互相关系。

两个同盟，和农民的同盟是基本的，永久的；和资产阶级的同盟是暂时的。因为资产阶级是要被消灭的。将来无产阶级队伍中，要有几百万资产阶级里的人加入进来。但是，反资产阶级思想的斗争则是长期的。土地改革是资产阶级性质的民主革命，它破坏封建所有制，不破坏资本家所有制和个体所有制。它使农民分得了土地，使工人和农民在民主革命的基础上结成同盟，使资产阶级第一次感到孤立，一九五零年三中全会曾经指出，没有完成土地改革，不能四面出击。土地改革完成之后，农民靠拢到我们这边，我们才能搞“三反”和“五反”。农业合作化以后，是在社会主义的基础上，最后巩固了工农联盟。这个新的工农联盟，将使资产阶级最后被孤立起来，使资本主义在六亿人口的中国绝种。有人说我们太没有良心了，我们说马克思主义者对资产阶级的良心是不多的，在这方面良心少一些才好。我们有些同志太仁慈了。我们要使资本主义在地球上绝种，使资产阶级成为历史上的东西，这是很有意义的，是一件好事情。凡是历史上发生的东西，都是要消灭的，资本主义也是一定要消灭的。

现在的国际环境，有利于我们完成过渡时期的总任务。再有十二年，就可以基本上建成社会主义。每年可以产钢一千八百万吨到两千万吨，发电量七百三十亿度左右，原煤二亿八千万吨左右，原油一千几百万吨左右，金属切削机床六万台左右，拖拉机（折合每台十五匹马力）十八万三千台，汽车十二万八千辆，水泥一千六百八十万吨左右，化学肥料七百五十万吨左右（这个水平相当于苏联一九四○年的水平，单以拖拉机的出产来说，和苏联一九五四年的产量差不多），粮食达到六千亿斤，增产一倍，棉花六百多万吨，超过了一倍（均和一九五二年比较），拖拉机共达六十万台，机耕地达到百分之六十一。再有两个五年计划，完成农业技术改革，机耕地达到百分之百。我们实现这个任务，需要一个和平建设的时间。这个时间能不能取得？我们外交部的同志，对外联络部的同志，军队上的同志，要努力争取，才有可能取得。

在这个五年内，国内国外的阶级斗争是很尖锐的。在这个斗争中，我们已经取得了很多很大的胜利，将要取得更大的胜利。过去几年，我们取得了四个方面的胜利：反对唯心主义，宣传唯物主义；镇压反革命；粮食统购统销；农业合作化。这四个方面的胜利，都带有反资产阶级的性质，给了资产阶级很大的打击；以后还要给以粉碎性的打击。反对唯心论，要继续长期的搞，三个五年计划把唯心论彻底反下去，建立起马克思主义的唯物论队伍。今明两年，在一千一百万到一千二百万人中进行肃反。反革命分子看不见，但一查就查出来了。中央组织部，中央公安部都查出了反革命分子。全国已经在二百二十万人中间查出了十一万个反革命分子，还有五万个重大嫌疑分子。搞反革命，要合乎规格标准，要搞真的。漏一点是难免的（如延安整风，漏了潘汉年、刘雪苇），但要少漏。在粮食问题上，我们打了一个大胜仗。农业合作化问题上，也打了胜仗。在这四个问题上，我们对资产阶级展开了巨大的斗争，打击了资产阶级，使它抬不起头，取得了主动，否则，我们被动。
二、这次会议打破了许多错误观点，破除了很多迷信
会议中的许多发言，破除了许多迷信，打破了许多错误的观点。

首先是：大发展呢还是小发展？这一次解决了这个问题。群众要求大发展，农业适应工业也要求大发展，主张小发展是错误的。
新区能不能发展？新区也能发展。
山区能不能发展？山区也能发展。
灾区能不能发展？灾区也能发展。
落后乡村谁不能发展？落后乡村也能发展。
少数民族地区能不能发展？除西藏、大小凉山外，少数民族地区也能发展。
没有资金能不能办社？也能办。
没有文化能不能办社？也能办。
干部少能不能办社？也能办。

过去有人说：“建社容易巩固难。”建社并不十分容易，巩固也不见得难，要说难，都有点难，要说容易，都容易。为什么偏要说“巩固难”呢？就是不要办社。
没有机器不能办社的空气也不大了。

坏社、三等、四等、五等社，除解散外，还有什么路可走？除开个别不解散不行的及富农搞的假社可以解散外，其余可以不解散。经过整顿是可以办好的。

中央农村工作部不光出谣风，还出道理。有人说：“如不赶决下马，就要破坏工农联盟。”我们是一字之争。我们说：“如不赶快上马，就要破坏工农联盟。”

耕牛死亡，一部分是合作社的“罪过”，但主要原因不在合作社。死牛的原因是粮食问题，牛皮价格问题、牛的年老问题、水旱问题等。

今年春季农村紧张，有人说是合作社办得多了引起的。根本不能这样讲。主要是地主、富农的叫嚣，富裕农民也叫嚣，不缺粮的也争着买粮。部分是粮食问题引起的，部分则是虚假现象。叫嚣一下也好，我们把粮食问题摸了一下底：去年遭灾减产，我们多购了六十亿斤，今年增产二百亿斤，又少购了六十亿斤，在农民方面，就增加了二百六十亿斤粮食。

“合作社只有三年优越性”的论调，也是悲观主义。苏联搞社会主义几十年了，还有优越性，我看社会主义的优越性总有几十年，几十年以后，社会主义没有优越性了，我们又搞共产主义。
最近几年，应该不应该办一批高级社？应该办。办多少，各地斟酌。
木帆船兽力车也可以办合作社，几百万劳动者应该组织起来。
三、全面规划，加强领导

要有全面规划。我的文章上讲合作社规划，除此以外，对农业生产，全部经济规划（副业、手工业、多种经营、短距离开荒、移民、绿化山庄——特别是北方的光山希望绿化，北戴河、香山都是石山，也可以绿化——供销社、信用社、技术推广站），文化教育（时事、扫盲、小学、中医、唱戏、放映电影、收音机、出版物），整党建党，整团建团，镇反（四川江津的落后乡，镇反搞得好，江津地委书记的发言，可以看一看），妇女工作（没有妇女，就没有儿子，我们都是妇女生的，轻视妇女就是反对母亲，反对母亲就是不孝），青年工作都要规划。

每个合作社都要有自己的规划，每个乡要有全乡的规划，全国应该有二十二万个乡规划。区的规划有人说不要，我看要一个好，不然没有责任。每个县要有全县的规划。省、自治区都要有规划，着重做好县、乡两级的规划，各省应该先搞出一两个乡、县的规划，发出去叫大家照办。

发展速度：根据大家意见，分三种地区：一种是多数地区；一种是一部分少数地区；一种是另一部分少数地区。

1、多数地区：1956、1957、1958年，三个冬季，三个浪潮。一波未平，一波又起。两波之间有一伏，两山之间有一谷，应该有，一个间歇。1958年基本上完成半社会主义合作化。

2、一部分少数地区（华北、东北、城市郊区）：分两个浪潮，即l956、1957年两个冬春（其中个别地区，也允许一个浪潮，一个冬春），基本上完成半社会主义合作化。

3、另一部分少数地区（西藏、大小凉山除外）：希望四个、五个甚至六个浪潮，到1960年基本上完成半社会主义合作化。即使这样，也不能算机会主义。因为需要那么长的时间，是短不了的。总之，条件不成熟的不要搞。
什么叫做基本上完成半社会主义合作化？就是完成了百分之七十、七十五、八十。
太慢、太快都不好，都叫机会主义。有慢的机会主义，也有快的机会主义。

要加强领导。省、地、县三级，必须时刻掌握运动发展的情况。随时看到问题，随时解决，一有问题就去解决，不要放马后炮（半个省也可开会）。不要爱好事后批评，最好问题刚露头就批评，不要使问题成了堆再批评。情况不对，就要立刻刹车。省、地、县三级，均有剎车之权。

必须注意防左。防左也是马列主义，马列主义不是光防右。速度有前边说的就行了，以后就要比质量，比规格。质量的标准：要增产，不要死牛（我没有说不要死猪，但是猪也不能死）。如何才能达到标准？（1）执行自愿互利政策；（2）全面规划；（3）灵活指导。这三条领导上要抓好。有人拿苏联犯过左倾错误来警告我们，我们要记取苏联的经验。

关键在于今后两年，主要在今后五、六个月（今年十月至明年三月）。这五、六个月，务必不要出大问题。

死牛之风，应该算过去了，不要再重复。牛也要讲衣食住，要有人管。作价入社与否，总之不要死牛。中国共产党如果有本领，今后不要发生死牛之风了。要做到三不叫：人不叫、牛不叫、猪不叫。叫了就有死的可能。

今后五个月之内，省、地、县、区、乡主要负责人，首先是书记、副书记，都要钻进合作社，成为内行。钻不进去，就要改换工作，就不叫他钻了。

五个月之后，中央也许又召开这样的会议。每省也许请个别县委书记参加，全国增加二、三十人。都要写发言稿，要有新的东西，讲新的问题，如全面规划、经营管理、领导方法（如何作到又多又快又好）。
领导方法的几个建议：
1、一年开几次会，开大会，开小会。

2、遇到问题随时解决，不要使问题成了堆。只要搞清楚几个合作社，就可以作出结论。捉一个麻雀，解剖开；麻雀虽小，肝胆俱全。中国麻雀，外国麻崔都一样，不希望个个去解剖。
3、打电报、打电话。
4、巡视检查。坐吉普车也可以，坐马车也可以，两条腿跑也可以。

5、改善刊物。各省的刊物我都看了，有编得好的。缺点是编辑不负责。不管内容如何，见了文章就登。刊物的字不要太小，行不要太密，不要用新五号字，要用老五号字，使人家容易看。这次编“怎样办农业生产合作社”，中央农村工作部看了一千二百篇。我关起门十一天，看了一百二十篇，周游列国，写按语序言。我看每个省，每个自治区，每年要编一本书，每县要有一篇，公开出版。说是“党内秘密”，我看毫无秘密。“怎样办农业生产合作社”，就叫人民出版社出版，给每个民主人士送一本。

6、发简报。县委对地委、地委对省委十天一次简报，紧张时五天一次。内部是：发生什么问题，进度如何。省委对中央半月一次简报，紧张时十天一次，内容要简单明了，写几百字就够了。
四、关于思想斗争

这次会议，在思想上交了锋，这很好。历来经验证明：思想斗争要中肯，思想要交锋，你一刀，我一枪。不交锋就缺乏明确性、彻底性。交了锋，就会帮助大多数同志把问题搞清楚，帮助犯错误的同志改正错误。

历史上犯错误的人有两种：一种是愿意改正的，一种是不愿改正的，要争取愿意改正的。对犯错误的同志有两条：一条，本人愿意继续革命；另一条，别人也要准许人家革命。凡是不准许人家革命的就很危险。白衣秀士王伦，赵太爷不准许人家革命，陈独秀、张国焘、高岗、饶漱石，也是不准许人家革命，结果自己的命被人革了。历史上犯过经验主义、教条主义错误的人，大多数都能改正过来。一条是自己改，一条是要人家帮助，要有欢迎批评的态度。除极少数人如陈光、戴季英等人外，都是可以改正的。

中央农村工作部一部分同志犯了错误，首先是邓子恢同志。错误的性质是经验主义的右倾错误。邓子恢同志已经作了检讨，有人说检讨不彻底，中央政治局认为基本上是好的。邓子恢同志过去在长期斗争中做了许多工作，是有成绩的。但不要把成绩当成包袱。只要虚心一点，不摆老资格，就可以改正错误。

“四大自由”、“巩固新民主主义秩序”是资产阶级的纲领，是反二中全会决议的。提出这样的口号，是纲领性的错误。“四大自由”应有限制，改为“四小自由”。经过利用、限制和改造，最后把它搞掉。不能既不限制，又不改造。要搞掉，需要有准备，要有代替的东西，没有找到代替的东西，就要搞掉，就会犯“左”倾错误。

有些同志“言不及义，好行小惠”。这些同志不好好学习，两耳不闻窗外事，根本不理党的决议。自己不翻书本，也不叫秘书查一查。

有些同这很喜欢分散主义，爱闹独立王国，爱独裁，不爱和别人商量，或者口头上拥护集体领导，实际上爱个人独裁。总觉得独裁舒服，受了批评不舒服，好像不独裁就不像个领导的样子。资产阶级还有他们的民主，难道我们还要独裁吗？

有些同志只办公事，不研究问题，不接触干部，不接近群众，不与人商量，不交换意见，老是教训人。这些同志嗅不到政治气候，虽然事物已经大量普遍存在，但感觉不到。这是得了政治上的感冒。
五、关于一些个别性质的问题

1．改变富裕中农在合作社内的领导地位，要讲步骤、方法。要使本人和群众都知道不宜作领导，并且要有较好的代替人。处理方法要分别不同情况，不要一阵风都拉下来。有些人可以拉下来；有些人可以降为副职，或者作委员。个别干得好的还要继续存在，不要动。不要把富裕中农当富农看待，他们对合作化的态度和富农不同，他们是动摇的，富农是反对的，他们是劳动者，不是剥削者。

2．在支部和群众中说明：我们分阶层，分上、下中农，并不是划成分。是因为上下中农的经济地位和政治态度不同，对合作社有热心与不热心的区别。就是在一个阶层内，态度也有不同。所以要分期分批吸收入社。几年之后，所有农民都入了社，也就没有阶层的分别了。

3．地主、富农入社，在基本合作化的地区，可以按其具体表现，分批吸收入社。过去说全国达到百分之五十以上才能吸收，现在有一个县基本合作化以后就可以吸收了。对他们中间老实的，可以给社员称号。对不老实的，有的不给社员称号，叫“候补社员”，劳动改造，经济上同样给报酬；有的不让入社。所有入社的地主、富农，三年、五年内，一律不准担任领导职务。地主、富农出身的青年知识分子，可不可以当文化教员？我看可以，但不作结论，你们再研究。不要叫当会计，当会计是有点危险的。
4．高级社的条件，请各地按实际情况研究。条件成熟了就可以办。
5．合作化与粮食“三定”要两不误。粮食“三定”与合作化的时间如何安排，由各地自己决定。
6．征兵，个别地方可以推迟到明年四月，但一般不要推迟。

7．夏秋之间可以建社，不要完全集中到冬春。但在两个浪潮之间要休整。人每天都要休整一次，不休整，换不过气来。

8．“勤俭办社”的口号很好。城市反浪费，乡村也要反浪费。勤俭起家，勤俭办社，勤俭建国。不要懒惰，不要豪华。提高劳动生产率，降低成本，厉行节约，反对浪费，经济核算等等，都要这样办，但经济核算要逐步推行。

9．明年四月以前，不要在县、区、乡三级搞肃反。去年结合建社搞粮食和征兵，工作就粗糙。今年要细法，不要搞得哇哇叫。

10．国营农场问题，这次没有讲，是个缺点。下次要有人讲。中央农村工作部下去研究一下。将来国营农场的比重会一天一天大起来。

11．继续地、严格地反对大汉族主义。大汉族主义就是资产阶级思想。当然狭隘民族主义也要反对，但首先是反对大汉族主义。对少数民族要真心真意地帮助他们。没有少数民族不行，他们占土地百分之七十至八十，财富多，没有赛福鼎、乌兰夫不行。
12．在合作社中，要把文盲扫掉，不要把扫盲扫掉。

13．什么叫“左”倾？什么叫右倾？事物在时间、空间（特别是时间）中运动，人们观察事物如果不合实际情况，看过了叫“左”，看不到叫右。例如合作化大发展的条件成熟了，不去大发展，就右了；明年一年要全国达到百分之八十，就“左”了。中国有句老话：“瓜熟蒂落”，“水到渠成”就是说要自然地而不是勉强地达到目的。好像妇女生娃娃，七个月就压出来，是“左”了；过了九个月不准出来，是右了。

14、是否有发生“左”倾的可能？完全有此可能。如果领导上不注意发展情况，不注意群众觉悟，没有全面规划，没有分期分批，只喜欢数量，不注意质量，没有控制，就一定会发生“左”倾错误，一定会弄得人叫、牛叫、猪叫；叫了就会死，死人、死牛、死猪。是不是会要“倒宣传”，必须设想到一切可能发生的不利情况和各种困难，如可能减产，死牛等。要公开向群众讲，使群众有准备，当然也不要把群众吓倒了。
在适当时机，在人们的脑筋膨胀起来的时候，压缩一下，不使它过分膨胀，是必要的。

是不是根本不要忧虑？必要的忧虑和清规戒律仍然要，不是完全不要。猪八戒还有三规五戒。必要的间歇、刹车、关闸是应该有的。当人们的尾巴刚翘起来的时候，就给他新的任务（例如明年要比质量），使他来不及骄傲。
15．允许县一级有百分之十的机动数可不可以呢？我看可以，不作结论，建议你们考虑。
16．煤油太贵，是否减价？陈云同志说可以解决。
17．有人怀疑将来会不会翻案，我看大势所趋，翻不了案。

18．有人问趋势如何？大约十五年左右即三个五年计划左右基本上建成社会主义。还要加一点：大约五十年到七十五年左右即十个到十五个五年计划左右，可以争取赶上或超过美国。在这个时期内，国际国内，党内党外，一定会发生许多严重复杂的程度不同的冲突和斗争，一定会有许多困难，例如世界大战，耍原子弹，出贝利亚、高岗、饶漱石等。有许多事，现在还不能预料到。但我们是马克思主义者，一切困难都是可以克服的，一定会出现一个强大的社会主义中国，五十年以后会出现一个共产主义的中国。

19．决议和章程：决议会议通过，政治局修改后，很快公布。章程等于第二个宪法，还要国务院公布，征求意见，然后提交全国人民代表大会批准。

20．所有发言稿都以可带回去，但不要印。每个人留下一份修正稿，要换的稿子，十月二十五日前交中央办公厅。“怎样办农业生产合作社”的样本可以带回。现在的文章，古文多，半文半白，“应该”只写“应”，“并且”只写“并”，“时候”只写“时”，“贯彻执行”只写“贯彻”。写文章，要讲逻辑（文章结构有内部联系，前后不冲突），要讲文法修辞（文字紧密，语言生动），应该请文章专家帮忙。
21．如何传达？讨论工作中，把记得的用自己的语言说一说。决议和章程要学习。
22．注意作好“八大”代表的选举工作。
23．周总理给大家作一次时事报告。
24．省、大区为单位开一次小会。

上一页 目录 下一页

毛泽东思想万岁


071) 关于增产节约的讲话（纪录稿）
071) 关于增产节约的讲话（纪录稿）
（一九五五年）

我们是人口众多经济落后的大国，经济水平生活水平均很低，建设社会主义，十五年内是过渡时期，中心是工业化，打物质基础。在现有条件下，继续贯彻党的艰苦奋斗传统。资金唯一来源靠自己积累。第一个五年十个指头，只做了一个。二、三个五年资金需要更大，不厉行节约无法完成任务。如果非生产建设投资突出了，会破坏工农联盟和全国团结，农民为什么不进城？十五年内，不可能样样现代化，样样社会主义。是打基础阶段。非重点建设，非近代技术装备的工厂，第一个五年感到困难，第二第三个更要大。削国防不可能，削行政人员，也非安置生产，非加强生产不可。不可设想削减建设国防人员解决问题。只有全面节约解决问题。
过去认识不深，贯彻不透。如工厂，福利设施均社会主义设施。已无福利可增加。先抓生产、开工。
农场也太近代化了。牛场120万平方米，先进社会。

工房、宿舍、高楼、大厦，百把万，住不起。长春汽车厂、乌拉尔厂，宿舍太漂亮了。厨房，西太后出来也要说话了。这是不了解建设困难，忘记传统，违背工业化方针及与农民共艰苦患难的精神。
生产和生活不平衡。节约为了增加积累。

一、除近代化技术设备以及和设备必要配合的厂房（国外的按国外设计，国内的按可能削减），其它一律降低造价。和延安窑洞看齐，办公室、教室、农场、宿舍、车站等按过渡时期标准，用十五年、二十年。一律砖木结构，甚至土坯子，竹泥墙。
一类是现有大城市，可以砖木。
二类新的单独城市、厂矿，要用土坯。
办公室、学校50—70元
宿舍20—50元
不同宿舍不同房租。
仓库40—50元
车站50—70元
首都盖大楼装样子，须国务院批准。
工程部六—八月拟出标准。

二、新建工厂、铁道、农场、福利、设施，根据生产、利润、业务的情况，逐年设施。先抓重点，如宿舍、卫生所无利润以前不建设。不可一下子社会主义，是远景，不是一下子社会主义。首先礼堂不可搞。
三、新建企业其它方面厉行节约。轻工业至多一年的筹备机关，以前筹备由部局直接筹备。
设计，照标准。重工业部门到苏联的人太多。
实习生的待遇要降低。
每个环节，严加控制。厂内办公室，沙发一律不准，也不买收音机。不要厂长和职工生活脱离太远。
四、现有新城，计划均要修改，不要搞社会主义化，要利用旧城。工业要相当疏散。
（1）不搞高大建筑。一层两层。
（2）非工业集中的城市，根本不建城市。如职工用水，可用地下水，用自来水者公共使用水龙头。
马路要，绿化面积慢慢来。
先工业化，后“社会主义化”。二十年后，再用新规划。
五、今年准备建筑的高楼大厂，未动工的一律停止。
六、地质勘探：
（1）勘探量不必增加。
（2）希望增加的，增加50％工作量。
七、建筑部六、七、八个月交出标准。
（1）生产方面：
1．降低成本：工业6％加到7.5％；铁路2.5——3.5％；商业2.9——13.9％；
2．节约原料，轻工业、棉花、卷烟量。
3．重工业完成新产品试制计划，上半年49％，不及一半。
4．一律停止收新工人，先内部清理调整，现在都核不清。现在人多了。
5．每一环节，直至清理垃圾。鞍钢月搞五万吨钢铁，指标到车间。
（2）生活消费：
1．除招待外宾外，一律只供清茶一杯，一律不请客、会餐。
2．办公室不买沙发，首长办公室，两个小沙发，用会议桌。
3．公文表报节约，非国家统计局批不可发。
4．减少汽车使用。

上一页 目录 下一页

毛泽东思想万岁


072) 关于反右倾反保守的讲话
072) 关于反右倾反保守的讲话
（一九五五年十二月六日）

“左”比右好，不对；右比“左”好，也不对。有些人思想落后在实际后边，头上没有角，没有斗争性。两条道路斗争，不进行批评，批评不尖锐。怕批评，怕丢选票，均右倾之表现，党内有反之必要。农村部经验主义右倾，六中全会做了批评，领导思想落后于实际是严重问题。资本主义改造、镇反、合作化均如此。对自己力量估计不足，过去农业落后于工业，十七条出来赶上来了，压迫工业进步，如初级社，三、四年不提高，不利的。五九年可能会社会主义。十七条思想反保守主义，全面规划加强领导，基本措施，先进经验，半年前不考虑，现在变了。出现了极大变化，极大的生产力，像发现新大陆，大陆本存在，看不到。工商业社会主义改造，五七年百分之九十，手工业也要快，计划太少了。五七年百分之七十至百分之八十，工商业国有化原说六二年，也许提前。合营了，变国又不难了，合作化十八年改为十年，证明落后实际。群众潜力极大，可多办事，应该反右倾反保守，提前完成改造。建议，十五年以前超额完成。改掉“大约”、“基本上”、“十五年左右”等不定语气。可争取的争取，如订货要求提早，利用在休战期间，加快速度，完成总任务。这就是“八大”思想。如做到提早完成过渡时期的总任务，战场好办。赶快搞极有利，要打台（？）好打，但不完成建设任务则困难，要加快，各项工作均又快又多又好，较短时期得到较好成绩。办得到有条件，群众要求，办得多而好，即稳步前进。过去反盲目冒进出毛病，反掉群众干部的积极性，不对的。扫盲，反冒进反掉了，正气不升，邪气高涨，干部群众均没劲。这样问题：中央未能及早提出，是中央失职。群众说：“跟共产党走，没错。”大方向说没错，但具体说，我们错了，群众也跟错了。前进有几条路，上中下三策，

比较正确的合理的路钱即站在前头，鼓舞群众前进，而非站在后边泼冷水。较短时间内取得较大成绩，按这，即稳步前进。按常规办事，时间长工作少，即保守路线。要克服，有两种方法：全面规划，接近群众，非坐在办公室办法，要接近群众找出新事物、新经验，先进经验，推广。不一定捉麻雀好多才知肝胆。知浙、皖可快合作化，即知全国可搞。保守主义不是那一个人的问题。抓先进的批评落后的，发现新的生产力，群众潜力，这是一个领导法则，是领导方法，才能说服人。坐办公室，不接近群众，不抓先进，不行。公事要办，但只办公事是不行的，出去跑也要抓先进的，不能只搞落后的回来。一个负责人七至十周，接近群众。办公室式，只能常规法。先进经验是要突出常规的。客观事物，天天突破，不平衡是经常的，平衡是暂时的，这是前进规律。平衡了不可改变的观点是不对的，不平衡中抓先进的，带动其他，才能前进。不怕突破、出矛盾。永远太太平平必出错误。冲破而又求平，才是辩证法。这才能鼓舞群众积极性，提早社会主义建设，快、多、好，十五年以前超额完成，稳步前进。

我国和苏联比较：（1）我是二十多年根据地经验，三次革命战争的演习，经验极其丰富。胜利前，各个方面均有经验，左右好几次，很快组成国家，完成革命任务。（苏是新起家，十月革命，无军，无政，党员少）。（2）我有苏联及其它民主国家之助。（3）人口众多，地位很好，勤苦耐劳。不合作化，农民无出路。中国农民比英美工人还好，因此可以更多、更好、更快地进到社会主义，不要老比苏联。我三个五年即可搞二千四百万吨钢，就比苏快。现在是两翼高涨，主体可能落后。两翼易骄，但最易骄者为工业，首先是重工业。鞍钢即有骄。很可能国家社会主义化了，但非工业化（比例不过六十，体系未建立），可否让农民等一下？那是不行的。农民社会主义化，并不妨害工业化。不能让他们等。两翼工作做了严格的检查。此外，对工业问题，也应做一次严格的检查，也按期过过大运动。财经、贸易、文教均要检查。八大做一次总结性的检查，这就是中心问题。反保守、右倾、消极、骄傲，发现先进经验，改变领导方法，做到又快又好。动员群众批评，自我批评，克服保守主义，做出来更多成绩，全党准备，全人民准备。

上一页 目录 下一页

毛泽东思想万岁


073) 在知识分子问题会议上的讲话
073) 在知识分子问题会议上的讲话
（一九五六年一月二十日）

会议开得很好。听了各位同志的讲话，很高兴，可以看出同志们的水平很不低，很高，许多讲话是很好的。

现在我要讲的是领导方法问题。有两种领导方法：一种是使事业进行得慢一些、差一些的方法，另一种是使事业进行得快一些、好一些的方法。拿最近一年来农业合作化，资本主义工商业改造，知识分子的问题等几件事来看，可以这样，也可以那样，可以迟一些、坏一些，也可以早一些、好一些。我们在延安时，曾组织过宪政促进会，现在没有了；现在有人说中央是全国社会主义促进会，这次会议也是一个促进会，省、市委，各部门，也是促进会。领导机关可以促进，也可以促退，也可以有进有退。蒋介石的国民政府就是国

民促退政治，它促使社会倒退。我们的领导机关应该促进事业的发展，但也不完全是这样，如农村工作部有一个时期就是农村工作促退部，因为它要砍掉些合作社；卫生部有一个时期也是促退部，把事业搞垮了。各地方、各部门是否也有这种现象呢？上层建筑不适合经济基础，不能促进经济发展，这就丧失了上层建筑应有的作用。生产力和生产关系，生产关系是基础，上面还有政府，党，各部门，这都是上层建筑，必须起促进生产力发展的作用，如果不促进，就丧失了它的职能。反对右倾保守思想就是为了解决这个问题的，就是为了使上层建筑能够适应基础，促进社会的发展。你们对客观情况的发展注意不够，估计不足。凡事都有两面性，一万年后还是有两面性，但是，今年和明年不是一样的两面性，如果一点不变化，就没有马克思主义了。但是现在是马克思主义的，用马克思主义来看，农民几年来对他们的落后性抛弃很多，最近几个月，农民跑得很快，几个月就改变了个体经济。资产阶级也是这样，我们总是说他们“唯利是图”，现在他们已经把工厂交出来了（变成公私合营了），“唯利”又怎样“是图”法？对知识分子也是尽说他们不好，可是这次会上同志们说知识分子中进步分子占40％左右，中间分子也占40％左右，落后的当然还有，但是可以改变的，而且应该促进这种改变。可是有的同志看不到这种变化，想到没有对象的地方去决斗，对像没有了，还要斗，这就变成唐·吉柯德了。当然，还有对象，但也在起变化，因此我们应当欢迎这种变化。我们应该看到在生产关系改变后的新形势，去年上半年那样困难，到处骂我们，党内、党外都说我们不行，就是为几颗粮食，下半年不骂了。下半年有几件喜事，丰收和合作化是两件大喜事，还有肃反也是喜事。最近两三年，中国社会发生激烈变化，这些情况反映在同志中间，人民中间和知识分子中间，我们应该认识这些情况，并且适应这些情况。

讲到促进和反对右倾保守思想，同时也应该注意不要搞那些没有根据的行不通的事情。锣敲、打鼓、报喜，这是好的，这正是促进嘛，这正说明中央是社会主义促进会嘛！但是现在已经可以看出，有些情况要引起我们注意，值得谈谈这一点。农村发展纲要中已把好些农业增产的指标去掉了，右倾保守思想存在于各方面，两种领导方法采取哪一种？我因为其中有些还没有研究，没有充分根据，例如垦荒五亿五十万亩，据说用的钱要等于一年的预算，要多少人民币？垦荒仍是要垦的，但是否能垦那么多，要仔细研究。计划一定要行得通，一定要建筑在有根据的基础上，不然又要搞成盲目性。现在有些同志头脑已经有些发热了。合作化快是好的，但不要无根据的快。各省同志要注意。高级化务必要做到在绝大多数人满意条件下高级化，现在听说，有百分之三十左右的人对放弃土地分红还放不下，如果是这样，那就不如等几个月。北方可以到今年秋冬或明年春天再转，明春最好。建议你们多考虑。陈云同志说公私合营，人家送上门来，不要不好，但问题是内心是否通，如不通，那就等几个月，等几个月并不算长。我建议这样，不要以为又是来阻挡你们，又是右倾机会主义！总要叫百分之九十几的人高兴，不高兴的过了百分之几就有问题。各部门计划指标也要放在可靠的基础上，本来可以做的不做，是不好的，但无充分根据的行不通的就叫盲目性，就是“左”倾冒险，虽然目前这还不是主要的倾向，但已经可以看出，有些同志的头脑不那么清醒，不敢于实事求是，怕右倾机会主义的帽子难听。凡是经过调查研究，办不到的，要敢于说办不到，敢于停下来，把计划放在可靠的基础上。
北京已进入社会主义，进入是进入了，但尚未完成，不要说已经完成。要完成，还要

做几年工作（比如说还要三、四年），资本家定息的尾巴哪年割掉，还要看情况发展。北京资本家清产核资用自评的办法，可以介绍，以后农村中地主富农入社，那些人好，哪些人坏，哪些人算社员，哪些人算候补社员，哪些人应当管制生产，可不可以也让他们自己去评，我们加以领导，建议各地试试看，让他们自己里头发生斗争。

再一点，有的同志引用我在《中国农村的社会主义高潮的序言》中说到的：“已经不能完全按照原来所想象的那个样子去做了”这句话，我说“不能完全按照”，这就是说大体上还要按照，否则五年计划，岂不也没有了。但是有的同志一改改成“已经不能按照”或“已经完全不能按照”，可见头脑已经有些发热了。

吴玉章同志的发言讲得很好，关于文字改革的意见，我都赞成，你们赞成不赞成？老百姓问题不大，识字很容易，但有些人觉得采用罗马字拼音，好是很好，可惜罗马字不是中国人发明的。中国人发明，外国人学习，“用夏变夷”，没有问题；外国人发明，中国人学习，“用夷变夏”，就有问题了。洋字比较好，吴玉章同志说的有理，字母少，写起来一边倒，汉字比不上。有些教授说：“汉字是世界上万国最好的文字。”我看不见得。因此我们采用罗马字。例如阿拉伯字也是外国发明的，现在不是大家都用了吗？罗马字出现在罗马，英、美、俄等国不也都在采用吗？我没有学过文字史，他们过去也都有自己的文字的。据说我们中国字是仓颉造出来的，我看不见得。社会主义不是出在俄国，俄国也学了。外国的好东西，我们要统统拿过来，变成我们的东西，要在一、二十年赶上国际先进水平。汉朝、唐朝就是这样的，唐朝奏乐、舞蹈有七种，有六种是外国的，唐朝很有名，搞久了就变成中国人的。

在吴玉章同志的讲话中，其中有一条我是不赞成的。就是他说：“这是由于毛泽东同志在去年七月三十一日作了关于农业合作化问题的报告，严肃地批判了右倾保守思想并用新的社会观点和理论来动员群众和组织群众的结果。”“这种新的观点和理论，只有当社会的物质生活的发展，已经在社会面前提出新的任务以后，才产生出来，当新的观点和理论产生以后，它们就成为最严重的力量，就能促进解决由社会物质生活的发展过程所提出来的新任务，就能促进社会的向前发展。”这样说来，好像农业合作化是新的事情，新的社会观点和理论。但是，这不是什么新东西，联共党史上就写到的，他们是地球上第一次做这件事，还在一百多年前马克思就已经讲过了，三十多年前，俄国已经做了。我们现在讲的，并没有什么新的观点和理论。我们没有什么新的东西，有就是有，没有就是没有。过去在欧洲，在马克思和恩格斯面前已经提出了新任务，产生了新的观点和理论，就是马克思主义，以后列宁又加以发展。我们有没有新的东西呢？有的，那就是在形式和细节方面，如互助组的普遍发展，全行业公私合营等，这是新的。关于过渡时期和资产阶级联盟，在理论方面，列宁已讲过了，只是我们实行得比较完全和有步骤，这很好，有必要加以发展。搞社会主义，不能使羊肉不好吃，也不能使南京板鸭，云南火腿不好吃，（现在云南没有火腿了吗？）不能使物质的花样少了，布匹少了，羊肉不一定照马克思主义做，在社会主义社会里，羊肉、鸭子应该更好吃，更进步，这才体现出社会主义比资本主义进步，否则我们在羊肉面前就没有威信了。社会主义一定要比资本主义还要好，还要进步。要注意情况的复杂性，善于分析，以适合各种复杂情况。许多工作，也还有发展余地，譬如肃反也要发展，现在肃反有一个准备阶段，大有文章可做，不打无准备之仗，这是好的。准

备工作做好了，就能做到比延安、甚至比去年又快又好。准备工作做不好，底没有摸清，就会把时间拖长，树敌太多。这都属于领导艺术，也都大有发展余地。去夏以来，几方面的工作，如反胡风、农业合作化、对资本主义工商业改造等领导艺术都是有发展的，在此基础上还可以更发展一步，我们在理论上也应有所贡献，把前人讲过的进一步的发展。但十月革命到现在还没有显着的新东西。

和平问题。和平问题是大家很关心的，是不是有可能让我们有十二年时间，来基本上完成工业化呢？看来是有的。第一次世界大战到第二次世界大战中共经过二十一年，现在，第二次世界大战后已经过去十年，还可能多些。现在和第一次世界大战后的形势已有不同，主要是德国和日本与过去不同，挑战不大可能。美国讲究赚钱，蚀本他不干，没有人抬轿子，自己不想用脚走路。现在美国军队的摆法，就不像打仗的样子，它到处搞基地，就像牛尾巴捆绑在桩上，怎样好动呢？但是还要估计到也有可能突然袭击，世界上可能出疯子的，必须估计到。所以我们的工作，越能提早完成越好，越有利。

现在我们的主动一天一天多了，如农业，对资本主义工商业改造等。知识分子问题现在还没有主动，还要过一些时候才能主动。在工业方面也没有主动，大批机器还要靠外国，大的、小的（精密的），我们都不能制造，只能造中等的，“两头不行，中间可以”。我们吹牛皮吹不起来，工业上没有独立，科学上没有独立，重要的工业装备和精密机器都不能制造。地大、人多，但是自制的汽车、坦克、飞机有多少，一辆汽车，一架飞机，未免太少吧？有什么值得翘尾巴的！有的同志说些不聪明的话，说什么“不要他们也行”，“老子是革命的”，这话不对，现在叫技术革命，文化革命，革愚蠢无知的命，没有他们是不行的，单靠我们老粗是不行的。这些话是聪明的话，要向广大干部讲清楚，现在打仗，飞机要飞到一万八千公尺的高空，超音速，不是过去骑着马了，没有高级知识分子是不行的，现在我们看出这件事，就可以开始主动，要有大批的高级知识分子，就要有更多的普通知识分子，以后要使每人都有华罗庚那样的数学，都要能看《资本论》这是可能的，二十年不行三十年，最多一百年就差不多，否则叫什么共产主义？同志们回去要向各方面说清楚这件事情。中国应该有大批知识分子，先接近世界水平，过后赶上世界水平。我国地方大，人口多，位置也不错，海岸线很长，（就是没有轮船）应该成为世界上第一个文化、科学、技术、工业发达的国家。我们有社会主义制度，再加努力，是能够办到的。否则六亿人口，又是勤劳、勇敢干什么呢？几十年以后，如还不是世界上第一个大国，是不应该的。现在美国只有十几颗氢弹，一万万吨钢，我看没有什么了不起，中国应该搞它几万万吨钢。

中国有个好处，一个是穷，一个是白（无知识），这也有两面性，穷就要革命，知识少是不好的，但好比这张白纸，这一面写过了，就没有什么好文章可做，这一面没有写过，是空白的，就大有文章可做，几十年后，就可以赶上外国。
（此记录稿未经校对，好多地方没有听清，仅供参考，勿公开引用）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


074) 在最高国务会议上的讲话（一九五六年一月二十五日）
074) 在最高国务会议上的讲话（一九五六年一月二十五日）

目前我国正处在伟大的社会主义革命的高潮中。中华人民共和国的成立标志着中国革命由资产阶级民主革命阶段转变到社会主义革命阶段，即进入由资本主义到社会主义的过渡时期。在过去的六年中，前三年的工作主要是恢复国民经济和进行前一革命阶段中没有完成的各项社会改革，主要是土地改革。从去年夏季以来，社会主义改造，也就是社会主义革命就以极广阔的规模和极深刻的程度展开起来。大约再有三年的时间，社会主义革命就可以在全国范围内基本上完成。

社会主义革命的目的是为了解放生产力。农业和手工业由个体所有制转变成为社会主义的集体所有制，私营工商业由资本主义所有制变为社会主义所有制。必然使生产力大大地获得解放。这样就为大大的发展工业和农业的生产创造了社会条件。

我们进行社会主义革命所用的方法是和平的方法。对于这种方法，过去在共产党内和共产党外都有许多人表示怀疑。但是从去年夏季以来，由于农村中合作化运动的高潮和最近几个月以来城市中社会主义改造的高潮，他们的疑问已经大体解决了。在我国的条件下，用和平的方法，即用说服教育的方法，不但可以改变个体的所有制为社会主义的集体所有制，而且可以改变资本主义所有制为社会主义所有制。过去几个月来社会主义改造的速度大大超过了人们的意料。过去有些人怕社会主义这一关难过，现住看来，这一关也还是容易过的。

目前我们国家的政治形势已经起了根本的变化。去年夏季以前在农业方面存在的许多困难情况现在已经基本上改变了，许多曾经被认为办不到的事情现在也可以办到了。我国的第一个五年计划有可能提前完成或者超额完成。1956年到1967年全国农业发展纲要的任务，就是在这个社会主义改造和社会主义建设的高潮的基础上，给农业生产和农村工作的发展指出一个远景，作为全国农民和农业工作者的奋斗目标，农业以外的各项工作，也都必须迅速赶上，以适应社会主义革命高潮的新形势。

我国人民应该有一个远大的规划，要在几十年内，努力改变我国在经济上和科学文化上的落后状况，迅速达到世界上的先进水平。为了实现这个伟大的目标，决定一切的是要有干部，要有数量足够的、优秀的科学技术专家；同时要继续巩固和扩大人民民主统一战线，团结一切可以团结的力量。我国人民还要同全世界各国人民团结一起，为维护世界的和平而奋斗。
（《新华半月刊》一九五六年第四号）
（注：这次会议是毛主席为讨论全国农业发展纲要草案而召集的。）

上一页 目录 下一页

毛泽东思想万岁


075) 扫除文盲，发展农村文化教育事业
075) 扫除文盲，发展农村文化教育事业
（一九五六年）

从一九五六年开始，按照各地情况，分别在十二年内，基本上扫除青年和壮年中的文盲，普及小学教育。要求做到一般的社有小学和业余文化学校，一般的乡有农业中学，以便进一步提高农村基层干部和农民的文化水平。农村办学应当采取多种形式，除了国家办学以外，必须大力提倡群众集体办学。提倡勤工俭学。

随着农业生产的发展，合作社应当根据可能的条件，按照勤俭建国，勤俭办社，勤俭持家的原则，逐步改进和开展文化娱乐工作和体育活动。
（摘自《1956-1967年全国农业发展纲要（第二次修改草案）》第三十一条）

上一页 目录 下一页

毛泽东思想万岁


076) 在听取××部汇报工作时的指示
076) 在听取××部汇报工作时的指示
（一九五六年三月六日）
改进或扩充生产设备，应于国家基本建设投资解决，不应使用企业奖励联金。

中国工人运动还是从长辛店铁路工厂开始的，当时张国焘在长辛店工厂办了一个工人夜校，是一个无政府主义者名叫李实的当校长，我还到那里参观过一次。

（当汇报到不少干部满足于现有成绩，缺乏从发展上看问题，满足于数字上完成任务，缺乏对国民经济发展及周围情况的认真研究，因而思想工作、组织工作、技术政策、干部培养都落后于发展希望时）
你会不会打麻将？打麻将要看三家的牌，还要看桌上已经打出来了什么牌之后，才决定自己打什么牌。
××人多，家底大，成绩也不小，容易骄傲，应该注意这一方面。

一九五三年反对急躁冒进，中央提出了反对主观主义，同时还提出反对分散主义。反分散主义有好处无坏处，反主观主义的好处是深入地研究了各部门的工作。过去革命经过多少年，到延安之后，才找到既不是陈独秀的右倾，也不是后来的“左”倾，而是不“左”不右之“倾”。那是花了很大的代价才找到的。苏区只剩下一个根据地，白区几乎全搞光了。在延安，我们还找到对党外关系的正确态度，既不是一律团结，也不是一律斗争，既不是只“团”无“斗”，也不是只“斗”无“团”。对于党内的关系不再是“无情的残酷的斗争”。这是反从前的主观主义。我们想，搞建设是否主观主义会缩短一些。自从一九五三年反主观主义之后，一九五三年到一九五五年，我们对现实的认识进了一步，但是带来了一个右倾。当然你们是采取原谅的态度，你们说中央的领导是英明的，你们自己犯了错误。所以必须要在去年提出反对右倾的口号，先从农业开始，以后又在私营工商业改造方面也反对右倾。共产党要反过来反过去，多反复几次就要好些。
（当汇报确定部长、副部长每年至少下现场两次，每次一个月左右的时间）
对，我们这样的人就是要常到现场去。
你们自己要办学校！

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


077) 对召开第二次防治血吸虫病会议准备情况报告的批示
077) 对召开第二次防治血吸虫病会议准备情况报告的批示
（一九五六年三月七日）

除长江中下游六省外，其它已发现血吸虫病的省分如四川、广东、福建等，也应当请他们派代表参加，请与柯庆施同志商处。

会议除讨论血吸虫病为主要任务以外，钩虫病及其它最严重的疾病也宜加以讨论。会议应当定下一次会议，下半年再开一次会议，即每年开会两次也就可以了。

上一页 目录 下一页

毛泽东思想万岁


078) 在听取××部汇报工作时的指示
078) 在听取××部汇报工作时的指示
（一九五六年三月八日）
（当汇报基本情况时）
××部汇报，列了目录，一目了然，各部都要这样作才好。
你们可以搞点展览会，把各种交通工具展览一下。
学院学生太少了，可怜得很。
将来可能有一、两千万吨船，中国可能突出。世界海船吨位，我国不到百分之×，这表现我国太穷。
公路少，应多修。地方工业和修公路都要发挥地方积极性。
（当汇报第一个五年计划执行情况与今后措施时）
运价高，束缚生产力，工农业产品交换不起来。

“一长制”刺眼得很，怎么不改个别的名词？需要强调集体领导，分工负责制。降低运价问题，财政方面打小算盘不妥当，运价高，束缚生产，税收减少，结果害自己。工农业都在发展，两方面交流，靠运输纽带，中间路太狭，通不过去，发生矛盾，就影响两方面发展。过去地方公路标准太高，修不起来。
有许多事，开始听，好像有道理。学习苏联经验要结合实际才行，脱离实际就错了。

地方交通会议后，情况有转变，可见领导还是重要的，不然六亿人有六亿方向，不得了。开片会办法很好，一年一次，也可一年开两次，先规定会期，下边就动起来（如消灭血吸虫病）。各种铁、木轮车改为胶轮车，要赶快改。

人力车已合作化百分之二十五。合作化当然要得，怎样化法要注意，有些先挂个号也可以，不挂心不安，能组织就组织，不能则不勉强。

对资本家赎买政策，列宁想干而不能干，那时对资本家无利益，现在资本家愿意不愿意？现在小资本家愿意，工人愿意，大资本家随潮流走。现在问题是怎样安插。中国资本家特点之一是许多资本家有经营管理知识，资本家思想不一定比高岗、饶漱石、潘汉年坏，比陈光、戴季英坏。资本家有能力的骨干，应放在领导地位。私有财产是否三年收归国有，还要考虑，将来可能给他们福利基金。
福建省委提的对个体车船改进意见，你们可以拿几个社试一下。每个省试一下，再下决心。
肃反，要清除真正的反革命，不要搞错。真反革命有技术的，已经知道了，在次要岗位上亦可控制使用。
灯光装猪法是怎么回事？可见强迫命令不行，猪尚不能，何况人乎？
（当汇报远景规划时）

一九六七年达到××万吨船，这还像个样子。中国地势比较完整，东面是大海，西面是高山，统一起来，帝国主义不易进来，发展航运有重大意义。
（当汇报几个问题时）
机关汽车统一管理方针很对。汽车，主要看需要，要与工农业相适应。
交通和轻工业如不能适应，有一天我们会挨骂的。
地方运价降低问题，开个会先商议透，看准后再决定。
简易公路，要个标准，各地乱修，则不得了。
你们对的意见我都支持，我已经说过把事业办的又多、又快、又好、又省。

上一页 目录 下一页

毛泽东思想万岁


079) 关于斯大林问题
079) 关于斯大林问题
（一九五六年）

（4月在苏共二十大后不到两个月，先后对米高扬和苏联驻华大使指出）斯大林“功大于过”，对斯大林“要集体分析”，“要有全面估价。”

（10月23日接见苏驻华大使时指出）斯大林是希望批判的，但是，批判的方式，我们有不同意见。还有若干问题，我们是不同意的。

（10月30日接见苏驻华大使时又指出）斯大林执政期间的根本方针和路线是正确的，不能用对待敌人的办法来对待自己的同志。
（摘自《苏共领导同我们分歧的由来和发展》）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


080) 关于实行火葬的倡议
080) 关于实行火葬的倡议
（一九五六年四月十七日）

人们由生到死，这是自然规律。人死以后，应当给以妥善安置，并且采取适当的形式进行悼念，寄托哀思，这是人之常情。我国历史上和世界各民族中有各种安葬死者的办法。其中主要的办法是土葬和火葬，而土葬沿用最广。但是土葬占用耕地，浪费木材，加以我国历代封建统治阶级把厚葬久丧定作礼法，常使许多家庭因为安葬死者而陷于破产的境地。实行火葬，不占用耕地，不希望棺木，可以节省装殓和埋葬费用，也无碍于对死者的纪念。这种办法虽然在中国古代和现代还只有一些人采用，但是，应当承认，这是安置死者的一种最合理的办法，而且在有些国家已经普遍实行。因此我们倡议，在少数人中，首先是在国家机关的领导工作人员中，根据自己的意愿，在自己死了以后实行火葬。为着火葬的方便，除了北京、上海、汉口、长沙等地已有火葬场外，我们建议，国家还可以在某些大中城市和其他适当地方增建一些现代化的火葬场。

我们认为安葬死者的办法应当尊重人们的自愿。在人民中推行火葬的办法，必须是逐步的，必须完全按照自愿的原则，不要有任何的勉强。中国的绝大多数人有土葬的长期习惯，在人们还愿意继续实行土葬的时候，国家是不能加以干涉的。对于现有的坟墓，也是不能粗暴处理的。对于先烈的坟墓以及已经成为历史纪念物的古墓都应当注意保护。对于有主的普通坟墓，在希望迁移的时候，应当得到家属的同意。

凡是赞成火葬办法的国家机关工作人员，请在后面签名，凡是签了名的，就是表示自己死后一定要实行火葬，后死者必须保证先死者实现其火葬的志愿。

上一页 目录 下一页

毛泽东思想万岁


081) 接见南斯拉夫新闻工作者代表团时的谈话（摘录）
081) 接见南斯拉夫新闻工作者代表团时的谈话（摘录）
（一九五六年四月二十一日）

……原子弹并不比刀枪厉害，你们相信不相信？古人用刀枪打了几百年。汉代中国人口有五千万，一打只剩一千万。唐代又发展到五千万，安禄山造反，一打只剩下一千多万。用冷武器打仗拖延很久，死人很多。大片土地无人，欧洲历史上可能也有这种情况。后来拿破仑时代开始发展到步枪，可打八百米远，以后又发展到大炮，用热武器打仗。我们没有试过原子弹，但可以算一算：全世界有二十五亿，原子弹就算杀掉一半还有十多亿，也比过去用冷武器时死的人少。我们中国有六亿人口，原子弹杀死掉一半，还有三亿人口，有二、三十年又恢复过来了。

……每一个民族里总有坏人的，不可能设想只有一种好人。一万年以后也是这样。因此，一万年以后戏台上还要演好人与坏人。假如没有坏人，没有好人与坏人的冲突和矛盾，那么就没有戏可看了。

上一页 目录 下一页

毛泽东思想万岁


082) 论十大关系
082) 论十大关系
（一九五六年四月二十五日）

最近两个月来，政治局分别听取了中央的经济、财政三十四个部门的工作汇报，交换了一些意见，政治局又讨论了几次，综合起来，有十个问题，十个矛盾。

提出这十个问题，都是为着一个目的，为着调动一切积极因素，动员一切可用的力量，来多、快、好、省地建设社会主义。

调动一切积极因素，动员一切可用的力量，是我们历来的方针。过去实行这个方针，是为了人民民主革命的胜利，为了结束帝国主义、封建主义和官僚资本主义的统治。现在为了新的革命，就是社会主义革命，建设社会主义的国家。不论在革命中间，或者建设中间，同样应当实行这个方针。这是大家都清楚的。但是，有一些问题还是值得谈，其中有些新东西。我们的工作也还有缺点，有不够的地方。谈一谈，考虑这些问题，正确处理这些矛盾，可以少走些弯路。我先把十个问题念一念：
第一个问题，工业和农业，重工业和轻工业的关系；
第二个问题，沿海工业和内地工业的关系；
第三个问题，经济建设和国防建设的关系；
第四个问题，国家、生产单位和生产者个人的关系；
第五个问题，中央和地方的关系；
第六个问题，汉民族和少数民族的关系；
第七个问题，党和非党的关系；
第八个问题，革命和反革命的关系；
第九个问题，是非关系；
第十个问题，中国和外国的关系；
这些关系，都是一些矛盾。世界到处都是矛盾，没有矛盾，就没有世界。
现在我来讲上面提的十个矛盾。
第一，工业和农业、重工业和轻工业的关系。

重工业是重点，要优先发展，大家没有异议。在处理重工业和轻工业、工业和农业的关系问题上，我们并没有犯过原则性的错误，我们没有犯过有些社会主义国家那种错误。他们片面地着重重工业，而忽视轻工业和农业，因而市场上的货物不够，生活品不够，货币不稳定。我们对于轻工业和农业都是比较注重的。我们市场上的货物比较充足，同有的国家在革命以后的市场情况不同。我们的生活品，说十分够也不那么够，但是我们有相当丰富的民生日用商品，并且价格是很稳定的，人民币是稳定的。这并不是说，现在没有问题了。也还是有问题的，就是对于轻工业，对于农业，比过去要更加注意，就是适当地调整一下重工业和轻工业、工业和农业的投资比例，要在工农业总投资中适当地增加轻工业和农业的投资比重。

这样，是不是重工业不是为主了呢？还是为主。是不是对于重工业不注重了呢？现在这样提，投资的重点也还是重工业。

今后需要在轻工业和农业方面多投一点资，让这方面的比重加重一些。加重一些，是不是要改重点？重点没有变，重工业还是重点，但是轻工业和农业这方面要加重一些。
加重的结果会怎么样？结果就是会更多更好地发展重工业，就是会更多更好地发展生产资料的生产。

发展重工业，需要有资金的积累。积累从那里来？重工业可以积累，轻工业和农业也可以积累。但是，轻工业和农业能积累得更多些，更快些。

这里就发生了一个问题：你究竟想发展重工业还是不想？或者想得厉害一些，还是想得差一点？你如果是不想，那就打击轻工业，打击农业；你如果想得差一点，也可以对轻工业少投一些资，对农业少投一些资；你如果想得厉害，那你就要注意发展轻工业，就要注意发展农业，使得生活品更多些，积累就会更多些，几年之后，投到重工业方面的资金也就会更多些。所以这是一个真想、假想的问题。

当然，对于发展重工业，真想假想，在我们这里来说，不适当。谁不真想？就是想得厉害不厉害。你真正想重工业想得厉害，你对轻工业就应当多投一些资，不然你想得就不十分真，只有九分真，那就不厉害，那就是你对于重工业不十分注重。你如果十分注重，你就要注意发展轻工业，因为：第一是它能满足人民的生活，第二是它能更多更快地提供积累。

在农业问题上，有的社会主义国家的经验证明，农业集体化了，搞得不好也还是不能增产，农业机械化了，搞得不好，也同样不能增产。有的国家的农业，不能增产的根本原因，是由于国家对农民的政策有问题，在税收上使农民的负担很重，在价格上农产品很便宜，工业品很贵。我们在发展工业特别是重工业的同时，得把农业摆到一定的位置上，实行正确的农业税收政策和正确的工农业品价格政策。

农业对整个国民经济的重要性，从我们的经验来看，是很清楚的。解放几年来的事实证明，那一年的农业丰收了，我们那一年的日子就好过。这是一个规律性的问题。

我们的结论是这样：用少发展一些轻工业和农业的办法，来发展重工业，这是一种办法。用多发展一些轻工业和农业的办法，来发展重工业，这又是一种办法。前一种办法，片面发展重工业，不照顾人民生活，后果是，人民不满意，重工业也不会真正搞好。从长远观点来看，这种作法，反而会使重工业发展得慢些和差些。几十年后算总账，那是划不来的。后一种办法，把重工业的发展建立在满足人民生活需要的基础上，使重工业发展的基础更加稳固，结果是，会使重工业发展得多些和好些。
第二，沿海工业和内地工业的关系。
发展内地工业是对的，是主要的，但必须注意照顾沿海。

在这个问题上，我们没有根本的、大的错误。但有一些缺点。最近几年，对于沿海工业，有一点不那么十分注重了，恐怕要改变一下。
原有工业，无论是重工业，轻工业，多少在沿海？

所谓沿海，就是辽宁、河北、北京、河南的东部、山东、安徽、江苏、上海、浙江、福建、广东、广西。我国全部工业的百分之七十在这些沿海的地方，重工业的百分之七十也在这些沿海地方，只有百分之三十在内地。

如果我们不重视这个事实，对沿海工业估计不足，如果还不充分地利用沿海工业的生产能力，那就很不对了。

我们应当尽量利用可能的时间，使沿海工业有所发展。我不是讲新的工厂都建在沿海。新的工厂百分之九十以上应当建在内地。但是沿海也可以建立一些，比如鞍钢、抚顺就在沿海；比如大连有造船工业；唐山有钢铁工业，有建筑材料工业；塘沽有化学工业；天津有钢铁工业，有机械工业；上海有机器工业，有造船工业：南京有化学工业，还有其他许多其他工业；现在我们准备在广东的茂名（那地方有油页岩）搞人造石油，那也是重工业。

今后，大部分的重工业，百分之九十或者还多一点的重工业，应当摆在内地，使全国工业布署逐步平衡起来，使全国工业有个合理的布局。这毫无疑义。但是，部分重工业还要在沿海新建和扩建。

过去工业的老底子主要在沿海，我们如果不注重沿海工业，就要吃亏。充分的利用沿海工业的设备能力和技术力量，好好地发展沿海的工业，可以使我们更有力量发展内地工业，支持内地工业。对沿海工业采取消极的态度是不对的。这种消极态度，不但妨害沿海工业的充分利用，而且也阻碍内地工业的迅速发展。

我们都想发展内地的工业，问题在于你是真想还是假想，如果是真想而不是假想，就必须多利用沿海的工业，努力搞好一些沿海的工业，特别是轻工业。

从现有材料看来，有些轻工业工厂建设很快，投入生产并全部发挥生产能力以后，一年就可以收回全部投资。这样，五年之内，除本厂以外，就可以增加三四个厂，有的五年可以增加两三个，有的可以增加一个，至少可以增加半个。这同样说明利用沿海工业的重要。

我们的远景规划缺少四十万名技术干部，可以从沿海的工人和技术人员中培养出来。技术干部不一定要科班出身。高尔基只读了两年小学，鲁迅，大学没有毕业。在旧社会，他只能当讲师，不能当教授。肖楚女同志更是没有上过学校。应当相信，技术工人，他们在实践中学习，可以成为很好的技术干部。

沿海工业，技术高，产品质量好，成本低，新产品出的多。它的发展对全国工业的技术水平和产品质量的提高，有带动作用。我们必须充分重视这个问题。

总之，不发展轻工业就不能发展重工业，不利用沿海工业就不能建设内地工业，对沿海工业不能只是维持，而是要适当的发展。
第三，经济建设和国防建设的关系。

国防不可不有。把兵统统都裁掉了好不好呢？那不好，因为还有敌人，敌人在“整”我们，我们还受敌人包围么！

我们已经有了一个相当可观的国防力量。在抗美援朝这一仗以后，我们的军队更强大了。自己的国防工业正在建立起来。自从盘古开天辟地以来，我们不晓得制造汽车，不晓得制造飞机，现在我们开始能制造汽车了，也开始能制造飞机了。我们的汽车工业，先搞卡车，不搞轿车，所以我们每次只好坐外国的车子来开会，想要爱国，爱不那么快，哪一天我们开会的时候，坐自己的汽车那就好了。

我们现在还没有原子弹，但是我们过去也没有飞机和大炮，我们是用小米加步枪打败了日本侵略者和蒋介石的。我们已经相当强，以后还要更强，可靠的办法就是把军政费用摆在一个适当的比例上。使军政费用支出的比重，分几个步骤，降到国家预算的百分之二十左右。增加经济建设费用，使经济建设有更大和更快的发展。在这个基础上国防建设也就能够得到更大的进步。这样，在一个不长的时期内，我们就不但会有很多飞机，很多大炮，而且还可能有自己的原子弹。

你真想原子弹吗？你就要降低军政费用的比重，就要多搞经济建设。你假想要原子弹吗？你就不降低军政费用的比重，就少搞经济建设。究竟怎样才好，请大家研究一下。这是战略方针问题。

在一九五○年，我们在党的七届三中全会上，就已经提出精简国家机关，减少军政费用的问题，并且认为这是争取我国财政经济情况根本好转的三个条件之一。但是，第一个五年计划期间，军政费用占国家预算全部支出的百分之三十二，即有三分之一的支出用于不生产的方面，这个比重太大了。第二个五年计划应当想办法把这个比重降低下来，以便抽出更多的资金，投入经济建设和文化建设。
第四，国家、生产单位和生产者个人的关系。
最近，我们跟各省的同志谈，他们对这个问题谈的比较多。

讲工人。工人的劳动生产率提高了，每个工作日的产值增加了，工资也需要适当调整，不注意这点是不妥的。

解放以来，工人的生活有很大改善，这是大家知道的。有些过去家里根本没有职业的，现在有人就业了。有些只有一个人就业的，现在有两个人或者三个人就业了。我就碰到过这样的家庭，过去他们没有就业的，后来夫妇两人还有一个女儿都有了职业，合起来生活当然就不错了。我们的工资，一般的说，还不算高，但是因为就业的人多，又因为物价低而稳，生活安定，工人的生活水平同解放以前是根本不可比的。工人群众的积极性一直是高的。
上面讲的，是要注意发挥工人的主动性和积极性，工厂，整个生产单位也有一个主动性和积极性的问题。

任何事物都有统一性和独立性，都有统一性和差别性。不能光有统一性，没有独立性，没有差别性。比如，现在开会是统一性，散会以后是独立性。有的人去散步，有的人去读书，有的人去吃饭，各人都有各人的独立性。如果一直把会开下去，无休止的开下去，那怎么行呢？那不是会把人开死吗！所以，每个生产单位，每个人都要有主动性，都要有一定的独立性，都要有同统一性相联系的独立性。

给生产者个人以必要的利益，给生产单位以一定的主动性，这对整个国家工业化好不好？应当是更好一些，如果更差一些，那当然不要。把什么东西统统都集中起来，把工厂的折旧费也都统统拿走，使得生产单位没有一点主动性，那是不利的。在这个问题上，我们的经验不多，在座的同志们的经验恐怕也不多，我们正在研究。那么多工厂，将来还要多，使得它们的积极性能够充分地调动起来，这对我国的工业化一定会有很大的好处。

讲到农民。我们和农民的关系历来都是好的。但是，在粮食问题上也曾经犯过一个错误。一九五四年全国因水灾减产，我们多购了七十亿斤粮食，这样一减一多，农民就有意见了。不能认为我们一点缺点也没有。没有经验，摸不清底，多购了七十亿斤，这就是缺

点。由于我们发现了这个缺点，一九五五年就少购了七十亿斤，又搞了一个“三定”，加上丰收，一增一减，使农民手里多了一百多到二百亿斤粮食，所有过去对我们有意见的农民都没有意见了，都说：“共产党真是好”。这个教训全党必须记住。

农民集体经济组织同工厂一样，也是生产单位。在集体经济组织里面，集体同个人的关系必须搞好，必须处理得恰当。搞得不好，不注意农民的福利，集体经济就不会办好。在这个问题上，有的社会主义国家可能是犯了错误。在那里，集体经济组识，有些大概办得好，有些办得并不是那么好的。办得不好的，农业生产就不那么发展。集体要积累，但必须注意，不能够向农民要得太多，不能够把农民挖得太苦，除了碰到不可抗拒的灾害以外，必须在增加农业的基础上，使农民每年的收人比前一年有所增加。

我们跟各省的同志们谈了夏收、秋收的分配问题。所谓分配问题就是：①国家拿多少；②集体拿多少；③农民得多少。以及怎样拿法的问题。国家是税，集体经济组织是积累和经营管理费，个人就是分粮食分钱。

集体经济所有的东西，都是为农民服务的，生产费不必说了。管理费也是必要的，公积金是为了再扩大生产，公益金是为了农民的福利。对生产费、管理费、公积金、公益金这几项，我们应当同农民在一起研究出一个确当的比例。

国家要有积累，集体也要有积累，但是都不能过多。国家的积累，我们主要是经过税收，而不是经过价格。工农业品的交换，在我们这里是采取缩小剪刀差，等价交换或者近乎等价交换的政策，工业品是采取薄利多销的政策和稳定物价政策。

总之，国家和工厂，国家和工人，工厂和工人，国家和集体经济组织，国家和农民，集体经济组织和农民，都必须兼顾，都不能只顾一头，这一条有一些新的东西。这是一个大问题，是关系到六亿人民的大问题，必须引起全党的重视。
第五，中央和地方的关系。

中央和地方的关系，也是一个矛盾。解决这个矛盾，目前要注意的是：应当更多的发挥地方的积极性，在中央的统一计划下，让地方办更多的事。

现在看起来，恐怕要扩大一点地方的权利，地方的权利过小，对建设社会主义是不利的。我们的宪法上规定，地方没有立法权，立法权集中在全国人民代表大会。但是，只要不违背中央的政策，在法律规定的范围内。而情况需要，工作需要，地方也可以订些章程，订些条例。在这方面，宪法并没有约束。

重工业要发展，轻工业要发展，就要有市场和原料，而要达到这个目的，就必须发挥地方的积极性，要巩固中央的领导，就要注意地方的利益。

现在几十只手插到地方，使地方的事情不好办。各部天天给省、市的厅、局下命令，这些命令虽然中央不知道，国务院不知道，但是都说是中央来的，给地方压力很大。表报之多，闹得泛滥成灾，这些都应当改变，都要商量出调整的办法。

中央的部可以分成两类。有一类，它们的领导可以一直管到企业，它们设在地方的管理机构和企业由地方进行监督；有一类，它们的任务是提出指导方针，制定工作规划，事情要靠地方办，要由地方作主。

我们要提倡同地方商量办事的作风。党中央办事，总是同地方商量，不同地方商量从来不盲目下命令。在这方面，我们希望中央各部好好注意。凡是同地方有关的事情，都要
先同地方商量，在商量好了以后再下命令。

我们要统一，也要有特殊。为了充分发挥地方的积极性，各地都必须有适合当地情况的特殊，这种特殊，不是为高岗那种闹独立王国的特殊。而是为了整体利益，为了加强全国统一所必要的特殊。

省、市对中央部门有不少意见，要提出来。地、县、区、乡对省市也会有不少意见，省市也要注意听，发挥他们的积极性。正当的积极性，正当的独立性应当有，省、市、地、县、区、乡都应当有。中央对省市，省市对地、县、区、乡都不能够也不应当框得太死。

当然，也要告诉下面的同志，不要乱来，必须谨慎。可以统一的，应当统一的，必须统一；不可以统一的，不应当统一的，不能强求统一。

有两个积极性，比只有一个积极性好得多。不是从地方主义出发，不是从本位利益出发，而是从国家整体利益出发。要为国家利益争“地”，闹其可闹者。
中央准许的独立性，是正当的独立性，不能叫作“闹独立性”。

总之，地方要有适当的权力，这对我们建设强大的社会主义国家反而有利，把地方的权力缩的很小，恐怕是不那么有利。
在解决中央和地方的关系问题上，我们的经验也还不多，还不成熟，希望大家好好研究讨论。
第六，汉民族和少数民族的关系。

这个问题，我们的政策是稳当的。得到少数民族的赞成。我们着重反对大汉族主义。地方民族主义是有的，但那不是重点。重点是要反对大汉族主义。按人口，汉人占大多数，如果汉人搞大汉族主义，排挤少数民族，那就很不好。所以，要在汉族中间广泛地进行无产阶级的民族政策教育。对汉族和少数民族的关系要来一次检查。早两年有一次检查，现在应当在来一次检查。如果有关系不正常的，应当加以调正，不要只口里讲。现在有许多人讲不要大汉族主义，口里讲得好，实际上没有做。

在少数民族地区，经济管理体制，财政体制，究竟怎么样才适合，也要好好研究一下。少数民族地区是地大物博，汉民族是人口众多。少数民族地区的地下宝藏不少，是建设社会主义所需要的。汉民族必须积极帮助少数民族进行社会主义的经济建设和文化建设，经过民族关系的改善，把一切有利于社会主义建设的因素，包括人的因素和物的因素，统统调动起来。
第七，党和非党的关系。

这是说中国共产党和民主党派、无党派民主人士的关系，这一条不是什么新的，但是因为说到这里，应当把这个关系说一说。

究竟是一个党好，有几个党好？现在看来，还是有几个党好，不但过去如此，而且将来也可以如此，一直到一切党派都自然消失了的时候为止。共产党和各民主党派，长期共存，互相监督有好处。

党派是历史上产生的东西。世界上的东西，没有什么不是历史上产生的，这是第一条。第二条，凡是历史上产生的，也要在历史上消灭。共产党是历史上产生的，因此它总有一天要消灭，民主党派也是这个命运。
无产阶级政党和无产阶级专政在将来都是要消灭的。但是，现在非有不可，否则不能

镇压反革命，不能抵抗帝国主义，不能建设社会主义，为了实现这些任务，无产阶级专政必须有很大的强制性。但是，必须反对官僚主义，不要机构庞大，我建议党政机构进行大精简，砍掉它三分之二。
话又说回来了。党政机构要精简，不是说不要民主党派。

现在，我们国内是民主党派林立，其中有些人对我们还有很多意见。对这些人，我们采取又团结又斗争的方针，要把他们调动起来为社会主义服务。

中国在形式上没有反对派，所有民主党派都接受中国共产党的领导，但是实际上，这些民主党派中的一些人就是反对派。在“把革命进行到底”，外交政策“一边倒”，抗美援朝，士地改革等等问题上，他们都是又反对又不反对。对于镇压反革命，他们也还有意见。他们说共同纲领好得不得了，不想搞宪法，但是宪法起草出来了，他们又全都举手赞成。事物常常走到自己的反面，民主党派中的一些人对许多问题的态度也是一样。他们是反对派，又不是反对派，因为他们要爱国，常常由反对走到不反对。

共产党和民主党派的关系要有所改善。我们要让民主党派人士说出自己的意见，只要说得有理，不管谁说的，我们都接受，这对党、对国家、对人民、对社会主义都有利。

因此我希望我们的同志抓一下统一战线工作，省委书记要抽出一定时间检查一下，部署一下，把这个工作推动起来。
第八，革命和反革命的关系。
反革命是什么因素呢？它是消极因素，它是破坏因素，它不是积极因素，它是积极因素的反对力量。

那么，消极因素可以不可以转变为积极因素？破坏因素可以不可以转变为有利因素？反革命分子可以不可以转变？这要看什么社会条件。死顽固，死心塌地的反革命，必然有。但是，在我们的社会条件下，就他们大多数人来说，将来有一天是会转变的，当然，有些人或许没有来得及转变，阎王就请去了，有些人谁晓得他们那一年会转变？

由于人民力量的强大，由于我们对待反革命分子采取了正确的政策，让他们在劳动中改造自己成为新人。这样，有不少反革命分子变成不反革命了，他们参加了农业的劳动，参加了工业的劳动，有一些人还很积极，做了有益的工作。

关于镇压反革命的工作，有几点是应当肯定的。比如讲，一九五一年和一九五二年那一次镇压反革命是不是应该的？似乎有这么一种意见：那一次镇压反革命也可以不要。这么看是不对的。应该承认，那一次镇压反革命是必须的。

对待反革命分子的办法是：杀、关、管、放。杀，大家都知道是什么一回事。关，就是关起来劳动改造。管，就是放在社会上让群众监督改造。放，就是可捉可不捉的就不捉，或者捉起来以后，表现好的，把他放掉。按照不同情况，给反革命分子各种不同的处理，是应当的。这些办法，都需要给老百姓讲清楚。

杀了的那些，是什么人呢？那些是老百姓非常仇恨的，血债重的分子。六亿人民的大革命，不杀掉一批“东霸天”、“西霸天”，对他们讲宽大，老百姓不赞成。肯定过去杀这批人杀的对，在目前有实际意义。不肯定这一点就不好。这是第一点。

第二点，应当肯定的，在社会上还有反革命分子，但是已大为减少。我们的社会秩序很不错，也还不能放松警惕。说一个反革命分子也没有了，高枕无忧，那就不对。有少数

反革命分子，还在进行破坏活动，例如，把牛弄死，把粮食烧掉，破坏工厂，盗窃情报，贴反动标语等等。

今后社会上的镇反，要少捉少杀，对多数反革命分子，要把他们交给农业合作社来管制生产，劳动改造；但是，我们还不能宣布一个不杀，还不能废除死刑，假定有一个反革命分子杀了人或者炸了工厂，你说杀不杀？那就一定要杀。

第三点，应当肯定的，在机关、学校、部队里面进行镇反工作，我们要坚持在延安开始的一条，就是一个不杀，大部不抓。有些人不杀，不是他没有可杀之罪，而是杀掉了没有什么好处，不杀掉却有用处。一个不杀，有什么害处呢？能劳动改造的，就让他去劳动改造，把废物变为有用之物。再说，人的脑袋不像韭菜那样，割了一次还可以长起来，如果割错了，想改正错误也没有办法。

机关镇反，实行一个不杀的方针，不妨碍我们对反革命分子采取严肃态度，但是可以保证不犯错误，可以保证犯了错误还能够改正错误，可以稳定很多人。不杀头就要给饭吃。所以对一切反革命分子都应当给以生活出路，使他们都有奔头。这样做，对人民事业，对国际影响都有好处。
镇压反革命，还要作长期的艰苦工作，大家不能松懈。
第九，是非关系。

党内党外都要分清是非。如何对待犯了错误的人，这是一个重要的问题，正确的态度，应当是允许人革命，人家犯了错误，必须采取“治病救人，惩前毖后”的方针，帮助他们改正。阿Q正传是一篇好文章，我劝看过这篇文章的同志再看一遍，没有看过的同志好好地看一看。鲁迅在这篇文章里面，主要是写一个落后而不觉悟的农民，写他最怕人家批评，一批评就和人家打架。他头皮上长了几处癞疮疤，自己不愿说，也怕人家说，愈是这样，人家说的愈厉害，结果闹得愈被动。鲁迅在这篇文章里专门写了“不准革命”一章，说假洋鬼子不准阿Q革命，其实阿Q的所谓革命，不过是想抢点东西而已，可是这样的革命也还是不准。

过去，我们党内在这个问题上犯过错误，那是以王明为首的教条主义者当权的时候，对不合他们胃口的人，他们总是随便给人先安上犯过什么错误的罪名，不许人家革命，打击了很多人，使党受了很大损失，我们要记住这个教训。

如果我们在社会上不准人家革命，那是不好的，已经进了党了，人家犯了错误，不准他改正错误，也是不好的。

我们应当容许人家革命，有人说对犯了错误的人，要看他是否改正。这样说是对的，但是只说对了一半，还有另外一半，那就是要向他们做些工作，帮助他们改正错误，给他们改正错误的机会。

对犯错误的人应当一是“看”，二是“帮”。对犯错误的人，要给工作，要给帮助，不要幸灾乐祸，不给帮助，不给工作，是宗派主义的做法。

对于革命来说，总是多一点人好，犯错误的人，其中除了极少数坚持错误，屡犯不改的以外，大多数是可以改正的。正如得过伤寒病的可以免疫一样，犯过错误的人，只要善于从错误中取得教训，谨慎了，可以少犯错误。我们希望所有犯过错误的人都有免疫力，倒是没有犯过错误的人有危险，更要警惕，因为没有这种免疫力，容易翘尾巴。
我们要注意，对犯错误的人整得过分，常常会整到自己身上，搬起石头打自己的脚，

结果跌倒了爬不起来。好意对待犯错误的人可以得人心。对待犯错误的同志，究竟是采取敌视态度还是采取帮助态度，这是区别一个人好心还是坏心的一个标准。

是非要搞清楚，分清是非关系，可以教育人，可以团结全党，党内有争论，有批评，有斗争，这是必要的。按照情况，恰如其分的合乎实际的批评，甚至采取一点斗争，这是为了帮助他改正错误，是为了帮助人家。
第十，中国和外国的关系。

我们提出向外国学习的口号。这个口号，我想是提得对的。有一种国家领导人不敢提这个口号，也不愿提。要有一点勇气，就要把戏台上的那个架子放下来。

我们愿意学习世界上一切国家的长处，一切民族的长处。每一个民族都有他的长处，不然为什么能存在，为什么能发展。承认每一个民族都有长处，不是说就没有缺点，没有短处。优点和缺点，长处和短处，这两点都会有。我们的支部书记、军队的连长、排长，他们都晓得，在小本本上写着，今天开会不为别的，总结经验有两点：一个是优点，一个是缺点，他们都晓得有两点，为什么我们只提一点，只有优点没有缺点？那有这个事？一万年都有两点，那个时候有那个时候的两点，现在有现在的两点。个人有个人的两点。总而言之，是两点，而不是一点，说只有一点，叫知其一不知其二。

我们提出学习外国的长处，当然不是学习他的短处。过去我们这里有些人闹不清楚，人家的短处也去学，当着学到以为了不起的时候，人家那里已经不要了，结果栽了一个跟斗，像孙悟空一样，翻过来了。

有些人对任何事物都不加分析，完全以“风”为准，今天刮北风，他是北风派，明天刮西风，他是西风派，后来又刮北风，他又是北风派，自己毫无主见，绝对主义，往往当这个极端走到另一个极端，我们不要这样，不可盲目地学，要有分析，要有批判地学，不可以搞成一种偏向，对外国的东西一概照抄，机械搬用。

我们这里曾经有一个时期搞过教条主义，对这种教条主义，我们进行过长期的斗争，但是现在学术界也好，经济界也好，还是有一些教条主义，应当继续做批判工作。

我们是这样提问题的，学习普遍真理和中国实际相结合。我们的理论，是马克思列宁主义的普遍真理同中国的具体实践相结合，我们要能够独立思考。

我们公开的提出向外国学习的口号，学习外国的一切先进的优良的东西，而且永远地学下去，我们公开的承认本民族的缺点，别民族的优点。
要向外国学习，就要认真地学习外国文字，有可能，最好多懂得几国文字。
我认为，我们中国有两条缺点，同时又有两条优点。

第一，我们过去是殖民地、半殖民地，受帝国主义压迫，工业不发达，科学技术水平低，除了地大物博、人口众多，历史悠久等等以外，很多地方不如人家，翘不起尾巴，骄傲不起来。但是做奴隶做久了，感觉事事不如人，有点过分，在外国人面前伸不直腰，像法门寺的贾桂一样。人家让他坐，他说站惯了，不想坐。在这方面要鼓点劲，要把我国人民的自信心提高起来。要像孟子所说的“说大人则藐之”，把抗美援朝中所提倡的“藐视美帝国主义”的精神发展起来。我们的方针是：一切外国人的长处都学，政治、经济、科学、技术、文学、文艺的一切好东西都要学。
第二，我们的革命是后进的，虽然辛亥革命打倒皇帝比俄国早，但是，那时没有无产

阶级政党，革命也失败了。人民革命的胜利是在一九四九年，比苏联的十月革命晚了三十几年，在这点上也轮不到我们来骄傲。当然我们比起其他一些殖民地国家来说，革命先胜利一步，也要防止骄傲。

前面这两点，是缺点，也是好处。我曾经说过，我们穷得很，又是知识不多。一为“穷”，一为“白”。“穷”，就是没有多少工业，农业也不算那么发达。“白”，就是一张白纸，文化水平、科学水平不高。穷则思变，才要革命，才要发奋图强。一张白纸正好写字。当然，我是就大概而言，我国的劳动人民有丰富的智慧，而且已经有一批不错的科学家，不是说都没有知识。

一穷二白，使我们的尾巴翘不起来。即使将来工农业很大发展了，科学文化水平大为提高了，我们也还是要把谦虚谨慎的态度保持下去，不要把尾巴翘起来，还是要向人家学习。一万年都学习嘛。这有什么不好呢？

一共讲了十点。总之，我们要调动一切积极的因素，直接的因素，间接的因素，直接的积极因素，间接的积极因素，为建设伟大的社会主义国家而奋斗，为进一步加强和巩固社会主义阵营，为争取国际共产主义运动的胜利而奋斗！
附：
各中央局、各省、市、自治区党委，中央各部委，国家机关和人民团体各党组、党委，总政治部：

毛泽东同志在一九五六年四月作的《论十大关系》，是一篇极为重要的文件，对社会主义革命和建设的基本问题作了很好的论述，对现在和今后的工作具有很重要的指导作用。为此，特印发县、团级以上党委学习。

这个文件是当时讲话的一篇纪录稿，毛泽东同志最近看了后，觉得还不大满意，同意下发征求意见。请各级党委对文件的内容提出意见，汇总报中央，以为将来修改时参考。
中央
一九五六年十二月二十七日

上一页 目录 下一页

毛泽东思想万岁


083) 在中央政治局扩大会议上的发言
083) 在中央政治局扩大会议上的发言
（一九五六年四月二十五日）

发言中表现神气不足，下级对上级关系像老鼠见了猫一样，灵魂被吃掉了似的，有许多话不敢讲。各省也有此问题，民主不够，但劳动模范讲话有神气。我们财经会议与四中全会有副作用，因为有几条规定，大家有话不敢说。财经会议有些同志发言不恰当，有些同志不敢说。

另一个原因是对情况了解不够，讲得不清楚，不深刻。财经制度××，先念同志都有意见。这不是人的问题，而是制度的问题，制度改变了才能改变作风，要给下面一些权。

我们的纪律多从苏联来，太严了会把人束缚起来，这样不可能打破官僚主义，无产阶级专政就要制度恰当。中央与地方分权问题，苏联制度的一长制是怎样来的，政治局与国务院均未作决定。各地要分权，不要怕说闹独立性，中央并未作决定，均可讲。各地可先搞条例、细则、办法，宪法规定是允许的。要使各地有创造性，神气活泼。从明年起每年搞一次大会。五一不要开大会了，可以开小会娱乐，苏联五一口号不要登。
××××

四中全会以来我们有些呆板，不活泼。四中全会是应当开的，反高、饶是对的，决议是很必要的，否则再让高岗搞一年，是不可设想的。但产生谨小慎微，有的不敢谈国事，是不对的。四中全会前有些破坏现象，需要克服。高、饶破坏活动应当堵塞起来，但有些谨小慎微，莫谈国事，应该分别清楚。有两种国家大事，一种是破坏性的国事，如高、饶应当反对，一种是建设性的国事，应该大谈特谈。财经会议时，有些同志讲错了话，受到了一些批判，但和高、饶之事必须区别。党在大革命时期，是生气勃勃的，后来陈独秀犯了右倾机会主义错误，再后又有“左”倾盲动，失败后就不活泼了。八年中，“八·七”会议后的一个短时期，六次大会后的一个短时期，三中全会后的一个短时期是正确的。土地革命时期有三次“左”倾，抗日时期有右倾，二次“左”倾是自己的，第三次“左”倾与共产国际有关，第三次“左”倾的四中全会的决议是俄国人写的，强迫我们接受，特别是王明路线，对革命力量损失最大，革命力量损失了百分之九十以上。鉴于这个教训。应当分析批判地接受，张国焘是右倾，抗日时期又有右倾。三次右倾非常集中，不准讲不同的话。失败了，不准讲失败，鉴于历史教训，后来又惩前毖后，治病救人，有团结有斗争。抗日时期根据地独立性很大，发挥了地方积极性，但有点分散主义，有的闹独立性，不应发表的发表了，这与王明路线有关。为了纠正这种现象，中央作出了增强党性的决定，有了一元化，但保持了很大的自治权。解放战争时期拟定了请示报告制度，纠正了过于分散的偏向，最近几年不正常，集中多了些，究竟工厂、乡村，合作社、地方要有多大自治权，苏联四十年来还没有经验，我们也没有经验，要研究。有些东西既不是中央决定的，也不是地方决定的，就照办了。如一长制，雪峰同志提出来，中央才讨论的。我们党历史上有王明路线的过于集中，有第二次王明路线过于分散，适当的集中是必要的，但过于集中也是不对的，就不利于调动力量进行大规模的经济建设，请同志们很好地研究党的历史。
××××

个人与国家、集体收入分配的比例问题。我同意总收入的百分之六十到七十归社员，百分之三十到四十归国家和社，最多不能超过百分之四十，最好百分之三十。（包括农业税、附加、合作社公益金、公积金、管理费等）
××××
社会主义经济体制问题：

党委制是无疑的，请研究列宁的指示。厂矿、合作社、商业流通过程、运输等企业要有一定的独立自主，独立到什么程度要很好研究。我们不是高岗的独立王国，但要鼓励公开合法的“独立王国”（不上宪法），才好办事，一点没有是不好办的。国务院如何分工管理，要研究解决，中央设多少部，有多大权力，不久就要决定，地方设多少部门，管理哪些事，有多大权力，几个月内搞出个草案来。中央各部门要注意教育干部给下层解决问题，地方来中央见不到人，拖延不决，有问题几年得不到解决，应查其原因。这两个问题要解决。用什么方式既能见到人，又能迅速解决问题，请中共各部注意。

地方有权抵制中央各部给地方一切行不通的、不合实际的主观主义的命令、指示、训令、表格，多制止了多一些也不要紧，此权只给省、市委（政治上比较成熟），不给地县委。
××××

党章要体现纪律和创造性，群众路线应体现在这里，各省要研究一下，没有纪律不行，但纪律搞得太死会妨碍积极性，妨碍创造性与积极性的纪律应当废除。党章草案中规定设一个副主席或几个副主席，是否可以仿照人代大会常务委员会的办法，设常任代表五年一任，可起监督作用，请大家考虑。

在艺术上“百花齐放”，学术上“百家争鸣”（春秋战国时百家争鸣），应作为我们的方针，这是两千年以前人民的意见。
××××

全国的平衡是需要的，地方的独立性不能妨碍全国的平衡，有全国的平衡，才有地方的部分平衡。没有全国平衡要天下大乱。北京东西不上上海，怕上海货来冲，所以要有全国平衡。没有这个平衡，全国工业化搞不起来。鼓励地方独立性不要偏到一面去。现在强调独立性是必要的。

经济工作今明两年要切实摸一下。每一省、市委都重汇报一次，搞些典型。我们没有经验，将要找些部、区、委、广研究一下。别人说中央英明领导，我们是知道又不知道。

四天会不能什么都谈，肃反、统战、少数民族、国际问题谈得少，请各地注意部署一下，反革命要肯定，过去杀、关、管二、三百万是非常必要的，没有这一手不行。民主党派与我们有分歧意见的，现在反革命是少了，应该肯定还有反革命，今年肯定要杀一些，在机关学校口要清理，没有清出来还要清，不能松劲，要进行艰苦的工作，半个月打一次电话督促。你们对各地委也可以采取打电话的方法。

党内处分：县、区、乡干部处分过多过重，高级干部（包括处长以上）犯错误结论难做、处分一下去（对此要查清原因），过严过重都不对，除反革命外都要给以改正机会。
少数民族问题，井泉同志讲了，四川是对的，虽有些报复已纠正，其他地区也要注意。

国际关系问题。一部分不要盲从，有的我们已有经验。苏联已展开很大批评，有些在我国、在苏联都不适用，我们鉴于他们的垂直领导犯了很多错误，如对肃反，我们就大部不捉、一个不杀。一长制是军事观点，群众路线还是恩赐观点、积累资金办法是剪刀差还是征税都有问题，但不是说苏联没有东西可学了，有很多东西是值得我们学习的，帮助我们建设的是苏联，还是社会主义国家好，现在只有这样一个国家，虽然有那样多的错误，但是值得学习的多，我们不要盲从，应加以分析，屁有香臭，不能说苏联的屁都是香的。现在人家说臭我们也跟着说臭。凡是适用的都要学，资本主义好的也应该学。

对外国任何小国一律要采取平等对待的态度，不要翘尾巴，虽然我们不是帝国主义，没有十月革命，开始翘不起来，但是过早学会了些东西就可能翘尾巴。要教育出国同志，要老老实实，是就是是，非就是非，好的、坏的、中间的都给人家看。苏联有沙皇时代，我们有蒋介石，我国有小脚，别人要照相，让他们照，衣服穿的不好，不怕难看，在外国人面前撒谎，总有一天会揭穿的。传达问题，有些东西任何地方都可以讲，斯大林、第三国际作的坏事可以传达到地委书记，县委书记也可以，不写在文章上是为了照顾大局（这篇文章只写了一句“出了些坏主意”）不准备在报纸上和群众中讲。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


084) 对《人民日报》一九五六年六月二十日社论的批评
084) 对《人民日报》一九五六年六月二十日社论的批评

（一九五六年六月二十日《人民日报》社论《要反对保守主义，也要反对急躁情绪》，是刘少奇命令陆定一由旧中宣部的人写成，刘少奇、陆定一审阅发表的。后来，毛主席严厉批评了这篇黑社论。）

六月二十日社论有原则性错误：既要反对保守倾向，又要反对急躁情绪。这社论讲反右不到半年，就认为反右成绩很大，估高了。不能说社论一点马列主义没有，但“但是”以后是反马列主义的。社论的提法同魏忠贤的办法一样，君子小人。引我的话，掐头去尾，只引反左的。这不对，不用全段话，是秦琼买马，减头去尾要中间一段，方法是片面的。前面讲少数如何，后面讲多数如何。形式上两面反，实为反左。

上一页 目录 下一页

毛泽东思想万岁


085) 接见危地马拉前总统阿本斯夫妇的谈话
085) 接见危地马拉前总统阿本斯夫妇的谈话
（一九五六年七月十四日）

主席：欢迎你们，中国人民欢迎你们。全世界都知道你们的斗争，很同情你们。恐怕只有帝国主义不高兴，也只有美帝国主义，英国可能还好一些。怎么样？在美国干涉你们的时候，英国采取什么态度？

阿本斯（下简称阿）：英国看起来没有表示态度。在安理会上，对危地马拉要求制止帝国主义干涉的提案，英国投了弃权票，既不表示支持，也不表示反对。
在事件发生时，有一艘英国商船正在危地马拉港口运货，被美国大使馆操纵的空军飞机打沉了。
主席：英国在危地马拉有什么利益没有？

阿：英国在危地马拉没有任何利益。在上世纪时，英国取得了危地马拉的一块领土的让与权，这一块领土成了英国的殖民地。（主席看地图）。
阿本斯夫人：就是地图上的英属洪都拉斯。
阿：我们一直在要求收回它。

主席：收回这块土地还不是主要的问题吧？主要的还是美国对危地马拉全国的侵略。在事情发生时，你们的邻国表示什么态度？墨西哥采取什么态度？
阿：墨西哥同危地马拉之间的关系一直都很友好，墨西哥政府尽力表示中立。
主席：墨西哥属北美洲吗？
阿：是的。
主席：中美洲有那些国家？
阿：中美洲包括危地马拉、洪都拉斯、萨尔瓦多、尼加拉瓜和哥斯达黎加。
主席：不包括巴拿马吗？

阿：不。巴拿马原来是哥伦比亚共和国的一部分。由于巴拿马运河区的关系，它才成了一国。另外，中美洲五国在独立后成立过统一的中美联邦。
主席：你们南边的国家态度怎么样？
阿：南美各国人民对危地马拉都很同情。
主席：干涉是来自海上的吗？

阿：不。侵略是直接从洪都拉斯和尼加拉瓜来的，显然是美国国务院直接挑起来的。事情发生前，在加拉斯加召开了美洲国家的外长会议。会上，杜勒斯提出了“反对国际共产主义干涉”的提案。这一提案是要一切美洲国家迫害共产党人和所有保卫本国利益、反对帝国主义侵略的爱国人士。危地马拉反对这一提案，因为这是美国干涉他国内政。并使垄断组织增加对其他国家的渗入的提案。
主席：这个会是几时开的？
阿：一九五四年三月开的。

主席：美国到处以反共的招牌为名，而达到侵略别人的目的。美洲国家共产党人数很少，苏联离的很远；为什么美国那样急于反共呢？

阿：美国所以急于反共，是因为共产党坚决为本民族的主权，独立以及从垄断控制下争取解放而斗争，并且揭露本国政府的卖国企图。

危地马拉代表团在加拉斯加会议上指出，美国是利用反共的旗帜掩盖着进一步渗入其他国家和加深殖民控制的企图。
美国提案的投票情况是这样的：墨西哥和阿根廷弃权，危地马拉代表团投票反对，其他国家投票赞成。

危地马拉的态度受到各国进步的革命力量的尊敬，因为它不仅表达了危地马拉人民的意愿，也表达了拉丁美洲各国人民的意愿。
主席：我们知道的。
你们的朋友多些，美国的朋友少些，你们的朋友比美国的多。
美国的胜利是暂时的，危地马拉终究是你们的，是危地马拉人民的。一切民族都要独立。

美国到处欠账。欠中南美国家、亚非国家，还有欧洲国家的账。全世界都不喜欢美国，包括英国在内。广大人民都不喜欢美国。日本不喜欢美国，它压迫日本。东方各国，没有一国不受到美国的侵略。日本、南朝鲜、中国的台湾、菲律宾、南越、巴基斯坦，这些国家都受到美国的侵略。有些还是美国的盟国。人民不高兴，有些国家的当局也不高兴。

阿：国际形势最近两年的发展，有利于各国人民争取独立。亚洲国家就是这种例子。亚洲形势对其他大陆的斗争有着决定性的意义。现在听到了亚洲的声音，以后一定会听到拉丁美洲的声音。

主席：一切会有变化。力量大的要让位给力量小的。力量小的要变成大的，因为大多数人思想上要求变，小的要求变大。美国力量大要变小，因为美国本国人也不高兴本国的政府。

我这一辈子就经历了这种变化。（主席问在座的人的年龄）我们这里有三个清朝的人、四个民国的人——四个国民党的人。（笑声）

满清，要推翻。什么人推？孙中山领导的党和人民一起推。孙中山力量很小，清朝的官员看不起他。打仗总是失败。最后，还是孙中山推翻了满清。大，也不可怕。大的要被小的推翻，小的要变大。几年以后，孙中山失败了。因为他没有满足人民的要求，比如人民对土地的要求。不知道他晓得不晓得镇压反革命，当时反革命到处跑，后来就失败于一个军阀首领袁世凯。

袁世凯的力量比孙中山的大。但还是照老规律，力量小的，同人民联系的，强；力量大的，反人民的，弱。
而后，孙中山（后来是蒋介石）同我们共产党合作，把军阀都消灭了。

蒋介石统一中国，得到全世界各国政府的承认，统治了二十年，力量最大。我们力量小，当时五万党员，经过镇压只剩下几千党员。敌人到处捣乱，还是按照老规律，强大的失败，因为他脱离人民；弱小的胜利，因为它同人民联系在一起，为人民工作。结果，也就是这样。

抗日战争，日本很强大，把国民党和共产党领导的武装力量都赶到了偏僻的地区，占领了中国的大城市北京、天津、上海、汉口、广州。日本军国主义和希特勒也是按照这个规律，没几年就倒了台。

我们经过了很多困难，从南方赶到了北方，从几十万人到只剩下几万人。长征二万五千里，剩下二万五千人。

经过抗战时期，打日本，我们发展到了九十万游击队，枪炮不如国民党。国民党军队四百万。（阿本斯向夫人惊奇地说：四百万。）打了三年，国民党打不赢我们。强大的打不赢，弱小的总是胜利。

现在美国很强，不是真的强。美国政治很弱因为它脱离广大人民，大家都不喜欢它，本国人民也不喜欢。外表很强，实际上不可怕，纸老虎。外表是个老虎，但是是纸做的，经不起风吹雨打。我看美国就是个纸老虎。（笑声）

整个历史都证明这一点。人类有阶级社会的历史已有几千年，可以证明这一点。强的要让位给弱的。美洲也是这样。在美洲，美国要让位给你们。
阿：感谢主席先生对我们的亲切关怀和帮助。
主席：我们的经验，供参考，不能照抄。

阿：我们一定会使它适合我们的情况。我们感到很有信心。再过五、六年，我们愿意再到中国来看中国人民的成就。这种成就不只是为了中国人民，也是为了各国的人民，包括危地马拉人民。

主席：中国人民是你们的朋友。中国人民的成就中，有你们的一分；你们的成就中，也有中国人民的一分。

只有帝国主义被消灭了，才会有太平。终有一天，纸老虎会被消灭的。但是它不会自己消灭掉，需要风吹雨打。

阿：亲爱的主席先生，能亲自向你致意，使我们感到非常荣幸。我们认为这是对我们的极大的友谊，对危地马拉人民的极大的友谊。在我们的人民的心目中，主席先生受到极大的尊敬。（主席：谢谢。）我们祝贺主席先生在国家工作中的成就，祝主席先生的个人幸福。

主席：我们是处在同一种地位，做同样的工作，为人民办点事，减少帝国主义对人民的压迫，搞得好了，可以根本取消帝国主义的压迫。
要帝国主义干什么？我不懂。中国人民不要帝国主义。帝国主义无存在之必要。
在这一点上，我们是同志。

我们性质上相同，只是所住地区、民族、语言不同，没有性质上的差别。我们同帝国主义却有性质上的分别。看到帝国主义就不舒服。乔冠华在三十八度线上的板门店同美国谈判了两年多，也是看到帝国主义就不舒服。

纸老虎，是从战略上说。从整体上来说，要轻视它。从每一局部来说，要重视它。它有爪有牙。要解决它，就要一个一个地来。它有十个牙齿，第一次敲掉一个，它还有九个。再敲掉一个，它还有八个。牙齿敲完了，它还有爪子。一步一步地认真做，最后总能成功。

从战略上说，完全轻视它。从战术上来说，重视它，一仗一仗的、一件一件的，要重视。现在美国强大，从广大范围、从全体、从长远考虑，它不得人心。它的政策，人家不喜欢，它压迫剥削人民。由于这一点，老虎一定要死。因此不怕，可以轻视它。但是它现在还有力量，每年产一亿吨钢，到处打人。因此还要跟它斗争，用力斗，一个阵地一个阵地地争夺，因此需要时间。在板门店谈了两年多才搞出名堂，搞出个朝鲜停战。现在又在日内瓦谈了快一年了，还没有谈出名堂来，也可能谈到二十一世纪去。只要美国拖到二十一世纪，你就得准备拖。
不要悲观，不会拖那么久的。

同美国打交道，像我们中国所说的吃牛皮糖一样。看样子美洲国家、亚洲国家只有一直同美国吵下去，吵到底，直到风吹雨打把纸老虎打破。
阿：现在各国人民的风雨正在打美国。
主席：对。
刚才你说五、六年后再来中国，是说五、六年后有把握取得胜利吗？
阿：我不是那个意思。我们不知道什么时候能取得胜利。但我们相信最后总是要胜利的。
主席：你（指阿本斯）是从欧洲移去的？
阿：我父亲是从瑞士来的。母亲是……
主席：你呢？（指阿本斯夫人）
阿本斯夫人：我相信我有点西班牙血统。
主席：西班牙血统的占人口的多少？印第安人占多少？
阿：在危地马拉，印第安人占百分之七十。
主席：其他中南美国家的印第安人多吗？
阿：墨西哥、危地马拉、秘鲁、玻利维亚、巴西印第安人多。阿根廷、智利差下多全是欧洲移民的后裔。
主席：有人说，美洲人是从中国去的？
阿：危地马拉人很像中国人。
主席：现在还没有什么证据，也可能是从中国去的，也可能不是。南美、北美一共有多少印第安人？
阿：（犹疑）几千万吧？
主席：这是不是就出现了欧洲移民同本地印第安人的合作问题？
阿：工人和农民都受到剥削。尤其印第安人受到歧视，身上标着号码，像牲畜一样。

主席：你们从欧洲移入的人，是不是可以分为两部分，一部分人统治另外一部分人，那么你们这一部分被压迫的人就容易同本地人接近了。所处地位相同。

你们的政府实行了土改的政策，把帝国主义和地主的土地分给农民。外地来的人当总统，把土地分给本地人，一定会得到他们的拥护。
阿：我们确实把反动党派搞出来的压迫取消了一些。我们那里没有种族歧视，黑人不受歧视。
主席：危地马拉有黑人吗？
阿：很少。

主席：不知道是不是你们的政策太进步了，也是一个缺点。是不是一切地主的土地都没收？有民族资产阶级吗？地主中间有没有不跟美国走的？人民不喜欢美国，对美国关系小些的地主，可以团结。这样就能组成强大的统一战线。包括一些虽对本地人歧视，但又对美国不高兴的人。

阿：地主阶级一般是亲美的。民族资产阶级是同帝国主义的利益对立的。我们听了危地马拉共产党的建议，改正了前任政府的一个错误。前任政府为吸引人民的支持，采取了一般有利于穷人不利于富人的政策，造成贫富对立。我们改变了它，支持民族资产阶级的合理要求。
但是，我们犯了一个错误，民族资产阶级、工业资本家和中产阶级支持政府，我们却远离了他们。
主席：我们这里也有地主中间的左派，从地主阶级分化出来的，反对蒋介石，和我们在一起。

除开逃往台湾的那些以外，我们接收了整个资产阶级，接收了所有的工程技术人员，大、中、小学的教授、教师。教育他们，要他们为人民服务。
我们的工作中犯了一些“左”的错误，使他们感觉到不舒服，引起他们的反感。
大体上可以说，经过五、六年的合作，团结得更好了。

国民党的文、武官员，只要没有跑到台湾，我们也接收了下来。但我们处理得不好，有些有职无权，挂个名。这些非切实改正不可。水利部有个参事郑洞国，挂个名，没有事做。长期下去如何得了。文史馆不做事情。有些地方政治协商会议也不做事情，这是缺点。

你在中国对我们的错误缺点要注意，要进行比较。（主席问陪见人：还要为阿本斯组织些什么座谈。吴茂洁答：已组织了关于私营工商业改造问题的座谈，还要组识土地改革、农业合作化和统一战线问题的座谈。）尽讲好的，你就不要相信他。他不讲坏的，你就问他，有什么坏的。
还能在中国留多久？
阿：到八月十四曰。我们因签证问题，必须在下月底前回到法国。

主席：那么还可以到各地看看。多找些人谈谈，找共产党人，也找其他党派的人，找起义将领、资本家、宗教界人士。你们如有少数民族问题，也可谈谈，这方面我们有点经验，也有错误。
张奚若：他们已参观了民族学院。

阿：很感谢主席先生所讲的话。我们将利用在中国逗留的时间来学习。我们已经学到了你们的政策的灵活性，你们给每一个不同美国在一起的人以机会，使他们为人民服务，并在服务中承认自己的错误。
美洲的一些政治领袖，往往不是这样。他们对他们自己，也从来不承认有错误。
主席：你很老实，想到的就说了出来。

我们曾经犯过错误。在根据地的头几年，采取可以叫做“一切打倒”的口号。除工人、农民外，什么人都不要，通通赶掉。这样，蒋介石倒感到舒服了。蒋介石力量大了，把我们从南方的很多根据地赶到北方的一个根据地。这样，我们就“想”，批评、改正了这个错误。

我们的历史上犯过三次“左”倾、两次右倾——陈独秀、王明。此外，局部的、个别的也犯过右的错误，如张国焘、高岗。

犯错误也有好处，可以教育人民，教育党。日本是我们的老师。我们有很多老师：日本、美国、蒋介石、陈独秀、李立三、王明、张国焘、高岗。这些学习，付出了很大的代价。在历史上，英国同我们打过很多仗。英帝国主义、法国、德国、意大利，都很喜欢我们这块地方，都是我们的教授，我们是他们的学生。

我不知道你们是不是有错误。如果你们有错误，你们也可以取得教训。美国就是你们的教授。现任总统阿马斯可以说是你们的第二个教授。

阿：在告别之前，我首先要表示感谢。我们占了你很多时间。我们知道，这些时间并没有白费掉。我们要把主席先生的话带到我们的政治力量中去，来改进我们的工作。非常感谢。
主席：谢谢你们来看我。

上一页 目录 下一页

毛泽东思想万岁


086) 同音乐工作者的谈话
086) 同音乐工作者的谈话
（一九五六年八月十四日）

世界各民族的艺术，在基本原理方面是相同的，在形式和风格方面又是互有区别的。社会主义各国的艺术都以社会主义为内容，而又各有自己的民族特色。有同，有异，有共性，有个性，这是自然的法则。一切事物，不论自然界、社会界、思想界，都是如此。好比一棵树上的叶子，看上去大体相同，仔细一看，每片叶子都不一样，每一棵树要找出完全相同的两片叶子是不可能的。

阶级斗争、社会革命、由资本主义向共产主义过渡，在基本原理方面，各国都相同，而在基本原理指导下的一些小的原则和表现形式，各国又有不同。十月革命和中国革命就是这样。在基本原理方面，两个革命是相同的，在表现形式上，两个革命却有许多不同。例如革命的发展，在俄国是由城市到乡村，在我国是由乡村到城市，就是两个革命的许多区别之一。

世界各民族的艺术，都有自己独特的民族形式和民族风格。有些人不了解这一点，他们否认自己的民族特点，盲目崇拜西方，以为一切都是西方的好，甚至主张“全盘西化”。这是错误的。“全盘西化”是行不通的，是中国老百姓所不能接受的。艺术和自然科学不同。例如割阑尾，吃阿司匹林，这些医疗方法，就没有什么民族形式。但是艺术却不同，艺术就有民族形式问题。这是因为艺术是人民的生活、思想、感情的表现。同民族的习惯和语言有密切的关系。它的发展具有民族范围的继承性。

中国的艺术、中国的音乐、绘画、戏剧、歌舞、文学，有自己的发展历史。那些主张“全盘西化”的人，为了否认中国的东西，就说中国的东西没有自己的规律。这种说法对不对呢？不对，中国的音乐、绘画、戏剧、歌舞、文学，都有自己的规律。没有自己的规律，就不会形成中国老百姓所喜闻乐见的中国艺术的民族形式和民族风格。抱有这种错误思想的人，只是没有去研究中国艺术的规律，不愿意去研究和发展中国的东西。这是对于中国艺术的一种民族虚无主义的态度。

世界上各个民族都有自己的历史，都有自己的长处和短处。历史上的东西，有精华，有糟粕，混杂在一起，积累的时间又很长，要把它整理出来。分清精华和糟粕，是一个困难的任务。但是，不能因为困难就不要历史。把历史割断，把遗产抛弃，是不行的，老百姓不会赞成的。

当然，这决不是说，我们不希望向外国学习。外国的很多东西，我们都要学习，而且要学好。基本理论尤其要学好。有些人主张什么“中学为体，西学为用”这种主张对不对呢？不对。所谓“学”，就是基本理论，基本理论是中外一致的，不应该分中西。

马克思主义这种基本理论就是在西方产生的，这难道能分中西？我们难道能够不接受？中国革命的实践证明，不接受马克思主义，对自己是不利的，也没有不接受的道理。过去第二国际曾经企图否定和修正马克思主义的基本理论，讲了一些否定、修正的道理，都被列宁完全驳倒了。马克思主义是放之四海而皆准的普遍真理，我们必须接受。但是这个普遍真理又必须同各国革命的具体实践相结合。中国人民正是接受了马克思主义，并且把它同中国革命实践相结合，这才取得了中国革命的胜利。

学习外国的东西，是为了研究和发展中国的东西。就这一点说来，自然科学同社会科学是一样的。一切外国的好东西，我们都要学，学好了就要在运用中加以发展。在自然科学方面，我们也要作独创性的努力，并且要用近代外国的科学知识和科学方法来整理中国的科学遗产，直到形成中国自己的学派。例如，西方的医学和共有关的近代科学：生理学、病理学、生物化学、细菌学、解剖学，你说，不要学？这些近代科学都要学。但是，学了西医的人，其中一部分又要学中医，以便运用近代科学的知识和方法来整理和研究我国旧有的中医和中药，以便把中医中药的知识和西医西药的知识相结合起来，创造中国统一的新医学、新药学。社会科学和自然科学是这样，艺术当然更是这样。要向外国学习。吸收外国一切好的东西。但是，学了外国的东西，要用来研究和发展中国各民族的艺术，否则就没有研究和发展的对象了。我们学习外国的艺术，学习他的基本原理和基本技巧，其目的就是为了创造中国各民族自己的具有独特的民族形式和民族风格的社会主义新艺术。

要承认，在近代文化上，西方的水平比我们高，我们是落后了。艺术方面是不是这样的呢？在艺术上，我们有长处，也有短处。必须善于吸收外国的好东西，以收取长补短之效。故步自封，外国的文学不研究，不介绍，列国的音乐不会听，不会演奏，是不好的。不要像慈禧太后那样，盲目排外。盲目排外同盲目崇外一样，都是错误的，有害的。

在学习外国的问题上，既要反对保守主义，又要反对教条主义。在政治上，我们吃过教条主义的亏。什么都是照抄外国，照搬外国，结果是一个大失败，使白区党组织损失百分之百，使革命根据地和红军损失百分之九十，把中国革命的胜利推迟了许多年。其原因就是有些同志，不从实际出发，而从教条出发，没有把马克思列宁主义的基本原理同中国革命的具体实践相结合。这种教条主义，假使我们不反掉，就没有今天中国革命的胜利。

在艺术方面，我们也应当吸取这个教训，注意不要吃教条主义的亏。学外国的东西，不等于统统进口，硬搬外国的一套。要批判的吸收。向古人学习是为了今天，向外国人学习是为了中国人。

外国的好东西要学到，中国的好东西也要学到。半瓶醋是不行的，要使两个半瓶醋变成两个一瓶酣。中国的东西和外国的东西，两边都要学好，两边都要有机的结合起来。鲁迅就是这样，他对于外国的东西和中国的东西，两边都很熟悉。但是他的光彩，首先不在于他的翻译，而在于他的创作。他的创作既不同于外国的，也不同于中国古式的，但是他是中国的。我们应当学习鲁迅的精神，精通中外，吸收中外艺术的长处，加以溶化，创造出新的具有独特的民族形式和民族风格的艺术。

当然，要把中国的东西和外国的东西很好地结合起来，是不容易的。这要有一个过程。中国的东西里面也可以掺杂一些外国的东西。例如写小说，语言、人物、环境，必须是中国的，但是不一定是章回体。不中不西的东西也可以搞一点，非驴非马，成了骡子也并不坏。两者结合是要改变形象的，完全不改变是不可能的。中国的东西要变。无论在政治上、经济上、文化上，中国的面貌都正在大起变化。但是无论怎样变，中国的东西还是要有自己的特点。外国的东西也在变。十月革命以后，世界的面貌就发生了根本的变化。第二次世界大战以后，这种变化又有新的发展。我们要注意批判地吸收外国的东西，特别注意吸收社会主义世界的东西和资本主义世界的进步的人民的东西。

总之，艺术要有独创性，要有鲜明的时代特点和民族特点。中国的艺术，既不能越搞越复古，也不能越搞越洋化，应当越搞越带有自己的时代特点和民族特点，在这方面不要怕“标新立异”。特别是像中国这样的国家，历史悠久、人口众多，更必须有适合中国各民族需要的“标新立异”。这种为中国各民族老百姓所欢迎的“标新立异”，越多越好，不要雷同，雷同就成为八股了。土八股也好，洋八股也好，都是没有生命力的东西，都是中国老百姓所不欢迎的。

这里有一个对待受过西方教育的资产阶级知识分子的问题。这个问题，如果处理不好，不但对艺术事业不利，对整个革命事业也不利。中国民族资产阶级及其知识分子，有几百万人。他们人数不多，但是有近代文化，我们一定要团结、教育和改造他们。买办阶级有文化，那是奴隶文化。地主阶级有文化，那是封建文化。中国的工人和农民，由于长期受压迫，文化和知识还不多。比较起来，在没有完成文化革命和技术革命以前，资产阶级知识分子在近代文化技术方面有较高的知识和技能。只要我们政策正确，把他们教育和改造过来，就可以使他们为社会主义事业服务。能不能够把他们教育和改造过来呢？能够的。我们在座的许多人过去都是资产阶级知识分子，都从资产阶级那边转到无产阶级方面来了，为什么他们就不能转过来呢？事实上，已经有许多人转过来了。所以，一定要团结他们，把他们教育和改造过来。只有这样做，才有利于工人阶级的革命事业，才有利于今天的社会主义革命和社会主义建设。

在座的都是音乐家，学西洋音乐的，你们有很重要的责任。整理和发展中国的音乐，要靠你们学西洋音乐的人，好比整理和发展中医要靠西医一样。你们学的西洋东西是有用的，只是你们应当把西洋的东西和中国的东西，两边都学好，而不要“全盘西化”。你们要重视中国的东西，要努力研究和发展中国的东西，要以创造中国自己有独特民族形式和民族风格的东西为努力目标。你们掌握了这样一个基本方向，你们的工作就是前途远大的了。
×××

我们当然提倡民族音乐，作为中国人不提倡民族音乐是不行的。但是军乐队千万不能拿唢呐、胡琴去吹奏，还是管弦乐队。我们要提倡民族音乐，但西洋的管弦乐还是应当要，因为世界上都作兴这种东西。这等于我们穿军服，还是穿现在这种样式的，总不能把那种胸前和背后写着“勇”字的褂子穿起。民族化也不能那样化，当然我们的军服同苏联的也不完全一样，有中国军队色彩。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


087) 在八大预备会议上的讲话（一九五六年八月三十日晚）
087) 在八大预备会议上的讲话（一九五六年八月三十日晚）
大家都没有言发了，我来发个言。
今天是开今预备会议。（邓）××同志已经讲了，要讨论和修改几个文件。
（一）

这次大会的目的，要解决的问题是要总结七大以来的经验，团结国内外一切积极因素，使我们的工作作得更好些，为了建设社会主义国家而奋斗。总结经验和修改党章可以使我们的工作作得更好。
我们团结全国一千多万党员，要进行广大的教育、说服、团结工作。

过去，外国同志不了解我们对待民族资产阶级的政策和整风运动，后来逐渐地有了了解。现在全世界上都了解我们党是正确的，一般外国党的同志是了解我们的。我们作了两件事情：一个是新民主主义革命，一个是社会主义革命。就是资产阶级也不能否认我们的成就。

俄国的资产阶级是一个反革命的阶级。同等他不干，他反对苏维埃政权，消极怠工，进行破坏活动，与中国的民族资产阶级不同。

美国不让新闻记者来，就是杜勒斯也承认我们有这些好处，（即成绩、长处），以至他们不敢派人来。（笑声）
这次会议有四十九个国家兄弟党的代表来参加我们的会议，这很好。

过去我们没有执政，大家看不起我们。现在我们执政了，水平也提高了，大家看得起我们。外国同志很尊重我们的党。过去外国人说我们是东亚病夫，不会打球，不会游泳，连月亮都不好，有辫子，有小脚，鲁莽得很等等。认为一切都不行。现在我们翻身了。但单有党不行，党是核心，必须要有群众，要依靠群众。百分之九十的工作是非党员干的，譬如梅兰芳，周××都不是党员。我就不会唱戏，在座的同志也许有会唱的。因此要好好团结全党和非党员。团结工作中还有许多毛病，要搞好。要团结一切可以团结的力量。在国外要团结苏联和各人民民主国家——全世界各国。团结全国、全党、全世界一切积极因素。为什么呢？为了建设强大的社会主义国家。可以说应该说是伟大吧？六亿人口的国家在地球上只有一个，就是我们。党是伟大的，革命是伟大的，国家是伟大的，建设是伟大的。过去人家看不起我们是有点理由的。那时蒋介石只有几万吨钢，而我们现在就有四百多万吨钢，第二个五年计划可以达到一千万吨以上。在十一年以后可以达到一千万吨以上，变为世界上几个强国之一。世界上年产二千万吨以上的国家是不多的。不仅如此，再过几十年以后，我们可以超过美国，而且应该超过美国，否则，我们六亿人口干什么呢？美国在六十年以前也只有四百万吨钢，我们现在有四百五十万吨，比美国落后。如果我们几十年赶不上，就要杀掉一批人，要开除地球籍。否则，我们就对不起世界各国，对世界的贡献不大。
（二）

在思想作风方面——我们要克服主观主义、宗派主义。还有很多主义吧？（问邓××）中央文件上还有个官僚主义，我们这里只讲主观主义、宗派主义，这是经常扫清又兴起，又扫清又兴起，到一万年还是有的。

为什么斯大林会犯错误呢？就是由于主观主义，主观与客观不符，不从客观实际出发。但是很多文件没有好好谈到这一点。我们的文件，要尽量克服主观主义，一定要尽可能的合乎实际情况。过去我们中国革命，因为主观主义带来了很大损失，革命力量失掉了百分之九十，经过三九年整风才解决了这个问题。马克思主义的基本思想就是要主观与客观相结合，政治与实践相结合，否则就不是真正的马克思主义。

宗派主义也是由于只看局部。现在只谈地球上。只要有利于团结，我们就要同意。要团结全党、全国、全世界的积极因素，要团结几十个国家的共产党，首先是苏联，不能因为斯大林犯了错误就不学苏联了，这是不对的。人家搞了几十年，不能不犯错误，他的错误只是一部分，他的主要方面是正确的。这是主流。这是世界上第一个社会主义国家，就是有了马列主义，变成了强大的社会主义工业国。但是也不要认为苏联一切都是香的。苏联自己也说有的是臭的。我们过去也有陈独秀、张国焘、李立三、王明、高岗、饶漱石，他们是我们的教员。但是最大的教员还是蒋介石和帝国主义，他们用枪炮教育我们，——必须要搞好团结。这里讲的团结是自己的对手，打手，而且是错误的方面。（正确的对手就不要说了）骂过自己是机会主义的人，交过手的人，不是与自己意见一致的人。与自己意见完全一致的人，就没有什么团结的任务。要积极地帮助教育犯错误的对手改正错误，旁观是消极的作法。
（三）

八大中委多少人合适？我认为一百五十至一百七十比较妥当。苏共中委近三百人，他们的党年龄长一些，我们等两年再说。人太多了，也不好办。演连环套就是人多一些，我看过连环套。七大七十人再加一倍，多一点比较合适。

三八年是我们实际工作很主要的基础，但是人不多。不好安排，也是个问题。我看还是……吧！五年以后再谈。

大家要提二百八十，一百九十，二百，都是二百人的，权力在代表身上，你们要提三百人也可以。我也是代表，只有一票也没有办法。

上届中央没有辜负七大的委托，作了很多工作，有成绩，没有过大的问题。其中有个别同志的成绩，也很难作如此估计，如王明有病，不能用脑筋，一写检讨就要害病，不能写。可能真有病，也可能没有病。王明写过一次检讨，承认了中央路线的正确，但是不久他又不承认了，我说不承认可以收回检讨，但是他不收回。李立三同志是比较谅解王明的。

王明和李立三同志提不提呢？大家可以考虑。王明同志这次有病，不能参加会议，七大是选了他们的。这次我们也可以像七大一样选他们。我们不选犯错误的人，那就是以他们的办法办事，他们就是把和自己斗过的人不要。

最基本的就是他们不是一个个人，他们代表一部分小资产阶级。小资产阶级是动摇的，高兴起来可以发狂，愁起来垂头丧气。中国是个小资产阶级比重很大的国家，我们党的农民的比重也是很大的。党内知识分子出身的就占一百万，这一百万党员，放在资产阶级不恰当，放在无产阶级也不适合，放在小资产阶级最好，他们主观主义多，宗派主义也不少。我们选他们两个人，是表示我们对这种犯思想错误的和对反革命与分裂派（如陈独秀、张国焘、高岗、饶漱石）有所不同的。陈、张、高、饶等有政治纲领，王、李也有，但他们和高岗、饶漱石不同，这是有社会原因的。动摇分子，机会主义，今天这样，明天那样，是无原则的。如王明，先犯“左”后犯右的错误。张国焘也有。他最近在香港听说想回来，回来也好，蒋介石少一个人。没有党籍还可以有几个籍。

小资产阶级在紧要关头就要动摇的。王明有时右得不得了，有时“左”得不得了，七大选了王明，李立三，十一年来对我们的工作并没有什么影响。今天的水灾大概不是因为他们仍然选上了中委吧？

选了他们，是不是大家都会去学王明呢？不会的。选了王明、李立三，就是让出两个位子来。把两位正确的同志或有小错误的同志让给他们。位子让出来是不公的，是这样的。但是，另一方面又不是这样的。能不能说：“正确的不如错误的，犯小错误的不如犯大错误的”。问题不在这里。道理是他们在世界上出了名，我们选了他们，全世界都会说：共产党在等待他们。外国都知道，别的国家像我们这样对待犯错误的同志是很少的。这次会议虽然筹备仓促，但还有十多天时间，一定要开好。……大家要竞竞业业，看文件，选举，发言，好好的加以组织。依靠大家努力，会才能开好。

上一页 目录 下一页

毛泽东思想万岁


088) 在“八大”一次会议上的谈话
088) 在“八大”一次会议上的谈话
（一九五六年九月十日）
（讨论候选名单）
七大开了一个团结的会，团结的结果，使得中国取得了革命胜利。现在是建设的任务，也要求我们团结。

我们中国革命时间很长，已经二十八年，这中间经过很多曲折复杂的道路，犯过多少路线错误。所以这样，还是个觉悟的问题。如果全党都觉悟很高，那些错误路线就执行不通。直到错误很明显了，才清楚。可是反对了这种错误以后，又犯了错误。不过，正是因为经过的时间那样久，我们才从中搞出一套政治路线、军事路线、组织路线、和党外人士合作的统一战线。不经过那样许多挫折，是不能有这些建设的。现在我们搞建设，希望错误不那样长。那样长的时间，是牺牲了多少人才让我们学会了党内关系，党外关系与群众关系——走群众路钱，才有了认识。我写了那些文章，没有几次斗争经验是搞不出来的。问题是，在建设当中，还要犯那样长的错误，栽那样多的筋斗吗？可以不必，主要的问题在于认识。我们六年学会很多，但是科学技术还没有学会，还要作很大努力。现在我国有十五万高级知识分子，第三个五年计划，要发展到一百五十万高级知识分子，那时我们就有许多科学家、工程师。……我们应当避免走那样多弯曲的道路，就要主观主义、宗派主义更少一些。一般讲中央和高级干部中间主观主义还是比较少的，否则中国革命为什么会胜利了，我们在斗争中也没陷于孤立呢？但是我们还是有主观主义的，比如中央批转过一个地区的一长制经验，当时就是不清楚。现在清楚了，不如集体领导与个人负责制相结合好，团结全党关系很大，我们这次会议应该是一个团结的大会。

这一百七十人名单，是反映了革命发展过程的。比如上海、天津、鞍山、沈阳各处工人都没有，有的说那你还是工人阶级，还是马列主义？问题在于二十二年根据地，根据地里这批人学会了马克思主义。你说我们不是，我们可是反对了帝国主义，在建设社会主义呀！马、恩、列、斯都不是工人，他们不懂得中国农村先胜利，城市后胜利这个条件。城市胜利才几年，要等他们成长起来，我们就会变了成分。纪念孙中山先生

上一页 目录 下一页

毛泽东思想万岁


089) 在孙中山先生诞辰九十周年纪念大会上的讲话
089) 在孙中山先生诞辰九十周年纪念大会上的讲话
（一九五六年十一月十二日）
纪念伟大的革命先行者孙中山先生！

纪念他在中国民主革命准备时期，以鲜明的中国革命民主派立场，同中国改良派作了尖锐的斗争。他在这一场斗争中是中国革命民主派的旗帜。
纪念他在辛亥革命时期，领导人民推翻帝制、建立共和国的丰功伟绩。
纪念他在第一次国共合作时期，把旧三民主义发展为新三民主义的丰功伟绩。
他在治政思想方面留给我们许多有益的东西。
现代中国人，除了一小撮反动分子以外，都是孙先生革命事业的继承者。
我们完成了孙先生没有完成的民主革命，并且把这个革命发展为社会主义革命。我们正在完成这个革命。

事物总是发展的。一九一一年的革命，即辛亥革命，到今年，不过四十五年，中国的面目完全变了。再过四十五年，就是二千○一年，也就是进到二十一世纪的时候，中国的面目更要大变。中国将变为一个强大的社会主义工业国。中国应当这样。因为中国是一个具有九百六十万平方公里土地和六万万人口的国家，中国应当对于人类有较大的贡献。而这种贡献，在过去一个长时期内，则是太少了。这使我们感到惭愧。

但是要谦虚。不但现在应当这样，四十五年之后也应当这样，永远应当这样。中国人在国际交往方面，应当坚决、彻底、干净、全部地消灭大国主义。

孙先生是一个谦虚的人。我听过他多次讲演，感到他有一种宏伟的气魄。从他注意研究中国历史情况和当前社会情况方面，又从他注意研究包括苏联在内的外国情况方面，知道他是很虚心的。
他全心全意地为了改造中国而耗费了毕生的精力，真是鞠躬尽瘁，死而后已。

像很多站在正面指导时代潮流的伟大历史人物大都有他们的缺点一样，孙先生也有他的缺点方面。这是要从历史条件加以说明，使人理解，不可以苛求于前人的。
（新华半月刊一九五六年第二十三号）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


090) 在八届二中全会上的总结讲话
090) 在八届二中全会上的总结讲话
（一九五六年十一月十五日）
一、经济问题

经济建设不是一点没有进退地、四平八稳的前进着，建设也是有时多一点，有时少一点，有时马儿跑得快一点，有时马儿跑得慢一点，有时上马，有时下马，这种情况完全是可能的。因为，第一是我们没有经验，第二是我们的经济建设要以形势为转移。比如过去经济建设可能搞快了一些，那是因为当时存在战争形势，如果马上要打的话，重工业搞多一点，就有必要。经济建设的进行是波浪式的，有起伏的，一波逐一波，就是说，有平衡、破裂。而破裂之后又恢复平衡。当然，波浪式的起伏也不能太大，不要一下子又反保守。可是循着波浪式的规律发展前进则是必然的。如果承认了这点，那么今年冒进一点就不是了不得，明年搞少些也就没什么，总的来讲，我们的第一个五年计划是正确的。

165项是决定中国工农业发展的重点工程，这些不能不搞，但少许搞快了一点。第一个五年计划执行至今已经四年了，总的情况是好的，生产前进了，工人收入有所增加，人民生活改善了一些，虽然社会上紧张一些，但也还过得去，基本建设成绩也还是好的，建立了许多工厂，有很多过去不能自己生产的产品、现在已经能够自己搞了，像过去那样什么都要依靠外国的落后情况，已经开始有了改变。在工业方面已经打下了一定的基础。所以应该确定，第一个五年计划是正确的。当然，错误也是有的，这主要是因为经验不足，而且今后也可能会有错误。因此，不能说我们总结这四年经济建设的经验，就能够完全掌握了经济建设的规律，一点错误都不犯了，那是不可能的。

第一个五年计划的中心项目是165个，而限额以上的项目一共是八百个，其中大多数是自己搞的，只有一百五十多个是苏联帮助设计的，其它有些是东欧兄弟国家帮助的，主要还是自己设计的，谁说我们不行呢？虽然我们自己搞的数量不少，但大的工程是苏联帮助设计的，小的才是自己搞的；如果大的都能由自己来搞，就行了。看来，如果第一个五年计划有缺点错误的话，那么最大的缺点错误，就是没有经验。建设工厂只有骨没有肉，也就是说，把厂房、机器设备等搞起来，而对于附带的设备——下水道、马路、邮电、茶馆、酒楼、宿舍、剧院等等都没有相应地建设起来。实际上，真正要建设一个工业城市，不把这些包括进去是不成的。西北现在有很多困难，搞得很紧张，这是因为城市没有基础，工厂搞起来了，没有理发的、缝衣服的，马路没有，汽车不够，物资运不进去。因此搞工业，只是设计工厂本身，那是不够的，必须把工厂的许多附带的服务性的设备和福利设施一并计划进去，而过去我们没有列入计划。我们的八百个项目本身的投资经费是够用了的，可是一旦发展下去，所需要的经费势必会增多，而这些我们又没有计划进去，这将是一个很大的漏洞。今年问题并不大，而问题大的却在今后，如这次不发现建设工厂中骨和肉的关系问题，只是搞厂房、机器设备，不搞附属设备，工厂是建立起来了，可是问题会有很多。尽管我们在建设上，我们犯有主观主义错误，然而错误不犯一点也是不行的，因为没有经验。犯了错误，也就可以知道哪些可以做，哪些不可以做，从而得到教训，主要是把错误改了就行了，不要泼冷水，要保护干部和群众的积极性，应当在这个前提下面，来批判工作中的缺点。对于群众要求而暂时办不到的事，一定要公开告诉群众，反复地向群众解释清楚。

以后搞预算，每年要搞两次，中央全会和一次全国人民代表大会来讨论，三榜定案。因为预算是个框框，经济建设速度的快慢，主要决定于预算。×××同志在一次谈话中讲得很好，他说：现在到底哪一年的计划是冒进不冒进，就看这年财政收入多少，支出多少。今后要使建设速度能够保持经常稳妥，搞好预算是个很重要的问题，所以中央把它提到二中全会上来讨论，是有道理的，是要大家关心这个问题。讨论一次还不够，还要再开一次中央全会和一次全国人民代表大会来讨论，这样做的结果，就会使得我们的预算搞得比较准确，同时也可以使得我们的经济建设放在充分可靠的基础上。

省委、市委及中央各部的负责同志，一定要抓财政经济和计划，而现在没有抓的居多，要迅速改正这个缺点。各级党委在改革已经完成之后，要搞建设，而党委如果不抓财政经济和计划，建设如何能搞得好呢？党委是外行就没有办法领导，要想成为内行，就要深入进去，抓起来。中央现在已转向抓财政经济和计划工作。

粮食、猪肉这个问题很大。今年的粮食，虽然全国还是增产的。但灾区面积很大，由于对粮食销售没抓紧，半年来多销了很多，浪费也很大，大家要好好把粮食问题研究一下，看看怎样才能保证供应，又要不发生问题，不要浪费，不要多销。猪肉和付食品供应都很紧张。这些都不是很简单的问题，特别是谈到农产品价格问题，邓子恢同志在福建发了一个电报，他主要是讲农产品收购价格低了，尤其是粮价，所以农民不愿生产粮食，他主张提高粮价，同时，中央主张对生猪的收购价格也提高一些。现在解决粮食问题，一方面是节约，抓紧不要多销，另一方面，还要使农民愿意多生产粮食，这对于解决副食品供应，特别是猪肉，有密切的关系。因为农民不愿生产粮食，没有饲料，猪也就养不起来，如果粮食多了，再把生猪价格提高一点，发展生猪也就比较可靠一点。总之，农产品价格要定得恰当。有些同志希望把工农业产品的剪刀差价赶快搞平，这是不可能的。因为现在的剪刀差的情况，是以国民收入为一百，剪刀差价占百分之三十，而农民直接的税收负担，全国平均不过百分之十左右，如果现在要求完全消灭剪刀差价做到等价交换，国家积累就会受影响。但是剪刀差价太大，使得农民无利可图，那也是错误的。总之，在不影响国家积累的情况下，逐步地缩小工农业品的剪刀差价，以提高农民的生活，是完全必要的。

不管怎样，我们的经济建设，必须要提倡“勤俭建国，艰苦奋斗”。我们用一角钱，不能只做八分钱的事，而要做一角一分、一角二分钱的事。在困难的时候，现在我们有些同志就想着要国家拿钱来解决困难。当然，这也是必要的；但是，应该还有一个办法，就是在困难的时候，不依靠钱，靠我们的模范作用和艰苦奋斗，也可以解决问题。为什么这样说呢？据说兰州建设工厂，办公大楼首先就建立起来，可是没有工人宿舍，现在工人只得睡在棚子里。

搞经济建设，还要靠报纸，要使报纸在经济建设中，在整个工作中起很好的作用。要抓好报纸，有什么困难可以向群众讲清楚，提高群众觉悟，大家眼前都苦一些来搞建设，建设好了以后生活就可以好一些。如果只是提高生活，而不把群众觉悟提高，问题还会发生。如：匈牙利的人民生活提高不多，但也不是很坏的。可是，由于没有教育，没有提高群众觉悟水平，小资产阶级、资产阶级的思想影响很大，以致出的乱子很大。

此外，今后应该多强调与人民同甘共苦，首先是宣传领导机关干部要起模范作用，然后才能要求群众艰苦奋斗。建设社会主义是个艰巨的任务，只有艰苦奋斗才能建成社会主义。所以，必须要强调生产，生产提高，人民生活才有可能逐步提高，强调领导机关干部的艰苦奋斗，发扬过去艰苦朴素的作风。同时号召人民与我们同甘共苦。
二、国际形势问题

目前的国际形势，发生问题的地方是中东和东欧，看来都不是好消息，但也可以说是好消息。因为波兰、匈牙利事件的发生，就表明有问题，有矛盾存在，既然有问题就要暴露出来，而事件爆发，使得问题明朗化，清楚了，这样就可以找出原因，采取措施，改进工作中的缺点和错误，把问题能够解决好，使波兰、匈牙利能够搞得更巩固些。如果从这方面看，又是好消息。所以有问题，终究都要爆发，迟爆发不如早爆发，早爆发的问题可能小一点，容易解决些。“失败是成功之母”，失败之后，有好的一面就是可以接受经验教训，如果确实在失败中取得了教训，也就有所收获，这就是好的。如波兰、匈牙利事件，教育了波兰、匈牙利的革命人民，也教育了苏联，同时也教育了我们。问题是会不断有的，即使到了共产主义社会，问题也还是不断发生的。“革命”这两个字，在字典上大概不会取消的，什么叫革命呢？就是说，有矛盾就会有斗争，解决矛盾的办法就叫革命。现在的革命，就是指消灭阶级；将来的革命，内容和性质可能会有些不同，但是，有矛盾就有斗争，要解决矛盾就要斗争，这在将来同现在和过去的意义上，还是一致的。将来阶级消灭之后，矛盾的性质可能同过去有所不同，但是矛盾依然存在。如今天的中国阶级矛盾已经基本解决，当前国内主要矛盾是先进的社会制度同落后生产力之间的矛盾，这个矛盾一般来讲，本来它不是对抗性的，可是如果解决得不好，就可能变成对抗性的矛盾。
三、中苏关系问题

目前，社会主义阵营中，苏联的领导地位是不能动摇的。如果动摇了苏联的领导地位，会使得整个社会主义阵营陷入更混乱的状态，我们拥护苏联不是因为别的，主要大家都是共产主义者，反对帝国主义、资本主义，既然我们彼此有着共同的目的。苏联能发挥更大的作用，我们为什么不拥护他呢？当然，拥护苏联也并不是对所有的东西都加以盲目的拥护。事实上，我们一向都不是盲目拥护的，有些东西不适合中国情况，我们是不采用的，我们中国革命和工作的方针、政策、路线，都是我们党依照中国的特点、情况，独立确定和制订的。应该说，苏联在社会主义阵营中居于领导地位，也是恰当的，因为苏联是世界上第一个建成社会主义的国家，工业也是有基础的。苏联还是有不少先进经验。虽然苏联过去也有些缺点，有些做法不够妥善，但是，这些都是可以改正的，世界上没有十全十美的东西，而我们有些同志过去就是片面地把苏联看成十全十美，现在调过另一方面又看成什么都不好了，这是片面性的表现。

马列主义者看问题不能片面，事物有真美善与假丑恶之分，而又是相互对立的。对苏联的看法，过去看不能什么都好，今天也不能认为什么都不好。实际上，近来苏联在许多工作中和国际关系方面，都作了不少努力，也有了很大的改进，而且是向好的方向走。这说明苏联基本上是好的，过去是好的，现在是好的，将来会是更好的，当然，缺点也是有的，有些问题处理方法不够恰当，在理论方面也有些错误。

我们党一开始就学习苏联。群众路线、政治工作、无产阶级专政等，都是由十月革命学来的。列宁在当时是注重发动群众、组识工农兵苏维埃等等，不是靠行政命令。列宁派党代表进行政治工作。问题就是在十月革命以后斯大林的后期，虽然还是在搞社会主义、共产主义，可是他把列宁的一些东西抛弃了，脱离了列宁主义的轨道，脱离了群众等等。因此，学习斯大林领导后期的东西，教条主义地往中国搬用，我们是吃了一些亏的。现在苏联还有一些先进经验，也是可以学习的，然而，有些东西是不能跟苏联一样的，如：对资本主义工商业的社会主义改造，农业合作化，经济建设的十大关系，都是中国的做法，今后的社会主义经济建设，主要应该从中国的情况、处境和所处的时代等特点出发，所以学习苏联的口号，还是要提，只是不能盲目、教条地生硬搬用。同样，我们对资产阶级国家的某些好的东西，也可以学习。因为任何一个国家都有其长处和短处，而我们主要是学习人家的长处。

斯大林有脱离马克思列宁主义的倾向，具体表现在否定矛盾，至今还没有彻底消除斯大林这种观点的影响。斯大林是唯物主义。辩证法的，但是，实际上是主观主义的，他把个人摆得高于一切，否认集团，否认群众，个人崇拜，更确切地说，是个人独裁，这就是反唯物主义；斯大林也讲辩证法，实际上是行而上学，如联共党史中讲辩证法，把矛盾放在最后。应该说辩证法的最基本的问题，就是矛盾对立的统一。由于他是形而上学，才产生片面的观点，否认事物的内在联系，孤立静止地看问题。讲辩证法则是对立的统一的看待问题，所以是全面的。生同死、战争与和平，是对立的矛盾的，实际上它们之间又有内在的联系，所以，有时这种对立又能统一。我们认识问题不能只看到一面，应该全面分析，透视它的本质。这样，对认识一个人来说，就不能一下子什么都好，一下子又坏得不得了，连一点好处都没有。为什么我们党是正确的呢？就是因为我们认识和解决一切问题，都是从客观情况出发，这样就比较全面而不绝对化。其次，群众路线，被斯大林看成尾巴主义，没有认识群众路线的好处，许多问题都用行政办法来解决，而我们共产党人是唯物主义者，承认群众是创造一切的、历史的主人，没有什么个人英雄，只有群众团结起来才有力量。实际上，列宁逝世后，在苏联却把群众路线忘却了。在反斯大林的同时，也并没有很好的认识和强调群众路线的意义，当然，最近已经开始注意了，但认识的还不深刻。再有，阶级斗争和无产阶级专政是为列宁所强调的。当时列宁第三国际同第二国际的分歧，主要就是马克思主义者强调阶级斗争和无产阶级专政，而机会主义者则不肯承认。波兰、匈牙利事件发生的教训之一，除了工作中有缺点等之外，就是他们在革命胜利之后，没有很好地发动群众，彻底肃清反革命分手，也就是说，没有认真地对反革命分子实行专政，以致使反革命分子乘隙捣乱。还有就是国与国之间的关系上，我们一向主张应该是平等相待，国有大小，各有所长，各兄弟国家有着共同目标，所以一定要团结，平等相待，不能有任何优越感。我们的党自从遵义会议以后，是独立地执行政策，独立地决定方针，保持独立的地位，按照中国情况办事。建国以后，我们提出“一边倒”，是意味着在政治上必须社会主义阵营的国家团结起来，社会主义国家站在一边，不能一脚跨在社会主义方面，一脚又跨在西方资本主义方面。所以“一边倒”就表明我们在政治上同资产阶级国家断然分开，打消一切对西方国家的幻想，中国不可能走资本主义道路，不可能同帝国主义妥协，而是要坚决反对帝国主义，反对资本主义。

中苏关系必须搞好，对于苏联为首的领导地位，不能发生动摇，否则，对我们社会主义阵营是很不利的。应该肯定，苏联总的方面是好的，在社会主义阵营中必须以苏联为首，对于这一点必须向党内外加强教育，很好地讲清楚。
四、大民主与小民主问题

近年来，党内和党外都有人要求实行大民主。其实，要求在人民内部实行大民主的提法是错误的。究竟什么叫大民主呢？大民主是来用对付敌人的，从我们的历史上看，陈胜、吴广揭杆起兵以抗秦，王莽废子婴而篡汉，东汉灵帝时黄巾起义，汉晋之际曹操、刘备、孙权分争天下，清朝的洪秀全、杨秀清等搞金田起义……等等，是大民主的作法；我们搞革命推翻蒋介石的做法，也是大民主的作法，这次举行反对英法侵略埃及的示威游行，也是大民主。应该说我们是赞成搞大民主的，但是必须确定：大民主是用作对付敌人，反对统治阶级的，在人民内部是不能用大民主的。同样，帝国主义、阶级敌人对付我们也是用大民主的手段，这次匈牙利事件就表明了，帝国主义和反动分手是用大民主来对付共产党和人民的。可是，我们有些同志，他们不懂得这个道理，其实，我们对付敌人一向是采取大民主，只是在今天国内阶级矛盾已经基本解决的情况下，我们对付资产阶级不是采取大民主，也不希望采取大民主，而是用整风的办法，微风细雨般地进行思想教育的办法。但是，在阶级矛盾没有解决之前，我们对于敌对阶级向来是采取大民主的。

当然，大民主也可以适用于对付官僚主义分子，因为存在着严重的官僚主义，脱离群众，工作中造成很大的损失、恶果，到了群众忍无可忍的时候，他们为什么不可以用大民主来反对官僚主义分子？成都有些学生罢课，因为问题没有解决，就要到北京请愿，两路进军，一部列车到了宝鸡，一部列车到了郑州，第二机械工业部知道这个消息后，就派人前去把这些学生劝阻回去了。应该让他们到北京来，你们事情做错了，又不肯承认错误，人家到北京请愿，还拦人家。你们没办法说服他们，我们向他们承认错误。不叫他们来，是不是怕影响不好？或者是怕增加我们的麻烦。其实，这没有什么可怕的，因为来与不来，影响就是那样，来也不会增加，不来也不会改变，真的来了，就是再忙也要接见他们，并且向他们承认错误。

群众有道理的请愿是完全应该允许的，将来可以考虑在宪法中加上一条：允许工人罢工。这样对于改正工厂领导上的官僚主义作风是有好处的，因为工人一罢工，就使厂长领导紧张，就不敢光坐在厂长办公室里指挥了，而要到工人群众中去实地看一看，如果我们不警惕，不改正官僚主义作风，结果就可能形成一个特殊的阶层，脱离人民，甚至最终为人民所打倒。

大民主，我们是赞成的，如果现在用它来解决问题，恐怕民主人士、大学教授、资本家和党内的一些人（如官僚主义分子）却不赞成，因为一实行大民主，群众就会起来清算和“整”他们，经过历次政治运动，这些人已经整得够呛，再来个大民主，又得挨整，可以想象他们是不会欢迎的。其实，虽然大民主是对付敌人的，也可以对付官僚主义分子，但是，我们也不必害怕它，问题在于只要能够把工作做好，认真克服缺点，改正错误，群众只会拥护，也就不会搞什么大民主来反对了。
五、少数民族问题

对于少数民族，我们一定要团结好，不能把这个问题看得太简单，过去几年来，对于少数民族虽然也做了一些工作，解决了一些问题，但是现在的问题仍然不少。同时，民族问题将会在很长时期里存在着。看来，只要我们把工作做好，它的问题就可能少一些。这次波兰与苏联，匈牙利与苏联相互关系上的一些问题，也都包括有些民族问题没有很好地解决。在中国，西藏地区的民族问题也没有完全解决。因此中央几次都提出要重视这方面的问题，不要以为团结少数民族是很容易的事。一是反对大汉族主义，切实把少数民族团结好。

我们对于民族工作，过去存在一些缺点，对改正要有信心，不要怕人家反对，因为有缺点，人家才反，缺点没有了，也就不会再反了。中国共产党和其他国家党的情况有所不同，我们党的干部是土生土长的，这些干部有北伐时代的，有土地革命时期的，有抗日战争和解放战争时期的，也有建设时期的。而且都是在斗争中逐步成长起来的；不仅如此，我们党的领导也是完全正确的，我们的军队是忠实可靠的，因此应该有信心，不要害怕造反，要做到“任从风浪起，稳坐钓鱼船”，不要悲观，不要怕大民主，但是必须很好地改正我们的错误，坚决克服官僚主义，否则，将是危险的。
六、整风和整编问题

我们要进行一次大的整风运动，主要是整主观主义、官僚主义、宗派主义，贪污浪费以及下边干部的强迫命令作风，明年一月，中央对这个问题要发个指示，确定整风的方法和内容，动员全党作好准备，7月以后再开始进行。在7月以前，主要是作准备，作个人检查，如果在整风之前已经改正了错误，那就不要再整了；对于还没有改正的，属于一般的问题，还是采取教育的方法；只有对于那些错误比较严重而没有改正的人才做重点的批评。整风的目的是为了改正错误，不整就改了，不是更好吗？中央的意思就是在这次整风中，一定要搞彻底，不是刮一阵风，不是搞突击式的运动，不要来个突然袭击，不要损伤元气，也就是说，不是采取暴风骤雨的大民主的做法，而是用微风细雨的小民主的做法，事先充分做好思想准备，以达到提高干部思想觉悟水平、改正工作中的缺点和错误的目的。

过去整风，有些大民主的做法，特别是时间有限，搞得简单粗糙一些，以致伤害了一些好人，这次有充分的时间，一定要做到治病救人，不仅对我们自己的干部如此，就是对一些资产阶级和小资产阶级分子的改造也应当如此，都是用小民主的办法，耐心进行说服教育，提高认识，改正错误，改进工作。应该做到：既有保护，也有斗争，这样才能团结一切可以团结的力量来为社会主义事业服务。

在和平时期，是赞成减少一些军队的，要很好地进行整编。同时，地方也要大大紧缩编制。大家都要做思想准备。现在有一种很不好的风气，一讲工作，开口就先要编制、要人，并且认为编制越大，人越多，工作才有办法，好像不这样就不能进行工作。实际上，并不如此，往往编制愈大，人愈多，就会增加我们的官僚主义，现在有些同志做工作，很少考虑如何提高工作效率，发挥群众的积极性和主动精神，挖掘各方面的潜在力量，相反地是：动不动就是得多少编制，多少人。所以这次中央下决心，要彻底改变这种情况，军队要大大精简，地方的编制也要大大压缩。

同时，还要反对领导干部的特殊化。现在高级干部拿的薪金和人民生活水平相比，悬殊是太大了，将来可以考虑，也减少一些薪金，并且取消特殊待遇，和群众打成一片，艰苦奋斗，不能脱离人民。看来，值得考虑的特殊待遇，一是物质供应，一是警卫太多，必须很好注意，加以改变，以身作则，才能号召人民艰苦奋斗，同甘共苦。

党内上涨的享受风气，这是由于资产阶级和小资产阶级思想的侵蚀和影响，必须加强思想教育，来批判和克服这种不好的风气。（完）

上一页 目录 下一页

毛泽东思想万岁


091) 对发展轻工业设备制造工业的指示
091) 对发展轻工业设备制造工业的指示
（一九五六年）

在轻工业部汇报工作时，毛主席对发展轻工业的设备制造工业指示说：“专用设备有条件自己搞的就自己搞，不要依靠机械部门。”还尖锐地批评，“你们野心不大，斗争性不强，重工业部门都积极地抓，你们却推；凡是重工业部门不干的，你们都应积极地抓，将来移交出去也行。……”

上一页 目录 下一页

毛泽东思想万岁


092) 在全国工商联二届一次委员会代表大会部分代表座谈会上的指示
092) 在全国工商联二届一次委员会代表大会部分代表座谈会上的指示
（一九五六年十二月八日）

我对经济是外行，我就讲一些外行话。你们提出很多问题，很好，对我帮助很大，虽然时间不长，我已听到一些。昨天我找了正副主任开会，听到了一些，了解了一些情况，详细的你们开会讨论。陈云、×××副总理还要给你们作报告。你们要解决的问题，政府要和你们商量，协商一个办法，凡能解决的，总要解决的，我还没有研究过，有些问题还不能解答，你们把问题都提出来，政府来研究，陈云副总理考虑，解决一些能解决的问题。

我看工商界这个时期以来，公私合营以后，有很大进步。我们感觉比过去更熟悉了，更加靠拢了。公私合营以后，资本家只剩下定息问题，在社会上的名誉也不同了，并且学习的热情很高，学习政治，学习本事，学习技术和管理方法。听说各地都办了讲习班，每个城市几百人，上海一期几千人，十期就几万人，这都是很大的爱国主义。我们民族工商界的学习热潮，他们愿意为新的国家做工作，学经济，学本领，大中小都愿意学习。

对资本家有大中小，我对资本家的看法和要求比过去有了进步，从前认为改造很困难，你们自己也料不到这样快，学习高潮这样高。你们开展不开展自我批评？（答：开展的。）去年工商联开会时，许多人做了检讨，这个办法是我们共产党的办法，我们也想在民主党派中推行这个办法，但是没有开展得很好。最近民建的会议，用了这个办法，开展了批评和自我批评。这是人民内部解决问题的方法，提出意见，提出要求，解决问题，达到团结。

我们两次革命，资产阶级民主革命已经过去了，没有问题了，现在社会主义革命基本上完成了，但是还没有最后完成，还有很多问题。像农业合作化问题、手工业合作化问题、公私合营问题。就是将来全部改造完成的话，还是有许多问题，问题是层出不穷的。所谓问题，就是矛盾，就是不协调，就是不平衡。生活问题，工作问题，国内外问题，总是矛盾，是充满了矛盾的。从前有人问：俄国为什么出了一个贝利亚？后来斯大林也犯了错误，中国出了高岗，香港也闹其事，还有波兰、匈牙利、苏伊士运河问题，世界上问题多得很，我们今天提的问题还是一个类型，是工商界的问题，大中小的问题。
我现在来谈时局。

你们看社会主义搞得成搞不成？你们有没有吊桶？是不是十五个吊桶打水，七上八下？社会主义恐怕搞不成呢？社会主义阵营要崩溃吧？我看就是崩溃，也没有大事，也没有什么了不起。我看是不会崩溃的，崩溃不了的。社会主义阵营主要是苏联和中国。中国和苏联靠在一起，这个方针是正确的。现在还有人怀疑这个方针，说“不要靠在一起”，还认为可以采取中间路线的地位，站在苏联和美国之间，作个桥梁，就是南斯拉夫的办法，这个办法就是两边拿钱，这里边也拿，那里边也拿，这样做法好不好呢？我认为站在中间，这个办法并不好，对民族不利，因为一边是强大的帝国主义，我们中国是长期受帝国主义压迫的，如果站在苏联美国之间，看起来是很好的，独立了，其实是不会独立的。美国是靠不住的，他会给你一些东西，但不会给你很多，帝国主义怎么能给我们吃饱呢？不会给你吃饱的，帝国主义对亚洲、非洲、拉丁美洲都是压迫的。印度受压迫二百多年，从来不给他们吃饱过，帝国主义是一毛不拨的，帝国主义就是英国、美国、法国、荷兰这些国家，就是八国联军，烧了我们的圆明园，割了我们的香港、台湾，而香港是我们中国的，为什么要割走呢？万隆会议为什么能够团结亚非国家，就是因为帝国主义存心压迫人家，这个帝国主义是美国。拉丁美洲的人到了中国对我们很亲热。我今天还会见了一个巴西的代表。巴西是一个大国，有六千万人口，面积和中国差不多，巴西一直受美帝国主义压迫的。那些幻想处在苏美英之间作桥梁，有所利得，这种想法是不适当的。我们大工厂还不会设计。现在谁来替我们设计大工厂？例如化学工业、钢铁工业、石油工业、坦克、飞机、汽车工业，谁真谁替我们设计的？英国从来没有替印度设计过，最近因为苏联替印度设计了一个钢铁工厂，英国跟着也设计了一个，美国也设计了一个，他们为了争取印度，才替他设计的。印度第一碱厂，是我们中国工程师候德榜先生替他们设计的。帝国主义要保守秘密，没有一个帝国主义给我们设计过。在民主党派、无党派民主人士、高级知识分子、宗教界、工商界的思想里，还有一部分无产阶级中，还幻想美国会帮助我们，英国会帮助我们，我们大家要好好宣传一下，究竟一边倒对不对？我们一边倒是和苏联在一起，我们的一边倒是平等的。我们不感觉有波兰、匈牙利所发生的问题，我们是信仰马克思主义的，不是硬搬苏联经验的，硬搬苏联的经验是错误的。对工商业改造和农业合作化就与苏联不同，他们农业合作化后几年是减产的，我们农业合作化是增产的。对资本主义工商业者改造，不仅所有人包下来，作为阶级是消灭了，作为人都包下来。工商界不是国家的负担，而是一笔财富收入，过去曾经起了积极作用，他们在经济上是现代化的，不是手工业的，在政治上反对帝国主义，所以有两面性，有革命的一面；人民政权建立以来和政府合作，企业又公私合营了，这些好事不能说资产阶级对我们没有用，而是有用的，很有用的。工人对这一点不太了解，因为他们在工厂里从前和资本家是有斗争的，我们应该对工人说清楚。特别是工商界学习高潮以来，你们愿意学习，工人对你们会改变观感的。对资本家要宣传把个人事情和国家事情联系起来，提倡爱国主义，总之要想到国家的事。河北省合作化，过去的口号是“要发家，种棉花”，结果大家只管家。后来觉得这个口号提得不好，改为“爱国发家，多种棉花”，就把家和国家联系起来了。你们现要把家和国家联系起来，这个国家你们也有份的。我们的国家是穷国，而且穷得很，今年只有四百五十万吨钢，明年才有五百万吨钢，日本是七百万吨钢，我们要赶上日本，要第三个五年计划，才达到一千万吨。

你们这个会的中心是讨论你们的事情，同时也要联系国家的事，回去宣传教育时也要联系到国家的事情。我们要几千万吨、几万万吨钢，要隔几十年、几百年。我们要提倡爱国主义。为什么要搞公私合营，要搞社会主义？就是为了便于把国家发展起来，比私有制度更有利于发展国家的经济文化，使国家独立。我们在经济上还是不独立的，大的机器不能做，小的精密的也不能做，只能做中型的。飞机还刚刚开始出厂，汽车还刚刚开始生产。甚么国家替我们设计的呢？是苏联。我们应该和苏联合作。我们的国家里没有像波兰、匈牙利那样的反苏潮流、反苏情绪，工商界中也没有，青年大学生中也没有，大学生百分之七十是资产阶级和地主子弟，我们要团结教育他们。因为是你们的子弟，解决你们的问题，对他们有影响，入学入团，助学金问题，戴红领巾问题，青年团要解决这个问题。要一视同仁，要看质量如何，不要看家庭出身。如果够不上，就是工农子弟也不能取，够得上，资本家子女也应该取。补助金问题，应该看学习和家庭来决定的。大的不要补助，中小的寒微的就应该补助，入团入党都应以此为标准，在中国是完全可以实行的。颜色不一，思想不一，还有两面性，有先进一面，有落后一面，是符合事实的。因素有一个任务，就是学习，如果都是好的，那么每个人都是孔夫子。如果每个在街上跑过的人都是圣人，蒋介石、希特勒都在街上跑过的也是圣人吗？侵略埃及的人、特务分子也是圣人吗？人是有所不同的，整个讲资本家是爱国的，但是有缺点，有正面的东西，也有侧面的因素，因此有学习的任务，否则就不要学习了，变成圣人了。康有为自己说，他三十岁以前做文章很能发挥，三十岁以后学到了顶点，他后来变成复辟，不是没有理由的。一个人不要满足，七十岁、八十岁，还是有很多不知道的东西，世界上的事情还有很多不知道，我们要加紧学习。陈叔老，你是翰林，你是上知天文，下知地理，诸子百家，三教九流，你是不是都精通的？你是翰林，我是不行的，我连秀才都不是，知道得很少。我们要承认自己的缺点，是有好处的。你们中间有秀才，有举人，就要来一个学习任务。

匈牙利事件出得好，还是出得不好呢？既然有问题就不能不出，出了反而好。有脓包总要出脓。那些国家的工作没有做好，一概仿套苏联的办法，没有照顾到具体情况，出了毛病。因此得出一条教训，我们要根据马列主义的普遍真理，要与中国的具体情况相结合起来办事。我们提学习苏联经验的口号，从来没有提过学习他们落后的经验。他们有没有落后的经验？有的，例如肃反工作，他们是公安部门搞的，我们是机关学校来搞的，是地

方党委来领导的，不是由公安部门负主要责任的，我们是全体动员，大张旗鼓地搞的，他们是神秘地搞的。民主党派自己去搞。现在是不是有人怕搞肃反？是不是搞到自己头上？你们有你们的苦，工人有工人的苦。政府要听两方面的意见。你们有就业问题，工人也有就业问题。你们有失业的问题未解决，工人也有失业的问题未解决。匈牙利事件证明，他们国家里面藏了许多反革命分子，成立了反革命的司令部，早几个月以前就在布置了，和外国也有勾结的。中国完全不同，反革命分子基本上肃清了，工商界也一样，只有个别的。关于过去与国民党有勾结，有往来，特别是大的，不勾结不行，那个不算。我们党也和国民党有过勾结，我也以社会贤达的身份当过参议员，我到重庆去参加过会。过去进过国民党、三青团讲一讲就行了，可以不算。所谓反革命分子有现行活动，如果是现行犯不管是哪个阶级都不行。我想是很少的。现在工商联比较干净了。现在的工商界不是以前的工商界了，反革命分子少了，可以告诉大家放心，个别的是例外。在我们国家里面，匈牙利事件是不会发生的。从去年潘汉年、胡风事件以来，到今年审查了四百多万人搞出了十六万嫌疑分子，查出了确实隐藏的只有三万八千人是反革命分子，只占百分之一点二。过去估计只占百分之五左右，是估计不对，是主观的，不符合客观事实。实际上机关学校只有百分之一多一点，社会上更少了。这是细菌微生物，不把它去掉，一生二，二生三，三生万物，在里面秘密捣乱，搞清了也教育了广大的人。其余十二万多人，宣布无罪，搞错了，我们赔礼道歉，那三万多人，一个不杀，大约百分之一劳改，其余的人都在原单位工作。今年又布置了×××人的清理，方法更讲究，还剩下四百万人要清理。主要工厂、私营企业现在不清，免得惊动大家，大家放心，将来清理要你们参加的，要工商联、民建和共产党城市组织都要参加，一道去清理，又是对个别的，真正的反革命分子，不能牵涉到过去和国民党有过关系的，参加过国民党、三青团的不算，过去做坏事后来做好事也不算。今天讲的是政治问题，你们关心的是经济问题，恐怕你们就听不进去。总的来说，中国和外国的形势是好的。匈牙利的事情基本上解决了，但是乱子还会有的，世界上还会出乱子的，不要认为出了高岗，出了贝利亚，斯大林犯了错误就了不起，匈牙利事情了不起，大家都可以睡得着觉。十月十日香港的人有些睡不着觉，过去几天就睡着了。你们有意见说政府帮助不够，你们可以提出来，我们可以多帮一些忙，我们政府的性格你们都摸熟了，我们就是这些人，是跟人民商量办事，是跟工人、农民、资本家、小资产阶级、民主党派商量办事的，可以叫它商量政府，不是板起面孔教训人的，不是意见提得不对就给他一捧子，打得他头向下，脚朝天。我们叫人民政府，你们有意见尽可讲，我们不会借故整人。

你们关心大中小问题如何解决，定息问题如何解决。大中小应分阶层。我现在提一点意见，是否对，请你们考虑。把小的占到百分之八十到百分之九十，不划入资产阶级范围内，叫做上层小资产阶级，过去这样搞过。像医生带两三个徒弟也是小资产阶级，渔民、船民雇用十几个人的也不叫资产阶级。在土改当中，有种小土地出租者，不叫地主，这样就使几万人得到好处，对于这顶帽子他们很感兴趣。资本家代理人或定息少的，如果不愿意干要老保，可以把他们划出来，不是今年是明年、后年划出来，以免使百分之九十的人不要定息，使百分之九十的人过不去。剩下来的就是所谓大的。照经济学来说，美国也是这样做法，三十人以上就算大工厂，二十人以下、十五人以下的愿意放弃就放弃，不愿意放弃就叫他拿下去。关于定息的时间问题大家很关心，有一个原则，就是要解决问题，不要损害他们的利益，特别是不要损害大的利益。还是大的对国计民生作用大，还是小的对国计民生作用大？小的人数多，占百分之九十，但他们的经济不决定国家的经济生活，对国民经济作用大的还是大的。你们说主席专门照顾大资本家，不照顾小的，是不是右倾机会主义？你们分析一下，是不是照顾小的。小的人数多，不注意安排是错误的，要替他们解决各方面的问题。大的因为他们就是大，没有别的，一个大的抵几千万个小的。我们党对资本家也有过中小路线，例如统战部。这个路线应当承认是不对的。中小必然照顾，现在把他们放在小资产阶级范围里来解决。农民是小资产阶级，是乡村的小资产阶级，城市也有小资产阶级，现在小的定息只有几包香烟的就是小资产阶级，资方代理人也划过来。公私合营，国有化，大的国家意义很大，没有工业，我们就不能活，没有农业，我们就没有饭吃。不把大资本家很好照顾，百分之九十都摘了帽子，剩下的只有几个，面子上不光彩。别的都是红色的，我们还是白色的，就不好看。

定息问题到底多少时间，中共中央谈过，时间太短不好，赎买就真正赎买，不是欺骗的，花不了多少钱。有人问究竟还有多少年？“八大”文件里已有这个意思，还要和你们商量，可以不可以解决问题，小的会反对的，工人会反对的，工人会说太便宜了资本家。照工人的道理马上取消，中、小的搞一、二年就行了，为什么这样长？有两个抵触，第一是工人，第二是百分之九十的中小，他们的眼睛都红了，你们的生活好。这个就要说服，要赎买就赎买到底，不要半赎买半没收。中国民族资产阶级有两重性，有革命的一面，但实际本钱不大，工业私股只有十七亿，折合美金七亿不到，只有这一点儿，我们国家怎么会不受欺侮呢？帝国王义欺负我们是有道理的。民族资本只有这一点点，要赎买就全部赎买，不要省这个钱，要说服工人，不要损害大资本家的利益，对整个国家是有利的。不要吝惜几个钱，不要虎头蛇尾，有始无终。我们还可以拖一个尾巴，拖到第三个五年计划。你们看怎么样？人还有个尾巴痕迹。七年是虎头虎身，如果还不能解决问题，还可以拖一拖，还可以再拖到第三个五年计划，只要人情讲得过去。中小人数很多，要帮助她们解决问题。大资本家人少，但他们的资本大，比中小作用来得大，所以中小路线是不对的，应该是大中小路线。民建是大的路线，以大的为主是对的。工商联大会代表中小占多数，要帮助他们解决问题，同时要向他们说明，不要损害大的利益，因为大的对国民经济起很大作用，损害他们的利益对工人、农民，对国家、中小都不见得有利。中小的利益是尽早摘帽子，大的想拖长。你们可以各搞各的，要早摘就早摘，老虎头身七年，中小愿想拿还可以拿，这样做还可以不可以？现在没有法律规定，大家可以商量，到了七年如果不能解决问题，再拖一个尾巴也可以，因为老虎总是有尾巴的，我们第一个要照顾到工人的利益，资本主义工业有一百六十万工人，资本主义商业也有九十万店员，合起来二百五十万，还牵涉到国营的工人、店员，他们会不赞成的，在这个问题上，他们和党是有矛盾的。是否有右倾机会主义？是不是变成了资本家的党？要对他们说明，这对整个民族是有利的，对工人、农民、小资产阶级、中小工商业者都是有利的。这个“利”他们一时是不懂的。大学生百分之七十是资产阶级的子弟，他们是不要继承权，但是对于政府这样对待资本家，他们是会满意的。民主党派、无党派民主人士、少数民族上层领袖，宗教界是会同意的，很快的取消定息，他们会不满意的。还有外国人，外国人到中国都到上海看看荣毅仁先生，看看他有几部汽车，一部还是两部，房里有没有钢琴。法国有个资本家看过以后说，只要法国共产党这样做，他就放心了。对亚非国家和西欧一些国家影响也很大，所以急于取消定息是没有好处的，而会损失很大，实际上没有几个钱，一年只有一亿二千五百万，有人说只有一亿一千万，七年共计八亿。这个钱没有送给日本人、美国人是送给中国人的。总之，“肥水不落别人田”，是“楚马楚得”是国家的购买力，也是公债抵销的对象，还可以开工厂，从各方面可以考虑。你们会议代表中小占多数，就要解决得说明问题啦。对中小要说明道理，要中小的代表负责说，大的不好说，如果大的说出几个好处，就要七年．这是不好说的，要××、×××副总理去说，在座的代表中小的也要去说人家共产党是不是要取消大的定息。荣毅仁先生的资本要抵到一个半北京，大家都看着他，全国十多万资本家，大约大的只有几千户人家，只看这几千户，不看那十二万中小户的。我们要整大的很容易，来一个高潮，敲锣打鼓就敲掉了。中小摘帽子不要一阵风，不要登报，一登报就来了，不搞高潮。这次会议如果报导，只说工商联、民建会代表团长都参加了，我讲了国内外的政治，作了分析，对经济问题也讲了些话，内容不要讲了。如果内容宣布了，工人和中小都要骂我，共产党就是要共产的，那有不共产之理。人家说共产党三头六臂很凶，实际上我们只有一个头，两只手，我们做事要“顺乎天理，合乎人情，合乎世界之潮流，人民之需要，而为先知先觉者坚决行之，则未有不成功者也。”这是伟大的革命家孙中山先生说的。我们两次革命就是继承孙中山先生的工作，完成了资产阶级民主革命，然后完成社会主义革命，这些革命都是为建设扫清道路，都是方法问题，要把生产关系和上层建筑加以改变，把政府、意识形态法律、政治、经济、文化、艺术，这些上层建筑加以改变，但是还没有解决基本问题，目的不在建立一个新的政府，一个新的生产关系，目的在于发展生产，七年来发展了一些，但是很少，吹牛可吹半天，实际上只有四百万吨钢，明年只有五百万吨，再五年只有一千多万吨，在我们国家六亿人口不算事，比日本、法国可以超过，但赶上美国一亿万吨钢要四、五十年才有希望。请大家把目标转向这个方面。陈云同志看到一个瑞典朋友，瑞典只有几百万人口，每人平均有二吨钢，照我们人口算，要几万万吨，美国现只有一万万吨，要达到瑞典的数字要超过美国几倍，所以过去搞民主革命，现在搞社会主义革命。工商联开会，民建开会，大家学习什么呢？都是为达到这个目的，几万万吨钢，还要办学校，收音机都要，全国一切人民，至少要初中毕业，再过多少年，扫马路，厨师所有的人都是大学生，要上知天文，下通地理，一切工作就是为了要达到这个目的。蒋介石该打，就是因为他一件好事也没有干，二十年才搞了五万吨钢。我们八年（算到明年）就有五百万吨钢，他是心不在焉。我希望各位朋友引导这一千多万人向着生产方向，再几十年功夫，才能在文化上翻身。所以我们要团结一切可以团结的人。

今年一月里，在最高国务会议上，我说过社会主义革命大约再过三年左右可以基本完成，这句话引起了很大波动。有人说这样快吗？“大约”、“基本”、“左右”，我用了这么多的形容词。什么是“基本”呢？就是指公私合营还没有取消定息，还有一个尾巴。全部完成就是取消定息。我认为时间定的长一些，早一点完成是好的。全行业合营谁也没料到这样快。现在国有化就不这样快了，快了对国家对民族不利。我们照顾大资本家，对整个民族有利，花的钱不多，讲的话要算数。可以影响外国的资本主义，对改造世界资本家有利。尼赫鲁、苏加诺、吴努以及法国资本家百代公司都在看我们，看荣毅仁……。现在的情况和我春天讲话是一致的，我只是讲“基本”上，那是指公私合营，全部完成还要七年，除了今年，还要六年。国内各方面都要照顾，对资产阶级、无党派民主人士，对工商业者、手工业、机关学校、工作人员讲清楚，不了解是不好的。

上一页 目录 下一页

毛泽东思想万岁


093) 中国共产党第八届全国代表大会开幕词
093) 中国共产党第八届全国代表大会开幕词
（一九五六年九月十五日）
同志们：
中国共产党第八次全国代表大会，现在开幕了。（全体起立，长时间的热烈鼓掌）

从我们党的第七次全国代表大会以来的十一年间，在全中国和全世界，为了共产主义和人类解放事业而英勇奋斗和辛勤工作，因而付出了自己生命的同志和朋友，是很多的，我们应当永远纪念他们。（全体起立，默哀）

我们这次大会的任务是：总结从七次大会以来的经验，团结全党，团结国内外一切可能团结的力量，为了建设一个伟大的社会主义的中国而奋斗。（热烈鼓掌）

在七次大会以来的十一年中，我们在一个地广人多、情况复杂的大国内，彻底地完成了资产阶级民主革命，又取得了社会主义革命的决定性的胜利。在两个革命的实践中，证明了从七次大会到现在，党中央委员会的路线是正确的，我们的党是一个政治上成熟的伟大的马克思列宁主义的政党。（热烈鼓掌）我们的党现在比过去任何时期都更加团结，更加巩固了。（热烈鼓掌）我们的党已经成了团结全国人民进行社会主义建设的核心力量。（热烈鼓掌）我们各方面的工作都有很大的成绩。我们的工作是做得正确的，但是也犯过一些错误。在这次大会上，需要把我们工作中的主要经验，包括成功的经验和错误的经验，加以总结，使那些有益的经验得到推广，而从那些错误的经验中取得教训。

就国内的条件来说，我们胜利的获得，是依靠了工人阶级领导的工农联盟并且广泛地团结了一切可能团结的力量。为了进行伟大的建设工作，在我们的面前，摆着极为繁重的任务。虽然我们有一千多万党员，但是在全国人口中仍然只占极少数。在我们的各个国家机关和各项社会事业中，大量的工作要依靠党外的人员来作。如果我们不善于依靠人民群众，不善于同党外的人员合作，那就无法把工作做好。在我们继续加强全党团结的时候，我们还必须继续加强各民族、各民主阶级、各民主党派、各人民团体的团结，继续巩固和扩大我们的人民民主统一战线，必须认真地纠正在任何工作环节上的任何一种妨害党同人民团结的不良现象。

在国际范围内，我们胜利的获得，是依靠了以苏联为首的和平民主社会主义阵营的支持，（热烈鼓掌）以及全世界爱好和平的人民的深厚同情，（热烈鼓掌）现在，国际形势的发展对于我国的建设事业是更加有利了。我国和各社会主义国家都希望和平，世界各国的人民也都需要和平，渴望战争、不要和平的，仅仅是少数帝国主义国家中的某些依靠侵略发财的垄断资本集团。由于爱好和平的国家和人民的不断努力，国际的局势已经趋向和缓。（鼓掌）为了争取世界的持久和平，我们必须进一步地发展同社会主义阵营中各兄弟国家的友好合作，（热烈鼓掌）并且同一切爱好和平的国家加强团结。（热烈鼓掌）我们必须争取同一切愿意和我们和平相处的国家，在互相尊重领土主权和平等互利的基础上，建立正常的外交关系。亚洲、非洲和拉丁美洲各国的民族独立解放运动，以及世界上一切国家的和平运动和正义斗争，我们都必须给以积极的支持。（热烈鼓掌）我们坚决支持埃及政府收回苏伊士运河公司的完全合法的行动，坚决反对任何侵犯埃及主权和对于埃及实行武装干涉的企图。（热烈鼓掌）我们必须使帝国主义的制造紧张局势和准备战争的阴谋彻底破产。（长时间的热烈鼓掌）

我国的革命和建设的胜利，都是马克思列宁主义的胜利，把马克思列宁主义的理论和中国革命的实践密切地联系起来，这是我们党的一贯的思想原则。许多年来，特别是从一九四二年整风运动以来，我们在加强党内的马克思列宁主义的教育方面，做了许多工作。现在，比起整风运动以前，我们党的马克思列宁主义的思想水平，已经提高了一步。但是我们还有严重的缺点。在我们的许多同志中间，仍然存在着违反马克思列宁主义的观点和作风，这就是：思想上的主观主义、工作上的官僚主义和组织上的宗派主义。这些观点和作风都是脱离群众、脱离实际的，是不利于党内和党外的团结的，是阻障我们事业进步、阻碍我们同志进步的。必须用加强党内的思想教育的方法，大力克服我们队伍中的这些严重的缺点。（鼓掌）

十月革命以后，列宁给苏联共产党提出了这样的任务：学习，再学习。苏联的同志们，苏联的人民，按照列宁的指示做了。他们在不长的时间内，取得了极其灿烂的成就。（长时间的热烈鼓掌）苏联共产党在不久以前召开的第二十次代表大会上，又制定了许多正确的方针，批判了党内存在的缺点。可以断定他们的工作，在今后将有极其伟大的发展。（长时间热烈的鼓掌）

我们现在也面临着和苏联建国初期大体相同的任务。要把一个落后的农业的中国改变成为一个先进的工业化的中国，我们面前的工作是很艰苦的，我们的经验是很不够的。因此，必须善于学习。要善于向我们的先进者苏联学习，（鼓掌）要善于向各人民民主国家学习，（鼓掌）要善于向世界各兄弟党学习，（鼓掌）要善于向世界各国人民学习，（鼓掌）我们决不可有傲慢的大国主义的态度，决不应当由于革命的胜利或在建设上有了一些成绩而自高自大。国无论大小，都各有长处和短处。即使我们的工作得到了极其伟大的成绩，也没有任何值得骄傲自大的理由。虚心使人进步，骄傲使人落后，我们应当永远记住这个真理。（热烈鼓掌）

同志们，我和大家都相信：已经得到解放的中国人民的力量是无穷无尽的，我们又有伟大的盟国苏联和其他兄弟国家的援助，（鼓掌）我们又有世界上一切兄弟党的支持，（鼓掌）又有世界上一切同情者的支持，（鼓掌）我们并没有孤立的感觉，这样，我们就一定能够一步一步地把我国建设成为一个伟大的社会主义工业化的国家。（热烈鼓掌）我们这次大会，对于我国的建设事业的前进，将要起很大的推动作用。（鼓掌）

今天在座的有五十几个国家的共产党、工人党、劳动党和人民革命党的代表。（长时间热烈的鼓掌）他们都是马克思列宁主义者，他们和我们有一种共同的语言。（鼓掌）他们走了很长的路程来到我国，以崇高的友谊参加我们党的这次代表大会。这对于我们是一个很大的鼓舞和支持。（热烈鼓掌）我们对他们表示热烈的欢迎。（全体起立，长时间的热烈的鼓掌）

今天在座的还有我们国内各民主党派和无党派民主人士的代表。（热烈鼓掌）他们是和我们一道工作的亲密的朋友。（鼓掌）他们一向给了我们很多的帮助。（鼓掌）我们对他们表示热烈的欢迎。（全体起立，长时间的热烈的鼓掌）
（《新华半月刊》一九五六年第二十号）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


094) 给诗刊的一封信
094) 给诗刊的一封信
（一九五七年一月十二日）
××同志和各位同志：

慧书早已收到，迟复为歉！遵嘱将记得起来的旧体诗词，连同你们寄来的八首，一共十八首，抄寄如另纸，请加审处。

这些东西，我历来不愿意正式发表，因为是旧体，怕谬种流传，遗误青年；再则诗味不多，没有什么特色。既然你们以为可以刊载，又可为已经传抄的几首改正错字，那么，就照你们的意见办吧。

诗刊出版，很好，祝它成长发展。诗当然应以新诗为主体，旧诗可以写一些，但是不宜在青年中提倡，因为这种体裁束缚思想，又不易学。这些话仅供你们参考。
同志的敬礼，
毛泽东
一九五七年一月十二日

上一页 目录 下一页

毛泽东思想万岁


095) 在省市委书记会议上的插话汇集
095) 在省市委书记会议上的插话汇集
（一九五七年一月）
一、思想斗争问题

去年下半年以来，有一股右倾机会主义的风，在地面之上，云层之下流动。党内外有一股反社会主义的逆流。

对社会上的歪风，一定要打下去。打的办法要有说服力，不是简单骂几句。如果简单粗暴，则歪风越刮越大。

今年五月人代会，七月政协会，怪议论一定会多。一个是法制，一个是农民苦，一个是没肉吃。总的是社会主义有没有优越性。要准备打这两仗，在座的代表要出马参战，每人准备一篇，要有分析。

同小资产阶级特别是富裕中农思想作斗争，要反复斗争多少年，富裕中农的影响很大，特别厉害，应当注意。
光搞业务工作，不搞思想工作，就会闹乱子。
每个省要有一、二个马克思，一、二个鲁迅。你们应该写文章，六十岁以下的都应该写。

每个省要培养理论家。现代有培养唱戏的，画画的，没有培养搞理论的。这也是个体制问题。你们靠中央，中央并没有不让你们搞。
二、闹事问题

对闹事怕不怕，我看还是不怕，闹更多的事也不怕。年年会闹事，以后会更多，怕有何用？矛盾要揭露，问题才能解决。社会是对立的统一。教授、学生与我们总会有矛盾，总会有吵架。再过廿年，老的死了，新的还会有问题。苏联革命四十年还有闹事。工厂中有百分之三十是地主、富农、资本家家庭出身的，大学中有百分之八十是地主、富农、资本家家庭出身的，他们闹事不要怕，闹到北京来也不怕。应该采取积极态度，不要采取消极态度。格罗从南斯拉夫回到布达佩斯骂群众，一下丧失威信，被轰下台，卡达尔则不同，既不骂群众也不跟纳吉跑，要准备出大事，可能就不会出大事，出了事要采取积极态度，正确方法，争取分化。有本领的人就是要在波兹南、匈牙利那样的情况下，搞出一个局面来。

但愿天下太平。但要放在最坏的方面，准备出大事。我们从延安来，准备再回延安。过去没有看过梅兰芳的戏，现在看了七年，第八年准备回延安。无非是打原子弹，打世界大战，犯错误，出匈牙利事件。只要思想上从坏的方面作准备，一切不怕。不准备就会哭鼻子。“七大”提出十七条，“赤地千里”。现在得了七亿人口的国家，出点事算什么。天要下雨，娘要嫁人，无可奈何。

罢工、罢课、请愿，宪法上有的规定了，有的也未禁止。因此，第一，不要提倡，第二，不管合理不合理，要罢工请愿，就让他罢工请愿。提的合理的要纠正，提的不合理的要解释。教授要发议论让他发，以揭露矛盾解决矛盾为好，不要一棍子打死，如果总是压，结果一定会总爆发，就会变成拉科西，也不能一味迁就，如果一味迁就，又会变成纳吉。

小资产阶级想专政，把你搞下来他专政。想搞匈牙利的，要整一二十年。各省要开群众大会，演讲会，辩论会，展开争论，看谁胜利。但事前要作准备。小会他神气大，大会他没办法。你要大民主，我就照你的办。有屁让他放，不放对我不利，放出来大家鉴别香臭，社会发生分化，我们争取大家。大家认为臭，他就被孤立了。

不要怕闹，闹的越大越长越好。七闹八闹总会闹出名堂来的，可以看清是非。不管怎样闹，不要怕，越怕鬼越来，但也不要开枪，什么时候开枪都是不好的。

全国大乱不可能，那里有脓包，有细菌总是要爆发的，大者五万，中者三万，小者一万，准备闹事。年终结账，如果达不到这个数字，就算工作作好了。

对闹事要开县区委书记会议作准备，区委书记、区专以上要有精神准备，先太平无事，消极怕闹，结果闹起来了，被动。先思想麻痹后事事答应。

不打问题不能解决，矛盾要经过斗争解决。河南回民杀牛受限制，起来打干部，一打就解决了。打有合理的，有不合理的，就是不合理的，也是好的，有脓总得放。

对于坏人的处理，一律开除好不好？我看不要急于开除。也不要杀掉（反革命刑事犯除外）利用他作工作，把他当做政治教材，剥夺他的政治资本。简单处理就是思想工作不承认对立统一。对千肖罗、丁雪之类的人，杀、关、管都不好，要抓他许多小辫子，在社会上把他搞臭。对学校闹事的党员，讨论清楚再开除党籍，不要急于开除党籍。也不能开除出校。陕西关于工人成份摸清楚，搞的调查很好。匈牙利没有调查，乱子出来了还不知道什么原因，鉴于这个教训，必须把工人成份摸清楚，了解可靠的、中间的、有问题的各有多少，现在调查可靠的只有百分之二十五，要增加工人的比重，过三个五年计划就可能逐渐改变这种情况。大学生成份再过廿年才能改变。现在招许多工人、农民，在学校还办不到。

苏共二十次大会，把斯大林一棍子打死，痛快的很，现在斯大林又活过来了。摇过去是本心，摇过来不是本心。帝国主义一棍子，社会主义几棍子，又摇过来，开口波兹南、闭口匈牙利，不说不是本心。
三、哲学问题

懂得分析，就是懂得辩证法。列宁说：“可以把辩证法简单的确定为关于对立面的统一的学说。这样就会抓住辩证法的核心，可是这需要说明和发挥。”又说：“对立面的统一（一致、统一、均势）是有条件的，暂时的，易逝的，相对的，互相排斥的。对立面的斗争则是绝对的，正如发展、运动是绝对的一样。”平衡是暂时的，不断地在破坏，有的几天几个月就破坏了，刚平衡，马上又不平衡。同一者即是一致、同一、合一。党内有意见，开个会统一了，过两个月新的问题又出现了，又开会。实事求是和主观主义也是对立的统一的，一万年以后，还会有主观主义。

唯物主义和唯心主义是对立统一的。辩证法和形而上学是对立统一的。哲学永远有斗争。有人讲哲学只讲一面，百花齐放，只讲放香花，不讲放毒草。我们承认社会主义有对立的东西。斯大林就有形而上学、主观主义。苏联不承认有对立，法律上不允许，实际许多错误的东西，都是在社会主义的幌子下面掩盖着。

列宁认为单讲唯物主义不能解决问题，要解决问题，就要和唯心主义做斗争。要斗争就要研究唯心主义。马克思主义的三个组成部分就是研究了资本主义的东西斗争出来的。

哲学领域里两个对立的东西在斗争，世界观是唯物主义与唯心主义斗争，方法论是辩证法与形而上学斗争。我们与蒋介石是对立统一；与民主人士也是对立统一。各种事物有矛盾的两个侧面联系，斯大林在辩证法上有错误，“否定的否定”，十月革命否定了资本主义，但是他们不承认社会主义会被否定，我们认为天下是稳定的，又是不稳定的。社会主义有一天也会消亡。如果说有一个社会上层建筑不会灭亡，那就不是马克思主义，而是同宗教一样了。
四、农村问题

丰收很重要。苏联去年丰收，许多情况好办了。我们有了一年的经验，今年要来个丰收年。如果今年大家努力丰收了，对世界共产主义运动的意义很大，这是社会主义运动史上的创举，历史上社会主义合作化都减产，我一九五六年增产不大，一九五七年要大增一下。

百分之九十以上的社员增加收入是个目标，看三、四年能否达到。湖北是丰收，还有百分之十五的社员没有增加收入。应该向党政军民讲清楚，合作化只有一年到一年半的历史，我们搞了一辈子革命还犯错误，人家只有一年多的历史为什么不犯错误呢？要有三年的历史，百分之九十以上的社员增加收入是可能办到的。农民有百分之十到百分之十五的人生活苦，笼统的说农民苦是不对的，要有分析。所谓农民苦，就是富裕中农收入减少了，有一部分老干部家里富了，反映地主、富农、富裕中农的思想。

四十条在今年党代表大会上讨论过，宣传一下，亩产四、五、八百斤，争取提前一年完成。十二年计划十一年完成。
头三脚难踢，办事有三折，今年完成了才一折，要三个五年计划才好办。
自古以来，凡是先进的东西，一开始没有不挨骂的。进化论、马克思、孙中山、共产党都挨过骂。
只要有一个合作社有优越性，就可以驳倒一切胡说，以此做宣传。
五、经济问题
化学肥料，各省自己开厂。

要注意搞粮食，不搞粮食很危险。有了粮食，就有了一切，罢工、罢课也有饭吃，天下不会大乱。油料和猪肉由合作社包干。国家只要不给。收来粮食也是这样（经济作物区除外），国家只管统购，不管农村统销，社包社，队包队。
两年后，不是与民争粮，而是怕国家不买，只要统购，不要统销。湖北省孝感县，现在情况就是如此。
新工矿区，要开国营农场，解决粮、油、肉、菜等问题。
大的工厂是必要的，小的要以有原料和销路为原则，大的要以国力有多大则搞多少为原则。
六、学校问题
初中要加农业课。
各省市要派干部加强学校，把学校抓起来。整个文教工作都应如此。
省委、地委、县委同志要分区分片向学生进行教育。

各省开一次学生代表大会、教师代表大会，一年一次，先准备好。一天报告，三天讨论解决问题，对学生工作没有安排应当安排。一年开一两次会，讲一两次话。要注意发现问题，不要等问题大暴露了再解决。现在好管了，工厂、合作社、商店、学校，就是这么些单位。
七、文学艺术问题

百家争鸣有好处。让那些牛头、蛇身、鬼子、王八都出来。各省要注意，对重大成熟的问题，以一个人为主，组织些人写文章，准备一个月写一篇，把邪气压下去。
种牛痘可以产生免疫力（给你身体内部埋点对立物），为什么文学艺术不可以种牛痘？
宣传部，一、二个月召集记者谈一、二次，两个月谈一次也可以，现在是一年谈不上一次。
八、干部问题

干部尽往上提，提上来又没事做，我们在这个问题上犯了错误。现在只得下放，不准上提。领导机关，人越少越好，无非是写文章，打电话。

国家是阶级斗争的工具，只能由少数人组成国家。五亿人统统变成国家，那能行？大学教授有什么提拔？还不是白发苍苍的当一世教授？工人农民如何提拔？还不是白发苍苍当一世工人农民？不是不提拔，死了就得补。
极端民主，绝对平均，总是不行的。颜渊没有评级，是第二级圣人。
外来干部与本地干部要调整一下，县委委员中，可以外来与本地各一半。
九、领导问题
中央委员，省委书记，部长，每年都要到工厂、农村去跑一跑，了解情况，才不变成拉科西。
省委书记、县委书记对各部看到等于没有看到一样，往工厂、合作社里钻。

真正的知识，出在工厂、合作社、商店、学校，越是上面，越没有东西。要解决问题，一是要下去，二是调人上来汇报。北京这个地方不好，搞不到很多的知识，省里好一点。一定要下去，工业部长下工厂，农业部长跑农村。

中央委员、省委书记、部长，每人一年一定要有一些时间下乡，研究问题。搞一个县、一个乡，两个月可以搞清楚，两个月不看电报还能看懂。现在听说大家都不下去了，机关里事情多了。

省委书记可以兼一个县（市）委书记，把原来的县（市）委书记压成第二书记。省委书记下去了，地县委书记也会下去。市委书记可以兼厂长、校长、党委书记。这样就可以深入实际，吸收知识。
区委书记会议，一年开两次好。逼的你研究问题。
上面放的屁不全是香的，这里也有对立，有香也有臭（包括北京在内），一定要嗅一嗅。
各省要注意，城市依靠工人阶级，农村依靠贫农，学校依靠左翼，总要有个依靠。

胡志明在依靠贫农的问题上有错误，不是纠“偏”，而是纠“正”。对土改不肯定成绩，光讲错误，发了一个罪己诏——告农民书。地主一变为农民，民主党派反对一党专政，知识分子反党。有人提出要学中国百花齐放，百家争鸣。但不让学，说过去学中国学错了，结果一花独放，一家独鸣。现在改变了。
十、其它
精简各省自己搞，有出路的先搞下去，尽可能转回生产。无出路的设教养院，听候出差。

上一页 目录 下一页

毛泽东思想万岁


096) 在省委书记会议上的讲话
096) 在省委书记会议上的讲话
（一九五七年一月）
记录要点

这次会议主要研究三个问题，即思想动向问题，农村工作问题，经济工作问题。还研究其它一些问题，如增产节约，法制（包括肃反），编制（主要是精简），中央与地方分权，税收，统战，少数民族，灾区，学生（大中小学），想尽一切办法解决今年的困难，粮食、山区、整风等问题。
思想动向问题，党内思想动向，社会思想动向应该抓住。

有的是家里的事，争名夺利，“唯利是图”在党内有很大的发展。提一级不起床，提二级还哭鼻子，提三级才起床。党内不是比艰苦奋斗，比多做工作，而是比待遇，比地位。过去国民党有一个唐绍仪，由内阁总理做广东省中山县县长，我们共产党还没有一个部长去当县长。总而言之，升得降不得，比高不比低，比阔气不比艰苦。

再一个，对社会主义改造的看法问题。合作社究竟有没有希望，究竟合作社好还是个体经济好，听说重灾地区和丰收地区都没有问题，就是灾而不重，收而不丰的那些地区发生问题。一部份人没有增加收入而减少了收入，于是议论都来了。这也反映到党内，北京有些部长下乡回来说：“农民无精打采，生产情绪不高”。有的干部议论：“合作化大有灭亡崩溃之势”。“合作社没有什么优越性”，地方上有的宣传部长也不敢宣传合作化的优越性。合作社社长抬不起头来，到处受批评，三面挨骂。农业部门开了一次会，农村工作部，农业部两个系统泄了气，四十条有无必要，能否实行也发生了问题。

前年反右倾，出了冒进。去年反冒进，又出了右倾（右倾主要指农村，别的方面未究竟）。这里有一股风，各地可能都有，只是大小不同。好像台风有八级，有十二级。在干部中有一点值得注意，大部分干部家庭是地主，富农，富裕中农（富裕中农是动摇的阶级），听了家里的话，就说合作社不行。合作化无论如何会化好的。但一年两年不可能办好，我们合作化实际上只有一年半的历史，要有三年历史就可以基本稳当，有五年历史就吹不倒了。

学校办了，毕业生不能分配工作，不满意。地质部在石家庄专区正定县有一个地质学校，有一千多人因为没有分配工作而罢课闹事，要上北京，他们的标语口号有“打倒法西斯！”“要战争不要和平！”“社会主义落后，没有优越性！”北京大学有一个学生公开说：“总有一天，老子要杀几千几万人。”×××去讲话：“你要杀人我要专政！”北京高等学校学生百分之八十以上是地主、富农、富裕中农、大中小资本家子弟，工人、贫农子弟不到百分之二十。哥穆尔卡原来反对教条主义，他的话在学生中很吃得开，现在转过来反对右倾，也不行了。铁托、卡德尔的演说也受一部分人欢迎。听说农村中地主、富农到相当守规矩，城市中的民主党派、资本家也比较守规矩。因为这些人脚底下是空的，没有本钱。至于天下有变，上海、北京打下来原子弹，这些人变不变就很难说。现在这些娃娃们没有经
验，没有他们老子长于世故，所以就冒了头，大喊大叫一气。

苏共二十次代表大会以后，我们党内大多数人是正常的，稳定的，少数人有波动。下雨之前总会有蚂蚁出动，中国也有少数蚂蚁想出洞活动。现在赫鲁晓夫改变了，蚂蚁也缩回去了。苏共二十次代表大会后，发生了两次大风潮，许多国家的党受损失，英国党搞掉四分之一，瑞士搞掉一半，美国党搞得天下大乱。东方党、中国党受影响较小，斯大林问题牵涉到整个共产主义运动。有些人批判斯大林不加分析，过去拥护斯大林最厉害的人现在反对斯大林也最厉害。突然转了一百八十度，不讲马列主义，不讲道德。党内有些人台风一来就动摇，动摇分子一有风声就动摇。有的摇一、二次就不摇了！有的永远摇。小树、稻子高粱、包谷、墙头上的草，总是见风来就摇，只有大树不摇，台风年年有，政治台风不一定年年有，这种现象是社会政治的自然现象。

中国党是无产阶级、半无产阶级的党，但有许多党员是地主、富农、资本家家庭出身的。有的党员虽然艰苦奋斗多少年，但马列主义没学好，思想上、政治上经不起台风，应当注意。党内有些人别的关都过了，只有社会主义关过不了。河北省委付书记薛迅，是“九·一八”后学生南下请愿的代表，统购统销中动摇了，坚决反对统购统销。全国合作供销社付主任孟用潜也上书言事，坚决反对统购统销，其实统购统销是实现社会主义的重要步骤，他们这些人就是社会主义这一关过不去。我们党内这些现象，还没有结束。再过十年可能还不会结束。十年之后，是否所有的人真心相信社会主义，也不一定，一遇到问题，有人就会说他早就想到了。

军队干部对农民的生活反映要分析。有合理的部分（如薪水高），也有不正确的部分，可能有些人听了家里的话，替农民叫苦。一九五五年上半年梁漱溟也替农民叫过苦，党内也有人叫，好像党中央省委不代表农民，只有他们代表农民。江苏有一个调查，叫苦的人，大多数是家里有余粮不卖。军队有同志反映说：“乡村左了，城市右了。”这种说法根本是错误的。举例说，一个农民一年收入六十元，工人一个月收入六十元，但一个工人养活四口人，平均每人十五元。以户来算，工人每年拿七百二十元，农民每年拿二百四十元，但城市费用大，农村费用少。农民生活的改善，要靠自己生产，国家不能给他们发工资。农村很多付业没有抽税，税收取了农民收入的百分之八，再从剪刀差取了农民一部分，不到百分之十二，两部分最多不超过百分之二十，比苏联百分之四十五少的多，至于统购，只按市价买的。国家帮助农民主要是肥料、水利（小型水利农民搞，大中型水利国家搞）城市看来好像右了。过去资本家每年拿去一亿五千万，六年拿了九亿，现在定息七年这么给他八亿，共十七亿。那时候还要看情况，这关系到国际问题。出这一点钱买了这么个阶级（包括它的知识分子、民主党派共约八百万人），他们是知识比较高的阶级，要把他们的政治资本剥干净，办法一是出钱赎买，二是出位子安排。共产党加左派占三分之二，三分之一非举手不可，不举手就没有饭吃。他们的子弟要学匈牙利，挪到他父亲那里就要打屁股。

大学生给你助学金，请你读书。你要扩大民主我不怕，一遇大民主，第一欢迎，第二分析。对的我接受，错的我揭露。我无理就承认错误，坚决改正。你无理就抓住你的小辫子。地质学校罢课闹事，一讨论就分化了，七十个代表赞成三个口号的只有十几个人，反对的五十几个人，放到四千多人中间去讨论，都不赞成，十几个人被孤立了。扩大民主是好事，匈牙利没有大民主，就不能镇压反革命。出了乱子是好事，疮溃了脓包就解决了。不要怕事，

过去帝国主义蒋介石我们都不怕，难道还怕大民主吗？共产党怕大民主太不像样子了，不如段祺瑞，现在的党和政府是革命的，这一点上了宪法，娃娃们发疯乱叫：“打倒法西斯”，“要战争”，是违犯宪法的。中国改革不会被这些娃娃们冲垮的。如果几个学生娃娃把我们冲垮，那我们就是饭桶。
去年一年是多事之秋，是中国社会主义改造最激烈的一年。
我只讲一个问题。
其它问题，增产节约有一个文件。
肃反必须坚持，有反必肃，缩手缩脚是不行的，但法制必须遵守。
精简一定要坚持搞，一条是减人，一条是安排。一定要先把人安排好，再送出机关。
中央地方分权，你们感到不“过瘾”：“一没钱，二没权”。你们要什么请尽量提出来。
统一战线工作：有重安排不重改造的偏向。

百花齐放，百家争鸣中对知识分子不敢改造。马寒冰等四同志对文艺工作的意见不好。苏联下面赞成百花齐放，百家争鸣；上面有入说：“只能放香花，不能放毒草。”我们的意见，只有反革命的花不能让他放，但是他要用革命的面儿放，就得让他放，里面有禾有草，只准放禾，不准放草，事实上办不到。草翻过来，就是好肥料。我们作家的任务就是要和杂草作斗争。年年长草、年年除。没有国民党，就显不出共产党好。没有唯心主义，显不出唯物主义好。没有对立就没有斗争。只有斗争出来的，才经得起考验。矛盾不断发生、不断斗争、不断解决，一万万年如此，学了正面的，还要学反面的。只讲唯物主义不讲唯心主义，只讲辩证法，不讲形而上学，你就不知道反面的东西，正面的东西也不能巩固，因此不仅要出孙中山全集，蒋介石全集也要出，黑格尔、康德、孔子、孟子、老子、二程、朱、王都要讲。你没看过蒋介石的文章，要反对人家就反不好，有人说，自从提出百花齐放，百家争鸣以后，文学衰落了。×××的报告才只有五个月。就算文学衰落了，哪儿那么快。大家伙要长期准备，短时问写不出来的。作家要做工作，不做工作不给饭。作家坐在家里不到外面去，肚子里没有货，怎能写出好东西。
干部不提级，减薪问题要研究。
学生问题有入学、就业两个问题。
少数民族问题相当严重。
想尽一切办法的问题，我很赞成。（柯庆施的一个大发明）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


097) 在省委书记会议上的总结
097) 在省委书记会议上的总结
（一九五七年一月）

都是老话。成绩要有足够的估计，夸大不行，过低估计要犯错误。甚至犯大错误。胡志明把土改成绩估计低了，下了罪己诏，地主没有了，引起各方面（天主教、民主党派、知识分子）进攻，现在纠正了。

去年一年，成绩是基本的，这个问题，二中全会已经解决了。但民主人士和一部分同志的看法还有问题，认为错误缺点不少，所以有讲的必要。不足够估计成绩，合作社就有泄气之势。

我们历来的方针，赞成公共食堂，不另起炉灶，但要给管饭。一九四六年重庆大公报王芸生写社论说不要另起炉灶。我说“蒋委员长”要管饭才行，但“蒋委员长”不管饭。现在我们管事了，我们是统筹兼顾，各得其所，把各党各派，民主人士都包起来，把国民党的人也包起来，这是为了调动一切积极因素建设社会主义。这是一条战略方针。这条方针比较好，乱子出得少。统购统销，就是把六亿人口的饭都管起来，公社缺粮户，城市无粮户都管，反革命也够一份饭，人长了肠胃就要吃饭。苏联办法不是这样，不是都给供应。统筹兼顾，学生也不可能都进大学，但要都给适当安排，或补习，或到农村去，或去边疆，或给救济，这个思想，要在不清楚的同志中说清楚，不能把人饿死，所有的人都要给以安排，这一方针乱子少。

想尽一切办法搞增产节约，解决困难。想尽办法困难可以解决。这点困难没有什么，比长征过草地好得多。草地没有房子，只有空气，过了大渡河后何处走？千方百计地想办法，现在没有想出几方几计来，九百九十九方加一方是千方，九十九计加一计是百计。

国际问题。艾森豪威尔给蒋介石的信，先泼冷水，后打气，要蒋冷静，不要冲动。希望寄托在我们内部出乱子上。

出了一个苏伊士运河事件，这是一个怪事件，出了纳赛尔，要收回运河，艾登出了兵。英国资产阶级老于世故，老奸巨猾，出这样乱子不乱。这次艾登冲昏了头脑，犯了错误，把中东给了美国。主要矛盾在美国不在纳赛尔。文章都是美国对付英国的，美国想把中东夺回去。世界的矛盾基本的是社会主义与帝国主义之间的矛盾，帝国主义借口反苏反共争夺亚非中东，两派帝国主义争夺殖民地，最大的帝国主义是美国，第二是英法。殖民地出了一股民族独立运动。美国对日本、台湾是用武的，对中东是有文有武。他们闹对我们有利。

我们是“保守主义”，“右倾机会主义”，把九亿人口霸起来，易北河，三八线，十七度线一步不让，出了这个界线，让他们去闹，但我们可讲话。双方都搞颠覆活动，我们之中，有他们（地主、资产阶级、民主党派，……更不要说劳改犯），他们里面也有我们（共产党，工人、进步人士）。消灭阶级要很长时间，资本家变成工人要几十年，基本消灭只是讲大规模的斗争。苏联的同志不愿意接触这个问题。帝国主义内部争夺殖民地的矛盾大，利用他们的矛盾，这里面大有文章可做，这是条战略方针。

中国与美国的关系。迟几年跟美国建交比较有利。苏联一九一七年革命，一九三四年跟美国建交，经过十七年，当时美国发生经济危机，罗斯福上台，中东事件，苏联一封信，美国三军下命令戒备，究竟谁怕谁？双方都怕。谁怕谁多一些？我的倾向是帝国主义怕我们多一些，这样估计：如果大家一睡，三天不起，就有危险。还要看到坏的可能性，帝国主义会发疯。

世界大战，现在打起来不容易，打起来结果如何，他们要考虑。我和苏加诺谈，我们不急于进联合国，不急于和美国建交，使它在国际国内没有道理，把它的政治资本剥夺干净，使它孤立，以后总有一天会建交，一百零一年以后建了交，他更无能为力，后悔莫及。我们房子已经打扫干净了，四害除了，找不到他们的朋友了，如同他们在苏联一样，后悔莫及。帝国主义不怀好心，战败国不怕，主要是美国。

中苏关系。皮总是要扯的。不要设想世界上没有皮扯，马克思主义就是扯皮主义，因为总有矛盾，有矛盾就有斗争。现在中苏之间有点皮，但不大，比以前更靠拢更团结了。他们的方法与我们不一样，要等待，要做工作。党内各种意见，对党员也要做工作，要谈话，要开会，要谈心。南下渡江，蚊子多，天热，没有馒头，江是渡了，但是思想没有渡。组织上入了党，思想没入党。思想工作就是麻烦，不能怕麻烦。党内语言不一致是常有的，开会就是要解决这个问题。

形势比人强，形势逼得苏联同志不能不适当有所改变。照老样子统治下去，在国内国外都不利，二十次代表大会还是可以利用的。帝国主义利用，铁托利用，我们也可以利用，我们要帮助他们，但不要忙，要慢慢来，当面讲，法宝不要一次使用干净。“利令智昏”，无非是五千万吨钢，三亿吨铁，二千万吨石油。这点东西算数，加一倍，加十倍也不算数，不这是地球上撂那么点东西，官当大了，也可能昏头昏脑，昏了要臭骂一顿。这次周当面尖锐批评，当面抬杠。十个指头九个一致，一个指头不一致，中央和省市也有不一致的，矛盾总会有，求同存异。
国际宣传要压缩一点，文工团，展览会要缩小一点夸张宣传，把尾巴夹紧一点。

还是要学习苏联。他们有很多好东西可学。要有选择的学，先进的、有用的东西一定要学，错误的东西也要批判的学。三个五年计划把他们的基本东西学到手，对别的国家也要学。周出去的口号是找和平，找朋友，找知识，要到处找，单找一个地方太单调了。

百花齐放，百家争鸣还是对的，真理是同错误作斗争发展起来的。美是同丑作比较作斗争发展起来的。善事善人是同恶事恶人作比较作斗争发展起来的。香花是同毒草作比较作斗争发展起来的。唯物主义是同唯心主义作比较作斗争发展起来的。许多人恨蒋介石，但蒋介石是个什么王八旦，大家不知道，所以要出蒋介石全集，还出孙中山全集，康有为全集。禁止人们同丑恶、同谬误、同唯心主义、同形而上学见面，是很危险的政策，这将引起人们思想衰退，思想硬化，单打一，见不得世面，唱不得对台戏。我们共产党人对反面的东西知道得太少，比较单调。因此讲不出几句有说服力的话。马恩列都不是这样，他们都努力学习当前和历史上各种东西，并教人们也这样学。斯大林差些，否定德国哲学（康德、费尔巴哈），因为德国打了败仗，也否定德国军事学。德国古典哲学，是马克思主义的祖宗。斯大林实际上是形而上学，不承认对立统一。哲学词典上是形而上学的说法：“战争不变到和平，和平不变到战争。两个东西是割断的，没有联系，不互相转化，只斗争没有同一性。”列宁说战争是政治的继续，是特殊手段，和平是战争的结果，政治是和平时期的斗争。战争时期酝酿和平，和平时期酝酿战争。斯大林教坏许多人，他们有很多形而上学，不承认对立统一，思想硬化，因此政治上犯错误。偶尔有不同意见就排斥，反革命只有杀头，谁对苏联有不同意见就叫反苏。实际生活使斯大林不能这样做。斯大林并不是都杀头，都关，一九三六年一九三七年杀得多，一九三八年杀得少，一九三九年杀得更少。有不同意见就杀头行不通。我们就和斯大林有不同意见，我们要签订中苏条约，他不订，要中长路，他不给，但老虎口里的肉还是能拿出来的。

我们报上，对一些有害言论没有反驳，登了一些不该登的文章，例如：“难免论”就可以不登。再论无产阶级专政历史经验有个大难免论。谁愿意犯错误，犯错误都是以后才知道的，开始时总是百分之百正确，但做的结果总是要犯错误的。这是历史经验，方针是少犯一些错误，报纸在做了准备之后，有了充分的说服力再回答，没有充分准备不忙于回答。有些作品要十几年才能产生，如大型文艺作品。有些在一个时期不可避免，如过去把剧目控制得很死，现在一放，牛鬼蛇神都出来了，过去你看不到，现在看看也无妨。不要一出就骂，这对增产粮食棉花影响不大，也不影响财政，爱情戏演一点也可以，让观众去判断，不忙禁止。

主要的占统治地位的东西，必须力争是鲜花，折一把都是臭的也不好，毒草占次要地位就没有害了。好像共产党为主，民主党派为辅一样，好像原子核和电子一样，原子核虽小但很重，拉开原子核要几个火车头的力量。核子外围的电子则很轻，它是自由主义的，但没有电子也不行，这也是对立统一。

准备发行四十万份参考消息，把帝国主义资产阶级的东西发出来，替帝国主义尽义务，其目的是把非马克思主义的东西，毒草放在同志们和党外人士面前，使大家得到锻炼，否则，只知道马克思主义，不知道其他东西，不好。但要加强领导，好像种牛痘，使人的身体内部做斗争，产生免疫力。看参考消息，搬出唯心主义，出蒋介石全集，就是种牛痘。

人民闹事，很值得研究，这是新问题，我们过去和人民一起对敌人作斗争，我们和人民是矛盾的一个方面，敌人是矛盾的另一个方面，现在阶级快消灭了，要搞建设，反革命快搞完了，没有敌人了，对外虽有帝国主义，但它没有动，所以问题就来了，人民鼓起眼睛看我们，必须准备有一小部分人年年闹事，只要有精神准备，不会陷于被动。书记同秘书，部长同付部长，书记同书记要经常谈这些问题，分析交换意见，我的经验，这种研究有很大益处，匈牙利事件，拉科西、葛罗没有精神准备。河南临汝县三万人闹事，是最大贡献，下了一道赦令，把所有地主帽子都摘掉，推翻了乡政权，这就是打了一次防疫针，种了一次牛痘。石家庄步步放弃阵地，毫无精神准备，甘肃林校学生三百人闹得天翻地覆，无可奈何。共产党不怕蒋介石、帝国主义，怕学生闹事、怕农民闹社，这是新问题。两种可能，要放在最坏的可能性上。如西藏不出问题，两个可能，达赖一跑到美国，二留在印度，达赖不回来，中国大陆也不会沉。闹事原因：我们在经济上，政治上，犯了错误，工作方法生硬，反革命分子存在，所以要完全避免闹事不可能，只要不犯路线错误，不出全国性乱子。即是犯了路线错误，全国大乱，占了几省几县，甚至打到北京西长安街，只要军队巩固，我们也不会亡国，国家更会巩固。要像卡达尔一样，在国会大厦有一个月不能睡觉，要有这种思想准备。历史走回头路，反复也是可能的。辛亥革命革了皇帝又出了皇帝，我们的制度是否最后巩固了呢？两种可能性，也可能逐步巩固了，也可能犯错误出乱子。出了乱子总有英雄豪杰出来收拾局面的，最后总会巩固的。

对闹事如何处理？闹对了，承认错悮，满足要求。闹得不对的不能迁就，要给以批评，争取群众。孤立坏人。除行凶杀人外，不能乱捉人，不要挫伤学生的积极性，要逐步引导他们。要有领导艺术，他要闹，让他闹够，不闹够不收场，否则还会闹。不要急于开除坏人，剥夺干净他的一切政治资本。甘肃提了六十人，处理简单了，石家庄闹事要放假，我看就是不放假，把是非闹清楚了再放假，利用他们当教材。

对人民绝对不要轻易开枪，捉人，要开枪只能向天上开几枪，不要怕闹，有理由应该闹，没有理由也闹不长。闹不出一二．九来，我们过去也是闹出来的。

各部长、各省市要研究思想动向，过去忙于业务，不研究思想动向是不好的，要改变。必须尽可能避免使用武力，不要学习国民党的办法。甘肃的办法近乎国民党，除非真正的反革命暴乱，才可用武力对付。

我们要加强工作，改正缺点，要加强对工农兵商学的政治工作，现在大家都忙于业务工作，不搞政治工作是危险的。×××出马到大学作报告，大家都要出来到学校作报告，重要的是学校和军队。有的说军队政治干部政治思想衰退，这还得了？！必须在增产节约和整风中好好整顿，把干部意志振作起来。四川学生要上北京请愿，不让来不好，来有好处，生活复杂一点好，不然太单调了，清一色的麻将难打。

青年团要加强学校工作，工会要加强工厂工作，民主人士让他们去批评，唱对台戏，批评不过两种：对的补我们的短处，错的越错越好，上台一讲就揭露了，梁漱溟、彭一湖、黄炎培也叫过，以后又检讨了，章乃器批评我们统战部，放手让他们批评，一批评就反倒把他们孤立了。民建会一斗，还给他们饭吃，部长还给他当，错误犯得越大越有教育意义。不要怕他们批评，不要跟国民党一样怕批评，对批评要分别情况，有些采取主动，有些采取后发制人。又团结，又斗争，这种斗争是长期的。工人阶级，劳动人民，知识分子从斗争中取得益处，得到锻炼。坏人坏事有两面性，埋伏着好的作用，很多同志弄不通这个道理，表现在选择王明问题上。坏事包含好事，好事也包含坏事，出了事就认为不好，不加分析，是形而上学观点。去年大胜利，包含消极的东西，头脑膨胀。

我们在建设时期，对阶级斗争（是部分的），人民内部斗争（就主要的）经验不足。这是一门科学。应当很好的研究。一万年以后也会有人闹事，我们在第三个五年计划内要取得经验。

法制问题，一定要守法，一定要肃反，一定要肯定成绩。守法是守社会主义的法，不能破坏法制。法是劳动人民制定的，保护劳动人民的利益，保护生产力，保护经济基础，一定要守法。没有完成肃反的继续搞，一年完成。肃而不清的看来不少，要在事变中逐步肃清，肯定过去成绩，给肃反干部撑腰。民主人士骂，让他去骂，不能因为他骂就不敢动手了。敢于闹事的人，改造过来可能是有用之材，徐懋功十二岁闹事，以后做宰相。肃反中的错误要严肃批评。按着法律要放手放脚，不要缩手缩脚。

争取今年丰收，稳定人心。合作社可以巩固，从初级社算起五年巩固下来。农业首先关系到五亿人口的吃饭问题，非商品的产品很大，三分之二是自给经济。五亿人口自给，天下就稳定了。其次是轻工业的原料市场；第三，农业大部分是工业市场，如化肥、农具、铁路、几乎全部公路、电力、煤炭、石油、大型水利、建筑材料等，重工业的市场主要在农村。美国没有封建制度，市场广大；第四，出口物资主要是农业，农产品变外汇。支援工业，农业即工业。第五，发展农业是国家积累的主要来源。所以要说服干部到农村去，要工业化就要搞农业。积累要搞出一个比例来。斯大林把积累搞多了，反而影响工业，究竟比例多大，还必须研究。总之要使合作社扩大再生产，能得到更多的积累，不能竭泽而鱼。

农业生产合作社要搞经济核算，利用作价法则计算成本，商品粮价格到一定的时候提高百分之五。现在全国商品粮一千万斤，十二年要提高到五千万斤，商品粮增多了，如果价格太低谁还种地？我不是说现在就要提价，但价格政策要研究。

合作社积累一年比一年增多一点，但仍不能太多，让农民吃饱一点，如果今年丰收，增加部分可多留公积金，丰收年多积累一点、歉收年平衡。

一切事情都是波浪式的，螺旋式的，走路、开会、电话、声波、唱戏、说话、我写字，都是波浪式的，赞成学辩证法。

上一页 目录 下一页

毛泽东思想万岁


098) 在全国各省市委书记会上的一次讲话（摘录）
098) 在全国各省市委书记会上的一次讲话（摘录）
（一九五七年二月）

再一个思想动向，在学校里青年学生值得注意，学校办多了，就不能就业，一不能就业就请愿，石家庄三千人示威，全国大专学校一千五百多所，有三十二所发生了问题，同时许多学校出现了一些典型人物，清华大学的武天保，西北大学的朱伯诚，武汉大学的陈伯华，鞍山的武俊卿，他们说社会主义不行了，他们要上台，现在大学里百之七十至八十是资产阶级小资产阶级，欧洲来了一股风，大讲民主，这些人跟着哥穆尔卡的棒子转，现在是乡村的地主到城市去，规规矩矩。我们要分析他们脚下是空的，没有群众，天下如有变，他们也要起风浪。青年人是没有经验的，应该让他们晓得，下雨之前，蚂蚁总是要活动的，思想动摇的人，一有机会就要动摇。从去年到现在，帝国主义对我们刮了两次大风浪，英国先搞垮了四分之一，美国搞乱了，五洲党影响较大，反斯大林牵涉的面比较广，我们要懂得外部情况和内部阶级动向，有些人永远是动摇的，有些人摇了几次就不摇了，台风年年有，大家都要注意，这是社会的自然现象。

——摘自团中央办公厅编《中共中央、毛主席和中央负责同志关于青年工作的指示》第二部份第55—56页

上一页 目录 下一页

毛泽东思想万岁


099) 在颐年堂的讲话
099) 在颐年堂的讲话
（一九五七年二月十六日）
今天谈文学艺术、学术思想等百家争鸣的方针问题，文艺有了缺点，应当如如对待。
王蒙写了一篇小说，赞成他的很起劲，反驳他的也很起劲，但是反驳的态度不怎么适当。

〔王蒙的《组织部新来的年轻人》正在讨论，问题在于批评态度。小说揭发官僚主义，很好，揭发得不深刻，但很好。刘宾雁的小说并没有批评整个的官僚主义。王蒙的小说有片面性，正面的积极力量写得不够，要批评。应该有批评，也应该有保护。正面人物林震写得无力，而反面人物很生动。〕

我们的官僚主义就是没有整垮，应该批评。过去有一个片子（指《荣誉属于谁》）没有演，那不是因为批评了老干部，要保护老干部，而是因为在那个片子里，那官僚主义没有整垮。
《星星》（四川的诗刊）里面有几首诗还是好的，有几首是不好的，要酝酿一下，不要骂。

〔《星星》在叫喊，不要忙，沉住气，酝酿一下，不要仓皇应战，不打无准备之仗，过去的“批评”文章，群众投我们的票少。〕
对那些写了坏作品的作者要帮助，要调查。
对起义将领傅作义，对荣毅仁，我们都是帮助、改造。这样做了，他们就同我们合作。

坏小说，无非里面资产阶级思想，唯心论，只要作者在政治上同我们合作，就和胡风有区别，不能一棍子打死。
王蒙是不会写。他会写反面人物，可是正面人物写不好。写不好，有生活的原因，有观点的原因。

李希凡说王蒙写的地方不对，不是典型环境，说北京在中央。难道不可能出现这样的问题，这是不能说服人的。

中央里面就出过坏人，像张国焘，高、饶、李立三、王明。坏人多了怎么办？照他们的办法就要用油锅煮。

〔李希凡的文章不能说服人，认为中央所在地的区委不会有官僚主义，是不对的。中央都出过高、饶，区委（有官僚主义）更不希奇了，“难免论”吗。（对林震也有些“难免论”。）
对如何处理人民内部的错误的方针，很多同志实际没懂。对这个方针，十个部长大概有九个反对。

〔问题是作者（王蒙）对人民内部矛盾问题没有搞清楚，所以小说有消极影响。我们也没有搞清楚。因为写北京，（地方）太具体，就不是典型环境中的典型性格，这样（批评）不能说服人。〕

王蒙的小说有小资产阶级思想，他的经验也还不够，但他是新生力量，要保护，批评他的文章没有保护之意。
是有官僚主义。我们党的威望大，靠党的威望，官僚主义就横行霸道，违法乱纪，是不是应该揭发？
中国是一个小资产阶级的大王国，小资产阶级一共有五亿五千万之多，……这也是客观实际。
〔中国是小资产阶级大王国，党内也不可能没有小资产阶级。〕
说共产党的缺点不能揭发，这种观点不对。
党的统一战线政策，实际赞成的人很少，真正懂得的人很少，“整”，不能服人。

〔干部中真正搞通统一战线思想的人不多——要帮助人家改造，达到真正的团结。怎样帮助改造人家思想，很不够。办法常是整一通。“整”，很容易，但不是好办法，应不用。“整”，不能团结。〕
现在王明还是有选票，他不还是中华人民共和国的公民，而不是一脚把他踢倒。
“一脚踢倒”是老办法，那很容易。喜欢用这办法的人，最好开枪，开机关枪，那是国民党的办法。
…………

〔小资产阶级大王国是客观现实。工人阶级只有二千四百万，其中产业工人占一半，干部也占一半，这是一头；另一头是地富和资产阶级，大约有三千万；中间五亿五千万都是小资产阶级。一千二百万干部也并不都是无产阶级化，真正化了的大约有二百万。所以，看文艺问题要从这现实出发。〕
现在是大变的时期，有的人不满。农业合作化，富裕中农就不满。

〔大学生中地富和资产阶级子弟占80%，都是非工人阶级，青年问题多，并不奇怪。其中要搞匈牙利事变的极少，多数是拥护共产主义的。〕

但是，不满的人过去还是拥护抗美援朝，他们不搞“匈牙利”。当然，个别想搞匈牙利事变的人也是有的。

我们的同志就是怕，怕匈牙利事件。我看匈牙利事件也没有什么不好。要讲辩证法，要懂得事物的两面性，不这么一闹，就没有真正好的匈牙利。
〔……矛盾总要表面化，闹一闹还是好的。闹是片面性，我们用片面性去反对片面性，不能解决问题。〕
我们的同志有教条主义，用片面性反对片面性，用形而上学反形而上学。
王蒙的小说有片面性，又有反官僚主义的一面，我看他的文章写得相当好，不是很好。
他暴露了我们的缺点，不能用李希凡那样的批评。
〔许多批评文章，立场对，但简单化。〕

李希凡现在在高级机关，当了政协委员，吃光饭，听党的命令，当了婆婆，写的文章就不生动了，使人读不下去。文章的头半截，使人读不懂。

马寒冰是什么人？也是一个什么官长，总是一个什么军长级的干部吧，他在《文汇报》的文章就写得不好，教条主义。

〔陈其通等四人的文章，立场很好，人民日报也可以发表，但是说服不了人，似乎百花齐放以后都错了，这是教条主义，朵朵香花是不可能的。教条主义是没有力量的，它所以滋长，原因之一是共产党当了政。马克思、恩格斯批评杜林，列宁批评卢那卡尔斯基，所以要下功夫，驳倒了他们。斯大林不同，（他当了政），所以他们批评不平等，很容易，像老子骂儿子。“一朝权在手，便把令来行”。批评不要利用当政的权力，需要真理，用马克思主义，下功夫，是能战胜的。〕

〔用教条主义不能批评人家，因无力量，请看一下列宁是如何写《经验批制论》的。斯大林后来就不同了，不是平等讨论问题了，不是搜集大量材料发表意见。有些东西写得好，有些东西只坐在山岗上，拣起石头打人，使人看了后不大舒服。〕

陈其通、马寒冰等四人联名写的文章，后讲清楚原因，没有办法。陈沂，你写了几篇文章？有没有教条主义？出一个选集吧！全面检查一下。
教条主义的文章干巴巴，简单化，不能说服人。
教条主义滋长，是因为当了政。
马、恩驳杜林，很用了一番心思。但是当了政的斯大林就不一样了，他骂人不平等，没有说服力。
应该研究分析人家的文章。
当了政，骂人像骂儿子一样，不好。
当政党同人民的关系，不应当是老爷同人民的关系，不应该骂。
教条主义不是马克思主义。

过去批评胡适，取得很大的成功，开头我们说，不能全抹煞胡适，他对中国的启蒙运动起了作用。康有为、梁启超也不能抹煞。
胡适说，我是他的学生。他当教授，我当小职员，工资不一样，但我不是他的学生。
现在不必恢复胡适的名誉，到二十一世纪再来研究这个问题吧。

〔过去因为是斗争，所以讲缺点，今天也不必平反。今天他是帝国主义走狗。到二十一世纪，历史上还是要讲清楚的。〕

〔对地富、资产阶级要安排、改造，何况对小资产阶级？我们写文章常常笔下不留情。教条主义的本领是戴帽子、骂人、片面性，不是从团结出发，目的也不是团结。不是帮助改造缺点，达到真正的团结。

〔对人民内部的错误，要同对付敌人的错误严格地区别，（错误的杂文也是不区别）。对敌人无情斗争，对人民是从团结出发，经过斗争达到新的团结，否则就容易杀人。〕
应当“刀下留人”。
…………

过去延安整风，我们不是说过“惩前毖后，治病救人”吗？我们有些同志不喜欢治病救人，而是庸医杀人。对小资产阶级应当用适当的方法将他们改造。〔那么多小资产阶级，我们靠他们吃饭，要把他们改造为工人阶级。〕我们有百分之五、六十的同志不了解中央这个方针：批评团结，治病救人。
他们就是怕闹事。
清华有个学生，说要杀几千万人，这太多了。这个学生也不要开除他的学籍。
学生闹事有理由，但也不提倡大罢课。他们反国民党反成了习惯。
不允许工人罢工是不正确的。宪法上没禁止罢工。贴标语是言论自由，开会是集会自由。
对闹事的人不应当通通叫他们写悔过书，也不要写检讨。
因为有问题，还是闹一下好。
学生闹事，不等于造反。
六亿人，一年有一百万人闹事是正常的，六百分之一。
闹事的人根本不能说是反革命，可能其中有个别反革命。
对付官僚主义，最好是罢工、罢课、打扁担，因为老不解决问题吆！
当然，我也不登广告，提倡全国罢工。
这些矛盾是暂时性的矛盾，不是根本性的矛盾。
出了事情，要看两面。（闹事的人也有两面性，警惕我们。有脓疮，出脓就好了。）

说老子是“老革命”不能反对。国民党也是“老革命”，比我们更老。我们不能采取国民党对人民的态度。

马克思主义都是同敌人作斗争发展起来的，同资产阶级思想作斗争，从资产阶级思想内，取合理的部分，发展起来，这样才形成了马克思主义。
现在的危险是以为天下太平了，因此看见王蒙的批评就不高兴。只是打，是锻炼不出文
学艺术来的。
是不是允许香花，不允许毒草存在？〔百花齐放应允许毒草存在，允许风格不同。〕
毒草是毒人的，但是香花是同毒草作斗争才发展起来的。

粮食地里有许多野草，庄稼是同野草作斗争才发展起来的。苏联建设了几十年社会主义，地里一样有野草。有野草不要紧，一翻过来，就是肥料。

是毒草，可以说明，有的人主张写：“此是毒草，不许尝试”。苏联的办法是只要香花，不要毒草。其实许多毒草是借香花之名以生。我们的主张是：毒草与香花齐放，落霞与孤鹜齐飞。

斯大林有唯心论，有唯物论，他有片面性。〔形而上学，有唯心也有唯物，斯大林两者都有，有辩证法，也有形而上学。正因为这样，所以有功有过，功大于过。〕
苏联同志转不过来，喜欢采用高压的办法。
教条主义的方法，就是形而上学的方法。
对王蒙作品赞美、骂，都是片面性。
王蒙有两重性，一是好处，一是缺点。
一点里有两点，一个事物包含有两个不同的侧面。
商品有二重性，王蒙也有二重性。
《文汇报》上姚文元的文章好。〔《教条与原则》很有说服力。〕

不能说以前都是教条主义。国民党曾经一家独鸣，所以打倒他们后，共产党也有一阵一家独鸣，这个一家独鸣是必需的，现在就不同了。
〔东欧出乱子，就是这原因。现在情况变了，必须百家争鸣。

要争鸣就要有准备。通过鸣来教育改造，而不是自由主义。一切不要一脚踢开，对错误要批评，也要承认二重性。〕

可以对大家讲清楚，不要仓促应战，不要仓促写文章。打仗，不是说不打无准备的仗，不打没有把握的仗吗？没有把握的也就是无准备的。现在打的仗也就是无准备的。

有资产阶级、地主、富农的残余，有从那里出来的小资产阶级知识分子，有思想斗争，有对他的教育责任。
我们现在是以少数教育多数。
不要用简单的办法开除。
他们可以当教员，很难找到这样的教员。

马寒冰、李希凡的文章也有两重性，是教条主义，但可以促起注意。他们实际不赞成百花齐放、百家争鸣的方针。
实际，一万年以后还有非马克思主义。
而且，有一天马克思主义自己也要完毕。五百年以后怎样设想？现在五百年当过去多少万年。
将来的世界，阶级斗争完了，马克思主义有些东西就没有用了。
宣布自己是永恒真理，就不是马克思主义。
将来没有阶级斗争，但有新的斗争。那时社会科学领域内总会有新的学说出来。
当然，有些东西是不能推翻的，如同说地球旋转而太阳不旋转，是地球绕看太阳转。而
不是太阳绕着地球转。但是地球有一天还是要烂的。
人类也会被否定。有一天这样的人类不适合了，就一切毁灭，但这样对宇宙进化有好处。

三千年前，人类还用石头，以后进化到用铜铁，一直到用机器。人类历史五十万年，章太炎在“书”就讲过。铜器时代否定了石器时代，人类在地球上就是挖地皮过日子。谁也没有选举人类当地球的主人，许多动物，野兽没有选，细菌也没有选。大概只有植物才不反对我们。我们死了，可以供给植物养料，我们排泄的东西也可以供它们补用。
人类本身要进化，马克思主义者也要进步。

如何建设这样一个大国家，是马克思主义者的一个新问题。如何少走弯路？我们这样一个大国，六亿人口，马克思没有想到，列宁也没有想到，他建设社会主义国家也没有几年。

我们六亿人口，将来有一天上街，在大街上走都得排队。将来在街上会挤杀人，怎样分配报纸，怎样看电影，怎样逛公园，都会成问题。
不能说一切问题都解决了，还有很多问题要发现，要解决。
不要怕歪风。风总有两种，一歪一正。

吉林今年大水灾，就是下多了雨。两股流，一股寒流，一股暖流，不在黑龙江上空相遇，也不在辽宁上空相遇，偏偏在吉林上空相遇，作战，就下大雨。雨下多了，不好。但是如果不下雨，就是旱灾。两股还缺不得一股。
越斗争，越丰富，就会出现新道理。
（××：现在有一种倾向，写爱情多。）
没有爱情，人类就绝种。
（××：杂文有“难免论”。）
“难免论”要多登几篇，这样就引起注意了。
掌握政权也有两重性。许多人就是怕“放”，怕“鸣”。

〔我们应特别（注意）到，掌握政权之后，想用简单的办法把人打倒。百花齐放为什么（有人）怕放？怕饭票子过河。
青年人反对官僚主义不那么怕，因为他们还（没）有当事，官僚主义还未轮到他们头上。〕
最近这种压法，缺乏说理，不大妙，应给人家出路，帮助。
（××：王蒙要求谈。）
谈两点：1．好，反官僚主义；2．文章还有缺点。
王蒙很有希望，新生力量，有文才的人难得。
现在就是碰不得官僚主义，好像骂官僚主义就是骂自己，好，你自己既然承认官僚主义，就得骂。
不能讲北京不能批评，不能讲不能写党的缺点。
（××：说不搞工农兵了。）
不搞了，全国就剩下工农兵加知识分子了。
（××：工农兵搞得好，大家还是欢迎。）
是啊，我们反杜林反了许多年，还不知道杜林是怎样的，可不可以找到杜林的书？
（××：谈到辩证逻辑和形式逻辑的关系。）
〔黑格尔、马赫。新建设周谷城论大逻辑，有点道理。〕
〔学校只听校长意见，不听学生意见不对。〕

①（翻印说明：这一材料是根据三份传达记录稿整理而成，以一份记录稿为主，〔　〕内是根据另两份记录稿插入的。）

②这是中央宣传工作会议之前主席召开的一次座谈会，对文、哲、教育界谈文化思想问题，着重谈文学批评问题。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


100) 关于正确处理人民内部矛盾的问题
100) 关于正确处理人民内部矛盾的问题
（一九五七年二月二十七日）
同志们：

我讲这么个问题，如何正确处理人民内部的矛盾。因为我们所碰到的问题，人民内部的问题，是一个重要的问题，占我们很多的时间，问题很多。当然嘛，两类问题，敌我之间的矛盾，人民内部相互之间的矛盾，事实是要谈这两个问题。并不只是谈一个问题。但是因为我们今天重点想讨论第二个问题，重点不放在敌我这个问题上。谈的时候，两个问题都要谈。这两类问题性质不同，解决的方法也不同。过去我们都谈过的，叫做两个口号：分清敌我，分清是非，要分清敌我，多年来我们谈这个问题。要分清敌我，什么是敌人，什么是自己。要分清是非，这就是讲人民内部的啦，人民内部的问题是是非的问题，不是敌我问题，那么敌我是不是也是是非问题？也是是非问题。比如我们跟蒋介石，跟帝国主义、封建主义、官僚资本主义，究竟谁是谁非也是是非问题。但是，是性质不同的一类是非问题。我们普通说，就叫做敌我问题（我们普通说的习惯说法，两个比较更清楚）。一类就是对抗性的矛盾，敌我矛盾，对抗性的矛盾。人民内部的矛盾就是非对抗性的矛盾。人民日报，写了文章，叫做《再论无产阶级专政的历史经验》。人民日报那一篇文章主要是说国际方面的问题。讲这两类矛盾，是说国际方面的事。很少说国内方面的事。并且，关于人民内部的矛盾，究竟如何解决，没有做详细的分析，只有一个原则的说明。这就是无产阶级专政，专政的制度，与民主集中制的制度。这两个制度的区别。专政干什么呢？专政管的事情它属于那一种范围呢？专政就是对付敌我之间的。解决敌我之间的这个矛盾，就是压服别人，这里不完全是什么镇压了，比如讲不给选举权，比如讲他们不能自由出版报纸。敌对阶级，比如我们对地主阶级、帝国主义分子不能在我们这里出版报纸，台湾不能在我们这里出版报纸，地主阶级不让它出版报纸，剥夺他们这些言论自由，剥夺他们选举权，都属于这个范围之内。要行使专政，也要用民主集中制了。谁人去行使专政呢？就是要人民啦。阶级专政，就是阶级对阶级的专政。你要去管制他，要去杀他，你要去捉他，当然要经过人民政府，要经过人民去作。现在我们讲民主集中制，这个制度只适用于人民内部范围的。只要不是敌人，那么就是人民，在这个范围之内，就不是专政的问题，不是谁向谁专政的问题。人民自己不向自己专政，因为这些人有言论自由，集会自由、有结社自由，有游行示威自由，这些是宪法上写了的。这是民主的问题。民主是有领导的民主，是集中指导下的民主，不是无政府主义的，无政府主义不是人民的要求。
大民主，小民主。

匈牙利事件、波兰事件出来，有些人很高兴；来一下大民主嘛，他们所谓大民主，几十万人到街上去，似乎高兴这个事件。这是少数人所谓的大民主。刚才说了，专政就是要人民去专政，要用阶级去专政，阶级对阶级的专政，自古以来的历史上，所谓大民主，群众的民主运动，都是对付敌对阶级的。我们有些党外的朋友，当然是少数人，他们也搞不清这个；另外有少数人，他是带看敌对情绪，他希望用大民主把人民政府怎么样整一下，那也有的。“那一天学波兰一样，学匈牙利一样，把共产党整一下，我就开心了。这个共产党实在使我们混不下去，专制的太厉害了。”有一个大学生他发表声明，他要杀很多人，要杀几百人。几百人少了，要杀几千、几万、几百万、几千万。那当然，这也是有些过甚其词，真要他杀，也不会杀这么多吧！但是表示了他的一种心理状态。另外也有一些人是属于幼稚的，不懂得世界上的具体情况，以为欧洲的民主自由很好，以为我们这个是太少了。他喜欢议会民主，说人民代表大会跟西方议会民主比，要差。主张两党制，主张外国样的两党制，这一党在上，那一党在下，然后反过来。要有两个通讯社，唱对台戏。有人提出：早一点取消专政。有人说民主是目的。我们跟他们说，民主是手段。民主也可以说又是目的，又是手段。但是归根结底，马克思主义的政治经济学告诉我们说，归根结底，人类这上层建筑（民主是属于那个范围呢？属于上层建筑，属于政治这个范畴），它是为经济基础服务的。那么一说民主是手段，不是目的，那么就觉得不是那么舒服，一定要讲民主是目的就高兴一点。

自由，有人说外国的自由很好，我们这里自由很少。我们就跟他们讲，外国那个自由也不那么多，他那议会自由，做样子给人家看的，资产阶级的自由，没有抽象的自由，只有阶级的自由，具体的自由，看什么阶级的自由，什么集团的自由。英国保守党有保守党的自由，工党有工党的自由。保守党的自由要打苏伊士运河，工党就宣传不要打苏伊士运河。保守党里头分裂出一部分人，比如艾登的那一个助手，外交部付大臣，叫做纳丁，他就宣传，写文章一篇来宣传他的观点。所以艾登有艾登的自由，纳丁有纳丁的自由。阶级有阶级的自由，集团有集团的自由，甚至于少数人、个别人的自由。至于抽象的一般的自由，世界上就没有过这样的东西。

思想问题，人民内部的问题，不能够采用粗暴的方法来解决。用粗暴的方法来解决思想问题，来解决精神世界的问题，解决人民内部的问题，这样一些思想是错误的。企图以行政命令的方法，压制的方法来解决思想问题，这样的方法是没有效力的，是有害的。你比如宗教，不能以行政命令来消灭宗教，不能强制人家不信教，唯心主义也不能强制人家不相信。凡属思想方面的问题，应用讨论的办法、辩论的办法、批评的办法、教育的办法、说服的办法，使人家相信你。

民族资产阶级应该放在那一类，放在第一类，还是放在第二类矛盾？我们中国这个问题，《再论无产阶级专政的历史经验》也没有谈到。但是大家知道，民族资产阶级是不放在第一类的，不放在敌我矛盾那一类的，是放在人民内部矛盾这一类的。因为民族资产阶级有两面性，民族资产阶级他愿意接受宪法，愿意接受社会主义改造，愿意走向社会主义。因为这样的理由，民族资产阶级跟帝国主义不同，跟官僚资本主义不同，跟封建主义不同。有这样的不同，民族资产阶级愿意接受社会主义改造。工人阶级跟资产阶级就是说跟民族资产阶级嘛，是一个对抗性的两个阶级，是对抗性的，两个阶级是对抗的，对抗性的矛盾如果处理得当，可以转变为不对抗，可以转变为非对抗性矛盾，由第一类矛盾转变为第二类矛盾；如果我们处理不当，不是采取争取、团结、帮助、教育这样的方针，势必走向对抗。我们要把他放在第一类，那么就变成敌人了。不按这个实际情况办事，在中国这样的国家的民族资产阶级，是有反帝国主义思想的民族资产阶级。刚才提出这个问题，就是对人民内部的矛盾如何处理。人民内部的矛盾如何处理，这个问题是一个新问题。历史上马克思、恩格斯对于这个问题谈得很少，列宁谈到，简单地谈到，说是社会主义社会对抗消灭了，矛盾存在着。那是说的所谓对抗消灭了，资产阶级打倒了，但是人民之中还有矛盾，列宁已经说人民之间还有矛盾存在。列宁来不及全面分析这个问题。关于对抗，人民内部的矛盾有没有可能由非对抗性的矛盾转变为对抗性的？应该说是有可能的。但是列宁那个时候还没有可能来详细观察这个问题，只有那么短的时间。十月革命以后嘛，在斯大林负责这个时期，他是在很长的时间内把这两类矛盾混淆起来了。本来是人民内部的问题，比如讲，讲政府的坏话，说政府，不满意政府，不满意共产党，批评政府，批评共产党。但是批评有两种，有敌人批评我们，有敌人不满意共产党，有人民批评我们，有人民批评共产党，这应该分别，斯人林在很长时期内，他是不加分别的，差不多是不加分别的。有一些在苏联作过很长时期工作的给我说，那是不加区别的，只能讲好话，不能讲坏话；只能歌功颂德，不能批评。谁如果批评了，那么就怀疑你是敌人，就有坐班房的危险，就有杀头的危险。这两类矛盾本来容易混淆的，容易混起来，我们也有时不免混起来。我们在肃反工作中，也曾经并且常常容易把好人当坏人去整，把本来不是反革命，怀疑他是反革命去斗，有没有呢？有的，从前有，现在还有。问题是，我们就是有一条了，分清敌我。八年来，有些斗争斗错了，错了，我们就平反。并且机关学校，在延安时期就有规定，机关、学校、部队、企业．人民团体的反革命，真正的反革命也不杀，小反革命不杀．大反革命也不杀，实际上执行这一条，虽然法律上不规定这一条。因为法律上有例外的，少数例外还是难说的。但是我们实际上不杀的，一个不杀。有了这么一条，就保证万一错了的时候，有挽回的余地。容易混淆还表现在两派，左派，右派。有右倾思想的人，他们不分敌我，认敌为我。不分敌我，这样的人还有，我们现在这还有。在我们看来，在广大群众看来是敌人，在有些人看来那是朋友。比如我这里有份材料，有位同志写信给我，现在发给大家了，是反对释放康泽。在他看来，康泽是敌人，这个人去年十二月出席全国工商业联合会代表大会代表，是襄阳地区的，康泽过去在襄阳那里工作过。杀过他的儿子，他是襄樊市的叫王和卿，他就反对。但是跟康泽过去是朋友的人就不同了，他那思想感情就不同了，所以这跟人民有很大的差别。敌我不分。美国月亮跟中国月亮没有分别，有人却说美国月亮比中国月亮还好，我赞成美国月亮跟中国月亮是一个月亮。但是说美国月亮比中国月亮还好，我就不相信。为什么你那个月亮比我那个月亮还好一点？“左”派，“左”倾机会主义者。所谓“左派”是打括号的“左”，不是真正的左，这些人过分强调敌我矛盾，强调敌我矛盾过分。比如斯大林就是这样的人，我们也有这样的人，强调过分，有把第二类矛盾，本来是人民内部的矛盾误认为第一类，误认为敌我。这是肃反中屡次出现。我已经说过，这是“左”的。在延安时期，一九四二年我们提出过这样的口号，叫做团结、批评、团结，用这样的一条方针来解决人民内部矛盾。我们找出这么一个公式。讲详细一点，就叫做从团结的愿望出发，经过批评或者斗争，在新的基础上达到新的团结。后来那个时候，我们为了解决党内的矛盾，共产党内部的矛盾，就是教条主义与广大党员群众之间的矛盾，教条主义同马克思主义之间的矛盾。鉴于以前所采纳的方针，这个方针是从西天取经取来的。那个“西天”就是斯大林，就叫做“残酷斗争，无情打击”。鉴于那个不妥，后来我们批评教条主义的时候，就不采用“以其人之道，还治其人之身”的办法，改用另外一种办法，另外一个方针，就是团结他们，从团结的愿望出发，经过批评或斗争，在新的基础上达到新的团结。这个方针，好像是一九四二年整风提出的，经过几年，到一九四五年，共产党开七次代表大会的时候，达到了团结的目的，中间经过批评。为什么要有第一个团结，要有团结的愿望呢？如果没有第一个团结没有团结的愿望，一斗，势必把事情斗垮斗乱了，一斗就不可收拾。那还不是“残酷斗争，无情打击”吗？因为你就没有想，主观上没有想，没有准备去团结他们，所以要有第一个团结。经过批评、斗争，最后达到团结的结果。这么一个过程，表明从这个过程里我们找到了一个公式：团结——批评——团结。后来才推广到党外，逐步推广到北京。我们劝过民主党派也采用批评的方法，不是你死我活，——“要么就是你，要么就是我”后来果然也就明白了，后来民主党派也明白了，工商界也明白了。比如讲，一九五五年十二月在北京开的一次工商界的代表人物的会议，他们就是批评了一个月，结果批评得很好，并没有伤感情，而把问题解决了，资本家可以采用这个批评的方法，资本家即剥削者可以采取这个方法，我看要台湾采用就比较困难啦。因为这也是剥削者，这是两类剥削者。蒋介石采用就不行了，蒋介石和胡适就是另一类的，二个人的斗法。比如我们要批评杜勒斯？从团结的愿望出发，经过批评，在新的基础上达到团结，不可能的。（笑）但是民族资产阶级是可能的，这是完全证实了。犯错误的人，有各种小资产阶级思想的人、资产阶级思想的人，有唯心论的人，有形而上学思想的人，宗教界都可以用这个方法，来推广这个方法，发展到整个人民内部，学校、工厂、合作社、商店都可用这个方法。六亿人口里头可以发展到解除武装的敌人。敌人已经解除武装的，比如过去我们对于俘虏，就是这样。在已经解除武装后我们对待俘虏跟没有解除武装之前，是两种态度。没有解除武装之前，就是兵对兵，将对将，你死我活；一经解除武装，我们就用另一种态度对待他们了。对这些劳改犯的人，我们也用这个方法对待，从团结的愿望出发。俘虏，解除武装的敌人，特务解除了武装，就是认清他是特务，决定不杀了。怎么办？改造他。改造就是要从团结的愿望出发，你还叫他活嘛，不要消灭他嘛。去年，一九五六年五月二日，我在一次最高国务会议上所讲的十条，在那个会议上讨论了一个十条。十条里有两条（今天在座的不少人都参加了那次会），一条是敌我，一条是是非。一条是敌我关系，一条是是非关系，所谓是非关系，就是人民内部的相互关系，人民内部的矛盾。
以上我讲的是第一，是开场。两类矛盾问题。
第二、讲肃反问题。

肃反问题就是第一类矛盾的问题。我说，比较起来，我们这个国家的肃反工作究竟做得怎么样呢？是很坏，还是很好？我看缺点是有，但是跟别的国比较起来，我们做得比较好。比苏联好，比匈牙利好。苏联太左，匈牙利太右。我们有鉴于它，我们也不是特别聪明。因为苏联已经左过了，我们在哪里学了一点经验。我们自己也曾经左过。在南方根据地的时候，那个时期就不懂得，吃了亏，每个根据地没有一个根据地他不用，就是学苏联那个办法。后来纠正了，才得了经验，延安才规定了九条，一个不杀，大部不抓。到北京有所进步，当然还有缺点、错误。现在进步了，比起苏联来，就是两条路线（指过去，不是现在，就是斯大林当政时期，他那个东西搞得不好）。他有两面，一面是真正反革命肃清了，这是一面对的；另一面杀错了许多人，重要的人，像共产党代表大会的代表，杀了百分之几十，中央委员杀了多少？第十七次党代表大会的代表抓起来，跟杀掉的占百分之八十，而第十七次党代表大会上选出来的中央委员抓起来杀掉的占百分之五十。我们没有干这件事，是有鉴于他了。杀错了的人，有没有呢？也有的。大肃反的时候，一九五零年、一九五一年、一九五二年，那三年的大肃反也有的。杀土豪劣绅在五类反革命里面也有。但是根本上没有错，那一批人应该杀，一共杀了多少人呢？杀了七十万，从那以后大概杀了七万多，不到八万。去年起就根本上不杀了，只杀少数个别的人了。人们就说：你们这些人，就是这么反复无常，你早知今日，何必当初？现在又不杀了。后来达四、五年只杀了几万人。去年起差不多根本不杀了，杀得很少，个别的。在五零年、五一年、五二年杀了七十万，香港的报纸把这笔账给扩大了，（当时我们也不需要跟他对账），他说我们杀了两千万，用减法来计算，二千万减去七十万，委实等于一千九百三十万，他那个多了一千九百三十万。“纣之不善，不如是之甚也”。哪儿杀了两千万人呢？七十万人则有之。那一批不杀，人民不得抬头。人民要求杀，解放生产力。他们是束缚生产力，“恶霸”一一五霸天：东霸天、南霸天、西霸天、北霸天、中霸天，五类反革命的骨干分子，不杀掉怎么解放生产力？

现在有些人想翻这个案，有些朋友想翻这个案，翻那时候的案也是错误的，我看不要翻的好。如果翻，人民会起来打扁担，农民就要起来打扁担的，工人也拿什么武器，拿铁条打我们的。

比匈牙利，匈牙利对于反革命根本没有肃，杀了拉伊克，他倒是把革命分子杀了几个，而反革命就杀的很少，所以就出现了匈牙利事件。从我们国家看。匈牙利这样事件以后，人们说中国局面很稳固，外国人在这里看了也是如此，我们自己也这样觉得。匈牙利事件以后，中国有没有什么风浪没有呢？有那么一点小波浪，“风乍起，吹皱一池春水。”那春水是吹皱了，但是七级台风引起那样大的波浪是没有。为什么道理，好几个原因。肃反把反革命分子根本上肃掉了，剩下的没有几个，还有一点少数，极少。这是一条。第一条还不能讲这个咯。第一条是几十年革命斗争锻炼出来的根据地，解放军，共产党，民主人士，几十年斗争，锻炼出来，我们的党是生了根的；我们的军队是有战斗力的；我们是经过根据地逐步发展的；不是突然占领全中国。民主人士也是经过锻炼的，共过患难的。学生们，有“一二．九”、“九．一八”、“五卅”运动、抵制日货，“五四”运动。“五四”运动起，各种学生运动也是在反帝国主义锻炼出来的这个传统。什么民生队，这是第一个。第一个是我们从反对帝国主义、官僚资本主义、封建主义长期斗争中锻炼出米的。人民有教育，包括知识分子也有教育，知识分子的自我教育，就是自我改造。而匈牙利没有。再有，我们的反革命肃得差不多，当然还有别的因素了。比如讲经济措施，比如我们对民族资产阶级的政策，团结民族资产阶级，团结民主党派。现在我们大学生的成分怎样呢？百分之八十左有还是地主、富农、资本家的子女，而匈牙利大学生百分之六十是工人、农民的子女。工人农民的子女大罢工，大游行，听“裴多萍俱乐部”的命令，我们的地主、富农、资本家的子女，我们也没有“裴多萍俱乐部”，当然罗，可是他们爱国，除了个别少数人说怪话、讲闲话主张大民主，主张要杀人之外，绝大多数是爱国主义者，是赞成社会主义的，是要把中国建立成一个强大国家的，有这样的一个理想，所以我们比匈牙利好。比较起来，我们的肃反没有苏联那么左，没有匈牙利那么有。我们的方针是有反必肃，有错必纠。有反革命就要肃清，有错误就纠正嘛！

有没有过火的呢？有。有没有漏掉的呢？也有。过火的、漏掉的都有。我们采用的是群众肃反路线。采用群众肃反路线，这个路线当然也有它的毛病，但是主要还是比较好的，比较由公安机关，学苏联那样的公安部门单枪匹马地肃反那比较好，群众得到了经验，群众在斗争中得到了经验。犯错误，群众也得到了犯错误的经验，叫．做犯错误，搞对了，得到了批对了的经验。我们希望在肃反工作中这些毛病要加以纠正。中共中央已经采取了步骤去纠正这些缺点。我们提议今年明年（如果时间来不及有这两年，搞的好今年就可以搞完）来一次大的检查，全面来检查一次，总结经验。中央由人大常委跟政协常委主持，地方由省市人民委员会协同政协主持。个别的检查，不见得会有效力的，有人写一千信，说他有问题，就去检查一下，是不够的。我们现在要作好这个工作，第一，不泼冷水；第二，要帮助他们。向广大干部泼冷水是不好的。“都错了”，“就是你们搞错了”，结果所有干部都抬不起头。一不要泼冷水，二有错必纠，一定要改正那个错误。这个包括公安部、监察部、法院工作、劳改部门都有许多毛病。由人大常委，政协常委主持，并且我们希望这些常委，人民代表，政协委员还可以参加，身体条件许可的都可以参加检查，全面的检查一次，这对于我们的法制工作会有帮助的。地方有地方人民代表跟政协委员去参加。“还有反革命，但是不多了”。这是完整的一句话。表明两件事。第一条，还有反革命，有人说没有了，天下已经太平了，我们可以把枕头塞得高高的。这个不合乎事实。在地球上有个中国，中国就有个北京，北京就有个航空学院，航空学院里就有一个共产党支部，共产党支部就有个支部付书记，此人叫做什么名字？这个人应该给他扬一下名吧！（台下：叫马云风）马云风就写标语一个：叫什么“反对苏联出兵匈牙利”。他又不跟党委商量，你一个支部付书记，他秘密写了很多标语，到处都贴了。他这实际上这位共产党员就赞成反革命暴动，赞成西方国去“援助”匈牙利。所以应当肯定，还有反革命。过火的，漏掉的都有。这种人不一定是反革命，他有反动的思想，这个人后来了开除了党籍。但是还留他在那里读书。因为他有反动思想，也有反动行为，但是说他是什么蒋介石派来的人或者怎么样也不是的。发现反动标语还不少，在北京的学校里头，工厂也有，学校也有．所谓“无反革命”论，天下太平没有反革命了，这个思想是不对的。第二条：但是不多了，就是反革命很少。这两条都要肯定。如果说现在还有很多反革命，这个意见是不对的，其结果就会要搞乱。至少，我说十个指头，除了九个，至少剩下一个。不是还有十分之一的反革命，可能只有百分之一，把反革命当成一百，可能只有千分之一，总之不多了。

是不是应该大赦？大赦的问题，很多朋友有兴趣。我对这个总不那个积极，消极分子（笑）。所以未免跟一些朋友有一点小小的摩擦。大赦可赦不得。宪法上规定了，那你当主席，你又不遵守宪法？我说，应不起这个名义。实际上也可以大赦，但不定要用赦这个名字，一下把反革命都放下去。如果大赦就必然包括康泽、王耀武、宣统皇帝、杜聿明，这些人放出去，老百姓势必反对。现在这时候，犯人劳改者就反映，“大反革命你们都免了，我为什么你们不赦呢？”所有犯人都这样讲，法庭无事可做，检察机关也不要了，因为康泽可以赦嘛，有人说：“台湾都可以赦免。蒋介石都可以赦掉他，为什么康泽这些人不可以赦呢？”谁赦蒋介石了呢？没有那个赦他，人民代表大会也没有决定赦蒋介石！我们是向蒋介石建议，你如果起义，你变成起义将军，就可以取得赦免的权利。台湾方面的人，你们要起义，我们现在不说蒋匪，“蒋介石匪帮”了，可是他可不同，天天叫我们为“共匪”，对民主人士也不客气，叫做“逆”，比如说“张逆治中”之类，在报上发表了。所以放不得。那么是不是永远不放呢？那不是。我看慢慢放，阴放一个，阳放一个，今天放一个，明天放一个。反正是不登报，也不下一个命令。少数著名的分子将来考虑。比如宣统皇帝怎么处理？人家是个皇帝，我的顶头上司（笑）。上了四五十岁以上的人，都是他的部下，都是他的百姓，但是这位宣统皇帝他是得罪了人民，将来也可以放的，但是现在还不能放，现在还不能大赦，放出来对他没有益处，对康泽也没有益处，对杜聿明也没有益处。对这些人放出来，人民不谅解。请他们参观，看看天安门，看看武汉大桥，看看工厂，看看农村。宣统皇帝也看了，康泽也看了。学习、教育、看报纸、研究、是不是可以找点工作给他们做，也可以考虑。就在班房里放点工作。逐步放掉那些改悔比较好的那些犯人。改悔较好的，罪又不很重的，逐步放掉他们。以后这样放就是，不要在报纸上登报，因为这个是人民的问题，农民要拿起扁担来，工人要拿起铁条来打，我们是受不了的，我们的手无缚鸡之力。这是第二个问题。

第三个问题是社会主义改造。讲这么几点，一个问题是合作化。去年下半年以来，上半年那个热潮过去以后，人们冷静地想一想，又发生了一些问题了，上半年优越性就很大，合作社一到下半年好像优越性就小了。来了一阵风，不是台风。而是有那一股小风，说合作化不行了!今天发的文件里头有一个王国藩合作社，请各位看一下，这里缺少一个坏的，一个坏的典型。将来要找几种类型，这是一个好的典型，是很艰苦奋斗的。合作社一定要在艰苦奋斗中建立起来。什么事情都是有困难的，新生事物的成长是要经过曲折的，要经过批评的。人们不习惯集体生活。人们对于集体生活不习惯，特别是富裕中农。富裕中农是最不习惯。拥护合作社的什么人呢？就是贫农跟下中农。对于合作化不满意的是什么人？地主、富农以外是富裕中农。表示很不满意的，有些地方大概占全体农民百分之一，有的地方百分之二，有的地方百分之三，有的地方百分之五，总是百分之几。因为富裕中农在合作社头几年，是不如他的理想，比他单干时候要差，因为不能请工了！不能雇长短工了！那末，要多少时候合作社才能巩固呢？现在的合作社绝大多数全国还只有一年的历史，就是去年这一年，前年一个冬天。一年多一点的历史，我们就要求好，这个就不行的，是要逐步才能巩固的，大概需要五年，去年一年，今年起还要四年。比如王国藩合作社，他有五年了，在河北省遵化县，靠近长城，靠近热河有那么个县叫遵化县，这个合作社完全巩固了。农民生活有没有改善？有所改善。七年以来，一九五零年起，七年以来增加了一千四百亿斤粮食，一九四九年只有二千二百亿斤粮食。全国农民生产的粮食，而七年以来增加了一千四百亿斤。现在有三千六百亿斤粮食了。去年我们有三千六百九十亿斤粮食。因此农民生活有相当大的改善，所谓农民生活没有改善，这种观点是不符合事实的。有一部分农民还没有改善，缺粮户大概还有百分之十左有，有的地方百分之十五，有的地方百分之几。缺粮户在逐步消灭中间，我看大概过三年到四年。我们不是说合作社巩固要五年吗？有五年缺粮户就消灭了，以后统购统销就只统购不统销，农民我就不销粮食给他了，准备几年之内，我们不增加购粮的数目，增产不增购。现在农民手中有多少粮食呢？有三千六百亿斤，国家征农业税一小部分是小部分，大部分是买来的，购来的。征同购，征农业税和购粮这两部分共计去年是八百另二亿斤。三千二百亿斤中，国家手中拿了八百另二亿斤，统销在农村有多少？全国农村缺粮户和灾区农民，如种棉花的农民，只销三百九十亿斤、四百亿斤。八百亿斤中，城市及出口，出口只有三十八亿斤、四十亿斤，城市人口吃的后备粮合起来只有四百亿斤多一点，如果还有两年三年只征这么多粮，那么农民就会富起来，就可以养猪，养牲口，农民可以储备一部分，所以说农民生活没有改善、叫农民苦、一片苦声是不对的。我们有些干部，也这么叫，有一些他们实际上是代表富裕中农。因为干部有了几千钱，寄点钱回去，今年寄点，明年寄点，几年之内他家里有了，就成了富裕中农。富裕中农叫的最厉害，就影响我们的干部，民主人士也受影响，大概也有什么亲戚朋友之类。这个就要加以分析。也有民主人士，也有共产党，有非共产党，跟着一起喊：合作社没有优越性。我看还是有优越性。不信，请看王国藩合作社就是一个典型。为什么匈牙利，波兰合作化搞不起来呢？波兰只有百分之六农村人口加入合作社，一阵风吹掉了大部分。哥穆尔卡一篇演说就崩溃了。一万多个合作社，只剩下一千多个，吹掉了一十分之九。在我们国家里能够有这么快的合作化，这是有好多原因：第一的最基本原因就是由于地少人多，多的要命，每人的土地很少，集合起来就此较好。第二是我们党、人民政府所采取的步骤。采取有布步骤的，分几步，分几个步骤。因此我们与苏联的合作化的过程不同，他们的合作化几年不增产，而且减产。我们的合作化是增产，如去年我们增产二百亿斤。除了富裕中农叫，因此影响党内外同志这个原因之外，还有一部分原因是农民真正苦，就是刚才讲百分之几的缺粮户。还有一个是农村和城市的比较，城市工资比较高，现在农民每人每年平均收入六十块，有高于六十块的，有低于六十块的，比如五十块，四十块还可过，三十块就差了，还有二十块、十七块的，一家四口，十七块。四七二十八，六十八元要过一年，那是最苦的。但是高的也有高达一百多元的，有没有二百多元的？有二百多元的。有的一个人一千块，家的四个人就有四千块，几年之后，你们看，农民要比工人富，你们看吧！工人除了一部分粗工、临时工工资不适当，一到城里来八十块一个月，有部分工资是不适当的，这跟农民一比较起来，刺激他们。但是城市跟乡下是两种生活，乡下如果每人有五六十元钱，一年一家就有二百四十元人民币，那就很可以过生活了。有个地方算了账，有四十八钱收入，每人四十八收入，一家四口每人四十八元，那生活很好了。乡村很多东西不要花钱买，城市样样要钱，所以是两种情况，把两种情况混合起来是不适当的。

第四关于资本主义改造。我没有研究，但我鼻子闻到那么一点东西，也在这说两句。在资本主义改造方面，也有那么一股小小的风，也是“风乍超，吹皱一池春水”。说是资本家就不用改造了，跟工人差不多了，甚至说资本家比工人还要高明一点。有些人这么说，当然可能是少救人有这么一种思想，“如果要改造，工人阶级为什么不改造？”谁说工人阶级不要改造？工人是要改造。在阶级斗争中间改造整个社会，也改造了工人自己，这是恩格斯说的。在阶级斗争中间，改造了其他人，也把自己改造了，并且无产阶级不解故全人类，那他自己就不能解放。这是一个统筹兼顾的战略方针。拿我们中国来说，如果不解放六亿人口，那工人阶级就本身不能解放，所以阶级斗争中间都有改造的，比如我们在座的这些人，我们每年都有进步，这也是一种改造。我这个人从前也是个知识分手，各种思想都有。喜旺嘉错先生，你那个佛教我们拜过菩萨的，我朝过南岳山，为我母亲还愿。我信过无政府主义。

嘿！那个无政府主义很好，又信过康德的唯心论，你看我这个人多复杂。马克思主义后来才钻进去，把我脑筋改了一下，名之曰改造，主要是在阶级斗争中。这几十年来，资本家就那么高明，一点不要改造了？我看不然，我都要改造，你不要改造了吗？（笑）你没有两面性了？只有一面性了？这就是形而上学的观点。只有一面性对事物不能分析，总有缺点，两点论呗，优点缺点，而且资产阶级的根子还没有脱离，资产阶级还没有摘掉帽子，摘掉帽子还有一个时期思想改造。取消论这种观点如果胜利，那么资产阶级的学习任务就没有了。现在我们大家都学习嘛！政府工作人员都要学习嘛，反而资产阶级不要学习了？那短期训练班就不要开了！这不符合工商业者多数人的愿望的。他们是愿意学习的，学习四十天回到工厂，面目一新，有了共同语言了，跟公方代表以前是格格不入，你是资本家，我是公方代表，两个人客气的很，貌合神离，同床异梦，现在你算是资本家，还算我是资本家？我算是资本家吗？我进了四十天的训练班，回来时有了共同的语言。生怕听改造两个字，我们有些人。改造这个东西，美国人叫洗脑筋，我们叫改造。我看美国人确实是洗脑筋，美国人可洗得凶，我们这个还文明一点。照这种议论，那宪法就要改了，因为宪法上说工人阶级领导的工农联盟为基础的人民民主专政，那都一样了，工人不仅和农民一样，而且与资本家一样，那工人阶级的领导就要取消。我刚才声明了这不是多数人的意见。这是有些人在说。

第五、知识分子和青年学生这个问题。前面说的，我们六亿人民有很大进步，民族资产阶级有很大进步，工人有进步，农民有很大进步。知识分子和青年学生也有很大进步，但是也有不正确的思想，也有歪风，有那么一些波动。匈牙利事件出现以后，有一些怪议论，我已经说过，讨厌马克思主义，只愿意钻业务，说将来可以赚薪水，无非是为吃饭，此外还有一个讨老婆，讨老公，大概是这两件事，一个叫吃饭、一个叫生儿子。至于什么政治、什么前途、理想、这个东西不着重，好像这个马克思主义兴了一个时期，到去年下半年就不那么行时了！也有缺点，所以要加强思想工作，要加强政治工作。在我们的青年中间，在知识分手中间，进一步改造自己，还是要提改造，不要避免这个改造。过去那些改造思想改造有点粗糙，有些地方伤了人，现在不要搞那样的改造。努力学习除业务之外，除专业之外，在思想上有所进步，政治上也有进步，学点马列主义，学点时事、学点政治，这个东西很必要。如果没有这个东西，就没有灵魂。就学那么一行专业，一辈子吃不完。没有政治工作，不作政治工作。最近一个时期政治工作，思想工作减弱了，教育部门不管政治工作。教育部门不管谁管？高教部应该管政治工作。我看共产党应该管，青年团应该管，行政部门政府应该管。从前叫德育、智育、体育，现在我们变成两育了，智育专搞智育，此外还搞点体操，就叫体育。德育不要了，所谓德育就是学点马克思主义，学点政治，学点这些东西。

第六、增产节约，反对铺张浪费。又来了！不是反过了吗？现在又反铺张浪费。共产党是那么一套，而且摸得共产党不过就那么一套，几个月完后就没有事了，现在有那么一种议论，这个是不是难的？我看也有点真，真正反一次的时候是三反。三反时把铺张浪费，把贪污腐化反了一反，后来没有再反了。有一年提倡过一次节约，那是节约什么东西呢？那是讲节约非生产性的基本建设，降低标准，就是前年节约了二十多亿，很大一笔钱。但有些地方节约不当，节约结果工程不好，节约过了。另外，在生产方面节约原料，以至降低了质量。就是基本建设降低了质量、生产降低了质量，这些是那次的缺点，但成绩很大，节约出来二十多亿。很大一笔钱。别的一般没有搞节约，机关、学校、工厂、合作社、商业系统、运输系统都没有搞，现在要提倡节约，现在要在全国范围内开展增产节约运动，反对铺张浪费。这样一来，现在就开始见效，桌椅板凳都不买了，地毡没人要了，我有一批地毡出卖，在座的没有受主。我看如果你们不要，我就没有办法，大家提倡增产节约，我有那么多地毯可不得了，现在反到我身上来了!这一回比较要搞彻底些。今年搞不完，明年再来。我打个比喻，像洗脸一样，你们各位是怎样洗的，一个礼拜洗一次是不是？（笑）据我所知道的许多人的洗脸是一天洗一次，至少。有的一天洗几次。为什么道理？为什么一付脸要天天洗，干什么？那无非不是增产也节约？无非是为了面貌要漂亮一点，为了使尊容漂亮一点。每天洗一次面，这无论是共产党非共产党部搞这事嘛！并非共产党员提倡才洗脸，从古以来就洗脸嘛！现在反对贪污浪费，这东西就等于我们洗脸。人就是经常要洗脸。人不是别的动物，别的动物它就不洗。人是高级动物，所以他就要洗脸。我们的党，民主党派的一些党派，无党派民主人士、知识分子、工商业者、工人阶级、农民、手工业者这天亿人口，我们来提倡一个节约。

现在搞的不像样子，许多人无非是升官发财的思想大为发展，去年这个评级评出毛病来了。评级无非是争名夺利。争名于朝，夺利于市。

第七、统筹兼顾，适当安排。这是一条战略方针。所谓统筹兼顾就是六亿人口。同志们都是负责同志，替国家负责任的。我们作计划、办事、想问题总要从六亿人口这一点出发。我们这个国家这么多人，这一点是世界各国都没有的。它就有这么多人，六亿人口。这里头要提倡节育，少生一点就好了，要有计划生产。我看人类他对自己最不会管理自己，对于工厂的生产，生产布匹，生产桌椅板凳，生产钢铁，他有计划，对于生产人类自己就是没有计划，就是无政府主义、无政府无组织无纪律。（大笑）这样子搞下去，我看人类要提前火拚的，就是趋于灭亡。中国六亿人口，增加十倍是多少？六十亿，那时候就要快接近灭亡了。没有东西吃，加以提倡卫生，卫生工作一做，防疫针一打，娃娃那么多，可不得了，大家都是年高德劭，（大笑）我今天不着重谈节育问题，因为我们邵力子先生他是专门名家！（大笑）他是大学专科毕业的，（笑）他比我高明。还有我们李德全部长，也很注意。这个政府可能要设一个部门，设一个生产计划部门好不好？（大笑）或者设个委员会吧，节育委员会，作为政府的机关。人民团体也可以组织一个，组织人民团体来提倡，因为要解决一些技术问题，要拨一笔经费，要想办法，要做宣传，这一点现在不多讲，我讲还是用战略方针。比如，我们的一些事。救灾，全国每年都有灾，有很多灾民，要给他们粮食。比如统销，苏联就没有这样做，我们是把一切城市乡村，无粮户、缺粮户都计算在内。比如安排工商业就业，安排失业人员就业，统筹工作，各方面的统筹工作，所有这些都算统筹兼顾，适当安排。去年这一年差不多有三百多万人就业，麻烦，问题也很大，按照计划，原来计划八十万，而实际上差不多增加到三百万人，多了二百多万，工资支付就多了。不仅这八十万人增加了，原有的一千八百多万人的工资都有多多少少的增加，去年新增差不多三百万。这个负担很重了。但是失业是不是完全消灭了？还没有。比如广州现在还有相当多的失业人员，他们说要想办法，不能一律而论，上海也有一些失业的人，其他地区还多多少少有一些，但是这失业的人已减少了。有人提，三个人的饭，五个人吃，这个办法很值得考虑，宁可薪水低一点。比如我们这些人十年八年不增加薪水，我这一提出来，可能你们大多数要反对，也许你们赞成的。如果十年不增薪，高级人员十年不增薪，我看死不了人。不会死人的!以不死人为原则。年还可以高，德可以劭，为什么德劭？不增薪水就是德嘛？（笑声）再增让下面去增一点。

学生问题怎么办？有百分之四十的学龄儿童到了年龄没有学校，这人民政府并非万能政府，人民政府办事不能一步登天。现在还有百分之四十的人没有学校进。另外还有个事，这叫四百万，今年这一年有四百万高小毕业生不能升中学，没有法子升中学，没有地方，没有经费，除了应升的之外，今年计划升的之外，有四百万不能升，高小毕业生就要回到生产队里头去，包括农村的。有多少初中毕业生不能升高中，有四十万，有多少高中毕业生不能升大学？一说四万，一说八万，一说九万。（周总理：初中是八十万，不是四十万）啊！初中八十万，不是四十万。这个早晚时间不同（笑）。八十万初中生不能升学，好多人就业也是问题，要等候就业，八十万这么多嘛！有九万高中生不能升大学，这也是发生一个就业问题。等候也是一种安排。比如买猪肉，一条长龙在后面等候，前面已经卖完了，只好回家，买不到了嘛!这个问题是相当大的问题，要请大家考虑，政府也考虑。总而言之，今年这计划就是那么多钱。一句话叫：钱就是那么多，只能办那么多事。休息一下吧。（休息十五分钟）

第八，讲百花齐放，百家争鸣，长期共存，互相监督这个问题。这个人民内部的矛盾，列宁不是说过吗，人民内部是有矛盾的，社会主义社会对抗消失了，矛盾存在着。我说列宁那个时候，他不可能全面来考察这个问题，缺乏经验，他就死了。斯大林在一个长的时期就是不承认社会主义社会有矛盾，但到他的晚年，他是一九五三年死的。五二年的时候，他写了一本叫做“苏联社会主义经济问题”的书。在那本书里承认生产关系与生产力之间是有矛盾的。两者处理的好，矛盾可以不发展为对抗性矛盾，处理的不好，那就发展为对抗（周总理：他是用“冲突”两个字，实际上是对抗）就发展为冲突，他已经看出来这一点了。我们鉴于苏联差不多四十年，中国共产党，马克思主义者领导革命斗争，从搞根据地开始，一九二七年，也是比苏联同志迟十年。他们是一九一七年胜利，革命胜利，革命开始胜利。我们就是一九二七年开始在一些地方建根据地。一九二七年，三七、四七、五七年，我们也有三十年的经验了。应该肯定。社会主义社会矛盾是存在的，基本的矛盾是这样的矛盾，就是生产关系同产力之间的矛盾，上层建筑同经济基础之间的矛盾。这些矛盾都是表现为人民内部矛盾。因为这个时候社会主义社会没有剥削者，所有制是全民的所有制同集体所有制，没有私人的资本家，私人士地所有者，私人的工厂所有者，企业所有者。所以斯大林，我们讲斯大林相当缺乏辩证法，不是讲没有辩证法。我们在人民日报的文章里说他：部分的但是严重的违反辩证唯物主义。是那么说的。在他的影响下写的一本书，叫做“简明哲学辞典”，是两个人写的，其中一个就是苏联大使尤金，这是在斯大林的影响下，在讲同一性的条件下。他有一个题目叫同一性，说了半天，驳了形式逻辑的同一性，根本就没有分析清楚形式逻辑的同一性跟辩证法的同一性是不是一回事，然后就引用恩格斯说，恩格斯讲没有什么同一性，实际上什么都存在变化，客观实际上没有什么同一，然后他就来个形而上学，他说对立的东西，相互排斥的对立物，不能说他有同一性，你比如说无产阶级和资产阶级，这两个阶级在一个社会中，他们是没有同一性的，只有互相排斥，只有斗争。战争和和平没有同一性，生与死没有同一性。如果说这些东西有同一性就是错误的原理。斯大林死了以后，苏联哲学家，苏联在这个问题上开始有所变化。我看的东西不多，但是看到他们开始有所变化。斯大林在哲学上有相当严重的形而上学的观点。所谓形而上学的观点，就是没有变化。战争就是战争，资产阶级就是资产阶级，无产阶级就是无产阶级。我们的说法不同，资产阶级它变化为无产阶级，被压迫的无产阶级转化为国家的主人这样的无产阶级。战争转化为和平，和平转化为战争，生转化为死，死也转化为生。他在同一性中，引了恩格斯的话之后（恩格斯那话是没有形而上学的）就来了一个形而上学，这两个东西它是不变化不能统一的，不转化的，但是斯大林在“社会主义经济问题”这本书上他说到社会主义存在矛盾的，在生产力与生产关系中间处理得不好，而且可能成为对抗的。这东西说得好，不过不彻底。我说他的辩证法是个害羞的辩证法，是个羞羞答答的辩证法，或者叫吞吞吐吐的辩证法。我们现在来看这个问题，应该承认社会主义社会存在看矛盾，基本的矛盾是生产关系与生产力之问的矛盾，上层建筑（政治、法律、宗教、哲学这些意识形态）这些意识形态它是要为经济基础服务的。要符合于经济基础，如果不符合就发生矛盾。百花齐放，百家争鸣，长期共存，这几个口号是怎样提出来的？就是承认社会上各种不同的矛盾，在艺术上，文学上它就是表现为百花齐放。这个百花齐放里头包括这些东西，就是各种不同的花，但是也包括一种性质不同的花。比如讲百家争鸣里头有唯心论。百花齐放，可能胡风虽然坐在班房里头，胡风的灵魂却活在世界上，写出胡风那类作品还是可能的。但只要他没有破坏行为，胡风他为什么？他就是组织秘密团体，那东西不好，只要他不搞秘密团体，你开那一朵花，我们中国面积很大，有九百六十万平方公里，开那么一点花有什么要紧呐？开那么一点花给人家看看，人家也可以批评他那种花，说你这花我不喜欢。就是讲野草香花。有些是毒草。你如果只要粮食，只要大麦、小麦、包谷、小米、大米，根本不要草是不能实现的。每年农民都要除草，你们不信，今年春耕你们去看一看，那土里就要长草，不晓得那草从哪里来的。总而言之，年年长草，等于人天天要洗脸一样。农民年年要除草。禁止一切野草不准它生长，这行不行？事实上不行，它还是要长，你锄就是了。如果什么人下一个命令，所有的野草都不长了，那当然省事，那农民很感谢。但事实上有那么多的野草跟粮食竞争，其中有毒草。一株香花，一株毒草，我说你当然是要香花。但是教条主义也并不是香花。教条主义是什么花？教条主义是不是马克思主义？教条主义并不是马克思主义，教条主义也是小资产阶级、资产阶级的东西。教条主义它的方法是形而上学的方法，片面性，孤立性，搞片面是不加分析的。形而上学，这个学问古代就有了，但特别在资产阶级时代发展。在外国，中国也有。难分香花毒草。曾经在人们眼睛看起来，很多东西在开始出现的时候，许多新生事物，在旧社会几乎一切新生事物都是要被打击的。比如马克思主义，马克思主义曾经被人们认为是毒草。国民党、同盟会，那时候清政府看孙中山认为是毒草嘛！把共产党叫做匪党嘛！共匪嘛。跟共产党往来叫通匪嘛。我们今天在这里开会，这是由毒草变成香花了，但是在台湾那个地方，他还说我们是毒草，还叫共匪。孔夫子也是不被承认的。孔夫子这老先生他一生不得志严他的道理人家不听。耶稣，在开始也是社会不承认的。佛教怎么样，释加摩尼怎么样？也是经过那么一个过程，受压迫，社会不承认。耶稣教到了马丁路德新教也是社会不承认。孙行者为什么被封成弼马温？把孙悟空封为弼马温就是不承认他，他自己的封号，自己对自己的评价（干部鉴定），他自己的鉴定叫齐天大圣。玉皇大帝给他的鉴定搞他个弼马温，就是说是毒草。薛仁贵当火头军，薛仁贵不是当过火头军吗？这是张士贵给他鉴定的。此外，哥伯尼的天文学，长期不敢出版，死了以后许多年，然后才被人家承认。意大利的伽俐略，他的物理学，达尔文他的进化论，在开始人家都不承认的。我看了一本科学小册子，安眠药的历史。安眠药是什么人发明的？是德国一个卖药的店员发明的。德国不承认，法国人承认，把他请到法国去了，以后被承认了。中国人有个李烈钧，国民党中央委员，此人死了，他是第一次从中国到马沙（译音），从马沙坐火车到巴黎，他吃安眠药，他说这东西是好，能使人睡觉。英国一个跳舞的，舞蹈家，叫邓肯，她生孩子，生头一个孩子非常痛苦，等到生第二个孩子用安眠药。我是说世界上一切发明，政治的、科学的、文学艺术的开始都不被承认。司马迁的史记开始也不被承认嘛!他是准备要“藏之名山，传请其人”，不能出版，当时没有出版机关，大家抄几份，那么大一卷一卷的，运输也困难。总而言之，新生力量要被社会承认，要经过艰苦奋斗。我们这社会不同一些社会主义社会，但是还有很多新东西是受压抑的。碰上官僚主义者，碰到顽固派，究竟什么叫香花？什么叫毒草？斯大林曾经百分之百的香花，赫鲁晓夫一棒子，毒草，现在也香起来了。

最近有一些批评。我这都是讲共产党，共产党里也有右派和左派。中宣部有个干部叫钟惦棐，他用假名字写了两篇文章，把过去说了个一塌糊涂，否定一切，这篇文章现在引起批评了，引起争论了。但是台湾很赏识这篇文章。另外几位左派，就是我们军委文化部长陈沂，他的部下陈其通、马寒冰几位同志，在一月七日的人民日报上发表了一篇声明，四个人署名，实际上是怀疑百花齐放、百家争鸣这个方针，所谓自从这个方针提出来，就没有大作品了。这个结论作的过早了一点．因为×××那篇文章是六月写的，发表是去年七月了。八月、九月、十月、十一月、十二月，等到这四位同志写文章是一月七日，只有五个月，几万字的作品怎么写得赢？所以只说没有大作品，就是百花齐放、百家争鸣，提出来没有搞大作品了，不搞马克思主义作品了，不搞社会主义、现实主义了，尽搞些坏的了。到现在这么久了，我们人民日报是什么态度我也不清楚。在一月中旬和下旬开的省市委书记会上，我把他们四个人的声明文章印出来给大家看了。当时有人民日报的同志在座，他表示了什么？没有表示什么态度。现在又过了差不多一个月了，究竟怎么办？你们发表这个东西是赞成还是反对？今天在座的有没有人民日报的？你总要处理一下嘛，或者是商量一下，自己没有主张，你们找中央同志研究一下嘛，看如何处理。我现在表示我的态度，我不赞成那篇文章，那文章是错误的。但世界上的东西各有不同，各人喜欢各人的，钟惦棐的文章台湾就喜欢。陈其通、马寒冰的文章社会主义国家很喜欢，真理报登出来了，真理报就不登×××的那篇“百花齐放、百家争鸣”，就喜欢陈其通、马寒冰四位同志的。此外捷克登了，罗马尼亚登了，很有市场（台上有人说：是文学报登了，不是真理报）是文学报？不是真理报？那还好一点。（笑）“物以类聚，人以群分”各人喜欢各人的东西，气味相投。教条主义就喜欢教条主义，机会主义就喜欢机会主义。恐怕现在要批评一下子吧，有一青年作家叫王蒙，不是王明，大概是王明的兄弟，（笑）写了一篇题目叫做“组织部新来的人”，也发生事情来了。有赞成的，有反对的，后头研究这也是一位共产党员，是共产党跟共产党打架，讲的他一点好处也没有。其中有马寒冰的批评。还有人批评，说北京是中央所在地，北京有一个共产党区委有官僚主义，因此就说他的典型环境放的不好，大概设在上海最妥当。我们的这个地方就不行。××的这个地方就不行，因为是中央所在地。不晓得这个道理是从那里学来的。马克思主义我学的很少，但是我没有看到过（笑）说中央所在地就不出官僚主义？中央还出官僚主义，所在地为什么不能出？中央出过什么人物呢？中央出过陈独秀、出过张国焘、出过高岗，饶漱石，还出过李立三、王明，那么多哩，这么一条道理，也是批评不对。

马克思主义还有发展，马克思不是已经学过了就完了，还要继续学的。情况是发展的，教条主义并不是马克思主义。教条主义是反马克思主义的。机会主义也是反马克思主义的。中国六亿人口，我说是小资产阶级的王国，是个大王国。农民有五亿，手工业者一千多万，小商小贩，地主、富，、资产阶级大概有五千万人口，小资产阶级有五亿几千万人口，这是一个客观存在。你要这些人一点意见都不发表，统统口上打封条，只有吃饭时才开一下，吃了饭就封起来，那怎么行？我说口有两个作用，一为吃饭，二为讲话，把它堵住那很难办到。资产阶级、小资产阶级，他们意识形态一定要反映的，而且也要自己表现自己，用各种办法，顽强地、千方百计地要表现自己。我们不能用压制的办法不让它表现，只能够在他表现的时候跟他们辩论，说：同志，你的话里有点不大妥。加以分析，写文章批评。这些文章不是教条主义的文章，不能使用形而上学的方法，而要使用辩证的方法。要有说服力，要有充分的说服力。老干部能不能批评？这个批评的问题，从马克思以来，没有说过一次要分清老干部，说只能批评新干部，不能够批评老干部。我们宪法上规定，人民在法律面前平等，那么共产党员非共产党员在犯错误这个问题上，错误思想上，也应该是平等的。有一批人比如是共产党的老干部或者是民主党派的老干部，因为他老，他就享受一种不受批评的权利，可不可以？我看不行的。你活着不受批评，你死了人家还要批评你，我们就批评过死人，批评过孔子、打倒孔家店嘛，人家死了几千年，还批评他嘛，现在孔子又好了点。斯大林也是死后批评的嘛！活人也能批评，死人也能批评，这个不分官职大小、老幼长短。是不是你越老越享福，避免批评呢？犯了错误以后，总是要批评的。凭老资格吃饭可以不可以？你老资格可以，这一方面承认。因为他老，活了那么大，他也不死。于是他有点资格，有点作用，还可以起跑龙套的作用，摇旗吶喊，拍拍巴掌帮助人家。我看梅兰芳就跑过龙套，跟人家合作，拿个刀站在那里。今天在座的有没有梅兰芳？我看你到了八十岁还可以起作用，至少跑龙套还可以跑。我这个人的作用，只能起一点跑龙套的作用，至于唱主角我是不唱了，那是我们周总理这些人物了，（笑）你们各位唱。“西厢记”是那个唱“红娘”。我是不能唱了。我的角色是什么角色呢？我是那个老太太的角色，（笑）“西厢记”里头那个老夫人，她出来唱上那么几句，转那么几下就进去了，你如果尽唱，唱的多了，人家会赶你走的，（笑）而且老资格不管你怎么老，你事要对，要正确，你活到九十九岁是正确的，到一百岁那一天，你做了一件大混蛋的事，那你也是不行的。拉科西曾经作过什么好事，我也不知道，假若拉科西他没有作什么坏事，但在最后做了一件大坏事，你就不能因为是老资格而不受批评。新干部当然也是一样，也要受批评。列宁讲过上帝原谅他们青年人因为他们年轻。上帝还可以原谅他们。老资格的人就应该严格。老干部是这样，青年干部也应该严格，也要帮助他们。如果对青年干部严格，老大爷就特别舒服，我看那不见得好。要做长期耐心的教育。我们许多干部中间，实际不赞成中央的方针一一百花齐放、百家争鸣，长期共存、互相监督的这个方针。实际上是不赞成的。是不是我的话讲过了？我说高级干部中十个有九个不赞成或半赞成，或者不甚通。真正通的，真正认为这个方针是正确的是少数，所以很需要做工作，做说服工作。辩证物主义的对立面的方面，比如讲唯心论应该给予批评，不批评是不对的。文艺作品中间反映资产阶级、小资产阶级倾向的东西，应该给予批评。但是这些批评，我说，要有批评，要有适当的批评，就是要有说服力的批评，而教条主义的批评，不能解决问题，而是助长这些不好的东西。这是人们内部教育自己和发展自己事业的一个方针。正确的东西是跟错误的东西作斗争发展起来的，马克思主义就是这样。世界上无论什么新的东西，无论什么有生命的东西，都是跟旧事物、旧的东西作斗争发展起来的，马克思主义是跟资产阶级思想作斗争发展起来的，我们中国的马克思主义者，在要我们中国的土地上生长起来，那些跟马克思主义不符合的，有些不符合的少，有些不符合的多，有些甚至是敌对的。这些统统都长起来的香花和毒草，它长起来有什么可怕？没有什么可怕，我觉得没有什么可怕的，年年长草，中国已经长了几十万年，现在不过是继续长嘛！如果你下一个命令，禁止什么花不准开，什么草不准长，其中可能不好的花里有好花。如历史上的进化论，伽俐略，哥白尼，这样一些花草。载着马克思主义帽子的花草，有时不见得是真马克思主义者，斯大林就是七分是马克思主义者，三分不是马克思主义者。有三分资产阶级，七分马克思主义。这些基本的道理，马克思主义的生命（我们现在继续生长），是跟不同的事物作斗争。在一块互相批评，在批评斗争中才能发展。现在我们的同志把这些观点联系不起来，不晓得讲了多少次，多少年。统一战线，长期共存，互相监督，百花齐放，百家争鸣，惩前毖后，治病救人，反对形而上学，反对教条主义这一套，一等到写文章、演说、开会作议论的时候统统忘记了，没有治病救人的意思，没有帮助别人的意思，一棍子打倒。我们不说这方面，从这个问题我想到种牛痘的问题，为什么种牛痘？你们出过没有？我是出过的。出的不是牛痘，是类似天花的一种病菌，使它在人体里生病，人体跟这种病菌作斗争，作斗争的结果是产生免疫，不跟疾病作斗争就不能免疫。所以一辈子不害病的人是很危险的，经常害病那是好事，可以产生免疫。

第九，如何处理罢工、罢课、游行示威、请愿这些问题。大概同志们的文件中有几个关于这类问题的。昆明航空学校为什么没有闹事？（这里缺乏一个闹事的材料，最好找一个闹事典型的材料印一下）这是没有官僚主义的。如果办学校的人都照这个办法办，那就好罗!这是马克思主义的办学校的办法。认识青年当前的思想状况，青年团中央曾供了一个材料。去年二十八个城市里头，大学、中学，听说二十几个学校有七千多学生闹事。这个材料分析相当好，无非是官僚主义跟学生幼稚，青年、工人、学生不知天高地厚，不知道艰苦奋斗同时，学校当局、办事人，各种的欺骗他们，又不跟他们同甘共苦。还有一个是工人罢工、请愿，总工会的报告中，部分的统计，有五十几起罢工，其中几个人的，几十个人的多，最大的一次是一千多人的罢工。人民内部的矛盾如何处理？我说人民内部矛盾，经常不断的发生矛盾，罢工、罢课，农民打扁担，去年有，今年还会有，以前几年就有，不能都归咎于匈牙利。说匈牙利事件以来，中国的事情就不好办了，你看有几千个学生闹事，有部分工人罢工，游行示威怎么办？这个问题我搞了几条，提出四条看对不对。

第一条，努力克服官僚主义，那么人家就不罢了嘛!努力地克服官僚主义，恰当地处理矛盾，那人家就不罢工了，就不闹事了。

第二条，官僚主义没有克服，他要闹怎么办？让闹不让闹？有两个方针，一个是不让闹，凡闹事者就说是反革命，就说是要造反。我已经先讲了，反革命是有的。但是很少了。这些闹事不能说主要是反革命，而主要是我们工作中的缺点，我们不会教育，我们不会领导。让闹还是不让闹？我说还是让他闹。罢工他要罢，农民他要闹，学生要罢课，农民要打扁担嘛！

第三条，闹起来草率收兵好不好？又有两种方针。刚刚闹过两三天，闹事的人还没过瘾，当局就急于想结束，这就发生矛盾。这怎么解决？我说让他闹够。施复亮先生就闹过事（好像在浙江），我也闹过事（在学校里）因为问题不能解决嘛!并且要让他闹够，一星期不够，二星期；二星期不够，三星期，三星期不够，四星期，总而言之，闹够了就不闹了。把闹事的过程，当成一个教育的过程，作政治课的过程，我们的政治工作做得不够，思想工作没作好，官僚主义应把罢工、罢课、农民打扁担，工人打铁条，看作是我们改善工作、教育工人、学生的一个过程。闹事的头子、领导人物要不要开除？我看不应该开除，除了个别的以外，如他拿刀子杀人，那他就得到公安局坐班房。因为他杀人、行凶。如果你又不打人，不杀人，没有那么严重，就不要开除。开除罢工、罢课的领袖人物，这种办法是资产阶级的办法，一般的不应开除。领袖人物，正确的应该留下，错误的也应该留下。错误地留下干什么？留下当“教员”。因为犯错误，有些个别的清除了特务分子，是不是让他离开学校？我看让他学习，只要他不是现行犯。一个学校里有几个特务有什么不好？一定要搞得那么干干净净你就舒服！所以清华大学那位学生要杀几千万人，现在留下，他就是“教员”，因为他发表了这样一个有名的宣言，这是难得到的。我讲的这四条，第一条，努力克服官僚主义，使之不闹；第二，要闹就让他闹；第三，闹得不够，让他闹够；第四，不要开除，开除是国民党的办法，我们要一反国民党之道而行之。我看将来问题还多，人心不齐，人民几亿人口，中间许多人会跟我们想法不同的，这是一方面。第二方面，就是我们的工作人员、学校负责人、工厂的负责人、合作社的负责人、机关里头的负责人，乃是来自五湖四海，许多人文化不高，就是文化高的人，就是知识分子也不得不犯错误，有时知识分子比那些文化低的人犯错误还大，那些知识分子犯起错误来可厉害。我们党“左”倾和右倾都犯过，知识分子多，陈独秀，知识分子；李立三，知识分子；王明，知识分子；张国焘，知识分子；高岗不算，饶漱石，知识分子。
第十，闹事出乱子是好事还是坏事。

讲这个问题，罢工、罢课、游行、请愿、示威，我看又好又不好，有两重性嘛，商品都有两重性嘛，罢工、罢课这种事情也是两重性。匈牙利事件有两重性。你们说匈牙利这个事情好不好？我说又好又不好。当然，不好，因为他闹事，但匈牙利做了一件很好的事，反革命帮了我们的大忙，我们肃清了反革命。匈牙利事件停下来，比过去巩固，现在的匈牙利比过去不闹事的匈牙利要好，社会主义阵营都取得了教训。所以匈牙利闹事有两重性，又好又不好。反苏反共的风潮全世界来了，第一次发生，特别是最近的一次全世界范围的，我们怎么看？我看当然不好。第二条，这是好事，因为帝国主义反苏反共，锻炼了共产党。法国共产党把机关报打烂，瑞士共产党搞的非常不好，总书记躲在山上，躲在我们大使馆里不敢见面，不敢出去，见面就打，大批党员脱党，荷兰、比利时很多脱党的。英国知识分子，知识愈高愈要脱党。脱党好不好？又好又不好，所以知识分子有两种，愈是大知识分子愈不赞成共产主义，混了几年、几十年的老党员也要脱党。这种知识分子留在党内有什么好处？主要的还是好，你脱出去了为什么不好呢？我们中国有胡适这位先生，现在他大作文章。我们提倡“百花齐放、百家争鸣”。他说：他提倡过“万花齐放、万家争鸣”。（笑）批评斯大林这件事情怎么看法？我看也有两重性。批评斯大林有两方面的性质，一方面实在有好处，一方面是不好。揭破对斯大林的迷信，揭掉盖子，使人家解放，这是一个解放运动。但他揭的办法不对，没有做过好的分析，一棍子打死，这么一方面引起全世界去年这几个月的下半年的几次大风潮，后来又引起匈牙利、波兰事件。所以他有错误的方面。我们在公开的文章上虽然没有指出二十次代表大会，但实际上讲了。我们与苏联同志当面讲了。讲什么呢？对斯大林事件处理不当，讲他们的大国主义。美国不承认我们，我看也有两方面，不承认我们当然不好，联合国我们不能进去，他说世界上没有这样一个国家。我们应当被承认而他不承认，这当然不好。但是有个极大的好处，美国不承认我们，我很舒服。我与许多朋友交换过意见。总而言之，我没有说服他们就是了。我觉得美国现在不承认，最好过六年，第二个五年计划完成，至少过六年后承认，这样比较好。最好过十一年，第三个五年计划完成，这个使他在中国取得合法地位，对我们利益不大，没有他，我们也能建设，等我们建设的差不多了，请他们来看一看。（笑）他们就是悔之晚矣，（笑）还是美国把尾巴一翘，硬起来，说不承认，我很高兴。美国差不多要承认，我有点发愁。但是美国的事情。美国的参谋长是美国人，不是我们这里的聂荣臻，或者那一个跟他打主意，但是也有准备，如果承认的快怎么办？还是接受一定要承认，我说也行，但是有个台湾问题。台湾必须归我们，这个东西有文章可作，不归还台湾，你承认我不算，英国是承认了我们，但我不跟你建立外交关系，建立半外交关系，不派正式代表，只派代办，因为在联合国他投蒋介石票。

我们有文章，可出现了几篇错误文章。刚才我不是批评了几位同志吗？同时要感谢他们，错误文章也办了一件好事，因为给我们根据，使我们批评有了对象。有教条主义文章、机会主义文章，这文章出了几篇，还要多出现一点，他的性质不但不好，不单是错误，另外有个作用，另有一种给我们反批评的可能。没有大作品，没有好影片怎么办？我说这是坏事，因为没有吗？长期没有终究就要来了的。物极必反，坏事做的愈多，好处就要来了。这个辩证法不是马列主义才发明的，在我们中国的老子，那个老子天下第一的老子（笑）早就曾这样说过。他说凡是坏的里面，要看成有好的，好的里面，看成有坏的，祸就有福，福就有祸；塞翁失马，焉知非福。塞翁失去马，有人反而去庆贺他说：马失的好，失的好，物极必反，否极泰来。“福兮祸所依，祸兮福所伏。”从前有人烧了房子还去贺喜的。日本人打到中国，日本人叫胜利，大半个中国占去了，中国就叫失败。但是中国这个失败包含一个胜利，日本人的胜利包含着失败。占领大半个中国，还有菲律宾、印尼、东南亚许多国家，胜利包含失败，结果果然胜利转化为失败。而被占领国家，像中国的失败转化为胜利。难道不是这样吗？希特勒兵临城下，列宁格勒、莫斯科、斯大林格勒，整个欧洲被占领了，就要胜利，但是包含着失败，而被占领的欧洲，苏联大半个国家却包含了一个要胜利。
现在要不要打第三次世界大战？

你们看，这个等会儿再讲。我们中国有两条，一条穷，二叫蠢。说中国人聪明。但中国人不识字。一个生活水平不高，一个文化水平不高。生活水平很低，文化水平很低。这件事情也要看作两重性。我们革命就靠这两条，一个穷，一个文化水平不高。如果说中国人富起来，像西方世界那样的生活水平就不要革命。西方世界富，有他的缺点，其缺点就是不革命。生活水平那么高，其缺点是不革命，还不如我们文盲，我看还是文盲好。（笑）当然文盲还是要消灭。我这里不是来提倡继续保存文盲。我们社会主义改造这么快，这个东西就是因为中国太穷了，如果打三次世界大战怎么样？马上就打。比如讲，我们散会后听广播，第三次世界大战爆发怎么办？你们都不想？有没有精神准备？我看要作准备，要打就打，像学生闹事那样，要闹就闹，那是人民内部矛盾，这是敌我矛盾。要打就打，有什么办法？全世界再打一场。第三次世界大战，把人类消灭一半，有人说，要统统消灭干净，我就不相信这个道理。尼赫鲁和我辩论过，巴基斯坦总理苏格瓦底也和我辩论过。我说打第三次世界大战，我们第一条是不欢迎，第二条是也可以。（笑）我说第一次世界大战后，出现了一个苏联两亿人口，二次世界大战后，出现社会主义许多国家，九亿人口，三次世界大战，大概至少十五至二十亿，来个赤化全世界，帝国主义人口剩下就不多了。所以战争有两面性，有破坏的方面，同时也能调动人民的积极性，使人民精神状态紧张起来，使人民觉悟起来，使革命爆发。打第三次世界大战你们怎么主张？你们怎么处理？又像日本占领中国一样，又把北京、天津、郑州、武汉、广东占去了怎么样？大家就是嚎陶大哭，我们那样情况来了，我们只是一个哭脸，连蒋委员长还不及，蒋委员长并不哭脸，我们大家都经过的，没有哭脸。三次世界大战要打就打，你有多少原子弹？我们是一个也没有，只有小米加步枪。但是打的结果归根到底，你是要打败仗的，因为你是反动的落后的，虽然经济先进，文化先进，可是政治是落后的。你是违反人民志愿。全世界只有两个国家灭不了，一个苏联，一个中国。地势苏联靠北冰洋，我们靠，昆仑山，（笑）灭不了。所以要打第三次世界大战，我看也有两重性。日本人跟我谈话，说很对不起，侵略了你们。我说朋友，你们做了好事。他给我搞糊涂了。我说，你们不打进来，不占领这么多地方，中国人民就教育不过来。我说你们当教员，调动了全中国人民来反对你们，这就是你们的功劳。国际间的事情相互影响，互相渗透。从前有人写过一首诗的：“二个菩萨，一齐打烂，用水调和，再捏成两个菩萨。你里头有我，我里头有你。”现在世界也是这样，世界也是两个泥菩萨。资本主义的泥菩萨里头有我们，社会主义泥菩萨里头有他们。于是你这个里头就有我，我这个里头就有你的。现在世界也是这样，世界是两个泥菩萨。那个匈牙利就多了。听他们的话就多了，东欧各国听他们的广播，苏联也喜欢听美国之音，欧洲电台的。我们中国人也有这样人，受他影响。还有特务，那是天天计算他们来了。有些地主把地契、田契保存起来，有些国民党把党证保留，等到那一天他们来了做证明。我们有党证嘛！向坏处去想，打大仗，一个打，一个不打，第一条准备他打，他要发疯嘛！当然最后我们取得胜利。现在我们已有九亿人口，加一倍就是十八亿人口。第二条我看一个长时期打不起来，可能给我们十几年时间，或者更多一点。先说打败仗，不完全是坏事。甚至是好事。建设怎么办？建设停止。专门打仗。但是现在情况这个帝国主义他对我们搞什么？对社会主义阵营搞互相渗透，他们希望波兰、匈牙利事件发生。现在世界上主要的矛盾是什么？是帝国主义争殖民地，争亚非。美国与欧洲帝国主义，英、法之类，这个是他们主要矛盾。三种力量，一种社会主义力量，一种民族独立运动力量，一种帝国主义力量。这三种力量斗争。而这第二种力量，民族独立运动力量，纳赛尔等可以和我们合作，在某些问题上，在和平问题上，在反帝国主义问题上，程度不同，可以眼我们合作的。打仗对帝国主义利益不大，打仗结果对他们好处不大。不打仗呢？用抢地方的办法，美国人与英国人争亚洲，与法国人争非洲。我看采取这个办法。煤油大王洛克菲勒给艾森豪威尔的信，他的方针就是我们的估计，好像我们叫他怎么办他就怎么办。他的主要目标不是进攻我们，而是整英法。洛克菲勒把所有这些国家分成三类，一种是巴基斯坦亲美的，已经和美国签订定了军事条约；还有一个是中立国，像印度这类，他们采取和平中立，要拉拢他；还一种是殖民地，完全没有独立，如摩洛哥、阿尔及利亚，这些国家。要假装帮助他。洛克菲勒这封信是去年一月份写的，今年不知什么地方找出来在德国（东德）报上登了，我们现在公布发表了，很值得看一看。

第十一个问题，少数民族同汉族的关系问题，西藏问题。少数民族中国有几千万，少数民族居住的地方很广大，占百分之五十至六十，人口占百分之六。所以我那个十大关系里头有一条讲汉族与少数民族关系一定要搞好，这个问题主要是解决大汉族主义问题，解决了没有？还是没有解决好。共产党准备今年开一次会，开一次中央全会，来专门讨论统一战线同少数民族问题。一定要改变这个大汉族主义作风，思想情绪，包办代替，不尊重少数民族。西藏有一派，他们想搞独立王国，现在这个当局有些动摇，这回印度请求我们允许达赖到印度去，他已经去过印度，现在已经回到西藏。美国就作工作。印度有个地方叫哥仁堡，那个地方就是专门对西藏搞破坏工作。尼赫鲁自己跟总理谈，那个地方是间谍中心，主要是美国、英国。要是西藏独立，我们是这样，你搞独立就搞，你要独立我是不让独立的，我们希望按十七条协定办事。我们劝达赖，你还是回来好。你若在印度，后到美国，不见得有利。总理眼他谈了几次话，又跟其他搞独立运动的人，有这么一堆人住在哥仁堡的，也跟他们谈了话，还是回来。至于改革，十七条规定是要改的，但是改要得到你们同意，你们不改就不改，你们最近几年不改就不改。我们现在这样说了，第二个五年计划不改，第三个五年计划看你们的意思，如果你说改就改，如果你说不改还可以改。为什么要那么急呢？

最后一条，第十二条，中国可能在三、四个五年计划之内，逐步改变面貌。工业化的道路，苏联有一个。我们现在走的路不是完全跟苏联相同。我想有些不同。在十大关系里头，有几条，几大关系都讲到这个问题，重、轻、农的比例。重工业、轻工业、农业的投资比例应该采取比较过去有相当的一点改变。苏联是九比一，百分之九十比百分之十，就是说百分之九十是重工业，百分之十的轻工业同农业。对于农业有点刮得太多，当然刮来的钱是搞建设，不是进腰包啰。这里有个问题，就是农民的积极性不高，市场就不繁荣。重工业的市场在什么地方？重工业的市场在轻工业、农业。市场就是这几亿人，其中有五亿是农民。我们第一个五年计划是八比一，实行的结果是七比一，比苏联好，苏联不是九比一么？重工九，轻农一。我们是重工业八（周总理：没有农业，就是重、轻比），没有农业，加上农业那这个此例要重新考虑一下。我看这个比例第二个五年计划还要考虑一下。总而言之，轻工业、农业使他发展起来。轻工业、农业这两个东西差不多是一个东西，没有农业就没有轻工业，没有轻工业就没有农业。一个是原料，一个是市场，农业供给原料，轻工业就以农村做为市场。重工业是不是优先发展，那么六比一还是优先，这边占六，那边只占一么，还优先。重工业还优先，但走新的道路，是否比苏联那样工业化的速度反而快一些。看起来慢一些，反而快一些，现在希望寄托在那上头，我看反而可能比他快一些。因为苏联在二十一年内，以钢为例，老底子四百万吨，我们九十万吨。一九一三年战争的时候，苏联钢是四百万吨，一九一七年革命，一八、一九、二○这三年不算，打内战。从一九二一年算起，一九二一年到第二次世界大战（一九四一年），这个时间有二十一年半，二十一年半里头由四百万吨钢增加了一千四百万吨，合起来一千八百万吨。我们老底子九十万吨，不是讲一九四九年，而是讲最高年产量，主要是日本人的。至于蒋介石，那是很少，只有几万吨。我们从那年算起，从一九五0年算起，二十一年是那一年？假如帝国主义给我们二十一年时间，可不可能？我前面说到，可能的。有两种可能，一种不给，一种给。不给就打起来了，打个天翻地覆，天下大乱了。结果赤化全世界，即使不是全世界，也是大半个世界，打了以后再建设，这也是一个办法。他要打有什么办法？更大的可能是他不打，很有可能给我们时间。二十一年照苏联那样，一九五0年，二十一年么到一九七○年，第三个五年计划到一九六七年，六八、六九、七0年还有三年。我们现在说工业化三个五年计划或者还要多一点的时间，我看差不多。二十一年，钢九十万吨，可以断定不止发展到一千八百万吨，可能有两千多万吨。如果我们采取我们现在采取的这个打针，迂回一点，在市场方面多做点工作，使农民吃饱，使农民有购买力，轻工业加以发展，农民生产更多的工业原料，生产更多的粮食，农民增加购买力，轻工业又有了原料，又有市场，重工业也就有了市场，化学肥料有市场，卡车有市场，水利投资要用钢，钢材有市场。用于轻工业、农业的电力事业要发展起来。关于经济问题。不准备多讲了，也没有时间。这个问题我们还缺乏经验，才搞了七年。革命比较有经验，如何作革命斗争，政治斗争比较有经验，我们翻过跟斗，犯过错误。而搞经济这个东西，就没有多少经验，我希望不要学革命斗争翻那么大的跟斗。把南方根据地丧失干净，来个万里长征，剩下一个陕北根据地，军队损失了百分之九十，党也损失了百分之九十，白区工作几乎损失百分之百。一定要有那样的教训才把我们教育过来。那么在经济上是不是可以缩短一点时间？相当缩短一点，不要那么长，犯错误所受的损失不要那么大，在革命中取得经验，花那样大的代价，要求这么一点。但是我们现在还缺少经验，究竟怎样恰当，有许多事情，还要积累经验。

苏联要不要学习？苏联好不好？现在似乎不好了。我看还是好的国家。谁能给我们设计、装备这么多工厂呢？美国给我们没有？英国给我们没有？日本给我们没有？法国给我们没有？都不给。谁人给我们设计军事工厂、飞机、大炮、坦克？还是社会主义苏联。苏联有缺点这是一件事。社会主义国家，我们跟他们一类型国家，我们是社会主义，他们也是社会主义。只有这么一个国家援助我们，是不是？一切国家都要学，美国也要学，这一点是肯定了的，单学苏联不是这样讲的。一切国家都要学，英文也要学，法文也要学，德文也要学，日本文也要学，单学俄文不够。但主要我们还是学苏联。因为只有他们给我们这东西，只有他们委派工程师给我们设计，教会我们的人能够设计!只有他能够给我们装备。科学合作也是一样，原子能除了苏联，那个国家能帮助我们来搞。所以苏联是学习重点。学习有两种态度，一种一切什么都学，教条主义，坏经验，不适用的经验都搬来，好的坏的一起搬来，这是一种态度，这态度不好。我们讲的是学习苏联先进经验，谁要你学习落后的经验？我们并没有提出口号要学习苏联落后的经验，报纸上也没有登过。但是有时候实际上有些经验是落后经验，标签上写了个先进经验，实际上是落后经验，不应学习而我们学来了，也不少，这一部分要避免。要跟苏联团结，跟一切社会主义国家团结，这是个基本的，因为我们就是这么一堆人比较可靠。第二才是亚非国家。至于帝国主义，那些人是没有良心的，良心有疑问的，杜勒斯就那么多良心？我就不相信，你又不给帮助，不搞机器来，有什么良心？天天骂我们，霸占着台湾不走、不放。
同志们，谈多了么。几点钟了？七点了。三点、四点、五点、六点、七点，不讲了。
（一九五七年二月二十七日）

上一页 目录 下一页

毛泽东思想万岁


101) 在最高国务会议上的结束语
101) 在最高国务会议上的结束语
同志们：
我没有多少话讲了，有几点说一下。

批评的问题。这个问题刚才有人谈到老干部批评的问题。还有人提到（在小组会的时候）马列主义能不能批评？马列主义，这个马列主义是不是可以不规定为领导的思想，或者叫指导思想？因为规定他为指导思想，使得有些人有点害怕。关于这个问题么，我们这个国家现在有个很大的改变。我是讲由过去的那种领导，旧社会国民党，蒋介石嘛，那么一种领导，改变为让位于以工人阶级为领导的以工农联盟为基础的人民民主专政，为我们的国家制度。这个工人阶级为领导末，他就是有个党。现在还是有党派的时代。这个党、这个阶级，这个党有一种思想，就是马克思主义－－共产主义思想咯。那末，问题是他如何领导，如何指导。并不是说让一切人都进共产党，都相信共产党的道理，去讲唯物辩证法的世界观。这些东西，如讲世界观这个问题，只能够是逐步地使人了解，开头是很少的人，以后多一点人，以后又多了一点人，不能一下子要求很多人相信，就是不能强迫人相信这一点嘛！不能强迫人信什么东西，前天我提到了。精神上东西不能强迫人家相信，也不能强迫家人不相信。比如强迫人不信教就不行咯，强迫人要信这种教不信那种教是不行的。强迫人相信马克思主义的世界观行不行呢？马克思主义？也是不行的。但是马克思世界观是在一天天发展，相信的人一天天更多一些。但是无论怎样，几十年之后，我相信总还有许多人不相信的，不那信那个世界观。马克思主义是无神论的，有神论者不信。甚至几十年后，多少年后，还有相当一些人不信怎么办？原来就是在马列主义领导里头应该安排的，就是应该认识有些人不相信，事实上或许要如此，也只能如此。

能不能批评？马克思主义者是不怕批评的。马克思主义如果能够批评倒他就没有用，能够证明马克思主义不是真理，那么这个东西就不行了。马克思主义如果还怕批评，那就不行了。所以不发生马克思主义可不可以批评。事实上唯心论他就批评马克思主义，宗教界也就批评马克思主义，有些人不说就是了。有人把马克思主义和宗教结合起来，说成为与他那个宗教结合。老干部如果批评倒了是该批评的。你一批就倒嘛，你是纸糊的、棉扎的，纸糊棉扎风一吹就倒。应该是不怕批评的。所以这时候，提出怕批评，就是有弱点就是了。这个弱点有没有？我看老干部、新干部都有弱点，弱点方面都应当批评，无论那种干部、政府，缺点、错误应该接受批评的。并且成为习惯，人民政府成了习惯。批评就没有事；批评对了当然很好，批评不对没有事，这就是言者无罪嘛!人民范围之内的事，人民是有批评的权利的，我们不要把这个权利交给反革命，宪法是应该实行的。言论集会、结社自由、言论出版。

长期共存，互相监督，有人说我讲的不够。讲的这种也是一种批评，前天没大讲这个问题，今天有朋友讲到咯。什么叫长期？我想这个问题答复比较容易，长期么就是你共产党有多长，他就有多长，就是，照办就是了。共产党有多少寿命么，就是民主党派有多少寿命。今天郭老说我们这些人统要向他看齐，无党派寿命最长咯。共产党有天要灭亡的，我们希望这一天不迟不早地到来。大概太早不行，太迟了没有必要。凡发生的事物，世界上的事物都是发生的，因此都有他一定的寿命，共产党就是一个事物。如何监督？就是属于批评、建议，用这些方法监督嘛。我们有各种机会嘛，比如今天就是机会，还有各种机会进行批评，主要的方法就是批评，批评缺点，从团结的愿望出发，通过批评达到团结，把工作改善。

说，你又讲大民主不适当，大民主是对付阶级敌人的，但是又说可以罢工、罢课，岂不是自相矛盾吗？这样一个问题。所谓大民主就是群众运动，这是我们过去所做的，包括肃反中间的某些作法。现在有人建议不要大民主了，现在的作法已经改了，现在遗留下来的一些问题是老的。工商业改造也不是大民生咯，知识分子的思想改造也不是大民主咯，都是小民生咯，有些一个“小”字还不够，再加一个“小”字，叫做“小小”民主，就是和风细雨比较好。现在所讲的就是那个不实行小民主，任何民主都没有，那样的地方，那样的工厂，那样的合作社，那样的学校，那样的商店，那样的机关。那样的单位怎么办？它任何的民主都没有，大民主没有小民主没有，小小民主也没有。简直是官僚主义，一万年也不能解决问题，就是问题不得解决，这样逼出一个大民主来了，于是乎罢工、罢课，对这种官僚主义如果不允许他我看是不好的，应当允许他，虽然宪法上没有罢工的条文。这并不是说，我们在全国范围内提倡罢工、罢课，我们不提提倡这个，我们提倡反对官僚主义，提倡人民范围之内的所用批评的方法来解决。罢工算不算一种斗争？也算一种斗争，用批评斗争，没有办法的时候，对严重的顽固的官僚主义者，用这种方法是应该允许的。那么，先生管不了学生怎么办？应该是有纪律的，无论工厂、学校、商店都应该有政治思想教育。我们中国人民是有纪律的，是很守纪律的；问题是我们没有进行工作，政治思想教育很缺乏，很多方面缺乏。官僚主义非常严重，有些地方，相当多的学校不能解决，没有教育。纪律也应该进行教育，应该先生学生打成一片，工厂厂长与工人打成一片，关心他们。那么这样一来的时候，那么还有什么罢工呢？凡是这样做了，就不会有罢工的。所以第一条是反对官僚主义。以后下面三条，就是第二条咯，如果个别地方、局部地方、个别工厂、个别合作社、个别学校，官僚主义十分严重，这个时候，不问事实上有罢工，事实上有罢课就是因为连小民主也没有，在这样一种范围内允许。有些地方的同志，回到各个地方，不要说北京开了会的，从此全国可以大罢工（笑声）全国可以大罢课，说是我说的，就不是这样的。我们以军队为例，军队我们曾经进行过尖锐的批评，战士批评军官，使军官很难受，战士批评连长，干部会批评军长、师长。大批评以后，这个师长、这个军长、这个连长他的工作更好做了。战士们是拿着枪的，可以用这样的批评的方法，批评与自我批评，然后你就要检讨，你当连长的要检讨，你犯了错误！不能打人，官长不打士兵。军队这样做了，我们解放军里头有很大的民主，为什么我们学校不能做？我们工厂不能做？我们合作社不能做？我们合作社现在的时候，许多地方命令主义很严重。为什么我们机关不能做？是不是这样一做，天下就会造反，天下就会大乱？为什么军队没有乱，还这么打胜仗？那么打胜仗靠什么？一没有原子弹，二没有氢弹，洲际导弹，一个也没有，飞机也没有，那个时候武器不如敌人，如何团结起来？就靠肃清官僚主义，减少官僚主义，跟群众打成一片，走群众路线。

至于要服从领导，工厂要服从厂长的领导、指挥，学生要服从先生的指挥，要有学习的纪律，但是先生与学生要打成一片，关心学生解决学生的问题。现在学校有许多问题还没有解决。比如课太多，学生负担太重。我看我们中国人民就是这样，要么一个字不认识叫文盲，要认识字一天给你堆一大堆。所以讲到这个罢工、罢课，游行示威，请愿这个事情，我们要作调整社会秩序的方法之一，一种补充方法，经常的方法应该是克服批评官僚主义，但是如果办不到，用这种方法调整我们的社会秩序作一种补充方法也是可以的，也是应该允许的，是克服人民内部矛盾，调整社会秩序的一种补充方法。

要见世面，要了解国际情况、敌人的情况。我们准备发行一个刊物《参考消息》，在座的大概都看到了，《参考消息》过去发多少？发二千份，现在准备扩大到三十万份一个大报纸，比如《大公报》他是发二十万份，这个报纸发行比他多，有三十万份。由二千份准备跃进到三十万份，发到县一级，就是要花钱买就是咯。凡是愿意购买这个刊物的，党内党外都可以看这个刊物，那么人们就要说替帝国主义出钱办报纸，共产党、人民政府替帝固主义无条件件地办报纸。我说这个话也可以这么讲，那就是这么一回事。就是要把你们骂我们的话，如何骂我们，你那里发生了的乱子，登在报上，作为内部刊物，有三十万人可以看到，一份不止看一人，还不止，什么“不得遗失”，那个东西人家遗失了怎么办？那有什么要紧（笑）（周总理：现在没有了）没有了，不要那么禁令，就是要我们的人见世面，要懂得外界的事情。至于是不是受他的宣传，受帝国主义的影响而变成他们的人，我看也有可能一、二个变，变一、二个，我们中国人多，刚才马寅老也讲了六亿人口嘛，变那么几个有什么要紧。蒋委员长这个问题，蒋介石他讲了许多东西，有许多著作、演说，听说有这么多长，我就赞成出全集，有人反对出全集，这个当然不公开发行，公开发行行不行？现在还不好公开发行吧，图书馆里里头愿意买，愿意看看，你要研究研究历史他是历史人物，是社会存在的一个反映，他的意识形态，蒋介石是社会存在的反映。我们要批判那些东西，他的文章都没有读过，那怎么批判法？那是不是读了他的文章统统就要到台湾进他那个党呢？是不是有这个危险呢？我看没有这个危险。有那么几个人要进也可以咯，这一条就是要见世面，要见风雨，不要坐在暖室里头，暖室里头长大的东西是不牢固的。那么百家争鸣，百花齐放就更加懂得咯，为什么要百家争鸣、百花齐放？这里面总要放出一些祸出来就是咯！要鸣出一些不好的东西，不好的东西应该怎样看？我前天说了，不好的东西他另外有一个作用，一方面是不好，一方面是好，毒草有他的好处。它不单是一个毒，我举了种牛痘的那例子，这个细菌，病毒是坏东西，有些也有好的作用，它能使人产生免疫。
其他的东西还有什么？

比如匈牙利，有人批评我，说我讲的不够，没有讲清道理。匈牙利究竟犯了什么错误？什么错误那天也讲了一点，没有时间讲那么多，我们也真不太清楚。过去那个拉科西，那个同志干了些什么事情也不大清楚，苏联许多东西我们也不太清楚，苏联比较好，拉科西那个时候搞得岂有此理。大概有这么几条，无非有官僚主义、教条主义、脱离群众，工业方针错误，那天我不是讲了吗？工业方针没有原料，没有销场，办大工厂，工人的薪水降低百分之二十，资本家简单地打倒。如讲我们的荣段仁先生把他打倒，到申新九厂当工人，一个匈牙利事件一起，他就出来组织工人委员会，组织什么会？组织工人委员会。他就那么简单，简单明了。（笑）知识分子没有改造，根本不谈知识分子改造，于是乎裴多菲俱乐部，记者协会，学生联合会就出来了。还有反革命分子没有镇压，没有群众跟反革命作斗争，而是少数人在那里斗，大批的真正的反革命没有受损伤。匈牙利来了大民主啦！这一次，大民主时间不长，可是要恢复要多少时候呢？有人说要三年，他们自己讲，他们的人跟我们讲要三年才能恢复到过去十月二十三日，一二个月的大民主，大民主好是好，可是要三年才能恢复元气。波兰的大民主就减产一半，十月十一月，十月减产一半，现在不知道怎么样。多少恢复一点吧！所以还有搞小民主好。搞大民主，我们在座的人相当多的人也受不了，是不是。

人口控制在六亿，一个也不多啦？（笑）这是一种假设，就是讲有一个时期，比如讲条件没有具备，无非是粮食、衣服、房子、教育等等，现在每一年生一千多万，你要他不增，很难讲，因为现在是无政府主义嘛，必然王国还没有变自由王国咯！在这方面这个人类完全不自觉，没有想出办法来，我们可以研究这个问题，应该研究。政府应该设一个部门，那天我讲了，政府应该设一个部门或一个委员会，人民团体可以广泛研究这个问题，可以想出办法来，人类总而言之要自己控制自己就是了，有的时候使它能够增加一点，有时候停顿一下子，是不是可以搞成有计划的生产，（笑）这是一种设想。这一条马寅老讲得很好，今天讲的好哇！我跟他是同志，以前他的意见百花齐放没有放出来，准备放就是人家反对，说是不要他讲，今天算是畅所欲言了！但这个问题还很值得研究，政府应该设机关，还有一些办法。人民会不会有这个要求，还是我们主观的，人民是要求这个东西的，不是每个人要求，而是很多人要求，比如农民要求这个，人口太多了家庭，他要求节育。城市里头农村里头都有这个要求，说没有要求是不适当的。邵先生咯：嘿，你们两个坐在一起了。（笑）

不要向科学泼冷水，这一条好不好？我看好，不要泼冷水，科学家怎么能泼冷水。向科学家泼冷水这当然不好。一切家，政治家、艺术家、文学家也不要泼冷水。科学家不要泼冷水，积极分子只要他积极，有时候工作做的不好，我们也不要泼冷水，帮助他改正错误，只有那个别的、极顽固的、无可救药的分子另外处理，无可救药的，科学家不要泼冷水。参观科学院，今天郭老将了我一军，这个恐怕没有办法，你既然将起我的军来了，不然你已经封了我的封号“官僚主义者。”（笑）

单纯技术观点抬头的问题，同志们说了这样一个问题，说得好，应该教育我们的干部、科学家、技术人员、技术干部，学生们不要单纯技术观点，技术观点是好的，应该有技术观点，没有技术观点怎么搞技术？观点还没有哪有技术？就是要发展科学技术，要有科学技术观点，要发展到大家热心。但是单纯就不好咯！可以搞到替社会主义可以服务，替资本主义也可以服务，因为我们现在希望我们的同志们，对于新的政治关心，对于新的大局关心，但是我们要做好我们的工作。这不能完全怪他们，这是我们的工作没有做好，有些东西他们不能接受，就是我们所谓思想政治工作教育工作使人不能接受，他就没有兴趣来接受你这个东西，无非是一种教条主义，没有说服力，引不起他们的兴趣，所以应该改善我们这个政治工作，在学校里头，在科学研究机关，在工厂，一切有科学技术人员存在的地方，学生们中间加强并且改善我们的思想政治工作。

关于邦有道怎么样？贫且贱焉耻也是这个问题，这个问题的确不是个别的问题，这是所谓安排问题。这有两个问题，一个是有些人没有安排；一个是安排不适当。所谓不适当者就是有职无权没事做，或者就是安排的位置跟他那个学问才干不适合。人们承认邦有道，这个好，邦有道，邦么就是中华人民共和国，道是什么东西呢？无非是社会主义嘛!辩证法嘛，（笑）贫且贱焉贫就是薪水不够；贱就是没有工作，大概是不要讲他不注意劳动呐，没有工作或者安排得不恰当。他是用孔夫子来批评我们。所以孔夫子有时还有用处，（笑）这个是关于统一战线工作方面缺点的问题，这个缺点很多，中共中央准备今年开一次会，开一次中央全会专门讨论统一战线方面的问题，希望各党派无党派的同志们关于这方而的问题有所准备，提意见给我们，什么话都说。那一些人搜罗起来贫且贱焉的有多少，其人姓甚名谁，何方人士。

还有我们有许多缺点，我们在前进中间有很多困难，但是不要忘记外国也有困难，比如讲美国他有他的困难。红楼梦里斗著名人物王熙凤有言“大有人的难处”。因为人家给她借钱，他就说（诉苦）“大有大的难处”，刘老老借钱，因为他这么一说，刘老老就冷了半截，的确大有大的难处，美国的事情并不那么好办，据我看，我看，经济危机要来了，美国、法国、西欧、自由世界、西方世界，西方国家他们都矛盾很大，经济危机要来，这个东西恐怕不可避免的。美国的月亮恐怕也不一定那么好，还是要证明。有时刻他们的那么几个原子弹，多了几斤钢铁，他现在强点，这一点要不要承认，要承认，我们骂他纸老虎，人们不了解，为什么人家有那么多东西，我们说他是纸老虎呢？就是说他这个东西是建立在不很稳定的基础上，谁人的基础比较巩固，还是我们的基础比较巩固，还是社会主义的基础。社会主义阵营不那么巩固，我们也有毛病，也有缺点，我们的人民对我们有许多不满意，我们的经济还落后，文化还落后，我们的人民对我们有许多不满意，我们的经济还落后，文化还落后，整个社会主义跟他比较起来我们还落后，可是他们是建立在一个矛盾更多更大的基础上的，不要忘记这一点。

最后我这个讲话，前天这个讲话，有些地方补充一点，修改一点，今天讲的同志们提了许多意见，这个东西不准备全部公开发表，因为有些问题比如讲罢工罢课这个问题，一公开发表，那好吧，全国就罢起来了吧！（笑）而我们的干部没有准备，我们的同志没有准备，地方来的同志开过会回去的时候，请你们要使他们有准备，现在这个事情我们好讲，我们坐在这里好讲，身当共冲的是他们，要使他们有准备。局部的、若干个别的，是那些极端的官僚主义长期不能解决问题，是指那些范围。最后如果修改一下子，调整一下子，我讲的这一篇，准备发到县一级，党内党外都可以看到。几天之后我们准备开一次宣传教育会议、宣传会议、宣传工作、报纸的会议，准备跟他们再谈一次。完了。（鼓掌）

上一页 目录 下一页

毛泽东思想万岁


102) 在九省市宣传文教部长座谈会上的谈话
102) 在九省市宣传文教部长座谈会上的谈话
（一九五七年三月六日）
（关于会议开法，听了主席录音报告，内容很丰富，要好好消化，最好多开小会，少开大会。）
好，开一星期，不够，再多开二、三天，开到解决问题为止，多开些小会。
（各地到会有党外人士，我们来的是清一色。）
党内也不会是清一色。
（对陈其通等四人文章，听报告录音与前次省市委书记会议所传达精神，不同。）

他们是以卫道君子的面目出现的，教条主义的方法，宗派主义的情绪，是达不到卫道的。过去讲的是插话，可能听漏了什么了。
（关于党委各部门应分管政治思想工作及政府各业务部门不抓政治思想工作问题。）

第一书记要抓思想，回去告诉他们，希望第一书记把思想工作抓起来。第一书记才行，第二也不行。光是宣传部，孤单单的不好办。管业务管得很好，不管思想工作，结果来了大民主，就会把你搞掉。各部门、各党组一定要管思想工作。省委要抓好思想工作，特别是第一书记，各司局都要管思想工作。
（“百花齐放、百家争鸣”方针提出后，问题很多。）
问题是多的，要放手，有好处。
（批评工作没做好。）
打大仗往往不可免先要打几次败仗，有了经验就会胜利。

（康生：团结，批评，团结，但往往一批之后，没达到新的团结，是批回去了，急得很，主要是仓促应战。）
领导要对问题进行研究分析，才能解决问题。
（上海反映，党员与党员在报上斗。）
党内思想也很混乱，不要害怕，要放手，怕什么，难道地球会炸了！
（康生：党外也怕，怕宗派主义，不让人争鸣。）

（有人反映老教授对“争鸣”还有顾虑，写文章不容易，第一天文章一登，第二天给人一批，学生对自己也不尊敬了。）
那第三天再写一篇批回去就是了。

（有人提出，陈其通文章问题是否省市委书记会议强调一面，国务会议又强调一面，因国务会议有党外人士？）
党内党外要一起谈，关起门来，对外又一套，或单独对党外谈也不行．要党内外一起谈。
（闹事问题）

特殊的、个别的犯法分子当然要按法律处理。一般闹事的不要开除，总开除不出中华人民共和国以外去，他总要有个立脚点，还不是到学校、机关、工厂、合作社去。西安抓了一百多个流氓，社会很高兴，但学生中“流氓”跟社会流氓不同，知识分子不是社会那样“流氓”法，如不犯法，仍不要开除。……
（希望讲讲上层建筑与基础关系问题。有图画家说花草没有阶级性，还有自然科学问题。）
自然科学不是上层建筑，但它要靠人去搞，就可能渗进一些人的阶级意识进去。
（当前思想斗争，是否可概括为无产阶级思想与资产阶级思想斗争？）
马寒冰文章是教条的，钟惦棐则是右的，两派我们都要批评，……“电影的锣鼓”文章基本方向是不对。
（周×：所提的一些缺点，的确是有的，但“中申”一些同志情绪不对头。部里是不同意该文的。）

无产阶级思想要同资产阶级思想作斗争，是不错的，但必须采取说服教育的方法。百花齐放中，资产阶级思想出现会多起来，但并非都是资产阶级思想，并非无一可取，扣帽子会把人家吓倒，不必每篇文章一出现就马上驳倒。
（陆××：大将不要先出马，不要打冲锋，先让党外人士发言。）

马克思主义是无产阶级思想，中国知识分子少，要他们信马克思主义不容易的，如三个五年计划，有三分之一知识分子信了马列主义，就是很大的胜利。知识分子可以接受社会主义，因他没办法，不能不接受，但思想上不是很服。（××：北大哲学系系主任公开说相信唯心论。）他们政治上可以跟我们走，但要信马列主义不容易，有的搞康德，黑格尔几十年，可以逐步改变；有些一辈子也不变的。
（××说：百家争鸣还有顾虑，怕把是非问题弄成敌我问题。）
怕升级。
（有的人看到百花齐放、百家争鸣之后，暴露出许多资产阶级思想，好像过去工作白费了。）

不暴露好像没有，暴露就很多，是否过去工作白费，解放才六、七年，资产阶级思想就没有了？他们说出来是好的，我们得到机会去教育。问题是我们现在有些文章还没有说服力，企图压服。压是压不服的。无产阶级思想与资产阶级思想斗争要几十年，批评人家一定要有研究，想打几棍子不是办法，不能解决问题。过去思想改造是有成绩的，那是大风暴，是粗枝大叶，基本解决分清敌我，分清拿刀子杀人的，这是有数的。现在是分清是非，就要具体地讲，仔细一件一件的讲，如数学、物理等等…，还有一派派，必须具体讲是非。（有人问：这个是非怎么分？如新闻工作等就有争论，请主席讲一下。）我不是新闻家，你们是内行，××就是专家，我们要讲的是大是大非，要分清敌我。不是特务，有选举权的，宪法就规定他有言论自由，我们就得让人家讲话，我可以批评他，他也可以批评我，这就是言论自由。有人问马克思主义可不可以批评？如果马克思主义被批评得倒，也该倒。证明那样的马克思主义是没有用的。
（湖北反映初级党校科级干部酝酿上街游行有五条理由，反对官僚主义。）
官僚主义改了，人家就不游行了，因此要加强党员教育。

（现在思想混乱，究竟原因何在？有的说是官僚主义，有的说是要民主、自由、个性，不要集中、专政、共性。领导要纪律、共性、集中，被领导的干要另一面，有的说是资产阶级思想等等。）

如果动不动就说“反对社会主义”，说是资产阶级思想，是不妥当的，因为学校存在问题没解决，所以闹事，如湖北党校是什么问题呀？要分析。

（思想工作的主要内容是什么？提倡什么？反对什么？反对资产阶级思想还是小资产阶级思想？还是先进思想与落后思想的斗争？官僚主义？……）

都有，不能用一个简单口号去套一切。现在与过去反对帝国主义不同了。合作化要搞好几年，个人与集体是矛盾的，资产阶级与小资产阶级的知识分子还要改造，这就叫过渡时期。（……）要对具体问题进行具体分析。
（兰州原要开除几十个学生，现在不开除了，又有点草率收兵。）

开除几十个学生是国民党办法，事情结束如不解决问题，将来还是要闹事的，如讲到兰州林业学校、护士学校招生骗人家，学生闹事，我是站在学生这方面的。你欺骗人家么？（康生等：欺骗就是犯法，可以告到法院，有罪的。）像这样学校，你说是什么问题？这两校都是官僚主义，欺骗，又有官僚主义。……共产党员工作这样，要整不罢课怎能整掉官僚主义？学生中很多成分不好，但他要说“对，我是地主成分，但你为什么骗了我？”我们要向党内外宣布，在人民内部无所谓专政，在人民内部讲专政是错误的!马克思什么时候说过人民自己专自己的政？个别犯法是例外，不犯刑法就不能法律制裁!
（党校讲课都用大纲，党内关于马列主义教育能否争鸣？）

马克思主义就是一家，如果有不同解释，就是曾经有第二国际，列宁的第三国际，斯大林有马列主义，也有教条主义。
（教学大纲以前叫“法律”，后改为“参考”了。）
以前叫“法律”，现在叫“参考”，可见这“法律”就不太严肃了吧。
（四川曾想封《星星》杂志社。）

《星星》还是不要封。这次会议一开，资产阶级与小资产阶级思想又会冒出来，不要急，我们不忙于理它，它大有劲头了。你们不是反映有些教授说：“百花齐放，百家争鸣”是“诱敌深入”吗？我们对资产阶级与小资产阶级思想有两条：（一）必须批评，（二）必须批评得好，因此必须要有准备，要有说服力，毒草在中国长了几千年，再长七、八年、也不要紧。而且我们还是要做事情的。他们一肚子气，可以让他们讲，毒草不可怕，如用压下来的办法，还是要翻的。（有人说，《星星》所谓七君子中二个有杀父之仇的。）这样，《星星》出现那些东西是有历史原因的。我们如何对付不正确思想：要有办法，不要急躁，不要简单，应该研究方法。中国有几千万地主、富农、资产阶级与知识分子，高等学校80%学生是他们子弟，那些有杀父之仇的，能不恨，不骂我们。但应估计到，剥削阶级出身的知识分子大多数是可以争取的，现在高等学校工农子弟还不多，在中小学。匈牙利高等学校60%学生是工农子弟，照样闹事，反苏反共，我们80%是那样子弟还没闹事。专业学校官僚主义为主，还有欺骗。在工厂里也有官僚主义，百花齐放，百家争鸣中，毒草是有的，但不是多数，占百分之几？农民、小手工业者都是小资产阶级，……现在是转变时期，大变化时期，在观念形态上一定有所表现的，但99%还要多一点是能够教育过来的，问题在方法，在于有说服力的文章，学校的教员，工厂的干部能讲得清道理，能说服学生、工人。光压，压得服人？
（百家争鸣中党内外有人动不动就说庸俗社会学。）

简单口号压不了人的，我们应当去研究马克思主义美学，要有说服力的文章。如果大家看来都对，只有一人说是教条主义，问题就解决了，如果多数人都说你是教条主义，那就不成了。地、富、资产阶级及其子女、知识分子是可以教育过来的，问题在于方法。极少数的人会教育不过来的，大约只有千分之几，但如果他们不拿起刀子来也不要紧。《星星》的“草木篇”是应该批评的，如不批评真是让毒草长，起来了。钟惦棐的文章也是毒草，是机会主义之花；马寒冰的文章是教条主义之花，马寒冰文章中有这么一种气味－－你是什么人？江山是老子打来的，你就乱放？我们要取得经验，要学会如何掌握。我们对付蒋介石、帝国主义是有经验的，掌握得好的，匈牙利的问题我们也掌握了。因此对问题必须研究，要用脑子，要学习，重要的是在斗争中取得经验。有两点：（一）对毒草估计过分了，几千年来，人民就这样容易毒倒啦？人民是有分辨能力的，不怕！让他放一下吧！党员（领导干部）不要先讲话，先让民主人士写文章，让党外充分讨论。（二）过去搞阶级斗争，我们是有办法的，现在是思想斗争，不能再用老办法了，打倒蒋介石，抗美援朝，三反五反，土地改革等的办法，现在是思想斗争，是不同了。思想斗争是动口不动手，而且动口要恰当，不是采取专政的办法．不要将敌人夸大而小估自己，没有什么可怕的。去年一些专业学校采取欺骗办法，有个学校7000人罢课，全国有500万中学生，中学校长和党委书记要好好研究如何办好学校，500万学生闹起事来，也不好办啊。

领导思想斗争的方法要研究，过去是对敌斗争，有“三大纪律、八项注意”等等。现在问题是复杂的，有科学、文艺、高等学校，还有“草木篇”，他能写，我就不能写，诗经、楚辞是什么呀！大部是草木篇。他们和我们作对，不怕，四川是大国，有几千万人口。陈其通四人文章，老干部十之八九是同情的，但党外不赞成，党就孤立了。要发动知识分子讨论“再放”。
（航空学院付支书张云风写反动标语问题。）

他写“苏军滚出匈牙利”，我们要他“滚进”，他要“滚出”，学校里同意这意见究竟有多少？千分之一大概会有的。（有人提糊涂思想还很多）这是显明的敌对问题，大概就是千分之一，糊涂思想不算，世界上多得很。（××：支部表决开除张党籍问题，5人赞成，4人主张留党察看，是在负责同志讲了要开除以后表决的。）九个党员，五个赞成四个不赞成，说明时机未成熟，何必急，张有意见可在支部中公开讲，为什么要秘密写标语？这是恶劣！我们还可以研究经验，是否要开除？如要开除，什么时机开除？

资产阶级有资产阶级思想，资产阶级的儿子也有资产阶级的思想，说来中国的资产阶级还是少了些，像张云凤这样的少。（××：像张东荪那样的人，几年了，现在还放在那里教书，对我们来说也没有什么损害。许多教授公开说：“共产党会胜利是无天理！”我们也还是采取严肃批评与耐心教育相结合的方针，最近他自己公开检讨了，这说明还是有效的，对党无损害。去年还参加了知识分子会议。）还加了薪呢。思想斗争是“文”的，要惩前毖后，治病救人，统一战线，团结批评团结，我们是当医生，开刀是为了把人救出。（……）
（有些教师认为不需要继续改造了．）

不要改造？我6O岁了，还要改造，一万年还要改造。人要前进，就要改造，这是合乎规律的。如果还是老一套，像过去骑在马上打蒋介石那样，就不行，就要改。共产党还是有点人情，是做事的。说到学术，人家说我们“不学无术”，我们这方面的确也是不多，所以很需要学习研究。
（有高级知识分子说你们政治是为业务服务的。）

对，政治是为业务服务的。（××：在一定范围内是应当这样说的。）政治是上层建筑，为基础服务的，我们提出“向科学进军”、“十二年规划”，至于半导体、原子能等就应该由你们去搞，我就不懂，过去我们是阶级斗争，是种攻势，他们没办法，但不舒服。现在要建设，知识分子就以改造之身出来讲话，批评我们的官僚主义。他们批评是好的，为什么不可以把尾巴夹起来呢？要学习，要研究。（……）
（知识分子中的新老问题，老的怕新的批评。）
规律就是如此，后一代的人学过前人就批评前人。马克思就是如此，如果后代跟我们一样，什么好处？

（他们不公开宣称唯心，而是把唯心唯物搞在一起，搞乱了，借反教条主义之名，以抬高唯心，是他们百家争鸣之目的。）

百花齐放，百家争鸣，各有各的目的，但结果是我们的目的能够达到。（××：有人提出，“百家争鸣”没有“百花齐放”、“推陈出新”那么明确，是否加上“去伪存真”或“实事求是”。）实事求是是马克思（）方法，唯心主义者是虚中求是。
（有的科学家认为党不能领导科学。）

党能不能够领导科学？能够，办办看，如领导不起，还是不行，我们是从政治上来领导科学，搞十二年规划，向科学进军，这个我还领导不得？
（××：去年我们搞照顾等等，做了总务长的工作。）

我们，总务长加李富春（计划），第一给饭吃，第二计划。现在科学研究，我们就是没那么多党员去充当所长，难怪人家说，这点不要去争，自然科学我就不懂，要请他们当先生，李富春加总务长，我一点都不领导？自然科学，先生还是你。
（苏联是否过渡到共产主义？）
还没有。
（陈伯达同志在知识分子会议上讲话所提知识分子通过两条道路达到马克思主义问题。）

自然科学家是通过自己业务实践道路来达到马克思主义的，这是指他个人通过的道路，并不是说不要领导。有些知识分子口头说党不能领导，但实际上我们领导了。列宁懂导半导体？但还是领导了。自然科学部门那么多，科学家自己也是懂得这个不懂得那个的。梅兰芳能领导京戏，还能领导话剧？他是旦角，难道能领导丑角，他领导得了程砚秋？结果还是外行领导内行，政治就是领导。他们事实上是说这么一个问题－“共产党还没有科学家”。苏联情况和我们不同，他已有大批党员科学家。（教授说：政治为教学服务。）

政治为教学服务，整个人民政府就是为工农服务，也为科学技术服务的。也是的，搞得好一点就发展得快一点，就是为其服务，并且全心全意地服务。
（对闹事学生、工人中共党员该怎么办？有困难。）

有困难，应当看有理无理。如果有理，党员应该站在群众方面，对十分坏的官僚主义，要反对。当然首先要极力争取和平解决，不罢工罢课，对于无理的，就不卷入。有理的，党员、工会、学生会应该站到群众方面。
（报纸要不要干预生活？）

报上的宣传要看对人民有利无利。没有抽象的言论自由，只有什么阶级的自由，阶级中集团的自由，有阶级的时候，是阶级办报，如果把报纸当作没有阶级性的，将来是对的，现在可不。
（有人提出省里传达说，陈其通等人的文章是对的。）

我是先后插话谈过“这几个同志对党是忠心耿耿的，为了党的事业的，但文章则不堪领教”，下面这句话没了。
（康生：可能反映到会同志的一些思想，上一截容易接受，后一句就容易忽略。）

他们的文章反映出对敌对思想的仇恨情绪，没有这也不得了，也要保护。问题是他们是教条主义，方法是错误的。百花齐放，百家争鸣，现在不是放多了，是少了，应该再放。当然在放之中任何错误的东西都应该批评。现在放够了吗？鸣够了吗？不够的。人家还在猜我们的意图。认为我们是“诱敌深入”，因此必须再放。现在开宣传会议，大家同意这方针，要很好研究这方法。（一）党员不忙于写文章，让党外先写，当然要领导。（二）党员也应该写，但必须是要有说服力的，有研究的，有分析的，而不是形而上学的、教条主义的方法，有分析就有说服力，我们应采取帮助人家改正错误的态度，而不是一棍打死的态度。
（关于八大决议，制度与生产力的矛盾问题所引起的争论。）

矛盾有，但不大。但保护生产力发展的，不能拿将来与今天比，也不能拿美国与中国比，这是不妥的，5O年后的中国会有不同，生产关系在50年内变动不多，苏联已经过40年么，现在还是适应的。矛盾吗，现在有，将来更大，现在小一些。这一句话在决议中本来已经删去，但给照原样印发了。临开会才知道。
在七个省市教育厅局长座谈会上对当前教育工作的指示

全国宣传工作会议期间，主席于三月七日晚间在颐仁堂和天津、山东、江苏、河南、湖南、四川、陕西七个省市教育厅局长座谈当前普通教育问题。参加座谈的有：康生……等。

首先由主席询问学生闹事情况。经河南、山东两省同志汇报后，主席指示，学生闹事。应当重视，也要具体分析。如许昌学生向视察的人民代表提了一百多条意见，不是完全没有理由，你们应当很好地解决问题，不应当拖。你们都看过“困难重重的昆明航空工业学校为什么没有闹事”的参考资料（中宣部办公室印发）吗？学校负责同志如能像该校校长和教师那样加强政治思想工作，主动地给学生讲清真实情况，师生同甘共苦，战胜困难，不是解决了问题吗？

主席又问去年由于合作化，办了很多学校，但出了很多问题，戴帽子的学校怎样，好不好？经各省同志反映情况，一般群众都欢迎，同时也提出困难问题，如校舍、设备、师资、领导等。然后主席指示，戴帽子学校是先进经验，群众是欢迎的、拥护的，不愿搞掉，这就是好的。要继续办下去。你们专家要求过高，并要正规化，这就不对。有困难，可以补充一些教师，发一些经费，要求放低一些；先使普及，便于生产，课程可简单一些。这时主席又问×××需要多少钱。经初步估计约八千万。主席说，一亿行吗？只要贯彻增产节约的方针，节约一亿并不很难。

大家又请示主席，这样的办法，将来学生可以升学吗？主席指示，这种学校是为了满足人民对文化的要求，学生将来主要的是参加农业生产，课程简单一些才容易办，学生学得好的，同样可以升学。

主席又问学校就学有什么困难。大家都说很多学生交不起费，要依靠助学金来解决困难，特别是农村学生，但是助学金又不够分配。主席指示，合作化不过一年，合作社还没有巩固，增加生产，增加收入，还有困难。三、五年后，合作社都像遵化县建明农林牧生产合作社（中宣部办公室印发参考资料）一样，就没有什么困难了。因此，在三五年内，农民子女就学，要帮助解决困难，助学金不宜降低，还可增加一些。这时主席又问需要增加多少。经大家反映情况，×××提出高中增加到百分之二十八，初中增加到百分之十八，可以解决问题。

主席又问每年初中高小毕业生升学是不是很紧张呢？同志们一致反映紧张的情况。主席指示，全部解决是不可能的，但可以略增加一些任务，适当地解决群众迫切的要求。戴帽子学校可以继续办下去，民办小学也可以提倡。群众需要而又能办的可以办，这时×××也提出厂矿企业机关办学的问题，主席表示同意。

大家又请示主席，对教育事业的发展，如多少、快慢应该如何掌握？对初中、高小毕业生不能升学，参加生产劳动，应该如何宣传教育？主席指示，对群众宣传，可就国家经济情况来说明。李富春同志已在全国政协讲过，你们可以听听他的说明。（三月十日听取李富春关于第二个五年计划建设的若干问题的说明录音）。

同志们又提出若干关于教学计划和教材方面的问题，如科目多，分量重，内容深，教师水平又不高，师生负担都很重，教学质量都不高，特别是文学课学习苏联办法更感困难。主席指示，学习苏联要结合中国实际，不能有教条主义。中国是六亿人口的国家，情况很复杂，不能采取划一的办法。科目要减少，七、八门，九、十门就可以，教材要适合各地方情况，要允许各地方自编地方教材，如地理（如湖南省）、文学（当地文学家的作品）、动物、植物。现在这样的文学课本不好，要改编。这时候×××说：大家意见还不一致，要再研究。同志们又反映，政治课取消后，对学生进行政治思想教育困难。这时×××说明，政治课教学效果不好，因而学习苏联，不教政治课，只教宪法。主席指示，高初中要增加政治课，教材要另编生动的，包括基本知识和做人的道理，隔二、三年要修改一次。宪法课这样教不行。当时就指定×××、×××、××负责编。并指示，要教育学生艰苦奋斗，招生时就要说清楚艰苦奋斗，不要讲得太好。师生要同甘共苦，共同办学，发挥创造精神。要劝导青年迟婚。各省市宣传部长、教育厅局长，要有一人专管政治思想教育。当时又指定×××拟发指示。

大家又反映，基层教育工作繁重，干部力量不足，又常常抽调搞其他工作。因此，要做工作，完成任务，必须充实人力，健全机构，如县市教育科局，乡文教委员。教师忙乱，侮辱教师，占用校舍等问题也要解决。主席指示，要加强地方教育行政领导，并指定×××在《人民日报》发表社论。

最后主席指示，教育工作是政治工作，很重要，省地市委第一书记要管政治思想教育。我就是第一书记，一要管政治思想教育。如果忙，每年开几次会，就可以解决问题。
（一九五七年）

上一页 目录 下一页

毛泽东思想万岁


103) 和新闻出版界代表的谈话
103) 和新闻出版界代表的谈话
（一九五七年三月十日）

三月十日下午三时至七时，毛主席在他的办公室和新闻出版界代表举行座谈。参加这次座谈的有：上海《新闻日报》和中国新闻社代表全中华，《大公报》代表王芸生，上海《家汇报》代表××…谈话开始，主席先请上海方面的光外人士发言。主席问上海的《申报》是什么时候取消的？听到答称解放后《申报》就没有出版，主席便说，《申报》取消没有道理，人家是出了几十年的老报纸嘛！现在敢做什么报呢？（有人答道：改做《解放日报》了。）主席说：改了就不好吧，如果把它改回来又好像是复辟了，但是这问题好好研究一下。

接着《文汇报》的×××提出问题。他说去年七月《人民日报》改版后，上海的报纸也改了一下，但是改了之后，问题也很多，大家都感到自己的马克思主义水平低，在社会主义社会办报心中无数。

主席说：现在心中无数，但是慢慢就会心中有数。一切事情开头的时候总是心中无数的。打游击战，未打之前，我们就连想也没有想过，逼上梁山，非打不可，只好硬着头皮打下去。当然，打仗这件事情不是好玩的但是打下去慢慢就熟悉了。对于新出现的问题，谁人心中有数呢？我也心中无数。就拿朝鲜战争来说吧，打美帝国主义就和打其名日本不相同，最初也是心中无数的，打了一两仗，心中就有数了。现在我们要处理人民内部矛盾问题，不像过去搞阶级斗争（当然也夹杂一切阶级斗争），心中无数是很自然的。无数并不要急我们可以把问题好好研究一下。谈社会主义的书，虽然出了那么多，教我们怎样去具体搞社会主义的书，在俄国搞社会主义革命的时候就还没有。也有些书把社会主义的什么东西都拿出来，但那是空想的社会主义，不是科学的社会主义。事情没有出现，虽然可以预料到，都不等于能够具体提出解决问题的方针和办法。

马克思主义修养不足，这是普遍的问题，解决这个问题，只有好好地学，当然，学是要自愿的。听说有些文学家十分不喜欢马克思主义这个东西，说有它，小说就不好写了。我看这也是“条件反射”。什么东西那是旧的习惯了，新的就钻不进去，因为旧的思想把它顶住了。说学了马克思主义，小说不好写，大概是因为马克思主义跟他的旧思想抵触，所以写不出东西来。

我们中国有500万左右的知识分子。知识分子多，有好处也有坏处。坏处坏在成堆。《人民日报》就是这个样子，知识分子堆在一起，毛病就多起来了；但是堆在一起也有好处－知识集中。在知识分子中提倡学习马克思主义是很有必要的，要提倡大家学它十年八年，马克思主义学的多了，就会把旧思想推了出去。但是学习马克思主义也要形成风气，没有风气是不会学好的。

目前思想偏向有两种，一种是陈其通、马寒冰他们几个那一类的教条主义，一种是钟惦棐那一类的右倾机会主义。右倾机会主义则把凡有怀疑的都一棒子打回去，肯定一切。听说陈其通这人还好，马寒冰就很霸道。他拿了文章跑到《人民日报》，一声“圣旨到”，邓拓就双膝跪下了。（××插话：当时他写了文章来，一进门，就说他们有些意见，要想争鸣一下，希望文章不要改动）马寒冰的文章十分教条主义，我就看不下去，简直强迫受训。钟惦棐这名字很古怪，他的文章倒能看下去。教条主义和右倾机会主义都是片面性，都是用形而上学的思想方法去片面、孤立地观察问题和了解问题。当然，要完全避免片面性也很难，但是思想方法片面、孤立，和没有好好学习马克思主义有关系。我们要用十年、八年的时间来努力学习马克思主义，逐步抛弃形而上学的思想方法，那样，我们的思想面貌就可能有很大的不同。

主席说到这里。叫×××再说下去，×××说：现在报上开展批评也有困难，反批评往往简单化，太粗暴。《文汇报》上开展电影问题的讨论，初时老演员、老导演参加讨论十分热烈，后来电影领导部门的同志写文章，一枪把批评打回去，他们就很后悔，认为自己出头发表意见，是上当了。

主席说：这次对电影的批评很有益，但是电影局开门不够，他们的文章有肯定一切的倾向，人能一批评很有益，现在的电影，我就不喜欢看，当然，也有好的，不要否定一切。批评凡是合乎事实的，电影局必须接受，否则不能改进。你们报上（指《文汇报》）发表的文章，第一个时期批评的多，第二个时期肯定的多，现在可以组织文章把他们统一起来，好的肯定，不好的批评。电影局不理是不对的。这次争论暴露了问题，对电影局和写文章的人都有益处。听说撤钟惦棐的职是不是？

（××答：是他自己要辞《文艺报》评论员的职。）主席说：我看也不必撤职，电影的问题本来就很多，老演员，老导演一肚子气，应该让他们发泄发泄。

（×××说：报上登的东西，读者意见不一致的，有些青年说《文汇报》登些琴棋书画之类的东西，他们不要看，写信来抗议。主席说：你们的报纸编得活泼，登些琴棋书画之类，我不爱看，青年不爱看可以不看。各有各的“条件反射”。一种东西，不一定所有人都爱看的。

（《新闻日报》金仲华提出意见说：日常生活问题出现紧张现象的时候，人民群众提出意见的很多，报纸一封也不登，群众有意见，报纸登了，政府和有关部门的人又有意见，说是刺激群众，造成更加紧张。不知该怎么办才对？主席说：可以试试看。（意思是说，也可以登一些出来看反映么样。）政府和有关的业务部门有意见，报馆可以和她们研究商量一下，在报上加以解释，再看结果如何。一点不登恐怕不大好，那样业务部门会官僚主义，不去改进工作。

（主席问到上海报纸的销路么样？金仲华答：《新民晚报》扩大报导面之后销数增加了很多。这时座中有人提到“心中有领导，编报无自由，读者不爱看；心中无领导，编报就自由，读者就爱看”这句“怪话”。王芸生接着说：这个说法是原则性的错误。）

毛主席说：这也要具体分析。报纸是要领导的，但是领导要适合客观情况，马克思主义是按情况办事的，情况就是包括客观效果。群众爱看，证明领导得好；群众不爱看，领导就不那么高明吧？有正确的领导，有不正确的领导。正确的领导按情况办事，符合实际，群众欢迎；不正确的领导，不按情况办事，脱离实际，脱离群众，使编报的人感到不自由，编出来的报纸群众不爱看，这个领导一定是教条主义的领导。我们要反对教条主义。中国革命也是这样。第三国际不灭亡，中国革命不会胜利。列宁在生的时候，第三国际是领导得好的。列宁死后，第三国际的领导是教条主义的领导，（领导入斯大林、布哈林就不大好。）只有季米特洛夫那一段领导得好。季米特洛夫所作的报告，是很讲道理的。当然，第三国际也有功劳，就是帮助各国建设党。后来教条主义不顾各国的特点，一切照搬俄国，中国就吃了大亏。我们用整风方式搞了十多年，批判了教条主义，独立自主地按马克思主义的精神实质办事，才取得中国革命的胜利。列宁也是不承认第二国际的，结果十月革命胜利了。我们不要再搞国际了。情报局成立之后，只做了一件事情，就是批评了南斯拉夫。（康生：还批评了法国和日本。）但也不是从此不要，但要就要像第三国际初期那样，各国独立自主，按情况办事，不要干涉别人。这些话，我和许多苏联同志谈过，和尤金、米高扬都谈过。
（有人问到报纸应不应该专业化的问题。）

主席说：有些专业化也好。好像《大公报》那样，开放自由市场的时候，我就爱看他因为他登这一类东西的多，又登得快。但是太专业化有时很枯燥，人家看的兴趣就少。专业的人也要看专业之外的东西。（有人提到现在报纸上的东西太硬，反映了最近上海对于报纸问题讨论到的一些意见。例如说“思想性多了，报纸就不活泼”，又有人提出“软些，软些，再软些”的口号等。）主席说：社会主义国家的报纸总比资本主义国家的报纸好。香港的报纸虽然没我们说的思想性，但也没有什么意思，说的话不真实，夸大，传播毒草。我们的报纸毒少，对人民有益。报上的文章，“短些，短些，再短些！”是对的，“软些，软些，再软些”要考虑一下。不要太硬，太硬了，人家不爱看，可以把软和硬两个东西统一起来。文章写得通俗、亲切，由小讲到大，由近讲到远，引人入胜，这就很好。你们赞成不赞成鲁迅？鲁迅的文章就不太软，但也不太硬，不难看。有人说杂文难写，难就难在这里。有人问，鲁迅现在活着会怎么样？我看鲁迅现在活着，他敢写也不敢写。在不正常的空气下面，他也会不写的。但更多的可能是会写的。俗语说得好，“舍得一身剐，敢把皇帝拉下马。”鲁迅是真正的马克思主义者是彻底的唯物论者。真正的马克思主义者，彻底的唯物论者是无所畏惧的，所以他会写。现在有些作家不敢写，有两种情况：一种情况是我们没有为他们创造敢写的环境，他们怕挨整；还有一种情况，就是他们本身唯物论未学通。是彻底的唯物论者就敢写。鲁迅的时代，挨整就是坐班房和杀头，但是鲁迅也不怕。现在的杂文怎样写，还没有经验，我看把鲁迅搬出来，大家向他学习，好好研究一下。他的杂文方面很多，政治、文学、艺术等等都讲，特别是后期，政治讲得最多，只是缺少讲经济的。鲁迅的东西，都是逼出来的。他的马克思主义也是逼着学的。他是书香门第出身。人家说他是封建余孽，说他不行。我的同乡成仿吾他们，对他就不好。国民党压他，我们上海的共产党员也整他，两面夹攻，但鲁迅还是写。现在经济方面的杂文也可以写。文章的好坏，要看效果，自古以来，都是看效果作结论的。

（说到这里，主席问《光明日报》的代表，问他是不是共产党员？那位同志回答说，“是共产党员”。）主席说：“共产党员替民主党派办报，这不好嘛”。主席又说：你们的报纸还可以看看，副刊多。

跟着，主席问新华总社的朱穆之同志，你们的新闻受不受欢迎？听说你们那里有人提出通讯社的消息有没有阶级性的问题。朱穆之同志回答之后，主席说：在阶级未消灭之前，不管通讯社抑成报纸新闻都有阶级性。说：“新闻自由”是骗人的。完全客观报导是没有的，美国的通讯社和报纸现在也报导一下新中国经济建设的情形。原因是它想做生意，所以故意做些姿态出来给人看，因为经济危机压迫着它。必要时，蒋介石不也会做出些姿态来的，他也放和谈空气。因为美国压迫他，要用更加亲美的人如胡适等来代替他，他放出和谈空气，使美国不敢压他压得太厉害，现在美国学了我们过去那一套，过去我们联合民主党派孤立蒋介石，现在美国联合胡适等去孤立蒋介石，拆蒋介石的台，倒过来，却由我们去“保护”蒋介石了。蒋介石不垮比垮了好，垮了，胡适等更加亲美的分子上台，那更不好。蒋介石放和谈空气，是为了抵住美国的压力，我们不要揭露他的批评他。他放我们也放嘛。当然，蒋介石还是反共的，还是要骂我们的，他不骂就没有资本了。

中华书局的舒新城（已退休3年，最近复出）反映了目前出版界的情况和他到湖南长沙一带视察所见的情况。他认为人们说目前出版的书又“缺”又“滥”，其实缺是主要的。因此他要求中央设法解决纸张供应问题，他又说目前中央各部都搞专业出版社，编辑，出版等整套业务都各搞一套，是否有此必要，可否只负责本部专业书刊的编辑工作，其他业务拨出来统一搞，以节省人力、物力，又各地大量搜集档案、旧书回炉，把大量资料性的档案、书报都毁掉了，文物保管委员会只管文物，不管资料，这样下去，将来要找过去的资料也困难。

主席对纸张供应问题说：轻工业部是否考虑多投资一点，这是不会赔本的。（文化部有一同志说：已请示过总理，计算了一次，增加投资无可能。）主席打断他的话说，人家谈的是要纸，你说没有纸，大家不要听，不要说吧。对于档案，旧书回炉问题，主席说，这是焚书的新形式，一看这样，别省也这样，恐怕浙江一带更多了，（向××说）这个问题值得注意一下。

谈到这里，××发言。他说：主席今天和出版界的谈话，将使中国报学史开一新纪元希望主席对于新闻工作的根本性问题给予指示。×××认为目前报纸工作的关键问题是如何正确地开展批评的问题。他说这个问题过去长期存在，但是会后在正确处理人民内部矛盾问题的时候报上开展批评搞得好不好，对处理人民内部矛盾关系很大，因此可否想出几条准则来规定一下？康生同志也插话说，现在报上开展批评碰到很多困难，不是有人反映说，“批评真军人，说你压制新生力量；批评老干部，说你立场不稳；批评民主人士，说你破坏统一战线”吗？

主席说：批评的时候，要为人家准备楼梯，否则群众包围起来，他就下了楼。反对官僚主义也是这样。“三反”的时候，有许多部长就是中央给他们端了梯子接下来的。“三反”初期，说打出那么多老虎，后来一查，又说只有2％到3％了。肃反也有类似情况。“三反”实际上是整共产党，“五反”才是整资本家。过去搞运动是必要的，不搞不行，但是一搞又伤人太多。我们应该接受教训。现在搞大民主不适合大多数人民的利益，如果你推翻人民政府，蒋介石就要回来。有些人对别人总想用大民主，想整人，到末了整自己，民主就越小越好，我看在文学、新闻等方面解决问题要用小民主，小民主之上再加一个“小”字，就是毛毛雨，下个不停。整风运动明年正式开始，今年先发一个指示，让大家有个准备，有一个非正式时期。在这个非正式时期，你有主观主义、官僚主义、宗派主义，自己检查出来，把它改了，以后就不追究。不久以前，陈伯达同志回到他的家乡福建搞基层选举，就是这样的，有些干部贪污了，叫他把钱吐出来，向群众认错，结果群众批评了他之后；干部仍旧当选，这个经验很好。共产党整风免不了会波及民主人士，但是千万不要整死人。要用小小的民主的方法，先整共产党。现在我们有些同志装腔作势，他们没有“本钱”，又要做官，不摆架子就不行。共产党整，大家就谦虚了。

说到办报，共产党不如党外人士，延安办报，历史也很短，全国性办报就没有经验，办学，搞出版，科学研究都是这样，全国有500万左右的知识分子，共产党员不过是一个小指头。我们拿手好戏是打仗，专政，文艺有一点，人也不多，说共产党不能领导科学，这话有一半真理。现在我们是外行领导内行，搞的是行政领导，政治领导，至于具体的科学技术，譬如地质学，共产党是不懂的，但是国民党也不懂。国执政20多年只造就200多个地质人材。我们解放七年，就选了一万多。行政领导就是“一个李先念加一个李富春”，一个管吃饭，一个管规划。现在是过渡时期。只好这样，这个情况，将来是要改变的。现在要争取80%以上的中间状态的知识分子来学习马克思主义，要求他们对马克思主义有个初步的了解，而不是要求他们一下子贯通。马克思主义的创造者是马克思本人，也不是一下子就会全部贯通的，1848年，《共产党宣言》出版，只是马克恩主义体系的开始，还不是马克思主义体系的完成。要求知识分子一下子都接受马克思主义，这个要求是不现实的。说懂得马克思主义，其实懂得的程度也不相同。我读马克思主义书籍也不多，不晓得他们写了多少，大概我们翻译过来的还不到一年。（人民出版社的曾彦修同志说：翻过来的4７％）作为专家是要读多一点的，我们没有那么多功夫，读少一点也可以，主要的是注意研究方法。现在很多干部都没有读书的习惯，把剩余的精力放到打卜克、看戏、跳舞上面去。大家不应该把时间浪费掉。

你们这次提出的问题很多，大家回去研究一下，试试自己来求得解答。开会的时候，就是要党内外的人在一起。共产党不要关起门来开会，合起来开有好处，这是辩证法。可以把两方面的意见统一起来。（康生同志插话：这种开会方式大家还不习惯。党外人士有些顾虑，党内的人有些吞吞吐吐，主席说的是好办法。）主席说：你们回去试试行不行得通，行不通我就来个强迫命令。至于人数问题，我看党外人士可以占三分之一。共产党员占三分之二。

马寒冰他们几个人的文章，方针不对，方法也不对。他们的方针是反对党中央的方针，他们用的是压的方法，不能说服人。（康生：现在对于中央的这个方针，也有三派，陈其通、马寒冰他们的文章代表“左”的一派，怀疑这个方针不好，认为以后不要宣传这个方针。右的一派则不管三七二十一，认为在报上闹闹有好处，闹闹有好处，但是要看如何闹。还有中间的一派，承认方针好，但是心中还不大有数，有畏难情绪。）主席说：怕什么呢？如果批评青年人帮助了青年人，批评老干部帮助了老干部，批评了民主人士巩固了统一战线，这样不是很好吗？（康生同志又说：现在部队干那对这个方针思想混乱，认为部队进行的正面教育，只能开香花，不能放毒草。）主席说：事实上也有毒草，只不过不以毒草之名出现罢了。因为每个人都是把自己的意见当作香花开的。当然部队应该和其他部门有所不同，部队是下命令办事情的。但是我们的部队本来就有民主讨论，士兵可以批评军官，答复不满意可以再批评。部队不是也有贪污浪费和军阀主义吗？因此部队也要整风，不过搞得很乱就不成，要有领导的来开展。过去三反的时候，戏院“打虎”可以挂个牌牌出来，停几天不演戏，报纸可不能这样，有缺点可以开个会讨论，但是不能够明天不出版。（康生同志插话：对部队来说，应该“开言路，讲效果”。）主席说：这很好，各处都要这样。

关于新闻的快慢问题，在这次宣传会议上，新闻工作者参加了讨论。对于这个问题，主席说：对具体问题要作具体分析，新闻的快慢问题也是这样，比如禁烟运动的消息我们就不是快登慢登的问题，而是干脆不登的问题。因为美国在联合国大会上，污蔑我们卖鸦片，我们登了，不是正好供给他们宣传资料么？土改新闻也是这样，我们在报上不宣传，免得传播一些不成熟的、错误的经验，前年年底北京几天就实现了全行业公私合营，宣布进入社会主义。本来对这样的消息就要好好考虑，后来新华社一播，（新华总社朱穆之同志说，是广播电台先播。）各地不顾本身具体条件，一下子都干起来，就很被动。又如匈牙利事件当中纳吉登台这件事情，我们不明情况，又沉不住气，早登了三天，结果第一天登出的消息，没有说他好和坏，第二天的消息说他好，第三天又说他坏，群众弄得莫明。所以，本来情况不明，根本可以不登，这点法共就比我们高明，《人道报》在巴黎出版，四面都是资产阶级报纸，它未弄清情况，就是不登。

谈到再培养一些人写文章的时候，主席说：一定要找出能够写文章的人，而且现在已经找出了些。谈到批评人民内部事情的文章应不应该尖锐？主席说：对人民内部进行批评，锋芒也可以尖锐。我也想替报纸写些文章，但是要把主席这个职辞了才成。我可以在报上辟一个专栏，当专栏作家。文章要尖锐，刀利才能裁纸，但是尖锐得要帮了人而不是伤了人。

对于当地有关政策性的可不可以批评？主席说：有些也可以批评。听说新疆有一个县城，商业系统就开了24间公司，《大公报》你们不是搞商业报导的吗？你们就可以搞几个典型来批评一下。（《人民门报》的××说：报纸处理人民内部矛盾问题处理得不好，影响就不好。但是我们过去缺乏这方面的经验，文风生硬，现在情况不同了，文风不能适应。）主席说：过去就不适应了，有些文章使人看了不舒服，不讲道理，一出来就要压人。（××接着说：这个当然和我们报纸工作同志的思想方法和思想作风有关。刮风往往是由报纸刮起的。报纸自己也意识到这一点，极力设法避免刮风，避免片面性。譬如这次宣传节育和晚婚，《人民日报》一开头就注意到防止片面性，可是消息、文章一登多了，下面就发生问题。）主席说：文章一多了，就以为修改婚姻法，赶快去结婚。这样报纸也实在难办，在旧社会里，报纸上的东西，老百姓看了等于不看，现在报纸上一登情况可不同。（××又说：譬如百家争鸣问题，有人以为争鸣的主要限于学术思想，实际工作不好讨论。这两者之间的关系也很容易混淆，比如关于劳卫制和因材施教的讨论，报上文章一多，有些学生和教师的思想就引起混乱，恐怕要划个范围才好。）主席说：完全学术性的，争来争去不会有影响，至于政策性的，恐怕就分别一下情况，但是划范围也有困难，因为政策那么多。如果一发现节育晚婚的宣传产生一些不良后果，那么报上可以写文章来解释说明，我们的文章，就是往往不及时。至于范围怎样划法，各报可以自己回去研究。
（新华总社的朱穆之同志说：现在问题很多。是否可以专门开一次会来讨论总结一下呢？）

主席说：这次只是提出问题，过一会还要开会讨论。这次会议也是“五湖四海”，效果如何，将来再看。我在最高国务会议上讲话所谈的问题，本来在心里积累了很久，去年已经讲了几次，后来又看了些事情，看了陈其通、马寒冰他们的文章，想到会有人以为他们的文章是代表中央的意见，因此觉得有好好谈谈的必要。因为《再论无产阶级专政的历史经验》只解决了国际问题，现在我们国内（大规模疾风暴雨的）阶级斗争基本结束，人民内部矛盾突出，于是就有一股风，说批评多了，说人民闹事，惶惶不可终日；另外有些人又觉得还不过瘾，有些人要收，有些人要放。中央的方针到底怎样，大家都要来摸底。其实中央也没有什么另外的底，方针就是那么一个，不过有了新问题。罢工罢课都是人民内部的问题。罢课是因为去年招生太多，一招多，有些人恐怕招不够，于是就骗人。骗人，学生自然不满意。问题凑起来，就显得严重。这样的事情，今后还有。人民内部，绝大部分是小资产阶级，一部分是民族资产阶级，有许多民主党派，还有无党无派民主人士。现在是社会大变动，思想混乱就是反映了这个大变动，不反映出来倒是不可理解的。官僚主义是闹事的直接原因，因为官僚主义不肯改，群众就会闹事。中国人民是最守纪律的人民，上海副食品供应那么紧张，我们把情况摆出来，把道理说清楚，叫大家想办法，结果今年的春节不是过得很好吗？现在过渡时期还没有结束，每天都会发生大大小小问题。（×××说：我们过去和新闻界也联系不够。）主席说：不是没有联系吧？”今后我们每年都要开个会。我们今天还是过得比较好的，苏联1917年十月革命，到了1927年还很乱，文学艺术更乱，他们更穷，知识分子更叫，到现在已经搞了三十九年，商品也不见得比我们多。谈到这里，有人提到过去对苏联的宣传是否存在片面性的问题。

主席说：当然苏联有缺点，我们不要登，印度的缺点，我们也不登，现在就是两方的资本主义国家宣传。对于这些，我们就是要片面性。有人说西德的生产比东德快，你们为什么老是说西德不如东德。可是我们在宣传上还是不要说西德比东德好，不过也不要说东德什么都比西德好。我们社会主义国家也是有缺点的，因为我们历史短，马克思主义首先是在资本主义链条薄弱的地方突破，取得革命胜利的。我会经对德国的同志说过，现在马克思在东方很忙，暂时还不能回去，所以他们那里的革命不能成功。现在亚洲政治上比英美进步，因为亚洲人的生活比英美的差得多。我们过去受剥削，很穷，穷就要革命，他们生活水平高，文化水平高，就是不革命。自然，美国也有好处，历史短，没有历史上的负担，他们学起历史来，就不像我们那样费劲，也用不着去讨论历史分期的问题。有时坏事也会变成好事。现在是东方先进，西方落后，以后再过几十年，东方国家把西方的帝国主义赶走精光，到那时候，他们没有殖民地可以剥削，油水就不多，而我们东方国家却富起来了。他们的生活水平降低了。人民就会进步。现在亚洲闹起来了，非洲闹起来了，如果拉丁美洲也闹起来，那就好办了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


104) 给周恩来等同志的一封信
104) 给周恩来等同志的一封信
（一九五七年三月十七日）
恩来：

X×、××、××同志：大学、中学都要求加强思想、政治领导和改进思想、政治教育，要削减课程，要恢复中学方面的政治课，取消宪法课，要编新的思想、政治课本，要下决心从党政两系统抽调成批得力而又适宜做学校工作的干部去大、中学校工作，要赋予高等教育部和教育部以领导思想政治工作的任务。以上各点，请中央讨论几次，并作出决定。我已到天津。
毛泽东
一九五七年三月十七日
（中央传阅文件，五七年寅月一百零六号）

上一页 目录 下一页

毛泽东思想万岁


105) 在天津市党员干部会议上的讲话
105) 在天津市党员干部会议上的讲话
（一九五七年三月十七日）
（黄火青、吴砚农、×××、李耕涛四同志陪同毛主席出现在主席台，全体起立，长时间热烈鼓掌）
黄火青：同志们，现在请毛主席给我们讲话。（鼓掌）
毛主席：你们有什么问题？
黄火青：你们有什么问题需要主席解答的，可以写出来，现在主席先给大家讲。
讲什么东西？同志们，你们有什么问题？

很多同志没见过面，今天和同志谈一点事情。希望同志们提一点问题给我，你们的问题还没有来，那末，还有时间，我就先讲几句咯，就讲“百花齐放，百家争鸣”吧！好不好啊？（鼓掌）

因为这个问题是我们全党关心的问题，是社会上大家关心的，社会上民主人士，各界人士是关心的。对这个问题在我们同志中意见不完全一致。有些同志觉得这个方针可以，赞成，有一些同志看样子还可以，但是心里总有那么一点不舒服；“百花齐放”那么多花，恐怕有不好的东西出来了怎么得了啊！“百家争鸣”，咱们共产党员只算一“家”，九十九家包围我们，怎么得了啊！有没有这个问题，同志们？就是有比较了解这个问题的，有了解一些但是又不很多的，还有怀疑的，有不赞成的。有各种意见在我们党内。

过去我们党做的工作主要是什么工作呢？现在不是有建设工作吗，在过去我们几十年，主要的工作就是阶级斗争工作。阶级斗争，还不是建设工作。阶级斗争就是要推翻几种制度，就是帝国主义、官僚资本主义、封建主义那些制度。那是一场革命；社会主义就推翻资本主义制度。这些都是由于阶级斗争范围。打蒋介石、抗美援朝、镇压反革命、土地改革，城市里还有一个民主改革，还有社会主义改造。这些都是属于阶级斗争范围。那个声势很大，是不是？

过去几十年，从有我们这个党以来，一直到去年上半年，社会主义改造，就是前年下半年跟去年上半年这个高潮，那个时候锣鼓喧天，热闹得很。我们党的精力，主要是放在这一方面。这个斗争时间很长，它从我们祖宗鸦片战争那个时候算起，一八四零年，从那个时候反帝国主义算起，算到一九五零年，就一百年了，到去年一九五六年，就有一百一十六年之久，才把上层建筑、生产关系－－把生产关系，旧的生产关系改变为新的生产关系，旧的上层建筑改变为新的上层建筑。生产关系主要是讲所有制，现在我们的所有制，是社会主义所有制。上层建筑就是政府、国家权力机关、军队，都改了。这是一个很大的斗争。在过去作这个斗争的时候，人们对于我们，在开头也是不相信的。谁人相信共产党能够成功呢？开始有共产党的时候是不相信的，中间也是不相信的，因为中间我们经过失败。经过北伐战争时候的失败，后头，土地革命的失败，经过两次很大的失败，人们都不相信的。现在呢？现在人们就相信了，说共产党行了，行在什么地方呢？说政治你们行、军事你们行、你们有这两门。人们说共产党有这两门，还可以考赢了。还是帝国主义考赢了？跟我们考，跟我们比，蒋介石，国民党跟我们比，谁比赢了？谁胜谁败？我们赢了。你赢了嘛，那就算嘛，赢是好的嘛，你赢了嘛，还有什么话讲，那好嘛，建设呢？历来人们就是说共产党恐怕是不行的，现在怎么样呢？我们一面革命，一面建设。我刚才是讲为“主”，阶级斗争为主，不是讲没建设，还是有建设，这一方面，我们是不会。要讲不会，也会一点，因为过去作阶级斗争的时候，在根据地也多多少少学了一点。但是盖大工厂，什么设计、施工、安装，哪一套东西，我们就不会了。科学、自然科学、工程技术、要教大学生，大学教授我们就很少了。在座有没有多少大学教授？（起立向台下问），有没有？大学教授请举手！一千都没有？有没有大学教授？总得有几个吧？（台下有同志举手）一个，那里有一个，少得可怜啊!同志们，（黄火青：有的没举手，毛主席又回原座继续说）有几个没举手？是啊，你们势力不大，你就不敢举手。

现在人些人说，共产党搞科学不行，共产党大学里头教书不行，医院里头当医生不行，工厂里头搞工程，当工程师，当技术人员不行。有几不行就是喽！这个话怎么样呢？你们听得到没呢？同志们！我听到了一些这样的话喽，我说这个话讲得对，讲得合乎事实。就是我们没有科学家、工程技术人员、医生、大学教授。中学里头当教员的也少。文学艺术方面有点儿也是三七开；就是像斯大林犯错误一样，斯大林不是有三分错误有七分正确吗？我们有三分会七分不会。文学艺术方面。优势还是共产党以外，大学教授几乎全是共产党以外的，医生几乎全部都是共产党以外的。是不是？教育界有二百万人，大、中、小学，所谓公教人员的“教”有二百万人之多，共产党干什么事情呢？共产党就是在学校里名为领导，实际上就是不能领导，因为你不懂嘛！所以应该承认，这是我们不行的一方面。他们讲得对，但是他们这个话也是不全面的，我说讲对了一半，还有一半不对。共产党不能领导，这是对的，共产党也能领导，他们没给讲。为什么也能领导呢？我说就是我不懂请你们干嘛！国民党也是一不懂，“蒋委员长”蒋介石他也不懂，国民党那个党对刚才讲过的这几门也是跟我们差不多，他也是做阶级斗争的这个党，他是专搞阶级斗争的，他就不搞建设。我们一面搞阶级斗争，这七年搞了点建设。他搞二十年，只有几万吨钢，我们搞了七年，今年八年，有多少吨钢呢？可能达到五百万吨钢，按照计划四百一十二万吨，可能超过。也许不到五百万，就四百多万吨。那么他二十年只有几万吨，我们八年有四百万吨，这就是说我们搞计划，此外，财政部给饭给这些人吃。国民党一无计划，二不给饭。同志们！不吃饭我也不能讲话，你们也不能听，科学家也好，大学教授也好，医生也好，是要吃饭的，国民党有饭不给那些人吃，他专搞阶级斗争，给军队吃了，给那些政客吃了。我说李富春，一个李先念，世界上还有这两个人嘛，一个管计划，一个管财政，把这些科学家、大学教授、工程师、医生统统放到计划里头，做出什么长远计划，年度计划，在这上面领导他们，以计划去领导他们，此外，还有一条什么可以领导他们呢？就是以政治去领导他们，就是以马克思列宁主义去领导他们。但是无论如何，我们现在是不会的，但是世界上的事情是可以学会的。我们现在要学，现在阶级斗争，这件工作基本上结束。所谓基本上结束就不是完全结束了，大规模的群众性的阶级斗争基本结束，我们“八大”上面说了，我们全党要求搞这个建设，要学科学，要学会大学里头当教授，要学会在科学机关里头做试验，研究科学。要学会当工程师，当技术人员，当医生，跟自然界作斗争，率领整个社会跟自然界作斗争，要把中国这个面貌加以改变。政治面貌加以改变之后，必须要使经济面貌加以改变。为了改变政治面貌我们花了几十年的时间，要改变经济面貌，大体上改变一下，跟过去有所不同，也要花几十年时间。像我们过去不会作阶级斗争一样，阶级斗争谁会呢？没有哪个人会的，比如说我就不会，我是当小学教员的，进共产党也没有想到，相信资本家对我们宣传的那一套，进的是资产阶级学校，相信那一套，后头，大概是逼上梁山了。你们各位呢？老早就打定主意了，母亲生下来，就当共产党？是不是？交代任务就是共产党，我妈妈没有交代这个任务给我，那么是学的，是不是？什么土改，也是不会，各种都是不会的，打仗也是不会的，打了多少败仗，经过多少变化，跟着经验的增多，我们学会了，善于作阶级斗争。是不是？经过许多失败，现在我们搞建设也要几十年，是不是可以比我们学习阶级斗争时所付的代价少一些？因为我们付的代价很大，有几次革命失败，一九二七年革命失败，万里长征以前的南方根据地都失掉了，白区也没多少工作了，那是因为“左”。一九二七年的失败是因为右。阶级斗争右了，后头是因为“左”。有了这两条我们就学会了。所以陈独秀，王明（陈独秀就到敌人那方面去了，后头这个人也死了。王明还没有到敌人那方面去）不管怎样，这样的人，都给我们很大的益处。不是他们个别的人，而是他们领导的这个运动，在一个时候失败了。这给全党以很大教育，给全国人民以很大的教育，那么代价是很大。现在我们的建设，是不是也付那么大的代价？如匈牙利从前的领导者，它的阶级斗争也是失败的。它的建设工作也是失败的，因为－闹嘛－－去年十月一闹嘛，我（说）是闹得很好，有些人很不高兴这个匈牙利，我是很高兴。坏事就是好事。匈牙利还是闹好还是不闹好？无所谓闹不闹，总而言之是要闹的就是了，一个脓疮总是要穿的喽，我看可以争取，因为我们曾经学阶级斗争要付很大的代价才能学到，那么现在我们如果是不搞右倾机会主义。为什么曾经付很大的代价呢？不是搞左倾机会主义吃的亏嘛，搞教条主义、左倾机会主义吃了亏嘛，如果我们现在不重复以前的错误，在建设的时候，那么我们就可以比较少的少付代价，可以避免像匈牙利那样的事情（有些语句不通，原文如此）

现在我们好好的想想，很需要想一想，有这么一种情况，作阶级斗争结束，这么一件事。过去阶级斗争高潮的时候，比如社会主义改造，镇压反革命，高潮的时候，我们的缺点，人们不大看得见，我们的缺点，我们还懂，我们在建设方面，科学，办学校，这些事情人们要原谅，人们比较原谅我们。社会上现在那个戏不唱了，×××，有没有？那就是镇压反革命，他的戏不多了，有还是有，在座的有军官，有军事干部，如果没有戏唱，还要他们干什么呢？当然还是有戏唱的，但是现在不唱，故养兵千日，现在还没有听见炮响，于是就把现在社会上许多问题暴露出来了，这个问题是有了，因为这个锣鼓，阶级斗争的锣鼓，热闹得很，自从去年上半年锣鼓喧天，以后“八大”做了结论，那么这个东西就浮到上面来了，就摆到议事日程上来了，摆到我们党的议事日程上来了，人们就更加要求我们了，你共产党是干什么的，我们说：“同志，我也有一套本领叫阶级斗争喽！哈哈!你们不要老是看我们不起吧！老子也是干了几十年的哟！”（笑声）但是我们老是讲这个话，就不那么好了。因为人们，承认你这条。他说你政治行，军事行，你是干了几十年，你是辛辛苦苦，那是没问题，功劳薄上有我们的名字，但是，同志啊，现在大学教书是怎么教啊，医院里头是怎么开刀啊，我是没学呀，中学怎么办呀？什么科学问题怎么解决呀，原子物理，什么东西、工程师、设计、施工、安装、运转，这一套我们就不会，我们才开始学习，这种情况的改变，得要有一个时间，大概要远须三个五年计划，至于还要有十五年的时间，才会有一个改变，更大的改变，时间还要多一点，因为这个东西需要学，需要时间，那么能不能学到，我看是一定能学到，没什么巧，自然科学，开刀之类，你没学就不会开，我去开刀，就是像一个相声讲开刀一样的，一定会当那样的医生就是了。但是只要学就可以学到。现在有没有人学呢？现在有人学，我们还要派人去学。比如现在的大学生，现在的共产党员，共青团员，他们就在学，过十五年，他们就是大学教授，就是工程师，也许不要十五年，有十五年他毕业的时候，还有现有的科学家，工程师，大学教授，中学教员有一部分人，他们愿意加入共产党，条件适合的也可以接受他们加入共产党。所以再有三个五年计划是可以学到的。阶级斗争，那个容易学习呢？我看还是这个东西比较容易学习。总比那个打仗，比那个肃反，像那个肃反，看都看不见，你说没有，又有，你说有，他又没写名字反革命。抗美援朝打美国人那样的仗，事实没有多少把握美国这样大堆，我们拿这么一个指头去打他。我看还是就要是中学毕业以后进五年大学以后出来做五年到十年工作，就可以当大学教授，就可以当工程师或工程技术人员开刀也可以。所以有些人看不到这些变化，大概共产党永远学不到。我看是可以学到的而现在我们的任务就是要学到。那么先生是谁？先生就是现在的党外民主人士。他们是我们的先生，我们要跟他们学点东西，只要我们态度好，不摆官架子，不摆那个老子多少年，革命时候你在什么地方啊？不把这一套摆出来，我们把这套装起来，因为那套摆得没有意思，什么几十年嘛，那个是历史家去写的。我们每天见面就把两句话讲完了，老子革命几十年，此外，就没有了，就等于没有干一样，因为那个事情完了嘛，那个事情基本完了嘛，阶级斗争的问题。咱们现在来讲科学，你有什么长处，我跟你学习。我懂不懂呢？我是一窍不通。首先承认自己一窍不通。那你过去干什么去啦？那么就是因为过去搞阶级斗争喽，就是忙一点喽。这样子答复一句那可以的了，就是少年失修嘛!少年失修，所以不懂。现在你可不可以教呢？有些教员还不那么爽快的哩。但是只要我们好好请教，他会教的。我说从前拜师付的时候要烧香，又磕三个头，现在天津还有没有啊？恐怕也还有吧!还有磕头的？（黄火青：不磕头了）不磕头了，（黄火青：订师徒合同）订师徒合同。现在磕头这一灾难免了，我说假如要的话，怎么办？一定要那个规矩呢？还有要磕三个头才教我们，磕不磕？这个时候发生问题了，我说咱们应该磕三个头。你要学本领嘛，那他的规矩是要你磕头嘛，头现在是可以不磕，但是诚心诚意向他学，要尊重师付啊，要尊重他啊，要努力学啊，这也相当于磕头了。这个精神还是要的。现在我们党里头是有种风气是不大好的，就是脑筋里头还是装满了过去那个几十年，新的风气没有养成，没有事情就是，你们这里是打麻将还是打纸牌啊？或者是看戏，或者是跳舞，横直是没有事情做，没有养成阅读看书的习惯。没有把我们剩余精力放在学习哈面去。这是一般喽。至于在学校里头，在工厂里头，在科学研究机关，在医院里头，我们的工作人员凡能学的，你能学那么一部分也好，了解一下内容也好。你完全不懂，你又要在那里做领导工作，就是无怪乎人家说我们不行了。你完全不懂，你学，你又要摆那么一套架子，这就不好了，应该学习。百花齐放，关于艺术方面，这样的方针也是这样一个时期则特别显着。百花齐放，百家争鸣，这是竞赛。放出坏事来怎么办？现在有许多坏事，有许多怪议论。我说不要紧，这些怪议论批评它就是了。人们很怕开出来的花不好看，这个花有毒。百家争鸣，说是共产党只是一家，其它九十几家把我包围了。当然不是这样的意思。在社会科学，在世界观这一方面的问题上，不是什么百家争鸣。是两家争鸣。无产阶级一家，资产阶级一家，这百家里头按其性质分类，可分为两家争鸣。在现在这个世界上，无产阶级一家，资产阶级一家，无产阶级思想，资产阶级思想，这两家的思想斗争。在社会科学领域，小资产阶级算不算一家？当然也可以算一家。但是小资产阶级在基本点上，它是同资产阶级是一家的，它属于资产阶级那个范畴里头的。在共产党这一家里头，有没有争鸣的？事实上有，历史上第二国际这是一家，头上顶着马克思主义，实际上修正主义，现在还有修正主义--南斯拉夫，我们国家有没有呢？我们国家也有这样，可以找到这样的人这种人可以叫做右倾机会主义，在中国讲有修正主义，不必去讲，好像我们是有个修正主义派别一样，现在没有。但是过去有，陈独秀就是。陈独秀就是修正主义右倾机会主义；后头王明时期，第二次王明路线错误，同志们知道不知道？第二次，就是打日本初期抗日初期那就是修正主义。现在钟惦棐不是写了篇文章吗？关于电影问题，否定一切，对于过去的成绩。另外有些同志就肯定一切，看不到缺点错误，人家批评不得我们工作中的缺点错误，这是什么人呢？就是陈圩、马寒冰，一月七日《人民日报》有篇文章，陈其通、马寒冰，我说这些同志好心好意忠心耿耿，追求正义，他们是保护党的，看到外面锣鼓喧天反对我们，就是不得命令自动出去作战这个自动出去作战的这些人们，他们是有一股精神他仇恨那些看不惯的那些东西，应该承认他们这点是好的，但是他们的方针同方法是错误的。天津有没有这样的事情你们可以找一找。“左”的右的，肯定一切的否定一切的这是两种片面性把我们的工作一切都肯定不加分析，这个东西不对，以前教条主义者就是这样，拉科西就是这样，斯大林就是这样，斯大林，说他完全是教条主义者？也不能讲。这个人，他作了许多事，但是他有教条主义，他这个教条主义影响中国，使得我们一个时期革命就是失败，如果照他的办，后头的革命也办不成，现在我们就不在这里开会，这个房子什么人盖的，也还不是我们盖的，我们就没有这个机会，因为这还是国民党帝国主义统治嘛。他是两方面都有，又有教条主义。一切搬苏联，我们必须学苏联，苏联的东西很值得我们学，错误和成绩这两方面，我们现在提的口号是学习苏联先进经验，没有讲要学习他的落后经验，那一天提过这样的口号呢？但是虽然没有提，有那么一些东西跟着搬过来了，在最后七年里头，但是大体上说，我们不算是完全不加选择，这就是硬搬，因为我们曾经对教条主义有所批评，而教条主义的来源就来自斯大林。

对于社会上各种不同意见，因为阶级斗争基本结束而显露出来的各种东西，各种不满意，不满意共产党，说我们不行，这个是我刚才讲了的，本来不行的就应该承认不行。说我们不能领导科学，就具体的业务来说，我们是不能领导；就整个科学的前进的这方面我们能够领导，就是政治去领导吧！国家计划去领导他们，所以我们有学习的任务，对这些错误的议论，社会上有许多错误议论，我们采取什么方针，我们应该采取“百花齐放，百家争鸣”的方针，在讨论中，在辩论中去解决。究竟那个是对的，那个是不对，我们只有这样一个方法，别的方法都是不要，而现在我们党内有一种情绪呢，就是记着继续过去那种方法，或者叫做军法从事，你不听话呀，那么就正军法了，拉出去简单的砍了（正军法嘛。因为我们习惯这种简单的方法）×××的办法（指镇压反革命－校记录者注）这个办法不行了，这是对付阶级敌人的，对付阶级敌人呀，对付那些有血债什么东西的那些人们，就出去砍了吧，正军法嘛。因为我们习惯这种方法，我们习惯了。搞了几十年了，在阶级斗争里头，其实也不那么简单，还有许多细致的方法喽，但是因为是对付敌人，我们很有一股劲，在现在呢，不是对付敌人，而是对付人民内部的问题，民主党派，无党派民主人士，民族资本家，这么许多人，大学教授、医生，这个简单的办法，就是不行了。这是另外一套。我们要经过学习，他们是对的，辟如科学、技术这些东西，那么我们只有一条出路，就是向他们学习，而学习是完全可以学到的。有十年到十五年，就可以学到，不仅在政治上领导他们，而且在技术上领导他们。至于各种不同意见，分两类，一类是科学方面的，不论我们懂不懂，我们现在不懂，将来懂了，也是这个方针，不能“军法从事”的，×××的那个办法是不行的。只能采取“百家争鸣”这个方针。大家讨论，一门科学可以有几个学派，去争，以后会得出真理，社会科学的问题，也是这样，凡属于科学的，都是用辩论的方法，而不是用我们看不顺眼就去整一下的办法，而要改造这样一个情况，需要经过说服的过程。这些议论完全没什么可怕，有什么可怕呀，胡风怎么样呀，胡风不是抓起来了吗？那是国内他搞秘密的小组织，胡风这个人还活着的了，总有一天要把他放了的了，坐班房坐了一个时期，他的错误，他的罪就满了嘛。但是呢，胡风的思想并没有死，在社会上，胡风的思想活在许多人里头，这就是资产阶级思想。凡是科学方面的问题，思想方面的问题，精神的问题，譬如宗教，马列主义，资产阶级世界观还是无产阶级世界观，艺术方面的问题，这些东西都不能用粗暴的方法。两个方法，一个叫压服，一个吗说服，这两个方法里头取一个，还是采取压服的方法？还是采取说服的方法？现在我们有些同志，等不及了，大有去想要压一下，这个压么就不服了，压不服的人；只会把问题压得使我们处于不利的地位，而再来个，他挂笔账共产党犯了错误。你对美国人打过三八线，你用压服的方法，那是对的，反革命你用压服的方法，是对的。对国民党蒋介石、地主阶级使用压服的方法，你为什么用压服的方法对付科学呢？如果我们用压服的方法，我们就没理，就站不脚住，我们就输了，所以应该采取说服的方法。那么说服我们又不会说怎么办呢？问题是那么就学嘛。我们南方有一句话叫化子打狗，叫化子你们叫要饭的，他打狗是专门技术，“叫化子打狗，操习一门”，我们乡下有这么一句话。现在我们是不了解的，不会应付，不会说理，我们要学会说理，要学会写说理文章，学会做说理的报告。老子就是一冲。曾经有过一个同志跟我讲：“搞那么多道理，老手就是搞不惯，老子就是一冲。”他说就是一冲，我说你一冲呀，不能解决问题，你三冲两冲还是不能解决问题。要加以分析，要研究，写出文章来有说服力。至于各种错误的意见在报纸上刊物上发表，开座谈会，评论，会不会把我们的天下搞乱，把人民政府搞倒？我说完全不会，因为他们不是反革命。他们不是特务，他们愿意跟我们合作，大多数，也就是极少数人是仇视我们的，也不是特务，但是他是仇视我们的。许多人还不相信马克思主义的世界观，学了一点，但实际上不相信，再有一些人，相信了一些，不完全，这里头包括共产党员，我们党里头的同志有一些，但是没有完全学通马克思主义的，还不懂，你看两种片面性的人都有嘛，教条主义的，肯定一切的，别的人说不得坏话，本来我们有缺点，不许人说一说；也有另外一种人。什么都是坏的，否定一切。这两种片面性，这两种形而上学，可见得是存在的。

现在我们发行《参考消息》在座的同志都看过这个东西吧，没有这么多吧，有呀。这个东西人们就会说了，是共产党、人民政府替帝国主义尽义务，一个铜板都不要，给他出份报纸来骂自己，共产党无代价替帝国主义出份报纸骂共产党，是不是这样的？看样子是这样的。我每天都看，许多东西就是骂我们呀，现在要扩大发行三十万份，可能有一百万人看，发到县一级范围看的，城市到什么一级呀？来锻炼我们，党内党外都应该受锻炼，应该见世面，锻炼知道一点世界上的事情，敌人怎么样骂我们，敌人家里的事情是怎么样。说会乱，不会乱的。这就是把我们关在房子里，把眼睛封起来，把耳朵封起来，那就很危险，所以有人这么说，这个《参考消息》一扩大发行，那就会使反动气焰嚣张，因此那位同志（这是你们市委黄火青同志告诉我的），希望每一条国际消息都加一按语，那就麻烦了！同志！都要加按语？我们就是叫人们自己去思考，去开座谈会，可能有许多怪言论出来的，怪言论我看是越多越好，就是不要把自己封锁起来，马克思主义，是同他的敌对力量作斗争创造出来的，发展起来的，现在还要发展，譬如我们中国办事情，如果我们不发展，那么我们事情就办不好。马克思主义的原理、原则，到中国实行的时候，就要带有中国的色彩，就要按具体问题的情况来解决。对百家争鸣没信心，对百花齐放怕放出毒来。我看完全不是这样。若采取压服的办法，不让百家争鸣百花齐放，那就会使我们的民族不活泼、简单化、不讲理，使我们的党不去研究说理，不去学会说理，至于马克思主义可不可以批评？人民政府可不可以批评？共产党可不可以批评？老干部可不可以批评？我说没一样不可以批评的，只要谁愿意批评。什么人怕批评呢？就是蒋介石那样的党，蒋介石那样的法西斯主义。我们是马列主义，他们是国民党，我们是共产党。蒋介石那样的“老干部”，他们也是“老干部”，那些“老干部”可是批评不得呀，因为他们的脚是站不稳的，我们本钱大。这个地方没有摆一摆－一摆一摆几十年，我们做工作的时候，不要天天挂在面上，说老子干了几十年，但是人民还是知道的。老干部就是那样容易批评，一批评就批评倒了，吹一口气就倒了？你们都是老干部啊，有没有新干部啊？大概也有吧！现在专讲老干部，我看是吹不倒的，普通的风；除非是十二级台风，十二级台风可以吹倒树，吹倒房子，但是要吹倒老干部我看也还是不行。十二级台风要吹倒共产党，人民政府，马克思主义，老干部不行，新干部也不行，只要他是正确的。至于你有错误，正是要有点风吹一吹，要刮点风。这房子没有风扇哪？这是因为冬天喽！到夏天得搞点风扇，大概夏天人就要有点毛病吧。我们用洗脸打比喻你们是三天洗一次面还是一天洗一次呀？这样一件事情谁也不去研究它，不去研究为什么人们要一天洗一次睑，有的甚至一天洗两次，这个就是因为有灰尘嘛！既然这个皮肤不仅与外面是一条界限－“三八线”，它是与空气接触，它是“黄河为界”，它搞了一付面孔，它而且是个排泄机关，皮肤是个很大的排泄机关，它排泄那么多东西，人的面部我看周身就是它最脏，因为它有七个洞，出了些东西，另外还有许多小的排泄机关，因此每天要洗。那么党就不要洗吗，党也要洗脸。毒草不可怕，反马列主义思想暴露出来不可怕，而且正有作用，我们需要那些东西跟我们来见面，以便和它作斗争，使我们发展起来，这就等于我们种牛痘一样。刚才讲的《参考消息》，要扩大发行。现在不是提倡种牛痘吗？牛痘是一种什么东西呢？是一种病毒，还是一种微生物，种那么点东西放在人里头，使你两个人打架，就产生一种免疫力量，以后就不出痘子啦，出了麻子就不出麻子了，因为他产生了“免疫”了；一辈子不害病的是很危险的。有个人写文章说我讲什么东西，说是小毛病什么东西，我是讲这一辈子不害病的人，就是有一天他要害病了，就是危险，就是了。因为细菌病毒钻他钻得太少了。经常害病的人呢，那些人比较牢固，因为他作斗争嘛！无产阶级思想他跟资产阶级的思想作斗争，马克思主义要跟非马克思主义作斗争才能发展起来。百花齐放，百家争鸣，所以需要就是这个道理。各种艺术的发展，需要百花齐放互相竞争，来比较。百家争鸣，互相竞争，批评讨论，正确的东西才能发展起来。因此我们不要怕这个东西，不要怕，我们要到空气里头去，不要老在有暖气设备的房子里头。

上一页 目录 下一页

毛泽东思想万岁


106) 在山东省级机关党员干部会上的报告
106) 在山东省级机关党员干部会上的报告
（一九五七年三月十八日）

刚才舒同同志给我出了题目，要我讲些什么事情。出了题目就要做。但是他出的题目很多，那怎么办？那么多题目，我只讲一个题目：思想问题。

去年下半年以来，我们党里头，社会上，人们的思想有一些乱比如讲：批评共产党的人多了，党外人士比过去敢于讲话了，敢于讲我们党的缺点了（同志们最好不要记录，记录就妨碍听，我倒不是要守什么秘密，我给你们交换意见，你们记人就忙了不记舒服些）。说共产党不能领导科学，对社会主义有没有优越性也发生怀疑，有一些人讲社会主义没有优越性，合作社办得不好。也的确有些合作社办得不好，共产党也的确不大懂科学。还有苏联过去是比较好，去年以来就此较坏了，不晓得是个什么道理？总而言之今年比较好，去年比较坏。今年又好起来一点，苏联还是那么一个苏联。有些知识分子讲美国比中国好，美国比苏联好，美国的钢此苏联出得多。此外，人民闹事
也发生得不少。去年这一年，特别是下半年（不晓得山东情况如何，听说也有一些），罢工、罢课、游行示威，纪律有些松弛。工厂里头，学校里头的纪律，合作社出勤的纪律，不是一般不好，一般还算好，只有一些不好。报纸上，不晓得你们山东报纸怎么样，北京、天津、上海的刊物上、报纸上，小品文，讥笑、讽刺文章多起来了，批评缺点、冷嘲热讽。在这样一种情况之下，就看得出像舒同同志所讲，对合作社有些人就看得是不好，没有优越性，一片黑暗；有些人员觉得很好，很好就不注意它的缺点了。这一些情况下，就是有一些共产党人也跟着别人走，共产党员，共青团员，有些跟着资产阶级走，就否定一切，不加分析，把情况看得比较坏些。另外一些共产党人就不服气，说这就是“百花齐放，百家争鸣”这两条闹出来的，你们这里有没有这个事？搞不搞这个“百花齐放”？别的地方是搞了一下子，“百家齐放”，刚刚只放了十几朵花，（笑声）还没有放齐，“百家争鸣”，大概有一二十家出来争一争，放的中间，争的中间就说一些事情不那么好了。有一些同志就看不顺眼。他们就想收起来，说放得多了，要收一下，就是不要放了，或者少放一些，“百家争鸣”也收一下，主张收的这么一种思想，所以我们党里头有两种人，一种人就是外面讲什么我们也讲什么，踉着人家走；一种人就想收，不听话的时候就想压一下子。这是现在的情况，是个内因。当然外国的事情也影响我们。二十次代表大会把斯大林批评了一下，波兰、匈牙利的事件，国际上有反苏反共的风潮，铁托的演说，卡达尔的演说，（山东的报纸登这篇文章没有？）引起一些思想上的混乱。还有，我们工作中有许多错误，无论是肃反、土改、合作化、社会主义改造这些工作中间，我们有主观主义的错误，有官僚主义的错误，也有宗派主义的错误，这样引起思想上有一些混乱。什么大混乱没有，我们中国，我说没有外国那么乱，当然就没有波兰、匈牙利那么乱了。比起其他社会主义国家也没有他们那么乱，譬如越南就很乱了一阵子。我们现在来分析一下原因，就是有外国的。但主要是由于我们自己处在这么一个时代，处在这样一个条件之下。就是大规模的阶级斗争基本上结束，社会主义改造基本上完成。八次大会作了结论的，这些结论是合乎情况的。我们过去全国反对蒋介石，解放战争，这是大规模的阶级斗争，土改，镇压反革命，抗美援朝，这是大规模的阶级斗争。社会主义也是阶级斗争。这是向什么阶级作斗争？向资产阶级作斗争，向跟资产阶级有联结的那个个体经济。我们要消灭资产阶级同那个资本主义发生基础的那个个体经济，这么一场大斗争，到去年上半年基本上结束。这个大斗争的结束，那么人民内部的问题就显出来了，基本的原因还是这个原因。人民内部的问题就多起来了，就暴露出来了，就暴露出许多思想问题了，思想上就有一些乱了。过去是不是有思想问题呢？我说过去有的，特别是我们新进城来，解放大城市那个时期，同志们都经过，一九四九年、五0年、五一年、五二年、五三年那几年，那几年还不乱？还是那几年乱些？还是现在乱些呢？实际上，是那几年乱些，你像资产阶级那个时候他们十五个吊桶打水七上八下，就是心里不安。但是过去那些不同的意见分歧就被大规模的阶级斗争所掩盖，吓住了，被解放战争、剿匪、抗美援朝、镇压反革命、土地改革那些东西所吓住了，许多人不敢开腔了。并非没有问题，那个时候问题还很多，我们解决了不少问题。比如。民主人士这六、七年有很大进步，就是因为在这些斗争里头我们跟他们合作，应该承认他们是有进步的。去年上半年阶级斗争基本结束。

所谓基本结束。就是说还有阶级斗争，特别表现在意识形态这一方面，只是基本结束，不是全部结束。这一点要讲清楚，不要误会。这一个尾巴也掉得很长的，特别是意识形态这一方面的阶级斗争，就是无产阶级思想跟资产阶级思想作斗争。一家是无产阶级，我说不是“百家争鸣”，而是两家争鸣，这百家里头有两家，一家是资产阶级，这个争鸣是要争几十年的。

所以现在正确处理人民内部矛盾的问题被提到议事日程上面来了，正确处理人民内部的矛盾，不是那个大规模的阶级斗争，刚才讲的，有阶级斗争，特别是表现在意识形态里面的，我们是把它当做内部矛盾来处理。对民族资产阶级我们把他当做内部矛盾来处理，不把他当做一个国民党特务那样的一个问题来处理。资本家呀你们这里苗海南呀，我们把苗海南跟蒋介石区别，跟特务区别，我们说他不是特务，也不是蒋介石，他就是苗海南。我们跟他合作，这一来，他说可以，他说愿意跟我们合作，咱们两个人就好办事，我们也愿意了，你们也愿意。前面刚才谈到了，“百花齐放、百家争鸣”还有“长期共存、互相临督”这样的方针，在我们党里头还有相当多的同志不甚了解。有一些同志就是不大赞成这样的方针，究竟在座的同志赞成不赞成我也不清楚。因为我刚刚来，平时我们又不在一道工作。我在别的地方看的时候，比如北京，许多高级的同志，部长，我说十个人里头可能有一个人赞成，一个人想通了，真正其他九个有些相当赞成，但是不那么十分赞成，各种程度不同。至于什么厅、局长，什么科长，这样几级的同志，开头是表示怀疑的多，什么“百花齐放”，放那么多花，（笑声）百家争鸣，那个是危险得很，咱们共产党就是一家，其他九十九家把我们包围，出来怎么得了，（笑声）要请解放军帮忙，杀开一条出路，杀出一条血路，才跑的出去哩。长期共存也是不赞成，那个民主党派大概有个什么七八年也就差不多了嘛，让他挖一个坑埋下去嘛，究竟谁监督谁，还要请他监督共产党呀！你有什么资格监督共产党呀？这些同志，你说他没有道理？民主党派有什么权利监督共产党？究竟江山是谁打下来的呀？还是工人阶级、农民打来的，共产党领导他们，还是你们民主党派打来的？所以听他们的话是有不少道理的。但是还是要采取这样的方针比较好。那有什么道理有什么理由呢？“百花齐放，百家争鸣”这是一种方法，也是一条方针。它是一种使得文学艺术，使得科学能够繁荣起来的一种方法。不管你多少花，你就得开嘛，那么其中有好看的花，有不好看的花，有很丑的花有毒草都可以开。那么毒草开出来怎么得了呢？世界上是有毒草的，人怎么样呢？是不是碰了毒草就死了？这样就有比较，有比较好办，不是那么简单的，而是很复杂的。各种的花都可以开（各种的艺术）。人们就说，是否这样一来鬼就出来了，牛鬼蛇神就跑到戏台上来了。你们这些地方戏演得怎样？有没有牛鬼蛇神？别的地方就有，特别是上海，曾经不演许多的落后的东西，在戏台上打屁股，演包公的时候一定要在戏台上打屁股，现在我们不是讲废止肉刑吗？但是我们的包公仍然在台上要打屁股的。这些东西慢慢地会要淘汰的了。现在让他演一演可以不可以呢？让他演一下我看也可以。这些东西多了，人们就会说话，说话的多了，看戏的人就少了，它那个东西就不演了。过去我们生硬地禁止一下，以行政命令的办法禁止他们演那些戏，就不如让他们互相竞争，“百花齐放”这样的办法比较好。至于“长期共存，互相监督”，这就是说：我们党就是因为功劳太大的原因，工人、农民的政党，我们党主要成分是工人同贫农的党，按他们的性质是无产阶级的先锋队，因为在中国威望很大，这个威望太大，就发生一个危险，容易包办代替，以简单的行政命分，反正是人多嘛，社会上的威望也大嘛。所以我们特为请那么几位来监督我们，并且长期共存，我们有天，他们也有一天。我们就不必说，我们假使共产党有一百年，只准他们五十年，共产党还有五十年，只准他有二十四年。总而言之是要他们先死，先死几十年就是了，有没有那样的必要？它早死了我们的事情就好办了？是不是呢？粮食就多了？（笑声）钢铁就多了？木材就多了？水泥就多了？礼堂就砌得更好了？并不见得。民主党派灭亡了，我们礼堂砌得更好了，不能证明这个道理。就是有一些民主党派跟我们唱对台戏比较好，就是说怪话，一年有那么几次找一些怪话来说，专门指出我们的缺点，这么一个道理。所以现在不是收起来，而是还要放，现在还是放得不够，不是把它压下去，而是不要压。思想的问题，精神方面的问题，不是用粗暴的方法和压服的方法能够解决的。我们应该大家展开民主的讨论，平等的讨论，互相争辩，这样的方法就是用说服的方法，不是用压服的方法。两个方法采取那一种？一个是压服，一个是说服。这个压服的方法是对付敌人的方法。我们打过仗的都知道，从井岗山那时候就打起嘛，什么大别山、什么各地方，对付敌人只能用这个方法。对付美国人在北朝鲜，就是抗美援朝，用压服的方法。对付反革命、特务用什么方法？我们就是压服它嘛，以后再来说服，先把它捣出来。压服这个办法是对付敌人的，解决敌我矛盾的方法，就是动手，人民内部就不是动手，君子动口不动手，（笑声）人民内部就是讲道理，就不讲打，武力解决就不是个办法。或者是用行政命令的办法强迫禁止，实际上是把一个解放军摆在这边，名为不用武力，实际上是它在这边我们用强迫命令，如果没有解放军，这个行政命令也就不行的。谁听你这个行政命令？还是借他们的声势来搞行政命令，我们后面有个解放军，几百万，还有那个老百姓，我们有了基本群众，就是工人、农民。第一我们有基本群众，第二我们有武装力量，所以那些民主人士吃不开也就是这个道理，他们没有这两个东西，一没有基本群众，二没有武装力量。如果我们是采取了开放的方法，而不是把它收拢来，采取说服的方法，那么我们的国家就会兴盛起来。因为现在是人民内部的矛盾，不采取对付敌人的方法来对付人民内部，不用对付敌人的办法对付人民，要把这两个东西分开。专政是什么呢？我们不是讲无产阶级专政吗？专政是对付敌人的，而民主就是对付人民的。人民内部的相互关系是种民主的关系。当然民主要集中领导下的民主，不是讲不要领导。现在有些地方纪律松弛，缺乏纪律，这就有些过分。要克服这个问题，要用说服的方法，同他们好好的讲，开会，一次开不清楚开两次、三次会。跟学生们、工人们、农民们能不能说服呢？我们是能说服的。只要我们有理，就是用说理的方法，讲理的方法。如果我们搞错了，把专政的范围扩大到人民内部，用压服的方法，凡是有矛盾，有问题的时候就用压服这么个办法，那么我们国家就要受到损失，就要受到很大的损失。而且总有一天要回过头来，压服不了的时候。君子动口不动手，你要动手，总有一天这个手要收回来的。因为这不是解决人民内部矛盾的办法，那是解决敌我斗争的办法。是不是可怕？人民内部的矛盾发展起来了，又不要压服，不要行政命令，这样一来，是不是很危险？由我看，没有什么危险。不同的意见只会因为辩论、民主的讨论而正确地解决，得出真理，艺术方面会更活泼，会发扬创造性，文学艺术，科学方面会发展起来。这种功效不是一年、两年看得出来的，或者几十年内，十几年到几十年内看得出他的效力来的。这里就要准备着真正的坏人坏意见，就是讲：艺术方面有毒草，有毒的草，很不好看的花开出来了，开出来怎么办？我们说那东西也有用处，因为让世人看一看有这样的草，有这样的花。一个人硬是每天只都是看见好的不看见坏的，真理是跟错误作斗争中发展起来的。我们不让错误的意见说出来，我们就不知道他的意见。这个美是跟丑作斗争发展起来的。好人是跟坏人作斗争发展起来的。一万年以后都有真理跟错误，都有美跟丑，都有好人跟坏人。有一些坏人，他是坏人，是不好，但是，又是好人的先生。有了坏人，人们就有了榜样了，就不学他们的坏了。有好人就学好人，单有好人没有坏人比较，人们分不清楚好坏。几岁的小孩子看戏的时候，他首先要问好人坏人，（笑声）所以不怕那个坏人，什么错误的道理那些东西，用不着怕。这样我们党跟政府的错误也比较容易克服。相反呢，倒不好的，倒是很可怕的，就是用压的办法。

我们党习惯了对敌斗争，我们党搞了几十年的阶级斗争，我们会搞这一套，结果证明我们是会搞的，是我们胜利了，几十年嘛！所以人们也佩服我们这一条。觉得共产党有什么行呢？你们政治不错，军事也可以。我们有这两条人家佩服的。那么，是不是一开始就佩服呢？那就不见得。我们刚成立党的那个时候谁也不佩服我们，我们那个时候提出口号，打倒帝国主义，打倒封建主义，打倒军阀，人们只是听了一下，根本不理。后头又犯了错误，搞万里长征，稀稀拉拉剩下几个大人，我们那时候提出打倒帝国主义那一套，人们也是不大理。以后就搞出名堂来了，到一九四八年那个时候，社会上许多人就变了。共产党似乎兴起来了，共产党就了不起了。特别是到了一九四九年胜负分明了，那就佩服的更多了。但是，同志们，建设人家不佩服，共产党能够搞建设呀？人家还要看一看，看来是行的，这些人就会搞那么几手，有那么一股蛮劲。（笑声）谁佩服我们会搞建设啊！现在在建设问题上面慢慢立起了一些信任，看你这个样子搞了六、七年也还有一点本领。但是讲到科学那是另外一回事情，物理、化学、数学之类，他说你们不行，还是我们来。这个东西怎么办？你们看怎么办？你们在座的都是科学家，是不是？（笑声）我们党科学家不多，其原因就是科学家不多，大学教授不多，工程师不多，各种艺术家有一点也少，就是这些方面不行。大学校长是党外人士当的多，山东大学什么人当校长？（问下面，回答：晁哲甫），晁哲甫是党内党外的？（问下面，回答：是党内的）党内大学校长还是要听党外人士的话。你没有教授，（笑声）有些当了付校长，人家党外人士不佩服。我们的党员就是学生、助教多，讲师里面有一点也少，教授里头很少。那么究竟是学生领导先生，还是先生领导学生呢？是助教领导教授，还是教授领导助教呢？所以这个问题发生得很自然。我说这个道理是有，他们讲得对，共产党就是不行，就是在教授、科学家、工程师这方面我们人很少，甚至没有。还有许多文学艺术这一方面。什么原因？就是我们过去忙坏了，我们干了几十年的阶级斗争，忙于搞阶级斗争，没有机会搞这个。过去你这个东西要有个地盘嘛，过去济南这些地方人家不许我们来嘛，什么山东大学、齐鲁大学他不许我们来嘛，来都不许来嘛。北京我是住过的，三十一年我是不能来的，就是不能进城，进了城他就要请我到班房里面去，（笑声）所以我们承认这些，但是可以不可以学会呢？阶级斗争我们学了二十四年，到了七大，一九二一年，到一九四五年，二十四年才作总结，我们才基本上学会了这个东西。犯过许多错误，又加上七大以来的这么多年。那么，我们搞建设、搞科学、学当教授、医院里面当医生、开方，是不是可以学会呢？比阶级斗争哪样困难些呢？阶级斗争那个东西我看是比较困难的一个东西，那个东西你一打它就跑了。（笑声）这个开刀好开，那个病人他不能跑的。（笑声）自然科学，五年大学毕业，再干五年就是十年，再干五年就是十五年，他不变成工程师呀，这些人他不能当大学教授呀？可以当的，有个十年到十五年可以学会的。现在设计、施工、安装我们已经学会相当大的一部分了，管工厂也相当学会一些了。阶级斗争基本结束，我们的任务转到什么地方呢？就要转入到学这些，搞建设。所以整个社会与自然作斗争，所以六亿人口与自然界作斗争，要把中国兴盛起来，变成一个工业国。可以学会的。不要怕“百花齐放，百家争鸣”“长期共存，互相监督”。有批评是好的，没有批评，压制批评就不好。斯大林就是犯这个错误。斯大林做了许多好事，但是他做了一些坏事，他混合这两者，拿对付敌人的方法来对付人民，人民内部的矛盾，说不得政府的坏话，说不得共产党的坏话，一说坏话，风吹草动，就说你是特务，把你抓起来。所以现在我们不提倡罢工、罢课、示威游行、请愿。但是我们要反对官僚主义，要克服官僚主义，那什么罢工、罢课这些东西就会少的，但是怎样也要有。那怎么办？有就用对付人民内部的方法来对付。那么还要不要解放军？那么就把他解散，是不是？那行不行？“养兵千曰，用在一朝”，准备对付帝国主义，解放军是用来对付帝国主义的，不是为了对付人民的。解放军就是人民的儿子，那么人民的儿子对付人民父亲啊？（笑声）你总不能讲吧，人民的儿子对付人民啦！人民打人民啦!那不行。解放军是阶级斗争的工具，他是专政的武器。我们要跟国民党有区别，什么人比较怕批评，还是共产党怕批评还是国民党怕批评？我看就是国民党，他那个党最怕批评了，什么“百花齐放”这类东西，他们怕得很，只有我们敢提出来“百花齐放，百家争鸣”，“长期共存”，我们说要跟他们共存几年他都不干。那个时候他们开一个什么国民党参政会，我也是个参政员，共产党有几个参政员，我们是以什么资格呢？不是以共产党的代表，而叫做社会贤达，（笑声）好听就是了，又贤又达了。（笑声）他不承认我们是共产党的代表。你还说长期共存，短期共存他都不干。（笑声）所以这样的口号“百花齐放，百家争鸣”“长期共存，互相监督”只有我们讲。无产阶级的政党是比较大公无私的，因为它的目的是要使全人类解放，要使整个人类解放，它自己才能解放。共产党是应当最不怕批评的，我们是批不倒的，风吹不倒的。十二级台风我们都不怕，十二级台风可以把一个大礼堂吹走，可以把这么大的（手势约二尺直径）树吹走，但是要吹走共产党，人民政府，马克思主义，老干部，我看是吹不走的，吹不倒的，（笑声）十二级台风都吹不倒，何况是什么五、六级、六、七级。你们到过青岛没有？我没有去过，我想去一下，我到过北戴河，七级风在海里游泳很舒服，平时没有风浪很吃力，要一步一步地爬，起台风一个浪头就有一两个人高。十二级台风我没见过。批评不倒我们的，批评不倒共产党，工人阶级、农民是批评不倒的。因为真理在我们手里，我们手里掌握着真理，比较任何阶级我们的道理是更正确的。我们有工人、农民、基本群众，有工人、农民基本群众作基础，这样的党，这样的政府怎么能批倒呢？马克思主又怎么能一批评就倒了呢？吹了一口小气就倒了，那就是官僚主义。官僚主义，大概是不要台风，这么招一下手就要倒的。（笑声）官僚主义、主观主义、宗派主义那一套东西吹倒一点我看也好吗，那套东西是要吹倒嘛，把官僚主义、主观主义这些东西吹掉一些。

刚才舒同同志提到社会主义优越性这个问题，因为有些人怀疑社会主义的优越性。一讲优越性尽是优越性，缺点一点都没有。一讲没有优越性就一点好处也没有。这是两种片面性。我们党内存在着，党外也存在着。两种制度作斗争，那一个胜那一个败，就是讲社会主义资本主义这两种制度谁胜谁败的问题，解决了没有呢？你们看，分了胜负没有呢？按照我们八次大会所说的，应该说基本上是分了胜负的。谁胜谁负，就是资本主义失败了，社会主义胜利了。基本胜利了是不是最后胜利了呢？那就没有。作为社会制度，这两个制度的竞争，社会主义基本上胜利了，但是还没有最后胜利，还没有巩固，还要看，人们还要看，资本家要看，农民还要看，资产阶级要看，小资产阶级农民要看，城市小资产阶级手工业者还要看，我们共产党里头有一部分人也还要看。两种制度作斗争谁胜谁负，那个胜那个败，基本上可以说胜利了，最后胜利还要有一个时期，大概有两、三个五年计划。合作社至少要有五年才可以巩固，现在一般的合作社才只有一年多一点的历史。至于两种思想的斗争，资产阶级思想，无产阶级思想，马克思主义，非马克思主义，这样两种思想的斗争，意识形态方面谁负谁胜那么就更要差一点的。所以现在相当乱呀，思想方面，我今天讲的总题目叫作思想问题，这是有理由的。尽管社会制度起了变化，但是，思想还是相当顽固的保守着。特别是关于世界观这一方而，就是资产阶级的世界观，还是无产阶级的世界观，还是唯物论，还是唯心论，还是辩证唯物论，还是形而上学的唯心论，或者是形而上学的唯物论，这样两种思想方面的斗争，那么这个时期还要更长些。

现在我们全国有多少知识分子呢？大概有五百万这样一个数目，其中学校里头：大学、中学、小学就有二百万人。此外，党的系统，政府的系统，军队的系统里头的知识分子，经济系统，商业系统，工业系统里面的知识分子，文学方面的，艺术方面的知识分子，合起来有人说有五百万这样多。其中相信马克思主义的只占少数。我们国家是文化落后的国家，但是五百万人也就不少了。因此，我们要好好利用知识分子的队伍。这批知识分子可以说都是资产阶级知识分子，进过资产阶级学校，我就是这样一个人，就是资产阶级知识分子。进过资产阶级学校，受过资产阶级社会的影响。至于本人是无产阶级知识分子，是后来的事。我想在座许多同志们中间的知识分子，也是这么一种情形。你母亲生下来的时候并没有交付你一个任务：要当共产党，要信马克思主义。我也有这样的经验，我母亲生我的时候，他并没有讲这一句话的，（笑声）他就不知道世界上有马克思主义，有共产党。这是因为后头社会斗争逼上梁山，我那个粱山叫井岗山。你们各有各的梁山。这个梁山就在你们山东。真正相信马克思主义的是少数，大概百分之十左右，五百万里头大概有五十万左右，也许多一点，这是讲真正了解了马克思主义的。另外总有百分之几是根本反对马克思主义的，跟我们采取敌对的态度的，但他们不是特务。这一些人是民主人士，但是他心怀不满，根本反对我们，有没有呢？我看是有的，这也是少数。中间百分之八十以上是中间派，真正的马克思主义不过寥寥，叫他下乡没有兴趣，到工厂里面看看，蹭一溜就回来了。跟工人农民打成一片，他们打成两片。我们说打成一片。他们说打成两片好，搞不成一片，就因为感情不融洽，知识分子跟劳动人民感情不融洽，隔那么一层。这些人世界观没有改，根本原因是资产阶级世界观，这个思想的乱，就是这样。他们为什么思想乱呢？他们动摇着，墙上的草，风吹两边倒，不风吹就站在那里，一风吹就倒，匈牙利一股风，苏联二十次党代表大会一股风，还有什么地方一股风。世界上总是要刮风的嘛。他们可以倒过去，也可以倒过来。又很骄傲，那个尾巴翘得相当高，他认为他是知识分子，相当了不起。在我们这个国家，知识分子是值钱的。所以在世界观这个问题上，真正无产阶级知识分子不是他们，这些还是资产阶级小资产阶级知识分子。总的范畴是资产阶级知识分子。有些人叫他小资产阶级知识分子还可以，你叫他资产阶级知识分子他不愿意，但是基本范畴还是资产阶级范畴。这个时期大概要经过三个五年计划（已经过了几年了），大概还要经过十几年，马克思主义就可以取得决定性胜利。我们要争取他们。要知道现在教书的是谁？就是他们。他们都是教员，他们办报纸，他们在学校里头教书：他是我们经济机关设计、办各种事情的人，他们是工程师，我们是一天也离不开他们。在座的同志们，你们里面也有知识分子，但是你们里面的知识分子比较少，你们如果说，知识分子我们可以离开他们，那就不行，我们离不开他们，没有人教书，大学、中学、小学里头有二百万人工作，教书，有各种报纸，有文学，有艺术。山东唱武生的，山东大鼓，那不算知识分子吧，但梅兰芳要算，梅兰芳是知识分子。你们有个山东梅兰芳（叫什么名字，你们山东人，不知道山东梅兰芳吗？）

我再来讲一讲工人阶级知识分子这个问题。工人阶级在领导革命的过程中，已经初步地争取了一批知识分子为自己服务，马克思就是这样争取过去的。马克思、恩格斯、列宁这些人都是资产阶级知识分子，替工人阶级服务。我们中国的知识分子也是如此。现在有一批懂得马克思主义的，刚才不是讲过了，五百万中百分之十左右，就是五十万左右，这是知识分子里面的核心力量。

各种阶级，哪一个阶级有前途呢？只有工人阶级有前途。我们现在有多少工人阶级呢？革命以前，解放以前只有几百万人，这几年增加到一千二百万人。现在在工厂里头工作的产业工人有一千二百万人，六亿人口，只有一千二百万人，就是五十分之一多一点，五十人里头只有一个工人，人数这样少，但只有他有前途。其它的阶级都是过渡阶级，就是走路，走路走到那里，走到他那个地方去。比如农民，农民将来要机械化变成农业工人，集体化，集体化将来进到社会主义，就要变成国有化，全民所有制。现在的农业合作社所有制，将来几十年之后，要改成跟工厂一样，就是农业工厂，这个工厂里头种包谷、种小米、种大米、种番薯、种花生、大豆，资产阶级这大家都知道的，资产阶级现在正在过渡，他们也要变成工人。几亿人口的农民，手工业工人现在已经变成集体农民，将来变成国有制的农民，农业工人，使用机器，现在除个了少数人以外，这五百万人知识分子里头，其他的知识分子，虽然是动摇的，在世界观问题上，在思想问题上。但是在社会主义制度这个问题上面也赞成，他们拥护社会主义制度，一般地说，除了少数人他们拥护，他们都愿意为社会主义服务，那么好吗。工人阶级已经把他们争取，经过中国共产党把知识分子争取到自己一边，跟我们合作了，但是这个合作，为社会主义服务，这是一件事，世界观、灵魂世界又是一件事。要他们换掉世界观，改成马克思辩证唯物主义，历史唯物主义，就是马克思主义，就要有一个时间。

现在大多数知识分子的资产阶级思想，资产阶级世界观，还没有变，或者还没有大变，小变了一些，我刚才所讲的，他们和劳动人民有些格格不入，没有打成一片。文学艺术家不愿下厂下乡，下去一下，马上就回来了，他的注意力不在那里，他们对农民的兴趣不大，对工人的兴趣不大。他们愿意回到家里面和知识分子搞到一块，我叫这些人是半条心。有半条心愿意为社会主义服务，这半条心是好的。因为有半条心啦，剩下那半条心可以慢慢来嘛，那半条心还是资产阶级的王国，资产阶级思想。我跟这些知识分子一讲，他们就会跳起来，“你说老子半条心啦!”我说我就这样讲，你跳到屋顶上去，我还是这样讲，（笑声）因为你还是这样动动摇摇的，你们是愿意为工人阶级服务，但你不是全心全意，是半心半意。有什么证明？就是你们跟工人、农民打成两片，不是打成一片。你们在工人、农民里面没有朋友，你们的朋友是知识分子。知识分子跟知识分子交朋友，就不如跟工人农民交朋友。但是他们不干，你把他赶也赶不下去。赶下去没有几天就回来了。但是工人阶级要求知识分子全心全意为他自己服务，他提出这样的要求，但是要他们在世界观这个问题上面来一个改变，丢掉资产阶级世界观。我在报纸上讲：要破资本主义立社会主义，一个破一个立嘛，它那个东西不破，这个东西不能立的。于是乎就发生了一个任务要破，破嘛有点痛，那你资本家现在都提出来嘛。资本家里头有大批知识分子，我们要使用他们，工人阶级要求大量知识分子，全心全意为他自己服务，不是百分之百。应该是大多数，相信马克思主义，跟我们有共同利益，我们现在有共同利益。他们听到合作社办得不好就高兴，合作社倒霉他们就舒服，共产党出了乱子他们就开心，有这样一小部分人。但是，多数人他们还是因为他们实际上是吊在半天上，还是愿意跟我们合作的。所以，我们的任务就是争取他们。

我们党现在提出准备整风，我们要争取知识分子，要争取党外人士，我们先要把自己的作风整顿一下。中央准备今年开一次会，现在还没有决定，今天我也可以稍微讲一下：我们多少年没有做整风这个工作了，“三反”“五反”很激烈，那个东西没有在思想上面解决问题，准备进行一次整风，这样我们就估计可以争取共产党的作风整好了，可以争取广大的党外人士。谈到这个民主人士就有了这样一个问题：合作还是不合作。这个问题不是他们的问题，不是他们跟我们合作不合作的问题，而是我们跟他们合作不合作的问题。还有一个问题，合作是好讲，我们跟你们合作，民主人士，苗海南，但是就是使用不使用的问题。有些人讲，他们没有多少用处，甚至讲是废物，废物也可以利用嘛，废物为什么不可以利用呢？我今天不能具体讲苗海南是废物，苗海南大概是一个很有用的人。就是有些用处不多的人，也可以利用，有些人起了一个名字叫废物，废物也可以利用。一开会不是应付了一下，无非是每年开那么一次政治协商会议，人民代表大会应付一下，过了关就没有事了，大概一年有那么一、二个礼拜吧。这种态度是消极态度，我说要采取积极的态度。这些民主人士大体上都是党外知识分子，这一些人是老知识分子，旧社会遗留下来的知识分子。

这批人现在大学生有多少是工人农民出身的呢？全国的统计有百分之二十，一百个大学生里面只有二十个是工人农民出身的，百分之八十都是地主、富农、资本家的子女。中学生就不大清楚了，大概是四、六开，地主、富农、资本家出身的有百分之六十，工人农民出身的有百分之四十，或者是一半一半。你们有这个统计没有？我在这方面没有统计，中学生升了高中恐怕还是他们的人多，还是剥削阶级出身的人多，什么年间大学生百分之百是工人农民出身，高中生百分之百是工人农民出身，至少要过三个五年计划以后，至少还要过十一、二年，这个情况才能起根本变化，也许时间还要长一些，再有两个五年计划还不够，也许还要三个五年计划。他那个种是要绝的，那是没有问题的，他是个绝根问题。这个资产阶级还有什么种呢？地主阶级还有什么种呢？他就没有种？。我们的目的就是要使他们绝种嘛，就是以后没有资本主义制度了，没有地主封建制度了，以后一万年都是工人、农民的制度，就是都是工农子弟。

最有前途的是无产阶级，现在这个时候青黄不接，同志们要知道，我们一步也离不开他们，离开他们没有人教书，没有人当工程师，没有人研究科学，大学教授，中学、小学教员，大都是他们，文学家，艺术家，大都也是他们，离不开他们，离开他们我们一步也不能动。所以应该好好跟他们团结。几个五年计划才能起变化。那个时候他们也变了，资本家变成工人了，地主变成农民了，他们的子弟也变了，现在正在变。
整风是用自我批评解决党内矛盾的一种方法，也是解决党跟人民之间矛盾的一种方法。

整顿三风，整教条主义、宗派主义、官僚主义。此外，还有一些问题也附带在里头整，比如贪污的问题，政治机关里面有贪污，特别是基层，合作社、厂矿里头的贪污问题。全心全意为人民服务的这个精神减少，革命意志衰退这个问题。闹地位，闹名誉，争名夺利，这个东西多起来了。过去那个拼命的精神，过去阶级斗争的时候，跟敌人作斗争的时候，我们那种拼命的精神现在有些同志身上消失了。讲究吃、讲究穿，比薪水高低，评级评低了痛哭流涕。人不是长看两只眼睛，眼睛里面有水，叫眼泪，茶碗里头的水叫茶。评级评得跟他不对头的时候就双泪长流，（用手形容全场笑声）在打蒋介石的时候，抗美援朝的时候，土地改：革命的时候，镇压反革命的时候，他一滴眼泪也不出，搞社会主义建设一滴眼泪也不出，一接触到个人利益双泪就长流。（笑声）据说还有几天不吃饭的，据说是你们这个地方的，三天不吃饭，我们说三天不吃饭也没有什么关系，一个礼拜不吃饭有点危险就是了。（笑声）总而言之，争名誉，争地位，比较薪水，比较衣服，比较享受，这样一些事情出来了。这也算人民内部的矛盾。双泪长流，为个人利益而绝食而流泪。有一个戏、叫《林冲夜奔》，上面说：“男儿有泪不轻洒，只因末到伤心处”。我们现在有些同志他们也是男儿，也许还有女儿。请看：男儿有泪不轻洒，只因未碰到评级这个机会。同志们，这个风你也要整一下吧，我们大家回去劝他一下，男儿有泪不轻洒是对的，伤心处是什么伤心处呢？就是工人阶级农民阶级危急存亡的时候，那个时候可以洒几滴泪，至于你那个几级几级，就是评得不对也要吞下去，眼泪不要往外流，往里头流，（笑声）要吞下去。是有许多不公道的事，实际上是可能评得不对，那也无关大局，只要有饭吃就行，革命党嘛，饿不死人为原则，人没有饿死就是革命同志嘛，要奋斗，一万年也要奋斗。有共产党要奋斗，没有共产党那时消灭了，那时总要有领导者，总有一批管理工作人员，他们也是为人民服务的。总之，要全心全意为人民服务，不要半心半意，或者是三分之二的心，三分之二的意，替人民服务。革命意志衰退的人要振作起来。今年准备，今年是准备阶段，出告示，说要整风了，各地可以试整。有些贪污分子，他今年就要赶快收手。本来要抓到一些东西的，现在我赶紧放到这里，那么我们就不算贪污犯了。明年正式整的时候，你今年把他吐出去了，今年不贪污了，或者贪污了的怎么吐出去。那么已经吃下去了、消化了，变成屎了怎么办呢？变成屎了看其情况分期吐出。那个农民，合作社里面不吐可是不行，有什么三十块，就是大问题，那么你就分三期吐，今年吐十块，明年吐十块，后年吐十块，今年吐好了的整好了的。明年就不算贪污犯了。所以今年出告示呀，官僚主义整好了，跟人民的关系，跟下级的关系，当个厅长也好不容易啊！厅长底下有好多人，平时不是不大管的，等到你一整风的时候，那些人就会说话的，你们在座总有厅长，局长，科长嘛。是不是扔一千炸弹就要整风了呀，我看不，我看不应这样做了，改一下就是嘛，我们的缺点，人民内部的缺点，不用人民主不搞大运动，那是对付阶级敌人的，我们是搞小民主如果一个小还要少再加一个小字就是小小民主。总而言之，是和风细雨，台风一定不刮，是毛毛雨下个不停微风吹个不停，（笑声）我们来吹他二年。今年准备，明年一年，后年一年下点毛毛雨吹点微微风。把我们的官僚主义什么东西吹掉。主观主义吹掉。我们从保护同志出发，从团结的愿望出发经过适当的批评。达到新的团结。讲完了，同志们。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


107) 在上海党员干部会议上的讲话
107) 在上海党员干部会议上的讲话
（一九五七年三月二十日）

刚才柯庆施谈到，现在是一个转变时期，过去我们是长期从事革命战争，从事阶级斗争。而这个斗争，在国内来说，现在基本上结束了。阶级敌人的统治已经被推翻，社会制度的改革已经基本上代替了过去的旧制度。在我们面前的新的任务，就是建设，建设也是一种革命，这就是技术革命和文化革命。团结整个社会的成员、全国人民同自然界作斗争，当然在建设过程中，还是离不了人与人之间的斗争。在目前的过渡时期中，人与入之间的斗争还包括阶级斗争。我们说阶级斗争基本结束，就是说还有些没有完结，特别是在思想方面，无产阶级和资产阶级之间的斗争还要延长相当长久的时间，这样一种形势，我们党是看到了的。在党的第八次全国代表大会时的报告和大会决议都说到了。大规模的群众性的阶级斗争，已经基本结束了，随着敌我矛盾在国内基本解决，人民内部矛盾开始比过去显露了。但是至今还有许多同志对于这种形势不很清楚，还用过去老的方法对待新的问题，应该说在过去一个时期内，中央对这个问题也没有做详细的说明，这是因为，这个变化还是在不久以前才成熟的。比如去年四月省市委书记会议上讲了十条关系，其中讲到一条敌我问题，一条是非问题。在那时候还没有说到阶级斗争基本上结束。到了去年上半年，党召开代表大会的时候，才可以确定地讲这一点。现在情况更明白了，就需要更加详细地告诉全党：不要使用老方法对待新问题要分清敌我之间的矛盾和人民内部的矛盾。

社会主义社会有没有矛盾？这个问题，列宁曾经说过，他认为矛盾是存在的。但是斯大林在一个长时期内不承认社会主义社会有矛盾。在斯大林的后期，人们说不得坏话，批评不得党，批评不得政府。斯大林实际上混淆了人民内部矛盾和敌我矛盾，把说坏话的，说闲话的当做敌人，所以就冤枉了许多人。斯大林在一九五二年所著的《苏联社会主义经济问题》一书中，也说了在社会主义社会中，生产关系和生产力之间还有矛盾的。并且解决得不好，矛盾也会转化成为对抗。虽然如此，社会主义社会内部的矛盾，人民内部的矛盾，斯大林还是说得很少。我以为我们今天应讲这个问题，不但在党内，而且在报纸上讲清楚这个问题，做出适当的结论，比较好。

比如说人民闹事这样的问题。这当然不会是普遍的，只是一些个别的，但是会经常有，因为官僚主义这个东西总会存在，我们要整风，要解决官僚主义问题。凡是出了官僚主义的地方那个地方的人民就可能闹事。闹出了事，我们怎么看？应该看成是普遍的事情，不应大惊小怪。应该看到这是在特殊情况下调整社会秩序的方法，如果按照正确的方法，问题长期不得解决直到群众一闹才解决了，那么，群众为什么不闹呢？当然我们不是要去提倡闹。不闹而解决问题经过民主集中制、按照“团结-批评-团结”的公式去解决问题，这才是我们的主张，实行这个主张，就需要反对官僚主义。如果有某一个单位的领导者，官僚主义十分严重、十分顽固，群众不可去提意见，而上级又没有及时发现、纠正，不把那个领导撤掉，那么，那里的群众就会闹。在这样特殊情况下，闹一点事有什么要紧呢？无论敌我矛盾和人民内部矛盾，在我们党内都有不同的观点，有右有“左”，在敌我矛盾的问题上，右的观点就是看不见敌人。现在不是说国内的阶级矛盾基本解决了吗？有些人，就把基本解决看成完全解决，因此他们对那些人民痛恨的很坏的人，真正的特务，真正的坏人，也不去处理，这一种思想当然不对。夸大了也不对，夸大了是“左”的观点。阶级矛盾已经基本解决了，有些人却说还没有，说阶级矛盾很大。对于人民内部的矛盾，有些人忽视了这个事实，以为太平无事。我们共产党就是代表人民跟帝国主义、国民党作斗争的，后来又跟资产阶级作斗争，人民怎么会回过头来反对我们呢？过去没有设想过人民会有不满意，没有设想过群众会对我们游行、请愿、罢工、罢课，现在也还是不大相信。这是一种情绪。另外一种情绪，就是怕。出了一点乱子就是不得了，天下就要大乱，人民政府就要倒了，就算起了龙卷风，我们共产党会不会吹走呢？人民政府会不会吹走呢？马克思列宁主义会不会吹走呢？我们可以有信心地说，不会的。所以没有什么可怕。不如此如果在客观上真有事非闹不可的形势，让闹反而比压着不让闹好些。这样一种看法，同志们考虑考虑。是否比较妥当一点，这是一个问题。

其次，我想谈一下知识分子问题。全国知识分子大约有五百万，从他们的出身来说，从他们受的教育来说，从他们过去的服务方面来说，可以说都是资产阶级性质的知识分子。其中大约有十分之一多一点加入了共产党，这些人大约有百分之几。这两部分人合起来，据有的同志估计，大概有百分之十五到百分之十七。在另一方面，也有少数跟我们有敌对情绪的人。他们并不是反革命分子，而且在某些问题上，例如在反对帝国主义问题上跟我们还能合作，但是对马克思主义、对社会主义制度，他们是怀疑的。这样一种人大概有百分之几。其余百分之七、八十是中间状态的。他们了解一点马列主义，但是了解不多；他们可以赞成社会主义制度，但是也容易动摇，至于接受马列主义世界观，就还有困难。他们常说：“你们我们”，不是把我们的党当作他们的党，像多数工人贫下中农那样。从他们跟工人农民的关系上，也可以看出他们的世界观还不是马列主义的，他们到工厂里头、农村里头去看的时候，跟工人、农民不能打成一片。看是看了，但是有距离，互相不能成为朋友，不能谈知心话，也还是“你们他们”的关系。他们也在为人民服务，但是还不能做到全心全意为人民服务。跟工人农民不是一条心，但也不是两条心，而只有半条心在人民方面。我们的任务就是要争取他们。要在比如三个五年计划之内（还有十一年）使各个世界在学习马克思主义方面，在跟工人、农民结合方面，前进一步，其中大概要有三分之一的知识分子或者进了党，或者成为党外积极分子。然后再进一步，争取其余的知识分子。我们要这样分步骤地来改变知识界的状况，改变他们的世界观。

文艺的工农兵方向，对于一部分知识分子，现在似乎还是一个问题，这也是知识分子新的人生观还没有建立起来的一种表现。我们要向他们说明在我们国家里，除了工人、农民就没有别的人了。资本家要变工人，地主已在农民。除了这两种人。第三种就是知识分子。知识分子是替工人农民服务的，他们的本身性质在变，要逐步地变为工人阶级知识分子。因此，文艺当然是工农兵方向，没有别的方向。你们还能提个地主方向，资产阶级方向，帝国主义方向？那些力量已经退出了政治舞台，丧失了社会基础。至于几亿小资产阶级分子也已经进入了集体化，现在还叫小资产阶级就不行，他们已经变成集体农民，集体手工业者了。

当然他们的思想还拖了一条小资产阶级的尾巴，特别是那些富裕中农和上中农，他们的资产阶级、小资产阶级思想还很严重。现在怀疑工农兵方向的知识分子，正是反映了资产阶级以及小资产阶级的富裕阶层思想。但是无论如何，资产阶级小资产阶级现在都只剩了一条尾巴，尾巴无论有多长，终究是要消灭的。因此我们要把资产阶级小资产阶级知识分子团结争取过来，条件是完全充分的，但是也还需要时间，要有十几年二十几年那么长时间，不能快，不能忙。马克思主义只能逐渐说服人，不能强迫灌进去，灌是解决不了问题的。

在一部分知识分子中间，现在还流行着一种舆论，说“共产党不能领导科学”，他们这个话有没有理由？我们说有一半理由。在现在，党员工程师、教授、医生和其他高级技术人员确实很少，一般地说来，我们现在还确实不懂科学。我们的人不但没有时间也没有钱进大学，到外国去留学。还有，帝国主义国民党也不让我们留在城市里研究科学。许多知识分子说我们不能领导科学，搞政治可以，军事也行。其实，这也只是现在的话。在以前我们没有胜利的时间，在我们打游击战争的时候，他们可不这么说，他们那时认为我们什么都不行。总之是成不了气候。人民是要看事实的，因此在我们在科学上还没有占领领导地位的时候，要他们承认我们可以领导科学，也是不可能的。但是他们的道理也只有一半对，另一半他们就没有看到。我们现在显然不懂科学。但是我们还是在用国家计划领导着科学事业，用政治领导着科学事业。在共产党和人民政府的领导下，中国的工业发展了，科学也发展了，这是不是事实呢？在这个意义上科学如果不是在共产党和人民政府的领导下工作，又是在谁的领导下工作呢？而且科学也是跟政治、经济一样，是可以学习的。我们既然可以学会政治和军事，也可以学习科学。如果说我们进行政治斗争和军事斗争，从一九二一年到一九四九年，经过了二十八年才取得了胜利，那么学习科学达到一般专家的水平，就不必用这么长时间。进五年大学，再加十年工作、有十五年的工夫就差不多了。

同知识分子问题、科学技术问题有密切联系的是“百花齐放、百家争鸣。长期共存、互相监督”这个方针的问题。关于这个方针，我们还要在党内做许多宣传解释工作，有些同志觉得这个方针太危险了百花齐放，放出鬼来怎么办？关于长期共存、互相监督，有人说“民主党派有什么资格和我们长期共存，还是短期共存吧”，“我监督你、我还用你监督吗？你民主党派哪年打的天下？”所有这些意见都是反对“放”，主张“收”。这些想法对不对呢？

中央认为主张“收”的意见是不对的，百花齐放，百家争鸣，对于发展科学事业，是一个基本性的方针，不是一个暂时性的方针。在目前的过渡时期对于团结教育知识分子，这个方针更有特殊的意义。这就是说，不但在纯粹科学艺术的问题上。而且在涉及政治性的是非的问题上，只要不属于反革命一类也应该让他们自由说话，对于说错了的怎么办？用压服的方法，还是用说服的方法？中央认为压服的方法不好。压服就是压而不服，不可能压服。人民内部的问题，思想方面的问题精神世界的问题，只能用说服的方法不应该采取压的方法，无产阶级实行的专政只适用敌对分子。一般人民说错了话或者闹了事，不能对他们使用专政的方法只能采取民主的方法。这里有一个重大的界限。现在我们有些同志对待人民内部问题动不动就想“武力解决”这是非常危险的必须坚决纠正的。不会说服怎么办，这就要学习。我们一定要学会说道理，是可以学会的。用了说服的方法人家还要闹怎么办？会不会搞的天下大乱？我说不会，只要我们坚持说理、充分说理，不会乱的。而且也不要尽是怕乱，出一些小乱子有好处，我们可以取得经验。对于那些有毒素的文章，或者别的有毒素的东西，我们要批判、要斗争，但是用不着怕。我们同那些有毒素的东西作斗争，会使我们自己发展起来。会使马克思主义发展起来。马克思主义从来就是同敌对思想作斗争而发展起来的。

我们要同敌对思想作斗争，我们自己的缺点首先要整顿。我们有很大的成绩，我们这个党是伟大的党，光荣的党，正确的党。这是必须肯定的。但是我们也有许多缺点，这个事实也要肯定的。不应该肯定我们所做的一切，只应该肯定最主要的，正确的东西。同时也绝不应该否定我们的一切，只应该否定一部分错误和缺点。否定一切就是机会主义者，肯定一切就是教条主义。教条主义也是形而上学，它肯定一切而不加分析。如果把我们的工作加以分析，就会知道，我们的工作中间的成绩是主要的，但是有缺点，所以，我们要进行整风。

关于整风，中央还没有作出正式的决定。准备这样做：今年准备，明年、后年实行。采用延安那时候的方法，从容不迫地用自我批评的精神来学习一次马克思主义，对我们作风中的主观主义、宗派主义、官僚主义的缺点，用适当的方法加以批评。批评是在小组内，不开大会，有多少毛病就是多少毛病。不要缩小也不要扩大，自己反省反省，同志们加以帮助。总之，是用“团结-批评-团结”的方法。这就是说，从团结的愿望出发，经过批评达到团结，惩前毖后，治病救人。用这样的态度来进行整风，提高马克思主义的思想水平。从延安整风以后，实际上有十几年没有进行全党范围的有系统的思想整风了。这次整风的结果，估计会使我们党得到相当大的进步。我们自己来批评我们自己的官僚主义、主观主义、宗派主义，这会不会使我们丧失威信？我看不会丧失威信，会增加威信。延安那次整风就是证明。增加了党的威信，增加了同志们的威信，增加了老干部的威信，新干部也得到了教育。一个共产党，一个国民党，这两个党比较起来，谁害怕批评呢？国民党害怕批评，禁止批评，结果并没有挽救了自己。共产党是不怕批评的，因为我们是马克思主义者，真理在我们方面，工农基本群众在我们方面。我们把风整好了，我们在工作中就会更加主动，我们的东西就更多，我们的本事就更多。同时也就会更谦虚一些，原来不会说服人的就会慢慢的增加说服人的能力。党外人士，可以让他们自愿参加。我们先整，他们后整。如果有百分之六十到七十的知识分子参加整风就很好了。

整风的任务之一，就是发扬艰苦奋斗的传统。因为革命胜利了，有一部分同志的革命的意志有些衰退，革命的热情有些不足。注意待遇，注意享受的人多起来了，要经过整风使这些同志重新振奋起来。经过这么长久革命斗争，有一点疲劳，需要一些休息，这是可以理解的。看一点戏，跳一点舞。穿一点花衣服，这并不需要反对。我们所反对的是追求地位，追求特权，铺张浪费，脱离群众。在我们的工作和生活中，凡是可以节省，应该节省的都要节省。阶级斗争，几十年革命，都是为建设开辟道路。而要建设，就必须珍惜人力、物力。建设的时间长得多，这是另外一场战争，我们希望在不很久的时间之内，中国比现在要好，比现在要富，比现在要强。革命就是为了这个目标，那一仗就是为了这一仗，那个战争就是为了这个战争。这个战争更艰苦，时间更长，比方说至少一万年。为了建设得更好更快，就必须坚持艰苦奋斗的作风，坚持密切联系群众，反对铺张浪费，追求特权、摆架子等一切坏习气。

跟党外的关系，应该比过去更进一步，这也是整风的任务之一。党与非党有一点界限是必要的，没有区别是不好的。应该有区别。这是第一。第二，就是不要有一条深沟。现在的情况就是许多地方党内党外这个沟太深了。应该把这个沟填起来。要跟他们讲真心话，不要讲半，还留一半在家里讲。这样他们会进步得更快些。

我们采取以上所说的方针，会不会妨碍党的领导？在《再论无产阶级专政的历史经验》这篇文章里头有这样几句话：“但是对于这些缺点的批判，只能是为着巩固民主集中制，巩固党的领导。而决不能像敌人所企求的那样，造成无产阶级队伍的涣散和混乱。”我刚才讲的一些话，说是闹一点也可以，登一点错误的文章也可以。我们慢慢来批评教育，讲道理。这两种提法是不是互相冲突？文章上讲的原则性，我们现在说的是属于灵活性。要灵活地运用原则。不然，一个地方罢了工，我们就去嚷：“嗨，你破坏党的领导!”知识分子批评了我们，我们就责问他：“你要涣散无产阶级的队伍吗？你要破坏党的领导，破坏民主集中制吗？只要民主不要集中吗？”到处拿这文章做挡箭牌。这行不行呢？这就不行。我们在原则上不提倡罢工罢课，不提倡错误的文章，不提倡有毒素的戏等等，但是事实上发生了一些个别的罢工罢课，报纸上登了一些个别错误的文章，戏台上演了一些个别不好的戏，对于这些现象采取放的方针，采取说服教育的方针，没有大害，反倒有利；采取压的方针，反倒不利。这样的方针比较容易调整社会秩序，调整领导者跟被领导者，政府跟人民，党跟人民的关系。这种调整的结果，正是巩固了党，巩固了民主集中制。

我们希望把我们国家造成这样一个活泼的国家，使人们敢于批评，敢于说话，有意见敢于提，不要使人不敢说。我们这些人有错误缺点必须改，不改就不行，因为没有道理，无论党政府（原稿不清）都不实行官僚主义，不能强制人们做那些没有道理的事。我们采取这样的方针，我相信，人民的政治情况，人民跟政府的关系，领导者跟被领导者的关系，人民跟人民之间的关系，就将是一种合理的活泼的关系。这样，我们的文化、科学、政治、经济，我们整个国家，就一定可以比较快地繁荣发展起来。

上一页 目录 下一页

毛泽东思想万岁


108) 在南京部队、江苏、安徽二省党员干部会议上的讲话
108) 在南京部队、江苏、安徽二省党员干部会议上的讲话
（一九五七年三月二十日）

我变成了一个游说先生，一路来到处讲一点话。现在这个时期，有些问题需要答复，就游说到你们这个地方来了。这个地方吗南京，从前也来过。南京这个地方，我看是个好地方，龙蟠虎踞。但有一位先生，他叫章太炎，他说“龙蟠虎踞”古人之虚言，是古人讲的假话。看起来，这在国民党是一个虚言，国民党在这里搞了二十年，就被人民赶走了。现在在人民手里，我看南京还是个好地方。

各地方的问题都差不多，现在我们处在一个转变的时期，就过去的一种斗争-阶级斗争，基本上结束，基本上完毕了。对帝国主义的斗争是阶级斗争；对官僚资本主义、封建主义、国民党的斗争，抗美援朝，镇压反革命，也是阶级斗争；后来呢？我们又搞社会主义运动，社会主义改造，它的性质也是阶级斗争的性质。

那么，合作化是不是阶级斗争呢？合作化当然不是一个阶级向一个阶级作斗争。但是合作化是由一种制度过渡到另一种制度，由个体的制度过渡到集体的制度。个体生产，它是资本主义的范畴，它是资本主义的地盘。资本主义发生在那个地方，而且经常发生着。合作化就把资本主义发生的地盘，发生的根据地去掉了。所以从总的来说，过去我们几十年就干了个阶级斗争，改变了一个上层建筑，旧的政府，蒋介石的政府，我们把它打倒了，建立了人民政府，改变了生产关系。改变社会经济制度。从经济制度和政治制度来说，我们的社会面貌改变了。你看，我们这个会场的人，不是国民党，而是共产党。从前，我们这些人，这个地方是不能来的，那一个大城市都不许我们去的。这样看来是改变了，而且改变了好几年了，这是上层建筑，政治制度；经济制度改为社会主义经济制度，就在最近几年了，现在也可以说是基本上成功了。这是过去我们几十年斗争的结果。拿共产党的历史来说，有三十几年；从鸦片战争反帝国主义算起，有一百多年，我们仅仅做了一件事-干了个阶级斗争。同志们，阶级斗争改变上层建筑跟社会经济制度，这仅仅是为改变另外事开辟道路。现在，遇到了新的问题。过去那个斗争，就我们国内来说，现在基本上完结了，就国际上来说，还没有完结．为什么我们还要解放军呢？主要是为了对付外国帝国主义，恐怕帝国主义要来侵略，它是不怀好心的，国内也还有少数没有查出来的反革命残余分子，有一些过去被镇压过的，比如像地主阶级、国民党残余，如果我们没有解放军，它又会起来的。地主、富农、资本家，现在守规矩了，资本家还不同些，我们把它当作人民内部的问题来处理。民族资产阶级接受社会主义，跟农民接受合作化不同，他们可以说是一种半强迫，就是说有些勉强，而且是在对他们相当有利的条件下接受改造的，所以，现在是处在这么一个变革时期：由阶级斗争到了向自然界作斗争。要改善生活，要搞建设，就要向自然界作斗争。由革命到建设，由过去我们反帝反封建的革命和后头的社会主义革命，到技术革命，到文化革命。关于思想工作我们这个国家要建设，就要有技术，就要有机器，就要有科学，这个方面，我们过去是用手工，用手使用的工具来做桌椅扳凳，用手去种粮食种棉花的，一切都是用手，现在要改为用机器，使用机器，那么一种技术，这就是一个很大的革命。没有这样一种革命，我们这个国家单是政治改变了，社会制度改变了，我们国家还是一个穷国，还是一个农业国，还是一个手工业、手工技术的国家。为了这个我们就要进行一个文化革命。这种情况的变化，我想大家也就懂得了，也就意识到了。但是，似乎还有一些人不大清楚，不认识这么一种变化。现在发生一些新的问题，科学技术的问题，文化的问题，人民中间向我们提出一些要求，发生一些人民闹事。这些问题在什么地方？临时工、农村的困难户，学生方面，合作化方面，都发生新的问题。有一小部分工人发生罢工，有一小部分学生发生罢课，或者游行示威，请愿，复员军人也有想闹事的，也有一部分合作社社员，富裕中农，人数不多，但是他们不满意，要脱离合作社，还有些别的事情，他们不满意，向我们闹。怎么办？人民闹事怎么处理？我们就有必要讲清楚这个问题。矛盾应该分为两类：第一类，就叫做敌我之间的矛盾;第二类就是人民内部的矛盾。我们过去几十年就解决了第一个矛盾，现在要解决第二个矛盾。这里面表现在各方面。比如现在从农业国到工业国，这也是矛盾。

我们技术不够，没有机器，没有文化，生活不好。有些人讲：“到了社会主义，大概是要过好生活了。”“不是讲社会主义已经成功了吗？去年共产党开了大会，说社会主义基本上完成了大概就要过好日子了。”这就是不懂什么叫社会主义。社会主义，它作为社会制度，就是生产关系。我们建立了一种关系，跟过去的关系不同，人民进行生产，过去是资本家和工人的那么一种关系，地主和农民的那么一种关系；现在，我们建立为一种社会主义的关系，用这样的一种相互关系去进行生产，也就是一种社会主义的关系来进行生产。因为过去旧的方法不适宜，不利于生产，不利于发展，比较差些，弄得中国人民长期地又穷又是文盲，在世界上是人们看不起的。现在这种关系刚改变，还没有生产，没有生产就是没有生活，没有多的生产就是没有好的生活。要多少年呢？我看大概要一百年吧。要一百年，我就不在这个世界上了，我就不能享福了。那当然不要那么长，分几步来走，大概有十几年要稍为好一点；有个二、三十年就更好一点；有个五十年可以勉强像个样子；有一百年，那就了不起，那就和现在大不相同了。一百年，是很短的时间，就是搞一万年，人总要生活下去的。

刚刚革命，刚刚搞社会主义，这个生活怎么会好起来？粮食怎么会多起来？粮食多了没有呢？是多了，一九四九年，人民政府成立的那一年，我们只有二千二百亿斤粮食，去年我们就有三千六百多亿斤粮食，增加了一千四百多亿斤。但是多少人吃呢？我们这个国家好处就是人多，缺点也是人多。人多就嘴巴多，嘴巴多就要粮食多。增加这一千四百亿斤粮食，就不见了，有时还觉得没有粮食。一九四九年没有粮食，现在还是没有粮食，还是不够。要过好生活，现在我们搞出十二年的生产计划，科学计划，农业计划，工业计划，一步一步来工作、生产。我们年纪大一点的人，这个问题容易懂，青年人可不容易懂。好像他来到了世界上，样样要像个样子，因此要向他们进行教育，要向广大人民群众进行教育，特别是对青年进行教育，要进行艰苦奋斗，白手起家的教育。

我们现在是白手起家，我们祖宗给我们很少。我们的祖宗是谁呢？帝国主义、封建主义、蒋介石，它是我们上一辈子，我们上一个政府。他们给我们的就是把人民身上的肉刮去了，但是，他们走了，也就好了。他们走了，空出一块地方来。我们这块地方有九百六十万平方公里，东边从海边起，西边到昆仑山、帕米尔高原，北边到黑龙江，南边到海南岛，就是这么一块地方，让我们跟全国人民一道、跟国家一道、跟青年们一道，干它个几十年。长期不说，干它个五十年。……。

要分清两类矛盾，第一类敌我矛盾不能和第二类人民内部的矛盾混淆在一块。关于社会主义社会，是有矛盾的，是存在看矛盾的。这一点列宁曾经指示过，他是承认社会主义社会有矛盾的，斯大林在开头，在列宁死了以后的一个时期，苏联的内部生活，还是比较生动活泼的，跟我们现在差不多。也有各党各派，也有一些比如托洛茨基那么样出名的人物，他有很多人，不过他大概是共产党内部的民主人士，而且是调皮角色，跟我们闹。此外，还有一些人，社会上也可以说各种话，可以批评政府，那个时候曾有那么一个时期。后来不行了，后来就搞得很专制了，就是批评不得谁要批评，百花齐放，那是很怕的。只能放一朵花，百家争鸣也怕的，风吹草动，就都说是反革命，就抓人，就杀人。这就是把两种矛盾混淆了。把人民内部的矛盾误认为敌我矛盾。你们南京许家屯同志说，很多学生向他来请愿，队伍很整齐，省长彭冲也说，纪律很好，在路上都是很好，一到他那个衙门里头，就喊“打倒官僚主义”，要解决什么问题。这样的问题，如果拿到斯大林，我看就要抓他几个，难免有几个，头要落下地。你打倒官僚主义，不是反革命？其实一个反革命都没有，是很好的青年学生。而是那个问题应该解决，确是有点官僚主义，因为，那些华侨学生闹事，这个问题没有解决好。学生这么一请愿，就帮助了我们，学生也得到了教育，很多干部也得到了教育，华侨学生也得到了教育。闹事的、打人的，也不打了，何必一定要天天打呢？因为我们过去没有对他们很好地进行教育，没有发动群众批判他们。像这类问题，还有什么复员军人闹事。曾希圣同志，他在你们附近的安徽省，他那个地方复员军人闹事，找到他，他讲了四十分钟的话，问题解决了。开头还有一股气，后来这一股气不晓得哪里去了。总之问题是没有好多了，问题就解决了。其中已经查出一个冒充革命军人的人，也很坏，他是个领袖。

对于人民闹事，就是不能采取对地主阶级、对国民党、对帝国主义的那种做法，要采取完全新的方法。除了那个犯了法的人以外，比如讲，他拿刀杀人，打伤人，跑到办公室把桌椅打得稀烂，这就应该按照法律程序处理；其他的人，那怕他犯了错误，他是领袖，率领人闹事，应该说服教育，不要开除出工厂，不要开除出学校，不要开除出机关。你开除他，他跑到哪里去呢？你开除出这个学校，他就进那个学校，那不是一样吗？你开除出这个工厂，他就跑到那个商店，他总要落一个地方。他不能跑到中山陵上去活，那个地方没有粮食，没有房子，他不能在那个地方活的，不能在野外活的，总要落一个地方。你这里开除，是以邻为壑，可以舒服一点，我说你这样太舒服了不好，一个机关，一个学校，一个工厂，有这么一点闹事的人，是不坏的。

我们再谈到第一类矛盾-敌我矛盾，敌人同人民，人民同敌人反革命的矛盾。现在存在的两种观点都不妥当，一种就是右倾观点，认为世界上太平无事了，对于一些应该依法处理的，反动分子和坏人，不依法处理，这个不好，这是右倾机会主义的观点。这方面，现在各省都有发生，各省应该注意。民主人士中间，民主党派中间，有一些朋友，他们对于这个问题，也是有右倾的观点，他们比我们右倾观点有时还右得厉害一点。因为有些反革命，就是他们的老朋友，现在有些关在班房里，有些杀掉了，他们有点伤心了，因为杀了他们的亲戚，杀了他们的朋友。有的观点，我们要讲清楚。在党内这种观点是不好的。第二，也有夸大的观点，也有“左”的观点。说现在还有很多反革命，这可不对。现在还有暗藏的反革命，要肯定。过去肃反根本上是正确的，如果不肃反，那可不得了。我们中国不会出匈牙利那样的事情，其中有一条原因，就是我们肃清了反革命，而匈牙利没有肃清。所以说，现在还有很多反革命，这个观点就是不符合情况了，夸大了。

对于第二类的矛盾，人民内部的矛盾。因为阶级斗争基本结束，现在比较显露出来了，比较暴露出来了。对于这类问题，我们同志中间的意见也不一致，有各种不同的意见。还要经过说明，经过讨论，经过研究，使得同志们在这个问题上，意见统一起来。对于人民还跟我们闹事，没有精神准备。因为我们过去跟人民一道反对敌人，现在敌人不在了看不见敌人了，那么就剩下我们跟人民。他有事情，不向你闹，向谁去闹呢？过去是向敌人闹事，那就革命，现在这个就不叫革命了。你把我革掉，怎么办呢？又请蒋介石来呵？但是事还是要闹的。因为事情你没有解决得好，凡是解决得好的，十个地方九个地方解决得好，十个问题九个解决得好，有一个地方一个问题没有解决得好，那个地方就要闹。这个闹事是正常的。你没有解决得好他为什么不闹呢？请问：他不向你闹向谁去闹呢？向“蒋委员长”去闹吗？他到台湾去了。他们就要向工厂的厂长闹，向合作社的社长闹，向乡政府闹，向市政府闹，向人民政府闹，向学校的校长闹了，因为你没解决得好。我们工作中有官僚主义、主观主义、宗派主义，我们人很多，意见也不齐，因此存在官僚主义。这里也是有“左”有右的观点，对于人民闹事，也有主张用老的办法来对付，横竖我们办法是有一套，我们是搞了几十年，你晓得老子干革命干了多久呵!是不是？总是有一套办法，就是拿我们对付敌人的办法，有时候也用一下，压一下，叫警察。就有几个地方叫警察抓人。学生罢课叫警察抓人，这是国民党的办法，国民党就用这办法。也有束手无策的，那完全是没有办法。过去对付帝国主义很神气、很威武、就是不怕。小米加步枪，你帝国主义、蒋介石、飞机大炮，不怕。不怕帝国主义，可有点怕人民闹事。我说，帝国主义你不怕，你还怕老百姓？可就是有那么怪，就是怕老百姓，帝国主义他是可以不怕，老百姓一向他闹事，他可没有办法了。因为他没有学过这一条，他还没有学好。过去学的是对付帝国主义的，对付蒋介石的那一套，要讲打土豪、分田地，他是好手；要讲对付人民闹事，他没有学好，这一课没有上过，所以，很值得研究。要跟党内党外公开地提这个问题，开展讨论，办法就出来了。

同志们!究竟是对付帝国主义容易些，还是对付老百姓容易些？对付敌人难办些，还是对付人民难办些？敌人，你撵了多久，他就是不走，赖皮得很，特务钻到机关里头、学校里头、工厂、农村里头，他就不走。老百姓无论如何不是特务，他不是帝国主义、他不是地主、资本家，他是老百姓，他是劳动人民，很容易讲清道理，所以我们许家屯同志、彭冲同志对于华侨学生打人，很大一批学生不满意，向他们请愿，他们就来了一个说服，结果是很好地解决了问题。

我说，对于全国，我们的方针是要“统筹兼顾，适当安排”，加强思想教育。这个方针可以说是战略方针。因为这是六亿人口的“统筹兼顾，适当安排”。这里包括地主、富农、民族资本家。没有杀掉的反革命分子，你总要去安排他；失业的各种人，都要做适当的安排，总要使他们能够生活，有事情做。其中，有大约五百万知识分子。中国这个国家，知识分子太少，但是也有一批，大概有五百万左右。其中不到一百万进了共产党，还有四百万在党外。他们干什么事情呢？他们在我们政府系统做工作，军队里面也有一小部分，教育系统有二百万人，大学、中学、小学都算，财政经济系统有一百万人；还有科学工作者，文学艺术工作者文学家、诗人、艺术家、画画的、唱戏的，还有新闻工作者，办报纸的，等等。上海很多。

这么一大堆知识分子，有些是工农化了的，接受了马克思主义，进了共产党，有些没有进，但是很接近我们。积极拥护马克思主义，赞成马克思主义的占一小部分，大概占百分之十或者多一点，据江苏说有万分之十七。另外一点，他们是有敌对情绪的，但是，不是特务。他同我们敌对，不赞成马克思主义，社会主义制度勉强地接受，没有办法，大势所趋。这样的人，也是的，可能占百分之几。中间的有百分之八十，或者没有这么多，有百分之七十至八十。他们是中间派，动摇分子，对马克思主义有些赞成，也读了几本书，但是，没有读进去，就是读在这个上面（指额头上面），没有进到里头去。考知识分子有个办法。人们说要分别一下，究竟是小资产阶级知识分子，还是资产阶级知识分子？意思就是说，带一顶小资产阶级的帽子，比较资产阶级的要舒服一点。可是我说不然。我就是个资产阶级知识分子。进的资产阶级学校。那个社会的空气是资产阶级的空气，搞的那一套，就是唯心论的什么东西，康德的唯心论我就信过，你说那是小资产阶级的？读的是资产阶级，信的是资产阶级，你还能说是个小资产阶级？有的时候，是可以分的，也应该分的，但是讲到世界观，可就难分了。你说，小资产阶级的世界观是什么东西呵？是半唯物主义吗？我这个人马克思主义是后来钻进去的，后头学的，而且是经过很长的时间，跟敌人作斗争逐步改造的。有一件事情，可以考知识分子，就是跟工人、农民一道，看谁跟劳动人民打成一片。知识分子有一部分人可以打成一片，大多数知识分子，他还离开得这么远，想要打成一片，打不拢来。他跟工人、农民没有感情，不是朋友，工人、农民有话也不跟他们讲，他也看不起工人、农民。知识分子有一条尾巴，要泼它一瓢冷水。狗，泼它一瓢冷水，尾巴就夹起来了，你如果是另外一种情况，它就翘得很高，它就有些神气。因为他读了几句书，确实有些神气。劳动人民看见你那个神气，看见你那个样子，他就不舒服。

我们的任务，就是争取百分之七十至八十的动摇着的中间派。他们一般的赞成社会主义制度，但是对于马克思主义作为世界观，他们还没完全接受。我说，他们不是全心全意地为人民服务，而是半心半意为人民服务。他们有半条心想为人民服务，这是好的。但是，还有半条心，不晓得放在哪个地方。你要说他拥护台湾，他也不拥护台湾，但他一讲外国，恐怕还是美国好。“你看，美国有那么多钢，美国科学很发达”。我说，外国好，资本主义国家、西方国家好，是不是好呢？是好。他们有那么多机器，那么多钢铁，我们什么都没有。但是他好是他好，不是你好，你美国有那么多钢，是美国人的钢，并不是我们中国人民的钢。我们天天吹他那个好，有什么用处？它每年生产一万吨钢，我们没有。我们每年能多几万吨钢，我们就高兴。我们现在只有四百万吨钢，按照第一个五年计划，可以完成四百一十二万吨钢，可能超过，可能多一点，可能有四百几十万吨钢。一九四九年只有十几万吨钢，最高年产量是一九三四年，主要是日本人的，那才有九十万吨。蒋介石搞了二十年，我说蒋介石该倒，是有道理的，并不是糊里糊涂我们把他赶走了。他搞了二十年，只有几万吨钢，其中还有一部分是清朝末年张之洞他们搞的。我们搞了七年，今年来讲八年，可以搞四百多万吨钢。所以我们增加一吨钢是我们的事情，我们就高兴。你美国增加几百万吨钢，我也不高兴，你越多我越不高兴。你增加那么多钢，干什么呢？你增加那么多钢就很危险，要打我们的。我们有些知识分子，还在那里吹美国钢！钢！钢！那么多！这是我们要说服他们的，我们要说服知识分子。

有些知识分子在作教员。科学家都是教员，大学教授都是教员，中学、小学教员都是教员，教育人民；新闻记者，办报的教育人民；广播员、文学家、艺术家都是人民的教员；技术员，工程师，是我们工厂所必不可少的。这几百万知识分子，我们如果看不起他们，“我们离开这几百万知识分子”如果以为可以不要他们，这种观点是不妥当的。我们离不开他们，我们离开这几百万知识分子，我们就不能活动。可以说，一步都不能走。我们学校就不能办。我们有许多报纸就不能出，我们的文学艺术，共产党就没有出梅兰芳，就没有出周信芳；现在有个袁雪芬进了共产党，总还没有梅兰芳、周信芳、程砚秋，大学教授就没有，工程师现在开始有一点，很少；技术人员开始有一些进了共产党，大批的还是党外人士。

所以，我们几百万知识分子，不管他多么动摇，但是，是有用之人，是我们人民的财产，是人民的教员。现在只有他们当教员，没有别的教员，因为他是上代遗留下来的，是社会遗下来的。论他们的出身都是地主、富农、资产阶级，但是可以教育过来，我们不要搞唯成分论，鲁迅也是地主、富农、资产阶级，马克思就是地主、富农、资产阶级，列宁也是，那怎么得了呀？这就不能讲唯成分论。因为现在，他们——地主、富农、资产阶级，没有社会根子了，他们的社会基础，他们的社会根子，我们已经挖了，现在他们落在空中，就像降落伞一样，吊在空中了，所以就便于改造，并不要怕他们。

有些工农出身的同志，工农干部，看到知识分子，有点恼火，恐怕吃不消，咬不烂。知识分子有点麻烦是真的。因为，知识分子就是知识分子，他们的麻烦也就是读几句书，我们就是少几句书，你少几句，他的尾巴就翘起来，事情也就不好办，有的就难办。所以讲难办也就是难办。但是讲好办也还是好办。这七年，这几百万知识分子还有进步，应该肯定这一点。你们江苏省可以证明，你们这里知识分子最多，是不是，总算是还有进步。

民生党派是什么呢？民主党派他们还都是知识分子。民主党派里面工农干部很少，有什么工农干部？民主党派——民革、民盟、民建、九三学社，农工民主党，都是一些知识分子。所以，我们党提出“百花齐放，百家争鸣”，“长期共存，互相监督”。江渭清同志说，要我讲讲这个问题。

提出这样的方针是有理由的。“百花齐放，百家争鸣”，还是要“放”，还是要“收”？现在党外人士就说我们“放”的不够，他们就深怕我们“收”。而我们同志呢？看那个样子似乎不对，就有一点想“收”。有一点想收兵。那么我们呢？中央的意见，也和各省的同志谈了，去年十一月开了二中全会，今年一月开了省委书记会议，我们取得了一致的意见。认为：“百花齐放，百家争鸣”这样的方针，是应该坚持下去。应该“放”不是“收”，不对的应该批评，错误的意见，错误的作品，或者一篇文章里头，一个作品里头有一部分错误，那就要批评那一部分，但是要用说服的办法。所以还是用“说”，还是用“压”？还是用“说服”，还是用“压服”？这两个办法里头，采用一个办法。还是“放”，还是“收”？这两个里头取一个。我们认为还是要“放”，不要“收”。那么“放”，就放出许多东西来了。有许多东西就不对头，怎么办？那么就“压”？还是采取另外一个方法，说服它？有些同志，手就有些痒，想去“压”，把对付阶级斗争的邢一套搞出来，军法从事，用简单的办法，或者是不调兵，用行政命令，看不顺眼的，就把它“压”一下。中央认为，这样不好，压是不会服人的。从古以来，就没有压服过人的。我们对敌人那是要压，压了之后，还是要“说”。比如俘虏一解除武装，我们就说服他。反革命，只要不杀头的，我们还是争取、教育、改造它。高压政策不能解决问题，人民内部的问题不能采取高压政策。这么一“放”，又是用“说服”，不要用行政命令来高压，会不会天下大乱？我们说不会乱。会不会从各方面进行批评，在报纸上、刊物上、会议上批评我们的缺点，会不会把我们批评得不得下地，把人民政府批倒，像那个匈牙利一样，会不会那样？我说不会。中国的情形跟匈牙利不同，共产党有很大的威信，人民政府有很大的威信。马克思主义是真理，这是批评不倒的。老干部也批评不倒，所以，老干部不要怕批评。老干部批评一下很有好处，如果我们身上有官僚主义，有缺点，首先让党内批评，然后党外批评，批评我们的缺点，把我们的官僚主义改一改，把缺点改一改，不就好了吗？会不会倒呢？不会倒的，人民政府怎么吹得倒呢？上海去年刮了龙卷风，把个什么大东西吹起了，房子还有什么装石油的，吹上天去了。起那么一股风，但是上海人民政府没有吹走，不管刮多大台风，我看人民政府，共产党，马克思主义，老干部、新干部，只要是真心真意为人民服务的，吹不倒，半心半意替人民服务的，那要吹倒一半；那一点心思都没有，跟人民政府敌对的，那么该吹倒。

毒素怎么办？百花齐放这一来，放出许多毒素，蛇口里吐出一朵花来。我说对于有毒素的东西，有篇文章叫《再论无产阶级专政的历史经验》。同志们大概都看过了，这个里头有这样几句话，说民主集中制，如果有缺点，就应该批评。毫无疑问，民主集中制的集中必须建立在广泛的民主的基础上，党的领导必须是密切联系人民群众的领导。在这些方面如果发生了缺点，就必须坚决地加以批判和克服。但是对于这些缺点的批判，只能是为着巩固民主集中制，巩固党的领导，而绝不能像敌人所企求的那样，造成无产阶级的“涣散和混乱”。这个对不对？这个对了很好。你们拿这个东西，跟民主人士讨论，要大学生去讨论。这篇文章上讲了的：批判是可以，但是批评的结果，批评的目的，就是要巩固民主集中制，巩固党的领导，绝对不能像敌人所希望的那样，造成无产阶级队伍的涣散和混乱。

这些原则性，原则必须如此。但是有一种灵活要注意，让人家说话的时候，会说出一些很不好听的话来，百花齐放，会放出一些很不好看的花。有些什么罢工、罢课、请愿、游行示威，中间可能出一些乱子，它的目的不一定跟这个相符。群众闹起事来，那些知识分子，百分之八十都是没有学会马克思主义的，还是资产阶级世界观，他怎么会了解这一条？开起会来，批评的时候，会出一些乱子。这时候，如果到处都拿这一条去压：“你看，我有一本书，你看过没有？”也不行。你是要学我们彭冲同志、许家屯同志他们解决这个问题的样。他们在这个时候，如果就搬出这一条来念，尽念。就是念这两句，别的话都不讲，保证他这个市长干不成了。因为要解决具体问题，他们有时候搞得过火一点，这是难免的。

文学作品里头，有些是不对头的。上海唱“狸猫换太子”，我是没有看过那个戏，说是各种妖魔鬼怪都上来了，我说上来一点也不要紧。妖魔鬼怪，很多人就没有看过，不要天天搞妖魔鬼怪，今天也搞，明天也搞，尽搞。搞那么一点，见见世面，见识那个封建时代遗留下来的艺术化了的意识形态。这跟神话不同，比如“大闹天宫”，是大家赞成的，没有哪个反对，还有什么“劈山救母”，“水漫金山”，“断桥”之类，那些都是神话。也没有哪个反对。就是有另外一些东西，也不必那么急，让它搞一个时期，会有人批评的。出了几篇小说，写了几首诗，演了一些什么“狸猫换太子”，心里就那么急？我们可以慢一些，让社会评论，逐步地使他们那些作品，那些戏剧，加以适当改变，而不要用行政命令来禁止。同志们！不要误会我在这里提倡妖魔鬼怪，我不是提倡这个东西，而想消灭它，而消灭的办法，要让它出现，让社会上大家公评，总有一天它会慢慢要丧失，要逐步改造的。我们过去就是用一个命令禁止，禁止了七年，现在人家又慢慢出来了。可见得，我们的那个禁止是不灵的。

最后我讲一下要在党内党外把我们党提出的这些问题开展讨论。讲一样的话，在党内讲，也跟党外讲。比如半条心这样的话，也要跟他们讲“我就是讲你半条心，你怎么样？”“那就不行！你讲我半条心，就不行！”不行，我要打架，打架也不怕。你是半条心，我说你半条心，你还不舒服？你有半条好嘛！你还有半条心，这是讲世界观，我不是讲你对社会主义制度。社会主义制度你是拥护的，但是有一些也不见得，譬如合作社这个制度，有些是怀疑的。但一般讲社会主义，五年计划，你要问他赞不赞成，他说赞成。宪法赞成不赞成，他赞成。共产党一般他拥护，但是讲到世界观，辩证唯物论，这一套就不赞成了，或者只有一部分赞成。我们讲半条心，就是这个道理，因此，你还有一个任务，还要改造。你有二重性，一重是赞成社会主义，二重是不彻底，所以是半条心。想跟人民接近，但是又不能完全接近，不能打成一片，从乡里溜一转回来，还是差不多。

听说，你们南京曾经出了一件事，在“三反”的时候闹出来的。有一位作家，是作家协会里头的秘书长什么人，下去体验生活，带了城里的饭到乡里去吃，回来的时候，预先就有报信的到南京，南京作家协会接了信之后，就排起队伍来欢迎，站立两厢，我们这位体验生活的作家，走中街而过。总而言之，很神气就是了。还有一位在“三反”中间，他这个人结婚，一定要在结婚的那一晚，睡总统府蒋介石睡的床，他要去睡一晚。总之世界上有各种各样的怪事就是了。来了“三反”、“五反”把这些事都暴露出来了。南京方面这些材料送到北京，我们也看到了，那种人心情状态，总是有他的兴趣，这是总统睡过的床呀，这个总统姓蒋，蒋介石呀，我今天结婚，一定要在那个地方睡一晚。我们要使用民主党派、民主人士。刚才讲知识分子，民主党派就是些知识分子。我们要用他们。人们说用是好，可是他们没有用处，是老废物。废物也要利用，废物也有好处。应该用他们，应该开会，这回北京开政协会议，我也跟他们讲过一回，每年不要开会就是应付一下，应付一下过了就算了，而要是利用开会，每个省一年开一回，两回，利用这些机会，给他们做工作，说服他们，使他们替我们去做工作，因为他们联系一些人，经过他们去说服那些人。这样的态度，就是一种积极的态度，而不是一种消极使用他们的态度。就是“利用”、“限制”、“改造”嘛。我们同志喜欢后面两条，一条叫“限制”，一条叫“改造”，就不喜欢头一条那个“利用”。我就“改造”你，我就“限制”你。当然那是对资本家讲的，现在对民主人士不好这么样，对民主人士不好讲“利用”、“限制”、“改造”，可是，我们的同志事实上就是一个限制，就是不去“改造”，不去“利用”他们，他们可以做一些我们不能做的工作，要同他们讲真心话，有很多事情不要用两套，不要党内一套，党外一套。像我跟同志们讲的话，我都可以跟他们讲，当然任何一个党，它有一部分事情是不跟党外讲的。民主党派他们也有一部分事不跟我们讲，我们也有一部分事情不跟他们讲，但是，关系政策的事情，都可以讲，党内是这样讲，跟党外也是这样讲。材料都可以看。有一材料，比如讲罢工、罢课、游行示威，暴露我们官僚主义的这样一些材料，可以印发给他们看，他们平时看不到，这样一来，反比较好。有时可以开两个党的共同的会议，党内党外同时参加。最近，北京开宣传会议，开的比较好，有一百五、六十个党外人士参加。占五分之一。你们如果开的时候，可以多一些，可以让他们占五分之二。我们在政策这些问题上，艰苦奋斗这一点上，做很多工作。

艰苦奋斗，江渭清同志也讲了这一点，我先也讲了，要有多少年我们人民的生活才能改善？现在要提倡艰苦奋斗，但是不等于女同志不穿花衣服的，在衣服还是可以穿，据他们研究，花衣服便宜，现在做两套，里面穿花衣服，外面穿兰布褂子，那花钱太多，我们要节省，穿花衣服是个节省的办法。各种事情，我们都要从节约这点上，艰苦奋斗这点上，做很多工作。

现在已经可以看出，有些同志精神不振作，就是做那么一点事情，没有事情就是打扑克、打麻将，听说打扑克成风，有时一打打到天亮。要养成读书的习惯。我不反对打扑克，也不反对跳舞，也不反对看戏，就是不要太多。我们的长处使用不上了。我们的长处就是阶级斗争，就是政治军事。我们现在的缺点，就是缺乏文化，缺乏科学，缺乏技术。我们要在这方面学习。这些话我在一九四九年《论人民民主专政》那一篇文章里就讲到过，说我们过去的长处，我们所会的东西，我们所了解的东西，快要不用了，而我们所不懂的东西，现在摆在面前，因此给我们一个任务，就是学习。过了七年，更加觉得要提倡学习，要养成看书的习惯，使看书占领工作之外剩余的时问，把剩余的精余的精力用在那上头，这样想打扑克的那个味道，就没有那么多了，味道钻到书里去了，钻在学习里去了。

有一些同志，表现革命意志衰退，缺乏“拼命”精神。什么叫“拼命”？水浒上有位叫“拼命三郎石秀”，就是那个“拼命”。我们从前干革命就是一种拼命精神，有那么一股劲。现在这几年就慢慢地有一些同志劲头不大了。一闹一评级，有些人闹得不成样子，像什么三天不吃饭，我说四天还可以。你三、四天不吃饭，人送扳去，我说送早了，你让他饿四天、五天，一个星期不吃饭，就相当有问题了。三天不吃饭有什么要紧？急于送牛奶、鸡蛋，何必那么急呢。有些人痛哭流涕，比级别高低，比薪水多少，比衣服漂亮程度。

工资恐怕是要加以调整，中央还没有做出决定，去年不是提出工资改革，增加了工资？工资是应该增加的，但是有些是增加多了一点，如行政系统，也许还有教育系统。这不是讲工人、讲工厂，而是讲行政系统。我们有一百七十万行政工作人员（包括乡干部，不包括合作社），教育系统有二百万人，另外有商业系统以及工厂以外的事业系统，还有三百八十万解放军，合共有一千万出头一点。这就是我们组成为国家的这么一个人数。产业工人过去几百万。现在增加到一千二百万人。因为我们国家大，工作人员也是要多一点。所以准备在有条件的时候，就是讲有出路的时候，把一部分人回到工厂里头去，回到合作社里头去。主要的生产是两个部门，一个工业，一个农业。就靠这两个部门来生产。现在看起来工资有一些不很适当，引起人们不满。我说这个问题，如果社会上讲话的多了，倒是好办，因为讲话的多了，我们就有据据来一个调整，要保持过去我们革命的时候，阶级斗争的时候，那样一种精神，那么一股劲儿，那么一股热忱。革命热情，就是要把这个工作做到底。每一个人，有一条生命，看你能活多久？或者六十岁，或者七十岁，或者八十岁，或者九十岁。有一个画家齐白石，他有九十八岁。看你有多长的生命，到那个时候，你真是不能工作，你就不工作，当你还能工作的时候，你多多少少应该工作。而工作的时候，要有一种热情。缺乏热情停滞下来，这些现象不好，应该作教育。有些人就是因为机关庞大，许多人围在一起，没有工作，打扑克，毫无出路。你堆上一大堆，只有那么几件小事办，他不打扑克？

要加强思想政治工作。军队里头怎么样？今天军队里头的同志很多，平时的政治工作和战时的政治工作是不是有些不同？……现在实行了军街制度和各种制度，一面实行这些制度，一面还要上级和下级打成一片，跟士兵打成一片，还要准许他们有批评，比如开党代表大会，给他们一个批评的机会。陈毅同志讲得好，他在“三反”的时候，在华东军区，说是我们专制了几年，现在让人家向我们专制一个星期可以不可以？我们发号施令多少年，都可以的，现在让下级向我们说一点话，批评一下，批评一个星期，只有一个星期，可以不可以？他的意思是说，应该是可以的。我是赞成这个说法。硬着头皮，让下级批评我们一个星期，在他们批评之前，先准备一下，做点报告，自己有什么缺点，无非是一、二、三、四……有那么三、四条，然后让同志们发言，补充一点，批评一下。有功劳的，人们不会把我们的历史丢掉的。战士们对连排长，也给他们一个机会，最好一年有这么一回，开这么几天的批评会。我们曾经做过，结果是有益的。军事里面的民主，军队里面的民主，这样不因为我们有军衔制度，有各种制度，而使上下、官兵以及军民、军队跟地方这个密切的关系受到损失。毫无疑问，上下应该密切，应该是一种同志的关系；官兵、军事干部跟战士们，应该密切地打成一片，军队跟人民、跟地方党政，应该密切的。

全党应该强调思想工作，我们今天讲的总题目就是思想工作，思想问题。因为这个问题近来比较突出，特别是“百花齐放，百家争鸣”，“长期共存，互相监督”，人们就说，是不是要“放？”恐怕危险。长期共存，为什么要怕长期共存？“你那个民主党派，我们革命的时候，你在哪里？”只要搬出这一条来，那他就没话说，他就遭殃，我们说这个时候还不要搬这一条，不要靠官职，靠职位高吃饭。不要靠老资格吃饭。说资格老，几十年，都是真的，可是有一天，你办了一件糊涂事，讲了一篇混账话，这个时候，人们也不谅解。你解决的事情解决得不对尽管你过去做过许多好事，职位有多大，因为你今天的事办得不好，你对人们有损害，这一点他不能原谅。因此，我们不要靠老资格吃饭，要靠解决问题正确来吃饭。靠正确，不靠老资格。你还是靠正确、还是靠资格？靠资格就吃不了饭，因为你搞的事情不正确，你解决问题不正确。你虽然有资格，但是人们不能原谅。因此我们索性都不靠资格，还是一个什么官都没有做，就是不摆老爷架子。老爷架子不要摆。收起来，跟人民见面，跟下级见面不摆官僚架子，不靠老资格吃饭。这一条，特别是老干部要注意，新干部他们没有这个包袱，他们比较自由。他讲“老并不是你们好呀，你们就是革命几十年，我就是那个时候，你们革命的时候，我还在地上爬呀！”这一条他讲我们不赢，因此他就没有这个包袱。

那些新干部，我们对他们要处在平等的地位。有很多东西，我们不如他们。比如讲知识，我们要向他们学习。现在这一代，只有他们能够在知识上教育工人阶级、教育农民。因为现在我们还有什么知识分子呢？没有嘛！现在的大学，约有百分之八十是地主、资本家、富农的儿女；中学据江苏省统计高中百分之六十是地主、富农、资本家的儿女；初中也有百分之四十是地主、富农、资本家的儿女；只有小学倒过来，大概地主、富农资本家的儿女占百分之二十、三十，工人、农民子弟可能有百分之七十、八十。这种情况，需要很长的时间，可能要一、二十年，才能改变。所以，现在的知识分子，就是资产阶级知识分子。所以我们要耐心争取他们，一面要说服他们，使他们进步，使他们接受马克思主义，就是说教育他们，他们要做教员，必须学习，另一面我们要向他们学习，要向现在的资产阶级知识分子学习，因为，除他们就没有知识分子了。

无产阶级必须有自己的知识分子。我们的国家是无产阶级领导的，只有它有前途，其它阶级都是向它过渡的。比如说农民，将来要变成农业工人，合作社几十年之后，就要变成国营农场，社员要变成农业工人，资本家现在正在变，再过若干年，他们也变成了工人。整个社会都是工人，所以只有工人才有前途，其它都是过渡的阶级。无产阶级要有他的知识分子，要有全心全意为他服务的知识分子，而不是半心半意。大概估计，三个五年计划完成，我们可能从五百万知识分子中间，由现在的百分之十几或百分之十五，或者百分之十七（这里包括一部分进了共产党而不算在里头的），因为进了共产党，他并不一定等于完全接受马克思主义世界观，不是共产党有一部分人倒是接受马克思主义世界观，比如过去鲁迅就是这样的人。鲁迅好？还是陈独秀好？还是张国焘好？还是高岗好？我说还是鲁迅好，一个是共产党，一个是非党人士，就个别人而论，进了共产党，并不等于比党外人士好（有一部分党外人士比共产党员好），争取扩大到三分之一的知识分子，他们或者是进党，或者在党外接受马克思主义世界观的，跟工人农民接近。还有三分之二，在这十几年当中，也会有些改变，由半心半意改变成再多一点，三七开，尾巴掉一点，有些进步。我们要争取这个前途。因为讲思想问题，就联系到知识分子问题。

至于合作化许多问题，我就不讲了，合作化是个好事，是确定它有优越性的。因为我们许多合作社证明这一点，是没有疑义的，但是有一部分同志，还有疑问，党外人士还有异义。这一点要向他们作解释。

上一页 目录 下一页

毛泽东思想万岁


109) 在上海局杭州会上的讲话
109) 在上海局杭州会上的讲话
（一九五七年四月）
（思想问题讨论时，毛主席插话，整理成五个问题。）

一、最高国务会议、宣传会议以后，知识分子情况：紧张空气比较缓和，党外知识分子初步和我们接近起来，犹豫情绪比较开朗，报告不是万灵药，还要用各人的药，要的东西不给他们，就处于被动，给了以后，鸣好鸣坏由他们自己负责。反正总有一天要整到自己头上来的。我们的办法是先整自己，把党整好，整得谦虚一些，讲道理。现在的问题就不是我们的问题。知识分子左派向我们要民主（放），学生向教授要民主，那时就要求救于我们。我们一放，他们自己就鸣起来，我们一紧，就向我们要。

民主党派，上海去年发展一万一千多，他们内部的问题就多起来，只有无产阶级不怕政变，错了，就改。他们中间问题就多起来了。

我们要放，要硬着头皮让他们攻！攻一年。谁让我们有教条主义，攻掉就好，攻得过火，“让牛鬼蛇神都出来闹一闹。共产党要让骂一下子，让他们（不清），我们想一想。陈毅同志三反时说：我们专政专了这么多年，让人骂一个星期也可以。问题是你倾盆大雨那样向我们倒来，我们也会大吃一惊。有些知识分子还怕放长线钓大鱼。有人说，对。共产党威信高，报上只要一二句话，风吹草动，就有人怕。党外怕，党内也怕。事情对，也要谦虚三分。压力大，自己要懂。有人说，放长线钓大鱼，也有一些道理。我们现在让人批评，以后再去分析。知识分子像惊弓之鸟，一定要看，可能看二十年。党内也看，例如治病救人，有人不相信，直到后来看了事实，才相信。要经过许多考验，共产党的政治要受考验，领导者要受被领导者的考验。过去知识分子为旧统治者服务，现在生产关系改变，没有社会基础了。知识分子过去是寄托在封建、资本主义、个体生产制。知识分子出身哪个阶级，为哪个阶级服务。出身的阶级现在已破坏，吊在半空中，脚不踏实地。他们现在爬在我们的身上。工农通过共产党让他们做事，帮他们吃饭。我们还要用十几年洗脑筋，办法是团结——批评——团结。他们想不要批评，说不出口来。现在有一千多万人悬在半空中，他们的脑筋是旧的，没有什么可怕。吊在半空中，很需要我们伸出手去接一把，如果我们热情地伸出手去，可以快一些。大部分过来，就不那么简单了。最欢迎变化的是无产阶级。农民最希望蒋介石、美帝、地主起变比，但不希望小私有制起变化。民主党派、知识分子看到文化革命来的太突然太急，也可能变。毛脱了皮，伹魂还在旧的皮上，毛附在无产阶级身上，他们常常魂魄不安。不变不会不安，不安是变的表现。有些知识分子的世界观长期不可能改变。……考验作家的世界观，就是要考验他们能否与工农打成一片，还是二片。下乡不能和农民说真话。党内的官僚主义者世界观也成问题，脱离群众。他们赞成马克思主义，又与群众格格不入，那是什么马克思主义？社会上有一批人，唯恐天下不乱，有反共思想，主张打出去。改造要几十年，有些人到死不改，大部分可改。有那么一部分老顽固，到死不改。

二、一定要放。怕放是道理没有讲通，或没有说服。这是有领导的反官僚主义。凡是不让放，毫无准备，结果大放。我们主张放，最大乱处无非是乱一阵。为人民办事，人民还是不满意，有人想不通，苦恼的很。总有人不满意，有满意有不满意。比过去他满意，比将来或比现在好的那些人他又不满意。这种情况一年以后也还有。如果都满意了，我们只要去睡觉好了。现在还没有放，怎么知道就要乱呢？过去阶级斗争，警惕性太高了，现在右一下子。一家独鸣了多少年，让他乱一下子看看。明显的错误，长期不批评是不好的。草多可以用拖拉机；蒋介石不是草，三年就打倒。中国知识分子，百分之十懂马克思主义，百分之八十是爱国主义、拥护社会主义的。可见毒草只是少数，似毒非毒、野草香花中间的是多数。这是社会存在的反映。

这个问题是新问题，干部还没有试过，试一试，试出味道来，顾虑就没有了。就是没有讲清楚，人民还会反对共产党吗？似毒非毒的是大多数，毒草是少数。

我不是鼓励人民闹事，搞闹事促进会。闹事打办公室要处分。乱糟，偏有一点。现在是党外情绪高，过些时，党内情绪也会高起来，先低后高。

解决一些问题，取得了一些经验。党的任何一条方针政策都是要拿到群众中去考验的，应该让干部去工作中试一试。

又怕又不怕，又高兴又不高兴，问题解决又不解决，这就是辩证法。比如打仗，开始提心吊胆，越打下去越大胆，没有几次路线错误，就不会现在这么好。好事多了，会骄傲，就会出坏事。苏联就是如此。王明错误大，没有自我检讨，没有威信。错了，紧张一礼拜，检讨了，就好了，还有免疫作用。邓老对合作化问题，我想彻底攻他的。对干部帮助的办法，就是攻。最多失掉一票，不想提名我。

巴金说杂文难写。一、共产党整风整好了，就有自由风气。二、彻底唯物论者是不怕的。王熙凤说：舍得一身剐，敢把皇帝拉下马。越是在困难的时候，大家应帮他，不帮忙是站不住的。

鲁迅墓搞个运动场有什么不好？陈其通、钟惦棐代表两个片面。我也是片面无忧论……可以变成循环论，但辩证法不是循环论。

片面性多了，就要出辩证法。这些人无非要我们倒霉，我们就想得更坏一点。现在好像右了一些，但说服群众，不能简单化办法，对闹事不是彻底解决。事情处理过分了，不行。谁说要牛鬼蛇神？是群众要看。不能压，只有多演好戏。应该让社会复杂一些，把重心放在科学上面。有人说不开除闹事学生比国民党还毒辣，我们应该比国民党高明一些，有一个国民党和我们比较，很好。他们是在掘坟墓，我们不要学国民党。阻止广东学生来京请愿，我至今也难受。国民党对人民专政，共产党讲民主，这点应清楚。有人拿专政的原子弹向人民的头上幌一幌，这是不好的。

三、百花齐放，百家争鸣，要改变党和知识分子的关系。有人认为不是时候，与政治思想工作有矛盾。大规模政治斗争已基本结束，八大做了结论。这个方针提出正是时候。

党与非党之间有条沟，很深。我想是说没有一条沟，没有界限是不好的，但不能成为一条沟，有沟，就脱离群众。
上海工厂有千分之一，没有万分之一闹事，有百分之一就好了。可以清除官僚主义。
从党内到党外。党内党外一起讲，戏就唱起来了，这样，可以把许多人推上政治舞台。
《人民日报》是什么人的报纸？要整一整。
有人感到左不行右不行，难办。知道难办就好，就会动脑筋，否则就只说专政，说集中（即压）。

党内要不要斗争，当然要斗争。农民年年锄草，批评错误要有说服力，不能靠压。靠几篇文章不行，要以理服人，不要靠资格。

对敌讲力量，对人民讲理。没有理，不会历史主义，地位多高，不行。要多学习，多研究。干部摆资格，讲势力，是很危险的。

没有民主党派行不行？也行，苏联就没有。听不到反面意见，但打仗还是打胜了，也没有杀知识分子。苏联不想百花齐放，百家争鸣。民主党派都是大知识分子，农工民主党并没有农工。要给他们事做。
两头团结，中间批评。没有批评就是右倾。钟惦棐文章出来很久没有批评。
《文汇报》上批评要全面分析，这批评是有益的。

对民主党派人士要讲真话，有缺点就说。当民主党派也有苦处，听不到，看不到，共产党的底摸不到。也可以讲一些党的缺点。我们要打倒民主人士，他们就反起来。虚心学习，很有必要。
开了许多会议，不发消息。人民日报这是国民日报。
陈其通代表百分之九十党内同志，我就没有群众基础。

党内外应当有一条线，不应当有一道墙。第一书记要经常接见党外人士，把底亮出来，诱敌深人，也可以讲，不讲是不民主。让讲又是诱敌深入，怎么办？要从六亿人口出发，我们野心要大一点，知识分子有五百万，要争取他们。莫朴是宗派主义者，要交审，要审查党籍，为什么不要国画？他是搞丑术，不是搞美术。国民党还有国画。他是什么党，大概是第三个党吧？社会存在不能否认。社会存在有反革命，我们就要肃反。民主范围内的问题早已存在。火烧红莲寺也要采取斯坦尼斯拉夫斯基体系怎么行？江丰、莫朴搞辩证法，为什么不要图画？只搞单干户？夫妻也要配对么！老干部要考虑，过去是一套办法，现在要解决人民内部问题。《新民报》看了几张，不是黄色报纸，软一点。不能领导科学，不要一下子顶回去，要请教，刘备还要请个诸葛亮。党外人士讲话是考虑过的。有时有错误，不要一下子顶回去，不要说死了。
四、关于几个问题的认识问题

范瑞娟文章有二百多封信反对，我看没有黄色，天天上甘岭，没有我的丈夫怎么办？写文章要有逼，毛骡子没有人骑不行。领导、选报、准备、说服力、有利、五个条件。这么多条件，只有说服力比较具体，其他的都很难改，但不要教条主义。

对党的政策能否辩论，《人民日报》的文章组织都对？陈其通等的文章就不对。我看每省办两个报纸比较好，一个党外办，唱对台戏。

知识分子成堆的地方，总有些难办的事情，不成堆也不行。上海六百万人口，只有二百多××反对，可见是少数。报纸上也不能天天打气。一年开次会，春夏秋冬。文教事业是教育人民的东西，要经常管，不能头痛医头，脚痛医脚。电影厂有人说力争香花，不出毒草。这精神不对，我们不怕出三分之一毒草，避免毒草是一句空话。

片面性。要求党外都避免片面性，都成为辩证法专家，一万年也是不可能的。上次我从自己谈起过。工作做得好，做得不好，永远存在。

知识分子入党问题。应该争取三分之一到党内来。民主党派可以跨党，领导人员不要入党，六年之内搞四分之一，三个五年计划三分之一入党。今年争取百分之十五入党，要稳步。今年如果不争取一批知识分子入党，对社会主义不利。百花齐放、百家争鸣是争取知识分子的方针，如果组织上关门，那是不相称的。我们党没有大作家，大诗人、大教授，要招兵。过去办不到，现在要努力。高尔基只读二年书，孙中山也没有受很高的教育，人是可以培养的。

教育上摇摆不定，有道理。没有经验，摇几次，就不摇了。初中教材中，应当有历史、地理、文物等等。过去中小学就学外国文，应该学。初中课太多，应该砍掉三分之一。学校教课怎么百家争鸣？应以一个为主或几个为主。
肃反检查是查五五、五六年的，过去的不查了。
先进社会制度和落后的生产力矛盾，这句话不对。

节育问题。马尔萨斯结论不对，可是人多是否一定要打仗？中国节育要看省份。江苏人多，东北人少。婚姻法不要改，多劝说不要早婚。
一千年还有革命，我说过，但不一定。
一万年后，生产关系总要改变。将来不叫国有化，是球有化的问题。
人民内部矛盾处理不好，就会被推翻。现在已有个别的乡政府、支部。
五、领导问题

要改善共产党和知识分子的关系。不与知识分子接近，是共产党的责任。不怪宣传部，要第一书记负责。第一书记不仅要抓思想领导，还要看文章，要看历史、哲学、文学……历史分期。人家锣鼓喧天，第一书记什么都没有看，怎么解决？有人说，旁的事少干一些，抓思想工作，要看刊物，看文学、自然科学、社会科学。养成习惯，慢慢就有兴趣。党内也要讨论，讨论没有时间，不讨论也会没有时间。有人把“百家争鸣”念成“争鸣”。不懂要接接班，周瑜二十多岁，程普五十多岁，大敌当前，谁挂帅？搞文教工作，要有文化。诸葛亮初时不被重用，后来用了。那时能破格任用，现在为什么不行？去年评级，有人意见很多，破格提升有很多阻碍。当兵的没有文化，可难，可也要业余学习。现在是打另外一个仗。各级的将、校、尉、官兵要重新配备。各级干部要学会社会科学、文学、自然科学，不然，大将出马，耍了两下子，枪杆子就掉到地下去了。大学党委会要改组，接受干部任务完了，现在可调出来，有个把留在校里搞搞事务，“百家争鸣”，不要去当校长。

要做宣传工作，逼上梁山讲，要到大学里去讲，先与教师、学生谈谈。今天不讲，明天不讲，今年不讲，明年不讲，一万年不讲，怎么行？
高教部长、宣传部长、党委书记都请去讲，总比政治教员好一些。

定息问题。企业性质改变了，两重性质不存在，皮之不存，毛将焉附，毛是附在无产阶级身上，但灵魂还在。定息搞短搞少，长期留一个口实，不合算。现在一年还一亿，还十年，将来还一千万。他们不要求取消，我们就还下去。小的资产阶级要摘帽子，不要小的一摘，大的不安，最后总归自动取消。

六亿人口中有缺点的，不管任何人，都可以批评，不对可以不听，对的要接受。反对肃反，反对合作化的文章，可以驳一驳。这不叫诱敌深入，叫自投罗网，孙大雨说人家是反革命，最好在报上登出来。胡风、铁托的文章在报上发表，就脱离群众，这也是帮助的一种办法。做政治工作要有一点办法，不怕发表，要驳他。
各省要交流经验，不要不相往来。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


110) 在接见共青团八大部分代表时的讲话
110) 在接见共青团八大部分代表时的讲话
（一九五七年五月二十二日）

要做一个顶天立地的人，顶天就是能掌握马列主义，站得高，看得远；立地就是有坚实的群众基础，和群众打成一片。

上一页 目录 下一页

毛泽东思想万岁


111) 接见共青团第三次全国代表大会代表时的指示（一九五七年五月二十五日）
111) 接见共青团第三次全国代表大会代表时的指示（一九五七年五月二十五日）

你们的会议开得很好。希望你们团结起来作为全国青年的领导核心。中国共产党是全中国人民的领导核心。没有这样一个核心，社会主义事业就不能胜利。
你们这个会议是一个团结的会议，对全中国青年会有很大的影响。我对你们表示祝贺。

同志们，团结起来。坚决地勇敢地为社会主义的伟大事业而奋斗。一切离开社会主义的言论行动是完全错误的。

上一页 目录 下一页

毛泽东思想万岁


112) 约集各民主党派负责人和无党派民主人士谈话纪要
112) 约集各民主党派负责人和无党派民主人士谈话纪要

几年来都想整风，但找不到机会，现在找到了。凡是涉及许多人的事情，不搞运动，搞不起来。需要造成空气，没有一种空气是不行的。现在已造成批评的空气，这种空气应继续下去，以处理人民内部矛盾为题目，分析各个方面的矛盾。

过去在工业、农业、文教等方面有什么矛盾是盲目的，现在把矛盾排一个队，算一个账。过去好像一讲矛盾，就不得了，其实有什么不得了，蒋介石四百万军队，美国军队到了鸭绿江，也没有什么不得了。每天都在矛盾中生活，到处都是矛盾，都在唱对台戏，但是就不肯承认或者混淆两种矛盾。要承认它，然后分析它，找出解决办法。现在报纸天天在讨论矛盾问题，有人担心人民政府会被推翻，但已经二、三个月了。政府并未被推翻，而且越讨论，越发展，人民政府就越巩固。现在高教部和教育部被攻得厉害，越攻越好，把矛盾分一下类。要攻就趁此机会，只要找出证据，就能站住脚，几年甚至几十年解决不了的问题，一辩论，可能在几个月内就可以解决。人们并没有提议要打破你的饭碗，也不是要一棍子把你打死，而是要求改善关系。把矛盾从各方面分一下类，高等教育、普通教育、文艺、科学等。卫生也很值得攻一下子，多攻一下，切实攻一下，在报上发表，可以引起大家的注意，不然官僚主义永远不得解决。找出办法，要党内外一起来，以往开小会不灵，要开最高国务会议第十一次扩大会和宣传会议一样的大会，党内外一道开会，两种元素合在一起，起了化学作用，成了另一种东西，就灵了。各省、市都要开。报上登一下，就可打破沉闷的空气。这时提整风比较自然，整风总的题目是要处理人民内部矛盾，反对三个主义。

中共中央指示中有一条特别的规定，就是要参加劳动。这并不提倡在座的人都去耕田，扫扫街总可以。主要是表示一种态度，要砍掉官僚主义、主观主义，加一个参加劳动的办法，总的要同工人农民混在一起，多少参加一点劳动。农民说，过去你们和我们一道土改，现在你们作了官了，不理我们了。过去合作社主任不参加劳动，很不得人心，群众很不高兴，不劳动，不能和农民打成一片，老百姓就不信任你，不和你讲真话，现在区乡干部和群众一道参加生产，群众马上同他们讲真话。群众对人大代表、政协委员讲的活不会全是真话。尤其我们都是知识分子，同劳动人民格格不入，有种办法可以同他们一起，即多少参加一些劳动，比方在南方打秧锄草并不困难。当然，年老的有病的可以不去。我国有一特点，人口有六亿如此之多，耕地只十六亿亩加此之少，不采取一些特别办法，国家恐怕搞不好。

整风会影响党外。规定非党员自愿参加，自由退出。最近两个月就是这个方式，就是整风办法，我攻你，你攻我，有意见就说，党内外打成一片。此即整风，已经整了两个月。

统战工作中的矛盾几年不得解决，如有职无权等，过去很难解决，现在可能解决了。过去不好解决的原因主要是思想不通。过去是共产党员有职有权有责，民主人士只有职而无权无责，现在应是大家有职有权有责。同共产党一道混，民主人士确是不好当，很有点恼火，不好办事。现在党内外应改变成平等关系，不是形式上的而是真正的有职有权。以后无论那一地方，谁当长的就归他管（马寅初：过去好在有组织，我的一切都是旧的，如果真管，不能有现在。主席：你讲话不彻底，矛盾存在，敷衍过去不能解决。教授治校恐怕有道理。是否分两个组织。一个校务委员会管行政，一个教授会议，管教学）。

现在不要搞唯物辩证法，要搞政治关系，搞三个主义。不要钻到世界观思想方法里头去，以免把政治关系冲淡，唯物辩证法以后再搞。这个问题会影响到民主党派、民主人士。唯物辩证法，我们不能企图很多人一下子都接受马列主义世界观。希望在三个五年计划之内五百万知识分子中有三分之一，即一百五十万左右的知识分子能接受唯物辩证法就很好了。今后学习都要自愿学习，自己研究，可以自愿结成小组。关于辩证法的课本要一年编一本，有些过时了，旧话要新讲。世界观是长期的问题。过去为旧社会服务的五百万知识分子现在要转过来为新社会服务，他们有的是旧的世界观，有新的世界观的只是一小部分人。很快的时间内就有很多人相信新世界观是不自然的。不可能的。估计十年之内，还会有三分之一多一些三分之二少一些的知识分子还会有旧的世界观，但这些人一是爱国，二是相信社会主义，这样就可以了。有些教授讲课讲马列主义，这是为了吃饭；但对自己讲，就说自己并不相信辩证法了。上海有一左翼教授说，解放以来“魂魄不安”“十五个吊桶七上八下”。教社会科学的天天处于被动，历史要重写重教，在旧社会教书拿出来就行，一个课本可以教多少年，又没有这么多的会议。自然科学家好一些。社会大变动时期，使知识分子吃了苦头，主要是社会科学方面的，这里有个经济基础的问题。过去五百万知识分子所依附的经济基础，现在垮了，帝国主义、封建主义、官僚资本主义早已推翻，连民族资本主义也根本没有了，个体所有制也破坏了，有人说，私有制都没有了，还有什么两面性呢？这是不对的。“皮之不存，毛将焉附？”旧皮不存，毛要附在新皮上，不能吊在空中。要附在工人阶级的皮上，现在五百万知识分子是吃工农的饭，吃国家所有制和集体所有制的饭。现在产业工人有一千二百万人，党、政、军、教育和经济工作人员（厂长、合作社社长不在内）等共一千四百万人，合计二千六百万人。这一千四百万人不是直接生长的，真正直接参加生产的是一千二百万工人。其余所有的人都要向工人过渡的。解放时产业工人只有五百多万，苏联初期也只有三百五十万人。社会前进不决定于人数，农民有几亿，并不能解决社会的前进不前进，农民最后都要变为农业工人，合作社变为国营农场，这可能是几十年以后的事情。五百万知识分子的毛要附在一千二百万的工人阶级的皮上，毛脱离了皮是不行的，总要在一家吃饭。现在知识分子有些不自觉，他们的墙脚（经济基础）早已挖空了。过去的经济基础，一经地震，他们就悬空了。旧的经济基础没有了，但他们的头脑还没有变过来，思想是多少年钻进来的。现在毛已经附在皮上，但思想还是认为马列主义不好。马列主义世界观不要强迫人家相信，要人家相信，要有过程。旧的世界观，资产阶级的和小资产阶级的世界观是一个，说小资产阶级出二元论，资产阶级出一元论，有人说是小资产阶级知识分子就舒服些，说是资产阶级知识分子就不舒服，其实这是一种迷信，是一种社会风气，如我原来就是资产阶级知识分子，受资产阶级的社会风气影响，受资产阶级的教育，我信过佛教，信过康德，信过无政府主义，这些都是唯心主义，因此是资产阶级知识分子。小资产阶级知识分子就是资产阶级知识分子，旧的世界观只有一个，另外分不出什么小资产阶级的世界观。

工商业者政治常识课本可学，但课本就是课本，思想还是思想，总有一部分人永远不会变的。条件反射，生孩子本来不痛的，就是社会舆论说会痛就痛起来了，要变痛为不痛，要医生作许多工作，要另外一种条件反射。不要相信所有知识分子、民主党派和共产党员都相信共产主义。共产党内有相当多的一部分人不相信共产主义而且不相信社会主义，他们相信的是民主主义，他们对社会主义革命没有准备。原河北省付主席薛迅就反对统购统销，主张自由贸易。统购统销不搞不行，多搞也不行，明年准备除经济作物区以外，大多数合作社的粮、油、肉由合作社自理。有相当大的一部分党员不信社会主义，他们搞社会主义是随大流卷进来的。我就不相信民主党派都信社会主义，有一大部分人不相信社会主义，但也不愿公开讲，共产党、民主党派、知识分子、民族资本家和农民中一部分，工人中一部分（工人也成分复杂，由五百万发展到一千二百万，人心不齐），对社会主义成不成功，共产党行不行，还要看一看。社会上还有相当一部分人，上了贼船（共产主义之船）没有办法，会不会翻船要靠天。这是很自然的。

过去作的是阶级斗争，民主革命与社会主义革命时期都是如此，是人与人开战，人打人，人内部造反，花了几十年的精力，如从鸦片战争起算，已经百余年了。鸦片战争，就群众来说，是阶级斗争，对林则徐来说，是中国剥削者与外国剥削者的斗争。单就最近几十年说，从共产党成立起，已有三十年，精力都耗在这上面。有人说共产党不能领导科学，就只会搞阶级斗争，共产党有术无学，这说对了一半。说我们有术无学，要看是什么学，譬如阶级斗争是一门大学问，不能说我们没有。这是经过多少年犯错误作检讨学来的。阶级斗争，以后还会有的，如同帝国主义战争，同资本主义国家办外交，都是阶级斗争性质的。现在进入另一种战争，就是向自然界开战，要懂得自然界科学，不懂怎么办？我在一九四九年的文章中就说过了，我们熟悉的东西快要闲起来了，我们必须学会自己不懂的东西，不懂就不懂，不要装懂。要老老实实地学，可能要同过去学习阶级斗争一样，需要几十年的时问。从党的成立到七大（一九二一至一九四五）共花了二十四年时间，流了那么多的血，受了许多挫折才学会阶级斗争，现在学建设的新战争，要从头学起。能不能学会？肯定可以学会。有些党派专家多，如民盟、九三，民建也不少。总的说来，是新时代和新的任务，阶级斗争结束，向自然界宣战。现在还在过渡时期，旧的生产关系破坏，新的经济基础还没有巩固，打这个仗，要几十年，大概要二三十年。因为我们无经验，无干部。有苏联经验在前，可能我们比苏联略好或略差或一样。搞得怎么样，大家要看，我也要看，不能吹百分之百正确的牛皮。有人说共产党朝令夕改，特别是高教部。国民党税多，共产党会多，会多就要变，今年基本建设就变了二十几亿。预算头年十一月就需要确定，提到人大常委，十二月就要发下去讨论，一月就要生产。提到人大是实际上的事后批准。缺少经验，需要学习，学自然科学，学计划经验，要积累经验，需要积累几十年经验，有些朝令夕改，是因为没有经验。我的脑子开始也有点好大喜功，去年三、四月间才开始变化，找了三十几个部的同志谈话，以后在最高国务会议上谈了十大关系，其中有五条属于经济方面的。

北京是个好地方，又是不好的地方，共产党的负责人每年要有四个月在外，八个月在北京。你们也可以，中央机关的特点，一是空、二是全面，缺点就是空，一离开北京就舒服了。

上一页 目录 下一页

毛泽东思想万岁


113) 在上海各界人士会议上的讲话（记录要点）
113) 在上海各界人士会议上的讲话（记录要点）
（一九五七年七月八日）
同志们：
你们好。

今年三月下旬，就是一百天以前，我在这里同党内的同志们讲过一次话。那时我是来点火的。这一百天左右的时间内，局势有很大的变化，人民觉悟有了相当大的提高。就是打了仗嘛！当的我们是料到这些事情的，我在这里就讲过，不过当时没说过烧火这句话，而是说人家批评，我们要硬着头皮听，听一个时期以后，加以分析，加以答复，说得对的就接受，说得不对的就加以批评。我们总要相信多数人是好人。全世界也好，全国六亿人口也好，共产党也好，青年团也好，民主党派也好，知识分子也好，工商界也好，学生也好，工人、农民也好（工人、农民是我们的基本群众），多数人都是好人。他们的心都是善良的，是诚实的，不是狡猾的，不是别有用心的。所谓多数人，不是百分之五十一，而是百分之九十以上。比如这一次，以学生来说，北京大学有七千多人，教授与学生一起，右派只有百分之一、二、三。什么叫一、二、三呢？就是坚决的骨干分子百分之一，只有七十几个人。经常闹得天翻地覆的始终只有五十几个人，还不到百分之一。他们组织小团体，什么“百花学社”、“爱智者学社”、“黑格尔——恩格斯学社”、“孔夫子——毛泽东学社”，后来觉得还是不大妥当，还是叫“百花学社”。学生的“领袖”名叫谭天荣，现在是全国有名的人物了。这回可出了些英雄！左派、右派都出了英雄。

放火烧身，可不容易，听说你们这个地方有些人后悔了，没有放得厉害。我看上海放得差不多，就是有点不够，有点不过瘾。早知这么妙，何不大开放？让那些毒草长出来，让那些牛鬼蛇神出来，怕它干什么呢？那时，我们讲不要怕，可是我们党内有一些同志，如×××等，忠心耿耿，为党为国，就是怕天下大乱。就是没有看到这个大局面，就是没有估计到大多数人、百分之九十几是好人，他们是跟我们一块儿的，用不到怕。他们可以骂我们，但是他们不打我们，他们用口骂，但是不用拳头打。至于那些极少数的人，譬如刚才讲北京大学学生中，百分之一不到的右派骨干分子，另外还有百分之一、二跟他们拍拍掌，拥护他们的。教授付教授中间，情况就不同一些，大概有百分之十左右的右派，有百分之十左右是左派，这两方面旗鼓相当，中间派占百分之八十左右。对这些中间派，我们不要怕。我们有一些同志怕房子塌下来，又怕天塌下来。从古以来只有少数人怕天塌下来。就是河南的“杞人忧天”，除了他以外，所有的人都不怕天塌下来。百分之九十几的人是我们的朋友、同志，不要怕。怕群众是没有道理的。什么叫领导人物？小组长、班长、学校里的校长、教授、助教、讲师、党委书记、党委委员、支部书记，包括我们在内，都是领导人物。我们这些人，总有一点政治资本，就是替人民多少做了一点事。现在把火放起来烧，就是要把我们烧好。我们每个人都有点毛病，包括我在内。“人非圣贤，孰能无过”，所以要定期放火。以后我看至少三年一荧，五年再荧，一个五年计划里头至少放火烧二次。孙悟空在太上老君的八卦炉里头一锻炼，不就更好了吗。我们不是讲要锻炼吗？锻，是打铁，炼，是高炉里面炼铁，平炉里面炼钢，炼出来的钢还要锻。那个汽锤可厉害，我在苏联看见过了千吨的汽锤，一万吨的汽锤。我们这些人也要锻炼。人人都说要锻炼一番，平时讲锻炼舒服得很。“我有缺点，很想去锻炼一下。”但真正要锻炼，他就不干了。这回应该锻炼一番了，虽不是万吨汽锤，至少也有五千吨吧！一个时期天昏地黑，日月无光。这是二股风，一个是大多数好人的批评，我们是欢迎的。他们批评共产党的缺点，要共产党改。另外有极少数的右派，他们是向我们进攻的。多数人的进攻是应该的，攻得对，这是一种锻炼。右派进攻对我们来说也是一种锻炼。真正讲锻炼，还是要感谢右派的进攻。对于我们党、对于广大群众、各民主党派、青年学生、工人阶级、农民，右派对我们的教育最大。对这些右派，现在我们是“围剿”。每个城市都有一些右派，他们是要打倒我们的。

革命，是人民的革命，是无产阶级领导的六亿人民的革命，一个党怎么革得起来呢？民主革命是人民的事业，社会主义革命是人民的事业，社会主义建设是人民的事业。他们要否定人民事业的成绩，这是第一。第二，走什么方向，走社会主义还是走资本主义这个方向？第三，要搞社会主义谁来领导？是无产阶级领导，还是资产阶级领导？无产阶级那么多，先锋队是共产党。资产阶级也有一群，它也组织政党。是共产党领导。还是右派领导？共产党好不好？要不要？人民说要，右派说不要。我看在三个问题上进行一场大辩论，很好。革命对不对？建设对不对？有没有成绩？成绩是不是主要的？还是错误是主要的？这是第一个问题。现在不是展开大辩论吗？这个问题是没有辩论过的。民主革命是经过长期辩论的，民主革俞从清朝的末年起，经过辛亥革命，到反袁世凯，到北伐战争、抗日战争，一直是在辩论的，抗日战争时，要不要抗日？也经过辩论的，一派人说不能抗，因为中国的枪不够，这是唯武器论。另一派人说，不怕，还是人为主，武器不如人，我们还是可以打，以后重庆谈判，旧政协，南京的谈判，这都是辩论。蒋介石一刻都不停地要打，打的结果是他输了。所以，那一场民主革命是经过辩论的。是经过长时期精神准备的。社会主义革命是短促突击，在六、七年之内，社会制度的改革已基本上完成，人的改造也改造了一些，但还差。社会主义改造有两方面，一方面是制度的改造，一方面是人的改造。制度不但是所有制，而且有上层建筑，就是政府、政府机关、意识形态。譬如报纸是属于意识形态的。有人说报纸没有阶级性，报纸不是阶级斗争的工具。这句话讲得不对了。至少在这几十年内，全世界帝国主义没有消灭以前，这样讲不好的。报纸以及别的东西，如哲学、意识形态，它们都是反映阶级关系的。学校、教育事业、文学艺术都是意识形态、上层建筑。自然科学分两部分，纯自然科学，它是不分阶级的，但是利用自然科学，谁利用自然科学，这是有阶级性的。北京大学“百花学社”的首领谭天荣，他就是物理系四年级学生。现在讲物理学的人唯心论可多啦！一个中文系，一个历史系，唯心论最多，办报纸的唯心论也最多。你们不要以为只是这一些，社会科学这一方面，哲学、政治经济学方面的唯心论也多，而且自然科学里头也有许多唯心论，他们的世界观是唯心的。你若说水是什么东西构成的，那他是唯物论，水是两种元素构成的，他是照实际情形办事的。你讲社会怎么改造，共产党怎么整风，他就要消灭共产党。我们说要整好共产党，他说要消灭共产党。当时我们的政策是这样的，就是只听不说，说几个星期内硬着头皮，但把耳朵扯长一些，自己一句不说，我们也不通知党员，也不通知支部书记，也不通知支部干事会，也不通知团员，让他们混战一场，各人自己打主意。清华大学党委会内就有敌人，你这里一开会，他就报告敌人了，叫做“起义”分子，共产党员“起义”这一件事，两方面都高兴。北京大学学生党员里头崩溃了百分之五，团内崩溃的多一些，也许百分之十，或者还多一些。这些崩溃我说是天公地道。百分之十也好，百分之二十也好，百分之三十也好，百分之四十也好，总而言之，崩溃了，我们高兴就是了。那种资产阶级思想，唯心论，钻进共产党、共青团，名为共产主义，实际上是反共产主义，或者是摇摆分子。他们“起义”我们高兴，不要我们清理，他自己跑出去了。敌人方面，也很高兴。我们把右派一包围，事情就反过来了，许多跟右派有联系，但并非右派的人来揭露他，不是起义了吗？还有一些右派也要起义的。现在右派也不好混了。

几个月以前我在这里讲话，到今天不到一百天，时局起这么大的变化。这个斗争主要是政治斗争，斗争的性质是阶级斗争。有各种形式的阶级斗争，这一次主要是政治斗争，不是军事斗争，不是经济斗争。思想斗争成份有没有？有，但政治斗争占主要的成份。思想斗争还在下一阶段，要和风细雨，共产党整风，青年团员也整风，经过思想斗争，提高一步，真正学习马列主义，真正的互相帮助。主观主义有没有？官僚主义有没有？真正用脑筋想一想，写点笔记，搞那么几个月，就把马克思主义水平、政治水平，思想水平提高一步。

斗争还要个把月，右派分子尽是在报纸上登，今年登一年，明年登一年，后年登一年，那不好办事了，也没有那么多东西登了，右派就是那么多，登得也差不多了，以后就阴登一点，阳登一点，有就登一点，没有就不登。七月，是反右派紧张的一个月，过了七月到了八月就要和风细雨了。右派最喜欢急风暴雨，最不喜欢和风细雨，而我们主张和风细雨的。他们说共产党不公道，你们从前整我们是急风暴雨，现在你们整自己就和风细雨了。即使我们从前搞的思想改造，包括批评胡适、梁漱溟在内，我们党内下的指示，都是要和风细雨的。世界上的事情，总是曲折地前进的。社会的运动总是采取螺旋形前进的。对右派要挖，现在还要挖，不能松劲。这个时候的右派，那里有一根草，他就想抓了，因为他要沉下去了。现在他才晓得和风细雨的好处。以前他们要来一个急风暴雨，说和风细雨，天天下黄梅雨，秧菽烂掉了，粮食就没有了，就要闹灾，不如急风暴雨简便。现在是夏季，是暴雨天，到了八月，可以和风细雨了，因为没有多少东西可挖了。

我们中国历来受到两方面的教育，正面的教育跟反面的教育。日本帝国主义又是第一个大好“教员”，从前有清朝、有袁世凯、有北洋军阀，以后有蒋介石，都是我们很好的“教员”。没有他们，中国人民教育不过来。单是共产党来当教员不够。我们有许多话，中间人士不听，要另搞一套。譬如“团结——批评——团结”他就不听。譬如讲肃反成绩是主要的，他又不听。譬如讲民主集中制，他又不听。讲无产阶级领导的人民民主专政，他又不听。讲要联合苏联和社会主义国家以及爱好和平的各国人民，他又不听。还有一条，他特别不听，就是说“毒草要锄掉。”毒草要锄掉，牛鬼蛇神让他出来。让大家展览，展览之后，大家认为这些牛鬼蛇神不好，要打倒。毒草长出来，就要锄，农民每年都锄草。锄掉可以做肥料。这些话讲过没有？还不是讲过吗？可是毒草还是要出来。农民每年锄草，就是跟他讲话，可是，草根本不听的，它明年还要长。锄了一万年，一万年还要长，一万万年，年年要长草，认为毒草是我们，他自己是香花。因此，他并非被除之列。他要把我们锄掉，他就没有想到他正是应该锄的东西。

社会主义来的急促。总路线各方面都学习过，但没有辩论。党内没有辩论，社会上也没有辩论，像牛吃草一样，先吃下去，然后慢慢再回头来嚼。我们的革命，在制度方面已经基本上改革过了，首先是经济基础，就是生产资料的所有制；第二是上层建筑，就是权力机关，意识形态等，这些都基本上改了，但是没有展开辩论，这回经过报纸，经过座谈会，经过大会，经过大字报，展开大辩论。大字报是个好东西，我看要传下去。你看孔夫子的《伦语》传下来了，《五经》、《十三经》传下来了，《二十四史》传下来了，“十五贯”也传下来了，大字报我看也要传，譬如讲，工厂里整风，我看用大字报好，越多越好。如果是一万张，那是头等，如果是五千张，就是二等，如果只有两千张，就是三等，如果稀稀拉拉只有几张，吃丁等。大字报是没有阶级性的。等于语言没有阶级性。白话文没有阶级性，无产阶级也讲白话，资产阶级也讲白话，无产阶级也有话剧，资产阶级也有话剧，汉奸也有话剧，抗日时期也有话剧。无产阶级可以用大字报，资产阶级也可以用大字报，我们相信多数人是站在无产阶级这一边的，因此，大字报这个工具，是有利于无产阶级的，并不利于资产阶级。一个时候天昏地黑，日月无光，好像是利于资产阶级。所谓一个时候，是两个星朗、三个星期，只有那么一点。所谓硬着头皮，也就是那么二、三个星期，睡不着觉，吃不下饭。你不是讲要锻炼吗？人生在世有几个星期睡不着觉，吃不下饭，这就是锻炼。并非真的把你送到高炉里去烧。有许多中间人士动摇一下，这也很好，动摇一下，他得到经验。中间派的特点就是动摇，不然为什么叫中间派？一头是无产阶级，另一头是资产阶级，还有很多中间派。两头小，中间大，但是归根结蒂中间派都是好人，是无产阶级的同盟军。资产阶级想争取他们做同盟军，一个时候有点像。无产阶级争取他们做同盟军，一个时候也有点像。中间派也批评我们，但是，是好心的批评。右派的批评是借着这个事来捣乱。中间派就搞糊涂了。刚才讲大字报，是方式的问题，是作战的武器之一，像步枪、短枪、机关枪，是轻武器，像文汇、光明日报，还有些别的报纸，是飞机大炮。光明日报，文汇报这次得了很深刻的教育，过去他们不知道什么是无产阶级报纸，什么是资产阶级报纸；什么叫社会主义报纸，什么叫资本主义报纸，分不清楚。一个时候即使分的清楚，可是这些报纸的领导人要把它办成一个资产阶级报纸。他们仇恨无产阶级报纸，仇恨社会主义报纸。一个学校把学生引导到社会主义方向还是把学生领导到资本主义方向？工商界还是把这些工商业者（大、中、小资本家）引向无产阶级方向，还是把他们引向资产阶级方向？要不要改造？有人非常怕这个改造，说改造就有那么一阵自卑感，越改造越自卑。我看不应该这么解释。应该是越改造越自尊，应该说是自尊感，因为自己有觉悟，才要改造。有些人，自认为有很高的阶级觉悟，认为自己不要改造，相反要改造无产阶级，要按照他们的面貌来改造这个世界，而无产阶级要按照自己的面目来改造。我看多数人百分之九十以上是愿意改造的，当然，中间要经过踌躇、考虑、不断犹豫、摇摆的过程。越改造，他就越觉得要改造。共产党整风就是改造。将来还要整风，三年一整，五年再整风，你说整了这一次风就不整了。难道整了这次风，就没有官僚主义了？只要过了二、三年，他都忘记了，官僚主义又来了。人就容易忘记。所以过了一个时候还要整。资产阶级旧社会过来的知识分子。难道就不需要整风？不要改造？你说不要改造，调个名字，叫整风也可以。现在各民主党派不在整风吗？整个社会整整风，为什么不好？

现在民主党派是整路线问题，整资产阶级的右倾机会主义路线。我看整得对了。共产党不是路线问题，而是作风问题。民主党派现在作风问题在其次，主要是走那一条路，走章乃器、章伯钧、罗隆基、陈仁炳、彭文应、陆治、孙大雨那条路线，还是走什么路线？首先要把这个问题搞清楚。这三个问题要搞清楚：革命的成绩、建设的成绩问题、几亿人做的事，究竟做得好不好？将来的方向，是社会主义还是资本主义？要走社会主义的话，那么要受那一个党的领导？还是要章、罗同盟来领导？还是要共产党来领导？来它一个人辩论，把路线搞清楚。共产党内有一个路线问题，就是那些“起义分子”。那些“起义分子”是共产党、青年团里头的右派，对他们来说这是个路线问题。教条主义现在不是个路线问题，因为它没有形成路线。我们历史上有一次教条主义是形成路线的，因为它形成制度、形成政策，形成纲领。现在的教条主义没有形成制度、政策、纲领，它是有那么一些硬性的东西，现在打上一锤子，火这么一烧，它也就软了一点。各个机关里头，学校里头，工厂里头不是在讲下楼吗？不要国民党作风、老爷习气，合作社主任下田同群众一起耕田，工厂的厂长、党委书记到车间里头去，这样官僚主义就大为减少。出大字报、开会、开座谈会，把应该改正的，应该批评的问题，分类来解决。再学点马克思主义，提高一步。

我们中国民族，是个好民族。这个民族是很讲道理的，很热情的，很聪明的，很勇敢的。我们希望造成这么一种局面，就是既集中统一，又是生动活泼；有民主，又有集中；有自由，又有纪律。两方面都有，不只是一方面。不要把人家的嘴巴封住，不准人家讲话。应该提倡讲，应该生动活泼。对大多数人是言者无罪，不管你怎么样尖锐，怎么痛骂一阵，也没有罪。不受整，不给穿“小鞋”。“小鞋”要给右派穿。不要怕群众，要跟群众在一起，你们游水不游水？只要一百天，每天一小时，不间断地搞，你本来一点不会游水的，保证你会游水，一不要先生，也不要那个橡皮圈，有了橡皮圈就学不会，人民就像水一样的，打比方，领导者从各级小组长起一直到我们这些同志，就是像游水的人一样，不要离开水，不要逆那个水，你要顺那个水，顺着水性。不要去骂群众，群众是不能骂的。不要和群众对立，总要跟群众一道。群众也可能犯错误，犯错误的时候要好好讲，他不听，你就等一下，有了机会再讲，就是不要脱离他。等于我们游水不要脱离水，不要逆水，要顺着水性。

智慧都是从群众那里来的。我历来讲，知识分子是最无知的。知识分子把尾巴一翘，认为老子不算天下第一，也算天下第二。工人、农民算什么？你们这些阿斗，又不认得几个字。可是决定问题的，不是知识分子而是劳动者，是劳动人民中最先进的一部分，就是工人阶级决定问题。无产阶级领导资产阶级？还是资产阶级领导无产阶级？无产阶级领导知识分子？还是知识分子领导无产阶级？知识分子应该成为无产阶级知识分子，没有别的出路。我说过“皮之不存，毛将焉附？”这是上海有个资本家讲的，我是引伸他的话。他讲的跟我讲的意思不同。他说自己的东西都交出去了，公私合营了，“皮之不存，毛将焉附？”还说我是资本家？还说我是剥削者？知识分子从旧社会中来，就是吃五张皮的饭。过去知识分子的毛，是附在这五张皮上面，帝国主义所有制，封建主义所有制，官僚资本主义所有制，还有民族资本主义所有制，小生产所有制。过去或者附在前三张皮上，或者附在后两张皮上，现在是“皮之不存”皮没有了，帝国主义跑了，东西都拿过来了，封建主义打倒了，土地归农民，现在归合作社了；官僚资本主义企业归国有了，民族资本主义企业公私合营了，基本上变成社会主义了；小生产（农民、手工业者）所有制现在也改变了，变为集体所有制了。虽然现在还不巩固，还要几年，才能巩固下来。尤其是人的改造，人的改造时间更要长一些了，因为这五张皮影响着这些资本家，影响着这些知识分子，他们脑筋里老是记着这些东西，做梦也记着。旧轨道过来的人，就是留恋那个旧生活习惯，这是人之常情。现在知识分子附在什么皮上？就是附在公有制这个皮上，附在无产阶级身上。谁给他饭吃？就是工人、农民。知识分子是无产阶级请的先生，可是你要教你的那一套，要教八股文，要教孔夫子，要教资本主义，让你吃饭拿薪水，那工人阶级是不干的。知识分子已经丧失了社会经济基础，也就是那五张皮没有了，现在他除非落在新皮上。现在有些知识分子在天上飞。十五个吊桶打水，七上八下。上不着天，下不着地，在空中飞。五张皮没有了，老家回不去了。可是他又不甘心情愿附在无产阶级身上。要附在无产阶级身上，就要有无产阶级思想，要跟无产阶级有点感情，要跟工人搞好，要拉朋友。可是他不干，他还想那个旧的东西。我们现在劝他们，经过这一场大批评，我看他们多少会觉悟的。我们现在在劝中间形态的人，中间形态的人应该觉悟，尾巴不应该翘得太高。你的知识是有限的，是知识分子，又不是知识分子，叫半知识分子比较妥当。因为你的那个知识只有那么多，讲起大道理来你就犯错误。你那么多知识，为什么犯错误？为什么动摇？“墙上一根草，风吹两边倒”，你为什么动摇？现在不去讲右派的知识分子，那是根本错误的。中间派知识分子也犯错误，他犯的错误就是动摇，看不清楚方向，一个时候迷失方向，头脑不清醒，可见你知识不太多。在这个方面知识多的是工人。农民里头的过去的半无产阶级。他一看就知道孙大雨这一套东西，他一看就知道不对。只要谈三句话，他就知道不对。用不看写这么长的文章。你看谁的知识高？还是那个不识字的人知识高，决定大局，决定大方向是听无产阶级的。我就是这么一个人。我们这些人办什么事，要决定什么大计，就非问他们不可，就非到各个地方跑一跑，跟他们谈一谈，看此事能行不能行，跟他们商量，以及跟他们接近的干部商量，就要到地方上来。北京是什么东西也不出的，他没有原料，原料都是工人、农民那里拿去的，都是地方拿去的。中共中央是一个加工厂。就是把这些原料制造好，制造不好就要犯错误。知识的来源，是出于群众，归根到底是群众路线四个字。什么叫真正解决人民内部矛盾？就是实事求是，群众路线。就是讲不要脱离群众的。像鱼跟水的关系，游泳者跟水的关系一样。

右派是不是要一棍子打死，孙大雨那些人怎么办？打他几棍子是必要的。攻得他想回头，切实地攻，使得他完全孤立，那就有可能争取他们。因为他们还是知识分子，而且是大知识分子，这样的人争取过来是有用处的，多少可以做点事情。而且他们这一回头又帮了大忙，给我们当了“教员”，教育了人民。他是以反面的方法，从反面教育了我们。我们并不准备把他拋到黄浦江里，还是要治病救人。也许这些人是不愿意过来的，他不愿意过来那末也好，那就带到棺材里头去，孙大雨现在多少年纪？算他活一百岁，还有五十年他坚决不改，巩固得很，这个堡垒攻不破，也就算了。尽攻他，我们没有那么多的气，我们现在要办事，天天攻，攻他五十年，那怎么了得。有那么一部分人不肯改，就让他带到棺材里面去见阎王，他可以跟阎王说：“我可是有骨气，我是‘五张皮’的坚持者。我眼这些王八蛋、共产党、中国人左翼、同广大群众作过斗争，要我检讨，我都抵抗过来了。”可是现在阴间的阎王也改了，阎王第一个是马克思，第二个是恩格斯，第三个是列宁。现在分两个地狱，资本主义世界地狱是老的，社会主义世界的地狱就是这些人当阎王。我看这些人到阎王那里也是要挨整的。
讲的多了，不讲了。谢谢你们听我这个讲话。
中共上海市委办公厅整理一九五七年七月十日
（据新北大“雷达”战斗队翻印稿翻印）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


114) 在青岛会议上的讲话
114) 在青岛会议上的讲话
（一九五七年七月十八日）

（谈到工商界）现在是过第三关，过第三关顶少还要十年。历史上包下来一批王八蛋、一路来敲锣打鼓，拥护了七年是假的，只是到了现在，他们就翘尾巴了。每年召开人民代表大会，政协会议，总是要对付他们一场。通过法案，他们都举手，下去视察，他们就找岔子，并且搞组织活动。估计到他们有一部分人随时会叛变，但历来都没有暴露他们的办法。现在提出处理人民内部矛盾，加上整风，右派分子的头子就翘尾巴，反共反社会主义了。把孙行者的尾巴打下去，花果山的猴子就不神气了。抓住改造，逐步把领导权转到左派和中间派手里。各省市基层把民主党派，教育界的领导权拿过来。学校实行党委制可以考虑，但我们必须领导学校，领导权过去是不巩固的，有一部分领导权是在人家手里，缺乏战斗力，一时搞得天昏地暗，例如清华大学党团员占百分之八十，但党的领导并不巩固。科学技术界，新闻，艺术，出版，教育，卫生界，都有左中右，我们不占领导阵地，就搞不成社会主义。总之，要搞意识形态，要搞知识分子。过去搞五大运动，三大改造，没有好好搞教育界。过去省委书记怕见大学教授，现在见了一下，见出名堂来了。再摸一个时期，就更清楚了。

敌我双方对政治形势的估计都不大对头。敌人方面对形势估计错了，我们对自己的估计也不是那么正确，在鸣放期间，觉得我们的力量比较小，对工农兵——我们的基础估计不足。现在看来，在工农党团员中只有少数，大部分是好的，我们也为假象所迷惑。

多次人民代表大会，政协都要斗一场。名义上在台上参加政权，大体上顺着我们，实际上是反对派，拥护是假的。到去年苏共二十次代表大会以后。我们提出的“两百”方针，加上匈牙利事件，他们开始翘尾巴了。首先看出这个问题的是陈××等几个同志。说百花齐放可以，但放的不妙，放出牛鬼蛇神了。周恩来二月回来以后，罗隆基公开批评总理的外交报告，这是从来没有过的。还有几个学校闹事，工厂闹事，农村闹事，以为形势不妙了，其实就那么几个人，就是大学也是九个指头是好的，只有一个指头不好。反右只有一个多月，就看出来了。民主党派打他百分之二十，也还有百分之八十，经过六月，七月半个月，我们就完全清楚了。凡事皆要加以分析。分析了就有底了。这一下我们的心就放下来了。

敌人是把自己的力量估计过高，对工农估计不足，对左派也估计不足，这一点右派同我们一样。在中国搞匈牙利是搞不起来的。放，还应当有决心，不然就放不起来。

还有，广播，电话，电报，邮电要抓住，不让民主党派去发展。民主党派要抓住其中的右派，狠狠的打，在打的当中，建立领导权。抓住这个时期搞他一年。如果搞到明年六月，全国人大改选，我们假如再提他们的名，他们自己都不好意思的。经过反右派，一定要换掉一大批。地方，明年年初就要开始政治改组，三月各省把改选搞完。我们这样估计：打算打一年。现在报纸上这样积极地吹，总吹也不行，还要搞点别的。右派分子虽然多，但头儿已经打了，打右派主要是打头子，把头子打了。就不好作怪了，以后采取剥笋政策。其他的人，那怕也有些错误×他是领头××，×××，×××怎么打法？×××反人民，不公开反共不闹事，但死也不改。右派分子人数虽少，但不可小看，对右派分子要剥笋。

知识分子多数人不是马克思主义者，对社会主义、工农事业不那么有感情。但他们有这样种种倾向，只要他们今天倾一点，明天倾一点，再过十天功夫就改造了。山东提议：要反右派的事情向工人农民作宣传。地主、资产阶级好像都在替工人，农民说话。我们要讲右派怎样进攻，我们怎样捉住了一批右派（如广东罗翼祥）。对工人农民手工业者，一般不要扣右派帽子。

合作化没有希望？有这样一些富裕中农，本想叫他们慢慢进社，也挡不住，进来了又想退出去。是否让他们退出去？从阶级路线来看，少数不愿在社的，可以让其退出。山东临沂地区一百多万户，退了一万户，过去闹事最多，现在是全省比较太平的地方了。退出去的不要苦他，也不扣右派帽子，将来愿意来的就来，要退的大体上有百分之一。愿意退的就允许退。今年秋天下这个决心看如何。

农村、工厂整风如何整法，要把解决的问题收集一下，准备意见。中央拟于八月十五日到二十五日开一次中央全会，地委书记也参加，研究整风与体制问题。党代表大会可在一、二月底到春节前召开。

整风问题，头一步以政治为主，结合思想（阶级敌对的、内部的）；下一步以思想为主，结合政治。这里讲的政治，主要指反右派斗争。其实，同敌对阶级的斗争，多数人向我们提的意见，如傅鹰，和我们不是敌对阶级的关系，而是人民内部的矛盾，也是政治关系。如权限下放，也是政治关系。但像张轸那样的家伙，写信批评周，×，就要狠狠批评，要登报。这些人要告诉他好好重新做人，留一碗饭吃。民主人士的职务要重新安排，代表，委员，部长，厅，局长，在这次运动中有功劳的要上台，右派要下台。他们由长期共存，变为短期共存，由互相监督，变为无权监督，自己否定自己。
有职无权，人事制度，评级评薪都是政治性的问题，调整关系的问题。

每天都有高潮低潮，上报的人数要增加，并且要各行各业都反映到报上去，这样就不单调。下一步整风，思想要搞得深一些，我们自己的问题也要费点时间，认真改正自己的缺点。

今后反右派斗争就是两个字：一叫深，一叫改。对内和，对敌狠。徐州地委有百分之五十的基层干部是好的。另外百分之五十分三类：轻微错误的有百分之二十，比较严重错误，手头不干净的有百分之二十九，严重违法乱纪的只有百分之一。前两类可以主动下楼。办法是开开干部会，肯定成绩，检查错误。

什么叫正确处理人民内部矛盾？就是群众路线四个字。总是不要脱离群众，要倾听群众意见，加以分析。好像游水一样，要顺水性，或者说是鱼水关系。干部脱离群众，就不能活。过去军队在战争中都是搞三大民主，为什么现在工厂、农村里搞三大民主呢？军队是拿着枪的，都不损害干部威信，为什么县、区、乡干部不能这样作呢？对干部一个是撑腰，一个是帮助。毛病要改，又不要伤害干部。大家批评一下，一篇检讨就可以过关，要教会基层干部过关。农村，工厂不能采取市机关，学校的办法。而采取三级干部会，社员代表会，支部大会，职工代表会等，就是陈伯达同志的办法。陈伯达在福建的办法，开始区、乡干部都不赞成，后来大部分的干部选上了，选举不要党团员保证，而是充分酝酿，群众提名。各省可搞点经验。
工厂干部要下车间，还要到宿舍。

干部和群众的关系，应该是讲道理的关系，不是我打你通，我压你服。共产党不怕群众。实行民主的结果是增加威信，而不是降低威信。过去军队实行民主，就打胜仗。

反革命搞得厉害的地方，要镇压。肃反不彻底的，要杀一些人。少杀不是不杀，杀少数人是完全必要的。浙江仙居，临海两县，合作社解散百分之八十。每年准备一百万人闹事，或者还要准备多一点。

河南长葛县修飞机场赶走农民，打伤四个人，这是国民党作风残余。有些国民党作风残余的是合乎实际的，一定要整好，虽然是要经过一个过程才能彻底整好。这次整风，要想一次整好，一劳永逸，我才不信。现在要把闹事的数目扩大一点，六亿人民每年准备有三百万闹事，百分之零点五的人闹事，经过几年右派一闹，我们摸了底，就不怕了。过渡时期有个不稳定的时间，再有五年半能把社会秩序大体稳定下来，就是好的。总要相信群众的绝大多数，陈伯达讲的不是狭隘经验。
（以上是7月17日上午会议上讲话）
（谈到打右派）北京打击了一千五、全国要打出十个北京来。大树是有根的。
大地主的儿子。这是新式肃反，要好好交待地委书记，县委书记的斗争策略。
大字报是好东西。为什么我们不怕大字报？因为我们总是多数。

工厂一定不要妨碍生产，那个地方烂，崩溃越多，那个地方就越好办事。省要派有经验的干部下去，硬着头皮，大放大鸣两个星期，只听不说。
（谈到区、乡、社整风问题）每个五年计划搞两次整风，一大一小。

不要搬石头，现在我们还靠这些石头。粮食年年增产，但是越来越少。去年动用库存七十亿斤，今年一定要搞八百五十亿斤。穿也是大事，现在折半了，越搞越少。怎么得了？
有反必肃，抓起来再说。不能像胡老头一样、罪已诏千万不下。

手工业社脱产人员太多，浙江兴登县七万人有三千五百多官，真是太多了，应该减三千，留五百。工厂非生产人员也太多，占百分之三十。苏联百分之二十五，美国只百分之三至五，现在要考虑。多的人要养起来，几年内转到生产中去。用节约下来的钱扩大经济事业。
整风范围扩大，党、团、民主党派，人民团体、工商联，学校，艺术界，经济事业机关，合作社都要整。
除了少数知名人士之外，把一些右派都搞去劳动教养。
共产主义者协会要大于共产党，中央领导同志去当会长。

地、富、反革命摘了帽子的，要调皮再给戴上。搞个劳动教养条例。死刑不要轻易废除。地、富、反革命的选举权，不要给得太早了。不搞大，只搞小，这些关口要卡住。唐僧这个集团，猪八戒较简单，可以原谅；孙悟空没有紧箍咒不行。反右倾思想，右派，极右派，合乎人情，顺乎天理。各省市对民主党派，不管其中央，予以腰斩。
（以上是7月18日会议上的讲话）

上一页 目录 下一页

毛泽东思想万岁


115) 在上海听取整风情况汇报时的指示（摘录）
115) 在上海听取整风情况汇报时的指示（摘录）
（一九五七年九月十七日）

要青年学生打杂扫地，也不是一件坏事啊！我看对青年一定得加强思想政治工作，要教育青年不再轻视劳动，要愿意参加体力劳动，才能建设好我们的国家！
青年，即使是青年工人，因为没有受过旧社会的苦，更应该加强阶级教育，提高他们的思想觉悟。
（摘自《毛主席关怀我们》一文，《中国青年》一九五八年第二十二期）

上一页 目录 下一页

毛泽东思想万岁


116) 在八届三中全会上的讲话
116) 在八届三中全会上的讲话
（一九五七年十月七日）

中国两次革命，在民主革命时期是反帝反封建反官僚资本主义，对民族资产阶级的资本主义思想只是在党内作斗争。当时有两条道路，解放道路和殖民地道路。社会主义革命是消灭阶级、消灭剥削，是无产阶级革命。说资产阶级与无产阶级是主要矛盾，我认为在理论上是没有问题的。

一九五三年在财经会议上提总路线，开始还不敢在全党宣传，先讲到县一级，五三年底在政协上讲开了。跟着宣传部起草了一个总路线宣传提纲。三年半以来，给资产阶级以严重打击，对个体经济也给了打击。因此反映到八大决议上说资产阶级与无产阶级的矛盾基本上解决了。这句话也没有说错。基本解决不等于完全解决。政权问题解决了，所有制问题基本上解决了，但经济上和政治上没有完全解决。

资产阶级及资产阶级知识分子，民主党派中的右派，一部分富裕中农，站在人民中反映人民。那时不是完全看得那么清楚，但也不是完全没有看到（那时还是提了改造）。当时他们服服帖帖，所以说基本解决了。今天强调这个矛盾是因为他们要造反。到今年青岛会议时就看清楚了，提出了城市和农村还有两条道路的斗争，这种阶级斗争没有熄灭，这次右派分子疯狂进攻，就应说资产阶级与无产阶级的矛盾是主要的。但策略上还是按青岛文件上那样讲的好，到会的人晓得主要次要就行了。很长时间不讲了，如果现在加上去，闹得天翻地覆这不好。现在应再按青岛的讲法说他三个月。

工人中也有资产阶级思想。党内的三大主义也挂在资产阶级账上。两条道路——资产阶级和无产阶级、社会主义与资本主义——是过渡时期的主要矛盾，暂时不在报上讲。讲了有无可能把大量人民内部矛盾冲淡了；另外是内部的官僚主义、宗派主义、主观主义，任白戈讲的，可以从理论上写这个问题。

劳动人民内部的关系——是党群关系、干群关系、个人与集体、青年与老年、工人内部等矛盾，是大量的东西，突然提出资产阶级与无产阶级矛盾是主要的，是否会影响鸣放？也不一定。但是要影响劳动人民内部吵架。

人民有两部分，一部分剥削过人，一部分没有剥削过人。受资产阶级影响，一部分人少，一部分人多。过几百年后就不能再挂在资产阶级账上，那就是先进与落后的斗争。大规模阶级斗争基本结束，矛盾基本解决，说的政治制度和所有制问题。但上层建筑、意识形态、政治势力的问题大量的还没有解决。个人主义、官僚主义、唯心主义也是上层建筑，也得解决。

去年资本家敲锣打鼓之后，马上提出反对资产阶级，说不出口，不得人心，于我不利。以后鸣起来了，就好办了，取得经验就好办了。我们提百花齐放、百家争鸣，他们就放出来了。过去资产阶级是服服贴贴，现在是大吵大闹，我们提鸣放，右派提大鸣大放。我们说在文学艺术和学术上鸣放，他们要发展到政治上。今年共产党与右派合作找出一个好办法，大鸣、大放、大字报、大辩论，找到一个比较适合的形式。在延安我们没有这样大的胆子，没有经验，没有禁止，也没有放。社会主义革命，我们没有干过，没有经验，这次大鸣大放增加了我们的经验。将来还是鸣放的。百花齐放不包括反革命在内。一年一放还会放出来。把人民当敌人压是很危险的。论人民矛盾正是防止采取压服的办法。
第一条：在过渡时期肯定主要矛盾是资产阶级与无产阶级矛盾。
第二条：在一定时期在报纸上不讲，继续宣传两条路线的斗争，不加这两字，免得引起许多麻烦。
劳动人民内部矛盾，目前正在大鸣大放，大辩论中解决，一提出阶级矛盾是主要的，将影响整改。

人民内部包括三个阶级：无产阶级、资产阶级、小资产阶级，阶级矛盾存在这三部分人中，这个矛盾也是人民内部矛盾，也是阶级矛盾。阶级矛盾和敌我矛盾有区别。人民内部矛盾一般说是非对抗性的，与资产阶级的矛盾有对抗性的一面。中心问题是三部分人之间的矛盾。其中有一部分是暗藏对抗的，如和章伯钧等的矛盾就是对抗性的矛盾。对待这种对抗性的矛盾是采取剥笋政策，每年剥一点，今年剥了一些笋皮，但是剥不完。有两年不宣传社会主义就出来了。以后还要剥的。正确处理人民内部矛盾那篇文章没有错误，但是没有青岛的一篇就不够。现在主要问题不是封建残余、帝国主义残余（矛盾还是存在的），湖南捉了七千地富谁也不说话，但捉一个章伯钧就有问题。社会主义革命，是资产阶级、小资产阶级问题。资产阶级、资产阶级知识分子连家属三千万，是大问题，工人阶级三口人家，最多四千万人。社会主义革命对象是资产阶级、资产阶级知识分子、上层小资产阶级（农村富裕中农）。资产阶级及资产阶级知识分子都有左派，大量是中间派，右翼只有百分之一、二。百分之九十以上是教育问题，批评问题。我们所提人民内部矛盾包括阶级矛盾。资本家还有公民权。社会主义不能说是反帝反封建了，但帝国主义和封建势力的残余是资产阶级右派的同盟军。所以地主爱文汇报，是反社会主义的。

右派分子现在六万（一作五写——编者），将来顶多十五万到二十万，其中可以分化，应该去分化。如对一些工程技术人员、自然科学家、学者，能分化出来更好，要对他们进行工作。对一部分人批评从严，处理从宽，如荣毅仁等。

现在明确：在从资本主义到社会主义的过渡时期，主要（或基本）矛盾是无产阶级与资产阶级，社会主义与资本主义的矛盾，这是社会关系，人与人的关系。基本上解决了，但没有完全解决。地富反坏赞成资本主义，剥削人的人赞成资本主义，也是资产阶级与无产阶级的矛盾。两条道路斗争是经过长期斗争来解决的。“主要”和“基本”是一个意思。

八大决议说主要矛盾是先进的社会制度和落后的生产力之间的矛盾，讲道理不能这样讲。现在矛盾，将来也还是要矛盾的，到合作社都改为国营农场发薪水的时候，也还是有矛盾的。社会主义由两部分组成、公有制、集体制，将来二者也要发生矛盾。社会主义制度与生产力基本适合，也有不完全适合的地方，还有缺点，讲完全适合不对，斯大林提完全适合，就出了问题（报告第十四页）。宗教这种意识形态就不适合社会主义，但是还要修庙，修庙是为了达到毁庙的目的。为什么说大体适合呢？因为可以发展生产力。印度搞五年，增加了三十万吨钢，我们增加四百万吨。我们的制度不妨碍生产力发展。几十年后，集体与国营矛盾解决了，还会有新的矛盾。到共产主义价值法则不要了，军队不要了，当然也要国际环境许可。八大决议这句话，马、恩、列没讲过，但也没有害处。意思是要赶快发展生产，充实社会主义的物质基础，只是没有讲清楚，带语病的性质，没有认真的讲清矛盾，是比外国、此将来，这句话现在也不必改，现在可不谈这个问题。列宁讲过苏联政权与落后的技术有矛盾。现在不讲，以后解释清楚就行了。严格地讲，说社会主义制度与生产力不适合当然是不对的，我们恰好就是社会主义制度发展了生产力。许多经济学家说我们的制度与生产力有矛盾，说社会主义制度落后于生产力，这种说法不好。
一九五七年十月九日

领导方法，基本上有两种，按照一种方法领导，我们的事业可以进行得多快好省，按照另外一种方法领导，我们就会进行得少慢差费。

不仅革命工作有两种方法，建设工作也有两种方法。我国第一个五年经济建设计划，是个正确的计划，它取得了很大的胜利。可是，这个计划能否再进一步作得更好一些？看来是可能的。例如，我们如果一方面充分发展大型企业，另一方面积极发展中型小型企业，一方面抓中央管理的企业，另一方面充分发挥地方企业的积极性，速度就可能更快一些。现在看来，我们能否以十八年的时间，即三年恢复时期加上三个五年计划时期，达到年产钢一千八百万吨，甚至两千万吨呢？如果我们的方法正确，经过努力，有此可能。

多快好省和少慢差费，是互相矛盾、互相对立的两种方法。不进行斗争，不反对少慢差费的方法，多快好省的方法就不能实现。我们在一九五六年一月除了提出“多快好省”的口号，还提出了全国农业发展纲要草案四十条，这个纲要，是一个多快好省发展我国社会主义农业的纲领。我们还提出了一个“促进派”的概念，就是说，大家都应当作促进派，不作促退派。由于有了这几个东西，一九五六年我国整个经济文化事业有了一个很大的跃进。当然，也出现了一些缺点，多用了点钱，多招收了一些工人，市场供应有某些紧张。这个缺点并不大，很容易克服。可是，有些同志低估了成绩，夸大了缺点，说一九五六年“冒进”，了。吹起一股风，把“多快好省”的口号、“四十条”、“促进会”这几个东西都吹掉了。结果就影响今年经济建设的进展，特别是农业的进展。这个经验教训很大，不能不接受。总之，给群众泼了凉水，损害了他们的职极性，这是不对的。我们不论作什么事总要发扬群众的积极性，保护群众的积极性。对于工作中的缺点也要批评纠正，但是要在保护干部和群众积极性的条件下批评纠正，既批评他们的缺点也批评我们的缺点，这样他们就有一股劲了，我们的工作就可以作得更好了。我看，一个“多快好省”，一个“四十条”，还有一个“促进派”，都是好东西，不能吹掉，必须恢复。
我高兴的是这个会上有同志讲到“多快好省”的口号。

多和快有了好和省的限制，就没有弊病了。多和快，就是要求多办事。好，就是要求质量好。省，就是要求少用钱，既要质量好，又要少用钱，那么，多和快就没有毛病了。当然，“多快好省”应该实事求是的，合乎实际的，不应该是主观主义的，不切合实际的。我们建设社会主义，不是在主观主义的条件下，总应该尽可能争取多一点、快一点。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


117) 中国共产党八届三中全会总结时的讲话
117) 中国共产党八届三中全会总结时的讲话
（一九五七年十月九日）

一、这次会议评论一下究竟开的好坏？省委书记说很好，怕有的同志，不一定这样看法，开的很长很累，有些同志害了感冒，我也感冒了。恐怕成绩是主要的吧！交换经验，明确方向，统一意志，有很大好处。这次会议有两天没有参加，发言也未看完，我打算全看一遍，有的要看两遍，也怕你们没看完，希望你们也看一遍，这次发言有很好的经验。这样的会有必要一年开一次。我们是大国，工作复杂，一个也要开一次这样的会，省、地、县、区四级参加，加一部分社主任，中央明年打算一部分县委书记参加，我建议一年一次。去年未开吃亏了，来个右倾，工作松了劲（因开八大，无时间）。一年一次大概需一个月时间，各省可开一次四级干部会，把问题扯清楚。

二、整风讲几句。湖北提“大胆的放，彻底的放，坚决的放”的口号好，广东南方日报用这样的题目写了一篇社论，很好，还说要大胆的放，彻底的放，坚决的放，认真的放，也得认真的改。反右上了轨道，不必提大胆的反（主要是县以下基层还要反右派），省、中央也还要放，但主要还是要改的问题。今年整风创造了一种革命的形式，即几大：“大鸣、大批、大争、大字报”，现找到了这种形式，过去是找不到的，不能产生的，层层辩论那时不许可，因而土改打仗不能采取这种形势。现在我们取得了全国的胜利，政权是巩固的用摆事实讲道理来处理人民内部矛盾，找到了适合阶级斗争的形式，今后事情就好办得多了。大是大非也好，小是小非也好，整风也好，建议也好，都可以用辩论形式解决。不仅与中间派一道，也与右派一道，农村与地主、富农一道，上报，骂的狗血淋头，“党天下”“下轿”等，这是好的形式，容易发挥群众的主动性，积极性，责任心。过去也有扎根串连商量，连长与战士平等友谊的谈话，这是民主的传统，无此传统是不可能有“几大”的，延安整风是写笔记，开小组会、反省，大家都感到帮助很大，搞了几个月，那次克服了主观主义，以后三查三整，三反五反，扎根串连都表现了一定民主形式。但大鸣大放和大辩论，这种更大的民主形式则是这次产生的，找到了这种形式对党的事业，克服官僚主义，命令主义有极大的好处，这是民主传统的一个很大发展，要传下去。社会主义一定要能充分发挥民主，这种民民主只有社会主义才有，别的阶级是没有的，在此基础上实行集中，就可以加强无产阶级专政，建立巩固的集中制。民主是为着加强集中制，而不是削弱它。中国无产阶级人数少，只有几千万，专政靠几亿贫下中农、革命知识分子、贫苦手工业者，城市贫民，发动他们的积极性，就可以巩固专政，加强集中。

三、农业。四十条修改后发下，在农村中希望很好组织一次辩论。提高认识，作出规划，省、地、县、区、乡、社我都问了一下。省、县、乡、社应该作出规划，专区和区也要作规划。这六级要作，抓紧搞。全面规划（即计划），加强领导，书记动手、全党办社。去年下半年不大强调了。这个老口号，现在还要强调做，何时作好规划？我问了一些同志，有的已做好了，有的还未做好。是否在明春，省、地、县三级做好，或明年“五一”前做好，不行就在明年底，这是长远规划——十年至二十年，定出后可能不完全合适，做了不合适将来修改，总是要修改的，大概是三年一小修，五年一大修，有规划比没有好。只有十年了，再不抓紧，“四、五、八”就有危险，抓紧即可完成，要靠精耕细作吃饭，我国将来要是世界上最高产国家，现在已拥有潮汕千斤县。“四、五、八”是否可以再提高到“八百、一千、一千二”，我看可以，还有二、三十年就行。二十世纪速度快，不要照旧历书行事，最多也是廿一世纪初就可以达到，我看农业生产，地也不要那么多，有人就好办事，每人有几分地就够了，三亩地有些多了，当然还有节制生育，我不是奖励生育，各级规划都要到农村去讨论，规划很多，可分级分批的去讨论，粮食已有底，大小口平均四百斤就够了，种子、饲料不在内，湖南湘潭地委发言说，有一家七口人，每人五百零九斤，只吃四百斤，每人还余四百零九斤，南方四百斤稻就可以了，河北只有三百廿斤，三百一十斤，二百八十斤，豫北辩论的结果，过去富裕中农才吃到三百六十斤，还大喊大叫不够吃，饿死人。要很好的提倡勤俭持家，节约才能积累，国家、社、家庭都要积累，否则都吃掉如何能富裕。今年未受灾和收成好的地方要坚决做到“以丰补欠”，多搞一些积累，湖南提出搞百分之二十的生产费（公积金、公益金在外），全省共六亿元，不是平常的生产费，而是买肥料修农具，内有28%的基础（山区、平原不同，有多有少）即每年一亿二千元，这样做到很好，你们看可以则行，不然扣多了，就无优越性。管理费一定收缩在l%之内，以之增加到基层上面。要教育全国每个人要有志气，有远大目标。到二十一世纪整个世界情况会大变，要看这一点，大吃大喝不算什么志气，还要勤俭持家，大约有十年就好了，你死了还有儿子、孙子、红白喜事应该少办，棺办农民大概还要的（我们中央的同志死掉烧掉，已经签了名的，要火葬否自定），但要节省，慢慢来，习惯是可以改变的，也可以通过大鸣大放大辩论解决，也搞个十二年规划狠狠改一改，要不要赌博，也只有通过辩论，改变风气。关于除“四害”我是有兴趣，但无人响应。同志讲的不多，幸喜有广东省韶关地委乐昌县搞的好，已做出榜样，消灭“四害”，把卫生搞好，这是文化，要提倡，两双筷子吃饭很好，可是费点竹子，但这样对手工业有好处，就多做生意。我提议：从明年起，两年试点、五年普及，三年扫尾，行否？或者三年试点，五年普及，二年扫尾，两头小，中间大，各地可参差不齐。我对这四样东西很感兴趣。中国要变成四无国好不好？过去无政府主义者提出三无，“即无政府、无家庭、无阶级”。将来无政府是可以实现的，无家庭几百年之后也会不存在的，家庭是生产单位、教育单位，现在生产单位已不是了，条件全部改变即没有家庭了，大概需一千年，现在首先搞“四无”，把“四害”除掉，使我国变成高度文化的国家。

人口节约，要三年试点宣传，三年推广，四年普及推行，也是十年计划，不然人口达八亿再搞就晚了，初步达到计划生育。在少数民族地区不要推广，山区人口过少的地方也不推广，也要大鸣大放大辩论一下。我主张中学也加一门节育课，人类在生育上完全无政府主义是不行的，也要有计划生育。还有各地搞规划，有个综合规划很重要，即工农商学（无兵）的计划要结合起来搞，不是各搞各的，请你们看浙江的文件，红安县的经验很有用，各级农村工作领导同志都搞点试验田是好办法，我也很想搞点试验田，县、区、乡、社干部各搞一块试验田，这样搞技术就摸底了，无业务不行，要学点，内行光政治不行，工、商、农业都要懂点业务。今天讲的是农业，也搞个十年规划，十年，技术业务都要熟悉。我们不要先红而后专，一定要又红又专，现在的干部是先红后专，有些红也不红变成右倾机会主义，政治上是白的技术上不专。有些人提出先专后红，这是资产阶级观点，我们不要，但我们必须在十年之内建立一支强大的无产阶级知识队伍，斯大林说：“干部决定一切”，就是说的技术，业务是可以学的，五十岁也可以学，不要胆怯，问题是在肯学，我们能的就是红星旗很红，政治上行，技术还是不行，右派和我们争的不可开交，说服不了人家，所以还要学。组织科学技术队伍，省、地、县都要有计划。十年内党委就是变成无产阶级知识分子，各级都要有计划变成专家，百年树人，现在要减少九十年，要十年树人，在北方十年树木不行，树人是可以的，无此一条，没有庞大的技术队伍是不行的，社会主义是建设不成的，我们已解放八年，再十年，即十八年树人，基本上造成有马克思主义思想的科学技术队伍，以后就是扩大加强科学技术队伍再有十年，即二十八年达到苏联四十年的水平，缩短二十年，行否？这是可能的，因为有苏联的经验。

农业和工业的关系，××同志讲了，优先发展重工业不动摇，在此条件下，工农业同时并举，建成现代化的工业与现代化的农业。光说现代化工业（其中包括现代化农业）还不够完善，过去宣传工业是对的，今后要着重多宣传农业。

四、两种方法。凡事至少有两种方法，才能有所比较，一种是比较差的慢的方法，一种是比较好的快的方法，我们就可以选择比较好快的一种，如修铁路，一般都要选择几条路线加以比较，最后才确定。如大鸣大放好！还是小鸣小放好，要大字报不要？大字报哪个好？这里都有比较。不要大鸣大放总是放不开。北京市有几十个大专院校没有一个顺顺当当放得开，做了许多工作，一次两次会最后逼上梁山，不能不搞，否则引火烧身。过去革命也是有两种方法两种政策的，到了抗日战争时期才摸到一套正确方法，进步比较快了，建设有两种方法两种政策的，也可以有这样那样，如苏联、南斯拉夫、波兰……等国家的方法就不一样，这些国家不同方法，我们可以选择做参考，但比较起来，苏联的建设道路是最正确的。我们革命有经验，在建设上经验甚少，苏联已经四十年经验，我们只有八年，苏联经验基本上是成功的，是较完全的，将来还会有错娱，当然成绩是主要的。苏联比我们强，我们要学习苏联，学习有便宜，不学习有损失。学习有很大好处，不学习有很大坏处。特别在我们反了教条主义后，学习苏联还不会有什么危险，学习对我们只有利而不会吃亏。因为苏联的经验最完全，比如人造卫星，现在大家都说它行，过去中国就有人（龙云）说它不行，美国也看不起它，可是他就放出了这个东西，五天了还在转。我过去也不相信什么人能到月亮去旅行之类的宣传，现在相信了，因只懂社会科学不懂自然科学，我不是专家，只红不专，现在看来，月亮可以去，金星、火星也可以。他们说五年到十年可以去月亮，我现在如还不相信，那就变成顽固派。但是，是不是可以将苏联的弯路撇开，比苏联搞得更快一点，质更好一点，苏联从一九一八年底才有四百万吨钢，再经过二十年只搞到一千八百万吨钢，我们三个五年计划或更多一点时间达到二千万吨钢，这就说明我们可以搞得更快一些。我主张今后小钢厂多开一点有好处，比如二、三十万吨，三、四十万吨很有好处。

五、去年扫掉了，把多、快、好、省扫掉了。好省没人反对，但多快不提了，实际上多、快、好、省是互相制约的，好省是限制多快的。不像卫星跑的那样快，不切实际的多快，即不可能多快，那不能搞。但反过来，好是好，省是省，就是那么一点点，慢得要死，那也不行。我高兴的是这次会有个别同志提出了多快好省这个完全的口号。我看要实事求是，要提倡合乎实际的不是主观主义的多快。去年把这个口号扫掉了，现在要恢复这个口号，你们赞成吗？还扫掉农业纲要四十条，四十条不吃香了，现在又复辟了。

共产党应该永远是促进会。我们有许多委员会，最根本的是共产党委员会，究竟你是个促进委员会，还是个促退委员会？共产党是促进委员会，国民党是促退委员会。去年二中全会组织个小组促退，就是去年多花了三十亿，就只能在这点促退一下，多促退就要犯错误，也就是说，不可过分强调反冒进。因右派是促退派，我们与右派的根子不同，我们永远是促进派，要促退只是暂时的、局部的，如农业发展纲要上的六百万部双铧犁被促退了，消灭蚊子、苍蝇、老鼠、麻雀我是始终坚持的。

六、关于资产阶级无产阶级两条道路的矛盾问题。这是主要矛盾，毫无疑问。过去是反帝反封建，已经解决了，现在是社会主义革命，社会主义革命的主要锋芒，是消灭资产阶级剥削制度，在农村中是改造小资产阶级，中心问题是以合作化解决个人主义与集体主义，社会主义与资本主义的矛盾。

七、八大决议没有否定社会主义过渡时期无产阶级与资产阶级为主要矛盾的阶级斗争，八大分析是指生产力讲的！先进的社会制度与落后生产力的矛盾，虽然这句话说的不够完善，但得到了好处，并未发生毛病。七届二中全会指出国内基本矛盾是资产阶级与无产阶级的矛盾，现在看来是非常正确的。

上一页 目录 下一页

毛泽东思想万岁


118) 在最高国务会议上的讲话
118) 在最高国务会议上的讲话
（一九五七年十月十三日）

现在整风找出了一个形式。这个形式，就是大鸣，大放，大争，大辩，大字报，这一套。在群众中间创造了这么一个方式。这个方式跟历史上有所区别的。在延安那一次整风，也有大字报，但是那个时候我们不敢推行，恐怕也是有点怕。后头有一个三查三整。三查是查历史，查工作，查思想，三整是整什么我忘记了。那个时候我们新华社社长范长江就下不了台，整了他两个月，然后才翻身。因为发动了群众。三反中间有多少个部长下不了楼，后头我们摆了梯子才接下来。从前军队里头，在战争时期，依靠战士们，依靠当地人民，没有那个地方发饷，没有那个地方创造枪炮的工厂，就只好依靠群众，所以长期以来，军队，地方都形成一种民主作风。但是那个时候，整个革命时期，就没有现在这个大放，大鸣，大争，大辩，大字报。三反五反没有搞大报。三查三整没有搞大字报。再上去，延安那个时候出了一点大字报，我们也没有提倡。这是什么理由？我想或者是我们这些人那个时候蠢一点吧？恐怕还有客观原因，就是那个时候金鼓齐鸣，打仗，阶级斗争那么尖锐，内部又这么大吵，那就不好了。现在就不同了，那样的阶级斗争已经过去了，基本上结束了，全国和平了，所以才出现这样一个东西，找到了这么一个形式。这种革命的内容，它要找到这种形式的，现在的革命就是社会主义革命，就是为了建设，而找到了这种形式，就可以很快普及，很快学会，几个月就可以学会。虽然有几怕，主要是两怕：一个就是怕乱。你们怕不怕乱？你们胆子那么大？我就不那么十分相信。因为我们有许多人也是怕乱的，你说我一点也不怕乱呀？各民主党派是不是也有一点怕乱？还有一个是怕下不了台。当厂长的，当合作社主任的，当学校校长的，当党委书记的，这一放出来，火一烧，怎么下台呀？现在好说了，比如在五月间那个时候就不容易说服人。北京三十四个大专学校，开了多少会才放开。北京大学的江隆基算是愿意放的，也开了多少会。为什么可以不怕？为什么放有利？大鸣大放有利，还是小鸣小放有利？或者不鸣不放有利？不鸣不放是不利的，小鸣小放不能解决问题，还是大鸣大放。大鸣大放，一不会乱，二不会下不得台，除开个别人，比如丁玲，她就下不得台了。比如冯雪峰，他是个出版社的社长，他在那里放火，他就下不得台了。那是少数人，就是右派。他放的火，他的目的是要烧共产党，冯雪峰是个共产党。其他的人就不要怕。基础就是要相信群众的多数，要相信人民中间的多数人是好人。应该讲，工人多数人是好人，农民多数人是好人，资本家多数是可以改造的，知识分子、民主党派的成员，共产党，青年团，应该相信多数，他们不是想要把我们国家搞乱的。所谓多数，究竟什么叫多数，是不是百分之五十一就叫多数呢？不是这么个数目，是百分之九十到百分之九十八。现在全国，我跟地方的同志摸一摸底，究竟多少人不赞成社会主义？搞社会主义这个事，什么人都是生的，我们都是生手。我们过去只是搞好民主革命，那是资产阶级性质的，不破坏个体所有制，不破坏资本主义所有制，但是破坏封建阶级所有制，买办阶级（蒋、宋、孔、陈那套人）所有制。所以有许多人在民主革命阶段，他可以过来。某些人对彻底的民主革命也不热心，但是他可以过来。有些人对彻底的民生革命他肯干的，比如湖北省有那么一个雇农叫刘介梅，报上登了的，他是三代要饭，后来翻了身，发起来了，现在当了区长一级的干部，这回他非常不满意这个社会主义，非常不赞成合作社，要搞“自由”反对统购统销。现在他开了展览会，痛哭了，要求不要开除党籍，愿意改。他是湖北黄岗县的，在那个县里开个展览会，他就当指导员，分两个阶段，要饭的阶段，同后头发起来的阶段。像那样的人，我跟湖北同志商量，恐怕可以不开除党籍，因为他愿意改嘛。民主革命可过关，而社会主义这个关就有些人难过。因为这是最后一关，它是要破私人所有制，变为集体所有制，当然，这个斗争要搞很多年的，究竟多少时候叫过渡时期，现在也还很难定，大体上我看要三个五年计划或者还多一点时间。已经过去了一个五年计划，还需要十年左右。但是我看今年这一年是一个高峰。以后是不是还有这样的洪峰？像每年七、八月，八、九月间，黄河的洪峰要来，以后这十五年是不是年年要来洪峰，你们水利部要筑堤，（笑声）我看恐怕不是那样，这个峰越搞越小。六亿人口中间，出了十几万右派，也是很少。我说全国人民中间有百分之十的人不赞成社会主义，他们许多同志摸了这个底，有人说百分之十五，有人说没有百分之十，只有百分之几。大概百分之十可靠。对于社会主义，按他本心是不赞成的，这包括地主阶级、富农、一部分资产阶级、一部分资产阶级知识分子、一部分城市的上层小资产阶级，甚至于个别的贫农、下中农、工人，刚才讲的刘介梅那样的人。六亿人口中百分之十是多少呢？有六千万。这个数目不小，不要把他看小了。在这上头，我们就有两个出发点：第一，我们百分之九十的人赞成社会主义，工人阶级有广大的同盟军，第一个同盟军是在农村，有贫农、下中农和一部分富裕中农。刚才讲，有人说百分之十反对社会主义，反对合作化，反对统购统销（×××插话：是中农里边的百分之十五）我是讲全国人口，我跟一些省委书记摸了这样一个底。但是所谓坚决分子，包括极右派、反革命，搞破坏的，还有不搞破坏的，很坚决的，可能要带到棺材里去的，他就不改，什么社会主义，他不听，月亮还是美国的好，中国的月亮差一点，这样的人有多少呢，大概只有百分之二左右。刚才你（指×××）讲了，三百万人里头的比例是百分之二点二，全国人口里头的百分之二是多少呢？就是一千二百万。一千二百万如果集合起来，那是个很大的军队，如果他手里拿了枪，那是一千二百万的军队。但是为什么天下不会大乱？因为它是分散在这一个合作社，那一个合作社，这一个农村，那一个农村，这一个工厂，那一个工厂，这一个学校，那一个学校，这一个共产党支部，那一个共产党支部，这个共青团支部，那个共青团支部，这个民主党派的支部，那个民主党派的支部，是分散在各处，他不能集合。所以我们的基础，有百分之九十的人赞成，包括无产阶级，农村里头的半无产阶级，贫农，下中农，小资产阶级，资产阶级知识分子，上层小资产阶级知识分子。现在我们把地主同买办这两个阶级不算，那两个阶级是民主革命的对象。我们不是反对帝国主义、封建主义、官僚资本主义吗？帝国主义在外国，现在我们已经赶走它了，在国内就有一个封建主义、一个官僚资本主义，就是地主同买办阶级，那是一个革命对象。这一个革命是在什么范围之内呢？是一些什么阶级发生斗争呢？就是无产阶级、小资产阶级同资产阶级，这样三个阶级。

无产阶级数目很小，但是他有小资产阶级的广大同盟军，就是贫农、下中农。贫农是半无产阶级，下中农是中农，是有产，但他是比较苦的，这个数量，占农村人口的百分之七十或者还要多一点。富裕中农大体占百分之二十。现在富裕中农大体分三部分：一部分是赞成合作化的，占百分之四十；动摇的、两可的，占百分之四十；反对的占百分之二十。地主也有分化，地主现在不完全反对社会主义，因为这几年的教育，出来了一部分不闹粮食，赞成统购统销，赞成合作化的地主，富农也出来了一部分。不要以为现在的地主都是反对社会主义，富农都是反对社会主义，资本家都是反对社会主义，高级知识分子都是反对社会主义，事实不是那样，要加以分析，这里面坚决分子是大概百分之二。所以我们就要相信多数。你看，百分之九十嘛！经过工作，经过大辩论，还可以争取百分之八，就变成百分之九十八，那个坚决死硬派只有百分之二。当然要注意，刚才×××同志讲了，他还是一个很大的力量呀。地主更没有威信。买办资产阶级是丧失了威信的。资产阶级同资产阶级知识分子，农村的小资产阶级（富裕中农），城市的上层小资产阶级（一些比较富裕的小业主）同他们的知识分子，这些人就有威信了。比如农村的富裕中农是有威信的。因为富裕中农生产是比较强的，贫农赶不上它。至于资产阶级，资产阶级知识分手，上层小资产阶级知识分子，中国这个知识分子吃得开，不是说过他们是我们民族的财富吗？的确是，你那一样都是缺不了他，没有他，不能开学校，教授离不了他，中学小学教员离不了他，办报纸要新闻记者，唱戏要有演员，要有科学家，工程师，技术员。这个阶级人数不多，几百万人，连他的家有几千万人，大概有三千万人。听说真正的资本家七十万，不包括家属。知识分子可能有四、五百万，我说一共打他六百万，五口之家（因为他们比较富裕，生儿育女比较多），五六就是三千万。这个阶级比较有文化的，最有技术的。右派翘尾巴也在这里。罗隆基不是讲过吗？无产阶级的小知识分子就领导不了资产阶级的大知识分子。他自己一定要说他是小资产阶级，他说他是小资产阶级的大知识分子。我看来，不仅是无产阶级的小知识分子，就是无产阶级，大字也不认得几个，就比罗隆基高明。资产阶级同资产阶级知识分子，上层小资产阶级同他们的知识分子，包括中间派，他们对于共产党、无产阶级是不服气的。拥护共产党、拥护宪法，那也是拥护的，手也是举的，但是实际上心里是不那么服气的。但是这里头就要分析了：右派是对立的，非右派是半服半不服。不是讲这样也不能领导，那样也不能领导吗？不仅是右派有这个思想，别人也有。总而言之，差不多就完了，共产党就非搬外国去不可。无产阶级非上月球不可。因为你这样也不行，那样也不行嘛，无论讲那一行，他都说你不行。我说经过这一次辩论，主要目的，就是争取半服半不服的，使他们懂得这个社会发展规律究竟是一件什么事。还是要听那个文化不高明的无产阶级的话，在农村里头要听贫农、下中农的话。讲文化，讲本领，贫农不如富裕中农，但是讲革命，就是他们行。这可以不可以说服多数人？可以说服多数人，多数人完全可以说服。资产阶级的多数，上层小资产阶级的多数，我刚才讲，富裕中农只有百分之四十是赞成合作化，有百分之四十是动摇的，只有百分之二十是不赞成的，这个动摇的就可以说服他。大学教授，中小学教员、艺术家、文学家、科学家、工程师，这许多人，多数人都可以说服的，用说服的方法，不大服气，慢慢他就会服气。我看还要过若干年，大概经过十年。比如对苏联总是不服气，现在放出一个“月亮”来，好像又有点行了。（笑声）在苏联也是经过这个阶段的，说共产党不行，这样不能领导，那样不能领导，现在他们早已解决了，革命四十年了，我们还只有八年，所以难怪。有百分之九十的人拥护社会主义，所以我们不要怕乱，不会乱，乱不了。只要不是冯雪峰、丁玲这种人，也不要怕下不得台，怎么下不得台呢？可以下台嘛，无非是三大民主。有则改之。

在这个基础上，大鸣、大放、大争、大辩、大字报，在这个时候出现很有益处，这种形式是没有阶级性的。什么大字报，什么大鸣大放，右派也可以搞大鸣大放，右派也可以出大字报。我说感谢右派，“大”字是他们发明的。鸣放是我们发明的，我在今年二月二十九日并没有讲什么大鸣、大放、大争、大辩、大字报，没有这个“大”字。去年×××有一篇文章，我们去年五月在这里讲百花齐放，那是一个放，百家争鸣，那是一个鸣，就是没有那个“大”，并且是限于文学艺术上的百花齐放，学术上是百家争鸣，就涉及政治。后头右派他需要涉及政治，就是什么问题都叫鸣放，叫作鸣放时期，而且要搞大鸣大放。可见这个口号右派也可以用，中间派也可以用，左派也可以用。大鸣、大放、大字报，究竟对那个阶级有利，归根结底对无产阶级有利，归根结底对右派不利。问题是，百分之九十的人不愿意国家乱，而愿意建成社会主义，百分之十的人中间有许多人是动摇的，至于坚决分子只有百分之二，你乱得了呀！所以这样大鸣大放的口号，大字报、大鸣、大放、大辩论这样的方式和方法，归根结底有利于多数人的自我改造。两条道路，一条社会主义，一条资本主义，归根结底有利于社会主义。我说，等于演话剧一样。从前抗日时期，北方有个新民会，是那个缪斌在这里搞的。缪斌也是我的老朋友，他是改组派。缪斌他后头当汉奸了，搞新民会了，他们搞话剧，报上登了，在太原演话剧，来赞扬日本的皇军，反对中国人。那么因为汉奸演了话剧，我们就不演了吗？我们还是要演。还有旧诗，黄老你是专家，这个东西什么人都可以用的。北京大学有个教授写的那几首诗里有什么“××××乱横行”，什么东西，他可以用来反对革命的。那个时候我也说，这种人不要十分去追究他，那个时候他那种思想，就是要写一点诗骂人。我也很赏识他那几首诗。（笑声）不要怕乱，也不要怕下不得台。当然，右派是下不了台。但还是可以下台的，右派总要下台吧。下台，按照辩证法，我看是一分为二，两点论，一部分右派将来可能把右派帽子摘掉。永远戴下去吗？从此不得翻身呀？我看不一定。可能有相当多数的右派分子，他想通了，大势所趋，他转好了，比较老实，比较不十分顽固，那个时候把帽子一摘，就不叫右派了，并且还要安置工作。右派因为他反对社会主义，他是一种敌对的力量，但是现在我们不把他当作过去对地主，对反革命派那样来办，基本的标志就是不取消他的选举权。也许有个别的人要取消他的选举权。（总理：劳动改造。）譬如林希翎那样的人，现在做什么工作呢？她在人民大学扫地。听说她很愿意干那个事。那种人，娃娃，二十八岁了，也不娃娃了。自己撒谎说只有二十一岁，确实有二十八岁了。进青年团进不了，她就不高兴。现在孤立起来了，在学校里做点工作，劳动改造。那是个别的人。但是你要费孝通，还有人民大学的吴景超去劳动改造，那怎么行呢？那总不好吧。这么大知识分子，肩不能挑，手不能提。现在我们的干部许多要去劳动，北京就放了几万人下去，一定要做几年工，也算劳动改造吧。将来大学生要先做几年工，不然一辈子就没有做过工，没有种过田。当然，我不是在这里宣布吓你们，要你黄炎老、陈垣先生、张文伯都下去做苦工，（黄炎培：家里头做做也可以）老人不是说：“洒扫庭除，应对进退”吗？（笑声）这些话我们过去都说过。当然没有现在说得这么透，尤其没有摸这个底。这么闹一下，使我们摸一下底，一方面是百分之九十，百分之九十八，另一方面是百分之十或百分之二，摸了这样的底，就心中有数了。用我们这个办法，可以避免匈牙利那样的事件，也可以避免现在波兰发生的那样的事件。波兰这个问题还没有解决的。他要封一个报纸，我们不需要封报纸，我们只一篇社论就行了。《文汇报》写了两篇社论，头一篇不彻底，没有讲透，第二篇社论就自己攻。《新民晚报》是自己攻。赵××跟我谈的时候，我说，你搞得很好。他说实在是犯了错误。我说，你犯了错误，你改了，就行了。《新民晚报》很小一个报，你们都不看的？这个报值得一看。在波兰不行，他要封一个报纸，封这个报纸，就惹起来来了，不晓得这两天结果如何？（总理：还没有完。）他那个问题，总而言之，还没有解决，他是反革命没有解决，右派问题没有解决，资产阶级思想、两条道路的问题没有解决。

要造就无产阶级自己的知识分子。你们各位听了是不是吓一跳？因为你们许多人又不是无产阶级自己的知识分子。无产阶级虽然少，解放以前只有四百万产业工人，现在是一千二百万，八年以来增加了八百万，不要看这么少一点人，只有这个阶级才有前途，其他的阶级都是过渡的阶级。全部农民头一步过渡到集体化，第二步要变为国营农场。至于小资产阶级同资产阶级，都是过渡阶级，资产阶级就不要了，这个阶级要灭掉，不是讲把人灭掉，要变成无产阶级知识分子，可以慢慢变的，我在四月三十日就讲过：“皮之不存，毛将焉附？”不然就有作梁上君子的危险。那一次主要问题是讲这个问题，讲阶级起变化。这几个阶级都是过渡的阶级，都要过渡到工人阶级那方面去。现在许多人进了工会，说进了工会岂不是变成工人阶级了吗？进了共产党，他要反共，共产党反共！丁玲、冯雪峰不是共产党反共？进了工会不等于就是无产阶级了。学校里的新职员都进了工会，钱伟长不是工会会员吗？钱瑞升不是工会会员吗？还要有一个改造过程。右派许多人是有才干的，在这一点上我倒还相当赏识他们。不过他这个才干用来反共反社会主义就不行了。怎么样把他们改造一下？比如费孝通，我跟他谈过，我说，你可不可以改一下呀？（笑声）他学了我们土改里扎根串联的办法，他一共有两百多个高级知识分子的朋友，什么北京、成都、武汉、上海、无锡各地都有，他说吃亏就在这个地方，他在那圈子里就出不来，他不仅出不来，他有意识组织这些人，代表他们大鸣大放。我说，你不要搞那二百个，另找二百个，到工人、农民里头去找二百个，他说不晓得还要不要我。我说，你不讲去调查吗？你再可以去调查，你站在工人阶级立场上去调查，谁人不要你呢。这是我在六月初跟他谈的。所以有几个右派朋友是好，要交几个右派朋友，了解了解他们的心理状态。各界都要有朋友，左、中、右，都要有朋友，工人要有朋友，农民要有朋友，现在民主党派，大学教授，文学界，许多共产党的作家他没有工人的朋友，没有农民的朋友，这是很大一个缺点。我看要到那里找朋友，真正的朋友是在工人农民那个地方。在农民中你不要轻易去找富裕中农当朋友，那个刘介梅你不要找他当朋友，他代表富裕中农的，要找贫农、下中农、找老工人。老工人他辨别方向非常之清楚，贫农、下中农容易辨别方向。所以我看中国的事情好办，我从来不悲观的。我在二月二十九日不是谈了吗？乱不了。不是讲不怕乱吗？乱子可以变成好事。凡是放得彻底的，师范大学鬼叫一个时候，天下大乱，我看事情就好办了。

整风准备有四个阶段，刚才邓××同志也谈了一下，就是一个大鸣大放，一个反击右派，一个整风，一个整改，最后还有一个字，检查思想，学点马列主义，和风细雨，开小组会，搞点批评自我批评。五月一号整风文件讲和风细雨，许多人不赞成，要来一个急风暴雨，结果很有用处。这一点，我们当时也估计到了，因为我们延安那一次整风是那样，你讲和风细雨，结果要来急风暴雨的，但是最后还是要归结到和风细雨。一个工厂，大字报一贴，贴几千条，那个工厂当局也是很难受的，有那么十天左右的时间，有些人就不干了，车间主任就想辞职，就是受不了，吃不下饭，睡不着觉，那时候右派他们说，你们不能驳，只能他们鸣放，我们那时候也对他们讲，要让他们讲，不要驳，所以，五月我们不驳，在六月八号以前，我们一概不驳，充分鸣放出来了，大概有百分之九十以上的鸣放是正确的，有百分之几就是右派言论，在这个时候就是要硬着头皮，恐怕你们各民主党派现在也有了经验了，每个单位要经过这么一个阶段。每一个合作社，每个工厂，现在军队也是这样搞。明年搞不搞，明年再定，我们再商量，因为明年搞到五一，下半年再来搞一次，是不是有这么必要，但是只要你不搞，自由市场又要发展的，世界上有些事是那么怪的，三年不整风，共产党，青年团，民主党派，大学教授，中小学教员，新闻记者，工程师，科学界里头又要出许多怪议论，资本主义思想又要抬头。等于我们扫地一样，这个房子最好每天扫，我们洗脸一天总要洗一回，以后我看大体上一年搞一次，一次只个把月就行了，不会有现在这样的高峰，也许那时候要来一点洪峰。这个洪峰不是我们造成的，有些东西我们没有估计到。我们不是讲过吗？共产党里头出了高岗，你们民主党派一个高岗都没有呀？我就不信，现在共产党又出了丁玲、冯雪峰、江丰这么一些人。
整风的四个阶段，一个是放，一个是反，一个是改，一个是学，这样四个阶段，大概还要搞几个月。

要承认有改造的必要，右派就不承认有改造的必要，他们不承认还要改造，而且影响其他一些人也不愿意改造，说我们已经改造好了。章乃器说，那怎么得了，那叫做抽筋剥皮，你说要脱胎换骨，他说脱胎换骨会抽筋剥皮。我们中国许多人都忘记了我们的目的是干什么、为什么要这么搞？社会主义有什么好处？思想改造为什么要搞？就是为了建立无产阶级的观点，知识分子要变成无产阶级知识分子。这些老知识分子将来还得非变不可，因为新知识分子起来了。什么助教、讲师，他将来总有一天当教授，你讲学问，他说他现在不行，他将来也可以行的。工程师、科学家，新的人出来了，那么这就对老科学家、老工程师、老教授、老教员将了一军，非得前进不可。我们估计，大多数人是能够前进的，知识分子能够变成无产阶级知识分子。无产阶级必须造成自己的知识分子队伍，跟资产阶级造成他自己的知识分子队伍一样。一个阶级的政权，它没有知识分子那是不行的。美国没有那样一些知识分子，他资产阶级专政怎么能行？无产阶级专政，要造成无产阶级自己的知识分子，这要写一篇社论，把这个问题讲清楚。右派中间那些不变的，不愿意脱胎换骨的，大概章乃器就不能算，你要他变成无产阶级知识分手，他就不干，他说他早已变好了，说是红色资产阶级。我们说你还不行，你是白色，章乃器是白色资产阶级。先专后红，就是先白后红。他在这个时候不红，他要到将来再红，这个时候不红，你是什么颜色呀，你还不是白色，要同时是红的，又是专的。要红起来也很容易，并不困难，你就下一个决心，并不要读很多书，主要是着重在什么叫无产阶级，什么叫无产阶级专政，只有无产阶级有前途，其他阶级都是过渡阶级，我们这个国家要向什么方向去，他们不懂这个，我在四月三十号讲的那些，他们就听不进去，“皮之不存，毛将焉附？”我说中国有五张皮，旧有的三张，帝国主义所有制，官僚资本所有制，封建主义所有制，过去知识分子就靠这三张皮吃饭，此外还靠民族资本主义所有制，一个小生产者所有制。我们上一回民主革命，不过革那三张皮而已，从林则徐算起一直革了一百多年，社会主义革命革两张皮：民族资产阶级所有制同小生产者所有制（小资产阶级所有制）。这五张皮现在都不存了，老皮三张久已不在，新皮二张也不存了，现在剩下什么皮呢？是社会主义所有制这个公有制这个皮。当然这又分两部分，一个全民所有制，一个集体所有制，现在靠谁吃饭？民主党派也好，大学教授也好，科学家也好，新闻记者也好，是吃工人的饭，吃集体农民的饭，是吃全民所有制和集体所有制的饭，总起来是吃社会主义所有制的饭，吃公有制的饭。那个皮没有了。这个毛呢？现在就在天上飞，落下来也不扎实，他还看不起这个皮，什么无产阶级，贫农下中农，这个实在是太不高明了，上不知天文，下不知地理，三教九流都不如他。那个时候（四月三十日）我就劝大家，我打了一个比喻，我说这个事情也不容易，比如吃狗肉，我就有这个经验。从小不吃狗肉，我又没有吃过，但是我就反对吃狗肉：你没有吃过，为什么反对呀？你没有经验嘛！你说狗肉不好吃，你吃过没有呀？你何以见得狗肉不好吃呀？你吃都没有吃过你却到处发表意见，说狗肉不好吃，并且把狗肉送到你面前，你闻一闻就跑，这是因为社会上的舆论历来都是这么讲，狗肉古人是大吃特吃的，孟夫子的经济纲领就有一条：养狗。他说：“鸡豚狗彘之富，无失其时，七十可食其肉矣。”七十岁的人才可以吃肉，六十九岁不行，因为那个时候生产力很弱，只有那么多东西。马克思主义，因为过去反对的多，帝国主义反对，蒋委员长天天反，害得大家生怕这个东西。有一句话，说是“共产主义不适合中国国情”就是说狗肉不适合人民需要，这要一个过程，而且要有个运动。今年这个运动，就是开辟这条道路。

现在有些机关、学校，右派反过之后，风平浪静，提出来的许多意见就不肯改了，我看又要来一个鸣放高潮，把大字报贴一贴，将一军，这个将军很有作用。要改，要有一个短时期，比如一两个月。要学，这个学，当然不是一两个月了，只是讲这个运动告一个段落，这个，右派估计到了，他说，这个风潮总要过去就是了。很正确呀，你不能老反右派，年年反，天天反。比如现在北京这个反右派的空气就比铰不那么浓厚了，因为反的差不多，不过没有完结就是了。不要松劲。有些人死不投降，像罗隆基、章乃器就是死不投降，我看将来还说服他，说几次，他一定不服，你还天天开会呀？摆到那里，听他怎么办。我们采取不捉人，而且又不剥夺他的选举权的办法，对于这些人，给他们一个转弯的余地，分化他，那么一部分死硬派，他永远不肯改怎么办呢？那也就算了，他人数很少，摆到那里，摆他几十年，多数人要向前进，三个五年计划完成了，我们这个国家的面貌会有改变的。

现在我讲农业纲要四十条。经过两年的实践，基本还是那个目的，就是四、五、八，就是黄河以北四百斤，淮河以北五百斤，淮河以南八百斤，十二年要达到这个目的，这是基本之点，整个纲要基本上都没有改，但是有些东西改了，譬如有些东西已经解决了，合作化问题就是基本上解决了。还有，这个条文次序都有些改。还有，过去有些没有强调的，譬如机器、化学肥料这两个东西，过去没有强调，现在要大搞，要加以强调。过几天开一次人大常委同政协常委的联席会议，讨论一下。讨论后就可以登报，拿到整个农村中去讨论，工厂也可以讨论，各界、各民主党派也可以讨论，今年冬天或者十二月什么时候共产党要开全国党代表大会，那个时候再通过。这是共产党提出的，这是政治设计院设计出来的东西，就不是章伯钧的那个政治设计院。共产党要提到国务院，国务院再提到人民代表大会。今年冬天十二月或明年一月开一次全国人民代表大会，早一点通过明年的计划和预算，过去我们不是总搞在五六月吗？现在要改一下，要提早。同时把农业纲要在那个时候通过。发动全体农民讨论这个纲要很有必要，要鼓起一股劲来。现在已经开始有劲了。去年下半年、今年上半年开始泄了劲，现在整风又把这个劲鼓起来了。我向同志们说，这四十条以及工业计划，文教计划，完全有希望，比较还是适合中国国情的，不是主观主义的。这里头有些主观主义的，我们改掉就是了。比如农业纲要四十条里头有一个六百万双铧犁，这是主观主义的，我们现在把它去掉了。此外还有些修改，经过两年的实践嘛！但是总的说是有希望的。我们中国可以改造，无知识可以改造得有知识，不振作，可以改造得振作。

纲要里头有一个除四害：老鼠、麻雀、苍蝇、蚊子，我对这个东西很有兴趣，不晓得诸位如何？恐怕你们也是有兴趣的吧！有人说麻雀可以吃虫子，我看把它消灭，它与人争食。一方面它可以吃虫，但它也吃粮食。老鼠就没人赞成它，还有苍蝇、蚊子，是没有人赞成的，名誉不好，现在北京的苍蝇蚊子不很多，但是又有了。过去没有搞蚊子，去搞苍蝇麻雀了。这是一个大的清洁卫生运动，是一个破除迷信，把这几样东西也搞掉是不容易的，如果动员全国人民来搞，我看我们这个民族的精神就为之一振，我们要把这个民族振作起来。

三个五年计划搞到两千万吨钢，再有十年就可以了。今年就是五百二十万吨，我们五年增加三百多万吨，拿一九四九年算，只有十几万吨，恢复的三年（一九五○、五一、五二）就搞了一百多万吨，现在又搞了五年，就达到五百二十万吨，再过五年就可以超过一千万吨或者稍微多一点，可以达到一千一百五十万吨，然后，搞第三个五年计划，是不是可以达到两千万吨，跟打麻将一样，加它一番。

除四害，也是要求几年试点，大概要三年试点，五年突击，两年扫尾，十二年已经过去了两年，还剩下十年，如果在这方面搞出一点成绩来，人民的心理状态会变的。如果这个事情搞起来了，节制生育我看就有希望了。我看节制生育也是几年试点，几年突出，几年扫尾。这个事情也可以经过大辩论。

除四害要大搞大鸣、大放、大争、大字报，在农村里头，在城市里头，究竟灭得了灭不了苍蝇、蚊子、老鼠？我说我们这个国家是完全有希望的。右派说没有希望，那是不对的，完全错误的。他们没有信心，他们没有信心是有理由的，因为他们是不想搞这个事，那也当然没有信心。我们是想搞社会主义，我看是完全有希望的，包括灭掉老鼠、麻雀、苍蝇、蚊子，包括扫盲，包括有计划的生育，要做的事情很多，那四十条里头有好多事情。那仅是农业计划，还有工业计划，还有文教计划。

至于是不是把右派分子丢到海里去呢？我们一个也不丢。不是刚才讲了两种人了吗？一种是改正了，以后可以把右派分子帽子取消，归到人民的队伍，一种就是一直到见阎王，他说我是不投降的，阎王爷你看我是多么有骨气呀！这是资产阶级的忠臣，他不投降。右派是跟封建残余有联系的，通气的，他们并没有通信，没有开什么会，但是彼此呼应，那个文汇报，地主非常高兴，地主就买了报，对农民读，你看报上登载了的呀，他们就想倒算。所以封建残余，反革命残余跟右派，他们实际上是通气的，还有外国跟中国也是通气的。比如台湾、香港对储安平的党天下，章伯钧的政治设计院，罗隆基的平反委员会，是很拥护的。还有葛佩琦，最出名了。还有美国，他们很不赞成我们反右派，很同情右派。我曾经跟各位也讲过的，我说假如美国人打到北京，你们怎么办？采取什么态度？你们怎么做准备？还是跟它一起组织维持会？还是上山？我说，我的主意是上山，第一步到张家口，第二步就到延安，我不是在二月二十九号的前两天谈过那个话么？说这个话，是极而言之，把问题讲透不怕乱。你占领半个中国我也不怕，日本不是占领了大半个中国吗？然后不是搞出一个新中国来了呢？我们说感谢日本人，我跟日本人谈过，我说你们这个侵略对于我们很有好处，你们这个侵略，激发全民族反对你们，提高了觉悟。

此外还有几个文件，就是劳动工资，体制问题，这些会跟大家商量的，要提到人大常委。还有一个工资同劳保福利，这个也要商量的，恐怕先还要去试验一下，作为草案在工厂里头搞一个试点，然后才能够决定。

右派不讲老实话，我们讲老实话，他不老实，他瞒着我们搞一些事情。谁晓得章伯钧搞那么多事情，这种人我看官越做得高，反就越造得大，部长怎么样？部长恐怕也当不成了吧？右派当部长，人民恐怕不赞成吧？还有一个人民代表如何安排？右派如何安排他的工作？工作总是要有一点工作。这些著名的右派，人民代表恐怕难安排了。丁玲是不是选人民代表呀？人民代表不能选。明年要选举了，明年选举还要跟各位商量选举的名单。有些人，你一点职务也不要恐怕也不好。对右派的安排也是个问题。要好好考虑一下。有些教授，比如钱伟长，恐怕教授还可以当，副校长当不成了。有一些人，教授恐怕暂时也不当，学生不听。那么干什么事呢？可以在学校里头分配一点别的工作，让他有所改造，过几年再当教授。这些问题都要考虑，是一个麻烦问题。革命这个事情就是一个麻烦事情。

各民主党派什么情况，基层什么情况，恐怕你们这些人也不摸底，等于我们对于许多地方不摸底一样。这一次，百分之二的坚决的右翼分子，可以在一个时候把水搞得浑，使我们看不见底。一查，其实只有那么百分之二。一把明矾放下去，就看见了底。这个整风就是放一把明矾。大鸣、大放、大辩论之后，就看得见底了，农村看得见底。工厂看得见底，学校、党、团、民主党派，这些都有底。章乃器这些人，你要长期共存，他是短期共存；互相监督，他是不相监督，章罗联盟，对长期共存这个口号最高兴了。一个长期共存，互相监督，一个百花齐放，一个百家争鸣，他们最喜欢了，结果就走到反面：长期共存变成短期共存。对右派的处理问题，请诸位去考虑一下，议一下，如何处理法。
今天是个通知性质的会议。请大家回去研究一下：整风问题，农业纲要。农业纲要会发给大家的。

上一页 目录 下一页

毛泽东思想万岁


119) 在莫斯科社会主义国家共产党和工人党会议上的讲话
119) 在莫斯科社会主义国家共产党和工人党会议上的讲话
（一九五七年十一月十六日）

我认为我们的宣言是好的。我们用了一个很好的方法达到目的，这就是协商的方法。坚持了原则性，又有灵活性，是原则性、灵活性的统一。这么一种进行协商的气氛现在形成了。在斯大林的后期不可能。我们没有强加于人。在人民内部，尤其是在同志内部，采取强加于人的态度是不好的。我们现在用说服的方法代替了压服的方法。费的时间不算少，但是这点时间是需要的。我们采取协商的方法并不是主张无政府主义，我们不是辩论的俱乐部。我们的方法是又有中心，又有大家，中心与大家的统一。没有中心，比如没有苏联共产党，那么就会变成无政府主义；没有大家提意见，只是一家提意见，那么就总不会完全。现在是又有中心，又有我们大家；在一种意义上，也可以说又有集中，又有民主。不能说我们这一次会议没有民主。我认为有充分的民主。

这个宣言是正确的。它没有修正主义或者机会主义的因素。将来我们见马克思的时候，他问我们，你们搞了一个什么样的宣言？他会怎样评价这个宣言呢？有两种可能性：一种可能是：他老先生发一顿脾气，说你们搞坏了，有机会主义的因素，违背了我的主义。第二种可能是：他说不坏，不是机会主义的，是正确的。也许列宁会出来为我们讲话。他说马克思、恩格斯呀，你们两位死得早，我死得迟，我熟悉他们，他们现在会作工作了，他们成熟了。你看，苏联共产党，我的后代，他们召集这样一次会议，是召集得很好的。不仅各国要感谢他们，我也要感谢他们，感谢我的后代。他也会说，起草委员会作了辛勤的劳动。这个宣言有没有冒险主义？马克思他们会这样讲？无非也是两种可能：一说有，一说没有。但是我估计，他们会说没有。研究一下，这里头有甚么冒险主义呀？我们力求和平，力求团结，看不见冒险主义。由此观之。冒险主义的性质也没有，机会主义的性质也没有。那么是一个什么宣言呢？是一篇马克思列宁主义性质的宣言，这个宣言总结了几十年的经验。有些经验是从痛苦中得来的。这些痛苦教育了我们。我们不要对于那些痛苦生气。相反，我们要感谢这些痛苦。因为它使我们开动脑筋，想一想，努力去避免那些痛苦。果然，我们就避免了那些痛苦。是不是呢？

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


120) 向莫斯科的全体中国留学生、实习生、使馆机关干部的讲话（摘录）
120) 向莫斯科的全体中国留学生、实习生、使馆机关干部的讲话（摘录）
（一九五七年十一月十七日在莫斯科大学）
同志们：
我向你们问好。（热烈鼓掌）

世界是你们的，也是我们的，但是归根结底是你们的。（鼓掌）我们都老得这样了。但各有各的长处。我们老的有经验，你们青年人朝气蓬勃，正在兴旺时期，好像早晨八、九点钟的太阳。希望寄托在你们身上。（热烈鼓掌）

世界的风向变了。去年气候不好，今年气候好了。社会主义阵营和资本主义阵营间的斗争，“不是西风压倒东风就是东风压倒西风”。你们读过《红楼梦》没有？（有人答：读过。）这句话是《红楼梦》里的林黛玉说的。二个阵营，其中有中间地带，西方世界有四亿人，其中有很多我们的人，我们可以挖它的墙角，那里会发生地震的。我们有十亿人，我们中间也有它们的人，譬如中国的右派。这种人比较少，在中国约占百分之二左右。二方面都有对方的人。就好比宋末元初的赵孟俯妻子的一首词里所说的：“二个泥菩萨，一起都打碎，用水调和，再做成二个泥菩萨，你身上有我，我身上有你。”这个比喻虽然不完全恰当，但有点是对的，即帝国主义阵营中有我们的人，我们这里也有他们的人。但他们阵营中我们的人多，在我们阵营中他们的人少。

据联合国的统计，全世界共有二十七亿人，我们约有十亿人，帝国主义约有四亿人，还有几亿呢？（台下有人说：十三亿。）你们都是数学家，一下就算出来了。这十三亿基本上分布在三个洲：亚洲、美洲、拉丁美洲。十三亿中七亿多已取得民族独立，如印度、印尼、巴基斯坦、埃及、苏丹、突尼斯、摩洛哥、黄金海岸等。还有六亿在那边，如日本、伊朗、台湾、南朝鲜、南越、土耳其等那一套。在帝国主义阵营中德、意、日不想打仗，也打不起来。美不合作，这中间地带的十三亿人由二个阵营争夺，他们大多数是倾向我们的。（鼓掌）因为英法有老殖民主义，美国有新殖民主义，我们什么殖民主义也没有，也没有在那里搞军事基地。

我们中国是个大国，（热烈鼓掌）又是小国。在政治、人口上是大国，但是经济是小国，还比不上比利时呢！你们大概不高兴吧！（台下有人说：不高兴。）但又有什么可以不高兴的呢！比得上就比得上，比不上就比不上！

马克思、恩格斯以后一百年来这次大会是最大的一次，六十四个国家的共产党都参加了，这几天十二个社会主义国家在开会，商量了很多事情。这个会开得很好，决定了很多事情，决定社会主义阵营以苏联为首。你们不反对吧！（台下说：不反对。）（热烈鼓掌）这二天在开六十四个国家共产党的会议，今天是星期日，休息一天，估计明后天就能结束。

十月社会主义革命是人类历史一上一个大转折点。在人类历史土有很多转折点，如斯大林格勒战役是第二次世界大战的转折点。二个卫星上天，六十四个国家的共产党在一起开会，这也是大转折点。这是世界的战争，西风压不倒东风，东风一定要压倒西风。（暴风雨般的掌声）

真正的彻底的社会主义革命不是一朝一夕可以成功的，在我国真正的社会主义革命的胜利，有人认为在一九五六年，我看不对，应在一九五七年。一九五六年，所有制的改变是比较容易的。就这么一提，好比人民政府在这头，工农群众在那头，资本家在中间，二边一挟就挟过来了。

有些外国人说：我们思想改造是洗脑筋。我看也说得对，就是洗脑筋嘛，我这个脑子也是洗出来的。参加革命后，慢慢洗，洗了几十年。我从前受的都是资产阶级教育，还有一些封建教育。孔夫子的书读了不少。我们那时根本不知道马克思、恩格斯，只知道华盛顿、拿破伦。你们就好了，你们很幸福，像你们这么大的娃娃就知道了马克思、恩格斯、列宁、赫鲁晓夫、多列士、杜克洛、陶巴亚蒂等。我们那时对于中国革命是怎么搞法，有谁知道？

我们大家都要割尾巴，我也劝你们割尾巴。中国有句古话“夹起尾巴做人”，这句话很有道理。现在人都进化了，摸起来就没有尾巴了，但无形的还有。右派就是尾巴翘得太高了。（大笑）青年人应该具备二点，一是朝气勃勃，二是谦虚谨惧。（热烈鼓掌）

今年国内五月到六月是满天乌云，我们的方针是硬着头皮顶住，让右派骂。他们骂共产党是王八蛋，共产党不能领导中国革命，社会主义建设成绩少错误多。我们把它都登在人民日报上了。我们还给机关学校下了指示：硬看头皮，别开口，国内贴了许多大字报，你们这里没有贴吧？北京大学贴了几万张，人民日报是“小字报”。好，鸣放就鸣放，就到人民面前去报账，让人民去讨论。右派是打垮了，我们工作中的缺点还是有的。你们没有做过工作，不知道。你们去当当厂长、党委书记、校长、副校长、教授、工程师试试看。一做工作，就会有错误。八年来错误是有的。这次整风是件很大的事，我们要认真的改。世界上就怕“认真”二字，共产党最讲认真。干部放下去，和群众打成一片，农民都说：“老八路又来了。”基层干部中只有百分之一有严重缺点，脱离群众，绝大部分都是好的，其中一部分有错误，但可以改正。

我国人口现有六亿四千万，已经不是六亿了。（鼓掌）要六亿四千万人动手，人人振奋，移风易俗，改造世界。要做到这一点，问题很复杂。你们看过农业发展纲要四十条没）？（回答：看过）现在新的四十条出来了，老的四十条基本上是正确的，但部分有主观主义成分，在新的纲要中，化学肥料增加到一千五百万吨。要在第二个五年计划内，使全部合作社在生产和消费上超过富裕中农。我曾召集不少省委书记、地委书记谈话，问他们能否做到，他们都说完全可能，有的还说能超过。又如除四害的问题，这不是一件简单的事情。有人建议麻雀不要打，那就网开一面，城里的不打。这里有没有四川人？（回答说：有）四川的老鼠是多得很。北京的苍蝇打完了，过了两年又有了。这个问题也要有决心，大家动手，人人振奋，移风易俗。这类事情上也是：不是东风压倒西风，就是西风压倒东风。

我们现在生产力还很低，钢只有五百二十万吨。过了一个五年计划后，将有一千二百万吨，再过一个五年计划后，钢的产量就有二千二到二千四百万吨，到第四个五年计划完成时，就会有四千多万吨。我问过波立特同志，他说十五年后英国约能生产三千万吨，那么，再经过三个五年计划，我们就超过英国，苏联就会超过美国。（热烈鼓掌）那时世界面貌就会大大改变。

要完成这个任务还要十五年或者多一些，这个责任就落在你们身上了。（热烈鼓掌）我也有个五年计划，再活五年。如再活十五年我就心满意足了，（高呼：毛主席万岁!）能超额完成，当然更好。可是，天有不测风云，人有旦夕祸福，这也是自然辩证法，要是孔夫子现在还不死，二千多前的人现在还不死，那还成什么世界。（高呼：毛主席万岁，万万岁，）所以，我开始就和你们说了，世界是属于你们的。现在我再说一句，祝贺你们，世界是属于你们的。（全体起立，热烈鼓掌，欢呼）
毛主席的三项嘱咐：
一、和苏联朋友要亲密团结；
二、青年人既要勇敢，又要谦虚；
三、祝同学们身体好，学习好，将来工作好。

上一页 目录 下一页

毛泽东思想万岁


121) 在莫斯科共产党和工人党代表会议上的发言
121) 在莫斯科共产党和工人党代表会议上的发言
（一九五七年十一月十八日）
同志们：

我讲几句话。请同志们允许我即席讲话。因为我在几年前害过一次脑贫血症，最近两年好一些，站起来讲话还有些不方便。
我想讲两个问题：形势问题，团结问题。

现在我感觉到国际形势了一个新的转折点。世界上现在有两股风：东风，西风。中国有句成语：不是东风压倒西风，就是西风压倒东风。我认为目前形势的特点是东风压倒西风，也就是说，社会主义的力量对于帝国主义的力量占了压倒的优势。

四十年前的十月革命是整个人类历史转折点，怎么现在又有转折点呢？还是有的。打希特勒，在一个时期，有一、二年时间，希特勒占了上风。那时，希特勒不但占领大半个欧洲，而且打进苏联，苏联让出了一大块土地，可见希特勒那时占了上风。斯大林格勒一战成为转折点，从此希特勒就走下坡路，苏联就势如破竹一直打到柏林。这不是一个转折点吗？据我看来，斯大林格勒一仗，是整个第二次世界大战的转折点。

去年，最近这几年，西方世界非常猖狂，利用我们阵营中的一些问题，特别是匈牙利事件，在我们阵营的脸上擦黑，我们的天上飞起许多乌云。但是匈牙利反革命被镇压下去了。在苏伊士运河中，苏联的警告也起了制止侵略战争的作用。西方擦黑我们的脸的目的，依我看，主要是想“整”各国共产党。在这一方面，他们也达到了一部分目的。例如美国的法斯特，共产主义的可耻的叛徒，就跑出党去了。还有一些共产党也跑出去了一些人。帝国主义对此大为高兴。我想我们也应该高兴，叛徒跑出去有什么不好？

今年，一九五七年，形势大为不同了，我们的天上是一片光明，西方的天上是一片乌云。我们很乐观，而他们呢，却是惶惶不安。两个卫星上天，使他们睡不着觉。六十几国共产党在莫斯科开会是从来没有过的事，从来也没有这样大的规模。但是在社会主义阵营各国中，在各国共产党中，特别是在各国人民中，还有相当多的人总是相信美国了不起。你看，它还有那么多纲，有那么多飞机大炮。我们的比他们的少。西方国家无数的报纸、广播电台天天吹，美国之音、自由欧洲电台等等吹得神乎其神，于是乎造成一种假象，欺骗了相当多的一那分人。我们就要揭穿这种欺骗。我有十件证据来说明这个问题：究竟是他们行还是我们行，究竟是东风压倒西风，还是西风压倒东风？

第一件，打希特勒的时候，罗斯福和邱吉尔的手里有多少钢呢？大约有七千万吨。可是吃不下希特勒，毫无办法。总要想个办法吧，于是采用了旅行的办法，一走就走到雅尔达，请求苏联帮助。那时，斯大林手中有多少钢呢？在战前有一千八百万吨。因为在战争中损失了许多地方，据××××告诉我，钢产打了个对折，剩下九百万吨。有七千万吨钢的人，来请求有九百万吨钢的人。条件是什么呢？易北河以东划为红军的进攻区，就是说，他们忍痛下决心让这一大块区域脱离他们的体系，让这一大块区域有可能为社会主义体系。这件事很有说服力，说明物资力量多少不完全决定问题，人是主要的，制度是主要的。雅尔达又谈到打日本。又是美国人吃不下日本，又是要请共产主义帮助。中国的满洲，朝鲜的一部分，作为红军的攻击区。并且决定让日本退还半个库页岛、一个千岛群岛。这也是忍痛让步呵！为了吃掉他们的同伴——日本帝国主义。

第二件，中国革命。一九四九年初国民党被我们打得呜呼哀哉的时候，向杜鲁门人喊救命说：美国老爷呀，你出几个兵吧！杜鲁门说：我一个兵也不能出！于是国民党又说：你可以不可以讲几句话呢？说：长江以南这块地方，如果共产党到了那里的时候。美国就不能坐视。杜鲁门说：这个不行，讲不得的，共产党很厉害。于是乎蒋介石只好开跑。他现在在台湾。

第三件，朝鲜战争。在开始的时候，美国一个师有八百门炮，中国志愿军三个师才有五十多门炮。但是一打就像赶鸭子一样，几个星期就把美国人赶了几百公里，从鸭绿江赶到三八线以南去了。后来美国人集中了力量进行反攻，我们和金日成同志退到了三八线相持，构筑阵地。一打，整个朝鲜战争差不多打了三年，美国的飞机就像黄蜂一样，我们在第一线一架飞机也没有。双方同意讲和。在什么地点？他们说在一条丹麦的船上。我们说在开城，在我们的地方。他们说：好。因为在我们地方，他们每天开会得打着白旗子来，开完会打着白旗子回去。后来，他们感到不好意思了——天天打白旗子。说改一个地方吧，改到双方战线的中间，地点叫板门店，我们说也可以。但是又谈了年把，美国总是不甘心签字，拖。最后，在一九五三年，我们在三八线上突破了二十一公里的防线，美国人吓倒了，马上签字。那么厉害，有那么多钢的美国人也只得如此。这个战争，实际上是三国打的，朝鲜、中国、苏联。苏联出了武器。但是敌人方面呢，有十六个国家。

第四件，越南战争。法国人被胡志明打得呜呼哀哉，屁滚尿流。有人可以作证，胡志明同志在座。法国人不想干了，美国人一定要干，因为他的钢多。但是美国人也只是出武器，维持紧张局势，出兵就不来。于是乎有日内瓦会议，把大半个越南划给越南民主共和国。

第五件，苏伊士运河事件。两个帝国主义进攻，打了几天，苏联人讲了几句话．就缩回去了。当然还有第二个因素，就是全世界在讲活，反对英法侵略。

第六条叙利亚。美国作好了计划要打，又是苏联人讲了之几句话，还任命了一个将军，叫作罗科索夫斯基。作了这两件事情，他们说不好打了。这件事情还没有完结，还要警惕，可能将来还闹乱子。但是现在总算没有打。

第七件是苏联抛上了两个卫星。抛卫星的国家有多少钢？五千一百万吨。不是讲美国非常厉害吗？你为什么到现在连一个山药旦还没有抛上去？你有一万万吨钢，牛皮吹得那么大呀，做出了先锋计划。先锋计划要改名了，得改成落后计划。

由这七件事，我想可以得出一个概念：西方世界被抛到我们后面去了。抛得很近还是抛得很远？照我讲一一也许我这个人有些冒险主义，我说，永远地抛下去了。在苏联发射人造卫星以前，社会主义国家在人心归向、人口众多方面已经对于帝国主义国家占了压倒的优势；而在苏联发射人造卫星以后，就在最重要的科学技术部门方面也占了压倒的优势。人们说，美国也会赶上来的，他也会抛卫星的。这是真的。××××的告诉了美国会抛了卫星的。但是他们现在正在争论究竟是一年、二年还是五年才能赶上苏联。我不管你是一年、二年还是五年，你总是被抛到后面去了。我们的苏联同志，大概只是晚上睡觉，白天不睡觉。所有苏联人不会白天晚上，一年、二年、五年总是睡觉吧。你一年、二年、五年赶上苏联，但是苏联又前进了。

……归根结底，我们要争取十五年和平。到那个时候，我们就无敌子天下了，没有人敢同我们打了，世界也就可以得到持久和平了。

现在还要估计一种情况，就是想发动战争的疯子，他们可能把原子弹、氢弹到处摔。他们摔，我们也摔，这就打得一塌糊涂，这就要损失人。问题要放在最坏的基点上来考虑。我和一位外国政治家辩论过这个问题。他认为如果打原子战争，人会死绝的。我说，极而言之，死掉一半人，还有一半人，帝国主义打平了，全世界社会主义化了，再过多少年，又会有二十七亿，一定还要多。我们中国还没有建设好，我们希望和平。但是如果帝国主义硬要打仗，我们也只好横下一条心，打了仗再建设，每天怕战争，战争来了你有什么办法呢？我先是说东风压倒西风，战争打不起来，现在再就如果发生了战争的情况，作了这些补充的说明，这样两种可能性都估计到了。
我讲十件证据，刚才讲了七件，下面再讲三件。
第八件是英国退出亚洲、非洲很大一片土地。
第九件是荷兰退出印尼。
第十件是法国退出叙利亚、黎巴嫩、摩洛哥、突尼斯，在阿尔及利并没有办法。

落后国家强些，还是先进国家强些？印度强些．还是英国强些？印尼强些，还是荷兰强些？阿尔及利亚强些，还是法国强些？我看所有帝国主义就是下午六点钟的太阳，而我们呢，是早上六点钟的太阳。于是乎转折点就来了。就是说，西方国家抛到后边了，我们大大占上风了。一定不是西风压倒东风，因为西风是那么微弱。一定是东风压倒西风，因为我们强大。

问题是不能用钢铁数量多少来做决定，而是首先由人心的向背来做决定的。历史上从来就是如此。历史上从来就是弱者战胜强者，没有枪的人战胜全副武装的人。布尔什维克曾经一支枪也没有。苏联同志告诉我，二月革命的时候，只有四万党员；十月革命的时候，也只有二十四万党员。联共党史简明教程那本书上的第一页第一节写了一个辩证法：从小组到全国，开头是稀稀拉拉几十几个的小组，后来变成整个国家的领导者。苏联同志，你们修改“联共党史”的时候，我希望不要把这几句话修改掉了。我们中国也是如此，开头是稀稀拉拉几十个人的共产主义者的小组，现在发展成一千二百万党员。我这活是特别想同资本主义国家共产党同志们交换意见的，因为他们现在还在国难中；有些党很小，有些党成批党员退出党。我说这不足为怪，也许是好事。我们的道路是曲折的，是按照螺旋形上升的。

还要讲个纸老虎问题。一九四六年蒋介石开始向我们进攻的时候，我们许多同志，全国人民，都很忧虑，战争是不是能够打赢？我本人也忧虑过这件事。但是我们有一条信心。那时有一个美国记者到了延安，名字叫安娜．路易斯．斯特朗。这个人就是在苏联住了二、三十年，后来被斯大林赶走，以后又被××××同志恢复了名誉的那位女作家。我同她谈话的时候谈了许多问题，蒋介石、希特勒、日本、美国、原子弹等等。我说一切所有号称强大的反动派统统不过是纸老虎（Papertiger）。原因是他们脱离人民。你看，希特勒是不是纸老虎？希特勒不是被打倒了吗？我也谈到沙皇是纸老虎，中国皇帝是纸老虎，日本帝国主义是纸老虎，你看，都倒了。美帝国主义没有倒，还有原子弹，我看也是要倒的，也是纸老虎。蒋介石很强大，有四百多万正规军。那时我们在延安。延安这个地方有多少人？有七千人。我们有多少军队呢？我们有九十万游击队，统统被蒋介石分割成几十个根据地。但是我们说，蒋介石不过是一个纸老虎，我们一定会打赢他。为了同敌人作斗争，我们在一个长时间内形成了一个概念，就是说，在战略上我们要藐视一切敌人，在战术上我们要重视一切敌人。也就是说在整体上我们一定要藐视它，在一个一个的具体问题上我们一定要重视它，如果不是在整体上藐视敌人，我们就要犯机会主义的错误。马克思、思格斯只有两个人，那时他们就说全世界资本主义要被打倒。但是在具体问题上，在一个一个敌人的问题上，如果我们不重视它，我们就要犯冒险主义的错误。打仗只能一仗一仗地打，敌人只能一部分一部分地消灭。工厂只能一个一个地盖，农民犁田只能一块一块地犁。就是吃饭也是如此。我们在战略一上藐视吃饭：这顿饭我们能够吃下去。但是具体地吃，却是一口口地吃的，你不可能把一桌酒席一口吞下去。这叫做各个解决，军事书上叫作各个击破。

上一页 目录 下一页

毛泽东思想万岁


122) 回答记者关于中国前途的谈话
122) 回答记者关于中国前途的谈话
记者问：生活在此以前舒服得多的条件下的青年一代，将会变成什么样子，您的看法怎样？

主席：我自己也无从知道，这恐怕谁也无从知道。可是能够想到两点：一点是继续革命，也许会向着共产主义发展。另外一点，也许现在的青年们会否定革命，表现不好，也就是说，或许会和帝国主义和好，把蒋介石集团的残余分子领回大陆，投靠现在国内存在的少数的反革命分子。

当然，我不希望他们反革命，可是未来的事情要由未来的一代根据当时的条件决定。是什么样的条件，现在我们还不能预想到，正像资产阶级民主时代的人们所具有的广泛知识超过了封建时代的人们一样。从长远看来，将来的一代应该比我们更聪明，问题是他们怎样判断，而不是我们来判断。今天的青年以及他们的未来的青年，将根据他们自己的判断来评价中国革命的结果。

上一页 目录 下一页

毛泽东思想万岁


123) 在全国宣传工作会议上的讲话
123) 在全国宣传工作会议上的讲话
（一九五七年三月十二日下午五时于怀仁堂）

这次宣传工作会议开得很好，提出了很多问题，使我们懂得了很多事情，这些问题，不可能在一次会上全部解决，某些问题可以解决，现在我讲几点意见：

（一）上次在最高国务会议上我讲，在我们面前，提出一个新的问题。现在是处在社会大变动的时期，这个大变动很久就是。解放战争，是一个大变动；上溯到抗日战争，也是一个大变动。解放战争，推翻蒋介石政府，现在变动更深刻，搞社会主义革命，几亿人口进入这个运动，在几亿人口中进行社会主义改造。同时，国家又广泛地进行经济建设，办了很多工厂，办了很多水利事业，交通运输事业扩大了，办了很多的学校和科学研究机关，办了很多报纸，这在过去根据地的时候是没有的。报纸过去是有的，五年计划的四年中，特别是最近两年，突然学校、工厂多起来。这么大的变动，会反映到思想意识上来，存在决定意识，全国各个阶级的相互关系都在变化。资产阶级民主革命，使国民党政府发生变化，一个上台，一个下台，地主与农民的关系，在土地问题上，一个起来，一个下去。过去被国民党统治的企业，官僚资本超了变化，最近私营工商业，又起了变化。几亿的小资产阶级与民族资产阶级，都在起变化，个体变为集体，私有变为公有。各种不同的意见在思想上有所反映，这是完全可以理解的。这样大的变动基本上是健康的。推翻一个旧制度，建立了一个新制度，基本上是健康的，但是需要好几年才能巩固。现在是未巩固的时期，例如合作社，大约需要五年左右才能巩固。需要到第二个五年计划，今年一年，再加上五年，中国的社会主义制度就巩固起来。不能认为建立了合作社，就巩固了。这是不可能的。建立新工厂都有个巩固过程，办个学校，办报纸刊物，都有这个问题。但是应该看到，会巩固起来的。在新的社会主义制度的基础上，建立一个伟大的工业国，这个前途，应该看到。

（二）关于知识分子问题。有多少知识分子，还没有精确统计。大约的估计，各类知识分子有500万左右。可以作个粗略的分析，无非是左、中、右。少数人对社会主义不那么欢迎，甚至有敌对情绪，认为社会主义制度没有优越性，走社会主义，不那么高兴，甚至有敌对的情绪，认为社会主义制度长不长。会失败，或者希望总有一天会恢复到资本主义制度，这种人是很少数，有人说占10%，恐怕没有那么多，可能有1%、2%，或者更少一些。总而言之，有这么一些人就是。他们都是从旧社会来的。除此以外，90%以一上的人是爱国主义者，他们是拥护社会主义的。但是，也有许多人，对于在新的社会主义制度下如何工作，许多新的问题如何解决，如何答复，还不大清楚。其次，有些人对马列主义不那么都习惯，不那么热心，不那么欢迎。但是多数人是想学习马列主义。所以在500万左右知识分子中，大概有l0%左右，包括共产党员和党外人士在内，是比较熟悉马克思主义的，是赞成、拥护的。只有10%左右，或者还多一点，或许少点，这只是一种估计，对500万知识分子来讲，这毕竟是少数。多数人是想学习，也学习了一点，但不那么熟悉，有些人有些怀疑。拿爱国主义来说不同，有许多人，他不赞成社会主义，不赞成马克思主义世界观，但在外国人面前，他们是爱国主义者。另一种是中间状态，是占大多数。少数人是反对的。这种不赞成的人，很长时期都会有的。如宗教家，他可以赞成社会主义，但他不赞成马克思主义的世界观。我们是无神论者，可是宗教存在一天，他们就是有神论者。有些人心里不赞成马列主义的世界观，他不敢公开说，实际上是不赞成的，不应该强迫他接受，应该容许。大多数人当中，赞成的程度也有区别，赞成或者有几分赞成，或者还有一定的怀疑，要承认这种状况在很长时期内都会存在的。要求过高，就不符合事实，就会把任务减低。外国有一个马克思。中国怎能出几亿马克思，大家都是马克思主义者，那我们就没有宣传的任务了。我们开宣传工作会议，同志们都是做宣传工作的，我们有宣传的任务，要宣传得好。在几十年后使知识分子中更多的人接受马列主义的世界观，通过科学研究、生产和工作的实践，懂得比较多一点马列主义，这样也就好了。但不能强迫人家接受。只能说服人家接受。

（三）我们都是教育人民的人，无论办学校，科学家，新闻记者，文学家，艺术家都是教育人民的人，都是人民的先生。500万知识分子，是我们国家的财产；没有这500万知识分子，我们一件事都做不好，我们国家的文化不发达，但有500万知识分子，这些人是先生要教出许多学生，我们的文学艺术家和他们的作品，科学技术人员和他们的作品，报纸，大学教授，中小学教员，都是我们非常重要的一个部分。我们的国家只有三部分人，工人，农民和知识分子。知识分子是为工人农民服务的，是脑力劳动的工人，是教育人民的人。因此，他们有个任务，教育人民的人就要先受教育。尤其是在大变动的时期，500万知识分子都是旧社会留下来的遗产，须接受教育。如果说没有学习的任务了，是否恰当呢？有人想：“社会主义改造，就是改造资本家，改造个体生产者。不要改造知识分子”，恐怕是不恰当的。所有我们这些人，都有学习的任务。共产党员，如果不研究新的问题，过去旧了的不恰当的东西不丢掉，不接受新事物，不研究新道理，那么，教育人的任务就会作得很差了。这一点是否可以肯定下来，就是所有的人，包括500万知识分子，都要学习。说已经改造好了，不对，我看还要改造。在几个五年计划以后，还要改造，因为，那时，又有变化了，又有许多新的问题出现。这时期马克思主义还要发展，马克思主义懂得多的人仍要学习。我看，大多数人是愿意学习的，在这个基础上，有别人好心的帮助，而不是强制的学习，人家怕是大会搞思想斗争。欢迎个人研究，小组帮助。只能一面教，一面学，一面是教员。一面又是学生。并且许多东西，单从书本上是学不好的。要向工人、农民、学生学习，要向教育的对象学习。要在生产、工作中学习。

（四）整风。共产党员要准备整风。我们在十几年以前做过一回，后来也整过几次，那是检查工作性质的，不是延安那样的整风。准备今年开始，中央做出决定，做试验，明年普遍地推行。党外人士自愿参加。整风的时候是要批判主观主义，（主要是教条主义）。其次是整宗派主义，不以六亿人口和500万知识分子为范围来帮助、团结这些人，不从这个现实情况出发，就是宗派主义；再一个是官僚主义，现在官僚主义相当严重。克服缺点，纠正错误，要在全国造成一种自由批评的环境和习惯。整风方法与延安那样，研究文件，看点东西，自己有错误，有缺点，批评一下，不管什么人（包括中央委员）有错误缺点讲一讲，不用大民主，只用小民主。小组会上用小小民主也可以，和风细雨、治病救人，反对“一棍子打死人”的办法。也就在整风中间，把马克思列宁主义向前推进一步。多学习一点马克思主义。陆定一同志最近写了一篇文章，说整风运动是思想运动，可以发展马克思主义。这是很对的。有许多问题，马、恩、列、斯没有讲到，也没有看到，我们应该不限于他们讲过的范围，可以按他们的基本方针，按照他们的基本方向，有所发展。马克思主义一定要发展，不能停滞，不发展就没有生命。基本原则不能违背，违背基本原则就是修正主义。但是停滞不前是教条主义。

（五）为人民服务的问题。知识分子为人民服务，就是为工人、农民服务。除了这两种人外，就没有什么人了，资本家要变工人，地主要变农民。现在要提倡知识分子下工厂、农村去。最近有几个同志下农村，陈伯达、邓子恢两同志到农村住了几个月，很有益处，看了很多东西。走马看花，是一种方法。另一种方法，是下马看花。陈伯达、邓子恢同志下马看了，几个月做了调查，交了朋友。我们的作家、艺术家、是否应该下去？应该去，科学技术人员都下去那也不必，他就在工厂，研究人员是实验室的，都去这也不必，但有时下乡下厂转一转，也有好处。家在乡下，从不回家，一辈子见不到工人、农民是不好的。希望这些人，十人中有七个人到乡下、工厂去跑一跑，看一看。还有三个人因为年纪大，或是不愿去。有70%的人下去看看，了解情况。考察小学、中学，顺便看看合作社，人民代表，政治委员都下去看嘛，如果能办到这样就好了。也不是今天开了会，明天就了70%的跑光，那么合作社就会成灾，新闻记者这么多，他们招待不起。逐步的，在三个五年计划之内，还有十一年时间，争取知识分子与工人、农民直接接触，看一看，跑一跑，与工人农民一道，混几个月，一年、两三年，在那儿住去，安家落户，两三年再回来，在延安曾经这样作过，那时知识分子很多，有一个时期，思想混乱，有怪论，闹得天下大乱，后来开了一次会，讲了话，也有一批人下去，就好得多了。知识分子照道理来讲是没有知识的，一不耕田，二不造桌椅板凳，知识分子只是看书，书当然不可不看，可以学习前人的经验，但光看书那是不能解决问题的。要有朋友，还要研究当前情况。现在有些人下去体验生活，有些有成绩，有些没有成绩。工人农民不和他们讲真话。一看“你是知识分子，你跟我又不一样，你是来搞调查的，大概想整我一下吧？”他就不和你讲真话。看你采取什么态度？这与马列主义的世界观是有关系的。马列主义世界观是无产阶级的世界观，不是小资产阶级、资产阶级的世界观，现在，因为社会主义改造，小资产阶级变为集体劳动者，资产阶级变工人，这就有可能向他们宣传工人阶级的世界观、无产阶级的世界观。知识分子按其出身来说，许多是资产阶级知识分子。有的进过资产阶级的学校，学的也是资产阶级的世界观，如我，就进过资产阶级的学校，学过资产阶级的世界观，马克思主义是后来学的。要改变过去的世界观，换成工人阶级的世界观，不是那么容易，所以下去跑一趟，工人和农民不会和他讲真话，我们要造成风气，要有30%，40%，50%，60%，如多少年有70%，十一年之内，有7%的知识分子去接触工人和农民，研究问题，这样就可以把在书上看到的马克思主义，变成真正的马克思主义。书本上看到的常常会溜走，等于我们每天看报纸忘记了一样，马克思主义要真正学到，主要是在工作中、实践中，才能真正了解，如果这样，书本上看了马克思主义，又接触工人农民，在工作中了解马克思主义世界观，许多人就有了共同语言。有较多的人，在几个五年计划之内，不只有爱国主义共同语言，而且也有社会主义共同语言。有马克思主义的世界观、共产主义的世界观。如果不这样，我看，许多问题还是不好解决。作品也还是不能写好。有人说：“马克思主义还是少学为好，学多了文章反而写不好”。这是一种说法。马克思自己说过，理论是行动的指南，而不是教条。说学了马克思主义妨碍创作，这是一种抵抗马克思主义世界观的思想，他脑筋里有一种旧的世界观，或是资产阶级世界观，他不赞成新的东西。这要慢慢来，而且要有很长的时间，要造成风气。我们建议文艺上工农兵方向，如果说不是工农兵方向，还有什么方向呢？在延安时都是工农兵方向，今天仍然是，有人说如不是，那是什么？那只有资产阶级方向了。有入说：“百家争鸣，马克思一家，其他还有99家”。依我看，只有两家：无产阶级一家，资产阶级一家。西方世界是一家，我们是一家。还有，民族主义是一家，是中间地位。什么叫百家？新闻是一家，教育是一家，新闻中我这样办报纸，你那样办报纸即有两家。办学校，大学一家，中学一家，大学中的家可多！科学院的家可多了，技术人员的家也很多，其实不是什么百家，而是千家、万家，所谓百家，无非是言其多也。我说现在世界上基本只有两家，无产阶级一家，资产阶级一家，马列主义也有几家，马列主义一家，修正主义也算一家，挂了马克思主义的牌子，实际上反对马克思主义，例如英国的工党，也在说什么社会主义。另外教条主义也是一家。三家。

（六）片面性问题，有两种片面性：教条主义、右倾机会主义或修正主义。陆定一同志的文章讲了这个问题。一种是肯定一切，一种是否定一切。教条主义肯定一切，所谓100%的布尔什维克，不是99．9%，硬说是100%，经过十年的功夫，1935—1945年中，后来一查，“正确”没有了。教条主义外国也有，是将马克思主义片面化了，用形而上学的观点来解释马克思主义，对自己的工作，肯定一切，只许赞扬，不许批评。只许讲好，不许讲坏。北京最近发生了一次“世界大战”，好多人包围青年作家王蒙，我们替王蒙解了围。把他救出来，虽然他的作品有缺点。但是，讲中一个重要的问题，揭露了官僚主义。总而言之，讲不得，一讲就军法从事，违犯了军法。我们过去军事时期，搞阶级斗争，有些学问，有些办法。但产生了简单化，行政命令，因为领导人民向敌人作斗争，有许多事情不能那么从容讨论，要迅速，这就养成了一种作风，只有那么一条经验，一条办法。在新的环境下还用这个办法，那是不对的。特别在军队工作久了的人，容易简单化。现在围剿王蒙的也是解放军，开了几个团，把他包围起来，那不好。

另外一种是右倾机会主义，否定一切。没有一件好事。工人、农民的事业，社会主义改造，社会主义建设，是几亿人民的伟大斗争，没有什么好的可说，漆黑一团，使人丧失信心，这不合乎事实。一切都好，没有困难，也不合乎事实。也不是一切都好，要加以分析。例如钟惦棐揭露了电影中的缺点和错误，应当引起我们注意，要把他们揭露的加以改正，错误的要批评，正确的要改正，但他的批评是片面的，台湾很欢迎。陈其通等四人在1月7日“人民日报”上发表声明，有的传达错了，说我赞成，我再讲一遍，我很不赞成。这几个同志他们是忠心耿耿，为党为国，想保卫党。保卫工人阶级的利益的。不过，有这么一种情绪，是讲毒草务必去尽；他们认为“百家争鸣”提出来，好处甚少，坏处甚多。据他们估计，成绩太少，缺点太多，放出了王蒙，牛鬼蛇神都出来了，大势不好大有不可终日之势。对形势的估计是错误的，文章里面对“百花齐放，百家争鸣”的方针，似乎是赞成，其实是反对这个方针的，对这个方针不通，有怀疑。他们的文章是没有说服力的，没有分析，简单从事，短促突击，人家看了文章是不会服的。我看了就不服，我不认识王蒙，我和他又不是儿女亲家，我就不服嘛，这两派都是形而上学，都是片面性，都是毒草，都要批评，但要治病救人，帮助他们。其实，共产党员有这样的一些人，他们不过是代表很多的人，不单是个人问题。难道共产党以外，就没有了吗？有教条主义和机会主义，500万知识分子当中，也有“左”派，有右派。不是真正的左派，是带括弧的。也有肯定一切，否定一切。这也难免。事实上，在工作中，在文章中，不可能不带有片面性。要求写文章不带一点片面性，有几万万个马克思？那里有这么多，要求所有的人都不带片面性，是过分的。事实上，批评起来，各人站在各人的角度，各人根据各人自己的经验来说话的，但是，可不可以要求逐步多一些辩证法？所谓片面性是违反辩证法的，形而上学也是违反辩证法的。是不是辩证法可以逐步推广，逐步多一些呢？提出这样的要求，要求一年一年，一天一天，比较全面的来看一些问题。这样多的作家、教师、新闻记者、科学家，都存有片面性，那就不好办，所以，承认有片面性这是事实，不能不承认，这是第一；第二，要逐步克服。一万年还有片面性，不然六亿人口，全世界所有的人都成了辩证法家，总不会那样。要逐步推广辩证法，对事物要有分析，文章要有说服力，讲道理，不靠官僚架子来压服别人，不靠行政命令办事，要把做了几十年的什么局长、处长、部长抛在九霄云外。写文章要与人平等，官虽然大，话讲错了人家还是要批评。斯大林的官还不大？有了错误，人家还要讲。老资格，“革命的时候你在那里？你还不是在桌子底下爬！”或者是“当国民党”。摆出这一套，人家就不爱听。辩证法应该使他逐步地多一些，形而上学逐步少些，两种片面性逐步少一些。

共产党是否能够领导科学？人们说：“共产党能领导阶级斗争，搞政治可以，摘自然科学不行。”有些人听不惯，听了不舒服。我看他们说对了一半，现在是又能领导又不能领导。因为你不懂，他懂，他能够讲，在一门科学的具体内容上，你不能具体领导。你讲不出来嘛！不能不承认这是事实。他们也是针对这些事实来说话的。我说一半对，道理就在这里。一半不对是党既然能领导阶级斗争，也就能够领导向自然界作斗争。如果说，共产党只能领导阶级斗争，不能领导向自然斗争，这个党就要灭亡。这要有一个过程。过去忙于阶级斗争，现在阶级斗争基本完结，还没有完全完结，许多问题都要他处理，说有一百万知识分子入党，忙不过来，现在要注意这个问题，这种情况要改变，需要几十年，要三、四个五年计划，可以改变。科学要学会，要花很长时间。阶级斗争学会，也花了24年的时间，从1921年——1945年，24年才总结，有一套科学，有一套战略策略。自然科学也可能要这么多时间，无非是要进中学、大学，大学毕业了，研究一个时期，工作一个时期，也就学会了。像我过去不会作政治斗争。军事斗争，也有很多人不会的，后来是逼上梁山，一教就会了。搞自然科学，也是如此，年纪不大的人，都可以学，还可以调一些人去学习，学生中也有许多党员、团员，有十几年功夫，就懂得了，只要能够领导阶级斗争胜利了的党，现在的任务是要向自然界作斗争，就是搞社会主义建设，再有十年，二十年；是可以学会的。现在科学家是先生，要向他们学习。是学生领导先生，还是先生领导学生？当然是先生领导学生。因为你是学生，他是先生。

人民内部的斗争为主，还是阶级斗争为主？好几个地方提出这个问题。好些同志一定要讲个为主，我看不讲也可以，似乎讲个阶级斗争为主舒服些，讲到人民内部矛盾为主，似乎不好。恰好我犯了这个讳，在最高国务会议上讲的题目，就是这个问题。如何处理人民内部的矛盾。人民内部的矛盾，包括一部分阶级斗争在内，和资产阶级，小资产阶级就有斗争，有人说，说是小资产阶级思想还好些，不愿说资产阶级思想。小资产阶级在本质上是属于资产阶级范畴的。在“关于若干历史问题的决议”中已为详细说明，现在的情况下，是难解难分的。无产阶级思想之外，有小资产阶级思想，有资产阶级思想。你们说，谁为主？除无产阶级思想之外，谁为主很难分。人民内部矛盾的斗争现在很突出，“八大”已作了总结，国内大规模的阶级斗争已基本结束，现在突出的是人民内部矛盾。小资产阶级思想是人民内部问题，资产阶级思想也当作人民的内部问题来处理。现在小资产阶级思想和资产阶级思想，有些时候，可以放在一起讲。你说那些是属于小资产阶级，那些是属于资产阶级，很难划分，一定要分也可以。今天突出的问题是人民内部的问题，要具体分析，不要扣大帽子。似乎扣大帽子就好办事了，加他一顶资产阶级的帽子。许多文章都是扣帽子，当然也不是每篇文章都扣帽子。人总是要戴帽子的，在冬天不戴帽子，在外走不感冒我就不相信。但各人的帽子要适合自己的头，别人的帽子是没有量过尺寸的，往往捡了一顶即给扣上。

杂文如何写？是否一定要带片面性？前面讲了片面性是难免的，不要那么要求全面，那样是阻碍批评的发表。长文、短文也好，可以要求有不带片面性的杂文。比如，列宁有些文章是杂文性质，很有点像鲁迅，有些很尖锐，很讽刺，谁像谁，不去管他，你能说它是片面性吗？鲁迅是对敌人的，列宁的杂文很多是对同志的，也有对敌人的。鲁迅的对付敌人，可否转过来对人民内部呢？倘若鲁迅活着，我看是可以的。“不敢写文章，摸不到领导的底子”，我看底子，就是马克思主义。合乎马列主义就是好的。现在的环境不算太坏，不像国民党时期要检查。编辑部要修改文章，但有些人的文章不要修改它。政府也没有设检查机关。“百花齐放，百家争鸣”的方针提出后更宽了，但有个问题，即彻底的唯物论者，是不怕什么的，是无所畏惧的，要讲道理，即辩证唯物论者，是很革命的，还怕官僚主义？我看不要怕。但是也不能否认环境问题，现在的环境还有些人不敢写文章，所以共产党要整风，对“老子天下第一”的人，要整得他们谦虚一点，以平等的态度来看问题，作者与读者都要有平等态度，鲁迅即以平等态度对待读者和作者的。真正好的文章是会受读者欢迎的，真正的马克思主义者是不怕什么的，诚心为人民服务，立志改革。清朝末年写文章，有文字狱，如章太炎的“九音书”、“殊天华”、邹容的“猛四头”，“革命军”，都是人民喜欢的。但章太炎与邹容同时坐班房，当时章太炎是唯物论者，章太炎很有唯物论，写了一篇驳康有为的文章，说“南海小丑，不辨菽粟”，就因此坐班房三年。章太炎有篇文章叫“虬书”，里面讲了很多东西，是直接骂康熙皇帝。章太炎的“民报”，在各种困难的条件下还是办，我们虽然纸张困难，领导也有缺点，但比章太炎办白话报条件要好多了。现在要改革这个国家，要有这样志向，要有仁人志士，使我们经济、文化落后的国家，变好起来。想到这方面，就不要怕什么。又要改革，又要怕，就不好办。也要创造环境，使写文章的人能立志改革，有条件。

（七）是“放”还是“收”？这是一个方针问题。“百家争鸣，百花齐放”，放了这么久，有人想收。在讨论中同志们不赞成收的，这个意见对。中央即要放。会不会乱？有些人怕乱，乱即治，一乱一治。会不会变匈牙利？变不了，变了也不怕．匈牙利变好了，如果我们像匈牙利，有那么多的错误，有那么多的反革命，帝国主义在那里指挥。该变就变，怕有什么用处。我在1月18日省、市委书记会议上，讲过真善美，真理是与谬论对立的，一万年还是会有错误的思想，总是有丑恶的现象。好与坏，美与丑，真与假，总是相对的，没有好，就没有坏，没有坏，就没有好，没有大坏人，就没有大好人。香花毒草是对立的，毒草长多了，即会有人把毒草挖掉。真理是与错误作斗争中发展起来的，善与恶，美与丑的斗争，总有个比较，是从比较里头发展起来的。社会上好人与坏人的斗争，好人增多了，坏人就减少了，毒草不怕它多，多了可以肥田。什么叫毒草？我问过布尔加宁，欧洲一百年前洋柿子是不是毒草？他说：是有这回事。一百多年以前的毒草，现在变成香花了。我讲过耶稣，马丁路德，哥白尼，伽利略，孙中山，共产党，这个阶级认为是香花，那个阶级就认为是毒草；那个阶级认为是毒草，这个阶级就认为是香花。杜勒斯是美国资产阶级的香花，是全世界人民的毒草。蒋介石是不是毒草？是不是现在有点香了？以前他香过一个时期，北伐时香过，后来他反人民，抗日战争时期，还喊过：“蒋委员长万岁，”是我的老朋友，借过粮食。香花与毒草是对立物的斗争，对立的统一，有比较才能辨别，才能有发展，没有即不能发展。马克思主义就与资产阶级作斗争中发展起来的。有人间：马克思主义可不可以批评？我说可以批评。如果批评倒了，那就该倒。我想是难于批评倒的，批评倒了，就不是马克思主义。如果把人民政府批评倒了，请蒋委员长回来老百姓就高兴？那不会的。所以不应有害怕批评的情绪。最近看了一个电影“匹克威克外传”，是狄更斯的作品，批评十九世纪上半期的资本主义制度。资产阶级发展时期不怕批评，没落时期怕批评，如英法资产阶级在十八世纪不怕批评，在十九世纪也还不大怕批评，十九世纪下半世纪就怕了。但还能容许肖伯纳这样的人。到了20世纪，很怕批评，美国在20世纪，对批评有如惊弓之鸟。在美国住过的人知道，美国那有那多的自由，他们控制得很严，合乎它的、无伤大局的，还容许一点，罢工不是总同盟罢工不带政治性的个别罢工还是容许的。人民政府刚建立不久，70%、80%多数人都是拥护的，10%的地主、富农、特务反对，不赞成。没有办法。民族资产阶级（富裕中农）有些勉强，××同志说的话，不太勉强接受社会主义，就是说，有点勉强。经过教育，他们才服。五百万知识分子，和他们有关系的，那么服，不见得。怎么办？有两个办法，有两种政策来领导这个国家；是放还是收？还是放。罢工，就让他罢工；罢课，就让罢课。官僚主义十足，大民主不许可，小民主没有，小小民主也没有，逼上梁山，不罢课罢工怎么行？在那种情况下，是解决问题的办法，是调整社会生活的一种方法。这样可以使90%或者更多一点，99%是好的，官僚主义比较少一点，但1%或千分之一，估计到那一年总有一些官僚主义者。人民对严重的官僚主义者不得已才举行群众斗争的，这样的方针，有利于我们国家的巩固。“百家争鸣”是一种科学方法，是发展真理的方法。“百花齐放”是推进文学艺术事业的方法。牛鬼蛇神，都搬到舞台上来啰，搬一点，也是可以的。搬了几十年，几百年，没看见毒死多少人，让它再搬一下，又有什么关系。我劝我几个孩子，去取得算命的机会，过了几十年，就没有命可算了。他们去算了一回，不诚心诚意，又讥笑人家。在杭州，我要他们抽签，他们到了什么寺去抽签。有的抽得好，有的抽得坏。我说，几十年之后，你想要体验这个生活，也不可能了。禁止人们接触丑恶现象，禁止人们看牛鬼神蛇，那是不好的。我并不是提倡每一场戏都要有牛鬼蛇神，有一点也可以，让它存在几年，能天下大乱？存在这么久了，中国人并没有毒死多少。四川省流沙河写了一个“草木篇”的诗，草木篇是毒草，出了这么一篇，以为天下就会乱了，我看出一百篇也不会乱，如果有一百篇，问题即解决了。在座的看过没有？好文章呀！可以再印一下，最好今天晚上就把它印出来。向草木篇开火，开的对；四川的同志，都是忠心耿耿，为党为国，但是，批评的方法有问题。你们四川同志，不要以为我是赞成“草木篇”，反对你们的批评，我是讲，你们可以让它放一下，征求读者的意见，让懂得的人去批评。现在是放得不够，不是放得有余。不要怕批评，不要怕乱，不要怕牛鬼蛇神，不要怕毒草。不要怕犯错误。“百花齐放，百家争鸣”，是发展真理的，是发展文化艺术的，是发展科学的，是使我们少犯错误。是辩证法的。有许多事情，开始我们是不知道，不会解决，要在辩论斗争中，才能学会。你们提出的许多问题，我只是试答这几个问题。现在是放的不够，用这样的一个方针，我们企图团结500万知识分子，团结几亿人民，改变现在的面貌，建设社会主义。现在的知识分子的情况，是又好又不好。好，是爱国主义，愿意工作、学习。但不完全好。在接受马克思主义世界观，相差很远，接近工农群众，更差得远，对马列主义不熟悉，对工农不接近，这是可以经过教育改变的。首先要求共产党员改变态度，改变官僚主义、教条主义、宗派主义的态度，面向500万知识分子，几亿人口。有官僚主义存在。说服与压服，二者必居其一，是要说服。不能压，只能放。以力服人不行，要以理服人。对付敌人，可以一刀一枪，简单明了，对待同志不能用粗暴的办法，甚至对待“草木篇”，是思想问题也不要用粗暴。抗美援朝，对美国是用粗暴的方法，对蒋介石，也是用粗暴的方法。我们对蒋介石打了那么多年，粗暴的方法就是打。可是我们在对500万知识分子，几亿农民，对多少万民族资本家，和民主人士，打的方法是不适宜的。有些同志，习惯那种方法，“你还调皮呀!”那是错误的办法，错误的方针。因此，要统一战线，团结一切可以团结的力量，包括“草木篇”、包括有杀父、杀夫、杀子之仇的，有些亲戚朋友血肉相连被镇压的，这些人要他们那么舒服，不容易。一有机会，“草木篇”一篇，所以要提出统一战线，团结教育。

（八）对各省、市委意见。希望各省市委也开这样的会，把思想问题都抓起来，现在没抓，不是忙的问题，是面对500万知识分子，他们是人民的教员，我们和他们的关系，有很多新问题，关系很不正常。内部矛盾突出，要研究，要把思想问题抓起来，要提到议事日程上来。地方党委第一书记要出马，我就是第一书记，陆定一同志把我找了出来，讲了一通．我不是讲第二书记，我是讲第一书记，做了第一书记，你就有责任抓。希望也召集这样的会议，党内、党外的同志都参加，这次没有解决的问题带回去。这样的会议，证明有益处。过去开会，共产党员开广次，非共产党员、民主党派开一次，各开各的。这次会是第三种形式，党内党外一起开。希望地方召开这样的会。把思想问题摆在议事日程上来。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


124) 同科学家、文学家谈人民内部关系
124) 同科学家、文学家谈人民内部关系
（一九五七年三月十六日）

对王蒙测查一下，青年人才开始写小说有缺点，要帮助，对起义将领也是帮助。现在有许多作家，和胡风有区别。应又保护又批评，在保护下批评。写正面人物无力，写反面人物生动，生活上的原因，观点上的原因，也不单是王蒙的问题。有同志批评中央附近不能有官僚主义，这个观点不对。为什么中央附近不能产生官僚主义，中央内部也出了坏人。如果照这些同志的观点，写这种文章的人要剐肉。总之，我们对待人民中的错误，采取如何处理的方针，在许多同志中未弄清楚。实际上许多人是反对的。“从团结的愿望出发，经过批评，以便在新的基础上，达到新的团结。”批评这这个东西，说地点不对，时间不对，这个看法是错误的，没有说服力，党里面经常有不正常的东西，在全国有很大的成绩和威信之下，滋长了一些坏的作风。这是违法乱纪，横行霸道。我们的国家是一个小资产阶级的大王国，真正的无产阶级不到一千二百万，还包括有真假，为什么说共产党的缺点不能揭发，这种概念就不对。党的统一战线，党内实际上赞成的还是少数。再三讲过要“统筹兼顾，各得其所。”有些同志不从帮助出发，一脚踢开。这种办法很简单，是简单开枪，这是国民党作风。社会上还有一部分地主、富农、资产阶级，最大量是小资产阶级，这是客观现实。合作社主要的一部分富农中农不满，学校里面百分之八十出身小资产阶级以上，但多数人都不搞匈牙利。我们有许多同志就怕匈牙利事件，事物有两重性，任何事情都有两种属性。匈牙利事件又好又不好，不好的事反过来就是好的。用片面性反对片面性，形而上学教条主义的方法。王蒙小说未写好，需要帮助他在实践中改正，李希凡开始写文章是好的，后来的东西无多特色，是否到人民日报脱离了生活，应生活在实际生活中。当小媳妇时好，当了婆婆就不行了，用教条主义方法不能批评人家，因无力量，请看一下列宁是如何写《经验批判论》的。斯大林在后来就不同了，不是平等讨论问题，搜集大量材料发表意见。有些东西写得好，有些东西是坐在山岗上，拣起石头打人，使人看了后不大舒服。当了权，作了官，要警惕，不要骂人像骂儿子一样，不应是老人和小人的关系，不能以片面性反对片面性，教条主义不是马列主义。开始批判胡适有好文章的，以后一笔抹杀。过一个时期后，可补救补救。康梁也不能全部抹杀。自比有史以来的六大政治家。

就是这样的人，思想上面有严重错误、有敌对思想的人，也要团结他们改造他们，才能贯彻统筹兼顾，各得其所的方针。写文章也要安排，大喝一声，笔下留人，要有说服力，应该坚决贯彻“惩前毖后，治病救人”的方针，笔下也要如此，党内百分之五、六十不了解这个方针，这么多小资产阶级好不好？要靠他们搞社会主义，要用适当的方法使他们得到改造。就是武天保，也不开除他。我们不提倡全国性的罢工、罢课来对待政府，要照顾到历史情况，我们的人民用这个对敌斗争的方法用惯了。宪法是也有规定这种自由。闹事不等于造反，六万万人口每年有一百万人闹事，我看来是正常情况，百分之一的人闹事可能是永远的，至少在三个五年计划以内。闹事的人可能也有反革命，不能说都是反革命。闹事中不合理不应答应，合理的应该答应。凡是合理的东西应该和群众站在一起。否则就要脱离群众。“你们都是公家人”，人民没有什么武器．，拳头和扁担。此起彼落是完全可能的，是正常现象，资产阶级也允许闹事，为什么我们不允许。

我们的矛盾是临时性的，但是矛盾不解决，隐伏下来不好，冻疮割了好。不能说我们是老革命就不许闹事，国民党也是老革命。

马列主义不能从真空中生长出来，只能从向敌对思想作斗争中，并从其中吸取合理的东西，才能生长发展。

我们的危险在于革命成功、四方无事。片面性的打不能锻炼出好的文学艺术。只允许香花，不允许毒草，这个观念是不对的。香花是和毒草作斗争中成长的，田里面年年都有野草，野草一翻过来，就是肥料，粮食和野草一起生长，“落霞与孤鹜齐飞”。不能只允许粮食。应该是香花和毒草齐放。

斯大林基本上是唯物论，也有辩证法，但辩证法不是那样多。教条主义，不是两点论，而是一点论。我们同志看事物，应是两点，一点里面又有两点，最近有个姚文元写了两篇文章（文汇报二月六日）：教条与原则。我看不能。过去提倡一家独鸣，历史条件限制，不如此不能打倒二十年的一家独鸣。
我们要写东西，要搜集充分材料，不打无准备之仗，不打无把握之仗。

有这么多出身小资产阶级的人，就必须教育，靠少数人教育多数人，开除很容易，很简单，这决不是好办法。应该懂得，坏分子也有两重性，一是不好，一是可以当教员，一切事物都有两重性，产生、发展和灭亡。也许一千年以后，就不叫马列主义了。如果永恒，就不叫马列主义了。五百年必有王者兴。（三个留学生推翻永恒论，推动原子能来个新的革新）

有些东西能推翻，有些东西不能推翻。如地球总是转的。人类总有一天要自己否定自己，被否定掉，总有不适应的一天，变化成为另外一种人，现在人类本身就经过了多少变化。三千年以前，新石器时代，铜器时代（纯、青），后来又铁（旧、新）。动物可能反对我们，不会讲话；植物可能感谢我们，互相依赖。马克思未看到社会主义，列宁也看到不久，社会主义的时间还不长，还无充分经验，苏联有成绩，也有问题，要不断积累经验。

许多问题要创造，要发展，不要怕歪风，不要怕潮流，没有两个流就不行，需要交锋，越斗就越丰富，真理越辩越明。我们应特别想到，掌握政权之后，不能用简单办法把人打倒。百花齐放为什么怕放，怕饭甄子过河。青年人反对官僚主义不那么可怕，因他们还没有当事，官僚主义还未轮到他们头上。
大官僚主义也可以反，凡是怕骂官僚主义的人，就是怕骂自己。

哲学，杜林，黑格尔，马赫的著作能否找到看一看。《新建设》周谷城论大逻辑，有点道理。学校只听校长意见，不听学生意见不对。

上一页 目录 下一页

毛泽东思想万岁


125) 事情正在起变化
125) 事情正在起变化
（一九五七年五月）

对立面的统一和斗争是社会生活中普遍存在的，斗争的结果是走向自己的反面，建立新的统一，社会生活就前进了一步。
共产党整风是一个统一体，两种作风之间的斗争。在共产党内部如此，在整个人民的内部也是如此。

在共产党内部，有各种人，有马克思主义者，这是大多数。他们也有缺点，但不严重。有一部分人有教条主义错误思想。这些人大都是忠心耿耿的，为党为国的，就是看问题的方法有“左”的片面性。克服了这种片面性，他们就会大进一步。又有一部分人，又修正主义或右倾机会主义错误思想。这些人比较危险，因为他们的思想是资产阶级思想在党内的反映，他们向往资产阶级自由主义，否定一切。他们与社会上资产阶级知识分子有千丝万缕的联系。几个月以来，人们都在批判教条主义，却放过了修正主义，修正主义应当批判。不批判教条主义，许多错事不能改正。现在应当开始注意批评修正主义。教条主义走向反面，或者是马克思主义，或者是修正主义。就我党的经验来说，前者为多，后者只是个别的，因为他们是无产阶级的一个思想派别，沾染了小资产阶级的狂热观点。有些被攻击的“教条主义”，实际上是一些工作上的错误。有些被攻击的“教条主义”实际上是马克思主义，被一些人误认为“教条主义”而加以攻击。真正的教条主义分子觉得“左”比右好是有原因的，因为他们要革命。但是对于革命事业的损失来说，“左”比右并没什么好，因此应当坚决改正。有些错误因为是执行中央的方针犯的，不应当过多的责备下级。我党有大批知识分子新党员（青年团就更多），其中有一部分确实具有相当严重的修正主义思想。他们否认报纸的党性和阶级性。他们混同无产阶级新闻事业与资产阶级新闻事业的原则区别，他们混同反映社会主义国家集体经济的新闻事业与反映资本主义国家无政府状态和集团竞争的经济的新闻事业，他们欣赏资产阶级自由主义，反对党的领导。他们赞成民主，反对集中。他们反对为了实行计划经济所必须的对文化教育事业（包括新闻事业在内的）必须的但不是过分集中的领导、计划和控制。他们跟社会上的右翼知识分子，互相呼应，联成一起，亲如兄弟。批判教条主义的有各种人，有共产党人一一马克思主义者；有括弧内的“共产党人”，即共产党的右派一一修正主义者；有社会上的左派、中派和右派；社会上的中间派是大量的，他们大约占全体党外知识分子70%左右，左派大约是20%，右派大约占l%、3%、5%到10%，依情况而不同，最近这个时期在民主党派中和在高等学校中右派表现最坚决，最猖狂，他们认为中间派是他们的人，不会跟共产党走了，其实是做梦。中间派有一些是动摇的，是可左可右的。现在右派的进攻还没有达到顶点，他们正在兴高采烈。党内党外的右派都不懂辩证法。物极必反。我们还要让他们猖狂一个时期，让他们走到顶点，他们越猖狂对于我们越有利益。他们说：怕钓鱼。或者说诱敌深入聚而歼之。现在大批的浮到水面上来了，并不要钓。这种鱼不是普遍的鱼，大概是鲨鱼吧，具有利牙喜欢吃人，人们吃的鱼翅就是这种鱼的浮游工具。我们和右派的斗争，集中在争夺中间派，中间派是可以争取过来的。什么拥护人民民主专政、拥护人民政府、拥护社会主义、拥护共产党的领导，对于右派来说，都是假的，切记不要相信。不论是民主党派的右派，教育界的右派，文学艺术界、新闻界、工商界的右派，都是如此。

有两派最坚决，左派和右派。他们互相争夺对中间派的领导权。右派的企图是先争局部后争全局，先争新闻界、教育界、文艺界、科学界的领导权。他们知道共产党在这方面不如他们，情况也正是如此。他们是“国宝”，是惹不得的。过去的肃反、三反、思想改造，岂有此理，太岁头上动土。他们又知道许多大学生属于地主、富农、资产阶级的儿女，认为这些是可以听右派号召起来的群众。有一部分有右倾思想的学生，有些可能。对于大多数学生，这样设想则是做梦。新闻界的右派还有号召工农群众反对政府的迹象，他们反对扣帽，这是反对共产党扣他们的帽子。他们扣共产党的帽子，扣民主党派中的左派、中派和社会各界左派和中派的帽子则是可以的。

几个月以来，报纸上从右派手上飞出来多少帽子，中间派反对扣帽子是真实的，凡是对中间派过去所扣的一切不适当的帽子都要取掉，以后也不要乱扣。在肃反中，在三反中，在思想改造中，某些真正作错了，都要公开纠正，不论对什么人的。只有扣帽子一事对右派当别论。但是也要扣得对，确实是右派才给他扣上右派这顶帽子。除个别例外，不必具体指名，给他们留个回旋余地，以利在适当条件下妥协下来。所谓1%、3%、5%、10%的右派是一种估计，可能多些，可能少些。在各个单位内，情况又互相区别，必须确有证据，实事求是，不可过分，过分就是错误。

资产阶级和曾经为旧社会服务的知识分子的许多人总是要强烈地表现他们自己的，总是留恋他们的旧世界，对新世界总有些格格不入，要改造他们，需要很长时间，而且不可用粗暴的方法。但是必须估计到他们的大多数较之解放初期是大有进步了。他们对我们提出的大多数批评是对的，必须接受，只有一部分不对，应当解释。他们要求信任，要求有职有权是对的。必须信任他们。必须给予职权。右派的批评也有一些是对的，不能一概抹杀。凡是对的就应该接纳。右派的特征是他们的政治态度右。他们同我们有一种形式上的合作，实际上不合作，有些事合作，有些事不合作，一遇空子可钻，如像现在这样时机，就在实际上不合作了，他们违背愿意接受共产党领导的诺言，他们企图摆脱这种领导。而只要没有这种领导，社会主义就不能完成，我们的民族就要受到绝大的灾难。

全国有几百万资产阶级和曾为旧社会服务的知识分子，我们需要这些人为我们工作，我必须进一步改善同他们的联系，以便让他们更有效的为社会主义事业服务，以便进一步改造他们，使他们逐步的工人阶级化，走向现状的反面。大多数人一定可以达到这个日的。改造就是又团结又斗争，以斗争之手段达到团结之目的。

斗争是互相斗争，现在是许多人向我们进行斗争的时候了。多数的批评合理或基本上合理，包括××大学××教授那种尖锐的没有在报纸上发表的批评在内。这些人批评的目的就是希望改善互相关系，他们的批评是善意的。右派的批评往往是恶意的，他们怀着敌对情绪。善意恶意不是猜想的，是可以看得出来的。

这次批评运动和整风运动是共产党发动的。香花与毒草同生，牛鬼蛇神与鳞凤龟龙并长，这是我们所料到的。也是我们所希望的。毕竟好的是多数，坏的是少数。人们说钓大鱼，我们说除毒草，事情一样，说法不同。有反共情绪的右派分子，为了达到他们的企图，他们不顾一切想在中国这块土地上，刮起一阵害庄稼毁房屋的七级以上的台风。他们越作得不合理，就会越快地把他们抛到过去假装合作，假装接受共产党领导的反面，让人们认识他们不过是一小撮反共反人民的牛鬼蛇神而已，那时他们就会把自己埋葬起来，这有什么不好呢？

右派有二条出路，一条夹紧尾巴，改邪归正，一条继续胡闹，自取灭亡。右派先生们，何去何从？主动权（一个短时间内）在你们手里。

在我们国家里，鉴别资产阶级知识分子在政治上其伪善恶，有几条标准。主要是看人们是真正要社会主义和真正接受共产党的领导。这两条他们早就承认了，现在有些想翻案，那不行。只要他们翻这条案，中华人民共和国就没有他们的位置。那是西方世界（一名自由国家）的理想。还是请你们到那里去吧？

大量的反动的乌烟瘴气的言论，为什么允许登在报纸上？这是为了让人民见识这些毒草、毒气，以便除掉它，灭掉它。

你们这篇话为什么不早讲？为什么没有早讲，我们不是早已讲了，一切毒草必须锄掉吗？你们把人们划为左、中、右，未免不合理吧？除了沙漠，凡有群众的地方都有左、中、右，一万年以后还会这样。为什么不合情理呢？划分了使群众有一个观察人们的方向，便于争取中间，孤立右派。

为什么不争取右派？要争取的。只有他们感到孤立的时候，才有争取的可能。现在他们尾巴翘到天上去了，他们企图灭掉共产党，那肯就范？孤立就会起分化，我们必须分化右派，我们从来就是把人群分为左中右，或叫进步、中间、落后，不自今日始，有些人健忘罢了。

是不是大“整”？要看右派先生们今后的行为作决定，毒草是要锄的，这是意识形态上的锄毒草，“整”人又是一件事，不到某人“严重违法乱纪”是不会受整的。什么叫严重违法乱纪？就是国家利益和人民利益受到严重损害，而这种损害是在屡诫不听，一意孤行的情况下引起的。其他普通犯错误的人，更加是“治病救人”。这是一个恰当的限度，党内党外一切如此。“整”也是治病救人。

要多少时间才可以把党的整风任务完成，现在情况进展甚速，党群关系迅速改善，看样子几个星期，有的几个月，有的一年左右（例如农村）就可完成，至于学习马列主义提高思想水平，则时间就要长些。

我们同资产阶级知识分子又团结又斗争将是长期的，但有两三个五年计划估计就差不多了。共产党整风告一段落以后，我们将建议各民主党派和社会各界实行整风，这样将加速他们的进步，更易孤立少数右翼分子。现在是党外人士帮助我们整风，过一会我们帮助党外人士整风。达就是互相帮助，使歪风整掉，走向反面，人们正是这样希望我们的，我们应当满足人民的希望。

上一页 目录 下一页

毛泽东思想万岁


126) 关于主要矛盾问题（一九五七年）
126) 关于主要矛盾问题（一九五七年）

关于主要矛盾这个问题，提不提？提了有好处没有好处？（康生：和××、庆施同志谈过，人们认为过渡时期是资产阶级和无产阶级矛盾为主。但也提出一点疑问，是否影响整改，其次，是否引起对八大几句话的争论：“先进的社会制度和落后的生产力的矛盾”。现在两条路线的斗争的是主要的，即社会主义和资本主义两条道路的矛盾。）我们进行了两次革命，一次是反帝反封建的民主革命，对于资产阶级和个体经济是不动的；第二次革命是无产阶级性质的社会主义革命。第一次革命中有两条道路，即民主主义与封建主义两条道路，与现在两条道路性质不同。现在是无产阶级性质的社会主义革命，是资本主义和社会主义两条道路的矛盾。从理论上讲是没有问题了。社会主义革命已经进行了一段了，从一九五三年全国财经会议宣布总路线以后，到冬季又让中宣部写了个总路线宣传提纲。如果不算今年，到社会主义改造高潮，只有三年半时间，算今年只有四年半，给了资产阶级以严重打击，个体农民问题也解决了。这种情况反映在八大，八人说社会主义改造已基本胜利，大规模的群众性阶级斗争已经基本结束，能说不对吗？所有制解决了，人家服服贴贴打锣打鼓嘛，八人指出在经济制度上也还没有完全解决（资本家拿定息），在政治斗争上也没有完全解决（思想斗争）；还要继续改造，民主党派的一部分——右派分子、资产阶级知识分子和部分富裕中农，对社会主义改造不满意，这在八大时并不是完全没有划清。八人并没有放松对他们的思想改造，当时他们服服帖帖，现在他们要造反嘛，青岛这篇文章（《一九五七年夏季的形势》）即讲清楚了。今后为了策略，还是青岛的讲法好，即城乡都存在两条道路的斗争，阶级斗争没有熄灭等都讲了。这个问题到会的人知道就算了。不要因为“主要矛盾”那个字，闹得天翻地覆。

×××讲的重庆那个工厂干部被工人斗得过不下去了，新工人有资产阶级思想，我们干部有官僚主义、宗派主义、主观主义，这些都是资产阶级思想，都挂到资产阶级账上，这些都是人民内部矛盾。人民内部包括两种人，一种是剥削人民的人，一种是不剥削人的人民。最大量的是中间派，没有中间派就不行了。这个问题最近不在报上搞，过几个月以理论文章的形式写东西。几十年以后没有人剥削人了，总不能再挂到资产阶级账上了。但还有先进与落后的矛盾。（××：湖北有个刘介梅就不是资产阶级，他想走资本主义道路。）明朝朱元璋、南北朝时代宋刘裕也是那样的人。政治势力和意识形态还没有完全解决，党内三个主义也属于意识形态。

大鸣大放是最好的革命形式。革命是要取得经验的，有人要大吵大闹就让他闹。革命这么多年就没有发明这个办法，今年和右派合作发明了这个办法：大鸣、大放、大字报。大鸣大放这个办法，是他们提出，我们接过来的。在延安时有兵的报和轻骑队，当时这个办法没提倡。百家争鸣、百花齐放，是在艺术、学术方面讲的。在政治方面右派提出来大鸣大放，我们接过来这很好嘛。××同志过去看过新乡工厂，从那个工厂的情况和现在的报告来看，用后的方法是不行的。在过渡时期资产阶级和无产阶级的是主要矛盾，这一个是肯定对的了。第二个，在几个月内不在报纸上宣传主要矛盾，免得引起新的混乱，惹起麻烦，影响整改。报纸上只宣传两条道路斗争。

所谓人民内部有几种人：无产阶级、小资产阶级、资产阶级，党内也有几种人。实际上人民内部矛盾，就有阶级矛盾。所谓敌我矛盾是对抗性的阶级矛盾。资产阶级知识分子是人民，但有对抗的一面。现在的主要矛盾，已经不是与地主的矛盾。而是三部分人民的矛盾。这三部分人民之间，内部有一部分暗藏的对抗性的阶级矛盾，如章伯钧等。今年把他们暴露了。我们用剥笋政策，今年是剥不完的。现在主要矛盾不是与地主的矛盾。湖南捉了七千人，没有人民反对。如捉章伯钧就不行。今天敌我矛盾是次要的了。社会主义革命的主要对象是资产阶级、资产阶级知识分子和小资产阶级。资产阶级加上家属有几千万人，小资产阶级是几亿，对这些人主要是改造问题。资产阶级、小资产阶级有大量的中间派。对这些人不能说是对抗性的矛盾。如章伯钓之流是对抗性的。百分之九十是人民内部矛盾。人民内部矛盾包括阶级矛盾。（××：敌我矛盾包括地主、富农、反革命、坏分子和右派）工农也有矛盾，工农矛盾也称两条道路的矛盾。右派有多少呢？最多有十五万左右，不是那么多，不能说主要矛盾。估计还要分化一部分出来，对我们有利，特别是有知识的。过渡时期的基本矛盾是资产阶级和无产阶级两条道路的矛盾。

八大讲先进的社会制度与落后的生产力的矛盾，那是讲生产问题，不是讲人与人的关系问题。人与人的生产关系问题已经解决了，但还没有完全解决。提出社会主义制度是否适合生产力的发展，我们讲是大体适合，斯大林讲完全适合有毛病。将来若干年之后生产力发展了，集体所有制和发展生产矛盾的。现在的生产关系是适合的。为什么适合？合作社是发展生产的嘛！我们这个制度比起印度来，印度第一个五年计划增加三百一十万吨钢，我们增加了四百多万吨，你说我们的制度不好吗？我们的生产关系基本适合生产力的发展的，但也有缺点。到几十年以后，生产力发展了，价值法则没有用了。货币可以不要了。

八大那句话（先进的社会制度与落后的生产力的矛盾）没有什么害处，不妨害整风、生产、反右派，改进工作。这句话是好话，意思是让我们发展生产，充实我们的物质基础。不是讲人民间的矛盾，这是和外国比、和我国以前比。（康生：原来写这句话时，当时考虑写不写？反复考虑了列宁的一句话。）这句话有语病的，但没有坏处，实际上没有发生坏作用，这句话不必去改了。将来在适当时机讲一下子。当时本来想改，已印发出去了。

上一页 目录

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


后记
后记
《毛泽东思想万岁》49-57卷电子版由主人公网友合作完成。原书正文共270页。以下为参与电子版制作网友名单（校对名单括号内数字为原书页码）。

扫描：我真不知道
识别：玉岭
校对：wsx361（001-020），xh（021-150，211-250），敬东（001-010），鸿雁（151-160，251-270），小刀（161-190），小石头（191-210）
复校：凡夫
制作：凡夫

谨向各位热心网友致以诚挚谢意。

原书内容有不少明显的文字错误，为保持原貌，在不影响理解文章思想的情况下尽量予以保留。原书文字中的繁体字已经转换为简体字。另外，原书内容还包含一些目前已经废止的简体字，现已根据国家汉字标准改正。

因为时间仓促，其中一定还有疏漏之处。如有意见或建议，请致电：
bjdjssgmzsf@yahoo.com(北京的金山上光芒照四方拼音声母)

凡夫/2005年12月02日

附：《毛泽东思想万岁》下载地址

主人公网下载：https://host378.ipowerweb.com/~gongnong/zlxz/

历史文献网下载：http://www.lswx.org/doc/index.php?dirpath=./

文革网下载：http://wengewang.org/upload_files/wenxian/index.php?dirpath=./

毛泽东思想万岁


目录
毛泽东思想万岁
001) 在杭州会议上的讲话（一）
002) 在杭州会议上的讲话（二）
003) 在南宁会议上的讲话（一）
004) 在南宁会议上的讲话（二）
005) 关于报纸工作给刘建勋、韦国清同志的一封信
006) 给《文艺报》编委会的一封信关于1958年第二期《再批判》栏的按语
007) 在最高国务会议上的讲话
008) 在最高国务会议上讲话要点
009) 在中央政治局会议上讨论教育工作时的指示
010) 反浪费反保守是当前整风运动的中心任务
011) 工作方法六十条（草案）
012) 在成都会议上的讲话（一）
013) 在成都会议上的讲话（二）
014) 在成都会议上的讲话（三）
015) 在成都会议上的讲话（四）
016) 在成都会议上的讲话（五）
017) 在成都会议上的讲话（六）
018) 在成都会议上的插话
019) 对《中国农村社会主义高潮》一书《按语》的批示
020) 对《上海化工学院两个右派分子的大字报》的批语
021) 和《江峡》轮船员的谈话
022) 视察四川省一个养猪场时的谈话
023) 在汉口会议上的讲话
024) 在汉口会议上的讲话（二）
025) 在汉口会议上的插话
026) 视察抚顺煤矿时的指示
027) 对当前工作的十七项指示（传达记录）
028) 对宋××关于苏联专家问题报告的批示
029) 在八大二次会议上的讲话（摘要）（一）
030) 在八大二次会议上的讲话（二）
031) 在八大二次会议上的讲话（三）
032) 在八人二次会议代表团团长会议上的讲话
033) 卑贱者最聪明，高贵者最愚蠢
034) 在八大二次会议上的讲话（四）
035) 接见阿联军事代表团时的谈话（摘录）
036) 关于原子弹、氢弹的指示
037) 关于《第二个五年计划指标》的指示
038) 在军委扩大会议上的讲话
039) 在军委扩大会议小组长座谈会上的插话（根据记录整理为九条）
040) 在军委扩大会议小组长座谈会上的讲话
041) 接见应举社社长时的谈话（摘录）
042) 对新华社、《人民日报》的指示谈肃反斗争宣传等问题
043) 谴责殖民主义者侵略西亚
044) 视察徐水时的谈话（摘录）
045) 视察山东时的谈话（摘录）
046) 视察天津时的谈话（汇集）
047) 接见西哈努克时的讲话（摘录）
048) 在《中央关于在农村建立人民公社问题的决议》中所加的一段话
049) 在北戴河政治局扩大会议上的讲话（一）
050) 在北戴河政治局扩大会议上的讲话（二）
051) 在北戴河政治局扩大会议上的讲话（三）
052) 在北戴河政治局扩大会议上的讲话（四）
053) 在北戴河政治局扩大会议讲话（五）
054) 关于主要矛盾问题的讲话
055) 给××，陈×，富春等同志的一封信
056) 接见巴西记者穆里罗．马罗金．苏乌萨得杜特夫人的谈话
057) 批评人民日报上的东西有很多大方向不对
058) 最高国务会议上的讲话纪要（一）
059) 在最高国务会议上的讲话（二）
060) 在最高国务会议上的讲话（三）
061) 关于游泳的指示
062) 视察武汉大学的指示
063) 视察武钢时的指示
064) 视察安徽时的指示
065) 巡视大江南北回京后向新华社记者发表重要谈话
066) 国防部长告台湾同胞书
067) 对卫生部党组《关于组织西医离职学习中医班总结报告》的批示
068) 国防部长命令福建前线我军对金门炮击再停两星期
069) 中华人民共和国国防部长再告台湾同胞书
070) 毛主席在参观中国科学院时和钱学森同志的谈话
071) 听了华北、东北九省农业协作会议的汇报后的指示
072) 在石家庄地区的谈话
073) 在邯郸地区的谈话
074) 在新乡地区和五个县委书记谈话纪要
075) 在为八届六中全会作准备的郑州会议上的讲话第一次讲话
076) 在为八届六中全会作准备的郑州会议上的讲话第二次讲话
077) 在为八届六中全会作准备的郑州会议上的讲话第三次讲话
078) 在为八届六中全会作准备的郑州会议上的讲话第五次讲话
079) 关于读书的建议
080) 在为八届六中全会作准备的郑州会议上的讲话第五次讲话
081) 在为八届六中全会作准备的郑州会议上的讲话第六次讲话
082) 对《人民日报》的两段指示
083) 从我国社会主义建设看《苏联社会主义经济问题》一书
084) 在武昌会议上的讲话第一次讲话
085) 第二次讲话
086) 中共中央对卫生部党组关于组织西医离职学习中医班总结报告的批示
087) 记者对一切事物应保持冷静的头脑
088) 给周士钊的一封信
089) 第十次接见朝鲜代表团时的讲话
090) 接见金日成时的讲话
091) 一个教训
092) 对两份关于国际问题报告的批示
093) 在武汉和各协作区主任的讲话（一）
094) 论帝国主义和一切反动派都是纸老虎－在中共中央政治局武昌会议上的讲话
095) 在八届六中全会上的讲话
096) 对《张鲁传》评注（陈寿三国志魏志卷九，裴松之注）
097) 在武昌和各协作区主任的讲话（二）
098) 给自己诗词作的解释
099) 对《清华大学物理教研组对待教师宁“左”勿右》一文的批示
100) 在修改《关于人民公社若干问题的决议》时所加的一段话
101) 接见参加全军政工会议的各军区负责同志时的谈话
102) 对大跃进报导的指示
103) 对地方党委领导新闻事业的指示
104) 关于造船方针的指示
105) 给福斯特同志的回信
106) 接见德意志民主共和国政府代表团的谈话（摘录）
107) 在省市委书记会上的讲话
108) 对新、洛、许、信四个地委座谈时的谈话（记录）
109) 在郑州会议上的讲话（一）
110) 在郑州会议上的讲话（二）
111) 在郑州会议上的讲话（三）
112) 在郑州会议上的讲话（四）
113) 在郑州会议上的讲话（五）
114) 在郑州会议上的讲话（六）
115) 党内通讯（一）
116) 党内通讯（二）
117) 党内通讯（三）
118) 党内通讯（四）
119) 对《陶××同志关于五级干部会议的报告》的批示（节录）
120) 在上海会议上的讲话
121) 在第十六次最高国务会议上的讲话纪要
122) 党内通讯
123) 一九五九年四月二十七日在八届七中全会上的讲话（摘录）——工作方法九条
124) 工作方法十六条
125) 接见智利政界人士的谈话纪录（摘录）
126) 要政治家办报
127) 六月二十九日、七月二日谈话纪录（摘录）
128) 七月十日讲话纪录
129) 在庐山会议上的讲话
130) 对于一封信的评论
131) 对三个文件的批示
132) 给王稼祥的信
133) 在庐山会议上的讲话
134) 给张闻天的信
135) 八月二日对《湖南省平江县谈岭公社稻竹大队几十个食堂散伙又恢复的情况》一文的批语
136) 对《王国藩社的生产情况一直很好》和《目前农村中“闲话”较多的是那些人》二文的批语
137) 对《安徽省委书记处书记张恺帆下令解散无为县食堂报告》的批语
138) 对辽宁省执行中央反右倾指示报告的批语
139) 为《经验主义，还是马克思列宁主义》一书写的前言
140) 对《马克思主义者应该如何正确地对待革命的群众运动》一文的批语
141) 机关枪迫击炮的来历及其他
142) 右倾机会主义者挑起了斗争
143) 关于枚乘《七发》
144) 附：枚乘《七发》今译
145) 一次讲话
146) 对张闻天信的批示
147) 关于游泳的谈话
148) 给诗刊的第二封信
149) 视察人民大会堂时的指示
150) 对彭德怀九月九日信的批示
151) 在中共中央军委扩大会议上和外事会议上的讲话
152) 关于肃反工作的一个批语
153) 关于发展养猪事业的一封信
154) 对《我们一个社要养猪两万头》一文批语
155) 对新华社的指示
156) 在上海会议上的讲话（摘要）
157) 关于科学奖金和学衔的指示
158) 使官僚主义走向它的反面——对一个文件的批语
159) 对广东省委《关于当前人民公社工作中几个问题的指示》的批语
160) 关于卫生工作的指示
161) 对《鞍山市委关于工业战线上的技术革新和技术革命运动开展情况的报告》的批语
162) 关于反华问题
163) 关于山东六级干部大会情况的批示
164) 对聂荣臻同志《关于技术革命运动的报告》的批示
165) 在天津会议上的讲话（摘录）
166) 接见非洲外宾时的谈话
167) 接见拉丁美洲外宾时的谈话
168) 接见伊拉克、伊朗和塞浦路斯外宾时的谈话
169) 同蒙哥马利的谈话
170) 在上海会议上的讲话
171) 在上海会议上对四个文件的批语
172) 在上海会议上的讲话
173) 十年总结
174) 接见日本文学代表团时的谈话
175) 苏联《政治经济学教科书》阅读笔记（社会主义部分、第三版）第一部分
176) 苏联《政治经济学教科书》阅读笔记第二部分
177) 苏联《政治经济学教科书》阅读笔记第三部分
178) 苏联《政治经济学教科书》阅读笔记第四部分
179) 苏联《政治经济学教科书》阅读笔记
180) 在北戴河会议上的讲话（节录）
181) 和狄克逊、夏基的谈话
182) 记关于农村劳动力的问题对山西省委关于农村劳动力问题的报告的批示
183) 彻底纠正五风
184) 中央关于转发“甘肃省委关于贯彻中央紧急指示信的第四次报告”的批示
185) 接见厄瓜多尔文化代表团和古巴妇女代表团时的谈话（摘要）
186) 批评《人民日报》不应“反冒进”（传达纪要）
187) 与陈昌奉同志的谈话
188) 在八届六中全会上的讲话
189) 关于当前宣传工作中应注意的几个问题的指示
190) 在上海会议上的讲话（摘录，大意）
191) 在上海会议上的讲话和插话
192) 论中印关系问题
193) 在八届八中全会上的讲话
194) 在第二届全国人民代表大会常务委员会第九次会议上提出的中国共产党中央委员会的建议
195) 关于坚决地认真地清理劳动力加强农业生产第一线的紧急指示
196) 关于官僚主义严重存在的问题（对一个文件的批语）
后记

毛泽东思想万岁


封面

毛泽东思想万岁

1958-1960卷

1959年国庆毛主席在天安门检阅台上


001) 在杭州会议上的讲话（一）
001) 在杭州会议上的讲话（一）
（一九五八年一月三日）

右派是反对派，中右也反对我们，中中是怀疑的。基本群众和资产阶级、资产阶级知识分子中的左派是赞成我们的。

关于对待资产阶级的问题，好多国家怀疑中国是右了，好像不像十月革命。因为我们不是把资本家革掉，而是把资本家化掉。其实，最后把资产阶级（化掉），如何可以说右呢?仍是十月革命。如果都照十月革命后苏联的做法，布疋没有，粮食没有，（没有布疋，就不能换得粮食）、煤矿、电力各方面都没有了。他们缺乏经验。我们根据地搞的时候多了，对官僚资本（生产秩序）来个原封不动，对民族资本更是为此。但是不动中有动。全国资本家七十万户，资产阶级知识分子几百万，没有他们就不能够办报、搞科学、开工厂。有人说“右”了。就是要“右”，慢慢化掉，正确处理人民内部矛盾，就是这个路线贯彻下来的。有的是一半敌人，一半朋友，有的三分之一或多一些是敌人。

治淮十二亿人民币搞了七年，治淮的数量，如果打七折（有些有质量上的问题），也是合算的。原来计划低了，后来超过了，批评右倾保守。就很舒服。愈批评愈高兴。甘肃一千多万人口，劲头很厉害，值得去学习。

要抓十二条，今后要评比：1．水，2．肥，3．土，4．种（优良品种），5．改制——如复种、晚改早，旱改水，6．除病虫害（浙江因虫损失一亿斤，一年夏把虫灭得差不多了，日本无马克思主义。已搞得无虫了，我们有马克思主义），7．机械化（新式农具、双轮双铧犁、抽水机等），8．畜牧，9．副业，10．绿化，11．除四害，12．治疾病讲卫生。

还要抓另一个十二条，也要评比，1．工业，2．手工业，3．农业，4．副业，5．林业，6．渔业，7．牧业，8．交通运输业，9．商业，10．科学，11．文教，12．卫生。

四十条到第二个五年计划第三、四、五年就要修改，愉快地批判右倾。一九五六年工业产值增百分之三十一，没有一九五六年的突飞猛进，就不能完成五年计划。今年三月比一次，夏季比一次，到十月开党代会再比一次。省与省比，县比县比，社与社比。如果大家同意再商量着办。大家都要到别的省参观参观，自己不出门，比输了就活该。很值得到甘肃去一次。

要全面规划，几次检查，年终评比，开几次会，开小型的会，抓地、县书记。地委书记的会，两个月开一次，每次不超过五天，县委到地委去开会（几个地委一起开，比较有兴趣）。大型的“非常会议”，一年只能开一两次，要两个月抓一抓，否则一年很快过去了。各省评比，在中央开会。
我自己每月同大家谈四次，到处跑一跑，每次两天到三天，看五、六个单位。
工业也要四十条，科学文教也要有。先有个别人准备意见，大家再七凑八凑才成。

全国搞几个经济协作的区域，有些省可以交叉。要认庙不认神。要有这么一个传统，有庙不论谁在那里挂帅，就由他做头，能凑合过去就行了。沙文汉，杨思一等是另外一回事。
湖北省委有个关于领导干部亲自搞试验田的报告，中央批转了，看到没有，很重要，要普遍搞试验。

关于积累与消费问题，究竟积累问题多大，有的提百分之四十五，有的百分之五十，有的百分之五十五。最好一半一半，要看年成，看地方，做几种规定。百分之六十分掉不是一般标准，是减产的情况。要勤俭持家，个人的消费要节约，红白喜事，大吃大喝要反对。各省要出个布告禁赌。婚丧喜庆，红白喜事，都要从简，家庭造酒，完全禁止也不好，爆竹不要禁了，有振奋精神的作用。

政治业务要结合，也就是红与专的问题。政治叫红（我们为红，在美国为白）。红与专是对立的统一。两者不同，有区别。一个是搞精神的，一个是搞物质的。有些业务部门的负责同志，说话时口边政治很少，可见平素不大谈政治。忙得很，一谈就是业务。各省管业务的恐怕更厉害些。一定要批评不问政治的倾向，同时要反对空头政治家。要懂得点业务才好，否则名红实不红。不懂农业，要指导农业就不行。搞试验田，红与专的问题就解决了。一种是不懂业务，空头政治家，一种是迷失方向的经济家或其他技术家，都是不好的。要去分析分析。但是批评人家的时候，先要检查自己，自己也有点空，不甚了了嘛。总理去年就钻了一下工资福利问题。我在北京看了工业展览会，一次看一个馆不够，还要多看看。

整风要贯彻到底，不要半途而废。上海说的第三类人，就会作官，要打掉官风。上海提要有干劲，很好。《浙江日报》社论《是促进派，还是促退派》，《人民日报》要转载。整风中要反浪费，时间不要太长，几天就行了。结合整改，专题鸣放一次，鸣放了，大家警惕。每个家庭成员都要进行教育，要勤俭持家。
什么时候交计划，省地县社都要搞，先搞粗线条的省，要半年交卷。

目录 下一页

毛泽东思想万岁


002) 在杭州会议上的讲话（二）
002) 在杭州会议上的讲话（二）
（一九五八年一月四日）

《哲学研究》第五期上李×的一篇文章，第六期上冯××的一篇文章，都可以看一看。形式逻辑是量变阶段的科学，是辩证法的组成部分。量变与质变是对立的统一。事物有他的相对的固定性。定出计划，做出决议，是相对的平衡。定了以后，还是要变。平衡、巩固、一致……都是暂时的，不平衡、闹矛盾是绝对的。开会的都有散会的思想，越开得长，越想散会。

形式逻辑好比低级数学，辩证逻辑好比高级数学。这种说法值得研究。圆周割裂千万片它就方了。圆与方是对立的统一。

思维形式表现为：概念、判断、推理。形式逻辑是研究思维形式。形式逻辑有不少错误的大前提，因而不能得出正确的判断。可是按形式逻辑来说并不错。它只管数量。不管内容。内容是各种学部门的事。
昨天讲了两个十二条。下面再谈几个问题：

一、水、肥、土等十二条，要抓住，相互平衡。有水无肥，有肥无水都不行，是相互联系的。农业十年以后（也许要更多的时间）要实行电气化。电气化犁田。畜牧与肥料有关。又是动力，是肉食，是工业原料。除四害与劳动力有关，增加体力，振作精神。
二、工业、手工业、农业等十二条要抓住。

三、反浪费。上海材料，梅林罐头食品厂四年中浪费了四十五万，占资产之一半，八年可以建同样大的一个工厂。这是普遍性的问题。如果每个工厂、学校、机关、合作社都搞一下要节约多少物质。什么事都要有证明，没有证明人家都不信。只要一个材料就够了。剖一个麻雀就够了。不一定剖太多。
整风中以十天时间专搞反浪费（从放到改十天到十五天时间就可以）。可以搞几十亿。

四、消费和积累的比例要当作大问题来研究。这个比例有百分之四十五、百分之五十、百分之五十五、百分之六十等，各种分法要研究。春季即抓，不抓来不及了。这是大问题，搞得不好，工人农民不满意。一九五四年搞了九百六十亿斤，得罪了几亿农民。今年八百五十亿斤，暂时规定三年。我倾向于百分之五十。歉收、丰收有所不同。跟勤俭持家结合起米，可过日子。婚丧喜庆，一律从简。

五、要搞试验田。湖北省委关于试验田（的报告）是个好报告。（××插话：浙江省委的报告，因为有了《人民日报》的按语，大家就注意去看了。）以后翻译的书，没有序言不准出版。初版要有序言，二版修改也要有序言。《共产党宣言》有多少序言。许多十七、八世纪的东西，现在如何去看它。这也是理论与中国实际的结合，这是很大的事。

六、红与专。政治与业务是对立的统一。要做两方面的批判。专管政治，不熟悉业务不好。政治与业务就是红与专。搞政治的都要专有困难，但主要的部分要专一下。湖北省委试验田很见效，搞的时间并不长。
七、打掉官风。上海提出的。不要做官，统统把官风打掉，与老百姓平等。
八、按时交计划。

九、除四害。开展以除四害为中心的爱国卫生运动，每月大检查一次。“五年看三年，三年看头年”，这句话很好。

十、绿化。今年彻底抓一抓，做计划，大搞。听说三丈多高的树每天要吸收和散发一吨多水，会不会影响地下水？

十一、第二个五年计划。各省地方工业产值比例要超过农业生产（产值）（包括下放给地方管的工业在内）。要有全国平衡，不能无政府主义。

十二、开会办法。要大中小型。（各省）“非常会议”（如党代会）一年一、二次；中型几十人到二、三百人（如开县委书记会议），小型的如地委书记会议。要下去开会，了解他们，“非常会议”谈政治，业务会议也要谈政治。

十三、省委书记、委员轮流离开办公室，一年四个月，到处跑，可以釆取走马看花，下马看花两种办法。到一处谈三四个小时就走也好，下去一周半月也好。不一定到一个地方就是三、四个月。

十四、内部不要请客，不要要人家请吃馆子，不要迎送。不专搞舞会，不请看戏。谁去机场接客人，要处分被接的人，这是打掉官气的一个方面。

十五、关于两类矛盾问题。一个是敌我矛盾，一个是人民内部矛盾。人民内部矛盾有两类，一类是阶级斗争性质的，一类是工人阶级、劳动人民内部的，先进落后性质的。人民内部矛盾分两类，一是无产阶级同资产阶级、小资产阶级之间的矛盾，这是阶级矛盾，还有劳动人民内部的矛盾，这些劳动人民内部的矛盾，一部分属于阶级斗争性质的，如受封建思想影响，打老婆，甚至因此杀老婆，又如自由主义，个人主义（资产阶级、小资产阶级思想），绝对平均主义（小资产阶级思想）都反映着私人所有制问题，一部分是属于先进落后的，是认识上的问题，问题看不到底，譬如农业合作化高潮，在北京开会时还看不大清楚，会后南下．到山东，到其他地方一看，形势大变，才有把握写序言。这是先进落后之间的矛盾，形势看不清。有些人硬不肯增产，总认为没有条件。开展整风，右派一下子起来，几篇社论，六月到七月大局一定，许多事是无法完全预料到的。

主要的占大量的矛盾，阶级斗争是主要的，是要革一个东西嘛。宪法上规定三大改造，实际上是两大改造，改造资产阶级，改造小资产阶级。阶级矛盾是过渡时期的（主要矛盾），搞得好再有××年就行。××年加八年，共××年，不用××年。我们每年这样搞一次整风，就把资产阶级思想搞掉了。大量的是先进与落后的矛盾。同大量中间派的矛盾是阶级矛盾。富裕中农中百分之四十赞成合作化，百分之四十不那么热心，百分之二十想退社，未真心退社。坚决退的是少数，有百分之五可能是右派，他们还是劳动人民，不划右派，要七擒七纵。
产生人民内部矛盾的原因：

1．资产阶级、小资产阶级思想影响劳动人民。个人主义、自由主义、绝对平均主义、官僚主义（现在要挂在资产阶级账上）都是资产阶级、小资产阶级思想影响。
2．主观主义的原因。看不准，估计不足，右了。要经常提醒跟着形势前进。

3．有领导的原因。领导好一些，先进占多数，落后占少数。可以这样领导，可以那样领导（如浙江平阳和黄岩两县就不同），只要解剖一个麻雀，就可以了解整个气候。如何领导，很值得研究。山东寿张县有个刘传友是深入领导的。鲁西无喂猪习惯，现在每户养两头，他还改造土壤。浙江桐庐油厂、酒厂在同样条件下比出品率高低，使落后赶上先进的材料很好。《人民日报》王朴写的短评也写得好，里面有辩证法（均见一月三日《人民日报》）。要宣传理论，讲辩证法，讲唯物论，如上层建筑与经济基础，生产关系与生产力，是历史唯物论的基本内容。

经常把问题放在心上想一想，和个别同志，少数同志吹一吹，和自己的秘书平等地吹吹，看看他们的看法如何，找几个党委书记谈一谈，不作为决定，作为酝酿。在一个时期内把几个问题想一想，吹一吹，作为一个重要方法。不要事先不动脑筋，不想一想就开会。有些东西是慢慢成熟的。

十六、谈谈不断革命论。我说的不断革命论和托洛茨基讲的不同，是两种不断革命论。我们革命的步骤是：
1．夺取政权，把敌人打倒，这在一九四九年就完成了。
2．土地革命，一九五○年——一九五二年三月基本完成了。

3．再一次土地革命，社会主义的，现在讲主要生产资料集体所有，一九五五年也基本完成了，一九五六年有些尾巴。这三件事是紧跟着的，两个三年当中解决了。趁热打铁，这是策略性的，不能隔得太久，不能断气，不能去“建立新民主主义秩序”，如果建立了，就得再花力气去破坏。波匈“断”了这么多时候的“气”，资产阶级思想扎了根，再搞就不大好搞了，中农以上的就不想搞合作化了。保加利亚好些，百分之三十合作化。

4．思想战线上政治战线上的社会主义革命——整风运动，这一次今年上半年就可以完成。明年上半年还要搞。
5．还有技术革命。

1——4项都是属于经济基础和上层建筑性质的。土改是封建所有制的破坏，是属于生产关系的。技术革命是属于生产力、管理方法、操作方法的问题，第二个五年计划要搞。1、2，3项今后没有了，思想战线上政治战线上的革命仍旧有的，一个人过一两年又会生霉了。但重点放在技术革命。要大量发展技术专家，发动向技术好的人学习。在工厂、农村中有初级的技术家。红安县领导干部原来是空头政治专家，后来又红又专，工业找[照]桐庐县的方向，搞试验与技术革命联系起来，政治家与技术家结合起来。

从一九五八年起，在继续完成思想政治革命的同时，着重在技术革命方面，着重搞好技术革命。斯大林在提干部决定一切的口号时，也提出了技术革命。

着重搞好技术革命，不是说不要搞政治了，政治与技术不能脱离。思想政治是统帅，政治又是业务的保证。

消灭阶级再有××年就好了。以后，人与人之间思想政治斗争（或者叫革命）还会有，但性质不同，不是阶级关系，都是劳动人民先进与落后之间的矛盾。这时的斗争也是分两部分，一是劳动人民受资产阶级思想影响；一是属于主观主义——认识上的原因，或者还有领导的原因。懂得马克思主义领导艺术的好一些，否则差一些。“无冲突论”是形而上学的。为什么莫斯科宣言中加上辩论法一段呢，因为它适应过去，现在和将来。将来全世界都统一了，两派人争权还会有的，因为意见不一致，出各种报，演各种戏，各人争取群众。有思想交锋。那时上层建筑意识形态总是有的，有生产关系与生产力，有上层建筑与经济基础的矛盾，就会有左中右三种人。上层建筑在那些顽固落后的人手中，又不许大鸣大放了。不会不改正错误，也会有冲突。没有军队了，也可能用拳头，用木棒。那时没有阶级，处理得好，对抗，处理的不好，也会对抗。一个进步路线，一个落后路线，是互相排斥的，是对抗的。××年后，国家权力对内职能逐步地不存在，都是劳动人民了。现在对劳动人民来说，权力也基本不存在了。对劳动人民只能说服，不能压服，对劳动人民不能使用国家权力，用权力就是压服。好像很“左”，其实很右，是国民党作风。打倒官气，十分必要。对敌人威风凛凛是对的，对人民就不行了。

十七、政治家一定要懂些业务，农业搞试验田，工业搞试验品。要比较，比较是对立的统一。企业与企业之间，企业内部车间与车间、小组与小组、个人与个人之间是不平衡的。不平衡不仅是社会法则，也是宇宙法则。刚刚平衡，立即突破；刚刚平衡，又不平衡。要讲评比，在大体相同的条件下，先进与落后比较，是可比的，不是不可此的。
政治家总要懂得一些业务。技术上要比，政治上也要比。技术与政治相结合。看哪一个搞得好。

大家把几篇文章看一看，《解放日报》登的上海梅林厂开展反浪费专题鸣放，一月三日《人民日报》关于桐庐厂比出品率的报导和王朴写的短评）。一件事反映了全国性的事，大家一定要把人家的好事当作自己的好事。搞社会主义，不论问题出在哪里，都要当作自己的事。

学生中的右派，百分之八十可以留校继续读书，要加强对他们的工作，学生要和他们往来，逐步把他们化过来，他们做了好事也要表扬，当然也有假积极的。
不要以为经过这次整风，一切都是黄河为界，界线划得那么清楚。

上一页 目录 下一页

毛泽东思想万岁


003) 在南宁会议上的讲话（一）
003) 在南宁会议上的讲话（一）
（一九五八年一月十一日）

关于向人代会的报告，我两年没有看了（为照顾团结，不登报声明，我不负责）。章伯钧说国务院只给成品，不让参加设计，我很同情，不过他是想搞资产阶级的政治设计院，我们是无产阶级的政治设计院。有些人一来就是成品，明天就开会，等于强迫签字。只给成品，不给材料，要离开本子讲问题，把主要思想提出来交谈。说明为什么要这样办，不那么办？财经部门不向政治局通情报，报告也一般不大好谈，不讲考据之学、辞章之学和义理之学。前者是修辞问题，后者是概念和推理问题。

党委方面的同志，主要危险是“红而不专”，偏于空头政治家。脱离实际，不专也慢慢退色了，我们是搞“虚业”的，你们是搞“实业”的，“实业”和“虚业”结合起来。搞“实业”的，要搞点政治；搞“虚业”的要研究点“实业”。红安县搞实验田的报告是一个极重要的文件，我读了两遍，请你们都读一遍。红安报告中所说的“四多”，“三愿，三不愿”，是全国带普遍性的毛病。就是对“实业”方面的事不甚了解，而又要领导。这一点不解决，批评别人专而不红，就没有力气，党委领导要三条：工业、农业、思想。省委也要搞点试验田如何?不然空头政治家就会变色。

管“实业”的人，当了大官、中官、小官，自己早以为自己红了，钻到那里边去出不来，义理之学也不讲了。如反“冒进”。一九五六年“冒进”，一九五七年“冒进”，一九五七年反“冒进”，一九五八年又恢复“冒进”。看是“冒进”好还是反“冒进”好？河北省一九五六年兴修水利工程一千七百万亩，一九五七年兴修水利工程二千万亩，一九五八年二干七百万亩。治淮河，解放以后七、八年花了十二亿人民币，只做了十二亿土方，今年安徽省做了十六亿土方，只花了几千万元。

不要提反“冒进”这个名词好不好？这是政治问题。一反就泄了气，六亿人一泄了气不得了。拿出两只手来给人家看，看几个指头生了疮。“库空如洗”，“市场紧张”，多用了人多花了钱。要不要反？这些东西要反。如果当时不提反“冒进”，只讲一个指头长了疮，就不会形成一股风，吹掉了三个东西：一为多快好省，二为四十条纲要，三为促进委员会。这些都是属于政治问题，而不是属于业务。一个指头有毛病，整一下就好了，原来“库空如洗”，“市场紧张”，过了半年不就变了吗？

十个指头问题要搞清楚，这是关系六亿人口的问题。究竟成绩是主要的，还是错误是主要的？是保护热情，鼓励干劲，乘风破浪，还是泼冷水，泄气?这一点被右派抓住了，来了一个全面反“冒进”。陈铭枢批评我“好大喜功，偏听偏信，喜怒无常，不爱古懂”。张奚若（未划右派）批评我“好大喜功，急功近到，轻视过去，迷信将来”。过去北方亩产一百多斤。南方二、三百斤，蒋委员长积二十年经验，只给我们留下四万吨钢，我们不轻视过去，迷信将来，还有什么希望。偏听偏信，不偏听不可能，是偏听资产阶级，还是偏听无产阶级的问题。有些同志偏得不够，还要偏。我们不能偏听梁漱溟、陈铭枢。喜怒无常，常有也并不好，不能对资产阶级右派老是喜欢。不爱古董，这是比先进还是落后问题，古董总落后一点嘛。我们除四害，把苍蝇、蚊子、麻雀消灭了，前无古人，后无来者，一般是后来居上，不是“今不如古”，古董不可不好，也不可太好。北京拆牌楼，城墙打洞，张奚若也哭鼻子，这是政治。
元旦社论，提出鼓足干劲，力争上游（陈伯达插话，说应该多积累）。

减少人员问题，商业部分，合作社不受政治影响，说了几年了，他们不砍，交给地方砍去它一半。我一进北京，三轮车一辆也不能减，我们的“圣旨”太多了。无考虑余地，你说可以考虑，我也高兴一点。我们的现状维持派太多。要重新做判断之学，如“蒋介石是反革命”，有些概念要重新判断。

章伯钧要搞资产阶级设计院，我们设计院是政治局，办法是通一通情报，不带本子，讲讲方针。搞个协定如何，如果你不同意，我有个抵制办法，就是不看。已经两年不看了。地方财政部门也采取这个办法。

这几年反分散主义，创造了个口诀：大权独揽，小权分散；党委决定，各方去办，办也有权，不离原则，工作检查，党委有责。

政治机关有些人提出，说是党政不分，是不是要一家一半?这不行，先不分，然后才能分，不然就是小权独揽，如四十条纲要怎么分，中央二十条，农业二十条，这是不行的。中央搞了四十条，然后分工去办，这就是分。宪法，不能中央搞一个，由什么机关搞一个。小权小分，大权就不能独揽。大家不是赞成集体领导吗?一长制不是搞倒了吗?（苏联军队实行一长制。朱可夫犯了错误）。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


004) 在南宁会议上的讲话（二）
004) 在南宁会议上的讲话（二）
（一九五八年一月十二日）

八年来我为这样一个工作方法而奋斗，我说了一千次，一万次，这是极而言之，说的多了，等于白说。人的思想总是逐步受影响的。要“毛毛雨下个不停”，“倾盆大雨”就会发生径流。政治局是团粒结构不足的，倾盆大雨吸收不了，顺着身上流走了（这是土壤学，农业学都要一本，不然省委书记当不成，有一天总要撤职的，这不是我威胁你们）。政治局成为一个表决机器、像杜勒斯的联合国，你给十全十美的文件，不通过不行，像唱戏一样，已经打了牌了，非登台演出不可。文件上又不讲考据之学，义理之学，又有洋文。我有一个手段，就是消极抵抗，不看。你们的文件，我两年不看了，今年还不准备看。

在杭州会议我讲的，恩来同志讲了没有？一九五五年十二月我写了农村社会主义高潮一书序言，对全国发生了很大影响，是个人崇拜也好，偶像崇拜也好，不管是什么原因，全国各地报纸，大小刊物都登了，发生了很大影响。这样我就成了“冒进”的罪魁祸首。我说了各部门都有对形势估计不足的情况，军队增加了八十万人，工人学徒增加了一百万人，反对右倾保守，为什么要增加人？我不懂，也不知道。

一九五五年夏季北戴河会议“冒进”想把钢搞到一千五百万吨（第二个五年计划）。一九五六年夏季北戴河会议反“冒进”就影响了人代会的报告。人心总是不齐的，不平衡的规律是宇宙发展的发则。孟夫子说过：“物之不齐，物之惜也。”人心不齐，又可以齐，有曲折，螺旋式的前进。当然大家都是为党为国，不是为私。

我对分散主义的办法，就是消极抵抗，还要小会批评。财经部门考证之学，辞章之学，义理之学也不讲。要和风细雨，要事先通一点情报，总是倾盆大雨，发生径流，总不开恩。总没有准备好，不完全，这就是封锁，这是斯大林的办法。开会前十分钟拿出文件来让人家通过，不考虑人家的心理状态。你们是专家，又是红色，政治局多数人是红而不专。我攻击方向，主要是中央部长以上的干部，也不是攻击所有的人，是攻击下倾盆大雨的人，封锁的人。小会不解决问题，就开中央全会（文章做好这件事。没有认真解决，写给广西省委一封信，谈报纸问题。）我在苏联写回一封信，说你们不得中央的支持，对你们工作不利，不然会孤立，像“梁上君子”。

政治局不是设计院。倾盆大雨在我们身上流走了，老说没有搞好，实际上是封锁。分散主义有一点，但不严重。各有各的心理状态，我替你们设想，你们大概有一个想法，大概中央是十全十美的，不是全能，也是九分。另外，大概像《茶花女》小说中的女主角马哥瑞特，快死了，见爱人还要打扮一番。《飞燕外传》，赵飞燕病了，不见汉武帝。总之是不顾以不好的面目见人。蓬头散发见人有何不可?想起一条写一条，把不成熟的意见提出来，自己将信将疑的东西拿出来，跟人家商量，不要一出去就是“圣旨”，不讲则已，一讲就搬不动。四十条就是这样，开始在杭州拟了十一条，天津增到十七条，到北京才增加到四十条。“寡妇养仔，众人之力”，这是工作方法问题。

我看还得闹对立的统一，没有针锋相对不行。要么你说服我，要么我说服你，要就是中间派。有人就是这样，大问题不表示态度。马克思主义不是不隐蔽自己的观点吗？这样我不理解，应当旗帜鲜明，大概想作楚庄王。“三年不鸣，一鸣惊人，三年不飞，一飞升天”。

再一个是顽固（乔木到，一说曹操，曹操就到）。人民日报革命党不革命。我在二月二十九日最高国务会议上的讲话，民主党派拿我的讲话做文章，各取所需，人民日报闻风不动，写一篇社论，从恩格斯谈起。二月开始谈到，我给他们讲，你们又不执行，为什么又不辞职？十一月二中全会，一月省委书记会议，三月宣传会议，还有颐年堂会议，都说了人民内部矛盾。不必忧虑，是可以解决的，可是打不动×××同志的心。我说十个干部一个拥护我就好了，他也不说反对，就是不执行。地委副书记以上一万人，有一千拥护我就好了。北京的学校那个放的开？×××同志五月二十二日在中直会议上做报告，有一句名言：“千金难哭好时机”，“寸金难买寸光阴”。这样才放开了。大鸣大放，清华大学叛变了几个支部，右派高兴，不然审也审不出这些叛变分子。人们都有一种惰性，不容易搞开，乔木要不是那一次会议，北冰洋的冰是开不了的。××是好人，就是无能，我说他是教授办报，书生办报，又说过他是死人办报。

再谈考据之学，辞章之学，义理之学。财经工作者有很大成绩，十个指头，只有一个指头不好，我讲过一万次就是不灵，工作方法希改良一下。我最无学问，什么委员也不是，我和民主人士谈过，我是唱老夫人的，你们是唱红娘的。我是老资格吗？总该给我讲一讲。我灰心了，这次千里迢迢让你们到南方来，是总理建议的。

我是罪魁，一九五五年十二月我写了文章，反了右倾，心血来潮，找了三十四个部长谈话，谈了十大关系，就头脑发胀了，“冒进”了，我就不敢接近部长了。三中全会，我讲去年砍掉了三条（多快好省，四十条纲要，促进委员会），没有人反对，我得了彩，又复辟了。我就有勇气再找部长谈话了。这三年有个曲折。右派一攻，把我们一些同志抛到距离右派只有五十米远了。右派来了个全面反“冒进”甚么“今不如昔”，“冒进比保守损失大”。研究一下，究竟那个大，反“冒进”，六亿人民泄了气。一九五六年六月一篇反冒进的社论，既要反右倾保守，又要反急躁冒进，好像有理三扁担，无理扁担三，实际重点是反冒进的。不是一个指头有病。这篇社论，我批了“不看”二字，骂我的我为什么看？那么恐慌，那么动摇。那篇东西，四平八稳，实际是反“冒进”。这篇东西格子未划好，十个指头是个格子，只一个指头有病，九与一之比，不弄清楚这个比例关系，就是资产阶级的方法。像陈叔通、黄炎培、陈铭枢的方法。

我要争取讲话，一九五六年元月至十一月反“冒进”，二中全会搞了七条，是妥协方案，解决得不彻底，省市委书记会议承认部分钱花的不恰当，未讲透，那股反“冒进”的气就普遍了。廖××向我反映，四十条被吹掉了，似乎并不可惜。可惜的人有多少？叹一口气的人有多少？吹掉三个东西，有三种人，第一种人说：“吹掉了四十条中国才能得救”；第二种人是中间派。不痛不痒，蚊子咬一口，拍一巴掌就算了；第三种叹气。总要分清国共界限，国民党是促退的，共产党促进的。

×××为党为国，忧虑无穷，反“冒进”，脱离了大多数部长、省委书记、脱离了六亿人民。请你看篇文章，宋玉的《登徒子好色赋》，这篇文章使登徒子二千年不得翻身，他的方法是“攻其一点，不及其余”。登徒子向楚襄王反映，宋玉长得漂亮，会说话，好色，宋玉一一反驳了。宋玉反击登徒子好色，说登徒子讨了一个麻脸驼背的老婆，生了七个孩子，你看好不好色，只攻其好色一点，不及其余。我们看干部，要看德才资，不能德才都不讲，只讲德的一部分。九个指头不说，只说一个指头，就是这种方法。我看几年要下毛毛雨，不要倾盆大雨，要文风浸润，不要突然袭击，使人猝不及防。
五月间右派进攻，使那些有右倾思想的同志提高了觉悟，这是右派的“功劳”，这是激将法。

一九五四——一九五五年粮食年度征购九百二十亿斤。多购一百亿斤，讲冒进，这一点有冒。闹得“人人谈统购，家家谈粮食”。章乃器是粮食部长，他同意这个计划，是不是故意把农民闹翻，可能有阴谋。去年粮食销量多，反映了农民没有劲。江苏反映社长低头，干不下去了。我们就怕六亿人民没有劲，不是讲群众路线吗?六亿泄气，还有什么群众路线?看问题要从六亿人民出发，要分别事情的主流、支流、本质、现象。
中央大权独揽，只揽了一个革命，一个农业，其他实际在国务院。
人都有迷信，有惰性。比如我游水，中间隔了三十年。

除四害，人人讲卫生，家家讲清洁，一年十二个月，一月检查一次。这样医院办学校，医生去种田，病人大大减少，人人精神振作，出勤率大为提高，要集中搞，最好两年完成。

我和华东五省约好，今年开四次会，小型的会，是两种元素配合，中央和地方两个元素一配合就不同了。各省也开小型的会。廖××告诉我，十年看五年，五年看三年，三年看头年。我一年给你们开四次会，检查十二次。两本账，争取超额完成。这是苏联发明的。红安县那篇文章，请你们再看一遍。一人首倡就推开了。县委副书记一人买锄头，百分之八十的人买了锄头。还要山东营县那个公社的例子。有一个例子就够了。

上一页 目录 下一页

毛泽东思想万岁


005) 关于报纸工作给刘建勋、韦国清同志的一封信
005) 关于报纸工作给刘建勋、韦国清同志的一封信
（一九五八年一月十二日）
刘建勋、韦国清二同志：

送上几份地方报纸，各有特点，是比较编得好的，较为引人看，内容也不错，供你们参考。省报问题是一个极重要问题，值得认真研究，同广西日报的编辑们一道，包括版面、新闻、社论、理论、文艺等项。钻进去，想了又想，分析又分析，同各省报纸比较又比较，几个月时间就可以找出一条道路来的。精心写作社论是一项极重要任务，你们自己、宣传部长、秘书长、报社总编辑，要共同研究。第一书记挂帅，动手修改一些最重要的社论，是必要的。一张省报，对于全省工作，全体人民，有极大的组织、鼓舞、激励、批判、推动的作用。请你们想一想这个问题，以为如何？

上一页 目录 下一页

毛泽东思想万岁


006) 给《文艺报》编委会的一封信关于1958年第二期《再批判》栏的按语
006) 给《文艺报》编委会的一封信关于1958年第二期《再批判》栏的按语
（一九五八年一月十九日）
即送北京《文艺报》×××、×××、×××三同志：

看了一点，没有看完，你们就发表吧。按语较沉闷。政治性不足，你们是文学家，文也不足。不足以唤起读者的注目。近来文风有了改进，就这篇按语说来，则尚未。题目太长，《再批判》三字就够多了。请你们斟酌一下。我在南方，你们来信刚才收到，明天就是付印日期，匆匆送上。
祝你们胜利!
毛泽东
一月十九日下午

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


007) 在最高国务会议上的讲话
007) 在最高国务会议上的讲话
（一九五八年一月二十八日）
今天的国务会议是临时召集的。
大家不要因为上午八点开会就认为有大事。过去多在下午，这是我心血来潮，商量一个普通问题。
八年以来，讨论国家预算这一次是最早的一次。以后也要每年在这时候开会．

这次人代大会，要开得从容些，要开好一点。多开小组会，多做些准备工作．少开大会，真正把问题搞清楚，修正工作上的缺点和错误。做报告的人来没有？（答声，未了。）做了报告不要第二天就发表，报告了，让大家提修改意见，讨论修改后再发表。

我看了七、八年了，我看我们这个民族大有希望。特别是去年这一年，我们六亿人口的民族精神，大大发扬。经过大鸣大放大辩论，把许多问题搞清楚了，任务提得更恰当．如十五年左右可在钢铁和其它重工业方面赶上英国，多快好省；农业发展纲要四十条的修正重新发布等，给群众很大的鼓励。许多事情过去做不到的，现在能做到了。过去没有办法的，现在也有办法了，比如除四害，群众劲头很大。我这个人老鼠捉不到，苍蝇、蚊子可以捉它一下。平常总是苍蝇蚊子向我们进攻嘛！古代有这么一个人写了一篇提倡消灭老鼠的文章。现在我们要除四害，几千年来，包括孔夫子在内都没有除四害的志向，现在杭州市准备四年除去四害，有的提二年、三年、五年的。

所以我们这个民族的发展大有希望。悲观论是没有根据的，是不对的，要批判悲观论者。当然不要打架，要讲道理，是具有希望，不是中有希望，小有希望，更不是没有希望，而是大有希望，文章在“大”字上，日本人讲：“大大的有”。（笑声）

我们的民族在觉醒，像我们大家在早晨醒来一样。因为觉醒了，才打倒了几千年来的封建制度，以及帝国主义和官僚资本主义，执行了社会主义改造，现在整风、反右派又取得了胜利。

我们的国家是又穷又白，穷者一无所有，白者一张白纸，穷是好的，好革命，白做什么都可以，做文章，画图样，一张白纸好做文章。

要有股干劲，要使西方世界落在我们的后头，我们不是要整掉资本主义思想吗！西方要整掉资产阶级思想不知要多长时间。西方世界又富又文，他们就是太阔了，包袱甚重。资产阶级思想成堆。要是杜勒斯愿意整资产阶级的风，还要请我们做先生。（笑声）

一谈起来，我们国家这么多人口，地大物博，人口众多，四千多年历史，但现在生产与我们的地位完全不相称，钢铁生产还不如一个比利时。它有七百多万吨钢，我们只有五百二十万吨。总之。我们是个历史长久，优秀的民族，可是钢是那么低。粮食北方一百多斤，南方三百多斤。识字人那么少。比这些都不行。但是我们有股干劲。要赶上去，在十五年内赶上英国。

十五年要看头五年，头五年要看前三年,前三年要看头一年,头一年要看头一个月,更看前冬，去年中共三中全会就在水利、积肥上做了布置。

现在劲头鼓起来了，我们的民族是个热情的民族，现在有了热潮，正好有一比，我们民族像原子，把我们民族的原子核打破，释放热能，过去做不到的事，现在也能做到。我们这民族有这么一股劲，十五年要赶上英国，要搞四千万吨钢（现在五百多万吨），要搞五亿吨煤（现在是一亿吨），要搞四千万瓧电力（现在是四百万瓧），要发展十倍，所以要发展水电，不光发展火电。实现农业发展纲要四十条还有十年，看来不要十年，有的说五年，有的说三年，看来八年可以完成。

要达到这个目的，在这种形势下要有一股干劲。我在上海，一个教授和我谈《人民日报》社论《乘风破浪》，他说，要鼓起干劲，力争上游就是从上海上四川，上游得费点劲，不是下游。说得很对，我很欣赏这个人，这是好人，这人有正义感。有人批评我们“好大喜功，急功近利，卑视过去，迷信将来。”这几句话恰说到好处，“好大喜功”，看是好什么大，喜什么功？是革命派的好大喜功，还是反革命派的好大喜功？革命派里又有两种：是主观主义、形式主义的好大喜功，还是合乎实际的好大喜功。我们的古人都说：“福如东海，寿比南山。”都是好大喜功。我们是好六亿人民之大，喜社会主义之功，这有什么不好呀，急功近利，也不是不好呀！曾子曰：“吾日三省吾身。”这是圣人之长。大禹惜寸阴，陶侃惜分阴，像我们这样人要惜分阴，不能老开会，几个月不散会。急功近利，要看是搞个人突出、主观主义，还是搞合乎实际、可以达到的平均先进定额？要搞平均先进定额，如亩产量，有先进、中间、落后，都搞先进的为定额，以大力士为定额，那不行，是在先进定额中加以平均。

至于卑视过去，不是说过去没有好东西，过去是有好的东西，但是否对过去那么重视，老是天天想禹、汤、文、武、周公、孔子，我不赞成那样看历史。如过去用木船，现在就可以不用了，可以用轮船，郑州的建筑物太古老了，总是新的东西好，北京的房子，就不如青岛好。外国的好东西，为什么不可以搬来，铁路就是外国的嘛！这个东西（敲扩音器）也是外国的嘛！外国的好东西要学，应该保存的古董一定要保存，要挖，把它保存起来。推出午门以外斩首，那是老落后。有的认为城墙不要拆，有的主张可以拆，我看可以拆。用石头做工具才四千年不到五千年，那时发明细石器，像现在发明原子弹一样，是了不起了，那时的英雄可以骄傲得很，可是现在不能用石器。为什么要把古老的东西保持下来？石器起过进步作用，而且最大，是否现在要回到石器时代？我看人类历史是前进的，一代不如一代，前人不如后人。右派分子说“今不如昔”，应当倒过来！今天比过去好。有的人为了拆城墙伤心，哭出眼泪，我不赞成。但北京的城墙不拆也可以，南京、济南、长沙的城墙拆了我很高兴，有些老人就伤心啊！伤心哉，秦欤，汉欤，近代欤？北京的城墙保存一千年，一千年以后还是要拆。你们不要以为我这个人什么都轻视。在某种意义上不要对过去太重视。“迷信将来”，我们的目的是为了将来。如开会，现在讲，将来就是散会，老开会不行，人民代表大会，开上十几天就想散会了。我们把希望寄托于将来是对的，但不能迷信。
所以上边上海那个教授的话是对的。

陈铭枢说我“偏听偏信，好大喜功，喜怒无常，轻视古董”。好大喜功我已经讲过了，至于偏听偏信，陈铭枢是叫我听梁漱溟、陈铭枢的，我不能偏听右派的，是偏听共产党，还是偏听国民党、杜勒斯。君子群而不党，没有此事。孔夫子杀少正卯。就是有党。是因为少正卯同他争学生，孔夫子就给少正卯定了五条罪状。（问在座的人：那五条？有人答……）

我们对右派都不杀，所以不偏听偏信是不可能的。陈铭枢你过去好，我就喜欢，现在你成了右派，我就愤怒，这还让我喜什么？说我不像个主席的样子，我这个人就是不像个主席的样子。还说我轻视古董，古代的东西都好吗，我劝青年不要搞旧诗，不要那么重视古董。

人多好，人少好？人多一些好么，现在劳动需要人。但是要节育，现在是：第一条控制不够，第二条宣传不够，目前农民还不注意节育，恐怕将来搞到七亿人口时就要紧张起来。现在不要怕人多，有人怕没饭吃，那我们大家就少吃一点，人多一点，士气旺盛，这是我有点乐观，不是地大物博吗！但我不是说不要宣传节育，我是赞成节育的。要像日本、美国那样节育，不要像法国那样节育，越节越少。邵先生六道讲的对，现在不对，达到极点就趋向反面。人多没饭吃，就少吃点。据说东方人吃素对身体健康有益处，这是黄道之学（黄炎培）。。中国人平均每月吃肉三斤，二人六斤，匈牙利每人吃二十多公斤，这是我们社会主义阵营的国家，除匈牙利外，帝国主义国家吃肉多，都肉食者鄙。我们吃四钱油，五钱盐，也行。至于提倡吃素，我看不行，因为理论与实际脱节，可见黄道之学不学也可。过去孔夫子很讲究排场，食不厌精，每餐要吃点姜，闹脑溢血。我看还是少吃点好。吃那么多，把肚子胀那么大干啥。像漫画上画外国资本家那样。
我这都是说的一些问题，请大家考虑。

有两种领导方法，一种比较好一点，一种比较差一点。这两种方法，不是说杜勒斯一种，我们一种，而是都搞社会主义，有两种领导方法，两种作风。合作化问题，有人主张快点，有人主张慢慢来，拖到七、八年才搞。我认为前一种好，还是趁热打铁，一气呵成好点，不要拖拖拉拉。整风好，不整好？还是整风好，还是大鸣大放好。我们说鸣放，右派说大鸣大放，我们说鸣放是指学术上说的。他们要用于政治，所以“大鸣大放”这个提法是从右派那里借来的，可见小鸣小放不行，中鸣中放也不行，就是要大鸣大放。

要改掉官气，官是可以做的，但要打掉官气。最好根绝官气。我们都是做官的．都有点官气，官气是一种坏习惯，不是好习惯。不论什么大官，主席也好，总理也好，都应以普通劳动者姿态在人民中出现，使工人、农民感到和他们平等，我们自己说平等靠不住，要使对方感到平等。改掉官气不是很容易的，有官气就要改掉，先从共产党起，民主党派也可以逐渐改掉。湖北红安县的领导干部过去就有官气。世界上有个中国，中国有个湖北省，湖北省有个红安县，过去这个县叫黄安县，因为黄字不好改为红安县，这个县的干部以前官气十足，农民看不惯干部，还有三多，说皮鞋多，大氅多，自行车多，是否还有打扑克多。后来他们改了，穿草鞋到乡下去，农民很欢迎。现在干部下乡，山东的老百姓讲，“八路军又来了。”可见这六、七年来官气十足，做了官有了架子，因此要整风，要整掉官气，民主党派也要整风。写《水经注》这个人了不起，写得那么好。孔夫子也是官气十足，他有两匹马一辆车，每天坐在车子里摇摇摆摆，得了胃病，叫胃下垂，而且还要吃细的。类似狮子之类吧。他吃多了，有砂子，不干净，所以得了胃病。孔子到了齐国，人家骂他四体不勤，五谷不分。我看骂红安县以前有些干部也是这样，所以中央机关干部每年要有四个月要离开北京。北京不是好地方，历来出官僚的地方。为什么孙中山先生不建都在北京呢？大概是因为这个地方出官僚。北京不出产任何东西，我不是指北京这个地方，是指中央机关，中央机关不生产钢，不出水泥，不出粮食，也不出纸烟，什么也不产生。产生思想吗？也不产生，思想也是从群众中来的。不是北京出的。我说不产生任何东西，是指不产生任何原料。原材料是产生自工人、农民，章伯钧要搞政治设计院那不行，一切要从群众中来。原材料来自工农，我们是加工，我脑子里不产生任何东西，一跑出北京就取得了东西，产生出力量。

要鼓干劲！鼓舞士气，劲可鼓，而不可泄，应当鼓舞士气。合作化一搞，有人叫得不得了，说搞多了，要砍掉十万个，双轮双铧犁在南方名誉不太好，在湖北等四省还好。大家看过登徒子写的好色赋没有，就是攻其一点不及其余，说登徒子的老婆很丑，别人谁都不要的，脸上有麻子，耳朵很大，还有痔疮，结果生了五个儿子，宋玉以此证明登徒子好色。因为登徒子告了宋玉一状，说宋玉很漂亮，好色，请楚王注意。我这里不是替登徒子翻案，是讲这个方法不好。右派就是这样攻击我们的。但好人也有的这样看。我们大家都要注意，有那么一天，攻你们一点。比如王云五在国民党时期当财政部长时，他说：“我没有研究过财政，还想学习。”结果人家就说：你没学，你就不能当财政部长。

现在是一场新的战争，向自然界开火，要革命球的命，从我们这里到杜勒斯那里，直径12，500公里，乘3.1416……，要大家努力，现在是革命尚未完成，同志仍需努力。我们不能老整风，整风后目标要转向技术革命，我们只能革地球表面的命，空间还不行，现在我们抛卫星还不行，要改造地球表面，实现第二个五年计划还差一点，实现第三个五年计划就差不多了。要认真学习，要搞试验田，农业要搞，工业也要搞。工厂的干部每礼拜一天，半天，真正当个学徒工，这有什么困难呀，文学也要学一点。你是科学家文学家也要学，由郭沫若当老师，过去我不看《人民日报》，像蒋介石不看国民党《中央日报》一样，现在《人民日报》七整八整好了一点。

政治思想革命还要革，不能松劲，技术革命现在不登报，一登有的就会说，整风不要整了。要坚持整风，一鼓作气，再而衰，三而竭。放松整风不利于社会主义，不利于民主党派，不利于改进工作。社会革命还要天天革，整风还要整，六个月可告一段落，并不是说可改造好了，以后还要整。

关于右派分子，我想开个右派分子大会，你们赞成不赞成？今天我们约了个右派分子参加会议，费孝遖来了吗？（应声；来了。）请费孝通参加会，我是寄希望于他，最高国务会议请右派分手参加这像什么样子啊，最高国务会议请右派分子参加不违犯宪法，因为宪法有规定，开最高国务会议，主席要请什么人就请什么人。右派分子做了好事，就是他们说了假话。对右派分子，第一要感谢，感谢他们向党进攻，引起了人民的愤怒，感谢右派是因为他们当了教员；第二，是帮助（监督）。所谓帮助，是三七开，十个人有七个人可以改造，逐步转变过来，经过五年到十年的时间，其中大部分能够转变过来的，规定时间，给以帮助，多数是有可能变好的。如不相信多数，就没有信心了。对人民的事业丧失信心是不对的。但总有一部分人不变，不变的人，只有带到棺材里去。像章、罗，要像鲁迅说的：“横眉冷对于夫指，俯首甘为孺子牛。”不变也好，有它的用处，它的用处就是不变。我们不怕它，因为它人数少。我们对右派的批判必须是全面的、深刻的，对右派分子的斗争是严肃的，但处理要宽大点，不要宽大无边，要给他们留条路，这是为了教育中间分子，也是为了教育他本人。现在的大学生，百分之七十到百分之八十是剥削家庭出身的，但右派只占百分之二到百分之三，对他们除个别的以外，都不开除学籍，用这种政策可以把他们改造过来。

再就是共产党大改革，说干什么，就干什么，说整风，就整风。整风就大鸣大放。整得不够就再整，民主党派也要改革，人的思想是可以改变，整个社会都变了嘛。

我主张不断革命论，你们不要以为是托洛茨基的不断革命论，革命就要趁热打铁，一个革命接着一个革命，革命要不断前进，中间不使冷场。湖南人常说：“草鞋无样，边打边像”。托洛茨基主张民主革命未完成就进行社会主义革命，我们不是这样。如一九四九年解放，接着搞土改，土改刚结束，就搞互助组，接着又搞初级社，然后又搞高级社。七年来就合作化了，生产关系改变了。随着就搞整风，趁热，整风以后，就搞技术革命。像波兰、南斯拉夫建立民主主义秩序，搞七、八年，出了富农。可以不建立新民主主义秩序，还要团结一切可能团结的力量。“长期共存，互相监督”还要有。民革有人说，民革的右派占百分之十二，十个指头有八个半是好的，当然不会有半个。十个人有一个是右派，那么还有九个不是右派，并且就是右派，也是批评从严，处理从宽。

去年七月我与费孝通谈，他说他那时才感到孤立。你（指费说）现在还孤立吗？（费答：孤立。）知识分子在某一方面来讲是没有知识的，对知识分子的骄傲自满应该批判，知识分子像孙行者一样，不要把尾巴翘得像旗杆那么高。罗隆基说：“小知识分子不能领导大知识分子。”我看工人阶级小知识分子领导大知识分子，这是条真理，工农出知识。除马克思、列宁是大知识分子外，我不算。费孝通到过英国，我就没有条件到英国。我去年讲过：皮之不存，毛将焉附？帝国主义、封建主义、官僚资本主义，这三张皮都剥掉了，知识分子的毛就要附在工人阶级这张皮上，有时沾上来了，有时沾上一点，有时在天宫中，梁上君子。我看知识分子要恭恭敬敬夹起尾巴向无产阶级学习，所谓（罗隆基说）“三颐茅庐”、“礼贤下士”、“士为知己者死”、“士可杀不可辱”、“温良恭俭让”都是封建的东西。我们一直讲知识分子要改造，七、八年都这样讲。知识分子一面说共产党英明领导，一面向我们进攻。英明领导，猖狂进攻，口喊“万岁！”进攻，喊万岁时，总有人在那里骂娘，同仇敌忾。接受共产党的领导，宪法规定，各党派也承认，但是还要搞两套。过去很多人不相信，现在很多人相信了。傅作义先生相信了吗？现在要帮助他们，要互相帮助，要公开讲，不要背地讲。什么要结束共产党的领导，搞阴谋，这不行。我们釆取和平改变（转变），国际上没有先例。三、五反是场严重的斗争，资产阶级工商业者，他们谨慎了，比较老实一点。但是知识分子还骄傲得很，一跳跳到一万公尺那么高，这须扑登跌一下，很必要，使他们受教育。我们要右派分子向人民投降，写降表，但他们写假降书是不行的。

在统一战线内部，不管共产党和民主党派，要互相帮助，要讲直话。要当面讲，不要背后讲，要去掉疑心，每个人要把心交给别人，不要隔张纸，你心里想什么东西，交给别人。鲁迅的作品很好，他把他的心与读者交流。不能像蒋介石那样做法，总是叫人不摸底。“逢人只说三分话，未可轻抛一片心”，这不适合今天的社会的。我有点东西就先卖出去。
我开了支票，在人代会上再讲讲，我这支票也不一定兑现，如果代表们有兴趣，就讲讲。还讲这套。
知识分子失败一次没有坏处。

我们当年红军有三十万人，走了二万五千里，剩下二万多人，蒋介石把我赶到山上。他没有料到，他办了好事。我当时一看蒋介石手里有枪，我也要有，我要从你手里拿枪，蒋委员长就当了运输队长。

一九二七年蒋介石清党，赶我们“上山为寇”。后来，就是抗日战争时期，我们要求当一家人，大公报王芸生写了个《不要另起炉灶》。我们请蒋委员长封官，就可以不另起炉灶，你得给饭吃嘛！我说得加个但是，要是不给饭吃，就另起炉灶，你不封，我就自己封自己，上山为寇，落草为王。

第二次王明路线，害得我们两只脚，走了两万五千里。陈独秀是右的，王明是“左”的。你们听说过吧，唐朝有个什么诗人写的诗：“一朝权在手，便把令来行。’
这一次是二万五千里长征，严重的挫折才教育了我们。

知识分子不受严重的挫折是教育不过来的。你们民主党派，民主，很高明，我过去就说过，共产党还出高岗、饶漱石，你们就没有，你们总以为我说这话是怕你们出奸臣，以为看你们不起（一人插话：没有。），啊，也许我是以小人之腹，度君子之心。我把心交给你们了，你们没有交给我。现在我抓住你们的小辫子了，摆在人民面前的右派就不少。我们都是旧社会来的人，在座的恐怕都是清朝人吧，我看这里我们清朝人占优势哟！全国人民已振奋起来，我们这些人要适应这种情况，适应六亿人民的要求，相信能适应这种情况。因为全中国人民都在进步，有一股热气，在这样的环境中生活是有利于进步的。

十五年赶上英国是可能的，要鼓起干劲，力争上游。我就是偏听偏信，看听信谁的。要节省，要反浪费。我们一面要提高生活，一面要节省，反对浪费。一万年也要节省。反浪费大有文章可作。作官可以，不要官气，以普通劳动者的姿态出现。主要干部要四个月离开北京，去求神拜佛，到工农群众中去。工农群众出钢铁，出粮食，弄点东西同来就加工，成为政策法令，不要以老爷姿态出现，你们看过“四进士”的戏没有？四进士的戏，有我们老毛家的一个毛朋，就是神气十足，巡按出朝，地动天摇。

劲，可鼓而不可泄。有了缺点错误，用大鸣大放的方法来纠正，不要泼冷水。有人批评好大喜功，那么能好小喜过吗？能重视过去，轻视将来吗？要好大喜功。要鼓励士气。

检查工作，一年四次，有些可以一年检查十二次，一年十二个月嘛！老鼠、麻雀、蚊子，一年检查十二次，看你干不干。
革命尚未全成，同志仍须努力。

政治和业务要配合，要又红又专。红讲的是政治，专讲的是业务，要红色的业务家，不能要白色的业务家。你说你不是白色的，那么是灰色的，也不行；不是灰色的，是桃红色的，也不行。搞政治的人，如只红而不那么专，红也不那么真红，是空头政治家。当然有些人情况不同，比如年龄大，……凡情况许可的人都可以专，同时要更加红起来。在我们这个国家要有几百万、上千万的知识分子。苏联知识分子就那么多。美国就搞他不赢，据说美国博士也有那么好弄的，当然也有是用功的，如杨振宁。
我们搞上层建筑的，不出原材料，要到外边去取，我们加工。
要改造右派，要帮助。要改革，这是激烈的改革，各民主党派要注意。
要把心交给人。
要釆取不断革命的方法。

公私合营，敲锣打鼓，黄炎老你没料到，我也没料到。抗战后，民主革命才三年半的时间就把蒋委员长赶到台湾，我也没料到。世界是变化的，两个卫星上了天，谁也没料到，我就根本不懂。现在那边很被动，我们这边很主动。过去苏联面上有灰，两个卫星上了天，脸上也光彩了。双轮双铧犁能用，我要为他恢复名誉而奋斗。什么合作化不行，四十条不行，双轮双铧犁也抹黑了，这跟斯大林一样倒霉。
不讲了，大家讨论讨论，提出意见。

上一页 目录 下一页

毛泽东思想万岁


008) 在最高国务会议上讲话要点
008) 在最高国务会议上讲话要点
（一九五八年一月二十八、三十日）

一、八年来第一次在一月讨论国家预算和国民经济计划，以后也要每年在这时候开会，这次人大要开的从容一些，多开小组会，大会可以少开，工作缺点看到的要加以批评，准备工作不太好，一方面开，一方面准备，文件可以在讨论后再修改，再发表。

二、我们这个民族，七、八年来看来是有希望，特别是去年一年，几亿人口经过大鸣大放大辩论，把许多问题搞清楚了，到处发扬了积极性，任务提得更恰当，如十五年在钢铁和其他主要工业方面赶上英国，多快好省，农业发展纲要40条修正，重新发布等。过去做不到的事现在可以做到了，过去没有办法的事，现在也有办法了，如除四害，全民族大有希望，悲观者不对。是大有希望，不是中有希望，小有希望，更不是没有希望，文章就在大字。

我们民族还在逐渐觉悟，因为觉了，打倒了帝国主义、封建主义、官僚资本主义，才进行了社会主义改造，才进行整风，反右派，中国又穷又白，穷就要革命，一张白纸好做文章，西方世界又富又文，他们就是太阔了，包袱甚重，资产阶级思想成堆。

现在生产与我们地位完全不相称，历史甚久，但钢铁生产比不上比利时，它有七百多万吨，我们只有五百二十万吨，群众热情甚好，它完全有把握十五年赶上英国，十五年看五年，五年看三年，三年看头年，头年看头月，更看前冬，去年中共三中全会就在水利、积肥上做了布置。现在群众热潮好像原子能，发出了热力，十五年后，要搞出四千万吨钢，五亿吨煤，四千万瓧电力，农业发展纲要40条，看起来，八年可以完成，为达到这个目的要有干劲，要鼓足勇气，力争上游。

三、有一个朋友说我们：“好大喜功，急功近利，轻视过去，迷信将来”。这几句话恰说到好处，“好大喜功”看是好什么大，喜什么功？是反动派的好大喜功，还是革命派的好大喜功？革命派里又有两种：是主观主义的好大喜功，还是符合实际的好大喜功？我们是好六万万人之大，喜社会主义之功。“急功近利”看是否搞个人突中，是否搞主观主义，还是符合实际，可以达到的平均先进定额。过去不轻视不行，大家每天都想禹、汤、文、武、周公、孔子是不行的，对过去不能过于重视，但不是根本不要，外国的好东西要学，应该保存的古董也要保存，南京、济南、长沙的城墙拆了很好。北京、开封的旧房子最好全部变成新房子，“迷信将来”，人人都是如此，希望寄托在将来，这四句话提得很好。

还有一个右派说我：“好大喜功，偏听偏信，喜怒无常，轻视古董”，“好大喜功”前面已说过。偏听偏信，不可不偏，我们不能偏听右派的话，要偏听社会主义之言，君子群而不党，没有此事，孔夫子杀少正卯，就是有党。“喜怒无常”，是的，我们只能喜好人，当你当了右派时，我们就喜不起未了，就要怒了。“轻视古董”，有些古董如小脚、太监、臭虫等，不要轻视吗？

四、人多好还是人少好？现在还是人多好，目前农民还不注意节育，恐怕要到七亿人口时，人们才会紧张，要看到严重性，但不要怕，要节省，一方面节育，一方面节省，要成为风气。

五、工作方法有两种：一种比较做得好些，一种做得比较差些，也就是两种作风，譬如合作化，一种搞得快些，一种拖到七，八年才搞。我看趁热打铁，一气呵成为好，整风中大鸣大放很好，这是右派发明末后我们搞的，现在全民中用大鸣大放来整风了。

官风、官气要打掉，最好根除。像除四害一样，官风、官气也是一种迷信。要破除迷信，部长也好，总理也好，只能以一个普通劳动者的姿态在人民中出现，要使普通劳动者感到在我们面前是平等的，自己感觉平等是靠不住的，要使对方感觉平等，湖北红安县的干部，1956年上半年官气十足，农民很不高兴，下半年他们改了，穿草鞋到乡下去，农民很欢迎，山东干部下放农村，农民说：“八路军又来了”，这几年官气大长，共产党要改，各党派也要改，共产党的负责人，除了病老以外，每年要有四个月的时间离开北京，向劳动人民取经，回来加工制造，这样可以打掉官气。各党派和民主人士酌情办理，身体不行的可不去。北京不在地方好坏，而在中央机关不产生任何东西，即不生产任何东西，中央只是加工厂，一切原料出自工人、农民那里，我在北京住久了就觉得脑子空了，一出北京就有了东西。

六、劲可鼓而不可泄，有时没有注意，给群众以挫折。一个时期一些问题上发生了错误，如合作社曾有人说搞多了要砍掉十万个，双轮双铧犁在南方名誉好，举登徒子好色为例，宋玉攻其一点，不及其余，这个办法不好。右派就用这个办法攻击我们的，但好人有时也这样看，共产党也有这样的人。共产党也好，民主党派、工商界、知识分子也好，多数人是可以进步的，就是右派，多数也是可能变好的，如不相信多数，就没有信心了，对人民的事业丧失信心是不好的。现在的大学生，百分之七十至八十是剥削家庭出身的，但右派只占百分之二至三，对他们除个别的以外都不开除学籍，用这种政策，可以把他们改造过来。

七，现在是一场新的战争，向自然界开火。“革命尚未成功，同志仍需努力”。要革地球的命，现在我们只能革地球表面的命，在整风以后，要准备把注意力逐渐引向技术革命，要认真学习，搞试验田，到工厂当学徒，要学自然科学、技术科学、社会科学、文学等。但社会革命还要天天革，整风还要整，不能松劲，六月可告一段落，但并不是说改造好了，将来还要整。

要讲不断革命论，解放后搞土改，土改后搞互助组、合作社。一九五六年是公私合营和手工业合作化，接着五七年搞整风，再接着就要搞技术革命，一个接一个，趁热打铁，中间不使冷场，在这里，要团结一个可能团结的人。

八、共产党准备大改。整风和反省，各党派也可以搞，现在已在搞，有很大的成绩。人的思想是可以改变的，作风也可以改变的。全国人民已振奋起来，我们这些人要适应这种情况，适应六亿人民的要求。相当能适应这种情况，各党派在进步，整风在继续，但不要勉强。要把事情搞好，把人整好，不是整坏，整风对共产党要求严格，对民主党派不要太严格了。不太严格不是不整，整整也好，试试看。目的是整得适合人民要求，把人整好不是整坏，相信会整得更好，因为全中国人民都在进步，有一股热气，在这样环境中生活，是有利于进步的。

很值得高兴，民主党派主要负责人成右派的不多，参加最高国务会议的人成右派还不到十人，但也给了我们以教训，去年四月三十日的最高国务会议上，我们说过资产阶级的知识分子要改造。“皮之不存、毛将焉附”，知识分子要附到工人阶级的皮上来，否则变成梁上君子，但章伯钧、罗隆基等听不进去。他们要取消学校党委制，要同共产党轮流坐庄。他们很高兴“长期共存”，但他们变成“短期共存”了。
口头喊万岁，切记不要都信，有些人大喊万岁，接受领导，但实际上却猖狂进攻。

在统一战线内部，不管共产党和民主党派，要互相帮助，要讲直话，要去掉疑心。要将心交给人家，要当面讲，不要在后面讲。“逢人且说三分话，不可全抛一片心”，这是旧社会的话，现在不适用，逐步做到说真话。

九、对资产阶级知识分子，我们总是要说改造，从未说不要改造，知识分子要向劳动人民投降，知识分子在某一点说是最无知识，知识分子不失败一次，不会翻身。我们党失败过多次，从右的和“左”的两大错误中取得了教训，就全面了，民主党派不见得更高明，中共出了高、饶，你们就没有？我们都是旧社会来的，人要经过严格考验，才能取得教训。

政治和业务要配合，要又红又专，红是政治、专是业务，不红只专是白色专家，搞政治的，如只红不专，不熟悉业务，不懂得实际，红是假红，是空头政治家。搞政治的，要钻业务，搞科技的要红起来。十五年赶上英国，要有成百万上千万忠于无产阶级的知识分子。

十、要开一个右派分子大会，在大会中，第一向他们致感谢，第二想帮助他们。所谓感谢，是指他们向工人和党进攻，当了教员。帮助他们，是想在其中使五成到七成的人，经过五年到十年时间，逐步变过来，为人民服务。总有不变的人，即使如此，也有用处，用处就是在他不变，容许社会上有一部分人，不变不强迫，对右派批判必须严肃、深刻、全面，处理要比较宽大，当然宽大无边是不好的，要有处分，但要留一条路让他们走。第一是为了许多思想上还未解决问题的中间分子，第二是为了这些右派本身，使他们有可能间到人民的队伍里来，当然首先要他们自己下决心，但是还要我们帮助。
右派大会要开，那一天开，要研究，不只是北京开，各地也要开，先开小的，然后开大的。

（注：为便利阅读，把前后两次谈话按问题整理在一起，问题排列次序也略有变动，项目也是记录者所加——中央统战部）

上一页 目录 下一页

毛泽东思想万岁


009) 在中央政治局会议上讨论教育工作时的指示
009) 在中央政治局会议上讨论教育工作时的指示
（一九五八年一月三十一日）

学生健康不好的原因是伙食不好，卫生不好，功课重，课外负担过重，太忙。要增进学生健康，要增加营养，要搞好卫生，减少负担，少紧张些，要吃的饱。学得太多，可以少学一点，要克服忙的现象。要一面增加收入，一面减少消耗。因此，要增加助学金，改善伙食，另方面要克服忙乱现象。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


010) 反浪费反保守是当前整风运动的中心任务
010) 反浪费反保守是当前整风运动的中心任务
（一九五八年二月八日）

整风运动在全国的企业、事业单位和国家机关里，目前出现了一个新的洪峰，这就是以反浪费和反保守为中心掀起了一个新的鸣放高潮和整改高潮。在反浪费反保守的大鸣大放中，中央各国家机关内贴出了二十五万张大字报；北京市三十一个企业三十天的统计，职工们就贴了三十万张大字报，提出了四十三万条意见。运动声势浩大，锋芒集中在一个方向，贯彻多快好省勤俭建国的方针，促进生产和工作的大跃进。

从各地区各企业和各机关的情况看来，这次的反浪费反保守运动，同过去历次的增产节约运动有很大的不同。这次运动实际上已经成为反对思想、政治、经济各方面落后现象的斗争，已经形成了广泛地比先进，比多快好省的高潮。在这个波澜壮阔的运动中，很多束缚群众积极性和生产力发展的陈规被冲破了，很多长期不能解决的根本性问题顺利的解决了，各方面的生产和工作已经有了明显迅速的改进。一月份国民经济计划执行情况就是一个很好的说明。历年来，一月份生产和基建计划总是完成的最不好的，年初松，年中紧，年底赶，几乎成了一个定例。而今年却一反积习，一月份的工业总产值越额百分之二点五完成了月计划。基本建设的情况也比过去任何一年都好。再如商业部门中的反浪费反保守运动，虽然还开始不久，某些先进单位却已经在广大职工觉悟充分提高的基础上解决了许多长期没有彻底解决的问题。北京天桥百货商场在反浪费反保守运动中大胆地突破常规，提出了并且实现了减少人员，节约流动资金，改善服务态度的措施，并且纠正了在商业企业中机械地形式主义地搬用在工业企业中工作八小时的现象，实行了一班到底的工作制度。

这个声势浩大的运动，显然是一九五七年我国人民在思想战线、政治战线上的社会主义革命的产物。正因为这样，群众在这个运动中决不满足于克服生活中的铺张浪费，也决不满足于仅仅要求产量指标的突破。许多企业在辩论了浪费的性质、原因和如何堵塞漏洞等问题以后，得出了一个共同的结论：造成浪费的责任应该由领导工作人员、技术人员和工人三方面担负，这三方面都必须同时改进。领导工作人员往往有官僚主义、主观主义、不深入地钻研业务的毛病；技术人员往往是重业务不重政治，墨守陈规，不善于发动和依靠群众的积极性创造性；工人群众中也有许多人没有正确对待个人和国家的关系，没有正确解决为谁劳动的问题。在许多单位的辩论会上，三方面的人都同时揭发和批判了自己的缺点，这样就打掉了官气、暮气和邪气，资产阶级思想受到抵制，无产阶级思想大大抬头。

以反浪费反保守为纲，带动了各方面的工作，这就是当前整风运动的显著特征。我国，全民性的政治战线上和思想战线上的社会主义革命，其最终目的本来就是为了要把社会主义各方面的建设工作大大推进一步。经过前两个阶段的大争大辩，群众的觉悟大大提高了。在十五年赶上英国和苦战波三年，改变面貌的伟大号召的鼓舞下，群众不能不要求生产和工作的大跃进，不能不反浪费反保守。灿烂的思想政治之花，必然结成丰满的经济之果。这是完全合乎规律的发展。有些单位对于这个形势认识不足，在运动中忽视思想工作，只算经济账，简单地从技术上采取一些措施，而不认真开展群众性的争辩，不彻底转变工作方法和领导作风。这样他们就不能从根本上杜绝浪费现象，克服保守主义，引导生产的大跃进。因此，目前的斗争既然是一个经济上的斗争，同时又是一个思想政治的斗争，既要算经济账，又要算思想账、政治账。通过大鸣大放，大争大辩，不但要反掉浪费，反掉保守，而且要反掉官僚主义、宗派主义和主观主义。要通过和结合反浪费反保守的斗争．彻底改进干部和群众的关系。提高全体职工群众的社会主义觉悟，打破那些妨碍生产力迅速发展的陈规，精简机构。改善生产管理和劳动组织，改进生产技术，降低生产费用．以便贯彻执行多快好省的方针，促进生产的大跃进。

有一些人虽然认识了思想工作的重要，但是他们采取的办法却是错误的。他们组织群众去抽象他讨论一些原原则性题，结果在辩论会上，群众往往不知所云。当然，重大的原则问题，例如个人和集体，自由和纪律，工农关系，工人阶级的领导地位等等，都必须在群众中辩论清楚。但是在目的阶段，这种辩论必须针对生产和工作具体任务。很多企业．通过反浪费反保守的具体辩论，引导广大群众认清了上述原则，并且也边辩边改，立即见诸行动。拿这种作法同前种作法相比，岂不生动得多，深刻得多吗？我们说以反浪费反保守为纲，首先就是说要以它作为当前整改阶段的纲，通过它末完成当前的整改任务。决不能把这两件事分割开来，如果抛去群众最关心的问题不管，不去因势利导，从解决具体问题中去解决思想，那就必然会失败。

许多企业、学校和机关已经决定，要把反浪费反保守运动作为整改阶段的中心，这是正确的。希望全国所有企业、学校和机关都向他们看齐，争取整风运动的这个新任务的彻底胜利，从而使我国社会主义事业实现一个全面的大跃进！
（一九五八年二月八日《人民日报》社论）

上一页 目录 下一页

毛泽东思想万岁


011) 工作方法六十条（草案）
011) 工作方法六十条（草案）
（一九五八年一月三十一日）

我国人民在共产党领导下，一九五六年在社会主义所有制方面取得了基本的胜利。一九五七年发动整风运动，又在思想战线和政治战线方面取得了基本的胜利。就在这一年．又超额完成了第一个五年建设计划。这样。我国六亿多人民就在共产党领导下，认清了自己的前途，自己的责任，打击了从资产阶级右派方面刮起米的反党反人民反社会主义的妖风。同时也纠正了和正在继续纠正党和人民自己从旧社会带来的由于主观主义造成的一些缺点和错误。党是更加团结了，人民的精神状态是更加奋发了，党群关系大为改善。我们现在看见了从来没有看见过的人民群众在生产战线上这样高涨的积极性和创造性。全国人民为在十五年或者更多一点时间内在钢铁和其他主要工业产品方面赶上或者超过英国这个口号所鼓舞。一个新的生产高潮已经和正在形成。为了适应这种情况，中央和地方党委的工作方法有做某些改变的需要。这里所说的几十条并不都是新的。有一些是多年积累下来的，有一些是新提出的。这是中央和地方同志，一九五八年一月先后在杭州会议和南宁会议上共同商量的结果，这几十条，大部分是会议上同志们的发言启发了我，由我想了一想写成的。一部分是直接纪录同志们的意见；有一个重要条文（关于规章制度）是由×××和地方同志商定而由他起草的，由我直接提出的只占一部分。这里讲的也不完全是工作方法，有一些是工作任务，有一些是理论原则，但是工作方法占了主要地位。我们现在的主要目的，是想在工作方法方面求得一个进步，以适应已经改变了的政治情况的需要。这几十条现在只是建议，还待征求意见。条文或者减少，或者要增加，都还未定。请同志们加以研究，提出意见，以便修改，然后提交政治局批准，方能成为一个正式的内部文件。
毛泽东
一九五八年一月三十一日
（一）县以上各级党委要抓社会主义建设工作。这里有十四项；

1．工业；2．手工业；3．农业，4.农村副业；5．林业；6．渔业，7.畜牧业；8．交通运输业；9．商业；10．财政和金融；11．劳动、工资和人口；12．科学；13.文教；14.卫生。

（二）县以上各级党委要抓住社会主义工业工作。这里也有十四项：1．产量指标；2．产品质量；3．新产品试制；4．新技术；5.先进定额；6.节约原材料，找寻和使用代用品；7。劳动组织、劳动保护和工资福利；8．成本；9．生产准备和流动资金；lO．企业的分工和协作；11．供产销平衡；12．地质勘探，13.资源综合利用；14．设计和施工。这是初步拟的项目，以后应该逐步形成工业发展纲要“四十条”。

（三）各级党委要抓社会主义农业工作。这里也有十四项。1．产量指标；2．水利；3．肥料；4．土壤；5．种子；6．改制（改变耕作制度，如扩大复种面积，晚改早，早改水等）；7。病虫害；8．机械化（新式农具、双轮双铧犁、抽水机、适合中国各个不同区域的拖拉机及用摩托开动的运输工具等）；9。精耕细作，10．畜牧；11．副业；12．绿化；13。除四害；14。治疾病讲卫生。这是从农业发展纲要四十条中抽出来的十四个要点，四十条必须全部施行。抽出一些要点目的在于有所侧重。纲举目张，全网自然提起来了。

（四）全面规划，几次检查，年终评比。这是三个重要方法。这样一来，全局和细节都被掌握了，可以及时总结经验，发扬成绩，纠正错误；又可以激励人心，大家奋进。

（五）五年看三年，三年看头年，每年看前冬。这是一个掌握时机的方法。时机上有所侧重，把握就更大了。

（六）一年至少检查四次。中央和省一级，每季要检查一次，下面各级按情形办理。重要的任务在没有走上轨道之前，要每月检查一次。这也是掌握时机的方法，是就一年内说的。

（七）如何评比？省和省比，县和县比，社和社比，厂和厂比，矿和矿比，工地和工地比。可以订评比公约，也可以不订。农业比较易于评比。工业可以根据可比的条件评比，按产业系统评比。

（八）什么时候交计划？省、自治区、直属市、专区、县都要按照三个十四项订出计划。订计划时要有重点，不可在同一时期内百废俱兴。区、乡、社的计划内容主要就是农业十四项。项目可以根据当地情况有所增减。先订五年的计划，可以是粗线条的。一九五八年七月一日以前交卷。计划要逐级审查。为了便于比较，省委要在县、区、乡、社的计划中选一些最好的和少数最坏的送给中央审查。省和专区的计划都要按期交中央，一个也不能少。

（九）生产计划三本账。中央两本账，一本是必成的计划，这一本公布，第二本是期成的计划，这一本不公布。地方也有两本账，地方的第一本就是中央的第二本，这在地方是必成的。第二本在地方是期成的。评比以中央的第二本账为标准。

（十）从今年起，中央和省、市、自治区党委要着重抓工业，抓财经贸易。一年要抓四次，主要是七月（或八月）、十一月、一月（上旬）三次。再不抓，十五年赶上英国的口号可能落空。要把工业部门和财贸部门的若干主要负责干部带到讨论地方工作的会场上去，中央的带到地方去，省、直属市和自治区的带到专区、市属区和县里去。许多在中央工作的同志和地方工作的同志都有这种要求。

（十一）各地方的工业产值（包括中央下放的厂矿，原来的地方国营工业和手工业的产值，不包括中央直属厂矿的产值）。争取在五年内，或者七年内，或者十年内，超过当地的农业产值。各省市对于这件事要立即着手订计划，今年七月一日以前订出来。主要的任务是使工业认真地为农业服务。大家要切实摸一下工业，做到心中有数。

（十二）在今后五年内，或者六年内，或者七年内，或者八年内，完成农业发展纲要四十条的规定。各省委、直属市委、自治区党委对于这个问题应当研究一下。就全国范围来看，五年完成四十条不能普遍做到，六年或者七年可能普遍做到，八年就更加有可能普遍做到。

（十三）十年决于三年。争取在三年内大部分地区的面貌基本改观。其他地区的时间可以略为延长，口号是苦战三年。方法是放手发动群众，一切经过试验。

（十四）反对浪费。在整风中，每个单位要以若干天功夫，来一次反浪费的鸣放整改。每个工厂、每个合作社、每个商店、每个机关、每个学校、每个部队都要进行一次认真的反浪费斗争。今后每年都要反一次浪费。

（十五）在我国的国民经济中，积累和消费的比例怎样才算恰当，这是一个关系我国经济发展迅速的大问题，希望大家研究。

（十六）关于农业合作社的积累和消费的比例问题也需要研究。湖北的同志有这样的意见：以一九五七年生产和分配的数字为基础，以后的增产部分四六分（即以四成分配给社员，六成作为合作社积累）。对半分、倒四六分（即以四成作为合作社积累，六成分给社员）。如果生产和收入已经达到当地富裕中农水平的，可以在经过鸣放辩论取得群众同意以后，增产的部分三七分（即以三成分配给社员，七成作为合作社积累），或者一两年内暂时不分，以便增加积累，准备生产大跃进，这个意见是否适当，请各地讨论。

（十七）集体经济和个体经济的矛盾需要解决，需要定出一个适当的比例。现在的情况是有的地方，有些农家的收入中，个体经济和集体经济的比例是倒四六，倒三七（即是家庭付业和经济自留地的收入，占到总收入的百分之六十、七十）。这种情况，必然影响农民对于社会主义集体经济的积极性。这种情况应当改变。各省可以经过鸣放辩论，研究出控制的办法，对经济关系做适当调整，在鼓励农民生产积极性和全面发展生产的基础上，使农家的收入中，个体经济和集体经济的比例，在几年内逐步达到三比七或者二比八（即是农民从合作社得到的收入占家庭总收入的百分之七十或者八十）。

（十八）普遍推广试验田。这是一个十分重要的领导方法。这样以来，我党在领导经济方面的工作作风将迅速改观，在乡村是试验田，在城市可以抓先进的厂矿、车间和工区、工段，突破一点就可以推动全面。

（十九）抓两头带中间。这是一个很好的领导方法。任何一种情况都有两头，即是有先进和落后，中间状态又总是占多数。抓住两头就可以把中间带动起来了。这是一个辩证的方法。抓两头，抓先进和落后，就是抓住了两个对立面。

（二十）组织干部和群众对先进经验的参观和集中地展览先进的产品的做法，是两项很好的领导方法。用这些方法，可以提高技术水平．推广先进经验，鼓励互相竞赛。许多问题到实地一看就解决了。社和社、乡和乡、县和县、省和省之间，都可以组织互相参观，中央、省、市、专区和县都可以举办生产建设展览会。

（二十一）不断革命。我们的革命是一个接一个的。从一九四九年在全国范围夺取政权开始，接着就是反封建的土地改革，土地改革一完成就开始农业合作化，拨着又是私营工商业和手工业的社会主义改造。社会主义三大改造．即生产资料所有制方面的社会主义革命，在一九五六年基本完成，接着又征去年进行政治战线上和思想战线上的社会主义革命。这个革命在今年七月一日以前可以基本上告一段落。但是问题没有完结，今后一个相当长的时期内每年都要用鸣放整风的方法继续解决这一方面的问题。现在要求一个技术革命，以便往十五年或者更多的一点时间内赶上和超过英国。中国经济落后，物质基础薄弱，使我们至今还处在一种被动状态。精神上感到还是受束缚。在这方面我们还没有得到解放。要鼓一把劲。再过五年，就可以比较主动一些了。十年后将会更加主动一些。十五年后粮食多了，钢铁多了，我们的主动就更多了。我们的革命和打仗一样．在打了一个胜仗之后，马上要提出新任务。这样就可以使干部和群众经常保持饱满的革命热情，减少骄傲情绪，想骄傲也没有骄傲的时间。新任务压来了，大家的心思都用在如何完成新任务的问题上面去了。提出技术革命就是要大家学技术、学科学。右派说我们是小知识分子．不能领导大知识分子。还有人说要对老干部实行“赎买”，给点钱叫他们退休，因为老干部不懂科学，不懂技术，只会打仗，搞土改。我们一定要鼓一把劲，一定要学习并且完成这个历史所赋予我们的伟大的技术革命。这个问题要在干部会议中议一议，开个干部大会，议一议我们还有什么本领。过去我们有本领会打仗会搞土改．现在仅仅有这些本领就不够了，要学新本领，要真正懂得业务，懂得科学和技术。不然就不可能领导好。我在一九四九年所写的《论人民民主专政》里曾经谈过。“严重的经济建设任务摆在我们面前。我们熟习的东西有些快要闲起来了。我们不熟习的东西正在强迫我们去做。这就是困难。”“我们必须克服困难．我们必须学会自己不懂的东西。”时间过去了八年．这八年中，革命一个接着一个，大家的思想都集中在那些问题上，很多人来不及学科学、学技术。从今年起，要在继续完成政治战线上和思想战线上的社会主义革命的同时，把党的工作的着重点放在技术革命上去。这个问题必须引起全党注意。各级党委可以在党内事先酝酿，向干部讲清楚，但是暂时不要在报上宣传。到七月一日以后我们再大讲特讲。因为那时候基层整风已经差不多了。可以把全党的主要注意力移到技术革命上面去了，注意力移到技术方面，又可能忽略政治。因此必须注意把技术和政治结合起来。

（二十二）红与专、政治与业务的关系．是两个对立的统一。一定要批判不问政治的倾向。一方面要反对空头政治家，另一方面要反对迷失方向的实际家。

政治和经济的统一，政治和技术的统一。这是毫无疑义的，年年如此，永远如此。这就是又红又专。将来政治这个名词还是会有的，但是内容变了。不注意思想和政治，成天忙于事务，那会成为迷失方向的经济家和技术家，很危险。思想工作和政治是完成经济工作和技术工作的保证，它们是为经济基础服务的，思想和政治又是统帅、是灵魂。只要我们的思想工作和政治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去。

现在一方面有社会主义世界同帝国卞义世界的严重的阶级斗争；另一方面，就我国内部来说，阶级还没有最后消灭，阶级斗争争还是存在的。这两点必须充分估计到。同阶级敌人作斗争，这是过去政治的基本内容。但是自人民有了自己的政权以后，这个政权同人民的关系就基本上是人民内部的关系了，采用的方法不是压服而是说服。这是一种新的政治关系。这个政权只对人民中破坏正常社会秩序的犯法分子采取暂时的程度不同的压服手段，作为说服的辅助手段。在由资本主义到社会主义的过渡时期，人民中还隐藏一部分反社会主义的敌对分子，例如资产阶级右派分子，对这种人，我们基本上也是采取由群众鸣放辩论的方法去解决问题。只对严重反革命、破坏分子采取镇压的手段。过渡时期完结，彻底消灭了阶级之后，单就国内情况来说，政治就完全是人民内部的关系。那时候，人和人的思想斗争，政治斗争和革命一定还会有的，并且，不可能没有。对立统一的规律，量变质变的规律，肯定否定的规律，永远地普遍地存在。但是斗争和革命的性质和过去不同，不是阶级斗争，而是人民内部的先进和落后之间的斗争，社会制度的先进和落后之间的斗争，科学技术的先进和落后之间的斗争。由社会主义过渡到共产主义是一场斗争，是一个革命。进到共产主义时代了，又一定会有很多很多的发展阶段，从这个阶段到那个阶段的关系，必然是一种从量变到质变的关系。各种突变、飞跃，都是一种革命，都要通过斗争。“无冲突论”是形而上学的。

政治家要懂些业务。懂得太多有困难，懂得太少也不行，一定要懂得一些。不懂得实际的是假红，是空头政治家。要把政治和技术结合起来，农业方面是搞试验田，工业方面是抓先进典型，试用新技术，试制新产品。这些都是用的“比较法”，在相同条件下，拿先进和落后此，促进落后赶上先进。先进和落后是矛盾的两个极端，“比较”是对立的统一。企业和企业之间，企业内部车间和车间、小组和小组、个人和个人之间，都是不平衡的。不平衡是普遍的客观规律。从不平衡到平衡，又从平衡到不平衡，循环不已，永远如此。但是每一循环，都进到高的一级。不平衡是经常的，绝对的，平衡是暂时的、相对的。我国现在经济上的平衡和不平衡的变化，是在总的量变过程中许多部分的质变。若干年后，中国由农业国变成工业国，那时候完成一个飞跃，然后再继续量变的过程。
评比不仅此经济、比生产、此技术，还要此政治，就是比领导艺术。看谁领导的比较好些。

（二十三）上层建筑一定要适合经济基础和生产力发展的需要。政府各部门所制定的各种规章制度是上层建筑的一部份。八年来积累起来的规章制度许多还是适用的，但是有相当一部分已经成为进一步提高群众积极性和发展生产力的障碍，必须加以修改，或者废除。在修改或者废除这些不合理的规章制度方面，最近一个时期，在群众中间，已经创造了许多先进经验，例如：石景山发电厂改进职工福利待遇的办法；浙江机械制造厂改进职工宿舍制度的办法；江苏戚墅堰发电厂改进奖金的办法。江西省一级几个商业机关合并为一个机关，由总数二千四百多人缩减为三百五十人即减少七分之六的人员。应该作出一个总的规定，即是在多、快、好、省地按计划按比例地发展社会主义的前提下，在群众觉悟提高的基础上，允许并且鼓励群众的那些打破限制生产力发展的规章制度的创举。

中央各部门，各省、市、自治区党委，应该派遣负责同志到各地的基层单位去，总结群众中的这一类先进经验，发展下层单位和群众的这一类有利于社会主义建设的创举，建议主管机关给以批准，停止原有的规章制度中某些规定在这个单位实行，并且把这个单位的先进经验推广到其他单位试行。

中央各部门、各省、市、自治区党委．还应当派遣负责同志到各地的基层单位去，发现那里有什么规章制度已经限制了群众积极性的提高和生产力的发展。根据那里的实际情况，通过基层党委和群众的鸣放辩论，保存现有规章制度中的合理部分，修改或者废除其中的不合理部分。并且拟定一些新的适合需要的规章制度，在这个单位实行，也可以推广到其他单位试行。

中央各部门、各省、市、自治区党委，应该系统地总结这方面的典型的成熟的先进经验；重大的和全国性的，经过党中央和国务院批准。地方性的，经过相应的地方党委和政府批准。技术性和专业性的，经过主管部门批准。然后在全国或者全省的相同的所有单位中普遍推行。经过一段时间实行以后。在必要的时候，再根据新的经验修改或者重新制定各种规章制度。
这是制定和修改各种规章制度的群众路线的方法。

（二十四）一定要把整风坚持到底。全党要鼓足干劲，打掉官风实事求是，同人民打成一片。尽可能纠正一切工作上、作风上、制度上的缺点和错误。

（二十五）中央和省、直属市、自治区两级党委的委员，除了生病的和年老的以外，一年一定要有四个月时间轮流离开办公室，到下面去作调查研究，开会到处跑，应当采取走马看花，下马看花两种方法。那怕到一个地方谈三、四个小时就走也好，要和工人农民接触，要增加感性认识，中央的有些会议可以到北京以外的地方去开，省委的有些会议可以到省会以外的地方去开。

（二十六）以真正平等的态度对待干部和群众，必须使人感到人们互相间的关系确实是平等的，使人感到你的心是交给他的。学习鲁迅，鲁迅的思想是和他的读者交流的，是和他的读者共鸣的。人们的工作有所不同，职务有所不同，但是任何人不论官有多大，在人们中间都要以一个普通的劳动者的姿态出现，决不许可摆架子，一定要打掉官风。对于下级所提出的不同意见，要能够耐心听完，并且加以考虑，不要一听到和自己不同的意见就生气，认为是不尊重自己。这是以平等的态度待人的条件之一。

（二十七）各级党委，特别是坚决站在中央正确路线方面的负责同志，要随时准备挨骂，人们骂得对的，我们应当接受和改正。骂得不对的，特别是歪风，定要硬着头皮顶住，然后加以考查，进行批判，在这种情况下决不可以随风倒，要有反潮流的大无畏的精神。这一点，我们已经在一九五七年受到了考验。

（二十八）在省、地、县三级或者在省、地、县、乡四级的干部会议上，讨论一次党的领导原则问题。讨论一下这些原则是否正确。“大权独揽，小权分散。党委决定，各方去办。办也有决。不离原则。工作检查，党委有责。”这儿句话中，关于党委的责任，是说大事首先由它作出决定，并且在执行过程中加以检查。“大权独揽”是句成语，习惯上往往是指个人独断。我们借用这句话，指的却是主要权力应当集中于中央和地方党委的集体，用以反对分散主义。难道大权可以分揽吗？这八句歌诀产生于一九五三年，就是为了反对那时的分散主义而想出来的。所谓“各方去办’不是说由党员径直去办，而是一定要经过党员在国家机关中，在企业中。在合作社中，在人民团体中，在文化教育机关中，同非党员接触、商量、研究。对不妥当的部分加以修改，然后大家通过，各方去办。第三句话里所说的原则指的是：党是无产阶级组织的最高形式。民主集中制，集体领导和个人作用的统一（党委和第一书记的统一），中央和上级的决议。

（二十九）是否事事都要过问第一书记？可以不必。大事一定要问。要有二把手，三把手，第一书记不在家的时候，要另外有人挂帅。

（三十）党委要抓军事。军队必须放在党委的领导和监督之下，现在基本上也是这样做的。这是我军的优良传统。作军事工作的同志是要求中央和地方抓这项作工的。只是忙于社会改革和经济建设工作，近几年来我们抓得少了一些。现在应当改善这种情况。办法也是一年抓几次。

（三十一）大型会议，中型会议和小型会议，都是必要的。各地和各部门要好好安排一下。小型会议，参加几个人，一、二十人，便于发现问题和讨论问题。上千人参加的大型会议，只能采取先做报告后加讨论的办法，这种会不能太多，每年两次左右。小型中型会议每年至少要开四次。这种会最好到下面去开。省委可以到地委召开一个地区或者相近几个地区的县书记会议。中央同志和国务院各部门可以轮番到地方开些小型会议。各个经济协作区有事就开会，每年至少开四次。

（三十二）开会的方法应当是材料和观点的统一。把材料和观点割断，讲材料的时候没有观点，讲观点的时候没有材料。材料和观点互不联系，这是很坏的方法。只提出一大堆材料，不提出自己的观点，不说明赞成什么，反对什么，这种方法更坏．要学会用材料说明自己的观点。必须要有材料．但是一定要有明确的观点去统帅这些材料。材料不要多，能够说明问题就行，解剖一个或几个麻雀就够了。不需要很多，自己应当掌握丰富的材料，但是在会上只需要拿出典型的。必须懂得开会同写大著作是有区别的。

（三十三）一般说来，不要在几小时内使人接受一大堆材料，一大堆观点，而这些材料和观点又是人们平素不大接触的。一年要找几次机会，让那些平素不接触本行业务的人们，接触本行业务。给以适合需要的原始材料或半成品，不要在一个早晨突如其来的把完成品摆到别人面前。要下些毛毛雨。不要在几小时内下几百公厘的倾盆大雨。“强迫受训”的制度必须尽可能废除。“强迫签字”的办法必须尽可能减少。要彼此有共同的语言，必须先有必要的共同的情报知识。

（三十四）十个指头问题。人有十个指头，要使干部学会善于区别九个指头和一个指头，或者多数指头和少数指头。九个指头和一个指头有区别，这件事看来简单，许多人却不懂得，要宣传这种观点。这是大局和小局、一般和个别、主流和支流的区别。我们要注意抓住主流，抓错了一定要翻跟斗。这是认识问题，也是逻辑问题。说一个指头和九个指头，这种说法比较生动。也比较合于我们工作的情况。我们的工作，除非发生了根本路线上的错误，成绩总是主要的．但是这种说法对于某些人却不适用。例如右派分子。许多极右分子，那是几乎十个指头都烂了。学生中的大部分普通右派分子也不只烂了一个指头，但又不是全烂了，所以还可以留在学校里。

（三十五）“攻其一点或几点，尽量夸大，不及其余。”这是一种脱离实际情况的形而上学的方法。一九五七年资产阶级右派分子向社会主义猖狂进攻，他们用的就是这种方法。我党在历史上吃过这种方法的大亏。这就是教条主义占统治地位的时期。立三路线也是如此。

修正主义，或者右倾机会主义，也用这种方法。陈独秀路线和抗日时期的王明路线，就是如此。一九三四年，张国焘也用过这种方法。一九五三年高岗、饶漱石反党联盟，用的也是这种方法。我们应当总结过去的经验，从认识论和方法论上加以批判，使干部觉醒起来。以免再吃大亏。好人犯个别错误的时候，也会不自觉的采用这种方法，所以好人也要研究方法论。

（三十六）概念的形成过程，判断的过程，推理的过程，就是调查和研究的过程。就是思维的过程。人脑是能够反映客观世界的，但是要反映得正确很不容易。要经过反复的考察才能反映得比较正确，比较接近客观实际。有了正确的思想和正确的观点，还是比较恰当的方法，表达告诉别人。概念、判断的形成过程，推理的过程，就是“从群众中来”的过程把自己的观点和思想传达给别人的过程，就是“到群众中去”的过程。在我们的干部中，大概还有不少人，不明白这一个简单的真理：任何英雄豪杰，他的思想、意见、计划、方法只能是客观世界的反映。其原料或半成品只能来自人民群众的实践中，或者自己的科学实践中，他的头脑只能作为一个加工厂而起制成完成品的作用，否则是一点用处也没有的。人脑制成的这种完成品，究竞合用不合用，正确不正确，还得交由人民群众去检验。如果我们的同志不懂得这一点，那就一定会碰钉子的。

（三十七）文章和文件都应当具有这样的三种性质，准确性、鲜明性、生动性。准确性属于概念，判断和推理的问题，这是都是逻辑问题。鲜明性和生动性，除了逻辑问题以外，还有词章问题。现在许多文件的缺点是；第一概念不明确，第二判断不恰当，第三使用概念和判断进行推理的时候又缺乏逻辑性，第四不讲究词章。看这种文章是一场大灾难，耗费精力又少有所得。一定要改变这种不良的风气。作经济工作的同志在起草文件的时候，不但要注意准确性，还要注意鲜明性和生动性，不要以为这只是语文教师的事情，大老爷用不着去管。重要的文件不要委托二把手、三把手去写，要自己动手或者合起来作。

（三十八）不可以一切依赖秘书或者“二排议员”。要以自己动手为主，别人帮助为辅。不要让秘书制度成为一般制度，不应当设秘书的人不许设秘书，一切依赖秘书这是革命意志衰退的一种表现。
（三十九）学点自然科学和技术科学。
（四十）学点哲学和政治经济学。
（四十一）学点历史和法学。
（四十二）学点文学。

（四十四）建议在自愿的原则下，中央和省市的负责同志学习一种外国语，争取在五年到十年的时间内达到中等程度。
（四十五）中央和省的主要负责人可以设置一名学习秘书。

（四十六）外来干部要学本地话，一切干部要学普通话，先订一个五年计划，争取学好或者大体学好，至少学会一部分．在少数民族地区工作的汉族干部必须学会当地民族的语言。少数民族的干部也应当学会汉语。

（四十七）中央各部，省、专区、县三级，都要比培养“秀才”。没有知识分子不成。无产阶级一定要有自己的秀才。这些人要较多的懂得马克思主义，又有一定的文化水平，科学学知识词章修养。

（四十八）一切中等技术学校和技工学校，凡是可能的，一律办工厂或农场。进行生产，做到自给或半自给，学生实行半工半读。在条件许可的情况下，这些学校可多招些学生，但不要国家增加经费。

一切高等工业学校可以进行生产的实验室或附属工厂，出了保证教学和科学研究的需要外，都应当尽可能地进行生产。此外，还可以由学生和数师同当地的工厂订立参加劳动的合同。

（四十九）一切农业学校除了在自己的农场进行生产，还可以同当地的农业合作社订立参加劳动的合同，并且派教师住到合作社去,使理论和实际结合。农业学校应当由合作社保送一部分合乎条件的人入学。

农村里的中小学都要同当地的农业合作社订立合同，参加农副业生产劳动。农村学生还应当利用假期，假日或者课余时间同到本村参加生产。

（五十）大学校和城市里的中等学校在可能条件下，可以由几个学校联合设立工厂或者作坊，也可以同工厂、工地或者服务行业订立参加劳动的合同。

一切有土地的大中小学校，应当设立附属农场，没有土地而邻近郊区的学校，可以到农业合作社参加劳动。

（五十一）开展以除四害为中心的爱国卫生运动。今年要每月检查一次，以便打下基础。各地可以根据当地的情况，增加除四害以外的其他内容。

（五十二）化肥工厂，中央、省、专区三级都可以设立，中央化工部门要帮助地方搞中小型化肥工厂的设计，中央机械部门要帮助地方搞中小型化肥工厂的设备。

（五十三）省、自治区、直属市，应当设立农具研究所，专门负责研究各种改良农具和中小型机械农具，同农业制造厂密切联系，研究好了就交付制造。

（五十四）湖北孝感县的联盟农业社，一部分土地每年种一造，亩产二千一百三十斤，四川仁寿县的前进农业社，一部分土地一造亩产一千六百八十斤，陕西省宜君县的清河农业社，这个社在山区，一部分土地一造亩产一千六百五十四斤，广西百色县的拿波农业社一部分土地一造亩产一千六百斤。这些单季的高产经验，各地可以研究试行。
（五十五）种子配搭问题（即是在一个地域内，一种作物要有几种品种同时种植）。各地可以进行研究。

（五十六）薯类大有用处。人吃、猪吃、牛吃、造酒、造糖、造粉，各地可以试制薯类粉，有控制地，适当地推广薯类种植。
（五十七）绿化。凡能四季种树的地方，四季都种，能种三季的种三季．能种两季的种两季。

（五十八）陕西商洛专区每户种一升核桃，这个经验值得各地研究，可以经过鸣放辩论后取得群众同意，将这个经验推广到种植果木、桑、柞、茶、漆、油料等经济林木方面去。
（五十九）林业要计算覆盖面积，算出各省、各专区、各县覆盖面积的比例，作出森林覆盖面积的规划。

（六十）今年九月以前，要酝酿一下我不做中华人民共和国主席的问题。先在各级干部中间，然后在工厂和合作社中间，组织一次鸣放变论，征求干部和群众的意见，取得多数人的同意。这是因为去掉共和国主席这个职务，专做党中央主席，可以节省许多时间作一些党所要求我做的事情。这样，对于我的身体状况也较为适宜。如果在辩论中群众发生抵触情绪，不赞成这个建议，可以向他们说明，在将来国家有紧急需要的时候，只要党有决定。我还是可以担任这种国家领导的职务的。现在和平时期，以去掉一个主席职务较为有利。关于这个请求，已经得到中央政治局以及中央和地方许多同志的同意，认为这是一个好主意。所有这些。请向干部和群众解释清楚，免除误会。
这次会议的传达方法。把这些观点逐渐和干部讲明。不要采取倾盆大雨的方式。

这次所谈的意见，都是建议性的。请同志们带同去讨论，可以推翻，可以发展，征求干部的意见。大约要有几个月才能形成正式条文。

上一页 目录 下一页

毛泽东思想万岁


012) 在成都会议上的讲话（一）
012) 在成都会议上的讲话（一）
（一九五八年三月九日）
现在提出以下一些问题来讨论。你们的问题也提出来。

一、协作问题。现在普遍存在协作问题。这是××同志提出的。全国省与省、市与市、社与社、农、工、商、交通、贸易、文教，都要协作。

二、中心工作与非中心工作如何去作。县委书记搞了中心工作，其他同志就不高兴。在县级以下，不要因为中心而丢掉其他。
三、税制和价格问题。
四、地方工业中的劳动法。县、乡工业是否实行八小时制，劳动保护，工资福利如何？
五、第二本账问题，要在这里谈谈，提出原则，党代表大会通过后六、七月交人代会通过。

六、究竟多久完成十年农业计划和工业计划？个别合作社已完成或一两年完成，或苦战三年完成，十二个省五年完成，但未把荒年算在内，恐怕落空，湖北5－7年完成（包括二年灾荒），争取五年完成，这就此较主动。现在账已公布出来了，完不成要挨骂，有无把握？挨骂不要紧，无杀头之罪，无非是主观主义。我现在又有点“机会主义”，无非是怕打屁股。

地方工业，全国劲头很大。东北农业劲头不大。辽宁工业已占85％，着重搞工业，没有注意农业，没有双管齐下，是“铁拐李”，农业腿短。

七、招工问题。现在又有大招工的一股风，这个不得了。山东要招15万人，山西要招临时工17万人。1956年工资冒了10多亿，如果不注意，就要发生浪费。

八、平衡问题。全国、省与省、城与乡之间的平衡，要很好研究一下。全国各地搞工业，上海工人如何办，哪里去吃饭。现在好像不要平衡。还是应该要一点。现在有人认为越不平衡越好，是否有道理？
九、粮食包干问题，浙江有一个报告，已印发。

十、又统一又分散－－地方分权问题。欧洲现在没有统一的国家，可是地方发展了。中国自秦至今，一统天下，统了，地方就不发展。各有利弊。

十一、上层建筑和经济基础的关系，生产力和生产关系，究竟有什么问题？这两类矛盾的情况如何？克服的趋势如何？

十二、两种方法的比较。一种是马克思主义的“冒进”，一种是非马克思主义的反“冒进”。究竟釆取哪一种？我看应该釆取“冒进”。很多问题都可以这样提。例如除四害，一种是除掉四害，一种是让四害存在，除四害也有两种方法，有快有慢，快一点能除掉，慢一点除不掉。执行计划，一种方法是十年计划二十年搞完，一种方法是十年计划二、三年搞完。又如肥料，1956年此1957年多一倍，1958年又超过1956年一倍。肥料多好还是少好：去年生产不起劲，今年不仅恢复，而且超过1956年。那种办法好？1957年的“马克思主义”反冒进好，还是1958年的“冒进”好？这两种方法要比较。苦战三年。改变面貌，是办得到的，但“一天消灭四害”，“苦战三天”，这就不是马克思主义了。
十三、文教，有人提议搞14项。商业是否也搞14项？

十四、技术革命和文化革命。不断革命论。在南宁会议只提出了技术革命。现在有人加上文化革命可以研究。

十五、要跃进，但不要空喊，要有办法，有技术，指标很高，实现不了。通县原来亩产150斤，1956年一跃为800斤，没有实现，是主观主义。但无大害处，屁股不要打那样重。现在的跃进，有无虚报，空喊，不切现实的毛病。现在不是去泼冷水，而是提倡实报实喊，要有具体措施，保证口号的实现。

十六、整风问题。双反抓到了题目。知识分子“专深红透”这个口号很好。刘备招亲，弄假成真，他们也是有真的，有假的，他们有小部分是假的，多数是半真半假的，可以发生突变的。不要多少时候就会变的，因为去年整风反右为基础，今年又有生产高潮，思想有很大改变，这是整风的形势。

基层整风如何作法？要大鸣大放，大整大改。群众中一些错误思想也要解决。这些工作都要做，不然，热情就不够高。

十七、右派大会开不开？一个城市、一个区、一个学校召开右派大会，有左派参加，主要目的是争取分化右派，给他一条出路，一打一拉，又打又拉，就是给右派一条出路。
十八、农具改革运动，要一直改到拖拉机。湖北省当阳县的车子化，是技术革新的萌芽。
十九、六十条现在还不是正式的文件，要修改或重新写，基本观点对，要有所增减。

二十、报纸如何办？中央、省、市、专（市）、县、区报纸如何改变面貌，生动活泼，人民日报提出23条，有跃进的可能。组织、指导工作，主要靠报纸，单靠开会，效果有限。

二十一、国际形势和外交政策。宦乡说英国的备忘录，刺得我们很不舒服，其实他们是用针刺我们，而我们则用锥子锥他们，我看很舒服。他们不希望我们公开辩驳，是因为国际形势，国内大选和做买卖对他们不利。印尼、阿拉伯世界的情况是好的。朝鲜、波兰（农业问题）有希望，不是一团黑暗。十二国经济协作要研究。政治要和业务相结合，是否外贸在政治上有不足之处？可叫兄弟国家制造我们需要的东西。是否参加十二国协作会议，是否成为正式委员，我看问题不在形式，而在于实质。
二十二、国防计划问题。
二十三、出理论杂志问题。

二十四、过去八年的经验，应加总结，反冒进是个方针问题，南宁会议谈了这个问题。谈清楚的目的是为了使大家有共同的语言，好做工作。

规章制度。××同志在南宁会议谈了规章制度问题，规章制度从苏联搬了一大批，如搬苏联的警卫制度，限制了负责同志的活动，前呼后拥，不许上饭馆，不许上街买鞋，这是谈公安部。其他各部都有，现在双反、整改，大有希望。有些规章制度束缚生产力，制造浪费，制造官僚主义。这也是拿钱买经验。建国之初，没有办法，这有一部分真理，但也不是全部真理。不能认为非搬不可。政治上、军事上的教条主义，历史上犯过，但就全党讲，犯这错误只是小部分人，多数人并无硬搬的想法，建党和北伐时期，党比较生动活泼，后来才硬搬。规章制度是繁文缛节，上层建筑，都是“礼”。大批的“礼’，中央不知道，国务院不知道，部长也不一定知道。工业和教育两个部门搬得厉害，农业搬的也有，但是中央抓得紧，几个章程和细节都经过了中央、还批发一些地方经验，从实际出发，搬的少一些。农业有物也有人，工业只有物没有人，商业好像少一点，计划、统计、基建程序、管理制度、财政，搬的不少，基本规章是用规章制度管人。搬要有分析，不要硬搬，硬搬就是不独立思考，忘记了历史上教条主义的教训。教训就是理论和实践相结合，理论从实践中来，又到实践中去，这个道理未运用到经济建设上。马列主义的普遍真理与中国革命具体实际相结合，这是唯物论，二者是对立的统一，也就是辩证法，为什么硬搬，就是不讲辩证法。苏联有苏联的一套办法，苏联经验是一个侧面，中国实践又是一个侧面，这是对立的统一。苏联的经验只能择其善者而从之，其不善者不从之。把苏联的经验孤立起来，不看中国实际，就不是择其善者而从之，如办报纸，要搬真理报的一套，不独立思考，好像三岁小孩子一样，处处要扶，丧魂失魄，丧失独立思考。什么事情要提出两个办法来比较，这才是辩证法。不然，就是形而上学。铁路选线，工厂选厂址，三峡选坝址，都有几个方案，为什么规章制度不可以有几个方案？部队的规章制度，也是不加分析，生搬硬套，进口“成套设备”（不是建筑上的）。所有制、相互关系、分配为生产关系的三大部分，规章制度，有一部分属于生产关系，工资福利属于分配，都是生产关系。

上一页 目录 下一页

毛泽东思想万岁


013) 在成都会议上的讲话（二）
013) 在成都会议上的讲话（二）
（一九五八年三月十日）
规章制度是一个问题，借此为例，讲一讲思想方法问题——坚持原则与独创精神。

国际方面，要和苏联、一切人民民主国家和各国共产党、工人阶级友好，讲国际主义，学习苏联及其他外国的长处，这是一个原则。但是学习有两种方法，一种是专门模仿，一种是独创精神，学习应和独创相结合，硬搬苏联的规章制度，就是缺之独创精神。

我党从建党时期到北伐时期（一九二一年到一九二七年），虽有陈独秀披着马克思主义外衣的资产阶级思想，但比较生动活泼。十月革命胜利后的第三年，我们建了党，参加党的人都是参加“五四”运动和受其影响的青年人。十月革命后，列宁在世，阶级斗争很尖锐，斯大林尚未上台，他们也是生动活泼的。陈独秀主义来源于国外社会民主党和国内资产阶级。这个时期，虽发生了陈独秀主义的错误，一般说没有教条主义。

内战时期到遵义会议（一九二七年到一九三五年）中国党发生了三次“左”倾路线，而在一九三四年至一九三五年最厉害，当时苏联反托派胜利了，在理论上只战胜了德波林学派，中国“左”倾机会主义者差不多都是在苏联受到影响的，当然也不是所有去莫斯科的人，都是教条主义者。当时在苏联的许多人当中，有些人是教条主义，有些人不是，有些人联系实际，有些人不联系实际，只看外国。加上斯大林的统治开始巩固（大巩固是在肃反后）；共产国际当时是布哈林、皮可夫、季诺维也夫，东方部长是库西宁，远东部长是米夫。×××是个好同志，善良，有独创精神，就是太老实了些，米夫的作用大了，这些条件使教条主义得以形成，有些中国同志也受到影响，“左”倾在知识青年中也有。当时王明等搞了个所谓“二十八个半布尔什维克”，几百人在苏联学习，为什么只有二十八个半呢？就是他们“左”得要命，自己整自己，使自己孤立，缩小了党的圈子。

中国的教条主义有中国的特色，表现在战争中，表现在富农问题上，因为富农人数很少，决定原则上不动，向农民让步。但是“左”派不赞成，他们主张“富农分坏田，地主不分田”，结果地主没有饭吃，一部分被迫上山，搞绿色游击队。在资产阶级问题上，他们主张一概打倒，不仅政治上消灭，经济上也消灭，混淆了民主革命和社会主义革命。对帝国主义也不加分析，认为是铁板一块，不可分割，都支持国民党。

全国解放后（一九五○年到一九五七年）在经济工作和文教工作中产生了教条主义，军事工作中搬了一部（分）教条，基本原则坚持了，还不能说是教条主义。经济工作教条主义主要表现在重工业、计划工作、银行工作、统计工作，特别是重工业和计划方面，因为我们不懂，完全没有经验，横竖自己不晓得，只好搬。统计工作几乎是抄苏联的；教育方面也相当厉害，例如五分制，小学五年一贯制等，甚至不考虑解放区的教育经验。卫生工作也是，害得我三年不能吃鸡蛋，不能吃鸡汤，因苏联有篇文章说不能吃鸡蛋和鸡汤，后来又说能吃。不管文章正确不正确，中国人都听了，都奉行。总之，是苏联第一。商业少些，因中央接触较多，批转文件较多，轻工业工作中的教条主义也少些，社会主义革命和农业合作化未受教条主义影响，因为中央直接抓，中央这几年主要抓革命和农业，商业也抓了一点。
教条主义的情况也有不同，需要分析比较，找原因：

一、重工业的设计、施工、安装自己都不行，没有经验，中国没有专家，部长是外行，只好抄外国的，抄了也不会鉴别。而且还要借苏联的经验和苏联专家，破中国的旧专家的资产阶级<注：原文为“想”>思想，苏联的设计用到中国大部分正确，一部分不正确，是硬搬。

二、我们对整个经济情况不了解，对苏联和中国的经济情况的不同更不了解，只好盲目服从。现在情况变了，大企业的设计施工，一般说来，可以自己搞了；设备，再有五年就可以自己造了，对苏联、对中国的情况，都有些了解了。

三、在精神上没有压力了，因为破除了迷信。菩萨比人大好几倍，是为了吓人，戏台上的英雄豪杰出来，与众不同，斯大林就是那样的人，中国人当奴隶当惯了，似乎还要当下去，中国艺术家画我和斯大林的像，总比斯大林矮一些，盲目屈服于那时苏联的精神压力，马列主义对任何人都是平等的，应该平等待人。赫鲁晓夫一棍子打死斯大林也是一种压力，中国党内多数人是不同意的。还有一些人屈服于这种压力，要打倒个人崇拜。有些人对反对个人崇拜很感兴趣，个人崇拜有两种：一种是正确的，如对马克思、恩格斯、列宁、斯大林正确的东西，我们必须崇拜，永远崇拜，不崇拜不得了，真理在他们手里，为什么不崇拜呢？我们相信真理，真理是客观存在的反映，一个班必须崇拜班长，不崇拜不得了。另一种是不正确的崇拜，不加分析，盲目服从，这就不对了。反个人崇拜的目的也有两种：一种是反对不正确的崇拜，一种是反对崇拜别人，要求崇拜自己，问题不在于个人崇拜，而在于是否是真理。是真理就要崇拜，不是真理就是集体领导也不成。我们党在历史上就是强调个人作用和集体领导相结合的。打死斯大林有些人有共鸣，有个人目的，就是为了想让别人崇拜自己，有人反对列宁，说列宁独裁，列宁回答很干脆：与其让你独裁，不如我独裁好。斯大林很欣赏高岗，专送一辆汽车，高岗每年“八·一五”都给斯大林打贺电，现在各省也有这样的例子；是江华独裁，还沙文汉独裁？广东、内蒙、新疆、青海、甘肃、安徽、山东等地都发生过这样的问题，你不要以为天下太平，时局是不稳定的，“脚踏实地”是踏不稳的，有一天大陆会下沉，太平洋会变成陆地，我们就得搬家。轻微的地震是经常会有的，高饶事件是八级地震……

四、忘记了历史经验教训，不懂得比较法，不懂得树立对立面。我昨天已经讲过，对许多规章制度，我们许多同志不去设想有没有另外一种方案，择其合乎中国情况者应用，不合适者，另拟。也不作分析，不动脑筋，不加比较。过去我们反对教条主义，他们的“布尔什维克”刊物把自己说成百分之百的正确，自己吹嘘自己，其办法是。攻其一点或几点，不及其余，“实话报”攻击中央苏区五大错误，不讲一条好处。

一九五六年四月提出“十大关系”，开始提出自己的建设路线，原则和苏联相同，但有我们的一套内容。“十大关系”中，工业和农业，沿海和内地，中央和地方，国家、集体和个人，国防建设和经济建设，这五条是主要的。国防费在和平时期要少，行政费任何时期都要少。

一九五六年，斯大林受批判，我们一则以喜，一则以惧。揭掉盖子，破除迷信，去掉压力，解放思想，完全必要。但一棍子打死，我们就不赞成，他们不挂像，我们挂像。一九五○年，我和斯大林在莫斯科吵了两个月，对于互助同盟条约，中长路，合股公司，国境问题，我们的态度：一条是你提出，我不同意者要争，一条是你一定要坚持，我接受。这是因为顾全社会主义利益。还有两块“殖民地”，即东北和新疆，不准第三个国的人住在那里，现在取消了。批判斯大林后，使那些迷信的人清醒了一些。要使我们的同志认识到，老祖宗也有缺点，要加以分析，不要那样迷信。对苏联经验，一切好的应该接受，不好的应拒绝。现在我们已学会了一些本领，对苏联有了些了解，对自己也了解了。

一九五七年，在“正确处理人民内部矛盾的报告”中，提出了工、农业同时并举，工业化的道路，合作化、节育等问题。这一年发生了一件大事，就是全民整风、反右派，群众性的对我们工作的批评，对人民思想的启发很大。

一九五八年在杭州、南宁、成都开了三次会。会上大家提了很多意见，开动脑筋，总结八年的经验，对思想有很大启发，南宁会议提出了一个问题，就是国务院各部门的规章制度，可以改，而且应当改。一个办法是和群众见面，一个办法是搞大字报。另一个问题是地方分权，现在已经开始实行，中央集权和地方分权同时存在，能集则集，能分则分，这是去年三中全会后定下来的。分权当然不能是资产阶级民主，资产阶级民主在社会主义之前是进步的，到社会主义时期是反动。苏联俄罗斯族占百分之五十，少数民族占百分之五十，而中国汉族占百分之九十四，少数民族占百分之六，故不能搞加盟共和国。

中国的革命是违背斯大林的意志而取得胜利的，假洋鬼子“不许革命”。“七大”提出放手发动群众，壮大一切革命力量，建立新中国。与王明的争论，从一九三七年开始，到一九三八年八月为止，我们提十大纲领，王明提六十纲领。按照王明即斯大林的作法，中国革命是不能成功的。我们革命成功了，斯大林又说是假的，我们不辩护，抗美援朝一打就真了。可是到我们提出“正确处理人民内部矛盾”时，我们讲，他们不讲，还说我们是搞自由主义，好像又是不真了。这个报告公布后，纽约时报全文登载，并发表了文章说是“中国自由化”。资产阶级要灭亡，见了芦苇当渡船，那是很自然的事。但资产阶级的政治家也不是没有见解的人，如杜勒斯听到我们的文章，说要看看，不到半月他便作出结论：中国坏透了，苏联还好些。但当时苏联看不清，给我们一个照会，怕我们向右转。反右派一起，当然“自由化”没有了。

总之，基本路线是普遍真理，但各有枝叶不同。各国如此，各省也如此。有一致，也有矛盾，苏联强调一致，不讲矛盾，特别是领导与被领导的矛盾。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


014) 在成都会议上的讲话（三）
014) 在成都会议上的讲话（三）
（一九五八年三月二十日）
我讲四个问题：

一、改良农具的群众运动，应该推广到一切地方去，它的意义很大，是技术革命的萌芽，是一个伟大的革命运动。因为几亿农民在动手动脚，否定肩挑的反面，一搞就节省劳动力几倍，以机械化代替肩挑，就会大大增加劳动效力，由此而进一步机械化。中国这么大的国家，不可能完成机械化，总有些角落办不到，一千年，五百年，一百年，五十年，总有些还是半机械化，如木船；有一部分手工业，过几万万年还会有的，如吃饭，永世是手工业，它同机械化是对立的统一，只是性质不同，应当结合起来。

二、河南提出一年实现四、五、八，水利化，除四害，消灭文盲，可能有些能做到。即使全部能做到，也不要登报，二年可以做到，也不要登报，内部可以通报。像土改一样，开始不要登报，告一段落再登。大家抢先，会搞得天下大乱，实干就是了。各省不要一阵风，说河南一年，大家都一年，说河南第一，各省都要争个第一，那就不好。总有个第一，“状元三年一个，美人千载难逢”。可以让河南试验一年。如果河南灵了，明年各省再来一个运动，大跃进，岂不更好。

如果在一年内实现四、五、八，消灭文盲，当然可能缺点很大，起码是工作粗糙，群众过份紧张。我们做工作要轰轰烈烈，高高兴兴，不要寻寻觅觅，冷冷清清。

只要路线正确——鼓足干劲，力争上游。多、快、好、省（这几句话更通俗化）。那么后一年、二年、三年至五年完成四十条，那也不能算没有面子，不能算不荣誉，也许还更好一些。比，一年比四次，合作化逼得周小舟紧张的要命，四川的高级化，×××从容不迫。不慌不忙，到一九五七年才完成，情形并不坏。迟一年有何关系？也许更好些。一定要四年、五年才完成，那也不对，问题是看条件如何，群众觉悟提高没有？需要多少年，那是客观存在的事情。搞社会主义有两条路线：是冷冷清清、慢慢吞吞好，还是轰轰烈烈、高高兴兴的好？十年、八年搞个四十条，那样搞社会主义也不会开除党籍。苏联四十年才搞那么点粮食和东西，假如我们十八年能比上四十年当然好，也应当如此。因为我们人多，政治条件也不同，比较生动活泼，列宁主义比较多。而他们把列宁主义一部分丧失了，死气沉沉。列宁在革命时期的著作，骂人很凶，但是骂得好，同群众通气，把心交给群众。

建设的速度，是个客现存在的东西，凡是主观、客观能办到的，就鼓足干劲，力争上游，多、快、好、省，但办不到的不要勉强。现在有股风，是十级台风，不要公开去挡，要在内部讲清楚，把空气压缩一下。要去掉虚报、浮夸，不要争名，而要务实。有些指标高，没有措施，那就不好。总之，要有具体措施，要务实。务虚也要，革命的浪漫主义是好的，但没有措施不好。

三、各省、市、自治区两个月开一次会，检查总结一次。开几个人或十几个人的小型会。协作区也要二、三个月开一次会。运动变化很大，要互通情报。开会的目的，为了调整生产节奏，一波未平，一波又起，这是快与慢的对立的统一。在鼓足干劲，力争上游，多、快、好、省的总路线下，波浪式的前进，这是缓与急的对立的统一，劳与逸的对立的统一。如果只有急和劳，则是片面性，专搞劳动强度，不休息，那怎么行呀？做事总要有缓有急，（如武昌县书记，不看农民情绪，腊月二十九还要修水库，民工跑了一半）也是苦战与休整的统一。从前打仗，两个战役之间必须有一个休整，补充和练兵。不可能一个接一个打，打仗也有节奏。中央苏区百分之百的“布尔什维克化”，就是反休整，主张“勇猛果断，乘胜直追，直捣南昌”，那怎么行？苦战与休整的对立统一，这是规律，而且是互相转化的，没有一种事情不是互相转化的，“急”转化为“缓”，“缓”转化为“急”，“劳”转化为“逸”，“逸”转化为“劳”，休整与苦战，也是如此。劳和逸，缓和急，也有同一性；休战与苦战也有同一性。睡眠与起床也是对立的统一，试问谁能担保起床以后不睡觉？反之，“久卧者思起”。睡眠转化为起床，起床转化为睡觉。开会走向反面，转化为散会，只要一开会就包含着散会的因素，我们在成都不能开一万年会。王熙凤说：“千里搭长棚，没有不散的席。”这是真理。不可以人废言，应以是否为真理而定。散会后，问题积起来了，又转化为开会。团结，搞一搞意见就有分歧，就转化为斗争，发生分歧，重新破裂，不可能天天团结，年年团结。讲团结，就有不团结，不团结是无条件的，讲团结时还有不团结，因此要作工作，老讲团结一致，不讲斗争，不是马列主义。团结经过斗争，才能团结，党内、阶级、人民都一样，团结转化为斗争，再团结。不能光讲团结一致，不讲斗争、矛盾。苏联就不讲领导与被领导之间的矛盾。没有矛盾斗争，就没有世界，就没有发展，就没有生命，就没有一切。老讲团结，就是“一潭死水”，就会冷冷清清。要打破旧的团结基础，经过斗争，在新的基础上团结。一潭死水好，还是“不尽长江滚滚来”好？党是这样，人民、阶级都是这样。团结、斗争、团结，这就有工作做了。生产转化为消费，消费转化为生产，生产就是为了消费，生产不仅为了其他劳动者，而且自己也是消费者。不吃饭，一点气力没有，不能生产，吃了饭有了热量，他就可以多做工作。马克思说：生产就包含着消费。生产与消费，建设与破坏，都是对立的统一，是互相转化的。鞍钢生产是为了消费，几十年更换设备。播种转化为收获，收获转化为播种，播种是消费种子，种子播下后，又走向反面，不叫种子，而是秧苗，收获，收获以后，又得到新的种子。

要举丰收的例子，搞几十、百把个例子，来说明对立的统一和相互转化的概念，才能搞通思想，提高认识。春夏秋冬也是互相转化的，春夏的因素，就包含在秋冬中。生与死也是互相转化的，生转化为死，死物转化为生物，我主张五十岁以上的人死了开庆祝会，因人是非死不可的，这是自然规律。粮食是一年生植物，年年生一次，死一次，而且死的多越生得多。例如猪不杀掉，就越来越少了，谁喂呢？

简明哲学词典，专门与我作对，它说生死转化是形而上学，战争与和平转化是不对的，究竟谁对？请问，生物不是由死物转化的，是何而来？地球上原来只有无机物，以后才有有机物，有生命的物质都是氮、氢等十二种元素变成的，生物总是死物转化的。

儿子转化为父亲，父亲转化为儿子，女子转化为男子，男子转化为女子，直接转化是不行的，但是结婚后生男生女，还不是转化吗？

压迫者与被压迫者相互转化，就是资产阶级、地主与工人、农民的关系，当然．我们这个压迫者是对旧统治阶级讲的，这是阶级专政而不是讲个人压迫者。

战争转化为和平，和平是战争的反面，没有打仗是和平，三八线一打是战争，一停战又是和平，军事是特殊形势下的政治，是政治的继续，政治也是一种战争。

总而言之，量变转化为质变，质变转化为量变，欧洲教条主义浓厚，苏联有些缺点，总要转化的，而我们如果搞不好，又会硬化的。那时如果我们工业搞成世界第一，就会翘尾巴，思想就会僵化。

有限变为无限，无限转化为有限，古代的辩证法转化为中世纪的形而上学，中世纪的形而上学转化为近代的辩证法，宇宙也是转化的，不是永恒的，资本主义到社会主义，社会主义到共产主义，共产主义社会还是要转化的，也是有始有终的，一定会分阶级，或者要另起个名字，不会固定的。只有量变没有质变，那就违背了辩证法。世界没有什么东西不是发生、发展和消灭的。猴子变人，发生了人，整个人类最后是要消灭的，它会变成另一种东西，那时候地球也没有了。地球总是要毁灭的，太阳也要冷却的，太阳的热现在就比古代冷得多了。冰河时期，二百万年变一次，冰河一来，生物就大批死亡，南极下面有很多煤炭，可见古代是很热的，延长县发现有竹子的化石（宋朝人说，延长古代是生长竹子的，现在不行了）。

事物总是有始有终的。只有两个无限：时间、空间无限。无限是有限构成的，各种东西都是逐步发展，逐步变化的。

讲这些就是为了展开思想，把思想活泼一下，脑子一固定，就很危险。要教育干部，中央、省、地、县四级干部很重要，包括各系统，有几十万人。总而言之，要多想，不要老想看经典著作，而要开动脑筋，使思想活泼起来。

四、社会主义的建设路线，还在创造中，基本观点已经有了。全国六亿人，全党一千二百万人，只有少数人，恐怕只有几百（万）人，感觉这条路线是正确的，可能还有很多人将信将疑，或者是不自觉的。例如农民搞水利，不能说他对水利将信将疑，但他对于路线则是不自觉的。又如除四害，真正相信者，现在逐渐多起来了，连我自己也将信将疑，碰到人就问：“消灭四害能否办到？”合作化也是如此，没有证明此事就要问。再有一部分人根本不信，可能有几千万人（地、富、资产阶级、知识分子、民主人士以及劳动人民内部和我们干部中的一部分）。现在已经使得少数人感觉到这条路线是正确的，对于我们来说，在理论上和若干工作的实践上（例如有相当的增产，工作有相当的成绩，多数人心情舒畅），承认这条路线是正确的。但是四十条，十五年赶上英国，这是理论，四、五、八大部尚未实现，全国工业化尚未实现，十五年赶上英国还是口号，一五六项尚未全部建成。第二个五年计划搞二千万吨，在我脑筋中存在问题，是好，还是天下大乱？我现在没有把握，所以要开会，一年四次，看到有问题就调节一下。建成后的形势无非是：大好、中好、不甚好、不好或者是大乱子。看来出乱子也不会很大，无非乱一阵，还会走向“治”，出乱子包含着好的因素，乱子不怕。匈牙利建设工业出了些乱子，现在又好了。

路线已开始形成，反映了群众斗争的创造，这是一种规律，领导机关反映了这些创造，提出了几条。许多事情是没有料到的，规律是客观存在的，不以人们意志为转移的。比如，一九五五年合作化高涨轰轰烈烈，没有料到有斯大林问题，匈牙利事情，“反冒进”，明年怎样？又会出什么事，反什么主义？谁人能料到？具体的事是算不出来的。
现在人们的相互关系，决定于三大阶级的关系：

第一个是帝国主义、封建主义、官僚资本主义、右派分子及其代理人，不革他们的命，就束缚生产力。右派占资产阶级分子中的百分之一或百分之二。其中大多数人将来可能改变，转化过来，那是另外的问题。

第二个是民族资产阶级，是指右派以外的那些人，他们对我们的新中国是半心半意的，半心被迫向我们，半心要搞资本主义，经过整风，已经有了改变，可能是三分天下有其二了（北京民主党派开自我改造誓师大会，全国都要开）。
第三个是左派，即劳动人民、工人、农民（其实是四个阶级，农民是另一个阶级）。

路线已经开始形成，但是尚待完备，尚待证实，不可以说已经最后完成。工人向农民摆阔气，有些干部争名誉、地位，都是资产阶级思想。不把这些问题解决，就搞不好生产，不解决这些相互关系，劳动怎能搞好？过去我们在建设上用的心思太少，主要精力是搞革命。错误还是要犯的，不可能不犯，犯错误是正确路线形成的必要条件。正确路线是对错误路线而言的，二者是对立的统一。正确路线是在同错误路线的斗争中形成的。说错误都可以避免，只有正确，没有错误这种观点是反马克思主义的，问题是少犯点，犯得小点。正确与错误是对立的统一，难免论是正确的。只有正确，没有错误，历史上没有这个事实，这就是否认对立统一这个规律，这是形而上学，只有男人没有女人，否定女人怎么办？争取错误犯得最少，这是可能的。错误多少，是高子和矮子的关系，少犯错误是可能的，应该办到，马克思列宁就办到了。

上一页 目录 下一页

毛泽东思想万岁


015) 在成都会议上的讲话（四）
015) 在成都会议上的讲话（四）
（一九五八年三月二十二日）
无事不登三宝殿，想到一点问题交换意见。

西厢记中，有一段张生和惠明的故事。孙飞虎围着普救寺，张生要送信请他的朋友白马将军来解围。无人送信。开群众会议，惠明挺身将信送去，这是描写惠明勇敢胆大的坚定之人。希望中国要多点惠明，要在县委委员以上几十万人中发动一下大鸣、大放、大字报批评领导。这是一种无产阶级的气氛，共产主义的气氛。群众骂你一顿出口气，并没砍你的头，撤你的职，这是蓬勃的战斗的情绪。是很高的共产主义的风格。现在群众斗争的风格很好。我们同志之间也要提倡这种风格。

陈伯达写给我一封信，他原来死也不想办刊物，现在转了一百八十度，同意今年就办，这很好。我们党从前有《响导》、《斗争》、《实话》等杂志，现在有《人民日报》，但没有理论性杂志。原来打算中央、上海各办一个，设立对立面有竞争。现在提倡各省都办，这很好。可以提高理论，活泼思想。各省办的要各有特点。可以大部根据本省说话，但也可以说全国的话，全世界的话，宇宙的话，也可以说太阳、银河的话。

地方工作同志，将来总是要到中央来的。中央工作的人总有一天非死即倒的。赫鲁晓夫是从地方上来的。地方阶级斗争比较尖锐，更接近自然斗争，比较接近群众。这是地方同志比较中央同志有利的条件。秦国称王在后，但是称帝在先。

要提高风格，讲真心话，振作精神，要有势加破竹，高屋建瓴的气概。要作到这一点，必须抓住马克思主义的基本理论和工作中的基本矛盾。但我们的同志现在并不企图势如破竹，有精神不振的现象，这很不好，是奴隶状态的表现，像贾桂一样，站惯了，不敢坐。对于经典著作要尊重，但不要迷信。马克思主义本身就是创造出来的，不能抄书照搬，在这一点上，斯大林比较好一点。联共党史结束语说：“马克思主义个别原理不合理的，可以改变。如一国不能胜利（按：应指社会主义不可能在一国内首先取得胜利）。”中国的儒家对孔子就是迷信，不敢称孔丘。唐朝李贺就不是这样，对汉武帝直称其名，曰刘彻、刘郎，称魏人为魏娘。一有迷信就把我们脑子镇压住了，不敢跳出框子想问题。学习马列主义没有势如破竹的风格，那很危险。斯大林也称势如破竹，但有些破烂了。他写的语言学、经济学、列宁主义基础是比较正确的，或基本正确的。但有些问题值得研究。例如，在社会主义阶段中，价值法则的作用如何？是否拿劳动准备时间消耗多少来定工资的高低？在社会主义中，个人私有财产还存在，小集团还存在，家庭还存在。家庭是原始共产主义后期产生的，将来要消灭，有始有终。康有为的《大同书》即看到此点。家庭在历史上是个生产单位、消费单位、生下一代劳动力的单位、教育儿童的单位。现在工人不以家庭为生产单位，合作社中的农民也大都转变了，农民家庭一般为非生产单位，只有部分副业。至于机关、部队的家庭，更不生产什么东西，变成消费单位、生育劳动后备并抚育成人的单位。教育部门的主要部门，也在学校。总之，将来家庭可能变成不利于生产力发展的东西。现在的分配制度是（按劳分配）付酬，家庭还有用。到共产主义分配关系是变为各取所需，各种观念形态都要变，也许几千年，至少几百年家庭将要消灭。我们许多同志对于这许多问题不敢去设想，思想狭窄得很。这些问题经典著作上已经讲过，如阶级、党的消灭等，这说明马列风格高，我们很低。

怕教授，进城以来相当怕，不是藐视他们，而是有无穷的恐惧。看人家一大堆学问，自己好像什么都不行。马克思主义者恐惧资产阶级知识分子。不怕帝国主义，而怕教授，这也是怪事。我看这种精神状态也是奴隶制度：“谢主龙恩”的残余。我看再不能忍耐了。当然不是明天就去打他们一顿，而是要接近他们，教育他们，交朋友。他们自然科学可能多学一点，但社会科学就不见得。他们读马列主义比我们多，但读不进去，懂不了。如吴景超读了很多书，一有机会就反马克思主义。

不要“自惭形秽”，伯恩斯坦、考茨基、后期的普列汉诺夫，马列主义比我们读得多，但他们并不行，把第二国际变成了资产阶级的仆从。

现在情况已有转变，标志是陈伯达同志的一篇演说（厚今薄古）、一封信（给主席的），一个通知（准备下达）有破竹之势，但有许多同志对于思想战线上的斗争无动于衷，如批判胡风、梁漱溟、《武训传》、《红楼梦》、丁玲等。本来，消灭资产阶级的基本观点，在七届二中全会的决议中已经有了。在过去民主革命中，就经常讲革命分两个阶段，前者为后者的准备。我们是不断革命论者，但许多同志对于什么时候搞社会主义革命，土地改革后搞什么都不去想，对社会主义萌芽熟视无睹。而社会主义萌芽早已诞生。比如在瑞金、在抗日根据地，就产生了社会主义萌芽互助组。<注：“瑞金”原文为“瑞金”>

王明、陈独秀是一样的。陈独秀是主张让资产阶级革命成功以后，让资产阶级掌握政权，然后壮大无产阶级再搞社会主义革命。所以陈独秀不是马列主义者，而是资产阶级民主革命的激进派。但是，经过三十多年，还有这样的人。坏人如丁玲、冯雪峰。好人如×××完全是资产阶级民主派那一套。搞“四大自由”，讲农民怕冒尖，他就跟我尖锐对立。河南的富裕中农有好东西不让干部看，装穷，无人时，才向货郎买布。我看很好，这表示贫下中农威力很大，使得富裕中农不敢冒尖。这说明社会主义大有希望。但有些人认为不得了，要解除怕冒尖的恐惧，即大出布告，搞“四大自由”。既不请示，也不商量，这明明是和二中全会方针作对。他没有搞社会主义的精神准备。现在被说服了，积极了。

从古以来，创新思想、新学派的人，都是学问不足的青年人。孔子二十三岁开始。耶苏有什么学问！释迦牟尼十九岁创佛教，学问是后来慢慢学来的。孙中山青年时有什么学问？不过高中程度；马克思开始创立辩证唯物论，年纪也很轻。他的学问也是后来学来的。马克思写《共产党宣言》时，不过三十岁左右，学派已经形成了。在开始着书时，只有二十几岁。那时，马克思所批判的都是一些当时的资产阶级博学家。如：李嘉图、亚当斯密、黑格尔等。历史上总是学问少的人推翻学问多的人。章太炎青年时代写的东西是比较生动活泼的，充满民主革命精神，以反满为目的。康有为也是如此，刘师培成名时还不过二十岁，死时才三十岁。王弼注《老子》的时候，不过十几岁，因用脑过度早死。死时才二十几岁。颜渊（二等圣人）死时才三十二岁。李世民起义时，只有十几岁，当了总司令，二十四岁登基当了皇帝，年纪不甚大，学问不甚多，问题是看你方向对不对。秦叔宝也是年轻的。年轻人抓住一个真理，就所向披靡，所有老年人是比不过他们的。罗成、王伯当都不过是二十几岁。梁启超年轻时也是所向披靡，而我们在教授前就那么无力，怕比学问。刊物出后，方向不错，就对了。雷海宗读了本马列主义不如我们，因为我们是相信马列主义，他越读得多还当右派。现在我们要办刊物，要压倒资产阶级知识分子。我们只要读十几本书就可以把他们打倒。刊物搞起来，就逼着我们去看经典著作，想问题，而且要动手写。这就可以提高思想。现在一大堆刊物吸引了我们的注意力。不办刊物大家也不会去看书，尽讲抽象不算红。

各省可办一个刊物，成立一种对立面，并且担任向中央刊物发稿的任务，每省一年六篇就够了。总之，十篇以下，由你们去组织，这样会出英雄豪杰的。

从古以来，创新学派、新教派都是学问不足的青年人，他们一眼看出一种新东西，就抓住向老古董开战！而有学问的老古董，总是反对他们的。马丁·路德创新教，达尔文主义出来后，多少人反对！发明安眠药的，既不是医生，更不是有名的医生，而是一个司药的。开始，德国人不相信，但法国人欢迎，从此才有安眠药。据说盘尼西林是一个染坊洗衣服的发明的。美国富兰克林发明了电，他是卖报的孩子，后来成了传记作家、政治家、科学家。高尔基只读了两年小学。当然学校也可以学到东西，不是把学校都关门了，而是说不一定住学校。看你方向对不对，去不去抓。学问是抓来的。从来创立学派的青年，一抓到真理，就藐视古董，有所发明。博学家就来压迫。历史难道不是如此吗？我们开头搞革命，还不是一些娃娃，二十多岁。而那时的统治者袁世凯、段琪瑞都是老气横秋的，讲学问，他们多，讲真理，我们多。

我很高兴，最近时期大字报很有气魄，批评得尖锐（性）、生动（性）。把暮气一扫而光，但我们老是四平八稳走方步，“逢人只说三分话，未可全抛一片心”，不讲真心话。

王鹤寿第二篇文章敢于批评教条主义，彭涛的也好。有说服力。尖锐性差一点，无非是“打击别人提高自己”，但不是个人主义的打击别人抬高自己。为了打击错误思想，提高正确思想，是完全必要的（当然错误中也包含自己的错误）。滕<注：原为“膝”>代远那一篇也好，但说服力不够。修那么多铁路要说出理由来，不然就把别人吓倒了。张奚若批评我们“好大喜功，急功近利，鄙视既往，迷信将来”。无产阶级就是这样嘛，任何一个阶级都是好大喜功的。不“好大喜功”，难道“好小喜过”？禹王惜寸阴，我们爱每一分钟。孔子“三日无君则惶惶如也。”孔子“席不暇暖”。墨子“实不得黔”。这都是急功近利。我们就是这个章程，水利、整风、反右派、六亿人口搞大运动，不是好大喜功吗？我们搞平均先进定额，不是急功近利吗？不鄙视旧制度，反动的生产关系，我们干什么？我们不迷信社会主义、共产主义干什么？

我们错误是有的，主观主义也是有的，但是“好大喜功，急功近利，鄙视既往，迷信将来”是正确的。天津、南京两封信虽然是反对我的，但精神可取，我看是好的。天津的更好。南京的萎靡不振，骨气不硬。陈其通等四人，除陈沂是右派分子，这些人敢于说话的精神是可取。当面不说，背后唧唧咕咕，这是不好。应该大体一致，至少要基本一致，可以尖锐一点，也可以委婉一点，但不能不说。有时要尖锐鲜明，横竖是团结帮助的态度出发，尖锐的批评不会使党分裂，只会使党团结，有话不说，就很危险。当然，说话要选择时机，不讲策略也不行。例如明朝的三大案，反魏忠贤的那样不讲策略，自己被消灭。当时落得皇帝不喜欢。一个四川人杨慎安被充军到云南。历史上讲真话的如：比干、屈原、朱云、贾谊等这些人都是不得志的，为原则而斗争的。不敢讲话无非是“一、怕扣为机会主义，二、怕撤职，三、怕开除党籍，四、怕老婆离婚（面上无光），五、怕坐班房，六、怕杀头。”我看只要准备好这几条，看破红尘，什么都不怕了。没有精神准备。当然不敢讲话．难道牺牲可以封住我们的嘴巴吗?我们应当要造成一种环境，使人家敢于说话，交出心来。苏共十九次代表大会报告说:“要造成一种环境”。这对群众来说是对的。先进分子应该不怕这一套，要有王熙凤的“舍得一身剐，敢把皇帝拉下马”的精神。

我们应当领导群众，现在群众比我们先进，他们敢于贴大字报批评我们。当然和储安平不同，那是敌人骂我们，现在是同志之间的批评。我们现在有些同志的作风不好，有些话不敢讲，只讲三分。这是一怕不好混，二怕失选票。这是庸俗作风，要改变，现在已有可能改变。

一九五六年吹掉三个东西一一多快好省，促进派，四十条。有三种人，三种心理状态，一种是痛心的，一种是漠不关心的，再一种是吹掉高兴。一块石头落地，从此天下太平。这三种态度的人，两头小中间大。一九五六年有许多问题，都有这三种态度，反日、反蒋、土改是比较一致的，但是在合作化的问题上要有三种态度。这种估计是不是对，这次会议解决了一批问题，取得协议，为政治局准备了文件，但缺点是思想谈得较少，是否用两、三天的时间谈谈思想问题，谈谈心里话？

同志们说这次会议是整风会议，又不谈思想，实践诺言，是否有矛盾？一不搞斗争，二不划右派，和风细雨，把心里话讲出来，我的企图是要人们敢说，精神振作，势如破竹，像马克思、鲁迅那样，敢说，把顾虑解除，要在地委书记约在两、三人的范围内把空气冲破一下。搞出一种新气氛。邹容十八、十九岁写了一篇《革命军》，直接骂皇帝。章太炎写文章驳康有为也是精神百倍，年纪越大用处越不多，但也不要妄自菲薄，要鼓点劲。当然，年纪大的也还要，也要掌舵。三国时刘备不好，还是老头子挂帅。要冲破党内的沉闷气氛。

印了一些诗，尽是老古董。搞点民歌好不好？请各位同志负个责任，回去以后，搜集点民歌，各个阶层、青年、小孩都有许多民歌，搞几个试点，每人发三、五张张纸写写民歌，劳动人民不能写的找人代写，限期十天搜集，会收到大批旧民歌，下次会印一本出来。

中国诗的出路．第一条、民歌，第二条、古典。在这个基础上产生出新诗来，形式是民歌的，内容应当是现实主义和浪漫主义的对立统一。太现实了就不能写诗了。现在的新诗不成形，没有人读。我反正不读新诗。除非给一百块大洋。搜集民歌的工作．北京大学做了很多．我们来搞可能找到几百万成千万首的民歌。这不费很多的劳力，比看杜甫，李白的诗舒服一些。

上一页 目录 下一页

毛泽东思想万岁


016) 在成都会议上的讲话（五）
016) 在成都会议上的讲话（五）
（一九五九年三月二十五日）

会开得很好，重点归结到方法问题，第一是唯物论，第二是辩证法，我们许多同志对此并不那么尊重。反冒进不是什么责任问题，不再谈了。我也不愿听了。不要老是自我批评，作为方法的一个例子来谈，那是可以的。

唯物论是世界观，也是方法论。我们主观世界只能是客观世界的反映，主观反映客观是不容易的，要有大量事实在实践中反复无数次，才能形成观点。一眼望去，一下抓住一、二个观点，但无大量事实作根据，是不巩固的，只有大量的事实，才能认识问题。写报告是反映下面干部和群众的意见的，要经过调查研究。省要反映地、县的情况，不详细地听取他们的意见．就冒出一篇报告来。郝是危险的。要先听训，才能训人。要老老实实听群众的话，听下级的话，个别交谈。小范围（县、社、工厂）交谈。省委解决问题如此，中央以后遇到大的问题一定要与若干省委书记谈一谈。反冒进的问题就是没有征求省委书记的意见，也没有征求各部门的意见，这个方法是不对的。在中央方面，工业部门想多搞。财贸部门想少搞一点，不仅脱离了省，也脱离了多数的部。

反冒进也是一种客观反映。反映什么呢？一般、特殊、全局、个别，这是辩证法的问题．把个别的、特殊的东西。误认为一般的、全面的东西，只听少数人的意见，广大人民群众的意见没有反映。把特殊当成一般来反冒进。

陈四害的指示，是卫生部起草的。根本不能用，这是去年的例子，这几个月的情况，根本没有接触，所以说卫生部最不卫生。后来由××找了一些同志座谈，经过反复研究写成一篇很好的指示。不然根本写不出来。如果一个指示不起作用，顶好不发表，一篇文章也是如此，如果写得不好，人家连看也不看。怎么指导工作呢，因此以后我们要注意学习唯物论辩证法，要提倡尊重唯物论、辩证法。

尊重唯物论、辩证法的人，是提倡争论，听取对立面的意见。把问题提出来，暴露了对立商。一九五七年一月省、市委书记会议时，黄敬同志对经济问题有意见，我当时的注意力在思想问题方面。没有很好注意他提出的问题，故在一月省、市委书记会议上有些问题的争论，没有展开。

辩证法是研究主流与支流、本质与现象的。矛盾有主要矛盾和次要矛盾。过去发生反冒进的错误。即未抓住主流和本质，把次要矛盾当做主要矛盾来解决，把支流当作主流，没有抓到本质现象。国务院、中央政治局开会对个别问题解决得多。没有抓住本质问题，这次会议把过去许多问题提出商量解决了。

冶金工业部党组开会，吸收了部分大厂的同志共十几人参加。空气就不同了。谈了几天，解决了许多重要问题。部如此，各省也如此，中央开会有地方同志参加，必要时，除省委书记外，再加上若干地、县委书记，就有了新的因素。中央同志一年下去四个月的。也要找地、县委书记、合作社、学校谈谈，只同省委书记谈不够，要一竿子到底，不要仅仅限于间接的东西。我很想了解一个城市、一个县的工作，把一个县各方面的问题都谈一谈。不要多长时间，有二、三个星期就差不多了。各省也应该这样做。为什么要提出这个问题呢，就是要打掉官气，当了老爷，不愿向别人请教，这种“自以为是”的态度各级都有。红安县在一九五六年的作风，不就是老爷作风吗？那怎么能指导农业生产呢？一般说来，越上越离群众远一点，但也不能一概而论，有的越上官气越小。例如列宁就没有那么老爷气。相反有不少人越下官气越大，许多乡长、厂长、党委书记，官气也不小。

越请教得多，搞出来的东西，大概比较有把握。但不能说就正确了，因为还没有证明。许多事情我自己就是半信半疑。例如鼓足干劲，力争上游，多、快、好、省地建设社会主义的总路线，究竟对不对，还要看几年。革命路线在民主革命和社会主义革命中即是已经证明了的，但建设路线还要看看。

所有制的解决，已经是一种新的关系。而相互关系和分配关系，只解决了一部分。我们的党、政、工厂、学校，不管有多少官僚主义，总是与国民党有原则区别的，所以相互关系不能完全没有变化。如果不经整风，则国民党的作风、老爷气还要大量存在，这是与国民党相同的一面。“八路军不见了”，经过整风下放干部，“八路军又回未了”。

我们讲鸣放，右派（也有中派）加了个“大”字。大鸣大放，从艺术科学转到政治方面来。我们很快就转过来了。《解放日报》有一篇“只放不收”的社论，讲一万年都不收，放手发展民主，很主动。只要抓本质、主流的问题。例如一个口号－－十五年赶上英国，就会起很大作用。本质问题解决了，次要问题人们会去解决的。如果只抓枝节现象，解决就解决不了。从部分现象看问题，那是很危险的。

我们很多同志不注意研究理论。究竟思想、观点、理论从那里来呢？就是客观世界的反映，客观世界所固有的规律，人们反映它，不过是比较地合乎客观情况，任何规律都是事物的一个侧面，是许多个别事物的抽象，离开客观的具体的事物，那还有什么规律？“老子”是唯物论，还是客观唯心论？我是怀疑的。规律存在于每一个具体的人，具体的社……。反复出现。普遍存在的规律，才是普遍性的规律。比如打仗诱敌深入，战役上以多胜少，战略上以少胜多，战略上他包围我们，战术上我包围他们，等等。这是经过多少年战争，胜仗、败仗，才概括起来的，完整的体系，只能在后来完成，而不能在事先或者初期完成。对井冈山时期的十六个字战术，当时人们就怀疑，那有这样的战术法则呢？这十六个字战术法则，在苏联军事史上是找不着。但这是从群众斗争中得来的。赫鲁晓夫片面的单纯依靠原子弹是危险的事情。

一九五六年发生的几件事没有材料，就国际上的批判斯大林和波、匈事件、国内的反冒进问题。今后还要准备发生预料不到的事情。我认为要把过高的指标压缩一下，要确实可靠，大水大旱都有话可说，必须从正常情况出发。做是一件事，讲是一件事。过高的指标不要登报，登了报的也不要马上去改。河南今年四件事都想完成，也许可能做到，即使能做到，讲也谨慎些，给群众留点余地，也要给下级留点余地。这也就是替自己留余地。过去我们就有不留余地之事，例如一九四七年的土改纲领，提出“开仓济贫’的口号，后米又取消了。支票开的太多，难以兑现，对我们不利。

今年这一年群众出现很高的热潮，上海很多落后分子觉悟起来，共产主义精神大大提高。太原的协作精神，就是共产主义精神。落后的起来了，是革命的标志，是无产阶级革命的标志。现在不仅先进的起来了，而且广大中间、落后的群众也起来了。农村富裕中农不想退社了，城市的职员和落后的工人也积极起来了。我很担心，我们一些同志在这种热潮下面，可能被冲昏头脑，提出一些办不到的口号。一个县、一个地委没有多大坏处，中央和省两级必须稳当一点。我并不是想消灭空气，而只是压缩空气，把脑筋压缩一下，冷静一些，不是下马。而是要搞措施，去年是搞革命的一年，经验非常丰富，大大教育了我们，使我们懂得社会主义是些什么事情。今年再看一年建设问题，很有好处。所有制的问题，可以说基本解决了，但未完全解决。对本质问题，主要问题，要看得到，抓得起，加以分析，研究方法，求得解决。几年来许多同志就是看不到、抓不起本质的问题，自信心建筑在不巩固的基础上。也有能看得到而抓不起的人，缺乏一种魄力。

以后究竟有什么事是预料不到的？国内国际上有些什么事可能出乎意料？如世界大战，疯子要打，苏联还会发生什么问题？……原子弹把我们一套通通打烂，那也没有办法，打了再建设，可能建设得更好些。国际、国内可能发生的不可意料的危险，有多少条，各省、各部党组可以谈谈，列出一个单子来，思想上无准备不好。当然，在我国发生匈波一类的事件，可以不必料，但是，部分地区还可以发生。最近甘肃不是发生问题了吗？西藏完全可能出乱子，上层人物心在印度、英、美，对我们是敷衍的。汉族内部一点事也没有也不可能（如张清荣叛变），领导人被暗杀是可能的（如列宁，基洛夫、高尔基）。但不能因此脱离群众。

冶金部党组前次会议专搞虚业。不搞实业，这种办法要提倡，抽出一段时间，专谈思想性、理论性的问题，不伤心，讲心里话。先虚后实也可以。下次开会可以多找几个部，并且事前准备一篇报告。文章写得要有说服力，要尊重唯物论、辩证法，对本质问题要看得到，抓得起。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


017) 在成都会议上的讲话（六）
017) 在成都会议上的讲话（六）
（一九五八年三月二十六日）

会议文件怎样处理，有些文件可以发给省、地、县，各省、各部选择一下，不一定都印。七届二中全会决议有必要可以印，反分散主义草案可以印发参考，人民内部矛盾报告的国内外反应可以印一本。至于这些讨论的指示，记录等，还要等候北京中央政治局发正式文件，不必全部印，也不禁止印，选印为好。总而言之，自己选择。

这次会议开得还可以，但是事先未准备虚实并举，实多了一点，虚少了一点，如果虚也有五天就好。这次实业长了一点，但也有好处．一次解决大批问题．并且是跟地方同志

一道谈的。也就比较合乎实际。虚实并举，先实后虚或先虚后实（南宁是先虚后实），各省各部可以去斟酌情况办理。也不是讲任何会议都要一虚一实，过去我们太实了，现在希望虚多一点好，以便引导各级领导同志关心思想、政治、理论的问题。红与专结合。希望各省、各部去安排一下，没有到会的省、部由协作区区长，中央同志去传达。

一年抓四次，三年看头年，是否对？如果不抓四次，改为半年一次．由于形势发展快，很多矛盾要很快反映和解决，不抓四次，许多问题不能及时解决，还是一年抓四次。省、地，县可否这样？请地方同志去斟酌。协作区会议一年六次，每两月一次（曾有规定）是否引起大家埋怨开会太多了，开一下再看看，两个月一次，一次的时间不能太长，觉得太多了，将来再减少。目的是今年抓紧一点，以便更及时地掌握群众的情绪，稳一点掌握建设的速度。
下次会议七月开，重点是工业。

现在的问题，还是不摸底，农业比较清楚，工业，商业、文教不清楚。工业方面除到会的几个部接触了一下外，其余没有摸，煤、电、油、机械、建筑、地质、交通、邮电、轻工业、商业没有接触。财贸还有文教历来没有摸过，林业没有摸过，今年，这些要摸一摸。政治局书记处都摸一摸，政治局开座谈会是个好办法。过去有一句口号：“工农兵学商团结起来，打倒帝国主义！”现在还是工农兵学商团结起来，（学是文教，兵是国防），今后这五年，还是要抓五方面。这次接触了国防，但是没有怎么谈论，过去总是搞军事。现在几年都不开会，文件都没有看。人有五官－－眼、耳，口，鼻，舌。五性－－色、声、香、味、触。我们工农兵学商样样有。还要加上一个“思”。南宁会议讲工农和思想，再次要讨论国防问题。地方也要讲点军事工作。从一九五三年下半年起（抗美援朝后）没有管国防。军事工作，地方也只是抽兵走，转业来而已，地方也要管军事工作。今后要回过头来搞点军事工作。

阶级分析，我们国内存在两个剥削阶级、两个劳动阶级。两个剥削阶级。第一是帝国主义、封建主义、官僚资本主义的残余。地、富、反、坏未改造好的部分。现在要加上右派。反社会主义的阶层。富农一有剥削，有选举权，但不受人尊重。右派本来是与我们合作的，现在他们反社会主义，故看到敌人。国民党所做的事、就是右派做的事。帝国主义、台湾蒋介石非常赞成、关心右派分子。地、富、反、坏、右是可以改造的，大多数可以改造好的。第二是民族资产阶级、资产阶级知识分子、民主党派的大多数（民主党派中的右派占百分之十。其余百分之九十是中间派和左派），至于资产阶级和资产阶级知识分子中右派占百分之十，老教授中的右派比例多了（大概全国约有右派分子三十万人，其中县以上和大专是十六万）。

右派这么多，所以釆取除少数外，不提它不取消选举权，而釆取分化改造的政策。中间派对我们又反对又拥护。“苏报案”是章士钊的文章。他反社会主义反共。对民族资产阶级三百万人要做好工作。他们是可以转变的。

劳动阶级是工人、农民。过去的被剥削者和不剥削人的独立劳动者也可以说是两个劳动阶级。独立劳动者，有一部分是有轻微剥削的，如富裕中农和城市的上层小资产阶级．

有些同志说，希望第一书记工作解放一点出来，从中央、省到地三级的第一书记和其他某些同志解放一部分繁重工作，这才有可能比较注意一点较大的问题。党报的总主笔也须解放一部分。不能天天工作，少搞一点事，就有可能多管些事。解放出来，做一些调查研究工作，如何解放，大家研究。

上一页 目录 下一页

毛泽东思想万岁


018) 在成都会议上的插话
018) 在成都会议上的插话
（一九五八年三月）
（×××发言时的插话）
国家、自治区、合作社三者之间的关系要搞好。

说清楚，和汉族要密切，要相信马克思主义，各族互相相信。使蒙汉两族合作。不管什么民族，看真理在谁的方面。马克思是犹太人，斯大林是少数民族。蒋介石是汉族，但很坏，我们要坚决反对。不要一定是本省人执权，不管那里人人，南方，北方，这族，那族，只问那个为共产主义，马克思作书记，你赞成不赞成？他也不是本地人。汉人的头子，要向少数民族干部讲清楚。

汉族开始并非大族，而是由许多民族混合起来。汉人在历史上征服过少数民族，许多地方被赶上山去，应从历史上看中国的民族问题。究竟吃民族主义的饭还是共产主义的饭，吃地方主义的饭还是共产主义的饭，首先要吃共产主义。民族要，地方要，但不要主义。
（×××发言时的插话）

要破除迷信，“人多了不得了，地少了不得了。”多年来认为耕地太少，其实每人二点五亩就够了。宣传人多造成悲观空气，也不对，应看到人多是好事，实际人到七亿五到八亿再控制。现在还是人口少，现在很难要农民节育。少数民族、黑龙江、吉林、江西、陕西、甘肃不节育。其他地方可以试办节育。一要乐观，不要悲观，二要控制。到赶上英国时人只有文化了，就会控制了。
许多事外行比内行高明，唱戏如此，改良戏要靠观众。靠外行。

大烟，国内每年用××万两，云南现有三十万两，烟土不要烧，收起来。技术革命开禁，不一定到七月一日。对整风无害。文化大革命也可开禁。
改良土壤有二法：一为深翻，一为调换。可四至五年轮流深翻一遍。山东若县大山农业社就是如此。

现在中心问题就是地方工业，既是解决机器的问题。地方工业有四大任务；一为农业服务（基本的），一为大工业服务，一为城市人民生活服务，一为出口服务。
一切正义的、有生命的事，开始都是违法的。
化肥厂，南宁会议谈到统一由专区办，现在看每县都可办。

我们有些人有错觉，认为农业品出口容易，换回工业机器不容易。其实相反，死东西容易搞，活东西不容易，农业不容易。应把这种看法改变过来，农产品很贵重。
（××发言时的插话）
要把薯类、洋芋的名誉提高，列入正粮，不要叫什么杂粮。

三年内不要减少自留地和个人养猪。可以说一下。增加合作社的积累，分的少了，应该让农民发展一些付业，增加一些收入。自留地减少大家要多养猪，两头猪死不了。千斤社庆丰收，这不同于婚丧，吃一顿，每人×××，不必泼冷水。

大字报在农村可以推广。有四条好处：一、可及时议论国家大事，二、干部能听话，三、群众便于说话，四、不怕报复。这次会议作出一条决议，发一个指示。农村普遍贴大宇报。中国自有了大字报。
（×××发言时的插话）
北京城墙可以挖，先不全挖，而是挖得稀烂。
打开通天河、白龙河与洮河，借长江济黄，丹江口引汉济黄，引黄济卫，同北京连起来。

定息不能取消。资本家要求取消，我们就不取消。资本家要求取消定息想去掉帽子。资本家自动不领定息是可以的，但不摘帽子，也不宣传。资本家劳动可以。
（毛主席插话）

为什么不做政治工作？各部可否设立政治委员？设政治委员是设立对立面。逼部长进步。管业和管人是两面。

规章制度，各方面都布置些问题，工厂报表要大减少。由几人小组负责整理一下。下次会议提出汇报。并且提出一个革命的办法。实现规章制度革命。各地来个专题鸣放。
（×××发言时的插话）
无产阶级之风压倒资产阶级之风，正风压倒邪风。

现在有些虚，不是（实）计划，要措施，不要措施。工人没有信心。许多事要有具体措施，才有保证。计划要和措施结合，否则计划会落空。地方工会、产业工会应下放由省、市管。
没有办法时，睡一觉起来开会就有办法。
对六十条你们要提出意见，取消什么？增加什么？
“酒、色、财、气”，酒是粮食，色是生育，财是财金，气是干劲。一样不能少。
（毛主席插话）

工业方面，全国平衡，超产部分，地方与中央分成，由地方调动。地方协作也可以平衡。六十条。加一条协作关系。
（×××发言时的插话）

八年中只有两个半年，大家很值得注意，肇源县去年百分之六十的亩产达到四百斤，东北、华北、西北地区为什么不能？
乌克兰称为苏联的谷仓，为什么东三省不能称为中国的谷仓？
成都灭鼠经验，不搞就不搞，要搞就两礼拜消灭。

各省的第一书记和参加会议的部长同志。大家要读一读威廉斯著的土壤学。从那里面可以清楚为什么会增长。土壤学是农业的基础科学．好象医生的解剖学。日本农业并不高明，

我们苦战三年就可以赶上去。不要请他们来插手。要请社会主义国家的。我们对帝国主义国家决不开门。日本现在跃跃欲试。
协作会议应多开，一月一次或两月一次，不超过三个月。每次两天就够了。

“农业机械化（包括拖拉机）靠地方制造为主。还是靠中央为主，恐怕要靠地方，地方自办为主，国家支援为辅。头两年所需油料，钢材和高级技术人员．也可以地方为主，中央帮助。以后自己解决。
拖拉机社有或大部分社有。

“苦战三年，基本改变本省面貌。在七年内实现农业四十条。实现农业机械化。争取五年完成。”各省可不可以这样提？特别是农业机械化问题，各省可以议一下。

对工业化不要看得太神秘了。看农业机械化看得太神秘了，但忘记了一条，有××，许多事情就好办了，有葫芦，照样子一画就行了。机械化了，合作化就可以最后巩固起来。我国农业机械化，可以很快实现。

小社势必会合并一些。合并后仍然不能搞的（指机械化）可以联社搞。
（毛主席插话）

中国实现社会主义不要一百年。可以五十年。个别行业可以试办一些办法和经验。可不可以先由一个省先进入共产主义？

整个中国农业机械化，要打破陈旧观念．可以试办，可以缩短时间。外行解决问题来得快。还得内行跟着外行跑。恐怕是个原则。今年修水利，不是谭××等同志，靠些内行一百年也修不出来。

学习苏联和一切国家先进经验，是我们任何时候都要做的一件事。更要坚持。同时又要独创，独立思考，但要防止不学外国，防止两极化。

农业机械化的所有制如何？现在苏联已改变。过去苏联是耕者无其机。是否以社有或大社所有。合作社买不起的。恐怕也要贷点款。
（×××发言时的插话）
省的工作应该从三分之二的人口出发。作到粮食自给。

工业和农业同时并举。是在一九五六年四月“十大关系”中提出的。在以前我们也没有认识这个问题。辽宁工业为主，八年吃了这个亏。一开始就提出并举，可不可以？这个问题也可研究。提出并举的时间也许迟了一点，但是宣传上有很大偏差，一直是讲工业化。没有把农业放在恰当的位置上。总路线宣传提纲中强调了工业化，未强调农业。对农业机械化，过去也讲得很远，现在看有两个到三个五年计划就可以实现。过去有忽视农业的思想，认为农业落后似乎是应该的。

中国的社会主义建设路线，是在八年内逐步形成起来的。时间不算很长。中国革命路线是经过多少年才形成的。一九三五年遵义会议未完全形成，一九四一年到一九四五年才完成。建党、北伐、内战时期未形成中国自己的政治路线。那时有“左”倾又有右倾。即陈独秀右倾路线，三次“左”倾路线，抗日时期王明路线，这就没有可能形成。从一九：一年到一九四二年共二十一年。到‘七大’时才形成了一条完整的政治路线。社会主义建设的路线，八年不算长。还不能算形成。再有五年就差不多了。苦战三年也可能形成。过去革命中损失很大，八年建设中也受了一些损失，但损失不大。同时这么时期也顾不上，抽不出手来抓建设。如去年春季到夏季右派进攻，一九五○年到一九五三年抗美大部分力量在朝鲜，一九五五年合作化高潮，也难得抓建设。对事物的认识，对客观规律的认识，是在实践中才能认识清楚。现在切实抓一下，苦战三年，建设路线就可以形成。没有陈独秀主义、王明路线，就没有比较。一九五六年下半年，斯大林问题发生，我们每天开会，一篇文章写了一个月。又发生了波匈事件，注意力又集中到国际方面。现在才有可能抽出时间来研究建设。开始摸工业．现在要苦战三年，邢成一条中国社会主义建设的路线。
电气化这个名词不好，叫电力化好。

（谈到三年实现亩产四百斤时）不要吹得太大，还是五年计划争取三年完成。这么快法有点发愁。可以活动一点，再看一看。

解决相互关系要分析一下。一种是剥削者与被剥削者的关系，右派、中间派与工人是剥削与被剥削关系，另一种是劳动者内部关系。党政工团和工人农民的关系，不同于一般劳动者之间的关系，因为有“五气”，不是平等关系，不是普通劳动者的关系，是官与民的关系。在这一点说来，同国民党一样。“五气”是资产阶级给我们的，我们从旧社会来，当然有。单是所有制改变，工人、农民不感到与我们是平等的，不批评我们。整风反右解决了这两个方面，反了右派，也批评了干部，干部整改，解决了领导与被领导的相互关系问题。使工人党得真解放了。工人生产情绪大增。过去是为官做工，“计件打冲锋，计时磨洋工”，和国民党一样，为五大件奋斗。一日所有制，一日相互关系，一日分配，这是经济学。所有制和分配改变了。相互关系未改。工人觉悟都大大提高。说“（不清楚）”“八路又回未了”。要抓住这件事，凡是做得不彻底的要继续搞。
（吴德发言时的插话）

（讲到要克服动口不动手的官气。安于现状的暮气。怨天怨地的怨气和制度，执行计划是春天必大，秋天必小时）计划不合实际，很值得注意。去年粮食三干七百亿斤，今年四千七百亿斤。靠住靠不住。有暮气，值得注意。
（×××发言时的插话）
山上到处搞梯田，搞鱼鳞坑。

是否民主革命较早的老区，对社会主义革命不那么积极？两年前河北，西北都有些情况，十年前陕北即此情况。过去曾发生老土改区社会主义的劲差一些。原因是新区土改后接着搞合作社，群众没有习惯于“新民主主义秩序”－－实际是资本主义民主秩序，发展资本主义。不断革命就是从这里来的。去年以来有变化，是好现象。
全国有三个一千七百万（指人口）即陕西、江西，广西。对那些（搞指标过高的）也需要压缩空气。

应普遍提高人工翻地。一年翻一部分。三、五年翻完，可保持三年到五年丰收，这是改良土壤的基本建设。《人民日报》应读把土壤学宣传一下。
农具展览（包括人力的，不只是耕作的，而且要有加工的，运输的）在今年四月间搞起来。

苏联技术出口．我们依样画葫芦。并不那么神秘，工业化，机械化不要那么迷信。也不要迷信科学家。科学家的脑筋中总有一部分不科学的。

大家同去找一个大学当教授，发聘书．每月讲一次，一年讲几次，学柯庆施，都要有著作。在座的同志，中央委员，一年作两篇文章，一业务，一政治，专深红透。
中国历来男人是农民，女人是工人。女人是食品制造，纺织……男人造原料，所以男人心粗。

（谈到农村搞工业问题时）比较大的最好是乡政府搞。国、社、私三者合营。国家也不一定投资，赚的钱多少可以分一点红。

中等技术学校都归地方管，学生分三分之一给地方，或三分之二，或二分之一。农学院完全归地方，医学院三分之一归中央。
（毛主席插话）

（谈到三车辆精简机构问题时）这是劳动组织问题。两种形式那种好？这不忙作结论，铁道部也不要说全世界都查了，没有这样的。

（谈到勤工俭学时）资本主义国家就是半工半读，专读书就是最坏的，见书不见物，脱离实际，四体不勤。不一定会自给，有半自给，四分之一自给。方针是不要全读书，一定要又读又劳动。我们民族又穷又白，省下来的钱多办学校，中小学可大办，农业学校也要发展。只有教育发展了，才能赶上英国。靠文盲建设不起社会主义。
苏联有几百万知识分子，我们要上千万的知识分子，美国就怕这一点。
（毛主席插话）

（谈到水利局反对修东渠的问题时）科学家不科学。水利局应登报检讨。种草很重要，要加进去，覆盖面上要有草。

只要提出问题，各地就想办法解决，南宁会议只提出若干地方工业赶上农业总产值，并没有提出办法。可是现在各地解决了。
西北四省、山西、黑龙江、吉林、蒙古及其他少数民族地区，不要提倡节育．本省也要有地区的分别。
麦子的穗太短，如何研究培养一种新的品种，穗很长的，那就很好。
（谈到群众集资问题时）不搞就不搞，一搞就搞这么多，我们这个民族就是这样。
（谈到除四害、扫盲时）．大鸣大放，提出问题，几个星期，面貌大变。农民不见得那样保守。

（××发言时的插话）
公私合营全国取消定息，内蒙、新疆、青海等少数民族地区也不取。
（王恩茂发言时的插话）
牧区的改造经验很好。因为在社会主义包围中，他是不安心的，这和西藏不安心是一样的。
中国创造了一条经验，合作化增多。农业，牧业都如此。……

下次会议，要把工业当成中心，大家要摸一下。六、七月开这样一次会，再下一次讨论一下文教，请大家准备。商业也要讨论一下。中央和地方合署办公。

新疆地区分散，加工工厂必须分散办。流动加工厂、轧花、面粉、榨油、化肥。这个办法可以在人广地稀的地方应用。二万五千元可以搞一个流动汽车加工厂。水多的地方可以搞船上流动加工厂。

不要以为天下太平。不太平是正常现象，也不过是个把指头。但不能任其泛滥，不及早注意就会传染，一变二，二变三，发展下去就会天下大乱。

（当谈到民族主义者希望出匈牙利事件时）实质就在这里。三中全会议题之一就是民族主义，过去我们反对大汉族主义，现在就主动了。小平报告中提出这个问题，引起异议。

许多人过去看不清楚，如李世农过去就未看出来。山东八个地委，两个反对省委，两个拥护，四个中间动摇，后来摇过来了。但未彻底搞，问题未解决。现在省委指挥不灵，也是一条经验。
首先是阶级消灭，而后是国家消灭，而后是民族消亡，全世界都是如此。
（×××发言时的插话）

分两种情况。一种有反党集团，广东、广西、安徽、浙江、山东、新疆、青海，八省区都有，要推翻领导自己挂帅。也有另一种情况，像四川那样做，是右派活动。是不是各省都有大同小异，这是阶级斗争的规律。阶级斗争发展到这个阶段，隐藏在党内的资产阶级分子一定会暴露出来，不出来反而是怪事。党内思想动向值得注意。阶级斗争情况如何？可谈一谈。

摸工业、摸农业，摸阶级斗争，就是要找马克思主义。当然按业务来讲，还有文教和商业，文教和商业有相当一部分属于阶级斗争。要逐步研究马列主义，要研究理论，结合解决当前实际来研究马克思主义。

双铧犁不能用，是因为思想不能用，脑子不能用，不是客观不能用。可见思想是统帅。思想动态要当成一个阶级斗争问题。应首先抓。在委员中应经常座谈，平常不谈不好，平常没有意识到就不好了。有的省对思想讲的少，不在意识，山东一开会就发现。

这里是否有两条路线的问题：一条多快好省，一条少慢差费。是否有？明显地有：一为排、大、国，一为蓄、小、群，这不是两条路线吗？把水排走是大禹的路线，从大出发。依靠国家（过去依靠国家修了好多水库），现在是蓄为主，小型为主，群众自办为主。河南的水利就是两条路线的斗争。

农业比工业更难些。盲目性是慢慢克服的。所以盲目性就是对客观的必然性不认识，因而也没有自由。什么叫自由？就是对客观世界的认识，对客观必然性的认识，自由是对必然的了解。自由和必然是对立的。所谓盲目性即对必然没有认识。农民上肥料，知其然不知其所以然。对农业不了解，就不自由。对客观世界的认识是逐步的，不可能一下子就认识。例如治淮排涝是曾希圣发明的。他是曾颜。在他以前山西太行山的和尚张凤林，在高阳县发明了治水的方法，他和一个雇农发明了鱼鳞坑。现在全国推广。他是蓄、小、群，不是排、大、国。当然他并不那么系统。经过我们许多同志一帮忙，就系统化了。把漭河等经验一总结，总结出了葡萄串，满天星。蓄小群为主，当然也要排大国。社会主义建设路线，也是逐步形成，现在不能说已经形成，至少还有五年，苦战三年再加两年，如工农业不大出乱子，路线就差不多了，就可以说形成了。五年加八年，共十三年，付出一部分代价，无疑是浪费一点，群众痛苦，时间延长，苦闷一点，但成绩总是主要的。

十五年赶上英国，二十年赶上美国，那就自由了。学苏联首先在路线上学。斯大林基本上正确，但有错误。他们不工农并举，反对大中小。我们是大中小结合，基础放在小的上，靠地方，靠小的。中央是标准设计，干部、技术。盲目性是慢慢克服的，对客观必然性是逐步认识的。没有克服以前，那就是盲目性，就是自然界的奴隶。对于社会斗争，去年反右以前，我们也是奴隶，因为你对右派这个客观现象不太认识嘛！不认识社会主义国家的阶级斗争，不了解客观世界，就是客观世界的奴隶。

（谈到实现农业发展纲要时）辽宁三年，广东五年，是左派，三年恐怕有困难，可以三年到五年。上面打长一点，让下面超过。

（谈到劳动中工伤事故时）工业也有，花这一点代价赶上英国，也是要付的。各省准备死五百人，一年一万多人，十年十万人，要有准备。
化肥太多破坏土质，还是以自然肥料为主。
河南水利全国第一，达四千八百万亩。

这次会议应对时间取得一致看法，除四害可三年到五年，一年突击，三年推广，第五年扫尾。粮食是五年至十年。绿化三年到五年。这样两本账，有伸缩，好些。

工业发展必然同购买力相符合，否则，像匈牙利工业产品没有出路怎办。工业产品必须和购买力平衡，这是一条原则。
党、政、军、商业机构缩小，技术机构扩大。
（谢富治发言时的插话）
云南明朝以前是少数民族，以后才开始的。

（谈到水利化时）现在算成三年，大修水利。现在搞政治运动，为了多打些粮食。社现在可考虑除了地广人稀的地区外，搞大型社，可议一下。当然不是回去就并，而是五年之内。要逐渐并。

农村房子很不卫生，在十年内应改为砖房，不要茅房，这不发生爱国不爱国的问题。青岛、长春最好，成都就不如重庆，开封不如青岛。应有一个计划，十年内改变。房子样子搞好一点，不要封建主义，应搞些标准设计，采取因地制宜。几年丰收的合作社，可以逐步建筑农民的房子。苦战七年到十年，改变农村房子的基本面貌。拆除城墙，北京应当向天津、上海看齐。
报纸是一个材料部，它反映很快，也很经常给我们提出问题。
过去许多资产阶级分子在办事，反右派后，工厂并未搞坏，反而更好了，这是生产关系的改革。
中央的人没有上课，总有一天要比输的。比输也好，我们下去你们上来，一直下到当老百姓。
（周林发言时的插话）

说人民内部矛盾经典作家没有讲，这个话不对，列宁说：“一个郑重的党，对于自己的错误，向群众公开承认，找出错误的原因，加以克服。”这就是处理人民内部矛盾问题，但未这样来说。工人阶级、共产党内部经常不统一的，参差不齐的。我们这些人那么统一了，三个月不开会就不统一了。因为各人所得的情报，材料和观点不同，就不统一。开会就是为了达到一致，不统一才开会，统一了还开什么会。
整风没有整好的要补课。不然，总有一天要暴露出来的。

军队中废除肉刑——打骂枪毙，不是处理人民内部矛盾吗？三大纪律，八项注意，不是调整矛盾的政策吗？当时推行这些政策不是长期工作之后才行通的吗？

各省市要准备出一点乱子，群众中出了乱子，领导中出了乱子，要有精神准备。不要采取赫鲁晓夫式的答复：没有矛盾。杜勒斯看到很多人对人民内部矛盾的报告有幻想，他读了几遍，他看见抱有幻想很危险，他就以全世界资产阶级总司令的资格说话，指出这个危险。英国报纸有些观念是对的，但他也摸到点气候。去年春季波兰拥护，中国右派拥护那篇文章，而左派摇头。苏联现在敢于说人民内部矛盾，但不说领导与被领导的矛盾。杜勒斯很赏识我那篇文章，他们注意七月一日的社论。他们很注意我们这些东西。资产阶级很注意研究我们这些东西，我们干部为什么不注意研究呢？美帝为什么注意我们的动向，因为它将要灭亡，总想看到我们的弱点，把芦苇当渡船。

请各省、市抓一下工业，抓一个月，没有一个月抓两个礼拜，然后到北京去开会．还要抓思想，抓理论，这是纲。以后口里要触到马列主义，现在是不讲政治经济学，不讲辩证法，也不讲自然科学，只要部门经济学。以后要略带一些理论色彩，报纸的社论，也应略带一些理论色彩，以此为荣。
大社可以办一些加工厂，最后由乡办，或几个乡联合办，县办社助，手工业社办工矿。

（谈到工商户要把股票给商联时）接受了被动，对内好，对外不好。每年只拿一百元，要把资产阶级的政治资本剥夺干净，帽子戴起来，对我们有利。要强迫他们要。他们交了股票，手里无股票，头上无帽子，政治资本就在他们手里。
群策群力。群策，即大鸣大放，大家出主意；群力，即大家动手。这个路线古来就有。
现在不科学的风气要转变一下。
（谈到民主党派誓师问题时）可以搞，交心可以，不要交服，另外要帮助他们动员知识分子参加。

（谈到工厂劳动强度问题，白天工作晚上出大字报出工伤事故时）应通报。着重要技术革命，大字报数量，不要追求。

（谈到少数民族闹事时）应当用解决人民内部矛盾的办法去解决。而不用战争去解决。贵州的事与川西不同，川西有五万枝枪，他先攻我。

去到少数民族地区，要批评过去欺负少数民族不对，解放后我们也有一个指头不对，不经常与群众说这一条，群众就会改变态度。

对四川西部藏族叛乱，八擒八纵，百擒百纵，比孔明的七擒七纵多九十三擒九十三纵，对杜聿明、王跃武，也准备纵。
（柯庆施发言时的插话）

（谈到工业的生产竞赛时）根本解决这个问题，要推翻资本主义、帝国主义，搞个世界政府，地球政府，五年计划分工合作。

（谈到整改工作时）这与去春不同，去春夹杂着敌我矛盾，看不清楚。现在反保守，比反浪费目标鲜明，批评领导，领导觉得越批评越舒服。
知识分子，科学家的态度也在改，这些人要就不改，要就突变。

现在有些过去常写东西的人，现在不写东西，因为他们还在过渡状态中，旧的破了，新的未建立起来。资也破得差不多，无还没有建立起来，有一点也不多，所以难写。过些时候就会写出来。

（谈到整风中工人当中阿飞和“废品大王”态度有很大转变时）过去许多资产阶级思想还统治着我们党，工人、农民，还没有兴起来。现在变了。无兴起来了，无的自由就扩大了，横竖自由××××，一定要把资产阶级思想灭掉。有些人感到不自由，是资产阶级思想还没破尽。资灭多少，无的自由就有多少，有你的自由，就无我的自由。“废品大王”本来是资产阶级思想统治着的，第五天资灭掉，无就兴起来了。
中间派现在是不敢动笔的。只要把无产阶级兴起来，他就有大的自由，才能写出东西。

现在是过渡时期，需要的小说不是大作品，而是写一些及时反映现实的中篇，短篇，像鲁迅的那些作品。鲁迅并没有写什么大作品嘛！现在是兵荒马乱时期，大家忙的很，知识分子还未改造好。大作品是写不出来的，我们也一样，没有创造一件，都是把群众和下级创造出来的东西加以提倡，不接近群众如何能提倡好的东西。创作也是一样。也必须和人民接近。听人民和下级干部的话。
没有民主哪来的集中？过去国际范围内的民主集中是一句假话。

因为集中是建立在民主之上，没有民主就不可能有很好的集中。民主集中制首先是民主，然后是集中，没有真的民主，群众的热情和创造怎么能发挥出来呢？
右派帽子也可以摘掉，全靠自己改造。右派这个对立面转过来将我们的军，也是一种推进工作的力量。

学制，课程要由各省市去研究改变，有了典型，教育部门才能改出来。历来统一的东西，都是由典型到普遍的。
孔子是一个学派，是许多学派中的一个，到汉朝的时候，政府才加以提倡和推广，之一学派得到发展。
在取消定息问题上，我们准备处于被动，总是不松口，这样于我们有利。

对资本家的薪金部分工资高一些，是为了“赎买”，目的是把他的政治资本完全剥夺净尽。必须向工人作解释工作。工人阶级不要和资产阶级比，不可比，比不得，这是两个不可比的阶级。资本家工资太高的也可以不动为好，一动就不好了，就给他们增加了政治资本。他们吃“五个菜”政治上就被动，他们的薪金高，说话声音小。

要和中间派作朋友，也要找几个右派分子交朋友，作工作，现在连我们这些中央委员都怕沾右派的边。那怎么行？怎么了解他们呢？
有些左派，例如邓初民在理论问题上是真左派，在政治问题并非真左派。
（谈到培养理论干部时）现在已经是理论落后于实际。
（陶铸发言时的插话）

总路线就全党来说，是逐步完备的。开始提出工业化是不太完备的。没有这次社会主义革命，要把小学教师中的反革命分子搞出来是不可能的。民主革命时期没有解决这个问题。

这次山东的一个教训是没有划右派，没有搞臭、搞透，是非没有分清楚。鸣放不够，以致现在指挥不灵。广东问题较彻底。

全国青工、青农、青年学生、社会青年，确实需要很好的教育，要在鸣放中让他们知道天有多高，地有多厚。
雪花膏按马克思主义原则可以搞，但是苦战三年，不搞也可。
反对地方主义教育，全国各省市都需要进行。
对地方主义者，实际是右派，是资产阶级在党内的代表。

王明究竟怎么处理？开除不行，拿出讨论也不必要，还是让他住在苏联有利，再拖二十年，赶上英国再说。
右派开除党籍，地方民族主义者不开除党籍咋行？
教育主义是资产阶级性质，比较容易改，右派是资产阶级中的反动派，不容易改，两者不同。

没有南方的布尔什维克到东北、华北、西北建立根据地，先取北方后取南方，革命咋能胜利？现在把南方干部北调，各地干部互相渗透，对工作有好处。

对地方主义不要让步，要派一批外地人去广东，广东干部可调一批到北京来。泥里掺沙，沙里掺泥，改良土壤。天下人写八宝饭，不能单打一万和九万。掺的政策是有利的政策，区乡不在内，可以清一色，县上掺外来干部。现在省、专的负责人，大部分是外地去的，对反地方主义感到理不直，气不壮。应采取列宁的办法：“与其你专政，不如我专政。”

这次实际是一次清党，一千二百万党员中清除二十万、百把万，五、六十万，不算多。这比苏联几次清党人数大，方式好，经过群众，民主。
销售点多设，排队购买的现象是可以消灭的。

总路线、规律，总是经过反复才得出来的，规律就是经常出现的东西。美国的经济状况，二月份增加失业者七十万人，达到五百二十万人。衰退——萧条——危机。苏联二十次大会，对资本主义的估价是有毛病的。

七届二中全会对社会主义问题是讲清楚的，当时没有公开讲，直到一九五三年才讲，原因是抗美援朝，恢复经济，土地改革，但是作的百分之八十是社会主义的，百分之二十是半社会主义的，当时不讲有个策略问题，例如孙行者，糖衣炮弹，这些不好公开讲，邓老根本不管“七届二中全会”，他搞“四大自由”，他说是河南取来的经验，但为什么不从西北坡取经，而从河南取经？

二中全会决不是突如其来的，是在整个民主革命过程中有了思想准备，在民主革命过程中我们就看出社会主义因素，如在江西打土豪分田地，就看出其中有很多社会主义因素，当时红军拿着武器，但是跟老百姓讲，平等，那是社会主义；群众耕田队，那也是社会主义萌芽，当时在陕北就讲那是另一种革命。当时在安寨发现一个安全集中的合作社，我们很感兴趣，并发展了互助组，这些为二中全会作了准备。但是没有唤起更多的人注意。例如邓老仍靠“四大自由”，也不跟中央商量，我说他资产阶级思想根深蒂固，他死不承认，直到七月三十日（一九五五年）他才缴出武器。因此说，邓老有资产阶级思想，但这个人是好的，可以改造的，作为思想问题，经过严肃对待，坚持原则，改得彻底。但是有些同志对此却避开锋芒，表示宽宏大量，无非是怕不好混，不好共事，或者怕失掉选举票。马克思主义者不要隐瞒自己的观点。我对邓老讲过，要改造你的思想，不是撤你的副总理的职，不开除你的中央委员，但对许多错误思想党内要作严肃斗争。在原则问题上，共产党员要有明确的态度，但有的人怕“打击别人，抬高自己”，有相当庸俗的空气。思想阵地你不插旗子，他就插旗子。
革命路线吃过苦，经济建设路线不能迷信苏联，不破除迷信要妨碍正确贯彻执行建设路线。
（王任重发言时的插话）

一九五八年的劲头，开始于三中全会，许多事没有料到的，如一九五六年斯大林问题，匈、波事件和一九五六年反冒进。当时对于社会主义革命以为只是所有制问题，而没有弄清那只是小部分，还有生产关系的其他方面。

右派、反冒进都是对我们有压力，人民内部干群关系中也存在问题，心情并不舒服。经过整风反右派，关系改变了，大家的思想不得到解放，如铁道工人的节约，就可修六千公里的铁路。

技术决定一切，政治思想不要了？干部决定一切，群众不要了？全面的提法就是又红又专。领导和群众相结合，要技术又要政治思想，要干部又要群众，要民主又要集中。

上一页 目录 下一页

毛泽东思想万岁


019) 对《中国农村社会主义高潮》一书《按语》的批示
019) 对《中国农村社会主义高潮》一书《按语》的批示
（一九五八年三月十九日）

这些按语见《中国农村社会主义高潮》一书中，是一九五五年九月和十二月写的，其中有些现在还没有丧失它们的意义。其中说：一九五五年是社会主义与资本主义决战取得基本胜利的一年，这样说不妥当。应当说，一九五五年是在生产关系的所有制方面取得基本胜利的一年，在生产关系的其他方面以及上层建筑的某些方面即思想战线方面和政治战线方面，则或者还没有基本胜利，或者还没有完全胜利，还有待于今后的努力。我们没有预料到一九五六年国际方面会发生那样大的风浪，也没有预料到一九五六年国内方面会发生打击群众积极性的“反冒进”事件。这两件事，都给右派猖狂进攻以相当的影响。由此得到教训：社会主义革命和社会主义建设都不是一帆风顺的，我们应当准备对付国际国内可能发生的许多重大困难。无论就国际方面说来，或者就国内方面说来，总的形势是有利的，这点是肯定的；但是一定会有许多重大困难发生，我们必须准备去对付。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


020) 对《上海化工学院两个右派分子的大字报》的批语
020) 对《上海化工学院两个右派分子的大字报》的批语
（一九五八年三月二十二日）

可以一阅。有资产阶级的自由，就没有无产阶级的自由；有无产阶级的自由，就没有资产阶级的自由。一个灭掉一个，只能如此，不能妥协。更多地更彻底地灭掉了资产阶级的自由，无产阶级的自由就会大为扩张。这种情况在资产阶级看来，就叫做这个国家没有自由。实际是兴无灭资。无产阶级的自由起来了，资产阶级的自由就被灭掉了。

上一页 目录 下一页

毛泽东思想万岁


021) 和《江峡》轮船员的谈话
021) 和《江峡》轮船员的谈话
（一九五八年三月二十八日）

毛主席对江峡轮三副、女青年石若仪说：“当你对一件事物还不了解时，往往是害怕的。正如蛇一样，当人们还不了解它，没有掌握它的特性时，感到十分害怕，但是一旦了解了它，掌握了它的特性和弱点，就不再害怕了，而且可以捉住它。”接着，毛主席又问石若仪：“你在船上工作了多久？”当石若仪说到有四年多了的时候，毛主席转过去问杨大副：“你呢？”杨大副回答说：“三十多年了。”毛主席慈祥地对石若仪说：“要好好向他们学习，他们这些老工人是你的好师傅，水上经验都很丰富，许多知识是书本上学不到的。”

毛主席还说：“有些地方航道的很不好，在三峡修一个大水闸，又发电又便利航运，还可以防洪、灌溉……。”
毛主席对江峡轮船长说：“你的经验是丰富的，要多带徒弟，把技术传给青年人。”
（据一九五八年四月十五日《人民日报》有关报导）

上一页 目录 下一页

毛泽东思想万岁


022) 视察四川省一个养猪场时的谈话
022) 视察四川省一个养猪场时的谈话
（一九五八年三月）
毛主席：（对饲养员）辛苦了，好同志！（握手）祝你们获得更大成功！
饲养员：全靠你老人家的教导！
毛主席：主要是你们自己的努力。
（对社长）能使你们全社妇女都当上模范吗？
社长：保证全能当上，毛主席！

毛主席：全当上模范未必得行吧！只能在二、三年内做到有一半妇女当上模范就不错了。你说我这个看法保守吗？（众笑）
毛主席：参观一下你们的养猪场好吗？
饲养员：欢迎，欢迎！毛主席多指教！

毛主席：别什么都要我指教吧，我和××都是来向你们学习的，在许多事情上，你们比我们内行多了，是吧？
毛主席：这是什么？
饲养员：是糖化牛粪，拿来喂猪的，猪很爱吃。

毛主席：真是新鲜事儿，牛粪也能喂猪！怎么个制法，介绍一下吧，（摸出日记本来作记录，向××说）来，我们都记上吧，这是群众的创造！从前我们就没听见说过。看来我们中国那句老话：“做到老，学到老”实在不错！
毛主席：（对一个回乡知识青年）回家喂猪有意见吗？
饲养员：有啥意见呀！我一辈子也不愿意离开这养猪场哩！
毛主席：很好！可要把你学的科学，传授给群众才更好。
毛主席：……多看看先进的东西，眼光就会更开阔些。
（亲自给一头猪打了蛋清针，然后对××说）

这里的经验真不少，特别是代饲料，如果全国都推广，一年要节约好几十亿斤粮食哩！请记者同志在报纸上介绍一下好吗？
×××：办得到。
毛主席：最好后天见报。
（对饲养员）谢谢你们！对我们教育太大了！
饲养员：可有人看不起我们哩！
毛主席：谁？谁是顽固派？
（饲养员介绍一些人如何从轻视妇女到称赞妇女的成绩。）

毛主席：看不起妇女的人虽不多，但哪里总有几个，这不完全怪他们，过去封建制度对他们影响太深了，脑筋一下不容易转过弯来，又不能用飞机大炮来对付他们。那怎么办呢？我看除了加强教育外，最好的办法，就是妇女同志们做出成绩来，多拿事实给他们看，看得多了，他们脑子里的那个封建王国就会不攻自破的。
（见《中国妇女》1958年第7期）

上一页 目录 下一页

毛泽东思想万岁


023) 在汉口会议上的讲话
023) 在汉口会议上的讲话
（一九五八年四月六日）
生产高潮形成的原因。现在生产高潮是怎么来的？
（1）以前有过高潮，有了领导高潮的经验，一九五五年冬一九五六年春曾有过高潮……。

（2）反冒进的错误使许多人不舒服，使干部抬不起头来。但挫折对我们很有益处。一种搞快些，一种搞慢些，这样就有了两种工作方法的比较。反冒进就慢。这几年来两高潮形成了马鞍形，一九五五年至一九五六年春和一九五七年冬目前就高，中间反冒进就低。这种形势对我们很有利。

（3）中央根据实际工作经验，在三中全会和青岛会议上及时恢复了四十条，多快好省的和做促进派的口号。
（4）经过整风反右派斗争，群众干劲起来了，干劲足了。

两个战役之间休整问题。目前的生产高潮，动员群众很广。动员这么多群众是从古以来没有过的，过去只有在战争时期，在参军上搞过大规模动员的。群众是个劳动大军，各级干部是指挥者，指挥者应当懂得在两个战役之间需要有休整，不要老紧下去，紧张之间要有调节，不要使群众总紧张下去。

同时，生产高潮中要务实，不要搞空气，不实在。苦战三年基本改变面貌。是提基本改变面貌，还是提初步改变面貌，这个口号起了动员作用，不要改，中央还要再看一个时候，改变面貌，光挖沟植树不能算，粮食、油料和棉花增产，因为我们不是布置花园，做到棉、油、粮增产才算改变面貌，挖沟只是手段，不能算目的。去年我们注意粮食、肉，从明年起要大搞油料，各省要规划，雷厉风行。四十条要增加油料增产指标和措施，为了帮助兄弟国家也要提高，还可提口号（陕西种核桃，各地还可以搞什么），如为了支援东欧国家等，这样号召力更好些，对农民也进行了国际主义的教育。

关于“化”的问题。今后《人民日报》不轻易宣传某某地方什么“化”了，有些地方稀稀拉拉种了几棵树就算绿化了，怎么行。这产生了一个缺点，这种宣传只能促进睡觉，要回去研究一下，怎样才算“化”了。种上是“化”还是长出来是“化”？除四害也不要轻易宣布“四无”。除四害今年只搞一下，取得经验，再看一看。今年要把许多事情搞完，我不相信。

报纸不要简单宣传指标，要多宣传措施，多宣传先进经验。要搞水利“好多吃大米”，这样就到问题本质了。口号新鲜，人民就看到前途了，很高兴。不要过早宣传水利化，“化”了明年怎么办？还有什么干头呢？做事情应留余地。

苦战三年以后，还需要再战。我在《正确处理人民内部矛盾》的报告中提的不是三年，而是还要战斗十几年，不要把事情简单化了。宣传要给自己留余地，讲问题要看远一点，以后不要说什么“化”了，“四无”了，将来要变成“四有”城了怎么办？宣传多了，以后就不好动员了。世界上很多事情都有真有假，没有假也没有真，在运动中的事，打了折扣才可靠。干什么都要踏实些。说苦战三年水利化，我怀疑如果如此，将来我们子孙干什么呢？今后十年内会不会遇见几次大水灾，大旱灾？三个大灾两个小灾应考虑。问题不由你我决定，三年内只能逐步改变面貌。在若干年内只能管地，还管不了天。如果来了灾这个账怎么算？三年基本改变面貌，如果发生灾，就不是三年基本改变面貌，计划中的大灾除外写上去，要留有余地。

怎样才叫绿化，种上树不算绿化，真正绿化是从飞机上看一片绿才算。现在坐在飞机上看还是一片黄色。年年有工作做，不是没事情。五年能搞掉四害，就算好。

总之，做事情要留有余地，要务实。粮食到手，树木到眼才算数。要比措施，比实际。现在很多指标还不是群众的东西，是领导在头脑中的，好多还是会议上的，到秋后看一看再说。今年是历史上大跃进的一年，把经验总结一下。

宣传工作要务实。报纸宣传要实际。要深入、细致、踏实。不要光宣传指标。现在我们的宣传只注意宣传多快，对好省宣传的不够，不好、不省怎么会改变面貌？

好大喜功是需要的，但大话是不需要的，华而不实是不好的，如果华而不实，喜功便会无功。不是喜大而是喜小，结果会轰轰烈烈之后无功而返，这就不好了。

生产高潮方面的指标，现在我担心会不会再来一个反冒进，今年干劲这样大，如果得不到丰收，群众情绪受挫就会反映到上层建筑上来，社会上就会有人说话了，喊“冒进”了。民主人士、富裕中农，党内有右倾思想的人，就会出来刮台风；观潮派“楼看沧海月，门对浙江潮”就会说话，群众有怨言，就会从上而下的反映意见，影响上层建筑。要在党内讲清楚，党内要有精神准备，给地县委讲清楚，如果收成不好，计划完不成怎么办。

现在我们的劲头很大，不要到秋天泄气，要搞措施，到十二月比实际，要看结果，吹牛不算数。实际上九月便会看出，比输了，活该。不要浮而不深，粗而不细，华而不实。今年像平津战役、淮海战役那样子，增产有希望，办法是放手发动群众，一切通过试验。湖北省有这样的话：“鼓起眼睛看丰收，干部带头，革新先试验，干劲加办法，跃进会实现。”向农民讲清楚，可能某些地区有天灾，要鼓起眼睛看丰收，也要准备无丰收。要特别注意深翻地换土，大有味道，宁可一亩地花几百个工也花得来。

调节生产节奏。做一段，休息一段，劳逸结合，要有节奏地，要波浪式前进。连续作战是由各个战役组成的，做了一个时间休息几天，悠哉悠哉，很必要。

压缩空气，河南一年要实现几个化，当然现在我们不要说他们过火了，但某些口号要调整一下，登报时要小心些。压缩空气，空气还是那么多，氧气并没有减少，只是压缩，变成液体、固体。反冒进是将氧气砍掉一半。我们压缩还要加氧气。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


024) 在汉口会议上的讲话（二）
024) 在汉口会议上的讲话（二）
（一九五八年四月六日）
过渡时期阶级斗争的形势怎样？

两条道路斗争。恐怕还有几个回合。我们要有策略。要冷一冷，然后再放一放，不冷不放，他不会出来的。在成都会议上说过的，两个剥削阶级，两个劳动阶级。第一个剥削阶级为帝国主义、封建主义、官僚资本主义、国民党残余，三十万右派也包括进去。地主现在分化了，有改造过来的，有没有改造过来的。没有改造过来的地、富、反、坏和右派分子，这一些人反共，就是现在的蒋介石、国民党，是敌对阶级，如章伯钧等。党内的右派分子也是一样的。包括一些现在划为中间偏右还没有触动过的右派。人数大约是百分之五，就是三千万，比较恰当。这是敌对阶级。尚待改造。一要斗、二要拉，要把十分之七分化出来，就是大胜利。要调动他们，化消极力量为积极力量。几年之后，他们把心交出来，真正改变，可以摘掉帽子。右可能转左，或转成中间；左也可能转为右，如考茨基。第二个剥削阶级，是民族资产阶级及其知识分子，加上一部分上层小资产阶级（如刘绍棠、陈伯华；农村富裕中农也包括在内）。民族资产阶级及其知识分子，大多数是中间分子，他们是剥削者，与前一个剥削阶级不同。又反共又不反共，是个动摇的阶级。他们反共，但不坚决，与蒋介石不同；看谁力量大，就跟谁走。汉口有个资本家从汉口到北京就靠“拥护共产党，拥护公方代表”这句话吃饭，多一句也不讲。实际上思想没有多大改变。去年右派进攻，如果我们不坚决打下去，中国出了纳吉，右派登台，这些人一股风都上来了，打倒共产党，他们都干。这些人对共产党是两条心的，是半心半意的。右派是无心无意的。经过去年一年到现在的斗争，这些人政治上正在发生着变化。去年这些人多数是迷失方向的。但是经过大鸣大放，农村、城市整风一胜利，一年生产的大跃进，形势逼人，他们就不能不有所改变。形势是人造成的。人成堆，多数人逼少数人。长江大桥、工业化等可放在形势里面。这个剥削阶级比较文明一点，我们也用文明的办法对待，采取批评方式，与反右斗争的方法不同。对右派釆取带点武的性质，无非是把他们搞臭。这是两个剥削阶级，我们的方针也不同。我们是团结后一个剥削阶级，孤立打倒前一个剥削阶级，即团结中间，孤立右派。他们虽有三千万之多，但分散全国，在包围之中，处于孤立地位。开右派大会，他们料不到有这样的事情，就等于皇恩大赦。各大城市（三十万人口以上的大城市）都要开，要主要负责同志讲话，讲透一些。首先一训，然后一拉。训则凄凄惨惨，冷冷清清，拉则全身热，通身舒畅，指明前途，使他们有希望，像刘姥姥进大观园借钱一样，开始凤姐表示冷淡，后来很热情，搞得刘姥姥很高兴。凤姐这个人很厉害，有人说他为治世之能臣，乱世之奸雄。

两个劳动阶级：工人和农民。过去心不齐，意识形态、相互关系没有搞清楚。工人农民在我们党的领导下，做工、种田，我们在相互关系问题上，过去处理不恰当。我们干部的作风一般说来，是同国民党有原则的区别，但有一部分差不多。如老爷对小民，奴隶主对奴隶一样，只压服不说服。上海某大学一个女职员霸占一个厕所，不许别人进去。有些干部的坏作风同国民党差不多，个别的甚至超过国民党。因此，工人、农民就把他们看作是国民党。所以，过去工人、农民的世界观未变，为“五大件”而奋斗。工人、农民不敢说话。怕挨整，怕“穿小鞋”，怕不好乱，谁敢贴大字报、大鸣大放、大整大改一来，这种关系有了很大变化。工人自己批评自己为“五大件”而奋斗不对，工作态度改变了。理发、洗澡工人说自己不应该增加工资。武汉有个商店工人一当干部，对店员就扳起面孔，这就是国民党作风。红安县干部，老爷气一经改变，与群众就打成一片，关系就大改变了。所有制、相互关系、分配关系是生产关系中的三个问题，我们抓中间，也就是抓住相互关系，我们的整风，就是解决相互关系问题。共产党员中某些人是在社会上、学校里学了一些奴隶主的神气。刘介梅是向社会上学来的。把相互关系整一整，工厂里的党政工团和工人的关系，合作社干部与社员的关系，各级党政人员与下级的关系，干部和群众的关系，校长教师与学生的关系，一句话，是人民内部矛盾，用说服的方法，不用压服的方法去解决。这一来揭开盖子，人民舒服，精神解放，敢写大字报，这是列宁主义，不是机会主义。列宁死早了，他的作品，特别是在革命时期的著作，生动活泼。他说理，把心交给人民，讲真话，不吞吞吐吐，即使和敌人作斗争也是如此。斯大林这位同志有点老爷味道，在教会学校读书，辩证法不甚通，唯物论也不甚通。脱离实际，相互关系没有搞好，相当僵硬。过去苏联与我们是父子、猫鼠关系，现在好一些了。我们的民主传统有悠久的历史，根据地搞民主，无钱、无粮、无枪，孤立无援，必须依靠群众，党必须与人民一致，军队必须与人民打成一片，官必须与兵一致。要搞好这些关系，非搞三大纪律八项注意不可。以平等待人民，军队内废除肉刑，不枪毙逃兵，经常教育，经常做斗争，打一仗，新兵来，又要做教育。所以，老爷态度虽有点，但民主作风还是学了一些。这是因为斗争艰苦，时间长，在斗争中锻炼出来的。可是至今还有一部分人不赞成说服方法。如济南有人说，（五七年）春季右倾了，只赞成夏季形势，不赞成春季形势。其实夏季形势也是不赞成的。夏季形势一文就说过，军队可用民主，对人民为什么不可用民主？可见这问题还没有解决。经过去年一年，特别是今年丰收，苦战三年（基本或是初步）改变落后面貌，那时候人们就通了，真相信了，但还要写文章，用理论说服这些人。

我看过渡时期阶级斗争的形势，百分之五的细菌还是会有的，中间派也可能变坏，他们肚子里是有意见的，不过嘴巴暂时不说，将来还要说的。斗争是长期的反复的。几亿人民蓬篷勃勃起来了。右派孤立了，三十万右派搞臭了，没有资本，资产阶级也臭了，三反五反就臭了。对知识分子戴上两个帽子，封了他们资产阶级知识分子，又封了他们迷失方向。出英雄是左派，是我们这些人。将来犯错误的人，也出在左派，因左派有资本，一不小心就会犯错误。如××××是四十年政治局委员，脱离群众，一个工厂不去，一个农村不去。××××的好处，就是下去到处跑，人家说他是旅行家。当旅行家也有好处，过去我们打游击，是旅行家，旅行了几十年，现在还是南方旅行到北方，还要当旅行家。中央和省两级规定，四个月当旅行家，地县更多。这是赶出大门。

过渡时期阶级斗争究竟如何？一定要估计反复。要估计是否还要出什么大问题，如国际上出什么问题，世界大战，大灾荒，右派可能会作乱，中间派还会出乱子的。

上一页 目录 下一页

毛泽东思想万岁


025) 在汉口会议上的插话
025) 在汉口会议上的插话
（一九五八年四月一日至六日）

对于学习马克思主义也要破除迷信，以为只有外国人才学得好，洋人都是了不起的。中国人算不算洋人？我们叫不叫神仙呢？我问过好多人，都说不算。神仙是住在别的星球上的，我们叫凡人。别的星球上的人看我们，是不是也是神仙？这是一种迷信。中国人当奴隶习惯了，看不起自己，什么东西都是别人行，自己不行。

△为什么农村不能办大学？十五年普及，十五年提高，三十年后大家都是大学生，每乡一个大学。第一书记要当大学教授。

△每省都要釆取检查的办法，组织检查团下去，检查措施是否可靠。（安徽检查结果，有百分之二十是虚的），省委第一书记做团长，省长做付团长。民主党派也要派人下去。
△“搞水利，吃大米”，一下子讲到本质问题。人民看到前途，这么多人搞，总有希望。

不要过早宣传水利化，否则明年不好办，要留点余地。苦干三年，基本上改变面貌。以后不是不战了，我在人民内部矛盾中提出，不是三年，而是艰苦奋斗几十年才有希望。
△世界上无论什么事情都有真有假，都是真那不可设想。
（谈到领导干部参加劳动问题时）中央、省做样子好，还是不做样子好？省委先做个样子。

对科学家要破除迷信，对其科学技术要又信又不信。从古以来，都是儿子此父亲厉害，学生比先生好，青年比老年强。当然也有儿子不如父亲、学生不如先生的，一般是好。看戏的比唱戏的厉害。一般说来，戏剧的改进，主要靠观众。

△什么叫改变面貌？要粮、油、棉三者翻身。今后要大搞油料，用各种办法，千方百计搞种花生、芝麻、黄豆、养猪、养鸡。我们几年来主要注意粮食，现在要把油料提高到粮食一样的位置。回去要做出计划，雷厉风行搞，搞点油水给大师傅做菜。

各省搞民歌。下次会上每省至少要交一百首。大、中、小学生发动他们写。每人发三张纸，没有任务。军队也要写，从士兵中搜集。
△真正绿化，要在飞机上看一片绿。树种下去就叫做绿化？好多地方还是黄的，只能叫黄化。

《人民日报》不要轻易宣布完成什么化，人们以后要问，你们化了几年，为什么还要化？树种下去，稀稀拉拉的还没有活，倒宣布绿化。“化”搞得很滥，动不动就宣布“化”了。

△报纸宣传不要尽规划，要宣传深入细致、踏实。现在宣传多注意了多快，好省注意不够。不好不省如何基本改变面貌？大话不必讲，好大喜功需要，但华而不实不好，喜功变为无功，不是喜大，而是喜小，结果无功而还。

孙行者无法无天，大家为什么不学？猴子反教条主义，戴了金箍咒，就剩了一半。猪八戒一辈子都自由主义，有点修正主义，动不动就想退党，不过那个党不是一个好党，是第二国际，应该退党。唐僧是伯恩斯坦。

△高潮为什么会来，这是有历史的：（一）从前有过高潮（一九五五——一九五六下半年），有了经验。（二）一九五六年下半年——一九五七年，来个“反冒进”，搞得人不舒服。这个挫折很有益处，教育了人们。有比较，有反面教育，因为受了损失。是个马鞍形——两个高潮，一个“反冒进”。（三）为什么又高起来呢？鉴于“反冒进”不好。

△现在躭心又会不会“反冒进”，这么大的劲头，如果今年，得不到丰收。群众会泄气，势必影响上层建筑，那时议论又会出来（“还是我的对”）。民主人士、富裕中农、党内民主人士，就有不少在那里等着看我们垮台。又要刮风。党内中间偏右、观潮派，“楼观沧海月，门对浙江潮”。此时要和地、县书记讲清楚，如果收成不好，几化完不成怎么办？

△一曰好大喜功。打蒋、反右、灭资、五年计划，都是好大喜功，难道还是好小喜败？二曰急功近利。大禹惜寸阴，我辈惜分阳。刘琨、祖逖闻鸡起舞，诸葛亮“不靖中原，誓不回师”。这不是急功近利吗？古人多得很。现在三包、定额、计件工资，这不是急功近利吗？三曰鄙视既往。就是要轻视过去。难道过去帝国主义、封建主义、官僚资本主义、西藏的奴隶制度不应轻视吗？伯达说：厚今薄古。四曰迷信将来。苦战多少年，没有将来有什么意义。

△要注意储蓄粮食。今年如丰收，还是维持去年口粮。南方五百斤，北方三百六十斤，国家只买这么多（八百七十五亿斤）。多余的存在合作社，使农民看得见粮。一不上天，二不入地，三不到外国。苦战三年，还是五百斤，三百六十斤。

△做一段，休息一天，劳逸结合，有节奏，波浪式前进，很必要。指挥劳动大军，两个战役之间要休息一下，连续作战是由战役组成的。
干一个时期，专门休息一下，悠哉游哉。成都会议解决了这个问题。

技术革命是被逼出来的。世界上的东西都是逼出来的。整风，打倒帝国主义，不是逼出来的？孔明的木牛流马也是逼出来的。一个对立物，把你一逼就逼出来了。

△大鸣大放，干部我压服你，我打通你，世界观基本改变了。过去人是两只脚的猪，是奴隶主与奴隶的关系，说是人民，讲得好听，事实上多多少少是这样。做了官都有那么点官架子。
从古以来，不听个人的话，只听空气的话。斯大林在世好像什么都好，死了什么都坏。
凡是乱得厉害（的地方），问题就接近解决。让闹，闹够，你们总是不通，一不让闹，二不让闹够。
△特大灾害要向群众讲一讲，马克思主义现在还没有办法。

对群众是说服还是压服？我们从红军开始，几十年来总是要说服。不要压服。为什么解放以来，忽然来了一股风，只要压服，不要说服。只说压服地主，没有说压服群众。国民党是压服，我们也压服，与国民党还有什么区别呢？蒋介石反共还讲七分政治，三分军事，为什么我们不讲政治？

△农民瞒产可以原谅，他是没有看清前途，但不能提倡。如果像现在这样搞法，增产七百亿到一千亿斤，我们国家一年征购只八百多亿，这就等于不要征购了。他们何必再瞒产。到那时，全国粮食总产量就有四千多亿，即使多购一点，他们也不伤心。瞒产的原因主要是干部带头和粮食不足。今后要把底告诉农民，把全国总账告诉他，你再增产，国家也只要这么多。今后征购以后的余粮也保存在乡社。

世界上的事，有真必有假，有利必有弊，不可不信，不可全信，百分之百相信就会上当；不相信，就会丧失信心。我们对各项工作、各种典型，都要好好检查，校对清楚（假博士、假教授、假交心、假高产、假跃进、假报告）。

要有观点指挥材料，不要材料把观点淹没了。要学会用政治带业务，先讲政治面貌（观点、思想），然后谈工作面貌，不能倾盆大雨，而是要毛毛雨（有些人一讲两三天，少则三个钟头）。不要企图把所有的观点都拿出来，这样人们接受不了。一个时候给人家几个观点叫宣传，一个时候给人家一个观点叫鼓动。又说政治水平很高，谈起来就是数目字。不谈政治，政治都没有，哪里有水平，政治与数字是官兵关系，政治是元帅。

干群关系，大鸣大放，是全世界社会主义国家都不敢承认的问题，只有我国实行。不怕发动群众是真正的列宁主义的态度。列宁专门下乡，下厂，接近群众，发动群众，特别是对官僚主义者骂得很凶。整风没有内外夹攻是整不好的。

经过大鸣大放后。看起来政治上是扎稳了根。如这次“双反”、大鸣大放，干部和群众不仅敢放，而且放得健康。干部、人民都有了经验，知道什么应该反对，什么应该拥护，什么是人民内部矛盾，什么是敌我矛盾，对什么人应采取什么态度。

所谓稳妥可靠，结果是又不稳妥，又不可靠。我们这样大的国家，这样稳，会出大祸。对稳妥派，有个办法，到了一定时候就提出新口号，使他无法稳，这一派人数可能比较多，想看一看，如果来一个灾荒，他们还是要喊的：“看你跃吧！”“冒进”是稳妥派反对跃进的口号。
△毛主席指示：整风是纲，整风挂帅，生产是中心，带动其他工作。

△（在湖南×××汇报《群众的变化》问题时，谈到社会风气大变，农民安心在农村了）毛主席说：这是非常重要的，我们这样大的国家，如果许多人长期不安心农村要亡国的。这是非常好的新气象，应该非常注意。

△（在湖南汇报到干部普遍种试验田时）毛主席说：“这是全国普遍现象，在大跃进的面前，不仅要有干劲，而且要增加措施，空气要压得很紧。组织大检查的工作措施。这是很好的工作方法，各省、地、县都要组织检查团去基层检查。今年是个非常年，今年好好看一年，以后胆子就大了。因此要很好组织大检查。各地要检查几次，检查很好。没有检查的要补上这一课。

△（在各地汇报抓水、肥、土的措施时）毛主席说：“这个问题还要研究。水利各省搞的也很多，特别是安徽搞了水利规划，搞了水网。

究竟什么肥（人畜、土肥、堆肥、绿肥），什么肥各占多少，如果是土，那就有问题。虽然如此，比过去多得多了，这也是好的。
翻地是很重要的，值得各省注意，把土大大翻一遍就能增产很多，这个经验值得很好推广。

△（在汇报到生产高潮中，相当多的干部强调稳，不前不后走中间时）毛主席说：“这是党内的稳妥派，实际上是落后，要把这种人抓起来，办法是不断提出新任务、新口号，使他们永远赶不上，这就推动了他们，他们就不落后了。

上一页 目录 下一页

毛泽东思想万岁


026) 视察抚顺煤矿时的指示
026) 视察抚顺煤矿时的指示
（一九五八年四月二十九日）
对于煤的综合利用问题，要好好的研究，这是今后发展的一个重要方向。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


027) 对当前工作的十七项指示（传达记录）
027) 对当前工作的十七项指示（传达记录）
（一九五八年四月）
当前有十七个工作：

（一）十年农业规划：1、水利规划：全国大兴修水利，甘肃省五八年一千一百多万亩，我省原定三十二万亩，有保守，现为九十二万亩（解放前全省为九十四万亩）认为差不多，现在看还落后，五八年要修九十四万到一百万亩，解决水利。2、肥料：要作到上万斤肥，打千斤粮。3、土壤改良：盐碱地的改良（如柴达木等地）。4、选择优良种子。5、改制、改良（农业技术改良，深耕细作）。6、病虫害的消灭。7、推广新式农具（包括农业机械在内）。8、副业发展：副业与农业的关系，发展副业为了支援农业。9、发展耕畜。10、绿化。11、除四害。12、消灭严重疾病（传染病）。
这十二条中央、省、地、县、区、乡、农业生产合作社都要作出规划。

（二）另有十二个规划：1、工业规划（主要地方工业）；2、手工业；3、农业；4、副业；5、森林；6、渔业；7、牧业；8、交通；9、商业；10、文教；11、科学；12、卫生。中央、省、地、县都要作出规划。共为二十四条。

（三）反浪费问题。要开展反浪费运动，国务院将发指示，贪污也要反，贪污不是大量，浪费是大量的，特别在建设方面浪费最大。×××同志讲：“浪费很大，各个厂（场）矿都有浪费，反掉浪费就能积累建设资金，他说柴达木建设（工薪）不降，不管有多少油，我主张不降。”增产是两个方面，即增产，节约。增产不节约就浪费了增产。

（四）正确解决农村积累和消费问题。在合作化开始一二年，为了显示合作化的优越性提出多扣少分。现在是要多积累合作社的资金，一个合作社的积累也是巩固社的，没有社的积累，社就无法巩固。可考虑50％作为社的积累，50％分配。合作化后，农村的情况是26％的农户已达到富裕中农的生产水平。现在不强调生活水准，主要发展生产，现在不是要吃好，穿好，而是要真正苦干五年，艰苦奋斗，如果一人少用十元就六十亿，这对国家有好处，有了积累才能建设，有了建设才有希望。积累资金的办法：一种是国家的积累（包括企业事业公益金）。二种是合作社积累（合作社的公积金、公益金）。三种是国家税收积累。

全国取得一条经验，一些建设国家投资就搞不好，凡是自己动手就能搞好建设，要大量的依靠农业人口的劳动力来建设水利。自己搞水利建设就搞好了，靠国家投资搞水利就没搞好。

农业合作社里，可以搞社员个人向合作社投资，作成合作社的积累，来建设农业，集中生产，但不能强迫社员投资。青海一九五八年搞一至三千万积累，有些人是有钱的。

（五）搞试验田问题。各个党委要搞试验田。黄安县搞的好（土地不好）亩产八百斤，原因是人的作用，经营的好，黄安县提出千斤县，主席指出：中央到县都要搞试验田。牧业区搞牧业试验场，要抓紧搞先进，不搞落后。人的作用是主要的。要具体领导，什么工作都要具体领导，搞农业就要搞试验田。县、区、乡都搞，就能搞几十个，几百个场子。工业也要搞试验，这方面的干部不要住在楼上办公，应到工厂（场）去办公。搞出经验来，办学校也搞试验，文教厅的干部可搬到学校办公。真正深入实际，这是领导的根本问题。

（六）红与专的问题。红与专这是矛盾的对立统一，红专两个方面都搞（红是政治，专是专业技术）要批判空头政治家。批判不重视政治的技术家，只讲空话是不行的，有些人不红，就是白的。

（七）打掉“官”风（全国反官僚主义一般化）。要提倡干部有革命的干劲，干部要有朝气。现在的干部不论新老，应是越老，于劲就越大。

（八）二十四条规划，省、地委在六月报中央，县委的规划除报地委外，直报省委，乡区的规划好的典型与不好的典型选择报省委。

（九）除四害：毛主席指示，要求开展以除四害为中心的爱国卫生运动，它的意义不仅是除四害，它关系着人的健康问题。

（十）绿化问题。主席讲天天绿化，大规模的搞运动，如木林、经济林。有些省提倡上山，河北省飞地，农业社抽人上山搞生产，搞牧、农场。

（十一）认真地搞地方工业，第二个五年计划，争取地方工业的总产值要超过农业总产值。王震参观日本的农业发现许多工业分散在农村，我们要学习日本这种方法。省、地、县都应搞工业。

（十二）开会方法，地区联系问题。开会的方法我们党内有许多好形式。主席讲大鸣大放大字报是群众路线的新发展，几级干部会除讲工作外，还要讲理论、思想问题。这样就能提高干部的思想性、原则性。这次反右派是理论问题，又红又专。地方民族主义实质是资产阶级思想问题，不从理论讲，永远不能解决问题，浙江省委书记××同志的报告是标准，我们要看七、八次，报告中第八、九部分是敌我矛盾，政治、思想、革命问题。上海市委的报告提到了思想问题。

地区联系，更好地互相配合起来。中央提倡互相联系，过去大区撤消是必要的，大区撤消后密切了上下联系（省与中央），地区的联系是根据经济建设的需要。各省可以互相订合同。

中央初步考虑了七个点。1．以上海为中心，华东五省。2．武汉，两湖、河南、安徽。3.广东，包括两广、湖南、福建、江西。4．成都，包括西南三省、陕西。5．西安、西北五省陕、甘、青（宁夏回族自治区）、山西、河南。6．天津，与河北合并，河北、内蒙、山西、河南。7．沈阳为中心，东北三省。
各省开党代会，互派代表参加。
我们也要搞中心联系，农业社也要互相联系。
（十三）中央领导同志下乡问题，一年至少四个月下去。
（十四）中央同志下去，不迎接，不请客，不唱戏，以免躭误工作。

（十五）两类不同性质的矛盾问题。××报告谈得很明白，反右派以来有人认为人民内部的矛盾不存在了。在社会主义过渡时期主要是敌我矛盾问题（二中全会决议指出）。两个阶级：无产阶级与资产阶级的矛盾。两条道路：社会主义与资本主义道路的矛盾。有两种不同性质的矛盾（右派是代表敌人的），但是敌人一天天减少。右派十五万要超过，这些右派搞了，敌人的量减少了，但是矛盾仍然存在，敌我斗争还有。但是敌我矛盾不是主要的。人民内部矛盾占了主要的，敌我矛盾2％，同时是分散的。敌我矛盾有一部分也可以采取人民内部矛盾处理。反右派中一部分是敌我矛盾，大部分是人民内部矛盾，领导与被领导，上下之间，这是长期的大量的，因此，不能把人民内部矛盾看成敌我矛盾，或者看不到敌我矛盾。

（十六）不断革命，（这是对工作而言）工作以不断革命的精神进行，今后是一个接一个运动，经过这次整风，在政治战线上，在思想战线上，谁战胜谁的问题基本解决了（无产阶级战胜了资产阶级），今后是解决技术问题，十五年后铁的产量要赶上英国。十五年，党的任务放在技术问题上，政治是统帅，灵魂，只有红不专，当空头政治家是不行的。工作要比赛，比先进与落后，全党要钻研技术，不钻研技术不能完成社会主义建设，但要红就要学习政治，要有共产主义思想，提拔干部有的人说不要德，有才就行，德是坚强的革命意志，没有是不行的。另外，要有技术。十五年后要消灭阶级，那时有没有革命，有没有斗争？还是有的。解决好了就是人民内部矛盾，解决不好就是敌我矛盾。苏联两个人造卫星的上天，证明科学技术超过了美国，因此，我们革命的干劲应赶上先进派。

（十七）对立面的统一。事物是客观存在的，事物有好与坏，才能比较出先进与落后。报纸也要宣传好的、坏的，大量的和主要的。比较的方法实际是积极性的比较。不但经济工作上要比较，而且政治思想工作也要比较，主席讲一年比三次（党代表大会比，其他会议比）办法是：推广好的，批评差的。

上一页 目录 下一页

毛泽东思想万岁


028) 对宋××关于苏联专家问题报告的批示
028) 对宋××关于苏联专家问题报告的批示
（一九五八年五月十六日）

这是一个好文件，值得一读，请××××立即印发大会同志们，凡有苏联专家的地方，均应照此办理，不许有任何例外。苏联专家都是好同志，有理总是讲得通的，不讲理，或者讲的不高明，因而双方隔离不通，责任在我们方面。就共产主义队伍来说，四海之内皆兄弟，一定把苏联同志看作自己人，大会之后，根据总路线同他们多谈，政治挂帅，尊重苏联专家同志，刻苦虚心学习。但一定要破除迷信，打倒贾桂！贾桂（即奴才）是谁也看不起的。
毛泽东
一九五八年五月十六日启

上一页 目录 下一页

毛泽东思想万岁


029) 在八大二次会议上的讲话（摘要）（一）
029) 在八大二次会议上的讲话（摘要）（一）
（一九五八年五月八日下午四时五十分）
地点：中南海怀仁堂
我讲一讲破除迷信。
我们有些同志有几“怕”。

怕教授，怕资产阶级教授。整风以后，最近几个月，慢慢地不太怕了。有些同志，如柯庆施同志，接受了复旦大学的聘书当教授，这是不怕教授的一种表现。

另外一种怕，是怕无产阶级教授，怕马克思。马克思住在很高的房子里，要搭很长的梯子才上得去。于是乎说：“我这一辈子没有希望了。”这种怕，是否需要？是否妥当？在成都会议上我谈过对马克思也不要怕。马克思也是两只眼睛，两只手，跟我们差不多，只是那里头有一大堆马克思主义。他写了很多东西给我们看，我们不一定都要看完。×××同志在不在？（答：在）你看完了没有？你看完了，你上到楼上去了，我没看完，还在楼底下。我们没有看完他的著作，都是楼下人。但不怕，马克思主义那么多东西，时间不够，不一定都要读完，读几份基本的东西也就可以了。我们实际做的，许多超过了马克思。列宁说的做的，许多地方都超过了马克思。马克思没做十月革命，列宁做了。我们的实践，超过了马克思。实践当中是要出道理的。马克思革命没有革成，我们革成了。这种革命的实践，反映在意识形态上，这就是理论。二月、十月中国革命成功了，理论上就不能没有反映。我们的理论水平不高，现在不高，但不要怕，可以努力。我们要努力。我们可以造楼梯，而且可以造升降机。不要妄自菲薄，看不起自己，中国被帝国主义压迫了一百多年。帝国主义宣传他们那一套，要服从洋人；封建主义宣传那一套，要服从孔夫子。“非圣则违法”，反对圣人，就是违犯“宪法”。对外国人说我不行，对孔夫子说我不行，这是什么道理？

我问我身边的同志：“我们住在天上，还是住在地上？”他们摇摇头说：“是住在地上。”我说：“不，我们是住在天上。如果别的星球有人，他们看我们，不也是住在天上吗？”所以我说，我们是住在地上，同时，又住在天上。

中国人喜欢神仙，我问他们（指主席身边的同志），我们算不算神仙？他们说：“不算！”我说不对，我们是住在“天上”，为什么不算是“神仙”呢？如果别的星球有人，他们不把我们看成是神仙吗？

中国人算不算洋人？大家说，外国人才算洋人，我们不算洋人。我说不对，我们叫外国人叫洋人，在外国人看来，我们不也是洋人吗？

有一种微生物叫做细菌。我看细菌虽小，但是，在某一点上，它比人厉害。它不讲迷信，它干劲十足，多快好省，力争上游，目中无人，天不怕，地不怕。它要吃人，不管你有多大，即使你有八十多公斤的体重，你有了病它也要吃掉你。它的这种天不怕地不怕的精神，不比某些人强吗？

自古以来，发明家创立新学派的，在开始时，都是年轻的，学问比较少的，被人看不起的，被压迫的。这些发明家在后来变成了壮年、老年、变成有学问的人。这是不是一普遍规律？不能肯定，还是调查研究，但是，可以说，多数是如此。
为什么？这是因为他们的方向对。学问再多，方向不对，等于无用。

“人怕出名猪怕壮。”名家是最落后的，最怕事的，最无创造性的。为什么？因为他已经成了名。当然不能全盘否定一切名家，有的也有例外。
年轻人打倒老年人，学问少的人打倒学问多的人，这种例子多得很。

战国的时候，秦国有个甘罗。甘罗十二岁为丞相，他才是个“红领巾”。他的祖父甘茂没有主意，他却有主意，他到赵国解决了一个问题。

汉朝有个贾谊，十几岁就被汉文帝找去了，一天升了三次官，后来调到长沙，写了两篇赋，《吊屈原赋》和《鹏鸟赋》。后来又回到朝廷写了一本书，叫《治安策》。他是秦汉历史学家。他写了几十篇作品，留下的是两篇文学作品（两篇赋），两篇政治作品——《治安策》和《过秦论》。他死的时候，只有三十二岁。

刘邦的年纪比较大。项羽起兵的时候只有廿四岁，三年到咸阳。霸王别姬的时候，应该还是年轻的时候，他死的时候，只有三十二岁。
韩信也是一个被人看不起的人。他在年轻的时候，曾经受过“胯下之辱”。

孔夫子当初也没有什么地位，他当吹鼓手，后来教书。他虽然做过官，在鲁国当过“司法部长”。鲁国当时只有几十万人口，和我们现在一个县官差不多，他那个“司法部长”，相当于我们现在的县政府的司法科长。他还当过“会计”，做过管钱的小官，可是他却学会了许多本领。
颜渊是孔子的徒弟，他算个“二等圣人”，他死的时候，也只有三十二岁。
释迦牟尼创立佛教的时候，他只有十几、二十岁，他是印度当时一个被压迫民族的人。

红娘是个有名的人物，她是青年人，她是奴隶，她帮助张生做那样的事情，是违犯“婚姻法”的，她被拷打，可是她不屈服，反抗一过，还把老夫人责备一顿。你们说，究竟是红娘的学问好，还是老夫人学问好？是红娘是“发明家”，还是老夫人是“发明家”？
晋朝的荀灌娘是个十三岁的女孩子，顶多不过是“初中程度”，他到襄阳去搬救兵，你看她多大的本领？
唐朝的诗人李贺，死的时候只有二十七岁。
唐太宗李世民起兵的时候只有十八岁，做皇帝的时候只有二十岁。
李贺、李世民都是贵族。
罗士信是山东人，也是二十四岁起兵，打仗很勇敢。
做《滕王阁序》的王勃，唐初四杰之一，他是一个年轻人。
宋朝的名将岳飞，死的时候才三十八岁。
范文澜同志你说对不对？你是历史学家，说的不对，你可以订正。

马克思的马克思主义，并不是壮年、老年的时候创造出来的，而是在年轻的时候创造出来的。写《共产党宣言》时才二十几岁。
列宁也是三十一岁（一九○三年）创造出的布尔什维克主义的。

周瑜、孔明都是年轻人，孔明二十七岁当军师。程普是老将，他不行，孙吴打曹操不用他，而用周瑜作都督，程普不服，但是周瑜打了胜仗。有个黄盖，是我的老乡，湖南零陵人，他也在这个战役中立了功，我们老乡也不胜光荣之至。

晋朝的王弼，做《庄子》和《易经》的注解，他十八岁就是哲学家，他的祖父是王肃。他死的时候才二十四岁。

发明安眠药的不是什么专家，据说是一个司药。我在一个小册子上看到的。他为了发明安眠药，在做实验的时候，几乎丧失生命。试验成功了，德国不赞成他，法国人把他接过去了，给他开庆祝会，给他出书。

盘尼西林——青霉素的发明是一个染匠，因为他女儿害病，无钱进医院，就在染缸边抓了一把土，用什么东西和了和，吃了就好了。后来经过化验，这里头有一种东西，就是盘尼西林。

达尔文，大发明家，他也是个青年人，研究生物学，到处跑，南北美洲、亚洲都跑到了，就是没有到过上海。
最近的那个李政道，杨振宁也是年轻人。
郝建秀，全国人民代表，她在十八岁的时候，创造了先进的纺纱的办法。
作国歌的大音乐家聂耳，也是年轻人。
哪吒——托塔李天王李靖的儿子，也是年轻人，他的本领可不小嘛！
南北朝的兰陵王也是年轻人，他很会打仗。

现在许多的优秀的乡干部，社干部都是年轻人。……举这么多例子，目的就是要说明，年轻人要胜过老年人的，学问少的可以打倒学问多的人。不要被权威、名人吓倒，不要被大学问家吓倒。要敢想、敢说、敢作，不要不敢想、不敢说、不敢作。这种束手束脚的现象不好，要从这种现象里解放出来。

劳动人民的积极性、创造性，从来是很丰富的。过去是在旧制度的压抑下，没有解放出来。现在解放了，开始爆发了。
我们现在的方法是揭盖子，破除迷信。让劳动人民的积极性和创造性都爆发出来。

过去不少的人认为工业高不可攀，神秘得很，认为搞工业“不容易”呀，总之，认为搞工业有很大的迷信。

我也不懂工业，对工业也是一窍不通，可是我不相信工业就是高不可攀。我和几个管工业的谈过，开始不懂，学过几年，也就懂了。有什么了不起！我看，大概只要十几年的功夫，我们的国家就可以变为工业国。不要把它看得那么严重。首先蔑视它，然后重视它。……

“让高山低头，要河水让路”，这句话很好。高山嘛，我们要你低头，你还敢不低头？河水嘛，我们要你让路，你还敢不让路？
这样设想，是不是狂妄？不是的，我们不是狂人，我们是实际主义者，是实事求是的马克思主义者。
……
不要大国沙文主义，大国沙文主义是丑恶的行为，是低级趣味！

法门寺这个戏里有个角色叫贾桂，他是刘瑾的手下人，刘瑾是明朝太监，实际上是“内阁总理”，掌大权的人。有一次刘瑾叫贾桂坐下，贾桂说：我站惯了，不敢坐。这就是奴隶性。中国人当帝国主义的奴隶当久了，总不免要留一点尾巴。要割掉这个奴隶尾巴，要打倒贾桂的作风。
有两种谦虚，一种谦虚是庸俗的谦虚，一种是合乎实际的谦虚。

教条主义者照抄外国，是过分谦虚。你自己干什么？你就不动脑筋。中国古诗中有一种拟古诗，就是过分谦虚。自己没有独创风格，要去模拟别人。
修正主义者也是过分的谦虚。如铁托无非是照抄伯恩施坦，从资产阶级老爷那里搬点东西来。

教条主义是一国的无产阶级照抄另一国的无产阶级。有好的就抄好的，有不好的也抄了。这就不好。抄是要抄的，要抄的是精神，是本质，而不是皮毛。比方说，莫科斯宣言的九条共同纲领（“再论”说是五条，莫斯科宣言分成为九条）是各国的共同的东西，少一条也不行。普遍真理要与中国的具体实践相结合。如果不结合，只是照抄，那就是过分的谦虚。非普遍真理，就不能照抄。就是国内的东西，也不能照抄。土地改革的时候，中央没有特别强调哪一个地方的经验，这就是怕照抄。现在工作当中，也要注意这个问题。
修正主义者是资产阶级化了的人，抄了资产阶级，铁托抄伯恩施坦就是一例。

我们要学列宁，要敢于插红旗，越红越好，要敢于标新立异。标新立异有两种：一种是应当的，一种是不应当的。列宁向第二国际标新立异，另插红旗，这是应当的。红旗，横直是要插的。你要不插红旗，资产阶级就要插白旗。与其资产阶级插，不如我们无产阶级插。要敢于插旗子，不让它有空白点。资产阶级插的旗子，我们就要拔掉，要敢插敢拔。
列宁说过：“先进的亚洲，落后的欧洲”。这是真理，到现在还是如此，我们先进，西欧落后。……
我们蔑视资产阶级，蔑视神仙，蔑视上帝。但是不能蔑视小国，蔑视自己的同志。

十五年之后，我们变成现代化，工业化，文化高的大强国。可能要翘尾巴，我们不要怕，现在就讲清楚。狗翘尾巴，不一定要打棍子，泼一瓢冷水就行了。我们有时候要浇一浇冷水的。

不正当的自信心，庸俗的自信心，虚伪的自信心，那是不允许的。不建立在科学基础上的谦虚不叫谦虚，真正的谦虚是要合乎实际。比如说，我们见了外国人说，中国现在还是农业国，工业建设刚开始，……这就是实际，但外国人说我们谦虚。一般是合乎实际的。
也有谦虚低于实际，过分谦虚。一般的是合乎实际。

这种说法，类似鲁迅对于讽刺的说法。鲁迅说：用精练的或者有些夸张的笔墨写出真实的事物，就叫讽刺。……

范文澜同志最近写的一篇文章，我看了很高兴。（这时站起来讲话了）这篇文章引了许多事实，证明了厚今薄古是我国的传统，引了司马光……可惜没有引秦始皇。秦始皇主张“以古非今者族’，秦始皇是厚今薄古的专家。当然。我也不赞成引秦始皇。（林彪同志插话：秦始皇焚书坑儒）秦始皇算什么？他只坑了四百六十个儒，我们坑了四万六干儒。我们镇反。还没有杀掉反革命的知识分子吗？我与民主人士辩论过，你骂我们是秦始皇，不对，我们超过了秦始皇一百倍。骂我们是秦始皇独裁者，我们一贯承认，可惜的是，你们说的不够，往往要我们加以补充。（大笑）

事物总是要走向自己的反面。
希腊的辩证法，中世纪的形而上学，文艺复兴。这是否定的否定。
中国也是如此。战国时期的百家争鸣，这是辩证法。封建时代的经学，这是形而上学。现在又叫辩证法。
是不是？范文澜同志，你对这些很熟悉。

我看，十五年后尾巴肯定要翘起来，要出大国沙文主义。出了大国沙文主义也不怕，难道就怕变成大国沙文主义而就不为建设社会主义而奋斗吗？即使将来出现了大国沙文主义，也会走向自己的反面的。有一种正确的东西代替大国沙文主义的，有什么可怕的，社会主义国家，不可能全部的人都变成大国沙文主义。
列宁的辩证法，斯大林的部分的形而上学，现在的辩证法，也是否定的否定。

斯大林不完全是形而上学，他懂得辩证法，但不甚懂得人民群众的创造性，这是客观存在的。设置对立面很重要。对立面是客观存在的。如我们对右派，让他放，让他讲，这是有计划地这样做，目的是要设对立面。整右派以后，有的同志忽视整改，又强调大字报搞双反，这样设置了对立面，出了一亿张大字报，逼得非改不可。
设对立面不是说客观不存在而设置。所谓对立面，是要客观存在的东西才能设置起来。客观不存在的东西，是设置不了的。

我讲完了，这个题目叫做破除迷信，不要怕教授，也不要怕马克思。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


030) 在八大二次会议上的讲话（二）
030) 在八大二次会议上的讲话（二）
（一九五八年五月十七日下午）
一、国际形势

讲讲卫星上天吧。上天是好的。这个卫星比第二个大一倍以上，几个月以后；一年、二年、几年以后，也许再搞大一点的，两千公斤的。我在莫斯科议会上讲搞五万公斤的，搞到五千公斤只是十分之一。突破这一关就可以搞两万到三万公斤，这是很大的好事。

资本主义世界现在乱子很多，我们这个世界现在乱子比较少，我们团结巩固，南斯拉夫不在我们阵营，它不算，不是我们不要，是他自己不干。我们阵营十二个国家形势很好，形势从来就是好，没有那一天不好过，不过有时天上有些乌云，有人认为我们不行，人家行，我说我们行。我在莫斯科会议上讲了十条证据，证明我们从来就行。蒋介石在南京，我们在延安，究竟那个行？那时延安只有七千人，还包括郊区在内，南京那么大，南京上海等大城市，都在蒋介石手里，他们有几百万军队，我们只有几十万游击队，从来就是小的战胜大的，弱的战胜强的，小的弱的有生命力，大的强的没有生命力，总的形势很好，希特勒、蒋介石、美帝国主义不在话下，我们从来把美帝国主义看成纸老虎，美帝国主义可惜只有一个，再有十个也不在话下，迟早它是要灭亡的。

日本人在北京和我说：“很惭愧，过去打过你们。”我说，你们做了好事。正因为有了你们的侵略，占领了大半个中国，使我们团结起来，领导全国人民，打走了你们，到了北京。我们在延安时说，那一年才看到梅兰芳程砚秋的戏，有的人怕这一辈子看不到，可是我们看到了，革命形势发展的很快，七年来全国团结，就推翻了蒋介石，现在又要团结起来建设。七大有个纲领，这次会议也是团结的大会、胜利的大会，也有个共同纲领，全党一致制定了一个建设社会主义的总路线，也是全国人民的总路线，全党团结，全国人民团结一致这是国内形势。

国际上乱子很多，帝国主义内部吵架，世界不太平，法国、阿尔及利亚、拉丁美洲、印尼、黎巴嫩乱子都出在资本主义世界，但我们都有关系，凡是反帝国主义的东西，都对我们有利，帝国主义内部吵架，他们压迫印尼、黎巴嫩、拉丁美洲，还争夺阿尔及利亚（不详讲，看材料）。总而言之，有时似乎形势不好，天上有乌云，这种时候我们要有远见，不要被暂时的现象所迷惑，不要被暂时的黑暗所迷惑，以为我们就不好了，就觉得世界不好了，要倒霉了，没那个事！我们过去最不好的那一段是万里长征，前堵后追，军队少了，只剩下一点点，地方小了，党也小了，十个指头剩下了一个，那样的困难都克服了，得到了锻炼。以后机会来了，又发展了，又由一个指头发展到十个指头，一直发展到成立中华人民共和国，取得全国的胜利。苏共党史第一章第一页就讲到由小到大的辩证法，苏共由几个人开始的小组，发展成为苏维埃联邦的大党。他们当时一支枪也没有，而他们的敌人先是沙皇，后来是克伦斯基政府，都是全付武装的，是全付武装强，还是手无寸铁强？你说那个强，我说手无寸铁的人强。最后是谁战胜谁？我们党的情况也是一样。一九二一年我党成立，只有几十个人，第一次代表大会到的十二个代表，董老就有你呀！你参加了吧！参加这次大会的周佛海是个“好同志”（笑声）。有个陈公博又是个“好同志”（笑声），陈独秀没有到会，因为他有威望，选他当总书记，可是他不成材，他不成器，他是伯恩斯坦主义，民主革命他干，是激进派，社会主义他不懂，他不懂不断革命，犯了错误，想一想我们党的历史，我们经过了多少困难！有一段万里长征，还有一段三中全会到四中全会，四中全会在上海开，没有几个人了，危机存亡，党在分裂。

二万五千里长征的时候也是党在分裂，党经过的分裂，以后又团结。张国焘跑了，党恢复了团结，后来在延安，蒋介石和日本包围我们，将我们分割成十几块根据地，那样困难的局面，到底延安强些还是南京强些？我们强些还是蒋介石强些？现在证明是我们强，不然为什么现在我们能在怀仁堂开会呢？他为什么跑到台湾呢？是谁胜利？

中国是国际形势中的重要组成部分，讲到国际形势就要讲中国，举中国例子，就证明劳动人民被压迫者有生命力。现在社会主义有很大的同盟军，亚洲、非洲、拉丁美洲的民族独立运动是我们的同盟军。这些地区是帝国主义的后方，在它们后方有我们的同盟军，我们绕到帝国主义后方来了。列宁说：“先进的亚洲，落后的欧洲。”欧洲、英、法、意、西德、比利时、葡萄牙都落后了，美国也落后了。你看他们先进我们先进？斯大林懂得这一点，一九四九年六月×××率领我党代表团到苏联，斯大林在宴会上举杯祝贺中国将来要超过苏联，×××同志说：“这杯酒我们不能喝，你是先生嘛，我们是学生，我们赶上你，你又前进了。”斯大林说：“不对，学生不超过先生，那还算什么好学生，一定要喝。”僵了一二十分钟，最后×××同志还是喝了。先生教了学生，学生赶不上先生就不争气。这说明不仅列宁，连斯大林也看出了先进的东方。师高弟子强。我们不要狂妄，把尾巴翘到天上去，也不要有自卑感，妄自菲薄。要破除迷信，把自己放到恰当的地位。应当敢想、敢说、敢做，基础是马列主义。铁托也敢想、敢说、敢做，但他的基础是帝国主义，资本主义，而不是马列主义。我们的基础是马列主义，因此我们是正确的，所以敢想、敢说、敢做是不会出乱子的。
二、国内形势

讲讲国内问题。国内问题还是一个农民同盟军问题。中国革命始终是农民同盟军问题。工人阶级假如没有农民同盟军，就不能得到解放，就不能建设强大的国家．解放前。我国工人阶级数目只有四百万人（手工业除外），现在有一千二百万人，增加了两倍。连家属在内不过四千万左右。而农民则有五亿多，中国的问题始终是农民同盟军问题。有些同志对这个问题不很清楚，在农村混几十年也不清楚。一九五六年为什么犯反冒进的错误？主要原因就是在这个问题上。对农民思想情绪不太懂，因此就没有根，风浪一来就容易动摇。一九五六年我们出了一本农村社会主义高潮的书，搜集了各省、自治区一百九十几个合作社的资料，那一省都有几篇文章，只有西藏没有。其实不需要那么多。有一个河北省遵化县王国藩合作社的资料就差不多了。另外冀中有个穷棒子社，中农跑了，只剩下三户贫农不散，他们还是坚持下去。这三户指出了五亿农民的方向，每个省都有许多合作社增了产，一增产就是一倍，几倍，你还不相信吗？农业四十条一定能实现你还不相信吗？我看是能够实现的。在一九五五年、一九五六年、一九五七年上半年不相信的人相当多，所谓观潮派很多，从中央到各级都有那种人。现在还有×××说的秋后算账派，不去找积极因素，只找消极因素。听几个干部说农村不大妙，三四个人往耳朵内一吹，说合作社不好，眼前一片黑，农民吃不饱，说什么不增产，无余粮等。家里人写信为了要钱就说得很厉害，写得苦一点，说什么粮油布都没有了。不然你就不寄钱。这些你要加以分析，真的粮油布都没有了？柯庆施同志给我讲过，在江苏做过一次统计，一九五五年县、区、乡三级干部中百分之三十闹得最凶，替农民叫“苦”，说统购统销“统”多了，他们是些什么成分呢，这些干部的成分都是富裕中农，或者先是贫农，下中农，后来上升为富裕中农的。所谓喊农民苦，就是富裕中农苦。富裕中农想存粮，不想拿出粮来，想搞资本主义，就大叫农民苦。下边这样叫，地、省、中央一级没有人喊吗？没有人多多少少受家庭、农村的影响吗？问题是你站在那个立场上看问题。是站在工人阶级、贫、下中农立场上看问题呢？还是站在富裕中农立场上看问题。

现在比较好些，农村有了大跃进。经过整风，反右，干部参加劳动，工人参加一部分管理工作，城乡政治空气变了，农业“悲观论”，“没希望”、“四十条不能实现”，可以说一扫而光了。但是还有一部分“观潮派”，“秋后算账派”，这部分人还没有扫光，所以还要注意工作。谭××报告中提到要防止华而不实，浮而不深，粗而不细。这些话是江苏提出的。就是说要看出自己的缺点，十个指头，九个指头是光明的，一个指头是阴暗面。华者花也，不要只开花不结果。粗而不细，张飞粗中有细，我们就当张飞，要粗中有细，不要华而不实。粗而不细，以免秋后达不到指标的要求。各行业各部门同志们都要注意，不论什么工作，工业、农业、商业、文教、写小说…等工作都要注意。

国内形势很好，是一片光明。过去思想不统一，包括多快好省在内，没有信心。多快好省是讲工业、农业、交通各项工作，基本问题是农业，是对四十条的问题。现在信心高了。是由于农业生产大跃进．农业跃进压迫工业，使工业赶上去，一齐跃进，推动了整个工作。南宁会议上提出了一个问题，五年、七年、究竟几年地方工业的产值赶上或超过农业产值。各省就进行规划．这个纲一提起来，一月不算，二、三、四、只有三个月，省、县、乡的地方工业就蓬蓬勃勃搞起来了。现在许多同志都了解了，一九五六年下半年中央有些同志不大了解．经过一九五六年、一九五七年上半年，四，五、六几个月，现在解决了。去年六月。恩来同志往人代去上的报告很好，以无产阶级战士的姿态向资产阶级宣战，那篇文章很可再看一下。那时问题真正解决了。深刻了解还在以后。

现在中央规定中央负责同志一年下去四个月，解剖几个麻雀，几个工厂，几个合作社。把根扎在人民群众身上，把人民群众的根扎在脑子里面，不然总不深。感谢河南长葛县第一书记的发言。这个发言很好，我又看了一遍。一年把一百二十万亩地全部深翻一遍，深翻一尺五，争取亩产几百斤。这就提出一个新问题，各县是否都能做到。河南长葛县能做到，别的县难道不行吗？一年不行，两年不行，三年行不行，四年五年就可以了吧？五年总可以再翻一次吧？我看五年总可以，他们第二个五年计划把全县所有的地都翻一遍。没有好工具就用长葛县那样的工具，用他们那种办法。他们的办法是。先把熟土翻在一边，然后把肥料施在生土上，再用铁锹把二层生土翻开，与肥料搅拌，打碎坷拉后仍放在下层不动，挨着翻第二行，把第二行熟土翻在第一行生士上，依次翻下去，表层土不变。这是个大发明，深翻一遍增产一倍，至少增产百分之几十。增产的措施，土壤应当放在前边，土、肥、水、种秄，还有密植，要单列一项，要合理密植。广东一亩要搞三万垛，每垛插三根秧，每根秧发三根苗，结二十七万个穗，每穗平均六十粒，共一千六百二十万粒。两万粒一斤，一亩八百斤。亩产八百斤不就算出来了吗？北方的小麦、玉米、谷子，高粱、大豆等都可以这样算一算。密植就是充分利用空气和阳光。现在不是反浪费吗？就应该把空气和阳光的浪费也反掉。阳光每天辛辛苦苦的工作，你们都不利用，空气中的二氧化碳被植物吸收变成碳水化合物，经过光合作用，制造植物需要的东西，碳水化合物等于二氧化碳加阳光。粮食是热能储藏库，每个结构都是个小水库。这扯远了，主要是讲扎根串连，研究几个合作社，几个工厂，串连搞几个连队，教育搞几个学校，商业搞几个商店不要多了，总之各行各业都是要搞几个，抓几只麻雀，然后才有深刻的印象。要尊重唯物辩证法，首先要尊重唯物论。为什么要尊重唯物论？世界现、方法论、认识论、这三个东西是一个东西。人的思想是从哪里来的？生下来就有？还是实践之后才有，人的思想不是天赋的，是后来外界事物反映形成的概念。看见狗，看见人、小孩、树木、马、石头等概念，概念初步形成之后，才可以推理和判断。问三岁小孩子，你妈妈是狗还是人？他能回答是人不是狗，这就是小孩的判断。妈妈是个别的，入是一般的，这里面有同一性。这个个别与普遍的对立的统一，这就是辩证法。所以说三岁小孩就懂得矛盾统一，懂得辩证法。我们的思想只能由客观世界刺激感官而形成，是客观实践所形成。概念是从那里来的？是客观世界来的。现在的多快好省的概念是积累了许多经验才形成的，中国的经验，苏联的经验，根据地的经验，几年建设的经验。鼓足干劲，力争上游这两句话也是非要不可的没有这个不行。一个人，一群人，一个党，没有干劲，干劲不足就不好办事。上游当然要争，力争到四川，不争下游，下游是江西。这是借自然地理来谈问题。要向先进看齐……。

我们的同志要和群众联系，要真正懂得群众的感情，要使群众的感情深入到我们脑筋中来，群众的感情不深入我们的脑子，就容易动摇。深入了，工作上有问题，就有办法对付了。过去我们打仗也常遇到困难，到半夜十二点还无办法，睡一觉第二天办法就出来了。经常有困难的事，不容易的事。孙中山积四十年的经验，我们是积了几十年的经验，深知凡遇到困难的事就和群众商量一下、睡一觉，开个会，就可以解决问题。现在没有问题，没有困难吗？不要为一时的黑暗所吓倒。我们经常有两个因素，一是光明，一是黑暗。现在河北北部就干旱不下雨，你说河北同志不发愁？他们去年搞四十亿斤，今年搞八十亿斤，就是早也要增产五十亿到六十亿斤。国内形势很好，有黑暗不要怕，有两个侧面，光明和黑暗。犯过错误的同志，去年六月就了解了，现在更深刻地了解了。还有很多“观潮派”“秋后算账派”也不怕，多讲些道理，要好好说服他们，摆一摆国际国内形势进行教育。
三、除四害

讲个除四害。除四害好不好？我很感兴趣。《参考消息》说印度人也感兴趣，也想除四害。他们有猴子一害，吃很多粮食，谁也不敢打，说它是神。

我们不提“干部决定一切”、“技术决定一切”的口号，也不提“苏维埃加电气化，就是共产主义。”我们不提这个口号，是否就不电气化？一样的电气化，而且化的更厉害些。前两个口号是斯大林的提法，有片面性。“技术决定一切”一一政治呢？“干部决定一切”一一群众呢，在这里缺乏辩证法。斯大林对辩证法有时懂，有时不懂。这点我在莫斯科会议上讲过。

我们的口号，多些、．快些、好些、省些，我看我们的口号高明一些。应当高明些。因为先生教出学生，学生应当比先生强，青出于兰而胜于兰。后来居上。我看我们的共产主义可能提前到来。他“干部决定一切”，我们要干部么！他“技术决定一切”，我们要技术么！他“苏维埃加电气化”，我们要共产主义么，我看我们的共产主义可以提前到来。苏联的老底子在一九一三年时是四百万吨钢。那是在辛亥革命后两年。十月革命时工人四百万，从一九一七年到一九二○年三年内战不算，从一九二一年算起到一九四○年，一九四一年六月，共计二十年加半年，他们搞到一千八百万吨钢。德苏战争一九四一年六月开始，就拿这点钢打败了希特勒。苏联二十年加半年比老底子增加一千四百万吨钢。我们不要这么多时间，我们有苏联的帮助。有六亿人口，有苏联四十年经验。从他那里学，但是对的我们就学，不对的不学。几千万吨钢我兴趣不大。一九六二年我们三千万吨，一说三千五百万吨，还有一说四千万吨。八年加五年十三年。我们老底子不是四百万吨，只有九十万吨。这些钢主要是日本人搞的。其次是蒋委员长。蒋介石实在不高明，他搞了二十年加满清张之洞的老底子才搞了四万吨，蒋介石不灭亡实在无理。苏联从四百万吨钢，二十年增加了一千四百万吨，我们十三年不是增加一千四百万吨，而是三千万吨。所以说事在人为。六亿人口加苏联经验。几个并举，群众路线，真正的民主集中制。列宁讲党群关系讲的很好，斯大林这方面不会讲。列宁讲不管多大官，要以普通劳动者的身份出现。十三年三千万吨可能超过，数字不着急。总而言之，大大超过。为什么？六亿人口，群众路线，以普通劳动者姿态出现。我们发展了列宁的民主集中制。大家敢想、敢说、敢做。落后阶层也都发动起来了。富裕中农、贫农、工人中一部分落后的人也起来了。

做事要有紧张有休整。常常紧张不好。又紧张又松弛，太紧了也不行。河北、河南大办又红又专的学校，这很好。可是大家太累了。上课时有人打瞌睡，先生也累了。但不敢打瞌睡，硬挺着。太累了不行，总要有几天休息。我们要有张有弛。“张而不弛文武不能也，弛而不张文武不为也”。文王武王人家是圣人啊！尚且不能，我们能行吗？

有紧张，有松弛，有团结有斗争。只有团结没有斗争不行。斗争是为了团结，大中小结合，有张有弛，有民主有集中，那个地方都是一样的。对观潮派、秋后算账派要斗争。但目的是为了团结，不是不叫革命。阿Q最伤心的事是不准他革命。不帮助人家改过，一味批评不好。一斗二帮，要有好心，没有好心，居心不良可不好，无非是打倒你我来。多一个人好。少一个人好，人多一点好，要调动一切积极因素。

辩证法应该在中国得到发展，别的地方我们不管，中国由我们管。我们这一套比较合乎辩证法。比较合乎列宁。不太合乎斯大林。斯大林说。社会主义社会生产关系完全合乎生产力的发展，否认矛盾，他死前写了一篇文章否定了自己．说完全适合不是没有矛盾．处理不好也可能发展成为对抗性的矛盾，不能说斯大林没有辩证法，有，有几成，有迷信．有片面。但也依他的方法建成了社会主义，打败了敌人，有五千万吨钢，今年可能到五千五百万吨。三个卫星上了天，那是一种方法。我们是不是可以找别的一种方法？都是搞社会主义。都是马列主义。比如经济斗争，我们釆用列宁的，而不采用斯大林的。斯大林在论社会主义经济问题中说，革命后的政策是从上而下的和平政策，斯大林不搞自下而上的阶级斗争。对东欧，北朝鲜和平土改，没有斗地主，没有反右。只是自上而下的对资本家。不斗争。我们有从上而下。但又加了一个从下而上的扎根串连阶级斗争．我们在“五反”中斗争了资产阶级。现在搞建设，我们搞群众运动，从上而下的要一点，如政府的命令指示、规章制度等等。但大量的要群众自己来搞，反对恩赐观点，和平土改，东欧和朝鲜的办法，我们不要恩赐观点和平土改。没有阶级斗争。没斗地主，没斗资本家。路线不对，遗害无穷。

为什么我们比苏联的建设速度要快？四十年他们搞五千万吨钢．我们可能只要十五年就行，从今年超可能再要七年。王××提出一九六二年四千万吨。很有可能六三年达到五千万吨以上。是否如此，请大家想一想。讲十大关系时讲过。可否比苏联快一些？因为我们条件不同，六亿人口。苏联走过的道路。苏联的技术援助，应当比苏联发展得快一些。我们将十月革命的传统、列宁的群众路线加以发挥，依靠群众。农村依靠贫农，不过他没有这句话。

昨天有一位同志说跟着某一个人就不会错。某个人就指着我。这句话要修正一下，又跟又不跟，一个人有对有不对。对就跟，不对就不跟。不要糊里糊涂的跟。我们跟马克思、跟列宁。有些东西跟斯大林，真理在谁手里就跟谁，即使掏大类扫街的。只要他有真理。我们就跟。合作化我们跟贫下中农，多快好省是因为群众中出现了多快好省，工厂、农村、商店学校，军队……找先进的。那个好，真理在那。就跟。不要跟某某人。胡里胡涂跟某个人走很危险，要独立思考。

我们同志对十个指头。往往搞不清。一出事忘了十个指头．劳动人民内部矛盾。劳动人民犯错误总是九个指头与一个指头的问题．我们同志犯错误也是如此。我这不是讲，古大存李世农、×××、陈再励、李峰、吴芝圃同志发言很好。安徽发言为什么不讲李世农，浙江讲沙文汉也讲少了。要献宝。让大家见识见识．为啥不讲．他们这些人不是九个指头与一个指头的问题，沙文汉是十个黑指头，陈再励也是十个指头都黑了...李世农是九个黑指头。只有一个指头干净。现在讲的是在大风大浪中有动摇的人，这些同志是九个指头一个指头的问题。现在又看清楚了。他们与这些人不同。要团结所有这些人。要保护这些干部。要坚决保护各级积极分子，虽然有错误，但他们积极．他们怕大鸣大放。怕下不来台。坚决保护就下台了。他们的错误只是十分之一，在整风中要坚决保护这些干部．青岛会议文件上就讲了保护干部的问题。以前也讲过，劳动人民内部的矛盾一般是九个指头与一个指头的关系。个别例外。资产阶级中间派，中中是五个指头（五个指头是资本主义，五个指头是社会主义）。中左是六个到七个好指头，中右是六个到七个黑指头．资产阶级知识分子脑筋一下于洗不干净。需要几次反复。资产阶级还会反复，大的没有，小的可能……无产阶级也会起风浪，在十二级台风面前，我们有些同志还会动摇的。但有了去年一年的经验，全党经历了一次锻炼。就可以任凭风浪起，稳坐钓鱼船。去年那么大的风，我们的船没有翻。有人说《这是为什么》的社论写早了一点，也不早。再下去有些左派也要烂掉。实际上去年十二月以后还在小学教员中搞出了十几万右派，占全国三十万右派的三分之一，他们还是猖狂进攻。你说章罗划了右派就不能进攻吗？他照样进攻。只要温度适宜，达到三十七度到三十八度，那些东西照样会放出来的。

不要忘记九个指头与一个指头，一九五六年反冒进就是忘了这个问题。不从本质看问题，要从中吸取教训。
四、准备最后灾难

现在讲点黑暗，要准备火灾大难。赤地千里无非是大旱大涝。还要准备打大仗。战争疯子甩原子弹怎么办？甩就甩吧？战争贩子存在一天，就有这个可能。还要准备党搞的不好，要分裂。我们搞的好，不会分裂，搞得不好也会分为二。现在这样搞不会吧？但在某种情况下不能说不会分裂。苏联还不是分裂了吗？我和××说过我们有分歧，对斯大林问题，和平过渡问题都谈过，我们有些事，为大鸣大放你们也不一定赞成，有意见，但这都是九个指头与一个指头的问题。在莫斯科和××××、×××、×××××谈话，我们有×××参加，单独谈，把这些问题都提出来了。和平过渡问题，公开场合不谈，法宝留一点，个别谈都谈了。谈斯大林欠我们的债，我们有一肚子气，气拿出来帝国主义就兴趣。什么气？两笔账，一王明路线。二不许革命。王明路线实际是斯大林路线。抗战时、第二次王明路线也是如此。以后不许我们革命，不准打内战。雅尔塔会议上，罗斯福劝蒋介石、斯大林劝我，说打内战我们民族有毁灭的危险。说的过分。怎么毁灭呢？有那么容易？打原子仗，我们死一半还有三亿人口。在十二日会议上讲，气不多了，什么事我不讲。

战争与和平，和平的可能性大于战争的可能性，现在争取和平的可能性比过去大．社会主义阵营的力量比过去大，和平的可能性此第二次世界大战前大。苏联强大，民族独立运动是我们强大的同盟军，西方国家不稳定，工人阶级不愿打仗，资产阶级一部分人也不愿打仗，美国人也不愿打仗，和平的可能性大于战争的可能，但也有战争的可能性，要准备有疯子。帝国主义为了摆脱经济危机现在打原子战，时间会缩短，不要四年，只三年就可以了。要准备，真正打怎么办？要讲讲这个问题，要打就打，把帝国主义扫光，然后再来建设，从此就不会有世界大战了。既有可能打世界大战，就要准备，不能睡觉。打起来也不要大惊小怪，打起仗来无非就是死人。打仗死人我们见过，人口消灭一半在中国历史上有过好几次，汉武帝时五千万人口，到三国两晋南北朝，只剩下一千多万，一打几十年，连连续续几百年，三国两晋南北朝、宋、齐、梁、陈。唐朝人口开始是两千万。以后到唐明皇时又达到五千万，安禄山反了，分为五代十国，一两百年，一直到宋朝才统一，又剩下千把万。这个道理我和×××讲过，我说现代武器不如中国关云长的大刀厉害，他不信，两次世界大战死人并不多，第一次死一千万，第二次死两千万，我们一死就是四千万。你看那些大刀破坏性多大呀。原子仗现在没经验不知要死多少。最好剩一半。次好剩三分之一。二十几亿人口剩几亿，几个五年计划就发展起来，换来了一个资本主义全部灭亡。取得永久和平，这不是坏事。

假如党分裂，就会乱一阵子。假如有人不顾大局，如有人和×××高岗一样不顾大局，党就要分裂，他就要走到自己的反面，就会出现不平衡，当然最后还可以平衡，不平衡走向反面就平衡，你们要注意一下．中央委员更要注意顾全大局，谁不顾全大局谁就要跌跟头。××××不让××××革命，他不看中国小说，未看过阿Q正传。你们看过阿Q正传没有？这是本好书，没看的要看。高岗不准中央个别同志有个别缺点，不准革命。××××他们把一个指头的缺点说成十个指头，闹分裂，搬起石头打自己的脚。凡不顾全大局闹分裂的有什么好结果。罗章龙、张国焘闹分裂有什么好处？不应闹分裂，搞分裂是不对的，只有一种分裂是可以的。像第二国际时代德国社会民主党投帝国主义战争的票，列宁才和他们决裂。在以前，列宁和他们有斗争，但不决裂。我们要作合法斗争，来争取多数，不要搞分裂，不顾大局。山东的李峰，广东的古大存，冯白驹（比古好些，有进步），……古大存、李世农、沙文汉是闹分裂的问题，广西陈再励也是，冯白驹稍好一点。他们是站在错误的立场上，地主资产阶级的立场上。新疆也有一批干部闹分裂，不是各民族团结起来，而是要分裂出去。西兰也有人在闹。想分裂，不想合作。闹分裂的人都是会失败的。

我们是要调动六亿人民的力量，连右派我们都要做工作。分化他们。你们开了右派分子会议没有？使右派中有十个人有七个人改好，经过十年八年改好了。会站到我们方面来，摘掉右派帽子。再三五年再坏。再给他戴上。

上一页 目录 下一页

毛泽东思想万岁


031) 在八大二次会议上的讲话（三）
031) 在八大二次会议上的讲话（三）
（一九五八年五月二十日下午）
（一）再讲破除迷信。

第一机械部发了一个材料，不知印发了没有？搞了四十一科学家、发明家的小传，都是比较穷苦的。其中只有七个是工程师，比较有社会地位的，其他都是贫苦的，或工人出身。农民出身的。如瓦特就是工人。这批材料很有用处，已经印发给同志们，希望各部门都搞一下这种材料。这个材料是从十八世纪搞起的。是一百多年的事。一百多年也好，二百多年也好。无论从何时搞起，对破坏迷信很有好处，对我们很有帮助，可以帮助我们破除迷信，打掉自卑感。工农、小知识分子有自卑感，可以破除。上回来讲农林水（工业交通）、卫生应该加上。农林水，政法文教，卫生各部门，都可搞这方面的材料。
（二）再讲讲以普通劳动者姿态出现的问题。

这个问题很重要，之所以重要，是因为有一些人，老子天下第一，看不起人。不是平等待人，靠老资格吃饭，特别是做了大官的，靠做大官吃饭，不是以普通劳动者的姿态出现。提出这个问题，要靠大多数人做到这一点，事情就好办了。过去好多官僚主义者，不以普通劳动者的姿态出现。

“你是我管的”。就靠这个吃饭，妨害创造性的发展。要破除这种东西，在大部分人中扫除官气。只看谁有真理就服从谁，不管他是挑大粪的，挖煤的，扫大街的，贫穷的农民，真理在谁手里，就服从谁。官做的再大，真理不在他手里，就没有理由服从他。多数人扫掉了官气，剩下少数人就孤立了，就不敢作怪了。应该说，官气是一种低级趣味，不是高级趣味。不是共产主义精神。相反，以普通劳动者姿态出现才是高级趣味。这样一来，我们所要防止的大国沙文主义就可能防止。如果全党大多数。特别是领导干部．都谦虚（科学谦虚）。就可以防止．出了也不可怕。
（三）再讲一个外行领导内行问题。

外行领导内行，是一般规律。差不多可以说，只有外行才能领导内行。过去右派提出了这个问题。闹得天翻地覆，说外行不能领导内行。

只有外行才能领导内行，是否可以这样讲呢7在这个问题上，我们是处于被动地位。过去报纸在这个问题上，对右派的批判不系统，讲的不透。为什么说外行领导内行是一般规律？因为人人是内行，人人是外行。世界上一万个行业，一万行科学技术。每人只精通一行。如梅兰芳会唱戏，但只会青衣。而旦角就是青衣、花旦，老旦就不如李多奎。此外还有其他角色，老生、小生……。一万行里头每人只精一行。所以说人人是内行，人人可能成为内行，但是人人又是外行，对九千九百九十九行是外行。一个人精通两三行或四五行，就很厉害了。就算十八般武艺俱全，和薛仁贵一样，对一万行是九千九百八十二行是外行，隔行如隔山，内行少，外行多，岂不是人人是外行7做领导工作，除了本行外，对其他行业也应当知道些、摸一摸，略熟一门，有点常识是必要的。如做党的工作的，熟悉工业，农业等是必要的。但要熟悉多是不可能的。我就只会坐飞机，不会开飞机。中学有十几门科学，大学就更多。许多事情是由业余转化的。如孙中山，开始是被人看不起的，当个小医生。二十岁搞革命是不合法的，开始当医生他是内行，搞政治是副业，后来搞革命．政治转化为正业，不行医了，医又是副业，甚至不干了，变成外行了。但是，这时可以管医生了。政治家是搞人与人的相互关系的，是搞群众路线的。这个问题我们要很好研究一下。因为有许多工程师，科学家看我们不起，我们有些人也看不起自己，硬说外行领导内行很难。要有点道理驳他。我说外行领导内行是一般规律。如梅兰芳叫他当总统就不行，他只会唱戏。

（四）再讲一个插红旗，辨风向的问题。红旗就是我们的五星红旗。插什么旗子？插红旗还是插白旗？除了南北极，世界上任何地方都是要插旗子的，从南极到北极都是要插旗子，现在南北极也在插旗子，美国插了，苏联也插了。可惜我们还未去。北极南极都没去。将来有一天我们也开一只船到南极北极去一趟。凡是有人的地方，都要插旗子的，不是红旗子，就是白旗子，或者还有灰旗子。不是无产阶级插红旗，就是资产阶级插白旗。去年五六月间，机关、学校、工厂、某些合作社，究竟插什么旗，右派和我们双方都在争夺，资产阶级要插白的，我们要插红的。现在还有少数落后的工厂或工厂的一个车间，合作社，学校，连队或其中的一部分，那里插的什么旗子？不是白旗就是灰旗。我们要到那里走一走，到落后的地方走一走，发动群众大鸣大放，贴大宇报，把红旗插起来。一个生产队也要有个旗子插起来。

庸俗的谦虚，就是不插红旗。不插红旗就是低级趣味，虚伪的谦虚。“闭口道士”，不吹吹搭搭，这种谦虚应当批判。有这社会舆论，奖励这种作风，不挺身而出，不敢想敢说敢作，这是从《儒林外史》那里学来的。为了插旗子，就要提高嗅觉，学会辨别风向，看刮什么风。不是东风压倒西风，就是西凤压倒东风。这是苏州姑娘林黛玉讲的。世界上总是分党派的。社会上的人总是分左、中、右三种，有的处在先进状态，有的处在中间状态或者落后状态。现在的任务，就是依靠先进分子争取中间状态的人，带动落后分子。要争取中间分子站到左边来，即插起红旗。右派插的白旗，是资产阶级的旗子，中间分子插的旗子是灰的白的。唐朝有个刘知机，说写历史的人要有三个条件：才、学，识。才是才干，学是学问，识不是不是指知识，是指善于辨别风向。我特别请同志们注意的是“识”的问题，不讲前面两者，要善于识别风向，要有识别力。识别力有其极端的重要性，尽管有些人很有才，很有学问，但对识别风向很迟钝。斯大林讲，要有预见性。预见性是指的识别风向，未刮风，刮小风时就知道刮大风．站到看台上。什么东西看不到，是不好的。没有预见性，已经相当普遍存在了，还看不到，这种状态给右派可乘之机。你看不到，位置由他们占领，他就来了。

要驳右派，插红旗。随时随地，不要怕插红旗，凡应该插红旗的地方赶快去插。每一个山头、平原、村落，都要把红旗插起来，每小党委、机关、部队、工厂，合作社，都应把红旗插起来。哪里没有红旗，哪里就要插。现在许多地方并非都是红旗，参差不齐。有的刚刚插起红旗，过几年又不红了。又落后了，不红了。经常变化，这也是自然状态，旗子变了，就要换。

（五）讲一个红白喜事．上次讲对付可能的灾害，主娄是讲的战争和党内分裂，灾难有大、中、小。我讲的是大的战争分裂。

中国人把结婚叫红喜事，死人叫做白喜事，合起来叫红白喜事，我看很有道理。中国人是懂得辩证法的。结婚可以生小孩，母亲分裂出孩子来．是个突变，是喜事。一个母亲分数出三个、两个，一个小人出来。多子女的分裂出六个、七个，七个、八个，甚至十个，像航空母舰一样。我不是不赞成节育，我是讲辩证法，是说新事物的发生，人的生产，这是喜事，是变化，一个变两个，两个变四个。至于死亡，老百姓也叫喜事。一方面并追悼会，哭鼻子，要送葬，人之常情。另一方面是喜事。也确实是喜事。你们设想，如果孔夫子还在，也在怀仁堂开会，他二千多岁了，就很不妙。

讲辩证法而又不赞成灭亡，是形而上学。有灾难，是社会现象。灾变，是宇宙根本的规律。生是突变，死也是突变。由生到死几十年的渐变。假如蒋介石死了。我们都会鼓掌。杜勒斯死了，我们没有掉眼泪。这是因为旧社会事物的灭亡是好事，大家都希望。新事物的产生是好事，新事物的灭亡当然不好。如一九零五举俄国革命的失败。南方我们根据地的丢失，等于现在的苗子被雹子和暴雨打掉，这当然不好，这就发生补苗问题。我们共产党人希望事物变化的，所以跃进，就是和过去不同……突变优于量变。没有质变，不可能突变。没有量变不行，否定量变就会冒险主义。平衡的破坏是跃进。平衡的破坏优于平衡。不平衡，大伤脑筋是好事。如一机部，冶金部，地质部等，日子不好过，大家压他．压得很紧，都要大大发展．这是好事。平衡，量变，团结是暂时的，相对的。不平衡，突变，不团结则是绝对的，永远的。许多不团结被克服成为团结。团结任务的提出。就是因为有不团结。一个人团结了，两个人就有不团结。我们党有一千二百万党员，各种出身的人。要常开会就团结。我们有南宁，成都会议作准备，有去冬今春水利积肥运动等。大跃进，城乡结合，工农业并举。中央地方工业并举，火中小结合。都出来了。所以年年讲团结，就是因为年年有不团结。每人想法不同．党员水平不同。就必须开会。常任代表制搞对了。过去没有每年开一次代表大会的制度。开别的会。现在每年开一次极好。不开会，想法不同。开会就把比较合理的意见采纳了，会上作出决议，作个报告发表出来，全国一致。这种会议。有些地委、县委书记参加。使我们的会更好了，他们讲了很多好的意见。

不仅年年要讲团结．每天都要讲团结。因为每天都有分裂。细胞分裂。新陈代谢。旧的不死．对小孩发育不利。新陈代谢是姓陈的走了，姓新的来了，姓新的把他赶出去了。不是赶陈伯达。老的作揖打躬。新的把旧的赶走了。长江后浪推前浪，世上新人换旧人。事物都是变化的。没有不变的事物。现在有一百零二种元素，原来开头还没有这么多。是后来变化的，再过几万万年。就可能不是一百零二种了。可能是：百多种元素。事物是要变化的．要转化到他的反面。我们一千二百万党员，每天总有出党的，每天总有斗争，有受批评的．．湖北省有哥妹俩贴大字报，哥哥老资格有官气，不是以普通劳动者的姿态对待妹妹，妹妹请人写了一张大字报，只好贴，真理在妹妹手里，结果哥哥输了，妹妹赢了。可见学问少年纪小的比较有真理。浙江父亲儿子争论密植。儿子赞成，父亲反对，结果父亲输了，儿子赢了。这是一般规律。做父亲哥哥总是有相当危险就是了。比输了，也没大关系，出路一条，就是检讨投降。这就好了，团结起来了。无非是兄妹开荒，哥哥比输了。团结了，父亲和儿子比要不要密植结果父亲说：我服了你。向妹妹、儿子认输就是了。要以普通劳动者姿态出现。免得危险。

我讲的是要防止不利于人民、不利于党的大灾难。如世界大战，党内分裂。像×××、高岗那样的分裂，我们党有四次分裂。一是陈独秀，二是罗章龙，三是张国焘，四是高岗。由中央，整下去了。王明三次“左倾”路线，是以合法形式出现的，我们对他采取治病救人，经过批评达到团结的态度。容许他们继续工作。只要有党，新的分裂是可能有的。只要有党，就有可能分裂，一百年后还会有。我们的办法是团结一一批评一一团结，惩前毖后，治病救人。这个党顶多百把年。也许几十年就要改变．大概到二十一世纪，现在到二十一世纪只有四十二年，世界会有很大的变化。四十二年要出多少煤、钢、电，十五年赶上美国。还有苏联赶过美国。我看苏联不要十五年。

这样讲大家可能不舒服。我就讲了才舒服。讲了大家有思想准备。南斯拉夫不是搞分裂吗？还有美国的福斯特。我们过去陈独秀、罗章龙、张国焘、高岗搞分裂，最近有了丁玲，山东的李峰，广东的古大存，广西陈再励，安徽李世农，河南×××。青海孙作宾。新疆拉甫古也夫，浙江沙文汉……也搞分裂。北京政法系统垮了，文艺界人类灵魂工程师垮的更厉害。这些垮了有什么不好？世界上总是有分裂的。新陈代谢嘛，年年有分裂，月月有分裂，日日有分裂，像细胞死亡一样，年年有团结，月月有团结，日日有团结，像细胞生长一样。第一国际，第二国际，第三国际都有发生、发展和死亡的过程。情报局也没有了。现在可以用莫斯科会议的方式来代替，十二国相约，苏联为会议召集人，有事开会。新的方式出现了，订了一个内部协定，波兰不赞成公开发表，未公布。所以一、二、三国际都有发生、发展、灭亡的过程。

（六）设立对立面。设置对立面有两种。一种是社会上本来存在的。如右派本来就存在。放不放是政策问题。我们决心放，大鸣大放，放出来作为对立面，发动人民起来与他辩论。与他对抗。把他搞下去。小学教员有很多右派，在三十万右派中有十万。三十万右派的对立面是存在的。放出来教育了六亿人民，对我们有利。

另外一种是自然界不存在的，带有物质条件。如修水坝，可以用人为的办法设对立面。抬高位置再让水流。使它有个落差，可以发电，可以行船。如开工厂。也是设置对立面。鞍钢是日本人修的，长春汽车厂是新的。是人工设置的对立面。自然界没有的，可以人为地造，但有物质基础。卫星上天是人为的。找到规律就上去了。

我们是乐观主义者，不怕分裂，分裂是自然现象，××××对苏联有帮助，陈独秀、罗章龙、张国焘、高岗分裂对我们也有帮助。两次王明路线。内战时期三次“左”倾路线，抗日战争时期的右倾路线。教育了我们党。这许多对立面都有好处。当然，要是人为的造一个×××、陈独秀、高岗也难造，也不必要，只要有一定气候，他就由来，没有什么可怕，出来了是不是要替他们开庆祝会？我们不开。克服这种修正主义者，我们开庆祝会。这种事发生我们也有忧愁。至少，一个月总有件把事忧愁。

乐观主义是我们的主导方面。忧愁的也有。右派出来时，大家能不发愁？柯庆施是乐观主义者，右派进攻不着急，我就有点发急，着急就要想办法。如天天高兴，没有什么事。就会被右派打倒，这就要讲领导艺术。领导得好，分裂由坏事变成好事。早早预见到，也可以使之不发生，消患于未然。像锄草一样，农民有预见，农民积累多年的经验，深知禾苗生长的好，必须除杂草。有一千二百万党员中，二、三万人有更高的觉悟就不怕。在座的只有一千多人，经过我们团结更多的人。如一万、二万，三万人，有更高的觉悟，就是能有预见性。搞好一点就不怕分裂．怕什么，怕也不行。世界大战我们要作准备，我们争取不打，但打也不怕。打了再建设。

我们坚持惩前毖后，治病救人。对犯了错误的，要允许他改正。除非到丁玲那种地步。潘××犯了路线错误．但要允许他改过。现在我们很团结，没有什么大事，中央地方都很好。经过整风。反冒进的问题现在搞清楚了。从团结的愿望出发，经过批评。在新的基础上达到新的团结．扩大一点讲一讲为的是使大家自觉起来，有精神准备，引起大家注意，我们是乐观主义者。

昨天××讲民歌讲的很好。在座的一直到支部，每个乡可出一集。九万个乡出九万集。如果太多了，少出一点，一两万集也好，出万把集是必要的，不但新民歌还有老民歌，革命的，一般社会上流行的都要，办法是发纸，一个人发三张纸。不够，发五张，不会写就请哥哥、妹妹，不行，请柯庆施写，他是提倡教育文化，乡乡办大学的。我说工、农、兵、学、商、思，黑龙江把思想旗到第一位也好，思想悬实际的反映。以虚带实，以政治带业务，以红带专。这就是“思、工、农、兵、学、商。”斯大林的两个口号缺乏辩证法，讲“技术决定一切”，政治呢？讲“干部决定一切”，群众呢？列宁游得好，“苏维埃加电气化就是共产主义”，是对的。苏维埃是政权，有了人民政府才有可能。如果北京是蒋介石政权，我们就不会在这里开会。苏维埃是政治。电气化是技术。是动力，苏维埃和电气化结婚，政治和业务结婚，生的儿子就是共产主义。政治与业务是对立的统一，但它俩结了婚，就会产生儿子，我们首先产一个七年超过英国，再有八年超过美国。第一个儿子叫超英，第二个儿子叫超美。

这两个月要抓一下，有的省委书记建议七月不开会，搞一九五八年计划，八月五日开会好，那时可决定农业的丰欠，开半个月二十天。再开三天散会。

上一页 目录 下一页

毛泽东思想万岁


032) 在八人二次会议代表团团长会议上的讲话
032) 在八人二次会议代表团团长会议上的讲话
（一九五八年五月十八日）

写一个近三百年来的各种科学家发明家的小传。写明其年龄，出身、简历等，看看是不是都是没有多少学问的人，各行业搞各行业的。
科学家华罗庚是个中学生。

苏联搞出人造卫星的齐奥尔科夫斯基。是一个不出名的中学教员。主要是教数学。搞卫星是他的付业，慢慢搞成了专业事。
当然。美国也有发明，但发明者不是杜勒斯。究竟是什么样的人？不知道。

一个人能发明什么，学问不一定好多，年龄也不一定大，只要方向是对的。二、三十岁敢于幻想，人学问多了，不行了。
白蚂蚁全世界没有办法．广东一个只读过中学的青年学生，想出了办法。

中国楚人卞和（即“和氏之璧”的卞和）得璞玉于楚山，献于厉王。被割左脚；又献于武王，被割右脚，文王就位时。第三次把璞玉于荆山之下。经过玉石匠割开，才识此玉。“完璧归赵”就是这个璧。
瓦特是个工人。
富兰克林是小报童。
种试验田要三结合一一领导、技术人员、老农（老工人）只有外行才能领导内行．’

总而言之，我这些材料要证明这一条。就是贫贱者最聪明，高贵者最愚蠢。要用这些材料来剥夺那些翘尾巴的高级知识分子的资本。要少一点奴隶性。多一点主人翁的自尊心，鼓励工人、农民、老干部，小知识分子的自尊心，自己起来创造。
我曾问过一些人，我们是不是在天上？算不算神仙？是不是洋人？大家答复都是否定的，他们就有迷信。
两次讲话，一是破除迷信，二是讲国际国内形势，第三是讲灾难。
国际形势总的说来是一片光明。但也可能有战争。

国内形势是和五亿农民的关系问题。农民是同盟军，不抓农没有政治，不注意五亿农民的问题，就会犯错误；有了这个同盟军，就会胜利。列宁也是很强调工农民主专政。便农民半无产阶级觉悟起来，不断革命。有人以为要八十年发展资本主义，等待工人多了，农民觉悟了，才能搞社会主义。但实践证明，从民主革命到社会主义革命不需要几十年的间歇。苏联二月革命，证明列宁是正确的。中国则更不同，我们有了几十年民主革命的经验，解放后的农民，精神振奋，农村半无产阶级三亿五千万人。中国党内相当多的人不懂得农民问题的重要性，跌斤斗还是住农民问题上。不相信多快好省，首先是不相信四十条。不相信农业发展可以相当快。

为什么讲“十大关系”，“十大关系”是基本观点，就是同苏联比较。除了苏联的办法以外，是否还能找到别的办法，比苏联、欧洲各国搞得更快，更好。中国工业化道路，大、中、小工业同时并举，不提和苏联比，实际上是和先生比。我们有两个生身父母。一个是国民党的社会，二是十月革命。群众路线，阶级斗争是学列宁的。对资产阶级彻底消灭（包括思想在内），但不没收。人不灭掉，斯大林不搞群众路线，搞恩赐观点，阶级斗争又过分了。
国内形势主要是农民问题：水、肥、土、种、密、深翻土，长葛县的办法是一个典型。
我主张重工业，冶金、机械、化学、煤炭、外贸都要讲一下。宁可迟一点闭会。
二十六个省、市、区，十三个发生问题。政法系统，文艺系统很乱，是全国性的。

两种：一种是右派分子。一种是右倾机会主义。犯路线错误的，允许革命。对于潘××、古大存，冯白驹，这次会议都不处理为好，提出处分是正义的。不处理也对。
有几个文件印一下。王明和库西宁的谈话，天津一个支书和南京大学党委书记给主席的信。

天津支部书记很好，没有软下去。因为过去没有告诉那么多人，放不放，在那时是跟不上的。清华大学烂掉一个支部。

还有《中国农村的社会主义高潮》的按语印一下，其中讲所有制基本解决就对了。但在相互关系即在政治战线上和思想战线上没有解决，估计社会主义革命已经取得基本胜利是有点过分乐观，料不到还要搞这样的大革命。至于中国资产阶级，估计会有斗争，要用长期的斗争来肃清资产阶级及其知识分子的深厚的影响。单独一场政治战线、思想战线的社会主义革命是免不了的，在所有制基本解决以后必须另搞一次。这次这场革命，没有料到几个月就解决，整风提前也没有料到。当时的整风是由于形势逼着而来的。同资产阶级斗争是必然的，但“反冒进”也促出了右派的进攻。借右派之力来整风，我有自觉的。放出来再想办法，斗几下再说。青岛会议印成了一个材料。华东师范大学的一个学生很坚决。提出：共产党倒了怎么得了？

上面讲的是农民问题。城市人口百分之十五，农村人口百分之八十五，有些同志在农村混了几十年，农民的感情没有感染他们，不了解农民的心。不了解群众，就看不到好东西。潘××等，你说他们在农村没有搞过吗？就感化他们不了。

工人一千二百万，加上家属只有几千万，无沦如何没有农民多。富裕农民不跟我们走的有几千万，经过大跃进后，反对社会主义的可能有百分之五十，其中坚决的百分之二十。

选举有什么意见？头上不长角不好，多了也不好。牛角两只角，正好，四个就多了。候补选一批就平衡了，候补多几个也没有问题。

工农兵，农民有几亿。托派从来就骂我是“农民主义”。帝国主义也说我搞农民革命。中国工人阶级不抓农民，就坐不稳。列宁也强调农民问题，也是“农民主义”吗7我和欧洲同志谈；你们怎样？欧洲情况，除了农业工人以外，有自耕农（许多自己都有农业机械）对社会主义抵触大。同南美和印度同志谈，也是谈争取农民问题。要他们去研究一个农村。弄清阶级关系，解剖一个麻雀。落后有落后的好处。

大跃进不要太紧，红专学校学生上课都打瞌睡，这怎么行7中央苏区二次反围剿，两个星期打了五次仗，很少睡觉，但这只是一个短期的突击。要注意不要太紧，
协作区如何搞？是否定之否定。
大会后休息一天，再开两天会，每省一个，中央若干人参加就行了。

八月五日再开会，我们有两个整月的时间抓工业、商业、文敔、军队。现在就要准备和布置秋后的农业生产。
除四害，全民大动员，五岁的小孩都调动起来了。

各省党内出了问题的，要写一篇发言，有时间就讲，无时间就书面印发。这次会议的发言印一本丛书，事实上是自己评比，许多好经验非常丰富。
广东新会县商业工作搞得好，可以到那里开一次现场会议。
深翻学长葛县。一年不行，三、四、五年翻一次，总是可以的，增产一倍。

八亿人口，十亿也不怕。美国记者说，一百年后中国人口占世界的一半。那时文化高，都是大学生。很自然会节育。中国地势条件好，东边大海西边大山。

中国有自己的语言，如“共产主义”、“帝国主义”这两个词。苏联，美英等国的读音都是基本相同的，我们就和外国的读音完全不同。自从秦始皇以来，从来不把外国人放在眼里。过去谓枣秋之邦；到了满清末期，外国人打进来了。打怕了，都变了奴隶，感觉不行了。从前骄傲，现在又太谦虚，来个否定之否定。

明年一千一百万吨钢，世界就会震动。如果五年能达到四千万吨。可能七年赶上英国，再加上八年就能赶上美国。
中央一年抓四次，一次党代会。省抓六次，两次大检查，小抓四次。
看到农民瞒产我高兴。你多我也多，农民有，就等于我们有。
森林下放，地方包干。
竹子要大发展。北方不长竹子，不知从什么时候起。

上一页 目录 下一页

毛泽东思想万岁


033) 卑贱者最聪明，高贵者最愚蠢
033) 卑贱者最聪明，高贵者最愚蠢
（一九五入年五月十八日）

此件印发大会各同志阅读。请中央和工业交通部门各自搜集材料，编一本近三百年世界各国（包括中国）科学，技术发明家，大都出身于被压迫阶级。即是说，出于那些社会地位较低，学问较少，条件较差，在开始时总是被人瞧不起，甚至受打击，受折磨，受刑罚的那些人。这个工作，科学院和大学应当做。各省市自治区也应当做。各方面同时并举。如果能够有系统的证明这一点，那就鼓舞很多知识分子，很多工人和农民，许多新老干部，打掉自卑感，砍去妄自菲薄。破除迷信，振奋敢想、敢说、敢干的大无畏精神。“卞和献璞，两刖其足”，“函关月后听鸡度”出于鸡鸣狗盗之辈，自古已然，于今为烈，难道不是吗？

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


034) 在八大二次会议上的讲话（四）
034) 在八大二次会议上的讲话（四）
（一九五八年五月二十三日下午）

我们的大会是有成绩的，开得好，做了认真的工作，制定了我们的总路线。世界上的事情就怕认真，一认真，不管什么困难都可以打开局面。我国在世界上人口最多，国家大，人民群众得到了解放。资产阶级民主革命胜利了，社会主义革命取得基本胜利，建设有很大的发展，这样已经使我们可以看到我们的前途。以前还不清楚不知道什么时候可以摆脱被动状态、落后状态。以前我们在世界上没有地位。使人看不起，杜勒斯把我们看不在眼里。这和我们的情况不相称，其中也有道理，就是因为你虽然人口多，力量还没有表现出来，有一天赶上英国、美国，杜勒斯就得看上眼。确实有这个国家。我们的方针，这个客人暂不请。那时你找上门来。我们只好招待。过去几年，前年还看不清楚，还有人反总路线，多快好省的方针怀疑的人不少．这种情况也是不可避免的，是客现存在。这许多人能多快好省建设社会主义，那时怀疑的人、反对的人不少。有些人看到了，有些人看不到。看到。要经过曲折才能看到，经过一个时期，看到的人就多了。道路总是曲折的。以后还会有曲折。大会制定了多快好省、鼓足干劲、力争上游的总路线，还要在客观实践中证明。过去有些已经证明了。过去三年是马鞍形，两头高，中间低，前年高去年低，今年又高。有了这个变化，这个会就开好了。这次大家反映了人民的情绪、要求、干劲。多快好省建设社会主义，应该说是去年九月三中全会开始反映这一方面，前年十一月二中全会反映得不够。没有能够占上风。

一九五五年冬季。有两件事没有料到，就是国际上反斯大林，发生了波匈事件。世界上出现了反苏反共高潮，影响了全世界，影响了我们党。国内没想到来了个反冒进。没料到这件事。成都会议上就说过。请到会的同志注意，将来还可能发生曲折，请各省委研究。要预料到，前次在大会上讲了，有战争的可能、有分裂的可能，预料到就不要紧了。大家要研究一下，各省对可能有战争有分裂……还要研究。因为料到了就不怕。并非现在有战争，但是有可能，世界上有疯子。在莫斯科会议上就讲过，要防备疯子，宣言说打起来它就得完蛋。世界是我们的。会出乱子，但是不正确的力量总要被批判的，正确的力量总要胜利。但是要预料到，党内也要想一想，那么多省市委、自治区一半以上出了问题，但都没有推翻省市委，都克服下去了，如×××、××、×××、×××、××等等很不少。地委、县委、支部（多多少少）都有过一些问题。这是阶级斗争的正常现象。有些是属于好人犯错误，如对多快好省不了解，有些是坏人混进党来。×××是好人犯错误，……丁玲是暗藏在党内的坏人。早已叛党。

跟什么人走的问题，首先跟什么人？首先是跟人民学习，跟人民走，人民里面这么多干劲，多快好省。许多发明创造，一类社，千斤亩，两千斤亩。工业方面突破定额，发明创造。总之，工业、农业、商业、文教、军事各方面，思想理论各方面，有各种人材。代表人民的。大会讲了这么多经验，要我讲讲不出来，你们讲的比我好，是正确地反映了人民的要求、思想、感情。根据这些正确的反映。制成比较完备的体系，如这次大会决议和报告，过去没有这样。经过这八年，特别是第一个五年计划，一九五七年三中全会的鼓励就给了全党全国人民比较明确的方向，经过全党的努力。最近半年，去冬今春的大跃进，又经过杭州会议、南宁会议、成都会议，给这次大会做了准备。写了总结、决议，又搞了六十条，还没完成，还要改写。大体意思搞出来了，过几个月再改写一下。这就是先跟人民，然后人民跟我们。首先是理论来自实践，然后理论来指导实践，理论与实践统一是马克思主义的原则。这就是理论来自实践．然后又指导实践。开头没什么马克思主义，因为有了阶级斗争的实践，反映到人民脑子里，首先是反映到先觉者马克思、思格斯、列宁、斯大林的脑子里。客观规律反映到主观世界，有了理论性的总结，而他们发展为理论，给我们做模范。如果要政治上不犯错误，就要理论指导实践。但理论又必须从实践中得来的，离开革命实践不可能制造出理论系统来。关着房门不可能制造出理论来。大会的总路线制定不可能是某些人突然想出来的。不曾你地位多高。官多大。多么有名，如果不下去联系人民，或者向人民有联系的干部同志们接触。不与人民中的积极分子接触，只要半年你不与人民联系，什么也不知道，就贫乏了。所以规定每年四个月下去是很必要的。下去联系人民向与人民有联系的干部、人民中的积极分子接触。了解他们想些什么，做些什么，经过什么艰苦，然后总结上来。

“鼓是干劲，力争上游”的口号很好，反映了人民的干劲。“干劲”用“鼓足”二宇比较好，比“鼓起”好。真理有量的问题。因为干劲早鼓起了。问题是足不足。最少有六、七分，最好八、九分，十分才足。所以用“鼓足”二字比较好。干劲各有不同。
“鼓足干劲”这一句是新话，“力争上游”以前也有，不是新话。

“鼓足干劲，力争上游，多快好省”，外国人看来可能不懂，好像不通，没有主词，本来想加一句“调动一切积极因素”当主词，现在想不要也行。六亿人民就是主词。六亿人口中绝大多数人的干劲，除了章伯钧、罗隆基、章乃器、××等等这些人可能干劲不大。

插红旗，辨别风向，你不插人家插。任何一个大山小山，任何一亩田，看到那些地方没有旗帜就去插。看到白旗就拔。灰的也要拔，灰旗不行，要撤下来。黄旗也不行，黄色工会，等于白旗。任何大山上小山上，要经过辩论，插上红旗。

上次讲的是风向，不是方向，风向即东风还是西风。反冒进，一九五六年六月开始的。那时已有十大关系，多快好省。还有促进会。四月中在政治局扩大会议上．有省市委书记参加，那时没有明确的决议就是君子协定，大家赞成，不像这次大会有明确的决议、报告。一九五六年十一月二中全会，也没有明确决议。但有报道，重点是千方百计增产节约。那股风没有能够挡住，这是件坏事，转为好事，使我们有了比较，成都、南宁都谈过。这次大会，同志们有很多好的发言。……铁托是专门泄气，是那一方面的干劲，莫斯科宣言是我们这方面的干劲。南斯拉夫纲领是灭无产阶级志气，长敌人威风。

以后注意辨别风向。大风一来，十二级，屋倒，人倒，这样好辨别。小风不易辨别。宋玉写的《凤赋》，值得看。他说风有两种，一种是贵族之凤，一种是贫民之风（所谓“大王之风”与“庶民之风”）。风有小风、中风、大风。宋玉说：“风生于地，风起于青萍之末。侵谣溪谷。盛怒于土囊之口。”那时最不容易辨别。

上一页 目录 下一页

毛泽东思想万岁


035) 接见阿联军事代表团时的谈话（摘录）
035) 接见阿联军事代表团时的谈话（摘录）
（一九五八年五月）

中国人民得到了阿拉伯联合共和国的友谊，感到非常高兴。……全世界人民都支持你们，支持阿拉伯各国人民。我们是站在反殖民主义斗争的一条战线上，相互支持，相互关怀。

上一页 目录 下一页

毛泽东思想万岁


036) 关于原子弹、氢弹的指示
036) 关于原子弹、氢弹的指示
（一九五八年六月）

搞一点原子弹，氢弹，我看有十年功夫完全可能。要下决心，搞尖端技术，赫鲁晓夫不给我们尖端技术极好。如果给了，这个账是很难还的。搞一些人吃饭不干别的，五年不行，十年，总是可以搞出来的，原子弹要有。氢弹也要快，管它什么国．管它什么弹、原子弹，氢弹，我们都要超过。
西方资产阶级有的，东方无产阶级要有，西方资产阶级没有的．东方无产阶级也要有。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


037) 关于《第二个五年计划指标》的指示
037) 关于《第二个五年计划指标》的指示
（一九五八年六月十七日）
此件即刻印发军委会议各同志。

很好一个文件，值得认真一读。可以大开眼界。这是你们自己的事情，没有现代化的工业，那有现代化的国防？自力更生为主，争取外援为辅，破除迷信，独立自主的干工业，干农业，干技术革命和文化革命。打倒奴隶思想，埋葬教条主义、认真学习外国的好经验，也一定研究外国的坏经验一一引以为戒，这就是我们的路线。经济战线如此，军事战线上也完全应当如此。反对这条路线的人们，如果不能说服我们，他们就应当接受这条路线。
“既不能令，又不能受令。是绝物也”。走进死胡同。请问有什么出路呢？

上一页 目录 下一页

毛泽东思想万岁


038) 在军委扩大会议上的讲话
038) 在军委扩大会议上的讲话
（一九五八年六月二十一日）

这次讲话不是指示。先讲几点意见供参考，是否对，供讨论。只当做问题提出，几年来习惯于这种形式，你们什么时候起来的？今天？我是昨天起来的。大家比我高明。经常接触实际。对军事没有抓。这几年，有同志批评了军队。但他也有责任，我有点单打一，这方式曾提倡过，但有时也有缺点。军事工作基本上作得好，有成绩，也有缺点。也怪我去抓别的了，有本书叫《香山记》讲观音菩萨。头一页上讲不唱天来不唱地，开头先唱香山记。事情总是这样的。我这几天，不唱天，不唱地，开始先唱别的戏。这事也难免，唱《打渔杀家》不能同时唱《西厢记》，如红线女每年有多少工作日？据说有二百个，其他的时间不搞工作。虽有理由。但也不大好，有个空军政委说，他这次参加会议很荣幸，沾一点边，是否中央间接有点责任，军委有责任，中央也有，这是提出了问题。这次检查首先检查军委和各部。不要针对各军区，他们可以同去检查。你们越压迫我，我越舒服，中国人不受帝国主义压迫不起来革命。人不逼不革命。帝国主义压迫劳动人民，实际作了自己掘墓人。当然你们的压迫不是帝国主义的．是督促的意思，否则我们不会动了。事情关系到六亿人民，关系到世界持久和平问题。
军委几年来工作基本对的，但有很大缺点，责任首先在领导。

国内形势起了很多变化，几亿人民起来奋斗，这次会议批发了富春、先念、薄××、冶金部、一机部几个文件，希望大家很好地阅读（主要讲了第二个五年计划问题）。值得仔细看看。现在我们国家的问题是：一曰粮，二曰钢，三曰机械。第一是粮，最重要，如若不相信，让厨房停伙三天行不行？现在的口号是：“苦战三年，争取每人千斤”（六千五百亿斤）今年可能增产一千亿斤，达到四千七百亿斤到四千八百亿斤。“苦战五年，争取达到每人一千五百斤”。到那时，我们的腰杆硬起来了。二曰钢，今年计划：五年之内争取六千万吨，要接近苏联（七千万吨）明年可能超过英国。从工业方面想办法，干部一年下去四次，抓四次。军队也如此，你们要我管少了，是要我多抓，驴驹子喜欢人骑，中央这些驴驹子也要有人骑。如果没有钢，不能造机械，炼钢本身也要机械（平炉、轧钢等）的发展，电力、石油、炼油、采矿都需要机械，还有交通运输机械（汽车、火车、轮船、飞机），农业也要机械（拖拉机、排灌机械等）。
当前是粮、钢、机械三个重要问题。

军委会开的很长，但还要准备很长的开，多则一年，少则三个月，最少一个半月。反正共产党会多，国民党税多。六十条中有一条抓军事，同样每年要搞几次军事，过去中央抓得不够，现在愿意抓了。现在各方面进步很快，首先是地方，特别是农业方面。这是说中央各部门是有缺点的，多了一点东西，少了一点东西，多了一点官气，少了一点政治。南宁、成都会议，八届二次会议后，政治扩大会议后，有很大进步，不能说他们“一多二少”了。官气少了，政治多了。军队有的同志讲，工、农、兵、学、商，兵在老三，现在落后了，如果有些落后，是领导上有缺点，像今天这样的会议开的很少，这几年主要抓农业，搞出一套办法。解决了，以后搞工商也都弄出来了一套，还有一“兵”和学都往那里开会（康生：前几天主席讲：工农兵学商，农搞出一套思想解放了，工业也基本上搞出一套，商（财贸）也如此，只是兵与学未搞出一套来，意即“兵”“学”落后、思想落后。）开始动了。（康生：前几天主席的话有道理，教育的确还未搞出一套中国形式的来。）民族的、大众的、科学的社会主义教育。民族的——马克思列宁主义普遍真理与中国实际特点相结合的；科学的——马克思主义辩证唯物主义，不是形而上学唯心主义；大众的——走群众路线的。教育与广大群众生产劳动相结合的。留同志们三天讨论一下这个问题。我们到底有何迷信？思想没解放？这次会议务实太多，务虚不够，讨论中的时间不够，也可以看出这问题。大跃进中，群众思想跃进，教育工作跃进，我们领导思想仍落后。（主席把军事与教育会议并列，军事会议比我们务实多，时间多，他们也没有那么多实的问题）我们这会有点事务主义，（他们的会还要开一个半月至两个月）这两方面都在开会。军队的落后，不是全部落后，中间脱节，可能上层热情少点，但也不是上层都如此，军事干部对我说：“各方面是大跃进，军事进步不够，心不安。”这是好的，经过这次会议后，会起变化的，军事会议要开得好，要讲清道理，达到一个目的。中国有这么多的人，六亿五千万，地方比苏联小一半，但是比较好是温带，海岸线长，达一万二千公里，全国面积九百五十万平方公里，这国家有山有平原，山是西边，平原在东边，这有好处，使水位落差比较多，可建水坝利用水，资产阶级民主革命比苏联早一些，从一九一一年辛亥革命算起，已有四十七年；俄国是一九一七年二月至十月，时间很短，中国从辛亥革命到一九四九年有三十八年，我们落后，但革命是自己搞成的，自己找马克思主义，并把马克思主义普遍真理与具体实践相结合，这是一种唯物主义的原理，也是一种辩证主义的原理，理论是从实践中来又作用于实践的。马克思主义普遍真理是什么？在莫斯科会议前，我们有五条，后变成九条，这种普遍真理与中国革命的具体实践相结合，不结合不行，因中国有其历史的特点，照搬不行，有过照搬，党的历史上曾犯过教条主义的错误，结果受到很大损失，但也有很多好处，给了我们教育，得了很多经验，同样的，凡是我们的敌人也给我们很多教育，也有好处。蒋介石、日本帝国主义、美国帝国主义等，再如陈独秀、罗章龙、张国焘，有些是党内性质的，王明现仍在党内，但他走到何处？将来再看，这人一开会就有病就是了。政治上犯错误，军事上也一定会犯错误。写过游击战争小册子，古田会议决议案是总结那时经验，划分资产阶级与无产阶级军事的界限，那时这种界限不清楚，四军九次代表大会军队中有两种路线，有些同志对资产阶级军事学，一套资产阶级管理制度很有兴趣，认为外行不能领导内行，所谓外行指当时军代表政委不能领导军队，这种现象过去存在，现在当然不存。有些同志认为要领导军队非学过军事不可，你们大家是否进过学校，没有的。这不是说过去在军队呆过的同志没用，他们起了很大作用，没有他们革命要迟好几年，俘虏兵也有作用。（过去内战中俘虏兵也是内行）。

如果是缺点，大家都有，四军九次代表大会有那么一股空气，对资产阶级军事学特别有兴趣。林彪虽进过旧学校，但他反对那一套，另搞了新花样。实际上资产阶级军事管理制度无非是打骂制度。这一时期，喜欢旧的资产阶级军事学，管理制度那一套是一种什么思想？可叫作资产阶级教条主义，后来又来了个无产阶级教条主义王明路线时代，有个外国人（李德）反对诱敌深入，反对游击战争思想，说是上山主义，他们要正规化，短促突击。御敌于国门之外。此时旧的资产阶级教条主义归降洋教条主义，无产阶级教条主义，实际也不是归降，而是两种教条主义合作，结果把我们的工作送掉了，来了个大游击，二万五千里长征，二万五千里穿过地球的中心。其他根据地也犯过错误，中央苏区还来了一个大扭秧歌，一直到陕北。

我们党有三次“左”路线，两次右倾路线，结果军队搞少了，受损失。但也有好处，取得经验，经过遵义会议，延安会议，延安整风，釆取“惩前毖后，治病救人”方针，把绝大多数同志说服过来，纠正过来。因此，不能说军事没犯过错误，正因为犯过错娱，蒋介石请我们走，我们就走了。长征中还有一些，一、四方面军会合，张国焘反中央。以后转入抗日战争时期，有些人犯过二次王明右倾机会主义错误。若按王明右倾机会主义，今天没办法在此怀仁堂开会和看梅兰芳的戏。

抗战后，解放战争中全党全军没有基本分歧。一九三八年六中扩大全会上讲述游击战争的好处，可建党建军建政，由九十万游击队变成四个野战军，主要说抗战，解放战争不是按洋教条，也不是按资产阶级教条办事。而是按照自己的一套，当然也参照外国经验，不是按着两种教条主义取得的胜利。

一九四九年胜利后，我们又打败了美国帝国主义，抗美援朝战争不是小战争。苏联同志讲过，在朝鲜战场上，敌空军的威力在第二次世界大战战场上未遇到过，当时我空军不能到第一线（敌后）。第二线（三八线）只能在后方顶一下，在当时情况下，打败美帝国主义很不容易。有人说我没参加世界大战，不对，我们参加过比第二次世界大战更厉害的战争。美国陆军怎么样？不清楚，总也不是轻而易举的。因此，我在战略上把美帝国主义看成是纸老虎，但是在战役和战术上要看成是铁老虎。

胜利后办了许多学校，产生了教条主义，请那么多苏联专家来，教条主义自然有了。到底有教条主义没有？对此有四种看法：（1）没有；（2）有，不多；（3）有，不少；（4）有，很多。那种对请大家讨论。

党的历史有两种教条主义，一种是资产阶级军事学和管理制度；一种是无产阶级接受外国的军事学和管理制度。对这两种都作过斗争，克服过。

解放后又出现了教条主义，是否有？我看有点，分量问题可研究，说完全没有，是不妥当的。不加分析的搬外国是妄自菲薄，不相信自己。有人说要学我的军事学，我没有。只写过几篇文章，那时有一肚子气，没有气也写不出来。王明由苏联回来，王明速胜论。（写文章说四年抗战胜利）当时有速胜论和亡国论两种。党内主要批评速胜论，对国民党则主要批评亡国论。那是应时文章。现在的一套我不懂了，小米加步枪，我是看过的，辛亥革命时也背过。后来南、北议和，成了外行。
我军有两种传统，一是优良传统，一是错误传统。一是马克思主义传统；一是非马克思主义传统。

这次会议要作点决定，大的一个，小的可几十个，成都会议就是这样（三十多个）。实事求是讲道理，大家说，大家要讲心里话，我们也提倡直道心事（坦白、交心）。直道工作，有人怕讲了穿小鞋，穿有什么要紧？共产党怕穿小鞋？中国过去女人都穿小鞋。三寸金莲不妨碍她们生四万万五千万人，共产党人怕什么？穿上几十双有何要紧？我在成都会议讲过五条，杀头当然不会，我们提倡交心，我向你们交心，得罪人有的，总之要插旗子，不插红的就插白的或灰的，不要讲出话来过多斟酌，讲话可以，今天讲话也是乱吹，写出稿子就困难了。目的是为了团结，全党全军团结，要团结起来，必须把问题搞清楚，否则不会真正团结，军人要爽快，交心才能达到团结。

为何要团结？要争取时间，最好十年不打仗，一九一八年至一九三九年，有二十一年不打仗，如果第三次世界大战照二十一年算，还有八年。那么我超过英国只要三年，或者明年就差不多，再有七年超过美国，现在蒋介石台湾很小，但还神气，常搞出飞机来。如果我有一亿五千万吨钢，那时只要吹口气，他就要走路了，现在打雷他不理，再有七年，有强大工业，苏联有七千万吨，我有六千万吨，一九六七年可以超过苏联，接近美国，十年可以超过美国（有把握超过），到那时导弹工业，原子弹许有可能。

部队一年要开一次会。心里有一个方向，不要糊里糊涂，对肖劲光要讲明白，海军重要，但现在还不行，可是大有希望。明年可能搞到两千五百吨钢，事情也难说。谁想一亩麦子产四千五百斤，粮食今年可增产一千亿斤，也有同志估计为一千三百亿厅，我估计增它百亿斤有把握，一千三百也不反对。总之，国家强大，军队也必然强大，有七年可能接近美国，十年超过美国，全党全军团结起来，为此而奋斗。

上一页 目录 下一页

毛泽东思想万岁


039) 在军委扩大会议小组长座谈会上的插话（根据记录整理为九条）
039) 在军委扩大会议小组长座谈会上的插话（根据记录整理为九条）
（一九五八年六月廿三日）

一、人民解放军有没有教条主义呢？我在成都会议上说过，搬是搬了一些，但建军基本原则坚持下来了。现在有四种说法：一种说是没有，一种说是有，一种说是很多，一种说是相当多。说没有教条主义是不符合事实的。究竟有多少，这次军委会议要实事求是地加以研究，不要夸大，也不要缩小，要坚持真理，修正错误。学习苏联的方针是坚定不移的，因为它是第一个社会主义国家，但一定要有选择地学，因此就要坚决反对教条主义，打倒奴隶思想，埋葬教条主义。

二、十大军事原则，是根据十年内战，抗日战争，解放战争初期的经验，在反攻时期提出来的，是马列主义普遍真理与中国革命战争实践相结合的产物。运用了十大原则，取得了解放战争，抗美援朝战争的胜利（当然还有其他原因）。十大军事原则目前还可以用，今后有许多地方还可以用，但马列主义不是停止的，是向前发展的，十大军事原则也要根据今后战争的实际情况，加以补充和发展，有的可能要修改。

三、现在形势很好，特别是国内形势很好。现在我们要抓三样东西，粮食，钢、机械。×××同志打电话给我，说华东五省（山东、江苏、浙江、安徽、福建）今年可以增产粮食××亿斤，如果江西、湖南、湖北、河南作一个单位，两广、云、贵、川作一个单位，也各增产××亿斤，这样即使不算东北、华北、西北，今年就可以增产××亿斤。钢一九六二年可以达到××万吨到××万吨。赶上美国不要×年，×年×年就可以了。×年可以赶上苏联，×年，最多×年就可以赶上美国。有了粮食、钢、机械、十年内又不打仗的话，人民解放军大有希望，威力会大大地加强。到那时候，肖劲光同志的愿望就可以实现了。现在“小米加步枪”的经验还是主要的，新的还没有，就把小米加步枪否定了是错误的。当然停留在旧阶段也是不对的。

四、肯定讲我们要学习苏联，因为苏联是第一个社会主义国家。我们过去学了，现在要学，将来也还要学。苏联的经验有三种：一种是好的，我们用得上的，就要取“经”；第二种是不好不坏的，要取其好的一部分；第三种是坏的，也可以研究，引以为戒。所以对苏联的经验要有选择地学。苏联顾问、专家，大多数是忠心耿耿的，对我们的帮助是很大的，应当肯定。我们对他们应当做兄弟一样看待，不要把他们当做客人。他们绝大多数是好的，坏的只是少数，个别的，也有九个指头与一个指头的问题。他们就是有一个缺点：政治水平不高。有问题时要好好同他们研究，商量问题时要多问几个“为什么”。要团结诚恳对待他们，也要有批评，有斗争。这一方面第二机械工业部做得很好，向专家宣传我们的总路线，专家也说要向我们学习，批评我们有些人有依赖思想。要注意不要因为反教条主义而否定一切。

五、我们社会主义建设是三个“并举”。斯大林只强调一面，强调工业，忽视了搞农业；强调集中，忽视分权；强调大型的，忽视中小型的。我们比斯大林要完整。苏联现在有两个地方有改进，注意了农业，注意了分权，但他们还是不大注意走群众路线，不提倡搞中小型。我们还有一条，就是洋办法和土办法结合，人民解放军搞现代化，搞洋办法，也应该搞点土办法，例如民兵是土办法。土办法发展以后，也可以变成洋办法。“小米加步枪”同现代化可以结合起来。

六、军委的领导方法，工作方法一定要改进，方法就是一年去摸四次，像地方一样，有系统地去摸。住北京的人，官气多一些，政治少一些（现在有改进），因此要注意这个问题。军委领导要改进，下面有批评，我看这些是好的，要求高一些，都是为了改进军委领导。今后军委这样的会要每年开一次。今后中央开代表会议应多吸收军队同志加强，如地方上应相当地委书记以上参加者，军委师以上党委书记可以参加。你们不是说文件看不到吗？这次给你们多看一些。你们参加省委没有？（刘培基答：我们有八个人参加福建省委。）福建这个问题解决了，我知道的。

七、现在学校奇怪得很，中国革命战争自己的经验不讲。专门讲“十大打击”（指苏军在第二次世界大战后期的反攻）而我们几十个打击也有，却不讲。应该主要讲自己的，另外参考人家的。

八、王明至今还向苏联告状，告我三个东西：一是反对共产国际；二是搞个人崇拜；三是强迫百分之八十以上的干部都做检讨。×××说：共产国际有错误为什么不能反？×××就是参加过共产国际的，他说得很对，××同志的这个报告也要印给大家看看。

九、第一个五年计划建设资金是××亿，由于没有经验，加上教条主义地照搬，浪费了一半，本来可以搞××亿的事业，可以做更多的事而没有做到。好处是取得了经验教训。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


040) 在军委扩大会议小组长座谈会上的讲话
040) 在军委扩大会议小组长座谈会上的讲话
（一九五八年六月二十八日）

这次会议开得不错，有些同志的发言得好。（××专门请主席看几个同志的发言。主席看了张宗逊、刘亚楼等同志的发言。）张宗逊同志的发言很好，我赞成。这是经训总四级干部会议逼他写出来的，可见一逼就写出好东西了。只有一点我不同意，那就是张宗逊说他犯错误是因为没有很好学习毛泽东著作。这不对，应该说，主要是马列主义水平不高。这次亚楼同志的发言也可以。这说明军队同志是有水平的，可以写出东西来。最好组织一些军师级同志发言，写写东西，因为他们是做实际工作的，接触下面，写的东西能够理论与实际结合。会议内容应该丰富多釆，也要介绍工作中的先进经验，在文章中讲话时，不要批评苏联，教条主义是我们学习的问题，不是苏联先进不先进。

我军队开始就存在着两条建军路线的斗争。古田会议斗了一下，但没有说服有错误意见的同志，有的同志到今天还坚持着错误路线。肖克同志不仅有教条主义，而是个军阀主义，有资产阶级思想，教条主义、封建主义思想。

战争中按照苏军条令执行是不行的，还是搞自己的条令。不知道军事学院、训总到底有多少马列主义。马列主义本来是行动的指南，而他们当做教条来背，如果马克思列宁在的话，一定要批评他们是教条主义。现在教条主义者主张抄苏联，请问苏联当时是抄谁的？“八大”决议中有一章关于技术改革的问题，按照今天的发展情况来看，提得不妥当，就是过分强调依靠苏联的帮助。争取苏联的援助是很需要的，但主要的还是自力更生，如果过分强调依靠苏联援助，请问当时苏联又依靠谁来援助呢？

工农业大跃进，打破了迷信。我们在×年可以赶上英国，×年至×年赶上美国。明年我们钢产量，将达到××——××万吨。据说东北一九六二年即可产××万吨，这是整风的结果。南宁会议，成都会议破除了迷信，解放了思想，形成工业大跃进。军队训练已经八年多了，连一本战斗条令也没有搞出来。这次要集中一些有丰富工作、战斗经验的同志，要搞出一本自己的战斗条令来。有些人提出苏联顾问同志看我们不抄他们的，就提意见或者不高兴那么我们就可以问这些同志，你们抄不抄中国的？他们说不抄，我们就可以说，你们不抄，我们也不抄。

××为什么革命胜利后没有搞好呢？除了对前一段未深刻检讨，接受历史教训不够外，一是迷信旧的东西、旧教条，二是迷信洋教条，迷信苏联，三是迷信自己。这个人工作很积极，很努力负责，就是方向不对头，政治上不够强。这次会议主要是打倒奴隶思想，埋葬教条主义，以整风方式大鸣放大放，破除迷信，提高思想，吸取经验教训，主要是教育全党全军，团结全党全军。因此会议上可以指名批评，但我建议在写决议时只要达到分清是非，搞清问题，就不要写出犯错误同志的名字。古田会议的决议就没有写出名字嘛！

×主要是迷信洋人，有自卑威，没有打破迷信，不以自己为主。现在一个合作社也要注意总结自己的经验，不然就会落后。湖北省新洲五个合作社搞得较好，麻城差点，可是新洲没有注意把自己的经验总结起来，而麻城派人到新洲学习，结合自己的经验进行了总结推广，结果麻城工作跑到前面去了。军队过去打仗，还不是把下边打的经验总结起来，再去训练部队，又再去打仗吗？我们各种工作都要注意总结好的经验，加以推广。

苏联打败过十四个帝国主义的干涉，那很久了。苏联有二次世界大战的经验。我们打败过蒋介石，日本帝国主义、美帝国主义，我们有丰富的经验，比苏联的多。把自己的经验看得那么不值钱，是不对的。（林总插话：我们的经验很丰富，不要把黄金当黄土甩掉了。）要以我为主，学习别人的先进经验。同时要研究敌情、友情，过去我们就是研究敌、友、我的情况的。再翻译美国、日本的东西，将来美国在东方战争中不依靠日本是搞不起来的。因此，我们要很好地研究日本的情况。对苏军的经验是要学习的。装备技术天天在发展变化，学苏军的技术经验也要用发展的观点去学。过去俄国人很怕拿破仑，因为他领兵曾打到莫斯科，最后俄国人又把他打败了，所以俄国人经常宣传他们比拿破仑还厉害。目前苏军顾问搞的东西（作战计划、想（？）都是进攻的，都是胜仗的，没有防御，没有打败仗的。这是不符合实际情况的。有些人说，总结抗美援朝战争是经验主义。要知道朝鲜战争是个大战，我们打败了美帝国主义，获得了宝贵的经验，一定要总结。至于他们说我们是经验主义，那么，我们就说，你们搬苏联第二次世界大战的东西也是经验主义。

肖克同志的错误是严重的，过去没有这样的时机来开这样大的会议，今天有了这个时机，我们可以挖挖教条主义的根子。

关于学习苏联，对内讲“批判地学”，为了不引起误会，对外还是讲“有分析有选择地学习苏联的先进经验。”但是，最重要的是，学习苏联先进经验一定要和自己的独创相结合。马列主义的普遍真理与中国的实践相结合，不能吃现成饭。吃现成饭是要打败仗的。这一点要向苏联同志讲清楚。学习苏联，过去学、现在学，将来也要学，但学习要和我们的具体情况相结合。我同他们讲，我们学习你们，你们又是学那里的呢？为什么我们不能独创？苏联专家现在也有了转变，苏联二十次代表大会和朱可夫事件后有转变。（陈总插话：据归国苏联同志他们也讲：来的时候是带着我们的经验来的，回去的时候是带着你们的经验回去的。）这就说明了大跃进的形势，不但鼓舞了我们中国人民，同时也鼓舞了苏联同志。（林总说：我军在政治上，如党的领导，政治工作、优良传统，我们有一套。我们党的马列主义水平是很高的，主席更不要讲了。主席曾说我们写的社论比真理报的社论水平高。关于上层建筑问题。关于军事科学、战略问题。我们有系统的一套。列宁死得早，在这个问题上来不及搞，斯大林没有系统的一套，不必学苏联的，战术问题上半学半不学，他们的战术，思想性，群众观点有问题。半学，就是学海陆空军使用，诸兵种协同。半不学，如战术思想，我们有毛主席的，就不学他们的。技术科学，现代化战争组织要学，但也要用我们的群众路线的办法来学。要趁我们这班人还没有死之前。组织一批干部很好地把我们的一套搞出来，传授下去。）这样好。

李世民，曹操等，他们都是会打仗的。中国过去是有些东西的。凯风同志曾说《孙子兵法》中没有马列主义，我问他看了没有，他答不上。可见没有看过《孙子兵法》，就武断地下结论，是不妥当的。（林总插话：《孙子兵法》是有唯物论，有辩证法，《孙子兵法》是部集体创作的书，有孙子、孙膑、曹操、杜预等人。）

破除迷信是成都会议提出的，四个月来发展很快，八大二次会议后。更在全国全面开展，如鞍山，原计划产钢××万吨，但现在变了，到明年就可能达到××——××万吨钢。他们也搞大中小型结合，土办法洋办法结合。据×××同志从东北来信说：东北第二个五年计划可搞到××万吨钢。有了钢，有了现代化工业，现代国防工业就好办了。我赞成多生产一些轻武器，武装广大民兵。（林总插话：民兵很重要。）过去人家看不起我们，主要是因为我们粮、钢，机械少，现在搞出了东西给大家看看。

海军发展值得研究，刘导生发言稿中提出十年搞××万吨位，这太少，最好搞××万吨位。一九六二年我们可搞××——××万吨钢，要这么多钢干嘛？我们要和外国做生意，需要远洋船只，还可造军舰、飞机。我们东边有日本、冲绳、菲律宾，假使敌人在北京、上海扔了原子弹，我们也得报复，要考虑积极防御，也要考虑打垮敌人后的追击问题。还要考虑到抗美援朝问题。目前太平洋实际上是不太平的，将来为我们管了，才算是太平洋。（林总插话：×年后，我们一定要造大船，准备到日本、菲律宾、旧金山登陆。）造船还要几年才行？一九六二年我们有××——××万吨钢，有××万台工作母机，生产能力就大了。

原来认为军队有很大的捞头，现在只有×多万了，考虑还减不减？去年减××万，留××万是我提出来的，现在情况不同了。
我准备下次座谈会上、专门讲部队整编和干部等问题。

上一页 目录 下一页

毛泽东思想万岁


041) 接见应举社社长时的谈话（摘录）
041) 接见应举社社长时的谈话（摘录）
（一九五八年六月）
你们过去是一个穷社，经过几年的努力就改变了面貌，再过几年你们还会更好！

这是由于你们合作社全体社员的努力，才取得了这样大的成绩。全国的事情要办好，就要靠全国六亿人民的努力。
要戒骄戒躁，干部和群众要紧密地团结，要把红旗永远插在你们社里。让红旗越插越高。
民政工作就是作人民工作，不要怕麻烦。
（见一九五八年七月一日《人民日报》）

上一页 目录 下一页

毛泽东思想万岁


042) 对新华社、《人民日报》的指示谈肃反斗争宣传等问题
042) 对新华社、《人民日报》的指示谈肃反斗争宣传等问题
（一九五八年七月八日××传达）
文章发表的面比较宽了，目前可以采取少而精的原则了。

群众的检举很有作用。这要大大提倡。反革命最怕的是千千万万的人。报社有几百封条信。有材料，应写成新闻，读者知道自己的信有了下落。对反革命分子也要进行神经战。使他们知道我们发动了群众。并且进一步号召群众检举，写成社论。
不要把自由主义当作政治上闹独立王国、反党等等。

上一页 目录 下一页

毛泽东思想万岁


043) 谴责殖民主义者侵略西亚
043) 谴责殖民主义者侵略西亚
（一九五八年七月二十八日）
毛主席在印度新任驻华大使向他递交国书时致答词说：
“目前由于殖民主义者对西亚的侵略，至使国际和平受到严重威胁。”
毛主席还指出：我们“必将更加高举五项原则的旗帜，为维护亚洲和世界和平作出应有的努力。”

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


044) 视察徐水时的谈话（摘录）
044) 视察徐水时的谈话（摘录）
（一九五八年八月四日）
其实粮食多了还是好！多了，国家不要，农业社员自己多吃嘛！一天吃五顿也行嘛！
这妇女解放得很彻底哩！是呀！人人都吃食堂，社社都办幼儿园。……
这个县是十一万多劳力，抽出了四万多搞水利、打机井、办工业，只有七万多人搞农业嘛！
他们这又解放妇女劳力，又搞军事化，全县农业搞了九十多个团，两百多个营，他们就是这个办法哩！

你们这粮食吃不完，怎么办呀！粮食多了，以后就少种一些，一天做半天活儿，另外半天搞文化、学科学、闹文化娱乐、办大学、中学，你们看好么？祝你们丰收！秋收我要有时间的话，再来看你们。这里的干劲不小哩！

世界上的事情是不办就不办，一办就办得很多！过去几千年都是亩产一二百斤，你看，如今一下子就是几千上万！
要早抓明年的粮食规划，要多种小麦，多种油料作物，种菜也要多品种，这样来满足人民的需要。

小麦地一定要深翻，翻到一尺以上。以后人民就主要吃小麦，玉米和山药喂牲口，喂猪；猪喂多了，人民就多吃肉。

下边真好啊！出的东西真多啊！北京就不出什么东西。你们说，北京出什么啊？（徐水县委书记说：北京出政治领导，出党的总路线！）

上一页 目录 下一页

毛泽东思想万岁


045) 视察山东时的谈话（摘录）
045) 视察山东时的谈话（摘录）
（一九五八年八月九日）

毛主席特别强调布置各项工作必通过群众鸣放辩论，他说：计划、指示不经过群众辩论，主意是你们的；辩论后，群众自己是主人了，干劲自然更足。
领导必须多到下面去看，帮助基层干部总结经验，就地进行领导。
还是办人民公社好，它的好处是，可以把工、农，商、学、兵合在一起，便于领导。
你们的小米长得不好嘛，我看群众的干劲太少！
好，你这个人（指历城县北园乡北园农业社主任李书成。）不干就不干，一干就大干的。
你好，你（指山东省农科所付所长秦杰）学的学问能用上了。
是应该压迫你们一下，不压迫，你们就不会上梁山。
你们研究一下（棉花）为什么落桃，（棉花落桃）的问题，是否可以研究个办法，叫它少落或不落。
你们行还是农民行？
那很好，你们要继续努力，力争上游。
（在接见山东著名的劳动模范，农业社的干部们时说）你们干得很好，都鼓足了干劲。

上一页 目录 下一页

毛泽东思想万岁


046) 视察天津时的谈话（汇集）
046) 视察天津时的谈话（汇集）
（一九五八年八月十三日）
（建立地方独立工业体系的指示）

地方应该想办法建立独立的工业体系。首先是协作区，然后是许多省，只要有条件，都应建立比较独立的，但是情况不同的工业体系。你们怎么样？
一个粮食，一个钢铁，有了这两个东西就什么都好办了。（视察天津大学时的指示）

（天津大学张××校长向主席汇报学校情况说，这个学校已有98％的学生参加了勤工俭学。今年下学期还准备搞几个班半工半读。）

主席说：这样很好，本来光读书本上的，没有亲自去做，有的连看也没有看过，用的时候，就做不出产品来。一搞勤工俭学、半工半读，这样有了学问，也就是劳动者了。河南省长葛县有的中学勤工俭学搞的好，学生进步快，升学的多。有的中学没有搞勤工俭学，就不好，没有学进去。把脑筋学坏了。不仅学生要搞勤工俭学，教师也要搞。机关干部也要办点附属工厂，不然光讲空的，脱离实际。

主席问王元之同志：天津中学有没有搞勤工俭学？（王元之回答：天津近百所中学，都已搞起勤工俭学来了，六十多所中学还建立了工厂或生产车间。）
主席说：好啊！学校是工厂，工厂也是学校，农业合作社也是学校，要好好办。
毛主席说：以后要学校办工厂，工厂办学校。老师也要参加劳动，不能光动嘴，不动手。
（毛主席对天大在短时期办起许多工厂很感兴趣。）

毛主席说：有些先生也得进步，形势逼着他们进步，他们动动手就行了。五十岁以上的教师可以不动手了，青年的、中年的都要动手。搞科学研究的人，也应该动动手，不然一辈子不动手也不好。

（张××校长汇报说：现在同学们搞技术革命的劲头很大。有的为了向国庆献礼，昼夜突击，说服他们也说服不了。）
主席很关切地说：连夜搞是否把人搞瘦了呢？还是注意有节奏的生产，有节奏的休息和劳动。
毛主席还指示：
高等学校应抓住三个东西：
一是党委领导；
二是群众路线；
三是教育与生产劳动相结合。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


047) 接见西哈努克时的讲话（摘录）
047) 接见西哈努克时的讲话（摘录）
（一九五八年八月十五日）
学生数目也要控制一下。小学没有关系。中学要控制一下，因为没有那么多事等着给他们做。……
不要搞普通的学校，要搞些技术学校，农业学校。

上一页 目录 下一页

毛泽东思想万岁


048) 在《中央关于在农村建立人民公社问题的决议》中所加的一段话
048) 在《中央关于在农村建立人民公社问题的决议》中所加的一段话
（一九五八年八月）

人民公社建成以后，不要忙于改集体所有制为全民所有制，在目前还是以采用集体所有制为好，这可以避免在改变所有制的过程中发生不必要的麻烦。

过渡到了全民所有制，如国营工业企业，它的性质还是社会主义的。各尽所能．按劳分配。然后再经过多少年。社会产品极大地丰富了，全体人民的共产主义的思想觉悟和道德品质都极大地提高了，全民教育普及并且提高了，社会主义时期还不得不保存的旧社会遗留下来的工农差别、脑力劳动与体力劳动的差别，都逐步地消失了，反映不平等的资产阶级法权的残余，也逐步地消失了，国家职能只是为了对付外部敌人的侵略，对内已经不起作用了，在这种时候，我国社会就将进入各尽所能，各取所需的共产主义时代。

上一页 目录 下一页

毛泽东思想万岁


049) 在北戴河政治局扩大会议上的讲话（一）
049) 在北戴河政治局扩大会议上的讲话（一）
（一九五八年八月十七日）
这次会议是政治局扩大会议，省和自治区的负责同志都参加。题目就是印发的这，同志们还可看题目。

重点是第一个问题，明年，五年经济计划问题，主要是工业，农业也有一点。发一个参考数字，不太公道，要搞公道一点，正确一点，搞三天，由富春同志负责。

第二个问题：今年铁、钢、铜、钼问题。钢由五七年的530万吨翻一翻，达到1100万吨，有完不成的危险，中心问题是搞铁。现在都打了电话，发动了，可是还要抓紧些，要回电话，要保证。
第三个问题：明年农业问题，由×××同志负责。
第四个问题：明年水利问题，由陈、李负责。
第五个问题：农业合作化问题，印了一份河南试办人民公社的简章。

第六个问题：今年商业收购和分配问题（包括今年粮食处理），由先念负责。粮食产量今年可能达到××××亿斤，每人××斤，明年每人争取达到××斤，后年××斤，是否搞到2500斤至3000斤，以后再议。是否可以无限制的发展粮食，我看超过3000斤就不好办了。
第七个问题：是教育问题。×××同志写了一篇文章，决议即可印发。

第八个问题：是干部参加劳动问题。包括我们在座的，不论作什么官，不论官大官小，凡能参加劳动的都要参加，太老的和太弱的除外。我们做官的有几百万，加上军队有一千几百万，究竟有多少官也搞不清楚。干部子弟有几千万，近水楼台容易做官，官做久了容易脱离实际，脱离群众。十三陵水库修成了，许多人都去修水库劳动了几天。是否每年劳动一个月，一年四季分配一下，工、农、商都可以，把劳动和工作结合起来，一切人都如此。人家劳动，作官的不劳动怎么行？还有那么多干部子弟。苏联农业大学的毕业生不愿下乡。农业大学办在城里不是见鬼吗？！农业大学要统统搬到乡下去。一切学校都要办工厂，天津音乐学院还办几个工厂，很好。参加劳动，县乡级好办，中央、省、专级难办，开机器怕不行！能用筷子吃饭用毛笔写字的人，难道不能开机器？开机器容易，还是爬山容易？
第九个问题：是劳动制度问题，由劳动部准备。
第十个问题：是××万人去边疆问题．
第十一个问题：是技术保密问题。

第十二个问题：是国际形势问题。这个问题是我出的，因为到处有人问会不会打世界大战？打起来怎么办？西方国家军事集团究竟是什么性质？紧张局势对谁有利？联合国承认有利还是不承认有利？到底谁怕谁？谁怕谁多一点？这个问题在党内也不是完全解决了。有人说：东风压倒西风，可见未压倒，否则美英在中东怎敢登陆？这个问题看法不一致，党内党外都有怕西方情绪，有恐美病。谁怕谁多一点，恐怕是西方怕我们多一点。世界上有三个主义：共产主义、帝国主义、民族主义。后两者都是资本主义。一派是民族资本主义，一派是压迫别人的资本主义一一即帝国主义。民族主义原来是帝国主义的后方，可是它一反帝，就变成我们的后方。印埃两国都搞，但是比较对我们有利。我们两个主义站在一起，力量就大了，原子弹双方都有，人民力量我们大，因此不会打。但是也可能打，我们要准备打。垄断资本也难说，假如他要打，是怕打好还是不怕打好。横起一条心，对敌人用黑心，拼命的打，打烂再建设。讲清楚不怕打是好的。

对帝国主义的三个集团，我们在宣传中说它是侵略者，因为它向民族主义、社会主义侵略。但是不要看得了不起，它只在一种情况下向我们进攻，即我们出了大乱子，反革命把我们推翻。匈牙利的反革命已被镇压下去了，他们不敢来了。社会主义阵营在巩固中，我们中国有七、八千万吨钢就巩固了。帝国主义那些条约，与其说是进攻的，不如说是防御的，是患了肺病的钙化组织，不要把它看得太严重了。巴格达条约搞了一个洞，中心突破，伊拉克一天早晨就变了。共产主义思想可以渗透，我很欣赏×××说的他们怕我们穿过去，帝国主义的军事集团是薄板墙，立在不巩固的基础上，是整中间地带的，他们没有机会整我们就整中间地带，并且互相整，英美整法国，又限制西德。我们宣传反对紧张局势，争取缓和，好像缓和对我们有利，紧张对他们有利，可否这样看，紧张对我们比较有利，对西方比较不利。紧张对西方有利的是能够扩大军火生产，对我们有利的是能够调动一切积极因素。七月十四日早晨，伊拉克的盖子揭开了。紧张可以使各国共产党增加几个党员，可以使我们多增加一些钢铁、粮食。美英在黎巴嫩、约旦晚走一些日子好，不要使美国变成好人，多呆一天就多有一天好处，抓住了美国的辫子，有文章好做，美帝成了众矢之的，但宣传上不能这样讲，还是讲立即撤退。

禁运越禁越好，联合国越不承认越好。我们有经验，抗日战争时期，蒋介石、何应钦不发供给、不给钱，我们提出团结自给，发展大生产，搞出的价值不只四十万元，棉衣也穿上了，比何应钦给的多得多。那时如此，因此现在各国禁运也有利。最好再过七年再承认。七年计划分三阶段，苦战三年、二年、二年。那时我们可以搞××到××万吨钢，面前有一个敌人，紧张对我们有利。
第十三个问题：是今冬明春农村共产主义教育问题。
第十四个问题：是协作问题。

第十五个问题：是深耕问题。目前农业的主要方向是深耕问题。深耕是个大水库，大肥料库，否则水、肥再多也不行。北方要深耕一尺多，南方要深耕七、八寸，分层施肥使土壤团粒机构增多，每个团粒又是一个小水库，小肥料库。深翻使地上水与地下水接起来。密植的基础是深耕，否则密植也无用。深耕有利于除草，把根挖掉又有利于除虫，这样一来可以一亩当三亩，现在全国每人平均三亩地。我们向下边跑，就可高产。种那么多地干什么？将来可以拿三分之一的土地种树，然后过几年再缩一亩。过去平原绿化不起来，到那时就能绿化了。如不深耕就无这种可能。

人口的观念要改变，过去我说搞八亿，现在看来搞十几亿人口也不要紧。对多子女的人不要提倡。文化水平提高以后就真正节育了。
第十六个问题：是肥料问题。

第十七个问题：是民兵问题，协作区或较大的省可以生产轻武器，如步枪、机枪、轻炮等，武装民兵，搞大合作社，工农商学兵一套都有。造那样多枪可能是浪费，因为我们不打仗，浪费点也要搞。全民皆兵，有壮气壮胆的作用。多唱穆桂英、花木兰、泗洲城，少唱祝英台。再用六年时间四人发一枝枪，全国共需一亿枝枪，每人发几十发子弹，必须打光。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


050) 在北戴河政治局扩大会议上的讲话（二）
050) 在北戴河政治局扩大会议上的讲话（二）
（一九五八年八月十九日）
第一书记要亲自抓工业。

“统一计划、分级管理、重点建设、枝叶扶植。”天津专区办了一个四万吨的钢厂，这就是他们的重点。分级是在统一计划下，小部分中央管理，十分之二（投资、利润都可归中央）；大部分归地方管理，十分之八。六二年搞到××吨钢，那时怎样管，再看情况。重点

放在哪里，要看哪里有这种条件，只搞分散不搞独裁不行。要图快，武钢可搞快些。但各县、社都发挥“钢铁积极性”，那不得了。必须有控制，不能专讲民主。马克思与秦始皇结合起来。

全党办工业，各级办工业，一定要在统一计划下，必须要有重点，有枝叶。不妨碍重点的大家搞，凡是妨碍重点的必须集中。各级只能办自己能办的事情，每一个合作社不一定都办钢铁。合作社主要搞粗食加工，土化肥，农具修理和制造，挖小煤窑。要有所不为而后才能有为。各协作区要有一套，但各省要适当分工，不要样样都搞。各省到底生产多少粮食、多少钢铁？以后各省都要自己生产，自己用掉。各省不要想跑到别处去调，还要准备中央调进一些．福建搞××吨钢，用到那里去呢？钢铁大的归中央，小型的各省都可搞一些。

地方分权，各级（省、专、县，乡、社）都要有权，内容有所不同，范围有所不同。分级管理，但不要把原材料都分掉了。

各级计划要逐步加强。合作社的生产与分配，也要逐步统一管起来。没有严密的计划性与组织性是不行的。粮食生产也要有计划，明年是否种这样多薯类？棉花要不要种那么多？明年再鼓一年劲，粮食搞每人××斤再看。

社会主义国家是一个严密的组织网，一万年后，人多，汽车多，上街也要排队，飞机多了，空中交通不管也不行。在猴子变人的时候，是很自由的，往后愈来愈不自由了。另一方面，人类大为解放，自觉地统治宇宙，发掘出无限的力量。

要破除资产阶级的法权思想。例如争地位，争级别，要加班费，脑力劳动者工资多，体力劳动者工资少等，都是资产阶级思想的残余。“各取所值”是法律规定的，也是资产阶级的东西。将来坐汽车要不要分等级？不一定要有专车，对老年人、体弱者，可以照顾一下，其余就不分等级了。
明年粮食生产还要不要鼓劲？还要鼓。苦战三年。储粮一年（每人××斤）。红薯可以减少一点。

所有计划统统要公开，不要瞒产，地县乡不控制不行。调东西调不出来要强迫命令。以后评比要比完成任务，比技术创造，比工作方法，比组织性纪律性，比更有秩序，比合理的独裁。要大鸣大放，才能独裁。现在铁也调不出，钢也调不出，几十万个政府，那还得了。

还要讲形势。国内形势要讲全国是一个大公社，不能没有重点，不能没有统一计划。从中央到合作社，要上下一致，要有许多机动。但机动是属于枝叶方面的，不能妨碍骨干。钢明年××吨要完成，今年××吨要保证。

省委书记回去以后，要立刻建立无产阶级专政，条子要灵，一个地区一个主，一个省只能有一个头，“冤有头，债有主’。邯郸有一个合作社，赶了一辆大车到鞍钢要铁，不给就不走．各地那么多人乱跑，要根本禁止。要逐级搞平衡，逐级上报，社向县，县向专，专向省，这叫社会主义秩序。中央也只有一个头。中央钢铁的头是×××。机械的头是赵尔陆。
中央计划由各省、市参加共同制定，省计划由地、县参加制定，一次也许讲不清楚，要多讲几次。

人民公社问题，名称怎么叫法？可以叫人民公社，也可以不叫，我的意见叫人民公社，这仍然是社会主义性质的，不过分强调共产主义。人民公社一曰大，二曰公。人多、地大、生产规模大，各种事业大；政社是合一的，搞公共食堂，自留地取消，鸡、鸭、屋前屋后的小树还是自己的，这些到将来也不存在了。粮食多了，可以搞供给制，还是按劳付酬，工资按各尽所能发给各人，不交给家长，青年、妇女都高兴。这对个性解放有很大好处。搞人民公社，我看又是农村走在前头，城市还未搞，工人的级别待遇比较复杂。不论城乡，应当是社会主义制度加共产主义思想。苏联片面强调物质刺激，搞重赏重罚。我们现在搞社会主义也有共产主义的萌芽。学校、工厂、街道都可以搞人民公社。不要几年功夫。就把大家组成大公社。

天津有一百万人能参加劳动而没有参加，第二个五年计划期间，才能基本实现机械化，劳动力才能彻底解放。

大权独揽，小权分散，中央决定（中央和地方共同决定），各方去办，办也有决，不离原则，工作检查，党委有责。这些还要强调。大权是主干，小权是枝叶，一是决策，一是检查。钢铁专门小组每十天检查一次才行。你们回去后，什么事情也不搞，专门搞几个月工业，不能丢就不能专，没有专就没有重点。粮食问题基本上解决了，高产卫星不要过分重视。帝国主义压迫我们，我们一定要在三年、五年、七年之内，把我国建成为一个大工业国，为了这个目的，必须把大工业搞起来，抓主要的东西，对次要的东西，力量不足就整掉一些，如种棉花整枝打杈保桃一样。这样会不会损伤下面的积极性？合作社不搞钢铁可以搞别的。钢铁谁搞谁不搞，要服从决定。要下紧急命令，把铁交出来，不许分散。大、中钢厂的计划必须完成，争取超过。在一定时期，只能搞几件事情，唱《逍遥津》就不能同时唱别的戏，要讲透“有所不为而后才有所为”的道理。

钢、铁、铝及其他有色金属，今明两年要拼命干。不拼命不行。钢要保证完成，铁少一点可以，也要争取完成。

派人到越南去，我讲过话：你们对越南的一草一木都要爱护。那不是胡志明的，是地球的，是劳动人民的事；如果牺牲了就埋在那里。来我们要搞地球管理委员会，搞地球统一计划。哪里缺粮，我们就送给他。但要对立的阶级消灭了。才有可能，现在两个阶级各有各的计划，将来做到各尽所能，各取所需，不分彼此，帮助困难的地方一个钱也不要。打了那么多年仗，死了那么多人，没有谁能赔偿损失，现在搞建设．也是一场恶战，拚几年命，以后还要拚，这总比打仗死人少。不能按钟头计算时间，那还算什么道德高尚？河北省计划十五岁的青年十五年后可以大学毕业，半工半读，人民的觉悟就提高了。靠物质奖励，重赏重罚过多是不行的。我们今后不要发什么勋章了，军官要下放当兵，没有当过兵的要当一下，当过兵的再当一下也很有好处，师长、军长下放让班长管，搞三个月后再同来当师长、军长。云南有一个师长，当了几个月兵，了解士兵的生活、心理，这很好。干部参加劳动，有人说搞两个月，搞一个月总是可以的，我们与劳动者在一起，是有好处的，我们的感情会起变化，会影响几千万干部子弟，曹操骂汉献帝“生于深官之中，长于妇人之手”是有道理的。只要大家拚命的干，再过三年、五年就搞起来了。

协作区不搞政治不行，要搞点政治。过去有人说协作区只搞经济不搞政治，我看还是要搞政治挂帅，思想一致了，才能搞好经济，在政治挂帅之下抓计划，搞大公社统一计划，重点建设，枝叶去掉一些．就是政治。

上一页 目录 下一页

毛泽东思想万岁


051) 在北戴河政治局扩大会议上的讲话（三）
051) 在北戴河政治局扩大会议上的讲话（三）
（一九五八年入月二十一日上午）

保证重点，明年搞××到××万吨钢，××万台机床，完成这些就是胜利，因此，要拚命干，要一星期抓一次，还有十九个星期要抓十九次。二十四日开工业书记和厂党委书记会议，看有没有把握。三令五申，凡有不拿出来者，要执行纪律。对搞分散主义的，一警告，二记过，三撤职留任，四撤职，五留党察看，六开除党籍，不然反而不利。我看一千一百万吨钢有完不成的危险，六月间，我问×××，钢是否能翻一番了？问题是我提出的，实现不了，我要作检讨。有些人不懂得。如果不完成一千一百万吨钢，是关系全国人民利益的大事．

要拚命干，上海有十多万吨废钢废铁回炉。要大收废钢废铁，暂时没有经济价值的铁路，如宁波、胶东线，可以拆除，或者搬到重要地点去，首先保证重点设备一一高炉、平炉、轧钢机、电机和重要铁路重点工程、车床、吊车。要向干部和人民讲清楚，首先保证几件大事，才是万年幸福。寃各有头，债各有主，一省只能有一个头，看同意不同意。同意，一个人也不能乱跑。在国家计划之外，各协作区之间，省与省之间，还可以互相调剂一点。还有一百三十三天，十九个星期，每星期抓一次，一定要抓好。

我们的人民是很有纪律的，给我印象很深。我在天津参观时，几万人围着我，我把手一摆，人们都散开了。河南修武县，全县二万九千多户，十三万人，成立了一个大公社，分四级：社、联队、中队、战斗小组。大，好管，好纳入计划，劳动集中，土地集中经营，力量就不同了。秋收翻一番，群众就看出好来了，甘肃洮河引水上山，那么大的工程，就是靠党的领导和人民的共产主义精神搞起来的。人民的干劲为什么这样大呢？原因就是我们向人民取得少，我们不要义务销售制，和苏联不一样。我们是一个党，一个主义，群众拥护。我们与人民打成一片，大整风以后，一条心。红安经验，就是一个典型。

要使同志们了解，马克思、恩格斯、列宁、斯大林对生产关系包括所有制、相互关系，分配三个部分相互关系，他们接触到了，但没有展开，我看经济学上没有讲清这一条。苏联在十月革命以后也没有解决。人们在劳动中的相互关系，是生产关系中的主要部分。搞生产关系，不搞相互关系是不可能的．所有制改变以后，人们的平等关系，不会自然出现的。中国如果不解决人与人的关系，要大跃进是不可能的。

在所有制解决以后，资产阶级的法权制度还存在，如等级制度，领导与群众的关系。整风以来，资产阶级的法权制度差不多破坏完了，领导干部不靠威风，不靠官架子，而是靠为人民服务，为人民谋福利，靠说服。要考虑取消薪水制，恢复供给制问题。过去搞军队．没有薪水，没有星期天，没有八小时工作制，上下一致，官兵一致，军民打成一片，成千成万的调动起来，这种共产主义精神很好。人活着只搞点饭吃，不是和狗搞点屎吃一样吗？不搞点帮助别人，搞点共产主义，有什么意思呢？没有薪水制，一条有饭吃，不死人，一条身体健康。我在延安身体不大好，胡宗南一进攻，我和总理、胡××，江青等六人住两间窑洞，

身体好。到西柏坡也是一间小房子。一进北京后，房子一步好一步，我的身体不好．感冒多了。大跃进一来，身体又好了。三天到四天中，有一天不睡觉，空想社会主义的一些理想，我们要实行。耶苏教清教徒的生活艰苦，佛教创教，释迦牟尼也是从被压迫民族中产生的。唐朝佛教“六祖坛经”记载惠能和尚，河北人，不识字，很有学问，在广东传经，主张一切皆空，是彻底的唯心论，但他突出了主观能动性，在中国哲学史上是一个大跃进。惠能敢于否定一切，有人问他：死后是否一定升西天，他说不一定。都升西天，西方人怎么办？他是唐太宗时的人，他的学说盛行于武则天时期。唐朝末年乱世，人民思想无所寄托，大为流行。

马克思关于平等、民主、说服和人们相互关系、打成一片的思想，没有发挥。人们在劳动中的关系，是平等的关系，是打成一片的关系。劳心与劳力是分离的，教育与生产是分离的。列宁曾说，要打破常备军，实行人民武装。有帝国主义存在，常备军是要的，但苏联军队中的等级制度，官兵关系，受了沙皇时代的若干影响。苏联共产党员多数是干部子弟，普通工人农民提不起来。所以需要找寻我们自己的道路。我们是一定要把干部子弟赶到群众中去，不能有近水楼台。我们的军官，像云南的一个师长，一年当一个月兵，我看这是好办法。是否到处推广，这样，我们的军队就是永远打不败的军队。

嵖岈山公社章程，《红旗》杂志要登出来，各地方不一定都照此办，可以创造各种形式。要好好吹一下，一个省找十来个人吹。大社要与自然条件、人口、文化等各种条件结合起来。河北省×××同志，找来十来个人吹共产主义思想作风，很有劲，你们回去也这样吹一下。进城后，有人说我们有“农村作风”、“游击作风”这是资产阶级思想侵蚀我们，把我们的一些好的东西抛掉了，农村作风吃不开了，城市要求正规化，衙门大了，离人民远了。要打成一片，要说服，不要压服，多年如此，这些怎么都成了问题呢？原因在于脱离群众，在于特殊化。我们从来就讲：上下一致，官兵一致，拥政爱民，拥军优属。供给制比较平等，衣服差不多。但进城以后变了，经过整风，群众说，八路军又回来了。可见曾经离开过。城市恰恰要推行“农村作风和游击习气”。蒋介石的阴魂在城市中没有走，资产阶级的臭气熏染我们，与他们见面，要剃头，刮胡子，学绅士派头，装资产味，实在没有味道。为什么要刮胡子呢？一年剃四次头，刮四次胡子不是很好吗？湖南省委书记周惠说，在县工作时，能和群众打成一片，在地委工作时，还能接近群众，到省委三年，干部和群众就不好找了。去年整风发生了变化。过去我们成百万的人，在阶级斗争中，锻炼成为群众拥护的共产主义战士。搞供给制，过共产主义生活，这是马克思主义作风与资产阶级作风的对立。我看还是农村作风、游击习气好。二十二年的战争都打胜了，为什么建设共产主义不行呢？为什么要搞工资制？这是向资产阶级让步，是借农村作风和游击习气来贬低我们，结果发展了个人主义。讲说服不要压服就忘掉了。是不是由于干部带头恢复供给制。华东老根据地搞过地道战，北方都经过战争锻炼，那个地方生长的干部生活习惯就有些不同。经过二万五千里长征的干部也出坏蛋，如××、××。××的意识非常落后，很隐蔽，摸不透他的心思，看来监察委员会不起作用，高岗，饶漱石都没有“监察”出来，无非是检查湖南、湖北的“青森五号”（粳稻），真正起作用的是军委这次一千四百人的会。

我们已相当地破坏了资产阶级的法权制度，但还不彻底，要继续搞，不要马上提倡废除工资制度，但是将来要取消。要强调农村作风、游击习气，一年参加一个月的劳动，分批下乡参加。列宁写过一篇文章，十月革命前夕。他到过一个工人家庭作客，这个工人找不到面包，后来找到了，非常高兴，“这回到底把面包找到了！”列宁从这里才知道面包问题的重要。我们的同志一年劳动，与人民打成一片，对自己的精神状态会有很大影响。这一回要恢复军事传统一一红军、八路军、解放军的传统，恢复马克思主义的传统，要把资产阶级思想作风那一套化掉，我们“粗野”一点，是真诚的，是最文明的；资产阶级好像文明一点，实际是虚伪的，不文明的。恢复供给制好像“倒退”。“倒退”就是进步，因为我们进城后退了。现在要恢复进步，我们带头把六亿人民带成共产主义作风。

人民公社，有共产主义萌芽。产品十分丰富。粮食、棉花、油料实行共产。那时道德大为进步，劳动不要监督，要他休息不休息，建华机械厂搞“八无”。人民公社大协作，自带工具、粮食，工人敲锣打鼓，不要计件工资，这都是些共产主义萌芽，是资产阶级法权的破坏．希望大家对这些问题的看法吹一下，把实际中共产主义道德因素在增长的情况也吹一下。

过去革命打死很多人，是不要代价的，现在为什么不可以这样干呢？如果做到吃饭不要钱，这是一个变化，大概×年左右，可能产品非常丰富，道德非常高尚，我们可以从吃饭、穿衣、住房子上实行共产主义。公共食堂吃饭不要钱，就是共产主义。将来一律叫公社，不叫工厂，如鞍钢叫鞍山公社；城市乡村一律叫公社，大学、街道都办成公社。乡社合一，政社合一，暂时挂两个牌子。公社中设一个“内务部”（行政科），管生死登记、婚姻，人口、民事。

有人问，统一以后，要不要有机动了？机动还是需要的，在保证一千一百万吨钢以外，允许有机动。如果树、棉花要整枝，其它就不整枝，统一主要是钢铁、机械。准备一百亿元冲击，使合作社的冲击力有东西可冲。国家保证××万吨钢，剩下××万吨由省、地、县去安排，能超过一点更好，计划不可能搞得那样准确，不可能样样事先有计划，有些事情难以预料，盲目性是不可避免的，乱是有一点，成绩是很大的，空前的。过去我们没有管，现在全党要管这件事，第一书记右手抓工业，左手抓农业，各级党委都要设几个书记。

上一页 目录 下一页

毛泽东思想万岁


052) 在北戴河政治局扩大会议上的讲话（四）
052) 在北戴河政治局扩大会议上的讲话（四）
（一九五八年八月二十一日下午）

五九年粮食方针问题。劲鼓的比今年大还是和今年差不多？劲还是愈鼓愈好，明年还是要大于今年，现在不要愁丰收有灾，不要怕多就不鼓劲。但要有节奏的生产，现在劳动强度很大，要使农民有适当的休息，一个月休息两天，半个月休息一天，忙的时候休息少些，闲的时候休息多些，离工地较远的可以在工地里集体吃饭、睡觉，这样可以节省来往时间，多得到休息。这个意思要写到文件里去，但不要讲的太多。

粮食多，油还不够。粮、棉、油都要增产，中心是深耕，今年是多数未深耕，密植也不够，太密了不通风也不好。深耕才能密植，蓄水、施肥、除虫（××插话：密植一千万株以上可能有失败的，五百万株没有什么问题，大面积密植要创造经验。）政治经济学和历史唯物论有些问题要重新写。我们解决了一个马克思主义的理论问题。先搞农业，同时搞重工业。赫鲁晓夫与莫洛托夫之争，就是说重工业多了，我们一反苏联之所为，先搞农业，促进工业发展，先搞绿叶，后搞红花。先搞绿叶后搞红花有什么不好？看来有些问题，需要重新解释。经济学和历史唯物论要有新的补充和发展。生产关系中的三个方面，所有制、劳动者的相互关系和分配问题，都未展开，苏联的集体农庄、手工业合作社还是集体所有制，为什么不搞全民所有制？全民所有制不只是中央的，而是全民的。过去所有制是表现为×××、赵尔陆所有，这就是苏联的办法。我们现在管二十八个省、市、自治区也管不了，无非是开开会，一年抓四次，从前管得更少，无非是发发指示，通报一些情况。现在百分之二十中央管，百分之八十地方管，省也要向下分权，直到企业也要有一定的权限和独立性。石景山钢铁厂投资包干，可以从六十万吨钢搞到一百三十万吨钢，第二期就可搞到三百万吨，这是什么原因？这里边有鬼，请大家好好想一下，是群众的积极性来了。×××管的时候，实际上是设计员在专政。这里有一个问题大家要想一想，我看跟民族独立有同样的道理，这联系到人民的问题，印度独立之后比英国统治时积极性高。一独立就有积极性。当然它是表现在阶级斗争上，街道、工厂、民办学校，由集体所有制变为全民所有制也发展了。

“死”活斗争问题。“死”活斗争一万年也有。控制“死”还是不控制“死”呢？没有死不行，统得太死也不行，一点不死也不行，五九年的钢如果是××吨，××必须卡死，××吨是活的，如果××吨，就有××吨是活的，如果超过××吨，还可以分成食油多的多吃，少的少吃，这就活了。死者保证重点，活者重点之外不妨碍重点。大包干就是有死有活，大家都要管。死与活两方面就是统一与分散，兼而有之。包干制就是有死有活的矛盾统一。大权独揽小权分散就是这个道理。中央究竟谁当家？大权独揽揽到何处？只有经济建设委员会是否够了？可否分设工业生产委员会和工业基建委员会，总要寃各有头，包工包干，使大家有奔头。我们说六项纪律，是搞神经战，主要是吓人，不坐班房，大家不犯法就是嘛!

历史唯物论关于上层建筑的问题，是政权问题，已经解决了。人民公社是政、社合一，那里将会逐渐没有政权，人民公社是几个人中加一个坏人，这就专了政，六亿人口中只有一百主十万劳改犯不算多。军队过去说自己落后，会一开，相互关系一改变，就出现了新气象，各地军队都在开会，军队大跃进已经起来了，可以搞各种名堂，军队拿出三分之一的时间搞政治、文化、劳动、影不影响军事训练？不但没有影响，反而搞得更好。公安、法院也正在整风。法律这个东西没有也不行，但我们有我们这一套，还是马青天那一套好，调查研究，就地解决。调解为主。大跃进以来，都搞生产，大鸣大放大字报，就没有时间犯法了。对付盗窃犯不靠群众不行。（刘××插话：到底是法治，还是人治？看法实际靠人。法律只能作办事的参考，南宁会议、成都会议、“八大”二次会议，北戴河会议的决定，大家去办就……。上海梅林公司搞双法，报上一登，全国开展。不能靠法律治多数人，多数人要靠养成习惯。军队靠军法治人，治不了，实际上是一千四百人的大会治了人，民法刑法那样多条谁记得了。宪法是我参加制定的，我也记不得；韩非子是讲法治的，后来儒家是讲人治的，我们每个决议案都是法，开会也是法，治安条例也靠成了习惯才能遵守，成为社会舆论，都自觉了，就可以到共产主义了。我们各种规章制度，大多数，百分之九十是司局搞的，我们基本不靠那些，主要靠决议，开会，一年搞四次，不靠民法刑法来维持秩序。人民代表大会，国务院开会有他们那一套，我们还是靠我们那一套。这是讲上层建筑部分。

意识形态、宇宙现、方法论、报纸、文化教育的作用大得很。资产阶级的自由破坏得越多，无产阶级的自由就越多。苏联对资产阶级的自由没有彻底破坏，因而没有充分建立超无产阶级的自由。我们政治思想上的革命搞得比较彻底，干部参加生产，和群众打成一片，彻底改革规章制度，就是对资产阶级自由的彻底破坏，工人的干劲冲天。政治经济学谈到这些问题几句话就过去了。

分配问题。苏联干部职工工资等级太多，和工农收入相差太悬殊，农民义务交售制，负担百分之四十，限制农业四十年不发展，我们只拿百分之五至百分之八（间接负担除外），我们藏富于民，“粮食足，军食孰能不足”。赫鲁晓夫来了，就是只说国家搞多少粮食。不讲生产多少，我们就是讲生产的。人们知道我们反正是为了他们，积极性高。有人说“大国人多难办事”。看什么办法，只要办法对头，再有十亿人也好办。我们的方法，反正是大鸣大放，自己管理自己。我们是服从真理的，真理在下级的，上级就服从，兵高明军官就服从兵，学生编教材，比教员先生编得好，先生就应该服从学生。编教材要党、学生和教员中的积极分子“三结合”。一门一门的科学来清理，资产阶级霸占的情况必须攻破。科学院中药研究所所长赵承嘏，他会提炼一种治高血压的药（蛇根草），始终不向别人讲，青年科学人员不服气，苦战了几天，也就搞出来了。因此，要抓研究员青年人，使这些教授孤立起来。这种斗争很激烈。因此还要几年。

意识形态的重要性。意识形态是客现实际的反映，关心基础，为基础服务。改革规章制度。开会就是搞意识形态，北戴河会议就是搞意识形态。去年三中全会，今年南宁会议、成都会议、党代表大会，提出了破除迷信的口号，起了很大作用。因此才有大跃进。不正确地反映客观规律危害很大，八股文章、孔夫子的思想传了几千年，达赖喇嘛的屎和土都有人吃，蠢得不得了。张道陵的每人五斗米的教，出五斗米就有饭吃，传到江西的张天师就变坏了。吃粮食是有规律的，大口小口一年三石六斗，放开量叫他吃，薛仁贵一天吃一斗米，总是少数。我们搞公共食堂，也可以打回去吃。吃饭不要钱的办法，可以逐步实行，暂时不定，……职工宿舍要搞搭配，大片宿舍比公馆好。资产阶级法权不能完全废掉，大学教授比学生吃好一点。河南搞八十亿土方，粮食翻一番，河南能办到的，全国都应该办到。

明年建国十周年，宣传是大搞还是小搞？我们是为中国人民作宣传，对全人民是鼓劲，不考虑影响外国的问题，实际上外国会受影响。大搞请不请外国人，请多少？

同去告诉军队同志，军官要当一个月的兵，先从少数人搞起，一个人搞起来了，别人都要搞，一个十月革命，全世界都要革命；一个合作社搞千斤亩，全国都要搞千斤亩。到底是少数服从多数还是多数服从少数？历来都是多数服从少数，因为少数人反映了多数人的意见。你们来开会，还不是邓××发了一个通知，把你们都找来了，这不是多数服从少数吗？达尔文进化论，哥白尼太阳系的理论，都是一个人搞的，别人都服从。马克思、恩格斯是两个人，反映了客观规律，或者反映了多数人的意见。蛋白质的公式还未找到，活性染料一百六十七种，已经找到了公式了，世界第一，沼气是四碳一氢，屁是二氢一硫，石膏是硫化钙。就这样一点来说，那是少数人的意见反映多数人的意见。

河北省徐水县搞军事化、战斗化、纪律化，这三个口号提也可以，不提也可以，组织形式不一定搞团、营、连、排、班，设大队、中队、小队也可以。实际上是一个劳动组织与民主化问题。帝国主义为这件事造谣，但我们不怕它。强迫命令当然不好，但工作中有点强制也需要，这是纪律。大家宋北戴河开会，也是如此。苏联的军事共产主义是余粮征集制，我们有二十二年的军事传统，搞供给制，是军事共产主义。我们是在干部中搞共产主义，不包括老百姓，但老百姓也受影响，恩格斯说，许多东西都是从军队搞起来的，确实如此。我们从城市到农村。和半无产阶级结合，组织党和军队，我们吃大锅饭，没有礼拜，没有薪水，是共产主义性质的供给制。一到城里来，自惭形秽，过去一套吃不开了，要穿呢子衣服，刮胡子，干部知识分子化，薪水制否定了供给制，衣分三色，食分五等，群众路线在城乡也不充分了。解放后到五二年还好，五三年到五六年主要反映中国资产阶级思想，第二是照搬苏联。过去我们不得不请资产阶级当参谋，我们对资产阶级法权观点不自觉。几亿农民，七百万生产工人，二千多万干部和教员，资产阶级的海洋把我们淹到胸口，有的人被淹死了，刘绍棠成了右派，姚文元不错，比流沙河好。

人民公社当决议草案发下去，每一县搞一二个试点，不一定一下铺开，也不一定都搞团、营、连、排、班。要有领导有计划地去进行规划，现在不搞不行了，不搞要犯错误。自留地要增加，耕畜要私养为主，大社要变小社等几件事，是向富裕中农让步。经过这个过程是可以的，不算严重的原则性错误，在当时条件下，还有某些积极意义，现在又否定了。个别的猪，私人可以喂。社以大为好，人民公社的特点是一曰大二曰公，主要是许多社合为一个大公社。《农村社会主义高潮》一书中几个按语，都说办大社好，山区也可以搞大社，多种经营综合发展，开始办小一些也有好处。工资制度青年、妇女都高兴。增加自留地那一套道理都是农村工作部出来的。一九五五年我就提倡办大社。全国搞一万五千到两万五千个社，每社五千到六千户，二、三万人一社，相当大了，便于搞工、农、兵、学、商与农、林、牧、副、渔。这一套我看将来有些大城市要分散，二、三万的居民点，什么都会有，乡村就是小城市，哲学家、科学家多半要出在那里。每个大社都将公路修通，修一条宽一点的洋灰路或柏油路，不种树，可以落飞机，就是飞机场。将来每个省都搞一、二百架飞机，每个乡平均两架，大省自己搞飞机工厂。

各地不一定按徐水的办法去搞。三句话（军事化、战斗化、纪律化）各地都有。五星公社的简章要在《红旗》杂志上发表，大体可用，各地参照执行。

上一页 目录 下一页

毛泽东思想万岁


053) 在北戴河政治局扩大会议讲话（五）
053) 在北戴河政治局扩大会议讲话（五）
（一九五八年八月三十日上午）

人民公社是群众自发搞起来的，不是我们提倡的。我们提倡不断革命，破除迷信，解放思想，敢想、敢说、敢做，群众就起来了。南宁会议、成都会议、“八大”二次会议都未料到。共产主义本来是有群众自发的因素，先有空想社会主义、古典唯物论、辩证法，然后再由马克思那些人总结出来的。我们的人民公社是在合作社的基础上发展起来的，不是没有来由的。把这个问题条理化，需要我们去搞清楚。人民公社的特点是，一曰大，二曰公。地大物博，人口众多，工农商学兵，农林牧副渔，大，了不起，人多势众。公，就是社会主义比合作社多，把资本主义的残余逐步去掉，如：自留地、私养牲畜取消，搞公共食堂、托儿以、缝纫组，全体劳动妇女可以解放。实行工资制度，搞农业工厂，每个男人，每个女人，每个老年，每个青年，都有工资，发给每一个人，和以前分配给家长不同，直接领取工资，青年、妇女非常欢迎，破除了家长制度，破除了资产阶级法权制度。还有一个公的特点，是劳动效率比合作社可以提高。

全国现有七十万个合作社，搞成万人，万户的大合作最好。河南提出二千五百户左右一个，当然也可以。这是一个新问题。只要一传播，把道理一讲，可能只要几个月，一秋一冬一春可能就差不多了。当然，离实行工资制，吃饭不要钱，还要一个过程，也许一年，也许有些人要三年。决议案上有句，一、二年或者四、五年，或者更多一点时间，由集体所有制过渡到共产主义所有制，和工厂差不多，即是吃饭，穿衣，住房都公有。苏联还鼓动私人盖房子，我们将废除私人房屋。

绿化问题：园林化，城市乡村都像中山公园、颐和园。中山公园不出粮食不好。中国刚建设，要想建设得怎样更合理，更好些。有人说，城市工厂占地更多，农村就不同，中国每人三亩地，我们两亩就够了。几年后亩产提高了。可以拿三分之一种树，三分之一种粮食，三分之一让地休息，地也轮班。假如亩产万斤，达到现在的“卫星”时，一亩等于四十亩、八十至九十亩，还种那么多于什么呢？种树要有规划，有计划地种。法国人把街道、房屋、林荫搞得很好，资本主义能搞，为什么我们不能搞？应当把它搞得有秩序一点。康有为咏西湖的一付对联：“如此园林，四洲游遍未曾见。”其实何必游四大洲，我们绿化起来，全国到处可以游。何必一定游西湖？西湖水浅，林也不好。房屋要好好安排一下，今年大搞还不行，有些今年开始，有些明年开始。如果搞××斤粮食（今年可能是××斤，明年加一番）的话，我们就可以搞规划，园林化、绿化、畜牧、住房等。河北、河南我看了一下，什么绿化？没有树怎样绿化？真正绿化，我看每人有了几千斤粮食，腾出三分之一地来种树，才能大搞绿化．农、林、牧是互相结合，互相影响的。

人民公社还有许多问题，现在不知道，还需要继续研究。已经有了一个章程，河南卫星公社：十四条，它的“宪法”一公布，全国闻风兴起的就会不少。人民公社在两、三年（明年、后年）内能不能由集体所有制过渡到全民所有制？实行土地国有，工资制，办农业工厂。有个文件写第三个五年计划向共产主义过渡，我加了个第四、五个。有个文件讲，明年是决定性的一年，这句话讲得好，粮食再翻一番，钢搞到××到××吨，争取××吨，这是一场大仗，还是没有休息的，机器不能休息。今年还有四个月，我犯了错误，早抓一个月就好了，六月十九日出了题目，但没有具体措施，大家都抓计划去了。热情是好的，但对今年的生产有所放松，我没有搞好，责任是我的，不是大家的，从八月二十一日起，还有十九个星期。一百三十三天，一天不多，一天不少，现在又过去十天，相当危险，要紧急动员，能否完成，我有怀疑。我是“观潮派”，明年一月一日能不能搞到，我总是十五个吊桶，七上八下，如果没有搞到，一是题目出错了，二是工作没有抓紧，是我的错误。冶金部汇报讲九百万吨，我说：干脆一点吧！翻一番，何必拖拖拉拉呢？摘一千一百万吨，问了许多人。都说可以，有希望。一九五六年粮食增产轰轰烈烈，有人说一九五七年的粮食生产，比一九五六年更扎实得很，实际上增产不多，只增产××斤。今年一千一百吨钢，到底扎实不扎实。我是怀疑的，拿到手才算数。“钢铁尚未成功，同志仍须努力。”明年××吨，后年再增××吨，苦战三年，达到××吨，基础就搞起来了，剩下两年，到六二年搞到××到××吨钢，就接近××。七亿人口要多少钢，我看一人一吨，搞它七亿吨。粮食比钢少一半，搞三万五千亿斤。粮食产品要多样化，不要光地瓜。

共产主义的第一个条件，是产品丰富，第二个条件是要有共产主义精神。一有命令，每个人都自觉地去工作，没有懒汉。共产主义不分高低，我们有二十二年的军事共产主义生活，不发薪水，与苏联不同，苏联叫余粮征集制，我们没有搞，我们叫供给制，军民一致，

官兵一致，三大民主。我们原来分伙食尾子，津贴，进城以后，熬了三年，到五二年搞了薪水制，说资产阶级的等级、法权那样神气，把过去的供给制说成是落后的办法，游击习气，影响积极性。其实是把供给制变成资产阶级的法权制，发展资本主义思想。难道二万五千里长征，土改革命，解放战争是靠发薪水发过来的吗？抗战时期，二三百万人，解放战争时期，四、五百万人，是军事共产主义的生活，没有星期天，在一元化领导之下，没有什么“花”，官兵一致、军民一致、拥政爱民，把日本鬼子打走了，打败了蒋介石。打美国的时候也没有“花”，现在有“花”，发薪水都要有等级，分将、校、尉，可是有的还没有打过仗。结果是脱离群众，兵不爱官，民不爱干。因为这一点和国民党差不多，衣分三色，食分五等，办公桌、椅子也分等，工人、农民不喜欢我们，说“你们是官一一党官、政官、军官、商官”，其官之多，怎么不出主义？官气多，政治少，所以出官僚主义。整风以来，就是整官气，政治挂帅。争等级、争待遇就不多了。我看要打掉这个东西，薪水制可以不要马上废除，因为有教授，但一、二年要作准备。人民公社搞起来，就逼着我们逐步废除薪水制。进城后受资本主义影响，我们搞运动，本来是马克思主义的东西，是民主作风，他们说我们是“农村作风”，“游击习气”，跟资产阶级、土豪劣绅搞在一起，正襟危坐，学资产阶级的样子，剃头，刮胡子，一天刮三次，都是从这里学来的。解放初，五零年、五一年扭秧歌时期，我们压倒资产阶级，后来秧歌吃不开了，梅兰芳出来了（宇宙锋）压倒了秧歌。本来是与马克思主义的那一些，吃不开了，现在又恢复了“农村作风”，“游击习气”，是马克思主义作风，讲平等，官兵一致，军民一致，没有星期天，老百姓说：“老八路又回来了。”

我请陈伯达同志自己编了一本书，《马、恩、列、斯论军事》，我读了一二篇，有一篇说，许多东西从古就是从军队首先执行的。我们共产主义也是从军队首先实行的。中国的党是很特别的党，打了几十年仗，都是实行共产主义的。八年抗战，四年自卫战争，群众看到我们的生活很艰苦，群众支援前线，没有工资，粮食自带，打仗要死人，还能那样作。有人说，平均主义出懒汉，过去二十二年，出了多少懒汉，我没有看见几个，这是什么原因？主要是政治挂帅，阶级斗争，有共同的目的，为多数人而辛苦。现在，对外有与帝国主义作斗争，对内主要是向自然作斗争，目标也明确。我们现在搞生产建设，全国一千多万干部，是为谁服务呢？是为了人民的幸福，不是为了少数人的幸福。现在发明一个东西，要给一百块钱，倒是会出懒汉，争吵，不积极。过去创造发明多的很，哪里是钱买来的呢？计件工资不是个好制度。我不相信，实行供给制，人就懒了，创造发明就少了，积极性就低了。因为几十年的经验，证明不是这样的。

人民公社，有的地方采用军事组织一师、团、营、连，有的地方没有，但“组织军事化，行动战斗化，生产纪律化”这三化的口号很好，这就是产业大军，可以增产，可以改善生活，可以休息，可以学文化，可以搞军事民主。似乎一讲军事就没有民主，恰好民主出在军队，即军事、政治、经济三大民主，战斗中可以互助，官长压迫士兵在我们军队中是犯纪律的，不名誉的。公社“三化”很好。这几年来，学了那一套，一从资产阶级一一本国生长的，二从无产阶级一一苏联老大哥，好在时间不长，根未扎深，命还好革。整风以来，各种规章制度革得差不多了。资产阶级那一套，去掉了不少。这回军委开会取消“花”。干部参加劳动，写了一个决议，中央委员每年一个月，其他干部还多，年老有病的除外。种试验田，何止一个月呢？云南有一个师长，到连队当了一个月的兵，我看所有的“长”一一军长师长等，都至少当一个月兵，头一年最好搞两个月，要服从班长、排长指挥。有些是当过兵的。现在有多年不当兵了，再去当一下。文职干部，每年至少参加一个月的劳动，修十三陵水库时，许多部长都参加劳动了。一年学农、二年学工，轮着学，总得学会两套本领。人民公社军事化，并不是资产阶级军事化，有纪律，有民主，相互关系是同志关系，是说服不是压服。劳动要有严格的纪律。

全民办工业，暂时出了一些混乱现象，界限未划清。这次会议工、农、商、学、兵都有，重点是工业。全党全民办工业，从今以后，第一书记要偏到工业方面来，过去我们偏到农业万面，拿农业压迫工业，将它的军，农业搞起来了。农业上了轨道，工业还没有上轨道。工业要抓，有人说，睡到土地上，睡到机器旁边去。就可以搞起来，不到机器旁边睡觉不行。东北三省过去抓工业，但农业未搞好，东北要一面抓工业，一面抓农业。其它各省、自治区重点抓工业。明年是决战的一年，主要指工业，首先是钢铁，机械。有了钢铁、机械，可以挖煤、发电，什么都好办。封为“元帅”是有理由的。要抓，还要抓紧，不要抓而不紧，以后考就是考这个东西。六条纪律：一警告，二记过，三撤职留任，四撤职，五留党查看，六开除党籍，不坐班房，坐班房损失劳动力。这几条都是神经战，不可少，是属于惩罚一类的性质，九个指头是说服，靠政治，凭“良心”办事，一个指头是纪律。马克思主义不是靠惩罚，靠惩罚办事就犯错误。我们党历靠说服教育和斗争，如××、×××、古大存、孙作宾，新疆的什么拉巴拉也夫，总之，大大小小有几十个，只有那么少数人，只是十个指头的一个，你说服不了他，就得惩罚。劝告警告，紧急的时候，一下撤职也是有的。××是军队中的右派（没有划右派），××是地方上的右派，王明也是右派。为什么又选王明当中央委员呢？因为他是老党员，搞了许多年，不能便宜了他，不当不行，你想不当，我想叫你当，不当中央委员就没事了，他的原则是一开会就害病，让他当，有益处。×××也是当一下好。或者改好，或者不改，总有一天要开除，这是说服与纪律的关系。

死与活的问题，不是死人之“死”，是统死统活的问题，世界上没有“死”是不行的。一千一百万吨钢，少一吨也不行，这是“死”的，明年××吨到××吨，争取××吨，其中××吨是“死”的，是“死钢”，另外××吨到××吨是活的，归地方支配。有些同志怕没有活命了，统统都活不行，要有死有活。统一计划，分级管理，各级办工业，全民办工业，有重点，有骨干，有枝叶．树长有干，才有枝叶。人靠一根脊椎骨，是脊椎动物，是高级动物。狗是一种很懂人性的高级动物，就是不懂马克思主义，不懂炼钢，和资本家差不多。

下次会议。两个半月以后再开，即十一月半在南方再开一次小型会议，时间不要这样长，因为，那时还不能总结。十月后。剩下个把月，还可以抓一下。

《马、恩、列、斯论共产主义》一书（斯大林办得不太好）请各省都印，广为散发，让大家看一下，很有启发，但又相当不足，因为那时受条件限制，没有经验，所论当然模糊不明确。不要以为老祖宗都放香屁，一个臭屁也不放，讲到将来，是一定有许多模糊地方的。苏联有四十一年的经验，我们有三十一年的经验，要破除迷信。

除四害。国庆、阳历年、阴历年抓一下，我希望四样东西越搞越少。因为这些东西对劳动人民有害，直接影响人民的健康，要把各种疾病大大消灭。杭州有个地方，去年只有一人生病，出勤率达到百分之九十以上。医生没有事做，可以去种地，作研究工作，哪一天中国消灭了四害，要开庆祝会的，历史要写进去。资本主义国家没有办到，所谓文明，可是苍蝇，蚊子多得很。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


054) 关于主要矛盾问题的讲话
054) 关于主要矛盾问题的讲话
（一九五八年八月）

关于主要矛盾这个问题，提不提，提了有好处没有好处，（康生：和××，柯庆施同志谈过，人们认为过渡时期是资产阶级和无产阶级矛盾为主，但也提出一点疑问，是否影响整改，其次是否引起对八大几句话的争论：“先进的社会制度和落后的生产力的矛盾”。现在两条路线的斗争是主要的，即社会主义与资本主义两条道路的矛盾。）我们进行了两次革命，一次是反帝反封建的民主革命，对于资产阶级和个体经济是不动的，第二次革命是无产阶级性质的社会主义革命，第一次革命中有两条道路，即民主主义与封建主义两条道路，与现在两条道路不同。现在是无产阶级性质的社会主义革命，是资本主义与社会主义两条道路的矛盾。从理论上讲是没有问题了。

社会主义革命已经进行了一段了，从一九五三年全国财经会议宣布总路线以后，到冬季又让中宣部写了个总路线宣传提纲。如果不算今年，到社会主义改造高潮只有三年半时间，算今年只有四年半，给了资产阶级以严重的打击，个体农民问题也解决了。这种情况反映在八大，八大说社会主义改造己基本胜利，大规模的群众性的阶级斗争已经基本结束，能说不对吗？所有制解决了，人家服服贴贴打锣打鼓吗！八大指出在经济制度上也没有完全解决（资本家拿定息），在政治上也没有完全解决（思想斗争）还要继续改造。民主党派的一部分一一右派分子，资产阶级知识分子和部分富裕中农还对社会主义改造不满意，这在八大时并不是完全没有划清，八大并没有放松对他们的思想改造，当时他们服服贴贴，现在他们要造反嘛。

青岛这篇文章（《一九五七年夏季的形势》）即讲清楚了，今后为了策略，还是青岛的讲法好，即城乡都存在两条道路的斗争，阶级斗争没有熄灭等都讲了。这个问题到会的人知道就算了。不要因为“主要矛盾”那两个字，闹得天翻地覆。

×××讲的重庆那个工厂干部被工人斗得过不下去了。新工人有资产阶级思想，我们干部有官僚主义、宗派主义、主观主义，这些都是资产阶级思想，都排到资产阶级账上，这些都是人民内部矛盾。人民内部矛盾包括两种，一种是剥削人民的人，一种是不剥削人民的人。最大量的是中间派，没有中间派就不行了。这个问题最近不在报上搞，过几个月以理论文章的形式写东西。几十年以后没有人剥削人了，总不能再排到资产阶级账上了。但还是有先进与落后的矛盾。明朝朱元璋，南北朝时代宋刘裕也是那样的人。政治势力和意识形态还没有完全解决，党内三个主义也属于意识形态。

大鸣大放是最好的革命形势，革命是要取得经验的，有人要大吵大闹就让他闹，革命这么多年就没有发明这个办法，今年和右派合作发明了这个办法，大鸣大放大字报。大鸣大放这个办法是他们提出，我们接过来的。在延安时有兵的报和轻骑队，当时这个办法没有提倡。百家争鸣。百花齐放是在艺术、学术方面讲的，在政治方面右派提出来大鸣大放，我们接过来这很好嘛。××同志去过看过新乡工厂，从那个工厂的情况和现在的报告看来，用压的方法是不行的。

在过渡时期资产阶级和无产阶级的矛盾是主要矛盾，这一个是肯定对的了，第二个在几个月内不在报上宣传主要矛盾，免得引起新的混乱，惹起麻烦，影响整改，报纸上只宣传两条道路斗争。

所谓人民内部矛盾有几种人，无产阶级、小资产阶级、资产阶级。党内也有几种人。实际上人民内部矛盾，就有阶级矛盾。所谓敌我矛盾是对抗性的阶级矛盾。资产阶级知识分子是人民，但有对抗的一面。现在的主要矛盾，已经不是与地主的矛盾，而是三部分人民的矛盾，这三部分人民之间，内部有一部分暗藏的对抗性的阶级矛盾，如章伯钧等。今年把他们暴露了，我们用剥笋政策，今年是剥不完的。现在主要矛盾不是与地主的矛盾。湖南捉了七千人，没有人民反对，如捉章伯钧就不行。今天敌我矛盾是次要的了。社会主义革命的主要对象是资产阶级、资产阶级知识分子和小资产阶级。资产阶级加上家属有几千万人，小资产阶级是几亿，对这些人主要是改造问题，资产阶级和小资产阶级有大量的中间派，对这些人不能说是对抗性的矛盾。如章伯钧之类是对抗性的。百分之九十是人民内部矛盾，人民内部矛盾包括阶级矛盾（××敌我矛盾包括地主、富农、反革命、坏分子和右派），工农也有矛盾，工农矛盾也算两条道路的矛盾。

右派有多少人呢？最多有十五万左右，不是那么多，不能说主要矛盾，估计还要分化一部分出来，对我们有利，特别是有知识的。过渡时期的基本矛盾是资产阶级和无产阶级两条道路的矛盾。

八大讲先进的社会制度与落后的生产力的矛盾，那是讲生产问题，不是讲人与人的关系问题。人与人的生产关系问题已经解决了，但还没有完全解决（查看八大文件第四页），提出社会主义制度是否适合生产力的发展，我们讲大体适合，斯大林讲完全适合有毛病。将来若干年以后生产力发展了，集体所有制和发展生产会发生矛盾的。现在的生产关系是适合的，为什么适合，合作社是发展生产的嘛。我们这个制度比起印度来，印度第一个五年计划增加三百万吨钢，我们增加了四百万吨，你说我们的制度不好嘛。我们的生产关系基本适合生产力的发展的，但也有缺点。到几十年以后，生产力发展了，价值法则没有用了，货币可以不要了。

八大那句话（先进的社会制度与落后的生产力的矛盾）没有什么害处，不妨害整风、生产、反右派、改进工作。这句话是好话，意思是让我们发展生产，充实我们的物质基础。不是讲人民之间的矛盾，这是和外国比，和我国以前比。（康生：原来写这句话时，当时考虑写不写？反复考虑了，套了列宁的一句话。）这句话有语病的，但没有坏处，实际上没有发生坏作用，这句话不必去改了，将来在适当时机讲一下。当时本来想改，已经印发出去了。

上一页 目录 下一页

毛泽东思想万岁


055) 给××，陈×，富春等同志的一封信
055) 给××，陈×，富春等同志的一封信
（一九五八年九月二日）

这个文件看了两篇（注：指计划说明要点）觉得不大满意，不能动员群众。这次会议各类文件，以农村类文件为最好，每样文件交待清楚，前后次序有逻辑性，文字通顺，一般具有鲜明性和准确性，特别是人民公社一件为最好。其次，如×××同志论教育的文章，虽较长，理论水平较高，逻辑性、准确性、鲜明性，三者都具。其次民兵决议写得很好，使人读得下去，读过后很舒服。其次是商业类文件，也不错，可读。工业类文件算考下等了。有一个较好的，就是那个不长的意见书，读得下去，提纲领。“说明要点”最差，我读了两遍，不大懂，读后脑中无印象。将一些观点凑合起来，聚沙成堆，缺乏逻辑，准确性、鲜明性，都看不见，文字又不通顺，更无高屋建瓴，势如破竹之态。其原因，不大懂辩证逻辑，也不大懂形式逻辑，不大懂文法学，也不大懂修辞学，我疑心作者对工业还不是内行，还不大懂，如果真懂，不至于不能用文字表现出来。所谓不大懂辩证逻辑，就工业来说，就是不大懂工业中的对立统一，内部联系，主要矛盾与次要矛盾的分别。因此，杨思写文，不可能有长江大河，势如破竹之势，讲了一万次了，依然文风不动，灵台如岗之岩，笔下若立冰之冻。那一年，稍稍松劲一点，使读者感觉有些忘，因而免于早上天堂略为延长一年，两年寿命呢！我对作者是很喜欢的，从文件内容看来，他是一个促进派，力争上游、多快好省的坚决拥护者，政治路线是正确的，甚为不足，是在理论与文风。我的意思痛切一道，引起注意（过去我所做的一万次唠叨历史，是当作一阵西北风。）如不同意，可用通信方法，鸣放辩论。我写的是一张大写报，你们也写吧。如果同意，请你们会谈一下。我看你们的心意，把这类事当作芝麻，你们注意西瓜去了。却是写出文件叫人不愿看，你们是下决心不叫人看的，是不是呢？建议：重写一遍、二遍、三遍，以至多遍。写得同人民公社那样好。你们研究一下吧？你们做工业官，有工业就是不用心思，毫无理论研究，以致文件写成这样。建议；你们有空写工业纲要四十条，那样好就动手吧。写一篇好文章出来，为五年接近美国。七年超过英国，这个目标而奋斗吧！

“说明要点”，无年月日，无署名，不知谁人写的，表中有好几张，除作者外，恐怕谁也看不懂。为什么如此呢？

上一页 目录 下一页

毛泽东思想万岁


056) 接见巴西记者穆里罗．马罗金．苏乌萨得杜特夫人的谈话
056) 接见巴西记者穆里罗．马罗金．苏乌萨得杜特夫人的谈话
（一九五八年九月二日）

毛主席：……教育方面，过去的制度也要改变，主要办法是使教育和生产劳动相结合，一面读书，一面做工，你们看过我们这样的学校吗？

马罗金：看过一些，学生很愉快，在实验室就能生产出东西来。毛主席：这是历史性的问题，也是国际性的问题。说是历史性的问题，是因为多少年来教育和劳动都是分离的，说是国际性的问题，是因为哪一国都是这样，学习和劳动相结合起来，学生不仅会得到科学知识，而且有生产技术。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


057) 批评人民日报上的东西有很多大方向不对
057) 批评人民日报上的东西有很多大方向不对
（一九五八年九月四日×××传达）

对国际问题应该有研究，有一定的看法，不要临时抱佛脚，发表感想式的意见。现在对国际问题的意见，有些是感想式。对许多国际问题要有基本的看法，应该有比较深刻的议论。

搞新闻工作，光务实，不务虚，不好。有了看法，有了意见，就要找机会，找题目发挥。去年整风的时候，我就预先考虑到反攻的问题。右派进攻了，要不要反攻？什么时候反攻？抓什么题目反攻？后来抓到了卢郁文这个题目。

文汇报的资产阶级方向应当批判。在什么时候批判，抓什么题目开火？后来新民晚报进行了自我批评，就抓住这个题目开火了。
对国内外问题都应该这样。

报纸宣传，报纸编辑工作，最近一个月比较杂，看不出方向究竟搞什么？去年反右派的时候，突出，一气呵成。今年春天，在发表《梅林看全国》的社论以后，也很突出。最近一两个月，东西很多，方向不太明了。报纸应该有方向，在最近就要转变过来，把工业首先是钢铁、机械放在第一位。省报也应当如此。
一个时期要有一个方向，把大家的注意力集中起来。

上一页 目录 下一页

毛泽东思想万岁


058) 最高国务会议上的讲话纪要（一）
058) 最高国务会议上的讲话纪要（一）
（一九五八年九月五日）

最高国务会议，二月开了一次，现在是九月，六个月没有开了。二月那次会上，我们谈了鼓足干劲，力争上游，多快好省。讲了个大有希望，不晓得同志们记得不记得？我还比较一下，不是中有希望，更不是小有希望，而是大有希望。还讲了以一个普通劳动者的姿态在人民群众中出现。我们在座诸位，以及共产党里头有许多人，要办到这一点，也是要努一番力的。我们跟国民党相反，他们是以一个贵族的姿态，老爷派头在人民中出现，我们是以一个普通劳动者的姿态在人民中出现。

那一次讲了几句不好听的话，批评了“好大害功，急功近利，鄙视过去，迷信将来。”你说是坏的，我说是好的，这不是唱对台戏吗？有些人看了那四句评语实在舒服。“共产党好大喜功。急功近利，鄙视过去，迷信将来，岂有此理？”我说，恰好是有理，不是岂有此理，而是确有此理。有些人为什么支持那种批评呢？就是因为他们对于辩证唯物主义和历史唯物主义、马克思主义政治经济学、无产阶级的阶级斗争和无产阶级专政这三门科学，或者是了解得不深不透，或者简直就不去理会，因此就缺乏分析。怎么分析呢？有资产阶级的好大喜功，有无产阶级的好大喜功，两种好大喜功。有资产阶级的急功近利，有无产阶级的急功近利。“攀攀为利者，跖之徒也”，这大概是今天的资产阶级的一类。孜孜为利者，资本家之徒也。我们呢？我们就是另外一种急功近利。至于鄙视过去，迷信将来，也是有阶级不同的。资产阶级是迷信过去，鄙视将来。过去的古董那就是宝贝。至于将来，什么共产主义，社会主义，那就是狗屁。这不是迷信过去，鄙视将来吗？

这六个月，发生很大变化。我想，在座诸位都是有变化的。我的脑筋也有变化。有许多事情料不到的。今年二月那个时候虽然讲大有希望，那个希望究竟怎么样？比今天的现实还是落后些。

国内形势，如大家所知道，就是阶级关系，阶级力量对比，起了很大变化。几亿劳动群众，工人农民，他们现在感觉得心里舒畅，搞大跃进。这就是整风反右的结果。整风以前我们许多干部有两条：一条叫官气较多，二条叫政治较少。不是要反五气吗？五气的头一气就是官气。经过整风，没有整好的还有一些，但是大多数人是以普通劳动者的姿态出现，跟工人农民打成一片，人们感觉跟国民党时期确实不同了。过去不是的。因为有一部分干部，在工人看来，他们神气不对，是在做官，跟国民党没有分别，还是压在他们头上，所以有些工人工作就不那么积极，不为社会主义和共产主义奋斗，是为手表、自行车、钢笔、收音机、缝纫机等五大件而奋斗，就是为个人奋斗。那个时期许多人不觉悟，积极分子只是一部分，落后分子相当多。因为共产党批判了三风五气，他们也就自我批判了：我们这个五大件也是为个人的，不为社会，也不对呀。工作就积极起来了。农民也是这样，因为合作社干部，县、区、乡干部搞试验田，跟他们打成一片，一股热潮就起来了。冬季很冷也要搞水利，他们知道是为谁来干事情，是为他们自己，为集体，为全国。这一干的结果，今年大概可以差不多增产××，即有可能从去年三千七百亿斤，增到××亿斤。棉花去年是三千三百万担，今年大概有××万担，可以超过××。烟叶可以超过三四倍。只有油料只超过半倍，还是不足的。麻类作物，过去没有注意，没有抓紧。钢铁可以翻一番。一九五六年中共八大第一次会议，总理在那里建议，五年计划搞钢铁一千零五十万吨到一千二百万吨，如果说一千零五十万吨，今年就有超过的可能，可能搞一千二百万吨。农业发展纲要四十条不是十二年吗？五六年开始，五六、五七、五八，基本完成。这些都还是一些预计，还要看实际的结果。今年如果搞到××多亿斤粮食，明年如果又翻一番，就是××亿斤。明年也许不能搞这么多，太搞多了，除了人吃马喂之外，现在还没有找到用途，也许会发生问题。但是明年总是可能超过××亿斤，钢铁明年可能超过××万吨。总而言之，明年是基本上赶上英国，除了造船、汽车、电力这几项之外。明年都要超过英国。十五年计划，两年基本完成。谁人料到？这就是群众的干劲的结果。

资产阶级、民主党派，也超了变化，并且还在继续起变化中。以一个普通劳动者的姿态出现的这个问题，在民主党派中间是个相当严重的问题，要逐步来，不能很性急。但是形势逼人。形势就是人，就是多数人压迫少数人。多数人造成一种形势，少数人就感到压力，就得打点主意，我历求是主张对立面的，没有对立面，谁也不干的。我有什么对立面呢？在我们民主队伍里头有很多对立面。此外还有在我们队伍以外的“地富反坏右”，这都是对立面。工人农民压迫我们，他们说，你做官，你得好好做，你做不好，我就整你。比如五五年上半年，有许多老百姓也实在不喜欢我们，人人谈统购，家家说粮食，那个时候你说粮食没有危机，我也可以讲一个危机。一个原因是因为粮食不足，还有一个原因就是富裕中农兴风作浪。其中主要是共产党员，他们是党员，但是他们当了县区乡干部，他们叫“农民苦”，所谓“农民苦”，就是他们苦，所谓他们苦，就是余粮多。据江苏省的统计，在我们县区乡干部里头，这种人有百分之三十。他们每天叫“农民苦”，说统购统销太多了，不赞成。这一来，煽起这些农民，本来够吃的，也说不够吃，用各种办法来吵。这一压迫，就打主意吧，就搞合作化。合作化的决心就是那个时候搞起来的。批判各种迷信；什么解放区合作化不行，什么没有会计，什么平地可以，山上不可以，什么汉人可以，少数民族不可以，等等，破除了这些迷信，没有几个月，合作化就搞起来了。然后又影响工商界，敲锣打鼓，全行业公私合营。到一九五六年那个时候，有些人又觉得恐怕不行了，多快好省也不灵了。同时斯大林问题也发生了，匈牙利事件出来了，帝国主义反共反苏，那么一个潮流，国内就是右派酝酿活动。经过整风反右，才把这些东西扭转过来。而现在呢，就转到一个比较有利的方向，民主党派也好，科学界的人也好，工程技术界的人也好，资产阶级（工商界者）也好，总而言之，绝大多数人，或者已经改变立场，或者正在向改变立场前进，也还有少数没有改变的，还有左中右。阶级还是存在的。说现在阶级不存在了，阶级斗争已经消灭了，这个观点恐怕是不对的，我说像吃鸦片烟一样，吃鸦片烟上了瘾，是不容易戒的，资产阶级思想，还有封建主义思想，那么容易戒我就不相信。要慢慢戒，不要形势逼人，还要看事实。一个长江大桥可以说服许多人，你没有长江大桥，他就不信。出了个长江大桥，许多人去看了，他就信了。今年一千一百万吨钢，明年××万吨钢，苦战三年，后年××万吨，粮食由三干七百亿斤到××亿斤。我还是讲个可能性，要努力。到底那个时候怎么样？有两个可能：一个可能达到，一个可能少一点，不可能达到这么多。这样一来，天天劳累，是不是人就大批死亡，或者由胖子变成瘦子，或者生病？这也有的，也有伤亡的，变成瘦子也有的，生病也有的。但这是个别的，多数人我看是相反，一不死，二不瘦，还要胖一些，也不生病。特别是把四害一除，疾病大为减少。农民劳动起来是有纪律的，军事化干劲甚大。公共食堂一来，节省时间，免得往返。节省粮食，节省柴火，节省经费，此外还节省大批时间。这是××县的经验，科学技术也有很大的进步，“将军”将得厉害，就是学生将教师，讲师、助教将教授，研究员将所长。有那么一个科学研究所，叫作药物研究所，设在上海，所长赵承暇有门本领，就是可以在中国的一种植物里头提炼出一种药来，可以治高血压。但是他老先生就是对什么人也不讲，他也不作。他那个所里的青年人就没有办法，他们呕了气，就自己干，结果苦战多少昼夜，搞出来了，能够提炼出那个药来了。这样的事情不止一个所，有相当几个所。大学教授相当有一些人落后于学生，编讲义，编教材，编教学大纲，编学生不赢，学生是苦战几昼夜，集体来搞。听说师范大学有个文学班，要编一个文学史，一个班有二十六个人，苦战四昼夜，读了二百九十部中外文学名著，编出一本文学史大纲。这是形势逼人，就是压迫。青年人不压迫老年人，老年人不会进步的。这一压，老年人就有出路了，他们不进步不行了。当然，不是青年人个个都是好的，也有坏的，青年里头，吊儿郎当的，阿飞，偷东西的，那种人也有。但是一般说来，总是“譬如积薪，后来居上”。我们要承认这一条。
国际形势，我们历来有个观点，总是乐观的。后来总结为一个“东风压倒西风”。

美国人现在在我们这里来了个“大包干”制度，索性把金门、马祖，还有什么大担岛、二担岛、东碇岛一切包括进去，我看他就舒服了。他上了我们的绞索，美国人的颈吊在我们中国人的铁的绞索上面。台湾也是一个绞索，不过要隔得远一点。他要把金门这一套包括进去，那他的头更接近我们。我哪一天踢他一脚，他走不掉，因为他被一根索子绞住了。

我现在提出若干观点，提出一些看法供给各位，并不要把它作为一个什么决定、作为一个法律。作为一个法律就死了，作为一个看法就是活的，拿这些观点去观察国际形势。

第一条，谁怕谁多一点。我看美国人是怕打仗，我们也怕打仗。问题是究竟哪一个怕得多一点。这也是个观点，也是个看法。请各位拿这个观点去看一看，观察观察，以后一年，二年，三年，四年，就这样观察下去，究竟还是西方怕东方多一点，还是我们东方人怕西方多一点？据我的看法，是杜勒斯怕我们怕得多一点，是英美德法那些西方国家怕我们怕得多一点。为什么他们怕得多一点呢？就是一个力量的问题，人心的问题。人心就是力量，我们这边的人多一点，他们那边的人少一点。共产主义、民族主义、帝国主义，这三个主义中，共产主义和民族主义比较接近。而民族主义占领的地方相当宽，有三个洲，一个亚洲，一个非洲，一个拉丁美洲，则使这些洲里头有许多统治者还是亲西方的，比如泰国、巴基斯坦、日本、土耳其、伊朗，可是人民中间亲东方的不少，可能是相当多。就是垄断资本家以及中了他们的毒最深的人是主张战争的。比如北欧几个国家，当权的也是资产阶级，他们是不愿意战争的。力量对比是如此。因为真理是抓在大多数人手里，而不抓在杜勒斯手里。他们的心比我们虚，我们的心比较实。我们依靠人民，他们是维持那些反动统治者。现在杜勒斯就干这一条，他们专扶什么“蒋委员长”、李承晚、吴庭艳这类人。我看是这样，双方都怕，但是他们比较怕我们多一点，因此战争是打不起来的。

第二条，美帝国主义他们结成军事团体，什么北大西洋、巴格达、马尼拉，这些团体的性质究竟怎么样？我们讲它们是侵略的。它们是侵略的，那是千真万确的。但是它现在的锋芒向哪一边呢？是向社会主义进攻，还是向民族主义进攻？我看现在是向民族主义进攻，就是向埃及、黎巴嫩和中东那些弱的进攻。社会主义国家，除非是比如匈牙利失败了，波兰也崩溃了，捷克、东德也崩溃了，连苏联也发生问题，我们也发生问题，摇摇欲倒，那个时候他们会进攻的。你要倒了，他们为什么不进攻？现在我们不倒，我们巩固，我们这个骨头啃不动，它们就啃那些比较可啃的地方，搞什么印尼、印度、缅甸、锡兰，想搞垮纳赛尔，想搞垮伊拉克，想征服阿尔及利亚等等。

现在拉丁美洲有个很大的进步。尼克松是个副总统，在八个国家不受欢迎，被吐口水，打石头，美国的政治代表在那些人面前，被用口水去对付，这就是藐视“尊严”，没有“礼貌”了，在他们心目中间不算数了。你是我们的对头，因此拿口水、石头去对付你。所以不要把那三个军事集团看得那么严重，要有分析。它是侵略的，但是它并不巩固。

第三条，关于紧张局势。我们每天都是要求缓和紧张局势，紧张局势缓和了，对世界人民是有利的。那么，凡是紧张局势就对我们有害，是不是？我看也不尽然。这个紧张局势，对我们并不是纯害无益，也有有利的一面。什么道理呢？因为紧张局势除去有害的一面外，还可以调动人马，调动落后阶层，调动中间派起来奋斗。怕打原子战争，就要想一想。你看金门、马祖打这样几炮，我就没有料到现在这个世界闹得这样满天飞雨，烟雾冲天。这就是因为人们怕战争，怕美国到处闯祸。全世界那么多国家，除了一个李承晚之外，现在还没有第二个国家支持美国。可能还加一个菲律宾，叫作“有件条的支持”。比如伊拉克革命，还不是紧张局势造成的？紧张局势并不取决于我们，是帝国主义自己造成的，但是归根结底对于帝国主义更不利。这个观点列宁说过的，他是讲战争，他说，战争调动人们的精神状态，使他紧张起来。现在当然没有战争，但是，这种在武装对立的情况下的紧张局势也是能够调动一切积极因索，并且使落后阶层想一想。

第四条，中东的撤兵问题。英美侵略军必须撤退。但是帝国主义现在想赖在那里不走，这对人民是不利的，可是同时它也有教育人民的作用。你要反对侵略者，如果没有个对象，没有个靶子，没有个对立面，这就不好反。他自己现在跑上来当作对立面，并且赖着不走，就起了动员全世界人民起来反对美国侵略者的作用。所以他迟迟不撤退，总起来看对人民也不见得那么纯害无利，因为这样人民每天就可以催他走，你为什么不走？

第五条，戴高乐登台好，还是不登台好？现在法国共产党和人民应该坚决反对戴高乐登台，要投票反对他的宪法，但是同时要准备反对不了时，他登台后的斗争。戴高乐登台要压迫法共和法国人民，但对内对外也有好处：对外，这个人喜欢跟英美闹别扭，很有益处。对内，为教育法国无产阶级不可少之教员，等于我们中国的“蒋委员长”一样。没有“蒋委员长”，六亿人民教育不过来的，单是共产党正面教育不行的。戴高乐现在还有威信，你这会把他打败了，他没有死，人们还是想他。让他登台。除非是顶多搞个五年、六年、七年、八年、十年，他得垮的。他一垮了，没有第二个戴高乐了。这个毒放出来了，这个毒必须得放，放出来毒就消了。

第六条，禁运。不跟我们作生意。这个东西究竟对我们的利害怎么样？资本主义国家跟我们多作生意，还是少作生意好？现在生意是作，是少作。我看，禁运对我们的利益极大，我们不感觉禁运有什么不利。禁运对我们的衣食住行以及建设（炼钢炼铁）有极大的好处。一禁运，我们得自己想办法。我历来感谢何应钦。一九三七年红军改编成国民革命军第八路军，每月有四十万法币，自从他发了法币，我们就依赖这个法币。到一九四○年反共高潮就断了，不来了。从此我们得自己想办法。我们想什么办法呢？我们就下了命令，说法币没有了，你们以团为单位自己打主意。从此。各根据地搞生产运动，产生的价值不是四十万元，可能是一亿两亿。从此就靠我们自己动手。现在的何应钦是谁呢？就是杜勒斯，改了个名字，现在他们禁运。我们就自己搞，搞大跃进，搞掉了依赖性，破除了迷信，就好了。

第七条，不承认问题。是承认比较有利，还是不承认比较有利？我说，等于禁运一样，帝国主义国家不承认我们比较承认我们是要有利一些。现在还有四十几个国家不承认我们，主要的原因就是因为美国。比如法国，想承认，但是因为美国反对就不敢。其他还有一些中南美洲、亚洲、非洲、欧洲的国家．以及加拿大，都是因为美国而不敢承认。资本主义国家现在承认我们的，合起来只有十九个，加上社会主义阵营十一个，有三十个，再加上南斯拉夫，有三十一个。我看就是这么一点过日子吧。我们搞三亿吨钢，最好搞七亿吨钢，三万五十亿斤粮食，这要多少年，我看××年就差不多。说工业了不起，可难啦，什么科学可难啦．这也是个迷信，就不要信那些。十五年赶上英国。我们是两年基本上赶上。这是讲总数，不是按人口，按人口平均赶上英国，就钢铁来说，要三亿吨，英国五千万人口，有两千二百万吨钢，我们有七亿人口，得要三亿吨钢，刚才讲七亿吨钢，要三亿吨钢翻一番还要多一点，那可能要十五年，也许还要多一点。世界上的事情有这么怪，不搞就不搞，一搞就很多，要么就没有，要么就很多。你们不信这一条？比如我们打了二十二年的仗，二十一年就是不胜利，而在二十二年这一年，就是一九四九年就全国胜利了，叫突变。粮食也是一样，搞了八年，七搞八搞，还只有那么一点。一九四九年粮食是二千一百亿斤，去年三千七百亿厅，在我们手里搞了八年，只增加一千六百亿斤，而今年一年就可以增加××亿斤，可能到××亿斤。搞八年没有摸到一条路，不会搞，也是因为制度没有改革，个体经济。初级合作化，没有整风反右。钢铁也是一样，几十年只有那么一点，蒋介石只有四万吨钢，这还是张之洞遗留下来的。两个东西最要紧：一个粮，一个钢。有了钢就能作机器，什么机器也可以作，挖煤炭的机器，开矿山的机器，发电的机器，炼石油的机器，火车、轮船、飞机等交通机器、化学工业的机器、砌房子的机器、农业机器，都要钢。所以一为粮，二为钢，加上机器，叫三大元帅。三大元帅升帐，就有胜利的希望。还有两个先行官，一个是铁路，一个是电力。扯远了，还是回到不承认的问题上来，不承认我们，我看是不坏，比较好，让我们更多摘一点钢，搞个六、七亿吨，那个时候他们总要承认。那个时候也可以不承认，他不承认有什么要紧。

最后一条，就是准备反侵略战争。头一条讲了，双方怕打，仗打不起来。但世界上的事情还是要搞一个保险系数。因为世界上有个垄断资产阶级，恐怕他们冒里冒失乱搞，所以要准备作战。这一条要在干部里头讲通。第一，我们不要打，而且反对打，苏联也是。要打就是他们先打，逼着我们不能不打。第二，但是我们不怕打，要打就打。我们现在只有手榴弹跟山药蛋。氢弹、原子弹的战争当然是可怕的，是要死人的。因此，我们反对打。但是这个决定权不操在我们手中，帝国主义一定要打，那么我们就得准备一切，要打就打。就是说，死了一半人也没有什么可怕。这是极而言之。在整个宇宙史上，我就不相信要那么悲观。我跟尼赫鲁辩论过这个问题，他说，那个时候没有政府了，统统打光了，想要讲和也找不到政府了。我说哪有那个事，你这个政府被原子弹消灭了，老百姓又起一个政府，又可以议和。世界上的事情，你不想到那个极点，你就睡不着觉。无非是打死人，无非是一个怕打。但是他一定要打，是他先打，他打原子弹，这个时候，怕，他也打，不怕，他也打。既然是怕也打，不怕也打，二者选哪一个呢？还是怕好，还是不怕好？每天总是怕，在干部和人民里头不鼓起一点劲，这是很危险的，我看，还是横了一条心，要打就打，打了再建设。因此，现在我们要搞民兵。人民公社里头都搞民兵，全民皆兵，要发枪。开头发几百万支，将来要发几千万支，各省造轻武器，造步枪、机关枪、手榴弹、小迫击炮、轻迫击炮。人民公社有军事部，到处练习。在座的有文化人，又是文化，又是武化。
有这么八个观点，当作一种看法，供各位观察国际形势的时候采用。

上一页 目录 下一页

毛泽东思想万岁


059) 在最高国务会议上的讲话（二）
059) 在最高国务会议上的讲话（二）
（一九五八年九月八日）

还是谈一谈老话，关于绞索，上一次不是谈过吗？现在我要讲对杜勒斯、艾森豪威尔，对那些战争贩子使用绞刑。对他们使用绞刑的地方很多。据我看，凡是搞了军事基地的，就是一条绞索绞住了。东方，南朝鲜、日本、菲律宾、台湾；西方，西德、意大利、英国；中东，土耳其、伊朗；非洲，摩洛哥等等。每一个地方美国有许多军事基地，比如土耳其，有二十几个基地，日本听说有八百个基地。还有些地方没有基地，但是有军队占领，比如美国在黎巴嫩，英国在约旦。

现在不讲别的，单讲两条绞索：一个黎巴嫩，一个台湾。台湾是古老的绞索，他已经占领几年了。他被什么人绞住了呢？被中华人民共和国绞住了。六亿人民手里拿着一根索子，这根索子是钢绳，把美国人的脖子套住了。中东是最近套住的。谁人让他套住的呢？是他自己造的索子，自己套住的，然后把绞索的一头丢到中国大陆上，让我们抓到。黎巴嫩也是他自己造的一条绞索，自己套上去，绞索的一端就丢在阿拉伯民族手里。不但如此，而且是全世界大多数人手里，大家都骂他，不同情他，大多数国家的人民、政府手里拿着这个绞索。比如中东，联合国开了会。但是主要是在阿拉伯人民手里套住了，不得脱身。他现在进退两难，早退好，还是迟退好？早退，那么为何来呢，迟退，越套越紧，可能成为死结，那怎么得了呀？至于台湾，他是订了条约的，和黎巴嫩还不同。黎巴嫩还比较活，没有什么条约，说是一个请，一个就来了，于是乎套上了。至于台湾，就订了个条约，这是一个死结。这里不分民主党、共和党，订条约是艾森豪威尔，派第七舰队是杜鲁门。杜鲁门那个时候可去可来，没有订条约，艾森豪威尔订了个条约。这边国民党一恐慌，一要求，美国人一愿意，就套上了。

金门、马祖套上了没有？金门、马祖据我们看也套上了。为什么呢？他不是讲现在还没有定，要共产党打上去，看情况，那时候再决定吗？问题是十一万国民党军队（金门九万五，马祖一万五）。只要有这两堆在这个地方，他得关心。这是他们的阶级利益，阶级感情。为什么英国人和美国人对约旦的侯赛因和黎巴嫩的夏蒙那样好？他们不能见死不救，昨天第七舰队的总司令比克利亲自指挥，还有那个斯摩特，不是放大炮吗？引得国务院也不高兴，国防部也不高兴的那位先生，他也在那里跟比克利一道指挥。

总而言之，你是被套住了。要解脱也可以，你得采取主动，慢慢脱身。不是有脱身政策吗？在朝鲜有脱身政策，现在我看形成了金、马的脱身政策。他们那一班子实在想脱身，而且舆论上也要求脱身。脱身者，是从绞索里面脱出去。怎么脱法呢？就是这十一万人走路。台湾是我们的，那是无论如何不能让步的，是内政问题。跟你的交涉是国际问题，这是两件事，你美国跟蒋介石搞在一起，这个化合物是可以分解的。比如电解铝，电解铜，用电一解，不就分离了吗？蒋介石这一边是内政问题，你那一边是外交问题，不能混为一谈。现在五大洲，除了澳洲，四大洲美国都想霸占。首先是北美洲，那主要是它自己的地方，它有军队，然后是中南美洲，虽然没有驻军，但是他要“保护”的。再加上欧洲、非洲、亚洲，主要是欧亚非，主力在欧亚两洲。这么几个兵，分得这么散，我们不晓得它这个仗怎么打法。所以，我总是觉得，它是霸占中间地带为主。至于我们这些地方，除非是社会主义阵营出了大乱子，确有把握。一来，我们苏联、中国就全部崩溃，否则我看他不敢来的。除了我们这个阵营以外，它都要霸占。一个拉丁美洲，一个欧洲，一个非洲，一个亚洲，还有个澳洲，澳洲也在军事条约上跟它连起来了，听它的命令。它用“反共”的旗帜取得这些地方好些，还是真正的反共好些？所谓真正反共，就是拿军队来打我们，打苏联。我说，没有那么蠢的人。它只有几个兵调来调去。黎巴嫩事件发生，从太平洋调去，到了红海地方，形势不对，赶快回头．到马来亚登陆，名为休息几天，十七天不吭声，后头他一个新闻记者自己宣布是管印度洋的，这一来，印度洋大家都反对。我们这里一打炮，这里兵不够，它又来了。台湾这些地方早一点解脱，对美国比较有利，它赖着不走，就让它套到那里，无损于大局，我们还是搞大跃进。

今年要争取钢一千一百万吨，比去年翻一番。明年增加××万，争取××万吨。后年再搞××万吨，不是××万吨吗？苦战三年，××万吨钢。那么全世界除了苏联同美国，我们就是第三位。苏联去年就是五千万吨，加三年，他可以搞六千万吨。我们苦战三年。有可能超过××万吨，接近苏联，再加×年，到××年，可能出八千万到一亿吨，接近美国（美国因为它经济恐慌，那个时候也许只有一亿吨）。第二个五年计划就要接近或赶上美国。再加×年，×年，搞一亿五千万吨，超过美国，变成天下第一。老子天下第一不好，钢铁天下第一，有什么不好？粮食，苦战三年，今年可能是××到××亿斤，明年翻一番，就可能是××亿斤。后年就要放低步调了。因为粮食还是要找出路。粮食主要是吃，此外也要找工业方面的出路，例如：搞酒精作燃料，经过酒精搞橡胶，搞纤维，搞塑料，等等。

至于紧张局势。也许还可以讲几句，你搞紧张局势，你以为对你有利呀，不一定．紧张局势调动世界人心，都骂美国人。中东紧张局势，大家骂美国人，台湾紧张局势，只是大家骂美国人，骂我们的比较少。美国人骂我们，蒋介石骂我们，李承晚骂我们，也许还有一点人骂我们，主要就是这三家。英国是动摇派。军事不参加，政治上听说他相当同情。因为他有个约旦问题，你不同情一下，美国人如果在黎巴嫩撤退，英国在约旦怎么办呀？尼赫鲁发表了声明，基本上跟我们一致的，赞成台湾这些东西归我们，不过希望和平解决。这同中东各国可是欢迎啦，特别是一个阿联，一个伊拉克，每天吹，说我们这个事情好。因为我们这一搞，美国人对他们那里的压力就轻了。

我想可以公开告诉美国人民，紧张局势比较对西方国家不利，对于美国不利。利在什么地方呢？中东紧张局势对于美国有什么利？对于英国有什么利？还是对于阿拉伯有利些，对于亚洲、非洲、拉丁美洲以及其他各洲爱好和平的人民有利些。台湾的紧张局势究竟对谁有利些呢？比如对于我们国家，我们国家现在全体动员，如果说中东事件有三、四千万人游行示威，开会，这一次大概搞个三亿人口，使他们得到教育，得到锻炼。这个事情对于各民主党派的团结也好吧，各党派有一个共同奋斗目标，这样一来，过去心里有些疙瘩的有些气的，受了批评的，也就消散一点吧。就慢慢这样搞下去，七搞八搞，我们大家还不就是工人阶级了。所以帝国主义自己制造出来的紧张局势，结果反而对于反帝国主义的我们几亿人口有利，对于全世界爱好和平的人民、各阶级、各阶层、政府，我看都有利。他们得想一想，美国总是不好，张牙舞爪。十三个航空母舰，就来了六个，其中有大到那么大的，有什么六万五千吨的，说是要凑一百二十个船，第一个最强的舰队。你再强一点也好。你把你那四个舰队统统集中到这个地方我都欢迎。你那个东西横直没用了的，统统集中起来，你也上来不得。船的特点就在水里头，不能上岸。你不过是在这个地方摆一摆，你越打，越使全世界的人都知道你无理。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


060) 在最高国务会议上的讲话（三）
060) 在最高国务会议上的讲话（三）
（一九五八年九月九日）

教育这个东西比较带原则性，牵涉广大的知识界，是一个革命。几千年来都是教育脱离劳动，现在要教育劳动相结合，这是一条基本原则。大体上有这样几条：一条是教育劳动相结合，一条是党的领导，还有一条是群众路线。群众路线大家懂得，没有问题了，党的领导现在可能问题也不多了，中心问题是教育劳动相结合。现在苏联对这个问题也想改革，他们正在搞一个文件，在那里酝酿，我们社会主义国家，马克思讲了的，教育必须与劳动相结合。我在天津看了两个大学，有几个大工厂，那些学生在那里作工。老读书实在不是一种办法。书是什么东西呢？书就是一个观念形态，人家写的，让这些没有经验的娃娃来读，净搞意识形态，别的东西看不到。如果是学校办工厂，工厂办学校，学校办农场，人民公社办学校，勤工俭学，或者半工半读，学习和劳动就结合起来了。这是一大改革。

在财政方面，我找了一个材料：一九五零年到一九五七年这八年全部财政收入是一千七百亿，今年起，第二个五年计划预计大概可以收××亿。你看，八年一千七百亿，五年可以搞××亿。这个事情很可以注意。那八年的头一年，一九五零年，只有六十五亿，可怜得很。第二年，一九五一年，一百三十三亿，增加了。第三年，一九五二年，一百四十八亿。这两年都是一百亿以上。到五三年，就是五年计划的第一年，跃到二百二十三亿，五四年二百六十五亿，五五年二百七十二亿，五六年二百八十七亿。总而言之，这四年相当停滞，有所发展，都没有突破二百亿以上到三百亿。三百亿是去年，去年是三百一十亿。你看，以前搞了四年，都是二百几，去年一年就是三百一。今年可以搞到××亿。你看。由三百一，一跃进到了××。明年应该是××几或者××几亿吧？也不要××几，也不要××几，一下跃到××亿。我这说的是第三本账，××亿有可能。去年三百一只有一年，今年××亿也只有一年，××没有，××没有，明年一跳可以跳到××亿。是不是能够搞到，还要看，这是一种预计，或者还会更多一点。后年就会更多。五年××亿，平均每年××亿。这个数目值得注意。还有一个数目也是值得注意的；基本建设投资，五零年可怜得很，只有十一亿，五一年二十三亿，五二年四十四亿，五三年八十三亿，五四年九十一亿，五五年九十三亿，可怜。五六年不是搞“冒进”吗？由九十三亿一跃跃到一百四十八亿。说是搞“冒进”了，不是犯了错误吗？五七年就减少了一点，由五六年的一百四十八亿减少到一百三十八亿，减少了十亿，所以成为“马鞍形”。今年是二百六十八亿，明年总应该就可以搞××亿。前面这八年，五零、五一、五二那三年合起来是八十亿的基本建设投资，第一个五年计划不到五百亿，只有四百九十二亿，第二个五年计划，今年只有××多亿，明年就可以搞到××亿，就是一年等于那五年，而那五年的五百亿办的那么多工厂，就浪费差不多一半，本来可以办两个，只办一个，时间本来只要一年的，要两年，那么明年这××亿，就可以当作××亿（等于一倍）来用。因为现在有了经验了。双反，破除迷信，打破了一些规章制度。这是两笔大账。

此外，人民公社是一件大事。人民公社大概九月就差不多搭架子搞起来了。看样子。来势很猛，没有办法阻挡，你叫他慢，那不行。至于把一些问题搞清楚，充实这个架子，那就要冬春。这件事要好好领导，要积极领导，要采取欢迎的态度。人民公社的特点是大公社，这是最近几个月出来的新事物。

还有一点是抓工业，搞了八九年了，实际上我们这些人没有抓工业，重点不放在这里，放在革命上去了。搞土地改革，镇压反革命，抗美援朝，三反五反，整风反右，公私合营，合作化，这都是属于革命范畴。忙那些事情忙得要死。但是地方，他们除了这些之外，还抓了农业。认真抓农业，搞试验田，是从去年冬季起。这一抓，就抓起来了。现在我们要转过方向，人有只两手，一手抓农业，一手抓工业。我讲了个抓紧，什么叫抓？什么叫紧？抓而不紧，没有抓起来，等于不抓，你拿烟也拿不到，拿饼干也拿不到，拿洋火也拿不到。抓工业要抓紧。主要是抓一个钢铁，一个机械，有了这两门，万事大吉。钢铁是原材料，机械就是各种设备，包括挖煤炭和挖矿山的机械，开油田的钻探机械，电力机械，建筑机械，／t学机械，交通运输机械（无非是汽车、轮船、飞机，我们坐飞机就是坐机器），还有农业机械，如拖拉机，耕种机械，收割机械，农村用的运输机械，农村电气化用的电力机械。苦战三年，农村机械化还不会那么多，在第×个五年计划的后两年可能基本上用机械武装起来。所以一是抓钢铁，二是抓机械。没有钢铁，机械就没有材料，就不能造机械。机械里头有个工作母机，什么矿山，什么炼油，什么电力，什么化学。什么建筑，什么农业，什么交通运输，这些机器都要有个工作母机，无非是车、铣、磨、刨、钻之类，这些东西是根本的。今年不是二万多台，一发展就是五万多台，现在又搞到八万多台。这就是指工作母机。明年不是搞××万台吗？实际上明年争取搞××万台，如果明年能搞××万台，后年再搞××万台，我们这个国家第二个五年计划就要搞一百多万台机器。我们解放的时候，四九年只有八万台工作母机，还是破破烂烂都在内。今年年底有二十六万台。从张之洞起，到今年搞二十六万台工作母机。而这二十六万台里蒋介石交给我们的遗产是八万台。二十六万台减八万台，我们这九年搞了十八万台，但是同志们，明年这一年就不是八万了，也不是二十六万台了，而是××万台，一年××万台，后年搞××万台。苦战三年，明年××万，后年××万，××万台，连前头的二十六万台，是××万台。那个时候，我们跟美国人谈判就神气一点了。

上一页 目录 下一页

毛泽东思想万岁


061) 关于游泳的指示
061) 关于游泳的指示
（一九五八年九月）
“你们不要老在游泳池里面练，游泳池小。游来游去就那么一点，要多到江河里去练习。”
“要走出游泳池。”
“在江河游泳，有逆流，可以锻炼意志和勇敢。”
（注：毛主席1958年9月12日在武汉和游泳运动员的谈话）
“游泳是一项很好的运动，应该提倡。”
（注：毛主席1958年9月在安徽和游泳运动员的谈话）

上一页 目录 下一页

毛泽东思想万岁


062) 视察武汉大学的指示
062) 视察武汉大学的指示
（一九五八年九月十二日下午）
青年人，就是要有志气。
……

学生自觉地要求实行半工半读，这是好事情，是学校大办工厂的必然趋势，对这种要求可以批准，并应给他们以积极的支持和鼓励。在教学改革中，应当注意发挥广大师生的积极性，多方面地集中群众的智慧。

上一页 目录 下一页

毛泽东思想万岁


063) 视察武钢时的指示
063) 视察武钢时的指示
（一九五八年九月十三日）

像武钢这样的大企业，可以逐步地办成综合性的联合企业，除了生产多种钢铁产品外，还要办点机械工业，化学工业和建筑工业等。
这样的大型企业，除工业外，农、商、学、兵都要有一点。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


064) 视察安徽时的指示
064) 视察安徽时的指示
（一九五八年九月）
（对钢铁工业的指示）（一九五八年九月二十日）
发展钢铁事业，一定要搞群众运动，什么工作都要群众运动，不搞群众运动是不行的。
×××
马鞍山条件很好，可以发展成为中型钢铁联合企业，因为发展中型的钢铁联合企业比较快。
×××
劳动人民万岁！劳动人民万岁！
（视察舒茶公社时的谈话）（一九五八年九月廿四日）

吃饭不要钱，既然一个社能办到，其他有条件的社也能办到。既然吃饭可以不要钱，将来穿衣服也可以不要钱了。
×××
人民公社将来要集中种蔬菜，种蔬菜也要专业化。
×××
（毛主席在参现除四害陈列馆时说）老鼠这个东西很狡猾，这样，老鼠就要大遭殃啦！
×××
人民公社好，人民公社好。
×××

……以后山坡上要多开辟茶园。（视察合肥时的谈话）（一九五八年九月）
（毛主席到合肥时高兴地说）沿途一望，生气勃勃，肯定是有希望的，有大希望的。

（毛主席在与妇女干部谈话时说）如果每年每人没有一千，。两千斤粮食，没有公共食堂，没有幸厢院托儿所，没有扫除文盲，没有进小学，中学，大学，妇女还不可能彻底解放。
毛主席指出，只有办好人民公社，才是妇女彻底解放的道路。

上一页 目录 下一页

毛泽东思想万岁


065) 巡视大江南北回京后向新华社记者发表重要谈话
065) 巡视大江南北回京后向新华社记者发表重要谈话
（一九五八年九月二十九日）

（毛泽东同志在九月间巡视了长江流域的几个省，在九月二十九日回到北京后，向新华社记者发表了重要的谈话。）
毛泽东同志说：

“此次旅行，看到了人民群众很大的干劲，在这个基础上，各项住务都是可以完成的。首先应当完成钢铁战线上的任务。在钢铁战线上，广大群众已经发动起来了。但是就全国来说，有一些地方，有一些企业，对于发动群众的工作还没有做好，没有开群众大会，没有将任务、理由和方法，向群众讲得清清楚楚，并在群众中层开辩论。到现在我们还有一些同志不愿意在工业方面搞大规模的群众运动。他们把在工业战线上搞群众运动，说成是“不正规”，眨之为“农村作风”、“游击习气”。这显然是不对的。”

“在大干钢铁的同时，不要把农业丢掉了。人民公社一定要把小麦种好，把油菜种好，把土地深翻好。一九五九年农业方面的任务，应当比一九五八年有一个更大的跃进。为此，应该把工业方面和农业方面的劳动力好好组织起来，人民公社应当普遍推广。”

“民兵师的组织很好，应当推广，这是军事组织，又是劳动组织，又是教育组织，又是体育组织。帝国主义者如此欺负我们，这是需要认真对付的。我们不但要有强大的正规军，我们还要大办民兵师。这样，在帝国主义侵略我国的时候，就会使他们寸步难行。”

“帝国主义者的寿命不会很长了，因为他们尽做坏事，专门扶植各国反人民的反动派，霸占大量的殖民地、半殖民地和军事基地，以原子战争威胁和平。这样，他们就迫使全世界百分之九十以上的人正在或者将要对他们群起而攻之。但是帝国主义者目前还是在活着，他们依然在向亚洲、非洲、拉丁美洲横行霸道。他们在西方世界也依然在压迫他们本国的人民群众。这种局面必须改变。结束帝国主义主要是美帝国主义的侵略和压迫，是全世界人民的任务。”

“像武钢这样的大型企业，可以逐步地办成为综合性的联合企业，除生产多种钢铁产品外，还要办点机械工业、化学工业和建筑工业等。这样的大型企业，除工业外，农、商、学、兵都要有一点。”
“搞基本建设还是采用大包干的办法好。这样可以大大地降低建设成本。”

“学生自觉地要求实行半工半读，这是好事情，是学校大办工厂的必然趋势，对这种要求可以批准，并应给他们以积极的支持和鼓励。在教学改革中应注意发挥广大师生的积极性。多方面地集中群众的智慧。”

上一页 目录 下一页

毛泽东思想万岁


066) 国防部长告台湾同胞书
066) 国防部长告台湾同胞书
（一九五八年十月六日）
台湾、澎湖、金门、马祖军民同胞们：

我们都是中国人，三十六计，和为上计。金门战斗，属于惩罚性质。你们的领导者们过去长时期太猖狂了，命令飞机向大陆乱钻，远及云、贵、川、康、青海，发传单、丢特务、炸福州、扰江浙。是可忍、孰不可忍？因此打一些炮，引起你们注意。台、澎、金、马是中国的领土。这一点你们是同意的，见之于你们领导人的文告，确实不是美国的领土。台、澎金、马是中国的一部分，不是另一个国家。世界上只有一个中国，没有两个中国。这一点也是你们同意的。见之于你们领导人的文告。你们领导人与美国人订立军事协定，是片面的，我们不承认，应予废除。美国人总有一天肯定要抛弃你们的，你们不信吗？历史的巨人会要做出证明的。杜勒斯九月三十日的谈话，端倪已见。站在你们的地位，能不寒心？归根结底，美帝国主义是我们共同的敌人。十三万金门军民供应缺乏，饥寒交迫，难为久计。为了人道主义，我已命令福建前线，从十月六日起暂以七天为期，禁止炮击，你们可以充分地自由地输送供应品，但以没有美国人护航为条件。如有护航不在此例。你们与我们之间的战争，三十余年了，尚未结束，这是不好的。建议举行谈判，实行和平解决。这一点，周总理已在几年前告诉你们了。这是中国内部贵我两方有关问题，不是中美两国有关问题。美国侵略台、澎、与台湾海峡，这是中美两国有关问题，应当由两国谈判解决，目前正在华沙举行。美国人总是要走的，不走是不行的。早走于美国有利，因为他们可以取得主动。迟走不利，因为他老是被动。一个东太平洋国家，为什么跑到西太平洋来了呢？西太平洋是西太平洋人的西太平洋，正如东太平洋是东太平洋人的东太平洋一样，这一点是常识，美国人应当懂得。中华人民共和国与美国之间并无战争，无所谓停火。无火而谈停火，岂非废话了？台湾的朋友们，我们之间是有战火的，应当停止，并予熄灭。这就需要谈判。当然。再打三十年，也不是什么了不起的大事，但是究竟以早日和平解决为妥善。何去何从，请你们酌定。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


067) 对卫生部党组《关于组织西医离职学习中医班总结报告》的批示
067) 对卫生部党组《关于组织西医离职学习中医班总结报告》的批示
（一九五八年十月十一日）
××同志：

此件很好。卫生部党组的建议在最后一段，即今后举办西医离职学习中医的学习班，由各省、市、自治区党委领导负责办理。我看如能在一九五八年每个省、市、自治区各办一个七十一一八十人的西医离职学习班，以两年为期，则在一九六零年冬或一九六一年春，我们就有大约二千名这样的中西结合的高级医生，其中可能出几个高明的理论家。此事请与徐××同志一商，替中央写个简短的指示，将卫生部的报告转发给地方党委，请他们加以研究遵照办理。指示中要指出这是一件大事，不可等闲视之。中国医药学是一个伟大的宝库，应当努力发掘，加以提高。指示和附件发出后，可在人民日报发表。

上一页 目录 下一页

毛泽东思想万岁


068) 国防部长命令福建前线我军对金门炮击再停两星期
068) 国防部长命令福建前线我军对金门炮击再停两星期
（一九五八年十月十三日）
福建前线人民解放军同志们：

金门击炮，从本日起，再停止两星期。借以观察敌方动态，并使金门军民同胞得到充分补给，包括粮食和军事装备在内，以利他们固守。兵不厌诈，这就是诈。这是为了对付美国人的。这是民族大义。必须把中美界限划得清清楚楚。我们这样做,就全局说来，无损于已，己益于人。有益于什么人呢？有益于台，澎、金、马一千万中国人，有利于全民族六亿五千万人，就是不利于美国人。有些共产党人可能暂时还不理解这个道理。怎样打出这样一个主意呢？不懂，不懂，同志们，过一会儿，你们会懂的。呆在台湾和台湾海峡的美国人，必须滚出去。他们赖在这里是没有理由的，不走是不行的。台、澎、金、马的中国人中爱国的多，卖国的少，因此要做政治工作，使那里大多数中国人逐步觉悟起来，孤立少数卖国贼。积以时日，成效自见。在台湾国民党没有同我们举行和平谈判并且获得合理解决以前，内战依然存在。台湾的发言说：停停打打，打打停停，不过是共产党的一条诡计。停停打打，确是如此，但非诡计。你们不要和谈，打是免不了的。在你们采取现在这种顽固态度期间，我们是有自由权的，要打就打，要停就停。美国人想在我国的内战问题上插进一只手来，他们叫做停火，令人忍俊不禁。美国人有什么资格谈这个问题呢？请问他们代表什么人？什么也不代表。他们代表美国人吗？中美两国又没有开战，无火可停。他们代表台湾人民吗？台湾当局没有发给他们委任状，国民党领袖根本反对中美会议。美国民族是一个伟大的民族，其人民是善良的。他们不要战争，欢迎和平，但是美国政府的工作人员，有一部分，例如杜勒斯之流，实在太不高明。例如所谓停火一说，岂非缺乏常识？台、澎、金、马整个地收复同来，完成祖国的统一，这是我们六亿五千万人民的神圣任务。这是中国内政，外人无权过问，联合国也无权过问。世界上一切侵略者及其走狗，统统都要被埋葬掉。为期不会很远。他们一定逃不掉的，他们想躲到月球里去也不行。寇能往，我亦能往，总是可以抓回来的。一句话。胜利是全世界人民的。金门海域，美国人不能护航。如果护航，立即开炮。切切令。

上一页 目录 下一页

毛泽东思想万岁


069) 中华人民共和国国防部长再告台湾同胞书
069) 中华人民共和国国防部长再告台湾同胞书
（一九五八年十月二十五日）
台湾、澎湖、金门、马祖军民同胞们：

我们完全明白，你们绝大多数都是爱国的，甘心做美国人奴隶的只有极少数。同胞们，中国人的事只能由我们中国人自己解决。一时难于解决，可以从长商议。美国的政治掮客杜勒斯，爱管闲事，想从国共两党的历史纠纷这件事情中间插进一只手来，命令中国人做这样做那样，损害中国人的利益，适合美国人的利益。就是说，第一步，孤立台湾，第二步，托管台湾。如不遂意，最毒辣的手段，都可以拿出来，你们知道张作霖的命是怎样死去的吗？东北有一个皇姑屯，他就是在那里被人治死的。世界上的帝国主义分子都没有良心。美帝国主义者尤为凶恶，至少不下于治死张作霖的日本人。同胞们，我劝你们当心一点儿。我劝你们不要依人篱下，让人家把一切权柄都拿了去。我们两党间的事情很好办。我已命令福建前线，逢双日不打金门的飞机场、料罗湾的码头、海滩和船只，使大金门、小金门、大担、二担大小岛屿上的军民同胞都得到充分的供应，包括粮食、蔬菜、食油、燃料和军事装备在内，以利你们长期固守。如有不足，只要你们开口，我们可以供应。化敌为友，此其时矣。

逢单日，你们的船只、飞机不要来。逢单日我们也不一定打炮，但是你们不要来，以免受到可能的损失。这样，一个月中有半个月可以运输，供应可以无缺。你们有些人怀疑，我们要瓦解你们军民之间官兵之间的团结。同胞们，不，我们希望你们加强团结，以便一致对外。打打停停，半打半停，不是诡计，而是当前具体情况下的正常产物。不打飞机场、码头、海滩、船只，仍以不引进美国人护航为条件。如有护航，不在此例。蒋杜会谈，你们吃了一点亏，你们只有代表“自由中国”发言的权利了，再加上少部分华侨，还许你们代表他们。美国人把你们封为一个小中国。十月二十三日，美国国务院发表十月十六日杜勒斯预制的同英国一家广播公司所派记者的谈话，杜勒斯从台湾一起飞，谈话就发出来。他说，他看见了一个共产党人的中国，并且说，这个国家确实存在，愿意同他打交道，云云。谢天谢地，我们这个国家，算是被一位美国老爷看见了。这是一个大中国。美国人迫于形势。改变了政策。把你们当作一个“事实上存在的政治单位”，在目前开始的第一个阶段，美国人还是需要的。这就是孤立台湾。第二个阶段，就要托管台湾了。国民党朋友们，难道你们还不感觉这种危险吗？出路何去？请你们想一想吧。此次蒋社会谈文告不过是个公报，没有法律效力。要摆脱是容易的，就看你们有无决心。世界上只有一个中国，没有两个中国。这一点我们是一致的。美国人强迫制造两个中国的伎俩，全中国人民，包括你们和海外侨胞在内，是绝对不容许其实现的。现在这个时代，是一个充满希望的时代，一切爱国者都有出路．不要怕什么帝国主义者。当然，我们并不劝你们马上同美国人决裂，这样想，是不现实的。我们只是希望你们不要屈服于美国人的压力，随人俯仰，丧失主权，最后走到存身无地，被人丢到大海里去。我们这些话是好心，非恶意，将来你们会慢慢理解的。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


070) 毛主席在参观中国科学院时和钱学森同志的谈话
070) 毛主席在参观中国科学院时和钱学森同志的谈话
（一九五八年十月二十七日下午）

一九五八年十月二十七日下午，毛主席到中关村参观中国科学院自然科学跃进成果展览会。在参观过程中，毛主席看见了钱学森同志，和钱学森同志谈了话。

……主席看见了钱学森同志，主席说，“我们还是一九五六年在政协见的面。那一年，全国的干劲很大，第二年春天也还有劲，以后就泄气了。接着就是匈牙利事件，又来个反冒进，真是一股邪风。说‘马鞍形’是不错的。”

钱学森同志回答说：“我不懂农业，只是按照太阳能把它折中地计算了一下，至于如何达到这个数字，我也不知道。而且，现在发现那个计算方法也还有错误。”
主席笑着说：“原来你也是冒叫一声！”这句话把大家引得哈哈大笑。

可是主席接着说：“你的看法在主要方面上是对的，现在的灌溉问题基本上解决了。丰产的主要经验，就是深耕、施肥和密植。深耕可以更多地吸收太阳，让根部多吸收一些有机物，才能长得多，长得快。过去是浅耕粗作，广种薄收，现在要求深耕细作，少种多收。这可以省人工，省肥料，省水利。多下来的土地可以绿化。可以休闲，可以搞工厂。”

上一页 目录 下一页

毛泽东思想万岁


071) 听了华北、东北九省农业协作会议的汇报后的指示
071) 听了华北、东北九省农业协作会议的汇报后的指示
（一九五八年十月）

一、今后要改变广种薄收、务广而荒的办法。现在耕地面积不是少了，而是多了。两亿多劳动力搞饭吃，不像话，要逐步缩小面积，精耕细作，种少种好，少种多收。深耕要逐步作到翻三尺，只有深翻，水、肥才能充分发挥作用。以后单位面积产量搞到万斤，每人二分地就可以了。

二、有些社只搞粮食、薯类，没有可以交换的经济作物，工资发不出去，不好。以后要多搞能交换的经济作物。明年起，所有公社，又要搞粮食，又要搞能交换的经济作物，如畜牧、鱼、药材等。

三、交换问题，交换不能轻视，有些人过早的卑视交换是不对的。交换是永远的。一万年之后还有交换。一个公社不可能“万事不求人”。目前不能卑视交换。卑视商品生产，对当前经济发展是不利的。

四、两个出路。劳动力很紧张，这是个大问题。出路一个是改变广种薄收。少种多收，可以省工省水、省肥等。一是机械化，目前是抓工具改革。将来达到一半劳动力搞工业，这样我们的国家就像个样子了。
劳动组织分工，要适当固定起来。工业、农业劳动不固定起来不好。

五、公社分配问题。公社化后，分配主要还是按劳取酬。供给制部分搞的不要太多了。供给和工资部分是否一半一半。工资要保持一定差额，级差不能太小，否则，不合按劳取酬原则，有百分之二十五的人，要减少收入，并且都是劳动力多的．对生产不利。干部级差也不能太小，虽然太大也不好。

六、公社由集体所有制过渡到全民所有制，时间不会太短。北戴河关于公社的决议上写快的三、四年，慢的四、五年，我加上了或更长一些时间。鞍钢一个工人一年生产一万八千元．成本一万元，工资八百元，积累七千二百元。一个农民一年生产不过七百元，二十五个农民顶一个工人的产值。鞍钢产品可以全国调拨，农业上可以调拨的就不多。所以十二年能过渡了就不错。

七、不论搞什么工作，像搞人民公社，不能走马观花，要搞透一个公社，解剖一个麻雀，就可以有把握。学马列主义也是一样，书看得很多，不透，不好。我最近看参考资料，很仔细。每次看几遍，多看一遍．就多一些收获。

八、明年要大搞农业生产，省的第一书记要一手抓工业，一手抓农业。县的第一书记，除少数搞工业的重点县外，都要抓农业。

九、可不可以不走化肥的道路（今年化肥生产一百八十万吨，明年只生产六十到七十万吨，进口化肥也要减少了。）今年没有化肥，粮食搞到八千亿斤，棉花搞到八千万担，证明可以基本不靠无机化肥，主要靠有机肥料和土化肥。
可不可以不走拖拉机的道路，走绳索牵引机实现机械化、电气化的道路。

上一页 目录 下一页

毛泽东思想万岁


072) 在石家庄地区的谈话
072) 在石家庄地区的谈话
（一九五八年十月三十一日）

你们这里是河北省水利化先进的地区？今年的水库用上了没有？（×××：有的用上了，有的没有用上。）

这里有什么铁矿没有？（×××：井陉、平山、获路等十几个县都有铁矿，估计有×××吨。）可以在这里搞个大钢铁厂了，你们不一定在邯郸搞一个大钢厂吧，在这里也可以搞一个吧。

今年的麦子种的怎么样？每亩下种多少斤？犁多深？（×××：一亩下种三十多斤，耕一尺多深。）今年一尺多，去年才有三、四寸，那就不错吧，是否准备大面积丰产，五千斤到一万斤有没有？（××：有一个县搞一万斤。）你们今年小麦平均多少？（×××：270斤。）今年丰产，有上帝帮忙，究竟不算。白薯亩产千斤的有几个县？（×××：有十四个县。）那还有十几个没达到。今年小孩摘棉花，将来农业是妇女和娃娃们的事情。

究竟是否需要化肥，要它干什么？我看就搞土化肥好了，不搞洋化肥怎么样？拖拉机是否需要？（××：拖拉机搞深翻地还有用处，带三华五华改成带一个犁可以深耕。）这样子你们要拖拉机了。化学肥料不要可以吧？（×××：有些还是好。）搞土化肥，洋化肥是否少搞一些？你们这里有拖拉机厂没有？（×××：有一个，现在搞鼓风机。）暂时休息，只搞鼓风机，不搞拖拉机。

人民公社搞的怎么样？只是搭起架子吧，食堂办了没有？是在一起吃饭，还是打回家去吃？（×××：有几种，有的在一起吃，有的打回家去吃。）打回家去不冷了吧，食堂里作不作菜？你们食堂有办的好的吧。比较一下，分一、二、三类，都要向一类看齐，人民是否欢迎吃大锅饭？过去不欢迎，现在欢迎了。（×××：正定县妇女罢了一天工。食堂就办起来了。）正定罢了一天工，真有其事，罢一天工有什么不好，进步的罢工，是对落后分子最好的批评。

一个食堂，一个托儿所，两个事注意搞好。搞不好影响很大，影响生产。饭吃不好就生产不好，小孩带不好就影响后一代。保育员要像母亲那样关心孩子，你们有没有人管这个事情？这个问题很值得研究，对孩子一叫一闹就打不好，要叫小孩子吃的好，穿的好，玩的好，睡的好，要了解他们的心理状态。

每个人民公社都要种商品作物，如果只种粮食那就不行了，那就不能发工资。山区可以种核桃、梨，可以养羊子，拿到外面去交换。河北是否可以分这样几类县，第一类饭不够吃的有几个县，第二类有饭吃，可以实行吃饭不要钱，工资一个也没有，你们这里有没有？（×××：有两个公社。）这个要研究一下，看能否有些商品出卖？粮食这个商品出路不大了，可以搞些核桃、枣子，是种核桃好还是种枣子好？（×××：这两个社都有核桃。）这两个社有核桃，为什么不能发工资？（×××：这两个社是建屏县高山上的两个社。）你们听说过李顺达那个社吧？他这个社就是在太行山上，七扶八扶起来了。不能发工资的社要把它扶起来。种些核桃，核桃是高级油料。将来普通油料是吃不开的，菜子油是吃不开的，要种些芝麻。叫人吃香油么，此外要喂羊子，喂羊和林业有矛盾，吃光了山。好处是，一个拉肥料，一个是羊毛。我们这里有多少羊？（×××：48只。）你们（指×××）那里羊多一些，（×××：张家口地区多。）第三类发工资很少的，三、五元。第四类发的工资比较多，安国一年就是一百多元，平均大人小孩一百多元。（×××：大人小孩平均110元。）你们要摸一下底。看生活水平情况怎么样，有高有低吗？安国比徐水高多了，徐水是70元，安国是110元。安国很值得注意，你们这里有没有像安国这样的县？（×××：正定县好，棠城比正定还好。）正定这个县比较好，棠城比正定还好，离这里有多远？深县是你们这里的吧，他们种的蜜桃很好，把深县这个县都种成蜜桃可以不可以？

吃饭不要钱都实行了吧？（×××：已经有五个县都实行了。计划在十一月分全部实行。）人家不要求实行，你计划实行怎么能行？有人说劳多人少的不赞成．这部分占15%，他们感到吃亏，发工资是否多发一些，是否应当多发些？不然，他就不舒服。一家五口人，四个劳力，另一家五口只一个劳力，这两家就是不同了，恐怕要照顾一下劳力多些的。现在是社会主义，价值法则还是存在的，有些政治觉悟不高也不在乎。

干部里也有不痛快的吧，徐水怎么样？实行供给制能不能持久？年把垮台还不如谨慎些好，现在还是依靠这些干部么？向干部讲清楚，不要同群众过于悬殊。

石家庄有唱戏班子没有？有很的没有？他们拿多少薪水？（王力：有个奚哨伯，过去是八百元，现在成了右派降到五百元。）到五百元他还唱不唱？（王力：评剧团有个郭彦芳，每月400元，要求实行供给制。）降低太多了不好，降低八元就不好。城市公社石家庄闹了没有？（王力：正在搞。）可以慢慢研究，不要那么忙。

上一页 目录 下一页

毛泽东思想万岁


073) 在邯郸地区的谈话
073) 在邯郸地区的谈话
（一九五八年十一月一日）

今年大丰收，老百姓高兴吧？要求休息两天吧！看来这是一个问题。我看一个月休息两天，放了假啥也不作，一年才二十四天不算多，过了十一月份后放假一个礼拜，好好休息一下。这算不算个问题，你们想一想。（××：钢铁这一关还没过去，还要再突击一个月。现在是准备几天，突击几天。）准备几天，突击几天，钢铁是这样，农业也这个样是否行？农业上的棉花啥时可以收完？（××：现在桃还没有开。还要一个多月。）这时桃还没开，它就不准备开了吧，剩下这些活叫娃娃们去搞好了。现在紧张，要轮班休息，十一月份叫他们休息两三天行不行？群众有什么不满意的吗？（××：一个是累，一个是吃不好，群众有些意见。）是啊！一个是吃冷饭，没有菜，一个是托儿所，一个是累，三件事。大人、小人要吃饭，吃了饭他们要干活。

你们这里收入多少？（×××：平均80元）有超过一百元的没有？（×××：有一百三十元的。）最低的是多少？（×××：四十五元。）四十五元吃了饭就没了吧，（×××。四十五吃了饭就没有工资。）你们有多少社开不了工资的？（×××：有六个社开不了工资）。是不是因为经济作物太少？（×××：都有经济作物。）你们没有不生产经济作物的社，都是什么？棉花、梨、花椒、养猪也是经济作物吧！鸡鸭也是吧？你们的粮食多了可以多养一些。吃不了可以出口。

你们是两个区合并的，九个县一个市，那和石家庄一样了。你们的粮食去年是22亿斤。今年70亿斤。翻一番是44亿斤。这么你们翻两倍多了。你们每人吃四百斤不够吧？你们这里吃饭还要不要钱？明年粮食计划生产多少？（××：计划170亿斤。）你们今年是一千万亩麦子，去年是多少，（××：七百万亩。）七百万亩，今年一千万亩都施底肥了吧？以后还要施追肥，每亩下种多少？（××：25斤以上的占95%。）亩产多少？你们这里是两白两黑，两白是棉花、小麦，两黑是钢铁、煤炭。你们种五百万亩棉花，青麻还有什么经济作物？青菜由哪里来种，你们这里食堂吃饭有菜吧？一个月吃两次肉行不行？你们要一个人一口猪，一口猪一百斤，平均每天六两肉，那就每天可以吃肉了。（××：公社化后猪减少了些。）是死了还是卖了？猪也要改善一下生活么。明年亩产千斤，亩产八百斤也就好了，今年小麦亩产多少？（××：202斤。）明年302斤也就满意了。（××介绍了临漳县搞的百里丰产川计划亩产五千斤。）临漳离这里有多远，路好走吧？出门坐火车不好看，这是老太爷的车，坐汽车也就好看了。

你们这里是不是有个死不跃进的县？（××：不是他这里，是石家扈县，白旗也拔掉了。）有白旗，当然也不会跃进了。

你们麦子一千万亩，大面积丰产250斤。什么人搞这些丰产亩？是不是青年突击队？也有老人吧？（××有青年也有穆桂英队，佘太君队。）有佘太君队，搞这个有味道。把这些丰产方法推广，一推广就照他这个办法，那么，你们种植面积就可缩小到四百万亩。一亩一万斤，就是四百亿亩，用这个方法缩小种植面积，好比这个桌子，两头的桌子都不种了，就种中间这一个，又省水，又省肥，又省人力。这个方针是河北省提出来的，过去是浅耕粗作，广种薄收，现在要精耕细作，少作多收。

你们小麦四百万亩，一亩一万斤就是四百亿斤，六百五十万人，四百亿斤就吃不完么？桌子可以砍掉一半，耕它三尺深，其余地叫它休息一年。我在安徽省看每地都烧肥，把那些主根子、杂草，一堆一堆地堆起来，叫作熏亩，地一休息，阳光一晒，一分化，一熏，我看是要走这个方向。在北戴河我提出种地三分之一，其他种草，种树，没水的挖塘养鱼。将来不是地少，而是地多，少种多收。深耕也就是耕三、四尺。细作无非是中耕、追肥、追水、治虫那套么，少种多收，也就是种一亩收一万斤。过去几千年都是浅耕粗作，广种薄收。

再加上一条机械化。你们这里有钢，有没有机械厂？（××有个小机械厂。）可不可以生产拖拉机？（作不了拖拉机。）你这个人就是志气不大!不用拖拉机行吗？用绳索将来用钢丝牵引。肥料不要洋化肥，只要土化肥行吗？我觉到有机比肥对作物有利，人畜拉的屎尿你们压绿肥用什么？（答：用紫穗槐）这可以代替洋化肥吗？明年可靠它。是否我们国家基本上不用拖拉机，少要一点，不是拖拉机化。洋化肥也是大部分不要，少搞一点，用在那些需要的作物上。这是我提出来交换意见。我看没有洋化肥，亩产一万斤。苏联有了它是一百八十五斤。我们是万斤可是没有洋化肥。拖拉机也是一样。土化肥就是洋化肥，第一，是人畜拉的屎和尿，第二是压绿肥，第三是土化肥，这些都是化肥。（××：全专区有二十三万个化肥厂。）好吧！在当地群众搞，比洋化肥好。
北戴河提出三分之一种庄稼，三分之一种草、种树。树木经济价值很大，木柴是化学原料，可以多种些。

拖拉机是否少搞一点，但是要机械化，用其它的形式，用中国的形式。少搞洋化肥也当作一个问题来考虑，机械化是否一定要经过拖拉机？肥料是否一定要经过洋化肥？人畜屎尿绿肥、土化肥、拆炕、折墙、挖河泥，多的很嘛！

你们钢铁任务多大？（××1105万吨，七万吨钢。）你们钢的原料从哪里来？什么叫低碳钢？合碳多少？（××不清楚，说元朝都在这里炼过钢。）你们怎么知道是元朝的？你们这里有多少矿石？（××：勘察清的有×××吨。）含铁60％，就×××吨铁。这两个月矿藏资源查清楚些了吧？（××到处说有矿，越来越弄不清到底有多少了。）由糊涂到清楚，用铁垒梯田、垒墙、垫路。你看我们国家有多富。土都是铁，不开矿挖土吗！
你们这里有铜矿没有？（×××勘探清楚的有××××万吨）有铜矿就搞些铜吧！

最后一个问题，就是把劳动组织，组织得更好些，又完成任务，又吃好，休息的好，这样可不可能？解放妇女，看拿些什么人去教育孩子，青年不愿意去，搞那些老年人去，是搞钢铁重要，还是小人重要？还是小麦、棉花重要？这是下一代的问题。托儿所一定要比家里好些，才能看到人民公社的优越性，如果和家里差不多，就显示不了优越性。这是一个大事，每个省、专、县都要注意后一代的问题，我们再干它十年，总要他们来接替吧！要把这点人口25％的娃娃带好。在托儿所要比在家跟父母好些。

再就是吃饭，一是吃饭，二是吃好。要不吃冷饭。吃热饭要有菜。菜里要有油和盐，要比在家庭、在小灶吃的好，这样农民才欢迎吃大锅饭。食堂要划分一下，一、二、三类，找一个一类食堂，叫他们都向它看齐。（××：涉县有一个食堂，吃玉米饭半月不重样，搞得很好。）这好么！把这个当成个大事，吃饭就是劳动力。吃早饭就是中午的劳动力，吃午饭就是下午的劳动力，吃晚饭就是明天的劳动力，要吃好。吃不好就没有劳动力。

再就是休息问题，下个命令。要休息，要睡够，要人吃，要人睡。现在不是军事化吗？下个命令睡觉，睡个中午觉，你们研究研究怎么样？冬天睡觉在地里太冷了，春、夏、秋都可以。不叫休息人民会不满意的。现在平均下来有几个小时的睡觉时间，下个命令至少睡六个钟头，睡完了劲更大。劳动增加了，干活效率会提高。
吃好、睡好、孩子带好。

对小孩要吃好、教好、管好。你们六百五十万人，25％就是一百六十万吧，这是一支很大的娃娃军。有的就是见物不见人，钢铁也是物么，种棉花也是物么，不管娃娃军就是见物不见人。托儿所要比家里有优越性。如果和家里差不多，一定会垮台，不垮台那才怪哩，食堂也是一样，如果不比家里吃的好，那也会垮台。

劳动力如果睡不好觉，私有都没有了，睡觉也是私有哩！在中午让他们睡一个钟头，你不是军事化吗？营长、连长开一次会，好连长应当是关心战士，给战士盖被子，不是老是只睡五个钟头，要睡七个小时行吧？不睡不行，睡觉是个任务，强迫命合一下，群众会欢迎的。这当作问题研究，不是作了决定。

经济作物不够的，没工资，发工资少，应当发展经济作物，每个社都应当种些有交换价值的经济作物，发工资不是一元、二元。应当多一些，如果到共产主义还是这么少有什么意思。资本主义就比我们多么。

你们这里公社平均一万户左右，你们这里是赵国，平原君就在邯郸。（××：这里还有回车巷。）廉颇蔺相如还要回车，我们的干部有的闹不团结，连车也不回，还不如他们呢！

你们有什么困难的问题？（××：大搞土法炼钢、秋收种麦、水库用劳动力，群众不能休息。）三大任务，有四百五十万劳动力，怎么组织好些？小土办法要一点，睡觉，一天一定要比七个钟头，这是个任务，你们先试一试。小孩问题，都不愿管人，师范学院的不愿教书，这是本末倒置，愿管物，不愿管人，实在也怪，我愿在小学当教员，去管娃娃。睡不好觉，你们要看到后果，几年后是会受到影响的。苦战，睡觉算苦战任务之一，吃饭要吃饱吃好。睡觉就睡七个钟头。试一试看完成任务怎么样？我看不一定比睡觉少完不成任务。省、市、地、县委第一书记要抓管人的事情。这都是人的事情．

组织军事化，有些地方强迫命令，有些地方营长可以打连长，打人、骂人、捆人，还辩论，争论成了一种处罚，这是对敌人的法令，不要敌我不分。我们红军、八路军、官长有不打士兵，不枪毙逃兵，不打俘虏，对老百姓和气。你们这些地方有没有打人、骂人、捆人的？争论和斗右派不一样，可见没有把敌我矛盾和人民内部矛盾弄清楚。对人民内部不要压服，对敌人除了那些反革命，一般的地主、富农、右派也不打他们，在人民内部更不能打人骂人了。已经打了，也不要到处泼冷水，以后不再打了，以后改正也就算乐，因为他打人也是为了完成国家任务，说清楚群众会谅解的。在人民内部是从团结出发，经过斗争达到新的基础上的团结，这是解决人民内部矛盾的方法。强迫命令，干是干下去了，人家心里不服，你看看吧，我们走了，也许不干了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


074) 在新乡地区和五个县委书记谈话纪要
074) 在新乡地区和五个县委书记谈话纪要
（一九五八年十一月一日）

你们这里没有钢铁？（×××：有很多铁矿。）路东有什么铁？（×××：路东没有，都在路西。）有多少参加搞钢铁？（×××：120万人）包括炼钢铁炼炭、运输？（××：包括。）区有多少人口？（820万人。）八个里头一个还多。天气冷起来你们怎么办？你们搞起来多少铁？是铁渣？是铁水？（×××：全年任务××万吨，已炼铁××万吨。）不算铁吧，同志。（×××：有10%的好铁可以上调的。其余我们可以自己炼钢。）可以炼钢是不是商城又炒又打的办法？只炒不打可以吧？（×××：要打。）一个炉子要多少人？（×××：六、七人。）一半炒一半打？（×××：大致是。）你们炼多少钢？（××：全年任务××，已炼钢××。）那你们可以不要干事情，睡大觉。下雨下雪怎么办？你们打算没有？（×××：我们正在开会研究，打算十一月分下山一批。）（×××：釆取精兵的方法。）什么时候再上山？明年开春。你们准备下山多少？（××：六十万。）还有六十万住在什么地方？下雨下雪，要叫他们生活好，工作好。山上的人都是青壮年吧？（×××：也有很少年纪大一些的。）有妇女没有？（×××：有，妇女顶大事。）顶大事。（××：有这样个道理，妇女搞农业生产，没有男人熟练，不如男人。搞钢铁男女都不会，大家一块学习。（×××：有的妇女比男的学得还快。）啊！有这个道理。120万里头有多少妇女，（×××：40%，四、五十万人。）
七里营的棉花收多少？（×××：全年平均每亩皮棉200多斤。）我去看的那一块呢？

（×××：还要多些。）你们种多少麦子？去年下种多少？（×××：已经完成麦播计划，去年每亩地下种十斤左右，今年都在三十斤以上。）多一半还多。（×××：还有下种几百斤，一千斤的。）太多了，挤死出不来。（×××：分层种，像楼梯一样。）啊，麦子在楼梯上站着。（主席笑，大家都笑。）你们的地耕得深吗？（×××：一尺二寸左右。）没有七、八寸深的？
（×××：有。）五、六寸深的？（×××：很少。）要注意浇水、追肥、锄草、管理，要注意一下。

群众生活怎么样？食堂办的怎么样？（×××：以连为单位办食堂，一个食堂几百人。）要轮流吃饭。（×××：原来有打回家吃的，现在都集中吃。）打回家吃饭就冷了。吃多少粮食？（×××：可放开肚子吃，不限。）这是一件大事，吃饭还有菜，都有菜吃吗？（×××：有。）什么菜？（×××：红薯、萝卜。）（×××：七里营群众普遍可以吃上豆腐。×××：还有豆芽。）冬天吃什么菜？（×××：萝卜。）每人每月吃多少盐？能不能吃一斤？（×××：差不多。一个同志说：现在市称改为十两一斤了。）油呢？一天一个人五钱？你们明年要有计划种油料，你们有棉花，可以吃棉子油，每人每月十五两。（×××：可以。）不仅是饭，还要是菜，菜里还要有盐有油。猪肉一个礼拜吃一次行不行？（×××：行。）鸡蛋呢？（×××：猪肉、鸡蛋国家都收购，不能吃的太多。）

公社的工资普遍发没有？发的什么？（×××：人民币。）人民币从那里得来的？（×××：政府收购物资。有几个人民公社不能发工资？（××：都能发。）靠不住。不出经济作物的地方，它只产一点粮食，哪有钱发工资？（×××：受灾地方困难些，人民公社成立后，有灾区，有丰收区，可以互相调济。）奖励工资究竟好不好？每个月都要评，争吵，你多我少。（×××：我们是津贴。）你们是津贴怎么分配？（×××：大人小孩平均每人每年七十元。）津贴多少？（××：供给部分70％，津贴部分30％。）

钢铁基地上有医生没有？（×××：有。）这比打日本好，比打蒋介石好，打仗要死人，这也可能死一个两个的。

你们还有模范食堂？（×××：有。）你们把食堂排排队，分一、二、三类，号召二、三类食堂向一类看齐。（安阳县委书记：安阳挖出一个赵匡胤炼铁的炉子。）你有什么根据（看县志和听老年人说的。）安阳出曹操、袁世凯（坟在那里），没听说赵匡胤在那里炼铁。赵匡胤是洛阳生的人，他的父母是个小官吏，是五代梁、唐、晋、汉、周时的人，你说的可能是宋朝时候的炼铁炉。（大家都笑了。）

管理人员是件大事，一是管小人的，一是管吃饭的，过去都不愿干这种事，不愿当保姆，这个事情不管好怎么办？优越性就是比父母管的好，管的一样就没有优越性，管的比父母差一些，他还要拿回去，没优越性就不行，出个大字报，看你怎么办？大灶不比小灶好，怎么能行呢？现在大家一股劲，将来大家一算细账，说不好。（×××：能办好。）你们都有信心吗？（大家说：有信心。有个县委书记说，现在食堂办的比单吃的好。）有垮台的没有？（×××：没有，许多妇女决心大，把小锅都砸了。）这个革命可革的厉害。幸福院幸福不幸福？（×××：幸福。）有这样的事，自己不愿去，儿子媳妇硬叫他去，我看他不幸福。（×××：我们的幸福院，现在只收五保户。）他们做活不做？（×××：做。）是单独搞还是跟群众一起搞？（×××：有单独纺纱的。）他们吃饭怎样？（×××：小孩……吃中灶，青壮年吃大灶。）这个好，客人吃饭要不要饭票？（×××：不要，实行供给制。有一个老人来了客，队上给他做四个菜，还有酒，他高兴极了。）伙食是个大事，你们解决得很对。

睡觉问题解决的如何?睡觉要当任务，每人每天能不能睡八小时？七小时？六小时总可以。（×××：睡不到六小时。）要强迫命令，一定要睡六小时。紧张时也一定要睡六小时，睡五小时就没有完成任务。在工地上疲劳的时候，叫他们睡半小时再起来干，睡觉是一大任务。（×××：现在炼钢铁，秋收秋种，过去这一紧张阶段就可以了。）你们研究出几条睡觉的宪法，规定小人、青壮年、老人的睡觉时间，睡不好将来要受损失。（×××：七里营妇女摘棉花，上午两个小时可以摘六十斤，下午四个小时只摘六十斤，疲劳了劳动效率就不高。）不管你如何紧张，一定要睡六小时，少半个小时也不行。要强迫命令。这个强迫命令老百姓欢迎，主要是干部，小人要睡八个小时到十个小时。你们不是有营、连长吗？（×××：有。）叫营长、连长下个命令，躺下来睡，叫农民睡个午觉，你们研究一下，这是大事。一个吃饭，一个睡觉，一个管好小孩子。

种地用深耕细作的方法，达到少种多收的目的。亩产搞他一万斤，先搞两千斤，加一番再搞四、五千斤，再翻一番就是一万斤。地耕一尺二寸深，分层施肥，省水、省肥、省人力（×××：我们再搞卫星田。）搞大面积卫星田（×××：全省八十万亩小麦，卫星田一千六百万亩。）占百分之二十。二、三年后，公社把耕地面积缩小。深耕三、四尺，亩产一万斤，一个深耕细作，一个机械化。过去浅耕粗作，广种薄收，改为深耕细作，可以少种多收。我出题目你们研究一下，不要一下弄的没饭吃，可能这是一条出路，加上机械化不要搞得累的要死，好，咱们就谈到这里，谢谢大家。

上一页 目录 下一页

毛泽东思想万岁


075) 在为八届六中全会作准备的郑州会议上的讲话第一次讲话
075) 在为八届六中全会作准备的郑州会议上的讲话第一次讲话
（一九五八年十一月二日下午）

人民公社问题。究竟扩大自然经济？还是扩大商品经济？还是两者都扩大？人民公社的经济，主要是自然的，说法不对。徐水办工厂，工人不与农民交换，如何吃饭？它应向两方面发展。它同时要扩大商品交换。不交换，就不能消费，不扩大交换，就不能发工资。京津郊区富裕，就是商品发展能交换。

管理区是专员公署性质的，徐水县都是叫公社，上有管理区，再上是县公社。搞分级管理，级太多不好。有个体制问题，作风问题（两类矛盾）、生产问题（不可单调，要尽量生产能够交换的东西，向全省、全国、全世界交换）。

一穷二白，愈穷愈赞成，现在不是夸富的时候。人民解放军、党是集中了这个意志，军队里头有饭吃，从古以来军队就吃大锅饭，就是集体化、战斗化、军事化。武王伐纣，也是如此。

[陈伯达同志插话：一个县一个公社优越性比较大：（1）统一调配劳动力；（2）统一财政收入；（3）统一产品分配；（4）统一发工资（不同的管理区），在二三年内，工资水平不一定要强求拉平。生产发展可拉平，现在保持一定差别有好处；（5）实行分级管理，发挥各级的积极性。管理还可以分四级；（6）服从国家统一的经济计划和上缴利润的计划。一县一社和一县数社相比较：①统一调配劳动力，联社也可以，但是联社不易统一供给……。]

统一是统其可统者，不过过去中央的办法，是有条件的，无条件的说法是错误的。无条件服从党的领导的说法，也是不对的，不正确的就可以不服从，要破除这个迷信。无论什么时候，都有条件的。要破条件论，不要立条件论。

[陈伯达同志接着说：②联社各分社自负盈亏，但联社也可抽一部分公社积累；③统一调拨商品，一县一社好办，一县数社就难办；④统一财政收支，一县一社在一个县的范围内，可说是有全民所有制的性质，但在一个省的范围内还不能那样说。]

鞍钢一个工人拿八百元，一个工人劳动产值一万八千元，除了七千二百元原料，生产成本，还有一万零八百元，这就是国民收入。分两部分：一部分叫消费，即八百元工资；另一部分为国家作公共积累。以县为范围的公社可说是小全民所有制或大集体所有制。

农业是两条：（1）深耕。可以少种，可以除虫，可以蓄水。深耕细作，少种多收；浅种粗作，多种少收。只要种现有耕地的三分之一，即六亿亩即可。这是第一步，下一步还可以减少。现在亩产二百斤，将来亩产万斤，种那么多干什么。（2）机械化，但不都是拖拉机。要创造新机器，解放人力出来搞工业，主要是工农学兵。

保证劳动者忙时睡六小时，闲时睡八小时，要强迫命令，要保证吃好、睡好。睡觉六小时，吃饭一小时半，工作和休息还有十四个半小时。这一点要下命令，否则就没有完成任务，吃好睡足，效果更好。八小时工作制在英国国会内争论过，有个资本家说。八小时工作制对资本家有利，因为工作效率高，然后才通过。要睡好觉，要实行午休制。

饭要吃饱，要吃好，花样要多些，要吃热饭。一个月打一次牙祭。早饭是上午的劳动力，中饭是下午的劳动力，要把这件事当一件大事办。像现在这样苦战，不良后果可能在几年后才能看出来。

还有一个，带好小孩子。小孩子占人口的百分之二十五。什么人也不愿去托儿所，食堂也不派有能力的人去办，这叫见物不见人（见钢不见娃娃）。把小孩子带好，要比家庭管的还好。吃饭、睡觉也是人的问题，搞不好就要垮台。要派有能力的人去干。

北戴河会议以来，两个月，人海战术，大搞钢铁，组织了队伍，初步学会了技术，从农业中化出几千万工人是一件大事，是新社会分工（不完全合理）。明年要定点，搞综合企业（煤钢联营），提高技术，“小土洋”、“中土洋”，结合“群”。挖矿，挖煤，冶炼，运输，要组织的比较合理。还有许多人要转到其他“小土群”方面，要以“小土群”来搞铝、煤、石油、机械。用机器再把农业劳动力解放出来。农业将来以妇女、小孩负担为主，男子为辅。钢铁以男子为主，妇女为辅。

公社要多搞商品生产，现在好像自给自足才是名誉的，而生产商品是不名誉的，这不好。要扩大商品生产，扩大社会交换。

肥料，应该主要用人粪尿、塘堤、沟泥、墙土，炕土、厩肥、绿肥、有机肥料。少搞洋化肥，多搞土化肥。亩产×千斤，根本不依靠硫酸铵。要搞一点，但不作为主要的。拖拉机要搞一点，但也不是主要的。
以公社，联社为单位，搞工农业同时并举，搞使用价值与交换价随同时发展，因此要大修交通。

按人口计算，英国五千万人，二千五百万吨钢。我国七亿人口，要三亿吨钢，要那么多钢铁干什么？修桥补路是一个出路。

上一页 目录 下一页

毛泽东思想万岁


076) 在为八届六中全会作准备的郑州会议上的讲话第二次讲话
076) 在为八届六中全会作准备的郑州会议上的讲话第二次讲话
（一九五八年十一月六日）

只搞两个月，就搞出了一个名堂，明年再搞一年就有办法了。明年一年。极其重要，以钢为纲，三大元帅，两个先行。
什么叫建成社会主义？什么叫过渡到共产主义，要搞个定义。
苦战三年，再搞十二年，十五年过渡到共产主义。不要发表但不搞不好。

由集体所有制过渡到全民所有制要多长时间？三、四、五、六，或更多一点时间，是不是短了？还是长了？有时觉得长了，有时又耽心短了，我耽心短的时间多。人民公社什么时候能达到像鞍钢一样？能不能把农业变成工厂？产品和积累能够调拨，积累不全部要调，但必须调动的产品，则必须无条件的调动，才算全民所有制。河南说是四年，可能短了，加一倍，八年，范县说苦战两年，过渡到共产主义。

斯大林写的东西必须看。好处是只有他讲社会主义经济，最大的缺点是把框子划死了，说集体农庄只愿意商品交换，不愿意调拨。这是因为不要不断革命，巩固社会主义秩序。俄国农民不会那么自私，不会不要不断革命，俄国建立了社会主义秩序，但这秩序是不能巩固的。我们则相反，破坏社会主义秩序一部分，供给制部分就是破坏这种秩序的。

公粮、积累、劳力，都是调拨性的，全民所有制的。百万雄师下江南，现在为什么不能调人去劳动。现在只能部分的调，全省、全国的调不行。如安国准备明年给阜平每人五百斤麦子，是世界上没有过的事。调拨须有可能与必要，不能乱调。秦始皇调七十万人替他修墓，结果垮台，隋炀帝也因乱调劳力而垮台了。
武王伐纣是否三化？自古以来就是三化，先从军事上开始的。

从集体所有制到全民所有制要多少年？四年是否可以？河南说四年，范县说两年。标准是鞍钢。鞍钢除七千二百元成本折旧，下余一万零八百元，工人所得八百元，为国家积累一万元，要这样的调拨。这种过渡，对斯大林是千难万难的，要多少年来说明期限。这是第一个过渡。第二个过渡，从“按劳取酬”到“各取所需”。现在已开始准备第二个过渡，吃饭不要钱。苏联也吹，只见楼梯响，不见人下来。我们吃饭不要钱是各取所需的萌芽。我们现在油太少，一般不到四两，有一两、二两、三两、四两、五两，一般是三、五两，营养取自粮食，故吃饭多，可以转化，不要冒险，凡是可做的必须逐步去做。这不能不说是共产主义因素。

自给、供给制，公社内部调拨与商品交换，要向两方面发展，没有商品经济的发展，发不了工资。教授参观徐水大学，一看一月发五元，每天吃不到两合前门牌，你叫优越性？河北有三个县要救济；十几个县只能吃饭，第三种发工资，从两毛起到几块。北京、上海钱多。农村水、火不算钱，要议一个标准。
母亲肚里有娃娃，社会主义有共产主义萌芽,斯大林看不到这个辩证法。

不能两三年内搞农业，现在就要搞工业，继续发展农业，我们也怕搞掉农业。要提倡每个公社生产商品，不要忌讳“商品”二字。

中国是一个极不合理的生产方法，五亿人口只搞饭吃，搞那么一点一一三千七百亿粮食。得出两条经验：提倡机械化和少种多收，节省出劳力，大办工业。明年、后年两年能达到就行了。河北明年准备搞一千万亩，亩产万斤，则一千亿斤，去年八千八百万亩，还只二百五十亿斤，今年也只有四百五十亿斤。用机械电气之力，种少量之地，得多量之粮食。不要吹那么厉害，结果像黄炎培说的，郑州只有吃素。吹了一顿，不过一两五钱油一个月，有什么优越性？低标准又有几等，照范县标准，可以叫共产主义，百分之九十五的工业。现在不能叫共产主义。水平太低，只能说共产主义的因素和萌芽，不要把共产主义的高标准降低了。
供给制是便于过渡的形式，不造成障碍。建成社会主义，为准备过渡到共产主义奠定基础。
标准各不一样。有和尚标准，恩格斯要吃油、吃肉。

苏联的集体农庄，不搞工业，只搞农业，农业又广种薄收。所以过渡不了。苏联的社会主义是集体所有制和全民所有制，斯大林的过渡到共产主义，说得难，不向全民所有制过渡、共产主义因素根本不提倡，割裂重轻工业，公开提倡不着重消费资料的生产，几个差别扩大了。

要重读斯大林《社会主义经济问题》，《资产阶级法权问题文集》要看一下。

人民公社性质，如何过渡，多少时间，四十条宪法，要议一下。城市人民公社如何搞？不同的人，是否原则上不降低标准？干部党内略微调整，不宣传，教授降薪，前门牌少抽，标准还降低，有什么优越性？是否搞点步骤，提高才算优越性。工人恐怕要增加点工资，农民已经起来了，城市供给制也是要搞的。

明年一月一日开始变化，睡足八小时。四小时吃饭，休息，二小时学习。农民，八一四一二一十制，工人最好是八一四一二搞作息时间表，否则不能持久。星期天休息。

不休息，这是共产主义精神，劳动不是为人民币，已经不只是生活的手段，而是生活的必需。我这个人不是为五百三十九元，而是为了必需。要搞个调查。操儿女之心，个人之心，变为操社会事业之心。

今年一年好事多得很，开辟了道路，许多过去不敢设想的事实现了。因此，才敢设想人休息，三分之一地休息。

林业，可了不起，不要看不起。威廉士说：“农林牧要结合，不要以为种树只是绿化而已。”南方要十五一一二十五年，北方要四十一一五十年，种树也必须密植，有伴容易长，大家长就舒服，孤木不长。种树也要有一套，养鱼如养猪，种树如种粮，挖一丈深，分层施肥。

今年大搞小土群，有人说森林、煤炭有很大浪费，也大为节省，几千万人上山，又查出资源，又得了经验，这是收入。

不能完全以生活水平来讲，否则那些腐败的皇帝和贵族早已是共产主义了。要讲需要，要说热量等于五百卡路里就够了。做皇帝、诸侯，超过了就受不了。少了也不行。食物含有氮、氢、碳、氧、镁、钾、钠、锗、磷、氯，共产主义也只是以一定量的元素作营养。不能太多。
四十条连今年十五年。十年完成。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


077) 在为八届六中全会作准备的郑州会议上的讲话第三次讲话
077) 在为八届六中全会作准备的郑州会议上的讲话第三次讲话
（一九五八年十一月七日下午）

徐水的全民所有制，不能算是建成社会主义。小全民，大集体，人力、财力、物力都不能调拨。这一点需要讲清楚。两者混同起来不利。现在不少干部模糊，如果说不是就是“右倾”。

有两种所有制，即全民与集体，但有一种起决定作用，即能调拨，不能服从全国的调拨，不能算是全民所有制。全民所有制的调拨，就不是政治经济学上的“商品”了。不完成“两化”产品不可能丰富，不可能直接交换，不可能废除商品交换。
三个差别（工农差别、城乡差别、体力与脑力差别），还要加上一个熟练与非熟练。

现在的生产关系还是小集体到大集体，互助组带有社会主义萌芽，由初级社到高级社，由高级社到人民公社，取消了自留地，经营范围扩大，教育、公共食堂、带小孩都由社会负担，废除家长制，吃饭不要钱，这是大变化。但所有这些变化，都是一个社、一个县范围内的变化，与社外无关。对全国来讲，还不是根本的变化。这还不如鞍钢，吃饭不要钱的问题，比鞍钢进步了。现在有些地方，废除了定额，按劳动强度、技术高低、态度好坏三者来作定额了，定额和计酬都有变化。

人民公社的性质是工、农、兵、学、商相结合的社会结构的基本单位，它的作用，主要是生产与生活组织者，同时又体现政权需保留的部分作用，现在有人不懂得政权的作用是对付地、富、反、坏的监督改造与对外保护社会主义建设，而不是用来对付解决人民内部问题，现在有人误用政权对待人民内部，如营长打连长，这是强迫命令。公社是大跃进的产物，不是偶然的，是实现两个过渡的最好的形式，又大又公，有利于过渡，也是将来共产主义社会的基层单位。
价值法则是一个工具，只起计算作用，但不起调节生产的作用。斯大林著作有许多好的东西。
全民所有制就是要产品调拨。

回去开会，征求意见，不要说郑州开了会。是不是全民所有制，是不是已经到了共产主义？共产主义因素算不算？不要把决议一下子推广出去。家庭要废除，言不由衷，口里很左，斩头去尾，父离子散。

县联社与一县一社，各县有差别，一县一社容易出秦始皇，联社不容易出秦始皇，秦始皇不好当，徐水县是独立王国，许多事情没有和省委、地委商量，省委、地委对它没办法。

徐水不如安国，以后要宣传安国，不要宣传徐水，徐水把好猪集中起来给人家看，不实事求是，有些地方放钢铁“卫星”的数目也不实在，这种作法不好，要克服，反对浮夸，要实事求是，不要虚假。大的方针政策要有个商量，领导机关要清醒。
田间管理，无人负责不好，搞责任制，不要混乱，统筹安排，将来产品分配，采取“三三”制。

城市公社，要搞，有先有后，搞的好的，北京、上海搞慢一点，搞快了，黄炎培怎么办？一个城市，一个公社恐怕也是联社性质，一定要有自己的经济基础。罗果夫赞成我们的公社，说苏联过去公社只是搞消费，我们的人民公社是以生产为中心的组织形式。城市分两种，一个大工厂的城市，市民想打主意，福利方面要开门。大工厂、大学属于国家，成员加入公社，但干部、产品不能调动，可以拨一点福利，帮助建立卫星厂，享受公社的权利，也尽义务，这是国营工厂与公社的关系，军队也是如此。
斯大林最后一封信，几乎全部错误，认为机器交给集体农庄，是倒退。

公社不能派工厂各种任务，为全国、全省服务的企业、学校一般放不下为公社所有。不这样，可能发生毛病，如石家庄的制药厂几乎停产，把人员拉去搞深翻地、炼钢。

工人制造价值大，应当略高于农民，明年应当考虑，把取消计件工资的损失补起来，并做到略略有所增加。

大集体、小自由。每家搞点锅灶．家庭作为历史作用的家庭是破坏了，消费还有部分存在，抚养还有一大部分，生育还存在，家长制和金钱系关破坏了，普遍的社会保险。中国的旧家庭是家庭的共产主义，每个家庭都是吃饭不要钱，但是不平等。

休息时间，公社社员一个月至少两天（女子要五天，月经期间要强调休息）。将来要做到六小时工作制、四小时学习，资本家、教授、民主人士、演员、运动员，要有所不同。

资本家定息不取消（不要可以，但不宣布），加入公社是自愿原则。干部待遇问题，要慎重。先试验，不要宣布太早（党员降低工资，也不必宣布。）。

上一页 目录 下一页

毛泽东思想万岁


078) 在为八届六中全会作准备的郑州会议上的讲话第五次讲话
078) 在为八届六中全会作准备的郑州会议上的讲话第五次讲话
（一九五八年十一月九日）

废除历史上的家长制，使住宅的建设便于男女老少的团聚，紧张的时候可以分开。建筑住宅斩头去尾，是强制办法，只废除历史上的家长制，现在的家仍需要一个长，是能者，不一定是长者。

商品同商业，这个问题都是避开这一方面的，好像不如此，不是共产主义似的，人民公社必须生产宜于交换的社会主义商品，以便逐步提高每人的工资。在生活资料方面，必须发展社会主义的商业，并且利用价值法则的形式，在过渡时期内，作为经济核算的工具，以利逐步过渡到共产主义。现在的经济学家不喜欢经济学。斯大林临死前，谁说到价值法则就不荣誉，表现在给雅罗申柯写的信上，苏联的一些人，不赞成商品生产，以为已经是共产主义了，实际上差得远，我们只搞了几年，则差得更远。

列宁曾经大力提倡发展商业，因为城乡有断流，我们五零年也有过，现在运输不好，有半断流状态。我看要向两方面发展：一是扩大调拨，一是扩大商品生产。不如此，就不能发工资，不能提高生活。

资产阶级法权，一部分必须破坏，如等级森严，居高临下，脱离群众，不以平等待人，不是工作能力吃饭，而是靠资格、靠权力，这些方面，必须天天破除。破了又生，生了又破。解放后，不利用供给制的长处，改行工资制，一九五三年不改也不行，因为解放区工作人员占多数，因为工人阶级也是工资制，因为新增加的人多，他们是受到资产阶级的影响的，要他们改供给制，不容易，那时让一步是必要的，但有缺点，接受了等级制，等级森严，等级太多了，评成三十几级，闹级别，闹待遇。这些也让步，就不对了。经过整风，这股风降下来了。这种不平等的干群关系一猫鼠关系或父子关系，必须破除，这个关系完全不必要。去年到今年给资产阶级法权很大的打击。过去搞试验田，干部下放，正确解决人民内部矛盾，用说服不用压服，因而空气大有改变。没有这种改变，大跃进是不可能的。不然，群众为什么不睡觉，不休息，而工作二十小时？因为共产党跟他们在一起。红安县的干部过去是老爷式的，挨群众骂，五六年下半年一改，有大进步，群众欢迎。

另一部分是要保留的，保留适当的工资制，保留一些必要的差别，保留一部分多劳多得。一部分是赎买性的，如对资产阶级、资产阶级知识分子和民主人士，仍保留高薪制。资产阶级可让他当社员，但还戴资产阶级帽子（帽子不摘）。社员分两类，一是工农社员，一是资本家社员。

为了团结，中央、省、地三级，要有一个纲领。省委以上不把目标与相互关系搞清楚，如何行？现在有些问题相当混乱，一传就传出去了。发到哪一级，要做政治考虑，粮食，人家不怕，主要是钢、机、煤、电四项吓人。时间可提“十五年或更多一点时间”，指标指“××”，只口讲。林业将变成根本的问题之一，林业以后提牧业、渔业、蚕桑、大豆要加上．林业是化学工业、建筑工业的基础。消灭水旱灾害，要加上“最大限度地”。大部归人管，一部归天管，一万年也如此。肥，有机肥为主。除四害与其他主要害物，也要加上“最大限度地”。劳动，每天睡眠休息不得少于十二小时，学习二小时，最大限度的劳动时间，不得多于十小时。这是全国的大问题，要把公共食堂服务的工作，看做是为人民服务的一种崇高的工作，要把为托儿所、幼儿园服务的工作，看做是为人民服务的一种崇高的工作。每个劳动人员都是国家工作人员。

三十六条，商品生产：调拨，我完全赞成。为什么公社与公社之间实行合同制，国家与公社之间不可以订合同呢？这可能触犯“左”派。我们现在的商品生产，不是为价值法则所指挥，而是为计划所指挥，我们的钢铁、粮、棉，难道都是价值法则所指挥吗？铜、铝过去未指挥到，今后要转移力量去搞。

过去讲一为国，二为社，三为己，但生产者倒过来，一为己，二为社，三为国，尽管我们如此说：“保家丑国”，“要发家种棉花”，“爱国保家，多种棉花”。
三十八条，要加“为了准备在侵略者如果发动侵略时彻底打败侵略者，实行全民皆兵的制度”。

三十九条，一则以喜（作社员），一则以惧（保姆，高薪）。要对工人讲清楚：优待资本家是为了孤立他们，让他们特殊，个人突出。小的早入，中的不一定。

四十条，一堆观点，不满意。七个观点谁也不看。中心是解决实行群众路线的工作方法，不要捆人、打人、骂人、辩人、罚苦工，营长对连长都如此，“辩你一家伙”，徐水不止一个，捆连长、打连长、骂连长、辩连长，因此人人怕辩论，辩论变成了斗争会，辩论变成了一种刑罚。两种性质的矛盾，两种不同的辩论。一种是对右派，一种是人民之间的，是说服。

提倡实事求是，不要谎报，不要把别人的猪报自己的，不要把三百斤麦子报成四百斤。今年的九千亿斤粮食，最多是七千四百亿斤，把七千四百亿斤当数，其余一千六百亿斤当作谎报，比较妥当。人民是骗不了的。过去的战报，谎报只能骗人民，不能骗敌人，敌人看了好笑。福建前线，飞机损失对比为我六比敌十四，即一比二点三三。但同民党自吹自擂有必有假，真真假假搞不清。偃师县原想瞒产，以多报少。也有的以少报多。人民日报最好冷一点。有些问题讲热了要讲得适合当前。要把解决工作方法问题，当成重点。党的领导，群众路线，实事求是。

斯大林的《苏联社会主义经济问题》一书要再看一遍。省委、地委的常委以上的干部要进行研究．过去大家看了，不感兴趣，印象不深，现在不同了，应当结合实际进行研究。

这本书的一、二、三章有许多值得注意的东西，有些是正确的，有些不妥的地方，有些可能斯大林自己也没有搞清楚的。

第一章，客观法则，提出计划经济与无政府状态对立。他说计划法则与政策有区别，很好。主观计划力求适合客观法则，提出了问题，但没有展开，可能他自己也不太清楚。在他心目中，认为苏联的计划基本上反映了客观法则；但程度如何，值得研究。如重工业与轻工业的关系，农业问题，未完全反映，他就吃了这个亏。人民不能从中看到长远利益与当前利益的结合，一直到现在，他们的商品产品比我们少，这是铁拐李走路，一条长腿，一条短腿，手扶拐杖，比较偏颇。我们现在的提法是：在优先发展重工业的前提下，发展工业与发展农业同时并举，两条腿走路。同我们的计划比较，究竟哪个更适合有计划按比例的客观法则？还有一点，斯大林强调技术，强调干部，只要技术，不要政治；只要干部，不要群众，这也是二条腿。在工业上注意了重工业，也是一条腿，没有注意轻工业。在重工业内部关系上，没有提出矛盾的主要方面，讲钢是基础，机械是心脏，我们提出农业以粮为纲，工业方面以钢为纲。这个辩证法，我们也是最近摸到的。我们提出以钢为纲，就有了原料、机械、煤、电、石油、运输，海陆空都上来了。第一章斯大林提出了问题，提出了客观规律，但是怎样掌握规律，没有很好的回答这个问题。

第二章讲商品，第三章讲价值法则。你们有什么意见，我相当赞成其中的许多观点。讲清楚这些问题很有必要。也有些问题，如把商品限制在生活资料方面，说“生产资料不是商品”，就值得研究。生产资料在我国还有一部分是商品，我们把农业机械卖给合作社。

我看斯大林的最后附的一封信差不多完全是错误的，把国家与群众对立起来、基本观点是不相信农民，不放心农民。对农业机械啃住不放，一面说生产资料归国家所有，不卖给农民；一方面又谈农民买不起，买了会损失不起，国家就损失得起。这理由是说不通的。实际是自己骗自己。把农民控制得要死，农民也就控制你。主要是没有找出两个过渡的方法来，没有找到一条解决从集体所有制过渡到全民所有制的道路。说也说得好，工农、城乡对立消灭了，本质差别也消灭了，但积三十年的经验，也没找到出路，从信中可以看出，斯大林对这一点很苦恼。

斯大林说，社会主义的商品，不是把旧社会遗留下来的商品保存下来，而是新式的商品，价值规律在我们生产中不起调解作用，起调解作用的是计划，这很对。几年来，看得很清楚，我们的大跃进是计划的大跃进。是政治挂帅。

斯大林只谈生产之事，不谈上层建筑。（××：他只看到工农业之间的矛盾）他批评雅罗申柯是对的。但他不谈上层建筑与基础的关系，没有谈到上层建筑如何适应经济基础，这是重大的问题，我们的整风，下放下部，两参一改，干部参加劳动，工人参加管理，破除不适当的规章制度等等，都属于上层建筑，都属于意识形态。

在斯大林的经济学里，只谈经济关系，不谈政治。虽然报纸上讲“忘我劳动”，实际多作一小时也不行，每小时都没有忘我。斯大林见物不见人，见人也是见于部之人，不见群众之人，人的作用，劳动者的作用不谈。如果没有共产主义运动，想过渡到共产主义是困难的。

“人人为我，我为人人’的口号，不妥当，结果都离不开我。有人说，是马克思讲过的，是马克思讲过的我们可以不宣传，人人为我，是人人都为我一个人，我为人人，能为几个人。斯大林的经济学里，是冷冷清清，凄凄惨惨，阴森森的。

资产阶级法权，法权思想，法权制度等问题。列宁曾提出“全线进攻”的口号，当时新经济政策实行了一年，急了一些，在苏联像荣毅仁这些人统统丢到海里去了，而教育组织还是资产阶级式的。我们对资产阶级法权思想，要破除一部分，即老爷架子，三风五气，不以普通劳动者姿态出现，要坚决的破。但商品流通、商品形式、价值法则，则不能一下子破，虽然它们也是资产阶级法权范畴。现在有些人宣传破除一切资产阶级法权思想，值得注意，这种提法不妥。

在社会主义社会中有少数人，如地主、富农、右派他们想回到资本主义，提倡资本主义，绝大多数人是想进到共产主义。进到共产主义要有步骤，不能一步登天。如人民公社要向两方面扩大，一方面发展自给性生产，一方面也要发展商品生产。我们现在要利用商品生产、商品交换、价值法则，作为有用的工具，以利于发展生产，利于过渡。斯大林说了许多理由，消极方面有没有？我们国家是商品生产很不发达的问题。去年生产粮食三千七百亿斤，三百亿斤作为公粮，五百亿斤作为商品卖给国家，即不到三分之一的商品粮。粮食以外的经济作物也不发达，如茶、蚕、丝、棉、麻、烟，都没有恢复到历史上的最高产量，要有一个发展商品生产的阶段．现在还有很多县，搞了吃饭不要钱，就发不了工资。

例如河北省分三种县，一部分只能吃饭，一部分要救济，一部分可发工资。发工资又分几种，一种只发几角钱。因此，每个公社在粮食以外要发展能卖钱的东西。钢铁赔钱。一是学费，一是支援国家工业化。

发展社会主义的商品生产和商品交换。不同的工资要保留一个时期。必须肯定社会主义的商品生产和商品交换还有积极作用。调拨的只是一部分，多数不是买卖。商业赚得太多了。现在有一种偏向，好像共产主义越多越好。共产主义要有步骤。范县两年实现共产主义要调查一下。还是慢些好。

总之，我国商品不发达，进入社会主义，一要破除老爷态度、三风五气，一要保留工资差别。现在有些人总是想三五年内搞成共产主义。
经济学家很“左”，怕叫人抓到了小辫子。企图蒙混过关，以《四十条》草案为据。

上一页 目录 下一页

毛泽东思想万岁


079) 关于读书的建议
079) 关于读书的建议
（一九五八年十一月九日于郑州）
此信送给中央，省市、自治区，地，县这四级党的委员会的委员同志们：

不为别的，单为一件事：向同志们建议两本书，一本斯大林著的《苏联社会主义经济问题》，一本马恩列斯《论共产主义社会》。每人每本用心读三遍，随读随想。加以分析。哪些是正确的（我以为这是主要的），哪些说得不正确，或者不大正确，或者模糊影响，作者对于所要说的问题，在某些点上，自己并不清楚。读时三、五人为一组，逐章逐节加以讨论，有两至三个月，也就可能读通了。要联系中国社会主义经济革命和经济建设去读这两本书，使自己获得一个比较清醒的头脑，以利指导我们伟大的经济工作，现在很多人有一大堆混乱思想，读这两本书就有可能给以澄清。有些号称马列主义的经济学家的同志，在最近几个月内，就是如此。他们在读马克思列宁主义政治经济学的时候是马克思主义者，一临到目前经济实践中某些具体问题，他们的马克思主义就打折扣了。现在需要读书和辩论，以期对一切同志有益。

为此目的，我建议你们读这两本书。将来有时间，可以再读一本，就是苏联同志编的那本《政治经济学教科书》。各级同志如有兴趣，也可以读，大跃进期间，读这些书最有兴趣，同志们觉得如何呢？

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


080) 在为八届六中全会作准备的郑州会议上的讲话第五次讲话
080) 在为八届六中全会作准备的郑州会议上的讲话第五次讲话
（一九五八年十一月十日上午）
题目应叫郑州会议关于人民公社若干问题的纪要。搞个文件很有必要。

在没有实现农村的全民所有制以前，农民总是农民，他们在社会主义道路上总还有一定的两面性。我们只有一步一步地引导农民脱离较小的集体所有制，通过较小的集体所有制走向全民所有制，而不能要求一下子完成这个过程，正如我们以前只能一步一步的引导农民脱离个体所有制而走向集体所有制一样。
什么叫建成社会主义？我们提了两条：
（一）完成社会主义的集中表现是实行社会主义的全面的全民所有制。
（二）公社的集体所有制变为全民所有制。

有些同志不赞成在两种所有制中间划一条线，似乎公社全是全民所有制，实际上有两种所有制，一种是公社的集体所有制。如果不讲此，则社会主义建设还有什么用。

有的同志不赞成，说不能划一条线，说划了就损伤积极性，线内也有共产主义，也有集体和全民所有制（鞍钢与公社）。大线是社会主义与共产主义，小线是集体所有制和全民所有制，秀才都不赞成，是不是秀才要造反？

斯大林是划了线的，讲了三个先决条件，这三个条件基本上不坏，但不具体，（1）首先是增加社会产品，这是基本的，我们叫以钢为纲，极大地增加产品；（2）集体所有制提高到全民所有制；将商品交换提高到产品交换，使中央机构能掌握全部产品。不愿划界线的，主要是认为时间已到，以为已经上了天，你们是右倾。当然，现在鞍钢是全民所有制，但还没有过渡到共产主义。总要搞个社会主义全民所有制再过渡到共产主义。现在只有一部分是全民所有，大部分是集体所有。全民所有也不一定过渡到共产主义；（3）提高文化水平、文化、体育、智育。为此需减少劳动时间，六小时至五小时劳动，再是要实行综合技术教育，多面手。“自由就业”，我不大懂。学纺织的又去学开飞机；开煤的又去学纺织，十八般武艺，十多样我赞成，学几百样，怕不容易，会没饭吃。三要根本改善居住条件。四要提高工资，至少一倍，也许还要更多。增加工资的办法是增加货币工资，特别需要的是降低物价。

这三个条件是好的，主要是第一条，但缺少一个政治条件。这几条的基本点是增加产品，极大地增加生产资料和消费资料，就是发展生产，发展生产力，但是没有一套办法。问题是怎么办。没有政治挂帅。没有群众运动，没有全党全民办工、农、文，没有儿个并举，没有整风和逐步破除资产阶级法权的斗争，斯大林的这三个条件，是不容易达到。我们有人民公社，从一县多社到一县一社，加上人民公社就更容易办了。

文件第一条加“完成社会主义建设的集中表现是实现在社会主义的、全面的全民所有制。”“大集体，小全民”，“变为全民社会主义”。
大集体所有制也就是小全民所有制，要逐步的发展为全面的全民所有制。
文件第三条，生产的对象不明确。全面的全民所有制的含义为；
（1）社会生产资料为全民所有，

（2）社会产品也为全民所有（所谓社会产品，不但是生产资料，而且是消费资料）。在过渡阶段，国营工业已是全民的，人民公社的生产资料（包括土地、森林、农具、牲畜、机械、工业、厂矿）和产品也应该逐渐增加全民所有制的成分，即逐步增加生产资料的全民部分和产品的调拨部分。不能只讲后一部分，首先应是前一部分。

要能实现调拨“要有雄厚的物质基础”，指什么“物质基础”不清楚，应该改为生产资料。不断发展生产一一两个部类的生产。

人民公社的性质。人民公社是我国社会主义社会结构的工农商学兵相结合的基层单位。在“现阶段”，又是基层政权的组织。民兵不一定是专政，主要是对外的，是对付帝国主义侵略的准备力量。公社是一九五八年社会经济发展的产物，是一九五八年大跃进的产物，目前的社会主义到共产主义的过渡－－即社会主义集体所有制到全民所有制的过渡，将来的社会主义全民所有制到共产主义全民所有制的过渡。是共产主义社会结构的最好的基层单位。

在劳动调配中，要注意实行和巩固生产责任制。劳动力的调配，各生产部门（农业、工业、运输）的比例，是当前的重大问题。劳动分配要合理，组织要适宜。不是价值法则，而是计划的要求。现在这种分配比例不合理，要注意不要突出这里，丢掉那里。

关于分配；要使农村人民公社每人每年平均有150－－200元的消费水平，并且增加调拨的比例。个人、公社、国家“三三制”的规定是好的，能得人心。要生产者吃饱、穿好一点。

吃饭问题，一定要注意食品中的合热量和养分，足够起码的条件，要同营养学家商量，定出适当比例。第一，小米、小麦，粳米。吃小米可以什么也不加，缺点是不太好吃。粮食是热量，没有起码的必要数量不行．不可疏忽大意。……
过冬问题，要加上“三北公矿”要立即布置烧炕。没有煤炭不能过冬，必须解决。
城市人民公社，八大城市应当放慢，这种社会主义，不怕，一要搞，二要慢一点。

所谓全面的全民所有制，含义如何？两条：（一）社会的生产资料为全民所有；（二）社会的产品为全民所有。

上一页 目录 下一页

毛泽东思想万岁


081) 在为八届六中全会作准备的郑州会议上的讲话第六次讲话
081) 在为八届六中全会作准备的郑州会议上的讲话第六次讲话
（一九五八年十一月十日下午）
记录改为政治局决议。下面回去就实行。政治局补行法律手续。

报上尽是诗。大跃进有些把人搞得昏昏沉沉。“诗无达话”，是不对的。诗有诂，字句确凿。睡不着，想说一点。试图搬斯大林，继续对一些同志作说服工作。我是自以为正确。对立面如果正确，我服从。

一个是不要划分社会主义和共产主义界限的问题，一个是不要混淆两种所有制，即全民所有制和集体所有制的问题。

商品生产制度，不是为了利润，而是为了发展生产，为了农民，为了工农联盟。对于集体所有制采取资产阶级遗留下来的形式，现在仍然是农民问题。有些同志忽然把农民看得很高，以为农民是第一，工人是第二了。农民甚至比工人阶级还高，是老大哥了。农村有些走在前面。这是现象，不是本质。究竟鞍钢是大哥，徐水是大哥？有人认为中国无产阶级在农村。鞍钢八级工资制未成立人民公社，是落后了。有些同志在徐水跑了两天，就以为徐水是大哥了。好像农民是无产者，工人是小资产阶级，这样看，是不是马克思主义？有些同志读马克思教科书时是马克思主义，一到实际当中遇到实际问题他的马克思主义就要打折扣。这是一股风，这是要向几十万干部进行教育的问题。干部中有几十万，甚至几百万人，至于群众也有些昏昏沉沉，觉得好像快要上天了。于是你们谨慎小心，避开使用还有积极因素的资本主义的范畴－－商品生产、商品流通、价值法则等来为社会主义服务。并以第三十六条为例，尽量用不明显的文字，来蒙混过关，以便显得农民进入共产主义了。这是对于马克思主义不彻底、不严肃的态度。这是关系到几亿农民的事。斯大林说不能剥夺农民，理由如下。（一）他的劳动力如同种子一样，是属于集体农庄和公社。这和鞍钢工人不同，他们是为全民生产。集体农庄和公社，不但有种子，还有肥料、产品。产品所有权在农民，不给他东西，不等价作买卖，他是不给你的。是轻率地还是谨慎地对待这个问题呢？斯大林死啃着大机器，看起来好像要啥拿啥。实际上心疼得很。修武县第一书记，不敢宣布全民所有制，一条是怕灾荒，减产了，发不了工资，国家不包，又不能补贴，二条是丰产了，怕国家拿去。这个同志是想事的，不冒失，不像徐水一样，急急忙忙往前闯。我们没有宣布土地国有，而是宣布土地、种子、牲畜、大小农具社有。因此这一段时间只有经过商品生产、商品交换的形式，才能引导农民发展生产，进入全民所有制。

《苏联社会主义经济问题》第一章第四页第二段说，自由是被认识了的必然。客观法则是独立于人们的意识之外的，客观法则和人们的主观认识是相对立的，认识客观法则才能去驾驭它。社会主义政治经济学的法则，要研究它的必然性。成都会议提出的意见，看来行之有效，八大二次会议作了报告，看来还灵，是不是合乎法则？是否就是这些？是否还会栽筋斗？还要继续在实践中得到考验。时间要几年，或要十几年，我曾对××××说过，你还要看十年，我们过去，革命是被人怀疑的，中国革命应不应该，应不应夺取政权，国际上某些人是坚决反对的，但革命这些年证明了路线是正确的，实践证明是对的，但还只是一个阶段的证明。合作社、公私合营，增产都是证明。增是增了，但建设八年，才搞了三千七百亿斤粮食，今年搞多一点，晓得明年如何，×××同志建议，今年十二月，明年一月、二月、三月

这四个月，第一书记还要抓一抓农业。这关系到夏收，请大家考虑。抓钢铁同时抓农业。第一书记召集一个会，把劳动力分一分，宣布一下，强迫命令一下，交给农业书记负责。省、地、县都要负责，搞不好不行，不然无人负责。各说各有理，大家都拖到钢铁方面去了。山西说：工业、农业、思想三胜利，这个口号是好的。搞掉一个就是铁拐李了。缺农业就成了斯大林了，搞农业的要死心塌地的搞农业。决议上再写一下，不要把农业丢掉了。第一书记要心挂两头、三头、四头，学会多面手，一个月搞一天，四个月搞四天，太少了，工业、农业、思想是成都会议提的，这是山西人的创造。如同苦战三年是河南人提的，现在变成全国的口号，搞试验田是湖北的口号，我们这些人头脑是不出任何东西的，无非是把各地的经验集中起来加以推广，作成如成都会议、北戴河会议那样一些产品。这次出了两个产品，一个立即实行，一个是初稿。
我们的措施是否完全符合于客观规律呢？大体符合就可以了。斯大林说。

“苏维埃政权当时必得在所谓‘空地上’创造新的社会主义的经济形式。这个任务无疑是困难而复杂的，是没有先例的。”母胎里只有思想，经济形式是后创的。我们是有先例的，有苏联成功和失败的经验。斯大林这本书极为有用，编了教科书，我未好好看，现在逼着我看，越看越有兴趣了。××、富春知道的多，去取过经。有了先例，我们应该比他们搞得更好一点。如果搞糟了，就证明中国的马克思主义者用处就不多。

该书第六页第二段，第七页第二段，说消灭创造法则是不对的，客观法则和政策法令不能混为一谈。有计划发展的法则是作为无政府状态的对立物而产生的，那里无政府，这里有政府。我们也搞过计划，也有经验，一个风潮煤太多了，又一个风潮，糖多了，一个风潮，钢铁多了，强迫卖给苏联，第二天又毁约，因为又不够了。上月说多，下月说少，心中烦闷不知如何是好。如像苍蝇在玻璃房里盲目地向玻璃乱碰。经过这些曲折，马鞍形的教训五六年小跃进，五七年跃退，经过比较，想出了一条路，叫作总路线。农业四十条也有曲折。一时说灵，一时说不灵，归根结底还是灵。已经基本完成了，总不能说它是错误的，新四十条是不是也灵？我也有怀疑，准备再谈一下。十五年按人口赶上英国是不是可以？苦战三年不发表，以免吓死人。那时吓帝国主义一下，也吓朋友。一千万，三千万，过几年吓惯了就不怕了。

客观法则，是不是总路线的一套，是反应得比较完全，还是没有搞好呢？搞钢就无煤。上海、武汉没有饭吃。对客观世界要逐步认识，不到时候没有展开矛盾，不反映到人们的头脑中来，不能认识。八年不晓得以钢为纲，今年九月才抓住了以钢为纲，抓住了主要矛盾的主要侧面。一元论不是多元论，抓住了主要矛盾就带动了一切。不是煤、铁、机平列，大中小以大为纲，中央、地方以中央为纲。和跳舞一样．男女跳舞女的闹独立性如何行？应该在服从中取得独立性，不服从男的就没有独立性．你不跳舞，文化贫弱，我和你没有共同语言。

“必须研究这个经济法则，必须掌握它，必须学会熟练地应用它，必须制定出能够完全反映这个法则的要求的计划。”斯大林这段话很好。我们还没有充分掌握，学习熟练地应用这个经济法则，不能说过去八年，我们是完全正确地进行计划生产的，是完全反映经济法则的要求的，当然成绩还是有的，是主要的，缺点、错误是第二位的。计划机关是什么？是中央委员会，大区、各省、各级都是计划机关，不光是计委。有可能计划好，但不能与现实混为一谈。要变成现实，就必须研究，必须学会熟练地应用它，制定出完全反映法则的计划。你（富春）要注意哟！小土群一吨铁十吨煤，是不是一个法则呢？洋的只要1:1.7，1:2。这就有法则问题。一吨钢要百分之二的铜铝。不能说八年计划完全反映法则，不能说今年一年都完全反映这个经济的法则要求。

斯大林谈到这里为止．这个问题没有展开，他研究到什么程度，我是怀疑的，为什么不两条腿走路呢？为什么重工业要那么多规章制度呢？问题是我们是否研究了，掌握了，熟练地应用了？至少是不充分。我们的计划如同他们一样，也是没有完全反映法则，因此要研究。

第二章，商品生产。现在，我们有些人大有消灭商品生产之势，有不少人向往共产主义。一提到商品生产就发愁，觉得这是资本主义的东西，没有区别社会主义与资本主义商品的本质差别．没有懂得利用其作用的重要性。这是不承认客观法则的表现，不承认五亿农民的问题。社会主义初期，应当利用商品生产来团结几亿农民。在社会主义建设时期，我以为有了公社，商品生产，商品交换更要发展，有计划地大大发展社会主义的商品生产，例如畜产品、大豆、黄麻、肠衣、香肠、果木、毛皮，现在云南火腿不好吃了。破除迷信又恢复迷信。有人倾向不要商业了，至少有几十万人想不要商业了，这个观点是错误的，这是违背客观法则的。把张德生的核桃拿来吃，一个钱不给，你是否干？不认识五亿农民，无产阶级对农民应采取什么态度，把七里营的棉花无代价地调出来行不行？要马上打破脑袋。产品在旧社会对人是有控制作用的。我们只占有生产资料和社会产品的一小部分。斯大林分析恩格斯的话是对的，我们的全民所有制是很小的一部分。只有把一切生产资料都占有了，社会商品十分丰富了，才能废除商业。我们的经济学家似乎没有懂得这一点。我是用斯大林这个死人来压活人。斯大林对英国革命成功后废除商品仍有保留，我看英国与加拿大合成一个同家才好办。（十页第二段）恐怕至少有一部分能废除，斯大林对这个问题并不武断，他没有作结论。

第十一页三段中说。有一些“可怜的马克思主义者”要剥夺农村中的小生产者，我们也有这种人。有些同志急于要宣布全国所有。不要说剥夺小生产者，只要说废除商业，实行调拨，那就是剥夺，就会使台湾高兴。我们五四年犯过错娱，征购太多，要搞九百三十亿斤粮食．全体农民反对我们，人人说粮食，户户谈统购，这也是“可怜的马克思主义者”，因为不知道农民手里有多少粮食。曾经有过这种经验，犯过这种错误，后来，我们减下来了，决定搞八百三十亿斤粮食。第一个反对的是章乃器，可见资产阶级唯恐我们天下不乱。总之，这个规律我们过去没有摸到。中国农民有劳动所有权，土地、生产资料（种子、工具、水利工程、林木、肥等）所有权，因此有产品所有权．不知道什么道理，我们的哲学家、经济学家显然把这些问题忘记了。我们还有脱离农民的危险。所以，“三三制”，三分之一上缴（包括县内调济），十年之内做到可能是要的。你（谭）要留八分之二，农民要打架的，你也打不赢。中国工人穷惯了，工作起来很努力，又有干部下放，打成一片，干十二小时，叫他们回去都不走。农民炼铁炼钢以后说，工人老大哥可不简单。农民太穷，工资太少，现在拿的多了不好。每人（按全部人口）平均五元是少数。

第九页关于商品生产命运问题。列宁的回答：“夺取政权”，没收工业我们办到了。公社比苏联进了一步。发展工业，加强农庄，我们也在作。不要剥夺农庄。公社办工业比斯大林胆大。会不会搞资本主义？不会，因为有政权，依靠贫农、下中农，有党，有县委，有成千成万的党员，过去想过赚钱的工业要乡政府搞，不要合作社搞，这有点斯大林主义残余。政社合一，放在区委管理之下办工业，到处发展，遍地开花，这样，不是钱少了，而是多了，李先念也想通了。现在公社太穷。管饭之外，发工资很少。有的只发几角钱，吃也是很穷，在水平以下，还是一穷二白。我说这是好事。老根据地就不起劲，

“不想前，不想后，只想高级化前土改后”，那时是黄金时代。“革命到了头。革命革不到头，革命革到自己的头”，这是山西的话。不断革命没搞，停顿了。我说要动中农，“和尚动得，我动不得？”列宁说：在一定时期保持商品生产（通过买卖交换）。这是唯一可按受的。要全力展开贸易。这段话，我们曾大吹大擂，这是社会主义性质的贸易。斯大林说是唯一适当的道路。我看是对的。只能贸易，不能剥夺，五四年．我们还是购买，不是调拨搞多了，农民还反对。

列宁的五条，我们都作了，并且建立了人民公社。以全力发展工业、农业和商业。问题还是一个农民问题，必须谨慎小心，一九五六年的错误的根源是没有看到农民问题。现在又是不懂得农民问题，农民的冲天干劲一来，又容易把农民当工人看，以为农民比工人还高，这是从右到“左”的转化。

第十页第十段“不能把商品生产与资本主义混为一谈”，为什么怕商品，无非是怕资本主义。现在是国家与人民公社作生意，早已排除资本主义，怕商品做什么？不要怕．我看要大大发展。中国是商品生产最不发达的国家，比印度、巴西落后。印度的铁路和纺织比中国发达。我国有没有资本主义剥削工人，没有。为什么怕？不能孤立地看商品生产，斯大林完全正确（第十三页）。商品生产要看它与什么经济相联系。商品与资本主义相联系就出资本主义，和社会主义联系就不是资本主义。就出社会主义。商品生产从古就有，商朝就是作生意的意思。把纣王、秦始皇、曹操看作坏人是完全错误的，纣王伐徐州之夷，打了胜仗。捉了干部，俘虏太多，血流漂杵（旗杆）”。孟子说，尽信书不如无书。说不相信有血流漂杵之事。奴隶时代并没有引导到资本主义。封建时期已经形成了资本主义，这一点斯大林说得不正确，资本主义母胎中已经孕育了无产阶级和马克思主义，社会主义的意识形态（已经产生）。

一九四九年二中全会就说限制资本主义，不是漫天限制。五○年开始让他们扩展六年之久，但又加工订货，到五六年公私合营，实际上空手过来了。“决定性的经济条件”。我们完全有了。试问为什么会引导到资本主义？这句话很重要。已经把鬼吃了，还怕鬼。不要怕，不会引导到资本主义，因为已经没有了资本主义的经济基础。商品生产可以乖乖地为社会主义服务，把五亿农民引导到全民所有制。商品生产是不是所有制的工具？为了五亿农民，充分利用这一工具发展社会主义生产。应当肯定。要把这个问题提到干部中讨论。

劳动、土地、其他生产资料统统是农民的，是人民公社所有的，因此商品也是公社所有的。只顾商品换商品，此外的联系，农庄都不接受，我们不要以为中国农民特别进步。修武县委书记的设想是完全正确的。商品流通的必要性是共产主义者要考虑的。必须在产品充分发展之后，才可能使商品流通趋于消失。同志们，我们才九年就急于不要商品，只有当中央组织有权支配一切产品的时候，才可能使商品经济因无必要而消失。吴××同志也要同陈伯达同志搞在一起，马克思主义太多了，不要急于在四年搞成。不要以为四年之后农民就会和郑州工人一样。游击战争用了二十二年，搞社会主义建设没有耐心如何行？没有耐心不行。我们曾经耐心等待胜利。对台湾也是如此。争取台湾一部分中下级和上级分裂不是没有可能的。杜蒋在一起好，还是争取一部分到我们这边好。我们谨慎小心，蒋也谨慎小心。对美国老是警告，说明我们是受气，许多人对我们警告不了解，我看警告三千六百次。现在美国不搞了，可见很灵。

只要存在两种所有制，商品生产就极其必要，极其有用。你们来驳斯大林？两种所有制如何过渡的问题，斯大林自己没有解决。他很聪明，说要单独讨论需要很多篇幅。

只要把“我国”改成“中国”，就有兴趣了。“只限于个人消费品”，行不通。还有农业工具、手工业工具也是商品，是否会导致资本主义？不会，赫鲁晓夫不是把机器卖给农庄了吗？历来就有商品生产。现在加一种社会主义商品生产。

上一页 目录 下一页

毛泽东思想万岁


082) 对《人民日报》的两段指示
082) 对《人民日报》的两段指示
（一九五八年十一月）
×××说，主席在郑州谈话（一九五八年）时，对《人民日报》提了两点意见：

从九月份以来，宣传的火力比较集中。九月份以前，中心还不突出。《人民日报》总要冷静些。（有人又说．要当头脑冷静的促进派。）《人民日报》在三年困难时期，登了那么多鬼戏，宣扬有鬼无害论，至今没有进行批判，欠了账不还是不行的。迟早都要还。
《人民日报》一方面宣传反对现代修正主义，一方面又宣传有鬼无害论，自己把自己置于什么位置。

上一页 目录 下一页

毛泽东思想万岁


083) 从我国社会主义建设看《苏联社会主义经济问题》一书
083) 从我国社会主义建设看《苏联社会主义经济问题》一书
（一九五八年）
一、关于社会主义制度下经济法则性质的问题

1、作者摸出了国民经济有计划按比例发展的法则与政策有区别，这一点很好，主观的计划应力求适应客观的法则。他提出了问题，但没有展开，可能他自己不大清楚。他们的计划，在更大的程度上反映客观法则，值得研究。

2．社会（主义政治）政治学多研究它的必然性，对客观的世界要逐步认识，不到时候没有展开矛盾，不反映到人们头脑中来，才能认识，几年不晓得以钢为纲，今年四月才抓住了主要矛盾就带动了一切。

3.“必须研究这个经济法则，必须掌握它，必须学会熟练地运用它，必须制定辩证的能完全反映这个法则的要求的计划。”作者这段话很好，我们还没有充分地认识、学习和熟练地掌握这个法则。

4．关于认识和掌握运用客观经济法则，作者谈到这里为止，这个问题没有展开，他研究到什么程度我们是怀疑的。为什么不两条腿走路呢？为什么重工业那么多规章制度呢？
二、关于社会主义制度下商品生产间题

1.不能孤立看商品生产，作者完全正确（P13），商品生产看它与什么经济联系，商品生产和资本主义生产联系多，就是资本主义，和社会主义联系，不是资本主义，（而）是社会主义。
2.只要存在两种所有制。商品生产就极其重要，极为有用。

3．不要以为自给自足就是有名誉的，商品生产不是名誉的。要扩大商品生产，扩大商品交换，否则不能发工资。
4．我们向两面发展，一是扩大调拨，一是扩大商品生产。不如此就不能提高生活（水平）。

5．作者说生产资料不是商品，消费资料是商品，运行不通。商品不只限于消费品。还有农业工具，手工业工具也是商品。
6．我们现在之商品生产不为价值法则所指挥。而是为计划所指挥。
7．不完成“两化”（公社工业化、农业工业化）商品不能丰富，不可直接交换。不能废除商品交换。

8.商品流通之重要是为要共产主义所考虑的，必须在商品充分发展以后。当有权支配一切商品的时候，才可能使商品不必要，而趋于消失。
三、关子社会主义制度的价值法则问题

价值法则是一个工具，只起计划作用，不起调节生产作用，必须发展社会主义商品。并且利用价值法则的形式在建设时期作（为）经济核算工具。以利逐步过渡（共产）主义。
四、关于社会主义所有制间题
1．他们宣布土地国有化，实际是社有，我们没有宣布国有化，实际上是比较彻底。

2．由集体所有制到全民所有制的标志，只能够有条件地调拨商品。不能作全国的调拨，不算全民所有制。
3．这一著作的最后一封信，认为机器交给集体农庄是倒退。这是彻底错误的。把国家和集体对立起来。
4。两种所有制如何过渡，作者自己没有解决，他很聪明地说，要单独地讨论。
五、关于社会主义社会向共产主义过渡的问题
1。作者说农民只愿意商品交换，不愿调拨，这是因为不要不断革命，要巩固社会主义秩序。

2．社会主义秩序是不能巩固的。我们要破坏一切社会主义秩序，实行部分供给制。这是为了破坏这种秩序。

3．他们社会主义是两种所有制。就是向共产主义过渡。但共产主义因素不提倡，不向全民所有制过渡，要割裂轻重工业，公开提出不着重消费资料的生产，几个差别也扩大了。
4．由按劳分配到按需分配的过渡，我们现在已经开始，吃饭不要钱就是萌芽。
5．供给制是共产主义过渡的形式，这不造成障碍。
6．作者对于两个过渡没有找出方法来。没有解决以集体所有制到全民所有制的出路。

7.作者提出向共产主义过渡的三个条件是好的，但缺少个政治条件，这条件的基本点就是增加生产，发展生产力。但没有一条办法，没有几个并举，没有设法和逐步破除资产阶级的法权的斗争，作者的三个条件是不容易办到的。
六、其他问题

1．政治经济学谈经济关系，不谈政治。报纸上讲“忘我劳动”。在他们的经济学里，其实每一段里都没有“忘我”，是冷冷清清，凄凄惨惨，阴森森的，好处是提出了问题。

2．他的批评方法里，雅罗申柯是对的，但他不谈上层建筑和经济基础的关系。没有谈过上层建筑如何适应经济基础，这是一个重大问题。

3．资产阶级法权、法权思想、法权制度等不谈，教育制度、组织也是资产阶级式的。没有共产主义劳动，如何到共产主义？作者见物不见人，只见干部、技术，不见群众。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


084) 在武昌会议上的讲话第一次讲话
084) 在武昌会议上的讲话第一次讲话
（一九五八年十一月二十一日上午）
（一九五八年十一月于洪山）

睡不着觉，心里有事。翻一翻，作为第一本账。出点题目，请大家研究。你们写文章，我有我的一些想法。

（一）过渡共产主义，你们看怎么样？有两种方法，我们可能搞得快一些，看起来我们的群众路线是好办法。这么多人，什么事都可以搞。赫鲁晓夫的报告提纲，登在十一月十五日的《人民日报》上，希望看一看。要详细看一下，讨论一下。文章不长，也好看。他已经四十一年了，现在想再七年加五年，共十二年，看他意思准备过渡，但只讲准备，并没有讲过渡，很谨慎。我们中国人，包括我在内，大概是冒失鬼，赫鲁晓夫很谨慎，他已有五千五百万吨钢，一亿多吨石油，他尚且那样谨慎，还要十二年准备过渡。他们有他们的困难，我们有我们的长处。他们资产阶级等级制度根深蒂固，上下级生活悬殊，像猫和老鼠。我们干部下放，从中央以下干部都参加劳动，将军当兵。他们缺乏群众路线这一条，即缺政治。所以搞得比较慢，还有几种差别，工农、城乡、脑力体力，没有去破除。但他们谨慎。我们在全世界人民面前，就整个社会主义阵营来说，我设想一定要苏联先过渡（不是命令），我们无论如何要后过渡，不管我们搞多少钢，这条大家看对不对？也许我们钢多一点，因为我们人多，还有群众路线，十年搞几亿钢。他七年翻一番，五千五百万吨翻一番，一亿一千万吨，只讲九千一百万吨，留有余地。想一想对不对？因为革命，马克思那时没有成功，列宁成功了，完成了十月革命，苏联已经搞了四十一年，再搞十二年，才过渡，落在我们后头，现在已经发慌了。他们没有人民公社，他们搞不上去，我们抢上去，苏联脸上无光，整个全世界无产阶级脸上也无光。怎么办？我看要逼他过，形势逼人，逼他快些过渡，没有这种形势是不行的。你上半年过，我下半年过，你过我也过，最多比他迟三年，但是一定要让他先过。否则，对世界无产阶级不利，对苏联不利，对我们也不利。现在国内局势，我们至少有几十万、上百万干部想抢先，都想走得越快越好，对全局顾及不够。只看到几亿人口，没有看到二十七亿，我们只是一个局部（六亿人口），全世界是全局。是不是有这样一个问题？是不是要考虑？这个问题牵涉到我们的想法，作计划，对苏联的学习和尊重，去掉隔阂等一系列的问题。他们的经济底子比我们好，我们的政治底子又比他们好。他们两亿人口，五千五百万吨铜，一亿吨石油，技术那么高，成百万的技术人员，全国人民中学程度，它的本钱大，美国比不上他。我们现在是破落户，一穷二白，还有一穷二弱。我们之穷，全国每人平均收入不到八十元，大概在六十到八十元之间，全国工人平均每月六十元（包括家属）。农民究竟有多少，河南讲七十四元，有那么多？工人是月薪，农民是年薪。五亿多人口，平均年薪不到八十元，穷得要命。我们说强大，还没有什么根据。现在我们吹得太大了，不合乎事实。我看没有反映客观事实。苏联四一年，我们只有九年。我们搞社会主义建设没有经验，我看要过渡到共产主义，一定要让苏联先过，我们后过，这是不是机会主义，他是十二年只有一亿吨钢，我们也不能先过，也有理由，我们十年四亿吨钢，一百六十万台机器，二十五亿吨煤，三亿吨石油，我国有天下第一田，到那个时候，地球上有天下第一国。搞不搞得到是另一个问题。郑州会议的东西，我又高兴又怀疑，搞四亿吨钢好不好？搞四十亿吨更好。问题是有没有需要？有没有可能？今年到现在十一月十七日统计，只搞了八百九十万吨钢，已经有六千万人上阵，你说搞四亿吨要多少人？当然条件不同，鞍钢现有十万人，搞了四百万吨。让苏联先过，比较好，免得个人突出。我担心，我们的建没有点白杨树，有一种钻天扬，长得很快，就是不结实，不像邓××，就是不“钻”的。钻的太快，不平衡，可能搞得天下大乱。我总是担心，什么路线正确不正确，到天下大乱。你还说你正确啊？

（二）有计划按比例，钢铁上去各方面都上去，六十四种稀有金属都要有比例。什么叫比例？现在我们谁也不知道什么叫比例，我是不知道，你们可能高明一点。什么是有计划按比例，要慢慢摸索。恩格斯说，要认识客观规律，掌握它，熟练地运用它。我看斯大林认识也不完全，运用也不灵活，至于熟练地运用就更差，对工、农，轻、重工业都不那么正确，重工业太重，是长腿，农业是短腿，是铁拐李。现在赫鲁晓夫人有两条腿走路之势。我们现在摸了一点比例，是两条腿走路，三个并举。重工业轻工业和农业。何长工没有来，他的腿就是没有按比例，我们按三个并举，就是两条腿走路，几个比例，大中小也是个比例，世界上的事总有大中小的。现在十二个报告，我看了，大多数写得好，有些特别好。口语与科学名词结合也是土洋结合，过去我常说经济科学文章写得不好，你自己看得懂，别人看不懂，希望大家都看一遍。我们有这么多天，一个看一个就容易看完了，似乎我们有点按比例。三个并举，有个重点，重工业为纲，但真正掌握客观规律，熟练地运用它还有问题。

总的讲，是一定要让苏联先进入，我们后进入，如果我们实际先进入了，怎么办。可以挂社会主义的招牌，行共产主义的实际。有实无名，可不可以？比方一个人，学问很高，如孔夫子、耶苏、释迦牟尼，谁也没有给他们安博士的头衔，并不妨碍他们行博士之实。孔子是后来汉朝董仲舒捧起来的，但到南北朝又不太灵了，到唐朝韩愈这些人，又写了他，特别是宋朝的朱熹，朱夫子以后，圣人就定了，到了明、清两代才封为“大成至圣文宣王之位”，到“五四”运动又下降了，圣人不圣人吃不开了，我们共产党是历史唯物主义者，承认他的历史地位，但不承认什么圣人不圣人，他们的数学不及我们，初中程度，恐怕只是高小程度。如果说数学，我们大学生是圣人，孔夫子不过是贤人。就是说，我们过渡到共产主义，不封为圣人，搞个贤人和普通人，何必急急忙忙自封圣人？封个贤人这不妨碍本质，人有三种，普通人、贤人和圣人，就搞个圣人好了。我们共产主义者本质是圣人，不封。搞个贤人，并不妨碍本质，是否好一些。

我们也有缺点。北戴河会议讲三、四年或五、六年或更多一点时间，搞成全民所有制，好在过渡到共产主义还有五个条件，（1）产品极为丰富；（2）共产主义思想觉悟道德的提高；（3）文化教育的普及和提高；（4）三种差别和资产阶级法权残余的消灭，（5）国家除对外作用外。其它作用逐渐消失。三个差别，资产阶级法权消灭没有一、二十年不行。我并不着急，还是青年人急，三个条件不完备，不过是社会主义而已，这个问题请大家想一想。这不是说我们要慢腾腾的，多快好省是客观的东西，能速则速，不能勉强。图104飞机高到一万多公尺，我们飞机只几千公尺，老柯坐火车更慢，走路更慢。速度是客观规律，今年粮食九千亿，我不信。七千四百亿翻了翻。是可能的。我很满意了。我不相信八千亿斤，九千亿斤，一万亿斤。速度有两个可能，一是相当快，一个是不那么快。我们设想十年之内搞四亿吨钢，可能搞到，可能搞不到，一个是可不可能，一个是需不需要。究竟要不要这么多，买主是谁？无非是吕正操，修铁路，无非是造船，这是交通部的事。机械电气设备还有其他，究竟需要不需要。做到做不到？大概农业方面比较有把握，工业比农业难，你们办工业的，你们说能不能？真正全党全民办工业，只有两个月谁有把握？这就涉及到四十条了，是否就这样还没有把握，四十条这次可以议一下，不作为重点。郑州会议搞了，很好，有伟大的历史意义。但继续下去，议不出什么事来，可不可能搞四亿吨钢，需要不需要？×××同志给我的说明不解决问题。只说明可能，需要不需要，他没有回答。美国一亿吨钢。出口一千万吨稍多一点（包括机器），即十分之一。至少苦战三年，明年和后年，才能搞到一点边，心血来潮。一想就出个数目字。明年是否搞三千万吨钢，需要大概是需要的。可能不可能？大家议一下，今年一千一百万吨，是搞迟了。明年是十二个月。（××插话，三千万吨是元帅，其它怎么安排？）

四十条这个问题，如果传出去，很不好。你们搞那么多，而苏联搞多少？叫做务虚名而受实祸，虚名得也不到，谁也不相信，说中国人吹牛。说受实祸，美国人可能打原子弹，把你打乱。当然也不一定。将来一不可能，二不需要。这样岂不如自己垮台？我看还是谨慎一点。有些人里通外国，到大使馆一报，苏联首先会吓一跳，如何办？粮食多一点没关系，但每人一万斤也不好。要成灾的，无非是三年不种田。吃完了再种。听说有几个姑娘说，不搞亩产八万斤不结婚，我看他们是想独身主义的，把这个作挡箭牌。据伯达调查，她们还是想结婚的，八万斤是不行的。这是第二个问题，究竟怎样好？摆他两三年再说，横竖不碍事，过去讲过不搞长远计划，没有把握，只搞年度计划，但在少数人头脑中有个数，还是必要的，四十条纲要要有两种办法，一是认真议一下，作为全会草案讨论通过。另一种方法是根本不讨论，不通过，只交待一下。说明郑州会议的数字没有把握，但有积极意义。

（三）这次会议的任务。一是人民公社。一是明年计划的安排（特别是第一季度的安排）。当然还可以搞点别的。如财贸工作的“两放、三统、一包”等等。

（四）划线问题。要不要划线？如何划法？郑州会议有五个标准。山西有意见。建成社会主义的集中表现为全民所有制，这与斯大林在一九三六年宣布的不一致。什么叫完成全民所有制？什么叫建成社会主义？斯大林在一九三六年、一九三八年两个报告（前者是宪法报告，后者是十八次代表大会报告）提出两个标志：一是消灭阶级，一是工业比重已占百分之七十。但苏联过了二十年，赫鲁晓夫又来个十二年，即经过三十二年才能过渡，到那时候集体所有制和全民所有制才能合一，在这个问题上我们不照他们的办。我们讲五个标准。不讲工业占百分之七十算建成。我们到今年是九年，再过十年共十九年。苏联从一九二一年算起，到一九三八年共十八年，只有一千八百万吨钢，我们到一九六八年也是十八年，时间差不多，肯定东西要多，我们明年就超过一千八百万吨钢，我们建成，叫会主义。是所有制合为一个标准，都是全民所有制，我们已完成全民所有制为第一标准，按此标准，苏联就没有建成社会主义。它还是两种所有制，这就发生了一个问题。全世界人民要问，苏联到现在还没有建成社会主义？（曾希圣插话。这条不公布。）不公开也会传出去。另外一个办法，是不这样讲。像北戴河会议一样，只讲几个条件，什么时候建成不说，可能主动一些，北戴河文件有个缺点，就是年限快了一点。是受到河南的影响．我以为北方少者三、四年，南方多者五、六年，但办不到。要改一下。苏联生活水平总比我们高，还未过渡，北京大学有个教授，到徐水一看，他说；“一块钱的共产主义，老子不干。”徐水发薪也不过二、三元。十年三三制，一年调拨三分之一，那就是三分之一的全民所有制．当然另有三分之一的积累，总还有农民自己消费的，所以也近乎全民所有制了，现在就是吃穷的饭，什么公共食堂，现在就是太快，少者三、四年，多者五、六年，我有点恐慌，怕犯什么冒险主义的错误，×××脑子也活动了，认为长一点也可以。还有完成“三化”；机械化、电气化、园林化。要五年到十年，占压倒优势才叫化。（×××：达到150元到200元的消费水平，就可以转一批，将来分批转，这样有利，否则，等到更高了，转起来困难多，反而不利。）（×××：就是三化不容易做到，尤其园林化。）（××：我们搞了土改，就搞大合作，又搞公社，只要到每人150元到200元就可以过渡，太多了，如罗马尼亚那样，农民比工人收入多时，就不好转了，把三化压低，趁热打铁，早转此晚转好，三、四年即可过渡。）照你的讲法，十八年建成社会主义大有希望。（×××：机械化、电气化不容易。）（柯庆施，集体所有制是否促进生产？都包下来是否有利？）（×××：按三分之一调拨的三三制，恐怕要十年，三几年是做不到的。）按照××、××的意见，是趁穷之势来过渡，趁穷过渡可能有利些，不然就难过渡。总之，线是要划的，就是如何划，请你们讨论，搞几条标准，一定要高于苏联的。

（五）消灭阶级问题。消灭阶级问题，值得考虑。按苏联的说法，是一九三六年宣布的十六年消灭，我们十六年也许可能，今年九年，还有七年，但不要说死，消灭阶级有两种，一种是作为经济剥削的阶级容易消灭，现在我们可以说已消灭了，另一种是政治思想上的阶级（地主、富农、资产阶级，包括他们的知识分子），不容易消灭，还没有消灭，这是去年整风才发现的。我在一九五六年写的批语中有一条说，“社会主义革命基本完成，所有制问题基本解决”，现在看来不妥当了。后来冒出来一个章罗联盟，农村地主喜欢看《文汇报》，《文汇报》一到，就造谣了。“地、富、反、坏”乘机而起，所以青岛会议才开捉戒，开杀戒，湖南斗十万，捉一万，杀一千，别的省也一样，问题就解决了。那些地、富、反、坏经济上不剥削，但作为政治上、思想上的这个阶级，如章伯钧一起的地主、资产阶级还存在，搞人民公社，首先知识分子、教授最关心，惶惶不可终日。北京有个女教授。睡到半夜，作了一场梦，人民公社成立，孩子进了托儿所，大哭一场，醒来后才知道是一个梦，这不简单。

斯大林在一九三六年宣布消灭阶级，为什么一九三七年还杀了那么多人，特务如麻。我看消灭阶级这个问题让他吊着，不忙宣布为好。阶级消灭究竟何时宣布才有利，如宣布消灭了，地主都是农民，资本家都是工人，有利无利？资产阶级允许入人民公社，但资产阶级帽子还要戴，不取消定息。鉴于斯大林宣布早了，宣布阶级消灭不要忙，恐怕基本上没有害了，才能宣布。苏联的知识分子里面，阶级消灭的那样干净？我看不一定。最近苏联一个作家，写了一本小说。造成世界小反苏运动，香港报纸大肆宣传，艾森豪威尔说；“这个作家来了我接见。”他们作家中还有资产阶级，大学毕业生中还有那么人信宗教，当牧师。（××：爱仑堡如果在中国，就是一个右派。）恐怕他们以前没有经验，我们有经验，谨慎一些。

（六）经济理论问题。究竟要不要商品。商品的范围包括哪些了在郑州只限于生活资料，加上一部分公社的生产资料，这是斯大林的说法，斯大林主张不把生产资料卖给集体农庄。我国还宣布土地国有。机械化的机器自己搞。农民作不了的，我们供应。现在有个消息，苏联政治经济学教科书第三版，把商品范围扩大了。不但是生活资料，而且包括生产资料，这个问题可以研究一下，斯大林有一点讲的不通，农产品是商品。工业品是非商品，一个商品，一个非商品（国营工业的产品），两者交换（布匹与农庄粮食交换）这怎么能讲的通呢？我看现在的讲法比较好，生产资料。×××的钢吃不得，穿不得。赵尔陆的机器也是这样，化工穿用得多，张霖之，你的东西也不能吃，李葆华的水可以吃，电也不能吃。归根结底，生产资料为了制造生活资料（包括衣食住行。文化娱乐，唱戏的二胡、笛子、文房四宝等等）。一个时期。仿佛认为商品越少越好，时间越短越好。甚至两三年就不要。是有问题的。我看商品时间搞久一点好，不要一百年，也要三十年，再少说得十五年。这有什么害处。问题看有什么害处，看他是否阻碍经济的发展。当然。有个时期是阻碍生产发展的。因此，四十条中商品写得不妥当，还是照斯大林的写的，而斯大林对于国营生产的生活资料和集体农庄生产的生活资料的关系没弄清楚，请大家议一下，是政治经济学第三版，其他没有大改。所以斯大林的东西只能推倒一部分，不能全部推掉。因为他是科学，全部推倒不好。谁人第一个写社会主义政治经济学？还是斯大林。当然那一本书其中有部分缺点和错误，例如第三封信。为抓农民辫子起见．机器不卖给农庄。写规定有使用之权，无所有权，这就是不信任农民，我们是给合作社，……我问过尤金同志，农庄有卡车，有小工厂，有工作机具，为什么不给拖拉机？我们这些人，包括我，过去不管什么社会主义政治经济学，不去看书。现在全国有几十万人议论纷纷，十人十说，百人百说，还要看书，没有看过的要看，看过的再看一遍，还要看政治经济学教科书，你们看了没有？教科书每人发一套。先看社会主义部分。不是要务虚吗？

（七）会不会泼冷水？要人家吃饱饭，睡好觉，特别人家正在鼓足干劲，苦战几昼夜，干出来了。除特殊外，还是要睡一点觉。现在要减轻任务。水利任务，去冬今春全国搞五百亿土石方。而今冬明春全国要搞一千九百亿土石方，多了三倍多。还要各种各样的任务，钢铁、铜、铝、煤炭、运输、加工工业、化学工业，需要人很多，这样一来，我看搞起来，中国非死一半人不可。不死一半也要死三分之一或者十分之一，死五千万人。广西死了人，陈漫远不是撤了吗，死五千万人你们的职不撤，至少我的职要撤，头也成问题。安徽要搞那么多，你搞多了也可以，但以不死人为原则。一千九百多亿土石方总是多了，你们议一下，你们一定要搞，我也没办法，但死了人不能杀我的头，要比去年再加一点，搞六、七百亿，不要太多。×××和×××的文件其中有这么一项，希望你们讨论一下。此外，还有什么别的任务，实在压得透不过气来的，也可以考虑减轻些。任务不可不加，但也不可多加。要从反面考虑一下，翻一番可以，翻几十番，就要考虑。钢三千万吨，究竟要不要这么多？搞不搞得多？要多少人上阵？会不会死人？虽然你们说要搞基点（钢、煤），但要几个月才能搞成？河北说半年，这还要包括炼铁、煤炭、运输、轧钢等等。这要议一议。（×××：明年任务各省自议。三千万吨，他们同意不同意？不同意就得改？是不是三千万吨是应该考虑的）（插话，六千万人出了一千万吨铁，实际只有七百万吨，好铁只占百分之四十，不是按高估价。定点之后把人收回来，否则菜籽也无人收，口也不能出了。一千一百万吨钢，好钢不超过九百万吨，可能是八百五十万吨，如搞三千万吨是加二点五倍。）今年有两个侧面，中国有几个六千万人。几百万吨土铁，土钢，只有四成是好。明年不是不老老实实翻一番，今年一千零七十万吨。明年二千一百四十万吨。多搞一万吨。明年要搞二千一百四十一万吨。我看还是稳一点。水利照五百亿土石方，一点也不翻。搞他十年。不就是五千亿了吗，我说还是留一点儿给儿子去做，我们还能都搞完哪？

此外，各项工作的安排，煤、电、化学、森林、建筑材料、纺织、造纸。这次会议要唱个低调，把空气压缩一下，明年搞个上半年，行有余力，情况顺利，那时还可起点野心，七月一日再加一点。不要像唱戏拉胡琴，弦拉得太紧了，有断弦的危险，这可能有一点泼冷水的味道，下面干部搞公社，有些听不进去，无非骂我们右倾，不要怕，硬着头皮让下面骂．翻一番。自从盘古开天地，全世界都没有，还有什么右倾呀!？

农业指标搞多少？（×××：对外面说搞一万亿斤差不多，每人有两千斤就差不多了）北戴河会议的东西还要议一下，你说右倾机会主义，我翻一番吆！机床八万台，明年翻四番，搞三十二万合，有那么厉害？北戴河会议那时，我们对搞工业还没有经验。经过两个月，钢铁运输到处水泄不通，这就有相当的经验了。总是要有实际可能才好，有两种实际可能性，一种是现实的可能性，另一种是非现实的可能性，如现在造卫星就是非现实的，将来可能是落实的。可能性有两种，是不是？伯达同志：可能转化为现实的是现实的可能性，另一种是不能转化为现实的可能性，如过去的教条主义，说百分之百的正确。不是地方都丢了吗？我看非亩产八万斤不结婚，也是非现实的可能性。

（八）人民公社要整顿四个月，十二、一、二、三月要搞万人检查团，主要是看每天是否睡了八小时，如只睡七小时是未完成任务，我是从未完成任务的，你们也可以检查贴大字报，食堂如何，要有个章程，人民公社要议一下，搞个指示，四个月能不能整顿好？是不是要少了。要半年。现在据湖北说，有百分之七、八的公社搞得比较好了，我是怀疑派，我看十个公社，有一个真正搞好了的就算成功。省（市）地委集中力量去帮助搞好一个公社，时间四个月，到那时候要搞万人检查团，不然就有亡国的危险。杜勒斯，蒋介石都骂我们搞人民公社。都这样说，你们不搞公社不会亡。搞会亡，我看不能说他没有一点道理。总有两种可能性。一亡，一不亡。当然亡了会搞起来，是暂时的灭亡。食堂会亡，托儿所也会亡，湖北省谷城县有个食堂，就是如此。托儿所一定要亡掉一批，只要死了几个孩子，父母一定会带回的。河南有个幸福院死了百分之三十，其余的都跑了。我也会跑的，怎么不垮呢？既然托儿所、幸福院会垮，人民公社不会垮？我看什么事都有两种可能性：垮与不垮，合作社过去就垮过的，河南、浙江都垮过，我就不相信你四川那么大的一个省，一个社也没有垮？无非是没有报告而已。人身上的细胞从三岁小孩起，就开始要有一批死亡的，脱皮、掉头发都是局部的死亡现象。死细胞是生长过程，新陈代谢，有利于生长。党内有一部分党员成了右派，从支部到中央都有垮台的。中央的陈独秀、张国焘、高岗、饶漱石还不是垮台了，王明还没有垮台，现在他的态度好转，（给中央的信，给他印发）可能是…我们这条路线硬是好像百分之百的正确。

我是提问题。把题目提出来，去讨论，那样为好，各个同志都可以提问题，这些时候，这些问题在我的脑子里，总是十五个吊桶打水七上八下，究竟那个方法好。如钢铁究竟是三千万吨还是二千一百四十万吨好？
这次会议是今年这一年的总结性会议。已十二月了嘛，安排明年，主要是第一季度。

上一页 目录 下一页

毛泽东思想万岁


085) 第二次讲话
085) 第二次讲话
（一九五八年十一月二十三日中午）

（一）从写文章讲起。中央十二个部的同志写了十二个报告。请所有到会的中委，候补中委看一看，议一议，作些修改。文章我看了很高兴。路线还是那个路线，精神还是那个精神。但是指标的根据不充分。只讲可能，没有讲根据。讲四亿吨是可能的，为什么是可能

的?指标要切实研究一下。搞得要扎实些。电力的报告写得很好。是谁写的，李葆华，刘澜涛？刘澜涛不在。在座的没有电力一切事情搞不成。中委都要看一看。还可以发给十八个重点企业的党委书记、厂长，让他们都看一看，使他们有全局观点。有的文章修改后甚至可以在报上发表，让人民知道，这没有什么秘密，我说要压缩空气，不是减少空气，物质不灭。空气是那么多，只不过压缩一下而已，成为液体和固体状态。没有过关的问题，再搞清楚一些，说明什么时候可以过关。什么时候可以过去？明年三月四月五月，说出个理由和根据（比如，冶金设备的两头设备－－采矿和轧钢设备还没有过关）。机械配套，为什么配不起来？究竟什么时候配得齐？有什么根据？与二把手商量一下。又如洋炉子土铁的技术，什么时候，用什么办法解决？又如电力不足怎么办？现在找到一条出路，就是自造、自建、自备电厂，工厂、矿山、机关、学校、部队都自搞电力，水、火、风、气（沼气）都利用起来，这是东北搞出来的名堂，各地是否采取同样的办法？解决多少？
是不是对十二个报告再议论两三天，然后再动手修改。补充根据主要要求切实可靠。把指标再修改一下。

现在我们兴了个规矩，一年抓四次，中央和地方在一起检查，共同商量。明年的事今年安排，一年的架子先搭起来。明年到了春夏秋冬各抓一次。今年南宁会议，成都会议，八大二次会议，北戴河会议，郑州会议和这次武昌会议，算是抓了六次。南宁会议是夸夸其谈，解决相互关系。成都会议就有具体东西了，解决一些具体问题。武昌会议是成都会议的继续。

（二）关于各省、市、自治区党委的同志写报告的问题。中央各部的同志写了十二个报告。各省市委的同志，你们一个也不写是不行的，要压一压。每人写一个是否可以？大家不言语。这次逼，可能逼死人。是不是下次每人写一篇。五、六千字或七、八千宇，片面性、全面性都可以，就是第一书记亲自动手，即使不动手，也要动脑。动口，修修补补。中央各部的报告是不是部长亲自动手写的啊？下次会，明年二月一日开，这些文章在一月二十五日前送到，以便审查，会上印发，在会场上可以讨论修改。各省要开党代会总结一下。问题太多了不行，搞一百个问题就没有人看了。去掉九十九个，写几个问题或一个问题，最多不超过十个问题。要有突出的地方。人有各个系统，（吸收系统、生殖系统…），地方工作也有许多系统，因此，有些可以不讲，有的要带几笔。有的要突出起来讲。

我们的路线，还是鼓足干劲，力争上游，多快好省地建设社会主义的路线。办法仍然是政治挂帅，群众路线，几个并举，加上土洋结合等等。

（三）谈一谈昨天晚上的问题。以钢为纲带动一切。钢的指标，究竟定多少为好？北戴河会议定为二千七百万吨至三千万吨，那是建议性的，这次要决定。钢二千七百万吨，我赞成，三千万吨，我也赞成，更多也好，问题是办到办不到，有没有根据？北戴河会议没有确定这个问题，因为没有成熟。去年五百三十五万吨，都是好钢，今年翻一番，一千○七十万钢，是冒险的计划。结果六千万人上阵，别的都让路，搞得很紧张。湖北有一个县，有一批猪运到襄阳专区，运不走，放下就走。襄阳有很多土特产和铁运不出，农民需要的工业品运不进。钢帅自己也不能过路。北戴河会议后，约三个月来的经验，对我们很有用。明年定为二千七百万吨至三千万吨，办不到。可不可以把指标降低？我主张明年不翻二番，只翻一番，搞二千二百万吨有无把握？前天晚上，我找李富春、×××、×××等几个同志研究，研究一千八百万吨有无把握。现在说的那些根据我还不能服。我已经是站在机会主义的立场，并为此奋斗。打我屁股与你们无关，无非是将来又搞个马鞍形。过去大家反我的冒进，今天我在这里不反人家的冒进。昨晚谈的似乎一千八百万吨是有把握的，这努力可以达到。不叫冒进。明年搞好钢一千八百万吨，今年一千一百万吨钢，只有八百五十万吨好的、八百五十万吨翻一番，是一千七百万吨，一千八百万吨钢比翻一番还多，这样说是机会主义吗？你说我是机会主义，马克思会为我辩护的，会说我不是机会主义。要他说了才算数，还说我是大冒进。不是大跃进我不服，一千八百万吨，我觉得还是根据不足，好些关未过。你们作文章，要说明什么时候过什么关，选矿之关，釆矿之关，破碎之关，冶炼之关，运输之关，质量之关。有的明年一月二月或三月四月五月六月才能过关。现在有的地方已无隔宿之粮（煤、铁、矿石），有些厂子因运输困难，目前搞得送不上饭，这是以钢为例，其他部门也都如此。有些关究竟何时能过，如果没有把握，还得下压，一千五百万吨也可以。有把握，即一千八百万吨，再有把握，二千二百万吨，再有把握，二千五百万吨，三千万吨，我都赞成。问题在于有无把握，昨天同志们赞成一千八百万吨，说是有把握的。东北去年三百五十万吨左右，今年原定六百万吨，完成五百万吨。明年只准备搞七百一十五万吨，又说经过努力可以搞八百万吨。我看要讲机会主义，他才是机会主义。可是在苏联，他是要得势的，因为今年只有五百万吨，明年八百万吨，增加了百分之六十嘛，增加了半倍多，是半机会主义。华北去年只有六十万吨，今年一百五十万吨，明年打算四百万吨，今年增加一点七倍。这是马列主义。明年打算四百万吨，这是几个马列主义了，你办得了吗？你把根据讲出来，为什么明年搞这么多？华东去年二十二万吨，今年一百二十万吨，（加上坏钢是一百六十万吨），明年四百万吨，增加二倍多。上海真正是无产阶级，一无煤，二无铁，只有五万人。华中去年十七万吨，今年五十万吨，明年二百万吨，增加三倍。此人原先气魄很大，打算搞三百万吨，只要大家努力，过那些关，能成功。无人反对，并且开庆祝会。西南去年二十万吨，今年七十万吨，明年二百万吨，增加两倍。西北去年只有一万四千吨，比蒋介石少一点，今年五万吨，超过蒋介石，明年七十万吨，增加了十三倍，这里头有机会主义吗？华南去年两千吨，今年六万吨，增加三十倍，马克思主义越到南方越高，明年六十万吨，增长十倍。

这些数字。还要核实一下，要各有根据，请富春同志核实一下，今年多少，明年多少，不是冒叫一声。这些数字，无非证明并非机会主义，没有开除党籍的危险，各地合计，明年是二千一百三十万吨，问题是．是否能确实办到。要搞许多保险系数，一千八百万吨作为第一本账，在人民代表大会通过，确实为此奋斗．还要做思想准备。如果只能搞到一千五百万吨好钢。另外有三百万吨土钢，我也满意。

第一本账，一千八百万吨，第二本账，两千二百万吨，以此为例，各部门的指标，都要相应地减下来。例如发电，搞小土群，可以自发自用。强迫命令，已搞的，要采取不发饷的办法。又如铁路，原定五年只搞两万公里，现在几年就搞两万公里。需要是需要，但能不能搞这么多？（×××。明年第一季度，只有二百九十万吨钢材，加上进口，不过三百万吨．不够分配。开口要三万吨，只能给一万吨。）吕正操，没有钢怎么办，（吕：可以搞球墨铸铁。）成都会议是五年二万公里，现在一九五八年就搞了二万公里，×××的气魄很大。我很高兴，问题是能不能办到，有没有把握。要找出根据，你有什么办法？（他的办法就是要各地自己造。）（×××：几个月我们都是见物不见人，看看部的报告，吓一跳，写不出来。）有矛盾。×××，你真是思想解决了置中央可以夸海口，担子则压在地方身上。（××：任务是第三本账，武钢要七万五千吨，共十五万五千吨，而中央只给七万吨，所以那些项目是建不成的。）不给米，巧妇难做无米之炊。农民就有各种办法抵制我们。例如，区上为填表报，专设一个假报员，专门填写表报。因为上面一定要报，而且报少了不像样子。一路报上去，上面信以为真，其实根本没有。我看现在不少这样的问题。今年究竟有不有八百五十万吨好钢，是真有还是报上来的，没有假的吗，调不上来的就是虚假。我看实际没有这样多。（×××、×××：好钢不敢虚报，小土群靠不住。）

（四）作假问题。郑州会议的公社问题决议要改为指示，要把作假问题专写一条。原有两句，两句不够。要专搞一条。放在工作方法一起，人家不注意。现在横竖要放“卫星”，争名誉，管他作假不作假。没那么多东西，就要假造。有一个社，自己只有一百条猪，为了应付参观，借两百条大猪，看后送回。有一百条就是一百，没有就没有，搞假干什么？过去打仗出捷报，讲俘虏多少，也有这样的事。虚报成绩，以壮声势。老百姓看了舒服，敌人看了好笑。后来我们反对，三令五申，多次教育要老实，才不敢作假了。其实，就那么老实？人心不齐，我看还是有点假，世界上的人有的就不那么老实。建议跟县委书记、公社党委书记切实谈一下，要老老实实，不要作假。本来不行，就是人家写，脸上无光也不要紧，不要去争虚荣。如扫盲，说什么半年、一年扫光，两年扫光我都不太相信，第二个五年扫除了就不错．还有绿化，年年化，年年没有化，越化越见不到树，说消灭了四害，是“四无村”实际上是“四有村”。上面有任务，他总说完成了。世界上的事，没有一项没有假，有真必有假。没有假的比较，那有真的？这是人之常情。现在的严重问题．不仅是下面作假，而且是我们相信，从中央、省、地到县都相信，主要是前三级相信，这就危险。如事事不相信，那就成机会主义了。群众确实作出了成绩，为什么要抹杀群众的成绩？但相信作假也要犯错误。比如一千一百万吨钢，就说一万吨也没有，那当然不对了。但是真有那么多吗？又如粮食，究竟有多少了×××，你是元帅，算了账的。有人说九千亿斤，究竟有没有，（×××：七千五百亿斤到八千亿斤，差不多。）（×××，说九千亿斤，已经打了七折。）（李先念：七千五百亿斤是有的。）去年三千七百亿斤，今年七千五百亿斤，就翻了番，那就了不起。丢掉不要紧，物质不灭，变了肥料。农民很爱惜，听说又收第二道。

要比，结果就造假，不比，那就不竞赛。要订个竞赛办法。要查，要检验，要像出口物质那样检验，用显微镜照。一斤粮，含水量多少？有多少虫子，不合规格不行。经济事业要越搞越细，越深入，越实际，越科学。这个东西跟作诗是两间事，要懂得作诗和办经济事业的区别。“端起巢湖当水飘”，这是诗。我没有端过，大概你们安徽人端过。怎么端得起来？检查也要注意作风，也要估计里头有假，有些假你查也查不出来，开个会，就布置好了，希望中央、省、地三级要懂得这个道理，要有清醒头脑。现在一般来说，对于报的成绩，打个折扣。三七开，十分中打三分假七分真可不可以，这是否对成绩估计不足？对于干部、群众不信任？要有一部分不信任，至少不少于一成假，有的是百分之百的假。有时候事情还没有办，他说办好了。（江渭清：群众知道。）你讲一县一省的，群众只知道本村的。这是不好的造假。另一种是优良的造假，值得高兴的造假。比如瞒产，是个矛盾，有好处。干部要多报，老百姓要瞒产。奸就好在这点上。有些地方吃了亏，报多了。上面要得多，他说没有了。再有一种假，也是造得好的，是对主观主义、强迫命令的。中南海有个下放的干部，写信回来说，合作社规定拔掉三百亩苞谷，种红薯，每亩红薯要种一百五十万株，而包谷已长到人头高，群众觉得可惜，所以不拔。只拔了三十亩，而报了三百亩。这种假报是好的。×××说他的家乡年初一浇麦子，不让休息。老百姓有什么办法，只得作假，夜间在地里打了灯笼，实际上人在家里休息。干部看到遍地灯光，认为没有休息。湖北省有一个县，要日夜苦战。夜间不睡觉，但群众要睡觉，让小孩子放哨，看见干部来了，大家起来哄哄，干部走了又睡觉。这也是好的造假。总之这样的事。我看不少。一要有清醒的头脑，一要进行教育，不要受骗，不要强迫命令。现在有种空气，只讲成绩，不讲缺点，有缺点脸上无光，讲实话没人听。讲牛尾巴长在屁股后面，没人听，讲长在头上，就是新闻了。造假，讲得多，有光彩。要教育。讲清楚，要老老实实，几年之内做到就好。我看经过若干年．走上轨道。就可以比较踏实。

正在建的，已经建的钢铁重点，列个表，那一省多少。多少数量。我想把我们过去想的，回头再提一下，也许机会主义，过去想。明年三千万吨，后年六千万吨钢，六一至六二年达到一亿吨。现在回来想，假若明年只搞一千八百万吨，后年三千万吨，苦战三年，超过西德，变成世界第三位，那就很好。六一年六二年每年多少？如果每年增加一千万吨，第二个五年计划就达到五千万吨，或者五千三百五十万吨，比一九五七年增加十倍，还能叫机会主义吗？如果马克思还要骂我们机会主义，我们就不承认他了。需要和可能，需要是个问题，可能也是个问题。五年计划要做几个方案，三千万吨还不能作第一个方案，要看明年的结果。假如大家努力，领导正确，破除迷信，土洋结合，大中小结合，鼓足干劲，五年能达到三千万吨就很好了，如果超过一点就更好了。……整个说来，技术关、什么关明年一年我看过不了，至少要一年，如果都过了关，当然很好。机床，第一个五年计划二十万台，今年八万台，明年十八万台到二十万台，后年二十五万台到三十万台，就是把原定的明年计划推迟一年，苦战三年，总数达到八十万台，超过日本。一九六一年六二年再搞六十万台，可以达到一百四十万台，就是由二十六万台增加到一百五十万台，那就很好了。如果钢只有五千万吨，不要一百五十万台，有一百一十万台就差不多了。

钢材的分配要有一个排队，机器制造第一位（其中工作母机第一位，机器设备第二位）铁路交通运输第二位，农业第三位。

这种设想，把盘子放低一些，很有必要的。两个五年加三年达五千多万吨。我们十三年，相当于苏联的四十年，他到一九三九年，二十年只搞一千八百元吨钢。我们五千万吨钢和一百一十万台机床，这就大为优胜，其原因：1）大国，人口多，2）三个并举，党的路线，3）苏联经验。没有第三条是不行的。它二十年搞一千八百万吨，我们十三年搞五千万吨。这样一想还是划得来。机会主义有一点，也不多，可能比较切实一些。

农业快得很，明年再搞一年。就粮食而论，搞到一万五千亿斤，农民就可以休息了。就可以放一年假。粮食多了吃不完，棉花当然不行。（××：农业有个政策问题，粮食每人搞到一千五百斤到二千斤，还不够吗？为巩固公社，要搞些能交换的东西，重点就可以放到经济作物方面来，可以多搞一些商品。）（曾希圣：我们躭心农作物的出路问题。）（××：油料作物有出路。）对。河北从一千一百斤搞到一千五百斤。粤、赣、皖从一千五百斤搞到两千就行了。经济作物要订合同，就在这次会议上订，我们这个会上就作生意。中央、省，县、乡要订四级合同，全国各省要分工，竹、木、丝、茶、油、麻搞多了是没问题的。

（五）破除迷信，不要把科学当作迷信破除了。比如，人是要吃饭的，这是科学，不能废除。没有人证明可以不吃饭。“张会辟谷”，但吃肉。现在不放手让群众吃，大概是报多了。搞七、八千亿人斤．还不愿意人家吃的多．可能就是报的多了。吃不饱饭的，就没有跃进。人是要睡觉的，这也是科学。动物总是要休息，细菌也是要休息。人的心脏一分钟跳七十二次，一天跳十万多次。一不吃饭，二不睡觉，破除这两条就要死人。此外。还有不少迷信在那里破除，破的结果，人被机器压死。人去压迫自然界。拿上工具作用于生产对象。自然这个对象再来个抵抗，反作用一下，这是一条科学。人在地球上走路，地球有个反抗。就不能走路。过草地不太抵抗，不好走，泥内陷下去拔不起来，这种田要渗沙土。自然界有个抵抗力，这是一条科学。你不承认，他就要把你整伤砸死。破除迷信一来，效力极大，敢想敢说敢做。但有一小部分破得过分了，把科学真理也破了。这是不能破的。如说睡觉一小时就够了。方针是破除迷信，但科学是不能破的。

成绩与虚报，要有个估计。到底有多少？要议一下，三七还是二八，可带回去与地委、县委同志研究一下。把假的估计多了，不相信群众，要犯错误，要泄气，不估计到假也要犯错误。这是说一般。就个别说来，有全部是真的，也有全部是假的。例如扫盲，除四害，文盲成堆也说扫除了，根本没有绿化，报绿化了，四有报四无，如此类推。加以分析，凡迷信一定要破除，凡真理一定要保护，资产阶级法权只能破除一部分，如三风五气，过分悬殊，老爷态度，旧关系，一定要破除，越彻底越好。另一部分。如工资等级，上下级关系，国家一定的强制，还不能破。六千万人上阵，阜阳五万人口，无煤无铁，还不是听共产党的话没错。命令六千万人搞钢是有强制性的，是北戴河会议、四次电话会议逼上梁山的。这种强制性，强制分配劳动，在现在还不能没有。如果自由报告，自由找职业，谁愿意钓鱼就钓鱼，画画就画画，唱歌就唱歌，跳舞就跳舞，如果一亿人唱歌，一亿人画画，还会有粮食啊？那就要灭亡了。资产阶级法权一部分要破，有一部分在社会主义还是有用的，必须保护，使之为社会主义服务。把它们打的体无完肤（像过去内战时期肃反一样，捉了好人，打得一身烂），会有错，我们要陷于被动，要承认错误。对有用的部分，你打烂了，搞错了，还要道歉，还要扶起来。要有分析，那些有用，那些要破除。苏联应破者未破，还相当顽固。我们应该破者破，有用的部分保护。
（六）四十条。这次不搞为好，现在没有根据，不好议。

（七）、谁先进入共产主义？苏联先进入还是我国先进入？赫鲁晓夫提出在十二年内是准备进入共产主义的条件，他们很谨慎，我们在这个问题上，也要谨慎一些。有人说，两、三年，三、四年、五年、七年进入共产主义，是否可能？要进，鞍钢先进，辽宁后进（他二千四百万人中有八百万在城市），而不是别省。再其次是老柯、上海，如果他们还要等待别人，不能算独进。×××，秦张、范县就要进，那不太快了吗？派了陈伯达同志去调查，说难于进。现在专区、省还没有人说先进，想谨慎，就是县有些打先锋的，整个中国进入共产主义。要多少时间，现在谁也不知道，难以设想，十年，十五年？二十年？三十年？苏联四十一年，再加上十二年共五十三年，还说是准备条件。中国就那么厉害，我们还只有九年，就起野心，这可能不可能？从全世界无产阶级利益考虑，也是苏联先进为好，也许在巴黎公社百年纪念时（一九七一年）苏联进入共产主义，我们十二年怎么样？也许可能，我看不可能，即或十年到一九六八年我们已经准备好。也不进。至少等苏联进入二、三年后再进，免得列宁的党，十月革命的国家脸上无光，本来可进而不进，也是可以的，有这么多本领。又不宣布。又不登报说进入共产主义，这不是有意作假吗？这不要紧。有许多人想，中国可能先进入，因为我们找到人民公社这条路，这里有个不可能，也有个不应该，（××：吃薯怎么进入共产主义。）一块钱工资怎么进入？这些问题不好公开讨论，但这些思想要在党内讲清楚。

上一页 目录 下一页

毛泽东思想万岁


086) 中共中央对卫生部党组关于组织西医离职学习中医班总结报告的批示
086) 中共中央对卫生部党组关于组织西医离职学习中医班总结报告的批示
（一九五八年十一月十八日）

中国医药学是我国人民几千年来同疾病作斗争的经验总结。它包含着中国人民同疾病作斗争的丰富经验和理论知识。它是一个伟大的宝库，必须继续努力发掘，并加以提高。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


087) 记者对一切事物应保持冷静的头脑
087) 记者对一切事物应保持冷静的头脑
（一九五八年十一月二十三日×××传达）
作报纸工作的，作记者的，对虚和实的问题，要有正确的看法，正确的态度。

矛盾有正面，有侧面。看问题一定要看到矛盾的各个方面。群众运动有主流，有支流。到下面去看，对运动的成绩和缺点要有辩证的观点，不要把任何一件事情绝对化。好事情也不要全信，坏事情也不要只看到它的消极一面。比方瞒产？我对隐瞒产量是寄予同情的。当然不说实话是不好的。但为什么瞒产？有很多原因，最主要的原因是想多吃一点，好多年吃不饱，不够吃，想多吃一点，值得同情。瞒产除了不老实这一点以外，没有什么不好。隐瞒了产量，粮食依然还在。瞒产的思想要批判，但对发展生产没有大不了的坏处。

虚报不好，此瞒产有危害性。报多了，拿不出来。如果根据多报的数字作生产计划，有危险性，作供应计划，更危险。为什么虚报？干部作风固然有关系，但也因为有人喜欢虚报。如果虚报一万斤，你说这不是事实，他就不报了。因为他说他报的不实，如果你说他报的还不够，他就更会虚报。
紧张好不好？没有紧张就没有跃进，跃进必然紧张，紧张形势有好处。

我写《湖南农民运动考察报告》的时候，当时湖南的形势是：农会的威信很高，农会说一句，地主富农非照办不可。说坏话的人站不住脚。这种空气，说明革命高潮。现在农村有一种形势，人人说干劲，个个说跃进，无人敢说坏话。这是好的，不能说不好。另一方面也应当看到，提意见的人少了，这也不好。有些任务分明完不成，有些作法显然不妥当，也不敢提意见，这就不好了。大家鼓足干劲，苦战几昼夜，要的。但有许多人累得病了，甚至死了，就不好了。所以，对紧张这件事情，要两面看，适当加以调整。
记者到下面去，不能人家说什么，你就反映什么，要有冷静的头脑，要作比较。

强迫命令，不好。为什么要有强迫命令？一定的强迫命令是需要的。如果什么事都命令，就不好了。有些事情也并非强迫命令，例如党委的决议，一定要办。总要有集中。集中的过程要有民主。要提倡民主作风。反对强迫命令。在一定的范围之内“强迫命令”，不反对。要反对命令主义。

记者要善于比较。唐朝有个太守，他问官司先不问原告被告，而先去了解被告周围的人和周围的情况，然后再审原告被告。这叫做勾推法。这就是比较，同周围的环境比较。记者要善于运用这种方法。不要看到好的就认为全好．看到坏的就认为全坏。如果别人说全好，那你就问一问：是不是全好？如果别人说全坏，那你就问一问。一点好处没有吗？
现在全国到处乱哄哄的，大跃进。成绩很大，头脑热了些。

记者的头脑要冷静。要独立思考，不要人云亦云。这种思想方法首先是各新华分社的记者、北京的编辑部要有。不要人家讲什么，就宣传什么，要经过考虑。
记者，特别是记者头子。头脑要清楚。要冷静。

上一页 目录 下一页

毛泽东思想万岁


088) 给周士钊的一封信
088) 给周士钊的一封信
（一九五八年十一月二十五日）
惇元兄：
赐书收到。十月十七日的，读了高兴。

受任新职，不要拈轻怕重，而要拈重鄙轻。古人有云，贤者在位，能者在职。二者不可得而兼，我看你这个人是可以兼的。年年月月，日日时时。感觉自己能力不行，实则是因为一不甚认识自己，二不甚理解客观事物－－那些留学生们，大教授们，人事纠纷，复杂心理，看不起你，口中不说，目笑存之，如此等类这些社会常态，几乎人人都要经历的。此外自己缺乏从政经验，临事而惧，陈力而后就列，这是好的，这些都是事实。可以理解的。我认为，聪明、老实二义，足以解决一切困难问题，这点似乎同你说过。聪谓多问多思，实谓实事求是，持之有恒，行之有素，总是比较能够做好事情的。你的勇气看来比过去大有增加，士别三日应当刮目相看了。我又讲了这一大篇，无非是加一点油，添一点醋而已。

“坐地日行八万里”，蒋竹如讲得不对，是有数据的，地球直径约一万二千五百公里，以圆周率三点一四一六乘之约得四万公里即八万华里，这是地球的自转（即一天时间）里程。坐火车轮船汽车要付代价，叫做旅行，坐地球不付代价（即不买车票），日行八万华里，问人这是旅行么？答曰，不是，我一动也没动，真是岂有此理！囿于习俗，迷信未除。完全的日常生活，许多人却以为怪。“巡天”，即谓我们这个太阳系（地球在内）每日每时却在银河系里穿来穿去。银河何也？河则无限。“一千”言其多而已，我们人类只是“巡”在一条河中，“看”则可以无数。牛郎晋人。血吸虫病，蛊病，俗称鼓胀病。周、秦、汉累欠书传。牛郎自然关心他的湘人，要问瘟神，情况如何了。大熊星座，俗名牛郎星（是否记错了？），属银河系，这些解释请向竹如道之。有不同意见。可以辩论。十二月我不一定在京，不见也可吧！

上一页 目录 下一页

毛泽东思想万岁


089) 第十次接见朝鲜代表团时的讲话
089) 第十次接见朝鲜代表团时的讲话
（一九五八年十一月二十五日）

越搞越熟了。对于一个党，一个民族，相互之间的认识都要有一个过程。个人与个人之间也不是一下子就认识清楚的。

一个民族，一个党，两个民族，两个党，兄弟国家有十二个党，十二个民族，相互之间的认识是有一个过程的。十月革命四十周年，十二国、六十四国共产党工人党会议．对于我们之间的认识。对于十二国之间的认识进了一步．
我们对你们的认识有一个过程，也同你们认识我们有一个过程一样。

看问题要看本质，看主流。马克思主义告诉我们看问题要看本质，看路线。就是它在国内是不是搞社会主义，在国际上是不是反对帝国主义。在社会主义阵营内是不是讲国际主义。这三点就构成一条路线。

中国共产党也是反帝的、社会主义的、国际主义的党。其它社会主义国家也是。这些方面表现了马克思主义路线的本质，这些都是表现。例如反对帝国主义这就是表现。是不是坚决，可以作个比较。像铁托是不是坚决？他的东西，我看三条都缺少。反帝国主义。他是不怎么反的。总是讲帝国主义好。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


090) 接见金日成时的讲话
090) 接见金日成时的讲话
（一九五八年十一月于武汉）

我们的党。我们的国家是巩固的，今天没有什么力量能够推翻我们这个国家，能够推翻我们这个党。我们好好的搞，是可以继续巩固的，但是我们还没有最后巩固，有可能我们来一个大失败，敌人全部的占领上海，占领武汉，占领北京，占领郑州这一条线，我们要退到西北西南山区，有这个可能。但是，我们保证能够经过几年的战斗．最后能够恢复我们中国，最后战败帝国主义。不能只看到现在发展顺利，我们随时要做好这个准备。

上一页 目录 下一页

毛泽东思想万岁


091) 一个教训
091) 一个教训
（一九五八年十一月二十五日）

这是一个有益的报告，是云南省委写的，见“宣教动态”145期。云南省委犯了一个错误，如他们在报告中所说的那样，没有及时觉察一部分地方发生肿病的问题。报告对问题作了恰当的分析，处理也是正确的。云南工作可能因为肿病这件事，取得教训，得到免疫力，他们再也不犯同类错误了。坏事变好事、祸兮福所倚。别的省份，则可能有的地方要犯像云南那样的错误。因为他们还没有犯过云南所犯的那样一种错误，没有取得深刻的教训，没有取得免疫力，因而，他们如果不善于教育干部（主要是县级，云南这个错误就是主要出于县级干部）不善于分析情况，不善于及时用鼻子嗅出干部中群众中关于人民生活方面的不良空气的话，那他们就一定要犯别人犯过的同类错误。在我们对于人民生活这样一个重大问题缺少关心。注意不足，照顾不周，（这在现在时几乎普遍存在）的时候，不能专门责怪别人，同我们对于工作任务提得太重，密切有关。千钧重担压下去，是乡干部没有办法，只好硬着头皮干，少于一点就被叫作“右倾”，把人们的心思引到片面性上去了，顾了生产，忘了生活。解决办法：（一）任务不要提得太重，不要超过群众负担的可能性，要为群众留点余地；（二）生产、生活同时抓，两条腿走路，不要片面性。

上一页 目录 下一页

毛泽东思想万岁


092) 对两份关于国际问题报告的批示
092) 对两份关于国际问题报告的批示
（一九五八年十一月二十五、二十七日）
（一）对宦乡《帝国主义矛盾重重，主动权操我们手里》的批示（一九五八年十一月二十五日）

宦乡的论点是正确的。四分五裂，这就是西方世界的形势。目前正在逐步的破裂过程中，还没有最后破裂，但是向着最后破裂前进，最后破裂是不可避免的。过程时间，可能有相当长，非一朝一夕。所谓西方团结是一句空话。团结也是有的，杜勒斯正在努力。但是要求“团结”在美国的控制之下，在原子弹下要求他的大小伙伴们向美国靠拢；交纳贡物，磕响头称臣，这就是美国人的所谓团结。这种形势，势必走向团结的反面。四分五裂。同志们，看今日之域中，竟是谁家之天下。
（二）对《从美国总统竞选看美国的内政》的批示（一九五八年十一月：十七日）

中央调查部这个分析，很有意思，同宦乡对欧洲的分析相似，都是好文章。总之，西方世界一天一天地在向好的方面变，无产阶级的直接同盟军和间接同盟军都在发展。

上一页 目录 下一页

毛泽东思想万岁


093) 在武汉和各协作区主任的讲话（一）
093) 在武汉和各协作区主任的讲话（一）
（一九五八年十一月三十日下午）

作什么事情都要中央与地方、条条与块块相结合，这么一种民主集中制，群众路线的方法，否则搞不好。这次是不是泼李富春的冷水？计划要积极可靠，放在稳妥的基础上，还要鼓气，不要挫伤群众的积极性，接受一九五六年的教训。地方也有条条与块块的关系。第一书记是块块，分工的书记是条条，也要结合。第一书记要和工业书记结合。北戴河会议一股热情，三千万吨，当中一千万吨是主观主义，事非经过不知难。（总理插话：确非神秘、并不简单。××：钢铁的指标各地还可研究，减一点对国家的计划不会受影响。钢、电、交按第二个方案。其他指标按第一个方案。）

六号、七号开中央全会，要不要提纲挈领讲一下，计划搞一个时期再看看。明年七月一日再定。粮食原来并没有计划翻一番，开了几次会议就提上去了。农业的“八字宪法”只管地，不管天（管不了日照和空气），天、地是对立的统一。好的东西不要字数太多，老子一辈子只写了五千多字。工业与农业不同，工业方面的相互关系牵制很多，搞钢必须搞煤、电等等，缺一环也不行。农业方面相互关系牵制比较少一点。党、群众、技术人员三结合，试验田、高产是对人类的一大解放。人类对自然界的认识。三三制打破了许为保险系数，还是写进去好，时间上再灵活一些，再修改一下，全国大多数地方每人一亩左右。

人民公社再讨论两天，作好修改。这次很多问题展开了，回答了城市要不要办公社，肯定要办。民兵和家庭问题，杜勒斯攻击我们，说我们是奴隶劳动，破坏了家庭。资本主义早破坏了家庭，金钱关系，父不认子，各人开解。我们现在公社会养老，“老吾老以及人之老，幼吾幼以及人之幼。”工资差额略为展开一点四清左右或者更多一些。认为农民有平均主义倾向，但也不能过重悬殊，但也不能没有差额。苏联的工资差额悬殊太大，我们不照样学。将来，这样一点工资算什么？十五元算什么？总得有三十元，四十五元了，都提高到几十元差别就没有了，这是指的乡村。城市的差额还会更多一些。这是必要的，城市里不要砍掉黄炎培、梅兰芳、教授的工资，将来社会产品丰富起来，低工资提起来，完全接近了，就进入共产主义了。所讲按劳取酬和各取所需的问题，如何平均？由下长上去。

作风问题，以半天时间谈一下。现在的问题主要、是强迫与报假，枣阳县一个文盲未扫除，报告说是消灭了。强迫有两部分人，一部分是阶级异己分子，一部分是蠢人。强迫命令的人究竟有多少？百分之一、百分之五、还是百分之十，今年十二月或明年一月，各地都要开党代表大会，谈谈作风问题。

今年下半年出现了两个大问题，一为人民公社，二为以钢为纲。大家有点紧张，现在搞条例，心情就舒畅了。人民公社文件是从郑州会议搞起来的，有所准备。计划会议是条条搞的。华东现在走下坡路。过去没有想那些条件．有煤炭也运不出来。

一九五九年的农业生产，今年粮食是七千五百亿斤。明年增到三千亿斤，达到一万零五百亿斤，每人平均一千五百斤以上。苦战三年。达到每人两千斤。薯面也还要有一点。今年来一个以多报少方针，留有余地。棉花今年报六千七百万担，明年一亿担。粮食收成到底有多少？是不是增加一倍左右？可以写增加百分之九十左右比较妥当。吃饭问题。究竟把话说满好，还是留有余地？明年春天会不会有的地方吃不到三顿干饭？广东下命令一天三顿吃干的。山东的群众说，现在吃煎饼，明年春天怎么办？现在粮食摸不到底，是否现在少吃些，以后多吃些。各地议一议。

国际形势。赫鲁晓夫开记者招待会，在柏林问题上搞了一手，你不撤，我撤。赫鲁晓夫也懂得了搞紧张局势。我们也搞点紧张局势，使西方要求我们不要紧张了。让西方怕搞紧张局势，对我们有利。中苏会谈公报发表以后，台湾就开紧急会议，其实会上没有谈一句台湾局势问题。四国首脑会议不召开了，也说是受中国影响。其实会上也没有说四国首脑会议的问题。如果出远门，是不是安全？斯大林神经不健全，从前哪里也不去。各种材料证明帝国主义采取守势。一点攻势也没有了。杜勒斯十八目的谈话说，你们共产党人搞人民公社不要出那个范围，你们只管你们的事，不要管你们以外的事，我们就放心了。你不犯我，我不犯你。杜勒斯说我们搞奴隶劳劫，搞集权主义，说我们积累太多。他说总收入扣除工资，就是积累。他把这种积累叫做资本。殖民主义－－民族主义－－共产主义，是列宁的公式。好好看着杜勒斯十八日的讲话。他承认我们的积累多，组织性强，哲学搞不赢我们。杜勒斯谈话的调子低，战争边缘不讲了，实力地位不说了，杜勒斯比较有章程，是美国掌舵的。英国人老奸巨猾，美国人比较暴躁。英国人经常作战略和战术指导。杜勒斯讲世界五大问题：民族主义，南北两极，原子能，外层空间、共产主义。这个人是想问题的人。要看他的讲话，一个字一个字地看。要翻英文字典。世界秩序研究会议，三千七百方教徒发出一封信。主张承认我们。杜勒斯说教会只要规定道德原则，细节不要管。

北戴河会议谈的八个观点灵不灵？还是灵的。北大西洋公约，向民族主义和本国共产主义进攻（重心是进攻中间地带亚洲、非洲、拉丁美洲），对社会主义阵营是防御的，除非出了匈牙利事件。但我们在宣传上是另一回事，还要说他是进攻的。不要自己被自己蒙蔽。李普曼写了一篇文章，说不是进攻，但说服不了苏联人民。谁怕谁多一点？李普曼主张把印度扶植起来抵制我们，看来惧怕我们，怕我们在亚洲、非洲争取领导权，很怕我们经济高涨。紧张局势归根到底对我们有利。戴高乐出现，横竖要出现，出现了，比较对法规无产阶级有利。中东美军早撤好，还是晚撤好？只有一个多月就走得光光的，证明他们撤走。台湾打炮有好处。不然民兵不能组织这样快。禁运、进联合国、和、战、打原子弹问题，比较对谁有利？怕好越是不怕好？横起一条心，不怕反而好。在一起议一议就不怕鬼了。杜勒斯好战。挨骂是假象，不是真相。杜勒斯是真正掌舵的，省委要指定专人看参考资料。

赫鲁晓夫过于谨慎，过于不平衡，是铁拐李。不是两条腿走路。人民生活才二百卢布，比我们稍微高一点。重工业偏大。偏于中央不重地方。偏于行政，缺乏群众路线。

这次会议，开得比较长一点。松一点。比较集中，只搞两个文件。纸老虎问题，党内外尚有许多人不了解。有人说既然是纸老虎，为什么不打台湾，为什么还要提出赶上和超越英国。我写一篇短文回答这个问题。是真又是假，暂时现象是真的，长远看来纸的。我们从来就是说，战术上要重视它，战略上要藐视它。不但对阶级斗争应当这样，对自然斗争也应这样，除四害、扫盲、绿化、血吸虫，不是一年可以实现的。要几年去搞才行。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


094) 论帝国主义和一切反动派都是纸老虎－在中共中央政治局武昌会议上的讲话
094) 论帝国主义和一切反动派都是纸老虎－在中共中央政治局武昌会议上的讲话
（一九五八年十二月一日）

这里我想回答帝国主义和一切反动派是不是纸老虎的问题。我的回答：既是真的，又是纸的，这是一个由真变成纸的过程的问题。变即转化，真老虎转化为纸老虎，走上反面。一切事物都是如此，不独社会现象而已。我在几年前已经回答了这个问题，战略上藐视它，战术上重视它。不是真老虎，为什么要重视它呢？看来还有些人不通，我们还得做些解释工作。

同世界上一切事物无不具有两重性（即对立统一规律）一样，帝国主义和一切反动派也有两重性，它们是真老虎又是纸老虎。历史上奴隶主阶级、封建地主阶级和资产阶级，在他们取得统治权力以前和取得统治权力以后的一段时间内，它们是生气勃勃的，是革命者，是先进者，是真老虎。在随后的一段时间，由于它们的对立面，奴隶阶级、农民阶级和无产阶级，逐步壮大，并同它们进行斗争，越来越厉害，它们就逐步向反面转化。化为反动派，化为落后的人们。化为纸老虎，终究被或者将被人民所推翻。反动的、落后的、腐朽的阶级，在面临人民决死斗争的时候，也还有这样的两面性。一面，真老虎，吃人，成百万人成千万人地吃。人民斗争事业处在艰难困苦的时代，出现许多弯弯曲曲的道路。中国人民为了消灭帝国主义、封建主义和官僚资本主义在中国的统治，花了一百多年时间，死了大概几千万人之多，才取得一九四九年的胜利。你看，这不是活老虎、铁老虎、真老虎吗？但是，他们终究转化成了纸老虎，死老虎，豆腐老虎。这是历史的事实。人们难道没有看见听见过这些吗？真是成千成万，成千成万！所以，从本质上着，从长期上着，从战略上着，必须如实地把帝国主义和一切反动派，都看成纸老虎。从这点上，建立我们的战略思想。另一方面，它们又是活的铁的真的老虎，它们会吃人的。从这点上建立我们的策略思想和战术思想。向阶级敌人作斗争是如此，向自然界作斗争也是如此。我们在一九五六年发表的《十二年农业发展纲要四十条》和《十二年科学发展纲要》，这些都是从马克思主义关于宇宙发展的两重性，关于事物发展的两重性，关于事物的变化当作过程出现，而任何一个过程都无不包含两重性，这样一个基本观点，是从对立统一的观点出发的。一方面，藐视它，轻而易举，不算数。不在乎，可以完成，能打胜仗。一方面，重视它，并非轻而易举，算数的，千万不可以掉以轻心，不经过艰苦斗争，不奋战，就不能胜利。怕与不怕，是一个对立统一的法则。一点不怕，无忧无虑，真正单纯的乐观，从来没有。每个人都是忧感与乐观同来。学生们怕考试，儿童怕父母有偏爱，三灾八乱，五劳七伤，使烧到四十一度，以及“天有不测风云，人有旦夕祸福”之类，不可胜数。阶级斗争，向自然界的斗争，所遇到的困难，更不可胜数。但是，大多数的人类，首先是无产阶级，首先是共产党人，除掉怕死鬼以及机会主义的先生们以外，总是将藐视一切，乐观主义放在他们心目中的首位的，然后才是重视事物，重视每一工作，重视科学研究，分析矛盾的每一个问题的侧面，比较自由地运用这些法则。一个一个地解决面临的问题，处理矛盾，完成任务，使困难向顺利转化，使真老虎向纸老虎转化。使民主革命向社会主义革命转化，使社会主义的集体所有制向共产主义的全民所有制转化，使年产几百万吨钢向年产几千万吨钢乃至几万万吨钢转化，使亩产一百多斤或几百斤向亩产几千斤或者几万斤粮食转化。同志们，可能性与现实性是两件东西，是统一性的两个对立面。头脑要冷又要热，又是统一性的两个对立面。冲天干劲是热，科学分析是冷。在我国，在目前，有些人太热了一点。他们不想使自己的头脑有一段冷的时间，不愿做分析，只爱热。同志们，这种态度是不利于做领导工作的，他们可能跌跟斗。这些人应当注意清醒一下自己的头脑；另有一些人爱冷不爱热，他们对一些事，看不惯，跟不上。观潮派，算账派属于这一类。对于这些人，应当使他们的头脑慢慢地热起来。

上一页 目录 下一页

毛泽东思想万岁


095) 在八届六中全会上的讲话
095) 在八届六中全会上的讲话
（一九五八年十二月九日）
讲些意见，不是结论，决议就是这次会议的结论。

一、人民公社的出现，这是四月成都会议、五月党代表大会没有料到的。其实四月已在河南出现，五、六、七月都不知道，一直到八月才发现，北戴河会议作了决议。这是一件大事。找到了一种建设社会主义的形式，便于由集体所有制过渡到全民所有制，也便于由社会主义的全民所有制过渡到共产主义的全民所有制，便于工农商学兵，规模大，人多，便于办很多事。我们曾经说过，准备发生不吉利的事情，最大的莫过于战争和党的分裂。但也有些好事没料到。如人民公社四月就没料到，八月才作出决议。四个月的时间在全国搭起了架子，现在整顿组织。

二、保护劳动热情问题。犯错误的干部，主要是强迫命令，讲假话，以少报多，以多报少。以多报少危险不大，以少报多就很危险，一百斤报五十斤，不怕，本来是五十斤报一百斤就危险。主要的毛病在于不关心人民的生活，只注意生产。怎么处理？犯错误的人在干部中是少数，对于犯错误的人，百分之九十以上采取耐心说服的方法，一次、二次……不予处分，作自我批评就够了。大家议一议。不能以我一个人的意见，就作为结论。对于严重违法乱纪，脱离群众的干部，约占县、区、乡干部的百分之一、二、三、四、五到此为止。各地情况不同，应加以区别。对这一些人，应该予以处罚，因为他们脱离群众，群众很不喜欢他们。没有对百分之九十以上犯错误的干部采取不处分的方针，就不能保护干部。就会挫伤干部的热情，也会挫伤劳动者的热情。没有对严重违法乱纪的一部分人。经过辩论，区分情节，给以轻重不同的处分，也会挫伤群众的热情，有些特别严重的要做刑事处理。总之，要有分析，其中有些是阶级异己分子，有些不是阶级异己分子，但情节恶劣的，如打人、骂人押人、捆人，要给予处分。湖北已经撤了一个县委第一书记，他在旱情严重时，没有抗旱，而谎报抗旱。总之处罚的要极少，教育的要极多，这就是能保护干部的热情。也就保护了劳动者的热情。对群众中间犯错误的人。方针也是如此。三、苦战三年基本改变全国面貌问题。这个口号是否适当？三年办得到办不到？这个口号首先是河南同志提出来的。开始在南宁会议上我们釆取了这一口号，那时是指农村讲的。后来不知那一天，推广为“苦战三年。改变全国面貌”。曾希圣想说服我，拿出三张河网化地图，说农村可以基本改变。农村也许能够办到，至于全国，我看还要考虑一下。三年之内，大概能够搞到三干到四千万吨钢，六亿五千万人口的大国，搞三、四千万吨钢能说基本改变了面貌？这个标准，我看提的低了一点，不然，以后就没有什么改头了。以后五千万、六千万、一亿、二亿，算什么呢？我看大改还在后头呢！因此三年内还不能说基本改变了全国面貌。到一九六二年大概有五六千万吨钢。那时也许说基本改变了全国面貌。那时就有英美今天的水平了，是不是到那时还不说基本改变。因为六亿多人口的国家，面貌改得这样快，化装都化好了？到底怎么说好，值得商量一下，因为报纸已在大宣传。或者提五年基本改变，十年到十五年彻底改变，如何最好，请同志们考虑，或者超过英国叫基本改变，超过美国叫彻底改变。勉强去超，累得要死，不如稍微从容一点。假如不要这么多年，三年、四年就完成了怎么办？能提前实现也好嘛！提前的时间长一点，结果时间缩短了，我看也不吃亏，曾希圣有一个办法，无非是当“机会主义”。安徽去冬今春水利开始搞八亿土石方。以后翻了一番，变成十六亿。八亿是机会主义，十六亿是马克思主义。没有几天又搞了三十二亿，十六亿就有点“机会主义”了。后来提高到六十四亿了。我们把改变面貌的时间说长一点，无非是当“机会主义”者。这样的机会主义，很有味道，我愿意当，马克思赏识这种机会主义，不会批评我。

四、党内外某些争论问题：围绕人民公社。党内党外有各种议论，大概有几十万、几百万干部在议论，有一大堆问题搞不清楚，一人一说，十人十说，没有作全面分析，深入分析。国际上也有议论，大体上有几说：一说是性急一点，他们有冲天干劲，革命热情很高，非常宝贵，但未作历史分析，形势分析，国际分析，这些人好处是热情高，缺点是太急了，纷纷宣布进入全民所有制，两三年进入共产主义。这次决议的主要锋芒，是对着这一方面讲的。就是说不要太急了。太急了没有好处。有了这个决议，经过这个决议，经过几个星期，几个月，他们在实践中、辩论中可以大体上搞清楚。“左”派永远会有，也不怕。只要大多数干部思想统一了。就好办了。可能有少数干部，他们是好同志，为党为国，他们认为太急了，他们不是观潮派、算账派不是站在对立面的，他们有顾虑，恐怕我们跌交子，这些人是好人，这个决议也可能说服他们，因为我们并不那么性急。这个决议主要锋芒是对付性急的，也给了观潮派、算账派以答复，他们是不怀好意的，他们不懂得当前形势的迫切要求，而且时机已经成熟。

两个过渡，如何过渡，这两个月发生了这个问题，发生了很好，就给予答复。这个问题成都会议没解决，郑州会议作了些准备，经过一个月，已经成熟。共产主义分两个阶段。从马克思讲起已有一百多年了。列宁十月革命到现在，已有四十多年了，我党搞根据地也有三十多年了。全国胜利也有九年了，所以说这个问题并不是不成熟的，应该说答复这个问题的条件是成熟了的。现在国内国外对这个问题议论甚多，杜勒斯也在论议，他说我们搞奴隶劳动，破坏家庭，说我们剥削太多了，积累太多，因而建设的速度快，他们剥削少。所以速度慢。中间阶层、无产阶级、共产党人也都在议论纷纷。各国无产阶级、外国同志出来为我们辩护，他们的根据就是北戴河会议和报纸上的消息。我们如不做答复，一大堆混乱思想就会蔓延开来，社会出现很多无政府状态，各搞各的，省，地管不了县，县管不了社，成为脱缰之马，所以一方面反对太急，一方面答复这个问题。

五、研究政治经济问题。在这几个月内。读一读斯大林的《论社会主义经济问题》、《政治经济学教科书》（第三版）、《马恩列斯论共产主义社会》，拿出几个月时间，各省要组织一下。为了我们的事业，联系实际研究经济理论问题。目前有很大的理论意义和实际意义。郑州会议我曾经提过这个建议．我写了一封信建议大家研究。

六，研究辩证法问题。郑州会议时。不知是那位同志提出“大集体，小自由”，这个提法很好。如果“大自由，小集体”，杜勒斯、黄炎培、荣毅仁都会欢迎的。

要抓生产，又要抓生活。两条腿走路是对立统一的学说。都是属于辩证法范畴的。马克思关于对立统一的学说，一九五八年在我国有很大的发展。例如。在优先发展重工业的前提下，工农业同时并举，重工业与轻工业同时并举。中央工业与地方工业同时并举，大中小企业同时并举。小土群与大洋群，土法与洋法，几个并举。还有管理体制－－中央统一领导和地方各级分级管理，从中央、省、地，县、公社一直到生产队。都给他一点权。完全无权是不利的。这几种思想，在我们党内已经确立了，这很好。小土群，大洋群也是并举的，还有中洋群，例如唐山、黄石港不是中吗？有没有小洋群？也有。还有洋土结合群。总之，复杂得很，这些事在社会主义阵营，有些国家认为是不合法的。不许可的，我们许可，在我们这里是合法的。许可好还是不许可好？还要看几年。但在我们这样的国家里，啥也没有，穷得要命。搞些小土群也好嘛！专大的太单调。在农业中也是很复杂的，有高产、中产、低产同时存在。实行耕作“三三制”是群众的创造，北戴河会议抓着了提出了三分之一种粮食。三分之一休闲、三分之一种树。这可能是农业革命的方向。又提出“八字宪法”：水肥土种密保工管。人不喝不行。植物不喝也不行。

在社会主义制度方面．在社会主义阶段．有两种所有制同时存在。是对立又是结合，是对立的统一。集体所有制中包含了社会主义全民所有制的核心因素。它的根本性质是集体所有制，并且包含有共产主义全民所有制的因素。尤金最近说，中国提出集体所有制中包含有共产主义因素是对的。说苏联集体所有制和全民所有制中，也包含着共产主义因素。资本主义社会不允许组织社会主义生产方式。但在共产党领导下的国家中，应该也可以允许共产主义因素的增长。斯大林没有解决这个问题，把三种所有制，即集体所有制，社会主义全民所有制，共产主义全民所有制绝对化，截然分开，是不对的。
以上这些可否都讲成辩证法的发展。

郑州会议提出“大集体，小自由”，现在又提出抓革命又抓生活。这都是辩证法的推广。武昌会议又提出实事求是，订计划又热又冷，要雄心很大，但又要有相当的科学分析。当然这个决议，想解决一切问题也不可能。我看这个决议慢一点发表为好。只发表一个公报明年三月人代会上发表，这和我们的雄心大志相符，避免了由于一九五八年大跃进而产生的某些不切合实际的想法，比较有根据。比较有科学分析了。对于钢的问题。明年搞三干万吨钢，我也赞成过。到武昌后，感到不妙。过去我也想过一九六二年搞到一亿或者一亿二千万吨．那时只担心需要不需要的问题。忧虑这些钢谁用，没有考虑到可能性的问题。后来又考虑到可能性的问题。一是可能，一是需要，今年一千零七十万吨累得要死，因而对可能性发生问题。明年三千万吨，后年六千万吨，一九六二年一亿二千万吨，是虚假的可能性，不是现实的可能性。现在，要把空气压缩一下。把盘子放小－－一千八百至二千万吨。是否不能超过呢？到明年再看，二千二百至二干三百万吨都可以，行有余力则超过嘛，现在要压缩一下，不一定订那么高。留有余地，让群众的实践去超过我们的计划，这也是一个辩证法的问题。实践。包括我们领导干部的努力和群众的实践在内。提得低，由实践把它提高，这并不是机会主义。从一千一百万吨到二千万吨，成倍的增长，全世界从古以来就没有这样的“机会主义”。这里也要联系到国际主义，要和苏联，和整个社会主义阵营联系起来。要和整个世界工人阶级的国际团体联系起来，在这个问题上不要抢先。现在有些县总是好抢先，要先进入共产主义。其实要先进入共产主义的，应该是鞍钢、抚顺、辽宁、上海、天津。中国先进入共产主义跑到苏联前头，看起来不像样子。有没有可能也是问题。苏联的科学家有一百五十万，高等知识分子几百万，工程师五十万，比美国多。苏联有五千五百万吨钢，我们还只有这么一点。他积蓄的力量大，干部多，我们才开始。所以可能性也是成问题的。赫鲁晓夫提出的七年计划，还是准备进入共产主义，提出两种所有制，逐步合一，这是很好的事。一个不应该，一个不可能．即使我们可能先进也不应该（先进）。十月革命是列宁的事业，我们都不是学习列宁吗？急急忙忙有何意思！无非是到马克思那里去请尝。如果那样搞，可能在国际问题犯错误，要讲辩证法。要注意互相有利，辩证法有很大的发展，就涉及到这个问题。

七、郑州会议搞的十五年纲要，这次搁下没有谈，可能不可能，需要不需要，都缺乏根据，不仅缺乏充分的根据，而且缺乏初步的根据，苏联和美国的经验，都不能证明搞那么多，是不是可能？就是可能了，也找不到买主。因此目前不定这个纲要，我们可以每年到冬季拿出来谈一次。明年，后年，大后年都不作这种长期计划。大概到一九六二年可以作一个长期计划，再早是不行的，全党全民办工业搞了几年，可能和需要的问题也许到那时可以看出一点。这次会议没有谈。收起来了，有些同志失望了。

八、一九五八年军事工作有相当大的发展，一是大整风，二是官长下连队当兵，三是参加生产，四是大办民兵。自从六月在北京开整风会议后，各级一直开下来，到现在可能已经开得差不多了。训练，这件事，也不能丢，如果全去整风，生产、炼钢、搞公社、搞水利，那也不行，军队总是军队，训练是经常任务。

九、关于教育制度的改变。实行教育与劳动生产相结合的制度这也是一件大事，当然也发生了一点问题。例如，有的学生不想读书，劳动搞出味道了，如果很多人不想读书就成了问题。成了问题就开会，开了会又会读书。

十、两种可能性问题。一种事物总有两种对立的东西。食堂、托儿所、公社会不会巩固？看来会巩固，但也要准备有些垮台。巩固与垮台两种可能性同时存在，如果不准备，就会大垮其台。巩固与垮台是对立的两面，我们的决议是为了使它巩固，如果不垮几个就不好巩固。譬如，托儿所死几个娃娃，幸福院死几个老头，幸福院不幸福．还有什么优越性？食堂吃冷饭，有饭无菜。也会垮掉一批。认为一个也不会垮，是不切合实际的。搞的不好而垮，这是很合理的。总的来说，垮掉是部分的，暂时的，不垮是永久的，总的趋势是发展和巩固。我们的党也有两种可能．一是巩固，一是分裂。在上海时，一个中央分裂为两个中央，在长征中与张国焘分裂，高饶事件是部分分裂。部分的分裂是经常的。去年以来。全国有一半的省份在领导集团内发生了分裂。人身上海天都要脱发、脱皮，这就是灭亡一部分细胞。从小孩起就要灭亡一部分细胞，这才有利于生长。如果没有灭亡，人就不能生存。自从孔夫子以来，人要不灭亡那不得了。灭亡有好处，可以做肥料，你说不做，实际做了。精神上要有准备。部分的分裂每天都存在。分裂灭亡总会有的。没有分裂．不利于发展。整个的灭亡，也是历史的必然。整个讲，作为阶级斗争工具的党和国家，是要灭亡的。但在它的历史任务未完成前，是要巩固它，不希望分裂，但要准备分裂。没有准备，就要分裂。有准备。就可避免大分裂。大型、中型的分裂是暂时的。匈牙利事件是大型的，高饶事件、莫洛托失事件是中型的。每个支部都在起变化，有些开除，有些进来，有些工作很好，有些犯错误。永远不起变化是不可能的。列宁经常说：国家总有两种可能。或者胜利，或者灭亡。我们中华人为共和国也有两种可能，胜利下去，或者灭亡。列宁是不隐讳灭亡这种可能性的，我们人民共和国也有两种可能性，不要否定这种可能性。我们手里没有原子弹，打起来，三十六计，走为上计，他占北京、上海、武汉，我们打游击，倒退十几年，二十年，回到延安时代。所以一方面我们要积极准备，大搞钢铁，搞机器，搞铁路，争取三四年内搞几千万吨钢，建立起工业基础，使我们比现在更巩固。我们现在在全世界名声很大，一个是金门打炮，一个是人民公社，还有钢一千零七十万吨这几件大事。我看名声很大，而实力不强。还是“一穷二白”，手无寸铁，一事无成。现在不过有一寸铁而已，国家实际上是弱的，在政治上我们是强国，在军事装备上和经济上是弱国。因此我们目前的任务是由弱变强。苦战三年能否改变？三年恐怕不行。苦战三年，只能改变一部分，不能基本改变。再有四年，共七年时间，就比较好了，就名符其实了。现在名声很大，实力很小，这一点要看清楚。现在外国人吹的很大，许多报纸尽是大话，不要外国人一吹，就神乎其神，飘飘然了。其实今年好钢只有九百万吨，轧成钢材要打七折。只有六百多万吨。不要自己骗自己，粮食是不少。各地打了折扣以后是八千六百亿斤，我们讲七千三百亿斤，即翻一番多点，那一千一百亿斤不算，真有而不算，也不吃亏。东西还存在。我们只怕没有，有没有，没有查过，在座诸公都没有查过。就算有八千六百亿斤，四分之一是薯类。要估计到不高兴的这一面，索性讲清楚，把这些倒霉的事，在省，地、县开个会，吹一吹，有什么不可以，别人讲不爱听，我就到处讲讲倒霉的事，无非是公共食堂、公社垮台。党分裂，脱离群众，被美国占领，国家灭掉，打游击。我们有一条马克恩主义的规律管着，不管怎样，这些倒霉的事总是暂时的、局部的。我们历史上多少次的失败，都证明了这一点。匈牙利事件．万里长征，三十万军队变成两万几。三十万党员变成几万，都是暂时的、局部的。资产阶级的灭亡、帝国主义的灭亡，则是永久的。社会主义的挫折、失败、灭亡是暂时的，不久就要恢复。即使完全失败，也是暂时的，总要恢复的。一九二七年大失败，以后又掌起枪来。“天有不测风云，人有旦夕祸福”。都要准备。“人生七十古来稀”，总是要灭亡的，活不了一万年，人要随时准备后事。我讲的都是丧气话。人皆有死。个别的人总是要死的，而整个人类总是要发展下去的。两种可能性都谈，没有坏处．要死就死，至于社会主义，我还想干他几年，最好超美以后。我们好去报告马克思。几位老同志不怕死？我是不愿死的，争取活下去，但一定要死就拉倒。还有点阿Q味道，但是一点阿Q味道也没有。也不好活。

十一、关于我不担任共和国主席问题。这次要做个正式决议，希望同志们赞成。要求三天之内，省里开一次电话会议。通知到地、县和人民公社，三天之后发表公报，以免下边感到突如其来。世界上的事就这么怪，能上不能下。估计到可能有一部分人赞成。一部分人不赞成。群众不了解，说大家干劲冲天，你临阵退却。要讲清楚，不是这样。我不退却，要争取超美后才去见马克思嘛！

十二、国际形势。今年这一年有很大的发展。敌人方面乱下去，一天天乱下去，我们方面好起来，一天天好起来。每天的报纸都证明这一点。真正丧气的是帝国主义。他们烂、乱、矛盾重重，四分五裂。他们的日子不好过。好过的日子过去了。他们没有变成帝国主义之前，只有资本主义时代是他们的好日子。现在的时代是帝国主义灭亡的时代，我们的情况会一天比一天好起来。当然，也要估计到还有长期的、曲折的、复杂的斗争．并且要估计到战争的可能性。有那么一些人想冒险，最反动的是垄断资产阶级，大多数是不愿打的。

上一页 目录 下一页

毛泽东思想万岁


096) 对《张鲁传》评注（陈寿三国志魏志卷九，裴松之注）
096) 对《张鲁传》评注（陈寿三国志魏志卷九，裴松之注）
（一九五八年十二月十日于武昌）

我国从汉末到今一千多年。情况如天地悬隔。但是从某几点看起来．例如，贫农、下中农的一穷二白，还有某些相似。汉末的黄巾运动，规模极大，那是太平道。在南方，有于吉领导的群众运动，也是道教。在西方（以汉中为中心的陕南川北区城），有五斗米道。史称，五斗米道与太平道“大都相似”，是一条路线的运动，又称张鲁等三世，行五斗米道，“民夷便乐”。可见大受群众欢迎。信教者出五斗米，以神道治病，置义舍（大路上的公共宿舍）吃饭不要钱（目的似乎是招来关中区域的流民），修治道路（以犯轻微错误的人修路），“犯法者三原而后刑”（以说服为主要方法），“不置长吏，皆以祭酒为治”，祭酒“各领部众，多者为治头大祭酒”（近乎政社合一，劳武结合，但以小农经济为基础）。这几条，就是五斗米道的经济、政治纲领。中国从秦末陈涉大泽乡（徐州附近）群众暴动起，到清末义和团运动止，二千年中，大规模的农民革命运动，几乎没有停止过。同全世界一样，中国的历史，就是一部阶级斗争史。
附：

张鲁，宇公祺，沛国丰人也。祖父陵，客蜀，学道鹄鸣山中。造作道书，以惑百姓。从受道者，出五斗米。故世号米贼。陵死，子衡，行共道。衡死，鲁复行之。益州牧刘焉，以鲁为督义司马，与别部司马张修，将兵击汉中太守苏固。鲁逐袭修，杀之，夺其众。焉死，子璋代立。以鲁不顺，尽杀鲁母家室。鲁遂据汉中，以鬼道教民。自号师君。其来学道者，初皆名鬼卒。受本道已信，号祭酒。各领部众，多者为治头大祭酒。皆教以诚信不欺诈，有病自首其过。大都与黄巾相似。诸祭酒皆为义舍，如今之亭传。又置义米肉，悬于义舍。行路者量腹取足。若过多，鬼道辄病之。犯法者，三原然后乃行刑。不置长吏，皆以祭酒为治。民夷便乐之。雄居巴汉，垂三十年。（典略曰：熹平中，妖贼大起，三辅者有有骆曜。光和中，东方有张角，汉中有张修。骆曜教民缅匿法，角为太平道，修为五斗米道。太平道者，师持九节杖，为符祝，敬病人叩头思过，因以符水饮之。得病或日浅而愈者，则云此人信道。其或不愈，则为不信道。修法略与角同。加拖静室。使病者处其中思过。又使人为奸令祭酒。祭酒主以老子五千文，使都习，号为奸令，以鬼吏，主为病者请祷。请祷之法，书病人姓名，说服罪之意。作三通。共一，上之天，著山上。其一，埋之地。共一。沉之水。谓之三官手书。使病者家出米五斗，以为常，故号日五斗米师。实无益于治病，但为淫妄。然小人昏愚，竟共事之。后角被诛，修亦亡。及鲁在汉中，因共民信行修业，迁增饰之，教使作义舍，以米肉置其中，以止行人。又教使自隐。有小过者，当治道百步，则罪除。又依月令，春夏禁杀。又禁酒。流移在其地者，不敢不奉。臣松之谓。张修应是张衡，非典略之失，则传写之误。）汉末，力不能征，遂就宠鲁为镇民中郎将，领汉宁太守，通贡献而已。民有地中得玉印者，群下欲尊鲁为汉宁王。鲁功曹巴西阎圃、谏鲁日：汉川之民，户出十万，财富土沃，四面险固。上匡天子，则为桓文，次及窦融，不失贵富。今丞制署置，势足斩断，不烦于王，愿且不称，勿为祸先。鲁从之，韩遂马超之乱，关西民从子午谷奔之者，数万家。建安二十年，太祖乃自散关，出武都，征之。至阳平关，鲁欲举汉中降。其弟卫，不肯，率众数万人拒关坚守。太祖攻破之。逐入蜀。（魏名臣奏，载董昭表曰：武皇帝承凉州从事及武都降入之辞，说张鲁易攻。阳平城下，南北山相远，不可守也。信以为然。及往临履，不如所闻。乃叹曰：他人商度，少如人意。攻阳平山上诸屯，既不时拔，士卒伤夷者多。武皇帝意沮，便欲拔军，截山而还。遣故大将军夏侯惇，将军许褚，呼山上兵还。会全军未还，夜迷惑，误入贼营，贼便迟散。侍中辛毗、刘晔等在兵后，语惇，褚，言官兵已据得贼要屯，贼已散走。犹不信之。惇前自见，乃还白武皇帝，进兵定之，幸而克获。此近事，吏士所知。又杨暨表曰：武皇帝始征张鲁，以十万之众，身亲临履，指授方略，因就民麦，以为军粮。张卫之守，盖不足言。地险守易，虽有精兵虎将，势不能施。对兵三日，欲抽军还。（张鲁或张卫）言作军三十年，一朝持与人，如何？此计已定。天祚大魏，鲁守自坏，因以定之。世语曰：鲁遗五官掾降。弟卫，横山筑阳平城以拒，王师不得进。鲁走巴中。军粮尽，太祖将还。西曹掾东郡郭谌曰：不可。鲁已降，留使。（使）既未反。卫虽不同，偏携可攻。县军深入，以进必克，退必不免。太祖疑之。夜有野麋数千，突坏卫营。张卫军大惊。夜，（魏军）高祚等误与卫众遇。祚等多呜鼓角会众，卫惧，以为大军见掩，遂降。鲁闻阳平已陷，将稽颡。圃又曰：今以迫往，功必轻。不如依杜灌，赴朴胡相拒，然后委质，功必多。于是乃奔南山，入巴中。左右欲悉烧宝货仓库。鲁曰。本欲归命国家，而意未达。今之走，避锐锋，非有恶意，宝货仓库，国家之有，遂封藏而去。太祖入南郑，甚嘉之。只以鲁本有善意，遣人慰喻。鲁尽将家出。太祖逐拜鲁缜南将军，待以客礼，封闽中侯，邑万户。封鲁五子及阎圃等，皆为列侯。（臣松之以为，张鲁虽有善心要为败而后降。今乃宠以万户，五子皆封侯，过矣。习凿齿曰：鲁欲称王，而阎圃谏止之。今封圃为列侯。夫赏罚者，所以惩恶劝善也。苟其可明轨训，于物远近幽深矣。今阎圃谅鲁勿王，而太祖遂封之。将来之人，孰不思顺？塞共本源，而末流自止，其此之谓欤？若乃不明于此，而重焦烂之功，丰爵厚赏，止于死战之士。则民利于乱，俗竞于杀伐，阻兵仗力，干戈不戢矣。太祖之此封，可谓知赏罚之本。虽汤武居之，无以加也。魏略曰：黄初中，增圃爵邑，在礼请中。后十余岁，病死。（晋书云：西戍司马阎瓒，圃孙也。）为子彭祖取鲁女。鲁薨谥之曰原侯。子富嗣。（魏略曰：刘雄鸣者，蓝田人也，少以采药射猎为事。常居复军山下。每晨夜出，行云雾中，以识道不迷，而时人因谓之能为云雾。郭李之乱，人多就之。建安中，附属州郓。州郓表荐小将，马超等仗，不肯从，超破之。后诣太祖，太祖执其手，谓之曰；孤方入关，梦得一神人，即卿也。乃厚礼之，表拜为将军，遗令迎其部党。部党不欲降，遂劫以反。诸亡命皆往给之，有众数千人。据武关道口。太祖遣夏侯渊讨破之，雄鸣南奔汉中。汉中破，穷无所之，乃复归降。太祖捉其须曰：，老贼，真得汝矣。复其官，徙渤海。时又有程银，侯选，李堪，皆河东人也。兴平之乱，各有众千余家。建安十六年，并与马超合。超破走，堪临阵死，银、选南入汉中。汉中破，诣太祖降。皆复官爵。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


097) 在武昌和各协作区主任的讲话（二）
097) 在武昌和各协作区主任的讲话（二）
（一九五八年十二月十二日）

（1）公报问题。西方可能四分五裂，看样子会四分五裂，但是也还不准。欧洲大陆一个集团；对付英美，但内部矛盾重重，德法矛盾，英美也有矛盾，他们是又团结又斗争。斯大林分析资本主义内部要打仗。我们早已说过，一九四六年我们写的文章，发明美国和苏联的中间地带，争夺中间地带是主要的。为什么不打中间地带，先打苏联呢？以反共为名，去搞蚕食政策，对中间地带侵略，引起中间地带的反抗，有广大中间地带，他们走不过来。包括美、法、德、意，亚洲、非洲、拉丁美洲是他们的后方。欧、亚、非在闹乱子，美国如何脱出手来打苏联？

剥削是剥削人，剥削人才能剥削地球，有人才有土，有土才有财，把人都打死，占了它干什么？我想不出为什么要打原子弹，还是常规武器。我们想，只要不打原子弹，德、法、意都赞成，许多国家都不怕美国，不能订个条约互相不使用？垄断资本存在，不打仗是不行的，因为没有原料，没有市场。

公报中对国际形势的估计－－帝国主义一定要四分五裂。而且自己要打仗。尼克松说：要搞经济竞赛，要把印度扶起来。印度如何能扶植起来呢？西方是一股悲观气氛，我们是一股高兴气氛。四分五裂这句话要斟酌一下，四分五裂是真理，但一讲，是否会引起他们警惕，可是又没有办法。美国在台湾要把自由主义分子挤进去。伊拉克很紧张，这几天捕了一大批反革命，但是胜负还未决定。主要是美、英、土耳其、伊朗在搞阴谋（卡赛姆－－为什么解散工会？怀疑伊拉克为什么消息灵通）。

（2）三个文件，已定稿。辞职问题：“偶像”总要有一个，一个班要有一个班长，中央要个第一书记。没有微尘作为核心，就不会下雨。与其死了乱，不如现在乱一下，反正有人在，没有个核心是绝不行的，要巩固一下。搞死了便成为“偶像”。要破除比较难，这是长久立起来的一种心里状态，也许以后职务可多少，可上可下。实际上只作了半个主席，不主持日常事务。
五九年计划搞二个月再说，二月半再议一次。
人民公社如何？二月一日开省市委书记会议，或在北京，或在成都，或在上海。
香港报。骂蒋介石“仓惶辞庙，逃往台湾”。
人代会三月十五日开。

二月一日开会，除检查两个决议外，另外，整顿国家机构是必要的，安排人代会报告，还有教育问题，人民公社再搞点内部指示。

人民公社对宪法有破坏没有？例如政社合一问题，人代大会没有通过，宪法上没有。宪法有许多过时了。但现在不改，超过美国后再搞个成文宪法，现在学美国，搞不成文宪法。美国是不成文宪法。一篇一篇凑起来的。
进入共产主义。需要十五年，二十年或者更多一点时间。搞成社会主义全民所有制，少
则三、四年。是指第二个五年计划了。多则五、六年。是指第三个五年计划。

（3）人民公社文件。还要修修补补，还要想一想，十五、十六、十七三天时间修改。十八号发表公报和主席辞职问题，十九号发表人民公社决议。
主席辞职问题，如果还有疑问，还可再开一次电话会议，解释解释。

（4）北戴河会议。我犯了一个错误，想了一千○七十万吨钢，人民公社，金门打炮三件事。别的事情没有想。北戴河会议决议现在是改。那时是担心，没有把革命热情和实际精神结合起来，武昌会议把两者结合起来了，决议要改。两条腿走路，俄国的革命精神与美国的实际精神。
陈炯明在东江和一个县的税务局长凑股子，选举一个人当局长。抓两个月一摸。
还有两句话：“轻重缓急要排队。自力更生小土群”横联是“政治挂帅”。

下午必须开一次会。出告示，要专政。省委书记要会做。无非是落后，已经落后了。再落后几年，有什么问题，做省委书记要全面，顾全大局。全国一盘棋与地方积极性相结合，还有矛盾，服从全国的利益。顾全大局有最高的品德．这种最高的品德，并不吃亏。凡不顾全大局的，就要吃亏。杨一辰就是不顾大局，想趁机而起，打倒周、陈等，想搞这一套。凡是想搞这一套的，都是搬起石头打了自己的脚。有一帮人，不顾全大局。历史上一切不顾大局的人都没有好下场，如扬一辰，高岗、罗章龙。
准备自己受了冤枉，还要顾全大局，杨一辰有多少马列主义？一毫也没有。
有些省穷得要命，再穷几十年也不要紧，实际上不会穷几十年。
牺牲自己成全别人，红娘晚上站在外边，并且挨打，为了什么？

上一页 目录 下一页

毛泽东思想万岁


098) 给自己诗词作的解释
098) 给自己诗词作的解释

我的几首词发表后，注家蜂起，全是好心。一部分说对了，一部分说的不对。我有说明的责任。一九五八年在广州，见一九五八年刊本，天头甚宽，因而，写了下面一些字，谢注家兼谢读者。鲁迅在一九二七年在广州修改他的《古小说钩沉》后记中说道：“于时云海沉沉，星月澄碧餮蚊逞强，于在广州。”从那时到今天，三十一年了，大陆上的蚊灭得差不多了。当然革命尚未全成，同志们仍需努力。港台一带，餮蚊尚多，西方世界，餮蚊成阵。安得其全世界各民族千百万愚公，用他们自己的移山办法，把蚊阵一扫而空，岂不伟哉！
试仿陆放翁曰：
人类今天上太空，但悲不见五洲同。愚公尽扫餮蚊日，公祭毋忘告马翁。
毛泽东一九五八年十二月二十一日上午十时
沁园春.长沙
一九二五年
击水：（到中流击水，浪遏飞舟）

游泳，那时初学，盛夏水涨，几死者数。一群入终于坚持到隆冬。犹在水中。当时有一篇忘记了。只记得两句：“自信人生两百年，会当击水三千里。”
菩萨蛮.黄鹤楼
一九二七年
心潮：（把酒酌滔滔。心潮逐浪高）

一九二七年大革命失败的前夕，心情苍凉，一时不知如何是好。这是那年春季。夏季八月七日，党的紧急会议决定武装斗争。从此才找到了出路。
清平乐.会昌
一九三四年夏
踏遍青山人未老：（踏遍青山人未老，风景这边独好。）

一九三四年形势危急。准备长征，心情又是郁闷的。这首清平乐与前面那首菩萨蛮一样，表露了同一的心情。
忆泰娥.娄山关
一九三五年

万里长征，千回百折。胜少于困难不知多少倍。心情是沉郁的。过了岷山，豁然开朗，转到了反面，柳暗花明又一村了。以下几首反映了这种心情。
七律.长征一九三五年十月
水拍：（金沙水拍云崖暖，大渡桥横铁索寒）
改水拍，这是一位不相识的朋友建议的。他说：不要一篇有两个“浪”字，是可以的。

三军：（更喜岷山千里雪，三军过后尽开颜。）
红军一方面军、二方面军、四方面军。不是陆海空三军，也不是古代晋国所谓上军，中军、下军的三军。
念奴娇.昆仑
一九三五年十月

主题思想是反对帝国主义，不是别的。后一句：“一截留中国”改为“一截还东国”。忘记了日本人民是不对的。这样，英、美、日都涉及了。别的解释不合实际。
清平乐.六盘山
一九三五年十月

苍龙：（今日长缨在手，何时缚住苍龙？）指蒋介石。不是日本人。因为当时全付精力要对付的是蒋不是日。
沁园春.雪
一九三六年二月
反对封建主义，批判两千年来的封建主义的一个反动侧面。
文釆、风骚、大雕，只能如此，须知这是写诗啊，难道可以咒骂这些人吗？别的解释是错误的。
末三句，指无产阶级。
七律.和柳亚子先生
一九四九年四月二十九日
三十一年：（三十一年还旧国。落花时节馈华章）

一九一九年离开北京。一九四九年还北京。旧国之国：都城。不是Ltoho（国家）。也不是Country（首都）。
浣溪纱.和柳亚子先生
一九五○年十月
乐奏：（万方乐奏有于阗）这里误置为“奏乐”。应改。（现版已改）
水调歌头.游泳
一九五六年六月

长沙水：（才饮长沙水）民谣：“常德山山有德，长沙水水无沙”。所谓长沙水，在常德东。有一个有名的“白沙井”。
武昌鱼：（又食武昌鱼）

三国孙权一度从京口（镇江）迁都武昌。官僚、绅士、地主及富裕阶层不悦，反对迁都。造出口号云：“宁饮扬州（建业）水。不食武昌鱼”。那时的扬州人，心情如此。现在改变了。武昌鱼是颇有味道的。

上一页 目录 下一页

毛泽东思想万岁


099) 对《清华大学物理教研组对待教师宁“左”勿右》一文的批示
099) 对《清华大学物理教研组对待教师宁“左”勿右》一文的批示
（一九五八年十二月二十二日）
×××同志：

建议将此件印发给全国一切大专学校，科学研究机关的党委、总支、支委阅读，并讨论一次，端正方向。争取一切可能争取的教授、讲师、助教、研究人员。为无产阶级的教育事业和文化科学事业服务。你看如何？文学艺永团体、报社杂志社和出版机关的党委、总支，也应发去。也应讨论一次，请酌定。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


100) 在修改《关于人民公社若干问题的决议》时所加的一段话
100) 在修改《关于人民公社若干问题的决议》时所加的一段话
（一九五八年十二月）

我国的广大劳动人民对于民兵制度是喜闻乐见的，其所以如此，因为他们在长期反对帝国主义、封建主义及其走狗国民党反动派的革命斗争中，认识到了只有把自己武装起来，才能战胜武装的反革命，才能成为中国这块沃土的主人；而在革命胜利之后，他们又看到，国外还有天天声言要灭掉这个人民国家的帝国主义强盗们存在，因此，全体人民决心继续把自己武装起来，并且声言：一心想要抢劫我们的强盗们，你们小心一点儿吧，不要妄想来碰我们这些从事和平劳动的人们，我们是准备好了的。帝国主义如果竟敢发动对我国的侵略战争，那时我们就将实现全民皆兵。民兵将配合人民解放军，并且随时补充人民解放军，彻底打败侵略者。

上一页 目录 下一页

毛泽东思想万岁


101) 接见参加全军政工会议的各军区负责同志时的谈话
101) 接见参加全军政工会议的各军区负责同志时的谈话
（一九五八年十二月二十三日）
要培养新生力量，没有年轻的哪能写好文件？

过去不是有人说干军队没有奔头吗？军队还是有奔头。养兵千日，用在一朝：战时有奔头。就是平时也有奔头，可以成为多面手，一专多能，学会很多有用的技术。

金门打炮对部队士气有没有影响？还是不要打？（答。部队情绪高）闹个人主义的时候再打他一下。我们对台湾海峡地区的这个政策，大家赞成不赞成？是不是很得人心？要就拿过来，要不一个也不要。单是金门我们就不拿。杜勒斯说，中国人不好谈，对金马无兴趣。假如杜勒斯丢下金马走了。我们怎么办？请你们想一想，你们都是政治家，一个办法是去占，我们可以控制台湾海峡一半。便于南北的海运，一个是不去，搞个无人地带，以表示我们兴趣不在这里，而在台湾。这时一定会有很多舆论，舍不得。我们不去，很可能蒋介石又来占领，这更好。我们不要他走。我们一打炮，蒋介石就有理由不走。他会说，你看，共产党还打着炮，我们在炮火下撤退。你美国人多没面子啊!

现在有许多干部、战士想不通，为什么称贵我双方？为什么不打敌人司令部，为什么还答应在对方请求的时候供给他们“以固守”？同志们可以议一议。如果金门的敌人其叫我们供给，那倒是好事，那一点兵我们养得起。

△在此次军工会上，可拿一天时间谈谈形势问题。过去，《人民日报》的同志对我们对台澎金马的政策问题想不通，新华社的同志也讲不通，周总理报告了，分头研究，才搞通了。在此次政工会议上可以大鸣大放一天。这是政治问题，国际形势，离开形势，政治工作不好做。过去的规矩，第一是讲国际形势，第二是讲国内形势。第三是本部队。过去那些有点形式主义，如一点不搞就不好了。形势问题至少讨论一天。

△四国共管柏林，是德苏战争结束，苏联打得精疲力竭时，斯大林同意了的。尤金大使曾告诉我。苏德战争中苏联死了两千万人，可能包括战区的男女老幼。苏联近两亿人口，就算他有五千万壮丁。作战死去一千万壮丁。问题不算小。苏联同志们，斯大林在那几年中能取得那样的胜利，已经了不起。斯大林为什么不要我们和国民党打仗呢？因为国民党就是美国人。一方面他把美国夸大了。另一方面把我们看小了。后来斯大林承认他错了（一九四九年夏）。他曾问过×××，他说的话在中国有无影响？××说，没有影响，因为你们提出的，我们没有执行，也不能执行。一个共产党指挥一个共产党，奇事。因为当时没有第三国际了。其实蒋介石硬要打你，你不打怎么办？……美国也怕我们－－怕我们蛮干，不怕死。别的他也知道，无非是手榴弹那一套。还怕我们的将来，今年是钢翻一番，粮食那么多。真让我们搞七、八年，可了不起。

△杜勒斯怕人民公社，而且怕得很。他总研究人民公社，骂我们两条。一叫拆散家庭，二叫强迫劳动。这也是战士关心的问题。家庭要不要拆散？有没有这个问题？劳动是不是强迫？如蒋介石强迫老百姓那样，还是自愿？我看基本上还是自愿的劳动，老百姓看到了这样的劳动结果能迅速增产。只要我们让他们睡足觉，每天睡八小时。一定要强迫，你不睡不行。

过去出工，自由主义，阴一个，阳一个，我们学军队的办法，准备出发，十分钟可以完吗？出发很快，整整齐齐。还是整整齐齐好，还是阴一个阳一个好？过去各家吃饭．这家煮得早。那家煮得晚，上工稀稀拉拉要三小时。现在一个食堂吃饭，议事。做政治思想工作也方便。上工整整齐齐，只要一小时。

△政工会上要谈谈人民公社问题，看看有些什么问题。（众答。房子问题，男女分居问题……）分居有几个星期，扎野营你不分居怎么办？这次人民公社运动比合作化要顺利些。由个体到集体比较难。合作化和现在的变化哪个大？

△（谈到部队内民主作风时）只许州官放火，不许百姓点灯。我们这样整整齐齐的军队还这样，公社刚办起来，有点缺点就议论纷纷。公道不公道？过去三大纪律八项注意。你三个月不搞就忘得干干净净，天下大乱。还不是每天搞，每个礼拜搞？
小锅子还是要恢复。可以炒菜，做饭，大集体，小自由嘛！自由主义搞光了不行。

对领导方法简单的农村工作干部要说服教育。过去，军队里的官长只要兵不听话就打，把打人当作最后的手段。后来我们实行官长不打士兵。许多班长就没办法了。经过说服教育慢慢地就改过来了。用说服教育的办法，兵还是可以带走的。红四军第九次代表大会不是写一个文件吗？现在看那样的文件，哪有现在这样进步？问题那么多．没有发挥。
公社一个连长要领五百人。实际上是一个营。有男女老幼。不如军队好带。

去年《关于正确处理人民内部矛盾的问题》中讲，第一个五年计划建立合作社。第二个五年计划巩固合作社。现在五六～五八年。加上明年四年之内使人民公社上轨道。使干部学会带兵－－男女老幼，又管生产，又管生活，又管思想，又管精神，又管物质。

把过去的区乡干部转为公社干部。政社合一，县政府就不要了，县级干部转为县联社的干部。县委全就是县联社党委，加上下放干部。

武王伐纣，实行三化：组织军事化、行动战斗化、生活集体化，那时打仗从陕西到豫北，能各人自己起伙吗？得有三化。姜太公当政委，武王是司令员。那时恐怕还是奴隶时代。三化是军队发明的。组织不军事化怎么打仗？从来军队都是农民和手工业工人组成的。为什么公共食堂军队能搞得好，乡村搞不得？广州市有没有公共食堂？死了人没有？（朱光答：有食堂，死的都是该死的。）公共食堂一不死人，二不瘦人，甚至还胖一点，这点不会犯原则错误吧。
我没有想到今年搞人民公社，也没有想到过农村搞公共食堂。帝国主义那边造谣，说这都是我出的主意。

有些事情的发生是可以预料的，但有些也很难预料到。一九五五年搞农业发展纲要四十条的时候，谁料到一九五六年反“冒进”，一九五六年斯大林一整、波匈事件，一两周之内，天下大乱。这是坏事，没有料到。有好些事也没有料到，如今年的大跃进。去年九月中央全会恢复了多快好省的口号，去冬今春大搞积肥和兴修水利运动，这一搞，粮食增产……斤以上，共……亿斤，砍掉……亿斤，算……亿斤，有个保险系数。这件事我就没料到，人民公社也是没有料到的。南宁会议，成都会议，八大二次会议，北戴河会议时都没有想起人民公社。七月份还是没有想过。

钢铁翻一番的问题。是在游泳池里和王××同志吹的。我说试试看，他就发命令了。没有料到真正翻了一番。

还有军队起变化。今年一月份我找几位部队同志谈话时，罗荣桓同志讲有落后之感。地方向前走了，军队存在一些问题。多年来我也没有管军队，其实解决问题也很容易，军委开了五十五天会，以后军区开，军、师开，一下子问题解决了。现在空气不是改变了吗？还不是有希望吗？你们这次政工会议搞八个文件，是去年就计划好了吗？我不相信。还不是在今年形势发展的基础上才搞出来的。大跃进，干部当兵，民兵大发展是从北戴河会议之后搞起来的，一个多月，北京搞了几十个民兵师。许多事情都是这样。许多好事，坏事，事先不可能完全料到。只能大体上料到。

（谈到看问题要看到两种可能性时）坏事无非是打世界大战，扔原子弹。我们一个也没有。再有就是共产党分裂，分成两个中央、三个中央。有的省委分成两个是可能的，你们广东就有省委书记想搞分裂嘛？我们的国家还有灭亡的危险没有，不准备就被动。列宁总是不避讳。他常常说：要么胜利，要么灭亡。现在还有这么大的帝国主义，这个问题在世界范围内还没有解决。还是帝国主义灭亡，还是我们灭亡，中苏社会主义十二个国家是共同命运，无论如何有两个可能：一个是胜利，一个是暂时灭亡，部分灭亡。敬老院、公共食堂，也会崩溃一部分。没有坏处，这部分的失败有好处，可以从中得到教训。
你们准备垮台就不会垮台，至少是垮得少。你们可以进行整顿教育。你如果没有垮台的准备那就危险。

社员有退社的自由。我们这次决议上没有写。工厂的工人可以跳厂。鞍钢那么大，工人自己一个人要成立一个鞍钢是困难的。
上面讲的这些情况。似乎与东风压倒西风，帝国主义是纸老虎等论点不符合了。这还是符合的。

因为什么事情都有两个可能性。巩固或者崩溃，托儿所如此，敬老院如此，公社如此，甚至省委、中华人民共和国也如此。彻底崩溃是不会的，我们总还可以打游击，还有民兵在手里。回到延安，到四川去，到云南去。我与民主人士讲过，他们都笑笑而已。我对他们说，你们要准备，还是留在北京搞维持会呢，还是和我们一起去打游击呢？这样好像与美帝是纸老虎不符合了。所谓纸老虎，并不是他现在已经死了，不打是不会死的。武王不伐纣，纣不不会倒。帝国主义还活着。经过斗争。到最后它就死了。要经过斗争．中间有曲折，不会没风浪。

有两个可能：一个是不让敌人登陆。登陆了，可以打败它。或者就是登了陆也只占领少部分地方，这不能说中华人民共和国崩溃。苏德战争，德军打到莫斯科，列宁格勒城下，不是苏联崩溃。但是那是危险的。第二个可能也要估计到，要受损失，部分的，暂时的。

美、英、法、西德统治阶级闹别扭，对我们有利。资产阶级分两部分，西方的资产阶级和尼赫鲁、纳赛尔、苏加诺有矛盾。西方世界闹别扭，不带革命性；纳赛尔反帝是有革命性的，但是他们一面反帝，一面本国又有反动的部分，如印尼右派。

把各国因素合起来看，巩固因素第一。七年、十年。十五年不打仗有可能，但是也不能写保票，总还有百分之一的危险性，所以莫斯科宣言就把这种危险性写上了。

活老虎能转化为死老虎．铁老虎能转化为豆腐老虎。估计两种可能性，说东风压倒西风，说一切帝国主义都是纸老虎，就说通了，在座诸位基本上是健康的。但不是说你一年也不害一次感冒。害病和健康两方面都要估计到。

你们对我所讲的这些可能性有没有准备？河南有一个地委书记，听我说中华人民共和国还有崩溃的危险，他的面色发白。如果大家都不警惕都不好．美国的事情是杜勒斯在办。杜勒斯是美国政府的政治主任，政治委员、或者政委兼政治部主任。如果在座的哪位去当美国的国务秘书，就好办了。我们把杜勒斯的职务翻译成“国务卿”不对，实际上是国务秘书。不在乎名称如何，实际上杜勒斯是艾森豪威尔的政委，是艾的灵魂。杜勒斯这个人是个“好人”，办了不少“好事”，对无产阶级团结和同帝国主义作斗争很有益。他不从黎巴嫩登陆哪有活材料教育世界人民？我们一打炮，他从各处把海军舰队调来了，“在一个地方集中了很多的舰队”，这是杜勒斯在巴黎会议上说的。我们也没有料到，金门一打炮，全世界这么动。

我的讲话也有两种可能性，有人赞成，有人不赞成，可以议一议。一个人也有两种可能性，活下去，或者死了。广州军区一千台汽车三个月之内运输了许多物质是好事，但是有××人伤亡了，你事先想到了没有？有个县委书记被碰伤了，他事先也没有想到呢？部分的，暂时的损失随时都要准备。三个月之后总要进步一点，老是这样搞还行哪？

朝鲜打仗，研究时有时觉得主意也不多。在三八线有一个师不是被吃掉了一些？那不是活老虎？会吃人的。战术上，具体工作上绝对不要轻视敌人，一点也不能放松。

上一页 目录 下一页

毛泽东思想万岁


102) 对大跃进报导的指示
102) 对大跃进报导的指示
（一九五八年末于武昌）

要实事求是，不要浮夸。要作冷静的促进派，要鼓实劲，不要鼓虚劲，冲天的干劲要与严格的科学的态度相结合。

上一页 目录 下一页

毛泽东思想万岁


103) 对地方党委领导新闻事业的指示
103) 对地方党委领导新闻事业的指示
（一九五八年）

一九五八年。新华社国内分社和人民日报记者站合并，体制下放给地方党委。曾向主席汇报此事，主席说：

早就应该这样做，过去（分社）省也管不了，现在这个办法是适应国家的情况的。省委管比你们有办法。分社也就不孤单了。就有依靠了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


104) 关于造船方针的指示
104) 关于造船方针的指示
（一九五八年×月）

在我国现代工业、现代农业、现代科学文化发展的基础上，国防力量的建设不仅要作好积极防御的准备工作。同时还要准备一旦帝国主义向我国发动侵略战争时，在打败敌人之后。实施战略反攻和战略追击。把侵略者赶回他们的本土，坚决、干净、彻底全部消灭之。解放那里的人民，以便侵略战争永远不再发生。为此，除了继续加强陆军和空军建设以外，必须大搞造船工业，建立海上铁路。以便在今后若干年内建设一支强大的海上战斗力量。

上一页 目录 下一页

毛泽东思想万岁


105) 给福斯特同志的回信
105) 给福斯特同志的回信
（一九五九年一月十七日）
《红旗》杂志编者按

美国共产党名誉主席福斯特同志在一九五八年十二月十九日寄给毛泽东同志一封信。毛泽东同志在一九五九年一月十七日给福斯特同志回了信。信中说：

十分感谢您一九五八年十二月十九日的来信。从您的充满热情的来信中。使我看到了伟大的美国共产党的灵魂，看到伟大的美国工人阶级和美国人民的灵魂。

中国人民懂得，美国帝国主义对中国做了许多坏事。对全世界做了很多坏事，只是美国的统治集团不好，美国人民是很好的。在美国人中间，虽然有很多人现在还没有觉悟，但是坏人只是一小部分。绝大多数是好人，中国人民同美国人民之间的友好关系，终究会冲破杜勒斯之流的障碍，日益广泛地发展起来。

美国共产党虽然暂时还处于不大顺利的地位，但是您们的斗争是很有意义的，将来一定会结出丰硕的果实。黑夜是有尽头的，美国反动势力现已到处碰壁，显示着他们的寿命不会很长久了。你们那里目前敌强我弱这种形势。完全是暂时的现象。它一定会向相反的方面起变化。

请允许我代表中国共产党和中国人民向您－－美国工人阶级光荣的战士和领袖，致以衷心的问候，并祝愿你早日恢复健康。如果您有可能的话，我热诚地欢迎您到中国来医疗和休养。

上一页 目录 下一页

毛泽东思想万岁


106) 接见德意志民主共和国政府代表团的谈话（摘录）
106) 接见德意志民主共和国政府代表团的谈话（摘录）
（一九五九年一月二十七日）

……在中国人民中肃清资产阶级思想是长期的事情。这些知识分子。我们不能不用他们，没有他们，我们不能进行工作，没有他们就没有工程师，教授、教员、记者，医生，文学家，艺术家。又用他们，又同他们作斗争。所以是很复杂的工作。不能只用他们而忽视斗争性的一面，不然过了一个时期。他们又会出来反对党。匈牙利事件对我们是一个很大的教训。在中国搞了几千个小匈牙利。北京有三十四个高等学校，我们让他们造反。有一个时期他们占上风。闹得天昏地暗，好像共产党就要灭亡了。这时候。我们准备反攻。经过几个月的辩论，驳倒了他们的谬论，多数人争取了过来，站在我们这一边。当然你们那边不能这样做，因为你们离敌人太近了。在我们这里。在每一个大学、中学、工厂、政府机关，右派想怎么做就让他怎么做，让他们尽量讲，我们一个月没有说话。并且给他们登报。这就给他们照了像，再也收不同去了。然后，我们就组织队伍，进行反攻，抓住了他们的尾巴。我们有充分的理由。不搞这一手，对社会主义是很危险的。右派的政治资本没有了，可是中间派当中还可能有人反对我们，世界上有混乱的时候，他们又会再来。我们要有准备。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


107) 在省市委书记会上的讲话
107) 在省市委书记会上的讲话
（一九五九年二月二日）

对事情，在高潮中，有人会怀疑，这是不足为奇的，怀疑年年会有的。有两部分人，一部分是好心、关心的人，一部分是敌对分子，像罗隆基、地富反坏。要加以区别。人家怀疑或者讲坏话，不要以为是坏事，要注意加以分析。总会有些缺点，有人怀疑不足为奇，而且有好处。

压缩空气已有两个月，现在二月一日，还要鼓足干劲。总路线不能改，还是鼓足干劲，力争上游，多快好省。干劲要鼓足，如果鼓得不足，应该鼓足。……干劲还要鼓足，上游还要争，不要中游，不要下游。十一月、十二月压缩空气，群众也要休息休息，松一点不足为奇。再鼓干劲。
……

现在搞了一年，已经展开了一个大跃进的局面。是不是暂时现象置今后若干年是否会年年有跃进？像我们这样的国家，人多，大国，资源，苏联经验，应该是可以的。美国也可以说是个大跃进，一百多年世界第一。是资本主义的，现在不进了。不论大跃进，中跃进，小跃进，总之，是可以跃进的。不大跃进，会小跃进。恐怕也会年年大跃进的。是（否）展开大跃进局面。请各位想一想。以后是大跃进、中跃进、小跃进？我是倾向跃进的。

所谓工作方法，就是辩证法。有计划按比例发展。还要有个主观能动性，有些人一讲去年的缺点时，尽是缺点，脑筋里记了几十条缺点，把成绩那方面挤得没有了。这是九个指头与一个指头的问题。是形而上学还是辩证法？形而上学有几个特点：第一，就是孤立地、片面地看问题，不把世界看成统一的、互相联系的，而看作是互不相干、互不联系的，像沙子一样。第二，从表面现象看问题。不从本质看问题，从形式看问题，不从内容看问题。第三，静止地看问题。不从发展看问题，不是透过形式看到内容，透过表面看到本质。新华社的“内部参考”，不可不看，看多了也不好。如一九五七年报导北京大学问题。说是右派猖狂进攻，闹得很厉害。陈伯达去看了。不是那么了不起。又如林希翎的讲演头一天很神气，第二天驳的人多起来了，第三天驳倒了。“内部参考”就说不得了。“内部参考”写的是历史。不可不看，不可多看。尽信书，则不如无书。武主伐纣，血流漂杵，孟夫子就不相信。现在我们讲的书就是报纸和刊物，其中有个“内部参考”。不可尽信。听话要兼听。不管我们有多少缺点的量，归根到底，不过是九个指头与一个指头的问题。几亿劳动人民，几百万，几千万的干部不会尽做坏事，我相信。我们这些在座的领导干部每天吃了饭尽做坏事，不可想象。在武昌讲过，县、公社，队做坏事的，顶多不过百分之一、二、三、四、五。我们在座的和不在座的高、中级干部，都是想做好事的，想做坏事的总不会多。至于想做好事而做坏事的，要加以区别。斯大林的悲剧，是想做好事，结果做了坏事。主观的东西要在客观实践中才能见效。我们要称赞这个计划。大进一步。宣传这个方法：有重点，又是两条腿走路。比如原材料工业，目前是重点。要加一些，加工工业减少一点，增加××亿投资，××万美元。×吨钢材搞轻、化工业是对的。要宣传、讨沦、发展这个办法，经济工作很复杂，互为因果，搞不好有连锁反应。要钻进去，调查研究，发现问题，揭露问题，解决问题。不钻下去，只能打皮下，不能打血管。索性不怕它，钻进去，揭露它。不充分揭露这个矛盾，就不可能解决这个矛盾。问题就是矛盾。许多所谓没有问题，其实是有问题。要发现问题，认识问题，解决问题。《水游传》“三打祝家庄”，就是探庄，石秀探庄。这个问题解决了，再解决另一个问题。打了败仗，瓦解三个庄，孤立祝家庄。第三个问题是祝家庄内部情况不了解。于是派人假投降，内应外合，这是很好的戏，为什么不唱？过去我们打仗都调查情况，每次打胜都是条件成熟了。现在搞建设，向自然作战，也要调查研究。搞建设我们没有经验。我和各省第一书记都是去年下半年才开始抓，以前主要是抓农业，没有抓工业。农业究竟落实不落实？××斤粮食，××担棉花，麻、油料、大牲口、小家禽，这几个指标是否落实？是不是夸大？能不能完成？不要采取假报过关，其办法是超额。粮食要搞××斤，只报××斤。不搞这么多不行，不然明年不好办，前年搞得早，去年刚好，今年动手晚一些，深耕没有？搞肥料，看报上还不错。河南肥料怎么样？水、肥、土搞得怎么样？水利争三百亿土方。今年我耽心肥料这一关。人患浮肿病，就是没有肉和青菜。庄稼不吃肥料，也是患浮肿病。所以要大搞土化肥、菌肥、沤肥、绿肥、熏肥、人粪尿、牲口粪尿，以这些为主，切实搞一下。麦子要追肥，追水、多锄。多锄就是暂时割断毛细管，减少水分的蒸发，今年搞××××亿斤粮食。应该是按土、肥、水，种、密、保、管、工的序列，中心是土，有土就有粮。水有了，应该把改良土壤的“土”字放在前面。其次是肥。第三是水，但现在暂时不修改。听说搞肥料所需的人工要（占）一半。工具改革很重要。每个人民公社都要搞一个农具工厂。因地制宜，不要三天风一过，就不行了。要单独搞一个农具研究所（浙江有研究气象、土壤的，就是没有研究农具的）。收集、研究、设计，试制农具的学校。要挖这么多土方。运这么多肥料，都用人挑．没有机械是不行的。“收割”应为“割收”。割、运、打、收，没有机械．要人去割，那怎么得了!
……

还有两个问题谈一下。有些人批评我们没有大跃进。富裕中农当中有百分之三十，论调与地、富、反、坏、右接近了。民主人士肚里有意见，口上不讲就是了。对这个问题．武昌会议我也讲过，我们有百分之五的入违法乱纪。至于有些人，衷心耿耿为党为国的人，不能算进这百分之一、二、三、四、五之内。对于干部和劳动人民的劳动积极性要保护。就是百分之五之内的人，也要区别对待。分别情节，进行教育，改正错误。如果把这个问题夸大化了是不好的。这个经验年年念一下。和尚念经，天天念。这是个别与一般，大部分与小部分、部分与全体的关系问题。我们党有几十年的经验，对于本来是好人的人，犯了一点错误就夸大起来，就会变成黑暗一片。列宁说，这种话本来说得对，只要略为说过了。就变了质。现在有些好心的人，就是方法不对，分不清部分和全体的关系，缺点一列几十条。就天昏地暗，一无是处。这一点必须警惕。在整社过程中，要让群众把缺点说出来，首先要自我批评，一定要改正，然后讲清楚缺点是一个指头与九个指头的关系。在分析问题、处理问题中，一定要搞清一个或二、三个指头的问题。当然这是指大多数而言，也有少数个别搞得很坏，一塌糊涂，但大多数一定要改正缺点。要保护积极性，否则就有“曹营之事不好办”之咸。个别真正犯了路线错误的人，不是一个指头，而是烂了九个指头，例外。结论一定要做得恰当，不然要犯错误。对民愤很大的要处罚，当然不一定每个人都枪毙。农村中有些人打人成百，不给以处罚是不好的，会影响群众。但对百分之九十五以上的干部，要坚决保护过关。这个问题，我们党有几十年的经验，如罗章龙，此人现在在武汉当教授，我很熟。罗当时反对中央很厉害，否定中央，一无是处，就是他正确，自立中央。结果搬了石头打了自己的脚。还有立三路线，也讲只有他对，别人都不对，也是否定一切。王明路线也是一样，都吹自己是百分之百的布尔什维克，把别人说成是一贯的右倾机会主义，是狭隘的经验论。还有张国焘路线，也是自立中央，编了剧本歌谣，打倒毛、周、张、博，自称是列宁主义，国际路线，结果毁坏了自己，跑到香港，把儿子放在中山大学读书，证明不是列宁主义。第二次王明路线也是如此，提出六大纲领，声势浩大，根本否定中央的一切，迷惑了许多人。这不是个别人的问题，他代表好多小资产阶级中的不稳定分子。王明告洋状，说毛有三大罪状，反国际路线；整风中强迫百分之八十的人检讨；搞宗派。武昌会议时，王明写来一封信，比过去好些，讲辞职了。高饶反党集团，他们做绝了，太过分了，反对×、周，重点在×，说有两个中心，两个摊摊，有他们的纲领，迷惑了一些人，否定一切，攻其一点，不及其余，把一点夸大成全部，结果毁灭了自己。没有提过的次要事情是很多的，这些事情还不算在内。历史上有陈独秀路线、罗章龙路线、两次王明路线、张国焘路线、高饶反党集团，……这些大事件与一九五五年、一九五六年反冒进程度不同，陆质不同。……不论中国外国，不能否定一切，凡是否定一切的人，其结果是否定了自己，毁灭了自己。对蒋介石可以否定一切，但是台湾是蒋介石当总统好，还是胡适好？还是陈诚好？还是蒋介石好。但是国际活动场合，有他我们就不去，至于当总统，还是他好。最后，美国也可能不要台湾，把它当个毒瘤沾在他们身上，我们将计就计，只要他这个葫芦挂在我们腰上，总是有办法的，十年、二十年会起变化。给他饭吃，可以给他一点兵，让他去搞特务，搞三民主义。历史上凡是不应当否定的，都要做恰当的估计，不能否定一切。否定一切的结果，那是毁了自己。在目前批评缺点的时候，讲到这段历史，就是拿历史教育我们的同志。

在南宁会议，提出九个指头与一个指头的关系问题，把问题形象化，最能说服人，就是教育干部顾大局与不顾大局的问题，就是大局与小局、部分与全体的关系问题。

关于国民经济有计划按比例发展的问题，我不甚了解，要研究。究竟如何使主观符合客观法则？列宁说，俄国的革命热情与美国的求实精神统一。理论与实践的统一，理论是精神，精神反映了物质，是接近实际的东西。马列主义的普遍真理与中国革命的具体实践相结合，普遍与具体是对立的统一。客观规律在每一个国家因历史条件不同就有不同的反映。客观法则要研究它，认识它，掌握它，熟练它。斯大林对这个问题讲了很多，但不照着去做，不按照比例，工大农小，重大轻小，大大中小小。我们现在作翻案文章，从一九五六年开始创造工业（包括交通运输）、农业两方面的高涨、跃进，开始找到了有计划按比例发展法则的门路。一九五五年的合作化以后，人民的热情起来了，开始看到经济发展有希望，反保守，凡是经过努力可以办到的事情就要努力办到，如果不去努力就叫保守，不能办到的就不办，一定要他办到就是主观主义。主观反映了客观，就成了主观能动性，不是主观主义。主观能动性有两种。一种是脱离实际的，就是主观主义，一种是符合客观规律的，是符合实践的主观主义。凡是违反客观规律的就要受挫折。比如，副食品、日用百货脱节了一部分，如不抓，很危险。……

日本人说我们不是人口论，是人手论，我们有这么多的人可以做事情。一九五八年的大跃进，可能是基本适合的，至于具体数字多一点少一点，那是另外一回事，但证明是可以大跃进的，每年都可以大跃进，无非是多于一千万吨钢或少于一千万吨钢。苏联一九五八年增产四百万吨钢，是历史上所没有的，前年只增产了三百万吨，一九二一年至一九四○年二十年中只增产一千四百万吨。战后十三年增产了三千七百万吨，以后每年增加五百万吨。我们与他们不同，我们搞大中小，几个并举，有群众路线，两参一改三结合，党与群众相结合，同时地理气候条件好，人口六亿八千万，所以可能在一九五八年开展了这样一个大跃进的局面。是否能这样说，像养猪一样，前四个月是搭架子，一九五八年是克朗猪。有了架子。没有多少肉，还不肥，以后养猪。现在我们大跃进就是搭架子。

从一九五五年提出“十大关系”起，一九五八年元旦社论搞了一个“鼓足干劲，力争上游”。这两句话很好。成都会议发展成为总路线。现在看这是对的。要不要干劲？要不要鼓足？要不要争上游？还是中游下游？要不要多快？要不要好省（质量），前两句是人的精神状态，是主观能动性。后一句是物质。

当然我们有缺点错误。抓了一面，忽视了一面，引起了劳动力浪费，副食品紧张，轻工业原料未解决（多种经营），运输失调，基本建设上马太多，这些都是我们的缺点和错误。像小孩抓火一样，没有经验，摸了以后才知疼。我们搞经济建设还是小孩，无经验，向地球开战，战略战术我们还不熟。要正面承认这些缺点错误，有人宽慰我，成都会议不是提出劳逸结合，生产波浪式前进？但是没有提出具体的时间表，还是不行。还有抓了生产没有抓生活，一定要×万人（得浮）肿病，北京一人一两蔬菜才引起注意。实践中间、斗争中间才认识了客观实际、计划、比例。在一九五八年展开了一条克朗猪，但无一条肥猪。在实践过程中，找到了门路（大跃进）。可能武昌会议的四大指示是接近实际的，但只是写在纸上。不是现实的，粮食还没有拿到手。钢铁、煤只拿到一月份（生产不大好）。要经过努力，可能转化为现实性。经过这次会议，经过努力，可能各方面的问题解决得更好。有了经验，比一九五八年要好一些，各项工作和人民生活都会好一些，事后诸葛亮变成了事前诸葛亮。劳动力有浪费，大城市副食品不足，没有注意，一部分轻工业注意不足，还有多种经营、运输问题注意不够。一种是没注意，一种是注意不足，以至引起供应不足和部分失调。这几个问题不作结论，当作一个问题，请省委常委研究一下。……

从总的看，我们的计划、指标、社论适合与否，总是从实践中找经验。即使还没有完成，只是经验不足，牛皮吹得大。报纸写诗，我赞成这个空气。完不成也是乐观的，因为可以从完不成中得到教训。……无经验，明年再搞一年。苦战三年，我们的经验就多了。不适合，我们就改，让全世界骂一顿。我们总路线也不能改，“降低干劲，力争下游，少慢差费”地建设社会主义总不行。永远要鼓足干劲，力争上游，多快好省。什么叫多，什么叫快，要从实践中去看。现在我们提出十五年建成具有现代工业、现代农业、现代科学文化的伟大的社会主义国家。不行，就更多一点时间嘛！究竟什么叫有计划按比例发展。这个问题才开始接触，请同志们研究。

上一页 目录 下一页

毛泽东思想万岁


108) 对新、洛、许、信四个地委座谈时的谈话（记录）
108) 对新、洛、许、信四个地委座谈时的谈话（记录）
（一九五九年二月二十一日）

人民公社究竟是什么性质，是公社所有制，还是队所有制？有穷队有富队。有穷村有富村。你们在农业生产合作社的时候，采取的什么分配办法？那时候是不是有差别，那时候上交是否相等？穷队富队、穷村富村。过去农业生产合作社实行包工包产，生产多者奖励，就是农业社是不是拉平的。苏联5500万吨钢不能和我们l000多万吨钢拉平，那是无代价占有别人的劳动的，那是人民的，是农民的。所以那时候提出土地回老家，鞍钢回老家，那不是剥夺。我们对民族资产阶级就不同了。因为他是朋友，我们对他们是采取赎买政策。民族资产阶级的财产明明是工人阶级生产的，不是资本家的，因为他是朋友，所以尚采取赎买政策，利用他作工作，团结知识分子，有偿收买剥夺工人的财产。现在我们对穷队富队，穷村富村采取拉平是无理由的，是掠夺．是抢窃。包括桌椅板凳在内都要打条子、打借据，十年偿还。

过去高级社就是多有多吃，少有少吃。评工记分是表现人与人劳动结果的关系。包工包产是表现村与村、队与队的关系，这个经验我们没有记取。1956年高级化第一年调粮的经验没有记取就发生此问题，老太婆挡住不叫拉粮食，现在公社第一年又是发生此问题。现在看今年究竟采取什么办法好，值得研究。今年要宣布几条政策，穷的富的都要干，想办法帮助穷的。把中国提高到苏联水平。西方国家将来无产阶级专政以后，不能把西方国家的砍下来补亚非国家，还是亚非国家自己提高。当然在亚非国家的投资应该没收，但是不能去欧洲设机器。也就是说，苏联现在发展的水平，不能白白的送给我们．因为苏联有工人，有工人要开工资。机器要搞折旧费，你苏联的砍了给我，你怎么办？还是要搞等价交换（汇报时说，有的就怕商业部门收购猪，把猪，赶到地里，使猪乱跑，有的是藏在棉花里）这个办法我很赞成。（汇报时反映，有的地里花生没有收净，采取分成办法以后，有的一夜就收净了），要采取分成的办法。我很赞成千方百计的吃掉、跑掉，这样的作法不是本位主义，这是他们劳动的结果。我们反本位主义，强迫收回来，这样越反越不行。你这实际是无偿外调，你叫他本位主义，名字安的不对，这是所有制的问题。现在部分所有制是社，基本所有制是队。公社逐年扩大点积累，搞他七、八年，社的所有制就形成了。

河北省一月八号开党代会，想思想统一。想统死。作了决议，但是，到了一月下旬感到不对头。省委赶紧传，下旬开了电话会议，转变了以后，有些地委不通，县委不通，有些公社不通，现在所有制实际上生产队是八个指头、九个指头，公社是一个指头、二个指头。最多不超过三个指头。积累不超过25％，这就占1／4，生产费20％，群众分配55％。下边隐瞒，实际不至只分配30％。大家都想多积累一点办工业，这也是好心。斯大林就是这样的政策。斯大林从建国到1953年为止的三十年问，没有解决这个问题。斯大林搞了一个集体化，一个机械化。沙皇时代没有集体化，集体化了，没有机械化，机械化了。但是他死那一年的产量和沙皇时代一样，如果不是赫鲁晓夫改变政策，将来越发展越严重。我们现在不改变，就要犯斯大林的错误。

我们现在说生产队。队就是社嘛，现在公社实际是联邦政府。公社的权不能那么大，应该是有公粮之权，积累之权，产品分配应该在队（汇报时反映社办的事情太多。一方面投资太多，再一方面劳动力调的太多）。要政变这种政策，过去就讲个人、集体、国家三者的关系，现在是半盘棋，几亿农民是大半盘棋，光搞国家积累。社里积累不行，过去讲“百姓不足，君孰与足”。现在的百姓就是社，君就是国家．斯大林搞了三十年，是一条腿走路。如果我们70％归国家，和地主一样，群众只得三成，当然我们和地主的本质上是不一样的。我们多积累一点是搞建设，建设反回来还是为人民嘛。这一点也要分析，要讲清楚他是想迅速工业化，是好心，但是，我们作这是好心不是好意（不是好主意）。我们和地主不一样。不是为了发财。我们一时没有讲清楚，八届六中全会也还没有讲清楚，只讲了按劳分配，只讲了生产责任制。没讲怎么样按劳分配，没有讲清楚集体所有制。现在分配方案要改变一下。公社所有制要有个过程，现在基本上是队所有制。无非就是这样几条，土地农民不怕，省委、地委、中央你都搬不走，他现在争的是产品和劳动力。我们说土地还是集体所有制，内部搞一个文件说一下，实际是队所有。土地，工具、生产资料加人力和公社只搞25％，你们考虑是不是太少了？现在反对本位主义，造成紧张局势，越造成紧张局势越紧张，实际瞒的15％叫它合法。我们国家和社积累25％，生产费20％，群众分配55％。这个比例不变，生产年年发展，绝对数都增加了。把白菜、把猪都拉走，一个钱不给，这个办法一定要改变。

另外，谈谈工业怎么办7工业现在占的资金、人力太多是有冲突的。凡有人力、物力、财力冲突的要调整一下。学校也不可一下办那么多，什么事都要逐步来，如除四害，一次能够除净吗？绿化也要逐步来，文盲也是逐步扫，学校也是分批分期搞。财贸机关把贷款全部收回，现在应该全部退回，最后来个折衷办法．叫他退一半。这是搬石头砸自己的脚。你把原来的贷款都收回了，他发工资就没有钱，结果还得贷款发工资。先宣布安民布告。调拨要研究个章程。分配也要研究一下。要知道人民公社的集体所有制是逐步形成的。我们经过四个时代了，互助组，那只有一点集体所有制，初级社集体就多了，叫作半集体所有制，高级社的时候，可以说有十分之七集体所有制，现在要拉平不行，积累太多了群众要反对，这样并非一盘棋。真正一盘棋第一是农民，第二是公社，第三是国家。这样一来农民就拥护我们了，农民反过来会照顾国家的。这样是否收不到东西？我是替农民说话的，我是支持“本位主义”的。因为现在是队所有制，几年以后才能实行社所有制，一定要注意什么事要有个过程。要认识部分是社所有，基本是队所有。公社是半路插进来的干老子。粮食生产队有个差等，工资电要有个差等。河北省是上死下活。我们可以采取这个办法，叫作“死级活平，按劳取酬”。

上一页 目录 下一页

毛泽东思想万岁


109) 在郑州会议上的讲话（一）
109) 在郑州会议上的讲话（一）
（一九五九年二月二十七日）

1958年，我们在各个战线上取得了伟大的成绩，不论在思想政治战线上，工业战线上，农业战线上，交通运输战线上，商业战线上，文教战线上，国防战线上，以及其他方面。都是如此。特别显着的。是工业和农业生产方面有了一个伟大的跃进。1958年．在全国农村中普遍建立了人民公社。

人民公社的建立使农村中原来的生产资料集体所有制扩大和提高了，并且开始带有若干全民所有制的成份，人民公社的规模比农业生产合作社大得多，并且实行了工农商学兵，农林牧副渔的结合，这就有力的促进了农业生产和整个农村经济的发展，广大的农民。尤其是贫农和下中农。对于人民公社表现了热烈的欢迎。广大干部在人民公社运动中做了大量的有益的工作。他们表现了作为一个共产主义者的极大的积极性，这是非常宝贵的，没有他们这种积极性。要取得这样伟大的成绩是不可能的。当然，我们的工作中，不但有伟大的成绩。”也有一些缺点。在一个新的、像人民公社这样缺乏经验的前无古人的几亿人民的社会运动中。人民和他们的领导者们都只能从他们的实践中逐步取得经验，对事物的本质逐步加深他们的认识，揭露事物的矛盾，解决这些矛盾，肯定工作中的成绩，克服工作中的缺点，谁要说一个广大的社会运动能够完全没有缺点，那他不过就是一个空想家，或者是一个观潮派算账派，或者简直是敌对分子。我们的成绩和缺点的关系，正是我们所常说的，只是十个指头中九个指头和一个指头的关系。有些人怀疑或者否认1958年的大跃进。怀疑或者否认人民公社的优越性，这种观点显然是完全错误的。

人民公社现在正在进行整顿巩固工作，就是说整社，已经或者正在辩论1958年有无大跃进和人民公社有无优越性两个问题。各级党委正在整社工作中，按着六中全会的方针，采取了首先肯定大跃进的成绩，肯定人民公社的优越性，然后才能指出工作中的缺点错误这种次序，这种作法是完全恰当的。这样作，可以保护广大干部和群众的积极性。就干部来说。90％几都是好的。都是应当加以坚决保护的。

现在我来说一点人民公社的问题．我认为人民公社现在有一个矛盾。一个可以说相当严重的矛盾。还没有被许多同志所认识。它的性质还没有被揭露，因而没有被解决。而这个矛盾我认为必须迅速的解决，才有利调动广大人民群众更高的积极性。才有利于改善我们和基层干部的关系，这主要是县委、公社党委和基层干部之间的关系。

究竟什么样一种矛盾呢？大家看到，目前我们跟农民的关系，在一些事情上存在着一种相当紧张的状态，突出的现象是在1958年农业大丰收以后，粮食、棉花、油料等等农产品的收购至今还有一部分没有完成任务。再则全国（除少数灾区外），几乎普遍地发生瞒产私分．大闹粮食，油料、猪肉、蔬菜“不足”的风潮，其规模之大，较之1953年和1955年那两次粮食风潮都有过之无不及。同志们。请你们想一想，究竟是什么一回事呢？我认为，我们应当透过这种现象看出问题的本质即主要矛盾在什么地方。这里面有几方面的原因。但是我以为主要地应当从我们对农村人民公社所有制的认识和我们所采取的政策方法去寻找答案。

农村人民公社所有制要不要有一个发展过程？是不是公社一成立，马上就有了完全的公社所有制，马上就可以消灭生产队的所有制呢？我这是说的生产队，有些地方是生产大队即管理区，总之大体上相当于原来的农业生产合作社。现在有许多人还不认识公社所有制必须有一个发展过程，在公社内，由队的小集体所有制到社的大集体所有制，需要一个过程，这个过程要有几年时间才能完成。他们误认人民公社一成立，各生产队的生产资料、人力、产品，就都可以由公社领导机关直接支配。他们误认社会主义为共产主义。误认按劳分配为按需分配，误认集体所有制为全民所有制。他们在许多地方否认价值法则，否认等价交换。因此，他们在公社范围内，实行贫富拉平，平均分配，对生产队的某些财产无代价地上调，银行方面，也把许多农村中的贷款一律收回。

“一平，二调，三收款”，引起广大农民的很大恐慌。这就是我们目前同农民关系中的一个最根本的问题。

公社成立了，我们有了公社所有制。如北戴河决议和六中全会决议所说，这种一大二公的公社有极大的优越性，是我们的农村由社会主义的集体所有制过渡到社会主义的全民所有制的最好形式，也是我们由社会主义社会过渡到共产主义社会的最好形式。这是毫无疑问的，这是完全肯定了的。如果对于这样一个根本问题发生怀疑，那就是完全错娱的。那就是右倾机会主义的。问题是目前公社所有制除了有公社直接所有的部分以外，还存在着生产大队（管理区）所有制和生产队所有制。要基本上消灭这三级所有制之间的区别，把三级所有制基本上变为一级所有制，即由不完全的公社所有制发展成为完全的、基本上单一的公社所有制，需要公社有更强大的经济力量，需要各个生产队的经济发展水平大体趋于平衡，而这就需要几年时间。目前的问题是必须承认这个必不少的发展过程，而不是什么向农民让步的问题。在没有实现农村的全民所有制以前，农民总还是农民，他们在社会主义的道路上总还有一定的两面性。我们只能一步一步地引导农民脱离较小的集体所有制，通过较大的集体所有制走向全民所有制，而不能要求一下子完成这个过程，正如我们以前只能一步一步地引导农民脱离个体所有制而走向集体所有制一样。由不完全的公社所有制走向完全的、单一的公社所有制，是一个把较穷的生产队提高到较富的生产队的生产水平的过程，又是一个扩大公社的积累，发展公社的工业，实现农业机械化、电气化，实现公社工业化和国家工业化的过程。目前公社直接所有的东西还不多，如社办企业、社办事业，由社支配的公积金、公益金等。虽然如此，我们伟大的、光明灿烂的希望也就在这里。因为公社年年可以由队抽取积累，由社办企业的利润增加积累，加上国家的投资，其发展将不是很慢而是很快的。

关于国家投资问题，我建议国家在七年内向公社投资几十亿到百多亿元人民币，帮助公社发展工业帮助穷队发展生产。我认为，穷社穷队，不要很久，就可以向富社、富队看齐，大大发展起来。

公社有了强大的经济力量，就可以实现完全的公社所有制，也就可以进而实现全民所有制。时间大约需要两个五年计划，急了不行，欲速则不达。这也就是北戴河决议所说的，将需要三四年、五六年或者更长一些的时间。然后，再经过几个发展阶段，在十五年、二十年或者更多一些的时间以后，社会主义的公社就将发展成为共产主义的公社。

六中全会的决议写明了集体所有制过渡到全民所有制和社会主义过渡到共产主义所必须经过的发展阶段，但是没有写明公社的集体所有制也需要有一个发展过程，这是一个缺点，因为那时我们还不认识这个问题。这样。下面的同志也就把公社，生产大队、生产队三级所有制之间的区别模糊了，实际上否认了目前还存在于公社中并且具有极大重要性的生产队（或者生产大队，大体上相当于原来的高级社）的所有制。而这就不可避免要引起广大农民的坚决抵制。从1958年秋收以后全国性的粮食、油料、猪肉、蔬菜“不足”的风潮，就是这种反抗的集中表现。一方面，中央、省、地、县、社五级（如果加管理区就是六级）党委大批评生产队，生产小队的本位主义、瞒产私分，另一方面，生产队、生产小队却几乎普遍地瞒产私分，甚至深藏密窖，站岗放哨。以保卫他们的产品。我认为。产品本来有余，应该向国家交售而不交售的这种本位主义确实是有的，犯本位主义的党员干部是应该受到批评的。但是有很多情况并不能称之为本位主义。即令本位主义属实，应该加以批评，在实行这种批评之前，我们也必须首先检查和纠正自己的两种倾向，即平均主义倾向和过分集中倾向。所谓平均主义倾向，即是否认各个生产队和各个人的收入应当有所差别。而否认这种差别。就是否认按劳分配，多劳多得的社会主义原则。所谓过分集中倾向，即否认生产队的所有制，否认生产队应有的权利，任意把生产队的财产上调到公社来。同时，许多公社和县从生产队抽取的积累太多，公社的管理费又包括很大的浪费（例如有一些大社竟有成千工作人员不劳而食，甚至还有脱产文工团）。上述两种倾向。都包含有否认价值法则。否认等价交换的思想在内，这当然是不对的．凡此一切。都不能不引起各生产队和广大社员的不满。

目前我们的任务，就是要向广大干部讲清道理，经过充分的酝酿和讨论，使他们得到真正正的了解，然后我们和他们一起，共同妥善地坚决地纠正这些倾向。克服平均主义，改变权力、财力、人力过分集中于公社一级的状态。公社在统一决定分配的时候．要承认队和队，社员和社员的收入有合理的差别。穷队和富队的伙食和工资应当有所不同。工资应当实行死级活评。公社应当实行权力下放，三级管理，三级核算。并且以队的核算为基础。在社与队、队与队之间要实行等价交换。公社的积累应当适合情况。不要太高。必须坚决克服公社管理中的浪费现象。只有这样，我们才能够有效地去克服那种确实存在于一部分人中的本位主义，巩固公社制度。这样做了以后。公社一级的权力并不是很小，仍然是相当大的。公社一级领导机关并不是没有事做，仍然有很多事做，并且要用很大的努力才能把事情做好。

公社在1958年秋季成立之后，刮起了一阵“共产风”。主要内容有三条：一是穷富拉平，二是积累太多，义务劳动太多，三是“共”各种“产”。所谓“共”各种“产”，其中有各种不同情况。有些是应当归社的，如大部分自留地。有些是不得不借用的，如公社公共事业所需要的部分房屋桌椅板凳和食堂所需要的刀锅碗筷等。有些是不应当归社而归了社的，如鸡鸭和部分的猪归社而未作价。这样一来。共产风就刮起来了。在某种范围内。实际上造成了一部分无偿占有别人劳动成果的情况。当然，不包括公共积累，集体福利。经全体社员同意和上级党组织批准的某些统一分配办法，如粮食供给制等，这些都不属于无偿占有性质。无偿占有劳动的情况，是我们所不许可的。看看我们只是无偿剥夺了日德意帝国主义的、封建主义的、官僚资本主义的生产资料，和地主的一部分房屋、粮食等生活资料。所有这些都不是侵占别人劳动成果。因为这些被剥夺的人都是不劳而获的。对于民族资产阶级的生产资料，我们没有采取无偿剥夺的办法，而是实行赎买政策。因为他们虽然是剥削者，但是他们曾经是民主革命的同盟者，现在又不反对社会主义改造．我们采取赎买政策，就使我们在政治上获得主动，经济上也有利。同志们，我们对于剥削阶级的政策尚且如此，那么，我们对于劳动人民的劳动成果，又怎么可以无偿占有呢？

我们指出这一点，是为了说明勉强把穷富拉平，任意抽调产生队的财产是不对的，而不是为了要在群众中间去提倡算旧账。相反，我们认为旧账一般地不应当算。无论如何，较穷的社，较穷的队和较穷的户，依靠自己的努力，公社的照顾和国家的支持，自力更生为主，争取社和国家的帮助为辅，有个三五七年，就可以摆脱目前的比较困难的境地。完全用不着依靠占别人的便宜来解决问题。我们穷人，就是说，占农村人口大多数的贫农和下中农，应当有志气，如像河北省遵化县鸡鸣村区的被人称为“穷棒子社”的王国藩社那样，站立起来，用我们的双手艰苦奋斗，改变我们的世界，将我们现在还落后的乡村建设成为一个繁荣昌盛的乐园。这一天肯定会到来的，大家看吧。

除了平均主义倾向和过分集中倾向以外，目前农村劳动力的分配也有很不合理的地方。这就是用于农业（包括农林牧副渔各业）的劳动力一般太少，而用于工业，服务业的行政人员一般太多。这后面三种人员必须加以缩减。公社人力的分配是一个重大问题。争人力，是目前生产队同社、县和县以上国家机关的重要矛盾之一，必须按农业、工业、运输业、服务业和其他各方面的正当需要，加以统筹，务使各方面的劳动分配达到应有的平衡。公社和县兴办工业是必要的，但是不可一下子办得太多。各种工业企业都必须节约人力，不允许浪费人力。服务业方面的人员，凡是多了的，必须减下来。行政人员只允许占公社人数的千分之几。文教事业的发展，应当注意不要占用过多的劳动力。公社不允许有脱产的文工团、体育队等等。

我们必须把安排人民生活，安排公社积累和安排国家需要这三个方面的工作，同时统筹兼顾。这样，才算真的作到了全国一盘棋。否则所谓一盘棋，实际上只是半盘棋，或者是不完全的一盘棋。一般说来，1958年公社的积累多了一点。因此，各地应当根据具体情况，规定1959年公社积累的一个适当限度，并且向群众宣布，以利安定人心，提高广大群众的生产积极性。

人民公社一定要坚持勤俭办社的方针，一定要反对浪费。在粮食工作方面，鉴于最近的经验，今后必须严格规定一个收粮、管粮，用粮的制度，一定要把公社的粮食收好，管好、用好。社会对于粮食的需要总是会不断增长的，因此，至少在几年内不要宣传粮食问题“解决”了。

最近各省都有干部下去当社员，这个办法很好。我提议各级干部分期分批下放当社员，少则一个月，多则一个半月。一部分干部可以下厂矿当工人。这个办法在去年已经行之有效。今年要更好的加以推广。总之，一定要不断地巩固我们同广大群众的联系。

采取以上所说的方针和办法，我认为，我们目前同农民和基层干部的关系一定会很快的改善。广大农民从公社运动和1958年的大跃进已经得到了巨大的利益，他们坚决要求继续跃进和巩固公社制度。这是事实，不是任何观潮派、算账派所能推翻的。我们的干部在去年一年中做了很多很好的工作，得到了伟大的成绩，广大群众是亲眼看到的。问题只是我们在生产关系的改进方面，即是说，在公社所有制问题方面，前进得过远了一点。很明显，这种缺点只是十个指头中一个指头的问题。而且这首先是由于中央没有更早地作出具体的指示，以致下级干部一时没有掌握好分寸。如我在前面所说过的，这种情况在人民公社化这样一个复杂的和史无前例的事业中是难以避免的。只要我们向广大群众公开说明这一点，并且在实际行动中克服过去一段时间内工作中的缺点，那么，主动权就完全掌握在我们手里，广大群众就一定会同我们站在一起。必须估计到，一方面，那些观潮派、算账派，将会出来讥笑我们，另一方面，那些地主、富农、反革命分子、坏分子将会进行破坏。但是，我们要告诉干部和群众，当着这些情况出现的时候，对于我们丝毫没有什么可怕。我们应该沉得住气，在一段时间内，不声不响，硬着头皮顶住，让那些人去充分暴露他们自己。到了这种时候，广大的群众一定会很快分清是非，分清敌我，他们将会起来粉碎那些落后分子的嘲笑和敌对分子的进攻。经过这样一个整顿和巩固人民公社的过程，我们同群众的团结将会更加紧密。在伟大的中国共产党的领导下，五亿农民一定会更加心情舒畅，更加充满干劲。我们一定能够在1959年实现更大的跃进。人民公社的事业，一定能够在巩固的基础上蒸蒸日上，胜利一定是我们的。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


110) 在郑州会议上的讲话（二）
110) 在郑州会议上的讲话（二）
（一九五九年二月二十七日）

人民公社决议只提一句“按劳分配”。究竟如何按劳分配，没有完全解决。什么是生产责任制？马克思讲过“生产责任制”，怎样的责任制也未讲。现在要谈的问题是公社所有制问题，所有制问题即公社所有制要不要一个过渡来建立，是不是公社建立的时候就是集体所有制。我在山东看了一个公社－－济南东郊人民公社，二万一千户，十二万人，一个生产队，距公社所有制很远，实际上是公社党委所有，这还得了！问题就在这里。现在很多人不通，就是要统多统死，就是过去地方讲我们的，现在不是下放了吗？公社有三级，生产队一级有七、八百户，有一千多户的。所谓统多，就是多搞积累。所谓所有制，一曰土地等生产资料，二曰劳动力，三曰劳动产品。这些究竟归谁所有。现在公社党委、县委、地委、省委包括中央恐怕还急于进入共产主义，因此要统多统死。现在工人和农民的情况不同，以鞍钢为例，一个工人的总产值一万八千元，除七千二百元，剩一万○八百元，工人收入八百元，个人消费占他的产值不是十二分之一，为国家积累很少，我们想积累，河南公社积累、国家税收、管理费用，公益金共占50％，生产费用占20％，农民实际所得30％（，但农民要活，因此要瞒产15％，方法几十种，这是合法权力，而我们批评他们为本位主义其实是违犯按劳付酬的原则。现在所有制实际是队所有制，生产资料，生产者归队所有，产品所有制也归队，农民现在站岗放哨，保卫产品所有制。为他的劳动成果而斗争，你分给他30％，他就加15％，实际上是45％。现在公社与生产队激烈斗争是两个问题，一是人力，二是产品，农民不怕把土地搬走，但怕把产品运走，农民往城里跑。现在财政部门把全部贷款收回，因此使人民公社无法维持，这是一种破坏生产、反人民公社的倾向，贷款全部收回的还要退还。卖猪卖白菜的钱不给公社，白菜大批烂；拚命的吃，城里吃不到菜，原因就在这里，不完全是运输问题。现在顶牛，一方面生产队批评上边是平均主义，另一方面上边批评下边是本位主义。两种主义可能都有，但是我们在党内主要锋芒还要反左。生产费与积累占70％，消费只占30％。积累太多，猪卖了，各种物资卖了，都是归社，这种公社所有制是破坏生产的，是危险的政策。不应该批评他瞒产是本位主义，东西本来是他的，你不给他分，他只好瞒产私分。所有制的改变，少者四年，多者五、六、七年。富队帮穷队提高，穷队逐步向富队看齐。不要把富队的头砍下来补给穷队，这种性质是无偿占有别人的劳动。我们对民族资产阶级还用赎买的办法。苏联五千五百万吨钢，我们一千一百万吨钢，砍苏联二千万吨钢补我们不合理。一部分农民无偿的占另一部分农民的产品，不叫抢劫，而叫共产主义风格。这与救济穷的不同。工业办多了，为什么积累这么多，财贸部门为什么把一切贷款都收回，就是办多了工业。中央、省、地、县、公社都想大办工业，看来各级的积极性过多了些。这点情有可原，情者合乎实际，因为土地、劳力、产品均属他的，中央、省、地、县、公社、管理区六级对付生产队和队，六级有权，但是农民人多。什么是一盘棋。现在不是一盘棋，是半盘棋，分配太少了。不承认生产队的所有制，只分给人家30％，要拉平分配，这叫作半盘棋，大批人马调动，大批积累，这种权利是冒险主义的权利，只要共产主义，不要本位主义很危险，要正当的提积累，要正当的办工业，而不是为疯狂的提积累办工业，还是要共产主义，还是要本位主义，光要共产主义不行。农民瞒产情有可原，他们的劳动产品应该归他们所有，积累，无代价的修铁路、修公路，修和他们不相干的水库，这一部分无偿劳动很大，提积累、收贷款，购买东西不给钱，组织运输力也不给钱，这就是农民想尽办法保卫他的劳动果实的原因。

六中全会对积累问题分配问题还没有完全解决，而不能决此问题，大跃进就无积极性。现在要出安民告示，现在人民公社基本上是生产队的集体所有制，公社只部分所有制，公社和管理区实际是联系介乎全民所有制和集体所有制两者之间，不出告示危险，今年库存减少，没有增产。反本位主义越反越收购不到。这种情况普遍存在。为什么去年秋收那样粗糙，东西收不到，就是没有解决分配制度问题。河南新乡地委说，收柿子宣布谁收谁得，一夜完。要承认农民瞒产合法，中央与省应说服地、县、社三级党委，社说服管理区总支，我们站在一边首先支持农民的合法权利，也说明我们无非是想搞工业化，工资级别死级活评，一个月评一次，多劳多得，一月变一次，工资总额不变，又叫上死下活。究竟公社要统多少？统三大项。国家税收、公积金、公益金。还有统购、计划、物价、教育，教育办的过多了也不好。

此外工业办多了。社办、县办、地办，省未纳入国家计划的工业也多了，要规定。不可不办，不可过多，中央、省、地、县、社五级工业都要有所调整，五级工业都不可太多。现在要继续把冷水泼下去。要把所有制问题讲清楚，要把斯大林的政策和我们的政策加以比较，斯大林的积极性太多，对农民竭泽而渔，现在即此病，理由是，反保守主义，反本位主义，我就支持这些主义。不是反本位主义情有可原，改为合法权利。我相当支持瞒产私分，除了贪污破坏以外，是正当权利。分配中的消费部分要增加，要发展生产，把穷队逐步提高到富队水平，不要拉平，工业不要办得太多了，釆取这种办法积累。搞大型工业、大型水利和公路等要有限制。分配给个人的要增加，超额分成。十条猪完成十一条任务那一个分成。田家英的警卫员是河北人回去看一次，家中杀一条猪60斤，为什么要杀？等不起，等了要拿走。我看要写个决议案。以所有制为中心，积累问题，分配问题。每个生产队生产的粮食多寡不一，每个生产队的吃粮标准也应该有差别，有的可能少于380斤只得如此。粮食多产多吃，工资也是多产多分，死级活评。基本原则是按劳分配。这是消费。积累是建设费用。公社不能办脱离生产的文工团，各级干部太多，要大大精简，节约办社要在决议里写一条，办工业的积极性，第一要称赞，第二要约束。中央、省、地、县都要约束。要有所不为而后才有所为，那些工业归县归社要有所调整。

我写了几句话：一、所有制的问题：几年内，譬如说四、五年内逐步完成由基本上生产队所有制过渡到基本上公社所有制。而目前在公社说来，只有部分的所有制，积累公益金等，产品所有也是这样。即“承认生产队的保守主义或本位主义”，这样我们的六级干部就可以和六亿人民打成一片。一方面批评我们的平均主义，一方面批评他们的本位主义。去年秋前好像农民跑向工人之前，但秋后即瞒产私分，这就是农民的两面性，农民还是农民。是不是向农民让步的问题？这不是向农民让步的问题，这等于按劳分配逐步到按需分配一样。在某一点上说，即对于过于积极办工业是一个让步。公社所有制，只能经过几年的时间一步一步地引导农民去完成，而不可能在目前一下子完成，把它当成一个过程去看待。由互助到高级社经过了四年，（从1953年到工956年）经过了几个步骤才完成，由高级合作社的集体所有制到公社的集体所有制的完成，可能也要经过四年或者更多一点时间，譬如五年、六年、七年时间，要整过急的思想。问题是把穷队提高到富队的生产水平，要经过这样一个过程。由于社大队多所以要有较长的过程，这个过程也即是农业机械化、电气化、公社工业化、国家工业化、人民社会主义共产主义觉悟的提高与道德品质的提高，人民文化教育和技术水平的提高的过程（我们计算四年钢可到五千万吨，明年拨一百万吨，后年拨二百万吨，大后年拨三百万吨。即六百万吨钢材装备农业机械化就差不多了。公社工业化有四、五、六、七年就差不多了）当然，这还是第一个阶段，以后还有第二、第三个提高的阶段，才能完成社会主义建设（即十五年、二十年或者更多一点时间。）在这个整个过程中，其性质是社会主义按劳分配的过程。但是，在这个过程的第一阶段，即是说，从1958年算起的三、四、五、六、七年内人民公社的集体所有制完成了，并且可能有一部分人民公社或大部分人民公社转到全民所有制。

1958年粮、棉、油、麻等大丰收，但是在最近四月内（从去年十一月到今年二月）有大闹粮、油不足的风潮，你说怪不怪，出乎意料之外，世界上天有不测风云。一方面中央、省、地，县、社、管理区六级党委，大批评生产队和生产小队的本位主义，即所谓瞒产私分。帽子一顶叫本位主义。另一方面，生产队、生产小队普遍一致瞒产私分，深藏密窖，站岗放哨，保卫他们自己的产品，翻过来批评公社和上级平均主义，抢产共产，写条一点，普遍过斗拿走。我以为生产队、生产小队的作法基本上不是所谓不合法的本位主义，而是基本上是合法的正当权利。

（他产的吗，马克思百年前讲过多劳多得吗，他懂得点马克思主义。他们就是按照这个原则来办事的。）这里有两个问题：一、穷富队拉平，平均主义的分配方法。是无偿的占用别人的一部分劳动成果。是违犯按劳分配的原则。二、国家农村税收只占农村总产值的7％左右（如河南）不算多，农民是同意的，但是公社和县从生产队的总收入中抽出的积累太多，例如河南竟占26％连同税收7％为33％再扣除1959年的生产费20％，再加上公益金、公社管理费共计占53％以上，社员个人所得只有47％以下，我认为个人所有太少了，不合物质刺激的原则，政治不可少，七分政治，三分物质太少了。管理费包括很大的浪费，用人太多，一个公社竟有三几千人不劳而食或半劳而食，其中有脱产文工团180人之多，晋南的例子。此外还有扎牌楼、导具等浪费。

公社是1958年秋成立的，刮起一股共产风。内容有几条。一是穷富拉平（已纠正，还有余波）。二是积累太多，三是猪、鸡、鸭（有的部分，有的全部）无偿归社，还有部分桌、椅、板凳、刀、锅、碗、筷等无偿归公共食堂，还有大部分自留地归公社（有些是正当的归公社）有些是不得不借用，有些是不应当归社而归社的，有的没作价，这样以来，共产风就刮遍全国，无偿占有别人的劳动成果，这是不允许的。我们看我们的历史，我们只是无偿剥夺帝国主义的、封建主义的、官僚资本主义的生产资料。此外，我们曾经侵犯了地主一部分多余的生活资料。所有这些，都是劳动人民的劳动成果，并非侵占帝、官、封的劳动成果，而把自己的劳动成果收回来，对民族资产阶级，采取赎买政策，因为他们过去是同盟者，又拥护改造，还要利用他们工作等等。既然如此，我们为何可以无偿占有农民的劳动成果呢？过去没有对基层干部讲清楚，动不动就要共产。当然，共同积累不是当作消费资料，也不是无偿占有，而是为了扩大再生产的建设资金，国家也是如此，这是对的。不从所有制问题讲道理讲不清楚，他们实际上是把公社当作全民所有制，只设想大集体所有制，不没想生产队所有制。

二、劳动分配问题。现在农民同我们的矛盾，一个是抢产品，一个是抡劳动力。现在土地、人力、产品三者名义是归公社所有，实际上基本上仍归生产队所有，目前阶段只有部分的东西归公社所有，即社的积累，社办工业，社办工业的固定工人和半固定工人，此外还有点公益金。所谓社有，如此而已。虽然如此，希望也就在这里。年年增加积累，年年扩大社办工业，社有大型、中型农业机械，社办电站社办学校等等，有三、五、七年就可以把现在的这种所有制状况翻过来，即由基本队有，部分社有变为基本社有部分队有的所有制。当然还会拖一个一部分个人所有制的尾巴，例如宅旁林木、家禽、家畜、小农具、小工具等，房屋在大规模建筑公共住宅以前，因为是消费性的，当然是私人的。现在农民不怕拉走土地，怕的是拉走人力和产品。要人要钱的积极性大，一压下去五亿农民没有出路，设所抵抗。去年农民拚命抵抗，把产品让它烂掉，甚至破坏，这抵抗的好，使我们想一想这个问题。

劳动分配，现在极为不合理，农业（包括农、林、牧、副、渔）分配太少，而工业，行政人员和服务行业的人员太多（有的多到30％到40％），必须坚决的减下来。过去八年只增八百万工人，去年全国所增的工人一千万未算在内，

（实际上是二千六百万人）中国从张之洞办工业以来产业工人只有四百万，解放以来平均每年增长一百万，即八百万，共一千二百万，而去年一年增了二千六百万，再加上各行各业转过来转过去的四百万，共为三千万，突然增加三千万，一则一喜，一则一忧。上面这三部分人，都有大批浪费，必须坚决减下来，从事农林牧副渔，否则有危险。据说工业浪费20％，要回农村，服务行业要大减，行政人员只许有千分之几。公社不允许有脱产的文工团。生产队与社、县、国家争人力是项严重的问题。

分配问题：分配是讲消费部分本身的分配，生产队人体上有穷、中、富三等，吃粮、工资标准都应有差别，吃粮也要有差别，和工资一样，队队不同，除征购外，多得多吃，少得少吃，工资实行死级活评，上死下活制度，要严格规定一个收粮、管粮（有国家、社、队的仓库），用粮（要有定量）制度，用粮要精打细算。去年大丰收，使我们麻痹了，粮食问题十年也不要说解决了，每人每年有三千斤粮食也不要说解决，要大反浪费，生产永远也不能满足浪费的需要，旧的需要解决了，新的需要又发生了。1958年积累多了一点，也是好心肠，有鉴于此，应当向群众公开宣布。1959年公社积累不超18％，连同国税7％，总共不超过25％，以安定人心，提高生产积极性，有利于春耕。

最后讲讲下放当社员的问题。各级干部分级分批下放当社员，每年至少三十天。多者四十五天。一部分下厂、下矿当工人，这样我们可以和群众打成一片，就不会有现在这样紧张局势了。过去历来第一是国家，第二是公社，第三是个人，现在我们倒过来，第一是安排人民的生活，第二是公社的积累，第三是国家的税收。

上一页 目录 下一页

毛泽东思想万岁


111) 在郑州会议上的讲话（三）
111) 在郑州会议上的讲话（三）
（一九五九年二月二十八日）

我们和农民的关系有点紧张。一是粮食问题，二是供应问题。在北京看了一些材料。就想这个问题。在天津、郑州找省委、地委同志谈，各地都在解决这个问题。反本位主义、反个人主义，情有可原，赦你无错，不给处分。农民瞒产私分是完全有理由的，不瞒产私分不得了。去年11月以来，这股“共产风”白天吃萝卜，晚上吃大米，几亿农民和小队长联合起来抵制党委，中央、省、地、县是一方，那边是几亿农民和他们的队长领袖作为一方。管理区生产队队长是中间派，动摇于两者之间。就是我们手伸得太长，拿得太多，他们就不得不瞒产私分。不上调粮食，不给予处分，实际上是承认他们有权。从九月起，有一个很大的冒险主义错误。这个问题不很好解决，很可能会犯斯大林的错误。农业不能发展。河南公社生产费20％，积累、税收50％，农民只分到30％，瞒15％，实际拿45％，猪归公社，大白菜也归公社，平均主义就是冒险主义。我们的决议提了按劳分配，至于如何实行，没有讲，生产责任制提了。如何实行。也没有讲。谁料到大丰收出粮食问题。今年要出个安民布告，生产多少，征购多少，吃多少。生产队养的猪归谁？卖东西的钱归谁？一盘棋大部分是五亿农民，第一是安排社员的生活。第二是安排积累，公社积累18％；，加上国家税收7％，共25％，现在很多地方超过了这个比例，是很危险的，就会犯斯大林的错误。现在统得太多，公社至少有十统。一统税收，二统购，三统积累，四统生产费，五统公益金，六统管理费，七统工业，八统文教，九统供给、工资……。我说，本位主义只能是部分的本位主义，不能都戴本位主义的帽子，几亿农民都戴这顶帽子不舒服，要去掉这顶帽子。能完成征购任务而不完成，可以按个本位主义，基本上大部分是基本权利，不是本位主义。
讲四个问题：一是所有制问题，二是劳动问题，三是分配问题，四是干部下放当社员。

一、所有制问题。公社集体所有制，少则三、四年，多则五、六年，或者更多一些时间逐步完成由基本上是生产队（即过去的高级社）的所有制过渡到公社所有制。大集体和小集体的矛盾，要承认它合法，现在基本上是他们的所有制，公社所有不了，他们就瞒产私分。目前只能是部分的公社所有制，即基本队有，部分社有，过去没有搞清楚。农民有两面性，农民还是农民。上次郑州会议前，讲农民觉悟高，大兵团作战，共产主义风格。秋收以后，瞒产私分，名誉很坏，共产主义风格那里去了？农民还是农民，农民只有如此，应该如此。一下子搞共产主义不可能。有人说，这是向农民让步问题，在某种意义上来说，是向农民让步，但基本上不是让步，是我们要得太多。把卖猪卖大白菜的钱交给公社去了，不给生产队。农民怕共产。当然他们就杀猪、吃菜。实际上大批公社的鸡都共产了。所以把公鸡杀掉，母鸡藏了。

现在的公社是联邦政府。要由联邦政府逐步过渡到统一政府。变秦始皇就危险，十三年亡国。隋炀帝三十一年灭亡。一不能统一拉平分配，二积累、社办事业不能过多，要有个过渡。现在社办工业太多。社揽的事情太多。羊毛出在羊身上，羊是农民和生产队，要在农民和生产队上刮羊毛，所以产生对抗，站岗放哨。不要砍富队补穷队。而是要帮助穷队向富队看齐，这就需要时间。我反对平均主义和左倾冒险主义。手伸得太长，用的劳动力太多，工业办得太多，竭泽而渔，可能影响农业三十年不能发展。所有制只能基本队有，部分社有，逐步转过来变为基本社有，部分队有。由互助组到高级社，没有过渡不行。这样作，基本上不是向农民让步的问题，而是一个逐步发展的过程。公社所有制只能经过几年引导农民一步一步地去完成，而不能在目前一下子去完成，要办就违背客观规律，请你自己缩手。由互助组到高级社，经过了四年（1953年到1956年），由高级合作社集体所有制到公社集体所有制，可能也要经过三、四年，或者更多一点时间。公社一成立，就完成公社所有制。这种想法是错误的。问题是将穷队提高到富队的生产水平，这样一个过程，所以要有较多时间。

再一个问题，就是公社工业化、机械化、电气化、文化教育事业等，只能逐步发展，逐步有所发展，不能一口气办得很多很大，否则会犯冒险主义错误。扶助穷队向富队看齐拉苏联二千万吨钢来补中国，生产者会反对的。这个过程就是公社工业化、农业机械化、电气化，国家工业化、人民社会主义共产主义觉悟程度和道德品质的提高、文化教育技术水平提高过程。当然，这还是第一阶段，以后还有几个阶段，才能完成社会主义建设任务。只有这样，才能作到公社所有制，也即接近全民所有制。在这整个过程中，其性质还是社会主义的，其分配原则还是按劳分配的。但是在这个过程的第一阶段内，从1958年算起，少则三、四年，多则五、六年，人民公社集体所有制完成了。现在是基本上队有，社只有部分所有。假如现在什么都归县，什么都由公社统，就要统翻几亿农民。在三四年，五六年内，人民公社集体所有制完成了可能有一部分或大部分转到全民所有制。1958年，粮、棉、油、麻大丰收，但是，却在最近四个月大闹粮食、油料不足的风潮，中央、省、地、县、社、管理区六级党委大批评生产队、生产小队的本位主义（反本位主义，我走了三个省，觉得是保护正当权利，幸得有此一手，情有可原，或者是初犯，或者是宣传工作没有赶上），即所谓瞒产私分。另一方面生产队、生产小队则普遍一致瞒产私分，深藏密窖，站岗放哨，进行反抗，保卫他们的产品，反批评公社同上级的平均主义、抢产共产。我以为生产队和群众的作法基本上是合理的。而且合理的。他们基本上不是不合法的本位主义，而是合法的正当权利．因为土地劳力是他们的，劳动结果－－产品，应当是他们的。

这里有两个问题；一是穷队、富队拉平的平均主义分配方法，是由穷队无偿占有别的一部分劳动成果，这是违反按劳分配原则的。二是国家农村税收只占农业总产值7％左右。不算太多。农民是赞成的，但是很多公社和县从公社的总收入中抽出的积累太多。例如河南积累占26％，如税收7％，共33％，占总收入的三分之一。这是农民对国家的投资。这还不算修铁路、水库等义务劳动，以及很低的工资（如修三门峡）。再扣除1959年生产费20％。再加上公益金、管理费，就达53％以上，社员个人所得只有47％以下，我认为这个数目太少了。

公社1958年秋季成立，刮起一股“共产凤”。一是穷富拉平，二是积累太多，三是共各种产，其中有猪、鸡、鸭无偿归社，还有部分的桌、椅、板凳、锅、盆、刀子、碗、筷归公共食堂（还能算废铁无偿收去），以及自留地归公。这几项“公”，应当加以分析。有些是正确的，如大部分自留地归社，这是正常的，有些是不得不借用的，食堂房屋和桌椅、板凳，有些则是不应当归社而归社的，如全部的猪、鸡、鸭。有一部分猪作价归社是可以的。这样一来，共产之风就刮起来了。无偿占有他人劳动成果，这是不许可的。我们曾经无偿剥夺过帝国主义的财产，但只限于德、日，意，英美是打日本的同盟国．并没有剥夺过。其中有些是征用的，有些是挤垮的。我们曾经没收过地主的生产资料，侵犯过地主的一部分生活资料

（粮食、房屋）。所有这些都是劳动人民的劳动成果，不过拿回来而已，所以不叫侵犯劳动成果。对民族资产阶级的生产资料，不是采取无偿剥夺的办法，而采取赎买政策。对富裕农民更要谨慎，我们怎么可以对农民采取无偿占有呢？当然，公共积累不是对消费资料的无偿占有，而是为了扩大再生产。

我的基本思想不是给队给农民戴本位主义的帽子，使县社干部不顶牛，而是去掉包袱，团结一心，讲明道理，不算错误，把政策搞清楚，这是关系到联系几亿农民的小社以上干部的情绪问题。中央、省、地三级比较超然，而县、社首当其冲，下面是大队、小队和广大群众。我们拿多了一点，也要讲清楚，是好心建设社会主义。主意不好，过分的那一部分，得承认手伸得长，其性质是冒险主义．办法是要开六级干部会议。

讲讲党的历史。我们党中央实际上是一个联合委员会，山头很多，一军团三个山头，四方面军四个山头，二方面军两个山头，陕北两个山头，其他各根据地、白区又各有小山头。在延安曾说，要认识山头，承认山头，照顾山头，然后才有可能最后消灭山头，不要骂人家是保守派主义。现在的山头是生产队（过去是穷村、富村）。

公社搞什么，一、拿出几百万吨钢装备农业。七年可以机械化，二、搞公社工业，三、搞多种经营：林、牧、渔。这些全民性部分，将来是会发展起来的．三、四、五、六年之后这些东西多了，相形之下，队生产的东西就少了。

山东吕鸿宾社先以条子、秤、“帽”子去对付，后以一把钥匙（思想），讲明政策，一个楼梯、双方下楼，用这三个办法去对付。
历来讲国家、集体、个人，实际应该是个人、集体、国家。一盘棋应该先安排五亿农民安排适当的粮食。

我们党中央逐步建立权利，从前教条主义，强制执行，实际脱离群众，并没有实权，想多统。统不了，把革命统垮。中央有权是一个过程。工业过去统得太死太多，十大关系提出以后，才逐步调整。适当的集中，适当的统一。要逐步。不要希望一步就集中起来。半路中间，怎么来个这样的干老子－－公社。工业也要分级管理，才有地方的积极性．反对绝对集中统一。不要乱戴本位主义的帽子。

富队、穷队还有中间的队。吃饭标准、工资标准应该不同。吃粮食四、五、六、百斤，工资按劳分配。也允许有多有少。如河南省有富队，按劳能分220元，结果只分给130元，砍了90元。这就是无偿占有了人的劳动成果。

二、劳动问题。土地、人力、产品，三种东西，现在名义上归公社所有，而实际上基本上仍然只能是归生产队（即原合作社）所有，现在（1959年以及以后还有一段时间）只有部分的归公社所有。就是说，社的积累，社办工矿场的固定或半固定工人，此外还有一批公益金，一批管理费如此而已，还有一批生产费，不过是过过手而已。这里讲的是人、物。没有讲计划。社的权利还包括统一计划等。雄心不要太大，不要揽权太多，他们的权力只有这样多。我主张权力只搞这样多，要教会公社书记这样作。希望也就在这里。因为年年增加积累，年年扩大社办工业，公社有大、中型的农业机械，社办电气站，社办学校等等。有个三、五、七年，就可以将现在实际所有状况反转过来，由基本上队有，部分的社有。变为基本上社有，部分的队有。就接近于全民所有制。那时当然还会拖一个个人生产资料所有制的尾巴，如极小部分的宅房土地，果树、小农具、家畜家禽等，还为个人所有。公社范围有个人所有，有小集体、大集体，而房屋在公共宿舍大规模建立起来以前，当然是私有的。现在农民一样不怕二样怕。不怕公社拉走土地，因为知道搬不走．怕的是人力产品随便被人拿走——共产，农民就叫“共产”，虽然我们说的是社会主义。现在是要人要财，这是争执的问题。

现在劳动力分配极不合理。农业（农、林、牧。副、渔）劳动力分得太少，工业、服务业、文工团、学校、行政人员分配得太多。一个太少，一个太多。太多的部分必须坚决减下来充实农业。工业方面多了20—30％，山西有一个公社立即减少了30％。服务业人员要大减，一百个人中十个人的比例太大，有的一个伙夫烧十个人的饭。行政人员只允许千分之几，而不是百分之几。山东历城十二万人的东郊人民公社，只有十三人脱产，十五个管理区每区五人，154个生产队每队三人不脱产（不包括财贸人员）。公社不允许有脱产的文工团、体育队、业余的还是可以。生产队与社办工业、与县、与国家争人力，石家庄一个公社跑出去一万一千人。争人的问题是一个严重的问题。重心是把向城里、工业、服务业跑的人赶回来，加强农业战线。

三、分配问题——消费资料的分配问题。队有三等——穷、中、富。粮食、工资的分配应该有差别。社办专业队的工资应该统一。工资可以“死级活评”一月评一次，上死下活。今年要严格规定一个收粮、管粮、用粮的制度，要严格的杜绝浪费，大反浪费。新乡收棉籽号召谁收谁有，结果一天收光。滦县收花生放假三天，谁收谁有，一手交钱，一手交货，就解决了。还是“人不为己，天诛地灭”。去年丰收，反而用粮不足，去年粮食收得粗糙。主要是分配制度问题，反本位主义反不动，制度一万年，还是需要的。要分出国库、社库、队库、堂（公共食堂）库，都必须有制度。一般说来，1958年公社积累搞多了一点，有鉴于此1959年应向群众宣布：公社积累不超过18％，加国家税收7％左右总共不超过25％左右（占工农业总收入），以安人心，以利于提高农民的生产积极性，以利春耕。

四、干部下放当社员、工人的问题。各级干部分期分批下放生产队当社员，舒同当了九天。每年至少一个月到一个半月。一部分下放到工厂当工人，也是一个月到一个半月。中央、省、地、县、社、区六级，要讲清楚六级只有几百万人，另一级是几亿农民及其领袖小队长和生产队长，是大多数，这两方面要打成一片。在若干年内基本实行队所有，分期分批作到公社所有。这样一来，就一定可以达到发展生产，改善关系的两大目的。目前的紧张关系是队和社，有点“国际紧张形势”，主要怕共产。一经济，一政治，以便舒舒服服搞生产，两方面下楼梯，区以上干部左了一点，生产队小队长一般无罪，我们要向公社党委和小队长讲清楚，帽子只扣一部分，该卖给国家的不卖，是本位主义，这样就可以取得广大群众的同情，剩下来的观潮派、算账派就会孤立起来。

三月十五日开会不变。同志和地委同志和县委同志研究讨论，提出意见。我的意见是松一下，让农民多生产，也就会更愿意多出一些。

上一页 目录 下一页

毛泽东思想万岁


112) 在郑州会议上的讲话（四）
112) 在郑州会议上的讲话（四）
（一九五九年三月一日）

要提高农民的生产积极性，改善政府与农民的关系，必须从改变所有制着手。现在一平、二调、三提款，否定按劳分配，否定等价交换。赵尔陆和王鹤寿之间也有一个交换关系。价值法则，等价交换不仅存在公社内部，也存在于集体所有制与全民所有制之间，实际上生产资料各部门之间也有价值法则起作用。人不吃饭，怎么拉屎拉尿，不拉屎拉尿怎么有饭米，骨头还是归于地球。自然一部和另一部交换，大体上是等价交换，大鱼吃小鱼，小鱼不吃别的也不行。现在就是一平、二调、三提款，提起就走，一张条子要啥调啥，不给钱是起破坏作用。现在银行不投资农业，我建议每年增加十亿，十年搞一百亿无利长期贷款，主要支援贫队，一部购买大型农具，十年之后国有化了，就变为国家投资了，忽然一股风，一平、二调、三提款，破坏经济秩序，许多产品归社不归队。六中全会公社决议的一套制度，二个半月来根本没有实行。实行了集体福利、公共食堂、劳动与休息。问题不这样提，共产风会继续发展。为什么六中全会的决议没有阻止这股风的发展？是不是只有冀、鲁、豫三省？是不是南方各省道德特别高尚，马克思主义多？我就不相信。
我提议请你们开一个六级干部会，找一批算账派参加。共产党就是反反复复。

十二句话应再加两句价值法则，等价交换。统一领导，队为基础分级管理，权力下放；三级核算，各计盈亏，适当积累，合理调剂，收入分配，由社决定，多劳多得，承认差别，价值法则、等价交换。不解决这个问题，大跃进就没有了。我这篇话不讲，就不足以掀起议论，这几个月许多地方实际上破坏了价值法则。去年郑州会议，就吵这个问题，拉死人来压活人。凡是瞒产私分者，一定都是一平、二调、三提款。农民从十月以来，发生大恐慌，怕共产，从桌、椅、板凳开始，还有个工业抗旱，破钢烂铁，无代价献宝。这在战时是可以的，无代价或者很少代价。战勤只给饭吃，不给代价。这也不是长期的，否则也会破坏生产。
今年你们要节制，尽最少放“卫星”，如体育卫星、诗歌卫星、银行卫星等。
要讲爱国、爱社、爱民。过去河北提出“要管家，种棉花”，我们给它改为“爱国发家，多种棉花。”

东鹿县收棉花，总结了三条：不问来源，不咎既往，现金交易，谁卖谁得；只此一次，下不为例。另加一条政治挂帅、敲锣打鼓。

每个公社组织一个专业运输队，改良工具，从现在工业战线抽一批人下来。至于运输队的大小，按照需要。省、专、县商业部门都要组织运输队。

劳动各方面要有一个平衡。要达到一个目的，各方面的平衡：农业、工业、运输业、服务业。工业还要细分，有国办、地方办，都搞社办，很不方便，比如修配、磨粉。养猎都由社养不好，大部都应由生产队、食堂养。

共产主义是不是推迟了？早已推迟了，六中全会决议讲了十年到二十年，还有五个条件没有完成。现在有些同志在这个问题上还是想早一点，我看越想搞越搞不成，越慢一点，越可以快。用“无偿”来搞共产主义不行。猪只有一条，你有他就没有了。凡是劳动，总要等价交换的。
积累18％不低，应该有个幅度。
过去一盘棋，强调上面，现在一盘棋，要上下兼顾。

专业队归那个搞？几级都要有专业队。逐步考虑得利大的釆取国营，搞全民所有制。比如在东湖打鱼，收入特别多的县可以搞全民所有制的试点，县可以搞个把，不成功不登报。

穷队向富队看齐，把穷队提高到富队。要使社办工业、企业都办起来，提高公社的基本所有制，房屋不是不建了，要经济、美观、实用。

我看要使社干部不怕，把观潮派搞出来，让地、富、反、坏、观潮派攻，无非是我们一平、二调、三提款。
发工资问题，可能有发不起工资的情况。
公社所有制，包括三级所有制，三级管理，各计盈亏。

我们主要反对平均主义，过分集中思想，这实际上是“左”倾冒险主义，安国文件值得注意，往年闹粮，主要是富裕中农带头，今年闹粮，主要是基层干部带头，如说理由是宣传工作没做好，我看不对头，只要一平二调三提款，做了宣传工作也会这样。群众以为一切要归公，一切共产，再加小社卖粮，大社堵账，卖粮之后，钱粮两空，有些增产的大队，又增加征购任务，使干部摸不到底。因此基层干部有五怕：一怕拉平，二怕报实产量，追加任务，三怕春荒时要调剂解决，四怕自己吃亏，五怕……，于是先下手为强，把粮食搞到手里再说，他们的决心很好很大，这主要有群众支持，瞒产私分成为普遍现象。

河南会议鸣放的文件，可以发给各地看，开头二、三天不要发。让他们思想混乱几天。到四、五天后分批发给他们看，其中有些内容可以解决他们的问题。
这次会议是六中全会的具体化发展补充。

山西文件精神是管理区与管理区之间，允许有不同的差别。而不过早的消灭这种差别，正是为了从发展生产中消灭这种差别。现在允许它，正是为了将来消灭它。人民公社发展生产，提高积累，应当对落后社有适当的照顾。但是如果在工资标准上一下拉平，就会减少较多生产水平的管理区的收入，就会减少积累，就会使落后的管理区不注意经济核算，抽多补少，抽肥补瘦不行，不是照顾富社，而是照顾穷社，暂时保存这种差别，才有利于增加公社积累，有利于穷、富社都发挥积极性。公社的积累增长得越快，这种差别的消灭也会越快。问题是把穷队向富队看齐，问题是公共积累增多。两方面一来，就会使生产发展得越快。然而由于管理区之间管理工作好坏和生产水平不同，这种差别会长期存在下去，这是对的。物之不齐，物之情也。自然条件与主观努力，千差万别。地球的中心，外部温度就不同。消灭差别的过程，也是由集体所有制逐步过渡到全民所有制的过程，也是机械化、电气化过程，少则三、四年，多则五、六年，公社与队的所有制，互相交错，你中有我，我中有你，逐步过渡，有些队可以先转变为全民所有制。
明年一百万吨钢，后年两百万吨钢，也许多一点供应农业搞机械化。
钱的补贴确定十亿，作为农业投资。

工资由公社确定，由管理区发。公社的权力究竟统几个什么东西，开一个账。这不是公社权力小，而是包而不办。

各省、地、县搞一个示范章程，各个公社也要搞一个章程，各省要选择最好的二、三分给我。每一个县着重搞一个，每一个省集中搞一个。了解一个公社不要很久时间，一个礼拜就行了。又要实际，又要超产，无非是一些要点、关节、麻雀这样多，只能如此，但是全无印象也不好。

瞒产私分，非常正确，本位主义有则反之，不能去反五亿农民和基层干部。瞒产私分、站岗放哨，这是由共产风而来。普遍的瞒产私分、站岗放哨、黑夜冒烟，是一种和平的反抗。不普遍戴本位主义的帽子。是则是，非则非，是本位主义还是要反，还是要事先订条约，要政治挂帅，共产主义教育是必要的。贫、中、富队各定多少，国家、集体、个人。全面安排，三者兼顾。个人首先照顾集体、国家，国家首先照顾个人，应该批评本位主义，但是要先批评我们自己的缺点，然后引起积极分子来自我批评，发动多数人自我批评，孤立那些真正本位而不自我批评的人和贪污的人，贪污结合整社来搞，推迟一点，先把积极性搞起来。

上一页 目录 下一页

毛泽东思想万岁


113) 在郑州会议上的讲话（五）
113) 在郑州会议上的讲话（五）
（一九五九年三月五日）
放一大炮是否灵，放对了没有？

要拿王国藩穷棒子社对穷户、穷队、穷社，解决穷社、穷队、穷户问题。一是贷款，二是公共积累。国家每年拿出十亿解决这一问题，社工业少办，主要是解决这问题。共产主义没有饭吃，天天搞共产，实际是“抢产”，向富队共产。旧社会谓之贼，红帮为抢，青帮叫偷，对下面不要去讲抢，抢和偷科学名词叫做无偿占有别人的劳动。地主叫超经济剥削，资本家叫剩余劳动，也就是剩余价值。我们不是要推翻地主、资本家吗？富队里有富人，吃饭不要钱就侵占了一部分，这个问题要想办法解决，一平、二调、三收款，就是根本否定价值法则和等价交换，是不能持久的。过去汉族同少数民族是不等价交换，剥削他们，那时不等价还出了一点价，现在一点价也不给，有一点就拿走，这是个大事，民心不安，军心也就不安，甚至征购粮款也被公社拿走，国家出了钱，公社拦腰就抢。这些人为什么这样不聪明呢？他们的政治水平那里去了。问题是省、地、县委没有教育他们。整社三个月没有整到痛处，隔靴抓痒，在武昌会议时，不感到这个问题，回到北京感到了，睡不着觉，九月就充分暴露了，大丰收。国家征购粮完不成，城市油吃不到了。赵紫阳的报告和内部参考中的材料你们看到没有？我就不相信长江、珠江流域马克思主义就那样多？我抓住赵紫阳把陶铸的辫子抓到了。瞒产私分很久了，开始在襄阳发现，刘子厚谈话对我有很大启发，河北一月开党代会。开始搞共产主义，倾向于一曰大、二曰公，二月十三日就感到有问题，决心改变主意，但还没有接触到所有制问题。到山东谈了吕洪宾合作社。开条子调东西调不动，就让许多人拿秤去秤粮食，群众普遍抵制，于是翻箱倒柜；进而进行神经战，一顶帽子“本位主义”一框，你框农民就看出你没有办法了，他也不在乎，这一着神经战也不灵，一张条子，一把秤，一顶帽子三不灵后才受到了教育，才用一把钥匙，解决思想问题，但也没有接触到所有制，河南说”虽有本位主义情有可原，不予处分，不再上调”，安徽说“错是错了，但不算错”。什么叫情，情者情况也，等价交换也，不是人家本位主义，而是我们上级犯了冒险主义，翻箱倒柜，“一平、二调、三收款”，一张条子，一把秤，一顶帽子，这是什么主义？人往高处走，水往低处流，“老弱转乎沟壑，壮者散而四方”那里有钱就往那里跑。你不等价交换，人家人财两空，吕鸿宾改变主意，一张安民布告，一个楼梯下楼，要下楼，首先要下楼的是我们，就是解决所有制问题。

土地属谁所有，劳动力属谁所有，产品就属谁所有。农民历来知道土地是搬不走的，不怕，但劳动力，产品是可以搬得走的，这就怕了。拿共产主义的招牌，实际实行抢产，如不愿不等价交换，就叫没有共产主义风格，什么叫共产主义，还不是公开抢？没有钱嘛！不是抢是什么？什么叫一曰大、二曰公？一曰大是指地多，二曰公是指自留地归公。现在什么公？猪、鸭、鸡、萝卜、白菜都归公了，这样调人都跑了。河北定县一个公社有七、八万人，二、三万个劳动力，跑掉一万多。这样的共产主义政策，人都走光了。劳动力走掉根本原因是什么，要研究。吕鸿宾的办法，还是一个改良主义的办法，现在要解决根本问题——所有制问题。

整了三个月社，只做了一些改良主义工作，修修补补，办好公共食堂，睡好觉，一个楼梯，一张布告之类，但未搞出根本性办法。要承认三级所有制，重点是生产队所有制，“有人斯有土，有土斯有财”，所有人、土、财都在生产队，五亿农民都在生产队，上面只有几个工作人员。如不承认所有制，就立即破坏。我是事后诸葛亮，以前还未看到这个问题。在批转赵紫阳的报告，就有此思想。六中全会有好处，农民不怕中央了，认为中央好讲价钱，中央雇工是拿钱的，购粮油是拿钱的，征购不多，注意生活福利，八小时工作等。仇恨集中在公社，第二在县，县也雕了些人，调了些东西，县、社办那么多事干啥？所以，要对公社同志讲清楚，公社不要搞太多，十大任务做不完。你们有经验，你们过去不是骂中央统死统多吗？现在你们当了婆婆就打媳妇，就忘记了。现在中央已经改了。去年权力下放，说了不算，拿出一张表来你们才放心。现在你们领导之下的公社，就实行“一平、二调，三收款”，调，一曰物、二曰人。当然出卖劳动力，不是出卖给资本家，而是出卖给中央、省、县、公社，但也要等价交换。过去长沙建筑工人罢工，我们叫增加工资，他们叫涨价，那是1921年的事，到现在38年了，我们还不懂涨价这个道理吗？劳动力到处流动，麿洋工，对这点我甚为欣赏，王任重很紧张无心跳舞，一夜才转过来，放一炮，瞒产私分，劳动力外逃，磨洋工，这是在座渚公政策错误的结果。上千万队长级的干部很坚决，几万万社员拥护他们的领袖，所以立即下决心瞒产私分。我们许多政策引起他们下决心这样做，这是合法的。我们领导是没有群众支持的。当然也包括桌椅板凳，刀锅碗筷，去年工业抗旱，大闹钢铁，献工献料，什么代价也没有。此外，还要拿人工，专业队都要青年，还有文工团都是青年，队长实在痛心，生产队稀稀拉拉。这样下去一定垮台，垮了也好，垮了再建。无非是天下大笑。我代表一千万队长级干部，五亿农民说话，坚持搞右倾机会主义，贯彻到底，你们不跟我来贯彻，我一人贯彻，直到开除党籍，也要到马克思那里告状。严格按照价值法则，等价交换办事。三级所有制，改变为基本公社所有制部分队所有制，要有一个过程，还要三、五、七年。要穷队赶上来，穷队变富队，穷变富每个省都可以找到例子，像王国藩那样，最大的希望是穷队，不能把苏联的钢砍给我们二千万吨，如果这样，苏联也好造反，世界上的事没有不交换的，人同自然界作斗争，也有交换，如人吃东西，吸空气，但要拉屎拉尿，新陈代谢。吃空气，一分钟十八次，有吸必有呼，你交还自然多少二氧化炭、皮肤散热，这也是等价交换。大鱼吃小鱼，小鱼吃大鱼的屎，重工业各部门之间也要等价交换。赵尔陆造机器要原材料，就是粮食，机器就是他拉的屎。纺织工业出纱要棉。基建也是如此，吃投资就能出工厂，总要相等就是。王鹤寿不给他交换焦炭矿石，就拉不出钢铁。物质不灭，能量转化。要科学。夏热冬寒，一切都等价交换。国家给钱，就是公社不给钱。犯了个大错误。××同志讲，云南提出供给与工资比例是三比七。这个原则在武昌会议是讲了的。六中全会的东西现在有许多没有执行，就是否定价值法则，所谓拥护中央是句空话，起码暂时还难说，其实是不通。无代价的上调是违反中央的，要搞工业，不搞农业，未到期的贷款都收回了，是不是中央不两条腿走路？相反，今年要增加十亿，一部分是可以收的，贫农贷款是四年，60年才到期，现在就收回了。我看这可以给人民银行行长戴一顶帽子，叫做破坏农业生产，破坏人民公社，也不撤职。全部退回，到期不到期的都退，你们可以打个折扣，到期的可以不退。我为了对付你的全部收回，我就来个全部退回，你要左倾，我要右倾。就是到期还可以延长。

人民公社正在发展，需要支持，不能拦路抢，李逵的办法，文明的办法叫做“剪径”，绿林豪杰叫“剪径”，现在绿林豪杰可多了，你们是否在内。对付剥削者无罪，绿林的理由叫“不义之财，取之无碍”如生辰纲，我们也干过，叫打土豪。后来者文明一点收税。成吉思汗，占了中国，不会收税。叫“打谷草”无代价抢劫人民，结果打走了他们自己。辽金也如此。蒙古是世界第一个大帝国。除了日本、印尼外，占了整个亚洲和大半个欧洲。第二是英国，日不落国。第三是希特勒，占了整个欧洲，半个苏联，还有北非。现在是艾森豪威尔最大，实际控制整个西欧，整个美欧、澳洲、新西兰、东南亚、印度，对印尼也在天天增加投资。科伦坡国家也在旧金山开会，可厉害了，美国控制的地区超过成吉思汗，伊拉克7月14日革命成功，美国15日占领黎巴嫩。我们8月23日打炮，他立即调部队集中太平洋，杜勒斯说是最大一次集中。他的战争边缘政策主要是对付我们。我们也可以学一点，你边缘我也边缘。打了三个月，他失败了，我宣布领海十二海里，他只承认三海里。我警告卅多次，他国内外都不满意，我说一千次也不打，记一笔账，这是对付流氓的办法。后来挂了卅几笔账，他就不来了，手忙脚乱，不知道我们为什么要这样干，我们是十个指头按一个跳蚤，美国是十个按一百个跳蚤因此都按不住。中国、伊拉克都按不住。中国是一个“大跳蚤”。

打土豪大概从打草谷学来的。美国统治时，后来有人建议打草谷不如收税，收税才能发展生产，繁荣经济、不知比打草谷强多少倍。现在公社党委实际上是恢复蒙古打草谷的办法。落后的抢劫办法。过去打土豪是正确的，“不义之财，取之无碍”和宋江一样，现在对农民能这样吗？唯一的办法只能等价交换，三级之间要有买卖关系，劳动必须出工资，义务劳动切不可太多。

王安石创始免役法，把服劳役改为征税，由政府雇人，出工资，作各种服役的事业，这是很进步的办法。我们退到王安石以前，退到司马光的办法了。司马光是代表大地主，反对王安石的办法的。公社可办对社有利的工业，但雇人要出工资。一种是固定工人；另一种非固定工人，这部分人不能太多，技术工人要有较高工资。亦工亦农的，待遇应与农民不同。工业、教育、体育只能一年一年地发展，量变有一个过程。写诗不能每人都写，要有诗意才能写诗，如何写呢？叫每人写一篇诗，这违反辩证法。专业体育、放体育卫星、诗歌卫星，通通取消，遍地放就没有卫星了，苏联才有三个卫星呢。

你们认为怎样才能巩固人民公社？一平、二调、三收款，还是改变。我看这样下去公社非垮台不可。斯大林为什么改变公社的办法？他们觉得浪费太多，义务交售制，余粮征集制不能刺激生产，才改为粮食税。斯大林三十年之久实际没有实行集体所有制，还是地主超经济剥削，拿走农民的70％，因此，三十年还是只能进行单纯的再生产。俄皇时代，无机械化和集体所有制。斯大林搞了这两点，粮食产量和沙皇时代相等。那时可能是为了搞重工业，留的只够农民吃，无力扩大再生产。当然不是斯大林一个人的问题，而是有一批热心于搞重工业、搞共产主义。我们是办公社工业，如果这样搞下去，非搞翻农民不可。任何大跃进、中跃进、小跃进也不可能，生产就会停滞。

搞三、五、七年，来个过程，基本上以原来的高级社为基础，等价交换，不能乱开条子。队与队是买卖关系，若干调剂要协商。灾队、穷队没有饭吃由省解决。

一个是瞒产私分，一个是劳动力外逃，一个是麿洋工，一个是粮食伸手向上要，白天吃萝卜，晚上吃好的，我很赞成，这样做非常正确。你不等价交换，我就坚决抵制，河南分配给农民30％，瞒产私分15％，共45％，否则就过不了生活，这是保卫他们的神圣权利，极为正确。还反对人家本位主义，相反应该批评我们的冒险主义。真正本位主义，只有一部分，主要是冒险主义。钱交给公社不交队，他们抵制，这不叫本位主义。给他钱。他不缴，才是本位主义。

安排时应把人民的生活安排在前面，要占百之几十，人民生活，公社积累（15—18％）国家税收（7％—10％），应同时安排，义务劳动要减少，公共积累要减少。多给一些社员看到的东西，减少供给部分，增加工资部分。粮食供给要坚持下来，“无竹令人俗，无肉令人瘦，若要不俗又不瘦，除非冬笋炒肥肉”。多种经营，付业生产都要归队办。

大问题是把六级干部会开好，公社党委来一个书记，管理区来二人，生产队来二人，都要一穷一富。河南简报要看两遍，这是现场会议。对穷队要讲王国藩。河北省遵化县鸡鸣村区，穷棒子王国藩社现在是一个大社，很富了。开始只有廿三人，三条驴腿，无车无粮。他的章程就是不要国家贷款，不要救济，砍柴卖，从此出了名，变为几十户，几百户。现在多少户了？各省都可以找出这样例子来。自力更生为主，外援为辅，由贫到富的社，各省都有。国家投资，第一是扶助工业，第二是扶助穷队。四六开或三七开。穷队占六到七。十亿人民币，三亿交公社，七亿交穷队。一是靠本身，二是靠公社，三是靠国家。穷人要有志气，送给我，我也不要，穷队有依赖思想，何应钦不发钱，我不搞生产如何行。

我们党过去有很多山头，逐步联合成为统一的党。军队也有几个山头，一方面军有两个山头，二方面军两个山头，陕北两个山头，四方面军四个山头。在延安党校，夕阳西下，散步时也分山头。上馆子吃饭也分山头。山头之内无话不讲，话不好给别的山头讲。在陕北甚至躲飞机时，外来干部和本地干部也分两条路走，要命时也不混杂。我们采取什么政策呢，要认识山头、承认山头、照顾山头、消灭山头。山头是历史原因和地区不同造成的。现在看山头消灭得差不多了。当时的共产党有个共同纲领，中央实际上是联合会。这些人都是好人，不是什么托洛斯基。教条主义者到处整人，苏区、白区都怕钦差大臣。批评人家为机会主义，夺取了党、政、军、财权，他是百分之百的布尔什维克，不准说敌强我弱，不准说泄气话，只能讲壮气的话，曾几何时（三年半）长征了。整得人人自危，怎么能有积极性呢？斯大林搞托洛斯基，反复几次，赫鲁晓夫不敢让莫洛托夫当中央委员，我们对待教条主义，釆取治病救人，团结同志的方针。七大之前七中全会决议，会前搞清问题，大会是开团结大会，错误让他自己讲。除了王明是个未知数，其余信任他们。

现在讲的是生产队山头。每个生产队是一个山头，不认识，不承认，不照顾，就不能基本消灭山头。英国是第一个帝国主义，现在美国超过了它。世界在变化。穷队也会变化，穷的搞得好，大多数会过富的。公共积累办的事业一年一年增多，将来可变为基本的社所有制，部分队的所有制永远会有的。作为一个过程来看，过去我们没有分析，武汉时没有分析，一、二月才分析。谢谢几亿农民瞒产私分，使我来想这个问题。要使公社一般懂得这个问题，这是客观法则，违反它就会碰得头破血流。如果我们不能真正说服他们，还是这样犹犹豫豫，公社就会垮，人就会跑。供给部分要少，工资部分要多，不要一县一社（修试除外）。一社统一集中分配，任意调人调东西，很危险。要迅速讲清楚；办法是开六级干部会。有人说富队会搞资本主义，我不信他能离开地球吗？如欲取之，必先予之，现在他就跑了。这还是人民内部矛盾，还没有动刀枪，会不会离心离德？照现在的情况有脱离太阳系的危险。现在我赞成跑，这样可以使我们警觉，将来就不会跑了。

已发文件作为初稿，我在河南取得经验，然后到武汉去，你们不要等，放手去作，基本观点不会变的。六中全会，缺少三级管理，队为基础，社与国家、社内队与队等价交换，这是认识问题。发现矛盾，分析矛盾，才能解决矛盾。发现是感觉，分析是理性，要有个过程，开头是接触，所谓分析就是揭露，解决是综合阶段。

一盘棋要三照顾。生产队有五亿人口，千万干部（队长、会计），得罪他们不得了。过去70万个小社，一社50个干部，则是三千万干部。瞒产私分为什么有那么大的劲，决心那么大，因为有五亿农民支持他们，我们则脱离了群众。认识这个问题，时间有五个月之久，相当迟，客现实际反映到主观，有个过程。

文件还要修改，但基本观点就是这样，你们可以照办。里面供给和工资问题没讲，劳动力盲目流入城市也未讲。

工人寄钱问题，中心是说服公社，不能拦路劫抢。军官寄钱回去，公社扣了，军官有很大反映。财产权利必须神圣不可侵犯，这样反而建设得快。要说服公社，懂得发展过程，懂得等价交换。邵大哥三支钢笔，将来不至三支，共产主义可能有十支。

城市办公社，我就想不通。天津人说，要办就办一个，人民代表大会就是人民公社嘛。企业学校都是全民所有制，至于要办食堂随你办，至于家属就业要怎么办就怎么办，已经是国有制还办人民公社干什么。小城市和县城还可以办。

有些东西，不要什么民族风格，如火车、飞机、大炮，政治、艺术可以有民族风格。干部下放，军官当兵，五项并举，蚂蚁啃骨头，是中国香肠，不输出，自己吃，这是马列主义，没有修正主义。公社倒是有修正主义，拦路劫抢、不等价交换。一平二调三提，不是马列主义，违反客观规律，是向“左”的修正主义。误认社会主义为共产主义，误认按劳分配为按需分配，误认集体所有制为全民所有制，想快反慢。武昌会议时，价值法则，等价交换，已弄清，但根本未执行，等于放屁。

城市公社问题，（1）小城市可以搞；（2）中等城市没有搞的不搞，已成立了的不要一下解散，可以试办；（3）大城市不搞。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


114) 在郑州会议上的讲话（六）
114) 在郑州会议上的讲话（六）
（一九五九年三月）
什么叫建设社会主义，集中表现。

集体所有制和全民所有制要不要一条线？还是要一条线的。斯大林同志划了一条线，指出三个条件，先决条件，这是对的，缺点讲的不太具体，四十条中提的就比较具体了。许多问题斯大林没提到：并举、全党全民办工业、群众运动、政治挂帅、整风。
城市人民公社问题很复杂，不要怕慢，但要采取积极态度。

对农民问题：大跃进时对农民积极性估计不足，大跃进以来仍是农民问题，过高的估计了农民，究竟是鞍钢是老大哥呢？还是徐水是老大哥呢？还是工人阶级，鞍钢是老大哥。有些“理论家”一遇到实际问题就打折扣，他们就回避资本主义留下来的东西：商品生产和价值规律，问题在于怎么认识，看对我们的社会主义建设有没有好处？有好处就利用，为我们服务。要利用商品生产、价值规律。

过早宣传全民所有，国家就要调拨，是实质上剥夺了农民，农民会不高兴的，谁高兴这样作呢？台湾，唯恐天下不乱。
公社也可以办赢利较多的工业。（斯大林不敢把拖拉机交给农社）。
有人把农民当成工人，这不对。
不要怕商品生产，问题要看同什么样的经济相联系；
不能把人与人的关系看成是父子关系，而是平等关系。破除不平等，但仍然要有差别。
钢铁、炼、机械、电很重要，林业很重要，也要成为根本问题之一。
价值法则不起调节作用，只是计算工具。
人民公社实行了全民所有制不算共产主义。

苦战三年，再过十二年就可过渡到共产主义。

上一页 目录 下一页

毛泽东思想万岁


115) 党内通讯（一）
115) 党内通讯（一）
（一九五九年三月九日郑州）
各省、市、区党委第一书记同志们：

中央决定在三月二十五日在上海开政治局扩大会议，你们都要到会。各省、市、区党委根据此次郑州会议决议精神，以讨论人民公社为主题而召开的下级干部大会，大会约需要开十天左右，因此应当立即召开。例如湖北省委定于三月十一日开会是适当的，开迟了，不利。时间太短，问题的分析、揭露和讨论，势必不充分，解决得不会很适当，很彻底，就是说，不深不透。各省、市、区大会应当通过一个关于人民公社管理体制和若干具体政策问题的决议，第一书记要做一个总结性的讲话，以便又深又透地解释人民公社当前遇到的主要矛盾和诸项政策问题。将这两个文件立即发下去，使下面获得明确的根据。而这样两个文件的思想形成和文字起草，需要时间。假如三月十一日大会开幕，可能要开到三月二十日或者二十二日才能结束，各第一书记才有可能抽出空来，于三月二十五日到上海开会，这样就从容些，不至于太迫促。河南的六级干部大会，三月十日可以结束。他们的一个决议，一个总结性讲话，三月九日可以最后定稿。这两个文件，中央将在三月十四日以前用飞机送到你们手里以供参考。河南的下一步，是开县的四级干部大会，传达和讨论省的六级干部会议的出席人是：（一）县级若干人；（二）公社级若干人；（三）生产大队每队一人至二人；（四）生产队每队一人。外加着干观潮派，算账派。共计少者千余人，多者二千人。会期七天至十天。河南各县定于三月十三日或十四日同时开会，三月二十日或二十四日以前结束，三月份还剩下一星期，各级公社、大队、生产队去开会。总之，三月份可以基本上澄清和解决人民公社问题中一大堆糊涂思想和矛盾抵触问题。四月起，全党全民就可以一个方向地展开今天的大跃进了。我希望各省、市、区也这样办。各省、市、区的六级干部大会，如果能像湖北那样在三月十一日召开，三月二十日或二十二日以前可以结束，三月底可以结束县的四级干部会议，四月十日以前可以结束社和队的讨论，比河南的也只迟十天左右。有些同志或者认为仓促，无准备，大会召开的时间应当推迟。我认为不宜如此。我们已经有了明确的方针。把六级干部迅速找来，到地方即刻放出去，三四天内就会将大小矛盾轰开，就会获得多数人的拥护。我们已经有了明确的方针取得主动。观潮派算账派无话可讲。当然会有一部分人想不通，骂我们开倒车。这些人会有几天睡不好觉，吃不好饭，但不几天而已。三天后。就会通的。总之，慢了不好，要快，可以做些准备工作，首先稍稍打通地县两级思想，不必全通，有三天时间也就可以了。拖长反而不好。
以上是我的建议。是否可行，还是由你们根据你们自己的情况去决定。
一九五九年三月九日上午四时于郑州

上一页 目录 下一页

毛泽东思想万岁


116) 党内通讯（二）
116) 党内通讯（二）
（一九五九年三月十五日武昌）
各省、市、区党委第一书记同志们：

我到武昌已经五天，看了湖北六级干部大会的材料，同时收到一些省、市、区的材料，觉得有一个问题需要同你们商量一下。河南文件已经送给你们，那里主张以生产队为公社的基本核算单位和分配单位。我在郑州就收到湖北省委三月八日关于人民公社管理体制问题和粮食问题规定，其中主张“坚决以原来的高级社即现在的生产队为基本核算单位，原高级社已经分为若干生产队的，应合为一个基本核算单位。合队得再分。少数原高级社规模很小，经济条件大体相同，已经合为一个生产队的，只要是这些社的干部和社员愿意合为一个基本核算单位，可以经过公社党委审查决定，并报县委批准。”我到武昌，即找×××同志来此，和王××同志一起，谈了一下。我问××，你们赞成河南办法，还是赞成湖北办法？他说，他们赞成河南办法。因为他们那里一个生产大队大体上只管六个生产队。而这六个生产队，大体上是由三个原来的高级社划成的，即一个社分为两个队。后来又收到广东省委三月十一日报告，他们主张实行三定五放。三定中的头一定是“定基本核算单位”，一律以原来的高级社（广东省原有三万二千个高级社，平均每社三百二十户左右）为基础，有些即大体相当于现在的生产队（或大队），有些在公社化后分成二、三个生产队的，可以立即合并，成为一个新的队，做基本核算单位。原有的高级社如果过小，一个自然村有几个社的及虽在一个村，而经济条件悬殊不大经群众同意，也可以合并做为社的基本核算单位，这样，河南、湖北两省均主张从生产大队（管理区）为基本核算单位，究竟那一种主张比较好？或者两者可以并行呢？据王××同志说，湖北大会这几天正辩论这个问题，两派意见斗争激烈。大体上县委、公社党委、大队（管理区）多主张以大队为基本核算单位，我感到这个问题重大，关系到三十多万生产队长，小队长等基层单位干部和几亿农民的直接利益问题，采取河南、湖北的办法，一定要得到基层干部的真正同意，如果他们感到勉强的，则宁可采取生产队即原高级社为基本核算单位，不致使我们脱离群众，而在目前这个时间脱离群众，是很危险的，今年的生产将不能达到目的。河南虽然已经做了决定，但是，仍请省委同志在目前正在召开的四级干部会议上征求基层干部意见，如果他们同意省的决定，就照那样办，否则不妨改一改。“郑州会议记录”上所谓“队为基础”指的是生产队，即原高级社，而不是生产大队（管理区）。总之，要按照群众的意见办事。无论什么办法，只要适合群众的要求，才行得通，否则终久是行不通的。究竟如何办，请你们酌定。
一九五九年三月十五日于武昌

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


117) 党内通讯（三）
117) 党内通讯（三）
（一九五九年三月十七日武昌）
各省、市、区党委第一书记同志们：
关于县和公社会议问题。

各省、市、区六级干部大会即将结束，是否应开县的四级或五级干部大会呢？我的意见应当开，并且应当大张旗鼓的开，只是一律不要登报。河南各县正在开四级干部大会，开得很热闹很有益，河南省级负责同志正在直接领导几个县，以其经验，指导各县。湖北、广东、江苏，均已布置全省各县一律开会。江苏省的江阴县委，已经布置五万人大会。河南有两个县是万人大会，多数是四五千人的。我建议县应召开五级干部大会，即县委一级，公社党委一级，生产大队（或管理区）一级，生产队（即原高级社）一级。生产小队（即生产组，又称作业组）一级，每级都要有代表参加，使公社的所属的小队长，所有的支部书记和生产队长，所有管理区的总支书记和生产大队长以及公社一级的若干干部都参加会议，一定有思想不通的人，观潮派，算账派的人参加，最好占十分之一。社员中的积极分子，也可以找少数人到会。使所有这些人都听到县委第一书记的讲话。因为他的讲话比一般公社第一书记的水平要高一些。然后展开讨论，言者无罪，大大鸣放，有几天时间，将思想统一起来。要使三种对立面在会上交锋，十分之一的观潮派，算账派，（有许多被认为观潮派算账派的人，其实并不是观潮派算账派，他们被人看错了）同十分之九的正面人物之间交锋。辩论有三天至四天的时间就够了。然后，再以三天至四天的时间解决具体问题，共有七、八天时间就很够了。县的五级大会一定会比省的六级大会开得更生动、更活跃，要告诉公社党委第一书记和县委第一书记如何工作。在会中，专门召集这些同志讲一次，使他们从过去几个月中因为某些措施失当，吹共产风，一平二调三收款，暂时脱离了群众，这样一个尖锐的教训中，得到经验。以后要善于想问题，善于做工作，就可以与群众打成一片。应当讨论，除公社、管理区（即生产大队）、生产队（即原高级社）二级所有，二级管理三级核算之外，生产小队（生产小组或作业组）的部分所有制问题，这个问题是王××、陶××两位同志提出来的。我认为有理，值得讨论，县的大会在三月下旬即可完结，四月一个整月可以不开公社的代表大会了，忙一个月生产，开些小会，解决些具体问题，由各生产队在工作余暇召开党员大会，再开群众大会，形成全民讨论。因为每个公社都有几百人在县开过会了，问题已讲透了，可以直接进行全民工暇讨论，湖北已有些县在进行全民讨论，到五月间，全国各公社抽出三天时间（三天尽够了）开人民公社第一次社员代表大会，代表要有男的、女的、老的、少的、正面的、反面的（不要地富反坏，但要富裕中农）讨论一些问题，选举公社委员会，这种代表大会建议一年开四次，每次一天、二天至三天。公社第一书记要学会善于领导这种会议。我们的公社党委书记同志们，一定每日每时关心群众利益，时刻想到自己的政策，一定要适合当前群众的觉悟水平和当前群众的迫切要求，凡是违背这两条的，一定行不通，一定要失败。县委和地委都要注意加强公社的领导，要派政治上强的同志，去帮助政治上较弱的同志。地委要注意派人帮助领导较弱的县委。县和公社都要注意加强做为基本核算单位的生产队（一般指原来的高级社）的领导骨干。以上只是当做建议，究竟如何处理较为适宜，请你们考虑决定，县开会时，公社各级都要专人领导生产，或交替到会，不误农时。
一九五九年三月十七曰上午七时于武昌

上一页 目录 下一页

毛泽东思想万岁


118) 党内通讯（四）
118) 党内通讯（四）
（一九五九年三月二十九日北京）
上海几个县的材料可阅。

城市，无论工矿企业、交通运输业，财政金融贸易事业，教育事业及其他事业，凡属大政方针的制定和执行，一定要征求基层干部（支部书记、车间主任、工段长）群众中的积极分子等人的意见，一定要有他们占压倒多数的人到会发表意见，对立面才能树立，矛盾才能揭露，真理才能找到，运动才能展开。总支书记、厂矿党委书记、城市委书记、市委市府所属各机关负责人和党组书记、中央一级的司局长同志们，我们对于这些人的话，切忌不可过分相信。他们中的很多人几乎完全脱离群众，独断专行。上面的指示不合他们胃口的，他们即阳奉阴违，或者简直置之不理。他们在许多问题上，仅仅相信他们自己，不相信群众，根本无所谓群众路线。有鉴于此，尔后每年一定要召开两次五级或者六级、或者七级的干部大会，每次会期十天，上基层，夹攻中层，中层干部的错误观点才能改正，他们的僵死头脑才能松劲，他们才有可能进步，否则是毫无办法的。听他们的话多了，我们也不同化，犯错误，情况不明，下情不能上达，上情不能下达，危险至极。每年这样的大会开两次，对于我们也极有益处，可以使我们明了情况，改正错误。这里说的是城市问题，农村问题同样如此。我在前次通讯中，已经大体说过了。
毛泽东
一九五九年三月二十九日于北京

上一页 目录 下一页

毛泽东思想万岁


119) 对《陶××同志关于五级干部会议的报告》的批示（节录）
119) 对《陶××同志关于五级干部会议的报告》的批示（节录）
一九五九年三月三十日

有些地方不是这样，他们怕鬼，不敢将郑州要点立刻一杆子通到生产队，生产小组和全民中去。他们无穷忧虑，怕天下大乱，不可收台。

这三条办法好。群众一到，魔鬼生消。本来没有鬼，只是在一些同志的大脑皮层里感觉有鬼，这个鬼的名字叫“怕群众”。

牢骚也罢，反动言论也罢，放出来就好。牢骚是一定要人家发的，当然发者无罪。反动言论放出来后，他们会立刻感觉孤立，他们自己会做批判。不批判也不要紧，群众的眼睛中已经照下了他们的羞像，跑不掉了；也可以实行言者无罪这一条规律。现在是一九五九年了，不是一九五七年了。

旧账不能不算这句话，是写到郑州讲话去了的，不对。应改做旧账一般要算。算账不能实行那个客观存在的价值法则。这个法则是一个伟大的学校，只有利用它，才有可能教会我们的几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义。否则一切都不可能。对群众不能怨气。对干部，他们将被我们毁坏掉，有百害无一利。一个公社竟可以将原高级社的现金收入四百多万元退还原主，为什么别的社不可以退还呢？不要“善财难舍”。须知这是劫财不是善财。无偿占有别人劳动是不许可的。对湖北省委报告麻城经验的批语一九五九年四月三日

算账才能团结，算账才能帮助干部从贪污浪费的海洋中拨出身来，一身干净；算账才能教会干部学会经营管理方法；算账才能教会五亿农民自己管理自己的公社，监督公社的各级干部只许办好事，不许办坏事，实现群众的监督，实现真正的民主集中制。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


120) 在上海会议上的讲话
120) 在上海会议上的讲话
（一九五九年四月五日）
要多谋善断。第一要多谋，第二要善断。
什么叫多谋呢？就是要听听不同的意见。先跟我们这些人谈一谈，交换交换意见。

要谋于秘书，谋于省市党书记，谋于地委书记、县委书记、公社书记、谋于农民，谋于厂长、车间主任、工段长、小组长，谋于工人，谋于有不同意见的同志。
要当机立断，不要错过形势。机不可失，时不再来。
要善于观察形势，才能当机立断。
缺乏当机立断，还是对形势观察不妥，断得不恰当，就是有一点武断。
×××

留有余地，成都会议上就讲过留有余地，后头不留有余地了。我们过去打仗，是用三倍、四倍、五倍、六倍、以至七倍的兵力来包围敌人，这是留了很大的余地。你一个团，我用三个、五个、六个、十个团，有几个团的后备，总可以把它吃下。不打无准备之仗，不打无把握之仗。而现在我们搞工业很多是打没有把握之仗，打没有准备之仗。我就怀疑搞工业的同志们是否真正积累了经验。积累了一些，还有一些没有积累。工作方法有相当大部份不对头。比如就不晓得多谋善断，留有余地。这是个马克思主义的方法问题。
×××

我们过去反对的“马鞍形’，重点是在反对“反冒进”。一九五七年不搞“马鞍形”是不行的。为了完成第一个五年计划，一九五六年搞了一百四十亿元的基本建设投资，当时是必要的。但是库存减少很多，一九五七年不得不调整一下。一九五六年十一月中央全会的时候，我完全赞成调整。钱和材料只有那么多，只能办那么多的事。

“马鞍形”将来还会有。生产增长速度可能一年高一点、一年低一点，或者两年高一点、一年低一点，或者三年高一点、一年两年低一点。不能每天高潮。像我们开会，每天高潮，就要死人的。波浪式的前进，这是个工作方法问题。

上一页 目录 下一页

毛泽东思想万岁


121) 在第十六次最高国务会议上的讲话纪要
121) 在第十六次最高国务会议上的讲话纪要
（一九五九年四月十五日）

有许多人对西藏寄于同情。但是他们同情少数人，不同情多数人，一百个人里头，同情几个人，就是那些叛变分子，不同情百分之九十几。在外国，有那么一些人，他们对西藏人就是只同情一两万人，顶多三、四万人。西藏（包括昌都、前藏、后藏三个区域）大概是一百二十万人。一百二十万人，用减法除掉几万人，还是一百十几万人，世界上有许多人对他们不同情。我们的同情相反，我们同情一百一十几万人，而不同情那少数人。

那少数人是一些什么人呢？那少数人就是剥削压迫分子。讲贵族，××和阿沛也算贵族。但是贵族有两种：一种是进步的贵族，一种是反动的贵族。进步分子主张改革，旧制度不要了，舍掉它算了。旧制度不好，对西藏人民不利，一不人兴，二不财旺。西藏地方大，人太少了，要发展起来。这个事情，我跟达赖讲过，我说，你们要发展人口。我还说，你们的佛教，就是喇嘛教，我是不信的，我赞成你们信。但是，有些规矩可不可以稍微改一下子？你们一百二十万人里头，有八万喇嘛，这八万喇嘛是不生产的，一不生产物资，二不生产人口，你看，基督教是结婚的，回教是结婚的，天主教多数是结婚的，只有少数不结婚。（周恩来：印度教也结婚，日本的佛教，除少数人以外，也结婚。）就是西藏的佛教不结婚，不生人，不生产后代。这是不是可以改一改，来一个近代化？同时，教徒（喇嘛）要从事生产，搞农业、搞工业，这样可以维持长久。你们不是要天长地久，永远信佛教吗？我是不赞成永远信佛信教的。但是你们要，那有什么办法？我们是毫无办法的，信不信宗教的事情，只能个人自己决定。这些话，我跟达赖一个人谈过。我说，你们为了长久之计，是不是可以加以改革。

至于贵族，对那些站在进步方面主张改革的革命的贵族，以及还不那么革命，站在中间动动摇摇，不站在反革命方面的中间派，我们采取什么态度呢？我个人的意见：对于他们的土地，他们的庄园，是不是可以用我们对待民族资产阶级的办法：实行赎买政策，使它不吃亏。比如我们中央人民政府，把他们的生活包下来。你横直剥削农奴也是得那么一点，中央政府也给你们一点，你为什么一定要剥削农奴才舒服呢？

我看西藏是个农奴制度，就是我们春秋战国时代那个庄园制度。奴隶不是奴隶，自由农民不是自由农民，是介乎这两者之间的一种农奴制度。坐在农奴制度的火山上是不稳固的，每天都觉得地球要地震，何不舍掉算了，不要那个农奴制度了，不要那个庄园制度了，那一点土地不要了送给农民。但是吃什么呢？我看，对革命的贵族，革命的庄园主，还有中间派的贵族，只要他不站在反革命那方面，用赎买政策，我跟大家商量一下，看是不是可以？现在是平叛，来不及改革，将来改革的时候，凡是革命的贵族，以及中间派，动动摇摇的，总而言之，只要不站在反革命那边，我们不使他吃亏，就是照我们现在对待资本家的办法。并且，他这一辈子我们都包到。资本家也是一辈子都包到。几年定息过后，你得包下去，你得给他工作，你得给他薪水，你得给他就业，一辈子都包下去。这样有利，这样一来，农民就不恨这些贵族了，把仇就解开了。而农民（百分之九十五以上的人口）得了土地。

日本有个报纸哇哇吗，讲了一篇，它说，共产党在西藏问题上打了一个大败仗，全世界都反对共产党。说我们打了大败仗，谁人打了大胜仗呢？总有一个打了大胜仗的吧，又有人打了大败仗，又没有人打了大胜仗，哪有那事，既然我们打了大败仗，那么就有打了大胜仗的。你们讲，究竟胜负如何？假定我们中国人在西藏问题上打了大败仗，那么，谁人打了大胜仗呢？是不是可以说印度干涉者打了大胜仗？我看也很难说。你打了大胜仗，为什么那么痛哭流涕，如丧考妣呢？你们看我这个话有一点道理没有？

还有个美国人，名字叫艾尔奈普，写专栏文章的，他隔那么远。认真地写一篇文章，说西藏这个地方没有二十万军队是平定不了的；而这二十万军队，每天要一万吨的物资，不可能运这么多。西藏那个山高得不得了，共产党的军队难得去。因此，他断定，叛乱分子灭不了。叛乱分子灭得了灭不了呀？我看大家都有这个问题。因为究竟灭得了灭不了，没有亲临其境，没有打过游击战争的人，是不知道。这是个大家的疑问。我这里回答：不要二十万军队，只要××军队，只要二十万的×分之一。一九五六年以前就是××（包括干部）。一九五六年那一年我们撤退××多，剩下××多。那个时候，我们确实认真地这样搞了，宣布六年不改，六年以后，如果你们还不赞成，我们还可以推迟，是这样讲的。你们晓得，西藏整个民族不是一百二十万人，而是三百万人。刚才讲的西藏本部（昌都、前藏、后藏）是一百二十万人，其他在哪里呢？主要在四川西部，就是原来西康区域以及川西北，就是毛儿盖、松番、阿赛那些地方。这个地方最多。第二是青海，有五十万人。第三是甘肃南部。第四是云南西北部。这四个区域合计一百八十万人。四川省人民代表大会开会，跟他们商量，搞点民主改革，听了一点风，立刻就传到原西康这个区域，就举行叛乱，武装斗争。现在在青海、甘肃、四川、云南都改革了，人民武装起来了。藏人扛起枪来，组织自卫武装，非常勇敢。这四个区域能够把叛乱肃清，为什么西藏不能肃清呢？你讲复杂，西康这个区域是非常复杂的，为什么现在有许多所谓康边人去了西藏呢？就是西康的叛乱分子打败了，跑到那里去的。他们跑到那里，奸淫虏掠，抢得一塌糊涂，他要吃饭，就得抢。于是康人同藏人就发生了矛盾。西康跑出去的，青海跑出去的有一万多人。一万多人要不要吃饭？那里来呢？就在这一百二十万人中间吃来吃去。从去年七月算起，差不多已经吃了一年了。这回我们把叛乱分子打下来，把那些枪收缴了。比如日喀则，把那个地方政府的队伍的枪收缴了，江孜也收缴了，亚东也收缴了。收缴了枪的地方，群众非常高兴。老百姓怕他们三个东西：第一是怕他那印，就是怕那个图章；第二怕那个枪；第三，还有一条法鞭，老百姓很怕。把这三者一收，群众皆大欢喜，非常高兴，帮助我们搬枪枝弹药。西藏的老百姓痛苦得不得了。那里的农奴主对老百姓硬是挖眼，硬是抽筋，甚至把十六岁女孩子的脚骨拿来作乐器。还有拿人头作饮器，喝酒。这样野蛮透顶的叛乱分子完全能够灭掉，不需要二十万军队，只需要××军队，可以灭得干干净净。灭掉是不是都杀掉呢？不要。所谓灭掉者，并不是把他们杀掉，而是把他们捉起来教育改造，包括反动派，比如索康那种人。这样的人，如果他们回来，悔过自新，我们不杀他。

再讲一个中国人的议论。此人在台湾，名为胡适，他讲，据他看，这个“革命军”（就是叛国分子）灭不了。他说，他是徽州人，日本人打中国的时候，占领了安徽，但是没有去徽州。什么道理呢？徽州山太多了，地形复杂，日本人连徽州的山都不敢去，西藏那个山共产党敢去？我说，胡适之这个方法论就不对，他那个“大胆假设”是危险的。他大胆假设，他推理，他说徽州山小，日本人尚且不敢去，那么西藏的山大得多，高得多，共产党难道敢去吗？因此，结论：共产党一定不敢去，共产党灭不了那个地方的叛乱武装。现在要批评胡适之这个方法论，我看他是要输的，他并不“小心求证”。只有“大胆假设”。

有些人，像印度资产阶级，比如尼赫鲁总理这些人，又不同一点，他们是两面性：一面非常不高兴，非常反对我们这种政策，非常反对我们三月二十号以后开始的坚决镇压叛乱。

上一页 目录 下一页

毛泽东思想万岁


122) 党内通讯
122) 党内通讯
（一九五九年四月二十九日）
省级、地圾、县级、社级、队级、小队级的同志们：
我想和同志们商量几个问题，都是关于农业的。

第一个问题，包产问题。南方正在插秧，北方也正在春种，包产一定要落实。根本不要管上级规定的那一套指示。不要管那些，只管现实可能性。例如去年亩产只有三百斤的，今年增产一百斤，也就很好了。吹上八百斤，一千斤、一千二百斤，甚至更多，吹牛而已，实际办不到，有何益处呢？又例如去年亩产五百斤的，今年增产二百斤、三百斤的也就算成成绩很大了。再增上去一般总不可能的。

第二个问题，密植问题。不可太稀，不可太密。许多青年干部和某些上级机关缺少经验，一个劲要密。有些人觉说愈密愈好。不对。老农怀疑，中年人也有怀疑的，这三种人开一个会，得出一个适当的密度，那就好了。既然要包产，密植问题就得由生产队、生产小队商量决定，上面死硬的密植命令，不但无用而且害人不浅。因此，根本不要下这种死硬的命令。省委可以规定一个密植幅度，不当做命令下达，只给下面参考。此外上面要精心研究到底，密植程度如何为好，积累经验，根据因气候不同，因地点不同，因土、肥、水、种等条件不同，因各种作物的情况不同，因田间管理水平高底不同，作出一个比较科学的密植程度的规定，几年内达到一个实际可行的标准，那就好了。

第三个问题，节约粮食问题。要十分抓紧，按人定量，忙时多吃，闲时少吃，忙时吃干，闲时半干、半稀，杂些番薯、青菜、萝卜、瓜豆、芋头之类，此事一定要十分抓紧。每年一定要把收割、保管、吃用三件事（收、管、吃）抓得很紧很紧，而且要抓得及时，机不可失，时不再来。一定要有储备粮，年年储一点，逐年增多，经过十年、八年的奋斗，粮食问题可能解决，在十年内一切大话、高调切不可讲，讲就是十分危险的，须知我国是一个六亿五千万人口的大国，吃饭是第一件大事。

第四个问题，扩种面积要多的问题。少种、高产、多收的计划，是一个远景计划，是可能的，但在十年内不能全部实行，也不能大都实行，十年以内只看情况逐步实行。三年以内大都不可行。三年以内要力争多种。目前几年的方针是：广种薄收与少种、多收的高额丰产田，同时实行。

第五个问题，机械化问题。农业的根本出路在于机械化，要有十年时间。四年以内小解决，七年以内中解决，十年以内大解决。今年、明年、后年、大后年这四年内，主要依靠改良农具、半机械化农具。每省、每地、每县都要设一个农具研究所。集中一批科学技术人员和农村有经验的铁匠、木匠，搜集全省、全地、全县各种比较进步的农具，加以比较，加以改进，试制新式农具。试制成功，在田里实验，确实有效，然后才能成批制造。加以推广。提到机械化，用机械制造化学肥料这件事，必须包括在内。逐年增加化学肥料，是一件十分重要的事。第六个问题，讲真话问题。包产能包多少，就讲能包多少，不讲经过努力实在做不到，而又勉强讲做得到的假话。收获多少就讲多少。不可以讲不合实际情况的假话。各项增产措施，实行八字宪法，每项都不可讲假话。老实人，敢讲真话的人，归根到底于人民事业有利，于自己且不吃亏。爱讲假话的人一害人民，二害自己，总是吃亏。应当说，有许多假话是上面压出来的。上面“一吹、二压、三许愿”使下面很难办。因此，干劲一定要有，假话一定不可讲。

以上六件事，请同志们研究，可以提出不同的意见，以求得真理为目的。我们办农业、工业的经验还很不足，一年、二年积累经验，再过十年，客观必然性可能逐步被我们认识，在某种程度上，我们就自由了。什么叫自由？自由是必然的认识。

同现在流行的一些高调比较起来，我在这里唱的是低调，目的在于真正调动积极性，达到增产的目的，如果事实不是我讲的那样低，而达到了较高的目的，我变为保守主义者，那就谢天谢地，不胜光荣之至。

上一页 目录 下一页

毛泽东思想万岁


123) 一九五九年四月二十七日在八届七中全会上的讲话（摘录）——工作方法九条
123) 一九五九年四月二十七日在八届七中全会上的讲话（摘录）——工作方法九条
（一九五九年四月）

一、多谋善断，这句话重点在谋字上。要多谋，少谋是不行的，要与各方面去商量，要反对少谋武断。多谋，过去往往与相同意见的谋得多，与相反意见的人谋得少，与干部谋得多，与生产队员谋得少。商量又少又武断，那事情就办不好，谋是基础，只有多谋，才能善断。多谋的方法很多，如开调查会，座谈会。谋的目的就是为了断。有些同志少谋武断是要不得的。

二、留有余地，这不仅是工作方法问题，而且是个政治问题，我们在安排工作计划时，需留有余地，给下面点积极性，不给下面留有余地，就是不给自己留有余地。留有余地上下都有好处，如农村包产问题，包产指标两千斤，这就是没给下面留余地，也是没有给上面留余地。过去我们打仗留预备队，现在搞生产就忘掉了。经济工作不能蛮打蛮攻，生产东西不能都停掉。计划工作就要留余地。保证重点是主要的，没有重点就没有政策，我们是按照政策办事情的。

三、波浪式前进，凡是运动就有波，在自然科学中有波，曲波，凡是运动就是波浪式前进，这是运动发展的规律，是客观存在，不以人的意志为转移的，我们做工作都是由点到面，由小到大，都是波浪式前进，不是直线上升。

四、要善于观察形势。要经常注意观察政治动态，经济动态。所谓政治动态，就是观察各阶级思想，观察他们立场变化，书记要观察，各委员也要观察。各委员不但要做好分管的工作，也要做好集体的工作。

五、当机立断。把握形势的变化来改变我们的计划，机不可失，时不再来，要当机立断，不要优柔寡断，基本建设摊子大了一些，就要缩短一点。对党内一些不良倾向要当机立断。

六、与人通气。上下左右，左邻右舍，上上下下都要通气。中央与地方商量通气，党委委员商量通气，与书记要通气，我们过去通气少了一些，要想办法通气。现在釆取了写信的办法，一个月写一次，这是通气的办法。不要满足于书记处办事，更不要对省委书记封锁消息。

七、一个人有时胜过多数，因为真理往往在他一个人手里，真理往往掌握在少数人手里，如马克思主义就是在他一个手里。列宁讲要有反潮流的精神，各级领导要考虑多方面的意见。各级党委要考虑多方面的意见，要听多数人的意见，也要听少数人的意见和别人的意见，在党内要造成有话讲、有缺点要改正的空气，批评缺点往往就有点痛苦的，但批评之后，改了就好了。不敢讲话无非是六怕：怕警告，怕降级，怕没有面子，怕开除党籍，怕杀头，怕离婚，杀头，岳飞就是杀头才出名的。要言者无罪，按照党章可以保留自己的意见。过去朝廷有廷杖的制度，不知打死多少人，但还有许多人死在朝廷。

八、要集中：集中在书记处、常委会，要少数服从多数，但党内一定要造成一种空气，精神要解放，批评要开展，批评就是同志式的帮助。

九、凡是看不懂的文件，一定不准拿出来，拿出来也要顶回去。写文件要通俗，要有口语，要有目的性，观点要明朗，讲话要看对象。鲁迅的《阿Q正传》写了很多通俗的话。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


124) 工作方法十六条
124) 工作方法十六条
（一九五九年四月）

党的总路线，大家都赞成。去年政治上的主要标志是总路线的制定，但是还不能达到预期的效果，这是工作方法问题。

我们要实现总路线，必须有好的工作方法，没有好的工作方法，我们的总路线是不能完全贯彻的。有了总路线，还必须有好的工作方法，才能实现多快好省、几个并举的方针。所谓方法，无非是思想方法和工作方法。思想方法和工作方法是互相结合的，思想方法不对头，工作方法也就不对头。现在中心问题是工作方法问题。

一、多谋善断。这句话的重点在谋字上。谋的目的是为了断。曹操有个参谋叫郭嘉，他批评袁绍多谋寡断，有谋无断，没有决心，不果断，结果官渡之战就打了败仗。所以有谋还要善断。要多谋，少谋是不行的，要与多方面商量。我们了解情况要多听各方面的意见，多看看各种材料，各种方案，善于判断，善于下决心。现在我们有些人就是少谋武断。根本不同人家商量，这是武断。有些同志不大愿意听不同的意见，只愿听相同的意见。与相同意见的谋得多，与相反意见的谋得少；与干部谋得多，与生产人员谋得少。他不是听听别人不同的意见，看看别人不同意见的材料。来做出判断，听听不同的意见才有好处。不一定相同的意见才正确，不同的意见就不正确。不同的意见也可能是正确的。有些同志在订经济计划时不同别人交谈，不去多谋。为什么不跟秘书谋一下，不跟工厂的厂长谋一下？可以谋你左右的干部，也可以谋工人、农民，可以谋提出不同意见的同志。他既然提过不同的意见，你就谋谋他，看看他的意见怎样。有些同志很主观武断，认为自己的意见就是正确的。实践的结果，不行，还可能造成虚假现象。要听听各方面的意见，特别是反面的意见，不同的意见，将各方面的意见集中起来分析研究，才能多谋善断，订的计划才能正确。谋是基础，只有多谋才能善断。多谋的方法很多，如开调查会、座谈会。

二、留有余地。俗话说要有后手。一切工作都要留有余地。我们在安排工作计划时，要留有余地。给下面点积极性。不给下面留有余地，就是不给自己留有余地。留有余地上下都有好处。如农村包产问题，包产指标二千斤，就是没有给下面留有余地，也是没有给上面留有余地。过去我们打仗也是一样，要留有余地，集中兵力打击敌人，还要有个预备队，必要时把预备队拉出去。现在搞生产就忘掉了。计划工作要留有余地。长短期计划都应如此。要让实际工作去超过，要给群众超过计划的余地。生产队长说：“不怕一万，只怕万一。”过去工作中间起码是个泄劲的办法。让群众超过反而会鼓舞群众的干劲。我们有些生产计划、经济计划，满打满算，不留一点余地，很容易造成虚假现象。我怀疑搞工业的同志是否懂得工业。留有余地是政治问题，也是工作方法问题。我第一次访问苏联与斯大林谈话时，问他们第一个五年计划经济建设有什么经验。苏联同志说：经济建设有二条经验。第一是留有余地，苏联第一个五年计划留有百分之二十的余地，他公布的数目就少百分之二十。苏共二十一次代表大会公布七年计划，钢的生产指标九千多万吨，它实际生产不止这个数。农业生产也好，其他也好，都是留有余地，实际超过了，人民群众心情更加舒畅；一点余地不留，将来完不成计划，就造成悲观失望。苏联经济建设的第二条经验是抓住重点。有重点才有政策，没有重点就没有政策。我们要按政策办事情。一个时期有一个时期的重点。打仗也是一样，要有重点，有个主攻方向，有个箝制方向，这样才能打歼灭战。不仅建设工作要有重点，打仗要有重点，就是舞台艺术、写文章、做诗也要有重点，留有余地。舞台艺术也要给观众留有余地，不要把戏都演完，演完戏群众还会想想，这样的戏演得才算成功。现在我们有些戏用不着去看，都是一个公式，开个群众大会，开个斗争大会，喊了几句口号就收场了。没有给群众留有余地就结束了。所以写文章、做诗、演戏都要留有余地，不要一下子什么都做完，要让群众去想想。

三、波浪式前进。过去讲马鞍形，其实不是批评马鞍形，主要是反对冒进。那时有人公开在群众中反冒进，反多快好省路线。一九五七年把基本建设压缩了一下是对的，因为当时只有那么多，只能办那么多的事。今年计划也稍微降低了些。按速度来看，是增加了百分之××，今年要确保××万吨钢，煤有信心完成。农业指标，粮棉要很大努力才能完成，明年数字稍微再低一些。六一年再来个大跃进。社会主义建设中要懂得波浪式前进。“天增岁月人增寿，春满乾坤福满门。”不能天天搞高潮。我不反对波浪式，反对冒进。但是在群众中公开反冒进是不对的，这是泼冷水，泄气的办法。马鞍形将来还会有的，主要是不要反冒进。美国从一八六○年到一九五八年的九十九年中间，也不过是七次生产高潮，不是逐年高潮，也是波浪式前进，并不是每年都是高潮。我们的经济建设，按实际情况，可以高些，可以低些。比如钢的生产到一亿六千万吨，你还要翻一番就不容易了。少的时候翻一番可以，多了翻一番就困难，也没有这个必要。这是波浪式前进。波浪式前进也是个工作方法。凡是运动就有波，在自然科学中有声波、电波。凡是运动就是波浪式前进，这就是事物发展的规律，是客观存在，不以人的意志为转移的。我们做工作，订计划，也要照顾到这一点。波浪式前进是客观法则、客观规律，不能老是翻一番。四、实事求是。不同意在群众中公开反冒进，但是要落实计划，要按照形势改变计划。形势变了，情况变了，人的思想也要跟着变，我们就要改变计划，计划不是不能改变的，武昌会议到现在就改变了。不根据情况改变计划，工作就被动。经过第一季度的实践，认为非改变不可，不改变就会造成困难，造成混乱，任务不可能完成。要根据情况变化，适应情况变化，按情况办事。脑子不要硬化，订计划要有多少材料，多少人，订多大的计划，不要主观地订计划。

五、要善于观察形势。脑子不要僵化，要注意观察形势，观察动态，了解情况。要提倡嗅一嗅政治形势，嗅一嗅经济形势。所谓政治形势，就是观察各阶级思想，观察他们立场变化。书记要观察，各委员也要观察。各委员不但要做好分管的工作，也要做好集体工作。北戴河会议时，指标订得高，后来我走了河北、山东，感到不行。六中全会决定（钢）降低为××万吨，上海会议又压了一下，一步步落实。

六、要当机立断。只有观察形势正确，才能当机立断。把握形势的变化，来改变我们的计划。有的同志上不摸底，下不摸底，有的工作也有断，但断得不适当。优柔寡断是不对的，断的时候要下决心。机不可失，时不再来。公社这个问题很明显，究竟几级管理，去年没有清楚，（再）经过一个过程，一月二十七日，就提出这个问题。要感谢内部参考。内部参考给我很大帮助，登了一些反映农村情况的材料。后来看了×××同志的报告，又到天津找了×××，到了山东找了×××，到了吕鸿宾社，发现了以下问题，一条杆子，一杆秤，不同意的一顶帽子。一把钥匙，一张布告，一个楼梯。从这时才发觉队的所有制。这次会议明确地解决了这个问题。有些同志三分怕上级，七分怕下级，因为他摸到了上面的底，有什么错误缺点，上级总是要掌握团结——批评——团结、与人为善、治病救人的方针；他怕的是群众，你要他开五、六级干部大会，几万群众参加，他就怕了，他就经不起检查。以后要来一个上级、下级夹攻中层。很多县委、地委的话不可听，尽是好话，不把事实情况让你知道。在工业方面也要注意这个问题。中级干部的话往往不能听，要听也得上下结合才能做出正确的结论。召开五、六级干部会，基层干部占多数，这样的会才开得好。要善于分析情况，抓紧时机，当机立断，下定决心，这样才能得出正确的方针政策。对党内一些不良倾向，也要当机立断。

七、与人通气。上下左右，左邻右合，上上下下，都要通气。中央与地方商量通气。党委委员互相商量通气，与书记要通气。我们过去通气少了些，要想办法通气，现在釆取了写信的办法。一个月写一次，这就是通气的办法。通气有好处，不通怎么了解情况？怎么指导工作？做工作，会议，不要一点空气没有，讨论之前，应该事先有个酝酿。有些会连题也没有。我讲这个问题讲了一百次，不通气不好，不要把问题独立起来，不要使人不摸底。决定问题要有个充分酝酿。

八、解除封锁。平时不向中央反映情况，开会才拿一大堆材料来，平时不下毛毛雨，到时就下倾盆大雨。他就是不给你反映情况，不汇报，不请示，就是不给你知道，平时纸片只字不给你，开会就给你一大堆材料，要你做决定，下决心。要解除封锁，不要封锁中央，要把封锁消息的同志狠狠批评一顿，让他几夜睡不好觉，以后就会好了。杜勒斯封锁我们，共产党内部也有封锁情况的，不要封锁政治局，不要把中央委员和主席当做跑龙套的。对省委书记也不要封锁情况，报告中要有观点，一个事情要提出几种方案，要说明你那里的基本情况、不同意见、核心问题是什么。要把工作情况如实反映上来，不要封锁。九、一个人有时胜过多数，因为真理往往在他一个人手里。多数的时候是多数人胜过少数人，有时候又是少数人胜过多数人。就是说，有时候真理不在多数人这边，而在少数人或个别人这边。你们不要看开大会，大多数人赞成就是正确，就是真理。那不见得。往往真理是在少数人手里。如马克思主义，就是在他（马克思）一个人手里。你们看过联共党史，有一次会议大家都举手了，就是列宁一个人不举手。列宁未举手是真理，其他人都不对。列宁讲，要有反潮流的精神。各级党委要考虑多方面的意见。要听多数人的意见，也要听少数人和个别人的意见。在党内要造成有话讲、有缺点要改进的空气。批评缺点往往就有点痛苦的，但批评之后，改了，就好了。有些同志不把自己心里话说出来，中庸之道太多了。不敢讲话无非是六怕：怕警告，怕降级，怕没有面子，怕开除党籍，怕杀头，怕离婚。杀头，岳飞就是杀头才出名的。要言者无罪，按照党章可以保留自己的意见。过去朝廷有廷杖制度，不知打死多少人，但还有很多人死在朝廷（原稿如此——抄者）。有些同志深怕对自己不利，这就要提倡敢想敢说的共产主义风格。王熙凤舍得一身剐，敢把皇帝拉下马。当然，这是痛苦的。但错误的意见提出来，还可以受教育。领导干部对极少数人的意见，应该很好地考虑，注意分析这些意见，不要马上顶回去，看看里边有没有真理。

十、要历史地观察问题。计划变动，要经过一个历史过程。北戴河、（第一次）郑州、武昌、上海几次会议，原订的计划不是有了改变了吗？上海会议比较稳当，切合实际，可能会超额完成。粮食、棉花能不能超过，要做很大的努力。粮食把杂粮、地瓜加上去也可能完成。现在公布的四大指标不改变。去年放的“卫星”有的有好处，有的未放起就掉下来了，为什么去年不去更正呢？一更正就会给群众泄气。但去年大跃进是确实的。每年增产百分之十是跃进，百分之二十是大跃进，百分之三十是特大跃进。事物是从发展中逐步认识的，不到今年一月下旬，也不认识人民公社的所有制问题。武昌会议还没有提出所有制问题。也是（第二次）郑州会议才提出来的。

十一、凡是看不懂的文件禁止拿出来。有些工业部门拿出来的文件，别人看不懂，问他，他自己也不懂。写文章、写报告，不能用加减乘的方法，即形而上学的方法，一定要有情况、有分析，切合实际。我怀疑搞经济工作的同志是不是懂得经济，有的经济学家是不是真懂得经济，如果真懂得了，一定会从意识形态上表现出来。自己还不懂，写出来的东西别人当然也看不懂。为什么写的文章别人看不懂？就是没有钻进去，没有掌握材料，没有把每个问题都交待清楚。新华社关于西藏叛乱的公报，就有个来龙去脉。（按：此公报是在主席亲自主持下写的。）写文章是给人看的，一切问题都要有个交待，交代不出不要勉强，勉强写出来就不能说服人家。为什么会勉强呢？就是对事物没有真正的了解。有些文章没有说服力，说明你对业务本身不了解，不认识，不了解群众心理。唐朝名作家韩愈，以散文者称于世。他是河南修武人。他主张用师之意，不用师之辞。他主张不要因循守旧，要有独特风格。不要怕毁誉，潘宗词写骈体文，不好读，专叫人看不懂。美国的新闻报导值得我们学习。美国新闻通讯社的新闻报导，凡是提到某一个议员的名字，必注解他是美国某州的议员。每次都这样注解，多少年也是如此，重复了多少次也是如此，就是怕其他国家的人看不懂。我们的新闻报导却不管人家懂不懂，自己知道，人家不知，又不注解，又不注释。有的人写文章不用口语。鲁迅写文章就口语化，《阿Q正传》里的阿Q说：儿子打老子，这就是口语，一讲出去人家就懂。我不止讲过一万次了，从今天起要改过来。我们写文章是要给全国人民看的，要给一千三百万党员看的，要一看就懂，看不懂就退回去。这次工业部门有几份材料都退回去了。

十二、权要集中。权力集中在常委会和书记处。以后凡是小问题，政治局、常委会签字是可以的，凡是国家重大问题，一定要经过中央全会讨论。各经济部门的各种计划，先要通过中央全会讨论，决定方针，然后才订计划。不能先动手，后做计划。（造成）既成事实，才送上来签字。
一朝权在手，便把令来行。有权在手，就可以把令下。要勇于负责。要服从领导。

十三、要解放思想。不要怕鬼，不要扭扭捏捏，要有骨有肉。有些同志中间空气不健全，前怕狼，后怕虎，思想没解放，怕挨整。干部要有坚持真理的勇气，不要连封建时代的人物都不如。不要怕穿小鞋，怕失掉选票。就是杀了头也好么，你是为了国家，为了坚持真理，为了坚持自己正确的意见。

十四、关于批评。我们都是好同志，对同志的批评也是为了把工作做好，找到好的工作方法，希望同志们敢于提出各种不同的意见。要是你有缺点，我不批评，我有缺点，你不批评，造成这种自由主义的空气，不好。有些同志报喜不报忧，不把真实的情况反映上来。人家本来有困难，你反映上来说人家没有困难，人家有不同的意见，不好。（可能有漏字——抄者）我们又不打击，又不报复，为什么不敢大胆批评，不向别人提意见？明明看到不正确的，也不批评，不斗争，这是庸俗作风。我们前代无冤，后代无仇，不打不相识么。
一个人如果没有人恨，就是不可设想的。
批评、自我批评是党教育人民的武器。
十五、集体领导。中央开会有了核心，各地都应办到。

十六、和各部门的联系，特别是和工业部门的联系要加强。和三委（计委、经委、建委）、两部（冶金、一机）的联系要密切。

（说明：主席在一九五九年四月在八届七中全会上讲过工作方法九条，此后在另一次会议上的讲话增为十六条。以上是根据九条的传印稿和十六条的两种传抄稿整理的。）

上一页 目录 下一页

毛泽东思想万岁


125) 接见智利政界人士的谈话纪录（摘录）
125) 接见智利政界人士的谈话纪录（摘录）
（一九五九年五月十五日）
教人是很好的事情，跟学生保持关系，是很愉快的，特别是当大学教授。要研究学问，就要当教授。

我有几篇哲学著作，就是因为教书需要我写，我才写的。因此当教授是好的。要备课，就要自己写讲稿，不用人家的课本最好。学生逼你上课，你总要贩卖一点东西。我现在还想当教授。现在正如你们所说的。我的知识增加了，可能当教授，或是讲师或是助教。

上一页 目录 下一页

毛泽东思想万岁


126) 要政治家办报
126) 要政治家办报
（一九五九年六月×××传达）
现在名气很糟。去年大出风头，今年不好，说我们是纸老虎，不讲信用。

这很好。不仅敌人，而且朋友也觉得我们不行。去年名气很大，人人怕我们，不但美英怕我们，很惊慌，朋友也怕，受到压力，为什么能这么跃进。现在不太怕了。英国说，三十年内中国不是值得重视的力量。朋友还说，中国不是高速度，说话不那么拘谨了。我们自己不那么神气了。
去年三月，我在成都曾说：不要务虚名而得实祸。

去年，从九月一直被动。大家头脑发涨，要搞四亿吨钢，大谈共产主义。去年十一月到郑州才发现，我狠狠批评了一下。大家在风头上，要从三千万吨落到二千万吨，也难。在武汉会议上曾提，不要搞一千八百万吨也好，一千五百万吨也成。马克思写《资本论》一百年了，看来经验要自己取得。法则不能违反，要学习政治经济学第三版。过去学了就完了，谁也没有注意价值法则，违反了它就头破血流。
现在失了信用，不要紧。苦战一年，再加一年。那时宣布跃进成绩，现在不要更正，将来再说。

人民日报办得比过去好，老气没有了。但吹的太大，有办成中央日报的危险，新华社也有办成中央社的危险。

人民日报，我看一些消息，但“参考资料”，“内部参考”，每天必看。“内部参考”是个好刊物，要改进，不要只看现象。大局在“内部参考”。怎样把“内部参考”变成报纸，是你们的工作。

“新闻工作动向”是好刊物。有一期反映了日本专家的意见，这很好。太照顾对象也不好。要吸引人看，要吸引人听。“新闻工作动向”上地方报纸提出的问题，这些问题要多反映。有的读者反对解放日报的编辑，读者对。口径不一致，是解放日报对，毛主席对？（注：这里所说的材料，都在“新闻工作动向”第四十五期上）

新闻工作，要看是政治家办，还是书生办。有些人是书生，最大的缺点是多谋寡断。刘备、孙权、袁绍，都有这个缺点，曹操就多谋善断。

多端寡要，没有要点，言不及义。要一下子看到问题所在。曹操批评袁绍：“志大而智小，色厉而内荏”，没有头脑。袁绍还有其他缺点，兵多而分工不明，将校政令不一，地虽广，粮虽多，完全可为我用。——《三国志》曹操评袁绍。
搞新闻工作，要政治家办报。
××
你们要政治家办报，不要书生办报。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


127) 六月二十九日、七月二日谈话纪录（摘录）
127) 六月二十九日、七月二日谈话纪录（摘录）
表扬好人好事，批评坏人坏事

有鉴于去年许多领导同志，县、社干部，对于社会主义经济问题这不大了解，不懂得经济发展规律，有鉴于现在工作中还有事务主义，所以应该好好读书。中央、省市、地委各级的委员、包括县委书记，要读政治经济学的书，要给县、社干部编三本书：一本是关于“好人好事”的书，收集在去年大跃进中，敢于坚持其理，不随风倒，工作做很好，不谎报，不浮夸，实事求是的例子。一本是关于“坏人坏事”的书，收集专门说假话，违法乱纪，或者工作中犯了严重错误的例子。第三本是中央从去年到现在的各种指示文件，有系统的编一本书。成绩伟大，问题不少，前途光明

国内形势如何？总的说来，成绩伟大，问题不少，前途光明。基本问题是：①综合平衡；②群众路线；③统一领导；④注意质量。其中最主要的是综合平衡和群众路线问题。宁肯少些，但要好些、全些，各种各样都要有，农业中粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂都要有。工业中要有轻工业、重工业，其中又要各样都有，去年集中力量搞小高炉，其他都丢了，这样搞法不行。大跃进的重要教训之一，主要缺点是没有平衡，说了两条腿走路，并举，实际上没有兼顾，整个经济中，综合平衡是个根本问题，有了综合平衡，才能有群众路线。

三种平衡：农业本身的农林牧副渔；工业内部的各部门，各个环节；工业和农业。做好这三种平衡工作，才可能正确处理整个国民经济的比例关系。把农业放在首要地位

过去安排经济计划的秩序是重轻农，今后恐怕要倒过来。现在是否是农轻重呢？也就是说，要强调把农业搞好，要把重、轻、农、商、交的秩序改为农、轻、重、交、商。这样提，还是首先发展生产资料，并不违反马克思主义。现在看来，陈云同志的意见是对的。要先把衣、食、住、用、行五个字安排好了之后，使大家过得舒服，就不会有人说闲话，骂我们，这样有利于建设，同时国家也可以多积累。
关于农村的几项具体政策

三定政策：定产、定购、定销，群众要求恢复，看来非恢复不可，可以三年不变，如果可以定，究竟定多少，增产部分是否可以征四留六，有灾减，自留地不征税，这次会议要议一下。
要恢复农村初级市场。
要使生产队成为半核算单位。加强中央统一领导，反对半无政府主义

积极性有两种，一种是实事求是的积极性，一种是盲目的积极性，红军的三大纪律，有两条可以普遍用：“一切行动听指挥”就是要统一领导，反对无政府主义；“不拿群众一针一线”，就是不搞一平，二调。体制问题：现在有些半无政府主义。“四权”过去下放多了一些，快一些，造成混乱。应该强调一下统一领导，中央集权。下放的权力，要适当收回，对下要适当控制，反对半无政府主义。过死不好，过活也不好，现在看来，不可过活。

上一页 目录 下一页

毛泽东思想万岁


128) 七月十日讲话纪录
128) 七月十日讲话纪录
团结问题。

对形势的认识不一致，就不能团结，要党内团结，首先要把问题搞清楚，要思想统一。有些同志对形势缺乏全面分析，要帮助他们认识，得的是什么，失的是什么。
要把问题搞清楚，有人说总路线根本不对，所谓总路线，无非是多快好省，多快好省根本不会错。
我们把道理讲清楚，把问题摆开，总可以有百分之七十的人在总路线下面。

要承认缺点错误，从一个局部来讲，从一个问题来讲，可能是十个指头，九个指头，七个指头，或者三个指头、两个指头，但是从全局来讲，只是一个指头的问题，从总的形势来讲，就是这样，九个指头和一个指头。

我总是同外国同志说，请他们隔十年时间再来看看我们是否正确。因为路线的正确与否，是实践的问题，要有时间，从实践的结果来证明，我们对建设说应该还没有经验，至少还要十年。这一年来的会议，我们总是把问题加以分析，加以解决，坚持真理，修正错误。党内有些同志不了解整个形势，要向他们说明：从某些具体事实说来，确实有得不偿失的，但总的来说，不能说得不偿失。取得经验总是要付学费的。

上一页 目录 下一页

毛泽东思想万岁


129) 在庐山会议上的讲话
129) 在庐山会议上的讲话
（一九五九年七月二十三日）
你们讲了那么多，允许我讲点吧，可以不可以？吃了三次安眠药，睡不着。

讲点这样的意见。我看了同志们的记录、发言、文件，并和一部分同志们谈了话。我感觉到有两种倾向，这里讲一讲。一种是触不得，大有一触即发之势。吴稚晖说，孙科一触即跳。因此有部分同志感到有压力，即是不愿人家讲坏话，只愿人家讲好话，不愿听坏话。我劝这些同志要听。话有三种，咀有两用。人有一个咀巴：一曰吃饭，二曰讲话之义务。长一对耳朵就要听。他要讲，你有什么办法？有一部分同志就是不爱听坏话。好话坏话都是话，都要听。话有三种，一是正确的，二是基本正确的或不甚正确的，三是基本不正确或不正确的。两头是对立的。正确与不正确是对立的。

现在党内外夹攻我们。右派讲：秦始皇为什么倒台？就是因为修长城。现在我们修天安门，要垮台了，这是右派讲的。党内一部分意见还没有讲完，集中表现在江西党校的反映，各地都有。所有右派的言论都拿出来了。江西党校是党内的代表，有些人就是右派，动摇分子。他们看不完全，做点工作可以转变过来。有些人历史上有问题，挨过批评，也认为一塌糊涂，如广州军区的材料。这些话都是会外的讲话。我们是会内外结合。可惜庐山地方太小，不能把他们都请来。像江西党校罗隆基，陈铭枢，这是江西人的责任，房子太小吆！

不分什么话，无非是讲得一塌糊涂。这很好，越讲得一塌糊涂越好，越要听。我们在整风中创造了“硬着头皮顶住”这样一个名词。我和有些同志讲过，要顶住，硬着头皮顶住。顶多久？一个月、三个月，半年、一年、三年、五年、十年、八年，我们有的同志说“持久战”，我很赞成。这种同志占多数。

在座诸公，你们都有耳朵，听嘛！难听是难听，欢迎！你这么一想就不难听了！为什么要让人家讲呢？其原因，神州不会陆沉，天不会塌下来。因为我们做了些好事。腰杆子硬。我们多数同志腰杆子要硬起来。为什么不硬？无非是一个时期蔬菜太少，头发卡子太少，没有肥皂，比例失调，市场紧张，以致搞得人心紧张。我看没有什么紧张的。我也紧张，说不紧张是假的。上半夜你紧张紧张，下半夜安眠约一吃就不紧张了。

说我们脱离了群众，其实群众还是拥护我们的。我看困难是暂时的，就是三个月。春节前后，我看群众和我们结合得很好。小资产阶级狂热性有那么一点，但是并不那么多。我同意同志们的意见。问题是公社运动，我到遂平详细地谈了两个多钟头，嵖岈山公社党委书记告诉我，七、八、九三个月，平均每天三千人参观，十天三万人才，三个月三十万人。徐水、七里营听说也有这么多人参观，除了西藏都来看了。唐僧取经嘛。这些人都是县、社、队干部，也有地专干部。他们的想法是：河南人才，河北人创造了经验，打破了罗斯福免于贫困的“自由”。搞共产主义，这股热情，怎么看法？小资产阶级狂热性吗？我看不能那么说，要想多一点，无非是想多一点。这种分析是否恰当？三个月当中，三十万朝山进香，这种广泛的群众运动，不能泼冷水，只能劝说，同志们，你们的心是好的，事情难以办到，不能性急，要有步骤。吃肉只能一口一口地吃，要一口吃成个胖子不行。林×一天吃一斤肉还不胖，十年也不行。总司令和我的胖并非一朝一夕之功。这些干部率领几亿人民，至少30％是积极分子，30％是消积分子及地、富、反、坏、官僚。中农和部分贫农，40％随大流。30％是多少人，一亿几千万人。他们要求办公社，办食堂，搞大协作，非常积极。他们愿搞，你能说这是小资产阶级狂热性吗？这不是小资产阶级，是贫农、下中农、无产阶级，半无产阶级。随大流者也可以，不愿搞的30％，总之30％，加40％为70％，三亿五千万人在一个时期有狂热性，他们要搞。到春节前后有两个多月，他们不高兴了，变了，干部下乡都不讲话了，请吃红薯、稀饭，面无笑容，这叫刮“共产风”，但也要有分析，其中有小资产阶级狂热性，这是什么人？“共产风”主要是县社两级干部，特别是公社一部分干部，刮生产队和小队的，这是不好的。群众不欢迎，坚决纠正，说服他们，用一个月的功夫，三、四月间把风压下去，该退的退，社与队的账清了。这一个月的算账教育是有好处的，极短的时间使他懂得平均主义不行，“一平二调三提款”是不行的。听说现在大多数人转过来了，只有一部分人还留恋“共产风”还舍不得。哪里找这样一个大学校，短期训练班，使几亿人几百万干部受到教育。东西要交回，不能说你的就是我的，拿起就走了。从古以来，没有这个规矩，一万年以后也不能拿起就走。有，只有青红帮，青偷红劫，明火执仗，无代价地削剥人家劳动，破坏等价交换。宋江的政府叫“忠义堂”，劫富济贫，理直气壮，可以拿起就走，拿的是土豪劣绅的，那个章程，我看可以的。宋江劫的是“生辰纲”，就是我们打土豪劫的是不义之财，“劫之无碍”，刮自农民，归到农民。我们已长期不打土豪了，打土豪，分田地归公，那也可以，因为那也是不义之财。我们刮共产风，取生产队、小队之财，肥猪、大白菜拿起就走，这样是错误的。我们对帝国主义财产还有三种办法：征购、购买、挤垮，怎么能剥削劳动人民的财产呢？为什么一个多月就熄下这股风呢？证明我们的党是伟大的，光荣的、正确的，不仅有历史材料为证。三、四月份和五月有几百万干部和几亿农民受到教育，讲清了，他们想通了。主要是干部，不懂得这个财是义财，分不清界线，没有读好政治经济学，未搞通价值法则，等价交换，按劳分配，几个月就说通了，不办了。十分搞通的，未必有，几分通，七、八分通，教科书还没懂，叫他们读，公社一级不懂点政治经济学是不行的。不识字，可以讲。通几分，可以不读书，用事实来教育。梁武帝有个宰相陈发之，一字不识，强迫他作诗，他口念叫别人写，他说有些读书人，还不如老夫的用耳学。当然我不反对扫文盲，柯老说全民进大学，我也赞成，不过十五年得延长。还有南北朝有个姓曹的将军，打了仗以后要作诗：“出师儿女悲，归来笳鼓霓，借问过路人，何为霍去病”。还有北朝斛律金敕勒歌“敕勒川，阴山下，天似穷庐，笼盖四野。天苍苍，野茫茫，风吹草低见牛羊”。这也是一字不识的人。一字不识的人可以当宰相，为什么我们的公社干部，农民不可以听政治经济学呢？我看大家可以学，讲讲，政治经济学不识字可以讲，讲讲就懂了。他们比知识分子容易懂。教科书我就没有看，略为看了一点，才有发言权，要挤出时间，全党来个学习运动。

我们不晓得作了多少次检查了。从去年郑州会议以来，大作特作，有六级会议，影响五级会议，都要检查，北京来的人哇啦哇啦，他们就听不进去，我们检讨多次，你们就没有听到，我就劝这些同志，人家有嘴巴么！要人家讲么！要听听人家的意见。我看这次会议有些问题不解决，有些人不会放弃他们的观点，无非拖着么！一年、二年、三年、五年，听不得怪话不行，要养成习惯。我说就是硬着头皮顶住呵！无非是骂祖宗三代。这也难，我少年、中学时代，也是一听到坏话就一肚子气，人不犯我，我不犯人，人若犯我，我必犯人，人先犯我，我后犯人，这个原则，现在也不放弃。现在学会了听，硬着头皮顶住，听他一个、两个星期，再反击。劝同志们要听，你们赞成不赞成是你们的事，不赞成，如我错，我作自我批评。

第二方面，我劝另外一部分同志，在这样的紧急关头，不要动摇，据我观察，有一部分同志是动摇的。他们也说大跃进、总路线、人民公社都是正确的，但要看讲话的思想方面站在那一边？向那方面讲，这部分人是第二种人，“基本正确，部分不正确”的这一类人，但有些动摇。有些人在关键时就是动摇的，在历次大风大浪中就是不坚决的。历史上有四条路线，陈独秀路线、立三路线、王明路线、高饶路线，现在又是一条总路线。站不稳，扭秧歌。（国民党说我们是秧歌王朝）。他们忧心如焚，想把国家搞好，这是好的。这叫什么阶级呢？资产阶级还是小资产阶级？我现在不讲。在南宁会议，成都会议，党代大会讲过，1956年、1957年的动摇，不戴高帽子，讲成思想方法问题。如果讲小资产阶级的狂热性，反过来讲，那时的反冒进，就是资产阶级的冷冷清清，惨惨戚戚的泄气性，悲观性。我们不戴高帽子，因为这些同志和右派不同，他们也搞社会主义，只不过是没有经验，一有风吹草动就站不住脚，就反冒进。那次反冒进的人这次站住脚了。如××同志劲很大，受过那次教训，相信陈云同志也会站住脚的，恰恰是那次批判××同志的，他们那一部分人这次取他们的地位而代之。不讲冒进了，可是有反冒进的味道。比如说：“有失有得”。“得”放往后面是经过斟酌了的，如果戴高帽子，这是资产阶级动摇性，或降一等是小资产阶级动摇性。因为右的性质，往往受资产阶级的影响，在帝国主义、资产阶级压力下右起来了。

一个生产队一条错误，七十几万个生产队七十几万条错误都登出来，一年登到头，登得完登不完？还有文章长短，我看至少要一年，这样结果如何？我们的国家就垮台了，那时候帝国主义不来，国内人民也会起来把我们统统打倒。你办那个报纸天天登坏事，无心工作，不要说一年，就是一个星期也要灭亡的。登七十万条，专登坏事，那就不是无产阶级了，那就是资产阶级国家了，资产阶级的章伯均的设计院了，当然在座没有人这样主张，我是用夸大说法。假如办十件事，九件是坏的，都登在报刊上，一定灭亡，应当灭亡，那我就走，到农村去，率领农民推翻政府，你解放军不跟我走，我就找红军去。我看解放军会跟我走的。

我劝一部分同志讲话的方向要注意。讲话的内容基本正确，部分不妥，要别人坚定，首先自己坚定，要别人不动摇，首先自己不动摇。这又是一次教训。这些同志据我看不是右派是中间派，不是左派（不加引号的左派）。我所谓方向，是因为一些人碰了一些钉子了，头破血流，忧心如焚，站不住脚，动摇了，站到中间去了，究竟中间偏左偏右，还要分析。重复56年下半年、57年犯错误同志的道路，他们不是右派，可是自己把自己抛到右派边缘去了，距右派还有30公里，因为右派很欢迎这个论凋，现在有些同志的论调，右派不欢迎才怪。这种同志采取边缘政策，相当危险，不相信，将来看。这些话是在大庭广众当中讲的，有些伤人，现在不讲，对这些同志不利。

我出的题目中加一个题目，团结问题。还是单独写一段，拿着团结的旗帜，人民的团结，民族的团结，党的团结。我不讲对这些同志是有益是有害？有害，还是要讲。我们是马克思主义政党。第一方面的人要听人家讲，第二方面的人也要听人家讲。两方面的人都要听人家讲，我说还是要讲吗？一条是要讲，一条是要听人家讲。我不忙讲，硬着头皮顶住，我为什么现在不硬着头皮顶了呢？顶了廿多天，快散会了，索性开到月底。马歇尔八上庐山，×××三上庐山，我们一上庐山，为什么不可以？有此权利。

食堂问题，食堂是个好东西，未可厚非，我赞成积极办好。自愿参加，粮食到户，节约归己。我看在全国保持1／3我就满意了，一讲，吴芝圃就紧张了，不要怕。河南等省有50％的食堂还在，那也可以试试看，不要搞掉，我是就全国来讲。不是跳舞有四个阶段吗？“一边站，试试看，拚命干，死了算”。有没有这四句话？我是个粗人，很不文明。三分之一农民，一亿五千万坚持下去就了不起了。第二个希望，一半左右，二亿五千万，多几个河南、四川、湖南、云南、上海等等。取得经验，有些散了，还得恢复，食堂并不是我们发明的，是群众创造的，河北一九五六年公社化以前就有办的，一九五八年办得很快，曾希圣说：食堂节省劳动力，我看还有一条，节省物质，如果没有后面这一条，就不能持久。可否办到？可以办到。我建议河南同志把一套机械化搞起来，比如自来水，搞个东西不用挑，这样一来可以节省劳力，可以省物质，现在散掉一半左右有好处。总司令我赞同你的说法，但又和你的说法有区别。不可不散，不可全散。我是个中间派。我是个中间派，河南、四川、湖北等是左派，可是有个右派出来了。科学院昌黎调查组说食堂没有一点好处，攻其一点，不及其余，学“登徒子好色赋”的办法。登徒子攻宋玉三条：漂亮，好色、会说话，不能到后宫去，很危险。宋玉反驳说：“漂亮是父母所生，会说话是先生所教，好色无此事。天下佳人不如楚，楚国出丽者，莫若臣里，臣里之美者，莫若陈东家之子，增一分过长，减一分过短。……”登徒子是大夫，大夫就是今天的部长，是大部。如冶金部长，煤炭部长，还有什么农业部长，科学院调查组是攻其一点，不及其余。攻其一点的办法，无非是猪肉、头发卡子。无论什么人都有缺点，孔夫子也有错误，我也看过列宁的手稿，改得一塌糊涂，没有错误，为什么要改？食堂可以多一点，再试试看，试它一年、二年，估计可以办成。人民公社会不会垮台？现在没有垮一个，准备垮一半、垮七分，还有三分，要垮就垮，办得不好，一定要垮，共产党就是要办好，办好公社，办好一切事业，办好工业、农业、商业、交通运输，文化教育。

许多事情根本料不到，不是说党不管党吗？现在计划机关不管计划。一个时期不管计划。计划机关不只是计委，还有其它各部，还有地方，一个时期不管综合平衡。地方可以原谅，计委同中央各部十年了，忽然在北戴河会议后开始不管了，名曰计划指示，等于不要计划，所谓不管计划，就是不要综合平衡，根本不去算要多少煤，要多少铁，要多少交通。煤铁不能自己走路，要车马运，这点我没料到。我和××总理根本没有管。不知可说也。我不是开脱也是开脱，因为我不是计委主任，去年八月以前，主要精力放在革命方面，对建设根本外行，对工业计划一点不懂，在西楼（中南海西楼）时曾经说过不要写英明领导，管都没管，还说什么英明。但是，同志们，一九五八，一九五九主要责任在我身上。过去责任在别人××，××，现在应该说我，实在有一大堆事没管。始作俑者，其无后乎？我无后乎（一个儿子打死了，一个儿子发了疯）大办钢铁的发明权是柯庆施还是我？我说是我，我和柯庆施谈过一次话，说六百万吨。以后我找大家谈话，有×××也觉得可行，我六月讲1070万吨，后来去做，北戴河搞在公报上，××建议觉得可行，从此闯下大祸。九千万人上阵。……搞了小土群……看了很多讨论，大家讲还可以搞，要提高质量，降低成本，降低硫的成分，出真正好铁而努力奋斗。只要抓，也有可能。共产党有个方法叫抓，共产党和蒋介石都有两只手，共产党的手是共产主义者的手，一抓就抓起来了。钢铁要抓，粮油、棉、麻、丝麻、糖、药，还有烟果盐，农、林、牧、付、渔有十二项要抓，要综合平衡，各地不同，不能每县都一个模范。湖北有九峰山，白云中长竹木。要搞粮食，把竹木不搞了。有些地方不长茶，不长甘庶，要因地制宜。苏联不是搞过回民地区养猪么，岂有此理？工业计划搞了一篇文章，写得还好。至于党不管党，计划机关不管计划，不搞综合平衡，搞什么去了？根本不着急，总理着急，他不急。人不着急，没有一股神气，没有一股热情，办不好事情。有人批评计委李富春是“足将进而趑趄，口将言而嗫嚅”也，不要像李逵，太急了也不行。列宁热情磅礴实在好，群众很欢迎，口将言而嗫嚅，无非有各种顾虑。上半月顾虑甚多，现在展开了，有话讲出来了，记录为证，口说无凭，以此为证。你们有话讲出来嘛！你们抓住，就整我么，不要怕穿小鞋，成都会议讲过不要怕坐班房，甚至于不要怕杀头，不要怕开除党籍，一个共产党员高级干部，那么多顾虑，就是怕讲得不妥受整，这叫“明哲保身”啊！病从口入，祸从口出，我今天要闯祸，两种人都不高兴我，一种是触不得，一种是方向有点问题，不赞成，你们就驳，说主席不能驳，我看不对，事实上纷纷在驳，不过不指名，江西党校，中央党校一些意见就是驳，说始作俑者，其无后乎。一个是一○七○万吨钢。一○七○万吨钢是我建议，我下的决心，其结果是九千万人上阵，×××人民币，“得不偿失”。其次是人民公社，人民公社我无发明之权，有建议之权。北戴河决议是我建议写的，当时嵖岈山章程如获至宝。我在山东，一个记者问我：“人民公社好不好”？我说：“好”！他就登了报。小资产阶级狂热性也有一点，以后新闻记者要离开。

我有两条罪状，一条叫一○七○万吨，大炼钢铁，你们赞成也可以给我分一点，但是始作俑者是我。推不掉，主要责任是我，人民公社，全世界反对，苏联也反对，还有总路线是虚的实的，你们分一点，见之于行动是工业、农业。至于其他一些大炮，别人也要分担一点，你们那大炮也相当多，放的不准心血来潮，不谨慎，共产共的快。在河南讲起江苏，浙江的记录传得快，说话不谨慎，把握不大，要谨慎一点。长处是一股干劲，肯负责任。比那凄凄惨惨戚戚要好，但放大炮在重大问题要慎重，我也放了三大炮，公社，炼钢，总路线。彭德怀说他粗中无细，我是张飞粗中有点细。人民公社我说集体所有制。我说集体所有制到共产主义全民所有制的过程，两个五年计划太短了一些，也许要二十个五年计划。

说要快，马克思也犯过不少错误，天天想看欧洲革命要来了，又没来，反反复复，一直到死了，还没有来。到列宁时才来了，那不是性急？小资产阶级狂热性（某某插话说：列宁说世界革命形势到了，以后没有来。）马克思开始反对巴黎公社，季诺维也夫反对十月革命，季诺维也夫后来被杀了。马克思是否也杀呀？巴黎公社起来了，他又赞成，估计会失败，看到这是第一个无产阶级专政，三个月也好。要讲经济核算，这划不来。我们也有广州公社，大革命失败了。我们现在的工作是否像一九二七年那样失败？像二万五千里长征大部分根据地丧失，苏区缩小到十分之一？不能这样讲。现在失败没有？到会同志都说有所得，没有完全失败。是否大部分失败？不是，是一部分失败，刮了一阵共产风，全国人民受到了教育。

斯大林（社会主义经济问题）在郑州读过两遍，就讲学。现在要深入研究，否则事业不能发展，不能巩固。如讲责任，××、×××有点责任。农业部×××有点责任，第一个责任是我。柯老，你的发明权有没有责任？（柯老：有）是否比较轻？你那是意识形态问题。我是一个一○七○万吨钢，九千万人上阵，这个乱子就闹大了，自己负责。同志们自己的责任都要分析一下，有屎拉出来，有屁放出来，肚子就舒服了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


130) 对于一封信的评论
130) 对于一封信的评论
（一九五九年七月年廿六日）

收到一封信，是一个有代表性的文件。信的作者在我们的经济工作搜集了一些材料，这些材料专门属于缺点方面的。作者只对这一方面的材料有兴趣；而对另一方面的材料，成绩方面的材料，可以说根本不发生兴趣。他认为，从一九五八年第四季度以来，党的工作中缺点错误是主流。因此做出结论说，党犯了“左倾冒险主义”，“机会主义”的错误，而其根源在于一九五七年整风反右斗争没有“同时”反对左倾冒险主义的危险。作者李云仲同志（他是国家计委一个付局长，不久前调任东北协作区委员会办公厅综合组组长）的基本观点是错误的。他几乎否定一切。他认为几千万人上阵大炼钢铁损失极大而毫无效益，人民公社也是错误的，对基本建设极为悲观，对农业他提到水利，认为党的“左倾冒险主义，机会主义”错误是办水利引起的，他对前冬去春几亿农民在党的领导下大办永利没有好评。他是一个“得不偿失”论者，某些地方简直是“有失无得”论者。作者的这些结论性的观点放在第一段，篇幅不多。这个同志的好处是把自己的思想和盘托出。他跟我们看见的另一些同志，他们对党和人民的工作基本上不是高兴，而是不满，对成绩估计很不足，对缺点估计过高，为现在的困难所吓倒、对干部不是鼓劲而是泄气，对前途信心不足，甚至丧失信心，但是不愿意讲出自己的想法和看法，或者讲一点，留一点，而采取“足将进而趔趄，口将开而嗫嚅”，躲躲闪闪的态度大不相同。李云仲同志和这些人不同，他不隐瞒自己的政治观点，他满腔热情地写信给中央同志，希望中央采取步骤克服现在的困难。他认为困难是可以克服的，不过时间要长些，这些看法是正确的。信的作者对计划工作中缺点的批评占了大部分篇幅，我认为很中肯。十年来还没有一个愿意和敢于向中央中肯地有分析地系统地揭露我们计划工作的缺点，因而求得改正的同志。我就没有看见这样一个人。我知道这种人是有的，他们就是不敢越衙上告。因此我建议，将此信在中央一级和地方一级（省、市、自治区）共两级的党组织中，特别是计划机关中，予以传阅并且展开辩论，将一九五八年、一九五九年两年自己所做的工作的长短，利害得失，加以正确的分析，以利统一认识，团结同志，改善工作，鼓足干劲，奋勇前进，争取经济工作及其他工作（政治工作、军事工作、文教卫生工作、党的各级组织的领导工作，工、青，妇工作）的新的伟大胜利。党中央从去年十一月第一次郑州会议以来至此次庐山会议，对于在自己领导下的各项重大工作中的错误缺点在足够地估计成绩（成绩是主要的，缺点是第二位的）的条件下，进行了严肃的批判，这次批判工作已经有九个月了。必须看到，这种批判是完全必要的，而且是迅速地见效和逐步地见效的，又必须看到，这种严肃的认真的批判，必定而且已经带来了一定的付作用，就是对于某些同志有泄气。错误必须批判，泄气必须防止。气可鼓而不可泄。人而无气，不知其可也。我们必须坚持今年三月第二次郑州会议纪录上所说的，在满腔热情地保护干部的精神下，引导那些在工作中犯有错误者，存在缺点者，批判和改正自己的缺点错误。错误并不可怕，就怕不肯批评，不肯改正，就怕因批评而泄了气，必须顾到改错和鼓劲两方面，必须看到批评整改虽然已经几个月了、一切未完工作还必须坚持做完，不可留尾巴。但是现在党内外出现了一种新的事物，就是右倾情绪、右倾思潮、右倾活动已经增加，大有猖狂进攻之势，这表现在此次会议印发各同志的许多材料上。这种情况还没有达到一九五七年党内外右派猖狂进攻那种程度，但是苗头和趋势已经很清楚，已经出现在地平线上了，这种情况是资产阶级性质的，另一种情况是无产阶级内部的思想性质的，他们和我们一样都要社会主义，不要资本主义，这是我们和这些同志的基本相同点。但是这些同志的观点和我们的观点是有分歧的。他们的情绪有些不正常，他们把党的错误估计得过大了一些，而对几亿人民在党的领导下所创造出来的伟大成绩估计得过小了些，他们做出了不适当的结论，他们对于克服当前的困难信心很不足。他们把他们的位置不自觉地摆得不恰当，摆在左派和右派的中间。他们是典型的中间派。他们是“得失相当”论者。他们在紧要关头不坚定，摇摇摆摆。我们不怕右派猖狂进攻，却怕这些同志的摇摆。因为这种摇摆不利党和人民的团结，不利于全党一致鼓足干劲，克服困难，争取胜利。我们相信，这些同志的态度是可能改变的。我们的任务是团结他们，争取他们改变态度。为要达到此目的，必须对此种党内的动态作必要的估计。不可估计太高，认为他们有力量可以把党和人民的大船在风浪中摇翻。他们没有这样大的力量。他们占相对的少数，而我们则占大多数。我们和人民中的大多数（工人、贫农、下中农、一部分上中农和知识分子）是团结一致的。党的总路线和体现总路线的方针、政策、工作方法，是受到广大党员、广大干部和广大人民群众的欢迎的。但也不可把他们的力量估计过低，他们有相当一些人。他们的错误观点在受到批判、接受批判、端正态度以前，是不会轻易放弃自己的观点的，这一点必须看到。党内遇到大问题有争论表现不同的观点，有些人暂时摇摆，站在中间，有些人站到右边去，是正常的现象，无须大惊小怪。归根结底，错误观点乃至错误路线一定会被克服，大多数的人，包括暂时摇摆，甚至犯路线错误的人，一定会在新的基础上团结起来。我们党三十八年的历史就是这样走过来来的。反右必出“左”，反“左”必出右，这是必然的。时然若言。现在是讲这一点的时候了，不讲对团结不利，于党于个人都不利。现在这一次争论，可能会被证明是一次意义重大的争论，如同我们在革命时期，各次重大争论一样，在新的历史时期——社会主义建设时期，不可能没有争论的，风平浪静的。庐山会议可能被证明是一次意义重大的会议。“团结——批评——团结”，“惩前毖后，治病救人”，是我们解决党内矛盾的正确的已被历史证明的有效方法，我们一定要坚持这种方法。

我的这些意见，大体已在七月廿三日的全体会议上讲了，但有些未讲完，作为那次讲话的补充，又写了这些话。

上一页 目录 下一页

毛泽东思想万岁


131) 对三个文件的批示
131) 对三个文件的批示
（一九五九年七月廿九日）

此三件印发各同志。印时请注意，将赫鲁晓夫的那篇（连同中央社的一则纽约消息）放在前面。三篇印在一起。请同志们研究一下，看苏联曾经垮台的公社和我们的人民公社是不是一个东西。看我们的人民公社究竟会不会垮台。如果要垮台的话，有那些是以使它们垮台的因素。如果不垮台的话，又是为什么。不为历史要求的东西，一定垮掉，人为的维持不垮是不可能的。合乎历史要求的东西、一定垮不了，人为的解散也是办不倒的。这是历史唯物主义的大道理。请同志们看一看马克思《政治经济学批判》的序言。近来攻击人民公社的人们就是抬出马克思这个科学原则，当作法宝祭起来打我们，你们难道不害怕这个法宝吗？

上一页 目录 下一页

毛泽东思想万岁


132) 给王稼祥的信
132) 给王稼祥的信
（一九五九年八月一日）

此件请看一下，有些意思。我写了几句话，其意思是驳斥赫鲁晓夫的，将来我拟写文宣传人民公社的优越性。一个百花齐放，一个人民公社，一个大跃进，这三件事赫鲁晓夫是反对的，或者是怀疑的。我看他们是处于被动，我们非常主动。你看如何，这三件是要向全世界作战，包括党内大批反对派和怀疑派。

上一页 目录 下一页

毛泽东思想万岁


133) 在庐山会议上的讲话
133) 在庐山会议上的讲话
（一九五九年八月二日）
中委、候补中委191人，到会147人，列席15人，共165人，会议议程：

（一）改指标问题：武汉六中全会决定了今年的指标，上海七中全会有人主张改指标，多数不同意，看来改也改不彻底，现在还有五个月，改了好经过人大常委会，高指标是自己定的，自己立了个菩萨自己拜，现在还得打破，打破了不符合实际的指标，钢、煤、粮、棉等。

（二）路线问题：有些同志发生怀疑，究竟对不对？上庐山前不清楚，上庐山后有部分人要求民主，要求自由，说不敢讲话，有压力，当时摸不着头脑，不知所说的不民主是为的什么？前半个月是神仙会议，没有紧张局势。他们说没有自由，就是要攻击总路线，破坏总路线，他们要自由，就是破坏总路线的自由，要批评总路线的言论自由，他们要求紧张的局势。以批评去年为主，也批评今年的工作。说去年的工作做坏了，自去年十一月第一次郑州会议以来，纠正了“刮共产风”，纠正了“一平二调三提款”等一些“左”的倾向。他们对于九个月来的工作，看不到，不满意，要求重新议论，否则就认为压制民主。他们对政治局扩大会议嫌不过瘾，说民主少了，现在开全会，民主大些，准备明年开党代表大会。看形势，如需要，今年九、十月开也可以。五七年不是要求大民主，大鸣、大放、大辩论吗？庐山会议已经开了一个月了，新来的同志不知道怎么一回事，先开几天小会，再开大会，最后作决议。

开会的方法，用大家所赞成的方法，从团结的愿望出发。中央全会的团结，关系到中国社会主义的命运。在我们看来，我们应该团结，现在有一种分裂的倾向。去年八大我说过，危险无非是：一、世界大战，二、党分裂，当时还没有显着的迹象，现在有这种迹象了。团结的方法，从团结的愿望出发，经过批评与自我批评，在新的基础上达到新的团结的目的。对犯错误的同志，采取惩前毖后，治病救人的方针，给犯错误的同志一条出路，允许犯错误的同志改正错误，继续革命，不要像“阿Q正传”上的赵太爷，不许阿Q革命。对犯错误的同志要一看二帮，只看不帮，不作工作是不好的。我们反对错误，毒药吃不得，我们不是欣赏错误的臭味。批评斗争他们是使他们离我们近一点，使缺点错误离我们越远越好。对于犯错误的同志要有分析，无非是两种可能，一个是能改，一个是不能改。所谓看，就是看能不能改，所谓帮，就是帮助他改。有些同志一时跟到那边去，经过批评说服，加上客观情况的改变，许多同志改变过来了，又脱离了那些人。立三路线、王明路线，遵义会议上纠正了，以后经过十年时间，一直到七大，中间经过了整风，经过十年是必要的。一个人要改正错误要有几个过程。你强迫一下改正不行。马克思说：“商品是经过千百次交换才认识其两重性的。”洛甫开始不承认路线错误，七大经过斗争，洛甫承认了路线错误。那场斗争，王明没有改，洛甫也没有改，又旧病复发，他还在发疟疾，一有机会出来了。大多数同志改好了。从路线错误来说，历史事实证明是可以改变的，要有这种信心。不能改的是个别的。可见釆取治病救人的方针是见效的，要有好心帮助他们。对人有情，对错误的东西应当无情的，那是毒药，要有深恶痛绝的态度，但不用武松、鲁智深、李逵的方法。他们很坚决。可以参加共产党，他们的缺点是不大策略，不会作政治工作。要釆取摆事实讲道理的方法，大辩论，大字报，中字报，庐山会议的简报。

上山讲了三句话：成绩很大，问题不少，前途光明。后来问题不少一句出了问题，是右倾机会主义向党猖狂进攻的问题，刮“共产风”的问题没有了，“一平二调三提款”没有了，浮夸也没有了，现在不是反“左”而是反右。是右倾机会主义向党、向六亿人民、向轰轰烈烈的社会主义运动猖狂进攻的问题。现在要指标，越落实越好，反了几个月的“左倾”右倾必然出来，缺点和错误确是存在的，但已经改了，他们还要求改。他们抓住这些东西来攻击总路线。把总路线引导到错误的方面去。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


134) 给张闻天的信
134) 给张闻天的信
（一九五九年八月二日）
闻天同志：

怎么搞的？你陷入那个军事俱乐部去了。真是物以类聚，人以群分。你这次安的是什么主意？那样四面八方勤劳辛苦，找出那些漆黑一团的材料，真是好宝贝！你是不是跑到东海龙王敖广那里取来的？不然，何其多也！然而一展览，尽是假的。讲完没两天你就心慌意乱，十五个吊桶打水，八上七下，被人们缠住脱不了身。自作自受，怨得谁人？我认为你是旧病复发，你的老而又老的疟疾原虫还未去掉，现在又发寒热症了。昔人吟疟疾词云：“冷来时冷的冰凌上卧，热来时热的蒸笼里坐，痛时节，痛的天灵破，颤时节，颤的牙关挫，只被你害杀人也么哥，只被你害杀人也么哥，真是寒来暑往人难过。”同志，是不是？如果是那就好了。你这个人很需要大病一场。《昭明文选》第三十四卷枚乘“七发”末云：“此亦天下要言妙道也，太子岂欲闻之乎？于是太子据几而起曰：涣乎若一听圣人辨士之言，涊然汗出，霍然病已。”你害的病与楚太子相似，如有兴趣可以读一读枚乘的“七发”，真是一篇妙文。你把马克思主义的要言妙道通通忘记了，于是乎跑进了军事俱乐部，真是文武合璧，相得益彰，现在有什么办法呢？愿借你同志之箸为同志筹之：两个字曰：“痛改”。承你看得起我，打几次电话，想到我处一谈，我愿意谈，近日有些忙，请待来日，先用此信，达我悃忧。
毛泽东

上一页 目录 下一页

毛泽东思想万岁


135) 八月二日对《湖南省平江县谈岭公社稻竹大队几十个食堂散伙又恢复的情况》一文的批语
135) 八月二日对《湖南省平江县谈岭公社稻竹大队几十个食堂散伙又恢复的情况》一文的批语
（一九五九年八月五日）

印发各同志。此件很值得一看。一个大队的几十个食堂，一下子都散了，过了一会儿又都恢复了，教训是：不应该在困难面前低头。像人民公社和公共食堂这一类的新鲜事物是有深远的社会经济根源的，一风吹是不应该的，也是不可能的，某些食堂可以一风吹掉。但是总有一部分人，乃至大部分人，又要办起来。或者在几天之后，或者在几十天之后，或者在几个月之后，或者在更长时间之后，总之又要吹回来的。孙中山说：“事有顺乎天理，应乎人情，适合世界之潮流，合乎人群之需要，而为先知先觉者决志行之，则断无不成者也。”这句话是正确的。我们的大跃进，人民公社，属于这一点。困难是有的，错误也一定要犯的。但是可以克服和改正。悲观主义的思潮是腐蚀党、腐蚀人民的一种极坏的思潮，是与无产阶级和贫苦农民的意志相违反的，是与马克思列宁主义相违反的。

上一页 目录 下一页

毛泽东思想万岁


136) 对《王国藩社的生产情况一直很好》和《目前农村中“闲话”较多的是那些人》二文的批语
136) 对《王国藩社的生产情况一直很好》和《目前农村中“闲话”较多的是那些人》二文的批语
（一九五九年八月六日）

将这四篇印发各同志。请各省、市、区党委负责同志将王国藩人民公社一篇印发所属一切人民公社党委，并加以介绍，请各公社党委予以研究。有哪些意见是可以釆纳的，据我看都是可以釆纳的。第一条，勤俭办社；第二条，多养猪（不养猪的回族除外）；第三条，增殖大牲畜；第四条，增加大农具；第五条，食堂办法；第六条，工作踏实，实事求是；第七条，有事同群众商量，坚持群众路线，这些都是很好的，我想每一个专区总可以找到一个至几个办得较好如同王国藩那样的公社，请你们用心去找，找到了加以研究，写成文章，公开发表，予以推广。《目前农村中‘闲话’较多的是那些人》这一篇，也值得一看。这同目前在庐山讲闲话较多的人们是有联系的。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


137) 对《安徽省委书记处书记张恺帆下令解散无为县食堂报告》的批语
137) 对《安徽省委书记处书记张恺帆下令解散无为县食堂报告》的批语
（一九五九年八月十日）

印发各同志。右倾机会主义分子，中委会里有，即军事俱乐部的同志们，省级也有，例如安徽省委书记张恺帆，我怀疑这些人是混进党内的投机分子。他们在由资本主义到社会主义过渡时期中，站在资产阶级立场，蓄谋破坏无产阶级专政，分裂共产党，在党内组织派别，散布他们的影响，涣散无产阶级的先锋队，另立他们的机会主义的党。这个集团的主要成分是高岗阴谋反党集团的重要成员，就是明显证据之一。这些人在资产阶级民主革命时期，他们是愿意参加的，有革命性，至于如何革法也是常常错误的。他们没有社会主义革命的精神准备，一到社会主义革命时期他们就不舒服了。早就参加了高饶反党集团，而这个集团是用阴谋手段求达其反动目的的。高饶集团的漏网残余，现在又在兴风作浪，迫不急待，急于发难，迅速被揭露，对党对他们本人都有益处，只要他们愿意洗脑筋，还是有可能争取过来的。因为他们是具有反动与革命的两重性，他们现在的反社会主义纲领，就是反对大跃进，反对人民公社。不要被他们的花言巧语所迷惑，例如说总路线基本正确，人民公社不过迟几年办就好了。要挽救他们，要在广大干部中进行彻底揭发，使他们的市场缩小而又缩小。一定执行治病救人的方针，一定要用摆事实讲道理的方法，还要给他们革命与工作的出路，批判从严，处理从宽。

上一页 目录 下一页

毛泽东思想万岁


138) 对辽宁省执行中央反右倾指示报告的批语
138) 对辽宁省执行中央反右倾指示报告的批语
（一九五九年八月十二日）

印发各省市。各省、市、自治区的情况如何？辽宁那样的反右倾、鼓干劲的部署是否已经做了？效果如何？看来各地都有右倾情绪，右倾思想、右倾活动存在着，增长着。有各种程度不同的情况，有些地方存在着右倾机会主义分子，向党猖狂进攻的情绪，必须按照具体情况加以分析，把这歪风邪气打下去，辽宁作的很好，步骤也好，成绩显着，他们取得了主动权，迫使右倾机会主义分子处于被动。这个经验值得各地注意。

上一页 目录 下一页

毛泽东思想万岁


139) 为《经验主义，还是马克思列宁主义》一书写的前言
139) 为《经验主义，还是马克思列宁主义》一书写的前言
（一九五九年八月十五日）
各位同志：

建议读这两本书。一本哲学小辞典（第三版），一本政治经济学教科书（第三版）。两本书都在两年读完。这里讲《哲学小辞典》一本书第三版。第一、二版错误颇多。第三版好得多了。照我看来，第三版也还有缺点和错误。不要紧，你们读时还可以加以分析和鉴别。同政治经济学教科书一样，基本上是一本好书。为了从理论上批判经验主义，我们必须读哲学。理论上，我们过去批判过教条主义，但是没有批判经验主义。现在主要危险是修正主义。在这里即出了《辞典》中的一部分，题为《经验主义，还是马克思列宁主义》，以期引起大家读哲学兴趣，以后可以读全书。至于读哲学史，可以放在稍后一步。我们现在必须作战，从三方面打败反党反马克思主义的思潮：思想方面、政治方面、经济方面。思想方面即理论方面。建议从哲学，经济学两门入手，连类而及其他部门。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


140) 对《马克思主义者应该如何正确地对待革命的群众运动》一文的批语
140) 对《马克思主义者应该如何正确地对待革命的群众运动》一文的批语
（一九五九年八月十五日）

一个文件摆在我的桌子上，拿起来一看，是我的几段话和列宁的几段活，题目叫做《马克思主义者应该如何正确地对待革命的群众运动》，不知是那一位秀才同志办的，他算是找到了几挺机关枪，几尊迫击炮，向着庐山会议中的右派朋友们，乒乒乓乓发射了一大堆连珠炮弹。共产党内的分裂派，右得无可再右的那些朋友们，你们听见炮声了吗？打中了你们的要害没有呢？你们是不愿意听我的话的，我已“到了斯大林晚年”，又是“专横独断”，不给你们“自由”和“民主”，又是“好大喜功”，“偏听偏信”，又是“上有好者，下必有甚焉”，又是“错误只有错到底才知道转弯”，“一转弯就是180度”，“骗”了你们，把你们“当做大鱼钓出来”，而且“有些像铁托”，所以有的人在我面前都不能讲活了，只有你们的领袖才有讲活的资格，简直是黑暗极了，似乎只有你们出来才能收拾局面似的。如此等等。这是你们的连珠炮，把个庐山几乎轰掉了一半。好家伙，你们那里肯听我的那些昏话呢？但是据说你们都是头号的马列主义者，善于总结经验，多讲缺点，少讲成绩，总路线是要“修改”的，大跃进“得不偿失”，人民公社“搞糟”了，大跃进和人民公社都不过是“小资产阶级狂热性”的表现。那么，好吧，请你们看看马克思和列宁怎样评论巴黎公社，列宁又怎样评论俄国革命的情况吧！请你们看一看：中国革命和巴黎公社，那一个好一点呢？中国革命和一九○五——一九○七的俄国革命相比较，那一个好一点呢？还有，一九五八——一九五九中国建设社会主义的情况，同俄国一九一九、一九二一年列宁写那两篇文章的时候的情况相比较，那一个好一点呢？你们看见列宁怎样批判叛徒普列汉诺夫，批判那些“资本家老爷及其走狗”、“垂死的资产阶级和依附于他们的小资产阶级民主派的猪狗们”吗？如未看见，请看一看，好吗？

“对转变中的困难和挫折幸灾乐祸，散布惊慌情绪，宣传开倒车，这一切是资产阶级知识分子进行阶级斗争的工具。无产阶级是不会让自己受骗的。”怎么样？我们的右翼朋友。

既然分裂派和站在右边的朋友们都爱好马列主义，那么，我建议：将这个集纳文件提供全党讨论一次。我想，他们大概不会反对吧。

上一页 目录 下一页

毛泽东思想万岁


141) 机关枪迫击炮的来历及其他
141) 机关枪迫击炮的来历及其他
（一九五九年八月十六日）

昨天上午我说，以《马克思主义者应当如何对待革命的群众运动》为题的那个文件，“不知道是那一位秀才同志办的，他算是找到了几挺机关枪、几尊迫击炮，向着庐山会议中的右派朋友们，乒乒乓乓地发射了一大堆连珠炮弹”。这个疑问，昨天晚上就弄清楚了。不是庐山的秀才同志，而是北京的×××同志和他的两位助手，发大热心，起大志愿，弄出来的。庐山出现的这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级的生死斗争的继续。在中国，在我党，这一类斗争，看来还得斗下去，至少还要斗二十年，可能要斗半个世纪，总之要到阶级完全消灭，斗争才会止息。旧的社会斗争止息了，新的社会斗争又起来。总之，按照唯物辩证法，矛盾和斗争是永远的，否则不成其为世界。资产阶级政治家说，共产党的哲学就是斗争的哲学，一点也不错。不过，斗争形式依时代不同有所不同罢了。就现在说，社会经济制度变了，旧社会遗留下来残存于相当大的一部分人们头脑里的反动思想，亦即资产阶级思想和上层小资产阶级思想，一下子变不过来，要变需要时间，而且需要很长的时间。这是社会上的阶级斗争。

党内斗争反映了社会上的阶级斗争，这是毫不足怪的，没有这种斗争才是不可思议。这个道理过去没有讲透，很多同志不明白，一旦出了问题，例如一九五三年高饶问题，现在的彭、黄、周、张问题，就有许多人感到惊奇，这种惊奇，是可以理解的。因为社会矛盾是由隐到显的。人们对于社会主义时代的阶级斗争的理解，是要通过自己的斗争和实践才会逐步深入的。特别是一些党内斗争，例如高、饶、彭、黄这一类斗争具有曲折复杂的性质。昨日还是“功臣”，今日变成祸首，“怎么搞的，是不是弄错了？”人们不知道他们的历史变化，不知道他们历史的复杂和曲折，这不是很自然的吗？应当逐步地、正确地向同志们说清楚这种复杂和曲折的性质。再则，处理这类事件，不可用简单的方法，不可以把它当作敌我矛盾去处理，而必须把它当作人民内部矛盾去处理。必须采取“团结——批评——团结”，“惩前毖后，治病救人”，“批判从严，处理从宽”，“一曰看，二曰帮”的政策。不但要把他们留在党内，而且要把他们留在省委员会内、中央委员会内，个别同志还应当留在中央政治局内。这样，是否有危险呢？可能有。只要我们采取正确的政策，可能避免。他们的错误，无非是两个可能：第一，改过来；第二，改不过来。改过来的条件是充分的。首先，他们有两面性，一面，革命性，一面，反革命性。直到现在，他们与叛徒陈独秀、罗章龙、张国焘、高岗是有区别的，一是人民内部矛盾，一是敌我矛盾。人民内部矛盾可能转化为敌我矛盾，如果双方采取的态度和政策不适当的话；可能不转化为敌我矛盾，而始终当作人民内部矛盾，予以彻底解决，如果我们能够把这种矛盾及时适当地加以解决的话。下面的这些条件是重要的。全党全民的监督，中央和地方的大多数干部的政治水平，比较一九五三年高、饶事件时期大为提高了，懂事了。庐山会议上这一场成功的斗争，不就是证据吗？还有，我们对待他们的态度和政策，一定要是符合情况的马克思主义的态度和政策，而我们已经有了这样的态度和政策。改不过来的可能性也是存在的。无非是继续捣乱，自取灭亡。那也没有什么不得了。向陈独秀、罗章龙、张国焘、高岗队伍里增加几个成员，何损于我们伟大的党和我们伟大的民族呢？但是，我们相信，一切犯错误的同志，除陈、罗、张、高一类极少数人以外，在一定的条件下，积以时日，总是可以改变的。这一点，我们必须有坚定的信心。我党三十八年的历史提供了充分的证据，这是大家所知道的。为了帮助犯错误的同志改正错误，就要仍然把他们当同志看待，当作兄弟一样看待，给以热忱的帮助，给他们以改正错误的时间和继续从事革命工作的出路。必须留有余地。必须有温暖，必须有春天，不能老留在冬天过日子。我认为，这些都是极为重要的。

上一页 目录 下一页

毛泽东思想万岁


142) 右倾机会主义者挑起了斗争
142) 右倾机会主义者挑起了斗争
（一九五九年八月十六日）

犯右倾机会主义错误的同志，不在去年十一月郑州会议上提出意见，更不在北戴河会议上对高指标提出意见，也不在去年十二月武昌会议上土出意见，也不在三月底，四月初上海会议上提出意见，而在这庐山会议上提出意见。

这些同志为什么不在那个时候提？因为他们的一套，那时提不出，如果他们有一套正确的见解，比我们高明，在北戴河就提嘛！他们等到中央把问题解决了，或者大部分解决了，才来提，认为这时不提就不好提了，因为他们感觉现在不提，再等几个月后，形势要好转，时间过了，就更不好了，故急于发动。

上一页 目录 下一页

毛泽东思想万岁


143) 关于枚乘《七发》
143) 关于枚乘《七发》
（一九五九年八月十六日）

此篇早已印发，可以一读。这是骚体流裔，又有所创发。骚体是有民主色彩的，属于浪漫主义流派，对腐败的统治者投以批判的匕首。屈原高居上游，宋玉、景差、贾谊、枚乘略逊一筹，然亦甚有可喜之处。你看《七发》的气氛，不是有颇多的批判色彩吗？“楚太子有疾，而吴客往问之”，一开头就痛骂上层统治者的腐败。“且夫出舆入辇，命曰蹶痿之机。洞房清宫，命曰寒热之媒。皓齿蛾眉，命曰伐性之斧。甘脆肥脓，命曰腐肠之药。”这些话一万年还将是有理。现在我国在共产党的领导之下，无论是知识分子，党、政、军工作人员，一定要做些劳动，走路、爬山、游泳、广播体操都在劳动之列，如巴甫洛夫那样，不必说下放参加做工、种地那种更踏实的劳动了。总之，一定要鼓足干劲，反右倾。枚乘直攻楚太子：“今太子肤色糜曼，四肢痿随，筋骨挺解，血脉淫濯，手足惰窳；越女待前，齐姬奉后，往而游宴，纵恣乎曲房隐间之中，此甘餐毒药，戏猛兽之爪牙也。所从来者至深远，淹滞永久而不废，虽令扁鹊治内，巫咸治外，尚何及哉！”枚乘所说，有些像我们的办法，对犯错误的同志，大喝一声：你病重极了，不治将死。然后，病人几天或者几个星期，或者几个月睡不着觉，心烦意乱，坐卧不宁，这样一来就有希望了。因为右倾或“左”倾机会主义这类毛病，是有历史根源和社会根源的，“所从来者至深远，淹滞永久而不废”。这个法子，我们叫作“批判从严”。客曰：“令太子之病，可无药石针刺灸疗而已，可以要言妙道说而去也，不欲闻之乎？”指出了要言妙道，这是本文的主题思想。此文首段是序言，下分七段，说些不务正业而又新奇可喜之事，是作者立题的反面。文好。广陵观潮一段达到了高峰。第九段是结论，归到要言妙道。于是太子高兴起来，“涊然汗出，霍然病已。”用说服而不用压服的方法，用摆事实讲道理的方法，见效甚快。这个法子有点像我们的“处理从宽”。首尾两段是主题，必读。如无兴趣，其余可以不读。我们应当请恩格斯、考茨基，普列汉洛夫，斯大林、李大剑、鲁迅、瞿秋白之徒，“使之论天下之精微，理万物之是非”，讲跃进之必要，说公社之原因，兼谈政治挂帅之极端重要性。马克思“览观”，列宁“持筹而算之，万不失一”。我少时读过此文，四十年不理它了。一日忽有所感，翻起来一看，如见故人。聊効野人献曝之诚，赠之于同志。枚乘所代表的是地主阶级的较低层，有一条争上游，鼓干劲的路线。当然，这是对于封建阶级上层、下层两下阶层说的。不是如同我们现在是对社会主义社会无产、资产两个阶级说的。我们争上游鼓干劲的路线代表无产阶级和几亿劳动农民的意志。枚乘所攻击的是那些泄气、悲观、糜烂、右倾的上层统治的人们。我们现在也还有这种人。枚乘，苏北淮阴人，汉文帝时为吴王刘濞的文学待臣。他写此文，是为给吴国贵族们看的。后来，“七体”繁兴，没有一篇好的。《昭明文选》所收曹植“七启”。张协“七命”作招隐之词，跟屈、宋、景、枚唱反调，索然无味了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


144) 附：枚乘《七发》今译
144) 附：枚乘《七发》今译

楚国的太子有了病，一个吴国来的客人去问候他。客人道：“听说太子贵体不安，是不是好一点了呢？”太子道：“还疲乏得很，谢谢你关心。”客人趁机进言道：“现今天下安宁，四方和平。太子正在少壮之年。或许你长期贪恋安乐，日日夜夜没有节制。邪气侵犯，在体内凝结阻塞，以至于心里烦乱郁闷，情绪恶劣好像醉酒似的。常常心惊，睡不安宁。中气不足，听觉不灵，厌恶人声。精神散漫，好像百病齐生。耳目昏昏，喜怒无常。这样下去日子长了，性命就要不保。太子你是不是这样呢？”太子道：“谢谢你。我倚靠国君中力量，常常有些享受，但是还不到你所说的程度。”客人道：“一般贵家子弟，住在深宫内宅之中，内有媬母照料，外有师傅陪伴，要想交结朋友是不可能的。饮食一定是淳美香嫩，肉肥酒浓。衣服一定是温暖轻细而且多，永远热得像过夏天。这样，虽有金石的坚强，也是要销损而解体的，何况筋骨之间呢？所以说，放纵耳目的嗜欲，贪图肢体的安逸，就要妨碍血脉的和畅。出入都坐车子就是瘫痪之兆。幽深和清凉的宫室就是寒热病的媒介。妖姬美女就是斫伤生命的斧子。美味的酒肉就是烂肠子的毒药。如今太子皮肤太细嫩，四肢不灵活，筋骨松弛，血脉阻滞，手脚无力。听使唤的，前有越国的美女，后有齐国的佳人。往来游玩吃喝，在曲折幽深的房子里纵情取乐，这简直是把毒药当着美餐，和猛兽的爪牙戏耍呀。过去的影响已经深远，而又拖延不改，即使叫扁鹊来治疗，巫咸来祷祝也来不及啦。现在对付你这样的病，需要世上的君子，知识广博的人，有机会时给你出出主意，改变改变旧习和成见，常在您的身边，做您的辅佐。那么沉沦的享乐，荒唐的心思，放纵的欲望，就无从产生了。”太子道：“等我病好了一定照你的话行事。”

客人道：“现在太子的病，可以不用药石针炙而用精深的理论来治疗。您不想听听吗？”太子道：“我愿意听。”客人道：“龙门山的桐树，高达十丈还没有分枝。中心纹理盘曲，树根分布很广，上有千仞的高峰，下有百丈的深涧。急流逆波摇荡它。它的根半死半生。冬天的烈风霜雪刺激它，夏天的雷电打击它。早愿有鸟鸣晚上有鸟宿。孤鸿在上面呼号，鹍鸡在下面哀叫。于是在秋冬之间，叫最精于弹琴的师挚砍下它来做成琴。用野茧的丝做弦，用孤子的带钩做隐，用九子寡母的耳珠做琴徽。叫师堂弹奏那名叫《畅》的曲子。叫伯牙来唱歌词。那歌词是这样：“麦芒尖尖啊野鸡晨飞，面向废墟啊背倚枯槐，道路穷绝啊溪流遇回。”鸟儿听了，拢起翅膀不再飞。野兽听了，垂下耳朵不再走。虫蚁听了，支起咀巴不再前进。这是天下最感动人的歌声，太子您够勉强起来听听吗？”太子道：“我的精神不好，怕不能够。”

客人道：“煮熟小牛腹部的肥肉，加上笋蒲。用肥狗的肉来加羹，盖上一层石耳菜。煮饭用楚地的粳稻，或是雕胡的米粒。粘的饭成团，松的到口就散。教尹伊来煎熬，易牙来调味。熊掌炖得烂烂地，加些芍药酱。将薄切的兽脊烤来吃，新鲜的鲤鱼做鱼片。配上秋天变黄的紫苏，白露时节的蔬菜。兰花泡的酒，舀来漱口。还有野鸡肉，豹子胎。少吃些干的，多喝点稀的，就像热汤浇在雪上似的容易消化。这也是天下最可口的了，太子您能够勉强起来赏赏吗？”太子道：“我的精神不好，怕不能够。”

客人又说：“钟、岱等地的良马，年龄到了就用来驾车，跑在前头的像一飞鸟，跑在后面的像距虚。用爵麦喂马，马都成了急性子的，配上结实的马缰，赶上平坦的大道。让伯乐前后视察，让王良、造父来赶车，秦缺，楼季做车右，他们能制止乱跑的马，能扶起翻了的车子。然后和人家下千镒黄金的大睹注，在千里的长途上赛跑。这是天下最快的车子，太子您能够勉强起来乘坐吗？”太子道：“我的精神不好，怕不能够。”

客人道：“登上景夷台，南望荆山，北望汝水，左江右湖，那乐趣是天下少有的，这时可以叫博学有辩才的人，陈说山川的本原，尽举草木的名称，排比事物，编成文辞以类相连。在一番徘徊游览之后，下台到虞怀宫中摆酒。游廊连接四面有檐的建筑，有台的城，结构重迭，采画纷纭。车道交错，池水曲折，养的鸟几有混章、白鹭、孔崔、鹨鸡、天鹅、鹓鶵、鵁鶄。有些鸟头上有翠毛，颈上有紫缨。螭龙鸟、德牧岛，鸣声相和。鱼类腾跃，鳞翅振奋。清净的水边长着蕏草和水蓼，还有蔓生的草和芳香的莲。女桑和河柳，素叶而紫茎，苗松、枕木和樟木、枝条上达青天。梧桐和棕树，一片林子望不到头。各种浓郁的芳香，和种种的声音相杂。树头舒缓地随风摇动，树叶翻复忽明忽暗。大家入座畅饮，乐声振荡快人心意。这时让景春来助兴，让田连来调音。各种美味陈列在面前，各色肴饭都具备。娱目的是精选的美色，悦耳的是流转的好音。这时发出旋风般的《激楚》之曲，飘起郑卫的悠扬乐声。叫先施（西施）、征舒（夏姬）、阳文、段干、吴娃、闾娶、傅予等美人，拖着各色的裙裾，垂着燕尾。眼光对人挑逗，表示心里暗许。她们引流水洗濯，身上带了杜若的香气。头发上好像笼罩着尘雾，涂上了兰膏。换上便服来待奉。这也算是天下美妙盛大的娱乐了，太子您能够勉强起来玩耍吗？”太子道：“我的精神不好，怕不能够。”

客人道：“那么我要为您训练骐骥，驾有窗的轻车，您坐在这样壮马拉的车子上，右边带着夏后氏箭囊里的劲箭，左边带着黄帝的鸟号之弓，去到云梦的林中，围绕生长兰草的洼地奔驰，奔到江边然后缓缓地行进。在青苹之间休息，迎着清风。陶醉在春天的空气里，满怀春意的心为之动荡，然后追赶狡兽，许多支箭射中了轻捷的飞鸟。这时犬马的本领发挥尽致，野兽的脚困乏万分，看马和御车的人使尽了他们的智慧和技巧。威慑着虎豹，吓坏了鸷鸟。奔马的铃当当乱响。跨越游鱼，抓着麋角，踢倒麕兔，践踏麋鹿。这些动物都流着汗珠，窘迫屈伏。无伤而吓死的，足足装满随从的车子。这是规模最壮大的田猎，太子您能够勉强起来干一场吗？”太子道：“我的精神不好，怕也不能够。”但是他这时眉间呈现了喜色，渐渐地这喜色几乎布满了整个面部。

客人见太子有高兴的样子，就更进一步道：“打猎时夜火烧灭，兵车雷滚。旌旗高举，装饰着鸟羽和牛尾，整齐而众多。放开马蹄追逐，因为爱得野味，个个争先。为拦捕野兽而焚烧过的地面非常广阔，远望去可以看见边缘。然后把毛色纯一躯体完整的牺牲献到诸侯之门。”太子道：“妙啊！我愿意再听下去。”

客人道：“这还不曾完呢。那时丛林之间和沼泽深处，烟雾弥漫，野牛和老虎都跑了出来。勇壮的人非常强悍袒露着身体空手上去搏斗。白刃闪闪，矛戟纷纷。收取猎获物的人同时掌管记功，赏赐银绢铺下杜若，盖上苹草，为牧人布置了筵席。有美酒和佳肴，有细切的烧烤肉，款待宾客。盛满的酒杯并举，言语入耳动心，诚实无悔，说一不二。忠信的表情就像刻在金石上一样。高声歌唱，长久不厌倦。这真是太子所喜爱的，能够勉强起来去玩玩吗？”太子道：“我很愿意跟你们去，就怕我这病人成为大夫们的累赘。”看起来太子的病已经有起色了。

客人道：“我们将在八月十五日，同诸侯和远方来的朋友们兄弟们齐到广陵的曲江观涛。初到时还不会见到涛的形状，不过看水力所到之处，已经令人大大吃惊。看那水力所驾陵的，所拨起的，所激乱的，所结聚的，所洗荡的，纵然是有才能辩的人，也不能详加描述。既而目迷神乱，心惊胆战。浪涛滚滚而来。初时迷芒一片，少时奇峰突起，忽然声势浩大，超越旷远。似乎要陵驾南山，以望东海。那浪头几乎上冲苍天，而它的边际煞费想象。这时观赏奇景无穷无尽。然后注意东方日出之处，只见浪头迅速地乘流而下，不知要奔到何处才停。有时奔乱曲折地奔泻，忽然纠结着流去再不回头。浪涛冲到南岸然后远逝，看的人心神紧张更加疲惫，涛的形象在心中久久不散，直到天明，然后才心安神定。这时胸中受到荡涤，五脏受到冲刷。洗净手足，又洗颜面、发、齿。驱逐了倦意，去净了尘垢，困惑消失，耳目开朗。在这时候纵然是久病的人也要伸直驼背，招起跛脚，张开瞽目，打通聋耳来观看它，何况小小烦闷病酒的呢？所谓启发昏蒙、解除迷惑，都不消说了”。太子道：“妙得很！那么涛究竟是一种什么气呢？”

客人道：“那是不见于记载的，不过我曾听师付说过，涛有三点似神非神：雷声轰隆传达百里是其一；江水倒流，海水上潮是其二；山中云气吞吐，日夜不息是其三。初时江水平满而流得极快，然而波涌涛起。开始的时候，水淋淋而下，像许多白鹭在降落，再进一步，就滚滚翻翻，像白车白马，张着白的帷盖。当浪头像云堆似的，纷纷扰扰，就如三军奋起。当两旁的奔流忽然涌起，飘飘地，就如将领乘着轻车在统御军队。驾车的是六条蛟龙，跟着太白帅旗。忽而但见白色的虹蜺在奔驰，前后相连不断。高高低低，前前后后，挨挨挤挤。又见壁垒重重，人多马众有如军队。大声轰轰，漫天沸腾，势不可当。看那两边岸旁，汹涌激怒，盛气冲突，向上击刺，向下投石。正如勇壮的战士，猛扑无畏，冲营抢渡。小湾小港无所不到，跨出崖岸越过沙滩。遭遇者死亡，阻挡者崩溃。开始的时候从或围津口出发，逢山陇而回转，遇川谷而分流。到青篾时盘桓回旋，到檀桓时无声急进，到伍子山速度减低，远奔胥母之战场。上赤岸，扫紫桑。横奔像雷滚，显然威武，如发狂怒水声混混，犹如擂鼓。涛在岸合处被阻而又发怒，上升远跳，大波扬起，在名叫借借的隘口大战起来。这时鸟来不及飞起，鱼来不及转身。兽来不及逃走。纷纷忙忙，也像波涌云飞一般的混乱。向前扫荡南山，回头冲击北岸，丘陵颠复，然而又荡平两岸。浪头高峻，破坏堤防，直到全胜方才罢休。然后急速地奔泻，任意泛滥，十分横暴。鱼鳖都不能自主，颠倒翻复，稀里花拉，起伏不绝，连神物也觉得骇异。这种景象难以尽述，简直令人吓倒，或者吓得昏头昏脑。这是天下最奇的奇观，太子你能勉强去看看吗？”太子道：“我的精神不好，不能去啊！”

客人道：“我要为太子推荐有道术的，有才智的人才，如庄周、魏牟、扬朱、墨翟，便蜎、詹何之类，让他们谈谈天下最精深的道理，讨论万事万物的是非，让孔丘和老聃来总结，孟子来稽核，这样，一万个问题也错不了一个。这是天下最切要最美妙的理论了，太子您可以听听吗？”于是太子扶着几案站起来，说道：“我现在一切疑虑都消散了，好像已经听到圣人辩士的言论。”这时他出了一身透汗，忽然之间，老病全消。
《七发》简介

《七发》是西汉著名赋家枚乘的作品。枚乘主要的活动时间是汉文帝和汉景帝二代。（公无前179——143年）

《七发》的结构是用七段文字描写七件事，开头另加一段序曲。叙述缘起，并借一主一客的问答把各段联系起来。

上一页 目录 下一页

毛泽东思想万岁


145) 一次讲话
145) 一次讲话
（一九五九年八月十七日）

集体有一长，班有班长，连有连长，有三个党员是一个小组．要有个组长。没有集体不行，光有集体也不行，有集体就要有个长，不然就没有力量。鞍钢工厂和耕田不同，耕田慢一点，快一点没关系。工厂技术那样复杂要听指挥。像乐队，没有指挥，一群人就不知所措。这就是生产秩序，生产秩序所需要的。交通警察不要不行，几十年、几百年以后，纪律将会更加森严，上街可能要排队。不信，请你注意健康，再活一百年，就可以看到。开会要有人发通知，要有秩序，散会也要有人宣布，这是必然性。至于姓张、姓李的来主持，那是偶然性。必然性通过偶然性来表现。有统一指挥，是社会斗争、自然斗争所必需的。无政府主义者蒲鲁东、布朗基主义者“左”得不得了，巴黎公社是无政府主义者搞起来的，但是群众超出了他们的意志，被迫不得不搞。反对的人并非完全不知道船要有船长，组要有组长，无非他们要搞派别活动，反对敌对的派别。列宁当时的政治局只有五个人，在困难的时期有人反对他，说他不民主，不召开会议。列宁说会还没有开，可是革命胜利了。常委会的同志年纪都大了，总要办交代，总要新的人来代替，不能是无政府主义的，总要有组织，有领导的。资产阶级反对破坏，无产阶级不破坏就不能建设。你要讲破坏，我就不能谦虚了。列宁说你们是资产阶级、小资产阶级的派别，要你们来干是不行的。地方上也有这个问题。省、地、县都要建立一个领导核心，但要有一个过程，不然不行，每个县、公社都要如此。河北昌黎县委就没有一个领导核心。有意识地健全我们的领导机关，当挡的风挡回去，很有必要。彭德怀二十四日信没有通知讨论，我告诉两方面都要硬着头皮顶住，我们公道，××到昨天以前还硬着头皮顶住。

这次会开得很好，逐步发展，中期、后期解决了大问题，同时工作又没有耽误。我建议地方的会议不必等都到齐了才开，到一半人就可以开，有老兵有新兵。这次会议是胜利的会议。避免了党的大分裂，避免了大马鞍形。大跃进是客观形势决定了的，是群众的要求。革命和建设两个运动，搅在一起，是人与人的关系，又是人与自然界的关系。比如农械问题，东北是工业化地区，可以在第二个五年计划解决×％，其他地区也要力争嘛。国内形势是好的，有的同志欢迎中央的同志去看，有些同志不去看。同样一件事，可以有两种看法，有缺点可以改，并不难改。国际形势也是好的，印度、印尼要搞和平，但如果不准备夺取政权，是要犯错误的。这与和平民主新阶段不同，因为和平民主新阶段是为了争取时间、准备夺取政权。日本投降早了一点，再有一年我们就会准备的更好一些。社会主义时期也有两条路线，一条是一化三改，一条是现在的建设路线。去年五月的八大二次会议到今年七月的卢山会议，仅一年多，出了乱子，不是说路线不行了嘛？经过这次会议，又说行了。路线问题，是要经过考验的，并非太平无事。将来风波还是有的，但总的趋势是好的，不管出什么乱子，无产阶级的劳动人民总要占优势，即使不占优势也是暂时的。现在建设有了保证，中央委员会的绝大多数是团结一致的，但也要估计到不是那样风平浪静，自然界的台风年年要来的，政治上的台风什么时候来，料不到，但一定时期内，总会有的，因为有阶级存在，精神上要有准备。世界和平的可能性很大，但不是没有战争的可能，一定要有准备。

上一页 目录 下一页

毛泽东思想万岁


146) 对张闻天信的批示
146) 对张闻天信的批示
（一九五九年八月十八日）
印发各同志，印一百六十多份，发给每人一份，走了的，航送或邮送去。我以极大热情欢迎洛甫这封信。
毛泽东八月十八日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


147) 关于游泳的谈话
147) 关于游泳的谈话
（一九五九年八月）
“游泳是同大自然作斗争的一种运动，你们应该到大江大海去锻炼。”
毛主席轻快自如地领头游着，并风趣地问一位同志：“你说是人怕水，还是水怕人？”
那位同志回答说：“人怕水？”
毛主席笑着说：“我看是水怕人。水怕人压迫他。”
（1959年8月毛主席去九江和江西省歌舞团的同志游泳时的谈话）

上一页 目录 下一页

毛泽东思想万岁


148) 给诗刊的第二封信
148) 给诗刊的第二封信
（一九五九年九月一日）
×××、××二位同志：
信收到，近日写了两首七律，录上呈改。如以为可，可以上诗刊。

近日右倾机会主义猖狂进攻，说人民事业这也不好，那也不好。全世界反华反共分子以及我国无产阶级内部、党的内部，过去混进来的资产阶级、小资产阶级的投机分子，他们里应外合，一起猖狂进攻。好家伙，简直要把昆仑山脉推下去了。同志，且慢！国内挂着共产主义招牌的一小撮投机分子，不过捡起几片鸡毛蒜皮，当作旗帜，向党的总路线、大跃进、人民公社举行攻击，真是“蚍蜉撼大树，可笑不自量”了。全世界反动派从去年起，咒骂我们狗血喷头。照我看，好得很。六亿五千万伟大人民的伟大事业而不被帝国主义及其在各国走狗大骂而特骂，那就是不可理解的了。他们越骂得凶，我就越高兴。让他们骂上半个世纪吧！那时再看，究竟谁败谁胜。我这两首诗，也算是答复那些忘八蛋的。
毛泽东
九月一日
附两首律诗：
七律 到韶山一九五九年六月
一九五九年六月二十五日到韶山，离别这个地方已有三十二周年了。
别梦依稀咒逝川，
故园三十二年前。
红旗卷起农奴戟，
黑手高悬霸主鞭。
为有牺牲多壮志，
敢教日月换新天。

喜看稻菽千重浪，
遍地英雄下夕烟。

七律 登庐山 一九五九年七月一日
一山飞峙大江边，
跃上葱茏四百旋。
冷眼向洋看世界，
热风吹雨洒江天。
云横九派浮黄鹤，
浪下三吴起白烟。
陶令不知何处去，
桃花园里可耕田？

上一页 目录 下一页

毛泽东思想万岁


149) 视察人民大会堂时的指示
149) 视察人民大会堂时的指示
（一九五九年九月五日）

一九五九年九月五日，我们敬爱的伟大领袖毛主席亲自视察了人民大会堂工程，他视察了礼堂的一二层和上海厅之后说：“人民大会堂的建成确实是成绩伟大，你们这么大的功劳，是不是立块碑吧！那将多大呀！照相吧！也站不下呀！”

毛主席又亲切教导说：“要向老红军学习，不为名，不为利，不计报酬，不怕牺牲。红军打仗也没有礼拜天，没有休息，没有加班费，还是学习老红军吧，要和老红军一样”。

毛主席看了宴会厅，询问工程情况，坚定地说：“大跃进就是好，有人说大跃进不好，十三陵水库，人民大会堂就是大跃进的产物。没有大跃进就没有大会堂。让那些右派来看看，究竟是不是大跃进！”

后来在一次会议上，主席又高度赞扬了建筑工人高度的共产主义劳动精神说：“最近，我们看天安门礼堂，只有十个月，过去许多人说不信，请个苏联专家说不信，到了今年六月，苏联专家说有可能，到了九月，他们大都佩服了，说中国确有大跃进。一万二千人，全国各地方调来的，全国各省的力量，技术的力量，人的力量。完全不休息礼拜天，每天三班制，也不搞计件工资，许多人本来是八小时的，结果他做了十二小时不下工，多的四小时他不要钱呢？他不要。有一些工程没完成他不下来，有的两天两夜不睡觉坚持在那里，不是八小时，

也不是十二小时而是四十八小时，就在工地上不下来。是不是物质刺激呢？增加几元钱呢？一小时一元钱嘛，他不要，这些人不要。无非是平均工资五十元，就那么一点，但是他们为作一个共同的事业而奋斗。一万二千职工，十个月搞成一大片，这里面不仅有按劳取酬，而且有列宁所讲的伟大创造共产主义礼拜天，有不计报酬在内。”

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


150) 对彭德怀九月九日信的批示
150) 对彭德怀九月九日信的批示
（一九五九年九月九日）

此件即发各级党组织，从中央到支部，印发在北京开会的军事、外事两会议各同志。

我热烈地欢迎彭德怀同志的这封信，认为他的立场和观点是正确的，态度是诚恳的。倘从此彻底转变，不再有大的动摇（小的动摇是必不可免的），那就是“立地成佛”，立地变成一个马克思主义者了。我建议，全党同志都对彭德怀同志此信所表示的态度，予以欢迎。一面严肃地批判他的错误，一面对他的每一个进步都表示欢迎，用这两种态度去帮助这一位同我们有三十一年历史关系的老同志。对其他一切犯错误的同志，只要他们表示愿意改正，都用这两种态度去对待他们。必须坚信，我们的这种政策是能感动人的。人，在一定条件下，是能改变的，除开某些个别的例外的情况不计在内。德怀同志对于他自己在今后一段时间内工作分配的建议，我认为基本上是适当的。读几年书极好。年纪大了，不宜参加体力劳动，每年有一段时间到工厂和农村去做参观和调查研究工作，则是很好的。此事中央将同德怀同志商量，作出适当的决定。
毛泽东
一九五九年九月九日

上一页 目录 下一页

毛泽东思想万岁


151) 在中共中央军委扩大会议上和外事会议上的讲话
151) 在中共中央军委扩大会议上和外事会议上的讲话
（一九五九年九月十一日）
同志们：

这个会开得很好。我说居心不良的人，他要走到他的反面。对于世界的阶级，对于世界的党，对于党的事业、阶级的事业、人民的事业，居心不良的人，他就要走到他的反面，就是他的目的达不到。比如讲要达到一个什么目的，而结果那个目的达不到，自己输了理，在群众中孤立起来。比如有几位同志，据我看，他们从来不是一个马克思主义者，一直到现在，他们从来就没有成为马克思主义者，是什么呢？是马克思主义的同路人。要把这一点加以论证，材料是很充分的，比如现在印发的很多材料、抗日时期的材料、长征末期的材料，比如挑拨离间、

抗日时期的材料，比如什么“自由、平等、博爱”抗日阵线不能分左中右，分左中右就错误的呀”，“己所不欲，勿施于人”。在阶级关系中，无产阶级与资产阶级，压迫者与被压迫者，提出这样的原则出来，什么“王子犯法，庶民同罪”，这样的一些观点我看不能说是马克思主义的观点，完全不能说是马克思主义者的观点。这是违反马克思主义的，是欺骗人民的，是资产阶级的观点。后来高饶彭黄反党联盟那些观点，比如“军党论”之类，挑拨党内的不正常关系，认为这也有个摊摊那也有个摊摊。这样一些观点和行为，不是马克思主义者的观点和行为。这一次大量揭发的在庐山会议多少年前的分裂活动，庐山的纲领，此外还有立三路线时期，都有许多材料的。主要是见诸文字的，大家揭发出来，就是刚才讲的这一些。所以要论证我刚才讲的观点，他们从来就不是马克思主义者，他们只是我们的同路人，他们只是资产阶级分子，投机分子混在我们的党内来。要论证这一点，要把这一点加以论证，材料是充分的。现在我并不论证这些东西，因为要论证就要写文章，是要许多同志做工作的，我只是提一下。资产阶级的革命家进了共产党，资产阶级的世界观，他的立场没有改变，是完全可以理解的，就不可能不犯错误，这样同路人在各种紧要关头，不可能不犯错误。

庐山会议和这次会议，全国各级党组织都在那里讨论八届八中全会的决议，借这个事情来教育广大群众，使广大群众得到提高，更加觉悟起来。完全证明大多数人，全党干部绝大多数，比如95％是不赞成他们的，证明我们党是成熟的，表现出这些同志对于他们这个态度的对待。

资产阶级分子混进共产党里面来，我们共产党员中，资产阶级小资产阶级成分很多，应该加以分析，分为两部分，大多数他们是善良的，他们能够进入共产主义，因为他们愿意接受马克思主义。少数人大概是百分之一、二、三、四、五这样的数目，或者一、或者二、或者三、或者四、或者五。最近几个星期，省一级的会议暴露相当多的高级干部是右倾机会主义分子，在那里捣乱，惟恐天下不乱。凡是出了乱子，他们就高兴，他们的原则是这样：“天下太平，四方无事，工作顺利，他们就不舒服。一有点风吹草动，他们就高兴。”比如讲，猪肉不够，蔬菜不够，肥皂不够，女人头发卡子不够，乘机就来了。“你们的事情办得不好呀！”叫做“你们的”事情，不是他们的事情。说组织开会决定的时候他们不吭声，比如北戴河会议不吭声，郑州会议也不吭声，武昌会议也不吭声，上海会议吭了几句，我们听不到。等到后来事情发生了（他们认为事情发生了）你看又是蔬菜吧！又是猪肉吧！又是部分地区的粮食吧，又是肥皂吧，还有雨伞吧，比如浙江雨伞不够，叫做“比例失调”，“小资产阶级的狂热性”等等。少部分人他们要进入共产主义，要真正变成马克思主义者就是困难，我讲困难不是讲他们不可能，就是刘伯承同志讲过的，要脱胎换骨。当军阀的人他是当军阀了，还有不当军阀的人，比如×××同志算个什么军阀呀，是个文阀嘛，学阀哟！不脱胎换骨就进不了共产主义这个门。五次路线错误，立三路线错误，第一次王明路线；第二次王明路线，高饶路线，这一次彭、黄、张、周路线，有些人是五次，有些人不是五次，比如×××同志立三路线时候还没有来，就是彭、黄在立三路线的时候也是受打击的。这不是偶然的，五次路线的严重性。最后两次就是高、饶、彭、黄这两次，用阴谋的方法来分裂党，这是违反党纪的。马克思主义的政党要有纪律，他们不知道，列宁论无产阶级的党必须要有纪律，要有铁的纪律。对于这些同志是什么纪律呢？还是铁的纪律，还是钢的纪律，还是金、木、水、火、土，木头的纪律，还是豆腐的纪律？水的纪律就是没有纪律，还有什么铁的纪律呢？进行分裂活动，违反纪律，其目的、其结果，一定会是破坏无产阶级专政，建立另外个专政。

团结的旗帜非常重要。团结起来，马克思的口号：“全世界无产者联合起来！”他们不，他们的人似乎越少越好，他们要搞一个他们的集团，要办他们的事，违犯广大群众的意志。我在庐山会议讲了他们不讲团结的口号，因为这个口号一提，他们就不能进行活动了。这个口号对于他们不利，所以他们不敢提，所谓团结者，就包括了犯错误的人，要帮助他们改正错误，重新团结起来，何况没有犯错误的人？他们要去毁坏他们，他们是毁坏政策，不是团结政策，他们的旗帜是毁灭。毁灭跟他们的意见不对的，他们认为是坏人，而这个所谓坏人，实际上绝大多数，95％还要多。

要团结，就是要有纪律。为了全民族在几个五年计划之内建成强大的国家这一个目的。现在的任务是全国人民、全党在几个五年计划之内建成强大的国家，必须要有铁的纪律，没有铁的纪律是不行的，就必须团结起来。请问，不然怎么能达到这个目的呢？几个五年计划之内建成社会主义强国可能不可能？在过去要革命，在现在要建设，可不可能呢？没有铁的纪律都是不可能的。团结就要有纪律。彭德怀在太行山的许多文件，请同志们拿孙中山国民党第一次代表会议宣言，和彭德怀在太行山抗日时期发表的那些观点比较一下，一个是国民党人，一个是共产党人，时间一个是1924年，一个是1938年，1939年，1940年，共产党员比一个国民党员要退步，这个国民党人的名字叫孙中山，要进步。孙中山受共产党的影响，为什么发表那一篇呢？我最近找着看了一下孙中山国民党第一次代表会议宣言，那里面有阶级分析这样的思想。怎么会赞成共产党的铁的纪律呢？怎么会赞成无产阶级的纪律呢？没有共产党的语言，没有共同的立场观点，纪律是建立不起来的。我说彭德怀不如孙中山，至于张闻天也不如孙中山，孙中山那个时候是革命的，而这些同志是倒退的，是要把结成了团体破坏，提出的口号是有利于敌人，不利于阶级的，不利于人民的。这些观点还有一些，比如……。

绝对不可以背着祖国，里通外国。同志们开了会的，批判了这个东西。因为都是共产党的组织，马克思主义者。这一个集团来破坏那一个集团这是不许可的，我们不许可中国的党员去破坏外国的党组织，挑起一部分人来反对另一部分人，同时我们也不许可背着中央去接受外国的挑拨。……

我现在劝一劝犯错误的几位同志，你们要准备听闲话，我曾经劝过别人，比如罗炳辉同志，他那个时候犯过错误，他发非常大的脾气，我们后来劝他，你不要发脾气，你是犯了错误，你让人家讲，让人家讲到不想讲的时候。他不想讲的原因就是你改正了。你对人好，对自己的错误有自我批评精神，人家为什么要讲呢？他就不讲了。现在犯错误的同志，我劝你们要准备听闲话。一提起你们犯错误，不要触目惊心，准备人家讲你几年。我说长也不会，看你们改的情况，如果改得快，几个月就不讲了，改的慢，几年人家就不讲了，只要改，快慢都可以。要诚恳对人，不要讲假话，要老老实实，讲老实话。我劝犯错误的同志，你们要靠拢大多数，要跟大多数合作，不要只跟你们气味相投的少数合作。如果你们能实行这几条，第一你们能够听闲话，准备听，硬着头皮，你讲我就听，说你讲的对呀，我就是犯了那个错误呀！阿Q这个人有缺点的，缺点就表现在他那个头不那么漂亮，是个癞痢头，因为他就是讲不得，人家偏要讲，一讲他就发火，“亮了”他就发火。比如“那个癞痢头就放光”也讲不得，说“光了”，他就发火，“亮了”他就发火。作者描写一个不觉悟的纯朴的农民，阿Q是个好人，他并不组织宗派，但是那个人不觉悟，他是讲不得缺点，他没有主动。

你没有主动，大家就偏要讲。一讲就发火，发火就打架，打架打不赢，他就说“儿子打老子”。人家说：“阿Q，你要我不打你，你就讲‘老子打儿子’，我就不打你了。”“好，老子打儿子。”等到打他的人走了，他就说：“儿子打老子”，他又神气起来了。犯错误的同志要准备听闲话，多准备听一点。要对人老实诚恳，诚诚恳恳，对人不讲假话。再一个要靠拢大多数。只要有了这几条，我看是一定会改过来的。否则就改不过来。如果是闲话也听不得，对人也不诚恳，讲假话，又不靠拢大多数，那就难了。“人非圣贤，孰能无过？”其实这个话也不妥当，圣人也是有过的。“君子之过如日月之蚀也，其过也，人皆见之，其更也，人皆仰之”。我们不是孔夫子，我看孔夫子也有过，就是凡人多多少少、大大小小都是犯一点错误的！犯错误不要紧的，不要把犯错误当成一个大包袱，了不起。只要改。“君子之过也，如日月之蚀也”，好像天狗吃掉太阳月亮一样。犯错误人家都看见，如果改了人皆仰之。

我们大家要学点东西，要学习马克思主义。×××提出学习任务我非常赞成，这包括我们所有的人，都应该学。时间不够怎么办？时间不够可以挤时间。问题是要养成学习的习惯，就能够学下去。我这个话首先是对犯错误的同志说的。第二是对我们所有的同志（包括我在内）。许多东西我没有学，我这个人缺点很多，并不是一个完全的人，好些时候我自己不喜欢自己。马克思主义各部分的学问我没学好。比如说外国文，也没有学好。经济工作现在刚刚开始学习。但是，同志们，我决心学习，至死方休，死了拉倒。总而言之，活一天就学习一天，我们大家一起来造成一个学习环境，我想我也学一点，不然见马克思的时候我很难受，他出一些问题一问，我答不出来怎么办？他对中国革命各种事情一定感兴趣。还有自然科学也很不行的，技术科学也不行。现在学的东西很多怎么办呢？还是一样一样，多多少少学一点，钻一点，我说下了决心，一定可以学，不管年纪大小。我举个例子。游泳我是一九五四年才学好的，以前就没有学好。一九五四年清华大学有一个室内游泳池，每天晚上去，带个口罩化装，三个月不间断，我就把水的脾气研究了：水它是不会淹死人的呀！水怕人，不是人怕水。当然有些例外也存在，但是凡水该是可游的，这是个大前提。比如武汉长江有水，因此武汉长江是可以游泳的，我就驳了那些同志，反对我游长江的。我说你们形式逻辑都没有学，凡水都是可游的，除若干情况之外，比如说一寸之水就不能游，结了冰就不能游，有沙鱼的地方就不能游，有漩涡的地方（如四川、湖北的长江三峡）也不能游，除若干情况之外，凡水该是可游的，这是大前提。由实践得来的这个大前提。比如武汉长江是水，结论是武汉长江是可游的。比如汨罗江，珠江有水，是可游的，北戴河是可游的，它不是水吗？凡水该是可游的，这是大前提。除了一寸之水不可游，一百多温度不可游，零下之水结了冰不可游，有鲨鱼不可游，有漩涡不可游。除此之外，凡水都是可游的。这是个真理。这是个真理，你不信吗？下了决心，只要你有意志，下了决心，我看万事都可以做成功的。我劝同志们学习。最近我们看天安门大礼堂，咦！那可有点文章咧！你们去看一回好不好（会场高声答应：好！）叫××同志讲一讲，他这个人姓×，他一天跑一万里。只有十个月，许多人说不信，请个苏联专家说不信，到了今年六月，苏联专家说有可能，到了九月，他们大为佩服了，说中国确有大跃进。一万二千人，全国各地方调来的，全国各省的力量，技术力量，人的力量。完全不做礼拜天的，每天三班制，也不搞计件工资，许多人本来工作八小时，结果他做十二小时，不下工。多的四小时需不需要钱呢？他不要。还有一些人，工程没完成，他不下来，有的两天两晚不睡觉，坚持在那里，不是八小时，也不是十二小时，而是四十八小时就在工地上不下来。是不是要物质刺激呢？增加几块钱嘛，一小时一块钱嘛，他不要，这些人不要。物质刺激还是物质刺激，无非是平均工资五十块，就是那么一点，但是他们为着一个共同事业而奋斗。一万二千职工，十个月搞成功这么一大片，这里面不仅是按劳取酬，而且有列宁所谓“伟大的创举——共产主义礼拜六”，有不计报酬的在内，同志们，你们都看一下，并且请××同志给你们讲一下，不要多了，有半个小时就行，还有密云水库，我昨天到密云水库游了一回水，十九个县的人在那里搞的，十一个月完成全部工程百分之七十，二千五百万土方，二十万人，那也了不起呀，什么情况都要算钱呀！你们在那里开会每天算钱嘛，你们写了很多东西，讲话稿子，恐怕每篇都要三块大洋嘛，我现在并不否认，而且肯定按劳取酬，必要的按劳取酬是完全正确的，但是不可以完全禁止，稍超过一点就不行，如果超过一点就给钱，人民他不要，你算钱他不要，如果要算钱，我今天大概讲一个钟头吧！你们给钱咧！政治挂帅与物质刺激两个东西，政治的作用必需与按劳取酬结合，我看这是个好东西。我们凡是下了决心，有坚决的意志，人们认为不能成功的，结果他成功了，就是我们这个大礼堂，很多人认为不能成功嘛，我们的大跃进，人民公社很多人都写，它要成功的，并且已经成功，或者在继续取得成绩。比如钢铁是要快，工业是要快，农业也是要快，学习也是这样，只要我们下决心，我看可以学好，不怕事务太多，时间不多可以挤，养成这个习惯。我们要战胜这个地球，我们的对象就是地球。至于太阳上怎么作工作，我们暂时不论，月亮、水星、金星，除了地球之外的八大行星，将来探一探可以，拜访拜访可以，假如能上去。至于工作，我们打仗，我看还是地球。建立一个强国，一定要有这样的决心。要求我们建立大礼堂，很多水坝，很多工厂，我看一定要是这样。
全党全民团结起来！全世界无产阶级团结起来！我们的目的一定可以达到！

上一页 目录 下一页

毛泽东思想万岁


152) 关于肃反工作的一个批语
152) 关于肃反工作的一个批语
（一九五九年九月十八日）

看法妥当，让他们活动，注意观察，大有可为。他们是在如来佛手掌中，跳不出去的，你们应当当作一件大事去办，积极而又艺术地去做观察和侦察的工作。

上一页 目录 下一页

毛泽东思想万岁


153) 关于发展养猪事业的一封信
153) 关于发展养猪事业的一封信
（一九五九年十月十一日）
×××同志：

此件很好。请在新华社内部参考发表。看来养猪事业必须有一个大发展。除少数禁猪的少数民族以外，全国都应当仿照河北省吴桥县王谦寺人民公社的方法办理。在吴桥县，集资容易，政策正确，干劲甚高，发展很快。关键在于一个很大的干劲，拖拖沓沓，困难重重，这也不可能，那也办不到，这些都是懦夫和懒汉的世界观，半点马克思列宁主义者的雄心壮志都没有。这些人离一个真正共产主义者的风格大约还有十万八千里。我劝这些同志好好地想一想，将不正确的世界观改过来。我建议，共产党的省委（市委、自治区党委）。地委、

县委、公社党委、以及管理区、生产队、生产小队的党组织，将养猪业、养牛、养羊、养驴、养骡、养马、养鸡、养鸭、养鹅、养兔等项事业，认真地考虑研究，计划和采取具体措施，并且组织一个畜牧业，家禽业的委员会或小组，以三人、五人至九人组成，以一位对于此事有干劲有脑筋，而又善于办事的同志充当委员会或小组的领导责任。就是说派一个强有力的人去领导，大搞饲料生产，有各种精粗饲料，看来包谷是饲料之王。美国就是这样办的。苏联现在也开始大办了。中国的河北省吴桥县现在也已经开始办了，使人看了极为高兴。各地养猪不亚于吴桥的，一定还有很多。全国都应大办而特办。要把此事看得同粮食同等重要，把包谷升到主粮的地位。有人建议，把养猪升到六畜之首，不是“马牛羊鸡犬猪”，我举双手赞成。猪占首要地位，实在天公地道。苏联伟大土壤学家和农学家威廉斯强调说，农林畜三者互相依赖，缺一不可，要把三者放在同等地位。这是完全正确的。我们认为农林业是发展畜牧业的祖宗，畜牧业是农林业的儿子了。然后，畜牧业又是农、林业（主要是农业）的祖宗，农、林业又变为儿子了。这就是三者平衡地位互相依赖的道理。美国的种植业和畜牧业并重。我国也一定要走这条路线。因为这是证实了确有成效的经验。我国的肥料来源第一是养猪及大牲畜，一人一猪，一亩一猪，如果办到了，肥料的主要来源就解决了。这是有机化学肥料，比无机化学肥料优胜十倍。一头猪就是一个小型有机化肥工厂。而且猪又有肉，又有鬃，又有皮，又有骨，又有内脏（可以作制药原料），我们何乐而不为呢？肥料是植物的粮食，植物是动物的粮食，动物是人类的粮食。由此观之，大养特养其猪，以及其他牲畜，肯定是有道理的。以一个至两个五年计划完成这个光荣而伟大的任务，看来是有可能的。用机械装备农业，是农、林、牧三结合大发展的决定性条件。今年已成立了农业机械部，农业机械化的实现，看来，为期不远了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


154) 对《我们一个社要养猪两万头》一文批语
154) 对《我们一个社要养猪两万头》一文批语
（一九五九年十一月十九日）

请各省市区负责同志注意：如果你们同意的话，就把这篇文章印发一切农业合作社以供参考，并且仿照办理，要知道阳谷县是打虎英雄，武松的故乡，可是这一带没有喂猪的习惯，这个合作社改变了这种习惯，开始喂猪，第一年失败，第二年成功，第三年发展，第四年大发展，平均每人约有两头，共计二万头。这个合作社可以这样做，为什么别的合作社不可以这样做呢？

上一页 目录 下一页

毛泽东思想万岁


155) 对新华社的指示
155) 对新华社的指示
（一九五九年十二月）

新华社这些年做了一些工作。但是，在这个问题上，简直没有做什么（按：指发展国外分社）。驻外记者派得太少，没有自己的消息；有也太少。为什么不派？没有干部？中国这么大，抽不出人？是不是中宣部过去没帮助。
应该大发展，各个国家都派，把地球管起来！让全世界都能听到我们的广播。

上一页 目录 下一页

毛泽东思想万岁


156) 在上海会议上的讲话（摘要）
156) 在上海会议上的讲话（摘要）
（一九六○年一月）
一月九日

人类历史一百来万年中，资产阶级统治的三百年是一个大跃进。资产阶级都能够实现大跃进，无产阶级为什么不能实现大跃进？现在，有些人不相信我们，是有理由的。你没有东西，人家怎么能够相信呢？要人家糊里糊涂相信我们，这是不能设想的。经过若干年，我们真正有了东西，而且经过多次反复，他们才会相信我们。
※※※※

要长期保持大跃进，必须搞好工农业的比例关系。这一套两条腿走路中间，工农业的比例关系是最主要的。
一月十七日

我们能够管的六亿多人口，其他地方我们都管不了。有些地方有我们的使馆，可以进行一切可以进行的活动，但是，也不等于我们能够当他们的参谋长。我们不能当美、英的参谋长，也不能当苏联的参谋长。要分几个阶段，我们的国家搞强大起来，我们的人民搞进步起来，争取我们的经济接近美国和苏联那个时候的水平。这主要靠自己把工作做好。我们的工作重点是争取人民，包括工人、农民、革命知识分子、革命的民族资产阶级。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


157) 关于科学奖金和学衔的指示
157) 关于科学奖金和学衔的指示
（一九六○年一月）

斯大林奖金我们没有就不要搞，追逐个人名利地位的事不要搞。我们打了那么多年仗还不是把蒋介石那个特级上将打倒了。勋章、博士那些东西不要搞了。

上一页 目录 下一页

毛泽东思想万岁


158) 使官僚主义走向它的反面——对一个文件的批语
158) 使官僚主义走向它的反面——对一个文件的批语
（一九六○年春）

积极方面是形势大好，这是主要的。消极方面，突出的表现是五多、五少。就是说，会议多，联系群众少；文件表报多，经验总结少；事务多。学习少；一般号召多，细致的组织工作少；人们蹲在机关多，认真调查研究少。他们这个文件，现在发议论，你们看看。其中说到会议多和文件表报多。多到什么程度呢？他们说：县委及县委各部门，自今年一月一日到三月十日，七十天中，开了有各公社党委书记和部门负责人参加的会议，共有一百八十四次，电话会议五十六次，印发文件一千零七十四件，表报五百九十九份。同志们，这种情况是不能继续下去的，物极必反，我们一定要创设条件，使这种官僚主义走向它的反面。历城县已经订出办法，克服五多五少。山东省委已将历城办法推到全省施行。同志们，这种官僚主义状态只是存在于历城一县，或者山东一个省吗？不见得。很可能到处都存在。请你们各自调查一个县、一个市（在大城市里调查一个区），就可以知道底细了。克服五多五少的办法，可以仿照历城办法。
办法：
一、走出办公室，田间会师。
二、实行“三同”、“三包”。

三、采取在党委统一领导下的“条条”、“块块”、“片片”相结合的办法，既做好中心工作，又做好所分工的业务工作的经验。
四、立即精简会议，减少文件表报。

上一页 目录 下一页

毛泽东思想万岁


159) 对广东省委《关于当前人民公社工作中几个问题的指示》的批语
159) 对广东省委《关于当前人民公社工作中几个问题的指示》的批语
（一九六○年三月五日）

广东省委《关于当前人民公社工作中几个主要问题的指示》，是一个很好的文件，甚为切合现时人民公社在缺点错误方面的情况和纠正这些缺点错误的迫切要求。全国各省、市、自治区的情况大体上一定都同广东一样，发生了这些问题（一共有五个问题），都应当提起严重的注意，仿照广东的办法，发出一个清楚通俗的指示，迅速地把缺点错误纠正过来。中央建议，把广东这个指示发到地、县，公社三级党委，请公社党委的同志们，切实讨论几次，开动脑筋，仔细地冷静地想一想，谈一谈，议一议，想通这五个问题，纠正缺点错误。现在形势大好，缺点错误是部分的。但是一定要纠正，不使这五方面的现在还是部分性质的错误扩大开去。我们的相当多的干部，在政治水平、经济理论水平和对实际工作的分析、理解水平都是不高的，有些人还是很低的，他们在这些方面还不成熟，这是他们的缺点。他们正在逐步走向成熟的过程中。这是一方面。他们干劲很大，热情很高，要把中国变成一个伟大、强盛、繁荣、高尚的社会主义、共产主义国家的雄心大志，则是很好的。这是又一方面。特别是第一个方面，即他们的缺点方面，努力学习，认真思考，在几年之内，例如说，五年至十年之内，将自己的政治、理论和业务水平大进一步的成熟和提高起来。在这里，顺便说一句，工业交通战线，教育文化科学战线，卫生医疗药物战线，中央建议也照这样办，解决他们自己的问题。
附注：这个批语所说的五个问题是：
一、不顾条件，抢先从队有制过渡到社有制的苗头；
二、用削弱大队经济的办法，来发展社的经济，重复刮“共产风”的错误；
三、公社积累过多，收回社员自留地，集中私养的家畜、家禽，不适当地限制社员的家庭副业生产；
四、社、队干部不讲究经济核算，铺张浪费；

五、社、队干部不如实反映情况，作风浮而不深、粗而不细、华而不实，不同群众商量，不关心群众生活。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


160) 关于卫生工作的指示
160) 关于卫生工作的指示
（一九六○年三月十八日）

卫生工作，这两年忙于生产大跃进，有些放松了。现在应该立即抓紧布置：抓紧总结经验，抓紧检查、竞赛、评比。中央于今年二月二日批准“卫生部党组关于全国卫生工作几个问题的意见”，早已发给你们。据我们调查，未能引起你们的重视，大多数省、市、区党委书记没有看这样一个很重要而又写得很好的文件，也没有发到各级党委、党组和人民公社去。中央现在提醒同志们，要重视这个问题，要把过去两年放松了的爱国卫生运动重新发动起来，并且一定要于一九六○年、一九六一年、一九六二年这三年内做出显着的成绩，首先抓紧今年的卫生运动。其办法：在省、市、地、县、社的有关卫生部门及民众团体负责人参加的党委会议及党组会议上，在本年三月内，至迟四月上旬，认真讨论一次，由党委第一书记挂帅，各级党委专管书记和有关部门党组书记也要在党委第一书记领导之下挂起帅来，立即将中央二月二日批示的文件发下去，直到人民公社。各省、市、区党委迅即做出自己的指示，重新恢复爱国卫生运动委员会的组织和工作，发动群众，配合生产运动，大搞卫生工作。无论老人，小孩，青年，壮年，教员，学生，男子，女子，都要尽可能地手执蝇拍及其他工作，大张旗鼓，大造声势，大除四害。一切卫生医药人员都要振作起来，与党委、群众组成三结合，显示自己的能力，批评右倾思想。再有一事，麻雀不要打了，代之以臭虫，口号是“除掉老鼠、臭虫、苍蝇、蚊子”。至于其他严重疾病，当然要按照计划一律除掉或减少。各地除害灭病委员会的工作，各级党委必须认真抓紧和认真检查。环境卫生，极为重要，一定要使居民养成卫生习惯，以卫生为光荣，以不卫生为耻辱。凡能做到的，都要提倡做体操，打球类，跑跑步，爬山，游水，打太极拳及各种各式的体育运动。把卫生工作看作孤立的一项工作是不对的。卫生工作之所以重要，是因为有利于生产，有利于工作，有利于学习，有利于改造我国人民低弱的体质，使身体强健，环境清洁，与生产大跃进，文化和技术大革命，相互结合起来。现在，还有很多人不懂这个移风易俗、改造世界的意义。因此，必须大张旗鼓，大做宣传，使得家喻户晓，人人动作起来。做这件事，并没有什么了不得的困难，事在人为，一定要争取在三年内做出大成绩，今年要轰轰烈烈地行动起来。为此，各级党委，卫生部门党组，工会党组，青年团党组，妇联党组，今年一定要为卫生工作开会四次，每季一次，每次三、四小时即够，不要太长。以后年年如此。爱国卫生运动委员会，在上述会议开过后。立即召开，也是一年四次，每季一次，年年如此。请同志们一体遵行，切勿遗误。

上一页 目录 下一页

毛泽东思想万岁


161) 对《鞍山市委关于工业战线上的技术革新和技术革命运动开展情况的报告》的批语
161) 对《鞍山市委关于工业战线上的技术革新和技术革命运动开展情况的报告》的批语
（一九六○年三月二十二日）
上海局，各协作区委员会，各省委、市委、自治区党委，中央一级各部委、各党组：

鞍山市委这个报告很好，使人越看越高兴，不觉得文字长，再长一点也愿意看，因为这个报告所提出来的问题有事实，有道理，很吸引人。鞍钢是全国第一个最大的企业，职工十多万，过去他们认为这个企业是现代化的了，用不着再有所谓技术革命，更反对大搞群众运动，反对两参一改三结合的方针，反对政治挂帅，只信任少数人冷冷清清的去干，许多人主张一长制，反对党委领导下的厂长负责制。他们认为“马钢宪法”（苏联一个大钢厂的一套权威性的办法）是神圣不可侵犯的。这是一九五八年大跃进以前的情形，这是第一阶段。一九五九年为第二阶段，人们开始想问题，开始相信群众运动，开始怀疑一长制，开始怀疑“马钢宪法”。一九五九年七月庐山会议时期，中央收到他们的一个好报告，主张大跃进，主张反右倾，鼓干劲，并且提出了一个可以实行的高指标。中央看了这个报告极为高兴，曾经将此报告批发各同志看，各同志立即用电话发给各省、市、区，帮助了当时批判右倾机会主义的斗争。现在（一九六○年三月）的这个报告，更加进步，不是“马钢宪法”那一套，而是创造了一个“鞍钢宪法”。“鞍钢宪法”在远东、在中国出现了，这是第三个阶段。现在把这个报告转发你们，并请你们转发所属大企业和中等企业，转发一切大中城市的市委，当然也可以转发地委和城市，并且当作一个学习文件，让干部学习一遍，启发他们的脑筋，想一想自己的事情，在一九六○年一个整年内，有领导地，一环接一环、一浪接一浪地实行伟大的马克思列宁主义的城乡经济技术革命运动。

上一页 目录 下一页

毛泽东思想万岁


162) 关于反华问题
162) 关于反华问题
（一九六○年三月二十二日）

附件请同志们一看，这是我国在巴基斯坦开设展览会的一件材料。所谓大反华，究竟是一些什么人，有多少呢？不过是一些西方国家的帝国主义分子，其他一些国家的反动派和半反动派，国际共产主义运动中修正主义分子和半修正主义分子，以上三类人，估计总共只占全人类的百分之几，例如说百分之五吧。最多不过占百分之十。假定说一百个人中有十个人反对我们，全世界二十七亿人口中，不过只有二亿七千万人反对我们。而有二十四亿三千万人是拥护我们的，或者是不反华的，或者是暂时被敌人欺骗对我们表示怀疑的。这后一种情况，如同一九四九年以前在中国发生的情形一样，国民党制造谣言，说共产党杀人放火，共产共妻，多数人不相信，一部（分）人表示怀疑。曾几何时，真相大白，共产党被人们认为最有纪律，最有道德，具有最适合人民愿望的路线和政策，而国民党则是一个最坏的党。在我们六亿五千万人中真正反共的，最多不过百分之十，即是说，不过六千五百万人而已。而五亿八千五百万人都是拥护我们的，或者是暂时怀疑的。巴基斯坦的情况，就是这样一种情况，印度的情况也是如此。真正反华的，不过是一小撮人。在新德里展览的各国农业馆，在所谓大反华空气中展出，到中国馆参观的人民群众达三百五十万人之多，超过任何国家的农业馆。我劝同志们，对于西方国家的帝国主义分子，其他国家的反动分子，半反动分子，国际共产主义运动中的修正主义分子、半修正主义分子，对于所有这三类分子，要有分析。第一，他们人数极少。第二，他们反华，损伤不了我们一根毫毛。第三，他们反华，可以激发我们全党全民团结起来，树立雄心壮志，一定要在经济上和文化上赶上并超过最发达的西方国家。第四，他们势必搬起石头打到他们自己的脚上，即是说，在百分之九十以上的善良人面前，暴露了他们自己的丑恶面目。所以他们反华，对我们说来，是好事，不是坏事，证明了我们是真正的马克思列宁主义者。证明了我们的工作还不错。对于他们说来，是坏事，不是好事，是他们的不祥之兆。蒋介石一反共，他就倒霉了，一九四六年全力大进攻，只有三年半，他就被人民打垮了。这件事是人人明白的。现在的外国人反华，不过空口骂我们几句，并没有动手打。假如他们要动手打我们的话，也一定逃不脱蒋介石、希特勒、东条英机的结局。请同志们想一想，假如上述占百分之十左右的坏人或半坏人，他们不是反华而是拥华、亲华，称赞我们，给我们说好话，那将置我们于何地呢？我们岂不成了背叛马列主义，背叛人民的修正主义者吗？还有一层，各国坏人半坏人反华，不是每天都反，而是有间歇性的，有题目可借，例如西藏问题和中印边界问题，他们就反一阵。这个题目也不能永远借来反华，因为他们亏理，百分之九十以上的人不相信他们的话，每天反下去，他们越站不住脚。美国和我们的仇恨更大一点，但也不是天天大反其华，也有间歇性。其原因也是因为无理由地天天大反，听者感觉讨厌，市场缩小，只好收场，过一个时期另有新题可借，再来掀动反华。不但现在有较小的间歇性，而且将来会有较大的间歇性，看我们的工作做得怎么样。例如说，我们全党全国真正团结一致，我们的主要生产项目的总产量和按人口平均的产量，接近和超过他们了，这种较大的间歇性就会到来，即是说这会迫使美国人和我们建交，并且平等地做生意，否则他们就会被孤立。我们有苏联的先进经验可资借鉴，在过去几十年中，凡是反苏的都没有好结果。反得最凶的是武装进攻苏联，这主要是指第二次世界大战时期希特勒的猖狂进攻，其失败也最惨。因此，我想劝同志们利用巴基斯坦这件材料，想一想我们的任务，想一想我们的工作，想通过这个所谓大反华问题的性质和意义，作出充分的精神准备，准备着世界上有百分之十左右的人长期地但是间歇地反对我们。所谓长期，至少要打算十年，甚至会有二十世纪的后四十年。如果给我们四十年时间的话，那时候世界情形将起大变化，那百分之十的坏人或半坏人的多数或大多数很有可能被他们自己的人民所推翻，而我国则很有可能平均每人有一吨钢，平均每人有三千斤至四千斤粮食和饲料，多数人民有大学的文化程度，那时人们的政治觉悟水平和理论水平将提到比现在高得多，整个社会很有可能在那时过渡到共产主义社会。总之，一切问题的中心在于我们自己的团结和自己的工作都要做得好。

上一页 目录 下一页

毛泽东思想万岁


163) 关于山东六级干部大会情况的批示
163) 关于山东六级干部大会情况的批示
（一九六○年三月二十三日）

山东发现的问题，肯定各省、各市、各自治区都有，不过大同小异而已。问题严重，不处理不行。在一些县、社中，去年三月郑州决议忘记了，去年四月上海会议十八个问题的规定也忘记了，“共产风”、“浮夸风”、“命令风”又都刮起来了。一些公社工作人员很狂妄，毫无纪律观点，敢于不得上级批准，一平二调。另外还有三风：贪污、浪费、官僚主义，又大发作，危害人民。什么叫做价值法则、等价交换，他们全不理会。所有以上这些，都是公社一级干的。范围多大，不很大，也不很小。是否有十分之一的社这样胡闹，要查清楚。中央相信，大多数公社是谨慎、公正、守纪律的，胡闹的只是少数。这个少数公社的所有工作人员，也不都是胡闹的，胡闹的只有其中一部分。对于这些人应该分别情况，适当处理。教育为主，惩办为辅。对于那些最胡闹的，坚决撤掉，换上新人。平调方面的处理，一定要算账，全部退还，不许不退。对于大贪污犯，一定要法办。一些县委为什么没有注意这些问题呢？他们严重地丧失了职守，以后务要注意改正。对于少数县委实在不行的，也要坚决撤掉，换上新人。同志们须知，这是一个长期存在的问题，是一个客观存在。出现这些坏事，是必然不可避免的，是旧社会坏习惯的残余，要有长期教育工作，才能克服。因此，年年要整风，一年要开两次六级干部大会。全国形势大好，好人好事肯定占十分之九以上。这些好人好事，应该受到表扬。对于犯错误而不严重、自己又愿意改正的同志，应该釆用教育方法，帮助他们改正错误，照样做工作。我们主张坚决撤掉，或法办的，是指那些错误极严重、民愤极大的人们。在工作能力上实在不行，无法继续下去的人们，也必须坚决撤换。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


164) 对聂荣臻同志《关于技术革命运动的报告》的批示
164) 对聂荣臻同志《关于技术革命运动的报告》的批示
（一九六○年三月二十五日）

我国工业交通战线，农林牧副渔战线，财政贸易交通战线，文教卫生战线和国防战线的技术革命和文化革命的全民运动，正在猛烈发展，新人新事层出不穷，务请你们细心观察随时总结，予以推广。

上一页 目录 下一页

毛泽东思想万岁


165) 在天津会议上的讲话（摘录）
165) 在天津会议上的讲话（摘录）
（一九六○年三月二十八日）
四化问题。

机械化、半机械化、自动化、半自动化今年要大搞一下。现在全国都在搞，包括城市、农村、工业、农业、商业、服务行业。统通提出来。半年要化，十年以后还要化。
农村人民公社问题。

五个问题（指广东省委《关于当前人民公社工作中几个问题的指示》中的五个问题）。还有其他问题，中央已发指示。要开六级干部会。山东的一个材料，一平二调，不守纪律，根本不向县委、更不向省委报告。这种现象不会很多，也不会很少。要切实整顿一下。要抓落后的，先抓落后的。

这个问题很值得注意。敢说、敢想、敢做是对的，如果什么都敢想、敢说、敢做，那就不对了。有所不为，然后才能有所为。现在把“三敢”变成绝对化，这是没有辩证法。
农业问题。

主要是粮食问题。农业有十二个字：粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂。十二个字是个部署问题，要从战略布局出发。省、地、县、社干部都要懂得十二个字，有计划地进行布署。这是农，还有林、牧、副、渔。林，有各种林：用材林、薪炭林、防风林、水源林、经济林等。种什么树？杉树、松树？柏树？都要因地制宜。牧，“马牛羊、鸡犬豕”，此六畜人所食，还有鸭、兔。此外，还有副、渔。要看各种具体情况。大家都去搞粮食，其他没有人搞，这是破坏原有的经济秩序。
工业问题。
主要是煤、铁问题。有煤有铁就有钢。

现在小土群、小洋群只剩下××××个，又有点冷冷清清的样子。凡是有煤有铁的地方还是要搞，出点乱子不要紧。小洋群、小土群搞什么？搞金属、化工、石油、水泥、木材等等。一九六○年抓紧搞，搞三年，分期分批地搞，把小洋群钢铁布点搞起来。凡是有煤有铁的地方都搞一点，有煤无铁的地方可以交流。
支援农业问题。

工交系统、财贸系统、文教系统、大中城市、大中小工矿企业普遍支援农业，全国普遍化，农业有希望了，否则“四、五、八”有危险。上海有十一个县，达到亩产八百斤，上海支援农业的成绩最大。广东的县，百分之四、五十达到亩产八百斤。这首先是个布局问题。
教育问题。

地方要大搞教育，此如业余教育、扫盲教育、农业中学。日本福冈县，一个县有七个大学。我国自秦始皇统一以来，好处是统一，坏处是统死。欧洲小国很多，一个小国等于我国一个省，坏处是不统一，但是经济、文化大大发展了。我们要在统一的原则下，补充我们的不足。各地要办大学，各部门也要办大学。这也是个布局问题。我们总要比秦始皇、唐太宗
进步些，使省、专、县、社发展起来。
除四害问题。
近两年来，比较放松了。现在不打麻雀了，以臭虫代替麻雀，臭虫是代表。

我说过卫生部门从来不讲卫生，不讲爬山、跑步、游泳，也不讲爬山要领。稷山县的那个材料是卫生部的一个好文件。
三反问题。

贪污、浪费、官僚主义，好几年不反了，要大反。山东茌平县八万元的积累，用七万元盖大礼堂。有的贪污救济粮款。各省先摸一两个县，在六级干部会上提出。贪污的钱要退出来，贪污严重的要处理，一定要赔偿。公社的开支，要由党委集体决定，报县批准。我批的山东那个文件（指《中央关于山东六级干部大会情况的批示》），说“一些公社工作人员很狂妄，毫无纪律观点，敢于不得上级批准一平二调。另外，还有三风：贪污、浪费、官僚主义，又大发作，危害人民。”“范围多大？不很大，也不很少。”“对于大贪污犯，一定要法办。”“对于少数县委实在不行的，也要坚决撤掉，换上新人。”错误性质严重，民愤极大的，不是人民内部矛盾，带着外部矛盾。贤者在位，能者在职。
回避问题。

不做本地官。不要全部回避，一律回避破坏一些原则。应该相信多数是好的。大概限制在四分之一才好，主要负责人回避。
先派人去摸几个月，了解情况，然后反客为主，反主为客，请他走开。
有一部分人要坐班房。不要杀人。
外宾参观问题。

一定要使他们看好坏两种，最好看好中坏三种，“强迫”让他们看。如果来不及，看两种也可以，实在不行，也只好不看。

我跟德国人讲，公社有百分之五十是一类社，百分之三十五是二类社，百分之一十五是三类社。四万个公社中，有六千个掌握在坏人手中。他听了之后，感到我讲了公道话。

三类社整好不难。先进与落后，一万年也有。外宾参观，中央发过指示，好坏都看，可以比较。
增产节约与综合利用问题。

煤、电、水、盐、木材、石油、农副产品，主要是煤，木材的增产节约与综合利用。此外，还有拖拉机的方向问题。
反华问题。

读一个文件（指《关于反华问题》及附件），大家斟酌。反华，其实是大拥小反。把我们的事情办好，影响很大。

上一页 目录 下一页

毛泽东思想万岁


166) 接见非洲外宾时的谈话
166) 接见非洲外宾时的谈话
（一九六○年五月七日）

欢迎朋友们。我们是朋友。我们和你们是站在一条战线上，共同反对帝国主义、殖民主义。帝国主义国家大多数不承认我们。他们实际上统治中国一百多年。使中国变成一种很贫穷的状况，变成一穷二白。穷就是贫困，白就是文盲多。这种状况现在开始有了改变。中国过去名义上是独立国，实际上是帝国主义的半殖民地。中国有六亿多人口，可是蒋介石只有十万吨钢，比利时那么小的国家，就有三百万吨钢，所以我们很穷。我们经过几十年的斗争，才得到解放。光武装斗争我们就打了二十二年，整个中国大陆在一九四九年解放了，只剩下台湾，还被帝国主义霸占着。美帝国主义在东方建立了很多军事基地，譬如台湾、南朝鲜、菲律宾、南越、泰国、巴基斯坦，对我们的威胁很大。

西方人说我们不行，说我们中国人不行，说我们是有色人种，有色人种就是不行的。是成不了事的，是不讲卫生的，很脏的，不高尚的。我们这个人种似乎和你们非洲人差不多，似乎西方人也说你们不行，又不帮助你们发展工业，就是发展一点工业，也是属于帝国主义所有的。所以我们的地位相同。你们现在很好，团结起来了。整个非洲团结起来、觉悟起来了，或者正在一步步地觉悟中间。你们非洲有两亿多人口，你们团结起来，觉悟起来，组织起来，帝国主义是怕你们的。帝国主义散布恐怖情绪，他们杀人，或者经过他们的走狗杀人。在中国是经过蒋介石杀我们。你们国家也可能有这样的人，承帝国主义的意旨办事。这样的人很少，顶多十个人中有一个，或者不到一个。所以你们可能团结的人，十个人中有九个，或者更多。实际上帝国主义是不可怕的。帝国主义每天都宣传他们的力量大，来恐吓我们。从前我们中国人也曾有一个时期怕美国人，怕帝国主义，怕他们的走狗蒋介石。因为他们杀人，或者用各种别的方法，譬如，把人抓起来，关在班房里头，总而言之，要使我们怕美国人，消灭我们的斗志。我们中国人也是一步一步觉悟起来的。后来就慢慢不怕了，跟他们的走狗打了。我们开始是手无寸铁的，又不会打仗。我们从他们手里学了这个办法。你可以压迫我们，我可不可以压迫你呢？十个人中间有一个压迫我们九个人，我们九个人可不可以团结起来把那一个人赶走呢？得出结论，我们说，可以。一个人压迫九个人，我们九个人不团结起来，把他赶走，这是没有道理的。结果我们闹了几十年革命，还不是胜利？！我们的敌人有强大的外国援助，是美帝国主义援助蒋介石。他们的武器很强大，他们有兵工厂，有外国人送他的武器，有军舰，有重炮，有坦克，有空军。我们什么都没有，也没有炮，也没有飞机，也没有坦克。我们有的是步枪、轻炮。这些东西是那里来的？不是兵工厂造的，而是抢的，是战争中得来的。美帝国主义经过蒋介石把枪送给我们，我们就有了枪炮了。后来我们又有了坦克、重炮了，我们就可以打大仗了。一九四九年我们就占领了大陆。他们的空军每天在我们头上轰炸，也没有把我们吓倒。后来变成他们害怕我们了，不是我们怕他们，而是他们怕我们了。后来蒋介石也怕我们，美国人也有点怕我们，因为我们把百分之九十以上的人都团结起来了。还是人要紧；武器是第二位的，是次要的。只要把人团结起来，手里掌握着武器，殖民主义者就怕我们。当然不是只有打仗这一种办法，还有别的办法。你们在座的有些国家不是用打仗夺取政权的，像几内亚。阿尔及利亚现在还在打仗，阿尔及利亚的战争帮助了几内亚，几内亚的朋友们也是这样看，是不是真的？（几内亚的外宾说：是的。）因为法国有五十万军队被阿尔及利亚人吸引在他们的国家中，它就没有好多兵了。帝国主义占的地方太宽了，中国俗话说，十个指头按着十个跳蚤，一个跳蚤也捉不到。（全场活跃）因为它管的太宽了。美国现在在世界上占的地方太多了。你看，在日本、台湾、南朝鲜、菲律宾、南越、还有拉丁美洲、非洲，有好多国家都有美国的军事基地。它要控制欧洲，还要控制土耳其、伊朗、巴基斯坦。这几天情形有一些变化。南朝鲜人民没有出路了，起来反对美国的走狗李承晚。李承晚是美国的走狗，是一个老走狗。（笑声）南朝鲜人一起来，一骂一轰，几十万群众一示威，李承晚就垮台了。李承晚有七十五个师，而南朝鲜人民群众一支枪也没有，可是他们一起来，李承晚就倒了。当然，现在问题还没有解决，美国人还在南朝鲜，选择了新的走狗许政。他们的斗争还会发展下去。还有土耳其的群众也起来反对美国的走狗。所以我们这几天举行群众大会支援南朝鲜人民，又举行群众大会支援土耳其人民。还有日本人民正在起来。今天是七号，后天日本将有广大的群众运动，听说有几十万或几百万人起来反对岸信介政府和美国订立的军事同盟条约。我们也要举行群众大会支持日本人民群众。你们可能有人说，南朝鲜、日本、土耳其离美国很远，因此他们不怕美国，敢于起来反对他的走狗。但是请你看一看古巴。古巴在什么地方？离美国很近，飞机航行距离只要半小时。古巴人民也是手无寸铁的，古巴的统治者巴蒂斯塔在几年中杀死古巴人两万人之多。你们也可能说，中国是一个大国，人多。古巴可不是个大国，只有六百万人。离美国那么近，人口只有六百万人，巴蒂斯塔在六百万中间杀死过两万人。但是一九五七年七月二十六日，古巴的民族英雄××××率领八十二人，从墨西哥坐了一只小船，到古巴登陆。开头第一仗打了败仗，八十二人只剩下八个人，其中有××××和他的弟弟××·××××。他们只好隐藏起来。然后又进来，一下子打了两年半，抢了许多枪炮，还抢了坦克，巴蒂斯塔只好跑了。你看，古巴人民也是手无寸铁，而巴蒂斯塔是武装到牙齿的政权，美国那么大的国家支持他，离得那么近，但是人民团结起来就把巴蒂斯塔赶跑了。你们有没有人到古巴去过？如果没有人去过，我们建议你们到古巴走一趟。研究古巴的经验很有必要，这么个小国敢于在美国身旁搞革命，所以古巴的革命有世界意义。整个拉丁美洲人民都欢迎古巴的政权。

非洲的反殖民主义的斗争更有世界意义。不是一个国家，而是很多国家都有革命。不只是在几百万人中间，而是在几千万或者更多的人口中进行革命的民族解放斗争。我们完全同情你们，我们完全支持你们。我们认为你们的斗争支持了我们，你们帮助了我们。我们认为古巴的斗争帮助了我们，整个拉丁美洲的斗争帮助了我们。我们认为南朝鲜、土耳其、南越、日本这些国家的斗争帮助了我们，整个亚洲人民都帮助了我们，当然社会主义国家首先是帮助我们的，××是帮助我们的。在社会主义国家之外，亚洲、非洲、拉丁美洲人民的广大的反殖民主义的斗争帮助了我们。这就分散了敌人的力量，使我们身上的压力减轻了。因此，我们有义务要支持你们，因为你们帮助了我们。我们是互相支持，互相帮助。同时我们也支持大国会议。四国首脑会议将在法国召开，这也是一种办法。按照我们中国的说法，这也叫两条腿走路。大国会议是跟他们在桌子上谈，这是一条腿；亚洲、非洲、拉丁美洲人民反殖民主义、反帝国主义的斗争，又是一条腿。两条腿走路就好走，可以站起来，少了一条腿就不好，就不好走路了。我们相信你们也赞成不要打世界大战，世界大战我们是反对的。但是我们同时赞成受帝国主义压迫的各国人民有权利起来反对他们的压迫。要不打世界大战，就要各国人民起来，反对压迫者。我们可以举一个具体例子。例如阿尔及利亚，牵制了法国五十万军队。假如打世界大战，法国参加的力量就很少了，它只有那么多军队。南朝鲜人民起来，就牵制着美国驻南朝鲜的军队。日本人民如果也起来，又可以牵制美国一部分军队。土耳其人民起来，又牵制着美国一部分军队。有些人说，要世界和平，就不要反对帝国主义，免得帝国主义不高兴，各国都不要搞反对帝国主义的斗争。我看还是两条腿走路。各人民起来对压迫者进行反抗，这是一条腿，我们说这是一条重要的腿，也许是第一条腿。跟他们在一起在桌面上开大国会议，讲什么裁军、解决德国问题这些事情，也是一条腿。两条腿走路，世界大战就难于打了。如果只一条腿，帝国主义不打世界大战就没有保证。

这是我们中国人讲的一些意见，也许你们不一定赞成。我们是交换意见的性质。请你们讲一讲好不好？你们的情形和意见我很愿意听。

〔索马利兰的朋友讲到争取独立的情形时〕谢谢。祝贺你们所有的爱国者，祝贺你们的胜利。你们一定会胜利的，哪有不胜利的道理？
〔马达加斯加的朋友讲到争取独立的情况时〕总有一天，你们会完全独立的。

（喀麦隆的青年代表：我们赞成主席所说的两条腿走路的办法。但是实行起来我们有些怀疑。帝国主义、殖民主义者从来不实践自己的诺言，他们举行各种会议都不过是一些阴谋。我看首脑会议这一条腿，是一条有病的腿；还是另一条腿比较健全，更为重要，那就是反殖民主义那一条腿。）

讲的对，我属于你一派。帝国主义是会搞欺骗的。帝国主义也有两条腿，有欺骗的一条腿。对于帝国主义的欺骗，我们和你们一样是怀疑的，因为他老欺骗。但为什么要支持大国会议呢？是借此看一看，看一看就可以暴露它，暴露它那一条腿有病。（全场活跃）
〔阿尔及利亚工会代表在发言中说要和平共处必须排除殖民主义时〕对，有殖民主义怎么共处啊？

〔阿尔及利亚学生代表在发言中表示了对法帝国主义进行长期斗争的决心，并说：法帝国主义在我们的周围建立了强大的壁垒，要想窒息我们，我们只有要求朋友帮助，我们不需要人力，而是需要物资帮助，这是阿尔及利亚战争的特征，希望毛主席对此发表一些意见。〕

再讲几句。我赞成这位朋友所讲的这种思想，像阿尔及利亚这样的国家以及大体上和它相同的国家，要准备进行长期的斗争。有这样的精神准备比较有利。困难是有的，有时是很大的困难。我说过，中国的斗争光是武装斗争就是二十二年，你们的斗争才进行了六年。我们进行了二十二年，还犯了几次错误，犯过右倾机会主义的错误两次，犯过“左”倾机会主义错误三次，曾经使我们的力量遭到很大损失，军事力量原来有三十万人，因为犯错误，还剩下不到三万人，不到十分之一。重要的是这个时候不要动摇。三万人比三十万人哪个更强大？因为受到了教训，不到三万人的队伍，要比三十万人更强大。后来得到机会，又发展到一百万人，这是一九四五年日本投降的时候。一九四六年，美国和蒋介石向我们进攻，美国不是亲自出面，而是用帮助的办法支持蒋介石，曾经使我们丧失很多地方，丧失许多城市。它全面向我们进攻，我们采取后退的策略，消灭敌人的有生力量。一年十个战役，地方丧失很多，但是敌人的军力被我们消灭了一百多个师，这时我们开始反攻。到一九四九年，我们变为优势，蒋介石变为劣势，大部分军队被我们消灭，我们占领了沈阳、北京、天津、济南、郑州等许多城市。他们的地方被我们占领，主力被我们消灭。这时，他们要求讲和，派代表到北京。我们就用两条腿走路的办法。我们知道他们讲和是骗人的，但是如果我们不讲，老百姓不相信，似乎蒋介石爱好和平，似乎我们爱好战争了。好吧！就讲和吧！派代表吧！这时他们派来了一个代表团，我们讲了三个星期，我们说，你们要缴枪，把政权交给我们。他们代表签了字，派人到国民党政府所在地南京去，请求批准。蒋介石说不行，不能缴枪，不能移交政权，这就撕破了他的和平面目。他们今天拒绝签字，明天我们就渡过了长江，这一条腿就伸过去了。（全场活跃）敌人经常欺骗我们，我们要看得清楚。有时需要接受谈判，在谈判中揭露它。两条腿就是这么走的。不是投降敌人，而是要敌人投降。譬如现在世界人民要裁军，我们赞成，看你裁不裁，你裁，那很好，不裁就证明你是欺骗。要揭露敌人，要用各种方法揭露敌人。和平谈判实际上就是一种揭露的方法，我们是这样看的。我们不相信艾森豪威尔爱和平。帝国主义哪里爱和平？他们爱好的是殖民主义。

我们高兴地看到非洲朋友有这么多人破除了迷信。迷信的第一条就是怕帝国主义。你们破除了这一条，不怕帝国主义了。但是我相信，你们非洲二亿人口中还有些人怕帝国主义，对帝国主义还是有迷信的，或者说是有幻想的，因此你们还要向他们作工作。有十年、八年，慢慢地人就多了，两亿人口中可以有一亿人或者一亿多的人，完全破除迷信，站起来，不怕帝国主义，胜利就有把握了。人常常是有很多迷信的。迷信帝国主义是迷信的一种，再有一种就是不相信自己的力量，觉得自己力量很小，觉得我们不行，他们西方世界很行。他们白种人可以干的事，我们黄种人、黑种人、棕色种人都可以干，而且还可以比他们干得好些。因为他们人数很少，只有几亿。而且白种人并不是坏人，只有十分之一的坏人，十分之九是好人，或者暂时受人欺骗，不觉悟，总有一天他们会觉悟起来的。这就是无产阶级还有其他同情无产阶级的人——劳动者，农民。真正怕原子战争的，白种人也有，有些资本家也怕，他们几个国家相互之间闹矛盾，所以有机可乘。他们并不那么团结，美国人和英国人并不那么团结，并美国人和西德人也不是那么团结的，阿登纳同英国人也不对头。所以全世界劳动者，受帝国主义压迫的爱国人民，同盟军是很多的。

我们得出一条经验，在战略上不怕敌人。帝国主义已经削弱了，十个指头已经砍掉了一个、二个、三个了。在苏联，沙皇没有了，变成了列宁主义的苏联了。中国也脱离了帝国主义的统治。除了这两国以外，还有十个社会主义国家，这是帝国主义的指头，也都砍掉了。剩下的是亚洲、非洲、拉丁美洲，有些国家已经独立，有些国家正在争取独立。可以说帝国主义剩下的这几个指头也受了伤了。譬如古巴就在美国旁边，把美国的走狗赶跑了，阿尔及利亚有很大一块解放区；还有几内亚也独立了，非洲还有其他几个独立的国家。看起来，很大的风暴，正在非洲掀起来，同样的风暴正在拉丁美洲酝酿。有人说，亚洲最近几年民族独立运动比较低落，可是一九五八年七年十四日伊拉克革命，一九五七年苏彝士运河战争，帝国主义没有胜利，埃及得到了胜利。最近几个星期又有南朝鲜、土耳其人民起来。看起来日本人民也有希望，所以现在帝国主义睡不着觉。朋友们讲到有些国家有困难，有忧愁。我们认为有高兴的一面，又有忧愁的一面。我看帝国主义只有忧愁的一面，高兴的方面看不见，你说美国人能睡得着觉？我不相信。还有英国、法国，还有什么比利时，阿登纳，还有日本政府。中国有一句俗语：他们是十五个吊桶打水，七上八下。所以我们在战略上完全有理由轻视他们。帝国主义制度是要灭亡的，全世界人民是要站起来的，这是在战略上讲。在战术上讲呢？我们要谨慎，每一个步骤都要好好研究，要重视它，要认真办事。合起来就是，战略上藐视敌人，战术上重视敌人，这样才能敢想、敢说、敢做。大家要看一看中国的经验，我们很欢迎。有些经验也许可以做你们的参考，包括革命的经验和建设的经验。可是我要提醒朋友们：中国有中国的历史条件，你们有你们的历史条件，中国的经验，仅仅只能作你们的参考。
祝贺我们的团结。由于团结我们一定会胜利。祝贺我们的胜利，让我们团结起来取得胜利。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


167) 接见拉丁美洲外宾时的谈话
167) 接见拉丁美洲外宾时的谈话
（一九六○年五月八日）
欢迎各位朋友。

今天都是拉丁美洲的朋友，你们都是我们的朋友。我们和你们有许多共同点，中国和拉丁美洲各国地位大体是相同的，我们要站在一条战线上。当然各国的具体情况不同，但是我们有共同点，都处在一个不很发达的地位。我们中国在政治上虽然获得了独立，经济发展仍然是很差的，过去有很长时间处于停滞的局面。你们大体上知道，中国过去是处于半殖民地的地位，名义上是独立的，实际上是外国人控制的，这样的时间有一百多年。一百多年当中，帝国主义就在中国人民身上刮了许多油水走了。我们没有工业。中国民族工业是受压迫的。中国是受帝国主义、封建主义和买办资本主义统治的国家；人民很穷，每年要饿死很多人；没有文化，百分之八十的人是文盲，因此我们是一个“一穷二白”的国家。譬如钢铁，掌握在中国政府手上的钢铁，也就是蒋介石所管的钢铁，年产量只有十万吨。在座的有巴西朋友，听说巴西每年有一百六十万吨钢，而蒋介石灭亡的一九四九年只产钢十万吨。全中国只有四百万产业工人，但有广大的贫农，占几亿人口。所以工人阶级依靠贫农，结成联盟；也就是说，无产阶级同半无产阶级首先结成联盟，然后再联合中农，然后再联合民族资本家，再联合爱国的知识分子。这样一来，一百人中间我们就联合了九十个人，反对我们的人就只有百分之十了。这样一团结，革命就能胜利了。还有国外的帮助，国际的帮助，这种帮助也是一种声援的性质。我们长期被敌人围困，不可能从外国取得物资帮助，但是我们取得道义上的帮助。譬如苏联以及其他社会主义国家，亚洲、非洲和拉丁美洲民族独立运动的力量，都对我们有帮助。今天在座的是拉丁美洲的朋友，你们的斗争，就是对我们的帮助。因此我们要感谢你们。你们牵制了帝国主义的力量，譬如古巴，就在美国的旁边，你们的斗争帮助了我们。其他拉丁美洲的国家，如智利、哥斯达黎加、厄瓜多尔、哥伦比亚、巴西、阿根廷、秘鲁，我们并没有建立国家与国家之间的外交关系，但是你们的工作帮助了我们。我们很感谢，我们是这样看的。就是说，你们是我们的朋友，不是我们的敌人，在座的没有我们的敌人，是不是？（全场大笑）我们没有利害冲突，我们有一种友谊关系，我们希望你们胜利。

拉丁美洲有差不多两亿人口，美国只有一亿多人口。美国人并不都是反对我们的，要把美国的人民和资本家区别开来。美国的垄断资产阶级也就是对你们不利的那个阶级。比如古巴的糖，就被那个资产阶级所垄断。听说智利的铜，哥伦比亚的石油也是受美国控制的。美国在巴西有没有投资？（巴西朋友说：很多。）阿根廷有没有？（阿根廷朋友答：也很多。）美国人就是钱多，（全场活跃）他们的钱不仅是剥削本国工人阶级和农民得来的，也是从各国剥削得来的，他们的财富建立在对我们的剥削上。昨天我会见了非洲十二个国家和地区的朋友，非洲人口和拉丁美洲差不多，他们是两亿一千万，拉丁美洲是一亿九千万，只比你们稍多一点，差不多相等。合起来，这就是四亿人口。亚洲人口有十四亿五千万，苏联两亿人口，其他社会主义国家有一亿。全世界共有二十七亿人口，西方世界只有五亿人口，但也还

要加以区别，大多数是好的，殖民主义者只有少数人。全世界的殖民主义者同他们在各国的同盟者——例如中国的蒋介石，朝鲜的李承晚，土耳其的曼德列斯，古巴的巴蒂斯塔。加起来顶多是一亿。就算占人口的十分之一，也只有二亿七千万，人相当的少。十个指头只占一个指头。有一些人现在还不觉悟，譬如美国工人中也有同资产阶级合作的，他们总有一天会觉悟起来。事情还是靠人民决定。究竟是巴蒂斯塔的力量大，还是“七·二六”运动的力量大？在三年以前，即在一九五七年七月二十六日以前，你们从墨西哥登陆时只八十二个人，而巴蒂斯塔那时有很大的力量，他曾经杀死两万古巴人。我们过去也是手无寸铁的，权力是在蒋介石手里，后来又有美国人帮助他。但是蒋介石还是打败了。巴蒂斯塔也是打败了。由此得出一条结论；反动派，就是帝国主义分子和他们的走狗，他们的力量形式上很大，实际上有的已经被推翻了，有的将要被推翻。手上没有武器的人，推翻那些手上有武器的人；被剥削阶级推翻剥削阶级；穷人把富人推翻了。是我们推翻敌人，不是敌人推翻我们。还是人民决定。团结百分之九十的人就有办法。要组织统一战线，团结一切可以团结的人。我们不但团结了工人、农民，而且团结了民族资本家，我们到现在还是跟他们一道。团结民族资产阶级和他们的知识分子，教授、教员、艺术家、工程技术人员、新闻记者，凡是赞成民族独立民主革命的这些人都团结起来。

我们解放十年了。过去只有十万吨钢，去年我们就有××××多万吨，×年可能达到××××万吨左右，×年可以超过日本和法国，×年再看吧，如果能有××万吨的话，就可以超过英国。所以事情是由人办起来的。我看我们的事情好办，包括拉丁美洲、非洲、整个亚洲和社会主义各国在内。当然困难是有的，有些国家受外国控制，有帝国主义的军事基地。但是人民要斗争。南朝鲜、土耳其的人民已经起来斗争，这对你们都有帮助。中国的工作对于你们也许有些帮助。虽然我们的信仰不同，社会制度不同，但是可以团结起来。

还有一个问题，对西方国家怎么办呢？几百年来，世界是由他们决定的。听说他们的力量还相当大。要防止战争，争取和平，要不要跟他们打交道？我们认为应该同他们打交道。因此，我们支持大国会议，能够裁军，不打原子大战就好。但是专依靠大国会议行不行呢？不知道你们意见怎么样？专依靠，我们看来恐怕不行。（外宾中有人说：要两条腿走路。）两条腿走路，我赞成，就是同时要依靠各国人民的斗争。而且第一是依靠各国人民的斗争。第二才依靠会议。譬如我想和美国人打交道，可是他不干，并且还影响许多国家，譬如法国、西德、日本都不同我们打交道，那有什么办法？我们是不是睡不着觉呀？不，睡不着觉的不是我们，他们想把中国分为两个，承认台湾，不承认我们，在联合国让蒋介石代表中国。蒋介石是中国的巴蒂斯塔。巴蒂斯塔跑到葡萄牙，蒋介石跑到台湾，都是在美国保护之下。我们认为美国人有一种不好的习惯，喜欢帮助坏人。（全场大笑）喜欢帮助巴蒂斯塔、蒋介石、李承晚、阿登纳、岸信介、佛朗哥。他们喜欢那些人，脾气怪得很。（全场大笑）各位朋友有什么意见？
（古巴军队总督察：我想大家都同意你的意见。）

很好，我们能够取得共同一致的观点，所以我们是朋友。我们的朋友很多，全世界顶多只有十分之一的坏人。
（古巴军队总督察：十分之一还不到，有些人受欺骗，所有的人民都是高贵的。）

可能不到十分之十。但是人民不能包括蒋介石、李承晚、巴蒂斯塔，他们是人民的敌人。总之，只要我们团结起来，事情就好办。什么都要依靠人民。我们今年可能取得××多

万吨钢，但是我们有这么多人口，按人口比例来说，还不多。我们人很多，粮食不多，棉花不多，钢铁不多，但是我们相信可以发展，因此需要时间，需要和平，需要朋友。
你们准备在中国呆多久？（一位外宾：时间由中国工会决定。中国很大，需要很多时间才能参观到。）
由你们决定吧。想呆多久就呆多久吧。还有朋友发表意见没有？

〔在一些外宾发言以后〕再说几句，有些朋友说到中国来学习的。我们要互相学习，互相交换经验，尤其是古巴的经验。古巴经过两年半的斗争，我们经过二十多年。条件不一样，古巴离美国很近，取得了胜利，我们离美国很远，也取得了胜利。中国的经验是在中国的土地产生的，中国有中国的条件，希望朋友们作分析，哪些是优点，哪些是缺点，有哪些是经验，有哪些是错误。现在我们工作中还有一些错误，我们有个整风运动，每年一次两次。中国犯的错误，你们研究也有意义，也就可以避免再犯类似错误。经验不能照搬，只能作参考。

有的朋友提到建立人民公社问题，我们的人民公社就是把合作社扩大发展起来的，把二十个、三十个合作社并成一个公社。人多了，平均五千户一社，少的二千户，多的一万户。人多，土地多，力量大，所以它比合作社更好。有的朋友也想办人民公社，如果要办，我建议不要采取人民公社这个名称。一九五八年，一九五九年，因为这个名称，我们挨骂。假如不采用这个名称，把合作社扩大也可以。但是不是后悔？我们不后悔。这个名称是群众取的，就是这个省——河南省开始办起来的。一九五八年夏季成立了人民公社。杜勒斯骂我们，说人民公社是不好的，不能长久的，进行奴隶劳动，没有自由，又拆散家庭，丈夫见不到老婆，妈妈见不到孩子。还有一个大跃进，也是骂的名称。我们如果改个名称叫高速度发展，可能就不挨骂了。总之，只要稍微改变一点习惯，人家就驾。但是，我们已经改变了，他们也没有办法。我们离美国很远，离上帝很远。（全场大笑）罗马教皇不喜欢我们，这是没有办法的。人民公社是不是奴隶劳动？是不是自由？在座的朋友已作了答复。中国人过去是奴隶劳动，就是为帝国主义及其走狗工作，替他们当奴隶。现在他们不当奴隶了，自己掌握了自己的命运。敌人说只有台湾有自由，大陆上是奴隶劳动。现在又轮到古巴身上了。美国说巴蒂斯塔领导有自由，××××领导下是奴隶。他们的逻辑就是这样。西方国家和美国的逻辑和我们是两套。朋友们，哪个对，将来看吧！他们帝国主义制度那么好，我看不出。所以请他走路，回老家去。（笑声）总有一天，美国人民不喜欢帝国主义制度。

艾森豪威尔因为没准备好，又看到我们力量大，不敢打世界大战。但是很难说，有两个可能。一是有争取持久和平的可能，要为此而奋斗；另有一个可能还有大战。阿根廷朋友讲的好：“要保持弹药是干燥的”。东方有个日本，一亿人口，是军国主义，和美国签订侵略性的军事同盟条约，它和西德一样，正在复活军国主义。西德和日本，都是美国喜欢的，支持的。但是另外一种情况是，日本人民正起来斗争，他们不赞成岸信介政府，不赞成日美侵略性的军事条约，明天将有几百万日本人民进行示威。我们要支持日本人民。南朝鲜、土耳其人民的斗争，对我们对你们都有帮助，日本人民的斗争对你们也有帮助。
祝你们斗争胜利！大家团结起来！

上一页 目录 下一页

毛泽东思想万岁


168) 接见伊拉克、伊朗和塞浦路斯外宾时的谈话
168) 接见伊拉克、伊朗和塞浦路斯外宾时的谈话
（一九六○年五月九日）

各位同志，各位明友，欢迎你们到我们国家看看。我们是团结的，是全民一致的。今天有好多人是伊拉克的朋友，你们的革命是一九五八年取得胜利的，这个革命曾经使帝国主义吓了一跳。你们七月十四号革命，十五号美国就下命令在黎巴嫩登陆，它为什么这么急？是怕跟着你们会有许多国家要解放。当时全世界人民都反对美军在黎巴嫩登陆。那是一种侵略，一种干涉。英军也占领了约旦。在全世界人民反对之下，他们后来不得不走路。那时我们中国人民很高兴你们解放，认为是有世界意义的事情。现在你们周围还有不友好的国家，他们的人民还没有解放，有许多国家还在帝国主义控制之下，譬如土耳其对伊拉克就是不友好的。在座的有伊朗朋友，你们国家的人民似乎还没有解放，只是由英国转到美国的控制之下。你们的国王站在帝国主义一边，压迫你们所有的人民。你们原来受英国控制，现在转变为美国控制。英国、美国两个国家在打架，争夺伊朗的石油。在座的有塞浦路斯的朋友，压迫你们的是不是英帝国主义，同时也还有美帝国主义？（回答：有英国人、美国人、土耳其人。）一定有美国。你们三个国家，一个在东边，一个在西边，一个在中间，都在亚洲西部。亚洲西部的国家都寄希望于伊拉克革命的胜利，我们中国人民是支持伊拉克人民的，也是支持塞浦路斯人民的，支持伊朗人民的。土耳其最近发生了群众示威，有好几个大城市示威，反对政府，反对曼德列斯，这对你们有利。看来这个斗争会发展下去。南朝鲜人民起来反对李承晚，李承晚已经倒台了。在我们东边也有许多不友好的政府，日本、南朝鲜、菲律宾、台湾，在东南也有南越、泰国，都是在美国的控制之下。现在南朝鲜人民已经起来反对美国的走狗，也就是反对美帝国主义的统治。日本人民也正在起来。今天是五月九日，日本朋友有一个广泛的群众运动，反对岸信介为首的政府同美国签订的侵略性的军事同盟条约。我们同你们一样，共同支持这个斗争，反对世界上最大的帝国主义——美国帝国主义以及美国在各国的走狗。

我们也是个被侵略者，人们却说我们是一个侵略者。但是我们没有占领外国一寸土地，我们台湾却被外国占领着。占领台湾的人不叫侵略者，叫做和平爱好者，叫做有民主有自由的国家。而我们这个国家，据美国人说，既无民主，又无自由；说中国人民都是当奴隶，人民公社就是奴隶主组织起来管理奴隶的团体；没有民主自由，进行强迫劳动，拆散家庭生活。他们很关心呀！（全场大笑）世界上第一个反对人民公社的就是那个死去的杜勒斯，现在美国当局也不欢迎人民公社，他们喜欢台湾，说台湾有民主，又有自由。似乎美国的工人阶级跟资本家一样都是美国的主人，台湾的人民跟蒋介石一样都是掌握自己命运的主人，只有中华人民共和国是一个奴隶国家——就是你们所到的这个地方。

伊拉克也曾经为许多国家所不喜欢，现在也有许多人不喜欢，名义上承认你们，实际上要搞垮你们。伊朗总理摩萨台是怎样的结果，你们是知道的。他不是共产党，是一个爱国者，是伊朗民族资产阶级的代表，就是不愿意外国人统治伊朗，结果被英国人通过伊朗国王

把他抓起来了。伊朗的人民党也没有合法权利。塞浦路斯的党到现在也没有合法权利。总而言之，帝国主义就是喜欢这么办的。帝国主义喜欢的人和我们喜欢的人不一样，他们喜欢的是蒋介石、李承晚、曼德列斯、岸信介，喜欢伊拉克的费萨尔和伊朗的国王。（全场活跃）

世界上分成不同的阶级，不同的集团，彼此结成一帮。美国、英国、法国、西德同费萨尔、曼德列斯、蒋介石、李承晚、岸信介，以及伊朗的国王，他们团结起来反对我们。我们可不可以团结起来呢？我看，可以团结起来。一些人不觉悟，可以劝他们觉悟起来。我们的敌人数目很少。昨天同拉丁美洲的朋友谈过，反动派也就是帝国主义以及他们在各国的走狗，顶多只占人口的十分之一，我们有十分之九或者还要多，包括西方国家中的劳动人民在内。西方国家的工人、劳动者并不是我们的敌人。你们算什么族？（回答：白种。）白种人多数是好的。苏联也是白种，东欧七个社会主义国家都是白种。黄种也有坏人，譬如蒋介石。（笑声）我们并不爱蒋介石，我们跟你们好，跟蒋介石搞不来。（全场活跃）李承晚不是黄种的吗？也是不好的。曼德列斯也是黄种，但土耳其广大群众不喜欢他，他走过大街，群众不让他过，他对群众说不要搞那个示威了，可是群众一起叫喊要他下台，他换了三辆汽车才逃脱。可见人们是以阶级来区分，不是以颜色来区分的。费萨尔同你们是一个种族的，你们不是不喜欢他吗？你们不是弟兄，而是敌对的。而全中国人民除了少数正在改造的坏分子以外，跟你们都是一致的。

至于中国现在的情况，人民已经组织起来了，从事自己生活的建设，建设工作刚才开始，需要各国朋友们的帮助，需要你们帮助，我们要互相帮助。各国人民的斗争就是对中国的帮助。

美国人讲的好听，说要和平共处，爱好和平。可是五月一日美国飞机入侵苏联内地，从巴基斯坦起飞，飞到苏联的乌拉尔，有两千公里，被苏联打下来了，驾驶员被俘虏了。目的是进行空中照相，侦察苏联军事基地，照片也被苏联得到了。他们就是这样讲和平的。美国人讲和平的方法和我们不同，（笑声）在他们说来，侵略就是和平，讲和平的人就是侵略。我们被宣布为侵略者，可能你们伊拉克也是侵略者，因为你们侵略了费萨尔。（全场大笑）你们伊朗人民也准备侵略那个国王，他侵略你们伊朗人民好多年了，你们大概准备报复一下吧？只要你们报复，就叫侵略。（全场欢腾）塞浦路斯也是不安分的，因为英国要基地，你们不肯。但是，最后胜利你们会得到的。

帝国主义的寿命不很长了，看起来现在它还有一点势力，其实它是经不起考验的。我们希望它的寿命不长好。它已经活了这么久了，太老了，应该去见上帝了，上帝准备招待它。（全场大笑）但是我们仍然要准备艰苦的斗争，还有一段时间，上帝暂时还不准备请他去。（大笑）大概还有几十年，二十世纪还有四十年，给他这么点时间吧！（全场活跃，掌声）希望四十年以后，全世界看不见帝国主义，也看不见他们在各国的走狗了！统统把他们送到上帝那里去。（外宾在笑声中说：不知道上帝是不是接受？）就把他们关起来，宣布无期徒刑，或者让他们死亡。（全场活跃）总之，他们做的事情太不好了，他们不做好事，专做坏事，我相信上帝不会饶恕他们的。（全场大笑）什么是上帝？人民就是上帝。人民决不会饶恕他们的，人民会把他们判处徒刑的，有些人要杀掉。譬如古巴从前的政府，曾经杀死两万古巴人民。××××逮捕了一部分反动分子，只判处两百多人的死刑，美国资本家就大叫起来，可是巴蒂斯塔杀死两万古巴人的时候，美国一声不响。费萨尔不知杀死多少伊拉克人民？（回答：很多。）帝国主义也是一声不响。如果你们现在的政府杀死一些坏人，帝国主义就要叫的。我们也杀过一些人。蒋介石杀死的不是几万，几十万，几百万，而是几千万中国人民，没有一个帝国主义说他犯了罪。现在联合国里还有蒋介石代表的席位，说他很好，很有道德，很能代表全体中国人民。那有什么办法？那就让他这样办吧！蒋介石很有“道德”，我们是“侵略者”，因此在联合国里没有我们的席位。蒋介石为美国以及四十四个国家所承认，承认我们的不比他们多，就照这样办吧！我们还要活下去，你们看一看，中国人还是活着吗？并且相当高兴。并不因为美国不承认我们，联合国不让我们进去就活不下去。这种状态是由他们决定的，不是由我们决定的。这种状态需要存在几十年吧，譬如说四十年吧！到二十一世纪，我看会起变化，那时帝国主义本身就会发生问题，蒋介石更不消说了。

〔在西亚朋友讲话以后〕团结人民的大多数才有前途。历史是人民的历史，政党、领袖，只能是人民的代表，如果脱离人民群众就要倒台了。蒋介石怎样被赶出大陆的？因为他脱离群众。人民中间最大多数是工人和农民，只有他们是生产者，他们生产工业品和农产品，没有他们，我们就不能过生活。因此主要的基本的是团结工人和农民，要满足他们的要求，代表他们的意志。当然，还有别的人，我国就有民族资产阶级，还有知识分子。现在是社会主义改造，我们还同他们合作的。知识分子、教授、教员、科学家、文化工作者、工程技术人员，这些人是少不了的。他们有缺点但是可以改造。今天在座的人就有这样的例子，就是他（指翻译××），他是一个穆罕默德，今年五十三岁，是专门研究可兰经的。今天没有他，我们就不能开会，我们就不能脱离他。他信穆罕默德，我不信，但是我们两个并不打架。（全场大笑）要团结一切可以团结的力量，因为他（指翻译）不反对社会主义，不反对共产党，他拥护社会主义，而且拥护共产党，那好办事。他相信穆罕默德，他又不是共产党，那没有关系。有各色各样的人，并不都是共产党。我们有六亿五千万人口，但只有一千三百万共产党员，共产党的任务就是团结六亿五千万人。被打倒的阶级，我们也要改造，譬如地主阶级以及其他剥削阶级。还有解放战争中被我们俘虏的国民党将军们，也是采取改造的办法。有一部分已经被赦免了，其中还有一个皇帝，他在北京，名叫溥仪，他从六岁到九岁统治全中国，统治我们，后来被推翻了。他现在很有进步，他已经被赦免，不是战争罪犯了，恢复了他的自由，他今年才五十三岁。他说他现在真正解放了，自由了。他现在在北京植物园工作。你们有兴趣可以集体找他谈一谈。他是这样的人，我们也并不杀他，改造好了，还有工作能力，只是不能做国王就是了。

要战胜帝国主义，需要有广泛的统一战线；要团结一切可能团结的力量，只是不包括敌人在内。这是我们的经验。中国的经验对外国来说只能有选择地有分析地来对待，每个国家，每个民族，都有自己的历史条件，我国的经验只能做参考。我所讲的话只供朋友们参考。
祝贺我们的团结，祝贺我们的国家、政府、党派、团体的团结。
全世界人民团结起来！反对共同的敌人——帝国主义。
今天日本有几百万人进行斗争，祝贺日本人民斗争的胜利！

上一页 目录 下一页

毛泽东思想万岁


169) 同蒙哥马利的谈话
169) 同蒙哥马利的谈话
（一九六○年五月二十七日）

蒙哥马利（简称蒙）：我来到中国发现西方对中国的看法完全错误，他们以为中国人是受压抑的，很不愉快，饿着肚皮。事实上，大家都很愉快，满面笑容，看起来都吃得很饱。今天我访问了一个人民公社。社长才三十岁，他是一个很聪明、很能干的人。他的公社办得很好。

主席：西方对我们的看法可以说是基本上错误的。我们的粮食还不够。按照平均人口计算，每人每年平均只有四百公斤粮食。
蒙：可是没有人饿着肚皮。

主席：这四百公斤包括口粮、种子、饲料和储备粮。当然比过去有很大的好转。比十年前好，比蒋介石统治时期好，就是比前几年也好。所以西方的观点基本上是错误的。
蒙：可是大家还是有足够吃的。
主席：相对来说是够的。
蒙：孩子们看起来吃得很饱。
主席：这是对的。
蒙：所有的人看起来都很健康。
主席：他们是很高兴的。人们都组织起来了，为建设自己的国家和改善生活而努力。
蒙：我去天津近郊看了你们的士兵。他们的身体都很健康。

主席：我们现在的日子还不能算是富族。还要等十年或者两个十年，那个时候我们每人每年可能有七百五十公斤到一千公斤粮食。
蒙：再过十年就增加了一亿五千万人口。
主席：一亿左右，这不要紧。
蒙：你们粮食的增长可以满足你们人口增长的需要。
主席：粮食增长快于人口增长，而且我们也在控制人口的增长。
蒙：你们每年人口的增长率是不是百分之二？

主席：百分之二左右。我们的死亡率减少了，平均年龄提高了。过去平均寿命只有三十岁。就是死得多死得早，现在的平均寿命已提到五十岁。

蒙：这是因为你们有了各种医药、卫生设备和抗生素等。主席：人民的生活改善了，我们也进行了防疫工作。在蒋介石统治时期，我们生产的钢铁每年很少。今年可能生产钢××××万吨到××××万吨。但是，这还是不够的。你们平均每人每年有半吨钢。要是我们按照六亿五千万人口计算，每人每年只有一点点，还差得远呢。
蒙：我们是一个高度组织起来的工业国家。
主席：你们是一个高度工业化的拍国家。
蒙:而且还在更加工业化。我们国家面积小，但是人口多。
主席：你们人口密度比中国大。
蒙：你是否去过英国？
主席：没有，可是去过香港，所以也可以说是去过英国。我去过二十多次。
蒙：最近的一次是在什么时候？
主席：最后的一次是一九二四年。

蒙：那是三十六年以前。三十年以前我曾经到过上海。当时上海是一个欧洲城市。现在仍然是欧洲的建筑物，但是欧洲人不在了。
主席：英国还有一些侨民，还有一些商业和企业在上海，例如英国还有一个毛线厂在上海。
蒙：那很好。请你给我讲一讲你对今天的世界局势有什么看法？
主席：国际局势很好，没有什么坏，无非是全世界反苏反华。
蒙：这是很坏的。
主席：这是美国制造的，不坏。
蒙：但这是很坏的。

主席：不坏，是好的。他们如果不反对我们，我们就同艾森豪威尔、杜勒斯一样了，所以照理应该反。他们这样做，是有间歇性的。去年一年反华，今年反苏。
蒙：那是美国做的，不是英国。
主席：主要是美国，它也策动在各国的走狗这样做。
蒙：因此，我认为局势是坏的。
主席：现在的局势我看不是热战破裂，也不是和平共处，而是第三，冷战共处。
蒙：困难就在这里。在冷战中相处是困难的。
主席：我们就要解决这个问题。
蒙：我们必须找到一个解决办法。

主席：但是我们要有两个方面的准备。一个是继续冷战，另一个是把冷战转为和平共处。所以你做转化工作，我们欢迎。

蒙：是的。我认为我们不能在这种紧张局势中生活下去。我们的孩子们是在冷战中长大的，这对孩子们是坏的。所以我们必须把这种情况转为和平共处。我不希望看到我的孩子长大以后认为世界必须一直存在着紧张。
主席：还要有分析。冷战有好的一面，也有坏的一面。坏的一面是它有可能转为热战。
蒙：有可能。
主席：好的一面是有可能转为和平共处。
蒙：这不能够称为是冷战的好处。

主席：我们说是好处，因为美国制造紧张局势，就制造更多反对它的人。例如在南朝鲜、日本、土耳其、拉丁美洲，很多国家都反对美国人的控制。这是美国人自己造成的。

蒙：我不能肯定美国在西方国家集团中制造了它的反对者，在西方集团中没有发生这种情况，虽然我希望发生这种情况。

主席：我不是指欧洲，欧洲是比较平静的。我是指南朝鲜、南越、日本、土耳其、古巴、其他拉丁美洲国家、非洲。非洲不能光责备美国，首先是欧洲的殖民主义者，但是，美国要在那里取欧洲殖民主义的地位而代之。因此我说好的一面就在于使这些国家反对美帝国主义。这正在动摇整个资本主义世界的基础。

蒙：我希望看到美国在西方阵营制造了它的反对者。我也谈谈关于动摇资主义世界的基础问题。你们用资本主义世界这个名称。我们用西方世界这个名称，这是一个比较容易说的名称。西方世界的领袖是美国。现在西方国家怕被这个领袖领到战争中去。这是个很奇怪的现象，因为在上两次大战中，美国都等到战争打到一半才参加进来。可是现在西方国家却怕美国把它们带入战争。我们必须把这种情况改变过来。现在的情况是，西方集团的领袖跟东方集团两个最大的国家根本谈不拢。由于这个原因，美国在西方的领导受到怀疑。
主席：只要美国的领导不削弱，而由英国、法国来加强，就不可能改变局势。
蒙：我相信必须产生这样的一种情况。

主席：你是英国人，你到法国跑过，你去过两次苏联，现在你来到了中国。有没有可能，英、法、苏、中在某些重大国际问题上取得一致意见？
蒙：是的，我想是可能的。但是，由于美国的领导，英、法会害怕这样做。

主席：慢慢来。我们希望你们强大一些，希望法国强大一些，希望你们的发言权大一些，那样事情就好办了，使美国、西德、日本有所约束。威胁你们和法国的是美国和西德，还有在远东的日本。威胁我们的也是这三个国家。我们不感到英国对我们是威胁。苏联也不感到英国是个威胁。我们也不认为法国对我们是个威胁。对我们的威胁来自美国和日本。

蒙：我觉得很重要的是，在这个非常复杂的局势中，我们应首先采取那一个步骤。我觉得首先应该从别国领土上撤走一切外国军队。这是需要时间的。
主席：主要是美国的势力，一部分在欧洲，一部分在亚洲，英国在德国只有四个师。
蒙：只有三个。

主席：而美国在国外有一百五十万军队，二百五十个军事基地，包括在西德、英国、土耳其，还有摩洛哥。在东方，美国也在日本、南朝鲜、台湾、菲律宾有军事基地。美国还在南越有军事人员，在泰国和巴基斯坦有空军基地。

蒙：主要的问题是大家应该回到本国去。如果我们能做两件事，我们就有可能和与缓紧张局势，第一，停止对欧洲的军事占领；第二，解决台湾问题。问题只能一个一个来。

主席：但是人民在做。南朝鲜人民、日本人民都在进行示威游行，还有土耳其人民。土耳其刚才发生了政变，这总不能说是共产党搞的吧。

蒙：要同时做一切事情是没有好处的。我是个军人，我了解这一点。你也是个军人，你也应该了解这一点。
主席：你有三十五年军龄，你比我长，我只有二十五年。
蒙：我有五十二年了。
主席：可是我还是共产党军事委员会主席。
蒙：那很好。我读过你关于军事的著作，写得很好。

主席：我不觉得有什么好。我是从你们那儿学来的。你学过克劳塞维茨，我也学过。他说战争是政治的另一种形式的继续。
蒙：我也学过成吉思汗，他强调机动性。
主席：你没有看过两千年以前我国的孙子兵法吧？里面很有些好东西。
蒙：是不是提到了更多的军事原则？
主席：一些很好的原则，一共有十三章。

蒙：我们应当从二千年以前回到现在了。你同意不同意，我回到伦敦以后，在结束欧洲的军事占领和解决台湾这两个问题上动员世界的舆论？你是否同意先从这两个问题开始？
主席：好，我赞成。
蒙：我可以使美国非常为难。
主席：这里也有两条。一条就是你这样做，另一条就是美国人非常自高自大，它是寸土不让的。
蒙：我可以使美国非常为难。
主席：有可能。
蒙：我跟美国人很熟，在美国有很多朋友，他们的看法跟我一样。
主席：我们的政策也是使美国为难。

蒙：在美国我有很多朋友会同意我的意见的。很多强大的报界人士也会同意我的。我过去从来也没有设法使美国为难，我想现在就要使他们为难了。
主席：美国现在很被动，有几百条绞索把美国捆起来，它在国外有二百五十个军事基地。
蒙：我想应该对美国人讲一些不客气的老实话。

主席：美国有一半的军队都捆在基地上。它有三百万军队，有一百五十万在海外，包括在你们的英国和中国的台湾。我们在国外没有一个军事基地，没有一个兵。

蒙：主席同意不同意我跟周恩来谈的关于美国应该遵守的那几条原则？那就是：第一，美国应该承认台湾是中国的一部分；第二，美国应该从台湾撤走；第三，台湾问题应该由中国和蒋介石谈判。

主席：我知道，我也同意。我们不要同美国用战争解决问题，同蒋介石就不同了，但是如果他不用武力，我们也不用武力。
蒙：这点我是同意的。

主席：美国人声明愿意通过和平谈判解决国际问题，而不使用武力或武力威胁。它这个话是否可靠还是个假定，还要等着看。可是蒋介石没有发表这样的声明，他反对同中国共产党谈判，而我们早就表示愿意同蒋介石谈判解决问题。

蒙：你认不认识蒋介石？主席：他是我的好朋友，我怎么不认识？蒋介石就是经过我们的帮助才掌权的。在他没有掌权以前，我们同孙中山打交道。
蒙：毛主席同蒋介石是否在抗日的时候合作过？

主席：抗日合作了八年，后来他又同美国合作来打我们。过去你们英国同日本有一个同盟。对付沙皇俄国。那时候远东是你们的天下。中国主要是你们的势力范围。这种情况是什么时候变的呢？第一次大战时开始变了。第二次大战后，日本你们就管不了啦，美国管了。英国还同美国订了一项君子协定，把中国让给美国。这是克里浦斯夫人到延安时告诉我的。她说，在中国问题上，英国没有发言权了。从此以后，中国人民对英国的仇恨就消除了，中国人民的仇恨转向美国。日本投降以后，在中国的美国军队有几万人。
蒙：可是过去的仇恨是针对英国的。
主席：过去是对英国的，同时也是对着日本。
蒙：我们曾经是最坏的洋鬼子。
主席：过去也有日本，后来就成为日本和美国。
蒙：你们反对美国，是不是因为美国派了马歇尔将军来中国干涉中国内政？

主席：日本就是在美国的帮助下才占了大半个中国。日本没有铁，没有石油，煤也很少。这三样东西，都是美国源源不断给日本送去的。但是，美国却扶植了一个力量，造成了一个珍珠港事件。
蒙：你们今天不怕日本了吧？
主席：还有点怕，因为美国扶植日本的军国主义。
蒙：日本是一个高度组织起来的工业国家。
主席：美国在东方的主要基地是日本。本月十九号日本在国会中强行通过了同美国的军事同盟条约。
蒙：日本对中国有没有什么坏的意图？
主席：我看是有。
蒙：什么样的意图？

主席：当然主要是美国。日美条约上有一条，把中国沿海地区也包括在日本所解释的远东范围之内。我读过艾登的回忆录。他讲到苏彝士问题、埃及问题和伊朗问题，也谈到东南亚条约组织问题。他说美国在组织东南亚条约组织的时候，英国希望印度参加，美国坚决反对。美国说如果英国要印度参加，美国就要蒋介石和日本参加。
蒙：印度是不会参加的。

主席：那个时候，艾登想让印度参加来对付美国。艾登在回忆录中说，他想不通蒋介石怎么能同尼赫鲁相提并论。
蒙：尼赫鲁永远不会参加任何集团。
主席：我不是那么肯定。
蒙：尼赫鲁说，他永远也不会参加任何集团和联盟。
主席：现在是这样，将来怎么样呢？
蒙：我跟尼赫鲁是很熟的。只要尼赫鲁还活着，印度就不会参加任何集团。
主席：只要尼赫鲁还活着，尼赫鲁多大年纪了？
蒙：他七十岁了。他还可以工作十年。
主席：就是等到他八十岁的时候，那么他八十一岁时候怎么办呢？
蒙：尼赫鲁不在以后，就难说了。

主席：英国在印度的资本同美国在印度的资本的比例，正在下降，而且英国现在不能增加对印度的投资，美国却在大量增加对印度的投资和借款。

蒙：讨论尼赫鲁不在以后印度会怎样和阿登纳不在以后德国会怎样，是没有好处的。毛主席不在以后，中国会怎样呢？
主席：资本是一个实际问题。美国的资本在印度大大增加，压倒了英国的资本，这是事实。
蒙：这点我同意。但是印度是一个英联邦国家。
主席：名义上是英联邦国家，实际上是美国的势力范围。
蒙：毛主席不在以后。中国会怎样？
主席：我们的制度不同，我们是靠制度，不靠个人。
蒙：我觉得领袖永远是很重要的。
主席：有一部分责任。我现在和你差不多。
蒙：你还相当年轻。

主席：我不是国家主席，不是内阁总理，不是部长，任何国家职务我都没有。你还是元帅，是上议院议员，我也是人大代表。
蒙：我是议员。但不是被选的。
主席：你是被任命的，我是被选的。我和你有点不同，你不是英国保守党主席，我是中国共产党主席。
蒙：我不是一个政客，我是一个军人。
主席：你是一个军人和政治家。
蒙：政治家和政客之间有很大的不同。我有一个有趣的问题问一下主席：中国大概需要五

十年，一切事情就办得差不多了。人民生活会有大大的改善，房屋问题，教育问题和建设问题都解决了。这大概需要五十年。到那时候，你看中国的前途将会怎样？
主席：你的看法是，那时候我们会侵略，是不是？
蒙：不，至少我希望你们不会。
主席：你怕我们会侵略。
蒙：我觉得当一个国家强大起来以后，它应该很小心，不进行侵略。看看美国就知道了。

主席：对，很对，也可以看一看英国。第一次世界大战以前，世界上最强大的国家就是英帝国。一百八十年前的美国呢，只是英国的殖民地。
蒙：历史的教训是，当一个国家非常强大的时候，就倾向于侵略。

主席：要向外侵略，就会被打回来。到底是华盛顿的北美强大，还是英帝国强大？但是，华盛顿用几支短枪，打了八年，把英帝国赶回去了。

蒙：美国革命是件好事。革命往往是件好事。如果不是美国革命，加拿大就不是今天的加拿大。中国的革命也是好的。所以革命可以是好的。
主席：你很开明！
蒙：我是个军人。
主席：外国是外国人住的地方，别人不能去。没有权利也没有理由硬挤进去。
蒙：我同意。

主席：如果去，就要被赶走，这是历史教训。华盛顿不是一个共产党人吧？你们英国开发了澳大利亚和新西兰，该算是仁政吧。现在澳大利亚有八百万人口，新西兰有二百万人口。
蒙：澳大亚利有一千六百万到一千八百万人口，新西兰是二百万人口。
主席：根据我的地理知识，澳大利亚只有八百万人，也许我了解错了。他们实际上都是英国人。
蒙：是英国人的后代。
主席：一旦他们自己能够制造钢铁、飞机、轮船、坦克，他们就半独立了，成为自治领。
蒙：他们是完全独立的。
主席：他们背着英国同美国订了一个条约，而条约规定不许英国参加。
蒙:他们是完全独立的国家。
主席：他们亲美比亲英还多，或者说一半对一半。
蒙：他们是觉得，如果发生战争，英国离得太远，最大的保护还是来自美国。这是唯一的原因。
主席：美国不买他们的羊毛。

蒙：你们倒买澳大利亚的羊毛。但是你还没有回答我的问题，五十年以后中国的命运怎样？那时中国是世界上最强大的国家了。

主席：那不一定。五十年以后，中国的命运还是九百六十万平方公里。中国没有上帝，有个玉皇大帝。五十年以后，玉皇大帝管的范围还是九百六十万平方公里。如果我们占人家一寸土地，我们就是侵略者。实际上，我们是被侵略者，美国还占着我们的台湾。可是联合国却给我们一个封号，叫我们是侵略者。你在同一个侵略者说话，你知道不知道？在你对面坐着一个侵略者，你怕不怕？
蒙：革命前，你们曾经遭受过我们的侵略。

主席：过去有过，现在那种仇恨没有了，只留下一点尾巴了。你们的政府只要改善一点你们的态度，我们就可以同你们建立正式外交关系，互派大使。
蒙：我希望如此。

主席：你们为什么不稍稍改善一点你们的态度呢？基本问题已解决了，你们同台湾没有正式外交关系，同意北京政府代表中国，基本事情你们已经做了。只剩下个别的问题，就是：（一）在联合国讨论蒋介石的代表权问题的时候，同美国站在一起；（二）在台湾你们还有领事；（三）你们的政府比较亲台湾而对中国疏远，有很多人从台湾到伦敦，你们外交部接待。在西藏问题上你们同美国站在一起。西藏叛乱分子嘉乐顿珠到伦敦，你们外交部的负责人接见。
蒙：这我不知道。西藏是在中国之内的。

主席：你们外交部做的很多事情，你是不知道的。所以我看来，我们不能轻易地把正式代表权给英国，不能同英国正式互换大使。
蒙：这是需要时间和等待的。
主席：你们只要少许改善一下态度，我们的关系就会改善。

蒙：我觉得你提到的关于英、法、苏、中这个问题是很有趣的。我同麦克米伦和戴高乐是很熟的。戴高乐曾要我下个月到巴黎去同他会见。我将把这一点告诉他。戴高乐是一个很好的人。
主席：我们对戴高乐有两方面的感觉。第一，他还不错；第二，他有缺点。
蒙：人人都有缺点。

主席：说他还不错是因为他有勇气同美国闹独立性。他不完全听美国的指挥棒。他不准美国在法国建立空军基地。他的陆军也由他指挥而不由美国指挥。
蒙：海军也是这样。

主席：法国在地中海的舰队原由美国指挥，现在他也把指挥权收回了。这几点我们都很欣赏。另一方面，他的缺点很大。他把他的军队的一半放在阿尔及利亚，进行战争，使他的脚被捆住。
蒙；戴高乐会说，阿尔及利亚是法国的一个省份，而在法律上戴高乐这样说是对的。
主席：阿尔及利亚人可不同意，他们要求独立。
蒙：麻烦就在这里，所以必须解决。但是，法律上阿尔及利亚是法国的一个省份。这个问题必须解决。

主席：阿尔及利亚问题应该解决。阿尔及利亚人告诉我：法国在阿尔及利亚有九十万军队，我觉得没有这么多。大概有五、六十万。每天、每月、每年，法国都在阿尔及利亚消耗大量军费，这对法国很不利。
蒙：这个问题必须解决。
主席：是必须解决。法国人不能打仗，在越南他们打不过胡志明。
蒙：这个问题必须解决。

主席：他们在阿尔及利亚打了六年。开头阿尔及利亚只有三千名游击队，在存已经发展到十万人的军队了。

蒙：这个问题必须解决。戴高乐的地位在很大程度上取决于他能否解决这个问题，如果他解决不了，他可能被迫下台。
主席：也会决定他是否能够同英国和美国一道在欧洲有平等的权利。
蒙：他已经得到了。他曾经坚持这一点。

主席：不完全如此，美国人不干。我们看到麦克米伦到法国访问，戴高乐到伦敦访问时受到隆重接待，我们感到很高兴，我们希望你们两个国家能够合作。
蒙：麦克米伦可能是西方世界最好的政治领袖。
主席：可能，至少他比艾森豪威尔好。
蒙：谁会比他更好呢？我是指在西方世界里。
主席：我们希望英国能够更强大。
蒙：他在西方集团是最聪明、最老实的人了。
主席：人们可以看出，他比较有章法。

蒙：我衡量一个政治领袖的标准是看他是否会为了地位而牺牲他的原则。你同意不同意这样一种标准？如果一个领袖为了取得很高的地位而牺牲他的原则，他就不是一个好人。
主席：我的意见是这样的，一个领袖应该是绝大多数人的代言人。
蒙：但是他不能牺牲他的原则啊！
主席：这就是一个原则。他应该代表人民的愿望。
蒙：他必须带领人民去做最有利的事。
主席：他必须是为了人民的利益。
蒙：但是人民并不经常知道什么对他们最有利，领袖必须带领他们去做对他们有利的事情。
主席：人民是懂事情的。终究还是人民决定问题。正因为克伦威尔代表人民，所以国王才被迫让步。
蒙：克伦威尔只代表少数人。
主席：他是代表资产阶级反对封建主。

蒙：但是他失败了。克伦威尔死掉，并且埋葬以后，过了几年，人家又把他的尸体挖出来，砍掉他的脑袋，并且把他的头在议会大厦屋顶上挂了好几年。
主席：但是在历史上克伦威尔是有威信的。
蒙：如果不是克伦威尔的话，英国就不是今天的英国了。
主席：耶稣是在十字架上被钉死的，但是耶稣有威信。
蒙：那是在他死以后。在他活的时候，他没有很多的跟随者。
主席：华盛顿是代表美国人民的。
蒙：可是他被暗杀了。
主席：印度的甘地也是被暗杀的，但是他代表印度人民的。

蒙：印度的问题是这样的，中国和印度都是很大的国家，两国都进行了革命。但是印度的革命是依靠对甘地的个人迷信。他们没有思想意识，没有统一的目标，没有纪律。中国的革命有强有力的思想意识，统一的思想和目的，有非常严格的纪律，并且有很好的领导人。你们的革命不是依靠对个人的迷信，而是为了改善人民的处境，反对一个非常腐败的帝王制度。
主席：印度取得独立比我们早，但是去年它才有一百七十万吨钢。

蒙：那是另外一个因素，尼赫鲁没有能够把三亿农民团结起来，像你们作到的那样。你们把农民团结起来，使他们有共同的目标，但是，尼赫鲁没有作到。

主席：十年前，在一九四九年，我们从蒋介石手中只继承了四万吨钢，但是在去年我们就生产了××××多万吨钢。

蒙：我不想谈数字的问题。你们的革命是以人民为基础的。你们的人民都有统一的意志和统一的目标，所以你们就进步了，你们作的是对的。
主席：这不是我，我并没有生产什么钢铁，也没有耕地，这是人民组织起来搞的。
蒙：问题是如果革命是以人民为基础的，就必然有统一的意志和目标，而这一点你们是有的。
主席：精神力量产生物质力量。
蒙：当然。
主席：可是，如果英国没有二千二百万吨钢的话，英国就抬不起头了。

蒙：我现在感到兴趣的是道义上的力量。如果人民道义上是团结的，就可以做出伟大的事情来，而这一点你们是有的。但是，印度的三亿农民是不团结的，也没有统一的目标。
主席：这是因为印度没有解决封建剥削的问题。
蒙：是的。尼赫鲁感到很难团结他的人民。
主席：他搞了一个土改法，但是没有实行。
蒙：尼赫鲁已经七十了，他去世以后，印度怎么样呢？
主席：他没有准备好继承人……。
蒙：……权力在总理手里。
主席：不对……。
蒙：×××是否军人？
主席：他打过几十年仗……。
蒙：我为什么没有见到他？
主席：你没有要求见他。
蒙：我从来没有听说过他。

主席：你来以前没有调查清楚，现在我向你解释了。中国这么大的国家，你为什么这样忙，只访问四、五天？

蒙：周总理要我再来中国，作一次较长的访问，多看着，我答应明年十月再来，访问一个月。我现在必须回去，就我和中国领袖所谈的几个问题动员世界舆论。我明年十月再来访问一个月。
主席：欢迎。
蒙：十月份气候如何？
主席：还可以。可是为什么不在九月下旬来，可以参加我们的国庆。
蒙：那我就从九月中到十月中，访问一个月吧！
主席：好。你想到什么地方去，就可以到什么地方去，想同谁谈，就可以同谁谈。

蒙：明年我将经过莫斯科来，而不是经过香港来。在访问时，希望有人陪我，因为我大概在一年内学不好中文。
主席：欢迎你来，我们会有人陪你的。我们先吃饭好不好？等一下再谈。
蒙：我想问一下，你为什么发现我开明而感到奇怪？

主席：我并不感到奇怪，我以前没有见到过你，只听到关于你的事情。你说革命是好事，可是有各种不同的革命。有资产阶级民主革命，例如克伦威尔的革命，华盛顿的革命，法国大革命，孙中山的革命，还有共产党领导的革命，例如中国的革命。你说你也赞成中国的革命，这是出乎我意料之外的。
吃饭时，没有作详细记录，双方谈到如下问题：
（一）蒙请主席谈了一下长征的情况。

（二）主席提到，美国制造紧张局势对我们没有任何害处，使全世界反对美国，而反美的事情总是使我们高兴的。蒙问：那么紧张局势对社会主义阵营有好处吗？主席说，不是我们要紧张，是美国要紧张，我们怕紧张有什么用呢？紧张损害了我们一根毫毛没有？蒙就说不谈这个问题了。

（三）蒙提起尼赫鲁，主席说尼赫鲁对我们不友好，就因为一个叫达赖喇嘛的人是他的好朋友。但是，我们同印度人民是友好的。蒙说，他认为尼赫鲁是不友好的。

（四）蒙问印尼如何？苏加诺这个人好不好？主席说印尼不坏，并说苏加诺不算坏，也不很好。主席说印尼人民是起来了，但权力是在苏加诺他们这批人手中。

（五）从抽烟和不抽烟的人之间要“和平共处”谈起，蒙说，我对毛主席说的我们四个国家要一致这一点非常感兴趣，我回去以后一定会推行这方面的工作。
主席：这是决定世界大局的问题。
蒙：如果我们能够实现这一目标的话，今后就不再会有什么麻烦了。

主席：问题就是美国，它是不同任何人商量办事的。它国内有一亿吨钢，在国外有二百五十个军事基地，一百五十万军队。

蒙：他们利用他们在别国领土上的基地来进行间谍飞行是很坏的。如果他们一定要进行这种飞行，他们应该从他们本国领土上起飞。
主席：在很多重要问题上我们和你们可能是一致的。

蒙：我会推行关于四国这一思想，我将同戴高乐谈，也准备同赫鲁晓夫谈。我认为这个思想是非常好的。周恩来没有提过这一点，这是很好的一点。
主席：我们这四国是一条线，从东到西，从西到东。

（六）蒙提到对中国军队的良好印象，从这里谈起哪些国家的军队能打仗。主席说，在朝鲜我们打过十六国军队。起初，英国在朝鲜有一个旅，后来增加为一个师，这很好，使英国有了发言权。到后来，我们故意不同英国军队作战，集中打美国军队。在英女王加冕那天，我们停止向英国军队开火，英国司令员还为此特别来信向我们表示感谢。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


170) 在上海会议上的讲话
170) 在上海会议上的讲话
（一九六○年六月十四日）

把质量提高到第一位，恐怕到时候了。五八、五九年讲数量，今年要讲质量。规格、品种，过去就是没人管，不安排，十年不安排。你九年不安排，第十年安排也好，可是直到今天为止，还不安排。有什么办法呢？是不是专门搞个缺门部，叫拾遗补缺部。
日本、德国的钢并不多，但品种全。我们的钢，都要顶用的，要品种全，普通钢之外，要有各种特殊钢。
要着重搞规格、品种、质量。品种、质量放在第一位，数量放在第二位。

上一页 目录 下一页

毛泽东思想万岁


171) 在上海会议上对四个文件的批语
171) 在上海会议上对四个文件的批语
（一九六○年六月十五日）

此四件可看，阅后收回。事物是按照自己固有的规律发展的，不依帝国主义、各国反动派、修正主义者和半修正主义者的意志为转移。革命的工人、革命的农民、革命的民族资产阶级、革命的知识分子，在革命政党领导之下，如果他们认识了客观事物（阶级压迫和民族压迫）的规律，从而采取了正确的斗争方法，并将一切可以团结的力量最大限度地团结起来，从事坚决的斗争，如果他们是这样的话，那么，他们的斗争就一定会胜利，阶级斗争如此，生产斗争也是如此。总之，人们必须在自己的实践中，精心地去寻找客观事物的固有的而不是自己主观地臆造出来的规律，并利用这种由客观反映到主观的规律，亦即客观真理转化为主观真理，就可以改造客观世界，实现人们的理想。否则是不可能的。一切反动派和机会主义者总是脱离人民群众，违反客观规律，因而他们迟早要失败。这一点还有疑义吗？完全没有了。全世界的胜利都是我们的。

上一页 目录 下一页

毛泽东思想万岁


172) 在上海会议上的讲话
172) 在上海会议上的讲话
（一九六○年六月十八日）

××是一个革命的国家……最大多数的人是我们的朋友。或者可以成为我们的朋友，敌人只是少数，这一点不但应当成为我们对外工作的指导思想，而且应当成为我们长期对外工作的思想。全世界的胜利都是我们的。

上一页 目录 下一页

毛泽东思想万岁


173) 十年总结
173) 十年总结
（一九六○年六月十八日）

前八年照抄外国的经验。但从一九五六年提出十大关系起，开始找到自己的一条适合中国的路线。一九五七年反右整风斗争，是社会主义革命过程中反映了客观规律，而前者则是开始反映中国客观经济规律。一九五八年五月党代表大会制定了一个较为完整的总路线，并且提出了打破迷信，敢想、敢说、敢作的思想，这就开始了一九五八年的大跃进。去年八月发现人民公社是可行的。赫然挂在河南新乡县七里营的墙上的是这样几个字：“七里营人民公社”。我到襄城县、长葛县看了大规模的生产合作社。河南省委史向生同志，中央《红旗》编辑部李友九同志，同遂平县委、嵖岈山党委会同在一起，起草了一个嵖岈山人民公社章程。这个章程基本上是正确的。八月在北戴河中央起草了一个人民公社决议，九月发表。几个月内公社的架子就搭起来了，但是乱子出得不少，与秋冬大办钢铁同时并举，乱子就更多了。于是乎有十一月的郑州会议，提出了一系列的问题，主要谈到价值法则、等价交换、自给生产、交换生产。又规定了劳逸结合，睡眠、休息、工作，一定要实行生产、生活两样抓。十二月武昌会议，作出了人民公社的长篇决议，基本正确，但只解决集体、国营两种所有制的界线问题，社会主义与共产主义的界线问题，一共解决两个外部的界线问题，但还不认识公社内部的三级所有制问题。一九五八年八月北戴河会议提出了××吨钢在一九五九年一年完成的问题。一九五八年十二月武昌会议降至××吨钢。一九五九年一月北京会议是为了想再减一批而召开的。我和××同志对此都感到不安，但会议仍有很大的压力，不肯改。我也提不出一个恰当的指标来。一九五九年四月上海会议规定了一个××指标，仍然不合实际。我在会上作了批评，这个批评之所以作。是在会议开会之前两日，还没有一个成文的盘子交出来，不但各省不晓得，连我也不晓得，不和我商量，独断专行。我生气了，提出了批评。我说我要挂帅，这是大家都记得的。下月（五月）北京中央会议规定指标为××吨，这才反映了客观实际的可能性。五、六、七月出现了一个小小的马鞍形。七、八两月庐山基本上取得了主动，但在农业方面仍然被动，直至于今，管农业的同志，管商业的同志在一个时间内，思想方法有一些不对头，忘记了实事求是的原则，有一些片面思想（形而上学思想）。一九五九年夏季庐山会议，右倾机会主义猖狂进攻。他们教育了我们，使我们基本上清醒了。我们举行反击获得胜利。一九六○年上海会议，规定后三年指标，我感到仍然存在一个极大的危险，就是对于留有余地，对于藏一手，对于实际可能性还要打一个大大的折扣，当事人还不懂得。一九五六年××同志的第二个五年计划，大部分指标，如钢等，替我们留了三年余地，多么好啊！农业方面则犯了错误，指标高了，以至不可能完成，要下决心改，在今年七月的党代表大会上一定要改过来。从此就完全主动了。同志们，主动权是一个极端重要的事情。主动权就是“高屋建瓴”“势如破竹”，这件事来自实事求是，来自客观情况对于人们头脑的真实反映，即人们对于客观外界的辩证法的认识过程，中间经过许多错误的认识，逐步改正这些错误，以归于正确。现在就全党同志来说，他们的思想并不都是正确的，有许多人并不懂得马列主义的立场、观点和方法。我们有责任帮助他们懂得，特别是县、社、队的同志。

看来，错误不可能不犯。如列宁所说，不犯错误的人从来没有，郑重的党在于重视犯错误，找出犯错误的原因，分析可能犯错误的主观和客观的原因，公开改正。我党的总路线是正确的，实际工作也是基本上做得好的。有一部分错误也是难于避免的。哪里有不犯错误一次就完成了真理的所谓圣人呢？真理的认识不是一次完成的，而是逐步完成的。我们是辩证唯物论的认识论者，不是形而上学的认识论者。自由是必然的认识。由必然王国到自由王国的飞跃是在一个长期的认识过程中逐步完成的。对于我国的社会主义革命和建设，我们已经有十年的经验了，已经懂得了不少的东西了，但是我们对于社会主义建设经验还不足，在我们面前，还有一个很大的未被认识的必然王国。我们还不深刻地认识它。我们要在今后实践中，继续调查它、研究它，从而找出它固有的规律，以便利用这些规律为社会主义事业服务。对中国如此，对整个世界也应该如此。

我试图做出一个十年经验的总结。上述这些话，只是一个轮廓，而且是粗浅的，许多问题没有写进去，因为是两个钟头内写出的，以便在今天下午讲一下。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


174) 接见日本文学代表团时的谈话
174) 接见日本文学代表团时的谈话
（一九六○年六月二十一日）

主席：非常欢迎你们。对日本人民的英勇斗争感到很高兴。你们的斗争对中国，对世界人民都是一个支持，你们斗争的对象是世界上最大的帝国主义。这个国家曾经控制制着中国，援助蒋介石打内战，现在占领着我们的台湾。在日本、菲律宾、南朝鲜、台湾都有军事基地，实际上占领的还有南越，巴基斯坦以西还有许多国家就不讲了，这是我们的共同敌人。去年日本社会党领袖浅沼稻次郎访华时，和张奚若发表了一个联合声明，说美帝国主义是中日两国的共同敌人。当时一部分人认为这种说法太过火。现在日本人民的斗争大大超过了去年的这种说法，斗争的范围和规模之大，是去年所没有想到的。这次斗争是从反对“安全条约”爆发的，其基本性质是反对美帝国主义和他的走狗岸信介，要求民族独立和民主，因为条约是日本反动派在众议院强行通过的。就是说，日本革命的性质是民族民主革命。工人罢工不是提经济口号，而都是提政治口号，是世界上少见的。而且有高级知识分子参加，如东京大学校长茅诚司在“六一五”惨案发生的第三天，就召开了全校大会，率领大家上街示威游行。牺牲者是东京大学学生，叫桦美智子，现在在全世界闻名。她父亲叫桦俊雄，是中央大学教授，专政法律。好像有好几千的教授都组织起来了，妇女也赶上去了，还有和尚，宗教界也出来了，工人、学生是主力。明天还要有更大的规模的罢工。
你们对你们国内发生的事情有什么意见没有？

野间宏（团长）：今天能见到毛主席很感动。我们是元月四日到达北京的，在北京车站发表声明时就说：我们要在北京参加日本人民的斗争。当天晚上，第二天早晨听到日本有五百四十万人参加总罢工的消息后，很感动。这表明日本人民争取独立的斗争走向新的道路。在日本，最初时斗争性质是反帝这一点，还不明确，“六一五”事件后，日本人民阻止了艾森豪威尔访日，自觉地认识到斗争是反美的，日本民族反美力量团结起来了。斗争不会停留，将会继续前进。主席：好！这样就好办了。日本有军事基地，过去对它没有办法，苦恼，又不能去打它。现在你们日本人民想出来一个好办法，就是全民性的群众斗争，除了美帝国主义和它的走狗以外，其他所有的力量都要团结起来，反对帝国主义和它的走狗。中国过去基本上也是用这种办法，中国过去还有武装斗争。但“五四”运动时并没有武装斗争。一九一九年也是反对巴黎和会的条约，这是第一次世界大战后的事，当时还没有中国共产党。

两年后，一九二一年党才诞生，开始人数很少，几十个人，是马列主义小组。以后有北伐战争，是一九二六年，那时和国民党合作，这段历史你们都很清楚。一九二七年北伐到长江一带，蒋介石反共，逼着我们打内战，我们没有准备，突然遭受袭击，因为党内有右倾机会主义分子陈独秀。中国地方大，打了十年内战，以后又与日本军阀打仗，又和蒋介石合作。我与很多日本朋友讲过这段事情。其中一部分人说日本侵略中国不好。我说侵略当然不好，但不能单看这坏的一面。我说日本帮了我们中国的大忙。假如日本不占领大半个中国，中国人民不会觉醒起来。在这一点上我们要感谢日本“皇军”。但是你们现在没有负担了，因为你们没有殖民地，相反地变成殖民地和半殖民地。从有军事基地一点来说是殖民地，但是你们还有个独立政府，这个政府被美国支配着。从这个意义来说，又是一个半殖民地。你们现在不欠账了，相反地外国人欠你们的账。这个外国人就是美国，而不是英国、法国。所以日本人民现在愤怒起来了。我同许多日本朋友谈过，我不相信像日本这样伟大的民族会长期受人家统治。现在谁在教育日本人民？是美国人做你们的反面教员，同时也是我们的反面教员。一九四五年以后，中国的事情和你们没有关系。欺侮中国，帮助蒋介石打内战的是美帝国主义，而不是日本。所以我们的仇恨目标转移了，不是日本，而是转到美帝国主义身上来了。相反地，我们两大民族有合作的可能性，也有此必要，因为都受美帝国主义压迫，有共同立场。现在压迫中日两国人民的是美国。除了美国以外还有谁呢？是英国吗？过去是，后来美国取英国而代之。法国在中国过去也有势力范围，但二次大战开始时就没有了，美国就代替了英、法。

你们被压迫的历史不长，我们很长，有一百多年。但是你们的工业、经济、文化比我们中国发达。我们是落后国家，现在你们还可以看到落后的遗迹。我们受高等教育的人数，按人口比例比你们少。你们是否普及中学教育了？（团员龟井胜一郎说：战后是这样，普及了初中教育。）我们还没有，再过几年才能赶上你们。当然社会制度是不同的。你们有没有民族资产阶级的问题，即除大资本家外，和外国资本联系较少或没有联系的资产阶层？（野间、龟井说：有。）对这个阶层，你们要团结。如果有兴趣，你们可以找上海的资本家谈谈。
野间：在日本就曾研究过这个问题。有，有兴趣，很想和资本家谈谈。
主席：柯庆施同志是上海市长，也是上海市党的第一书记和中央政治局委员，你们有事情可以找他。
柯庆施：我可以组织这个谈话。

主席：（问过大家年龄后）你们都比我年轻。世界上大多数事情都是年轻的、比较不出名的、地位比较低的、财富比较少的人作出来的。比如英国发明蒸汽机的瓦特，就是工人出身，你们总可以找到很多这样的例子。一九五八年我们召开党代会时，曾经谈过这件事，后来作过调查，调查全世界在三百年以内搞发明创造的都是一些什么人，调查整理出来的结果，百分之七十都是不出名的、年轻的、地位比较低的、比较穷的。不知你们日本情况如何？难道好事情都是老头子、做大官的做的吗？我就不相信。包围哈格蒂，赶走艾森豪威尔的也是那些年轻人。我在《中国青年报》上看到过竹内写的一篇短文章，写得很好，是青年报请你写的吧？
竹内：（用中文）：我平常喜欢读毛主席的文章，今天蒙老师的夸奖，我很荣幸。
主席：你们在中国还会呆一个时间吧？
野间：到中国已经二十二天了，还剩下十天左右。
西园寺：我还要再呆几年。
主席：你回不去了吗？
西园寺：因为说了岸信介很多的坏话，回去怕回不来。
主席：岸信介倒台后你再回去。
西园寺：岸信介倒了，还会有第二个岸信介出来。我在北京，也可以参加日本人民的斗争。

主席：我们总是同你们在一起的，总是同要求独立、民主、自由的日本人民在一道的，同岸信介不是在一道。世界上的事情在变化，变化得特别快。如四、五年前我见过许多日本朋友，一提到美国的事情，他们都不开腔。我看那时日本朋友是在想问题，听我们说的话，他们不反对，愿意听下去，不替美国辩护。现在情况变化了，因为日本人民在日本各地做起来，写标语来反对“安全条约”，要求取消军事基地，撤回U一2型飞机，美国佬滚回去。冲绳人民起来当面质问美国人：“你们究竟还要占领多久？”大家都谈开了，作起来了。日本的各阶层人民都行动起来了，有几百万人，这是四、五年前所不能设想的。我看日本的独立和自由是有希望的。把美国军事基地取消，“安全条约”取消，日本的永久和平是有保障的，亚洲和平也有保障。祝贺你们取得的胜利。

胜利是逐步得来的。群众觉悟也是逐步提高的，包括我们在内，也是逐步觉悟起来的。我自己也是如此。在中学读书并不知马列主义。我读的书有两个阶段，先是读私塾，是孔夫子那一套，是封建主义。后来进学校，读的是资本主义，信过康德的哲学。后来是客观环境逼得我同周围的人组织共产主义小组，研究马列主义。周总理也是这样。因为我们当时一则没有钱进大学，二则也读不下去了。我读的中等师范学校，是准备当教员的。我做过小学教员，也做过校长，那时一心想当教员，并没有想当共产党。后来反对军阀，受《新青年》的影响，《新青年》开始并不是共产党杂志。后来教员当不下去了，逼得我搞学生运动、工人运动，那时开始有共产党，这是一九一九、一九二○、一九二一年的事情。周总理也是念不下去，跑到日本住一年，回来搞“五四”运动，军阀要抓他，又跑到法国去搞勤工俭学，开始给报馆（申报）写稿子，以后又搞共产主义小组。法国在第一次世界大战后，要恢复工业，人少，招了很多华工，去帮助恢复工业。一九二七年大革命失败后，又有很多人跑到莫斯科，进中山大学念书。中国是经过很多曲折道路才成功的。

一八四○年发生鸦片战争，一八六三年到一八七五年太平天国，经过十三年失败了。一八九八年康有为、梁启超参加的戊戌政变，也失败了。以后有许多人跑到日本，有一两万人。一九○六年孙中山领导的同盟会就是在日本成立的。一九一一年的辛亥革命也失败了，袁世凯要作皇帝，接着军阀混战，一九一九年“五四”运动，一九二一年党成立，一九二三年“二七”大罢工，一九二五年“五卅”惨案，反对英帝国主义。一九二四年国共合作，在广州召开大会。一九二六年北伐，一九二七年蒋介石叛变，我们转到地下，开始打游击。从一九二七年到一九三七年，到一九四八年、一九四九年，共计打了二十二年仗，包括土地革命、抗日战争和解放战争。这时对外国的目标改变了，过去是日本帝国主义，现在变成美帝国主义及其走狗蒋介石了。到一九四九年告一段落。新中国成立到去年是十年。这十年我们干的是社会主义革命和社会主义建设，就是你们现在看到的事情。

这十年里有些成绩，究竟是时间短，成绩并不多。拿钢来说，去年才××××万吨，你们是××××多万吨。其他工业也有些发展，按人口平均很低，比你们差多了。

我给你们讲了这么多的历史，都是自己亲身经过的，说明中国人民是逐步觉悟起来的。我们这辈子人也是逐步觉悟起来的。你们也会逐步觉悟起来的。方才我说过，有些日本人四、五年前不敢讲美帝国主义，但是去年浅沼敢与张奚若发表共同声明，说美帝国主义是中日两国人民的共同敌人。过了一年，日本人民就掀起了这样大规模的反对“安全条约”的斗争，应该说进步很快。你们会比我们搞得快。我们搞了一百多年，从一八四○年到一九四九年共计是一百零九年。现在“安全条约”还没有反掉，反掉的是艾森豪威尔访日。“安全条约”现在还存在，但是会反掉的。可能还要
有一段时间，也不好说是哪年哪月可以反掉，但总会反掉的。当然我并不是主张你们同美国开仗，可以不采取打仗的办法达到目的，别的地方还没有先例，也许你们会创造先例。先例也有，如一百八十年前，美国是英国的殖民地，华盛顿把英国赶走了，他是采取战争的办法。印度独立并没有打仗，英国人允许了印度独立。你们可以找到适当的办法，看来你们已经找到了办法，就是现在这个办法。成立一个“阻止安全条约国民会议”这个机构，斗争是有领导有组织的，这个机构包括一百多个团体，我们中国
过去没有像你们这样。

总理：这样的机构中国过去没有，中国有个各界联合会，但搞了一下就垮台了，你们搞了十八次统一行动。

主席：十天后你们回到日本，日本的斗争还在继续。你们过去没有来过中国的可能不熟悉，呆下去就熟了，你们会知道中国人民对你们是友好的。
野间：对这一点我们很了解，全团都很感谢。

主席；我们互相支援，互相学习，学习彼此的长处。关于马列主义的传播，你们比我们早。我们最先是从日本得到的。你们日本有个教授叫河上肇，他的政治经济学到现在还是我们的参考书之一。河上说，他的马克思主义政治经济学每年都修改，修改了多少次。这个人现在是否不在了？
野间：××从中国回去后，他才死的。他还写过一首诗欢迎××回日本。
主席：你们还有什么意见？
野间：听了你的有益的谈话，很感谢。有一个问题，可否问一下？
主席：可以。
野间：我曾反复读过毛主席的著作，特别是哲学著作，毛主席是否还想写新的哲学著作？

主席：没有时间。如果有时间想写一点。《矛盾论》已经很早了，想把从那以后这段中国革命经验总结一下。
野间：希望你再完成一本哲学著作。

主席：现在精力比过去差了。我比××小一岁，去年十月国庆节我问他，他是一八九二年生，我是一八九三年生。

野间：但是看不出毛主席年岁有那样大，看起来和我们一样年青，就是在世界上有名这一点同我们不一样。
主席：年岁大了，所以创造性也减少了，这是自然的规律。今天就谈到这里吧！

上一页 目录 下一页

毛泽东思想万岁


175) 苏联《政治经济学教科书》阅读笔记（社会主义部分、第三版）第一部分
175) 苏联《政治经济学教科书》阅读笔记（社会主义部分、第三版）第一部分
（从第二十章到二十三章）
一、关于从资本主义到社会主义

教科书327—328页上说：社会主义“不可避免地”要代替资本主义，而且要用“革命手段”。帝国主义时代生产力和生产关系之间的冲突“达到了空前尖锐的程度”。无产阶级的社会主义革命是一种“客观必然性”。这些说法都很好，是应该这样说的。这个“客观必然性”很好，很令人喜欢。说是客观必然性，就是说它不依人们的意志为转移，不管你赞成不赞成，它总是要来的。

无产阶级要“把一切劳动者团结在自己周围来消灭资本主义”（327页）。这个说法对，但是在这里还应该说到夺取政权。“无产阶级革命遇不到现成的社会主义经济形式”，“社会主义经济成分不能在以私有制为基础的资产阶级社会内部成长起来”（328页）。其实不只

是“不能成长起来”，而且不能产生。在资本主义社会里，社会主义成分的合作经济和国营经济根本不能产生，当然也说不上成长。这是我们同修正主义者的主要分歧。修正主义者说，在资本主义社会中，像城市的公用事业是社会主义因素，说资本主义可以和平长入社会主义。这是对马克思主义的严重歪曲。
二、关于过渡时期

书中说：“过渡时期开始于无产阶级政权的建立，完成于社会主义革命任务的实现——建成社会主义即建成共产主义的第一个阶段”（328页）。究竟过渡时期包括什么阶段，要好好的研究。只包括从社会主义到共产主义，还是既包括从资本主义到社会主义，也包括从社会主义到共产主义？

这里引用了马克思的话：从资本主义到共产主义有一个革命转变时期。我们现在就是处在这个转变时期中。我们的人民公社要在若干年内，实现从基本队所有制到基本社所有制的转变，而且还要进一步转变为全民所有制。人民公社实现了基本社所有制的转变还是集体所有制。

在过渡时期中，要“进行一切社会关系的根本改造。”（328页）这个提法原则上对。所谓一切社会关系，应该包括生产关系和上层建筑，包括经济、政治、思想、文化等各方面的关系。

在过渡时期中要“使生产力得到保证社会主义胜利所必须的发展。”在我国来说，大约至少要一、二亿吨钢吧。今年以前，我们所做的事情，主要是为生产力的发展扫清道路。我国社会主义生产力的发展实际上刚开始，经过一九五八、一九五九年大跃进以后，六○年将是生产大发展的一年。
三、关于各国无产阶级革命的共同性和特殊性

书中说：十月革命“树立了一个榜样”，又说：“每一个国家具有自己特别的具体的社会主义建设的形式和方法”。（329页）这个提法好。在1848年有一个《共产党宣言》，在110年以后又有一个《共产党宣言》，这就是一九五七年各国共产党的莫斯科宣言。这个宣言就讲到了普遍规律和具体特点相结合的问题。

承认十月革命的榜样，承认任何国家无产阶级革命的“基本内容”都是一样的，这就和修正主义对立起来了。

革命为什么不首先在西方那些资本主义生产水平很高，无产阶级人数很多的国家成功，而首先在东方那些资本主义生产水平比较低，无产阶级人数比较少的国家成功，例如俄国和中国？这个问题值得研究。

为什么无产阶级首先在俄国取得胜利？教科书上说：“是由于俄国是帝国主义一切矛盾的集合点。”（329页）从过去的革命历史来看，革命的中心是由西方向东方转移。18世纪末革命中心在法国，当时法国成了世界政治生活的中心。19世纪中叶革命中心转到了德国，无产阶级走上了政治舞台，产生了马克思主义。20世纪初叶革命中心转到了俄国，产生了列宁主义，这是马克思主义的发展，没有列宁主义就没有俄国革命的胜利；二十世纪中叶，世界革命的中心又转到了中国，当然以后革命的中心还会转移。俄国革命的胜利，还因为有广大的农民群众做无产阶级革命的同盟军。教科书说：“俄国无产阶级和贫农结成联盟”（329页）。

农民中有几个阶层，无产阶级在农村中的依靠是贫农阶层。在革命开始时，中农总是动摇的，他要看一看。革命有没有力量，能不能站住，革命对他有没有好处，看得比较清楚了，他才转到无产阶级这方面来。十月革命是这样，我国的土地改革、合作化、人民公社化也都是这样。

俄国布尔什维克和孟什维克的分裂，从思想上、政治上、组织上准备了十月革命的胜利。如果没有布尔什维克和孟什维克的斗争，同第二国际修正主义的斗争，十月革命要取得胜利是不可能的。列宁主义是在反对一切修正主义和机会主义的斗争中产生和发展起来的，没有列宁主义也就没有俄国革命的胜利。

书中说：“无产阶级革命首先在俄国取得了胜利。革命前的俄国有足以使无产阶级革命取得胜利的资本主义发展水平。”（329页）无产阶级革命的胜利不一定要在资本主义发展水平很高的国家里。书中所引列宁的话很对，一直到现在，社会主义革命成功的国家，资本主义发展水平较高的只有东德和捷克，其它的国家资本主义发展水平都比较低。西方资本主义发展水平较高的国家革命都没有起来。列宁曾说过“革命首先从帝国主义薄弱的环节突破”。十月革命时的俄国是这样的薄弱环节，十月革命后的中国也是这样的薄弱环节。俄国和中国的共同点都是有相当数量的无产阶级，都有大量被压迫的痛苦的农民群众，都是大国。……在这些方面来说，印度也是相同的。那么，印度为什么不能像列宁、斯大林说的那样突破帝国主义的薄弱环节取得革命的胜利呢？因为印度是属于英国一个帝国主义国家的殖民地，这一点和中国不同。中国是几个帝国主义统治下的半殖民地。印度共产党没有积极参加他们国家的资产阶级民主革命，没有使无产阶级在民主革命中取得领导权。到了印度独立后，又没有坚持无产阶级的独立性。

中国和俄国的历史经验证明，要取得革命的胜利，有一个成熟的党，是一个很重要的条件。俄国布尔什维克党积极参加民主革命，在1905年提出了与资产阶级相区别的民主革命的纲领。这个纲领不只是要解决推翻沙皇的问题，而且要解决无产阶级在推翻沙皇的革命斗争中同立宪民主党争取领导权的问题。中国在1911年的资产阶级革命（辛亥革命）时还没有共产党。1921年中国共产党成立以后，立即积极参加民主革命，站在民主革命的前头。中国资产阶级的黄金时代是在1905—1917年，那时他们的革命活动很有生气。辛亥革命以后，国民党已经堕落，到了1924年没有办法只好找共产党，才看到前途。无产阶级代替了资产阶级的地位。无产阶级政党代替了资产阶级政党成为民主革命的领导者。我们常说中国共产党在1927年的时候还不成熟，从主要的意义上来说，就是指我们的党在同资产阶级联盟时没有看到资产阶级叛变革命的可能，并且也没有做应付这种叛变的准备。

教科书在这里（331页）还有这种意思：资本主义前的经济形式占优势的国家之所以能实现社会主义革命是由于先进的社会主义国家的帮助。这样说是不完全的。中国民主革命胜利后，能够走上社会主义道路主要的是由于我们推翻了帝国主义、封建主义和官僚资本主义的统治，国内的因素是主要的。已经胜利了的社会主义国家对我们的帮助是一个重要条件。但是这种帮助不能决定我们能不能走社会主义道路的问题。只能影响我们走上社会主义道路以后，前进得快点和慢点的问题。有帮助可以快一点，没有帮助会慢一点。所谓帮助，包括他们经济上的援助，同时也包括我们对他们成功和失败的正面和反面的经验的学习。
四、关于“和平过渡”

书上说：“某些资本主义国家和过去的殖民地国家中，工人阶级通过议会和平地取得政权是有可现实的可能性的。”（330页）这里的“某些”究竟是哪些呢？欧洲的主要资本主义国家北美洲的国家，现在都武装到了牙齿，他们能让你和平地取得政权吗？

每一个国家的共产党和革命力量都要准备两手，一手是和平方法取得胜利，一手是暴力取得政权，缺一不可。而且要看到，就总的趋势来说，资产阶级不愿意放弃政权，他们要挣扎，资产阶级在要命的时候他们为什么不用武力？十月革命和我国革命都曾是准备了两手的。俄国1917年7月以前，列宁曾经想用和平的方法取得胜利。七月事件表明了把政权和平地转入无产阶级手里已不可能，就转过来进行了三个月的武裴准备，才取得了十月革命的胜利。经过十月革命，无产阶级夺得政权以后，列宁还想用和平的方法，用“赎买”的方法实现社会主义改造，但是资产阶级勾结了十四个帝国主义国家，发动了反革命的武装暴动和武装干涉，在俄国党领导下进行了三年的武装斗争才巩固了十月革命的胜利。
五、关于从民主革命到社会主义革命转变问题

330页最后一段说到从民主革命到社会主义革命的转变，如何转变？没有讲清楚。十月革命是社会主义革命，它附带完成了资产阶级民主革命遗留下来的任务，十月革命胜利以后立即宣布土地国有令，但是完成土地问题的民主革命也还用了一段时间。

我国在解放战争中，解决民主革命的任务。1949年中华人民共和国的建立标志着民主革命的基本完成，和向社会主义过渡的开始。我们还用了三年的时间来完成土地改革，但是在中华人民共和国成立时，我们立即没收了占全国工业、运输业固定资产80％的官僚资本主义企业转为全民所有制。

我国在解放战争中除了提出反帝反封建的号召外，还提出了反对官僚资本主义。反对官僚资本主义的斗争包含着两重性，一方面是反官僚资本就是反买办资本是民主革命性质的，另一方面反官僚资本是反对大资产阶级又带有社会主义革命的性质。

官僚资本中的很大一部分是抗战胜利后，国民党从日本、德国、意大利手中接收过来的。官僚资本和民族资本的比重是8：2。我们解放后，全部没收了官僚资本，就把中国资本主义的主要部分消灭了。

如果以为在我们全国解放以后，“革命在最初阶段主要是资产阶级民主性质的，只是后来才逐渐地发展成为社会主义革命”。这是不对的。
六、关于暴力和无产阶级专政

333页上对暴力这个概念使用得不够确切。马克思、恩格斯总是讲“国家就是用来镇压敌对阶级的暴力机关”，那么，怎么能够说“无产阶级专政不仅仅是对剥削者使用暴力，甚至主要不是使用暴力？”

剥削阶级在要命的时候总是要动武的。而且只要他们看到革命一起来，他们就要用武力把革命扑灭。教科书说：“历史经验证明，剥削阶级不愿意把政权让给人民而使用武力反对人民政权”（333页），这个说法不完全。不仅在人民已经组织了革命政权以后，剥削阶级要用暴力来反对革命政权，而且当人民起来向他们夺取政权的时候，他们就用暴力来镇压革命的人民。

我们人民革命的自的是要发展社会生产力，为此，第一要推翻敌人，第二要镇压敌人的反抗，没有人民革命的暴力怎么能行呢？

书中这里还说到无产阶级专政的“实质”，说到工人阶级和劳动人民在社会主义革命中的“主要任务”，也说的不完全。没有说对敌人的镇压，也没有提到阶级的改造，地主、官僚、反革命分子、坏分子要改造，资产阶级、上层小资产阶级要改造，农民也要改造。我们的经验证明，改造是不容易的，不经过反复的多次的斗争，都是不能改造好的。彻底消灭资产阶级残余势力和他们的影响，至少要十年、二十年的时间，甚至要半个世纪。在农村来说，基本的社有制实行了，社有变国有了，全国布满了新的城市和大工业，全国交通运输都现代化了，经济情况真正全面改变了，农民的世界观才能逐步的以至完全的改变过来。（按书中在这里讲到“主要任务”时，引用列宁的话，与列宁的原意（注：原文为“愿意”>是不符合的）

说话，写文章都力求合乎敌人、帝国主义的口味，这是欺骗群众，其结果是敌人舒服，而自己的阶级被蒙蔽了。
七、关于无产阶级国家的形式问题

334页上说，无产阶级国家的形式可以有各种各样，这是对的。但是人民民主国家无产阶级专政的形式，同十月革命后在俄国建立的无产阶级专政的形式，其实质并没有多大区别。苏联的苏维埃和我国的人民代表大会都是代表会议，只不过是名称不同，我国的人民代表大会中有以资产阶级名义参加的代表，有从国民党分裂出来的代表，有其他民主人士的代表，他们都接受共产党的领导，其中有一部分人想闹事，但闹不起来。这种形式好像与苏维埃不同，但是十月革命后，苏维埃的代表中有孟什维克右派社会革命党，有托洛茨基派、布哈林派、季诺维也夫派等等。他们名义上是工人、农民的代表，实质上是资产阶级代表。那时（指十月革命后）无产阶级接受了克伦斯基的国家机关中的大量人员，这些人都是资产阶级分子。我国中央人民政府是在华北人民政府的基础上成立起来的，各部门的成员都是根据地里出来的，而且大多数的骨干都是共产党员。
八、关于对资本主义工商业的改造

335页上关于中国的资本主义所有制变成社会主义国家所有制的过程说得不对。只说了我们对民族资本的政策，没有说我们对官僚资本的政策（没收），对于官僚资本的财产，我们是采取没收的办法来实现公有化的。

339页上第二段的意思是把经过国家资本主义的形式来改造资本主义当成一种个别的特殊的经验，否定这种经验的普遍意义。西欧各国和美国资本主义发展水平很高，少数的垄断资本家占统治地位，但同时也还有大量的中小资本家，据说美国的资本是集中的，又是分散的。在这些国家革命成功以后，垄断资本要没收是没有问题的，但是中小资本家也一律没收吗？是不是也要采取国家资本主义的形式来改造他们呢？

我国的东北可以说是资本主义发展很高的地区，以上海和苏南为中心的江苏省也可以说是资本主义发展很高的地区，既然我国这些省区可以实行国家资本主义，那么世界上同我们这些省分类似的国家为什么不可以实行这个政策呢？

日本人过去在东北的办法是消灭当地的大资本家，把他们的企业变成日本的国营企业，或者垄断资本的企业，而对于当地的中小资本家，则用建立母子公司的办法来加以控制。

我们对于民族资本的改造经过三个步骤，即加工订货、统购包销、公私合营（单个企业的公私合营和全行业的公私合营）。就每个步骤说，也是逐步进行的，这种办法使生产没有遭到什么破坏，而且在改造过程中发展了。我们在国家资本主义问题上是有很多新的经验，公私合营以后，给资本家定息，就是一项新经验。
九、中国农民问题

我国土地改革后，土地不值钱，农民不敢“冒尖”。有的同志曾经认为这种情况不好，其实经过阶级斗争，搞臭了地主富农，农民以穷为荣，以富为耻，这是一种好现象，这说明贫农在政治上已经压倒了富农，而树立了自己在农村中的优势。

教科书中说“中农成了农业中的中心人物”（339页），这个说法不好。把中农吹成中心人物，捧到天上去，不敢得罪他们，会使过去的贫农脸上无光，其结果必然导致富裕中农掌握农村的领导权。

书中对于中农没有分析，我们把中农分成上中农、下中农，其中还有新、老之别，新的又比老的好些。历次运动经验证明：贫农、新下中农、老下中农三部分人政治态度较好，拥护人民公社的是他们，在上中农、富裕中农中，一部份人拥护人民公社，一部分人反对人民公社。河北省的材料全省共有四万多个生产队，其中50％完全拥护公社，没有动摇；35％的队基本拥护，在个别问题上有意见或者动摇；有15％的队或者反对，或者发生严重动摇。这些队所以发生严重动摇和反对，主要的原因是这些队的领导权被掌握在富裕中农手里，甚至掌握在坏分子手里。在这次两条道路斗争的教育中，这些队要展开辩论，首先要改变领导，可见对中农要进行分析。农村的领导权掌握在谁手里，对农村发展的方向关系极大。

339页中说：“从富农那里没收来交给贫农和中农的土地”。政府没收，然后政府把土地交给农民来分，这是一种恩赐观点，不搞阶级斗争，不搞群众运动。这种观点实质上是一种右倾观点。我们的办法是依靠贫农，联合大多数中农（下中农）向地主阶级夺取土地，党起引导作用，反对包办代替，并且有一套具体的作法，那就是访贫问苦，物色积极分子，扎根串联，团结核心，进行诉苦，组织阶级队伍，展开阶级斗争。

书上说（340页）：“中农按其本性说来是两重性的。”对这问题也要作具体分析。贫农，下中农、上中农、富裕中农一方面都是劳动者，一方面又都是私有者，但是作为私有者来说，他们的私有观念是各不相同的。贫农、下中农可以说是半私有者，他们的私有观点比较容易改变，上中农和富裕中衣的私有观念就此较浓厚，历来他们对于合作化有抵触。
十、关于工农联盟

340页三、四段上讲了工农联盟的重要性，但是没有叙述工农联盟怎样才能发展和巩固。讲了对小生产者农民要进行改造，但没有讲进行改造的过程，没有讲这个过程中每个阶段中有什么矛盾，如何解决这些矛盾，也没有叙述整个改造过程的步骤和策略。

我们的工农联盟已经经过了两个阶段，第一是建立在土地革命的基础上，第二建立在合作化的基础上。不搞合作化，农民必然要两极分化。工农联盟就无法巩固，统购统销就无法坚持，只有在合作化的基础上统购统销的政策才能继续，才能彻底实行，现在我们的工农联盟要进一步建立在机械化的基础上，单有合作化、公社化而无机械化，工农联盟是不能巩固

的。就合作化来说，如果只是小合作化，工农联盟也是不巩固的。还必须从合作化发展到人民公社，还必须从人民公社基本队有发展到基本社有，再由社有发展到国有，在国有化和机械化互相结合的基础上，我们就能够把工农联盟真正的巩固起来，工农之间的差别就会逐步消失。
十一、关于知识分子的改造

341页专讲培养工农自己的知识分子，吸收资产阶级知识份子，参加社会主义建设，但没有讲对知识分子的改造，不但资产阶级知识分子要改造，就是工农出身的知识分子也因在各方面受资产阶级的影响而需要进行改造。文艺界的刘绍棠当了作家以后，大反社会主义就是证明。在知识分子中，世界观的问题常常表现在对知识的看法上，究竟知识是公有还是私有？有些人把知识看成自己的财产，待价而沽，没有高价钱就不出卖，他们只专不红，说党“外行”不能领导“内行”，搞电影的说党不能领导电影，搞歌舞的说党不能领导歌舞，搞原子能科学的说党不能领导原子能科学事业，总之说党不能领导一切。

在整个社会主义革命和社会主义建设的过程中，改造世界观的问题是一个极大的问题，不重视这个问题，对资产阶级的东西采取将就的态度当然是不对的。

同页上说过渡时期的经济的基本矛盾是社会主义和资本主义的矛盾，这是对的。但这里只说在经济生活上的一切领域中开展谁战胜谁的斗争，都是不完全的。我们的说法是在三条战线上即政治、经济、思想的战线上都要进行彻底的社会主义革命。

书上说我们吸收资产阶级分子参加企业管理和国家管理（421页也这样说），但我们提出了对资产阶级分子进行改造的任务，帮助他们改变自己的生活习惯、世界观以及个别问题上的观点，书上在这里都不提改造。
十二、关于工业化和农业集体化的关系

书上把社会主义工业化看成是农业集体化的前提，这种说法并不合乎苏联自己的情况。苏联基本上实现集体化是在1930年至1932年，那个时候，他们的拖拉机虽然比我们多，但是1932年机耕面积不到耕地面积的20.3％。集体化不完全决定于机械化。故工业化不是前提。

东欧的社会主义国家的农业集体化完成得很慢，主要的原因是在土地改革以后，没有趁热打铁，而是间歇了一个时期，我们的一些根据地也出现过一部分农民满足于土地改革而不愿再向前进的现象。问题并不在于有没有工业化。
十三、关于战争与革命

（352——354页）书上说，东欧各人民民主国家，“能够在没有国内战争和外国武装干涉的情况下建设社会主义”，又说，这些国家社会主义改造的实现“没有经过国内战争”。应当说，这些国家是通过国际战争的形式来进行国内战争的，是国际战争和国内战争合而为一的进行的，这些国家的反动派是苏联红军的铁犁犁掉的。说这些国家没有国内战争是只从形式上看问题，没有看到实质的说法。

教科书说东欧各国在革命后“议会成了广泛代表人民利益的机构”，其实这种议会同旧的资产阶级议会完全不同。只是形式上的相同。我们解放初期的政治协商会议，名义上同国民党时期的政治协商会议是一样的，同国民党谈判的时候，我们对政治协商会议不感兴趣，蒋介石却很有兴趣。解放以后，我们把这个招牌接过来，召开了中国人民政治协商会议，起了临时人民代表大会的作用。

教科书上说中国“在革命斗争的进程中，组成了人民民主统一战线”，（357页）为什么只提革命斗争，不提革命战争？从1927年起直到全国胜利我们进行了22年延续不断的革命战争，在这以前，从1911年的资产阶级革命开始，还有15年的战争，这里面有革命战争，也有在帝国主义指使下的军阀混战。如果从1911年算起，一直到抗美援朝战争，中国可以说连续进行了40年的战争，其中包括革命的战争和反革命的战争，我们党成立之后参加和领导的革命战争就有30年。

大革命不能不经过国内战争，这是一个法则。只看到战争的坏处，不看到战争的好处，这是战争问题上的片面性，片面的讲战争的毁灭性对于人民革命是不利的。
十四、落后国家的革命是否更困难？

在西方各国进行革命和建设有一个很大的困难，这就是资产阶级的毒害很厉害，已经渗透到各个角落里去了，我国的资产阶级还只有三代，而英、法国这些国家的资产阶级已经有了十几代了。他们资本主义发展的历史有二百五六十年至三百多年，资产阶级思想作风影响到各个方面各个阶层，所以英国的工人阶级不跟着共产党走而要跟工党走。

列宁说：“国家愈落后，它由旧的资本主义关系过渡到社会主义关系就愈困难”。（353页）这个说法现在看来不对。其实经济越落后，从资本主义过渡到社会主义愈容易，而不是越困难，人越穷，越要革命。西方资本主义国家就业人数比较多，工资水平比较高，劳动者受资产阶级的影响很深，在那些国家进行社会主义改造看来并不那么容易。这些国家机械化程度很高，革命成功后，进一步提高机械化，问题不大，重要的问题是人民的改造。在东方像俄国和中国这样的国家，原来都是落后的，贫穷的，现在不仅社会制度比西方先进得多，而且就生产力发展的速度也比他们快得多。就资本主义各国发展的历史来看也是落后的赶过先进的，例如在19世纪末叶，美国超过英国，后来二十世纪初德国又超过英国。
十五、大工业是社会主义改造的基础吗？

教科书说：“走上社会主义建设道路的国家面临着这样一项任务：以加快发展大工业（对经济进行社会主义改造的基础）的办法，最迅速地消除资本主义统治的这些后果。”（364页）这里把发展大工业说成是对经济进行社会主义改造的基础，说得不完全。一切革命的历史都证明并不是先有充分发展的新生产力，然后才能改造落后的生产关系。我们的革命开始于宣传马列主义，这是要造成新的社会舆论，以推行革命，在革命中推翻落后的上层建筑以后方有可能消灭旧的生产关系，旧的生产关系被消灭了，新的生产关系建立起来了，这就为新的社会生产力的发展开辟了道路，于是就可以大搞技术革命，大大发展社会生产力。在发展生产力的同时，还要继续进行生产关系的改造，进行思想改造。

这本教科书只讲物质前提，很少涉及上层建筑即阶级的国家，阶级的哲学，阶级的科学。经济学研究的对象主要是生产关系，但是政治经济学和唯物史观难得分家，不涉及上层建筑方面的问题，经济基础生产关系的问题，不容易说得很清楚。
十六、列宁论走向社会主义道路的特点

（375页）引用列宁的一段话，讲得很好，可以用来辩护我们的作法。他讲到：“居民的觉悟程度和实行这种计划或那种计划的尝试等等都一定会在走向社会主义道路的特点中反映出来。”我们的政治挂帅就是为了提高居民的觉悟程度，我们的大跃进就是实现这种计划或那种计划的尝试。
十七、工业化的高速度是个尖锐的板题

教科书上说：“工业化的速度对于苏联是一个很尖锐的问题。”（376页）现在我国的速度问题也是一个很尖锐的问题。原来工业越落后速度问题越尖锐，不但国与国之间比较是这样，就是一个国家内部，这个地区和那个地区比较起来也是这样。例如，我国的东北和上海．因为那里的基础比较好，国家对这些地区的投资增加相对地慢一些。而另外一些原有工业基础薄弱，而又迫切需要发展的地区，国家在这些地区的投资增加得很快。上海解放十年一共投资22亿元。其中包括资本家投资2亿多元，它原有工人50多万人，除了调出几十万工人外，现在全市有工人百多万人，只比过去增加一倍。这同一些职工大量增加的新城市比较就可以明显地看到工业基础差的地方速度问题更加尖锐。书上这段话只讲了政治环境要求高速度。没有讲到社会主义制度本身许可高速度。这是一种片面性，如果只有高速度的需要而没有可能，那么怎能做到高速度呢？
十八、大、中、小、并举是为了高速度

381页上虽然提到我们广泛发展中小型企业，但并没有正确的反映我们土洋并举，大中小并举的思想。说我们“规定广泛地发展中小型企业，这是由于国内技术经济十分落后，人口众多以及与此关连的就业问题”。问题并不在于技术落后，人口众多，增加就业。在大的主导下，大量的发展中小型，在洋的主导上普遍采用土法，主要是为了高速度。
十九、两种社会主义所有制可以长期并存吗？

教科书386页上说：“社会主义国家和社会主义建设不能在相当长的时期内建立在两个不同的基础上，就是说，不能建立在最巨大最统一的社会主义工业基础上和散漫而落后的农民小商品经济基础上。”这个说法当然是正确的。由此推论下去就可以合乎逻辑地得出这样的结论：社会主义国家和社会主义建设不能在相当长的时期内建立在全民所有制和集体所有制两个不同的所有制的基础上。

苏联的两种所有制并存的时间太长，全民所有制和集体所有制的矛盾实际上是工农的矛盾，教科书上不承认这个矛盾。

全民所有制和集体所有制长期并存下去，同样会越来越不能适应生产的发展，不能充分满足人民生活对农业生产不断增长的需要，不能充分满足工业对原料不断增长的需要。而要满足这种需要就不能不解决这两种所有制的矛盾，不能不把集体所有制变成全民所有制，不能不在全国单一的全民所有制的基础上来统一计划全国的工业和农业的生产与分配。

生产力和生产关系的矛盾是不断发展的，生产关系这个时候适合生产力，过一个时候就不适合了。我国在完成高级合作化以后，每个专区，每个县都出现了小社并大社的问题。

社会主义社会里按劳分配、商品生产、价值规律等等，现在是适合于生产力发展要求的，但是发展下去总有一天要不适合生产力的发展，总有一天要为生产力发展所突破，总有一天它们要完结自己的命运，能说社会主义社会的一些经济范畴是永恒不变的吗？能说按劳分配，集体所有制这些范畴是永久不变的，而不像其他范畴一样是历史范畴吗？
二十、农业的社会主义改造不能只靠机器

382页上说：“机器拖拉机站是对农业实行社会主义改造的重要工具。”教科书上很多地方强调机器对社会主义改造的作用，但是如果不提高农民的觉悟，不改造人的思想，只靠机器，怎么能行？两条道路斗争的问题，用社会主义思想训练人和改造人的问题在我国是个大问题。

397页上说：实行全盘集体化的初期的任务，提到和敌对富农分子的斗争等等，这当然是对的。但是教科书对合作化以后农村的情况的叙述，都不讲富裕阶层的问题，也不讲内部矛盾。例如国家和集体与个人之间的矛盾，积累和消费之间的矛盾等等。

402页上说：“由于农业合作化运动的发展，广大的中农群众不再动摇”，不能笼统地这样说。一部分富裕中农现在动摇，将来还会动摇。
二十一、所谓“彻底巩固”

“彻底巩固”集体农庄制度。”（407页）“彻底巩固”这四个字看了不舒服。任何东西的巩固都是相对的，怎么能彻底呢？如果自有人类以来，所有的人都不死，都“彻底巩固”下来，这个世界怎么得了？宇宙间、地球上的一切事物，都是不断发生、发展和死亡，都是不能彻底巩固的。就蚕的一生来说，不但它最后一定要死亡，而且在它的一生发展过程中要经过蚕子、蚕、蛹、飞娥这四个阶段，每一阶段都要进行到后一阶段，每一阶段都不能彻底巩固的。飞蛾最后死了，旧的质变成新的质（新下来很多蚕子），这是一个质的飞跃。但是从蚕子到蚕，到蛹，到飞蛾的发展中显然也不只是量变，而且有质的变化——是部分质变。人也是从生到死的这个过程中，经过童年、少年、青年、壮年、到老年这样不同的阶段。人从生到死是一个量变过程，同时也是不断地进行部分质变的过程。难道能够说，从小到大，从大到老只有量的增加，没有质的变化？人的机体里，细胞不断地分裂，不断有旧的细胞死亡，新的细胞的生长，人死了就达到整个的质变，这个质变是通过以往的不断的量变，通过量变中不断的部分的质变而完成的。量变和变质是对立的统一，量变中有部分质变，不能说量变中没有质变；质变中有量变，不能说质变中没有量变。

在一个长的过程中，在进入最后的质变以前，一定经过不断的量变和许多部分质变。如果没有部分质变，没有大量的量变，最后的质变也不能到来。例如一个工厂，厂房有了，规模有了，里面的机器设备部分地，部分地更新，这就是部分的质变。工厂的规模和外形都没有变，但工厂的内部变了。一个连队也一样，百多人打了一仗，伤亡了几十个人，要补充几十个人，不断地战斗，不断地补充，就是这样经过不断地部分的质变使这个连队不断地发展坚强起来。

打垮蒋介石是一个质变，这个质变是通过量变完成的。例如要有三年半的时间，要一部分，一部分地消灭蒋介石的军队和政权，而这个量变中间同样有部分质变。在解放战争期间，战争经过几个不同的阶段，每个新的阶段和旧的阶段比较都有若干性质的区别。从个体经济转变到集体经济是一个质的变化过程。这个过程在我国是通过互助组、初级合作社、高级合作社、人民公社这样一些不同阶段的部分质变而完成的。

我国目前的社会主义经济是由全民所有制和集体所有制两种不同的公有制组成的。这种社会主义经济，有它的发生发展过程，难道就没有它进一步变化的过程吗？难道我们能让这两种所有制长远地“彻底巩固”下去么？在社会主义社会里面的按劳分配、商品生产、价值规律这些经济范畴难道是永生不灭的么？难道是只有生长发展，而没有死亡变化么？难道不像其它的历史范畴一样都是历史的范畴么？

社会主义一定要向共产主义过渡，过渡到共产主义社会的时候，社会主义阶段的一些东西必然要死亡。共产主义时期也还是有不断发展的。共产主义社会可能要经过许多不同阶段，能够说到了共产主义社会就什么都不变了吗？就一切都“彻底巩固”下去了，就只有量变没有不断的部分质变么？

事物的发展是一个阶段接着一个阶段的不断的进行的。但是每个阶段总是有个“边”。我们每天读书，从四点钟开始，到七、八点钟结束，这就是“边”。拿思想改造来说，社会主义思想改造是长期的，但每一次思想改造运动，总是有个结束，就是有个“边”。在社会主义的思想改造战线上经过不断的量变，不断地部分质变，总有一天资本主义思想的影响完全肃清了，到那时，这种思想改造的质变也就完成了，然后又会开始新的质的基础上的量变过程。

建成社会主义也有一个“边’，要有笔账。例如：工业产品占多大比重，生产多少钢，人民生活水平多么高等等。说建成社会主义有个“边”当然不是说不要进一步过渡到共产主义。从资本主义过渡到共产主义有可能分成两个阶段，一个是由资本主义到社会主义，这可以叫做不发达的社会主义，二是由社会主义到共产主义，即由比较不发达的社会主义到比较发达的社会主义即共产主义，后一阶段可能比前一个阶段需要更长的时间。经过了后一阶段，物质产品，精神财富，都大为丰富，人的共产主义觉悟大为提高，就可以进入到共产主义高级阶段了。

409页上说到社会主义生产方式“确立”以后，生产不断迅速地扩大，生产率不断提高，讲了许多“不断”但只有量的变化，没有许多部分的质变。
二十二、关于战争与和平

408页上说到在资本主义社会中，“不可避免地要造成生产过剩的危机和使失业者的增加”，这就是酝酿着战争。难道马克思经济学原理忽然失灵了么？难道世界上还存在着资本主义制度的时候就能彻底消灭战争吗？

能不能说现在出现永远消灭战争的可能性？出现了把世界一切物力财力利用来为全人类服务的可能性？这种说法没有马列主义，没有阶级分析，没有把资产阶级统治下的情况与无产阶级统治下的情况区别开来。不消灭阶级怎么能消灭战争？世界大战打不打不决定于我们。即使签订了不打仗的协定，战争的可能性也还存在。帝国主义要打仗的时候，什么协定也不算数。至于打起来用不用原子弹、氢弹，那是另外一个问题。虽然有了化学武器，但是打仗的时候没有用，还是用常规武器的。即使在两个阵营之间不打仗也不能保证资本主义世界内部不打仗，帝国主义与帝国主义可能打，帝国主义国家内部资产阶级和无产阶级也可能打仗，帝国主义与殖民地半殖民地现在就在打。战争是阶级冲突的一种方法，只有经过战争才能消灭阶级。只有消灭阶级才能永远消灭战争。不进行革命战争，就不能消灭阶级。我们不相信，没有消灭阶级，要消灭战争武器，这不可能。在人类的阶级社会历史上，任何阶级，任何国家，都是注意实力地位的。搞实力地位是历史的必然趋势。军队是阶级实力的具体表现。只要有阶级对抗，就有军队，当然我们是不希望打仗的，我们是希望和平的，我们赞成用极大的努力来禁止原子战争，并且争取两个阵营签订互不侵犯的协定，争取十年、廿年的和平，是我们最早提出来的主张，如果能够实现这个主张，对整个社会主义阵营，对我国社会主义建设都是很有利的。

409页说：现在苏联已不再受资本主义的包围了，这个说法有使人睡觉的危险。当然现在的情况已经和只有一个社会主义国家的时候有很大的改变，在苏联的西方有了东欧各社会主义国家，在苏联的东方有我们，朝鲜、蒙古、越南这几个社会主义国家，但是导弹没有眼睛，它可以打几千公里，万把公里，在整个社会主义的周围布满了美国的军事基地，这些军事基地的箭头都是朝向苏联和社会主义各国的，能够说现在已经不在导弹的包围之中了吗？
二十三、“一致”是社会发展的动力吗？
413页上说社会主义“团结一致”，“十分稳定”，说一致就是“社会发展的动力”。

只承认团结一致，不承认社会主义社会内部有矛盾，不承认矛盾是社会发展的动力。这样一来矛盾的普遍性这个规律就被否定了，辩证法就中断了。没有矛盾就没有运动，社会总是运动发展的，在社会主义时代，矛盾仍然是社会发展的动力，因为不一致才有团结的任务，才需要为团结而斗争，如果总是十分一致那还有什么必要不断进行团结的工作呢？
二十四、关于社会主义制度下劳动者的权利

414页讲到劳动者享受的各种权利时，没有讲劳动者管理国家、管理各种企业、管理文化教育的权利。实际上这是社会主义制度下劳动者最大的权利，这是最根本的权利，没有这种权利，就没有工作权、受教育权、休息权等等。

社会主义民主的问题，首先就是劳动者有没有权利来克服各种敌对势力和它们的影响的问题，像报纸、刊物、广播、电影这类东西掌握在谁的手里，由谁来发议论，都是属于权利的问题。如果这些东西掌握在右倾机会主义分子这些少数人手里，那么全国绝大多数迫切需要大跃进的人在这些方面的权利就被剥夺了。如果电影掌握在钟惦棐这些人手里，人民又怎么能够在电影方面实现自己的权利呢？人民内部有各种派别，有党派性，一切机关、一切企业，掌握在哪一派的手里，对于保证人民的权利问题关系极大。掌握在马列主义者手里，绝大多数人民的权利就有保证了，掌握在右倾机会主义分子或者右派分子手里，这些机关这些企业就可能变质，人民对这些机关这些企业的权利就不能保证。总之人民必须有权管理上层建筑。我们不能够把人民的权利问题了解为国家只是由部分人管理，人民只能在某些人的管理下面享受劳动、教育、社会保险等等权利。
二十五、向共产主义过渡是不是革命

417页说：“社会主义制度下，没有同共产主义的利益相冲突的阶级和社会团体，所以向共产主义过渡是不通过社会革命完成的。”

向共产主义过渡，当然不是一个阶级推翻另一个阶级，但是不能说这不是社会革命。因为一种生产关系代替另一种生产关系，就是质的飞跃，就是革命。我国的个体经济变为集体经济，再从集体经济变为全民经济，都是生产关系方面的革命。由社会主义的按劳分配转变为共产主义的按需分配，也不能不说是生产关系方面的革命。当然按需分配是逐步实现的，可能是主要物资能充分供应了，首先对这些物资实行按需供应，然后根据生产力的发展推行到其它产品去。

拿我国的人民公社的发展来说，在从基本队有制转变为基本社有制的时候，在一部分人中间会不会发生抵触现象，这个问题值得研究。我们实现这个转变的一个决定性条件是社有经济的收入占全社总收入的一半以上，实现基本社有制，对于社员一般都是有利的。这样估计对绝大多数人不会抵触，但是原来的队干部，那个时候，他们不能像原来那样当家做主了，他们的管理权力势必相对缩小，他们对于这种改变会不会抵触呢？

共产主义社会虽然消灭了阶级，但是在发展过程中也会有某种“既得利益集团”的问题，他们安于已有的制度，不愿意改变这种制度，例如实行按劳分配，多劳多得，对他们很有利，在转到按需分配时，他们可能会不舒服。任何一种新制度的建立，总要对旧制度有所破坏，不能只有建设没有破坏。要破坏，就会引起一部分人的抵触。人这个动物就是怪，他有一点优越条件就有架子，……不注意很危险。
二十六、所谓“中国没有必要采用那样尖锐的阶级斗争形式”
419页说得很不对。

十月革命后的俄国资产阶级，看到那个时候俄国经济遭到严重破坏的情形，断定无产阶级不能改变这种情况，无产阶级没有力量保持自己的政权，认为只要他们动手，就能使无产阶级政权垮台，于是他们实行武装的反抗。这就逼着俄国的无产阶级不得不采取激烈的办法来没收他们的财产，那时候，资产阶级和无产阶级双方都还没有经验。

说中国的阶级斗争不尖锐，这不合实际，中国革命可尖锐呢。我们连续打了22年的仗。我们用战争打垮了资产阶级国民党的统治，没收了占整个资本主义经济80％的官僚资本，这样才使我们有可能对占20％的民族资本采取和平办法来加以改造，在改造过程中，还经过了“三反”、“五反”那样激烈的斗争。

420页上对资本主义工商业改造描写得不对。解放以后，民族资产阶级走上社会主义改造的道路是逼出来的。我们打倒了蒋介石，没收了官僚资本，完成了土地改革。进行了“三反”、“五反”，实现了合作化，从一开始就控制了市场，这一系列的变化，一步一步地逼着民族资产阶级不能不走上接受改造的道路。另一方面，共同纲领规定了各种经济成分各得其所，使资本家有利可图的政策，宪法又给了他们一张选票、一个饭碗的保证。这些又使他们看到接受改造就能够保持一定的地位，并且能够在经济上文化上发挥一定的作用。

在公私合营的企业中，资本家对企业没有实际上的管理权，并不是公方代表和资本家共同管理生产，不能说：“资本对劳动的剥削受到了限制”，而是受到了很大的限制。教科书上没有吸取我们所说的公私合营企业是3／4的社会主义这个意思，当然现在说来不是3／4，而是9／10。甚至更多了。

资本主义工商业的改造已基本完成，但是有机会他们还是要猖狂进攻的。1957年右派进攻被我们打退了，1959年又通过他们在党内的代表向我们进行了一次进攻。我们对民族资本家的策略是拉住他们又整住他们。
书中引用了列宁的话（421页）国家资本主义是“阶级斗争另一种形式的继续”这是对的。
二十七、关于建成社会主义的期限

423页上说：我们在1957年政治战线、思想战线“完成了”社会主义革命，我们不这样说，而是说取得了决定性胜利。

同页上说，要在十年或十五年内把中国变成强大的社会主义国家，这倒可以同意。这就是说，在第二个五年计划以后，再经过两个五年计划到1972年争取提前二、三年到1969年，除了实现工业现代化、农业现代化、科学文化现代化以外，还要国防现代化。在我们这样的国家，完成社会主义建设，是一个很艰巨的任务，建成社会主义不要讲早了。
二十八、再谈工业化和社会主义改造的关系

423页上说，“在中国的特殊条件下，社会主义能在国家工业化实现以前，就在所有制方面（包括农村在内）取得胜利，是因为有强的社会主义阵营存在，有苏联这样高度发展的工业国家的援助。”这种话讲得不对。在东欧这些国家同我们一样“都有强大的社会主义阵营存在，有苏联这样的高度发展的工业国家的援助”这样两个条件，为什么不能在工业化实现以前完成所有制方面（包括农村在内）的社会主义改造呢？至于工业化和社会主义改造的关系问题，实际上，苏联也是先解决了所有制的问题，然后才实现工业化的。

从世界的历史来看，资产阶级革命，资产阶级建立自己的国家也不是在工业革命之后，而是在工业革命以前，也是先把上层建筑改变了，有了国家机器，然后进行宣传取得实力，才大大推动生产关系的改变，生产关系搞好了，走上轨道了，也就为生产力的发展开辟了道路。当然生产关系的革命是生产力的一定发展所引起的，但是生产力的大发展总是在生产关系改变之后。拿资本主义发展的历史来说，先是简单的协作，然后发展为工场手工业，这时已经形成了资本主义的生产关系。但是工场手工业还不是用机器生产，这种资本主义生产关系产生了改进技术的需要，为采用机器创造了条件，在英国是在资产阶级革命以后（17世纪以后）才进行工业革命（18世纪末到19世纪初）。德、法、美、日也都是经过不同的形式，改变了上层建筑、生产关系以后，资本主义工业才大大发展起来。

首先造成舆论夺取政权，然后才解决所有制问题，再大大发展生产力，这也是一般规律，无产阶级革命同资产阶级革命虽然在这个问题上有所不同（在无产阶级革命以前，不存在社会主义的生产关系，而资本主义生产关系已经在封建社会中初步成长起来）但基本上是一致的。

上一页 目录 下一页

毛泽东思想万岁


176) 苏联《政治经济学教科书》阅读笔记第二部分
176) 苏联《政治经济学教科书》阅读笔记第二部分
（从第二十四章到第二十九章）
二十九、关于社会主义生产关系与生产力的矛盾

433页上只是讲生产关系与生产力的“相互作用”，而没有讲社会主义制度下，生产关系和生产力的矛盾。生产关系包括生产资料所有制，劳动中人与人之间的关系，分配制度这三个方面。所有制方面的革命可以说是有底的，例如集体所有制过渡到全民所有制，整个国民经济变成了单一的全民所有制以后，在相当长的时间内，总还是全民所有制，但同样是全民所有制的企业，实行不实行中央与地方分权，哪些企业由谁去管理，这仍然是重要问题。1958年有些基本建设单位实行了投资包干制。就大大地发挥了这些单位的积极性，中央不能只靠自己的积极性，必须发挥企业和地方的积极性，妨碍这种积极性就不利于发展生产．可见在全民所有制的生产关系中也还有要解决的矛盾，至于劳动中人与人的相互关系和分配关系更是要不断地改进。这方面很难说有什么底。在劳动过程中，人与人的关系问题上。例如，领导人采取平等态度，改变某些规章制度，“两参三结合”等等，有很多文章可作。原始公社的公有制时间很长，但是人们在劳动过程中的相互关系却有很多变化。
三十、集体所有制必然要过渡到全民所有制

435页上只讲“公有制的两种形式的存在是客观的必然性’，没有讲集体所有制过渡到全民所有制也是客观必然性。集体所有制过渡到全民所有制是不可避免的客观过程。现在我国有些地方就已明显地看出来，河北省成安县的一个材料。说有些经济作物区的公社现在很富，积累提高到了45％，农民的生活水平很高。这种情况如果继续发展下去，不让集体所有制改变为全民所有制来解决这个矛盾。农民的生活水平就会比工人高，对于工业和农业的发展是不利的。

438—439页上说“国营企业和合作（集体）轻济之间的差别不是根本性的差别....两种形式的公有制……是肿圣不可侵犯的”。

同资本主义比较起来，集体所有制和全民所有制之间的差别不是根本性的差别。就社会主义经济内部来说，两者之间的差别文是根本性的差别。教科书把这两种公有制的形式说成“是神圣不可侵犯的”，如果就敌对势力来讲是可以的，如果要就它本身的发展过程来说，那就错了。任何东西都不能看作是永恒的。两种所有制的并存不能是永恒的。全民所有制本身也有自己变化的过程。

若千年以后，人民公社社有制变为全民所有制以后，全国就出现单一全民所有制，这会大大促进生产力的发展。它在一个时期内仍然是社会主义性质的全民所有制，在经过一定的时期才进而为单一的共产主义全民所有制。所以全民所有制也有一个按劳分配到按需分配的变化过程。
三十一、关于个人财产

439页说，“另一部分是消费品按每个工作者的劳动数量和质量进行分配。成为劳动者的个人财产”。这种说法使人以为社会产品中属于消费品的部分都要分配给劳动者成为个人财产，这是不对的。消费品中一部分是个人财产，一部分是公共财产，如文化教育设备，公共医疗、体育设备、公园等等。而且这部分公共财产会越来越多，当然这一部分也归每个劳动者享受，但它不是个人财产。

440页上把劳动收入、储蓄、住宅、家庭日用品，个人消费品及其他日常设备等平列起来，不好。因为储蓄、住宅等，都是劳动人民收入转化而来的。

这本书在不少地方只谈个人消费。不讲社会消费，如公共文化、福利事业、卫生等，这是一种片面性。我们农村中的房屋还很不像样子的，要有步骤地改变农村的居住条件。我国居民房屋的建设，特别是城市居民的房屋。主要是应该用集体的社会力量来搞。不应该靠个人力量。社会主义社会如果不搞社会集体事业，还成什么社会主义：有人说，社会主义比资本主义更注意物质刺激，这种说法简直是不像样子，

教科书在另一段说；集体农庄农户的财产，包括个人财产，包括个人付业，对于这种个人付业不提公有化的问题，这样农民就会永远是农民。一定的社会制度在一定的时间之内需要巩固它。但这种巩固必须要有一个限制，不能永远地巩固下去。否则就会使反映这种制度的意识形态僵化起来。使人们的思想不能适应新的变化。

同一页上说到个人利益和集体利益结合的问题；“这种结合是用按照社会成员的劳动数量和质量支付劳动报酬的方法，贯彻个人物质利益的原则来实现的。”这里没有讲必要的扣留，而且把个人利益放在这种结合的第一位，就把个人物质利益的原则片面化了。

接着44l页上承认公共利益和个人利益有矛盾，很好。但说到公共利益和个人利益之间的矛盾不是对抗性的，可以得到逐步的解决。说得很空，不能解决问题。像我们这样的国家，人民内部矛盾如果不是一二年整一次风，是永远得不到解决的。
三十二、矛盾是社会主义社会发展的动力

443页第五段承认社会主义社会中，生产力和生产关系的矛盾存在，也讲要克服这种矛盾，但是并不承认矛盾是动力。

接下去的一段讲得还好。但是在社会主义制度下，不只是人与人的关系的某些方面和领导经济的某些形式会妨碍生产力发展，而且所有制方面（例如两种所有制）也存在着妨碍生产力发展的问题。

再下面一段的说法就很有问题。说“社会主义制度下，这种矛盾不是对抗性的、不可调和的矛盾”，这种说法不合乎辩证法。一切矛盾都是不可调和的。哪里有什么可以调和的矛盾呢？有的矛盾是对抗性的。有的矛盾是非对抗性的，但不能说有不可调和的矛盾和可以调和的矛盾。

社会主义制度下（可能是共产主义制度下之误一一原抄者）虽然没有战争，但是还有斗争，有人民内部各派的斗争。社会主义制度下虽然没有一个阶级推翻另一个阶级的革命，但是还有革命．从社会主义过渡到共产主义是革命，从共产主义的这一阶段过渡到另一阶段也是革命。还有技术革命，文化革命。共产主义一定会要经过很多阶段，也一定会有许多革命。

这里说到依靠群众的“积极活动”来及时克服矛盾（444页）所谓“积极活动”就应该包括复杂的斗争。

“在社会主义制度下，没有力图保存腐朽的经济关系的阶级”，（444页）这个说法对。但是在社会主义社会里还有保守的阶层，还有类似的“既得利益集团”，还存在着脑力劳动和体力劳动、城市和乡村、工人和农民之间的差别。虽然这些是非对抗性的矛盾，但是也要经过斗争才能解决矛盾。’我们的干部子弟很令人躭心，他们没有生活经验和社会经验，可是架子很大，有很大的优越感，要教育他们不要靠父母．不要靠先烈，要完全靠自己。

在社会主义社会里总还有先进的人和落后的人。有对集体事业忠心耿耿、勤勤恳恳、朝气勃勃的人，有为名为利、为私为己、暮气沉沉的人。社会主义发展过程中，每个时期，都会有一部分人乐于保存落后的生产关系和社会制度．农村中的富裕中农在许多问题上都有他们自己的观点，他们不能适应新的变化。并且其中有一部分人对这种变化进行抵抗。广东在农村中同富裕中农展开八字宪法的辩论就是证明．

453页第三段倒是讲了社会主义社会内部的斗争，讲得有点生气。但是接着后段中说，“批评与自我批评……是社会主义社会发展的强大动力。”这个说法不对．矛盾是动力，批评与自我批评是解决矛盾的方法。
三十三、认识的辩证过程

446页三段上说：随着生产资料的社会主义公有化“人们成为自己社会经济关系的主人”，“能够完全自觉地掌握和利用这些规律”。应该看到这里要有一个过程。认识规律总是开始少数人认识，然后是多数人认识，从不认识到认识要经过实践的过程和学习的过程，任何人开始总是不懂的，从来没有什么先知先觉。人们要经过实践取得成绩，发生问题，遇到失败。在这样的过程中才能使认识逐步推进，要认识事物发展的客观规律，必须经过实践，必须采取马列主义的态度，而且必须经过成功与失败的比较，反复实践，反复学习，经过多次的胜利和失败，并且进行认真的研究，才能逐步使自己的认识合乎规律。只看见胜利。没看见失败，要认识规律也是不行的。

所谓“完全自觉地掌握和利用规律”这是不容易的。不经过一定的过程是不能实现的．446页上引恩格斯的话，“开始完全自觉地自己改造自己的历史，……才会在很大的程度上和愈宋愈大的程度上产生他们所希望的结果。”说是“开始”，是“愈来愈大”，这就比较准确。

教科书不承认现象和本质的矛盾。本质总是藏在现象的后面，只有通过现象，才能揭露本质。教科书没有写出人认识规律要有一个过程，先锋队也不能例外。
三十四、关于工会和一长制

452页上说到工会的使命时，不讲工会的主要任务是发展生产，不讲如何加强政治教育。．只偏重讲福利。

全文提到“依据一长制原则管理生产”。一切资本主义国家企业都是实行一长制的，社会主义企业管理的原则应当同资本主义企业有根本的区别．我们所实行的在党委领导下厂长负责制就使我们同资本主义企业的管理制度严格地区别开来。
三十五、从原理原则出发不是马列主义的方法
从第二十章以后列举了许多规律。

《资本论》对资本主义经济的分析是从现象出发，找出本质，然后用本质解释现象，因此能够提纲挈领。而教科书的方法是不进行分析，文章写得很乱，它总是从规律、原理、原则、定义出发，．这是马列主义从来反对的方法。原理、原则的结果是要经过分析，经过研究才能得出的。人的认识总是先接触现象，从现象出发找出原理原则来。而教科书却与此相反，它所用的方法不是分析法。而是演绎法。形式逻辑说。“人都要死，张三是人，所以张三要死。”这是从人都要死这个大前提出发得出的结论，这是演绎法。教科书对每个问题总是先下定义，然后把这个定义作为大前提来进行推理。他们不懂得大前提应当是研究问题的结果。必须经过具体分析。才能够发现和证明原理原则。
兰十六、先进经验能毫无阻碍地推广吗？

461页三段上说。’在社会主义国民经济中，能够在一切企业里毫无阻碍地推广科学的最新成就、技术发明和先进经验。”可不一定。在社会主义社会中，还有“学阀”，他们控制科学研究机关，压制新生力量。因此科学的最新成就也不是毫无阻碍的得到推广的。这种说法实际上不承认社会主义社会中有矛盾。任何新的东西出釆，或者因为人们不习惯，或者因为人们不了解。或者因为同一部分人的利益相抵触，就会遇到阻碍。例如我们的密植、深翻这种事情本身没有阶级性．但还是受到了一部分入的反对和抵制。当然社会主义社会里阻碍新的东西的情形资本主义社会是根本不同的．
三十七、关于计划工作

465页上引用恩格斯的话，在社会主义制度下，“按照预定计划进行社会生产就成为可能”这是对的，资本主义社会里．国民经济的平衡是经过经济危机达到的。社会主义社会里有可能经过计划来实现平衡。但是也不能因此就否认我们对必要比例的认识要有一个过程，教科书在这里说，“自发性同自流性同生产资料公有制的存在不相容的。”（46页）但是不能认为社会主义社会里就没有自发性和自流性，我们对于规律的认识不是一开始就很完善．实际工作告诉我们在一个时期内可以有这样的计划。也可以有那样的计划。可以有这些人计划。也可以有那些人的计划。不能说这些人的计划都是合乎规律的，一定是有些计划合乎规律。或是基本上合乎规律，有些计划就不合乎规律或者基本上不合乎规律。

认为对比例关系的认识不要有个过程，不要经过成功或失败的比较，不要经过曲折的发展，都是形而上学的看法。自由是对必然的认识，但必然不是一眼就能看透的，世界上没有天生的圣人，到了社会主义社会也不是所有的人都成了“先知先党”。为什么教科书过去没有出版，为什么出版了要一次再一次地修改？还不是因为过去认识不清楚．现在也还认识不完善吗？拿我们自己的经验来说。开始我们也不懂得搞社会主义。以后在实践中逐步有了认识．认识了一些，但也不是认识够了。如果说够了。那就没有事做了。

466页上说社会主义的特点是“经常地直觉地保持着比例”，这是一个任务，一个要求。要实现这个任务是不容易的。斯大林就说过苏联的计划还不能说已经完全反映了规律的要求。

经常保持比例同时也就是经常出理不平街．因为不成比例了才提出按比例的任务。社会主义经济发展过程中，经常出现不按比例、不平衡的情况，要求我们按比例和综合平衡。例如经济发展了就到处都感到技术人员不够。干部太少．于是就出现干部的需要和干部分配的矛盾。就促进我们多办学校，多培养干部来解决这个矛盾，出现了不平衡，出现了不成比例，人们也就进一步认识客观规律。

在计划工作上。如果什么账都不算，一切听其自然或四平八稳，要求丝毫的漏洞都没有，这两种做法都是不对的。其结果都会破坏比例。

计划是意识形态．意识是实际的反映．又对实际起反作用．过去我们计划规定沿海地区不建设新的工业。1857年以前没有进行什么建设。耽误了七年的时间。1958年以后才开始大的建设．两年中得到很大的发展，这就说明像计划之类意识形态的东西．对经济的发展或不发展．对经济发展的快慢有着多么大的作用。
三十八、关于生产资料生产优先增长和工农业并举
466页上说到生产资料生产优先增长的问题

生产资料生产优先增长是一切社会扩大再生产的共同经济规律。资本主义社会如果不是生产资料生产优先增长也不能扩大再生产。在斯大林时期．由于特别强调了重工业的优先发展，结果在计划中把农业忽略了。前几年．东欧也有过同样的问题．我们的办法是在优先发展重工业的条件下，实行工农业同时并举和其他几个并举，每个并举中又有主要的方面。农业不上去。许多问题不得解决。我们提出工农业并举已经四年了，真正实行是在1960年。重视农业就表现在拨给农业钢材的数量上。1959年给农业的钢材只有59万吨，今年包括水利建设一共是130万吨。这算正是工农业并举了。

这里谈到1925---1957年苏联生产资料生产增长93倍．消费资料生产增长17.5倍。问题是93倍同17.5倍的比例是否对重工业发展有利。要使重工业迅速发展，就要使大家都有积极性，大家都高兴，而要与这样。就必须使工业农业同时并举。轻重工业同时并举。

只要我们使农业。轻工业、重工业都同时高速度地向前发展。我们就可以保证在迅速发展重工业的同时．适当地改善人民的生活。苏联与我们的经验都证明农业不发展。轻工业不发展．对重工业的发展是不利的。
三十九、分配决定论的错误观点

二十章中说，“利用工人个人对发展社会主义生产的物质利益的关心。是国营工业高涨的必要条件。”（348页）又说．“彻底采用经济核算。彻底应用按劳分配的经济规律．把劳动者个人的物质利益同社会生产的利益结合起来在争取国家工业化的斗争中起了重要的作用。”（348页）“社会主义的生产的目的……使工作人员从物质上关心自己劳动的成果。这是社会主义生产力增长的强大动力．”（456页）像这样地把“个人物质利益的关心”绝对化起来。只会带来发展个人主义的危险。

474页上又说按劳分配规律“使工作者从物质利益上关心执行劳动生产率提高的计划。它是发展社会主义生产的一种决定性动力。”人们不能不问。既然社会主义的基本经济规律决定了社会主义生产发展的方向．怎么又把个人物质利益说成生产的决定性的动力？把消费品的分配问题当作决定性的动力。这是一种分配决定论的错误观点。按照马克思在《哥达纲领批判》中所说的分配首先应当是生产资料的分配，生产资料在谁手里，这是决定性的问题。生产资料的分配。决定消费品的分配。把消费品的分配当着决定性的动力，是对马克思上述的正确观点的一种修正，这是一种理论上的错误。
四十、政治挂帅和物资鼓励

475页第三段中把党组织放在地方经济机关之后，地方经济机关成了头，由中央政府直接管理。地方党组织就不能当地挂帅。党组织不挂帅要在当地充分动员一切积极力量是不行的。（475页）虽然承认群众的创造活动。但是说．“群众积极参加完成和超额完成国民经济发展计划的斗争。这是加快共产主义社会建设速度的最重要条件之一。”477页也说“庄员的主动性是发展农业的决定因素之一。”这里把群众的斗争只看作“重要条件之一”的说法违背了人民群众是历史的创造者这个原理。无论如何，不能认为历史是计划工作者创造的，而不是群众创造的。

紧接着又提到，首先要利用物质鼓励因素。好像群众的创造性活动是要靠物质利益鼓励出来的。这本书一有机会就讲个人物质利益，好像总是想用这个东西来引人入胜，这反映了相当多的经济工作人员和领导人员的精神状态，也反映了不重视政治思想工作的情况。在这种情况下，不靠物质鼓励，就没有别的办法了。各尽所能，按劳分配，前半句是说要尽最大努力来生产。为什么要把这两句话分开，总是片面地讲物质鼓励呢？像这样地宣传物质利益，资本主义成了不可战胜的了。
四十一、关于平衡和不平衡

482页上的一段写得不对。资本主义技术的发展，有不平衡的方面，也有平衡的方面。问题是它们这种平衡和不平衡同社会主义制度下技术发展的平衡和不平衡在性质上不同。在社会主义制度下，有技术发展的平衡，也有不平衡。例如解放初期，我们的地质工作人员只有二百多人，地质勘探的情况同国民经济发展的需要极不平衡，经过几年来加强工作，这种不平衡已经走上平衡，但是技术发展的新的不平衡又出现了。目前我国手工劳动还占很大比重，同发展生产、提高劳动生产率的需要不平衡。因此有必要广泛开展技术革新和技术革命来解决这个不平衡。每逢一个新的技术部门出现以后。技术发展不平衡的状况又会特别显著．例如我们现在要搞尖端技术，也就感到许多东西不相适应。书中的这段话既否认了资本主义下某种平衡，也否认了社会主义制度下的某种不平衡。

技术的发展是这样，经济的发展也是这样。这本教科书中没有接触到社会主义生产发展的波浪式前进，说社会主义经济的发展一点波浪都没有，这是不能设想的。任何发展都不是直线的．而是波浪式的，螺旋式的。我们读书也是波浪式的，读书之前做别的事情，读了几个钟头以后要休息，不能无日无夜的读下去，今天读得多，明天读得少，而且每天读的时候，有时议论多，有时议论少，这些都是波浪式，都是起伏。平衡是对不平衡说的，没有不平衡就没有平衡。事物的发展总是不平衡的，因此有平衡的要求。平衡与不平衡的矛盾在各个方面、各部门、各个部门的各个环节都存在。不断地产生。不断地解决，有了头年的计划，又要有第二年的计划．有了年度的计划，又要有季度的计划。有了季度的计划还要有月的计划。一年十二个月，月月要解决平衡和不平衡的矛盾．计划常常要修改就是因为新的不平衡的情况又出来了。

教科书中没有充分运用辩证法，对各个问题没有用辩证法来研究。关于国民经济有计划按比例发展的规律的这一章写得很长，但没有提出平衡和不平衡的矛盾。

社会主义国家的经济能够有计划按比例的发展，使不平衡得到调节，但是不平衡并不消失“物之不齐，物之情也”。因为消灭私有制，可以有计划的组织经济。所以就有可能自觉地掌握和利用不平衡的客观规律，以造成许多相对的、暂时的平衡。

生产力跑得快造成了生产关系不适应生产力，上层建筑不适应生产关系的情况，于是就要改变生产关系和上层建筑，求得适应。上层建筑适应生产关系，生产关系适应生产力，或者说它们之间达到平衡是相对的．生产力总是要不断前进，所以总是不平衡。平衡和不平衡是矛盾的两个侧面。其中不平衡是绝对的，平衡是相对的，否则生产力、生产关系、上层建筑就不能发展了，就固定了。平衡是相对的，不平衡是绝对的，这是普遍的规律；这个普遍的规律难道独不能适用于社会主义社会吗，应当说社会主义社会同样适用这个规律。矛盾斗争是绝对的，统一、一致、团结是过渡的，有条件的。因而是相对的。计划工作中的各种平衡也是暂时的、过渡的、有条件的，因而是相对的。不能设想有一种平衡是没有条件的，是永远的。

我们要以生产力和生产关系的平衡和不平衡，生产关系和上层建筑的平衡和不平衡做为纲，来研究社会主义的经济问题。

政治经济学研究的主要对象是生产关系。但是要研究清楚生产关系。就必须一方面联系研究生产力，另一方面联系研究上层建筑对生产关系的积极作用和消极作用。这本书提到了国家，但未加研究。这是本书的缺点之一。当然在政治经济学的研究中，这两个方面的研究不能太发展了。生产力的研究太发展了，就成为技术科学。自然科学，上层建筑的研究太发展了。就成了国家论，阶级斗争论了。马克思主义三个组成部分中的社会主义部分所研究的是阶级斗争学说：国家论，革命论，党论，战略。策略等等。

世界上没有不能分析的事物。只是；一是情况不同。二是性质不同。许多基本范畴和规律．例如矛盾的统一都是适用的。这样来研究问题。看问题，就有了一定的、完整的世界观和方法论。
四十二、关于所谓“物质刺激”

486页上说：在社会主义阶段。“劳动尚未成为社会一切成员的生活的第一需要’，所以对劳动的物质刺激具有重大的意义。这段的“一切成员”讲得太笼统了。列宁也是社会成员之一，能够说他的劳动没有成为生活的第一需要吗？

486页提出，在社会主义社会中有两部分人，绝大多数忠实地履行自己的义务，有些工作者却不老实对待自己的义务。这个分析得很对。但是要使一部分不老实对待自己义务的人转变过来，也不能光靠物质刺激，还必须经过批评教育，提高他们的觉悟。

书中这段说到较为勤勉积极的工作者，在同样的条件下能创造出更多的产品。是否勤勉积极，显然是决定于政治觉悟，而不决定于文化水平的高低。有些人文化技术水平高。可是不勤勉。不积极，另外有些人文化技术水平较低些。可是很勤勉。很积极，原因是前一种人觉悟低些。后一种人觉悟高些。

书上说对劳动的物质刺激“使生产增加”。（486页），是刺激生产发展的决定因素之一。（487页）但是物质刺激不一定每年都变化。人不一定天天、月月、年年都需要物质刺激。在困难的时候，减少一些物质刺激，人们也要干，而且干得很好，教科书把物质刺激片面化，绝对化，不把提高觉悟放在重要地位。他们不能解释同级工资中为什么人们的劳动有几种不同的情况。比如说，都是五级工，可是有一部分人就干得很好。有一部分人就干得很不好。还有一部分人干得大体上还好。物质刺激都是一样，为什么有这样不同呢？照他们的道理是解释不通的。

即使承认物质刺激是一个重要的原则，但总不是唯一的原则，总还要有另一个原则．在政治思想方面的革命精神鼓励的原则。同时，物质刺激不能单讲个人利益，还应该讲集体利益。应该讲个人利益服从集体利益，暂时利益服从长远利益，局部利益服从全体利益。

在“劳动的物质刺激，社会主义竞赛”的一节（501页）中关于竞赛。有些地方写得还不错，缺点是没有讲政治。

一不死人，二不使身体弱下去，并且逐步略有增强．这两条是基本的。有了这两条，其他东西有也可以，没有也可以。我们要使人民有此觉悟。教科书上对于为前途、为后代总不强调，只强调个人物质利益，常常把物质利益的原则，一下子变成个人物质利益的原则。有一点偷天换日的味道。

他们不讲全体人民的利益解决了。个人利益也就解决了，他们所强调的个人物质利益，实际上是近视眼的个人主义。这种倾向，是无产阶级同资产阶级斗争时的经济主义在社会主义建设时期的表现。在资产阶级革命时期，许多资产阶级革命家的英勇牺牲，也并不是为个人眼前利益，而是为这个阶级的利益，为这个阶级的后代的利益。

在根据地的时候，我们实行供给制，人们还健康些，并不为了追求待遇而吵架，解放后实行工资制了。评了级。反而问题发生得多，有些人常常为了争级别而吵架，要做很多的说服工作。

我们党是连续打了二十多年仗的党，长期实行供给制。当然当时根据地里，整个社会并不是实行供给制，但是实行供给制的人员，内战时期多的时候有几十万人，少的时候也有几万人，抗战时期从一百多万人增加到几百万人，一直到解放初期，大致过的是平均主义的生活。工作都很努力，打仗都很勇敢，完全不是靠什么物质刺激，而是靠革命精神的鼓励。第二次国内战争后期，打了败仗。在这以前打了胜仗，在这以后还是打了胜仗，这并不是因为没有或者有物质刺激，而是因为政治路线，军事路线错误或正确，这些历史经验。对于我们解决社会主义建设的问题有很大意义．
×××

二十八章说。“社会主义企业中的工作者从物质利益上关心自己的劳动成果。是社会主义生产发展的动力。（510页）

二十九章说．”熟练劳动的报酬较高，…这就刺激劳动者提高文化和技术水平。使脑力劳动和体力劳动间的本质差别逐渐消失．（523，524页）

这段说熟练劳动的报酬较高，促使非熟练劳动者不断上进，以便进入熟练工人的行列。这个意思是说，为了多挣钱就来学文化，学技术。在社会主义社会里。每个人在学校学技术，学文化，首先应该是为了建设社会主义社会，为了工业化。为了为人民服务，为了集体利益，而不应该是首先为了得高工资。

说按劳分配“是推动生产发展的强大力量。”（524页）而在526页的第三段．在说明社会主义制度下，工资不断提高以后，未修订的主版本．还有“社会主义比资本主义根本优越的地方就在这里”这样的话。说社会主义比资本主义根本优越的地方就在于工资的不断提高，很不对。工资是消费品的分配，没有生产资料的分配。就不会有产品的分配．不会有产品的分配。不会有消费品的分配。前者是决定后者的。
四十三、关-于社会企业中人与人的关系

500页说，“在社会主义制度下，经济领导人员的威信取决于他们的联系群众的程度。取决于人民对他们的信任。”这句话讲得好。但是要达到这个目的，必须做工作。我们的经验一一如果干部不放下架子，不同工人打成一片，工人就往往不把工厂看成是自己的，而看成干部的。干部的老爷态度使工人不愿意自觉地遵守劳动纪律。不能以为在社会主义制度下，不用做工作，自然会出现劳动者和企业领导人员的创造性的合作。

既然体力劳动者和企业领导人员是统一的生产集体的成员，为什么社会主义企业必须实行一长制而不能实行集体领导下的首长制，即党委领导下的厂长负责制呢?

政治性弱，就只好讲物质刺激了，所以接下去马上就说；“彻底实行从工作者个人物质利益上关心劳动成果的原则……是进一步提高劳动生产率的必要条件。”（506页）
四十四、关于突击和赶任务

s05页上说。未修订的三版上这句话是。“要同突击现象作斗争，要按预定进度表均衡地工作。’根本否认突击。赶任务，讲得太绝对了。“消除赶任务的现象，按图表均衡的进行生产。”

不能完全否认突击，突击和不突击是对立的统一。在自然界中有和风细雨，也有疾风暴雨。突击和不突击也是波浪式起伏，在生产方面的技术革命，常常发生需要突击的情形，农业生产要抢季节。唱戏要有高潮，否定了突击，实际上就是不承认高潮。苏联要赶美国。我们想不用苏联那么多时间达到苏联这样的水平。这些也都是突击。

社会主义竞赛就是落后者赶上先进者。就是要经过突击才能达到的。人与人，组与组。企业与企业，国家与国家，都是要竞赛。要赶先进，也就会有突击。用行政命令的办法搞建设．搞革命，例如依靠行政命令进行土改。合作化，会造成减产的损失．这是因为不发动群众的缘故。不是因为突击的缘故．
四十五、关于价值规律与计划工作
520页用小字印的一段，正确。有批评，有议论。

价值规律作为计划工作的工具。这是好的。但是不能把价值规律作为计划工作的主要依据。我们搞大跃进就不是根据价值规律的要求，而是依据社会主义基本经济规律，依据我们扩大生产的需要。如果单从价值规律的观点来看，我们的大跃进就必然得出得不偿失的结论，就必然把去年大办钢铁说成是无效劳动，土钢质量低、国家补贴多，经跻效果差等等。从局部短期来看，大办钢铁好像吃了亏的，但从整体和长远来看，这是很值得的。因为大办钢铁的运动把我国整个经济建设的局面打开了，在全国建立了许多新的钢铁基地和其他工业基点。这样就使我们有可能大大加快我们的速度。

一九五九年冬，全国参加搞水利的有七五OO多万人，用搞这样两次大规模的运动的办法。我们的水利问题就可以基本上得到解决。从一年、二年、或者三年来看，花这么多的劳动，粮食单位产品的价值当然很高，但是从长远来看，粮食更可以增加得多，增加得快．农业生产可以更稳定，那么每个单位产品的价值，也就更便宜，也就更能够满足人民对粮食的需要。

多发展农业和轻工业。多为重工业创造一些积累．从长远来看，对人民是有利的。只要农民和全国人民了解到国家“赚或者是赔了钱”是用来干什么的，他们就会赞成，不会反对。农民中自己已经提出了支援工业的口号．就是证明。列宁和斯大林都说过。在社会主义建设时期．农民要向国家“进贡”。我国绝大多数农民是极积“进贡”的。只有富裕中农里面15％的人不高兴。他们反对大跃进和人民公社这一套。

总之，我们是计划第一，价格第二。当然价格问题是我们要注意的。前几年我们曾经提高生猪的收购价格。对于发展养猪有积极作用。但是像现在这样大量的普遍的养猪，主要还是靠计划。

521页上说到集体农庄市场上的价格问题，他们那种集体农庄市场自由太大l，对这种市场的价格只用国家的经济力量来调节是不够的，还要有领导。有控制。我国初级市场的价格由国家规定一定的幅度，不让小自由成为大自由。

522页上说；“由于掌握了价值规律，它在社会主义经济中所起的作用不会带来像在资本主义制度下发生危机的那种毁灭性后果。”这种说法，把价值规律的作用夸大了。在社会主义社会里，不发生危机，主要不是由于我们掌握了价值规律，而是由于社会主义的所有制，社会主义的基本经济规律，全国有计划的进行生产和分配，没有自由竞争和无政府状态等等。资本主义的经济危机当然也是由于它的所有制决定的。
四十六、关于工资形式

530页讲工资形式，主张以计件工资为主，计时工资为辅。我们是计时工资为主。计件工资为辅，片面强调计件工资会造成新老工人之间、强弱劳动之间、轻重劳动之间的矛盾。助长部分工人中“为挣大件而斗争”的心理，不是首先关心集体事业。而是首先关心个人收入。有的材料说明计件工资制还有碍于技术革新和机械化的采用。

书上承认在生产自动化的情况下。不宜于实行计件工资。一面说要广泛发展生产自动化，一面又说要广泛采用计件工资形式，这就自相矛盾起来了。

我们实行计时工资和加奖励。这两年的年终跃进奖，就是这种奖励，除了国家工作人员，教育工作人员以外，其他职工中普遍有年终跃进奖，谁发多，谁发少。由每个单位的职工自己评定。
四十七、关于价格的两个问题
有两个问题值得研究。

一个消费品的价格问题。书上说．“社会主义一贯实行的降低人民消费品价格的政策”。（535页）我们的办法是稳定物价，一般不涨也不降。我国工资水平虽然比较低．但是普遍的就业，物价低。房价低，职工生活水平并不很坏。究竟是不断降低物价好。还是不涨不降好，这是值得研究的问题。

另一个是重工业和轻工业品的价格问题，相对说来，他们是重工业品的价格低．轻工业品的价值高。我们是重工业品的价格高、轻工业品的价格低。为什么这样，究竟怎样才好，也值得研究。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


177) 苏联《政治经济学教科书》阅读笔记第三部分
177) 苏联《政治经济学教科书》阅读笔记第三部分
（从第三十章到第三十四章）

四十八、关于土洋并举、大中小并举547页说到在基本建设中，反对分散建设资金。如果说大建设单位，同时搞得很多。因而都不能按期竣工，这当然是要反对的．如果因而反对建设中的中小型企业，那就不对。我国新的工业基地主要是在一九五八年大量发展中小型企业的基础上建立起来的。根据初步安排，今后八年中钢铁工业要完成29个大型、近一百个中型、几百个小型钢铁基地的建设．中小型对钢铁工业的发展已经起了很大的作用．拿一九五九年来说。全年生产的生铁，是二千多万吨，其中一半是由中小型生产的，今后中小型对钢铁工业的发展还是要起很大作用。许多小的会变成中的．许多中的会变成大的，落后的变成先进的．土的变成洋的，这是客观发展的规律．

我们是要釆用先进的技术，但不能因此而否定落后的技术在一定时期的必然不可避免性，从有历史以来，在革命战争中总是拿差武器的人打败拿好武器的人。内战的时候，抗日战争的时候，解放战争的时候。我们没有全国的政权，没有近代化的兵工厂，如果一定要有了最新武器才能打仗，那就等于自己解除了武装。

我们要实现像教科书上所说的全盘机械化（428页），看来第二个十年还不行，恐怕要在第三个十年中间。在今后一个时期内因为机械不够，半机械化和改良工具，还是我们要提倡的，现在我们还不一般地提倡自动化。机械化要讲，但是不要讲得过火，机械化、自动化讲得过火了，会使人看不起半机械化和土法生产。过去就曾经有过这样的偏向。大家都片面地追求新技术、新机器，追求大规模、高标准，看不起土的，看不起中小的。提出土洋并举、大中小并举以后，这个偏向才克服。

在农业上我们现在不提化学化，一是因为多少年内还不可能生产很多的化肥，已有的一点化肥，但只能集中使用于经济作物。二是因为提了这个，大家眼睛都看着他，就不注意养猪。无机肥料也要有，但是如果只靠它而不同有机肥料结合起来使用，会使土壤硬化。

教科书中说，在一切部门中釆用最新技术，但这是不容易做到的，总是要有一个逐步发展过程，而且在釆用了某种新机器的同时，总是有许多旧机器。教科书中说到，一方面新建企业。并对现有工厂进行设备更新，同时充分合理地使用现有的机器和机械（427页）。这样的说法就对了，将来永远会是如此。

至于大的洋的方面，我们也一定要自力更生地搞，一九五八年提出破除迷信，自己动手的口号，事实证明自己来搞还是可以做到的。过去落后的资本主义国家．苏联也靠釆用先进技术而赶上资本主义国家。我们也一定这样做，也一定能够做到。
四十九、首先有拖拉机？还是先有合作化？

563页上说。“在一九二八年全盘集体化的前夕，春季作物地的翻耕工作，有99％还是使用木犁和马拉犁。”这个事实推翻了教科书上在很多地方关于“要有拖拉机才能合作化”的观点。562页上所说；“社会主义生产关系为发展农业生产力开辟了广阔的场所”则是对的。

先要改变生产关系，然后才有可能大大发展社会生产力，这是普遍规律。东欧一些国家农业合作化搞得很慢，到现在还没有完成，主要不是由于他们没有拖拉机（相对的说来，他们比我们多得多），主要是因为他们的土地改革是从上而下的恩赐的，他们没收土地是有限额的（有的国家100公顷以上的土地才没收），是用行政命令来进行没收工作的。土地改革以后又没有趁热打铁，中间整整间歇了五、六年。我们则与他们相反，实行群众路线，发动贫农、下中农展开阶级斗争，夺取地主阶级的全部土地，分配富农多余土地，按人口平分土地（这是农村的一个极大革命）。土改以后，紧接着开展广泛的互助合作运动，由此一步一步的不断前进地把农民引上社会主义的道路。我们有了强大的党，强大的军队，我军南下时，各省都配备了从省、地到县、区整套的地方工作的干部班子。而且一到目的地。立即深入农村。访贫问苦。扎根串连．把贫农、下中农的积极分子组织起来。
五十、关于“一大二公”

苏联的集体农庄合并过两次。由25万多个合并为九万三千多个，又合并为七万个左右。将来势必还要扩大．教科书上说。“要加强和发展各集体农庄的生产关系．组织集体农庄之间的公用生产企业等等”（568页）事实上有些地方和我们的方法类似。只是不用我们的说法而已。它的将来，即使办法和我们一样，看来也不会用公社的名称，说法和名称的不同．包括一个实质的问题，就是实行不实行群众路线的问题。

当然。苏联集体农庄扩大规模，按户数人数来说，可能不会像我们这样大，因为他们农村人口稀少、土地多。但是能够因为这样就说现在集体农庄再不需要扩大了么？我们的新疆，青海这些地方。虽然人少地多。但仍旧需要扩大公社，我们南方几省有些县。如闽北的一些县也是在人少地多的条件下搞大公社的。

扩大公社是一个重大问题，量变了，一定会引起质变，会促进质变。我们的人民公社．就是“一大二公”。首先是大，接着就必然提高公的水平，也就是说必然带来部分质变。
五十一、特别强调物质利益的原因何在？

在集体农庄制度一章内，反复讲个人物质利益。如565、571、580页等等。现在特别强调物质利益总有个原因，斯大林时代过分强调集体利益。不注意个人所得，过分强调公的，不注意私的，现在走到了反面，又过分强调个人利益。不大注意集体利益．这样强调下去。又一定会走到自己的反面。

公是对私说的，私是对公说的，公和私是对立的统一，不能有公无私。也不能有私无公。我们从来讲公私兼顾。早就说过没有什么大公无私，又说过先公后私，个人是集体的一分子。集体利益增加了。个人利益也随着改善了。

两重性。任何事物都有，而且永远有。当然，总是以不同的具体形式表现出来，因此性质也各有不同。例如遗传和变异也是对立统一的两重性．如果只有变异的一面，没有遗传的一面，那么下一代的生物和上一代的生物就完全不同，稻子就不成其为稻子。狗也不成其为狗．人就不成其为人了。保守的一面。可以起好的积极的作用。可以使不断变革中的生物在一定口时期内采取一定的形态固定起来。或者稳定起来。所以稻子改良了还是稻子。但是如果只有遗传的一面，有变异的一面，那么就没有改进、发展，永远停顿下来了。
五十二、事在人为

书上说。“集体农庄有形成级差地租的经济条件和自然条件。（577页）级差地租不完全由客现条件决定的，其实还是事在人为。例如河北省内京汉沿线的机井很多津浦沿线的机井却很少。自然条件相似，津浦一样方便，但是土地的改良却是各有不同．这里可能有土地利于不利于改良的原因，也有可能存在着不同的历史原因。但是最重要的还是“事在人为’。

同是上海郊区，有的养猪养的好，有的却养的不好，上海崇明县原来说那里各种自然条件，例如芦苇多，不利于养猪，现在打破了畏难情绪。对养猪事业采取了积极态度以后，却看到自然条件不但不妨碍养猪，反而有利于养猪。实际上，精耕细作，机械化，集体化也都是事在人为。北京昌平县常闹水旱灾害，修了十三陵水库。情况改变了。这不是“事在人为”吗?河南省计划在一九五九年，一九六○年以后再用三年治黄河。完成几个大型水渠的建设。也就证明“事在人为”。
五十三、关于运输和商业

运输包装不增加价值，但是增加使用价值，运输包装所用的劳动是社会必要劳动的一部分，没有运输包装，生产过程就没有完成，不能转到消费过程，使用价值虽然生产出来了。也不能实现。例如煤炭，在矿山开釆出来了，如果还在矿山，不用铁路，轮船、汽车运输到用户手中，煤炭的使用价值是完全不能实现的。

585页上说，他们的商业系统有两套，即国营商业和合作社商业，此外还有所谓“无组织的市场”。即集体农庄市场。我们是一套，把合作商业合并于国营商业，现在看来，一套好办事．并且各方面节省得多。

587页提到对商业的公共监督。我们对商业的监督，主要依靠党的领导，政治挂帅，群众监督这一套。商业工作人员的劳动是社会必要劳动，没有他们的劳动，生产就不能转化为消费（包括生产的消费和生活的消费）。
五十四、关于工农业并举

623页上说到生产资料优先增长的规律，未修订的三版本中在这里还特别提出“生产资料优先增长意味着工业的发展快于农业”。

工业的发展是快于农业，但是提法要适当，不能把工业强调到不适当的地位，否则一定会发生问题，拿我们的辽宁来说，这个省的工业很多，城市人口占全省人口的三分之一．过去总是把工业放在第一位，没有同时注意大力发展农业，结果本省的农业不能给城市保证粮食，肉类、蔬菜的供应，总是要从别省运粮食，运肉类，运蔬菜，主要的问题是农业劳动力紧张。没有必要的农业机械，使农业的生产受到限制，增长较慢。我们过去没有了解到，恰恰是东北这样的地方，特别是辽宁这样的省，应当好好抓农业，不能只强调抓工业。

我们的提法是在优先发展重工业的条件下发展工业和发展农业同时并举。所谓并举。并不否认优先增长，不否认工业发展快于农业。同时，并举也不是平均使用力量。例如今年我们估计可能生产钢材一四OO万吨左右，拿出十分之一的钢材来搞农业技术改造和水利建设，其余十分之九的钢材主要还是用于重工业和交通运输业的建设，这在今年的条件下就是工农业并举了。这样做当然不会妨碍优先发展重工业和加快发展工业。

波兰有三○○○万人口，只有四十五万头猪。现在肉类供应非常紧张，看来波兰现在还没有把发展农业放到议事日程上来。

624页上说。“在个别时期，为了提高落后的农业、轻工业和食品工业部门。消除他们的落后现象和克服因此而造成的局部比例失调现象，加速这些部门的发展在实际上可能是必要的合适当的。”这是好的。但是农业和轻工业的落后，所造成的比例失调。不能说成只是“局部比例失调”，这种比例失调不是局部的问题。

625页上说。“必须合理的分配投资。使重工业和轻工业不论何时都保持正确的比例关系。”这段只讲重工业和轻工业。没有讲工业和农业。
五十五、关于积累水平问题

在波兰，这个问题现在成为很大的问题。哥穆尔卡起初强调物质刺激，增加工人工资，不注意提高工人的觉悟，结果工人只想多要钱，不好好干。工资的增长超过了劳动生产率的增长，造成了吃老本的情况。现在逼着他们不得不出来反对物质刺激，提倡精神鼓励，哥穆尔卡也说。“钱买不到人心”。

特别强调物质刺激，看来总是难免走向自己的反面。开了很多支票，高薪阶层当然满意。广大工人农民要求兑现而不能兑现的时候，就会被迫地走到强调物质刺激的反面。

根据631页上所说情形，苏联积累资金约占国民收入的四分之一。我国积累占国民收入的比重。1957年是27％，58年是36笫，59年是42％，看来今后我国积累比重经常保持在30％以上或者更多是可能的。主要的问题是生产大发展，只要生产增加了。积累比重大一点，还是可以改善人民生活的。

厉行节约，积累大量的物力和财力，这是经常的任务，如果以为只是在很困难的情况下。应当这样做，那是不对的。难道困难少，就不要节约，不要积累了么?

上一页 目录 下一页

毛泽东思想万岁


178) 苏联《政治经济学教科书》阅读笔记第四部分
178) 苏联《政治经济学教科书》阅读笔记第四部分
（从第三十五章到结束语）
五十六、关于共产主义的国家问题

639页上说；“在共产主义高级阶段……国家将变成不需要的东西而逐渐消亡。”但是国家的消亡还需要一个国际条件。人家有国家机器，你没有，这是危险的。639—640页上说，即使到共产主义建成后，只要帝国主义国家还存在，国家还是必要的，这个提法对。紧接着书上又说；“但是，国家的性质和形式将取决于共产主义制度的特点。”这句话不好懂。国家的性质是压迫敌对势力的机器，国内即使没有需要压迫的敌对势力，对于国外的敌对势力，国家压迫的性质也还没有变。所谓国家的形式不外军队、监狱、捉人、杀人等等，只要帝国主义还存在，国家的这些形式到共产主义又有什么不同呢7
五十七、关于向共产主义过渡

641页上说；“在社会主义社会没有敌对的阶级”，但是还有敌对阶级的残余。“从社会主义向共产主义过渡是不需要通过社会革命来实现的”，只能说不需要进行一个阶级推翻另一个阶级的社会革命，但是还有新的生产关系代替旧的生产关系，新的社会制度代替旧的社会制度的社会革命。

书上在这里接着声明。“这并不是说，社会沿着通向共产主义道路发展就不要克服内部的矛盾。”不过是附带声明罢了。这本书虽然有些地方也承认矛盾。但不过是附带的提起。说明问题不从分析矛盾出发，这是这本书的一个缺点。当作一门科学，就应当从矛盾分析出发。

到了共产主义社会，因为生产高度自动化，要求人们的劳动和行动更准确，那时的劳动纪律会比现在更加严格。

现在我们说共产主义社会分两个阶段，即低级阶段和高级阶段。这是马克思他们根据当时社会发展的条件所预见到的，进到高级阶段以后。共产主义社会的发展．一定会出现新的阶段，新的目标，新的任务一定又会提出来。
五十八、集体所有制的发展前途

650页上说；“集体农庄合作社生产关系的形式完全符合农村目前生产力发展水平和需要。”究竟是不是这样呢7

有一篇苏联的文章，介绍了红十月集体农庄的情况，说“原来几个农庄不合并时很多事情不好办。合并以后，这些事情都好办了。”说现在一共一万人，计划在中心建设一个住三千人的居民点，这个材料可以说明现在集体农庄的形式已经不完全适合生产力的发展了。

书上这段说。“要求大力巩固和进一步发展国家（全民）所有制和合作社集体农庄所有制。”既然需要发展，要过渡，怎么能大力巩固呢？社会主义生产关系，社会制度要讲巩固。但不能讲得过火。书上讲了模糊的前途，但一讲到具体措施就不清楚了。从某些方面（主要是生产方面）看，他们没有停滞；但是在生产关系方面，可以说基本上停滞不前了。

书上说，要把集体所有制过渡到单一的共产主义所有制，但是在我们看来，首先必须把集体所有制变成社会主义全民所有制。所谓把集体所有制变为社会主义全民所有制，就是把农业生产资料统统变为国有，把农民统统变为工人由国家统一包起来，发给工资。现在全国农民每人平均每年的收入是85元，将来达到每人150元，而且大部分由社发给的时候，就可以实行基本社有，这样，再进一步变为国有，就好办了。
五十九、关于消灭城市和农村的差别
651页的前一段对农村建设的设想很好。

既然要消灭城市和农村的差别（书上说是“本质差别”），为什么又特别声明并不是“降低大城市的作用。”将来的城市可以不要那么大。要把大城市居民分散到农村去，建设许多小城市。在原子战争的条件下。这样也比较有利。
六十、关于社会主义各国建立经济体系问题

659页上说．“每个国家都可以集中自己的人力财力来发展在本国有最有利的自然条件和经济条件。有生产经验和干部的部门。而且个别国家可以不必生产能靠其他国家供应来满足需要的产品。”、

这个提法不好。我们甚至对各省都不这样提。我们提倡全面发展，不说每个省份不必生产能靠其他省份供应来满足需要的产品，我们要各省尽量发展各种生产，只要不妨碍全局。欧洲的好处之一，是各国独立，各搞一套，使欧洲经济发展较快。我国自秦以来，形成大国，在很长时间内，全国大体上保持统一局面。缺点之一是官僚主义控制太死，地方不能独立发展，大家拖拖拉拉，经济发展很慢。现在情况完全不同了，我们要做到全国是统一的。各省又是独立的，是相对的统一，又是相对的独立。

各省服从中央决议，接受中央控制，独立解决本省的问题。而中央重大问题的决议，又都是中央同各省商量共同做出的，例如庐山会议的决议就是如此。它既合乎全国的需要，也合乎各省的需要。能认为只有中央需要反对右倾机会主义，地方就不需要反对右倾机会主义了么？我们是在全国统一计划下，提倡各省尽量各搞一套。只要有原料，有销路，只要能够就地取材，就地推销。凡能办的事情，就都可以尽可能去办。以前是担心各省都发展了各种工业，像上海这样的城市工业品，会没有人要，现在看来并不是这样的。上海已经提出向高，大、精、尖发展的方针，它们还是有事情可做的。

为什么不提倡各国尽量搞，而提倡可以不必生产能靠其他国家供应来满足需要的产品呢？正确的办法应当是各国尽量搞，以自力更生为主，自己尽可能的独立的搞，以不依赖别人为原则，只有自己实在不能办的才不办。特别是农业应当尽可能的搞好，吃饭靠外国、外省危险得很。

有些国家很小，确实像书上所说的情形。“发展所有工业部门在经济上是不合理的，也是力所不能胜任的。”那当然不要勉强去搞。我们国内有些人口少的省，如青海、宁夏，现在也很难什么都搞。
六十一、社会主义各国发展能够“拉平”吗？

660页第三段．“使社会主义各国的经济和文化发展的总的水平逐渐拉平。”各国人口不同，资源不同，历史条件不同，革命有先进的和后进的区别，怎样拉得平呢？一个父亲生十个儿子，有的高，有的低，有的大，有的小，有的聪明些，有的愚蠢些，怎么能拉平呢？“拉平”是布哈林的均衡论，社会主义各国经济发展不平衡、一国之内的各省、一省之内的各县都不平衡，拿广东省的卫生来说，佛山市和歧乐社搞得好，因此佛山市和广州不平衡。歧乐社和韶关不平衡，反对不平衡是错误的。
六十二、根本问题是制度问题

668页说，社会主义国家贷款和帝国主义国家不同，这个叙述是符合事实的。社会主义国家总比资本主义国家好，我们要懂得这个原则，根本问题是制度问题，制度决定一个国家走什么方向，社会主义制度决定社会主义国家总是要同帝国主义国家相对立，妥协总是临时的。
六十三、关于两个世界经济体系之间的关系

671页上说。“两个世界体系的经济竞赛。”斯大林在《苏联社会主义经济问题》中提出了两个世界市场的论点，教科书在这里提出两个世界体系的和平经济竞赛，强调在两个世界体系之间“建立和发展”的经济关系，这是把实际存在的两个世界市场变成了在统一的世界市场中的两个经济体系，这是从斯大林观点的后退。
在两个经济体系之间，其实不只是竞赛，而且有激烈的广泛的斗争，教科书避开了这个斗争。
六十四、关于对斯大林的批评

680页上说斯大林的《苏联社会主义经济问题》这个著作上，正如斯大林的其他著作一样．有一些错误的原理。书中所指的两条罪状不足以服人。

一条罪状说斯大林抱着这样的观点。“商品流通似乎已经成为生产力发展的阻碍。逐渐过渡到工农业直接进行生产交换的必要性已经成熟。”

斯大林在那本书里说过，有两种所有制，就要有商品生产。他说。“在集体农庄的企业中、虽然生产资料（土地、机器）也属于国家，可是产品却是各个集体农庄的财产，因为集体农庄中的劳动也如种子一样，是他们自己所有的，而国家交给集体农庄永久使用的土地，事实上是集体农庄由当作自己的财产来支配的。”在这样的条件下，“集体农庄只愿把自己的产品当作商品让出来，愿意以这种商品换得他们所需要的商品。现时，除了经过商品的联系，除了通过买卖的交换以外，与城市的其它经济联系都是集体农庄所不接受的。”

斯大林批评了苏联当时主张取消商品生产的观点，认为当时商品生产同三十年前列宁宣布必须以全力扩展商品流通时一样，仍是必要的东西。

教科书说斯大林似乎主张立即消灭商品，这个罪状很难成立。至于产品交换问题，在斯大林只是一种没想，他并且说过，“推行这种制度，无须特别急忙，要随着城市制成品的积累的程度而定。”

另一条罪状是低估价值规律在生产领域中、特别是对生产资料的作用。“在社会主义生产领域中，价值法则不起调节作用。起调节作用的是有计划按比例发展的规律和国家计划经济。”教科书提出的这个论点，其实就是斯大林的论点，虽然教科书说，生产资料是商品，但是第一，不能不说在全民所有制范围内，生产资料的“买卖”并不改变所有权。第二。不能不承认价值规律在生产领域中和流通领域中所起的作用是不同的。这些论点同斯大林的论点在实际上是一致的。斯大林和赫鲁晓夫的一个真正区别是前者反对把拖拉机等生产资料卖给集体衣庄，而后者则把这些东西卖给集体衣庄。
六十五、对《教科书》总的看法

不能说这本书完全没有马列主义，因为书中许多观点是马列主义的。但是也不能说这本书完全是马列主义的，因为书中有许多观点是离开马列主义的。基本上否定这本书，还不能做这个结论。

书上强调社会主义经济是为全体人民服务的经济，不是为少数剥削者谋利的经济。书上说的社会主义基本经济规律，不能说完全是错误的，这本书基本观点说的就是这个，书上也说了有计划、按比例、高速度等等。就这些方面看，这本书还是社会主义的、马克思主义的。至于在承认有计划按比例之后，如何按此例，那是另外一个问题，各有各的办法。

但是这本书有些基本观点是错误的。书上不强调政治挂帅，群众路线，不讲两条腿走路。片面地强调个人物质利益，宣扬物质刺激，突出个人主义。这些都是错娱的．

对社会主义经济的研究，书上不是从矛盾出发，他们实际上是不承认矛盾的普遍性．不承认社会矛盾是社会发展的动力。事实上，他们的社会主义社会中还有阶级斗争，即社会主义和资本主义残余的斗争。但是他们不承认。他们的社会中还有三种所有制，即全民所有制、集体所有制和个人所有制。当然，这种个人所有制和集体化以前的个人所有制有所不同，那时农民的生活完全建立在个人所有制上，现在是脚踏两只船，主要是靠集体，同时又靠个人。有三种所有制就一定有矛盾斗争。教科书上不讲这种矛盾斗争，不提倡群众运动．书上不承认先使社会主义集体所有制过渡到社会主义全民所有制，使整个社会成为单一的社会主义全民所有制，然后再向共产主义过渡。

书上用什么“接近”，“融洽”的模糊说法来代替一种所有制变为另一种所有制，一种生产关系变为另一种生产关系的观点。
就这些方面看，这本书有严重的缺点，有严重的错误，是部分的离开了马列主义。
×××

这本书的写法很不好，没有说服力，读起来没有兴趣，书上不从生产力和生产关系的矛盾，经济基础和上层建筑的矛盾具体分析出发，提出问题，研究问题。它总是从概念出发，从定义出发，只下定义，不讲道理。其实定义应当是分析的结果，不是分析的出发点，书上凭空的提出一连串规律，却不是从具体历史发展过程分析中发现和证明的规律。规律自身不能说明自身，不从具体历史发展过程的分析下手，规律是说不清楚的。

这本书的写法不是势如破竹、高屋建瓴，问题不突出，文章没有说服力，读起来没有兴趣，文章不讲逻辑，甚至形式逻辑也不讲。

这本书看来是几个作者分别一章一章地写的，有分工而无统一，没有形成科学的体系，加上用的是从定义出发的方法，使人觉得是一本经济学词典。作者相当被动，很多地方自己同自己矛盾，后面同前面打架。分工合作，集体写作，虽然是一种方法，但最好的方法是以一个人为主，带几个助手写，像马克思他们写出来的书，才是完整、严密、系统、科学的著作。

写书有批判对象，才有生气。这本教科书虽然也说了些正确的话，但没有展开对错误观点的批判，所以看起来很沉闷。

许多地方使人觉得这本书说的是书生的话，而不是革命家的话，经济学家不懂得经济实践，并不真正内行。看起来这本书是反映了这种情况．作实际工作的人没有概括的能力，没有概念和规律这一套，而作理论工作的人又没有实践的经验，不懂得经济实践，这两种人没有结合起来，也就是理论与实践没有结合起来。

这本书表明作者没有辩证法．写经济学教科书也要有哲学头脑，要有哲学家参加，没有哲学头脑的作家参加，要写出好的经济学教科书来是不可能的。

这本教科书初出版是一九五五年，三版是一九五八年，但主要的骨架似乎在这以前就定下来了，看来斯大林在当时定下来的架子就不大高明。

苏联现在也有人不同意这本书的写法。格.科兹洛夫：《论社会主义政治经济学的科学教程》一文，对这本书的批评，提出了带根本性的意见。他指出这本书在方法上的缺点。他主张从分析社会主义生产过程来说明规律，他提出了结构方面的建议。

从科兹洛夫这些人的批评看来，在苏联也可能产生作为这本教科书的对立面的另一本教科书来，有对立面就好了。

初步读过这本书，可以了解到他们的写法和观点，但是还不能算是研究，最好将来以问题和论点为中心，仔细研究一下，并且搜集一些材料，也看一下不同这本书的观点的其它发表的文章和书报，在有争论的问题上，有什么不同的意见都可以了解一下，问题要弄清楚，至少也要了解两方面的意见。

我们要批评和反对错误的意见，但也要保护一切正确的东西。要勇敢也要谨慎。无论如何。他们写出了一本社会主义政治经济学，总是一大功劳。不管里面有多少问题。有了这本书．至少可供我们议论．并且由此引起进一步的研究。
六十六、关于政治经济学教科书的写法

苏联教科书从所有制出发写，原则上是可以的，但是可以写得更好些。马克思研究资本主义经济。也主要是研究资本主义生产资料所有制。研究生产资料的分配如何决定产品分配。在资本主义社会的生产的社会性和占有的私人性是个基本矛盾。马克思从商品出发，来揭露在商品这种物与物的关系后面所掩盖的人与人的关系。在社会主义社会商品虽然还有两

重性，但是由于生产资料公有制的建立，由于劳动力已不是商品，社会主义的商品两重性已不同于资本主义商品的两重性，人与人之间的关系已经不再被商品这种物与物之间的关系所掩盖。因此，如果还照抄马克思的办法从商品出发，从商品的两重性出发来研究社会主义的经济，可能会反而把问题模糊起来，使人不容易了解。

政治经济学研究的对象是生产关系。按照斯大林的说法，生产关系包括三个方面．即所有制，劳动中人与人的关系，产品分配。我们写政治经济学也可以从所有制出发，先写生产资料私有制变革为生产资料公有制。把官僚资本私有制和资本主义私有制变为社会主义全民所有制，把地主土地私有制变为个体农民私有制，再变成社会主义集体所有制，然后再写两种社会主义公有制的矛盾，社会主义集体所有制如何过渡到社会主义全民所有制。同时也要写全民所有制本身的变革，如下放体制，分级管理，企业自治权等。在我们这里同时是全民所有制的企业，但是有的是中央部门直接管理，有的由省市自治区管。有的由地方专区管，有的由县管，公社管的企业，有的是半全民半集体的性质，无论是中央管的或各级地方管的，都在统一领导下，而且具有一定的自治权。

关于在生产和劳动中人与人的关系问题，教科书中除了有句“同志式的合作互助关系”这样的话以外，根本没有接触到实质问题，没有在这方面分析和研究。所有制的问题解决以后，最重要的问题是管理问题，即全民所有制的企业如何管理的问题，集体所有制的企业如何管理的问题，这也就是一定的所有制下的人与人的关系问题，这方面是大有文章可做的。所有制的变革，在一定时期之内，总有限度，但是在这一定时期内，人与人在生产劳动中的关系却可能是不断变革的。我们对全民所有制的企业的管理，釆用集中领导和群众运动相结合，党的领导、工人群众和技术人员相结合，干部参加劳动，工人参加管理，不断改变不合理的规章制度等等这样一套。

关于产品分配，要重新再写，换一种写法，应该强调艰苦奋斗，强调扩大再生产，强调共产主义前途远景，不能强调个人物质利益，不能把人引向“一个爱人、一座别墅、一辆汽车、一架钢琴、一台电视机”这样为个人不为社会的道路上去。“千里之行始于足下。”但、如果只看到足下，不想到前途，不想到远景，那还有什么革命的兴趣和热情呢？
六十七、关于从现象到本质的研究方法

研究问题要从人们看得见，摸得到的现象出发。来研究隐藏在现象后面的本质，从而揭露客观事物的本质的矛盾。

在国内战争和抗日战争的时候，我们研究战争的问题也是从现象出发的。敌人大、我们小，敌强我弱。这就是当时最大量的，大家都能看得到的现象。我们就是从这个现象出发来研究和解决问题的。研究我们在小而弱的情况下，如何来战胜大而强的敌人。我们指出。我们虽然小而弱，但是有群众的拥护，敌人虽大而强但有空子可钻。拿内战时期来说，敌人有几十万，我们只有几万，战略上是敌强我弱、敌攻我防，但是他们进攻我们就要分成好几路，各路人要分成好多个梯队，常常是一个梯队进到一个据点。而其它梯队还在运动当中，我们就把几万人集中打他一路，而且集中大多数人吃他这一路中的一点，用一部分人去牵制还在运动中的敌人。这样，我们在这点上就成了优势，成了敌小我大，敌弱我强，敌守我攻，加上他到一个地方情况不熟，群众不拥护他们。我们就完全可以消灭这部分敌人。
×××

意识形态成为系统，总是在事物运动的后面，因为思想认识是物质运动的反映。规律是在事物运动中反复出现的东西，不是偶然出现的东西，事物反复出现，才成为规律，才能够被人认识。例如资本主义的危机在过去是十年一次，经过多次反复，就有可能使我们认识到资本主义社会中经济危机的规律。土地改革中要按人口分配土地，而不能按劳力分，这也是经过反复后才认识清楚的。第二次国内战争后期，左倾冒险主义路线的同志主张按劳力分配土地，不赞成按人口平分土地，并认为按人口平均分配土地是阶级观点不明确，群众观点不充分，他们的口号是地主不分田，富农分坏田，其它人按劳力分。这种方法事实证明是错误的，土地应该怎样分法是经过多次反复才弄清楚的。

马克思主义要求逻辑和历史一致。思想是客观存在的反映，逻辑是从历史中来的。而书中堆满材料，不分析没有逻辑，看不出规律，不好，但是没有材料也不好，那就使人只看见逻辑，看不见历史，而且这种逻辑只是主观主义的逻辑。这本教科书的缺点正在这里。

很有必要写出一部中国资本主义发展史。研究历史的人，如果不研究个别社会、个别时代的历史是不能写出好的通史来的，研究个别社会就是要找出个别社会的特殊规律，把个别社会的特殊规律研究清楚了，社会普遍的规律就容易认识了。要从研究许多特殊中间看出一般来，特殊规律搞不清楚，一般规律是搞不清楚的。例如研究动物的一般规律，就必须分别研究脊椎动物和无脊椎动物等等特殊规律。
六十八、哲学要为当前政治服务
任何哲学都是为当前政治服务的。

资产阶级哲学也是为当前政治服务的。而且每个国家，每个时候都有新的理论家。写出新的理论，来为他们当前的政治服务。英国曾经出现过培根和霍布士这样的资产阶级唯物论者，法国十八世纪又出现了百科全书派的唯物论者；德国和俄国资产阶级也有他们的唯物论者。他们都是资产阶级的唯物论者，他们都是为当时的资产阶级政治服务的，所以并不因为有了英国资产阶级唯物论就不要法国的，并不因为有了英国、法国的，就不要德国的和俄国的。

无产阶级的马克思主义哲学，当然更是要密切地为当前的政治服务。对于我们来说，马恩列斯的书必须读，这是第一。但任何国家的共产党人，任何国家的无产阶级思想界都要创造新的理论，写出新的著作，产生自己的理论家，来为当前的政治服务。

任何国家，任何时候，单靠老东西是不行的，单有马克思、恩格斯，没有列宁写出两个策略等著作就不能解决一九○五年和以后出现的新问题，单有一九○七年的“唯物论和经验批判论”就不足以应付十月革命前后产生的新问题。适应这个时候的需要。列宁就写了“帝国主义论”、“国家与革命”等著作。列宁死了，要斯大林写出“列宁主义基础”和“列宁主义问题”这样的著作来对付反动派，保卫列宁主义。我们在第二次国内战争末期抗日战争初期写了“实践论”和“矛盾论”，这些都是适应当时需要而不能不写的。

现在我们已经进入社会主义时代，出现了新的一系列的问题，如果不适应新的需要。写出新的著作，形成新的理论，也是不行的。

上一页 目录 下一页

毛泽东思想万岁


179) 苏联《政治经济学教科书》阅读笔记
179) 苏联《政治经济学教科书》阅读笔记
补遗
一、关于我国工业化问题

苏联第一个五年计划完成以后，大工业总产值占工农业总产值的70%。就宣布实现了工业化。我们很快就可以达到这个标准，但即使这样，我们也还不宣布实现了工业化。我们还有五亿多农民从事农业生产，如果工业产值占70%就宣布实现了工业化，不仅不能确切地反映我国国民经济的实际情况。而且有可能由此产生松劲情绪。

我们“八大”一次会议曾说：要在第二个五年计划建立社会主义工业化的巩固基础，又说：要在十五年或者更多的时间内建成完整工业体系。这两个说法有点矛盾，没有完备的工业体系怎么能说有了社会主义工业化的巩固基础呢？现在看来，我们再有三年，主要工业产品产量可以超过英国，然后再有五年就可以实现建立工业体系的任务。

长时期内，我们这个国家应该叫做工农业国，即使钢有了一亿多吨，也还是这样。如果按人口平均的产量超过英国，那么我们的钢产量最少需要三亿五千万吨。

找一个国家来比赛，这个方法很有意义。我们一直总是提赶英国。第一步按主要产品的产量来赶，下一步按人口平均产量来赶。造船业、汽车制造业，我们还比他们落后得很远，我们要一切争取赶过它。日本这样的小国都有四百万吨的商船了，我们这样大的国家没有远洋的轮船自己运货，说不过去。

一九四九年，我国拥有机床九万多台，一九五九年增加到四十九万多台。日本一九五七年有六十万台。拥有机床多少，这是工业发展水平的重要标志。

我国机械化的水平很低，从上海就可以看出来。根据最近调查材料说，那里的现代企业中机械化劳动、半机械化劳动、手工劳动各占1／3。

苏联工业劳动生产率现在还没有超过美国，我们则差得更远。人口虽然多，但是劳动生产率比不上人家，从一九六○年起，十三年中还要紧张的努力。
二、关于人民的地位和能力

486页说社会主义社会中，人的地位只决定于劳动和个人的能力。未必如此。聪明人往往出在地位低，被人看不起，受过侮辱，而且年青的人中，社会主义社会也不例外。旧社会的规律，被压迫者文化低，但是聪明些，压迫者文化高，但总是愚蠢些。在社会主义社会的高薪阶层也有些危险，他们的文化知识多些，但是同那低薪阶层比较起来，要愚蠢些，我们的干部子弟就不如非干部子弟。

有很多创造发明。都是在小厂里头出来的，大厂设备好，技术新，因此往往架子大，安于现状，．不求进取，他们的创造往往不如小厂多。最近常州有一个纺织厂创造了一个提高织布机效力的技术装置，有助于使纺纱、织布、印染得到能力平衡，这个新技术不在上海、天津创造出来，而在常州这样的小地方创造出来。
一

知识是经过困难得到的。屈原如果继续做官，他的文章就没有了，正是因为丢了官，下放劳动，才有可能接近社会生活，才有可能产生像“离骚”这样好的文学作品。孔子也是因为在许多国家受到了挫折。才转过来搞学问。他团结了一批“失业者”。想到处出卖劳动力。可是人家不要，一直不得志，没有办法了，只好收集民歌（诗经），整理史料（春秋）。

历史上许多先进的东西不出在先进的国家，而出在比较落后的国家。马克思主义就不出在当时资本主义比较发展的国家一一英国。法国，而出在资本主义只有中等发展水平的德国并不是没有理由的．

科学发明也不一定出于文化高明的人，现在许多大学教援并没有发明，而普通的工人反而有发明。当然我们并不是否定工程师和普通工人的差别，不是不要工程师。但是这里确实有个问题，历史常常是文化低的打败文化高的，在我们的国内战争中，我们的各级指挥员，从文化上说比国民党的那些从国内外军事学校出来的军官低，但我们打败了他们。

人这种动物有一种毛病，就是看不起人。有了点成就的人，看不起还没有成就的人，大国、富国看不起小国、穷国，西方国家是历来看不起俄国人的，中国现在还处于被人看不起的地位。人家看不起我们也是有理由的，因为我们还不行，这么大的国家，只有那么一点锭。有这么多的文盲，人家看不起我们，对我们有好处，逼着我们努力，逼着我们进步。
三、关于依靠群众的问题

列宁的这句话：“社会主义是生气勃勃的，创造性的，是人民群众本身的创造”（332页）讲得好。我们的群众路线就是这样的，是不是合乎列宁主义呢？教科书引了这句话以后说：”广大劳动群众日益直接地和积极地参加生产的管理，参加国家机关的工作，参加国家社会生活的一切部门的领导。”（332页）也讲得好。但是讲是讲，做是做，做起来并不容易。

联共中央一九二八年的一个决议中说：“只有党和工农群众最大限度地动员起来，才能解决在技术和经济方法赶上并超过资本主义国家的任务”（377页）这句话也讲得很好。我们现在就是这样做的，斯大林那个时候，没有什么别的指靠，只有靠群众，所以他们要求党和工农群众最大限度的动员起来，后来有了点东西了，就不那么依靠群众了。

列宁说。“真正民主意义上的集中制，……使地方的首创性、主动精神和各种各样达到总目标的道路、方式和方法，都能充分地顺利地发展。（450－451页）说得好。群众能够创造出道路来，俄国的苏维埃是群众创造的。我们的人民公社也是群众创造的。
四、关于苏联和我围发展过程中的一些比较

教科书422页上引用列宁的话：“国家政权如果掌握在工人阶级手中，通过国家资本主义，也可以过渡到共产主义”等等。这些话讲得很好。列宁是个干实事的人，他在十月革命以后，因为看到无产阶级管理经济没有经验，曾经企图通过国家资本主义的方法来训练无产阶级管理经济的能力。那时候的俄国资产阶级对无产阶级力量估计错误，不接受列宁的条件进行怠工破坏，逼着工人不得不没收资产阶级的财产，所以国家资本主义没有能发展。

在内战时期，俄国困难确实很大，农业破坏了，商业联系被打断了，交通运输业不灵了。搞不到原料，不少工厂没收了，也不能开工，因为实在没有办法，只好对农民实行余粮征集制，这在实际上是无代价的取得农民劳动生产品的办法，实行这样的办法，势必对农民翻箱倒缸。这个办法实在不妥，在内战结束以后，才用粮食税制代替余粮征集制。

我们的内战时期比他们长得多，二十二年间我们在根据地中历来实行征收公粮和购买余粮的办法，我们对农民采取了正确的政策，在战争中紧紧地依靠农民。

我们搞了二十二年的根据地政权工作，积累了根据地管理经济的经验，培养了管理经济的干部，同农民建立了联盟。所以在全国解放以后，很快地进行和完成了经济恢复工作．接着我们就提出了过渡时期的总路线，把主要力量放在社会主义革命方面，同时开始了第一个五年计划的建设。在进行社会主义改造中间，我们是联合农民来对付资本家，而列宁曾经在一个时期说过宁愿同资本家打交道，想把资本主义变成国家资本主义．来对付小资产阶级的自发势力。这种不同的政策，是由不同的历史条件决定的。

苏联在新经济政策时期，因为需要富农的粮食，所以对富农釆取限制的政策，有点像我们解放初期对待民族资本家的政策。只有等到集体农庄和国营农场，一共生产了四亿普特的粮食的时候。才对富农下手。提出消灭富农，实现全盘集体化的口号①。而我们呢？却在土地改革中就把富农经济实际上搞掉了。

苏联的合作化“在一开始农业曾经付出了很大的代价”。（397页）这一点使东欧许多国家在实行合作化的问题上增加了许多顾虑．不敢大搞，搞起来也很慢。我们的合作化没有减产，反而大大增产，开始许多人不信，现在相信的人慢慢地多起来了。教科书中光拿苏联的经验吓唬人。影响不好。

斯大林在一九二九年十二月的《论苏联土地政策的几个问题》中说。“富农在一九二七年生产了六亿多普特粮食。其中通过农村外的交换卖出了大约一亿三千万普特。这是一个十分严重而不可忽视的力量。当时我们的集体农庄和国营农场生产了多少呢？大约八千万普持。其中运到市场去的（商品粮食）约为三千五百万普特．”所以斯大林断定，在这种情况下。向富农进行坚决进攻是不可能的。斯大林接着说。“现在我们有充分的物质基础打击富农”。因为一九二九年集体农庄和国营农场生产的粮食不下四亿普特，其中的商品粮食在一亿三千万普特以上。（斯大林全集十二卷一四八页）
五、关于总路线形成和巩固的过程
这两年我们做了个大试验。

全国解放初期，我们还没有管理全国经济的经验，所以第一个五年计划期间．只能照抄苏联的办法。但总觉得不满意，一九五五年基本上完成了三个改造的时候，在年底和一九五六年春，找了三十几个干部谈话，结果提出了十大关系，提出了多快好省。当时看了斯大林一九四六年选举演说。沙皇时代的俄国原生产钢四百多万吨，到了一九四○年发展到生产钢一千八百万吨。如果以一九二一年算起，二十年只增加了一千四百万吨。当时就想。都是社会主义，我们是不是可以搞得多一点，快一点。后来提出两种方法的问题。同时还搞了一个四十条农业发展纲要，此外，当时还没有提出其他具体措施。

一九五六年的跃进后。出来了一个反冒进，资产阶级右派抓住这条辫子．举行猖狂进攻。否定社会主义建设的成就。1957年6月人民代表大会上．周总理作报告给资产阶级右派一个回击。同年9月党的三中全会恢复多快好省．四十条纲要，促进会等口号，11月在莫斯科修改在人民日报上多快好省地社论。这年冬季全国展开了大规模水利建设的群众运动。

一九五八年春先后在南宁、成都开会，把问题扯开了，批判反冒进。确定了以后不准再反冒进。提出社会主义建设总路线。如无南宁会议，搞不出总路线来。五月××同志代表中央向八届二次代表大会作报告，会议正式通过总路线，但是总路线不巩固，接着搞具体措施，主要是在北戴河提出了钢产量翻一翻，大搞钢铁的群众运动。即西方报纸所说的后院钢铁。

同时开展人民公社化，又夹着金门打炮，这些事情，惹翻了一些人，得罪了一些人。工作中也出现了一些毛病，吃饭不要钱，把粮食和副食吃得紧张起来，刮共产风，百分之几的日用品供应不上。一九五九年钢产量北戴河定了三千万吨，武昌会议降为二千万吨，上海会议又降为一千六百五十万吨。一九五九年六月间又降为一千三百万吨，所有这一些被那些不同意我们的人抓住，但是他们在中央反“左”的时候，不提意见，两次郑州会议不提，武昌、北京、上海会议不提，等到“左”已经反掉了，指标已经落实了，在反“左”必出右，庐山会议需要反右的时候，出来反“左”了。

这些说明天下并不太平，总路线的确不巩固。经过两次曲折，经过庐山会议，总路线现在比较巩固了，但是事不过三，恐怕还要准备一次曲折，如果再来一次，总路线也将更加巩固起来。据浙江省委的材料，有些公社最近又出现了一平二调的情况，共产风也还可能再次出现。

一九五六年反冒进的那次曲折，国际上出现波匈事件，全世界反苏。一九五九年这次曲折，是全世界反华。

一九五七年和庐山会议的两次整风反右，把资产阶级思想影响和资产阶级残余势力批判得比较彻底，使群众从它的威胁下面解放出来，同时破除了各种迷信，包括所谓“马钢宪法”之类迷信。

搞社会主义革命，过去不知道怎么革法，以为合作化了，公私合营以后就解决了。资产阶级右派的猖狂进攻，使我们提出了政治战线和思想战线上的社会主义革命。庐山会议实际上也进行了这个革命，而且是很尖锐的革命。如果不在这次会议把右倾机会主义那条路线打下去，是不行的。
六、关于帝国主义各国间的矛盾及其他

我们应当把帝国主义之间的相互斗争，看作是一件大事。列宁是把它看成一件大事的。斯大林也是这样看的，他们所说的革命的间接后备军就是指这个。中国搞革命根据地也吃过这碗饭，我们过去存在着地主买办阶级各派的矛盾，这个矛盾背后，是各帝国主义国家之间的矛盾。因为，它们内部有这样的矛盾，只要我们善于利用这种矛盾，那么直接同我们作战的在一个时期中就只有一部分敌人，而不是全部敌人，而且我们常常能得到休整的时间。

十月革命胜利能够巩固下来，一条重要的原因是帝国主义内部的矛盾多。当时有十四个国家出兵干涉，但每个国家派的兵都不多，而且不齐心，相互勾心斗角。朝鲜战争中，美国和他的同盟国也不齐心，战争也打不大，不但美国下不了决心，而且英国不愿意，法国不愿意。
国际资产阶级现在非常不安宁，任何风吹草动，它们都害怕，警惕性很高，但是章法很乱。

第二次大战后，资本主义社会中的经济危机同马克思的时候不同了，变化了。过去大体上是七、八年或十年来一次，第二次世界大战后到一九五九年十四年中已经来了三次。

现在国际局势比第一次世界大战以后的国际局势紧张得多了，当时资本主义还有一个相对稳定时期，除苏联以外，其他国家的革命都失败了。英国和法国很神气，各国资产阶级对苏联也不那么怕，除了德国的殖民地被剥夺之外，整个帝国主义的殖民体系还没有瓦解。第二次世界大战以后，三个战败了的帝国主义垮台了，英、法也削弱了，衰落了，社会主义革命在十几个国家成功，殖民体系瓦解了，资本主义世界已经再也不能有第一次世界大战后的相对稳定。
七、中国的工业革命为什么能够最迅速

西方资产阶级舆论中，现在也有人承认“中国是工业革命最迅速的国家之一”。（美国的康伦公司关于美国外交政策的报告中就说到这一点）
在世界上已经有了许多国家进行过工业革命，比起以往所有的国家工业革命，中国看来将是最快的一个。
为什么我国的工业革命能够最迅速呢？重要原因之一是我们的社会主义革命进行得比较彻底。

我们彻底地进行对资产阶级的革命，尽力肃清资产阶级的一切影响，破除迷信，力求使人民群众在各个方面得到彻底解放。
八、人口问题

消灭人口过剩，农村人口是个大问题，要解决就要生产大发展，中国有五亿多人口从事农业生产，每年劳动而吃不饱，这是最不合理的现象。美国农业人口只占百分之十三，平均每人有两千斤粮食，我们还没有他们多，农村人口要减少怎么办？不要引入城市，就在农村大办工业，使农民就地成为工人，这样有一个极其重要的政策问题，就是要农村生活不低于城市，或者大体相同，或者略高于城市，每个公社都要有自己的经济中心。有自己的高等学校，培养自己的知识分子，这样才能真正解决农村人口过剩的问题。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


180) 在北戴河会议上的讲话（节录）
180) 在北戴河会议上的讲话（节录）
（一九六○年七月十八日）

一九一七年到一九四五年，苏联是自力更生，一个国家建设社会主义，这是列宁主义的道路，我们也要走这个道路。
苏联人民过去十年中在建设上曾经给了我们援助，我们不要忘记这一条。
要下定决心，搞尖端技术。赫鲁晓夫不给我们尖端技术。极好！如果给了。这个账是很难还的。
×××

农村以生产队为基本核算单位的三级所有制，至少五年不变，死死的规定下来．搞一个“机械论”，再不要讲三年五年从队基本所有制过渡到社基本所有制。不这样，基层干部和广大农民群众都不满意，满意的只是社干部。在集体所有制占优势的前提下，要有部分的个人所有制，总要给每个社员留点自留地，多少一定要给他们一点，使社员能够种菜、喂猪喂鸡喂鸭。这个问题是同生产队干部作斗争的问题，要下个狠心解决。只有大集体没有小自由，不行。人家没有不同意见，回去就照着这个意见作，不要忘记，不要面从心违。在自留地问题上中央批转贵州食堂问题的指示。有毛病。要改过来。

上一页 目录 下一页

毛泽东思想万岁


181) 和狄克逊、夏基的谈话
181) 和狄克逊、夏基的谈话
（一九六○年九月二十五日）

夏基：首先。我必须说，在若干原则性的问题上，像我们时代的性质，防止战争。帝国主义的本性，和平过渡，普遍和全面裁军以及其他问题上，我们完全支持中国党的立场和主张，对于另外有些个别问题。我们不很清楚。共产主义运动中发生原则方面的分歧，只能有利于阶级敌人，这是使我们纳闷的事情。和中国同志一样。我们希望分歧经过讨论之后。能在马克思列宁主义原则的基础上获得解决。中国党和苏联党必须团结。

主席：是的，团结是必须的。就我们这方面说，我们当然主张团结。有些人却不愿团结。他们是货真价实的修正主义者，任何党里都没有什么完全一致。你是不是认为你们党是完全团结和一致的呢了
夏基：是的。
主席，你认为你们党能经得起风浪的考验么？
夏基：希望它能够。
主席：在下层干部中有没有反对的意见？

夏基：也许有。但就我党政治委员会的同志来说，他们是完全一致的。在目前阶段。我们还没有在下层中讨论这个问题。
主席：有大多数人的支持是好的。在中央委员会里有大多数的支持是好的。

夏基：在中央委员会里获得压倒多数的支持将是可能的。在狄克逊同志和我离开澳大利亚的前两天，我党政治委员会开了两天会。我们在新西兰共产党的汤赖同志和曼森同志所作报告的基础上进行了讨论。我党政治委员会的十一个成员一致支持中国党的立场和主张。

狄克逊：事实上我们前些时候研究了中国党的为记念列宁诞生九十周年而发表的三篇文章，我们决定支持中国同志。
主席：我们知道你们党曾和英国党辩论过。我们党和英国党也曾在和平过渡这个问题上有过辩论。
夏基：这也是我们党和英国党辩论的主题。
×××
夏基：苏共是普遍和全面裁军的倡议者。
主席：我还不了解普遍和全面裁军是什么意义。

夏基：我也不了解．苏共提出了这个口号之后，我们才认识到这个问题的严重性。就像我们那个小国家，还不是什么帝国主义大国，可是我们的资产阶级老是在嚷扩军备战。在许多地方，战争事实上正在进行，澳大利亚政府派军队到马来亚去插手，屠杀游击队。这个政府目前正计划通过一顶法律来加强对人民的压迫。这是针对我们党和整个工人运动的。朝鲜战争时。我们的同志因反对朝鲜战争，支援中国而被捕，他们只剁坐牢几个月。但按照政府......这一案件就得判死刑。
主席：由什么案子要判死刑？

夏基：按照这项法律的条文，支援………”死刑，犯“叛国罪”的终身监禁，有破坏活动的监禁七年。这都是为战争作准备，那些家伙当然不是在考虑什么普遍和全面裁军恰恰相反，他们是在准备战争。在美国这次党选中，共和党和民主党双方都宣扬扩军备战，他们竞赛谁能更好地扩军备战。因此，苏共的意见完全是梦想、是不现实的。
×××

夏基：有些人抱着梦想，认为裁军省下来的钱可以用来援助不发达国家，认为帝国主义可能自动解除武装，但是，帝国主义者自己知道得很清楚，假如他们解除武装，工人阶级就会罢工来夺取政权。
主席：是啊！如果真是那样，这岂不是奇事呢！

夏基：让我们看看澳大利亚的形势以及资本主义社会的一般形势吧。为了赚钱，资本家正在扩军备战。例如在澳大利亚这样的小国中，去年钢铁公司获利二千万英磅。而在澳大利亚的美资通用汽车公司却获利一千五百万英磅。与此同时都：教育存在着持久危机，医院缺乏。道路一团糟。并且，虽然时常闹旱灾，却毫无蓄水计划．资本家不在这方面投资。因为没有厚利可图，如果是垄断资本获得巨额利润，而社会制度却倒退。扩军备战能为资产阶级带来巨大的利润，但是教育事业等等是获利很少的。资产阶级从事前者而不从事后者。这是自然的道理。
主席：这是符合历史发展的规律的，是一切资本主义国家的真实情况。
×××

主席：不抵抗暴力的保证正好投合资产阶级的需要。工党是反对阶级斗争的。一个真正的共产党必须是一个主张阶级斗争的党。
夏基：共产党所以存在的理由就是要进行阶级斗争。
主席：不然的话，为什么共产党不去加入工党呢？

狄克逊：在我党的历史上，党内经常出现右倾机会主义思想，那些人想搞垮共产党。他们要共产党加入工党，要把共产党变成为工党的翼，或具有推动力量的团体。一到历史上的重要关头和阶段，右倾机会主义总要出现。我们党和英国共产党长期以来，就存在分歧。一个是关于和平过渡问题的分歧，而另一个是关于对待工党的态度的分歧。英国共产党提出了组成一个左翼工党政府的口号。当然，在他们看来．这样一个政府是会容纳共产党的。可是我们并不设想改良主义者会有那样的大度量，以至能够容纳共产党。在一九四七年和一九四八年，英国共产党在澳大利亚散发了许多材料，散布这种思想，搞得我党最后不得不批评英国共产党。波立特同志对我们的批评很生气，他问我们敢不敢公开批评他们。我们说；“敢”。这样，一个公开的辩论就发生了。我们同英国共产党的辩论继续了十几年，然而分歧当然没有得到解决。我们希望中苏两党间的分歧不会像澳大利亚党和英国党之间的分歧那样长久存在。我党和英国党之间的分歧没有产生很大影响，但是中苏两党之间的分歧必定会有很大的影响。两者是不能相提并论的。
××

主席：他们能向我们施加压力，他们能召回专家，施行经济封锁等等。中苏之间的文化交流已经不存在可能，《中苏友好》那个杂志已经停刊。两国之间的贸易是否继续，我们还不能断言，贸易的数量必然会减少。因为撤退专家就使按他们计划而修建的工厂发生困难。

夏基：赫鲁晓夫高喊反对美国向古巴施加经济压力，但是他本人却向另一个社会主义国家施加经济压力。这比美国干得更坏。

上一页 目录 下一页

毛泽东思想万岁


182) 记关于农村劳动力的问题对山西省委关于农村劳动力问题的报告的批示
182) 记关于农村劳动力的问题对山西省委关于农村劳动力问题的报告的批示
（一九六○年十月二十七日）
山西省委关于农村劳动力问题的报告很好。现在发给你们研究。

农村劳动力问题是目前发展农业生产的一大问题，是关系到整个国民经济持续跃进的一大问题，必须引起全党同志的重视。山西省委的报告讲得很对，如果不立即改变目前农业生产战线劳动力既少又弱的情况，那么，所谓国民经济以农业为基础，所谓粮食是基础的基础，都将变成空谈。人是每天要吃饭的，不论办工业、办交通、办教育、搞基本建设，办任何一顶事业，都离不开粮食。每个共产党员都不应当忘记这个最简单的、千真万确的道理。三个月来，山西省委认真地采取了措施，已经从各个方面压缩一百一十万劳动力同到农业生产战线，农村劳动力情况有很大好转。中央要求各级党委和各部门领导机关。认真地研究山西的报告，参考山西的经验，从各方面研究，严格遵守党中央历次颁布的关于节约劳动力的各项指令，根据你们的实际情况，采取一切有效的措施．挤出一切可能挤出的劳动力。加强农业生产第一线，迅速改变当前农村缺乏劳动力的严重情况。

上一页 目录 下一页

毛泽东思想万岁


183) 彻底纠正五风
183) 彻底纠正五风
（一九六○年十一月十五日）

必须在几个月内下决心彻底纠正十分错误的共产风、浮夸风、命令风、干部特殊风和对生产瞎指挥风，而以纠正共产风为重点。带动其余四项歪风的纠正。省委自己全面彻底调查一个公社（错误严重的），使自己心中有数的方法，是一个好方法。经过试点后分批推广的方法，也是好办法。省委不明了情况是很危险的。只要情况明了，事情就好办了。一定要走群众路线，充分发动群众自己起来纠正干部的五风不正。反对恩赐观点。下决心的问题，要地，县、社三级下决心（坚强的贯彻到底的决心），首先要省委一级下决心，现在是下决心纠正错误的时候了。只要情况明，决心大，方法对，根据中央十二条指示，让干部真正学懂政策（即十二条），又把政策交给群众，几个月时间就可把局面转过来。湖北的经验就是证明。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


184) 中央关于转发“甘肃省委关于贯彻中央紧急指示信的第四次报告”的批示
184) 中央关于转发“甘肃省委关于贯彻中央紧急指示信的第四次报告”的批示
（一九六○年十一月二十八日）

从现在起，至少（同志们注意．说的是至少）七年时间公社现行所有制不变。即使将来变的时候，也是队共社的产。而不是社共队的产，又规定从现在起至少二十年内社会主义制度（各尽所能，按劳分配）坚决不变．二十年后是否能变。要看那时情况才能决定。所以说“至少”二十年不变。至于人民公社队为基础的三级所有制规定至少七年不变，也是这样。一九六七年以后是否能变，要看那时情况决定，也许再加七年，成为十四年后才能改变。总之，无论何时，队的产业永远归队所有或使用。永远不许一平二调。公共积累一定不能多。公共工程也一定不能过多。不是死规定几年改变农村面貌，而是依情况一步一步地改变农村面貌。甘肃省委这个报告，没有提到生活安排，也没有提一、二、三类县、社、队的摸底和分析．这是缺点．这两个，关系甚大。请大家注意。

上一页 目录 下一页

毛泽东思想万岁


185) 接见厄瓜多尔文化代表团和古巴妇女代表团时的谈话（摘要）
185) 接见厄瓜多尔文化代表团和古巴妇女代表团时的谈话（摘要）
（一九六○年十二月二十日）
（厄瓜多尔朋友谈到“中国有几千年的文学遗产，应该利用它们为社会主义服务。”）

应该充分地利用遗产，要批判地利用遗产。所谓几千年的文化，是封建时代的文化，但并不全是封建的东西，有人民的东西。有反封建的东西。要把封建主义的东西与非封建主义的东西区别开来。封建主义的东西也不完全是坏的，也有它发生、发展和灭亡的时期。我们要注意区别发生、发展和灭亡时期的东西。当封建主义还在发生和发展的时候。它有很多东西还是不错的。反封建主义的文化，也不是全部可以无批判地利用的．封建时代的民间作品．也多少带着若干封建统治阶级的影响，你说是不是?

我们应当善于分析。应当把封建主义发生，发展和灭亡时期的文化分别出来。应当批判地利用封建主义文化。我们不能不批判地加以利用。反封建主义的文化当然要比封建主义的好，但也要有批判、有区别地加以利用。我们了解的是这样，我们现在的方针是这样。至于充分地利用它，我们现在还没有做到。古典著作多得很。现在是分门别类地去整理。重新再版，用现代科学观点逐步整理出来。
（一位外国朋友谈到。“我们感到惊奇的是，看到中国的画家在抄袭西方的画法。”）

这种抄袭已经有几十年、近百年了。特别是抄袭欧洲的东西。他们看不起自己国家的文化遗产，拚命地去抄袭西方。我们批评这个东西也有一段时间了。这个风气是不好的。

不单是绘画，还有音乐，都有这样一批人抄袭西方。他们看不起自己的东西。文学方面也是如此，但要好一些。在这方面我们进行过批评。批评后小说好些，诗的问题还没有解决。我很久未接触艺术界了。你们（指楚图南同志和×××）和他们谈谈吧。
（古巴代表团团长。“想问一个问题，中国与古巴签订的文化贸易协定，对两国之间有什么利益？”）

就是友好，互相支持。你们支持我们，我们支持你们。你们的斗争支持我们。我们的斗争支持你们。整个拉丁美洲各国罢工、示威，反帝反封建，我们对此都很高兴。

刚才讲的文化方面的问题。各国人民应该根据民族特点，有所贡献。有共同点，但也有差别。共同点是同一时代，都处于二十世纪下半个世纪，总有共同点。但是如果都画一样的画，唱一样的曲调，千篇一律就不好，就没有人看，没有人听，没有人欣赏。……普遍性就在特殊性里。
（毛主席在接见两个代表团后，还向楚图南同志和×××作了如下指示．）

你们应该和××谈一下，我们的艺术如绘画、音乐、文学等，在创作方法上，要向外国学。但不是主要的。我们大多数人都应该学我们自己的东西，有这么几个人学外国的就行了。这是个老问题，说了也很久了。但始终也没有解决。你们和××谈一下。这个问题要解决。

上一页 目录 下一页

毛泽东思想万岁


186) 批评《人民日报》不应“反冒进”（传达纪要）
186) 批评《人民日报》不应“反冒进”（传达纪要）
（一九五八年一月）
大家对报纸的反映比较好，报纸有进步，新闻，评论都有进步，不要满足。
新闻近来搞得比较活泼。
评论大家写，各版包干的办法是好办法。总编辑是统帅，要组织大家写，少数人写不行。
组织形式，这种生产关系有没有妨碍生产力的发展，要研究。
各部门、各版可以竞赛。
写评论，要结合情况和政治气候。转变要快。
写的不要刻版，形象要多样化。，
政论要像政论，但并不排斥抒情。
报社的人要经常到下边去，呼吸新鲜空气，同省委关系要搞好．
下去的人，又作工作，又当记者，不要长住北京，要活动一些，要经常到外边跑一跑．

人民日报是中央一个部门，同中央组织部，宣传部一样，都应该向地方学习．报纸一个很重要的任务是转载地方报纸的新东西，把这件事当作一个政治任务来作。这样，对地方报纸是鼓励，使他们非看人民日报不可。
思想评论可以搞。
红专还是大问题，但要结合当前情况谈。
标题要吸引别人看，这很重要。
除四害还要搞一个专刊。
×××
一九五六年六月以后宣传反冒进的情况如何，要检查一下。检查那时的评论与消息。

六月二十日社论有原则性错误。说什么既要反对保守主义，又要反对急躁情绪。当时反右不到半年，这篇社论就以为反右成绩很大，估高了，是不对的。不能说这社论一点马克思主义没有，但“但是’以后是反马列主义的。社论的提法同魏忠贤的办法一样。东林党里有君子也有小人，朝廷里有小人也有君子。他的意思其实是说东林者小人。引我的话，掐头去尾，只引反“左”的两句，不引全段话，这不对。像秦琼卖马，减头去尾，只要中间一段。方法是片面的。前面讲少数如何，后面讲多数如何，形式上两面反，实际上是反“左”反“冒进”。
批评双轮双铧犁“冒进’了，说南方不能用，不好．实际是用了，很好．应翻案。为它恢复名誉。

“打破常规”的问题，社论说是“不适当地打破常规“，这话就不对。革命，就要打破常规。作为方针来讲，不能讲“反冒进”，只能讲“调整”。作为倾向来反，就把多快好省反掉了。

社论说，特别在中央提出“多快好省”，“四十条”后，产生了冒进。这说法是片面的，这样说就认为缺点来自中央。

你们反了右没有？这种说法，形式上是辩证的，实际是把辩证法庸俗化了。反“左”，反右同时并举，四平八稳。
“多快好省”方针本身是全面的，是一个整体，不能说这个适当，那个不适当。

根据经验，工作中有缺点是正常的，不是反常的。革命就是要跳跃。个别缺点不可免．要分清是九个指头，还是一个指头。工作中左一点，右一点，是正常现象。问题在于方针、方法如何．以后不要提“反冒进”，决不要提。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


187) 与陈昌奉同志的谈话
187) 与陈昌奉同志的谈话
（一九五八年八月九日）

山东地方很好，根据地很大，新解放了许多县城，很需要干部。到那里要尊重地方，尊重地方干部，尊重新单位的负责人，要和当地干部搞好团结。

学习也好，倒不是为当官，而是为人民多做些事。当然，学习中间也有很多困难，只要你有为人民服务的决心，什么困难都能克服。
指导员也是革命工作嘛!非当上什么官才行吗？

想当官的人到共产党这里来就是走错门啦!我们这里还有什么官不官啊!都是一样。我们是为人民服务的，到我们这里发财当然不用说了。想升官也达不到目的．

上一页 目录 下一页

毛泽东思想万岁


188) 在八届六中全会上的讲话
188) 在八届六中全会上的讲话
（一九五八年十二月四日下午）
帝国主义很乱，我们很好。一乱一好，就这样下去。

二五计划没有四年。我们再搞四年，过去九年加四年，十三年。过去九年不能说是全党办工业，全党办工业只靠工业厅办，这算全党办？，全党一办。就有把握了，我们办政治三十年了。
二五计划搞××万吨，一年加××万吨。……

要这么多钢，要这么多铝，从哪里来？能不能搞那么多？需不需要那么多钢？有钢无铜、铝。就搞不到那么多电，因此缺电力，钢摆下没用。一年××万吨．史无前例。苏联战后每年才三百万吨钢。铁路、轮船不要电行。有蒸气机、内燃机也行嘛！

横直要看。因为我们人多。到处敲敲打打，中央、地方。大、中、小，条件就大变．一、人多。自然规律，并非马克思主义，二、办法。算是马克思主义了，学了苏联．你不搞．我就搞。与斯大林唱反调。他不强调农业。重工业太重，轻工业也注意得不够。我们强调工农业并举，他不强调政治也单纯强调了技术，我们强调政治挂帅，他采用群众路线不够，我们就强调群众路线。我们要稳步。假如每年能增加××万吨钢，这是一种想法。夏季是高潮，现在要定案，不能只讲精神。还有一种可能，办不到，放在少于××万吨，××万吨。超过××万吨有几个方案．最高一九五九年到××万吨，一九六○年到××万吨，一九六二年到××××万吨．铁路选线有个办法：要选六条线，从其中选一条最合理最可靠的．现在我看也有几条嘛!今年增加××万吨钢算一条。插个××××万吨也算一条，××万吨算一条，××多万吨也算一条，选嘛!

中央全会二十八号开。他们（指帝国主义报纸）给我们开出题目来了，讨论打金门是否成功，日本问题，支持××××对西柏林意见，还有一千零十万吨钢，人民公社，等等。

总之，有两句对联。“轻重缓急要排队，自力更生小土群”。政治挂帅，对嘛!“挡箭牌”，排队是个挡箭牌，还有个挡箭牌就是小土群。政治挂帅，这也都对嘛!

我们现在中央对地方，比打仗时好些。那时，不给粮食，不给军饷。不给衣服，什么都不给嘛!现在包钢还给些材料嘛!
内蒙古写了个报告，那样客气。“可否”？“考虑”？不是“可否’考虑’，硬是要请求。

上一页 目录 下一页

毛泽东思想万岁


189) 关于当前宣传工作中应注意的几个问题的指示
189) 关于当前宣传工作中应注意的几个问题的指示
（在武昌与胡××、吴××谈当前宣传工作中应注意的几个问题传达记录）
（一九五八年十二月六日）

一、反对浮夸作风。不是追求责任，而是接受教训。自大跃进以来．在通讯社、报纸，广播的宣传工作是取得一定成绩的，对推动：欠跃进起了很大作用．但是宣传也有些问题。使思想上发生了一些混乱现象．这是由于大跃进形势来得很猛．我们又缺乏经验。在这种情况下也是很难免的。但新华社和人民日报要始终保持冷静的头脑，要实事求是，反对浮夸作风。不追究责任．而是要取得教训。一定要作些检查，要实事求是地宣传我们的大跃进。过去强调鼓足干劲．力争上游，多快好省，苦战三年。放“卫星”，“三化“，起了很大作用。总的方面是对头的，就是在宣传的分寸上有些问题，界限掌握得不很准。

二、放“卫星’对不对？在开始是好的，但老是放下去就值得研究了，长期下去会造成人为的紧张，不见得好。特别是有些单位放的钢铁卫星。人民日报登。“这个省、县能做得到，那个省、县为什么做不到”。对各地压力很大．运动搞起来了，不要这样干，人民日报在宣传广西鹿寨县炼钢时，连续写了两篇社论，大家都去参观，但事实上数量没有那么多，质量也很差，很多是烧结铁，影响不好。宣传工作中光讲成绩，不讲缺点。如河南今年成绩很大。缺点也不少，只讲成绩，会助长下边的浮夸作风，急躁情绪，这是不对的。文艺界放‘卫星’时，不要这样宣传，因为放出了“卫星”后，还要群众承认，还是先搞出来以后。群众说“卫星”才算是“卫星”。

三，宁可少说，不可多说。对于生产成绩的数字。各省都公布出来了，但很难对起总数．今后发表统一的数目就行了，今年粮食产量翻了一番多。但究竟多少，说法不一，有说一万亿斤，有说九千亿斤，也有说七千五百亿斤的，我说就七千五百亿斤的好。报道中究竟说多好呢？还是说少好呢？说少好，说少了，顶多落个干劲不足，说少了结果多，粮食还在。说多了，事情就不好办．粮食翻一番，在全世界是少有的，现在有些人就不相信，如果说多了，拿不出东西来，不单对你那个数字不相信。而且会把我们整个成绩都推翻了，对党的威望有损失。
四、郑州会议后，宣传工作中要特别注意三个问题。

（1）防止夸大消极面，不要认为过去我们都是搞左了，现在又要纠偏，不要只讲坏的不讲好的。不要说紧张得不得了，不要说过去糟得很，不要造成一种纠偏空气，要实事求是。实际上成绩是主要的。
（2）要保护群众的积极性．在宣传中不是要泼冷水。而是在水缸里放些明矾，使水澄清一些．

（3）要考虑国际影响．现在国外许多人怀疑我们大跃进的成绩。我们不能说这是浮夸，那也是浮夸，你说了。人家就更不相信了，为了防止副作用．要从正面宣传。如说关心群众生活，不要说过去生活搞得糟，要说一面抓生产，一面抓生活，民主与集中要结合讲。不要说过去不民主．要说管理民主化。

人民日报在讨论张春桥同志的文章时，他的文章基本上是正确的，但不全面，本应将片面的补充补充，但越论越片面了，把按劳分配也否定了。本来准备结束这一讨论，现在要继续讨论三个月，有教育意义。郑州会议有些东西不宜宣传，有些内容在党内宣传。有些内容在党外宣传．搞不清楚的不要急于宣传，应请示。

五、破除迷信。不是要否定科学，现实主义与浪漫主义要很好结合。现在宣传工作中提倡敢想、敢说，敢干，起了很大的作用．现在报纸的标题比较生动．能吸引人，这是浪漫主义与现实主义的结合。但有些不很正确，不管什么都加以诗化。经济工作和写诗不一样，要切实。浪漫主义有一定限度。反对浮夸。运用群众语言有进步。但有些滥用，群众语言变成文字时，一定要求正确性，确切性，科学性。

六，对中央各领导同志到各地视察时的报导的问题。中央报纸很注意这些报道，对各地工作起了很大作用，密切了党和群众的联系，把领导同志深入实际，深人群众的作风传播出去了，但也有些缺点，把负责同志的每句话，衣服的颜色，笑了一笑，什么时候点了一下头等小动作，写了又写，不必要，有的写群众等领导同志，等了很长时间．给人以官僚主义的印象。有些将领袖写神化了，这样报道不好。有些领导同志在视察中对一些问题，随便点点头，并没有肯定或者考虑要推广的，但报纸上就加以肯定了。有些事就造成被动。报道××同志在河南视察，周总理在清华大学视察时，都有类似现象，今后对中央负责同志视察的报道，中央规定。
（1）只限于政治局委员以上的同志；
（2）写成后必须交本人审阅，不能随便发表；
（3）中央报纸不得随便转载地方报纸关于这方面的报道。

七、教育与生产劳动相结合的宣传问题．好的方面是主要的，但在宣传中也有片面性，违反中央精神的也有，有些问题只讲搞劳动，不讲搞学习。现在有的中学与大学把许多基础课程都放松了，这是一种危险。学校在基础课上打不好基础，要赶上世界先进水平是不可能的。另外，我们现在的学校基本上有两种。一种是一般的大中学校，以学习为主，另一种是红专学校，以劳动为主。但现在人们中有一种趋势，想将两种学校搞成一种红专学校，要纠正．两种学校都要，否则要赶上世界先进水平是不行的。在学校中过分强调社会化，强调学生住学，这作为方向是可以的，有的作的过急，会造成不好的结果。

八、对家庭问题的宣传有很多缺点，强调了斩头去尾，男女分居，各地对此反映非常反感，有些人认为共产主义社会，对“家庭”两个字都不可以提，可成立父母兄弟姐妹“小组”。这些东西现在不要宣传，将来的家庭，到底是什么样式，还不清楚，不宣传它，对当前社会主义建设也没有什么妨碍，宣传了实际意义不大，反而造成混乱。

九、对城市公社化的宣传问题。城市公社是个很复杂的问题，因农村中地主富农都被消灭了，但城市中还有资产阶级，要集中起来搞生产还没有把握，究竟怎么搞还没有经验，现在可积极试办，但不宜在人民日报宣传．阳泉市大量调整房子的事，这在小城市当然可以，因为房子质量差不多，但在上海、北京就不行，在城市中还有一部分人生活悬殊很大，住宅不一样，还有一部分人还不从事生产，要调整房子会天下大乱，所以暂不要宣传。

十、对农业问题的宣传．农村大跃进以来，农业跑到工业前面，这是一种实际情况，农业过了关，这是一种实际情况，但也有一些人造成错觉，认为农村先进，城市落后，农民老大，工人老二。究竟农民先进还是工人先进呢？这要从三方面看：（一）从所有制看，工人是全民所有制，农民是集体所有制。（二）对国家的贡献来说。鞍钢一个工人一年生产一万八千元。所得工资八百元，贡献很大，而农民是无法和工人比较的，农民有三种情况．一种是丰收地区，对国家可拿出贡献来，一种是刚刚可以供给自己生活的；还有一种是国家要补贴的。如灾区。（三）农民组织纪律性不如工人阶级．所以今天农民还是在工人阶级的领导下，通过共产党来领导。

十一、对《苏联社会主义经济问题》一书，不要公开对外宣传。该书基本上是正确的，但有些缺点，苏联把这本书批判得很差，如我们公开讨论，那样就不好。

由社会主义全民所有制过渡到共产主义所有制的标准。不要宣传，最好要慎重．我们和苏联的标准不一样．苏联是一九三六年宣布建成社会主义，它有两个条件。一条是消灭阶级，一条是工业占国民经济的百分之七十，如果宣传了我们的标准，那么等于说苏联现在还未建成社会主义。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


190) 在上海会议上的讲话（摘录，大意）
190) 在上海会议上的讲话（摘录，大意）
（一九五九年三月）

一九五五年说过，不要多久就可以完成社会主义改造。这句话现在看来不对。……生产关系不仅包括昕有制，还包括人与人的互相关系。上层建筑，意识形态，政治思想工作，等等。反动派反共反人民，有他们的世界观，在政治关系上要复辟，推翻我们，当时没有料到来一个反斯大林风，五六年“反冒进”，五七年右派进攻。

出现马鞍形不要紧。波浪式前进是客观规律。错误在于不该“反冒进”。……五七年有马鞍形，库存多。五八年才能跃上出．……只要不“反冒进”，出现马鞍形并不是错误。马鞍形总是要有的。……不能每天都是高潮。……事物前进总是有波浪。飞机，汽车往前开．都有波浪声。光、电、水，都有波，这是运动的形态。事物前进总是一波一波的。

上一页 目录 下一页

毛泽东思想万岁


191) 在上海会议上的讲话和插话
191) 在上海会议上的讲话和插话
（一九五九年三，四月）
二月二十五日的讲话
人民公社有几个问题．
组织章程问题。社，队，组都应有章程。来一次全民讨论。
小队部分所有制。

吃饭不要钱如何？要研究。供给制要和按劳分配相结合．采取按劳分配的原则。来处理吃饭不要钱的问题。
算账问题。过去说一般不算账，现在要改过来，一般要算账，我是站在算账派这一边的．

公社委员的选举问题。委任制是危险的，应该由有生产经验的人当委员。要规定那些人不到场不能作决定。
征收要搞绝对数。多少议一下。多了不利。

县要不要积累？我看不要好。有些已经抓了一些。手很长。办工业赔了钱．两头抓．抓了财政部和人民，后者不要抓好不好？
银行贷款．贷款一律收回，其目的就是破坏公社，违反专款专用的方针。

投资，×亿元投资如何分配？投在谁手里，如何用？有些公社干部，以共产主义之名。行本位主义之实。要有利于人民。有利于人民就有利于国家。
农业指标，要实事求是，不能把指标定的太高，要留有余地，使下边能够超过，潜力让群众去发挥。
听取汇报时的插话
计划是不是也有主观呢？
搞了十年的经验，才知道准备要一套一套地抓!
据说你们很忙，睡不成觉，忙什么呢？越搞越不落实．

老干部办工业。我看还如×××，官这样作下去，怎么得了！去年××搞××××万千瓦的发电设备，还不知道要合金钢管!

群众路线讲一万年．为什么不交给群众讨论？你们开会就找厂长，工业书记。不找车间主任。没有对立面。
我们党有一条群众路线。现在看来工业还没有，老是说不够。什么叫不够？秀才打官腔。
对事务的观察又深入了，重中有重，急中有急，这个提法很好。

明年马鞍形，积蓄力量，后年来个大跃进!“天增岁月人增寿”，岁月过去了。经验还没有总结起来，余致力于工业凡九年，才知发电设备要无缝钢管。
搞工业，××××项。搞不成何必多搞!分散力量是破坏大跃进的办法。
运输力量不足。什么叫短途运输？短多少？
以物易物有两种，一种是正常的互通有无，一种是不好的。
来个狠，实事求是．你这个人不狠，听以不实。
一面搞钢铁。一面搞粮食，双管齐下，抓得狠，抓得紧，抓得实。
世界上的东西没有废品，像打麻将一样，就是靠、“吃’和‘碰’。上家的废品。是下家的粮食。
什么“可否”!犹豫不决。这两个字改为“一定”。
国外市场，极为重要。不可轻视。节衣缩食，不可出口。自己少吃一点。
要搞增产节约。
全民办工业如何解释？全民办工业讲得太多了，全民办农业差不多。

工人阶级老底子是四百万人，大革命时（一九二六年）两百万人，经过二十三年增加两百万人。到一九四九年四百万人，解放八年，一九四九年到一九五七年．每年平均增加一百万人。增加了八百万人。鸦片战争到一九四九年，一百零九年只有四百万人，一九四九年到一九五七年。八年中间就增加了八百万人，去年一年增加××××万人，这是一种特殊现象。照这样搞下去，一年××××万。十年×万万，有人没有机器，一个人的事可能七、八人做。美国一亿七千万人，就业六百万人，包括“美国之音”等，只有六千万人。我们这样搞下去，十年×万万人，怎么得了!学徒一年二百一十六元，壮丁在城市赚钱，老弱在农村吃饭，壮者散在四方，流在城市，结果劳动生产率下降了，这同马克思主义不合，同社会主义不合。
接见十一个兄弟国家代表团和驻华使者谈话纪要（节录）{一九五九年五月九日）

世界上有人怕鬼，也有人不怕鬼。鬼是怕好呢？还是不怕好呢？中国的小说里有一些不怕鬼的故事。我想你们的小说里也会有的。我想把不怕鬼的故事、小说编成一本册子。经验证明鬼是伯不得的，越怕鬼就越有鬼，不怕鬼，就没有鬼了。有一个狂生夜坐的故事。有一天晚上，狂生坐在屋子里，有一个鬼站在窗外，把头伸进窗内来，很难看。把舌头伸出来。这么大，头伸得这么长。狂生怎么办呢？他把墨涂在睑上。涂得像鬼一样，也伸出舌头。面向鬼望，一小时？二小吋，三小时望着鬼。后来鬼就跑了。

今天世界上鬼不少。西方世界有一大群鬼。就是帝国主义．在亚洲、非洲、拉丁美洲也有一大群鬼，就是帝国主义的走狗。反动派。

尼赫鲁是个什么呢？他是半个鬼，半个人，不完全是鬼，我们要把他的脸洗一洗，尼赫鲁是半个绅士，半个流氓，他是印度资产阶级的中间派，同右派有区别。整个印度的局势，我估计是好的。

那里有四亿人民，尼赫鲁不能不反映四亿人民的意志。西藏问题成为世界问题，这是很大的事，要大闹一场，要闹久些，闹半年也好，闹一年也好，可惜印度不敢干了，我们的策略是使亚洲，非洲，拉丁美洲的劳动人民得到一次教育，使这些国家的共产党也学会不怕鬼，每逢大闹一次，都要引起反苏、反共的风暴，对我们有没有好处，是帝国主义巩固了，还是社会主义巩固了？匈牙利的同志们也在座，整个社会主义阵营比一九五六年十月以前更巩固了。那时骂苏联，苏联现在怎么样？骂倒了没有？究竟是……整个社会主义阵营巩固而生气勃勃呢？还是帝国主义阵营有朝气？事件以前的匈牙利有朝气呢？还是事件以后的匈牙利有朝气？那就是因为不怕鬼，把鬼打下去了。现在西藏问题闹出许多鬼。这是好事．让鬼出来，我是十分欢迎的。

上一页 目录 下一页

毛泽东思想万岁


192) 论中印关系问题
192) 论中印关系问题
（一九五九年五月十五日）

（注，外交部在一九五九年五月为潘××大使拟了一份对印度外交部外事秘书杜德的书面谈话稿。毛主席在审阅这篇谈话稿时，加了这段文字．标题是原编者加的。）

总的说来，印度是中国的友好国家，一千多年来是如此，今后一千年一万年，我们相信也将如此。中国人民的敌人是在东方，美帝国主义在台湾，在南朝鲜。在日本，在菲律宾，都有很多的军事基地，都是针对中国的。中国的主要注意力和斗争方针是在东方，在西太平洋地区，在凶恶的侵略的美帝国主义，而不在印度，不在东南亚及南亚的一切国家。尽管菲律宾、泰国，巴基斯坦参加了旨在对付中国的东南亚条约组织，我们还是不把这三个国家当作主要敌人对待，我们的主要敌人是美帝国主义。印度没有参加东南亚条约，印度不是我国的敌对者，而是我国的友人。中国不会这样蠢，东方树敌于美国，西方又树敌于印度。西藏叛乱的平定和进行民主改革，丝毫也不会威胁印度。你们看吧。“路遥知马力，日久见人心”（中国俗话），今年三年，五年、十年，二十年，一百年，……中国的西藏地方与印度的关系，究竟是友好的，还是敌对的，你们终究会明白。我们不能有两个重点，我们不能把友人当敌人，这是我们的国策。几年来，特别是最近三个月，我们两个之间的吵架，不过是两国千年万年友好过程中的一个插曲而己。值不得我们两国广大人民和政府当局为此而大惊小怪。我们在本文前面几段所说的那些话，那些原则立场，那些是非界线。是一定要说的。不说不能解决目前我们两国之间的分歧。但是那些话所指的范围，不过是暂时的和局部的一一即属于西藏一个地方，我们两国之间的一时分歧而已。印度朋友们，你们的心意如何呢？你们会同意我们的这种想法吗？关于中国的主要注意力只能放在中国的东方。而不能也没有必要放在中国的西南方这样一个观点，我国的领导人毛泽东主席，曾经和前任印度驻中国大使尼赫鲁先生谈过多次，尼赫鲁大使很明白和欣赏这一点。不知道前任印度大使将这些话转达给印度当局没有。朋友们，照我们看，你们也是不能有两条路线的，是不是呢？如果是这样的话。我们双方的会合点就是在这里．请你们考虑一下吧。请让我借这个机会．问候印度领袖尼赫鲁先生。

上一页 目录 下一页

毛泽东思想万岁


193) 在八届八中全会上的讲话
193) 在八届八中全会上的讲话
（一九五九年八月十一日）

讲讲世界观，人生观问题。人生观这个词，在外国书上看得很少。中国人喜欢说人生观。其实世界观、人生观是一个东西，不是两个东西。所谓人生观就是社会观，世界观，包括对自然界和人类社会两部分。为了通俗起见，说人生观也可以。在一部分同志中，这个问题几十年来没有解决。就是说，他们是经验主义的人生观世界观，不是马克思主义的世界观，还有个方法论，它是世界观，又是方法论．有些同志讲话只讲方法论，不讲世界观。这就是讲历来犯错误的同志，据我观察，以及中央常委和他们交换意见的结果，他们的世界观方法论，不是马克思主义的，不是辩证唯物论，历史唯物论的，而是主观唯心论，是主观唯心主义的经验论。从外国流派来说，是列宁所批判的马赫主义。俄国有造神论、神论和迷神论，把精神来造人。是谁呢？是不是芦那察尔斯基、波格达洛夫，他的著作我看过，现在忘记了，马赫主义说，是奥地利和德国的，美国叫实用主义，又叫功利主义，是一个东西。他们不承认客观存在，不承认客观真理，没有客观标准。不承认自然界物质世界是独立于人们意识之外的。客观真理是固有的，不是个人主义的个真理。由感性到理性，客观真理又变成主观真理。

主观真理是来自客观真理。同宗教不同，和主观唯心主义不同。相反的。我们的这些同志一厢情愿相思，中国的一句话，叫自以为是．而不是实事求是。实事是客观真理，求是者是主观反映客观真理，要经过脑筋。要千百次反复的感觉，然后变成概念，山水草木、人马牛羊、鸡犬猪都是概念；人有资产阶级的人和无产阶级的人。男，女、老、幼都是概念。都是抽象来的。具体的人，张三李四。如董老，林老、吴老，你们是老年人，你们的娃娃是青年人。你们的夫人叫女人。

历来犯错误的人，都是部分的、大部的或者是全部的主观唯心论。所以难以改造，要改变他们的世界观方法论。英国巴克莱的唯我主义，是主观唯心论的极端流派．是最主观唯心主义的一个宗教家，一个大哲学家。他的名言：为什么有我，因为我想。我不想。我就没有。世界也是“我思则在”，否则世界上也没有了。他们是唯我主义。

为什么要从这谈起，因为历来一讲到政治问题都不讲世界观。最根本的问题就是宇宙观。不谈不行。一切要从这里开始。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


194) 在第二届全国人民代表大会常务委员会第九次会议上提出的中国共产党中央委员会的建议
194) 在第二届全国人民代表大会常务委员会第九次会议上提出的中国共产党中央委员会的建议
（一九五九年九月十四日）
全国人民代表大会常务委员会：

中国共产党中央委员会向全国人民代表大会常务委员会建议：在庆祝伟大的中华人民共和国成立十周年的时候。特赦一批确实已经改恶从善的战争罪犯，反革命罪犯和普通刑事罪犯。我国的社会主义革命和社会主义建设已经取得了伟大胜利。我们的祖国欣欣向荣，生产建设蓬勃发展，人民生活日益改善。人民民主专政的政权空前巩固和强大。全国人民政治觉悟和组织程度空前提高，国家的政治经济情况极为良好。党和人民政府对反革命分子和其他罪犯实行的惩办和宽大相结合，劳动改造和思想教育相结合的政策，已经获得伟大的成绩。在押各种罪犯中的多数已经得到不同程度的改造，有不少人确实已经改恶从善。根据这种情况，中国共产党中央委员会认为，在庆祝伟大的中华人民共和国成立十周年的时候。对于一批确实已经改恶从善的战争罪犯，反革命罪犯和普通刑罪犯。宣布实行特赦是适宜的，采取这个措施，更有利于化消极因素为积极因素，对于这些罪犯和其他在押罪犯的继续改造，都有重大的教育作用，这将使他们感到在我们伟大的社会主义制度下，只要改恶从善，都有自己的前途。
中国共产党中央委员会提请全国人民代表大会常务委员会考虑上述建议，并且作出相应的决议。
中国共产党中央委员会主席毛泽东
一九五九年九月十四日

上一页 目录 下一页

毛泽东思想万岁


195) 关于坚决地认真地清理劳动力加强农业生产第一线的紧急指示
195) 关于坚决地认真地清理劳动力加强农业生产第一线的紧急指示
（一九六○年八月二十日）
各省、市、自治区党委，中央各部委各党组：

现将四川省委送来的“周×同志关于南部，仪拢两次农村劳动力问题和‘三反’情况的电话报告”和“南充地委，温江地委关于农村公社浪费劳动力的两个材料“发给你们。请你们立即转发至县委，要他们仔细阅读，切实研究，如果本地也有类似现象，就应该像四川那样，派出专门小组到公社去加以检查和督促，务必采取坚决的办法。把县，社，管理区三级所浪费的不十分必需的劳动力，迅速动员和压缩到生产队中去，加强农业生产第一线，以保证今年能够获得一个较好的秋收。并争取明年有一个比任何一年要好得多的夏收，这件事情刻不容缓，千万不可迟疑不决。

四川这几个材料说明。县、社，管理区三级浪费劳动力是极为严重的。甚至生产队本身也把许多应该用于农业生产第一线的劳动力，过多地使用于其他方面；四川省委和地委找到了这个窍门．进行了调查和清理，结果在五十五万人口的仪拢县，就可清出约四万人（约占全县总劳动力百分之十五以上）。压到农业生产第一线去，南部县建兴公社就可挖出占全公社劳动力百分之二十一的人压到农业生产第一线去。鄂县友爱公社在调整前。生产队一级使用的劳动力只有三千零三十五人，调整后增加到三千六百四十四人，即在农业第一线到增加的劳动力，也在百分之二十以上。从这几个典型材料，就可以说明这个问题的严重性，不认真解决这个问题，农业的大量增产是没有希望的。

四川的材料还揭穿了一个“秘密”，指出“少数基层干部和群众认为农村活路重，生活苦，城镇劳动轻松，又能拿现钱，便想尽一切办法逃避农村”。“城镇占用的劳动力绝大部分是基层干部的父母，爱人，兄弟，姐妹和舅子，老表，亲戚朋友，他们为了个人利益，使自己家庭生活舒适，千方百计不择手段地把他们的家属从农村搬到镇城，安插在机关，工厂，企业，学校，逃避农业生产”，因此，“从这次清理劳动力的情况看。问题是复杂的，斗争是尖锐的”。指出必须在干部和群众中切实树立“以农业为基础”的思想，指出必须放手发动群众。依靠群众力量，才能扫除某些干部包庇自己亲戚朋友逃避农业生产的障碍．上述这些分析是很生动的。是很正确的。中央还要着重指出。在我们国家中，必须经常注意防止形成一种特殊阶层。干部包庇亲戚朋友。安置较好位置。就是这个现象的具体表现的一种，也就是官僚主义的最主要的内容。千万不要忽略。在其萌芽时就要不断地加以批判和克服。不可任其滋长。

四川解决农业第一线劳动力的斗争。是结合农村三反进行的，其他各省区也可以结合三反进行，也可以先对农业第一线劳动力问题作初步的清理，然后再结合三反作深入的解决。总之，清出一切可能的劳动力去加强农业生产，是目前一件很迫切的事情，务必迅速动手，抓紧进行。
中央
一九六○年八月二十日

上一页 目录 下一页

毛泽东思想万岁


196) 关于官僚主义严重存在的问题（对一个文件的批语）
196) 关于官僚主义严重存在的问题（对一个文件的批语）
（一九六○年春）

积极方面是形势大好，这是主要的．消极方面，突出的表现是五多，五少。就是说。会议多，联系群众少；文件表报多，经验总结少；事务多，学习少；一般号召多，细致的组织工作少，人们蹲在机关多，认真调查研究少。他们这个文件，现在发议论，你们看看。其中说到会议多和文件表报多，多到什么程度呢？他们说．县委及县委各部门，今年一月一日到三月十日，七十天中，开了有各公社党委书记和部门负责人参加的会议，共有一百八十四次。电话会议五十六次。印发文件一千零七十四件，表报五百九十五份。同志们，这种情况是不能继续下去的。物极必反，我们一定要创设条件，使这种官僚主义走向它的反面．历城县已经订出办法，克服五多五少。山东省委已将历城办法推广到全省施行。同志们，这种官僚主义状态只是存在于历城一县或者山东一个省吗？何见得？很可能到处都存在。请你们各自调查一个县，一个市（在大城市里调查一个区）就可以知道底细了。克服五多五少的办法，可以仿照历城的办法。
办法：
一，走出办公室。田间会师。
二，实行“三同”，“三包”。

三，采取在党委统一领导下的“条条”、“块块”、“片片”相结合的办法，既做好中心工作。又做好所分工的业务工作的经验。
四，立即精简会议。减少文件表报。

上一页 目录

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


后记
后记
《毛泽东思想万岁》58-60卷电子版由主人公网友合作完成。原书正文共352页。以下为参与电子版制作网友名单（校对名单括号内数字为原书页码）。

扫描：我真不知道
识别：玉岭
校对：我真不知道（001-010），敬东（011-020），玉岭（021-030，041-050，151-200），洒水车（031-040，301-310），hz（051-100），卫滨（101-150），劳工（201-250），xh（251-300），若夫润泽之（310-352）
复校：凡夫
制作：凡夫

谨向各位热心网友致以诚挚谢意。

原书内容有不少明显的文字错误，为保持原貌，在不影响理解文章思想的情况下尽量予以保留。原书文字中的繁体字已经转换为简体字。另外，原书内容还包含一些目前已经废止的简体字，现已根据国家汉字标准改正。

因为时间仓促，其中一定还有疏漏之处。如有意见或建议，请致电：
bjdjssgmzsf@yahoo.com(北京的金山上光芒照四方拼音声母)

凡夫/2005年12月02日
附：《毛泽东思想万岁》下载地址

主人公网下载：https://host378.ipowerweb.com/~gongnong/zlxz/

历史文献网下载：http://www.lswx.org/doc/index.php?dirpath=./

文革网下载：http://wengewang.org/upload_files/wenxian/index.php?dirpath=./

毛泽东思想万岁


目录
毛泽东思想万岁
001) 在中央工作会议上的讲话
002) 在八届九中全会上的讲话
003) 《反对本本主义》说明
004) 《中央关于认真进行调查研究工作问题给各中央局、省、市、自治区党委一封信》（摘录）
005) 在广州会议上的讲话（节录）
006) 在接见亚洲、非洲外宾时的谈话
007) 在接见古巴文化代表团时的谈话
008) 调查成灾一例
009) 在北京会议上的讲话
010) 给江西共产主义劳动大学的一封信
011) 对《各地贯彻执行六十条的情况和问题》的批语
012) 给政治局常委及有关同志的信
013) 在接见日本朋友时的谈话
014) 关于科学研究十四条的指示
015) 给郭沫若回信中的几句话
016) 在扩大的中央工作会议上的讲话
017) 接见几内亚政府经济代表团和妇女代表团的谈话
018) 在北戴河中央工作会议上的讲话
019) 在北戴河中央工作会议中心小组会上的讲话
020) 对中共中央组织部的批评
021) 在八届十中全会上的讲话
022) 在八届十中全会上对工业支援农业的指示
023) 关于电台的指示
024) 批评新华社
025) 听取中印边境自卫反击战汇报时的指示
026) 同苏修大使契尔沃年科的谈话
027) 接见阿尔巴尼亚劳动青年联盟代表团、新闻工作者代表团、工会代表团和档案工作者代表团的谈话
028) 对四个文件的批示
029) 对东北和河南两件报告的批示
030) 在关于四清运动中央工作会议上的讲话
031) 关于《山西省昔阳县干部参加劳动已形成社会风尚》一文的批语
032) 对《浙江省七个关于干部参加劳动的好材料》的批示
033) 关于农村社会主义教育等问题的指示
034) 在杭州会议上的谈话
035) 批示×××在农村蹲点至少五个月
036) 六月三日接见古巴文化、工会、青年等代表团的谈话
037) 八连颂（一九六三年八月一日）
038) 呼吁世界人民联合起来反对美国帝国主义的种族歧视、支持美国黑人反对种族歧视的斗争的声明
039) 反对美国——吴庭艳集团侵略和屠杀越南南方人民的声明
040) 电唁杜波依斯博士逝世
041) 在中央工作会议上对文学艺术的指示
042) 祝贺霍查同志五十五岁生日的电报
043) 接见阿尔巴尼亚总检察长等的谈话
044) 给林彪、荣臻等同志的信
045) 接见古巴诗人、作家和艺术家联合会文学部主任比达·罗德里格斯夫妇的谈话
046) 对柯庆施同志有关上海曲艺革命化改革总结报告的批示
047) 关于加强相互学习，克服故步自封骄傲自满的指示
048) 谦虚——戒骄
049) 给林彪同志的信
050) 论反对官僚主义
051) 在聂荣臻同志汇报时的谈话
052) 同×××谈人民日报要学习解放军
053) 慰问恩克鲁玛总统的信
054) 就巴拿马人民反对美帝国主义的爱国斗争对《人民日报》记者发表的谈话
055) 谈报纸革命化问题
056) 就最近日本人民反对美帝国主义的爱国正义斗争发表谈话
057) 接见阿尔及利亚民族解放阵钱代表和法律工作者代表团的谈话
058) 几段插话
059) 对《人民日报加强学术文章的报告》的批示
060) 对《中央关于传达石油工业部关于大庆石油会战情况通知》的批示
061) 接见新西兰共产党总书记威尔科克斯夫妇时的谈话
062) 关于出版三十本马、恩、列、斯著作的指示
063) 春节谈话记要
064) 送给李讷的四句话
065) 与毛远新同志的谈话纪要（一）
066) 关于胡藏芸案件的指示
067) 关于学校课程和讲授、考试方法问题的批示（在北京铁路二中调查材料的批示）
068) 人民日报要搞理论工作
069) 对新华社的指示
070) 给华罗庚的信
071) 给高×的信
072) 在邯郸四清工作座谈会上的讲话
073) 在一次汇报时的插话
074) 接见阿尔及利亚文化代表团时的谈话
075) 对人民日报理论工作的批评
076) 关于胡藏芸案件的指示和批示
077) 在谢富治同志汇报劳改工作时的指示
078) 对共青团九大的指示
079) 在计委领导小组汇报第三个五年计划时的一些插话
080) 接见阿尔巴尼亚妇女代表团和电影工作者的谈话
081) 在四个副总理汇报时的插话
082) 关于第三个五年计划在中央工作会议上的讲话
083) 和××的谈话（一）
084) 和××的谈话（二）
085) 关于军事工作落实与培养革命接班人的讲话
086) 对人民日报文艺宣传的批评
087) 接见桑给巴尔专家米·姆·阿里夫妇的谈话
088) 接见智利新闻工作者代表团的谈话
089) 接见外宾关于保健的一段谈话
090) 和王海蓉同志的谈话
091) 对全国文联和所属各协会整风的批示
092) 畅游十三陵水库时对青年的谈话
093) 在小型会议上的讲话
094) 在中央工作会议小型会议上的指示
095) 关于部队开展游泳活动的指示
096) 对一渡河支部提拔新生力量报导的指示
097) 接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话
098) 无产阶级专政的历史教训
099) 对汪东兴同志报告的批示
100) 观看北京京剧一团演出的革命现代京剧《沙家浜》的指示
101) 关于部队学习游泳的批示
102) 对卫生部党组关于高级干部保健工作报告的批示
103) 对《中央宣传部关于公开放映和批判<北国之春>、<早春二月>的请示报告》的批示
104) 关于哲学问题的讲话
105) 同李雪峰等同志的谈话
106) 接见出席第十届禁止原子弹氢弹世界大会后访华外宾的谈话
107) 关于坂田文章的谈话
108) 同毛远新同志的第二次谈话
109) 接见非洲和拉丁美洲青年学生代表团时的谈话
110) 接见尼泊尔教育代表团时的谈话
111) 关于团结方法的讲话
112) 在×××反修报告会上的插话
113) 接见老挝爱国战钱党文工团团长、副团长和主要成员时的谈话
114) 接见法国技术展览会负责人及法国驻华大使的谈话（摘录）
115) 与计划领导小组的谈话
116) 接见阿尔及利亚政府经济代表团时的讲话
117) 对《中央音乐学院的意见》的批示
118) 观看革命现代芭蕾舞剧《红色娘子军》后的指示
119) 接见西南非妇女代表团的谈话（摘录）
120) 会见古巴党政代表团的谈话纪录（摘录）
121) 关于总结经验的指示
122) 对《关于×××、×××、×××问题》的批示
123) 在中央工作会议上的插话
124) 对高扬文同志的蹲点报告的批语
125) 在中央工作座谈会上关于四清问题的讲话
126) 人民日报现在有看头了
127) 在中央工作会议上陈伯达同志发言时的插话
128) 在中央工作会议上的讲话
129) 同江西省委同志谈话记录（摘录）
130) 中国的大跃进
131) 社会主义社会阶级斗争并没有熄灭
132) 同参加“亚非文学交流座谈会”的亚非作家的谈话（摘录）
133) 关于划阶级问题的指示
134) 关于依靠贫下中农的问题
135) 《前十条》和《六十条》为什么能调动人的力量？
136) 蹲点问题
137) 论实事求是
138) 小资产阶级的通病
139) 《关于学习解放军加强政治工作的指示》的批示
140) 关于四清运动的一次讲话
141) 和美国记者斯诺的谈话
142) 对徐××同志《关于如何打乒乓球》一文的批示
143) 中央《关于学习周恩来同志政府工作报告的通知》
144) 接见苏班德里约的谈话
145) 对《陈××同志蹲点报告》的批示
146) 听取谷牧、余秋里汇报计划工作时的指示
147) 听取××汇报工业交通会议情况时的指示
148) 听取××同志汇报会上的指示
149) 接见巴勒斯坦解放组织代表团时的谈话
150) 接见中南局第九次全体会议同志时的指示
151) 关于劳改工作的指示
152) 对卫生工作的指示
153) 对北京师范学院调查材料的批示
154) 对军队文工团到农村、工厂去锻炼的指示
155) 关于模特儿问题的批示
156) 给章士钊的信
157) 对医务人员的谈话
158) 在全国工交系统四清工作座谈会上的讲话
159) 给华罗庚的信
160) 接见李宗仁先生及其夫人的谈话
161) 在钱××、张×汇报卫生工作时的插话指示
162) 接见法国事务部长马尔罗时的谈话
163) 接见几内亚教育代表团、总检察长时的谈话
164) 关于民族工作的一次指示
165) 同黑非洲留法学生联合代表团的谈话（摘录）
166) 接见阿尔巴尼亚内务部代表团时谈劳改工作
167) 关于大学文科改革的指示（摘录）
168) 路过济南在火车上听取汇报时的指示
169) 在听取×××同志汇报时的插话（摘录）
170) 批判罗瑞卿
171) 反对折衷主义
172) 在杭州会议上的讲话
173) 在杭州与陈伯达、艾思奇等同志的谈话
174) 对林彪同志一封来信的批语
175) 对机要保密工作的指示
176) 关于礼宾工作指示
177) 关于《海瑞罢官》
178) 同毛远新同志的谈话（三）
179) 关于农业机械化问题与备战备荒为人民的指示信（一）
180) 关于农业机械化问题与备战备荒为人民的指示信（二）
181) 在修改《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》时所加的话
182) 看了“人工喉”、“断手再植”、“止血粉’等文章后对医务工作者的指示
183) 在政治局扩大会议上的讲话
184) 在中央政治局常委扩大会议上的讲话（摘录）
185) 与康生等同志谈话纪要
186) 在政治局扩大会议期间的讲话
187) 在中央政治局常委扩大会议上的讲话
188) 批判彭真（对康生同志讲话）
189) 给林彪同志的信（对军委总后勤部“关于进一步搞好部队农副业生产的报告”的批示）
190) 为中共中央“五·一六”通知所加的几段话
191) 关于发表全国第一张马列主义大字报的批示
192) 在接见日本、古巴、巴西和阿根廷朋友时的谈话
193) 关于北大“六·一八”事件
194) 畅游长江时对青年的指示
195) 重要讲话
196) 在会见大区书记和中央文革小组成员的讲话
197) 对中央首长的讲话
198) 对共青团中央的批评
199) 关于打人问题
200) 给清华附中红卫兵小将的一封信
201) 在中央常委扩大会议上的插话
202) 炮打司令部——我的一张大字报
203) 在修改《欢呼北大的一张大字报》一文时加的一段话
204) 在中共中央群众接待站的讲话
205) 对杨寅田大字报的批示
206) 在八届十一中全会闭幕式上的讲话
207) 在第一次接见红卫兵大会上与林彪同志的谈话
208) 在天安门城楼上与北大附中×××谈话纪要
209) 在中央工作会议上的讲话
210) 关于北航《红旗战斗队》在国防科委坚持斗争问题的指示
211) 关于工作组
212) 对四位外国专家的大字报的批示
213) 对《关于长沙、青岛、西安等地情况报告》的批示
214) 对署名“奥地利《红旗》派的同志”来信的批示
215) 关于中央文革
216) 就左派队伍问题与张春桥姚文元同志的谈话纪要
217) 接见在京部队时的指示
218) 关于组织外地来京革命师生进行政治军事训练的指示
219) 对陈伯达同志《两个月来运动的总结》的指示
220) 在中央政治局汇报会议上的讲话
221) 在中央工作会议上的讲话
222) 在中央工作会议期间与各大区同志的谈话
223) 致阿尔巴尼亚劳动党第五次代表大会的贺电
224) 在中央政治局工作汇报会议上的讲话
225) 在聂荣臻同志去指挥发射导弹时的指示
226) 在第七次接见红卫兵大会上与中央负责同志的谈话
227) 要支持群众的革命串连
228) 祝贺阿尔巴尼亚解放二十二周年的电报
229) 在文化大革命中学会大民主
230) 关于复员转业军人参加文化大革命问题的指示
231) 关于军政训练的指示
232) 在中央常委扩大会上的四点指示
233) 讨论“工矿十条”时的讲话
234) 赞扬参加接待红卫兵和革命师生的解放军指战员的工作
235) 给周总理的亲笔信
236) 对《林彪同志给浙江省军区的指示》的批示
237) 和林彪同志的一段谈话（摘录）
238) 关于一九六七年文化大革命的指示
239) 关于陶铸问题的指示
240) 对中央文革小组的讲话
241) 与外宾谈如何看大字报
242) 关于接管的指示
243) 谈机关文化大革命的重要性
244) 关于军队支持左派的指示
245) 谈无产阶级文化大革命新阶段
246) 在军委扩大会议上的讲话
247) 关于军队文化大革命的指示
248) 关于外国朋友参加文化大革的指示
249) 关于夺权问题
250) 为《红旗》杂志一九六七年第三期社论
251) 对广播系统夺权的指示
252) 谈文明斗争
253) 和卡博/巴庐库同志的谈话
254) 关于西安问题的批示
255) 接见张春桥姚文元同志对上海文化大革命的指示
256) 关于宗派主义问题的指示
257) 要埋头工作，善于思考
258) 为中央《给全国农村人民公社贫下中农和各级干部的信》加的一段话
259) 对北京两所中学军训材料的批示
260) 对《郑州日报》问题的批示
261) 关于夺权的提法的指示
262) 在《论革命的“三结合”》一文中所写的两段话
263) 关于军队要协同地方管工业的指示
264) 两条路线斗争的基本问题
265) 对铁道兵党委一个报告（渡口驻军支左经验）的批示
266) 对《天津延安中学以教学班为基础实现全校大联合和整顿巩固发展红卫兵的体会》
267) 在胜利中不要冲昏头脑
268) 关于《毛泽东选集》注释等问题的指示
269) 对中共中央印发薄一波、刘澜涛、杨献珍等人自首叛变材料的批示
270) 对林彪同志三月二十日报告的指示
271) 对齐齐哈尔铁路局机务段报告的批示
272) 对报纸工作的指示
273) 关于党组织的指示
274) 对《红旗》杂志调查员调查报告
275) 关于大批判的指示
276) 关于宜宾问题的批示
277) 对《爱国主义还是卖国主义?》一文所加的一段话
278) 关于部队支左的指示
279) 关于四川文化大革命的指示
280) 关于批判黑《修养》
281) 不能放弃对党内最大走资本主义道路当权派的斗争
282) 关于《触詟说赵太后》
283) 与×同志的一段对话
284) 关于军管问题
285) 关于革命派的大联合
286) 接见谢富治同志时的谈话
287) 无政府主义是对机会主义的惩罚
288) 关于陕西驻军虚心听取群众意见改进工作报告的批示和批注
289) 关于四川问题的指示
290) 在中央常委、中央文革小组和政治局会议上的讲话（摘录）
291) “五一”节对阿尔巴尼亚贵宾的谈话
292) “五一”节对中央首长的谈话
293) “五一”节和张×的谈话
294) 对棉粮工作的指示
295) 关于大批制问题的指示
296) 关于军队整训的指示——给林彪同志的信
297) 对广州、湖南军区报告的批示
298) 对《红旗》杂志、《人民日报》两编辑部一九六七年五月八日文章
299) 要破除资产阶级法权思想
300) 对北京市革命委员会的指示
301) 干革命要有阶级感情
302) 对上海革命派的号召
303) 对上海市革委会的号召
304) 关于国际形势的指示
305) 关于处理军民关系的几点指示
306) 在《伟大的历史文件》一文中所写的一段话
307) 接见阿尔巴尼亚军事代表团时的讲话
308) 在文化革命中立新功
309) 关于夏收的指示
310) 关于中央各部运动的指示
311) 中国革命的伟大世界意义
312) 关于干部问题的指示
313) 有了错误就改
314) 关于叛徒问题的指示
315) 关于对外宣传的指示
316) 对中央警卫团支左部队的三点指示
317) 对赞比亚总统的谈话（摘要）
318) 修改中国红卫兵代表团去阿尔巴尼亚的发言稿
319) 对姚文元同志访问阿尔巴尼亚的指示
320) 关于绝食静坐的问题
321) 看到西安师院造反派两张大字报和给中央文革的信后的批示
322) 关于缅甸问题的指示
323) 关于建造主席塑像问题的指示
324) 对军队同志的教导
325) 在听了××××会议汇报后的讲话
326) 关于“农村包围城市”的口号
327) 关于不要“开快车”的指示
328) 接见军队领导干部时的讲话
329) 关于湖南军区的龙书金
330) 关于教育革命的指示
331) 《中央对武汉军区公告的复电》
332) 对武汉事件的指示
333) 关于“八一”建军节的指示
334) 为一九六七年七月卅日《人民日报》社论加的一句话
335) 关于大联合的指示
336) 关于大串连的指示
337) 对《红旗》杂志一九六七年第十二期社论的批语
338) 对天津与河北问题的指示
339) 无产阶级专政下革命的主要对象
340) 关于武斗的指示
341) 对《中共中央、国务院、中央军委、中央文革小组给煤炭工业战线职工的一封信》
342) 关于军队支左问题的指示
343) 要从政治上、思想上、理论上把走资派打倒
344) 827指示
345) 对公安工作的指示
346) 关于陈毅的几点指示
347) 对姚文元同志《评陶铸的两本书》一文的批示
348) 对新闻工作的指示
349) 对庆祝国庆的指示
350) 毛主席视察华北、中南和华东地区时的重要指示
351) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
352) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
353) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
354) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
355) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
356) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
357) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
358) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
359) 对林彪同志1967年国庆讲话的评语
360) 造反派要听周总理的话
361) 关于机关革命化的指示
362) 接见刚果（布）总理努马扎莱的谈话
363) 关于按系统实现革命的大联合的指示
364) 对海军学习毛主席著作积极分子代表大会代表的谈话
365) 进行教育革命要依靠无产阶级革命派
366) 对《解放军报》1967年11月9日社论《抓好形势教育》的重要修改
367) 关于党组织的指示
368) 关于正确对待犯过错误的老造反派的指示
369) 给林彪周恩来、中央及文革的信
370) 对姚文元同志一封信的批示
371) 给阮友寿主席的贺电
372) 关于举办学习班的指示
373) 对广东问题的指示
374) 关于革命委员会等的指示
375) 无产阶级文化大革命是共产党和国民党长期斗争的继续
376) 革命委员会的三条基本经验
377) 支持美国黑人抗暴斗争的声明
378) 对派性要进行阶级分析－－几段最新指示
后记

毛泽东思想万岁


封面

毛泽东思想万岁

61-68卷

毛主席检阅红卫兵


001) 在中央工作会议上的讲话
001) 在中央工作会议上的讲话
（一九六一年一月十三日）

这次工作会议，据我看比过去几次都要好，大家头脑此过去清醒了些，冷热结合得好了一些。过去总是冷得不够，热得多了些，这次比过去有了进步，对问题有了分析，对情况比较摸底了。当然，有许多情况还是不摸底。中央和省市都有这种情况，比如对一、二、三类的县、社、队比较摸底:一类是好的，执行政策，不刮共产风。二类也比较好，三类是落后的，不好的，有的领导权被地、富、反、坏分子篡夺了，实际上是打着共产党的招牌，干国民党、地主阶级的事情，是国民党、地主阶级的复辟。全国县、社、队有百分之30是好的，百分之50是一般的，百分之20是坏的。在一个具体地方，坏的有超过百分之20的，有不到百分之20的。但是究竟情况怎样，也不是完全清楚，也不完全准确，只能说大体上是这样。不要以为一、二类社、队都是好的，其中同样也有坏人，三类队中也有好人。××同志批了河南灵宝县的一个报告，指出了一、二类社里也有问题，群众发动以后，谁是好人，谁是坏人，群众是摸底的，公社是摸底的，就是我们不太摸底。总的看好的和较好的占百分之八十，还是好的多，群众知道好坏，就是领导不摸底。我们要有决心，这些地方没有强有力的领导，如果不派大批干部深入发动群众，找出贫农和下中农中的积极分子，采取两头压的办法，是不能解决问题的。

灵宝县一、二类社尚有许多问题，也还有坏人，何况三类社？现在我们虽然还不完全摸底，但已向这个方向进了一步，今后好好地进行调查研究，就可以更摸底。譬如粮食产量究竟有多少？现在比较摸底了，口粮搞低标准，瓜菜代，粮食过秤入库，比较摸了底。但也有地方不摸底，河北省还有百分之××的县、社、队不摸底。口粮标准有的不按省里规定吃，吃多了。至于城市工业问题，比较接近实际。今年钢只定××××万吨，煤、木材、矿石、运输还得搞那么多。煤的指标要增加，不但冬季烧煤不够，而且发电用煤也不够。今年着重在搞质量、规格、品种。钢的产量已居世界第×位，数量不算少，目前是质量不够，所以今年不着重发展吨数。

省委书记、常委，包括地委第一书记，他们究竟摸不摸底？他们不摸底就成问题了。应该说现在比过去进一步，也在动了。要用试点方法去了解情况，调查问题。调查不需要很多，全国有通海口一个就行了，但现在也只有这么一个报告。三类社、队的问题，有信阳地区的整顿经验的报告，那么整三类社、队的问题就够了。还有河北保定的一个材料很有说服力，这个报告说什么时候刮共产风，如何纠正，如何整顿组织，如何改进领导，以及怎样实现大生产。现在河南出了好事，出了信阳文件，纪登奎的报告。希望大家回去后，把别的事放开，带一两个助手，调查一两个社、队，在城市也要彻底调查一两个工厂、城市人民公社。

省委第一书记只有那么一个人，怎么能又搞农村又搞城市呢？因此要有个助手，分头去调查，使自己心里有底。心中没底是不能行动的。过去打仗，心中有底，靠什么？解放战争初期，中央直接指挥的经验少，但有两个办法；一靠陕北打胡宗南的经验，到四七年四、五月间,就靠各地区前方的报告，这是阳的，还靠阴的，即各方面的情报，所以情况很清楚。现在这些情报没有了，死官僚又封锁了消息，中央就得不到更多的消息。

我们下去搞调查研究，检查工作，要用眼睛去看，用耳朵去听，用手去摸，用嘴去讲，要开座谈会。看粮食是否增了产？够不够吃？要察颜观色，看看是否面有菜色，骨瘦如柴。这是眼睛可以看得出来的。保定的办法是请老农、干部开座谈会，与总支书、支书谈，群众也发言议论，这些意见是有钱买不到的东西。

这些年来，这种调查研究工作不大作了。我们的同志不作调查研究工作，没有基础，没有底，凭感想和估计办事。劝同志们要大兴调查研究之风，一切从实际出发，没有把握就不要乱发言，不要下决心。作调查研究也并不那么困难，人不要那样多，时间也不要那么长，在农村有一两个社队，在城市有一两个工厂，一两个学校，一两个商店，合起来有七、八个，十来个，也就行了。也不必都自己亲自去搞，自己搞一两个，其他就组织班子去搞，亲自加以领导。保定的报告是农村工作部搞的，是个大功劳；通海口是省委抽人下去的，灵宝县的报告是纪登奎同志下去搞的，信阳的报告是搞造后的地委下去搞的。

调查研究这件事极为重要，要教会许多人。所有省委书记、常委、各部门负责人、地委、县委、公社党委，都要进行调查研究，不做，情况就不清楚。公社有多少部门，第一书记不一定知道，一个公社，有三十多个队，公社党委只要摸透好、中、坏三个队就行。做工作要有三条s：一是情况明，二是决心大，三是方法对。这里情况明是第一条，这是一切的基础。情况不明，一切都无从谈起，这就要搞调查研究。资产阶级是讲调查研究的。美国发言人总是说胡志明的军队进入老挝，但究竟进去什么兵，什么官，什么兵种，他们不说。资产阶级比我们老实，不知道就不讲。我们有时没有底，哇里哇啦一套。但是资产阶级也有冒失鬼，资本主义国家有个杂志说，从五一年到六零年，就把苏联和一切社会主义国家都消灭掉。

这次会议，情况逐渐明朗，决心逐步大。但是决心还是参差不齐的。有的同志讲刮共产风要破产还债，听起来不好听，但实际上是要破产还债。县、区、社两级通通破掉就好了，破掉以后再来真正的白手起家。我们是马克思列宁主义者，不能剥夺劳动者，只能剥夺剥夺者，这条是马克思列宁主义的基本原则。资产阶级、地主阶级剥夺劳动人民，马克思列宁主义者不能剥夺劳动人民。资产阶级、地主阶级的方法比我们还高明，他们是逐步使劳动者破产欠债，我们是一下子平掉，用这种办法建立社有经济、国营经济。我们的国营经济赚钱太多，到农村中去收购，常常压级压价，剥夺农民，交换非常不等价，这就使工人阶级脱离他们的同盟者。这个道理，同志们也懂得，话也好讲，但实行起来决心不大，不那么容易。是不是所有的省委书记都有那么大的决心破产还债，还得看看。这也是不平衡的，各省也会是参差不齐的。可能有的省决心大，彻底一些，把群众团结在自己的周围。有些省决心不大，作的差一些。一省之内，几十个县也会是不平衡的，因为领导人的情况不同。一类县、社、队有百分之三十共产风刮了一下，停的早，五九年郑州会议后就停下来了，他们懂得不能剥夺农民，不能黑手起家，决心大，退赔的彻底，以后就不再刮了。有些搞变得不彻底，一次再一次刮共产风。去年春季，中央情况不明，以为共产风不很严重，所以搞得不彻底。其实去年春季就应该开这样的会，纠正共产风，可是没有开。我们对情况不够明，问题不集中，决心不大，方法也不大那样对头，不是像现在信阳、通海口、保定、灵宝的方法。所以这件事是个大事情，这是一场大斗争，要在实践与斗争中认识问题，解决问题。农忙过后还要再搞，一、二类社、队也还不少，还要抓紧搞，下决心搞彻底。总而言之，过去抗战时期、解放战争时期，调查研究比较认真，实事求是，从实际出发，情况明了，决心就大，方法就对头，解决问题的措施也较有利。只有正确的方针政策，但情况不明，决心不大，方法不对，还是等于零。郑州会议讲不能一平二调，方针是对的，说不算账、不退赔，这点不对。上海会议十八条讲了要退赔，紧接着我批了浙江、麻城的经验报告。五九年三、四月，我批了两万多字的东西。现在看来，光打笔墨官司，不那么顶用。他封锁你，你情况不明，有什么办法?那时省委、地委的同志也不那么认识共产风的危害性。有的同志讲郑州会议是压服，不是说服，思想还有距离，所以决心不大，搞的不够彻底。

工业开始摸了一些底，还要继续摸底。要缩短工业战线，重工业战线，特别是基本建设战线。要延长农业战线，轻工业要发展。重工业除煤炭、矿山、木材、运输之外，不搞新的基本建设，过去搞了的，有些还要搞，但有些也不搞，癞了头就让它癞头去吧。

长远计划现在搞不出来，我们要再搞十年，从六零年到六九年，这是个革命。中国的封建主义搞了那么多年，民主革命也搞了那么多年，没有民主革命的胜利，就没有社会主义。搞社会主义建设不能那么急，十分急搞不成，要波浪式前进．陈伯达同志提出，社会主义建设是否也有个周期率，若干年发展较快，有几年较低，如同行军一样，有大休息、中休息、小休息，要劳逸结合，两个战役间要休整。这次工作会议也有劳逸，决议文件也不多，譬如郑州会议就只搞了那么一个决议嘛！还是看情况明不明，决心大不大，方法对不对头。

现在看一个材料说：西德钢产量去年是三千四百万吨，英国二千四百万吨，西德六零年比五九年增加百分之十五，法国是一千七百万吨，日本是二千二百万吨。但他们的生产率是长期积累的，搞了那么多年，才那么多，我们才几年，就××××万吨。今、明、后年，搞几年慢腾腾，搞扎实一些，然后再上去。指标不要那么高，把质量搞上去，让帝国主义说我们大跃进垮台了，这样对我们比较有利，不要务虚名而得实祸。要提高质量、规格、品种，提高管理水平，提高劳动生产率。现在我们劳动生产率很低。五七年我们职工有二千四百多万人，现在有五千多万人，还要下放。不然，五六个人围着一台机器，一个人做，几个人看，这不行。解决这个问题也是要情况明，决心大，方法对。

陈伯达同志有个材料，美国一个农民劳动力养活三十个人，英国二十六个人，苏联六个人，我们只有三个半人。有人说我们也可以养四个人，那就看你怎样养了，如果一天只吃几两米，那不行。

国际形势我看也是很好的。原来我们讲要硬着头皮顶，准备顶它十年。从前年西藏闹事到现在，不过二十多个月，现在反华的空气大为稀薄了，但空气还是有，有时还有寒流。莫斯科会议以后，空气还好一些。

今年搞一个实事求是年。实事求是是汉朝的班固在汉书上说的，一直流传到现在。我党有实事求是的传统，但最近几年来不大了解情况，大概是官做大了，摸不了底了。今年要摸它一个工厂、一个学校、一个商店、一个连队、一个城市人民公社，不搞典型就不好工作。这次会议以后，我就下去搞调查研究工作。总而言之，现在摸到这个方向，大家都要进行。不要只讲人家的坏话，有的地方工作有错误，人家搞了，就要欢迎人家。

目录 下一页

毛泽东思想万岁


002) 在八届九中全会上的讲话
002) 在八届九中全会上的讲话
（一九六一年一月十八日）

这次会议，因为经过二十天的工作会议的准备，开得比较顺利。今天想讲一讲工作会议上讲过的调查研究问题，别的问题也讲一下。

我们在反帝反封建的民主革命时期，提倡调查研究，那时全党调查研究工作作风比较好，解放后十一年来就较差了。什么原因？要进行分析。在民主革命时期，犯过几次路线错误，在解放后又出过高岗路线。右的不搞调查研究，“左”的也不搞调查研究。那时，中国是什么情况，应采取什么战略方针和策略方针才适合中国实际情况，长时期没有得到解决。自从我们党一九二一年成立起，到一九三五年遵义会议，十四年间，有正确的时候，也有错误的时候。大革命遭到了损失，第二次国内革命战争也遭到了损失，长征损失也很大，在遵义会议后到了延安，我们党经过了整风，七大时，……王明路线基本上克服了。抗战八年我们积蓄了力量，因此在一九四九年，我们取得了全国革命的胜利，夺取了政权。解放战争时期，我们和蒋介石作战，情况比较清楚，比较注意搞调查研究，对革命一套比较熟悉，那时情况也比较单纯。胜利后有了全国政权，几亿人口情况比较复杂了。我们过去有过几次错误，陈独秀机会主义错误，立三路线的错误，王明路线的错误等等，有了几个比较，几个反复，容易教育全党。近几年来，我们也进行了一些调查研究，但比较少，情况不甚了解。譬如农村中，地主阶级复辟问题，不是我们有意识给他挂上这笔账，而是事实是这样，他们打着共产党的旗子，实际上搞地主阶级复辟。在出了乱子以后，我们才逐步认识在农村中的阶级斗争是地主阶级复辟。凡是三类社、队，大体都是与反革命有关系，这里边也有死官僚。死官僚实际上是帮助了反革命，帮助了敌人，是地、富、反、坏、蜕化变质分子的同盟军。因为死官僚不关心人民生活，不管主观愿望如何，实际上帮助了敌人，是反革命的同盟军。还有一部分是糊涂人，不懂得什么叫三级所有，队为基础，不懂得共产风刮不得。反革命、坏分子、蜕化变质分子就利用死官僚、糊涂人把坏事做尽。一九五九年，有一个省，本来只有××××亿斤粮食，硬说有××××亿斤，估得高，报得高。出现了四高，就是高指标、高估产、高征购、高用粮，直到去年北戴河工作会议，才把情况摸清楚。现在事情又走到了反面，是搞低标准，瓜菜代。经过调查研究，从不实际走到比较合乎实际。

农、轻、重，工农业并举，两条腿走路，我讲了五年，庐山会议也讲了，但去年没有实行。看来今年可能实行，我只说可能实行，因为现在还没有兑现。一九六一年国民经济计划已经反映了这一点，注意了农、轻、重，就可能变成现实。

对地主的复辟，我们也缺少调查研究。我们进城了，对城市反革命分子比较注意，比较有底。一九五六年匈牙利事件以后，我们让他们分散的大鸣大放，出了几万个小匈牙利。这样把情况弄清楚了，就进行了反右斗争。整出了×××万个右派，搞得比较好，底摸清了，决心就转大了。农村那年也整了一下，没有料到地主阶级复辟问题。当然，抽象的讲是料到的。过去我们总是提出国内矛盾是资产阶级和无产阶级的矛盾，是社会主义与资本主义两条道路的矛盾，基本矛盾是阶级矛盾。是资本主义的天下,还是社会主义的天下，是地主的天下，还是人民的天下?

没有调查研究，情况不明，决心就不大。一九五九年就反对刮共产风，由于情况不明，决心就不大，中间又加上了一个庐山会议，反右倾机会主义。本来庐山会议要纠正“左”倾错误，总结工作，可是被右倾机会主义进攻打断了，反右是非反不可的。会后，共产风又刮起来了，急于过渡，搞了几个大办。大办社有经济、大办水利、大办养猪、大办县社企业、大办土铁路。同时要这么些个大办，如养猪什么也不给，这就刮起共产风来了。当然大办水利、大办工业取得了很多的成绩，不可抹煞。还有大办文化、大办教育、大办卫生等等，不考虑能不能做。共产风问题，反革命复辟问题，死官僚问题，糊涂人问题，干部情况问题，县、社、队分为一、二、三类，各占百分之××、百分之××、百分之××问题，这些问题以前我们就没有搞清楚，有的摸了，我们也没有讲清楚，或讲清楚了也不灵。郑州会议反共产风，只灵了六个月，庐山会议后冬天又刮起共产风。庐山会议前，“左”的情况还没有搞清楚，党内又从右边刮来一股风。彭德怀等人与国际修正主义分子、国内右派相呼应，打乱了我们纠“左”步骤。

去年一年国际情况比较清楚，对国内问题也应该聚精会神调查研究，工人阶级要团结农民大多数，首先是贫农、下中农和较好的中农，依靠他们对付地主反革命。三类社、队要成立贫下中农委员会，在党的领导下，主持整风整社，并临时代行社、队管理委员会的职权。我们党内也有代表地主，资产阶级，小资产阶级的人，应该纯洁党的组织，经过整风、整顿组织，使党纯洁起来，使绝大多数党员都代表贫农、下中农的利益，同时也不损害富裕中农的利益，坚持不剥夺农民利益的马克思列宁主义原则。刮共产风是非常错误的，是剥夺农民的，是反马克思列宁主义的，必须坚决退赔。经验证明，只要退赔，群众就满意了，情况就改善了。

这次工业计划比较切合实际，缩短了基本建设战线，延长了农业、轻工业战线。与农业有关的基本建设还要搞，有的重工业，像煤、木材、矿石、铁路还要搞。上下一本找账，不搞两本账。不要层层加码。总之，要实事求是，使一切从实际出发。粮食要过秤入库，不搞四高，搞低标准，瓜菜代，坚决退赔，整顿五风，不准不赔，不准不退。
城市也要整风，正在搞试点，还要一、二个月才能搞出来，也要搞十二条。

今年计划看来比去年高不了多少。有人建议钢仍然搞×××××××万吨到××××万吨，也增加不了多少；这个提法有道理。第二个五年计划钢的指标，早己超额完成，还剩两年，就是要搞质量、规格、品种，在质量上好好跃进一下，数量上不准备多搞．帝国主义者、修正主义者，会说大跃进垮台了，他们要讲就让他们讲，他们讲坏话也好，讲我们好反而不好。实际上我们现在就是要搞质量、规格、品种，搞企业管理制度、技术措施，提高劳动生产率，降低成本，成龙配套，要搞调整、充实、提高，就是要在这方面努力。英国、日本的钢，暂时还比我们的多，再有×年，我们总会赶上他们，并且还会超过他们。能否超过西德，还要看一看。讲打仗，斗地主，我们有一套经验，搞建设还比较缺乏经验，我与斯诺谈话就谈到这一点。凡是规律总要经过几次反复才能找到，我们只希望不要像民主革命花二十八年才成功。其实二十八年也不算很长，许多国家的党同我们同年产生，现在也还没有成功。搞建设是不是可以二十年取得验验，我们搞了十一年，看再有九年行不行。曾想缩短很多，看来不行。凡是没有被认识的东西，你就没法改造它。

工业还是要鼓干劲，不然几次会议一开，劲就没有了。泄了二、三个月的气，然后再开一次鼓干劲的会，反右倾。大家回去以后，要实实在在的干，不要老算账。搞计划要好好调查研究，搞清情况，鼓足干劲，力争上游，多快好省，坚持总路线。有人说现在不用多快了，这不对，搞粮食就要多快嘛，搞工业讲质量、成龙配套等等，也是要搞多快嘛！

团结问题。中央委员会的团结是全党团结的核心。庐山会议有少数人闹不团结，我们希望和他们团结，不管他们的错误有多大，只要他们能改。他们讲你们也有错误，不错，错误人人皆有，但错误大小轻重不同，性质不同，数量质量不同。不要一犯错误就抬不起头来。有的同志工作职位降低了，降低了也好。一年来有进步，不管真假，总是值得欢迎。地方工作的同志有的也犯了错误，欢迎他们改正。

河南、甘肃、山东三省问题比较严重，情况不明，决心不大，方法不对。现在情况明了就好了。有些地方政权也夺回来了，面貌已经开始一新。甘肃也开始好转，其他各省也总要烂掉若干县、社、队，大体是百分之××左右，严重的超过百分之××，好的不到百分之××。不光是因为粮食问题。林彪同志讲，军队有××个单位，烂掉了××个，占百分之×，这并不是因为粮食问题。这种情况在城市、工厂、学校一定会有。对××类干部，要按政策清洗出去，死官僚要改造，变成活官僚，长久活不起来的也要清洗。这些人是少数，合起来也不过百分之几，百分之九十以上是好人，其中也有糊涂人。我们也糊涂过，不然在民主革命时期，大革命为什么失败，南方根据地丧失，白区力量丧失，要长征，是因为不了解情况。

现在搞社会主义建设，是个新问题，我们缺少经验，要开训练班，把县、社、队干部轮训一遍，使他们懂得政策。如果一个省只有一个县委书记能讲清政策，不训练干部怎么行?每个县都要有一个县委书记真正能懂政策，弄清政策，那就好了。现在中央下放了八千多个干部帮助农村整风整社。大多数农村干部是好的，可靠的。如果大多数是国民党，我们还能在这里安心开会吗？所有一切可团结的人要团结。就是对反革命分子也不能都杀，不杀不足以平民愤的才杀，有的要关起来，管起来。杀人要谨慎，切不可重复过去所犯过的错误，如过去搞根据地时杀人多了一些。延安时规定一条，干部一个不杀。现在还关了一个潘汉年，绝对不杀。杀了就要比，这个杀了，那个杀不杀？总是不开杀戒。但是不是说社会上一个不杀？有些不杀不足以平民愤的人，民愤很大的人，不能不杀几个。至于中央委员犯了错误就不牵涉杀不杀的问题，还是留在中央委员会工作。要与各兄弟党团结，要和苏联的党团结，要和八十一个共产党和工人党团结，我们要采取团结的方针。

过去我们吃了亏，就是不注意调查研究，只讲普遍真理。六一年要成为调查研究年，在实践中调查研究，专门进行调查研究。

上一页 目录 下一页

毛泽东思想万岁


003) 《反对本本主义》说明
003) 《反对本本主义》说明
（一九六一年三月十一日）
（原名《关于调查研究》）

这是一篇老文章，是为了反对当时红军中的教条主义思想而写的。那时没有用“教条主义”这个名称，我们叫它做“本本主义”。写作时间大约在一九三零年春季，已经三十年不见了。一九六一年一月，忽然从中央革命博物馆里找到。
而中央革命博物馆是从福建龙岩地找到的。看来还有些用处。印若干分供同志们参考。
毛泽东
一九六一年三月十一日

上一页 目录 下一页

毛泽东思想万岁


004) 《中央关于认真进行调查研究工作问题给各中央局、省、市、自治区党委一封信》（摘录）
004) 《中央关于认真进行调查研究工作问题给各中央局、省、市、自治区党委一封信》（摘录）
（一九六一年三月二十七日）

毛主席提倡哲学要走出课堂，走出书斋。毛主席讲：其理在谁手里，我们就跟谁走，挑大粪的人有真理，我们就跟挑大粪的人走。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


005) 在广州会议上的讲话（节录）
005) 在广州会议上的讲话（节录）
（一九六一年三月）

主要是两个平均主义的问题。一个是生产大队（即原来的生产队）内部，各生产队（即原来的生产小队）与生产队之间的平均主义，一个是生产队内部，社员与社员之间的平均主义。这两个问题很大，不彻底解决，不可能真正地全部地调动群众的积极性。
人民公社是生产大队的联合组织。
公社、生产大队不能瞎指挥，县、地、省、中央也不能瞎指挥。
不能用领导工业的办法来领导农业，也不能用领导农业的方法来领导工业。
（三月二十三日）

几年来出的问题，大体上都是因为胸中无数，情况不明，政策就不对，决心就不大，方法也就不对头。最近几年吃情况的亏很大，付出的代价很大。

要作系统的由历史到现状的调查研究，省、地、县、社的第一书记，都要亲自动手。不做好调查工作，一切工作都无法做好。第一书记亲身调查很重要，足以影响全局。今后我们必须摆脱一部分事务工作，交别人去做。报告也要看，但是不要满足于看报告。最重要的是亲自作典型调查，走马观花只能是辅助的方法。
只有原理原则，没有具体政策不能解决问题。没有调查研究，就不能产生正确的具体政策。

调查研究的态度，不可以先入为主，不可以自以为是，不可以老爷式的，决不可以当钦差大臣。而要讨论式的，同志式的，商（量）的。
不要怕听不同的意见，原来的判断和决定，经过实际检验，是不对的，也不要怕推翻。

上一页 目录 下一页

毛泽东思想万岁


006) 在接见亚洲、非洲外宾时的谈话
006) 在接见亚洲、非洲外宾时的谈话
（一九六一年四月二十八日）

毛主席对非洲、阿拉伯各国人民反对帝国主义的斗争表示深切的同情和支持。毛主席指出当前的国际形势对非洲、亚洲、拉丁美洲人民的反帝斗争是非常有利的。毛主席说，对帝国主义进行斗争当中，采取正确的路线，依靠工人、农民，团结广大的革命知识分子，小资产阶级和反对帝国主义的民族资产阶级以及一切爱国反帝力量，紧紧地联系群众，就有可能取得胜利。毛主席指出，革命政党和力量，在开始时都是处于少数地位的，但最有前途的就是他们。

毛主席严厉地谴责美帝国主义对古巴的侵略，并指出，美国帝国主义迫不及待地进攻古巴，再一次在全世界面前揭露了它的真面目，说明了肯尼迪政府只能比艾森豪威尔政府更坏些，而不是更好些。美国帝国主义利用联合国作为工具侵略刚果和杀害芦蒙巴的罪行，将非洲人民对美国帝国主义的认识进一步提高了。

毛主席表示，最近万隆亚非团结会议上表达的亚非人民同拉丁美洲人民加强团结的愿望，是好的。对世界人民反对帝国主义斗争的共同事业是有益的。

毛主席说，中国人民把亚洲、非洲、拉丁美洲人民的反帝国主义斗争的胜利看作是自己的胜利，并对他们的一切反帝国主义；反殖民主义的斗争给以热烈的同情和支持。
（《人民日报》一九六一年四月二十九日）

上一页 目录 下一页

毛泽东思想万岁


007) 在接见古巴文化代表团时的谈话
007) 在接见古巴文化代表团时的谈话
（一九六一年四月十九日）

中国和古巴是两个友好的国家，我们相互帮助，相互支持。我们的目标是一个。反对帝国主义。美国帝国主义是帝国主义中最大的一个，它不但压迫我们，也压迫你们，它压迫全世界人民。在一些不是帝国主义的国家中，都有一些帝国主义的走狗。我们不但要反对帝国主义，也要反对帝国主义的走狗。

毛主席最后在送别古巴朋友的时候，祝古巴人民在反对美国帝国主义侵略的斗争中取得胜利，致以亲切的问候。并祝古巴人民庄反对美国帝国主义侵略的斗争中取得胜利。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


008) 调查成灾一例
008) 调查成灾一例
（一九六一年五月三十日）
对“关于‘调查研究’的调查”的批示

如果还是如同去长辛店铁道机车车辆制造厂做调查的那些人们实行官僚主义的老爷式的使人厌恶得透顶的那种调查方法，党委有权教育他们。死官僚不听话的，党委有权把他们赶走。

上一页 目录 下一页

毛泽东思想万岁


009) 在北京会议上的讲话
009) 在北京会议上的讲话
（一九六一年六月十二日）

人民公社问题，在一九五八年的北戴河会议以后，开了两次郑州会议。第一次会议解决集体所有制和全民所有制的界线问题，社会主义和共产主义的界线问题。第二次会议解决公社内部三级所有制的界线问题。这两次会议的基本方向是正确的。但是，会议开得很仓促，参加会议的同志没有真正在思想上解决问题，对于社会主义建设的客观规律，开始懂得了一些，还是懂得不多。在一九五九年三月的上海会议上，通过了关于人民公社的十八个问题的纪要。后来，我给小队以上的干部写了一封“党内通讯”，对农业方面的六个问题提了意见。在这一段时间内，普遍地对人民公社进行了整顿，使工作中的缺点和错误逐步地得到纠正。不过，由于各级干部还不真正懂得什么是社会主义，什么是按劳分配，什么是等价交换，他们对党中央关于人民公社的许多意见和规定，还没有认识清楚，他们的思想问题还没有得到解决。一九五九年夏季庐山会议上，右倾机会主义分子向党进攻，我们举行反击，获得胜利。反右以后。工作中出现了一些假象。有些地方有些同志以为从此再不要根据两次郑州会议的精神，继续克服工作中存在的缺点和错误了。一九六零年春，我看出“共产风”又来了，批转了广东省委关于当前人民公社工作中几个问题的指示。在广州，召集中南各省的同志开了三小时的会，接着在杭州又召集华东、西南各省的同志开了三、四天会，后来又在天津召集东北、华北、西北各省同志开了会。这些会，都因为时间短，谈的问题很多，没有把反“一平二调”、反“共产风”的问题作为中心突出来，结果没有解决问题。几个大办一来，糟糕，那不是“共产风”又来了吗，一九六零年北戴河会议，用百分之七、八十的时间谈国际问题，只是在会议快结束的时候，谈了一下粮食问题，没有接触到人民公社内部的平均主义问题。同年十月，中央发了关于人民公社十二条的指示，从此开始认真纠正“一平二调”的错误，但是仍然坚持供给制、公共食堂、粮食到堂的作法。而且，在执行中，只对三类县、社、队进行了比较认真的整顿，对于一、二类县、社、队的“五风”基本上没有触动，放过去了。一九六一年一月九中全会以后，经过农村调查，在广州开会，强调提出人民公社内部存在着必须解决的两个平均主义问题，起草了农村人民公社六十条。这次会议，启发了思想，解放了思想，然而还不彻底，继续保留了三七开（即供给部分三成，按劳部分七成的分配办法）、公共食堂、粮食到堂的尾巴。经过会后的试点和调查，到这次会议，大家的思想彻底解放了，上面所说几个问题的尾巴最后解决丁，大家对社会主义建设规律的认识，也比过去清楚得多了。由此可见，对客观世界的认识是逐步深入的，任何人不能例外。
××××

我们党从一九二一年成立，经过了陈独秀右倾机会主义和三次“左”倾机会主义的严重挫折，经过了万里长征，经过延安整风，通过了“关于若干历史问题的决议”，到一九四五年的七次代表大会，共用了二十四年的时间，本形成了思想上真正的统一，并且在政治、军事、经济、文化和党的建设等方面形成了一整套实现民主革命总路线的具体政策，保证了抗日战争和解放战争的胜利。建设社会主义社会，我们过去谁也没有干过，必须在实践中才能逐步学会。我们已经搞了十一年，有了社会主义建设总路线，积累了很多经验。只有总路线还不够，还必须有一整套具体政策。现在要好好地总结经验，逐步地把各方面的具体政策制定出来。我们已经有可能这样做，并且已经制定了人民公社六十条。

最近林彪同志下连队做调查研究，一次是在广州，一次是在杨村，了解了很多情况，发现了我们部队建设中一些重要的问题，提出了几个很好的部队建设的措施。要搞具体政策，没有调查研究是不行的。

形成一整套的具体政策，看来还需要一段时间，也许还需要十多年。这是一种设想。如果大家都觉悟了，也可能缩短一些。
×××

现在的重要问题是要重新教育干部。干部教育好了，我们的事业就大有希望。不教育好干部，我们就毫无出路。我们要利用人民公社六十条等文件，作为教材，用延安整风的方法，去教育干部。这次参加会议的同志，思想通了，就要去教育地、县的干部，他们的思想通了，再由他们去教育社、队的干部，使大家具正懂得什么叫社会主义，什么叫按劳分配、等价交换。教育干部的事情，今年一定要做出一点成绩来，并且一定要长期地做下去。搞民主革命，我们长期地教育干部，搞社会主义也必须如此。

上一页 目录 下一页

毛泽东思想万岁


010) 给江西共产主义劳动大学的一封信
010) 给江西共产主义劳动大学的一封信
（一九六一年七月三十日）
同志们：

你们的事业我是完全赞成的。半工半读，勤工俭学，不要国家一文钱，小学、中学、大学都有，分散在全省各个山头，少数在平地。这样的学校确是很好的。在校的青年居多，也有一部分中年干部。我希望不但在江西有这样的学校，各省也应有这样的学校。各省应派有能力有见识的负责同志到江西来考察，吸收经验，回去试办。初时学生宜少，逐渐增多，至江西这样有五万人之多。再则党、政、民（工、青、妇）机关，也要办学校，半工半学。不过同江西这类的半工半学不同。江西的工，是农业、林业、牧业这一类的工，学是农、林、牧这一类的学。而党、政、民机关的工，则是党、政、民机关的工，学是文化科学、时事、马列主义理论这样一些学，所以两者是不同的。中央机关已办的两个学校，一个是中央警卫团的，办了六、七年了，战士、干部们从初识文字进小学，然后进中学，然后进大学，一九六零年他们已进大学部门了。他们很高兴，写了一封信给我，这封信，可以印给你们看一看。另一个是去年（一九六零年）办起的。是中南海的各种机关办的，同样是半工半读。工是机关的工，无非是机要人员、生活服务人员、招待人员、医务人员、保卫人员及其他人员。警卫团是军队，他们也有警卫职务，即是站岗守卫，这是他们的工。他们还有严格的军事训练。这些，与文职机关的学校是不同的。

一九六一年八月一日，江西共产主义劳动大学三周年纪念，主持者要我写几个字。这是一件大事，因此为他们写了如上的一些话。
毛泽东
一九六一年七月三十日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


011) 对《各地贯彻执行六十条的情况和问题》的批语
011) 对《各地贯彻执行六十条的情况和问题》的批语
（一九六一年九月六日）

此件很好，印发各同志。并带同去，印发县、市、区党委一级的委员同志们，开一次省委扩大会，有地委同志参加，对此件第二部分所提出的十个问题，作一次认真的解决。时间越早越好，以便在秋收、秋耕、秋种和秋收分配时间政策实行兑现，争取明年丰收。冬春两季六个月整风整社，训练干部，也在这一次省委扩大会上作出布置，主动权就更大了。生产、征购、生活安排，同时并举，就更加主动了。

上一页 目录 下一页

毛泽东思想万岁


012) 给政治局常委及有关同志的信
012) 给政治局常委及有关同志的信
（一九六一年九月二十九日）

我们对农业方面的严重平均主义的问题，至今还没有完全解决，还留下一个问题。农民说，六十条就是缺了这一条。这一条是什么呢？就是生产权在小队，分配权却在大队，即所谓“三包一奖”的问题。这个问题不解决，农、林、牧、副、渔的大发展即仍然受束缚，群众的生产积极性仍然要受影响。如果要使一九六二年的农业比较一九六一年有一个较大的增长，我们就应在今年十二月工作会议上解决这个问题。我的意见是：“三级所有，队为基础”。即基本核算单位是队而不是大队。所谓大队“统一领导”要规定界限，河北同志规定了九条。如果不作这种规定，队的九种有许多是空的，还是被大队抓去了。此问题，我在今年三月广州会议上，曾印发山东一个暴露这个严重矛盾的材料，又印了广东一个什么公社包死任务的材料，并在这个材料上面批了几句话：可否在全国各地推行。结果，没有通过。待你们看了湖北、河北这两批材料，并且我们一起讨论过了之后，我建议。把这些材料，并附中央一信发下去，请各中央局、省、市、区党委、地委及若干县委亲身下去，并派有力的调查研究组下去，作两星期调查工作，同县、社、大队、队、社员代表开几次座谈会。看究竟那样办好。由大队实行“三包一奖”好，还是队为基础（河北人叫做分配大包干）好？要调动群众对集体生产的积极性，要在明年一年及以后几年，大量增产粮、棉、油、麻、丝、茶、糖、菜，烟、果、药、杂以及猪、马、牛、羊、鸡、鸭、鹅等类产品，我以为非走此路不可。在这个问题上，我们过去过了六年之久的糊涂日子（一九五六年高级社成立时起），第七年应该醒过来了吧?

上一页 目录 下一页

毛泽东思想万岁


013) 在接见日本朋友时的谈话
013) 在接见日本朋友时的谈话
（一九六一年十月七日）

日本除了亲美的垄断资本家和军国主义军阀之外，广大人民都是我们的真正朋友。你们也会感到中国人民是你们的真正朋友。朋友有真有假，但通过实践可以看清谁是真朋友，谁是假朋友。

中国有句古话，物以类聚，人以群分。日本的岸信介和池田勇人是美帝国主义和蒋介石集团的好朋友。日本人民同中国人民是好朋友。

是美帝国主义迫使我们中日两国人民团结起来。我们两国人民都遭受美帝国主义的压迫，我们有着共同的遭遇，就团结起来了。我们要扩大团结的范围，把全亚洲、非洲、拉丁美洲以及全世界除了帝国主义和各国反动派以外的百分之九十以上的人民团结在一起。

尽管斗争道路是曲折的，但是日本人民的前途是光明的。中国革命经过无数次的曲折，胜利、失败、再胜利、再失败，最后的胜利属于人民。日本人民是有希望的。
（原载《新华月报》1961年第十一期）

上一页 目录 下一页

毛泽东思想万岁


014) 关于科学研究十四条的指示
014) 关于科学研究十四条的指示
（一九六二年一月）

……科学研究工作十四条，这些条例草案已经在实行或者试行，以后要修改，有些还可能大改，“应当好好地总结经验，制定一整套的方针政策和办法，使他们在正确的轨道上前进”。，“在总路线指导下，制定一整套的方针、政策和办法，必须通过从群众中来的方法，通过做系统的、周密的调查研究的方法，对群众中的成功经验和失败经验，作历史的考察，才能找出客观事物所固有的而不是人们主观臆造的规律，才能制定适合情况的各种条例。这事很重要，请同志们注意到这点”。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


015) 给郭沫若回信中的几句话
015) 给郭沫若回信中的几句话
（一九六二年一月）

一九六一年，郭沫若看了《孙悟空三打白骨精》后，写了一首诗，毛主席十一月十七日写了一首七律《和郭沫若同志》，站得更高，看得更远。以后一九六二年一月六日郭沫若又作了一首和主席的诗，诗曰:

赖有晴空霹雳雷，不教白骨聚成堆。九天四海澄迷雾，八十一番弭大灾。僧受折磨知悔恨，猪期振奋报涓埃。金睛火眼无容赦，哪怕妖精亿度来。

该和诗由康生同志转交主席，主席回信郭沫若说“和诗好，不是‘千刀当剐唐僧肉’。对中间派采取了统一战线政策，这就好了。”

上一页 目录 下一页

毛泽东思想万岁


016) 在扩大的中央工作会议上的讲话
016) 在扩大的中央工作会议上的讲话
（一九六二年一月三十日）
中央关于印发毛泽东同志在扩大的中央工作会议上的讲话的通知
各中央局、各省、市、自治区党委、中央各部委、国家机关和人民团体各党委、党组、总政治部：

毛泽东同志一九六二年一月三十曰《在扩大的中央工作会议上的讲话》是一个十分重兵的马克思列宁主义的文件。中央决定将这个本件发给你们，供党内县团级以上干部学习。毛泽东同志在这个讲话中，着重讲了民主集中制的问题。这个问题是我们党的生活中一个根本性的问题。在我们党掌握了全国政权之后，这个问题尤其重要。毛泽东同志最近指出：“看来问题很大，真要实现民主集中制，是要经过认真的教育、试点和推广，并且经过长期反复进行，才能实现的，否则在大多数同志们当中，始终不过是一句空话。

望各地区、各部门根据毛泽东同志的指示，认真地学习这个文件，发扬批评和自我批评的精神，教育广大干部，特别是领导干部，认真贯彻实行民主集中制和纠正违反民主集中制的各种不良倾向。
《发至县团党委，不登党刊》
中央
一九六六年二月十二日
同志们：

我现在讲几点意见。（热烈鼓掌）一共讲六点，中心是讲一个民主集中制的问题，同时也讲到一些其他问题。
第一点、这次会议的开会方法

这次扩大的中央工作会议，到会的有七千多人。在这次会议开始的时候，×××同志和别的几位同志，准备了4个报告稿子。这个稿子，还没有经过中央政治局讨论，我就向他们建议。不要先开中央政治局会议讨论了，立即发给参加大会的同志们，请大家评论，提意见。同志们，你们有各方面的人，各地方的人，有各省委、地委、县委的人，有企业党委的人，有中央各部门的人。你们当中的多数人是比较接近下层的，你们应当比我们中央常委、中央政治局和书记处的同志更加了解情况和问题。还有，你们站在各种不同的岗位，可以从各种角度提出问题，因此要请你们提意见。报告稿子发给你们了，果然议论纷纷，除了中央提出的基本方针以外，还提出许多意见。后来又由××同志主持，组织了二十一个人的起草委员会，这里有各中央局的负责同志参加，经过八天讨论，写出了书面报告的第二稿。应当说，报告第二稿是中央集中了七千多人议论的结果。如果没有你们的意见，这个第二稿不能写成。在第二稿里面，第一部分和第二部分有很大修改，这是你们的功劳。听说大家对第二稿的评价不坏，认为它是比较好的。如果不是采用这种方法。而是采用通常那种开会方法，就是先来一篇报告，然后进行讨论，大家举手赞成，那就不可能做到这样好。

这是一个开会的方法问题。先把报告草稿发下去，请到会的人提意见，加以修改，然后再作报告。报告的时候不是照着本子念，而是讲一些补充意见，作一些解释。这样，就更能充分地发扬民主，集中各方面的智慧，对各种不同的看法有所比较，会也开得活泼一些。我们这次会议是要总结十二年的工作经验，特别是要总结最近四年来的工作经验，问题很多，意见也会很多，宜于采用这种办法。是不是所有的会议郡可以采用这种方法呢？那也不是，采用这种方法，要有充裕的时间。我们的人民代表大会的会议，有时也可以采用这种方法，省委、地委、县委的同志们，你们以后召集会议，如果有条件的话，也可以采用这种方法。当然你们的工作忙，一般地不能用很长的时间开会，但是在有条件的时候，不妨试一试看。

这个方法是一个什么方法呢？是一个民主集中制的方法，是一个群众路线的方法。先民主,后集中，从群众中来，到群众中去，领导同群众相结合的方法。这是我讲的第一点。
第二点、民主集中制问题

看起来，我们有些同志，对于马克思、列宁所说的民主集中制，还不理解。有些同志已经是老革命了，“三八式”的或者别的什么式的，总之，已经工作了几十年的共产党员了，但是他们还不懂得这个问题。他们怕群众，怕群众讲话，怕群众批评。哪有马克思列宁主义者怕群众的道理呢？有了错误，自己不讲，又怕群众讲。越怕越有鬼。我看不应当怕。有什么可怕的呢？我们的态度是：坚持真理，随时修正错误。我们的工作中是和非的问题，正确和错误的问题，这是属于人民内部矛盾的问题。解决人民内部矛盾，不能用咒骂，也不能用拳头，更不能用刀枪，只能用讨论的方法，说理的方法，批评和自我批评的方法，一句话，只能用民主的方法，让群众讲话的方法。

不论党内党外，都要有充分的民主生活，就是说，都要认真实行民主集中制。要真正把问题敞开，让群众讲话，那怕是骂自己的话，也要让人家讲，骂的结果，无非是自己倒台，不能做这项工作了，降到下级机关去做工作，或者调到别的地方去做工作，那又有什么不可以呢？一个人为什么只能上升不能下降呢？为什么只能做这个地方的工作而不能调到别个地方去呢？我认为这种下降和调动不论正确与否，都是有益处的，可以锻炼革命意志，可以调查和研究许多新鲜情况，增加有益的知识。我自己就有这一方面的经验，得到很大益处。不信你们不妨试一试看。司马迁说过：“文王拘而演周易，仲尼厄而作春秋。届原放逐，乃赋离骚。左丘失明，厥有国语。孙子膑足，兵法修列。不韦迁蜀，世传吕览。韩非囚秦，说难孤愤。诗三百篇，大抵圣贤发愤之所为作也”，这几句话当中，所谓文王演周易，孔子作春秋，究竟有无其事，近人已有怀疑，我们可以不去理它，让专家们去研究吧，但是司马迁是相信有其事的。文王拘、仲尼厄的确有其事，司马迁讲的这些事情，除左丘的一例之外，都是指当时领导对他们作了错误处理的。我们过去也错误地处理了一些干部，对这些人不论是全部处理错的，或者是部分处理错的，都应当按照具休情况，加以甄别和平反。但是，一般地说，这种错误处理，让他们下降，或者调动工作，对他们的革命意志总是一种锻炼，而且可以从人民群众中吸取许多新知识。我在这里申明，我不是提倡对于部对同志，对任何人，可以不分青红皂白，作出错误处理，像古代人拘文王，厄孔子，放逐屈原，去掉孙膑的膝盖骨那样，我不是提倡这样做，而是反对这样做的。我是说，人类的各个历史阶段，总是有这样处理错误的事实。在阶级社会，这样的事实很多。在社会主义社会，也在所难免。不论在正确路线的领导时期，还是在错误路线领导时期，都在所难免。不过有一个区别，在正确路线领导时期，一经发现有错误处理的，就能甄别，平反，向他们赔礼道歉，使他们心情舒畅，重新抬起头来，而在错误路线的领导时期，则不可能这样做，只能由代表正确路线的人们，在适当的时机，通过民主集中制的方法，起来纠正错误。至于自己犯了错误．经过同志们的批评和上级的鉴定，作出正确处理，因而下降或调动工作的人，这种下降或调动，对于他们改正错误，获得新的知识，会有益处，那就不待说了。

现在有些同志，很怕同志开展讨论，怕他们提出同领导机关，领导者意见不同的意见。一讨论问题就压制群众的积极性，不许人家讲话，这种态度非常恶劣。民主集中制是上了我们的党章的。上了我们宪法的，他们就是不实行。同志们，我们是干革命的，如果真正犯了错误，这种错误是不利于党的事业，不利于人民的事业的，就应当征求人民群众和同志们的意见，并且自己做检讨，这种检讨，有的时候，要有若干次，一次不行，大家不满意，再来第二次，还有不满意，再来第三次，一直到大家没有意见了，才不再做检讨。有的省委就是这样做的。有一些省比较主动，让大家讲话，早的，一九五九年就开始做自我批评，晚的，也在一九六一年开始做自我批评。还有一些省委是被迫做检讨的，像河南、甘肃、青海。另外一些省，有人反映，好像现在才刚刚开始作自我批评。不管是主动的，被动的，早做检讨，晚做检讨，只要正视错误，肯承认错误，肯改正错误，肯让群众批评，只要采取了这种态度，都应当欢迎。

批评和自我批评是一种方法，是解决人民内部矛盾的方法，而且是唯一的方法。除此以外，没有别的方法。但是如果没有充分的民主生活，没有真正实行民主集中制，就不可能实行批评和自我批评这种方法。

我们现在不是有许多困难吗？不依靠群众，不发动群众和干部的积极性，就不可能克服困难。但是，如果不向群众和干部说明情况，不向群众和干部交心，不让他们说出自己的意见，他们还对你感到害怕，不敢讲话，就不可能发动他们的积极性。我在一九五七年这样说过：要造成“又有集中，又有民主，又有纪律，又有自由，又有统一意志，又有个人心情舒畅，生动活泼那样一种政治局面。”党内党外都应当有这样的政治局面。没有这样的政治局面，群众的积极性是不可能发动起来的。克服困难，没有民主不行。当然没有集中更不行，但是没有民主就没有集中。

没有民主，不可能有正确的集中，因为大家意见分歧，没有统一的认识，集中制就建立不起来。什么吗集中?首先是要集中正确的意见。在集中正确意见的基础上，做到统一认识，统一政策，统一计划，统一指挥，统一行动，p4做集中统一。如果大家对问题不了解，有意见还没有发表，有气还没出，你这个集中统一怎么建立得起来呢？没有民主，就不可能正确地总结经验。没有民主，意见不是从群众中来，就不可能制定出好的路线方针、政策和办法。我们的领导机关，就制定路线、方针、政策和办法这一方面说来，只是个加工工厂。大家知道，工厂没有原料就不可能进行加工。没有数量上充分的、质量上适当的原料，就不可能制造出好的成品来。如果没有民主，不了解下情，情况不明，不充分搜集各方面的意见，不使上下通气，只由上级领导机关凭着片面的或者不真实的材料决定问题，那就难免不是主观主义的，也就不可能达到统一认识，统一行动，不可能实现真正的集中。我们这次会议的主要议题，不是要反对分散主义，加强集中统一吗？如果离开充分发扬民主，这种集中，这种统一是真的还是假的，是实的还是空的？是正确的还是错误的？当然只能是假的、空的、错误的。

我们的集中制，是建立在民主基础上的集中制。无产阶级的集中，是在广泛民主基础上的集中。各级党委是执行集中领导的机关，但是，党委的领导，是集体的领导，不是第一书记个人独断。在党委会内部只应当实行民主集中制。第一书记同其他书记和委员之间的关系是少数服从多数。拿中央常委或者政治局来说，常常有这样的事情，我讲的话，不管是对的还是不对的，只要大家不赞成，我就得服从他们的意见，因为他们是多数。听说现在有一些省委、地委、县委，有这样的情况。一切事情，第一书记一个人说了就算数。这是很错误的。哪有一个人说了就算数的道理呢？我这是指大事，不是指有了决议后的日常工作。只要是大事，就得集体讨论，认真地听取不同的意见，认真地对于复杂的情况和不同的意见加以分析。要想到事情的几种可能性，估计情况的几个方面，好的和坏的，顺利的和困难的，可能办到的和不可能办到的。尽可能地慎重一些，周一些。如果不是这样，就是一人称霸。这样的第一书记，应当叫做霸王，不是民主集中制的“班长”。以前有个项羽，叫做西楚霸王，他就不爱听别人的不同意见。他那里有个范增，给他出过主意，可是项羽不听范增的话。另外一个人叫刘邦，就是汉高祖，他比较能够采纳不同意见。有个知识分子叫郦食其，去见刘邦。初一报，说是读书人，孔夫子一派的。回答说：现在军事时期，不见儒生。这个郦食其就发了火，他向管门房的人说：你给我滚进去报告，老子是高阳酒徒，不是儒生。管门房的人进去照样报告了一遍。好，请。请了进去，刘邦正在洗脚，连忙起来欢迎。郦食其因为刘邦不见儒生的事，心中还有火，批评了刘邦一顿。他说，你究竟要不要取天下，你为什么轻视长者！这时候，郦食其已经六十多岁了，刘邦比他年轻，所以他自称长者。刘邦一听，向他道歉，立即采纳了郦食其夺取陈留县的意见。此事见《史记》郦食其和朱建传。刘邦是在封建时代被历史家称为“豁达大度”“从谏如流”的英雄人物。刘邦同项羽打了好几年仗，结果刘邦胜了，项羽败了，不是偶然的。我们现在有一些第一书记，连封建时代的刘邦都不如，倒有点像项羽。这些同志不改，最后要垮台的。不是有一出戏叫《霸王别姬》吗？这些同志如果不改，难免有一天要“别姬”就是了。（笑声）我为什么讲得这样厉害呢？是想讲的挖苦一点，对于一些同志戳得痛一点，让这些同志好好地想一想，最好有两天睡不着觉。如果他们睡得着觉，我就不高兴，因为他们还没有被戳痛。

我们有些同志，听不得相反的意见，批评不得。这是很不对的。在我们这次会议中间，有一个省，会本来是开得生动活泼的，省委书记到那里一坐，鸦雀无声，大家不讲话了。这位省委书记同志，你坐到那里去干什么呢？为什么不坐到自己房子里想一想问题，让人家去纷纷议论呢？本来养成了这样一股风气，当着你的面不敢讲话，那末，你就应当回避一下。有了错误，一定要做自我批评，要让人家讲话，让人批评。去年六月十二号，在中央北京工作会议的最后一天，我讲了自己的缺点和错误。我说，请同志们传达到各省、各地方去。事后知道，许多地方没有传达。似乎我的错误就可以隐瞒，而且应当隐瞒。同志们，不能隐瞒。凡是中央犯的错误，直接的归我负责，间接的我也有份。因为我是中央主席，我不是要别人推卸责任，其他一些同志也有责任，但是第一个负责的应当是我。我们的省委书记、地委书记、县委书记直到区委书记、企业党委书记、公社党委书记，既然做了第…书记，对于工作中的缺点错误，就要担起责任。不负责任，怕负责任，不许人讲话，老虎屁股摸不得，凡是采取这种态度的人，十个就有十个要失败。人家总是要讲的，你老虎屁股真是摸不得吗？偏要摸。

在我们国家，如果不充分发扬人民民主和党内民主，不充分实行无产阶级的民主制，就不能有真正的无产阶级的集中制。没有高度的民主，不可能有高度的集中，而没有高度的集中，就不可能建立社会主义经济。我们的国家，如果不建立社会主义经济，那会是一种什么状态呢？就会变成南斯拉夫那样的国家，变成实际上是资产阶级的国家，无产阶级专政就会转化成资产阶级专政，而且会是反动的、法西斯式的专政。这是一个十分值得警惕的问题，希望同志们好好想一想。

没有民主集中制，无产阶级专政不可能巩固。在人民内部实行民主，对人民的敌人实行专政，这两个方面是分不开的，把这两个方面结合起来，就是无产阶级专政，或者叫人民民主专政。我们的口号是：“无产阶级领导的，以工农联盟为基础的人民民主专政。”无产阶级怎样实行领导呢？经过共产党来领导。共产党是无产阶级的先进部队。无产阶级团结一切赞成、拥护和参加社会主义革命和社会主义建设的阶级和阶层。对反动阶级，或者说，对反动阶级的残余实行专政。在我们国内，人剥削人的制度已经消灭，地主阶级和资产阶级的经济基础已经消灭，现在反动阶级已经没有过去那末厉害了，比如说，已经没有一九四九年人民共和过刚建立的时候那么厉害了，也没有一九五七年资产阶级右派猖狂进攻的时候那末厉害了，所以我们说是反动阶级的残余。但是对于这个残余，千万不可轻视，必须继续同他们做斗争，已经被推翻的阶级，还企图复辟。在社会主义社会，还会产生新的资产阶级分子。整个社会主义阶段，存在着阶级和阶级斗争，这种阶级斗争是长期的、复杂的、有时甚至是很激烈的。我们的专政工具不能削弱，还应当加强。我们的公安系统是掌握在正确的同志的手里的。也可能有个别地方的公安部门，是掌握在坏人手里。还有一些作公安工作的同志，不依靠群众，不依靠党，在肃反工作中不是执行在党委领导下通过群众肃反的路线，只依靠秘密工作，只依靠所谓专业工作。专业工作是需要的，对于反革命分子，侦察、审讯是完全必要的，但是，主要是实行党委领导下的群众路线。特别是对于整个反动阶级的专政，必须依靠群众，依靠党。对于反动阶级实行专政，这并不是说把一切反动阶级分子统统消灭掉，而是要改造他们，用适当的方法改造他们，使他们成为新人。没有广泛的人民民主，无产阶级专政不能巩固，政权会不稳。没有民主，没有把群众发动起来，没有群众的监督，就不可能对反动分子和坏分子实行有效的专政，也不可能对他们实行有效的改造，他们就会继续捣乱，还有复辟的可能，这个问题应当警惕，也希望同志们好好想一想。
第三点、我们应当联合那一些阶级?压迫那一些阶级?这是一个根本立场的问题。

工人阶级应当联合农民阶级，城市小资产阶级，爱国的民族资产阶级，首先要联合的是农民阶级。知识分子，例如科学家、工程技术人员、教授、作家、艺术家、演员、医务工作者、新闻工作者，他们不是一个阶级，他们或者附属于资产阶级，或者附属于无产阶级。对于知识分子，是不是只有革命的我们才去团结呢？不是的。只要他们爱国，我们就要团结他们，并且要让他们好好工作。工人、农民、城市小资产阶级分子、爱国的知识分子、爱国的资本家和其他爱国的人士，这些人占全入口的百分之九十五以上。这些人，在我们人民民主专政下面，都属于人民的范围。在人民的内部，要实行民主。人民民主专政要压迫的是地主、富农、反革命分子、坏分子和反共的右派分子。反革命分子、坏分子和反共的右派分子，他们代表的阶级是地主阶级和反动的资产阶级。这些阶级和坏人，大约占全人口的百分之四、五。这些人是我们要强迫改造的。他们是人民民主专政的对象。

我们站在哪一边？站在占全人口百分之九十五以上的人民群众一边？还是站在占全人口百分之四、五的地、富、反、坏、右一边呢？必须站在人民群众这一边，绝不能站到人民敌人那一边去。这是一个马克思列宁主义者的根本立场问题。

在国内是如此，在国际范围内也是如此，各国的人民，占人口总数的百分之九十以上的人民大众，总是要革命的，总是会拥护马克思列宁主义的。他们不会拥护修正主义，有些人暂时拥护，将来终究会抛弃它。他们总会逐步地觉醒起来，总会反对帝国主义和各国反动派，总会反对修正主义。一个真正的马克思列宁主义者，必须坚定地站在占世界人口百分之九十以上的人民大众这一边。
第四点、关于认识客现世界的问题

人对客观世界的认识，由必然王国到自由王国的飞跃，要有一个过程，例如对于在中国如何进行民主革命的问题，从一九二一年党的建立直到一九四五年党的第七次代表大会，一共二十四年，我们全党的认识才完全统一起来。中间经过一次全党范围的整风，从一九四二年春天到一九四五年夏天，有三年半的时间。那是一次细致的整风。采用的方法是民主的方法：就是说，不管什么人犯了错误，只要认识了，改正了，就好了，而且大家帮助他认识，帮助他改正，叫做“惩前毖后，治病救人”，“从团结的愿望出发，经过批评或者斗争，分清是非，在新的基础上达到新的团结”。“团结一一批评一一团结”，这个公式就是在那个时候产生的。那次整风帮助全党同志，统一了认识。对于当时的民主革命应当怎么办，党的总路线和各项具体政策应当怎样定，这些问题，都是在那个时期，特别是在整风之后，才得到完全解决。

从党的建立到抗日时期，中间有北伐战争和十年土地革命战争。我们经过了两次胜利，两次失败。北伐战争胜利了，但是到一九二七年，革命遭到了失败。土地革命战争曾经取得了很大的胜利，红军发展到三十万人,后来又遭到挫折，经过长征，这三十万人缩小到两万多人，到陕北以后补充了一点，还是不到三万人，就是说，不到三十万人的十分之一。究竟是那三十万人的军队强些，还是这不到三万人的军队强些？我们受了那样大的挫折，吃过那样大的苦头，就得到锻炼，有了经验，纠正了错误路线，恢复了正确路线，所以这不到三万人的军队，比起过去那个三十万人的军队来，要更强些。×××同志在报告里说，最近四年，我们的路线是正确的，成绩是主要的，我们在实际工作中犯过一些错误，吃了苦头，有了经验了，因此我们更强了，而不是更弱了。情况正是这样。在民主革命时期，经过胜利，失败，再胜利，再失败，两次比较，我们才认识了中国这个客观世界。在抗日战争前夜和抗日战争时期，我写了一些论文，例如《中国革命战争的战略问题》，《论持久战》，《新民主主义论》，《共产党人发刊词》，替中央起草过一些关于政策、策略的文件，都是革命经验的总结。那些论文和文件，只有在那个时候才能产生，在以前不可能，因为没有经过大风大浪，没有两次胜利和两次失败的比较，还没有充分的经验，还不能充分认识中国革命的规律。

中国这个客观世界，整个地说来，是由中国认识的，不是在共产国际管中国问题的同志们认识的。共产国际的这些同志就不了解或者说不很了解中国社会、中国民族。对于中国这个客观世界，我们自己在很长时间内都认识不清楚，何况外国同志呢？

在抗日时期，我们才制定了合乎情况的党的总路线和一整套具体政策。这时候，我们已经干了二十来年的革命，过去那么多年的革命工作，是带着很大的盲目性的。如果有人说，有那一位同志，比如前中央的任何同志，比如说我自己，对于中国革命的规律，在一开始的时候就完全认识了，那是吹牛，我们切记不要相信，没有那同事。过去，特别是开始时期，我们只是一股劲儿要革命，至于怎么革法，革些什么，那些先革，那些后革，那些要到下一阶段才革，在一个相当长的时间内，都没有弄清楚，或者说没有完全弄清楚。我讲我们中国共产党人在民主革命时期艰难地但是成功地认识中国革命规律这一段历史情况的目的，是想引导同志们理解这样一件事：对建设社会主义的规律的认识，必须有一个过程。必须从实践出发，从没有经验到有经验，从有较少的经验，到有较多的经验，从建设社会主义这个未被认识的必然王国，到逐步地克服盲目性，认识客观规律，从而获得自由，在认识上出现一个飞跃，到达自由王国。

对于社会主义建设我们还缺乏经验。我和好几个国家的兄弟党的代表团谈过这个问题，我说：对建设社会主义经济，我们没有经验。这个问题我也向一些资本主义国家的新闻记者谈过，其中有一个美国人叫斯诺，他老要来中国，一九六零年让他来了。我同他谈过一次话，我说：“你知道，对于政治、军事，对于阶级底级斗争，我们有一套经验，有一套方针、政策和办法，至于社会主义建设，过去没有干过，还没有经验。你会说，不是已经干十一年了吗？是干了十一年了，可是还缺乏知识，还缺乏经验，就算开始有了一点，也还不多。”斯诺要我讲讲中国建设的长期计划。我说：“不晓得。”他说“你讲话太谨慎。”我说：“不是什么谨慎不谨慎，我就是不晓得事呀！就是没有经验呀。”同志们，也真是不晓得，我们确实还缺乏经验，确实还没有这样一个长期计划。一九六○年，那正是我们碰了许多钉子的时候。一九六一年，我同蒙哥马利谈话，也说到上面那些意见。他说：“再过五十年，你们就了不起了。”他的意思是说，过了五十年，我们就会壮大起来，而且会“侵略”人家，五十年内还不会，他的这种看法，一九六零年他来中国的时候就对我说过。我说：“我们是马克思列宁主义者，我们的国家是社会主义国家，不是资本主义国家，因此，一百年，一万年，我们也不会侵略别人。至于建设强大的社会主义经济，在中国，五十年不行，会要一百年，或者更多的时间。在你们国家，资本主义的发展，经过了好几百年。十六世纪不算，那还是中世纪。从十七世纪到现在，已经有三百六十多年。在我国，要建设起强大的社会主义经济，我估计要花一百多年。”十七世纪是什么时代呢？那是中国的明朝末年和清朝初年。再过一世纪，到十八世纪的上半期，就是清朝乾隆时代，《红楼梦》的作者曹雪芹就生活在那个时代，就是产生贾宝玉这种不满意封建制度的小说人物的时代。乾隆时代，中国已经有了一些资本主义生产关系的萌芽，但是还是封建社会。这就是出现大观园里那一群小说人物的社会背景。在那个时候以前，在十七世纪，欧洲的一些国家已经在发展资本主义了，经过三百多年，资本主义的生产力有了现在这样子。社会主义和资本主义比较，有许多优越性，我们国家经济的发展，会比资本主义国家快得多。可是，中国的人口多，底子薄，经济落后，要使生产力很大地发展起来，要赶上和超过世界上最先进的资本主义国家，没有一百多年的时间，我看是不行的。也许只要几十年，例如有些人所设想的五十年，就能做到。果然这样，谢天谢地，岂不甚好。但是我劝同志们宁肯把困难想得多一点，因而把时间设想得长一点。三百几十年建设了强大的资本主义经济，在我国，五十年内外到一百年内外，建设起强大的社会主义经济，那又有什么不好呢？从现在起，五十年内外到一百年内外，是世界上社会制度彻底变化的伟大时代，是一个翻天覆地的时代，是过去任何一个历史时代都不能比拟的。处在这样一个时代，我们必须准备进行同过去时代的斗争形式有着许多不同特点的伟大斗争。为了这个事业，我们必须把马克思列宁主义的普遍真理同中国社会主义建设的具体实际，并同今后世界革命的具体实际，尽可能好一些地结合起来，从实践中一步一步地认识斗争的客观规律。要准备着由盲目性遭到许多的失败和挫折，从而取得经验，取得最后胜利。由这点出发，把时间设想得长一点，是有许多好处的，设想得短了反而有害。

在社会主义建设上，我们还有很大的盲目性。社会主义经济，对于我们来说，还有许多未被认识的必然王国。拿我来说，经济建设工作中的许多问题还不懂得。工业、商业，我就不大懂。对于农业我懂得一点。但是也是比较地懂得，还是懂得不多。要较多地懂得农业，还要懂得土壤学、植物学、作物栽培学、农业化学、农业机械等等，还要懂得农业内部各个专业部门，例如粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂等等，还有畜牧业，还有林业。我是相信苏联威廉氏土壤学的，在威廉氏的土壤学著作里，主张农、林、牧三结合。我认为必须要有这种三结合，否则对于农业不利。所有这些农业生产问题，我劝同志们，在工作之暇，认真研究一下，我也还想研究一点。但是到现在为止，这些方面，我的知识很少。我注意的较多的是制度方面的问题，生产关系方面的问题，至于生产方面，我们知识很少。社会主义建设，从我们全党来说，知识都非常不够。我们应当在今后一段时间内，积累经验，努力学习，在实践中间逐步地加深对它的认识，弄清楚它的规律，一定要下一番苦功，要切切实实地去调查它，研究它。要下去蹲点，到生产大队、生产队，到工厂，到商店，去蹲点。调查研究，我们从前做得比较好，可是进城以后，不认真做了，一九六一年我们又重新提倡，现在情况已经有所改变。但是，在领导干部中间，特别是在高级领导干部中间，有一些地方部门和企业，至今还没有形成风气。有一些省委书记，到现在还没有下去蹲过点，如果省委书记不去，怎么能叫地委书记、县委书记下去蹲点呢，这个现象不好，必须改变过来。

从中华人民共和国成立到现在已经十二年了。这十二年分前八年和后四年，一九五零年到一九五七年底是前八年。一九五八年到现在，是后四年，我们这次会议已经初步总结了过去工作的经验，主要是后四年的经验。这个总结．反映在×××同志的报告里面。我们已经制定或者正在制定，或者将要制定各个方面的具体政策。已经制定了的，例如农村工作六十条，工业企业七十条，高等教育六十条，科学研究工作十四条，这些条例草案已经在实行或者试行，以后还要修改，有些还可能大改。正在制定的，例如商业工作条例。将要制定的，例如中小学教育条例。我们的党政机关和群众团体的工作，也应当制定一些条例。军队已经制定了一些条例。总之，工、农、商、学、兵、政、党这七个方面的工作，都应当好好地总结经验，制定一整套的方针、政策和方法，使它们在正确的轨道上前进。

有了总路线还不够，还必须在总路线指导下，在工、农、商、学、兵、政、党各个方面，有一整套适合情况的具体的方针、政策和办法，才有可能说服群众和干部，并且把这些当作教材去教育他们，使他们有一个统一的认识和统一的行动，然后才有可能取得革命事业和建设事业的胜利，否则是不可能的。对于这一点，我们在抗日时期就有了深刻的认识。在那时候，我们这样做了，就使得干部和群众对于民主革命时期的一整套具体的方针、政策和办法，有了统一的认识，因而有了统一的行动，使当时的民主革命事业取得了胜利，这是大家知道的。在社会主义革命和社会主义建设的时期，头几年内，我们的革命任务，在农村是完成对封建主义的土地制度的改革和接着实现农业合作化，在城市是实现对资本主义商业的社会主义改造。在经济建设方面，那时候的任务是恢复经济和实现第一个五年计划。不论在革命方面和建设方面，那时候都有一条适合客观情况的，有充分说服力的总路线，以及在总路线指导下的一整套方针，政策和办法，因此教育了干部和群众，统一了他们的认识，工作也就比较做得好。这也是大家知道的。但是，那时候有这样一种情况，因为我们没有经验，在经济建设方面，我们只是照抄苏联，特别是在重工业方面，几乎一切都抄苏联。自己的创造性很少。这在当时是完全必要的，同时又是一个缺点，缺乏创造性，缺乏独立自主的能力。这当然不应当是长久之计。从一九五八年起，我们就确立了自力更生为主,争取外援为辅的方针。在一九五八年党的八大二次会议上，通过了“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，在那一年又办起了人民公社，提出了大跃进的口号。在提出社会主义建设总路线的一个相当时期内，我们还没有来得及，也没有可能规定一整套适合情况的具体的方针、政策和办法，因为经验还不足。在这种情况下，干部和群众，还得不到一整套的教材，得不到系统的政策教育，也就不可能真正有统一的认识和统一的行动。要经过一段时间，碰到一些钉子，有了正、反两方面的经验，才有这样的可能，现在好了，有了这些东西了，或者正在制定这些东西。这样，我们就可以更加妥善地进行社会主义革命和社会主义建设。在总路线指导之下，制定一整套具体的方针、政策和办法，必须通过从群众中来的方法，通过系统的、周密的调查研究的方法，对工作中的成功经验和失败经验，作历史的考察，才能找出客现事物所固有的而不是人们主观臆造的规律，才能制定适合情况的各种条例。这种事很重要，请同志们注意到这点。

工、农、商、学、兵、政、党，这七个方面，党是领导一切的。党要领导工业、农业、商业、文化教育、军队和政府。我们的党，一般说来是很好的，我们党员的成分，主要的是工人和贫苦农民，我们的绝大多数干部都是好的，他们都在辛辛苦苦地工作。但是，也要看到，我们党内还存在一些问题，不要想象我们党的情况什么都好，我们现在有一千七百多万党员，这里面差不多有百分之八十的人是建国以后入党的，五十年代入党的。建国以前入党的只占百分之二十。在这百分之二十的人里面，一九三零年以前入党的，二十年代入党的，据前八年计算，有八百多人，这两年死了一些，恐怕只有七百多人了。不论在老的和新的党员里面，特别是在新党员里面，都有一些品质不纯和作风不纯的人。他们是个人主义者，官僚主义者，主观主义者，甚至是变了质的分子。还有些人挂着共产党员的招牌，但是并不代表工人阶级，而是代表资产阶级。党内并不纯洁，这一点必须看到，否则我们是要吃亏的。

上面是我讲的第四点。就是讲。我们对于客观世界的认识要有一个过程。先是不认识，或者不完全认识，经过反复的实践，在实践里面得到成绩，有了胜利，又翻过筋斗，碰了钉子，有了成功和失败的比较，然后才有可能发展成为完全的认识或者比较完全的认识。在那个时候，我们就比较主动了，比较自由了，就变成比较聪明一些的人了。自由是对必然的辩证规律。所谓必然，就是客观存在的规律性。在没有认识它以前，我们的行为总是不自觉的，带有盲目性的。这时候，我们是一些蠢人。最近几年，我们不是干过许多蠢事吗！第五点，关于国际共产主义运动这个问题，我只简单地讲几句。

不论在中国，在世界各国，总而言之，百分之九十以上的人终究是会拥护马克思列宁主义的。在世界上，现在还有许多人，在社会民主党的欺骗之下，在修正主义的欺骗之下，在帝国主义的欺骗之下，在各国反动派的欺骗之下，他们还不觉悟。但是他们总会逐步地觉悟过来，总会拥护马克思列宁主义。马克思列宁主义这个真理，是不可抗拒的，人民群众是要革命的。世界革命总是要胜利的。不准革命，像鲁迅所写的赵太爷，钱太爷，假洋鬼子不准阿Q革命那样，总是要失败的。

苏联是第一个社会主义国家，苏联共产党是列宁创造的党。虽然苏联的党和国家的领导现在被修正主义篡夺了，但是，我们劝同志们坚决相信，苏联广大的人民，广大的党员和干部是好的，是革命的，修正主义的统治是不会长久的。无论什么时候，现在，将来，我们这一辈子，我们的子孙，都要向苏联学习，学习苏联的经验。不学习苏联要犯错误。人们会问：苏联被修正主义统治了，还要学吗？我们学习的是苏联的好人好事，苏联党的好经验．至于苏联的坏人坏事，苏联的修正主义者，我们应当看作反面教员，从他们那里吸取教训。

我们永远要坚持无产阶级的国际主义团结的原则，我们始终主张社会主义和世界共产主义运动一定要在马克思列宁主义的基础上巩固地团结起来。

国际修正主义者在不断地骂我们。我们的态度是：由他骂去。在必要的时候，给予适当的回答。我们这个党是被人家骂惯了的。从前骂的不说，现在呢，在国外，帝国主义者骂我们，反动的民族主义者骂我们，修正主义者骂我们。在国内蒋介石骂我们，地、富、反、坏、右骂我们。历来就是这么骂的。……我们是不是孤立的呢？我就不感觉孤立。我们在座的有七千多人，七千多人还孤立吗？世界各国人民群众已经或者将要同我们站到一起，我们会是孤立的吗？
最后一点，第六点，要团结全党和全体人民。
这个问题我只简单地讲几句。

要把党内、党外的先进分子，积极分子团结起来，把中间分子团结起来，去带动落后分子，这样就可以使全党、全民团结起来。只有依靠这些团结，我们才能够做好工作，克服困难，把中国建设好。要团结全党、全民，这并不是说我们没有倾向性。有些人说共产党是“全民的党”，我们不这样看。我们的党是无产阶级政党，是无产阶级的先进部队，是用马克思列宁主义武装起来的战斗部队。我们是站在占总人口百分之九十五以上的人民大众一边，绝不站在占总人口百分之四、五的地、富、反、坏、右那一边。在国际范围也是这样，我们是同一切马克思列宁主义者，一切革命人民、全体人民讲团结的，绝不同反共反人民的帝国主义者和各国反动派讲什么团结。只要有可能，我们也要同这些人建立外交关系，争取在五项原则的基础上和平共处。但是这些事，跟我们和各国人民的团结是不同范畴的两同事。

要使全党全民团结起来，就必须发扬民主，让人讲话。在党内是这样，在党外也是这样。省委的同志、地委的同志、县委的同志，你们回去，一定要让人讲话。在座的同志们要这样做，不在座的同志们也要这样做。一切党的领导人员都要发扬民主，让人讲话。界限是什么呢？一个是遵守党的纪律，少数服从多数，全党服从中央。另一个是，不准组织秘密集团。我们不怕公开反对派，只怕秘密的反对派，这种人当面不讲真话，当面讲的尽是些假的，骗人的话，真正的目的不讲出来。只要不是违犯纪律的。只要不是搞秘密集团活动的，我们都允许他讲话，而且讲错了也不要处罚，讲错了话可以批评，但要用道理说服人家。说而不服怎么办：让他保留意见。只要服从决议，服从多数人决定的东西，少数人可以保留不同意见。在党内、党外，允许少数人保留意见，是有好处的，错误的意见，让他暂时保留，将来他会改的。许多时候，少数人的意见倒是正确的。历史上常常有这样的事实，起初，真理不是在多数人手里，而是在少数人手里。马克思、恩格斯手里有真理，可是他们在开始的时候是少数。列宁在很长一个时期内也是少数。我们党内也有这样的经验，在陈独秀统治的时候，在“左”倾路线统治的时候，真理都不在领导机关的多数人手里，而是在少数人手里。历史上的自然科学家，例如：哥白尼、伽利略、达尔文，他们的学说曾经在一个长时间内不被多数人承认，反而被看作错误的东西，当时，他们是少数。我们党在1921年成立的时候，只有几十个党员，也是少数人。可是这几十个人代表了真理，代表了中国的命运。

有一个捕人、杀人的问题，我还想讲一下。在现在的时候，在革命胜利还只有十几年的时候。在被打倒了的反动阶级还没有被改造好，有些人并且企图阴谋复辟的时候，人总会要捕一点，杀一点的，否则不能平民愤，不能巩固人民的专政。但是，不要轻于捕人，尤其不要轻于杀人。有一些坏人，钻到我们队伍里面的坏分子，蜕化变质分子，这些人，骑在人民头上拉屎拉尿，穷凶极恶，严重地违法乱纪，这是些小蒋介石。对于这种人得有个处理，罪大恶极的，也要捕一些，还要杀几个。因为对这样的人，完全不捕、不杀，不足以平民愤。这就是所谓的“不可不捕，不可不杀。”但是绝不可多捕、多杀。凡是可捕可不捕的，可杀可不杀的，都要坚决不捕，不杀。有个潘汉年，此人当过上海市副市长，过去秘密投降了国民党，是个CC派人物，现在关在班房里头，我们没有杀他。像潘汉年这样的人，只要杀一个，杀戒一开，类似的人都得杀。还有个王实味，是个暗藏的国民党探子。在延安的时候，他写过一篇文章，题名《野百合花》，攻击革命，诬蔑共产党。后来把他抓起来，杀掉了。那是保安机关在行军中间，自己杀的，不是中央的决定。对于这件事，我们总是提出批评，认为不应当杀。他当特务，写文章骂我们，又死不肯改，就把他放在那里吧，让他劳动去吧，杀了不好。人要少捕，少杀。动不动就捕人、杀人，会弄得人人自危，不敢讲话。在这种风气下面，就不会有多少民主。

还不要给人乱戴帽子。我们有些同志惯于拿帽子压人，一张口就是帽子满天飞，吓得人不敢讲话。当然，帽子总是有的，×××同志的报告里面不是就有许多帽子吗？“分散主义”不是帽子吗？但是不要动不动就给人戴在头上，弄得张三分散主义，李四分散主义，什么人都是分散主义。帽子最好由人家自己戴，而且要戴得合适，最好不要由别人去戴。他自己戴了几回，大家不同意他戴了，那就取消了。这样，就会有很好的民主空气。我们提倡不抓辫子，不戴帽子，不打棍子，目的就是要使人心里不怕，敢于讲意见。

对于犯了错误的人，对于那些不让别人讲话的人，要采取善意帮助的态度。不要有这样的空气，似乎犯不得错误，一犯错误，从此不得翻身。一个人犯了错误，只要他真心愿意搞正，只要他确实有了自我批评，我们就要表示欢迎。头一、二次自我批评，我们不要要求过高，检查得还不彻底，不彻底也可以，让他再想一想，善意地帮助他。人是要有人帮助的。应当帮助那些犯错误的同志认识错误。如果人家诚恳地作了自我批评，愿意改正错误，我们就要宽恕他，对他采取宽大的政策。只要他的工作成绩还是主要的，能力也还行，就还可以让他在那里继续工作。

我在这个讲话里批评了一些现象，批评了一些同志，但是没有指名道姓，没有指出张三、李四来。你们自己心里有数。（笑声）我们这几年工作中的缺点、错误，第一笔账，首先是中央负责，中央又是我首先负责；第二笔账，是省委、市委、自治区党委的；第三笔账，是地委一级的；第四笔账，是县委一级的，第五笔账，就算到企业党委，公社党委的了。总之，各有各的账。

同志们，你们回去，一定要把民主集中制健全起来。县委的同志，要领导公社把民主集中制健全起来。首先要建立和加强集体领导，不要再实行长期固定的“分片包干”的领导方法了，那个方法，党委书记和委员们各搞各的，不能真正的集体讨论，不能有真正的集体领导，要发扬民主，要启发人家批评，要听人家的批评。自己要经得起批评。应当争取主动，首先作自我批评。有什么就检讨什么，一个钟头，顶多两个钟头，倾箱倒筐而出，无非是那么多。如果人家认为不够，请他提出来，如果说得对，我就接受。让人讲话，是采取主动好，还是被动好？当然是主动好。已经处在被动地位了怎么办？过去不民主，现在陷入被动，那也不要紧，就请大家批评吧。白天出气，晚上不看戏，白天晚上都请你们批评。（掌声）这个时候，我坐下来，冷静地想一想，两三天晚上睡不着党，想好了，想通了，然后诚诚恳恳地作一篇检查。这不就好了吗？总之，让人讲话，天不会塌下来，自己也不会垮台。不让人家讲话呢？那就难免有一天要垮台。

我今天的讲话就讲这一些。中心是讲了一个实行民主集中制的问题，在党内、党外发扬民主的问题。我向同志们建议，仔细考虑一下这个问题。有些同志还没有民主集中制的思想，现在要开始建立这个思想，开始认识这个问题。我们充分地发扬了民主，就能把党内党外广大群众的积极性调动起来，就能使占总人口百分之九十五以上的人民大众团结起来。做到了这些，我们的工作就会越做越好，我们遇到的困难就会较快地得到克服，我们事业的发展就会顺利得多。（热烈鼓掌）

上一页 目录 下一页

毛泽东思想万岁


017) 接见几内亚政府经济代表团和妇女代表团的谈话
017) 接见几内亚政府经济代表团和妇女代表团的谈话
（一九六二年五月三日）

主席：你们是来自友好国家、友好政府的代表团，欢迎你们。所有非洲的朋友，都受到中国人民的欢迎。我们与所有非洲国家人民的关系都是好的，不管是独立或没有独立正在斗争中的人民。非洲正出现一个很大的争取民族独立，反对帝国主义、反对殖民主义的革命运动。非洲有多少人口？二亿吧？二亿人民要翻身，不管已经站起来或者将要站起来。还有拉丁美洲也是二亿人口，亚洲的十几亿人口和全世界的革命人民。我们不是孤立的，到处都有我们的朋友，你们也不是孤立的。你们来中国可以感到中国人民是十分欢迎你们的。来了几天了？
凯塔（几政府经济代表团团长）。我们是四月十九日末的。
主席。她们呢？（指妇女代表团）
凯塔：她们是四月二十五日来的。
主席；听说你们明天要走了。
凯塔。她们不走。

主席：欢迎。他（指柯庆施同志）是上海的主人，柯庆施是中共中央政治局委员，同你们是民主党的中央政治局委员一样，对吗？
柯庆施：你们为何不多住几天？

凯塔。我们的日程排得很紧，国内工作很多，五月十五日以前要完成改组党的各级机构，如有时间，我们很愿意在中国访问一个月。

主席:你们的觉是很好的党，是个联系群众的党，有纪律的党，是一个有以反对帝国主义、反对殖民主义和建立民族经济作为纲领的党，一个独立自主国家的领导的党。我们感到同你们是很接近的。我们两国、两党互相帮助，互相支持，你们不捣我们的鬼，我们也不捣你们的鬼。如果我们有人在你们那里做坏事，你们就对我们讲。例如看不起你们，自高自大，表现大国沙文主义态度，有没有这种人？
凯塔：没有。
主席:如有这种人，我们要处分他们。
凯塔：有些国家的技术人员有这种情况，中国专家没有这种情况，他们都工作得很好。

主席:是不是有比你们几内亚专家薪水高、特殊化的情况？（对叶××说）恐怕有，要检查，待遇要一样，最好低一些。（叶××：周总理正在要方×同志检查。）

凯塔：这个问题是值得研究的，但直到现在中国专家并没有过分的要求，有些国家的专家要比几专家高二、三倍，相反，中国的专家没有过分的要求。
主席:驻几内亚大使是谁？是柯华吗？（旁人答是的）
凯塔：只有中国专家和越南专家待遇一样。
主席：是否有人损害你们的民族利益？搞颠覆活动？

凯塔：有，但不是中国人。对搞颠覆活动的人，我们也不是听任他们去搞的，发生这种情况，我们要迅速采取措施加以回击，我们不愿意做人家的尾巴。过去发生的事件你们是知道的，我们对这些事件的态度你们也是知道的。

主席:你们做得对。凡有人在你们那里称王称霸，不服从你们的法律，搞颠覆活动，应把他们赶掉。我们希望你们站住脚，不仅在政治上，而且要在经济上站住脚，不要被人颠覆掉了。你们站住脚我们高兴。你们倒台我们不高兴。因为你们是一个革命的党，是一个革命的政府，在非洲有很大的影响。经过你们，可以在非洲许多国家做工作，使他们得到解放。你们也有这个责任，不要自己独立就不管别人了。我们也一样，不能因为自己独立了就不管别人了。所谓管别人是指友好的支持、帮忙。你们知道我们现在还有些困难，帮忙不大。再过五年、十年我们的情况可能好一些，那时的帮助可能多一些。我们的国家，有一个很大的缺点，人太多，这么多人要吃饭，要穿衣，所以现在还有不少困难，但这些困难不是不可克服的，而是能够克服的，正在采取措施克服。我国的经济、文化与你们差不多，差不多是在没有什么遗产的情况下搞起来的。你们是法国的殖民地，我们是几个国家的殖民地。你们与法国建立了外交关系吗？

凯塔：关于跟法国建交的问题，还有一些悬而未决的问题至今没有解决。我们独立后与法国双方互派过代表，进行过谈判，想解决这些问题，但这些问题至今还未解决，我们希望能够解决。
主席:你们与阿尔及利亚的关系好吗？
凯塔：好的。
主席:与马里呢？
凯塔：非常好。
主席:与索马里呢？
凯塔：差一些，还没有外交关系，往来较少。
主席:与加纳呢？
凯塔:好的。
主席：与摩洛哥和突尼斯呢？

凯塔:跟摩洛哥和突尼斯也好，但有些不同。非洲有两个不同的集团，即卡萨布兰卡集团和蒙罗维亚集团。
主席：蒙罗维亚集闭？

凯塔:卡萨布兰卡集团是阿尔及利亚、加纳、几内亚、马里、利比里亚和摩洛哥六国集团。蒙罗维亚集团是过去非洲马尔加什联盟的国家。卡集团较进步，蒙集团不大进步，与殖民主义联系较多。
主席：蒙集团是否属于法属共同体？

凯塔:是的。我们与卡萨布兰卡集团关系好…些。跟蒙罗维亚集团的有些国家，如塞内加尔、利比里亚、象牙海岸等国，边境相连，遭遇和问题都差不多。我们认为非洲分为这样两个集团并不符合非洲人民的利益，所以杜尔总统向所有非洲国家采取外交措施，创议召开非洲国家首脑会议，五月份要开会，要协调相互的立场，取得一些共同点，取得合作。正如主席所说，进步力量应该支持邻国人民，非洲许多国家与殖民主义势力有联系，与欧洲共同市场有联系，而不是与兄弟的邻国有联系。我们预备开会讨论非洲共同市场问题，以便发展非洲自己的经济，摆脱非洲殖民主义势力的控制。非洲所有国家首脑会议五月份在埃塞俄比亚首都亚的斯亚贝巴召开。如果几内亚创议的非洲首脑会议有结果，可以使非洲国家的关系进一步密切。
主席：非洲国家要联合，另外还要一个更大的联合，即亚、非、拉美三大洲的联合。

凯塔：我们也意识到这种大联合的重要性，因此首先非洲国家自己要联合，以便在大联合中起积极作用。我们不少非洲国家正在受痛苦，还在受殖民主义的痛苦，特别是经济上受新殖民主义的痛苦。要实现大联合，以反对帝国主义和殖民主义。
主席：几内亚有多少人口？
凯塔：几内亚国家很小，有四百万人口。
主席：土地面积多少？
凯塔：二十五万平方公里，平均每平方公里十二――十三人。
主席：很大的土地，有很大的发展前途。有森林吗？

凯塔：很多，特别是矿产的前途很大，我国有丰富的铁矿、铝矿、铬矿。是非洲矿产最丰富的国家，还有丰富的水力资源，可以利用来发电，以便在当地自己提炼矿砂。
主席：听说你们在建造一座大水坝？

凯塔：在法国殖民统治时期，法国人已有此计划。法国想在孔库雷河上建造一座大水坝，每年可发六十亿度的电，用此电力提炼铝。法国组织了国际公司，并与国际银行建立了关系，以便取得资金。一九五八年几内亚独立了，法国认为不安全，就放弃了这个计划。独立后，几内亚政府想搞，苏联原则上同意与东欧几个社会主义国家一起援助几建设水坝，但现在苏、几政治关系复杂化了，恐怕不准备搞了。
主席：还没有搞吗？
凯塔：没有搞，杜尔总统访华时经过莫斯科，苏原则同意援助，但至今没有动静。
主席：听说有个货币问题，解决了没有？
凯塔：我们在一九六零年建立了几内亚法郎，目的是退出法郎区，建立独立的货币区。这种

凯塔:法郎不能兑换外币，以避免殖民主义者掌握大量几内亚货币兴风作浪。但有些邻国以几法郎投机，他们从几带出大量货币，换美元和英镑，或以低于官价出售几法郎，压低币值，或贩运货物到几内亚来换取几币搞投机。所以几政府在今年四月决定取消旧币换新币，在外国的旧币一律作废。
主席:你们自己能印钞票吗?
凯塔:不能。
主席:在哪里印呢？

凯塔:起初在捷克，最近一次在英国印。现在正设法自己弄到印钞票的机器，以便保证不断地印自己的钞票。
主席：几内亚妇女有选举权吗？
卡玛拉（几妇女代表团团长）：有的，在党内、政府内都有。
主席。党里有妇女领导人吗？

卡玛拉：党的街道委员会，村委员会和省委员会都有妇女领导人，恩廸阿依、贡代二位都得到了独立勋章。

主席。你们的革命是群众性的，党也是群众性的。我们的党中央员会女的太少了，女的有，但比例是男的多，女的少，地方党委也是如此。你们走在我们前面去了。

凯塔：我们的比例也少，十七个政治局委员中只有二个女的，政府中只有一个部长是女的，就是卡玛拉夫人。我们那里也仅仅是开始，正如周恩来总理所说，妇女受到双重压迫，不仅有帝国主义、殖民主义和封建主义的压迫，而且男女不平等，女的上学机会不多，革命胜利后男的还有封建思想，女的积极斗争，现在有女的市长、村长等。
主席；慢慢来。
凯塔：她（指卡玛拉夫人）想一下子解决问题。
卡玛拉；他想阻拦。（全场笑）

主席：我们与你们的情况差不多，比较接近，所以我们同你们谈得来，没有感到我欺侮你，你欺侮我，没有什么优越感，都是有色人种。有人想欺侮我们，认为我们生来就不行，认为我们没有办法，命运注定了，一万年该受帝国主义的压迫，不会管理国家，不会搞工业，不能解决吃饭问题，科学文化也不行。他们不想一想，这种状况是他们造成的，经济、文化水平低是他们造成的。管理国家过去是他们代替我们管理的。本国人讲管理是可以的，但要学，学多少年，慢慢来，可是你们不是慢慢来，而是一下子就取得政权，我们也是，夺取了政权再学嘛！不会管理慢慢就会管理了，有错误就改嘛！难道只有我们有错误，西方国家没有错误？他们的错误比我们更大，他们犯了反革命的错误。我们根本上没有错误，我们是革命。没有工业可以逐步搞工业，没有现代化的农业可以逐步搞现代化的农业，科学文化水平也能一年一年提高，例如地质人员，你们现在开始有了吗？
凯塔：以前的地质人员都是别国的，现在有许多几留学生在别的国家培养。

主席：我们国民党、蒋介石遗留下来的地质人员只有二百人，现在十三年来有了十几、二十万人。（问柯庆施同志：各省都有吗？柯说有。）能搞起来的。难道只有西方国家能搞，我们就不能搞起来吗？

凯塔：杜尔总统也认为争取独立首先要自己相信自己，管理国家也是一样。只有打铁，才能成为铁匠，只有学了才会，管理国家慢慢能学会。如一九五八年独立时，几学生只有三万二千人（指在学校的），现在有了十二万。
主席：增加了三倍多。你们过去可能没有大学。

凯塔：没有，很少有机会上大学，上大学要到巴黎去。当时殖民主义者对培养当地的干部没有兴趣，只有二百个大学生，现在有一万五千个大学生，各省都有。
主席：比例不小，四百万人口中有一万五千人。

凯塔：现在科纳克里正在搞技术高等学校，培养地质、农业等技术人材。一方面继续向外国派，另一方面尽量在国内培养高等学校的学生，使能适合本国的条件。
主席：今晚你们有何活动?柯庆施：晚上我们要举行宴会欢迎他们。
主席：他（指柯）是主人了，我们这就告一段落，好吗？

凯塔；我们没有别的话。在北京已与许多负责同志讲过，现再一次向主席表示：几内亚对于中国的友谊和合作寄以极大的希望，对中国为几所作的一切表示感谢。这次谈判印象很深，中国政府领导人很谅解我们，谈判进行得顺利，得到了积极的成果。再一次表示两国关系是巩固的，代表几政府和人民向主席表示感谢。
主席：我们感谢你们，这是互相支持，我们很抱歉，不能完全满足你们的要求。
凯塔：你们已尽了你们的能力。非洲有句话：援助的方式比援助的东西更重要。

主席：我们的关系是平等的，友好、坦率、诚恳、不讲假话，讲老实话。以后继续往来。你们来过中国吗?

凯塔：他们都是第一次，我一九六零年陪杜尔总统一起来过，到过北京、武汉、广州、上海等地。主席在北京接见过我们。到上海时柯市长举行了宴会，我们还参观过上海汽轮机厂，宋庆龄副主席在上海接见了我们。
主席：你们回去后替我问候塞古．杜尔总统，问候你们中央的各位领导人，祝他们好。
凯塔：在我们离开这儿前，再一次祝主席身体健康，祝主席在建设社会主义的事业中取得新的更大成就。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


018) 在北戴河中央工作会议上的讲话
018) 在北戴河中央工作会议上的讲话
（一九六二年八月六日）

先开工作会议，为中央全会准备文件。从明天起，开始讨论，刘××建议成立核心小组，还有许多小组，解决六个大组不能畅所欲言的问题。核心小组有常委、书记处，再加大区第一书记，中央各口负责同志，共二十三人：毛、刘××、周、朱×、邓××、彭×、富春、先念、谭××、伯达、陆××、富治、谷牧、罗××、陈毅、杨××，加上各大区第一书记。

一、社会主义国家，究竟存在不存在阶级？在外国有人讲，没有阶级了，因此党是全民的党，不是阶级的工具，无产阶级的党了。无产阶级专政不存在了，全民专政没有对象了，只有对外矛盾了。像我们这样的国家是否也适应？这个问题是否谈一下。我同几个大区的同志都谈了话，了解到有的人听说，国内还有阶级存在，大吃一惊。资产阶级右派从来不承认有阶级存在，认为没有阶级了，不要改造，不承认阶级斗争，说阶级斗争是马克思捏造出来的。资产阶级不承认阶级斗争，孙中山就不讲阶级，说只有大贫小贫之分。有没有阶级，这是个基本问题。

二、形势问题，也要谈一下，国际问题要找几个人准备一下，究竟是什么情况？帝国主义、修正主义、反动的民族主义、广大人民群众各阶层、民族资产阶级、农民、城市小资产阶级……

国内形势谈一谈。究竟这两年如何？有什么经验？过去几年有许多工作没搞好，有许多还是搞好了，如工业建设、农业建设、水利等等。有人说，农村去年比前年好，今年比去年好，这个说法对不对？工业上半年不那样好，有主客观原因，下半年怎样，还要看一看。有些同志过去曾经认为是一片光明，现在是一片黑暗，没有光明了。是不是一片黑暗？两种看法那种对？如果都不对，是不是应有第三种看法？不是一片黑暗，基本光明，有黑暗，问题不少，确实很大。回到一九五九年庐山会议的三句话。“成绩很大，问题不少，前途光明”。两年调整，彻底调整、巩固、充实、提高的方针做得不那么好。以农业为基础，讲了三年，一九五九年至一九六二年，四个年头，实际上没有实行。中央的东西，有些没有下去，有些成了废品。所谓没有实行，就是没有认真做，个别做了，或者做得很不好。形势问题，我倾向于不那么悲观，不是一片黑暗。现在一片光明的看法没有了，不存在。有些人思想混乱，没有前途，丧失信心，不对。

三、矛盾问题。有些什么矛盾？一类是敌我矛盾，一类是人民内部矛盾。人民内部矛盾有两类。有一种矛盾，对资产阶级的矛盾，实质上敌对的，是社会主义与资本主义的矛盾，我们当作人民内部矛盾处理，如果承认国内阶级还存在，就应该承认社会主义与资本主义的矛盾是存在的。阶级的残余是长期的，矛盾也是长期存在的，不是几十年，我想是几百年，究竟那一年进入社会主义，进入了社会主义是不是就没有矛盾了？没有阶级，就没有马克思主义了，就成了无矛盾论，无冲突论了。现在有一部分农民闹单干，究竟有百分之几十，有说百分之二十，安徽更多。就全国来说，这时期比较突出。究竞走社会主义还是走资本主义道路？农村合作化要不要？“包产到户”还是集体化？已经“包产到户”的，不要强迫纠正，要做工作。为什么要搞这么多文件？为了巩固集体经济。现在就有闹单干之风，越到上层越大，有阶级就有阶层，地、富残余还存在着，闹单干的是富裕阶层、中农阶层、地富残余，资产阶级争夺小资产阶级闹单干，如果无产阶级不注意领导，不做工作，就无法巩固集体经济，就可能搞资本主义。有些人也是要闹单干的。
再有，生产和分配的矛盾，积累与消费的矛盾。积累过多，消费就少了。

再有，集中与分散的矛盾，七千人大会之后，我看没有解决，还要继续做工作，民主与集中的矛盾，要用民主的方法达到集中的目的。要让人家讲话，不民主，集中不起来，还要做工作。

社会主义与资本主义，本质上是敌对矛盾，我们当作人民内部矛盾来处理。积累过多，民主与集中还要做工作。阶级存在不存在？国内形势如何？矛盾，一个是敌我矛盾，一个是人民内部矛盾。敌我矛盾有个肃反问题，还有反革命存在，要看到，看不到不好，看得太严重也不合乎事实。

上一页 目录 下一页

毛泽东思想万岁


019) 在北戴河中央工作会议中心小组会上的讲话
019) 在北戴河中央工作会议中心小组会上的讲话
（一九六二年八月九日）

今天单讲共产党垮得了垮不了的问题。共产党垮了谁来？反正两大党，我们垮了，国民党来。国民党干了二十三年，垮了台，我们还有几年。

农民本来已经发动起来，但是还有资产阶级、右派分子、地主、富农复辟的问题。还有南斯拉夫的方向。（有人插话：国民党在台湾搞了一个政纲，土地收为农民所有，但又保护地主）各地方、各部专搞那些具体问题，而对最普遍、最大量的方向问题不去搞。
单干势必引起两极分化，两年也不要，一年就要分化。

（李××同志揭露邓子恢的问题）派干部下去，而思想不“定一”，不讨论就走，这种办法不好。为什么不请邓子恢来？他不来，我们对台戏唱不成。建议中心小组再加五个人：邓子恢、王××、康生、吴××、胡×。

资本主义思想，几十年、几百年都存在，不说几千年，讲那么长吓人。社会主义才几十年，就搞得干干净净？历代都是如此。苏联到现在几十年，还有修正主义，为国际资本主义服务，实际是反革命。

《农村社会主义高潮》一书，有一段按语讲资产阶级消灭了，只有资本主义思想残余的影响，讲错了，要更正。

有困难，对集体经济是个考验，这是一种大考验，将来还要经受更重大的考验，苏联经过两次大战的大考验，走了许多曲折的道路，现在还出修正主义。我们的困难比苏联的困难更多。

全世界合作化，我们搞得最好。因为从全国说，土改比较彻底，但也有和平土改的地方。政权中混进了不少坏分子与马步芳分子。改变了生产资料所有制，不等于解决了意识的反映。社会主义改造消灭了剥削阶级的所有制，不等于政治上、思想上的斗争没有了。思想意识方面的影响是长期的。高级合作化、一九五六年社会主义改造，完成了消灭资产阶级的所有制，一九五七年提出思想政治革命，补充了不足。资产阶级是可以新生的，苏联就是这个情况。

苏联从一九二一年到一九二八年单干了近十年，没有出路，斯大林才提出搞集体化。一九三五年才取消各种购物券，他们的购物券并不比我们少。
找几个同志把苏联由困难到发展的过程，整理一个资料。这事由康生同志负责，搞一个经济资料。

动摇分子坚决闹单干，以后看形势不行又要求回来。最好不批准，让他们单干二、三年再说，他们早回来，对集体经济不会起积极作用。

要有分析，不要讲一片光明，也不能讲一片黑暗，一九六○年以来，不讲一片光明了，只讲一片黑暗，或者大部分黑暗。思想混乱，于是提出任务：单干，全部或者大部单干。据说只有这样才能增产粮食，否则农业就没有办法。包产百分之四十到户，单干、集体两下竞赛，这实质上叫大部分单干。任务提得很明确，两极分化，贪污盗窃，投机倒把，讨小老婆，放高利贷，一边富裕，而军、烈、工、干四属，五保（户）这边就要贫困。
赫鲁晓夫还不敢公开解散集体农场。
（康生同志插话：现在的价格，低出高进，不利于集体经济。）

内务部一个司长，到凤城宣传安徽包产到户的经验。中央派下去的人常出毛病，要注意。中央下去的干部，要对下面有所帮助，不能瞎出主意，不能随便提出个人意见。政策只能中央制定，所有东西都应由中央批准，再特殊也不能自立政策。

思想上有了分歧，领导要有个态度，否则错误东西泛滥。反正有三个主义：封建主义、资本主义、社会主义。资本主义有买办阶级，美国资本主义农场，平均每个场有十六户，我们一个生产队二十多户。包产到户，大户还要分家，父母无人管饭，为天下中农谋福利。

河北胡开明，有这么一个人，“开明”，但就是个“胡”开明，是个副省长。听了批评“一片黑暗”的论调的传达，感到压力，你压了我那么久，从一九六○年以来，讲两年多了，我也可以压你一下么。

有没有阶级斗争？广州有人说，听火车轰隆轰隆的声音，往南去的像是“走向光明”，“走向光明”，往北开的像是“没有希望”，“没有希望”。

有人发国难财，发国家困难之财，贪污盗窃。党内有这么一部分人，并不是共产主义，而是资本主义、封建主义。
每一个省都有那么一种地方，所谓后解放区，实际上是民主革命不彻底。

党员成分，有大量小资产阶级，有一部分富裕农民及其子弟，有一批知识分子。还有一批未改造过的坏人，实际上不是共产党。名为共产党，实为国民党。对这部分人的民主革命还不彻底，明显的贪污、腐化，这部分人好办。知识分子、地富子弟，有马克思主义化了的，有根本未化的，有的程度不好的。这些人对社会主义革命没有精神准备，我们没有来得及对他们进行教育。资产阶级知识分子，全部把帽子摘掉？资产阶级知识分子，阳过来，阴过去，阴魂未散，要作分析。

民主革命二十八年，在人民中宣传反帝、反封建，宣传力量比较集中，妇孺皆知，深入人心。社会主义才十年，去年提出对干部重新进行教育，是个重要任务。“六大”只说资产阶级不好，但是对资产阶级加了具体分析，反对的是官僚、买办资产阶级，对别的资产阶级就反得不多，三反五反搞了一下。没收国民党、大资本家、帝国主义的财产，这些拿到我们手上，就是社会主义性质，拿到别人手上是资本主义性质。一九五三、一九五四年搞合作社，开始搞社会主义。互助组、合作化、初级社、高级社，一直发展下来。真正社会主义革命是从一九五三年开始的。以后经过多次运动，社会主义建设与社会主义改造在全国展开。一九五八年已有些精神不对，中间有些工作有错娱，最主要的是高征购，瞎指挥，共产风，几个大办，安徽“三改”，引黄灌溉（本来是好的，不晓得盐碱化）。因此四个矛盾再加上一个矛盾，正确与错误的矛盾。高指标，高征购，这是认识上的错误，不是什么两条道路的问题。好人犯错误同走资本主义道路的完全不同，与混进来的及封建主义等更不相同。如基本建设多招了二千万人，没看准，农民就没有饭吃，就要浮肿，现在又减人。

有些同志一有风吹草动，就发生动摇，那是对社会主义革命没有精神准备，和没有马克思主义。没有思想准备，没有马列主义，一有风就顶不住。对这些人应让他们讲话，让他们讲出来，讲比不讲好，言者无罪，但我们要心中有数，行动要少数服从多数，要有领导。××同志的报告中说：“要正确处理单干，纪律处分，开除党籍……”。我看带头的可处分，绝大多数是教育问题，不是纪律处分，但不排除对带头搞分裂的纪律处分。
大家都分析一下原因。

这是无产阶级和富裕农民之间的矛盾。地主、富农不好讲话，富裕农民就不然，他们敢出来讲话。上层影响要估计到。有的地委、省委书记（如曾希圣），就要代表富裕农民。

要花几年功夫，对干部进行教育，把干部轮训搞好，办高级党校，中级党校，不然搞一辈子革命，却搞了资本主义，搞了修正主义，怎么行？
我们这政权包了很多人下来，也包了大批国民党下来，都是包下来的。

罗隆基说，我们现在采取的办法，都是治标的办法。治本的办法是不搞阶级斗争。我们要搞一万年的阶级斗争，不然，我们岂不变成国民党、修正主义分子了。
和平过渡，就是稳不过渡，永远不过渡。
我在大会上只出了个题目，还没有讲完，有的只露了一点意思，过两天可能顺成章。

三年解放战争，猛烈土地改革。土改后，对两种资本主义的改造很顺利。有的地区的民主革命还是不彻底，比如潘汉年、饶漱石，长期没发现。
修正主义的国内根源是资本主义残余，国外是屈从帝国主义的压迫，莫斯科宣言上这两句话是我加的。

一九五七年国际上有一点小风波，风乍起吹皱一池春水。六月刮起十二级台风，他们准备接管政府，我们来个反攻，所有学校的阵地都拿过来了。反右后，五八年算半年，五九年、六○年大跃进。六一年开始搞十二条，六○年搞工业七十条，农业六十条。
过去分田是农民跟地主打架，现在是农民跟农民打架，强劳动力压弱劳动力。
有这样一种农民，两方面都要争夺，地富要争夺，我们要争夺。

小资产阶级、农民有两重性，碰到困难就动摇，所以我们要争夺无产阶级领导权，就是共产党领导。农村的事，依靠贫农，还要争取中农，我们是按劳分配，但要照顾四属、五保。

二千万人呼之则来，挥之则去。不是共产党当权，哪个能办到。五八年十一月第一次郑州会议，提出的商业政策，没执行，按劳分配的政策，也不执行，不是促进农业，集体经济的发展，反而起了不利的影响。商业部应该改个名字，叫“破坏部”，同志们听了不高兴，我故意讲得厉害一点，以便引起注意。商业政策、办法，要从根本上研究。这几年兔、羊、鹅有发展，这是因为这几样东西不征购。打击集体，有利单干，这次无论如何得解决这个问题。

中央有事情总是同各省、市和各部商量，可是有些部就是不同中央商量，中央有些部作得好，像军事、外交，有些部门像计委、经委，还有财贸办、农业办等口子，问题总是不能解决。中央大权独揽，情况不清楚，怎样独揽？人吃了饭要革命，不一定要在一个部门闹革命，为什么不可以到别的部门或下面去革命呢？我是湖南人，在上海、广州、江西七、八年，陕北十三年。不一定在一个地区干，永远如此。中央、地方部门之间，干部交流，再给试一年，看能否解决，陈伯达同志说不能再给了。

财经各部委，从不做报告，事前不请示，事后不报告，独立王国，四时八节，强迫签字，上不联系中央，下不联系群众。
谢天谢地，最近组织部来了一个报告。

外国的事我们都晓得，甚至肯尼廸要干什么也晓得，但是北京各个部，谁晓得他们在干些什么？几个主要经济部门的情况，我就不知道。不知道，怎么出主意？据说各省也有这个问题。

上一页 目录 下一页

毛泽东思想万岁


020) 对中共中央组织部的批评
020) 对中共中央组织部的批评
（一九六二年八月十二日）

中共中央组织部从来不向中央作报告，以至中央同志对组织部同志的活动一无所知，全部封锁，成了一个独立王国。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


021) 在八届十中全会上的讲话
021) 在八届十中全会上的讲话
（一九六二年九月二十四日上午怀仁堂）
现在是十点，开会。

这次中央全会解决了几个重大问题：一是农业问题；二是商业问题，这是两个重要问题，还有工业问题，计划问题，这是第二位的问题，第三个是党内团结问题。有几位同志讲话，农业问题由陈伯达同志说明，商业问题由李先念同志说明，工业计划问题由李富春、薄××说明。另外，还有监察委员会扩大名额问题，干部上下左右交流问题。

会议不是今天开始的，这个会开了两个多月了，在北戴河开了一个月，到北京差不多也是一个月。实际问题在八、九两月，各个小组（在座的人都参加了）经过小组，实际上是大组，都讨论清楚了，现在开大会不需要很多时间了，大约三天就够了，二十七号不够就开到二十八号，至迟二十八号要结束。

我在北戴河提出三个问题：阶级、形势、矛盾。阶级问题，提出这个问题，因为阶级问题没有解决。国内不要讲了。国际形势，有帝国主义、民族主义、修正主义存在，那是资产阶级国家，是没有解决阶级问题的，所以我们有反帝任务，有支持民族解放运动的任务，就是要支持亚、非、拉三大洲广大的人民群众，包括工人、农民、革命的民族资产阶级和革命的知识分子。我们要团结这么多的人，但不包括反动的民族资产阶级，如尼赫鲁，也不包括反动的资产阶级知识分子，如日共叛徒春日庄次郎，主张结构改革论，有七、八个人。

那末，社会主义国家有没有阶级存在？有没有阶级斗争？现在可以肯定，社会主义国家有阶级存在，阶级斗争肯定是存在的。列宁曾经说，革命胜利后，本国被推翻的阶级，因为国际上有资产阶级存在，国内还有资产阶级残余，小资产阶级的存在，不断产生资产阶级，因此，被推翻了的阶级还是长期存在的，甚至要复辟的。欧洲资产阶级革命，如英国、法国等都曾几次反复。社会主义国家也可能出现这种反复，如南斯拉夫就变质了，是修正主义了，由工人、农民的国家变成一个反动的民族主义分子统治的国家。我们这个国家就要好好掌握，好好认识，好好研究这个问题。要承认阶级长期存在，承认阶级与阶级斗争，反动阶级可能复辟。要提高警惕，要好好教育青年人，教育于部，教育群众，教育中层和基层干部，老干部也要研究，教育。不然，我们这样的国家还会走向反面。走向反面也没有什么要紧，还要来个否定的否定，以后又会走向反面。如果我们的儿子一代搞修正主义，走向反面，虽然名为社会主义，实际是资本主义，我们的孙子肯定会起来暴动的，推翻他们的老子，因为群众不满意。所以我们从现在起就必须年年讲，月月讲，天天讲，开大会讲，开党代会讲，开全会讲，开一次会就讲，使我们对这个问题有一条比较清醒的马克思列宁主义的路线。

国内形势：过去几年不大好，现在已经开始好转。一九五九年、一九六○年，因为办错了一些事情，主要由于认识问题，多数人没有经验。主要是高征购，没有那么多粮食，硬说有。瞎指挥，农业、工业都有瞎指挥。还有几个大办的错误。一九六○年下半年就开始纠正。说起来就早了，一九五八年十月第一次郑州会议开始了，然后十一月、十二月武昌会议，一九五九年二、三月第二次郑州会议，然后四月上海会议，就注意纠正。这中间，一九六○年有一段时间对这个问题讲的不够，因为修正主义来了，压我们，注意反对赫鲁晓夫了。从一九五八年下半年开始，他就想封锁中国海岸，要在我们国家搞共同舰队，控制沿海，要封锁我们。赫来我国就是为了这个问题。然后是一九五九年九月中印边界问题，赫支持尼攻击我们，塔斯社发表声明。以后赫来，十月在我国国庆十周年宴会上，在我们讲坛上攻击我们。然后一九六○年布加勒斯特会议围剿我们。然后两党会议，二十六国起草委员会，八十一国莫斯科会议，还有一个华沙会议，都是马列主义与修正主义的争论，一九六○年一年，与赫打仗。你看，社会主义国家，马列主义中出现这样的问题，其实根子很远，事情很早就发生了，就是不许中国革命。那是一九四五年，斯大林就是阻止中国革命，说不能打内战，要与蒋介石合作，否则中华民族就要灭亡。当时我们没有执行，革命胜利了。革命胜利后，又怀疑中国是南斯拉夫，我就变成铁托。以后到莫斯科，签订中苏同盟互助条约，也是经过一场斗争的，他不愿签，经过两个月的谈判最后签了。斯大林相信我们是从什么时候起呢？是从抗美援朝起。一九五○年冬季，相信我们不是铁托，不是南斯拉夫了。但是，现在我们又变成“左倾冒险主义”、“民族主义”、“教条主义”、“宗派主义”者了。而南斯拉夫倒变成“马列主义”者了。现在南斯拉夫可行啊，吃得开了，听说变成了“社会主义”，所以社会主义阵营内部也是复杂的，其实也是简单的。道理就是一条，就是阶级斗争问题。无产阶级与资产阶级的斗争问题，马列主义与反马列主义的斗争问题，马列主义与修正主义之间的斗争的问题。

至于形势，无论国际、国内都是好的。开国初期，包括我在内，还有刘××，曾经有这个看法，认为亚洲的党和工会、非洲党，恐怕受摧残。后来证明，这个看法是不正确的，不是我们所想的。第二次世界大战后，蓬蓬勃勃的民族解放斗争，无论亚洲、非洲、拉丁美洲都是一年比一年地发展的。出现了古巴革命，出现了阿尔及利亚独立，出现了印尼亚洲运动会、几万人示威，打烂印度领事馆，印度孤立，西伊里安荷兰交出来了，出现了越南南部的武装斗争，那是很好的武装斗争，出现了苏伊士运河事件，埃及独立，阿联偏右，出现了伊拉克，两个都是中间偏右的，但它反帝。阿尔及利亚不到一千万人口，法国八十万军队，打了七、八年之久，结果阿尔及利亚胜利了。所以，国际形势很好。陈毅同志作了一个很好的报告。

所谓矛盾，是我们同帝国主义的矛盾，全世界人民同帝国主义的矛盾，是主要的。各国人民反对反动资产阶级，各国人民反对反动的民族主义，各国人民同修正主义的矛盾，帝国主义国家之间的矛盾，民族主义国家与帝国主义国家之间的矛盾，帝国主义国家内部的矛盾，社会主义与帝国主义之间的矛盾。中国的右倾机会主义，看来改个名字好，叫做中国的修正主义。从北戴河到北京的两个月会议，是两种性质的问题，一种是工作问题，一种是阶级斗争的问题，就是马克思主义与修正主义的斗争。工作问题也是与资产阶级思想斗争的问题。
工作问题有几个文件，有工业的、农业的、商业的等，有几个同志讲话。

关于党如何对待国内、党内的修正主义问题，资产阶级问题，我看还是照我们原来的方针不变。不论犯了什么错误的同志，还是一九四二年到一九四五年整风时的那个路线，只要认真改变，都表示欢迎，就要团结他，要团结，治病救人，惩前毖后，团结——批评——团结。但是，是非要搞清楚，不能吞吞吐吐，敲一下吐一点，不能采取这样的态度。为什么和尚念经要敲木鱼？《西游记》里讲，取回的经被黑鱼精吃了，敲一下吐一个字，就是这么来的。不要采取这种态度，和黑鱼精一样，要好好想想。犯了错误的同志，只要认识错误，回到马克思主义的立场方面来，我们就与你团结。在座的几位同志，我欢迎，不要犯了错误见不得人。我们允许犯错误，你已经犯了嘛！也允许改正错误。不要不允许犯错误，不许改正错误。有许多同志改的好，改好了就好嘛！李××的发言就是现身说法。李××的错误改了，我们信任嘛！一看二帮，我们坚决这样做。还有很多同志，我也犯过错误，去年我就讲了，你们也要允许我犯错误，允许我改正错误，改了，你们也欢迎。去年我讲，对人是要分析的，人是不能不犯错误的。所谓圣人，说圣人没有缺点是形而上学的观点，而不是马克思主义、辩证唯物主义的观点。任何事物都是可以分析的，我劝同志们，无论是里通外国的也好，搞什么秘密反党小集团的也好，只要把那一套统统倒出来，真正实事求是讲出来，我们就欢迎，还给工作做，决不采取不理他们的态度，更不采取杀头的办法。杀戒不可开，许多反革命都没有杀，潘汉年是一个反革命嘛，胡风、饶漱石也是反革命嘛，我们都没有杀嘛。宣统皇帝是不是反革命？还有王耀武、康泽、杜聿明、杨广等战犯，也有一大批没杀。多少人改正了错误就赦免他们嘛，我们也没有杀。右派改了的摘了帽子嘛。近日平反之风不对，真正错了才平反，搞对了不能平反。真错了的平反，全错全平反，部分错了部分平反，没有错的不平反，不能一律都平反。

工作问题，还请同志们注意，阶级斗争不要影响了我们的工作。一九五九年第一次庐山会议本来是搞工作的，后来出了彭德怀，说：“你操了我四十天娘，我操你二十天娘不行？”这一操，就被扰乱了，工作受到影响。二十天还不够，我们把工作丢了。这次可不能，这次传达要注意，各地、各部们要把工作放在第一位，工作与阶级斗争要平行，阶级斗争不要放在很突出的地位（抄者按：此指对敌斗争）。现在已经组成两个专案审查委员会，把问题搞清楚，潘汉年是一个反革命嘛！胡风、饶漱石也是反革命嘛，我们也没有杀嘛。不要因阶级斗争干扰我们的工作，等下次或再下次全会再未搞清楚。把问题说清楚，要说服人。阶级斗争要搞，但要有专门人搞这个工作。公安部门是专搞阶级斗争的，它的主要任务是对付敌人的破坏。有人搞破坏工作，我们开杀戒，只是对那些破坏工厂，破坏桥梁，在广州边界搞爆破案，杀人放火的人。保卫工作要保卫我们的事业，保卫工厂、企业、公社、生产队、学校、政府、军队、党、群众团体，还有文化机关，包括报馆、刊物、新闻社。保卫上层建筑。

现在不是写小说盛行吗？利用写小说搞反党活动，是一大发明。凡是要想推翻一个政权，先要制造舆论，要搞意识形态，搞上层建筑，革命如此，反革命也如此。我们的意识形态是搞革命的，马克思的学说，列宁的学说，马列主义普遍真理和中国革命具体实践相结合。结合的好，问题就解决的好些，结合的不好就失败受挫折。讲社会主义建设时，也是普遍真理与建设相结合，现在是结合好了还是没有结合好？我们正在解决这个问题。军事建设也是如此。如前几年的军事路线与这几年的军事路线就不同。叶剑英同志搞了部著作，很尖锐，大关节是不糊涂的，我一向批评你不尖锐，这次可尖锐了。我送你两句话：“诸葛一生唯谨慎，吕端大事不糊涂。”
请邓××宣布那几个人不参加全会。政治局常委决定五人不参加。

（×××宣布：政治局常委决定五个同志不参加全会：彭、习、张、黄、周，是被审查的主要分子，在审查期间，没有资格参加会议。）

因为他们的罪恶实在太大了，没有审查清楚以前，没有资格参加这次会议，也不参加重要会议，也不要他们上天安门。主要分子与非主要分子要有分析，是有区别的。非主要分子今天参加了会议。非主要分子彻底改正错误，给他们工作。主要分子如果彻底改正错误，也给工作。特别寄希望于非主要分子觉悟，当然也希望主要分子觉悟。

从现在起以后要年年讲阶级斗争，月月讲，开大会讲，党代会要讲，开一次会要讲一次，以使我们有清醒的马列主义的头脑。

一九五九年八届九中全会胜利粉碎了彭反党集团向党的进攻。十中全会又一次揭露彭反党活动一高饶反党分子成员习仲勋。
×××
官僚主义小则误国误民，大则害国害民。
第一、不调查，不研究，脱离实际，脱离群众的官僚主义。
第二、主观瞎指挥的官僚主义。
第三、忙忙碌碌，不抓政治，迷失方向的官僚主义。

官僚主义发展严重了，一种革命意志衰退、腐化、堕落。一种是互相勾结，敌我不分，官僚主义是修正主义的温床。
治官僚主义的办法：接触群众，接触实际。
三自：固步自封，骄傲自满，夜郎自大。
一高：高官厚禄。
一爱：爱形而上学，爱好资产阶级思想方法。
爱好形而上学，缺乏两分法，这表现在爱讲成绩，不讲缺点，爱听表扬，不爱听批评，老虎屁股摸不得。
遇事不做全面分析，扶得东来西又倒。

上一页 目录 下一页

毛泽东思想万岁


022) 在八届十中全会上对工业支援农业的指示
022) 在八届十中全会上对工业支援农业的指示
（一九六二年七月二十四日）
（北戴河记录稿）

〔在谈到坚持集体化方向，工业支援农业时说〕：搞了四年，以农业为基础的方针不大自觉，不大愿意。巩固集体经济有两方面：一是政策，二是支援农业。从长远来说是农业的技术改造，总的是如何搞社会主义建设的问题。
科学的研究，没有抓农业。科学院党组书记说：科学院是搞尖端的。
要抓农业技术改造。

民主与集中，集中与分散，分散主义首先是中央（指综合部门）。农业机械化要搞个文件，二十五年左右实现机械化，同时实现工业化。有的同志在困难面前躺下。是消极好，还是鼓足干劲好？是单干，还是集体好，要提起注意。
对困难发生消极情绪是不是思想问题？
计委、经委、工交各部要加强支援农业。要抓紧改，这是机会，还来得及。
计委搞两个文件：支援农业的报告，三个部分：方向，面向农业，支援农业的方针。

上一页 目录 下一页

毛泽东思想万岁


023) 关于电台的指示
023) 关于电台的指示
（一九六二年十月一日）
（国庆节在天安门城楼对周恩来同志的一段讲话）

中近东许多国家发生政变。搞政变的人开始就要夺取电台，向全国和全世界说话，原政府的声音人们就听不到了。我们的电台怎么样？是否掌握在可靠的人手里？要从部队调一个强的干部去。

上一页 目录 下一页

毛泽东思想万岁


024) 批评新华社
024) 批评新华社
（一九六二年）
《内部参考》登那么多包产到户的材料是错误的，今后不要再登。办内部参考要有方向。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


025) 听取中印边境自卫反击战汇报时的指示
025) 听取中印边境自卫反击战汇报时的指示
（一九六三年二月）
看来我们的军队还是要政治工作，抓四个第一，抓三大民主，加强薄弱环节，搞好党的建设。

上一页 目录 下一页

毛泽东思想万岁


026) 同苏修大使契尔沃年科的谈话
026) 同苏修大使契尔沃年科的谈话
（一九六三年二月二十三日）
（苏修大使契尔沃年科求见主席，主席称不适。因再三要求，主席着睡衣接见。）
契：听说你们要发表文章，不必要的，感到很沉重。
主席：不必要，你们为什么发表那么多文章？没有什么沉重的，不过互相论战，不过是唇枪舌箭而已。
契：请你到莫斯科去谈一谈，可以吗？
主席：我已经老了，不中用了。老而不死，破套鞋去不成了。

上一页 目录 下一页

毛泽东思想万岁


027) 接见阿尔巴尼亚劳动青年联盟代表团、新闻工作者代表团、工会代表团和档案工作者代表团的谈话
027) 接见阿尔巴尼亚劳动青年联盟代表团、新闻工作者代表团、工会代表团和档案工作者代表团的谈话
（一九六三年五月四日）
主席：你们到中国有多久了？是一起来的吗？

各代表团团长：新闻代表团四月二十一日到中国，劳动青年联盟代表团和工会代表团都是四月二十六日，档案代表团四月三日。

主席：你们的党是很好的党，你们的国家是很好的国家。我们两党、两国的关系也很好。我们两党、两国，修正主义都攻击我们。对修正主义的攻击要分析：第一是坏，攻击我们当然不好，第二也好；修正主义骂我们，这对我们有好处，修正主义不骂我们就不好了。修正主义不援助我们，经济上不援助我们，撤走专家，这也要分析，第一是不好，撤走专家，不帮助了，当然不好；但也是好事，让我们自己干，自力更生，对吗？要自力更生，要不怕困难。

你们到过××吗？有机会最好到那个国家去看看，不一定就是你们去。……他们建立了重工业，他们自力更生。我们的农业还没有过关，他们过关了，他们的农业比我们好。我们的朋友不少，帝国主义、反动派、修正主义要孤立我们，但孤立不了。

我们是多数，他们没有多少人，多数人民并不赞成帝国主义、反动派和修正主义，各个修正主义领导国家的人民，并不见得很欢迎修正主义。这方面的情况你们知道一些。人民是好的，包括修正主义领导国家的人民，干部中也不都是坏的，不是一块铁板，并不都是修正主义者，是修正主义领导集团坏。
你们在中国还有多久？

各代表团团长：工会代表团还有一个月，新闻代表团和青年联盟代表团还有二十天，档案代表团六月七日走。

主席：你们可以到处走走。前几年我们的情况不好，最近一、二年比较好一些，现在政治、经济情况都比较更好些了。但还有困难，困难不少。社会上和党内还有些问题。困难可以克服，正在克服中，问题在解决。

社会主义国家经常会生长资本主义因素。有些共产党员挂了党员的招牌，实际上是资产阶级分子，这不是多数，但有一部分是如此，搞投机倒把、贪污盗窃、铺张浪费。浪费问题很大，这个问题如能适当解决，就可以搞几十亿美元。美国人不会借款给我们，社会主义国家也不借给我们，我们有个办法，就是向官僚主义者借款。（外宾笑了）
马马基（新闻工作者代表团团长）：美国借款给他们——所谓建设社会主义的南斯拉夫。

主席：你们有一个“好”邻居（指南斯拉夫），他们锻炼你们，他们反对你们，南斯拉夫和其他资本主义国家包围着你们。
马马基：但是我们的朋友很多，我们的人民很坚强，因为和中国人民在一起。
主席：即使中国是资本主义国家，你们也不会灭亡。
卢鲍尼亚（劳动青年联盟代表团团长）：但我们感到幸运，中国给了我们国际主义的援助，鼓舞了我们。

主席：但是援助很少，有些科学技术关键问题，我们自己也没有解决，要从资本主义国家购买技术，所以不能完全满足你们的要求，我们过意不去。再过五年到十年，我们会好一些。
马马基：修正主义企图破坏我们的五年计划，而你们是帮助我们。
主席：你们原定的五年计划有没有修改？
吉贝罗（工会代表团团长）：有的，一般说项目有些增加，大型项目有增加。

马马基：五年计划有些改动，但总的说增加的比减少的多。去年冬季的气候对农业的影响很大，雨下得多了，涝了。
主席：春季生产怎样了？
马马基：直到三月还在下雨。
主席：你们雨下多了，我们有些地方少了。
马马基：如果有可能，我们可以把我们的雨送一些给你们。（全场笑）
卢鲍尼亚：沈阳很久没有下雨，我们劳动青年联盟代表团一到就下雨了。
主席：很好。你们可以到郊外去看看。这里（指上海）春季生产还可以，有麦、油菜、蚕豆和豌豆。

卢鲍尼亚：我们从北京坐火车到上海，看到一路上庄稼长得很好，尤其是从山东到上海这一段，很深刻的印象是农民没有荒废一寸土地。

主席：这是因为我们土地不够，平均每人只有五分之一公顷，长江以南每人只有十五分之一公顷。我们是寸土必争，否则没有饭吃。这里一年要种两次，冬季种麦，夏季种稻。南方有的地方不种麦，种两季稻子，早稻和晚稻。东北只有一季麦子，只有一百二十天无霜期。这些地方（指上海附近）比较好。上海是北纬三十一度，你们在北纬多少度？
卢鲍尼亚：我们和北京一样，纪诺卡斯特城（霍查同志的故乡）和北京在一个北纬度。

主席：北京是北纬四十度。请你们问候霍查同志和谢胡、卡博、巴卢库、阿里雅和凯莱齐等同志。这些同志我都认识。

卢鲍尼亚：一定转达您的问候。我们出国时，同志们也一再要我们向毛主席致最衷心的问候，祝您身体健康。
主席：谢谢。
卢鲍尼亚：您身体健康，这不仅有利于中国人民，而且有利于国际共产主义运动。

主席：帝国主义、反动派、修正主义骂我们，我们要和全世界百分之九十以上的人民一起，反对他们。团结百分之九十以上的人民，难道还孤立吗？印度还是反动派统治，但印度人民对我们很好。

卢鲍尼亚：我们有些同志过去来过中国，这次再来，看到中国发生了巨大的变化，感到无限鼓舞。我一九五七年来过中国，这次再来，北京不认识了。十大工程是世界上绝妙的杰作，只有像中国人民这样有才能的人才建造得出来。也看到上海的工业展览会，使我们十分惊奇，生产出很精密的仪器，还有重工业，这使我们十分鼓舞，欢欣愉快。我们在以霍查同志为首的阿尔巴尼亚劳动党的领导下，正在进行反对帝国主义和反对修正主义的斗争，你们党以自己的英雄气概鼓舞了我们。我们劳动党和霍查同志也一再指示我们要向你们学习。我们劳动青年联盟代表团和中国青年的会面，使我们受到了革命的鼓舞。

主席：不是一国支持一国，而是互相支持。不是一国帮助一国，而是互相帮助。有了你们站起来反对修正主义，全世界人民都高兴，不仅中国人民。
卢鲍尼亚：这是我们的国际主义义务。

主席：都是国际主义义务，你们是国际主义义务，我们也是国际主义义务。国际主义应当如此，应当坚持马列主义，应当互相支持。
你们今天还有什么活动吗？
阿外宾：主席的接见就是最重要的节目。
主席：今天谈得不多，以后还会有机会的。

卢鲍尼亚：主席接见我们，不仅是给我们，而且是给我们阿尔巴尼亚人民、劳动党和青年的荣誉，是我们一生中最难忘的大事。
主席：我要谢谢你们来看我。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


028) 对四个文件的批示
028) 对四个文件的批示
（一九六三年五月八日）

这几个文件很好，看到了问题，抓起了工作，正确地解决了大量的人民内部的矛盾和敌我之间的矛盾，政策和方针都是正确的，因而大大地推动了农业生产。可以作为各省、地、县、社进行社会主义教育工作的光辉榜样。应当组织干部学习这些文件。中央、各中央局、各省、市、区党委，都需要收集这种又有原则、又有名有姓、有事情、有阶段、有过程、有结论的文件。请你们注意这件大事，认真调查研究，是为至要。

上一页 目录 下一页

毛泽东思想万岁


029) 对东北和河南两件报告的批示
029) 对东北和河南两件报告的批示
（一九六三年五月八日）

宋××同志报告一分，河南省委报告一分，都可以供各地同志参考。河南报告说明，他们在中央二月会议以前是没有根据十中全会指示的精神，认真地进行社会主义教育工作的，或者是没有抓住问题的要点，没有采用适当的方法。二月会议以后，他们抓起了这个工作，并且抓住了问题的要点，采取了适当的方法。第一步，只用了二十几天的时间就训练了十五万多干部。第二步，还要训练一百五十万干部和贫下中农积极分子。然后才是全面铺开，作为第三步。在采取头两个步骤时，并经过试点。这种分步骤的进行工作并经过试点的方法，是正确的。报告所说的其他各项政策也是对的。总之，必须团结绝大多数（百分之九十五以上）的干部和群众，适当地解决人民内部矛盾，即解决程度不同的不正常的干群关系问题，组成有领导的广大干群队伍，以便一致对敌。对坏人坏事，也要有分析。轻重不同，处理的方法也不同。必须以教育为主，以惩办为辅。真正要惩办的，是群众和领导都认为非惩办不可的极少数人。宋××同志所讲的用讲村史、家史、社史的方法教育青年群众这件事，是普遍可行的。社会主义教育是一件大事，请你们检查一下自己在这方面的认识和工作，检查一下是不是抓住了要点和采取的方法是否适当，查一查是否还有很多的地、县、社没有抓住这方面的工作。如果有的话（看来一定是有的），应当在农忙间隙，在不误生产的条件下，抓住进行。上半年作不完，可以在下半年作。同年作不完，可以在明年作。特别要注意分步骤的方法，试点的方法和团结大多数、孤立极少数的政策。

上一页 目录 下一页

毛泽东思想万岁


030) 在关于四清运动中央工作会议上的讲话
030) 在关于四清运动中央工作会议上的讲话
（一九六三年五月）

先看二十个材料引起大家讨论，先看三天。各中央局、省开会也是如此，不要传达中央文件有一个框框。不要性急，横竖准备搞它一年、两年，两年搞不完搞三年。这样一个大的运动需要时间，不要性急。

这个革命运动是土改以来第一次最大的斗争。这样全面，这样广，这样深远是几年没有的。三反五反搞城市，一九五七年反右是思想战线上，反高饶是党内的。全面的、党内党外的这样的阶级斗争是十几年来没有的。这次从党内到党外，而上到下，从干部到群众，这样理解有好处。这是土改以来第一次大斗争。开始要训练县以上的干部队伍，再训练大队以上的干部，还有训练生产队干部和贫下中农积极分子。

没有蚂蚁的地区不要硬去找蚂蚁。譬如一类社队过去进行了阶级斗争，进行了社会主义教育，你一定去找地富活动，没有一例外也不好。

人民内部矛盾是大量的，差不多都有，大的小的。河南材料说到一个支部很好，另一材料说的一个公社干部经过洗手洗澡真正一尘不染的只有两个人，不能说这个支部不好，还是百分之九十五以上。现在看来我们干部真正一尘不染是有，但不能说太多。铺张浪费、多吃多占，一点没沾上的少，大多数沾了，洗手洗澡交待就好了吗？这次“四清”“五反”大家都出点汗，洗温水澡，轻松愉快，才能轻装上阵，一致对敌。为什么轻松愉快？一致对敌，我们身上不干净没有力量，搞干净就能团结一致对敌。有的干部多吃多占，有的和地富女儿勾搭，不洗就不能对敌。有些人对敌斗争有劲，对人民内部矛盾就不大积极，有顾虑。

解决人民内部矛盾，多吃多占，上了当的，只要自己说出来，又退了赃，不算贪污分子。将来机关、工厂、企业也可以这样办。当场宣布不算贪污分子，可不公布姓名。东北局有几个贪污一百元、二百元，自己讲了，开大会宣布不算贪污。至于贪污大的案处理了，大约不过上万元，如自己交待了又退了，处理可以减轻。既要有严肃性，又要有政策性，“四清”“五反”一定要有，不反不行。一定要交待清楚，不退赃物赃款不行。但要退得合情合理，多吃多占的退的时候，不要退得太挖苦了。使干部生活过不下去也不好，有的已吃了用了，教育他向群众检讨一下退出若干，参加劳动，这样群众不会叫一次退出，分期分批退，不至使生活不好过。还可以采取自报公议。这个政策很复杂，看起来自己好。

这次运动中间要换一批。劳动好的人，看来是少数。处分的，也是少数。议论干部受处分的可能不到百分之一，不要太多了，要多做教育工作。加强运动的领导，有的时候须要靠各地区县社队广大干部，上面去的人不要包办代替，要把广大干部发动起来，要依靠广大干部去搞。用这种方法——自我教育方法，发动广大干部方法，来的力量大。
一个坚决把运动搞起来，一个怕搞乱了。

（××同志讲：我懂主席心情，第一要搞，第二要搞好。经常向主席反映情况，得到主席指示，不要搞乱了。）
三个伟大革命斗争，不搞好不行，定要搞好。

注意总结经验，回去中央局开十天会，搞一个月工作，到七月中央局再开一次会，总结一下经验，摸一下情况，到七月底八月中央开会，除这个外还要搞工业。

要有强的领导才能发动运动，分期分批，一批批搞不算落后。这次运动将要大大提高各地的自觉性，中央局、省、市、县的人下去一起来运动。

四清历来不清，阶级斗争粗糙，这次运动，要提高自觉性，要忠心诚恳地帮助社队工作搞好，帮助干部洗温水澡，帮助四清搞好，除了个别不行的，烂了，蜕化变质的帮不上去，或太坏了，要派工作队代替他们搞，除此要诚心诚意地帮助他们搞。

你们对干部怎么样？我不清楚。现在看起来对干部要说服教育，特别是用实际证据来说服教育。照理说有，拿出实际证据来说，也有阶级斗争实际证据，昔阳县实际征据，浙江参加劳动，四个好文件是实际证据。检查一下我们是否照理说多，证据说比较少。

你们有机会去一个区搞十几天（我们说：没有），你们下去干部是否很紧张，熟了就不很紧张，多尊重人家，不要指手划脚，“三不”，对干部我们要团结他们，要洗手洗澡，要抓一下。
这次运动会出现杀人灭迹。

发动群众搞四清是厉害的事情，河北经验，有些公安机关搞不清，发动群众四清搞出来了。有人讲阶级斗争靠公安部门搞，人民内部靠监委搞，当然要靠，但除此还要充分的发动群众，依靠群众。
这个运动抓起纲领就好办了，分期分批搞，搞第二、第三批不算不名誉，还是名誉。
（众议：有地方走过场，雨过地皮湿）走了过场再搞嘛，就是不要伤人，不是敌人当敌人，不是……。

（大家议：乱子一点不出不行，主席同意我们的看法。十九日大厦跳楼死人，黑龙江有个地富杀死三十八人，去年枪毙了反革命十三人。）上海死一人，在厕所吊死，留字“过路君子”说好为他申寃，根本没斗他就死了。

要坚持说服教育，分期分批试点，划清界线，团结百分之九十五以上的群众和干部，有强的领导，只要有几条搞好就可少出乱子。

不打无准备之仗，材料没准备，兵没练好，不要搞。这一仗是全国性的革命运动，要像解放战争时来打仗，辽沈战役、锦州、淮海、过长江战役。不要打百团大战，不要像皖南事变那样打法。

第二是解放战争几个战役取得了全国性的胜利，这次打仗打好了是全国革命的胜利，对世界革命贡献更大了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


031) 关于《山西省昔阳县干部参加劳动已形成社会风尚》一文的批语
031) 关于《山西省昔阳县干部参加劳动已形成社会风尚》一文的批语
（一九六三年五月）

《山西省昔阳县干部参加劳动已形成社会风尚》一文和省委的批语都很好，一并发给你们参考。干部参加劳动，是党的优良传统之一，是党在社会主义建设时期的一项极为重要的政策。认真贯彻执行这项政策，对于农村工作来说，其重要性是很明显的。农业合作化以来的无数事例证明：凡是办得好的社、队，无例外的都具备有社、队的领导干部经常和社员在一起积极参加劳动的特点。反之，凡是办得不好的社、队，往往具有一个相反的特点，即这些社、队的领导干部不愿意和社员在一起积极参加劳动，因而脱离群众，不能抵抗剥削阶“思想的侵袭，生活特殊化，贪污、多占群众的劳动果实，有的甚至逐步蜕化变质，堕落成为富裕农民和资本主义分子利益的代言人，修正主义的社会基础。

人民公社工作条例（修正草案）对于人民公社各级干部参加劳动问题，已经作出明确规定，可是直到现在，不少地方还没有认真贯彻执行。有的县委和公社党委对这一规定的重大意义认识不足，甚至认为大队和生产队干部的补贴工分不得超过生产队工分总数百分之二的规定根本行不通。应该请他们好好读一读昔阳县的经验。昔阳县的经验证明了：这项政策能否得到正确执行的根本关键，恰恰在于县委和公社党委是否有决心，是否以身作则。这个县的县、社两级干部一九六二年在生产队作的劳动日，县级每人平均六十二个，公社级每人平均八十二个。他们到那里下乡工作，就在那里参加劳动，并且一直坚持不懈，经过几年的努力，才逐步形成风气。应该说，昔阳县的同志们能够这样做，所有各县也可以这样做的。

中央要求各省、市、自治区党委、地委，要认真帮助县委弄通道理，结合整风、整社工作，把人民公社工作条例关于干部参加劳动和补贴工分的规定，抓紧加以解决，以利于人民公社的巩固和健全发展。

上一页 目录 下一页

毛泽东思想万岁


032) 对《浙江省七个关于干部参加劳动的好材料》的批示
032) 对《浙江省七个关于干部参加劳动的好材料》的批示
（一九六三年五月九日）

浙江省这七个材料，都是很好的。文字也不难看，建议发到各中央局、各省、地、县、社，给干部们阅读。可以从中选两三件向识字不多的干部宣读和讲解，以便引起他们的注意，逐步加深广大干部特别是县、社、大队、生产队四级干部对于参加生产劳动的伟大革命意义的认识，减少许多思想落后的干部的抵抗和阻力。中央曾在今年三月二十三日发出山西省昔阳县全县四级干部无例外地参加生产劳动的模范事例，并作了批语，对于这个重大问题，有些同志是注意了，例如浙江，在全省党代表大会上着重讨论了并且作了具体安排，其他地方，则反映尚少。建议各级领导同志利用适当机会，对于干部参加劳动这个极端重大的问题在今年内进行几次讨论，并普遍宣读山西昔阳县那个文件。各省、市、自治区，一定有自己的好范例，应当选出一些（不要太多）让干部学习。我们希望争取在三年内能使全国全体农村支部书记认真参加生产劳动，而在第一年，能争取有三分之一的支部书记参加劳动，那就是一个大胜利。城市工厂支部书记也应当是生产能手。阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动，是使共产党人免除官僚主义，避免修正主义和教条主义，永远立于不败之地的确实保证，是使无产阶级能够和广人劳动群众联合起来，实行民主专政的可靠保证。不然的话，让地、富、反、坏、牛鬼蛇神一齐跑了出来，而我们的干部则不闻不问，有许多人甚至敌我不分，互相勾结，被敌人腐蚀侵袭，分化瓦解，拉出去，打进来，许多工人、农民和知识分子也被敌人软硬兼施，照此办理，那就不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。请同志们想一想，这是一种多么危险的情景啊！

解决这个问题是不是很困难呢？并不很困难。只要看到问题的严重性．经过调查研究收集了可靠的材料，明了了情况，下定了决心，政策和方法又都是正确的，又有政治上强有力的几个同志作为核心领导，那末，就一个公社的范围来说，有几个星期就够了，就一个县来说，有几个月也就够了，就一个省来说，分期分批，搞好搞透，大约需要一年、二年，或者更多一点时间。因为这一次社会主义教育运动是一次伟大的革命运动，不但包括阶级斗争问题，而且包括干部参加劳动的问题，而且包括用严格的科学态度，经过实验，学会在企业和事业中解决一批问题这样的工作。看起来很困难，实际上只要认真对待，并不难解决。这一场斗争是重新教育人的斗争，是重新组织革命的阶级队伍，向着正在对我们猖狂进攻的资本主义势力和封建势力作尖锐的针锋相对的斗争，把他们的反革命气焰压下去，把这些势力中间的绝大多数人改造成为新人的伟大的运动，又是干部和群众一道参加生产劳动和科学实验，使我们的党进一步成为更加光荣、更加伟大、更加正确的党，使我们的干部成为既懂政治、又懂业务、又红又专，不是浮在上面、做官当老爷、脱离群众，而是同群众打成一片，受群众拥护的真正的好干部。这一次教育运动完成以后，全国将会出现一种欣欣向荣的气象。差不多占地球四分之一的人类出现了这样的气象，我们的国际主义的贡献也就会更大了。

上一页 目录 下一页

毛泽东思想万岁


033) 关于农村社会主义教育等问题的指示
033) 关于农村社会主义教育等问题的指示
（一九六三年五月）
一、关于社会主义社会的阶级斗争

在社会主义社会中，有没有阶级？有没有阶级斗争？外国有一种说法：他们国内没有阶级了，他们的党是全民的党了；无产阶级专政也没有对象了，他们的国家是全民的国家了。我们国内也有类似的说法。资产阶级每天在斗争无产阶级，就是不承认有阶级存在，就是不承认有阶级斗争，说阶级斗争是马克思捏造的。不光是外国的修正主义者和国内的资产阶级不承认有阶级和阶级斗争存在，我们有许多干部、党员、对于敌情的严重性也是认识不足的，甚至熟视无睹的。

以上这些看法对不对？完全不对。已被推翻的反动统治阶级是不甘心于死亡的，他们总是企图复辟的。同时，资产阶级分子会新生，反革命分子也会新生。而在这些阶级敌人的后面，还站着帝国主义，现代修正主义和反动的民族主义。因此，党的八届十中全会公报指出：“在无产阶级革命和无产阶级专政的整个历史时期内（这个时期需要几十年，甚至更多的时间），存在着社会主义和资本主义这两条道路的斗争。”

〔翻印者注：公报上原文为：“在无产阶级革命和无产阶级专政的整个历史时期，在由资本主义过渡到共产主义的整个历史时期（这个时期需要几十年，甚至更多的时间）存在着无产阶级和资产阶级之间的阶级斗争，存在着社会主义和资本主义这两条道路的斗争。”〕

社会上的阶级斗争，一定要反映到我们党内来。我们这样大的国家，又存在阶级，在党内不反映资产阶级思想、封建阶级思想、富裕农民思想那才是怪事！阶级斗争所以会反映到党内来，还有一个重要根源。从党内成份来看，我们党内主要是工人、贫雇农、下中农，主要成份是好的。但是党内有大量的小资产阶级，其中有的是城乡上层小资产阶级分子，也有一批是知识分子，还有相当数量的地主、富农的子女。这些人，有的马列主义化了，有的化了一点，没有全部马列主义化，有的完全没有化，组织上入了党，思想上没有入党。这些人对社会主义革命没有思想准备。另外，这几年还钻进一些坏人，他们贪污腐化，严重违法乱纪。民主革命不彻底，坏人钻进来，这个问题要注意。但是比较好处理。主要问题是没有改造好的小资产阶级分子，知识分子和地主．富农子女，对这些人需要做更多的工作。因此，对党员、干部要进行教育，再教育，这是一个重要任务。
二、关于社会主义教育运动问题

这次社会主义教育运动，是一次伟大的革命运动。“革命尚未成功”这是孙中山的话。我们现在是：社会主义革命正在进行，有些地方民主革命尚未成功。社会主义革命没有完成，就要继续进行社会主义革命；民主革命没有成功，就要进行民主革命的补课，还有一些地方，地主根本没有打倒，那些地方是重新革命的问题。

资产阶级右派和中农分子把希望寄托在自留地、自由市场、自负盈亏和包产到户，这“三自一包”上面。我们搞社会主义革命，在城市搞“五反”，在农村搞“四清”，就是挖资产阶级的社会基础，挖资本主义的根子，挖修正主义的根子。

党的八届十中全会以后，有些地方比较认真执行了中央关于社会主义教育的指示，做得很好，不仅制止了“单干风”，而且把农村中阶级斗争的盖子揭开了，把各种矛盾揭开了，把各种破坏社会主义的牛鬼蛇神揭露出来了。可见，阶级斗争一抓就灵，也有些地方，虽然进行了社会主义教育，但是没有抓住要点，没有找到正确的方法。今后，还需要抓住要点，采取正确的方法和步骤，进一步开展社会主义教育运动。

这次社会主义教育的要点是什么？要点就是阶级和阶级斗争，干部洗手洗澡，依靠贫、下中衣，“四清”，干部参加集体劳动这样一套。凡是社会主义教育一般化，不触及洗手洗澡，不触及贪污盗窃的地方，就不能抓住主要问题。

方法是什么？方法就是说服教育，洗手洗澡，轻装上阵，团结对敌，就是要团结百分之九十五以上的群众和干部，同阶级敌人作斗争，对百分之九十五以上的人，不抓辫子，不打棍子，不戴帽子，还要加上不追不逼，不打不骂。有错误的人，只要彻底坦白悔改，就算在百分之九十五以内。手脚不干净，要批评，要洗手洗澡，还要继续做工作。伤人不要过多，但少数人是要伤的。要奖励一些好人，处理少数坏人，组织处理一定要经过批准手续。有的地方采取讲社史、村史、家史的办法，对青年进行阶级教育。这个办法很值得推行。贫农受剥削、受压迫的家史可以讲，贫农富裕起来的家史也可以讲。地主、富农的家史也可以作为反面教材讲给贫、下中衣听，讲他们是怎样剥削压迫人的。

步骤是什么？就是：经过试点，分期、分批、分地区地进行。一个县之内，也要分期、分批进行。要注意到各地区的不同情况，允许有先有后，允许参差不齐，开始训练县级干部，再训练公社和大队的干部，然后训练生产队干部和贫、下中农的积极分子。试点很重要，各地都要搞试点，经过试点把情况弄清楚。有的同志，开始对阶级斗争、社会主义教育不大相信？后来他去试点以后，就相信了，相信了就抓起来了。

有人对社会主义教育有顾虑，无非是两条：一是怕耽误生产，一是怕“伤人”太多，阶级斗争和社会主义教育一定会有利于增加生产。“伤人”不能过多，但少数人是要伤的。解决人民内部矛盾问题也要有点“紧张”，精神轻松愉快，这是就其结果说的。不是说在社会主义教育过程中没有一点紧张。只有搞了社会主义教育，“五反”、“四清”，组织贫、下中农阶级队伍，才能做到心情舒畅。贫、下中农起来，几股黑风不打倒，干部不洗手洗澡，能够心情舒畅吗？干部心情不舒畅，就要搞我们这一套。贫、下中农心情不舒畅（此处遗漏了一段）才能出现真正的心情舒畅的局面。

当然也不要急躁，不要蛮干。过去社会主义教育搞得不深的地方，要从搞得不深的实际情况出发，要跳起来，一哄而起。不打无把握之仗，要准备好了再打。没有试点，情况不明，或者兵没有练好，干部和贫、下中农没有训练好，就不要急急忙忙的、大规模地开展运动。对干部要着重说服教育，口头说不服的，就用事实材料去说服。要派强有力的干部去领导运动，不会打仗的人，不要他当指挥官。没有蚂蚁的地方不要硬找蚂蚁。例如，过去有些一类社、队过去注意了阶级斗争，注意了社会主义教育，就不一定完全采取现在这一套办法来搞。但是人民内部矛盾是普遍存在着的，在一类社、队，也要解决人民内部矛盾。

总之，这次运动是一次大考验，干部好不好，行不行，都要在这次运动中受到考验。只要我们分期、分批、分地区去搞，经过试点，认真对待，再加上保护百分之九十五以上的干部和群众，大毛病是可以避免的。
三、关于四清问题

在农村中，不搞“五反”，只搞“四清”。“四清”就是清理账目，清理工分，清理仓库，清理财物。其中又主要是清理账目、清理工分两项。首先应当发动群众把1962年以来的账目、仓库、财物、工分，同时把国家投资、银行贷款和商业部门赊销所添置的资产，全面彻底地清查一次。

这是一项同社会主义教育运动相结合的大规模的群众运动，主要解决人民内部矛盾，但对于贪污、盗窃、投机倒把、蜕化变质分子来说，也是一场严重的阶级斗争，农村中的“四清”运动，同城市中正在进行的“五反”运动一样，都是打击和粉碎资本主义势力猖狂进攻的社会主义革命斗争。

我们在农村中十年没有搞阶级斗争了。1952年搞“三反”、“五反”，是在城市。在农村，1957年搞了一次全民整风，但不是用现在这个方法搞的。合作化以来，农村中的现金、工分、财物、仓库就没有清理过，没有向社员全面公布账目。“四清”能搞出很多贪污盗窃、牛鬼蛇神。公安机关搞不出来，“四清”能搞出来。

进行“四清”方法要对，要采取扎根串连，依靠贫、下中农，这一套办法，放手发动群众，有些干部不听领导的话，他们却不能不听群众的话，把群众发动起来，事情就好办了。要把百分之九十五以上的人团结教育过来，打击极少数严重贪污盗窃分子。有些人坦白了，退赔了，就可以不戴贪污分子的帽子，要使多数洗温水澡，轻装上阵，团结对敌。“四清”中一切问题的处理都要发动群众充分讨论。赃款、赃物，不退不行，但要退得合情合理。不退群众不允许，太挖苦了，有些干部过不去，群众过些时候也会同情他们的。对贪污盗窃分子，一般不采用群众大会斗争的方式，可以一方面采用背靠背的方式（在必要的时候，也可以在较小范围的群众会上），让群众充分揭发和批判；一方面组织专门小组清理账目，进行调查研究，然后根据确凿的证据，核实定案。要严防敷敷衍衍“走过场”，也要防止逼、供、信，严禁打人、骂人和任何变相的体罚。已经搞过的要复查。凡是搞得不好，真不彻底的，必须重搞，一些必要的制度还没有建立的，必须建立起来。
四、关于组织贫、下中农革命的阶级队伍

不论在革命中，或者在社会主义建设中，都必须解决依靠谁的问题。（翻印者注：上文与下文联系起来看，这里一定遗漏了一段，请读者注意），因为那时还有唯物论和唯心论，还有先进和落后。没有阶级差别了，总还有左、中、右。
在农村中依靠谁？

不是依靠全民，而是依靠贫农、下中农。贫农、下中农大约占农村人口百分之五十到七十左右。他们是农村中的多数。是农村中的无产阶级和半无产阶级。我们要同地、富、反、坏作斗争，就要团结大多数，首先是依靠贫农、下中农。要多数，还是少数，要无产阶级专政，还是牛鬼蛇神专政？真正的马列主义者就是依靠多数，修正主义者名曰依靠全民，实际上是依靠少数。一些农村干部有一种说法，说：“地主听话，中农好办，贫农糊涂。”其实，地主是要你听他的话，县社干部都不注意听贫农的话，那么贫农一辈子都翻不了身。

依靠贫农、下中农，树立贫、下中农在农村的优势，是进行社会主义革命和社会主义建设的重要问题也是巩固无产阶级专政的重要问题。在整个社会主义历史阶段，一直到进入共产主义以前，我们在农村都要依靠贫、下中农。

要依靠贫、下中农，就必须建立贫、下中农的阶级组织。组织起来，就有了中心。贫、下中农组织起来就可以更好地团结中农。有些地方，贫农一经组织起来，中农就打听消息，表示要走社会主义道路，还不是大家都组织起来了。

建立贫下中农阶级组织，要在斗争中发动群众去建立，不要形式主义地建立。搞形式有什么用？形式上是社会主义，实际上不是。南斯拉夫还不是挂着社会主义招牌。

开始组织，不一定数量很多。比如一个生产队有二十户，先组织两三户，以后四、五户，有十一、二户组织起来了，就很起作用。要像滚雪球一样逐步搞起来，不要一哄而起，一步一步搞，扎扎实实搞。

有些地方提出贫、下中农委员会的主任，由党支部副书记兼任。这不好，要由群众选，可以选支部书记兼任，也可以不选支部书记兼任，不能硬性规定，保谁当选。

在农村中，无产阶级和资产阶级都在争夺农民中的富裕阶层，这个阶层本身就是产生资产阶级的东西，也容易接受资产阶级的影响。但是，对这个阶层，要作具体分析。例如，要看生活上升，还要看政治表现，只要不是剥削者，思想上又赞成社会主义，积极劳动，还是要把他们团结起来，共同建设社会主义。
五、关于干部参加集体生产劳动问题

干部参加集体生产劳动的问题，对于社会主义制度来说，是带根本性的一件大事，干部不参加集体生产劳动，势必脱离广大的劳动群众，势必出修正主义。

我们的党是无产阶级的党，是劳动群众的先进的党。我们党的基层组织必须掌握在劳动积极的先进分子手里。农村中的党支部书记不但在政治上应当是最先进的分子，而且必须力争成为生产能手，成为劳动模范。县社以上干部也要认真参加集体劳动。干部不劳动了就会慢慢变质，甚至变成国民党，修正主义就有基础了。浙江省就有一位大队支部书记应四官说：“不参加劳动，工作就像浮萍一样浮在水面，摸不到底。”参加劳动，就可以解决这个问题，至少可以减少贪污、多占问题，可以了解农、林、牧、副、渔这一套，支部书记参加了，大队长、队长、会计就要参加，整党整团就好办了。这样，修正主义就少了。

现在有些群众对干部作官很有意见。群众说：“大队干部了不起，一吃二用三送礼。”大队干部就这样大？现在给他一个“四清”，一个劳动。你不干，就当老百姓。这是一个很大的斗争，没有一大批积极分子起来是搞不好的。

山西昔阳县干部参加劳动的情况是个好榜样。昔阳县的干部既然能够长期坚持，其他县的干部也应当是能够办到的。我们争取在三年之内，分期分批，使农村支部书记认真参加劳动。比如一百个支部，第一年先有三分之一参加劳动，第二年又有三分之一，就有百分之六十的人。这样声势就大了，其他的人就要参加进去了。

有些劳动模范现在不参加劳动了，不参加劳动，还作什么模范？不能参加劳动，理由无非是怕耽误工作，会议太多。公社以上的领导机关要减少开会。一个县，每年只开一、两次三级干部会议就够了。必须开的会要事先作好充分准备，有些会还可以到下边去开。
六、关于运用马克思主义科学方法进行调查研究的问题

调查研究有两种方法。一种是大胆的主观的假设，小心的主观主义的求证。这是个很坏的方法。一种是马克思主义的科学方法，河北省保定地委关于“四清”的调查就是这种方法。保定地委开始并不是去搞“四清”，是去搞分配问题的。群众不同意，提出搞“四清”。保定地委听了群众的意见，改变了计划，搞了“四清”。这才是真正的调查研究。

调查研究的范围，一个是生产斗争，一个是阶级斗争，一个是科学实验。不对这方面进行调查研究，哪有马克思主义？浙江省清田县搞试验田，带点科学试验性质。他们试验到山里去了。那里人民开头不赞成冬水田，经过试验，冬水田第二年收成好，贫农看到以后就接受了。所以要调查，要试验。礼会主义教育为什么有人不相信？就是没有试点，没有认真调查研究。比如走路，像平常那样走，什么也看不见，弯下腰来细看，就可以看到地上的蚂蚁很多，就能看到很多东西。否则，不仅新鲜的萌芽的东西看不见，就是大量普遍存在的现象也看不见。例如阶级斗争和干部不参加劳动，是大量存在的现象，有些人都看不见。

当然，这些事情也是要逐步认识的，要从现象到本质。比如干部不参加劳动，势必产生修正主义，有许多同志就看不清。干部不参加劳动，了解和反映的情况就不会真实。比如打仗不亲自参加战斗，还不是纸上谈兵，怎么能懂得打仗呢？单是进军事学校也不行。

为了造成调查研究的风气，做好我们的工作，各级党委在日常工作中讲哲学，对干部进行马列主义认识论的教育。唯物论、唯心论、世界观、辩证法，都是讲的认识论。物质可以变为精神，精神可以变为物质。这些道理，应当让干部懂得、群众懂得。让哲学从哲学家的课堂上和书本里解放出来，变为群众的尖锐武器。

人的思想是从哪里来的，我们有些同志是不知道的，对于精神可以变为物质，有些同志就更糊涂了，但是不识字的农民是懂得推理的。比如农民认为地主是人，是剥削压迫他们的人。人、地主是两个概念，农民把这两个概念联结起来，进行判断推理，得出结论说：地主是剥削人的人。农民的这种认识，是从生活中来的，不一定识字才懂得，所以要破除迷信（当然不要破除了科学），不要把哲学看得那么神秘，那么困难。哲学是可以学到的。雷锋那样年青的同志就懂得一点哲学。

总之，这一次社会主义教育运动是一次伟大的革命运动，不但包括阶级斗争问题，而且包括了干部参加劳动的问题，而且包括严格的科学态度，经过试验，学会在企业和农业中解决一批问题这样的工作。看起来很困难，实际上只要认真对待，并不难解决。这一场斗争是重新教育人的斗争，是重新组织革命的阶级队伍，向着正对我们猖狂进攻的资本主义势力和封建势力作尖锐的针锋相对的斗争，把他们的反革命气焰压下去，把这些势力中间的节大多数人改造成为新人的伟大运动，又是干部和群众一道参加生产劳动和科学实验，使我们的干部成为既懂政治、又懂业务，又红又专，而不是浮在上面，做官当老爷，脱离群众，而是同群众打成一片，受群众拥护的真正好干部。这一次教育运动完成以后，全国将会出现一种欣欣向荣的气象。差不多占地球四分之一的人类出现了这样的气象，我们的匡际主义的贡献也就会更大了。

上一页 目录 下一页

毛泽东思想万岁


034) 在杭州会议上的谈话
034) 在杭州会议上的谈话
（一九六三年五月）
（据五月七日、八日、十一日谈话插话归纳为四大问题）
一、形势问题

生产的形势，一年比一年好。阶级斗争形势是严重的，尖锐的。（列举农村阶级斗争情况）为什么农村出现这样严重的情况？有三个原因，一个是阶级原因，一个是历史原因，一个是认识原因。

阶级原因：主要是社会主义社会还是有阶级的社会，存在着阶级和阶级斗争。正确理解和处理阶级矛盾和阶级斗争，正确处理敌我矛盾和人民内部矛盾，是领导和团结全党，领导和团结全体人民群众，顺利地进行社会主义革命和社会主义建设的保证。

历史原因：一方面是有的地区民主革命任务尚未完成，有的地区社会主义革命未完成。封建地主没有打倒的地方，是重新革命的问题。另一方面是工作历史方而的原因。土改以后，我们就没有再搞阶级斗争。“三反”、“五反”，一九五七年的反右斗争，都搞了一下，但不是这样的做法。苏联在一九三二年以后，一九三七年、一九三八年又搞了二次肃反，此后十六年当中不搞阶级斗争，他们的集体化依靠谁？不搞阶级斗争，无产阶级专政就没有可靠的社会基础。
华北局机关五反搞得好。说是“清水衙门’，但是一清就清出好多专案来。
认识原因：阶级斗争是客观的存在，没有认识到，怎样领导阶级斗争？
二、认识问题

十中全会后，跑了十一省，只有××、××滔滔不绝地讲社会主义教育，其他人都不讲。二月会议后，情况有了变化。河南五个月没有抓阶级斗争，二月会议以后，抓得很好。有变化，但并不是都通了，有个地委书记，二月会议以后，就不通，下去试点以后才通。
我看了湖南第二个材料，现在才懂得一点，即搞规划、生产经营中间，也有两条道路的斗争。

我问了许多人，思想是从哪里来的？都回答不出来。物质变精神，精神变物质，是生活中常见的现象，不识字的农民也懂得这一点。比如说，你问农民，他知道张三是地主，是压迫我们的，有了“张三”、“地主”这两个概念，就可以推理：地主是剥削人的人。农民的认识是从生活中来的，不识字也可以懂哲学。成吉思汗就不识字。

一言可以兴邦，一言可以丧邦。这就是精神变物质。马克思就是一言，要无产阶级革命和无产阶级专政，这不是一言可以兴邦吗？赫鲁晓夫也是一言，就是不要阶级斗争，不要革命，这不是一言可以丧邦吗？

哲学要在实际工作中讲，要在开会中讲。要告诉你身边的同志，哲学并不难。军事学也不难，我们人民解放军的元帅、将军中间，只有林彪、刘伯承等有数的几个人是从军事学校中出来的。翻了军事书，看了欧洲战史，和中国情况对不上。不是黄埔军校的洋包子打败了土包子，是土包子打败了洋包子。林彪同志是黄埔军校的半年的入伍生，……派出来当连长，根本不能打仗，听班长的。班长说怎么打就怎么打。军事是从实践中学的，所以不要把马克思主义看得那么神秘，不要把哲学看得那么神秘。我看过雪峰一部分日记，此人就懂得一点哲学。

大学生学习五年就学好哲学？我不相信。许多哲学家都不是大学学习的。中国的哲学家中，王充、范缜、付玄，柳宗元、王船山、李贽、戴东原、魏源……都不是专门搞哲学的。黑格尔也不是专门搞哲学的，他的学问很广。康德是一个天文学家，他的天体论到现在还有价值。马、恩、列、斯也都不是专门搞哲学的。

山沟里出哲学。醴陵那样好的报告，不出在湘潭，不出在常德，而出在醴陵。在困难中，在斗争中才能够出哲学。逆境出哲学，顺境能够出哲学吗？三国的黄盖兄，醴陵人；程颐、程灏的老师周廉溪，是宋代的大理学家，朱熹和他是一个系统的，也是醴陵人，是醴陵专区的道县人。张载是陕西人，那是另一派。唐代的大书法家怀素，也是这里的。柳宗元从三十岁到四十岁，整整十年都住在醴陵，当时叫做永州。他的山水文章，和韩愈辩论的文章，都是在那里写的。
所以要破除迷信，不过要注意，不要像前几年那样，把不应该破的也破了。

事物有现象有本质，要透过现象看本质。现象和本质是对立的统一。本质是看不到的，要透过现象去抓到本质。比如干部不参加劳动，势必会产生修正主义。又比如平常我们走路看不到蚂蚁，大踏步就更看不到了，要蹲下来，才能看到蚂蚁，就能看到很多东西。否则不仅新鲜的萌芽的东西看不到，就是大量普遍存在的东西也看不见。比如阶级斗争和干部不参加劳动是大量存在的，有些人却看不见。要用科学的方法，进行调查研究。有的人是主观主义地大胆地假设，主观主义地小心地求证。河北各地委下去调查研究，只有保定地委是科学的，其他都是主观主义的。保定地委开始并不是去搞“四清”。而是去搞分配的，群众不同意，提出搞四清。保定地委听了群众的意见，改变了计划。搞了“四清”，这才是真正的调查研究。
讲哲学不要超过一小时，讲半小时以内，讲多了就糊涂了。
我在莫斯科会议上讲了哲学，莫斯科宣言写上了，在国内反倒没有人讲。
三、要点

运动的要点是什么？是十个问题，其中一部分是认识问题，是要高级领导干部、领导干部解决的。还有一些问题是普遍工作要解决的，普遍工作中的要点有以下五点：

1．阶级、阶级斗争。用什么方法进行阶级斗争？一定要用阶级观点去分析问题，最先写四大家族的是曹雪芹。《红楼梦》写的贾、史、王、薛大家族，他们是奴隶主，三十二人。写奴隶女，鸳鸯、晴雯、小红等，都是很好的，受害的是这些人。林黛玉不是属于四人家族的。
2．社会主义教育。社会主义教育的方法有两大条：

第一条是把中央的精神和干部、群众见面，讲解清楚，结合当地的具体情况、具体工作、具体事实，让群众揭盖子。

第二条，要让老一辈重新回忆受压迫、受剥削的历史，激发阶级感情，让青年一代知道革命斗争果实来之不易，让他们续一续无产阶级的家谱。

3．依靠贫下中农。依靠谁的问题，一万年也有，到将来总还有唯心主义和唯物主义、先进和落后、左中右的矛盾。在今天依靠谁？总得有一个阶级。依靠全民？说依靠全民，实际上是依靠少数人。有人说“地富听话，中农调皮，贫农糊涂。”地富怎么不听话？又送东西，又送女人，可是他是要你听他的话。

什么叫心情舒畅？贫农、下中衣受到压抑，不能抬头，心情怎么能舒畅？贫农、下中农不舒畅，干部怎么能够舒畅？

资产阶级说他们后继无人，怎么说后继无人？黑格尔的后继人是马克思，资产阶级的后继人是无产阶级。资产阶级抓“三自一包”，想卷土重来，我们就要在这方面打击他，打掉他的基础，不让他拉后继人。
四、四清
什么叫贪污？五十元？一百元？二百元？只要坦白了，退了赃，就不算贪污。

赃要退，也要合情合理，退到手脚干净，又要退到让干部能够生活。这样做究竟退多少？是不是采取自报公议的办法。
惩办要控制在百分之一。

今年不要开杀戒，明年再说。罪大恶极的也先放慢一些，现行反革命按规定办理。群众要求非杀不可的，是有道理的，你领导可以等一等嘛！

5．干部参加集体生产劳动。只有参加劳动，才能解决贪污、多占问题，也可以了解生产情况，而不是浮在上面。干部不参加劳动，势必脱离劳动群众，势必出修正主义。
昔阳干部劳动很好。昔阳在山上，很穷。很穷就革命。
要把农村党的基层组织建立在先进劳动者、劳动积极分子手里。
（有人说，有些劳动模范不参加劳动。）

劳动模范不参加劳动，还算什么模范？取消好了。有的因为会多，接待访问太忙，这个问题要解决，你们可以到田间去访问嘛！

县干部也要参加劳动，基层干部不参加劳动，不就跟国民党保甲长一样吗？你们是做大官的，也有做小官的。小官权也很大。过去一个团长，给不少办公费。现在我们基层干部，一个参加劳动，一个“四清”，不愿意干就回家当老百姓去。

干部参加劳动了，贪污盗窃、投机倒把的就少了。贪污盗窃、投机倒把，什么时候都有，一万年都有，不然辩证法就不灵了，就没有对立统一了。
贪污揭发得越多，我越高兴。你们抓过虱子没有？身上本来很多，抓得越多越高兴。
五、方法
要采取积极态度。
1．要注意训练和教育干部；

2．不要着急，今年搞不完明年，明年搞不完后年。土改不是搞了三、四年吗？有的人不信，不要去责备他，你一围攻，他一着急，就乱来。要慢慢地说服，着什么急？我们革命胜利比苏联还不是晚三十多年？
3．要试点，要踏踏实实地搞深搞透，要防止敷敷衍衍地走过场，一定要搞试点。

4．要区别不同情况，少数民族地区，边境地区不要一起搞。（讲了西汉陈平的故事）（对李××）你四川那么大一个省，一下子能够搞得了哇？

5．精简。要精简一些干部下去搞劳动锻炼，搞阶级斗争锻炼。我身边原有二、三十人，现在只剩下十几个人。我对江××说，江苏四千多万人口，省直机关工作人员五千，可以精简一千五百人或两千人。这是一个老问题，长期没有解决。

6．要抓住重点。“不唱天来不唱地，只唱一本《香山记》”。《香山记》是讲庄王的女儿（即观世音菩萨）的故事，七个字一点，开头两句就是这个。天和地可以隔开，天和地都不唱，单唱《香山记》，就抓阶级斗争。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


035) 批示×××在农村蹲点至少五个月
035) 批示×××在农村蹲点至少五个月
（一九六三年六月三日）
（写在中央工作会议简报李雪峰同志发言上面）
此件送×××一阅，阅后退我。

你应当下决心在今冬明春这段期间，在北京农村地区或天津郊区蹲点，至少五个月。家里工作可以间接或抽时间回来处理。从新华社和人民日报抽出一批人相当地干部合组一个工作队，包一个最坏的人民公社，一直把工作做完，以后并成为你们经常联系的一个点。还要在一个冬春，参加城市五反。千万不要放弃参加这次伟大革命的机会。
毛泽东

上一页 目录 下一页

毛泽东思想万岁


036) 六月三日接见古巴文化、工会、青年等代表团的谈话
036) 六月三日接见古巴文化、工会、青年等代表团的谈话
（一九六三年七月二十六日）
主席：文化代表团到什么地方去看了一下没有？
奥斯明费尔南德斯（以下简称奥）：到上海、广州、武汉去参观过。
主席：一共有多少时间？
奥：刚好二十六天。
主席：去年代表团是什么时候到的？
佛利斯·库左拉（以下简称佛）：上个礼拜天到的。
张××：（以下简称张）。周总理昨天接见时，希望青年代表团到延安去看看。
佛：昨天中央的同志对我们讲，可以到延安去参观。
主席：那个地方很落后。到落后的地方去看看，也有好处。文化代表团来签订文化协定，签好了没有?
奥；前天中午（二十四日）已签了字，我们非常满意。
主席：非常满意吗？
奥：是。非常满意。
主席：协定包含些什么内容？

奥：协定的主要内容，是关于两国互派代表团访问的事情，古巴方面将邀请中国杂技艺术团去访问，同时我们也要派艺术团来中国。另外，双方要互派语言留学生，交换影片、书刊以及其他文化资料等。
主席：我们的影片，恐怕不那么高明。
奥：电影是教育人民群众的有力工具，我们相信，中国电影能够起到这个作用。
主席：影片的作用是不小，但我们的好片子太少。
奥：中国的电影事业，像其他经济建设事业一样，正在飞快地向前发展。
主席：我们的胶片还不能够完全自造。你们能够制造胶片吗？
奥：古巴不出胶片。
主席：是进口吗？
奥：进口。古巴的电影，主要是些记录片和短片。
主席：慢慢发展下去，就会搞长片。我们的杂技，是历史上遗留下来的玩意。
奥：到哈瓦那去的，是由武汉的杂技团组成的，我们亲自到武汉去看过他们的节目。
主席：杂技团去过古巴没有？
张：没有去过。以前，去过歌舞，京剧团。
主席：杂技团过去不是去过吗？
张：那是到拉丁美洲巴西等国访问。当时，古巴革命还未成功，我们的艺术团进不去。

主席：古巴革命进展很快，几年之内，就战胜了敌人。我们的革命时间很长，搞了二十几年。有本国的敌人，也有外国的敌人。外国的敌人是日本，我们和他打了八年；国内的敌人是蒋介石，和他打了十四年。日本没有打进来以前，和蒋介石打了十年，日本投降后，又打了四年。蒋介石后面有美帝国主义支持。后来，又在朝鲜和美国人打了差不多三年。有很多人怕美国人。在我们国家，也有很多人怕美国人。打了三年之后，怕美国的人少了。现在，美国人又在越南南部打，越南南方人民只有很落后的武器，而美国有很多新式武器，包括飞机、大炮、直升飞机，细菌战，化学战，但是，打了五、六年，南方人民和军队在发展，根据地在不断扩大，他们不怕美国人了。这些经验很值得讲一讲。

在某种程度上，美国兵还不如日本兵。我们和日本打了八年。美国的士兵还是有战斗力的，他们武器多、武器好，但是，他们不喜欢打仗。美国帝国主义为了霸占全球，用战争威胁全世界人民，作各种战斗准备。一种是核战争，这种战争有可能打，也有可能不打；另一种是常规武器的战争。他们的方针是打常规武器的战争。在越南打的就是这种常规战争。过去，我们和朝鲜人民打的，也是这种战争。那时，他们不是没有原子弹，而是不敢打；现在原子弹更多了，可是在越南南部也不敢打。美国现在的三军参谋长泰勒，此人就是在朝鲜和我们打过的。他写了一本书大家有机会最好看看。书名是：《音调不定的号角》。在这本书里，他批评杜鲁门和艾森豪威尔过去是不重视常规武器的。战争，叫喊打原子战争，但又不打，这就叫做音调不定。泰勒在艾森豪威尔执政时期，当过陆军参谋长，后来因为不能实现自己的主张，辞职不干了。肯尼廸当选为总统后，他又起来了，当了陆、海、空三军的参谋长。
据您们看，全世界人民现在还那么怕美帝国主义吗？

奥：从我们来看，现在世界各国的民族解放运动蓬勃发展，在拉丁美洲，如委内瑞拉，秘鲁等国，人民的革命战争日益高涨他们国家虽然很小，进行常规武器的战争力量不够，但还是在那里进行斗争，他们不怕美帝国主义，敢于反对在美国支持下的独裁反动统治。

主席：他们和你们一样。如果只是怕，把手缩回来，让人家抓住关在监牢里，或者杀掉，那革命的火焰就熄灭了。我们参加朝鲜战争的时候，和蒋介石打仗的时候，在我们的队伍中，也有很多人怕美国人，但是，怕又有什么办法呢？难道能解除武装吗？那个时候，大多数人无所谓怕不怕，因为敌人已经打来了，怕又有什么用？打的结果，我们胜利了，可见不必那么怕，怕美国人是多余的。除美国之外，还有一些帝国主义国家，如法国，他们在越南北部打，结果胡志明同志打胜了。在阿尔及利亚，阿民族解放军也打胜了。他们打了七年，经历了许多艰难，法国军队多到八十万之多，而阿民族解放军只有三、四万人。他们很多人都同我讲过，包括现在的议长，过去的总理阿巴斯。你们知道阿巴斯吗？
奥：知道他的名字。

主席：他们对我们谈过很多，谈过他们的困难，阿牺牲了九分之一的人口，就是说，九百万人口中死了一百万。另外，法国军队领导机关还出版我写的小册子，企图打败阿民族解放军。我告诉他们，我写的小册子，是人民战争的小册子，反人民战争的那一方面，不可能利用，他们想利用，实际上是不可能的。我们在国内战争时期，蒋介石也利用我写的小册子，想把我们打败，结果还是不行。美国人也想利用我们的办法，他们有很多人研究中国的游击战、运动战的战略战术，但是，在朝鲜战争中间，没有得到什么好处。

在朝鲜战争中，除美国外，还有十五个国家参了战。包括美国，法国，加拿大，澳大利亚，新西兰，土耳其，哥伦比亚等。当然主力是美国人。美国去了一个师，土耳其去了一个旅，哥伦比亚去了一个营，他们是凑合起来的。他们到朝鲜来，是打着联合国的旗子。打了二年半（快三年），谈判就整整谈了二年，当时是一面打，一面谈。谈判的地方就是双方交界的一个小地方——板门店。
奥：我们在朝鲜时去过那个地方。
张：文化代表团访问中国之前曾到过朝鲜。

主席：朝鲜很可以去看一看。要研究那个时候怎么一面打，一面谈；怎么用很少的人和武器，战胜了拥有强大武器的敌人。
奥：我们在朝鲜呆了十天。
主席：在朝鲜看过防御工事没有？

奥：我们在朝鲜访问时，去了开城的板门店，参观了军事博物馆，展览馆中有一个一千一百一十二高地模型，山头被敌人打去了两公尺。

主席：山里面有我们的工事，有地道，我们用各种办法对付敌人，山地有山地的办法，平原有平原的办法。不管敌人武器多么好，多么强，因为他们是反对革命，不利于人民的，不可能得到胜利。他们的道路只有一条，就是失败。最后，所有的帝国主义和各国反动派，都要灭亡，我们在座的人就是证据。美国支持的反动派巴蒂斯塔，不是也失败了吗？你们在和反动派斗争中，有外国援助没有？
奥：只有七支步怆。

主席：是啊！没有任何外国援助，就是步枪，而且很少，也胜利了，我们中国的战争也证明了这一点。你们在强大的敌人面前，因为敢于和它打，终于打胜了。

恩来同志劝青年代表团到延安看看，是有理由的。延安虽然很落后，但在当时是我们领导机关的所在地。蒋介石在南京、上海，南京是一百万人口的城市；上海是七百万人口的城市，那里住着外国人，很容易得到外国人的援助，延安城和附近只有七千人。看来，不是大城市打胜小城市，而是小城市打胜大城市；不是大城市打胜乡村，而是乡村的人民包围城市，最后夺取城市；不是有大炮、飞机、坦克的敌人打胜我们，而是只有步枪、轻炮、手榴弹的人民军队打胜了敌人。起初，我们没有大炮，打到第二年，就有了大炮，打到第三年，大炮就更多了。是哪里来的呢？是美国的，是蒋介石运输给我们的。后来，我们也有了坦克，也是蒋介石送的。当时就是没有飞机，现在空军是解放以后建设起来的。没有空军也可以打胜有空军的，飞机的作用很小，打不死几个人，破坏不了多少工厂和房屋。你们有人到过伦敦没有？
奥：我们代表团中，有一个同志到过。

主席：伦敦在第二次世界大战中，处于很危险的地位。英国军队从敦克尔克撤退后，军队毫无组织，海防线没有防御了，空军不能防卫伦敦了，海军也不能保卫运输线，陆军、空军损失很大。当时，希特勒的空军猛烈轰炸伦敦，可是并没有破坏了多少，据我们这里看过的同志讲，后方陆海空军很快就恢复了，所以说，空军的作用不大。在战争当中决定胜负的还是步兵、陆军。你们在战争中，敌人有无空军？
奥：他们猛烈轰炸解放区。
主席：作用大不大？
奥：唯一的效果，就是敌人费了很多钱。

主席：我们在解放战争中，国民党也曾大编队轰炸延安，有一次，打死了一条猪，一个人也没有打伤打死，另外一次，在乡下打死了两个老百姓。今天谈的太多了吧！
奥：我们非常渴望听到毛主席的谈话。
主席：我今天是谈了一点历史，以后有机会再谈。

上一页 目录 下一页

毛泽东思想万岁


037) 八连颂（一九六三年八月一日）
037) 八连颂（一九六三年八月一日）

好八连，天下传。
为什么，意志坚。
为人民，几十年。
拒腐蚀，永不沾。
因此叫，好八连。
解放军，要学习，
全军民，要自立。
不怕压，不怕迫，
不怕刀，不怕戟，
不怕鬼，不怕魅，
不怕帝，不怕贼。
奇儿女，如松柏。
上参天，傲霜雪。
纪律好，如坚壁。

军事好，如霹雳。
政治好，称第一。
思想好，能分析。
分析好，大有益。
益在哪？团结力。
军民团结如一人，试看天下谁能敌。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


038) 呼吁世界人民联合起来反对美国帝国主义的种族歧视、支持美国黑人反对种族歧视的斗争的声明
038) 呼吁世界人民联合起来反对美国帝国主义的种族歧视、支持美国黑人反对种族歧视的斗争的声明
（一九六三年八月八日）

现在在古巴避难的一位美国黑人领袖，美国全国有色人种协进会北卡罗来纳州门罗分会前任主席，罗伯特·威廉先生，今年曾经两次要求我发表声明，支援美国黑人反对种族歧视的斗争。我愿意借这个机会，代表中国人民，对美国黑人反对种族歧视、争取自由和平权利的斗争，表示坚决的支持。

美国黑人共一千九百余万人，约占美国总人口的百分之十一。他们在社会中处于被奴役、被压迫和被歧视的地位。绝大部分黑人被剥夺了选举权。他们一般只能从事最笨重和最受轻视的劳动。他们的平均工资只及白人的三分之一到二分之一。他们的失业比率最高。他们在许多州不能同白人同校读书，同桌吃饭，同乘公共汽车，或者火车旅行。美国各级政府、三K党和其他种族主义者经常任意逮捕、拷打和残杀黑人。在美国南部的十一个州，集居着美国黑人的百分之五十左右。在那里，美国黑人所受到的歧视和迫害，是特别骇人听闻的。

美国黑人正在觉醒，他们反抗日益强烈。近几年来，美国黑人反对种族歧视、争取自由和平等权利的群众性斗争，有日益发展的趋势。

一九五七年，阿肯色州小石城的黑人，为了反对当地公立学校不准黑人入学，展开了剧烈的斗争。当局使用了武装力量来对付他们，造成了震动世界的小石城事件。

一九六○年，二十多个州的黑人举行了“静坐”示威，抗议当地餐馆、商店和其他公共场所实行种族隔离。

一九六一年，黑人为了反对在乘车方面实行种族隔离，举行了“自由乘客运动”，这个运动迅速地遍及好几个州。

一九六二年，密西西比州的黑人为了争取进入大学的平等权利而进行的斗争，遭到当局镇压，造成流血惨案。

今年，美国黑人的斗争是四月初从亚拉巴马州伯明翰市开始的。赤手空拳，手无寸铁的黑人群众，只是由于举行集会和游行，反对种族歧视，竟然遭到大规模的逮捕和最野蛮的镇压。六月十二日，密西西比州的黑人领袖梅加·埃费斯甚至惨遭杀害。被激怒了的黑人群众，不畏强暴，更加英勇地进行斗争，并且迅速地得到美国各地广大黑人和各附属人民的支持。目前，一个全国性的、声势浩大、波澜壮阔的斗争，正在美国的几乎每一个州和每一个城市展开，而且还在继续高涨。美国黑人团体已经决定在九月二十八日举行二十五万人的回华盛顿的“自由进军”。

美国黑人斗争的迅速发展是美国国内阶级斗争和民族斗争日益尖锐化的表现，引起了美国统治集团日益严重的不安。肯尼廸政府采取了阴险的两面手法。它一方面继续纵容和参与对黑人的歧视和迫害，甚至派遣军队进行镇压；另一方面，又装着一付主张“维护人权”、“保障黑人公民权利”的面孔，呼吁黑人“忍耐”，在国会里提出一套所谓“民权计划”，

企图麻痹黑人的斗志，欺骗国内群众。但是，肯尼廸政府的这种手法，已经被越来越多的黑人所识破。美国帝国主义对黑人的法西斯暴行，揭穿了美国的所谓民主和自由的本质，暴露了美国政府在国内的反动政策和在国外的侵略政策之间的内在联系。

我呼吁，全世界白色、黑色、黄色、棕色等各色人种中的工人、农民、革命的知识分子、开明的资产阶级分子和其他开明人士联合起来，反对美国帝国主义的种族歧视，支持美国黑人反对种族歧视的斗争。民族斗争，说到底，是一个阶级斗争问题。在美国压迫黑人的，是白色人种中的反动统治集团。他们绝不能代表白色人种中占绝大多数的工人、农民、革命的知识分子和其他开明人士。目前，压迫、侵略和威胁全世界绝大多数民族和人民的，是以美国为首的一小撮帝国主义者和支持他们的各同反动派。他们是少数，我们是多数，全世界三十亿人口中，他们最多也不到百分之十。我深信，在全世界百分之九十以上的人民的支持下，美国黑人的正义斗争是一定要胜利的。万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。
（《人民日报》一九六三年八月九日）

上一页 目录 下一页

毛泽东思想万岁


039) 反对美国——吴庭艳集团侵略和屠杀越南南方人民的声明
039) 反对美国——吴庭艳集团侵略和屠杀越南南方人民的声明
（一九六三年八月二十九日）

最近，南越吴庭艳反动集团加紧对越南南方的佛教徒、大、中学校的学生、知识分子和广大人民进行血腥镇压，中国人民对此表示极大愤慨，并且强烈谴责吴庭艳集团的这一滔天罪行。胡志明主席已经发表声明，对于美吴集团的罪恶行为，表示强烈抗议。我们中国人民，热烈支持胡主席的声明。

美帝国主义及其走狗吴庭艳，采取了变越南南方为美国殖民地的政策、发动反革命战争的政策和加强法西斯独裁统治的政策。这就迫使越南南方各阶层人民广泛地团结起来，同美国——吴庭艳集团进行坚决的斗争。

与越南南方全体人民为敌的美国——吴庭艳集团，现在发现他们自己处在越南南方全体人民的包围之中。不论美帝国主义使用什么样的灭绝人性的武器，不论吴庭艳集团使用如何残暴的镇压手段，吴庭艳政权终将不能逃脱众叛亲离、土崩瓦解的结局，美帝国主义终将从越南南方滚出去。

吴庭艳是美帝国主义的一条忠实的走狗。但是，如果一条走狗已经丧失了它的作用，甚至成为美帝国主义推行侵略政策的累赘，美帝国主义是不惜换用另一条走狗的。南朝鲜李承晚的下场，就是一个先例。死心塌地让美帝国主义牵着鼻子走的奴才，到头来只能为美帝国主义殉葬。

美帝国主义破坏了第一次日内瓦会议的协议，阻挠越南的统一，对越南南方公开地进行武装侵略，打了多年的所谓特种战争。美帝国主义又破坏了第二次日内瓦会议的协议，对老挝进行了露骨的干涉，企图在老挝重新挑起内战。除了存心欺骗的人们或者十分天真的人们以外，谁也不会相信，一纸条约会使美帝国主义放下屠刀，立地成佛，或者变得稍为规矩些。

被压迫人民和被压迫民族，决不能把自己的解放寄托在帝国主义及其走狗的“明智”上面。而只有通过加强团结、坚持斗争，才能取得胜利。越南南方人民就是这样做的。

越南南方人民反对美国一一吴庭艳集团的爱国正义斗争，不论在政治上或者军事上，都取得了重大的胜利。我们中国人民是坚决支持越南南方人民的正义斗争的。
我深信，越南南方人民一定能够通过斗争实现解放越南南方的目标，并且为祖国的和平统一作出贡献。

我希望，全世界工人阶级、革命人民和进步人士，都站在越南南方人民一边，响应胡志明主席的号召，支援英勇的越南南方人民的正义斗争，反对美、吴反革命集团的侵略和压迫，使越南南方人民免于被屠杀，并且获得彻底的解放。
（此文原载《人民日报》一九六三年八月三十日）

上一页 目录 下一页

毛泽东思想万岁


040) 电唁杜波依斯博士逝世
040) 电唁杜波依斯博士逝世
（一九六三年八月二十九日）
杜波依斯夫人：
我沉痛地获悉杜波依斯博士逝世的消息，谨向你表示深切的哀悼。

杜波依斯博士是我们时代的一伟人。他为黑人和全人类的解放进行英勇的斗争的事迹、在学术上的卓越成就，和他对中国人民的真挚友谊，将永远留在中国人民的记忆里。
毛泽东
一九六三年八月二十九日
（《人民日报》1963.6.30.）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


041) 在中央工作会议上对文学艺术的指示
041) 在中央工作会议上对文学艺术的指示
（一九六三年九月）
戏剧要推陈出新，不应推陈出陈，光唱帝王将相，才子佳人和他们的丫头保镖之类。

上一页 目录 下一页

毛泽东思想万岁


042) 祝贺霍查同志五十五岁生日的电报
042) 祝贺霍查同志五十五岁生日的电报
（一九六三年十月十五日）
地拉那
阿尔巴尼亚劳动党中央委员会第一书记
亲爱的思维尔·霍查同志：

在你五十五岁生日的时候，我代表中国共产党和中同人民，并且以我个人的名义，向你，阿尔巴尼亚劳动党的创始者和领导者，阿尔巴尼亚人民敬爱的领袖、中国人民亲密的朋友，致以衷心的、兄弟般的祝贺。

你把自己的全部精力献给阿尔巴尼亚人民反对法西斯的解放斗争和社会主义革命、社会主义建设的事业。以你为首的久经考验的阿尔巴尼亚劳动党正确地领导着英雄的阿尔巴尼亚人民，高举反对帝国主义的旗帜，为反对现代修正主义、反对现代教条主义，捍卫马克思主义和维护国际共产主义运动的团结，作出了卓越的贡献。中国共产党和中国人民，对你和以你为首的阿尔巴尼亚劳动党，对阿尔巴尼亚人民，表示崇高的敬意。

祝阿尔巴尼亚人民在社会主义建设事业之中取得更加辉煌的成就。祝中间两党和两国人民的兄弟友谊万古长青。祝你，亲爱的霍查同志，健康，长寿！
中国共产党中央委员会主席毛泽东
一九六三年十月十五日

上一页 目录 下一页

毛泽东思想万岁


043) 接见阿尔巴尼亚总检察长等的谈话
043) 接见阿尔巴尼亚总检察长等的谈话
（一九六三年十一月十五日）
主席：很欢迎同志们。你们来了几天了？
阿拉尼特·切拉（以下简称切拉）：十天了。
主席：走北路来的，还是走南路来的?
切拉：最近是从朝鲜来的，我们住朝鲜住了一个月，在朝鲜是休假。到朝鲜是从北路走的。
主席：他们让你们过？
切拉：让我们经过了，但对我们冷遇。
主席：冷遇啊！请抽烟。（外宾说，不会抽），朝鲜的同志们很好，他们的工作做得很好。
切拉：我们也是这样认为的。

主席：这几个月在全世界，反对修正主义斗争更加发展了。你们坚决地站稳了立场，并且取得了胜利。你们的国家是被他们包围的。你们对全世界真正的马克思列宁主义者是一个很大的鼓舞。
回去时，问候你们的领导同志们好，问候霍查同志、谢胡同志，还有其他同志。
切拉：一定转达。

主席：请喝点茶。除了问候霍查同志、谢胡同志，还有卡博同志、阿利雅、巴卢库等其他同志，也替我转达问候他们。
切拉：一定转达。
主席：你们今年的收成怎么样？

切拉：我们今年的收成情况是：去年冬天雨下得多了，造成今年夏收不好；但今年春耕春种搞的好，所以今年秋收是好的。可以说今年的年成是个好的年成。
索弗克利·巴巴华西里（以下简称巴巴华西里）：今年的气候对我们的秋耕秋种是有利的。

主席：很好。今年我们有点灾，一般说来是增产的。如果没有南边的旱灾和北边的水灾，那今年是个大丰收。去年比前年增产一千万吨。今年有好多社会主义国家的农业不好。

切拉：我们来的时候，经过布达佩斯。听说那里的人民意见很大，有抱怨情绪。他们今年的收成不好，政府向美国买粮食。我们去的时候，还没有告诉人民，现在也许告诉了。
主席：你们是否最近就要回国？
切拉：现在预定二十六日离开中国。
主席：今天是十五日，还要到外边去2
张××：还要到上海、杭州、广州、昆明，从那里离开中国回去。
主席：好，到那些地方去看看。
切拉：我们将会看到很多东西。你们的同志对我们的帮助很大。
主席：交换意见嘛。
切拉：是帮助了我们。
主席：互相交换经验。你们阿尔巴尼亚同志到中同来，中国同志都是很欢迎灼。
切拉：我们具体地看到了。虽然在阿尔巴尼亚早已知道你们会欢迎我们的，到这里我们亲眼看到了。
主席：你们是第一次来中国？
切拉：是第一次。
主席：你们两位都是做政法工作的吗？
切拉：不，我是司法工作者，他（指巴巴华西里）是在党中央当视察员。
主席：没有去东北看看？

切拉：时问有限。我们在朝鲜停了一个月，余下的时间就不多了。现在想利用这些时间到中国南方看看。要到中国各个地方都走一趟，这是一件难事。

主席：我刚才从南方回来。南方的秋收还没有完全结束，现在大概差不多了，广东可能还没有收完。你们这次到不到广东去？
黄火星：要去广州。

主席：对付反革命分子，对付贪污浪费分子，单是用行政的办法，法律的办法是不行的，要依靠群众的力量。检察院、法院和公安部门，同党的工作，同群众的工作配合起来，这样比较好一些。比如讲，铺张浪费、贪污分子，一般说靠行政是整不好的，他们就是怕群众。叫做上下夹攻，他们就无路可走了。

要隔几年就整顿一次。即使不是一年一次，几年就要整一次。比如，一个机关，几十人、几百人的机关，过几年就会发生一些问题。我们国家仍然存在着相当严重的阶级斗争。我们过去十年没有抓这个问题了。从去年起，我们准备用几年的时间，把阶级斗争的问题和其他有关的问题抓一下，不然，就很不好搞。有旧的资产阶级残余存在，又产生新的资产阶级分子，就是做投机生意的，贪污的等等。这些人就是修正主义的社会基础，如果现在不整，再过十几年，中国会出修正主义。当然，他们的人数比较是少数，大概百分之几的样子。
我们主要不靠捉人、杀人，主要靠批评教育。但不是说一个也不捉，一个也不杀。

对罪大恶极的，罪恶很大，人民群众要求把他们捉起来，就非捉起来不可；有破坏行为，如杀人放火，破坏工厂、破坏桥梁等少数分子。就是那些普通的破坏分子，他们反对社会主义，比如讲，放谣言啊等等，不是严重的破坏分子都不捉，依靠群众来监督他们，在劳动中去改造。看来，这个方法可能是一个比较好的方法。我们的经验供你们参考，各国的情况不同，你们根据你们的实际情况办事，相信你们会做得更好。
司法工作是不容易做的。检察院，法院和公安部门都是专政的工具。

切拉：毛泽东同志，我们同你们的同志淡了些问题，他们还把我们带到北京监狱去看了，他们向我们介绍了很多情况。我们感到你们教育人的工作做得很出色。
主席：不是每个地方都做得好的。
切拉：也可能你们的工作还有缺点，但基础是正确的。
主席；就是用教育的方法改造人。
巴巴华西里：对于你们用的这种方法，感到受益不少。

主席：第一条，我们要相信群众；第二条，就是这些反革命分子是劳动力。如果把他们捉起来，杀掉，他们的家庭和生产队就丧失了这些劳动力。第二条，对于他们的子女不好做工作，他们的子女要恨我们。所以，用教育的方法来改造，就可以避免了。我们相信依靠群众是可以把他们教育改造好的，他们又是一些劳动力，可以参加社会生产。这样又可以做好他们的子女和家属的工作，使他们不恨我们。

但是并不是每一个地方的工作都做得好。有那么一些同志性急，喜欢用简单的方法解决问题。动不动就把人抓起来或者要求把他杀掉。我们这些同志是把矛盾上交，从下面交到上面来。把矛盾上交的方法并不是一个奸的方法，上面不好处理，还不如放在群众中间，一面教育，一面让他们劳动好。至于有少数分子，你们不是看了北京监狱吗？那是要抓起来的，但也是采取教育的方法进行改造。
他们看了哪个监狱？
黄火星：北京市的监狱。
主席：那些人有工作做吗？
黄火星：那里有塑料厂、鞋厂、袜厂等等。
主席：他们学了技术，放出去以后好劳动。

切拉：我们认为这样做是很对的。我们国家的劳改营里也有些劳动，但没有你们开展得这样广泛。我们监狱的工作是薄弱的，虽然，在我们监狱中关的人很少，是那些非常危险的分子。尽管这样，对这种人还是采取教育的方法。

主席：对！我们第一要相信人是可以改造过来的，在一定的条件下，在无产阶级专政的条件下，一般说是可以把人改造过来的。只有个别人改造不过来。那也不要紧，刑期满了放回去，有破坏活动就再捉回来。有的放出去一次，他照样破坏；放二次，他再破坏；放三次，他再要破坏。是有这样的人，那我们只好把他长期养下去，把他关在监狱的工厂工作。或者把他们家属也搬来，有些刑满了不愿意回去的就把家属也接来。
张××：刑满了可以把家属搬来，安置就业。

主席：对，就是安置就业。有些人是自己不愿意回去的，因为回到当地名誉不好，他在这里已经有很多熟人了，这样就可以把他的家属也搬来，等于迁居了。这样的也不少。
黄火星：北京市那个监狱，也有就业的，有四百多人。
主席：我们把一个皇帝也改造得差不多了。
切拉：我们听说过，他叫溥仪。
主席：我在这里见过他。他现在有五十几岁了，他现在有职业了，听说还重新结了婚。
切拉：听说他还写了本书，叫《我的前半生》。

主席：现在这本书还没有公开发行。我们觉得他这木书写得不怎么好。他把自己说得太坏了，好像一切责任都是他的。其实，应当说这是一种社会制度下的一种情况。在那样的旧的社会制度下产生这样一个皇帝，那是合乎情理的。不过对这个人，我们也还要看。
谈到这里好不好。现在让我们照相吧！

上一页 目录 下一页

毛泽东思想万岁


044) 给林彪、荣臻等同志的信
044) 给林彪、荣臻等同志的信
（一九六三年十一月十六日）
林彪、荣臻、××同志：

国家工业各个部门现在有人提议从上至下（即从部到厂矿），都学解放军，都设政治部、政治处和政治指导员，实行四个第一和三八作风。我并建议从解放军调几批好的干部去工业部门那里去作政治工作（分几年完成，一年调一批人），如同石油部那样。据×××同志说：现在已有水利电力部、冶金工业、化学工业部正在学习石油部学解放军的办法在做。我已收到冶金部学解放军的详细报告，他们主张从上到下设政治部、处和指导员。看来不这样做是不行的，是不能振起整个工业部门（还有商业部，还有农业部门）成百万成千万的干部和工人的革命精神的。要这样做，政治干部的来源，我想有四个办法解决：一是从解放军中调出一部分强的而又可能调出的政治干部和懂政治的军事干部送到工、商、农部门中去（先着重工业部门）；二是由工业及其他部门派得力同志到解放军的军师团去学习几个月；三是由他们派人到现在莫文骅管的政治学院去当学生，按期毕业，回去工作；四是他们自己抓起来做，将解放军一套思想政治工作条例办法，拿去略加改变（必须适合各个部门的情况），做为自己的东西去实行，现在已有四个部这样做厂。看来这第四项办法是主要的，因为解放军不可能调出很多的干部。但解放军要给他们以帮助，是肯定的，请你们考虑一下是否可行，然后我和中央常委同志问你们淡一下（有个别管工业的同志参加。林有病可不出席），把方针确定下来。这个问题我考虑了几年了，现在因为工业部门主动提出学解放军，并有石油部的伟大成绩可以说服人，这就到了普遍实行的时候了。解放军的思想政治工作和军事工作，经林彪同志提出四个第一、三八作风之后，比较过去有了一个很大的发展，更具体化又更理论化了，因而更便于工业部门采用和学习了。
一九六三午十一月十六日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


045) 接见古巴诗人、作家和艺术家联合会文学部主任比达·罗德里格斯夫妇的谈话
045) 接见古巴诗人、作家和艺术家联合会文学部主任比达·罗德里格斯夫妇的谈话
（一九六三年十一月二十六日）
主席：欢迎古巴同志，欢迎古巴诗人。
比达·岁德里格斯（以下简称比达）：形式上我是一个诗人，实际上我是一个革命者。
皮塔·桑托夫大使（以下简称大使）：主席身体好吗？

主席：夏天有些感冒。到南方走了一个月，身体好一些。在北京要看很多文件，到外面去可以爬山，可以接近群众。
大使：主席脸色比去年还好。
主席：去年何时见过？
大使：您接见古巴军事代表团时见过。
主席：大使身体好吗？你们二位（指比达夫妇）怎样？
比达：我们身体很好。我们非常幸福，在中国我们变得更年轻了。
主席：你们到中国多久了？
比达：两个月了。到南方访问了一个月。我们在上海时，听说主席也在上海。
主席：那时正是南方秋收的季节。
比达：在上海，我以无比激动的心情参观了鲁迅故居。鲁迅是我们长期以来钦佩的文豪。
主席：鲁迅是中同革命文豪。他前半生是民主主义左派，后半生转为马列主义者。

比达：不久以前，古巴全国出版社出版了《鲁迅选集》十万册。这在古巴是个大数字，在中国是微不足道。古巴一本书，一般出三万册就很多了。这说明，古巴人民对鲁迅是多么崇敬。

主席：鲁迅对帝国主义、封建主义的斗争很明确。他是从那个社会出来的，他知道那个社会的情况，也知道如何去斗争。旧知识分子说他具有二心，是叛徒，所以他写了《二心集》，又说他运气不好，正交华盖运，他就出了一本集子叫《华盖集》，还说他是堕落的文人，他采用了“落文”为笔名。鲁迅对那些人的批判毫不放松。被他批判的人，有一部分转到革命队伍里来，另一部分跟美帝国主义走了。
比达：对敌人不能给以喘息的机会。
大使：这是真理，可用在生活各个方面。
比达：我们很荣幸地访问了您的故乡韶山。
主席：那是个小地方穷地方，山多地少，可以去看看。

比达：韶山对我们来说，不是值得去看看，而是应该去看看。，我们怀着十分激动的心情去瞻仰了一个产生革命根源的地方。

主席；过去韶山穷人很多，常侵犯大地主，被大地主称为土匪。我们共产党自成立之日起直到今天，蒋介石还称我们是“共匪”。帝国主义说我们是“好战分子”、“侵略者”。我看这些名字倒不错。他们说我们，第一任略中国，因为我们反对美国侵略中国；第二侵略朝鲜，因为我们在朝鲜跟美国人打仗；第三侵略西藏；还说我们侵略越南、老挝。大概也说你们在侵略古巴吧！
比达：他们是如此说的。
大使：的确，鲁迅著作，毛主席著作在“侵略”古巴。
主席：哈哈！美国说你们要“侵略”拉丁美洲。我看值得“侵略”一下。
比达：美国害怕古巴星星之火燃烧起拉丁美洲的大火。

主席：那个哈瓦那大会影响很大，尤其是第二个。古巴革命有两个任务，第一个任务是使古巴能存在下去；第二个任务是帮助拉丁美洲革命取得胜利，让美国的“后院”烧起火来。每个国家都有革命党，有些所谓革命党不革命了。但总有革命的人，如在委内瑞拉、秘鲁、哥伦比亚、乌拉圭、智利、阿根廷、厄瓜多尔、墨西哥、危地马拉、尼加拉瓜等都有革命者。你们国家旁边的两个国家海地、多米尼加也有革命者。很多共产党跟资产阶级跑。这不要紧，总有革命者起来。古巴即如此。《七月二十六日运动》开始并不是马列主义政党吧？
大使：不是。
主席：有马列主义者参加，如格瓦拉同志。你（指比达）多大年记？
比达：五十四岁。
主席：你和格瓦拉的年纪差不多吧？
比达：大一些。
主席；比罗加呢？
比达；小一些。
大使：格瓦拉四十五岁，他是古巴革命领导成员中最老的一个。
比达；古巴革命几乎是青年人搞起来的。
大使：有点像中国革命，开始时领导同志都很年青。

主席：一般说来，年青人比较进步，但并非都比马克思、恩格斯、列宁进步。有许多人到后来不革命了。生活把他们拋到后面去了。他们失去了革命的敏感，害怕革命。其称号为革命党，一谈革命就害怕，这算什么革命党。他们不愿接近人民，接近最贫苦的下层人民，即工人与贫农。我们的革命胜利，我们的政权巩固下来，就是依靠工人和贫农。这两部分人占人口的绝大多数。只有这两部分人团结起来，富裕中农就靠拢了。知识分子也有左、中、右，首先团结左派，中间派就跟着靠拢。右派只要反帝、爱国也可以团结，有暂时的作用，没有他们有时也不行。如大学教授、中小学教员，都是旧社会留下来的，不是共产党员或很少是共产党员。十四年来，一部分经过改造，加入了共产党，一部分还保留自己的老观点。文学艺术工作者也是如此。改造他们要花很长的时间，有小部分人基本上不可能改造。不要紧，他们是少数，让他们带着右派观点去见上帝吧！我不清楚你们国家的情况，可能也有这几类人。

比达：完全一样。我们也有同样的斗争，同样的改造过程。我们的革命青年能看到革命前景，在革命胜利前就参加革命，也有的在胜利后参加革命。另有一部分人在观望。

主席：让他们看看。北京也有一些人在观望；革命到底谁胜谁负？他们要看看。反修斗争究竟如何？他们也要看看。对国内社会主义建设，他们也要看看，每个大风浪，他们总要动摇。
比达：他们的“耐心”太大。

主席：他们只好看看，我们也只好看看。他们是少数，我们不怕他们，不欺他们，不杀他们。你（指大使）在北京住了几年？
大使：三年。

主席：你可以看到，我们很少逮捕人，很少杀人，而用群众监督的办法监督坏人劳动。依靠百分之七十、八十、九十的大多数人民群众去监督百分之一、二、三的人劳动。一般说来，坏人大多数在一定条件下能改造成为好人。
张××（以下简称张）：比达同志见过溥仪。
比达：我正要告诉主席，见过溥仪。
主席：我也见过他一次，请他吃过饭。他可高兴啦！
张：溥仪今年五十七岁了。
比达：他给我的印象是确实改造了。他和我长谈他过去的错误，很真诚。
主席：他很不满意他过去不自由的生活。当皇帝是很不自由的。
大使：向主席提一个问题；反对帝国主义，保卫马列主义原则的斗争今后的前景如何？

主席：现在已看得很清楚，帝国主义斗我们不赢，帝国主义是快要灭亡的阶级。美国出了这样的乱子，即一个总统白天被人打死了。你们国家下了半旗没有?
大使：没有。
主席：奏哀乐没有？
比达：没有。
主席：我们没有下半旗，没有奏哀乐，也没有打电报吊唁。
大使：我们得到国内的指示：如果中国同志下半旗，我们也下半旗。

主席：共产党不赞成暗杀的。这不是一个人问题，是制度问题。你们国家改变了制度，不是换了巴蒂斯塔个人，巴蒂斯塔没有死吧？
大使：没有。

主席：但他对古巴不起作用了。帝国主义内部矛盾是得不到解决的。首先是工人阶级和资产阶级的矛盾无法解决，除非革命。其次为这一垄断集团与另一垄断集团的矛盾。还有所谓盟国问题，美国与欧洲、北美（加拿大）、日本、澳大利亚、新西兰都有矛盾，国与尼赫鲁、铁托也有矛盾。你（指大使）到过印度吗？

大使；在印度呆过几天，深刻的印象是，印度与中国有鲜明的对比。印度走资本主义道路，中国走社会主义道路。

主席：印度人民，百分之九十不赞成尼赫鲁的统治。印度半数以上的人很穷苦，印度的状况比缅甸还差。你（指大使）到过缅甸吗？
大使：没有。

主席：总之，世界在变，变得对革命有利，对反革命不利。为什么有些修正主义分子对肯尼迪之死如同丧亡了父母一样悲痛呢？这反映了世界不稳，一些依靠资产阶级“明智”派的人，“明智”派一倒就吓慌了。这些所谓的“明智”派就是在你们猪湾（即吉隆滩）登陆的指挥者，也是去年十月加勒比海事件的主持人。吉隆滩事件，艾森豪威尔未做过。只有你们有警觉。你们领导者提出一手拿砍刀（割甘蔗，生产用的），一手拿武器的口号很好，不能放弃这口号。美国奈何不了你们。依我看来，是美国怕你们，不是你们怕美国。是大的怕小的，不是小的怕大的。当然，小的也有点怕的，说一点不怕也不真实。美国飞机每天在上空飞，那么多海军陆战队，又有关塔那摩基地，如何不令人担心。但大局说来，是大的怕小的。在南越，美国与南越统治者的力最不小，可是胜利没有希望，美国与南越统治者怕南越人民的游击战。你（指大使）想不想去南越看看？
大使：我去过越南民主共和国。
主席：到越南了解越南南方人民如何搞游击战，使美国人如此惊慌。你（指比达）就要回去了吗？
比达：明天走。
主席：可惜没有抽点时间到越南去看一看。
比达：这也需要我再来一次。

主席：下次来，到越南北方调查南越游击战的情况。再去看看朝鲜人民共和国。看看他们如何搞自力更生的。他们经过大破坏，一九五○年、一九五一年、一九五二年、一九五三年，美国把朝鲜炸得稀烂。但是，现在不仅工业，而且农业都解决了问题，真该去看看这两个国家。中国经验当然应该研究。朝鲜过去是日本的殖民地。战后只有七百万人口。被美国搞去了二百多万（战争死亡的不算）。从一九五三年下半年至今，十年来已经完全恢复而且发展了。人口也增加很快，由七百万增加到一千二百万。

大使：我们占了毛主席很多时间。主席谈到了美国与社会主义国家的矛盾，美国与民族解放运动的矛盾，美国与盟国的矛盾，美国统治集团内部的矛盾等。美同发生肯尼迪事件，主要因素是内部矛盾。这是否说明我们对帝国主义内部矛盾应予以更大的注意。帝国主义一贯玩弄两手，一手和平，一手战争。有人说肯尼迪之死是主张战争的人于的，当然我不是说肯尼迪是明智派。

主席：也可能，但现在搞不清楚。美国不暴露谁杀死肯尼迪。可以设想肯尼迪事件对共产党有利一些，民主党受到一次大打击。共和党有好几派，究竟那一派干的，不知道。现在总统约翰逊能否当选还是个问题。他的威望不及肯尼迪。这个人要钱，名声不好，是个大贪污分子。我国搞五反，他是五反对象。（众笑）
张：主席该休息了吧!

主席：没有关系，多谈一会儿。总的看来，世界在变，变得对反革命不利，对革命有利。几十年的历史证明了这一点。古巴的变化，你们自己看到了。古巴就在美国门口几十海里，起了变化，谁能说古巴没有起变化呢？！中国变化了，这也是事实，我是知道的，你们也看到了。北京，帝国主义和蒋介石就来不了嘛！非洲也起了很大变化，亚洲也起了很大变化如印尼、柬埔寨等，小小的柬埔寨竟敢拒绝“美援”，为何有此大胆？只因为；第一，美国要他的命，第二，国内人民的觉悟；第三，法国、中国帮助他们。柬埔寨人口跟古巴差不多，有六百万人口。现在发生了怪现象，美国每年“援助” 柬埔寨三千万美元，过去共“援助”了三亿几千万美元，柬埔寨感到美“援”是危险的东西。它在收买干部，腐化干部，并搞颠覆活动。这就可以解释为何柬埔寨拒绝美“援”。好吧，就谈到这里。

上一页 目录 下一页

毛泽东思想万岁


046) 对柯庆施同志有关上海曲艺革命化改革总结报告的批示
046) 对柯庆施同志有关上海曲艺革命化改革总结报告的批示
（一九六三年十二月十二日）

此件可以一看。各种艺术形式――戏剧、曲艺、音乐、美术、舞蹈、电影、诗和文学等等，问题不少，人数很多，社会主义改造在许多部门中，至今收效甚微。许多部门至今还是“死人”统治着。不能低估电影、新诗、民歌、美术、小说的成绩，但其中的问题也不少。至于戏剧等部门，问题就更大了。社会经济基础已经改变了，为这个基础服务的上层建筑之一的艺术部门，至今还是大问题。这需要从调查研究着手，认真地抓起来。
许多共产党人热心提倡封建主义和资本主义的艺术，却不热心提倡社会主义的艺术，岂非咄咄怪事。
毛泽东
一九六三年十二月十二日

上一页 目录 下一页

毛泽东思想万岁


047) 关于加强相互学习，克服故步自封骄傲自满的指示
047) 关于加强相互学习，克服故步自封骄傲自满的指示
（一九六三年十二月十三日）

现将湖南省委李瑞山、华国锋两同志，一九六三年十一月六日写的一个参观农业生产情况的报告，以及附在上面的湖南省委一九六三年十二月七日写的一个指示，发给你们研究。中央认为，这种虚心学习外省、外市、外区优良经验的态度和办法，是很好的，是发展我国经济、政治、思想文化、军事、党务的重要方法之一。故步自封、骄傲自满，对于自己所管区域的工作，不采取马克思列宁主义的辩证分析方法（一分为二，既有成绩，也还有错误），只研究成绩一方面，不研究缺点错误一方面。只爱听赞扬的话，不爱听批评的话，对于外省、外市、外区，别的单位的工作很少有兴趣组织得力的高级干部去虚心地加以考察，便于和本省、本市、本区、本单位的情况结合起来加以改进，永远陷于本地区、本单位这个狭隘世界，不能打开自己的眼界，不知道还有别的新天地，这叫做夜郎自大。对于外国人、外地人以及中央派下去的人只让看好的，不让看坏的，只向他们谈成绩，不向他们谈缺点及错误，要淡也谈得不深刻，敷衍了事。中央多次对同志们提出这个问题、认为一个共产党员必须具备对于成绩与缺点、真理与错误这两分法的马克思主义的辩证思想。事物（经济、政治、思想、文化、军事、党务等等）总是做为过程而向前发展的，而任何一个过程，都是由矛盾着的两个侧面互相联系而又互相斗争而得到发展的。这应当是马克思列宁主义的常识。但是中央和各地同志中，有许多人却很少认真用这种观点去思索工作。他们的头脑长期存在着形而上学的思想方法而不能解脱。所谓形而上学，就是否认事物的对立统一，对立斗争（两分法），矛盾着的事物在一定条件下互相转化，走向他的反面，这样一个真理。就是人们故步自封、骄傲自满，只见成绩，不见缺点，只愿听好话，不愿听批评话。自己不愿批评（对自己的两分法），更怕别人批评。中央有几十个部，明明有几个工作成绩，工作作风较好的部，例如石油部，别的部却熟视无睹，永远不到那里考察研究请教一番。一个部所管企业、事业，明明有许多厂矿、企业事业、科学研究所及其人员工作得较好，上面都不知道，因而不能提倡人们向那些单位学习。同志们，中央在这里所说的犯有形而上学错误的同志，是一部分同志，但是，应当指出有大量的好同志却被那些高官厚禄、养尊处优、骄傲自满、故步自封、爱好资产阶级形而上学的同志，亦即官僚主义者所不知道，现在必须加以改革。凡不虚心对本地、本单位、本人作分析，对别单位、对别人作分析，拒绝马克思主义辩证分析方法的同志，要进行同志式的劝告和批评，以便把不良情况改变过来。把向别部、别省、别市、别区、别单位的好经验、好作风、好方法学过来，这样一种方法定为制度，这个问题是个大问题。请你们加以讨论，以后还要在中央工作会议及中央全会上加以讨论。湖南省委在过去一个时期内，不做调查研究，主观的下达许多指示，往往灌的东西多，由下面反映上来的真实情况少，因而脱离群众，产生很大困难。从一九六一年起，他们开始改变了，以致情况大好起来。但是他们认为还远不如广东和上海，所以派遣大批省、地、县三级干部，还有省和市的干部，组成了两个考察团分别到上海和广东去学习。这一点请你们注意研究，是否可以这样办。中央认为不但可以而且应当这样办。如有不同意见，请你们提出。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


048) 谦虚——戒骄
048) 谦虚——戒骄
（一九六三年十二月十三日）

固步自封，骄傲自满，对自己所管的区域的工作，不采取马克思主义的辩证分析方法（一分为二，既有成绩，也有缺点错误），只研究成绩一方面，不研究缺点错误一方面；只爱听赞扬的话，不爱听批评的话，对于外省、外市、外地区、别的单位的工作，很少有兴趣组织得力的高级、中级干部去虚心地学习，认真地加以考察，以便和本省、本市、本地区、本单位的情况结合起来，加以改进，永远限于本地区、本单位这个狭隘的世界，不能打开自己的眼界，不知道还有别的新天地，这叫做夜郎自大。对外国人、外地人或中央派下去的人，只让看好的，不让看坏的。只向他们谈成绩，不向他们谈缺点及错误。要谈也谈得不深，敷衍几句了事。中央屡次对同志们提出这个问题，作为一个共产党人，必须具备对于成绩与缺点、真理与错误这两分法的马克思主义的辩证思想。事物（经济、政治、思想、文化、军事、党务等等）总是作为一个过程而向前发展的。而任何一个过程，都是因矛盾着的两个侧面互相联系，又互相斗争而得到发展的。这应当是马克思主义者的普通常识。但是中央和各地同志中有很多人都很少认真地运用这个观点去思索，去工作，他们的头脑长期存在形而上学的思想方法而不能解脱。所谓形而上学，就是否认事物的对立统一，对抗斗争（两分法），矛盾着、对立着的事物，在一定条件下互相转化，走向他们的反面这样一个真理，就使人固步自封，骄傲自满，只见成绩，不见缺点，只愿听好话，不愿听批评的话，自己不愿批评（对自己的两分法），更怕别人批评。
“满招损，谦受益”这句话，站在无产阶级立场上，从人民的利益出发考虑，是一个真理。

（一）骄傲自满可以在各种情况下，以各种不同的形式产生和滋长。但是一般说来，通常在胜利的情况下，就更容易产生和滋长骄傲自满情绪。这是因为当处在困难的时候，一般是容易看到自己的弱点，也是比较谨慎的，而且客观上的困难摆在面前，不虚心谨慎也不行。可是每当胜利的时候，由于有人感谢，有人赞扬，甚至过去的敌人也会掉过脸来奉承一番，阿谀一番，因而就容易为胜利的环境冲昏头脑，而全身轻飘飘起来，真以为“天下从此定矣。”我们党深深地懂得，越是在胜利的时候，骄傲自满的细菌就越是容易袭击党。

（二）产生骄傲自满情绪，一类是在胜利的情况下产生的，那就是胜利冲昏头脑，自以为了不起；另一类是在无特殊胜利，亦无特殊失败的平常情况下产生的，他们经常以比上不足，比下有余来安慰自己，并原谅自己的不进步，他们还善于用“没有功劳，也有苦劳”，“二十年媳妇熬成婆”等等来自我陶醉；再一类是在落后的情况下产生的，即虽然已经落后了，也还是骄傲。他们认为“我们工作虽然没有做好，比过去总是好多了”，“某某同志或某某单位还不如我们呢！”他们每每炫耀自己的历史，三句话不到就是“想当年……”讲起来眉飞色舞。

（三）只要我们稍微忽视一下群众的力量，我们就会骄傲起来，只要我们眼界狭隘一些，只看到局部而看不到整体，我们就会骄傲起来；只要我们稍微把成绩估计得高了一些，把缺点估计得低一些，我们就会骄傲起来；只要我们的主观认识落后于客观事物的发展，我们就会骄傲起来。

（四）骄傲自满的情绪，从本质上说，乃是从个人主义的立场上引伸出来的，同时它又培养和滋长了个人主义，因而骄傲自满的本质就是个人主义。
（五）就阶级根源来分析，骄傲自满基本上是剥削阶级思想，其次则是小生产者的思想。

（六）小生产者就其本身是劳动者一面而言，他们是具有很多优点的。他们勤劳朴实，刻苦谨慎和实事求是。但是就其本身是小私有者一面而言，则他们是个人主义的，更重要的是由于他们的劳动条件和劳动方式是落后的生产工具，分散经营，眼界不广，见闻不多。因此，他们往往看不到集体的力量，而只是看到个人的力量。另一方面，他们也容易满足，当他们取得一点微小的成绩以后，就产生“这个不错了”，“这也到顶了”，“该享享福了”以及“比上不足，比下有余”等等这一类思想。

（七）骄傲自满是在资产阶级唯心世界观的基础上派生出来的，它使人在看待周围客观事物时经常违背事物发展的规律，把人们引向失败的道路。唯物主义的历史观证明：社会发展的历史，不是个别英雄人物的历史，而是劳动人民群众的历史。可是骄傲自满的人，总是夸大个人的作用，居功自傲，而忽视、低估群众的力量。

（八）因此，骄傲自满在本质上是反马克思列宁主义的，是反对党的辩证唯物主义和历史唯物主义的世界观的。

（九）骄傲自满的人往往不能忘情于自己的许多优点。他们一方面把自己的许多缺点掩盖起来，而另一方面又企图把别人的许多优点抹煞掉。他们经常拿别人的缺点和自己的优点相比，从而私自窃喜，看到人的优点则又觉得“没有什么了不起”，“算不上个啥”。

（十）事实上，把自己估计得越高，所得的结果就越坏。俄国大文豪列夫·托尔斯泰就幽默地说过：“一个人就好像是一个分数，他的实际才能好比分子，而他对自己的估计好比分母，分母越大，则分数的值就越小。”

（十一）谦虚，它是每一个革命工作者都应有的美德。因为谦虚对人民的事业有利，而骄傲自满却会把人民的事业引向失败。所以，谦虚也是对人民事业负责的一种表现。

（十二）一个人要真正称得上一个名副其实的革命工作者，必须做到下列两点：首先，他们必须尊重群众的创造，肯听群众的意见，把自己看成是群众的一员，毫无自私自利之心，毫不夸大自己的作用，实心实意地为群众工作。这种精神就是鲁迅先生所说的，“俯首甘为孺子牛”的精神，也就是谦虚的美德。

（十三）其次是他必须有不屈不挠、永远向前的精神，时时刻刻保持清醒的头脑，对新鲜事物具有敏锐的感觉，缜密的思考能力。因此他们必须始终保持谦虚的态度，胜不骄，败不馁，不贪天下之功，也不满足已有的成绩，这种精神就是实事求是的精神，也是高贵的谦虚美德。

（十四）一个人如果能够认真的从工作中、生活中和其他实践斗争中去学习，经常总结自己的思想和行动，无情而坚定地和骄傲自满情绪作斗争，并且毫不保留地加以彻底的克服，那他是完全可以锻炼成为一个具有谦虚美德的人。

（十五）真正具有谦虚的高尚品德的人，他必须是满腔热情地无条件地为党、为人民、为集休的事业而忠诚不渝地积极工作的人。他之所以积极工作，不是为了炫耀自己，也不是为了获得某种奖励和荣誉，不夹杂任何自私自利的欲望和要求在内，而是全心全意地为着给人民带来愉快与利益。因此，他总是埋头苦干地作着对党对人民的革命事业有利的工作，从不抛头露面，从不计较自己的地位、自己的声望、自己的待遇，他不仅不在别人面前夸耀自己的功勋和成就，而且在自己内心中也不让这些功勋和成就占地位，他全付精力所考虑的是更好地为人民工作。
（十六）真正的集体主义者，为什么必须要求自己具有谦虚的美德呢？

第一、因为他懂得，他的一切知识和成就的获得，虽然他自己也尽了一定的力量，但更重要的是由于群众的努力，没有群众的帮助和支持，他就不可能获得知识，也就不可能获得工作上的成就。作为一个集体主义者，他就认为不应该抹杀群众的功绩，不应该掠他人之美，贪别人之功。因而他觉得自高自大是可耻的。

第二、因为他懂得，他所学习到的一些知识，所作的一些工作，在整个知识宝库里和整个革命的工作当中，仅仅是“沧海中之一粟”，是非常渺小的，因为革命的知识和革命的工作，又是在不断发展的。他既然是一个集体主义者，他便要用他宝贵的生命去最大限度的获得对人民有用的知识，最大限度的对革命事业贡献自己的力量。因此，他就觉得不应该固步自封，替自己关起进步的大门。

第三、因为他懂得，整个革命事业像一架大机器，是由大小各式轮盘、螺丝、钢架和其他机件紧密结合而构成的，谁也少不了谁，他既然是一个集体主义者，他便觉得应该尊重每一个人的工作，尊重每一个人的成就，就像尊重自己的工作和成就一样。为了把革命工作做得更好，他就必须使自己的工作和别人的工作紧密配合，他感到他离不开集体，他热爱自己的伙伴。因此，他便必然会用谦虚的态度来待人接物，而不会对任何人狂妄自大。

第四、因为他懂得，一个人的眼界往往是窄小的，能够看到的范围总是有限的，而革命知识和革命工作的范围却是极为广阔的，并且内容又是非常丰富的、非常复杂的。因此，他便进一步懂得了任何人总难免会有若干缺点，会犯若干错误，这些缺点和错误又常常不是自己全部及时觉察得到的。他既然是一个集体主义者，为了要把革命工作搞好，为了对人民负责，他就得要求自己看得更深更广，要求能及时地发觉自己的缺点和错误，以便迅速改正。因此他便要虚心恭谨地向别人学习和请教，他便要诚恳地欢迎别人对他的批评。

由此可知，真正的从集体利益出发的人，是必须具备谦虚的精神的。而谦虚实质上就是高度的革命热情，强烈的群众观点，旺盛的进取精神和科学的实事求是的态度的集中反映。

（十七）克服骄傲自满和培养谦虚品质的另一个根本的方法，就是要努力提高自己的共产主义觉悟，这就必须加强马克思列宁主义理论的学习。为什么？

（十八）因为马克思列宁主义理论，可以帮助我们科学地认识世界，认识个人与群众，个人与集体，个人与组织，个人与党的相互关系。正确地认识人民群众和个人在革命斗争中的作用。马克思列宁主义告诉我们：劳动人民是社会财富的创造者和革命斗争的基本力量。我们要在中国建立社会主义和共产主义社会，只有依靠工人阶级及其先锋队领导下的亿万劳动人民的无穷无尽的创造力量。至于个人，在革命事业中只不过是一个小小的螺丝钉，马克思列宁主义告诉我们：任何一个成就都是集体力量的结晶，个人是离不开集体的，个人想做一点事业，如果没有党的领导，没有组织和人民群众的支持，就将会寸步难行，一事无成。如果我们真正深刻地理解了人民群众和个人在历史上的作用及其相互关系，我们便会自觉地谦虚起来。

因为马克思列宁主义的理论可以提高我们对前途和方向的认识，开阔我们的眼界，使我们的思想从狭隘范围里解放出来。当人们的眼界只能看到脚下，看不到高山和大洋的时候，他就会像“井底之蛙”那样自负不凡的。但当他抬起头来，看到宇宙之大，事物之变化无穷，人类事业之雄伟浩壮，人才之多和知识之无极限，他便会谦虚起釆。我们所从事的事业，是天翻地覆的大事业，我们不仅要看到我们自己的眼前的工作和幸福，而且要看到整个的、长远的、全面的工作和幸福。马克思列宁主义帮助我们朝前看，而不是朝后看；帮助我们全面地、客观地看问题，而不是片面地、主观地看问题，因而就能帮助我们克服那种因小小成就、小小胜利而自满自足的小生产者的思想，而促使我们孜孜不倦、力求进步的渴望，同时又可以帮助我们克服唯心的主观主义的思想方法。

（十九）谦虚和自卑不是同义词，谦虚并不等于小视自己。因为谦虚本身是实事求是的态度，是正视客观现实的进取精神的表现。而自卑却是一种非实事求是的、缺乏自信力的、对困难采取畏缩的态度的表现。

自卑和自夸，自高自大，同样都是错误的，都是以主观主义为其思想垦础的，是对自己的两种极端的主观主义的错误的估计。那些自高自大的人，离开了客观实际，把自己估计得过高，夸大了自己的实际能力和作用，因而他总是自命不凡，自以为了不起，他就不再前进了，他也不能及时地吸收什么新鲜的事物了，他于是就不可避免的要犯错误。那些自卑的人，虽然从表面上看和自高自大的人相反，但同样也离开了客现实际，把自己估计得过低，忘记了自己还可以努力提高自己，还可以从工作中锻炼自己，过分地降低了自己在革命事业中所已经起的和可能起的作用。于是，便从而丧失了前进的勇气和自信。松懈了斗争意志。

总之，无论是自高自大或自卑，同样都是错误的估计了自己在革命事业中的作用，都是非实事求是的非科学的态度，因而都是错误的，都会使革命事业遭受损失。

所以，我们不仅要坚决反对骄傲自满，自高自大一类的习性，而且要严格地把谦虚与自卑的界限划分开来，免得由一个极端又倾向于另一个极端。

上一页 目录 下一页

毛泽东思想万岁


049) 给林彪同志的信
049) 给林彪同志的信
（一九六三年十二月十四日）
林彪同志：

你的来信早收到了。身体有起色，甚为高兴。开春以后，宜到户外散步。你对两个文件的看法是正确的。国内外形势均已向好，均已走上正确的轨道。可以预计，更大的发展，是会到来的。关于农村社会主义运动的两个文件，十一月中旬就发出去了，本月上旬各省已有反映，在一些地方的生产大队全体人员及五类分子，（有的多到七百多人听讲）开会时向他们宣读，分组讨论，效果很好，军队如能照此办理，那也一定会好的。由团营两级理解力强的军政干部向连队一切人员分几次宣读、讲解、讨论，由群众提出意见，讲解员解答疑难问题，是会成为一个大规模社会主义政策教育运动的。（军师二级也可派一部分强的干部下去，杂在团营干部中，向连队宣读、讲解，作为军官当兵的一种形式。至于高级首长，例如××、××、杨×、廖××、许世友、黄永胜、刘亚楼等等同志，也应该择一、二连队去作一、二次讲解。讲解要联系环境，先要对准备去讲解的连队情况作一些大略的调查。）不知已按你的意见作了布置没有？据我从北京几个军事基层单位的少数同志接触，他们尚不知道此事，没有看过文件，也没有听过宣读。此事其实不难，只要由总政下一通知，叫各军区各兵种印发文件，每一个支部一本，传下去。由团营合组宣讲队伍，分头下达到连队，照本宣讲，以排或班为单位，进行讨论，自由发言，容许讲不同的意见，甚至反对意见，就可以在一个短时期内（例如几个星期）出现一个高潮，提高政策水平。（因为不能耽误操课任务，宣读文件只能夹在正常操课中间去作，所以需要几个星期，如果暂停操课，那就一、二个星期够了。）一次宣讲之后，过几个月再作一次宣讲，使人们得到更深理解。军队一动起来，还可以抽出一些干部帮助地方，向工厂、农村作宣讲工作。这样可以使军民联合起来，人民了解和拥护军队，军队了解和帮助人民，更是一大好事。是否可以如此做，请你们和罗、肖诸同志商酌处理。
祝好！
毛泽东
一九六三年十二月十四日
曹操有一首题为《神龟寿》的诗，讲养生之道的，很好。希你找来一读，可以增强信心。又及。
附：曹操《神龟寿》

神龟虽寿，犹有竟时。腾蛇乘雾，终为土灰。老骥伏枥，志在千里；烈士暮年，壮心不已。盈缩之期，不但在天；养怡（一作恬）之福，可得永年。〔幸甚至哉，歌以咏志。〕

上一页 目录 下一页

毛泽东思想万岁


050) 论反对官僚主义
050) 论反对官僚主义
（一九六三年）

我们这些机关高高在上，官僚主义是容易犯的弊病，有了官僚主义，必然对上闹分裂主义。比如“跃进号”抓了才清楚的。下边也闹地方主义，根子都是官僚主义。前年下放权利那么多，文件是我起草的，造成了分散主义。有人说要反对，顶不住，问题还是官僚主义。
官僚主义是一个剥削阶级遗留下来的东西。党外部长和我们一道，也希望借重一下你们的归劝。

官僚主义，思想上表现和个人主义、分散主义、本位主义、自由主义、命令主义、事务主义、组织上的宗派主义、自由主义相结合的，因此官僚主义也必然联系到这些主义。总之，要集中的反对剥削阶级的思想作风。三月一日，中央五反指示中说：“官僚主义在抬头”。我看带有普遍性。
我尝归纳官僚主义二十种表现：

一、高高在上，孤陋寡闻。不了解下情，不作调查研究，因而脱离实际，脱离领导。不作政治思想工作，不抓具体政策，上脱离领导，下脱离实际，一旦发号施令，必然祸国殃民。这是脱离领导、脱离群众的官僚主义。

二、狂妄自大，骄傲自满，空谈政策，不抓业务，主观片面，不听人言，蛮横专断，强迫命令，不顾实际，盲目指挥。这是强迫命令式的官僚主义。

三、从早到晚，忙忙碌碌，一年到头，辛辛苦苦，但是作事不调查，对人不考察，发言无准备，工作无计划。这是无头无脑，迷失方向的官僚主义。

四、官气熏天，唯我独尊，不可亲近，望而生畏，对干部颐指气使，作风粗暴，动辄骂人。这是官老爷式的官僚主义。

五、不学无术，耻于下问，浮夸谎报，弄虚作暇，欺上瞒下，文过饰非，功则归己，过则归人。这是不老实的官僚主义。

六、不学政治，不钻业务，遇事推委，怕负责任，办事拖拉，长期不决，工作上讨价还价，政治上麻木不仁。这是不负责任的官僚主义。

七、遇事敷衍，得过且过，与人为争，老于事故，上捧下拉，两面俱圆，八面玲珑。这是作官混饭吃的官僚主义。

八、政治学不成，业务钻不进，人云亦云，语气无味，尸位素餐。领导无方，滥竿充数。这是满预无能的官僚主义。
九、糊糊涂涂，混混沌沌，人云亦云，得过且过，饱食终日，无所用心。这是糊涂无用的官僚主义。

十、送文件不看就批，批错了不承认，文件听别人读，别人读他睡着了，心中无数，不和人商量事情推来推去不负责，对下不懂装懂，指手划脚，对同级貌合神离，同床异梦。这是懒汉误事的官僚主义。
十一、机构庞大，人事庞杂，层次重迭，浪费资产，人多事乱，遇事团团转，不务正业，
人多事少，工作效率低。这是机关式的官僚主义。
十二、指示多不看，报告多不批，会议多不传，报表多不用，往来多不谈。这叫“五多”的官僚主义。

十三、图享受，好伸手，走“后门”，怕艰苦，一人得道鸡犬升天，一人作官全家享福，内外不一请客送礼。这是特殊化的官僚主义。

十四、官越作越大，脾气越来越坏，房子越来越大，陈设越来越好，生活要求越高，供应越多，分配东西越多，价钱越低。这是摆官架子的官僚主义。

十五、自私自利，假公济私，以私作公，监守自盗，知法犯法，多吃多占，不退不还。这是自私自利的官僚主义。

十六、争名夺利，向党伸手，对待遇斤斤计较，对工作挑肥拣瘦，对同志拉拉扯扯，对群众漠不关心。这是争权夺利的官僚主义。

十七、多头领导，互不团结，政出多门，工作散乱，上下隔离，互相排挤，既不集中，又不民主。这是闹不团结的官僚主义。

十八、目无组织，任用私人，结党营私，互相包庇，个人利益、派别利益高于一切，损大公肥小私。这是闹宗派的官僚主义。

十九、革命意志衰颓，政治生活蜕化，靠老资格吃饭，摆官架子，好逸恶劳，游山玩水，既不用脑，又不动手，不关心国家和人民利益。这是蜕化的官僚主义。

二十、助长歪风邪气，纵容坏人坏事，打击报复，压制民主，欺压群众，包庇坏人，敌我不分，作奸犯科。这是助长歪风邪气的官僚主义。

总之，使干部脱离实际，脱离群众，漠视群众利益，使党的路线政策受损失。不作为普通劳动者，不同群众同甘共苦，政治上空谈，不老实，不负责任，不能、无用，埋头于事务主义，搞特殊化，自私自利，闹不团结，搞宗派，最后发展蜕化变质。

官僚主义的思想根源、阶级社会根源、历史根源、思想根源，是剥削阶级的思想作风，既有资产阶级的个人主义、实用主义，也有封建的家长制。（红楼梦四大家族，农奴主四十人，官僚占三分之二的人。）

阶级社会根源；新的资产阶级，老的资产阶级，还有城乡封建势力。在国际上有资本主义包围，而且帝国主义、修正主义联合起来了。

历史根源：我们的革命打碎了旧的国家机器，建立了新的国家机器，但旧的统治势力，传统影响，旧人员包下来，政策是对的，但带来了副作用，一九五一年“三反”重点是反贪污，一九五七年重点是反右，去年主要是批判了分散主义，所以历年来没有把官僚主义当成重点来搞。现在滋生官僚主义的土壤是肥沃的，也是修正主义、教条主义的土壤。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


051) 在聂荣臻同志汇报时的谈话
051) 在聂荣臻同志汇报时的谈话
（一九六三年十二月）

〔谈到松辽平原的经验时〕石油部是第一个运用解放军的一套办法，工业部门都要学习解放军，设立政治工作部门。用政治工作来保证建设任务的完成。石油部是学习解放军的经验，像连队的政治工作一样，不脱离业务。
石油部比较单纯，一机部复杂（指产品），要调些人到工业部门作政治工作，解放军是出人材的学校。

〔汇报科学技术十年规划任务时〕要打这一仗，科学技术是生产力，过去打上层建筑，也是为了发展生产力，不打这一仗，生产力无法提高。要以革命的精神来搞科学技术工作。
〔汇报基础理论时〕不搞理论是不行的，要搞一批理论队伍，也包括社会科学。
〔汇报留学生工作时〕只派留学生，国内却固步自封，不向好的单位学习。

〔汇报向国外进口书刊时〕多少外汇？（答：××万美金。）不多嘛。社会科学的买吗？（答：也买。）影印外文杂志，广告不要弄掉。
〔汇报十年基建投资××亿时〕十年××亿，每年×亿，不多嘛！

〔汇报到受激光发射时〕要有些人专门搞这事，长远来搞。从数量上看，人家比我们多，我们搞不过人家。但是从历史上看，攻防两手，防我们要考虑。比如城墙，筑起来是为了防御。
〔汇报治理黄淮海问题时〕这个研究工作，要几万人来搞。
〔汇报医疗卫生问题时〕感冒药要认真解决。
〔汇报探索性工作时〕允许公开犯错误，但是发现错误要批评，又要鼓励，允许人家公开改正错误。
〔谈到朝鲜的战备工作，搞了××万里山洞作地下工厂时〕我们也要作蠢事情。

〔最后谈到三大革命时，问科学实验的含义是什么〕我讲的科学实验，主要是讲自然科学。社会科学、哲学、政治经济学、军事科学是不能搞科学实验的。商品，价值法则不能搞科学实验。战争不能搞科学实验。辩证法不能搞科学实验。理论法则是概括出来的。军事演习不能搞实验室。社会科学的一部分在一定意义上也可说科学实验。在中南海元旦联欢会上的讲话（一九六四年一月一日）
马列主义原来是外国的，和中国革命结合了，我们就创造性地发展了它，也就成为我们自己的了。

上一页 目录 下一页

毛泽东思想万岁


052) 同×××谈人民日报要学习解放军
052) 同×××谈人民日报要学习解放军
（一九六四年一月八日）
人民日报要学习解放军。
新闻工作要学习解放军。
人民日报要看一下林总对解放军报的意见。
学习解放军，学习石油部，主要学习他们怎样抓思想政治工作。
文汇报、解放日报在这方面，很可以看看。他们把政治思想工作的纲抓起来了。
人民日报要注意发表学术性文章，发表历史、哲学和其他学术文章。

抓哲学，要抓活哲学。我写文章不大引用马克思、列宁怎么说。报纸老引我的话，引来引去，我就不舒服。应该学会用自己的话来写文章。列宁就很少引人家的话，而用自己的话写文章。当然不是说不要引人家的话，是说不要处处都引。

上一页 目录 下一页

毛泽东思想万岁


053) 慰问恩克鲁玛总统的信
053) 慰问恩克鲁玛总统的信
（一九六四年一月九日）
阿克拉加纳共和国总统，人民大会党主席兼总书记克瓦米·恩克鲁玛阁下：

首先，我对于加纳人民的敌人又一次用卑鄙无耻的手段来暗害阁下的罪恶行为表示极大的愤慨，同时对您平安脱险感到无限的高兴。请你接受我个人和中国人民的最亲切的慰问。

帝国主义和反动派对非洲各国的人民领袖和著名政治家一次又一次地进行暗害阴谋活动表明：他们是不甘心自己在非洲的失败的，是决不会自动退出历史舞台的。无论过去、现在和将来，帝国主义和反动派总是要千方百计地阻挠和破坏非洲各国人民的独立和进步的事业。事实已经证明，而且还将继续证明：帝国主义和反动派的疯狂挣扎只会使非洲各国人民更加提高警惕，更加坚定地为反对帝国主义和新老殖民主义、为维护民族独立和争取自己国家的繁荣进步而奋斗。

中国人民将永远支持加纳人民和非洲各国人民的正义斗争。祝加纳共和国在阁下的领导下，在各方面取得新的成就。祝非洲各国人民在反对帝国主义和新老殖民主义的基础上，加强团结，胜利前进。
再一次向您表示最良好的祝愿！
毛泽东
一九六四年一月九日

上一页 目录 下一页

毛泽东思想万岁


054) 就巴拿马人民反对美帝国主义的爱国斗争对《人民日报》记者发表的谈话
054) 就巴拿马人民反对美帝国主义的爱国斗争对《人民日报》记者发表的谈话
（一九六四年一月十二日）

目前巴拿马人民正在英勇地进行的反对美国侵略、维护国家主权的斗争，是伟大的爱国斗争。中国人民坚决站在巴拿马人民的一边，完全支持他们反对美国侵略者，要求收回巴拿马运河区主权的正义行动。

美帝国主义是全世界人民最凶恶的敌人。美帝国主义不仅对巴拿马人民犯了严重的侵略罪行，精心一意地策划扼杀社会主义的古巴，而且一直在掠夺和压迫拉丁美洲各国人民，镇压这些国家的民族民主革命斗争。

在亚洲，美帝国主义霸占着中国的台湾，把朝鲜南部和越南南部变作它的殖民地，对日本实行控制和半军事占领，破坏老挝的和平、中立和独立，阴谋颠覆柬埔寨王国政府，对亚洲其他国家进行干涉和侵略。它最近又决定把美国舰队派到印度洋，威胁东南亚各国的安全。

在非洲，美帝国主义加紧推行新殖民主义政策，力图取代老殖民主义者的地位，掠夺和奴役非洲各国人民，破坏和扑灭民族解放运动。

美帝国主义的侵略政策和战争政策，也严重地威胁着苏联、中国和其他社会主义国家。它还力图对社会主义国家推行“和平演变”政策，实行资本主义复辟，瓦解社会主义阵营。

美帝国主义甚至对它在西欧、北美和大洋洲的盟国，也实行“弱肉强食”的政策，力图把它们踩在自己的脚下。
美帝国主义称霸全世界的侵略计划，从杜鲁门、艾森豪威尔、肯尼廸到约翰逊，是一脉相承的。

社会主义阵营各国人民要联合起来，亚洲、非洲、拉丁美洲各国人民要联合起来，全世界各大洲的人民要联合起来，所有爱好和平的国家要联合起来，所有受到美国侵略、控制、干涉和欺负的国家要联合起来，结成最广泛的统一战线，反对美帝国主义的侵略政策和战争政策，保卫世界和平。

美帝国主义到处横行霸道，把它自己放在同全世界人民为敌的地位，使它自己越来越陷于孤立。美帝国主义手里的原子弹、氢弹，是吓不倒一切不愿意做奴隶的人们的。全世界人民反对美国侵略者的怒潮是不可阻挡的。全世界人民反对美帝国主义及其走狗的斗争一定会取得更加伟大的胜利。
（《人民日报》一九六四年一月十三日）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


055) 谈报纸革命化问题
055) 谈报纸革命化问题
（一九六四年一月）
（一九六四年一月二十日解放日报总编辑魏××在解放日报编委会上传达）

毛主席认为，办好报纸的根本问题，是报社人员的革命化问题。革命化就是肃清一切封建思想、资产阶级思想影响的问题。有些错误思想是容易看得出来，有些就不容易看出来，比如文汇报的《胆与识》一文错误容易看出来。（按：此文表扬“年青一代”敢于批评将军。）不革命化的另一表现是头脑中缺乏辩证法，往往把问题说死了。

革命化是立场、观点问题。报纸究竟要宣传那些东西，究竟要系统宣传那些东西，能不能选择得好，都是革命化问题，解放日报的干部那么多，为什么写不出好东西？要革命化一定得下去，参加实际斗争的锻炼，要使人革命化，同时要使机务革命化。

报纸一定要抓思想。主席最近谈到解放日报的好处，说：“好在比较注意抓思想，比较抓思想工作。”一张报纸从头到尾都要思想化。你们（按：解放日报）过去和现在，这一点作得不够，常常把一些好的东西，当另件处理，有时候又把一些一般的东西当作大东西处理了。
依靠什么人办报？要依靠社会主义积极分子办报，好的东西应该让群众自己写。
你们要善于抓住活的东西，把他提到理论高度，宣传活的哲学。报纸要有各种议论。

国际消息。主席说：“外宾接待消息，地方报纸可以少登一些，这样，可以让出地方来宣传活人活事活哲学。”
要总结报纸工作的经验。
一九六四年主席对柯庆施同志讲：

革命化的三个意思：（1）要反对封建主义、资本主义思想；（2）要下去实践，同工农结合；（3）要学习唯物辩证法。

上一页 目录 下一页

毛泽东思想万岁


056) 就最近日本人民反对美帝国主义的爱国正义斗争发表谈话
056) 就最近日本人民反对美帝国主义的爱国正义斗争发表谈话
（一九六四年一月二十七日）

日本人民在一月二十六日举行的反美大示威，是一次伟大的爱国运动。我谨代表中国人民，向英勇的日本人民，致以崇高的敬意。

最近，日本全国掀起了大规模的群众运动，反对美国F——105D型核飞机和核潜艇进驻日本，要求撤除一切美国军事基地和撤走美国武装部队，要求归还日本的领土冲绳，要求废除日美“安全条约”等等。所有这些，都反映了日本全体人民的意志和愿望。中国人民衷心地支持日本人民的正义斗争。

日本在第二次世界大战以后，在政治上、经济上、军事上一直遭受美帝国主义压迫。美帝国主义不仅压迫日本的工人、农民、学生、知识分子、城市小资产者、宗教界人士、中小企业家，而且还控制日本的许多大企业家，干预日本的对外政策，把日本当作附庸国。美帝国主义是日本民族的最凶恶的敌人。

日本民族是一个伟大的民族。它是绝不会让美帝国主义长期骑在自己头上的。这些年来，日本各阶层人民反对美帝国主义侵略、压迫和控制的爱国统一战线不断地扩大。这是日本人民反美爱国斗争胜利的最可靠的保证。中国人民深信，日本人民一定能够把美帝国主义者从自己的国土上驱逐出去，日本人民要求独立、民主、和平、中立的愿望，一定能够实现。

中日两国人民要联合起来，亚洲各国人民要联合起来，全世界一切被压迫人民和被压迫民族要联合起来，一切爱好和平的国家要联合起来，一切受美帝国主义侵略、控制、干涉和欺负的国家和人士要联合起来，结成反对美帝国主义的广泛的统一战线，挫败美帝国主义的侵略计划和战争计划，保卫世界和平。

美帝国主义从日本滚出去，从西太平洋滚出去，从亚洲滚出去，从非洲和拉丁美洲滚出去，从欧洲和大洋洲滚出去，从一切受它侵略、干涉和欺负的国家和地方滚出去！
（《人民日报》一九六四年一月二十八日）

上一页 目录 下一页

毛泽东思想万岁


057) 接见阿尔及利亚民族解放阵钱代表和法律工作者代表团的谈话
057) 接见阿尔及利亚民族解放阵钱代表和法律工作者代表团的谈话
（一九六四年一月二十八日）
主席：代表团有几个人？
本·阿卜杜拉：十二个人。
主席：来了多少时间？哪一天到北京来的？
阿卜杜拉：一月十七日到北京的，十三日就离开阿尔及利亚了。
主席：准备到什么地方去参观？
阿卜杜拉：还要到上海去两天，杭州两天，广州两天，然后回国。
主席：到广州从南路回去吗？
阿卜杜拉：是的。
主席：你们是从南路来的，还是从北路来的？

阿卜杜拉：从南路来的，经过开罗、仰光和昆明。很希望在中国多呆几天，因为国内有工作，已经延长了几天，现在不得不回去了。主席：你们胜利了，我们很高兴。你们的胜利是个典型，大胜利，是少数战胜了多数，法国几十万军队被打败了。为什么少数能变成多数呢？原因就是你们有群众，人民群众能够战胜帝国主义。
阿卜杜拉：我们胜利还不久。
主席：阿尔及利亚现在是有一千二百万人口吗？有人也说是一千万。

阿卜杜拉：一千二百万。不过阿尔及利亚从来没有进行过人口调查。过去法殖民统治者把阿尔及利亚人民当狗看待，多一、二百万、少一、二百万，对他们说算不了什么。

主席：过去你们临时政府告诉我，阿尔及利亚有一千万人口，包括一百万法国人。那么本国人只有九百万，战争上又牺牲了一百多万，只有八百万不到一点。人民一定会胜利。人口在打过仗之后也只会增加不会减少，我是根据我们的经验说这话的。

我们党在开始的时候只有五十七个党员，在一九二一年召开第一次党代表大会时只有十二个代表。现在十二个人中只剩下两个人，那十个人或者牺牲了，或者叛变了，可是革命力量发展了，越来越大了。我们的革命一共化了二十几年才胜利，从一九二七年打仗打到一九四九年，整整二十二年。一九二七年大革命失败时，革命力量受到很大损失，由五万党员降到几千党员。那时我们没有经验，蒋介石叛变革命，同我们打了十年国内战争。大革命失败是因为我们党内产生了右倾。然后在战争中党壮大了，军队壮大了，根据地也扩大了，有了三十万党员，三十万军队，根据地的人口也有几千万。这时又产生了“左”倾，他们要打大城市，社会政策不对，只要工人、农民，民族资产阶级、小资产阶级都不要。对民族资产阶级的政策不对，没有把民族资产阶级与买办资产阶级分开，提出的一切政策也就不对，结果又失败了，被迫举行了万里长征。万里长征不是我们愿意干的，这是政策失败了，没办法，从南方跑到北方。这一来三十万军队剩下不到三万，被搞掉百分之九十以上，三十万党员只剩下几万，所有大城市的组织差不多都完了，又是一个大失败。可是这两次失败，一九二七年右倾失败，及以后的“左”倾失败，是好的还是不好的呢？

阿卜杜拉：主席所讲的这点，在我们来中国以前就认识了，失败有消极的一面，但也有另一面，可以从失败中得到经验，所以也可以说失败是成功的基础。

主席：我们就是这么看。没有这两次失败，中国革命不能胜利，不能总结经验，反对右倾机会主义，又反对“左”倾机会主义，使我们能采取正确的政策。又团结又斗争的政策。

第一次失败，是没有看到朋友变成敌人，只讲团结不讲斗争。第二次失败，是只讲斗争不讲团结，把小资产阶级、民族资产阶级全看成敌人。这两次党内关系也不正常。我们就总结经验，所以抗日战争时期，我们的政策就比较正确了。抗日战争经过八年，由两万五千军队发展到一百二十多万，根据地的人口由十几万发展到一亿多。胜利时日本人跑了，美国人又来了。蒋介石有四百多万军队，一切大城市和铁路、矿山资源都在他手里。国民党向全国解放区发动进攻，占领我们很多城镇和乡村，我们把延安都失掉，许多外国朋友也认为我们不行了。延安是个小城市，这个小城市只有几千人口，是山区，我们拿它做根据地，后来这个根据地也失掉了，很多人都认为共产党没有希望了。后来我们釆取正确的退却政策，退却一年的样子，退却过程中消灭了国民党八个旅，一直到一年以后，我们才可以举行反击。解放战争一共用了三年半时间，蒋介石跑到台湾去了。现在蒋介石还在联合国里“代表中国”，我们还被叫“土匪”。（全场大笑）法国人昨天同我们建立外交关系。你们胜利之后，法国人才承认你们，那也好嘛！有些国家至今还不承认我们，意大利、比利时、西德、日本，主要是美国，他们的政策是孤立我们，那时我们与你们一样。你们在没有同法国签定埃维昂协定之前，你们的情况也不那么好，好像很孤立的样子，其实你们并不孤立，有什么孤立的？突尼斯的关系与你们搞的不好，不久前摩洛哥的关系也搞的不好，我看没有什么要紧，同情你们的人很多很多，中国人民同情你们，整个亚洲、非洲、拉丁美洲的绝大部分人民都是同情你们的。你们在欧洲也有朋友，法国人中也有你们的朋友。

法国政府过去不是你们的敌人吗？你们的敌人也是我们的敌人，帝国主义是我们的共同敌人。世界上的事情是会起变化的。当法国人跑了的时候，你们多困难，没有粮食，没有教员，没有医生，没有药品，工厂开工资金不足，现在你们也还在困难阶段，没有工程师，没有技术员；要有地质工作人员，要勘探石油，要勘探各种矿产，但是要有个过程才能建立这样的地质工作队伍。总之，你们是会搞起来的，由没有到有，由少到多，由不会、不懂，到学会，到懂，我是根据我们的经验讲这个话的。比如军队，我们没有，现在有了，你们也没有军队，现在也有了。又如打仗，谁会？我就不会打仗，还不是学会的。军队的事，打仗的事，能由没有到有，由不会到会，为什么经济建设和文化建设我们就不能搞起来？困难可以克服，不会的人可以学会，没有的东西是可以有的，不要那么多迷信，要破除迷信，只要肯干，我是不大信迷信的，过去也有过迷信。很多是敌人教会了我们的，必须团结国内人民，只要依靠人民就有出路。

脱离群众是不行的，是不是这样？过去的一些领导人，你们不要了，我们有一个时候不知道是什么原因，后来才清楚，就是他们脱离了群众。是这样吗，不知对不对？

阿卜杜拉：主席的分析很正确。阿尔及利亚的领导人于一九六二年二月在的黎波里举行了会议，在会议上起草和通过了一个纲领。那时出现了一个多数和少数，多数中不包括过去临时政府的某些领导成员及其他部门担任领导工作的干部。对中国朋友们说，这没有什么秘密，世界报也谈到过。那就是少数人不愿意服从多数，不愿意接受多数的观点，可以明确指出，当时出现的多数反映了阿尔及利亚广大人民的意志。后又经过选举产生了国民会议，由国民会议任命了现政府。

主席：革命中总有一部分人，他们可以反对帝国主义，反对殖民主义，但再进一步他们就不干了。我们也发生过这样的事，当反对帝国主义的时候他们干，反对封建主义的时候他们干，他们自认为共产党员，但实际上是资产阶级民主革命者，一到搞社会主义他们就不干了，他们就反动了，有这么一部分人。哪一个党内都有这样的事情，特别是在革命转变时期，是不可避免的。过去多数是进步的，少数是落后，如果政权掌握在落后分子手里，那就危险了。你们现在正要建立一个党，不久开党的代表大会？
阿卜杜拉：在这个问题上，阿卜杜拉希德·日拉伯兄弟是我们党中央领导成员，他可以谈一谈。

阿卜杜拉希德：阿尔及利亚民族解放阵线政治局决定举行一次党的代表大会。刚才本·阿卜杜拉兄弟谈到一九六二年的黎波里会议，那是在战争中阿尔及利亚内部分歧斗争的表现。当时说的分歧是斗争方法上的分歧，是釆取什么方式进行斗争。在一九六二年的黎波里的阿尔及利亚民族解放阵线代表大会上出现分歧意见，领导方面存在的真正矛盾表现出来了，方法上的分歧不是实质，实质是思想意识上的分歧。在的黎波里会议上的潮流，是进步的潮流，是向前进的潮流。但能否说的黎波里会议之后什么矛盾都解决了呢？不能这么说，由于我们斗争的需要，在经济建设时期又出现了新的矛盾，因为我们的斗争是继续发展的，需要革命的纲领，革命的领导集团，使我们不断前进。

我们这样的思想意识是在我们过去和现在的斗争中不断建立起来的，将来还要向前进步，要建设社会主义，要做出这样的选择，必须是明确的选择，我们正在准备报告，将来在党代表会上提出。主席：什么时候开？阿卜杜拉希德：日期还没有定。在即将召开的党代表大会上，特别要总结过去的经验，武装斗争的经验和独立后在本·贝拉兄弟领导下进行经济建设的经验，准备在大会上总结一九五四年以来的革命经验，这些总结是重要的，将使我们了解过去的经验是什么，这样也能使我们明确在各种各样的思想意识中，今后选择哪一方面。这个大会将为我们奠定不可动摇的社会主义基础。这是独立之后举行的第一次党代表大会，是历史性的会议，是阿尔及利亚人民历史转折点的会议，对于阿尔及利亚的政治、经济建设是很重要的。
主席：你是他们一起来的吗？
阿卜杜拉希德：是一起来的，分开接待。
主席：只一个人吗？

阿卜杜拉希德：一个人。本·阿卜杜拉兄弟领导的法律代表团是来中国学习法律方面的经验的。我是中共中央接待，负责另一方面的工作，学习另一方面的经验的。

主席：不能学习，我们也是在摸索过程中，有很多错误和缺点，要全面分析再接受，不要认为中国什么都是好的，中国也有不好的一面。有进步的一面，有落后的一面，工作中有正确的一面，也有错误的一面，我们这几十年就是这么过来的，经常犯错误，改正错误。不隐瞒错误，你们（指陪见人）不要隐瞒错误，只介绍正确的东西，不介绍走弯路和错误的方面。中国农业很落后，工业现在与先进国家比还差的远，在我们的社会上和党内，干部也有变化，有的变成了贪污分子，实际上是资本家，我们的政策是对他们进行教育，进行社会主义教育运动。可惜时间不够，不能细致地介绍我们的政策。像你们这样的党，这样的国家，我们应该把一切经验毫无保留地介绍给你们。对待反革命分子和犯人的政策，我们也犯过错误。你们看见过我们的监狱没有？
阿卜社拉：我们看过北京监狱。

主席：我们的监狱也有办得好的，也有办得不好的。（指陪见人）北京监狱是那个办得好的吧？办得不好的不让你们看。（向陪见人）要让他们看一个办得坏的。就是应该这样介绍，有好的，也有坏的。人民公社也有办得好的，也有办得不好的，我们现在要做的，就是使办得不好的办得好起来。军队里也可以看看。军队是专政工具的主要工具，你们是搞法律工作的，不看军队不好，你们国家如果没有军队，你们的法律工作还能搞吗？没有军队的保卫，你们就不能生存。还要看看警察和公安部队。（向陪见人）与军委和公安部联系一下，让他们看看军队、警察、公安部队，以及民兵的情况。你们大家都是搞法律工作的，专门在法律条文上作文章是作不出什么来的。光靠监狱解决不了问题，要靠人民群众来监视少数坏人，主要不是靠法院判决和监狱关人，要靠人民群众中多数监视、教育、训练、改造少数坏人。监狱里关很多人不好，主要劳动力坐牢就不能生产了。今天我们讲不完了，没有时间，只能介绍些要点。你们还过几天走？
阿卜杜拉：我们在北京只有二十四小时了。

主席：有些问题可以到上海去解决。可以告诉他们，说是我讲的，要介绍正确的方面，也要介绍错误的方面，要介绍好的方面，也要介绍坏的方面。这样才是好的方法。
阿卜杜拉：从现在起我们就采取这种方法。
主席：（对陪见人）给各地要讲清这个问题。

阿卜杜拉：我也应该表示，在这里介绍的情况没有什么隐瞒，他们向我们介绍了胜利的经验，也讲了失败的原因。

主席：好嘛，应该这么作。我讲我们过去的历史，就讲了我们是怎么犯错误这一点，错误对我们很有益处，教育了我们。从成功的方面学得的经验，也从失败的方面学得经验。我看你们总结你们的历史也会是这样的，总有代表比较正确的一面。回去后你们的本·贝拉总统和其他朋友们，你们真的搞社会主义，我很高兴，那我们不仅是反对帝国主义和封建主义斗争的同志，而且是搞社会主义的同志。搞社会主义要团结大多数人，团结一切反对帝国主义，反对封建主义的人，团结一切干社会主义的人。

阿卜杜拉：我代表阿尔及利亚法律工作者代表团全体成员向主席表示感谢，感谢给予我们的荣誉和骄傲。代表团和阿尔及利亚人民向主席和中国人民表示亲切的祝愿。现任请允许我们把这把刀送给主席，这是阿尔及利亚武装斗争胜利的象征。
主席：很有意义的礼物，这东西是对付敌人的。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


058) 几段插话
058) 几段插话
（一九六四年一月）
（谈到工业问题，要建立“托拉斯”问题时）

目前这种按行政方法管理经济的方法，不好，要改。比如说，企业里用了那么多的人，干什么！人是要吃饭的，要消耗的，不像孙猴子吃铁砂，拉铁屎。用那么多人，就是不按经济法则办事。

生产出来的物质，必须按合同收购。商业部门说是因为计划变了，不收购；是谁变的计划？国家变的，就由国家收购。总之，不能积压在工厂里头。
（谈到企业管理不好的原因时）

解放军一道命令，可以通到底，行得通。说解放军所以搞得好，是由于共产党领导。那经济也是共产党领导的呀，为什么搞得四分五裂？抢钱（利润分成）、抢物质（物质分成）、发生冲突（闹关系），多年不得解决？商业为什么不能按经济渠道经营管理，为什么只能按行政设置机构？打破省、专、县界嘛！就是要按经济渠道办事。企业跟军队一样，一通到底嘛！党委管思想、管政治、管仲裁（冲突）、管人、实行监察嘛！
（谈到专业化和协作、制造主机和辅机的关系时）

主机和辅机的矛盾，是对立物的统一。资本家办一个工厂，管工厂的资本家总是少数，做工的工人总是多数。少数和多数的矛盾，也是对立物的统一。
（讲到树立标兵，领导上不要埋没英雄时）

我说高官厚禄、固步自封有的是，比如有的部的报告就说他们也有多少模范、典型、标兵，但多年没有发现，这不是被固步自封的官僚主义所压住了？！现在被压住的，没有发现的还很多。要改变这种情况，抓活人活事。
（讲到报纸应该怎样宣传时）

文汇报、光明日报办得比较好，有些议论，也有科学研究、哲学、历史研究等方面的文章。人民日报单纯些。（它担负人家不担负的任务。）报导国际消息，一礼拜几次也就可以了。要写点新鲜事物，活人活事。加上一版，专门报导学习解放军，学习石油部。写“活”哲学，不要写“死”哲学。现在写文章，引语太多，看了就心烦，少引一些可以。我写文章很少引马、恩、列、斯。要写活的哲学。许多老粗懂得哲学，最近解放军发现一个炊事员写的文章说，他从前烧饭每顿二斤四两煤炭，后来经过调查研究，掌握了煤炭的客观规律，每顿只用六两煤炭。
（讲到石油部的经验时）

过去封建皇帝时代，还可以据理力争。我们解放军有一条，真理在谁手里，就服从谁，在伙夫手里就听伙夫的，在班长手里就服从班长的。真理不是谁的官大、官小来决定。
（在和日本人谈到对垄断资本反美的态度时）

（一）日本垄断资本现在有变化，八番钢铁托拉斯，富士钢铁托拉斯，东海渔业托拉斯，反美反得很紧张。过去只纺织业来反，现在垄断资本家也反了。这一件事，对日本共产党来讲，是个新问题。过去讲得太死了，切记不要讲死。我讲了法国的经验，戴高乐掌握了民族独立的旗帜，掌握了反美的旗帜，而法共则去欢迎艾森豪威尔，为肯尼廸流泪，所以戴高乐上台，倒不了。苏加诺也是大资本家，但他掌握了反美和民族独立的旗帜，所以他能维持。而印尼共产党就把这些接过来。希特勒上台后，宣布废除凡尔赛条约、收复失地，抓民族独立的旗帜，德国共产党台尔曼未表态，失败了。日本垄断资产阶级是两个拳头作战，一手反美，一手反共。你们要给他放松一头。日本垄断资本家提出反美，要美国撤走基地，要反控制，你们应该把这些接过来。日本目前的形势是民族矛盾超过了阶级矛盾。就是要跟垄断资本家在反美问题上搞统一战线。我们也给四大家族（中国垄断资本家）搞过统一战线。这样做，可能麻痹了工人。但我们也要想想工人的心理，资本家反对美国控制，工人有事做，工人是同意的。我们跟蒋介石的经验也是。日本侵略中国，民族矛盾上升为主要矛盾。我们同蒋介石是采取两手：又团结，又斗争，斗争也是为了团结，以斗争求团结。反共高潮只三次，一打，他退回去了，我们还是联合。不联合，哪能发展这样快，这样大，从二万五千人发展到一百二十万人？如果日本不投降，这一政策还要继续下去。我们在这中间发展，我们要趁这个空子发展嘛！

（二）为什么苏联出了修正主义？这个问题是带普遍性的，许多人脑子里有这个问题。解答这一问题，还是要用阶级、阶级分析。这是从斯大林时候就包下来的。联共党史写了，宪法也写了，只提工人、农民、知识分子全民一致，不提工人、农民、知识分子以外的不一致，不提还有资本主义分子，还有未改造的知识分子；此外，也不提还会产生新的资产阶级分子，高薪阶层，工人贵族。问题不在于赫鲁晓夫一个人，而在于这个基础，基本问题，即有新的资本主义产生的基地。所以，只说反赫鲁晓夫不行，打倒一个，还有第二、第三、第四个，……。不只苏联出了修正主义，欧洲十几个国家都出了修正主义，代表什么？代表工人贵族。我说工人阶级的广大贫苦阶层出马克思列宁主义，少数工人贵族出修正主义。
（讲到不用武力来解决领土争端问题时）

台湾海峡，两重性。这是国内问题，谁人都不得干涉。我们也是两手，和平解放或者武力解放。不管那一手都是内政问题，谁也不能干涉。我们用武力解决，并未说死。
（讲到苏联现在请南斯拉夫以观察员身份列席经互会议时）

经互会要去，南斯拉夫参加，我也去。现在形势变了，赫鲁晓夫的指挥棒不灵了。南斯拉夫你参加，我也参加。将来要把经互会转到抵抗苏联的控制。大西洋公约国家反对美国控制，以法国为代表嘛！东欧国家也反对苏联控制，并且正在发展。……现在指挥棒不灵了……。要看到这一形势。
（谈到介绍工人中间的模范人物时）

老粗出人物。我们军区司令百分之九十都是老粗，行伍出身。但是，没有几个知识分子也不行。自古以来，能干的皇帝大多是老粗。汉朝刘邦是封建皇帝里边最厉害的一个。刘静劝他不要建都洛阳，要建都长安，他立刻去长安；鸿沟划界，项羽引退，他也想到长安休息，张良说什么条约不条约，要进攻，他立即听了张良的话，向东进。韩信要求封假齐王，刘邦说不行，张良踢了他一脚，他立即改口说：“他妈的，要封就是真齐王，何必假的。”而项羽则有三次错误，鸿门宴不听范增的话，那时他有四十万军队，刘邦只有十万人。鸿沟协定他认真了，建都徐州（那时叫彭城）。南北朝宋、齐、梁、陈，五代梁、唐、晋、汉、周，很有几个老粗。文的也有几个好的，如李世民。我们中央上过大学的也很少，过去上了大学的就算做官了，还革什么命。现在有许多新的好的典型，要提倡。

上一页 目录 下一页

毛泽东思想万岁


059) 对《人民日报加强学术文章的报告》的批示
059) 对《人民日报加强学术文章的报告》的批示
（一九六四年二月三日）
××、××同志：

《人民日报》历来不重视思想理论工作，哲学社会科学文章很少，把这个理论阵地送给《光明日报》、《文汇报》和《新建设》月刊。这种情况必须改变过来才好。现在他们有了改的主意了，请书记处讨论一下，并给他们解决干部问题为盼。

上一页 目录 下一页

毛泽东思想万岁


060) 对《中央关于传达石油工业部关于大庆石油会战情况通知》的批示
060) 对《中央关于传达石油工业部关于大庆石油会战情况通知》的批示
（一九六四年二月五日）

大庆油田的经验虽然有其特殊性，但是具有普遍意义，他们贯彻执行了党的社会主义建设总路线，坚持政治挂帅，坚持群众路线，系统地学习和运用解放军的政治工作经验，把政治思想、革命干劲和科学管理紧密结合起来，把工作做活了。这是一个多、快、好、省的典型。它的一些主要经验，不仅在工业部门中适用，在交通、财贸、文教各部门，在党、政、军、群众团体的各级机关中也都适用或者可做参考。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


061) 接见新西兰共产党总书记威尔科克斯夫妇时的谈话
061) 接见新西兰共产党总书记威尔科克斯夫妇时的谈话
（一九六四年二月九日）

什么都是可以分开的。譬如说，过去认为原子不能再分，后来科学发达了，知道原子可以再分成原子核和电子，还利用电子发电。后来又进了一步，知道原子核还能再分，而且那里面复杂得很，可以分成好多部分。电子能不能再分呢？理论上是可以分的，虽然实际上我们对电子世界还懂得很少，科学家还没有把它分开，但是，列宁在《唯物主义和经验批判主义》中已经说过，电子是可以再分的，我不懂这门科学，但是我相信这个道理。
科学是无限的。无限大的世界和无限小的世界都有无限的工作可做。……

任何社会无论今天和将来，都一分为二，总是由矛盾推动社会发展。在现在，是阶级斗争推动社会前进。我们的社会主义不是已经十四年了吗？但是还是阶级斗争在推动我们的社会前进。过了几十年，或者几百年以后，建成了社会主义，进入了共产主义社会，那时是什么推动社会前进呢？那时是先进集团同落后集团的斗争。一万年以后还是先进和落后，正确和错误。不可能设想铁板一块，都正确，没有一点错误。没有错误，那里有正确？

社会是复杂的。根据马克思主义，根据对立统一的规律，一百万年或一千万年以后，还是一分为二的，还是有正确和错误。社会结构也是分成几百个阶段或几千个阶段前进的。我就不信在一百万年以后，所有的人就都是那么文明、高尚、道德，都是圣人，没有肯定，没有否定。
而且一个阶段代替另一个阶段也是要通过斗争的。……

在中国，还是有保持原状的人，还有人反对我们，还有人表面上不反对我们，但实际上反对社会主义制度；还有人表面上服从社会主义改造，实际上心里不满意。将来也还会有这样的人。改造社会和改造人是永远也做不完的工作。一个社会总是一分为二，有正面，有反面。如果我们这一代什么都改造完了，那么下一代干什么？如果说再过一万年社会改造得十全十美，每个人都成了马克思、恩格斯、列宁那样的人，那么一万年之后的人干什么呢？一万年之后，还是会有量变、质变，还是会有飞跃，还是会有社会革命。我就不相信在进入共产主义后，社会经济将永远是同样的一种经济，人永远是同样的人。现在当然还没有人谈这个问题，但是我就不相信会是那样。

实际上，社会总是复杂的，一个统一体总是可以分的，至少可以一分为二。

现在，美帝国主义代替了英、日、法等帝国主义。在泰国、老挝、南越，它代替了法国；在南朝鲜和台湾，它代替了日本。它到处都要伸手，我们就要反对。有人骂我们用肤色来划分人。如果真是这样，为什么我们不同蒋介石团结起来？为什么你们不支持美国的统治者？为什么×××同志不喜欢英帝国主义？各国都是用阶级来划分的。
……

任何社会，任何事物都是一分为二。不仅是资产阶级同无产阶级一分为二，而且无产阶级也一分为二。有共产党，有社会民主党；有修正主义者好，没有就不好。这不是人为的，是自然的。

事物都是一分为二的，国际共产主义运动也势必一分为二，从来是一分为二的，从马克思的时候起，就是如此。

就是你们和我们，也是一分为二的。你刚才不是讲，你们过去以为社会主义阵营和共产主义运动只应该有团结而不应该有斗争吗？这种思想是唯心主义的，是形而上学的，这是你们思想中错误的一方面。但是你们思想中正确的那个方面占主要地位。因为你们是真正为人民服务的。你们的党的脱产干部很少，你们的大多数干部都是靠自己劳动吃饭的，这样就减少了官僚主义。我们正在做这方面的工作。我们这里的官僚主义可不少咧！应该让威尔科克斯同志看看我们关于城市五反的文件，看看官僚主义危害多大。五反就是反对官僚主义、反对分散主义、反对铺张浪费、反对贪污盗窃、反对投机倒把。这个文件应该翻译成外文，给你们带回去，让你们的中央委员都能看到。

中国的社会是一分为二的，谁也不能说中国是不能分的。不能说只有光明的一面，而没有黑暗的一面。不能说只有正确的一面，而没有错误的一面。不能说只有马列主义的一面，而没有修正主义的一面。不能说只有廉洁的一面，而没有贪污盗窃的一面。否则就不符合事实。
对外国同志介绍情况时，只说好的，不讲坏的，这是不正确的，不是真正马列主义的态度。……

列宁、斯大林的时候是肯定阶段，现在是否定阶段。但是事物的发展会走向否定的否定，修正主义也会走向它的反面，势必如此。广大的苏联人民、党员和干部是反对修正主义的，但需要时间，或者十年，八年，或者更多一点的时间。

我是从修正主义对我们的好处和帮助谈起，联想到我们历史上错误的政策和机会主义路线对我们的好处，以及党外的敌人，帝国主义和蒋介石对我们的封锁，断绝经济关系和大举进攻对我们的好处。这个道理在马克思主义者的队伍中还没有得到充分的发挥，有人总是认为敌人的压迫、杀人、被打入地下、党的组织缩小等等，是坏事。认为帝国主义在全世界猖狂进攻，是坏事。日本过去进攻中国，占领了大半个中国。有些日本资产阶级的代表，现在见到我们就道歉，说：对不起得很，我们过去侵略了你们。我说，不，没有你们的侵略和占领大半个中国，我们不能胜利；你们的侵略激起全中国人民都起来反对你们。就是因为日本占领了大半个中国，所以中国人民都起来了。

所以，日本侵略中国，有两重性：有坏一面，也有好的一面。坏的一面是，杀中国人，破坏村庄，抢人物质。好的一面是，激起了中国人民，强迫中国人民团结起来。否则我们的一百二十万军队建立不起来，一亿人口的解放区建立不起来，也不能解决经济问题，不能解决吃饭、穿衣、住房子的问题。枪炮问题也不能解决。我们的枪炮是他们送来的，后来是美国人送来的。我们军火的主要来源是美国。其次是蒋介石的兵工厂，我们自己的兵工厂很少。到一九四九年，我们的军火工业才开始发展，有了十万工人，开始制枪，小型的炮，步枪和机关枪，制造子弹和炮弹。在开始的时候，我们就是小米加步枪，没有飞机、坦克、大炮，没有外援。但是我们打败了有飞机、坦克、大炮和有大量美援的敌人。

上一页 目录 下一页

毛泽东思想万岁


062) 关于出版三十本马、恩、列、斯著作的指示
062) 关于出版三十本马、恩、列、斯著作的指示
（一九六四年二月十三日）
×××同志：
一、此件看过，很好，可以立即发下去。

二、三十本书，大字线装，分册（一部大书分十册、八册，小书不分册，中书仍要分册），请你督促迅速办下去。希望今年办成，可以吗？你想一下告我为盼。每部印一万、两万分，好吗？我急于想要看这种大字书。

上一页 目录 下一页

毛泽东思想万岁


063) 春节谈话记要
063) 春节谈话记要
（一九六四年二月十三日）
主席：今天是春节，开个座谈会，谈谈国际问题，国内问题……

你们看我们国家会不会倒掉？帝国主义、修正主义联合打到国境了，民主人士怕不怕原子弹？原子弹一摔无非是重新回延安，整个陕甘宁边区有一百五十万人，延安城有三万人。人总要被骂才好公开答复，国民党倒有一个时期聪明，不公开骂，发了一个文件，限制异党办法，限制共产党，你知道吗？
章士钊：不知道。

主席：你们消息不灵。一九四一年一月，国民党发动了皖南事变，我们牺牲了一万七千多人，以后又搞了几次反共高潮，教育了党。蒋介石不是好人，一有机会就是整我们。抗战后，讲谈和平，叫我去重庆谈判，也是各下各的令。就在谈判期间打了一个上党战役，消灭了高树勋三个师。
×××：高已入党，人是会变的。
康生：宣统皇帝来拜年了（在政协）。
主席：宣统皇帝应好好团结，光绪、宣统都是我顶头上司。宣统薪水一百多元太少了，人家是个皇帝。
章士钊：宣统的叔叔载涛生活苦。

主席：载涛这个人是陆军大臣，到过法国留过学，我知道他，但不熟悉。是否通过你帮助他，生活有所改善，食无鱼不出，还是让他改善生活。

当走狗不好当，尼赫鲁太不行了，帝国主义修正主义输空了。修正主义到处碰壁，在罗马尼亚碰壁，在波兰不听，古巴是听一半不听一半，听一半是无可奈何，不出石油不出武器。帝国主义日子也不好过。日本反美，反美不仅是日本共产党，日本人民，还有大资本家。不久前北×制铁所拒绝美国调查。戴高乐反美也是资产阶级要求。与中国建交也是他们主动。中国反美，北京过去有个沈崇，全国反美帝国主义。赫鲁晓夫修正主义骂我们宗派主义、假革命，骂得好。不久以前，苏共中央给中共中央来信提出四点：1、停止公开论战；2、再派专家来；3、中苏边界谈判；4、扩大贸易。边界可以谈，二月二十五日就开始。生意可以做一点，不能太多，苏联的物品笨重、价贵，还要留一手。
康生：质量差。
主席：一笨二贵三差四留一手，不如同法国资产阶级好办，还有一点商业道德。

过去工作中有错误，第一是瞎指挥，第二是高征购，现已改正。现在走到反面，由瞎指挥到不指挥，这就没有干劲了。所以要学解放军，学石油部大庆。大庆油田××多投资，三年时间建成××万吨油田，××万吨炼油厂，投资少，时间短，成效高，文学海赋值得看看。

每一个部都应学石油部，学解放军，搞一套好经验，对敌人是战斗队，对自己是工作队。大学生也要学习解放军。要发扬成绩，树立标兵，多表扬，同时也批评错误。以表扬为主，以批评为辅。在我们事业中有很多好人，有很多好典型需要表扬。

去年河北大灾，南方干旱，本来年成好，下了暴雨损失了二百亿斤粮食，去年总计还是增产一百多亿斤，今年还要搞得更好。现在学解放军，学石油部，学习城市、乡村、工厂、学校、机关的典型，克服工作中的错误，把今年的工作搞得更好些。

今天开个座谈会，谈了国际问题。国内问题是根本，国内搞不好，国外就不好谈了。现在有些国家要与我国建交，如刚果，卢蒙巴的刚果搞起了游击战，并没有什么新式武器，关公的青龙偃月刀，张飞的丈八长矛。
×××：还有黄忠的箭。

主席：无非是关张赵马黄的武器，没有新式武器。我们过去也是没有的。南昌起义两个师丢了，××、陈毅、林彪带残部上了井冈山。我根本不会打仗，一九一八年在北大图书馆，八块大洋一个月，不管衣食住行。章士钊不愿当袁世凯的官，让他当北大校长，他跑到北大办报。黄炎老，你是立宪派的人？
黄炎培：我是革命派，不是立宪派，参加同盟会的。
章士钊：他是革命派的。

主席：陈叙老，你是研究系，章土钊二次革命，一九二五年当总长，现在你们都跟我们一起了，在新中国参加社会主义建设。我们今年的工作想法做得更好一些，不但是中央希望，也是你们的希望。许德珩，你是工业部的？
×××：他的部大有希望。

主席：黄老，你的家如像各党各派，民盟、民进、共青团，你的儿子黄万里写的“贺新郎”词写得好，我欣赏。九三学社中一人诗写得好，也欣赏。孩子十几人不大认识，你是郭子仪。

毛主席：各部门都要学习解放军，搞政治部，加强政治工作。要发扬成绩，树立标兵，多表扬，同时还要批评错误。以表扬为主，批评为辅。我们事业有好多好人好事，需要表扬。

今天想谈谈教育问题。现在工业有了进步，我看教育工作也要改一改，现在还不行。我看教育路线、方针是正确的，但方法不对，要改变。今天有中央同志、党内同志、党外的同志，科学院的同志。现在×××同志谈谈。

×××：现在教育中一个迫切的问题是学制的问题，就是学制太长了。现在七岁上学，小学六年，中学六年，大学有的六年，一般的五年，共十七、八年，到二十四、五岁才大学

毕业，然后再劳动一年，见习一年，出来已廿六、七岁了，比苏联多二、三年，苏联中、小学十年，大学四、五年，廿三、四岁进工作岗位。年岁大了，学文的问题还不大，学自然科学的就显得太长了。特别是搞原子能科学的，搞尖端科学的，毕业的年岁就太大了。根据世界各国的经验，学自然科学的到廿四、五岁就可以作出贡献。例如美国苏联搞自然科学，搞原子能有成绩的人，一般都是廿四、五岁，这个年龄脑子最好使，而这个年龄我们的学生还在大学，未进入工作岗位。廿六、七岁才工作，对于发展科学不利。学制特别长，应考虑学制问题。
毛主席：可以缩短一些。

×××：最近××同志有个意见，小学五年，中学四年，十六岁中学毕业。如果小学六年，十七岁中学毕业。问题是设备不行，每年大学只招十二、三万人到十五万人。其他的人十六岁就可以就业。中学毕业后搞二年职业教育，十八岁到工厂、农村就业，就比较接近。或搞二年预科，这样就可以和大学衔接起来，到二十四、五岁就可以工作。总之要搞的短一些。现在中央专门研究学制，建立了小组，由××同志负责。采取这样的意见完成国民教育，一般是十五、六岁就可以毕业了。不过有个问题，是当兵，不够年龄，但可以当预备兵。

毛主席：这不要紧，不够当兵年龄也可以过军事生活，不仅男生，女生也可以当兵，搞红色娘子军。十六、七岁的女孩子可以过半年到一年的军事生活，十七岁也可以当兵。

×××：这样文科学校问题不大，理工科问题大一些。大学搞一到二年的预科，中学毕业后可升到大学预科，或者进修职业学校，受二年教育，到十八岁再到工厂、农村参加生产就此较接近。如考理工科也比较接近，到二十三、四岁毕业走上工作的岗位。

毛主席：现在书念多了害死人。现在的课程太多，负担太重，使中学生大学生天天处于紧张状态。中小学生近视眼成倍增加，这样非改不行。
×××：课程多而繁重，老师作业留得多，学生无法应付，紧张得不得了，没有课外活动和阅读时间。

毛主席：课程可以砍掉一半。学生要有娱乐、游泳、打球、课外自由阅读时间。孔子教学生的课程只有六门：礼、乐、射、御、书、数。就这样还教出了颜回、曾子……孟子等四大贤人。学生只是成天读书，不搞点文化娱乐，体育活动、游泳，不能跑跑跳跳，又不看课外读物……等，那是不行的。
×××：学生紧张得不得了。我在家时，小孩子说门门五分没有用。

毛主席：历史上的状元很少有出息的。唐朝有名诗人李白、杜甫既非进士，又不是翰林。韩愈、柳宗元还是二等进士。王实甫、关汉卿、罗贯中、蒲松令、曹雪芹也都不是进士翰林。蒲松令是一个提升的秀才，要高一等，还不是举人。凡是当了进士、翰林的都是不成功的。明朝搞得好的只有明太祖、明成祖两个皇帝，一个不识字，一个识字不多。以后到了嘉靖知识分子当权，反而不行了，就出了内乱。汉武帝、李后主文化多了亡了国。可见书念多了要害死人。刘秀是个大学生，而刘邦是个草包。
×××：课程过多、作业多，学生不能独立思考。现在的考试办法……

毛主席：现在的考试办法是对付敌人的办法，而不是对人民的办法。实行突然袭击，出偏题，出古怪题，还是考八股文章的办法，我不赞成，要彻底改革。我主张公开出考题，向同学公布，让同学自己看书，自己研究，看书去作。例如对《红楼梦》出二十道题，有的学生作出一半，但其中有几个题目答得很出色，有创造性，可以一百分。另外有些学生二十道题

都答了，是照书本上背下来的，按老师讲的答对了，但没有创造性的，只能给五十分或六十分，考试可以交头接耳，甚至冒名顶替。冒名顶替的也不过是照人家的抄一遍，我不会，你写了，我抄一遍，也可以有些心得，可以试点，要搞得活一些，不要搞得人死。先生讲课有的啰啰嗦嗦，允许学生打瞌睡，你讲的不好，还一定让人家听，与其睁着眼睛听着没味道，还不如睡觉，可以养养精神，可以不听，稀稀拉拉，休息一下脑筋。

×××：学制缩短了，可以抽出时间搞劳动或当兵。可以考虑优秀生跳班，不能老压在那里。我的小孩同一个班有一个同学，原来是优秀生，后来跳了班还是优秀生，可见跳班是可能的。关于学制问题，请××同志搞个专门小组研究。

毛主席：让××、×××都参加这个小组。现在我们搞得太死了，课程太多，考得太死，我们不赞成。现在的教育办法是摧残人材，摧残青年。我不赞成读那么多书。考试办法是对付敌人，害死人，要停止。

×××：现在教育厅长正在开会，有两个问题要研究：一是学生负担太重，门门有课外作业；二是教育学三套办法：孔夫子一套，苏联一套，杜威一套。

毛主席：孔夫子可不是这样。我们丢掉了孔夫子的主流，他只有六门课，礼、乐、射、御、书、数。（毛主席问×××：书是书法还是历史？）
×××：是书法吧。
毛主席：是历史吧。如书经、汉书。

×××：现在中小学以升学为唯一目标，毕业后不肯劳动，问题很大，要解决一下。要实行教育与生产劳动相结合，其次还要两条腿走路。河北省去年发大水，教育厅很紧张，很多房屋塌了，想来想去办简易学校，结果中小学人数反而增加了。
毛主席：大水冲垮了教条主义，洋教条、土教条都要搞掉。

×××：别的地方搞正规化，单式教学，不肯搞复式教学，学生人数下降，贫下中农人数下降，贫下中农失学的人数很多。河北省有了好经验。广东省新会县调查了十几所农业中学，普通中学。普通中学培养一个学生，国家一年化一百二十元；农业中学培养一个学生，一年只化六元八角。农业中学毕业生就业没有问题，普通中学毕业生考不上大学，就业就麻烦得很，所以中小学都要两条腿走路，同时要注意提高质量。以前就是苏联一套办法，一九五八年冲击了一下，劳动多了一些，又忽视了学习，改了就好。文艺也是如此，现在水平较高，如果没五八年，就没有现在水平。

毛主席：要把唱戏的、写诗的、文学家、戏剧家赶出城，统统都轰下去。都要分期分批到农村去，到工厂去。不要让作家住在机关里。不下去写不出东西来，谁不下去不给他开饭，下去了再开饭。
×××：现在中小学教师中有百分之二点几的坏分子，中小学还有出名的坏分子。
毛主席：那不要紧，可以转业。

×××：现在最坏的学生上师范，好学生进理工。今后可考虑师范文科不直接招高中毕业生，可招高中毕业后劳动过一、二年的学生。学自然科学的学生也要下去。哈尔滨××学校有经验，把教师下放一、二年，原来不好的劳动回来后都不错，成了骨干。

毛主席：应该下去。现在有些人不重视下乡劳动。明朝李时珍就是跑来跑去，上山采药。祖冲之也没有上过中学、大学，孔夫子出身于贫农，放过羊，也没有进过中学、大学，是个吹鼓手，他什么都干过，人家死了，他给人家吹吹打打，也可能做过会计，会弹琴赶车，骑马射箭，“御”是驾车，就是当汽车司机。教出了颜回、曾子等七十二贤人，有弟子三千。他自小由群众中来，了解一些群众的疾苦。后来他在鲁国当了官，也不太大。鲁国有一百多万人口，长期人家瞧不起他，周游列国时，人家骂他，这个人爱说老实话，说他吃不了苦，挨不了骂。后来子路做了孔子的侍从保镖，他不准人家说孔夫子坏话，谁说了他就揍人家，从此不好的声音不再入耳了，群众不敢接近。孔夫子的传统不要，丢了。我们的方针正确，方法不对。现在的学制、课程、教学方法、考试方法都有不少问题，这一套都要改。这是摧残人的。
×××：小学五年是有把握的。

毛主席：小学也不要念得太长。高尔基只读过二年小学，学问完全是自学。美国的富兰克林是卖报出身，发明了电，瓦特是工人，发明了蒸气机。在古今中外许多科学家都是在实践中自修成的。

××：将来学制经过教改，学生到了二十三、四岁走上工作岗位是可以的，七岁入学太晚，可以提到六岁，就造房子有问题。小学改为五年可以解决一些房子。中学四年，预科一、二年，大学因各科性质不同，可以多样化，大学每年招生十四万到十五万人，可以办一、二年的预科。
×××：入大学前可拿出一段时间，进工厂，到农村劳动劳动。
毛主席：还有到军队去锻炼。
××：文科可以，但理科有数理化问题，劳动二年恐怕忘掉了。
××：苏联中学毕业后劳动二年后进理化科，不衔接。

××：大学如个别学校外，分三种学制：六年主要是医，五年制理工科，四年制文科。多数大学四年就行了，将来学制要多样化形式，多种学制。城市中学办两种，一种是升大学的，一种是毕业进专科，两年就毕业。
毛主席：对了，要多样化。

××：课程问题主要是不集中，还有过去研究的那个问题，好些课程是学好几遍，中学每学期八、九门课，考试多，很紧张。

毛主席：现在一是课多，二是书多，压得太重，有些课不一定要考。如高中学点逻辑、语法，不要考，真正理解要到工作中慢慢体会，知道什么是语法，什么是逻辑就行了。
××：现在是灌输、死记、死背。

×××：现在有两派意见：一是主张当堂讲深讲透，另一派是主张当堂能学懂，学会，学少点。现在不少学校就是前一派，前者不是办不到的，主张那么搞，把思想僵化了。

毛主席：这是繁琐哲学。四书、五经的注释很繁琐，现在都消化不了。繁琐哲学总是要灭亡的。如经学搞那么多注释现在统统消灭了。我看用这种办法教出来的学生，无论中国也好美国也好苏联也好都要消灭，都要走向自己的反面。如佛经那么多，唐玄奘考证的金钢经就比较简化，只有一千多字，现在还有。另一个鸠摩罗什考证的字太多了，灭亡了。五经、十三经不是也行不通吗？注释得很多。结果没人读，十四、五世纪搞了繁琐哲学，十七、十八、十九世纪才进入启蒙时期，出现了文艺复兴。书不能读得太多，马克思主义的书要读，也不能读得太多，读十几本就行。读多了就会走向反面，成为书呆子，成为教条主义、修正主义。孔夫子的书里没有农业知识，因此他的学生四体不勤、五等不分。这方面我们要想办法。
×××：还有一个是政治问题，学生的伙食问题，需要改善。每月吃十二元五，要多花四千万元。
毛主席：多化四千万元也可。
×××：多增二至四元。
毛主席：念书多了，念死。梁武帝早年不错，以后书念多了就不行了，饿死在台城。

上一页 目录 下一页

毛泽东思想万岁


064) 送给李讷的四句话
064) 送给李讷的四句话
（时间不详）

1．天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，增益其所不能。2．彻底的唯物主义者是无所畏惧的。3．道路是曲折的，前途是光明的。4．在命运的前头痛击下头破血流但仍不回头。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


065) 与毛远新同志的谈话纪要（一）
065) 与毛远新同志的谈话纪要（一）
（一九六四年二月）
（毛远新同志是毛泽民烈士的儿子，哈军工毕业）

以前我当过小学校长，中学教员，又是中央委员，也做过国民党的部长，但我到农村和农民在一起时，深感农民知道东西很多，知识很丰富，我不如他们，应向他们学习。你至少不是中央委员吧？你怎么能比农民知识多呢？回去告诉你们政委，就说是我说的，今后每年到农村去一次，这样大有好处！

你就是不懂得辩证法，不懂一分为二，以前把自己看得了不得，现在又把自己看得一文不值，都是不对的。

对犯错误的人要鼓励，当犯错误的人知道自己犯错误的时候，你就要提出他的优点，事实上，他的优点还是很多的，对犯错误的同志，要洗温水澡，热了受不了，冷了也受不了，温水最合适，对犯错误的青年，不要开除，开除是害了他，对立面也弄没有了，溥仪、康泽这样的人也改造过来了，青年人有些是党员，有些是团员，还改造不过来？开除太简单化。

你在学校里是不是左派？看到一个文件表扬了你，有人捧你并不是好事，像你那样的青年人要多挨些骂，骂少了不好，什么事都是这样逼出来的。我写《实践论》、《矛盾论》，就是逼出来的，如果现在让我写，我就写不出来。

什么叫先进？先进就是做落后人的工作，对周围的人要分析，我到哪里都想打听，都想交朋友，你们青年人要学辩证法，学会用辩证法分析问题。比如我吧，我并不比别人聪明，但我懂得辩证法，会用辩证法分析问题，不明白的问题用辩证法一分析就明白了，要好好学会用辩证法，这个作用很大。

上一页 目录 下一页

毛泽东思想万岁


066) 关于胡藏芸案件的指示
066) 关于胡藏芸案件的指示
（一九六四年二月）

最近两个下放干部来我这里，谈到北京市公安局五处化工厂思想政治工作做得不活，领导者水平不高，据说有一个犯人经过教育以后，坦白了全部问题，结果加重了刑期，这样做就有顾虑了。不坦白反而可以早出去，坦白了却加重了刑期，此事如果属实，就奇怪了。坦白应该从宽。他不骗你了，应该从宽嘛！是不是有这样的事，谢富治同志或徐××，可以去这个厂子了解了解。这样的工厂很重要，应有一个知识水平较高的人去领导。
（1964年2月，对胡藏芸案件的指示，汪东兴同志传达）

上一页 目录 下一页

毛泽东思想万岁


067) 关于学校课程和讲授、考试方法问题的批示（在北京铁路二中调查材料的批示）
067) 关于学校课程和讲授、考试方法问题的批示（在北京铁路二中调查材料的批示）
（一九六四年三月十日）

此件应发给中央宣传部各正副部长，中央教育部各正副部长、司局长每人一份，北京市委、市人委负责人及管教育的同志每人一份，固中央三份。并请他们加以调查研究。现在学校课程太多，对学生压力太大。讲授又不甚得法。考试方法以学生为敌人，举行突然袭击。这三项都是不利于培养青年们在德智体诸方面生动活泼地主动地得到发展的。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


068) 人民日报要搞理论工作
068) 人民日报要搞理论工作
（一九六四年三月二十二日）

毛主席听了×××汇报学术讨论，学习《毛泽东选集》的宣传情况时，谈了一些意见。汇报时周恩来同志，×××、×××也在。

毛主席说：人民日报要搞理论工作，不能只搞政治。主席在听了×××汇报人民日报组织一些学术讨论之后说，这样做好。他又问，人民日报对教学改革发表过文章没有。文汇报上一篇文章《不可能什么都懂》，可以看看，可以转载。

关于《毛泽东选集》的学习，林总提的还是对的（指“带着问题学，活学活用，学用结合，急用先学，立竿见影”。）对群众不能像对理论工作者那样要求，许多是可以立竿见影的。
恩来同志谈到，四川基层干部学习《愚公移山》《为人民服务》等文章，效果很好。

谈到人民日报上“桌子的哲学”的讨论，主席说：观念是从实践来的。人们从土堆、石堆，或者别的东西中，逐渐有了桌子的想法。做桌子，把想法提高了一步，是一个飞跃。而做出来的桌子同原来想法已经不同，又进了一步，这又是一个飞跃。王若水同志可以写篇东西来补正一下。

×××谈到这个讨论时说：如像有的文章说的，人造的东西都是先有观念，这不对，这就成了唯心主义了。
××说，报纸要把两方面的意见都登出来。

（据×××说：报纸理论版近来登了些讨论，但主席还没有形成已经有改进的印象。因此康生同志提出，决定在学术版挂起“学术研究”的牌子，并准备一周出两次。）

上一页 目录 下一页

毛泽东思想万岁


069) 对新华社的指示
069) 对新华社的指示
（一九六四年春）
你们新华社只有几千人，太少了，恐怕是世界通迅社中最小的吧！可以办得更大一些。

上一页 目录 下一页

毛泽东思想万岁


070) 给华罗庚的信
070) 给华罗庚的信
（一九六四年三月十八日）
华罗庚先生：
诗和信已经收读，壮志凌云，可喜可贺。肃此。敬颂教祺！
毛泽东
一九六四年三月十八日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


071) 给高×的信
071) 给高×的信
（一九六四年三月十八日）
高×先生：
寄书寄词，还有二信，均己收到，极为感谢，高文两册，我很爱读，肃此，敬颂吉安。
毛泽东
一九六四年三月十八日

上一页 目录 下一页

毛泽东思想万岁


072) 在邯郸四清工作座谈会上的讲话
072) 在邯郸四清工作座谈会上的讲话
（一九六四年三月二十八日）

一、我四、五十年前看过一本《香山记》，开头两句是“不唱天来不唱地，单唱一本《香山记》”，唱这个就不能唱别的。

二、我们有十年没有搞阶级斗争了，五二年搞了一次，五七年搞了一次，那只是在机关、学校，这一次要把农村社会主义教育运动搞好，至少用三、四年时间。我说至少三、四年，不然五、六年。有些地方，打算今年完成百分之六十。不要急，欲速则不达。当然，这不是说可以慢吞吞的，问题是运动已经起来了。河南太急。说这是第二次土改，有道理。
三、（有人汇报，工作组以包青天自居）
包公还不是帮助土豪劣绅？
（有人汇报有的工作组打人）
包公就是打人。
四、试点失败了，不奇怪，失败了还要干。要特别注意总结失败的教训。

五、（有人说，有人主张用学大庆，学解放军代替“四清”）那是代表不搞阶级斗争的那一派。大庆难道就不搞反贪污，反浪费？就不反盗窃？
六、中央五反指示没有谈阶级斗争。
七、牛鬼蛇神要让它出来，出来一半还不行，出来一半还会缩回去。

八、关于四权下放，证明山东省委农村工作部副部长的意见是对的。周兴不同意他的意见，说不能下放到队。实际上是少数人的意见代表多数人的意见。

九、（有人说，大学教授下乡四清，说自己什么也不懂）知识分子其实是最没有知识的，现在他们认输了。教授不如学生，学生不如农民。

十、人家把机关枪都交出来了，就不要再逮捕他了。逮捕是把矛盾上交，上面又不了解情况，还是放到群众中监督的好。
十一、除了年老有病的，文化很低读不懂文件的，以及政治威信很低，像彭德怀那样的，都要宣读文件。

十二、一九四七年，《论目前形势和我们的任务》，就是我口讲，有人记下，又经过我修改的，那时我得了一种不能写东西的病。现在写东西都是由秘书写，自己不动手。当然，有些东西是可以由别人代笔的。例如总理出国讲话，就是黄镇、乔冠华他们搞的。有了病，自己口讲，叫人家写，也是可以的。自己总是不动手，靠秘书，不如叫秘书去担任领导工作好了。
十三、一九三三年我在古田调查，是反映农民的意见，是农民的意见，从我的嘴说出来的。
北京是不出意见的。工厂没有原料，出不来成品，我们就是靠你们的原料来加工。

上一页 目录 下一页

毛泽东思想万岁


073) 在一次汇报时的插话
073) 在一次汇报时的插话
（一九六四年三月）
看到你的信，你们想找我谈一谈。最近因为搞反修斗争，等等，好久没有找你们谈了。

你们看，我们跟赫鲁晓夫斗争，能否取得胜利？我们跟敌人斗争了一辈子，敢跟帝国主义斗争，也打败了帝国主义，我们就不能打胜赫鲁晓夫？
我们现在主要是对帝国主义、修正主义作斗争。至于反动派，如尼赫鲁，那不算什么！
（谈到有人在一九六○年上海会议上提出粮食产量的高指标问题时）

真理，一切真理，开始的时候，总是在少数人手里，总是要受到多数人的压力。四百年以前，波兰人哥白尼，他是个伟大的天文学家，发现了地球是动的。他一生最大的成就，是以科学的日心地动学说，推翻了在天文学上统治了一千余年的地心天动学说。当时宗教界群起而攻之，都反对他，说他是异端，他是一直受压迫的。他的《天旋论》，一直到他临死前（一五四三年）才出版，他高兴了。当时意大利的伽利略（一五六四——一六四二年），是一个卓越的物理学家和天文学家，他赞成哥白尼“太阳中心说”的意见，从一六○九年起，他自制望远镜观察天空，看星球是否动的，但是，他受到当时宗教界的迫害，受到罗马反动法庭判罪。另一个人是被火烧了。烧死一个人算什么！真理还不是在他手里头？！烧死一个人，地球还是动的。发明安眠药的是德国人，是个药店子的药剂师。他们几个人在药店试验，开始他们的目的，是想减少妇女生育的痛苦。他们经过了多少次的试验，有一次八个人都中了毒，几乎死了，但终于发明了安眠药。可是德国人不准他们制造和推销。法国人买了他们的发明的专利权，把这个药剂师请到法国，开欢迎会，这才推广了。也很奇怪，在那一个地方不灵，在别的地方就灵起来了。这种事情也很多，比如说，佛教是印度发明的，可是在印度并不那样吃得开，到中国和其他地方就灵了。又比如，现在马克思列宁主义在欧洲和苏联就不灵，到中国就又灵了。达尔文，他本人也是信仰宗教的，他的《物种由来》出来之后，受到宗教界的迫害，都反对他。
（谈到社会主义教育问题时）

最近我们讨论了一次，批了两个文件，从中央委员到县委委员，都到群众中宣读，用一两年的时间读完。我批了，凡不是年老有病的（比如徐老、吴老），凡不是不认识字的，在群众中有威信的（就是说不是右派，比如彭德怀不要去了），都去读。军队中的将军们都下去读了，说行嘛！其他的人为什么不行？
实际上，向群众宣读文件，就是向群众学习。你要到那一个地方宣读．你就要首先进行调查研究。

“四清”，“五反”，这都是群众教给我们的，我们的头脑中并不产生什么。“四清”就是保定地委提出的。河北省有八个地委，只有保定地委提出。保定地委开始也是不懂得搞“四清”，后来群众提出，非搞“四清”不行，他们接受了。干部参加劳动，是山西昔阳县教给我们的，以后又有浙江省的几个材料。
（谈到全国现在正掀起学习毛主席著作的热潮时）

“毛选”，什么是我的！这是血的著作。苏区斗争是很激烈的，由于王明路线的错误，不得不进行两万五千里的长征。“毛选”里的这些东西，是群众教给我们的，是付出了流血牺牲的代价的。

有些文章应该再写，把新的东西写进去。“两论”是几十年前写的东西，现在一切都发展了，内容更丰富了，应该重写。
（谈到一九五八——一九六○年三年大发展中间的经验教训时）

大有好处。不经过这么一次是不行的，是学不会建设的。搞全国规模的建设，我们没有经验。革命肘期，我们有些根据地搞经济建设的经验。那时，最迫切要解决的问题是三个：一要吃，二要穿，三要盐。因此，就必须发展生产。这就是我们当时搞经济建设的由来。

土地改革纲领（一九三三年文件），我在这前后费了十年功夫。不费十年功夫，是搞不出来的。在大革命时，我办了两次农民运动讲习所，广州一次，武汉一次，也做过一些调查研究，但还没有解决。还是以后在兴国和其他地方进行了八个调查，长岗乡调查，才溪乡调查，才解决了问题。这是群众教给我的，说应该这么样办。

我们学会革命，从一九二一年开始，到一九四五年七大。用了二十五年的功夫。延安整风的时候，我们知道了陈独秀的右倾机会主义，也知道了三次“左”倾路线，特别是王明路线，我们总结了这些经验。所以，我们到抗日战争结束时，能够发展到一百二十万军队，民兵还不在内。七大开得很好，统一了思想，团结了全党。当然，也还有些问题，比如高岗、彭德怀，但我们还信任他们。彭德怀以后当西北野战军司令员。一九四六年跟国民党是小打，一九四七年七月就开始反攻，每月消灭它八个旅，可灵咧！到一九四八年，逐步打下了石家庄、济南，以后就是三大战役。

学会打仗，是用了十五年的功夫。我开始不会打仗，也没有想过要打仗。大革命失败了，我们当时有五万党员，分成几部分，一部分被杀了，一部分投降了，一部分不敢干、逃跑了，只剩下一、两千人。七大统计时，还有八百人。这几年，除了老死的，只有六百人了；井冈山的人也只有三十个人了。在那个时候，逼上梁山，非拿起枪学打仗不行。也没有进过什么军事学校，住过军事学校的是少数。学会打仗，主要是蒋介石这个“老师”教给我们的。他把苏区打垮，叫我们进行两万五千里长征，三十万军队，到达陕北时只剩下两万多人。而这两万多人，还并不都是长征来的，是经过陕甘边境庆阳、关中的云阳和东征发展来的。当时我说，这两万多人是比三十万人强了，而不是弱了。走了两万五千里，腿“讲话”了，发言了。这样我们的脑子就要想一想，遵义会议就开成了，才改过来。学会打仗，什么都是逼出来的。
（谈到学习解放军、学习石油部，要学他们的革命精神、打歼灭战时）

不能急。农村社会主义教育运动要打个歼灭战，没有这么个×、×年功夫不够。至少四年，去年一年，今年一年，明年一年，后年一年。不能急。学习解放军，学习石油部，也大概需要×、×年，×、×年，才能全学到手。也不能急。有的省今年就要把社会主义教育搞完，太快了。你没有那么多好干部嘛！工业基本建设也是这样，也不能太急，×年、×年建成（指年产××万吨以上的煤井，过去一般要×年才能建成），这就算是多快了，太急了不行。你逼得厉害，他就要弄虚作假。
（谈到什么叫做拥护总路线、大跃进，人民公社时）

阶级斗争、生产斗争、科学实验三者必须结合。只搞生产斗争、科学实验，而不抓阶级斗争，人的精神面貌不能振奋，还是搞不好生产斗争、科学实验的。只搞生产斗争，不搞科

学实验，行吗？只搞阶级斗争，而不搞生产斗争、科学实验，说“拥护总路线”，结果是假的。我说，石油部作出伟大的成绩，它既振起了人们的革命精神，又搞出了××万吨石油；而且不只是××万吨石油，还有××万吨的炼油厂，质量是很高的，是国际水平。只有这样，才能说服人嘛！
（谈到某同志革命意志衰退，需要提拔青年干部时）

有些人到底是有病，还是革命意志衰退？还是一礼拜跳六次舞？！还是爱美人、不爱江山？！说是病得不得了，不能工作，能病得那样厉害？！……像某些同志，到底是爱美人，还是爱江山？！我看叫他搞××不一定能搞好，要给他配个“宰相”。

多年提倡下去调查研究，就是不下去。搞了多少年工业，并不知道什么叫工业。不懂机器，不懂设备，怎么行？！

现在必须提拔青年干部。赤壁之战，群英会，诸葛亮那时是二十七岁，孙权也是二十七岁。孙策干事时只有十七、十八岁。周瑜死时才不过三十六岁，那时也不过三十岁左右。曹操五十三岁。事实上，年青人打败了年老人。“长江后浪推前浪，世上新人赶旧人”。
（谈到大寨生产队的陈永贵时）

可不要看不起老粗。全国人代会开会时，我的一个同学×××，现任湖南省副省长，他要跟我谈一谈。他说，现在了解到了，知识分子是比较最没有知识的，历史上当皇帝的，有许多是知识分子，是没有出息的：隋炀帝，就是一个会做文章、诗词的人；陈后主、李后主，都是能诗善赋的人；宋徽宗，既能写诗又能绘画。一些老粗能办大事：成吉思汗，是不识字的老粗；刘邦，也不认识几个字，是老粗；朱元璋也不识字，是个放牛的。我们军队内，也是老粗多，知识分子少。许世友念过几天书！×××没有念过书，韩先楚、陈锡联也没有念过书，××念过高小，刘亚楼也是念过高小。当然，没有几个知识分子也不行。林彪、徐向前、×××、×××、……，我们算是中等知识分子了。结论是：老粗打败黄埔生。
（谈到现在风气不错，大家都愿意进行批评和自我批评，愿意向别人学习时）

凡事情都是一分为二的。我这个人也是一分为二的。我是个小学教员，小时候也信过神仙，跟我母亲朝过山，在十月革命以前并不知道有马克思，知道有马克思是以后的事情。

哪里有没有错误的人呢？我们有些同志就是喜欢形而上学。什么叫做形而上学？就是片面性，就是只准说好的，不准说坏的，只爱听好的，不爱听坏的。前年，一九六一年，××部门就是听不得批评。像×××同志，这是个好同志，但就是不愿意让人家看他们的坏的，只愿意让人家看好的，生怕触着痛处。

马克思也是一分为二的。马克思的哲学，是从黑格尔和费尔巴哈学来的，经济学是从英国李嘉图等学来的，又从法国学了空想社会主义。这都是资产阶级的。从这里一分为二，就产生了马克思主义。请问，马克思他小时候，是否读过马克思主义的著作？
我们这个党也是一分为二的。

在反一次“围剿”之前，有人说，搞军队非打人不可，不打人怎么能带动军队？！那时，军阀主义可厉害咧！士兵说：“爱兵爱兵，连长骑马”。这句话不对，连长应该骑马。

彭历来是闹分裂的。在中央苏区时，立三路线来了，他们可“左”咧！要打大城市，打九江、武汉、长沙。我说不行，他们说非打不行。当时有个吉安地委书记李文林，也给中央写了信，说分土地、土地革命发展和巩固并重是农民意识，说先打吉安后打九江要断送革命。这是说非打九江不可，“左”得很！十年内战，党内斗争可厉害了。

五中全会选张闻天为政治局委员，那时张并不是中央委员。现在查，张是否党员，何时入党，何人介绍，都查不出来。但是，那时却选他为政治局委员，反而不让我这个政治局委员参加会议。
长征到遵义会议，情况有些改变。王明路线，应该有个分别，遵义会议前和会议后不同。

跟四方面军会合，我们讲老实话，告诉张国焘，说我们出发时是八万人，现在只有三万人了。讲老实话嘛！那时四方面军还有八万人，张国焘就向我们要领导权，我们不给。张国焘他的错误，是路线错误。

以后，就到了陕北。抗战中间也并不是没有问题的。有王明路线，还有彭德怀的百团大战之类的东西。七大前，开了斗争彭德怀的会议。他在庐山会议不是说，你们骂了我四十天，我也骂你们二十天。延安斗争会，你们参加了嘛！他就是不分散（指百团大战），要搞集中。实际上，那时一个排分散出去，就可以发展成一个团、一个师。

解放以后，还不是一分为二？高饶反党集团，一九五三年是一个大暴露。财经会议时，他们说，××、××等是一个宗派。我谈了，中国革命就是许多山头闹成的，没有山头，那有革命？我们那时又没有共同纲领。

彭与高岗是在陕北结合到一起的。没有想到，邓华也跟他们搞到一起。邓华跟我谈过话，他觉得井冈山没有山头，很没味道，以后就找彭去了。死了的那个陈光，也感到没有山头，不满意。

一九六二年，又闹不讲阶级、不讲阶级斗争，各部门可不稳呢！邓子恢要搞“包产到户”。王稼祥过去从来是有病，那半年没有病了，就是要“三和一少”。可积极哩！我们现在就是要“三斗一多”。绕战部要把资产阶级的政党变成社会主义的政党，并且定了五年计划，软绵绵地，软下来了，就是向资产阶级投降。那时他们在国际上是要搞“三和一少”，在国内是要搞“三自一包”。彭德怀的反攻书，也是那个时候出来的。习仲勋他们的《刘志丹》一书，也是那个时候出来的。
（谈到读书时）

愚公移山，是有道理的，在一百万年或者几百万年以内，山是可以平的。愚公说得对：他死后有他的儿子，他的儿子再生儿子，孙子也再生儿子，子子孙孙一直发展下去，而山不增高，总有被铲平的一天。
哲学讲半个钟头就行了，讲久了反而讲不清楚。书也不要读得太多，读几十本就够了，越读多越不清楚。
（谈到农村粮食收购、换购的）
有些地区不搞基本口粮，我不赞成。要搞基本口粮。

上一页 目录 下一页

毛泽东思想万岁


074) 接见阿尔及利亚文化代表团时的谈话
074) 接见阿尔及利亚文化代表团时的谈话
（一九六四年四月十五日）
主席：来了多久了？
马利克·本·纳比（阿尔及利亚文化代表团团长，以下简称纳比）：已经八天了。
主席：听说最近你们签了一个文化合作协定。

纳比：签了两个协定。一个文化协定，一个电视广播协定。（注：该团在北京签订了中阿文化合作协定一九六四年度执行计划及两国广播和电视合作协定）

主席：这次你们代表团有许多专家？这位（指一团员）是干什么工作的？（团长向主席一一介绍代表团成员）我们很欢迎你们。中国人民对你们的来访是很高兴的。你们的胜利是一个大好事。非洲有你们一个国家是打出来的。你们给非洲树立了一面旗帜。这不仅是对非洲、对亚洲、对拉丁美洲都有很大影响。它指出一件事：很弱的，很小的力量，比如军队，可以打败号称八十万人的帝国主义军队。那时看来你们还没有八万人，大概只有三万人。现在好多法国人走了，有一百多万居民也走了。是不是这样？
纳比：是的。

主席：学校里没有教师，医院里没有医生，没有工程师，两年以前，还是……纳比：一年半以前。主席：现在好些了嘛。现在有些教员了嘛，有些医生了嘛，有些工程师了嘛，工厂也可以开起来了，农庄也可以办起来了。看起来你们不是没有自己的知识分子，你们这些人不是（知识分子）吗？不是有教授吗？有专家吗？这还只是讲你们文化方面啰，没有讲经济方面，也没有讲医务方面。你们有些工作是不是军队的人在做？
纳比：军队现在参加了大的工程和地方管理工作。
主席：我们也一样。我们的文化可能没有你们的高。
纳比：我们想正好相反。

主席：我们国家过去文盲很多。一百个人里有八十个不识字。我们的军队多数是由受压迫的，没有多大文化的人组成的。他们打了十几年的仗，一面打仗，一面学习文化，解放以后他们才有机会进学校。但是基础文化他们根本就没有学过。他们就跟国民党留下来的知识分子合作。国民党走，知识分子不跟他们走。工程师也不跟他们走。他们说他们在大陆上带了二百万人走了，主要是军队。他们过去有几百万军队，打到后来，带了三十万军队走了。现在听说大约有六十万人。蒋介石的军官都是军事学校毕业的。我们的军官在军事学校里毕业的很少，只有个别的。大多数的军官是没有上过什么军事学校的。就是这支工人、农民的军队打败了知识分子的军队。国民党的知识分子就是没有知识，就像法国的军官没有知识一样。（笑声）那时候你们有一个总理，叫阿巴斯，和我谈过。他提出一个问题，他说，法国军队也用我的打仗的书来教育法国军官，想消灭你们。
本·科比：（副团长，笑着点头称是）他（指拉齐兹）还写过这方面的。

主席：我跟阿巴斯说，法国军队是压迫人民的，是用不了我们的经验的。听说美国的军队也用我们的材料教越南南方的反动军队打南越人民。因为我们的经验是人民军队作战的经验，是人民军队积累起来的经验，归根到底，他们用不着。（对拉齐兹）你写过些什么书？

拉齐兹：我写过一篇文章，讲法国军官想利用毛主席的著作来打我们的这个问题。但是他们是为封建主来打人民，而主席的著作是教我们为了人民去打封建主。

主席：对的。结果法国没有打赢，你们胜利了嘛！比如中国，不是打败了帝国主义和国内反动派吗？你们不是打败了帝国主义和国内反动派吗？古巴不是打败了帝国主义的走狗，胜利了吗？我们花了二十二年的时间打仗，你们花了七年时间，古巴只花了三年时间。情况不同，所以有这样的区别。你们根据你们的情况，敌人的力量，所以要花七年时间，古巴的情况只要三年。我们根据我们的情况花了二十二年。有些账不能挂在敌人身上，要挂在自己身上。我们的党犯过很多错误，犯过右倾机会主义的错误，犯过几次“左”倾机会主义的错误，一个是把南方根据地统通丢掉，那不能怪蒋介石，只怪我们自己。统通丢掉，跑了一万二千五百公里的路。跑到北方，把南方根据地丢掉。军队由三十万人减少到两万人。这时我说，这个时候我们的事情好办了，舒服了。这样就可以总结经验了。这两万军队后来和日本帝国主义打了八年，又发展到一百几十万，根据地人口发展到一万万，党员由几万发展到几百万。你们到中国来研究，要研究这一段历史，要研究我们失败，犯错误这方面。你们还没有研究过吧？

纳比：主席先生，我们到中国来，将从中国领导人的意见中吸取教益。他们领导中国人民进行了四十年的斗争，直到最后的胜利。但最能打动我们的是中国的成就，而不是失败。这些成就的取得，是由于在主席的领导下，建立了坚强的政治机构。我们这几天看到了政治机构各个不同的发展阶段。我们先到了广州，现在又到了长沙，当然，我们的旅程不是完全按照历史顺序的。

既然主席先生提到了我们同胞阿巴斯，我想用我和我的同志的名义说明一下。阿巴斯是属于你们称之为买办阶级的那个阶级。以本·贝拉为首的领导集团正在清除其错误。我们正在按照主席刚才讲的革命传统这样做。
主席：他现在不干了，不跟你们合作了。
纳比：我们不仅希望改进我们的政治机构，而且特别要改进我们的思想方法。
主席：这个好。

纳比：我想我不必花太多的时间来讲法国殖民主义离开阿尔及利亚的局势。因为上次和周恩来总理讲话时已经谈过了。周总理还告诉我们毛主席讲话的习惯是短的。我们把毛主席说话的这种规则，看成我们自己的规则。另一个原因是，毛泽东主席充分了解当时的局势。

主席：他们都走了更好。你们那里更干净。在一张白纸上更好写字画画。你们的负担更少。你们重新干起，白手起家。帝国主义做过的事，资本主义做过的事，我们人民也能做到。我就不相信就只有欧洲或北美、日本的资本家才能做到。第一条，我们人多，全世界被压迫的人总是占多数。第二，在这些人里头，总有比较好的领导者和干部，他们不会的可以学会。困难是可以克服的。你们看，你们克服了法国八十万军队的困难，难道现在在经济方面、文化方面、政治方面遇到的困难不能克服吗？我提到政治方面，是因为还有反对你们的，也有要推翻你们的人，有没有？

纳比：在我国的周围有资本主义的反动势力，国内有新老殖民主义的仆从，他们反对我们新型的民主和自由。
主席：国内没有吗？

纳比：在殖民主义统治时期，他们扶植一些资产阶级，用来压迫人民。这些资产阶级就成了当地的官僚阶层。他们想要实行对人民的控制。这批资产阶级是殖民主义一手制造的。

其中一部分，在经济方面曾占据过重要的位置。这一部分人就是右派分子，是来自右的方面的反动；还有一种是来自“左”的方面的反动。这是些自称有进步思想——共产主义思想的人；实际上是托派。阿共就是这一派。正如您所知道的，阿共是受法共领导的。

主席：你们的共产党老是埋怨我们不跟他们说话，说他们没有政治地位。我们说：“你们名为共产党。革命嘛，你们不参加，你们反对，等到后来革命有点希望了，你们又说要参加，那时已经晚了。”所以你们的共产党和我们谈不来。（笑声）我们和你们谈得来。这有点和古巴相似。
纳比：感谢主席对我们的健康力量表示的信任。我的同志们和我，会把这一点转告我国的革命者。

主席：你们把阿巴斯，还有贝勒卡塞姆清洗掉是有道理的。那些人不行了。所以要靠你们，靠你们的党。听说，民族解放阵线最近要开大会？
纳比：本月十六日开。
主席：那你们什么时候回去？
纳比：二十一日。
主席：今天十五号，还有四、五天。你们怎么安排？上海还去不去？
纳比：我们等丁××先生解决这个问题。

主席：（对丁××）时间不多嘛，要看他们的方便，少走几个地方也可以，不要搞得太疲劳。（转向团长）你们是从广州来的，还是从北方来的？
团长：我们是从香港到广州之后去北京的。

主席：少看一点也可以。纳比：我们对知识的渴求是很高的。在中国作一次旅行要花很多时间，我们当中许多人不一定有机会再来，所以要尽可能多带一点收获回去。

主席：看中国要看两方面，就是成功的方面和缺点，错误的方面。不了解这方面也就不了解那方面。正如你们也有这两方面一样。你们是经过曲折道路走过来的。为什么阿巴斯、贝勒卡塞姆跟不上了呢？

纳比：这是因为——这也是中国之行给我们最大的教育——我国的革命运动所处的条件不一样，虽然有政治上的准备，但缺乏思想基础。我们在中国长沙了解到。三十多年来，毛泽东主席最关心的是培养干部，是建立能够产生革命思想的中心。

主席：你们现在进行对人的教育，思想教育，看来是很有必要的。我们也是这样。资产阶级民主革命是有比较充分的准备的，是有几十年经验的。在人民中间，在党内，在干部中间，什么叫帝国主义、封建主义，什么叫买办资产阶级，是比较清楚的。怎样对付它们的政策，也是比较清楚的。但是也经过曲折，犯过错误。至于怎样搞社会主义，就不清楚了。所以现在要重新对老干部、新干部进行社会主义教育。胜利了十四年，我们又重新抓起了社会主义教育。我们自己不懂，怎么教育别人呢，现在情况好了一些。

纳比：至于我国的革命形势，我还想补充一点：我国的革命思想是自发形成的，是在青年中自发形成的。列宁讲过“共产主义左派幼稚病”，这对我国的革命思想是可以适用的，是和我国革命思想吻合的。就是说，我们经历过幼稚病的阶段。

主席：我们也犯过幼稚病，犯过三次之多。最后一次把我们南方根据地丢掉了，还跑了一万多公里，就是长征。那时我们叫“教条主义”。就是不根据中国实际，专门抄书本，抄教条，抄外国的经验。我们也有过几次右倾机会主义的错误，拿现在的话就叫修正主义。那是从资产阶级来的思想。你们将来再把我们的这段历史研究一下，也不要很多时间，个把星期就够了。（对周××）你们也可以跟他们谈话。你们参加没参加反陈独秀、王明的斗争？
周××：（以下简称周）：反陈独秀时我们正是个娃娃，是个小鬼，反王明的后期倒是参加了。

主席：第一任总书记是陈独秀，这个人后来是托派。后来好几届书记也都不行。所以跟你们也差不多。我们这个党也不是顺畅走过来的，是经过艰难困苦过来的。现在在我们党内也不是什么都是好的。有许多党员挂党员的招牌，实际上是新的资产阶级分子。有许多干部也是这样。我劝你们要了解这方面，可能对你们会有用处。

纳比：我和我的同志们相信，主席先生讲的意见是真理。因为您领导了二十世纪最伟大的革命。正是您讲的这些黑暗势力，足以摧毁革命事业。在我们这里，（还不止是阿尔及利亚，而是在整个阿拉伯集团）没有建立起监督的标准，来识别表面上革命，实际上可能把革命毁掉的分子。我讲这个话，并不是以阿尔及利亚文化代表团团长的身分，而是以作家的身分讲的。
主席：你是位作家，有什么著作？
周：他有十五本着作。
主席：那方面的？
周：政治方面的多一些，其中有一本叫《亚非主义》。
主席：噢。

纳比：谈到《亚非主义》这本书，我正想说明一下。因为不知道主席今晚就接见，所以把书放在宾馆，没能带来。对我个人来说，来中国的目的几乎就是为了要把这本书送给主席。为了弥补这个不凑巧的情况，现在我是否可以回去拿？
主席：可以吧。（对周）他们明天在这里吗？
周：（对团长）可由我转交。明天去韶山，主席的旧居。
纳比：对于我和我的同志们来说，能到主席旧居，这将是访华之行的光辉顶点。

主席：那个地方，解放后我只去过一次。离开三十几年了。过去不是我不愿去，而是国民党不让我去。（笑声）

纳比：我们在中国很幸运，能够看到中国革命各个阶段。首先在广州看到了农民运动讲习所。后来在北京我们参观了军事博物馆。在那里，看了长征的经过。听说你们把长征称作英雄——在这里，英雄是指事，而不是指人了。在我们离开博物馆时，发现门口处写了毛泽东主席的一句话：决定革命形势的是人，而不是武器。同时，还看到林彪讲的一句类似的话。

主席：就是人干出来的嘛！开始我们一件武器都没有，现在有了政权，可以自己开工厂了。制造武器的是人，使用武器的也是人，夺取武器还是人。你们现在尚未达到制造武器的阶段，但是有修理武器的工厂。这些工厂以后可以变成制造厂。可以从轻武器入手，一直发展到制造重炮、坦克。你们一定会发展到那个阶段的。我就不相信，只有法国人能制造大炮，阿尔及利亚人民不能制造。法国人积累了二百年经验，你们只几年。你们会比法国人快。法国有四千万人口，你们有一千多万。但是，为什么你们一千多万人口的国家打败了四千多万人口的法国呢？所以你们是很有希望的。

我跟你们的谈话和对法国议员代表团讲的就不同。我就不对他们讲什么我们过去犯的错误。现在还犯的错误就更不讲了。（笑声、掌声）因为我们希望你们如实了解中国情况，不要只了解片面的。法国资产阶级代表，他们不愿意听这一套。讲革命经验对他们无益。他们是反对革命的，和他们讲干什么呢？你们是革命党，我见了革命党，就介绍两方面的经验。我只对你们讲。对别国的革命党也讲，但不包括你们的共产党。他们不会来，来了我们也不讲这一套。

纳比：因为阿共是多列士的门徒，而中国共产党从一开始就是马克思、恩格斯、列宁的学生。这个区别很大。

主席：跟法国共产党我们也讲不来。他们也没有代表团来。现在共产党不一致，有点小矛盾，不大也不小。这是很自然的。比如（我们）和你们的党（指阿共）怎么能谈得来呢？再如法共，他们天天反对我们，说我们是教条主义，又说我们是托洛茨基主义。你们现在和我这个托洛茨基主义谈话，（笑声）跟我这个教条主义谈话。（笑声）他们只是不说我们是修正主义。
怎么样，你们还有什么意见要谈吗？

纳比：刚才我讲到，我们关切中国革命各个阶段的发展，现在它已发展到了人民公社的阶段。这是一个十分重要的措施。我们也知道，这引起了某些共产党的批评。但我们相信，这是中国走向社会主义、共产主义最好的“王牌”。

主席：可能是，但还要看。现在还在试验过程中，最后的结论是以后的事情。有些共产党反对我们的措施。说我们不行了。这跟帝国主义一样。帝国主义也反对我们人民公社这一套。帝国主义反对，法共他们也反对。可能有些好处也说不一定。要不然，假如一点好处也没有，那他们为什么反对呢？只好欢迎了。这就是说，我们不走资本主义道路，要走社会主义道路。你们的共产党是不准备搞真正的社会主义的。

我们也不忙做结论。究竟是人民公社崩溃，还是发展？要再看。前一阵子，帝国主义说中国政府要崩溃，现在又不大讲了。看样子中国还没有崩溃。我这个人倒是会崩溃的，快要见马克思了。我们的医生就是不能保证我还能活几年。这是客观规律，人总是要灭亡的。是辩证法。事物总是有始有终的，但是一个人灭亡，一群人灭亡，并不等于一个国家灭亡。现在马克思不在了嘛，恩格斯不在了嘛，后来又有了列宁、斯大林。现在这二位也不在了嘛。世界就灭亡了吗？不但没有灭亡，还更加发展了。中国革命胜利了，你们的革命胜利了。古巴的革命胜利了。这就是规律。（对团长）你多大年纪了？
纳比：五十九岁。
主席：还年青嘛。（对副团长）你多大了？
本·科比：三十一岁。
主席：我们总还能活几年。你们活的更长些。
本·科比：我们衷心祝福毛主席万寿无疆，尽可能的长寿。
主席：说“尽可能的长寿”，这话好。只可以尽可能活得长一点，不可能不死。中国历史上还没那回事。
你们回去后，请代我问候你们总统，说我祝福他身体健康，工作顺利，克服困难，向前发展。

纳比：主席先生，非常感谢您接见了我们。您牺牲了您的时间，本来您还有极其重要的工作。我想向您表达阿尔及利亚人民的敬意。是您领导了中国伟大的革命事业。我想表示的是，阿尔及利亚人民对中国有发自内心的友好感情，他们有共同的敌人，就是殖民主义。他们的斗争所处的条件，也几乎是一样的。我们知道你们是夺取了敌人的武器战胜了敌人的。阿尔及利亚人民也是从法国军队手里夺取了武器打垮法国军队的。我们要向中国人民表示衷心的敬意。

主席：要向你们国家的人民表示敬意，向你们国家的领导人表示敬意。你们的本·贝拉总统的全名怎么写？（翻译用纸条写好，主席阅毕收存。）
纳比：谢谢您，再一次向您表示衷心的敬意。感谢您的热情接待。
主席：谢谢。再见。
（主席同全体外宾合影留念）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


075) 对人民日报理论工作的批评
075) 对人民日报理论工作的批评
（一九六四年四月）
《人民日报》的理论工作是应付我的，谁管理论版？（答：陈浚）让王若水管好了，他的文章多吗？

上一页 目录 下一页

毛泽东思想万岁


076) 关于胡藏芸案件的指示和批示
076) 关于胡藏芸案件的指示和批示
（一九六四年四月）

你看，确有此事吧！有些人只爱物，不爱人，只重生产，不重改造。把犯人当成劳役，只有压服不行。其实抓紧思想政治工作，以思想工作第一，作好这一面，不仅不会妨碍生产，相反还会促进生产。
（1964年4月，同汪东兴同志的谈话）
人是可以改造的，就是政策和方法要正确才行。
（1964年4月20日，对公安部党组关于调查处理胡藏芸案件的情况报告的批示）

上一页 目录 下一页

毛泽东思想万岁


077) 在谢富治同志汇报劳改工作时的指示
077) 在谢富治同志汇报劳改工作时的指示
（一九六四年四月二十八日）

谢富治同志汇报说：去年我们着重抓了改造，然而生产是近年来最好的一年。但劳改工作中改造与生产的关系问题，迄今还没有解决。

主席说：究竟是人的改造为主，还是劳改生产为主，还是两者并重？是重人？重物？还是两者并重？有些同志就是只重物，不重人。其实人的工作做好了，物也就有了。

谢富治同志说：我在浙江省第一监狱守硕中队，向犯人宣读了双十条，工作组的其他同志也在乔司农场五大队宣读。读后，绝大多数原来不认罪的犯人认罪了，许多顽固犯人也有转变。
主席：大概那些人是比较有用的。他们为什么对双十条感兴趣？
谢富治同志说：他们懂了党的政策，感到他们自己特别是家庭和子女有了前途。
主席说：是啊！有前途改造就有信心，不然，一片黑暗，改造就没有信心了！

谢富治同志说：许多干部起初反对向犯人宣读双十条，但读了以后，犯人反而好管了，因而干部也就改变了。

主席说：许多干部不赞成读双十条，是怕读了以后，他那一套不灵了。他不相信能把绝大多数犯人改造成新人，过去红军军官带兵靠打人、骂人、关禁闭，枪毙等等。当连长、排长如果不打人，不骂人，不摆威风，他就没有法子带兵了。这样事情搞了多少年，后来总结了经验，逐渐改变，兵反而好带了。做人的工作，就是不能压服，要说服。现在，你的那一套在劳改中开始见效，但才是个开始，也要搞多少年才行。
主席说：对，原有的劳改干部水平不变。
谢富治同志说：劳改干部质量较弱，但任务重，劳改工作中阶级斗争、生产斗争、科学实验都有。

主席说：是啊，你一样都不行，怎么能改造人？（谢富治同志说了经过蹲点研究，提出劳改工作的“四个第一”，“二个为主”，“二个从宽从严”。对刑满就业人员的处理，提出“四留、四不留”，要求劳改干部对罪犯要“四知道”时）。
主席说：这很好，其他地方怎么办呢？

谢富治同志说：准备经过试点，逐步推广。日本战犯和中国战犯的改造工作都作的较好，释放后，除个别人外，绝大多数都表现很好。

主席说：在一定条件，在敌人放下武器，缴械投降以后，敌人中的绝大多数是可以改造的，但要有好的政策，好的方法，要他们自觉改造，不只靠强迫压服。
（1964年4月28日，同谢富治同志的谈话）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


078) 对共青团九大的指示
078) 对共青团九大的指示
（一九六四年）

有为青年多得很，青年一代要打败老一代，我们的未来就是他们的，不要为名望、知识所惧怕，青年人要敢想、敢说、敢做、要从各种狭隘的限制中解放出来。

上一页 目录 下一页

毛泽东思想万岁


079) 在计委领导小组汇报第三个五年计划时的一些插话
079) 在计委领导小组汇报第三个五年计划时的一些插话
（一九六四年五月十一日）
一、搞计划要把朝、越的一些需要打进去，听说越南要××万吨油。
二、一九六五年不一定有七亿二千万人口吧！一九七○有八亿？不得了。

三、知识分子很重要，没有不行。理论要知识分子，理论没有知识分子不行。但是知识分子还是要总结下面的东西。
四、国民经济的两个拳头，一个屁股。基础工业是一个拳头，国防工业是一个拳头，农业是屁股。

五、现在的苏联是资产阶级专政，大资产阶级专政，德国法西斯专政，希特勒式的专政，是一帮流氓，比戴高乐还坏。
六、所有的单位，工厂、街道、学校、机关都要划阶级。
七、工资问题。再减上面的工资有困难。今后采取上面不动，下面逐步增加的办法。

八、工业为谁服务？工业要为农业服务。当然，重工业之间有一个相互关系问题，但是整个工业是为农业服务的。
九、稳产、高产是相对的，去年河北大雨是天老爷下的，没有办法。天老爷真难当，下多了不是，下少了也不是。

十、有多少力，办多少事。不要以个人来决定。“我这个人老啦，快死啦，在我死以前，要干出什么……”这不对。

十一、我要把二十四史看完。《旧唐书》比《新唐书》好，《南史》、《北史》比《旧唐书》又好些，最不满意的是《明史》。

十二、工厂划阶级的目的，在于暴露那百分之一、二、三、四、五，工人中不是工人阶级出身的有百分之八至十五。

上一页 目录 下一页

毛泽东思想万岁


080) 接见阿尔巴尼亚妇女代表团和电影工作者的谈话
080) 接见阿尔巴尼亚妇女代表团和电影工作者的谈话
（一九六四年五月十五日）

维托·卡博（以下筒称维托）：受到主席接见，感到幸福，这不仅是我们，而且是全体阿尔巴尼亚妇女的光荣。
主席：什么时候到的？
维托：四月二十七日。
主席：大使什么时候来的？面孔很熟。
大使：十年前，当你作中华人民共和国主席时，向你呈递过国书。
主席：你第二次来，欢迎你。他们几位（指阿电影工作者）是干什么呢？
维托：电影工作者。

主席：我们两国团结起来。我们两党团结起来。很多马列主义政党（不是挂名的，是真的，就是修正主义所说的，“教条主义”的）团结起来。我们挨骂，说我们是教条主义，有人骂就好。
维托：敌人咒骂，我们就感到舒服。

主席：没有人骂就是不舒服。许多事情别人不知道，这一骂就骂出来了，现在要辩论，要公开论战，许多人开始注意阅读马克思、恩格斯、列宁，包括斯大林的著作。开始注意起研究谁是谁非。是修正主义对，还是“教条主义”对。你们、我们被称为教条主义，挨了很多骂：又是假革命、新托洛斯基主义、民族主义、分裂主义者……，头上帽子很多。
维托：他们除了谩骂，别无他法。

主席：可是他们不敢在报上发表我们的文章。他们说他们很有理，可是不敢把我们、你们的文章发表在报刊上。我们要和他竞赛：我们说，我们发表你们多少，你们发表我们多少，好不好，他们不干。
维托：他没有理。

主席：就是。他无理，他不干。他们说我们无理。说我们是“教条主义”、“托洛斯基主义”、“小资产阶级社会主义”，那你们把我们的东西发表啊，发表了，你们可逐条地批驳。可是他们就是不敢，胆小得很，说他们是纸老虎有道理。
维托：对！对！对！
主席：帝国主义是纸老虎，修正主义也是。
维托：修正主义是他们的同谋。
主席：中国人都欢迎你们。

维托：我们到处都受到非常热情的欢迎。每到一处，欢迎都变成了友谊、热情的示威，告别时含着眼泪。这使我们感到不是小国小党，而是与中华人民共和国一样。这是你们党进行工作的结果。

主席：你们站住了，未被压下去，是一个伟大胜利。阿尔巴尼亚四面受敌人包围住，压不下去。他们提出无论如何要停止公开争论，你们赞成吗？
维托、大使：我们从来不同意。
主席：他们要停，提出那怕是三个月也好。
维托：赫鲁晓夫要争取时间。

主席：他们通过罗马尼亚向我们提出要停止公开争论。（此时团结报记者进来，主席站起来说：“欢迎你，你们都是年轻人。”）我们告诉他们：你们一走，我们就发表文章。我们的文章还没有写出来，就发表了其他兄弟党的文章。对他们的公开信还没有评完，只写了八篇文章，还要几篇才能评完。现在他们有新的提出来，又要时间。他们就想要开会，要五月中、苏两党开会。对不起，我想大概明年五月差不多。他们要对我们采取“集体措施”，我们说，把你们的“集体措施”拿出来我们看看呀。
维托：他们还会继续走下去。
主席：也许会搞什么“集体措施”，我们准备着。什么措施，你去搞吧！
维托：中国是巨人，在东北我们看到好多东西啊！

主席：中国是个落后国家，开始有一点工业，东北的工业比较发达；开始积累了一些农业的经验再有几个五年计划要好些。越整我们，也许越好点。
（问×××同志）你这位同志是谁？
陈：×××。
主席：现在搞文艺，去过延安吗？
陈：去过，见过主席几次。现在是搞电影工作。

主席：电影、戏剧、文学，不反映现代工农是不好的。我们社会还有许多意识形态未改造，现在正在做此工作。
（问陈）你什么时候入党的？
陈：一九三二年，在上海。
主席：那时是土地革命时代，长征是一九三四年。今天在座的有的是搞意识形态工作的。
维托：契布里耶、齐乌是文教部副部长。
陈：还有作曲家、导演、摄影工作者。
主席：你们都是搞意识形态工作的。
维托：群众组织也做意识形态的工作，也是执行党的路线。

主席：我们党是工人农民的党，政权是工农的政权，军队是工农的军队，作为上层建筑的一部分的意识形态，应反映工农。旧的意识形态可顽固了，旧东西撵不走，不肯让位，死也不肯。就要用赶的办法，但也不能太粗暴，粗暴了，人不舒畅，要用细致的方法，战胜老的，老的还有其市场。主要的是我们要以新的东西代替它。你提倡的，不会一下子实现的，没那么回事，你提倡你的，他实行他的。文艺为工农兵服务已经提了几十年了，可是我们的一些工作同志，嘴里赞成，实际反对。现在是不是好些了？

陈：好多了。主席：包括一些党员，党外人士，爱好那些死人，除了死人就是外国人，外国的也是死人，反映死人，又反映活人。你们国家可能也有这些问题？
维托：也有。有过去的残余，有外来影响。
主席：很顽固。
维托：特别是妇女。

主席：妇女要分青年、老年、中年，老人信迷信，因为她们一辈子受过许多苫，把希望寄托在神上。她们的下一代比她们好点。你们去杭州参观一下灵隐寺，每天有许多人去烧香，有老头子，老太太，跟着他们的，还有她的儿子、女儿、孙子。他们是去真正烧香的，但他们的儿子、孙子、孙女是去玩的，不是真正烧香，是去逛逛杭州的。

情况也要看条件。在武汉、上海、杭州可看到木船、轮船工人不信神了，旧社会中轮船工人就不信神了，木船还信，敬龙王，因为没有保障，有风浪会翻船。妇女生孩子也是如此，医院有保证，她不信神了。没有医生，没有保证，还得信神。（问×××同志）你们注意了吗？如果没有医生，叫她不信，就不行。

维托：没有科学知识，不可能消灭迷信，因此要培养干部，逐步消除迷信。糟糕的是资本主义修正主义通过电台、音乐、文学影响我们。

主席：这种影响要逐步地加以抵制。我们、你们的国家可以不进口修正主义的文艺作品、资本主义的文艺作品，问题还是我们自己用什么代替它。
维托：特别我国小，人少更重要。

主席：你们国小，可是在世界上表现出不小，很厉害，你们高举马列主义旗帜。苏联为修正主义所控制。什么叫修正主义？即资产阶级的思想、政治、经济、文化。苏联已是资产阶级掌握政权，当然不能说整个社会结构都变成了资本主义，他还来不及，还有抵抗力。修正主义既是资本主义的东西，就不能代表马列主义真理，只能代表少数人。苏联国内阶级斗争是存在的，而且是严重地存在着。反对赫鲁晓夫的，就要被关进疯人院。这是法西斯专政，很值得注意。我们这样国家要掌握好，我不能保证中国一百年后不出修正主义。
维托：个别的会出，但以你们现在领导，不会发生的。
主席：我们争取。
齐乌；你们不是正在以革命精神教育青年吗？

主席：以阶级斗争进行教育，承认阶级存在，阶级斗争存在，适当进行阶级斗争，不流血的，不是开战，但少数破坏分子也得整，反革命、破坏分子、帝国主义的走狗、蒋介石的走狗，还有赫鲁晓夫的走狗。我国社会情况相当复杂，不要简单地看问题，我常劝外国同志不要简单地看中国。有光明的一面，是主要的，也有黑暗的一面，虽然是次要，但要注意，社会是由这两面组成的。要复辟地主、资产阶级的有二、三千万人，比你们国家人口还多。
维托：可组成一个一个的师。
主席：可是他们是分散的，其中程度不同，我们有办法使他们守规矩，少数不守的，有办法制服。
维托：专政。

主席：专政总有一个对象，不要信赫鲁晓夫的话，他说专政无对象了，全民党、全民国家是骗人的，没那么回事。他提出这些口号，是掩盖他进行资产阶级复辟，骗人的。要揭露全民党、全民国家的欺骗，你们大概赞成吧？
维托：完全同意。

主席：有阶级才有党，不是代表这个，就是代表那个。可能两个不同阶级由一个党代表。国家就是专政的工具，不然就不应叫国家。专政还要多少年？现在说不定，可能几百年。要搞共产主义各取所需，帝国主义不打倒不可能。
维托：还有修正主义。

主席：还有修正主义，各国反动派。还要生产达到一定水平，文化教育达到一定水平，条件具备才有可能。这次谈的太多，太久了。
维托：谢谢，给我们上了一堂课。
主席：问题扯的太宽了。向霍查、谢胡、卡博同志和其他同志们问好。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


081) 在四个副总理汇报时的插话
081) 在四个副总理汇报时的插话
（一九六四年五月）

一、一定要很好地注意阶级斗争。农村四清是阶级斗争，城市五反也是阶级斗争。城市不要吹牛，五反工作不能在今冬明春结束，要准备三、五年才能结束。城市也要划成份。至于如何划法，将来作时要定出标准。不能唯成份论，马、恩、列、斯出身都不是工人阶级。

二、关于第三个五个计划。一定要把干劲鼓足，一定要把后备留到，不能凭我们的年龄来订计划。计划一定要有客观根据。我七十多岁了，此你们大些，但是不能凭着我们在临死以前看到共产主义来订计划。第三个五年计划，我看还是要注意数量多了，而质量没有更多的注意。
计划绝不能凭主观愿望，一定要有客观根据，要切实可靠。

三、自力更生问题。自力更生十分重要，不仅一个国要自力更生，就是一个工厂，一个人民公社、生产队也都要自力更生。在人民公社管理工作中，真正有成绩的是靠自力更生的那些公社，凡是有贷款的公社和生产队办的就要差些。现在我们全国真正自力更生的公社有三个，一个是江苏的陈永康公社，一个是山西的陈永贵公社；另一个是山东的曲阜的陈××公社，他们从来没有向国家要一个钱，完全靠自己力量搞起来的。

四、干部参加劳动问题。干部一定要参加劳动。现在这个问题还没有很好解决。领导干部要蹲点，不能只靠听汇报。部长都要蹲点，不然就不开会。……

五、今年的小麦估计可以比去年增加五十亿斤。看来今春多雨，是利多害少的。
六、第三个五年计划要从农村搞那么多人进城当工人，不是个办法。

上一页 目录 下一页

毛泽东思想万岁


082) 关于第三个五年计划在中央工作会议上的讲话
082) 关于第三个五年计划在中央工作会议上的讲话
（一九六四年六月六日）

制定计划的方法，过去基本上是学苏联的，比较容易做：先定下来多少钢，然后根据这来计算要多少煤，多少电，多少运输力量，等等；根据这些再计算增加多少城市人口、多少生活福利，是摇计算机的办法。钢的产量一变少，别的一律跟着削减。这种方法是一种不合实际的方法，行不通。这样计算把老天爷就计划不进去。天灾来了，偏不给你那么多粮食，城市人口不能增加那么多，别的就都落空。打仗，也计划不进去。我们不是美国的参谋长，不晓得他什么时候要打。还有各国的革命，也难计划进去。有的国家的人民革命成功了，就需要我们的经济援助，这如何能预计到？
要改变计划方法。这是一个革命。学上了苏联的方法以后，成了习惯势力，似乎很难改变。

这几年，我们摸索出来了一些方法。我们的方针是；以农业为基础，以工业为主导。按照这个方针，制定计划时先看可能生产多少粮食，再看需要多少化肥、农药、机械、钢铁……。

年成，如何计划？五年中，按一丰、二平、三欠来定。这样比较切实可靠。先确定，在这样能够生产的粮食、棉花和其他经济作物的基础上，可能搞多少工业。如果年成好些，那就更好。

还要考虑到打仗。要有战略部署，各地党委，不可只管文不管武，只管钱不管枪。只要有帝国主义存在，就有战争危险。要建立战略后方。……沿海不是不要了，也要好好安排，发挥支援建设新基地的作用。

两个拳头，一个屁股。基础工业是一个拳头，国防是一个拳头。要使拳头有劲，屁股就要坐稳屁股就是农业。

基础工业，现在主要解决品种、质量问题。去年钢的数量虽然比过去少了，但品种比过去多了，质量比过去好了，用处比过去还大。关键不在数量上。苏联就是以数量为标准，如果钢的数量标准完不成，就好像整个社会主义建设就不行了。他们年年要增加产量指标，年年搞虚夸。其实数量计划完不成，国家垮不了台。有一定的数量，品种更多了，质量更好了，基础就更巩固了。
农业主要靠大寨精神，自力更生。这不是说可以不要工业支援。水利、化肥、农药都是需要基础工业的。
要按照我们掌握的客观的比例关系安排计划。

计划不能只靠加、减、乘、除。计算出来了，各部门、各地区，就分数字、争人、争钱、打官司……要政治挂帅，要有全局观点，不是根据那个地区自己的愿望，而是根据客观存在，事物本身的规律，来安排计划。

不要老是争钱，争来了钱，就乱花钱。周信芳一个月一千七百元工资，不演多少戏，还存钱在香港。有的年青演员就作“十年的计划”，要赶上周信芳……。对资产阶级知识分子，按政策，必要时可以收买，对无产阶级知识分子，为什么要收买？钱多了一定要腐化自己，腐化一家人和周围的人……。苏联的高薪阶层，先出在文艺界。
争取几年内做到不再进口粮食，节省下外汇来多买技术设备，技术资料。……

不能乱花钱。不要看到情况好转了，又随便“大办”。“留有余地”过去说了多少次，不照办。这两年照办了。不要情况好了又不照办了。
机关工作人员，大部分可以做到半工作半劳动。这办法值得提倡。懒是出修正主义的根源之一。

文艺界为什么弄那么多协会摆在北京？无所事事，或者办些乱七八糟的事。文艺会演，军队的第一，地方的第二，北京（中央）的最糟。这个协会，那个协会，这一套也是从苏联搬来的，中央文艺团体，还是洋人，死人统治着。……一定要深入生活。老搞死人洋人，我们的国家是要亡的。要为工人、贫下中农服务。体育，也要对革命斗争和建设有益处的。

一般干部中，“三门”干部很多（出家门、进学校门、进机关门），“三门”不能很好培养干部。国家将来靠这种干部掌握，就危险。靠“小学门、中学门、大学门”干部也不行。不读书不行，读书太多了也不行。本事，光靠读书不行，要靠实践。我们的国家主要靠在实践中读书的干部掌握。

各省都要搞军事工业。要从工业、农业、文教挤出钱来。不要办那么多正规学校。清华，学生一万多，教职员、家属四万多。这样，领导精神会大大浪费。
院士、博士，不一定要搞。

上一页 目录 下一页

毛泽东思想万岁


083) 和××的谈话（一）
083) 和××的谈话（一）
（一九六四年六月八日）

开了二十天的会，我们才见面，你们的简报我都在看。两种劳动制度、两种教育制度问××下面有没有，××说有，提了好几年了。主席说我在郑州就讲过把榨酒厂搬到农村，但没提得这么高。提到两种教育制度，主席讲，主要靠自学，肖楚女就没有上过学，他在茶馆跑堂，我很喜欢他，在农民讲习所教书，主要教员靠他。他能打破旧书的旧框，后来当黄埔军校的教官。农民讲习所，我们拿小册子给他们看。现在学校不发讲义，叫学生抄，为什么不发？据说怕犯错误。抄就不犯错误？发讲义叫学生看，你可以少讲。材料不仅发一方面，反正两面都发，如历史新学、旧学都要发给学生看。我写战略问题是写讲义的，就没有讲，论持久战也是这样写出来的。矛盾论写了好几个星期，白天黑夜复写，写出来只讲了两个小时。可以叫人家看么！现在的教育就是懒，自然科学不同一些，要看试验。要有工厂，过去搞概念，今天是概念，明天还是概念，学生啥也看不到。先生不写讲义（有人说发了讲义先生没什么讲的）那你可以多看书么！
问××：你不是同×××同志谈了吗？
刘××：×××是好同志，是左派核心，希尔也是好同志。
有些国家尚无左派核心，仅是小组活动。主席说先出来的可能是积极分子。

×××活动在美德轴心，没看到美德矛盾，欧洲有些国家恐德病，赫鲁晓夫想搞美国控制德国，主席说，德国统一对我们不利。法国也怕德国，欧洲一些党也怕德国。

法国党第二次世界大战有四十万军队，邱吉尔担心法国拿不下来。戴高乐有办法，第一是封官，第二是改为国防军三十万，另外十万军队解散，庞大民兵解散。多列士从苏联回去说服大家交出军权，当了付总理，最后一脚踢开。

欧洲党都如此，刘××讲他们像我们大革命时一样，工人和农民都组织起来，武装也有了，工农向我们要办法。我们就是没想到夺取政权，也没有想准备国民党可能解除我们的武装。

当时形势很好，就是没想到资产阶级会叛变。武汉政府有两个共产党员当部长。一个是谭平山，后来组织第三党，解放后搞农工民主党。一个是苏兆征，不经过那次资产阶级叛变是不行的，中国革命不会成功的，现在又是一次，我们对赫鲁晓夫开始没有准备他会叛变。现在世界上有两种共产党。一种是真的，一种是假的。十月革命，我们知道修正主义出在苏联有伟大意义。南斯拉夫出修正主义不行，苏联是搞了四十多年，列宁领导的，南斯拉夫是偶然的，苏联不是偶然的了。
我们已经出了，白银厂，小站，过去我们不注意上面的根子。

郑州会议，主席提出赫鲁晓夫是好人是坏人，照他讲的来是不照办。希尔讲，他早就知道赫鲁晓夫是坏人，我们知道，但不好公开讲。
搞一、二、三线，打起仗来准备打烂。
出毛选五卷的问题。
一分为二有辩证法；合二而一是有修正主义。
写党史，请董老挂帅，要把蒋介石全集印出，看他是怎样骂我们。
总理讲太多了，可以出选集。
传下去，传到县，如果出了赫鲁晓夫怎么办？中国出修正主义中央怎么办？要县委顶修正主义中央。

要有第三线，要搞西南后方，要搞快些，但不要毛草。钱就那么多，这就不要把摊铺得那么大，铁路两头铺就快些。

上一页 目录 下一页

毛泽东思想万岁


084) 和××的谈话（二）
084) 和××的谈话（二）
（六月十六日下午）
地方要抓军事，要搞接班人的问题。地方党委要搞军事，光看表演可不行。

无论出什么大事都不要慌慌张张。原子弹打下来就和他干。“自古皆有死，人无信不立。”原子弹都炸光了，帝国主义也不干。他没有剥削对象了。他们只要有钱，不要枪，十年之内手榴弹有一点好，要搞一些工厂，等打烂再搞来不及了。要教育人民都不要慌。站着死趴着死都一样。
要准备后事，接班人的问题。

帝国主义说，第一代没问题，第三、四代可以演变，帝国主义讲得灵不灵？如何防修？我有几条：第一，综合观察干部，要懂得一些马列主义。第二，为大多数人服务包括全国全世界大多数。第三，能团结大多数，包括团结反对自己，反对错了，不能一朝天子一朝臣。我们的经验，如果七大不能团结大多数就不能胜利，但搞阴谋的不行。如高、饶、彭、张、周、习、吴等都出在中央，要一分为二，不是我喜欢这些人，这是客观的存在，要有对立面。五个指头，四个一致，一个另向，总没有完全错、总有九九九…自然纯了，不能叫世界，社会也如此，你看我们那年经过了三代五朝；陈独秀、瞿秋白、向中发、王明、张闻天。

我年青时拿棍子打毛泽潭，他说，我们共产党不是毛家宗祠，××同志讲中国党内发生修正主义，要准备公开讨论，不准许有阴谋、篡夺、政变。解放军最发扬民主，有了这一条就不怕修正主义。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


085) 关于军事工作落实与培养革命接班人的讲话
085) 关于军事工作落实与培养革命接班人的讲话
（一九六四年六月十六日于十三陵）

讲二个问题：一个是地方党委抓军事问题，二是要搞接班人。……光看表演不行。要抓兵，要搞武器工厂……省对军队，对民兵要过问，你们省委第一书记就是政委，多少年不履行职务，只是空头政委，不抓军事，一旦发生问题，不帮忙，就会手忙脚乱。不管敌人从哪里来，要做到有准备，我们的国家就亡不了。各级党委都要抓军事工作，抓民兵工作……我们这样的国家，这样大的战线，光靠中央的几百万解放军怎么行呢？不靠，你们就得自己打注意了，守土有责……要打原子弹没话讲，他要打吗？他丢原子弹我们走。他们进城我们也进城，敌人就不敢打原子弹了，我们搞巷战，总而言之和他斗。

要把民兵很好整顿一下。从组织上、政治上、军事上整顿。组织上整顿就是基干民兵、普通民兵有多少？组织上确定下来，有战士、班、排、连、营、团、师长，而且真正起作用。还有政治工作人员也要组织起来一旦有事，拿起枪来就走。有人说，当三个月民兵精神面貌大不同啦。民兵组织要有组织，有兵、有官，要落实。现在许多地方不落实，要做政治工作，做人的工作。政治落实要有政治机构，有政委、教导员、指导员。政治工作就是做人的工作。要分清民兵中的好人坏人，把坏人清理出去。要向民兵讲清，不论出了什么大事，不要慌慌张张，你慌张还能打胜仗？打枪、打炮、打原子弹都不要慌张。政治上准备好了，就不慌了，原子弹打下来，无非是见马克思，自古皆有死，人无信不立。死就死，死不完就干。把中国人都打死？我看就不见得，帝国主义也不会干，他剥削谁呀！……二十年战争，我们不是死了许多人吗？黄公略、刘胡兰、黄继光。我们没有死，是剩下来的渣子。有什么了不起，无非是死。×××同志就是阎王招手，他没有去，现在还活着。军事上也要准备，和平时期要搞上枪，打起仗来再搞就晚了……只知搞文，不知搞武，只要人，不要枪。打起仗来要靠中国顶住，靠修正主义是不行的。敌人打进来，我们就可以打出去。总而言之，我们准备打，打起仗来不要慌张，打原子弹也不要慌张。不要怕，无非是天下大乱，无非是要死人，人总是要死的，站着死，躺着死都行，不死就干，打死一半还有一半。……对帝国主义不要怕，怕也不行，越怕越没劲，有准备，不怕，就有劲。
二、准备后事——接班人问题

帝国主义说我们第一代没问题，第二代也变不了，第三代第四代就有希望了。帝国主义这个希望能不能实现呢？帝国主义这话灵不灵？希望讲得不灵，但也可能灵，苏联就是第三代出了苏联赫鲁晓夫修正主义的，我们也可能出修正主义。如何防止修正主义？我们怎样培养操权的接班人，我看有五条：

1．要经常观察和教育我们的干部，要懂得一些马列主义，最好稍多一些马列主义。要搞马列主义，不要搞修正主义。

2．要为大多数人服务，不为少数人，要为中国大多数人服务，也要为世界大多数人服务，不是为少数人，不是为地、富、反、坏、右，没有这一条，不能当支部书记，也不能当中央书记、中央主席。赫鲁晓夫为少数人，我们是为多数人。

3．要能够团结大多数人。所谓团结大多数人，包括以前反对过自己反对错了的人，不管他是哪个山头的，不要记仇，不能一朝天子一朝臣。我们的经验证明，如果不是七大的正确方针，我们的革命就不能胜利。对于搞阴谋诡计的人要注意，如高、饶、彭、黄、张、周、谭、贾等十多人出在中央，事物都是一分为二的，有人就搞阴谋，他要搞有什么办法？现在还有要搞的嘛！如吴自立、白银厂，还有陈伯达讲的小站。各部门、各地方都有搞阴谋的人，朝中有官，下有群众，没有这种人不称其为社会。我上一次就说过，不是我喜欢有这种人，而是客观存在，不然就没有对立面，就是形而上学。一切事物都是对立的统一，五个指头，四个指头向一边，大拇指向一边，这才捏得拢，如果都向一边就没有用了。世界上没有纯的物质，没有真空，百分之九十九点九九，还有零点零一。这个道理多数人没有想通。完全纯是没有的，不纯才成为社会、物质、自然界。纯就不合乎规律。不纯是绝对的，纯是相对的，这是对立统一。扫地，一天到晚扫二十四个钟头，还是有灰有尘土。你们看，我们那一年纯过吗？我们党的历史有五朝领袖，第一朝是陈独秀，第二朝是瞿秋白，第三朝是向仲发（实际是李立三），第四朝是王明、博古，第五朝是洛甫（张闻天），五朝领袖都没有把我们搞垮，搞垮不容易，这是历史经验。帝国主义也好，我们自己冒出来的也好，都没有把我们搞垮，解放以后又出了高岗、饶漱石、彭德怀，搞垮了我们没有？也没有。彭德怀当国防部长七年也未把解放军搞垮。几品官一出来就没有希望了。要别人讲，不要一言堂。要团结大多数人。形式有民主，作了决议，还有说他那时未通过，×××说：中国要保持讲道理，人民解放军要保持讲道理，有了这一条，彭德怀就搞不成。

4．要有民主作风，遇事要与同志商量，要充分酝酿，总要听各种意见，反对派意见要讲出来，不要一言堂，人是可以变的，×老不是变了吗？牛可以驯来耕田，人为什么不可以变？有少数人是不能改变的，如于学忠，章伯钧，刘立明，党内有××，×××，他们是变不了的，吃了饭就骂人。还有郑位三，也是不变的，各省都有一点是极少数，不变也可以让他们去骂。要团结大多数人，我看对吴自立不要开除党籍，要劝他们改好，要团结两个百分之九十五，要讲民主，不要光是我一个人说了算，开了会赞成了又翻案。形式的民主，开会自己讲几个钟头，好像真理都在我手里，我自己年轻的时候对毛泽潭发脾气，敲棍子，他说共产党不是毛氏宗祠，我看他这个话有道理。共产党要搞民主作风，不能搞家长作风。

5．自己有了错误，要自我批评，不要总是自己对，要比较少出错主意。讲错话，出坏主意，少一点好，一个指挥员指挥打仗，三个仗，一个打败，二个打胜，就比较好，就可以当下去。……不要搞过火斗争，要帮助人家改正错误，只要他认真改正了错误，就不要总是批评没个完。

接班人就要马列主义的，要为大多数人民谋利益的，要团结大多数，要发扬民主作风，要自我批评。我想的不完全，你们自己再研究研究，部署一下。都要搞几个接班人，不要总是认为自己行，别人什么都不好，好像世界上没有自己，地球就不转了，党就没有了。死了张屠夫，就吃带毛猪？什么人死了也不怕，什么人死了就有很大的损失？马克思、恩格斯、列宁、斯大林不是都死了吗？还是要继续革命。死了一个人有什么了不起的损失，没有那回事。人总是要死的，死有各种死法，被敌人打死，坐飞机摔死，游泳淹死，细菌病死，无病老死，包括被原子弹炸死，要准备随时离开自己的岗位，随时准备接班人。每个人都要准备接班人，还要有三线接班人，有一、二、三把手，不要怕大风大浪。……

上一页 目录 下一页

毛泽东思想万岁


086) 对人民日报文艺宣传的批评
086) 对人民日报文艺宣传的批评
（一九六四年六月中旬）

（主席在一次会议上对人民日报的文艺宣传提出了批评。六月二十三日，××同志在人民日报和新华社两个编辑部全体工作人员大会上作了传达）

主席说：一九六一年，人民日报宣传“有鬼无害处”，事后一直没有对这件事做过交待。人民日报一面讲阶级斗争，进行反修宣传，一面又不对提倡鬼戏的事作自我批评，这就使报纸处于自相矛盾的地位。

主席说：一九六二年十中全会后，全党都在抓阶级斗争，但是人民日报一直没有批判“有鬼无害论”“要在报社开一个会，把这个问题向大家讲一下，同新华社的同志讲一下。主席说：人民日报的政治宣传和经济宣传是做得好的，反修宣传是有成绩的，但是文化艺术方面，人民日报的工作做得不好。

主席说：人民日报长期以来不抓理论工作。从人民日报开始办起，我就批判了这个缺点，但是一直没有改进，直到最近才开始重视这个工作。过去人民日报不搞理论工作，据说是怕犯错误，要报上登的东西都百分之百的正确。据说这是学的苏联《真理报》。事实上，没有不犯错误的人，也没有不犯错误的报纸。《真理报》现在正走向反面，不是不犯错误，而是犯最大的错误。《人民日报》不要怕犯错误，而是犯了错误就改，这就好了。

上一页 目录 下一页

毛泽东思想万岁


087) 接见桑给巴尔专家米·姆·阿里夫妇的谈话
087) 接见桑给巴尔专家米·姆·阿里夫妇的谈话
（一九六四年六月十八日）
主席：先照个像吧？
（照相，然后坐下）
主席：你们是非洲来的，桑给巴尔的？
阿里：是的。
主席：（对江××）你讲的是什么？
江××：英文。
主席：（对阿里）听说你在中国有几年了。
阿里：是的，有四年了。
主席：你为我们做了很多工作，帮助了中国人民搞广播事业。
金××：他帮助我们办了斯瓦希里语广播，帮助我们培养了斯瓦希里语的干部。
主席：好！阿里：北京电台也帮助了我们的人民，帮助他们了解世界情况。
主席：听得到吗？
阿里：听得很好，不仅桑给巴尔听得到，而且整个斯瓦希里语地区都听得很清楚。
主席：有几个国家？
阿里：有坦噶尼喀、肯尼亚、乌干达一部分，还有刚果。
主席：哪个刚果？大刚果？
阿里：几乎两个刚果。
主席：啊，肯尼亚、坦噶尼喀、桑给巴尔。两个刚果。
（阿里给主席点烟）
主席：谢谢你！（用英文讲）
你为什么要回去？
阿里：这是国家的需要。
主席：国家要你回去。你们这回来的联合共和国代表团里面，有你们的一个部长，你遇到过他吗？
阿里：是巴布，我见过他。
主席：我是头一次见到他。他很高。
阿里：是的。
主席：他现在在坦噶尼喀的首都工作重作？
阿里：他没有去，将来可能去。
主席：你们过去是朋友？阿里：是的。实际上是他把我介绍到中国来的。
主席：你走了，就没有人啰。
阿里：还有，还有六个桑给巴尔人工作。
主席：你们两个人走了，还有四个？
阿里：不，我是说还有六个。一个在电台，四个在外交出版局，一个在外语学院。
主席：都是桑给巴尔的，有没有坦噶尼喀的？
阿里：有一个，他在中国画版社工作，翻译斯瓦希里文。
主席：你们那里的气候同我们这里的不同吧？
阿里：是的，但我们已经习惯了。我们那里不下雪。
主席：几个冬天了！
阿里：可是我已经习惯了。
主席：你们那里是南半球还是北半球，南纬度还是北纬度？
阿里：实际上是在赤道。
主席：在赤道上不是很热吗？
阿里：是的，但是我们那儿只是一个小岛，不太热。
主席：海洋性气候。
阿里：是的。
主席：你有中国朋友吗？
阿里：很多，很多。
主席：到外地去参观访问过没有？
阿里：去过。一九六一年去了哈尔滨、广州、上海、杭州以及其他地方。最近还荣幸到井冈山去了一趟。
主席：哦，爬到山上去了。
阿里：瑞金我也去了。
主席：哦。

阿里：我看到了第一次苏维埃政权的所在地。我们同井冈山的人民进行了交谈，同老干部，老区人民交谈。他们给我介绍了许多情况。

主席：一九二七年到一九二八年我们在那里。到现在三十七年了！后来转移到瑞金去了。瑞金地区比较大，有几百万人口——不只是瑞金一个县，有几十个县，在那里打过很多胜仗。后来万里长征到了北方。一九三四年到一九三五年，到了陕西北部。甘肃也到过。也到过山西，过黄河到太原附近。山西靠近河北省。后来打日本，主要以延安为中心，在长江以北各省。后来发展到满洲。日本走了，蒋介石又来了，蒋介石打我们，我们就同他打，打了三年半，打垮了蒋介石大部分军队，百分之九十的军队。剩下的都跑到台湾去了。他历来是靠美国保护的。现在还是靠他们的（美国的）第七舰队。所以美国同我们还和不了。美帝国主义是很凶恶的帝国主义，也是最大的帝国主义，它对你们也有影响。阿里：是的，美国现在正想一切办法渗入桑给巴尔。
主席：坦噶尼喀、桑给巴尔过去是英国的殖民地还是半殖民地？
阿里：英国把桑给巴尔殖民地了，把它叫做“保护地”。
主席：有个国王，叫苏丹。
阿里：正是因为有个苏丹，所以叫“保护地”。
主席：坦噶尼喀呢？
阿里：叫做“领地”。
主席：那就没有什么国王啰？是英国直接管辖？
阿里：是的。
主席：还有肯尼亚、乌干达呢？
阿里：肯尼亚是殖民地，乌干达有国王，也叫做“保护地”。
主席：南北罗得西亚呢？
阿里：没有国王，是殖民地。
主席：现在那里白人还不少啰？
阿里：是的，在坦噶尼喀、肯尼亚有移民。住肯尼亚，因为气候比较凉，有许多移民。
主席：有多少，听说有几十万。
阿里：是的，有几十万。
主席：听说有三十万。
阿里：是的。
主席：肯尼亚有多少人口？三百万？
阿里：八百五十万。
主席：有这么多？
阿里：是的，坦噶尼喀的人口还要多，有九百万。
主席：有一千万。
阿里：可能，我的数字是很久以前的人口统计。
主席：你去过坦噶尼喀吗？
阿里：只是路过。
主席：到过肯尼亚吗？
阿里：到乌干达去时路过。
主席：现在回去走哪一条道？

阿里：经过巴基斯坦、肯尼亚，也可能经过坦噶尼喀再到桑给巴尔。那儿有两条航线，一条直达线从肯尼亚到桑给巴尔，另一条从肯尼亚经过坦噶尼喀到桑给巴尔。
主席：你的皮肤颜色看起来同坦噶尼喀人有点不同。
阿里：是的，坦噶尼喀人更黑一些。
主席：还有个马达加斯，那里的人的皮肤同非洲其他地方的人也不一样。
阿里：嗯。
主席：希望你们今后有机会再到中国来。
阿里：中国已经是我们的家了。
主席：来旅行，观光。就谈到这里吧？你还有什么问题没有？

阿里：有，我想请问您几个问题。现在非洲人民的斗争，正在蓬勃发展，斗争越发展，我们对帝国主义的打击越大。但是这个斗争还要走很长一段道路。我虽然读了不少文件，但是还希望您谈谈您对非洲人民斗争的前景有些什么看法。

主席：我对非洲的情况不太熟悉。但依我看，过去十年、十一年，从一九五二年埃及推翻法鲁克王朝起，非洲的变化是很大的。英国人，法国人，他们不甘心被打败的，进行了对苏伊士运动的攻击。另一个地方是阿尔及利亚，打了八年仗。阿尔及利亚以少数军队抵抗几十万法国军队。结果，法帝国主义失败了，阿尔及利亚胜利了。最近不久，你们国家也有变化，你们国家只有三十万人口，敢于起来推翻帝国主义的走狗，帝国主义也不敢怎么样。坦噶尼喀也独立了，英国军也走了。肯尼亚呢？
阿里：肯尼亚也独立了，但兵变以后英国军队还在。
主席：还有吗？听说非洲国家军队去了。
阿里：这是在坦噶尼喀。
主席：哦，在坦噶尼咯。
阿里：在肯尼亚情况有点不同。肯尼亚与英国有协定，英在肯有基地。英国军队到年底才撤走。
主席：他们最终是要走的。
阿里：对！

主席：在刚果，我说的是大刚果，有个卢蒙巴，是个民族英雄，被整死了，但斗争还在发展。在最近大半年，斗争有发展。在西南非洲，安哥拉，葡属殖民地，斗争也在进行。我对非洲虽然不熟，但我看来，根据过去十年的情况，可以说，在今后十年会有更大的变化。可能你们也是这样看。我们要从历史看，从发展看嘛！困难一些的是南非。那个地方有三百多万白人。他们是不愿意走的。那个地方要解放。恐怕时间要长一点。

亚洲、非洲、拉丁美洲，这三大洲，现在都有革命形势，这三大洲占世界人口的最大多数。这是事实。这是世界的大多数，欧洲、新西兰、澳洲和北美洲是少数。（阿里给主席敬烟）

阿里：现在非洲没有共产党。您认为在非洲建立共产党的时机是否成熟？您对非洲的统一战线有什么看法？

主席：建立共产党的问题，要看那个地方有没有产业工人。我看，在非洲有工业，很多国家有工业，有的是帝国主义建立起来的，有的是非洲人自己建立起来的，有矿山、铁路、公路以及其他工业。现在虽然没有共产党，但总有一天会有的。现在也不是没有共产党，阿尔及利亚有，摩洛哥有，南非有。阿尔及利亚共产党不是革命的党，是修正主义的党。修正主义的党，如阿尔及利亚的党，还不如民族解放阵线，因为他们进行民族解放战争，阿尔及利亚共产党是反对解放战争的，它听法国共产党的命令。阿尔及利亚共产党是反对我们的，反华的，阿尔及利亚政府，阿尔及利亚民族解放阵线是同我们合作的。不知道什么理由他们反对我们，有什么利害关系反对我们，我们不懂。

还有个例子，亚洲的伊拉克共产党，也是反华的，只注意反对中国共产党，而不注意他们自己面临着政变的危机。就是去年，来了一次政变，把卡塞姆杀了，把党的总书记也杀了。你知道这件事吗？
阿里：知道，在报上读到过。

主席：杀了许多共产党，杀了许多修正主义，也杀了许多进步人士。你说，为什么伊拉克共产党反对我们？
阿里：听指挥棒。
主席：听指挥棒，搞和平过渡。

再有一个是巴西，也不赞成我们，因为我们不同意和平过渡。几个月以前发生了政变，把总统赶跑了。修正主义党的领袖被判了八年徒刑。这个党的领袖到中国来过，叫普列斯特，是个很有名的共产党员，后来成了修正主义者。美帝国主义和它的走狗，不管你是修正主义，不是修正主义，他们是不管的。有九个中国人被捕，六个是贸易工作者，三个是新闻记者。

这就是说，修正主义不反对帝国主义，同帝国主义、反动派妥协。非洲工人阶级会得到教训的。可能出现一些修正主义的党，也可能出现一些马克思主义的党。

统一战线的问题，是反帝不反帝的问题。反帝的都要团结起来。在资产阶级民主革命的范畴来讲，就是看他反帝不反帝。至于建立真正的社会主义国家（不是名义上的），建立无产阶级领导的全民所有制、集体所有制的经济，那就是另外一件事了，这不仅是触动帝国主义的利益，而且要触动资产阶级的利益。譬如讲，现在，阿尔及利亚有可能走社会主义。老的一批人跟不上，包括临时政府的总理阿巴斯，贝勒卡塞姆，他们跟不上人家。

阶级斗争，真正的马克思列宁主义者是讲阶级斗争的，社会上有阶级斗争。我们同国民党有两次统一战线。一次是北伐，那是一九二七年。第二次是打日本的时候，第一次统一战线，北伐打到长江流域，国民党得到了政权，就反对我们，我们只好同它打，上了井冈山，后来到了瑞金。

后来，日本人打进来了。蒋介石感觉得再要同我们打下去不行了。就建立了第二次统一战线。这次统一战线有八年之久。一方面国民党同共产党团结，反对日本，另一方面，国民党又每天反对我们。我们怎么办？这一边有日本，那一边又有国民党。所以我们采取了又团结又斗争的政策，以团结为主。这样，同国民党维持了八年。日本投降了，国民党打我们，统一战线就破裂了。破了就破了嘛，我们打胜了，他们打败了。我们没有大城市，没有外国的援助，我们军队人少，没有空军，没有海军，没有飞机，没有大炮，只有轻武器，不是我们自己造的，是我们缴来的。

这样岂不是没有统一战线了吗？把他赶到台湾去了，但是，还有统一战线。其实，我们的统一战线更广泛了。我们中国有八个民主党派。国民党在的时候，知识分子，大学教授，中小学教员与我们接触不很广泛。在解放以后，他们都不走。我们把他们都团结起来。在北京的大学教授，如北京大学、清华大学的教授，和在上海、广州，大学教授都不走，他们感觉到跟着国民党没有前途。

基本的统一战线是同工人、农民的统一战线。也是在解放后，工人和农民的联盟才在全国范围内得到实现。

国民党代表大资产阶级、买办阶级和封建地主阶级。我是讲它的后期。国民党曾经是代表民族资产阶级和广大人民的。那时，以孙中山先生为代表，是中国唯一的、最进步的政党。那时还没有共产党。共产党是后来才有的，一九二一年才有共产党。后来共产党和国民党建立了第一次的统一战线。

后来，国民党反对共产党。打了十年仗。它变成了帝国主义、美国、英国帝国主义的代理人。为什么它变成大资产阶级、大地主阶级的代理人，我们还可以同它形成第二条统一战线呢？因为日本打进来了。

日本侵入东北的时候，国民党还打我们。只是在日本打进关内，向大陆进攻时，它感到同共产党不讲和不行了，所以才形成第二次共产党和国民党的统一战线。

蒋介石是站在美、英、法一边的，反对日本、希特勒、墨索里尼，一派帝国主义，打另一派帝国主义。德、意、日三个国家变成了战败国。要看什么条件，那时美、英、法，我们也可以同它们合作。在战后就发生了变化，美国想控制世界。日本变成了战败国，意大利、德国变成了战败国。英法削弱了。非洲为什么起来呢？就是因为帝国主义削弱了，英法削弱了。

大概非洲……，对英、美、比利时、葡萄牙、西班牙，对广大人民来说，都不会有什么好感的。为什么我们同你们非洲人、黑人讲得来呢？我们有共同之点。

阿里：我们非洲人与帝国主义进行了长期的斗争。我们看到中国解放了。中国人民的斗争给了我们很大的鼓舞。在中国解放之后，我们更加了解中国。

我们的斗争不断发展，因为中国给了我们许多经验，中国给了非洲人民很大的支持和鼓励，我们非常感谢。中国发表了许多支持我们的声明。近几年来，我们能到中国来，参观了许多地方，对我们很有帮助。

苏联修正主义告诉我们要和平共处，裁军，说这是我们的主要任务，说要把裁军省下来的钱来援助我们。但是，我们的斗争要靠自己的力量。
主席：对！
阿里：在这方面，修正主义越来越同帝国主义勾结在一起。在您看来，他们勾结到什么程度？

主席：可能进一步勾结。帝国主义同修正主义又勾结，又有矛盾。修正主义同修正主义也有矛盾。修正主义有几十个党，但并不是很团结的。帝国主义之间也不是很团结的。你看，法国同英国就不是很团结的。日本垄断资本家，日本政府首先打了美国的珍珠港，以后占领了菲律宾、越南、泰国、马来亚、印度尼西亚，打到印度的东部，占领了大半个中国，朝鲜就不再讲啰，本来就是它的殖民地。现在这些地方都独立了，有的还在美国的控制之下。在美国控制下的有南朝鲜、南越、菲律宾。日本也是在美国半控制之下。你说，日本，不要说人民，就是大资产阶级，他们会舒服吗？我不相信。我不相信美国帝国主义同日本垄断资产阶级没有矛盾。

我们说有两个中间地带。亚洲、非洲、拉丁美洲是第一个中间地带。欧洲、加拿大、澳洲新西兰、日本是第二个中间地带。日本的垄断资本家受美国欺侮，我们反对欺侮。很有一些人听得进去中间地带的说法。

这个话不是现在才讲的，是一九四六年就讲了。那时候没分第一、第二，只讲了中间地带，讲苏联同美国之间是中间地带，包括中国在内。一九四六、一九五六、一九六四，……十八年了，话讲了十八年了。那时我们在延安，是同美国记者讲的，她叫斯特朗。
阿里：我认识她。

主席：她七十几岁了！那时美国代替了德、意、日，想控制世界，它的目的是侵略中间地带，不是打苏联。反苏是个口号，是烟幕。与反华的性质一样，其目的是要整中间地带，以反华为口号。

阿里：我耽心主席的时间。请允许我表达我的感情。到中国来以后就一直盼望着有这一天，今天终于实现了。我的感情是无法用言语来表达的。
主席：你看过马克思列宁主义的书籍没有？
阿里：看过，也看过您的著作。
主席：我是从马克思、列宁那里学来的。
阿里：您发展了马克思列宁主义。您的著作比马克思、恩格斯、列宁的更加易懂。
主席：比较通俗一些。
阿里：这是我的感觉，您的著作写得很通俗。
主席：我也没有多少著作。
阿里：不，很多。
主席：好，就说到这里吧！
阿里阿里夫人：再见！
主席：再见！

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


088) 接见智利新闻工作者代表团的谈话
088) 接见智利新闻工作者代表团的谈话
（一九六四年六月二十三日）
主席：你们以前都没到过中国吗？
席尔瓦：都是第一次来中国。

主席：第一次来过以后就能再来啦！我们两国记者和两国人民互相联系，这是好事。我们两国政府还没有建立关系，你们政府大概会有困难。也许你们的政府不高兴我们。
席尔瓦：不，他们并不是不高兴。前不久智利政府向中国卖了铜和硝石，这就是一个证明。
主席：有生意吗？
席尔瓦：是。
主席：那好。

席尔瓦：不久前在圣地亚哥举办了中国经济展览会，引起了智利人民很大的兴趣。许多工人、学生、职员都去参观。他们看到了原来以为中国不能生产的许多机器和其他产品。
主席：我第一次从你口里知道中国在圣地亚哥举办了经济展览会。看来，我这个人官僚主义很厉害。

席尔瓦：早在上一世纪，就有中国人到达我们的海岸，他们很勤劳，很受尊敬。我们的政府是主张民主的，而且实行民主。对其他国家政府采取不干涉政策。比如，我们和古巴就有外交关系，而且哈瓦那有智利的大使馆。
主席：有吗？过去巴西在古巴有大使，现在还有吗？
席尔瓦：没有了。
主席：巴西发生了变化。
巴斯克斯：巴西发生了一百八十度的变化。

主席：巴西政变当局把中国人抓起来了，九个人中七个是做生意的，两个是记者。他们把中国人抓起来，不知对巴西统治集体有什么好处。
席尔瓦、巴斯克斯：毫无好处。主席：他们可能得到一些美元。
席尔瓦：可能是这样。
主席：对他们没有什么好处，做这样的事干什么。

席尔瓦：我要向毛主席谈到这样的情况，拉丁美洲的报纸经常受到美国佬通讯社的影响，他们经常制造一种气氛，说中国要挑起战争，或准备战争。但是，我们在中国的参观中亲眼看到的一切，证明中国人热爱和平，渴望和平，不要战争。昨天我们有机会得到陈毅付总理的证实。中国是渴望和平不要战争的。我们看到并证实中国人民是在和平的基础上来建设中国。

主席：打仗对我们没有好处，我们要进行建设，打仗就会把我们进行的建设打烂了。国民党打内战跟我们打了好多年，后来我们又跟日本打了八年。不是我们打到日本去，而是日本打到中国来。讲长远一点，都是外国打到中国来。中国曾和英国打了几次战争，如一八四○年在广东的鸦片战争，还有八国联军的战争，八个国家占领了天津，打到北京。中国和日本战争，是一八九四年在渤海湾的旅顺、大连打的。以后日本占领了我们东北。在那以前，沙皇俄国和日本还在中国的土地上打仗，那是在旅顺、辽阳、沈阳一带。最后是第二次世界大战期间，日本几乎侵占全中国。这些都不是我们打到外国，都是外国人打到中国来。中国人打到外国去，在古代有过。那是中国的皇帝。

打到越南、朝鲜。以后日本占领了朝鲜，法国占领了越南。一九一一年，我们推翻了清朝皇帝，接着就是各种军阀混战，那时中国完全没有共产党。有了共产党以后，就是革命战争，那也不是我们要打，是帝国主义、国民党要打。比如我这个人，也做过新闻记者，当过小学教员，那时根本不知道世界上有共产党，因此也没有想到自己要加入共产党。一九二一年中国有了共产党，我就变成共产党员了。那时候我们也没有准备打仗。那时我是一个知识分子，当一个小学教员，也没学过军事，怎么知道打仗呢？那就是国民党搞白色恐怖，把工会、农会都打掉了，把五万共产党员杀了一大批，抓了一大批。因为白色恐怖，有一些共产党员不干了，消极了，只剩下几千共产党员，上山打游击，后来经过万里长征，跑到北方来。军队原有三十万，剩下两万多人。你看，不是共产党员没有用了吗？人数不是很少了吗？两次人数减少，前一次在一九二七年，这次在一九三四年。我们人数少了敌人就高兴了。恰好在人数减少的时候，我们改正了错误，走上了正确的道路。后来人数又有了发展。日本走了以后，蒋介石再来打我们的时候，敌人就不行了。到现在我们建设只有十五年的时间。中国要和平。凡是讲和平的，我们就赞成。我们不赞成战争。但是对被压迫人民的反对帝国主义的战争，我们是支持的。对古巴我们是支持的，对阿尔及利亚革命战争我们也是支持的，对越南南方人民反对美帝国主义的战争我们也是支持的，这些革命是他们自己搞起来的。不是叫卡斯特罗起来革命的，是他自己起来革命的。你们相信吗？是美国叫他革命的，是美国走狗叫他革命的，是我们叫本·贝拉革命的吗？以前我们不认识这个人，到现在我们还没见过他。是他们自己起来革命的，他们成立了临时政府，我们就承认。他们要支持，我们就给他支持。帝国主义说我们是“侵略者”，是“好战分子”，在某一点上讲也有些道理。因为我们支持卡斯特罗，支持本·贝拉，支持越南南方人民反美战争。还有一次是在一九五○年到一九五三年，美国侵略了朝鲜，我们支持了朝鲜人民反对美帝国主义的战争，我们的这一方针是公开宣布的，我们是不会放弃它的。要支持各国人民反对帝国主义的战争，如果不支持，就会犯错误，就不是共产党员。你们知道阿联总统纳赛尔不是共产党员，但支持过阿尔及利亚革命。

他们不是共产党员，他能支持阿尔及利亚难道我们是共产党员就不能支持阿尔及利亚吗？当一百七十多年以前，华盛顿起来反对英国的时候，法国支持了华盛顿，难道当时法国人是共产党员？法国在当时已是共和国。美国反对英国的革命胜利在哪一年？
巴斯克斯：一七八九年。
主席：一七八九年七月四日是起义的日子，还是胜利的日子？
巴斯克斯：是起义的日子。

主席：那时中国还没有共产党，全世界还没有共产党。共产党出世是在十九世纪的事。大概我们这个“好战分子”，“侵略者”的称号还要继续下去。主要一条还是我们国内问题。在国内，我们把美国走狗蒋介石赶走了，把美国的势力也赶走了。所以美国对我们不那么高兴。我不是指美国人民，而是指美国资本家。在北京也有一些美国人，他们对我们是友好的。
你们那么喜欢美国资本家吗？
巴斯克斯：我们不喜欢。
主席：美国要把拉丁美洲变成它的殖民地。
席尔瓦：它永远做不到，但在经济上可能做到。

主席：我是说在经济上，许多时候是在政治上。比如说，巴西前总统古拉特，我见过他，他的党是工人党，不是共产党，美国人都不能容忍它，把他推翻。甚至稍微不听他的话的吴庭艳，美国都把他杀掉。在美国国内也不是那么和平的。吴庭艳兄弟是被美国肯尼迪政府杀掉的，没过几个月，肯尼迪又见上帝去了。不知什么人把他杀掉的。是共产党人还是什么人？美国不说是共产党干的也不说是什么人，这个案子到现在都审不清。

美国说我们是“侵略者”，我们说他是侵略者，他说我们是“好战分子”，我们说美国政府的大资本家是好战分子。究竟谁是好战分子，要叫全世界人民看。在我们周围布满了美国军事基地。总不是我们占领了美国什么岛屿，而是美国侵占了中国的台湾。你们智利没有侵略我们，我们也没有侵略智利，我们没有侵略任何拉丁美洲国家和非洲国家。我们只侵略了亚洲一个国家——中国。（众笑）跟帝国主义打了几十年仗，把它赶走了。这件事情使美国很不高兴，其他帝国主义也不高兴。不过现在没有办法，总不能从地球上把我们搬走，等于从地球上不能把你们搬走一样。他们想把古巴搬走也不行。甚至很小的国家它要搬走也不行，比如阿尔巴利亚。
主席：你们智利有多少人口？
席尔瓦：有七百万，相当于北京的人口。
主席：北京城市人口只有四百多万，你们的人口跟上海差不多，上海有七百多万人口。你们去过上海吗？

巴斯克斯：去过。这次在中国旅行还去了沈阳、鞍山、抚顺、长春、南京、无锡、杭州。主席：你们去了不少地方，花了多少时间？

佩雷斯：二十七天。这次旅行，非常有兴趣，在智利对中国很少了解。这次参观了工厂、学校、农村等。主席：还参观了工厂、学校了吗?

佩雷斯：是，除了工厂、学校，还参观了人民公社、矿山、石油、钢铁、汽车制造等工厂和上海工业展览馆。

主席：中国的工业建设在我们说来才刚刚开始，和我们的人口比较起来，还很不相称。因此外国人说：中国是很落后的，这一点我们早就说过了。要改变中国的落后面貌，也不是很短的时间能做到的。至少要几十年的功夫，你们国家的工业是不是比我们先进一些？

席尔瓦：也不。我们的工业发展根据人口看，还可以。我们有纺织工业、冶金工业，但比起鞍钢来还差得多。
主席：应该按人口比，我们虽然有鞍钢，但按人口比还很不相称。
席尔瓦：不管怎样，你们取得了很大的成就。主席：有点成就，不算很大，有一点。

席尔瓦：我们所得到的印象和主席所说的相反。我们看到在党的领导下，全体中国人民干劲十足，抱着牺牲的精神，完成党所交给的任务。

主席：这一点是真的，中国人民是有组织有纪律的，你看我们的警察很少，只有不多的交通警。人民自己组织起来维持交通。
巴斯克斯：这一点已深深地引起我们的注意。

主席：在旧社会是不可能的，没有军队和武装警察，就会发生抢劫、偷盗。现在北京抢劫现象没有了，偷盗还有一点，也不多了。

席尔瓦：在这样有七亿人口的国家，人民的觉悟不可能都是一样的。主席：人民自己来批评那些小偷行为，靠人民自己维持秩序。
巴斯克斯：我们看到在街上，在学校，少先队员维持秩序，使我们深受感动。
主席：解放初期北京还有些车祸，现在可以说没有什么车祸了，汽车压死人的事可以说很少了。
佩雷斯：实在是这样。
主席：的确比初解放几年起了变化，我们训练司机避免车祸，也教育行人不要乱闯。

我们这里还有一些贪污分子，我们对他们进行批评。我们把它叫做整风。要做到政府工作人员不贪污，不是一件容易的事。我们把它当做人民内部矛盾来处理，把这少数人教育过来，总相信多数人是好的。无论哪一国的人民，做坏事的总是少数，并且做坏事的人也可以改变。甚至跟我们打过仗的，被我们俘虏的国民党将军也可以改变。经过改造，他们不那么反对我们了。还有一个清朝的皇帝也是这样，他现在全国政协搞文史资料工作，他现在自由了，可以到处跑啦。过去当皇帝，好不自由。
巴斯克斯：过去他只能看小山的景致，现在他解放了。

主席：过去当皇帝时，他不敢到处跑，是怕人民反对他，也怕丧失自己的尊严，当皇帝到处跑怎么行。可见得人是可以改变的。但不能强迫，要劝他自觉，不能强压。美国人说我们“洗脑筋”。脑筋怎么洗法，我还不知道。我的脑筋就是洗过的。我以前信过孔夫子、康德那一套，后来不相信了，信了马克思主义啦！这是帝国主义、蒋介石帮了我的忙，是他们给我洗的。他们是用枪屠杀了中国人民。譬如日本在中国就不知杀了多少人，占领了大半个中国，后来美国和蒋介石又发动了全国性的反对我们的战争。

他们都是些给人洗脑筋的人，使全中国人民都团结起来和他们斗争，中国人民的精神面貌从而起了变化。你们说是谁把卡特罗的脑筋给洗了？（众笑）

席尔瓦：关于洗脑筋这一点，我要亲自向主席说：你们不仅只洗掉我们脑筋里美国的谎言，也使我们睁开了眼睛，看到了中国的现实。
主席：你们过去大概对中国不太清楚吧？看一看就清楚了。你们每五年来一次，看看我们有没有进步。

席尔瓦：主席，你作为马列主义的最高领袖，可以感到非常满意和高兴。因为有这样的国家全国人民守纪律，努力工作，在中国全力进行建设。在这十五年中已清除了在几个世纪里遭受的贫困、压迫和掠夺，你们已经取得了很大成就，相信今后将会取得更大的成就。

主席：不能估计太高，我对我们的工作不那么太满意，我们的工业、农业、文化、教育、科学所取得的成就，比起我们那么多人口，还不相称，这是事实。我们仅只说比国民党蒋介石统治时期进了一步。还有一件事实，美国人说，我们政府不是今年要倒台，就是明年要倒台，这件事恐怕不那么真实。看来今年不会倒，明年不会倒，后年呢，我说也不会倒。要把我们政府打倒，需要美国、蒋介石打到我们这里来，把我们打倒，即使他们来了，也不一定要达到目的。他们曾经来过，可是打输了。现在南越只有一千四百万人口，美国在那里进也不好，退也不好，陷在泥坑里。对拉丁美洲，美国也是头痛的，在这一点上我们是乐观的。全世界人民总要起来的，自己做主人，不要资本家做主人，因为我们相信这一点，所以那些资本家对我们不那么好感。但是为什么除了美国，有那么多资本家跟我们做生意呢？就是因为我们不干涉他们的内政。美国人想跟我们做生意，我们就不做，想派新闻记者来，不成。我们认为大问题没有解决以前，这些小问题、个别问题可以不忙着去解决。所以智利新闻工作者能来中国，美国记者来不了。但总有一天会来的，总有一天两国关系会正常化的。我看还要十五年因为已经过了十五年了，再过十五年就是三十年。如果不够，就再加。

席尔瓦：我们非常感谢你，你在繁忙的工作中，能抽空接见我们，我们能听到主席亲口和我们谈话，我们将把这些话带回去，作为对我国人民的问候。
主席：问候你们国家的人民，问候愿意跟中国交朋友的一切人。
席尔瓦：我们有许多人愿意跟中国交朋友。
主席：我相信这点，你们就是证明。
席尔瓦：我们在智利也接待过三个中国去访问的记者代表团。
主席：中国有记者到过智利吗？
席尔瓦：在座的常××先生就参加了中国访问智利的第一个记者代表团。

主席：他（指常××）所在的报纸《大公报》有六十二年的历史了。过去为满清皇帝服务过，替北洋军阀服务过，替蒋介石服务过，现在替人民服务。
巴斯克斯：我所在的报纸，也是一九○二年创办，和《大公报》同年创办，但是现在还没有为人民服务。

主席：将来可以为人民服务，《大公报》的社长王云生不是共产党员，现在也不是共产党员，过去他为蒋介石服务过，也为别人服务过，现在为人民服务。过去很多这样的人，差不多全部大学教授、中学、小学教员等等，许多人都是国民党的，但都没有走，我们不跟这些人合作就没有教员，就不能办报纸，也没有唱戏的艺术家，没有画画的美术家。我们有广大的统一战线，其中有许多人不是共产党员，但都团结在一起。
巴斯克斯：这些都是中国人。

主席：对！但有些中国人就不那么和气，比如蒋介石，他也是中国人。（众笑）那么多大学教授、工程师、医生、新闻工作者都为人民服务。我们把他们团结起来，敌人就不高兴。就谈到这里为止吧！
席尔瓦：今天能见到主席，感到非常荣幸和幸福，因为到了中国没见到主席，那就等于没有到中国。
主席：你们要见我，我就见你们。祝你们一路平安。

上一页 目录 下一页

毛泽东思想万岁


089) 接见外宾关于保健的一段谈话
089) 接见外宾关于保健的一段谈话
（一九六四年六月二十四日）

中国保健工作是学苏联的。我不能完全听保健医生的话。我同我的医生有一个君子协定，我发烧时请你，我不发烧时不找你，你也不找我。我说，我一年不找他，算他的功劳大，如果每个月都找他，这就证明他的工作没有做好。我对医生的话只听一半，要他一半听我。完全听医生的话病就多了，活不了。以前没有听说有那么多的高血压、肝炎，现在很多。可能是医生给找出来的，一个人如果不动动，只是吃得好，穿得好，住得好，出门坐车不走路，就会多生病。衣食住行受太好的照顾，是高级干部生病的四个原因。我们的保健工作学了苏联的，把专门医生变成不专门的，不多看各种各样的病，不好，要改进。

上一页 目录 下一页

毛泽东思想万岁


090) 和王海蓉同志的谈话
090) 和王海蓉同志的谈话
（一九六四年六月二十四日）
（王海蓉是外国语学院英语专修科学生）
王：我们学校的阶级斗争很尖锐，听说发现了反动标语，都有用英语的。就在我们英语系的黑板上。
主席：他写的是什么反动标语？
王：我就知道这一条，蒋万岁。
主席：英语怎么讲？
王：long live
蒋。主席：还写了什么？
王：别的不晓得，我就知道这一条，章会娴告诉我的。
主席：好吗！让他多写一些贴在外面，让大家看一看，他杀人不杀人？
王：不知道杀人不杀人，如果查出来，我看要开除他，让他去劳动改造。

主席：只要他不杀人，不要开除他，也不要让他去劳动改造，让他留在学校里，继续学习，你们可以开一个会，让他讲一讲，蒋介石为什么好？蒋介石做了哪些好事？你们也可以讲一讲蒋介石为什么不好？你们学校有多少人？
王：大概有三千多人，其中包括教职员。
主席：你们三千多人中间最好有七、八个蒋介石分子。
王：出一个就不得了，还要有七、八个，那还了得？
主席：我看你这个人啊！看到一张反动标语就紧张了。
王：为什么要七、八个呢？主席：多几个就可以树立对立面，可以作反面教员，只要他不杀人。

王：我们学校贯彻了阶级路线，这次招生，70％都是工人和贫下中农子弟。其它就是干部子弟，烈属子弟等。
主席：你们这个班有多少工农子弟？

王：除了我以外还有两个干部子弟，其他都是工人、贫下中农子弟，他们表现很好，我向他们学到很多东西。
主席：他们和你的关系好不好？他们喜欢不喜欢和你接近？
王：我认为我们关系还不错，我跟他们合得来，他们也跟我合得来。
主席：这样就好。

王：我们班有个干部子弟，表现可不好了，上课不用心听讲，下课也不练习，专看小说，有时在宿舍睡觉，星期六下午开会有时也不参加，星期天也不按时返校，有时星期天晚上，我们班或团员开会，他也不到，大家都对他有意见。
主席：你们教员允许你们上课打瞌睡，看小说吗？
王：不允许。

主席：要允许学生上课看小说，要允许学生上课打瞌睡，要爱护学生身体，教员要少讲，要让学生多看，我看你讲的这个学生，将来可能有所作为。他就敢星期六不参加会，也敢星期日不按时返校。回去以后，你就告诉这学生，八、九点钟回校还太早，可以十一点，十二点再回去，谁让你们星期日晚上开会哪。

王：原来我在师范学院时，星期天晚上一般不能用来开会的。星期天晚上的时间一般都归同学自己利用。有一次我们开支委会，几个干部商量好，准备在一个星期天晚上过组织生活，结果很多团员反对。有的团员还去和政治辅导员提出来，星期天晚上是我们自己利用的时间，晚上我们回不来。后来政治辅导员接受了团员的意见要我们改期开会。主席：这个政治辅导员作得对。王：我们这里尽占星期日的晚上开会，不是班会就是支委会，要不就是级里开会，要不就是党课学习小组。这学期从开学到我出来为止，我计算一下没有一个星期天晚上不开会的。
主席：回去以后，你带头造反。星期天你不要回去，开会就是不去。
王：我不敢，这是学校的制度规定，星期日一定要回校，否则别人会说我破坏学校制度。
主席：什么制度不制度，管他那一套，就是不回去，你说：我就是破坏学校制度。
王：这样做不行，会挨批评的。

主席：我看你这个人将来没有什么大作为。你怕人家说你破坏制度，又怕挨批评，又怕记过，又怕开除，又怕入不了党。有什么好怕的，最多就是开除。学校就应该允许学生造反。回去带头造反。

王：人家会说我，主席的亲戚还不听主席的话，带头破坏学校制度。人家会说我骄傲自满，无组织无纪律。

主席：你这个人哪？又怕人家批评你骄傲自满，又怕人家说你无组织无纪律，你怕什么呢？你说就是听了主席的话，我才造反的。我看你说的那个学生，将来可能比你有所作为，他就敢不服从你们学校的制度。我看你们这些人有些形而上学。

（有一次谈到了学习问题）王：现在都不准看古典作品。我们班上那个干部子弟他尽看古典作品，大家忙着练习英语，他却看《红楼梦》，我们同学对他看《红楼梦》都有意见。
主席：你读过《红楼梦》没有？
王：读过。
主席：你喜欢《红楼梦》中哪个人物？
王：谁也不喜欢。

主席：《红楼梦》可以读，是一部好书。读《红楼梦》不是读故事，而是读历史，这是一部历史小说，作者的语言是古典小说中最好的一部。你看曹雪芹把那个凤姐写活了。凤姐这个人物写得好，要你就写不出来。你要不读一点《红楼梦》，你怎么知道什么叫封建社会？读《红楼梦》要懂四句话：“贾不假，白玉为堂金作马（贾家）。阿房宫，三百里，住不下金陵一个史（史家）。东海缺少白玉床，龙王请来金陵王（王家）。丰年好大“雪”，珍珠如土金如铁（薛家）。”这四句是读《红楼梦》的一个提纲。杜甫有一首长诗叫《北征》，你读过没有？
王：没读过。《唐诗三百首》中没有这首诗。
主席：在《唐诗别裁》上。（当时主席把书拿出来，把《北征》这首诗翻出家要我阅读）。
王：读这首诗要注意什么问题？要先打点予防针才不会受影响。

主席：你这个人尽是形而上学，要打什么予防针啰？不要打！要受点影响才好，要钻进去，深入角色，然后再爬出来，这首诗熟读就行了，不一定要背下来。你们学校要不要你们读圣经或佛经？王：不读，要读这些东西干什么？主席：要做翻译又不读圣经、佛经，这怎么行呢？你读过《聊斋》吗？

王：没有主席：《聊斋》可以读。《聊斋》写的那些狐狸精可善良啦！帮助人可主动啦！“知识分子”英语怎么讲？
王：不知道。
主席：我看你这个人，学习半天英文，自己又是知识分子，又不会讲“知识分子”这个词。
王：让我翻一下“汉英词典”。
主席：你翻翻看，有没有这个词。
王：糟糕，你这本“汉英字典”上没这个字，只有“知识”这个词，没有“知识分子”。

主席：等我看一看。（王把字典送给主席）只有“知识”没有“知识分子”这本“汉英字典”没有用，很多字都没有。回去后要你们学校编一部质量好的“汉英词典”，把新的政治词汇都编进去，最好举例说明每个字的用法。
王：我们学校怎么能编字典呢？又没时间又没人，怎么编呢？
主席：你们学校那么多教员和学生，还怕编不出一本字典来？这个字典应该由你们来编。
王：好，回去后我把这个意见向学校领导反映一下，我想我们可以完成这个任务。

（有一次主席接见外宾之后与王海蓉的谈话）王：外宾跟你讲英语，你能不能听懂？主席：我听不懂，他们讲得太快。
王：那你接见时讲不讲英语呢？
主席：我不讲。
王：你又不讲又不听，那你学英语做什么？
主席：我学英语是为了研究语言，用英文和汉文做比较，如果有机会还准备学点日文。
（有一次主席让海蓉读文天祥的诗）主席：假如敌人把你活捉去了，你怎么办？
王：人生自古谁无死，留取丹心照汗青。

主席：对了。你回去读一、二十本马列主义经典著作，读点唯物主义的东西。看来你这个人理论水平不高。在学习上不要什么五分，也不要搞什么二分，搞个三分四分就行了。
王：为什么不搞五分呢？

主席：五分累死人了。不要那么多东西，学多了害死人。譬如说汉高祖的《大风哥》：“大风起兮云（龙）飞扬，威加四海兮归故乡，安得猛士兮守四方。”这首诗写得好，很有气魄。写诗的汉高祖就没读过什么书，但是能写出这样好的诗来。我们的干部子弟很令人担心，他没有什么生活经验和社会经验，可是架子很大，有很大的优越感。要教育他们不要靠父母，不要靠先辈，而完全靠自己。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


091) 对全国文联和所属各协会整风的批示
091) 对全国文联和所属各协会整风的批示
（一九六四年六月二十七日）

这些协会和他们所掌握的刊物的大多数（据说有少数几个好的），十五年来，基本上（不是一切人）不执行党的政策，做官当老爷，不去接近工农兵，不去反映社会主义革命和建设。最近几年，竟然跌到了修正主义的边缘。如不认真改造，势必在将来的某一天，要变成像匈牙利裴多菲俱乐部那样的团体。

上一页 目录 下一页

毛泽东思想万岁


092) 畅游十三陵水库时对青年的谈话
092) 畅游十三陵水库时对青年的谈话
（一九六四年六月）
毛主席问大家：“在七级大风里，你们游过吗？”
“一人高的浪，你们游过吗？”
“游泳是同大自然作斗争的一种运动，你们应该到大江大海去锻炼。”
“这很好，部队要学会游泳。”
“会休息，才会持久。”
“时代不同了，男女都一样，男同志能办到的事情，女同志也能办得到。”
“将来打仗还是要靠两条腿。”
“有许多地方通不过去，看起来只有两只脚有用。”

上一页 目录 下一页

毛泽东思想万岁


093) 在小型会议上的讲话
093) 在小型会议上的讲话
（一九六四年）
在通县的，据说教授不如助教，助教不如学生。书读得越多就越蠢。
学四十多天文件，搞繁琐哲学。我历来反对这样学。我看这是个迷信，要开大会斗争。

不能纠缠在文件上，过去我们打仗，一拉起来就打，也打了胜仗，也打些败仗。什么书也没有。有人说我们是靠着“三国演义”打仗的。谁能照着书本打仗？林彪也好，贺×也好，罗××也好，开始就是内行，还是打仗中学会的？内行也好，外行也好，要打才能学会。你不打，专在那里学，怎么学得会？总要打才能学会，不打不会。

（在谈到有同志学了两个月文件才进村时）毛主席说：越学越蠢！黄埔军校五个月入伍期，四个月正式军官训练，学四大教程。我不相信这些行。操一操，练一练，就毕业了。出来还是不会打仗。林彪告诉过我，他出来当连长，就不会打仗。班长要他怎样他就怎样，因为班长有经验，只好听班长的话。打了几次就会打了。
第二十条太长了，太繁了。书太厚就没有人读，文章太长就没有人看，不要搞繁琐哲学。

上一页 目录 下一页

毛泽东思想万岁


094) 在中央工作会议小型会议上的指示
094) 在中央工作会议小型会议上的指示
（一九六四年）

向来讲话不要鼓掌，要允许人们打瞌睡，养神。我过去读书就看小说，老师一查，就把课本放在小说上。这也许是我的毛病，也许是先生不对，不如看小说。后来就发明可以打瞌睡。你不要讲我这个人没有创造，还是有一些。这样一来，就整了那些不是交谈式而是训话式的人。有了讲义就不要再讲了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


095) 关于部队开展游泳活动的指示
095) 关于部队开展游泳活动的指示
（一九六四年七月二日）

部队要学游泳，所有部队都要学会。学游泳有个规律，摸到了规律就容易学会。整营、整团要学会全付武装泅渡。每团先搞一个营，每师先搞一个团，然后做到全会。

上一页 目录 下一页

毛泽东思想万岁


096) 对一渡河支部提拔新生力量报导的指示
096) 对一渡河支部提拔新生力量报导的指示
（一九六四年七月四日）
主席看了七月四日人民日报二版关于一渡河党支部培养青年干部的报导，当日作如下指示：

×××同志，怀柔县一渡河支部提拔新生力量的做法，各省可能都有，要广泛采访，转载，在几年之内做到每县每社每个工厂、学校、机关都有报导。但要是真实的，典型的。固步自封的反面材料，也要登一点。这个问题，报社和通讯社应当讨论一下。并与各省、市、区联系，要他们也一样做。
毛泽东
七月四日

上一页 目录 下一页

毛泽东思想万岁


097) 接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话
097) 接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话
（一九六四年七月十日）

主席：欢迎朋友们。对日本朋友，十分欢迎。我们两国人民应当团结，反对共同敌人。在经济上互相帮助，使人民的生活有所改善。文化上也要互相帮助。你们是经济、文化、技术都比较我们发展的国家，所以，恐怕谈不上我们帮助你们。是你们帮助我们的多。

谈到政治上，难道我们在政治上不要互相支援吗？而是互相对立吗？像几十年前那样互相对立吗？那种对立的结果，对你们没有好处，对我们也没有好处。同时，另外讲一句相反的话：对你们有好处，对我们也有好处。二十年前那种对立，教育了日本人民，也教育了中国人民。

我曾经跟日本朋友谈过。他们说，很对不起，日本皇军侵略了中国。我说：不！没有你们皇军侵略大半个中国，中国人民就不能团结起来对付你们，中国共产党就夺取不了政权。所以，日本皇军对我们是一个很好的教员，也是你们的教员。结果日本的命运那么样呢？还不是被美帝控制吗？同样的命运在我们的台、港，在南朝鲜、在菲律宾、在南越、在泰国。美国人的手伸到我们整个西太平洋、东南亚，它这个手伸得太长了。第七舰队是美国最大的舰队，它有十二只航空母舰，第七舰队就占了一半——六只。它还有一个第六舰队在地中海。当一九五八年我们在金门打炮时，美国人慌了，把第三舰队的一部分向东调。美国人控制欧洲，控制加拿大，控制除古巴以外的整个拉丁美洲。现在伸到非洲去了，在刚果打仗。你们怕不怕美国人？
佐佐木：让我代表访问中国的五个团体简单地讲几句话。
主席：好。

佐佐木：感谢主席在百忙中接见我们，并作了有益的谈话。我看到主席很健康，为中国社会主义的跃进，为领导全世界的社会主义事业日夜奋斗，在此向主席表示敬意。
主席：谢谢！

佐佐木：今天听到了毛主席非常宽宏大量的讲话。过去，日本军国主义侵略中国，给你们带来了很大的损害，我们大家感到非常抱歉。

主席：没有什么抱歉。日本军国主义给中国带来了很大的利益，使中国人民夺取了政权。没有你们的皇军，我们不可能夺取政权。这一点，我和你们有不同的意见，我们两个人有矛盾。（众笑，会场活跃）
佐佐木：谢谢。

主席：不要讲过去那一套了。过去那一套也可以说是好事，帮了我们的忙。请看，中国人民夺取了政权。同时，你们的垄断资本、军国主义也帮了你们的忙。日本人民成百万、成千万地觉醒起来。包括在中国打仗的一部分将军，他们现在变成我们的朋友了。有一千一百多人（指战犯——编者）回到日本，写来了信。除了一个人之外，都对中国友好。世界上的事就是这么怪的。这一个人叫什么名字？
赵安博：叫饭森，现在当法官。

主席：一千一百多人，只有一个人反对中国，同时也是反对日本人民。这件事值得深思，很可以想一想。你（指佐佐木）的话没讲完，请再讲。

佐佐木：毛主席问我们怕不怕美国人。中国已经完成了社会主义革命，现在正在为彻底实现社会主义而工作。而日本，今后才搞革命，才搞社会主义。要使日本革命成功，就必须击败事实上控制日本的政治、军事、经济的美国。因此，我们不仅不怕美国，而且必须同它斗争。
主席：说得好！

佐佐木：这次我们来中国，同周恩来总理、廖承志先生、赵安博先生以及其他中国朋友一起，就日中问题，就围绕日中问题的亚非形势和世界形势，世界的帝国主义、新旧殖民主义等问题，交换了意见，得到了教益，并且找到了许多共同点。我们回国以后，一定要促使日本社会主义的发展，加强日中两国的合作关系。
主席：这个好！

佐佐木：日本社会党和日本的人民群众认为，日本是亚洲的一员，因此，它必须同关系很深的中国保持密切的关系，希望中国把日本当作亚洲的一员，同我们进行合作。

主席：一定，互相合作。整个亚洲、非洲、拉丁美洲的人民都反对美帝国主义。欧洲、北美、大洋洲也有许多人反对（美）帝国主义。帝国主义者也反对（美）帝国主义。戴高乐反对美国就是证明。我们现在提出这么一个看法，就是两个中间地带。亚洲、非洲、拉丁美洲是第一个中间地带。欧洲、北美、大洋洲是第二个中间地带。日本的垄断资本也属于第二个中间地带。你们的垄断资本是你们反对的，可是他们也不满意美国。

现在已经有一部分人公开反对美国。另一部分依靠美国。我看，随着时间的延长，这一部分人中的许多人也会把骑在头上的美国人赶掉。因为的确日本是一个伟大的民族。它敢于跟美国作战，跟英国作战，跟法国作战；曾经轰炸过珍珠港，曾经占领过菲律宾，占领过越南、泰国、缅甸、马来亚、印度尼西亚；曾经打到印度的东部，就是因为那个地方夏天蚊子很多，台风很大，没有深入进去，打了败仗。日本军队在那里损失了二十万人。这样一个垄断资本让美帝国主义稳稳地骑往自己的头上，我就不相信。在这里，我不是赞成再轰炸珍珠港，（众笑）也不是赞成占领菲律宾、越南、泰国、缅甸、印度尼西亚、马来亚，当然，我也不赞成再去打朝鲜和中国了。日本完全独立起来，和整个亚洲、非洲、拉丁美洲、和欧洲的愿意反对美国帝国主义的人们， 建立友好关系，解决经济方面的问题，互相往来，建立兄弟关系，岂不好吗？

刚才你说到你们日本要革命，将来要走社会主义道路，这个话讲得很正确。全世界人民都要走你所讲的这条道路。把帝国主义、垄断资本埋葬到坟墓中去。
还有朋友提问题吗？什么问题都可以提出来，我们商量商量，这是座谈会。你们不是有五个团体吗？
佐佐木：（对日本人说）各团出一个代表讲话吧！
黑田：我与其说是提出问题，勿宁说是谈一谈日本的日中友好运动。
主席：好！

黑田：日中友好运动，开始时只有社会主义者和从事工人运动的人参加。最近，逐渐包括了广大的各阶层人民。这是日中友好运动的变化、特征，也是一个前进，值得注意。从政党来说，过去参加日中友好运动的是革新政党（在日本革新政党包括社会党、共产党），现在保守党中的一部分人也下决心参加日中友好运动了。从国民的阶层来看，过去参加日中友好运动的有工人、农民、学生、知识分子和中小企业者。最近，连垄断资本中的一部分人，也要日中友好，特别是下决心搞日中贸易。

主席：我也知道，是个很大的变化。单是搞中小贸易，不搞大贸易，不和垄断资本搞贸易，意义就不完全，也不算大。

黑田：保守党内和垄断资本中有一部分人也开始搞日中友好和日中贸易，当然也有跟美国走的，因此在保守党和垄断资本内部发生了矛盾和分裂。这是最近的突出的情况。而且，这一部分垄断资本和保守党，不能和我们完全一样，这样要求他们是不可能的。

因此，这里就必须有斗争，那些没有决心向前看的一部分垄断资本家和保守党的背后，有美国的力量。美国在操纵他们。因此，同这部分反动的保守党和反动的垄断资本家进行斗争，实际上也是和美国进行斗争。整个说来，要求恢复日中邦交的运动，成了国民运动。日中友好运动的另一个特点是，日本人民对中国抱有亲近感，有的表现出来，有的潜在着。这样一种感情是促进日中友好，恢复日中邦交的一个很大的力量。日本人对美国没有这种感情，对英国、苏联也没有这种感情，对中国却有特殊的感情。

主席：中国人民也是这样，高兴和日本人民的代表们亲近，关心我们两国的关系。你们可以看到，到中国什么地方都可遇到中国人民对你们是友好的。他们知道时代不同了，情况变化了。中国的情况变了，日本的情况变了，世界的情况变了。昨天我接待了几十位亚洲、非洲的朋友，也在这个地方（指接见的场所）。有十五位非洲的黑人和阿拉伯人，有十五位亚洲朋友，有一位澳洲朋友。今天你们是三十位朋友，昨天是三十一位。其中有日本朋友，就是他（指西园寺公一）。有两个泰国的代表。这个国家跟我们现在是对立的。这个国家来了两位代表参加平壤的经济讨论会。但是没有印度人。（会场活跃）你们以为印度人都是反对中国人的吗？不是。印度广大的人民同中国广大的人民是互相友好的。我相信，印度的广大人民也是和日本的广大人民友好的。就是他们的政府被帝国主义、修正主义控制，受帝国主义、修正主义的影响很大。有三个国家援助印度以武器来打我们。这就是美国、英国、苏联。你说怪不怪？苏联过去与我们是很好的。自从一九五六年二十大以后，就开始不好了。后来就越来越不好。把在中国的专家一千多人统统撤退。几百个合同统统撕毁。首先公开反对中国共产党。既然你反对，我们就要辩论。他们现在又要求停止公开辩论，那怕停止三个月也好。我们说三天也不行。（众笑）我们说，我们过去打二十五年仗，这里包括国内战争、中日战争二十二年，朝鲜战争三年，一共二十五年。我说，我这个人是不会打仗的，我的职业是教小学生的小学教师。谁人教会我打仗呢？第一个是蒋介石，第二个是日本皇军，第三个是美帝国主义。对这三个教员我们要感谢。打仗，并没有什么奥妙的，我打了二十五年仗，我也没有受过伤。从完全不懂到懂，从不会到学会打仗。打仗是要死人的，在这二十五年中，我们的军队和中国人民死伤总有几百万、几千万。那么，中国人不是越打越少吗？不！你看，现在我们有六亿多人口，太多了。要打文仗，打笔墨官司，公开辩论，是不会死人的。打了几年了，一个人也没有死。我说我们也准备打二十五年。我们请罗马尼亚代表团转告苏联朋友。罗马尼亚代表团就是来作这
工作的，要停止公开争论。听说现在罗马尼亚和苏联也打起笔墨官司来了。（笑）

问题就是一个大国要控制许多小国，一个要控制，一个就反控制，等于美国控制日本和东方各国，日本和东方各国势必就要反控制一样。世界上两个大国交朋友，一个美国，一个苏联，企图控制整个世界。我是不赞成的，也许你们赞成，让他们控制吧？（外宾表示不赞成）

细迫：我曾经长期坐过监狱。像我这样善良的好人被关在监狱，对有病的妻子，也不能照料。对这样恶劣的政府，我没有办法像主席那样宽大。这次来中国访问是从神户坐中国的“燎原”号货轮来的。日本的友好团体租了小船，打旗、奏乐来欢送。但日本警察方面的小船也在那里转来转去，采取了另外一种行动。我们来中国后，中国的政府要人和人民一道来欢迎我们。希望日本也能早日成为一个政府和人民能一起欢迎中国朋友的国家。
主席：你们从上海登岸的？

细迫：是的。像日本政府那样的坏政府应当早日打倒，建立一个人民政府，否则就实现不了真正的友好。我不能宽恕欺负我的政府。我年纪大了，想在我的遗嘱里告诉我的孩子，要他们打倒政府。
主席：多大年纪了？
细迫：六十七岁。

主席：比我小嘛！你活到一百岁，所有帝国主义都垮台了。你们恨日本政府、日本的亲美派，跟我们过去恨国民党政府亲美派——蒋介石是一样的。蒋介石是一个什么人物呢？曾经和我们合作过，举行过北伐战争，这是一九二六年到一九二七年的事。到一九二七年他就杀共产党，把几百万人的工会、几千万人的农会，一扫而光。蒋介石是第一位教会我们打仗的人，就是指这一次。一打就打了十年。我们从没有军队，发展到有三十万人的军队，结果我们自己犯错误，这不能怪蒋介石，把南方根据地统统失掉，只好进行二万五千里长征。在座的，有我，还有廖承志同志。剩下的军队有多少呢？

从三十万减到二万五千人。我们为什么要感谢日本皇军呢？就是日本皇军来了，我们和日本皇军打，才又和蒋介石合作。二万五千军队，打了八年，我们又发展到一百二十万军队，有一亿人口的根据地。你们说要不要感谢呀！

荒哲夫：我提一个问题。先生刚才说两大国要控制世界。现在，日本有一个奇妙的现象。日本的冲绳和小笠原群岛被美国占领，但在北方，在我居住的北海道的左边有个千岛群岛，被苏联占领了。从我们这方面来说是被占领的。据说，千岛是根据我们没有参加的波茨坦公告划归苏联的。我们长期同苏联交涉，要求归还，但是没有结果。很想听听毛主席对这个问题的想法。

主席：苏联占的地方太多了。在雅尔塔会议上就让外蒙古名义上独立，名义上从中国划出去，实际上就是受苏联控制。外蒙古的领土，比你们千岛的面积要大得多。我们曾经提过把外蒙古归还中国是不是可以。他们说不可以。就是同赫鲁晓夫、布尔加宁提的，一九五四年他们在中国访问的时候。他们又从罗马尼亚划了一块地方，叫做比萨拉比亚。又在德国划了一块地方，就是东部德国的一部分。把那里所有的德国人都赶到西部去了。他们也在波兰划了一块归白俄罗斯。又从德国划了一块归波兰，以补偿从波兰划给白俄罗斯的地方。他们还在芬兰划了一块。凡是能够划过去的，他都要划。有人说，他们还要把中国的新疆、黑龙江划过去。他们在边境增加了兵力。我的意见就是都不要划。苏联领土已经够大了，有二千多万平方公里，而人口只有两亿。

你们日本人口有一亿，可是面积只有三十七万平方公里。一百多年前，把贝加尔湖以东，包括伯力、海参崴、勘察加半岛都划过去了。那个账是算不清的。我们还没跟他们算这个账。所以你们那个千岛群岛，对我们来说，是不成问题的，应当还给你们的。

曾我：在三十个人当中，我们这一批人（社会主义研究所代表团）最年青，都是在第一线活动的。我们很想了解革命政党的建党和党风。我们都是社会党的左派。我们同社会党中央的改良主义者、结构改革论者进行斗争。

主席：你们有多少人？曾我：全团十一人。从我们年青人看来，我们觉得社会党的干部、议员行动迟钝。也许因为他们年老。（主席插话：包括我在内了。）我们很想了解中国共产党的干部作风和党风，请讲讲。

主席：这个问题应该说我比较熟悉。我们这一批人参加过一九一一年的资产阶级民主革命——孙中山领导的，当过兵。从那时和那时以后，我读过十三年书，有六年读的是孔夫子，有七年是读资本主义。干过学生运动，反对过当时的政府。干过群众运动，反对过外国侵略。就是没有准备组织什么党。既不知道马克思，也不知道列宁。因此就没有准备组织什么共产党。我相信过唯心主义，相信过孔夫子，相信过康德的二元论。后来，形势变化了，一九二一年组织了共产党。当时全国有七十个党员，选出十二个代表，在一九二一年开了第一次代表大会，我是代表之一。其中还有两个，一个是周佛海，一个叫陈公博，后来他们都脱离了共产党，参加了汪精卫政权。另一个，后来成了托派。这个人现在住在北京，还活着。我活着，那个托派还活着，第三个活着的就是董必武副主席。其他的都牺牲了，或者是背叛了。从一九二一年组织党到一九二七年北伐，只晓得要革命，但怎么革命，方法、路线、政策，啥也不懂。后来初步懂得，这是在斗争中学会的。比如土地问题吧，我是花了十年功夫研究农村阶级关系。战争嘛，也是花了十年，打了十年仗，才学会战争。党内出右派的时候，我就是左派。党内出“左”倾机会主义时，我就被称为右倾机会主义。啥人也不理我，就剩我一个孤家寡人。我说，有一个菩萨，本来很灵，但被扔到茅坑里去，搞得很臭。后来，在长征中间，我们举行了一次会议，叫遵义会议，我这个臭的菩萨，才开始香了起来。后来，又花了十年时间。从一九三四年到一九四四年，我们又用整风的办法，我们叫做“惩前毖后，治病救人”，“团结——批评——团结”的路线，说服那些犯错误的同志。以后在一九四五年上半年的七次党代会上，终于将党的思想统一起来了。所以我们才能够在美帝国主义和蒋介石发动进攻时，用四年的工夫把他们打败。

你们的问题是党的作风吗？首先是政策问题——政治方面的政策，军事方面的政策，经济方面的政策，文化方面的政策，组织路线、组织方面的政策。单有简单的口号，没有具体、细致的政策是不行的。

我说我的历史是从不觉悟到觉悟，从唯心主义到唯物主义，从有神论到无神论。如果说我一开始就是马列主义者，那是不正确约。如果说我什么都懂，也不正确。我今年七十一岁了，有很多东西不懂，每天都在学习。不学习、不调查研究，就没有政策，就没有正确的政策。可见，我并不是一开始就很完善，曾相信过唯心论，有神论，而且我打过许多败仗，也犯过不少错误。这些败仗、错误教育了我，别人的错误也教育了我。就是那些整我的人，教育了我。难道要把他们都抛掉吗？不！我们统统团结了。比如陈绍禹（王明），他还是中央委员，他相信修正主义，住在莫斯科。比如李立三，你们有人会知道，他现在还是中央委员。我们这个党，几朝领袖都是犯错误的。第一代，陈独秀，后来叛变了变成了托派。第二代，向仲发和李立三，是“左”倾机会主义。向仲发叛变，逃跑了。第三代就是陈绍禹，他统治的时间最长——四年，为什么把南方根据地统统失掉，三十万红军变成了二万五千，就是因为他的错误路线。第四代是张闻天，现在是政治局候补委员，当过驻苏大使，当过外交部副部长，后来搞得不好，相信修正主义。以后就是轮到我了。我要说明一个什么问题呢？这么四代，那么危险的环境，我们党垮了没有呢？并没有垮。因为人民要革命，党员、干部大多数要革命。有了适合情况的比较，正确的政治方面的政策，军事方面的政策，经济方面的政策，文化方面的政策，组织路线的政策，党就可以前进，可以发展。如果政策不对，不管你的名称叫共产党也好，叫什么党也好，总是要失败的。现在，世界上的共产党有一大批被修正主义领导人控制着。世界上有一百多个共产党，现在分成两种共产党，一种是修正主义共产党，一种是马列主义共产党。他们骂我们是教条主义。我看那些修正主义的共产党还不如你们，你们反对结构改革论，他们赞成结构改革论。我们和他们讲不来，和你们讲得来。
佐佐木：毛主席在百忙之中，对我们进行了有意义的谈话，谢谢。
主席：我讲了多久啊？两个多小时啦。

细迫：谢谢毛主席进行了富于教益的谈话。上次我随铃木茂三郎来时，毛主席说没有看过孙子兵法。日本有一句谚语：“虽读论语，却不知论语之所以然。”由于毛主席贤明，所以虽然没有看过孙子兵法，但是也懂得兵法，我们是无法和毛主席相比的，不过，听了主席的谈话，我想，不读马克思主义的书，也可以从我们周围许多教员那里学习。

主席：特别是美帝国主义和日本的垄断资本是你们的很好的教员，逼你们想问题，开动脑筋。不过马克思主义也要读几本，修正主义的书也要读，唯心论也要读，美国实用主义也要读。不然我们就无法比较。你们如果不读结构改革论的文章和书，你们就不懂结构改革论。什么叫结构？就是上层建筑。上层建筑的第一项，根本的、主要的，就是军队。你要改革它，怎么改革？意大利人发明了这个理论，说要改革结构。意大利有几十万军警，怎么改法？第二个是国会。今天在座的许多人都是国会议员。国会，实际上是政府和垄断资本的代表占大多数。如果你们占了多数，他们会想办法的，什么修改选举法等等，它是有办法的。比如，发签证不发签证，还不是你们的政府管。你们管不了，我们也管不了。我们发，他不发。今年八月六日的禁止原子弹、氢弹的大会，有个是不是发签证的问题。并不是向你们发不发的问题，你们已经来了，还不是发了。我和你们一样，不相信结构改革论，也不相信什么三国条约。全世界差不多百分之九十以上的国家的政府都签了字，只有几个国家的政府没有签字。有时候多数是错误的，少数是正确的。四百年前，哥白尼在天文学上说地球是转动的，当时全欧洲人没有一个人相信。意大利的伽利略相信这个天文学，他也是物理学家。结果，和你（指细迫）一样，被关在监狱里。他是怎么出来的呢？签了一个字，说地球是不转动的。他刚出了班房，就说地球还是转动的。你（指细迫）没签字，你比他好。至于你对你的妻子没能照顾，那样的事多得很。我有兄弟三个，有两个被国民党杀死了。我的老婆也被国民党杀死了，我有个妹妹也被国民党杀死了。有个侄儿也被国民党杀死了，有个儿子被美帝国主义炸死在朝鲜。我这个家庭差不多都被消灭完了，可是我没有被消灭，剩下了我一个人。中国家庭被蒋介石消灭的不知有多少，整个家庭被消灭的也有。所以你（指细迫）不要悲伤，要看到前途是光明的。（大家热烈鼓掌）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


098) 无产阶级专政的历史教训
098) 无产阶级专政的历史教训
（一九六四年七月十四日）
毛泽东同志在这方面提出的理论和政策的主要内容是：

第一，必须用马克思列宁主义的对立统一的规律来观察社会主义社会。事物的矛盾规律，即对立统一规律，是唯物辩证法的最根本的规律。这个规律，不论在自然界、人类社会和人们的思想中，都是普遍存在的。矛盾着的对立面又统一又斗争，由此推动事物的运动和变化。社会主义社会也不例外。在社会主义社会中，存在着两类社会矛盾，人民内部矛盾和敌我矛盾。这两类社会矛盾性质完全不同，处理方法也应当不同。正确处理这两类社会矛盾，将使无产阶级专政日益巩固，将使社会主义社会日益巩固和发展。许多人承认对立统一的规律，但是不能应用这个规律去观察和处理社会主义社会的问题。他们不承认社会主义社会有矛盾，不承认在社会主义社会中，不仅有敌我矛盾，而且有人民内部矛盾，不懂得正确地区别和正确地处理这两类社会矛盾，这样也就不能正确地处理无产阶级专政问题。
第二，社会主义社会是一个很长的历史阶段。社会主义社会还存在着阶级和阶级斗争，

存在着社会主义和资本主义这两条道路的斗争。单有在经济战线上（在生产资料所有制上）的社会主义革命，是不够的，并且是不巩固的。必须还有一个政治战线上和一个思想战线上的彻底的社会主义革命。在政治思想领域内，社会主义同资本主义之间谁胜谁负的斗争，需要一个很长的时间才能解决。几十年内是不行的，需要一百年到几百年的时间才能成功。在时间问题上，与其准备短些，宁可准备长些，在工作问题上，与其看得容易些，宁可看得困难些。这样想，这样做，较为有益，而较少受害。如果对于这种形势认识不足，或者根本不认识，那就要犯绝大的错误。在社会主义这个历史阶段中，必须坚持无产阶级专政，把社会主义革命进行到底，才能防止资本主义复辟，进行社会主义建设，为过渡到共产主义准备条件。

第三，无产阶级专政，就是工人阶级领导的，是以工农联盟为基础的。无产阶级专政，就是工人阶级和在它领导下的人民，对于反动阶级、反动派和反抗社会主义改造和社会主义建设的分子实行专政。在人民内部是实行民主集中制。我们的这种民主是任何资产阶级国家所不能有的最广大的民主。

第四，社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。“从群众中来，到群众中去”的群众路线，是我们党一切工作的根本路线。必须坚定地相信群众的多数，首先是工农基本群众的多数。要善于同群众商量办事，任何时候也不要离开群众。反对命令主义和恩赐观点。我国人民在长期革命斗争中创造出来的大鸣、大放、大辩论，是依靠人民群众，解决人民内部矛盾和敌我矛盾的一种重要的革命斗争形式。

第五，不论在社会主义革命中，或者在社会主义建设中，都必须解决依靠谁、争取谁、反对谁的问题。无产阶级和它的先锋队必须对社会主义社会做阶级分析，依靠坚决走社会主义道路的真正可靠的力量，争取一切可能争取的同盟者，团结占人口百分之九十五以上的人民群众，共同对付社会主义的敌人。在农村中，在农业集体化以后，也必须依靠贫农、下中农，才能巩固无产阶级专政，才能巩固工农联盟，才能击败资本主义自发势力，不断地巩固和扩大社会主义阵地。

第六，必须在城市和乡村中普遍地、反复地进行社会主义教育运动。在这个不断地教育人的运动中，要善于组织革命的阶级队伍，提高他们的阶级觉悟，正确地处理人民内部矛盾，团结一切可以团结的人。在这个运动中，要向那些敌视社会主义的资本主义势力和封建势力，向那些地主、富农、反革命分子、资产阶级右派分子、向那些贪污盗窃分子和蜕化变质分子，进行尖锐的针锋相对的斗争，打败他们对社会主义的进攻，把他们中间的大多数人改造成为新人。

第七，无产阶级专政的基本任务之一，就是努力发展社会主义经济。必须在以农业为基础、工业为主导的发展国民经济总方针的指导下，逐步实现工业、农业、科学技术和国防的现代化。必须在发展生产的基础上，逐步地普遍地改善人民群众的生活。

第八，全民所有制经济，同集体所有制经济，是社会主义经济的两种形式。从集体所有制过渡到全民所有制，从两种所有制过渡到单一的全民所有制，需要有一个相当长的发展过程。集体所有制本身也有一个由低级向高级、由小到大的发展过程。中国人民创造的人民公社，就是解决这个过渡问题的一种适宜的组织形式。

第九，百花齐放、百家争鸣的方针，是促进文艺发展和科学进步的方针，是促进社会主义文化繁荣的方针。教育必须为无产阶级政治服务，必须同生产劳动相结合。劳动人民要知识化，知识分子要劳动化。在科学、文化、艺术、教育队伍中，兴无产阶级思想。灭资产阶级思想，也是长期地、激烈地阶级斗争。我们要经过文化革命，经过阶级斗争、生产斗争和科学实验的革命实践，建立一支广大的、为社会主义服务的、又红又专的工人阶级知识分子的队伍。

第十，必须坚持干部参加集体生产劳动的制度。我们党和国家的干部是普通劳动者，而不是骑在人民头上的老爷。干部通过参加集体生产劳动，同劳动人民保持最广泛的、经常的、密切的联系。这是社会主义制度下一件带根本性的大事，它有助于克服官僚主义，防止修正主义和教条主义。

第十一，绝不要实行对少数人的高薪制度。应当合理地逐步缩小而不应当扩大党、国家、企业、人民公社的工作人员同人民群众之间的个人收入的差距。防止一切工作人员利用职权享受任何特权。

第十二，社会主义国家的人民武装部队必须永远置于无产阶级政党的领导和人民群众的监督之下，永远保持人民军队的光荣传统，军民一致，官兵一致。坚持军官当兵的制度。实行军事民主、政治民主和经济民主。同时，普遍组织和训练民兵，实行全民皆兵的制度。枪杆子要永远掌握在党和人民手里，绝不能让它成为个人野心家的工具。

第十三，人民公安机关必须永远置于无产阶级政党的领导和人民群众的监督之下。在保卫社会主义成果和人民利益的斗争中，要实行依靠广大人民群众和专门机关相结合的方针，不放过一个坏人，不寃枉一个好人。有反必肃，有错必纠。

第十四，在对外政策方面，必须坚持无产阶级国际主义，反对大国沙文主义和民族利己主义。社会主义阵营是国际无产阶级和劳动人民斗争的产物。社会主义阵营不仅属于社会主义各国人民，而且属于国际无产阶级和劳动人民。必须真正实行“全世界无产者联合起来”和“全世界无产者和被压迫民族联合起来”的战斗口号，坚决反对帝国主义和各国反动派的反共、反人民、反革命的政策，援助全世界被压迫阶级和被压迫民族的革命斗争。社会主义国家之间的关系，应当建立在独立自主、完全平等和无产阶级国际主义的相互支持和相互援助的原则的基础上。每一个社会主义国家的建设事业，主要的应当依靠自力更生。如果社会主义国家在对外政策上实行民族利己主义，甚至热衷于同帝国主义合伙瓜分世界，那就是蜕化变质，背叛无产阶级国际主义。

第十五，作为无产阶级先锋队的共产党必须同无产阶级专政一起存在。共产党是无产产阶级的最高组织形式。无产阶级的领导作用，就是通过共产党的领导来实现的。在一切部门中，都必须实行党委领导的制度。在无产阶级专政时期，无产阶级政党必须保持和发展它同无产阶级和广大劳动群众的密切联系，保持和发扬它的生气勃勃的革命风格，坚持马克思列宁主义的普遍真理同本国的具体实践相结合的原则，坚持反对修正主义、反对教条主义和反对一切机会主义的斗争。

上一页 目录 下一页

毛泽东思想万岁


099) 对汪东兴同志报告的批示
099) 对汪东兴同志报告的批示
（一九六四年七月）

摆设盆花是旧社会留下来的东西。这是封建士大夫阶级、资产阶级、公子哥儿、提笼架鸟的人玩的。那些吃了饭没有事情做的人才有功夫养花弄花。

全国解放已经十几年了，养花不但没有减少，反而比过去发展了，现在要改变。我就不喜欢房里摆花，白天好像有点好处，晚上还有害处。我的房子里的花早就让他们撤了，以后又让他们把院子里的花也撤了。你们在院子里种了一些树，不是满好吗？还可以再种。你们的花窖要取消。大部分花要减掉，只需少数人管理庭园。今后庭院要多种树，多种果树，还可以种点粮食、蔬菜、油料作物。北京市区中的公园和香山要逐步改种这些果树和油料作物，这样既好看，又实惠，对子孙后代有好处。

上一页 目录 下一页

毛泽东思想万岁


100) 观看北京京剧一团演出的革命现代京剧《沙家浜》的指示
100) 观看北京京剧一团演出的革命现代京剧《沙家浜》的指示
（一九六四年七月）

要突出武装斗争，强调武装的革命消灭武装的反革命，戏的结尾要正面打进去。加强军民关系的戏，加强正面人物的音乐形象。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


101) 关于部队学习游泳的批示
101) 关于部队学习游泳的批示
（一九六四年八月六日）

此件看了，很好。是否在一切有条件的地方，部队的大多数人都可以试验学游泳？军委是否已发出了指示？

条件不好，主要是：（一）有吸血虫及其他毒害的河流、池塘；（二）有大漩涡的河流地段；（三）有鲨鱼的海中。此外，部队中总有一部分不适宜于游水的，不要强令人人都下水。

上一页 目录 下一页

毛泽东思想万岁


102) 对卫生部党组关于高级干部保健工作报告的批示
102) 对卫生部党组关于高级干部保健工作报告的批示
（一九六四年八月）
“保健局应当取消。”
“北京医院医生多，病人少，是一个老爷医院，应当开放。”

上一页 目录 下一页

毛泽东思想万岁


103) 对《中央宣传部关于公开放映和批判

103) 对《中央宣传部关于公开放映和批判<北国之春>、<早春二月>的请示报告》的批示
103) 对《中央宣传部关于公开放映和批判<北国之春>、<早春二月>的请示报告》的批示
（一九六四年八月）
可能不只这两部影片，还有别的都需要批判。使修正主义材料公布于众。

上一页 目录 下一页

毛泽东思想万岁


104) 关于哲学问题的讲话
104) 关于哲学问题的讲话
（一九六四年八月十八日）

有阶级斗争才有哲学（脱离实际谈认识论没有用）。学哲学的同志应当下乡去。今冬明春就下去，去参加阶级斗争。身体不好也去，下去也死不了人，无非是感冒，多穿几件衣服就是了。

大学文科现在的搞法不行。从书本到书本，从概念到概念。书本里怎能出哲学？马克思主义三个构成部分，基础是社会学，阶级斗争。无产阶级和资产阶级之间作斗争，马克思他们看出，空想社会主义者想劝资产阶级发善心，这个办法不行，要依靠无产阶级的阶级斗争。那肘已经有许多罢工。英国国会调查，认为与其十二小时工作制不如八小时工作制对资本家有利。从这个观点开始，才有马克思主义，基础是阶级斗争，然后才能研究哲学。什么人的哲学？资产阶级的哲学，无产阶级的哲学。无产阶级哲学是马克思主义哲学，还有无产阶级经济学，改造了古典经济学。搞哲学的人，以为第一是哲学，不对，第一是阶级斗争。压迫者压迫被压迫者，被压迫者要反抗，找出路，才去找哲学。我们都是这样过来的。别人要杀我的头，蒋介石要杀我，这才搞阶级斗争，才搞哲学。

大学生今年冬天就要开始下去，讲文科。理科的现在不动，动一两回也可以。所有学文科的：学历史的、学政治经济学的、学文学的、学法学的，统统下去。教授、助教、行政工作人员、学生统统下去。去五个月，有始有终。农村去五个月，工厂去五个月，得到点感性知识，马、牛、羊、鸡、犬、豕、稻、梁、菽、麦、黍、稷，都看一看。冬天去，看不到庄稼，至少还可以看到土地，看到人。去搞阶级斗争，那是个大学，什么北大、人大，还是那个大学好！我就是绿林大学的，在那里学了点东西。我过去读过孔夫子，四书五经，读了六年，背得，可是不懂。那时候很相信孔夫子，还写过文章。后来进资产阶级学校七年。七六十三年。尽学资产阶级那一套自然科学和社会科学。还讲了教育学。五年师范，两年中学，上图书馆也算在内。那时就是相信康德的二元论，特别是唯心论。看来我原来是个封建主义者和资产阶级民主主义者。社会推动我转入革命。我当了几年小学教员、校长，四年制的。还在六年制学校里教过历史、国文。中学还教过短时期，啥也不懂。进了共产党，革命了，只知道要革命，革什么？如何革？当然，革帝国主义，革旧社会的命，帝国主义是什么东西，不甚了解。如何革？更不懂。十三年学的东西，搞革命却用不着，只用得着工具——文字。写文章是个工具。至于那些道理，根本用不着。孔夫子讲“仁者人也”，“仁者爱人”，爱什么人？所有的人？没那回事。爱剥削者？也不完全，只是剥削者的一部分。不然为什么孔夫子不能做大官？人家不要他。他爱他们，要他们团结。可是闹到绝粮，“君子固穷”，几乎送了一命，匡人要杀他。有人批评他西行不到秦，其实，诗经中《七月流火》，是陕西的事。还有《黄鸟》，讲秦穆公死了杀三个大夫殉葬的事。司马迁对《诗经》评价很高，说《诗经》三百篇皆古圣贤发愤之所为作也。《诗经》大部分是风诗，是老百姓的民歌。老百姓也是圣贤。“发愤之所为作”，心里有气，他写诗：“不稼不穑，胡取禾三百廛兮？不狩不猎，胡瞻尔庭有悬狙兮？彼君子兮，不素餐兮！”“尸位素餐”，就是从这里来的。这是怨天，反对统治者的诗。孔夫子也相当民主，男女恋爱的诗他也收。朱焘注为淫奔之诗。其实有的是，有的不是，是借男女写君臣。五代十国的蜀，有一首诗吗《秦妇昤》，韦庄的，少年之作，是怀念君王的。

讲下去的事。今冬明春开始，分期分批下去，去参加阶级斗争。只有这样，才能学到东西，学到革命。王××作了报告，她去搞了一个大队，那里没有暖气，同吃同住，吃得不好，害了两次感冒，春节回来的时候，见了她，我问她，还去不去，她说还去，无非是发几天烧。你们知识分子，天天住在机关里，吃得好，穿得好，又不走路，所以生病。衣食住行，四大要症。从生活条件好，变到生活条件坏些，下去参加阶级斗争，到“四清”、“五反”中去，经过锻炼，你们知识分子的面貌就会改观。
不搞阶级斗争，搞什么哲学！
下去试试看，病得不行了就同来，以不死为原则，病得快死了就回来。一下去精神就出来了。

（康生：科学院哲学社会科学部的研究所，也统统要下去。现在快要成为古董研究所，快要变成不食人间烟火的神仙世界了。哲学所的人《光明日报》都不看。）

我专看《光明日报》、《文汇报》，不看《人民日报》，因为《人民日报》不登理论文章，建议以后，他们登了。《解放军报》生动，可以看。
（康生：文学研究所对周谷城问题不关心。经济所孙冶方搞利别尔曼那一套，搞资本主义。）

搞点资本主义也可以。社会很复杂，只搞社会主义，不搞资本主义，不是太单调了吗？不是没有对立统一，只有片面性了吗？让他们搞，猖狂进攻，上街游行，拿枪叛变，我都赞成。社会很复杂，没有一个公社、一个县、一个中央部不可以一分为二。你看，农村工作部就取消了。它专搞包产到户，“四大自由”，借贷、贸易、雇工、土地买卖自由，过去出过布告。邓子恢同我争论。中央开会，他提议搞四大自由，巩固新民主主义秩序。永远巩固下去，就是搞资本主义。我们说，新民主主义是无产阶级领导的资产阶级民主主义革命，只触动地主、买办资产阶级，并不触动民族资产阶级。分土地给农民，是把封建地主的所有制改变为农民个体所有制，这还是资产阶级革命范畴的。分地并不奇怪，麦克阿瑟在日本分过地。拿破仑也分过。土改不能消灭资本主义，不能到社会主义。

现在我们的国家大约有三分之一的权力掌握在敌人或敌人的同情者手里。我们搞了十五年，三分天下有其二，是可以复辟的。现在几包纸烟就能收买一个支部书记，嫁给个女儿就更不必说了，有些地区是和平土改，土改工作队很弱，现在看来问题不少。

关于哲学的材料收到了（指关于矛盾问题的材料——记录者注），提纲看了一遍（指批判“合二而一”论的文章提纲——记录者注），其它来不及看。关于分析与综合的材料也看了一下。

这样搜集材料，关于对立统一规律，资产阶级怎么讲，马恩列斯怎么讲，修正主义怎么讲，是好的。资产阶级讲，杨献珍讲，古人是黑格尔讲。古已有之，于今为烈。还有波格丹诺夫、卢那察尔斯基讲造神论。波格丹诺夫的经济学我看过。列宁看过，好像称赞过他讲原始积累那一部分。

（康生：波格丹诺夫的经济学比现代修正主义者的那一套还高明一些。考茨基的比赫鲁晓夫的高明些，南斯拉夫的也比苏联的高明一些。德热拉斯还讲了斯大林的几句好话，说他在中国问题上作了自我批评。）

斯大林感到他在中国问题上犯了错误。不是小错误。我们是几亿人口的大国，反对我们革命，夺取政权。为了夺取全国政权，我们准备了好多年，整个抗战都是准备，看那时中央的文件，包括《新民主主义论》，就清楚。就是说不能搞资产阶级专政，只能建立无产阶级领导下的新民主主义，搞无产阶级领导的人民民主专政。在我国，八十年，资产阶级领导的民主主义革命都失败了。我们领导的民主主义革命，一定要胜利。只有这条出路，没有第二条。这是第一步，第二步搞社会主义。就是《新民主主义论》那一篇，是个完整的纲领。政治经济文化都讲了，只是没讲军事。

（康生：《新民主主义论》对世界共产主义运动很有意义。我问过西班牙的同志，他们说，他们的问题就是搞资产阶级民主主义，不搞新民主主义。他们那里就是不搞这三条：军队、农村、政权。完全服从苏联外交政策的需要，什么也搞不成。）
这是陈独秀那一套！
（康生：他们说，共产党组织了军队．交给人家。）
没有用。

（康生：也不要政权。农民也不发动。那时苏联同他们讲，如果搞无产阶级领导，英法就会反对，对革命不利。）
古巴呢？古巴恰恰是又搞政权，又搞军队，又发动农民。所以就成功了。
（康生：他们打仗也是打正规仗，资产阶级的一套，死守马德里。一切服从苏联外交的一套。）

第三国际还没有解散，我们没有听第三国际的。遵义会议就没有听，长征把电话丢了，听不到。后来四二年整风，到“七大”的时候才作出决议，《关于若干历史问题的决议》。纠正“左”的都没有听。教条主义那些人根本不研究中国特点。到了农村十几年，根本不研究农村土地、生产关系和阶级关系。不是到农村就懂得农村。要研究农村各阶级、各阶层关系。我花了十几年功夫，才搞清楚。茶馆、赌场，什么人都接近、调查。一九二五年我搞农民运动讲习所，作农村调查。我在家乡找贫苦农民调查，他们生活可惨，没有饭吃。有个农民，我找他打骨牌（天、地、人、和、梅十、长三、板凳），然后请他吃一顿饭。事先事后，吃饭中间，同他谈话，了解到农村阶级斗争那么激烈。他愿意同我谈，是因为，一把他当人看，二请他吃顿饭，三可以赢几个钱。我是老输，输一、二块现洋，他就很满足了。有一位朋友，解放后还来看过我两次。那时候有一回，他实在不行了，来找我借一块钱，我给了他三块，无偿援助。那时候这种无偿援助是难得有的。我父亲就是认为，人不为己，天诛地灭。我母亲反对他。我父亲死时送葬的很少，我母亲死时送葬的很多。有一回哥老会抢了我家，我说，抢得好，人家没有嘛。我母亲也很不能接受。长沙发生过一次抢米风潮，把巡抚都打了。有些小贩，湘乡人，卖开花蚕豆的，纷纷回家，我拦着他们问情况。乡下青红帮也开会，吃大户，登了上海《申报》，是长沙开兵来才剿灭的。他们纪律不好，抢了中农，所以自己孤立了。一个领袖左躲右躲，躲到山里，还是抓去杀了。后来乡绅开会，又杀了几个贫苦农民，那时还没有共产党，是自发的阶级斗争。

社会把我们这些人推上政治舞台。以前谁想到搞马克思主义？听都没听说过。听过还看过的是孔夫子、拿破仑、华盛顿、彼得大帝、明治维新、意大利三杰，就是资本主义那一套。还看过富兰克林传，他穷苦出身，后来变成文学家，还试验过电。（陈伯达：富兰克林最先提出人是制造工具的动物这一说法。）他说过人是制造工具的动物。从前说人是有思想的动物，“心之官则思”。说“人为万物之灵”，谁开会选举的？自封的。后来马克思提出，人能制造工具，人是社会的动物。其实，人至少经过了一百万年才发展了大脑和双手，动物将来还要发展。我不相信就只有人才能有两只手，马、牛、羊就不进化了？只有猴子才进化？而且猴子中又只有一类猴子能进化，其它就不能进化？一百万年，一千万年以后还是今天的马、牛、羊？我看还是要变，马、牛、羊、昆虫都要变。动物就是从植物变来的，从海藻变来的。章太炎都知道。他的与康有为论革命书中，就写了这个道理。地球原来是个死的地球，没有植物，没有水，没有空气。不知几千万年才形成了水，不是随便一下就由氢氧变成了水，水有自己的历史。以前连氢、氧二气都没有，产生了氢和氧，然后才有可能两种原素化合成水。

要研究自然科学史，不读自然科学史不行。要读些书。为了现在斗争的需要去读书，与无目的地去读书，大不相同。傅鹰讲氢和氧经过千百次化合成水，并不是简单地合二而一，他这话，讲的倒是有道理的，我要找他谈谈。（对××讲）你们对傅鹰也不要一切都反对。

历来讲分析、综合讲得不清楚。分析比较清楚，综合没讲过几句话。我曾找艾思奇谈话，他说现在只讲概念上的分析、综合，不讲客观实际的分析、综合。

我们怎样分析、综合共产党与国民党、无产阶级与资产阶级、地主和农民、中国人民和帝国主义？拿共产党和国民党来说，我们怎样进行分析和综合？我们分析：无非是我们有多少力量，有多少地方，多少人，多少党员，多少军队，多少根据地。如延安之类。弱点是什么？没有大城市，军队只有一百二十万，没有外援，国民党有大量外援。延安同上海比，延安只有七千人，加上机关、部队一共二万人，只有手工业和农业，怎能同大城市比？我们的长处是有人民支持。国民党脱离人民。你地方多，军队多，武器多，可是你的兵是抓来的，官兵之间是对立的。当然他们也有相当大一部分很有战斗力的军队，并不是都一打就垮。他们的弱点就在这里，关键就是脱离人民，我们联系人民群众，他们脱离人民群众。

他们宣传共产党共产共妻，一直宣传到小学里。编了歌：“出了朱德毛泽东，杀人放火样样干，你们怎么办？”叫小学生唱。小学生一唱，就去问他们的父母兄弟，反倒替我们作了宣传。有个小孩听了问他爸爸，他爸爸说，你不要问，将来你长大以后，你自己看就知道了。这是个中间派。又去问他叔叔，叔叔骂了他一顿，说“什么杀人放火？你再问，我揍你！”原来他叔叔是个共青团。所有的报纸、电台，都骂我们，报纸很多，一个城市几十种，每一派办一个，无非是反共。老百姓都听他们的？没有那回事。中国的事我们经验过，中国是个麻雀，外国也无非是富人和穷人，反革命和革命，马列主义和修正主义。切不要以为反革命宣传会人人信，会一起来反共。我们不是都看报纸吗？也没有受他影响。

《红楼梦》我读了五遍，也没有受影响。我是把他当作历史读的，开头当故事读，后来当历史读。什么人看《红楼梦》都不注意第四回，其实这一回是《红楼梦》的总纲。还有冷子兴演说荣国府，“好了歌”和注。第四回“葫芦僧判断葫芦案”，讲护官符，提出四大家族：贾不假，白玉为堂金作马；阿房宫，三百里，住不下金陵一个史；东海缺少白玉床，龙王来请金陵王；丰年好大“雪”（薛），珍珠如土金如铁。”《红楼梦》里四大家族都写到了，《红楼梦》阶级斗争激烈，有好几十条人命。而统治者也不过二、三十个人（有人算了说是三十三个人），其它都是奴隶，三百多个，鸳鸯、司棋、尤二姐、尤三姐等等。讲历史不拿阶级斗争观点讲，就讲不清楚。只有用阶级分析，才能把它分析清楚。《红楼梦》写出来，有二百多年了，研究《红楼梦》的到现在还没有搞清楚，可见问题之难。有俞平伯、王昆仑，都是专家，何其芳也写了个序，又出了个吴世昌，这是新红学，老的还不算。蔡元培对《红楼梦》的观点是不对的，胡适的看法比较对一点。

怎么综合？国民党、共产党，两个对立面，在大陆上怎么综合的，你们都看到了。就是这么综合的：他的军队来，我们吃掉，一块一块地吃。不是杨献珍的合二为一，不是两方面和平共处的综合。他不要和平共处，他要吃掉你。不然，为什么他打延安？陕北除了三边三个县以外，他的军队都到了。你有你的自由，我有我的自由。你二十五万，我二万五千。几个旅，两万多人。分析了，如何综合？你要到的地方你去，我一口一口地吃你。打得赢就打，打不赢就走。整整一个军，从一九四七年三月到一九四八年三月，统统跑光，因为消灭了他好几万。宜川被我们包围，刘戡来增援，军长刘戡打死了，他的三个师长，两个打死，一个俘虏了，全军覆没，这就综合了。所有的枪炮都综合到我们这边来了，士兵也都综合了：愿留下的留下，不愿留下的发路费。消灭了刘戡，宜川城一个旅不打就投降了。三大战役，辽沈、淮海、平津战役，怎么综合法，傅作义就综合过来了。四十万人，没有打仗，全部缴枪。

一个吃掉一个，大鱼吃小鱼，就是综合。从来书上没有这样写过，我的书也没有写。因为杨献珍提出合二而一，说综合是两种东西不可分割地联系在一起。世界有什么不可分割的联系？有联系，但总要分割的，没有不可分割的事物。我们搞了二十几年，我们被敌人吃掉的也不少。红军三十万军队，到了陕甘宁只剩下两万五，其他的有被吃掉了的，逃跑了的，打散了的，伤亡了的。
要从生活中来讲对立统一。
（康生同志：只讲概念，不行。）
分析时也综合，综合时也分析。

人吃动物，吃蔬菜，也是先加以分析。为什么不吃砂子，米里有砂就不好吃。为什么不吃马、牛、羊吃的草，只吃大白菜之类？都是加以分析。神农尝百草，医药有方。经过多少万年，分析出来，那些能吃，那些不能吃才搞清楚。蚱蜢、蛇、乌龟王八可以吃，螃蟹、狗、下水能够吃。有些外国人就不吃。陕北人就不吃下水，不吃鱼。陕北猫也不吃。有一年黄河发大水，冲上来几万斤鱼，都作肥料了。
我是土哲学，你们是洋哲学。
（康生同志：主席能不能讲讲三个范畴的问题。）

恩格斯讲了三个范畴，我就不相信那两个范畴。（对立统一是最基本的规律，质量互变是质和量的对立统一，否定之否定根本没有。）质量互变，否定之否定同对立统一规律平行的并列，这是三元论，不是一元论。最基本的是一个对立统一。质量互变就是质和量的对立统一。没有什么否定之否定，肯定、否定、肯定、否定……事物发展，每一个环节，即是肯定，又是否定。奴隶社会否定原始社会，对于封建社会，它又是肯定，封建社会对奴隶社会是否定，对资本主义社会又是肯定，资本主义社会对封建社会是否定，对社会主义社会又是肯定。

怎么综合法？难道原始社会和奴隶社会并存？并存是有的，只是小部分。作为总体，是要消灭原始社会。社会发展也是有阶段的，原始社会又分好多阶段，女人殉葬那时还没有，但是服从男人。先是男人服从女人，走到反面，女人服从男人。这段历史还搞不清楚，有一百多万年。阶级社会不到五千年。什么龙山文化，仰韶文化，原始末期有了彩陶。总而言之，一个吃掉一个，一个推翻一个，一个阶级消灭，一个阶级兴起，一个社会消灭，一个社会兴起。当然在发展过程中，不是很纯的，到了封建社会里还有奴隶制，主体是封建制，还有些农奴，也有些工奴，手工业的。资本主义社会也不那么纯粹，再先进的资本主义社会，也有落后部分。如美国南部的奴隶制，林肯消灭奴隶制，现在黑人奴隶还有，斗争很激烈，二千多万人参加，不少。

一个消灭一个，发生、发展、消灭，任何东西都是如此。不是让人家消灭，就是自己灭亡，人为什么要死？贵族也死，这是自然规律。森林寿命比人长，也不过几千年。没有死，那还得了。如果今天还能看到孔夫子，地球上的人就装不下去了，赞成庄子的办法，死了老婆，敲盆而歌。死了人要开庆祝会，庆祝辩证法的胜利，庆祝旧事物的消灭。社会主义也要灭亡，不灭亡就不行，就没有共产主义，共产主义至少搞个百把万、千把万年，我就不相信共产主义就没有质变，就不分质变的阶段了？我不信。量变质，质变量。完全一种性质，几百万年不变了，我不信！按照辩证法，这是不可设想的。就一个原则，各尽所能，各取所需。就搞一百万年，就是一种经济学，你信不信？想过没有？那就不要经济学家？横直一本教科书就可以了，辩证法也死了。

辩证法的生命就是不断走向反面。人类最后也要到末日。宗教家说末日，是悲观主义，吓唬人。我们说人类灭亡，是产生比人类更进步的东西，现在人类很幼稚。恩格斯讲，要从必然的王国到自由的王国，自由是对必然的理解。这句话不完全，只讲了一半，下面的不讲了。单理解就能自由了？自由是必然的理解和必然的改造。还要做工作，吃了饭没事做，只理解一下就行？找到了规律要会用，要开天辟地，破破土，砌房子，开矿山，搞工业。将来人多了，粮食不够，要从矿物里取食品，这就是改造，才能自由，将来就能那么自由？列宁讲过，将来空中飞机像苍蝇一样多，闯来闯去，到处撞怎么得了？怎么调动？调动起来那么自由？北京现在有一万辆公共汽车，东京有十万辆（还是八十万辆）所以车祸多，我们车少再加上教育司机，教育人民，车祸少。一万年以后，北京怎么办？还是一万辆车？会发明新东西，不要这些交通工具，就是人起飞，用简单机器，一飞就飞到一个地方，随便哪里都可以落，单对有必然的理解不行，还要改造。

不相信共产主义社会不分阶段，没有质的变化。列宁讲过，凡事都可以分。举原子为例，他说不仅原子可以分，电子也可以分。可是以前认为不可分。原子核分裂，这门科学还很年轻，才二、三十年，几十年来，科学家把原子核分解，有质子、反质子、中子、反中子、介子、反介子，这是重的，还有轻的。这些发现，主要还是第二次世界大战中间和以后才发展起来。至于电子和原子核可以分裂，那早就发现了。电线里，就是用了铜、铅的外电子的分离。地球三百公里的上空还发现有电离层，那里电子和原子核也分离。电子到现在还没有分裂，总有一天能分裂。庄子说“一尺之棰，日取其半，万世不竭”（《庄子·天下篇》引公孙、龙子语）这是个真理，不信就试试看。如果有竭，就不是科学了。事物总是发展的，是无限的。时间、空间是无限的。空间方面，宏观、微观是无限的，是无限可分的。所以科学家有工作做，一百万年以后还有工作做。我很欣赏《自然科学研究通讯》上坂田昌一那篇基本粒子的文章，以前没有看到过这样的文章，是辩证唯物主义者。他引了列宁的话。
哲学界的缺点是没有搞实际的哲学，而是搞书本的哲学。

总要提出新的东西，不然要我们这些干什么？要后人干什么？新东西在实际事物里，要抓实际事物。任继愈到底是不是马克思主义者？很欣赏他讲佛学的那几篇文章，有点研究，是汤用彤的学生。他只讲到唐朝的佛学，没有触及到以后的佛学。宋朝的明理学是从唐朝禅宗发展起来的，由主观唯心论到客观唯心论。有佛、道，不出入佛、道是不对的。有佛、道，不管它，怎么行？韩愈不讲道理，“师其意，不师其词”，是他的口号，意思完全照别人的，形式、文章改一改。不讲道理，讲一点也基本上是古人的。《师说》之类有点新的。柳子厚不同，出入佛、道，唯物主义。但是，他的《天对》太短了，就那么一点。他的《天对》从屈原《天问》产生出来，几千年来，只有这个人做了《天对》。这么一看，到现在，《天问》《天对》讲些什么，没有解释清楚，读不懂，只知其大意。《天问》了不起，几千年以前，提出了各种问题，关于宇宙，关于自然，关于历史。
（关于合二而一问题的讨论）《红旗》可以转载一些比较好点的东西，写一篇报导。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


105) 同李雪峰等同志的谈话
105) 同李雪峰等同志的谈话
（一九六四年八月二十日）

我们不会搞社会主义，大家没有搞过嘛，我没有搞过，你们会吗？搞了十几年，有了成功的经验和失败的经验。现在才有了些经验了。经过北戴河会议，十中全会，略微动了一下。到一九六三年五月杭州会议，搞了第一个十条。前面的序言是我写的，说人的认识事物是不容易的，正确的思想是从哪里来的？客观事物反映到我们脑子里可不容易啦，物质变精神，精神变物质。南昌有一个研究科学的青年说，物质变精神可以理解，精神变物质大部分可以理解，但变石头则不可能。例如大理石有许多种，有自然的大理石，有人造的大理石，人造的大理石不是石头？人民大会堂的大理石很多不是山里的，是人造的。人为什么能造大理石？因为理解了大理石的化学构成。什么叫大理石？是石灰石，是碳氧化钙。几千年来，老百姓知道，把石灰石一烧，一氧化碳挥发了，剩下生石灰，放在水里会发热，变成氢氧化钙。认识这个化学过程，人就可以造石灰，精神就可以变石头。所以，化学这门学问是一门精神的学问。写在书上变成思想，然后再变成物质，可以造各种肥料嘛！电石也是一种石头，即碳化钙。通过电产生高温，使碳和钙结合起来，就成了电石。
×××

人是由蠢慢慢变聪明的。无论什么人，都是由不知到知，由少知到多知。至于全知的人，没有那回事。马克思知的多一些，但也不是全知，我们就不用说了。单是社会科学有几百门，你能全知？戏有几百种，你能都懂？河北的戏有七十种。你们都熟悉吗？有的看也没看过。评剧、梆子、老调，《追鱼》男角是女的演的。内蒙的戏我没看过，山西的在晋西北看过《打金枝》，女的唱老生。

全知也不合理。全知等于不知，一样都不精嘛！自然科学有几百门，怎么学得了？一个人只能活几十年。社会科学就分很多门类，哲学、经济学、社会主义。社会主义又分好多门，政法又是公安、法院、检察，公安又分侦察、审讯、民警、消防，一个公安部长都学得会？！我看部长没有学过消防。社会科学，又分上层建筑，又有经济基础，又有生产力。上层建筑有党、军队、政府，又有数育、文化、报纸，又有唱戏、小说、诗歌、绘画、雕塑、音乐、电影，可多啦。唱一出戏，有旦角、老生、花脸、小生、丑，丑又分男丑、女丑、文丑，旦又有老旦，你去学，学得了那样多？

上一页 目录 下一页

毛泽东思想万岁


106) 接见出席第十届禁止原子弹氢弹世界大会后访华外宾的谈话
106) 接见出席第十届禁止原子弹氢弹世界大会后访华外宾的谈话
（一九六四年八月二十二日）

主席：欢迎各位朋友。很感谢你们来到我们国家访问。这是头一次见到你们，但是我们的思想有共同点。民族不同，国家不同，信仰也可能不同，但我们根本的是反对帝国主义、新的同老的殖民主义。你们认为我说的对，还是不对？（大家鼓掌表示同意）我们这些国家，包括中国在内，是没有原子弹、氢弹的。这里有法国朋友么？（法国人示意有）有英国朋友么？（无人答）喔，没有。法国是有原子弹的，但是你们是反对发动原子战争的，是不是这样的？（法国人带头鼓掌）我们的国家将来可能生产少量的原子弹，但是并不准备使用。既然不准备使用，为什么要生产呢？这是我们做为防御的武器。现在一些核大国，特别是美国，拿原子弹吓唬人，美国有这么多原子弹，也只使用过两次，就是在长崎和广岛。这里有日本朋友么？（西园寺点头）他们的国家是受害的。美国在日本丢了两个原子弹，但是因此使美国的名声不好，在世界大部分人民中间，美国的名声不好，世界人民是反对用原子弹杀人的，反对发生第三次世界大战，也反对那些在越南南方的外国军队干涉别人内政，打“特种战争”。法国政府说，法国政府过去在越南打仗是打败了的，你们美国又在打，照法国人看来，美国人也要打败的。因此法国反对用战争办法解决越南问题、老挝问题，主张和平谈判。

法国已经取得了一定的资格来讲话，日本也取得了一定的资格来讲话。第二次大战中，日本政府是强迫日本人民进行侵略战争的，但后来起了变化，遭到了美国的原子弹之害，所以日本人民包括某些政府人士也反对原子战争。在座大多数代表的国家同我们一样，是没有原子弹的，我们跟法国有外交关系，在反对美国侵略这一点上，我们有共同点，不但跟在座的法国朋友在共同点，跟戴高乐也有。（大家笑）这就是说，世界已经起了变化，不再允许侵略和干涉别的国家，侵略干涉别国是要失败的。

在座的各位代表了人类大多数人口，你们的理想是要胜利的。当然我讲的还未成事实，是不是会胜利，要靠斗争。但是我可以讲讲我自己的经验。我是一个当小学教员的，读了很多孔夫子的书，他的道理是封建主义的。后来就读资本主义的理论，熟悉英国的克伦威尔，法国的大革命，华盛顿领导的大革命，民主革命的思想，也读过法国康德的二元论、唯心主义和唯物主义，就是不知道世界上有什么马克思主义，列宁主义更不知道。后来不知道什么原因使我离开我原来的工作去搞政治了。依我看来，还是帝国主义压迫中国，国内反动派压迫人民，因此，使我们这些人一下子就跑到共产党一边去了。孔夫子的道理也不信了，资产阶级的思想也不信了，相信了马克思列宁主义，搞起了工人罢工、学生运动，组织了工会，后来又组织了农民运动组织。那时，我们跟国民党合作，我还当上了国民党中央委员会的委员，在国民党的宣传部工作。那个时候国民党领袖孙中山先生还在世，我听过他演讲，跟他谈过话。孙中山夫人现在还在上海，她是我们国家的副主席，她不是共产党。这里有一位廖承志，他是个共产党员，（转向廖问）你是搞什么工作？哦，和委会副主席。他（指廖）的父亲是国民党，是中央委员，国民党的左派，被右派暗杀了。他很早就只有母亲，没有父亲了。
（问廖）你父亲是那年死的？
廖：一九二五年。主席：（让大家抽烟），他的母亲在北京工作。

（问廖）你母亲多大年纪了？廖：八十七岁。主席：她是一位进步的民主人士，是一位艺术家，能画画。我这是讲怎样使我参加到共产党当中来。我没有准备打仗，更不知道原子弹，也没有无线电。是什么原因使我到军队中去呢？还是帝国主义、蒋介石杀人。一九二七年我们有五万党员，蒋介石背叛革命，搞白色恐怖，到处杀人，这五万党员中有一批被杀牺牲了，另一批投降了蒋介石，第三批没有被杀，也没有投降，不干了，五万人只剩下几千人，这几千人就打游击，以后打了十年。那时候我们不懂打仗，谁教我们的呢？还不是蒋介石！我们也没有枪。谁给我们枪呢？还不是蒋介石！蒋介石也没有多少枪炮，是背后的帝国主义给他枪炮，主要是英国和美国。这样我们就有了枪炮，一打就打了十年，军队到了三十万人。我们叫作工农红军。这十年中间，我们犯过错误，后来我们打败了，国民党打胜了，我们就走路，一走就走了一万二千五百公里，相当于地球的直径，由南方走到北方。这不能怪蒋介石，只能怪自己犯了错误。军队由三十万剩下两万五千人，现在看起来没有什么了不起，可是那个时候，腿走那么远也是难受的。（大家笑）那时候没有扩音设备，也没有茶，也没有水果吃，仅仅每人每天三钱油、三钱盐、一升米。

可是你们不要以为我们这个时候比过去更弱了，相反，是更强了。因为我们得到了教训，以后就是日本军队占领了大半个中国。又打了八年，又跟蒋介石合作，不打仗了，一齐跟日本人打了。我们的军队打了八年以后，由两万五千人扩大到一百二十万。以后日本投降了。战争快要结束的时候，美国投了两个原子弹，损害日本人民。我们中国人民也对胜利作了贡献。日本军队走了，美国人来了。一九四五年第二次大战结束，一九四六年蒋介石就打内战，打了四年。一九四九年蒋介石说不打仗了，他跑了，（大家笑）他就到台湾去了。我跟你们讲了历史的变化。讲了多久？（看表）讲的太长了吧？（外宾中有人说：“很好”。）就是讲，世界在起变化。帝国主义是可以打败的。蒋介石几百万军队是可以打败的。人民总是要胜利的。我就不相信人民不能胜利。我看你们也不相信你们不能胜利，你们是失败主义者吗？（外宾中许多人答：“不是。”）我们要的是全世界人民的解放。（大家鼓掌）我要讲的就是这么一点，也没有什么深奥的道理。（问大家）你们有什么话要讲？

孟德斯（巴拿马）：不知道能不能提几个问题。你对修正主义有什么具体的意见？修正主义目前提的问题你看有什么出路？前景是什么？

主席：我看修正主义没什么出路。修正主义是适应帝国主义的要求，适应国内资本主义势力的要求，而不适应广大人民的要求。他们一时好像是多数，将来会证明他们不是多数，而是少数。修正主义他们不讲革命，不讲反对帝国主义，有时候讲几句反帝，那是假的，这里有阿尔及利亚、法国的朋友，你们国家的共产党就是修正主义领导的党，我们跟他们谈不来，我们反而跟本贝拉谈得来。（鼓掌）反而跟戴高乐总统谈得来，我们跟戴高乐不是一切都谈得来，是在反美这一点点谈得来。（鼓掌）还有什么问题，想一想？

易卜拉欣（约旦）：我们阿拉伯国家面临着很复杂的巴勒斯坦问题，巴勒斯坦的阿拉伯人如何才能回到自己的国土是个问题。我们很感谢中国人民，中国政府和中国的党对我们的支持。希望听到毛主席的意见。

主席：就是站在你们那一边嘛。（鼓掌）巴勒斯坦的阿拉伯人应该回到家乡去。我们和以色列政府到现在还没有外交关系，你们是大多数嘛！整个阿拉伯世界的人民和政府都是反对把巴勒斯坦人赶出去嘛！我们不赞成你们就是犯错误，所以我们采取了赞成你们。问题他们不是一个以色列，而是谁站在以色列背后的问题，是个世界性的问题。
也是个美国的问题。（问外宾）还有问题没有？

琼斯夫人（特兰尼达）：在美国所有的黑人，非洲血统的人都非常感谢主席支持黑人的声明，针对美国当前形势更加尖锐化，美国更失去其世界地位的情况，请就此声明再说几句话。

主席：黑人是美国国内的少数民族，但是人数也不少，有两千万人。他们反歧视、反压迫的斗争正在发展，总有一天要胜利。美国无产阶级总有一天要觉醒。就是要大多数白人无产者、半无产者、进步人士和黑人团结一致，反对他们共同的敌人。一个国家里面要分阶级的。例如在我们这个国家，我们跟蒋介石就是两个不同的阶级，他不喜欢我们，我们也不喜欢他。但是都是黄种人，中国人，都讲中国话，写中国字。有人说我们是民族主义者，照他们的说法，我们就应当同蒋介石团结，而不是同你们团结。在座的这里有不同肤色、不同国家的人，但是在反帝，特别是反美这一点上，我们是一致的。不管彼此认识不认识，在今天同你们见面以前我一个也不认识。没见过的人可多哩！难道都见过么？我们国家七亿人口，我就没都见过。（问法国外宾）你们法国几千万人，你们也没有都见过，难道几千万人你们都见过么？（大家笑）不可能的。（问大家）还有问题吗？

恩朗（喀麦隆）：毛主席知道我们非洲人正在进行反对帝国主义、争取独立的斗争。我们一向很满意中国领导人支持非洲人民反对帝国主义和新老殖民主义的斗争。今天希望毛主席对非洲局势，特别是刚果局势讲几句。

主席：非洲的局势是很好的局势，对人民有利的局势。在非洲有蓬勃的反对帝国主义的斗争，这使修正主义不高兴，帝国主义更不高兴。刚果应该是刚果人民的刚果，应该是卢蒙巴那样的人的刚果。卢蒙巴身体死了，他的思想没有死。我们支持刚果人民的斗争，不是偷偷摸摸地支持，是公开支持，公开支持他们的斗争。我们报纸上公开登载双方的情况，就是讲压迫他们的一面和反抗压迫的一面都提，但是我们的心是向着被压迫的人民一面的，就是说，我们是有偏向的，有人看来这是不公正的，你们为什么不两方面都相好呢？对帝国主义走狗也相好，对卢蒙巴、对正在斗争的人民武装力量也相好！我们不干，我们只跟一方面好。要说我们有偏向，我们就是有偏向！在巴勒斯坦问题上，我们偏在大多数阿拉伯人民一边，在东京大会上，我们偏在你们一边。

东京大会我没去，他（指刘宁一）去了。他叫刘宁一，他就是个有偏心的人。（大家笑）他不是两个会都参加，只参加了一个。（大家笑，热烈鼓掌）我看你们也有偏心的，只参加了一个会，不参加另一个。（大家又笑）。因此我们大家团结起来。（问外宾）差不多了吧？

瓦达达（乌干达）：现在南非人民受压迫，南非统治者武装到牙齿，受美帝国主义支持。非洲各国领导人是反对南非统治者的，可是他们之间也存在着不团结，依主席看来，南非非洲人取得胜利的前景如何？

主席：要很快胜利可能有困难。要经过长期的、曲折的斗争。因为南非与别的地方形势不同，甚至同阿尔及利亚也有所不同。阿尔及利亚人民打了八年仗，他们胜利了，南非可能要更长的斗争，更曲折，也许要超过阿尔及利亚人民取得胜利的时间。也许不需要像中国人取得胜利的这么多时间，我们是打了二十二年仗，如果包括朝鲜战争三年，就是二十五年，所以我们这些人半辈子都耗费在打仗上了。无论如何总是要胜利，有全世界人民支持南非人民。南非有一千万非洲人，三百万外国人。三百万外国人中也有一部分同情非洲人。我问过南非朋友这个问题：是不是三百万外国人都反对你们？他们说，不是，有一些进步力量帮助他们，甚至有高级知识分子，如律师，帮助他们辩护。我就劝他们要向外国人作工作，不要以为三百万外国人都是不好的。全世界白色人种大多数是好的，顶多有百分之几是不好的。有百分之九十以上的人或者现在已经觉悟，或者现在还不觉醒，将来总会觉醒的。他们是好心的。有人说我们团结有色人种，反对白人，在座有不少白人，你们白人朋友是代表大多数白人的，也并非所有有色人都是好的，蒋介石就不好！（大家笑，鼓掌）（主席作一手势）好，完了吧。

上一页 目录 下一页

毛泽东思想万岁


107) 关于坂田文章的谈话
107) 关于坂田文章的谈话
（一九六四年八月二十四日）

主席：今天我找你们来就是想研究一下坂田的文章。坂田说基本粒子不是不可分的，电子是可分的。他们这样说，是站在辩证唯物主义立场上的。

世界是无限的。世界在时间上、在空间上都是无穷无尽的，在太阳系外有无数个恒星，它们组成银河系。银河系以外，又有无数个银河系。宇宙从大的方面来看，是无限的。宇宙从小的方面来看，也是无限的。不但原子可分，原子核也可分，而且可以无限的分割下去。庄子讲：“一尺之棰，日取其半，万世不竭。”这是对的。因此，我们对世界的认识也是无穷无尽的。要不然，物理学这门科学就不再发展了。如果我们的认识是有穷尽的，我们已经把一切都认识到了，还要我们这些人干什么？

主席：人对事物的认识，总要经过多次的反复，要有一个积累的过程。要积累大量的感性材料，才会引起从感性认识到理性认识的飞跃。关于从实践到感性，再从感性到理性的飞跃的道理，马克思和恩格斯都没有讲清楚。列宁也没有讲清楚，列宁的《唯物主义与经验批判主义》只讲清楚了唯物论，但是没有完全讲清楚认识论。最近艾思奇在高级党校讲话说到这一点是对的。这个道理，中国古人也没有讲清楚。老子、庄子没有讲清楚。墨子讲了些认识论方面的问题，也没有讲清楚。张载、李卓吾、王船山、谭嗣同都没有讲清楚。什么叫哲学？哲学就是认识论，别的没有。双十条第一个十条前面那一段是我写的。我讲了物质变精神，精神变物质。我还讲了哲学，一次不要讲得太长，最多一小时就够了。多讲，越讲越糊涂。我还讲哲学要从课堂书斋里解放出来。我这些话触到了有些人的痛处，他们出来搞“合二而一”反对我。

主席：现在我们对许多事情还认识不清楚。认识总是在发展，有了大望远镜，我们看到的星星就更加多了。说到太阳系和地球，一直到现在还没有推翻康德的星云假说——地球、太阳都是由很热很热的气体冷凝而成的。我们的地球大概还在青年时期，我们的地球已变得愈来愈大。因为每天都有不少东西投到地球上来，如陨石、阳光等。太阳大概已经到中年，现在的太阳已经不那么热了。如果地面上的阳光那么强，有一百度，人怎么受得了？太阳表面温度有五、六千度，在太阳表面上面还有一层温度有一、二千度。如果说对太阳我们搞不十分清楚，从太阳到地球中间这一大块地方也还搞不清楚。现在有了人造卫星，这方面的认识就渐渐多起来了。地球上气候变化也不清楚，这也要研究。关于冰川问题，科学家还在争论。李四光是主张每隔百万年左右有一个冰川时期。到那时候，生物界又会起一个很大的变化。古时候的恐龙就经受不了冰川时期的寒冷而灭绝了。人是产生在最近两次冰川之间的，以后来到冰川时期，对人说来是一个问题，人要准备对付下一个冰川的来临。

×××：主席方才说到望远镜，使我想起一个问题，我们能不能把望远镜、人造卫星等等概括成“认识工具”这个概念？

主席：你说的这个“认识工具”的概念有些道理。认识工具当中要包括镬头、机器等等。人的认识来源于实践。我们用镬头、机器等等改造世界，我们的认识就深入了。工具是人器官的延长。镬头就是手臂的延长，望远镜是眼睛的延长，身体、五官都可以延长。富兰克林说人是制造工具的动物。中国人说，人为万物之灵。动物也有灵长类，但是猴子不知道制造棍子打果子。在动物的头脑里，就没有概念。

×××：哲学书里通常只以个人作为认识的主体，但是在实际生活中认识的主体不是一个一个的人，而常常是一个集体，如我们党就是一个认识的主体，这样的看法对不对？

主席：阶级就是一个认识的主体。最初工人阶级是一个自在阶级，那时他对资本主义没有认识。以后就从自在阶级发展到自为阶级。这时候它对资本主义就有了认识。这就是以阶级为主体的认识的发展。

主席：地球上的水，也不是一开始就有的。最早的时候，地球温度那么高，水是不能存在的，那时候水就会爆炸成氢和氧。《光明日报》上前两天有一篇文章讲氢和氧化合成水要经过几百万年。傅鹰讲要几千万年。不知道那篇文章的作者同傅鹰讨论过没有？有了水，生物才从水里产生出来。人就是从鱼变的。人胎有一个发展阶段就像鱼。

主席：一切个别的、特殊的东西都有它的产生、发展与死亡。每个人都要死，因为它是产生出来的。人要有死，张三是人张三要死。他们见不到两千年前的孔夫子，因为他一定要死。人类是产生出来的，因为人类也会灭亡。地球是产生出来的，地球也会灭亡。不过我们说的人类灭亡，地球灭亡，和基督教徒的世界末日不一样。我们说人类灭亡，地球灭亡，是有比人类更进步的东西来代替人类，是事物发展过程更高阶段。我说马克思主义也有它的发生、发展与灭亡。这好像是怪话。但既然马克思主义说一切发生的东西有它的灭亡，难道这话对马克思主义本身就不灵？说它不会灭亡是形而上学。当然，马克思主义的灭亡，是有比马克思主义更高的东西来代替它。

主席：事物是在运动中，关于地球绕着太阳转，自转成日，公转成年，在哥白尼时代，欧洲只有三个人相信，哥白尼，伽利略，刻卜勒。在中国一个人也没有。不过宋朝有个辛弃疾，他写了一首诗里面说，当月亮从我们这里下去的时候，他照亮着别的地方*。晋朝的张华（号张茂先）在他的一首诗里写到“太仪斡运，天回地游”。这首诗收在《古诗源》里。

主席：什么东西都是既守恒又不守恒。宇宙守恒，后来在美国的中国科学家李政道和扬振宁说它不守恒。质量守恒，能量守恒，是不是也是这样？世界上没有绝对不变的东西。变，不变，又变，又不变，组成了宇宙。守恒又不守恒，这就是既平衡又不平衡。也还有平衡完全破裂的情形。发电机是一个说明运动转化的很好的例子，在煤燃烧时运动形态是什么？
×××：是化合物中原子外层电子改变运动轨道时放出来的能。
主席：这种形态转化为使水蒸汽体积膨胀的运动。
×××：这是分子运动而产生功能。
主席：然而又使发电机的转子旋转，这是机械运动，最后在铜线、铅线发出电来。

世界上一切都在变，物理学也在变，牛顿力学也在变。世界上从没有牛顿力学到有牛顿力学，以后又从牛顿力学到相对论。这本身就是辩证法。

事情往往出在冷门。孙中山是学医的，后来搞政治。郭沬若最初也是学医的，后来成为历史学家。鲁迅也是学医的，后来成为大文学家。我搞政治也是一步一步来的。我读了六年孔夫子的书，上了七年学堂，以后当小学教员，又当了中学教员。当时我根本不知道什么是马克思主义。马克思、恩格斯的名字就没有听说过。只知道拿破仑、华盛顿。我搞军事更是这样，我当过国民革命军的政治部的宣传部长，在农民讲习所也讲过打仗的重要，可就是没想到自己去搞军事，要去打仗。后来自己带人打起仗来，上了井冈山。在井冈山先打了个小胜仗，接着又打了两次大败仗。于是总结经验。总结了十六个字的打游击的经验：“敌进我退，敌驻我扰，敌疲我打，敌退我追”。谢谢蒋委员长给我们上课，也要谢谢党内的一些人，他们说我一点马克思主义也没有，而他们是百分之百的布尔什维克，可是这些百分之百的布尔什维克却使白区的党损失百分之百，苏区损失百分之九十。

主席：我们这些人不生产粮食，也不生产机器，生产的是路线、政策。路线、政策不是凭空产生出来的，比方说“四清”、“五反”就不是我们发明的，而是老百姓告诉我们的。“四清”、“五反”这个政策产生出来，还要谢谢广东的一个反革命，他写信给××和××，要我交出政权、军队。

科学家要同群众联盟，要同青年工人、老工人密切联系。我们的脑子是个加工厂。工厂设备要更新，我们的脑子也要更新。我们身体的各种细胞都不断更新，我们身体的皮肤上的细胞早就不是我们生下来的时候的皮肤上的细胞了，中间不知道换了多少次。

中国知识分子有几种。工程技术人员接受社会主义要好一些。学理科的其次。学文科的最差。你们那里的冯定，我看就是修正主义者，他写的书里讲的是赫鲁晓夫那一套。

主席：曹雪芹写《红楼梦》还是想补天，想补封建制的天。但是《红楼梦》里写的却是封建家族的衰落。可以说是曹雪芹的世界观和他的创作发生矛盾，曹雪芹的家是在雍正年里衰落的。康熙有许多儿子，其中一个是雍正。雍正搞特务机关压迫他的对手，把康熙的另外两—个儿子，好像是第九、十个儿子，一个改姓猪，一个改姓狗。

主席：分解很重要。庖丁解牛。恩格斯在谈到医学的时候，也非常重视解剖学。医学是建筑在解剖学的基础上面的。

细胞的起源问题要研究一下。细胞有细胞核，细胞质和细胞膜。细胞是有结构的，在细胞以前一定有非细胞。细胞之前究竟是什么？究竟怎样从非细胞变为细胞？苏联有个女科学家研究这个问题没有结果。

×××：我国在罗马举行的国际外科会议上报告了断手再植后，美国人说他们摸不清中国科学技术的底，有点害怕我们。

主席：有点怕，是好事，不怕倒不好了。我们有点怕美国，因为美国是我们的敌人。美国有点怕我们，说明我们是美国的敌人，而且是有力量的敌人。在科学技术上应该注意保密。不让他们把我们的底摸去。”
*木兰花慢中秋饮酒将旦，客谓前人诗词有赋待月，无送月者，因用天向体赋。
可怜今夕月，向何处，去悠悠？是别有人间，那边才见，光影东头？
是天外，在汗漫，但长风浩浩送中秋？飞镜无根谁系，妲娥不嫁谁留？

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


108) 同毛远新同志的第二次谈话
108) 同毛远新同志的第二次谈话
（一九六四年八月）
主席：这半年有没有进步？有没有提高？
远新：我自己也糊里糊涂，说不上有进步，有，也只是表面的。

主席：我看还有进步。你现在对问题的看法不是那样简单了，你看过“九评”没有？接班人的五个条件看了没有？
远新：看过了。（接着把“九评”上所讲的接班人五条件的主要内容讲了一下）

主席：讲是讲到了，懂不懂？这五条是互相联系的，第一条是理论，也是方向；第二条是目的，到底为谁服务，这是主要的，这一条学好了什么都好办；三、四、五条是方法问题。要团结多数人，要搞民主集中制，不能一个人说了算，要有自我批评，要谦虚谨慎，这不都是方法吗？
（主席在件到接班人的第一条时说，你要学马列主义，还是修正主义）
远新：我当然要学马列主义。
主席：那可不一定，谁知道你学什么，什么是马列主义，你知道吗？
远新：马列主义就是要搞阶级斗争，搞革命。

主席：马列主义的基本思想就是要革命，什么是革命？革命就是无产阶级打倒资本家，农民推翻地主，然后建立工农联合政权，并且把它巩固下去。现在革命任务还没有完成，到底谁打倒谁还不一定，苏联还不是赫鲁晓夫当政，资产阶级当政。我们也有资产阶级把持政权，有的生产队、工厂、县委、地委、省委都有他们的人。有的公安厅付厅长也是他们的人。文化部是谁领导的？电影、戏剧都是为他们服务的，不是为多数人服务的！你说是谁领导的？学习马列主义就是学习阶级斗争，阶级斗争到处都有，你们学院就有。你们学院出了个反革命知道不知道？他写了十几本反动日记，天天在骂我们，这还不是反革命分子？你们不是感觉不到阶级斗争吗？你们旁边不是就有吗？没有反革命还要什么革命？（远新汇报说，在工厂实习听到一些工厂五反运动情况，受到教育很大）哪里都有反革命，工厂怎么没有？国民党的中将，少将，县党部书记长都混进去了，不管他改变什么面貌，现在就是要把他们清查出来。什么地方都有阶级斗争，都有反革命分子。陈东平不是睡在你的身边吗？你们学校揭发的几个材料厂我都看了，你与反革命睡在一起还不知道？

（主席接着问学院的政治思想工作如何，毛远新同志讲了自己的看法，并说开会、讲课形式上轰轰烈烈的，解决实际问题不多。）

主席：全国都大学解放军，你们是解放军，为什么不学？学院有政治部吗？那是干什么的？有政治教育吗？（毛远新说明了政治教育情况）都是上课、讨论有什么用处？应当到实际中去学。你们就是思想第一没有落实。你们一点实际知识也没有，讲那些东西能听懂？
（主席特别提倡在大风大浪中游泳，并让远新天天坚持去）
主席：你敢不敢到浪里去游泳？（在北戴河游泳）
远新：敢。（立即就游出去了。）
主席：（远新回来后）还敢去吗？（远新又游出去了。）
远新：（回来后）这次差点没回来。

主席：水你已经认识它，已治服它了，这很好。你会骑马吗？（远新答：不会）当兵不会骑马不应该（主席叫远新去学骑马，主席也经常练习骑马，还叫秘书、工作人员也去学）。
主席：你会打枪吗？
远新：有四年没摸了。
主席：现在民兵打枪打得很好，你们解放军还没打过枪，哪有当兵不会打枪的。

有一次游泳天气较冷，水里比较暖和，毛远新上来后，觉得有点冷，就说：“还是水里舒服”，主席瞪了远新一眼“你就喜欢舒服，怕艰苦。”

主席在讲到接班人第二条时说：你就知道为自己着想，考虑的都是自己的问题。你父亲在敌人面前坚毅不屈，丝毫不动摇，就是因为他为多数服务。要是你还不是双膝跪下乞求饶命了。我们家很多都是让国民党、美帝国主义杀死的，你是吃蜜糖长大的，从来不知道什么叫苦。你将来不当右派，当个中间派我就满足了，你没有吃过苦嘛，怎么能当上左派？（毛远新说：我还有点希望吧？）有希望，好，超过我的标准就更好。

主席在讲到接班人的第三条时说：你们开会是怎样开的？你当班长是怎么当的？人家提意见你能接受吗？提错了受得了吗？如果受不了那怎么团结人？你就喜欢人家捧你，嘴里多吃点蜜糖，耳里听的赞歌，这是最危险的，你就喜欢这个。

主席在讲到接班人第四条时说：你是否与群众合得来，是否只和干部子女在一起，而看不起别人？要让人家说话，不要一个人说了算。

主席在讲到接班人第五条时说：你现在有了进步，有点自我批评了，但还刚刚开始，不要认为什么都行了。

以后主席又谈到学院的工作，你们学校最根本的是四个第一不落实，你不是讲要学习马列主义吗？你们是怎么个学法？只听讲课能学到多少东西？最主要的是要到实际中去学习。（毛远新说：工科学院与文科学院不一样，没有安排那么多时间去接触社会）不对，阶级斗争是你们的一门主课，你们学院应该到农村去搞四清，从干部到学员全部都去。对于你不仅要参加五个月的四清，而且要到工厂搞上半年五反，你对社会一点也不了解嘛！不搞四清你不了解农民，不搞五反你不了解工人，这样一个政治教育完成了，你才算毕业，不然军工让你毕业，我是不承认的。阶级斗争都不知道，你怎么能算大学毕业生呢？你毕业了，我还要给你安排这一课，你们学院就是思想工作不落实，这么多反革命，你没感觉？陈东平在你身边你就不知道，（毛远新说：陈东平是在家休学收听敌人广播变坏的。）听敌人广播就那么相信？你听了没有？敌人连饭吃都没有，他的话你能相信？卫立煌就是在香港作生意赔了本才回来的。卫立煌这样的人人家都看不起，难道能看得起他（指陈东平）。什么是四个第一？（远新讲了一遍）知道了为什么抓不住活思想？听说你们学院政治干部很多，就是不抓基层，当然思想也抓不住。学梡当然有成绩，出了毛病也没有什么了不起的，军工才办了十年，军队办技术学校我们也没有经验，好像二七年我们打仗一样，开始不会打，老打败仗，后来就学会了。
主席又问：你们学校的教学改革的情况怎么样？
远新：过去就是分数概念，学习搞的不主动。

主席：你能认识就好，这也不能怪你，整个教育制度就是那样，公开号召去争取那个全优，那样会把你限止死了的。你姐姐也吃过这个亏。北大有个学生，平时不记笔记，考试时也是三分半到四分，可是毕业论文水平最高，人家就把那套看透了，学习也主动了。就有那样一些人把分数看透了，大胆主动的去学。你们的教学就是灌，天天上课，有那么多可讲的？教员应该把他的讲课底稿印发给你们，怕什么，应当让教员去研究。讲稿也对学生保密？到了讲堂上才让学生抄，把学生限止死了。我过去在抗大讲课就是把讲稿发给学员，我只讲三十分钟，让学生自己去研究，然后提出问题，教员再答疑。大学生，尤其是高年级学生，主要是自己钻研问题，讲的那么多干什么？过去公开号召大家争全优，在学校是全优，工作不一定就全优，中国历史上凡是状元的都没有真才实学，反倒连举人都考不取的人有真才实学。唐朝最伟大的两个诗人连举人也没考取。不要把分数看重了，要把精力集中去培养、训练分析问题能力和解决问题能力上，不要跟在教员后面跑，受约束。教改的问题主要是教员的问题，教员就那么多本事。离开了讲稿什么也不行，为什么不把讲稿发给你们，与你们一起研究问题？高年级学生提出问题教员能回答百分之五十，其他就说不知道，和学员一起商量，就是不错的。不要装着样子去吓唬人。反对注入式教学法，就连资产阶级都提出来了，我们为什么不反，只要不把学生当打击对象就好了。教改的关键是教员。（有一次毛远新动员毛主席去看科学成就展览，主席说，现在忙，不能去看，看详细了没有时间，走马观花又没意思。接着，主席说：你怎么对这个感兴趣，对马列主义不感兴趣，不然，平时怎么很少听你问起这方面的问题来。）

主席又问毛远新平时看什么报，主席说：要看解放军报，中国青年报工人战士写的文章，实际活泼，又能说明问题。合二而一的讨论你看了吗？（毛远新说：很少看，看不懂）是嘛，你看看这份报纸，（主席递给一份中国青年报），你看工人是怎样分析的，团的干部是怎么分析的，他们分析的很好。主席又说：你们政治课主要是讲课，光讲课能学到多少东西？最主要的是到实际中去学习。你为什么对专业感兴趣，对马列主义不感兴趣？研究历史不接合现实不行，研究近代史不去搞村史、家史就等于放屁！研究古代史要结合现实，也离不开挖掘，考古，尧、舜、禹有没有？我就是不信，你没有实际材料证明嘛！商有乌龟壳证明可以相信。钻到古书堆中去学，越学越没有知识了。

上一页 目录 下一页

毛泽东思想万岁


109) 接见非洲和拉丁美洲青年学生代表团时的谈话
109) 接见非洲和拉丁美洲青年学生代表团时的谈话
（一九六四年八月二十五日）
主席：欢迎你们。
你们是哪些国家的朋友？（这时外宾起立，分别向主席作自我介绍）
你们是正在念书的，还是读完了？
日拉尔：已经念完了。（其他外宾答：还正在念书。）
主席：你们有什么问题要问的吗？
喝茶。愿抽烟的抽烟，不抽烟的不抽烟。（全体笑）

谢尔盖·巴里奥：我想了解一下毛泽东同志对我们秘鲁的看法，希望我们秘鲁成为什么样的国家，对我们秘鲁有什么希望。主席：先要问你，你有什么意见。（主席笑）你们国家的情况，我不太清楚。

谢尔盖·巴里奥：毛泽东同志讲对我们国家的情况了解得少，我知道是这样的情况，因为我们国家离你们的国家很远，而且我们的政府禁止人民到中国来，所以到中国来的秘鲁的人是很少的。不管怎样，我们国家在拉了美洲是有很悠久的历史的，并且在将来，毛泽东同志很快可以听到，它能够在拉丁美洲发出一个很重要的声音。
主席：什么很重要的声音？
巴里奥：革命的声音。
主席：革什么样的命？
巴里奥：是反对资产阶级的、帝国主义的、资本主义的，反对压迫阶级的，反对压迫民族的革命。

主席：一切资产阶级都反对吗？你们国家有没有民族资产阶级？有没有爱国的，反对帝国主义的民族资产阶级啊？

巴里奥：在我们拉丁美洲的大部分国家，特别是在西部和南部的一些国家，进步的资产阶级的力量是很弱的，大部分是跟帝国主义的利益，跟大资产阶级的利益紧密联系的。因此，它们和革命的利益结成联盟的可能性是很小的。

主席：我赞成你们反对帝国主义，反对给帝国主义当走狗的那些人。其他的人，首先是工人、农民，然后是爱国的民族资产阶级，可能有少数进步的民族资产阶级，这种人是比较少的，同这些人应该结成统一战线。这样，反对的对象，革命的对象，就比较少一些，革命的力量就比较大一些。你赞成不赞成啊？因为压迫人的人在世界上总是少数，一百个人中间只有几个，这样就可以团结百分之九十以上的人。这是我们共同的问题，是整个拉丁美洲、非洲和亚洲共同的问题。在欧洲、北美大体上也是这样。譬如在美国，譬如在英国，工党、社会民主党，社会党，美国那些大工会的领导人，他们是帮助资产阶级的。工人阶级有很大一部分现在还不觉悟，但是将来他们会觉悟的。

所以我们只反对帝国主义者同它在各国的走狗，其他的人，我们不反对。我们并不反对整个美国人嘛。他（指谢尔盖·巴里奥）又不赞成了。
还有什么问题？

阿里乌：我们是黑非留法学联、西井学生总会的代表，我们想借这个机会向毛泽东主席讲几句话，并且通过毛泽东主席向中国人民表示敬意。我们想请毛泽东主席知道非洲的情况，并且就您知道的一些问题给我们一些答复，正像刚才毛泽东主席给秘鲁的朋友的答复一样。

我们今天非常高兴能够得到毛泽东主席的接见，我们愿意借这个机会，对毛泽东主席和中国人民表示崇高的敬意。在地理上，非洲和中国是离得很远的，但是我们共同反对帝国主义，反对老殖民主义和新殖民主义，多年的斗争把我们同中国人民结成了深厚的友谊。而现在，我们在中国虽然只呆了几个星期，但是我们看了很多东西，我们看到中国正在热情地进行建设，中国的人民群众也在参加建设工作。非洲曾经是许多国家的殖民地，譬如法国的殖民地，法国已经给了这些国家许多独立，但是人民并没有真正地参加建设工作。我们感谢毛泽东同志和中国的其他领导人对非洲国家的一贯支持。我们非洲的学生正在进行着反对帝国主义的斗争，正因为我们进行了这个斗争，我们才同中国学生联合会建立了关系，正因为这个斗争今天才使我们来到中国。通过这次座谈能够使毛泽东同志了解非洲的情况，同时希望毛泽东同志对非洲的情况发表一些意见。
主席：还有非洲朋友要问吗？

艾克洛：我认为，我们非洲现在面临着另外一种危险，这是一个现实问题——毛泽东主席是不是能够同意——社会主义阵营中一个国家的问题，这个国家过去曾经是我们很好的同盟者，现在是修正主义。过去我曾经有机会在法国念书，现在又在一个社会主义国家——捷克念书，在那里，我每天都看到修正主义直接的影响。我们在捷克已经念了三年书，但是在这三年内，他们要求我们不要谈反对帝国主义的斗争，譬如在一些会议上，我们所见到的就是让大家跳舞，不帮助提高我们的政治觉悟，就是应该怎样武装起来，争取我们的自由。我可以举一个例子。委内瑞拉的同学过去每年都组织一些讨论委内瑞拉国内斗争情况的会议，自从去年以来，委内瑞拉和捷克建立了商务关系以后，就禁止再组织这样的会议了。他们对委内瑞拉的朋友说：你们在这里可以读书，回国以后不要再参加解放斗争。还有另外一个例子。喀麦隆人民联盟的留学生，自从捷克和阿希乔政府建立了外交关系以后，在那里的喀麦隆的留学生就不能再举行任何集会了。不论在布拉格，在莫斯科，都是一样。去年我曾被邀请去参加喀麦隆人民联盟的一次支部大会，他们的负责人曾同当局协商，但是并没有得到结果，后来这个集会只是在学生的一个房间里举行了。当然，现在非洲在国外的留学生，有些还没有觉悟。他们仍然认为，不谈政治，不谈反帝，是一件好事。我还可以举一个例子。我曾同捷克和平委员会的一个人谈话。他说，现在已经争取了一切行动，来反对黑非留学生联合会，但是我们认为，黑非留法学生联合会是一个先进组织，捷克当局怎么能够说这样的话呢？从这些例子可以看出，我们非洲正面临着一种修正主义的危险。现在的问题是不是要进行国际共产主义运动的问题，是不是我们大家都愿意参加这个斗争的问题，而他们有些人却把现在国际共产主义运动的这些争论说成是北京和莫斯科之争。我们认为，这不是北京和莫斯科之争，而是世界人民要不要革命的问题，是不是要同帝国主义妥协的问题。这是我自己的看法，不知道毛泽东主席是不是会同意我的看法。我们认为，这不是北京和莫斯科之间的争吵，不是两个国家首都之间的争吵，而是世界革命所面临的问题。正像秘鲁的同志已经讲过的一样，这是反对帝国主义、殖民主义、新殖民主义和各国反动派斗争的问题，也就是同帝国主义作斗争的问题，而事实上，我们非洲已经遭到了帝国主义的统治，现在是不是要同帝国主义合作、同帝国主义共处的问题。
主席：帝国主义是压迫各国人民的一些集团，各国被压迫人民怎么能够跟它们和平共处呢？

帝国主义，新殖民主义，老殖民主义的问题是各国走狗的问题。不管那些人如何，如果不反对他们，就无所谓革命，就无所谓革命的胜利。不谈政治，单跳舞，是不能打倒帝国主义的。（众笑）修正主义要你们服从他们跟帝国主义妥协的路线，它也要我们服从，它要全世界各国革命的人民都服从，我们是不服从的。我们也不服从帝国主义，也不服从新、老殖民主义，也不服从修正主义。也不服从它们各国的走狗。譬如在中国就有那么一个走狗，顶著名的人物是蒋介石，我们能够跟蒋介石合作吗？蒋介石现在在大陆上有他自己的朋友，就是地主阶级的残余，资产阶级的残余，同这些人不能合作，要教育他们，在劳动中改造他们。如果他们要造反，譬如破坏，烧房子，破坏牲畜，搞投机倒把，杀人，暗杀革命者，我们必须进行镇压。我们的方针就是这样，比较简单明了，没有什么吞吞吐吐。无论见效的，没有见效的，只要他反对我们，我们就反对。

你们知道，譬如阿尔及利亚的革命，古巴的革命、越南南方的革命，我们都是公开支持的，刚果（利）的武装斗争，我们也是公开支持的，冲伯就是帝国主义的走狗，我们不跟他建立外交关系，我们站在刚果（利）人民的一边。譬如加纳，我们支持加纳人民的斗争。帝国主义者两次暗杀他们的总统，我们是反对那种惨无人道的暗杀行为的。

整个拉丁美洲的革命是有希望的，不仅你们秘鲁，你（指谢尔盖·巴里奥）不是问我秘鲁的前途怎么样吗？秘鲁的前途和整个拉丁美洲的前途一样，是要用革命斗争去推翻帝国主义同它的走狗。我说的是大的、忠实的走狗，而不是跟帝国主义联系较少的那些人。这样，我们的统一战线反而会扩大一些。
还有问题吗？

埃内斯加：我们在这里代表拉丁美洲革命组织的海地、秘鲁、哥伦比亚、委内瑞拉的代表首先向毛泽东主席表示感谢，感谢您接见了我们，并且通过您表达我们对中国人民为反对帝国主义和走狗所进行的长期的革命斗争表示崇高的敬意。
主席：谢谢。

埃内斯加：我们对中国人民进行社会主义建设所作的努力也表示敬意。同时，我们代表海地、秘鲁、哥伦比亚、委内瑞拉的革命组织对中国人民和中国政府对我们这些国家的解放斗争所给予的支援表示感谢。中国人民和中国政府对亚洲、非洲、拉丁美洲其他国家的解放斗争也给予了同样的支援。我们深信，中国一定会站在我们反对美帝国主义，争取民族解放斗争一边的。

我们同意在反对帝国主义的斗争中应该团结尽可能多的各阶层的人民。我们革命运动组织的总路线，也就是要建立一个最广泛的统一战线，当然我们也不能不注意到，在我们国内要建立这样一种广泛的统一战线是有困难的。古巴革命给我们各国人民的革命提供了一个榜样。古巴的人民使我们拉丁美洲广大人民认识到，他们可以进行反对帝国主义的斗争，并且也使那些资产阶级的反动阶层懂得，这些革命对他们来说意味着什么。现在我们所进行的反对帝国主义的革命运动是有深刻的政治意义的，现在这些革命运动已经在马克思列宁主义路线的指导下进行了。因此，这些资产阶级就要选择，要不就投靠工人、农民，参加反对帝国主义、争取民族解放的斗争，要不就跟帝国主义一块去平分利润。

我们相信，最后由于工人和农民强大的联盟，这些资产阶级将不再为帝国主义的利益服务，而投到民族解放斗争中去，同时，这也包括一些中间的阶层，主要是指进步的知识分子。有些国家的困难会多一点，有些国家的困难会少一点。我们也深信最后胜利将属于我们各国人民。

主席：讲得对，我赞成，最后胜利总是属于全世界各国人民的。这已有许多证据。譬如古巴不是胜利了吗？当然还没有最后胜利，中国不是胜利了吗？也没有最后胜利，最后胜利要全世界帝国主义倒下去了，全世界各国人民都翻身了。

我们周围的许多国家都有美帝国主义的军事基地，我们的台湾还没有解放。我们现在这样一种状况就算最后胜利了吗？没有。这是几十年的事情。美国帝国主义不打倒，这些军事基地不撤走，日本人民不翻身，南朝鲜、南越、菲律宾、柬埔寨、老挝、泰国、马来亚这些国家不把帝国主义赶走，不把本国的垄断资本或者是亲帝国主义分子打倒，我们这个国家也不能得到最后解放。

拉丁美洲、非洲和整个亚洲，还有欧洲、北美、大洋洲如果不解放，一个国家或者少数国家解放了，最后解放是不可能的，算是暂时地解放了，譬如中国、古巴、阿尔及利亚、北越、北朝鲜。但是，我们面临着很大的敌人。所以我们跟你们要团结起来，站在一条战线上，向共同的敌人作斗争。
在座的各国朋友的思想也一致嘛？
×××：不一致。有马列主义者，有民族主义者。

主席：不完全一致不要紧，有些相信马克思主义的人，有些现在还不相信，甚至有些人信宗教，但是，我们在反对帝国主义及其走狗这一点上团结起来。现在帝国主义的头子是谁呢？就是美国帝国主义。当然，在非洲说来，法国、英国、比利时、葡萄牙、西班牙这些国家是有影响的。在拉丁美洲，美国的影响是主要的，我们在反对帝国主义的统一战线中可以团结起来。

修正主义自己不反对帝国主义，还妨碍我们反对帝国主义，那我们也不赞成，要批评他们。现在帝国主义和修正主义仍在欺骗人民，因此我们要做批评工作。刚才那位朋友（指艾克洛）讲得好，他就做了批评工作。
你（指艾克洛）是那个国家的？
艾克洛：是多哥的。
主席：多哥在哪里？
王××：在西非。
主席：是属于哪个国家的？
×××：原来是法国的殖民地。

主席：你们国家独立了没有？
艾克格：名义上独立了，现在所谓的独立，就是有一个国歌，有一个国旗。
主席：你们认识了这一点。所谓名义上的独立和实际上的独立有区别嘛！

要做群众工作。知识分子如果不同工人、农民结合，不对工人，农民做工作，团结工人、农民，而是脱离工人、农民，那就不好了。知识分子不是一个阶级，它不属于无产阶级，就属于资产阶级，它不为无产阶级服务，就为资产阶级服务，它可以替这个阶级服务，也可以替那个阶级服务。譬如我们中国的北京有一个北京大学，你们去看了没有？
×××：没有去，因为放假了。
科西·加普逊：访问过人民大学。
×××：在上海看了什么大学？（答：没有看。）
日拉尔：在西安看了交通大学。

主席：无论那个城市的大学、中学、小学，那里的教授、教员，以及行政工作人员过去都是国民党的，很少有我们的教授，很少有我们的教员，那些人都是替国民党服务的，都是亲帝国主义的，有些亲日本帝国主义，有些亲美帝国主义，有些亲法国帝国主义，有些亲德国的，有些亲英国的。解放的时候，只有很少的人跑掉了，百分之九十以上的教授、教员都留下来了，替我们服务。现在有些人已经进步了，赞成马克思主义了，有些人还处于中间状态，是中间派，此外有少数人思想很右，他们的脑筋还是旧的，大概占百分之几的人数，他们赞成修正主义，不那么公开讲就是了。有极少数的人希望蒋介石再回来，社会就是这样复杂的，但是不妨碍大局，因为左派和中间派联合起来占百分之九十以上。

你们会问，为什么中国解放十五年了，有许多人还是中间派，有一部分还是右派呢？外国人说我们“洗脑筋”，为什么这些人的脑筋还没有洗好呢？（众笑）思想工作就是这样不容易做的，需要一定的时间，不能强迫他们洗脑筋，（众笑）只能劝说他们，只能说服他们，不能压服他们，要他自己遂步了解，逐步觉悟起来。他们这些人是不跟工人、农民接近的，他们脱离群众。现在我们想些办法，使他们同工人、农民接近。

知识分子脱离了群众就没有什么用。这是我们的经验，也是列宁的经验，也是马克恩、恩格斯的经验。所以，我们希望你们不要脱离人民群众，不要脱离你们国家占最大多数人口的工人和农民。

要做群众工作，就要交朋友。如果没有工人、农民做朋友，你就不了解工人、农民的思想状况。这就是说要做调查研究工作。知识分子要接近群众，做调查研究，是不那么容易的。第一条，知识分子过惯了城市生活，他就不想到乡下去做调查研究工作，赶也赶不下去。（众笑）他们成了习惯。第二条，到乡下去做调查研究，去了并不等于真正交好了朋友。因为知识分子有知识分子的派头，摆一付老爷架子，农民看不惯，摆一付老爷架子去接近工人，工人也看不惯。开始他们弄不清楚，不知道你们是帮助他们的，还是伤害他们的。我自己就有这样的经验，要经过一个过程。譬如讲组织工会，举行罢工，经过一个过程，工人才相信，你是帮助他的。而不是伤害他的。同农民说话，绝不能摆起一付知识分子的架子，看不起他们。我曾经说过这样的话，知识分子就某一点说来，是比较最有知识的人，但是不如工人、农民的知识多。

因为我们读的书，无论你读的是什么书，读的是马克思主义的书也好，资本主义的书也好，或者封建孔夫子的书也好，都是书本上的东西。这些书本都不教我们怎样革命，只有马克思主义的书教我们怎样革命，但是也不等于读了书就知道如何革命了。

读革命的书是一件事情，实行革命又是一件事情。我借这个机会讲一点我的经验，也许你们不赞成，将来可能有一天你们会想起我今天讲的这些话。

解放以前，中国只有几百万工人，大约有四百万工人，有几万万农民。剥削者和压迫者全中国只有几千万，占百分之五左右，大约只有三千多万。那么我们站在那一边呢？是站在少数剥削者方面，还是站在几万万农民同几百万工人方面呢？这个问题在开头我是没有搞清楚的，因为我读的是孔夫子的书，资本主义的书，后来读了马克思主义的书，又组织了共产党，这就下决心赞成马克思主义了，世界观就改变了，由唯心主义者变成了唯物主义者，逐步地变为彻底的唯物主义者。什么叫彻底的唯物主义者呢？就是辩证唯物主义者和辩证的历史唯物主义者。
讲多了，到时间了。

科西·加普逊：我的讲话我相信所有的同志都会赞同的。就是我们感到今天能够同这样一位伟大的人物会见，是一个非常难得的机会，我们对毛泽东同志所说的一切话，都很受感动，也非常感谢。我们听到他能够在这么短的时间对整个世界局势作出结论，斗争应该如何办，提供了许多建议，对这点我们的印象是非常深刻的，也很感动。毛泽东同志还给我们说，不管我们读多少革命的书籍，谈多少革命的话，如果我们不深入到农村中去，向群众学习，同群众打成一片，我们就不能成为真正的革命者。同时，我们感到毛泽东同志对非洲的事物是非常关心的。我们感到中国一贯是帮助非洲人民进行革命，帮助世界各国人民进行革命的。我们可以向毛泽东主席表示，我们将高举革命的旗帜，一直到全世界各国人民最后摆脱帝国主义和新老殖民主义的枷锁为止。谢谢主席。
主席：就谈到这里吧！还有什么问题？
外宾：希望毛泽东主席在《毛主席诗词》上签上您的名字。
主席：可以。
（外宾请主席签字。最后外宾同主席握手告别。）

上一页 目录 下一页

毛泽东思想万岁


110) 接见尼泊尔教育代表团时的谈话
110) 接见尼泊尔教育代表团时的谈话
（一九六四年八月二十九日）
主席：欢迎你们。

潘迪：能够同您这样一位伟大人物会见，我们教育代表团的全体团员都感到非常高兴和十分荣幸。我们无法用言语来表达这种快乐。
主席：谢谢。我没有什么伟大，跟你们差不多，在某些方面可能比你们还差一些。

潘迪：我们都把您看作是一个伟大国家的伟大领袖。主席：可能你们看得不对。你们的国王很好，是一个很好的人。

潘廸：马享德拉国王的确是我国最伟大的领袖，在他执政期间，我们的国家很好地向前迈进了。主席：你们的国家有进步，有发展。逐步摆脱了帝国主义势力以及某些人强加给你们的影响，独立自主地建设自己的国家。我们也逐步摆脱了帝国主义和某些人的不正确影响。

以教育制度来说，我们正在进行改革。现行的学制年限太长，课程太多，教学方法有很多是不好的，考试方法也有很多是不好的。学生读了课本还是课本，学了概念还是概念，别的什么也不知道。四体不勤，五谷不分。许多学生不知道什么是马、牛、羊、鸡、犬、豕，也分不出什么是稻、粱、菽、麦、黍、稷（粱就是小米，菽就是豆子，黍就是黍子）。学生要读到二十几岁才能读完大学，学年太长了，课程太多。

采取的方法是注入式而不是启发式。考试的方法是把学生当敌人看待，举行突然袭击。（众笑）所以我劝你们千万不要迷信中国的教育制度，不要以为它是好的。现在要改革还有很大的困难，有许多人就是不赞成。目前赞成新方法的少，不赞成的多。
这可能泼了你们的冷水，你们希望看好的，而我专门讲坏的。（笑声）

但是，也不是一点好的都没有，比如说，拿工业方面的地质学来讲，旧社会给我们留下来的地质方面的学者和技术工人只有二百多人，现在我们有二十多万了。

大体上可以说，搞工业的知识分子比较好一些，因为他们接近实际。搞理科的，也就是搞纯科学的就差一些，但是比文科还要好一些。最脱离实际的是文科。无论学历史的也好，学经济学的也好，都太脱离实际，他们最不懂得世界上的事情。

请喝茶。你们国家的人民是不是也喝茶？潘迪：我们也喝茶，但是要加糖和牛奶。主席：我们不加糖也不加牛奶，没有这个习惯。

大多数人民喝白水，根本不喝茶。居住在高山上的人要喝茶。潘迪：中、尼这样比较冷的地方需要喝茶，以增加热量。

主席：西藏的人民以吃牛羊肉为主，他们要喝茶。以粮食为主的地方可以不喝茶。同时茶叶也没有那么多，供应不了。你们国家产茶叶吗？
潘迪：产得很少。最近几十年才有此习惯，现在不仅有钱的人，一般的人也喝茶。

主席：茶叶相当贵，很穷的人是喝不起的。我们的国家还是个穷国，文化也是落后的。（问×××部长）普及教育的情况怎么样？

××：城市基本上普及了，农村还不行，有的地方好一些，有的地方差一些，农村学龄儿童入学的一般只达到百分之六十几。
主席：比解放前的情况好，城市基本上普及了，但是乡村还没有。

×××：尼泊尔在马享德拉国王执政以后，文化数育有很大的发展。克伊腊克先生是一位诗人，老教育家。
克伊腊克：我对教育工作很有兴趣。我从事教育工作有五十多年，我的兴趣就是扫除文盲。

主席：这很好。我也当过几年教员，当的是小学教员。后来闹革命，就当不成小学教员了。那时组织工会，搞罢工，组织农民协会，同农村的恶霸作斗争。然后蒋介石搞白色恐怖，把我们赶到山上了，一打就是十年。以后日本人打进来了，一打又是八年，十年加八年不是十八年了吗？日本人走了以后美国人又来了，支持国民党向我们进攻，又打了四年。十八年加四年，就是二十二年。如果加上朝鲜战争就是二十五年。打了这么多年的仗，但是打仗这门学问我没有学过，也没有看过什么兵法，自己也没准备去打。谁人叫我去打的呢？就是帝国主义和蒋介石。他们实行白色恐怖，到外杀人，我们这些人只好上山。当时没有枪，就从蒋介石那里夺取武器。也没有外国援助。是外国人援助蒋介石，而蒋介石再援助我们。所以我们也可以说还是有外国援助的。（笑声）

（×××向主席介绍代表团几位团员的身分。）主席：你们会受到中国人民的热诚欢迎的。我们两国是友好国家。潘迪：我们在中国受到的热情款待，使我们感到像在亲人家里一样。主席：不能搞大国沙文主义，不能看不起小国。说小国不行是错误的。另一方面，小国自己也要有信心。大国有大国的缺点，小国有小国的长处。你们这个国家在历史上对帝国主义没有屈服过。帝国主义没有能够征服你们，可是征服了我们的国家。怎样征服法？就是让中国政府听外国人的命令。清末皇帝是听外国人的命令的。孙中山建立了第一个共和国，但是几个月便垮了。然后，袁世凯作皇帝，他也听从外国人的命令。

然后，就是北洋军阀专政，造成中国的分裂。他们之间打了多年的仗。然后，就是国共两党合作北伐，打胜仗。然后，就是国民党杀共产党，我们就跟他打了十年。

蒋介石统治中国，他开始是听英国人的，后来是听美国人的，因为英国人不行了。然后日本人打进来，打了八年。日本人走了，又同国民党打了四年，全国才获得解放。现在蒋介石还在台湾，美国人管着他。他“代表”全中国人民参加联合国，而我们却没有权利进入联合国。

联合国批评我们是“侵略者”，侵略者怎么能够加入联合国呢？头一个“侵略者”是我。说我们主要是“侵略”了中国，然后是“侵略”了朝鲜，然后听说是“侵略”了印度。我们跟印度打了几星期仗，为什么后来把兵撤回来呢？因为他们的兵都散了，没有兵了，打仗没有对象了！（笑声）现在我们撒回到边界以后二十公里的地方。印度人现在好一些了。比较守规矩了。一条所谓麦克马洪线，中国连袁世凯都没有承认，他要我们承认，岂不荒唐？我们事实上不越过这条线，而且从这条线后退二十公里。

我们同你们两国的边界问题解决得很好，很容易讲得通，同缅甸也很容易讲得通，很容易解决。同巴基斯坦也容易讲得通，很容易解决。同阿富汗也签订了边界条约。就是印度这个朋友很难讲得通。
马拉：为什么？

主席：我也不知道。印度人民是好的，印度政府中有一些坏人。印友人民的生活并不怎么好。印度人民对我们，对你们都是好的。
听说印度同你们的关系比较好一些了，这是一件好事，我们赞成。

关系老是那么紧张不好。现在印度政府同我们的关系也不是那么坏了，首先他们的军队不越过麦克马洪线了。过去他们越过这条线到这边来，越过了几十公里，把我们向这一边挤，现在比较规矩一点了。这就算好。

你们这个国家要通过外国才能进口和出口，人员往来也要通过外国，所以你们同外国的关系搞好一些是好事。所谓通过外国，就是说通过印度。在关系紧张的时候，印度就是捣乱，比如机器运到你们国家，他们进行破坏，甚至把一些另件拆掉。现在不知道情况改善了一些没有？
潘廸：现在稍好了一些，例如，我曾买了一架中国收音机，拔针是坏的，许多人买的拔针也被搞坏了。
主席：所以你们要开一个后门，现在后门还没有通。

潘廸：中国政府帮助我们修筑的从加德满都到科达里的公路修通以后，就有一个后门了。除此以外，我们还在开辟别的道路。主席：这可能是有益处的。

巴斯尼亚特代办：团长已经说过，我们正在探索各种通道，除了加德满都到西藏边界的一条以外，还有一条路，通过巴基斯坦的达卡。
巴特：我们这次来中国就没经过印度，而是直接经过达卡来的。
主席：等几条路都通了，那时印度可能就比较尊敬你们了。

（代表团的团员们频频点头）巴斯尼亚特代办：我曾去过拉萨，这使我相信，从加德满都到西藏的路修通以后，对中尼两国的经济、贸易和文化交流将起重大作用。

克伊腊克：中、印是两个大国，而我们是小国。你们两个大国打架，我们就害怕，你们两国和好了，我们就可以高枕无忧了。

主席：主要问题还不是一条麦克马洪线的问题，而是西藏问题。因为我们进军西藏，后来又进行了改革，印度政府就不高兴了。因为就是那位麦克马洪先生，在几十年前背着中国政府，同西藏地方当局签订了一个协定。所以在印度政府看来西藏是他们的。

克伊腊克：您刚才说中印关系正在改善，这是很好的消息。我们希望中印的争执问题能够友好解决，那处于二者之间的我们，日子便好过了。
主席：现在不大吵架了，双方对骂的照会也少了。
马拉：希望最近的将来，中印的边界争端能够得到双方都满意的解决。
主席：这是可能的。
马拉：这是个好消息，令人非常高兴。
主席：两个国家应该和好。

马拉：您能不能告诉我们，您所以这样伟大的秘密是什么？您怎么能够这样伟大，您力量的源泉是什么？以便让我们多少能学到一点。

主席：我已经说过，我没有什么伟大。就是从老百姓那里学了一点知识而已。当然我们学了一点马克思主义，但是单学马克思主义还不行，要从中国的特点和事实出发来研究中国问题。

我们中国人，比如像我这样的人，开始时对中国的情况并不了解，知道要反对帝国主义，反对帝国主义的走狗，但就是不知道如何反法。这就要求我们研究中国的情况，同你们要研究你们国家的情况一样。我们花了很长一段时间，由中国共产党成立到全国解放，整整化了二十八年，才逐步形成了一套适合中国情况的政策。

力量的源泉就是人民群众。不反映人民群众的要求，哪一个人也不行。要在人民群众那里学得知识，制订政策，然后再去教育人民群众。所以要当先生，就得先当学生。没有一个教师不是先当过学生的。而且就是当了教师以后，也还要向人民群众学习，了解自己学生的情况。所以在教育科学中有心理学、教育学这两门科学。

巴特：主席阁下，中国学校，向青少年进行“五爱”的教育，教育他们爱祖国，爱邻居（原话如此），爱科学，等等，这给我以很深的印象。我个人一直这样想，只有一个伟大国家才能以这样的精神教育每一个人。
主席：你的意见怎么样？

巴特：刚才我已经说过，我对此印象很深。另一件给我们以很深的印象的事情是，今天上午我们参观了清华大学，这个学校的付校长谈到他们怎样把高等教育同实际结合起来。
我国也面对着这样的问题，许多人念了很多书，但是不大了解实际。
主席：清华大学有工厂。它是一所理工科大学，学生如果只有书本知识而不做工，那是不行的。

但是，大学文科不好设工厂，不好设什么文学工厂，历史学工厂，经济学工厂，或者设什么小说工厂。（笑声）文科要把社会作为自己的工厂。师生应该接触农民和城市工人，接触农业和工业。不然学生毕业以后用处不大。比如学法律的，如果不到社会中去了解犯罪的情况，法律是学不好的。不可能有什么法律工厂，要以社会为工厂。

所以比较起来，我国的文科最落后，就是因为接触实际太少。无论学生也好，教授也好，都是一样。就是在教室里讲课。讲哲学，就是书本上的哲学。如果不到社会上和人民中间去学哲学，不到自然界中去学哲学，那种哲学学出来没有用处，仅仅是懂得一点概念而已。逻辑学也是如此，可以读一点课文，但是不会懂得很多，只有在运用中才能逐步理解。我读逻辑的时候就不大懂。在运用的时候才逐步懂得。这里我讲的是形式逻辑。还有，比如学文学的要学语法（Vammav），读的时候也不大懂。要在写作的过程中才能理解语法的用处。人们是按照习惯写文章，习惯讲话的，不学语法也可以。我国几千年来就是没有语法这门课的，但是古人的文章有些写得相当好。当然，我并不是反对语法。

至于修辞学，学也可以，不学也可以。伟大的文学家并不学什么修辞的（对克伊腊克），你是先学了修辞学再写文章的吗？（笑声）克伊腊克：不，思想上得到启发，或者说有了“灵感”以后，就进行写作，而不是先学修辞学。主席：我就是不理修辞学的。我看过修辞学，但是不理它。照修辞学上说的办法是写不出好文章的，清规戒律太多。
各位还有问题吗？

克伊腊克：要爱一切人，而不要仇恨任何人，这是生活中的一条原则。照此原则行事，日子就会过得很好。中、印好比两条大牛，尼泊尔好比在旁边的一只小牛犊，大牛打架时，小牛犊就怕得要命，担心被粉碎了。中、印和好了，我们就很高兴。小牛犊就能平安无事了。

主席：只能爱大多数的人。比如说，我们爱蒋介石，但是他不爱我们，（笑声）他要吃掉我们。过去，日本帝国主义占领大半个中国，要变中国为它的殖民地。那我们没有办法，只好打。

克伊腊克：实行自尊、自学、自制（克制自己）的三条原则，就可以使自己获得独立的主权。我们看到中国每一个人都有自尊、自爱的精神，这是使中国成为伟大国家的因素。
主席：这个对。
克伊腊克：我个人为了祖国和人民，受过许多痛苦。因此很高兴看到中国发展起来。
主席：你们正在发展，我们看到了也很高兴。

克伊腊克：让我们两国手携手地向前迈进。可是最重要的是和平。你们打了那么多年仗，在时间、金钱和精力上造成了很大的损失，要是把这些时间、金钱和精力节省下来，中国的进步会更快一些。主席：可惜我们的敌人不给我们以时间，请他走他也不走。没有办法，只好打。英国人自己走了，日本人就是不走，到了一九四五年，他们实在没有办法才走的。蒋介石也是不想走的。那时北京城我们是不能进来的，只有美国人，蒋介石和他的军队才能进来。

后来他打败了，我们就来了。你们也就来了。（笑声）你们的国家承认我们，但是不承认蒋介石。你们过去同蒋介石建立过外交关系没有？
巴特：没有。我们的政府支持在联合国中恢复中国的合法权利。

主席：做得对。蒋介石本身是帝国主义的奴才，但是他却看不起你们，甚至也看不起尼赫鲁，有一段时间，同印度的关系搞得很紧张。蒋介石这个人我是比较熟悉的。（笑声）
今天，我们是不是就谈到这里？
潘廸：好，对于您的接见，请允许再一次表示感谢。对我们每一个人来说，今天都是一个难忘的日子。
主席：再见。请你们转达我对国王陛下的问候。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


111) 关于团结方法的讲话
111) 关于团结方法的讲话
（一九六四年八月）

在团结问题上，我讲一点方法问题，我说对同志不管是什么人，只要不是敌对分子，破坏分子，那就要采取团结的态度，对他们要采取辩证的方法，而不能采取形而上学的方法。什么叫辩证的方法？就是一切加以分析，承认人总是要犯错误的，不因为一个人犯了错误就否定他一切。列宁曾讲过，不犯错误的人一个也没有。我就是犯过错误的。这些错误对我很有益处，这些错误教育了我。任何一个人都要有人支持。一个好汉要有三个帮，一个篱笆要有三个桩，这是中国的成语，中国还有一句成语，荷花虽好，要有绿叶扶持。你××这朵荷花虽好，也要绿叶扶持，我这朵荷花不好，更要绿叶扶持。我们中国还有一句成语，三个臭皮匠，合成一个诸葛亮。这合乎我们××同志的口号——集体领导，单独一个诸葛亮总是不完全的，总是有缺陷的。你看我们××这个宣言，第一，第二，第三，第四次草稿，现在文字上的修正还没有完结。我看要自称全智全能，像上帝一样，那种思想是不妥当的。因此，对犯错误的同志，应采取什么态度呢？应该有分析，采取辩证的方法，而不采取形而上学的方法，我们党曾经陷入形而上学——教条主义，逐步的学了点辩证法。辩证法的基本观点就是对立面的统一。承认这个观点，对犯错误的同志怎么办呢？对犯错误的同志，第一是要斗争，要把错误思想彻底肃清，第二就是要帮助他，从善意出发帮助他改正错误，使他有一条出路。

对待另一种人就不同，像托洛茨基那种人，像中国的陈独秀、张国焘、高岗那种人，对他们无法采取帮助的态度，因为他们不可救药。正像希特勒，沙皇，蒋介石也都是不可救药，只能打倒，因为他们对我们来说，是绝对的相互排斥的，在这个意义上说来，他们没有两重性，只有一重性。对于帝国主义制度，资本主义制度，在最后说来也是如此，他们最后必然要为社会主义制度所代替。意识形态也是如此。要用辩证唯物论代替唯心论，用无神论代替有神论，这是在战略目的上来说的。在策略阶段上来说就不同了，就有妥协了。在朝鲜三八线上，我们不是同美国人妥协了吗？在越南不是同法国妥协了吗？

各个策略阶段上，要善于斗争，又善于妥协。现在回到同志关系，我建议同志之间有隔阂要开谈判。有些人似乎认为，一进入共产党，都是圣人没有分歧，没有误会，不能分析，就是说铁板一块，整齐划一，就不需要讲谈判了。好像一进入共产党，就要百分之百的马克思主义才行，其实有各式各样的马克思主义者，有百分之百的马克思主义者，有百分之九十的马克思主义者，有百分之八十的马克思主义者，有百分之七十的马克思主义者，有百分之六十的马克思主义者，有百分之五十的马克思主义者，有的人只有百分之十或二十的马克思主义，我们可不可以在房间里头与两个人或者几个人谈判呢？可不可以从团结愿望出发，用帮助的精神开谈判呢？这当然不是跟帝国主义谈判（对帝国主义也是要同他们谈判的）这是共产主义内部的谈判。再举一个例子，我们这四十二国是不是开谈判？六十几个党是不是开谈判？实际上是开谈判，也就是说，在不损伤马克思列宁主义原则下接受大家一致可以接受的意见，放弃一些自己可以放弃的意见。这样，我们就有两只手，对犯错误的同志，一只手跟他们斗争，一只手跟他们团结。斗争的目的是坚持马克思主义原则，这叫原则性，这是一只手。另一只手讲团结，团结的目的是给人一条出路，跟他们讲妥协，这叫灵活性。原则性和灵活性的同一是马克思列宁主义原则，这是一种对立面的统一。

无论什么世界，当然特别是阶级社会，都是充满着矛盾。社会主义可以找到矛盾，我看这个提法不对，不是什么找到或找不到矛盾，而是充满着矛盾，没有一处不存在矛盾，没有一个人不可以分析的，如果承认一个人不可以加以分析时，就是形而上学，你看在原子里头就充满着矛盾的统一，有原子核和电子二个对立的统一，中子里头又有中子、反中子。总之，对立面的统一是无处不在的。关于对立面统一的概念，关于辩证法，需要做广泛的宣传。我说辩证法应该从哲学家的圈子里走到广大人民群众中间去。我建议在全国党的政治局会议和中央会议上谈这个问题，需要在党的各级地方委员会上谈这个问题。其实我们党的支部书记是懂得辩证法的，当他准备在支部大会作报告的时候，往往在小本子上写上两点，第一是优点，第二是缺点，一分为二，这是普通的现象，这就是辩证法。

上一页 目录 下一页

毛泽东思想万岁


112) 在×××反修报告会上的插话
112) 在×××反修报告会上的插话
（一九六四年九月四日）

蛇是引出来好打，还是钻黑洞里好打？（对苏斯洛夫报告我们赞成发表，它不发，出了八评后引出来了。）
一九五六年以来，苏联骂斯大林，我们一论、二论发表后，他就失去了主动权。

点名不光我们两家，东欧也点名了。（苏批评罗自力更生，罗回击，用我们评苏联的话。）不是内部的事，正在电台上干，公开干了。

控制，反控制的冲突，第一位的不是中国，而是东欧国家。（罗已做了同苏断绝经济关系的准备，自己不能制造武器，要求我国去人到罗访问，不讲话都可以使人震惊，去了不讲话，握握手都很重要。）

准备两手，准备破裂，争取拖。那天出事，不要出于意料之外。天下大事，合久必分，分久必合。（中苏关系）

南昌暴动轰轰烈烈，剩下几个大人，以后发展了三十万人。长征剩下几万人，以后发展起来。山不在高。（巴西老党四万人，成立新党六千人。是四万人可靠，还是六千人可靠？）
有了修正主义，列宁主义才能万岁！
不注意一定出修正主义。注意可能出，可能不出。准备出，可能不出。

上一页 目录 下一页

毛泽东思想万岁


113) 接见老挝爱国战钱党文工团团长、副团长和主要成员时的谈话
113) 接见老挝爱国战钱党文工团团长、副团长和主要成员时的谈话
（一九六四年九月四日武汉）
主席：欢迎你们啊！你们是今天到的？
宋西·德沙坎布（团长，以下简称宋西）：我们是今天到武汉的。
主席：这里气候很热，习惯吗？
宋西：请让我向主席报告，这里的气候并不热，因为我们是南方人。

请让我们这些子孙向您问候！请问主席身体健康吗？主席：勉勉强强过得去，眼看就不行了。快要去见马克思了。（众笑）

你们好，都是年轻人。你们的斗争是英勇的，你们是在前线，是在反对美帝国主义的前线。你们学会了走群众路线，能够团结大多数人——工人、农民以及爱国人士共同来反对美帝国主义。你们一定能够取得胜利。

要做群众工作就要和群众一样。要跟群众交朋友，首先就要精神一样。然后就是穿衣服要一样，他们穿什么衣服，你也穿什么衣服。吃饭要一样，他们吃什么，你们也吃什么。同他们一起劳动。不然，他们要怕你们的。你们是知识分子，是他们的朋友还是敌人？他们就搞不清。如果是他们的朋友，他们穿衣、吃饭、住房子，劳动就得一样。有一、两个月就熟悉了。你们这样就可以团结他们，反对美帝国主义。

我不是单讲你们文工团，军队也一样，你们能够做到，帝国主义就不能。反动派尽是剥削群众的，压迫群众的。军队要作战，也要做群众工作。我们的军队就是这样。我们搞了几十年，订出三大纪律，八项注意。第一条，一切行动听指挥，不听指挥各干各的就不行。你们文工团也有组织纪律吗？也听指挥吗？
××：他们的纪律很好。

主席：没有纪律，文工团就搞不好嘛！第二条不拿群众一针一线。那么军队怎么办呢？穿什么？吃什么？不能到工人、农民那里去要哇。除了向敌人要而外，我们政府还要收一点税，收点粮食税，收点商业税。不收一点税就不行。收来后，一部分归军队，一部分还要归老百姓，老姓百利益。我们的党，我们的政府，我们的军队，是工人农民的党，是工人农民的政府，是工人农民的军队。我看你们也是这样。你们是工人农民的文工团，革命的文工团。不是反革命的文工团。你们的党，你们的军队，是革命的党，革命的军队。让大多数人——工人、农民和爱国人士团结起来，反对美帝国主义和它的走狗。你们看美国那么大的势力，在印度支那有四、五十万军队，现在美国也为难。在南越有人民解放军，他们的军民关系好。祝他们胜利，也祝你们胜利！再有十年，十几年就会取得胜利的。

我们搞了几十年，取得了胜利。可是我们犯过几次错误。比如右倾错误就犯了两次。“左”倾错误犯了三次。你们好，你们没有犯我们犯过的错误。
宋西：因为我们吸收了犯过错误的同志的经验，所以就没有犯类似的错误。

主席：犯错误，看犯什么错误。政治路线上犯错误，损失就大。比如一九二七年犯过大错误，损失很大，五万党员剩不到一万了。要纠正错误，就是拿起枪来打仗，这样我们就有活路了。有了几块根据地，三十万军队，这时候头脑发昏了，又犯了“左”倾机会主义错误。把南方根据地统统丢了。开始万里长征到北方。然后三十万军队剩下两万。这个时候就舒服了。为什么舒服了？就是犯错误的人抬不起头来了。我们用说服方法，就是通过整风运动把他们团结起来。一个也没有丢掉。最后取得了今天的胜利。你们到中国来看到一些好的东西。但我们的错误也要看到。不了解我们的错误，对你们不利。胜利了，搞社会主义建设，搞了十五年，我们的文化界比不上你们。有几百万人，都是国民党留下来的资产阶级知识分子。教育界大学教授、中学教师、小学教师也有不少是资产阶级知识分子。文化界唱戏的、画画的、唱歌的都有，新闻界好一些，电影界也有。现在他们受不了了。现在又整风，把资产阶级知识分子整他一年、两年睡不着觉我就高兴。

你们从南方来，认为中国一切都是好的，没有那么回事。我就不相信。你们年轻，经验不多，觉得什么都好。一个社会有黑暗一面，有光明一面，当然我们光明面是主要的。我们的军队、政府和党都比较好。现在全国有地主、资产阶级（包括它的知识分子）三千五百万。比你们全国人口还多。所以很难说找不出缺点来。你们可能会问，为什么我这个人这么糊涂？搞了十五年，还没有搞好？就是因为我糊涂，并不高明，并不比你们高明，信不信？不信啊？
宋西：我很难理解。

主席：我这个人有缺点、有错误。二十年前我就讲过，文艺要为工农兵服务。可是这十五年我们没有很好抓，这还不是怪我不行？现在我改正错误。

过去忙了那方面的事情，就忽略了这方面的工作，现在我要来抓一抓。今年文化界可不太平噢。整风不是把他们统统丢掉，改正错误就可以。

少数人不改怎么办？不改也可以。为什么可以呢？因为是少数人。我看一百年也有人不会改的。他不改也不能把他枪毙。我们如何争取？一百人有三十人为工农兵服务就行了。现在右派和反革命分子最多不过百分之五，有百分之六十五是中间派，是大多数。我们要好好做工作，争取他们。我们也有文工团，文工团也不都是好的。演戏的全国有多少？
×××：全国约有三千多个剧团。
主席：统通演古的。表演的戏尽是帝王将相、才子佳人。就是缺乏反映工农兵的，反帝的。
你们看过我们的京戏没有？
宋西：我们从前看过中国戏。这次到中国来，我们在北京也看过。
主席：是京戏吗？
宋西：我们在北京看的是京剧现代戏。
主席：这是少数，是开始。这方面我不相信样样都好。
宋西：我不容易理解。
主席：事实就是这样。看过旧京戏没有？
××，没有看过。
主席：帝王将相搞点看看嘛。就比较嘛，也有一部分绘画、电影、音乐、照相是好的，可惜不多。

我们这个党也是不纯的。有人做官当老爷，有大老爷，有小老爷。有的支部书记，那是老爷，在一个乡当支部书记像个土皇帝，可厉害吶。特别严重。我们站在大多数农民方面，不站在少数地主、富农方面。可是他们实际上是站在地主、富农方面的。建设社会主义十五年了，还有国民党。你们两位（指宋西和副团长巴巴）年纪大一点，是能够理解的。他们（指主要演员）年纪轻，不容易理解。就是有这样的事情嘛，还不少呢！三个指头中就有一个指头。我们现在已在进行社会主义教育，我们还要搞几十年。把老的改造了，又产生新的出来，有些贪污分子，今天说不贪污了，退了赃，可是明天还照样贪污。

主席：（面向外宾）现在把希望寄托在你们南方：老挝、泰国、南越、柬埔寨、印尼、缅甸、马来亚、日本、南朝鲜……，你们帮了我们的忙，帮我们建设社会主义，你们帮了全世界人民的忙。
你们表演的什么节目？
×××：昨天晚上，×××看了。
××：节目都是战斗性的。
主席：好！

你们不要看不起自己，以为是小国，小国又怎么样呢？小国同样出英雄。你们知道印度尼西亚共产党主席叫什么名字？
宋西：艾地。

主席：这个同志，我问过他是什么地方人？他说他是苏门答腊西南一个小岛的人，是个少数民族。你说地方那么小，为什么能当印尼党主席呢？他对我说，你不要看我们的地方小啊，印尼的语言是以它那个地方为标准，那是印尼共产党最活跃的地方。马克思就是少数民族，他是个犹太人。耶苏也是个犹太人。过去犹太人就是一个少数民族。中国的孔夫子住在鲁国，也只有几十万人。他办了中国历史上第一个学校，大家都不理他，后来到各国去找工作，人家也不理采他。没有办法，就只好流浪。他是宣传地主阶级的封建道德，那时候人人都说他是个圣人。他是中国第一个教育家。……讲得太远了，离开题目了。

宋西：刚才主席所讲的问题我们很关心。如果不提出这些例子来谈，就不容易理解。因为它关系到执行文艺路线的问题。

主席：旧社会的知识分子不改造不行。过去我们没有抓紧。谁战胜谁的问题，是无产阶级战胜资产阶级，还是资产阶级战胜无产阶级？这个问题还没有解决。有些人不懂，赫鲁晓夫就是这样。你们看苏联搞了四十多年现在资本主义复辟了。列宁建立的党，列宁建立的苏联，四十多年资本主义复辟，搞修正主义。我们还只搞了十五年，将来马列主义会胜利。教育青年是个大问题。如果我们麻痹睡大觉，自以为是，资产阶级就会起来夺取政权，资本主义复辟。马克思主义不克服修正主义，修正主义就克服马克思主义，资本主义进行复辟。挂共产主义的招牌，实行资本主义政策。你们要知道，这个问题十年几十年也不好解决。

请你们回去向你们党中央转达，我们是有希望的。赫鲁晓夫不是好人，但他帮了我们的忙，帮我们认识苏联——第一个社会主义国家怎样变成修正主义的。他不仅帮了中国人的忙，也帮了你们的忙，帮了全世界革命人民的忙。

世界上有三种坏人：一种是帝国主义，第二种是修正主义，第三种是各国反动派。你们那里反动派还有力量。叫什么呀？叫什么富米·诺萨万、西何·库帕拉西……，富马看来也是靠不住的，但还要拉他一把。所以苏发努冯同志去巴黎开会是正确的。我认识你们的领导人很少。一个是苏发努冯，一个是凯山。
差不多了吧？你们讲，你们讲。
宋西：首先让我向主席报告，我们见到您感到非常荣幸。我们听了您对我们讲的话，将它当作一种教育。
主席：我讲的不是教育，是经验。你们回去不能硬搬中国这一套。
宋西：我们将您的讲话看作对子孙教育一样。
主席：是对同志。

宋西：我讲的话是从内心讲的。今天有机会来见主席是毕生最荣幸的象征。我们很久以来就听到您的名字。想找机会见您。我们觉得您是六亿五千万人民的领袖，也是为反对殖民主义争取解放斗争的人民的领袖。
主席：不是领袖，是朋友。
宋西：我们知道帝国主义是外来的，而修正主义是内部最危险的敌人。

我们今天有机会拜访您，感到十分荣幸。也是老挝人民的荣幸。我们正在遵循以苏发努冯为首的党中央的领导进行斗争。我们在抗法斗争中经过八、九年。后来美帝国主义进来了，因此，我们又起来进行反美斗争。在正确的路线指引下，我们的斗争是正义的。因此得到了全世界爱好和平的人民，社会主义各国人民，尤其是伟大的中国人民的支持和帮助，一定能够取得胜利。
主席：讲得好。

宋西：我们今天有机会见到您，也就是由于我们革命人民和革命先烈二十多年斗争给我们的恩惠。我们的同志没有机会来亲自见到主席，但他们为我们见到您创造了条件。我们还很年轻，我们不会辜负先烈们所给我们的恩惠。所以我们在这里宣誓，要做革命的接班人！
主席：对的。

宋西：目前我们的任务很重，因为美帝国主义从各方面来破坏我们。我们是文艺工作者。我们认为文艺是一条革命路线，是从政治思想上向敌人斗争，为人民服务的。我将尽最大的努力从事这项工作。

今天非常高兴，因为拜访了主席，从主席的谈话中获得了很多经验。文艺战线上不进行革命是不行的。因为要通过艺术来进行思想革命工作。旧文艺服务于旧社会。

而新文艺则为新社会服务，怎么使旧文艺为新社会服务呢？我看我们在北京看到的京剧现代戏，内容都是革命的。没有看旧戏，因为帝王将相、才子佳人是为旧社会服务的艺术。这一点是我们刚学到的。

这是毛主席给我们提出的，新任务，我们为接受这个新任务而感到荣幸。这是为什么呢？因为主席工作忙，有党务工作，有国家工作，但是还抽出时间来抓文艺工作。
过去在老挝有人看不起演戏的，认为演戏的不是好的。
主席：你们自己认为怎么样？

宋西：现在我们有些人还是看不起这种工作，甚至他们的父母也不让自己的子女来演戏。主席：我们中国也是这样。

宋西：我们这个文工团从建立起来已有三年时间，在党中央和苏发努冯主席领导、关怀和教育下，我们很年轻，也贡献了一点力量。群众赞扬说：我们文工团是一个有民族性、革命性、斗争性的文工团。
主席：这个好。
宋西：尤其是到中国来表演，受到中国同志热烈欢迎。
主席：那就好。
宋西：在中国我们受到了男女老少热烈地欢迎。从基层干部到国家领导人都支持我们的演出。
主席：你们来多久了？

宋西：我们到中国已经一个多月了。我们前几天还到过沈阳、鞍山，虽然在鞍山只演两个晚上，场子小，票子少，可是有许多观众在戏院外听我们的广播。
主席：好哇。
宋西：我们看见中国人民在中国共产党和毛主席领导下，他们一致支持我们。
主席：应该支持。不支持是错误的。不支持的无非是帝国主义、修正主义和各国反动派。

宋西：我们正处在激烈的斗争中，没有什么比知心朋友更宝贵，没有任何东西比朋友的支持更为宝贵。因此，我们认为应该把感想带回老挝去，向老挝人民进行宣传。我们将把在中国学习的经验带回去工作，把您的话带回去，好好向党中央汇报。
××：好吧，是否照个相留作纪念？
主席：好哇。

（合影后，主席请外宾向在北京这次没有来的团员们问候。当主席送老挝同志们出门口的时候，宋西和其他客人恋恋不舍地紧紧握着毛主席的手，并说：“祝毛主席健康长寿！”）

上一页 目录 下一页

毛泽东思想万岁


114) 接见法国技术展览会负责人及法国驻华大使的谈话（摘录）
114) 接见法国技术展览会负责人及法国驻华大使的谈话（摘录）
（一九六四年九月十日）
佩耶说，他最近去北京大学访问过。
主席说：这不是一所好大学。

佩耶接着说：我见到了校长、系主任、教授和学生。他们谈到了他们的活动，我认为，他们在研究和公民精神方面是热情洋溢的。

主席说：这是他们告诉你的，但是他们告诉你他们做的和他们实际做的不一定是一样的。这不是一所好大学。

杜阿梅说：我很荣幸在西安访问过一所技术学校，用了两个小肘，同学生谈了话，其中有个学生迫切要求入党，他说，入党是不容易的。……在这个学校我看到三个女学生，两个是医生的女儿，就是资产阶级的女儿，但她们思想都社会主义化了，毛主席的著作她们都能背诵出来，我提的问题她们可以用毛主席著作中的话来回答。

主席说：当然，他们对你说得好。但是不要听了就信。未来将会告诉你这些学生是好是坏，好不好，要看将来。判断他们的将是现实的生活，而不是书本上学到的东西。现在他们所学的只能当做资料，同过去上学一样，老师讲的话我们后来都不一定作。文科有语法和修辞这二门，写起文章来，就不照那个写。语法还有点用，修辞学就不一定有用，修是修，用的不多，谁写文章照修辞学写呢？
佩耶：换一点课程，更加活跃一点的。
主席：对，更加活跃的，更加实用的，合乎事实的。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


115) 与计划领导小组的谈话
115) 与计划领导小组的谈话
（一九六四年九月十二日）

工作方法，这是思想问题。来的计划是一本书。问题是思想从哪里来的，始终没有搞清楚。计划是从哪里来的？我看是俄国的书本，再加上自己脑筋的“想当然”。我看要上谋中央、下谋群众，还要谋前后左右。

上一页 目录 下一页

毛泽东思想万岁


116) 接见阿尔及利亚政府经济代表团时的讲话
116) 接见阿尔及利亚政府经济代表团时的讲话
（一九六四年九月二十日）
主席：欢迎你们。

布马扎（团长）：主席同志，我代表全体团员表示，今天是伟大的日子。因为我们有机会见到主席。我们感谢您抽出宝贵时间和我们见面。我在这里向您转达民族解放阵线总书记本·贝拉和阿尔及利亚政府和阿尔及利亚人民对中国领导人，特别是毛主席和中国人民的兄弟敬意和友情，特别感谢你们在我国解放战争时期给予我们的同情和支持，在建设时期给予我们的帮助。我临来之前，本·贝拉总统委托我转达他给你一封信件（布马扎把信交给毛主席），并口头转达：阿尔及利亚人民钦佩中国人民、中国领导人，特别是毛主席在建设自己国家中所表现的胆量和智慧，你们的方针对全世界人民，对所有革命的国家都有指导意义，我们从中国人民那里获得鼓舞。本·贝拉总统还要我口头告诉毛主席，我们能有毛主席和伟大的中国人民这样的朋友，感到骄傲，我们感谢你们在解放斗争中和独立后给予的同情和帮助。同时我代表全体团员感谢中国领导人对我们的接待，我们经济代表团的任务是要加强中阿两国之间的友好合作关系，你们帮助我们完成了这一使命，让我们看到许多东西，使我们了解了你们的国家，我们感到非常满意，这次访问对我们有很大教育。法国有句成语：“凡是结束得好的事情，本身就是好事情”。在结束我们对中国的访问时，我们会见了主席，就表明了这一点。

主席：感谢你们。感谢整个代表团的朋友们。我们支持你们，你们给我们的帮助更大。整个非洲人民支持你们，全世界反对帝国主义的人民（包括中国人民在内）支持你们。你们打了八年仗，牺牲很大，值得各国人民支持你们，你们在整个非洲、亚洲、拉丁美洲做出了一个榜样。这个榜样对各国有很大影响。而且你们正在支持尚未独立的国家。自己国家刚刚解放就支持别国。例如支持刚果，这是一种国际主义精神。所以我们和你们有共同的语言。我们经常注意你们的活动，注意你们国家在本·贝拉总统领导下的活动，例如镇压反革命。反革命不镇压不得了。不镇压反革命，政权就不能巩固。以后还会有反革命的，他们从国内颠复你们的政府，破坏你们的经济，甚至于暗杀你们的领导人。这些人代表外国帝国主义的利益。在国内代表封建地主阶级的利益，代表买办资产阶级的利益。他们不代表广大工人、农民、革命知识分子的利益，你们就非同那些反革命分子作斗争不可。说现在是搞建设，还不如说是搞革命，搞社会革命，我们的国家也一样，一方面在建设，一方面在进行社会革命。同你们国家一样，我们国家也有地主分子、资产阶级分子、资产阶级右派及知识分子中的右翼分子，他们同我们捣乱。你们以为我们把蒋介石赶走，我们的国家就太平了吗？并不是这样。你们看到的是表面，时间很短，没有深入到社会去调查研究。这是大使的任务，我曾向大使说过，要研究中国，研究中国社会，要做社会调查。不要只看表面。例如我国工厂增加，工人也增加，就混进了国民党的中将、少将、上校、地主、富农、警察、宪兵等。

在农村也有他们的人，他们从这个省跑到那个省的农村，说是难民、是贫雇农，其实是逃亡地主。我们估计有百分之五左右的人反对社会主义，反对共产党。百分之五就是说有三千多万人，比你们全国人口还多。他们为什么不造反呢？因为他们分散在各地方。如果都集中起来，三千万人就不得了。你们的那些反革命分子，反对你们的人，也是分散在各地，所以你们可以消灭他们，前途是光明的，只要注意这件事情，警惕他们就好了，要记住这点。

我们支持你们建立代表大多数人的党。听说你们正在开始建党。我和大使讲过，建党的原则是建立在百分之几的少数剥削者，还是建立在百分之九十的被剥削者，还是建立在不被剥削也不剥削别人的基础上。听说你们把阿巴斯软禁起来了。是建设阿巴斯的党，还是建设本·贝拉总统所主张的那样的党？如果大批党员都是阿巴斯那样的人，他们不代表工人、农民，那么将来还得革命，总会有人起来革阿巴斯那样人的命，阿巴斯还算文明一点，他没有拿起枪打，如果拿起枪来打，那就更厉害一些。

关于我国经济建设经验，我们是吃过亏的，如尽搬外国经验，工厂要越大越好。其实不然，现在我们正在把工厂缩小，化一个工厂为几个小工厂。你们到过沈阳看过什么工厂？布马扎：我自己去朝鲜了，我在沈阳看了展览会，看了模型，代表团部分人参观了钢铁厂，机床厂和自行车厂。主席：鞍山这个工厂太大了，十几万人，什么东西都要自己来搞，从采矿、炼焦、炼铁、轧钢都是它。我们这条道路是错误的。我劝你们不要抄这条经验。过去有一个时期我们不重视农业和轻工业，就发生许多问题，粮食不够，轻工业品不够，吃、穿、用都不多，恰好这些是广大人民生活的必需。同时，这两个方面是积累资金的主要来源。要自力更生，非积累资金不可，靠帝国主义是不行的。有些兄弟国家把专家撤走。这一来我们不得不自己干。技术、资金从哪里来呢？任何外国不贷款给我们。我们也不愿向外借。技术从哪里来？都得靠自己，当然从外国购买一些技术如我们从英国、法国、西德、意大利、日本进口一些技术，但是要付款，不然他们不给。只好把建设拖长一些。要很快建设先进的工业、农业、国防、研究技术是困难的，把时间放长一些就可能了。过去。我们在国内发公债，现在不发了，正在还。我们欠苏联的外债，明年就可还清，明年再还一千七百万外债就没有了，至于内债，国内公债到一九六八年就还完。现余很少了，欠了一身债是不好过。这个你们考虑过没有？
布马扎：考虑过。我们也这样想过，欠债就往往不那么自由。

主席：说话就不那么响亮。还是请工人、农民帮忙，工人和农民会帮助你们的。工人、农民帮助你们打败了帝国主义。过去八年打胜仗，并非外国帮助你们打的胜仗，外国帮助顶多是十个指头中的一个指头。工人、农民力量很大，他们能帮助你们战胜那么强大的帝国主义，他们会帮你们镇压反革命，巩固政权。请问如果没有广大工人、农民帮助你们能不能镇压反革命？你们有一支很好的军队，这些军队主要是工人和农民，我
也有一支军队，我们的军官百分之九十九是没有文化的，他们不识字，或者识字很少，而国民党的军官都是知识分子，都是在军官学校学过的，可是哪一个打胜了，哪一个打败了呢？我们同三个敌人打过仗，第一个是蒋介石，第二个是日本，和这两个敌人一共打了二十二年。第三个是美帝，在朝鲜打了三年。我们那时三个军的炮还抵不过他们一个师的炮。他们的空军白天黑夜轰炸，使我们运输很困难，可是最后还是我们和朝鲜人民军把美国军队打败了，所以美国不喜欢我们，美国说我们坏。从前法国也说我们很坏，就是因为我们支持胡志明打了奠边府。我们也支持你们，你们胜利了，法国人就和我们建立外交关系，你们不胜利，法国人是不会同我们建立外交关系的。第一个支持你们的不是我们，而是阿联，第一个承认你们临时政府的不是我们，也是阿联。谁劝说我们尽快承认你们临时政府呢？我同你们说，是你们的阿拉伯兄弟国家，那时叫埃及。没有它，有武器也运不去。现在阿联也支持刚果武装斗争。阿联同你们一道反对以色列的侵略。以色列人才有多少？以色列有一百多万人，不是以色列的问题，而是它背后的帝国主义的问题。是工人和农民帮助了古巴领导人在没有外援的情况下，夺取了政权。你们依靠工人、农民不仅在战争中获得了胜利，而且可以，也一定可以把你们的国家建成一个强盛的国家。这是你们的内政，外国人的话只是一种参考性质的资料，究竟怎么搞好，由你们自己决定，谁也不能干涉。请问一九五四年的革命是外国人帮助你们决定的，还是你们自己决定的呢？那时摆在你们面前的问题是革命还是不革命的问题。我听说你们看到胡志明打败了法国，就考虑到为什么你们不可以打败法国呢？你们采取了胡志明的经验。大使不是要去越南吗？阿大使：我们要先回国，十月一日以后准备去。主席：总之，只有依靠群众才有可为，脱离群众就很危险。最可靠的是本国的群众。是你们怕法国人还是法国人怕你们？事实已经证明，是法国人怕你们。是你们强大还是法国强大？看起来法国是强大的，它有四千多万人口，当时法国人在阿尔及利亚的有一百万之多，一切重要工业、农业都控制在法国人手里。法国人不但有陆军、还有海军和空军。你们没有海军，一架飞机也没有，同我们一样，陆军也不及法国的十分之一。

但是你们打胜了，这个道理很可以想一想。我也经常同外国人举你们的例子，说明依靠群众实际上比强大的帝国主义更强大。你们知道我们亚洲有战争，就是在南越，那里遇到的敌人是一个比法国更强大的帝国主义。现在美国怕南越，他们不知道如何是好。

打下去还是退出来？谈判还是继续打？是扩大战争还是缩小战争？南越人也只有一千万多一点，可是美国和他所支持的傀儡是不得人心的。不管怎么讲，我看美国总是要失败的。

我感谢本·贝拉总统给我的第二封信。第一封信我还没有回答，请你回去代我问候他，我收到第二封信很高兴，我还要回他的信。

布马扎：非常感谢你的讲话，我们非常注意听你刚才的话，我要再次讲，刚才你提到的问题。不论是国内或国际问题，中国人民和阿尔及利亚人民的看法是一致的。关于你提到的许多点，我很满意的说，由于一些提法是你这样有经验的领导人讲的，就更进一步证明了我们的立场是正确的。我们的国家是一个小国，从革命角度来说是年青的，从经验上来讲，与中国革命的经验比较，我们的革命是处于初级阶段，刚才你提到，胡主席的胜利在多大程度上影响了阿尔及利亚的革命，应该说他的胜利给我们很大的鼓舞，并证明了农民和劳动者所说的一句话：不一定需要像殖民主义者那么多的武器也可以打败帝国主义。那时在阿有两派，一派是改良主义，主张用和平主义的方法，另一派是革命派，主张用暴力的方法。北越的胜利给阿尔及利亚开展革命提供了有利条件。

那一派中有阿巴斯和其他反革命分子。我们在这问题上打了赌，我们赢了。我们一开始就支持了越南的斗争。阿尔及利亚、奥兰等港口的工人拒绝装卸武器，为此，同法国的左派组织搞得很僵，因为他们对越南的支持是犹豫的。主席：那时奥兰和阿尔及利亚等地都有抵制装卸的活动吗？布马扎：每次装卸时都有这样的活动，我和代表团的同志们如果去越南时，一定会遇到不少我们认识的越南人，他们过去在法国和我们一道共同斗争。
主席：他们对你们一定会很友好的。

布马扎：越南战争有好处。他们的斗争帮助我们加强了我们所维护的观点。我们也利用一些别国的经验，如一九一七年的革命和中国长征的革命。我想你们一定从法国资产阶级报纸上看到，他们埋怨说阿尔及利亚在游击战这一方面运用毛泽东的著作来进行斗争。

关于建立革命的党的问题，不久以前，我们开了代表大会，通过纲领，使我们能澄清一些问题，继续前进。纲领中写着阿尔及利亚革命主要是依靠农民劳动者，革命知识分子。另外，在党员成分方面，主要从农民劳动者，革命知识分子中吸收党员，我们选择社会主义，但不是说现在就是社会主义了。我们在这个问题上没有幻想，我们知道要经过一个阶段。
主席：要经过一个相当长的阶段。

布马扎：现在的问题是在经济上获得解放。在国内仍然存在着外国特权分子，特别是需要高超技术的工业部门和石油部门。外国掌握这些部门的事实对我们是个威胁。他们同从内部进行颠复的活动是同样危险的。

主席：在工业部门没有自己的技术人员来代替他们，这个问题不可能得到顺利的处理。你们的经济同法国的关系很大，这是应该注意到的。听说百分之七十五的对外贸易是同法国进行的，没有一段相当长的过程，要脱离法国是不可能的，那么法国就要利用这个关系来压价，暂时你们也得容纳他们。同时开辟另外的道路，使他们将来同你们平等贸易。例如石油你们还不能自己开采，那么只好让他们来开采。是不是能顺利的培养自己的石油技术人员和知识分子？

布马扎：我们和苏联合办了一个石油学院，准备培养二百个工程师。我回国后还准备和罗马尼亚石油部负责人共同考虑培养石油技术人员问题。所以法国也提出要帮助我们培养干部。

主席：法国过去是不培养的，如在越南过去没有多少技术人员，同日本在我们东北一样，根本不培养技术人员。帝国主义可挖苦得很。你们有苏联、罗马尼亚培养技术人员的条件下，法国才可能帮助培养技术人员。
布马扎：现在阿尔及利亚只有三个石油工程师。
主席：有三个人就好！
布马扎：这三个人是在战争中培养出来的。

主席：有三个就了不起，可以培养出三十个、三百个。听说你们有五十万人在法国，这是个有利的条件，这五十万人中可能有一部分技工或工程师。

布马扎：他们都是有技术的工人，特别是在纺织方面，我们建设工厂快开工时，可从法国搞一些阿尔及利亚人回来。

主席；所以有希望。困难是有的，困难是可以克服的。不管他多么大的困难，总是可以克服的。帝国主义欺侮你们非洲人，说你们不行，帝国主义也瞧不起我们亚洲人，说我们不行。我不相信，我和你们一样不相信。你们北非人，东非人和西非的人都是很聪明、很勤劳、很勇敢的人。帝国主义也看不起我们亚洲人，看得起日本人，就是看不起中国人。中国人到外国去，人家就问是中国人还是日本人。现在还有这样情况。
布马扎：但现在必须承认中国人所做的都是伟大的事业。

主席：现在还不行，中国经济上还没有站起来。大概再有一百年，那个时候他们就可以区别中国人和日本人是不同的。看起来中国人和日本人都是黄脸皮但是两个民族。你们今天怎么安排？
×××：下午游览参观，晚上有晚会。明天到杭州，再到广州，然后回国。
主席：还有什么意见？
布马扎：非常高兴有这个机会同您讨论问题。这是我们期待很久的日子。
主席：很希望看到你们，我感到你们有个特点，你们比我们年青。你们是刚升起来的太阳。

布马扎：但我们觉得毛主席永远年青，思想总是明智开朗，看问题很清楚。你的话我们都详细记录了下来，回去要汇报，要向党的干部传达。这次谈话很有教育意义。谁知道可能有一天在阿尔及利亚或非洲看到您。
主席：我也希望。

布马扎：二十年前亚洲人、非洲人都受人欺侮，过去亚洲人、非洲人都被歧视。如对中国和日本不同对待，非洲人也如此。他们也想分化我们，说有一部分是好的，另一部分是坏的。但现在我们自由了。

主席：你们解放了。亚洲问题还大，美军基地在日本、南朝鲜、菲律宾、南越、泰国，在太平洋西岸包围我们，威胁着我们，也威胁着当地人民，也威胁着印度尼西亚和锡兰。帝国主义受伤了，但是还没有死，要多少年，恐怕要一百年吧！那是下一辈子的事，但是我相信帝国主义总有一天要死亡的。

上一页 目录 下一页

毛泽东思想万岁


117) 对《中央音乐学院的意见》的批示
117) 对《中央音乐学院的意见》的批示
（一九六四年九月二十七日）
××同志：

此件请一阅。信是写得好的，问题是应该解决的，应采取征求群众意见的方法，在教师、学生中先行讨论，收集意见。古为今用，洋为中用。
此信表示一派人的意见，可能有许多人不赞成。
毛泽东
九月二十七日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


118) 观看革命现代芭蕾舞剧《红色娘子军》后的指示
118) 观看革命现代芭蕾舞剧《红色娘子军》后的指示
（一九六四年十月八日）
《红色娘子军》方向是对的，革命是成功的，艺术上也是好的。

上一页 目录 下一页

毛泽东思想万岁


119) 接见西南非妇女代表团的谈话（摘录）
119) 接见西南非妇女代表团的谈话（摘录）
（一九六四年十月）
要请你们给我们的青年人讲讲课，使他们不要忘记世界上受帝国主义、地主、资本家剥削、压迫的人民。

在北京找些青年人跟你们会见一下，少年儿童、中学生、大学生，给他们讲一讲，召集几千人开个会，请你们给我们青年人做做教员，我们现在的青年人没知识了，没见过帝国主义、地主、资本家，所以说他们是吃蜜糖长大的，要请你们给他们讲讲。你们要告诉他们，“中国青年朋友们，不要忘记我们，你们是吃蜜糖长大的，不要忘记我们还在受苦”……

上一页 目录 下一页

毛泽东思想万岁


120) 会见古巴党政代表团的谈话纪录（摘录）
120) 会见古巴党政代表团的谈话纪录（摘录）
（一九六四年十月十六日）

我这个人老早就讲了，要为劳动人民服务，要为工农兵，讲了二十几年。可是以后没有去抓。只要你不去抓，他就照例不动。不为工农兵服务，不为社会主义服务而是为资本主义封建主义服务。……资产阶级掌握文化、艺术、教育、学术，可顽固啊！尽是他们的人，我们的人很少。这种情况再过几年可能会在你们国家出现。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


121) 关于总结经验的指示
121) 关于总结经验的指示
（一九六四年十二月）

人类的历史，就是一个不断地从必然王国向自由王国发展的历史。这个历史永远不会完结。在有阶级存在的社会内，阶级斗争不会完结。在无阶级存在的社会内，新与旧、正确与错误之间的斗争永远不会完结。在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。因此，人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。停止的论点，悲观的论点，无所作为和骄傲自满的论点，都是错误的。其所以是错误的，因为这些论点，不符合大约一百万年以来人类社会发展的历史事实，也不符合迄今为止我们所知道的自然界（例如天体史，地球史，生物史，其他各种自然科学史所反映的自然界）的历史事实。

上一页 目录 下一页

毛泽东思想万岁


122) 对《关于×××、×××、×××问题》的批示
122) 对《关于×××、×××、×××问题》的批示
（一九六四年十二月十二日）

此件已阅，写的可以，是好的。但有骨头，无血肉，感到枯燥无味，则是缺点。望你们在今后几个月内，搞出一个有骨有血有皮有毛的东西出来。要有逻辑有论证，否则仍然是形而上学的东西。十几年来，形而上学盛行，唯物辩证法很少人理，现在是改变的时候了。

上一页 目录 下一页

毛泽东思想万岁


123) 在中央工作会议上的插话
123) 在中央工作会议上的插话
（一九六四年十二月十五日下午）
（注：方括号内为刘××讲话的有关内容）
〔有些地方提出，出现了新生的资产阶级分子。〕
叫新生资产阶级分子，农民不容易懂，还是叫贪污盗窃、投机倒把分子好，农民懂得。
〔加强社教工作队的领导问题。战线是不是要缩短些？〕
要短容易，收缩嘛！
〔关于农村整党、建党问题〕
我早就赞成。……
〔要发展一批党员〕
还是从贫下中农、工人积极分子中去发展党。
〔下边借反资本主义来反对贫下中农〕
让他搞嘛！你不让他搞，他憋不住。要反群众，他就暴露出来了。
〔机关干部家属中有不少四类分子，要清理。这是个普遍的问题。〕

反革命、恶霸、四类分子，就那么多嘛！几千万，几百万，分散各地，总是少数。只有那么多，有是有，清是要清，多是不多。
〔领导干部蹲点，还是蹲在大队的好。〕
抓中间，吃两头。
〔这次社教运动中，有些地方还查出不少黑地。〕
我看瞒百分之二十——三十就算好的。

〔我看查出来，过三、五年再征购。〕粮食五年到十年不征购，以后增产再增购一些。粮食还是存在老百姓家里好，否则，阻止人家报黑地。
〔要把干部不脱离生产的制度固定下来。〕
反官僚主义，要跟班生产。
〔科室人员有半天的工作时间也就够了。〕
还要注意文牍主义。
能够四、五小时劳动，厂长、党委书记事就少了，开会、文件也会少了，工作就能做好了。

（会议结束时）我们的会议，每天下午三点半开大会，大家可以在大会上发言。上午开小会。你们如果秘密谈，出简报我也不看。你们要畅所欲言，冲口而出。讲的不对，有什么要紧？大家可以原谅嘛！

上一页 目录 下一页

毛泽东思想万岁


124) 对高扬文同志的蹲点报告的批语
124) 对高扬文同志的蹲点报告的批语
（一九六四年十二月十九日）

白银有色公司斗争的经验证明，要办好社会主义企业，首先必须抓好阶级斗争。不把领导权紧紧地掌握在无产阶级革命家的手里，不振起广大职工群众的革命精神，生产斗争、科学试验，都不可能搞好。抓阶级斗争要克服各种右倾思想，不怕伤害那些四不清干部的和气，不怕触及上级领导，不怕妨碍生产。要有革命的决心，要抓住不放，要一直抓到底，做彻底的革命派。白银有色公司斗争的经验又证明，只要阶级斗争搞的好，搞深、搞透，不但不会妨碍生产，而且必然促进生产斗争、科学试验的大发展。

随着阶级斗争和生产斗争、科学实验的发展，必然要引起企业管理上一系列的革命。一些旧的口号、旧的指标已经过时了，要用新的口号、新的指标来代替，现行的管理制度（如工资制度、劳动组织、管理机构等等），凡不适应新的情况的，都要作适当的改革。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


125) 在中央工作座谈会上关于四清问题的讲话
125) 在中央工作座谈会上关于四清问题的讲话
（一九六四年十二月二十日）

主席：总理报告，你们连‘赶上”都不敢提，我给你们加了个“赶上而且超过”。加了一段“孙中山一九○五年就说可以超过”。这样讲了可以不登报。近代史也得看看。《孙中山全集》没有包括汪精卫、胡汉民、章太炎的他们的文章。你得看《新民丛报》，你得看梁启超的《饮冰室文集》，特别要看孙中山的《三民主义》。《三民主义》骨头很少，水分很多。孙中山晚年没有知识了。他是个讲演家，煽动家，讲得慷慨激昂，博得给他鼓掌。我听过他的讲演，也跟他谈过话。他是不准人驳的，提不得意见的。实际上他的话水很多，油很少，很不民主。我说，他可以做六十年前的好皇帝，没有民主。他一进场，全场都要站起来的，叫孙先生。没有民主，亦无知识，他的无知识达到此等程度：他给右派解释共产主义时，画了个太极图，里面画了个小圈，写上共产主义；外面又画了个圈，写上社会主义，最后外面又画了个大圈，写上民生主义。他说，社会主义、共产主义，都包括在我的三民主义里头，总司令你是最不佩服他的。
总理：苏加诺讲“五基”也是把社会主义包括在他的“五基”里头。

主席：湖南有个缅云山，你认得吗？他开始说，孙文没有学问，叫孙大炮，不如黄克强有学问，黄先生好，因为黄是秀才，能写一手苏东坡的字，后来他一到广东，见了孙中山，回来后一下大变了，说：“可了不起，孙先生！”
余秋里做计委副主任不行吗？他只是一个猛将、闯将吗？石油部也有计划工作嘛！是要他带个新作风去。
总理：去冲破一潭死水。

主席：你（指贺）赞成吗？我们现在有些人从来不做总结，只管小事，不管大事。今天《人民日报》发表了四封来信，（按：指第二版“正确的设计从哪里来？”这一栏里的四封信）是谷牧组织的吧？
××：不是，是胡绩伟他们。
主席：我全部读光了。按语谁写的？

××：按语是胡绩伟写的。主席：不是谷牧写的？过去《人民日报》我从来不看的，学蒋介石办法，不看《中央日报》。

现在好了，《人民日报》上白菜是怎样长的之类的东西少了，有些议论了。让胡绩伟参考《中国青年》《解放军报》。它里面有不少思想性的东西。有些小孩子专看《人民日报》，我说，你们又不看《中国青年报》，不看《解放军报》。
（××来了。）
主席：你开讲，你挂帅。你不讲，我们散会。

××：开了几天会，几个同志发了言，讲了不少问题。提出了问题，基本观点是一致的。大家蹲点了，是件大好事。讨论一下嘛！主席：讨论一下有什么矛盾。
××：大家下去蹲点，认识一致了。
主席：时间短了。

××：还是初期，还是第一次，还没有看到发动群众的成熟经验。还看不到群众发动之后是什么样子，要看到群众发动之后才行。主席：要省、县、社、大队、小队发动了群众，都成立了贫协，才行。

××：农村我知道些，对城市了解很少。农村材料我看得多一些，这几天我对城市工厂的材料努力看，也还是初期的经验。主席：白银厂的经验是比较成熟的。

××：白银厂搞了两年，高扬文这次的报告，我也看了，看来还要深入。可以再写个总结性的东西。总之，大家蹲点还是第一次的初期的经验，所以很多问题还讲不出来，有了第二次、第三次的经验，就有头绪了，要有比较，你们懂得点农村以后，再做个比较，就会懂得的。现在看到农村问题的严重性了。有的单位要搞两年，具体作法不一样，等到将来再搞，你们就懂了。一个县可以搞两年，城市大厂恐怕也得两年。
主席：要两年呀！打长一点，搞三年也好，横直是要把问题彻底解决。也可能缩短。
××：湘潭、山东就是。陈正人提出洛阳拖拉机厂也要搞两年，不要赶时间。
主席：把问题解决。
××：熟练了，不用这么长的时间。有个问题，农村方面主要矛盾是什么？

××讲，农村已经形成富裕阶层、特殊阶层。他讲主要矛盾是广大贫下中农与富裕阶层、特殊阶层的矛盾。
×××说，还是地富反坏、坏干部结合起来与群众的矛盾，是吗？（××：是。）

主席：地富是后台老板，台上是四不清干部，四不清干部是当权派，你只搞地富，贫下中农还是通不过的，迫切的是干部。地富反坏还没有当权，过去又斗争过他们，群众对他们不怎么样，主要是这些坏干部顶在他们头上，他们穷得很，受不了。那些地富，已经搞过一次分土地，他们臭了。至于当权派，没有搞过，没有搞臭。他是当权派，上边又听他的，他又给定工分，他又是共产党员。

××：这是头一同。当权派后头有地富反坏，或者是混进来的四类分子。有些坏干部与地富关系不很密切。地富反坏混进组织，包括划漏的地富变成贫农、共产党员。那也是当权派，不属于过去的地富，地富臭了，这一部分就不同了。
主席：如×××讲的湟中县，是马步芳的参谋长。
××：这在西北也是少数。
主席：在西北是少数，在全国也是少数。
××：怎么划要讨论一下，统一语言。怎么讲主要矛盾？
主席：还是讲当权派。他们要多记工分嘛！“五大领袖”嘛？你“五大领袖”不是当权派！

××：陶×提出这个问题，各方面有反映。有人赞成，有人不赞成，中央机关就有人不赞成，我就听到过。有三种人：漏划的地主、新生的资产阶级、烂掉了的……。多数情况是劳动人民出身。在立场、经济、思想、组织上四不清，他们同地富反坏分子勾结在一起，有的被地富反坏操纵，也有漏划的地富当了权的；还有已经摘了帽子的地富反坏分子当了权的。
主席：后两种哪种多？
××：还是漏划的多。

主席：不要管什么阶级、阶层，只管这些当权派，共产党当权派，“五大领袖”跟当权派走的。不管你过去是国民党、共产党，反正你现在是当权派，发动群众就是整我们这个党。
××：有些小队干部也坏了。

主席：小队干部多数不是党员，岂有此理。一个大队只有几个、十几个、二十几个党员，党员太少了。他死也不发展。他搞久了，搞出味道来了。中心问题是整党，不然无法。

不整党没有希望。总理：机关也是这样，你建工部刘秀峯，你统战部李维汉，你政协张执一，还不都是党员，非搬开不可。我们在民主人士中宣布了，他们很震动。

主席：共产党是有威信的。也不要提阶层，那人就太多了，吓倒了人，得罪的人多。就提党委！地委也是个党委，县委也是个党委，公社也是党委，大队党委会、支部委员会，无非左、中、右，我相信右的是少数，特别右的只占一部分，左的也是少数，中间派油水多，要争取，你要把这部分人分化出来。×××说的，利用矛盾，争取多数，反对少数，各个击破；有拉有打，拉中有打，打中有拉。发展进步势力，争取中间势力，孤立顽固势力。我们多年没有讲过这一套了。
××：这是统一战线的策略。主席：我看现在还用得着，现在这个党内都是国共合作嘛！也有统一战线。

××：实际如此，不要出去讲。主席：还有少数烂掉了的，省委也有烂掉了的，你安徽不是烂掉了！你青海不是烂掉了！贵州不是烂掉了！甘肃不是烂掉了！（有人说还有云南。）云南还是“个别”的，不够。河南吴芝圃“左”得很嘛！

××：不提富裕阶层，叫新的的剥削压迫分子，或者只提什么贪污盗窃分子、投机倒把分子。如果他们结成一体也可以叫集团。主席：不提阶层，叫分子或集团就全了。你们研究一下。分子嘛！分子也有团，有分子团哩！

××：他们跟广大群众的矛盾，这些少数人压迫剥削多数人，被压迫的总是多数，总要革命，全世界压迫者少数，压迫厉害，孤立了。信心就在这里。
主席：被剥削、被压迫、不满的人多，因此就要革命。

××：有几种情况要区别清楚。一种是地富站在前头的，应打倒，一种是漏划的地富分子，是阶级敌人，这种人不会干好事，把材料弄清后，处理也容易，凡是过去的地富反坏分子，混进党内来的，照四类分子处理；还有一种贫下中农，过去土改，革过命，后来被地富拉过去了，站在群众头上压制群众，对这些人要严肃斗争，彻底退赔。主席：第三部分是主要的，是多数。
××：漏划的不少，和平土改区多。

××：地主劳动五年改变成份，富农劳动三年改变成份，有些摘了帽子的又坏了，这个规定不行了，要改。
××：那好办，再戴上。
××：搞土改时我们提过中立富农的政策。

主席：我们犯了错误了，认识不足，当时为了稳定中农，对富农只搞掉他们的封建剥削的那一部分，这次没有反映过去侵犯中农的材料，贫下中农发动起来，就要侵犯中农。有没有把中农划成富农的？你晋西北就搞中农嘛！
××：晋西北有一个查三代的错误，没收粮食是为了度灾荒。

××：一部分戴帽子的，一部分漏划的，还有一部分原贫下中农，现在当了权变坏的。原贫下中农（主席：以至中农）多数可以争取，提高阶级觉悟，但你不要把他们的财产、手表、自行车、新房子搞掉，群众不满意。退赔要搞。
主席：你讲第三部分。
××：不退赔，也不利于教育干部。
××：搞掉，教育了新干部。干部不能当了，多数要争取，少数要戴帽子，恐怕这个政策要定下来。
主席：少数恶劣的，要戴新资产阶级分子的帽子。

××：我看，这些人总而言之不是共产党。但主要是整共产党。管你劳动人民出身的，漏划的地富……。总而言之，搞的结果，戴帽子的户数不能超过7％——8％，人数不能超过10％。雪峰：是包括现在的在内？

主席：你们看？否则，得罪的人太多了。要知道，他们也不是一块铁板，是有变化的，有富有贫，有升有降，有好有坏，有当权有不当权。我现在在这个问题上有些右。那么多地主富农、国民党、反革命，和平演变划成20％，七亿人口，划20％多少人？恐怕要发生“左”的潮流。
雪峰：能争取的干部还是要耐心地争取，不然贫下中农的比例就要减少很多。

主席：群众起来划，影响你们走群众路线，群众要求多划，干部也要多划。结果不利于人民，不利于贫下中农。四不清干部，贪污四、五十元的、一百元的是多数，先解放这一批，我们就是多数嘛！犯了错误的，对他们讲清楚道理，还是要革命的。那个报告中讲的车间主任、工段长、小组长，都是老工人，犯了错误讲清楚，让他们做工作嘛！
××：有个富裕阶层“三大件”之类。
主席：他们先富裕，用扣工分等办法，自行车、毛衣、还有后富裕的贫下中农。

××：现在还是×××讲的“四清”好，可适用于机关。主席：原“四清”叫作“一清”，就是经济。挂谁的账，是河北的发明权？（大家议论：“四清”这个含义，在第一个十条中已经从正面提出，是主席加的，以后又经×××的报告，河北省委从反面也提出。）

××：华北把社教统统叫“四清”。雪峰：我们先讲经济上四不清，政治上四不清，后来加上组织上，×××同志报告，连思想四个四不清。
主席：我没有这个印象。你们把×××压低我不赞成。我最早看到的是×××的。
康生：××对四不清的提法很好。他的那个报告我很欣偿。

××：你账挂到河北账下，×××也是河北人嘛。地富反坏当了权都坏，不会有什么好的。问题是贫下中农当权。
主席：只要把一百到一百五十元的解放出来。

××：那不一定，几百元的不少，几千元、一千斤粮食的也相当多。恐怕要把一千元的解放出来，退赔还要退赔。
主席：挤牙膏，挤不净，那有什么办法？留一点也可以。挤得那么干净？宽大处理嘛！

××：能挤多少就一定挤多少。一个剥削群众，一个剥削国家，还是退赔，退赔从严，要彻底，特别恶劣的，一直抵抗到底，没收。
主席：国家也是人民的，我们自己没有东西，退赔从严，对！要合情合理好。不必讲“彻底”。

××：打击面究竟多大好？定百分之几恐怕有利。地富分子有些老实的也可以摘帽子，那是极少数，地富子女情况不同，有分家的，有没有分家的，有表现好的，有表现一般的，有表很坏的。

××：打击面控制到百分之几有利？一开始，分化四不清干部就需要。地富有一部分表现好的，也不能戴了。贫下中农和中农中极少数的戴帽子，也有好处。比如有的给戴上新恶霸分子的帽子。但多数应分化、争取。不能当干部、党员。不是打击对象，还是争取对象。
××：现在还不到这个时候，将来新剥削分子多吃多占。

主席：多吃多占，复杂得很哪！主要是我们这些人，汽车、房子有暖气，司机，我只四百三十元，雇不起，又要雇请秘书……。
××：要退赔多少？
××：退赔搞得差不多了，就行了。

主席：群众知道的，搞到一定程度就行了。牙膏不可挤得太净。有的地方只有十八户，没有一个虱子，一定要捉虱子？

××：一个大队定一两个这样的分子，可以不可以？有些要戴帽子，戴了什么分子的帽子，就好办了，戴帽，以后可以摘。主席：叫分子，留点出路，好嘛！不涉及家庭，还可以摘嘛！其他劳动好的，不戴贪污分

子。
××：搞得好的，主动的，不戴什么分子的帽子。

主席：陈平宰肉甚均。他做宰相时贪污，周勃等人就告他贪污，说给钱多的做大官，给钱少的做小官……，刘邦就找他谈，说人家告你贪污。他说，我养的人多，我是没有钱呀！刘邦说，给你四万两黄金，搞统一战线。有了四万两黄金，就不贪污了。《鸿门宴》这出戏现在不唱了。马××演得激昂慷慨。贪污历来举他（陈平），特别是曹操。目前正在火头上，我又怕泼冷水呀！

××：只要群众充分发动起来了，群众是懂理的。主席：有时也不然，群众起来了，有盲目性，我们也有盲目性。过去武汉时代群众发动起来了工厂关门，减工资，失业了，盲目性。
××：我当时就怀疑。

主席：现在怕泼冷水，你们掌握气候。现在还是反右。十二月不算，明年一月、二月、三月……至少再搞五个月。一不可太宽，不可打击面太宽，二不可泼冷水。不要下边宣布！喔，讲了牙膏不可挤得太净，贪污分子也可以做宰相了。

××、雪峰：对敌应包括严重四不清干部，新生资产阶级分子，社会上的老资产阶级分子和地富。（前者）叫贪污分子、投机倒把分子。
××：可以。对四不清干部就是要退赔，没有搞清楚……

主席：没有搞四清的地方，可以先借一些出来，借给国家，救济贫穷的；然后再搞，搞出贪污来，就不要还了。
××：大体上能退赔到多少？能不能退赔到百分之七、八十？只退赔到百分之五十，大概过不了关。

主席：问题是现在还有实物存在没有，如果没有那个东西，就挤不出来，有就挤。无非“四大件”，金银、房子、地下藏的什么。（雪峰：严重四不清，投机倒把跟……）

××：城市更不同，“三原政策”合营，统战部历来不搞资产阶级，每次运动都要下一个保护资方人员的通知。新老在一起，严重的在上边、工厂、公司。因此第一步目标要鲜明，要集中力量整部、整厂、整党。例如一个部先整党组成员，一个厂先整党委书记、厂长等。要明确规定这一条，否则当权的干部会滑掉。
主席：先搞豺狼，后搞狐狸，这就找到了问题。不从当权派着手不行。
先念：不整当权派，最后就整到贫下中农的头上了。
主席：根本问题就在这里。
××：先搞豺狼，后抓狐狸，不讲阶层。不然你强调资产阶级工程技术人员，或强调下面的

小偷小摸，或强调不当权的资本家出身的学生，那干部们精神就很大，斗呀！后果干部很容易滑掉。就搞不成了干部。例如：白银厂的根子在省委、冶金部，不把根子搞清，白银厂好不了的。
主席：冶金部根子是谁？
××：我没听说冶金部根子是谁。（××：王鹤寿嘛）

××：现阶段的主要矛盾，资产阶级与无产阶级的矛盾，目前主要是四不清……以四不清的干部、当权派为主。
××：一次搞不清，以后还会发生。

主席：只要隔两三年不搞就又来了。这是不以人的意志为转移的。一个漏划，一个新生，一个烂掉，那是当权派。要搞主要的。杜甫《前出塞》九首诗，人们只记得“挽弓先挽强，用箭先用长，射人先射马，擒贱先擒王’，这四句，其他记不得了。大的搞了，其他狐狸你慢慢地清嘛！我们对冶金部也是擒贼先擒王，擒王鹤寿嘛！不要他当部长，下去当经理，擒马下来，然后改造。
××：重点是党。

主席：重点在党。冶金部是党委，白银厂是党委，省委也是党委，地委、县委、公社党委、支委。抓住这些就有办法。你高扬文开始到白银厂也是庇护的，一蹲点变了。你王鹤寿庇护，变了吗？

××：北大整陆平，资产阶级教授出来保护陆平。×××同志在延安不是说右吗？清华搞得好，发动了群众。

主席：你姓陆的，×××整××，我是站在你这方面的。××还可不可以当校长？不能，×××××嘛！看来清华比较好。（有人问：四清与四不清是农村主要矛盾，这样提行不行？不行！）（又有人问：这些富裕阶层……是什么性质？）

主席：什么性质？反社会主义的资本主义性质。还加个封建主义、帝国主义？！因为我们搞了民主革命，给资本主义开辟了道路，给社会主义也开辟了道路，你们蹲点就是开辟……横直我们搞不完，留给下一代，不要拿我们这些人的年纪做标准。
××：两类矛盾交织在一起，问题的复杂性就在这里。
主席：人家贪污盗窃，还社会主义？
××：有的没有虱子，有的虱子很小。有个策略问题，坏干部布置了。
主席：你整他，他不布置？
××：四不清干部造了很多谣，说什么“先整群众，后整干部。”应明白地讲是干部。
主席：这有什么，先整干部嘛！

××：干部多吃多占的要退，所有社员的不退。不只是贫下中农不要搞。这样，群众的顾虑解除了，其次再解放多占些的干部，干部同社员一起分了的，只退干部多占了的部分。
主席：一分为二嘛！一个群众，一个干部。

××：然后再集中搞少数严重的。主席：有那么多步骤，我就不赞成你安源开始联系小职员么！你那安源，官志远、朱锦堂、朱少兼两个老婆我们联系他，一直联系他。粤汉铁路要成立工会，一个人不认识，找

到一个工头，也是两个老婆，后来也枪毙了。

××：争取多数．孤立少数，不要上当。扎根串连，雪峰同志讲的，扎在真正老贫农身上，这是对的。但开始扎的不一定是好的，勇敢分子也可以利用一下。

主席：勇敢分子也利用一下嘛！我们开始打仗，靠那些流氓分子，他们不怕死。有一时期军队要清洗流氓分子，我就不赞成。

××：老实根子，不一定工作队开始就能找出来，找出来的不一定是好的，要到一定的火候才出来。根子不要告诉他是根子。
主席：什么根子不根子，横直搞社会主义。

××：积极分子一批一批出来，经过斗争，到那时他是老资格了你说他不是老资格？主席：李立三不是老资格？到紧急关头不干了，才请我们国家主席去。

××：不只李立三，蒋先云也跑了，李立三认识他的人多，因为宣布胜利是他宣布的，那时我们活动不准杀人，你如果杀人，我们就停工。
主席：那个矿一停，三天水就满了。

××：凡搞剥削历史，有人不赞成的。找贫下中农积极分子，一开始是不会扎准的，×××那里就换了百分之三十多嘛！恐怕还是在斗争中逐步发现。
主席：你专搞老实人，不会办事。……

××：干部与贫下中农还是同时搞。背靠背，他不知道什么，干部揭发干部，群众另外揭发，消息也会走露。
主席：有消息灵通人士嘛！为什么赵紫阳住的那个老贫农家喂条狗？怕人听。
××：先背靠背，后坐主席团台上，让贫农先参加干部“洗澡”会，不能一下子就当主席。

主席：他不没读过孙中山的《民权初步》。搞个勇敢分子当主席行不行？总而言之，把那个流氓无产阶级说的那样坏，不行。军队中有个时期要洗刷他，我就不赞成。

××：五反的经验还是少。工厂核心烂掉的恐怕不是少数。基层、中层都有问题。要整顿领导核心，中层干部也要整，基层干部也要整。
主席：王鹤寿有没有转变？
××：有进步。主席：已变好，我很高兴。此人跟我有些关系，学解放军，学大庆，没有他，我不知道。
××：总之，一脱离体力劳动，方向就错了，要参加劳动。

××：能不能实现“三同”是能否蹲下点，能否联系群众的主要关键。特别要参加劳动。一参加劳动，问题就解决了，重庆钢铁厂，任白戈在那里蹲点，他们“三定一顶”实行的好，有些干部只学到了炼钢的本事。
××：那批人有技才，不应该脱离生产，作工作，给点时间就行了。
主席：每天要几小时？
××：小组长有半小时、一小时就够了，车间主任有一小时、两小时也就够了。

主席：科室人员统统下去，大庆几万人，各种舆论，一个死命令都去劳动了。这次××骂呀！要大家蹲点。我骂娘不灵，××一骂，还是下去了。

××：干部中大部分是老工人，应该批评、争取。主席：所以要下死命令。要有秦始皇。中国的秦始皇是谁？就是×××。我当他的助手。
富治：有个人多如何处理的问题，还有个奖金，本是工人的工资组成部分，应该如何处理的问题。

××：工厂里好人多，干部不比我们下去的弱。抽出训练，他们的任务吃不饱嘛！你抽出20％，你们搞出经验来，我们有办法了。工厂搞五反的干部，就从工厂中抽。工厂人多，拿出训练骨干分子。谢富治就是这样搞的，陈正人也训练了四百人。
主席：全国都要搞，你（指谢）那个厂抽出一半人来，另搞一个厂子。一个厂办两个工厂。

××：工厂技术员，工程师也要参加阶级斗争，注意参加运动，才能又红又专。主席：也不那么专，他不联系群众，不参加劳动，听意见听不到，或者望一望，不下苦功夫……下一个死命令，余秋里办法，六万人里有七千人，各种各样议论。……

××：有各种各样的议论，“参加劳动耽误了研究工作”，“我刚升起来，又让我去劳动”……主席：还是下个死命令，统统下去。
（有人提：要组织革命委员会，现在工会贪污的很多，不行了。）
××：洛阳拖拉机厂搞五反代表会。

××：工会系统恐怕不行了，重新组织，从扎根串联，发现好的，重新组织，用什么名义都可以，就是要革命，开始组织20％—80％的积极分子。主席：有30％就了不起了。
××：此外，工厂、机关多出来的人，如何处理，都交上来，怎么办？
××：不能上交，还是雪峰讲的，三勤夹一懒，自己处理。

主席：还是在工厂中三勤夹一懒好，李雪峰同志讲的嘛！不是我讲的嘛！以邻为壑，不是办法。就在这个工厂，一分为二，三勤夹一懒嘛！怕什么！适当分散。
××：把那些坏人戴上帽子，放在乡下，劳动好了。
××：有家可归的，是否可以回家些去？

主席：有家可归的，你们去江西多少万人，不是又跑回去了？工厂搬就好了。集中几千，只几十个干部管，你说那40％就没有办法？都要交，我看交哪里去，交到到他（指总理）那里去了。

××：我还想这么一种意思，前途无限光明，一个乡几万人，一个厂……昨天李雪峰同志讲的认识论，人的正确思想从哪里来，如果领导得好，真正搞好，马列主义、提高文化，认识论，毛泽东思想，可以出现又有集中又有民主，又有纪律又有自由，又有统一意志，又有个人心情舒畅，生动活泼的政治局面。在一个大工厂，一个县，一个大城市，思想方法，工作方法搞不好了，不得了，就会变颜色。江西兴国、上杭出那么多干部。
主席：还有永新。

××：苏联的基洛夫厂，以前叫镰刀与锤头工厂，十月革命后，全国都有他的干部。搞好了一个大工厂、一个大县、一个大市，就可以出办法，出干部，可以改造全国、全世界大的精神面貌变了。一个大工厂影响全市、全国、全世界。现在工作队慢慢搞下去，一直搞下去，对我们的新型人物……

主席：列宁很重视农民，提工农联盟。《共产党宣言》就怕小资产阶级，把小资产阶级的缺点、消极面提得过多了，小资产阶级有两面性，看你强调哪一面。中国有多少小资产阶级。流氓无产者更多。对流氓无产者更不客气。就强调消极面？他有积极的一面嘛！根据我们的经验，可以改造的。

××：机关也一样，无限光明。基本问题要有强的领导核心，有马列主义，无产阶级思想体系，三八作风、四个第一……搞好了坚持下去，人的、自然的面貌大大改变。再多少年一直这么搞下去，世界要改变。就对世界无产阶级革命有了大贡献。十月革命生动活泼，斯大林建设了社会主义，后来死气沉沉，赫鲁晓夫又这么一搞……世界上还没有在社会主义下放手发动群众搞革命斗争的经验。冰岛共产党记者问我，如何资本主义才能不复辟？
主席：两种可能。一种复辟，一种不复辟。

××：我答复他们的办法：发动群众搞四清、五反、工资不要太高，半工半读，逐步消灭脑力劳动与体力劳动的差别，三种事。开始这样做。毛主席讲三项伟大革命，阶级斗争、生产斗争、科学实验，避免修正主义，保证建设社会主义强国。我们去参加，形成那么一种作风。现在开始，中国人口占全世界三分之一。三分之一搞好了，那三分之二就会过来。

主席：我们希望搞好，搞成一个像样子的国家。这是一种可能性，还有一种可能性搞不好，那怎么办？也没有什么。不要性急，不要希望我们在时都能搞好。大概一个省的三分之一搞好，那三分之二不搞也可以。那三分之一动起来，那三分之二也动了。你湖北七十一县，三分之一就是二十四个县，也就好了。
××：但要搞好一个县、一个厂……不付出劳动不行，没有马列主义，毛主席的认识论不行……
主席：历来讲认识论不联系具体工作，离开具体工作讲认识论，那讲哲学干什么，有什么用处！

××：有了可以造成……主席：不是一切人心情舒畅，总有一部分人心情不舒畅，地富反坏不舒畅，四不清干部一定时期也不舒畅，不然他们为什么封锁？

××：是否杀人？我看还是个别杀……点上一般杀人不利。一杀，面上非要恐慌不可。但不是一个人不杀，什么时候杀也要考虑。

主席：就是要震动。杀多了哩！多了有什么害处？一、以后找他使用，活材料没有了；二、得罪了他家人，杀父之仇。要杀的可以先关起来。不可不杀，不可多杀，杀一点，震动，怕震动干什么，就是要震动。还有一条，杀错了死者不可复生。
××：像天津厉慧良要杀，也没有材料可用，家庭……。不杀，得罪了广大群众。
主席：京剧界就发生问题。
××：地富儿子劳动算什么成分？
主席：是社员，当然是农民嘛！你社会主义不让人家参加，一家独占？
雪峰：贫农、中农也叫社员，这个称呼不能解决成分问题。
总理：一般农民嘛！就叫农民。
主席：你们再争论争论嘛！（完）

上一页 目录 下一页

毛泽东思想万岁


126) 人民日报现在有看头了
126) 人民日报现在有看头了
（一九六四年十二月二十日）

现在人民日报有看头了。理论上加强了，也有一些有意思的东西。今天（二十日）二版关于设计讨论的四篇小文章个看了，编者按也写得好，大白菜也上了头条，很好。要继续努力。解放军报、中国青年报有些短的，生动活泼的、思想性强的内容，要学习。

（注：（1）十一月二十日《关于“用革命精神改造设计工作”的讨沦》第六期登出的四篇短文章，是《带着党政策下现场》、《走出个人主义的小圈子》、《放下施工指导的架子，虚心向工人学习》、《不能把工厂看成静止不变的东西》。编后的二百五十字，题目是《根本问题在哪里？》（2）大白菜报导，指一九六四年十二月五日一版《卖菜札记》和评《领导还是被领导？》

上一页 目录 下一页

毛泽东思想万岁


127) 在中央工作会议上陈伯达同志发言时的插话
127) 在中央工作会议上陈伯达同志发言时的插话
（一九六四年十二月二十七日）
（注：方括号内为陈伯达同志发言的有关内容）

〔主要矛盾是什么？主席根据大家的意见作了总结。主要矛盾是社会主义和资本主义的矛盾。四清与四不清不能说明问题时性质。封建社会就是清官与贪官的问题。《四进士》就是反贪官的嘛！〕
巡抚出朝，地动山摇，可了不起哩！

〔封建时代的清官实质上是假的。“三年清知府，十万雪花银。”清，在不同社会有不同的阶级内容。资本主义社会也有所谓清官，那些清官都是大财阀。〕

清朝刘锷的《老残游记》中说，清官害人，比贪官害人还厉害。后来一查，南北朝史中的《魏史》就有此说。
〔内部矛盾那个时代没有？党内党外矛盾交叉，党内有党。国民党也有此问题。〕
我们党内至少有两派，一个是社会主义派，一个是资本主义派。
〔主席强调，要听各方面的话。好话，坏话，特别是反对的话，要耐心听。这是工作做的好坏的准则。〕
讲话长了怎么办？李雪峰同志说的话，讲长了打零分。讲长了，让他讲长嘛！横直没人听嘛！

〔许多人忘记自己是从那里来的。不能忘本嘛！我这个人不参加革命，顶多是个小学教员、中学教员而已。〕

大官是从小官来的，小官是从老百姓来的。我们都是从老百姓中来的，还是老百姓嘛！“蒋委员长”不姓蒋，姓郑，叫郑三发子，河南人氏，只知有母，不知有父，还不是老百姓变的？
〔主席常说，不要自以为是。乡干部当权，就以为自己的意见对。〕

不要当了权，就是自己的意见对。自以为是，没有自以为不是的。为什么要开会？就是意贝不一致。一致了开会干什么？
〔不怕官，只怕管嘛！〕

小官怕大官，大官怕洋人。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


128) 在中央工作会议上的讲话
128) 在中央工作会议上的讲话
（一九六四年十二月二十八日）
没有多的讲。这个文件（指二十三条）行不行？
第一条，性质问题，这样规定可不可以？
有三种提法，前两种较好？还是第三种较好？
常委谈过，又跟几位地方同志谈过，认为还是第三种提法较好。
因为，运动的名称即叫社会主义教育运动，不是四清教育运动，也不是什么矛盾交错的教育运动。
一九六二年北戴河会议，十中全会，搞了一个公报，就是讲要搞社会主义，不能搞资本主义。

六二年上半年，刮了“单干风”，还有“三自一包”、“三和一少”，刮得可凶啦！“单干凤”，邓子恢是一位，另外还有几位。有些同志听进去了；还有的听了，不答腔，不回答问题。
搞社会主义，搞了许多年，而有些同志听了不答腔，不能回答问题。

四、五月间，没有一个地方同志讲形势好，只有军队同志说形势奸，我直接听到的是许世友、×××，间接听到的是杨得志、韩先楚。当时是五月，就是说形势不好，有那么一股空气。
到六月，我到济南，有几位同志说形势很好。时间隔了一个月，为什么变了？五月末割麦，六月割了。

为什么在北戴河我要讲形势？因为那时有人说，“不包产到户，要十年八年方能恢复”。搞社会主义还是搞资本主义？这是一种阶级斗争。所以，提出“有没有阶级、阶级矛盾和阶级斗争存在。”
因此，政治局常委觉得，大家讨论了也觉得，第三种提法较妥，较为适当，概括了问题的性质。

重点是整党内走资本主义道路的当权派。陈毅同志说，他也是当权派，只要你不走资本主义道路的，还当你的外交部长。
第十六条，工作态度，就是要讲点民主。
天天说要民主，就是不民主。叫别人讲民主，自己就不民主。

军队本来早就有三大民主。堡垒打不开，找士兵、战士、班长开会，大家议，怎么打？办法就出来的。这就是军事民主。
政治民主——三大纪律。

经济民主——伙食，要由战士管伙食。现在还管不管？不能单叫司务长管。连里有两个人。一个文书上士，一个司务长。文书上士叫师爷，搞抄写的，就是搞表报的，可了不起了！因为他认识几个字。

好话坏话都要听。好话，爱听，不成问题。问题是坏话。七千人大会上我讲过“老虎屁股摸不得，老子偏要摸”，后来认为那句话不那么文明，搞成另一种形式了。老子者，就是劳动人民，下级干部。我们这些人就是不大好摸的，你想揭他的疮疤，疮疤可不容易揭！

正确的话，错话都要听。正确的要听，错了也得听下去。人家批评你批评的镨了，有什么问题呢？！你本是正确的，人家批评错了，责任在批评者，你听着，有什么问题呢？！你不听，那不好。正确的，批评得对的，要听。人家批评错了，那更好听了。还有一个，特别是那些反对你的话，要耐心听。做到这个，比较困难。

要让人家把话说完，这也是有点困难。他讲那么长，水分很多，米很少，是稀饭。我就受过很多次这样的灾难。有人讲了两个钟头，还没出题目，我问他要我帮他什么忙，他才出题目。×××，在延安，有一次找我谈话，讲了两点钟不着边际，我问他，你来找我谈，要我帮你什么忙！他才出题目。另外，有的同志，他就是训话，我出题他不答题，我只好听训。这样的人，还不止一个。世界上有这种人，专门训人的，对我这种人，他就要训，长篇大论地训。

宣传和鼓动的区别。宣传者，许多概念连接起来。鼓动者，一个概念一个口号。比如罢工，提出一个口号，简单得很，就叫鼓动。写文章，做报告，长篇大论，叫宣传。贴标语，叫鼓动（专为一种事动员）。

×××发明这个道理，他说讲了两次，一次是五十分，一次是零分，人家不愿意听了嘛！我历来提倡，听讲话，不要鼓掌。不爱听的，可以打瞌睡。你讲的没有味道，他还不如打瞌睡，保养身体，还是保养身体免受这场灾难为好。还有一个办法，看小说。我从前在学校听课时就是这样。这就把教员整倒了。（讲了念书时的故事）这也许是我的毛病，也许是因为先生讲的不引人注意，我就看小说，后来发明了打瞌睡。不要说我这个人没有发明，我也有发明。（大家笑）用这种办法，我整了那些不是交谈式，而是训话式的人；整了那些老师，他只爱讲，不能让学生提问题，不是提问题启发学生。上课有了讲义，就不必讲了，让学生去看，再出点题目，让学生讨论。这次政府工作报告，我就主张不再念的，后来说有些人不识字，还是念好，我让了步，还是念了，也鼓掌了，这种会，鼓掌，我也赞成。

在同志们，不要使人怕。对敌人，要使他怕。在同志中，使人怕，那可不行！使人家怕，总是你有鬼，不然为什么使人怕你呢？凡是使人怕的，大概道理少一点。

过去军队里，班长带兵有三个办法：打人、骂人、关禁闭，别无办法。他不搞民主。后来我们说不许打人、骂人，禁闭现在也取消了。逃兵，逃了算了，何必捉！捉回枪毙，岂有此理！人家为什么逃？无非是在你这里过不下去了。跑了算了。如果你要把他捉回来，那就向他承认错误，请他吃顿饭，有猪肉吃，并且对他说，你还想逃，你就逃之，不想逃，就蹲下来。不能用打人、骂人、禁闭、捉逃兵的办法。逃兵让他逃，他的积极性已经不高，留他有何用！逃到外国，有什么了不起？！中国那么多人。无非是出去骂我们一顿。骂我们的人多得很。赫鲁晓夫、肯尼廸并不是中国人，他也骂。音乐家付聪，逃到英国去了，我说是好事。这种人留在国内又有何用？
我只讲这两点：一是性质问题，二是工作态度。

上一页 目录 下一页

毛泽东思想万岁


129) 同江西省委同志谈话记录（摘录）
129) 同江西省委同志谈话记录（摘录）
（一九六四年）
湖南还提出农村要建立儿童团，少先队，青年联合会，因为现在农村有不少高小程度的小知识分子。
（少先队）为什么要按学校组织呢？还是按行政村组织好，还可以把地富儿童组织起来，使他们受教育。

上一页 目录 下一页

毛泽东思想万岁


130) 中国的大跃进
130) 中国的大跃进
（一九六四年十二月）

我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。我们所说的大跃进，就是这个意思。难道这是做不到的吗？是吹牛皮、放大炮吗？不，是做得到的。既不是吹牛皮，也不是放大炮。只要看我们的历史就可以知道了。我们不是在我们的国家里把貌似强大的帝国主义、封建主义、资本主义从基本上打倒了吗？我们不是从一个一穷二白的基地上经过十五年的努力，在社会主义革命和社会主义建设的各方面，也达到了可观水平吗？我们不是也爆炸了一颗原子弹吗？过去西方人加给我们的所谓东方病夫的称号，现在不是抛掉了么？为什么西方资产阶级能够做到的事，东方无产阶级就不能够做到呢？中国大革命家，我们的先辈孙中山先生，在本世纪初期就说过，中国将要出现一个大跃进。他的这种预见，必将在几十年的时间内实现。这是一种必然趋势，是任何反动势力所阻挡不了的。
（转引“周总理在第三届全国人民代表大会第一次会议上作政府工作报告”）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


131) 社会主义社会阶级斗争并没有熄灭
131) 社会主义社会阶级斗争并没有熄灭
（一九六四年）

社会主义社会是一个很长的历史阶段。在社会主义社会里，在实现了工业国有化和农业集体化，完成了生产资料所有制的社会主义改造以后，阶级矛盾仍然存在，阶级斗争并没有熄灭。在这个历史阶段中，必须在经济战线上、政治战线上和思想文化战线上进行彻底的社会主义革命。同时，只要世界上还有帝国主义、资本主义、各国反动派和现代修正主义存在，资本主义的阴风总会不时地吹到社会主义国家里来。因此，在社会主义国家中，社会主义同资本主义之间谁胜谁负的斗争，需要一个很长的时间，才能最后解决。
转引自周总理在人大三届一次会议上的政府工作报告，《人民日报》一九六五年一月一日

上一页 目录 下一页

毛泽东思想万岁


132) 同参加“亚非文学交流座谈会”的亚非作家的谈话（摘录）
132) 同参加“亚非文学交流座谈会”的亚非作家的谈话（摘录）
（一九六四年十二月二十五日）

我们这个国家，有些好东西，也有不好的东西，譬如文化、艺术、教育方面，现在刚刚触动它们之中的一些坏东西。旧中国遗留下来知识分子我们不能不接受，不然我们就没有知识分子，没有教授，没有教师，没有新闻记者，没有艺术家。那些人，他就相信他们的，不相信我们的，我说那些人叫做坏人。他们有他们的爱好崇拜死人和外国人，外国人也是死外国人。他们崇拜西方国家的古典作品，看不起自己，总觉得自己的不行，这就是一个教训，希望你们不要犯这个错误。当然，历史遗产要接受，但是要批判地接受。你们看，马克思批判了古典经济学，接受了古典经济学中的好东西，创造出了马克思主义的政治经济学；批评了空想社会主义，接受了空想社会主义的好东西，创造了马克思主义的科学社会主义；批评了古典哲学，接受了古典哲学的好东西，创造了唯物辩证法。我们也应当这样做，接受古典遗产的时候，就要接受好的，批判坏的。

人一脱离群众，就没有好结果了。人民群众总是占大多数，剥削者、压迫者总是极少数。还有一条：人是会改变的，在一定的条件下。马克思这个人，从前是唯心主义者，后来起了变化，起初是形而上学的，后来学了辩证法，学的也是唯心主义的辩证法，马克思也是变过来的。恩格斯和列宁，也都是有这个变化，我们自己也是这样。没有受到大学教育，我原来当小学教员的，不知什么原因把我抛到革命中来了，大概是帝国主义教会了我们，教的方法是用杀人、压迫、剥削。你们是讲文的，我是讲武的，因为打了几十年仗，先生就是蒋介石，还有日本法西斯，还有美国，（当初）我们什么也不懂。现在修正主义又来整我们。赫鲁晓夫很快下台了，留下做反面教员多好！现在我们来出。
现在美日反动派已在教育日本人。各国都是一样。没有激烈斗争，教不好人。
（回答凯尔的问题）团结起来，击败帝国主义和各国反动派。搞了一辈子，就是这件事。

（回答普端纳）美国说他是福利国家，究竟谁得到福利？还不是垄断资本！他收买一些工贼，组织社会党、社会民主党右派。一些共产党也不像话，他们听社会党的话，说我们不好。他们亲帝国主义，亲反动派，他们是本国工人阶级的叛徒。我国就出了这样的人，共产党反对共产党，这事不足奇，我们头一个共产党领导人，就变成托匪。共产党历来是招收一批，跑出一批。志贺义雄不就跑出去了吗？不足为奇。他们能起一种作用——反面教员的作用。过去我们有五万党员，白色恐怖一来，剩下一万，一部分杀掉了，一部分投降了，一部分不干了，我们变成少数。有时正确方面常常是少数。达尔文时代，只有一个人相信是会进化的。达尔文是高级知识分子，但不是从大学学的生物学，他是到处跑。正确的开始总是少数，共产党当初只有马克思、恩格斯两个人，其余都是蒲鲁东、巴枯宁等等。所以你们不要怕孤立，有一个正确的就行了，何况你们还有许多人。

帝国主义、修正主义、各国反动派都是可以打倒的，这一条也是破除迷信。他们心是虚的，是脱离群众的。我们有亲身经验，你们也有经验，他们是可以打倒的，我们还没有想到赫鲁晓夫倒得这么快。

上一页 目录 下一页

毛泽东思想万岁


133) 关于划阶级问题的指示
133) 关于划阶级问题的指示
（时间不详）

划阶级有必要。坏人虽是少数，但他们占居了要害部门，当了权，这不得了。……阶级成分和本人表现要区别，主要是本人表现。划阶级主要是把坏分子清出来。

阶级出身和本人表现，也要加以区别，重在表现，唯成分论是不对的，问题是你站在原来出身的那个阶级立场上，还是站在改变了的阶级立场上，即站在工人、贫下中农方面？又不能搞宗派主义，又要团结大多数，连地主、富农中的一部分人，也要团结，地富子弟要团结，有些反革命分子、破坏分子也要改造，只要愿意改造，就应当要他们，都要嘛。如果只论出身，那么马恩列斯都不行。例如马克思也要先学唯心论，后来才学唯物论，才搞出马克思主义。黑格尔与费尔巴哈是他在哲学方面的两个先生。

我们在工厂中划阶级，主要是把那些国民党的书记长，反动军官，逃亡地主，地、富、反、坏分子查出来，像白银厂一样，把那些坏人查出来，并非查所有的人，并非查剥削阶级出身的技术人员，他们过去一些人主要为剥削阶级服务，只要现在表现好就信任，即使表现不大好，也要改造。有的只是剥削阶级出身，那就要看表现好坏。

社会主义理论的产生，只能经过知识分子，把已经存在的阶级斗争现象研究提高为理论，加以宣传，把工人阶级从分散的变成为有组织的，从自发的阶级变成自觉的阶级。工人每天在剥削压迫之下生活工作，为了吃饭，那么忙，自己产生不了马克思主义。马克思本人不是工人，但他能看出发展的趋向，经过分析研究，把资产阶级哲学变成无产阶级哲学，把资产阶级政治经济学变成无产阶级政治经济学，这样来教育工人。其实，工人也读不了那么多书，读不了那么大部头的著作，先进的可能读得多一些。阶级斗争的现象存在了几千年，资产阶级也说是有阶级斗争的，只有马克思、恩格斯才把它理论化，系统化了。要斗倒资产阶级，社会主义是继承了资本主义的，我自己也是先学地主阶级的，六年读孔夫子的，七年读资产阶级的，共计十三年，那时二十几岁，对马克思根本不知道，俄国十月革命以后，才知道马克思，读马克思的书。

上一页 目录 下一页

毛泽东思想万岁


134) 关于依靠贫下中农的问题
134) 关于依靠贫下中农的问题
（时间不详）

要依靠大多数，依靠贫下中农，把他们组织起来，看你们站在百分之九十五的人这一边，还是站在百分之五的人那边。剥削者不过一、二、三、四、五，按七亿人口计算，百分之五就是三千五百万人，剥削六亿六千五百万人口，要算这个基本账，到底站在哪一方面。不管赫鲁晓夫说我们是小资产阶级，总之，他是修正主义，他站在百分之五的人那一边，我们站在工人阶级、贫下中农这一边。

我赞成省召开贫下中农代表会议，各级有工会，就是没有农会，共产党又不代表它。妇女有妇联，青年有青年团，省应该开贫下中农代表会议。
贫下中农代表会议，也要有一部分中农的积极分子参加，使他们感到有他们的份，湖南就是这样开的。

我们这辈子忘不了贫下中农，有时只要提醒一下就行了，干部子弟恐怕就忘记了。我们许多人中间，有的地委书记也忘了，他们现在丰衣足食了。作计划工作的，也要注意绝大多数，注意贫下中农。贫下中农有权，能管中农，也能管地主、富农。

修正主义跟我们不同，我们依靠工人、农民中的大多数，就算工人中有百分之八到十五的坏人，坏人还是少数，而且要加以分析。农村中贫下中农占百分之七十左右。可以带动中农，改造地富中的好的，再加上地富子女，使少数人孤立起来，其中有反革命分子、破坏分子。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


135) 《前十条》和《六十条》为什么能调动人的力量？
135) 《前十条》和《六十条》为什么能调动人的力量？
（一九六四年）

因为它解决了人民内部的矛盾，领导和被领导的关系，把力量组织起来。人是生产力诸要素的首要因素。人，劳动手段（包括畜力、农具、肥料等）劳动对象，这是生产力的三大要素嘛，实行了《六十条》《双十条》，还是原来的那些人、畜、农具、土地等等，但是结果却大不相同了。

当讲到农村社会主义教育后“贫下中农心正，地富心服”，那也不一定。贫下中农心正，以后有可能正，也有可能不正。地富心服，也不一定都服。

当讲到“小站有个假劳模不劳动，一年得一万五千多工分、二千元。”那是剥削阶级了，撤职，一定要撤。账目要算清楚，一定要退赔。
还有小霸王之类，也要整。
贪赃枉法，有资产阶级，也有无产阶级，事情就是这样复杂，没有才怪哩。有个对立面也好。

当讲到曲阜陈家庄陈玉梅被打下去，亩产从五百斤降到三百斤，去年再上来把亩产从三百斤翻到六百斤。还是靠自力更生。事情总是会起变化的，把好的打下去，比如把莫洛托夫打下去，从五百斤降到三百斤。莫洛托夫上来，又从三百斤翻到六百斤。陈玉梅这些人，小学没上过，大学也没上过，可是能把事情办好。

修正主义上台，也就是资产阶级上台，就是这么惨。像陈家庄那样，砍树铲葡萄，把房子里的桌椅都搬掉了，好人上台，又都变了。赫鲁晓夫也要把苏联变成这样砍树铲葡萄，只要有利，向魔鬼借钱也愿意。我们不走这条路，魔鬼不给我们贷款。贷款给我们也不要。我们要靠陈家庄陈玉梅，大寨陈永贵。

不要只看到阴暗面，凡是事情总是一分为二的，百分之十的模范，带动大多数，整百分之十到二十的坏人。

有些支部，被不好的老党员霸着。他们有一条顶县委的办法，你知道有多少中央委员，姓甚名谁，答不上来，他就说你问题解决不了。上面的人根本下不去，不了解情况。

上一页 目录 下一页

毛泽东思想万岁


136) 蹲点问题
136) 蹲点问题
（一九六四）

革命失败后的一段时间，调查没有研究，实在气得要死。红军到一个地方，屁股坐不住，吃了就走，当时林彪同志说要有“灵活战术”，大家反对说这叫新花样，“步兵操典上没讲，步兵操典是人家经过流血写出来的，搞什么新花样”。

蹲点不蹲点，不知道什么叫工业，一不请教工人，二不请教技术人员，这怎么行？不了解情况，为什么不学？应该懂些嘛。搞了几年了，恐怕就是不蹲点，毫不知道。可以到白银厂学习，没有到工厂学习，不向工人学习，不向技术人员请教，总是内心无主。蹲点也要采取比较法，比学赶帮，首先是比较法嘛，马克思主义和修正主义也是比较嘛。

上一页 目录 下一页

毛泽东思想万岁


137) 论实事求是
137) 论实事求是
一切马克思列宁主义者都必须有严肃的战斗的科学态度，具有老老实实的科学态度。

一、实事求是，就是要在马列主义的立场、观点、方法的指导下，一切从客观的真实情况出发，研究和认识客观事物发展的规律性，做为我们行动的根据和向导。

二、实事求是，必须从实际出发，善于对具体事物做具体分析，按照具体的时间、地点、条件决定方针、政策、路线。根据新的革命形势提出新的革命任务和新的工作方案，善于把党的方针政策路线，变成群众的自觉行动。

三、实事求是，就是一切工作都要服从人民群众的实际需要和利益出发，实行某种改革，要完全根据人民的自觉自愿，既要耐心地等待群众的觉悟，让群众有所比较和选择，由群众自己下决心，又要积极地创造条件，作出榜样，进行宣传，说服群众，既要从本质发现群众中蕴藏着的巨大的积极性，又要按照具体的环境，具体地表现出来的群众情绪去进行一切工作。

四、实事求是，就是要客观地、全面地、本质地看待问题和解决问题。认清事物的现象与劳动人民的无穷无尽的创造力量，至于个人的革命事业中，不过是一个小小螺丝钉。马克思列宁主义告诉我们，任何一个成就，都是集体力量的结晶，个人离不开集体的，个人想做一点事业，如果没有党的领导，没有组织和人民群众的支持，就将会寸步难行，一事无成。如果我们真正深刻理解到人民群众和个人在历史上的作用，及其相互关系，我们便会自觉谦虚起来。

因为马克思列宁主义的理论，可以提高我们对前途和方向的认识，开阔我们的眼界，使我们的思想从狭隘范围里解放出来。当人们的眼界看到脚下，而看不到高山和大洋的时候，他是会像“井底之蛙”那样自负不凡的，但当他的头抬起来，看到宇宙之大，事物之变无穷，人类事业雄伟壮丽，人材之多和知识之无限，他便会谦虚起来，我们所从事的天翻地复的大事业。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


138) 小资产阶级的通病
138) 小资产阶级的通病
一、在日常生活上的表现：

自由散漫，不拘小节，生活上吊儿郎当，毫不紧张，不严肃，不守纪律，不爱护公共财物，不顾团体利益，大家睡觉，他要唱歌，大家起床，他又要睡觉，大家开会，他开小会，上课他要活动，该活动，他要看书，高兴时嘻嘻哈哈，不高兴时死气沉沉，触发自己留恋的心情就悲痛难过，甚至伤感流泪，所谓“见花落泪，望风伤感”，生活中吃不得苦，怕劳动，怕碰钉子，以幻想代替现实。
二、在工作中：

情绪忽高忽低，和兴趣主义投机时，则热情奔放，消极时则垂头丧气，好高骛远，不肯埋头苦干，好作领导工作，否则就认为大才小用，埋没英雄，做一行怨一行，这山望着那山高，大事做不了，小事不肯干，就是干起来也是无计划，事情逼到头上来——粗枝大叶，应付差事，强调工作困难，不去研究克服，强调个人发展，不顾工作需要。
三、在学习上：

对学习不重视，就是学习还是乱抓一把，茫无头绪，虎头蛇尾，学习就是不从实际出发，往往满足于一知半解，空洞教条，缺乏研究精神，学习内容喜好文艺的、不正确的小说，而不学习理论和实际问题，好唱大道理。
四、在写作和谈话上：

脱离实际，总喜欢从主观出发，不看对象，夸夸其谈，籍以骇人听闻，实在言之无物，在写作上要么就不写，要么就连篇累牍，洋洋得意，所谓不鸣则罢，一鸣则惊人，实在不切实际，无病呻吟，写几篇抒情文章，就像有些学校的墙报，什么“秋夜怀念”呀，“可爱的月亮”呀，甚至以自己的感情来代替群众的感情。
五、在待人接物上：

情绪相投时，则无话不谈，所谓“酒逢知己千杯少”性格不合则清高孤独，不理睬，所谓“话不投机半句多”，对别人则多疑要苛刻，对自己则无原则的宽容，平时爱打听别人的秘密，作为知已朋友谈话的材料，爱拉乱谈，说谈家，批评家，当时不说，背后乱说，人家出了乱子则幸灾乐祸，人家有了优点则嫉妒风生。
六、男女关系上：

对男女关系问题，说起来津津有味，不是严肃的研究讨论，而是求得知识上的愉快。要谈恋爱不是政治第一，而是感情第一，甚至抱有自由主义态度。
七、团结观点上：

重视个人利益，固执己见，个人利益高于群众利益，领导能力强就服从，否则就看不起，发牢骚，闹分裂，你有一套，我也有一套，所谓文人相轻，行动自由，不管团结，允许不允许，就开路一马司。
八、在政治斗争上：

夸大个人英雄主义作风，忽视了客观事物的发展规律，斗争性不强，不坚持原则和立场，易犯调和主义，不是过“左”就是过右。
九、群众观念上：

喜欢爬在群众头上发号施令，不深入群众，对阶级没有明确的爱和憎，只是站在当中，对劳动大众可怜，对地主无所谓。

上一页 目录 下一页

毛泽东思想万岁


139) 《关于学习解放军加强政治工作的指示》的批示
139) 《关于学习解放军加强政治工作的指示》的批示
（一九六四年）

现在全国学习解放军、学大庆，学校也要学习解放军。解放军好，是政治思想好，也要向全国城市、农业、工业、商业、教育的先进单位学习。

国家工业各部门，现在有人从上至下，即从部到厂矿都学习解放军。设政治部，政治处和政治指导员，实行四个第一和三八作风——看来不这样做是不行的，是不能提起整个工业部门（还有商业部门，还有农业部门）成百万成千万的干部和工人的革命精神的。

上一页 目录 下一页

毛泽东思想万岁


140) 关于四清运动的一次讲话
140) 关于四清运动的一次讲话
（一九六五年一月三日）

无事不登三宝殿，有事就开会。有的同志说，打歼灭战怎么打法？一个二十八万人的县集中一万八千人，搞了两个月没打开，学文件就学了四十天，学习那么多天干什么？我看是烦琐哲学。我不主张那种学习。光看是没有用。（刘××：河南有几万人集中在几个地方，搞了四十多天，是反右倾，搞清楚一些问题。）（刘子厚：我们集中也是反右倾放包袱。）有成绩没有？文件一天就读完了，第二天就议，议一个星期就下去。主要是在农村学，向贫下中农学习。我的一个警卫员，二十一岁，他写信来说：“学了四十天文件，根本没有学懂，这次下来才知道了些东西。”就是学一个礼拜文件，下去就进村，向贫下中农学习么，他说还有几怕，怕死人，怕扎错根子，怕这个怕那个，那么多怕就不行。二十八万人的县有一千八百个干部，还说少了，要那么多人，我看是人多了。工作队那么多人，你又依靠工作队，为什么不依靠县的二十八万人？依靠那里的好人？二十八个人中有一个坏的，还有二十七个是好的。有二个坏的，还有二十六个是好的。为什么不依靠这些人呢？一万人两万人搞一两个月还搞不起来。扎根串连，什么扎根串连？冷冷清清，就是没依靠好，如果依靠好了，一个县十几个人就够了。总而言之，我们从前革命不是那么革的。一两万人搞一两个小县，倾盆大雨，几个月还搞不起来。以前安源煤矿办工会，……安源工人我们一个都不认识。一去就公开讲：有那些人愿意进夜校。开始找到了工头，他有两个老婆，是否搞了俱乐部？（×××：没有搞。）搞了三个月，罢工就罢起来了么。
我看一进村和群众见面后，开门见山宣布几条就行了：

一、向社员宣布我们来不是整你们的。还有一部分老实的地富是否也可以宣布，不是整你们的，除了一部分漏划地富，一部分有严重问题的反革命和投机倒把分子以外，小偷小摸统统免了。开门见山讲是整我们党的内部，不是整社员。宣布我们来意不是整你们的。你们有什么不对的事你们自己去谈，我们不听你谈。社员中有严重的，极个别的也可以谈谈，这是极少数。

二、对干部也要宣布来意，小队大队公社的干部，无非是大、中、小、无。有多吃多占的，有多吃多占很少的，也有什么都没有的，几十元的，一百元、二百元以内的，你们自己讲出来。能退就退，不能退经过群众批准就拉倒，也只有这一点么！你讲出来没有事了，不讲出来就有些事了。
贪污盗窃、投机倒把退赔得好，可以不戴帽子，表现好的，群众同意的还可以继续当干部。

我看进村以后个把月要开个大会，以县为单位开个大会，一个小队来一个小队长，两个贫下中农；一个人队来支部书记和大队长，公社来书记社长。分几次开，一次开一天就行。先讲来意，话不要讲长，讲半个钟头就顶多了，讲一个钟头大家就不愿听了，让他们下去传达。二十八万人的县，三千多个小队。一个生产队三个人，一万人上下，一次开不起来分两次三次开，一次开一天。开个万人大会，就安民了。这样冷冷清清，搞那么多工作队，几个月搞不开，又没有经验，不会工作的人占大多数。通县去了两万多人搞一年多还没有搞开，有不会工作的，有做官的，我看这样革法，革命要革一百年。工作队里去了一些教授，不如助教，助教不如学生。书读得愈多愈蠢，啥也不懂，就是这个事，此外没有了。

这样打歼灭战我看歼灭不了敌人。要依靠群众，把群众发动起来，扎根串连冷冷清清。这个空气太不浓厚了。这个搞法和我们过去搞法不一样。要几个月歼灭敌人，我看方法要改，不依靠群众，几个月搞不起来，想个办法吧！

你们（指刘子厚）张承先、地委书记李悦农带队，几个月搞不起来，想个办法吧！为什么搞不起来！（刘：是强调扎根串连搞慢了，我在任县是大会小会结合搞的）干部会、贫下中农会可以在大队开，也可以去县里开。去年湖南省开了一个全省的贫下中农代表会，结果不错，今年增产粮食二十亿斤，我看起作用了。那么怕，怕扎错了根子，你钻到那里头去了。进村要开大会，贫下中农包括漏划的地生和富农统统都来，宣布几条，双十条不要一条一条的那么念。

真正的领导人、好人要在斗争中才能够看出来，光靠访贫问苦看不出来。访贫问苦，我就不相信。一不是亲戚，二不是朋友。粤汉路组织罢工，我在长沙。我们不认识一个人，还不是找了两个工头，一个叫朱绍廉的有两个老婆，他也要革命，因为工头受压迫，工资少，不够用，这个人后来还不是英勇牺牲了。那里是这样的扎根串连的方法？你去发展，去搞群众运动，去领导群众斗争，在斗争中群众要怎么办就怎么办么，然后在斗争中造出自己的领袖来（刘子厚讲了他自己去任县蹲点开斗争会的办法）这些斗争大会也应该讲去年分配，讲工分，注意生产。南方有，北方没有？有灾救灾，无灾清工分，搞当年分配，冬季生产。四清放在后头。四清是清干部，清少数人。有不清者，清之，无不清者不清。也有清的吧！身上没有虱子，一定要找出虱子来！（刘××：一个高潮一个高潮地来，不能拖延，拖延反而搞不彻底。）一个时期，文件学习四十天，搞烦琐哲学。我跟前那个警卫员来信说：学了四十天文件，仍然不懂，下去蹲了点才懂了。我历来反对这样读文件。学文件四十天是迷信。要开大会，搞斗争，搞地县的三级斗争会。

谢富治那个办法值得采取。抽出百分之二十的人来训练。六千人的工厂总有五千人不依靠，为什么不依靠五千人，只依靠你们工作队的五百人呢？我看有你一个人就行了。一个部长依靠五千人还搞不开？不要纠缠在文件上，训练那么久？搞斗争么。过去我们打仗，一拉起就打。有打胜的，有打败的。什么书也没有。有人说我带《三国演义》打仗的，谁照着书来打仗？林总过去打仗是内行，××过去也是内行。×××也是内行。内行也好，外行也好，要打才能学会。你不打仗光在那里学，怎么能行？（问谢富治）你们搞了一千多人的训练班是不是也是学双十条？怎么学？学多久？（答：也学了点，很快就搞斗争了。）为什么不可以大队为中心或以社为中心开训练班？所谓训练班就是斗争会，就是要在会上了解情况，了解各种人物，进行调查研究。要把斗争的人斗得差不多了，然后指定个把人作总结。总而言之，我的意思是依靠工农群众。河北省新城县张承先、李悦农当了多少年干部不懂群众运动。那么多人冷冷清清没有搞开。李××是保定地委书记，他首先提出四清，他下去要搞别的，群众要搞四清。他听群众的，……就是一九六二年提出搞四清的保定地委书记李××，原因是那时有个压迫在前面，打仗也好，搞农民运动也好，搞工人运动也好，工厂有资本家，农村有地主豪绅。国民党政治军事都在压迫着我们，我们无法可想，只好依靠群众。那时党员干部又少。几千人万把人的工厂，一个党员也没有。有一个就可以搞大革命，搞罢工。粤汉铁路一个党员也没有，可以搞大罢工。你后来建党么。现在进了城，当了官，就不会搞群众运动了。

为什么过去上军校的人打起仗来不翻书，黄埔军校五个月入伍期，四个月是正式军官学生。学生训练，操一操，练一练，就毕业了。林彪同志说：出来当连长根本不会打仗。班长有经验，听班长的话。他说怎样就怎样，打上几次就会打了。我不相信学了就会打仗，一个知识分子读了几年书就会打仗。不会打仗是合乎情理的。打几年就会了。我们工作队是否出了些主意？（刘××：贫下中农的主意多，我们也出一点，主要是群众的。）要听他们的。要听群众的，要听贫下中农的。就是发动群众要革贪污盗窃、投机倒把的命。要搞大的，小的刀下留人。（刘：一个是把群众发动起来，一个是群众发动起来到一定时候，工作队要掌握住火候，要善于观察形势。何时进攻，何时后退等等）等于罢工一样，什么时候罢工，什么时候复工。打仗也是一样，还是进攻，还是退却，实在不行你不退啊！有时候双方都退。比如打高兴圩，蒋、蔡向赣州退，我们向山沟里退，各退各的。

（问陈伯达）天津开了多大的会？（陈答：略）不得了，糟糕！多浪费时间，就不要开么！（陈插话：略）一千多户去那么多工作队，人多展不开。搞人海战术不行。一千多户你依靠七、八百户就搞起来了。有一个陈伯达就够了。嫌人少再带一个去，无非是宣布：我叫陈伯达，无事不登三宝殿，有事开个会。无罪的是多数人，有罪的是少数人，依靠多数人么！

（总理插话：刚才陈毅讲张茜学了两个月才进城）越学越蠢。反右倾，结果自己右倾。张茜在哪个县？（×××：句客县。）我历来反对学文件，一个文件几个钟头就看完了，你带下去学么。下去一不要学文件，二不要人多，三不要孤立地扎根串连。开会不要长，有话则长，无话则短，要让群众去搞，不相信群众，只相形工作队，不好。我身边的娃娃学四十天文件还不知道讲些什么，下去才知道。另一个在通县说教授不懂，助教好一点，学生更好一点。我对孩子讲，你读十几年书越读越蠢。什么也不读，你向大家说，我二十几年是靠吃蜜糖长大的，什么都不懂。请叔叔伯伯大娘指导。还是学生比助教好，助教比教授好。教授书读得太多了，不然怎么是教授。这些人下去是阻碍搞四清的。他们的目的是不要搞四清的。

一个是谢富治的经验，办训练班搞斗争。一个是河南经验“三结合”开斗争会。他们搞斗争也搞了一个月四十天。他们不是读文件，而是搞斗争，发动群众，了解情况。总而言之，搞斗争。（×××：我所在的那个大队，搞了两个月，搞出两万多元，十几万斤粮食）还是有油水搞，向他们借点钱用，他们的钱多得很，群众还是有希望的。照顾五保户也好，搞生产也好。会不能开得太小了，有的生产队十几户，十几二十几个人，讲话打不开情面。一个大队十几个生产队开大会顶多也是几百人么！
现在搞不起来，其原因就是不开大会，不宣布来意。
从来没有看到要这么多人，那么多人我就不相信能搞好。

总之，要依靠群众，不能依靠工作队。工作队不了解情况。或者没有知识，有的做了官，阻碍运动。工作队本身有的人就不能依靠。现在已摆成这么个阵线，一个通县，一个新城县。谁叫人少，我就砍一半，再叫人少，再砍一半。通县二万人砍一半分到别处去。一个县有五千人还不行吗？（康生插话：扎根串连是邓老发明的。……）啊，是邓老发明的！神秘化么！不宣布来意。要宣布我们做的事，生产、分配、工分，搞这几件事。四清讲一点，清不清，群众讨论。有就清，没有就算了。群众的不清，开个会要有几百人，小队十几户人少，以大队为单位开。说县里开了会了，讲出去可灵哩。县委书记问题严重的，当工作队到别的县去。照现在搞法，我看太烦琐了。你陈伯达那个是一千多户，开始几个人也搞开了。以后加下了五百人，要那么多人干什么？（邓××插话）讲长一点，反对急躁情绪。讲五、六年，三、四年，两、三年完成岂不更好。方法很重要，一个县集中一万多人是多了。一九二七年搞农民协会，一个县一个人，是农民自己搞起来的。没有好几个干部。农业部、财务部、武装部……七、八个哩，开始都是些勇敢分子，包围县城的也是那些勇敢分子，要求过分彻底，实际上不能那么彻底，当权派少数人是混进来的，是严重的，大多数是能够争取改造过来的，还有用处。过分了，群众不一定赞成。我们想开一点，可能快，不能那么太彻底。（刘插话）工厂中要可靠工人占优势。

工作队不一定太干净，一定要把有问题的人开除出去吗？不一定。工作队中可以有贪污投机倒把的人，只要他交待就行。我们这些人对贪污投机倒把没有知识，没有经验，他们有经验，没有他们还不行。集中力量打歼灭战，方向问题没有解决，如何打法？这样多人反而搞不开。不如陈伯达的办法。靠人海战术不行，要出问题。

王××提出干部交换问题，从这个县到那个县，这个社到那个社。来了新人不摸底，群众敢讲话。新社长、新书记来了，就敢讲以前的。很快就可以搞开的，为什么要很久？

现在是工作队不要那么纯洁。扎根串连，冷冷清清，没有群众运动。一万多两万多人在一个县还嫌少？（刘××、邓××……）
贫下中农协会就是要把问题搞清楚，跟陶×他们说。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


141) 和美国记者斯诺的谈话
141) 和美国记者斯诺的谈话
（一九六五年一月九日）

翻印者的说明：此文是毛主席接见美国记者斯诺后斯诺写的，题为《毛泽东主席会见记》，一九六五年二月四日起，日本《朝日新闻》予以连载并加了按语。现将按语摘录及斯诺的文章录如下，谨供读者参考。
《朝日新闻》按语摘录：

由于中国实行严峻的共产主义，自力更生政策，试验原子弹，全世界的视听都集中于这个“强大的中国”的登台。看来，这个中国，似乎将给激烈变化的世界历史带来新的激烈的动荡，然而，中国的内部还有许多人们所不知道的事情，因为北京的领导人，从来不向人们谈一切，也不给人们看一切。
一月九日斯诺同毛泽东主席谈了长达四小时，这是异乎寻常的单独会见。

斯诺说：毛主席允许外国记者发表会谈内容，这是最近几年来还是第一次。毛主席在这篇谈话中谈了，他对当前问题的重要看法：（1）越南民族解放阵线将会依靠自己的力量获得眭利；（2）中国本身就像一个大联合国，即使现在不进联合国，也可以很好地生活下去；（3）核战争是不好的。应当用人民的力量把原子弹变成真正的“纸老虎”；（4）美中两国总有一天重新携起手来。毛主席还很随便地从他幼年时期的宗教观谈起，一直谈到自己的命运，即“不久要去见上帝”。他话题广泛，纵谈阔论。
以下是会见记的全文。
“感谢”外国的干涉相信越共会取得胜利

中国共产党毛泽东主席很少答应同别人会见。但是，他在同我大约四个小时的会见中，亲切地谈了许多事情。用他自己的说法，便是“山南海北”，无所不谈。一九六四年，（中国的）粮食产量达到两亿吨。由于丰收，粮库堆得满满的。无论到哪一家商店，都可以看到很多廉价的食品和消费物资。技术和科学的进步的成就，以庆祝苏联前总理赫鲁晓夫下台进行核爆炸的形式显示了出来。对于毛主席来说，现在是可以引这些成就而自豪。然而，他却说到他将同死亡进行斗争的问题，而且还表示，他的政治遗产可以让后世来做出评价。

今年七十一岁的这位斗士，在隔着一个广场，在天安门对过的人民大会堂的一间有着北京式摆设的大厅里接见了我。他在谈话中间不只一次地说，感谢外国侵略者，因为它们促进了中国革命，而且现在，在东南亚，他们又赐与了同样的恩惠，他还说，中国没有向自己领土以外的地方派出军队；只要自己国家不受到进攻，就无意同别人打仗，他还谈到，美国向西贡送的武器和军队越多，南越解放军就会越快地武装自己，教育自己，从而取得胜利。他说，南越解放军已经不需要中国军队的援助。
长时期的畅谈

在谈话开始以前，毛主席从容不迫地坐下来，同意给他拍电影。外国给他拍电视片，这是第一次。最近风传他的健康状况已经相当恶化，但是，政治的临床医生们，可以根据这部电视片作出自己的诊断。一月九日的这次会见，是在他非常繁忙的几个星期之后进行的。在这几个星期中间，他同每年为了出席全国人民代表大会而聚集北京的许多的地方领导人连天连夜进行了交谈，如果他是一个病人，他就会更快地结束和我的谈话，我们的会见从下午六点前开始，我们边谈，边进晚餐，然而又谈了将近两个小时，但是，他使我感到，直到最后还完全从容不迫，毫无倦意。

主席的一位医生告诉我，他的身体没有不好的地方，只是因为年龄关系，容易疲倦，他同我一起吃了很辣的湖南菜，他吃得不多，他还像过去一样，简单地饮了一两杯葡萄酒，然而，如同我将在后面所叙述的那样，现在已经准备“同上帝见面”，这不能不使人进行一些惴测。

关于我的这次会见，外国（通讯社）报道说“其他政府官员”也出席了，这些官员是我在革命前的中国居住时就认识的两位朋友。一位是现任中国外交部长助理龚澎夫人，另一位是龚澎的丈夫、外交部副部长乔冠华先生，我事前没有用书面提出问题，会见时也没有记录，但是，后来，我同一位做了部分纪录的出席者回顾了这次谈话，加深了记忆，这是很幸运的，我们还谈定，在我写文章时，不直接引用主席的话，而可以像下面那样，由我详细地转述他的看法。
百分之九十五的人支持社会主义

我首先说，中国自我上次见到他以后度过了艰难的岁月，到了一九六五年，已经发展到惊人的高度。一九六○年，他对我说过，百分之九十的人民支持政府，只有百分之十的人反对。那么，现在情况又是怎样呢？

毛主席回答说，蒋介石集团的分子，现在还有一些，但是不多了，很多人的思想都得到了改造。这个数字，今后还有可能增加，而且，这些分子的子弟也是可以教育的。总之，可以说，今天大约占人民的百分之九十五的人或者更多的人一致拥护社会主义。

（在这里人们很自然地会想起班禅喇嘛，不久前，班禅喇嘛被解除了西藏自治区筹备委员会代理主任委员的职务）

“关于班禅喇嘛的问题，是否是因为他们企图统治农奴的喇嘛地主势力保持着传统的联系？还是因为作为宗教领导人的任务同由寺院分离出来的新的政治权力之间发生了冲突”？

毛主席回答说，从根本上说，这不是一个宗教自由的问题，而是一个由土地问题引起的问题。封建统治者失掉了土地，他们的农奴获得了解放，现在成了主人翁。班禅喇嘛不仅阻挠这个变化，而且同结党的那些过去的特权阶层的“无赖之徒”不断地来往，他们手里有一些武器，但是他们当中有一个人暴露了计划，班禅喇嫲周围有几个人，年龄还不是大到不能改造的程度，因此还有希望。班禅喇嘛自己也许会改造他的思想，他现在还是人民政治协商会议的委员。现在．他在北京。如果他愿意回去，随时都可以回到拉萨。这要他自己来决定。

至于作为宗教的喇嘛教，谁也没有压迫真正的信徒，所有的寺院都开放着，而且还可以拜佛，只是问题是活佛们未必一定都实行了佛的教义，他们对宗教以外的事，并不是不关心的，达赖喇嘛自己就对毛主席说过，他不相信自己是活佛。但是，如果有人公开这样说，恐怕他就不得不否定他的话，很多基督教的牧师和祭司并不完全相信自己的说教，但是，他的信徒却有很多人是真正的信徒。有人说，毛主席本人从来没有迷信过，这是不对的。他的母亲是一位热心的佛教徒，总是不忘记拜佛。毛主席在小时候，同母亲一起，曾经反对过不信佛教的父亲。但是，有一天，他父亲在寂静的森林中行走，遇到了一只老虎——是真老虎，而不是纸老虎，于是，他父亲跑回家来，给神上了供，很多人不都是这样吗？当他们遇到困难时，就去祷告神，没有事时就忘记了。

毛主席还记得，三十年前在第一次国共内战快要结束时，在中国的西北部第一次同我见面时，向我谈过他父亲和老虎的故事。
那个时候的条件很坏，中国红军在数量上是少数，但团结却很坚强。那时，他们只有轻武器……。

我插嘴说：“贫民的军队还扛着红缨枪”，他说是的，有红缨枪，还有扫地柄。这样看来，决定斗争和最后的胜负的，不能光靠武器。

我说：“当时人们主要只想到从日本人的手里解放中国。”他说：“中国的国际地位的提高，具有这样大的意义，当时我还不能预想到呢！”
战乱使人民提高了政治觉悟

主席在这里回忆了这样的情况：一九三七年同蒋介石合作并且签订了同日本作战的协定以后，他的军队仍然避免同敌人的主力进行战斗，而把重点放在在农民中间建设打游击战的根据地，日本军队实在是起了作用。由于日本军占领中国各地，焚烧村庄，教育了人民，促使人民很快地提高了政治觉悟。日本军队为共产党人率领的游击队发展队员、扩大根据地创造了有利条件。现在，当见到毛主席的日本人向他赔罪时，他反过来感谢日本人说，那应当归功于日本的帮助。

后来，在内战时期，美国政府通过援助蒋介石，也帮了忙，蒋介石总统经常是他们的教员。如果没有蒋介石的教导，毛主席自己也不可能排除右倾机会主义者，也不会拿起武器同他进行的战斗。坦率地说，直接教导他们必须战斗的是蒋介石，而美国是间接的教员。日本将军们也是直接的教员。

“西贡的美国评论员当中，有人把南越的民族解放阵线的力量同中国人民解放军大规模消灭国民政府军的一九四七年时的中国的形势作比较。这两方面的条件，是不是比较相似。”

主席并不这样认为。一九四七年，人民解放军已经有了一百多万军队，它同蒋介石拥有的几百万军队相对抗。当时，人民解放军调动师和几个营的兵力，但是现在，越南解放军以营，顶多以团为单位采取行动。驻在越南的美国军队还不多。如果美军增强兵力，那么，就有利于加速对抗他们的人民武装的成长，然而，这件事，尽管告诉给美国的领导人，他们也不会听。他们听过吴庭艳的意见吗？北越主席胡志明和毛主席都认为吴庭艳并不那样坏，而且认为美国人还会支持他几年。但是，急性子的美国将军们对他不感兴趣了，并且把他抛弃了。尽管如此，在他被暗杀后，天地间难道比以前更太平了些吗？
“越共的军队，仅仅依靠他们自己的力量，能够取得胜利吗？”
毛主席同答说，能够。

越共的处境比第一次国共内战（一九二七——一九三七年）当时的共产党方面要好得多。当时的中国，虽然没有外国的直接干涉，但是越共方面已经受到外国的直接干预，从而有助于武装和教育自己的一般士兵和军官。反对美国的，不仅限于解放军。吴庭艳过去也不想服从（美国的）命令，像这样闹独立性的情况，现在甚至已经扩大到（南越）政府军的将军当中。美国教员当得成功。

我问，这些将军当中，有人将会参加（南越的）解放军吗？毛主席说，有人可能仿效跑到共产党方面来的国民政府军的将军的做法。
革命从压迫中产生核弹，归根结蒂是“纸老虎”

“对美国干涉越南、刚果以及以前是殖民地而目前成为战场的各国这一事实，从马克思主义的观点来看，可以从理论上提出很有趣的问题。这个问题就是，在法国人喜欢说的“第三世界”——即亚洲、非洲、拉丁美洲的所谓不发达国家和由殖民地国家以及目前仍为殖民地的国家表现出来的新殖民主义和革命力量之间的矛盾，是不是今天世界上最大的政治矛盾？或者认为基本矛盾仍然是资本主义国家相互之间的矛盾呢？”
毛主席回答说，现在关于这个问题还没有把意见整理出来，但是，他说，他想起前总统肯尼廸讲过的话。
帝国主义者相互之间的矛盾

肯尼廸不是曾经断言说，美国同加拿大、西欧之间，没有什么了不起的、实际的、根本性质的对立吗？已故总统还曾说，问题在于南半球。已故总统在提倡进行‘特种部队战争’训练，以准备进行‘局部战争’（防止破坏活动的战斗？）时，也许曾经考虑过这个问题。

但是，过去两次世界大战的根源，是帝国主义者相互间的矛盾本身。尽管它们因为殖民地（人民）的革命而耗费了很大的力气，但是，他们的本性并没有改变，以法国为例，戴高乐总统的政策，看来有两个理由。

第一，摆脱美国的控制，主张独立；第二，设法使法国的政策适应亚洲、非洲、拉丁美洲正在发生的变化。结果，资本主义各国之间的矛盾扩大了。然而，法国是它所谓的‘第三世界’的一部分吗？

最近，（毛主席）问过几个来访的法国人，他们的回答是否定的。他们说，法国是已经发展完毕的国家，不可能成为不发达国家的‘第三世界’的一员，问题好像并不那样简单“也许可以说，法国虽然在‘第三世界’里面，但是，不属于‘第三世界’？”

毛主席回答说，也许是那样。曾经读过：前总统肯尼迪由于对这个问题很感兴趣，研究过毛泽东写的关于军事作战的文章，阿尔及利亚的朋友们在同法国进行战斗时，从阿尔及利亚的朋友那里听说过，法国军队也读过这些文章，并且曾经拿这些知识来对付他们。

但是，他对当时的阿尔及利亚总理阿巴斯说，这些书是根据中国的经验而写的，因此，反过来用是没有效果的。只有人民在进行解放战争的时候，才能运用它。对于反人民的战争是没有用处的。法国归根到底没有能够避免在阿尔及利亚的失败，蒋介石也曾经研究过共产党方面的资料，但是仍然没有能够挽救自己。

（在谈到另外的问题时，毛主席还说，想把人民战争的战术运用到反革命战争中，就像使鸡再回到蛋壳里一样困难。）
进行反人民的战争是困难的
毛主席说，中国人也在研究美国的书籍，但是，中国人是不能进行反人民的战争的。

例如，他读过现任美国驻南越大使泰勒将军写的《音调不定的号角》一书，据说，泰勒将军认为核武器大概是不会被使用的，因此常规武器将掌握决定权，他一面赞成生产核武器，一面希望给陆军以优先权。现在，泰勒将军有机会把他的游击战的理论拿到现地去运用。他在越南正在积累宝贵的经验。

（毛主席）还读过美国政府当局为了部队使用而出版的指导对付游击战的战斗书籍。这些指导性的书籍指出游击战的缺点和它在军事上的弱点，并且保证美国会取得胜利。然而，他们无视了一个明显的政治事实，那就是，无论是吴庭艳，还是别人来领导，如果它是一个脱离群众的政府，就不可能战胜解放战争。（毛主席说，）美国人反正是不会听中国共产党主席的话的，所以，他即使进行这样的忠告，对谁都是无害的。
独立和革命是两码事

“现在在东南亚、印度以及非洲的一些国家和拉丁美洲，都存在着与发生中国革命相同的社会条件。问题是，因国家不同，情况也各不相同，因此，解决的方法将会有很大的不同。然而，你是否认为（在这些国家）会发生要借用很多中国经验的社会革命呢？”

同反对帝国主义和新殖民主义相结合的反封建、反资本主义的情绪，是从过去的压迫和腐败行为中产生出来的——这就是他的回答。

哪里有压迫和腐败行为，哪里就会发生革命，但是，刚才列举的各个国家中，几乎所有这些国家的人民还不是要争取社会主义，而只不过是要争取国家的独立而已，这完全是两码事。

在欧洲各国也曾经发生过反对封建制度的革命。美国虽然没有出现过真正的封建时代，但是，尽管如此，曾经进行过摆脱英国殖民主义的进步的独立战争。后来，为了确立自由的劳动市场，进行过南北战争。华盛顿和林肯，都是他那个时代的伟人。
殖民地国家和中苏争论

“我们知道在属于所谓‘第三世界’的占地球的大约五分之三的地区，有着许多非常迫切的问题。人口增长率和生产增长率之间的差距，越来越悬殊，并且带来了很坏的影响。这些国家的生活水平越来越低下。它们同富庶的国家的生活水平之间的差距，也迅速地扩大。在这种情况下，时间能不能够等待苏联证实社会主义的优越性？能不能再等一个世纪左右，等到（苏联的社会主义的优越性）得到证实以后，在这些不发达地区产生议会政治主义，并且和平地实现社会主义？”

毛主席说，时间不会等那么长。我进一步问他这个问题是否同中苏之间的意识形态的争端也有相当大的关系。他回答说，是那样的。
“你是否认为，‘第三世界’的新兴国家的民族解放和现代化，可以不经过另一次世界大战而完成？”
主席回答说，“完成”这个字眼值得考虑。

这些国家中的大部分在目前阶段，距离社会主义革命还很远。有些国家里还没有共产党。也有的国家只有修正主义。拉丁美洲有二十个共产党，据说，其中有十八个党通过了指责中国的决议。但是，有一条是肯定的，哪里有残酷的压迫，哪里必然会发生革命。
“我们把话题再转回老虎身上。您现在是否还相信核弹是纸老虎？”

毛主席回答说，那句话是那样说说而已，也就是说，那句话不过是一个比喻而已。当然，核弹有杀伤力。但是，最后，还是人消灭它。这样一来，核弹就变成了真正的纸老虎了。
中国本身就是一种联合国，原子弹不能消灭全人类

“有消息说，您以前说过，由于中国人口众多，所以不像其他国家那样害怕核弹。即使其他国家的人民都死掉了，中国还会剩下好几亿人，因此，可以重建家园。这些报道是否有根据?”
毛主席回答说，我不记得曾经说过那样的话，但，也许讲过。
同尼赫鲁的看法不同

然而，我记得，当贾瓦哈拉尔·尼赫鲁访问中国时（一九五四年），我同他谈过话，我确实向他说过中国不希望打仗。我还说过，中国不拥有核弹，如果其他国家希望打仗，那么，世界将遭到毁灭。也就是说，会死很多人。究竟会死多少人，那是不得而知的。因为当时不光是谈中国的事情。

我不认为，一颗原子弹就会毁灭全人类，以至于连进行和平谈判的对方政府，都找不到。不会出现这种情况。这一点，在同尼赫鲁谈话时也讲过。然而尼赫鲁说：他还担任印度的原子能委员会主席，因此了解原子能具有多么大的破坏力。他相信，（如果打起核战争）一个人也留不下，因此，我回答他说，大概不会出现那样的局面。现存的各国政府可能被消灭，但是，代之以别的政府，将会上台。

毛主席说，不久前，赫鲁晓夫曾经说过（苏联）拥有能够杀死一切生物的恐怖武器，但很快地他又取消一这句话。不只取消一次，而是取消了好几次。但是，我说的话绝对不撤回。对于这个传说（即纵然打起核战争，中国也会剩下很多人的说法），也不希望有人替我辩护。关于原子弹的破坏力，美国人谈得很多，赫鲁晓夫在这个问题上也乱说了一通，在这一方面，他们比我们高明。我们难道不比他们更谦虚一些吗？
大自然依然如故

毛主席说，最近，我读过一篇调查报告，这篇报告是美国一九五三年（？）进行核试验后六年，访问了比基尼岛的一个美国人写的。从一九五九年以后，就有调查人员到比基尼岛进行调查。据说，他们在比基尼岛最初登陆时，野草长得很深，需要开路才能前进。他们看见老鼠到处跑，鱼在河里游来游去，好像未曾发生过什么事情似的。井水可以喝，田园的植物，枝叶茂盛。鸟儿在树上啼鸣。进行核试验后的头两年，情况好像严重一些，但是，大自然却依然如旧。在大自然、鸟儿、老鼠、树木的眼里，原子弹不过是纸老虎而已。难道，人的精力还不如大自然吗？
“尽管如此，并不会认为核战争是好事吧?”
毛主席回答说，当然，到了不得不打仗的时候，也应当局限在常规武器上。
是美国在联合国开了先例

我就印度尼西亚退出联合国以及中国对此表示欢迎这一点，向他提出了问题。我问毛主席，你是否认为，印度尼西亚的退出，会不会开个先例，以后还会有国家退出联合国？
毛主席回答说，开前例的，是把中国排斥在联合国之外的美国。

他还说，尽管美国反对，但是，现在大多数国家都表示要同意中国加入联合国，于是，（美国）就搞了一个新阴谋，说这一次不采取只是多数的方式，而需要采取三分之二的多数才能通过。但，问题是，这十五年来，中国在联合国之外，究竟是占便宜，还是吃亏？

印度尼西亚退出联合国，是因为它考虑到即使留在联合国也没有多大好处。就中国来说，中国本身，难道不就是一种联合国吗？中国有好几个少数民族自治区。中国的任何一个自治区，无论人口或面积来说，都比目前在联合国里通过投票来剥夺中国席位的某些国家，要大得多。中国是一个大国，即使不进入联合国，仍然有很多工作要做，忙得很。
“是不是说现在到了可以考虑成立一个把美国除外的世界各国的联合组织的时候了呢?”

主席说，像这样的场所已经有了。一个例子就是亚非会议。另外一个就是在美国把中国从奥林匹克组织排斥出去后，组织的新兴力量运动会。
亚非会议的任务

预定三月间在阿尔及尔召开的亚非会议的筹备工作，正在为许多问题伤脑筋。在这些问题中，包括印度尼西亚同马来西亚之间的纠纷，以及保卫“万隆会议精神”的亲中国派的各个国家，认为苏联完全是欧洲国家，而主张把苏联排斥在会议之外。

有迹象表明，中国似乎认为可以依靠这个亚非机构而不怎么依赖新殖民主义和西欧的资金来有计划地开发‘第三世界’。如果根据中国的原则，在国内建设上靠‘自力更生’，亚非各国之间靠互相援助，那么不使用那种靠资本主义方式去进行迟缓而费劲的资本积累的方法，也或许反而会加速现代化的进程。这种理论性的代替方案，当然意味着若干资本不足的亚非各国将在政治上获得更迅速而急遽的进步。从而加速创造走向社会主义前夕的条件。话题虽然离开了这次的会见，但是（中国）在很早以前就表明，也可以考虑把亚非会议作为一个同联合国——它受美国的控制，而长期以来一直把中国及其紧密的盟国排挤在外，而且印度尼西亚最近也自行退出——没有关系的永久性的集合场所。
说不准的人口数字

我问：“主席，在‘中国的联合国’里到底有多多人？”“你能告诉我在新的人口普查中弄清的人口数字吗？”
毛主席回答说，他真地不知道。
有人说，有六亿八千万或六亿九千万。但是，这是不可靠的。能有那么多么？

我说，只要调查一下购货证（用来买棉织品和米的）的数字，就容易算出的。他说，农民时常把问题弄得不能辨别真相。

解放前，农民们因为怕被抓去当兵，生下男孩子，隐瞒起来而不报户口，这是很普遍的。而且解放后，有多报人口，少报土地，夸大受灾面积，而只报一点点产量的现象。现在，生了孩子虽然立即报告，但是死了人几个月也不报的情况很多（也就是说，这样作，似乎可以多领供应物品）。

不错，出生率有很大的下降。但是，农民还很不愿意进行计划生育和节制生育。死亡率可能比出生率下降得还要大。平均寿命过去是三十岁左右，而现在提高到近五十岁。
我说，“您的回答会使外国的大学教授们感到很困难。”
毛主席问我，那是一些什么样的教授呢？
不会使用原子弹，美国不可能接受禁止核武器首脑会议

“你在中国闹起了革命，因此，在外国，中国问题的研究工作也发生了革命。所以，现在在学者当中也出现了毛泽东主义者啦、北京派啦等等许多派。”

我告诉毛主席，我曾出席过一个会议，学者们在那个会议上讨论毛泽东对马克思主义究竟有没有创造性的贡献？他表示关心。我又告诉他，在另一个这种会议结束的时候，我向一位教授提过问题。

我当时向那位教授说，如果事实证明毛泽东自己并没有主张过他曾经做过创造性的贡献的话，那么，可能对这种争论有些帮助吧？那位教授焦急地回答说：“不，那也不会有什么帮助，那完全是与争论没有关系的事情。”
不写“自传”

听了我的话，毛主席愉快地对我说，在两千多年前的古代，庄周写了一篇有名的关于老子的论文。（被称为《庄子》）但是，这样一来，就出现近一百个试图议论《庄子》的意义的学派。

上一次，在一九六○年会见毛主席的时候，我问他，你写没写过“自传”？还是今后打算写？他的答复是否定的。可是，学识渊博的学者们发现了几个据说是毛主席亲笔写的“自传”。尽管那些“自传”都是假的，也一点儿没有影响那些学者们的争论。

现在，学者们有一个大胆设想的问题，那就是毛主席的两篇著名的哲学文章《矛盾论》和《实践论》，像《毛泽东选集》上所注释的那样，真是毛主席在一九三七年夏天写的，或者实际上是在过了几年之后才写的。

据我的记忆，一九三八年夏天，我曾经亲眼见过这些文章的翻译稿。让那些只重视自己想法的学者们沉默，可能是很困难的。但是，为了唤起我的记忆，能不能告诉我，这两篇文章是什么时候写的？
他答复说，那些文章的确是在一九三七年夏天写的。
《矛盾论》和《实践论》

毛主席说，在芦沟桥事变前后的几个星期，我在延安的生活暂时有些空闲。部队出发到前线，所以便有时间搜集为编写在抗日大学讲授基础哲学讲义所需要的材料。为了在短短的三个月里把青年学生培养成顶事的政治干部，需要简单而又基本的教材。

就这样，党强迫我作这一工作，我也打算总结中国革命的经验。所以就把马克思主义的基本原理和中国的具体事例结合起来，写成了《矛盾论》和《实践论》。我打通宵写稿子，白天睡觉，用了好几个星期写成的讲义，只用两小时就讲完了。我自己认为，《实践论》比《矛盾论》更重要。

我问：“一九三七年听了你课的青年们，以后又在实践中学会了革命，但是。对现在的中国的青少年来说，有什么可以代替的办法吗？”

他回答说：现在二十岁以下的中国人民，当然没有打过仗，没有面对过帝国主义者也没有经历过资本主义的统治。他们对于旧社会，没有什么直接的感受。父母也许会讲给他们听。即便他们从故事里面或者从书本上知道一些，可是这同生活在那样的时代是完全不同的。
“没有安全的国家”

我在这时提出了一个问题：中国现在把重点放在向学生灌输革命思想，让他们养成体力劳动的习惯的问题，采取这一方针的主要目的，是在于保证中国国内的社会主义的前途呢，还是在于教育青年少年，使他们懂得，在全世界范围内社会主义获得胜利以前，安全是没有绝对的保证呢？或者这两个目的是一个，是不可分割的整体呢？
关于这个问题，他没有直接回答，相反地他问我说，能够说有绝对安全的国家吗？

所有的国家的政府都在谈论安全问题，同时也在吵嚷全面彻底裁军的问题。中国自己也从很早以前就提过关于裁军问题的建议。苏联也曾提出过建议，而且美国也一直在谈这个问题。
但是，在我们面前所看到的，并不是裁军，而是全面彻底的扩军。……

我说：“一个一个地解决东方的问题，对约翰逊来说也或许是很困难的。如果他希望向全世界说明这些问题实际上是如何的复杂，那么他不就可以接受中国关于召开首脑会议讨论全面禁止核武器的建议，从而接触问题的核心吗？”
毛主席同意我的这些话，但是他说，这完全是不可能的。
“反面教员：赫鲁晓夫前总理”

毛主席说，即使约翰逊先生愿意举行这种会议，但是，归根到底他只不过是垄断资本的一个奴仆，所以资本家们也是不会允许的。中国还只进行过一次核试验，今后将不得不证明一变为二，一直扩大到无限。

他说，可是中国并不想要那么多的炸弹。恐怕哪一个国家也不想真地使用它。因此，它实际上完全是一个没有用的废物。进行科学实验，只要有两三颗也就足够了。但是那怕是一颗炸弹，他们也不希望让中国得到。中国名声不好遭到帝国主义者的厌恶，他们把一切责任都推到中国身上，发动了一个反华运动，这难道都是对的吗？

难道能说是中国杀了吴庭艳么？可是，他还是被杀了，肯尼廸总统遭到暗杀我们中国人民大吃一惊。这件事情并不是中国人民策划的。在俄国当赫鲁晓夫被解除职务时，人们也吃了一惊。可是，这也不是中国下的命令。

“西方的评论家，尤其是意大利的共产党人，激烈地批评苏联领导人用阴谋的、不民主的作法把赫鲁晓夫赶下台了。你对这件事情是怎样看的呢？”
主席作了如下的答复：

赫鲁晓夫就是在下台以前，在中国也没有什么威望。他的画像中国几乎没有挂过。赫鲁晓夫的著作从前就摆在书店里，现在也还在出售，可是在俄国已经不卖了。对世界来说赫鲁晓夫是一个不可缺少的人物。他的幽灵恐怕很难消失。有些人喜欢他，这也是无可奈何的。中国对失去了赫鲁晓夫这个反面教员，感到遗憾。
中国军队不越过国境，在北越不至于发生战争

“如果按照你的三七开的标准，即在评价一个人的功过的时候，只要他的行动的七成是正确的，只有三成是错误的，那就可以认为是说得过去的，那么，你怎样评价现在的苏联共产党的领导人呢？他们还差多少分才能达到及格的分数呢？”
毛主席说，他不想这样来谈论现在的（苏联共产党的）领导人。

中苏关系今后或许会有一些改善，但是，不会有太大的改善。苏联前任总理赫鲁晓夫的消失，只是表明失去了打笔墨官司的目标。
助长“个人迷信”
“苏联批评中国在助长个人迷信。这个批评有根据吗？”
毛主席回答说，也许有些根据。

斯大林是个人迷信的目标，但是据说赫鲁晓夫完全没有这种事情。批评家们说，在中国人民中间有一些这种东西（这种感情或习惯）。（他们）这样说，或许有某种理由。也许，赫鲁晓夫就是因为丝毫没有受到个人迷信，所以才下了台……

（我在一九六○年的会见时也曾提过这个问题。当时，在我答应不发表后，他就更详细地说明了中国共产党对于赞美个人这种做法在现时代所起的作用的看法。因为这种现象，在中国远比外国人所想象的要复杂，所以，当时我就没有深问。）
美中两国人民的友好

“由于历史的潮流，美中两国人民在十五年间被分隔开来，不能进行任何交流。我个人对此干到遗憾。两国之间的隔膜从来没有像今天这样大。但是，我相信，这不会发展成为战争，从而在历史上留下一大悲剧。”
他回答说，历史的潮流将会使两国人民重新和好。这一天一定会到来的。

认为当前不会发生战争，是正确的。只要美国军队不打到中国来，就不会发生战争。就是打来了，对他们也没有好处。因为不能容许这种事情发生。美国的领导人们，可能很了解这一点，所以（他们）才不敢侵略中国吧！当然，中国绝对不会为攻击美国而派遣军队，所以终归不会打仗。
扩大战争的可能性
“因越南问题而打起来的可能性怎样？我读过许多关于美国考虑把战争扩大到北越的报导。”

毛主席回答说，不，我不那样认为。美国国务卿腊斯克曾经明确地说，美国不作这种事情。腊斯克以前也许那样说过，但是现在他又作了更正，说他没有说过那种话。所以，可能不会在北越发生战争。
“我想，美国负责制订政策和行政工作的人员，不理解你的话。”

毛主席说，为什么呢？中国军队决不会越过国境去打仗。这一点是明确的。只有在美国攻击中国的时候，中国才要打仗。还有比这个更明确的吗？

中国国内的工作非常忙。越过本国的国境去打仗，是犯罪行为。中国为什么一定要这样作呢？越南的形势，越南人自己应付得了。
什么人进行“侵略”
“美国政府当局一再说，如果美国军队从南越撤退，整个东南亚就会受到侵略。”

毛主席回答说问题在于受谁的“侵略”和被谁占领。是被中国占领呢，还是被当地的居民占领呢？拿中国来说，只是被中国人占领过。

此外，毛主席在回答关于中国军队的问题时断言，在北越和东南亚的任何地方，都没有中国军队。中国没有在自己国境以外的地方派驻军队。这就是他的回答。
对于被当做侵略者感到意外，解放的武器是美国“提供”的
“（美国）国务卿腊斯克说，只要中国停止采取侵略政策，美国就从越南撤退。这是什么意思？”
毛主席回答说，因为中国没有采取侵略政策，因此想停止也无法停止。

毛主席说，中国从来没有采取过侵略行为。中国对革命运动是支持的，但，那不是通过派遣军队。当然，如果在某一个地方展开了解放斗争，那么，为了声援，中国就发表声明或者举行示威游行。帝国主义者感到伤脑筋的原因，就在于此。
故意闹一下

例如，在金门、马祖的问题上，中国有时故意地闹一下。在那里，只要稍一打炮，就会引起人们的注意。这一定是因为美国人离他们本国太远，因此，总是提心吊胆。请设想一下，在中国领海内的那个地方附近，只打两三发空炮，会发生什么事情呢？不久前，美国曾经认为，在台湾海峡的美国第七舰队不足以对抗中国这种打炮的行动，因此，把美国第六舰队的一部分调来了，把驻在旧金山的海军部队的一部分也调来了。但是，来到一看，他们却无事可做。这样看来，中国似乎可以随意调动美军。

就蒋介石的军队来说，情况也是同样的。可以随意调动他们，一会儿叫他们向东，一会儿叫他们赶快向西。对于那些吃饱了却无事可干的美国水兵，当然要给他们找点事情做。然而，为什么那些实际上轰炸和烧杀别国人民的人不被叫做侵略者，而在自己国内只打了几发空炮，就被叫做侵略者呢？这是毛主席的说法。

毛泽东主席谈到，过去有一个美国人说过，中国革命是俄国的侵略者领导的革命，但，其实是美国人给中国人提供了武器。
积极地“换帽子”

毛主席继续说道，目前的越南革命也同中国革命一样，是美国人提供了武器，而不是中国提供了武器。最近几个月来，越南解放军显着地改善了补充美制武器的状况，同时，吸收了由美国人训练出来的南越伪军的官兵，大大地加强了自己。中国人民解放军也曾经吸收由美国人训练和提供了武器的蒋介石军队，加强了自己。这种现象被称为“换帽子”。国民党军队的士兵知道自己戴着不同的帽子就会被农民杀死以后，都争先恐后地换帽子。这时，（解放战争）就临近尾声了。现在，在南越伪军当中，“换帽子”的风气越来越盛行。

中国革命获得胜利的第一个条件是，当时的统治阶级是软弱无能的，领导人是专门打败仗的。第二个条件是，人民解放军强大而有能力，获得了人民的信任。如果是在不具备这样一些条件的地方，美国人就能够干预。否则，他们要么不插手。要么不久就要撤退，二者必居其一。
越南的未来
“这是不是说，在南越，解放军已经有了获得胜利的条件？”

毛主席回答说，美军还不想撤退。战斗也许还会持续一两年。对于越南丧失了兴趣的美军，是回国，还是转移到别的什么地方去，那将是以后的事。

“如果美军不撤退，那么，即使举行日内瓦会议来讨论统一的越南的国际地位问题，中国也不参加，这是不是你的政策？”
毛主席回答说，可以考虑的可能性有好几个。

第一个可能性是，会议召开以后，美军撤退。第二个可能性是，会议一直延期到美军撤退完毕。第三个可能性是，即使召开了会议，美军仍然驻在西贡附近。还有一个可能性，那就是解放军不依赖什么会议或国际协定，而把美国人赶走。一九五四年的日内瓦会议，规定法国军队从整个印度支那撤退，并且规定一切其他外国军队绝对不得介入。尽管如此，美国违反了这个协议。今后也许还会违反……
改善中美关系要等到下一代
“你是否认为，在目前的形势下，真有希望能改善中美关系？”
他回答说，有这个希望。

但，那需要时间。大概在我这一代是不会得到改善的。我不久就要见上帝去了。根据辩证法的规律，包括每个人的生命的斗争在内，一切矛盾最终都要得到解决。
把未来寄托于青年一代，不断变化的历史环境
“下面，我将话题转到您的健康问题上，从今天晚上的情况来看，您好像很健康”。

毛主席苦笑了一下回答说，关于这个问题，总像是也有点疑问。他反复地说。我已经准备很快地去见上帝。然后又反问我：你相信不相信？
“您的意思，是不是要确认一下上帝是否存在？您相信上帝吗？”
他回答说，不信。
死神躲着走

他说，但是，在那些自夸神学的人中间，有人相信上帝是存在的。上帝有很多，有时，同一个上帝保佑各个方面。欧洲大战时，基督教的上帝保佑过英国、法国和德国。这些国家相互打仗时也是这样。苏伊士运河发生危机时，上帝保佑英法两国，但，对方则有真主保佑。

晚饭时，毛主席谈到他的两个弟弟全被敌人杀死，他的第一个妻子也同样是在革命当中被敌人处死，他的儿子是在朝鲜战争中战死的。他说，回想起来也奇怪，死神过去一直是躲着我走的。他说，他有好几次都做了死的准备，但是，不知为什么都没有死。

他说，不知是怎么一回事，有好多次都曾以为是要死的了。紧靠在自己身边的警卫员也牺牲过。有一次，身旁的战士被炸弹炸伤，满身是血，可是我却一点也没有受伤。这种差一点儿死去的事还有过不少次。
毛主席稍停了一会儿，又说，你大概知道我的出身是一个小学教员。
偶然的巧合

他说，那时，并没有想要打仗，也未想过会变成一个共产主义者。那时，我不过是一个同你一样的民主人士。是一种什么样的偶然的巧合，使自己立志要建立中国共产党呢？现在，时常想起来也感到奇怪。事物总是不以个人的意志为转移的。最重要的是因为中国受着帝国主义、封建主义和官僚资本主义的压迫。这是事实……

我说：“这就是说，人自己创造历史，而历史依据环境的不同而成为不同的东西。您从根本上改变了中国的环境。许多人有个疑问，就是，生活在比以前舒服得多的条件下的青年一代，将会变成什么样子？您的看法怎样？”

主席回答：我自己也无从知道。他说，这恐怕谁也无从知道。可是，能够想到两点。一点是继续革命，也许会向着共产主义进一步发展。另外一点是，也许现在的青年们会否定革命，表现不好。也就是说，或许会同帝国主义和好，把蒋介石集团的残余分子领回大陆，投靠现在国内存在的少数的反革命分子。

当然，我不希望他们反革命，可是未来的事情，要由未来的一代，根据当时的条件决定。是什么样的条件，现在我们还不能预想到。正像资产阶级民主主义时代的人们所具有的广泛的知识，超过了封建时代的人们一样，将来的一代应该比现在的我们更聪明，问题是他们怎样判断，而不是由我们来判断。今天的青年以及接续他们的未来的青年，将根据他们自己的判断来评价中国革命的成果。

说到这里，毛主席放低声音，半阖了跟睛。他说，地球上的人类的条件，正以空前的速度变化着。从现在起再过一千年，马克思、恩格斯、甚至连列宁也一定显得不高明了。
祝美国进步
在我要告辞的时候，毛主席说：“向美国人民问候，祝他们进步。”

我想，他大概不好说美国人解放吧？他们不是已经有了投票权吗？可是实际上他们还没有解放。对于那些实际上还没有解放，但衷心期望着解放的美国人，他表示了祝福。

尽管我谢绝，但，毛主席还是把我送到车里。毛主席按北京的传统的礼节，为了挥手送别，一个人在零度以下的寒天中，没有穿大衣，站了片刻。我在大门附近没有发现警卫战士。在整个会见过程中，我没有看见一个武装警卫人员。我在开动了的汽车里，回过头来，看见毛主席微缩着双肩，由侍从人员扶着他那魁梧的身躯，迈着徐缓的脚步，走进了人民大会堂。我望着，贪婪地望着。
（按：毛主席于1965年1月9日接见了斯诺，并同他进行了长时间的谈话。）

上一页 目录 下一页

毛泽东思想万岁


142) 对徐××同志《关于如何打乒乓球》一文的批示
142) 对徐××同志《关于如何打乒乓球》一文的批示
（一九六五年一月十二日）

徐××同志的讲话和××同志的批语，印发中央同志们一阅，并希望你们回去后，再加印发，以广宣传。同志们，这是小将们向我们这一大批老将们挑战了，难道我们不应该向他们学习一点什么东西吗？讲话全文充满了辩证唯物论，处处反对唯心主义和任何一种形而上学。多年以来没有看到这样好的作品，他讲的是打球，我们要从他那里学习的是理论、政治、经济、文化、军事。如果我们不向小将们学习，我们就要完蛋了。

上一页 目录 下一页

毛泽东思想万岁


143) 中央《关于学习周恩来同志政府工作报告的通知》
143) 中央《关于学习周恩来同志政府工作报告的通知》
（摘引）（一九六五年一月十四日）

外国一切好的经验，好的科学技术，我们都吸收过来，为我们所用。拒绝向外国学习是不对的，当然迷信外国，认为外国的东西都是好的，也是不对的，不论是迷信苏联，还是迷信西方，都不对，正确的态度应当是尊重科学，破除迷信。
×××

引进新技术不是一味摹仿，照抄照搬。学习外国必须用独创精神，结合起来，引进技术必须同自己钻研结合起来。对于进口的技术装备，必须加以研究，一般从仿制做起，进而结合我国的具体情况加以该进和提高。

上一页 目录 下一页

毛泽东思想万岁


144) 接见苏班德里约的谈话
144) 接见苏班德里约的谈话
（一九六五年一月二十七日）

好的拿来，坏的丢掉。无论是本国的或外国的都一样，只能批判地接受，不能教条主义，照搬。这样才有希望。

军事学校办得一塌糊涂，正在整理。过去没有军事学校，可好了。打了几十年仗，就是没有军事学校。我们的军队百分之九十以上是不识字和小学程度的。国民党尽办军事学校，什么陆军大学毕业，就是我们这些不识字的兵打倒了它。我们各军区的司令过去都是老粗嘛。

进军事学校的时间太长了。蒋介石办的黄埔军校，五个月入伍训练，四个月学校毕业。蒋介石的军队主要就是这些人还比较能打，陆军大学毕业的实在不能打。
我们有陆军大学吗？（×××：有高等军事学校。）那就危险了。

（×××：现在要缩短时间了。现在我们大体上就是实现抗大的方针，四至六个月毕业。工程技术学校，要学技术，可能时间长些。）
书可以读一点，但是读多了害人，的确害人。
是革命斗争培养干部。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


145) 对《陈××同志蹲点报告》的批示
145) 对《陈××同志蹲点报告》的批示
（一九六五年一月二十九日）

管理也是社教。如果管理人员不到车间小组搞三同，拜老师学一门至几门手艺，那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然被工人阶级把他们当作资产阶级打倒。不学会技术，长期当外行，管理也搞不好，以其昏昏，使人昭昭，是不行的。

官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。这些人是已经变成或者正在变成吸工人血的资产阶级分子，他们怎么会认识呢？这些人是斗争对象，革命对象，社教运动决不能依靠他们，我们能依靠的，只是那些同工人没有仇恨，而又有革命精神的干部。

上一页 目录 下一页

毛泽东思想万岁


146) 听取谷牧、余秋里汇报计划工作时的指示
146) 听取谷牧、余秋里汇报计划工作时的指示
（一九六五年一月）
（一九六五年一月谷牧、余秋里同志向主席汇报计划工作，当讲到敢想敢干时）主席说：

要敢想敢干，不要乱来，破除迷信，不要破除科学。不要讲了半天，又是设计，又是试制，最后什么结果也没有。
（汇报到今年钢可以搞到××万吨时），主席说。

不是有一个消息吗，英国人听说我们搞调整、巩固，就害怕了。你不搞冒进，搞质量，搞品种、规格，他就怕了。数量慢慢上去，不要急。
（讲到××建设时）主席说：
××建设要抓紧，就是同帝国主义争时间，同修正主义争时间。
（汇报到我们的技术要赶上和超过国际水平时）主席说：

是的，我们要有……管他什么国，管他什么弹，原子弹、氢弹，都要超过。我说过，原子弹响了，人类即使死一半，也还有一半。斯诺同我谈话，问我为什么不辟谣，我说不要辟谣。我只说过战争打起来人死一半，还有另外一半。有比我更厉害的，美国的一个影片形容得很厉害呀！赫鲁晓夫比我说的多得多嘛！他说有毁灭人类的武器，什么死光。我不是说中国，而是说全世界死三分之一，总而言之，死一半！××建设，我们把钢铁、国防、机械、化工、石油、铁路基地都搞起来了，那时打起来就不怕了。搞不成，打起来怎么办？我们就用常规武器跟他们打。从前我们没飞机、大炮……又没有黄色炸药，还不是打赢了！打起来还可以继续建设，你打你的，我建设我的。
（讲到设计一定要采用新技术时）主席说：

设计要做比较，哪些花钱少，办事多，哪些花钱多，办事少。设计人员是在家里设计，还是到现场设计？我看了一万二千吨水压机设计的文章，有些设计经过一次、二次，甚至几百次的失败，不经过失败是不会成功的。

上一页 目录 下一页

毛泽东思想万岁


147) 听取××汇报工业交通会议情况时的指示
147) 听取××汇报工业交通会议情况时的指示
（一九六五年二月十一日）

（一九六五年二月十一日由××向主席汇报工业交通会议的情况和问题，当讲到工业的任务一是支援农业，一是支援国防，需要大家来逼时）主席说：

人就是要逼，一逼就逼出来了。他不办怎么样？（答：另请高明。）办法就是要你干，你不干，“自有后来人”，有人干。
（当讲到要搞好××省份的建设时）主席说：

这些地区都建设起来，就不怕了。……要搞些××万吨规模的钢厂，搞它十个，二十个。这种小钢厂恐怕是有用的。
（当讲到建立政治工作机构时）主席说：

你政治部是党的工作机关，是在党委领导下嘛！是党委领导下的政治部嘛！过去总政管下边军区党委，部为什么不可以管直属企业。……像鞍钢这样的党委的领导该怎么办？像鞍钢就应以部为主，重要的直属企业应算是我们的野战军嘛！是主力嘛！不是地方军，不能乱插手！

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


148) 听取××同志汇报会上的指示
148) 听取××同志汇报会上的指示
（一九六五年二月二十一日上午）

我们现在有些东西保密得太过分了。技术上很落后，你给人家人家不要，这个问题也要一分为二。一、有的非保密不可，如……要保密；二、有些加工技术，有什么密可保！？根本不要保密。

接见海军干部工作会议、《解放军报》编辑记者会议和第三批战士演出队时的指示（一九六五年二月二十二日）

四个第一好。我们以前也未想到什么四个第一，这是个创造。谁说我们中国人没有发明创造？四个第一就是创造，是个发现。我们以前是靠解放军的，以后仍然要靠解放军。正面教员与反面教员（一九六五年二月）

革命的政党，革命的人民，总是要反复地经受正反两个方面的教育，经过比较和对照，才能够锻炼得成熟起来，才有赢得胜利的保证。我们的中国共产党人，有正而教员，这就是马克思、恩格斯、列宁、斯大林。也有反面教员，这就是蒋介石、日本帝国主义者、美帝国主义者和我们党内犯“左”倾或右倾机会主义路线错误的人。如果只有正面教员而没有反面教员，中国革命是不会取得胜利的。轻视反面教员的作用，就不是一个彻底的辩证唯物主义者。
（摘自《赫鲁晓夫言论集》第三集的出版说明）

上一页 目录 下一页

毛泽东思想万岁


149) 接见巴勒斯坦解放组织代表团时的谈话
149) 接见巴勒斯坦解放组织代表团时的谈话
（一九六五年三月）

日本投降了，我们又被迫打仗。打的办法就有两条：你打你的，我打我的。什么军事道理，简单的就这么两句话。什么叫你打你的？他找我打，但他又找不到，扑了个空。什么叫我打我的？我们集中几个师、几个旅，把他吃掉。

事物都是可以分割的。帝国主义也是事物，也可以分割，也可以一块一块地消灭。蒋介石八百万军队也是事物，也可以一块块地消灭。这就叫作各个击破，这就是欧洲和中国古书里说的道理。很简单，没有什么深奥的道理。不要看书啰，谁打仗还拿本书去看。我打仗从来不看书。少看一点，看多了不好。

战场就是学校，军事学校我不反对，可以办，但不要学得太长了，一读两三年，太长了，几个月就行了。什么陆、海、空学校，不怎么高明。

有些现代科学需要长一些时间学，例如导弹、原子弹，就是讲研究和制造。单单武器的使用学，训练士兵，不需要很长时间。训练炮兵一个月就行。训练驾驶员、飞行员，几个月就够了，最多一年。主要是在战场上训练。和平时期要在黑夜里训练。战争时期，战争就是学习。你不是说念了我写的文章吗？这些东西用处不大，主要是两条：你打你的，我打我的。我打我的又是两句话：打得赢就打，打不赢就走。帝国主义最怕这种办法。打得赢我就把你吃掉，打不赢我就走掉，你找也找不着。我们开头时用游击战的办法，攻的时候用，防御的时候也用。根本的办法是打游击战。打蒋介石时，从小仗打到大仗。后来我们用三十万军队消灭他五十万军队，我们用三个指头吃他五个指头。我们是少数，怎么能吃得掉？怎么吃法呢？还是一个个地吃，结果把它吃掉了。

有些外国人在中国上学，学军事。我劝他们回去，不要学太长。几个月就行了，课堂上尽讲，没有什么用处。回去参加打仗，最有用。有些道理只要讲点就行了，不讲也可以。大多数时间可在本国，或者根本不出国，就可以去那里。

上一页 目录 下一页

毛泽东思想万岁


150) 接见中南局第九次全体会议同志时的指示
150) 接见中南局第九次全体会议同志时的指示
（一九六五年四月二十一日）

搞四清，要把民兵搞好。首先要落实组织。有没有队长、班长？组织起来没有？首先是有没有，然后讲政治，不要地、富、反、坏之类，要贫下中农，中农子弟进步的可以要。地富子弟进步的也可以，真打起来他们会分化的，一部分组织维持会，插白旗，杀共产党。一部分跟我们走。地主、富农、资本家也会分化，不会全跟敌人。就是要争取多数，孤立少数，各个击破。
民兵，第一是组织，第二是政治，第三是军事。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


151) 关于劳改工作的指示
151) 关于劳改工作的指示
（一九六五年四月）

劳改犯办了很多事情，要用，在一定条件下，可以为我们所用。我们没有几个贪污分子不行，这样大的国家没有几个反革命分子不行。

他们可有才能！没有才能，反革命干什么？在一定条件下他能做很多事，凡有功的，可以摘掉帽子，有的还可以奖励。二十三条为什么规定这么一条：工作队的成员不一定要十分干净，有坏人不要怕，有些人政治上不好，但很有才干，改造嘛！改造不了也不要紧，只要把他们引到正路，就很有用，我们不会贪污，不懂贪污，也不懂技术，他们懂得这些，只要我们知道他们，政治挂帅，可以让他们办很多事，可以发挥他们的作用。就是要调动他们，他们中间可有才能，他发明真空电炉，是高级产品，我们不行，他行。
（1965年4月，关于王灿文发明真空冶炼电炉的指示）
改造要抓紧，不要在经济上做文章，不要想在劳改犯人身上搞多少钱，要抓改造，让他们寄点钱回家。
第一是思想改造，第二是生产，劳改工作干部不能太弱，要训练。训练两个星期就行了。
（1965年4月，在十四次公安会议期间对劳改工作的指示）

上一页 目录 下一页

毛泽东思想万岁


152) 对卫生工作的指示
152) 对卫生工作的指示
（一九六五年六月二十六日）

告诉卫生部，卫生部的工作只给全国人口的15%工作，而且这15%中主要还是老爷。广大农民得不到医疗。一无医生，二无药。卫生部不是人民的卫生部，改成城市卫生部或城市老爷卫生部好了。

医学教育要改革，根本用不着读那么多书。华陀读的是几年制？明朝李时珍读的是几年制，医学教育用不着收什么高中生、初中生，高小毕业生学三年就够了。主要在实践中学习提高，这样的医生放到农村去，就算本事不大，总比骗人的医生与巫医的要好，而且农村也养得起。书读得越多越蠢。现在那套检查治疗方法根本不符合农村，培养医生的方法，也是为了城市，可是中国有五亿多农民。

脱离群众，工作把大量人力、物力放在研究高、深、难的疾病上，所谓尖端，对于一些常见病，多发病，普通存在的病，怎样预防，怎样改进治疗，不管或放的力量很少。尖端的问题不是不要，只是应该放少量的人力、物力，大量的人力、物力应该放在群众最需要解决的问题上去。

还有一件怪事，医生检查一定要戴口罩，不管什么病都戴，是怕自己有病传给别人？我看主要是怕别人传染自己。要分别对待嘛！什么都戴，这肯定造成医生与病人间的隔阂。

城市里的医院应该留下一些毕业一、二年本事不大的医生，其余的都到农村去。四清到××年就扫尾基本结束了。可是四清结束，农村的医疗、卫生工作是还没有结束的！把医疗卫生的重点放到农村去嘛！

上一页 目录 下一页

毛泽东思想万岁


153) 对北京师范学院调查材料的批示
153) 对北京师范学院调查材料的批示
（一九六五年七月三日）

学生负担过重，影响健康，学了也无用。建议从一切活动总量中砍掉三分之一。邀请学校师生代表，讨论几次，决定执行。如何请酌。

上一页 目录 下一页

毛泽东思想万岁


154) 对军队文工团到农村、工厂去锻炼的指示
154) 对军队文工团到农村、工厂去锻炼的指示
（一九六五年七月十五日）

军队文工团只知道军队的事不够，还应知道工人、农民的事。因此也应同地方文工团一样，要到工厂、农村去，特别要到农村去锻炼，去参加四清。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


155) 关于模特儿问题的批示
155) 关于模特儿问题的批示
（一九六五年七月十八日）

男女老少裸体模特儿是绘画和雕塑必须的基本功，不要不行。封建思想加以禁止是不妥的。即使有些坏事出现，也不要紧，为了艺术科学，不惜少有牺牲。齐白石、陈半丁之流，就花木而论，还不如清末某些画家。
中国画家，就我见过的，只有一个徐悲鸿留了人体素描，其余如齐白石、陈半丁之流，
没有一个人能画人物的。徐悲鸿学过西洋画法，此外还有一个刘海粟。

上一页 目录 下一页

毛泽东思想万岁


156) 给章士钊的信
156) 给章士钊的信
（一九六五年七月十八日）
行严先生：

各信及指要下都已收到，已经读过一遍，还想读一遍。七部也还想再读一遍，另有友人也想读，大问题是唯物史观问题，即主要是阶级斗争问题。

但此事不能求之于世界观已经固定之老先生们，故不必改动，嗣后历史学者可能批评你这一点，请你要有精神准备，不怕人家批评。又高先生评郭文已看过，他的论点是地下不可能掘出真、行、草墓石。草书不会书碑，可以断言，至于真、行是否曾经书碑，尚待地下发掘证实，但争论是应该有的。我当劝说郭老、康生、伯达诸同志赞成高二适一文公诸于世。
柳文上部盼急寄来。敬礼
康吉!

毛泽东

一九六五年七月十八日

上一页 目录 下一页

毛泽东思想万岁


157) 对医务人员的谈话
157) 对医务人员的谈话
（一九六五年七月十九日）
（×××说明主席对卫生部的批评是一针见血，要切实改正。）

主席：城市医生下乡不一定高兴，在城市住惯了。可不要相信有些人嘴上说的那一套，要看。嘴上说的好，不一定。
北京医院改的怎么样了？
（说明北京医院目前情况。）

主席：北京医院并没有彻底开放。×××、××就不能去看病，××、××可以去看，这不是贵族老爷医院是什么？要开放，给老百姓开放。不要怕得罪人。这样做得罪了一批人，可是老百姓高兴。这批人不高兴让他们不高兴好了。做什么事总要得罪人，看得罪的是些什么人，高兴的是什么人，老百姓高兴就行。
（说明北京医院改了，中央改了，可以影响地方。）
主席：不一定，他可有他的办法呢。反正是扫帚不到灰尘照例是不会自己跑掉的。
县卫生院认为赚钱的医疗队就好，不赚的、少赚的就不好，这难道是人民的医院？

药品医疗不能以赚钱不赚钱来看。一个壮劳力病了，给他治好病不要钱，看上去赔钱，可是他因此能进行农业或工业生产，你看这是赚还是赔？×××告诉我，在天津避孕药不收费，似乎赔钱，可是切实起到节制生育的目的，出生率受到控制，城市各方面工作都容易安排了，这是赔钱还是赚钱？

有些医院，医生就是赚钱，病人病不大或没有什么病也要他一次次看，无非是赚钱。甚至用假药骗人。有两个十七、八岁的青年，说检查了，有脊柱病。我说不要信，这是他们骗。要他们去休养，两三个星期回来了还不是照常上班。搞一些赚钱的医院赚钱的医生、假药，花了钱治不了病，我看还不如拜菩萨，花几个铜板，买点香灰吃，还不是一样？
最近政治局要讨论一次卫生部的工作，××同志已经告诉我了。他找他们谈过。
（说明卫生部现在正讨论具体办法，很想在政治局讨论之前，主席先接见一次，再给以指示。）
主席表示同意。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


158) 在全国工交系统四清工作座谈会上的讲话
158) 在全国工交系统四清工作座谈会上的讲话
（一九六五年七月二十日）

社会的渣滓，也是不可少的，社会上没有这些渣滓才怪呢！我看一万年也会有的，不然就没有正确的了，真理是对谬误而言，唯物论是对唯心论而言，辩证法是对形而上学而言。一万年以后，形而上学，唯心论还是有的，不然社会上就没有矛盾了，斯大林晚年就犯了这个错误，他只是强调苏联社会各阶级人民的一致性，而否认了不一致性。他以为社会主义社会就没有矛盾了，这是指一九三四年到一九三七年，一九三八年，实际上隐藏了深刻的矛盾。他不承认社会主义社会存在阶级和阶级斗争，结果事物走向了反面，肯定变成了否定。当然，否定又变成了否定之否定，这就是说，苏联人民不可能长期被修正主义统治下去。

上一页 目录 下一页

毛泽东思想万岁


159) 给华罗庚的信
159) 给华罗庚的信
（一九六五年七月二十一日）
华罗庚同志：

来信及平话，早在外地收到，你现在奋发有为，不为个人而为人民服务，十分欢迎。听说你在西南视察并讲学，有所收获，极为庆幸。专此奉复，敬颂教安。
毛泽东
一九六五年七月二十一日

上一页 目录 下一页

毛泽东思想万岁


160) 接见李宗仁先生及其夫人的谈话
160) 接见李宗仁先生及其夫人的谈话
（一九六五年七月二十七日）
毛主席同李宗仁先生及其夫人热烈握手。
毛主席说：你们回来，很好，欢迎你们。李宗仁先生说：我们回来后都为祖国的强大感到高兴。
毛主席说：祖国是比过去强大了一些，但还不很强大，我们至少还得再建设二三十年才能真正强大起来。
李宗仁先生对毛主席说：在海外的许多人士都怀念祖国，他们渴望回到祖国来。

毛主席说：跑到海外的，凡是愿意回来，我们都欢迎。他们回来我们都以礼相待。毛主席建议李宗仁先生到全国各地去看看。
今天同时被接见的还有陈思远先生。
接见后，毛泽东主席和江青同志设宴招待李宗仁先生和夫人郭德洁女士，以及陈思云先生。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


161) 在钱××、张×汇报卫生工作时的插话指示
161) 在钱××、张×汇报卫生工作时的插话指示
（一九六五年八月二日）

八月二日，钱××和张×向主席汇报：根据主席六月二十六日指示，卫生部作了检查，请主席再给予指示。
主席：我要讲的都已讲了。你们打算怎么办？
答。（略，汇报到打算为农村生产队培训不脱产卫生员）
主席：训练多长时间？
答：半个月左右。
主席：半个月太短了吧？
答：他们主要学会些针灸，常见病的治疗和一些预防工作，训练后还要带他们做。
主席：带很重要，带多长时间？
答：城市医疗队下去可一直带，共带三、四个月。
主席：这还可以，带三、四个月，学会十几种病。
（当汇报到搞一些半农半读训练班时）
主席：半农半读怎么搞的？
答：采取农忙不学，农闲多学的方式。
主席：多长时间？
答：二年，三年。
主席：二年就是读一年书，三年就是读一年半书，这个办法好。
（我们又汇报了根据主席指示作的检查）
主席：现在有多少卫生技术人员？
答：（略）
主席：这个队伍不小！
答：（略）
主席：你们用了这么多人力，这么多钱，为那么少的人服务。

（我们又汇报：现在正在召开医学教学会议，讨论主席、总理指示、要办三年制卫生学校，为农村培养医生）
主席：高等教育要学五年，读那么长时间书，值得研究。

（我们说：现在想两条腿走路，办三年制，多在农村办，在农村招生）主席：招什么生？答：大部分招高中生。主席：初中还不行吗？答：目前农村高中生还不少。主席：招中学生还不行吗？你们不在城市招了吗？答：城市也招一些，主要在农村招。

（当谈到医生的政治思想和技术的关系时）主席：这一点很重要。医生一定要政治好，招些政治好的中学生就可以了。
（我们又汇报了城市问题）主席：你们对城市是不是服务的好？

（我们当时对这句话体会不够，答了：也没有服务好，要求愈来愈高）主席：怎么愈来愈高？答：以北京来讲，××万干部公费医疗，××万工人劳保，还有家属。主席：工人不是老爷，工人还是要为他们服务的。

（我们说：工厂医务工作没有搞好，工人也都到医院去看病）主席：你们为什么不在工厂设不脱产卫生员呢？小厂可以设卫生员，大厂设医务所。答：非正式医生开不了假条，要请假还要到医院去，经医生开证明才行。主席：这涉及劳保问题，要好好考虑。

（我们又汇报城市组织医务人员下农村的问题，每年去三分之一）主席：怎么下去？多久？答：轮流下去。下去后城市医疗卫生工作仍较重。我们打算高等医学院校学生三年后就一边工作一边上课。护士也一面工作一面学习。主席：光会念书是不行的。主席：你们对打仗考虑了没有？怎么考虑的？答：（略）主席：打仗了还能都到北京医院看病？要考虑到打仗。你们分科那么细，打起仗来怎么办？
打起仗来还不是什么都要看，只会内科不会外科怎么行？

（当汇报到要有一小部分力量搞尖端时）主席：搞科研的人看不看病？答：一部分人看病，一部分人不看病。主席：什么人不看病？答：搞基础学科的，如搞生理、药理、生化的，研究理论不看病。主席：理论还是要结合实际呵！主席又说：科学尖端还是要搞的。

（当谈到各级党委应当多抓卫生工作时）主席：这话很对，党委是集体领导，什么都要管。卫生部门是为人民服务的，当然要抓，党委也要研究卫生工作。（我们又请示农村卫生员工分问题。人民公社六十条规定，补贴工分不超过百分之二。卫生员的补贴工分社员同意给，但六十条没有规定）

主席：给群众办好事，没有问题，农民会同意的。现在干部参加了劳动，百分之二已用不了，有的地方只用百分之一，工分不成问题，农民会同意的。
（我们又请示主席，建议中央今年召开一次农村卫生工作会议，中央召开，可以找省、市领导同志参加）
主席：可以。
（当谈到药品问题时）
主席：药品应当降价。

主席：天津计划生育不要钱。看来国家出了钱，实际是划得来的。国家出点钱保护生产力是合算的。药钱拿不起也可以不拿。
又说：你们开展农村卫生工作后，要搞节制生育。
（最后，我们请示主席还有什么指示）
主席：没有什么了，就按你们讲的办吧。

上一页 目录 下一页

毛泽东思想万岁


162) 接见法国事务部长马尔罗时的谈话
162) 接见法国事务部长马尔罗时的谈话
（一九六五年八月三日）
主席：马尔罗先生来了多久了？
马尔罗：十五、六天了。见了陈毅副总理，到延安等地去了一次。回来后见了周恩来总理。
主席：喔，你到了延安。

马尔罗：这次去延安，使我学到很多中国革命的历史情况，比过去知道得多，我今天能坐在除了列宁之外当代最伟大的革命家旁边，感到很激动。
主席：你说得太好了。

马尔罗：我在延安看到了过去艰苦的环境，人们都住在窑洞里，我也看到蒋介石住宅的照片，对比了一下就知道中国革命为什么会成功。
主席：这是历史发展的规律，弱者总是能战胜强者的。
马尔罗：我也是这样想的，我也曾领导过游击队，不过当时的情况不能同你们比。
主席：我听说你打过游击。
马尔罗：我是在法国中部打过游击，领导农民军队反对德国。
主席：十八世纪末法国革命推翻了封建统治，当时推翻封建统治的那些力量最初也不是强的，而是弱的。

马尔罗：这很有意思，农民都没有打过仗。不知如何打，但他们能当很好的战士。拿破仑手下就有很多这样的战士。我认为在毛主席之前，没有任何人领导农民革命获得胜利。你们是如何启发农民这么勇敢的？

主席：这个问题很简单。我们同农民吃一样的饭，穿一样的衣，使战士们感到我们不是一个特殊阶层。我们调查农村阶级关系，没收地主阶级的土地，把土地分给农民。
马尔罗：主席是否认为重要的是土地改革？

主席：土地改革，民主政治，此外还有一条，要打赢仗。如果不打赢仗，谁听你的话？打败仗总是有的，但少打一点败仗，多打一点胜仗。
马尔罗：在二千多年的历史中，农民习惯于打败仗，打胜仗的不多。
主席：我们打过胜仗，也打过败仗。甚至整个南方根据地都失掉了，跑到北方来。
马尔罗：尽管如此，但人民对红军的怀念仍然存在。

主席：以后在北方建立了很多根据地。发展了军队，发展了党，发展了群众组织，北方人民得了土地。我们解放了北京、天津、济南等大城市。队伍逐渐扩大到几百万，由北方向南方打。要讲经验还有一条，就是在中国要把民族资产阶级、资产阶级知识分子团结起来，团结民族资产阶级和资产阶级知识分子中凡是不跟敌人跑的人。我们在一个时期甚至跟大资产阶级蒋介石建立了统一战线，如果蒋介石不进攻我们，我们也不会进攻他。
马尔罗：为什么蒋介石要进攻你们呢？
主席：他想把我们吞掉，他认为他可以。
马尔罗：他是否认为中国共产党很弱？

主席：我们有许多根据地，人口占全国五分之一，军队有一百万左右。蒋介石却不同，他有四百多万军队，有美国的援助，我们的根据地很大，但根据地是分散的，也没有外部的援助。

马尔罗：是不是还有一个原因，即蒋介石只相信城市的力量。主席：他有城市，有外国援助，同时他在农村的人口比我们多。

马尔罗：我曾去过俄国，曾同高尔基谈过这个问题，同他谈了毛泽东，那时您还不是主席，高尔基说，中国共产党最大困难是没有大城市。当时我问他，没有大城市是会失败还是成功？
主席：高尔基回答了你没有？（马尔罗摇头。）他不知道中国的情况，所以不能答复你。

马尔罗：高尔基常说各地农民都一样，但我认为每个地方的情况不一样。现在我提一个问题：中国再一次要把中国变成伟大的中国。几世纪前中国从技术上来说是强国，如丝绸，后来欧洲变成技术上先进的国家，有武器、军火，现在中国也有武器、军火，又要成为强国了。当然，中国不需要成为欧洲式的强国。中国要变为中国式的强国，不知需要什么东西。
主席：需要时间。
马尔罗：我们希望你们有你们需要的充裕时间。

主席：至少需要几十年。我们还需要朋友，例如同你们往来，建立外交关系，这就是朋友的关系。我们有各种朋友，你们就是朋友的一种，同时在北京访问的印度尼西亚共产党主席艾地，也是我们的朋友，我们还没有见到他，我们同艾地有共同点，同你们也有共同点。
马尔罗：这些共同点是不一样的。
主席：有一点是一样的，例如如何对付美帝国主义。对于英国的两面派，你们比英国明朗。
马尔罗：实际上反对美国在越南“逐步升级”的只有法国。
陈毅；英国人支持美国侵略越南，而你们反对。马尔罗：英国有马来西亚问题。
主席：英美俩要交换。

马尔罗：从戴高乐总统恢复政权后，法国已结束了它的殖民主义立场。每天援助阿尔及利亚几亿法朗，是我亲自去非洲四国宣布他们独立的。在戴高乐总统看来，中、法有一个绝对的共同点，如果有苏、美双重世界霸权，那么中国要成为一个真正的中国和法国要成为真正的法国是办不到的。

主席：当然啰，一个是你们的盟国，一个是我们的盟国，你们的盟国是美国，对你们是不怀好意的。我们的盟国是苏联，对我们也不怀好意。

马尔罗：列宁死后，人们谈到苏联时就会想起斯大林，斯大林死后，……斯大林的制度被推翻了，至少部分被推翻了。但苏联领导人却假说苏联的制度没有改变，赫鲁晓夫就是这样亲自告诉我们的。我认为现在制度不同了，尽管用的词一样，但是内容很不同了。
主席：他还进一步说要建立共产主义，这是斯大林都没有说过的。
马尔罗：我感到赫鲁晓夫和柯西金使人想到似乎不是过去所理想的苏联了。
主席：它是代表一个阶层的利益，不是代表广大人民的利益。
马尔罗：他们甚至改变了政府行政管理方法。
主席：苏联想走资本主义复辟的道路，对这一点，美国是很欢迎的。欧洲也是欢迎的，我们是不欢迎的。
马尔罗：难道主席真正认为他们想回到资本主义道路？
主席：是的。

马尔罗：我认为他们在想办法远离共产主义，但他们要往哪里去？去找什么？连他们自己思想上也不清楚。主席：他就是用这样一种糊里糊涂的方法迷惑群众，你们也有自己的经验，法国社会党难道真搞社会主义？法国共产党真相信马克思主义？

马尔罗：法国社会党党员中只剩下百分之七是工人，其余主要是职员，在这方面他们是强大的，因为有工会，是由职员们组成的。另外，还有些党员是南方的葡萄种植园主，是地主。至于说法国共产党，法国共产主义者，则是另外一个问题。法国农民的作用同中国的不一样，不只是绝对数少，占人口比例也不及中国。法国的共产主义者要起作用，只有两种可能，一是在知识分子中寻找力量，一是在真正无产者中间寻找力量。
法国的共产主义者可能在感情上偏向中国，但因具体情况不同于中国，因而实际上又偏向于苏联。
主席：他们是反对我们的。

马尔罗：作为一个党是反对中国的，但工人、知识分子，农民并不反对中国，目前党内冲突很严重，法共就像最懒的人一样，两面都想应付，你们可能已看到很多这种情况了。
陈毅：他们并没有应付我们。

主席：党是可以变化的，普列汉诺夫和孟什维克过去都是马克思主义者，后来就反对列宁，反对布尔什维克，脱离了人民。现在是在布尔什维克本身内部发生了变化，中国也有两个前途，一种是坚决走马列主义的道路，一种是走修正主义的道路。我们有要走修正主义道路的社会阶层，问题看我们如何处理，我们采取了一些措施，避免走修正主义道路。但谁也不能担保，几十年后会走什么道路。
马尔罗：现在中国修正主义阶层是否广泛存在？

主席：相当广泛，人数不多，但有影响。这些是旧地主、旧富农、旧资本家、知识分子、新闻记者、作家、艺术家以及他们的一部分子女。
马尔罗：为什么有作家？

主席：有一部分的作家的思想是反马克思主义的，我们把旧的摊子都接受下来了。我们原来没有艺术家、记者、作家、教授、教员，这些人都是国民党留下的。
佩耶：我有一感觉，中国青年正朝着主席所主张的方向在培养中。
主席：你来了多久了？

佩耶：十四个月了，从广州到北京一路上学了许多东西。以后参加使节旅行，去过华中华南，荣幸的访问了主席的故乡韶山，还到长沙、四川，最近又到东北去了一次，很有意思。我在工厂、公社、街上、戏院都尽量同人民接触。感到青年人没有那些要你们操劳的矛盾。

主席：你看了一个方面的现象，另一方面的现象没有注意到，一个社会不是一个单体，是个复杂的社会，存在着两种可能性。佩耶：我感到有一种力量引导青年，使他们走向你们所指出的方向，矛盾当然还会有，但是方向肯定了。
主席：一定有矛盾。
马尔罗：主席看，在反对修正主义方面，下一步的目标是什么。我指在国内方面。

主席：那就是反对修正主义，没有别的目标。我们反对贪污、盗窃、投机商人，反对修正主义的一切基础，不只是在党外，党内也有。

马尔罗：下一步的目标是什么？例如举行党代表大会就要确定一个目标。是否是农业问题，因为我感到工业问题已解决了，或起码是走上健全道路了。
主席：工业和农业问题都没有解决。

马尔罗：我在西安参观了纺织厂。在法国，纺织厂同革命有很大关系，一七八九、一八三○、一八四○、一八五一年都是这样，特别在里昂，因为纺织工人是最穷困的。我在西安看到该地的纺织业已达到解放前上海的水平，大部分机器是中国造的，机器多，工人少。显然中国党能在纺织工业执行它要执行的政策。但相反在农业方面，可耕地很少，使中国政府处境困难，现在农业方面是否考虑发动一次超过人民公社范围的大规模的运动。
主席：人民公社在组织机构和生产关系方面不会有什么改变，在技术方面开始有了改变。

马尔罗：你考虑可以增加些耕地面积吗？主席：可以增加一些，主要的还是增加单位面积的产量，这里有很多文章可作，今天就不多谈了，请回去问候你们的总统。

马尔罗：关于外交政策的问题，我已同周总理，陈副总理谈过了，不再向主席重复了。今天谈的是戴高乐总统阁下最关心的基本问题。感谢今天的接见，并转达戴高乐总统阁下的问候。（出门时）
主席：我接见过法国议员。
马尔罗：我最不相信议员的话。
主席：他们对美国的态度没有你这样明朗。
马尔罗；可能是因为我更负有责任的缘故吧。

上一页 目录 下一页

毛泽东思想万岁


163) 接见几内亚教育代表团、总检察长时的谈话
163) 接见几内亚教育代表团、总检察长时的谈话
（一九六五年八月八日）
主席：你们是从几内亚来的？

贡代·塞杜：（几内亚教育部长）是的。我们之中有些人来了十天。我们是几内亚政府和党派出的两个代表团，来中国和中国朋友们接触。我们来了以后，学习了很多东西。我们知道帝国主义想尽一切办法孤立中国，中国是一个大国，伟大的中国人民是孤立不了的。我们把中国的胜利看成是我们自己的胜利，我们要加强同中国友好的甚至兄弟般的关系。

主席：我们都是友好的国家，有你们帮助我们，我们就不怕了。你们非洲有两亿多人口，至少百分之九十以上的人都是反对帝国主义的，我们两国是走在一个方向的。你们都是头一次到中国吗？法廸亚拉：（几内亚总检察长）我已经来过一次，享受过中国好客的接待。
主席：你来过一次了！

法廸亚拉：我是在一九六○年来的，当时我参加了亚非拉法律工作者代表团，我很高兴也很荣幸地访问过中国，当时受到了主席的接见，我还保存着接见时的照片，这张照片是很好的纪念。主席：你是跟总统一起来的吗？

法廸亚拉：我是在总统进行国事访问离开中国几天后参加亚非拉法律工作者代表团来中国访问的，随后我又和韩幽桐同志和她的爱人一起参加了索非亚国际法律工作者会议。一九六○年访问中国，得到了深刻的印象。中国在一九六○年——一九六五年又获得了大跃进。主席：没有大跃进，小小的进步。
法廸亚拉：还是大跃进。

主席：（分别问贡代·塞杜和法迪亚拉）你先到，还是你先到的呢？法廸亚拉：贡代·塞杜部长先到。上一次，我访问中同呆一个月，准备十三号去索非亚。这一次，我计划在中国呆一个月，准备十三号去外地参观，增加对中国的了解。
主席：到处走走好。
法迪亚拉：谢谢，我已经跟我的朋友们说过，非常感谢中国人民，中国政府和主席的邀请。

主席：邀请你们，只要你们愿意来看，我们都邀请。不过你们要注意，中国的经验不都是好的，有一部分是好的，有一部分是坏的。
法廸亚拉：主席很谦虚。

主席：不是谦虚，这是实际问题。世界上没有哪一块地方，哪一个国家只有优点没有缺点。没有哪一个人不犯点错误，也许只有上帝不犯错误，因为我们都没有看见过他。我们的工作，无论哪一项工作，都正在改造过程中，教育工作也是如此。我们过去自己没有大学教授、中学教员、小学教员，我们把国民党留下来的人统统收下来，逐步加以改造。有一部分人改好了，另一部分人还是照他们的老样子。你叫改造，他们不听你的。法院、检察工作也是一样，到现在还没有颁布民法、刑法、诉讼法。（主席问韩幽桐同志：“现在搞了没有？”韩回答：“正在搞”。）大概还要十五年。

法廸亚拉：在我看来，规定不重要，重要的是精神，有了精神，办法就有了。规定不过是把已经做过的工作明确下来，规定是次要的。主席：你这个讲得对。现在正在做些工作，譬如改造反革命分子，改造刑事犯，我们有几十年的经验，不只十五年，过去根据地也有些经验。法廸亚拉：在这一方面，一九六○年我和中国检察长、政法学会会长谈过这个问题，中国重视战犯的改造问题。我们几内亚也有同样的情况。把战犯改造成为对社会有用的人，需要动员人民，把司法机关和人民结合起来，我们两国的问题是相同的，当然其结果是你们取得了很大的成功，而我们现在还在试验阶段。你们无论在研究工作和实际工作方面都取得了巨大的成就，例如你们把最后一个皇帝改造成为公民，使他为人民的事业而工作。主席先生，你信任人民，认为改造人是可能的，这一点是完全正确的。我们两国的社会条件有所不同，但是目的是一致的。

主席：（面向贡代·塞杜）你是搞教育的。犯了罪的人也要教育。动物也可以教育嘛！牛可以教育它耕田，马可以教育它耕田、打仗，为什么人不可以教育他有所进步呢？问题是方针和政策的问题，还有方法问题。采取教育的政策，还是采取丢了不要的政策；采取帮助他们的方法，还是采取镇压他们的方法。采取镇压、压迫的方法，他们宁可死。你如果采取帮助他们的方法，慢慢来，不性急，一年、两年、十年、八年，绝大多数的人是可以进步的。
贡代·塞杜：非常正确。

主席：要相信这一点，如果有些人不相信，可以试点。（主席对韩幽桐同志说：“将来把这些写进法典里去，民法、刑法都要这样写。”）要把犯罪的人当作人，对他们有点希望，对他有所帮助，当然也要有所批评。譬如劳改工厂、劳改农场就不能以生产为第一，就要以政治改造为第一。要做人的工作，要在政治上启发人的觉悟，发挥他的积极性，劳改工厂、劳改农场就会办得更好。不仅犯人自己能够自给，而且还能给家里寄点钱。现在我们的劳改工作还有缺点，主要是我们的管理干部不太强，有些地方的方针不对。

法廸亚拉：我看他们还是很强的。这个工作不是立竿见影的，已经取得的成就使人充满着希望。因为改变一个机构比较容易，要改造人们的思想比较困难。

主席：这个问题不决定于罪犯，而决定于我们。我们有些干部不懂得要把改造人放在第一位，不要把劳动和生产放在第一位。不要赚犯人的钱。
法迪亚拉：这点同意。在我们那里有同样的问题，做一件事首先要教育干部才能收到效果。

主席：办教育也要看干部，一个学校办得好不好，要看学校的校长和党委究竟是怎么样，他们的政治水平如何来决定。
贡代·塞杜：这很正确。

主席：学校的校长、教员是为学生服务的，不是学生为校长、教员服务的。我们的法院工作、检察工作是为犯人服务的，不是要犯人为我们老爷服务的。
贡代·塞社：这是正确的，我们很同意。

主席：整个来说，我们的政府是为人民服务的，人民给我们饭吃，吃了饭不为人民服务，干什么？大使是哪一年来的?

卡马拉·马马廸：一九六三年来的，来了两年半了。我刚来中国不到一个月的时候，陪一个代表团去上海，在上海受到了主席的接见。
主席：（微笑）你这次穿的是白衣服，我不认得你了！
卡马拉·马马廸：是的。上次在上海我穿了一身全黑的衣服。
主席：是不是谈到这里。我也没有什么道理跟你们讲。你们回去后，请向你们的领导人杜尔总统问候。

上一页 目录 下一页

毛泽东思想万岁


164) 关于民族工作的一次指示
164) 关于民族工作的一次指示
（一九六五年九月）
要彻底解决民族问题，完全孤立民族反动派，没有大批从少数民族出身的共产主义干部，是不可能的。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


165) 同黑非洲留法学生联合代表团的谈话（摘录）
165) 同黑非洲留法学生联合代表团的谈话（摘录）
（一九六五年九月十四日）

事情总是有麻烦，不能怕麻烦。革命也可以叫麻烦。革命就是麻烦，搞经济建设也是麻烦。怕麻烦什么事情也搞不成，不怕麻烦什么事情也可以搞成。……知识分子就是要能够跟人民的大多数结合起来。跟他们结合的时候就有麻烦，你要跟他结合，他不跟你结合，这个麻烦得很！这些人听话，那些人又不听话，就有这些麻烦。不能怕这些麻烦，无非是在长期的斗争中跟群众站在一道，群众最后会了解你们的，会信任你们的，会在那些真正为人民利益服务的人的领导下团结起来的。劳动人民很需要为他们服务的知识分子，但是，不为他们服务的知识分子，他们不高兴，不喜欢。

你或者是比他们高一等，站在他们头上，那他们不喜欢。他们喜欢那种平等的人，用平等的态度对待他们，跟他们一道参加劳动，了解他们的思想情况，了解他们的要求，为他们的利益服务，又有知识，他们喜欢这样的人。

上一页 目录 下一页

毛泽东思想万岁


166) 接见阿尔巴尼亚内务部代表团时谈劳改工作
166) 接见阿尔巴尼亚内务部代表团时谈劳改工作
（一九六五年九月十八日）

我们的工作是有缺点、错误的，比如劳动改造工作，就还有缺点，主要不是反革命的问题，主要是我们干部的政治水平不高，劳改农场总的方向应该是改造他们，思想工作第一，

工业、农业的收获多少，是否赚钱是第二位的，过去很多地方把它翻过来了，把搞业务放在第一，思想工作放在第二，甚至思想斗争很薄弱，如果把对反革命分子，刑事罪犯的思想改造得很适当，这样的话，业务（工业、农业）不要去催促，也是会搞得很好，但是这个问题，还没有完全解决。

上一页 目录 下一页

毛泽东思想万岁


167) 关于大学文科改革的指示（摘录）
167) 关于大学文科改革的指示（摘录）
（一九六五年十月）
我看了三篇文章，写的都很好。学哲学就要学这些有实际的哲学，我们老一辈不行了。

资产阶级讲天赋人钱，那里有天赋人权，都是革命来的，都是工人贫下中农斗争来的。希望学哲学的人，都要到工厂、农村跑跑。我看了南京大学一个学生参加四清后写的一篇体会，写得很好，善于通过现象看本质，本质看不见摸不着，只有调查研究才能看到。同志们要多学点东西，学点植物学，土壤学。现在大学教育我很怀疑，上大学，看不见务工务农务商的，学完了不知工人怎样做工，农民怎样种地，还把身体搞坏了。我告诉我的孩子学农务商，学完了到农村，就说我到这里来补课。

大学里要学那么长时间，一个人两岁学会说话，三岁就会打架，五岁可以看父母种田，从小学会很多概念。现在教育太脱离实际了，大学教育要很好改进，不要学那么长时间，特别是文科要改进。不然，学哲学的不懂哲学，学历史不懂历史，学文科写不出文章。大学生要到工厂、农村去，下连队当兵，接触实际。高中毕业后先做几年实际工作，然后再读几年书，过去的大发明家都不是什么大学出身。

哲学是值得研究的问题，恩格斯讲辩证法是二条，斯大林讲四条，我看就一条——对立统一。什么叫综合？我说综合就是把敌人吃掉。什么叫分析？吃螃蟹就叫分析，把肉吃了剩下壳。分析和综合分不开，什么事情都有两重性，有对有错，杨献珍这些人应该下去，帮助他们改造。形式逻辑是一门专门科学，和辩证法合在一起不实际。总之，大学文科非改革不行，不然就要出修正主义。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


168) 路过济南在火车上听取汇报时的指示
168) 路过济南在火车上听取汇报时的指示
（一九六五年十一月）

（一九六五年十一月主席去华东路过济南，在火车上，有关领导向主席汇报工作）主席指示：你们有没有钢？（答，准备搞××吨，将来再发展到×××万吨）哦，搞×××吨，那好。

我对这一条比较积极，我是支持地方的。各省总要有个×万吨的钢铁厂，能制造机器，制造武器。我不怕你们造反，我自己也是造反的，造了多少次反，袁世凯当皇帝逼出了个蔡锷造反。如果中央出了军阀，出了修正主义，你们就可以造反。但是你们不能随便造反，不能造马列主义的反，否则你们就会吃亏，会成为修正主义。一个省也造不起反来。一个省搞点钢！搞×万吨左右的钢铁厂，一翻×万吨，再一翻××万吨，再一翻××万吨。但是要有条件。没有条件就不能炼钢。

上一页 目录 下一页

毛泽东思想万岁


169) 在听取×××同志汇报时的插话（摘录）
169) 在听取×××同志汇报时的插话（摘录）
（一九六五年十一月）
（在汇报中谈到大学生一毕业就分配到机关，没有受过锻炼的时候）
就是这批人出现修正主义。
现在的教育要改革，一个小孩子要学习十六、七年，小学六年，中学六年，大学五年……
……要办抗大式的学校，……
……社教就是大学，……
现在学生马、牛、羊、鸡、犬、豕都不分，怎么不出修正主义？
初中学生一学期劳动一周太少了，小学也可以搞点轻微劳动，看起来还是搞半耕半读好。
课程负担重，为什么上那么多东西？我看要砍三分之一到二分之一。

上一页 目录 下一页

毛泽东思想万岁


170) 批判罗瑞卿
170) 批判罗瑞卿
（一九六五年十二月二日）

罗的思想同我们有距离，林彪同志带了几十年的兵，难道还不懂得什么是军事，什么是政治？军事训练几个月的兵就可以打仗，过去打的都是政治仗。要恢复林彪突出政治的原则。罗把林彪同志实际当作敌人对待，罗当总长以来，从未单独向我请示报告过工作，罗不尊重各元帅，他又犯了彭德怀的错误；罗在高、饶问题上实际上陷进去了，罗个人独断，罗是野心家。凡是搞阴谋的人，他总是拉几个人在一起。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


171) 反对折衷主义
171) 反对折衷主义
（一九六五年十二月二日）

我认为这是突出政治和反对突出政治的斗争深入发展到一个新的阶段。现在公开站出来反对突出政治，反对坚持四个第一，反对抓政治思想的人还有。譬如你们浙江有个信用社主任说：“政治就是理论，理论就是会说，会说就是吹牛。”但是那种人不多了。公开提出业务第一，数字第一的人大大减少了，他们学得比较聪明了，但是他们又不愿意突出政治，不愿放弃单纯业务观点。这根“腊肉骨头”不是突出政治。形势逼人，于是就改头换面，来个折衷主义。

在政治和业务上，有三种摆法，第一种摆法是政治第一，业务第二，政治统帅业务；第二种摆法，业务第一，政治第二，政治为业务服务；第三种摆法，政治和业务都第一，叫两个第一。这三种摆法，第一种是正确的，第二种是错误的，这很明显。第三种摆法是正确的还是错误的？不用说是错误的。但是有些人就分辨不清。为什么有些人对“政治和业务都第一”的错误观点模糊不清呢？这是他对折衷主义的面貌还认识不清的缘故。
现在我来讲一讲折衷主义的特点。
折衷主义有五个特点。

第一个特点就是用二元论来代替、冒充、偷换马克思主义的两点论（两点论即一分二为二）。马克思主义的两点论，在认识事物、分析矛盾的时候，都看到它的两个方面。例如在总结的时候，既肯定成绩，又看到缺点；既总结成功的经验，又总结失败的教训。但是马克思主义者认识事物的两个方面，并不是把它们看作都一样，各占一半，半斤八两，而是严格地把它们分为主要的方面和次要的方面，分为重点和一般，主流和支流。例如，林彪同志对政治思想工作领域中四对矛盾的分析，人和物的关系，两个都重要，但活的思想更重要，活的思想第一。这就是重点论。有第一和第二，统帅和被统帅的关系。又如解决思想问题和实际问题，两个都重要，但主要的是解决思想问题。

马克思主义所以坚持重点论，因为事物的性质是由事物的主要方面规定的。把矛盾的主要方面和次要方面混淆起来，就认不清事物的本质，就不能判断是非，就不能进行工作。折衷主义用二元论代替、冒充、偷换马克思主义的两点论，就是把两点论中的重点论偷偷地抽去了。他们把事物的两方面，矛盾的两方面平列起来，等同起来，不分第一和第二，不分主要和次要，不分主流和支流，结果就掩盖了事物真相，模糊了事物的本质，使人在工作中分不清是非界限，把人们引到错误的路上。

马克思主义认为政治与军事、政治与经济、政治与业务、政治与技术的关系，政治总是第一，政治总是统帅，政治总是头，政治总是率领军事，率领经济、率领业务、率领技术的。政治与业务这一矛盾中，主要的矛盾方面是政治，把政治抽去了，就等于把灵魂抽去了。没有灵魂就会迷失方向，就会到处碰壁。所以政治第一，政治统帅业务，不能平起平坐。如果把它们并列起来，就是折衷主义。

把政治和业务并列起来，或者主张轮流坐庄的思想和看法，这些人认为既要突出政治，又要突出业务，“今年突出政治，明年突出业务”，“闲时突出政治，忙时突出业务”等等。这是一种折衷主义的倾向，是错的。

第二个特点是用混合论、调和论来代替马克思主义、辩证唯物主义的结合论。折衷主义惯用的手法，就是把各种对立的观点，对立的名词，对立的事物，无原则地结合起来。这种无原则的结合就是混合，就是调和，就是折衷主义。

折衷主义的混合论、调和论和马克思主义的结合论是根本不相容的。折衷主义的混合论和调和论是不分敌我，不分阶级，不分是非。例如现代修正主义主张社会主义和帝国主义这两个对立的体系和平共处、和平竞赛，主张取消军队，主张不要斗争，主张资本主义国家共产党不搞武装斗争，不叫工人罢工，不叫农民斗地主，而搞什么和平过渡等。从这里我们可以看出，折衷主义就是修正主义，修正主义是不要斗争，不要革命的。

折衷主义不分敌我，不分是非，就是斗争的调和论和混合论。如有的人就不搞阶级斗争的，他们对不法资本家不批评、不斗争，敌我不分。你们浙江不是有这样一件事，有一个地主分子表现得很不老实，一个党员职工批评了这个地主分子，这件事经理知道了，经理就找这个党员谈话，批评这个党员说：“地主分子本来就想国民党，你这样一斗他，他就更想国民党，以后不要斗了。”这个经理好人主义讲人情，看到别人有缺点，见到有损害党和国家利益的事，明知不对也不批评，不斗争，听之任之。这种不讲是非，不讲思想斗争，只求一团和气，只求得无原则的暂时团结的态度是混合主义，调合论，就是修正主义、折衷主义。一旦臭味相投，很容易混到那个臭水坑里去。好人主义也不少，大家要小心一点，提高警惕。

第三个特点是用似是而非、模棱两可的东西来冒充和代替辩证法。折衷主义在判断事物的时候，总是这样也对，那样也对。他们惯用这种手法来冒充辩证法，这样就容易打“马虎眼”，容易偷梁换柱，混水摸鱼，容易欺骗群众。例如列宁在《国家与革命》这篇文章里批评折衷主义的时候说：“把马克思主义改为机会主义的时候，用折衷主义冒充辩证法是最容易欺骗群众的。”

如有人说：“我既不是单纯业务观点，也不是单纯的政治观点，在我那个单位既突出政治，也突出业务，只有业务和政治都突出，这才是全面观点。光强调突出政治或者突出业务都是片面的。”他这种讲法，初听起来，好像满有道理，考虑得很全面，既照顾了政治，又照顾了业务。但仔细想一想，这是彻头彻尾的折衷主义。这不过是以全面的面目出现，它卖的完完全全是折衷主义的货色，所以很容易模糊群众，很容易蒙蔽群众。

第四个特点，有折衷主义倾向的人，总以为自己很有政治，其实他的脑子里政治缺得很，少得可昤。这些同志所谓很有政治，充其量不过是“口号在嘴上，保证在纸上，决心在会上”而已。他们在小声地喊了一句突出政治的话以后，唯恐人家把突出政治的话听去了，于是紧跟着高喊：“要突出业务”。好像不这样做，就很不舒服似的，这些人唯恐政治思想工作做好了，刁难政治干部。实在感到奇怪。

第五个特点是哲学上的折衷主义必然导致政治上的机会主义、修正主义。因为它把政治与军事，政治与经济，政治与业务，政治与技术的关系搞错了，把灵魂抽去了，其结果就一定是：小则是单纯的业务观点，大则陷入修正主义的泥坑。
以上讲的是折衷主义的五个特点。

凡是有折衷主义观点与倾向的人们，他们都有一个共同之点，这就是从他们思想深处来说，是反对突出政治的，他们不是把突出政治放在第一位。

上一页 目录 下一页

毛泽东思想万岁


172) 在杭州会议上的讲话
172) 在杭州会议上的讲话
（一九六五年十二月二十一日）
这一期《哲学研究》（指一九六五年第六期工农兵哲学论文特辑）我看了三篇文章。

你们搞哲学的，要写实际的哲学，才有人看。书本式的哲学难懂，写给谁看？一些知识分子，什么吴晗啦，翦伯赞啦，越来越不行了。现在有个孙达人，写文章反对翦伯赞所谓封建地主阶级对农民的“让步政策”。在农民战争之后，地主阶级只有反攻倒算，哪有什么让步？地主阶级对太平天国就是没有什么让步。义和团先“反清灭洋”，后来变为“扶清灭洋”，得到了慈禧的支持。清朝被帝国主义打败了。慈禧和皇帝逃跑了，慈禧就搞起“扶洋灭团”。《清宫秘史》有人说是爱国主义的，我看是卖国主义的，彻底的卖国主义。为什么有人说它是爱国主义的？无非认为光绪皇帝是个可怜的人，和康有为一起开学校、立新军，搞了一些开明的措施。

清朝末年，一些人主张“中学为体、西学为用”，“体”，好比我们的总路线，那是不能变的。西学的“体”不能用，民主共和国的“体”也不能用。“天赋人权”、“天演论”也不能用，只能用西方的技术。当然，“天赋人权”也是一种错误的思想。什么“天赋人权”？还不是“人”赋“人权”。我们这些人的权是天赋的吗？我们的权是老百姓赋予的，首先是工人阶级和贫下中农赋予的。

研究一下近代史，就可以看出，哪有什么“让步政策”？只有革命势力对于反动派的让步，反动派总是反攻倒算的。历史上每当出现一个新的王朝，因为人民艰苦，没有什么东西可拿，就采取“轻摇薄赋”的政策。“轻榣薄赋”政策对地主阶级有利。
希望搞哲学的人到工厂、农村去跑几年，把哲学体系改造一下，不要照过去那样写，不要写那样多。

南京大学一个学生，农民出身，学历史的。参加了四清以后，写了一些文章，讲到历史工作者一定要下乡去，登在南京大学学报上。他做了一个自白，说：我读了几年书，脑子连一点劳动的影子都没有了。在这一期南京大学学报上，还登了一篇文章，说道：本质就是主要矛盾，特别是主要矛盾的主要方面。这个话，我也还没说过，现象是看得见的，刺激人们的感官。本质是看不见的，摸不着的，隐藏在现象背后。只有经过调查研究，才能发现本质。本质如果能摸得着，看得见，就不需要科学了。

要逐渐地接触实际，在农村搞上几年，学点农业科学、植物学、土壤学、肥料学、细菌学、森林学、水利学等等。不一定翻大本子，翻小本子，有点常识也好。

现在这个大学教育，我们怀疑。从小学到大学，一共十六、七年，二十多年，看不见稻、粱、麦、黍、稷，看不见工人怎样做工，看不见农民怎样种田，看不见怎样做买卖，身体也搞坏了，真是害死人。我曾给我的孩子说：“你下乡去，跟贫下中农说，就说我爸爸说的，读了几年书，越读越蠢。请叔叔伯伯、兄弟姐妹作老师，向你们来学习。”其实入学前的小孩子，一直到七岁，接触社会很多。两岁学说话，三岁哇喇哇喇跟人吵架，再大一点，就拿小锄头挖土，模仿大人劳动，这就是观察世界。小孩子已经学会了一些概念，狗是个大概念，黑狗、黄狗是小些的概念。他家里的那条黄狗就是具体的。人，这个概念，已经舍掉了许多东西，男人女人不见了，大人小人不见了，中国人外国人不见了，革命的人和反革命的人都不见了，只剩下了区别于其他动物的特性，谁见过“人”？只能见到张三李四。“房子”的概念，谁也看不见，只能看到具体的“房子”，天津的洋楼，北京的四合院。

大学教育应当改造，上学的时间不要那么多。文科不改造不得了。不改造能出哲学家吗？能出文学家吗？能出历史学家吗？现在的哲学家搞不了哲学，文学家写不了小说，历史家搞不了历史，要搞就是帝王将相。×××的文章（指《为革命而研究历史》），写得好，缺点是没有点名。姚文元的文章（指《评新编历史剧<海端罢官>》）好处是点了名，但是没有打中要害。

要改造文科大学，要学生下去，搞工业、农业、商业。至于工科理科情况不同，他们有实习工厂，有实验室，在实习工厂做工，在实验室作实验。

高中毕业后，就要先做点实际工作。单下农村还不行，还要下工厂、下商店、下连队。这样搞它几年，然后读两年书就行了。大学如果是五年的话，去下面搞三年，教员也要下去，一面工作，一面教。哲学、文学、历史，不可以在下面教吗？一定要在大洋楼里面教吗？
大发明家瓦特、爱廸生等都是工人出身，第一个发明电的富兰克林是个卖报的，报童出

身。从来的大学问家，大科学家，很多都不是大学出来的。我们党中央里面的同志，也没有几个大学毕业的。

写书不能像现在这样写法。比如讲分析、综合。过去的书都没有讲清楚。说“分析中就有综合”，“分析和综合是不可分的”，这种说法恐怕是对的，但有缺点。应当说分析和综合既是不可分的，又是可分的。什么事情都是可分的，都是一分为二的。

分析也有不同的情况，比如对国民党和共产党的分析。我们过去是怎样分析国民党的？我们说，它统治的土地大，人口多，有大中城市，有帝国主义的支持，他们军队多，武器强。但是最根本的是他们脱离群众，脱离农民，脱离士兵。他们内部有矛盾。我们的军队少，武器差（小米加步枪），土地少，没有大城市，没有外援。但是我们联系群众，有三大民主，有三八作风，代表群众的要求。这是最根本的。

国民党的军官，陆军大学毕业的，都不能打仗。黄埔军校只学几个月，出来的人就能打仗。我们的元帅、将军，没有几个大学毕业的。我本来也没有读过军事书。读过《左传》、《资治通鉴》，还有《三国演义》。这些书上都讲过打仗，但是打起仗来，一点印象也没有了。我们打仗一本书也不带，只是分析敌我斗争形势，分析具体情况。

综合就是吃掉敌人，我们是怎样综合国民党的？还不是把敌人的东西拿来改造。俘虏的士兵不杀掉，一部分放走，大部分补充我军。武器、粮秣、各种器材，统统拿来。不要的，用哲学的话说，就是扬弃，就是杜聿明这些人。吃饭也是分析综合。比如吃螃蟹，只吃肉不吃壳。胃肠吸收营养，把糟粕排泄出来。你们都是洋哲学，我是土哲学。对国民党综合，就是把它吃掉，大部分吸收，小部分扬弃，这是从马克思那里学来的。马克思把黑格尔哲学的外壳去掉，吸收他们有价值的内核，改造成唯物辩证法。对费尔巴哈，吸收他的唯物主义，批判他的形而上学。继承，还是要继承的。马克思对法国的空想社会主义，英国的政治经济学，好的吸收，坏的拋掉。

马克思的《资本论》，从分析商品的二重性开始。我们的商品也有二重性。一百年后的商品还有二重性，就是不是商品，也有二重性。我们的同志也有二重性，就是正确和错误。你们没有二重性？我这个人就有二重性。青年人容易犯形而上学，讲不得缺点。有了一些阅历就好了。这些年，青年有进步，就是一些老教授没有办法。吴晗当市长，不如下去当个县长好。杨献珍、张闻天也是下去好。这样才是真正帮助他们。

最近有人写关于充足理由律的文章。什么充足理由律？我看没有什么充足理由律。不同的阶级有不同的理由。哪一个阶级没有充足理由？罗素有没有充足理由？罗素送我一本小册子，可以翻译出来看看。罗素现在政治上好了些，反修、反美、支持越南，这个唯心主义者有点唯物了。这是说的行动。

一个人要做多方面的工作，要同各方面的人接触。左派不光同左派接触，还要同右派接触，不要怕这怕那。我这个人就是各种人都见过，大官小官都见过。

写哲学能不能改变个方式？要写通俗的文章，要用劳动人民的语言来写。我们这些人都是学生腔（陈伯达同志插话：主席除外），我做过农民运动、工人运动、学生运动、国民党运动，做过二十几年的军事工作，所以稍微好一些。

哲学研究工作。要研究中国历史和中国哲学史的历史过程。先搞近百年史。历史的过程不是矛盾的统一吗？近代史就是不断地一分为二，不断地斗。斗争中有一些人妥协了，但是人民不满意，还是要斗。辛亥革命以前，有孙中山和康有为的斗争。辛亥革命打倒了皇帝，又有孙中山和袁世凯的斗争。后来国民党内部又不断地发生分化和斗争。

马列主义经典著作，不但要写序言，还要做注释。写序言，政治的比较好办，哲学的麻烦，不太好搞。辩证法过去说是三大规律，斯大林说是四大规律，我的意思是只有一个基本规律，就是矛盾的规律。质和量、肯定和否定、现象和本质、内容和形式、必然和自由、可能和现实等等，都是对立的统一。

说形式逻辑和辩证法的关系，好比是初等数学和高等数学的关系，这种说法还可以研究。形式逻辑是讲思维形式的，讲前后不相矛盾的。它是一门专门科学，任何著作都要用形式逻辑。

形式逻辑对大前提是不管的，要管也管不了。国民党骂我们是“匪徒”，“共产党是匪徒”，“张三是共产党”，所以“张三是匪徒”。我们说“国民党是匪徒，蒋介石是国民党，所以说蒋介石是匪徒”。这两者都是合乎形式逻辑的。

用形式逻辑是得不出多少新知识的。当然可以推论，但是结论实际上包括在大前提里面。现在有些人把形式逻辑和辩证法混淆在一起，这是不对的。

上一页 目录 下一页

毛泽东思想万岁


173) 在杭州与陈伯达、艾思奇等同志的谈话
173) 在杭州与陈伯达、艾思奇等同志的谈话
（一九六五年十二月二十一日）

今后的几十年对祖国的前途和人类的命运是多宝贵而重要的时期！现在二十岁的青年，再过二、三十年是四、五十岁的人，我们这一代青年人，将亲手把我们一穷二白的祖国建设成为伟大的社会主义强国，将亲手参加埋葬帝国主义的战斗，任重而道远。有志气有抱负的中国青年，一定要为完成我们伟大历史使命而奋斗终身，为完成我们伟大的历史使命，我们这一代要下决心一辈子艰苦奋斗！

政治工作要走群众路线，单靠首长不行，你能管这么多吗？许多事你们看不到的，你只能看到一部分。所以要发动人人负责，人人开口，人人鼓动、人人批评。每个人都长着眼睛和嘴，就应该让他们去看，让他们去说。群众的事情由群众来办理就是民主，这里有两条路线，一条是单靠个人来办，一条是发动群众来办。我们的政治是群众的政治、民主的政治要靠大家来治，而不是靠少数人来治，一定要发动人人开口。每个人既然长了嘴巴，就要负担两个责任，一个是吃饭，一个是说话。在坏事情坏作风面前，就要说话，就要负起斗争的责任来。

没有党的领导，单靠首长个人来领导，事情一定办不好，一定要靠党和同志们来办事，而不是靠个人来办，群众要发动，要形成群众动手动口的风气。上面要靠党的领导，下面要靠广大群众，这样才能把事情办好。

上一页 目录 下一页

毛泽东思想万岁


174) 对林彪同志一封来信的批语
174) 对林彪同志一封来信的批语
（一九六五年十二月二日）

那些不相信突出政治，对突出政治表示阳奉阴违，而自己另外散布一套折衷主义（即机会主义的）的人们，大家应当有所警惕。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


175) 对机要保密工作的指示
175) 对机要保密工作的指示
（一九六五年十二月十四日）
毛主席在一九六五年十二月十四月听取李质忠同志请示工作时，对机要保密工作作了如下指示：

主席说：机要保密，警卫工作很重要，要保住党的机密，不要被修正主义利用，并防止内部出修正主义，打起仗来要警惕牛鬼蛇神会出来破坏。要把这个意思告诉中央机要局、机要室，还要告诉军队的机要局、广播事业局的负责同志都要注意。
主席问：如何在机要部门防止出修正主义？
质忠同志答：
（一）活学活用主席著作，加强思想武装思想；
（二）组织干部参加“四清”，并组织机关干部参加劳动和当兵，锻炼革命意志。
主席说：好嘛！青年知识分子就是会出修正主义的。

上一页 目录 下一页

毛泽东思想万岁


176) 关于礼宾工作指示
176) 关于礼宾工作指示
（一九六五年）

【宴会】主席说：我们招待外国人的宴会规格太高，而且不看对象，千篇一律都要上燕窝、鱼翅那些名贵的菜，花钱很多，又不实惠，有些外国人根本就不吃这些东西。这是西太后和《红楼梦》里贾宝玉、林黛玉那些人吃的。我们请外国人，热菜有四菜一汤就可以了。宴会的时间不要太长，我们又要同外国人谈话，又要同他吃饭，我们陪不起。听说外国人的宴会就比较简单。

主席请外宾就比较节俭，而且区别对待。有些非洲人不吃鱼翅，有些欧洲人不吃海参，主席请客一般不用这些东西。六三年××国王来，在勤政殿请他吃饭，陈总开的四川菜单，主席讲这次的菜好，扎实、大方，有一个菜叫“拷方”，只吃皮不吃肉，主席说好吃，就是这样吃有些浪费，他说吃了皮以后把肉再回锅。有一次在杭州，请×国人吃饭，主席说，他们看不起我们，说我们不行，今天的菜搞得简单一些就是我平时吃的菜再加一两个就可以了。听说，×国的宴会没有什么吃的。就是这样，×国人还吃的很高兴，说是很丰富。有一次接待××国客人，主席说，他们不是执政党，生产很困难，今天的菜要搞的很丰富，实惠，要让他们吃好。不要吃那些山珍海味，这些东西××比我们多。前几年国内经济困难的时候，主席还说过，大区书记，到我们这里开会，不要给他们吃得太好，吃得太多，他们饿了肚子就会想到老百姓吃不饱不好受的味道。

【礼品】主席说：我们送外国人的礼物，化钱多，规格高，吃穿用的东西多，有纪念意义的东西少，其实送礼不在多少，而要送有民族的特点，又能长期保存的东西。送礼自然要大方，但不能没有个边，大手大脚，大少爷作风，不能靠多送礼品的办法拉友谊，友谊要靠政治，外国人送我们的礼品就比较简单，艾地同志来，送我一根“金鸡毛”，约多同志送我一个小孩玩的弹弓，这种礼品就很好，礼品就是来表示意思，也不能靠礼品过日子。

主席还说过，我们给外国人送礼花的是国家的钱，外国人送给我们的礼品也要归国家。不应归个人所有，送给我的礼品要好好处理，有展览价值和纪念意义的，找个地方陈列出来，没有展览价值的一些日用品，可以内部作价处理（收回来的钱归公）或者交给国家使用，还有一些吃的东西，可以分给工作人员尝尝。送给主席的礼品，就是遵照主席以上指示处理的。有些水果之类的东西，我们曾建议给主席家里的人和小孩子吃了算啦。主席不肯，并且说，你们为老百姓做事，为我服务，有功劳，应该吃，小孩子有什么功劳，不要给他们吃。现在把一些吃的东西轮流分给中南海几个单位的同志吃，虽然东西不多，但同志们反映非常好，说主席对自己要求那么严格，而对周围的同志却那么关心。

【礼节】主席说外交礼节，不能学洋人那一套，什么黑衣服，薄底皮鞋等等，都是从外国人学来的，我们是中国人，有我们自己的习惯，外国人到中国来是看你的政治，看你的社会主义革命和社会主义建设，是看群众的情绪，人家不是来看你穿什么样的衣服，穿什么样的皮鞋。

还有过国庆节时，江青同志接见外宾，与主席商量做不做新衣服。主席说，你接见了客人，客人就会高兴的，人家不是来看你穿什么样的衣服。后来没有做，结果外宾反映很好。说主席夫人很朴素。

【接待】接待外宾时，工作人员多，秩序乱，主席每次接见或宴请外宾时，事先都亲自交待让那些人参加，主席说过，他不喜欢人多，说人少坐的靠拢，谈话方便，有一次主席在武汉宴请×××××外宾，主席交待摆两桌就行了。但××部的同志搞了四桌，事后主席批评了我，说没有按照他说的办。一九六三年，主席在中南海宴请××国王，本来都准备好了，但礼宾司一个同志说这样不好，要摆大桌子，从大会堂把桌子抬来后，因桌子大，门小进不去，正在忙乱的时候，主席和外宾说完话后，要吃饭，结果没有准备好，又把主席和外宾挡了回去。事后主席和总理都批评了我们。
（据汪东兴同志传达。）

上一页 目录 下一页

毛泽东思想万岁


177) 关于《海瑞罢官》
177) 关于《海瑞罢官》
（一九六六年二月八日）
吴晗的《海瑞罢官》的要害是罢官，是同庐山会议、同彭德怀的右倾机会主义有关的。
对资产阶级意识形态的斗争，是长期的阶级斗争，绝不是匆促做一个政治结论就可以解决的。
〔彭真说要对左派“整风”〕这样的问题，三年以后再说。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


178) 同毛远新同志的谈话（三）
178) 同毛远新同志的谈话（三）
（一九六六年二月十八日）
在谈到军事工程学院先搞二、三年，然后搞二年半工半读并结合预分时，毛主席说：

理工科还要有自己的语言，六年中先搞三年试试看，不一定急于搞二年。尖端科学搞三年，要有针对性也许行。三年不够，将来再补一点。有针对性才能少而精，有针对性才能一般和特殊相结合。六年搞成三年，这样做以后，步骤稳妥，方向对头。
新事物，干它几年，不断总结经验才行。

理工科有它的特殊性，有它自己的语言，要读一点书。但是也有共性，光读书不行。黄埔军校就读半年，毕业后当一年兵，出了不少人材，改成陆军大学以后（没有记下读几年），结果出来尽打败仗，做我们的俘虏。
理工科我是不懂的，医科我多少懂一点。你要听眼科大夫说话，神乎其神，但人总有一个整体。

科学的发展，由低级到高级，由简单到复杂，但讲课不能都按照发展顺序来讲，学历史主要学习近代史，现在有文字记载的历史才三千多年，要是到一万年该怎么讲呢？
尖端理论包括通过实践证明了的，有的基础理论中要去掉通过实践证明没有用的和不合理的部分。

讲原子物理只讲坂田模型就可以了，不必要从丹麦学派波尔理论开始。你们这样学十年也毕不了业。坂田都用辩证法，你们为什么不用？人认识事物总是从具体到抽象。医学讲心理学，讲神经系统那些抽象的东西，我看不对，应该先讲解剖学。数学本来是从物理模型中抽出来的，现在就不会把数学联系到物理模型来讲，反而把它进一步抽象化了。

上一页 目录 下一页

毛泽东思想万岁


179) 关于农业机械化问题与备战备荒为人民的指示信（一）
179) 关于农业机械化问题与备战备荒为人民的指示信（一）
（一九六六年二月十九曰）

此件看了，觉得很好。请送××同志，请他酌定，是否可以发给各省、市、区党委研究。农业机械化的问题，各省、市、区应当在自力更生的基础上，做出一个五年、七年、十年的计划，从少数试点，逐步扩大，用二十五年时间，基本上实现农业机械化。至于二十五年以后，那是无止境的，那时提法也不同了，大概是：在过去二十五年的基础上再作一个二十五年的计划吧，目前是抓紧从今年起的十五年。已经过去十年了，这十年我们抓的不大好。
（给王××的信）

上一页 目录 下一页

毛泽东思想万岁


180) 关于农业机械化问题与备战备荒为人民的指示信（二）
180) 关于农业机械化问题与备战备荒为人民的指示信（二）
（一九六六年三月十二曰）

三月十一日信收到了。小计委派人去湖北，同湖北省委共同研究农业机械化五年、七年、十年的方案。并参观那里自力更生办机械化的试点，这个意见很好。建议各中央局，各省、市、区党委也各派人去湖北共同研究。有七天至十天的时间即可以了。回去后，各作一个五、七、十年计划的初步草案，酝酿几个月，然后在大约今年八、九月间召开的工作会议上才有可议。若事前无准备，那时议也怕议不好的。此事以各省、市、区自力更生为主，中央只能在原材料等方面，对原材料等等方面不足的地区有所帮助，但要由地方出钱购买。也要中央确有材料储备可以出售的条件，不能一哄而起，大家伸手。否则推迟时间，几年后再说。为此原材料（钢铁），工作母机，农业机械，应国家管理。地方制造，超过国家计划甚远者（例如超一倍以上者）或超过额内，准予留下三成至五成，让地方购买使用。此制不立，地方积极性调动不起来。为了农业机械化，多产农、林、牧、副、渔等品种，要为地方争一部分机械制造权。所谓一部分机械制造权，就是大超额分成权，小超额不在内。一切统一于中央，卡得死死的，不是好办法。又此事应与备战、备荒为人民联系起来，否则地方有条件也不会热心去做。第一是备战。人民和军队总得先有饭吃，先有衣穿才能打仗，否则虽有枪炮无所用之。第二是备荒。遇到荒年，地方无粮、棉、油等储备，依赖外省接济，总不是长远之计，一遇战争，困难更大。局部地区的灾荒，无论那一个省，常常是不可避免的，几个省合起来看，就更不可避免。第三是国家积累不可太多，要为一部分人至今口粮还不够吃，衣被甚少着想，再则要为全体人民分散储备以为备战备荒之用着想，三则更加要为地方积累资金用之于扩大再生产着想。所以农业机械化再同这几方面联系起来，才能动员群众，为较快地但是稳步地实现这种计划而奋斗。苏联的农业政策，历来就有错误，竭泽而渔，脱离群众，以至造成现在的困境，主要是长期陷在单纯再生产坑内，一遇荒年，连单纯再生产也保不住。我们也有过几年竭泽而渔（高征购）和很多地区荒年保不住单纯再生产的经验，总应引以为戒吧。现在虽只提出备战备荒为人民（这是最好地同时为国家的办法，还是“百姓足，君孰与不足”的老话）的口号，究竟能否持久地认真地实行，我看还是一个问题。要待将来才能看得出是否能够解决。苏联的农业不是基本上机械化了吗？是何原因至今陷于困境呢？此事很值得想一想。

以上几点意见是否可行，请予酌定。又小计委何人去湖北，拟以余秋里，林××二同志为宜。如果让各中央局，各省市区党委也派人去的话，各省拟以管农业书记一人，计委一人去为宜，总共大约七十人左右去那里，开一个七天至十天的现场会，是否可行，并请斟酌。
（给刘××的信）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


181) 在修改《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》时所加的话
181) 在修改《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》时所加的话
（一九六六年三月）

搞掉这条黑线之后，还会有将来的黑线，还得再斗争。所以，这是一场艰巨、复杂、长期的斗争，要经过几十年甚至几百年的努力。这是关系到我国革命前途的大事，也是关系到世界革命前途的大事。

过去十几年的教训是：我们抓迟了。只抓过一些个别的问题，没有全盘的系统的抓起来，而只要我们不抓，很多阵地也就只好听任黑线去占领，这是一条严重的教训。
×××

文艺上反对外国修正主义的斗争，不能只捉丘赫拉依之类小人物，要捉大的，捉肖洛霍夫，要敢于碰他。他是修正主义文艺的鼻祖。
×××
须知其他阶级的代表人物也是有他们的党性原则的，并且很顽强。

上一页 目录 下一页

毛泽东思想万岁


182) 看了“人工喉”、“断手再植”、“止血粉’等文章后对医务工作者的指示
182) 看了“人工喉”、“断手再植”、“止血粉’等文章后对医务工作者的指示
（一九六六年三月十二日）

应该加强医务人员的马列主义学习，并用以指导业务工作。既然军事上证明了所谓弱者可以打败强者，没有念过书或念过很少书的可以打败黄埔毕业生、陆军大学毕业生，医务界为什么是例外？医学校也要加强马列主义课程，好多毕业生就是不懂马列主义。血吸虫病的检查与治疗应该免费。过去医务人员就是不接近群众，不相信群众。消灭钉螺的办法还不是群众创造出来的？所以，我写的那首诗内说：“华佗无奈小虫何”。今后要在医务界大力系统的宣传马列主义。医务人员都要下去。

上一页 目录 下一页

毛泽东思想万岁


183) 在政治局扩大会议上的讲话
183) 在政治局扩大会议上的讲话
（一九六六年三月二十曰华东）
一、关于不参加苏共二十三大的问题：

苏联“二十三”大我们不参加了。苏联在内外交困的情况下开这个会。我们靠自力更生，不靠它，不拖泥带水。要人家不动摇，首先要自己不动摇。我们不去参加，左派腰板硬了，中间派向我们靠近了。“二十三”大不去参加，无非是兵临城下，不行就是笔墨官司。不参加可以写一封信。我们讲过叛徒、工贼，苏联反华好嘛，一反我们，我们就有文章可作了。叛徒、工贼总是要反华的。我们旗帜要鲜明，不要拖泥带水。卡斯特罗无非是豺狼当道。（有人问：这次我们没参加，将来修正主义开会，我们发不发贺电？）发还要发，发是向苏联人民发。
二、学术问题、教育界问题：

我们被蒙在鼓里，许多事情都不知道，事实上学术界教育界是资产阶级、小资产阶级在那里掌握着。过去我们对民族资产阶级和资产阶级知识分子的政策是区别于买办资产阶级的，应该把他们区别开，区别政策是很灵的。如果把他们等同起来是不对的。现在大、中、小学大部分都是被资产阶级、小资产阶级、地主富农阶级出身的知识分子垄断了。解放后，我们把他们都包下来，当时包下来是对的。现在搞学术批判，也要保护几个，如郭老、范老（文澜），也是帝王将相派。现在每一个中等以上的城市都有一个文、史、哲、法、经研究部门。研究史的，史有各种史，学术门门都有史，有历史、通史，哲学、文学、自然科学都有史，没有一门没有史。对自然科学这门，我们还没有动，今后每隔五年、十年的功夫批评一下，讲讲道理，培养接班人，不然都掌握在他们手里。对自然科学，无产阶级和资产阶级看法也不一样，唯心论和唯物论也都牵涉到自然科学问题。范老对帝王将相很感兴趣。这些人，有的是帝王派，对帝王将相，很感兴趣，反对一九五八年研究历史的方法。（林彪：这是阶级斗争。）批判时，不要放空炮，要研究史料。这是一场严重的阶级斗争，不然将要出修正主义，将来出修正主义的就是这一批人。如吴晗、翦伯赞都是反对马克思列宁主义的。他们俩都是共产党员，共产党员却反对共产党，反对唯物论。（林彪：这是一场社会主义思想建设。）这是一场广泛的阶级斗争。现在全国二十八省市中有十五个省市开展了这场斗争，还有十三个没有动。

对知识分子包下来有好处，也有坏处。包下来了，拿定息，当教授、校长，这批人实际上是一批国民党。（林彪：报纸要抓，报纸是一件大事，它等于天天在那里代表中央下命令。）还有那个北京刊物《前线》，实际上是吴晗、邓拓、廖沫沙他们的前线，有个“三家村”就是他们办的。廖是为“李慧娘”捧过场的，提倡过“有鬼无害论”。阶级斗争很尖锐，很广泛，请各大局、省委注意一下，如学术、报纸、出版文艺、电影戏剧等，各方面都要管。

××这篇文章发表出来了，写得好。××是历史所长，他是赵××的弟弟，他的文章是一九六四年写出来的，压了一年半才发表。对青年人的文章，好的坏的都不要压。不要怕触及了罗尔纲、剪伯赞，反正不剥夺他们的吃饭权，有什么关系，不要怕触及“权威”。
（××：文艺界，医务界都组织工作队下乡）

他们都下乡好。中专技校半工半读，统统到乡下去。尽读古文书不行，要接触实际。×××写不出好东西来，学文学不要从古文学起，包括鲁迅、我的，要学写。文学系要写诗，写小说，不要学文学史。你不从写作搞起怎么能行？能写就行，以后以写为主，就像外文以学听、说为主一样。写等于作文，学作文就是以写为主。至于学史，到工作时再说，我们部队的人，那些将军、师长，什么尧舜皇帝都不知道，孙子兵法也没学过，不一样打仗？《孙子兵法》没有一个人照它那样打的。（林彪：书本上那么多条条，到时候也找不到那一条，大大小小的仗没有一个是相同的，还是简单一些，按实际情况办事。）

两种办法：一种是开展批评，一种是半工半读，搞四清。不要压青年人，让他冒出来。就像×××的批判罗尔纲，×是中央办公厅信访办公室的一个工作人员，罗是教授。不要怕触动罗尔纲、翦伯赞，好的坏的都不要压。赫鲁晓夫我们为他出全集呢！（林彪：我们搞物质建设，他们搞资产阶级的精神建设。）（彭×：实际是他们专政，领导权在他们手里，你反对他，他就扣你工分。）把学生、讲师、一部分教授，都解放出来，其余的一部分人能改就好，不改就拉倒。（彭×：搞主义不能合作。）（林彪：这是阶级斗争，他们要讲话的。）还是××讲得对。××讲，年纪小的、学问少的打倒那些老的、学问多的。（朱×：打倒那些权威。）（陈伯达：打倒资产阶级权威，培养新生力量，树立无产阶级权威，培养接班人。）现在权威是谁？是姚文元、×××、××。谁能溶化谁，现在还没有解决。（陈伯达：接班人要自然形成。斯大林搞了个马林科夫，不行，没等他死，他就夭折了。就是不要这些人接班。）要年纪小的、学问少的、立场稳的、有政治经验的坚定的人来接班。这个问题很大。
三、工业体制问题：

有些问题，你们想不通，你们能管得了那么多嘛？（彭×：中央和地方要像野战军和地方军一样。）在南京，我和江××谈了，打起仗来，中央一不出兵，二不出将，三有点粮也不多，送不去，四又没有衣服，五有点枪炮也不多。各大区、各个省都自己搞去，要人自为战，各省自己搞。海军、空军地方搞不了，中央统一搞。打起仗来，还是靠地方，你们靠中央靠不住的，地方搞游击队，还是靠武装斗争。

华东工业有两种管法。江苏的办法好，是省不管工业。南京、苏州就搞起来了，苏州十万工人，八亿产值。济南是另一种，大的归省，小的回市，扯不清。

（刘××：如何试行普遍劳动制，普遍参加劳动、参加义务劳动，现在脱产人太多，职工八十万，家属也是八十万。）现在要做普遍宣传，打破老一套，逐步实行。

我们这个国家是二十八个“国家”组织成的。有大“国”也有小“国”，如西藏、青海就是小“国”，人不多。（周总理：要搞机械化。）光由中央局、省、地、市等你们回去鸣放，四、五、六、七四个月，省、地、市等都要放。大鸣大放要联系到“备战备荒为人民”，不然他们不敢放。（周总理：怕说他们是分散主义。）地方要抓积累，现在是一切归国库。上海就有积累，一有资金，二有原料，三有设备，不能什么东西都集中到中央，不能竭泽而渔，苏联就是吃竭泽而渔的亏。（彭×：上海用机器支援农业，由非法变合法。）是非法，要承认合法的，历史上都是由非法变合法的，孙中山一开始是非法的，以后合法，共产党也是由非法变合法的。袁世凯是合法变非法的。合法是反动的，非法是革命的。现在反动的就是不让人家有积极性，限制人家革命，中央还是虚君共和好，英国女王、日本天皇都是虚君共和。中央还是虚君共和好，只管大政方针，就是大政方针也是从地方鸣放出来的，中央开个加工厂，把它制造出来。省市地县放出来，中央才能造出来。这样就好，中央只管虚，不管实，或是少管实。中央收上来的厂收多了，凡是收的都叫他们出中央，到地方上去，连人带马都出去。（彭×：办托拉斯，把党的工作也收归托拉斯，这实际就是工业党。）四清都归你们，中央只管《二十三条》，什么××政治部，你们有什么经验。军队还是靠地方军，以后才变成正规军的。我没有什么经验，过去三月总结，半年总结，还不都是根据下面的报告。搞兵工厂都是靠地方搞出来的，中央给个精神，中央没有一粒子弹，一粒粮食，出一点精神。现在是南粮北调、北煤南调，这样不行。（周总理：国防工业也要归地方，总的是下放，不是上调，中央只管尖端）飞机厂也没有搬家，打起仗来枪也送不出去，一个省要有一个小钢铁厂，一个省有几千万人，有十万吨钢还不行，一个省要搞那么几十个。

（余秋里：要三老带三新，老厂带新厂，老基地带新基地……。）（林：老带新，这是中国道路。）这好像抗战时期那个游击队一样。要搞社会主义，不要搞个人主义，（彭×：小钢铁厂有××个，给中央统光了。）你分人家的干什么？统统归他们。（彭×：明年搞个办法。）等明年干什么，你们回去就开个会，凡是要人家的，就叫他去当副厂长。（周总理：现在搞农机化，还是借东风的。八机部搞托拉斯，收上来了不少厂子。）那就叫八机部的×××去当厂长嘛！

有的对农民实在挖苦，江西一担粮收税（送去）三回，我看应该打扁担，一文一武开个会，对苛捐杂税准许打。

中央计划要和地方结合起来，中央不管死，省也不能统死。（刘××：把计划拨出一点归地方。）你用战争能吓唬他，原子弹一响，个人主义就不搞了，打起仗来，《人民日报》还发得出嘛，要注意分权。不要竭泽而渔，现在是上面无人管，下边无权管。（陶×：中央也无权呀！）现在准许闹独立性，向官僚主义要独立性，要像×××那样。学生也要闹，要鸣放学术问题。有一个化学教授的讲稿给学生读了几个月还不懂，大学生问他，他也不知道。学生就是要挖他的墙脚。吴晗、翦伯赞就是靠史吃饭的。俞平伯一点学问也没有。（林彪：还是要学毛主席著作。）不要学翦伯赞的那些东西，也不要学我那些，要学就要突破，不要受限制，不要光解释，只记录，不要受束缚。列宁就不受马克思的束缚。（林彪：列宁也是超，我们现在要提倡学毛主席著作，是撒毛主席思想的种子。）那这样说也可以，但不要迷信，不要受束缚，要有新解释，新观点，要有新的创造。

就是要教授给学生打倒。（林彪：这些人只想专政。）吉林的一个文教书记，有篇文章对形象思维批判，写得好。《光明日报》批判《官场现形记》，这就是大是大非搞清楚了，《官场现形记》是改良主义。总之，所谓“谴责小说”是反动的，反孙中山的，保皇的，使地主专政。他们是要修正一下，改良一下，是没落的。
把农机化的文件发到各省去议，在这里就不讲了。

上一页 目录 下一页

毛泽东思想万岁


184) 在中央政治局常委扩大会议上的讲话（摘录）
184) 在中央政治局常委扩大会议上的讲话（摘录）
（一九六六年三月十七日至二十日）

我们在解放以后，对知识分子实行包下来的政策，有利也有弊。现在学术界和教育界是资产阶级知识分子掌握实权。社会主义革命越深入，他们就越抵抗，就越暴露出他们的反党反社会主义的面目。吴晗和翦伯赞等人是共产党员，也反共，实际上是国民党。现在许多地方对于这个问题认识还很差，学术批判还没有开展起来。各地都要注意学校、报纸、刊物、出版社掌握在什么人手里，要对资产阶级的学术权威进行切实的批判。我们要培养自己的年青的学术权威。不要怕青年人犯“王法”，不要扣压他们的稿件。中宣部不要成为农村工作部。（注：中央农村工作部一九六二年被解散。）
《前线》也是吴晗、廖沬沙、邓拓的，是反党反社会主义的。
文、史、哲、法、经要搞文化大革命，要坚决批判，到底有多少马克思主义？

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


185) 与康生等同志谈话纪要
185) 与康生等同志谈话纪要
（一九六六年三月二十八日至三十日）

主席两次找康生同志谈话，又找康生、江青、张春桥等同志谈话，批判五人小组（彭真、陆定一、康生、吴冷西、周扬）汇报提纲（指彭贼背着康生同志，以五人小组的名义，与其走卒许立群、姚臻等泡制而成的反革命“二月提纲”——《关于学术讨论汇报提纲》）。并说：“吴晗发表这么多文章，从不要打招呼，从不要经过批准，姚文元的文章为什么偏偏要打招呼？难道中央的决定不算数吗？扣压左派的稿件，包庇右派的大学阀，中宣部是阎王殿，要打倒阎王殿，解放小鬼。我历来主张，凡中央机关做坏事，就要号召地方造反，向中央进攻。地方要多出几个孙悟空，大闹天官。”主席又批评彭真：“彭真、北京市委、中宣部要是再包庇坏人，中宣部要解散，北京市委要解散，五人小组要解散”。并要彭真对叫许立群打电话给杨永直的事，向上海市委道歉，主席最后说：“去年九月，我问一些同志，中央出了修正主义怎么办？这是很可能的，也是最危险的。要保护左派，在文化大革命中培养左派队伍。”

上一页 目录 下一页

毛泽东思想万岁


186) 在政治局扩大会议期间的讲话
186) 在政治局扩大会议期间的讲话
（一九六六年四月十六日至二十五日）

中国会不会出修正主义当权派的问题，一是出，一是不出；一是早出，一是晚出。还是早出好；搞好了可能不出，在中国出修正主义是困难的。

书记处也是分化的，彭、陆、杨、谭、罗等都当过书记处书记，是不断分化，合乎辩证法。有人怕得要死。不分化是主观愿望。中央有，各省也会有。

上一页 目录 下一页

毛泽东思想万岁


187) 在中央政治局常委扩大会议上的讲话
187) 在中央政治局常委扩大会议上的讲话
（一九六六年四月二十二日）

我不相信，在文化革命中的问题只是吴晗问题，后面还要一串串“三家村”。文化革命是触及人们灵魂的革命，是意识形态的斗争，触及的很广泛，涉及面很宽。朝里有人，比如中央宣传都、中央文化部都发生这方面的问题，朝里都有人。各大区、各省市都有。
在党中央各部门，包括大区、名省市，朝里是否那么干净？我不相信。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


188) 批判彭真（对康生同志讲话）
188) 批判彭真（对康生同志讲话）
（一九六六年四月二十八日至二十九日）

北京一根针也插不进去，一滴水也滴不进去。彭真要按他的世界观改造党，事物是向他的反面发展的，他自己为自己准备了垮台的条件。这是必然的事，是从偶然中暴露出来的，一步一步深入的。历史教训并不是人人都引以为戒的。这是阶级斗争的规律，是不以人们的意志为转移的。凡是在中央有人搞鬼，我就号召地方起来攻他们，叫孙悟空大闹天宫，并要搞那些保“玉皇大帝”的人。彭真是混到党内的渺小人物，没有什么了不起，一个指头就通倒他。“西风落叶下长安”，告诉同志们不要无穷地忧虑。“灰尘不扫不走，阶级敌人不斗不倒。”
赞成鲁迅的意见，书不可不读，不可多读。不读人家会欺骗你。
现象是看得见的，本质是隐蔽的。本质也会通过现象表现出来。彭真的本质隐藏了三十年。
要不要告诉阿尔巴尼亚同志？没有什么不可告人的。

上一页 目录 下一页

毛泽东思想万岁


189) 给林彪同志的信（对军委总后勤部“关于进一步搞好部队农副业生产的报告”的批示）
189) 给林彪同志的信（对军委总后勤部“关于进一步搞好部队农副业生产的报告”的批示）
（一九六六年五月七日）
林彪同志：

你在五月六日寄来的总后勤部的报告，收到了，我看这个计划是很好的。是否可以将这个报告发到各军区，请他们马上召集军、师两级干部在一起讨论一下，以其意见上告军委，然后上报中央取得同意，再向全军作出适当的指示。请你酌定。只要在没有发生世界大战的条件下，军队应该是一个大学校，即使在第三次世界大战的条件下，很可能也成为一个这样的大学校，除打仗以外，还可做各种工作。第二次世界大战八年中，各个抗日根据地，我们不是这样做了吗？这个大学校，学政治、学军事、学文化。又能从事农副业生产。又能办一些中小工厂，生产自己需要的若干产品和与国家等价交换的产品。又能从事群众工作，参加工厂农村的社教四清运动；四清完了，随时都有群众工作可做，使军民永远打成一片；又要随时参加批判资产阶级的文化革命斗争。这样，军学、军农、军工、军民这几项都可以兼起来。但要调配适当，要有主有从，农、工、民三项，一个部队只能兼一项或两项，不能同时都兼起来。这样，几百万军队所起的作用就是很大的了。

同样，工人也是这样，以工为主，也要兼学军事、政治、文化。也要搞四清，也要参加批判资产阶级。在有条件的地方，也要从事农副业生产，例如大庆油田那样。

农民以农为主（包括林、牧、副、渔），也要兼学军事、政治、文化，在有条件时候也要由集体办些小工厂，也要批判资产阶级。

学生也是这样，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。
商业、服务行业、党政机关工作人员，凡有条件的，也要这样做。

以上所说，已经不是什么新鲜意见、创造发明，多年以来，很多人已经这样做了，不过还没有普及。至于军队，已经这样做了几十年，不过现在更要有所发展罢了。
毛泽东
一九六六年五月七日

上一页 目录 下一页

毛泽东思想万岁


190) 为中共中央“五·一六”通知所加的几段话
190) 为中共中央“五·一六”通知所加的几段话
（一九六六年五月十六日）
撤销原来的“文化革命五人小组”及其办事机构，重新设立文化革命小组，隶属于政治局常委之下。

（……这场大斗争的目的是对吴晗〕及其他一大批反党反社会主义的资产阶级代表人物（中央和中央各机关、各省、市、自治区，都有这样一批资产阶级代表人物）的批判。

无产阶级对资产阶级斗争，无产阶级对资产阶级专政，无产阶级在上层建筑其中包括在各个文化领域的专政，无产阶级继续清除资产阶级钻在共产党内打着红旗反红旗的代表人物等等，在这些基本问题上，难道能够允许有什么平等吗？几十年以来的老的社会民主党和十几年以来的现代修正主义，从来就不允许无产阶级同资产阶级有什么平等。他们根本否认几千年的人类历史是阶级斗争史，根本否认无产阶级对资产阶级的阶级斗争，根本否认无产阶级的革命和对资产阶级的专政。相反，他们是资产阶级、帝国主义的忠实走狗，同资产阶级、帝国主义一道，坚持资产阶级压迫、剥削无产阶级的思想体系和资本主义的社会制度，反对马克思列宁主义的思想体系和社会主义的社会制度。他们是一群反共、反人民的反革命分子，他们同我们的斗争是你死我活的斗争，丝毫谈不到什么平等。因此，我们对他们的斗争也只能是一场你死我活的斗争，我们对他们的关系绝对不是什么平等的关系，而是一个阶级压迫另一个阶级的关系，即无产阶级对资产阶级实行独裁或专政的关系，而不能是什么别的关系，例如所谓平等关系、被剥削阶级同剥削的阶级的和平共处关系、仁义道德关系等等。
不破不立。破，就是批判，就是革命。破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。

其实，那些支持资产阶级学阀的党内走资本主义道路的当权派，那些钻进党内保护资产阶级学阀的资产阶级代表人物，才是不读书、不看报、不接触群众、什么学问也没有、专靠“武断和以势压人”、窃取党的名义的大党阀。

……或者虽然已经开始了斗争，但是绝大多数党委对于这场伟大斗争的领导还很不理解，很不认真，很不得力的时候，……

他们对于一切牛鬼蛇神却放手让其出笼，多年来塞满了我们的报纸、广播、刊物、书籍、教科书、讲演、文艺作品、电影、戏剧、曲艺、美术、音乐、舞蹈等等，从不提倡要受无产阶级的领导，从来也不要批准。这一对比，就可以看出，提纲的作者们究竟处在一种什么地位了。

……高举无产阶级文化革命的大旗，彻底揭露那批反党反社会主义的所谓“学术权威”的资产阶级反动立场，彻底批判学术界、教育界、新闻界、文艺界、出版界的资产阶级反动思想，夺取在这些文化领域中的领导权。而要做到这一点，必须同时批判混进党里、政府里、军队里和文化领域的各界里的资产阶级代表人物、清洗这些人，有些则要调动他们的职务。尤其不能信用这些人去做领导文化革命的工作，而过去和现在确有很多人是在做这种工作，这是异常危险的。

混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫那样的人物，他们现正睡在我们的身旁，各级党委必须充分注意这一点。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


191) 关于发表全国第一张马列主义大字报的批示
191) 关于发表全国第一张马列主义大字报的批示
（一九六六年六月一日）
此文可由新华社发表，在全国各地报刊发表，十分必要。对北京大学这个反动堡垒。从此可以打破。
速办！
北大的这张大字报是马列主义的大字报，必须立刻广播，立即见报。
（摘自康生同志九月八日的讲话）

上一页 目录 下一页

毛泽东思想万岁


192) 在接见日本、古巴、巴西和阿根廷朋友时的谈话
192) 在接见日本、古巴、巴西和阿根廷朋友时的谈话
（一九六六年七月十日武汉）

帝国主义最怕的是亚洲、非洲、拉丁美洲人民觉悟，怕世界各国人民的觉悟，我们要团结起来，把美帝国主义从亚洲、非洲、拉丁美洲赶回他的老家去。

上一页 目录 下一页

毛泽东思想万岁


193) 关于北大“六·一八”事件
193) 关于北大“六·一八”事件
（一九六六年七月）
六·一八”事件不是反革命事件，而是革命事件。

上一页 目录 下一页

毛泽东思想万岁


194) 畅游长江时对青年的指示
194) 畅游长江时对青年的指示
（一九六六年七月十七日上午）
“人民万岁。”
“长江又宽，又深，是游泳的好地方。”
“长江水深流急，可以锻炼身体，可以锻炼意志。”
“三个人当中有一个人会游泳吗？（答有）这很好！”

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


195) 重要讲话
195) 重要讲话
（一九六六年七月二十一日）

开两个会，讲了一些大学革命工作，主要讲工作组要撤，要改变派工作组的政策。前天讲工作组不行。前市委烂了，中宣部烂了，文化部烂了，高教部坏了，人民日报也不行。六一公布大字报，就考虑到非如此不可。文化革命就得靠他们去做，不靠他们靠谁？你去不了解情况，两个月也不了解，半年也不了解，一年也不行。如翦伯赞，写那么多书，你能看？能批判？只有他们能了解情况，我去也不行。只有依靠革命师生。现在总是怕字当头。总是怕乱。现在停课又管吃饭，吃了饭要发热。要闹事，不叫闹事干什么？只有依靠他们搞。照目前办法搞下去，两个月冷冷清清，搞到何年何月？昨天说，你们要改变派工作组的政策。现在工作组起了什么作用呢？一起阻碍作用，二不会：一不会斗，二不会改。我也不行，现在无非是搞革命，一是斗坏人，一是革思想。文化大革命，批判资产阶级的思想、权威，陆平有多大斗头？李达有多大斗头？翦伯赞出那么多书，你能斗了他？群众出对联，讲他是“庙小神灵大，池浅王八多”，搞他，你们行？我也不行，各省也不行。什么教学改革，我也不懂，只有依靠群众，然后集中起来。

工作组搞成联络员或是叫顾问。你们讲顾问权大，那还叫联络员。工作一个多月，起阻碍革命的作用，实际上是帮了反革命。有的工作组是坐山观虎斗，看着学生斗学生。西安交大限制人家打电话、打电报，限制人家上北京。要在文件上写上，可打电话，可打电报，可派人到中央，党章早就有了嘛！南京新华日报被包围，我看可以包围，三天不出报，没有什么了不起。你不革命就牵涉到你头上来。为什么不准包围省、市委、报馆、国务院？好人来了你们不见。你们不出去，我去见。你们又派小干部，自己不出去，我出去。总之，是怕字当头，怕

反革命，怕动刀动枪，都不下去，不到有乱子的地方去看看，李雪峰、吴德，你们不去看，天天忙具体事务。没有感性知识，如何指导？北京大学三次辩论，我看不错。所有到会的人都要到出乱子的地方去。有人怕讲话，叫讲就讲几句，我们是来学习的，是来支持你们革命的，召之即来，随叫随到，以后再来。

你叫革命师生一点毛病都没有，搞一、二个月一点感性知识也没有？你去就是叫围吗？广播学院、北师大打人问题，有人怕挨打，叫工作组保护自己。没有死人嘛！左派挨打是锻炼。总之，工作组是一不能斗，二不会改，半年不行，一年也不行，只有本单位的人才能斗，才会改。斗就是破，改就是立。教科书半年编不出来，我看可以去繁就简，错误的去掉，加来不及了，加要加中央社论和通知（有人提：加主席著作）那个是方向、指南，不能当了教条，如处理广播学院打人，哪本书上有？哪个将军打仗还翻书？现在这个阶段要把方向转过来。

文化革命委员会，要包括左中右，右派也要有几个。如翦伯赞可被右派用，也可被左派用，是个活字典，但不能集中，像中华书局那样，可搞个训练班，活字典，只要不是民愤极大的。代表会，革命委员会都要有个对立面，常委就不能要了。

除你（指李雪峰）那个市委，人不要多，多了他们就要革命、打电话、出报表，我这里就一个人嘛，很好嘛。现在部长很多都要秘书，统统去掉。我到延安前就没有。市委机关可搞个收发，你夫人（不知指谁）不要当秘书了，下去劳动嘛！国务院的部有的可改为科，庞大机关，历来无用。

有些人不想想，一不上课，二管饭吃，三要闹事，闹事就是要革命。工作组出来后，有些要复辟，复辟也不要紧，我们有的部长就那样可靠？有些部、报馆是谁掌握呀！我回北京四天后还倾向保现成的。许多工作组就是阻碍运动，如清华、北大。文件上要写上，行凶、杀人、放火、放毒的才叫反革命，写大字报，写反动标语的不能抓。有人写拥护党中央，反对毛泽东，你抓他干什么呀！他还拥护党中央嘛！不打历史反革命，留下用，表现不好的斗争嘛！不准打人，叫他们放嘛！贴几张大字报，几条反动标语怕什么？

上一页 目录 下一页

毛泽东思想万岁


196) 在会见大区书记和中央文革小组成员的讲话
196) 在会见大区书记和中央文革小组成员的讲话
（一九六六年七月二十二日）

今天各大区的书记和文革小组的成员都到了。会议的任务是搞好文件，主要是改变派工作组的做法，由学校革命师生及中间状态的一些人组成学校文化革命小组来领导文化大革命。学校的事只有他们懂得，工作组不懂。有些工作组搞了些乱子。学校文化大革命无非是斗、批、改，工作组起了阻碍运动的作用，我们能斗能改吗？像剪伯赞写了那么多书，你还没有读，怎么斗？怎么改？学校的事，“庙小神灵大，池浅王八多”。所以要依靠学校内部力量，工作组是不行的。我也不行，你也不行，省委也不行，要斗要改都得靠本校本单位，不能靠工作组。工作组能否搞成为联络员？搞成顾问权力太大，或者叫观察员。工作组阻碍革命，也有不阻碍革命的。工作组阻碍革命势必变成反革命，西安交大不让人家打电话，不让人家派人到中央，为什么怕人到中央？让他们来包围国务院。文件要写上，可以打电话，也可以派人。那样怕能行吗？所以西安、南京报馆被围三天，吓得魂不附体，就那么怕？你们这些人呀！你们不革命就革到自己头上来了。有的地方不准围报馆，不准到省委，不准到国务院，为什么这么怕？到了国务院，接待的又是无名小将，说不清。为什么这样？你们不出面，我就出面，说来说去怕字当头，怕反革命，怕动刀枪。哪有那么多反革命？这几天康生、陈伯达、江青都下去了，到学校看大字报。没感性知识，那怎么行？都不下去，天天忙于日常事务，停了日常事务也要去，取得感性知识。南京做得比较好，没有阻挡学生上中央来。（康生同志插话：南京搞了三次大辩论，第一次辩论新华日报是不是革命的；第二次辩论江苏省委是不是革命的，辩论的结果，江苏省委还是革命的；第三次辩论匡亚明是否戴高帽子游街。）在学校革命的是多数，不革命的是少数。匡亚明是否戴高帽子游街，辩论的结果自然就清楚了。

开会期间，到会的同志要去北大、广播学院去看大字报，要到出问题最多的地方去看一看。今天要搞文件，就不去了。你们看大字报时，就说是来学习的，来支持你们闹革命的。去那里点火支持革命师生，不是听反革命右倾的话。搞了两个月一点感性知识也没有，官僚主义，去了会被学生包围，要他们包围，你和他们几个人谈话，就会被包围起来。广播学院被打一百多人。我们这个时代就有这个好处，左派挨右派打，锻炼左派。派去工作组六个月不行，一年也不行，还是那里人行。一是斗，二是批，三是改。斗就是破，改就是立。教材半年改过来不行，要首先删繁就简，错误的、重复的砍掉三分之一到一半。（×××插话：砍掉三分之二，学习主席语录。）政治教材、中央指示、报纸社论是群众的指南，不能当教条。打人的问题，通知上没有写，不行，这是方向、是指南，赶快把方向定下来，改过来，要依靠学校的革命师生和左派，学校的文化革命委员会就是有右派参加也不要紧，有用的，可以当反面教员，右派也不要集中起来。北京市委不要那么多人，人多了就要打电话，发号施令，秘书统统砍掉，我在前委的时候，有个秘书叫项北，以后撤退的时候就没有秘书了，有个收发文件的就行了。（康生插话：主席谈了四件事，一是改组北京市委，照办了。二是改组中宣部，也照办了。三是取消文化革命五人小组，也照办了。四是有些部门改成科，没有办。）是呀，部长管事的可以不改，称部长、司长、局长、处长，不管事的改，改成冶金科、煤炭科。（有人插话（北大进行四次大辩论，争论“六·一八”事件是否是反革命事件，有人说是因为里边有流氓，有的说不是。有的说工作组有错误，附中有四十多人提出要撤销工作组长张承先的职务。）有许多工作组阻碍运动，包括张承先在内。不要随便捕人。什么叫现行反革命？无非是杀人、放火、放毒，这些人可以捕，写反动标语的暂时不捕，树立个对立面，斗了再说。

上一页 目录 下一页

毛泽东思想万岁


197) 对中央首长的讲话
197) 对中央首长的讲话
（一九六六年七月）

主席说：五月二十五日聂元梓大字报是二十世纪六十年代的中国巴黎公社的宣言书。意义超过巴黎公社。这种大字报我们写不出来。

（几个少先队员给他爸爸贴大字报说爸爸忘了过去，没有给我们讲毛泽东思想，而是问我们在学校的分数，好的给奖品。）

主席叫陈伯达同志转告这些小朋友，大字报写得很好！主席说：我向大家讲，青年是文化大革命的大军！要把他们充分发挥出来。

回到北京后，感到很难过，冷冷清清，有些学校大门都关起来了，甚至镇压学生运动。谁镇压学生运动？只有北洋军阀！共产党怕学生运动是反马克思主义。有人天天说走群众路线，为人民服务，而实际上是走资产阶级路线，为资产阶级服务。团中央应该站在学生这边，可是他站在镇压同学那边，谁反对文化大革命？美帝、苏修、日本反动派。

借“内外有别”是怕革命。大字报贴出来，又盖起来，这样的情况不能允许，这是方向错误，赶快扭转。把一切框框打个稀巴烂！

我们相信群众，做群众的学生，才能当群众的先生，现在这个文化大革命是个惊天动地的事情。能不能，敢不敢过社会主义这一关？这一关是最后消灭阶级，缩短三大差别。

反对，特别是资产阶级“权威”思想，这就是破，如果没有这个破，社会主义就立不起来，要做到一斗、二批、三改也是不可能的。坐办公室听汇报不行，只有依靠群众，相信群众，闹到底，准备革命革到自己头上来。党政领导，党员负责同志，应当有这个准备。现在要把革命闹到底，从这方面锻炼自己，改造自己，这样才能赶上，不然就只能靠在外面。
有些同志斗别人很凶，斗自己不行，这样自己永远过不了关。

靠你们自己引火烧身，煽风点火，敢不敢？因为是烧到自己头上，同志们这样回答，准备好，不行就自己罢自己的官，生为共产党员，死为共产党员，坐沙发吹风扇生活不行。
给群众定框框不行，北京大学看到学生起来，定框框，美其名曰：“纳入正轨”，其实是纳入邪轨。

有些学校给学生戴“反革命分子”的帽子。（外办的张彦跑到外面给人扣了二十几个反革命帽子）这样就把群众放到对立面去了。不怕坏人，究竟坏人有多少？广大的学生大多数是好人。
（有人提出，乱的时候，打乱档案怎么办？）

怕什么？坏人来证明是坏人，好人你怕什么，要将一个怕字换成一个敢字。要最后证明社会主义关是不是过。
你们要政治挂帅，要到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


198) 对共青团中央的批评
198) 对共青团中央的批评
（一九六六年七月）

有人讲团中央“三胡”糊里糊涂。明明白白站在资产阶级方面，什么糊里糊涂？团中央不但不支持学生群众运动，反而镇压学生群众运动，应严格处理。

上一页 目录 下一页

毛泽东思想万岁


199) 关于打人问题
199) 关于打人问题
（一九六六年八月一日）

党的政策不主张打人。但打人也要进行阶级分析，好人打坏人活该；坏人打好人，好人光荣；好人打好人误会。今后再不许打人。要摆事实讲道理。

上一页 目录 下一页

毛泽东思想万岁


200) 给清华附中红卫兵小将的一封信
200) 给清华附中红卫兵小将的一封信
（一九六六年八月一日）
清华大学附属中学红卫兵同志们：

你们在七月二十八日寄给我的两张大字报以及转给我要回答的信都收到了。你们在六月二十四日和七月四日的两张大字报，说明对一切剥削、压迫工人、农民、革命知识分子和革命党派的地主阶级、资产阶级、帝国主义、修正主义和他们的走狗表示愤怒和声讨，说明对反动派造反有理。我向你们表示热烈的支持。同时，我对北京大学附中“红旗”战斗小组说对反动派造反有理的大字报和彭××同志于七月二十五日在北京大学全体师生员工大会上代表他们“红旗”战斗小组所作的很好的革命演说表示热烈的支持。在这里我要说，我和我的革命战友都是采取同样态度的。不论在北京，在全国，在文化革命运动中，凡是同你们采取同样态度的人们，我们一律给以热烈的支持。还有，我们支持你们，我们又要求你们注意团结一切可以团结的人们。对犯有严重错误的人们，在指出他们的错误以后，也要给以工作和改正错误重新作人的出路。马克思说，无产阶级不但要解放自己，而且要解放全人类，如果不能解放全人类，无产阶级自己就不能最后地得到解放。这个道理也请同志们予以注意。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


201) 在中央常委扩大会议上的插话
201) 在中央常委扩大会议上的插话
（一九六六年八月四日下午）

在治安时代以后的北洋军阀，后来的国民党，都是镇压学生的。现在的共产党也镇压学生运动，这与陆平、蒋南翔有何区别？中央下命令停课半年，专门搞文化大革命，等学生起来了又镇压他们。不是没有人提过不同意见，就是听不进。对另一种意见却是津津有味，说的轻一些是方向性的问题，实际上方向问题就是中心问题，是路线问题，违反马克思主义的，这一直是马克思主义要解决的问题，感到危险。自己下命令要学生起来革命，大家起来又加以镇压。所谓方向路线，所谓相信群众，所谓马克思主义等等都是假的，已经是多年如此，如果碰上这类的事情就要爆发出来，明明白白就站在资产阶级方面，反对无产阶级。说反对新市委就是反党，新市委镇压学生运动，为什么不能反对。

我是没有下去蹲点的，有人越蹲点越站在资产阶级方面，反对无产阶级。规定班与班，系与系，校与校之间一概不准来往，这是镇压学生，是恐怖，来自中央，有人对中央六月十八日的批语有意见，说不好讲。北大聂元梓等七人大字报是二十世纪六十年代的巴黎公社宣言——北京公社。贴大字报是很好的事，应该给全世界人民知道嘛！而雪峰报告中，却说党有党纪，国有国法，要内外有别。大字报不要贴在大门外，别让外国人知道，其实除了机密地方，例如国防部，公安部等地不让外国人看外，其他地方有什么要紧？在无产阶级专政条件下也允许群众请愿，示威游行和告状。而且言论，集会结社，出版自由都写在宪法里。从这次镇压学生的文化大革命行动看来，我不相信有真正民主，真正马克思主义，而是站在资产阶级方面反对无产阶级文化大革命。团中央不仅不支持青年学生运动，反而镇压学生运动，我看该处理。

上一页 目录 下一页

毛泽东思想万岁


202) 炮打司令部——我的一张大字报
202) 炮打司令部——我的一张大字报
（一九六六年八月五日）

全国第一张马列主义的大字报和《人民日报》评论员的评论，写得何等好呵！请同志们重读一遍这张大字报和这个评论。可是在五十多天里，从中央到地方的某些领导同志，却反其道而行之，站在反动的资产阶级立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！联系到一九六二年的右倾和一九六四年的形“左”而实右的错误倾向，岂不是可以发人深醒的吗？
毛泽东

上一页 目录 下一页

毛泽东思想万岁


203) 在修改《欢呼北大的一张大字报》一文时加的一段话
203) 在修改《欢呼北大的一张大字报》一文时加的一段话
（一九六六年八月五日）

危害革命的错误领导，不应当无条件接受，而应当坚决抵制。在这次文化大革命中，广大革命师生及革命干部对于错误的领导，就广泛地进行过抵制。

上一页 目录 下一页

毛泽东思想万岁


204) 在中共中央群众接待站的讲话
204) 在中共中央群众接待站的讲话
（一九六六年八月十日）
你们要关心国家大事，要把无产阶级文化大革命进行到底！

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


205) 对杨寅田大字报的批示
205) 对杨寅田大字报的批示
（一九六六年八月）
印发全会（指十一中全会）各同志。将杨寅田大字报题目用特号字，全文用老五号刊出。

上一页 目录 下一页

毛泽东思想万岁


206) 在八届十一中全会闭幕式上的讲话
206) 在八届十一中全会闭幕式上的讲话
（一九六六年八月十二日）

关于第九次大会的问题，恐怕要准备一下。第九次大会什么时候召集的问题，要准备一下，已经多年了。八大二次会议到后年就十年了，现在需要开九次大会。大概是在明年适当的时候再开，现在要准备。建议委托中央政治局同它的常委来筹备这件事，好不好？

至于这次大会所决定的问题，究竟是正确的还是不正确的，要看以后的实践。我们所决定的那些东西，看来群众是欢迎的，比如中央的一个重要决定就是关于文化大革命，广大学生和革命的教师是支持我们的。而过去那些方针广大的革命学生跟革命教师是抵抗的，我们是根据这些抵抗来制定这个决定的。但是究竟这个决定能不能实行，还要靠我们在座的与不在座的各级领导去做。比如依靠群众吧，一种是实行群众路线的，一种是不实行群众路线。决不要以为决定上写了，所有的党委，所有的同志都会实行，总有一部分人不愿意实行，可能比过去好一些，因为过去没有这样公开的决定，并且这样的决定有组织上的保证。这回组织有些改变。政治局委员，政治局候补委员，书记处书记，常委的调整，就保证了中央这个决定以及公报的实行。

对犯错误的同志，也要给他出路，要准许他改正错误。不要认为别人犯了错误就不许他改正错误。我们的政策是“惩前毖后，治病救人”，“一看二帮”，“团结——批评——团结”。我们这个党不是党外无党，我们是党外有党，党内也有派，从来都是如此，这是正常现象。我们过去批评国民党，国民党说党外无党，党内无派。有人就说：“党外无党，帝王思想，党内无派，千奇百怪。”我们共产党也是这样，你说党内无派？它就是有，比如说对群众运动就有两派，不过是占多占少的问题。如果不开这次全会，再搞几个月，我看事情就要坏得多。所以我看这次会是开得好的，是有效果的。

上一页 目录 下一页

毛泽东思想万岁


207) 在第一次接见红卫兵大会上与林彪同志的谈话
207) 在第一次接见红卫兵大会上与林彪同志的谈话
（一九六六年八月十八日）
这个运动规模很大，确实把群众发动起来了，对全国人民思想革命化，有很大意义。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


208) 在天安门城楼上与北大附中×××谈话纪要
208) 在天安门城楼上与北大附中×××谈话纪要
（一九六六年八月十八日）
毛主席问×××：“陆平现在干什么？”×××回答说：“陆平在北大扫地。”

毛主席说：“陆平只能扫地，就像我一样，我到了你们学校也只能扫扫地，别的干不来，我是你们的勤务员。”毛主席又说：“张承先也是个坏人，把你们红旗拆散了，你们要把红旗拉起来。你们发展多少人啦？”×××回答说：“又发展了。”毛主席说：“这就对头了。”×××问主席身体好不好，毛主席说：“我身体很好，我去长江里游泳，有个青年同志肝疼了，我就上来了。要不然可以游三、四个小时。”

×××问主席下一步应怎么办？毛主席说：“你们一斗二批三改，按十六条办事。”毛主席问×××是否会游泳，×××回答：“才学会，游得不好，只会游十几米。”主席说：“那不叫游泳，这叫闲庭信步。（主席做了闲庭信步的动作）你要能这样，就从必然王国到自由王国了。你们老怕别人批评，马克思主义就是压出来的，经风雨，发展兴旺起来。”江青同志说：“不能让她出风头，要让她谦虚。”主席说：“你怎么能这样说呢？要让人家革命嘛！”

上一页 目录 下一页

毛泽东思想万岁


209) 在中央工作会议上的讲话
209) 在中央工作会议上的讲话
（一九六六年八月二十三日）

主要问题是对各地所谓乱的问题采取什么方针？我的意见，乱它几个月。坚决相信大多数是好的，坏的是少数。没有省委也不要紧，还有地委、县委呢！《人民日报》发表了一个社论，工农兵不要干涉学生的运动。要提倡文斗，不要武斗。

我看北京乱得不厉害。学生开了十万人大会，把凶手抓出来，惊惶失措。北京太文明了，发呼吁书。流氓也是少数，现在不要干涉，团中央改组，原想开会改组，现在看不准，过几个月再说。急急忙忙做出决定，吃了很多亏，急急忙忙派工作组，急急忙忙斗右派，急急忙忙开十万人大会，急急忙忙发呼吁书，急急忙忙说反对新市委就是反对党中央，为什么反对不得？我出一张大字报，炮打司令部。有些问题要快些决定，如工农兵不要干涉学生的文化大革命。他上街就上街，写大字报上街有什么要紧？外国人照相就照相，无非是照我们的落后面，让帝国主义讲我们的坏话有什么要紧？！

上一页 目录 下一页

毛泽东思想万岁


210) 关于北航《红旗战斗队》在国防科委坚持斗争问题的指示
210) 关于北航《红旗战斗队》在国防科委坚持斗争问题的指示
（一九六六年八月）
不要怕，不要让学生席地而坐，搭起棚子来，让学生闹上三个月。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


211) 关于工作组
211) 关于工作组
（一九六六年八月）
全国的工作组几乎百分之九十以上犯了普遍性的方向和路线错误。
（摘自周总理八月二十二日讲话）

上一页 目录 下一页

毛泽东思想万岁


212) 对四位外国专家的大字报的批示
212) 对四位外国专家的大字报的批示
（一九六六年八月二十九日）

我同意这张大字报，外国革命专家及其孩子要同中国人完全一样，不许两样。请你们考虑一下，凡自愿的，一律同样做。如何，请酌定。

上一页 目录 下一页

毛泽东思想万岁


213) 对《关于长沙、青岛、西安等地情况报告》的批示
213) 对《关于长沙、青岛、西安等地情况报告》的批示
（一九六六年九月七日）
林彪、恩来、××、康生、伯达、×××、江青等同志：

此件请看一看，青岛、西安、长沙等地的情况是一样的，都是组织工农反学生，这样下去是不能解决问题的。似宜由中央发一指示，不准各地这样，然后写一篇社论，劝工农不要干预学生运动。北京就没有调动工农整学生，除人民大学曾调六百农民入城保郭影秋之外，其他都没有，以北京的经验告地方照办。
我看谭×××和这位副市长的意见是正确的。
毛泽东
一九六七年九月七日

上一页 目录 下一页

毛泽东思想万岁


214) 对署名“奥地利《红旗》派的同志”来信的批示
214) 对署名“奥地利《红旗》派的同志”来信的批示
（一九六六年九月九日）
退陈毅同志：

这个批评文件写得好，值得一切驻外机关注意，来一个革命化，否则很危险。可以先从维也纳做起。请酌定。
毛泽东
一九六六年九月九日
请主席审查署名奥地利《红旗》派的同志来信。
陈毅
一九六六年九月九日
（附署名“奥地利《红旗》派的同志”来信）
亲爱的同志们：

读到关于红卫兵支持你们伟大的无产阶级文化大革命的英雄行为的报导等，我们非常赞赏。以你们的伟大领袖毛泽东的智慧为基础的这一历史革命，对于我们这些致力消灭资产阶级生活方式和资产阶级社会的人来说是一个鼓舞。但是我们认为有些更必要提醒你们注意，你们国内的革命斗争同你们在维也纳的商务代表的突出的资产阶级举止和资本主义生活方式是极不相称的。从他们衣着看来，很难（即使不说是不可能的）把他们同蒋介石走狗区别开来。精制的白绸衬衫和高价西服同先进工人阶级代表的身份是很不相称的。这些代表不仅占有一辆，而且是两辆“列尔来得——奔驰”牌汽车（这种汽车可以说是资本主义剥削者的标志）难道具有必要吗？由于这一明显对比而引起了维也纳人的窃窃私语和嘲讽，使我们听了很痛苦。这样的资产阶级行为不仅损害我们的共产主义事业，而且对于伟大的无产阶级文化大革命也起了不好的作用。我们尊敬地并且迫切地要求你们把这种事到有关当局报告，并且立即采取措施，加以纠正。
致以同志的敬礼
奥地利《红旗》派的同志（2—0005）
一九六六年八月三十日维也纳

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


215) 关于中央文革
215) 关于中央文革
（一九六六年九月）

中央有很多部没做多少好事，文革小组却做了不少好事，名声很大。这个部得改一改。（摘自周总理九月十九日讲话）

上一页 目录 下一页

毛泽东思想万岁


216) 就左派队伍问题与张春桥姚文元同志的谈话纪要
216) 就左派队伍问题与张春桥姚文元同志的谈话纪要
（一九六六年十月一日）
主席问：你看左派有多少?
答：上海好一点，左派队伍大。
主席问：多大？答：工人有四十万、五十万、六十万。
主席说：左派不会多，大概占10%。
答：后期可能多一点。
主席说：有20%就不得了啦。

（注：以上谈话是六六年国庆节晚上在天安门上看焰火休息时进行的，张春桥同志一九六七年六月十六日在上海革委会扩大会议上传达此次谈话情况时还补充说：这是指世界观的改造，不是指一般的表现，是指世界观里有较多的马列主义、毛泽东思想。要完全的马列主义、毛泽东思想就更难了。）

上一页 目录 下一页

毛泽东思想万岁


217) 接见在京部队时的指示
217) 接见在京部队时的指示
（一九六六年十月十三日）

下次接见，采取阅兵式的办法。不管多少人，解放军要统统包下来，经过训练，把解放军的光荣传统、三八作风、三大纪律、八项注意，带到全国各地去。三大纪律八项注意歌，人人要会唱，我也要会唱。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


218) 关于组织外地来京革命师生进行政治军事训练的指示
218) 关于组织外地来京革命师生进行政治军事训练的指示
（一九六六年十月）

由军队负责将外地来京革命师生，按解放军的编制，编成班、排、连、营、团、师。编好后，进行训练，学习政治，学习解放军，学习林彪同志和周恩来总理的讲话，学习三大纪律，八项注意，学习解放军的三八作风，学习编队队形，学习队列基本动作，学习步法，每个人都要学会三大纪律八项注意的歌子，使外地的革命师生有秩序地接受检阅。

上一页 目录 下一页

毛泽东思想万岁


219) 对陈伯达同志《两个月来运动的总结》的指示
219) 对陈伯达同志《两个月来运动的总结》的指示
（一九六六年十月二十四日）

直送伯达同志，改稿看过，很好。抓革命、促生产这两句话是否在什么地方加进去，请考虑。要大量印成小册子，每个支部、每个红卫兵小队起码有一份。

上一页 目录 下一页

毛泽东思想万岁


220) 在中央政治局汇报会议上的讲话
220) 在中央政治局汇报会议上的讲话
（一九六六年十月二十四日）

毛主席说：“有什么可怕呢？你们看了李雪峰的简报没有？他的两个孩子跑出去，回来后教育李雪峰说：‘我们这里的老首长，为什么那么害怕红卫兵呢？我们又没打你们’。大家就是不检讨。伍修权家有四个孩子，分为四派，有很多同学到他家里去，有时十几个人。接触多了就没有什么可怕的了，觉得他们很可爱。自己要教育人，教育者要先受教育。你们不通，不敢见红卫兵，不和学生说真话，做官当老爷，先不敢见面，后不敢讲话，革了几十年的命，越来越蠢了，刘××给江××的信，批评了江××，说他蠢，他自己就聪明了吗？”

毛主席问刘澜涛：“你回去打算怎么办？”刘回答：“回去看看再说”。主席说：“你说话总是那么吞吞吐吐。”

毛主席问总理会议情况，总理说：“会议开得差不多了，明天再开半天，具体问题回去按大原则解决。”主席问李井泉：“廖志高（四川省委第一书记），怎么样？”李答：“开始不大通，会后一般较好。”主席说：“什么一贯正确，你自己就溜了，吓得魂不附体，跑到军区去住。回去要振作精神，好好搞一搞。把刘邓的大字报贴到大街上去不好。要允许人家犯错误，要允许人家革命，允许改嘛！让红卫兵看看《阿Q正传》。”

主席说：“这次会开得比较好一些，上次会是灌而不进，没有经验。这次会有了两个月的经验。一共不到五个月的经验，民主革命搞了二十八年，犯了多少错误，死了多少人！社会主义革命搞了十七年，文化革命只搞了五个月，最少得五年才能得出经验。一张大字报，一个红卫兵，一个大串连，谁也没料到，连我也没料到，弄得各省市呜呼哀哉。学生也犯了一些错误，主要是我们这些老爷们犯了错误”。

主席问李先念：“你们今天会开的怎么样？”李答：“财经学院说他们要开声讨会，我要检讨，他们不让我说话。”主席讲：“你明天还去检讨，不然人家说你溜了。”李说：“明天我要出国。”主席讲：“你先告诉他们一下。过去是‘三娘教子’，现在是‘子教三娘’。我看你有点精神不足”。

主席说：“他们不听你们检讨，你们就偏检讨，他们声讨，你们就承认错误。乱子是中央闹起来的，责任在中央，地方也有责任。我的责任是分一二线。为什么分一二线呢？一是身体不好，二是苏联的教训。马林可科不成熟，斯大林死前没有当权，每一次会议都敬酒，吹吹捧捧。我想在我没死之前，树立他们的威信，没有想到反面。（××同志插话：“大权劳落”）主席说：“这是我故意大权旁落，现在倒闹独立王国，许多事情不与我商量，如土地会议、天津讲话、山西合作社、否定调查研究、大捧王光美。本来应经中央讨论，作个决议就好了。邓小平从来不找我，从一九五九年到现在，什么事情都不找我。五九年八月庐山会议我是不满意的，尽是他们说了算，弄得我是没有办法的。六二年，忽然四个副总理，李富春、×××、李先念、×××到南京找我，后又到天津，我马上答应，四个又去了，可邓小平就不来。武昌会议我不满，高指标弄得我毫无办法。到北京开会，你们开六天，我要开一天还不行。完不成任务不要紧，不要如丧考妣。遵义会议后，党内比较集中，三八年六中全会后，项英、彭德怀搞独立王国。（新四军皖南事变、彭德怀的百团大战）那些事情都不打招呼。七大后中央没有几个人，胡宗南进攻延安，中央分两路，我同恩来，任弼时在陕北，刘××、朱×在华北，还比较集中。进城后就分散了，各搞一摊，特别分一线二线就更分散了。一九五三年财经会议后，就打过招呼，要大家相互通气，向中央通气，向地方通气。刘邓二人是搞公开的，不是秘密的，与彭真不同。过去陈独秀、张国焘、王明、罗章龙、李立三都是搞公开，这不要紧。高岗、饶漱石、彭德怀都是搞两面手法。彭德怀与他们勾结上了，我不知道。彭真、罗瑞卿、杨尚昆、陆定一是搞秘密的，搞秘密的没有好下场，好结果。犯路线错误的要改，陈、王、李没改（周总理插话：李立三思想没改），不管什么小集团，不管什么门头，都要关紧关严，只要改过来，意见一致。团结就好。要准许刘邓革命，允许改。你们说我和稀泥，我就是和稀泥的人。七大时陈奇涵说：不能把犯王明路线的人选为中央委员，王明和其他几个人都选上了中央委员啦。现在只走了一个王明，其他几个人还在嘛！洛甫不好，王稼祥我有好感，东崮一战他是赞成的，宁都会议洛甫要开除我，周、朱他们不同意，遵义会议他起了好作用，那个时候没有他们不行。洛甫是顽固的，××同志是反对他们的，聂荣臻也是反对他们的。对×××不能一笔抹杀。你们有错误就改嘛！改了就行。回去振作精神，大胆放手工作。这次会议是我建议开的。时间这么短，不知是否通，可能比上次好。我没料到一张大字报，一个红卫兵，一个大串连，就闹起来了这么大的事。学生有些出身不太好的，难道我们出身都好吗？不要招降纳叛，我的右派朋友很多，周谷城、张治中，一个人不接近几个右派那怎么行呢？哪有那么干净？接近他们就是调查研究，了解他们的动态。那天在天安门上，我特意把李宗仁拉在一起，这个人不安置比安置好，无职无权好。民主党派要不要？一个党行不行？学校党组织不能恢复太早。一九五七年以后发展的党员很多，翦伯赞、吴晗、李达都是共产党员，都那么好吗？民主党派就那么坏？我看民主党派比彭、罗、陆、杨好。民主党派还要，政协也还要。同红卫兵讲清楚，中国的民主革命，是孙中山搞起来的，那时没有共产党，是孙中山领导搞起来的，反康梁、反帝制。今年是孙中山诞生一百周年，怎么纪念哪？和红卫兵商量一下，还要开纪念会。我的分一线二线走向了反面（康生同志讲：八大政治报告是有阶级斗争熄灭论），报告我们看了，是大会通过的，不能单叫他们两个负责。

工厂、农村还是分期分批回去打通省、市同学的思想，把会议开好，上海找个安静的地方开会，学生就让他们闹去。我们开了十七天会，有好处。像林彪同志讲的，要向他们做好政治思想工作。斯大林在一九三六年讲阶级斗争熄灭了，一九三九年又搞肃反，这还不是阶级斗争。你们回去要振作精神做好工作，谁会打倒你们？

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


221) 在中央工作会议上的讲话
221) 在中央工作会议上的讲话
（一九六六年十月二十五日）
讲几句话，两件事。

十七年来，有一件事我看做得不好，就是搞一、二线。原来的意思是考虑到国家的安全，鉴于苏联斯大林的教训，搞了一线二线，我处在二线，别的同志在一线。现在看来不那么好，结果很分散，一进城就不能集中了，相当多的独立王国，所以十一中全会作了改变，这是一件事。我处在二线日常工作不主持，许多事让别人去搞，培养别人的威信，以便我见上帝的时候，国家不会出现那么大的震动，大家赞成这个意见，后来处在一线的同志，有些事情处理得不那么好。有些应当我抓的事情，我没有抓，所以，我也有责任，不能完全怪他们。为什么说我也有责任呢？

第一，常委分一、二线，搞书记处，是我提议的，大家同意了。再嘛是过于信任别人了。这件事引起警惕，还是在制定二十三条那个时候。北京就是没有办法，中央也没有办法。去年九、十月提出中央出了修正主义，地方怎么办？我就感到我的意见在北京不能实行。为什么批判吴晗不在北京发起，而在上海发起呢？因为北京没有人办。现在北京问题解决了。

第二件事，文化大革命闯了一个大祸，就是批了北大聂元梓一张大字报，给清华附中写了一封信，还有我自己写了一张《炮打司令部》的大字报。这几件事，时间很短，六、七、八、九、十，五个月不到，难怪同志们还不那么理解。时间很短，来势很猛，我也没有料到。北大大字报一广播，全国都闹起来了，红卫兵信还没有发出，全国红卫兵都动起来了，一冲就把你们冲了个不亦乐乎。我这个人闯了这么个大祸。所以你们有怨言，也是难怪的。

上次开会我是没有信心的，说过决定通过了不一定能执行，果然很多同志还是不那么理解。现在经过两个月了，有了经验，好一点了。这次会议两个阶段，头一个阶段，大家发言都不那么正常，后一个阶段经中央同志讲话，交流经验，就比较顺了，思想就通了一些。运动只搞五个月，可能要搞两个五个月，也许还要多一点。

民主革命搞了二十八年（1921—1924年）。开始搞民主革命，谁也不知道怎么个革法，斗争怎么斗争法，以后才摸出一些经验。路也是一步一步从实践中走出来的，总结经验，搞了二十八年嘛。社会主义革命也搞了十七年，文化革命只有五个月嘛，所以就不能要求同志们都就那么理解。去年批判吴晗的文章，许多同志不去看，不那么管。以前批判武训传、红楼梦研究，是个别抓，抓不起来，不全盘抓不行，这个责任在我。个别抓，头痛医头，脚痛医脚，是不能解决问题的。这次文化大革命，前几个月，一、二、三、四月用那么多文章，中央又发了通知，可是并没有引起多大注意，还是大字报、红卫兵一冲，引起注意，不注意不行了。革命革到自己头上来了，赶快总结经验，做政治思想工作，为什么两个月之后又开这个会？就是总结经验，做好政治思想工作。你们回去以后有大量的政治思想工作要作。中央局、省委、地委、县委召开十几天会，把问题讲清楚，也不要以为所有都能讲清楚。有人说，“原则通了，碰到具体问题处理不好。”原来我想不通，原则问题搞通了，具体问题还不好处理？现在看来还是有点道理，恐怕还是政治思想工作没有作好。上次开会回去，有些地方没有来得及很好开会，十个书记有七、八个接待红卫兵，一冲就冲乱了，学生们生了气，自己还不知道，也没有准备回答问题，还以为几十分钟讲一讲，表示欢迎就可以了。人家一肚子气，几个问题一问不能回答就被动了。这个被动是可以改变的，可以变被动为主动的。所以我对这次会议信心增强了。不知你们怎么样？如果回去还是老章程，维护现状，让一派红卫兵对立，拉另一派红卫兵保驾，就搞不好。我看会改变，情况会好转。当然不能过多地要求中央局、省、地、县广大干部全部都那么豁然贯通。不一定，总有那么一些人不通，有少数人是要对立的，但是我相信多数讲得通的。
上面讲两件事情：
第一件事讲历史，一件事讲历史，十七年一线二线，不统一，别人有责任，我也有责任。

第二件事，五个月文化大革命，火是我点起来的，时间很仓促。与廿八年民主革命和十七年社会主义革命比起来，时间是很短的，只有五个月。不到半年，不那么通，有抵触情绪，是可以理解的。为什么不通！你们过去只搞工业、农业、交通，就是没有搞文化大革命，你们外交部也一样，军委也一样。你们没有想到的事情来了，来了就来了，我看冲一下有好处，多少年没有想，一冲就想了。无非是犯错误，什么路线错误，改了就算了，谁要打倒你们！我也是不想打倒你们，我看红卫兵也不要打倒你们。有两个红卫兵对李雪峰讲：“没有想到我们老前辈为什么怕红卫兵？”还有伍××四个小孩分成四派，有的同学到他家里来，有时一来好几十个，有好处，我看跟小孩接触很有好处。大接触一百五十万几个钟头就结束了，也是一种方式，各有各的作用。

这次会议发的简报不少，我几乎全部看了。你们过不了关，我也不好过，你们着急，我也着急，不能怪同志们，因为时间太短。有的同志说不是有心犯错误，是糊里糊涂犯了错误。可以原谅也不能完全怪××同志和××同志，他们有责任，中央也有责任，中央也没有管好，时间太短，新的问题没有精神准备，政治思想工作没有做好，我看十七天会议以后会好一些。
还有哪个讲？今天就完了，散会。

上一页 目录 下一页

毛泽东思想万岁


222) 在中央工作会议期间与各大区同志的谈话
222) 在中央工作会议期间与各大区同志的谈话
（一九六六年十月）

大家在工作上犯了资产阶级反动路线的错误，主要责任是制定资产阶级反动路线的人，执行的人有各种情况，要区别对待。

上一页 目录 下一页

毛泽东思想万岁


223) 致阿尔巴尼亚劳动党第五次代表大会的贺电
223) 致阿尔巴尼亚劳动党第五次代表大会的贺电
（一九六六年十月二十五日）
阿尔巴尼亚劳动党第五次代表大会亲爱的同志们：
中国共产党和中国人民向阿尔巴尼亚劳动党第五次代表大会表示最热烈的祝贺。
我们祝贺你们的代表大会圆满成功！

以恩维尔·霍查同志为首的光荣的阿尔巴尼亚劳动党，在帝国主义和现代修正主义的重重包围之中，坚定地高举马克思列宁主义的革命红旗。
英雄的人民的阿尔巴尼亚，成为欧洲的一盏伟大的社会主义的明灯。

苏联修正主义领导集团，南斯拉夫铁托集团，一切形形色色的叛徒和工贼集团，比起你们来，他们都不过是一抔黄土，而你们是耸入云霄的高山。他们是跪倒在帝国主义面前的奴仆和爪牙，你们是敢于同帝国主义及其走狗战斗、敢于同世界上一切暴敌战斗的大无畏的无产阶级革命家。

在苏联，在南斯拉夫，在那些现代修正主义集团当权的国家，已经或者正在改变颜色，实行资本主义复辟，从无产阶级专政变成资产阶级专政。英雄的社会主义的阿尔巴尼亚，顶住了这股反革命修正主义的逆流。你们坚持了马克思列宁主义的革命路线，采取了一系列革命化的措施，巩固拉无产阶级专政。你们沿着社会主义的道路，独立自主地建设自己的国家，取得了辉煌的胜利。你们为无产阶级专政的历史，提供了宝贵的经验。

“海内存知已，天涯若比邻”。中阿两国远隔千山万水，我们的心是连在一起的。我们是你们真正的朋友和同志，你们也是我们真正的朋友和同志。我们和你们都不是那种口蜜腹剑的假朋友，不是那种两面派。我们之间的革命的战斗的友谊，经历过急风暴雨的考验。

马克思列宁主义真理在我们一边。国际无产阶级在我们一边。被压迫民族和被压迫人民在我们一边。全世界百分之九十以上的人民大众在我们一边。我们的朋友遍天下。我们不怕孤立，也绝不会孤立。我们是不可战胜的。一小撮反华、反阿尔巴尼亚的可怜虫，是注定要失败的。

我们现在正处于世界革命的一个新的伟大的时代。亚洲、非洲、拉了美洲的革命风暴，定将给整个的旧世界以决定性的摧毁性的打击。越南人民抗美救国战争的伟大胜利，就是一个有力的证明。欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中，美帝国主义和其他一切害人虫已经准备好了自己的掘墓人，他们被埋葬的日子不会太长了。

当然，我们前进的道路绝不会是笔直的、平坦的。请同志们相信，不管世界上发生什么事情，我们两党、两国人民，一定团结在一起，战斗在一起，胜利在一起。

中阿两党、两国人民团结起来，全世界马克思列宁主义者团结起来，全世界革命人民团结起来，打倒帝国主义，打倒现代修正主义，打倒各国反动派。一个没有帝国主义、没有资本主义、没有剥削制度的新世界，一定要建立起来。
中国共产党中央委员全主席毛泽东
一九六六年十月二十五日

上一页 目录 下一页

毛泽东思想万岁


224) 在中央政治局工作汇报会议上的讲话
224) 在中央政治局工作汇报会议上的讲话
（一九六六年十月）

邓小平耳朵聋，一开会就在我很远的地方坐着。一九五九年以来，六年不向我汇报工作，书记处的工作他就抓彭真。你们不说他有能力吗？（聂荣臻说：这个人很懒。）

对形势的看法，两头小、中间大。“敢”字当头的只有河南，“怕”字当头的是多数。真正“反”字的还是少数。反党反社会主义分子有薄一波、何长工、汪锋，还有一个李范五。

真正四类干部（右派）也就是百分之一、二、三。（总理说：现在已经大大超过了。）多了不怕，将来平反嘛！有的不能在本地工作，可以调到别的地方工作。
河南一个书记搞生产，其余五个书记搞接待，全国只有刘建勋写了一张大字报，支持少数派，这是好的。
聂元梓现在怎么样？（康生说：还是要保。李先念说：所有写第一张大字报的人都要保护。）对！
（谈到大串连问题时总理说：需要有准备地进行。）要什么准备，走到哪里没饭吃？

对形势有不同看法，天津万晓棠死了以后，开了五十万人的追掉会，他们以为这是大好形势，实际上是向党示威，这是用死人压活人。

李富春休息一年，计委谁主持工作我都不知道。富春是守纪律的，有些事对书记处讲了，书记处没有向我讲。邓小平对我是敬而远之。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


225) 在聂荣臻同志去指挥发射导弹时的指示
225) 在聂荣臻同志去指挥发射导弹时的指示
（一九六六年十月二十七日）

你是常打胜仗的，这次可能打败仗，要准备两手。（摘自周总理一九六六年十月廿八日在中央工作会议上的讲话）

上一页 目录 下一页

毛泽东思想万岁


226) 在第七次接见红卫兵大会上与中央负责同志的谈话
226) 在第七次接见红卫兵大会上与中央负责同志的谈话
（一九六六年十一月十日）
你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。

上一页 目录 下一页

毛泽东思想万岁


227) 要支持群众的革命串连
227) 要支持群众的革命串连
（一九六六年十一月）

这是很重要的事，应该大搞，没有了不起的问题，要支持群众的革命串连，要搞就大搞，不会没地方住的。
（摘自××一九六六年十一月十八日给我被苏修无理勒令回国的留学生的报告）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


228) 祝贺阿尔巴尼亚解放二十二周年的电报
228) 祝贺阿尔巴尼亚解放二十二周年的电报
（一九六六年十一月二十八日）
地拉那
阿尔巴尼亚劳动党中央委员会第一书记恩维尔·霍查同志：

在阿尔巴尼亚解放二十二周年的时候，我代表中国共产党和中国人民，向阿尔巴尼亚劳动党和阿尔巴尼亚人民，表示最热烈的祝贺。

阿尔巴尼亚人民，在以你为首的阿尔巴尼亚劳动党的正确领导下，在同国内外阶级敌人的斗争中，在伟大的社会主义革命和社会主义建设事业中，取得了辉煌的胜利。阿尔巴尼亚已经由一个贫穷落后的国家变成为具有现代工业、现代集体农业的社会主义国家。近年来，阿尔巴尼亚劳动党和政府采取了一系列革命化措施，进一步巩固了无产阶级专政，大大推动了社会主义建设事业的发展。阿尔巴尼亚劳动党第五次代表大会提出的政治任务和制定的宏伟纲领，为社会主义的阿尔巴尼亚开辟了更加光辉灿烂的前景。阿尔巴尼亚人民正满怀信心地沿着劳动党所指引的方向，英勇地向前迈进。

阿尔巴尼亚劳动党和人民，一贯高举马克思列宁主义的伟大红旗，坚决反对美帝国主义的侵略政策和战争政策，同以苏共集团为中心的现代修正主义进行了针锋相对的斗争。阿尔巴尼亚劳动党和人民，坚决支持越南人民的抗美救国斗争，坚决支持亚洲、非洲、拉丁美洲和全世界各国人民的革命斗争。英勇的阿尔巴尼亚是反对帝国主义和现代修正主义的坚强堡垒。

中阿两党、两国人民，在社会主义革命和社会主义建设事业中，在反对帝国主义和现代修正主义的斗争中，结成了深厚的革命友谊。这种友谊是建立在马克思列宁主义和无产阶级国际主义原则基础上的，是永恒的、牢不可破的。让我们共同高举马克思列宁主义的伟大红旗，同全世界一切马克思列宁主义者，一切被压迫人民和被压迫民族在一起，把反对帝国主义和反对现代修正主义的斗争，把无产阶级革命事业，坚决进行到底。
祝中阿两党、两国人民的伟大友谊万古长青！
中国共产党中央委员会主席毛泽东
一九六六年十一月二十八日

上一页 目录 下一页

毛泽东思想万岁


229) 在文化大革命中学会大民主
229) 在文化大革命中学会大民主
（一九六六年十二月）

在游泳中学会游泳，在斗争中学会斗争，我们在这次文化大革命中要学会大民主。（摘自周恩来同志一九六六年十二月十九日讲话）

上一页 目录 下一页

毛泽东思想万岁


230) 关于复员转业军人参加文化大革命问题的指示
230) 关于复员转业军人参加文化大革命问题的指示
（一九六六年十二月）

（一）一切复员转业军人，不准成立红卫军和其他名称的单独组织，只能参加所在单位文化革命组织。（二）不准冲进解放军机关及所属部队，也不许到部队串连和散发传单。（三）所有转、复军人，必须保持和发扬解放军的光荣传统，并协助解放军加强战备，保卫无产阶级文化大革命。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


231) 关于军政训练的指示
231) 关于军政训练的指示
（一九六六年十二月三十一日）

派军队干部训练革命师生的方法很好。训练一下和不训练大不一样。这样做，可以向解放军学政治、学军事、学四个第一、学三八作风、学三大纪律八项注意，加强组织纪律性。驻京部队派干部训练革命师生的经验很好，很有成效，应当在全国推广。

上一页 目录 下一页

毛泽东思想万岁


232) 在中央常委扩大会上的四点指示
232) 在中央常委扩大会上的四点指示
（一九六六年十二月）
一、大家要挺身而出，同群众见面，接受群众的批评，并进行自我批评，引火烧身。
二、大家要挺身而出，向群众解释政策。戴高帽子、抹黑脸的，脱帽洗脸，立即上班工作。

三、从长远利益出发，团结多数。牛鬼蛇神就是地、富、反、坏、右少数。有些人就是犯了严重错误，还得挽救他，使之改过自新。不然，怎么能团结95％以上呢？

四、说服干部，使他们懂得，不要人人过关，都搞得灰溜溜的，两个挺身而出，不要怕字当头。敢字当头，最大的问题也能解决。怕字当头，价钱越来越高。

上一页 目录 下一页

毛泽东思想万岁


233) 讨论“工矿十条”时的讲话
233) 讨论“工矿十条”时的讲话
（一九六六年十二月六日）

先有事实，然后有概念。没有事实，怎么能形成概念？没有实际，那能有理论？有时理论和实际是并行的，有时理论先行，但是实际总归是第一位。工人不先把革命闹起来，那儿来的几条规定？

上一页 目录 下一页

毛泽东思想万岁


234) 赞扬参加接待红卫兵和革命师生的解放军指战员的工作
234) 赞扬参加接待红卫兵和革命师生的解放军指战员的工作
（一九六六年十二月）
你们这次在无产阶级文化大革命中，工作做得很好。（周总理一九六六年十二月十九日讲话传达）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


235) 给周总理的亲笔信
235) 给周总理的亲笔信
（一九六六年十二月二十七日）
恩来同志：

最近，不少来京革命师生和革命群众来信问我，给走资本主义道路的当权派和牛鬼蛇神戴高帽子、打花脸、游街是否算武斗？我认为：这种作法应该算是武斗的一种形式。这种作法不好。这种作法达不到教育人民的目的。这里我强调一下，在斗争中一定要坚持文斗，不用武斗，因为武斗只能触及人的身体，不能触及人的灵魂。只有坚持文斗，不用武斗，摆事实，讲道理，以理服人，才能斗出水平来，才能真正达到教育人民的目的。应该分析，武斗绝大多数是少数别有用心的资产阶级反动分子挑动起来的，他们有意破坏党的政策，破坏无产阶级文化大革命，降低党的威信。凡是动手打人的，应该依法处之。
请转告来京革命师生和革命群众。

毛泽东一九六六年十二月二十七日（注：一说此信写于一九六七年二月一日）

上一页 目录 下一页

毛泽东思想万岁


236) 对《林彪同志给浙江省军区的指示》的批示
236) 对《林彪同志给浙江省军区的指示》的批示
（一九六六年十二月二十九日）
此件应发到全军营以上各级机关去。
毛泽东
一九六六年十二月二十九日
附：林彪同志给浙江省军区的指示

要把学生的工作当作群众工作来做，这是送上门来的群众工作，不但不应当由于这个问题引起军队和革命学生的对抗，而且应当借这个机会，大力加强军队与革命学生的团结。
处理这个问题的原则要重申以下三条：
一、领导同志要挺身而出，同群众见面，既不能躲，也不能压，越躲越压越糟糕。

二、对学生提出的正确批评，要诚恳接受，完全接受，自己做错了的，要坦率地进行自我批评。他们的合理要求，凡能做到的要完全做到。对他们不正确的意见和不合理的要求，要进行解释和教育。

三、从头到尾要贯彻对学生热情、友好、耐心的态度，在耐心的问题上，军队要做出榜样，听到反面的话，绝不能粗暴、发脾气。

（注：这是一九六六年十二月二十九日浙江军区杜平用电话向林彪同志报告了省军区与浙江红色造反联络站谈判情况后，当天下午五点半钟林彪同志作出的重要指示。）

上一页 目录 下一页

毛泽东思想万岁


237) 和林彪同志的一段谈话（摘录）
237) 和林彪同志的一段谈话（摘录）
林彪：现在全国都在深入学习毛主席著作。
毛主席：我不愿照抄照传，要突破，不要迷信，要有新的论点，新的创造。
林彪：要以毛泽东思想作种子。
毛主席：好。
林彪：不能满足于经济建设，要搞精神建设。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


238) 关于一九六七年文化大革命的指示
238) 关于一九六七年文化大革命的指示
（一九六七年一月一日）
1．今年搞文化大革命的指导思想是《红旗》和《人民日报》元旦社论，展开全面的阶级斗争。

2。要抓四个重点。北京、上海、天津、东北。责任是在造反派身上，要团结多数，造反派队伍要超过一倍以上。
3．上海很有希望，许多学生、工人、机关干部起来了，这是当前文化大革命的形势。
4．红卫兵要向解放军学习，一定要朴素。
毛主席在元旦祝酒时说：“祝你们明年过社会主义关！”
（张春桥同志传达）

上一页 目录 下一页

毛泽东思想万岁


239) 关于陶铸问题的指示
239) 关于陶铸问题的指示
（一九六七年一月八日）
陶铸的问题我没有解决了，你们也没有解决了，红卫兵起来就解决了。

陶铸问题很严重，陶铸是邓小平介绍到中央来的，这个人很不老实，邓小平说还可以。陶铸在十一中全会以前坚决执行刘邓路线，十一中全会以后，也执行了刘邓路线。在红卫兵接见上，在报纸和电视里，照片有刘邓的镜头是陶铸安排的。（有人插话：陶铸到处开空头支票，每次接见都讲，来京都想见毛主席。很好，我想主席会见你们的。今年不见明年一定见。用这个来将主席的军，搞两面手段，自己落好。）陶铸领导下的几个部都垮了，那些部可以不要，干革命不一定非要部，教育部管不了，文化部也管不了，你们管不了，我们也管不了，红卫兵一来，就能管了。（插话。陶铸非常坏，新华社去年十七周年有一张照片，有五个人毛主席、刘少奇、邓小平……邓小平的身子是陈毅的身子，把陈毅的头割掉，换上邓小平的头。）

在中南局宣传毛泽东思想是假的，没这同事，树立自己的威信，打倒中央，希望你们开会能把陶铸揪出来才好呢！

上一页 目录 下一页

毛泽东思想万岁


240) 对中央文革小组的讲话
240) 对中央文革小组的讲话
（一九六七年一月九日）

《文汇报》现在左派夺了权，四号造了反，《解放日报》六号也造了反，这个方向是好的。《文汇报》夺权后，三期报都看了，选登了红卫兵的文章，有些好文章可以选登。《文汇报》五日《告全市人民书》，《人民日报》可转载，电台可广播。内部造反很好！过几天可以综合报导，这是一个阶级推翻一个阶级，这是一场大革命。许多报纸，依我说封了好，但报还是要出的，问题是由什么人出。《文汇报》、《解放日报》造反好。这两张报一出来，一定会影响华东、全国各省、市。

搞一场革命，定要先造舆论。“六一”《人民日报》夺了权，中央派了工作组，发表了《横扫一切牛鬼蛇种》的社论。我不同意另起炉灶，但要夺权，唐平铸换了吴冷西，开始群众不相信，因为《人民日报》过去骗人，又未发表声明。两个报纸夺权是全国性的问题，要支持他们造反。

我们报纸要转载红卫兵文章，他们写得很好，我们的文章死得很。中宣部可以不要，让那些人住那里吃饭，许多事宣传部、文化部都管不了，你（陈伯达）我管不了，红卫兵一来就管住了。

上海革命力量起来，全国就有希望，它不能不影响华东，以及全国各省市，《告全市人民书》是少有的好文章，讲的是上海市，问题是全国性的。

现在搞革命有些人要这要那，我们搞革命，白一九二○年起，先搞青年团，后搞共产党，那有经费、印刷厂、自行车？我们搞报纸同工人很熟，一边聊天一边改稿子。我们要与各种人，左、中、右都发生联系。一个单位统统搞得那样干净，我向来不赞成。（有人反映吴冷西很舒服，胖了。）太让吴冷西他们舒服了，不主张让他们都罢官，留在岗位上让群众监督。

我们开始搞革命，接触的是机会主义，不是马列主义。青年时《共产党宣言》也未看过。要抓革命，促生产，不能脱离生产搞革命，保守派不搞生产。这是一场阶级斗争。你们不要相信“死了张屠夫，就吃混毛猪”。以为是没有他们不行，不要相信那一套！

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


241) 与外宾谈如何看大字报
241) 与外宾谈如何看大字报
（一九六七年一月）

看大字报要一分为二，大多数是革命的大字报，有的是不革命的大字报，有的是坏大字报；有的是符合事实的大字报，有的是不符合事实的大字报。

上一页 目录 下一页

毛泽东思想万岁


242) 关于接管的指示
242) 关于接管的指示
（一九六七年一月）
接管是不可避免的。

我们这个政府，过去是上面派去少数干部和下面大多数留用人员组成了政府，不是工人、农民起来闹革命夺得了政府，这就很容易产生封建主义、修正主义的东西。

（谢副总理说：我们老一点的同志，对这个运动不理解，从开始就不理解，到现在还不理解，转不过弯来。）
转不过弯来靠边站，但给饭吃。

（谢副总理说：昨天向主席谈到，联合行动委员会有许多高干子弟。）这是阶级斗争。（摘自谢副总理一九六七年一月十七日对公安干部的讲话）

上一页 目录 下一页

毛泽东思想万岁


243) 谈机关文化大革命的重要性
243) 谈机关文化大革命的重要性
（一九六七年一月九日）

我们机关的文化大革命是非常重要的。如果只有学生运动、工人运动、农民运动，没有机关干部积极投入运动是不行的，好多重要问题靠机关干部亲自揭露。揭发是不可避免的。我们这个政府过去是由上面派去的少数干部和下面的绝大多数留用人员组成，不是工人、农民起来闹革命夺得了政府，这就很容易产生封建主义、修正主义的东西。

上一页 目录 下一页

毛泽东思想万岁


244) 关于军队支持左派的指示
244) 关于军队支持左派的指示
（一九六七年一月二十一日）
林彪同志：
应派军队支持左派广大群众。请酌处。
毛泽东
一九六七年元月二十一日

以后，凡有真正革命派要求军队支持援助，都应该这样做。所谓不介入是假的，早已介入了。此事似应重新发布命令，以前命令作废。请酌。又及。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


245) 谈无产阶级文化大革命新阶段
245) 谈无产阶级文化大革命新阶段
（一九六七年一月二十三日）

无产阶级文化大革命开始了一个新阶段。这个新阶段的主要特点，就是无产阶级革命派大联合，向党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子手里夺权。（注）这场夺权斗争，是无产阶级对资产阶级及其在党内的代理人十七年来猖狂进攻的总反击，这是全国全面的阶级斗争，是一个阶级推翻一个阶级的大革命。

（摘自中共中央中发[67]27号）（注：据查明，在“走资派”后面加上“坚持资产阶级反动路线的顽固分子”这种提法，是经王力篡改了的。主席发现后立即纠正了这个提法。参见《关于夺权的提法的指示》一文。）

上一页 目录 下一页

毛泽东思想万岁


246) 在军委扩大会议上的讲话
246) 在军委扩大会议上的讲话
（一九六七年一月二十七日）

一、军队对文化大革命的态度，在运动开始时是不介入的，但实际上已介入了（如材料送到军队上去保管，有的干部去军队）。在现在的形势下，两条路线的斗争非常尖锐的情况下，不能不介人，介入就必须支持左派。

二、老干部的多数到现在对文化大革命还不了解，多数靠吃老本，过去有功劳要很好地在这次运动中锻炼自己，改造自己。要立新功，要立新劳。（这时主席引用了《战国策》的《触詟说赵太后》），要坚决站在左派方面，不能和稀泥，坚决支持左派，之后在左派的接管和监督下，搞好工作。

三、关于夺权。报纸上说夺走资本主义道路当权派和坚持资产阶级反动路线顽固分子的权，不是这样的不能夺？现在看来不能仔细分，应该夺来再说，不能形而上学，否则受限制，夺末后是什么性质的当权派，在运动后期再判断，夺权后报国务院同意。
四、夺权前的老干部和新夺权的干部要共同搞好业务，保守国家机密。
（一九六七年元月二十七日周总理传达摘要）

上一页 目录 下一页

毛泽东思想万岁


247) 关于军队文化大革命的指示
247) 关于军队文化大革命的指示
（一九六七年一月二十七日）
一、我认为十三个军区不要同时搞，要有先有后。

二、地方文化大革命正在猛烈开展，夺权斗争还在剧烈进行，我们军队要支持地方革命左派进行夺权斗争，因此军队和地方文化大革命要分开。

三、现在国际上帝、修、反正在利用我们文化大革命继续大搞反华活动，如苏联在镇压学生，新疆边界飞机活动多了，地面部队也在调动。凡是前线的大军区要警惕，要有所准备，如济南、南京、福州、昆明军区。所以文化大革命的时间要稍推一下，将来一定要搞的，要顾全大局。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


248) 关于外国朋友参加文化大革的指示
248) 关于外国朋友参加文化大革的指示
（一九六七年一月二十八日）
外国朋友真正革命的可以参加无产阶级文化大革命运动。与周总理谈夺权问题
（一九六七年一月）
毛主席问周总理夺权怎么样？公安局是专政机关。
总理:才夺权一天多。

主席:要抓典型。总理:市局委开了会，夺权有几种形式；干部是当权派；（一），受黑帮影响很坏，变黑帮，（二）走资本主义道路当权派，（三）顽固坚持资产阶级反动路线，（四）承认错误，但还有严重错误，（五）有个别一般错误（这种人为多）。

主席。前两种要划小，要孤立打击极少数，接管本身就是革命。建立新的，根据不同情况，也有不同形式：（一）全部改组（上海：张春桥、姚文元）；（二）接管后对当权派不同形式处理，边检讨边工作，监督留用（根据指示工作），（三）停职留用，（四）撤职留用，（五）撤职查办。

总理：哪种办法好，撤职一面斗争，一面留用，有了对立面，就可壮大队伍。把许多事压在身上（指革命造反派）也很被动，留用一面斗争，一面工作。科学院左派队伍壮大了，抓革命促生产搞得很好。

主席；让那些当权派扫街，扫完了就休息，睡大觉，太便宜他们了，便宜事都叫他们办了。不要把自己陷入事务之中，要注意这个问题。要掌握大权监督他们。一个单位几个战斗队观点不同不奇怪。有事商量比不商量奸。接管是大事情，会引起一系列的变动。要解决接管的目的，解决什么问题，接管的方法（遇到问题怎么处理。）要有具体政策（局、科、部、科员等怎么办？）现在夺权了，也许还会夺走。有的单位夺过来夺过去是个锻炼，要巩固住，主要靠左派力量壮大。左派力量小时，夺权小，夺过去很快要夺走，左派要壮大。我支持夺权的，夺权后一定要抓革命促生产。

上一页 目录 下一页

毛泽东思想万岁


249) 关于夺权问题
249) 关于夺权问题
（一九六七年一月）

如果权落在右派手里，权本来就在右派手里，夺过来。如果再被别人夺过去。仍然在右派手，没有什么了不起，还可以再夺。

上一页 目录 下一页

毛泽东思想万岁


250) 为《红旗》杂志一九六七年第三期社论
250) 为《红旗》杂志一九六七年第三期社论
《论无产阶级革命派的夺权斗争》所加的一段话
（一九六七年一月）
只要不是反党反社会主义分子而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪。

各级干部都应经受无产阶级文化大革命的考验，都应为无产阶级文化大革命建立新的功劳，不能躺在过去的成绩上自以为了不起，看轻新起来的革命小将，对自己只看过去的功劳，而看不见今天的革命大方向，对新的革命小将则又只看到他们的的缺点和错误，而看不见他们革命大方向是正确的，这样看法是完全错误的，必须改过来。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


251) 对广播系统夺权的指示
251) 对广播系统夺权的指示
（一九六七年一月二十三日）

中央人民广播电台的革命同志夺了权，很好。听说现在内部又要分裂，内部争吵。还有广播学院革命派掌了权，又分化。要劝他们团结，以大局为重，要搞大团结主义，不搞小团体主义。管他反对不反对自己，反对自己反对错了的人，也要善于和他们团结。和反对自己的人不能合作，我就不赞成。内部有分歧，应按人民内部矛盾来处理，有不同意见可以商量解决。

上一页 目录 下一页

毛泽东思想万岁


252) 谈文明斗争
252) 谈文明斗争
（一九六七年二月三日）

斗争要文明些，我们是无产阶级专政，要高姿态，要高风格。北京街头上标语水平不高，到处都打倒、砸烂狗头，那有那么多的狗头，都是人头。这样搞群众很难理解。搞喷气式飞机照相片，登报贴在大街上被外国记者搞走了。现在要将斗争水平提高，现在水平太低。

八月初，也没这凶嘛，斗倒斗臭要在政治上斗臭，要对后代进行教育。不然他们将来掌权了，也这样干，这就太简单化了。他们认为这样斗臭了。还有把别人生活上的问题摆出来也叫斗臭了，我看不合适。主要是政治上斗臭。

上一页 目录 下一页

毛泽东思想万岁


253) 和卡博/巴庐库同志的谈话
253) 和卡博/巴庐库同志的谈话
（一九六七年二月三日）

主席问：谢胡同志是什么时候来中国的？（答：去年五月。）当时我就曾说究竟是马列主义胜利，还是修正主义胜利？这是两条路线斗争的问题。我还说过。究竟哪一方面胜利，现在还看不出来，现在还不能作结论。有两种可能。修正主义打倒我们，有可能我们战胜修正主义。我为什么把失败放在第一可能呢？这样看问题有利，可以不轻视敌人。多年来，我们党内斗争是没有公开化的。一九六一年七千人大会，那时我讲了一篇话，我说修正主义要推翻我们。如果我们不斗争，少则几年，多则十几年和几十年，中国就可能变颜色。这篇讲话没有发表，不过那时已看出一些问题。六一年到六五年期间，为什么说我们有许多工作没有做好呢？说的不是客气话，说的是真话。我们过去只抓个别问题，个别人物，五三年冬到五四年斗了高、饶，五九年把彭德怀、黄克诚整下去了。此外，还搞了一些文化界及农村、工厂的斗争，即社会主义教育运动。你们也是知道的，但都没有解决问题，没有找出一种形式，一种方式公开的、全面的自下而上的揭发我们的黑暗面，所以这次要搞文化大革命。对文化大革命也进行了一些准备。一九六五年十一月对吴晗发表批判文章，在北京写不出，只好到上海找姚文元。这个摊子开始是江青她们搞的，当然事先也告诉过我。文章写好后交给我看。她还说：只许我看，不能给周恩来和康生看，不然刘、邓这些人也要看。刘、邓、彭、陆是反对这篇文章的，文章发表后全国转载了，北京不转载。（湖南也未转载，张平化作了检查－－有人插话）那时我在上海，我说把文章印成小册子各省打印发行，就是在北京不打印发行，彭真通知出版社，不准翻印。北京市委是水也泼不进，针也插不进。现在不是改组了吗？还不行，还得改组。当发表改组市委时，我们增加了××个卫戍师，现在是×个卫戍师。以前×个师是好的，但太散了。现在红卫兵帮助我们，但也有不可靠的，有的戴黑眼镜、口罩，手里拿着棍子、刀到处乱捣，打人、杀人，杀死了人，杀伤了人。这些人多数是高干子弟。如贺龙、陆定一的女儿。所以军队也不是没有问题。六五年十二月解决了罗。六六年六月一日第一张马列主义大字报广播了，八月红卫兵出现发动了群众。去年聂元梓写的一张大字报，当时我在杭州，一天我看到这张大字报，我打电话给康生、陈伯达，要广播这张大字报，这样大字报就满天飞了。清华、北大两附中写了两件材料，我看了，八.一我写信给这两个学校的红卫兵，后来红卫兵大搞起来。八.一八我接见了几十万红卫兵，接着开了八届十一中全会，我写了一张二百多字的大字报，当时就从中央到地方，一些负责人反对学生运动，反对无产阶级专政，搞白色恐怖，这样才揭发了刘邓的问题，现在双方正在决战，还未解决，今年三、四月可能看出眉目，解决问题可能到明年三、四月份，也可能更长一些的间。好几年前，我就要洗刷几百万。那是空话，他们不听话嘛！毫无办法。人民日报夺了两次权，就是不听我的话，我去年就声明人民日报我不看，讲了好几次他就是不听。看来我这一套在中国不灵了，因为大中学校长期掌握在刘邓陆手里，我们进不去，毫无办法。
我们党内暴露出来的问题，可以分几部分人：

一部分是搞民主革命的，民主革命时期可以合作，打倒帝国主义、封建主义他是赞成的，打倒官僚资本主义他也是赞成的，打倒民族资产阶级他就不赞成了。把土地分给农民他是赞成的，合作化他就不赞成了，这一批有的是所谓老干部。

第二部分是解放后才进党的人，有百分之八十解放后才进党的，其中一部分当了干部，有的当了支部书记，县委书记。

第三部分是收留下来的国民党。这些人有的过去是共产党，以后叛变了，登报反共。那时不知道，现在查出来了，他们不拥护共产党，反对共产党。

第四部分是地、富、反、坏、右、资产阶级子弟，解放后他们进了大学，掌握了一部分权，不都是坏人，有的是站在我们这方面的，但有些是反共的。总之坏人在中国不多，大概也不过百分之几，如地、富、反、坏顶多百分之五，约三千五百万人。他们是分散的，分散到各农村，城市和街道。如果集中到一起，手中拿了武器，那就是一股大敌了。他们是灭亡了的阶级，其代表人物在三千五百万人中顶多不过几十万，也是分散的。所以大字报、群众运动、红卫兵一出来，他们就吓的要死。

大学生有很大一部分我是怀疑的，特别是文科。不搞文化革命他们就要变成修正主义分子，搞修正主义了。文科不能写文章，哲学不能解释社会现象，还有经济学，可多呢！现在看来有希望，斗得很厉害。

群众都发动起来了，什么坏东西都可以扔掉。巩固无产阶级专政，我们是乐观的。从去年，我和谢胡同志谈话时，比较乐观些了。
（卡博同志说：以毛主席为代表的革命路线取得了巨大胜利。）

现在只能讲取得了相当的胜利，到明年这个时候，可以这样说了，但是我们也许被敌人打败，打败就打败了嘛，总是有人革命的。有人说，中国爱好和平，那是吹牛，其实中国就是好斗，我就是一个。好斗，出修正主义就不那么容易了。
（卡博同志说：不搞斗争是不行的，不然革命怎么实现呢？）

就是吆！中国搞修正主义不像苏联那么容易，中国是半封建半殖民地国家，受压迫一百多年。我们的国家是军队打的，学校原封未动，党和政府的领导人有的是委派去的，如曹荻秋、陈丕显不是派去的吗？以后选举的。选举我是不相信的，中国有两千多个县，一个县选举两个就四千多，四个就一万多，哪有那么大的地方开会？那么多人怎么认识？我是北京选的，许多人就没有看见我么！见都没见怎么选呢？不过是闻名而已，我和总理都是闻名的。还不如红卫兵，他们的领导人还和他们讲过话呢：红卫兵也是不断分化的，夏季是革命的，冬季就成了反革命，夏季是少数，冬季就由少数变成了多数。“井冈山”、聂元梓受过压迫，很革命，去年十二月份到今年一月份分化了。但不管怎样，总是好人多。现在流行无政府主义，怀疑一切，打倒一切，结果弄到自己头上了，不行的。不过斗来斗去，错误的人总是站不住脚的。街上有打倒×××、×××的大字报，打倒×××、×××的大字报就更多了。×××是×××，管好几个部，××部要打倒他。打倒××是××军区司令部的提出来的，过几天自己就被打倒了，但是有条永远的真理，那就是绝大多数党、团员和人民是好的。

上一页 目录 下一页

毛泽东思想万岁


254) 关于西安问题的批示
254) 关于西安问题的批示
（一九六七年二月十四日）

送林彪、恩来同志：排斥交大派，支持极“左”派的主张值得研究。应继续作调查研究工作，不必急于表态。破坏工厂，极“左”派是有嫌疑的，而交大派不破坏工厂的。请酌。
此件恩来看后送林彪同志。
毛泽东
二月十四日

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


255) 接见张春桥姚文元同志对上海文化大革命的指示
255) 接见张春桥姚文元同志对上海文化大革命的指示
（一九六七年二月十二日－－十八日）
二月至四月是无产阶级文化大革命的关键时刻。这三个月中，文化大革命要看见眉目。

上海的工作总的方面是很好的。上海的工人在安亭事件的时候，第一次去的时候不是只有一、两千人吗？现在已经到了一百多万人啦！说明上海的工人发动得比较成功。

我们现在这个革命，无产阶级文化大革命，这是无产阶级专政下的革命，是我们自己搞起来的。这是因为，我们的无产阶级专政的机构中间有一部分被篡夺了，这一部分不是无产阶级的，而是资产阶级的，所以要革命。要中央文化革命小组考虑一下，写篇文章，就叫作“无产阶级专政下的革命”。这是一个很重要的理论问题。

一定要（三）结合。福建的问题不大，贵州问题也不大，内蒙古问题也不大，乱就乱一些。现在山西省有百分之五十三是革命群众，百分之二十七是部队，百分之二十是机关干部。上海应向他们学习。一月革命胜利了，但二、三、四月更关键、更重要。

“怀疑一切、打倒一切”的口号是反动的。怀疑一切、打倒一切的人一定走向反面。一定被人家打倒，干不了几天。我们这儿还有个单位，连副科长都不要。副科长都不要的人，这种人是搞不了几天的。

应该相信百分之九十五以上的群众，百分之九十五以上的干部是会跟着我们的，中国的小资产阶级相当多，中农占的数量很大。城市里小资产阶级、小手工业者，包括以至于小业主，这个数量相当大。只要我们善于领导，他们也是会跟着我们走的。我们要相信大多数。

一个大学生，领导一个市，刚刚毕业，有的大学生还没有毕业，就管一个上海市是很难的。我看当个大学校长也不行。当个大学校长，学校很复杂，你是一个刚刚毕业或还没有毕业的人，学校情况很复杂。照我看，当一个系主任也不行。系主任总要有一点学问吧！你这个学问还没有学完，大学刚刚毕业，学问还不多，而且没有教书的经验，没有管理一个系的经验。搞个系主任，我们已经培养了一批助教，讲师，原来的领导干部，总要选些人出来。这些老的人，也不能够都不要。恐怕周谷城不行了吧！周谷城再教书不行了吧！

巴黎公社，不是我们都讲搞巴黎公社是个新政权吗？巴黎公社是一八七一年成立的，到现在九十六年了，如果巴黎公社不是失败了，而是胜利了，那么，据我看呢，现在也已经变成资产阶级的公社了，因为法国的资产阶级不可能允许法国的工人阶级掌握政权这么大。这是巴黎公社。苏维埃的政权形式。苏维埃政权一出来，列宁当时很高兴，认为这是工农兵的一个伟大的创造，是无产阶级专政的新形式。但是列宁当时没有料到这种形式工农兵可以用，资产阶级也可以用，赫鲁晓夫也可以用。那么，现在苏维埃，从列宁的苏维埃变成了赫鲁晓夫的苏维埃。

英国是君主制，它不是有国王吗？美国是总统制，它本质上还是一样，都是资产阶级专政。南越伪政权是总统制，它旁边的柬埔寨西哈努克是王国，哪一个比较好一点？恐怕还是西哈努克比较好一点。印度是总统制，他旁边的尼泊尔是王国，这样的哪一个国家好一点呢？看起来还是王国比印度的好一点。这是从现在的表现来看啰。旧中国的三皇五帝，周朝是叫王，秦朝是叫皇帝，秦始皇他把三皇五帝都叫了。太平天国就叫天王，唐太宗也是天皇。你看，名称变来变去。我们不是只看名称变了，问题不在名称，而在实际，不在形式，而在内容。

名称不宜搞得太多，我们不在名词，而在实际，不在形式，而在内容。汉朝王莽这个人是最喜欢搞名字的啰，他一当了皇帝就把所有的官职都像现在我们很多人不喜欢“长”啊，都改了，他统统改了，把全国的县名也统统改了，有些像我们红卫兵把北京街道名字改的差不多，改了大家都记不得，还是记老名字。王莽下诏书，下命令都困难了，老百姓也不知道是改成什么了，这样使得下公文就麻烦了。话剧这个形式，中国可以用，外国可以用，无产阶级可以用，资产阶级也可以用。

主要经验就是巴黎公社和苏维埃，我们也可以设想中华人民共和国，两个阶级都可以用，如果我们被推翻，资产阶级上了台，他们也可以不改名字，还叫中华人民共和国。主要是哪一个阶级掌握政权，谁掌握这是根本问题，不在于名字。

我们是否还是稳当一点好，不要都改名字了。因为这样就发生了改变政体的问题，国家的体制问题，国号问题，是不是要改成中华人民公社呢？中华人民共和国主席就叫什么主任、社长呢？不但出了这个问题，还出了一个问题，如果改就紧跟着有个外国承认不承认的问题。改变国号，外国大使就作废了，重新换大使，重新承认。我估计苏联就不承认，他不敢承认，因为承认会给苏维埃造成麻烦，怎么出了个中华人民公社？他不好办。资产阶级国家可能承认。

如果都改公社，党怎么办呢？党放在哪里呢？公社里的委员有党员和非党员，党委放在哪里呢？总该有个党嘛！要有一个核心，不管叫什么，叫共产党也好，叫社会民主党也好，叫社会民主工党也好，叫国民党也好，叫一贯道也好，它总得有个党。公社总要有个党，公社能代替党吗？

我看还是不要改名字吧，不要叫公社吧，还是按照老的办法，将来还是人民代表大会，还是选举人民委员会。这些名字改来改去都是形式的改变，不解决内容问题。现在建立临时权力机构，是不是还叫革命委员会，大学是否还是叫文革委员会，十六条规定了。

上海的人民很喜欢人民公社，很喜欢这个名字，怎么办？是不是回去商量一下，无非是几种办法，一个办法就是不改，还叫上海人民公社，这个办法的好处是可以保护上海人民的热情，大家喜欢这个公社。缺点是全国只有你们一家，你们不很孤立吗？现在不能登《人民日报》，大家都要叫人民公社，中央如果承认人民公社，一登《人民日报》，那样全国都要叫，为什么只准上海叫，不准我们叫？这样不好办。不改有优点也有缺点。第二个办法就是全国都改，就得发生改变政体，改变国号，有人不承认，很多麻烦事，也没什么意思，没什么实际意义。第三个办法，就是改一下，这样就和全国一致了。当然也可以早一点改，也可以晚一点改，不一定马上改，如果大家说还是不想改，那你们就叫一个时候。你们看怎么样啊，能说得通吗？

刘少奇的《论共产党员修养》我看过几遍，这是反马列主义的。现在我们的斗争方法要高明一些，不要老是“砸烂狗头”，“打倒×××”，我看大学生应该更好地研究一下，选几段，写文章批判。
以后不要提“打倒坚持资产阶级反动路线的顽固分子”，还是提“打倒走资本主义道路的当权派”。

上海的工作总的方面是很好的，你上一次去的时候不是只有一、二百人的吗？那么现在已经到了一百多万的人了。工人组织起一百万人了，这就说明上海的工人群众发动得比较充分。

关于中央文革小组处理上海红革会问题的《紧急指示》我看过，写的很好，有造反派的气魄，最后一点说：“将采取必要措施”，这一次炮轰张春桥大会如果开的话，一定要采取必要措施抓人。
（上海人民）公社在镇压反革命的问题上手软了一些，有人向我告状，公安局抓人前门进，后门出。
一、二、三兵团怎样？他们上这里来告你（们）的状。

你们那个时候学生都不是到了码头吗？现在那些学生是否还在码头上啊？（张春桥回答说：“还在”）很好，以前学生和工人结合没有真正结合好，现在才是真正结合。
《文汇报》搞得好，很同意他们对里弄干部的观点，我支持他们。有几笔账以后算。

※此文是根据张春桥同志二月二十四日在上海人民广场的讲活录音稿和有关传单整理的。是否每句都是毛主席的原话，很难断定，只供参考。

上一页 目录 下一页

毛泽东思想万岁


256) 关于宗派主义问题的指示
256) 关于宗派主义问题的指示
（一九六七年二月）
凡是闹宗派主义、小团体主义的，最后都是搞不成的。（陈伯达同志传达）
给中国人民解放军北京卫戍区二月十八日写的两个报告的批示（一九六七年二月十九日）

中国人民解放军北京卫戍区二月十八日写了两个报告，一个是《关于五所高等院校短期军政训练试点的报告》，一个是《关于两个中学军政训练试点工作总结报告》，毛主席的批示如下：林彪同志：一、此两件应即转发全国；二、大学、中学和小学高年级每年训练一次，每次二十天，上课以后，在军训的二十天中，军训时间每天不要超过四小时，同时学校原课程每天相应减少四小时；三、党政军民机关除老年外，中年、青年都要实行军训，每年二十天。以上请酌办。
毛泽东一九六七年二月十九日

上一页 目录 下一页

毛泽东思想万岁


257) 要埋头工作，善于思考
257) 要埋头工作，善于思考
（一九六七年二月）

五四运动风流人物，有影响的人物，五四运动的右翼是胡适，后来他成了美帝的走狗，五四运动的陈独秀也成了反革命。当时的李大钊，写的文章也不多，但他埋头工作，后来成为革命的左派。还有鲁迅，当时他重视社会调查，独立思考，后来成为伟大的马克思主义者。我们要从历史当中吸取教训，不做昙花一现的人物，要埋头工作，善于思考，密切联系群众。中国历次的革命及我们亲身经历的革命，真正有希望的人是能想问题的人，不出风头的人，现在大吵大闹的人，一定要成为历史上昙花一现的人物。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


258) 为中央《给全国农村人民公社贫下中农和各级干部的信》加的一段话
258) 为中央《给全国农村人民公社贫下中农和各级干部的信》加的一段话
（一九六七年二月二十日）

农村人民公社各级干部绝大多数是好的和比较好的。犯过错误的同志，也应该努力在春耕生产中将功补过。犯过错误的干部只要这样做，贫下中农就应该谅解他们，支持他们工作。

上一页 目录 下一页

毛泽东思想万岁


259) 对北京两所中学军训材料的批示
259) 对北京两所中学军训材料的批示
（一九六七年二月）
林彪同志：

请派人去调查一下，这两校军政训练的经验，是否属实，核实后，可以写一千字左右的总结，发到全面参考。又，大专院校也要做一个总结，发到全国。请酌。

上一页 目录 下一页

毛泽东思想万岁


260) 对《郑州日报》问题的批示
260) 对《郑州日报》问题的批示
（一九六七年二月）

准备查封军管，时机宜迟几天，让骂解放军的多骂几天，然后左、右两派各派数人来谈。（四月六日周总理传达）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


261) 关于夺权的提法的指示
261) 关于夺权的提法的指示
（一九六七年二月二十七日）

不同意“大联合、大夺权”的口号。难道说没有一个单位是无产阶级当权？建议把大夺权的“大”字去掉。“大联合夺权”。
今后斗争矛头应指向走资本主义道路当权派，不提坚持资产阶级反动路线的顽固分子。

（注：这两个口号均是被王力篡改了的，形“左”而实为极右，引起了许多不良的影响，所以主席发现后就坚决指示把它们改过来。）
×××

“天下者，我们的天下；国家者，我们的国家；社会者，我们的社会；我们不说，谁说？我们不干，谁干？……”这句话是对当年形势提的，今后不要再提了。
（摘引周恩来同志1967年3月1日接见西安革命派代表时的讲话。）

上一页 目录 下一页

毛泽东思想万岁


262) 在《论革命的“三结合”》一文中所写的两段话
262) 在《论革命的“三结合”》一文中所写的两段话
（一九六七年第五期《红旗》杂志社论）

在需要夺权的那些地方和单位，必须实行革命的“三结合”的方针，建立一个革命的、有代表性的、有无产阶级权威的临时权力机构。这个权力机构的名称，叫革命委员会好。

从上至下，凡要夺权的单位，都要有军队代表或民兵代表参加，组成“三结合”，不论工厂、农村、财贸、文教（大、中、小学）、党政机关及民众团体都要这样做。县以上都派军队代表，公社以下都派民兵代表，这是非常之好的。军队代表不足，可以暂缺，将来再派。

上一页 目录 下一页

毛泽东思想万岁


263) 关于军队要协同地方管工业的指示
263) 关于军队要协同地方管工业的指示
（一九六七年三月三日）

此件可印发军级会议各同志。军队不但要协同地方管农业，对工业也要管。沈阳军区派遣大批人员进厂做宣传和做调查的办法是很多的。××军在无锡、××军在重庆、××军在伊春、苇河等处也有好的经验。总之，军队不能坐视工业生产下降而置之不理。

上一页 目录 下一页

毛泽东思想万岁


264) 两条路线斗争的基本问题
264) 两条路线斗争的基本问题
（一九六七年三月）

我们党内两条路线斗争，基本问题是在无产阶级夺取政权以后，即新民主主义革命胜利以后，中国究竟走资本主义道路，还是走社会主义道路的问题。资产阶级要走资本主义道路，这是很明显的。在我们共产党内部，我们要走社会主义道路，但有一部分人却认为中国是个很穷困的国家，中国资本主义发展水平很低，不能发展社会主义，必须在一段时间内走资本主义道路，然后再走社会主义道路。
走什么道路问题，解放初期有这个问题，现在仍然有这个问题。苏联搞了五十多年，仍是这个问题。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


265) 对铁道兵党委一个报告（渡口驻军支左经验）的批示
265) 对铁道兵党委一个报告（渡口驻军支左经验）的批示
（一九六七年三月七日）
林彪、恩来、文革小组：此件似可转发全国全军，参照执行。请酌处。毛泽东三月七日

上一页 目录 下一页

毛泽东思想万岁


266) 对《天津延安中学以教学班为基础实现全校大联合和整顿巩固发展红卫兵的体会》
266) 对《天津延安中学以教学班为基础实现全校大联合和整顿巩固发展红卫兵的体会》
一文件的批语
（一九六七年三月七日）
林彪、恩来、文革小组各同志：

此件似可转发全国，参照执行。军队应分期分批对大学、中学和小学高年级实行军训，并且参予关于开学、整顿组织、建立三结合领导机构和实行斗批改的工作。先作试点，取得经验，逐步推广。还要说服学生，实行马克思所说的只有解放全人类，才能最后解放无产阶级自己的教导。在军训时，不要排斥犯错误的教师和干部，除老年和生病的以外，要让这些人参加，以利改造。所有这些要认真去做，问题并不难解决。
毛泽东三月七日

上一页 目录 下一页

毛泽东思想万岁


267) 在胜利中不要冲昏头脑
267) 在胜利中不要冲昏头脑
（一九六七年三月）

全国粉碎彭、罗、陆、杨反党集团，粉碎刘、邓资产阶级反动路线，要搞尚未揭开的党内走资本主义道路当权派和顽固坚持资产阶级反动路线的人。有什么理由放松警惕？在胜利中不要冲昏头脑，在胜利中要戒骄戒躁。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


268) 关于《毛泽东选集》注释等问题的指示
268) 关于《毛泽东选集》注释等问题的指示
（一九六七年三、八月）

一、注释现在不要修改，这些人名都不要删掉，这些都是历史。没有司马炎、司马师、司马昭，何以成为“晋史”？
二、《关于若干历史问题的决议》写得不好，可以不收。
三、《整顿党的作风》中引用刘少奇的一段话没有必要，可以删去。
四、新印《毛选》，仍用原来的日期。
五、《毛选》五、六两卷，一年以后再说，现在你们没有时间，我也没有时间。

六、《语录》第二○八页引用刘少奇的话的一段也删去；第二○八页标题“思想意识修养”改为“纠正错误思想”。
（1967年3月16日，对《毛选》注释诸问题请示的答复）
×××
这是历史材料，后来变动甚多，不胜其改，似以不改为宜。有些注释似可删去，正文不改。
（1967年8月4日，对《毛选》出版委员会有关请示的批示）

上一页 目录 下一页

毛泽东思想万岁


269) 对中共中央印发薄一波、刘澜涛、杨献珍等人自首叛变材料的批示
269) 对中共中央印发薄一波、刘澜涛、杨献珍等人自首叛变材料的批示
（一九六七年三月十六日）

党、政、军、民、工厂、农村、商业内部都混入少数反革命分子、右派分子、变节分子。此次运动中，这些人大部分自己跳出来，是大好事。应由革命群众查明，彻底批判，然后分别轻重，酌情处理。

上一页 目录 下一页

毛泽东思想万岁


270) 对林彪同志三月二十日报告的指示
270) 对林彪同志三月二十日报告的指示
（一九六七年三月二十日）
主席听了林副主席三个问题的报告，主席讲，这是一个很好的报告，并作了三点指示：

一、依靠群众。这一点是主要的。我们都是从群众中来的嘛！群众就是工农兵学商。中央办公厅所属的干部都是群众嘛！工作主要是群众做的，靠少数领导人是不行的，也是不够的。那样也不能离开群众，要有群众观点。

二、依靠军队。我们的军队不仅会打仗，而且会作群众工作，宣传工作，生产工作等。军队内的很多干部很小参加军队，很少读书，文化是在部队慢慢提高的，思想比较单纯。军队和地方不同，没有地权，没有财权，说走就走了。省里有地盘，军队没有地盘，军队还有条组织纪律性强，行动快。如沈阳军队支左、支工、支农的经验，中央批转以后，全军在二十一天内就行动起来了。如果是地方传来传去，行动很慢。

三、依靠干部。干部绝大多数是好的，很多事让干部去办，政策靠他们去执行，有些省委书记要很快解放出来，要他们好好检讨。有的省委书记犯了错误，就是因为他们害怕群众，动员一些群众去保护他们，结果害了自己。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


271) 对齐齐哈尔铁路局机务段报告的批示
271) 对齐齐哈尔铁路局机务段报告的批示
（一九六七年三月二十日）

一切秩序混乱的铁路局都应实行军事接管，以便尽快恢复正常秩序。一切秩序好的铁路局，也应该派出军事代表，吸取好的经验，以利推广。此外，汽车、轮船、港口装卸也都要接管起来。只管工业，不管交通是不够的。此事请你们研究。（摘自周总理一九六七年三月二十一日接见铁路、交通、邮电部革委会核心组成员、革命组织和革命群众代表及各部委成员的讲活）

上一页 目录 下一页

毛泽东思想万岁


272) 对报纸工作的指示
272) 对报纸工作的指示
（一九六七年三月）
文化大革命以来在报纸上有三个不够，调查的不够，揭露的不够，批判的不够。

上一页 目录 下一页

毛泽东思想万岁


273) 关于党组织的指示
273) 关于党组织的指示
（一九六七年三月）

我们总要有一个党，现在这样的状况是一种暂时现象，没有一个党是不行的。各个革命造反派的组织怎么能代替党？革命委员会也不能代替党。（摘自张春桥同志1967年3月26日在上海整风会上的讲话）

上一页 目录 下一页

毛泽东思想万岁


274) 对《红旗》杂志调查员调查报告
274) 对《红旗》杂志调查员调查报告
《“打击一大片、保护一小撮”是资产阶级反动路线一个组成部分》一文的批示
（一九六七年三月二十九日）

此件很好，可以公开发表，并予广播。还应调查一、二个学校，一、二个机关的情况。请先印发参加碰头会的同志以及其他同志看一看。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


275) 关于大批判的指示
275) 关于大批判的指示
（一九六七年三月）
一、批判要踏实，要调查确实，不然会一风吹。

二、文章要一、二千字，短一点，写一个问题。一个问题说明了就行了。不能超过三千字，长了没人看，看了也记不清。

三、驯服工具论要批判，但也要有无产阶级纪律，服从、团结都是有条件的。四、托拉斯不能都推翻吧？旧名词可以有新内容，主要批判他走资本主义道路。

上一页 目录 下一页

毛泽东思想万岁


276) 关于宜宾问题的批示
276) 关于宜宾问题的批示
（一九六七年四月）

许多外地学生，几次冲入中南海，一些军事院校冲进国防部，中央和军委并没有指责他们，更没有让他们认罪，悔过，或者写检讨，讲清楚，让他们回去就行了，而各地把冲军事机关一事，却看得太重了。

上一页 目录 下一页

毛泽东思想万岁


277) 对《爱国主义还是卖国主义?》一文所加的一段话
277) 对《爱国主义还是卖国主义?》一文所加的一段话
（一九六七年四月）

究竟是中国组织义和团跑到欧美、日本帝国主义国家去造反、去“杀人放火”呢？还是各帝国主义国家跑到中国这块地方来侵略中国、压迫和剥削中国人民，因而激起中国人民群众奋起反抗帝国主义及其在中国的走狗、贪官、污吏？这是大是大非问题，不可不辩论清楚。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


278) 关于部队支左的指示
278) 关于部队支左的指示
（一九六七年四月）

军队的威信必须坚决维护，不能有半点含糊。拥军爱民社论的发表是当前工作的中心。军队第一次支左、支工、支农、军训、军管是大规模的战斗任务，犯错误是难免的，问题在于当前主要危险是有人把解放军打下去。
×××

支左支错，支到保守派方向去，改过来就行了，允许的嘛。我们在这五大工作中，三分之二做对了，三分之一做错了，就是很好了。
×××

有的受老婆孩子观点的影响，有的是县委地委或地委书记，他们的孩子是那个地方的保守派，或者是老婆是那个地方当权派之一，这是值得我们警惕的。
（摘自谢富治付总理四月六日讲话）

上一页 目录 下一页

毛泽东思想万岁


279) 关于四川文化大革命的指示
279) 关于四川文化大革命的指示
（一九六七年四月）

从宜宾问题的揭发，才开始揭开了四川阶级斗争盖子的序幕，才开始揭开李井泉的盖子。四川文化大革命之所以困难，主要是刘、邓、李井泉搞的，他们把刘结挺打成反革命，把他们开除出党，这次才翻过来。以后要把这个材料印出来，发给每个党员。四川阶级斗争的揭盖子，两条路线斗争还未解决。（摘自林彪同志1967年4月5日关于四川问题的讲话）

上一页 目录 下一页

毛泽东思想万岁


280) 关于批判黑《修养》
280) 关于批判黑《修养》
（一九六七年三月、四月）
（一）

千万不要再上《修养》那本书的当。《修养》这本书，是欺人之谈，脱离现实的阶级斗争，脱离革命，脱离政治斗争，闭口不谈革命的根本问题是政权问题，闭口不谈无产阶级专政问题，宣扬唯心主义的修养论，转弯抹角地提倡资产阶级个人主义，提倡奴隶主义，反对马克思列宁主义、毛泽东思想。按照这本书去“修养”，只能是越养越“修”，越修养越成为修正主义。
（转摘自《红旗》杂志一九六七年第五期评沦员文章）
（二）

这本书完全是欺人之谈。革命的基本问题，就是政权问题。到底要不要夺取政权，能不能夺取政权，怎样夺取政权，对于这些基本问题，这个小册子（即《修养》）避而不谈。根本不谈夺取政权，不谈无产阶级专政，离开了政权，离开了阶级，离开了阶级分析，离开了阶级斗争，完全是一本资产阶级唯心主义的、反动的、不触及蒋介石一根毫毛的东西，是一株资产阶级的大毒草。
（四月十三日康生同志在军委扩大会议上的讲话）
（三）

刘少奇的《论共产党员的修养》我看过几遍，这是反马列主义的。我看大学生应该更好的研究一下，选几段写文章批判。要批判刘少奇的《沦共产党员的修养》和邓小平多年来的讲话。
（四）

四月七日《北京日报》社论《打倒反动的“驯服工具论”》发表的当天，毛主席说：我从来就不同意“驯服工具论”。
（四月九日传达）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


281) 不能放弃对党内最大走资本主义道路当权派的斗争
281) 不能放弃对党内最大走资本主义道路当权派的斗争
（一九六七年四月）

我个人觉得目前存在这样一个苗头，就是放弃对敌人斗争，对最大的党内走资本主义道路当权派的斗争。上次在这儿座谈的时候，曾经提出这个问题，我也讲过应该上纲，这个纲针对党内最大的走资本主义道路当权派。现在这个矛盾不集中，很分散。这样就难批臭党内最大的走资本主义道路的当权派。

上一页 目录 下一页

毛泽东思想万岁


282) 关于《触詟说赵太后》
282) 关于《触詟说赵太后》
（一九六七年四月）

这篇文章反映了封建制度代替奴隶制度的初期，地主阶级内部财产、权力的再分配。这种再分配是不断的进行的。所谓“君子之泽，五世而斩”就是这个意思。我们不是代表剥削阶级，而是代表无产阶级和劳动人民，但如果我们不严格要求我们的子女，他们也会变质，可能搞资产阶级复辟，无产阶级的财产和权力就会被资产阶级夺回去。
（注：主席的这段重要讲话是江青同志1967年4月12日在军委扩大会上传达的）
附《触詟说赵太后》（《战国策·赵策四》）原文

赵太后新用事。秦急攻之。赵氏求救于齐。齐曰：“必以长安君为质，兵乃出。”太后不肯，大臣强谏[jian音箭]。太后明谓左右：“有复言令长安君为质者，老妇必唾其面！”

左师触詟[Zhe音哲]愿见太后。太后盛气而胥[xu昔须]之。入而徐趋，至而自谢，曰:“老臣病足曾不能疾走，不得见久矣．窃白恕。而恐太后玉体之有所郄[xi音戏]也，故愿望见太后。”太后曰：“老妇恃辇[nian音碾]而行。”曰：“日食饮得无衰乎？”曰：“恃粥耳。”曰：“老臣今者殊不欲食。乃自强步，日三四里，少益耆[qi音奇]食，和于身也。”太后曰：“老妇不能。”太后之色少解。

左师公曰：“老臣贱息舒祺，最少，不肯。而臣衰，窃爱怜之。愿令得补黑衣之数，以卫王宫。没死以闻。”太后曰：“敬诺。年几何矣？”对曰：“十五岁矣。虽少，愿及未填沟壑[huo音货]而托之。”太后曰：“丈夫亦爱怜其少子乎？”对曰：“甚于妇人。”太后笑曰：“妇人异甚。”对曰：“老臣窍以为媪[ao音袄]之爱燕后，贤于长安君。”曰：“君过矣，不若长安君之甚。”左师公曰：“父母之爱子，则为之计深远。媪之送燕后也，持共踵[zhong音种]，为之泣，念悲其远也。亦哀之矣。已行，非弗思也。祭祖必祝之，祝曰：‘必勿使反。’岂非计久长，有子孙相继为王也哉？”太后曰：“然。”左师公曰：“今三世以前，至于赵之为赵，赵王之子孙侯者，其继有在者乎。”？曰“无有。”日：“微独赵，诸侯有在者乎？”曰：“老妇不闻也”。“此其近者祸及身，远者及其子孙。岂人主之子孙则必不善哉？位尊而无功，奉厚而无劳；而挟重器多也。今媪尊长安君之位，而封之以膏腴[yu音鱼]之地，多予之重器，而不及今令有功于国，一旦山陵崩，长安君何以自托于赵？老臣以媪为长安君计短也，故以为其爱不若燕后。”太后日：“诺，恣君之所使之”。于是，为长安君约车百乘，质于齐，齐兵乃出。

子义闻之，曰：“人主之子也，骨肉之亲也，犹不能持无功之尊，无劳之奉，而守金玉之重也，而况人臣乎？”

上一页 目录 下一页

毛泽东思想万岁


283) 与×同志的一段对话
283) 与×同志的一段对话
（一九六七年四月）
主席问：你们说是北京的大学大联合了，成立了红代会，很好呀！那三个司令部呢？
答：没有了，都取消了。主席：啊，为什么要取消呀？我才不相信呢，已经取消了？
（摘自周恩来同志1967年4月18日在广州群众组织座谈会的讲话）

上一页 目录 下一页

毛泽东思想万岁


284) 关于军管问题
284) 关于军管问题
（一九六七年四月）
军管太少了。
刘邓派工作组是压迫革命、反对群众，我们军管是支持革命的。
（摘自谢富治副总理四月十八日讲话）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


285) 关于革命派的大联合
285) 关于革命派的大联合
（一九六七年四月）

目前全国斗争形势很好，成绩很大，经验很多，全国都在前进中。革命派在优势情况下，可按系统、按部门、按单位实行大联合。但要注意保守派把造反派吃掉，不要用解散革命造反派的办法实行大联合。

上一页 目录 下一页

毛泽东思想万岁


286) 接见谢富治同志时的谈话
286) 接见谢富治同志时的谈话
（一九六七年四月十九日下午）
我祝贺你，祝贺这次大会的成功。请代向全北京市革命造反派祝贺。
致敬电是全世界无产者联合起来的大宣言，就不要再搞宣言了。

青年人要参加你们的工作，使前辈人不脱离群众，使青年人得到锻炼。青年人不能脱产，这样会造成脱离群众的，要半官半民。

北京的形势还有反复，无政府主义就是机会主义的惩罚。要不怕犯错误，各种反动的观点和反动的群众组织是极少数的。就是反动组织也要做工作，但是还得斗争。

上一页 目录 下一页

毛泽东思想万岁


287) 无政府主义是对机会主义的惩罚
287) 无政府主义是对机会主义的惩罚
（一九六七年四月）

过去的八条，现在的十条结合起来是对的。左派起来了，对立面也起来了，这也不要紧，有点反复有好处。无政府主义是对机会主义的惩罚，要走向反面。
要把所有的联动放出来。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


288) 关于陕西驻军虚心听取群众意见改进工作报告的批示和批注
288) 关于陕西驻军虚心听取群众意见改进工作报告的批示和批注
（一九六七年四月二十三日）
林彪、恩来同志：
将此件印发军委扩大会议各同志，军队这样做是对的，希望全军都采取此种做法。
毛泽东
四月二十三日
附：陕西驻军负责同志虚心听取群众意见、改进工作

陕西省军区司令黄经耀、政委袁克服、驻陕部队××××军军长胡伟等负责同志四月中旬以来，连继召集西工大、西军电造反派、交大文革代表座谈，听取他们对“支左”问题的意见和批评。

座谈中，同学们批评了部队在前段工作中旗帜不鲜明，调查研究不够，没有支持真正的革命造反派，有时还支持保守组织，压制革命派。批评部队没有把训练内容和西安地区文化大革命联系起来，而是采取压制的与世隔绝的办法，搞“关门训练”，所以训练过程中，几次出现贴军队大字报高潮。（不要怕批评，全军在这种批评过程中将会正确地认识世界，并改造世界。——毛注）

黄经耀、胡伟等同志欢迎和感谢同学们对部队的诚恳、善意、坦率的批评。随后黄经耀、胡伟等同志因势利导，转入讨论如何掌握斗争的大方向，做好促进造反派联合的准备工作。李世英同学（交通大学学生领袖，曾经被打成反革命，并几乎被捕死亡，后被救活者——毛注）对军区提出了几条意见。即：军区“支左”必须旗帜鲜明，态度明朗。对新成立的组织要进行调查研究，区别对待，对保守组织要在承认错误和斗争大方向一致的基础上主动争取团结。
要帮助工总×部队整顿，进行调查清理，为大联合扫清障碍。确实做好各大头头的工作。
抓好活思想，相信大多数干部和群众（这是最根本的一条。——毛注）

在做好各院校工作的基础上采取互相串连的方法，广泛开展谈心活动，加强相互间了解，增强团结，促进二大革命派之间的大联合。（开展谈心活动，这个方法很好。——毛注）

黄经耀、胡伟同志认为，李世英同学提出的意见是对的，表示支持，并决定四月二十一日召集西工大、西电、冶院和交大四院校的负责人就如何掌握斗争的大方向，促进造反派的大联合，作进一步协商讨论。

上一页 目录 下一页

毛泽东思想万岁


289) 关于四川问题的指示
289) 关于四川问题的指示
（一九六七年四月二十三日）
林（彪）周（恩来）阅后办：

加印发给军委扩大会议各同志。犯错误是难免的，只要认真改了就好了。四川捉人太多，把大量群众组织宣布为反动组织，这些是错了。但他们改正也快，看此件就知道。现在另一种思潮又起来了，即有些人说：他们那里军队做的些事情都错了。弄得有些军队支左、军管、军训人员下不得台，灰溜溜的。遇到这种情况，要沉得住气，实事求是地公开向群众承认错误，并立即改正。另外，向军队和群众双方都进行正面教育，使他们走上正轨。我看现在这股风，不会有二月那样严重，因为军队和群众都有了经验。伟大的人民解放军一定会得到广大群众拥护的。
毛泽东
四月二十三日

上一页 目录 下一页

毛泽东思想万岁


290) 在中央常委、中央文革小组和政治局会议上的讲话（摘录）
290) 在中央常委、中央文革小组和政治局会议上的讲话（摘录）
（一九六七年四、五月）
我们一定不要脱离群众，不能脱离群众是一条；另外一条就是不能脱离马列主义。

我们党在四九年、五〇年、五一年这三年当中，群众是拥护我们的，是尊重我们的，因为当时是艰苦朴素的，吃小米，住帐篷。当时刚打完仗，还有饱满的革命热情，和群众有密切的联系。

一九五二年以后情况就发生了一定的变化，我们干部在群众当中开始受冷落。当时，在干部当中实行了薪金制，军队住了营房，机关盖了高楼大厦，过去和群众在一起吃、穿、住，现在有些脱离群众了。为什么会这样？就是没有听我的话。刘少奇、高岗、彭德怀学习了苏联那一套。薪金制我是不赞成的。学苏联那一套我也是不赞成的。我们这次文化大革命要把它改变过来。

我们现在要搞三结合，要使青年参加各方面的领导工作。不要看不起青年人，二十几岁，三十几岁都可以接受他们作事情，不把新一代搞上来怎么使他们受到锻炼？这个三结合就是老、中、小，就是二十岁以上就行了。

我们提倡青年人上台，有人说青年人没有经验，上台就有经验了。过去也提培养无产阶级革命事业接班人，那是从形式上讲的，现在要落实在组织上。
三结合，老、中、小要三结合，不主张把老干部都打倒，老干部一天天见上帝了。
国家机关的改革最根本的一条就是联系群众，机构改革要适合联系群众，不要搞官僚机构。

过去党团员受“修养”的影响脱离了群众，没有独立的意见，成了驯服工具，各地不赞成过早地恢复党团组织，过半年或一年后再恢复。文化大革命不仅对干部，而且也是对党团员的大审查，大多数一定是好的。有的干部群众意见较大，可过二、三年以后再说工作，有些干部可以立即恢复工作。对于犯错误的人要给以改正的机会。联动要放出来，没有右派，就没有左派。搞薪金制军衔我从来就反对。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


291) “五一”节对阿尔巴尼亚贵宾的谈话
291) “五一”节对阿尔巴尼亚贵宾的谈话
（一九六七年五月一日）

主席对阿尔巴尼亚贵宾说：“我们还是有困难的。中国是有希望的，世界是有希望的。当前主要任务就是大批判，大斗争，尽快实现三结合。（有人谈到像“九评”那样批判《修养》。）主席说，不要写长文章，两千字就够了，不要超过三千。

上一页 目录 下一页

毛泽东思想万岁


292) “五一”节对中央首长的谈话
292) “五一”节对中央首长的谈话
（一九六七年五月一日）

我们今天是老、中、小相结合的大会。（这时向朱德）我们都是七、八十岁的老人了，中年的四、五十岁了，广场上是小将。今天的大会是个大联合。

我们看干部要从历史上全面地看干部。今天除刘、邓、陶之外，其他的都来了。各省第一书记都要回去，还是要作工作，江×、江××、谭××不是三反分子。陈××思想上，作风上蜕化，应很好改造。廖××过关了没有？应让他过关。王震不是三反分子，是个粗人，建议谭××同志去拜访他。余秋里讲假话，谷牧三六年被捕过，比较困难一些。

地质学院的一些红卫兵对老帅的一些历史一点也不懂。有人找我摸底，我说：“所有老帅统统打倒怎么办？你们来做行吗？”打倒谭××，今天还不是在这里开会吗？徐向前主持全军文革（徐说：“我身体不好，请肖华代替我工作。”）还是你搞吧！
邓和刘有区别，邓历史上闹独立王国，不理我，在中央书记处还临阵逃脱，以后反王明路线是我一派的。

刘少奇二五年被捕过，后来被人保出来了，住在北京。刘少奇一条路线，一个理论，一个班子。六人小组，谣言很多，完全是造谣。

“联动”大部分是好的，少数不好，有什么要紧啦！成都让他们承认错误就行了，他们不是承认了错误吗？不是改得很快吗？

主席在天安门上与王震握手说：“王胡子，我很久没有看到你了，有人要打倒你，能打倒吗？是打不倒的吧!你对打倒你的人要宽大嘛，宽大嘛！”

上一页 目录 下一页

毛泽东思想万岁


293) “五一”节和张×的谈话
293) “五一”节和张×的谈话
（一九六七年五月一日）

五月一日晚上十点三十五分在天安门城楼上，江青同志向毛主席、林副主席单独引见了张×，接见时周总理也在座。

毛主席、林副主席和张×亲切握手。毛主席红光满面，神采奕奕，身体非常健康。这是中国人民和世界人民的最大幸福。

江青同志向毛主席．林付主席介绍说：这是国家科委张×，她们把韩光一伙打倒了，她们那里运动搞得不错。
毛主席说：应该祝科委同志们万寿无疆，应该祝人民万寿无疆！
毛主席又说：女同志也一样造反嘛！你们把反革命韩光打倒了，你们夺权夺得好！
接着主席又亲切地问：你现在担任什么工作？
张×同答说：在国家科委革命委员会工作。
毛主席问：是革命委员会主任吧？
周总理说：也就是了吧！
这时，毛主席向林副主席说：她原来是个局长，和群众一起造反。

上一页 目录 下一页

毛泽东思想万岁


294) 对棉粮工作的指示
294) 对棉粮工作的指示
（一九六七年五月一日）

必须把粮食抓紧，把棉花抓紧，把布匹抓紧，粮油征购工作不仅是一个经济任务，它首先是一个政治任务。一定要十分抓紧，每年一定要把收割、保管吃用（收、管、吃）抓的很紧，而且抓的及时。

不注意储备，铺张浪费，吃光用光，这些都是错误的，都是粮食工作中的资产阶级反动路线或者是资产阶级思想的反映。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


295) 关于大批制问题的指示
295) 关于大批制问题的指示
（一九六七年五月二日）

批判文章不要像九评那样长，每篇一、二千字，不要超过三千字。一篇一个中心，一个概念，明明白白。长了就没有人看，记不住。
同意。团结和服从都是有条件的，不是无条件的。

年纪大的、年纪中的、年纪小的也要“三结合”，不要看不起年轻人。二十几岁、三十几岁的人都能做工作。搞“三结合”，要老中小，老的都会去见上帝的。

今年形势好，布粮还是要抓。社论要搞快一些。批判文章文字要短。彭、罗、陆杨可以提为反革命修正主义，其他人都称修正主义分子。中国的赫鲁晓夫在文章中提，在标题上要提。
×××

大批判要慎重，要确实，要调查清楚。调查清楚，批判才有力量，否则就会一风吹。引他（指刘少奇）的话不能只顾头不顾尾。批判要站得住。“托拉斯”这个名词，不能一概驳，主要驳他走资本主义道路。有些旧名词要赋予新的意义。
“驯服工具论”要批判，但也要有无产阶级纪律。服从、团结，那是有条件的。
今年形势好，布、粮还是要抓。社论要搞快一些。

彭、罗、陆、杨可以称为“反革命修正主义分子”，其他人称“修正主义分子”。“中国的赫鲁晓夫，”文章中提，在标题上不要提。
×××
写文章要琢磨，要准确，要尖锐明确。
（1967年9月）

上一页 目录 下一页

毛泽东思想万岁


296) 关于军队整训的指示——给林彪同志的信
296) 关于军队整训的指示——给林彪同志的信
（一九六七年五月七日）
林彪同志：

各地军队都应整训一个短时期，时间10——14天为宜，已经整训过的，一个月或三个月再整训一次，全军三支两军人员，每一个月或两个月，都应整训一次，发扬成绩，纠正错误，以利再战。

上一页 目录 下一页

毛泽东思想万岁


297) 对广州、湖南军区报告的批示
297) 对广州、湖南军区报告的批示
（一九六七年）
一、现将广州、湖南军区报告两个文件，发给你们希望遵照执行。

二、是错误的必须改正，如果不改正，越陷越深，到头来还得改正，威信损失就大了。及早改正威信只能比以前高。
三、不能动动摇摇，犹犹豫豫，听老婆孩子从保守派那里来的错误话，信以为真。

四、要受得住工人、农民、学生、战士、干部的批评，加以分析，好的接受，错的改正，解释不通的，暂时搁下来将来再说。
五、要坚决相信群众大多数是好的，坏人是少数，不过百分之一、二、三，这样一想什么问题也想通了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


298) 对《红旗》杂志、《人民日报》两编辑部一九六七年五月八日文章
298) 对《红旗》杂志、《人民日报》两编辑部一九六七年五月八日文章
《<修养>的要害是背叛无产阶级专政》一文所加的两段话
（一九六七年五月七日）

这种对于共产主义社会的描绘，不是什么新的东西，是古已有之的。在中国，有《礼运·大同篇》，有陶潜的《桃花源记》，有康有为的《大同书》，在外国，有法国和英国空想社会主义者的大批著作，都是这一路货色。

照作者的意见，共产主义社会里，一切都是美好的，一点黑暗也没有，一点矛盾也没有，一切都好了，没有对立物了。社会从此停止发展，不但社会的质永远不变化，连社会的量似乎也永远不变化了，社会的发展就此终结，永远一个样子。在这里，作者把马克思主义一个基本规律抛掉了——任何事物，任何一个人类社会，都是由对立斗争，由矛盾而推动发展的。作者在这里宣扬了形而上学，抛弃了伟大的辩证唯物论和历史唯物论。

上一页 目录 下一页

毛泽东思想万岁


299) 要破除资产阶级法权思想
299) 要破除资产阶级法权思想
（一九六七年五月）
多少派也是两大派，不是反革命就要做工作，慢慢观点就会越来越近的，不会越远的。

搞供给制，共产主义生活是马列主义作风，与资产阶级作风对立。我看还是农村作风，游击习气好。卅二年战争都打胜了，为什么建设共产主义就不行了呢？为什么要搞工资制？这是向资产阶级让步，是借农村作风和游击习气来贬低我们，结果发展了个人主义，讲说服不要压服也忘掉了。是不是由部队带头恢复供给制？

要破除资产阶级的法权思想。例如争地位，争级别，要加班费，智力劳动者工资高，体力劳动者工资少等等，都是资产阶级思想的残余。

各取所值，是法律规定的，这也是资产阶级的东西。将来坐汽车要不要分等级？不一定要有专车。对老年人、体弱的可以照顾一下，其余的就不要分等级了。我们的党是连续打了卅多年仗的党，长期实行供给制，从几十万人增加到几百万人，一直到解放。初期大体过平均主义的生活，工作都很努力，打仗都很勇敢，完全不是靠什么物质刺激，而是靠革命精神的鼓舞。
（根据聂荣臻同志的传达）

上一页 目录 下一页

毛泽东思想万岁


300) 对北京市革命委员会的指示
300) 对北京市革命委员会的指示
（一九六七年五月）

机构不要庞大，要粉碎旧的官僚机构，旧市委继承了官僚的机构，官僚机构容易被走资本主义道路当权派所利用，所以建立革命委员会很必要。要破坏旧北京市适合走资本主义道路当权派利用的机构。搞了几个月了，这个经验是逐步取得的，要总结几条。
（据谢富治同志一九六七年五月五日在北京市革命委员会全体会上的讲话）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


301) 干革命要有阶级感情
301) 干革命要有阶级感情
（一九六七年五月）
要搞好文化大革命就要和工农相结合，要有无产阶级感情，要有工农兵感情。
（据陈伯达同志一九六七年五月十一日在北京女六中讲话）

上一页 目录 下一页

毛泽东思想万岁


302) 对上海革命派的号召
302) 对上海革命派的号召
（一九六七年五月）
希望你们成为同党内一小撮走资本主义道路当权派作斗争的模范。

希望你们成为实行革命大联合的模范，成为反对小团体主义，反对无政府主义，反对经济主义，反对自私自利的模范。
（据姚文元同志在上海整风报告会上的传达）

上一页 目录 下一页

毛泽东思想万岁


303) 对上海市革委会的号召
303) 对上海市革委会的号召
（一九六七年五月）
一、这次双方都有经验，这股风不会刮得很大，我们要遵守《八条》，解放军得遵守《十条》。

二、解放十几年来，我们脱离群众是很厉害的。青联、妇联、团中央都是空架子。我们的要求是不脱产，既当官．又当老百姓。有什么办法呢？一个月里当一个星期的官，三个星期的老百姓。假如不当老百姓，工人运动的领袖这样下去就可能变。这是个大方向问题。办法是否好，同志们可以提出来。

上一页 目录 下一页

毛泽东思想万岁


304) 关于国际形势的指示
304) 关于国际形势的指示
（一九六七年五月）

有人说，美苏战略中心转移，我不赞成。他们是注意远东，但中心还在欧洲。欧洲七个师的兵力，并没有减少，只是调了几万老兵到远东。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


305) 关于处理军民关系的几点指示
305) 关于处理军民关系的几点指示
（一九六七年五月）

现在师军区、军分区较多，这个问题不要紧，不要怕。有些地方报纸封了，我们向来不主张办那么多报纸。绝食不要紧，这是由于我们的工作做得不够好。为什么如此？是因为我们支左支错了，认错不干脆，不承认方向路线错误，扭扭捏捏。错了没关系，搞了就好了。

为什么要搞这次文化大革命？就是还有坏人，有人要走资本主义道路，有人意志衰退。绝食是对付官僚主义的办法，就是要去做工作，不要把人饿死，要想办法。可以送开水，水里可以放些葡萄糖。开枪的地方大体是军队，不是军队支持，也是民兵。如青海、内蒙。这次文化大革命，也是对军队的一次考验。有些地方把情况报告得很严重，如江西、两湖、河南。是不是那样严重？过去东北比较平静，如今东北局和军队各支持一派。

北京也在分裂为两派，打乱架。乱了就可以乱出个名堂来。四川、贵州最乱，主要是贺（龙）、罗（瑞卿）、李（井泉）搞的，……和稀泥，有时也是必要的。各地的问题各地自己去解决，报中央批准。中央文革最近讲得太多了，不要到处讲，讲多就不灵。现在到处在骂保皇派，保皇狗，什么四三派，四四派，还有不三不四派。现在军队较紧张，“联动”放了么？为什么不让××派参加红代会？大学生各地串连的一律回校闹革命。北京市的大学生要全部撤，在中学、工厂、农村的要回来。农村要采取慎重的态度，有的武装部有问题．要采取坚决态度，要坚决支持左派。错了就改，不要扭扭妮妮，要干脆。对保守派要做思想工作，采取教育、团结、争取的方针。屁股要扭过来。如果现在不纠正这个问题，让保守派继续发展，我们就要犯错误。要同左派站在一起，做好保守派的工作。有些武装部很顽固，如果这样下去。要犯极大错误，要注意做好武装部的工作。

上一页 目录 下一页

毛泽东思想万岁


306) 在《伟大的历史文件》一文中所写的一段话
306) 在《伟大的历史文件》一文中所写的一段话
（一九六七年五月十八日）

现在的文化大革命，仅仅是第一次，以后还必然要进行多次。革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。

上一页 目录 下一页

毛泽东思想万岁


307) 接见阿尔巴尼亚军事代表团时的讲话
307) 接见阿尔巴尼亚军事代表团时的讲话
（一九六七年五月）

我在一九六二年七千人大会上曾经讲过：“马列主义与修正主义的斗争，胜负还没有分晓，很可能修正主义胜利，我们失败。我们用可能失败去提醒大家，有利于促进大家对修正主义的警惕性，有利于防修、反修一一。”实际上共产党内的两个阶级、两条路线的斗争，始终是存在着的，任何人否认都否认不了，我们是唯物主义者，我们当然不应该去否认它。自这次大会以后，两条路线、两个阶级在我们党内的斗争表现是形“左”实右与反形“左”实右，反对阶级斗争存在与强调阶级斗争存在，折中主义与突出无产阶级政治等等。在这以前适当的文件中已有了论述。
今天，贵国是以军事代表团来了解我国文化大革命的，我首先就这个问题谈谈看法。

我国的无产阶级文化大革命应该从一九六五年冬姚文元同志对“海瑞罢官”的批判开始。那个时候，我们这个国家在某些部门、某些地方被修正主义把持了。真是水泼不进，针插不进。当时我建议江青同志组织一下文章批判“海瑞罢官”，但就在这个红色城市无能为力，无奈只好到上海去组织。最后文章写好了，我看了三遍，认为基本可以，让江青同志拿回去发表。我建议再让一些中央领导同志看一下，但江青同志建议：“文章就这样发表的好，我看不用叫恩来同志、康生同志看了。”（林彪同志插话：有人说毛泽东同志就是拉一派打一派，现在中央领导同志凡是在革命群众中有威信的，全是毛主席事先将文化大革命的底交给他们了，所以他们未犯错误。我看无产阶级文化大革命倒是一个不考试的考试，谁能紧跟马列主义毛泽东思想，谁就是无产阶级革命派。所以我总说对毛泽东思想理解的要执行，暂时不理解的也要执行。）姚文元的文章发表以后，全国大多数的报纸都登了，但就是北京、湖南不登。后来我建议出小册子，也受到抵制，没有行得通。

姚文元的文章不过是无产阶级文化大革命的信号，所以我在中央特别主持制定了五月十六日的通知。因为敌人是非常敏感的，这里有一个信号。他那里就有行动。当然我们也必须行动。这个通知中已明显地提出了路线问题，也提出了两条路线的问题。当时多数人不同意我的意见，暂时只剩下我自己，说我的看法过时了。我只好将我的看法带到八届十一中全会上去讨论。通过争论我才得到了半数多一点的同意。当时是有很多人仍然不通的，李井泉就不通，刘澜涛就不通。伯达同志找过他们谈，他们说：“我在北京不通，回去仍然不通。”最后我只能让实践去进一步检查吧。

八届十一中全会后，重点是在一九六六年十月、十一月、十二月三个月，对资产阶级反动路线进行了批判，这是公开地挑开了党内的矛盾。这里顺便提起一个问题，就是广大工农、党团干部，在批判反动路线过程中受了蒙蔽。我们研究，对受蒙蔽的同志怎样看？我从来认为，广大的工农兵是好的，绝大部分党团员是好的，无产阶级各个时期的革命，他们都是主力军。无产阶级文化大革命更不能例外。广大的工农是具体的劳动者，自然了解上层的情况少，加上广大党团骨干是内心对党、对党的干部无限热爱，而“走资本主义道路的当权派”又都是打着红旗反红旗，所以他们受了蒙蔽，甚至较长一段时间内转不过来，这里有历史因素的。受了蒙蔽改了就算了嘛！随着运动深入发展他们又成了主力军了。“一月风暴”就是工人搞起来的，随着全国工农起来了。这是革命发展规律，民主革命是如此，无产阶级文化大革命也是如此。“五四”运动是知识分子搞起来的，充分体现了知识分子先知先觉，但真正的北伐长征式的彻底革命就要依靠时代的主人做主力军去完成，靠工农兵去完成。工农兵实际上只不过是工农，因为兵只不过是穿军装的工农。批判资产阶级反动路线是知识分子、广大青年学生搞起来的，但“一月风暴”夺权，彻底革命就要依靠时代的主人，广大工农兵做主力军去完成。知识分子从来就是转变觉察的快，但受到本能的限制，缺乏彻底革命性，往往带有投机性。

无产阶级文化大革命，从政策策略上讲大致可分为四个阶段：从姚文元同志文章发表到八届十一中全会，这可算做第一阶段，这主要是发动阶段。八届十一中全会到“一月风暴”这算做第二阶段。第三阶段为×××的《爱国主义还是卖国主义？》及《〈修养〉的要害是背叛无产阶级专政》。以后，可算做第四阶段。第三、第四阶段都是夺权问题。第四阶段是在思想上夺修正主义的权，夺资产阶级的权。所以这是两个阶级、两条道路、两条路线斗争决战的关键阶段，是主题，是正题。本来“一月风暴”以后，中央就一再着急大联合问题，但未得奏效，后来发现这个主观愿望是不符合阶级斗争客观发展规律的。因为各个阶级、各个政治势力都还要顽强表现自己。资产阶级、小资产阶级思想没有任何阻力的泛滥出来了，因此破坏了大联合。大联合，揑是揑不成一个大联合的，捏合了还是要分，所以中央现在的态度只是促，不再揑了。拔苗助长的办法是不成的。这个阶级斗争的规律，不以任何人的主观意识为转移。在这个问题上是有很多例子可以说明的。××市的工代会、红代会、农代会。除了农代会打的比较少一点外，工代会、红代会彼此打得都热闹，看来××市革命委员会也还得改组。

本来想在知识分子中培养一些接班人，现在看来很不理想。在我看来，知识分子，包括仍在学校受教育的青年知识分子，从党内到党外，世界现基本上还是资产阶级的，因为解放十几年来，文化教育界是修正主义把持了，所以资产阶级思想溶化在他们的血液中。所以要革命的知识分子必须在这两个阶级、两条道路、两条路线斗争的关键阶段很好的改造世界现，否则就走向革命的反面，在这里我问大家一个问题：你们说文化大革命的目的是什么？（当场有人答：是斗争党内走资本主义道路当权派）斗争走资本主义道路当权派这是主要任务，绝不是目的。目的是解决世界现问题，挖掉修正主义根子的问题。

中央一再强调要群众自己教育自己，自己解放自己。因为世界现是不能强加的。改造思想也必须是外因通过内因去起作用，内因是主要的。世界观不改造，无产阶级文化大革命怎么能叫胜利呢？世界观不改造，这次文化大革命出了两千走资本主义道路当权派，下次可能出四千。这次文化大革命代价是很大的，虽然解决两个阶级、两条道路斗争问题不是一、二次、三、四次文化大革命所能解决的，但这次文化大革命后，起码要巩固它十年。一个世纪内至多搞上它两三次，所以必须从挖修正主义根子着眼，以增强随时防修、反修的能力。在这里我问大家另外一个问题，你们说什么叫走资本主义道路的当权派？（众不语）所谓走资木主义道路的当权派，就是这些当权派走了资本主义道路吧！就是说，这些人在民主革命时期，对反对三座大山是积极参加的，但到全国解放后，反对资产阶级了，他们就不那么赞成了；在打土豪分田地时，他们是积极赞成并参加，但到全国解放后，农村要实行集体化时，他们就不那么赞成了。他不走社会主义道路，他现在又当权，那可不就叫走资本主义道路当权派吗！就算是“老干部遇到新问题”吧！这都叫“老干部遇到渐问题”。但具有无产阶级世界观的人，就坚决走社会主义道路。具有资产阶级世界观的人，就要走资本主义道路。这就叫做资产阶级要按照资产阶级世界观改造世界，无产阶级要按照无产阶级世界观改造世界。有人在无产阶级文化大革命中犯了方向路线错误时，也说这是“老干部遇到了新问题”。但既然犯了错误，这就说明你这个老干部资产阶级世界观还未得到彻底改造。今后，老干部还会遇到更多的新问题，要想保证坚决走社会主义道路，就必须在思想上来个彻底的无产阶级革命化。我问大家，你们说究竟怎样具体地由社会主义走向共产主义，这是一个国家大事，世界的大事。

我说，革命小将革命精神很强烈，这很好。但你们现在不能上台，你们现在上台明天就会被人赶下台。但这话被一位副总理从自己话里说出去了，这很不对。对革命小将是个培养问题，不能在他们犯有某种错误的时候，用这话给他们泼冷水。有人说选举很好，很民主，我看选举是个文明的字句，我就不承认有真正的选举。我是北京区选我作人民代表的，北京市有几个真正了解我？我认为周恩来当总理就是中央派的。也有人说中国是酷爱和平的，我看就不那么样达到酷爱的程度。我看中国人民还是好斗的。

对待干部必须首先建立一个相信95％以上的人是好的，或比较好的信念，不能离开这个阶级观点！对革命的及要革命的领导干部，就要保，要理直气壮的保，要从错误中把他们解放出来。就是走了资本主义道路，经过长期教育，改正了错误，还是允许他们革命的。真正的坏人并不多，在群众中最多百分之五，党团内部是百分之一、二，顽固定资本主义道路的当权派只是一小撮。但这一小撮党内走资本主义道路的当权派，我们必须作为主要对象打，因为他们的影响及流毒是深远巨大的。所以也是我们这次文化大革命的主要任务。群众中的坏人，最多只是百分之五，但他们是分散的，没有力量的，如按百分之五，三千五百万算，如他们组成一支军队，有组织地反对我们，那确实是值得我们考虑的问题，但他们分散在各地没有力量，所以不能作为无产阶级文化大革命的主要对象。但要提高警惕，尤其在斗争的关键阶段，更要防止坏人钻空子。所以大联合应有两个前提：一是破私立公，一是必须经过斗争。不经过斗争的大联合是不能奏效的。

这次文化大革命的第四阶段，是两个阶级、两条道路、两条路线斗争的关键阶段，所以安排大批判的时间比较长，中央文革还在讨论，有人认为今年年底为宜，有人严为明年五月份为宜。但时间还得服从阶级斗争的规律。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


308) 在文化革命中立新功
308) 在文化革命中立新功
（一九六七年六月）

老干部过去有功劳，但是不能靠吃老本，要很好地在无产阶级文化大革命运动中锻炼改造自己，要立新功，立新劳。
（转引自六月一日《人民日报》）

上一页 目录 下一页

毛泽东思想万岁


309) 关于夏收的指示
309) 关于夏收的指示
（一九六七年六月三日）

积极行动起来夏收夏种，目前正进入两夏大忙季节，南方已开始收割。今年全国夏收作物生长很好。今年的夏收，各级领导同志应特别重视，立即投入夏收夏种。各地要组织学生、机关干部、工人、解放军，以劳力、畜力、技术力量，大力支持人民公社，做到颗粒归仓。严防阶级敌人破坏。

上一页 目录 下一页

毛泽东思想万岁


310) 关于中央各部运动的指示
310) 关于中央各部运动的指示
（一九六七年六月）

“全国的形势比我们预料的要慢，中央各部要慢。”开始说三、四月出眉目，前几天主席说“比预料的晚了一个季度，不是三、四、五月了，而是六、七月了。与其估计快一点，不如估计慢一点，与其估计很容易，不如估计困难一点。’

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


311) 中国革命的伟大世界意义
311) 中国革命的伟大世界意义
（一九六七年六月）
中国革命的胜利，主要不是搞地下斗争，而是武装斗争。
就是全世界都黑了，只要中国是光明的，那世界就有希望，没什么问题。

无产阶级文化大革命，首先要把北京、上海、天津这几个地方搞好。上海就是工人这个队伍比较好，所以上海的局势中央也比较放心。
（六月八日张春桥同志传达）

上一页 目录 下一页

毛泽东思想万岁


312) 关于干部问题的指示
312) 关于干部问题的指示
（一九六七年六月）

我们这些干部都是经过长期锻炼的，还是要有人站出来，现在的情况是站出来就打。我们的事情是要人挂帅的，红卫兵能挂帅吗？今天上台，明天就可能被打倒，原因是他们政治上不成熟。现在我们要做很多工作，使那些主要干部站出来，哪怕是黎元洪式的，出来两年也行。红卫兵不行，没有经过锻炼，这样的大事情，信不过他们。
×××

要爱护干部，要支持革命领导干部出来，革命小将现在叫他们挂帅还不行，有个培养的过程，但小将是可爱的，是无产阶级革命事业的接班人。
×××
全国应该有更多的第一把手站出来。

上一页 目录 下一页

毛泽东思想万岁


313) 有了错误就改
313) 有了错误就改
（一九六七年六月）

如果有了错误定要痛痛快快承认错误，改正错误，改的越快、越彻底越好。绝不能扭扭捏捏，吞吞吐吐，更不能坚持错误，越走越远。（转引自六月二十七日河南军区检查报告）

上一页 目录 下一页

毛泽东思想万岁


314) 关于叛徒问题的指示
314) 关于叛徒问题的指示
（一九六七年六月）

对于叛徒，除罪大恶极者外，在其不继续反共的条件下，予以自新出路。如能回头革命，还可以接待。但不能重新入党。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


315) 关于对外宣传的指示
315) 关于对外宣传的指示
（一九六七午六月十八日）

有些外国人对我们《北京周报》、新华社的对外宣传有意见。宣传毛泽东思想发展了马克思主义，过去不搞，现在文化大革命以后大搞特搞，吹得太厉害，人家也接受不了。有些话何必要自己来说，我们要谦虚，特别是对外，出去要谦虚一点，当然就不要失掉原则。昨天氢弹公报，我就把“伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手”统统勾掉了。“万分喜悦和激动的心情”我把“万分”也勾掉了。不是十分，也不是百分，也不是千分，而是万分，我一分也不要，统统勾掉了。

上一页 目录 下一页

毛泽东思想万岁


316) 对中央警卫团支左部队的三点指示
316) 对中央警卫团支左部队的三点指示
（一九六七年六月二十六日）

一、下去后要做好宣传工作，要做深入的、细致的、艰苦的思想政治工作。厂子里女工多，要派些女同志下去，便于工作。

二、下去后不要匆匆忙忙急于表态，经过调查研究，如果两派都是革命的群众组织，就要逐步地把他们联合起来。就是两派严重对立的群众组织，群众也是愿意联合的，不愿意联合的只是少数的几个头头。
三、要向工人群众学习，不怕犯错误，错了就改。要关心群众生活，组织个医疗组，给他们看病。

（附注：这是主席在中央警卫团即八三四一部队去北京针织总厂及其两个分厂支左临行前所作的指示。十一月十一日，北京针织总厂成立革命委员会，八三四一部队向毛主席报喜，主席当即批示：“看过，很好．谢谢同志们！”）

上一页 目录 下一页

毛泽东思想万岁


317) 对赞比亚总统的谈话（摘要）
317) 对赞比亚总统的谈话（摘要）
（一九六七年六月）
非洲是很有生气的大洲。在亚洲，是东南亚比较突出，美国黑人运动正在蓬勃发展。

先独立的国家是要援助晚独立的国家的。你们不要感谢我们，这是为了世界革命，是关系到世界革命，不援助才是错误的。世界革命可能还要几百年，任务就落在我们身上了，特别是落在下一代，所以我们要好好培养接班人。
×××

大学的斗、批、改是一项艰巨的工作。一种可能，改革彻底翻身；一种可能，是走回头路；一种可能，是改良。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


318) 修改中国红卫兵代表团去阿尔巴尼亚的发言稿
318) 修改中国红卫兵代表团去阿尔巴尼亚的发言稿
（一九六七年六月）
翻印者注：[]内为毛主席修改时删去的字句，黑体字为毛主席添加的。
一、在[最高统帅]毛泽东主席的教导下......
二、在[战无不胜的]毛泽东思想哺育下......
三、在以伟大的共产主义战士思维尔·霍查为首的光荣的阿尔巴尼亚劳动党......

四、领导阿尔巴尼亚青年胜利前进的阿尔巴尼亚劳动党及其敬爱的伟大领袖思维尔·霍查同志领导下......
五、伟大的战无不胜的马克思列宁主义[毛泽东思想]万岁！

上一页 目录 下一页

毛泽东思想万岁


319) 对姚文元同志访问阿尔巴尼亚的指示
319) 对姚文元同志访问阿尔巴尼亚的指示
（一九六七年六月）
这次出去要注意谦虚啊！这不是一个代表团的问题，而且关系到中国红卫兵问题。

上一页 目录 下一页

毛泽东思想万岁


320) 关于绝食静坐的问题
320) 关于绝食静坐的问题
（一九六七年六月二十九日）

社会主义制度下，无产阶级专政条件下，绝食静坐可以做为一种斗争手段。因为无产阶级内部有一小撮敌人，有官僚主义。他无非要让你答应几个条件。所以绝食静坐，允许。但不能提倡，一般不赞成。绝食可以开水放糖、放盐、打葡萄糖，可以轮班。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


321) 看到西安师院造反派两张大字报和给中央文革的信后的批示
321) 看到西安师院造反派两张大字报和给中央文革的信后的批示
（一九六七年六月）

现在有的人是“铺张闹革命”，“大少爷作风”，“掌权开始，是浪费开始。”如果是人民内部矛盾的话，批评人家宽一些，批评自己严一些。

上一页 目录 下一页

毛泽东思想万岁


322) 关于缅甸问题的指示
322) 关于缅甸问题的指示
（一九六七年七月一日）
缅甸向题不怕断交，不怕决裂，甚至于这个时候断交更好，这样更有利于我们放开手干。

上一页 目录 下一页

毛泽东思想万岁


323) 关于建造主席塑像问题的指示
323) 关于建造主席塑像问题的指示
（一九六七年七月五日）
林彪、恩来及文革小组各同志：

此类事是劳民伤财，无利有害，如不制止，势必会刮起一阵浮夸风。碰头会讨论一下，发一指示，加以制止。
毛泽东
七月五日

上一页 目录 下一页

毛泽东思想万岁


324) 对军队同志的教导
324) 对军队同志的教导
（一九六七年七月）

有了错误就检讨就改正，改了就好了，只要讲三句话就行了。一句话：错了；二句话：是什么错就是什么错，在这个问题上或那个问题上是方向错了就承认这个问题上方向错了；第三句话：就改正。这样就好了。公开检查比不公开好，高姿态检查比低姿态好，早检查比晚检查好。
（摘自××在1967年7月7日在昆明讲话）
军队这几年群众工作做得少，错了改了就好，也不给处分，也不要治罪。
（摘自周总理1967年7月7日接见山西代表时的讲话）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


325) 在听了××××会议汇报后的讲话
325) 在听了××××会议汇报后的讲话
（一九六七年七月七日）

毛主席在七月七日接见了××××会议全体人员，在听了汇报后说：“新武器、导弹、原子弹搞得很快，二年另八个月出氢弹，我们的发展速度超过了美国、英国、苏联、法国，现在在世界上是第四位。导弹、原子弹有很大成绩，这是赫鲁晓夫‘帮忙’的结果，撤走了专家，逼着我们走自己的路，要给他一吨重的勋章。”

毛主席听了汇报后，感到××太落后了，而且数量也很少。主席说。“现在形势很好。印度拉加族反对国大党，搞武装斗争。印尼共产党清算了修正主义，又起来了。缅甸游击队有很大发展，比泰国武装斗争还有基础，已搞了几十年，过去党不团结（红旗党、白旗党）。现在统一起来了。反对奈温是一致的，武装活动地区已占缅甸地区百分之六十。缅甸比南越的地理条件还好，回旋区大。泰国的地理条件也很好。缅甸起来，泰国起来，这样就把美国完全拖在东南亚。当然我们还必须着眼在我们国土上早打，大打。缅甸政府反对我们更好，希望他同我们断交，我们就可以更公开地支持缅甸共产党。亚洲形势如此，非洲、拉了美洲武装斗争也有很大发展。美帝国主义更加孤立，全世界人民都知道美帝国主义是战争祸首。全世界人民和美国人民都反对他。苏联修正主义也更加暴露，特别是这次中东事件，苏修还是采取赫晓夫那一套。本来他派往阿联军事专家两千多人，先是采用冒险主义，把军舰开了去，说服阿联不要先出击，同时用热线告诉了约翰逊（赫鲁晓夫那时还没有用热线）后。约翰逊很快就告诉了以色列，实行突然袭击，把阿联百分之六十的飞机都消灭在地面上。苏联援助阿联一共三十三个亿。打掉了廿亿，最后阿联投降停了战。这是出卖民族的又一次大暴露。对苏联，不仅是阿拉伯国家。亚洲、拉丁美洲都反对。苏联一个七十多岁老人自杀，就是一种不满。中东战争不久，苏联召集了三次东欧国家会议，罗马尼亚不签字，也未和以色列断交。后来毛雷尔跑到中国要和我们搞全面经济协作。单项经济协作可以，全面协作我们不干。帝、修更加孤立。越南战争坚持下去。目前许多地方反华，形式上好像我们孤立，实际上他们反华是害怕中国的影响，怕毛泽东思想的影响，怕文化大革命的影响。反华是为了镇压国内的人民，转移人民对他统治的不满。这个反华是美帝苏修共同策划吋，这不表示我们孤立，是我们在全世界影响大大提高。他越反华越促进人民的革命，这些国家的人民认识到中国的道路是求得解放的唯一道路。我们中国不仅是世界革命的政治中心，而且在军事上、技术上也要成为世界革命的中心，要给他们武器，现在可以公开给他们武器，就是刻了字的中国武器（除了一些特殊地区），就是要公开支持，要成为世界革命的兵工厂，但是我们许多技术还未解决”。

主席讲：“还要把××，×××，××××狠狠地抓一下。总理批评‘四机部落后’，四机部要大大赶上去。”
（四机部军管会传达）

上一页 目录 下一页

毛泽东思想万岁


326) 关于“农村包围城市”的口号
326) 关于“农村包围城市”的口号
（一九六七年七月）

现在提出“农村包围城市”，这个口号是反动的。过去革命条件下，提出这个口号是对的。但现年的情况变了，城市住的无产阶级，你用农村包围城市干什么？包围城市就是包围无产阶级，包围革命造反派。

上一页 目录 下一页

毛泽东思想万岁


327) 关于不要“开快车”的指示
327) 关于不要“开快车”的指示
（一九六七年七月十三曰）

开快车要翻车，要打招呼。当前主要搞大联合，三结合，坏人挖出来．牛鬼蛇神挖出来。党组织要恢复，各级党代表大会召开，人民代表大会召开，我看大体要到明年这个时候，大家不要有疲劳的感觉，不要想脱身。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


328) 接见军队领导干部时的讲话
328) 接见军队领导干部时的讲话
（一九六七年七月十三日）

不要怕闹，闹得越大、越长，越好。七闹八闹，总会闹出名堂来的，可以闹清楚。不管怎么闹，不要怕，越怕鬼越来。但也不要开枪，什么时候开枪也是不好的。
全国大闹不可能。那里有脓包，有细菌，总要爆发的。
南京街上闹得很厉害，我越看越高兴。闹得第三派那么多人，反对内战，反对武斗，这很好嘛！
（张春桥。有人讲第三派是走第三条道路的。）
哪有什么第三条道路呀，人家要大联合，大批判。你要诱导嘛！

上一页 目录 下一页

毛泽东思想万岁


329) 关于湖南军区的龙书金
329) 关于湖南军区的龙书金
（一九六七年七月）

这个人是否还可以用？你们要讲究斗争策略，你们水平怎么这么低，也不研究一下。据我了解，这个人打仗很勇敢我对打仗很勇敢的人还是很尊重的。他犯了错误当然可以批判，但既然他表示愿意改，就应给他机会，不要太过分。你们这样做，不能争取别人同情。

上一页 目录 下一页

毛泽东思想万岁


330) 关于教育革命的指示
330) 关于教育革命的指示
（一九六七年七月）

上海的形势是好的。大学、中学、小学如何搞好教学改革，上海是否可以了解一些情况，搞些调查研究，创造一些典型材料。
×××
（大学斗批改）一种可能是彻底翻身，一种可能是走回头路，一种可能是改良，能否在下阶段打硬仗了。

斗批就是破，改就是立。这次教育革命一定要彻底改革，否则是改良，和过去一样，到后来是搞不下去的。
过了夏天屁股要坐下来。
×××

中学文化大革命要走向正规。军训还要搞，中学的无政府主义思潮比较严重，复课闹革命，有的单位搞得好，有的单位搞得不好。这是关系到革命问题。对于大学生来讲，是关系到把青年人培养成接班人，变不变色的问题。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


331) 《中央对武汉军区公告的复电》
331) 《中央对武汉军区公告的复电》
（一九六七年七月二十五日）
林、周、中央文革小组：
拟复电如下，请讨论酌定。
毛泽东
一、你们现在所采取的立场和政策是正确的，公告可以发表。

二、对于犯了严重错误的干部，包括你们和广大革命群众所要打倒的陈再道同志在内，只要他们不再坚持错误，认真改正，并得到群众谅解了以后，仍然可以站起来参加革命行列。
三、要向思想不通的某些人员和百万雄师群众做工作，使他们转变过来。
四、要向左派做工作，不要乘机报复。
五、要警惕坏人捣乱，不许破坏社会秩序。

上一页 目录 下一页

毛泽东思想万岁


332) 对武汉事件的指示
332) 对武汉事件的指示
（一九六七年七月）
本来军内的问题没有机会解决，武汉问题发生了，就有机会解决了，机会是他们给的。
×××

全国都应该从武汉事件中学习。全国支持武汉地区，武汉地区的斗争推动了全国的工作。一年来发生了天翻地覆的变化，当然有点乱。这里乱那里也乱，没有什么关系。像武汉这是很好的事，矛盾暴露了就好解决。
武汉一小撮人的叛变行为可以使全国的解放军、革命造反派、群众组织从中得到教育。
这次文化大革命损失是最小最小最小的，成绩是最大最大最大的。
×××
对“百万雄师”一个也不抓，几个坏头头让他们自己检举。

上一页 目录 下一页

毛泽东思想万岁


333) 关于“八一”建军节的指示
333) 关于“八一”建军节的指示
（一九六七年七月）
“八一”不能改，这是很重要的一天。我们打响了第一枪，为井冈山的斗争揭开了序幕。
这个问题是历史问题，历史问题是不容颠倒的。

上一页 目录 下一页

毛泽东思想万岁


334) 为一九六七年七月卅日《人民日报》社论加的一句话
334) 为一九六七年七月卅日《人民日报》社论加的一句话
（一九六七年七月）
团结一致，同心同德，任何强大的敌人，任何困难的环境，都会向我们投降的。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


335) 关于大联合的指示
335) 关于大联合的指示
（一九六七年八月）

最大的运动必须有最大的联合。把中国的赫鲁晓夫批倒批臭，这是关系到中国命运的前途和世界命运的前途的大事。因此我们必须最广泛的联合。每个革命组织、革命组织的负责人，必须在思想上引起充分的注意，在大批判中求得大联合，否则就会亲者痛，仇者快。
革命派互相攻击，刘少奇坐山观虎斗的现象，再也不能下去了。

上一页 目录 下一页

毛泽东思想万岁


336) 关于大串连的指示
336) 关于大串连的指示
（一九六七年八月）
去年走是对的，今年就不是时候了，帮倒忙。
（转摘自周总理1967年8月16日对北京红代会工作人员的讲话）

上一页 目录 下一页

毛泽东思想万岁


337) 对《红旗》杂志一九六七年第十二期社论的批语
337) 对《红旗》杂志一九六七年第十二期社论的批语
（一九六七年八月）
还我长城。

（注：这篇题为《向人民的主要敌人猛烈开火》的社论，是由林杰起草，王力、关锋批准发表的。社论中错误地提出了“军内一小撮”的口号，从而转移了斗争大方向，主席立即提出了严厉的批评。）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


338) 对天津与河北问题的指示
338) 对天津与河北问题的指示
（一九六七年八月）
天津、河北应该搞得好一些，因为天津、河北离北京近，特别是天津，容易影响北京。

上一页 目录 下一页

毛泽东思想万岁


339) 无产阶级专政下革命的主要对象
339) 无产阶级专政下革命的主要对象
（一九六七年八月）

在无产阶级专政下革命的主要对象。是暗藏在无产阶级专政机构内部的资产阶级司令部，我们就是对无产阶级专政机构内部的这一部分进行革命。从我们党和我们国家的整体来说，它们是不占统治地位的，但是必须打倒他们，才能巩固和强化无产阶级专政，防止资本主义复辟。

转摘自《红旗》杂志一九六七年第十三期社论《彻底摧毁资产阶级司合部一一纪念党的八届十一中全会召开一周年》

上一页 目录 下一页

毛泽东思想万岁


340) 关于武斗的指示
340) 关于武斗的指示
（一九六七年八月）

对武斗不要看得太紧张，对形势不能看得太严重，不要急。那里有武斗，必然有后台，让他多表演一下，越表演越孤立，使群众看得更清楚，群众孤立他，就好办了。乱是暂时的，可以转化为好的。打架是支流，是暂时的支流。决不能转移斗争的大方向。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


341) 对《中共中央、国务院、中央军委、中央文革小组给煤炭工业战线职工的一封信》
341) 对《中共中央、国务院、中央军委、中央文革小组给煤炭工业战线职工的一封信》
的批示和修改
（一九六七年八月十六日）
批示：已阅，照办。
毛泽东
主要修改：
信的开头，“广大的职工群众们”一句是主席加的。
信的第七段，在“无产阶级革命派和革命职工必须把国家利益”一句后加了“工人阶级利益”几字。

信的第八段“凡是坚持下去、坚持生产，做出成绩的职工，不论属于哪个群众组织或者未参加组织，都应当给予表扬和适当奖励。”整段都是主席新加进去的。

上一页 目录 下一页

毛泽东思想万岁


342) 关于军队支左问题的指示
342) 关于军队支左问题的指示
（一九六七年八月）

小资产阶级当权，大资产阶级就要上台．军队支左有很大好处，就是使军队本身受到教育，他们从实际斗争中会体会到这个问题。支左不仅支革命群众，支左派组织，不仅看到社会各方面存在两条路线斗争，同时也能看到军队里存在两条路线斗争，看到阶级斗争也反映到军队里边，军队通过支左也同样把问题暴露在社会上，从而加强军队，提高我们军队的思想水平，这才是唯物主义辩证法。
不能把我们的军队搞乱了，解放军内部的问题，可以一个省一个省的来谈判。
（摘自谢富治同志1967年8月22日在北师大讲话）
×××
（对增派往温州的6299部队指示）
行动要愈快愈好，工作不要太急，要做到家。

上一页 目录 下一页

毛泽东思想万岁


343) 要从政治上、思想上、理论上把走资派打倒
343) 要从政治上、思想上、理论上把走资派打倒
（一九六七年八月）

现在的无产阶级文化大革命，不是快要结束，而是要更深人。更大规模地开展起来，要集中力量批判党内最大的一小撮走资本主义道路当权派。要宣传八届十一中全会，要好好讲讲成绩，讲讲方向，要把最大的走资本主义道路当权派打倒，不仅要从组织上，而且要从政治上、思想上、理论上把他们打倒。这是国家大事，世界大事。不打倒修正主义，他们就要搞复辟，这是一个伟大的历史任务。要向前看，这个任务远远没有完成。

上一页 目录 下一页

毛泽东思想万岁


344) 827指示
344) 827指示
（一九六七年八月二十七日）
一、许世友要帮助过关，他是一个战将，文化革命以来，落后了，跟不上；
二、要出马恩列斯语录；
三、文化大革命要搞三年，一年发动一年胜利，一年扫尾；

四、天津南开大学卫东红卫兵写了一篇好文章（指《要大胆使用革命干部》），提出了一个新问题，红卫兵小报是好东西；

五、不要把党内一小撮走资派和军内一小撮走资派并提，只提党内一小撮。把解放军搞垮了还要不要政府？
六、群众组织提以我为核心，这样提是极蠢的；
七、依靠青年人；
八、依靠群众，加强专政，新疆办大型劳改农场不一定好，要研究；
九、要抓学习，把工作做好，要精兵简政。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


345) 对公安工作的指示
345) 对公安工作的指示
（一九六七年八月）

公安机关是无产阶级手里的一把刀子，掌握得好，就能打击敌人，保卫人民；掌握不好，就容易伤害自己。这把刀子要是被坏人抓走了，那就更加危险。所以，公安工作只能由党委直接领导，不能由业务部门垂直领导。

上一页 目录 下一页

毛泽东思想万岁


346) 关于陈毅的几点指示
346) 关于陈毅的几点指示
（一九六七年八月十一日）
（对北外造反团所编《陈毅黑话集》的评语）
材料不黑，性情直爽。
×××
陈毅是个好同志，对陈毅要一批二保。
×××
要保他，他是第三野战军司令，外交部长现在没人搞，还要他来搞。
×××
陈毅怎么能打倒呢？陈毅跟了我四十年，功劳那么大。陈毅现在掉了二十斤肉，不然我带他接见外宾。

上一页 目录 下一页

毛泽东思想万岁


347) 对姚文元同志《评陶铸的两本书》一文的批示
347) 对姚文元同志《评陶铸的两本书》一文的批示
（一九六七年九月）
好极，此文的要害是点破了“五．一六。”

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


348) 对新闻工作的指示
348) 对新闻工作的指示
（一九六七年九月）
新闻单位要树立严肃作风、科学作风、战斗作风，要培养无产阶级革命者的战斗风格。
（据陈伯达同志1967年9月3日对新闻人员讲话时传达）

上一页 目录 下一页

毛泽东思想万岁


349) 对庆祝国庆的指示
349) 对庆祝国庆的指示
（一九六七年九月）
今年的国庆要充分的宣传文化大革命的成就。
×××
游行不单是游行，也是大批判。用文艺武器批判党内最大的走资本主义道路当权派。

上一页 目录 下一页

毛泽东思想万岁


350) 毛主席视察华北、中南和华东地区时的重要指示
350) 毛主席视察华北、中南和华东地区时的重要指示
中共中央通知
各省、市、自治区革命委员会（筹备小组）、军管会、各大军区、各省军区：

在无产阶级文化大革命取得决定性胜利的关键时刻，我们伟大的领袖毛主席，最近两个多月视察了华北、中南和华东地区，调查了河北、河南、湖北、湖南、江西、浙江、上海等省市无产阶级文化大革命的情况。在视察过程中，毛主席对各地区的无产阶级文化大革命运动作了极为重要的指示。

现将毛主席视察华北、中南和华东地区时的重要指示记录稿转发给你们。希望你们组织群众认真学习，深刻领会，以伟大领袖毛主席的重要指示为武器，总结前一阶段运动的经验教训，制定贯彻执行的具体措施，紧跟毛主席的战略部署，把无产阶级文化大革命运动推向一个新的阶段。
各地要将贯彻执行的情况报告中央。
记录稿未经主席审阅，不要在大小报纸和刊物上发表。
中共中央
一九六七年十月七日
毛主席视察华北、中南和华东地区时的重要指示
（记录稿，未经本人审阅。）

毛主席说，七、八、九三个月，形势发展很快。全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。

形势大好的重要标志是人民群众充分发动起来了。从来的群众运动都没有像这次发动得这么广泛，这么深入。全国的工厂、农村、机关、学校、部队，到处都在讨论无产阶级文化大革命的问题，大家都在关心国家大事。过去一家人碰到一块，说闲话的时候多。现在不是，到一块就是辩论无产阶级文化大革命的问题。父子之间、兄弟姐妹之间、夫妻之间，连十几岁娃娃和老太大，都参加了辩论。
毛主席说，有些地方前一段好像很乱，其实那是乱了敌人，锻炼了群众。
毛主席说，再有几个月的时间，整个形势将会变得更好。

毛主席号召各地革命群众组织实现革命的大联合。毛主席说，在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。一个工厂，分成两派，主要是走资本主义道路的当权派为了保自己，蒙蔽群众，挑动群众斗群众。群众组织里头，混进了坏人，这是极少数。有些群众组织受无政府主义的影响，也是一个原因。有些人当了保守派，犯了错误，是认识问题。有人说是立场问题，立场问题也可以变的痲。站队站错了，站过来就是了。极少数人的立场是难变的，大多数人是可以变的。革命的红卫兵和革命的学生组织要实现革命的大联合。只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。两派要互相少讲别人的缺点、错误，别人的缺点、错误，让人家自己讲，各自多做自我批评，求大同，存小异。这样才有利于革命的大联合。

在谈到革命大联合以谁为核心时，毛主席说，什么“以我为核心”，这个问题要解决。核心是在斗争中实践中群众公认的，不是自封的。自己提“以我为核心”是最蠢的。王明、博古、张闻天，他要做核心，要人家承认他是核心，结果垮台了。什么是农民，什么是工人，什么打仗，什么打土豪分田地，他们都不懂。毛主席说，要正确地对待受蒙蔽的群众。对受蒙蔽的群众，不能压，主要是做好思想政治工作。

向坏人专政的问题。毛主席说，政府和左派都不要捉人，发动革命群众组织自己处理。例如，北京大体就是这样做的。专政是群众的专政，靠政府捉人不是好办法。政府只宜根据群众的要求和协助，捉极少数的人。
一个组织里的坏头头，要靠那个组织自己发动群众去处理。

关于干部问题。毛主席说，绝大多数的干部都是好的，不好的只是极少数。对党内走资本主义道路的当权派，是要整的，但是，他们是一小撮。我们的干部中，除了投敌、叛变、自首的以外，绝大多数在过去十几年、几十年里总做过一些好事！要团结干部的大多数。犯了错误的干部，包括犯了严重错误的干部，只要不是坚持不改，屡教不改的，都要团结教育他们。要扩大教育面，缩小打击面，运用“团结一一批评和自我批评一一团结”这个公式来解决我们内部的矛盾。在进行批判斗争时，要用文斗，不要搞武斗，也不要搞变相的武斗。有一些犯错误的同志一时想不通，还应该给他时间，让他多想一个时候。要允许他们思想有反复，一时想通了，遇到一些事又想不通，还可以等待。要允许干部犯错误，允许干部改正错误。不要一犯错误就打倒。犯了错误有什么要紧？改了就好。要解放一批干部，让干部站出来。

毛主席说，正确地对待干部，是实行革命三结合，巩固革命大联合，搞好本单位斗、批改的关键问题，一定要解决好。我们党，经过延安整风，教育了广大干部，团结了全党，保证了抗日战争和解放战争的胜利。这个传统，我们一定要发扬。

关于上下级关系问题。毛主席说，有些干部为什么会受到群众的批判斗争呢？一个是执行了资产阶级反动路线，群众有气。一个是官做大了，薪水多了，自以为了不起，就摆架子，有事不跟群众商量，不平等待人，不民主，喜欢骂人、训人。严重脱离群众。这样，群众就有意见。平时没有机会讲，无产阶级文化大革命中爆发了，一爆发，就不得了，弄得他们很狼狈。今后要吸取教训，很好地解决上下级关系问题，搞好干部和群众的关系。以后干部要分别到下面去走一走，看一看，遇事多和群众商量，做群众的小学生。在某种意义上说，最聪明、最有才能的，是最有实践经验的战士。
要讲团结。干部有错误，有问题，不要背后说，找他个别谈，或者会议上讲。
我们现在有的严肃、紧张有余，团结、活泼不足。

关于教育干部的问题。毛主席说，干部问题，要从教育着手，扩大教育面。不仅武的（军队），还要文的（党、政），都要进行教育，加强学习。中央、各大区、各省、市都要办学习斑，分期分批地轮训。每省都要开县人武部以上各级干部会，一个省二、三百人，多则四、五百人，大省应到千人左右。半年之内争取办好此事，否则，一年也可。
今后，争取每年搞一次，每一次的时间不要太长，大体上两个月左右。

毛主席教导我们，对红卫兵要进行教育，加强学习。要告诉革命造反派的头头和红卫兵小将们，现在正是他们有可能犯错误的时候。要用我们自己犯错误的经验教训，教育他们。对他们做思想政治工作，主要是同他们讲道理。

毛主席在视察各地的过程中，高度赞扬了广大工农群众、人民解放军指战员、红卫兵小将、革命干部和革命知识分子，在一年多来的无产阶级文化大革命中建立的功勋。毛主席号召他们，要斗私、批修，要拥军爱民，要抓革命促生产、促工作、促战备，把各方面的工作做得更好，把无产阶级文化大革命进行到底。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


351) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
351) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
一、视察沿途讲话主要精神
（张春桥同志在河南传达）

一、形势：形势大好，全国已解决了七个省（指革委会），基本上解决了八个省（指河南，湖南已建立筹备小组），共十五个省。争取今年再解决十个省，南方五个，北方五个，共二十五个。（实际上二十四个省。因黑龙江解决两次，中央是支持黑龙江革命委员会，革命委员会不能垮，坚决支持。）春节前，全国要基本解决，纳入轨道。文化大革命七、八、九三个月大进一步。形势和任务就是如此。

二、上下级关系：为什么搞的那么苦？打、罚跪、挂牌、戴高帽不好，这样把团结一一批评一一团结的原则破坏了。对干部要扩大教育面，缩小打击面，对干部不要一棍子打死，最顽固的也要给一碗饭吃。

北京开武装干部会，不只武的要去，文的也要去，党政群干部也要参加，左派也要去，红卫兵也要去。红卫兵权力很大，又很凶，也要训练。对干部不能不教而诛，教也不能诛。
要扩大教育面，主席在上海说了几次，并在许多省都讲了，中央文革也认真讨论了的。

三、大联合。那条语录：“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。”是七月十八日，主席在武汉第一次讲的。这句话没有被接受，武汉问题如果用这个思想去解决就更好。主席反复谈这个问题，七月谈过，八月也谈过，（我）在上海把这条语录给工人讲了，很灵，上海大联合高潮就是主席这几句话搞起来的，主席关于大联合指示，全国一宣传，效果很好。

×××插话，主席是这样讲的：“一个工厂，都是工人阶级，没有根本利害冲突，为什么要分裂为势不两立的两大派，我就想不过，这是有人操纵，无非是：一种走资派操纵，第二种地富反坏右搞鬼，第三种是小集团思潮影响。”

春桥接着说：反复宣传主席这个思想，主要是工人，对学生，机关干部也有效。工人阶级真正成为文化革命的主力军，让工人来左右局势，上海最有发言权的是工人，不是学生说了算数，上海一乱主席就问我：“乱得起来吗？”我说：“不要紧，工总司不动就不会乱。要确立工人阶级领导地位，不要被学生牵着鼻子跑。”

四、三结合。主席讲：“上海军、干、群三方面关系比较好。”主要是三方面经常开门整风，这次以军队为主，召集革命群众团体，下次以革命群众为主，如此轮流，这个制度比较好。工总司每天坚持半天学习毛著，半天工作，天塌下来也不管。军队负责召集。干部向题是一个重要条件，上海部、局长一级干部已经解放了百分之五十至六十。

×××插话；主席说：干部绝大多数是好的，要教育干部，解放干部，使用干部，干部中除了走资派为什么斗那么凶，斗那么厉害呀！有些干部坐汽车了，房子住好了，官做大了，工资高了，这都还可以，但是不要有架子，不讲民主，脱离群众。所以，一有机会就起来攻你。

当我们问到“5.16”时，春桥同志说：“5.16”是个反革命组织，有三条，一反中央，二反解放军，三反革委会。姚文元同志的文章后一段，讲革委会一段，是主席亲自加的。

上一页 目录 下一页

毛泽东思想万岁


352) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
352) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
二、视察上海时的指示
毛主席到上海视察。在上海，见过毛主席的人说，毛主席红光满面，步履尤健，身体非常健康。
我们经历了“一月风暴”和“九月高潮”，这是毛主席亲自提出的。
一月革命的经验，主席总结为：无产阶级革命派联合起来，夺党内走资本主义道路当权派的权。

九月份毛主席亲临上海，对工人阶级、红卫兵的大联合作了重要指示，使上海的大联合达到了高潮，出现了空前未有的大好形势，使我们取得了巨大的成就。
（徐景贤同志九月二十五日在上海市革委会扩大会上的讲话传达）

在讨论训练干部的问题时，主席讲：现在红卫兵都当权了，不训练也很难办，可以开训练班，这个事情跟红卫兵讲一讲。他们还很年轻，容易犯错误，他们犯错误像列宁说的，上帝还是会原谅的，我们犯错误就不行了。训练可以人少一些，深谈一下，一次不行两次，可以多谈几次，要用自己犯错误的经验，告诉他们犯了错误怎么办。对红卫兵要进行教育，加强学习。

主席对红卫兵很关心。你们可以采取这个办法：几个负责人在一起多谈谈，不要急于一次谈成，不要动不动就说你没诚意，帽子很多。主席跟我们讲：如果在七大，不用整风方法把大多数团结起来，革命就会受损失。告诉那样争名争地位的人，在七大选举，有的人争中央委员，有的人反对王明当委员，但主席提名叫他当。主席说：不当中央委员不见得是坏人，当中央委员的不见得都是好人。王明就是坏人，只有这样，才能团结大多数。八大时很人多不同意王明当中央委员，主席仍提名。把那些反对你但实践证明是犯了错误的人一道参加工作也没有什么坏处。主席讲：革委会也可以叫几个保守派进来嘛。

文化大革命是触及灵魂的思想斗争，把人关起来不是办法。有些人应该让他们活动，他们总是要走到自己的反面的。斗争会要允许斗争对象讲话，允许人家答辩，不要不让讲话。主席总是讲：让人家讲话嘛。有的造反派讲，我们是按《湖南农民运动考察报告》上所说的那样做的。主席跟我讲过：那是对付地主阶级，现在对于部，同对付地主阶级不一样，对干部应允许答辩，允许他们讲话，包括陈丕显，曹荻秋。主席在上海看过电视斗争陈、曹大会，没戴高帽子，没挂牌子，比较文明，主席很满意。主席还说了，为什么不允许他们讲完呢？人家还没说几句就喊“打倒”，……允许人家把话讲完，然后再反驳，真理是在我们手里嘛！

你们提口号要留有余地。动不动就发勒令，“否则就采取革命行动”，例如对付刘、邓。如果他不出中南海怎么办？你们自己毫无余地。过去我们曾对美国发出一次通牒，没有通过主席，后来主席就批评说：发通牒干什么？不照办怎么办？

最难的是教育革命。主席在去年七月份就讲学校斗批改要靠同学自己搞，最近主席要我们小学、中学、大学都拿出一些典型经验来。
（张春桥同志九月二十九日召开上海高校负责人会议上传达）

有的头头私心杂念重，根本不顾国家利益，争核心、争名称、名位、名次，不是按照路线比较正确。上海交大反到底兵团就是这样争，主席问我和姚文元：这个大学不是一月风暴不错吗？现在怎么弄成这个样子呢？劝他们不要争了，核心有啥好争的？核心总是在斗争中形成的。
（九月二十八日中央首长接见东北三省代表团时，张春桥同志的讲话传达）

主席在上海看了怎样砸上柴“联司”的电视，上面两次出现“揪军内一小撮”的字样，主席就指示，提“军内一小撮”是不对的，要去掉它。

主席在上海视察时，除了对工人大联合作了重要指示外，对学生也作了重要指示。就是在谈到交大“反到底”时，要他们“无条件实现革命的大联合”。[“按：人民日报、红旗杂志、解放军报国庆社论改引如下：革命的红卫兵和革命的学生组织要实现革命的大联合。只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。”]
（张春桥同志九月二十五日对上海市革委会的电话传达）
毛主席在关键时刻指示：
把“团结一一批评一一团结”改为“团结一一批评和自我批评一一团结。”
（徐景贤同志九月十九日在党校传达）

上一页 目录 下一页

毛泽东思想万岁


353) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
353) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
三、视察浙江时的指示

毛主席到杭州，只休息了一小时，就召集省军管会负责同志了解浙江的无产阶级文化大革命情况。被接见的有二十军政委南萍，空五军政委陈励耘等，参加接见的还有杨成武、张春桥。吴法宪等同志。

毛主席对浙江文化大革命情况很了解，接谈了两小时，主席作了很多指示。主席详细地询问了舟山文化大革命情况，对军队问题问得很详细。

南萍同志汇报说："二十军进入杭州前，军党委作过决议，向空五军学习。"
毛主席说： "空五军支左很好嘛！"
陈励耘向志汇报说："空五军党委也做出决议，向二十军学习。"
主席说："大家互相学习。"

主席对南、陈两负责人说："你们要很好地向群众学习，不要架子，放下官架子，什么事情都是群众创造的。"并对吴法宪同志说："飞机不是战士打下来的吗？"
南萍汇报说："我们还有罚跪、戴高帽等现象。"

主席说："我向来反对这样搞，对待干部不能像对地主一样。我们有个好的传统：团结一一批评一一团结，对干部要一分为二。"

主席对南萍说："金华转得很好嘛！" （据悉毛主席曾于九月十六日视察了金华。）

毛主席对浙江的文化大革命情况很满意，并指示："这样发展下去，浙江在春节前后可以看出一个清楚的眉目来了。"

在整个接见中，毛主席精神非常好，神采奕奕，接见开始时，毛主席问二十军政委叫什么名字，二十军政委说"姓南"，毛主席就讲了一个唐朝的故事，说明姓南的是怎样来的，毛主席抽香烟，南萍给毛主席点烟，毛主席风趣地说："自力更生，我自己来。"

（根据二十军首长回忆大意）

上一页 目录 下一页

毛泽东思想万岁


354) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
354) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
四、接见江西省革筹小组成员时的指示
（由省革筹小组杨栋梁同志传达）

九月十七日清晨，我们最最敬爱的伟大领袖毛主席来到了南昌。当天上午，毛主席接见了省革命委员会筹备小组程世清、杨栋梁、黄先、刘瑞森、郭光洲、陈昌奉等同志，作了极其重要极为英明的最高指示。
随主席一起参加接见的，有×××，张春桥同志，汪东兴同志，和×××等。

当程世清等同志走到我们伟大领袖毛主席的面前的时候，我们心中最红最红的红太阳、全世界人民的伟大领袖毛主席满面笑容站了起来，他老人家伸出伟大、温暖的手亲切地和程世清等同志等一一握手，并问了每个同志的情况。

我们伟大的领袖毛主席，身穿一身普通的布的便服，穿一双我们解放军战士穿的布鞋。这里我们报告同志们一个最最振奋人心的好消息，我们伟大的领袖毛主席他老人家满面红光，神采奕奕。身体非常健康，非常健康！脸上看不见皱纹，白头发很少。我们当时又想多看看他老人家，又想多听听他老人家的亲切教导，又想多记些他老人家的最新指示，又想多汇报些江西的情况。我们感到浑身充满无限的力量。这是全国人民最大的幸福，是全世界人民最大的幸福。

我们伟大领袖毛主席他老人家记忆力非常好，洞悉一切，高瞻远瞩，是全世界最伟大的天才。对我们教育最大，感受最深。主席对江西省文化大革命情况非常熟悉，非常关心，在谈话中，当谈到抚州问题时，毛主席亲自指出了抚州九个县的名字："临川、金溪、资溪、南城、南丰、黎川，宜黄、崇仁、乐安。"在谈话中，主席曾三次谈到大联筹、大中红司办的《火线战报》。对江西过去在文化大革命中发生的重大事件，比如"6．29"事件、赣州事件，抚州叛乱事件，以及当前的情况，都很清楚。主席对当前江西文化大革命是满意的。我们向主席汇报当中，主席和蔼可亲，平易近人，谈笑风生，主席向我们问了很多问题，都是江西省文化大革命的重大问题，给我们作了许多最高最新的指示。
下边分五个问题向全省无产阶级革命派、红卫兵革命小将和广大人民群众传达。
（一）毛主席对形势问题的指示

当我们汇报到主席的思想、政策已经在江西广大人民的心中深深扎根，对江西形势起了决定的作用时，毛主席教导我们："五月底，我写了几句话，给林彪同志、总理，说江西军区同群众为什么这样对立，值得研究，我没有下结论。我指的是江西、湖南、湖北、河南。"

毛主席还说："六、七、八月间最紧张，紧张的时候，我就看出问题揭开了，事情好解决了，不紧张怎么解决呀！"

当我们汇报到抚州问题时，主席听了汇报后教导我们："抚州的问题值得研究一下，为什么他们会这样大胆？他们总要开会研究形势，认为江西、全国和世界形势对他们有利，才这样干。他们对形势估计不正确，我看是。抚州问题实际是叛乱，是典型之一。说中国没有内战，我看这就是内战不是外战，是武斗，不是文斗。在赣州、吉安、宜春等地，还搞农管，一个生产队抽一个人，一个大队抽十几个人，采取强迫的办法，记工分，一天六毛钱。现在农村包围城市，我看不行。"

当我们汇报《文汇报》写了一些好文章，影响很大时，张春侨同志插话说："人家还反我们右倾，说我们变右了。"

接着，主席教导我们："那有那么多复辟呀，他们已经垮了，不能再复辟了。有一种说法，索性垮就垮了。其实，天下是不会乱的，天也不会塌下来。"
（二）毛主席对干部问题的指示

汇报中间，毛主席指示："干部垮掉这样多，是好事还是坏事，你们研究了这个问题没有？总要给他们时间，来认识和改正错误，要批评打倒一切的思想。"
毛主席教导我们锐："有些人犯了错误，要给他改正错误的机会。"

当我们汇报到造反派里有的同志有报复思想时，主席教导我们："不能不教而诛，诛就是杀，诛就是杀人。不能不教而处罚人，过去就是吃了这个亏嘛！"
"我看还应该从教育人手，坏人总是少数。"

"我对现在的右派不那样看死，有坏人是少数，多数是认识问题。有的把认识问题说成是立场问题，一提到立场问题就上了纲，一辈子不得翻身。难道立场问题就不能变吗？对大多数人来说立场是能变的，对极少数坏人是不能变的。总而言之，打击面要缩小，教育面要扩大，教育要包括左、中、右。"

主席询问了过去省委的一些人的情况，然后指示我们："我还是倾向于多保一些人，能挽救的还是挽救，只要我们争取了多数，极少数人顽固下去也可以嘛，我们给他饭吃算了。"当主席问了过去省委几个犯了严重错误的干部时说："如果能改，能多争取几个人也好嘛！"

当我们汇报到正在集训军队一些干部时，主席教导我们："开训练班中央应该开，主要是各省开，不仅军队开，地方党政文教也要集训。训比不训好，时间顶多二个月，久了不行。过去黄埔五个月入伍期，四个月训练。林彪同志只住了五个月的黄埔嘛。有些军事学校，学的时间越长，学得越糊涂。"

当我们汇报到有些同志还要到外边去抓什么人时，主席教导我们："要保护，不要使人下不了台，要使人有机会搞正错误。"

主席还教导我们："江西还站出来一批干部嘛。你们是省一级的，省级要多站出一些人，还有市的，能站出多少于部？"
（三）毛主席对造反派教育问题的指示

当我们汇报到大联筹准备召开政治工作会议时，主席教导我们："这个好，造反派也要训练。他们坐不下来，心野了。造反派人很多，一批不行可以训练二批三批。"
主席教导我们："左派不教育变成极左。"

当我们汇报到有些人反右倾时，主席教导我们："是教育左派的问题，不是右倾的问题。比如，过去有多少山头呀，江西有中央苏区，湘赣苏区，湘鄂赣苏区，闽赣苏区，还有鄂豫皖苏区，通南巴，陕北，抗战的时候根据地就更多了，我们用一个纲领团结起来。"
（四）毛主席对参加保守组织群众政策问题的指示

当我们汇报到因为前一阶段造反派受迫害、压抑，现在有些同志有报复思想时，主席教导说："要很好说服，不打击报复，下跪、高帽子、挂牌子、还有什么喷气式啰，这不好。"
毛主席还教导我们说："杀人总不好，人家杀你不好，你杀他也不好。"

当我们汇报到联络总站一个负责人自己回来，写了检讨，现在还在造反派那里检讨时，主席指示："把他收回来好了，不要搞得太苦了。"
（五）毛主席对军队问题的指示

当我们汇报到人武部、军分区的情况时，主席很关心地听了汇报后，教导我们说："人武部总是好人多，军分区有很多人是受蒙蔽的。"
"到处抓赵永夫、谭震林，哪有那么多赵永夫、谭震林？"

主席还教导我们说："你们先把武装部干部训练一下。我看训练的办法好，内蒙古一个独立营八百多人，是支保的，反对中央对内蒙间题的决定，他们到了北京，气可大了，大闹，都不听总理的话，打破家具，会开不下去，向中央提出五条要求。以后到北京新城高碑店训练了四十天，都转了，回去还支左不支右，独立营、独立师训一下就转过来了。"

主席还特别指出："现在有人挑拨战士反对官长，说你们每月只有六块钱，当官的钱多，还坐汽车。农民是愿意当解放军的，解放军很光荣，他们每月还有六块钱，家里还有优待，农民是愿意当兵的，我看是挑拨不起来的。"

对江西军区搞四大，主席教导我们："江西军区搞四大，不要搞得太苦啦，战士一起来火就很大，浙江现在每天都斗，一斗就是戴高帽、挂黑牌、下跪、搞喷气式，人家受不了，也不雅致嘛。"

当我们汇报到6011部队四排的事迹时，主席听了很满意，主席说"李文忠排的事迹，我看了火线战报，有他们三个人的照片，他们三个人都很年青。"
（原稿由江西省无产阶级革命造反派大联合筹委会翻印）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


355) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
355) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
五、接见湖南省革筹小组成员时的指示

我们最最敬爱的伟大领袖毛主席九月十八日来到长沙，接见了湖南省革命委员会筹备小组黎源、华国锋、章伯森三同志，对湖南省的无产阶级文化大革命作了极其重要的指示。

毛主席号召我们迅速实现革命的大联合。毛主席说：工人阶级内部，没有根本的利害冲突，为什么要分两大派呢？两派要互相少讲别人的缺点，多作自我批评，才有利于革命的大联合。

毛主席教导我们要正确对待受蒙蔽的群众。毛主席说：两派都是工人，一派造反，一派保守。保守是上头有人蒙蔽了他们，对受蒙蔽的群众，不能压。

在汇报到湘潭情况时，毛主席说：这样多的产业工人，不会一辈子保皇。要正确对待，至于他们的头头，靠下面自己起来造反。

毛主席教导我们要正确对待干部。毛主席说：干部大多数是好的，我们要团结大多数，包括犯错误向群众作了检讨的，除了极少数坏人，打击面太宽了不好。对干部除投敌、叛变、自首者外，过去十几年，几十年总做过一些好事嘛！要扩大教育面，缩小打击面。进行批判斗争时，要用文斗，不要搞武斗，不要侮辱。

毛主席教导我们造反派要加强学习。毛主席说：对造反派也要进行教育，现在正是犯错误的时候。年青人，不要性急，现在紧张、严肃有余，团结、活泼不足，缺乏民主作风，不平等待人。打人、骂人、拍桌子，把我们的传统搞乱了，把我们坚持"团结一一批评一一团结'的公式搞乱了。
（以上根据黎源、华国锋、章伯森同志传达）

开始汇报湘潭问题时，毛主席说：这么多工人不能一辈子保皇，要正确对待，黑头头由他们受蒙蔽的群众自己起来造反。

谈到常德、安江问题时，汇报这些地方农民进城的问题。主席说：打打也好，受受教育嘛。许多农民进城不容易，现在是十五个工分，有的是抽签去打，有的是两元钱，有的是一百元打一次仗。

谈到内战问题时。有人反映，有的组织现在争人数，认为人多就要以它为核心。主席说：那也不一定。

谈到抢枪时。主席说：抢枪把你们吓得不得了。名义上是抢的，有的是发的，政干校就是把枪发给造反派了。主席还说：抢枪不要怕，民兵的枪就有××万条。
谈到解放军下工厂，造反派武装保护解放军时，主席说：这也是个经验。

谈到"高司"问题时。主席问到姓万的（指万达），群众不同意万达到革筹小组，主席说：等一段。

谈到军队有一段不能拿枪时，主席说：解放军也五不了。（此时原有四不了，现在是五不了） （主席算了一下，湖南军队两个月没有拿枪）主席说：开大会军队可以武装参加。
谈到火车不通时，主席说：不通的反面就是通，社会上和内部有压力。

主席问湘潭王治国时，华国锋汇报了王被斗的情况，主席说：为什么斗得那么厉害呢？他身体不好嘛，军区错了影响到军分区，也影响到县人民武装部。
谈到公检法问题时，主席说：好像没有公检法就不得了，它一垮台我就高兴。

谈到干部问题时，主席说：清理干部要搞群众运动，这样多的军分区、人武部，不是文化大革命是搞不动的。主席又说，"…最后要团结大多数，包括犯了错误向群众作了检讨的，除极少数的坏人外，打击面太宽了不好。"

谈到对犯过错误的干部进行训练时，主席说：只要犯过错误的？军队的、党的机关都要训，要吸收红卫兵参加。

谈到红旗军问题时，主席说：再研究一下嘛，看一下，恢复了再说，世界上的事不要怕。 （张春桥同志插话，红旗军问题，林彪同志去年十一月批过文件，说服他们和别的组织联合，或参加到别的组织。）

谈到湘潭成立临时革筹小组，主席说：十月份都要搞起革筹小组来。 （张春桥同志插话说。江西也成立了临时小组，驻军召开了全省会议）主席说：开会也是训练。

谈到造反派团结时，主席说，两派要少讲别人的缺点，过去军队和地方的关系，军队老是先做自我批评，这样就好了嘛。 （张春桥同志插话说：主席语录中有这么一段话） 主席又说："两派是工人,一派造反，一派保守，我想总是上头有人。对保守的不能压，越压越反抗，蒋介石压我们，我们就有希望了。一压就压出三十万共产党，三十万红军，后来是自己犯错误才有二万五千里长征。"

谈到长沙的碉堡工事时，主席说：不放心就保存一个时期嘛！ （×× ×插话，水泥的不要拆，也是一个备战）。
陪同主席接见的有；张春桥、 ×××、汪东兴等同志。

上一页 目录 下一页

毛泽东思想万岁


356) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
356) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
六、视察武汉时的指示
（武汉部队负责人曾思玉、刘丰两同志传达）

我们最敬爱的伟大领袖、我们心中最红最红的红太阳毛主席在汉视察了两天三夜。主席在湖南视察了一天，坐火车来，也是坐火车走。毛主席巡视了武汉市容，两次都是白天，我们出于对伟大领袖毛主席的无限敬仰、无限关心，劝他老人家下半夜巡视，主席说不行，要白天看市容，而且是坐吉普车，主席巡视了市容和街上的大字报，感到很满意。回住处跟我们谈到深夜二点。春桥同志说：主席该休息了。我们在他老人家讲话时不插话，仔细地听，那里有这么好的机会啊！在讲话中，主席经常看语录，讲语录，边讲边笑，一直很高兴，精神焕发。主席讲了很多党的历史，从党的历史联想到文化大革命中的问题，讲中国历史，外国历史，耐心教育我们。

毛主席在汉接见了武汉部队负责人曾思玉、刘丰和武汉警备区负责人方铭、张纯青等四同志，二十三日刘丰同志送主席到郑州返汉，可惜街上大批判专栏被涂坏了，我们很难过。
根据我们回忆，主席讲话精神如下。

（一）武汉文化大革命形势空前大好，湖北的问题基本解决了。武汉出了一个"七.二○"事件，好比脓包穿了头，坏事变成了好事，问题就是不破不立，乱透了就会好的，党内走资派搞的一些鬼，看得很清楚。他们被彻底打倒了，他们无权了。主席说：湖北的问题基本解决了，形势好得很，乱透了就好，好解决问题。主席问我们：湖北第二批建立革委会行不行？形势大好啊，这个机会错过了，那以后就赶不上。还问我们：今冬明春的工作安排了没有？明年元月、五月，八月准备搞些什么？ （我们想 "三结合"基本具备了条件，七大造反派组织是现成的，军队是现成的，地方干部如何？我们心里还没把握。） 主席问："你们看美帝敢不敢打？"主席很乐观地说： "我看不行，它不敢打，它连一个越南也对付不了。南越最初只有九条枪，后来越南把美国搞得骑虎难下。美帝没有什么了不起"。我们的文化大革命取得了伟大的决定性的胜利，今年又风调雨顺，主席很高兴。主席对武汉寄有很大希望，我们想，还要作艰苦工作，才能由"基本解决"走到"完全解决"，现在离建立革委会还有一段路程。 （张春桥同志插话：你们千万不能打乱毛主席的战略部署）。

毛主席他老人家高瞻远瞩，想的很远，我们湖北一定紧紧跟上毛主席战略部署。同志们考虑一下，过了国庆节先把工代会搞起来，再结合一两个革命领导干部，十月份建立革筹小组，尽快实现革命大联合，争取在元旦开个会，腊月十五再开个会，春节放三天假，大家好好过个年。
（二）要解放一大批干部。

主席又从历史上讲起，从中央苏区讲到延安整风。主席说：对犯错误的干部，要允许人家改正错误，要给人家改正错误的机会。打击面要缩小，教育面要扩大。古田会议前，教条主义者还整我，陈总对军队问题解决不了，以后陈总又把我接到军队来。在古田会议上，讲了十条，从正面批评了那些"主义"。以后，又排斥我，说"山上没有马列主义"。朱德、李德（一个洋人）不听意见，打了败仗，后来才长征。在遵义会议上，洋人投了我一票，我才达到四比三。所以，核心不能自封。即使王明这样对待我，我还是主张选他当中央委员。

主席讲，八一南昌起义是首先向国民党开的第一枪，所以是革命行动，不能取消"八一"。贺龙是个土匪，南昌失败，实际不会打仗，贺山头指靠苏联，但八一起义还是革命行动。前几次上天安门都是我批的，你们打你们的，我批我的。我这个人曾经五次被人家排斥。后来又要请我回来，南昌失败后，干部不多了，但都成了骨干。什么叫长征？长征是打出来的，是逼出来的，长征之后，质量就高了，就是现在这些干部，哪个在战场上没受伤？在民主革命中还是立了不少功，虽然在文化革命中犯了错误，只要改正就行了。老干部到打起仗来，我的命令一下，他们上战场还是很勇敢的。不能怀疑一切，打倒一切；怀疑一切，打倒一切，不好，这对革命事业，对党不利。

主席讲：听说对"百万雄师"、独立师揪得太厉害了，那样搞会逼上梁山的。独立师一万多人，上街的有二千多人，连人家的家属也倒霉，这样不好，搞得太凶就会脱离群众。（主席很注意看小报，每个小报都看了。）主席对曾思玉同志说："听说你来时，不是有人要打倒你？"曾答："打倒没有关系"。刘丰说：今天（九月二十八日）有人写信给我，要为"百万雄师"翻案，说不翻案就没有好下场。署名"狂人"。主席说；坏人总是少数，好人总是大多数，广大群众是好的。独立师广大干部和群众都是好的，是受蒙蔽的。你们要多请示。刘、邓就不喜欢请示。我们这样大的国家，一个个自己决定，决定错了怎么办？

主席还指示：湖北、安徽的干部还没有站出来，有的不能当省长了，当副省长也可以。红卫兵小将也可当干部。
（三）要文斗，不要武斗。

主席说，体罚这个做法，我反感。是不是把《湖南农民运动考察报告》里打倒土豪劣绅的那一套办法都搞来了？那是对敌人的，现在时代背景不同了。文化大革命要触及灵魂。凡是爱整人的人，整来整去，最后都要整到自已头上来，"喷气式"是王光美搞的，王光美是资本家的姑娘。
现在全国到处搞武斗，这翻不了天，让那些人跳出来好嘛。
（四）团给一一批评一一团结。

现在有些人破坏了这个优良传统，不喜欢这个公式。解放军是团结、紧张、严肃、活泼八个大字，现在是紧张、严肃有余，团结、活泼不足。 （曾思玉插话。有些人叫什么勤务员，有的是大司令，比我们还大，官一大了，有时就不民主。） 主席说："你这太急躁了"。
又对刘丰说："他要是急躁起来，你这个政委就给他泼点冷水。"

主席设；张国焘两次南下，徐向前在这个问题上是好的。许世友是个和尚，但是员战将，他也要打倒？看一个人，要全面的看，历史的看，又要比较的看。要有几个反面教员，没有反面教员，叫独裁。要团结一切可以团结的人们。
（五）革命大联合

毛主席说："工人阶级分为两大派，我就想不通"。联合不起来，主席早就发觉了。七月十八日主席就在汉指示："在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内都，更没有理由一定要分裂成为势不两立的两大派组织"。

我们一定要替毛主席争气。武汉点名的七大组织，都在他老人家那里挂了号的，联合的关键在你们，主席对你们各个小报都看了，好坏都有评价，有些小报派性特别强，纸倒特别好。主席指示我们："多给他们（注：指造反派）讲些历史。过去苏区里面打内战，无非就是一个马克思主义多一点、少一点的问题。"主席非常关心武汉的无产阶级文化大革命，临走时还问我们："两个月，联不联合得起来？"
曾、刘首长说：无产阶级革命派要很好学习中央首长对北京"天派

"、"地派"的讲话。中央对革命小将的批评，武汉造反派要引以为戒。 "三新"不要骄傲、二司骄傲不得，工总也不要以为人数多，老是骄傲就会犯错误，这一段犯了点小错误，是支流，最大也不过是汉水，不是长江。 "五.一六"兵团，我们这里也有，武汉有黑手，中央已经打了招呼。安徽两派联合起来后，黑手就自己揪出来了。七月十六日，主席本来想渡江的，死了那么多人，结果没渡成。有黑手，要警惕。主席讲："现在是革命小将有可能犯错误的时候了"。我们要防止坏人用极"左"的口号、山头主义搞得我们犯错误。我们的革命小将不要去管工人的事，坐下来好好学习，写文章，多起促进作用。林总从苏联回来时，对毛主席讲，中国一定比苏联强，因为中国有很多优秀儿女。你们革命组织的勤务员一定要做优秀儿女，不要掉队。

毛主席还指示："干部不要从外地调，可以精简。"接着问张政委："你的警备区有多少人？"张说：八十多人。毛主席说："有一十到二十就够了"。

主席参观市容时，正值"三司革联"开红代会，街上很多宣传车，主席对司机说："你告诉曾司令员，这不好，我很反感"。我们不要搞经济主义。上海张春侨、姚文元同志一直抓工人工作，那里没发生抢枪，大批判专栏办得最好，我们要学习，办好大字报专栏，坚决抵制小报新闻，扫除一切非宣传品，取消小报买卖．曾、刘首长还表示，我们支左，决不支派。又问："干部怎么结合？张体学这个人行不行？他过去做实际工作多。"

毛主席的整个谈话长达两个半小时，他老人家红光满面，神采奕奕，总是乐哈哈的，一点也不觉得累。毛主席身体这样健康。是全中国人民、全世界人民的最大幸福。毛主席为我们撑腰，我们一定为毛主席争气。
（曾、刘首长传达）
毛主席在汉指示：

目前的主要任务就是大批判，大斗争，大联合，尽快实现三结合。希望你们成为对党内走资派斗争的模范；希望你们成为大联合的模范；希望你们成为反对小团体主义、经济主义、自私自利的模范。中国历次革命，以我经历看来，真正有希望的是想问题的人，不是出风头的人，现在大吵大闹的人，一定会成为历史上昙花一现的人物。

上一页 目录 下一页

毛泽东思想万岁


357) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
357) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
七、视察河南时的指示
（刘建勋同志传达）

九月二十二日，我和王新同志，纪登奎同志怀着万分激动的心情，见到了我们最最敬爱的伟大领袖，我们心中最红最红的红太阳毛主席。

毛主席红光满面，神采奕奕，身体非常健康，非常健康。他老人家非常关心咱们河南无产阶级文化大革命的情况。我们向最伟大的领袖毛主席汇报情况时，他老人家精神焕发，笑容满面，频频点头。
这次随同主席来河南的，有×××，张春桥等同志。
主席一见纪登奎就笑着说："你是纪登奎？老朋友了。"
我说："他被关了四个月，挨了四个月的斗争。"
主席笑着对纪说："你说一点好处都没有吗？"
纪答："大有好处。"

主席接着说："那是文敏生、赵文甫、何运洪他们搞的，我上次路过郑州，看到了一张大标语叫'大局已定，二七必胜'。河南形势很好。"

当我们汇报各地站出来一些革命干部时，主席说："这是何运洪干的好事。何运洪那么厉害呀！"
当汇报到要武装干部到北京集训时主席说："集训也要去好人。"

当汇报到开封情况时，化肥厂主张打，主席说："不讲俘虏政策不好，要给八二四做工作，我赞成你们的意见。"

当汇报到少数人不讲政策，随便开枪，有时打死人时，主席说："群众起来议论，不赞成他们，群众起来都反对就收场了。“抓军内一小撮的口号搞不久，现在已经不那么响了。他们不拥军，一拥军就没有对象了。”
王新说："主要是从理论上把他们的错误思想批倒。"
主席说："对！"

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


358) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
358) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达
八、在回京列车上，以“斗私、批修”四个字祝贺铁路工人大联合

（张春桥同志九月二十日接见江苏赴京汇报代表团时传达）

这次我们跟随毛主席出去视察，坐了一段火车。车上有三派（都是铁路系统的），都说自己是造反派，人家是保守派。起初我和××同志去做工作，他们说我们“合稀泥”。后来毛主席把三派的代表找来，听他辩论，他们辩论了两个小时。
主席说：“我看你们没有根本的利害冲突，应该联合嘛！”
三派还有些不想大联合，都指责对方，不做自我批评。

主席说：“不要尽看别人的缺点错误，你就讲你自己的，人家的问题他自己会讲的。人家的缺点应该人家讲，你讲什么？”

这样就没吵起来。等到他们从主席车厢走出来，还是说对方是"老保"。我就和××同志一直和三派做工作，和他们一起学习《毛主席语录》135页那一段话，我们说，主席和一个省谈话也不过两个小时，和你们却谈了两个小时，你们还不联合，回去怎么交账? 结果三派均照主席指示检查了自己，彼此越听越感动，他们联合起来。当然，也不那么简单，有一派还提条件，可尽是一些鸡毛蒜皮的事，离北京只剩三个小时，经过做工作，也通了。
这样，三派达成了联合的协议，到毛主席那里去报喜。
主席说：“祝贺你们，送你们四个字：‘斗私，批修'”。“斗私，批修”就是这么来的。

的确，如果私字不去掉，无法达成大联合的协议，达成了，也会分裂。就是把黑手斩断了，不把私心杂念去掉，特别是不去掉造反派领导人头脑里的私心杂念，就不能实现革命大联合、三结合。即使勉强联合也是不巩固的。
斗私、批修是相互联系的。

姚文元同志九月二十九日晚接见华东四个铁路分局革命派时传达说：最近铁路工人群众组织，实现了革命大联合，我们向毛主席汇报，革命大联合后搞什么？
毛主席讲：斗私，批修。

上一页 目录 下一页

毛泽东思想万岁


359) 对林彪同志1967年国庆讲话的评语
359) 对林彪同志1967年国庆讲话的评语
（一九六七年十月）
这个讲话是很好的讲话，气势磅礴，又没有夸张，是文化大革命以来很好的总结。

上一页 目录 下一页

毛泽东思想万岁


360) 造反派要听周总理的话
360) 造反派要听周总理的话
（一九六七年十月）

造反派不听周总理的话，还叫什么造反派？矛头对准周总理，就是对准我、林彪。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


361) 关于机关革命化的指示
361) 关于机关革命化的指示
（一九六七年十月）

不要调人。二十多个人就够了。要那么多人干什么呢？人少了，多下去，会也开的短一些，在下面解决问题，少搞些小报。

上一页 目录 下一页

毛泽东思想万岁


362) 接见刚果（布）总理努马扎莱的谈话
362) 接见刚果（布）总理努马扎莱的谈话
（一九六七年十月三日下午）
努马：我看到中国无产阶级文化大革命的伟大胜利，使中国人民政治觉悟大大提高了。
主席：无政府主义也大大发展了。
努马：也许是这样，但是我们还没有看到这些。
主席：有那么个思潮暴露出来好教育。
努马：你们的干部很谦虚。
主席：非谦虚不可，否则群众斗他们。
努马：你们的干部与我们的干部有很大的区别。

主席：没有多大区别。都是官大了，薪水多了，坐小汽车了。大官还得有人做，大官没人做还得了！薪水多一点，房子好一点，坐汽车也可以，但不要摆架子，和工农群众平等相待。不要动不动就训人，骂人。有的大队书记，薪水不多，房子不好，没坐小汽车，官也不大，就是官架子不小。运动一开始，结果把他们吓了一跳。
努马：外国讲中国很乱，我们怎么没看到？

主席：乱一点，你们可以到处走走，乱了以后就不乱了。不闹够就不行。这时候差不多了。我们准备再乱一年。
努马：什么叫越乱越好呢？

主席：不乱胜负不分，湖南、湖北、江西、安徽、浙江，除安徽省外都好。到中国得一条经验。湖南煤矿动刀动枪了。生产几万吨下降到几吨，现在已产二万吨。
努马：这样的矛盾，怎么解决得这么好呢？

主席：后台揪出来了，群众打够了，这时中央讲几句话就行了。×××吹中国怎么好，不要听那一套，非洲人架子小，所以我们希望你们来。欧洲、亚洲就不行。
努马：我们也开始反官架子。

主席：我不建议你们也搞文化大革命。我们建军四十周年，建国十八年，打了二十二年，拥有打了几十年仗的解放军，所以搞文化大革命。
努马：我们不搞文化大革命，但我们要研究文化大革命的理论和世界意义。

主席：这次文化大革命要改变国家部分机构，包括军队。思克鲁玛那次来，没有料到推翻他政权的就是他的军队。我看你还是早点回去。
努马：我们家里还有人，但我尽量早点回去。

上一页 目录 下一页

毛泽东思想万岁


363) 关于按系统实现革命的大联合的指示
363) 关于按系统实现革命的大联合的指示
（一九六七年十月十七日）

各工厂、各学校、各部门、各企业单位，都必须在革命原则下，按照系统，按照行业，按照班级，实现革命的大联合，以利于促进革命三结合的建立，以利于大批判和各单位斗、批、改的进行，以利于抓革命、促生产、促工作、促战备。
（转引白工1967年10月工8日《人民日报》）

上一页 目录 下一页

毛泽东思想万岁


364) 对海军学习毛主席著作积极分子代表大会代表的谈话
364) 对海军学习毛主席著作积极分子代表大会代表的谈话
（一九六七年十一月十九日）

这个像章好（指海军学习毛主席著作积极分子代表大会敬献给毛主席的像章一一编者），有海军又有空军，又有这么多群众，我就放心了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


365) 进行教育革命要依靠无产阶级革命派
365) 进行教育革命要依靠无产阶级革命派
（一九六七年十月二十五日）

进行无产阶级教育革命，要依靠学校中广大革命的学生，革命的教员，革命的工人要依靠他们中间的积极分子，即决心把无产阶级文化大革命进行到底的无产阶级革命派。

（转引自1967年10月27日《人民日报》在发表《关于教育革命的几个初步方案》时所加的“编者按”。）

上一页 目录 下一页

毛泽东思想万岁


366) 对《解放军报》1967年11月9日社论《抓好形势教育》的重要修改
366) 对《解放军报》1967年11月9日社论《抓好形势教育》的重要修改
（一九六七年十一月）

在社论的第三段，毛主席特地重新引用了1938年10月他在中国共产党六届六中全会上的报告中的如下两段话：“当前的运动的特点是什么？它有什么规律性？如何指导这个运动？这些都是实际的问题。”“运动在发展中，又有新的东西在前头，新东西是层出不穷的。研究这个运动的全面及其发展，是我们要时刻注意的大课题。”
（见《中国共产党在民族战争中的地位》，《毛泽东选集》第二卷第二版523页）

在同一段“紧跟毛主席的战略部署”一句后，毛主席添加了“要经常把运动中出现的新动向、新成就、新经验、新问题，用毛泽东思想进行分析和总结，及的．向广大指战员进行教育，使他们的思想能不断跟上发展着的新形势。”一句。
第四段，在“就是要用毛泽东思想统一人们对形势的认识”后，加了“识破阶级敌人的挑拨煽动”一句。

第六段，“无产阶级文化大革命的实践证明，只要毛泽东思想同亿万人民群众相结合”后，加了“除了叛徒、特务、顽固不化的党内走资派和社会上的牛鬼蛇神（即没有改造好的地、富、反、坏、右）以外”一句。

上一页 目录 下一页

毛泽东思想万岁


367) 关于党组织的指示
367) 关于党组织的指示
（一九六七年七月）

党组织应是无产阶级先进分子所组成，应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。

（转摘自《人民日报》、《红旗》、杂志、《解放军报》一九六八年元旦社论：《迎接无产阶级文化大革命的全面胜利》）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


368) 关于正确对待犯过错误的老造反派的指示
368) 关于正确对待犯过错误的老造反派的指示
（一九六七年十一月）

浙江的红暴，与湖北的百万雄师不同，是个犯过错误的老造反派，有许多群众，似宜以帮助、批评、联合为原则。

（注，这是毛主席对浙江如何正确对待“红暴”派的问题所作的重要指示．转摘自中共中央中发（67）367号文件；《关于正确对待犯过错误的老造反派的通知：》，通知中特别指出：“毛主席这个极重要的指示，对于各地工作具有普遍的指导意义，目前不少地方都存在不同于百万雄师的犯过错误的老造反派，应当对他们采取正确的政策，即毛主席指出的帮助、批评、联合的政策，而不应对那些组织的群众采取施加压力，绝对排斥的政策，才能有利于促进革命的大联合和革命的三结合。”）

上一页 目录 下一页

毛泽东思想万岁


369) 给林彪周恩来、中央及文革的信
369) 给林彪周恩来、中央及文革的信
（一九六七年十二月十七日）
林、周、中央及文革各同志：

（一）绝对权威的提法不妥。从来没有单独的绝对权威，凡权威都是相对的，凡绝对的东西都只存在相对的东西之中，犹如绝对真理是无数相对真理的总和．绝对真理只存在于各个相对真理之中一样。

（二）大树特树的说法也不妥。权威和戚信只能从斗争实践中自然地建立，不能由人工去建立，这样建立的威信必然会垮下来。
（三）党中央很早就禁止祝寿，应通知全国重申此种禁令。
（四）湖南的集会应另择日期。
（五）我们不要题字。
（六）会议名称，可同意湖南建议，用第一方案。
以上各点请在一次会议上讨论通过为盼。
毛泽东
十二月十七日

上一页 目录 下一页

毛泽东思想万岁


370) 对姚文元同志一封信的批示
370) 对姚文元同志一封信的批示
（一九六七年十二月）

中央认为各地都应当这样做。但党组织内不应当再允许有查明证据的叛徒、特务和文化大革命中表现极坏而又死不悔改的那些人再过组织生活。党组织应是无产阶级先进分子所组成．应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。
祝贺越南南方民族解放阵线成立七周年

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


371) 给阮友寿主席的贺电
371) 给阮友寿主席的贺电
（一九六七年十二月十九日）
阮友寿主席：

在越南南方民族解放阵线成立七周年的时候，我代表中国人民向战斗的越南南方人民，表示最热烈的祝贺。

你们打得好，你们在非常艰苦的条件下，依靠自己的力量，把世界上最凶恶的美帝国主义打得走投无路，狼狈不堪，这是一个伟大的胜利。中国人民向你们致敬。

你们的胜利又一次表明，国家不分大小，只要充分动员人民，坚决依靠人民，进行人民战争，任何强大的敌人都是可以打败的。越南人民在伟大领袖胡志明主席的英明领导下进行的抗美救国战争，为全世界被压迫人民和被压迫民族争取解放的斗争，树立了一个光辉的榜样。

美国侵略者在越南的日子不长了。但是，一切反动势力在他们行将灭亡的时候，总是要进行垂死挣扎的。他们必然要采取军事冒险和政治欺骗的种种手段，来挽救自己的灭亡。而革命人民在取得最后胜利之前，也必然会遇到各式各样的困难，但是，这些困难都是可以克服的，任何困难都阻挡不住革命人民的前进，坚持下去就是胜利。我深信，越南人民坚持持久战争，一定能够把美国侵略者从越南赶出去。

我们坚决支持你们。我们两国是唇齿相依的邻邦，我们两国人民是休戚与共的兄弟。兄弟的越南南方人民和全体越南人民可以相信，你们的斗争就是我们的斗争。七亿中国人民是越南人民的坚强后盾，辽阔的中国领土是越南人民可靠的后方。在我们两国人民坚强的战斗团结面前，美帝国主义的任何军事冒险和政治欺骗都是注定要失败的。
胜利一定属于英雄的越南人民！
毛泽东
一九六七年十二月十九日

上一页 目录 下一页

毛泽东思想万岁


372) 关于举办学习班的指示
372) 关于举办学习班的指示
（一九六七年十月－一九六八年二月）
中央应该开，主要是各省开，不仅军队开，地方党政文教也要集训。
×××

造反派也要训，他们坐不下来，心野了。一期不行，可以训练两期、三期。造反派人很多，我看训练的办法好。
×××
军队办学习班，要有战士参加。
×××
办学习班，是个好办法，很多问题可以在学习班得到解决。
（转引自一九六八年二月五日《人民日报》、《解放军报》社论《华北山河一片红》）

上一页 目录 下一页

毛泽东思想万岁


373) 对广东问题的指示
373) 对广东问题的指示
（一九六八年二月）

广东形势大好，省革筹要抓紧关键，立即成立革命委员会，带动广西、云南、福建、湖南等地区。因为此国防前线，有三条黑线。
×××
主席对派性很有意见，大联合已经号召一年了，现在还讲派性。
文汇报的社论《论派性的反动性》主席看过说：“很好”。
（周总理给广州军区负责人温玉成同志电话传达的主席最新指示）

上一页 目录 下一页

毛泽东思想万岁


374) 关于革命委员会等的指示
374) 关于革命委员会等的指示
（一九六八年二月）

大办学习斑。用学习班的方法斗私批修，提高认识，解决问题，狠抓思想革命化，组织革命化。已经成立革命委员会的应该巩固和发展，革命委员会就是好。应该总结经验，应该解放大批革命干部，干部只要不是三反分子、走资派、投敌叛变分子、特务分子，而是在运动中犯了路线错误认真检查，认识错误就可以三结合。在三结和中应该注意成份，但不能唯成份论，不要把坏人也结合进来。三结合要体现老、中、少，光小娃娃不行。

一般大学的革命委员会，解放军不结合进去，特殊情况下要结合，须经过市革命委员会批准。要警惕坏人，防止破坏。已经成立了革命委员会的应该爱护她，尊重她，帮助她，保卫她，维护她的无产阶级权威，严防阶级敌人破坏。革命委员会的成立，不是三支两军工作的完成而是进入一个新的阶段，巩固和发展革命委员会的无产阶级权威。
（据传达精神）

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


375) 无产阶级文化大革命是共产党和国民党长期斗争的继续
375) 无产阶级文化大革命是共产党和国民党长期斗争的继续
（一九六八年三月）

无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。
见《人民日报》、《解放军报》一九六八年四月二十一日社论《芙蓉国里尽朝晖》

上一页 目录 下一页

毛泽东思想万岁


376) 革命委员会的三条基本经验
376) 革命委员会的三条基本经验
（一九六八年三月三十日）

革命委员会的基本经验有三条：一条是有革命干部的代表，一条是有军队的代表，一条是有革命群众的代表，实现了革命的三结合。革命委员会要实行一元化的领导，打破重迭的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。
（转摘自《人民日报》、《红旗》杂志、《解放军报》一九六八年三月三十日社论《革命委员会好》）

上一页 目录 下一页

毛泽东思想万岁


377) 支持美国黑人抗暴斗争的声明
377) 支持美国黑人抗暴斗争的声明
（一九六八年四月十六日）

最近，美国黑人牧师马丁．路德。金突然被美帝国主义者暗杀。马丁.路德.金是一个非暴力主义者，但美帝国主义者并没有因此对他宽容，而是使用反革命的暴力，对他进行血腥的镇压。这一件事，深刻地教训了美国的广大黑大群众，激起了他们抗暴斗争的新风暴，席卷了美国一百几十个城市，是美国历史上前所未有的。它显示了在两千多万美国黑人中，蕴藏着极其强大的革命力量。

这场黑人的斗争风暴发生在美国国内，是美帝国主义当前整个政治危机和经济危机的一个突出表现。它给陷于内外交困的美帝国主义以沉重的打击。

美国黑人的斗争，不仅是被剥削、被压迫的黑人争取自由解放的斗争，而且是整个被剥削、被压迫的美国人民反对垄断资产阶级残暴统治的新号角。它对于全世界人民反对美帝国主义的斗争，对于越南人民反对美帝国主义的斗争，是一个巨大的支援和鼓舞。我代表中国人民，对美国黑人的正义斗争，表示坚决的支持。

美国的种族歧视，是殖民主义、帝国主义制度的土产物。美国广大黑人同美国统治集团之间的矛盾，是阶级矛盾。只有推翻美国垄断资产阶级的反动统治，摧毁殖民主义、帝国主义制度，美国黑人才能够取得彻底解放。美国广大黑人同美国白人中的广大劳动人民，有着共同的利益和共同的斗争目标。因此，美国黑人的斗争正在获得越来越多的美国白色人种中的劳动人民和进步人士的同情和支持。美国黑人斗争必将同美国工人运动相结合，最终结束美国垄断资产阶级的罪恶统治。

我在一九六三年《支持美国黑人反对美帝圈主义种族歧视的正义斗争的声明》中说过：“万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴旺起来的，它也必将随着黑色人种的彻底解放而告终。”我现在仍然坚持这个观点。

当前，世界革命进入了一个伟大的新时代。美国黑人争取解放的斗争，是全世界人民反对美帝国主义的总斗争的一个组成部分，是当代世界革命的一个组成部分。我呼吁：世界各国的工人、农民，革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑

人的斗争以强大的声援！全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义其帮凶们发动持久的猛烈的进攻！可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。

上一页 目录 下一页

毛泽东思想万岁
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


378) 对派性要进行阶级分析－－几段最新指示
378) 对派性要进行阶级分析－－几段最新指示
（一九六八年四、五月）
对派性要进在阶级分析。
《人民日报》、《解放军报》一九六八年四月二十日社论：《无产阶级革命派的胜利》
党外有党，党内有派，历来如此。
除了沙漠，凡有人群的地方，都有左、中、右，一万年以后还是这样。
《红旗》杂志一九六八年四月二十六日评论员文章：《对派性要进在阶级分析》
派别是阶级的一翼。
《人民日报》、《红旗》杂志、《解放军报》五一社论：《乘胜前进》

上一页 目录

毛泽东思想万岁


后记
后记
《毛泽东思想万岁》61-68卷电子版由主人公网友合作完成。原书正文共347页。以下为参与电子版制作网友名单（校对名单括号内数字为原书页码）。

扫描：我真不知道
识别：玉岭
校对：wsx361（001-020），hyloo（021-030），xh（031-060，071-270），我想看看（061-070），孤星（201-210），中国病人（301-310），鸿雁（310-340），玉岭（341-347）
复校：凡夫
制作：凡夫

谨向各位热心网友致以诚挚谢意。

原书内容有不少明显的文字错误，为保持原貌，在不影响理解文章思想的情况下尽量予以保留。原书文字中的繁体字已经转换为简体字。另外，原书内容还包含一些目前已经废止的简体字，现已根据国家汉字标准改正。

因为时间仓促，其中一定还有疏漏之处。如有意见或建议，请致电：
bjdjssgmzsf@yahoo.com(“北京的金山上光芒照四方”拼音声母)

凡夫/2005年12月02日
附：《毛泽东思想万岁》下载地址

主人公网下载：https://host378.ipowerweb.com/~gongnong/zlxz/

历史文献网下载：http://www.lswx.org/doc/index.php?dirpath=./

文革网下载：http://wengewang.org/upload_files/wenxian/index.php?dirpath=./

毛泽东思想万岁


必须组织和发展无产阶级左派队伍
必须组织和发展无产阶级左派队伍

毛泽东
1966.00.00

在无产阶级文化大革命中，必须组织、发展无产阶级左派队伍，并且依靠他们发动群众，团结群众，教育群众。

“毛泽东著作下载”


关于重新印发毛泽东在七千人大会上讲话的批语
关于重新印发毛泽东在七千人大会上讲话的批语

毛泽东
1966.02.06

彭真同志：

请商在京常委及康生、定一、伯达诸同志，修改一遍，并考虑是否应中南局的要求印发给县、团级同志看（只发中南局，作为试点，别地不发。）看来此问题很大，要真正实现民主集中制，是要经过认真的教育、试点和推广，并经过长期反复进行，才能实现的，否则在大多数同志当中，始终不过是一句空话。王任重同志的修改是好的。

“毛泽东著作下载”


《海瑞罢官》的要害是罢宫
《海瑞罢官》的要害是罢宫

毛泽东
1966.02.08

吴晗的《海瑞罢官》的要害是罢官，是同庐山会议、同彭德怀的右倾机会主义有关的。对资产阶级意识形态的斗争，是长期的阶级斗争，绝不是匆促做一个政治结论就可以解决的。

（彭真说要对左派“整风”）这样的问题，三年以后再说。

“毛泽东著作下载”


与毛远新的谈话（三）
与毛远新的谈话（三）

毛泽东
1966.02.18

（当谈到军事工程学院先搞两、三年，然后搞两年半工半读，并结合预分配时。）

理、工科还要有自己的语言，六年中先搞三年试试看，不一定急于搞两年。尖端科学搞三年也许行，要有针对性。三年不够将来再补一点。有针对性才能少而精，有针对性才能一般和特殊相结合。六年改三年，这样作以后，步骤稳妥，方向对头。
新事物干它几年，不断总结经验才行。

理工科有它的特殊性，有它自己的语言，要读一点书。但是也有共性，光读书不行。黄埔军校就读半年，毕业后当一年兵，出了不少人材。改成陆军大学以后，结果出来尽打败仗，作我们的俘虏。

理工科我是不懂的，医科我多少懂一点。你要听眼科大夫说话，神乎其神，但人总有一个整体。

科学的发展由低级到高级，由简单到复杂。但讲课不能按发展顺序来讲。学历史主要学近代史。现在三千年历史，要是到一万年，该怎么讲呢？尖端理论，包括通过实践证明了的、有用的基础理论中，要去掉通过实践证明没有用的和不合理的部分。

讲原子物理，只讲坂田模型就可以了，不要从丹麦学派玻尔理论开始。你们这样学，十年也毕不了业。坂田都用辩证法，你们为什么不用？

人认识事物总是从具体到抽象。医学先讲心理学，讲神经系统那些抽象的东西，我看不对，应该先讲解剖学。数学本来是从物理模型中抽出来的，现在就不会把数学联系到物理模型来讲，反而把它进一步抽象化了。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对湖北省委关于逐步实现农业机械化设想的批语
对湖北省委关于逐步实现农业机械化设想的批语

毛泽东
1966.02.19

任重同志：

此件看了，觉得很好。请送少奇同志，请他酌定，是否可以发给各省、市、区党委研究。农业机械化的问题，各省、市、区应当在自力更生的基础上做出一个五年、七年、十年的计划，从少数试点，逐步扩大，用二十五年时间，基本上实现农业机械化。至于二十五年以后，那是无止境的，那时提法也不同了，大概是：在过去二十五年的基础上再作一个二十五年的计划吧。目前是抓紧从今年起的十五年。已经过去十年了，这十年我们抓得不大好。

“毛泽东著作下载”


关于农业机械化问题给刘少奇的信
关于农业机械化问题给刘少奇的信

毛泽东
1966.03.12

少奇同志：

三月十一日信收到。小计委派人去湖北，同湖北省委共同研究农业机械化五年、七年、十年的方案，并参观那里自力更生办机械化的试点，这个意见很好。建议各中央局各省市区党委也各派人去湖北共同研究。有七天至十天的时间即可以了。回去后，各做一个五、七、十年计划的初步草案，酝酿几个月，然后在大约今年八、九月间召开的工作会议上才有可议，若事前无准备，那时议也恐怕议不好的。此事以各省、市、区自力更生为主，中央只能在原材料等等方面，对原材料等等不足的地区有所帮助，也要由地方出钱购买，也要中央确有原材料储备可以出售的条件，不能一哄而起，大家伸手。否则推迟时间，几年后再说。为此，原材料（钢铁），工作母机，农业机械，凡国家管理、地方制造、超出国家计划远甚者（例如超出一倍以上者），在超过额内，准予留下三成至五成，让地方购买使用。此制不立，地方积极性是调动不起来的。为了农业机械化，多产农林牧副渔等品类，要为地方争一部分机械制造权。所谓一部分机械制造权，就是大超额分成权，小超额不在内。一切统一于中央，卡得死死的，不是好办法。又此事应与备战、备荒、为人民联系起来，否则地方有条件也不会热心去做。第一是备战，人民和军队总得先有饭吃有衣穿，才能打仗，否则虽有枪炮，无所用之。第二是备荒，遇了荒年，地方无粮棉油等储蓄，仰赖外省接济，总不是长久之计。一遇战争，困难更大。而局部地区的荒年，无论哪一个省内常常是不可避免的。几个省合起来来看，就更加不可避免。第三是国家积累不可太多，要为一部分人民至今口粮还不够吃、衣被甚少着想；再则要为全体人民分散储备以为备战备荒之用着想；三则更加要为地方积累资金用之于扩大再生产着想。所以，农业机械化，要同这几方面联系起来，才能动员群众，为较快地但是稳步地实现此种计划而奋斗。苏联的农业政策，历来就有错误，竭泽而渔，脱离群众，以致造成现在的困境，主要是长期陷在单纯再生产坑内，一遇荒年，连单纯再生产也保不住。我们也有过几年竭泽而渔（高征购）和很多地区荒年保不住单纯再生产的经验，总应该引以为戒吧。现在虽然提出了备战备荒为人民（这是最好地同时为国家的办法，还是百姓足君孰与不足的老话）的口号，究竟能否持久地认真地实行，我看还是一个问题，要待将来才能看得出是否能够解决。苏联的农业不是基本上机械化了吗？是何原因至今陷于困境呢？此事很值得想一想。

以上几点意见，是否可行，请予酌定。又小计委何人去湖北，似以余秋里、林乎加二同志去为宜。如果让各中央局各省市区党委也派人去的话，似以管农业书记一人计委一人去为宜。总共也只有大约七十人左右去到那里开一个七天至十天的现场会。是否可行，亦请斟酌。

“毛泽东著作下载”


医务人员应加强马列主义学习
医务人员应加强马列主义学习

毛泽东
1966.03.12

（在看了一名医学科学工作者谈活学活用毛泽东著作的文章后，说：）

应该加强医务人员的马列主义的学习，并用以指导业务工作。既然军事上证明了所谓弱者可以打败强者，没有念过书或念过很少书的可以打败黄埔毕业生、陆军大学毕业生，医务界为什么例外？医学校也要加强马列主义课程，好多毕业生就是不懂马列主义。血吸虫病的检查与治疗应该免费。过去医务人员就是不接近群众、不相信群众。消灭钉螺的办法，还不是群众创造出来的？所以我写的那首诗内说：“华佗无奈小虫何”。今后要在医务界大力地系统地宣传马列主义。

××没有吃苦，应该锻炼。有的人是不赶不下去的，有的人是赶还不下去。医务人员都要下去。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》的批语
对《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》的批语

毛泽东
1966.03.17

江青：

此件看了两遍，觉得可以了。我又改了一点，请你们斟酌。此件建议用军委名义，分送中央一些负责同志征求意见，请他们指出错误，以便修改。当然首先要征求军委各同志的意见。

“毛泽东著作下载”


在中央政治局扩大会议上的讲话
在中央政治局扩大会议上的讲话

毛泽东
1966.03.20

关于不参加苏共二十三大

苏联二十三大我们不参加了。苏联是在内外交困的情况下开这个会。我们靠自力更生，不靠它，不拖泥带水。要人家不动摇，首先要自己不动摇。我们不去参加，左派腰板硬了，中间派向我们靠近了。二十三大不去参加，无非是兵临城下，不打，就是笔墨官司。不参加可以写一封信。我们讲过叛徒、工贼。苏联反华好嘛，一反我们，我们就有文章可作。叛徒、工贼总是要反华的。我们旗帜要鲜明，不要拖泥带水。卡斯特罗无非是豺狼当道。

（有人问：这次我们没参加，将来修正主义开会，我们还发不发贺电？）

发还发，发是向苏联人民发。

学术问题，教育界问题

过去我们蒙在鼓里，许多事情都不知道，事实上是资产阶级、小资产阶级在那里掌握着。过去我们对民族资产阶级和资产阶级知识分子的政策是区别于买办资产阶级的，改变了过去苏区的政策。这个政策是灵的，正确的。应该把他们区别开，如果把他们等同起来是不对的。现在大、中、小学大部分都是被资产阶级、小资产阶级、地主、富农出身的知识分子垄断了。解放后，我们把他们都包下来，当时包下来是对的。现在要搞革命。要保几个人，如郭老、范老，其他的人不要保了。发动年轻人向他们挑战，要指名道姓。他们先挑起斗争。我们在报上斗争。

现在每一个中等以上的城市都有一个文、史、哲、法、经研究部门。研究史的，史有各种史，学术门门都有史。有历史、通史、哲学、文学、自然科学都有史，没有一门没有史。自然科学史我们还没有动。今后每隔五年、十年的功夫批评一下，讲讲道理，培养接班人。不然都掌握在他们手里。范老是帝王派，对帝王派将相很感兴趣，反对青年研究历史，反对一九五八年研究历史的方法。（林彪：这是阶级斗争。）批判时，不要放空炮，要研究史料。这是一场严重的阶级斗争，不然将要出修正主义。出修正主义的就是这一批人，如吴晗、翦伯赞都是反对马克思列宁主义的。他们俩都是共产党员，共产党员却反对共产党。现在全国二十八个省市中，有十五个省市开展了这场斗争，还有十三个没有动。

对知识分子包下来，有好处也有坏处。包下来了，拿定息，当教授、校长，这批人实际上是一批国民党。（林彪：报纸是一件大事情，它等于天天在那里代表中央下命令。）还有你那个北京刊物《前线》，是吴晗、翦伯赞的前线。廖沫沙是为《李慧娘》捧过场的，提倡过“有鬼无害论”。阶级斗争展开的面很广，包括报纸、刊物、文艺、电影、戏剧。阶级斗争很尖锐，很广泛，请各大区注意一下，报纸、文艺各方面都要管。

尹×这篇文章发表出来了，写得好，各报都应当转载。尹×是历史所长，他是赵毅敏的弟弟。他的文章是一九六四年写出来的，压了一年半才发表。对青年人的文章，好的坏的都不要压。对吴晗、翦伯赞，不要剥夺他的吃饭权，有什么关系。不要怕触犯了罗尔纲、翦伯赞等人。

中专、技校、半工半读，统统到乡下去。

文学系要写诗、写小说，不要写文学史。你不从写作搞起怎么能行？写等于学作文，学作文就是以听、写为主。至于写史，到工作时再说。不要只读死东西，不搞应用。我们解放军的军长、师长，对宋朝、明朝、尧舜不知道，同样打胜仗。读《孙子兵法》，没有一个人照他那样打仗的。（林彪：大大小小的仗，没有一个是相同的。还是简单一些，按实际情况办事。）

两种办法：一种是开展批评，一种是半工半读，搞四清。不要压青年人，让他冒出来。戚本禹批判罗尔纲，戚是中央办公厅信访办公室的一个工作人员，罗是教授。好的坏的都不要压。赫鲁晓夫我们为他出全集呢！（林彪：我们搞物质建设，他们搞资产阶级的精神建设。）把新生力量，如学生、助教、讲师、一部分教授，都解放出来。剩下一部分死不转变的老教授孤立起来。改了就好，不改也不要紧。还是尹×讲得对。尹×讲，年纪小的、学问少的打倒那些老的、学问多的。（朱德：打倒那些权威。陈伯达：打倒资产阶级权威，培养新生力量，树立无产阶级权威，培养接班人。）现在的权威是谁？是姚文元、戚本禹、尹×。谁融化谁，现在还没有解决。（陈伯达：接班人要自然形成。斯大林搞了个马林科夫，不行，没等你死，他就夭折了。）就是不要这些人接班，要年纪小的，学问少的，立场稳的，有政治经验的、坚定的人来接班。

工业体制问题

有些问题，你们想不通。你们能管得了那么多？在南京，我和江渭清谈了，打起仗来，中央一不出兵，二不出将；三有点粮也不多，送不去；四又没有衣服；五有点枪炮也不多。各大区、各个省都自己搞去。要人自为战，各省自己搞。海军、空军、地方搞不了，中央统一搞。打起仗来还是靠地方，你们靠中央，靠不住的。地方搞游击队，还是靠斗争武器。

华东工业有两种管法。江苏的办法好，是省不管工业，南京、苏州就搞起来了，苏州十万工人，八亿产值。济南是另一种，大的归省，小的归市，扯不清。

（刘少奇：如何试行普遍劳动制？普遍参加劳动，参加义务劳动，现在脱产人员太多，职工八十万、家属也是八十万。）

现在要做普遍宣传，打破老一套，逐步实行。

我们这个国家是二十八个“国家”组成的，有“大国”也有“小国”，如西藏、青海就是“小国”，人不多。（周：要搞机械化。）先由中央局，省、地、市等你们回去鸣放。四、五、六、七四个月，省、地、市等都要鸣放。大鸣大放要联系到“备战、备荒、为人民”，不然他们不敢放。（周：怕说他们是分散主义。）地方要抓积累，现在是一切归国库。上海就有积累，一有资金，二有原料，三有设备。不能什么东西都集中到中央，不能竭泽而渔。苏联就是吃竭泽而渔的亏。（彭真：上海用机器支援农村，由非法变合法。）是非法要承认合法，历史上都是由非法变合法的。孙中山一开始是非法的，以后变合法；共产党也是由非法变合法的。袁世凯是合法变非法的。合法是反动的，非法是革命的。现在反动派就是不让人家有积极性，限制人家革命。中央还是“虚君共和”好。英国女皇、日本天皇都是“虚君共和”。中央还是“虚君共和”好，只管大政方针。就是大政方针也是从地方鸣放出来，中央开个加工厂，把它制造出来。省、市、地、县、放出来，中央才能造出来。这样就好，中央只管虚，不管实，或是少管实。中央收上来的厂收多了。凡是收的都叫他们出中央，到地方上去，连人带马都出去。（彭真：办托拉斯，把党的工作也收归托拉斯，这实际上就是工业党。）四清都归你们，中央只管二十三条。什么××政治部，你们有什么经验？军队还是靠地方军，以后才变成正规军的。我没有什么经验，过去三个月总结，半年总结，还不都是根据下面报告？搞兵工厂都是靠地方搞出来的。中央只生产精神。比如解放战争时期，中央什么也没有，没有一个人、一粒粮、一颗子弹，只有来源于你们的实践经验，根据你们打胜仗打败仗的经验，出点精神。现在是南粮北调，北煤南调，这样不行。（周：国防工业也要归地方。总的是下放，不是上调。中央只管尖端。）飞机厂也没有搬家，打起仗来，要枪，也送不出去。一个省要有个小钢铁厂。一个省有几千万人，有十万吨钢还不行，一个省要搞那么几十个。

（余秋里：要三老带三新：老厂带新厂，老基地带新基地，老产品带新产品。）（林彪：老带新，这是中国的道路。）这好象抗战时期带游击队一样。要搞社会主义，不要搞个人主义。（彭真：小钢厂有四千个，给中央统光了。）你分人家的干什么？统统归他们。（彭真：明年搞个办法。）等明年干什么？你们回去就开个会，凡是要人家的，就叫他去当副厂长。（周：现在搞农业机械化，还是借东风的。八机部搞托拉斯，收上来了不少厂子。）那就叫八机部的×××去当厂长嘛！

有的对农民实在挖得苦，江西一担粮收税三回，我看应该打扁担。一文一武开个会，对苛捐杂税准许打。

中央计划要和地方结合起来。中央不能管死，省也不能统死。（刘少奇：把计划拨出一点归地方。）你用战争吓唬他。原子弹一响，个人主义就不搞了。打起仗来，《人民日报》还发得出么？要注意分权，不要竭泽而渔。现在是上面无人管，下面无权管。（陶铸：中央也无权呀！）现在我们允许闹独立性。你对官僚主义就闹嘛！要象戚本禹等人那样闹独立性，对错误的东西闹独立性，你宣传部长不要压嘛！学生要造反，要允许造反。文化革命要搞群众运动，让学生鸣放。我赞成挖他们的墙角，包括挖部长的墙角。有一个化学教授的讲稿，给学生读了几个月还不懂，大学生问他，他也不知道。学生就是要挖他的墙角。吴晗、翦伯赞就是靠史吃饭的。学生读过的明史，吴晗没有读过呢！俞平伯一点学问也没有。（林彪：还是要学毛主席著作。）不要学翦伯赞的那些东西，也不要学我那些。要学就要突破，不要受限制；不要光解释，只记录；不要受束缚。列宁就不受马克思的束缚。（林彪：列宁也是超。我们现在要提倡学毛主席著作，是撒毛泽东思想的种子。）那这样说也可以，但不要迷信，不要受束缚，要有新解释、新观点，要有新的创造。

就是要教授给学生打倒。（林彪：这些人只想专政。）吉林的一个文教书记，有篇文章对形象思维批判，写得好。《光明日报》批判《官场现形记》、《二十年目睹之怪现状》，批判得好，把大是大非讲清楚了，《官场现形记》是改良主义。总之，所谓“谴责小说”是反动的，反孙中山的，保皇的，使地主专政。他们是要修正一下，改良一下，是没落的。

把农业机械化的文件发到各省去议，在这里就不讲了。

“毛泽东著作下载”


与康生等谈话纪要
与康生等谈话纪要

毛泽东
1966.03.28－30

毛两次找康生谈话，又找康生、江青、张春桥等谈话，批判五人小组（彭真、陆定一、康生、吴冷西、周扬）的《关于学术讨论汇报提纲》，即所谓“二月提纲”。并说：“吴晗发表这么多文章，从不要打招呼，从不要经过批准。姚文元的文章为什么偏偏要打招呼？难道中央的决定不算数吗？扣压左派的稿件，包庇右派的大学阀，中宣部是阎王殿。要打倒阎王，解放小鬼。我历来主张，凡中央机关做坏事，就要号召地方造反，向中央进攻。地方要多出几个孙悟空，大闹天宫。”又批评彭真：“彭真、北京市委、中宣部要是再包庇坏人，中宣部要解散，北京市委要解散，五人小组要解散”。并要彭真对叫许立群打电话给杨永直的事，向上海市委道歉，毛最后说：“去年九月，我问一些同志，中央出了修正主义怎么办？这是很可能的，也是最危险的。要保护左派，在文化大革命中培养左派队伍。”

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对共青团九届三中全会的指示
对共青团九届三中全会的指示

毛泽东
1966.04.00

这方面的革命（指文化大革命）要靠青年，党中央号召你们青年要敢想、敢说、敢做、敢闯、敢革命。你们青年批判到那里，党中央就支持到那里。

“毛泽东著作下载”


关于中国是否会出修正主义
关于中国是否会出修正主义

毛泽东
1966.04.00

中国会不会出修正主义当权派的问题，一是出，一是不出；一是早出，一是晚出。还是早出好；搞好了可能不出，在中国出修正主义是困难的。

书记处也是分化的，彭、陆、杨、谭、罗等都当过书记处书记，是不断分化，合乎辩证法。有人怕得要死。不分化是主观愿望。中央有，各省也会有。

“毛泽东著作下载”


对《在京艺术院校试行半工（农）半读》一文的批语
对《在京艺术院校试行半工（农）半读》一文的批语

毛泽东
1966.04.14

一切学校和学科（小学、中学、大学、军事学校、医学院校、文艺院校以及其他学校例如党校、新闻学校、外语学校、外交学校等等，学科包（括）社会科学、自然科学及二者的常识）都应当这样办。分步骤地有准备地一律下楼出院，到工厂去，到农村去，同工人农民同吃同住同劳动，学工学农，读书。工读比例最好一半对一半，最多是四比六。因此读书的部分要大减。书是要读的，但读多了是害死人的。师生一律平等，放下架子，教学相长。随时总结经验，纠正错误。许多无用的书，只应束之高阁。就像过去废止读五经四书，读二十四史，读诸子百家，读无穷的文集和选集一样，革命反而胜利了。譬如共产党人和我们的军事干部，一字不识和稍识几字的占了百分之九十几，而多识一些字的，例如读过三几年中学，进过黄埔军校、云南讲武堂、苏联军事院校的，只有极少数，大学毕业生几乎一个也没有。所以有人说，共产党“无学有术”，而他则是“有学无术”。这话从形式上看来是有些对的。但从实质上看，则是完（全）错误。共产党人曾经进过二十几年的军事大学和革命大学（即二十几年的战争与革命），而那些大学教授和大学生们只会啃书本（这是一项比较最容易的工作），他们一不会打仗，二不会革命，三不会做工，四不会耕田。他们的知识贫乏得很，讲起这些来，一窍不通。他们中的很多人确有一项学问，就是反共反人民反革命，至今还是如此。他们也有“术”，就是反革命的方法。所以我常说，知识分子和工农分子比较起来是最没有学问的人。他们不自惭形秽，整天从书本到书本，从概念到概念。如此下去，除了干反革命，搞资产阶级复辟，培养修正主义分子以外，其他一样也不会。一些从事过一二次四清运动，从工人农民那里取了经回来的人，他们自愧不如，有了革命干劲，这就好了。唐人诗云：“竹帛烟销帝业虚，山河空锁祖龙居。坑灰未烬山东乱，刘项原来不读书。”有同志说：“学问少的打倒学问多的，年纪小的打倒年纪大的”，这是古今一条规律。经、史、子、集成了汗牛充栋，浩如烟海的状况，就宣告它自己的灭亡，只有几十万分之一的人还去理它，其他的人根本不知道有那回事，这是一大解放，不胜谢天谢地之至。因此学校一律要搬到工厂和农村去，一律实行半工半读，当然要分步骤，要分批分期，但是一定要去，不去就解散这类学校，以免贻患无穷。

“毛泽东著作下载”


文化革命是触及人们灵魂的革命
文化革命是触及人们灵魂的革命

毛泽东
1966.04.22

我不相信，在文化革命中的问题只是吴晗问题，后面还有一串串“三家村”。文化革命是触及人们灵魂的革命，是意识形态的斗争，触及的很广泛，涉及面很宽。朝里有人，比如中央宣传部、中央文化部都发生这方面的问题，朝里都有人。各大区、各省市都有。

在党中央各部门，包括大区、各省市，朝里是否那么干净？我不相信。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对高教部党委部署深入开展学术批判情况简报的批语
对高教部党委部署深入开展学术批判情况简报的批语

毛泽东
1966.04.23

此件好，发各同志看。各地区大学师生，中学教员和高中学生，都应参加到文化革命运动中去。

“毛泽东著作下载”


关于彭真的谈话
关于彭真的谈话

毛泽东
1966.04.29

北京一根针也插不进去，一滴水也滴不进去。彭真要按他的世界观改造党，事物是向他的反面发展的，他自己为自己准备了垮台的条件。这是必然的事，是从偶然中暴露出来的，一步一步深入的。历史教训并不是人人都引以为戒的。这是阶级斗争的规律，是不以人们的意志为转移的。凡是在中央有人搞鬼，我就号召地方起来攻他们，叫孙悟空大闹大宫，并要搞那些保玉皇大帝的人。彭真是混到党内的渺小的人物，没有什么了不起，一个指头就捅倒地。“西风落叶下长安”，告诉同志们不要无穷地忧虑。灰尘不扫不走，阶级敌人不斗不倒。

赞成鲁迅的意见，经书不可不读，不可多读。不读人家会欺侮你。

现象是看得见的，本质是隐蔽的。本质也会通过现象表现出来。彭真的本质隐藏了三十年。

要不要告诉阿尔巴尼亚同志？没有什么不可告人的！

“毛泽东著作下载”


在会见阿尔巴尼亚领导人谢胡时的谈话（摘要）
在会见阿尔巴尼亚领导人谢胡时的谈话（摘要）

毛泽东
1966.05.05

（参加会见的有周恩来、林彪、邓小平、伍修权。毛在会见时说）头一个可能是反革命专政，反革命复辟。把这个放在头一种可能，我们就有点着急了，不然就不着急，太平无事。如果你不着急，太平无事，那就好了？才不是那样。光明的一面现在看出来了，还有更主要的一面，有黑暗的一面。他们在做地下工作。列宁讲过，被打败了的剥削阶级长期还强于胜利的无产阶级。列宁又讲，农民、小资产阶级每日、每时都生长资本主义。打败了的阶级是哪些人？帝国主义、封建主义、资本主义。而群众就是工人、农民、城市小资产阶级。还有中国的民族资产阶级和他们的知识分子，我们都包进来了。还有地主阶级的儿女。过去我们的大学生大多数是资产阶级、地主阶级的儿女。工人、贫农、下中农都进不起学校，小学都进不上，进上小学进不上中学，何况进大学？旧的知识分子至少有几百万人。群众的文化教育掌握在他们手里，我们没有掌握。那么多小学，我们没有小学教员，只好用国民党留下来的小学教员；我们也没有自己的中学教员、大学教授、工程师、演员、画家，也没有搞出版社和开书店的人员。那些旧人有一部分钻到党内来，暂时潜伏不动，待机而起。等于赫鲁晓夫潜伏不动，待机而起一样。毛又说：第二个可能就是剥笋政策，一层一层地剥掉，剩下的是好的，把坏的剥掉。从一九二一年到一九六六年四十五年了，我们就初步地剥了一遍，剥掉了不少反动的：陈独秀、瞿秋白、李立三、王明、张国焘、张闻天、高岗、饶漱石、彭德怀、罗瑞卿、彭真等等前后几十个中央委员，还有睡在我们身边没有发现的。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对总后勤部关于进一步搞好部队农副业生产报告的批语
对总后勤部关于进一步搞好部队农副业生产报告的批语

毛泽东
1966.05.07

林彪同志：

你在五月六日寄来总后勤部的报告，收到了，我看这个计划是很好的。是否可以将这个报告发到各军区，请他们召集军、师两级干部在一起讨论一下，以其意见上告军委，然后报告中央取得同意，再向全军作出适当的指示。请你酌定。只要在没有发生世界大战的条件下，军队应该是一个大学校，即使在第三次世界大战的条件下，很可能也成为一个这样的大学校，除打仗以外，还可做各种工作，第二次世界大战的八年中，各个抗日根据地，我们不是这样做了吗？这个大学校，学政治、学军事、学文化。又能从事农副业生产。又能办一些中小工厂，生产自己需要的若干产品和与国家等价交换的产品。又能从事群众工作，参加工厂农村的社教四清运动；四清完了，随时都有群众工作可做，使军民永远打成一片。又要随时参加批判资产阶级的文化革命斗争。这样，军学、军农、军工、军民这几项都可以兼起来。但要调配适当，要有主有从，农、工、民三项，一个部队只能兼一项或两项，不能同时都兼起来。这样，几百万军队所起的作用就是很大的了。

同样，工人也是这样，以工为主，也要兼学军事、政治、文化。也要搞四清，也要参加批判资产阶级。在有条件的地方，也要从事农副业生产，例如大庆油田那样。

农民以农为主（包括林、牧、副、渔），也要兼学军事、政治、文化，在有条件的时候也要由集体办些小工厂，也要批判资产阶级。

学生也是这样，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。

商业、服务行业、党政机关工作人员，凡有条件的，也要这样做。

以上所说，已经不是什么新鲜意见、创造发明，多年以来，很多人已经是这样做了，不过还没有普及。至于军队，已经这样做了几十年，不过现在更要有所发展罢了。

“毛泽东著作下载”


关于发生打人事件的指示
关于发生打人事件的指示

毛泽东
1966.06.00

党的政策不主张打人。但对打人也要进行阶级分析，好人打坏人活该；坏人打好人，好人光荣；好人打好人误会。今后不许打人，要摆事实，讲道理。

在同学中取消保皇派这个名词。

“毛泽东著作下载”


七律：有所思［毛泽东］
七律：有所思［毛泽东］

有所思

毛泽东
1966.06.00

正是神都有事时，
又来南国踏芳枝。
青松怒向苍天发，
败叶纷随碧水驰。

一阵风雷惊世界，
满街红绿走旌旗。
凭阑静听潇潇雨，
故国人民有所思。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于播发《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》大字报的批语
关于播发《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》大字报的批语

毛泽东
1966.06.01

康生、伯达同志：

此文可以由新华社全文广播，在全国各报刊发表，十分必要。北京大学这个反动堡垒，从此可以开始打破。请酌办。

“毛泽东著作下载”


在杭州同胡志明的谈话（节录）毛泽东（未经审阅）1966.06.10
在杭州同胡志明的谈话（节录）毛泽东（未经审阅）1966.06.10

毛：自古以来，总是没有经验的人民打胜有经验的军队；没有枪的打胜有枪的；很少的人打胜很多的人。你们不也是这样？八月革命时你们有多少人？

胡：党员共有五千多人，没有多少军队。

毛：你们的军队开始恐怕只有几百人，以后有千把人。在一九二七年以前，你不是在帮我们的忙吗。那时，我们工人、农民有几千万人，组织在工会、农民协会里。农民有农民自卫队，工人有纠察队。可是没有准备敌人杀人。到一九二七年上半年，四个月工夫，一扫而光。跟印尼现在的情况差不多。五万党员剩下一万不到，十个人中只剩下两个。另外的四万那里去了？一批被杀了；一批投降了；一大批不干了，吓破了胆，不敢活动，离开了党。只有八、九千人继续干。我这个人是逼上梁山的。以前我没有准备打仗，是教小学的。就在那年被逼上梁山。七搞八搞，搞了十年，打了一部分败仗，多数是打胜仗。军队发展到三十万，包括脱离生产的游击队。但是，在十年中遇到三次“左”倾机会主义路线。第一次是瞿秋白；第二次是李立三、向忠发；第三次是王明。结果呢，第五次反围剿失败了。当时，我们这些人被赶出军队。我是一次被“开除”党；三次被赶出军队。其实是被开除出中央政治局，有谣言说被开除出党，成为民主人士。我是井冈山的书记、地区的特委书记，支部也不能参加了。他们想尽了一切办法整我，后来又说师长可以当。就是这样，当了半年多的民主人士。后来搞清了，没有开除出党，又当起党代表，当起政治委员了。那是一九二八年。他们说，我犯的错误，第一是烧房子烧得少了；第二是杀人杀得少了；第三是话讲错了，我为什么说“枪杆子里出政权”。他们到处发通知，说我是“左”倾机会主义，什么枪杆子里还能出政权。后头又有几次，遭到内部同志们不谅解，把我赶出红军。当老百姓了，做地方工作，在福建。那时，林彪同志同我一道，赞成我。他是在朱德领导下的队伍里，他的队伍拥护我。我自己的秋收暴动的队伍，却撤换了我。同我有长久关系的撤换了我，同我不大认识的拥护我。你看，怪不怪呢。

胡：天下无奇不有。

毛：你有这套经验吗？你是一帆风顺，开始就当党的领导者。

胡：你说得对，我是一帆风顺，没有遭受过反对。

毛：你有马克思保佑。你的马克思主义比我多。

胡：我不承认。

毛：为什么人家不反对你？

胡：我们是党小、国家小、军队小。党和军队的其他领导人年纪都比我小，这也是个原因。

毛：你是老资格了，也有一个坏处，你没有受过挫折，没有经验。

胡：对。

毛：所有的人都叫你“万岁”。我这点跟你不同。

胡：正因为这样，你的经验多。

毛：许多次是把我打倒。有一次是在江西，第一、二、三，四次反“围剿”打胜了，却说我犯了错误，一贯是右倾机会主义路线，没有丝毫的马列主义。有丝毫也好，丝毫都没有。他们自以为是百分之百的马列主义路线。说我打仗也是机会主义。他们说应该打大城市，我不打。如象说你们现在不打大城市也是右倾机会主义一样。你打，人家一攻，又得退出。现在你们这八十万敌人，能机动的不过二十万人而已；其他六十万，要守公路、机场、海港和大小城市。就在这一点上，你们会胜利的。

胡。向你报告，现在我们在西贡周围有几个营。

毛：但不要去打西贡、岘港。其他省城也暂时不占。占了人家来恢复，又得跑出来。

胡：现在我们有一种特工部队，到市内去打美国大使馆、打飞机场的就是这种部队。我们不准备现在就去打大城市。

毛：这个好。偶然进去一下又出来好，如象打岘港那样。因为有你们的人作内应，铁丝网、壕坑等都有人破坏。搞几百人进去，突然袭击；外面打炮。几个钟头后，几百人又出来。这样好。以前我们也打过很多次。一些小城打进去了，可以收集很多资料，有敌人的报纸、图书馆；也可以扩大兵源，几天内扩大几千人。如象我们打过江西的吉安。我们有三万人，敌人只有一个旅，几千人。我们住了十天，就扩大了一、两万军队。以后，我们还打过福建的漳州。是我同林彪去的。歼灭敌人一个师，得了许多武器、弹药；还得了陈嘉庚的许多胶鞋，他是新加坡华侨大资本家，做橡胶生意的；也得了一批马列主义的书。国民党为什么会有马列主义的书呢？他们的图书馆里也有，是为了研究我们用的。如列宁的《国家与革命》、《两个策略》，还有世界经济地理、社会发展史、德波林的历史哲学等。

毛：德波林这个人我很熟悉。斯大林批评他是孟塞维克。他不同意斯大林，也不同意列宁开创了哲学的新阶段。当他八十岁以后，赫鲁晓夫发给他勋章。这一两年才死去的。以前批评德波林的人，现在又成了修正主义者，如米定、尤金、罗森塔尔等人。中国现在也出现了修正主义，彭真、罗瑞卿，陆定一、杨尚昆，都是你的朋友，也是我的朋友。你不是问，以前我们知道不知道？我们是知道的。彭真犯过一系列的错误，早几年我已经要撤他。北京市是个独立王国，谁也不能过问。比你们的河内坏。我不能过问，刘少奇同志不能过问，周恩来同志不能过问，邓小平同志不能过问。罗瑞卿的问题，一九五九年整彭德怀时，有人提议他当总参谋长，我们有些人不赞成。后来，提他当总长的同志就挨他整，一共整了六年时间。提他的人是他的上级，现在反过来挨他整。我劝你，你们的人不是都忠诚于你的。忠诚的可能是大多数，但小部分可能是只在口头上叫你“万岁”，实际上是希望你早死。他叫你“万岁”时，要注意，要分析。越是捧你的越靠不住。这是很自然的规律。一个党不分裂？没有那回事。一切事物都是一分为二（Thedivisionofoneintotwo）。这不是我发明的，是列宁发明的。什么是我的发明呢？明明是列宁在《哲学笔记》里说的。列宁不讲辩证法的三个原则。“对立统一”、“质量互变”、“否定之否定”是马克思和恩格斯抄黑格尔的，主要是恩格斯抄的，列宁就不抄。他说，对立统一是辩证法的核心，但要解释和发挥。他没有来得及解释和发挥。我们是遵守列宁的原则，不搞三个原则。斯大林违反了列宁的原则，搞了个四个原则，叫做“联系”、“质量互变"，“发展”、“对立统一”。我们也不听斯大林说的；我们相信列宁。我不过是遵守他的指示加以解释和发挥。按照这条规律，一切事物都是一分为二，对立统一。事物总是有两个对立面。你们党如果只有完全的团结，没有对立面，就不符合实际。全世界的党都分裂嘛。马克思、恩格斯没有料到他们的接班人伯恩斯坦、考茨基成为反马克思主义者，他们创立和领导的党──德国社会民主党、法国社会党等，在他们死后，就成为资产阶级的党。这条不注意要吃亏的。列宁虽料到会出季诺维也夫、托洛茨基、布哈林等反对派，但他的办法是不杀人。从一九一七到一九二四年，掌握政权不到八年的时间，列宁死了。在这段时间中，他主要搞理论去了。工会工作做了一点，不多。农民工作根本没有做，农民运动的纲领都没有搞。十月革命时，临时用民粹派的纲领作为布尔塞维克的纲领。在工农兵代表苏维埃开会时，列宁说，对这个纲领不要讨论太多。民粹派对自己的纲领是不能执行的，提出“到民间去”，也走不通。以后民粹派成了富农的代言人。

你们以前说犯了错误，土改不应该搞左了，人杀多了。我看是杀少了。你们出了《人文》、《佳品》。你们怕群众搞示威，向我们要催泪瓦斯。《人文》、《佳品》不过就是《北京日报》、《北京晚报》。天下乌鸦一般黑。只要理解了，我们有准备，全党大多数人有准备，不怕。我们都是七十以上的人了，总有一天被马克思请去。接班人究竟是谁，是伯恩斯坦、考茨基，还是赫鲁晓夫，不得而知。要准备，还来得及。总之，是一分为二，不要看现在都是喊“万岁”的。

胡：现在中国的四个省正在帮助越南的七个省，如广东帮助我们的广宁省等。

毛：帮助些什么？

胡：帮助搞农业生产、水利、改良稻种、牛种，还帮助办小型发电厂、小工厂，搞改良农具等等。

毛：你们的炼钢厂搞起来了吗？

胡：已开始投入生产。敌机也已开始在附近轰炸。

毛：年产钢多少？

胡：很少，还没有轧钢设备。

毛：你们那里有煤矿、铁矿吗？铁砂从那里去的？从中国去吗？

胡：越南有煤、有铁。中国也去一点。

毛：没有钢，没有机械工业，国家就没有整套的工业。

胡：可能你还记得，是我在见你后，在你的鼓舞下，才建钢厂的。

毛：我最关心钢铁工业和机械工业。

胡：我们太原钢厂的设备和专家都是中国的。

毛：可以从小型开始，逐步发展。有个什么十几年，就可以搞成。小型轧钢机可以从中国弄去，炼钢可以采用新的技术。我们已经开始搞用氧气炼钢。有些新技术也可以从中国弄去。初步，不要搞急了，搞多了，我们吃了搞急了，搞多了的亏，一年搞了一千七百个基本建设项目。搞了几年不行，然后缩小下来，变成七百多个。你看，减了一千个，有的已经搞成了，没有搞成的基建单位，就象癞痢头一样。那时就是贪大、贪多、贪全。可惜你没有到锦州去看看。那里搞了许多小工业。没有资金，干部、工人每人凑一点，没有钱盖房子，就搭个草棚。现在出了许多新产品。有些大工厂，很落后，比如鞍钢，有十六万工人，年产五、六百万吨钢，但它有落后的一面。上海也……［此后原稿有缺页］

毛：……陈独秀，一九二一年到一九二七年，共七年的时间；后来他跑了，跑到托派那里去了。第二朝瞿秋白，他是“左”的，只搞了三，四个月。我刚才说的把我赶出政治局，有人造谣说我被开除出党，当了民主人士，也是这个时候。笫三朝，李立三、向忠发，搞了几个月，“左”得很，要打大城市。第四朝是王明，他的时间最长，统治了四年之久。他没有到根据地去过，但他的人马去了。五个根据地都有他派去的人；国民党统治区也有他的人；彭真就是执行王明路线的。第五朝是张闻天。彭真、罗瑞卿、陆定一是国民党的人。

胡：过去他们参加过国民党？

毛：在第一次大革命国共合作时期，那个不算。我也参加过，是党要我们参加
的。对他们，还没有确实的证据，只是一种怀疑。他们都有一个时期在国民党统治区工作。

胡：他们被国民党收买了吗？

毛：彭真被国民党抓过，怎么出来的，我们不清楚。为什么他们混进党内这么久没有看出来呢？他们的错误我们发觉过，如彭真在延安办党校就犯过错误。在晋察冀时也犯过错误，现在才揭发出来，过去不知道。聂荣臻知道，他是晋察冀的司令员兼政治委员。杨成武也是晋察冀的。彭真到晋察冀不到两年时间，执行王明路线。这个时候的王明路线同十年内战时不同，十年内战时王明路线是“左”的，主张打大城市；抗日战争时期，王明路线是右的，是投降主义。后来，王明也跑了，去莫斯科，是我们送去的。他现在还用假名字写文章骂我们。此外，跑了的还有张国焘，当时是中央政治局委员，红四方面军的领导人，现在香港当美国特务。在井冈山时的总政治部主任、接替我的政委，后勤部长，也都叛了党，跑到国民党方面去了。你看，几朝都是叛变。陈独秀叛变了，瞿秋白被捕后写了自首书。向忠发（实际上是李立三路线）被捕之后，给敌人带路抓人；敌人把人抓完后，把他也杀了，相当蠢。王明被捕后也成了叛徒。他被捕了几次，怎样放出来的我们都不知道。在东北，他被日本人抓过；在上海，被蒋介石抓过，然后放出来。饶漱石在新四军时被抓过，怎么放出来的不清楚。彭德怀是国民党的团长，同我们打过仗，后来投机；历来都犯路线性的错误。罗瑞卿是同彭德怀合作过的。彭德怀、罗瑞卿、彭真、陆定一、杨尚昆，他们都是一伙，为什么这么久才揭露？我们是要看一看？他们还里通外国。

胡：留下来不是危险得很么？

毛：就是危险得很。但不到一定的机会，他们不自己暴露，我们不整他们。如彭德怀，历次犯错误，我们只是批评批评，但他记仇。抗美援朝时，他当了司令员，回国后又当了七年国防部长。他拉走了几个将军呀？将军、文官被他拉走的不到十个人。我们党这五朝，领袖都不好，革命失败了嘛。两次大失败：一九二七年陈独秀领导时革命大失败；一九三四年长征，三十万军队变成两万五千人，还不是失败吗？但党并没有消灭，军队还有两万五千人，经过了八年抗日战争，又变成了一百万人。这时，我们有了经验了。经过了陈独秀的右倾机会主义，王明的“左”倾机会主义，瞿秋白、李立三的三次“左”倾机会主义，我们有了经验，使我们能够作出总结了。所以，要感谢这些人教育了我们。首先要感谢国民党和帝国主义。第二要感谢右倾机会主义者、“左”倾机会主义者和叛徒。否则。单单靠马克思主义是教育不了我们的。

毛：我们最近这场斗争，是从去年十—月开始的，已经七个多月了。最初，姚文元发难。他是个青年人。讨论清官等问题。你不是赞成清官吗？你说世界上有清官，我就没有见过。无官不贪，只有多少之别，没有真正的清官。……

胡：我的父亲当了知县，他没有贪。

毛：不见得，那时你还小，他贪你不知道。当知县可了不起。

胡：当了几个月，他就被撤职了。

毛，那是他来不及贪，当上一两年知县，我看他不大贪也小贪。

康生：无官不贪，官与贪是分不开的。

毛：现在我们不搞清官、贪官这件事了，搞文化大革命。搞教育界、文艺界、学术界、哲学界、史学界、出版界、新闻界。文艺界又分好多界，有戏剧界、电影界、音乐界、美术界、雕刻界；戏剧界又分京戏和几百种地方戏。

毛：今天，我只睡了两个小时，因为心里有事，要见你这胡伯伯。我打听你几点钟睡，知道你五点钟起床，好，我七点见你。前天我睡了八个小时，昨天睡了八个小时，今天睡两个小时够了。夏天，有时我几天不睡觉。庐山会议时，我没有睡觉，讲了话之后，去游水，回来又讲，是整彭德怀。现在，主要是看大字报；报纸上也很热闹。大字报厉害得很，有群众性，轰轰烈烈。你可以到浙江大学去看一看嘛，晚上，化装去，戴上口罩去看一看嘛；这是发动群众整反动分子的一个好办法。

胡：一九五七年时我也在中国看过大字报。

毛：没有这一次深入、广泛。这次是大大小小可能要整倒几百人、几千人，特别是学术界，教育界、新闻界、出版界、文艺界、大学、中学、小学。因为当时我们没有人，把国民党的教员都接受下来了。大、中、小学教员，办报的，唱戏的，写小说的，画画的，搞电影的，我们很少，把国民党的都包下来。这些人都钻到我们党内来了。这样一说，你就知道文化大革命的道理。

胡：中国有的，越南也有。中国搞的，越南也要搞，虽然越南的规模要小一些。越南的情况同中国是一样的。

毛：可能都是一样。你们也有小学、中学、大学教师，这些人还不都是旧知识分子。党内的人也是来自五湖四海，各种人都有。我们党有百分之八十的人是一九四九年以后入党的。他们没有经过什么风浪，没有经过斗争，其中好的也有，坏的也有。

胡：所以有矛盾。

毛：就是有矛盾，我同很多人有矛盾。

胡：从你谈的历史情况来看，问题真是复杂。

毛：斗争很复杂，但党并没有灭亡。

胡：听了毛主席、刘主席等同志的谈话，我吸取了一些经验，也比过去更加担忧了。

毛：一方面要担忧，一方面要乐观。党不会灭亡，天塌不下来，山上的树木照样长，水里的鱼照样游，女人照样生孩子。若不信，你看看嘛。难道出了赫鲁晓夫，天就会塌下来，山上的树木就不长，水里的鱼就不游，女人就不生孩子了吗？

我就不信。事物的发展不断地转向它的反面。马克思、恩格斯死后，他们的接班人成为反马克思主义者。列宁死后还有斯大林一代。斯大林没有料到，他死了之后，赫鲁晓夫反对他，而且反得那样不近……［未完，原稿缺页］

“毛泽东著作下载”


关于暂不发表毛泽东在七千人大会上的讲话等问题的批语
关于暂不发表毛泽东在七千人大会上的讲话等问题的批语

毛泽东
1966.06.30

少奇、小平同志：

来电早已收到。经过考虑，那篇讲演现在发表，不合时宜。在这次文化大革命过去之后，一定有许多新的经验可以对这篇讲演加以修改，那时再议是否发表不迟。王任重同志也不赞成现在发表。另外，请告伯达、康生、陶铸同志，将指导文化大革命运动的十二条草案，扩成为廿条左右。因为十二条草案中有许多条混淆不清，有若干条，每条可分为两三条，使每一条只说一件事，明白晓畅，读者易懂，较为适宜。希望在一星期内，在北京讨论几次，并草成第二稿，给我送来两份为盼。另外，华东局廿一日给中央报告华东文化大革命的政策和部署那些方面，值得参考。

“毛泽东著作下载”


刘少奇邓小平就文化大革命运动部署问题给毛泽东的信及毛泽东的批示
刘少奇邓小平就文化大革命运动部署问题给毛泽东的信及毛泽东的批示

刘少奇邓小平毛泽东
1966.06.30

目前文化教育方面的文化大革命运动正在展开，中央和省市领导必须用很大力量领导这个方面的运动。如果工矿企业、基本建设等基层单位一齐动起来，领导上顾不过来，容易出差错。最近工业交通和基本建设的计划完成得不算好，特别是钢、钢材、煤的产量开始下降，质量下降的情况尤为突出，事故增多，基建任务原计划上半年完成40－45％，现在只能完成35－36％。因此，在京同志讨论之后，认为文化革命运动的部署方面，重点放在文化教育部门、党政机关。对于工业交通、基建、商业、医院等基层单位，仍按原定的四清部署和二十三条结合文化大革命进行（上海正在进行四清的40万职工的企业，决定以文化革命运动为中心的方法进行，我们已答复同意，看看他们的经验如何，再行推广）。这是一个重要决定，请主席考虑决定。拟了一个通知稿，请审核。

7月2日，毛泽东在此件上批示：“同意你们的意见，应当迅速将此通知发下去。”

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对中央负责人的讲话
对中央负责人的讲话

毛泽东1966.07.00

五月二十五日聂元梓大字报是二十世纪六十年代中国的巴黎公社宣言书，意义超过巴黎公社。这种大字报我们写不出来的。

（有人讲，几个少先队员给他爸爸贴大字报，说爸爸忘了过去，没有给他们讲毛泽东思想，而是问他们在学校的分数，好的给奖赏。毛叫陈伯达转告这些小朋友：）

大字报写得好。

我向大家讲，青年是文化革命的大军，要把他们充分发动起来。

回到北京后，感到很难过，冷冷清清，有的学校大门都关起来了。甚至有些学校镇压学生运动。谁去镇压学生运动？只有北洋军阀。共产党怕学生运动是反马克思主义。有人天天说走群众路线，为人民服务，实际却是走资产阶级路线，为资产阶级服务。

团中央应该站在学生运动这边，可是他们站在镇压学生运动那边。

谁反对文化大革命？美帝、苏修、日修，反动派。

借口“内外有别”是怕革命。大字报贴出去又盖起来，这样的情况不允许，这是方向性错误，赶快扭转，把一切框框打得稀巴烂！

我们相信群众，做群众的学生，才能当群众的先生。现在这次文化大革命是个惊天动地的大事情。能不能，敢不敢过社会主义这一关？这一关是最后消灭阶级，缩短三大差别。

反对，特别是资产阶级“权威”思想，这就是破。如果没有这个破，社会主义的立，就立不起来；要做到一斗、二批、三改，也是不可能的。

坐办公室听汇报不行。只有依靠群众，相信群众，闹到底。准备革命革到自己头上来。党政领导、党员负责同志，应当有这个准备。现在要把革命闹到底，从这方面锻炼自己，改造自己，这样才能赶上。不然，就只有靠在外面。

有的同志斗别人很凶，斗自己不行，这样自己永远过不了关。

靠你们引火烧身，煽风点火，敢不敢？因为是烧到自己头上。同志们这样回答：准备好，不行就自己罢自己的官。生为共产党员，死为共产党员。坐沙发、吹风扇的生活不行。

给群众定框框不行。北京大学看到学生起来，定框框，美其名曰“纳入正轨”，其实是纳入邪轨。

有的学校给学生戴反革命帽子。（外办的张彦跑到外面给人扣了二十几个反革命帽子。）这样就把群众放到对立面去了。不怕坏人，究竟坏人有多少？广大的学生大多数是好人。

（有人提出乱的时候，打乱档案怎么办？）怕什么？坏人来证明是坏人，好人你怕什么？要将“怕”字换成一个“敢”字。要最后证明社会主义关是不是过。

凡是镇压学生运动的人，都没有好下场！

“毛泽东著作下载”


给江青的信
给江青的信

毛泽东1966.07.08

江青：

六月廿九日的信收到。你还是照魏、陈二同志的意见在那里住一会儿为好。我本月有两次外宾接见，见后行止再告诉你。自从六月十五日离开武林以后，在西方的一个山洞里住了十几天，消息不大灵通。廿八日来到白云黄鹤的地方，已有十天了。每天看材料，都是很有兴味的。天下大乱，达到天下大治。过七八年又来一次。牛鬼蛇神自己跳出来。他们为自己的阶级本性所决定，非跳出来不可。我的朋友的讲话，中央催着要发，我准备同意发下去，他是专讲政变问题的。这个问题，像他这样讲法过去还没有过。他的一些提法，我总感觉不安。我历来不相信，我那几本小书，有那样大的神通。现在经他一吹，全党全国都吹起来了，真是王婆卖瓜，自卖自夸。我是被他们迫上梁山的，看来不同意他们不行了。在重大问题上，违心地同意别人，在我一生还是第一次。叫做不以人的意志为转移吧。晋朝人阮籍反对刘邦，他从洛阳走到成皋，叹道：世无英雄，遂使竖子成名。鲁迅也曾对于他的杂文说过同样的话。我跟鲁迅的心是相通的。我喜欢他那样坦率。他说，解剖自己，往往严于解剖别人。在跌了几交以后，我亦往往如此。可是同志们往往不信。我是自信而又些不自信。我少年时曾经说过：自信人生二百年，会当水击三千里。可见神气十足了。但又不很自信，总觉得山中无老虎，猴子称大王，我就变成这样的大王了。但也不是折中主义，在我身上有些虎气，是为主，也有些猴气，是为次。我曾举了后汉人李固写给黄琼信中的几句话：［yao，左“山”右“尧”］［yao，左“山”右“尧”］者易折，［jiao，左“白”右“敫”］［jiao，左“白”右“敫”］者易污。阳春白雪，和者盖寡。盛名之下，其实难副。这后两句，正是指我。我曾在政治局常委会上读过这几句。人贵有自知之明。今年四月杭州会议，我表示了对于朋友们那样提法的不同意见。可是有什么用呢？他到北京五月会议上还是那样讲，报刊上更加讲得很凶，简直吹得神乎其神。这样，我就只好上梁山了。我猜他们的本意，为了打鬼，借助钟馗。我就在二十世纪六十年代当了共产党的钟馗了。事物总是要走向反面的，吹得越高，跌得越重，我是准备跌得粉碎的。那也没有什么要紧，物质不灭，不过粉碎罢了。全世界一百多个党，大多数的党不信马列主义了，马克思、列宁也被人们打得粉碎了，何况我们呢？我劝你也要注意这个问题，不要被胜利冲昏了头脑，经常想一想自己的弱点、缺点和错误。这个问题我同你讲过不知多少次，你还记得吧，四月在上海还讲过。以上写的，颇有点近乎黑话，有些反党分子，不正是这样说的吗？但他们是要整个打倒我们的党和我本人，我则只说对于我所起的作用，觉得有一些提法不妥当，这是我跟黑帮们的区别。此事现在不能公开，整个左派和广大群众都是那样说的，公开就泼了他们的冷水，帮助了右派，而现在的任务是要在全党全国基本上（不可能全部）打倒右派，而且在七八年以后还要有一次横扫牛鬼蛇神的运动，尔后还要有多次扫除，所以我的这些近乎黑话的话，现在不能公开，什么时候公开也说不定，因为左派和广大群众是不欢迎我这样说的。也许在我死后的一个什么时机，右派当权之时，由他们来公开吧。他们会利用我的这种讲法去企图永远高举黑旗的，但是这样一做，他们就要倒霉了。中国自从1911年皇帝被打倒以后，反动派当权总是不能长久的。最长的不过二十年（蒋介石），人民一造反，他也倒了。蒋介石利用了孙中山对他的信任，又开了一个黄埔学校，收罗了一大批反动派，由此起家。他一反共，几乎整个地主资产阶级都拥护他，那时共产党又没有经验，所以他高兴地暂时地得势了。但这二十年中，他从来没有统一过，国共两党的战争，国民党和各派军阀之间的战争，中日战争，最后是四年大内战，他就滚到一群海岛上去了。中国如发生反共的右派政变，我断定他们也是不得安宁的，很可能是短命的，因为代表百分之九十以上人民利益的一切革命者是不会容忍的。那时右派可能利用我的话得势于一时，左派则一定会利用我的另一些话组织起来，将右派打倒。这次文化大革命，就是一次认真的演习。有些地区（例如北京市），根深蒂固，一朝覆亡。有些机关（例如北大、清华），盘根错节，顷刻瓦解。凡是右派越嚣张的地方，他们失败就越惨，左派就越起劲。这是一次全国性的演习，左派、右派和动摇不定的中间派，都会得到各自的教训。结论：前途是光明的，道路是曲折的，还是这两句老话。

久不通信，一写就很长，下次再谈吧！

“毛泽东著作下载”


畅游长江时的谈话
畅游长江时的谈话

毛泽东
1966.07.16

长江水深流急，可以锻炼身体，可以锻炼意志。

长江又宽、又深，是游泳的好地方。

关于撤工作组的讲话毛泽东1966.07.21

开两天会，讲了一些文化大革命的工作，主要讲工作组要撤，要改变派工作组的政策。前几天讲工作组不行，前市委烂了，中宣部烂了，文化部烂了，高教部也烂了，《人民日报》也不好。“六·一”公布大字报就考虑到非如此不可。文化革命就得靠他们去做，不靠他们靠谁？你去，不了解情况，两个月也不了解，半年也不了解，一年也不行。如翦伯赞写了那么多书，你能看？能批判？只有他们能了解情况。我去也不行，只有依靠革命师生。现在总是怕字当头，总是怕乱。现在停课又管饭吃，吃了饭要发热，要闹事，不叫闹事干什么？只有依靠他们搞。照目前办法搞下去，两个月冷冷清清，搞到何年何月？昨天说，你们要改变派工作组的政策。现在工作组起了什么作用呢？一起阻碍作用，二不会。一不会斗，二不会改。我也不行。现在无非是搞革命，一是斗坏人，二是革思想。文化大革命，批判资产阶级思想权威，陆平有多大斗头？李达有多大斗头？翦伯赞出那么多书，你能斗了他？群众写对联讲他是：“庙小神灵大，池浅王八多”。搞他你们行？我不行，各省也不行。什么教学改革，我也不懂，只有依靠群众，然后集中起来。

工作组改成联络员或是叫顾问，你们讲顾问权大，那还叫联络员。工作组一个多月，起阻碍革命的作用，实际上是帮了反革命。有的工作组是坐山观虎斗，看着学生斗学生。西安交大限制人家打电话、打电报，限制人家上北京。要在文件上写上，可打电话，可打电报，可派人到中央。党章早就有了嘛！南京新华日报被包围，我看可以包围，三天不出报，有什么了不起？你不革命就牵引到你头上来。为什么不准包围省市委、报馆、国务院？好人来了，你们不见，你们不出去，我去见。你们又派小干部，自己不出去，我出去。总之，是怕字当头，怕革命，怕动刀动枪，都不下去，不到有乱的地方看看。李雪峰、吴德你们不去看，天天忙具体事务，没有感性知识，如何指导？南京大学三次大辩论，我看不错。所有到会的人都要到出乱子的地方去。有人怕讲话，叫讲话就讲几句：我们是来学习的，是来支持你们革命的，召之即来，随叫随到，以后再来。

你叫革命的师生一点毛病没有？搞一、二个月一点感性知识都没有？你去就是叫围吗？广播学院、北师大打人问题，有人怕挨打，叫工作组保护自己。没有死人嘛！左派挨打受锻炼。总之，工作组是一不能斗，二不能改。半年不行，一年也不行。只有本单位的人才能斗，才能改。斗就是破，改就是立。教科书年年编不出来，我看可以去繁就简，错误的去掉，加来不及了，加要加中央社论和通知，那个是方向、指南，不能当了教条。如：处理广播学院打人，哪本书上有？哪个将军打仗还翻书？现在这个阶段要把方向转过来。

文化革命委员会，要包括左、中、右，右派也要有几个。如翦伯赞可以被右派用，也可被左派用，是个活字典，但不能集中，象中华书局那样。可搞个训练班，活字典，只要不是民愤极大的。代表会，革命委员会都要有个对立面，常委就不能要了。

除你（李雪峰），那个市委，人员不要多，多了他们就要“革命”。打电话，出表报。我这里就一个人嘛，很好嘛。现在部长很多人都有秘书，统统去掉。我到延安前就没有。市委机关可搞个收发。你夫人（不知指谁）不要当秘书了，下去劳动嘛。国务院的部有的可改为科，庞大机关，历来没有用。

有些人不想想，一不上课，二管饭吃，三要闹事，闹事就是革命。工作组出来后，有些要复辟，复辟也不要紧，我们有的部长就那么可靠？有些部、报馆是谁掌握呀！我回北京四天后还倾向保现成的，许多工作组就是阻碍运动，如清华、北大，文件要马上写上。行凶、杀人、放火、放毒的才叫反革命。骂人、写反动标语的不能抓。有人写“拥护党中央，打倒毛泽东”，你抓他干什么？他还拥护党中央嘛！历史反革命留下用，表现不好的斗嘛！不准打人，叫他们放嘛！贴几张大字报、几条反动标语，怕什么？！

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


在会见大区书记和中央文革小组成员时的讲话
在会见大区书记和中央文革小组成员时的讲话

毛泽东
1966.07.22

今天各大区的书记和文革小组的成员都到了，会议的任务是搞好文件。主要是改变派工作组的作法，由学校革命师生及中间状态的一些人组成学校文化革命小组来领导文化大革命。学校的事只有他们懂得，工作组不懂。有些工作组搞了些乱事。学校文化大革命无非是斗和改，工作组起了阻碍运动的作用，我们能斗能改吗？象翦伯赞写了那么多书，你还没有读，怎么斗？怎么改？学校的事，“庙小神灵大，池浅王八多”，所以要依靠学校内部的力量，工作组是不行的。我也不行，你也不行，省委也不行。要斗要改都得依靠本校、本单位，不能依靠工作组。工作组能否改成为联络员？改成顾问权力太大，或者叫观察员。工作组阻碍革命，也有不阻碍革命的。工作组阻碍革命势必变成反革命。西安交大不让人家打电话，不让人家派人到中央，为什么怕人到中央？让他们来包围国务院。文件要写上，可以打电话，也可以派人。那样怕能行吗？所以西安、南京报馆被围三天，吓得魂不附体，就那么怕？你们这些人呀，你们不革命，就革到自己头上来了。有的地方不准围报馆，不准到省委，不准到国务院，为什么这么怕？到了国务院，接待的又是无名小将，说不清，为什么这样？你们不出面，我就出面。说来说去，怕字当头，怕反革命、怕动刀枪。哪有那么多反革命？这几天康生、陈伯达、江青都下去了，到学校看大字报。没有感性知识怎么行？都不下去，天天忙于日常事务，停了日常事务也要下去，取得感性知识。南京做得比较好，没有阻挡学生到中央来。（康生插话：南京搞了三次大辩论：第一次辩论新华日报是不是革命的；第二次辩论江苏省委是不是革命的，辩论的结果江苏省委还是革命的；第三次辩论匡亚明是否戴高帽子游街。）在学校，革命的是多数，不革命的是少数。匡亚明是不是要戴高帽子游街，辩论的结果自然就清楚了。

开会期间，到会的同志要到北大、广播学院去看大字报，要到出问题最多的地方去看一看。今天要搞文件，就不去了。你们看大字报时，就说是来学习的，来支持你们闹革命的，去那里点火，支持革命师生，不是听反革命右倾话的。搞了两个月，一点感性知识也没有，官僚主义，去了会被学生包围，要他们包围，你和他们几个人谈话，就会被包围起来。广播学院被打一百多人。我们这个时代就有这个好处，左派挨右派打，锻炼左派。派去工作组六个月不行，一年也不行，还是那里人行。一是斗，二是改，斗就是破，改就是立。教材半年改过来不行，要首先删繁就简，错误的、重复的砍掉三分之一到一半。（王××插话：砍掉三分之二，学毛主席语录。）政治教材，中央指示、报纸社论是群众的指南，不能当做教条。打人的问题，通知上没写也不行，这是方向、是指南，赶快把方针定下来，改过来。要依靠学校的革命师生和左派，学校的文化革命委员会就是有右派参加也不要紧，有用的，可以当反面教员。右派也不要集中起来。北京市委不要那么多人，人多了就要打电话，发号施令。秘书统统砍掉。我在前委的时候有个秘书叫项北，以后撤退的时候，就没有秘书了。有个收发文件的就够了。（康生插话：主席谈了四件事：一是改组北京市委，照办了。二是改组中宣部，也照办了。三是取消文化革命五人小组，也照办了。四是有一些部改成科，没有办。）是啊！部长管事的可以不改，称部长、司长、处长。不管事的就改，改成冶金科、煤炭科（有人插话：北大进行四次大辩论。“六·一八”事件是否是反革命事件，有人说是，因为里边有流氓；有的说不是，工作组有错误。附中有四十多人要提出撤销工作组长张承先的职务。）有许多工作组阻碍运动，包括张承先在内。不要随便捕人。什么叫现行反革命？无非是杀人、放火、放毒，这些人可以捕，写反动标语的暂时不捕，树立个对立面，斗了再说。

“毛泽东著作下载”


关于不要用“顶峰”、“最高指示”一类词语的批语
关于不要用“顶峰”、“最高指示”一类词语的批语

毛泽东
1966.07.25

陶铸同志阅后，退张平化同志：

此件看过，可用。在第五页上将“最高指示”改为“指导方向”。以后请注意不要用“最高最活……”，“顶峰”，“最高指示”一类的语言。

“毛泽东著作下载”


要用文斗，不用武斗
要用文斗，不用武斗

毛泽东
1966.08.00

无产阶级文化大革命是一场触及人们灵魂的大革命。

实现这一场大革命，要用文斗，不用武斗。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


给清华大学附属中学红卫兵的信
给清华大学附属中学红卫兵的信

毛泽东
1966.08.01

清华大学附属中学红卫兵同志们：

你们在七月二十八日寄给我的两张大字报以及转给我要我回答的信，都收到了。你们在六月二十四日和七月四日的两张大字报，说明对一切剥削压迫工人、农民、革命知识分子和革命党派的地主阶级、资产阶级、帝国主义、修正主义和他们的走狗，表示愤怒和申讨，说明对反动派造反有理，我向你们表示热烈的支持。同时我对北京大学附属中学红旗战斗小组说明对反动派造反有理的大字报和由彭小蒙同志于七月二十五日在北京大学全体师生员工大会上，代表她们红旗战斗小组所作的很好的革命演说，表示热烈的支持。在这里，我要说，我和我的革命战友，都是采取同样态度的。不论在北京，在全国，在文化大革命运动中，凡是同你们采取同样革命态度的人们，我们一律给予热烈的支持。还有，我们支持你们，我们又要求你们注意争取团结一切可以团结的人们。对于犯有严重错误的人们，在指出他们的错误以后，也要给以工作和改正错误重新作人的出路。马克思说，无产阶级不但要解放自己，而且要解放全人类。如果不能解放全人类，无产阶级自己就不能最后地得到解放。这个道理，也请同志们予以注意。

“毛泽东著作下载”


在中央常委扩大会议上的讲话
在中央常委扩大会议上的讲话

毛泽东
1966.08.04

在前清时代，以后是北洋军阀，后来是国民党，都是镇压学生运动的。现在到共产党也镇压学生运动。这与陆平、蒋南翔有什么分别！

中央自己违背自己命令。中央下令停课半年，专门搞文化大革命，等到学生起来了，又镇压他们。不是没有人提过不同意见，就是听不进；另一种意见却是津津有味。说得轻一些，是方向性的问题，实际上是方向问题，是路线问题，是路线错误，违反马克思主义的。这次会议要解决问题，否则很危险。

自己下命令要学生起来革命，人家起来了又加以镇压。所谓走群众路线，所谓相信群众，所谓马列主义等等都是假的。已经是多年如此，凡碰上这类的事情，就爆发出来。明明白白站在资产阶级方面反对无产阶级。说反对新市委就是反党，新市委镇压学生群众，为什么不能反对？！

我是没有下去蹲点的。有人越蹲越站在资产阶级方面反对无产阶级。规定班与班、系与系、校与校之间一概不许来往，这是镇压，是恐怖，这个恐怖来自中央。有人对中央六月十八日的批语有意见，说不好讲。

北大聂元梓等七人的大字报，是二十世纪六十年代的巴黎公社宣言──北京公社。贴大字报是很好的事，应该给全世界人民知道嘛！而雪峰报告中却说党有党纪，国有国法，要内外有别。大字报不要贴在大门外给外国人看见。其实除了机密的地方，例如国防部公安部等不让外人去看以外，其他地方有什么要紧。在无产阶级专政条件下，也容许群众请愿、示威游行和告状。而且言论、集会、结社、出版自由，是写在宪法上的。从这次镇压学生群众文化大革命的行动看来，我不相信有真正民主，真正马列主义。而是站在资产阶级方面反对无产阶级文化大革命。

团中央，不仅不支持青年学生运动，反而镇压学生运动，应严格处理。

“毛泽东著作下载”


炮打司令部──我的一张大字报
炮打司令部──我的一张大字报

毛泽东
1966.08.05

全国第一张马列主义大字报和人民日报评论员的评论，写得何等好啊！请同志们重读这一篇大字报和这篇评论。可是在五十多天里，从中央到地方的某些领导同志，却反其道而行之，站在反动的资产阶级立场，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！联系一九六二年的右倾和一九六四年的形“左”而实右的错误倾向，岂不是可以发人深醒的吗？

“毛泽东著作下载”


在《欢呼北大的一张大字报》一文中加写的批注
在《欢呼北大的一张大字报》一文中加写的批注

毛泽东
1966.08.05

危害革命的错误领导，不应当无条件接受，而应当坚决抵制，在这次文化大革命中广大革命师生及革命干部对于错误的领导，就广泛地进行过抵制。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


在中央接待站接见群众时的讲话
在中央接待站接见群众时的讲话

毛泽东
1966.08.10

你们要关心国家大事，要把无产阶级文化大革命进行到底。

“毛泽东著作下载”


在中共八届十一中全会闭幕会上的讲话
在中共八届十一中全会闭幕会上的讲话

毛泽东
1966.08.12

关于第九次大会的问题，恐怕要准备一下。第九次大会什么时候召集的问题，要准备一下。已经多年了，八大二次会议到后年就十年了。现在要开九次大会大概是在明年一个适当的时候再开，现在要准备，建议委托中央政治局同它的常委会来筹备这件事，好不好？

至于这次全会所决定的问题，究竟是正确的还是不正确的，要看以后的实践。我们所决定的那些东西，看来群众是欢迎的。比如中央主要的一个决定就是关于文化大革命，广大的学生和革命教师是支持我们的，而过去那些方针，广大的革命学生跟革命教师是抵抗的，我们是根据这些抵抗来制定这个决定的。但是，究竟这个决定能不能实行，还是要靠我们在座的与不在座的各级领导去做。比如讲依靠群众吧，群众路线，还是有两种可能性：一种是依靠，一种是不依靠；一种是实行群众路线，一种是不实行群众路线。决不要以为，决定上写了，所有的党委，所有的同志就都会实行，总有一小部分人不愿意实行。可能比过去好一些，因为过去没有这样公开的决定，并且这次有组织的保证。这回组织有些改变，政治局委员、政治局候补委员、书记处书记、常委的调整，就保证了中央这个决议以及公报的实行。

对犯错误的同志总是要给他出路，要准许改正错误。不要认为别人犯了错误，就不许他改正错误。我们的政策是惩前毖后，治病救人，一看二帮，团结──批评──团结。我们这个党不是党外无党，我看是党外有党，党内也有派，从来都是如此，这是正常现象。我们过去批评国民党，国民党说党外无党，党内无派，有人就说，“党外无党，帝王思想。党内无派，千奇百怪”。我们共产党也是这样，你说党内无派？它就是有，比如说对群众运动就有两派，不过是占多占少的问题。如果不开这次全会，再搞几个月，我看事情就要坏得多。所以，我看这次会是开得好的，是有结果的。

“毛泽东著作下载”


对陈伯达、康生关于李雪峰不再兼任北京市委书记请示报告的批语
对陈伯达、康生关于李雪峰不再兼任北京市委书记请示报告的批语

毛泽东
1966.08.15

林、周、陶、刘、邓、雪峰同志阅，请林主持开会谈一下。雪峰市委暂时似可名义上不动，实际工作交与吴德主持，需要华北局支持时去支持一下，似较好，请酌。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


第一次接见红卫兵时在天安门上同林彪的谈话
第一次接见红卫兵时在天安门上同林彪的谈话

毛泽东
1966.08.18

这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命化有很大意义。

“毛泽东著作下载”


第一次接见红卫兵时在天安门上同彭小蒙的谈话
第一次接见红卫兵时在天安门上同彭小蒙的谈话

毛泽东
1966.08.18

毛：陆平现在干什么？

彭：陆平在北大扫地。

毛：陆平只能扫地，就象我一样，我到了你们学校也只能扫扫地，别的干不来。我是你们的勤务员。张承先也是个坏人，把你们“红旗”拆散了。你们要把“红旗”拉起来。你们发展了多少人呢？

彭：有发展了。

毛：这就对头了。

彭：主席身体好不好？

毛：我身体很好。我在长江里游泳，有个青年同志肝痛了，我就上来了，要不然可以游三、四个小时。

彭：下一步怎么办？

毛：你们一斗二批三改，按十六条办事。会不会游泳？

彭：才学会，游得不好，很乱。只会游十几米。

毛：那不叫游泳，那叫闲庭信步。（这时毛作了闲庭信步的样子）你要能这样，就从必然王国到自由王国了。你们老怕别人批评。马克思主义就是压出来的。经风雨，发展兴旺起来。

江青：不能让她老出风头，要让她谦虚。

毛：你怎么能这样说呢？要让人家干革命嘛！

“毛泽东著作下载”


对薄一波来信的批语
对薄一波来信的批语

毛泽东
1966.08.21

印发常委、文革小组及薄一波同志。

请一波同志将一个请求和一个设想，先用书面告我，然后谈话，可以缩短谈的时间。你是一个爱讲长话的人，我有点害怕听三四小时那样的长话。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


在中央工作会议上的讲话
在中央工作会议上的讲话

毛泽东
1966.08.23

主要问题是各地所谓乱的问题。采取什么方针？我的意见，乱它几个月。坚决相信大多数是好的，坏的是少数。没有省委也不要紧，还有地委、县委呢！《人民日报》发表了一个社论，工农兵不要干涉学生的运动；提倡文斗，不要武斗。

我看北京乱得不厉害。学生开了十万人大会，把凶手抓出来，惊慌失措。北京太文明了，发呼吁书。流氓也是少数，现在不要干涉。团中央改组，原想开会改组，现在看不准，过几个月再说。急急忙忙做出决定，吃了很多亏。急急忙忙派工作组，急急忙忙斗右派，急急忙忙开十万人大会，急急忙忙发呼吁书，急急忙忙说反对新市委就是反对党中央，为什么反对不得？我出一张大字报，炮打司令部。有些问题要快些决定，如工农兵不要干涉学生的文化大革命。他上街就上街，写大字报上街有什么要紧？外国人照像就照像，无非是照我们的落后面，让帝国主义讲我们的坏话有什么要紧？！

“毛泽东著作下载”


在章士钊反映被抄家情况来信上的批语
在章士钊反映被抄家情况来信上的批语

毛泽东
1966.08.30

送总理酌处。应当予以保护。

“毛泽东著作下载”


对傅连［zhang，左“日”右“章”］来信的批语
对傅连［zhang，左“日”右“章”］来信的批语

毛泽东
1966.09.03

送陶铸同志酌处。此人非当权派，又无大罪，似应予以保护。

“毛泽东著作下载”


关于不准调动工农干预学生运动的批语
关于不准调动工农干预学生运动的批语

毛泽东
1966.09.07

林彪、恩来、陶铸、伯达、康生、富春、任重、江青各同志：

此件请一看。青岛、长沙、西安等地的情况是一样的，都是组织工农反学生。这样下去，是不能解决问题的。似宜由中央发一指示，不准各地这样做，然后再写一篇社论，劝工农不要干预学生运动，北京就没有调动工农整学生，除人民大学曾调六百农民入城保郭影秋，其他都没有，以北京的经验告地方照办。

谭启龙和这个副市长的意见，我看是正确的。请你们商议一下，酌定政策。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对四位美国专家的一张大字报的批语
对四位美国专家的一张大字报的批语

毛泽东
1966.09.08

林彪、总理、陈毅、陶铸、伯达五同志：

我同意这张大字报，外国革命专家及其孩子，要同中国人完（全）一样，不许两样，请你们讨论一下，凡自愿的，一律同样做。如何请酌定。

“毛泽东著作下载”


对署名“奥地利《红旗》的同志”来信的批语
对署名“奥地利《红旗》的同志”来信的批语

毛泽东
1966.09.09

退陈毅同志：

这个批评文件写得好，值得一切住外机关注意，来一个革命化，否则很危险。可以先从维也纳做起。请酌定。

附件：

送主席审查：

陈毅

署名“奥地利《红旗》的同志写给中共中央马恩列斯著作编译局的信：

亲爱的同志们：

读到关于红卫兵支持你们的无产阶级文化大革命的英雄行为的报导，我们非常赞赏。以你们伟大领袖毛泽东的智慧为基础的这一历史革命，对于我们这些致力消灭资产阶级生活方式和资产阶级社会的人来说是一个鼓舞。但是我们认为因此更有必要提醒你们注意，你们国内的革命斗争同你们在维也纳的商代表突出的资产阶级举止和资本主义的生活方式是极不相称的。从他们衣着看来，很难（即使说不可能的话）把他们同蒋介石走狗区别开来。精制的西绸衬衫和高价的西服同先进工人代表的身份很不相称的。这些代表们不仅占有一辆而且是两辆列尔来得──奔驰牌汽车（这种汽车可以说是资本主义剥削者的标志），难道真有必要吗？由于这一鲜明对比而引起维也纳人的窃窃私语和嘲讽，使我们听了很痛苦，这样的资产阶级，不仅损害了我们的共产主义事业，而且对伟大的无产阶级文化大革命也起了不好的作用。

我们尊敬地并且迫切地要求，你们把这种事情向有关当局报告，并且立即采取措施，加以纠正，致以同志的致意。

奥地利《红旗》的同志

“毛泽东著作下载”


对中央关于国庆节挂象、抬像办法和口号的通知稿的批语
对中央关于国庆节挂象、抬像办法和口号的通知稿的批语

毛泽东
1966.09.10

陶铸同志：

标语、口号太多，是烦琐哲学，要大精简，各有十几条就够了，至多总共不要超过三十条。多了，谁也不记得，不看作一回事了。请再议削，印出交来。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对刘少奇《在北京各工作组领导干部会议上的检讨提纲（草案）》的批语
对刘少奇《在北京各工作组领导干部会议上的检讨提纲（草案）》的批语

毛泽东
1966.09.14

少奇同志：

基本上写得很好，很严肃。特别后半段更好。建议以草案形式印发政治局、书记处、工作组（领导干部）、北京市委、中央文化小组各同志讨论一下，提出意见，可能有些收获，然后酌加修改，再作报告，可能稳正一些，请酌定。

“毛泽东著作下载”


关于组织外地来京革命师生进行政治军事训练的指示
关于组织外地来京革命师生进行政治军事训练的指示

毛泽东
1966.10.00

由军队负责将外地来京革命师生，按解放军的编制，编组成排、连、营、团、师。编好的，进行训练，学习政治，学习解放军，学习林彪同志和周恩来总理的讲话，学习三大纪律八项注意，学习解放军的三八作风，学习编队队形，学习队列基本动作，学习步伐。每个人都要学会三大纪律八项注意的歌子，使外地的革命师生有秩序地接受检阅。

“毛泽东著作下载”


在中央工作会议期间与各大区领导的一段谈话
在中央工作会议期间与各大区领导的一段谈话

毛泽东
1966.10.00

大家在工作上犯了资产阶级反动路线的错误，主要责任是制定资产阶级反动路线的人，执行的人有各种情况，要区别对待。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


接见在京部队时的指示
接见在京部队时的指示

毛泽东
1966.10.13

下次接见，采取阅兵式的办法。不管多少人，解放军要统统地包下来。经过训练把解放军的光荣传统、三八作风、三大纪律八项注意，带到全国各地去。《三大纪律八项注意歌》人人要会唱，我也要会唱。

“毛泽东著作下载”


对陈伯达《无产阶级文化大革命中的两条路线》的批语
对陈伯达《无产阶级文化大革命中的两条路线》的批语

毛泽东
1966.10.24

即送陈伯达同志。改稿看过，很好。抓革命，促生产这两句，是否在什么地方加进去，请考虑。印成小本，大量发行，每个支部，每个红卫兵小队，至少有二本。

“毛泽东著作下载”


在中央工作会议汇报会上的讲话
在中央工作会议汇报会上的讲话

毛泽东
1966.10.24

毛说：有什么可怕呢？你们看了李雪峰的简报没有？他的两个孩子跑出去，回来教育李雪峰说：“我们这里的老首长，为什么那么怕红卫兵呢？我们又没打你们。”你们就是不检讨。伍修权有四个孩子，分为四派。有很多同学到他家里去，有时几个人或十几个人。接触多了，就没有什么可怕的了，觉得他们很可爱。自己要教育人，教育者应先受教育。你们不通，不敢见红卫兵，不和学生说真话，做官当老爷。先不敢见面，后不敢说话。革了几十年的命，越来越蠢了。少奇给江渭清的信批评了江渭清，说他蠢，他自己就聪明了吗？

毛问刘澜涛，你回去打算怎么办？（刘答：回去看看再说。）毛说：你说话总是那么吞吞吐吐的。

（毛问周恩来会议情况，周说：会议开得差不多了，明天再开半天，具体问题回去按大原则解决。）

毛问李井泉：廖志高怎么样？（李答：开始不大通，会后一段较好。）毛说：什么一贯正确！你自己就溜了，吓得魂不附体，跑到军区去住。回去要振作精神，好好搞一搞。把刘、邓的大字报贴到大街上去不好，要允许人家犯错误，要允许人家革命，允许改嘛。让红卫兵看看《阿Q正传》。

这次会开得比较好些。上次会是灌而不进，没有经验。这次会议有了两个月的经验，一共不到五个月的经验。民主革命搞了二十八年，犯了多少错误！死了多少人！社会主义革命搞了十七年，文化革命只搞了五个月，最少得五年才能得出经验。一张大字报，一个红卫兵，一个大串联，谁也没料到，连我也没料到，弄得各省市呜呼哀哉。学生也犯了一些错误，主要是我们这些老爷们犯了错误。

毛问李先念：你们今天会开得怎样？（李答：财经学院说，他们明天要开声讨会。我要检查，他们不让我说话。）毛说：你明天还去检查，不然人家说你溜了。（李说：明天我要出国。）毛说：你要告诉他们一下。过去是“三娘教子”，现在是“子教三娘”。我看你精神有点不足。

他们不听你们检讨，你们就偏检讨。他们声讨，你们就承认错误。乱子是中央闹起来的，责任在中央。地方也有责任。我的责任是分一、二线。为什么分一、二线呢？一是身体不好，二是苏联的教训。马林科夫不成熟，斯大林死前没有当权，每次会议都敬酒，吹吹捧捧。我想在我没死之前，树立他们的威信，没有想到反面。（陶铸说：大权旁落。）毛说：这是我敌意大权旁落。现在到闹独立王国，许多事情不与我商量，如土地会议，天津讲话，山西合作社，否定调查研究，大捧王光美。本来应经中央讨论作一个决定就好了。邓小平从来不找我，从一九五九年到现在，什么事情都不找我。六二年，忽然四个副总理、李富春、谭震林、李先念、薄一波到南京来找我，后又到天津，我马上答应，四个又回去了，可邓小平就不来。武昌会议我不满，高指标弄得我毫无办法。到北京开会，你们开了六天，我要开一天还不行。完不成任务不要紧，不要如丧考妣。遵义会议以后，中央比较集中。三八年六中全会以后，项英、彭德怀（新四军皖南事变、彭德怀的百团大战）搞独立王国，那些事情都不打招呼。七大后中央没有几个人。胡宗南进攻延安，中央分两路，我同周恩来，任弼时在陕北，刘少奇、朱德在华北，还比较集中。进城以后就分散了，各搞一套。特别分一线、二线，就更分散了。一九五三年财经会议以后，就打过招呼，要大家互相通气，向中央通气，向地方通气。刘、邓两人是搞公开的，不是秘密的，与彭真不同。过去陈独秀、张国焘、王明、罗章龙、李立三都是搞公开的，这不要紧。高岗、饶漱石、彭德怀都是搞两面手法。彭德怀与他们勾结上了，我不知道。彭真、罗瑞卿、陆定一、杨尚昆是搞秘密的，搞秘密的没有好下场。犯路线错误的要改。陈、王、李没改。（周恩来插话：李立三思想上没有改。）不管什么小集团，什么门头，都要关紧关严，只要改过来，意见一致，团结就好。要允许刘、邓革命，允许改。你们说我是和稀泥，我就是和稀泥的人。七大时，陈其涵说不能把犯王明路线的选为中央委员。王明和其他几个人都选上中央委员了。现在只走了一个王明，其他人还在嘛！洛甫不好，王稼祥我有好感，东崮一战他是赞成的。宁都会议洛甫要开除我，周、朱他们不同意，遵义会议他起了好作用，那个时候没有他们不行，洛甫是顽固的，少奇同志是反对他们的，聂荣臻也是反对他们的。对刘少奇不能一笔抹煞。你们有错就改嘛！改了就行，回去振作精神，大胆放手工作。这次会议是我建议开的，时间这样短，不知是否通，可能比上次好。我没想到一张大字报，一个红卫兵，一个大串联就闹起来了这么大的事。学生有些出身不太好的，难道我们出身都好吗？不要招降纳叛，我的右派朋友很多，周谷城、张治中。一个人不去接近几个右派，那怎么行呢？哪有那么干净？接近他们就是调查研究嘛，了解他们的动态。那天在天安门上我特意把李宗仁拉在一起，这个人不安置比安置好，无职无权好。民主党派要不要？一个党行不行？学校党组织不能恢复太早。一九四九年以后发展的党员很多，翦伯赞、吴晗、李达都是党员，都那么好吗？民主党派都那么坏？我看民主党派比彭罗陆杨就好。民主党派还要，政协也还要，同红卫兵讲清楚，中国的民主革命是孙中山搞起来的。那时没有共产党，是孙中山领导搞起来的，反康、反梁、反帝制。今年是孙中山诞生一百周年，怎样纪念呢？和红卫兵商量一下，还要开纪念会。我的分一线、二线走向反面。（康生说：八大政治报告是阶级斗争熄灭论。）毛说：报告我们看了，这是大会通过的，不能单叫他们两个负责。

工厂、农村还是分期分批。回去打通省、市同志们的思想，把会议开好。上海找个安静的地方开会。学生闹就让他们闹去。我们开了十七天会，有好处，象林彪同志讲的，要向他们做好思想工作。

斯大林在一九三六年讲阶级斗争熄灭论了，一九三九年又搞肃反，还不是阶级斗争？你们回去要振作精神搞好工作，谁会打倒你们！

邓小平耳朵聋，一开会就在我很远的地方坐着。一九五九年以来，六年不向我汇报工作，书记处的工作他就抓彭真。你们不说他有能力吗？（聂荣臻说：这个人很懒。）

对形势的看法，两头小，中间大。“敢”字当头的，只有河南，“怕”字的多数。真正“反”字的还是少数。反党反社会主义分子有薄一波、何长工、汪锋，还有一个李范五。

真正四类干部（右派）也就是百分之一、二、三。（周恩来说：现在已经大大超过了。）多了不怕，将来平反嘛！有的不能在本地工作，可以调到别的地方工作。

河南一个书记搞生产，其余五个书记搞接待。全国只有刘建勋（河南省委第一书记）写了一张大字报，支持少数派，这是好的。

聂元梓现在怎么样？（康生说：还是要保。李先念说：所有写第一张大字报的人都要保护。）对！

（谈到大串联问题时，周恩来说：需要有准备地进行。）要什么准备，走到那里没饭吃？

对形势有不同的看法，天津万晓塘死了以后，开了五十万人的追悼会，他们也认为这是大好形势，实际上是向党示威，这是用死人压活人。

李富春休息一年，计委谁主持工作，我都不知道。富春是守纪律的，有些事是对书记处讲了，书记处没有向我讲，邓小平对我是敬而远之。

在中央工作会议上的讲话

毛泽东
1966.10.25

我讲几句，讲两件事。

十七年来，有些事情，我看是做得不好，比如文化意识方面的事情。

想要使国家安全，鉴于斯大林一死，马林科夫挡不住，发生了问题，出了修正主义，就搞了一个一线、二线、现在看起来，不那么好。我处在第二线，别的同志处在第一线，结果很分散。一进城就不那么集中了。搞了一线、二线，出了相当多的独立王国。所以，十一中全会对一线、二线的问题，就做了改变。

十一中全会以前，我处在第二线，不主持日常工作，有许多事情让别人去做，想让他们在群众中树立威信，以便我见马克思的时候，国家不那么震动。以前的意思是那样。大家也赞成这个意见。但处在第一线的同志处理得不那么好。现在，这个一线、二线的制度已经改变了。但红卫兵还不知道已经改变了。

我也有责任。为什么说我也有责任呢？第一是我提议搞书记处，政治局常委里头有一线、二线。再，就是过于信任别人。

引起警觉，还是“二十三条”那个时候。

从许多问题看来，这个北京就没有办法实行解决，中央的第一线中存在的问题就是这样。所以，我就发出警告说，北京出了修正主义怎么办？这是去年九十月间说的。我感觉到，在北京我的意见不能实行，推行不了。为什么批判吴晗不在北京发起呢？北京没有人干这件事，就在上海发起。姚文元同志的文章，就是在上海发表的。

北京的问题，到现在可以说基本上解决了。

我要说的再一件事，就是这次文化大革命运动。

我闯了一个祸，就是批发了一张大字报；再就是，给清华大学附属中学红卫兵写了一封信；再，我自己写了一张大字报。

给清华大学附属中学红卫兵的信，并没有送出，但是他们已经知道了，传出去了。

文化革命运动时间还很短。六月、七月、八月、九月，现在十月，五个月不到。所以，同志们不那么理解。

时间很短，来势很猛。我也没有料到，一张大字报（北大的大字报）一广播，就全国轰动了。给红卫兵这封信，我还没有发出，全国就搞起红卫兵来了。各种各派的红卫兵都有，北京就有三四个司令部。红卫兵一冲，把你们冲得不亦乐乎。

上次会议，我说，会议的决定，有些人不一定执行。果然好多同志还不理解。经过两个月以后，碰了钉子，有了一些经验，这次会议就比较好了。

这次会议有两个阶段，头一个阶段的发言不那么正常，后一个阶段就比较顺了。你们自己的思想有了变化。

总而言之，这个运动才五个月。可能要搞两个五个月，或者还要多一点时间。那个时候还会有新的经验，还要总结。

我们的资产阶级民主革命，搞了二十八年才胜利，开始谁也不知道怎么革法，包括我自己在内。从一九二一年起到一九四九年，二一、三一、四一到一九四九年，二十八年。我们自己也是逐步地在实践中间总结经验，找出道路来的。民主革命搞了二十八年，社会主义革命也搞了十七年了。这个文化革命只有五个月，所以，不能要求同志们现在就那理解了。

自从去年十一月批判吴晗开始，许多同志也没有看文章，也不大去管。京戏改革，批判《武训传》，批判俞平伯的《红楼梦研究》，批判胡适，等等，更不用讲了。

过去，没有全盘抓起来。我说这个责任在我。谁让你没有系统地抓起来呀？个别的抓了，头痛医头，脚痛医脚，不行，问题不能解决。

这一次文化大革命运动的以前几个月，去年十一月、十二月，今年一月、二月、三月、四月、五月，虽然有那么多文章，中间，五月十六，又发了一个“通知”，可是，并没有引起多大的注意。我看，还是大字报、红卫兵一冲，你们不注意也不行。拿同志们的话来讲，叫“革命革到自己头上来了”。那末，赶快总结经验吧。

为什么两个月以后，现在又来开这次工作会议呢？就是要总结一下经验，做政治思想工作。林彪同志讲，要做政治思想工作。很对。你们回去有大量的政治思想工作要做。中央局、省一级、地一级、县一级，至少这四级要开一个十几天的会，真正把问题讲清楚。也不要企图所有的干部统统弄得清楚，不可能，总有一些人不那么清楚，思想不通。

好几个同志对我讲，“原则上我是赞成的，到了具体问题上又糊涂了”。这种话我就不那么相信。原则上你又理解，具体问题又不得解决，是什么道理？现在我看，恐怕也有一点道理。不然为什么老这么讲？原则上是赞成的，碰到具体问题又处理不好，恐怕还是政治思想工作没有做好。比如上次开会回去以后，就没有开好会，有些地方就根本没有开，有些地方开了，也不是那么充分，被红卫兵一冲就乱了。假如有十个书记，就要有七个或者八个去接见红卫兵。接见慢了要冲进来。学生们生了气，自己还不知道，又没有准备回答什么问题，以为表面上一应付，表示欢迎，就解决问题了。人家有一肚子气，几个问题一问，不能回答，就处于被动。这个被动也可以改变的，可以改变为主动的。

我对这次会议以后的情况，信心增加了。我就不讲上次会议讲过的话了，说这一次会等于不开，回去还是老章程，维持现状，跟红卫兵对立，跟一派红卫兵对立，利用另一派红卫兵保驾。这种状况，我看会改变，情况开始好转了。当然，不能过高要求。中央局、省、地、县这几级，还不讲县以下广大的干部，全部都那么快地就通了，不一定。总有一些人想不通，有一小部分，还是会要对立的。但是，我们相信大多数会讲得通的。

我讲这么两件事。一件事是历史，讲一线、二级的问题。第二件事，是文化大革命的问题。

文化大革命这个火是我放起来的。时间很仓促，只几个月。跟二十八年的资产阶级民主革命，十七年的社会主义革命比较起来，这个文化革命只不到半年。不那么通，有抵触，这是可以理解的，是自然的。很多同志，过去尽搞经济工作，工业、农业、交通运输，或者做一些别的政治工作、行政工作，就没有设想到搞这场文化大革命。现在学生不是冲得厉害吗，没有设想到的事情来了。来了就来了。这一冲，我看有好处。过去多少年我们没有想的事情，这一冲就要想一下了。无非是犯了一些错误，那有什么了不起的呀？路线错误，改了就是了。谁人要打倒你们呀？我是不要打倒你们的，我看红卫兵也不一定要打倒你们。有两个红卫兵说，他们到全国跑了一趟，他们没有料到有些老前辈这么害怕红卫兵。他们说，红卫兵有什么可怕的？有一位同志，他家里有四个红卫兵，就是他的儿女，分成四派，还有他们的同学，有很多人到他家来，大概有十几个二十个吧！他接触了那么一点人。另外也有接触几十个人的，也有接触一二百人的。我看小接触很有益处。大的接触，一百五十万人，我们一个钟头就搞完了。这也是一种形式，一种方式。各有各的作用。

这一次会议的简报，差不多我全都看了。你们过不了关，我也着急呀。时间太短，可以原谅，不是存心要犯路线错误，有的人讲，是糊里糊涂犯的。也不能完全怪刘少奇同志、邓小平同志。他们两个同志犯错误也有原因。

过去中央第一线没有领导好。时间太短，对新问题没有精神准备，政治思想工作没有做好。所以，这一次又做了十七天。我看，以后会好一些。

“毛泽东著作下载”


在讨论工矿十条和农村十条时的谈话
在讨论工矿十条和农村十条时的谈话

毛泽东
1966.11.00

先有事实，然后有概念。没有事实，怎么能形成概念？没有实际，哪能有理论？有时理论与实际是并行的。有时理论先行，但是实际总归是第一位的。工人不先把革命闹起来，哪儿来的几条规定？

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


第七次检阅文化革命大军时对一些负责人的谈话
第七次检阅文化革命大军时对一些负责人的谈话

毛泽东
1966.11.10

你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。

“毛泽东著作下载”


关于派军队干部训练学校师生的谈话
关于派军队干部训练学校师生的谈话

毛泽东
1966.12.00

派军队干部训练革命师生的方法很好。训练一下和不训练大不一样。这样做，可以向解放军学政治，学军事，学四个第一，学三八作风，学三大纪律八项注意，加强组织纪律性。驻京部队派干部训练革命师生的经验很好，很有成效，应当在全国推广。

“毛泽东著作下载”


关于不要公开引用《炮打司令部》等的批语
关于不要公开引用《炮打司令部》等的批语

毛泽东
1966.12.25

关锋同志：

都不要引用。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对李雪峰在华北局机关的检讨要点的批语
对李雪峰在华北局机关的检讨要点的批语

毛泽东
1966.12.26

伯达同志：

此件不知中央常委、中央文革小组各同志都有没有？请你们议一议，此件是否是正确的，是否有发给各地作参考之用的价值？因为各地很多同志至今还没有如实地诚恳地作自我批评的决心，极有帮助他们的必要，你看如何？

“毛泽东著作下载”


毛泽东七十叁岁生日的谈话（节选)
毛泽东七十叁岁生日的谈话（节选)

1966.12.26
（选自《王力回忆录》）

我看到不少国内的和国际的研究中国文化大革命的着作，都不知道或者忽略了毛泽东七十叁岁生日的一次重要谈话。这样，对于“一月夺权”及其以后一系列重大历史事件的背景，对于中国的文化大革命，对于毛泽东，就难以做出科学的评价。所以我先把它客观地加以介绍，然后再提出我自己的看法。

一九六六年十二月二十六日毛主席过生日，晚上临时通知，毛主席和江青请陈伯达、张春桥、王力、关锋、戚本禹、姚文元到中南海的游泳池吃饭。没有林彪、总理、陶铸、康生、李富春。我们到时毛主席早就在等着了。那天屋里很热。吃饭是按他们的惯例，他招待外国人也是这样，四菜一汤。今天每人加了一小碗面条，还有烤白薯、煮玉米。

吃饭前毛主席说了很多话。他从来不过生日，这次过个生日。这实际上是个重要的会。这次毛主席的讲话我印象很深的是。

毛主席说：社会主义革命发展到新的阶段，苏联复辟了，十月革命的策源地不行了。苏联的教训说明，无产阶级夺取政权以后能不能巩固政权，能不能防止资本主义复辟，这是新的中心课题。问题出在党内，堡垒最容易从内部攻破。阶级斗争没有完结，无产阶级文化大革命是同资产阶级、特别是小资产阶级在党内代理人的全面较量，这种较量从夺取政权开始就存在。

毛主席说：我这次搞了个文件《五一六通知》，广播了一张大字报，搞了个红卫兵大串联，大串联使全国革命连成一片。整个文化大革命的过程都是同资产阶级反动路线较量，现在还在继续。资产阶级在党内还有一定的市场，还有大批干部世界观没有改造或者没有改造好，这就是资产阶级在党内的市场。他们为什么能蒙蔽群众？因为他们是共产党。共产党打了天下，工人地位有了改善，农民得了土地，都拥护共产党。这些人贪天之功为己功，把自己当成党的化身。他们说什么，就叫党的领导，相信党就要相信他个人。他们提倡不讲原则，提出无条件服从。不是服从党中央的正确领导，而是无条件服从直接上级。提倡盲从，提倡奴隶主义。我同他们的分歧，这是一个重大分歧。我不赞成他们保护自己，反对群众，提倡盲目服从。我一直坚持，只服从坚持革命路线的正确领导，对危害革命的错误领导要批判。这是政治原则也是组织原则。要按照这个原则来做，并且要让群众也懂得，为群众所掌握。这样走资本主义道路的人以及顽固坚持资产阶级反动路线的人就缴械了。一个要把社会主义革命进行到底，一个要保存资本主义的秩序，老框框、老组织、老规矩。一个要革，一个要保，就是两条路线斗争的继续。

毛主席说：最近时期出现新的局面，广大工农兵起来了，冲破了各种阻力，建立了自己的革命组织，投入了文化大革命。另外，革命学生起了变化，发展壮大了，提高了。革命学生到工人农民中去，同工农相结合。还有一个特点，党和国家机关的革命干部起来造反了。主力是工人，没有学生和工人的结合也不行，没有机关干部也不行。中国现代史上的革命运动都是从学生开始，发展到与工人、农民、革命知识分子相结合，才有结果。这是客观规律。五四运动就是这样，文化大革命也是这样。

毛主席讲话总的概念是：全国全面的阶级斗争。吃饭时毛主席举杯祝酒，说：“祝全国全面的阶级斗争”。这话在吃饭前也说过。除上述的话外，他吃饭前还说了很多话。这些话在后来的文章中找得到。虽然没有用黑体字，但思想是毛主席的。“全国全面的阶级斗争”，这话是正确地概括他对当前形势和今后作法的想法。

有人说毛主席说“要开展全国全面的内战”，这次我没有记得听他说过。他说的“全国全面”，是指的工矿企业和农村。他说一定要搞工矿企业和农村的文化大革命，不然文化大革命就会半途而废。

“抓革命促生产”这一口号，毛主席说是抓革命才能促进生产，人的思想革命化了，才能解决生产的方向道路问题，才能把妨碍生产力发展的旧的框框搞掉，搞出一套新的规章制度，才能推动生产力的发展。毛主席说，有人借口抓生产来压革命，他们关心的是自己的乌纱帽，他们关心的是保存资本主义修正主义的那些旧框框。他们害怕群众革命革到他自己头上。他们过去靠旧框框吃饭，离开旧的一套就不会走路，就不会说话。挑动群众停止生产，挑动群众斗群众，就是资产阶级反动路线。沿着这条路走下去，自己就要成为走资派。任何阻挡这场文化大革命发展到工人农民中去，一切抵制工人农民搞文化大革命的论调都应该驳斥，都是错误的。工人农民参加文化大革命是不可阻挡的历史潮流，一切企图阻挡的人都要被历史潮流冲掉。

毛主席说，他同陶铸分歧的实质就是这个。那时相当多的人包括我自己对此都不理解。原来说是地委以下都不搞文化大革命。后来工矿企业和农村也要搞文化大革命了。这两个指示都是根据毛主席的指示起草的，可是我这起草人之一，开始也没有认识到毛主席为什么要做出这样重大的改变。毛主席过生日的谈话后我才知道。

毛主席还说：斗、批、改，改什么？光在文化部门、机关学校改，改些什么？整个国家文化大革命改些什么？作为社会经济基础的工矿农村还是老一套，那还改什么呢？那就没有目标了。至今人们大概也还不知道这个问题的背景。文化大革命是个悲剧，毛主席没有达到他原来设想的目的。有的人真的以为毛主席就是为了天下大乱，可是，自己打下的江山，为什么要叫它乱？这次毛主席过生日才说得比较透彻。

毛主席认为旧机器要改成新机器，旧方法要改成新方法，旧秩序要改成新秩序，旧制度（不是指社会主义制度，是说旧的规章制度）要改成新制度，旧纪律（对直接上级绝对服从）要搞掉。毛主席关于大民主的思想，就是这样来的。他认为我们旧的一套同资本主义、封建主义、同苏联差不多。他认为大民主好，便于攻击敌人，也能对各级领导机关、领导人直接监督，造成新的社会风气。

毛主席还讲了无产阶级专政是无产阶级大民主的保障，没有无产阶级专政，不但没有大民主，连小民主也没有。专政机关，必须保障人民的民主权利，专政机关要保障群众大鸣大放、大字报、大串联的正常进行，专政机关不能干涉甚至压制，不能乱抓人。只能对确有证据的杀人、放火、放毒（放毒不是指说怪话反对领导，而是真正地去放毒药。）制造交通事故、暗害、间谍活动这些现行反革命要专政，依法制裁。革命群众要发动起来，帮助监督专政机关，保障实现无产阶级大民主。

毛主席反复讲，放毒不是中指思想上的问题，思想反动的，坚持资产阶级思想的，只要没有违法，就不能抓。要摆事实讲道理，同他辩论。他说，专政限于很小范围。党内问题，不管走资本主义道路的当权派也好，顽固坚持资产阶级反动路线的也好，在党内、政府内、民主党派内部，即使确有证据的特务，也要一人不杀。这一条，文化大革命中我听毛主席讲过多次。这一点他是坚持的。但他没有坚持大部不抓。过去说大部不抓，是指确有证据的间谍特务都大部不抓。可是后来扩大到对打倒的大部都要抓了。他没有坚持过去的大部不抓。

毛主席说，看起来党内两条路线斗争还不能说已经解决了。他说，这个斗争不是文化大革命才开始的，从一搞社会主义就开始了。究竟是搞社会主义，还是搞资本主义？这两条斗争反映到党内，就是两条路线的斗争。他说，这一斗争现在也没有了结。刘少奇之后这斗争还是在斗。各级、各个领域都存在这个问题。他们在党内占据领导地位，在很多方面都有影响。清除这些影响，使各方面、各领域从思想上解决问题，还要作深入细致的工作，还要有很长时间的斗争。

毛主席说，一定要有革命领导干部参加文化大革命，要打破清规戒律，打破束缚群众的框框，到群众中去，同工人农民学生在一起，参加斗批改，实现机关革命化。要坚持分清两类不同性质的矛盾，对领导干部的批判要治病救人，团结大多数，团结两个百分之九十五。毛主席看来，越来越多的领导人会站到革命群众方面来，支持他发动的群众的革命运动。他说极少数不肯回头、坚持错误、阳奉阴违、耍两面派的人，一定要被群众打倒，这极少数人是“咎由自取”（这四个字毛主席用的是陶铸的话）。

毛主席在吃饭之前说了上面一些话。这是他提出的“全国全面阶级斗争”的基本内容，也是他一月份号召全面夺权的根据。这也是他反复强调反对无政府主义的根据。这一番话，也比较完整地表述了他发动文化大革命的思想。饭桌上没有说什么话，只是祝酒说了一句。吃完饭闲谈几句各人就回去了。

毛主席过生日的这次谈话，是文化大革命中比较重要的一次谈话。这次谈话以后，我有一些想法，认为自己的思想落后于毛主席，落后于运动。觉得毛主席总是站在前边，我们总是赶不上。认为毛主席讲得很深刻，文化大革命搞了半年，他作了概括的总结，使我们比较清楚地懂得了一些东西。当时我是拥护毛主席的路线的，这是主要的方面。不象别人的回忆录说的，自己当时就对毛主席的错误进行了坚决的斗争。这是事后圣人，反正当时我没有看见过一个坚决斗争的。那时自己是否没有疑问？也不是。这样的搞法，到底怎么样？我有点担心。当时听了毛主席讲话之后一两天，我对给我开车的中联部司机王贵说：文化大革命搞了半年，还要大搞，看起来所有的干部都要被打倒。后来一九八二年我从秦城出来后，王贵对我说：你看得真准，后来果然是所有领导干部都被打倒了。但是，当时我并没有提出不同意见。

上文选自《王力遗稿：王力反思录》上册，香港北星出版社P322-329

“毛泽东著作下载”


按照系统实现革命的大联合
按照系统实现革命的大联合

毛泽东
1967.00.00

各工厂、各学校、各部门、各企业单位，都必须在革命的原则下，按照系统，按照行业，按照班级，实现革命的大联合，以利于促进革命三结合的建立，以利大批判和各单位斗批改的进行，以利于抓革命、促生产、促工作、促战备。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


必须把小资产阶级思想引导到无产阶级革命的轨道
必须把小资产阶级思想引导到无产阶级革命的轨道

毛泽东
1967.00.00

必须善于把我们队伍中的小资产阶级思想引导到无产阶级革命的轨道，这是无产阶级文化大革命取得胜利的一个关键问题。

“毛泽东著作下载”


必须实行革命的“三结合”，建立革命委员会
必须实行革命的“三结合”，建立革命委员会

毛泽东
1967.00.00

在需要夺权的那些地方和单位，必须实行革命的“三结合”的方针，建立一个革命的、有代表性的、有无产阶级权威的临时权力机构。这个权力机构的名称，叫革命委员会好。

“毛泽东著作下载”


军队办学习班要有战士参加
军队办学习班要有战士参加

毛泽东
1967.00.00

军队办学习班要有战士参加。

“毛泽东著作下载”


无产阶级教育革命要依靠无产阶级革命派
无产阶级教育革命要依靠无产阶级革命派

毛泽东
1967.00.00

进行无产阶级教育革命，要依靠学校中广大革命的学生，革命的教员，革命的工人，要依靠他们中间的积极分子，即决心把无产阶级文化大革命进行到底的无产阶级革命派。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


要节约闹革命
要节约闹革命

毛泽东
1967.00.00

要节约闹革命。

“毛泽东著作下载”


要相信和依靠群众、人民解放军和干部的大多数
要相信和依靠群众、人民解放军和干部的大多数

毛泽东
1967.00.00

要相信和依靠群众，相信和依靠人民解放军，相信和依靠干部的大多数。

“毛泽东著作下载”


对军队文化大革命的指示
对军队文化大革命的指示

毛泽东
1967.01.00

一、我认为十三个军区不要同时搞，要有前有后。

二、地方文化大革命正在猛烈开展，夺权斗争还在激烈进行，我们军队要支持地方革命左派进行夺权斗争，因此军队和地方文化大革命要叉开。

三、现在国际上帝、修、反正在利用我们文化大革命继续大搞反华活动。如苏联在镇压学生，新疆边境飞机活动多了，地面部队也在调动。凡是前线的大军区部队要有警惕，要有所准备。如济南、南京、福州、广州、昆明军区。所以文化大革命的时间要稍推一下。将来一定要搞的，顾大局。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


张春桥上海来电请示夺权问题的答复
张春桥上海来电请示夺权问题的答复

毛泽东
1967.01.00

如果权本来就在右派手里，夺过来！如果再被别人夺过去，仍然在右派手里，没有什么了不起，还可以再夺。

“毛泽东著作下载”


印关于夺权问题
印关于夺权问题

毛泽东
1967.01.00

毛问周恩来：夺权怎么样？公安局是夺权机关。

周：才夺一天多。

毛：要抓典型。

周：市局开了会，夺权有几种形式：干部是当权派。（一）是黑帮，影响很深程度的黑帮。（二）走资本主义道路的当权派。（三）顽固坚持资产阶级反动路线。（四）承认错误，但还有严重错误。（五）有个别一般错误（这种人数较多）。

毛：前两种面要划小，孤立打击极少数，接管本身就是革命。建立新的，根据不同情况也有五种形式：（一）全部改组（上海张春桥、姚文元）。（二）接管后对当权派不同形式处理，边检讨边工作，监督留用（根据指示工作）。（三）停职留用。（四）撤职留用。（五）撤职查办。

周：那种办法好。一边斗争，一边留用，有了对立面可以壮大队伍。把许多面压在身上也很被动（指造反派）。留用，一边斗争一边工作。科学院左派队伍壮大了，抓革命促生产搞得很好。让那些当权派扫街，扫完睡大觉，太便宜他们了，便宜事都叫他们办了，不要把自己队伍流于事务之中（要注意这个问题）。你们要拿大权，监督他们，一个单位几个战斗队，观点不同不奇怪，有事商量比不商量好。

毛：接管是个大事情，会引起一系列的变动，是个革命。要解决接管的目的，解决什么问题。接管办公，遇到问题怎么处理要有具体政策（局、科、部、科员怎么办）。现在夺了权，也许还会夺走，有的单位夺过来夺过去，是个锻炼。要巩固住，主要靠左派力量壮大。左派力量小时，夺权少，夺过去很快又被夺走。左派要壮大。我支持夺权。夺权后要抓革命促生产。

“毛泽东著作下载”


关于外国友人参加文革的指示
关于外国友人参加文革的指示

毛泽东
1967.01.00

外国朋友中真正革命的可以参加中国的无产阶级文化大革命。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


无产阶级革命派联合起来夺权
无产阶级革命派联合起来夺权

毛泽东
1967.01.00

无产阶级革命派联合起来，向党内一小撮走资本主义道路当权派夺权！

“毛泽东著作下载”


在军委扩大会议上的讲话摘要（周恩来传达）
在军委扩大会议上的讲话摘要（周恩来传达）

毛泽东
1967.01.00

一、军队对文化大革命的态度开始时是不介入的，但实际上是已介入了（如材料送到军队保管，有的干部去军队）。在现在的形势下，两条路线斗争非常尖锐的情况下，不可能不介入。介入就必须支持左派。

二、老干部多数到现在对文化大革命还不理解，多数靠吃老本。过去有功劳，要很好地在这次运动中锻炼改造自己，要立新功。要坚决站在左派方面，不能和稀泥，坚决支持左派，然后在左派的接管和监督之下搞好工作。

三、夺权后的老干部和新夺权的干部要共同搞好业务，保守国家机密。

“毛泽东著作下载”


在中央常委会上的四点指示
在中央常委会上的四点指示

毛泽东
1967.01.00

（1）大家要挺身而出，同群众见面，接受群众的批评。要进行自我批评，引火烧身。

（2）大家要挺身而出，向群众解释党的政策，被戴高帽子，抹了黑脸的，洗洗脸继续上班工作。

（3）从长远利益出发，团结多数。牛鬼蛇神就是地、富、反、坏、右，是少数。有些人就是犯了严重错误，也得挽救他，使他改过自新，不然怎么团结百分之九十五以上呢？

（4）说服干部，使干部懂得不要人人过关，都搞得灰溜溜的。两个挺身而出，不能躲躲闪闪，怕字当头。敢字当头，再大的问题也能解决。怕字当头，价钱越来越高。

“毛泽东著作下载”


对刘少奇关于北京建工学院红卫兵要他去公开检查的信的批语
对刘少奇关于北京建工学院红卫兵要他去公开检查的信的批语

毛泽东
1967.01.06

总理：

此件请你酌处。我看还是不宜去讲。请你向学生方面做些工作。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对中央文革小组就《文汇报》、《解放日报》夺权事件的谈话
对中央文革小组就《文汇报》、《解放日报》夺权事件的谈话

毛泽东
1967.01.08

《文汇报》现在左派夺了权。四日造反。《解放日报》六日也造了反。这个方向是好的。《文汇报》夺权后，三期报都看了，选登了红卫兵的文章。有些好文章可选登。《文汇报》五日《告全市人民书》、《人民日报》可以转载，电台可以广播。内部造反很好，过几天可以综合报道。这是一个阶级推翻另一个阶级，这是一场大革命。许多报，依我说，封了好。但报总是要出的，问题是有什么人出。文汇、解放改版好，这两张报一出来，一定会影响华东、全国各省市。

搞一场革命，先要搞舆论。六月一日《人民日报》夺了权，中央派了工作组，发了《横扫一切牛鬼蛇神》的社论。我不同意《人民日报》另起炉灶，但要夺权。唐平铸换了吴冷西，开始群众不相信，因《人民日报》过去骗人，又未发表声明。

两个报纸夺权，是全国性的问题，要支持他们造反。我们报纸要转载红卫兵的文章，他们写得很好，我们的文章死得很。中宣部可以不要，让那些人在那里吃饭，很多事宣传部、文化部管不了，你（指陈伯达）我都管不了，红卫兵一来就管住了。

上海市革命力量起来，全国就有希望，它不能不影响整个华东，以及全国各省市。《告全市人民书》是少有的好文章，讲得是上海市问题，是全国性的。

现在搞革命，有些人要这要那，我们搞革命，自一九二○年起，先搞青年团，后搞共产党，哪有经费、自行车。我们搞报纸，同工人很熟，一边聊天，一边改稿子。

我们要各种人，左、中、右都要发生联系。一个单位统统搞得那么干净，我历来就不赞成。（有人反映吴冷西他们现在很舒服，胖了）太让吴冷西舒服了。不主张让他们都罢官。（留在工作岗位上，让群众监督）。

我们开始搞革命，接触的是机会主义，不是马列主义，年青时《共产党宣言》都未看过。

要讲抓革命促生产，不能脱离生产搞革命。保守派不抓生产，这是一场阶级斗争。你们不要相信“死了张屠夫，就吃混毛猪”，以为没有他们不行，不要相信那一套。

“毛泽东著作下载”


关于陶铸问题的讲话
关于陶铸问题的讲话

毛泽东
1967.01.08

陶铸问题很严重。陶铸是邓小平介绍到中央来的。这个人极不老实，邓小平说还可以。陶铸在十一中全会以前坚决执行了刘邓路线，十一中全会后也执行了刘邓路线。在红卫兵接见时，在报纸上和电视里照片有刘邓镜头，是陶铸安排的。陶铸领导下的几个部都垮了。那些部可以不要，搞革命不一定非要部。教育部管不了，文化部管不了，我们也管不了，红卫兵一来就管住了。

陶铸的问题我们没有解决了，红卫兵起来就解决了。

“毛泽东著作下载”


机关文化大革命的重要性
机关文化大革命的重要性

毛泽东
1967.01.09

机关的无产阶级文化大革命是非常重要的。如果仅仅有学生运动、农民运动、工人运动，没有机关干部起来积极投入到这场文化大革命中去，是不成功的。有好多重要问题，就是依靠机关来揭露的。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对《上海革命造反派向资产阶级反动路线发起总攻击》等两篇电讯稿的批语
对《上海革命造反派向资产阶级反动路线发起总攻击》等两篇电讯稿的批语

毛泽东
1967.01.10

伯达同志及小组同志们：

（一）此两件很好；（二）请你们在二三日内，替中央、国务院和中央军委起草一个致上海各革命造反团体的贺电，指出他们的方针、行动是正确的，号召全国党、政、军、民学习上海的经验，一致行动起来。起草好了之后，开一次较大的会通过发表。

关于反经济主义的文件不要发了，上海这个就很好。但需要写一篇解释文章。

“毛泽东著作下载”


四点指示（张春桥传达）
四点指示（张春桥传达）

毛泽东
1967.01.17

传达

（1）今年搞文化大革命的指导思想是《红旗》和《人民日报》元旦社论，展开全面的阶级斗争。

（2）要抓四个重点：北京、上海、天津、东北。责任是在造反派身上，要团结多数，造反派队伍要超过一倍以上。

（3）上海很有希望，许多学生、工人、机关干部起来了，这是当前文化大革命的形势。

（4）红卫兵要向解放军学习，一定要朴素。

张春桥还说：毛主席在元旦祝酒时说：“祝你们明年过社会主义关。”

“毛泽东著作下载”


对南京军区党委关于是否派军队支持造反派的请示报告的批语
对南京军区党委关于是否派军队支持造反派的请示报告的批语

毛泽东
1967.01.21

林彪同志：

应派军队支持左派广大群众。请酌处。

以后凡有真正革命派要求军队支持、援助，都应当这样做。所谓不介入，是假的，早已介入了。此事似应重新发出命令，以前命令作废。请酌。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于将贵州各方代表找到北京研究问题的批语
关于将贵州各方代表找到北京研究问题的批语

毛泽东
1967.01.21

总理：

似应将李再含、军区司令员、省委个别革命干部及若干群众革命造反派的可靠领袖，共若（约）十几人，找来北京，加以研究、确定政策，然后叫他们回去执行。请与文革小组商量决定。

每一个省、市似可都照这样办，一个一个地解决。

“毛泽东著作下载”


在延边自治州党委要求中央文革小组去电制止冲突报告上的批语
在延边自治州党委要求中央文革小组去电制止冲突报告上的批语

毛泽东
1967.01.21

总理：

应当把延边反革命派手中的权力夺过来，请你部署一下。毛远新去延边工作一个月，那里大有起色。他今天去哈尔滨，如尚未走，可找他谈一下。

“毛泽东著作下载”


关于广播系统夺权的谈话
关于广播系统夺权的谈话

毛泽东
1967.01.23

听说中央电台的革命派夺了权，很好！听说现在又要分裂，内部争吵。还有广播学院革命派夺了权，又分化。要劝他们团结，以大局为重，搞大团体主义，不要搞小团体主义。管他反对不反对自己，反对自己，反对错了的人也要善于团结。和反对自己的人不能合作，我就不赞成。内部有分裂，应按人民内部矛盾来处理，有不同意见可以商量解决。

“毛泽东著作下载”


张春桥电话传达的毛泽东对姚文元的讲话
张春桥电话传达的毛泽东对姚文元的讲话

张春桥毛泽东
1967.01.23

〖一月二十四日上午十一时五分驻市委北航红旗战士许志新来电话：昨天上海联络站来电话，张春桥同志给中央文革打电话，就夺权问题毛主席和姚文元同志做了如下回答，大意如下。〗

毛主席：如果权落在右派手里，权本来就在右派手里，夺过来。如果再被别人夺去，仍然在右派手里，没有什么了不起，还可以再夺权。

姚文元：要搞大联合，要我们做出榜样来，我们自己去闯，闯出一条路来。不要学过去那样试探试探，不要有那些框框，跳出那些框框，大胆去干。上海正准备筹备上海公社，望北京走在他们前边。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对军委八条命令稿和中央通知稿的几段批语
对军委八条命令稿和中央通知稿的几段批语

毛泽东
1967.01.26，02.03

所定七条，很好，照发。

再加上一条关于管教干部子女的问题。

冲击领导机关问题。过去如果是反革命冲击了，要追究，如果左派冲击了，不追究。今后右派冲击，要抵制，左派冲击，要欢迎。

此文件经过讨论修改后，再发出。

对于冲击军事领导机关问题，要分别对待。过去如果是反革命冲击了，要追究，如果是左派冲击了，可以不予追究。今后则一律不许冲击。

“毛泽东著作下载”


关于接管问题的指示
关于接管问题的指示

毛泽东
1967.01.26

接管是不可避免的现象。我们这个政府是上面派去少数干部和下面大多数留用人员组成的政府，不是工人农民起来闹革命夺得来的政府。这就很容易产生、保留封建主义、修正主义的东西。

“毛泽东著作下载”


叶剑英传达毛主席的指示
叶剑英传达毛主席的指示

叶剑英毛泽东
1967.01.27

一、我认为十三个军区不要同时搞，要有前有后。

二、地方文化大革命正在猛烈开展，夺权斗争还在激烈进行，我们军队要支持革命左派进行斗争，因此军队和地方文化大革命要差开。

三、现在国际上帝、修、反正利用我们文化大革命继续大搞反华活动。如苏联在镇压学生，新疆边境飞机活动增多了。地面部队要有所警惕，要有所准备。如济南、南京、福州、广州、昆明等地区。所以文化大革命时间要稍推一下。将来一定要搞的，顾大局。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


在章伯森反映湖南问题报告上的批语
在章伯森反映湖南问题报告上的批语

毛泽东
1967.01.27

总理：

湖南也应照贵州那样予以处理。章伯森是去年运动初期在省委坚持工作、没有逃跑的唯一省委书记。似可找他来商量一下，看有无别的较好干部以及造反派领袖，可以找来共同商量？请酌处。

“毛泽东著作下载”


周恩来传达毛主席在军委扩大会议上的讲话
周恩来传达毛主席在军委扩大会议上的讲话

周恩来毛泽东
1967.01.27

（一）军队对文化大革命的态度，在运动开始时，是不介入的，但实际上已介入了。（如材料送到军队去保管，有的干部去军队。）在现在的形势下，两条路线的斗争非常尖锐的情况下，不能不介入，介入就必须支持左派。

（二）老干部到现在多数对文化大革命还不理解，多数靠吃老本。过去有功劳，要很好的在这次运动中锻炼改造自己。要立新功，立新劳。（这是毛主席引用了《战国策》上的“触碧说赵太君”），要坚定站在左派方面，不能合稀泥，坚决支持左派，然后在左派的接管和监督之下搞好工作。

（三）关于夺权。报纸上夺走资本主义道路当权派和坚持资产阶级反动路线顽固分子的权，不是这样的能不能夺？现在看来不能仔细分，应夺来再说，不能形而上学。否则受限制，夺来后是什么性质的当权派，在运动后期再判断。夺权后报国务院同意。

（四）夺权后的老干部和新夺权的干部，共同搞好业务，保守国家机密。

摘自《新北内红色造反联络总部》稿

“毛泽东著作下载”


对谭震林关于国务院农口几个单位情况报告的批语
对谭震林关于国务院农口几个单位情况报告的批语

毛泽东
1967.01.30

林彪、恩来同志：

此件值得一阅。党、政、军、民、学、工厂、农村、商业内部，都混入了少数反革命分子、右派分子、变质分子。此次运动中这些人大部都自己跳了出来，是大好事。应由革命群众认真查明，彻底批倒，然后分别轻重，酌情处理。请你们注意这个问题。谭震林的意见是正确的。此件请周印发较多的同志看，引起警惕。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


王力传达毛主席对广播系统的指示
王力传达毛主席对广播系统的指示

王力毛泽东
1967.01.30

中央电台的革命同志夺了权，很好！听说现在又要分裂，内部吵，还有广播学院。革命派掌了权，又分裂，要劝他们团结，以大局为重，要搞大团体主义，不要搞小团体主义。管他反对不反对自己，反对自己反对错了的人，也要善于和他们团结，反对自己的人，就不能合作，我就不赞成。

“毛泽东著作下载”


在《红旗》杂志社论稿《论无产阶级革命派的夺权斗争》中写的一段话
在《红旗》杂志社论稿《论无产阶级革命派的夺权斗争》中写的一段话

毛泽东
1967.01.30

惩前毖后、治病救人，这是党的传统政策。只有这样才能使犯错误的本人心悦诚服，也才能使无产阶级革命派取得大多数人的衷心拥护，使自己立于不败之地，否则是很危险的。

“毛泽东著作下载”


关于斗争方式方法问题的指示
关于斗争方式方法问题的指示

毛泽东
1967.02.00

斗争要文明些。我们是无产阶级专政，要高姿态，高风格。北京街上标语水平不高，到处都打倒，砸烂狗头。哪有那么多狗头，都是人头。这样搞群众很难理解。搞喷气式飞机，照象片、登报，贴在大街上让外国记者搞走了。现在要将斗争水平提高，现在水平太低。八月初也没有这么凶嘛！斗倒、斗臭，要在政治上斗臭。要对后代进行教育，不然，将来他们掌权了，也这样干。这就太简单化了。他们认为这样斗臭了，还有把别人生活上的问题摆出来，也叫斗臭了，我看不合适，主要是政治上的斗臭。

“毛泽东著作下载”


关于实行大联合的谈话
关于实行大联合的谈话

毛泽东
1967.02.00

目前斗争形势很好，成绩很大，经验很多，全国都在前进中。革命派在优势情况下，可以按系统、按部门、按单位实行大联合。要注意保守势力把革命派吃掉。不要用解散组织的办法实行大联合。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


文化大革命是发动广大群众揭发黑暗面的一种方式
文化大革命是发动广大群众揭发黑暗面的一种方式

毛泽东
1967.02.00

过去我们搞了农村的斗争，工厂的斗争，文化界的斗争，进行了社会主义教育运动，但不能解决问题，因为没有找到一种形式，一种方式，公开地、全面地、由下而上地发动广大群众来揭发我们的黑暗面。

“毛泽东著作下载”


周恩来传达毛泽东对《郑州日报》问题的批示
周恩来传达毛泽东对《郑州日报》问题的批示
1967.02.00

准备查封军管，时机宜迟几天，让骂解放军的多骂几天，然后左、右两派各派数人来谈。

“毛泽东著作下载”


关于坚持文斗、反对武斗的一封信
关于坚持文斗、反对武斗的一封信

毛泽东
1967.02.01

恩来同志：

最近以来，许多革命师生和革命群众来信问我，给走资本主义道路当权派和牛鬼蛇神戴高帽子，打花脸游街，是否算武斗？我认为是武斗的一种形式。这种作法起不了教育人的目的。这里我顺便强调一下，在斗争中一定坚持文斗，摆事实，讲道理，以理服人，才能斗出水平，才能达到教育人的目的。应当分析武斗的大多数是党内一小撮别有用心的资产阶级反动分子挑起的，他们有意破坏文化大革命，破坏党的政策，降低党的威信。凡动手打人应依法处之。请你转告给革命师生和革命群众。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于应说服红卫兵让王任重就医的批语
关于应说服红卫兵让王任重就医的批语

毛泽东
1967.02.02

我意应说服红卫兵，让他就医。红卫兵有事，视王病情许可，随叫随到。

“毛泽东著作下载”


周恩来给陈伯达江青的信及毛泽东的批示
周恩来给陈伯达江青的信及毛泽东的批示

周恩来毛泽东
1967.02.02

（注：毛泽东在此信上批示：“此件不用，退周。”）

一、提议今后每星期一、三、五晚十时起在钓鱼台开碰头会，以文革为主，我参加，讨论形势和政策及有关文件草案，其他有关同志按问题性质临时通知参加。明（3）日，我提议讨论初中和小学开学文件、工业生产问题（文件在印发），下一次讨论农业。

二、提议今后每星期二、四、六下午三时半在怀仁堂或国务院会议室开碰头会，以常委四同志（周、陈、康、李）为主，副总理（陈、李、谭、聂、谢）和剑英参加。务请文革江青同志或指定的同志参加，分别讨论党政一些业务问题。

“毛泽东著作下载”


接见卡博和巴卢库时的谈话（节录）
接见卡博和巴卢库时的谈话（节录）

（速记草稿，未经本人审阅）
1967.02.03

毛：我这个人是不大行的，你们同志们也知道。你们看看，中国搞得这么乱，没有搞好嘛。现在天下大乱。什么时候谢胡同志到中国来的呀？

周恩来：去年五月。

毛：去年五月我就向他讲这个问题，究竟还是修正主义胜利，还是马列主义胜利，这两条道路，两个阶级，还是资产阶级胜利，还是无产阶级胜利；还是马列主义胜利，还是修正主义胜利。我也说，究竟哪一方面胜利现在还看不出来，还不能作结论。有两个可能，第一个可能是资产阶级胜利，修正主义胜利，把我们打倒；第二个可能就是我们把修正主义、资产阶级打倒。我为什么把第一个可能放在我们会失败这一点上呢？我感觉这样看问题比较有利。就是不要轻视敌人。

多少年来，我们党内的斗争没有公开化。比如，一九六二年一月，我们召开了七千人的县委书记以上干部大会，那个时候我讲了一篇话，我说，修正主义要推翻我们，如果我们现在不注意，不进行斗争，少则几年十几年，多则几十年，中国会要变成法西斯专政的。这篇讲演没有公开发表，在内部发表了。以后还要看一看，里面也许有些话还要修改。不过在那个时候已经看出问题来了。一九六二年，六三、六四、六五、六六，五年的时间。为什么说我们有不少工作没有做好？不是跟你们讲客气的，是跟你们讲真话。就是过去我们只抓了一些个别的问题，个别的人物，比如十七年来，就有和高岗、饶漱石的斗争，他们一个集团，我们把他整下去了。这是一九五三年冬到一九五四年春。然后是一九五九年，把彭德怀、黄克诚，张闻天这个集团整下去了。此外，还搞了一些在文化界的斗争，在农村的斗争，在工厂的斗争，就是社会主义教育运动，有些情况你们也知道。这些都不能解决问题，就没有找出一种形式，一种方式，公开地、全面地、由下而上地来揭发我们的黑暗面。

这场斗争也准备了一个时期，前年十一月，对一个历史学家吴晗发表一篇批判文章，这篇文章在北京写不行，不能组织班子，只好到上海找姚文元他们搞了一个班子，写出这篇文章。

卡：受毛泽东同志指示写的。

毛：开头写我也不知道，是江青他们搞的。搞了交给我看。先告诉我要批评。他们在北京组织不了，到上海去组织，我都不知道。文章写好了交给我看，说这篇文章只给你一个人看，周恩来、康生这些人也不能看，因为要给他们看，就得给刘少奇、邓小平、彭真、陆定一这些人看，而刘、邓这些人是反对发表这篇文章的。文章发表以后，各省都转载，北京不转载。我那个时候在上海，后头我说印小册子。各省都答应发行，就是北京的发行机关不答应。因为有些人靠不住嘛！北京市委就是针插不进，水泼不进的市委。现在不是改组了吗？改组了的市委还不行，现在还要改组。当着公开发表北京市委改组的时候，我们增加了两个卫戍师。现在北京有三个陆军师，一个机械化师，一共有四个师。所以，你们才能到处走，我们也才能到处走。原先那两个师是好的，但是，分散的一塌糊涂，到处保卫。

现在的红卫兵当中也有不可靠的，是保皇派，他们白天不活动晚上活动，戴眼镜，戴口罩，手里拿着棍子、刀，到处捣乱，杀了一些好人，杀死了几个人，杀伤了好几百。多数都是一些高级干部的子弟，比如象贺龙、陆定一、罗瑞卿这些人的子弟。所以，我们的军队也不是没有问题的。象贺龙是政治局委员，罗瑞卿是书记处书记，总参谋长。把罗瑞卿的问题处理了，那是前年十二月；把北京市委这些人处理了，是去年五月。发动大字报运动，是去年六月一号。发动红卫兵，是去年八月。你们有人不是见了北京大学聂元梓吗？谁人去见的呀？

卡：什图拉同志。

毛：她在去年五月二十五号写了一张大字报，那个时候我在杭州，到六月一号中午我才看到，我就打电话给康生、陈伯达，我说要广播。这一下大字报就满天飞了！

巴：大字报就发出信号。

毛：也不是我写的，是聂元梓她们七个人写的。红卫兵是清华大学附属中学、北京大学附属中学两处搞起来的，他们有一篇材料给我看到了。到了八月一号，我就写了一封信给两个学校的红卫兵，后来就大搞起来了。八月十八号我接见了红卫兵几十万人。接着八月上旬到八月中旬就开了中央八届十一中全会，这个时候我自己才写了一张二百个中国字的大字报，说，从中央到地方某些负责人，站在资产阶级的立场上，反对学生，反对无产阶级，搞白色恐怖。这才揭露了刘少奇、邓小平的问题。现在，两方面的决战还没有完成，大概二、三、四这三个月是决胜负的时候。至于全部解决问题可能要到明年二、三、四月或者还要长。才别相信我们这个党里都是好人。好几年以前我就说要洗刷几百万，那不是讲空话吗？你有什么办法？毫无办法。只有发动群众才有办法，没有群众我们毫无办法。他不听。一个《人民日报》（中央机关报），就不听我的。《人民日报》是夺了两次权的，第一次是去年六月一号；第二次是最近一月份。过去我公开声明，我说，《人民日报》我不看。当着《人民日报》总编辑也说，我不看你的报纸。讲了好几次，他就是不听。我的这一套在中国是不灵的，所有大中学校都不能进去。因为控制在刘少奇、邓小平、陆定一的宣传部、周扬的文化部这些人手里，还有高等教育部、普通教育部这些人的手里，毫无办法。

我们党内暴露出许多人，大概可以分这么几部分：一部分是搞民主革命的，在民主革命阶段可以合作，他的目的是民主革命，要搞资本主义。打倒帝国主义，打倒封建主义，他是赞成的；打倒官僚资本主义，他也赞成；实际上打倒民族资本主义他就不赞成了。分配土地，他是赞成的，分到农民手里，要组织合作社他就不赞成了。这一部分人，就是一批所谓老干部。

第二部分入就是解放以后才进党的一批人，百分之八十是一九四九年以后进党的。其中有一部分人当了干部，支部书记、党委书记，甚至更高的县委书记、地委书记、省委书记，还有中央委员，这么一批人。

第三部分就是我们收容下来的国民党的这些人，其中有些过去是共产党被国民党抓去，然后叛变了，在报上登报反共。那个时候我们不知道他们反共，不知道他们所谓“履行手续”是一些什么东西。现在一查出来，是拥护国民党，反对共产党。

第四部分人就是资产阶级、地主、富农的子弟，解放以后他们进了学校，甚至进了大学，掌了一部分权。这些人也不是都坏，有许多是站在我们方面的。但是，有一部分是反革命分子。

大概就是这么几部分人。总之，在中国人数并不多，百分之几。他们的阶级基础只有百分之几，比如地主、富农、资本家、国民党等等，顶多有百分之五。那么，七亿人口里面也不过是三千五百万人。他们也分散，分到各个乡村、各个城市、各个街道。如果三千五百万人集中到一起，手里有了武器，那就是一股大军了。

巴：尽管合在一起也是一个没有思想的军队。

毛：他是灭亡的阶级，他们的代表人物，在三千多方人里顶多有几十万人，也分散，分到各城市、各街道、各农村、各学校、各机关。所以，大字报一出来，群众运动一出来，红卫兵一出来，他们吓得要死。

另外，还有一些什么东西也搞得很乱，又是什么毛泽东思想，又是什么毛泽东主义，我就不喜欢这个“主义”，就不喜欢这个“ism"。

周恩来：我们说就是将来也用毛泽东思想，这也是一个体系嘛。

毛：又给我封了好几个官，什么伟大导师、伟大领袖、伟大统帅、伟大舵手，我就不高兴。但是，有什么办法！他们到处这么搞。有人建议保留一个Teacher，我是个小学教员嘛，就是一个普通教员多好。至于什么Professor（教授）谈不上，我没有
进过大学，你们都进过大学吧？

卡：一个都没有。

毛：马克思是大学生，列宁是大学生，斯大林读了中学，我也是只读了中学。大学生，有很大一部分人我是怀疑的，特别是读文科、社会科学的。这些人如果不进行教育，不搞文化大革命，很危险，这些人将来就是修正主义。搞文学的不能写小说，不能写诗；学哲学的不能写哲学文章，也不能解释社会现象。还有学政治的、学法律的，都是一些资产阶级的东西，我们没有搞出什么好的教科书。还有学经济的。修正主义分子可多了。但是，现在看来有些希望，斗得厉害。

毛：取得了相当的胜利，巨大的现在还没有。在明年这个时候也许可以讲。但是，我们还不能断定。也许我们这批人要被打败，我时刻准备着，打败就打败，总有人起来继续战斗。中国这个国家有人吹牛皮说是什么“爱好和平”，才不是那样，爱斗争，动不动就打，我也是一个。

毛：不过红卫兵也在不断的分化。在去年夏天左派是极少数，站在我们这边，受压迫，他们被打成“右派”、“反革命”等等。到了冬季起了变化，少数派变成多数派。你们到过清华大学吗？
卡：去过。

毛：“井冈山”，过去是少数派，是受打击的；北大的聂元梓也是少数派，受打击的。现在变成多数派。过去受压迫，他们少数派很革命，一到了冬季变成多数派，

去年十二月，今年一月有一些就分化了。有一部分人夏季是革命的，到了冬季就变成反革命的。当然，聂元梓、蒯大富这两个人，我们是在那里做工作，说服他们。但是，这种人究竟靠得住靠不住，我们还要看。不过，闹起来总会有好人在里头。

现在流行着一种无政府主义思想，口号是一切怀疑，一切打倒，结果弄到自己身上。你一切怀疑，你自己呢？你一切打倒，你自己呢？资产阶级要打倒，无产阶级呢？

他那个理论就是不行。不过，整个潮流看来，斗来斗去那些错误的人总是最后站不住脚。你们看，北京街上有打倒我的标语，打倒林彪同志的标语。什么打倒周恩来、康生、陈伯达、江青等等的标语都有。至于要打倒李富春、谭震林、李先念、陈毅、叶剑英、聂荣臻、肖华的标语就更多一些。比如杨成武，他是代总参谋长，总参管好几个部，其中一个作战部的部长、副部长写大字报要打倒他。那是贺龙挑起来的。打倒肖华是北京军区司令员挑起来的，要搞他。、昨天挑起打倒肖华，过了一两天他自己被人家打倒了。中国第二大军区呀！一个军区司令，一个政委还有个副政委张南生几个都倒了。但是，有一条真理永远是真理，天不会掉下来的，绝大多数人民，工人、农民、知识分子、干部、党员、团员是好的，我们要坚决相信这条真理。

巴：他们都是活生生的力量。

毛：虽然有些人有些错误、缺点。我也不来包庇叶剑英、杨成武、肖华、王树声一点缺点，但是他们基本上是好人。

巴：工作上可以犯错误，可以改呀。

毛：可以改嘛！我也犯了一些错误嘛，只有人家犯错误我就不犯？我就犯了一些错误。政治、军事各方面都犯了一些错误。至于犯了一些什么具体的错误，现在没有时间，你们如果多呆几天可以跟你们讲，我不隐瞒自己的错误。有些人吹，说我一点错误也没有，我就不相信，我就不高兴。你那么吹我就不相信，我是一个啥人，自己还不知道？有一点自知之明嘛。

如果中国天黑了，地也黑了，你们也不要怕，要相信一点，全黑也不会的。秦始皇统治十六年就倒了，有两个人首先起义，一个叫陈胜，一个叫吴广，他们都是那个时候的农奴。现在中国贴大字报的红卫兵，在去年夏季被打击，被打成“反革命”的这些人，就是陈胜、吴广。我们都是斯巴达克，在社会上是没有地位的，被看不起的小人物，受压迫，组织共产党。

（注：这是中央档案馆提供的中央办公厅印发的记录稿。）

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


在西藏军区党委一份电报上的批语
在西藏军区党委一份电报上的批语

毛泽东
1967.02.07

林彪、恩来、叶、聂、徐各同志：

请你们研究一下，张国华、周仁山、王其梅等究竟是好人、坏人，一二日内拟电告我，发出表态，是为至盼！

有些问题处理太慢了。新疆问题应当快点解决。

另有一些重大问题处理太快，不经常委从容讨论，似乎不妥。

“毛泽东著作下载”


和卡博、巴卢库同志的谈话
和卡博、巴卢库同志的谈话
（一九六七年二月八日）

按：这是毛泽东一九六七年二月八日会见阿尔巴尼亚劳动党中央政治局委员、中央书记处书记、共和国部长会议第一副主席希斯尼?卡博和阿尔巴尼亚劳动党中央政治局委员、共和国部长会议副主席兼国防部部长巴卢库等的谈话。

问：“谢胡同志什么时候来中国的？”

答：“去年五月。”

当时我就说，究竟是马列主义胜利，还是修正主义胜利，这是两条路线斗争的问题。我还说过，究竟那一方面胜利，现在还看不出来，现在还不能作结论，有两种可能。修正主义打倒我们，有可能我们战胜修正主义。我为什么把失败放在第一可能呢？这样看问题有利，可以不轻视敌人。多年来，我们党内斗争没有公开化。一九六一年七千人大会，那时我讲了一篇话，我说修正主义要推翻我们，如果我们不斗争，少则几年，多则十几年或几十年，中国就可能变颜色。这篇讲话没有发表，不过那时已经看出一些问题。六一年到六五年期间，为什么说我们有许多工作没有作好呢？说的不是客气话。说的是真话。我们过去只抓了个别问题。个别人物。五三年冬到五四年斗了高饶，五九年把彭德怀、黄克诚整下去了。此外，还搞了一些在文化、农村、工厂的斗争，即社会主义教育运动，你们已是知道的，但都没有解决问题，没有找出一种形式，公开的，全面的，自下而上的揭发我们的黑暗面，所从这次要搞文化大革命。对文化大革命也进行了一些准备。一九六五年十一月对吴晗发表批判文章，在北京写不出，只好到上海找姚文元。这个摊子开始是江青他们搞的，当然事前也告诉过我。文章写好后交给我看，她还说，只许我看，不能给周恩来、康生，不然，刘、邓这些人也要看。刘、邓、彭、陆是反对这篇文章的。文章发表后，全国转载了，北京不转载（原话如此—一编者）那时我在上海。我说把文章印成小册子，各省打印发行，就是北京不打印发行。彭真通知出版社，不准翻印。北京市委是水泼不进，针也插不进。现在不是改组了吗？还不行，还得改组，当发表改组北京市委时，我们增加了x个卫戍师，现在还是x个卫戍师。以前X个师是好的，但太散了。现在红卫兵帮助我们，但也有不可靠的，有的戴黑眼镜，口罩，手里拿着棍子，刀，到处捣乱，打人，杀人，杀死了三口人，杀伤三人。这些人多数是高干子女，如贺龙、陆定一的儿女。所以军队也不是没有问题的。一九六五年十二月解决了罗，一九六六年六月一日第一张马列主义的大字报广播了，八月红卫兵出现，发动了群众。去年聂元梓写的一张大字报，当时我在杭州，一天中午我看到这张大字报，我打电话给康生。陈伯达要广播这张大字报，这样大字报就满天飞了。清华、北大两附中写了两件材料，我看了，八一我写了一封信给这两个学校的红卫兵，后来红卫兵大搞起来，八一八接见了八十万红卫兵，接着开了八届十一中全会，我写了一张二百多字的大字报，就从中央到地方，一些负责人反对学生运动，反对无产阶级专政，搞白色恐怖，这样才揭发了刘、邓问题。现在双方决战还未解决。今年三、四月可能看出眉目，解决问题可能到明年三、四月份，也可能更长一些时间。

好几年前，我就要洗刷几百万，那是空话，他们不听话嘛！毫无办法。人民日报夺了两次权，就是不听我的话。我去年就声明，人民日报我不看，讲了好几次，他就是不听。看来我这一套在中国不灵了，因为大中学校长期掌握在刘邓子里，我们进不去，毫无办法。
我们党内暴露出来的问题，可以分几部分人：

一部分是搞民主革命的，在民主革命时期可以合作。打倒帝国主义，封建主义他是赞成的，打倒官僚资本主义他也是赞成的，打倒民族资产阶级他就不赞成了，把土地分给农民他是赞成的，合作化他就不赞成了。这一批其中有的是所谓老干部。

第二部分是解放后才进党的人，有百分之八十解放后进党的，其中一部分当了干部，有的当了支部书记，县委书记。

第三部分是收留下的国民党，这些人有的过去是共产党，以后叛变了，登报反共（指薄一波、安子文等61人叛徒案——注）。那时不知道，现在查出来了，他们不拥护共产党，反对共产党。

第四部分是地、富、反、坏、资产阶级子弟，解放后他们进了大学，掌了一部分权。不都是坏人，有的是站在我们方面的。但有些是反共的。总之，坏人在中国不多，大概也不过百分之几，如地、富、反、环顶多百分之五约三千五百万人。他们是分散的，分散到各乡村、城市和街道。如果集中到一起。手中拿了武器，那就是一股大敌了。他们是灭亡了的阶级其代表人物，在三千五百万人中顶多不过几十万，也是分散的。所以大字报、群众运动、红卫兵一出来，他们就吓得要死。

大学生中有很大一部分我是怀疑的，特别是文科，不搞文化革命他们就要变修正主义分子了，搞修正主义了。文科不能写文章，哲学不能解释社会现象，还有经济学的，可多呢！现在看来有希望，斗得很厉害。（卡博、巴卢库说：斗得厉害好，清醒一下好。）群众都发动起来，什么坏东西都可以扔掉。巩固无产阶级专政，我们是乐观的，从去年我和谢胡同志谈话时，比较乐观些了。（卡博同志说：见毛主席为代表的革命路线取得了巨大胜利。）

现在只能讲取得了相当的胜利，到明年这个时候，可以这样说了。但是也许我们被敌人打败，打败就打败嘛，总是有人革命的。有人说中国爱好和平，那是吹牛，其实中国就是好斗，我就是一个！好斗，出修正主义就不那么容易了。

（卡博同志讲：不搞斗争是不成的，不然，革命怎么实现呢？）

（巴卢库同志说：就是要斗争，才能取得革命的胜利。）

就是嘛！中国搞修正主义不象苏联那么容易，中国是半封建半殖民地国家，受压迫一百多年。我们的国家是军队打的，学校原封不动，党和政府的领导人，有的是委派去的，如曹荻秋、陈丕显不是派去的吗？以后选举的，选举，我是不大相信的。中国两千多个县，一个县选举两个就四千多，四个就一万多，哪有这么大的地方开会？那么多人怎么认识？我是北京选的，许多人都没有看见我嘛！见都没见怎么选呢？不过是闻名而已，我和总理都是闻名的，还不如红卫兵，他们的领导人还同他们讲过话呢！红卫兵也是不断分化的，夏季是革命的，冬季成了反革命。夏季是少数，冬季由少数变成多数。井岗山，聂元梓受过压迫，很革命。去年十二月份的，今年一月份分化了。但不管怎么样，总是好人多。现在流行无政府主义，怀疑一切，打倒一切，结果弄到自己身上了，不行了的。不过斗来斗去，错误的人总是站不住脚的。省上有打倒xxx的大字报，打倒Xxx的就更多了。杨成武是代总长，管好几个部，xx部要打倒他。打倒肖华是福建军区司令部的人提出的，不几天自己就被打倒了。但有条永远的真理：那就是绝大多数党员、团员和人民是好的。

“毛泽东著作下载”


对《关于军队在支持无产阶级革命派夺权斗争中不准任意开枪的规定》稿的批语
对《关于军队在支持无产阶级革命派夺权斗争中不准任意开枪的规定》稿的批语

毛泽东
1967.02.09

有一些修改。

关于支持真正左派广大群众问题，现在出现许多搞错了的事，支持不是左派而是右派，陷于被动。此事应总结经验，写出几条指示。请速办。

打在两条路线斗争中争取和团结大多数哈尔滨师范学院毛泽东思想红卫兵红色造反团1967.02.10

《人民日报》编者按：毛主席教导我们：要注意争取团结一切可以团结的人们。无产阶级不但要解放自己，而且要解放全人类。如果不能解放全人类，无产阶级自己就不能最后地得到解放。

在当前无产阶级革命派大联合、大夺权的决战时刻，革命造反派不仅要在毛泽东思想伟大红旗下联合起来，而且要团结广大革命群众，组成一支浩浩荡荡的无产阶级革命大军，这样，才能保证从党内一小撮走资本主义道路的当权派手里，把党权、政权、财权、文权统统夺过来，取得无产阶级文化大革命的彻底胜利。

哈尔滨师范学院革命造反派，遵照毛主席的教导，坚持了毛主席的无产阶级革命路线，在和走资本主义道路当权派以及坚持资产阶级反动路线的顽固分子进行坚决斗争的过程中，对那些受蒙蔽的群众，本着“惩前毖后、治病救人”的方针，采取“团结──批评──团结”的方法，耐心地进行说服教育，从而把大多数群众团结在自己的周围。

哈尔滨师范学院革命造反派的经验很好，可供各地参考。
＊＊＊

在无产阶级文化大革命运动中，“彻底孤立最反动的右派，争取中间派，团结大多数，经过运动，最后达到团结百分之九十五以上的干部，团结百分之九十五以上的群众。”这是伟大领袖毛主席的战略思想，是关系到无产阶级文化大革命成败的决定性因素。我们本着毛主席这一伟大思想，在肃清资产阶级反动路线的斗争中，坚持了“既要弄清思想又要团结同志”的原则，牢牢掌握住运动的大方向，全团动手，人人做争取和团结大多数的工作。随着对资产阶级反动路线的深入批判和资产阶级反动路线的全面破产，红色造反团由开始的三百余人，发展到二千五百多人。保字派的八八团由二千多人，减少到一百多人。不仅双方力量的对比发生了根本的变化，更重要的是使伟大的毛泽东思想和以毛主席为代表的革命路线，在我院广大群众中占领了巩固的阵地。我们在一月十二日进行了夺权斗争，红色造反团成了我院唯一的权力机关，为文化大革命在我院的彻底胜利创造了最根本的条件。

我们是怎样争取和团结大多数的呢？

团结大多数是革命斗争的需要

在无产阶级文化大革命中，红色造反团和八八团之间斗争的焦点，一直集中在对党内走资本主义道路的当权派、反革命修正主义分子，是“革”还是“保”的问题上。后来，八八团还在党内走资本主义道路的当权派和省委工作队的指使下，对我们进行围攻，整理我们的黑材料，把我们打成“反革命”、“反党分子”。

在这种情况下，还要不要通过斗争来团结八八团的多数群众一道干革命呢？这是摆在我们面前的一个重要课题。

在斗争的实践中，我们的许多战士认识到，毛主席亲自发动的伟大的无产阶级文化大革命是世界上规模最大、最广泛、任务最艰巨、最光荣的群众运动，光靠我们少数同志是不能完成这个伟大历史使命的。如果让八八团的战士继续被党内走资本主义道路的当权派操纵、蒙蔽，站在资产阶级反动路线一边，那末走资本主义道路的当权派怎么能彻底斗倒，斗垮，斗臭？修正主义的根子怎么能彻底挖掉？无产阶级文化大革命怎么能进行到底呢？团结教育那些犯了错误并愿意改正的同志回到毛主席的路线上来一道革命，也是我们红色造反者应尽的责任。我们反复学习了毛主席的《学习和时局》、《论反对日本帝国主义的策略》、《目前抗日统一战线中的策略问题》等光辉著作。毛主席说：“组织千千万万的民众，调动浩浩荡荡的革命军，是今天的革命向反革命进攻的需要。”并告诫我们，不能把“千千万万”和“浩浩荡荡”都赶到敌人那边去，把自己孤立起来。有的战士还引用了鲁迅的一段话：“因为从旧垒中来，情况看得较为分明，反击一戈，易制强敌的死命。”来说明八八团的战士过来后的作用。

经过学习讨论，很快就出现了全团动手，人人做争取和团结大多数工作的局面，并在实践中，认识不断提高，工作越来越细，成绩也越来越大。

掌握斗争大方向是团结大多数的关键

毛主席教导我们：争取中间派的一个重要环节，就是“我们对顽固派作坚决的斗争，并能一步一步地取得胜利。”八八团中的一些人，和党内走资本主义道路的当权派，有着千丝万缕的联系，他们受走资本主义道路的当权派和资产阶级反动路线的毒害很深。因此对资产阶级反动路线和党内走资本主义道路的当权派，作坚决的斗争，彻底的揭发，无情的批判，不仅能保证运动的大方向正确，而且能使受蒙蔽的人猛醒，争取和团结大多数。

斗争的事实就是这样。当我们把八八团死保的反革命修正主义分子拉下马后，他们就有二百多人退出八八团加入造反团。当我们把他们的后台黑龙江省党内最大的走资本主义道路的当权派打倒之后，又有二三百人参加了造反团（包括八八团的外围群众）。在我们把顽固坚持资产阶级反动路线的党委文革办公室主任彻底罢官之后，又有一大批人，退出八八团加入了造反团。

原八八团四连连长说：“保啊，保啊，结果保的净是些坏蛋。”八八团中大多数人都是受蒙蔽的，是要革命的。当他们认识到了“保的净是些坏蛋”并且看见造反团的大方向始终正确时，他们就摆脱反动路线，回到毛主席革命路线上来。参加造反团，就是理所当然的了。

批判的过程是教育团结大多数的过程

红色造反团从它成立的一天起，就紧紧地抓住了批判资产阶级反动路线这个纲，随着资产阶级反动路线的全面破产，不仅彻底解放了被打成“反革命”的群众，同时也教育和争取了八八团中受蒙蔽的群众。我们的具体作法是：

平反靠自己。去年八月中旬，我们就着手平反工作。当时在造反团内就有争论。大多数人主张依靠自己的斗争解决平反问题，他们认为这是发动群众自己教育自己、自己解放自己的最好办法。同时认为平反问题，不只是给几个被打成“反革命”的人恢复名誉的问题，更重要的是教育那些在两条路线的斗争中，受蒙蔽的群众站到革命方面来。只有一小部分人主张平反靠省委。他们怕自己平反搞不好，又会给被平反的人增加新的“罪过”。为了解决这个问题，我们学习了十六条和毛主席有关群众路线的论述，使思想认识统一了。群众性的平反运动，使被打成“反革命”的人挺起了腰杆，也使八八团中受蒙蔽的群众受到了很大教育。很多人明白了党内走资本主义道路的当权派为了镇压革命群众，颠倒黑白，混淆是非，捏造事实的种种罪恶之后，异常气愤。有的同学当场扯下八八团的袖章，要求参加造反团。

平反和控诉相结合。为了向全团，更主要的是向八八团中受蒙蔽的同学进行阶级教育，我们把平反和诉苦会结合起来进行。政治系贫农儿子董学章，干部子弟齐亚杰和烈士子弟寇方玉，在会上控诉自己遭到党内走资本主义道路当权派的迫害和受到不明真相的八八团一些成员围攻的经过，使大家受到很深的教育。八八团去偷听的十几个人也受到了教育。政治系党总支副书记也难过地说：“他们都是我的学生，在资产阶级反动路线影响下，我整理了他们的材料，准备打成‘反革命’，这是非常错误的。”生物系平反会上，二十多名八八团同学听了别人的控诉后，当场声明退出八八团，坚决要求参加造反团。

“杀回马枪”。组织退出八八团加入造反团的同学“杀回马枪”，是教育和争取八八团中受蒙蔽的人站到革命方面来的好方法，因为这些同志都在八八团中干过一段，是八八团内幕的知情者，用自己受蒙蔽的经过现身说法，回头批判八八团推行的资产阶级反动路线，最有说服力。在“杀回马枪”的过程中，不断有人从八八团退出，要求加入造反团。
按政策办事是团结大多数的根本保证

造反团和八八团的斗争，是无产阶级和资产阶级两个阶级的斗争、社会主义和资本主义两条道路的斗争在群众团体之间的反映。这一斗争是关系到能否把无产阶级文化大革命进行到底的大问题。因此在斗争中，必须坚持原则，决不能搞折中，搞调和。但是我们和八八团广大群众的矛盾，又属于人民内部矛盾，因此，对待他们必须按照毛主席的教导，本着“惩前毖后、治病救人”的方针，采取“团结──批评──团结”的方法，注重在思想上真正解决问题。这样才能从根本上达到团结，而不是停留在形式上的所谓“团结”。我们采取的方法主要是：

个别谈心。这一工作，开始遇到许多阻力。这是因为我们有的同志不会做说服教育工作，态度生硬；有时遭到八八团同学的冷遇，结果往往不欢而散。后来改进了方法，有的利用过去关系好、同乡等有利条件，有的跟到工厂去，找各种机会和八八团同学接近，怀着满腔热情，耐心说服教育，效果越来越好。

开欢迎会。凡是退出八八团加入造反团的同学，我们都召开欢迎会或座谈会，欢迎新战友，谈心叙怀。回顾文化大革命以来的历史，把仇恨集中在资产阶级反动路线上。大家都共同的认识到，我们都是反动路线的受害者，过去的隔阂，都是资产阶级反动路线的影响造成的。在一次欢迎会上，有人提出“老造反，新造反”的词句，立即遭到造反团同志的批评，并且共同学了毛主席关于革命不分先后的教导，使大家都受到了教育，使新参加造反团的同学心情舒畅。

要“活材料”不要“死材料”。在要黑材料的过程中，开始，有些人对黑材料看得很重，甚至与八八团发生纠纷。为了解决这个问题，全团进行了两次大辩论，统一了认识。大家认为：黑材料都是党内走资本主义道路的当权派指使搞的，责任不在群众，应该“揪上不揪下”。同时，光要“死材料”，不触及灵魂，不能从思想上真正解决问题，将来还会根据记忆把黑材料整理出来。于是我们又提出“不要‘死材料’，而要‘活材料’（指抓对方的活思想）”的口号。由于把材料问题放在真正解决思想问题上，这样，就不仅杜绝了要黑材料时的纠纷，不少整理黑材料的人还自动交出了黑材料。

新老战士一视同仁。最初，造反团中有的人，不容许退出八八团新参加造反团的同学对造反团有一个熟悉的过程，嫌他们认识跟不上趟，同时八八团的坚定派也造谣，说参加造反团受歧视。针对这种情况，我们组织学习了毛主席的《学习和时局》一文中“放下包袱，开动机器”一节，提高了认识，在新老战士之间，增强了相互学习的空气。不少退出八八团参加造反团的同学，被选为各级组织的负责人。这样做不仅使内部更加团结了，而且对争取受蒙蔽的同学起了很大作用。
坚决支持受蒙蔽的同学起来造反

毛主席说：“任何有群众的地方，大致都有比较积极的、中间状态的和比较落后的三部分人。”随着资产阶级反动路线的破产，八八团也开始分化，其中有一部分骨干分子坚持错误，大部分开始动摇，还有不少人起来造八八团的反。根据这三种不同情况，我们采取了区别对待的方法，帮助他们摆脱错误路线的影响。

八八团中的一些骨干分子，坚持错误的现象很严重。对他们的错误，我们进行了严肃的批判，但也不放弃对他们进行耐心的说服教育。我们写了许多批判八八团错误的文章和传单，揭露八八团在走资本主义道路的当权派指使下成立的经过，摆出他们的错误事实，说明八八团执行的是一条错误路线。在事实面前，他们中的一些人，对错误有了不同程度的认识，促使他们退出了八八团。

我们坚决支持八八团中的造反派。当八八团的“大民主公社”起来造反时，他们感到困难和阻力很大。这时我们就和他们一起学习毛主席著作，坚决支持他们的这一革命行动。

“大民主公社”的同志们，克服各种困难，用摆事实、讲道理的办法，对八八团中的动摇派进行说服教育，促成了八八团的开门整风。八八团骨干见开门整风对他们形势不妙，只开了九个小时，就关起了大门。结果不仅“大民主公社”的同学全部退出八八团，参加了造反团，同时也影响一些动摇派相继退出八八团，从此八八团一蹶不振。

退出八八团参加造反团的人，遇到的最大压力，是来自八八团坚定派的讽刺和打击，骂他们是“叛徒”、“托洛茨基”、“甫志高”、“动摇分子”，见面还向他们吐唾沫。

我们抓住这个活思想，除了更加关怀他们之外，还和他们一起学习毛主席语录：“下定决心，不怕牺牲，排除万难，去争取胜利。”坚定了他们摆脱资产阶级反动路线，站到毛主席革命路线上来的决心。原八八团宣传队副队长姜声等人学了《毛主席语录》之后说：“我们向毛泽东思想投降，向真理投降，感到无上光荣，无比自豪。”“我们过去受到错误路线的影响，现在我们站到毛主席正确路线一边来，这是斗争的胜利。”
开门整风是个好方法

红色造反团，从它成立那一天起，就坚定地站在毛主席革命路线一边，大方向始终是正确的。但因为它是新生事物，由于我们缺乏经验，也出现过一些缺点和错误。为了加强思想建设和组织建设，克服我们的缺点和错误，整顿队伍，团结对敌，我们决定整风。
怎样整法？是开门整风还是关门整风呢？

开始在团内有两种不同的意见：少数人认为，开门整风，八八团会乘机钻空子。多数人认为，红色造反团所作所为都是光明磊落的，自己的缺点不怕别人知道。我们的整风除了改正自己的缺点外，还要教育那些受蒙蔽的群众。在讨论的过程中学习了毛主席《为人民服务》一文。毛主席说：“因为我们是为人民服务的，所以，我们如果有缺点，就不怕别人批评指出。不管是什么人，谁向我们指出都行。只要你说得对，我们就改正。你说的办法对人民有好处，我们就照你的办。”经过学习，统一了思想，决定开门整风，提出了“革命的整不垮，不革命的整垮活该！”的口号，热烈欢迎全院、全市的革命同志们帮助我们整风。

在整风过程中，除团内开展批评与自我批评外，八八团和团外人士给我们提出了不少意见，如不讲斗争策略，方法简单生硬等等。我们虚心接受，并作了认真检查。于是，造反团的威信更加提高了。我们不但没被整垮，而且在整风中发展壮大了。八八团提意见的人，都退出了八八团，参加了造反团。
开展团内的思想斗争

随着资产阶级反动路线的破产，毛主席的革命路线被越来越多的革命群众所掌握。原八八团和其他受蒙蔽的同志纷纷加入红色造反团，使造反团的人数一天天的增加。这是一件好事，但是也出现了新问题，使团内思想斗争逐渐突出起来了。在新参加造反团的同志中间，一些人毛主席著作学得好，狠触自己的灵魂，思想改造抓得紧，很快地就成了真正的造反派。但也有一部分人，毛主席著作学得较差，特别是没有很好触及自己的灵魂，加入造反团之后，把一些错误思想，错误观念也带进了造反团，这些人迎合团内政治上落后的人，形成了造反团内的“八八派”，他们在思想上、行动上和广大红色造反者很不一致。

毛主席说：“我们主张积极的思想斗争，因为它是达到党内和革命团体内的团结使之利于战斗的武器。”为了使全团在思想上行动上真正的在毛泽东思想的基础上团结起来，我们在团内积极开展以两条路线斗争为中心的思想斗争。

开始，个别同志主张把“八八脑袋”都开除出去，经过辩论，大家认识到，团内存在思想斗争是社会上两条路线斗争的必然反映，是正常现象。这些问题的解决，不能用简单的办法，只能按毛主席的教导，一方面必须对于错误思想进行严肃的斗争，另一方面必须充分地给犯错误的同志留有自己觉悟的机会。

在团内思想斗争中，我们充分运用了大民主的形式，开展大鸣、大放、大辩论、大字报、大串连。我们认为最有效的方法有两种：一种是“触灵魂会”，另一种是抓住典型问题全团辩论。

触灵魂会。参加的人可多可少，规模可大可小，但小规模的效果最好。利用这种形式，最初有的同志往往纠缠在小事小节上。学习了毛主席的教导“批评要注意政治”之后，“触灵魂会”就逐渐把注意力集中在两条路线斗争上了。新战士和老战士都要触灵魂，尤其干部要带头触灵魂。艺术系分队长带头触自己的灵魂，检查自己在大反复时期，对资产阶级反动路线认识不清，抵制不力，对大家教育很大。有的新战士听了之后，自己也认真的触了灵魂。

全团辩论。抓住典型问题全团辩论的效果也很好。在辩论中要坚决按“十六条”办事，采取摆事实，讲道理，以理服人的方法，不以势压人，即使错误的意见，只要不是反对毛主席，反对党，炮打无产阶级司令部的，就允许申辩，允许保留。例如在我团内有人散布说八八团大方向对，造反团大方向错了。大家认为它代表了团内的一种思想，于是就抓住这个问题，在全团展开了大辩论，对全团肃清资产阶级反动路线的影响，增强在毛主席革命路线上的团结，产生了很好的作用。

在实践中，我们深深体会到，必须积极的开展团内的思想斗争，在斗争中紧紧抓住两条路线斗争的纲，非如此就不能使全团达到真正的团结，而且搞不好还会改变造反团的颜色，不能造反到底。

一九六七年，是全国全面展开阶级斗争的一年，摆在我们红色造反者面前的任务，是十分艰巨的。我们坚决响应林彪同志的伟大号召，活学活用毛主席著作，把红色造反团办成毛泽东思想的大学校，锻炼成一支非常无产阶级化，非常战斗化的革命队伍，牢牢地掌握运动的大方向，运用毛主席的战略和策略，提高斗争艺术，争取和团结大多数，把无产阶级文化大革命进行到底。

“毛泽东著作下载”


张春桥二月二十四日传达毛泽东接见张春桥、姚文元时的谈话
张春桥二月二十四日传达毛泽东接见张春桥、姚文元时的谈话
1967.02.12－18

上海的工作总的方向是好的。

你上次去的时候（安亭事件时），不是只有一、两千人吗？那么现在已经到了一百万工人了，工人组织将近一百万了，这就说明上海工人群众发动得比较充分。

你们那个时候，学生不是都到码头吗？那现在这些学生是不是还在码头啊？（张、姚：当我们陪卡博同志到码头去的时候，我们还是碰到很多学生在那里。）很好！

这一场革命，我们现在这个革命──无产阶级文化大革命，这是无产阶级专政下的革命，是我们自己搞起来的。这个革命是我们自己发动的。

这是因为我们的无产阶级专政的机构中间，有一部分被篡夺了，这一部分不是无产阶级的，是资产阶级的，所以要革命。

（张、姚谈到：我们一个大学生刚刚毕业，有的大学还没有毕业就要管一个上海市是很难的。）我看当一个大学校长也不行。当个大学校长，学校很复杂，你是在一个学校里刚刚毕业、还没有毕业，全校的情况也不大了解。

有些老的人也不能够都不要。当然罗，周谷城再教书恐怕不行了吧！看哪些人还行呀？

我们应该相信，百分之九十五以上的群众，百分之九十五以上的干部是会跟着我们走的。只要我们善于引导，他们（指小资产阶级）也会跟着我们走的。

“怀疑一切”、“打倒一切”的人一定要走向反面，一定被人家打倒，干不了几天。

我们这儿还有一个单位，连副科长都不要。这种副科长都不要的人，这种人搞不了几天的。

巴黎公社是一八七一年成立的，到现在诞生九十六年了。如果巴黎公社不是失败而是胜利了，那据我看，现在已经变成资产阶级的公社了，因为法国资产阶级不允许法国的工人阶级掌握政权这么久。这是巴黎公社。再一个苏联的政权的形式，苏维埃政权一出来，列宁当时很高兴，是工农兵的伟大创造，是无产阶级专政的新形式，但当时他没有想到这种形式，工农兵可以用，资产阶级也能用，赫鲁晓夫也可以用。从现在的苏维埃看来，已从列宁的苏维埃变成赫鲁晓夫的苏维埃了。

英国是君主制，不是有国王吗？美国是总统制，本质是一样的，都是资产阶级专政。还有很多例子：南越伪政权是总统制，它旁边柬埔寨西哈努克是国王，哪一个比较好一点呢？恐怕是西哈努克比较好一点；印度是总统制，它旁边的尼泊尔是王国，这两个，哪一个好一些？看起来还是王国比较印度好点，就现在的表现来看啊。中国古代是三皇五帝，周朝叫王，秦朝叫皇帝，太平天国叫天王，唐高宗（即武则天的丈夫）叫天皇。你看，名称变来变去。我们不能看名称，问题不在名称，而在实际，不在形式，而在内容。总统制、国王制、君主制，所谓资产阶级民主制，这些都是形式。我们不在名称，而在实际；不在形式，而在内容。总统这名称在英文里和校长是一个名称，是一个词，好象校长就低得多，总统就高得多，在英文里是一样。

名称不宜改得太多。还有历史上的王莽，这个人是最喜欢改名字的了。他一当皇帝就把所有的官职，如现在有人不喜欢那个“长”啊，都统统改了，把全国的县名统统改了，有点象红卫兵把北京街道名称全改了差不多。他改了后仍不记得，还是记老名子，王莽皇帝下诏书都困难了，改得连县名都不知道了，那么下诏书他就要写上，譬如咸阳是陕西一个县，改成祁酉，诏书里就写上“祁酉即咸阳”，把老名称写在诏书里面，这样，使公文来往非常麻烦。

话剧这形式，中国可以用，外国也可以用；无产阶级可以用，资产阶级也可以用。主要经验是巴黎公社、苏维埃。也可以设想，中华人民共和国，两个阶级都可以用，资产阶级可以用，无产阶级也可以用。如我们被推翻了，资产阶级上台，他们也可以不改名字，还叫中华人民共和国，但不是无产阶级专政，是资产阶级专政。和苏联一样，他都不改，还叫苏联共产党，还叫苏维埃共和国。这个问题主要是看哪一个阶级掌握政权。谁掌权，这是根本的问题。所以，是不是咱们还是稳当一点好，不要改名字了。

（各省、市都叫“人民公社”）这样就发生改变政体、国家体制、国号问题。是否要改成“中华人民公社”呢？中华人民共和国的主席是否改变成中华人民公社的主任或叫社长？出来这个问题，紧跟着改。不但出来这个问题，如大小都要改，就发生外国承认不承认的问题。因为改变国号，外国的大使都作废了，重新换大使，重新承认。这个问题，我估计苏联是不会承认的，他不敢承认，因为承认了会给苏联带来麻烦，怎么中国出了个中华人民公社问题？资产阶级国家可能承认。如果都叫公社，那么党怎么办呢？党放入在那里呢？因为公社里有党员、非党员、公社的委员里有党员和非党员，那么党委放在那里呢？总得有个党嘛！有个核心嘛！不管叫什么，叫共产党也好，叫社会民主党也好，叫社会民主工党也好，叫国民党也好，叫一贯道也好，它总得有个党，一贯道也是个党。公社总要有个党，公社能不能代替党呢？我看还是不要改名字吧！不要叫公社吧！还是按照老的办法，将来还是要人民代表大会，还是选举人民委员会。这些名字改来改去，都是形式上的改变，不解决内容问题。现在建立的临时权力机构是不是还叫革命委员会？大学里还是叫文化革命委员会好，因为这是十六条所规定的。

上海人民很喜欢人民公社啊！很喜欢这个名字，怎么办啊？你们是不是回去商量一下，想几个办法，第一种是不改名字。（仍用“人民公社”）这个办法有好处，也有缺点。好处是可以保护上海人民的革命热情，缺点是全国只有你们一家，那不是很孤立吗？现在又不可以在《人民日报》上登载。一登，全国都要叫。否则，人家有意见：为什么只准上海叫，不准我们叫？这样不好办。第二种是全国都改，那么就要发生上面的问题，改变政体，改变国号、旗号，承认不承认的问题。第三个办法，上海改一下，和全国一致了。可以早一些改，也可以晚一点改，不一定马上改。如果大家说不想改，那么你们就叫一些时候吧！你们怎么样？能不能说得通啊？

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


张春桥二月十九日在上海群众大会上传达的毛泽东指示
张春桥二月十九日在上海群众大会上传达的毛泽东指示
1967.02.12─16

一、三结合问题

夺权一定要三结合。福建问题不大，贵州问题也不大。内蒙问题不大，乱就乱一些。现在山西百分之五十三是革命群众，百分之二十七是部队，百分之二十是机关干部。上海应该向他们学习。一月革命胜利了，二、三、四月更关键，更重要。

怀疑一切、打倒一切的口号是反动的。上海市人委机关向总理勒令，要把所有的部长都取消，这是极端的无政府主义，是极端反动的。这是谁搞的？现在都不愿叫×××长，叫勤务员、服务员。其实这只是形式，实际上总是还有长的，要看内容。

湖南有一个口号：“现在的无产阶级专政要改变”，这是反动口号。

二、关于上海人民公社

（上海）人民公社成立以来，一系列问题你们考虑过没有？如果全国都成立公社，那中华人民共和国要不要改名？改的话，就改成中华人民公社，人家承认你吗？苏联就可能不承认，英法倒可能承认。改了以后，驻各国大使怎么办？等等一系列的问题，你们考虑过没有？现在许多地方都向中央申请成立人民公社，中央有公文，除上海人民公社外，其它地方都不准搞人民公社。上海还是改一下，改成革命委员会或者是改成市委和市人委。

（上海）人民公社在镇压反革命问题上手软了一些，有人向我告状，公安局前门进后门出。

学校的权力机构可为文化革命委员会或文化革命领导小组。

三、关于中央文革紧急指示（指一月三十日就炮轰张春桥问题给上海红革会的电报）我看了，写得很好，有造反的气派。最后一点说“将采取必要措施。”这一次炮轰张春桥大会开的话，一定要采取必要的措施抓人。

四、有几笔帐以后还要算：

1．市人委机关向总理的勒令；

2．红革会问题；

3．广革会反对电台军管；

4．龙华机场反对军管。

五、其它：

1．现在用得很多的“天下者，我们的天下……”这是一九二○年讲的，自己也记不住了，以后不要用了。

2．以后不要提“打倒坚持资产阶级反动路线的顽固分子”，还是提“打倒走资本主义道路的当权派。”

3．刘少奇的《论共产党员修养》，我看过几遍，这是反马列主义的。现在我们的斗争方式要高明一些，不要、不能老是“砸狗头”、“打倒×××”。我看大学生应该研究一下，选几段写些文章批判。

4．文艺界也要回原单位进行文化大革命。

5．文汇报搞得很好，很同意他们对斗争里弄干部的观点。我支持他们。

二、三、四月份是夺权的决战时刻。当前有四大任务：1.夺权；2.抓革命，促生产；3.镇反；4.内部整风（整思想、整作风、整组织）。

要搞三结合，对于革命的领导干部不结合要犯很大错误，要走到反面去。

《论共产党员修养》是欺人之谈，对资产阶级有利，要好好批判。

“毛泽东著作下载”


对王明昆关于成立“西安地区革命造反委员会”等情况汇报的批语
对王明昆关于成立“西安地区革命造反委员会”等情况汇报的批语

毛泽东
1967.02.14

林彪、恩来同志：

排斥交通大学一派，支持极左派的主张，值得研究。应当继续做调查工作，不必急于公开表态。破坏工厂，极左派是有嫌疑的，而交大不主张破坏工厂。以上请酌。并告文革小组。

“毛泽东著作下载”


关于派人调查总结北京两所中学军训经验的批语
关于派人调查总结北京两所中学军训经验的批语

毛泽东
1967.02.14

林彪同志：

请派人去调查一下，这两校军训的经验是否属实？核实后，可以写一1000字左右的总结，发到全国参考。又大专学校也要作一个总结，发往全国。请酌。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


谭震林给林彪的一封信及林彪和毛泽东的批语
谭震林给林彪的一封信及林彪和毛泽东的批语

谭震林林彪毛泽东
1967.02.17

林彪将此信送毛泽东阅，并给毛泽东写了一封信，信中说：“主席：谭震林最近的思想竟糊涂堕落到如此地步，完全出乎意料之外。”毛泽东批示：“已阅”，“恩来同志阅，退林彪同志”。

昨天碰头会议上，是我第三次反击，第一次是上前天在电话中，第二次是昨天一早写了一封信。我所以要如此，是到忍无可忍的地步。他们不听主席的指示，当着主席的面说：“我要造你的反”。他们把主席放在什么地位，真比武则天还凶。他们根本不作阶级分析，手段毒辣是党内没有见过的。一句话，把一个人的政治生命送掉了，名之曰‘冲口而出’，陶铸、刘志坚、唐平铸等等，一系列人的政治生命都是如此断送的。对于这些的错误批评过吗，只批评陶铸，其他人都未批评，而且，批评陶铸为时很短，根本不给人改过的机会。老干部，省级以上的高级干部，除了在军队的，住在中南海的，几乎都挨了斗，戴了高帽，坐了飞机，身体垮了，弄得妻离子散，倾家荡产的人不少，谭启龙、江华就是如此。我们被丑化到无以复加了。北京《群丑图》出笼后，上海、北京照办。真正的修正主义、反革命分子，倒得到保护。这些无人过问，他们有兴趣的是打老干部，只要你有一点过错，抓住不放，非打死你不可。……我想了好久，最后下了决心，准备牺牲。但我决不自杀，也不叛国，但决不允许他们，再如此蛮干。

总理，已被他们整得够呛了，总理胸襟宽，想得开，忍下去，等候等候。等到何时，难道，等到所有老干部都倒下去了再说吗。不行，不行，一万个不行。这个反，我造定了，下定决心，准备牺牲，斗下去。拼下去。请你放心，我不会自杀。

“毛泽东著作下载”


对北京卫戍区关于在大、中学开展军训的两个总结报告的两条批语
对北京卫戍区关于在大、中学开展军训的两个总结报告的两条批语

毛泽东
1967.02.19－03.23

林彪同志：

（一）此两件应即转发全国。

（二）大学中学和小学高年级每年训练一次，每次二十天。上课以后，在军训的二十天中，军训时间每天不要超过四小时，同时学校原课程每天相应减少时间四小时。

（三）党、政、军、民机关，除老年外，中年青年都要实行军训，每年二十天。以上请酌办。都不要发表。各地经验已超过北京。我的批语也有些不适应新情况。因此都不宜发表。

“毛泽东著作下载”


关于了解广东省委领导干部情况等问题的批语
关于了解广东省委领导干部情况等问题的批语

毛泽东
1967.02.24

总理：

请告广州军区，查一查赵紫阳、区梦觉二人政治态度如何，其他省委书记、常委如何，是否可找赵、区二人来京和陈郁、黄永胜一道谈一次，加以开导。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于要注意反革命复辟现象的批语
关于要注意反革命复辟现象的批语

毛泽东
1967.02.28

从上至下各级都有这种反革命复辟的现象，值得注意。

“毛泽东著作下载”


对报纸的指示
对报纸的指示

毛泽东
1967.03.00

文化大革命以来，在报纸上有三个不够：调查得不够，揭露得不够，批判得不够。

“毛泽东著作下载”


关于“三相信、三依靠”的谈话
关于“三相信、三依靠”的谈话

毛泽东
1967.03.00

这是一个很好的报告。（指林彪三月二十日在军级以上干部会议上的讲话）

一、依靠群众。这一条是主要的。我们都是从群众中来的嘛！群众就是工、农、兵、学、商。中央办公厅所属机关的干部都是群众嘛！工作主要是群众作的，靠少数领导人是不行的，也是不够的。哪一样也不能离开群众，要有群众观点。

二、依靠军队。我们的军队不仅会打仗，而且会做群众工作、宣传工作、生产工作等。军队内的很多干部，从小参加军队，很少读书，文化是在部队慢慢提高的，思想比较单纯。军队与地方不同，没有地权，没有财权，说走就走了。省里有地盘，军队没有地盘。军队还有一条，组织性纪律性强，动作快。如沈阳军区的支左、支工、支农经验，中央批转以后，全军二十一天内就行动起来了。如果是地方，传来传去，动作很慢。

三、要依靠干部。干部绝大多数是好的。很多事要让干部去办，政策靠他们去执行。有些省委书记要赶快解放出来，要他们好好检讨。有的省过去犯了错误，就是因为他们害怕群众，动员一些人去“保护”他们，结果害了自己。

“毛泽东著作下载”


关于两条路线斗争的基本问题
关于两条路线斗争的基本问题

毛泽东
1967.03.00

我们党内两条路线斗争，基本问题是在无产阶级夺取政权之以后，即新民主主义革命胜利以后，中国究竟走资本主义道路，还是走社会主义道路的问题。资产阶级要走资本主义道路，这是很明显的。在我们共产党内部，我们要走社会主义道路；但有一部分人却认为中国是个很穷困的国家，中国资本主义发展水平很低，不能发展社会主义，必须在一段时间内走资产阶级道路，然后再走社会主义道路。

走什么道路问题，解放初期有这个问题，现在仍然有这个问题。苏联搞了五十多年，仍是这个问题。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


在沈阳军区组织机关干部到工厂宣传毛泽东思想情况简报上的批语
在沈阳军区组织机关干部到工厂宣传毛泽东思想情况简报上的批语

毛泽东
1967.03.03

林彪、恩来同志：

此件可印发军级会议各同志。军队不但要协同地方管农业，对工业也要管。沈阳军区派遣大批人员进厂做宣传和做调查的办法是很好的。二十七军在无锡、五十四军在重庆、二十三军在伊春、苇河等处也有好的经验。总之，军队不能坐视工业生产下降而置之不理。

“毛泽东著作下载”


对《红旗》杂志社论稿《论革命的“三结合”》的批语和修改
对《红旗》杂志社论稿《论革命的“三结合”》的批语和修改

毛泽东
1967.03.07

从上至下，凡要夺权的单位，都要有军队或民兵参加，组成“三结合”。不论工厂、农村、财贸、文教（大、中、小学）、党政机关及民众团体都要这样做。县以上都派军队代表，公社以下都派民兵代表，这是非常之好的。军队代表不足，可以暂缺，将来再派。

“毛泽东著作下载”


在关于天津延安中学以教学班为基础实现全校大联合的报告上的批语
在关于天津延安中学以教学班为基础实现全校大联合的报告上的批语

毛泽东
1967.03.07

林彪、恩来、文革小组各同志：

此件似可转发全国，参照执行。军队应分期分批对大学、中学和小学高年级实行军训，并且参预关于开学、整顿组织、建立三结合领导机关和实行斗、批、改的工作。先作试点，取得经验，逐步推广。还要说服学生，实行马克思所说只有解放全人类才能最后解放无产阶级自己的教导，在军训时不要排斥犯错误的教师和干部。除老年和生病的以外，要让这些人参加，以利改造。所有这些，只要认真去做，问题并不难解决。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于各地成立革命委员会的程序的批语
关于各地成立革命委员会的程序的批语

毛泽东
1967.03.10

各省、市亦宜照此办理。凡条件不成熟者，要等待条件成熟，然后举行。处于无政府状态者，则先实行军管。

“毛泽东著作下载”


关于《毛泽东选集》注释问题的批示
关于《毛泽东选集》注释问题的批示

毛泽东
1967.03.16

一、注释不要修改，这些人名都不要删掉，这些都是历史。没有司马懿、司马师、司马昭何以成为《晋史》？

注释修改，要费很多时间，现在没有时间。

二、《关于若干历史问题的决议》写得不好，可以不收。

三、《整顿党的作风》中引用刘少奇的一段话，没有必要，可以删去。

四、新印《毛选》仍用原来日期。

五、《毛选》五六两卷一年以后再说，现在你们没有时间，我也没有时间。

六、《语录》第二百O八页引用刘少奇的一段也删去；另二百O四页标题“思想意识修养”改为“纠正错误思想”。

“毛泽东著作下载”


对《齐齐哈尔铁路局运输状况严重混乱》材料的批语
对《齐齐哈尔铁路局运输状况严重混乱》材料的批语

毛泽东
1967.03.19

林彪、恩来同志：

此件请阅。一切秩序混乱的铁路局，都应实行军事管制，迅速恢复正常秩序。一切好的铁路局，也应派出军代表，吸取那里的好经验，以利推广。此外，汽车、轮船、港口装卸，也都要管起来。只管工业，不管交通运输，是不对的。此事请研究酌处为盼！

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于干部问题的指示
关于干部问题的指示

毛泽东
1967.04.00

一、我们这些干部是经过长期锻炼的，还是要有些人站出来。现在的情况是：站出来就打。我们的事情总是要有人挂帅的。红卫兵能挂帅吗？今天上台，明天就会被打倒，原因是政治上不成熟。现在我们要做很多工作，使那些主要干部站出来，那怕是黎元洪式的人物也是好的，出来两年也好。红卫兵不行，没有经过锻炼，这样大的事情，信不过他们。

二、要依靠干部，干部绝大多数是好的，很多事是要让干部去办，政策靠他们去执行。有些省委书记要赶快解放出来，要让他们好好检讨。有的省委书记过去犯了错误，就是因为他们害怕群众，动员一些人去“保护”他们，结果害了自己。

三、对于犯有错误的干部，要正确对待，不能一概打倒。只要不是反党反社会主义分子而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪。惩前毖后，治病救人，这是党的传统政策。只有这样才能使犯错误的本人心悦诚服，也才能使无产阶级革命派取得大多数人的衷心拥护，使自己立于不败之地，否则是很危险的。

“毛泽东著作下载”


谢富治四月二十九日传达的毛泽东关于干部联系群众的谈话
谢富治四月二十九日传达的毛泽东关于干部联系群众的谈话
1967.04.00

（三结合）要有群众参加。十八年了，我们脱离了群众。四九、五○、五一、五二年群众欢迎我们。那个时候干部吃住很简单，吃小米子，住帐蓬。进城后搞薪金制，群众就不欢迎我们了。不要看不起年青人，二十几岁三十几岁都可以接受他们做事情。不把新一代搞上来怎么使他们受到锻炼？三结合，老中小要结合，不主张把老干部都打倒，老干部一天天见上帝了。国家机关的改革最根本的一条就是联系群众。五二年以后群众对我们冷淡了，过去党团员受到《修养》的影响脱离了群众，没有独立的意见，成了驯服工具。各地群众不赞成过早地恢复党团组织，过半年或一年以后再恢复。文化大革命不仅是对干部，而且也是对党团员的大审查。通过审查，大多数一定是好的。有的干部，群众意见较大，可过二、三年以后再说工作，有些干部可以立即恢复工作。五二年以后我们党脱离了群众，群众不欢迎了，这次文化大革命就是要改变我们脱离群众的问题。对于犯错误的人，要给改正的机会。“联动”要放出来，没有右派就没有左派。搞薪金制，搞军衔我从来就反对。

“毛泽东著作下载”


在中央关于安徽问题决定稿中加写的一段话
在中央关于安徽问题决定稿中加写的一段话

毛泽东
1967.04.01

许多外地学生冲入中南海，一些军事院校冲进国防部，中央和军委并没有斥责他们，更没有叫他们认罪、悔过或者写检讨，讲清问题，劝他们回去就行了。而各地把冲军事机关一事，却看得太严重了。

“毛泽东著作下载”


接见谢富治时的谈话
接见谢富治时的谈话

毛泽东
1967.04.19

我祝贺你，祝贺这次大会成功，（指北京市革命委员会成立大会），请代向北京市的革命造反派祝贺。

致敬电是全世界无产者联合起来的大宣言，说不要写宣言了。

青年人要参加你们的工作，使前辈人不脱离群众，使青年人得到锻炼。青年人不能脱产，不然会造成脱离群众的。要半官半民。北京的形势还有反复，无政府主义就是对机会主义的惩罚。要不怕犯错误。各种反动观点的群众组织，他们是极少数的。就是反动的组织，也要做工作，但是还得斗争。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


无政府主义是对机会主义的惩罚
无政府主义是对机会主义的惩罚

毛泽东
1967.04.20

过去的八条，现在的十条结合起来是对的。左派起来了，对立面也起来了，这也不要紧，有点反复有好处。无政府主义是对机会主义的惩罚，要走向反面。

（现在号召斗、批、改，有人屁股坐不住）毛说：要学生坐得住，要到夏天。

“毛泽东著作下载”


对《陕西驻军负责同志虚心听取群众意见改进工作》材料的几段批语
对《陕西驻军负责同志虚心听取群众意见改进工作》材料的几段批语

毛泽东
1967.04.23

林彪、恩来同志：

建议将此件印发军委扩大会各同志。军队这样做是很正确的。希望全军都采取此种做法。

不要怕批评，全军在这种批评过程中，将会正确地认识世界，并改造世界。

开展谈心活动，这个方法很好。

附：

陕西驻军负责同志虚心听取群众意见改进工作

陕西军区司令员黄经耀、政委袁克服、驻陕部队首长胡炜等负责同志，四月中旬以来，连续召集西工大和西大革命派，交大文革总会代表座谈，听取他们对支左问题的意见和批评。

座谈中，同学们批评了部队在前段支左工作中，旗帜不鲜明，调查研究不够，没有支持真正的革命造反派，有的还支持保守派组织，压制革命派。批评部队没有把训练内容和西安地区文化大革命联系起来，而是“采取压制的与世隔绝的方法”，搞“关门军训”，所以训练过程中几次出现贴军队大字报高潮，说部队“在学校执行了资产阶级反动路线”等等。（不要怕批评，全军在这种批评过程中，将会正确地认识世界，并改造世界。──毛主席注）

黄经耀、胡炜等同志欢迎和感谢同学们对部队的诚恳、善意、坦率的批评。随后黄经耀和胡炜等同志，因势利导转入讨论如何紧紧地掌握斗争的大方向，做好促进造反派大联合的准备工作。李世英同学（交通大学学生领袖，曾经被打成反革命，并几乎被迫死亡，后被救活者。──毛主席注）对军区支左提出了八条意见。即：

军区支左必须旗帜鲜明，态度明朗；

对新成立的群众组织，要进行调查研究，区别对待；

对保守派组织要在承认错误和斗争大方向一致的基础上，主动争取团结；

部队要帮助工总司整顿，进行调查清理，为大联合扫清障碍；

切实做好各大组织头头的工作；

抓好活思想；

相信大多数干部和群众；（这是最基本的一条。──毛主席注）

在做好各院校工作的基础上，采取互相串连的方法，广泛开展谈心活动，加强相互间了解，增强团结，促进两大造反派之间的大联合。（开展谈心活动，这个方法很好。──毛主席注）

黄经耀、胡炜同志认为，李世英同学提出的意见是对的，表示支持。并决定四月二十一日召集西工大、西电、冶院和交大四大院校的负责人，就如何紧紧地掌握斗争的大方向、促进造反派大联合，作进一步协商和讨论。

“毛泽东著作下载”


关于将河南两派领导人调来北京商谈解决问题等的批语
关于将河南两派领导人调来北京商谈解决问题等的批语

毛泽东
1967.04.23

林彪、恩来同志：

河南问题争得厉害，请商陈再道、钟汉华、刘建勋诸同志，是否将两派领导人调来谈一次，省军区只保一个赵文甫，将刘建勋、文敏生、纪登奎、戴苏理、杨蔚屏都不要，这种看法是否适当，值得研究。又湖北问题也很大，几乎省委大都是坏人，也应快点研究为宜。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


印发四川省释放被捕、拘留、收容审查人员情况报告的批语
印发四川省释放被捕、拘留、收容审查人员情况报告的批语

毛泽东
1967.04.23

加印发给军委扩大会议各同志。犯错误是难免的，只要认真改了，就好了。四川捉人太多，把大量群众组织宣布为反动组织，这些是错了，但他们改正也快，看此件就知道。现在另一种思潮又起来了，即有些人说，他们那里军队做的事都错了，弄得有些军队支左、军管、军训人员下不得台，灰溜溜的。遇到这种情况，要沉得住气，实事求是地公开向群众承认错误，并立即改正。另外，向军队和群众双方都进行正面教育，使他们走上正轨。我看现在这股风，不会有二月那样严重，因为军队和群众都有了经验。伟大的人民解放军一定会得到广大群众拥护的。

“毛泽东著作下载”


在“五一”和“五一”的前两天召开的中央常委、文革小组和政治局会议上的讲话（摘要）
在“五一”和“五一”的前两天召开的中央常委、文革小组和政治局会议上的讲话（摘要）

毛泽东
1967.04.29-05.01

我们一定不要脱离群众，不能脱离群众是一条；另外一条就是不能脱离马列主义。

我们党在四九年、五○年、五一年这三年当中，群众是拥护我们的，是尊重我们的，因为当时是艰苦朴素的，吃小米，住帐蓬。当时刚打完仗，还有饱满的革命热情，和群众有密切的联系。

一九五二年以后情况就发生了一定的变化，我们干部在群众当中开始受冷落。当时，在干部当中实行了薪金制，军队住了营房，机关盖了高楼大厦。过去和群众在一起吃、穿、住，现在有些脱离群众了。为什么会这样？就是没有听我的话。刘少奇、高岗、彭德怀学习了苏联那一套。薪金制我是不赞成的。学苏联那一套我也是不赞成的。我们这次文化大革命要把它改变过来。

我们现在要搞三结合，要使青年参加各方面的领导工作。不要看不起青年人，二十几岁，三十几岁都可以接受他们作事情，不把新一代搞上来怎么使他们受到锻炼？这个三结合就是老、中、小，就是二十岁以上就行了。

我们提倡青年人上台，有人说青年人没有经验，上台就有经验了。过去也提培养无产阶级革命事业接班人，那是从形式上讲的，现在要落实在组织上。

三结合，老、中、小要三结合，不主张把老干部都打倒，老干部一天天见上帝了。

国家机关的改革最根本的一条就是联系群众，机构改革要适合联系群众，不要搞官僚机构。

“毛泽东著作下载”


对江西军区文件的批语
对江西军区文件的批语

毛泽东
1967.05.00

林彪、恩来、文革小组同志：

江西军区与群众对立情绪为什么越来越激烈？江西军区某些负责同志对群众的态度是否正确，值得研究。此外，还有，××、××、××三个省军区对待群众的态度是否对，也值得研究。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对上海市革委会的指示
对上海市革委会的指示

毛泽东
1967.05.00

一、这次双方都有经验，这股风不会刮得很大，我们要遵守“八条”，解放军得遵守“十条”。

二、解放十几年来，我们脱离群众是很厉害的。青联、妇联、团中央都是空架子。我们的要求是不脱产，既当官，又当老百姓。假如不当老百姓，有什么办法呢？一个月里当一个星期的官，三个星期的老百姓。假如不当老百姓，工人运动的领袖，这样下去就可能变。这个是大方向问题。办法是否好，同志们可以提出来。

“毛泽东著作下载”


接见阿尔巴尼亚军事代表团时的谈话
接见阿尔巴尼亚军事代表团时的谈话

毛泽东
1967.05.01

我在一九六二年七千人大会上曾讲过：马列主义与修正主义的斗争，胜利还没有分晓，很可能修正主义胜利，我们失败。我们用可能失败提醒人家，有利于促进大家对修正主义的警惕性，有利于防修反修。实际上共产党内的两个阶级、两条路线的斗争始终是存在着的，任何人否认都否认不了的。我们是唯物主义者，我们当然不应该去否认它。自这次大会以后，两条路线、两个阶级在我们党内的斗争表现是形“左”实右与反形“左”实右；反对阶级斗争存在与强调阶级斗争存在；折衷主义与突出无产阶级政治等等。在这以前适当的文件中也有了论述。

今天，贵国是以军事代表团来了解我国文化大革命的，我首先就这个问题谈谈看法。

我国的无产阶级文化大革命应该从一九六五年冬姚文元同志对《海瑞罢官》的批判开始，那个时候，我们这个国家在某些部门、某些地方被修正主义把持了。真是水泼不进、针插不进。当时我建议××组织一下文章批判“海瑞罢官”，但就在这个红色城市无能为力，无奈只好到上海去组织，最后文章写好了，我看了三遍，认为基本上可以让××拿去发表，我建议再让一些中央领导同志看一下，但××建议：“文章就这样发表的好，我看不用叫恩来同志、康生同志看了。（林彪同志插话：有人说毛泽东同志就是拉一派打一派，现在中央领导同志凡是在群众在有威信的，全是毛主席事先将文化大革命的底交给他们了，所以他们未犯错误。我看无产阶级文化大革命倒是一个不考试的考试，谁能紧跟马列主义毛泽东思想，谁就是无产阶级革命派。所以我总说对毛泽东思想理解的要执行，暂时不理解的也要执行。）姚文元的文章发表以后，全国大多数的报纸都登载了，但就是北京湖南不登。后来我建议出小册子，也受到抵制，没有行得通。

姚文元的文章不过是无产阶级文化大革命的讯号。这个信号一出来后，遭到了彭真等坚决反对。因为敌人是特别敏感的，这里有一个信号，他那里就有行动。当然我们也必须行动。所以我在中央常委会主持制定了五月十六日的通知。这个通知中央已明显的提出了路线问题，也提出了两条路线的问题。当时多数人不同意我的意见，有时只剩下我自己，说我的看法过时了。我只好将我的看法带到八届十一中全会上去讨论。通过争论我才得了半数多一点的同意。当时有很多人仍然是不通的。李井泉就不通，刘澜涛也不通。伯达同志找他们谈，他们说：“我在北京不通，回去仍然不通”。最后我只能让实践去进一步检查自己。

八届十一中全会后，重点是在一九六六年十、十一、十二月对资产阶级反动路线进行了批判，这是公开挑开了党内的矛盾。由对这一路线的批判，启发了许多革命派的革命激情。这里边革命的知识分子，青年学生起了先锋作用，这是符合革命发展规律的。这里顺便提起一个问题，就是广大工农党团骨干，在批判反动路线过程中受了蒙蔽。我们研究，对受蒙蔽的同志怎样看？我从来认为广大的工农兵是好的，绝大部分党团员是好的。无产阶级各个时期的革命他们全是主力军，无产阶级文化大革命更不能例外。广大工农兵是具体劳动者，自然了解上层的情况少，加上广大党团骨干内心对党、对党的干部无限热爱，而走资本主义道路的当权派又都是打着红旗反红旗，所以他们受了蒙蔽，甚至较长一段时间内转不过来，这是有历史因素的。受了蒙蔽改了就好了嘛！随着运动深入发展，他们又成了主力军了。一月风暴就是上海工人搞起来的，随着全国工农兵起来了。广大工农一起来，才较彻底地冲垮了资产阶级那一套，革命的知识分子青年学生不得不退居到从属的地位，不是吗？工人一起来就冲垮了反革命经济主义，夺了走资本主义道路当权派的权，促进了革命的大联合、三结合。这是革命发展规律，民主革命是如此，无产阶级文化大革命也是如此。五四运动是知识分子搞起来的，充分体现了知识分子先知先觉。但真正的北伐长征式的彻底革命就要依靠时代的主人做主力军去完成，靠工农兵完成。工农兵实际上只不过是工农，因为兵只不过是穿军装的工农。批判资产阶级反动路线是知识分子，广大青年学生搞起来的，但一月风暴夺权，彻底革命就要依靠时代的主人广大工农兵做主力军去完成。知识分子从来就是转变、觉察问题快，但受到本能的限制，缺乏彻底革命性，往往带有投机性。

无产阶级文化大革命，从政策策略上讲，大致可分为四个阶段，从姚文元同志文章发表到八届十一中全会，这可算做第一阶段，这主要是发动阶段。八届十一中全会到一月风暴，这算做第二阶段，这主要是扭转方向阶段。自一月风暴夺权大联合三结合，这可算做第三阶段。自戚本禹的《爱国主义还是卖国主义》及《修养的要害是背叛无产阶级专政》以后，这可算做第四阶段。第三、第四阶段都是夺权问题。第四阶段是在思想上夺修正主义的权，夺资产阶级的权。所以这是两个阶级、两条道路、两条路线斗争决战的关键阶段，是主题，是正题。本来在一月风暴以后，中央就一再着急大联合的问题。但未得奏效。后来发现这个主观愿望是不符合阶级斗争客观发展规律的，因为各个阶级、各派政治势力都还要顽强地表现自己，资产阶级、小资产阶级思想没有任何阻力的泛滥出来了，因此破坏了大联合。大联合捏是捏不成一个大联合的，捏合了还是要分，所以中央现在的态度是只是促，不再捏了，拔苗助长的办法是不成的。这个阶级斗争的规律不以任何人的主观意志为转移，在这个问题上是有很多例子说明的，××市的工代会、红代会，农代会，除了农代会彼此打得好一点外，工代会，红代会，彼此打得都热闹。

本来想在知识分子中培养一些接班人，现在看来很不理想。在我看来，知识分子包括仍在学校接受教育的青年知识分子，从党内到党外，世界观基本上还是资产阶级的。因为解放十七年来，文化教育是修正主义把持了，所谓资产阶级思想溶化在他们的血液中。所以要革命的知识分子，必须在两个阶级、两条道路、两条路线斗争的关键阶段，很好地改造世界观，否则就走向革命的反面。在这我问大家一个问题，你们说：无产阶级文化大革命的目的是什么？（当场有人答是斗争党内走资本主义道路当权派。）斗争党内走资本主义道路的当权派这是主要任务，绝不是目的，目的是解决世界观问题，挖掉修正主义根子问题。

中央一再强调要群众自己教育自己，自己解放自己。因为世界观是不能强加的，改造思想也必须是外因通过内因去起作用，内因是主要的。世界观不改造，无产阶级文化大革命怎么能叫胜利呢？世界观不改造，这次出现了两千走资本主义道路的当权派，下次可能出四千。这次文化大革命代价是很大的。虽然解决两个阶级、两条道路斗争问题，不是一、二次，三、四次文化大革命所能解决的，但这次文化大革命后，起码要巩固它十年。一个世纪内至多搞上它两、三次，所以必须从挖修正主义根子着眼，增强随时防修、反修的能力。在这里我问大家另外一个问题，你们说什么叫做走资本主义道路的当权派？（众不语）所谓走资本主义道路的当权派，就是这些当权派走了资本主义道路吧！就是说这些人在民主革命时期，对反对三座大山是积极参加的，但到全国解放后，反对资产阶级了，他们就不那么赞成了。打土豪分田地时，他们是积极赞成并参加的，但到全国解放后，农村要实行集体化时，他们就不那么赞成了。他不走社会主义道路，他现在又当权，那可不就叫走资本主义道路当权派吗？就算是老干部遇到新问题吧！这都叫老干部遇到新问题，但具有无产阶级世界观的人，就坚定的走社会主义道路，具有资产阶级世界观的人，就要走资本主义道路。这就叫资产阶级要按照资产阶级世界观改造世界，无产阶级要按照无产阶级世界观改造世界。有人在无产阶级文化大革命中犯了方向路线错误时，也说这是老干部遇到新问题，但既然叫犯了错误，这就说明你这个老干部资产阶级世界观还未得到彻底改造。大家不是主张灭资兴无吗？在社会主义条件下有很多有利条件，所以资产阶级思想是能够被消灭的，所以走资本主义道路的当权派是能够被打倒的，资产阶级世界观是能够被改造的，打倒有利于改造。今后老干部会遇到更多的新问题，要想保证坚决走社会主义，就必须在思想上来个彻底的无产阶级革命化。做为革命左派，更应灭资兴无。否则资产阶级思想长期不清理，也要走向事物的反面，你不信吗？我问大家，你们说究竟怎样具体的由社会主义走向共产主义？你仔细考虑过吗？这是一个国家的大事，也是世界的大事。所以今后要不犯走资本主义道路的错误，真正关心国家大事，就要在世界观的改造上狠下功夫。

我说革命小将革命精神很强烈，这很好，但你们现在不能上台，你们现在上台，明天就会被人赶下台。但这话被一位副总理以自己的话说出来了，这很不对。对革命小将是一个培养问题，不应在他们犯有错误的时候，用这话给他们泼冷水。有人说选举很好，很民主，我看选举是个文明字句，我就不承认有真正的选举。我是北京区选我做人民代表的，北京市有几个真正了解我？我认为周恩来当总理，就是中央派的。也有人说中国是酷爱和平的，我看就不那么达到酷爱的程度，我看中国人民还是好斗的。

对干部必须首先建立一个相信百分之九十五以上的人是好的或比较好的信念，不能离开这个阶级观点。现在这个“革命无罪，造反有理”就不能乱用。“革”与“保”全是有强烈的阶级性的，对革命的领导干部，就是要保，要理直气壮的保，要从错误中把他们解放出来。就是走了资本主义道路，经过长期教育，改正了错误，还是允许他们革命的。宁左勿右，形左实右，从表面上看来，永远比实事求是更革命些，但永远是我们所不提倡的，这是资产阶级范畴的东西。真正的坏人并不多。在群众中最多百分之五。党团内部只是百分之一至百分之二，顽固走资本主义道路的当权派只是一小撮。但这一小提党内走资本主义道路当权派，我们必须做主要对象打，因为他们的影响及流毒是很深远巨大的，所以也是我们这次文化大革命的主要任务。群众中的坏人最多只是百分之五，但他们是分散的没有力量的。以百分之五、三千五百万算，如果他们组成一个军队有组织的反我们，那确实是值得我们考虑的问题。但他们分散在各地没有力量，所以不应做为无产阶级文化大革命的主要对象，但要提高警惕，尤其在斗争的关键阶段，要防止坏人钻空子。所以大联合应有两个前提：一是破私立公，一是必须经过斗争，不经过斗争的大联合是不能奏效的。这次文化大革命的第四个阶段是两个阶级、两条道路、两条路线斗争的关键阶段，所以安排大批判的时间应比较长。中央文革还在讨论，有人认为今年年底为宜，有人认为明年五月份为宜，但时间还得服从阶级斗争的规律。

“毛泽东著作下载”


在“五一”节中南海晚会上的谈话
在“五一”节中南海晚会上的谈话

毛泽东
1967.05.01

毛听到江青介绍京剧一团有人被打的事后，问：“现在还打不打了。”答：“现在我们都团结一致了。”

毛说：“不打了，好！”

毛还问了谭富英一些老演员的情况。

在演唱中，毛问：“现在还有没有反二簧，反西皮？”演员们说：“在革命现代戏中，反二簧，反西皮可不可以用？”毛说“我看可以用。”

“毛泽东著作下载”


在庆祝“五一”活动中的谈话
在庆祝“五一”活动中的谈话

毛泽东
1967.05.01

毛对阿尔巴尼亚的客人说：“我们还是有困难的。中国是有希望的，世界是有希望的。当前主要任务就是大批判，大斗争，尽快实现三结合。（有人谈到象“九评”那样批判《修养》。）毛说：“不要写长文章，两千字就够了，不要超过三千。”

我们今天是老、中、小相结合的大会。（这时向朱德）我们都是七、八十岁的老人了，中年的四、五十岁了，广场上是小将。今天的大会是个大联合。

我们看干部要从历史上全面地看干部。今天除刘、邓、陶之外，其他的都来了。各省第一书记都要回去，还是要作工作，江华、江渭清、谭启龙不是三反分子。陈丕显思想上，作风上蜕化，应很好改造。廖承志过关了没有？应让他过关。王震不是三反分子，是个粗人，建议谭震林同志去拜访他。余秋里讲假话，谷牧三六年被捕过，比较困难一些。

地质学院的一些红卫兵对老帅的一些历史一点也不懂。有人找我摸底，我说：“所有老帅统统打倒怎么办？你们来做行吗？”打倒谭震林，今天还不是在这里开会吗？徐向前主持全军文革（徐说：“我身体不好，请肖华代替我工作。”）还是你搞吧！

邓和刘有区别，邓历史上闹独立王国，不理我，在中央书记处还临阵脱逃，以后反王明路线是我一派的。

刘少奇二五年被捕过，后来被人保出来了，住在北京。刘少奇一条路线，一个理论，一个班子。六人小组，谣言很多，完全是造谣。
“联动”大部分是好的，少数不好，有什么要紧啦！全都让他们承认错误就行了，他们不是承认了错误吗？不是改得很快吗？

毛在天安门上与王震握手，说：“王胡子，我很久没有看到你了，有人要打倒你，能打倒吗？是打不倒的吧！你对打倒你的人要宽大嘛，宽大嘛！”

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于大批判的谈话
关于大批判的谈话

毛泽东
1967.05.02

大批判要慎重，要确实，要调查清楚。调查清楚，批判才有力量，否则就会一风吹。引他（指刘少奇）的话不能只顾头不顾尾。批判要站得住。

“托拉斯”这个名词，不能一概驳，主要驳他走资本主义道路。有些旧名词要赋予新的意义。

“驯服工具论”要批判，但也要有无产阶级纪律。服从、团结，那是有条件的。

今年形势好，布、粮还是要抓。社论要搞快一些。

批判文章文字要短。一、二千字，写一个问题，一个问题说明了就行，不能超过三千字。长了没有人看，看了也记不清。

彭、罗、陆、杨可以称为“反革命修正主义分子”，其他人称“修正主义分子”。“中国的赫鲁晓夫”，文章中提，在标题上不要提。

“毛泽东著作下载”


对《（修养）的要害是背叛无产阶级专政》一文加写的二段话
对《（修养）的要害是背叛无产阶级专政》一文加写的二段话

毛泽东
1967.05.07

这种对于共产主义社会的描绘，不是什么新的东西，是古已有之的。在中国，有《礼运·大同篇》，有陶潜的《桃花源记》，有康有为的《大同书》，在外国，有法国和英国空想社会主义者的大批著作，都是这一路货色。

照作者的意见，共产主义社会里，一切都是美好的，一点黑暗也没有，一点矛盾也没有，一切都好了，没有对立物了。社会从此停止发展，不但社会的质永远不变化，连社会的量似乎也永远不变化了，社会的发展就此终结，永远一个样子。在这里，作者把马克思主义一个基本规律抛掉了──任何事物，任何一个人类社会，都是由对立斗争，由矛盾而推动发展的。作者在这里宣扬了形而上学，抛弃了伟大的辩证唯物论和历史唯物论。

“毛泽东著作下载”


对广东省军管会关于支左干部集训情况报告的批语
对广东省军管会关于支左干部集训情况报告的批语

毛泽东
1967.05.07

林彪同志：

此件似可转发，供各地参考。

各地军队都应整训一个短时期，时间以十天至十四天为宜，方针和办法采用广州的较好。已经整训过的，一个月或两个月后再整训一次。全军三支两军人员，每一个月或两个月都应整训一次，发扬成绩。纠正错误，以利再战。以上，请酌定。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


在山东省军区关于山东地区把斗争锋芒指向解放军的报告上的批语
在山东省军区关于山东地区把斗争锋芒指向解放军的报告上的批语

毛泽东
1967.05.07

林彪、恩来、文革小组各同志：

此件请阅。看来山东学生、工人出事地点（就全省说，占少数），省军区、军分区、县人武部，大都可能有些问题。此事应如何解决，请你们研究出办法，告我为盼！

山东及各省，正规军弄错的较少。重庆54军有电报说关于支持重大八·一五是否错误问题，宜找两方面人都来，和梁、张、甘、韦诸同志共同商处。

“毛泽东著作下载”


对反映济南地区问题来信的批语
对反映济南地区问题来信的批语

毛泽东
1967.05.10

此件送总理阅后，交文革小组一阅，退林彪同志存。

此件表现这一时期军队许多人的心情。遇到这种情况，应当沉着镇静，多做工作，发扬成绩，纠正错误，问题总是可以得到解决的。

这是张春桥、姚文元同志未到济南时学生、工人们表现的情况。其实不是那样严重。

“毛泽东著作下载”


关于甘肃实行军管和成立省革委会问题的批语
关于甘肃实行军管和成立省革委会问题的批语

毛泽东
1967.05.14

林彪、恩来同志：

此件请阅。所见似有理由，请与张、冼、詹大南诸同志商处。胡继宗同志等既已站出来，所见与军区一致，积极支持三司，是否可不实行军管，而照军区意见，做一时期工作之后即可成立省革命委员会。以上请商酌。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


为转发广东省军管会、湖南省军区关于支左工作报告写的批语
为转发广东省军管会、湖南省军区关于支左工作报告写的批语

毛泽东
1967.05.14

各大军区，各省军区，各军区分，各人民武装部，各军各师各团，直属各军种、兵种：

（一）现将广州军区、湖南省军区报告两件发给你们，望参照执行。

（二）凡犯了错误的必须坚决改正。如不改正，越陷越深，到头来还得改正，威信损失就太大了。及早改正，威信只会比前更高。

（三）不要动动摇摇，游移不决。听信老婆孩子从保字号那里带来的错话，信以为真。

（四）要受得住工人、农民、学生、战士、干部的批评，加以分析，好的接受，错的解释。解释不通，暂时搁下，将来再说。

（五）要坚决相信绝大多数群众是好的，坏人只是极少数，不过百分之一、二、三。这样一想，就什么都通了。

“毛泽东著作下载”


对《伟大的历史文件》一文的一段修改
对《伟大的历史文件》一文的一段修改

毛泽东
1967.05.18

对《伟大的历史文件》一文的批语和修改〔１〕（一九六七年五月十八日）

一

即退王力〔２〕同志。改了一点，请小组〔３〕酌定。

毛　泽　东
五月十八日上午二时半

（根据手稿刊印）

二

在社会主义社会里，特别是在生产资料所有制的社会主义改造基本上完成以后，还有没有阶级和阶级斗争？社会上的一切阶级斗争是不是还集中在争夺政权的问题上？无产阶级专政条件下还要不要革命？革谁的命？怎样进行革命？这一系列重大的理论问题，马克思、恩格斯当时不可能解决这些问题。列宁看到了无产阶级夺取政权以后，被打败的资产阶级甚至比无产阶级还要强大，时时企图复辟，同时小生产者不断生长新的资本主义和资产阶级，威胁无产阶级专政，因此要对付这些反革命威胁，并且战胜它，必须在长时期里强化无产阶级专政，舍此没有第二条路。但因列宁逝世过早，没来得及在实际上解决这些问题。斯大林是个伟大的马克思列宁主义者，他在实际上解决了很大一批钻进党内的反革命资产阶级代表人物，例如托洛茨基，季诺维也夫，加米涅夫，拉狄克，布哈林，李可夫之流。他的缺点是在理论上不承认在无产阶级专政整个历史时代社会上存在阶级和阶级斗争，革命的谁胜谁负没有最后解决，弄得不好，资产阶级就有复辟之可能。在他临死的前一年，他已觉察到了这一点，说是社会主义社会存在矛盾，弄得不好，可能使矛盾变成对抗性的。毛泽东同志充分注意了整个苏联历史的经验，在他的一系列伟大著作和指示中，在这个伟大的历史文件中，在他亲自发动和领导的无产阶级文化大革命的伟大实践中，正确地解决了这一系列问题。

根据一九六七年五月十八日《人民日报》刊印。（有毛泽东修改件）

三

现在的文化大革命，仅仅是第一次，以后还必然要进行多次，毛泽东同志近几年经常说，革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。

根据一九六七年五月十八日《人民日报》刊印。（有毛泽东手稿）

注　释〔１〕　《伟大的历史文件》是《红旗》杂志、《人民日报》为一九六七年五月十七日公开发表一九六六年五月十六日《中国共产党中央委员通知》（又称“五·一六通知”）而写的编辑部文章。这篇文章分别发表在一九六七年五月十八日《人民日报》和五月二十日出版的《红旗》杂志第七期。本篇一是对中共中央文化革命小组组长、《红旗》杂志总编辑陈伯达五月十七日送审的文章修改稿的批语；本篇二是对送审稿中一段话的修改，其中用黑字排印的是毛泽东加写和改写的文字；本篇三是在送审稿末尾加写的一段话。〔２〕　王力，当时任中共中央文化革命小组组员、《红旗》杂志副总编辑。〔３〕　指中共中央文化革命小组。
摘自：建国以来毛泽东文稿第十二册

“毛泽东著作下载”


对黄永胜与“广州工联”造反派座谈时讲话摘要的批语
对黄永胜与“广州工联”造反派座谈时讲话摘要的批语

毛泽东
1967.05.23

林彪、恩来同志，并告文革小组：

黄永胜同志讲话一篇，建议发给各大军区，各省军区，各军、各军种兵种作为参考。我觉得这种小型的谈心会很好。当地最高首长出面与小将平等地谈心，不摆架子，有错爽直承认，而不吞吞吐吐，并且立即改正，这些都很好。如同意，请酌处。

“毛泽东著作下载”


中央军委转发五十四军对反对派进行工作情况报告的批语
中央军委转发五十四军对反对派进行工作情况报告的批语

毛泽东
1967.05.27

各军区、各军、各军种兵种：

五十四军在重庆的工作做得不错，可供你们参考。凡属两派革命群众组织互相对立很严重的，只要进行细致的思想政治工作，问题总是可以解决的。对于有群众的保守组织，甚至反动组织，也要细致地进行思想政治工作。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对一些高干子弟参与抄家一事的批语
对一些高干子弟参与抄家一事的批语

毛泽东
1967.05.28

如不教育好，会成为将来反革命复辟的祸根之一。好在还不占干部子弟的多数，多数还是较好的。

“毛泽东著作下载”


在唐闻生、王海容来信上的批语
在唐闻生、王海容来信上的批语

毛泽东
1967.05.29

林彪、恩来同志，文革各同志：

此件请阅。极左派的观点是错误的，请文革同志向他们做说服工作。

“毛泽东著作下载”


周恩来传达毛泽东有关江西省军区报告的批示及他自己的指示
周恩来传达毛泽东有关江西省军区报告的批示及他自己的指示

周恩来
1967.05.30

〖时间：1967年5月30凌晨2：10〗

五月三十日凌晨二时十分周总理来电话，转告了毛主席在一个文件上的批语：

林彪、恩来同志、文革小组同志：

江西军区与革命群众的对立情绪为什么愈演愈烈？江西军区某些负责同志对待群众的态度是否正确，值得研究。此外，还有××、××、××三个省军区对待群众的态度是否对，也值得研究。

刘培善（签字）6.1

同时总理指示：

1．江西军区在“三支”、“两军”中犯了一些缺点错误，革命群众认为犯了方向路线性错误。你们应该很好解决。

2．江西日报问题不要争论下去了，“江西日报”四个字可以暂时去掉，改出一个时期的新华电讯。

3．不要把刘瑞森的问题看得太严重了。

4．刘培善先作检查，军区那个检查，你们（指军区）自己研究。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对八三四一部队支工工作的指示
对八三四一部队支工工作的指示

毛泽东
1967.06.00

1．下去后要做好宣传工作，要做深入的、细致的、艰苦的思想政治工作。厂子里女工多，要派些女同志下去，便于工作。

2．下去后不要匆匆忙忙急于表态，经过调查研究，如果两派都是革命的群众组织，就要逐步地把他们联合起来。就是两派严重对立的群众组织，群众也是愿意联合的，不愿意联合的只是少数的几个头头。

3．要向工人群众学习，不怕犯错误，错了就改。要关心群众的生活，组织个医疗组，给他们看病。

“毛泽东著作下载”


关于对外宣传的指示
关于对外宣传的指示

毛泽东
1967.06.00

有些外国人对我们《北京周报》，新华社的对外宣传有意见，宣传毛泽东思想发展了马克思主义。过去不搞，现在文化大革命以后大搞特搞，吹得太厉害，人家也接受不了。有些话何必要自己来说？我们要谦虚，特别是对外，出去要谦虚一点，当然不要失去原理。昨天氢弹公报我就把伟大的领袖，伟大的导师，伟大的统帅，伟大的舵手统统勾掉了，把“光焰无际”也勾掉了。世界上的光芒哪里有无际的？都有“际”，所以勾掉了。“万分喜悦和激动的心情”，我把“万分”也勾掉了。不是十分，也不是百分，也不是千分，而是万分，我一分也不要，统统勾掉了。

“毛泽东著作下载”


关于意识形态方面容易出修正主义的谈话
关于意识形态方面容易出修正主义的谈话

毛泽东
1967.06.00

反革命修正主义分子钻进了无产阶级内部。

容易出现修正主义的，第一个是中央里的人物，第二是新闻记者，第三就是文科大学的。都是在意识形态方面。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于首先要把北京、上海、天津的文化革命运动搞好的一段话
关于首先要把北京、上海、天津的文化革命运动搞好的一段话

毛泽东
1967.06.08

中国革命的胜利，主要不是搞地下斗争，而是武装斗争。

就是全世界都黑了，只要中国是光明的，那世界就有希望，没什么问题。

无产阶级文化大革命，首先要把北京、上海、天津这几个地方搞好。上海就是工人这个队伍比较好，所以上海的局势中央也比较放心。

“毛泽东著作下载”


傅崇碧传达毛泽东关于逐步实现大联合，恢复党组织的谈话
傅崇碧传达毛泽东关于逐步实现大联合，恢复党组织的谈话
1967.07.00初

开快车要翻车，要听打招呼。当前主要搞好大联合、三结合。坏人挖出来，牛鬼蛇神挖出来。党组织恢复，各级党代表大会、人民代表大会召开，我看要到明年这个时候。大家不要有疲劳的感觉，不要想脱身。

“毛泽东著作下载”


关于“八一”建军节的指示
关于“八一”建军节的指示

毛泽东
1967.07.00

“八一”不能改，这是很重要的一天。我们打响了第一枪，为井冈山的斗争揭开了序幕。

这个问题是历史问题，历史问题是不容颠倒的。

“毛泽东著作下载”


教育要彻底改革
教育要彻底改革

毛泽东
1967.07.00初

（大学斗批改）一种可能是彻底翻身，一种可能是走回头路，一种可能是改良，就看能否在下阶段打硬仗了。

斗批就是破，改就是立。这次教育革命一定要彻底改革，否则是改良，和过去一样，到后来是改不下去的。

视察华北、中南和华东地区时的谈话

毛泽东
1967.07─09

七、八、九三个月，形势发展很快。全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。

形势大好的重要标志是人民群众充分发动起来了。从来的群众运动都没有像这次发动得这么广泛，这么深入。全国的工厂、农村、机关、学校、部队，到处都在讨论无产阶级文化大革命的问题，大家都在关心国家大事。过去一家人碰到一块，说闲话的时候多。现在不是，到一块就是辩论无产阶级文化大革命的问题。父子之间、兄弟姐妹之间、夫妻之间，连十几岁娃娃和老太太，都参加了辩论。

有些地方前一段好象很乱，其实那是乱了敌人，锻炼了群众。

再有几个月的时间，整个形势将会变得更好。

在号召各地革命群众组织实现革命的大联合时，毛说，在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。一个工厂，分成两派，主要是走资本主义道路的当权派为了保自己，蒙蔽群众，挑动群众斗群众。群众组织里头，混进了坏人，这是极少数。有些群众组织受无政府主义的影响，也是一个原因。有些人当了保守派，犯了错误，是认识问题。有人说是立场问题，立场问题也可以变的嘛。站队站错了，站过来就是了。极少数人的立场是难变的，大多数人是可以变的。革命的红卫兵和革命的学生组织要实现革命的大联合。只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。两派要互相少讲别人的缺点、错误，别人的缺点、错误，让人家自己讲，各自多做自我批评，求大同，存小异。这样才有利于革命的大联合。

在谈到革命大联合以谁为核心时，毛说，什么“以我为核心”，这个问题要解决。核心是在斗争中实践中群众公认的，不是自封的。自己提“以我为核心”是最蠢的。王明、博古、张闻天，他要做核心，要人家承认他是核心，结果垮台了。什么是农民，什么是工人，什么打仗，什么打土豪分田地，他们都不懂。

要正确地对待受蒙蔽的群众。对受蒙蔽的群众，不能压，主要是做好思想政治工作。

在谈到向坏人专政的问题时，毛说，政府和左派都不要捉人，发动革命群众组织自己处理。例如，北京大体就是这样做的。专政是群众的专政，靠政府捉人不是好办法。政府只宜根据群众的要求和协助，捉极少数的人。

一个组织里的坏头头，要靠那个组织自己发动群众去处理。

关于干部问题。毛说，绝大多数的干部都是好的，不好的只是极少数。对党内走资本主义道路的当权派，是要整的，但是，他们是一小撮。我们的干部中，除了投敌、叛变、自首的以外，绝大多数在过去十几年、几十年里总做过一些好事！要团结干部的大多数。犯了错误的干部，包括犯了严重错误的干部，只要不是坚持不改，屡教不改的，都要团结教育他们。要扩大教育面，缩小打击面，运用“团结──批评和自我批评──团结”这个公式来解决我们内部的矛盾。在进行批判斗争时，要用文斗、不要搞武斗，也不要搞变相的武斗。有一些犯错误的同志一时想不通，还应该给他时间，让他多想一个时候。要允许他们思想有反复，一时想通了，遇到了一些事又想不通，还可以等待。要允许干部犯错误，允许干部改正错误。不要一犯错误打倒。犯了错误有什么要紧？改了就好。要解放一批干部，让干部站出来。

正确地对待干部，是实行革命三结合，巩固革命大联合，搞好本单位斗、批、改的关键问题，一定要解决好。我们党，经过延安整风，教育了广大干部，团结了全党，保证了抗日战争和解放战争的胜利。这个传统，我们一定要发扬。

关于上下级关系问题。毛说，有些干部为什么会受到群众的批判斗争呢？一个是执行了资产阶级反动路线，群众有气。一个是官做大了，薪水多了，自以为了不起，就摆架子，有事不跟群众商量，不平等待人，不民主，喜欢骂人，训人，严重脱离群众。这样，群众就有意见。平时没有机会讲，无产阶级文化大革命中爆发了，一爆发，就不得了，弄得他们很狼狈。今后要吸取教训，很好地解决上下级关系问题，搞好干部和群众的关系。以后干部要分别到下面去走一走，看一看，遇事多和群众商量，做群众的小学生。在某种意义上说，最聪明、最有才能的，是最有实践经验的战士。

要讲团结。干部有错误，有问题，不要背后说，找他个别谈，或者会议上讲。

我们现在有的严肃、紧张有余，团结、活泼不足。

关于教育干部的问题。毛说，干部问题，要从教育着手，扩大教育面。不仅武的（军队），还要文的（党、政），都要进行教育，加强学习。中央、各大区、各省市都要办学习班，分期分批地轮训。每省都要开县人武部以上各级干部会，一个省二三百人，多则四五百人，大省应到千人左派。半年之内争取办好此事，否则，一年也可。

今后，争取每年搞一次，每一次的时间不要太长，大体上两上月左右。

毛还说：对红卫兵要进行教育，加强学习。要告诉革命造反派的头头和红卫兵小将们，现在正是他们有可能犯错误的时候。要用我们自己犯错误的经验教训，教育他们。对他们做思想政治工作，主要是同他们讲道理。

毛在视察中，高度赞扬了广大工农群众、人民解放军指战员、红卫兵小将、革命干部和革命知识分子，在一年多来的无产阶级文化大革命中建立的功勋。毛号召他们，要斗私、批修，要拥军爱民，要抓革命促生产，促工作，促战备，把各方面的工作做得更好，把无产阶级文化大革命进行到底。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于制止建造毛泽东塑像的批语
关于制止建造毛泽东塑像的批语

毛泽东
1967.07.05

林彪、恩来及文革小组各同志：

此类事劳民伤财，无益有害，如不制止，势必会刮起一阵浮夸风。请在政治局常委扩大会上讨论一次，发出指示，加以制止。

“毛泽东著作下载”


关于派部队制止赣州武斗的批语
关于派部队制止赣州武斗的批语

毛泽东
1967.07.06

林彪、恩来同志：

赣州问题严重，涉及整个赣南十多县，调一个师去，只能管南昌、吉安、宜春、抚州等处，对赣南鞭长莫及。是否可从广州军区调一个师，至少一个团进驻赣州，将事情办好后仍返广东。此事请先考虑，待面商。

“毛泽东著作下载”


接见某会议全体人员时的谈话
接见某会议全体人员时的谈话

毛泽东
1967.07.07

新武器、导弹、原子弹搞得很快，两年另八个月出氢弹，我们的发展速度超过了美国、英国、苏联、法国，现在在世界上是第四位。导弹、原子弹有很大成绩，这是赫鲁晓夫帮忙的结果，撤走专家逼着我们走自己的路。要给他一吨重的勋章。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


要集中批判党内最大的走资本主义道路的当权派
要集中批判党内最大的走资本主义道路的当权派

毛泽东
1967.07.07

我个人觉得目前存在这样一个苗头，就是放弃对敌人斗争，对最大的党内走资本主义道路当权派的斗争。上次在这儿座谈的时候，曾经提出这个问题，我也讲过应该上纲，这个纲针对党内最大的走资本主义道路当权派。现在这个矛盾不集中，很分散，这样就难批臭党内最大的走资本主义道路的当权派。

“毛泽东著作下载”


傅崇碧传达的毛泽东最新指示
傅崇碧传达的毛泽东最新指示

傅崇碧毛泽东
1967.07.13

〖在军代表会议上传达〗

开快车要翻车，要听打招呼。当前主要搞好大联合、三结合，坏人挖出来，牛鬼蛇神挖出来。党组织恢复，各级党代表大会召开，人民大表大会召开，我看要到明年这个时候。大家不要有疲劳的感觉，不要想脱身。

“毛泽东著作下载”


接见军队领导干部时的谈话
接见军队领导干部时的谈话

毛泽东
1967.07.13

不要怕闹，闹得越大、越长，越好。七闹八闹，总会闹出名堂来的，可以闹清楚。不管怎么闹，不要怕，越怕鬼越来。但也不要开枪，什么时候开枪也是不好的。

全国大闹不可能。那里有脓包，有细菌，总要爆发的。

南京街上闹得很厉害，我越看越高兴。闹得第三派那么多人，反对内战，反对武斗，这很好嘛！

（张春桥：有人讲第三派是走第三条道路的。）

哪有什么第三条道路呀！人家要大联合，大批判，你要诱导嘛！

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于军队支左的谈话
关于军队支左的谈话
1967.07.15（康生传达）

支左有很大好处，就是使军队本身受到教育，他们会从实际斗争中体会到这个问题。支左不仅支革命群众，支左派组织，不但看到社会各方面存在两条路线的斗争，同时也能看到军队里存在两条路线的斗争。要看到阶级斗争也反映到军队里边，军队通过支左，把问题暴露在社会上，从而更加提高我们军队的思想水平，这才是辩证唯物主义。

“毛泽东著作下载”


在《给武汉市革命群众和广大指战员的一封信》稿中所加的一段话
在《给武汉市革命群众和广大指战员的一封信》稿中所加的一段话

毛泽东
1967.07.25

党中央号召：犯错误的人们觉醒过来，只要他们能够认真改正错误，取得革命群众谅解，这种人还是好的。

“毛泽东著作下载”


中央关于武汉“七·二○事件”给武汉军区党委的复电
中央关于武汉“七·二○事件”给武汉军区党委的复电

毛泽东
1967.07.25

中共武汉军区党委：

七月二十四日二十时十分来电并所附武汉部队公告全文已经收到。中央进行了讨论。认为（一）你们现在所采取的立场和政策是正确的。公告可以发表。（二）对于犯了严重错误的干部，包括你们和广大革命群众所要打倒的陈再道同志在内，只要他们不再坚持错误，认真改正，并为广大革命群众所谅解了之后，仍然可以站起来，参加革命行列。（三）要向思想不通的某些部队人员和百万雄师做工作，使他们转变过来。（四）要向左派做工作，不要乘机报复。（五）要警惕坏人捣乱，不许破坏社会秩序。

“毛泽东著作下载”


康生传达关于山西文化大革命的指示
康生传达关于山西文化大革命的指示
（传达时关锋在场）
1967.07.28

六十九军在山西文化大革命中，地位很重要，要跟六十九军同志说一下，要站在刘格平同志一边，坚决支持刘格平同志。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


谢富治传达毛泽东关于更进一步开展文化大革命的谈话
谢富治传达毛泽东关于更进一步开展文化大革命的谈话
1967.08.00

现在无产阶级文化大革命，不必快结束，而是更深入、更大规模开展起来。更集中力量批判党内最大的一小撮走资本主义道路的当权派。要宣传十一中全会，要好好讲成绩，讲方向，把最大的走资本主义道路的当权派打倒。不仅要从组织上，而且要从政治上、思想上、理论上把他们打倒。这是国家大事，世界大事。不打倒修正主义，他们就要搞复辟。这是一个伟大的历史任务，要向前看，这个任务远远没有完成。

不能把我们军队搞乱了，解放军内部有问题，可以一个省一个省地来谈判。

“毛泽东著作下载”


要把斗争矛头指向资产阶级代表人物
要把斗争矛头指向资产阶级代表人物

毛泽东
1967.08.00

在这一场伟大的斗争中，一定要把矛头指向反党、反社会主义的资产阶级代表人物，指向党内走资本主义道路当权派，指向修正主义分子。这些人中有些钻进党内居领导地位，他们是一些牛鬼蛇神和支持者和包庇者。这些人都是剥削阶级的野心家、阴谋家、伪君子，他们阳奉阴违，两面三刀，当面说人话，背后说鬼话，常常以马列主义的词句做幌子，在“但是”后面大做文章，那些打着红旗反红旗的更加阴险得多，这一点不能不引起我们的警惕。

“毛泽东著作下载”


注意奖励坚持生产、作出成绩的职工
注意奖励坚持生产、作出成绩的职工

毛泽东
1967.08.00

凡是坚持下井，坚持生产，作出成绩的职工，不论属于那个群众组织或者未参加组织，都应当给予表扬和适当奖励。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对张际春关于美术院校使用模特儿问题来信的批语
对张际春关于美术院校使用模特儿问题来信的批语

毛泽东
1967.08.04

画画是科学，就画人体这问题说，应走徐悲鸿素描的道路，而不应走齐白石的道路。

“毛泽东著作下载”


中共中央转发毛主席关于《水浒》的谈话
中共中央转发毛主席关于《水浒》的谈话
1975.08.14；中央文件 ［1975］ 196 号

《水浒》这部书，好就好在投降。做反面教材，使人民都知道投降派。

《水浒》只反贪官，不反皇帝。屏晁盖于一百零八人之外。宋江投降，搞修正主义，把晁的聚义厅改为忠义堂，让人招安了。宋江同高俅的斗争，是地主阶级内部这一派反对那一派的斗争。宋江投降了，就去打方腊。

这支农民起义队伍的领袖不好，投降。李逵、吴用、阮小二、阮小五、阮小七是好的，不愿意投降。

鲁迅评《水浒》评得好，他说：“一部《水浒》，说得很分明：因为不反对天子，所以大军一到，便受招安，替国家打别的强盗──不‘替天行道’的强盗去了。终于是奴才。”（《三闲集·流氓的变迁》）

金圣叹把《水浒》砍掉了二十多回。砍掉了，不真实。鲁迅非常不满意金圣叹，专写了一篇评论金圣叹的文章《谈金圣叹》（见《南腔北调集》）。

《水浒》百回本、百二十回本和七十一回本，三种都要出。把鲁迅的那段评语印在前面。

“毛泽东著作下载”


对《评陶铸的两本书》一文的几段批语
对《评陶铸的两本书》一文的几段批语

毛泽东
1967.08.20，28

文元同志：

看了一遍，很好。题目似可改为《评陶铸的两本书》，小题目不要。此外，有些地方似太简略，宜于加以发挥。但文章已不短，再加或显得太长。究应如何，可与你的写作班子同志们一商，他们可能提出些好的意见。

看过，极好。我只改了几个字，加了一段话，是否妥当，请酌定。建议在北京发表，前一天广播，以便同北京在同一天在全国各报发表。还要先送北京，在中央文革，中央碰头会，以三四天时间加以讨论。如有好的意见，加以吸收。

还宜在二三个月写几篇批刘文章，你是否有时间担负起来。明后日拟和你一谈。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于“五·一六”集团的谈话
关于“五·一六”集团的谈话

毛泽东
1967.09.00

中国历次革命及我亲身经历的革命，真正有希望的人，是能够想问题而不出风头的人。现在大吵大闹的人，一定要成为历史上昙花一现的人。革命学生应该联合起来，打倒反革命阴谋集团“五·一六”。

“毛泽东著作下载”


视察湖南文化大革命时的一些讲话
视察湖南文化大革命时的一些讲话

毛泽东（根据黎源、华国锋、章伯森传达记录整理）
1967.09.00

工人阶级内部没有根本利害冲突，为什么要分两大派呢？两派要互相少讲别人的缺点，多做自我批评才有利于革命的大联合。

（在谈到群众两派对立时说）两派都是工人，一派造反，一派保守，保守是上头有人蒙蔽了他们，对受蒙蔽的群众不能压。

（在谈到湘潭情况时说）这样多的产业工人，不会一辈子保皇，要正确对待，至于他们的头头，靠下面自己起来造反。

（在谈到要正确对待干部时说）干部大多数是好的，我们要团结大多数，包括犯过错误向群众做了检讨的，除了极少数坏人，打击面宽了不好，对干部除投敌、叛变、自首者外，过去十几年，几十年总做过一些好事嘛！要扩大教育面，缩小打击面，进行批判斗争时，要用文斗，不要武斗，不要侮辱。

（在谈到造反派要加强学习时说）对造反派也要进行教育，现在正是犯错误的时候。青年人不要性急，现在紧张、严肃有余，团结、活泼不足，缺乏民主作风，不平等待人，打人骂人拍桌子，把我们的情况搞乱了，把我们坚持团结──批评──团结的公式搞乱了。

曾思玉刘丰传达毛泽东视察湖北时的指示

曾思玉刘丰毛泽东
1967.09.00

〖曾思玉：武汉军区司令员，刘丰：武汉军区政委〗

刘丰政委：我们这次很幸福，毛主席对我们很关心。毛主席身体很健康。毛主席这次视察了三区六省，在武汉呆的时间最多。毛主席接见了我们，咱们这个地方也到了。在这个地方停留了两天多三夜。两次出去都是白天，我们出于关心毛主席的安全，劝他下半夜去，主席说不行，要白天出去看市容，而且是坐吉普车，他老人家看了之后很高兴。他老人家夜里二点钟回来，讲到两点十分，春桥同志说主席该休息了，又讲了几句。我们在他讲话时不插话，总是听他老人家讲，那里有这么好的机会。在讲话中，主席经常看语录，讲语录，边讲边笑，一直很高兴。二十三号一时我们上街去看了一下很痛心，大字报都划掉了，在国庆节之前应搞起来，搞得更好。按毛主席讲：武汉问题已经基本解决了，不象某些人估计的那样，形势那么严重。

1）首先只能讲精神，慢慢传达原文。

2）不准大字报上街。

曾司令员：主席总的讲党的历史，从讲党的历史联想到文化大革命中的一些问题，主席他老人家总是用马列主义、党的历史教育群众，我们的党从无到有，从小到大，我们军队也是如此。讲到整个中国历史，外国历史，从历史上说明问题，说明我们整个社会是怎么一回事，教育我们。我们回忆起来，有：

1）主席对湖北文化大革命，他认为形势大好，空前大好，出了一个七·二○事件，问题就是不破不立，坏事变好事，烂透了就会好，当权派搞的一些鬼看得很清楚。党内一小撮走资本主义道路的当权派被彻底打倒了。无人权，无文权，无财权，主席看是一个好事情。文化大革命在湖北的情况主席说好得很，很乐观。主席要到市面上去看一看，我们要晚上走，他一定要第二天早上走。主席看了之后，说湖北问题基本解决了。主席的战略部署是一步一步地解决，第一批解决了七个省市，第二批，我们就是第二批，我们文化大革命取得了伟大的、决定性的胜利。今冬明春搞什么，主席是走群众路线的。主席认为大势已定。主席问我们：“美国人会不会打起来？”主席就很乐观：“我看不成，它打不起来。”“南越原来只有九条步枪，后来越南搞得美国骑虎难下，”主席说：“美国没有什么了不起。”主席总是看大问题，今年又风调雨顺，主席是很高兴的。乱透了就好，好解决问题。所以讲基本解决了。“三结合”问题基本解决了，七大组织是造反派，造反派组织是现成的，军队是现成的，地方干部如何，我们心里也没有把握，形势好得很。主席考虑到战略布暑，考虑到大问题，如果我们错过了机会就不行了。主席讲：“这个机会错过了，那以后超不上。”国庆前后应联合起来，再搞臭走资派，搞斗批改。

基本解决并不等于（完全）解决问题，我们还要作艰苦工作，离革命委员会还有一段路，主席对武汉寄有很大希望，我们应该谦虚谨慎。

2）解放一大批干部，主席又从历史上讲起，从中央苏区讲到延安整风，主席讲，犯错误的干部要允许人家犯错误，不能打倒一切，怀疑一切。打倒一切对党不利。主席原文：“打击面要缩小，教育面要扩大。”在古田，陈总对军队问题解决不了，又把主席请回来，开了古田会议，讲了十条，从正面批评了那些“主义”。主席没有到过外国，主席就是根据马列主义。朱德、李德不听主席的话，打了败仗，后来才长征，在遵义会议上王稼祥投了主席一票，主席为核心，所以核心不能自封，以主席为核心一直到今天胜利。

主席讲：“八一南昌起义是首先向国民党开第一枪，所以是革命行动。”“我这个人五次是被人家排挤的，后来又要请我回来。”所以群众领袖不是自封的，是在群众斗争中成长的。什么叫长征，长征是打出来的，是追出来的。长征之后质量就高了。就是现在这些干部，哪个在战场上没有受伤，在革命中不犯错误，我下一道命令，这些人还是会上战场打仗的。允许人家革命，允许人家改正错误，打倒一切，怀疑一切不好，对党不利。

主席讲：“对百万雄师怎么样，听说对百万雄师独立师揪得太厉害了，这样不好。”主席每个事情都知道，主席光注意看小报，你们的每一个小报他都看了，中央的一些大文章都是按他的思想写的。你们揪得太凶，就有可能脱离群众，这样不好。主席对我们说：“你来时不是有人要打倒你吗？”我说打倒没关系。（刘丰：今天有人写信给我，要为百万雄师翻案，不翻案就没有好下场。署名狂人）坏人总是少数，好人总是大多数，广大群众是好的，好多战士，看到了主席，就是不往外传。凡事要请示报告，我们这样大的国家，一个个来决定，决定错了怎么办呀。

3）主席要文斗，不要武斗，主席（原文）：“体罚这个作法我反感，是不是把我考察报告里打土毫劣坤的那一套办法都拉出来了，那是对付敌人的，现在是文化革命要触及灵魂，这样搞会脱离群众。

“凡是要整人的人，整来整去就整到自己头上来。”

4）团结──批评──团结

主席说：“我有三句话八个字，团结、紧张、严肃、活泼，现在紧张、严肃有余，团结、活泼不足，这里又谈到团结问题。我们这些人叫什么勤务员，有的是大司令，比我们还大。（众笑）官一大了，有时就不民主。”主席对我讲：“你这个人太急躁了。”又对刘政委讲：“他要是急躁起来，你这个政委就给他泼点冷水。”（刘政委：江青九·五讲话可能是主席的。）

“要全面的看问题，要历史的看问题，又要比较的看问题。他承认山头，这是历史问题，要消灭山头，是要团结问题。反面教员要几个，没有几个反面教员叫独裁。要团结一切可以团结的人们。”

“当了权之后，不要脱离群众，不要盛势凌人。”

5）广播车喇叭问题：康老对这个问题不满意。

那天三司革联开大会，很多车子，都被主席碰上了，主席说这些车子都该全去拉粮食，粮食都没拉回来。我对刘政委说，“今天是三司革联开大会。”主席才没作声，给你们解了围。

你们要有一个战略部署，国庆前后联合起来，联合起来再怎么办。

曾司令员：联合不起来是主席早就发觉了。主席七月十八号就发觉了，就提出最新批示：“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。”（是在咱们武汉发现的，现在给大家交个底。）

联合不起来有三个原因：一、党内一小撮走资派的干扰和破坏。二、地、富、反、坏、右不甘心死亡。三、小资产阶级思潮的影响，山头主义，无政府主义以极左的面目出现，以派性代替党性。我们支左不支派性。形“左”实右，“左”右夹击，我们也要注意。
要扫除一切非法的宣传品。作什么思想工作总要做上前。（一）矛盾不能上交。（二）按中央文革指示办事，不要搞经济主义。

刘政委：形势大好，湖北、河南形势他看了都很满意。我们无产阶级革命派不能辜负他老人家，要为他老人家争气，我们七大组织都在他老人家那里挂了号的，武汉解决的好坏关键在于你们。他老人家对我们这里的情况是比较了解的，他来之前就了解了不少，他对你们各个小报都看了，好坏在他老人家都有评价，有些小报派特别强，纸又特别好。解放大多数干部，确实要做到：“打击面要缩小，教育面要扩大。……”“坏人总是少数，广大群众是好的，独立师广大干部和群众都是好的，受蒙蔽的。”

毛主席他老人家对我们武汉文化革命确实十分关心，他特别强调工人必须联合起来。他老人家讲：“工人阶级分两派，我就想不通。”不要吞并，群众要加入你那是没有办法，如果不加入你，也要跟别人联合，不要吞并，要联合。那个“九·一三”加入工总我就有点想不通，中央点名的，为什么他们取消？百万雄师还没转过来的，就硬把他弄到我们组织里来，这不是件好事。

主席教育我们：“多给你们讲讲历史。”“过去一个苏区里面打内战，无非是一个马列主义多一点、少一点的问题。”

干部要训练，你们工人在国庆后可不可以开个工代会，使工人团结起来。

张体学这个人如果今后检讨了，划清了界限，你们看可不可以用，你们考虑考虑。

在大好形势下，要搞好大批判，大联合。

按照他老人家的想法，解决问题是七个省市，河南、湖北是基本解决，领导班子都换了。大家考虑一下，十月份搞一些人出来，搞个筹备小组，争取在元旦开个会，再在腊月十五左右开个会，春节放假，好好让大家过个年。

大联合应该是无条件的，一讲条件就搞不成，我们大家都要向前看。响应总理“联合起来！过好国庆节”的号召。要警惕，防止有黑手。联合起来揪后台。

“五·一六”我们这里有，我这个说法不是没有根据的，希望大家警惕。主席讲：“现在是轮到革命小将犯错误的时候！”防止坏人利用山头主义，用更左的口号来搞得我们犯错误。

那天把主席送走，回来看到大字报都搞坏了，我心里很不舒服。我总怀疑这里面不一定是小将搞的，很可能有坏人以更“左”的口号挑动我们犯错误。

我个人意见：我们红卫兵小将不要多去干涉工人的事情。

“毛泽东著作下载”


刘巨成传达的毛主席江青关于国庆的指示
刘巨成传达的毛主席江青关于国庆的指示

刘巨成毛泽东江青
1967.09.13

中央文革文艺组刘巨成同志九月十三日晚在文化部向国庆游行各单位领队及编导人员传达了毛主席及江青同志关于今年国庆的指示。他说：

毛主席说：“今年国庆要充分地宣传文化大革命的成就。”

江青同志一再指示：“今年的国庆一定要比往年搞好，宣传的好。”

“毛泽东著作下载”


刘建勋传达毛主席最新指示
刘建勋传达毛主席最新指示

刘建勋毛泽东
1967.09.26

〖时间：下午4时，记录稿，未经本人审阅。〗

革命派的战友们，同志们：

在无产阶级文化大革命的凯歌声中，传来了振奋人心的好消息。我们伟大的领袖毛主席视察了华北、中南和华东地区，调查了河南、湖北、湖南、江西、浙江、上海等省市文化大革命的情况。现在我传达一下毛主席接见我、王新、纪登奎同志的情况。

主席精神焕发、红光满面，满脸笑容，身体非常健康。在坐的有杨成武、张春桥同志。

主席见到纪登奎同志时说：“你是纪登奎，老朋友了。”我说：他被关了四个月，挨了四个月的斗争。这时主席笑了，说：“你说一点好处都没有吗？”纪登奎同志说：大有好处。主席说：“那是文敏生、赵文甫、何运洪他们搞的。”又说：“我上次路过郑州时，看到一张大标语：大局已定，二七必胜。河南形势很好么！”

当我们汇报到河南各级都站出来一些革命干部时，主席说：“这是何运洪干的好事，何运洪那么厉害呀！”

当汇报到调武装干部到北京集训时，主席说：“集训也要去好人。”

当汇报到开封的情况时，主席说：“不讲‘俘虏政策’不好，要给八·二四做工作，我赞成你们的意见。”

当汇报到少数人不大讲政策，随便开枪，有时还打死人时，主席说：“群众起来议论，不赞成他们，群众起来都反对，就收场了。”主席又说：“抓军内一小撮的口号搞不久，现在已经不那么响了，他们不拥军，一拥军就没有对象了。”王新同志说：主要在理论上把他们的错误理论，思想批倒。主席说：“对。”

现在把张春桥同志传达主席沿途讲话精神讲一下，我们归纳为四个问题。

一、形势大好，全国已解决了七个省，基本上解决了八个省（包括河南、湖北），争取今年再解决十个省，南方五个省，北方五个省，一共二十四，黑龙江是解决两次。中央是支持黑龙江革命委员会的，革命委员会不能垮，坚决支持。文化大革命七、八、九三个月大进了一步，春节前全国要基本解决，要纳入轨道。形势和任务就是如此。

二、上下级关系为什么搞得那么残酷？打、罚跪、挂牌、戴高帽不好，把团结──批评──团结的原则破坏了。对干部要扩大教育面，缩小打击面，对干部不要一棍子打死，最顽固的也要给一碗饭吃。北京开武装干部会，不仅是武的去，文的也要去、党、政、群干部也要去，左派也要去，红卫兵也要去。红卫兵权力很大又很凶，也要训练。对干部不能不教而诛，教也不能诛。要扩大教育面。主席在上海谈了几次，并在许多省都讲了，中央文革也认真讨论了的。

三、大联合的问题。那条语录（指：“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织”）是七月十八号主席在武汉第一次讲的，这个话没有被接受。武汉问题如果用这个思想去解决就更好。主席反复谈这个问题。七月谈过，八月也谈过，在上海把这条语录给工人讲了，很灵。上海大联合的高潮就是主席这几句话搞起来的。主席关于大联合的指示，全国一宣传，效果很好。

杨成武代总长插话：主席是这样讲的：“一个工厂都是工人阶级，没有根本利害冲突，为什么分别为势不两立的两大派，我就想不通。这是有人操纵，无非是走资派的操纵，第二是地、富、反、坏、右搞鬼，第三是小集团主义思潮影响。”

张春桥同志讲：反复宣传主席这个思想，主要是工人，对学生、机关干部也有效。工人阶级要真正成为文化大革命的主力军，要工人来左右局势。上海最有发言权的是工人，不是学生说了算数。上海一乱，主席就问我：“乱得起来吗？”我说，不要紧，工总司不动，就不会乱。要确定工人阶级的领导地位，不要被学生牵着鼻子跑。

四、主席讲：“上海军、干、群三个方面的关系比较好。”主要是经常开门整风，三方面整风。这次以军队为主，下次以群众组织为主，依次轮流，请别的方面代表参加。这个制度比较好。工总司每天坚持半天学习毛著，半天工作，天塌下来也不管，军队不再召集。

干部问题是一个重要条件。上海部、局长已经解放了百分之五十至六十。杨成武代总长插话：主席说：“绝大多数是好的，要解放干部、教育干部，使用干部。干部中除了走资派，为什么斗那么凶？有些干部官做大了，坐汽车了，房子好了，工资高了，这都还可以。但是不要有架子，不讲民主，脱离群众，所以，一有机会就起来攻你。

我（刘建勋）问：北京五·一六是什么意思？

张春桥同志讲：五·一六是个反革命组织，它有三条：一是反中央；二是反解放军；三是反革命委员会。姚文元同志文章的后一段，关于革命委员会，就是主席亲自加的。

毛主席这次来河南视察，是对我们的最大关怀，最大支持，也是最大鞭策。毛泽东思想，是最高水平的马列主义，毛主席的话水平最高一句顶一万句。我们要不折不扣的贯彻执行毛主席的最高指示，搞好革命大批判，大联合。

让我们祝愿伟大领袖毛主席万寿无疆！万寿无疆！

我们伟大的领袖毛主席万岁！万万岁！

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对林彪在国庆十八周年庆祝大会上的讲话稿的批语
对林彪在国庆十八周年庆祝大会上的讲话稿的批语

毛泽东
1967.09.29

退林彪同志。

此件很好，气势磅礴，又扎实、不浮夸。是一篇一年斗争的总结文章。

“毛泽东著作下载”


廖政国对《解放日报》记者谈毛主席在上海的情况
廖政国对《解放日报》记者谈毛主席在上海的情况

廖政国毛泽东
1967.10.00

〖廖政国：上海警备区司令〗

毛主席在上海视察情况。

毛主席身体很好，睡也好，饭量很大，工作也很紧张。散步步子稳健，快。好多同志看到，矮小的同志跟不上，要小跑。

主席红光满面，神采奕奕，精神非常充沛，健康。这是世界人民最大幸福。

主席在上海近两个月，正是上柴联司搞得最凶之际。

过去好多工作受到刘邓封锁，现在直接领导，主席在上海，电报、文件亲自审阅的，看得非常多，报纸、小报等不是一般地看，一来就看，总是看完的。

对警卫同志、周围同志总是非常慈祥、亲切。主席招手叫他们过来，对服务、炊事员等同志问长问短。对部队也是非常亲切关心，这次从上海到武汉，是南京军区江腾蛟陪同的。到了武汉，主席对江讲：“现在你可以回去了。”非常亲切，并讲：“我走得很急，很仓促，未找一些同志谈谈，与廖带了信，代我问好，下次有机会，我谈谈。”在主席旁边的是汪东兴，他跟主席20多年了。汪讲：“这次在上海，向为主席服务过的同志问好。”主席点点头。

主席讲：“这次在上海很满意，上海很静，很好！”主席在上海视察时，直接领导全国文化大革命，重大政策问题都到上海来向他汇报。主席在上海很注意看上海报纸、小报、传单，看到许世友反毛主席。主席讲：“许世友反我，我还未发现。”小报上揪许世友、杜方平，主席讲：“许世友紧跟张国焘，许参加第四方面军，张是首长，许跟他也是自然的。许世友应该保。”这时总理来电：表态保。主席讲：“《红旗》社论揪军内一小撮是错误的。”

中央的拥军爱民号召，主席也在上海作修改。中央给武汉的一封信，林付主席批示的，送主席处，其中陈再道“同志”两字是主席加的。不准抢枪的命令，也是主席批的，添了一句“可以还击”。

主席在上海看了批斗陈、曹电视：“假检讨，真反扑。”主席很满意说：“这是说理斗争大会，教育意义很大。”也看了三军斗陈、曹大会，看了一半。上海攻联司的电影也看了。

主席在上海作了许多指示，看到江西一个报告，枪支被抢。主席讲：“我不信，不是抢的，是人武部发的。”（明抢暗送）主席在上海时，全国武斗最凶的时候，主席就讲：“形势空前大好。”主席站得高，看得远。

“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织”，也是在上海讲的。“提出以我为核心，这很蠢。”也是的。

姚文元同志的《评陶铸的两本书》是主席看了修改的，评价很高。讲到武斗，主席一贯反对的，也包括“喷气式”。

“毛泽东著作下载”


张春桥接见上海市革命委员会工交财贸组时传达毛泽东指示
张春桥接见上海市革命委员会工交财贸组时传达毛泽东指示

张春桥毛泽东
1967.10.03

张春桥同志十月三日接见上海市革命委员会工交财贸组时，说：

毛主席对陈再道问题讲：“他能够改得好，检查得好，也是高兴的。”

（王少庸同志说：“还要群众谅解。”）毛主席都谅解了，还不是大家都谅解了？

陈毅问题，毛主席讲：“要保他；他是第三野战军司令，外交部长。现在没人搞，还要他来搞。”

毛主席最新指示：

这事要向小将们讲清楚，小将们现在掌了权，如果不讲政策，不讲策略，最后还要到垮台的地步。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


中共中央关于毛主席视察各地讲话的通知
中共中央关于毛主席视察各地讲话的通知
1967.10.07；中发［67］313号

各省、市、自治区革命委员会（筹备小组）、军管会，各大军区、各省军区：

在无产阶级文化大革命取得决定性胜利的关键时刻，我们伟大的领袖毛主席，最近两个多月视察了华北、中南和华东地区，调查了河北、河南、湖北、湖南、江西、浙江、上海等省市无产阶级文化大革命的情况。在视察过程中，毛主席对各地区的无产阶级文化大革命运动作了极为重要的指示。

现将毛主席视察华北、中南和华东地区时的重要指示记录稿转发给你们。希望你们组长群众认真学习，深刻领会，以伟大领袖毛主席的重要指示为武器，总结前一阶段运动的经验教训，制定贯彻执行的具体措施，紧跟毛主席的战略部署，把无产阶级文化大革命运动推向一个新的阶段。

各地要将贯彻执行的情况报告中央。

记录稿未经主席审阅，不要在大小报纸和刊物上发表。

毛主席视察华北、中南和华东地区时的重要指示

（记录稿，未经本人审阅。）

毛主席说，七、八、九三个月，形势发展很快。全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。

形势大好的重要标志是人民群众充分发动起来了。从来的群众运动都没有象这次发动得这么广泛，这么深入。全国的工厂、农村、机关、学校、部队，到处都在讨论无产阶级文化大革命的问题，大家都在关心国家大事。过去一家人碰到一块，说闲话的时候多。现在不是，到一块就是辩论无产阶级文化大革命的问题。父子之间、兄弟姐妹之间、夫妻之间，连十几岁娃娃和老太太，都参加了辩论。
毛主席说，有些地方前一段好象很乱，其实那是乱了敌人，锻炼了群众。

毛主席说，再有几个月的时间，整个形势将会变得更好。

毛主席号召各地革命群众组织实现革命的大联合。毛主席说，在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。一个工厂，方成两派，主要是走资本主义道路的当权派为了保自己，蒙蔽群众，挑动群众斗群众。群众组织里头，混进了坏人，这是极少数。有些群众组织受无政府主义的影响，也是一个原因。有些人当了保守派，犯了错误，是认识问题。有人说是立场问题，立场问题也可以变的嘛。站队站错了，站过来就是了。极少数人的立场是难变的，大多数人是可以变的。革命的红卫兵和革命的学生组织要实现革命的大联合。只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。两派要互相少讲别人的缺点、错误，别人的缺点、错误，让人家自己讲，各自多做自我批评，求大同，存小异。这样才有利于革命的大联合。

在谈到革命大联合以谁为核心时，毛主席说，什么“以我为核心”，这个问题要解决。核心是在斗争中实践中群众公认的，不是自封的。自己提“以我为核心”是最蠢的。王明、博古、张闻天，他要做核心，要人家承认他是核心，结果垮台了。什么是农民，什么是工人，什么是打仗，什么打土豪分田地，他们都不懂。

毛主席说，要正确地对待受蒙蔽的群众。对受蒙蔽的群众，不能压，主要是做好思想政治工作。

向坏人专政的问题。毛主席说，政府和左派都不要捉人，发动革命群众组织自己处理。例如，北京大体就是这样做的。专政是群众的专政，靠政府捉人不是好办法。政府只宜根据群众的要求和协助，捉极少数的人。

一个组织里的坏头头，要靠那个组织自己发动群众去处理。

关于干部问题。毛主席说，绝大多数的干部都是好的，不好的只是极少数。对党内走资本主义道路的当权派，是要整的，但是，他们是一小撮。我们的干部中，除了投敌、叛变、自首的以外，绝大多数在过去十几年、几十年里总做过一些好事！要团结干部的大多数。犯了错误的干部，包括犯了严重错误的干部，只要不是坚持不改，屡教不改的，都要团结教育他们。要扩大教育面，缩小打击面，运用“团结—批评和自我批评—团结”这个公式来解决我们内部的矛盾。在进行批判斗争时，要用文斗，不要搞武斗，也不要搞变相的武斗。有一些犯错误的同志一时想不通，还应该给他时间，让他多想一个时候。要允许他们思想有反复，一时想通了，遇到一些事又想不通，还可以等待。要允许干部犯错误，允许干部改正错误。不要一犯错误就打倒。犯了错误有什么要紧？改了就好。要解放一批干部，让干部站出来。

毛主席说，正确地对待干部，是实行革命三结合，巩固革命大联合，搞好本单位斗、批、改的关键问题，一定要解决好。我们党，经过延安整风，教育了广大干部，团结了全党，保证了抗日战争和解放战争的胜利。这个传统，我们一定要发扬。

关于上下级关心问题。毛主席说，有些干部为什么会受到群众的批判斗争呢？一个是执行了资产阶级反动路线，群众有气。一个是官做大了，薪水多了，自以为了不起，就摆架子，有事不跟群众商量，不平等待人，不民主，喜欢骂人，训人，严重脱离群众。这样，群众就有意见。平时没有机会讲，无产阶级文化大革命中爆发了，一爆发，就不得了，弄得他们很狼狈。今后要吸取教训，很好地解决上下级关系问题，搞好干部和群众的关系。以后干部要分别到下面去走一走，看一看，遇事多和群众商量，做群众的小学生。在某种意义上说，最聪明、最有才能的，是最有实践经验的战士。

要讲团结。干部有错误，有问题，不要背后说，找他个别谈，或者会议上讲。

我们现在有的严肃、紧张有余，团结、活泼不足。

关于教育干部的问题。毛主席说，干部问题，要从教育着手，扩大教育面。不仅武的（军队），还要文的（党、政），都要进行教育，加强学习。中央、各大区、各省、市都要办学习班，分期分批地轮训。每省都要开县人武部以上各级干部会，一个省二、三百人，多则四、五百人，大省应到千人左右。半年之内争取办好此事，否则，一年也可。

今后，争取每年搞一次，每一次的时间不要太长，大体上两个月左右。

毛主席教导我们，对红卫兵要进行教育，加强学习。要告诉革命造反派的头头和红卫兵小将们，现在正是他们有可能犯错误的时候。要用我们自己犯错误的经验教训，教育他们。对他们做思想政治工作，主要是同他们讲道理。

毛主席在视察各地的过程中，高度赞扬了广大工农群众、人民解放军指战员、红卫兵小将、革命干部和革命知识分子，在一年多来的无产阶级文化大革命中建立的功勋。毛主席号召他们，要斗私、批修，要拥军爱民，要抓革命促生产，促工作，促战备，把各方面的工作做得更好，把无产阶级文化大革命进行到底。

“毛泽东著作下载”


对陈伯达、江青关于选编《刘少奇言论》报告的批语
对陈伯达、江青关于选编《刘少奇言论》报告的批语

毛泽东
1967.10.09

林彪、恩来同志阅后，退陈伯达同志办理。《说明》中，不提邓小平。是否妥当，请酌定。以什么机关为出版单位的问题，请在一次会议上商定。

“毛泽东著作下载”


徐景贤谈毛主席对发表姚文元《评三家村》的指示
徐景贤谈毛主席对发表姚文元《评三家村》的指示

徐景贤毛泽东
1967.10.26

65年11月毛主席在上海亲自领导了文化大革命的舆论准备阶段，《评新编历史》剧（海瑞罢官）》是主席直接关怀、江青同志亲自领导、张春桥同志直接帮助的，但当时不少地方就是不发。陈丕显枪毙了姚文元同志的《评吴晗的政治立场》一文，认为发表会使北京市委被动。

他们还把《评三家村》中非常重要的一段话，现在有一小撮反革命修正主义分子正在玩弄丢卒保车、丢车保帅的把戏，陈、曹（即陈丕显、曹荻秋）怕得要死，坚决砍掉了。

主席在上海看了《评三家村》，将原名《反党反社会主义的大黑店──三家村》改为《评三家村》，并说题目要大一些，并要征得作者同意，要作一些修改，要立即发表。这样文章才发得出来。

但陈丕显在医院打电话，要把姚的名字拿掉，企图归功于上海市委，并对姚一直封锁毛主席的指示。后来张春桥同志来，戚本禹同志也来了，将姚文元同志文中的被砍掉的一段加进原文，变成五段。这篇文章在上海被彭扣了两个月，后来才在上海修改发表。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于“九大”和整党问题的谈话
关于“九大”和整党问题的谈话

毛泽东
1967.11.05

今天还是谈九大和整党问题。

关于九大问题，第一批反映已经来了，可否综合一下，通报各地，继续征求意见。

各地对整党问题，有些什么意见，也要继续收集。

不少地方的意见还没有反映上来，因为那里还乱着。

打了一年多仗，搞出了不少坏人。现在要打出一个党来。当然，坏人还是搞不干净，一次搞干净，是不可能的。

整党不可能在九大以前统统整好，九大以后，根据新的党纲、党章，继续重新整党、建党。

过去，一是听话（做驯服工具），一是生产好，有这两个条件就可以入党。听话要看听什么话，做驯服工具不行。一个支部书记说了就算，什么事情都不同大家研究，不商量，不向大家征求意见。支部作决议是要征求党员意见的，一次不够，再征求，要让党员讲意见，征求一次不够再征求。但是过去有很多地方不是这样，是个死党，一塘死水。

过去青年人入团可困难啦，比入党更困难。党团组织被一些人把持着。老党员把持党支部，老团员把持团支部。支部书记就象个皇帝。沙石峪大队党支部书记就是这样，他把持全大队的党、政、财大权，搞贪污，两个孩子都上了大学。只有沙石峪是这样，我就不信。

有些党员官大了，架子就大了，不讲民主，不跟下级商量，遇事不先征求人家意见，自己说一通，喜欢训人。陈老总就喜欢拿自己多少年的经验包括反对我的经验，去训人。

党员要那种朝气勃勃的，死气沉沉的，暮气沉沉的，就不要加入这个党。革命的党死气沉沉怎么行？有些人二三十岁，年岁不大，暮气却很大，到处住休养所，小病大养，无病也养。这次文化大革命，群众一冲，病没有了，坐喷气式飞机，反而治好了他的病。现在到医院去的很少了，起了很大的变化。才不要都听医生的话，我多少年没量血压了，前几天发烧三十八度五，医生要听心脏，我不让听，吃两片药就好了。当然，有的人是真有病，如心脏病，要治。

我把李大夫放下去支工，可有点意思。他们到北京针织厂。去的时候我就交代了几条，一是先做调查研究，当群众的小学生；二是不轻易表态；三是推动工人群众在革命原则基础上实行大联合。跑到一个地方就哇剌、哇刺干什么？那个厂有两派，斗得很厉害，开始两派都说他们搞阴谋，但他们顶住了，一直做调查研究。后来我说了几句话，就是工人阶级内部没有根本利害的冲突，救了他们，否则，人家要赶他们走。现在两派联合起来了。那个厂一个派一千二百多人，一派八百多人。八百人的一派说一千二百人的那派保得厉害。两派争位置，结果人多的一派采取高姿态，问题反而解决了，一派六个，一派七个，无派的出二人，共十五个人组成革命委员会筹备小组。还有一些人去化工厂，这个厂比较复杂、知识分子多，去的人被围攻。人家出了一条标语，我们去的人乱加评论，讲错了话，结果被人家抓住了。

文化大革命就是整党、整团、整政府、整军队，党、政、军、民、学，都整了。张本这个人，谁知道她历史有问题。这次文化大革命搞出了很多问题，当然一次搞不干净，但搞出了不少。

我赞成康生同志意见，一个是叛徒、特务，一个是文化大革命当中表观很坏而又死不悔改的人，不能再参加党的组织生活，这就很宽了。

我们的党要吸收新血液。工人、贫农、红卫兵中的积极分子要吸收到党里来。旧血液中二氧化碳太多，要清除掉。一个人有动脉、静脉，通过心脏进行血液循环，还要通过肺部进行呼吸，呼出二氧化碳，吸进新鲜氧气，这就是吐故纳新。一个党也要吐故纳新，不清除废料，就没朝气。

怎样整党，你们拟出几条办法，也是征询意见性质，十一月能够发下去，十二月再发一指示。

恢复组织生活，不要恢复老样子。有些党员对无产阶级文化大革命不积极，一听说要恢复组织生活，他们又神气起来了。我看这些人要检讨。他们对无产阶级专政下的革命，对广大人民群众的革命运动不积极，什么理由？无非要做驯服工具。

这样的人都不要，就太多了，但要做检讨。有的人，不想当党员，就算了嘛。

接受新党员，要经过群众议一下。

党纲要修改。我在看联共党史，他们建党，建了几次。也不要象联共的党纲，写得太长。从政治经济学、商品二重性一直到剩余价值，写得很长，烦琐得很。我们党纲不要写得太长，长了看的人就很少。党纲写成一本书，工人怎么看？农民怎么看？横直是废话，会一散，就完了。我们的党纲，就是党章上开头的那个总纲。

组织纪律性还要有，但我们讲的是自觉的纪律。盲目服从，做驯服工具不行。

组织纪律性要有条件，第一，这个纪律是自觉的，第二，是联系群众的，第三，是在正确的政治路线领导之下的。做陈独秀、瞿秋白的驯服工具就是不行。八七会议我们反陈独秀时，就没有做陈独秀的驯服工具。

组织纪律是有条件的，相对的。无条件不行。列宁在《左派幼稚病》里就讲了三个前提。如果你是革命的，政治路线正确，人家自然就会服从。打了胜仗以后，战士都高兴，对领导上不讲闲话，打了败仗，闲话就多。人民解放军的纪律最好，打开锦州的时候，那么多苹果一个没动，这纪律就是建立在为革命的基础之上的。当然解放军战士也有个别犯纪律的，不是绝对的。

现在报上都讲好的，内部情况报导困难多，才不要相信。我就不相信天下都黑了。

刘邓互相合作，八大决议不经过大会主席团，也不征求我的意见就通过了。刚通过，我就反对。六三年搞了个十条，才隔三个月，他们又开会搞后十条，也不征求我的意见，我也没到会。邓小平要批，请军委准备一篇文章。我的意见还要把他同刘少奇区别一下，怎样把刘邓拆开来。

两件事：

关于九大，第一批反映材料综合一下，通报下去。

关于整党，整个什么样的党，老党员怎样一分为二，新党员入党，恢复组织生活又不要恢复老样子，这些问题怎么办，搞几条办法出来。

废除级别问题，也要谈一谈。

（注：这是毛泽东同中央文革小组成员的谈话。此件是中央档案馆提供的戚本禹记录稿。）

“毛泽东著作下载”


关于无产阶级政党也要吐故纳新的谈话
关于无产阶级政党也要吐故纳新的谈话

毛泽东
1967.11.05

一个人有动脉、静脉，通过心脏进行血液循环，还要通过肺部进行呼吸，呼出二氧化碳，吸进新鲜氧气，这就是吐故纳新。一个无产阶级的党也要吐故纳新，才能朝气蓬勃。不清除废料，不吸收新鲜血液，党就没有朝气。

“毛泽东著作下载”


关于对浙大“红暴”应以联合为原则的批语
关于对浙大“红暴”应以联合为原则的批语

毛泽东
1967.11.22

林彪、恩来同志阅。

浙江的红暴，与湖北的百万雄师不同，是个犯过错误的老造反派，有许多群众，似宜同意姚文元同志意见，以帮助，批评，联合为原则。究应如何，请讨论酌处。

“毛泽东著作下载”


对大树特树绝对权威的提法等的批语
对大树特树绝对权威的提法等的批语

毛泽东
1967.12.17

林、周、中央及文革各同志：

（一）绝对权威的提法不妥。从来没有单独的绝对权威，凡权威都是相对的，凡绝对的东西都只存在相对的东西之中，犹如绝对真理是无数相对真理的总和，绝对真理只存在于各个相对真理之中一样。

（二）大树特树的说法也不妥。权威或威信只能从斗争实践中自然地建立，不能由人工去建立，这样建立的威信必然会垮下来。

（三）党中央很早就禁止祝寿，应通知全国重申此种禁令。

（四）湖南的集会应另择日期。

（五）我们不要题字。

（六）会议名称，可同意湖南建议，用第一方案。

以上各点请在一次会议上讨论通过为盼。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


办学习班是个好办法
办学习班是个好办法

毛泽东
1968.00.00（初）

办学习班，是个好办法，很多问题可以在学习班得到解决。

“毛泽东著作下载”


共产党基本的一条就是直接依靠广大人民群众
共产党基本的一条就是直接依靠广大人民群众

毛泽东
1968.00.00

团结一切可以团结的广大群众，确立无产阶级对少数资产阶级分子的全面统治。

我们的权力是谁给的？是工人阶级给的，是贫下中农给的，是占人口百分之九十以上的广大劳动群众给的。我们代表了无产阶级，代表了人民群众，打倒了人民的敌人，人民就拥护我们。共产党基本的一条，就是直接依靠广大革命人民群众。

“毛泽东著作下载”


关于工人阶级是领导阶级的一段话
关于工人阶级是领导阶级的一段话

毛泽东
1968.00.00（夏）

我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于徐州两派群众组织要大联合的几条意见
关于徐州两派群众组织要大联合的几条意见

毛泽东
1968─1969

徐州两派都是革命群众组织，要大联合。

徐州已经翻了几个个了，再也不能翻个了。

一派不灵，两派才灵。一派掌权不行，两派联合才行。

讲明政策，多数人是能接受的。

“毛泽东著作下载”


论述文化大革命“必要性”的一段话
论述文化大革命“必要性”的一段话

毛泽东
1968.00.00

这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。

“毛泽东著作下载”


派别是阶级的一翼
派别是阶级的一翼

毛泽东
1968.00.00（上半年）

派别是阶级的一翼。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对北京大学一学生反映“伍豪启事”来信的批语
对北京大学一学生反映“伍豪启事”来信的批语

毛泽东
1968.01.16

此事早已弄清，是国民党造谣污蔑。

“毛泽东著作下载”


对中央军委、中央文革转发江西省军区教育部队经验批示稿中加写的一段话
对中央军委、中央文革转发江西省军区教育部队经验批示稿中加写的一段话

毛泽东
1968.02.10

我们国家有大量的地方部队（独立师、团、营、连），各大军区、各省军区、各野战军，有责任帮助他们，犯过错误的帮助他们改正错误，有成绩的要宣扬他们的成绩，把他们看作是和自己一样的阶级兄弟。当然，首先要使自己弄正确。如果自己有错误还没有改正，那是不能完成这个任务的。这是一个伟大的任务，我们必须在一年左右完成这个任务。

“毛泽东著作下载”


关于革命委员会的基本经验
关于革命委员会的基本经验

毛泽东
1968.03.00

革命委员会的基本经验有三条：一条是有革命干部的代表，一条是有军队的代表，一条是有革命群众的代表，实现了革命的三结合。革命委员会要实行一元化的领导，打破重叠的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。

“毛泽东著作下载”


对黑龙江省革委会关于大专院校毕业生分配工作报告的批语
对黑龙江省革委会关于大专院校毕业生分配工作报告的批语

毛泽东
1968.03.30

总理、伯达同志：

我看这个文件好，可否转发各地参考，请酌定。因毕业生分配是个普遍问题，不仅有大学，且有大量中、小学。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于无产阶级文化大革命实质的一段话
关于无产阶级文化大革命实质的一段话

毛泽东
1968.04.00

无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。

“毛泽东著作下载”


在中央同意湖南省成立革委会的批示稿上的批语
在中央同意湖南省成立革委会的批示稿上的批语

毛泽东
1968.04.06

退周再阅。建议在这个文件上，杨成武、张平化均不点名，留有余地，将来要点也不迟。请酌定。

支持美国黑人抗暴斗争的声明
(一九六八年四月十六日)

最近，美国黑人牧师马丁·路德·金突然被美帝国主义者暗杀。马丁·路德·金是一个非暴力主义者，但美帝国主义者并没有因此对他宽容，而是使用反革命的暴力，对他进行血腥的镇压。这一件事，深刻地教训了美国的广大黑人群众，激起了他们抗暴斗争的新风暴，席卷了美国一百几十个城市，是美国历史上前所未有的。它显示了在两千多万美国黑人中，蕴藏着极其强大的革命力量。

这场黑人的斗争风暴发生在美国国内，是美帝国主义当前整个政治危机和经济危机的一个突出表现。它给陷于内外交困的美帝国主义以沉重的打击。

美国黑人的斗争，不仅是被剥削、被压迫的黑人争取自由解放的斗争，而且是整个被剥削、被压迫的美国人民反对垄断资产阶级残暴统治的新号角。它对于全世界人民反对美帝国主义的斗争，对于越南人民反对美帝国主义的斗争，是一个巨大的支援和鼓舞。我代表中国人民，对美国黑人的正义斗争，表示坚决的支持。

美国的种族歧视，是殖民主义、帝国主义制度的产物。美国广大黑人同美国统治集团之间的矛盾，是阶级矛盾。只有推翻美国垄断资产阶级的反动统治，摧毁殖民主义、帝国主义制度，美国黑人才能够取得彻底解放。美国广大黑人同美国白人中的广大劳动人民，有着共同的利益和共同的斗争目标。因此，美国黑人的斗争正在获得越来越多的美国白色人种中的劳动人民和进步人士的同情和支持。美国黑人斗争必将同美国工人运动相结合，最终结束美国垄断资产阶级的罪恶统治。

我在一九六三年《支持美国黑人反对美帝国主义种族歧视的正义斗争的声明》中说过：“万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。”我现在仍然坚持这个观点。

当前，世界革命进入了一个伟大的新时代。美国黑人争取解放的斗争，是全世界人民反对美帝国主义的总斗争的一个组成部分，是当代世界革命的一个组成部分。我呼吁：世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援!全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻! 可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。

根据一九六八年四月十七日《人民日报》刊印。

“毛泽东著作下载”


机关工作人员要学点生产知识
机关工作人员要学点生产知识

毛泽东
1968.05.00

你们在机关工作的一些人，不懂工、不懂农，工作太单纯。你们机关要办一两个小型工厂，学点生产知识。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


要相信百分之九十以上的干部
要相信百分之九十以上的干部

毛泽东
1968.05.08

要相信百分之九十以上的干部是好的和比较好的。犯了错误的人，大多数是可以改的。

“毛泽东著作下载”


同林彪等人的一段谈话
同林彪等人的一段谈话

毛泽东
1968.05.11

对广大人民群众是保护还是镇压，是共产党同国民党的根本区别，是无产阶级同资产阶级的根本区别，是无产阶级专政同资产阶级专政的根本区别。

“毛泽东著作下载”


关于加强军队组织纪律性的一段谈话
关于加强军队组织纪律性的一段谈话

毛泽东
1968.05.20

现在有一种说法：要抵制错误的领导。这样在群众中是可以的，但在军队中不能这样。如果各人按各人的意见办，军队怎能打仗？军队各人都按各人的意见办怎么行，这样军队就不像个样子了。……还是你说的：“理解的要执行，不理解的也要执行。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于大学教育改革的一段谈话
关于大学教育改革的一段谈话

毛泽东
1968.07.12

大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去。

“毛泽东著作下载”


对北京市公安局军管会《关于举办释放学生犯学习班的情况报告》的批语
对北京市公安局军管会《关于举办释放学生犯学习班的情况报告》的批语

毛泽东
1968.07.24

这样做很对。对犯罪者应当扩大教育面，缩小打击面。

“毛泽东著作下载”


召见首都红代会“五大领袖”时的谈话
召见首都红代会“五大领袖”时的谈话

毛泽东
1968.07.28

毛：（聂元梓、谭厚兰、韩爱晶、王大宾走进接见会场，毛站起来同他们一一握手）都是年轻人！

（毛同黄作珍握手）你叫黄作珍？我还不认识，没有打死？

江青：好久不见了。

毛：还不是天安门上见过，又没有谈话，不行嘛！你们是无事不登三宝殿，但是你们的小报我都看过，你们的情况，我都了解。

蒯大富怎么没来，是出不来，还是不愿来？

谢富治：恐怕是不肯来。

韩爱晶：不会的。这个时候，他要知道中央文革接见会不来？他见不到主席会哭的，肯定是出不来。

毛：蒯大富要抓黑手，这么多工人「镇压」「压迫」红卫兵，黑手是什么？现在抓不出来。黑手就是我嘛！他又不来，抓我就好，来抓我嘛！本来新华印刷厂、针织总厂、中央警卫团是我派去的。我说大学武斗怎么解决？你们去工作看看，结果去了三万人。其实他们恨北大，不恨清华。（对聂）工人、学生这么搞，几万人游行，听说你们那里搞招待还好，是你们，还是井冈山？

聂元梓：我们在门口摆开水供给……

温玉成、黄作珍：不是他们。北大和那个单位冲突了？

聂：是与农科院。他们骂我们是老保。

毛：你们没跟他们打？

聂：互相打了。

毛：北大抓黑手，这黑手不是我，是谢富治。我也没有这么大的野心。我说你们去那么一点人，跟他们商量商量。蒯大富说有十万。

谢：不到三万人。

毛：你们看大学武斗怎么办？一个是统统撤出去，学生也不要管，谁想打就打，过去革委会、卫戍区对大学的武斗不怕乱，不管、不急、不压，这看来还是对的。另一个是帮助一下，这个问题深得工人的赞成，深得农民的赞成，深得多数学生的赞成。大专院校五十几个，打得凶的，也就大概五、六个，试试你们的能力。至于如何解决，你们一个住南方，一个住北方，都叫新北大，打个括弧（井冈山）、（公社），就像苏联共产党（布）。要么军管，请林彪同志挂帅，还有黄永胜，问题总要解决嘛！你们搞了两年文化大革命了。斗批改，现在是一不斗、二不批、三不改。斗是斗，你们是搞武斗，人民不高兴，工人不高兴，农民不高兴，居民不高兴，多数学校学生不高兴，你们学校多数学生也不高兴。就连拥护你的一派，也有人不高兴。就这样统一天下？你新北大，老佛爷是多数，是哲学家。新北大公社、校文革里就没有反对你的人了？我才不信呢！当面不说，背后还是会说怪话。王大宾，你的事情好办一些吧？

王大宾：那几个反对谢富治的跑了。

谢：他的二把手要夺权，说他右了。

毛：他就那么左，马克思？

王：那是他们挑拨关系。他是一个好同志，出身又好，苦大仇深。这个人很正直，革命干劲也大，革命性强，就是急一些，不大会团结人，工作方法生硬一些。

毛：你能团结他吗？一个左，一个右，很好团结嘛！你坐过来，到我这里来。

林彪：来嘛！

谢：去！去！（王大宾坐到毛身旁）

毛：坐下，坐下。

事情要留有余地，都是学生。他们也没有搞黑帮，最近有些学校斗了黑帮，画了像。新北大搞了几十个，就那么点黑帮？我看不止那么点黑帮。就是关键在于两派，忙于武斗，心都到武斗上去了。现在不搞斗、批、改，就搞斗批走。学生不讲了嘛，斗批走，斗批散。现在逍遥派那么多。现在社会上说聂元梓、蒯大富的坏话多起来了。聂元梓的炮灰不多，蒯大富的炮灰也不多，有时三百人，有时候一百五十人，哪像林彪、黄永胜那么多。这回我一出就是三万多。

林：天下大事嘛，分久必合，合久必分。把武斗工事统统拆掉，什么热武器、冷武器，要刀枪入库。聂元梓，他们叫你「老佛爷」、「佛爷老窠」。还有你这个谭厚兰同志，梳两个小辫子，你要求下放，在学校里读了十几年书，大家都同意你下放，我怕你走不开，你走了，谁代替你呢？

谭厚兰：都安排好了。

毛：你们这五大将，我们都是护你们的，包括抓黑手的蒯大富。我们有偏向。（北大）井冈山、四·一四（师大）兵团就会对我们有意见。我不怕别人打倒。清华四·一四说：四·一四思潮必胜，我就不高兴，说打江山的人不能坐江山，无产阶级打天下，不能坐天下。四·一四有个理论家叫周泉缨，理论家何必抓他？人家是一派的理论家，写篇文章你抓他干什么？把他放出来。人家有意见，让他再写嘛！不然说没有自由了嘛。我说你老佛爷，也大方一点，你北大井冈山几千人，那一河水放出来，大水冲了龙王庙，你受得了受不了？你这个老佛爷，不然就实行军管。第三个办法，按着辩证法，不要住在一个城里，就一分为二，或者你搬到南方，或者井冈山搬到南方，一个南，一个北，根本不见面，打不起来，各人清理自己内部，一统天下。不然你也害怕，把你老佛爷老窠一捅，捅得你睡不着觉。你怕，他也怕。稍微留一手，是必要的，何必那么紧张呢？怕人家打，你不留点后手，人家一冲怎么得了啊？听人家说了，不是有个凶手要戳你吗？知道了凶手是谁也不一定要抓，算了，明明知道是他也不要说了。不过你以后要注意一点，不要一个人到处乱跑。

江青：她有人保镖。

聂：没有。

毛：你哥哥也不好，姐姐也不好。你那个娘家就是不好嘛。哥哥不好是哥哥嘛，姐姐不好是姐姐嘛，为什么一定要牵连妹妹呢？（有人报告找不到蒯大富）

蒯大富是不愿来，还是来不了？

谢：广播了，点名中说中央文革要找，请蒯大富开会。他就是不肯来。

江：是他不肯来，还是出不来？

谢：我估计有人控制他。

姚文元：有可能。

毛：蒯大富这个人我看是好人，出面多。操纵他的人是坏人，蒯大富以及出面的人是好人，这个经验很多。王大宾，你那里没有打架？

王：没有。六六年九月二十三日与保守派干了一架，是伯达同志派人救了我们，以后我们取得了胜利。

毛：那就好，以后一个你，一个韩爱晶不要打架。韩爱晶，很会出主意啊，是个谋士啊，是不是韩信的后代？

康生：听说蒯大富是司令，韩爱晶是政委。

韩：蒯大富周围有一批人，里边比较复杂。运动初期靠写大字报起家的人数极少了，武斗这批人多了，要求改组总部，蒯大富控制不了。

康：不是你说得那样吧！

毛：谭厚兰，文化革命两年了，你那个一、二百人的兵团也弄得睡不着觉。你暂时还不能走，你是一个女皇。今天到会四个，有两个女的，真了不起！我看你暂时不能走。你要给他们粮吃，出入无阻，那些人也够惨的。造反团是省无联式的大杂烩，还要搞反夺权。别的学校也参与了，你（指韩），蒯大富都有份。

韩：我也参加了。

江：那是韩爱晶去颠覆人家。

毛：你有份，我们的蒯司令也有份。年青人就是要作些好事，也会作些坏事。你们说中央文革没打招呼，林彪同志，周总理在三月二十四日、三月二十七日讲了话，又开了十万人大会。这次黄作珍同志、温玉成同志都讲了话，可是下面还打，好像专门和我们作对。我们这个道理，第一条要文斗，不要武斗。如果你们要打，也可以。越打越大，两方都有土炮，你们算什么打嘛！你们的打法算不了啥。把卡宾枪、大炮都使出来，像四川一样把高射炮对天上打。

江：败家子。

毛：你这个老佛爷那么大神通，调起兵来也只有那么两三百，你的兵跑那里去了？还得依靠工人、复员军人作主力，没有那个你还不行，林彪同志兵多，给你几千几万，可把“井冈山”通通消灭嘛。这问题也不要在这里答复，商量商量，也可以开会讨论讨论，但是首先还是要联合。

林：首先还是要联合。主席讲了四个方案：第一是军管；第二，一分为二；第三，斗批走；第四，要打就大打。

毛：一分为二，因为结了仇，双方紧张得很，两方都睡不着觉。搬家可是个问题，找地点，在北京就会争起来。我看，这个大会堂很空的，中南海地方很大，可容四、五万红卫兵，办个学校还不行？或者聂元梓来，或者候汉卿来（北大井冈山头头之一）。

你们不是叫「杀牛宰猴炖羊肉」嘛？牛是牛辉林，猴是侯汉卿，羊是杨克明。这三个人我只知道杨克明，杨克明也是个年青人嘛！还到过十一中全会，那张大字报杨克明还帮了忙。你们这张大字报分成两家，这种社会现象是不以人们的意志为转移的，谁会料到这么打起来？原来打算停课半年，登了报，后来不行，延长一年，不行再延长一年、二年、三年。我说，如果不行，要多长时候给多长时候，反正人是会长的，你一年级现在就是三年级了，再搞两年、四年、八年的，还不是……

斗批走也是个办法，谭厚兰不是想走吗？走光，扫地出门。大学要不要办呢？要不要招生呢？不招也不行。我那个讲话是留有余地的，大学还要办，讲了理工科，并没有说文科都不办，搞不出名堂就拉倒。我看高中、高小、初中基础课跟大学差不多，上六年、十年顶多了。高中重复初中，大学重复高中，基础课都是重复。这专业课，先生都不懂专业，哲学家讲不出哲学，还学什么？你聂元梓不是哲学家吗？

聂：我不是哲学家。

江：她是老佛爷。

毛：这个哲学有什么学头呢？这个哲学是能够在大学里学出来的吗？又没有做过工人、农民，就去哲学，那个哲学叫什么哲学？

林：越学越窄，是「窄学」。

毛：如果学文学呢？就不要搞文学史，但要学写小说，每周给我写一篇稿，写不出来就到工厂去当学徒，当学徒就写当学徒的过程。现在学文学的，写不出小说。上海的胡万春原来还写了很多东西，以后就没有看到什么了。

周恩来：还有高玉宝，都进了大学，后来头脑就僵化了。

毛：我跟你们讲讲马恩列斯，除了马克思、列宁读完了大学，其他人都没有读完。列宁读法律读了一年，恩格斯只上了一年半，中学还没有读完，父亲叫他到工厂当会计。后来工厂搬到英国，在工厂里接触了工人。恩格斯的自然科学怎么学的？他是在伦敦图书馆里学的，在那里呆了八年，根本没有进过大学。斯大林没有进过大学，教会中学毕业的。高尔基只读了两年小学，比江青还差。江青是高小毕业，读了六年，高尔基只读了两年。

叶群：江青同志自学很刻苦。

毛：你不要吹她。学问才不是靠学校里学来的。从前我在学校里是不守规矩的，只是以不开除为原则的。考试嘛五、六十分以上，八十分以下，七十分为准。好几门学科我是不搞的，要搞有时没办法，有的考试我交白卷，考几何我就画一个鸡蛋，这不是几何吗？因为是一笔，交卷最快。

林：我读中学读了四年，没毕业就走了，自动退学，没有中学文凭，就去当小学教员，喜欢自学。

毛：现在办的军事学校害死人，黄埔军校你们知道多长？三个月、六个月！

林：第一、二、三期只有三个月，第四期起加长了。

毛：就是训练一下，改变一下观点。至于有什么学问，不那么多，实际学习一些军事教练。

林：有一点，学了就忘了。学几个礼拜的东西到军队几天就一目了然，百闻不如一见。

毛：我就没有上过什么军事学校，我就没有读过什么兵法。人家说我打仗靠「三国演义」、「孙子兵法」，我说“「孙子兵法」我没看过，「三国演义」是看过的。

林：那时候你叫我给你找，我没给你找到。

毛：遵义会议的时候，跟××辩论，他问我「孙子兵法」看过没有？我问他「孙子兵法」一共有多少篇？他也不知道。我问他第一篇是什么题目，他还是不知道。后来我写什么战略问题，才把「孙子兵法」粗望一遍。

什么叫兵法？谁学英语──「阿特米尔」就是兵法。这是学英语好，我半路出家，外文吃亏了。学外文要赶年青的时候学好。谭厚兰，你学什么？（分别问了每人，王大宾学俄文）学地质没有外文不行，还是学英文好！学外文要从小学学起。

韩：主席，文化革命完了，就叫我当兵去吧。

毛：当兵半年就够了。当那么长干什么？当半年一切就范，再当一年农民、二年工人，那是真正的大学校啊！真正的大学校就是工厂、农村。你说林彪同志还算个知识分子，上过中学，黄永胜、温玉成算什么知识分子啊？算土包子。黄永胜同志，你念过几年书？

黄永胜：一年半。

毛：你家是什么成份？

黄：算下中农。

毛：温玉成，你念过几年书？

温：三年。

毛：你家是什么成份？

温：算贫农。

毛：都是土包子，就这么点学问。黄永胜那么点学问，当总参谋长，你信不信？

林：黄埔军校有个×××，蒋介石奖他一只表，后来在南京，打仗就是不行。

叶：他是反对主席的。

毛：在世界上不被人反对还行？反对就让他反对。

林：×××在南京军事学院，很多学科都能考五分，就是不能打仗。

毛：斗批走也是办法，是谭厚兰的道路。谭厚兰现在不是想走吗？我并没有说文科不要办，但要改变方法。学文学的要写点小说、诗歌，学哲学的要写论文，论述中国现在的革命斗争过程。至于法律，恐怕是不学为好。听说天派是反谢富治，不了了之，天派又不反了。「砸烂公检法，砸烂谢富治」，实际上砸烂公检法是谢富治第一个提出来的。北京公安局三万人，才弄出几百，几十个地、富、反、坏、右。因此提出砸烂公检法，公安部只留下几十人，其余办学习班。你们也提口号，谢富治是中央的人，一定要打倒，匆匆忙忙的抓。人大三红总部不讲话，用个小战斗队的名义出大字报打倒谢富治，一去追究责任呢，就说「我们总部没有打倒谢富治，只是一个战斗队」。他提出打倒赵桂林。赵桂林，我不认识。你们那点材料我看了，赵桂林怎么反革命呢？聂元梓，侯汉卿你们还没有提反革命吧？

聂：他们在社会上搞了个反动集团，恶毒攻击毛主席、林副主席。

毛：我们这些人诬蔑些也不要紧。牛辉林的纲也上得不好（北大井冈山的头头之一），又不是什么大的政治问题。

法律也不一定要否定。政法学院，一个政法公社，一个政法兵团，他们听了要不高兴吧？

鞍钢有个审讯侦缉的案子，由群众办，消息灵通，多少年没查出来的案子搞出来了。公安局预审，没有别的办法，打人。由侦缉得来的材料不确切。

军管会还不是丘八？温玉成这个人不认识几个人，就根据侦缉，能行吗？我们说学习群众，说一不要杀，二不要判刑太长，判他两年、三年算了。军队过去也关禁闭，现在有没有了？逃兵你们还抓吗？

温：禁闭取消了，逃兵不抓了。

毛：人家想逃，你抓回来干啥？斗批走，要走就算了。为什么要走呢？还不是斗了他，批了他，打了他，不舒服？或者家里有事，或者军队太苦了，他受不了。逃兵不抓，不关禁闭，反而比过去少了，我们是人民解放军。现在学校里抓了人就当俘虏，逼供信，不供就打。打死了，打伤了。我看知识分子是不文明，你说什么知识分子最文明，我看最不文明。我看老粗最文明，黄永胜、温玉成他们就不抓逃兵，不关禁闭。现在发明了一种喷气式，这个罪魁祸首就是我。我在「湖南农民运动考察报告」里讲「戴高帽子游街」，但我可没讲坐飞机。我是罪魁祸首，罪责难逃啊！

今天怎么样，以为抓你们来坐禁闭吗？井冈山他们这个作法不好，我说的是蒯司令的井冈山，打死了四个人，打伤针织总厂五十个，就是这个社会影响。我也不是看一个人，损失就最小最小最小。

林：值得，损失最小。

周：林副主席说得好，损失最小最小，成绩最大最大。

毛：如果以后有工人到你们那里去，应采取欢迎的态度，你们不要采取蒯大富这个方法。

周：六六年下半年，去工厂串连，人家欢迎你们，就没有打你们。

毛：让他们宣传嘛，不要开枪，是工人嘛，是中央派去的嘛。不是说工人阶级是领导阶级嘛？工人阶级专政，专你们学校里少数坏人的政。你们都是知名人士，你们要专学校坏人的政，不能专工人的政，包括蒯司令在内。

现在还在搞串连会，又在清华开会，又在北航开会。还在什么和平里开会。很多是外省来的，又是广西的四·二二，四川的反到底，辽宁八·三一的一部分，锦州的糟派，黑龙江的炮轰派，广东的旗派……不要搞这套。

林：我们没有开九大，他们就开了。

周：也没有开十二中全会。

毛：还说什么中央开十二中全会，闹得一塌糊涂，斗争很激烈，什么「社会斗争是中央斗争的反映」。不是社会斗争反映中央，应当是中央斗争是社会斗争的反映。

周：北航开什么国防系统会议，开了没有？

韩：一吓没敢开。

周：不要开了。你知道的嘛，国防机密嘛！

毛：我为啥子不找你们的反对派呢？今天找你们来谈这事，使你们有准备啊！我是历来不搞录音的，今天录了，不然你们回去各取所需。如果你们各取所需，我就放我这录音。你们先去讨论讨论。这么一搞多人都被动。

搞了这么多天不算数。开了这么多天会，开始黄作珍讲话不算数，找蒯大富也不算数，一定要让中央直接表态。除了开始管一下，后来事多，也就管不上了。北京有谢富治来管嘛。过去召集你们开会，我也不到的，林彪同志也不到的，当官僚了。这次怕你们把我开除党籍，官僚主义就开除，我又是黑手，镇压红卫兵。

林：昨天我开车子，我说去看看大字报，我问怎么没有北大、清华的大字报啊？人家说：他们武斗。我说，你们脱离群众，群众要求制止武斗的呼声很高。

毛：群众就不要打内战。

林：你们脱离了工农兵。

毛：有人讲，广西布告只适用于广西，陕西布告只适用于陕西，在我这里不适用。那现在再发一个全国性的布告，谁如果还继续造反，打解放军，破坏交通、杀人、放火，就是犯罪。如果有少数人不听劝阻，坚持不改，就是土匪，就是国民党，就要包围起来，还继续顽抗，就要实行歼灭。

林：现在有的是真正的造反派，有的是土匪、国民党，打着我们的旗号造反。广西烧了一千间房子。

毛：在布告上写清楚，给学生讲清楚，如果坚持不改，就抓起来，这是轻的。重的实行围剿。

林：广西烧了一千间屋子，还不让救火。

毛：国民党还不是这样！这是阶级敌人一种垂死挣扎。烧房子要犯大错误。

林：我长征进广西，和白崇禧打仗，他也用此计，先放火冒充共产党。现在是旧计重用。

韩：蒯大富是骑在虎背上下不来。

康：不是你说得那种情况！

毛：骑虎下不来，我把老虎打死。

周：广西佬躲在你北航。国防科委系统你怎么召集会议？

毛：你们把广西四·二二藏起来了。广西学生住在北航。

康：他们想控制全国运动。

韩：那个会不是我们召集的。可以调查，是广东武传斌召集的。我有病，住院前在体院。学校里打来电话，接待两个省革委会常委。别人讲「上有天堂，下有北航」。五四学代会，好多外省造反派头头我没有热情接待，大家说：老大作风，骄傲自满，又说我们是富农，不革命了。于是我说接待了。送行时他说要开全国形势串联会，我说北京开会就是黑会，北京还有天派地派之分，很复杂。我同意找几个可靠的造反派头头，革命委员会负责人聊聊，只搞情况，不谈办法。我、蒯都去。后来我住院了。会议一开，大家都感到不妙，地质参加了筹备会就不参加了，蒯大富听了一会吓跑了，井冈山也吓跑了。同学纷纷给我反映情况，我说赶紧写报告，谁知批评已经下来了。

毛：你们对韩爱晶讲得太多了，他才二十三岁嘛！

江：在运动初期，北航也好，北大也好，外地上访，你们接待他们，作了很多工作。你们把他们藏起来，我们也委托。现在变了，要认识到现在再搞这个不行了，他们反对的是各省革命委员会和人民解放军。谭厚兰，「九·七」是谁给你稳定局面的？
谭厚兰：是毛主席、中央、中央文革。

谢：是江青同志。

江：对师大兵团我也不一定有多大好感。这么大热天，断水、断电、断粮，三伏天三个月不见阳光，亏你们做得出来！我听了就要流泪。他几百个、几十个人也是群众嘛。开头是韩爱晶不对，去颠覆人家。

韩：我错了。

毛：相当有点无政府主义。世界上无政府主义是跟有政府相对的。世界上只要有政府，无政府就不能消灭，这就是过去说的奴隶主义、驯服工具的走向反面，对右倾机会主义的惩罚，是对中央右倾机会主义的惩罚。

江：我对你们那个对立面并没有好感。据说兵团是反对我们的，我们不是替他们说话，你们把他们放了吧！无产阶级要讲无产阶级人道主义，就是几十个反革命，也是年青人。绞死我，我不怕别人油炸，北大井冈山说要油炸江青。

姚：油炸也只是说一说。

毛：还有什么绞死蒯大富。

谢：牛辉林不好。

江：牛辉林可能有点问题，也可以教育嘛！聂元梓，我还有点发言权没有？我躲着为你们难过！你们现在都是群众斗群众，坏人藏了起来。我说过四·一四必胜吗？四·一四是专门反对中央文革，也反对总理、康老，可是它是群众组织啊！我住的

地方你们都知道，要绞死就绞死，要油炸就油炸好了，我们都是一同患难过的，就不能容人家。将来还治国平天下？我看你们不学习主席著作，不学主席作风，主席向来是团结反对他的人的。

毛：可以不提了。「杀牛、宰猴、火炖羊肉」。牛宰了干什么，可以耕田嘛！你们例举的无非是攻击江青、林彪，我可以统统一笔勾销，人家在小屋子里讲讲嘛，又没有到外面贴大字报。

江：贴大字报我也不怕。

毛：前年，那是什么人啊，反对林彪同志？

周、叶群：是伊林、涤西吧。

毛：此外，北外六·一六领袖刘公凯反对总理，总理一直保护他。有人讲总理宽大无边，我就同意总理这样做。联动这些人开始不应该抓，抓多了。是我点了头。

谢：这与主席无关，是我抓的。

毛：你不要给我开脱错误，给我掩盖。抓也是我叫抓的，但放也是我同意放的。

谢：没叫我抓那么多。

毛：放了就上八宝山、天安门，骑着自行车，搞了两个月，他们也没意思了。有些人耍流氓，无非是弄几个钱，玩弄一个女人，彭小蒙不是那么反动吧？

周、姚：不好，她的父母很坏，与伍修权搞在一块。

江：四·一四是专门反对中央、中央文革的，但他们是群众组织。

毛：他们几千人是搞不掉的。北大井冈山几千人也搞不掉。有坏人自己揪，「杀牛、宰猴、炖羊肉」不要再提了。牛可耕田，猴宰它干什么？

江：我们对你们是有政治责任的。在政治上帮助你们不够。你们自己去搞，抓出黑手，搞联合。

聂：井冈山下山一千多，正在办学习班。

毛：你那下山的人都靠不住。你那井冈山大多数身在曹营心在汉，身在老佛爷，心在井冈山。不要去搞牛辉林，让他上山，有自由。我们不勉强，不要污辱人家，尤其不要打，不要搞逼供信。我们过去犯过很多错误。你们初犯，也怪不得你们。

江：樊立勤怎么样？

聂：没搞他，他和彭言反革命集团搞在一起。

毛：牛辉林把他看起来了吗？

聂：他内部看的，一部分同意，一部分不同意。

毛：候汉卿是学生还是教员？

聂：是研究生，他父亲在六三年投机倒把。

江：最坏的不是他们，他们是几个组织联合起来的。里边有坏人，外围特务。他们还搞什么单线联系。

毛：这作风不好。

你们今天来了两个地派两个天派。地派支持清华四·一四、北大井冈山，天派的保护蒯司令、老佛爷。这个天派、地派我也搞不清，学校那么多，总而言之，你们五大将我们是清楚的，就是一个叫聂元梓？一个叫谭厚兰（女将），一个叫蒯大富，一个叫韩爱晶，一个叫王大宾。其它各个学校都有领袖？著名的就这五个。你们作了很多工作。不管你们工作有多少缺点错误，都要护着你们，你们工作也确实有很多困难。文化革命我没有经历过，你们也没有经历过。多数学校没有打，少数学校打，影响工人、军队，也影响内部统一。所以为什么这么多逍遥派，炮灰那么少呢！你们想过这个问题没有？

谢：主席爱护你们是红卫兵小将，林副主席、总理、中央文革，特别是江青同志关心你们。这个事情说起来主要责任在于我，帮助你们不够，我可以向你们检讨。

毛：首都大专院校的学习班，又不向中央报告，引起聂元梓他们不满。你们又开学习班，又不让串连，人家就开大串联会。不准串连不对，不过你们打倒谢富治也不对。

谢：对我帮助很大。

毛：北京有个习惯，今天打倒这个，明天打倒那个。

林：一场大雨，就把打倒的大标语吹了。

毛：小孩子搞大字报纸当废纸卖，几分钱一斤？

谢：七分钱一斤，小孩子发大财。

毛：我才不相信那一套哩。中国人有个好处，有意见他要讲出来。讲不让串联是对的，但一点也不让串连也不好，人家还在串连。砸三旧派在串连，反砸三旧派也在串连。串连一下为什么不行？天派、地派串连一下为什么不行？我讲串连一下可以，实际在串连。你不让好人串连，坏人在串连。多数人是好人，百分之九十以上是好人，坏人是极少数的。

（黄作珍报告蒯大富来了。蒯进来就大哭。毛站起来上前握手，江青笑了。蒯一边哭一边告状，说清华告急，黑手操纵工人进清华镇压学生，是大阴谋。

毛：你叫黄作珍，那里人？

黄：江西×都人。

毛：老表嘛，久闻大名。黄作珍同志讲话不算数，谢富治同志讲话也不算数，市革委会开会也不算数，不晓得我们中央开会算不算数？我变成了黑手，把我抓到卫戍区去吧！

姚：伸出红手，宣传毛泽东思想，我们都紧跟。

毛：四个办法，是哪四种？

姚：军管，一分为二，斗批走，要打大打。

毛：一是军管，二是一分为二，三是斗批走，你们一不斗，二不批，三不改，一直打了几个月？

周：去年开始。

毛：第四再大打，打它一万人。工人撤出来，把枪还给你们大打，像四川一样。

江：败家子。

毛：我才不怕打哩，一听打仗我就高兴。北京算什么打，无非冷兵器，开了几枪。四川才算打，双方都有几万人，有枪有炮，听说还有无线电。

以后布告出来要广泛宣传。再不听的，个别的抓起来，个别的包围消灭，反革命嘛！

江：广西围了快两个月了。

周：你们也不想一想，广西布告为什么是毛主席的伟大战略部署？说关心国家大事，你们五个也不发表联合声明表示态度，做做工作。

毛：他们忙啊！

周：这就是国家大事嘛！

毛：不要分派了。

江：希望你们团结起来，不要分天派地派，什么张家派、李家派，都是毛泽东思想派！

毛：不要搞两派，搞成一派算了，搞什么两派？困难是有的。

××：教改搞不上去。

毛：教育革命搞不上去，我们也搞不上去，何况你们。这是旧制度害了你们，为什么搞不上去呢？我们的陈伯达同志在中央的会议上着急，我说不要着急，过几年，人家走了，就算了吗。我看无非是这么几条，搞什么教育革命，搞不成还不就散了。这是学生讲的，我还不是从逍遥派那里得点消息！马克思搞哲学研究，他的一本什么书，他的「资本论」第一卷为什么不能出版？你说创造党就这么容易？第一国际至少分三派：一个是马克思主义，一个是普鲁东主义，一个布朗基主义，一个拉萨尔，布朗基的所谓报告，根本无政府。为什么搞不下去呢？第一国际还不是四分五裂。

现在我们来管这些事情，我看不公道，打一点内战无关紧要嘛，所以四条中有一条要打就大打。
姚：我倾向有些学校斗批散，斗批走。

毛：地球一转一年，十转十年。两派这样下去，我看不走也得走，要打就让他们大打，空出地盘来。让人家写小说的去自修，学文学的你要写诗，写剧本。学哲学的你给我搞家史、历史，写革命的过程。学政治经济学的不能学北大教授，北大有什么出名的教授？这些东西不要先生教。先生教，这是个害人的办法。组织个小组，自己读书，自修大学。来来去去，半年一年，二年三年均可。不要考试，考试不是办法。一本书考十题，一本书一百个观点，不只是十分之一吗？就考对了，对其它百分之九十怎么办呢？

谁考马克思？谁考恩格斯？谁考列宁？谁考林彪同志？谁考黄作珍同志？群众需要，蒋介石当教员。我们都是这样。中学要教师，但要删繁就简。

姚：办好几个图书馆。

毛：让工农兵都有时间去，到图书馆读书是个好办法。我在湖南图书馆读了半年，在北大图书馆读了半年。自己选择图书，谁教啊？我只上了一门新闻学。新闻班算我一个。那个哲学研究会，办哲学研究会的，没有诚意，胡适签的名，还有谭平山、陈公博。

大学办得那么死，这个大学应该比较自由一些。

江：现在是搞武斗。

毛：武斗有两个好处，第一是打了仗有作战经验，第二个好处是暴露了坏人。对武斗要作全面分析，社会现象不以人的意志为转移。现在工人去干涉，如果不行，把工人撤出来，再斗十年，地球照样转动，天也不会掉下来。

江：我们真痛心你们，瞎说什么不要大学生啦，我们是要你们的。你们有的有时还听我们一些，有的听，有的当面一套，背后一套。你们后头的东西我们也搞不清。

毛：背后不听，我们这里有个办法，工人伸出「黑手」，用工人去干涉，无产阶级去干涉。

（聂元梓要求派解放军去北大）

毛：你要合你胃口的，一定要六十三军，别的你又不要。三十八军可以不可以？如果井冈山三十八军真支持，我就给你派六十三军。你应该去作三十八军的工作。

江：聂元梓应该去作三十八军的工作，你们欢迎三十八军行不行？

毛：去一半三十八军，一半六十三军。三十八军不像你们讲得那么坏，根子在杨成武和北京军区。北京军区开了两个会，第一个会不太好，第二个会就比较好，郑维山作了检讨。

谭厚兰，其实你的炮位一直是在聂元梓身上，你谭厚兰这么女将轰了一炮，郑维山够紧张的。郑维山正好不在北京，到保定、山西解决问题去了，我们不是没见他吗？各军都不知道这个军长是好是坏，把将军们都吓坏了。他找你（指谭）的麻烦没有？

谭：没有，同学对他有意见。

毛：过去是有历史原因，有点历史，这些事情不是偶然的，不是突如其来的。

陈伯达：紧跟主席教导，坚决照办。

毛：不要讲什么教导。

姚：主席今天语重心长。

陈：六六年上半年比较好，北京大专院校在全国煽风点火，搞革命风暴是对的。现在脑子膨胀了，自以为了不得，想要统一天下。蒯大富、韩爱晶到处伸手，又没有知识学问。

毛：二十几岁嘛，不能轻视年青人。周瑜出身骑兵，才十六岁，你们不要摆老资格。

江：我们十几岁参加革命。

毛：不要膨胀起来，全身膨胀，全闹浮肿病。

陈：你韩爱晶对毛主席的思想，对中央意见没有好好考虑、思索，凭小道消息开秘密会议，个人第一，要走到危险道路上去。

毛：第一条是我官僚主义，一次未见你们。人家不要抓黑手，我还不会找你们哩。让蒯大富猛醒过来。

陈：蒯大富，你应该猛醒过来，悬崖勒马，道路是危险的。

林：悬崖勒马，承认错误。

毛：不要说承认错误。

陈：蒯大富不尊重工人群众，再不听就是不尊重中央，不尊重毛主席，这是危险的道路。

毛：是相当危险，现在是轮到小将犯错误的时候了。

周：主席早就讲，现在是轮到小将犯错误的时候了。

林：蒯大富，我们对你的态度是通过卫戍区和市革委会的，你说你不了解中央的态度，今天是毛主席亲自关心你们，作了最重要的、最正确的、最明确的、最及时的教导，这次还置若罔闻，要犯很大的错误。你们红卫兵在文化大革命中起了很大作用，现在全国很多学校实现了革命大联合。大联合问题，你们有些学校落后了，要赶上去，你们没有看到运动每个时期需要干什么。

毛：谭厚兰那里对立面只有二百多人，一年还不能压服。其它学校对立面更大了，怎么能征服呢？曹操用武力征服孙权，打了败仗。刘备要用武力征服孙权，失了街亭，打了败仗。司马懿要征服诸葛亮也不成，头一仗打得很长，张邰剩了个马。

叶群：那是失街亭。

林：打走资派是好事情。文艺界的牛鬼蛇神也必须斗。现在有些人不是搞这个，而是搞学生斗学生，群众斗群众，他们大多是工农子弟，被坏人利用。有的是反革命，有的是开始革命，慢慢革命性少了，走向反面。有的主观上要革命，但客观上行动是相反的。有一小撮人主观客观都是反革命。你们脱离群众。

毛：工农占全国总人口百分之九十几。你们学校百分之九十以上是比较好的，打内战的比较少，北京只有六所。

谢：清华二万人，参加武斗的不到五千人。

林：那些不参战的人就是不同意。

毛：他们也是上了老虎的背，想下也没个好办法下。蒯大富可以下来嘛，下来照样当官作老百姓。蒯大富应该欢迎工人。

谢：工人手无寸铁，只带三件武器：一是毛主席语录，二是毛主席最新指示，三是「七·三」布告。

康：清华的枪是北航给的，支持清华两汽车枪。蒯大富是司令，韩爱晶是政委。

韩：没那回事，根本没那回事。卫戍区到我们那里去检查了好几次，枪一支不少。

谢：就都是你正确，又全是你对。我批评了你几次你都不接受，你毫无自我批评。

陈：是否把他的枪给收回来？

韩：主席，我有一个要求，给我派一个解放军监督我。很多事情不是那么回事。我是很爱蒯大富的，我也知道，跟他很多事情要受牵连。但我觉得，要努力保他，不让他倒台。他的命运与全国红卫兵的命运是有联系的。给我派了解放军，这样什么事情都清楚了。

陈：没有自我批评精神。

江：我有错误，宠了你。谢富治，你比我还宠，宠坏了，现在下点毛毛雨，还是主席这个办法好。

毛：不要老是批评。杨成武搞多中心，国防科委搞多中心论。全国可以搞几千个几万个多中心。都是中心就没有中心。各人皆以为自己天下第一，还有什么中心？

江：韩爱晶，我批评了你好几次，你就一直没给很好表个态。

毛：不要说他。你们专门责备人家，不责备自己。

江：我是说他太没有自我批评精神。

毛：年青人听不得批评，他的性格有点像我年青的时候。孩子们就是主观主义强，厉害得很，只能批评别人。

江：蒯大富有点笑容了。轻松一下，别那么紧张。

（蒯报告，井冈山总部陈育延是女同学，被工人抓了。）

陈育延出来没有？陈育延是个女孩子，要保护。

蒯：陈育延在北航睡觉呢！

毛：你们要抓黑手，黑手就是我。对你毫无办法。我们倾向你们这一派。四·一四必胜思想我不能接受。但要争取他们中间群众，包括领袖中一些人。周家缨的主要观点是打天下的人不能坐天下，说蒯大富只能把权交给四·一四。

我们叫工人去作宣传，你们拒绝，黄作珍、谢富治讲了话，毫无办法。工人是徒手，你们拒绝，打死打伤工人。正像北大一样，我们倾向聂元梓一样，偏向你们五大领袖，你不知道几万人到清华去干什么事情？没有中央决定他们敢？你们很被动，四·一四反而欢迎，井冈山反而不欢迎，你们搞得不对头。今天来的就没有四·一四，（北大）井冈山，四·一四思想不对嘛，井冈山、红旗飘中坏人多一些，聂元梓一派好人多一些。

聂：王、关、戚插了一手。

毛：你们反王、关、戚好嘛。你们搞串连，我也禁止不了。韩爱晶、蒯大富你们不是好朋友吗？你们两个以后还要作好朋友。韩爱晶以后要帮助他，政策上作得好一些。

现在四·一四高兴，认为井冈山要垮了。我就不信，我看井冈山还是井冈山。我就上过井冈山，我不是说你的老佛爷的井冈山。

姚、谢：革命的井冈山！

江：不要把我搞得爱莫能助。

毛：有很多打工人的，不是你们，听说是外地来的。

周：你们那里还有没有人呢？

蒯：有。

毛：今天晚上睡觉。你们都还没有睡觉呢，蒯大富你没有地方睡觉到韩爱晶那里去睡，韩爱晶好好招待。韩爱晶，你要好好招待他。你们几个人找到一起，都到韩爱晶那里去，休息一下，然后开个会。

周：韩爱晶，你能帮他想点办法。

毛：蒯大富，你们的行动是不是对抗中央？黄作珍讲话不听，谢富治讲话不听，市革委会开会不算数，只好伸出「黑手」，调动工人制止武斗。武斗这么多天，工人敲锣打鼓来，你们又不理。你们脱离群众，脱离工农兵、大多数学生，脱离你们自己人。说你坏话的不少，清华直接没打招呼，间接是打了招呼的。

吴德：昨天我找蒯大富谈过，他不听。

毛：四·一四欢迎工人，你们井冈山很蠢，很被动。我才不高兴那个四·一四。

江：四·一四是骂我的。

毛：他们抬尸游行，他们搞砸电缆。在这个时候，四·一四也没有知道，为什么他们欢迎？这一次你们很蠢，让四·一四欢迎工人。

江：就是四·一四的群众，他们也说蒯大富偏左，沈如槐（四·一四的头头）偏右的。清华搞大联合，没有蒯大富还是不行的。

毛：蒯大富，你能不能当校长？井冈山二人，四·一四一人，沈如槐当副校长。

蒯：我不能当了，当不了。

毛：还是要联合，是要蒯大富，没有蒯大富是不行的，蒯大富是偏左的，井冈山两个。四·一四右的。

江：现在你们五个先做起来，反正先不要打。

毛：第一军管。第二一分为二。四·一四分一个，你蒯大富分一个。第三斗批走，这就是提出来的，他们不愿干了。你们一不斗，二不批，三不改，集中精力打内战，当然打内战是几个月。第四把工人撤出来，把枪都还给你们，无非是大打，要打就大打。文科要不要办呢？文科还是要办的。至于如何办法，研究出另一个办法，过去的办法是培养修正主义的。

谭：师范大学要不要办？

毛：不办，谁教高中？谁教中专？外语学院不办怎么行？一风吹不行，吹那么几年也可以，天塌不下来。欧洲大战一打几年，不但大学没有办，其实中学、小学也都没办。鸡飞狗跳的。

江：改是个艰苦的工作，你们屁股坐不下来。

毛：学问不是学校里学来的，林彪同志刚才不是讲了嘛！他的学问哪里学来的？难道是黄埔军校学来的？黄永胜同志学了一年半，温玉成学了三年还是幸运的。温玉成，你是长岗人，也就认得几个字。社会是个最大的大学嘛！坐在那个槽里怎么行？整个社会是个最大的大学。

江：读那些厚本本，几十种。而马克思、恩格斯和毛主席的书都成了参考资料，辅助材料，他们老师的书才是正式教材。

毛：小学六年太长，中学六年太长，荒废无度。不要考试，考试干什么？一样不考才好哩！对于考试一概废除，搞个绝对化，谁考马、恩、列、斯，谁考林彪同志，谁考我？谢富治同志，把他们统统都招回来，统统回学校。可能有些生了气，不勉强，把四·一四留在学校里，井冈山反而在外面，这样不好，井冈山统统到人大会堂来。对四·一四的头头要有区别，分别对待。

韩：主席，我问一个问题。如果几十年以后，一百年以后中国打起内战来，你也说是毛泽东思想，我也说是毛泽东思想，出现了割剧混战的局面，怎么办？

毛：出了也没啥大事嘛！一百多年来，中国清朝打二十年，跟蒋介石打了几十年，中国党内出了陈独秀、李立三、王明、博古、张国焘，什么高岗，什么刘少奇，多了。有了这些经验比马克思还好。

林：有毛泽东思想。

毛：有了这次文化大革命的经验，比没有好。当然也不能保证，聂元梓，以她的哥哥、妹妹不好来攻她，你那个姐姐聂元素我不清楚，哥哥姐姐为什么一定和妹妹联系起来呢？

周：我的弟弟周永爱跟王、关、戚混在一起，我把他抓送到卫戍区去了。

毛：我那个父亲也不高明，要是现在也得坐喷气式。

林：鲁迅的弟弟是个大汉奸嘛。

毛：我自己也不高明，读了哪个就信哪个。以后又读了七年，包括在中学读半年资本主义，至于马克思主义，一窍不通。不知道世界上还有马克思，只知道拿破仑、华盛顿。在图书馆读书实在比上课好，一个烧饼就行了，图书馆的老头都跟我熟了。

陈：韩爱晶过去就是提过这个问题，有林彪同志这个毛主席的好接班人，有毛泽东思想，我不怕出修正主义。

毛：不能保证这次文化大革命以后就不搞文化革命了，还是会有波折的。不要讲什么新阶段，好几个新阶段，我讲上海机床厂，又是什么新阶段。一次文化革命可能不够。

姚：这个问题，主席已经讲过了。

周：林彪同志主席著作学得好，包括苏联在内对马列著作都没掌握好，林副主席掌握了。

江：韩爱晶给我写几次信，讲这个问题，韩爱晶为什么提出这个问题？一是脱离工农，二是脱离实际。一到我跟前就想将来，总说几十年以后的事。还问我第三次世界大战什么时候打？

毛：想得远好。这个人好啊！这个人好啊！我们有几种死法，一是炸弹炸死，二是病死，被细菌钻死，三是被火车、飞机砸死，四是我又爱游泳，被水淹死，无非如此。最后一种是寿终正寝，还是细菌么！

听说刘少奇也救活了。刘少奇、薄一波几乎死了，得了肾炎、心脏病、高血压、糖尿病，四种病。四、五个医生抢救，两个护士才救过来，脱离危险期了，你们听说了吗？

姚：历史发展规律总是前进的，曲折的，前途是光明的。相信毛泽东思想，相信群众。我批评韩爱晶是悲观主义。

韩：一次总不能胜利，肯定有曲折，按辩证法。

毛：一次前进是没有的，历史前进总是曲折的。

咏慷：毛泽东接见首都红卫兵“五大领袖”的谈话

    昨天（按：指1968年7月28日）凌晨3点30分，当聂元梓、谭厚兰、韩爱晶、王大宾等4人来到人民大会堂湖南厅时，早已等候在这里的毛泽东一一同他们握手，说了句“都是些年轻人。”然后便请他们坐下。

    毛主席说：“都知道，都认识。还不是天安门上见过，又没有谈话。你们无事不登三宝殿。其实你们的小报我都看过，你们的情况我都了解。蒯大富怎么没来？是(被围)出不来了？还是不来？”

    (韩爱晶插话：这个时候他要知道中央接见不会不来的。他要见不到主席会哭的。肯定是出不来。)

    毛主席说：蒯大富要抓“黑手”，这么多工人“镇压”“红卫兵”。“黑手”是什么？“黑手”就是我么。他又不来抓。你们来抓我好了。本来新华印刷厂、针织总厂、中央警卫团是我派去的。我向军代表说：大学武斗如何解决？我说你们去做做工作，看看。结果派去3万人……你们看大学武斗怎么办？一个是统统搬出去。学生也不要管，谁想打就大打。过去革委会、卫戍区对武斗的态度是不怕乱，不管、不急、不压。另一个是帮助解决一下，这看来还是对的。这个问题深得工人赞成，深得农民赞成，深得多数学生赞成。大专院校五十九个，打得凶的也就五六个。试试你们的能力。至于怎么解决呢？你们提出意见。

    文化革命搞了两年，一是斗，二是批，三是改。你们现在是一不斗，二不批，三不改。斗是斗，你们是搞武斗。现在是工人不高兴，农民不高兴，居民不高兴，部队不高兴，多数学校学生也不高兴，就连拥护你们那一派的也有人不高兴。你们脱离了工人，脱离了农民，脱离了部队，脱离了居民，脱离了学生的大多数。社会上说你们坏话的越来越多。有些学校搞了些斗黑帮，但很不够。逍遥派那么多，就是因为分了两派，忙于武斗，现在不搞斗批改，而去搞斗批走、斗批散。我说大学还是要办，讲了理工科，但并没有讲文科都不办。文科要不要办呢？还是要办的。至于怎么办？研究出另一个办法。过去旧的制度、旧的方法是不行的，是培养出修正主义的。学制要缩短，教育要革命，要无产阶级政治挂帅。学文学的要写小说、诗歌，学哲学的要写论文，论述中国现在革命斗争的过程。法律也不一定要否定。(谭厚兰插话：师大要不要办？)不办谁教高中？谁教中专？外语学院不办怎么行？一风吹不行。吹那么几年可以，天塌不下来。欧洲大战一打几年，不仅大学没办，其实中学也都没办，鸡飞狗走。还是要文斗，不要武斗，把武斗工事统统去掉，什么热武器、冷武器，要刀枪入库。

    现在提出四个办法：(一)实行军管。(二)一分为二。就是两派可以分两个学校，住两个地方。中南海、大会堂那么大，都可以住嘛！办个学校还不行？我看天下大势，合久必分，分久必合。你们北京大学，要那么大干啥？如果解决不了，不一定都要住在北京。可以一个住在南方，一个住在北方，都叫新北大。一个叫新北大(公社)，一个叫新北大(井冈山)，就像苏联共产党(布)一样。根本不见面，打不起来，各人清理自己内部的问题。(三)斗批走。(四)继续打下去，大打，打他十年、八年，地球还是照样转动。这个问题不必现在答复。回去你们商量商量，讨论讨论，但是首先还是要联合。

    聂元样，他们叫你老佛爷，难道你认为新北大公社、校文革就没有人反对你？我不信。当面不说，背后还是有人说你坏话的。人家说你哥哥不好，说你姐姐不好。哥哥不是好哥哥，姐姐不是好姐姐，妹妹也可能好嘛!为什么要牵连妹妹呢？你聂元榨是哲学家吗？(聂答：我不是。)这个哲学是能够在大学里学出来的吗？又没有作过工人、农民就学哲学，那么哲学叫作“窄学”。学问不是学校里学出来的。社会就是最大的大学嘛。坐在那个大楼里，怎么能行？现在学文学的写不出小说、诗歌。上海的胡万春原来还写过很多东西，以后就没见过什么了。

    (周总理插话：还有高玉宝，都进了大学，后来头脑都僵化了。)

    我跟你们讲了马恩列斯，除了马克思大学读完了，其他人都没有读。列宁读法律读了一年，恩格斯中学还没读完。父亲叫他到工厂当会计，后来工厂搬到英国，在工厂里接触了工人。恩格斯的自然科学是怎么学的呢？他是在伦敦图书馆里学的，在那里学了八年，根本没有迸大学。斯大林没有进大学，他是教会中学毕业的。高尔基只读了两年小学，比江青还差。江青是高小毕业，读了六年，高尔基只读了两年。我们比高尔基高明得多。数学家华罗庚，就是中学生，自学的。苏联把卫星送上天的是个中学教员。发明蒸汽机的是个工人，不是大学老师。(叶群插话：江青同志自学很刻苦。)你不要吹她。学问不是学校里学来的。我看我们的一些孩子读书读十几年，把人毁了，睡不着觉。一个孩子读历史不懂阶级斗争。历史就是阶级斗争的历史，可是读了好几年，就是不懂阶级斗争。小学6年太长，中学6年太长，荒废虚度，又要考试。考试干什么呢？一样不考才好呢！谁考马恩列斯？谁考我？……以前我在学校里是很不守规矩的，我只是以不被开除为准则。考试吗？六十分以上八十分以下，七十分左右。好几门功课我是不考的，有的考试我交白卷，考几何我就画了个鸡蛋，因为“0"就是几何么！因为一笔，交卷就快。现在办军事院校，真是害死人。黄埔军校你们知道多少天？三个月，六个月。就是训练一下，改变一下观点。至于有什么学问呢？不太多。实际上学一些军事训练。我就没上过什么军事学校，没读过什么兵法。人家就说我打仗靠《三国演义》、《孙子兵法》。我说《孙子兵法》我没看过，《三国演义》我是看过的。遵义会议的时候我跟××辩论。他问我《孙子兵法》你看过没有？我问他：“同志，《孙子兵法》有多少篇？”他也不知道。我问他第一篇是什么？他还是不知道。后来我写《战争与战略问题》时，才把《孙子兵法》马马虎虎看了一遍。什么叫兵法？谁学英语？“阿特米尔”是兵法。“阿特米尔孙”就是《孙子兵法》。还是学英语好。我以前没学外语就吃了亏。学外文要赶快，年轻时学好，应从小学学起。当兵半年就够了，当那么长时间干什么？当兵半年，一切就范。再当一年农民，二年工人。那是真正的大学校啊！真正的大学校是工厂、农村。世界上的人没有人反对还成？反对就让他反对才好。没有缺点没有错误的人很少。

    王大宾，你的事情好办一些吧？(周总理插话：他们学校好。)

    你们把韩爱晶的缺点讲的太多了，他才22岁嘛！

    你们这五员大将，包括蒯大富，我们都是保护你们的。这次没有找你们的对立面来，你们回去讲一讲，我们有偏向。北大井冈山和清华414就会对我有意见。

    原来打算停课半年，登了报。后来不行，延长一年，又不行，延长二年。我说三年就三年嘛。

    相当有点无政府。世界上无政府是跟有政府相对的。世界上只要有政府，无政府就不会消灭，就是过去说的奴隶主义、驯服工具的走向反面，这是对右倾机会主义的惩罚。

    有人讲总理宽大无边。我同意总理这样做。

    北京有个习惯：今天打倒这个，明天打倒那个。(林彪插话：一场大雨就把“打倒”吹了。)小孩子揭大字报纸当废纸卖，几分钱一斤？(谢富治插话：七分钱一斤。小孩子发大财。)我才不信那一套呢！中国人有个好处，就是有意见就讲出来。讲不让串联是对的，但一点儿不让串联也不好，人家还在串联。“砸三旧”派在串联，反“砸三旧”派也在串联。串联一下为什么不行？我讲串联一下可以。实际在串联。你不让好人串联，坏人在串联。你不让多数人串联，多数人是好人，90%以上是好人，坏人是极少数。通过串联把观点统一起来，把坏人揪出来。

    (这时黄作珍报告：蒯大富来了！删大富进来，样子狼狈，号啕大哭地告状。江青也哭了，毛主席也流泪。)

    你叫黄作珍？哪里人?(黄答：江西人。)老表嘛！久闻大名。

    不要搞成两派，搞成一派算了，搞什么两派？教育革命搞不上去，这是旧制度害了你们。……到图书馆读书是个好办法，实在比上学好，一个烧饼就行，图书馆的老头儿跟我都熟了。我在湖南图书馆读了半年，在北大图书馆读了半年，自己选择书。

    武斗有两个好处：第一是打仗有经验；第二是战争暴露敌人。这种社会现象，是不以人们的意志为转移的，不以中央为转移。现在工人去干涉，如果不行，把工人撤出来，再斗十年八年，地球照样转动，天也不会掉下来。……不要膨胀起来，全身膨胀，闹浮肿病。现在正是轮到小将们犯错误的时候了。……青年人听不得批评。我们年轻的时候也是听不得批评的。孩子们就是主观主义强，只能批评人。

    (韩爱晶插话：主席，我问一个问题：如果几十年、一百年之后，中国打起内战来，你说毛泽东思想，我也说毛泽东思想，出现割据混战的问题怎么办？)

    出了也没啥大事嘛！一百多年里，中国清朝后出了段棋瑞，军阀搞了十几年、二十年，跟蒋介石打了几十年嘛。中国共产党内出了陈独秀，党就没有了？党内出了李立三、王明路线，那么长，党还是有的，还是要革命的，军队还是要前进的，照样有军队、有政权。解放后又是多少次机会主义路线，多了。我们不照样办军队、办政权？有了这些经验，比马克思还好。你们年纪轻轻就是没有经验，上帝原谅你们。你们可不要以为我们这些人都有什么了不起，有我们这些人在就行，不在天就掉下来了。这也是一种迷信。有了这次文化大革命的经验，比没有好。当然也不能保证，但我们保证要好一点。只要有人民就成。就是把我、林彪以及在座的都消灭，全国人民灭不掉。总不能把全国都消灭掉，不能把人民都消灭。最怕脱离工人、农民、战士，脱离生产者，脱离实际，对修正主义警惕不够，不修也得修。不是这次文化大革命后就不搞文化革命了，还是会有波折的。想得远好。我们有几种死法：一个炸弹，一个细菌，一个火车、飞机，我又爱点儿水，淹死……无非如此。最后一种寿终正寝，无非还是细菌嘛！一次前进是没有的。历史总是曲折的。1927年受挫折，二三次受挫折，胜利后又出现了高饶反党联盟，庐山会议以后彭德怀，现在走资派。......

    ——摘自咏慷《红色季风》（江西，百花洲文艺出版社2000年4月版）158-163页

    说明：《红色季风》是一部文革回忆录，作者咏慷，即陈永康，文革时为北京师大附中高三学生，因是文革前中共北京市委培养入党的极少数中学生党员之一，文革初期被工作组打成彭真“黑市委”培养的“黑典型”，成为被工作组批判的极少数中学生“反革命”著名人物，后成为北京市中学红代会核心组成员、师大附中革委会主任。毛泽东接见“五大领袖”的这个讲话记录，是他参军后回到北京，7月29日在市委大楼见到刚刚散会的市革委副主任丁国钰以及李冬民（北京市革委常委、中学红代会核心组组长）等人，听他们比较详细地介绍的情况。这一记录是大陆公开出版物中首次较详细公布的原始记录，比以前由“五大领袖”商讨后公布的那个记录内容更多一些。但显然仍有不少删节。

“毛泽东著作下载”


聂元梓等整理的《毛主席关于制止武斗问题的指示》
聂元梓等整理的《毛主席关于制止武斗问题的指示》

聂元梓毛泽东林彪
1968.07.30

〖传达要点〗

七月二十八日凌晨三点半到八点半，我们伟大领袖毛主席和他的亲密战友林彪副主席召见了我们五个人。主席的主要指示精神，是要我们欢迎和支持首都工人毛泽东思想宣传队到少数有武斗的大学宣传毛主席最新指示和“七·三布告”，劝说学生停止武斗，上交武器，拆除工事。要我们支持、尊重人民解放军。

召见时在座的有总理、伯达、康生、江青、姚文元、谢富治、黄永胜、吴法宪、叶群、汪东兴同志。还有温玉成、吴德、黄作珍等同志。

毛主席身体非常健康，他老人家看到了我们进到会场时，一一和我们握手，毛主席叫我们坐下。

江青同志说：好久不见了。

毛主席说：还不是天安门上见过吗？又没有谈话，你们无事不登三宝殿。不过，你们的情况，我是知道的。

伟大领袖毛主席非常非常关心我们红卫兵小将和关心学校文化大革命运动。向我们进行了极为重要极为深刻的教导。下面传达主席关于制止武斗问题指示精神的要点，这是根据我们自己的记录整理的，可能记录不够准确。

毛主席说：

今天是找你们来商量制止大学的武斗问题，怎么办？文化大革命搞了两年！你们现在是一不斗，二不批，三不改。斗是斗，你们少数大专学校是在搞武斗。现在的工人、农民、战士、居民都不高兴，大多数的学生都不高兴，就连拥护你那一派的也有人不高兴，你们脱离了工人，脱离了农民，脱离了部队，脱离了居民，脱离了学生的大多数。有些学校搞了些斗黑帮，但很不够，逍遥派那么多，就是因为分了两派、忙于武斗。现在不搞斗批改，而要斗批走，斗批散。我说大学还要办，讲了理工科，但没有讲文科都不办。但旧的制度，旧的办法不行了。学制要缩短，教育要革命。还是要文斗，不要武斗。现在提出四个办法：（一）实行军管；（二）一分为二（就是两派可以分两个学校，住在两个地方）；（三）斗批走；（四）继续打下去，大打，打他十年八年地球还是照样转动。这个问题也不必现在答复，回去你们商量商量，讨论讨论。

我说你们脱离群众，群众就是不爱打内战。有人讲，广西布告只适用广西，陕西布告只适用陕西，在我们这里不适用。那现在再发一个全国的布告，谁如果还继续违犯，打解放军、破坏交通、杀人、放火，就要犯罪；如果有少数人不听劝阻，坚持不改，就是土匪，就是国民党，就要包围起来，还继续顽抗，就要实行歼灭。

林副主席说：

斗走资派是好事情。文艺界的牛鬼蛇神也必须斗。现在有些人不是搞这个，而是要搞学生斗学生，群众斗群众。他们大都是工农子弟。被坏人利用，有的就是反革命。有的人开始是革命的，渐渐地革命性减少了，走向反面。有的人主观上是想革命的，但客观上行动上是相反的，有一小撮人主观客观都是反革命的。

毛主席说：

现在是轮到你们小将犯错误的时候了。不要脑子膨胀，甚至全身膨胀，闹浮肿病。希望你们不要分天派地派，搞成一派算了，搞什么两派。

林副主席说：

今天是毛主席亲自关心你们，做了最正确的，最重要的，最明确的，最及时的教导，这次如果还置若罔闻，要犯很大的错误。你们红卫兵在文化大革命中起了很大作用，现在全国很多学校实现了革命大联合。大联合的问题，你们有些学校落后了，你们没有看到文化大革命每个时期需要干什么。希望你们赶上去。

同时，我们的总理、伯达、康生、江青、姚文元、谢富治、黄永胜等同志都给予亲切的批评和勉励。

在长达五个小时的接见中，深深地教育了我们。伟大领袖毛主席对我们红卫兵和无产阶级革命派无比的关怀和爱护，伟大领袖毛主席最了解我们红卫兵和广大无产阶级革命派，真是爹亲娘亲不如毛主席亲，天大地大不如党的恩情大。我们的工作过去没有做好，有许多缺点和错误，感到无比的惭愧，有些事是很可痛心的。我们决不辜负伟大领袖毛主席对我们的最大的关怀、鼓舞和期望。我们坚决听毛主席的话，按照毛主席的指示办事。我们热烈欢迎、坚决支持首都工人毛泽东思想宣传队，到大学宣传最高指示和“七·三布告”。认真努力学习毛主席著作，老老实实地向工人、农民、解放军学习，彻底改造世界观，紧跟毛主席伟大战略部署，坚决执行“七·三布告”和毛主席的一系列指示，将无产阶级文化大革命进行到底！

北京大学聂元梓
清华大学蒯大富
北师大　谭厚兰
北京航空学院韩爱晶
北京地质学院王大宾
一九六八年七月三十日重印，以此为准。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对姚文元《工人阶级必须领导一切》一文的批语和加写的一段话
对姚文元《工人阶级必须领导一切》一文的批语和加写的一段话

毛泽东
1968.08.00

以后不要说史无前例。历史上最大的几次文化大革命是发明火，发明蒸汽机和建立马克思列宁主义，而不是我们的革命。

有些自己宣布自己为“无产阶级革命派”的知识分子，一遇到工人阶级触动他那个小小的“独立王国”的利益的时候，就反对起工人来了。这种叶公好龙式的人物，在中国还是不少的。这种人就是所谓轻视工农、爱摆架子、自以为了不起的人物，而其实不过是现代的一批叶公而已。凡是知识分子成堆的地方，不论是学校，还是别的单位，都应有工人、解放军开进去，打破知识分子独霸的一统天下，占领那些大大小小的“独立王国”，占领那些“多中心即无中心”论者盘踞的地方。这样，成堆的知识分子中间的不健康的空气、作风和想法就可以改变，他们也就有可能得到改造和解放。

“毛泽东著作下载”


关于派工人随同军管人员进驻军队院校的批语
关于派工人随同军管人员进驻军队院校的批语

毛泽东
1968.08.00

如工人条件成熟，所有军事院校均应派工人随同军管人员进去。打破知识分子独霸的一统天下。

“毛泽东著作下载”


对解放军报社两个座谈会情况简报的一条批语
对解放军报社两个座谈会情况简报的一条批语

毛泽东
1968.08.13

这两个座谈会所提出的意见，有很多都值得注意，应当采纳。他们的意见，无非是说，不应当关门办报，应当面向群众，要有大方向，又要新鲜活泼。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


为准备发表调查报告《上海工人技术人员在斗争中成长》写的《红旗》杂志编者按
为准备发表调查报告《上海工人技术人员在斗争中成长》写的《红旗》杂志编者按

毛泽东
1968.08.31

此件是上海市革命委员会八月二十九日送给中共中央、中央文革的调查报告，现在本刊发表。我们请全国各大、中、小工业城市的革命委员会予以注意，对你们那里的工程技术人员的情况给以调查，陆续送给中央，我们将择要予以发表。从根本上说来，走从工、农、兵及其后代中选拔工程技术人员及其他意识形态工作人员（教授、教员、科学家、新闻记者、文学家、艺术家和马克思主义理论家）的路，是已经确定的了。同时，对过去和现在的大专院校毕业生和在学学生，党和工人阶级、贫下中农、人民解放军有责任，热情地、严肃地帮助他们中间一些至今还不懂得或还未下决心同工农兵结合、为工农兵服务的人们，逐步地改变过来。对于已经结合或者愿意结合的人们要加以鼓励，这方面的动人事迹及其变化过程也要加以调查和择要发表。顽固的走资派或其他被广大群众认为不好的人，只是我国人口中的一小撮。对于这种人，也要从教育入手，以期使他们虽顽固而能转化，虽不好而能变好。总之是要给出路。不给出路的政策，不是无产阶级的政策。这些是我党长期以来一贯的传统政策，应向一切人讲清楚。文化大革命是一场严重的阶级斗争，也是一次伟大的教育运动。

“毛泽东著作下载”


为调查报告《从江镇公社“赤脚医生”的成长看医学教育革命的方向》加写的一段话
为调查报告《从江镇公社“赤脚医生”的成长看医学教育革命的方向》加写的一段话

毛泽东
1968.09.00

这个从城里下到农村的医生证明，从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。不信，请看上海川沙县江镇公社的那个医生。

“毛泽东著作下载”


为发表调查报告《从上海机械学院两条路线的斗争看理工科大学的教育革命》写的《红旗》杂志编者按
为发表调查报告《从上海机械学院两条路线的斗争看理工科大学的教育革命》写的《红旗》杂志编者按

毛泽东
1968.09.03

这是上海市的又一个调查报告，现发表，供参考。全国各大、中、小工业城市所属各工厂的工程技术干部情况如何，各理工科高等、中等学校教育革命的情况如何，希望各地革命委员会组织一些人做些典型的调查，报告中央，本刊将择要予以发表。这里提出一个问题，就是对过去大量的高等及中等学校毕业生早已从事工作及现正从事工作的人们，要注意对他们进行再教育，使他们与工农结合起来。其中必有结合得好的并有所发明创造的，应予以报导，以资鼓励。实在不行的，即所谓顽固不化的走资派及资产阶级技术权威，民愤很大需要打倒的，只是极少数。就是对于这些人，也要给出路，不给出路的政策，不是无产阶级的政策。上述各项政策，无论对于文科、理科新旧知识分子，都应是如此。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对召开中共八届扩大的十二中全会报告的批语
对召开中共八届扩大的十二中全会报告的批语

毛泽东
1968.09.20

请林彪同志先看，我再看，然后在一次至二次会上讨论才能作出决定。我认为暂时不宜成立中央革委会，中央全会也不要扩大很多人，有100多人就够了。

“毛泽东著作下载”


对《柳河“五·七”干校为机关革命化走出条新路》一文的批语
对《柳河“五·七”干校为机关革命化走出条新路》一文的批语

毛泽东
1968.09.30

此件似可在人民日报发表。广大干部下放劳动，这对干部是一种重新学习的极好机会，除老弱病残者外都应这样做。在职干部也应分批下放劳动。

“毛泽东著作下载”


在中共八届扩大的十二中全会开幕会上讲的两段话
在中共八届扩大的十二中全会开幕会上讲的两段话

毛泽东
1968.10.13

过去我们南征北战，那种战争好打。因为敌人清楚。这回无产阶级文化大革命，比那种战争困难得多。

问题就是犯思想错误的，同敌我矛盾的，混合在一起，一时还搞不清楚。

在中共八届扩大的十二中全会上的讲话毛泽东1968.10.13

会议大概开七天到十天，想一想有些什么问题要提出来。形势问题：一个国内，一个国际。国内要总结上次全会到现在两年多的工作。两年文化大革命，无非是两种意见，一是不错，基本上是正确的；二是也有人说，不见得。十一中全会时我就说过，我在十月工作会议上，也打过招呼：不要认为会议通过了都能执行，在会上举手是一回事，真正闹意见是另外一回事。后来证明还是不理解，有的人出了问题。

有一位同志叫张鼎丞也没有发现有叛徒、特务、反革命问题，为什么没有来开会？是什么原因？邓老你是很熟悉的。（周恩来：大连会议他参加了。高岗、饶漱石、徐海东他们四个人，徐海东同高岗抱头痛哭，说中央亏待了他，没有他在陕北打胜仗，中央就站不住脚，这正是公布高岗当付主席的时候，他同高岗联盟有勾搭，值得审查。）

山东谭启龙，从小当红军，没有别的问题，就是工作错误。山东不谅解他，现在还不能解决问题。山东要揪他回去斗，我们不让。（周恩来：揪回去了，现在在济南。）山东的同志要作说服工作。

湖北张体学，是好同志犯了错误。回湖北检讨得好，群众就谅解了。群众都欢迎他。他还要检讨，群众说不要再检讨了。

王任重是内奸，国民党。陶铸也是历史上有问题。湖南王延春，这个人不行了。邓小平还没有发现他历史上有什么问题，就是发现他在七军开小差那回事。（张云逸：他在红七军当政委时，情况紧张了，他藉口到中央去汇报工作，在××地方开了小差，叶季壮同志死前也揭发过此事。）主要问题还是到北京后搞独立王国，他不服气，他说他不揽权，实际上他是刘少奇那个司令部里摇鹅毛扇子的。但是有时我还找他说几句话的，他在抗日战争、解放战争，他是打敌人的。又没有查出来他历史上投敌叛变自首这一类问题。这个人一个是错误不小，一个是自己写了个自传检讨，可以给大家看看。他要求不要开除党籍，最好还是找点工作。一说工作，许多同志摇头。很大的工作也很难作了，我说给点室内整理材料之类的工作还可以吧！

江华这个人，我是保过他的，许世友同志，你也是保过他的。霍世廉揭出他的问题，看样子不能保了，你还保吗？（许世友：主席说不能保，就不保了。）

有些事我看我们工作没做好。比如徐海问题，那里一个南京，一个济南，不怪两个军区，就是我们没作工作。现在办学习班，就好转了嘛。军队内部分成两派，野战军也分成两派。有几千人跑到南京，几千人跑到济南。要把人叫回来。（许世友：我有错误，没听主席的话。）

军队是可以讲清楚的。军队两派也好，三派也好，抓紧了就好解决。比如广西吧，也是两派。野战军地方军有两派。工作做好了，军队也就合作了。军队统一了，什么“4．22"也好，“联指”也好，军队问题解决了，群众问题很好解决。当时不是说要××吗？我说不要这个办法，我们出布告“7．3"、“7．24"布告。这是一个发明。过去也搞过十条、八条，也不在群众中宣传，群众也不知道。你不宣传，群众也不懂得。你怪谁呀？也不办训练班，办训练班是从内蒙古开始的。内蒙两派那么对立，来北京办训练班，一个月就解决了问题。

同志们经验很多。可以设想，无产阶级文化大革命究竟要搞，还是不要搞？成绩是主要的，还是缺点是主要的？文化大革命究竟能不能搞到底？大家议议。比如浙江问题，“红暴”到现在还没有解决好，也是一个工作问题。

徐海的“支派”，北跑济南，南跑南京上海，踢派搞一党政权。徐州一个“支派”一个“踢派”，还是军队不一致，两边都是共产党，共产党与共产党打架。可以作工作嘛，问题是可以解决的。

福建问题很大。韩先楚你那里不是天下大乱吗？（韩先楚：现在形势很好。）看到了。你们的报告很好。工作一做，还不是解决了嘛！问题是可以解决的，怎么不能解决呢？

中央各部门，地方有二十九个单位，地方是徐州、保定、重庆，还有些问题，还得解决一下。

四川可打得厉害，双方都是几万人，无线电指挥，有什么不得了？天塌不下来。谁叫你搞“二月逆流”，一抓就是十万人？中国人多得很，四川也不少。你抓错放了就是了。你说问题不得解决吗？不是都放了吗？（张国华：还剩五百人，都是坏人。）你放了九万九千五百嘛，还不是自己搞错了，放了就是了。

要总结经验。过去南征北战，解放战争好打。秋风扫落叶，一扫三年半扫完了。那时候敌人是比较清楚的。现在搞文化大革命，困难多，仗不好打。文化革命总比过去快一点。过去打了22年，从1927年到1949年，文化革命只打了两年半。

问题就是有思想错误同敌我矛盾混合在一起，一下搞不清楚。只好一个省、一个省的解决。比如辽宁省三大派，打了八个月，天下大乱。不是解决了吗？还是能够清楚的。

自己要多负担些责任，使下面轻一点。主要是思想问题，人民内部矛盾。内部也夹一些敌人，是少数，是做好工作的问题。

比如，浙江省的“红暴”派，说来北京观礼的人数少，自己跑来21人。“省联总”要把他们抓起来，用绳子捆回去。清华工宣队做了工作，这次工作做好了，双方做了自我批评，不争了。（周恩来：看了放焰火，都高兴地回去了。）浙江两派也是工作问题，不是别的。

你们把九大的问题先谈谈，在尾巴上另外再谈谈这方面问题。还有一个多中心论的问题。这是从总参谋部杨成武那里开始的，搞了一个“大树特树”，其实就是树他。

后来，北京学校都分成两派，都有武装，谁的话也不听。一个学校只能有一派，有两派的就多了一个。还不是多中心？工厂也分成两派，北京有例子，很多。

我觉得上海比北京强。一百二十万工人，掌握了局势。北京八十万工人，现在才掌握了形势，办法就是工人开进学校去。那里知识分子成堆。要掺砂子。他们是粘土板结了，不透气，不长庄稼。

知识分子多的地方，就是不好办。“9．16"炮轰聂荣臻。这个机关里谁办的？七机部也难办，听说有十万人，就有七万人是大学生。国防科委“9．16"他们炮轰你，还是很客气的。还得开工人宣传队进去。有些地方，就用这个办法，开宣传队进去。

就讲这么一点。国际问题，以后有时间再讲。（向林彪）你讲一讲。

（林彪：主席讲得很多，总理讲得很多，我没有什么讲的。）

肖×还是打过仗的，国庆节上了天安门，这次没有去，他是什么问题？我也不清楚（周恩来：他有段历史不清楚。他在潮安县一个村庄打了一仗，向敌人交了枪，还回家成了一个党。这次被造反派查出来了。）

×××呢？（周恩来：大革命失败以后，他在梧州开书店被抓后，向敌人乞降，原判死刑，改为徒刑，他又乞降，放出来时他跪下说：“再不当共产党。”。经过调查，确有此事，需要审查，现在不能参加这个庄严的会了。）

哪个是李德生？你们安徽的事件办得不错，你们整芜湖整的不错嘛！

（李德生：是主席批的“七·三”布告起了作用，是舆论造得好。）

就是要造舆论。好像一个发明，搞了几十年，不懂得造舆论。搞了几十年，就是造舆论嘛。不然那里能搞起八路军、新四军？没有群众，哪有无产阶级专政？没有群众，没有军队，谁收你这个党？

现在到处分派，有“8．15"、“反到底”、“支派”、“踢派”。清华有“井冈山”、“4．14"；七机部有“9．15"、“9．16"。到处都有这些事情，我们开始也没有想到。南京三派，后来又冒出一个“红总”，势力那么大。

十一中全会讲，我们要文斗，不要武斗，结果他们就要武斗，不要文斗。一个学校两派斗，各有武器，一个工厂两派斗，两个中心，一个部也是两派斗。

基本群众还是工农兵，兵也是工农。然后才是知识分子。对知识分子的大多数要争取、团结、教育。知识分子的缺点是容易动摇，主要是没有和工农兵结合。

不能一讲就是臭知识分子，但是臭一点也可以。知识分子不可不要，也不可把尾巴翘到天上去了。

大学两年不办。叫他们统统毕业，下去同工农兵去混。两年不办，天塌不下来。以后重新搞，从农村、工厂中工作好的中学生选来上学。

军事院校，谁知道办了一百一十个，“1．1．1"。其中确实有“妖”。只怪我们自己，办那么多干什么呀？又没人管，叶剑英你不是管吗？搞四清不行，还是统统开进工人，开进解放军去。

这场无产阶级文化大革命究竟能不能搞到底？我们讲要搞到底，什么到底呢？这是一个问题。估计三年差不多，到明年夏季差不多了。到底就是包括大批判、清理阶级队伍、整党、精兵简政、改革不合理的规章制度。

工厂不整你们看，不搞文化大革命怎么得了？比如北京一个木材厂，有那么千把人，是两个资本家合起来的。有的厂三朝元老，有的四朝元老。还有新华印刷厂，北洋军阀时期它给印票子，日本来了给日本人印报纸传单。国民党接管的，共产党来了也吃得开，它都吃得开，有一部分三开、四开干部，其中有的是隐藏的反革命。我们的人也不得力，思想状态、精神状况也不好。隐藏的反革命不清理一下，工厂究竟是谁的呀？

按说农村要好一些，也有问题。没有搞好的公社、大队，要好好抓一下。靠人民解放军、省地县革命委员会。有一个省组织了一百万人的宣传队，解放军只有几万，百分之九十是贫下中农。就是广东。江西也不错。江西是个中等省，两千二百万人，有的地方人太多，省级机关就七千人，至少要减六千人，减到哪里去？还不是中国境内？一个工厂，一个农村，还是下放农村为主，工厂不能容纳好些人。

“毛泽东著作下载”


关于清理阶级队伍的意见
关于清理阶级队伍的意见

毛泽东
1968.10.31

清理阶级队伍，一是要抓紧，二是要注意政策。

在中共八届扩大的十二中全会闭幕会上的讲话（记录传抄稿）

毛泽东
1968.10.31

大家有什么意见？有意见就发表。我没有什么话说了，林总都讲了，同志们讲了很多。这次会议我看开得可以，开得很好嘛。是否有些同志对二月逆流这件事不了解，经过十八天比以前了解了。过去高级干部也不清楚，我们没有透风。过去各省来解决问题，也没有工夫来讲这些事情。在这次会上有犯错误的同志说明问题，同志们质问他答复。质问再答复，比较清楚了。这件事要说小嘛也不算小，要说大嘛，依我看也不是十分了不起，是一种自然现象。他们有意见嘛，总是要讲嘛。几个人在一起，都是政治局委员、副总理、军委付主席，讲一讲也是允许的。党的生活也是允许的，是公开讲的。两个大闹就是公开讲的嘛。有些细节，过去我也不太清楚。细节如来往多少次，有过什么交往，不要过分注意这些，不要把党内生活引到细微末节。不注意大问题就不好了。这不是一件小事，你说天就塌下来？！地球就不转了？！照样转，还能不转吗？！我倒是佩服邓老，一直顶住。要是我，就不理，结果你还是搞出一篇自我批评。他早就有自我批评了，比如北戴河会议的时候就有自我批评了，有些老同志将来是否可以要工作，打倒的谭启龙、江渭清，过几年以后，大家气消了，也可以做点工作嘛。不作主要工作，×××、×××，身强力壮，将来总得给点事做吧！邓华来了吧？（邓站起来）好久不见了。在四川几年没有人说他不好，不晓得红卫兵又把他关起来了，你这个人跟彭德怀犯了错误，改正错误就好了。在北京的有黄克诚、谭政。犯错误的人，允许人家改正错误，要给他时间，直至多少年。因为群众还要看他的表现嘛。

现在正搞大批判，清理阶级队伍。这件事一是要抓紧，二是要注意政策。不是要稳、准、狠嘛？稳，有右的，稳就不稳了。狠就可以搞得很“左”，就搞过了火。重点就是“准”字。否则，不准，稳也稳不了，狠也狠不起来。要调查研究，要注重证据，不要搞挂黑牌子、喷气式，不要打人。我在1927年写了湖南一篇文章，对土豪劣绅，戴高帽子，游乡，其实几十年都不搞了。红卫兵就按那个办法逐步升级，挂黑牌子，搞喷气式，还有各种各样的。对特务、汉奸、死不悔改的走资派，要调查研究，注重证据，不要重口供，不要打人、戴高帽子、搞喷气式那一套。这样结果并不好。在北京有杜聿明、王耀武嘛。过去对敌人俘虏也不搞这一套。有些死不悔改的人，你整他，他也不悔改。冯友兰你不叫他搞唯心主义一套，我看也难。还有一个翦伯赞，北大教授，历史学家，资产阶级历史权威嘛。你不要他搞帝王将相也难。对这些人不要搞不尊重他人格的办法。如薪水每月只给24元，最多的给40元，不要扣得太苦了。这些人用处不多了。还有吴晗，可能还有某些用处。要问唯心主义，要问帝王将相，还得问一问他们。在坐的范老，也是搞帝王将相，郭老也算一个吧。那时没有别的书看嘛，都是二十四史之类的。要反帝王将相，还要知道什么是帝王将相。不然人家问你答不出来。我可不是劝你们在坐的人去搞帝王将相。你们还是按总理讲的，按那几个文件去搞。我也不赞成青年学生去搞。少数人去搞。比如范老，你不搞，帝王将相不就绝种了？不是要再出帝王将相，而是历史要人去研究。

清理阶级队伍，对这些人你们要注意，有好的，中间的，极右的三种。我说的对右的，应当如何对待他们。世界上总有左中右。没有右，你左从哪里来呀？没有那么绝。统统是左派，我不赞成。哪有的事？那样纯也不见得。我们的党通过这场文化大革命，我看比较纯了。从来没有这样搞过。但太纯了也不太好。比如九大代表，二月逆流的同志不参加就是缺点。所以我们还是推荐各地把他们选作代表。陈毅同志说他没有资格，我看你有资格，代表左中右的那个右派嘛。你对九大代表三个条件中的第二条不那么符合，可以协商嘛。有少数人参加有好处。

现在情况同两年前十一中全会时不同了，很大的不同了。运动还没有完，就是九大开过了，运动也不见得马上就完。因为这涉及到每个工厂、每个学校、机关。我今天就讲这么一点。

（毛在别的人讲了几句之后又讲：）

注意政策，注意稳准狠中的准字。总还有一些不那么准的，狠过了头的，也有太稳了狠不起来的。

比如上海同志讲，还存在有“老大难”的问题。几百万人的城市，不平衡状态哪里都存在，不平衡是自然现象，北京也是。

对学术权威不要搞得过分。

对老同志犯错误的，条件不那么符合，用协商的方法，选他们当“九大”的代表。一个代表大会有不同意见，是好事。基本部分能反映工农兵意见就好了。你们谁有话，谁就讲。（当时李、朱、陈表态，略）滕代远搞湖南农民运动，你当什么县的委员长，叶得会就是在你手里杀掉的嘛。这个人是前清的翰林，对于这种大知识分子，我看杀掉不那么妥当。你们各省都有，我总想找个机会给同志们讲讲，就这一次讲吧。

对大知识分子，要给他们出路。翦伯赞、冯友兰是放毒的，我们对他们就是批。批是要批的，也是一批二保，给他们碗饭吃，叫他们受工农兵再教育。

还有×××，也是权威。这些人我们是保的。对这些人不要过分，会议上讲一讲。个别讲不行，报纸写社论也不行。一写他们就过关的。不批不行，批还是要批的，保还是要保的。校长不一定当了，官不能作了，教授的头衔还得有，好领薪水。广东有个杨国荣、赵吉安这两位是尊孔夫子的。拥护孔子的，在坐的还有郭老。我看范老你基本上也是尊孔的。你那个书上还有孔子的像。冯友兰也是拥护孔夫子的。我这个人有点偏向，不向孔夫子。不赞成说孔夫子是新兴阶级的代表人物。他是代表奴隶主的。我同郭老在这点上不那么对，你那个“十批判书”我不赞成。范老把孔子也作为新兴阶级的代表。这是古董，我劝同志们不要研究这一套。

人家讲老子是唯物论者，我不赞成。天津有个杨××说老子是唯心［物？］论者，我就注意了这个人，调查一下什么人。原来是个大右派。上海周谷城、刘大杰，刘著一部中国文学史，周写了中国通史。谈家祯是搞遗传学的，你们斗得很厉害吧？这个人是搞摩尔根学派，改了可以用，不改也可以。资产阶级的遗传学家，全国也没有几个。苏步青，复旦大学教授，数学家，对这些资产阶级学者也不要太过分了，我讲的就是这一点。

清理阶级队伍，注意调查研究，注意准字。对老同志，一批二保三看。保就是帮助，看就是观察他的表现。我看改也可以，不改也可以。不能强迫人家改。地球照样转，胡弦不能拉得太紧了。对学术权威要注意，交给学生七斗八斗他就没命了。薪水扣了之后，有的只给20元，多的40元，他一家老小要吃饭嘛。我们无产阶级对旧社会有名望的知识分子还得养一批。

至于民主党派，有人提议不要，为甚不要？不如要一些好。因为问题决定不在民主党派，而在共产党里边。民主党派就是有问题也是第二位的。共产党不出刘邓陶之类，民主党派要造反也造不起来。与其要他秘密地搞，不如让他公开地搞。对政协、民主党派现在还没有取消。至于是否要，这次还来不及讨论。这次有人提不要，考虑一下，下次会议再议。要不要，你们考虑考虑。我们派出作工作的人，也不太好。比如统战部的李维汉、徐冰。少数人研究帝王将相，为了反帝王将相，要搞一点。比如科学院、大学里等。关于大学开社会科学学科这个问题，还没有解决。政治经济学、哲学、文学之类，这些东西十八、九年还没有解决，没有什么好结果。读四、五年大学，搞社会科学的不懂得马列主义，不懂阶级斗争，还不如劳动锻炼几年。先搞阶级斗争，再回去搞两年。大学还有两、三年，不是五年吗？已经两年了，再搞两三年就走光了。我相当赞成斗、批、走。总要走吧。这批大学生都到工农兵中去，这是帮助他们的方法。他们没做工，也没有种地，大学两年不招生让他们到工农群众中去改造。

上海的同志有什么意见？还有北京的？

此人叫王洪文，站起来看看。上海工总司负责人，上海市革命委员会委员会。前年安亭事件是他搞的。这次会，有年青的同志参加很好。但太少了，还有尉风英（尉站起来后问了年龄。）哪一位是刘殿英呀？（刘站起来）你多大年纪，（刘答：32岁）你好象是个军人，他还是青年嘛，年轻的是你们三位代表了，还有年轻的没有？（周恩来：还有青海的达洛38岁，藏族）你会讲汉语吗？（达洛站起来答：“会”），你是真藏族还是假藏族？（达洛答：真藏族）

新疆，我讲过你们那里团结起来，你们那里还有些问题。哪个是龙书金？（龙站起来）你还是我的老乡咧。还有王恩茂。你有些作法很笨，到飞机场搞欢迎那一套干嘛呀？结果搞的一派赞成，一派反对。总有人给你出主意，摇鹅毛扇子的。

还有陈永贵（陈立即站起来），你那个打扮还是农民的本色，大寨也有灾难，每天一万人参观，不影响粮食生产吗？（陈答：很好，对我们是个促进）

冼恒汉，广西佬吧？你认识韦国清吗？（冼答：不认识）你们都是红七军的吧，怎么不认识？（冼答：都是兵）不要老死不相往来。

青海的张××，久闻大名，未见其人。你在哪里？（张答：四川达县）多大年纪？（张答：52岁）没有那么大吧，虚报年龄。

不要认为四方面军出了一个张国焘，四方面军就没有好人。谁说四方面军就没有好人？！在坐开会的就有很多四方面军的嘛，没有那回事。

不要以为中央出了个陈独秀，就没有好人了，陕西出了个高岗就没有好人了。共产党出了个陈独秀，认识他的人不少，总理认识吧？（周恩来：康老也认识。）将来写党史没有陈独秀的名字不好。开始是他，后来不好，他整个思想是社会民主党的思想。不要以为我们这个党出了陈独秀、瞿秋白、王明、李立三、张国焘、高岗、饶漱石、彭德怀、张闻天、贺龙等人，就说我们党不是光荣的、伟大的、正确的。我看不能这样说。坏人是有的，开始不是以坏人面貌出现的。井冈山两个师长范××、杨××，还有两个团长都叛变了，有这么多叛变的，井冈山矮了一截吗？没有。我前几年去过，还是那个老样子，还是那么高。

这次又清出了刘邓陶、彭罗陆杨这些人。邓小平大家要开除，我有点保留。应该说，邓小平同刘少奇有区别。事实上也有点区别。要开除一个人很容易，我们这些人一举手还不容易！你们要开除，将来开除好了。我是有保留的。至于怕他造反，我看不要怕。他造不起来。邓小平的特点是太脱离群众了。我这个思想可能有点保守，不合你们的口味。我给他讲几句好话。不过邓是摇鹅毛扇子的，真正决策的还是刘少奇。八大时搞招降纳叛，七大时审查代表，是刘少奇、彭真他们搞的。他们在延安召开了一个白区工作会议。

过去说对贺龙是一批二保，因为他是二方面军的代表。现在看来不能保了，因为他搞的事以前不知道。从成钧、许光达、廖汉生等的揭发材料看来，他是破坏我们这个军队的。他背地搞篡军反党企图是有的，但是没有来得及。有贺龙、刘震、王尚荣、许光达这些人。不要扯远了，就到此为止，散会。

在中共八届扩大的十二中全会闭幕会上的讲话（节录）

毛泽东
1968.10.31

我就没有什么话讲了。林彪同志讲了那么多，同志们也都讲了很多。这一次会呀，我看是开得还可以，开得好嘛。特别是有些同志，特别是对于所谓“二月逆流”这件事，就不大了解。经过差不多半个月，十三号，（周恩来：今天是十八天。）十八天，就比较了解了。象高级干部都不大清楚，我们过去也没有通风。过去嘛，各省也都有人来，每省解决问题，也没有功夫来讲这些事情。在这个全会上，由于他们犯过错误的同志，说明他们的问题，大家又对他们有些质问，又再说明他们的问题，又再质问，好象经过这么几次反复嘛，大家就比较清楚了，每天都有简报。

这件事嘛，要说小，就不那么小，是件大事。要说那么十分了不起呢，我们在北京的人看，也没有什么十分了不起，是一种很自然的现象。因为他们有意见嘛，不同嘛，他要说嘛。要说嘛，就是要谈一谈嘛，几个人在一起，又都是政治局委员，又是副总理，有些是军委副主席，我看也是党内生活也是许可的了。他们也是公开出来讲的，也不是完全不公开的。不是两个大闹吗？一个大闹怀仁堂，一个大闹什么？

（周恩来：京西宾馆。）

毛：京西宾馆嘛。他这个大闹嘛，就证明他是公开出来的嘛，他没有什么秘密嘛。不过有些细节，大家不晓得，我也不知道。最近简报上才看到那些情况。我看倒是细节无须乎多过问，还是大纲节目要紧。那些细节呀，比如讲往来多少次呀，谈哪，在桌边上讲过一些什么小道消息呀，我看那些事情哪，倒是不需要那么着重。如果党内生活注意那些事情去了呢，把人引导到注意那些很小的细微末节，而把大问题呀反倒不大注意了，就不那么好罗。所以，我说嘛，事情是相当大一件事，不是一件小事。但是说是那样天就会跌下来呀，或者地球就不转了呀，我看也不一定。，地球还是照样转。你那六、七个人反对这个地球让它不转吗？

对于这一批人呀，请你们注意，在清理阶级队伍里头，对于学者，这个学者，无非是比较好的、中间派，比较右的这么三种。我现在着重讲的就是这个比较右的，我们怎么对待他们？这个世界上面，你总是左、中，右嘛，你没有右，你这个左那儿来的呀？为什么人长两只手呀？这个叫右手，这个叫左手。长一只不行吗？他就要长两只呀。统统是左派，我就不那么赞成。要那么纯，纯得那么很厉害呀。我们这个党，经过这一次，我看是比较纯一些，经过这一次文化大革命。从来没有这么搞过。但是太纯了，我看也不大好。你比如就讲九大嘛，九大代表，这个“二月逆流”的同志们如果不参加呀，我看就是个缺点。所以，我们还是推荐你们在各地方把他们选举为代表。陈毅同志，我看了他讲话，说他没有资格。我看，你就是那个右的那一方面的资格，以这个身份来参加“九大”。对于我们那个条件，那个三条，第二条是不那么合。作为协商，有这么少数人参加呀，我看也有好处。

我主要就是这么几点，就是一个讲清理阶级队伍。清理阶级队伍，注意调查研究，注意一个“准”字。对于党内一些老同志嘛，要一批二保还有三看嘛，是不是呀？所谓保者，就是帮助他们嘛；看嘛，就是看他们以后的情况嘛，改不改嘛。我的意见，改了也可以，不改也可以。强迫人家改，我就不那么赞成。你有这么几位有啥要紧啦，我看。我刚才不是讲了吗，地球照样转。这个胡琴不要拉得太紧了。

（注：此件是中央办公厅秘书局提供的速记稿。）

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


历史的经验值得注意
历史的经验值得注意

毛泽东
1968.11.04

历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。

“毛泽东著作下载”


对军委办事组转报的一份情况简报的批语
对军委办事组转报的一份情况简报的批语

毛泽东
1968.11.14

军队领导不袒护部队所作坏事，替受害人民伸冤，这种态度，是国家兴旺的表现。

“毛泽东著作下载”


赞成越南又打又谈的方针*
赞成越南又打又谈的方针*
(一九六八年十一月十七日)

因为最近没有什么仗打，所以你们想同美国谈判。可以谈，要把它谈走也困难。美国也想同你们谈判，因为它的处境相当困难。它要顾及三个地区的问题，一个是美洲——美国，一个是欧洲，一个是亚洲。但是它把重兵放在亚洲搞这么几年，已经不平衡了，在欧洲投资的美国资本家在这方面就不满意。同时美国在历史上历来是让别国打，打到半路它再参加。只是在第二次世界大战后才先打朝鲜战争，然后打越南战争，它一国当头，别的国家很少参加。不管它叫什么特种战争，还是局部战争，对美国来说都是全力以赴的。现在它对别国顾不上，例如它在欧洲的军队就哇哇叫，说人少了，有经验的战士和指挥员给抽走了，好的装备也抽走了。不论是它在日本、朝鲜还是在亚洲其他地方的军队，还不是照样抽吗? 它自己国家不是说有两亿人口吗?但是它经不起打，只出几十万兵，兵力有限。

你们打了十几年之后，就不要单看自己的困难了，要看到敌人的困难。日本在一九四五年投降到现在已有二十三年了，你们的国家照样存在。曾经有三个帝国主义国家侵略你们：日本、法国、美国。但是，你们的国家照样存在，而且还得到了发展。

帝国主义当然要打。它打的目的，一是为了灭火。你们那个地方起火，它要灭火。二是为了军火资本。为了灭火，就要制造灭火机械，就可以赚钱。美国每年在你们那里要消耗三百亿美元以上。

美国的规律是不愿意打长。他们的战争大概都是四年左右。你们那里，火灭不下去，反而烧得更大了。他们资本家分成派别，这个集团得利多，那个集团得利少，分赃不匀，内部就要闹乱子。这些矛盾都可以利用。赚钱较少的垄断资本家不愿意坚持打下去。从两派的竞选演说中可以看出这个问题来。特别是，美国有个记者叫李普曼，最近发表了一篇文章，说要提防再掉进一个陷阱。他说在越南已经掉进一个陷阱了，现在的问题是要想办法如何爬出这个陷阱。他还怕掉到别的陷阱里去。所以你们的事业是有希望的。

一九六六年，我在杭州同胡志明主席谈话，那时美国对北越已经又打起来了，但还没有恢复轰炸。我说美国大概打到今年就差不多了，因为今年是美国的选举年。不管哪个总统上台都有这个问题：它是继续打下去，还是现在退出? 我看继续打下去它的困难会增多。整个欧洲的国家都没有参加打，这同朝鲜战争时的情况不同。日本大概不会参加打，它经济上帮一点儿忙是可能的，制造军火它是赚钱的。我看美国人过去是把自己的力量估计太大了。现在美国又是过去的做法，把兵力过于分散了。这不只是我们这样说，就是尼克松也这样说。 它不但在美洲、欧洲把兵力分得这么散，就是在亚洲也是把兵力分散的。我原来不相信它会打北越，后来它轰炸北越，这话不灵了。现在它不轰炸了，这话又灵了。也许我的话就又不灵了。但总有一天要灵的，它又要停止轰炸。所以你们做几种打算我看是好的。

总而言之，这么多年来，美国的陆军是没有进攻北越的，它也没有封锁海防，也没有轰炸河内市区。它是留了一手的。它有个时候说是要“穷追”，可是你们的飞机从我们国内飞来飞去，它也不“穷追”。所以它那是说的空话。你们的飞机在我们的机场来往，它根本不提。又例如，中国有那么多人在你们那里工作，它是知道的，但它一个字也不提，好像没有这么回事似的。至于我们在你们那里的现在没有用的那部分人，可以撤回来，你们讨论过没有? 如果它再来，我们再出去嘛! 你们考虑一下，哪些可以留，哪些不要留，对你们有用的就留，现在没有用的就撤。等到将来又有用了再去。这和你们的飞机利用中国的飞机场一样，需要利用时就利用，现在不需要了就不利用。大体就是这样。

我赞成你们又打又谈的方针。我们有那么一些同志，就是怕你们上美国人的当。我看不会。这个谈判不是同打仗一样吗? 在打仗中间取得经验得出规律嘛!有时是要上些当的，正如你们所说，美国人说话不算数。约翰逊曾公开说，甚至条约有时也不算数。但是事物总是有个规则的。例如你们的谈判，难道要谈一百年吗? 我们的总理说，尼克松再谈两年不解决问题，他下一届再当总统就困难了。

还有一点，是南越傀儡政府非常害怕南越民族解放阵线。美国有人说，真正有效的，在南越人中有影响的，不是西贡政府，而是解放阵线。这话不是在美国的国会里讲的，而是记者报道的，但谁说的又不讲名字，只说是所谓美国官方人士。这话就提出这么个问题,在南越谁是真正有威信的政府?是阮文绍〔1〕还是阮友寿〔2〕? 所以，名义上美国吹阮文绍怎么了不起，并说他不去巴黎参加谈判，实际上不是那么一回事。美国知道没有南越民族解放阵线参加谈判，就不能解决问题。

根据谈话记录稿刊印。

* 这是毛泽东同越南民主共和国总理范文同谈话的主要部分。
1阮文绍，一九二三年生。当时任南越傀儡政府“越南共和国”总统。
2 阮友寿，一九一○年生。当时任越南南方民族解放阵线中央委员会主席团主席。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于知识青年到农村去的号召
关于知识青年到农村去的号召

毛泽东
1968.12.00

知识青年到农村去，接受贫下中农的再教育，很有必要。要说服城里干部和其他人，把自己初中、高中、大学毕业的子女，送到乡下去，来一个动员。各地农村的同志应当欢迎他们去。

“毛泽东著作下载”


在中共中央、中央文革关于对敌斗争中应注意掌握政策的通知稿中加写的两段话
在中共中央、中央文革关于对敌斗争中应注意掌握政策的通知稿中加写的两段话

毛泽东
1968.12.00

在犯过走资派错误的人们中，死不改悔的是少数，可以接受教育改正错误的是多数，不要一提起“走资派”，就认为都是坏人。

即使是反革命分子的子女和死不改悔的走资派的子女，也不要称他们为“黑帮子女”，而要说他们是属于多数或大多数可以教育好的那些人中间的一部分（简称“可以教育好的子女”），以示他们与其家庭有所区别。实践结果，会有少数人坚持顽固态度，但多数是肯定可以争取的。

“毛泽东著作下载”


对北京新华印刷厂在对敌斗争中执行“给出路”政策的经验报告的一段批语
对北京新华印刷厂在对敌斗争中执行“给出路”政策的经验报告的一段批语

毛泽东
1968.12.01

建议将此件转发各地参考。对反革命分子和犯错误的人，必须注意政策，打击面要小，教育面要宽，要重证据，重调查研究，严禁逼、供、信。对犯错误的好人，要多做教育工作，在他们有了觉悟的时候，及时解放他们。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


订计划要留有充分的余地
订计划要留有充分的余地

毛泽东
1969.00.00年初

在订计划的时候，必须发动群众，注意留有充分的余地。

“毛泽东著作下载”


斗批改阶段要认真注意政策
斗批改阶段要认真注意政策

毛泽东
1969.00.00年初

无产阶级文化大革命的斗、批、改阶段，要认真注意政策。

“毛泽东著作下载”


关于世界大战的两种可能性
关于世界大战的两种可能性

毛泽东
1969.00.00年初

关于世界大战问题，无非是两种可能：一种是战争引起革命，一种是革命制止战争。

“毛泽东著作下载”


无产阶级是人类历史上最伟大的一个阶级
无产阶级是人类历史上最伟大的一个阶级

毛泽东
1969.00.00年初

无产阶级是人类历史上最伟大的一个阶级，是思想上、政治上、力量上最强大的一个革命阶级。它可以而且必须把绝大多数的人团结在自己的周围，最大限度地孤立和打击一小撮敌人。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


要认真总结经验
要认真总结经验

毛泽东
1969.00.00年初

要认真总结经验。

到一个单位去了解情况，要了解运动的全过程，开始怎样，后来怎样，现在怎样，群众是怎么搞的，领导是怎么搞的，发生过一些什么矛盾和斗争，这些矛盾后来发生了什么变化，人们的认识有什么发展，从中找出规律性的东西。

“毛泽东著作下载”


在一封要求选江青为中央政治局常委的来信上的批语
在一封要求选江青为中央政治局常委的来信上的批语

毛泽东
1969.01.00

徒有虚名，都不适当。

又李讷、毛远新二人不宜为代表。

“毛泽东著作下载”


关于不要批判与“二月逆流”有关的老同志及家属的批语
关于不要批判与“二月逆流”有关的老同志及家属的批语

毛泽东
1969.01.03

所有与二月逆流有关的老同志及其家属，都不要批判，要把关系搞好。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对新当选中委的基层干部的要求
对新当选中委的基层干部的要求

毛泽东
1969.04.00

要注意，要他们不要脱离群众，不要脱产，又要工作。

“毛泽东著作下载”


关于抓好典型和面上工作问题
关于抓好典型和面上工作问题

毛泽东
1969.04.00

一定要抓好典型。

面上的工作要先抓好三分之一。

“毛泽东著作下载”


在中国共产党第九次全国代表大会上的讲话
在中国共产党第九次全国代表大会上的讲话

毛泽东
1969.04.01

同志们！

中国共产党第九次全国代表大会现在开幕。

我希望，我们的大会，能够开得好，能够开成一个团结的大会，胜利的大会。

我们党，从一九二一年成立，到今年已经有四十八年这么长的时间了。第一次代表大会，只有十二个代表。现在在座的还有两个，一个就是董老，再一个就是我。有好几个代表牺牲了，山东的代表王尽美、邓恩铭，湖北的代表陈潭秋，湖南的代表何叔衡，上海的代表李汉俊，都是牺牲了。叛变的，当了汉奸、反革命的，有陈公博、周佛海、张国焘、刘仁静四个，后头这两个还活着。还有一个叫李达，在早两年去世了。那个时候，全国的党员只有几十个人，大多数是知识分子。后头就发展了。第一次、第二次、第三次、第四次代表大会，每次到会的代表都很少，十几个人，二十几个人。第五次代表大会在武汉开，人数比较多一些，有几百人。第六次代表大会在莫斯科开，几十名代表，恩来同志、伯承同志参加了。第七次代表大会在延安开的，开了一个团结大会。那个时候，也是党内分歧，因为有瞿秋白、李立三、王明的错误，特别是王明路线。那个时候，有人建议不要选王明路线那些同志到中央，我们不赞成，说服他们选举。结果呢？结果，就有几个不好了，王明跑到国外反对我们，李立三也是不好的，张闻天、王稼祥犯了错误，就这么几个。其他一些，比如刘少奇呀，什么彭真、薄一波这些人，我们不知道他们不好，他们的政治历史我们不清楚，也选进来了。经过“八大”到现在，搞得比较清楚了。在政治路线上，组织路线上，思想方面，都搞得比较清楚。因此，我们希望这一次大会，能够开成一个团结的大会。在这个团结的基础上，我们能不能取得胜利？就这个大会来说，能不能开成一个胜利的大会？大会以后，能不能在全国取得更大的胜利？我以为，可以的。可以开成一个团结的大会，胜利的大会，大会以后，可以在全国取得更大的胜利！

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东主持中共九大实况记录
毛泽东主持中共九大实况记录
（1969.4.1-1969.4.28）

说明

    中国共产党第九次全国代表大会，是在1969年4月1日下午5时正式开幕的，一直开到4月23日下午结束。接着开九届一中全会。同日结束。下面是当年这届代表大会上毛泽东作为大会主持人的全部讲话记录，为录音记录传达稿，未经整理、修饰、增删。

一九六九年四月一日下午五时

    同志们，中国共产党第九次全国代表大会现在开幕！

    今天要选举大会主席团，通过大会议事日程。大会议事日程主要包括三项：林彪同志代表中央委员会作政治报告；第二项，修改中国共产党党章；第三项，选举党的中央委员会。

    现在选举主席团。要不要读？你们都知道了嘛。主席 团这么多人，一百七十六名，行不行呀？有毛泽东、林彪、周恩来、陈伯达；有董必武、刘伯承这些人；有于会咏、王体、王震这些人。一共一百七十六人。你们手上都有，赞不赞成？赞成的举手。（全体代表举手）多数吧？通过了。（总理：请当选主席团成员上来。）大会主席团要推选一个主席，一个副主席，再选一个秘书长。哪几个当合适呀？我看林彪同志当主席。（总理：毛主席当合适。）（林副主席：毛主席当主席，我们伟大领袖毛主席当主席。）（鼓掌）林彪同志当主席，我当个副主席，好不好？（林副主席站起来说：不好！不好！我们伟大领袖毛主席当主席！毛主席万岁！赞成的举手。）（全体举手一致通过）（林副主席：好！全体通过。）一定要我当主席也可以。我提议林彪同志当副主席，同不同意？赞成的请举手。（一致举手）没有意见，通过。谁当秘书长呀？我提议周恩来同志当主席团秘书长。好不好？（鼓掌通过）我希望我们第九次全国代表大会能开得好，开成一个团结的大会，胜利的大会。

    大会以后，在全国取得更大的胜利。从一九二一年到现在，我们已有四十年的历史。这么长的时间了。第一次代表大会，只有十二个代表。现在在座的还有两个，一个董老，还有人不认识吧？（董老站起来）再一个就是我，其他好几个牺牲了，山东的王晋美，邓恩明；武汉的陈潭秋，湖南的何叔衡，上海的李汉俊，都牺牲了。叛变的、当汉奸的有四个：陈公博，周佛海。张国焘，刘仁静这两个人还活着，张国焘到加拿大去了，刘仁静在北京，是个托派，见过托洛茨基。

    另一个李达，武汉大学的校长，早二年去世了。那时全部党员只有几十个人，六七十个人，大都是知识分子，后来就发展了。从那一个时候发展到现在这种情况。第一次代表大会，第二次代表大会，第三次、第四次，人都很少，几十个人。第五次是在武汉开的，人多一些，可能有百把人。第六次是在莫斯科开的，几十个人。（总理：还有刘伯承同志。）

    第七次是在延安开的，开了一个团结的大会。清算了瞿秋白、李立三、王明的错误路线，特别是王明路线。那时党内有分歧。有人提议，不选王明路线的人到中央。我不同意，说服大家选了他们。结果有几个人不好，，王明跑到国外去了，反对我们，不好！张闻天不好！李立三不好！李维汉不好！（总理：还有王稼祥。）王稼祥犯了错误。其他几个，刘少奇、薄一波、安子文这些人，那时不知道不好。对他们政治历史我们不清楚，也选进来了。从“八大”以来，现在搞清楚了。政治路线、组织路线都比较清楚了。因此，希望我们这次大会能开成一个团结的大会。在这个团结的基础上，我们能不能取得胜利？开一个胜利的大会。大会以后，能不能在全国取得胜利？我认为是可以的。开一个团结的大会，胜利的大会，是可以的。庆祝党的这次大会的胜利！

现在请林彪同志代表中央作政治报告。

    （林彪同志作了政治报告以后）

一九六九年四月十一日下午五时至六时半

    （首先对李雪峰同志说）北京有人攻你了吧？北京攻得厉害呀，多少次检查也不放，检讨一下就行了。为什么检讨那么多？到天津又有人攻，是山西发动的，他是山西人啊。（总理：给刘格平打了个招呼，是张日清他们搞的。）（张春桥：是刘芝兰、陈叔中搞的。） 　　找同志们来，想商量一些事。这个会就是开小会开下去，还是开一次大会？我们谈过一次大会，然后再开小会。我想开一次大会，通过政治报告、党章。但还不发表，文字修改交秘书处。这个政治报告增加几段，一个是民主党派，一个是统一战线。共分八段，每段加个题目。明后天，今天是十一号，十二、十三讨论两头，十四号开大会。此外，看是不是这样。我看到一份简报，北京市的一个简报，说清理阶级队伍有一 个倾向，就是扩大化。这个问题在碰头会上谈过好几次了，清理阶级队伍要把叛徒、特务、死不改悔的走资派和现行反革命分子、没有改造好的地、富、反、坏、右找出来，要搞这一些人。有些地方搞得好，有些地方扩大化，这种情况是可以理解的。

    由中央提出要搞，一搞他们就扩大化了，历史上也有不少这种事。比如延安整风，开始时是为了召开“七大”，事先把问题搞清楚。搞清楚了，不在大会上批评那些犯错误的人，我讲开一个团结的大会，胜利的大会，结果是团结起来了，是胜利了嘛。不仅是土地革命时期三次“左”倾，瞿秋白、李立三、王明。我说是难免的，既与他决裂（指第一次国共合作），于是“左”起来。四中全会康老是有研究的，王明反李立三，说是三中全会搞得还不够，不是反他们的“左”是反他们的右。一次比一次厉害点，李立三比瞿秋白厉害，王明比李立三厉害，把红军搞得差不多了，就舒服点了。抗日时，王明回国又右了，他们说红军光中央苏区就有五十万，他们不是打日本，不是依靠群众，是依靠国民党。我们说主要是抗日。民族矛盾加深了。国内矛盾降到次要的地位，总有一个主要矛盾，结果掩盖了另一个矛盾，……发生了皖南事变，一个事件有一个主要倾向，如打日本，民族，统一战线掩盖了独立自主，掩盖了阶级矛盾。后来批判了王明，现在还有人说整风不应该那么整，整错了。我说将来还有人说的。第一次国共合作孙中山还在世，既然合作，就放在合作上去了。他们和我们口号也是一样，是打倒帝国主义、打倒土豪劣绅。独立自主不能说没有，不然就不能发展那么大。学生运动、工人运动、农民运动主要是湖南、湖北、江西、广东，广东东边是海陆丰，西边是广宁，广西是东兰，韦国清来了没有？（总理：没有。）

    到后来，一天天地突出出来了，到蒋介石杀人前夜，没有想到搞根据地这个问题呀，我看请大家酝酿一下。蒋介石杀人把掩盖的一面就突出出来了，拿枪干起来了。同国民党干起来了，而刘少奇就在武汉交枪，别处也有。有的打了一仗打败了。上海“四.一二”事变，那时不知道到乡村去，到乡村也是敌人叫我们去的。因为城市杀人，既然打起来就一齐打倒，××农不在其列。民族资产阶级不分什么资本家、工商业、小资本家都打倒，所谓民主，民主革命是一句空话。我们说民族资本家不搞合作，内战犯了三次“左”倾错误，为什么“左”呢？不是说要打吗？所以表现形式呀总是“左”。到了抗日第二次合作，就提出一切经过统一战线，一切服从统一战线，掩盖了独立自主，搞根据地，扩大红军发动群众，直到日本投降。

    日本投降以后，开头国民党请我去谈判，没有结果就回来了。然后就是董老、总理你们去了。写了协议应该算数嘛！我在重庆时有人在延安搞了个“和平民主新阶段”。（董老：我们在重庆不知道。）（曾思玉：晋察冀是聂荣臻传达的。）东北没传达。（林副主席：我们在东北没传达，发了个电报给中央。这个电报就是说现在不是“和平民主新阶段”，而是内战期间。是同刘少奇对抗，反对刘少奇的。）

    “ 七大”是团结的大会，胜利的大会，因为把蒋介石打败了嘛！我们进城以后，那个时候把刘少奇，把刘、邓团结起来了。除邓小平没有发现历史问题以外，另外，薄一波、安子文等都和国民党有一些关系。也有一些人是跟着走的，不一定是叛徒、特务问题。例如山东的谭启龙，算这类。共和国建立了，社会主义就开始了，但我们没有宣布，土改以后才逐步宣布。土地改革彻底？就不那么彻底。有的是和平土改。至于对民族资产阶级利用、限制、消灭它。（张春桥：利用、限制、改造。）

    在几年内，国内主要矛盾，是无产阶级和资产阶级，已经指出了，但是没有经常讲，所以广大干部不知道，所以这一次又来了二次革命，叫文化大革命。是从文化开始的，叫不叫大革命？以后历史学家去做。叫文化大革命也可以，名称叫什么都可以。主要是对上层建筑，机关、学校、工厂，这个工作还没有完，恐怕还要一个时期要认真抓一下。当个革命委员会主任不容易，我这个主任也管不了那么多。（姚文元：主席是全国革命委员会主任。）我也算一个主任。比如北京还不是谢富治、温玉成去管，与过去不同是可以插手了。（谢富治：主要是靠主席抓的。）（林副主席：主要抓了典型。）（张春桥：陶铸抓了生产，不叫抓革命。）工厂、农村，六六年十月、十二月发了两个文件，现在还是要搞。一个工厂、一个农村、一个机关、一个学校，部队也搞了嘛。（黄永胜：搞了。）可是要谨慎啊。有些专案组的材料不一定准确，南口专案组八个人搞一个党委书记，要注意，搞专案的人总想多搞几个好。过去我们行军，没事捉虱子， 总想多捉几个，专案组好像捉虱子，要超出，超出一点好说话。我这个人没搞专案，就可以说，搞了的人就不好说话。一个大学捉了九百多人，怎么得了？人关起来了，捉有捉的理由，放更要有个理。（春桥同志讲上海关的人数。）我看不止一个上海，其他地方都有。至于 关在牛棚里的人更不少，恐怕各地都有。上海关的人干什么？春桥同志：在扫地。）

    苏联人讲我们整知识分子，秦始皇杀了四百几十个人，我们还没有杀一个人吧，是关牛棚。（康老：苏联红星报上登了彭真坐喷气式的照片。）喷气式不要搞。我说罪魁祸首还是我；我在十二中全会上讲了，说：我在一九二七年文章上说了，地主戴高帽子游乡，既然给地主可以戴，为什么不可以给彭真戴？给彭真××（听不清）牛鬼蛇神戴，我们几十年没有搞了，这次红卫兵就翻出来了，坐喷气式。三反五反时天津就搞过，我们不主张戴高帽子，搞这一套 。抓人还是大部不抓，抓了怎么办？还是事出有因，查无实据嘛！别的想不到了，现在扩大化了，许多同志要注意。想到我们党的历史，总是个主要倾向掩盖之下，另外一种倾向就忽略了。我讲的就是这点。完了。（停一会儿）

    报告通过了，也不要公布，文字修改交秘书处；会后再公布。（康老：主席早就说过，工作同睡觉，吃饭同大便，在延安时就讲过，一个时候总有一个。）在延安没有讲。（康老：诸如主席是讲辩证法，要有一个过程，我们是吃饭多于大便，像小孩吃 奶一样，一面吃一面拉屎。）（大家笑）

    我们行军拉屎挖坑，也有自己挖坑的。（总理：我们犯错误，就没想到挖坑。）（许世友：到营房以后，就不挖了。）营房把我军与工农隔离了，不是好事情，当然不搞一点也不好，老百姓也讨厌，所以专门搞个营房总不好。什么是三支两军呀？人家看不懂。（林副主席：要写全称。）三民主义，五权宪法。三民主义我还记得，五权宪法我就背不下来了。（总理：还有三反、五反。）（张春桥：五反也记不得了。）那你们去开会好不 好？（张春桥：十四日发公报。）（姚文元：公报不要搞太长了。）（总理：比上次要长一点。）十四日基本通过，下一步搞选举。这个比例范围，人选还是过去的办法，小组提议，还是大组提议？（总理：还是小组提议。）但是，我提议几位老同志，就是你们讲的几个老机会主义，都选进去。我开幕讲话就有这个意见。王明、李立三、张闻天、王稼祥，“七大”时不选他们，也是作了工作，才选进去的，张闻天在遵义会议是同我合作的，以后也是好事作得多嘛！

    王明回国以后，他们没有站在王明方面，是站在我们这边的。这次能不能把张闻天、王稼祥选进去，再考虑。几位老帅，李先念、李富春要 选。（许世友：应当选。）王明他们（江青：王明不同。）有几个反动派有什么要紧！（许世友：他们反了几十年，选进去了，他们还是要反，怎么办？）我们就永远准备他反。（许世友：主席下命令就选。）那不就成命令主义。只能说服，不能压服嘛；朱德、叶剑英、徐向前、聂荣臻、李富春、李先念，要选进去。（董老：几个老帅选进去是可能的，张闻天、王稼祥要选进去有困难。）（康老：王明说他们传播了马克思主义。）他们哪一年传播过，一不做工人运动，二不做农民运动，三不会打仗。张闻天、王稼祥还做过。（下面问李雪峰）李雪峰同志，你们小组有多少人呢？（答：六十几个。三结合的五个，地方五十五个。）（问郑维山同志）你们不在一起呀？军队怎么开会呀？多少人呀？（答：军队另编一组，三十二个人。）（问张国华同志）现在没有人反你了吧！还有人打倒你吗？原来要打倒你这个土皇帝的，西藏叫他土皇帝，也来了嘛！所以不要认为反对过你的人都不好。武斗全国都斗不过四川，至于清华、北大，不算数，它那里双方都有一万多人，有电台指挥，真枪真炮。（张国华：有几百部电台。）从什么地方搞的？（张国华：有从学校的，有搞来的。）我们过去搞演习是假的，这次真枪真炮我看是个训练。

一九六九年四月十三日下午

    有什么消息呀？（总理：准备今晚传达主席上次的讲话，开大组会。）

    这要传达干什么？（总理：主席的话不传达，说咱们封锁。）

    不是，我讲的是否合符事实。（总理：都符合的。）（康生：叫他们翻一翻《学习和时局》。）（ 这篇文章在八九一页上。）

    四个问题，还有一个文件。一个党的大会，我作过一次报告，讲主要矛盾、次要矛盾。国内矛盾降为次要矛盾，讲完后，然后讲民族统一战线。（这就是三三二页上，一九三七年三月三日《中国共产党在抗日时期的任务》这个上面。）发给刘少奇、彭真等不赞成。我说蒋介石抗日了，过去他们不抗日，不发动群众。（李雪峰：苏区党代会，有个学生叫杨诚说，抗日抗日，民主民主。）（康生：是十二月会议。）（程世清：我们发现，主席未发表过 的三篇文章，一个是告前线将士书。）那恐怕不对。（程世清：报上发表过。）（陈伯达：一切联合，否定斗争。也有一切斗争，否定联 合，……《农村调查序言》、《论政策》两篇文章写入了。）（《论政策》是七二○页，《农村调查序言》是七四七页。）这个《论政策》有吗？（陈伯达：有。）总结我们过去几十年翻来覆去犯的错误，就是一切联合，否定斗争；一切斗争，否定联合。如湖南李维汉下去，他们赞成把农民关在班房里。如湘乡比较好。一个李维汉，一个夏曦。那是一种倾向，既与国民党联合，还与他们批评作斗争。如果要批评，批国民党那是不行的。比如武汉那时，我已离开武汉去长沙了，当省委书记。

    总工会刘少奇（总理：留下的还有向忠发、项英。）所谓联合，是联合资产阶级，所谓资产阶级和蒋介石、汪精卫，当买办资产阶级也是逐步当起来的，也不是一下子的。他们被群众吓坏了。党内也有被吓坏的。有个华北代表团的曾义，他们怕吓了蒋介石，就不敢提民主的口号，不到时机也提不出这个口号。南昌暴动以后，到了城市蹲不住了，往乡下跑，这就是过去掩盖着的一个矛盾。就是被国共合作掩盖着的一个矛盾。其实从中山舰事件就有。（总理：有个名字姓蒋，什么先，还有个特务营。）他相信蒋介石的话，蒋介石有篇校长训词，因为这个人我熟悉，他在长沙师范，后来又在安源。不仅武汉，连广东的陈延年，这些同志都在学，所以这些情况就很值得注意。一个时期有一股风，这股风是正确的。如合作呀，但这股风掩盖另一股风。独立自主呀！发动群众呀，就不提了。

    第二次不同了，民族斗争掩盖了阶级斗争，以后总有暗潮，如现在反修不算又引起反苏。中国过去对外国人不分好坏都反对。几十年直到共产党成立，才懂得把外国人分为两种，一种是劳动人民，与他们接触少，所以还是出这一套。老同志搞了几十年，总懂得点吧！王洪文同志，你就没有经过几个时期。（王洪文：很多事情我就不懂。）所以等到南昌暴动，“八.七”清算陈独秀，有时呢，也有右的，但主要是“左”的。

    我说的是江西AB团，他提出几个口号：打倒毛泽东，拥护朱德、彭德怀、黄公略。彭德怀聪明，马上发表声明，说是敌人挑拨。要把我捉起来杀掉。这个送信人叫朱××（名字没有听清楚），他躲在山上，现在内务部曾山，当时是江西苏维埃主席，不赞成这个口号，所以也把他打倒。恐怕各根据地都有一点。（总理：有的。）军队我就不相信就那么平安无事，那么太平吗？太平只能太平一个时候。既与国民党决裂，就决裂吧，就一切斗争，没有联合了。如城市里小作坊都得没收。富农该联合，也不分田。资产阶级要分阶层，空喊反帝反封建，打倒帝国主义。对资产阶级我们不打倒，还在城市，只要不反对，一概不论。

    筹款还是要筹的，帝国主义、洋行它不来了，口号喊喊而已，我们住在乡村也像城市，政策方面是瞿秋白、李立三，都没有搞几天，主要是王明。瞿秋白、李立三这两个人都不是苏联赏识的，现在苏联吹瞿秋白了，还有李大钊、……我看党内最危险的主要有三次，一次陈独秀，二次王明，三次刘少奇，其他是局部的，如瞿秋白、李立三、张国焘、彭德怀，高、饶也是带全党性的。张国焘是局部的，在军队自搞一套，他不看方针正确与否作标准，只看势力大小，他看四方面军大，一方面军小，出发时大了，那时三万，他看不上眼。以后基于我们党不要分裂，罗章龙湖南人哪，我相当熟的。不晓得怎么搞的，在上海另立中央。中央这么坏，你在中央搞嘛，一次张国焘，一次罗章龙，罗章龙没有军队，群众也不多，罗章龙没有搞几天嘛。（总理：对，张国焘也没有搞几天。）（许世友：他三零年末去的。）

    那是以后了，我认识他很早。这个人是北京大学的学生，我相当熟。他在长辛店，“五.四”运动以前教职工夜校，他当教员，我 跟他发生关系。在××。一九一八年一次大会，湖北英山，刘元震。（江青：张国焘很早是叛徒，有大印。）那可能真的，但影响是大的。这个人历来有大少爷味道。

    第三次大会，他是反国共合作的，蔡和森都到了，他不到，刘元震当他的代表，那时反的不少，刘元震、李立三、张国焘，一个在武汉，一个在安源，一个在北京，总的在北京。那个反对是不对的，当中央一查，不少独立性，有没有？（董老：本来独立性就是独立自主。）独立自主偏偏不搞军队，军队里也派了代表，实际上这个权在军阀手里，现在还要增为营教导员，连支部，团、师都有政委。在土地革命时，犯“左”的错误是有原因的。你决裂吗，不管你小资本家一概打倒。列宁说富农都没敢……。但中国的富农不发达的，雇、贫、中农也按赞成人口分地，按人口平分，后头“六大”就按人口平分，是彻底解决土地问题的好办法，我很欣赏这句话，但“六大”也未解决把资产阶级分为两部份，未解决乡村包围城市，重点在乡村。有些城市，大点的小城市如吉安、赣州等。但两次打，两次打不开。可以不打了。我说，把张闻天、博古、王稼祥等犯错误的人，他们也属于二十八个半，但在苏区吃过苦的，王稼祥在二、三次反围剿帮过忙的。一个时候红卫兵大字报一贴，现在要选作中委也难，其实他们与朱德、陈毅差不多，就是没让进。

    朱德、陈毅，许世友说，他们反了几十年，其中也有不反的。于红军“七大”后，他们领导开了八次代表大会，总想夺军权，想当前委书记才满意，夺了军权又不会指挥，他心里也不踏实。要到中央，到中央去请示，请不回去……（不清）可见是要夺军权了。第二次是项英，他又不指挥，又不想张打。要到后边去，搬到苏区就搞五次围剿那套，总是听洋人的。这样军队又遭遇不少灾难。只有王明他没到过任何一个根据地。以前工人运动，农民运动也没有搞过，又没有打过仗，横直要说二十八个半，吃得开，成了一股风。我们这些人就成了右派，黄永胜不知道这些事，你那时干什么呀？（黄永胜：当排长。）项英来后当营长，（黄永胜：当团长了。）升得那么快呀！（黄永胜：是个小团，等于营。）许多人如黄永胜，我就不认识。到北京才认识你。认识一个人呀要谈一次话，不谈不晓得他的历史。这是那个时期了。以后就抗日时期了，又一个浪潮，民族矛盾把阶级矛盾掩盖了，一个打时期，一九三八年、三九年到四一年初，项英还未转过来，皖南事变发生了，这是得到许多教训。打摩擦仗。有华北朱怀冰、张荫梧，华东韩德勤，山东李仙洲，河北石友三，还有鹿钟麟，这些人教育了我们，我说，单是马克思不行，还受帝国主义国民党教育，然后就决裂了。

    农民进城抓地主，工商业许多是地主办的，中小城市那就破坏了，那些小市镇要注意保护，不然对工农都不利。所以对民族资产阶级、小资产阶级是个麻烦事呀！不能不利用它、限制它。你跟它就办五六年敲锣打鼓搞公私合营，我与陈叔通说……（不清楚）他不赞成，以后分歧比较大了。《人民日报》一篇社论下去，有计划把他们牛鬼蛇神都放出来了，有什么都在报上放。这次文化大革命，一方面在群众中有无政府主义思潮；一方面不少人乘机放毒，我看这些都无关大局。包括战斗。所有的材料我都看了，都不如四川张国华那里。双方几万人，穿上群众衣服，实际上是退伍军人，改换过衣服指挥，这些都没有啥大事。好像很不得了，以为军队不得了，对于军队就是地方军和野战军，如保定、浙江、江西、四川是不是这样？（江青：是。）贵州、云南也是一样，野战军和地方军都是我们自己经过的，这些矛盾过去没有暴露过，这次暴露出来，我看是好事。这些同志我看是可以讲清楚的，转过来了由他们自己讲，我是怎么想把你消灭。

    现在讲，和我看有些干部，将来有些干部犯了错误群众谅解就是了，有些抓住不放，比如杨勇。当然他也有错误。是哪里下的命令？至今我还不知道。（江青：几个老帅下的命令，叫郑维山执行的。）他们倒打一耙，嫁祸中央文革，我们哪里能下命令抓人呢，至于肖华是有问题的，杨成武有问题的，不在其内。杨、余、傅，杨、余大一些，不过傅也不是老实人，不讲真话。这三个人都不讲真话，所以这场斗争，不是讲落实政策吗？在全国恐怕还要一个时期，不过你不要搞宽了，搞一个、两个，搞三分之一就了不起了。

    一个学校一下就团结起来不行，有三分之一教授、学生就了不起了，经过一个时期就三分之二嘛！剩下的他就站不住脚了。但所有军队宣传队，工人宣传队都不能压。工人阶级叫领导一切不是叫压倒一切嘛！（大家笑。）说我是工人阶级，不然你就是反工人阶级领导，反军代表。有几个学生，说过几句怪话，人家现在冲也不敢冲了嘛。反一下有啥要紧呀？你们武汉曾思玉，恐怕你们也得罪了他们，不过多数人不赞成他闹的。如果标语打倒，你就倒了吗？那就该倒了嘛。张春桥去年不是打吗？有打张国华的，你们打了半天张国华还在这里开会。结果打了半天还拥护你，比原来拥护的那些还好些。

    现在又有一股浪潮，又掩盖了一个什么东西，我现在还看不清。（张国华等人介绍情况。）还有个江西，也搞“二月逆流”，宁拉八河一带（指湖北。），还有江西九江三省交界，跟我们搞根据地一样，哪个地方闹得厉害，那个地方就好一些。（张国华：重庆就好一些。）工人可以控制局面吗？（张国华：基本上可以，他们现在在偏僻的边界上。）（程世清：有个问题，江西的私人工商业现在没有了，我看是个好事。不知对不对。）我在北京看过一个工厂，二百家名为资本家，叫小业主，有的还雇过工人，现在也现代化了嘛。另外一个化工厂十家，恐怕各地方都有。是不是按 上次计划明天开大会。（总理：今天传达主席上次的讲话。）我不谈了，谈了十几次了。现在还扩大，扩大化。（大家笑。）（总理：一点不透风也不好。）你们试试看，闹了几十年革命，我讲的还不是你们的经验。

    大革命破裂，“七大”团结胜利。进城后对资产阶级还是利用他，但是包括一个问题。有些干部搞不清楚敌我矛盾当人民内部矛盾处理。给他定息。（总理：六、七亿。）七、八亿还不是用到中国增加购买力，结果还搞了李先念那里，他要进工会，我说不行，拿定息是可以，进工会是不行的，这讲的是资本家。你抓几个工厂试试看，实质上没有解决。你们抓几个点试试看，形式解决了，形“左”实“右”。例如木材厂，李先念蹲点的，修配厂徐向前蹲点的。权实际上还在资产阶级手里，当然有共产党员，但是走资派搞物质刺激，利润挂帅，奖金挂帅，搞了管、卡、扣、罚。管不管工人阶级。我看实质还没有解决，只能说大部分，不讲全部的话，学校大部分，机关有些是走资派，有些知识分子成堆，这些可以改造。过去是实行用群众改造他们。（许世友：也不赞成的呀。）你那么多工厂管得了吗？要搞发个公布嘛！并照上一次时间不是几个人讲话吗？（总理：都是谁讲呀！纪登奎搞了喷气式。）（叶群：身体、精神都好了。）可见病也可以治好的了。还有一个更惨。几个负责人，康老、伯达讲不？（答：讲。）不要讲长了。你们一讲就长了。（总理：有稿子。康生：是不是讲呀？）你说第二天再来，人家几分钟，不要那么死。康老、总理、黄永胜，你们讲话不要太长了。（康生：不超过十分钟。）反正我有个办法，一天开不完两天、三天，我每一天不超过三个钟头。（康生：党章读不读？）不要。那是形式主义。

    明天还是讲基本通过，还要翻译、翻印。我当过校对的，小报越小越容易错字，那是几年的事了。搞湘江评论时，那时资产阶级世界观。（总理：还是那些人坐前头呢？）要，还让他们坐前面，你们不要，群众不那么看的。我们知道他们的老底，他们不知道。就不要作检讨了，他们一检讨，徐向前在铁路工厂，李先念木匠出身、到北郊木材厂，聂荣臻到新华印刷厂，陈毅到南口，以后再不好说了。

    刚才说了，王洪文你们说负责得了不？（王洪文：很难呀！）明天将选举，好人我不提，我就提这些人，你们一定不赞成，我有啥办法呢？好人我是不提名的，我就提这些人，你们一定不赞成吗？我有啥办法？一个陈其康，他不选王明，“七大”时上，还有蒋光鼐……是黄埔教官，大革命失败后，回到兴国，躲在刘乡村，消极了。我们红军下井冈山，到兴国后，请客吃饭，又出来了。“七大”时还有几个人联名写信，不选王明他们。我说，选他。（郑维山：主席、林副主席说了就行。）也不一定，许世友、王洪文一老一青就不通，我还是赞成你们这一点的。（大家笑。）

    王维同志，（王维：主席讲的传达了。）可以，有一期报（张国华：没有听清楚是什么报，可能是国民党的报。）是国民党十全大会，叛徒其中×××、×××选上了。我知道这两个人，我们提的这些人，在他那里可以是评议会的。我们又没有评议会。只好弄到一起。不晓得怎么没有傅××。（国民党开了十全大会，那儿有几个叛徒，是有的，但有些人没有，还不知道有个傅××。）（康老：可能死了。）也没有叶青。（总理：主席今天又提出了一下张闻天、王稼祥。）（康老、董老：烂了。）（总理：还有杨勇。）杨勇他就是跟彭德怀跟得紧，又不是叛徒，当然在北京不好了。上次许世友提王景山、周志坚打仗好，我还交给许世友。（许世友：好！这人很能打仗。）取一技之长。

    请康老注意一下，与河南谈一下，（康老：曾思玉注意一下。）（许世友：王景山开除了党籍。）（黄永胜：康×是他提的。）（许世友：王景山能打，过得硬。）这些人啊，这些人有功。（江青：杨勇是几个老帅搞的。）那时也是多中心，徐向前、聂荣臻、叶剑英三人，但是在北京军区不太好了（指杨勇）。在北京军区不太好了。你们政委是谁？（郑维山：谢富治、李雪峰同志。）（总理：陈先瑞做实际工作。）你（指李雪峰同志）是不是挂名？你不过问一下？（李雪峰：也参加会。）（郑维山：不是挂名，重要的会议都参加。）不要说了！没有新话，还是那天的老话。

一九六九年四月十四日下午五时零五分

    （我们伟大领袖毛主席和林副主席健步登上主席台，全场热烈鼓掌，高呼：毛主席万岁！万万岁！）

    不要喊口号了。今天的议事日程有三项：

    一是要通过林彪同志的报告，是代表党中央的政治报告；第二要通过中国共产党党章；三，还有几个同志讲话。 　　今天报名发言的有周恩来同志，（总理：先通过，通过了再发言。）这个要通过什么？不要通过。你们发言了以后再通过，谁也可以报名发言嘛！报名发言有伯达、康生、黄永胜、王洪文、陈永贵、尉凤英、孙玉国这么多名字。（周恩来同志发言后，林副主席发言。五时二十七分。）怎么 又喊口号了！陈伯达同志讲话。（五时三十五分）康生同志讲话。（ 五时五十八分）再请一位同志讲话吧，黄永胜同志。（六时十二分）一个挨一个，王洪文同志。（六时十九分）怎么办呀？同志们，别那么忙，（指摄影记者）你们都是很忙呀，叫做争分夺秒、你追我赶。

    （第一位记者进来了。）那么就请陈永贵同志讲话。

    （六时二十九分）陈永贵，你有四十几了？现在请一位同志讲话，孙玉国同志，这位是珍宝岛的，前次战斗，就是三月十五日战斗，就是他在那里指挥的。（孙玉国向毛主席敬礼时，伟大领袖毛主席、林副主席起来鼓掌。

    六时三十八分，孙玉国讲完后，毛主席、林副主席、中央文革、碰头会全体同志起立鼓掌。）你多大年纪？（孙玉国：二十九岁。）二十九岁，你是哪里人？（孙答：东北人。）东北人呀？你老呢？（孙答：河北。）河北啊，他的名字叫孙玉国。

    孙，是赵、钱、孙、李的孙。玉，是玉石的玉，王字加一点。国，国家的国。他是副营长。负伤以后，珍宝岛十五号的自卫反击战就是他指挥的。（孙玉国讲话以后）怎么尉凤英也是辽宁的？尉凤英同志请讲话。（六时五十分）怎么办？别忙。（看表）不到两个钟头嘛。纪登奎同志在哪里？（总理：是河南的。）请你，我的老朋友。他是河南的，他本人是山西人，一向在河南工作，也受到一些灾难啊，就是嘛。你讲。（七时零两分）七点多了，要吃饭了吧？看来今天各位同志发言时政治报告、党章都是赞成的，看全党同志再看一下。但是，还没有发言的多，晓得你们赞成不赞成？（全体代表：赞成！热烈鼓掌。）我们付表决好不好？第一个林彪同志所作的政治报告，赞成不赞成？（热烈鼓掌。）赞成的就举手，（全体举手。主席看看会场后）都赞成，有希望了，通过。这个党章草案是不是赞成呀？赞成的举手。（一致举手。）看来也有希望了，通过。关于这两个文件，可能还有些文字上要斟酌的地方，还要翻成外国文，怎么办？再开一次大会？有同志建议，由秘书处来完成这个任务，可不可以？（全体代表：可以！热烈鼓掌。）今天的工作就告一段落。

    吃饭，散会！（七时零五分，结束。）

一九六九年四月二十三日中午

    李旭英这个人过去好得很。这里有山东同志没有？野战军、华北有几个？（有人说：六个。）六个军只出了一个曾三圣，三圣有请（不清）。其他已“支左”。山西还有张日清。有的军队没有一个，并不意味别的军队差一些，而是已兼了革委会主任。再说明，没有利用的好人还多。有的如好几个老同志，反而上了名单，恐怕那一个时期也会有的。比如程其康、张云逸这两位老同志，也就是因为资格老。总而言之，排上了的，大多数是好的，能领导全党、全国人民。但不一定太神秘，都那么理想。如八位到十位在中央工作，犯过错误，过去也犯过严重错误，你说不排入能行吗？头一次进中委的占大多数，这是第一次。“七大”没有，“ 八大”没有。八届的老人占五十三，新排上的两百多，老的五分之一 不到，则产业工人与农民增多了。

    请各位同志注意不要脱产又要工作。比如这次参加大会的，有的在地、县、社、队、工厂，如长期脱离生产就与我们一样，叫机关工作人员了，要叫他们不要脱产。他们只了解那个单位，不了解全国，犹如我们不了解他们一样。他们在本地方很活跃，但一到中央，到处记者采访，作报告，半年一年就差不多垮台了。要认真负责，我党历史上有过，“六大”以来农民没有过，军队中有。

    现在是大苏维埃，工农兵嘛。如黄永胜算农民算工人呢？（黄永胜：算农民。）听说打张辉瓒你当团长了。（黄永胜：小团。）我也不认识你，听说你认识我。如到场镇，你走你的我走我的，谁晓得谁到哪里了。还有很多没有选上。如刚才说的华北张日清，之所以提名，因为是政委。河北一个也没有。一个没有提，就因为张日清与刘格平打仗，一是现在仗打得不清楚，恐怕各地区都会有，至于会不会变呢？一种是变好，一种是变得不好，那有啥办法呢？再一个，新选进的，我就担心他们脱产，脱离群众。（总理：农民只搞两头，免去中间，如吕玉兰。工人好办，规定劳动时间，张富贵到处跑，到处检讨，没有劳动。）（康生：他也执行了刘、邓路线，也反了红卫兵，看到天安门上主席接见红卫兵，他赞成了。）

    斗完就劳动，群众谅解了。一方面需要这些同志，工厂农村同志，一方面我们要这些积极分子。有的省提不出人，他不熟悉，证明工作有问题，忙于事务。事务工作要做，其实有些事务不管也可以。太多了也不好，不到三百人，二百七十九人也可以。剩下五百人就扩大化了嘛，公道不公道，我也不清楚，大体如此。要说完全公道，我也说不清楚，说不出个道理来。你们提得有理嘛（有同志插话：五本也难摆平。）一个组几本够吗？一个人发一本不好吗？人家当一个代表嘛。如湖南长沙提了个工人，但大产业基地在株州，我不关心我这个家乡。（大家笑）

    胡康呢？（有同志插话：刚加入党。）四川有四川那么大个省，你们提了几个呀？（答：十个。）山东五千万人，（有同志说：两个江苏哩。）恐怕困难的还是这三、四个老同志。要选他的话，如朱德检讨也检讨不清楚，不要写了，写了人家不满意。

    （有人插话：是董老给他解了围。）不能怪他了，他都忘记了，八十几了。如陈毅写了上十次，到了上海又犯了。世界上有这些同志，你有啥办法呢？功劳也有，错误不少，检讨甚多。我看就差不多了，看以后的行动，他们也要看我们的。如在延安整风，提出治病救人，人家不信，也有理由。“七大”一选就相信了，但你尽管选他，王明、李立三都坏了，我看地球照样转。苏联不会写文章，还不如王明呢，他说我们革命委员会搞军事化。王明写的，《共产党人》登的，登了三期。如果那时不选他，他还反得快一些。“八.七”会议没选陈独秀，也没有请他到会。

    （总理说：“六大”请他去。请他去，他不去，我给他谈的。他说你“八.七”会议都丢了我了。）只有李维汉大革命搞农民运动，痞子运动他是右的。但是四中全会就很“左”了。一个他，一个瞿秋白，长征的时候，不带他走，他是组织部长，书记处负责。至于瞿秋白是书生，“左”掩盖了右的实质。实质是本质，形“左”实右，“形”是形式，右的本质。怎么办？你们去议吧，我没有睡觉。

    （总理：除主席外，按笔画排……）共产党比别的党好一些，他不花钱买（选）票，谭言方两边都送票子，还是选省议员。一个国议员要花多少钱呀？我有一个亲戚四、五个人花钱，买一个税务局长，时间三个月，所以赶快刮，把钱刮回来。有这么一个亲戚，也使我长见识。共产党不要买票，不要运动，不要抬棺游行。（南京国大选举，抬棺游行。）目的在保证了领导，就是中央委员会，则有时选举，有时没有。过去经常有的，“六大”我当选了，我并没有到莫斯科去。共产党比较纯洁，政治纲领适合要求的，王明十年之后开除不深入那时情况。后头抗日战争、解放战争胜利了嘛，不只是不买票嘛，党员嘛，总是要准备牺牲的。一不怕苦，二不怕死。如各根据地，无论是豫、鄂、皖、井冈山，活的不多了，抗日以来就多了。此外还有一些问题未解决，如山西、贵州、山东要谈一谈。还要谈一谈，山东军队和省可以合并起来开一个会嘛，所以有的代表团冲一下，我也赞成。一个山东，一个山西。至于黑龙江，工作不错嘛，比如贵州你自我批评也不干，批一下不可以？至于选举还是要选举。一个张日清一个南萍。

    我觉得这次大会，总结这几年的经验，总之，没有刘少奇这伙人了，要翻案就翻这。他们是一批“精华”，我们是一批“糟粕”。行了。还有两句，邓小平和刘少奇要有区别。邓作了许多坏事，一条是弃军逃跑；一条是到北京后与刘少奇、彭真搞到一起。也有些好事，如苏联的二十大，他不同意，也未查出叛徒。有人说打（仗）也不怎么样，总打过些仗。苏区邓、毛、古、谢，（邓小平、毛泽潭、谢维俊、博古）王明是反对的。

    中央苏区邓、毛、古、谢，王明是反对的。差不多了吧？还要选个政治局，又要个常委，中央委员还没选出来嘛。我想还是由下而上的办法比较好。只提一个数目，不提名单。这又要时间，还是想几个问题，你们想一想政治局怎么组成？常委怎么组成？群众路线方法比较好。一个名单叫选苏联的办法，由上指定人叫下面划圈圈，我们这个不是，我们是由下至上提名。今天能搞完预选吗？预选时间可以交头接耳。

一九六九年四月二十八日

    在九届一中全会上的讲话

     （九届一中全会选举主席、副主席、政治局、政治局常委，这时主席找总理。）总理呢？（总理当时按照笔划排坐下了，坐在主席台上只有主席和林副主席二人，这时主席叫总理上台，总理上台去了。）

    可以选自己。（检票延长时间，主席向王树声）比较好一点了吗？（王：好一点。） 你就是王国藩吗？王秀珍、王宏坤、王淮湘嘛，你是哪里人？看你年纪不大嘛！（王淮湘：十六军。）王超柱、王辉球、王新亭、邓子恢、王铁人我见了多次都记不清。王白旦三十几岁吗？马福生你河北的？（答：石家庄的。）丁盛哪里人？（答：江西的。）老表吗？（问王国藩）你们县叫什么县？（答：遵化。）王震同志你还在农垦部吗？（答：都下去了。）一个人都没有，你们怎么办呢？（答：到下边劳动去。）年纪太大了。

    宣布选举结果。（这时宣布选举结果，我们主席，当党中央主席；林副主席当党中央副主席，政治局常委是：主席、副主席、陈伯达、周恩来、康生同志。一共二十一名政治局委员，四名候补委员。）

    （宣布结果以后，开九届政治局第一次会议。）

    议程呀？军委怎么组成？（总理：有个建议，有个名单，四十九名，办事组十名。办事组增加李天佑、李德生，原有五位副主席，进行实际工作的，还是办事组。）建议原来五位副主席还任新军委副主席。（林副主席：赞成。）（议事日程完了，军委主席还是毛主席。）我没有话讲了。（姚文元：喊几句口号。）叫别人讲嘛。董老，你讲几句，老资格嘛。

    我的话是些老话，就是大家知道的，没有什么新话。无非是讲团结，团结起来的目的，是要争取更大的胜利。现在苏修攻击我们，什么塔斯社的广播，王明的材料，以及《共产党人》的长篇大论，说我们现在不是无产阶级的党，叫做“小资产阶级的党”。说我们搞一元化，回到了过去根据地那个时代，就是讲倒退了。什么叫一元化呢？他们说就是军事、官僚体制。按照日本人的话叫体制；按照苏联的话叫做“军事官僚专政”。他们一看我们名单里头，军人不少，这就叫“军事”；还有什么“官僚”，大概就是我呀，恩来呀，康生呀，陈伯达呀这批“官僚”。总而言之，你们凡是不是军人，都属于“官僚”系统就是了！所以叫做“军事官僚专政”。这些话嘛，我看让人家去讲！人家怎么讲，就怎么讲。但他有个特点，他就是不骂我们叫资产阶级的政党，而叫“小资产阶级的政党”。而我们呢，就说他是资产阶级的专政，恢复资产阶级专政。

    （以下部分接《建国以来毛泽东文稿》第十三册，第三十五页，无任何插话。）

    同志们，今天开会开到这里，明天分组讨论，请你们发表修改意见。

    散会！

“毛泽东著作下载”


同谢富治等的谈话
同谢富治等的谈话

毛泽东
1969.04.05

第一、历史问题：

在一个时期总有一个倾向。在第一次大革命以后，只讲合作，就不讲独立自主。讲国共合作，就不讲和国民党作斗争。有一个倾向问题。有时讲倾向，有时讲潮流。有时讲思潮，有时讲浪潮。在一个倾向下就蒙蔽许多人。只想到合作，没想到分裂。破裂了，一九二七年又来了一个倾向：只要工人农民，不要民族资产阶级；只有共产党是革命的，其他党派就不行了。

教条主义主张，对地主不分田，富农分坏田。小党派比国民党还坏。这就是还有欺骗性，不承认有第三势力。在这种势力下，又产生了“左”，其中也有右。这是十年土地革命。

抗日战争时期，又来了一个高潮。第二次国共合作，红军改为八路军，戴国民党的帽子。很多人不理解，想不通。其实我们是独立的。以后王明回来了，带来了国防路线，形“左”实右。（××插话，当时主席提出：坚持团结，反对分裂；坚持进步，反对倒退。这时彭德怀很坏，对资产阶级的东西，很感兴趣，提倡自由、平等、博爱。在太行实行了土改，三起三落。）后来，马歇尔来了。搞三人小组，说什么和平。实际上他们是帮国民党、蒋介石的。我们就准备打。我们准备一段时间，其中的就是准备打。皖南事件，有人认为是主流，实际不是主流，主流是抗日。八年抗战我们没上当，有困难，也有斗争。全国胜利以后，请程潜到北京谈判，他怕把他整垮。我去接他，出他意料之外。我到北京只接过这样一个人。

一个时期总要有一个倾向，要掩盖另一个倾向，分裂中掩盖着联合，联合中掩盖着分裂。

社会主义改造，我们对资产阶级采取的是赎买政策。没收资产阶级不会敲锣打鼓。赎买政策列宁早就提出来了，列宁逝世得早，在苏联没有实行。

第二、落实政策。

现在无产阶级文化大革命，什么事情都上纲很高。北京有个工厂，有八个人的专案组，说他们的厂长是狗特务。经过群众审查，这个厂长是好人。有些专案组我就不太相信。北大一万多人，抓了几百人。宣传队进驻以前，不交待任务，进驻以后，没总结经验，不找他汇报。北大三进三出，这样，对军队也不好嘛！63军就不要走了。这主要是领导不下去，层层听汇报，刘兴是63军政治部付主任，七个月来还没听他们汇报过一次。我原以为远的不好抓，没近的地方工作好做。但也不一定了，蒯大富下放以后，表现不错嘛！

现在不是讲对准刘邓一小撮吗？北大是否抓一小撮？抓千分之一、千分之二、千分之三就可以了，其余的都放走。教授、讲师、付教授手无寸铁，造不起反来，造反再抓嘛。

十六条第七个问题，我就只加了一句：在运动中，除了确有证据的杀人、放火、放毒、盗窃国家机密的现行反革命分子，应予依法处理外，其他一个不抓，一个不杀，一个不关。有些专案组不分青红皂白，关人容易，放人难，就是怕人家说右倾。四二年延安整风时，不是大部不抓，一个不杀么！周兴抓了很多人，不是都放了吗？但是很被动。重大特务案件，也是大部不抓，抓一两个就行了。右派分子不要随便戴帽子，帽子在我们手里，他要造反再戴嘛！戴帽子不是右派一个人的问题，是一家人的问题。为什么把他们推到敌人那里去呢？外调的太多了，收获不大。你关的人太多了，统统放出来，死不悔改的走资派，过一两年也会好的嘛！聂元梓改了，就不错了嘛！

二月逆流几个干将，我就恨不起来。不是这几个嘛！其他地方也有的。有个别跳，他们是公开搞的，不是阴谋。他们反对中央文革，实际上是反对我和林彪同志。九大不要写上了，不象杨成武搞两面派。他们还是一肚子气呢。

每个时期总有一个倾向掩盖着另一个倾向。现在无产阶级文化大革命，将来资产阶级是否要搞反复呢？要一个工厂、一个工厂，一个学校、一个学校，一个公社、一个公社，一个单位、一个单位地搞。搞的时候目标要小，要集中，要具体，抓典型。当然有个过程，关人才不是好办法呢。我们历来不赞成。军队有禁闭，现在还有没有？（答：没有了。）不见得。北京部队还有嘛。惩前毖后，治病救人嘛！到底是真的，还是假的？还是讲讲自己，如实行对犯错误的人分配适当的工作。对延安整风，在无产阶级文化大革命中少数人翻案，对无产阶级文化大革命将来是否有人翻案呢？资产阶级作为阶级总是反对我们的。资产阶级人数虽少，但他们的能量很大，特别是他们的知识分子。

第三、准备打仗。

要准备打仗，东北、西北、华北都要准备。准备好了，不打也没有坏处嘛！要准备敌人飞机轰炸我们的原子反应堆。日本投降时，是他们没有根据地，国小。二是政府投降了。我们的领导都被他们打完了，但是我们下面的人还要打。

苏修兵很穷，纪律不好。苏军进东北时，纪律坏透了。苏修兵一年只发一套衣服，还要人家拿钱。他们一是要东西，二是要女人，三要面子。珍宝岛，他们炮打进我们后方七公里，我们不反击，给他面子。打进七十、七百、七千公里，到郑州才好呢。我们就有办法了。割韭菜，但不是拨韭菜。打起来，我们发动，他们也发动，但他们不会发动。红卫兵很勇敢，很听话，凡是过去学校打得厉害的，这些学校红卫兵就听话。这次分配工作，军队不要，工厂不要，地方也不要。到军队开始不会出早操，睡不起嘛！后来比谁都起得早。开始他们不肯背背包，训练一个时期体力也有了。

加强地方武装，小县一个营，中县两个营，大县一个团。平时搞生产、搞训练，打起来编到野战军。义务兵打起仗来就来不及了。

“毛泽东著作下载”


在中共九大期间的讲话（二）
在中共九大期间的讲话（二）

毛主席
1969.04.11

我们这个会，是这样小会开下去，还是开一次全体会议？

开一次全体会议，通过政治报告和党章。先通过不发表，好不好？
……

北京小组简报上说，现在有一种倾向掩盖着另一种倾向。清理阶级队伍有一种倾向，就是扩大化，这个问题在好多会议上讲了几次。

清理阶级队伍要搞叛徒、特务、死不悔改的走资派、反革命分子、没有改造好的地、富、反、坏右分子。有些地方搞得好一些，有些地方就差一些。不太准，扩大化。抓了一些人，不应抓的也抓起来了。群众起来了，多抓了一些人，这也是可以理解的。因为清理阶级队伍是中央搞的，规定了要搞的，一搞就扩大化了，在历史上有不少这种事。

为了开七大把两条路线搞清楚，我在大会上批评了犯错误的人。所以七大开了一个团结的大会，胜利的大会。开过会后，确实团结了，胜利了，比中央苏区内战时期更加团结了。

中央苏区三次“左”倾路线的代表头头是瞿秋白、李立三、王明。在当时情况下，犯错误也是难免的。因为那时候，要与国民党斗争。国民党政府杀人，我们拿起枪对付国民党，所以出现了“左”。七届四中全会后更左了。王明的《为中央更加布尔什维克化而斗争》小册子说李立三是“左”倾机会主义，王明搞得更“左”，把红军搞得差不多了。那时候，他在莫斯科。红军有五十万，后来只剩三万，他就舒服了。

三次“左”倾，一次比一次更厉害。李立三比瞿秋白厉害，王明比李立三厉害。抗日时期，王明回过来搞右倾机会主义。当时有一个情绪，国共合作，就不要独立自主了。王明从苏联回来了，就领导了这种投降主义情绪，犯了错误。国共合作的民主潮流掩盖了独立自主，放手发动群众，壮大人民力量，搞根据地。

延安整风批判了王明路线，纠正了王明的错误路线。现在有人说“整风是错误的”。将来还可能要出，不奇怪。

第一次国共合作时，孙中山还在。那时也说打倒帝国主义、打倒军阀。打倒土豪劣绅也行。有的喊，有的不喊。当时河南省委书记李维汉就不喊。（林彪：李维汉就不喊打倒土豪劣绅。）当时独立自主也是有的。有广大群众运动，土改运动，农民运动，学生运动，主要是农民运动。湖南、湖北、江西、广西、广东都有。过了一个时期，掩盖的矛盾突出了，蒋介石杀人，我们拿起枪干，当时没想到农村建立根据地，有的人跟着刘少奇在武汉缴枪投降，有的地方打败仗。南昌起义不知道到农村去。我们到乡下去，是敌人叫我们去的。因为城里呆不住，蒋介石要杀人。打起来了，一切都打了，资产阶级……工商业、小资本家都打倒，城市作坊也打倒……民主革命一句话，资产阶级分两部分，一部分是官僚资产阶级，一部分是民族资产阶级。民主革命不能……民族资本家。

内战时期犯了三次“左”倾路线。为什么不犯右倾路线而犯“左”倾路线错误？因为当时打仗。第二次国共合作出现了右倾。现在合作了，一切服从统一战线，一切经过统一战线。不要独立自由，不要发动群众，不要军队，不要党的领导。

抗日战争胜利后，重庆谈判。我在重庆时，刘少奇在延安党校作了一个报告说“和平民主新阶段”到来了，结果还向各地发了电报（董必武：我在重庆就没听说。×××：晋察冀在张家口传达了。黄永胜：听说给东北发了电报。林彪：东北也收到了电报。我们没有传达，发了一个电报说不是“和平民主新阶段”而是“内战的开始”。）谈判没有结束我就回来了，准备打仗。后来总理康老去了，写了个协议，签了字。这个协议算不算数呢？按道理说应该算数的，实际上没有算数。

七大是团结的大会，也是胜利的大会。三年多蒋介石打败了。进城后又胜利地把许多人团结起来了，包括刘少奇、邓小平。刘少奇后来查明是叛徒、内奸、工贼，邓小平没有历史问题，薄一波、安子文与国民党有联系。

中华人民共和国建立那天起就标志着社会主义开始，当时我们没有宣布，一直到土改后才宣布。有的地方土改不彻底，和平土改，当时对民族资产阶级是利用，限制，改造的。

七届二中全会提出了主要矛盾是无产阶级和资产阶级的矛盾，但没有经常讲，公开和大家讲。结果广大群众不知道，社会主义革命就是要把资产阶级消灭，但有些人在那里讲利用，不讲限制、改造。

这次无产阶级文化大革命叫不叫文化大革命，由历史做结论。叫文化大革命也可以，因为从文化大革命开始，不管叫什么名字，总能触及了上层建筑，从中央到机关、学校、工厂、农村……

资产阶级知识分子，他们还有后台。这个工作还没有完成，还要一个时期，要认真抓一下。要搞典型、搞调查研究，总结经验，落实政策。（林彪：我们伟大领袖毛主席亲自在北京抓了几个典型。）我管不了那么多，要你们抓。过去北京市委管不了，现在可以了。我只抓了典型，统统去管搞不过来。工厂、学校、机关都要搞典型。要一个一个工厂、一个一个公社、一个一个学校、一个一个单位去抓。（毛问黄永胜的清队工作）我们军队要谨慎。

南口有个工厂，八个人的专案组把党委书记搞成狗特务，后交群众一查，不是特务是好人。搞专案的人搞材料不那末可靠。他们的观点搞得越多越好，象我们过去行军抓虱子，抓少了不过瘾。搞专案的人翻案是不容易，要翻案是有领导错误，我不搞专案。

北京有个大学，九千多人，抓了九百多人，十分之一。把人家关起来了不容易放。要放就得讲个理由，为什么抓我？为什么放我？有的推一推可以下去，拉一拉可以上来。有的关在牛棚里面扫厕所（问张春桥）×××干什么？（张答……）知识分子扫扫厕所是可以的。

王明写文章说我们不要知识分子。秦始皇焚书坑儒，杀了四百多人。我们没有杀，搞喷气式、戴帽子、游街、扫厕所，是一时现象。（康生：苏联报上登了彭真戴高帽子的照片。）戴高帽子是打土豪劣绅的，我在一篇文章里写的。我们几十年没搞了。这次红卫兵翻出来，又给戴上高帽子，土豪劣绅能戴高帽子，彭真为什么不能戴高帽子？我们反对戴高帽子，反对戴黑牌，反对搞喷气式，反对乱抓人。抓了就要放，无非是事出有因，查无实据。

各个时期，主要有一种倾向掩盖另一种倾向。要使同志们彻底了解我党的历史经验，避免犯错误。现在有一种倾向，就是屎急了，才挖坑。事先挖好坑的也是有的。

我们过去行军，到宿营地就挖茅厕。现在住了营房，茅房不搞一点是不行的。在老百姓那里住久了，群众会讨厌我们。我们这次“三支两军”，又使军队与群众的关系融洽了。你们说“三支两军”，外国人不懂。
搞形“左”实右，“左”是形式，掩盖了右的本质。

我提议几个老同志都选进去，朱德、陈云、邓子恢、张鼎函、徐向前、李富春、李先念、陈毅、叶剑英，王明大家不会选他了。王稼祥犯了错误，还是做了工作的。

“毛泽东著作下载”


在中共九大期间的讲话（三）
在中共九大期间的讲话（三）

毛泽东
1969.04.13

康老建议学习《学习和时局》这篇文章。

还有一个文件，在延安党代表大会上的一个报告，讲主要矛盾和次要矛盾，讲民族民主统一战线。那时候刘少奇、彭真不赞成。过去几十年翻来复去犯错误，就是一切联合，否认斗争，一切斗争，否认联合。河南李维汉只讲一切联合，否认斗争。那时候一种倾向，既然同国民党联合，就不同他们进行斗争。同国民党斗争是不行的。如武汉那时候，我离开武汉去长沙，当时刘少奇、项英，只要联合，否认斗争。所以联合是联合资产阶级，资产阶级代表就是蒋介石。汪精卫倒向反动阶级，也是倒下来的。党内也有被群众运动吓坏了，就是不敢提民主的口号。南昌暴动后城市呆不住，往乡下跑。这就是过去掩盖的一个矛盾。国共合作时掩盖的矛盾就突出来了。一个时期有一股风。这股风是正确的如国共合作。但这股风也有另外一风，就是不要独立自主，发动群众掩盖阶级斗争。现在反苏修不要掩盖苏联的广大工人、农民，引起反苏。中国过去对外国人不管三七二十一，不管好坏都反了，经过几十年直到共产党成立，才懂得了两种：一种是帝国主义统治阶级，是坏人，一种是劳动人民，是好人。南昌暴动，召开“八·七会议”清算陈独秀右倾错误，以后主要是“左”的错误。有些中间流派，可以联合也不联合。城市的小作坊不该没收的也没收了。富农分坏田，地主不分田。瞿秋白、李立三没搞几天，主要是王明。瞿秋白、李立三这两个人都是不成事的。最大三次，一次是陈独秀，一次是王明，一次是刘少奇，其他是局部的。

彭德怀、高、饶也都是局部的，他不以党中央的正确不正确，而看势力大小。他看四方面军力量大，一方面军力量小，所以另立中央。罗章龙就是湖南人。我对此人相当熟悉。也搞中央，不晓得为什么另立中央。不管当时中央有什么不好，有话可讲嘛！你搞两个中央，不是多了一个吗？一个是张国焘，一个是罗章龙。罗章龙没有军队，没搞几天。张国焘也没有搞几天。张国焘我认识他比较早，是北大学生，五四运动前在长辛店搞过工人运动。搞职工夜校，他当校长。1918年我就与他发生关系。这个人历来有大少爷味道。党的第三次代表大会搞国共合作，他坚决反对，他不到会。

土地革命时，犯右的错误是有原因的。主观打倒资本家，平分土地，可以过得去。六次代表大会解决这个问题，搞人口平分地。

博古、张闻天、王稼祥他们是犯错误的，经过中央苏区斗争的，吃过苦的，三次反围剿时帮过忙的。有个时候红卫兵贴他们的大字报，现在选他们进中央委员困难，其实和朱德、陈毅差不多。有人说朱德、陈毅反了……几十年其实也有时不反的。红四军七次代表大会后，他们开了八次代表大会，是想夺军权，心里又不踏实，到上海中央请示。中央批评是极端民主化。后来请我回军队了，我又不是复辟了吗？项英夺了军权，又不会指挥，要请外国人来指挥。至于王明，没有搞过一个根据地、打过仗，农民运动也没有搞过。那时二十八个半吃得开，我们这些人是右派。

一个时期项英没有转过来，皖南事变发生，吸取了教训。民族资产阶级、小资产阶级是个麻烦事情，不能不利用他，不能不限制他，不能不改造他。他们要反限制。有的敲锣打鼓搞公私合营，有的就反对，树欲静而风不止。

这场文化大革命，一方面群众中有无政府主义思潮，一方面有人乘机放毒，大闹一切。我看这样都无关大局。是指武斗。有的武斗几万人，也没有什么了不起。好象军队稳不住了，其实不然。军队有两派，野战军、地方军各支一派。如保定、浙江、四川、贵州、云南都是如此。这都是我们自己经过的。这些矛盾过去没有暴露过，这次暴露了是好事。这些同志我看是可以讲清楚的。过去搞武斗，现在应该联合，是人民内部矛盾，何必那末记仇。

看有些干部，叫他犯错误检查了没有事。有的人犯了错误，群众抓住不放，譬如杨勇。当然他有错误。是哪个下的命令把他关起来（有人说：是个老帅下的命令，他们大闹一场，还强加于中央文革。）肖华是有问题的，杨成武是有问题的。杨、余、付主要是杨、余的错误大些，不过傅崇碧也不是老实人。不讲真话，这三个都不讲真话。

现在的问题是总结经验，落实政策。要把政策落实，一年左右，自己要亲自抓一个工厂、一个机关、一个学校。所有工宣队、军队宣传队都不能压。工人阶级领导一切，不是工人阶级压倒一切。你反军代表，就说人家反解放军。其实是几个学生说几句话。反工宣队就说人家反工人阶级。这些话不要这样提，反一下不要紧，要作工作。大多数是不同意他们这样做的。街上贴几条标语就倒了，风一吹就倒了。去年有人要打倒张春桥，有人要打倒张国华。打了半天，今年还在这里来开会。现在打的那一派比拥护的那一派还好一些。

所有制的问题，还没有解决。形式上解决了，是形“左”实右。如北京木材厂、车辆厂、领导权实际上掌握在资产阶级手里。他们也有共产党，有的是走资派。他们搞物质刺激，搞奖金挂帅、利润挂帅，关、卡、扣、压。我看所有制还没有解决。不是全部没有解决，是相当一部分没有解决。学校也是如此，领导权在资产阶级知识分子手里。

今天要通过林彪同志的政治报告和中国共产党章程，还有周恩来、陈伯达、康生、黄永胜、王洪文、陈永贵、尉风英、孙玉国、纪登奎九个同志报名要发言。还有谁要发言？谁发言就报名（等了一会，没人报名）先周恩来同志发言。（周恩来：先通过，后发言）不发言谁晓得你们是赞成还是反对啊？

［总理发了言。孙玉国是来自珍宝岛的一个边防站的付站长，65年入伍。三月十五日他在付营长负伤后，代理付营长指挥，打退了敌人三次冲锋。他一上台，朝毛敬礼。毛站了起来，招手致意，在几个人发言时，毛都点名，在康生发言后还说“怎么办？你们都是分秒必争啊！”意思是说发言都很快。孙玉国发言中间，毛数次鼓掌。当孙玉国讲到“中国革命是打出来的，世界革命也一定是打出来的”时，毛、林彪、中央文革成员都鼓掌，微笑，毛问旁边的人：他今年多大了？然后又问孙玉国：］
你今年多大了？三十？（答：29岁）哪里人啊？（答：辽宁的）噢东北人。老家在哪里？（答：河北）打过仗没有？（答：没有）（毛开始向大家）

他叫孙玉国。孙是赵钱孙李的孙。玉是王字加一点的玉，国是国家的国。这次珍宝岛打仗就是他指挥的，打退敌人三次进攻。敌人打仗用了飞机、坦克、指挥车，我们什么也没有。不用飞机、不用坦克、不用指挥车。我们的战士除了一个付营长，都是没有打过仗的。这次破除了一个迷信。没有打过仗的，也可以打胜仗。苏修他们开的乌龟壳也没有什么了不起，他乌龟壳把人的勇敢降低了。我们打仗靠人的勇敢，靠不怕死，靠林付主席的二百米硬功夫。苏联有飞机、乌龟壳，我们是步枪、手榴弹，靠步兵。三月十五日来了许多辆乌龟壳，五百米我们不打，三百米不打，一百米还不打。五十米来了，我们一开火，他们的乌龟壳就翻了，不管用了。我们过去打仗没有乌龟壳，打胜了，还得靠人，靠步兵。乌龟壳我们有一点，但主要不靠他们。装甲兵司令来了没有？（回头看，没有。林彪说：“装甲兵政委黄志勇来了。在下面。”黄站起来）我不是说不要装甲兵政委黄志勇了，也不是说不要吴法宪的空军了。说还要靠步兵。靠二百米。要准备打仗，要做准备，各省都要能生产武器。主要是精神准备，新疆那里也可能要出点事。我们不打出去，边境上小打。可以放进来，给他些甜头，放进来后再打。下面请尉风英同志发言，还是辽宁的。（尉发言。在纪登奎发言前，毛说：）还有一个纪登奎同志发言。我们是老朋友了，他是山西的，在河南受了点灾难。（发言完后）还有谁发言？大家都赞成林彪同志的政治报告和新党章的了。这还是少数。下面先通过林彪同志的政治报告。赞成的举手。（毛也举手，看一看。）有希望噢，大概是多数，通过。通过中国共产党章程。（毛举手，看看）也有希望噢，多数，通过。（然后毛宣布散会）

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


在中共九大秘书处及各大组召集人会上的讲话
在中共九大秘书处及各大组召集人会上的讲话

毛泽东
1969.4.23

这个名单很难排。比如北京军区六个军，只有×同志（一个军长）排上了。候选名单排上的，大多数是好同志，但并不一定个个都那么好。排上名单的好的是大多数，能保证党的领导。但也有的不那么理想。还有很多好的没排上。这么大数目，怎么能都了解清楚呢？不见得选上的、排上的都合乎理想。有的同志在中央工作犯了错误，不排又不好。也不是没列入的比列入的强。历史上常常证明后来者居上。头一次要进中央委员会的占名单的大多数，“七大”没有这么多人，“八大”也没有这么多人。八届中央委员只到了50多人。

工农代表要做工作。但要帮助他们，不脱离生产，不要脱离劳动。这些同志在地方上很活跃。参加中央工作后，来访的人也多了，就要妨碍他们联系群众和参加劳动。（有的同志从中央到社队都有工作，五种职务。大队和中央的职务留下，其他去掉。）不要脱产，这就是又要工作，又要参加会议。我们安排的县地委一些同志，只是了解本单位的情况。我们要帮助他们了解全国的情况。长期脱产，一到我们中央，这几个坐机关来，什么记者采访、照相，不用一年就要垮台。选工农同志参加中央委员会，过去有，这次是主要的。工农占中央委员会70％以上，解放军是大多数，也是出身于工农的。

选进中央委员会的会不会变化？犯过错误的可能变好，不变就不行了。新选上的不要脱离群众，我就担心他们脱离群众。我们需要工农积极分子。有的省就提不出来，这就说明他们脱离群众。我们这些同志要了解积极分子，要和他们交朋友，开个会，了解不清楚的要和他们谈话。谈话就清楚了。黄永胜同志，打张辉瓒时你干什么？（黄……）到北京才认识。领导同志不要忙于事务。事务工作要做，但有些不管也可以。

这个名单大体上是公道的，但也有些不公道。譬如说正式委员，候补委员为什么这么分？我就说不清楚。比较困难的是几位老同志。

一些老同志排上了还得选他们（许世友：他们反毛主席几十年还选他们呐？）反几十年难说，要你许世友选是困难，这些人资格老，功劳也有，错误不少，检讨甚多。检讨也检讨不清楚，就不要写了。写了大家也不满意，还不如不写。让他们到群众中去。世界上有这些老同志有什么办法？也有功劳，也有错误。我看这样就差不多了。看他们今后的表现。我们看他们的行为，他们也看我们的行为。“七大”选了王明、李立三，王、李代表两条路线，不选他们还行吗？“八·七”会议没有叫陈独秀参加，“六大”叫他参加，他就不来了。李维汉在湖南就很右，他同情把农民运动骂成痞子运动。后来到了中央苏区，很“左”，形左实右。形“左”实右是掩盖右倾的实质。“左”是形式，右是本质。这些人后来都坏了。现在选进坏的也不怕，没有他们，地球还不一样转？

（许世友：毛主席下命令，我们就选。）那不行。只能说服，不能压服么！

我看共产党就比国民党和其他党好。我们选举，起码不用花钱买选票，不要活动费，没有到会的也可以选。“六大”我就没有到莫斯科，也选上了。王明统治四年，太“左”，不适合当时情况。后来抗日战争，解放战争胜利了，由于政策适合当时的情况。资产阶级搞什么议会选举。我认识一个人，为了当税务局长，只当三个月，花了很多钱买选票。当了以后就拼命地刮皮，要不他就蚀本了。我们共产党是灭不了的。我们有政治纲领，是符合社会发展规律的。所以我们共产党不能埋头搞选举，更重要的是要准备牺牲的。我们一不怕苦，二不怕死。不要提“没有功劳也有苦劳，没有苦劳也有疲劳。”我们有许多根据地，活着的不多了，抗战以来，人多了。

在会议过程中，有些代表团提了意见，我是赞成的。黑龙江的工作做得不错。我们这个名单没有刘少奇一伙，王明说他是精华而我们是糟粕。刘、邓要有区别。邓小平在红七军时临阵逃跑，在北京又干了许多坏事。他打过仗。有人说他打仗也不那么行。在中央苏区他是受打击的。

还要选政治局委员。挺麻烦？你们想一想，一步一步做。我想由下而上的方法比较好，只提数目，不提名单。大家想想比较好。搞个政治局常委，想一想群众路线方法比较好。（周恩来：主要在于协商，由下而上。过半数当选。用票数多少比较，不是无产阶级政治的表现。）

“毛泽东著作下载”


在中共九届一中全会上的讲话
在中共九届一中全会上的讲话

毛泽东
1969.04.28

我的话是些老话，就是大家知道的，没有什么新话。无非是讲团结，团结起来的目的，是要争取更大的胜利。

现在苏修攻击我们，什么塔斯社的广播，王明的材料，以及《共产党人》的长篇大论，说我们现在不是无产阶级的党，叫做“小资产阶级的党”。说我们搞一元化，回到了过去根据地那个时代，就是讲倒退了。什么叫一元化呢？他们说就是军事官僚体制，按照日本人的话叫体制，按照苏联的话叫做“军事官僚专政”。他们一看我们这个名单里头，军人不少，这就叫“军事”；还有什么“官僚”，大概就是我呀，恩来呀，康生呀，陈伯达呀这批“官僚”。总而言之，你们凡是不是军人，都属于“官僚”系统就是了，所以叫做“军事官僚专政”。这些话嘛，我看让人家去讲！人家怎么讲，就怎么讲。但他有个特点，他就是不骂我们叫资产阶级的政党，而叫“小资产阶级的政党”。而我们呢，就说他是资产阶级的专政，恢复资产阶级专政。

我们讲胜利，就要保证在无产阶级领导之下，团结全国广大人民群众，去争取胜利。社会主义革命还要继续。这个革命，还有些事没有做完，现在还要继续做，比如讲斗、批、改。过若干年，也许又要进行革命。

我们几个老同志，在工厂里头看了一个时期，希望你们以后有机会，还得下去看，还得去研究有关各个工厂里的问题。看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种路线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。现在有些工厂已经把他们解放出来了，参加了三结合的领导；有些工厂还没有。但是，工厂里确有坏人。比如二七工厂，就是长辛店铁路机车车辆修理厂，是一个大工厂，八千工人，连家属几万人，过去国民党有九个区分部，三青团有三个机构，另有八个什么特务机构。这个里头当然就要分析了，因为那个时候不加入国民党那个东西是不行呀！有些是老工人了，老工人都不要了吗？那也不行。应该分别轻重，有些人是国民党的挂名党员，不得不加入，只要谈一谈就行了；有些比较负些责任的；有少数，就是钻得很深的，做了坏事的。要分别几种情况。做坏事的，也要分别，坦白从宽，抗拒从严。如果他现在检讨得好，那还应该让他工作，当然不是给领导工作。不让这些人工作，他在家怎么办呢？他的子女怎么办呢？并且老工人一般都是有技术的，虽然技术有些并不那么高明。

我举这么一个例子，就是说明革命没有完。所以整个中央的同志，包括候补中央委员，请你们注意，要过细地做工作。对于这种事情要过细，粗枝大叶不行，粗枝大叶往往搞错。有些地方抓多了人，这个不好。你抓多了人，抓起来干什么呢？他也没有杀人，也没有放火，又没有放毒，我说只要没有这几条，就不要抓。至于犯走资派错误，那更不要抓。工厂里头，要让他工作，要他参加群众运动。人家犯了错误，无非是过去犯的，或者加入国民党，或者做了些坏事，或者是犯了最近一个时期的错误，就是所谓走资派，要他们跟群众一道，如果不让他们跟群众一道，那就不好了。有些人关了两年，关在“牛棚”里头，世界上的事情不知道了，出来一听呀，讲的话不对头了，他还是讲两年前的话。他脱离了两年的生活。对这些人就要帮助了，要办学习班，还要跟他讲历史，讲两年的文化大革命过程的历史，使他逐步清醒。

团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校。开头不要全面铺开，可以铺开，但不要一铺开不管了。不要搞了半年或者更久，就是没有人去管它。要一个一个工厂，一个一个学校，一个一个机关地去总结经验。所以，在林彪同志报告里头讲，要一个一个工厂，一个一个学校，一个一个公社，一个一个党支部，一个一个单位地搞。还有一个一个团支部，整团的问题，也提出来了。

此外，过去讲过的了，就是要准备打仗。无论哪一年，我们要准备打仗。人家就问了：他不来怎么办呢？不管他来不来，我们应该准备。不要造手榴弹都要中央配发材料。手榴弹，到处可以造，各省都可以造。什么步枪、轻武器，每省都可以造。这是讲物质上的准备。而主要的，是要有精神上的准备。精神上的准备，就是要有准备打仗的精神。不仅是我们中央委员会，要使全体人民中间的大多数有这个精神准备。我这里讲的不包括专政对象，什么地富反坏那套人。因为那套人是很高兴帝国主义、修正主义打来的，他以为打来了，这个世界就翻身了，他就可以翻身了。还要准备这一条。社会主义革命过程还要革这个命。

人家打来，我们不打出去。我们是不打出去的。我说不要受挑拨，你请我去我也不去。但是你打来呢，那我就要对付了。看你是小打还是大打。小打就在边界上打。大打，我主张让出点地方来。中国这个地方不小。他不得点好处，我看他也不会进来。要使全世界看到我们打仗是有理的，有利的。他进来了，我看比较有利，不仅有理，而且有利，好打，使他陷在人民包围中间。至于什么飞机、坦克、装甲车之类，现在到处经验证明，可以对付。

为了胜利，就是要人多一点了，是不是呀？各方面的人，不管你是哪个山头或者哪一个省的，或者是北方、南方的，还是多团结一点人好，还是少团结一点人好呢？总是多团结一点人好。有些人的意见不一定跟我们一致，但是，不是敌我关系。我就不相信，比如具体来讲，说是什么杨得志跟王效禹是敌我关系。你们两个人的关系是敌我关系，还是人民内部的关系呀？据我看是人民内部吵吵架。中央也是有点官僚主义，没有大管你们，你们也没有提向中央来讨论。山东这么一个大省，是人民内部矛盾，乘此机会，你们谈一谈嘛，好不好呀？我看华东也有这个人民内部问题。还有山西，也是人民内部，你支一派，我支一派，何必那么尽吵干什么！还有云、贵、川的问题。各地方多多少少都有一些问题就是了，那比较去年跟前年好多了。你这个同志不是叫许世友吗？前年我们在上海那个时候可不得了，七、八、九三个月。现在日子总好过一点嘛！我说的是整个局面。你那个南京跑出一个什么“红总”，做工作之结果，还是合作了嘛，一个“八·二七”，一个“红总”，还不是合作了嘛。

我说主要问题还是我们的工作。过去不是讲过两句话吗？地方的问题在军队，军队的问题在工作。不是生死冤仇，那何必呢？要讲个人恩怨呀，那个账算不了那么多。总而言之，我看都是前世无冤，今世无仇，碰在一块，有些意见不对头。人家或者是搞什么批评了自己，反对了自己，自己又反攻一下，结果就发生矛盾了。反对自己的人不一定是坏人。北京经常要打倒的人物之一就叫谢富治。后头他采取的方针是这样：凡见要打倒他的那些团体，他都说你们无事。而拥护他的，不一定都是好的。

所以，我讲的还是那几句老话，无非是团结起来，争取更大的胜利，这个里头有具体内容的，干什么事，什么具体的胜利，怎么个团结法。

我相信过去犯错误的一些老同志。原先有个大名单三十几个，我们认为都要选举到政治局委员就好。后头有人提出个小名单，十几个，又觉得它太小了。大多数人是个中间派，反对这个大名单，也反对小名单，主张二十几个人的中等名单，这就只好选代表罗。并不是说候补中央委员就比正式中央委员在政治水平上、工作能力上、德才资各方面差，并不是这个问题。在这个里头有个不公平。你说那么公平哪，我看就不那么公平，不那么公道。

大家要谨慎小心，无论是候补中央委员、中央委员、政治局委员，都要谨慎小心。不要心血来潮的时候，就忘乎所以。从马克思以来，从来不讲什么计较功劳大小。你是共产党员，是整个人民群众中间比较更觉悟的一部分人，是无产阶级里面比较更觉悟的一部分人。所以，我赞成这样的口号，叫做“一不怕苦，二不怕死”，而不赞成那样的口号：“没有功劳也有苦劳，没有苦劳也有疲劳”。这个口号同“一不怕苦，二不怕死”是对立的。你看我们过去死了多少人，我们现在存在的这些老同志，是幸存者，偶然存在下来的。皮定钧同志，你那个鄂豫皖那个时候多少人？后头剩了多少人？那个时候人可多啦，现在存在的就不那么多了。那个时候，江西苏区，井冈山苏区，赣东北，闽西，湘鄂西，陕北，经过战争有很大的牺牲，老人存下的就不多了，那叫做一不怕苦，二不怕死。多少年我们都是没有啥薪水的，没有定八级工资制，就是吃饭有个定量，叫三钱油、五钱盐、一斤半米就了不起了。至于菜呢？大军所过，哪里能够到处搞到菜吃呀？现在进了城。这个进城，是好事，不进城，蒋介石霸住这些地方了；进城又是坏事，使得我们这个党不那么好了。所以，有些外国人、新闻记者说，我们这个党在重建。现在我们自己也提出这个口号，叫整党建党。事实是需要重建。每一个支部，都是要重新在群众里头进行整顿。要经过群众，不仅是几个党员，要有党外的群众参加会议，参加评论。个别实在不行的，劝他退出。极少数的人，可能要采取纪律的处分了，党章规定了的，是不是呀？还要经过支部大会，上级批准。总而言之，要采取谨慎的方法。要做，一定要做，但是要采取谨慎的方法。

这次全国代表大会，看起来开得不错。据我看，是开成了一个团结的大会，胜利的大会。我们采取发公报的办法，现在外国人捞不到我们的新闻，说我们开秘密会议。我们是又公开又秘密。北京这些记者，我看也不大行，大概我们把他们混到我们里头的什么叛徒、特务搞得差不多了。过去每开一次会，马上透露出去，红卫兵小报就登起来。自从王、关、戚、杨、余、傅下台之后，中央的消息他们就不知道了。

差不多了，那就散会！

“毛泽东著作下载”


关于清查“五·一六”问题的意见
关于清查“五·一六”问题的意见

毛泽东
1969.05、1970.02

除了杀人、放火、放毒的，其他的一个不杀，大部不抓，我说的放毒，是食物放毒，不是政治上的。

反革命“五·一六”阴谋集团是一个秘密组织，数量很少，很快就发现了，揭发的早，头子关起来了。不要乱挖，面不要太宽了。批判还是要批的，但不要搞逼、供、信，逼、供、信靠不住。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


周恩来在国务院所属单位传达“九大”大会上传达毛主席九大期间的讲话
周恩来在国务院所属单位传达“九大”大会上传达毛主席九大期间的讲话

周恩来
1969.05.14

同志们：

传达“九大”会议，我们总结了在北京向解放军、革命委员会的同志传达“九大”的经验，采取了一个较短会议的方式，另外九大文件，本身三次经主席审阅的新闻公报，林副主席的政治报告，新党章和新的名单，全部登报了。现在登在《红旗》第五期上，大家每位可一读、再读、三读，再来念它就浪费了你们的时间了，你们也不见得好好地听，因为你们晓得本本么，这一次我们就免了这四个新闻公报，就是九届一中全会的新闻公报，那是发表了。4月28日九届一中全会新闻公报，选出的新的政治局、常委，特别是选举伟大领袖毛主席为九届中央委员会主席，我们伟大领袖毛主席的亲密战友，接班人林副主席为九届中央委员会副主席，林副主席在九大第二次全体会议上4月14日讲话，林副主席怎样谦虚，更是值得我们热爱、支持、拥护。

关于“九大”伟大领袖毛主席三次讲话，两次是4月1日开幕词，4月28日一中全会讲话，刚才宣读了两次，文本已经每个单位印发了，在这听了外，又可回机关各单位分组念给你们听，原准备读两次，每读一次时间就半小时，这次也免了，也是当机立断的节约。

还有一次是谢副总理念的。4月14日在孙玉国讲话后讲的一段话，就是公报中谈到的“极其重要的，鼓舞人心的讲话”，许多同志问，“极其重要的，鼓舞人心的讲话”讲的什么？谢富治同志宣读了两次，加上他的讲解，可以说是满足你们的要求了，还有在4月14日第二次全体会议上的九个同志的发言，谢富治同志提到我的发言，另外八位同志的发言，伯达同志、康生同志、黄永胜同志、王洪文同志、陈永贵同志、孙玉国同志、尉凤英同志，纪登奎同志，都印发给各机关了，又可以节约一部分时间。

现在我也宣读，是公报上没有讲的。伟大领袖毛主席九大开会期间邀集部分同志，主席团秘书处十二位同志，就是公报前一列的，还有各大组负责同志。九大开会是每个单位一个小组，政府机关一万人，代表二十九人，加一起是四十五个单位，今天有五位出差，抓革命，促生产，其余今天都到了。我们这是一个小组，九大共有四十五个单位，各个省、市、自治区为一个单位，共二十九个单位，北京市一个单位，北京市的代表协商是很充分的，政府机关也学他们，进行了充分的协商。另外军队方面有十个单位，十一个大军区选出自己的代表。二十九个省市，十一个大军区共四十个。然后是中央直属单位，政府直属单位，军委直属单位，海军，空军加一起共五个，共四十五个单位，分开小组会，小组很大，上海80多人，有时分开几个小组来开，交流彼此经验，总经经验，就开大组会。大组是六个，东北三省加一个大军区加一个空军一个大组，华北两个市，三个军区，加中央直属单位是第二大组，华东、山东、江苏、浙江、福建、上海加济南、南京、福建三大军区是华东大组，第四是广东、广西、湖南、江西、安徽五省（原文此处有“军区”二字，似为衍文，故删去。编者）加上广州军区成为第四大组，甘肃、陕西、青海、宁夏、河南、湖北加上兰州、武汉两军区，加上海军区成为第五大组，贵州、西藏、政府机关直属、军委直属、昆明、成都两军区、新疆为第六组，六个大组，毛主席让每个大组推出两个人，从中央老同志中象董老找出两位，共十四位同志，加上九大主席团秘书处同志谈过两次，又谈过一次选举问题，我把主要内容介绍给大家，内容很多，合成一个内容，当时没有录音，没有速记，个人记个人的，对起来也困难，从北京取得经验，各单位传达不全一样，加以整理，今天传达的比较好一点，你们说政府机关落后，落后有落后的好处，还是念，加一点解释。

就是秘书处几位同志加另外几位同志，即4月11日、13日大会秘书处，各大组负责同志召见会议，是个人笔记，未经毛主席审阅，记错了我负说错的责任。（以上为周总理讲话，下面开始传达。括号内为周总理和林彪的插话。）

有一个问题和同志们商量一下，北京市小组有个简报说，现在有一种倾向掩盖着另一种倾向，清理阶级队伍有一种倾向，就是扩大化，对这个问题，我已谈几次，清理阶级队伍要把叛徒、特务、死不悔改的走资派、没有改造好的地富反坏右分子清理出来，但不能扩大化。清理阶级队伍是中央规定要搞的，有的地方搞得好一些，有的地方搞得差一些，搞得差一点的不那么准，扩大化了，这种情绪是可以理解的。（总理：应谈抓敌人，抓坏人嘛……）

一种主要倾向掩盖着另一种倾向，这种在历史上不少，可以看看，我们的党发展的历史。（总理：不要只看到当前清理阶级队伍中一种倾向掩盖着另一种倾向，这是毛主席和大家谈话的中心和关键。）历史上很多经验教训要经常讲，时时讲，这样可以防止以后不犯少犯这种错误。

可以看看党发展的历史，党的第三次代表大会是在1923年召开的，会议主要是讨论国共合作，就是当时共产党与国民党合作，与孙中山领导的国民党合作，张国焘、刘仁静反对国共合作，张国焘是“左”倾机会主义，后来张国焘跑到国民党那里去了，刘仁静变成托派，当了反革命，张国焘跑到加拿大去了，与王明合作，搞黑党，刘仁静是托派，是中国托派唯一见过托洛茨基的，他现在北京，关起来了。三次大会决定国共合作是正确的，但这种主要倾向掩盖了党的独立性，独立自主，国共合作掩盖着另一种矛盾，陈独秀右倾机会主义，只讲合作，不许斗争，不许批评国民党，批评是不行的。

第一次国共合作，孙中山还在，主要是合作，口号是打倒帝国主义、军阀，打倒土豪劣绅，有的叫、有的不叫。河南省的李维汉就不叫，李维汉在马日事变就仓皇逃跑。当时独立自主也是有的，所以广大群众运动起来了。工人、学生、农民主要是农民运动，湖南、湖北、江西、广东，特别是海陆丰，西部乡村，广西省东南等，但是偏偏不搞军队。军队里也有我们的代表，但实权在国民党军阀手里。如果说我们当时在第一次大革命最后搞了些军队，一是叶挺独立团，北伐的先锋队，林彪在这里，发展成两个师，南昌起义的主力部队。另一是广州暴动。

（总理：南昌起义大方向是对的，因为他向国民党反对政府开了第一枪，但是也犯了两个错误。一个是不到农村建立根据地，搞土地革命。第二个是依靠外援，不自力更生。苏联代表当时答应给军火，可是打了败仗，给了也会失掉的。国民党在汕头开枪，就与之分裂了。南昌起义一是不搞土地革命，二是依靠外援，大方向对了，政策错了，大方向就保不住。我经常用这个例子向红卫兵讲，你们大方向对，但并不是什么都对。大方向对了，政策错了，大方向就保不住，这个我是有痛苦的教训的，但对红卫兵来讲对比差十万八千里。当时起义部队有个警卫团从武汉到南昌去，响应起义号召，没去成，后来遇上毛主席，就跟毛主席上了井冈山。这个警卫团其中一个战士就是现在的解放军总参谋长──黄永胜同志。林彪同志南昌起义失败后，带领部队上井冈山，一直在毛主席身边战斗。所以我说南昌起义的光荣代表应该是林彪同志。）

这一阶段之后，掩盖的另一个矛盾又出来了，所谓联合是联合资产阶级，代表是蒋介石、汪精卫。武装斗争的失败，就被国民党吓坏了，我们党当中也有被吓坏了的。南昌起义，八七会议，清算了陈独秀错误路线，不久陈独秀分裂出去参加了托陈取消派。

（总理：取消派就是取消当时进行的武装革命。陈独秀与托洛茨基一样口味，所谓不断革命，资产阶级革命已经来到，国民党可以召开国会，我们应该参加议会，准备无产阶级革命，这种理论完全错误的。26年，27年，28年，斯大林就批驳过托洛茨基。中国瞿秋白八七会议后，坚持这一点，所以1927年12月，广州举行暴动，口号就是广州苏维埃。这都是错误的，即是“左”的，只是强调不断革命，实际上是超阶段的。毛主席早就讲过革命就是不断的，又是分阶段的，把民主革命基本完成以后，才能转入社会主义革命，而不能超越阶段。陈独秀、托洛茨基是“左”的，但又是右的，这是历史教训，当时我们给他们起个名字，叫托陈取消派，发展到1929年公开打起旗帜成立，反对中国共产党，反对中央，反对武装斗争，反对群众运动。）

蒋介石杀人，我们才拿起枪杆子去干，当时我们没想到建立农村革命根据地，搞土地革命，又有人跟刘少奇在武汉交械投降，刘少奇这个问题有材料，工人、农民运动都打散了，我们到乡下是敌人叫我们去的，城市呆不住，蒋介石要杀，只有到乡下，既要打起来了，有人就要一切都打倒，不管民族资产阶级，城市小资产阶级也要打倒，除了工人、农民以外，都要打倒，农民中富农也要打倒。

民主革命有两个区别，一是资产阶级分为二部分，一是官僚买办，另一是民族资产阶级，民主革命是资产阶级性质的，是不能动民族资产阶级，另一区别是只分配地主、富农出租或多余土地，不搞合作化，中国富农不发达，贫雇农，中农赞成土地按人口平分，“六大”也提出过这个口号，但“六大”没解决把资产阶级分为两部分，没解决乡村包围城市，没解决革命重点在农村，当时有点城市如赣州，实践经验告诉我们，教训我们，常常不只一次，二次，碰得头破血流，才认识错误，改正错误。

内战时期，犯了三次“左”倾错误，为什么不犯右倾，而犯“左”倾错误呢？是有原因的，与国民党决裂了嘛，要同国民党斗争，国民党要杀人嘛，拿起枪来，对待国民党，眼杀红了，当时有些人就一切斗争，否认联合，犯了“左”倾错误。

三次“左”倾错误一次是瞿秋白，盲动主义，1927年底到28年初。二次是李立三，立三路线，1930年6月到8月。三次是王明路线，31年到35年初。康生同志在延安整风，发现叛徒王明的小册子“为中共更加布尔什维克化而斗争”说李立三路线还是右倾机会主义，王明搞的更左。

（总理：王明在莫斯科作报告，吹嘘中央苏区红军有50多万。后来经过长征因为在江西站不住了，最后只剩下二万多人，王明在莫斯科听到了，舒服了。）

三次“左”倾，一次比一次厉害，李立三比瞿秋白厉害，王明比李立三更厉害，时间长损失大。内战十年，主要是“左”的，但也有右的，比如江西的AB团、罗章龙在上海另立山头，张国焘另搞一套。

（解释一下：土地革命时期，反革命分子钻我们的空子，许多革命根据地发现反革命分子活动，反动的国民党派来的，江西是AB团，头是国民党五四运动中叫段锡鹏的，福建叫社会民主党，鄂豫皖叫改组派，湘鄂西洪湖叫改组派第三党，是有这样的分子，……久了变成复杂化，逼供信都来了。要防止扩大化，延安审干时就讲过九条方针嘛，特别是大部不抓，一个不杀，错了要道歉，错了太多很不利，弄清后再处理，清楚了少杀，改造劳动，改造促生产。罗章龙在上海另立中央，立三路线后出了王明路线，有一部分右倾思想的人，不搞党的原则，在党内斗争，他们分裂党，另立中央，时间很短，可是把一部分很好的同志牺牲了，象林育南、李求实，他们是反王明路线的，至今我们还悼念这些同志，但头头并不好，罗章龙是头头。解放后，根据刘少奇叛徒哲学，用罗当翻译，在武汉大学教书，现在扣起来了。第三条是张国焘，他从鄂豫皖转移到川北，四方面军力量大，主席说张国焘不讲方针政策，只讲实力大小，他看一方面军从四万减少到八千，就不顺眼，就把队伍拉出去，搞分裂，事情是很危险的，张国焘想把毛主席领导的部队扣留下来，我们知道了就北上了，张国焘另立中央，许多同志都反对他，当时在少数民族地区，大军不能在此久留，北上，又遇上了任弼时的二方面军，会合了，最后一、二、三个方面军都在北方汇合，很大的胜利，成为我们党领导主要骨干。张国焘搞分裂主义、右倾机会主义，一批判他，他不干了，后查明他在第一次大革命在北京被捕就投降了，写了自首书，所以三方面军会合不久，他就逃跑到武汉投降蒋介石，只带一个警卫员，警卫员听到他要投降，又跑回来了。张国焘单人匹马，马也没有，单人一个，谁分裂党，下场就和张国焘一样。）

罗章龙没搞几天、张国焘也没搞几天，以后注意我们党再不要分裂了。

张闻天、秦邦宪、王稼祥称（？）犯错误的人，是王明28个半的人，但在苏联吃过苦。

（总理：28个半是莫斯科中山大学闹小宗派，与中山大学××搞在一起，只结合少数人，28个，半个是有一个年纪很小，跟后面走走，中山大学一千多人，他们自称28个半布尔什维克，别人都不是布尔什维克，后在十中全会通过××的支持，当时中央犯了错误，他们就领导了六中全会，王明当了头子，后来暴露出来了。）

王稼祥在二、三次反围剿中帮过忙，有一个时候红卫兵大字报一贴，现在选他做中央委员有困难，他与朱德、陈毅差不多，许世友同志不同意选他们，说他们反对红四军几十年，红四军七大以后，他们领导开八大，想到军权心里又不踏实，到中央请示，中央不答应，最后不敢指挥，又把我请回去。

其他是项英。（总理：新四军政委、皖南事变当逃兵。）

当时在江西项英不敢指挥，又不敢打，跑在后面。秦邦宪，张闻天一到苏区，在国民党围剿时搞那一套去了，听洋人的，一个洋人顾问李德，李德这人不好，不过主要是由于我们自己，李德是第三国际派的，德国人，在东德反对我们。

因为这样，我们的军队遭到不少灾难。王明没到过任何根据地，工人运动、农民运动，从未搞过，也未打过仗。28个半起的开始，他们却统治，（？原文如此）当时有股风，我们这些人就成了“右派”，使许多根据地丧失了。

然后是抗日战争时期，又是一个浪潮，民族矛盾掩盖着阶级矛盾，因为民族矛盾是主要斗争，国内阶级矛盾降为次要，民族矛盾掩盖党独立自主，放手发动群众，壮大人民力量，搞革命根据地。

1937年我在中国共产党代表大会上作过报告，讲主要矛盾、次要矛盾。民族矛盾，是主要矛盾，国内阶级矛盾是次要矛盾，然后又讲抗日民族统一战线，华北参加会议的代表刘少奇、彭真不赞成，蒋介石……（原文如此，似有遗漏）

（总理：毛选一卷37.5.3和37.5.7两篇文章。）

1937年抗日战争开始，王明、博古搞右倾投降主义，从极“左”到极右，从王明以前就有一种情绪，只要合作，王明路线合作，就进步，到出了这种倾向，提出一切通过统一战线，一切服从统一战线，不要独立自主，不要党的领导，不要放手发动群众，不要根据地，要退到1927年陈独秀一切联合否认斗争的右倾投降主义，直到1938年。

（总理：可学主席1937年11.12文章）

领导机关是主要的，中央一直执行了正确路线，又联合又斗争。1942年初项英还未转过来，皖南事变发生了，这次得到了许多教训，出现了许多磨擦，华北×××，×××，×××，华中有韩德勤、李汕洲，这些人教育了我们，所以单是马克思教育我们还不够，还要帝国主义、国民党教育我们。总之我们许多人几十年犯了错误，就是一切联合否认斗争，“左”的错误就是一切斗争，否认联合，延安整风，批判了王明路线，纠正了错误，现在还有人说延安整风是错误的，王明现在在莫斯科还这么讲。

在座的中年青年同志随时要记住历史上党的教训，警惕未来。

七大是团结的大会，胜利的大会，把许多人都团结起来了，当时包括刘少奇、邓小平。刘少奇是有材料的，证明是叛徒、内奸、工贼，但邓小平没有历史上的材料，薄一波、安子文、彭真都与国民党有联系，当时我们不知道，现在搞清楚了，在这样一种倾向中，有的跟着跑犯了错误，但是不一定是叛徒、特务。（总理：彭德怀、贺龙、彭罗陆杨，薄一波、安子文证明）他们是叛徒、内奸、异己分子，但跟他们跑的并不一定是叛徒、特务，也要区别对待。抗战胜利以后，开头人家传我们到重庆谈判，没有结果，就回来了。

（总理：主席说得很轻松，当时可紧张了，不是说主席紧张，我们紧张，下面紧张。七大刚开完我们的领袖到虎穴去，我们跟主席去的人，党员，老百姓的心情能不紧张吗？主席临走时对留在延安主持工作的同志讲：不要怕，如果蒋介石把内战打起来，你们就放手打，打得越好，我就能回来。主席处处运用了唯物辩证法。后来，在上党战役，就是谢富治同志所在的部队把蒋介石一支很有影响的部队打挎了。）

后来总理、康老去了，定了协议，蒋介石不算数。我在抗大时刘少奇在党校作报告，讲“和平民主新阶段”到来了，开始了，听说还向各地发了电报。（林总插话：电报打到东北，我们没传达，我们发了电报，说这是内战的开始，但没有公开宣布，到了××时才宣布。）对民族资产阶级是利用、限制、改造，社会主义革命就是把资产阶级消灭，有人只利用，不限制改造。

两条路线，一条以为阶级斗争继续存在，另一条认为阶级斗争不存在，刘少奇搞了个资产阶级反动路线，搞了个地下黑司令部。（总理：为什么是地下黑司令部？他们网罗一帮子，勾结起来，别人不知道，搞分裂。）我看党内最危险的错误有三次，一次是二七年陈独秀右倾机会主义路线，一是王明，是两次路线错误，一次是左倾，搞了四年，一次是右倾，抗战时期，再就是刘少奇搞的资产阶级反动路线。对民族资产阶级，小资产阶级是个麻烦事，不能不利用它，又要限制它，你限制他，他就反对你，对民族资产阶级的事情，我与陈叔通说过。

（总理：陈叔通是民主人士，代表民族资产阶级。）

当时敲锣打鼓，不是什么风乍起，吹皱一池春水，当时陈叔通赞成这种看法，到了五七年这问题就暴露出来了，开始发了篇社论，让他们放，后来他们都出来了，我们就进行反击，这次又来了次文化大革命，叫不叫文化革命，由历史去下结论，叫文化革命也可以，是从文化革命开始的嘛。过去好多工厂、学校不在我们手里，很多在资产阶级手里，在国民党留下来的那些人手里，在知识分子手里，他们有后台，要认真抓一下，搞一些典型，当一个革命委员会主任不容易（林总插话：主席在北京抓了八个典型，就是六厂两校。）

我们管不了那么多，要你们去抓，过去北京市委我就管不了，不能抓，现在可以了，我就搞几个典型，统统抓，搞不过来，只好搞典型，工厂、学校、机关都要搞，但是要一个一个工厂，一个一个学校，一个一个公社去抓。

清理阶级队伍，军队也搞了一下，军队要谨慎。有一个工厂，八个人搞了个专案，把党委书记搞成特务，经群众审查，不是特务，是好人，搞专案的就那么可信，他们是抓人越多越好，定的越多越好，搞专案的搞错了，要翻案不容易，搞了这么久，搞错了，还得了？还是少抓一点好。象过去下乡行军打仗捉虱子，捉得越多越好，捉得不多不过瘾。（总理：我们都是左过虱子的，你们到五七干校不要害怕，没捉过虱子的就不能说在乡下滚过。）北京有个大学九千多人，关了九百多，有些人关在牛棚里，有的关在地下室里，关起来就不好放，有些犯错误的人推一推就下去，拉一拉就上来，戴高帽子，扫茅厕，知识分子扫扫地，搞搞清洁卫生也可以嘛！苏修写文章说我们整知识分子，王明写文章说我们杀知识分子，象秦始皇一样，比秦始皇还秦始皇。秦始皇杀了400多人，其实我们一个没杀，戴高帽子，喷气式有，没有杀人，戴高帽子，喷气式是三十多年前湖南农民搞的，我们几十年没搞了，这次红卫兵又翻出来了。喷气式三反、五反时天津搞过，既然乡村的土豪劣绅可以戴高帽子，彭真为什么不可以戴？当然，我们不赞成戴高帽子，不赞成搞喷气式的。

抓多了怎么办？要放，理由无非是事出有因，查无实据，应该放，有扩大化的问题，各级领导要注意。

鉴于历史经验，各个时期一种倾向掩盖着另一种倾向，要各级领导注意历史经验，防止犯错误。现在有一种倾向，屎急了才去挖茅坑，过去我们是到一个地方挖茅坑，现在不搞了，住营房了，军队长期住在老百姓那，老百姓就烦了，这次三支两军工作，军队和老百姓就融洽了。

（总理：军队三支两军受了锻炼，以前三大纪律，八项注意，说话和气，不打人骂人，现在是打不还手，骂不还口，打伤了，甚至打死了也不开枪，执行任务不带枪，解放军战士在被围、被捆、挨打的时候还高举毛主席语录，高呼毛主席万岁，世界上哪有这么好的军队？因为我们的战士是用毛泽东思想武装起来的，现在不仅解放军战士能做到这一点，我们工人阶级也能做到了。1968年7月27日大家都晓得一天时间就动员了三万人，主要的都是毛主席抓的几个典型的工厂，开进清华园，出了事情，你们也晓得，五个打死，几百人受伤，但是他们还是怨话也没说，这一下，他们就无话说了，一切借口也没了，武器、工事都解除了，最主要的是到一个单位先不要表态，要进行调查研究，主席就是这样做的。）

这次文化大革命，一方面在群众中有无政府主义状态，一方面是有人放毒，武斗的材料我都看见过了，都不如四川，几万人穿上群众衣服，实际上是退伍军人，事情可以转过来，转过来让他们自己讲如何想把对方消灭的。

（总理：刚才我看到七机部两个头头，还是气鼓鼓的，头头打伤了嘛，我还是同情他的，可是另一边也打死人嘛。我劝你们受伤的同志把仇恨集中在刘少奇这伙人身上，你们都是阶级弟兄嘛，前世无怨，现世无仇，有什么怨仇呢？）

这场斗争不是讲要落实政策吗？在全国我看还要一年左右，搞得好的二十年大庆就差不多了，你们不要搞宽了，先搞一、两个试点，搞三分之一就了不起了，一下子都想团结不可能，先团结三分之一，过一段又三分之一，剩下的就孤立了。所有的工宣队都不能压制群众，工人阶级要领导一切，不要压倒一切嘛！

几个学生说几句怪话，反一下有什么了不起，贴了几条标语，要打倒，你就倒了，那就该倒；贴了许多标语要打倒，但是打不倒。反过来拥护你会更好。有一个……还要用，就是跟着彭德怀犯了错误，不象肖华、杨成武。

（总理：肖华，杨成武都是坏人，杨余问题大一些，付也不是老实人，不讲实话，三个人都不讲实话。）

现在又有一股浪潮，掩盖着什么东西，还看不清楚，反对过自己的人，要照顾一下，乱一些没有什么，大乱以后才会大治嘛。

以后还会有浪潮，如反修，反对苏联修正主义集团，但不要引起反对苏联人民，中国人民过去反对外国人，不管好坏都反，几十年后，在共产党的教育下，才把外国人分了劳动人民和剥削阶级反动派。

闹了几十年革命，我讲的还不都是你们的经验，在座的不都是经过了的，大革命破裂，七大团结了，胜利了，进城以后对资产阶级有一个问题，就是我们敌我矛盾当作人民内部矛盾处理，给他们定息、股息。（全国股金有22万万元，每年给5%的利息，一千万元，实际上许多人是不拿的，每年五元，十元他就不拿了，发了十年，发出了七、八亿人民币，还不是用在中国增加购买力，但是他们工会不允许进，这样就把工人和资本家分开了，因为你拿定息嘛。）

你们抓几个工厂试试看，有的地方所有制还未解决，形式上解决，但形“左”实右。比如，北郊木材厂，南口机车车辆厂，权实际上在走资派手里，搞利润挂帅，物质刺激，对工人管、扣、卡，我看所有制还没有完全解决，至少大部分。学校、机关、一些知识分子成堆的地方要进行改造，要利用群众力量去改造，过去只是上面来不行，你怎么说也不听，只有用群众力量去改造。选举，各单位由下面提，小组提，大组去讨论，有几位老同志要选进去。

（编者注：这篇资料依据的是手写记录稿，标点符号和文字有很多不清楚或者混乱的地方。）

“毛泽东著作下载”


对空军部队技术革新情况报告的批语
对空军部队技术革新情况报告的批语

毛泽东
1969.06.06

看了之后，很感兴趣。对每一具体技术改革说来，称为技术革新就可以了，不必再说技术革命。技术革命指历史上重大技术改革，例如用蒸汽机代替手工，后来又发明电力，现在又发明原子能之类。

“毛泽东著作下载”


对江青关于京剧《智取威虎山》改名等问题请示信的批语
对江青关于京剧《智取威虎山》改名等问题请示信的批语

毛泽东
1969.08.31

牵动太大，至少暂时不要改动戏名和主要人物名字，地名暂时也不宜改动。对小说作者的批评也宜从缓。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


在康生转送陈垣来信的报告上的批语
在康生转送陈垣来信的报告上的批语

毛泽东
1970.01.00

同意。要争取这样的知识分子。

“毛泽东著作下载”


对两报一刊编辑部文章《列宁主义，还是社会帝国主义？》送审稿的批语
对两报一刊编辑部文章《列宁主义，还是社会帝国主义？》送审稿的批语

毛泽东
1970.04.03

此文写得较好，已看过，另一篇待看。用这一篇似乎就够了，可用两报一刊的名义。关于我的话，删掉了几段，都是些无用的，引起别人反感的东西。不要写这类话，我曾讲过一百次，可是没有人听，不知是何道理，请中央各同志研究一下。有用的话，不至于引起反感的话，保留了几段，并未全删。以上请酌。

“毛泽东著作下载”


关于不再担任国家主席的批语
关于不再担任国家主席的批语

毛泽东
1970.04.12

我不能再作此事，此议不妥。

“毛泽东著作下载”


吴法宪传达毛主席林付主席指示谈当前形势
吴法宪传达毛主席林付主席指示谈当前形势

吴法宪毛泽东林彪
1970.05.00

〖时间：下旬〗

今天，根据毛主席、林付主席指示，把当前形势讲一讲。

歼八、轰六的试制很好，你们参加了北京召开的支援世界人民反对美帝国主义斗争的大会，大家光荣地看到了伟大领袖毛主席。毛主席身体非常健康，在天安门上站了两个小时，看很小的字不戴眼镜，林付主席身体也很好，这是我们全国人民的最大幸福。
毛主席最近（对我们空军）有重要指示，林付主席也有，将来××同志专门传达。

五月廿四日，军委办事组，国防工办，航空工业领导小组把××、××飞机调到北京来，林付主席亲自检阅了飞机表演，听了汇报，还接见了空军，三机部和六院的同志，这是对我们最大的鼓舞和鞭策。24日、25日晚，对空军和航空工业作了重要指示。林付主席身体非常健康，林付主席还带头呼口号：“毛主席万岁！”“祝毛主席万寿无疆！”读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士，做毛主席的好学生！“提高警惕，保卫祖国，要准备打仗！”建设英勇善战的空军！”“建立强大的航空工业！”“突出无产阶级政治，搞好思想革命化！”"发挥同志们的积极性、创造性！”这些口号，就是对我们空军、三机部、六院、民航的指示。提出了我们的方针，指出了我们的方向。

黄总长也讲了话，林付主席很高兴。在这方面对空军工作作了重要指示。林付主席指示：“轰炸机要搞大一点，飞得远一点，加强运输力量。打起仗来，火车、汽车是靠不住的，要靠空中运输，这样可以大大加强机动力量，一个师顶几个师。”林付主席早就指出：“要搞运输机、直升机，要抓生产，生产上不去，就是一句空话。”毛主席教导我们说：“已经获得胜利的人民，应该援助还在争取解放人民的斗争，这是我们的国际主义义务。”

现在亚非拉美革命人民都要求我们的援助，巴基斯坦要我们支援，泰国、缅甸要我们支援，阿尔巴尼亚、朝鲜、罗马尼亚要我们支援，还有巴勒斯坦要我们支援，拉丁美洲也要我们支援。太远了，运输不方便，当前主要是援助毛泽东思想，但物资援助也是需要的。

林付主席最近还指示：“我最近对总政同志们说，主要是抓政治革命化，活学活用毛主席著作，和军委办事组除了谈这，还要抓机械化，用革命化带动机械化……几千米就要靠机械化了，要加强在原子条件下的战斗力，加强空中机动力量。这是一个很重要的问题，现在，我们有空降兵，还要扩大，飞机生产要多，要跟上形势需要，空军要支援工厂。”

26日在南苑机场检阅时，谈到三结合时，林付主席教导我们说：“只有使用的才知道最需要什么，才最有兴趣，最有智慧。”（××飞机在突破音障时，有一个很大的爆炸声，林付主席这时说：“超音速的飞机可以震撼敌人，震得敌人爬不起来。……”“……不仅要搞空军演习，也要搞空军以外的协同演习，要和陆军、海军搞练习。”“飞机场要建筑点工事，防止敌人袭击空袭。”去年国庆节，林付主席还亲自到机场检查。

苏联侵占捷克就是用空降兵，说是飞机坏了，要在机场降落，空降兵就把机场控制了，捷克就亡国了。

林付主席还指示：“机场要准备复修的材料，敌人炸坏了，马上修复起来。”主席早在49年就指出：“要搞洞子机场。”“这就叫你打我时，叫你打不上。”林付主席还指示：“海军也要搞飞机，飞机上可以放导弹，水雷。”最近看了三部日本电影，是宣扬复活日本军国主义的，完全是法西斯化，（其中一部是写第二世界大战时，日本海军大将山本在珍珠港事件中，从日本本土起飞后到前线视察，飞机来到因法（？）被美国飞机半路截住，山本被打死，这个人在珍珠港事件是投反对票的，影片说反对票这个下场，日本军国主义就是要霸占中国、东南亚，在国内又把天皇抬出来，忠于天皇，搞奴化教育。

毛主席最近对国际友人讲话指出：“日本还要第二次失败。”日本正在复活军国主义，这几部电影是反面教材，我们要把它翻译过来，放一放，在报上批判。

日本发动珍珠港事件就是靠飞机偷袭，把美军炸得一塌糊涂。林付主席根据毛主席的思想，对空军、三机部、六院、民航这些重要指示是对我们极大的关怀，亲切的教导，我们要坚决贯彻，决心不辜负毛主席、林付主席的关心，××飞机定型了，将来要大量生产，林付主席的指示，是对我们最大的教育，我们要用实际行动回答毛主席、林付主席的关怀。

讲讲形势：

毛主席的伟大声明概括了，总理有个形势报告，我没有多少讲的了，讲一点消息。

毛主席的《全世界人民团结起来，打败美国侵略者及其一切走狗》的声明，就是对当前形势（国际）的高度概括，是全世界革命人民打败美帝及其一切走狗的强大思想武器、精神食粮。毛主席的伟大号召，坚定了世界人民的胜利信心，为全世界人民指出了光明的前途，同志们林认真学习，很好地领会。

毛主席最近指示：“要大家多看《参考消息》，参考消息要多发，要发到工厂、车间、部队、营、连，有正面反面教材可以多了解，多对照，当然要批判地看。”这个事，主席早有指示：“要多发，要印500万份”现在正在办这个事，要看自己的大报，也要看参考消息，看大报，又看参考消息的同志就有共同的语言。

毛主席声明中指出：“目前，在世界范围内正在出现一个反对美帝国主义斗争的高潮，第二次世界大战后，美帝及其追随者，不断地发动侵略战争，各国人民不断地用革命战争打败侵略者。新的世界大战的危险依然存在，各国人民必须有所准备。但是当前世界的主要倾向是革命。”这是最新指示，概括了当前世界形势。

毛主席早就指示：“美帝国主义的手，伸得太长了，它每侵略一个地方，就把一条新的绞索套在自己的脖子上，它已经陷入全世界人民的重重包围之中。

毛主席还指出：“关于世界大战的问题，无非是两种可能，一种是革命制止战争，一种是战争引起革命”。林付主席指出：“现在，以世界人民为一方，以美帝国主义及其走狗为另一方，所进行的激烈搏斗的主要战场是在亚洲、非洲、拉丁美洲的广大地区”。

5.20毛主席发表的伟大声明，是有伟大的现实意义和历史意义的，最深刻、最精辟、最科学地阐明了当前形势，是七十年代的反帝宣言书，是世界革命的伟大历史文献，全世界正在掀起新的革命高潮，取得更大的胜利，沿着毛主席声明的方向奋勇前进！

毛主席指出：“新的世界大战的危险性依然存在，各国人民必须有所准备。”这里有新的精神，要有新的准备，是当前世界形势的根本结论。

声明发表后，全世界在瞬间响起了欢呼声，反应十分强烈，在北京的各国记者，连夜发出内部消息，全世界各大报都转载了，许多国家立即响应，越南、朝鲜、阿尔巴尼亚、津巴布韦，刚果（布），阿尔利及亚，南也门，立即发表了声明拥护支持，认为毛主席的声明是为各国人民指明了方向，又发展了马列主义，它使全世界人民信心增强，老挝爱国战线党一个领导人说：“毛主席红太阳的光辉照亮了柬埔寨，柬埔寨人民在毛泽东思想指引下，一定能取得胜利的。”

声明发表后，美帝国主义到处猜测，说我们是不是“可能要派志愿军”，尼克松慌忙声明美国要在六月底撤军。“毛主席的声明是对美帝的沉重打击，对苏修也是沉重的打击，苏修最不要脸，一是不表态，很被动，二是封锁，不发表毛主席的声明，苏联人民不知道，我们的同志在苏联把毛主席的声明送给苏联人民，个个都欢欣鼓舞。

讲几点：

（一）美国出兵柬埔寨，轰炸越南北方，使印度支那人民团结起来，打击美帝国主义。毛主席对西哈努克说：“你是尼克松逼出来的，是尼克松策划朗诺──施里玛达政变把你逼出来的。”

西哈努克：“美帝出兵，我要革命。”

毛主席说：“早几年，我让你学一点马列主义，你不学，那时我让你看两本书，一本是《共产党宣言》，一本是《社会主义由空想发展成为科学》，你不看。”

西：“那时，我看不进去，年纪大了。”

主席：“你多大了？”西：“四十多岁了。”

主席：“还不到五十么！”

西：“现在是非学不可了。”

现在西哈努克每次讲话都引用毛主席语录，并且用得很好，5月21日大会，头天晚上通知他，一万多字的稿子，一个晚上就写出来了，西哈努克这个人，写稿子不用秘书，我们有些同志就不行，还靠拐棍，这次访问越南，在飞机上就自己写稿子，我们的同志也要自己动手。

西哈努克说：“我这个亲王，要从白色变成红色，就是变不成红色，变成粉红色也好。”

西哈努克，这是逼上梁山，美帝教育了他，苏修教育了他，苏修不支持他，更重要的是毛泽东思想影响了他，教育了他。他以前多次访华，毛主席每一次都接见他，和他谈话。西哈努克也反过华，但他一贯反帝，支持越南是真支持，当然也从中捞一把，但反美是一贯的，越南经常有几万人驻在柬埔寨，我们援越物资从柬埔寨过，他们从中捞一点，要10％作代价。美帝发动朗诺──施里马达反动改变，反对越南，赶走西哈努克，4月30日又公然出兵柬埔寨，我们这一出兵，事情就好办了，在全世界人民面前就暴露他们是侵略者，是政变的策划者，事实教育了柬埔寨人民，印度支那各国人民，全世界人民。美国进兵7万人，相当于7个师，美军有三个旅团3万人，其余是越南傀儡军。

他们出动大批飞机在柬埔寨越南边境轰炸，每天能扔一千多吨炸弹。陆上分五路进兵。一路是……夹击，二路……三万人，进攻越南、柬埔寨的后方基地，三路是从南边，企图控制西贡到金边的公路，切断人民军的供应线，四路是沿着湄公河而上，切断公路，五路是茶胶地区，美国军事顾问到金边，美帝长期以来在柬埔寨豢养了一批走狗──“自由高棉”，反对共产党，反对西哈努克，头子是山玉成，这是一股最反动的势力，有5千多人，现在是朗诺政权的主力，完全是美帝训练，美帝装备，柬埔寨的军队是“和平军”，不会打仗，一打起仗来，整连整连整营整营地投降，一打就散，集体缴械。

毛主席对西哈努克说：“柬埔寨现在是革命了！”

西：“过去我要中立，中立不了，美国不允许我中立，我只好倒向一边。”

本来尼克松上台就职宣誓时就讲要退兵，现在不仅不退，反而增兵。仅在越南战场上就战死伤六十万，其中美军就有23万，这样引起了国内人民强烈的不满和反对。

他们想打不赢，就在巴黎和谈中捞点东西，但是这个阴谋也破产了，老挝（寮方）去年歼灭敌人二万多人，打到了万象附近，今年又展开了更加猛烈的进攻，恢复了……战略地区。

泰国、缅甸、马来西亚各国武装斗争的形势也很好。整个东南亚好象一座要爆发的火山，美帝坐在火山口上，这次策划政变，企图用“亚洲人打亚洲人”把自己拔出来。现在不仅撤不出来，反而要增兵，这就遭到国内人民强烈反对。

毛主席早就讲过：“搬起石头打自己的脚，这是中国人民形容某些蠢人的行为的一句成语，各国反动派就是这样的一批蠢人，他们对于革命人民所作的种种坏事，归根结底只能促进各国人民更广泛更剧烈的革命。”尼克松也就是这样的蠢人，事实完全同他们的愿望相反，西哈努克也站起来革命，美帝的军队来到哪里，哪里的人民就革命。”

毛主席说：“美国人以为紧张局势对他有利，但是他造成的紧张局势走向了反面，动员了世界人民起来反对他”。西哈努克这样说：“我本来是中立的，我总觉得我是中间派。”

西哈努克从莫斯科到北京后，总理对他作工作，毛主席接见他，教育他，他表示“把美帝赶出去，把朗诺──施里玛达打垮后，把政权交高棉无产阶级。”

柬埔寨的共产党很好，武装斗争也很好，一个顶一千。

经过工作，西哈努克这个人坚定了信心，现在他斗志越来越旺，“要打它十年、二十年、三十年，坚决地打下去。”（谈话开始时精神状态不好，第一号声明，他说没有贪污，没有腐化。后来总理说，你不要谈这个问题，而是要谈政治，谈反帝，抓大方向，第二号声明就变了。）

西哈努克在天安门上说：“美国不让我搞中立，我情愿和共产党站在一起，也不同自由世界站在一起，法国不可信，苏联也很坏。”5月1日在天安门上，毛主席对他说：“你在人民中间的地位是放了一个卫星，不仅在国内，在亚洲人民中，在世界人民中，是放了一个卫星。”

有人对我们支持西哈努克这样一个亲王不理解，这有什么不好理解的，他对主席一直是很尊重的，过去为了标榜自己的中立，有时也讲中国的坏话，但从来不讲主席的坏话，现在，他天天学习毛主席著作，而且活学活用，西哈努克对主席说：“过去你要我学，那时我学不进去，现在我要多读马克思列宁主义的书，多读你的书。”

主席对他说：“你读我的书干什么？要读马克思的。”

西哈努克一反美，二拥护毛泽东思想，三支持越南，有这三条还不支持吗？

他对主席很尊重，见到主席就喊：“毛主席万岁！”见到总理也喊：“毛主席万岁！”在天安门上，他用中国话喊了多次“毛主席万岁！”现在他每写一个文件，就送到主席那里：“有什么指示？送到总理那里：“有什么意见？”他说：“胜利后要把政权交给高棉的无产阶级和贫下中农。”

毛主席对他说：“你这个人有功，人民永远信任你的，永远不会忘记你的。”

西哈努克原来是亲法的，崇拜戴高乐，对苏修也有幻想，现在对苏修恨透了，民族团结政府成立后，就是不见苏修大使，要他们承认，苏修就是不表态，柯西金召开一个记者招待会，不用政府名义，不用政府总理名义，用个人名义。

胡森巴是驻联合国的，支持西哈努克，在联合国呆不下去了，要到北京来，请求苏修驻联合国大使借钱搞飞机票，不答应，后来把衣服家俱都卖了，到了莫斯科后还是没钱，就到苏联外交部要求借钱，还是不答应。后来找到中国大使馆，马上搞到票，到了北京。一见到西哈努克、宾努，就大骂苏修“不是东西”，是叛徒。西哈努克、宾努也表态“是叛徒”，胡森巴很委屈，后来见到总理时还哭了一场。

现在苏修不撤出大使馆，现在金边的大使馆是少数几个，有苏修、匈、波兰、捷克、保加利亚、资本主义国家有：法、英、日本、丹麦、印度等。苏修十分孤立，他们骂我们是极端分子，支持西哈努克，会引起世界大战。

这次黎笋到莫斯科去，要求苏修支持他们搞三国四方面统一战线，苏修不支持，柬埔寨民族团结政府成立不到十天，就有十几个国家承认，这在世界上是从来没有过的，我们中国、越南成立时，也没有这样，连古巴、南斯拉夫也承认，苏修不承认，证明他们完全背叛了马克思列宁主义，现在全世界都骂他，西哈努克讲话中（5．20）感谢这个国家，那个国家，就是没有苏修，苏修代办在天安门上就站不住，脸通红，很狼狈。

西哈努克在全世界影响很大，这个政府是美国逼出来的，是在北京，是毛主席支持下成立的。

西哈努克3月19日一到北京，到机场欢迎的法国大使就讲：“我接到蓬皮杜总统的电话，欢迎阁下个人在任何时候到法国去住。“是欢迎个人，不是国家元首了。法国很坏，天天活动，到处游说，要西哈努克到法国去，法国在柬埔寨有很大的工业，怕柬乱了，美国进去，对他们不利，共产党起来了，对他们也是不利，法国在暗地里是支持朗诺──施里玛达的。

西哈努克原想到法国去，现在不去了。

西哈努克的政府不是流亡政府，在国内有武装，武装力量成倍地发展。原来有××人，现在发展到××人，是原来的三倍，三个主要部长，国防、宣传、内政都是共产党，原来西哈努克把他们赶走的。西哈努克说：“我的政府在国内，它不是流亡政府。”

承认这个政府的有……。不支持这个政府的有美、英、法、苏及其走狗。

柬埔寨人民武装战斗力很强，朗诺的军队没有战斗力，山玉成的军队还有一点战斗力，现在金边天天叫危机，惶惶不安，朗诺把自己的家属送到新加坡，施里玛达和西哈努克是兄弟，当过驻日大使，与中央情报局挂上了钩，把自己的家属搬到了日本。

我们现在每天都向柬埔寨（广播），柬埔寨人民听到西哈努克的声音，武装力量天天发展，西哈努克自己也搞不清，到底有多少武装。

西哈努克的三个军区司令，也都到森林中去打游击去了，还是通过外电报导，五月上旬歼敌一万多人，其中美军四个营。击溃了他们十个营，最近又歼灭了他们三个营，湄公河以东全部解放，和越南连成一片，以西也解放了不少地方，农村几乎全部占领，金边四面被围，公路不通，水路靠美国军舰，美军士气十分低落，写信回家，还有逃跑的，雨季一来还受不了，所以主席说：“现在世界上究竟谁怕谁，不是越南人民、老挝人民、柬埔寨人民、巴勒斯坦人民、阿拉伯人民和世界各国人民怕美帝国主义，而是美帝国主义怕世界各国人民。”

美国国内有600所大学学生罢课，大学生静坐示威，在美国留学的学生包围了自己的大使馆，外交委员会主席富布赖特公开反对出兵，尼克松讲：“看来只能当一届总统了。”

6月底，美国陆军可能撤出来，美国空军要继续轰炸。傀儡军不撤出来。越南本来是搞平衡的。搞“社会主义大团结”，在印度支那建立统一战线问题上，他是主角，但苏修不支持。

黎笋从莫斯科（回来），要求见毛主席，主席接见了他。他表示：“越南抗法战争没有中国援助是不可能胜利的，现在越南的抗美斗争，没有中国的援助是不可想象的。”还说：“毛主席身体健康，这不仅是中国人民，也是越南人民，全世界人民的幸福。”

毛主席说：“你们取得很大的胜利。”

黎：“我们是靠毛主席的两条指示：一条是坚持斗争，一条是长期斗争。”

毛主席说：“有些和平主义者无非说我们公鸡好斗，世界上那有那么多公鸡，他们自己不也是公鸡吗？我看现在世界上，不仅公鸡好斗，连母鸡也好斗了。”

毛主席还对黎笋同志说：“现在世界上究竟谁怕谁？这个问题值得考虑，不是世界人民怕美帝国主义，而是美帝国主义怕世界人民，一有风吹草动，它就惊惶失措”。林付主席对西哈努克说：“世界上小国很多，联合起来力量就大了，美国很大，这也大，那也大，一分散就没有力量了。小国同小国联合起来，力量就更大了。尤其有毛主席领导。”毛主席说：“林彪同志是打仗的。”

毛主席对西哈努克说：“你们现在的革命还不是社会主义革命，还是资产阶级民主革命，有两条纲领，一条是反帝，一条是反封建，你们的事业胜利得太快了。慢不好，太快了得不到锻炼。”

美国出兵激起了全世界的反对，世界上许多国家的人民打着越南国旗，南方共和旗子，游行示威，抗议美国侵略柬埔寨。

毛主席指示：“一切反动派都是纸老虎……而是属于人民。”

美国侵朝时纠集了16个国家，侵越时纠集了8个国家，这次一个也没有纠集起来，连印度也反对，英法、西德都反对出兵，只有日本、印尼、南越、泰国支持，所以毛主席说：“得道多助，失道寡助。”美国很多议员反对出兵，这次反对的浪潮是二次世界大战以来最大的一次，一个议员用自杀的办法来抗议，他的老婆举行记者招待会，美国股票下跌，参议院外交委员会，以5：11同意削减外援，200名议员，对于出兵一事，51名反对，70多名支持，70多名不表态，世界舆论说：“尼克松是在发疯。”柬埔寨发生政变后，我们中央讨论了这件事，说这下子可好了，西哈努克中立搞不成了，把死水打破了，可以使印度支那更好地团结起来，可以支持泰国、缅甸，影响整个东南亚。

毛主席说：“过去讲中国是越南人民的可靠后方，现在是印度支那三国人民的可靠后方。”毛主席对西哈努克说：“我们应该援助你们，有一条，不要钱，你们要多少给多少，我们不卖武器，只能赠送。”原定5.20中美大使级会谈，由于美国出兵柬埔寨，到了头一天，我们在华沙的代办到大使馆找到美国的代办，通知他：“（由于）你们的侵柬，我们不谈了，以后什么时候再谈另行商量。”

美国进兵柬埔寨，时间可能长一些，但是越南，老挝人民是有经验的。

（二）二次大战后，美中取代了德意日老帝国主义，建立全球超级大帝国，他的战略目标，就是控制整个亚、非、拉。苏修疯狂推行社会帝国主义，对内实行法西斯统治，对外实行战争扩张，对蒙古、东欧加深控制。美苏狼狈为奸，相互勾结，反华反人民，他们是全世界人民的共同敌人。毛主席说：“帝国主义在和平时期，无时不在准备战争。”帝国主义的本性就是掠夺。美苏在世界人民中最孤立，他们搞什么同盟条约，搞颠覆，傀儡，都是为控制别国掠夺别国，在这些问题上，他们是共同的，但他们之间也有矛盾，在争夺中间地带，在核垄断问题上都有矛盾，谁多谁少，谁先谁后，都企图自己实行垄断，在争夺海洋上也有矛盾，在争夺中东石油上也斗争，还有南非的黄金。这两个超级大国对世界人民是不怀好意的。

最近苏修搞了一个全球性的海军演习，显示自己的力量，其实没有什么了不起，苏修到处派出自己的军事顾问，仅派到阿联的就有万把人，阿联的导弹，飞机都是苏修控制的。67年以色列侵略阿联，一下子就把空军全部搞垮了，天天打败仗，苏修打不过一个二百万人口的以色列，因为他们与美帝有勾结。

总理在访问阿联时就对纳赛尔说：“援助一来，顾问也要来。”纳赛尔想去看看。什么顾问，那有派万把顾问的？就是控制别国军队，就是特务。苏修演习，其实没有什么了不起，打起仗来，他们不行，没有什么战斗力。珍宝岛每天1000多架飞机也没有打胜，我们放了几个汽球，他们出动七、八架飞机都打不下去。二次世界大战后，他们没打过仗，一些老的元帅、将军都被搞掉了。

苏修妄图搞一个新沙皇大帝国，在中东十五个国家掠夺不少资源，搞了不少基地。在地中海搞了不少，在43个国家搞基地，目标不是对付美帝国主义，一是扩张殖民地，二是镇压人民革命，三是包围我们，搞了五十年社会主义，穷得没有饭吃。向西德、日本贷款，到处买吃的，买日用品，吹嘘自己，钢产量一亿一千万吨，这么多，为什么还要向日本购买铜材？一个普通工人每月只有60个卢布收入，养活不了三口人，赫鲁晓夫“土豆烧牛肉”成了泡影，既没有土豆，又没有牛肉，侵略捷克，侵略蒙古。在蒙古驻军十万人，蒙古总共有八十万人，把蒙古吃光了，蒙古人民很穷。苏修在香港设了很多机构，什么东西都买。把斯大林的储备黄金卖光了，国内到处是流氓，阿飞，妓女，一千万人失业，集中营里关了100万人，这不是社会主义法西斯是什么？苏联人民十分不满，怨声载道。

勃列日涅夫对党政军权都抓，外交发言也讲，成了孤家寡人，比赫鲁晓夫还赫鲁晓夫，鼓吹国际专政论，经济一体化，有限主权论，在经互会还实行货币一体化，压罗马尼亚，但罗就是不听他们的。

现在国际上正开辟一个反美、反苏修的新的历史时期。在毛主席的“枪杆子里面出政权的伟大思想鼓舞下，亚、非、拉武装斗争蓬勃发展，28个国家搞武装斗争，当然斗争总会有曲折。

苏修支持谁，谁就打败仗，向哪里伸手哪里就打败仗，苏修支持阿联，阿联就吃败仗，巴勒斯坦经常打胜仗，法塔赫万把多人，发展的很好，还有民族解放军，好多游击队，现在都联合起来。泰国、缅甸发展很快，印尼在“九州”事件后，武装斗争也发展起来了，苏门答腊，北加里曼丹都有，另外非洲的葡属几内亚，莫桑比克，津巴布韦，刚果（金）等武装斗争也起来了。

苏修在东边纵容日本发展军国主义，在西边不顾东德反对，不顾波兰利益拉拢西德，和西德谈判搞得火热。这就必然牺牲一部分东德的利益，在亚洲拉印度反华，不反美帝，不敢动。有时也骂几句，也是“小骂大帮忙”。

金日成同志讲：“过去上了苏修的当，吃了亏。”“他们就是要把日本扶植起来打朝鲜，打中国。”朝鲜抓了美国间谍船，苏修让马上放，朝鲜打下了美国间谍飞机，苏修马上打电话让马上放飞行员，金日成说：“真是见你们的鬼！飞行员在什么地方，我还不知道，怎么放啊！”日本进步学生把一架日机押到朝鲜，对这种革命行动，苏修也不支持，说什么是“托洛茨基分子。”

拉丁美洲许多国家的马列主义者来中国学习，洪都拉斯，危地马拉等国，斗争也发展起来了，美国后院革命烈火烧起来了，他们一定会胜利。

（三）美帝苏修政治经济危机严重，内外交困，走投无路。

毛主席说：“帝国主义的日子也很不妙，内部矛盾重重，脚下随时都会发生地震。”林付主席也指示：“纸老虎被全世界人民所戳穿……他们越来越走下坡路。”

美国进入新的经济危机，它是靠战争起来发横材，战后又集中了资本主义世界工业的二分之

一，黄金的四分之一。对外贸易的三分之一，通过马歇尔计划向其它资本主义国家输入商品，成了最大的帝国主义国家，到处镇压人民革命，成了最大的反动堡垒，他们吹嘘：“二十世纪是美国世纪，”但黄金时代是昙花一现，现在他已从霸主地位跌落下来，它现在的债务是一万一千多亿美元，财政收入年年亏损，第二次世界大战后，23个财政年度，有20年是赤字，赤字达到1200多亿美元，黄金储备只有210亿美元。

国内共有3000个军事基地，军事开支很大，一个美国兵在国外，费用比在国内大好多倍，原定军官可以带家属，后来不让带了，带不起。

财政赤字，越来越大，二次世界大战后，连续出现8次经济危机，最近九个月来，生产停顿，物价上涨，失业人口增多，国内经常有450万人失业，国民经济总产值增长率下降，人民穷困国，阶级矛盾尖锐。

阿波罗12号发射，一边发射，一边人民群众示威说：“我们没有饭吃。”大规模的群众运动不断发生，今年发生1000次罢工，美国人民已经从非暴力的束缚中摆脱出来，把矛头越来越指向美国政府的反动政策，前两年发生的近二百万人的大游行，青年反战，士兵逃亡，驻日本的军队有七万三千士兵逃跑。

毛主席发表声明，给黑人斗争以很大支持，反对种族歧视的斗争不断高涨，黑人斗争浪潮席卷１６０个多城市，华盛顿火光冲天，是1812年英国侵略以来所没有过的大火，黑人运动与工人运动相结合，青年学生运动与工人运动相结合。

美国与其盟国的矛盾日益尖锐。戴高乐时期，美法矛盾十分尖锐，蓬皮杜上台后缓和了些，美在大西洋的指挥权越来越小。去年法国有14万人罢工。

毛主席声明也谈到欧洲人民的革命。帝国主义国家，资本主义国家的人民革命同亚非拉民族解放运动总是相互支持的，毛主席指出：“赫鲁晓夫完蛋了，赫鲁晓夫的继承者也不会有好下场。”林付主席指出：“帝国主义已是气息奄奄，他们还要作最后挣扎，但反动逆流终究不会变为主流。……。”

苏修对内法西斯统治，对外扩张侵略。引起国内人民反对，国内8３％的企业实行了以利润为中心的体制，计划完不成，勃列日涅夫把责任推给柯西金，柯西金是专管经济的。

农业集体经济遭到严重破坏，自由市场泛滥，粮食产量停止在沙皇时代水平上，按人口比例，去年粮食产量比1913年还要低，市场供应紧张，到澳大利亚买牛肉，一买就是六万吨，到西欧买黄油，一买就是30万吨，借口船坏了，到香港去修，修好就装满东西拉回去。

最近又要求日本贷款数十亿美元，他欠捷克4亿美元的债务，还伸手要向匈牙利借４亿美元，黄金大量外流，把斯大林时代的储备和以后的黄金都卖光了。

勃列日涅夫把赫鲁晓夫的“全民国家”改了，现在说什么要“加强纪律”、“加强专政”、“加强法制”，这些叛徒完全背叛了马列主义，不是说没有阶级斗争吗，还要专政干什么？他们就是要专工人农民的政！广大苏联人民想念毛主席，信仰毛泽东思想，遇到中国同志就托咐转达：“祝毛主席健康长寿！”一个老工人说：“你们的路线是对的，我们这里离马列主义越来越远。”还有一个工人说：“我们苏联是打着列宁旗帜的资本主义。”

修正主义者互相吹捧，过去吹赫鲁晓夫，现在又吹勃列日涅夫，给他出选集，传记。苏修完全选择了华沙条约国的武装大权，要组织国防派遣军到中国边境来，在同罗马尼亚谈判时，公然要罗马尼亚支持他打中国。

1952──1970年，廿年，苏向蒙古贷款达50亿54万卢布，相当蒙古牲畜价值的十倍，仅利息就等于蒙古全部羊的价值，蒙古到现在不会生产一两铜，连钮扣也要进口，苏修用高价榨取蒙古，一个汽车轮胎要40只大棉羊换，一辆自行车要4匹马换，一个小孩玩具要一只羊，苏蒙完全是侵略者和殖民地的关系。

苏修与小修的关系，越来越紧张，罗马尼亚不理它，不参加军事演习，苏修与西德谈判造成与东德的矛盾，苏修让小修听他的，在外交上不能独立，只许自己同西德、美国等接触，不许他们单独接触，还让哥穆尔卡攻击马布利希，最近开经互会，斗争很厉害，达不成协议，朝鲜也不满意，说“上了当。”五一节晚上，主席在天安门上同各国大使握手，有的同志说：“那边不要去了，那边有苏修，主席说：“怕什么！”主席同苏修代办握手，并说：“我们两国要睦邻相处，”又同中苏谈判苏方代表团付团长握了手，说：“我们两国要友好相处，要文斗，不要武斗。”还问他：“你们的团长呢？”回答：“回国参加纪念列宁诞辰周年纪念活动去了，五月四日就回来。”主席说：“那么急急忙忙的赶回来做什么？还不是吵架？”

毛主席同波兰代办握手，并要他代问哥穆尔卡好。哥穆尔卡这个人是忘恩负义的，当年赫鲁晓夫要出兵波兰，主席不同意，说：“你赫鲁晓夫这个荷花是好，还要绿叶扶植。”这次黎笋见到哥穆尔卡，哥穆尔卡要黎笋转告毛主席，说他很高兴，“向毛主席问好！”“祝毛主席长寿！”勃列日涅夫把经济责任推给柯西金，说：“党没责任”，内部矛盾重重，有三派，勃列日涅夫、苏斯诺夫是一派，柯西金与波德戈尔内是一派，谢列平是一派，4月，波德戈尔内决定访日，因总理访朝，突然取消，说“病了”，那一段好多政治局委员都病了，什么“生病”，是政治病，是内部斗争，暂时靠边站了。现在中苏谈判这么长时间了，连个程序还没有达成协议，他们不敢走，因为走了就要承担“破坏谈判的责任，他们新出的地图把黑龙江划到自己的国土上，在纪念列宁一百周年时，在乌里扬洛夫斯基列宁诞生地的一幅地图上，连西伯利亚都是中国的，外国记者都照了象，他们很被动。毛主席说：“中苏论战一万年太久，减去一千年、九千年也行。”现在中苏谈判每周一次，他们只好到处游游逛逛，库兹捏佐夫把老婆孩子都接来了，还给孩子上学，我们当然还要同他们有些贸易，它主要是要农业产品，轻工业品，过去要苹果，用筛子，小一点都不要，现在大的小的都要，过去买肉规定要多厚的膘，现在什么样的都要。

（四）当前世界革命的中心是亚非拉

世界革命正朝着毛主席指示的方向发展，一个新的革命运动新高潮已经到来。正如林付主席1962的在七千人大会上指出：“世界革命形势越来越好，越好作好国内的工作，国际问题的解决取决于国内问题的解决。”

列宁早就指出：“革命中心要转移。”“中国将来可能比俄国还要先进。”列宁的伟大关于预见是正确的，中国胜利了，苏联倒退了，我们的毛主席把列宁主义的旗帜高高举起，把马列主义发展到第三个里程碑。

我们在团结在毛主席、林付主席周围，把我国建设得更强大。我们卫星上天在世界震动很大，各国都来贺电，对卫星之大，准确性之高很惊奇，是美苏发射第一次时所不能比拟的，我们十次成功，原先估计16年，现在估计要运行2０多年，卫星上天比第一颗原子弹爆炸时震动更大，我们完全是没有外国资料，外国专家的情况下自己干出来的。我们卫星的价值外国是很难清楚的，这就是有了州际导弹，有气象卫星，侦察卫星，所以美帝苏修惶惶不安，这样一来，他们就不那么安全了。

我们不能骄傲，要把我们的社会主义祖国建设得更好，不但为了自己，是为了支持世界革命，支援世界人民。毛主席对黎笋同志说：“美国人派几十万军队到你们那里去，我们中国作个后方还不行？世界上那么多法制（？疑有误）我们偏要作！”

国内毛主席对三件事情很赞赏。一个是全国计划工作会议。毛主席说：“这个会议开得好，廿年来没开过这么好的会。”“这话过去我都讲过，没有听，现在好了，这次会开得好。”

二件是中央发的三个文件：毛主席说：“一打三反搞的好！要注意政策，防止扩大化，投机倒把，贪污盗窃，要注意政策，小的只要交待了就行了，能退赔的就赔，退赔实在有困难的可以减免。”

第三件是战备：毛主席说：“半年来，战备搞得好，不但军民要搞好，还要把民防搞好，要把地下道挖通，要储备粮食药品。”

现在我们全国一派大好形势，面临进一步搞好斗、批、改的任务，我们农业已经连续八年丰收，今年争取更大的丰收。

我们要高举毛泽东思想伟大红旗，三机部六院一定要把产品的质量搞好，对同志负责，对人民负责，对毛主席、林付主席负责，没有质量就没有数量，我们的卫星就经过多次检查，最后总理亲自检查，一放就成功。

我们好好学习，坚持毛主席古田会议和1960年军委扩大会议精神，林总最近指出：“要学习理论，编点新的教材，要有条令，制度，把训练搞好。”

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


我们要根据毛主席六·六批示，大搞技术革命，尽快地把成功的运用到使用、生产、科研部门。
我们要根据毛主席六·六批示，大搞技术革命，尽快地把成功的运用到使用、生产、科研部门。
（1970．6．1三机部传达）

“毛泽东著作下载”


全世界人民团结起来，打败美国侵略者及其一切走狗!*
全世界人民团结起来，打败美国侵略者及其一切走狗!*
(一九七○年五月二十日)

目前，在世界范围内，正出现一个反对美帝国主义斗争的新高潮。第二次世界大战后，美帝及其追随者不断地发动侵略战争，各国人民不断地用革命战争打败侵略者。新的世界大战的危险依然存在，各国人民必须有所准备。但是，当前世界的主要倾向是革命。

美国侵略者在越南、老挝打不赢，阴谋策动朗诺—施里玛达集团的反动政变〔1〕，悍然出兵柬埔寨，恢复轰炸越南北方，激起了印度支那三国人民的愤怒反抗。我热烈支持柬埔寨国家元首诺罗敦·西哈努克亲王反对美帝及其走狗的斗争精神，热烈支持印度支那人民最高级会议的联合声明〔2〕，热烈支持柬埔寨民族统一阵线领导下的王国民族团结政府〔3〕的成立。印度支那三国人民加强团结，互相支援，坚持持久的人民战争，一定能够排除万难，取得彻底胜利。

美帝国主义屠杀外国人，也屠杀本国的白人和黑人。尼克松的法西斯暴行，点燃了美国革命群众运动的熊熊烈火。中国人民坚决支持美国人民的革命斗争。我相信，英勇战斗的美国人民终将得到胜利，而美国的法西斯统治必然失败。

尼克松政府内外交困，国内一片混乱，在世界上非常孤立。抗议美国侵略柬埔寨的群众运动席卷全球。柬埔寨王国民族团结政府成立不到十天，就得到近二十个国家的承认。越南、老挝、柬埔寨三国人民抗美救国战争的形势越来越好。东南亚各国人民的革命武装斗争，朝鲜、日本和亚洲各国人民反对美日反动派复活日本军国主义的斗争，巴勒斯坦人民和阿拉伯各国人民反对美以侵略者的斗争，亚洲、非洲、拉丁美洲各国人民的民族解放斗争，北美、欧洲、大洋洲人民的革命斗争，都在蓬勃发展。中国人民坚决支持印度支那三国人民和世界各国人民反对美帝及其走狗的革命斗争。

美帝国主义看起来是个宠然大物，其实是纸老虎，正在垂死挣扎。现在世界上究竟谁怕谁? 不是越南人民、老挝人民、柬埔寨人民、巴勒斯坦人民、阿拉伯人民和世界各国人民怕美帝国主义，而是美帝国主义怕世界各国人民，一有风吹草动，它就惊慌失措。无数事实证明，得道多助，失道寡助。弱国能够打败强国，小国能够打败大国。小国人民只要敢于起来斗争，敢于拿起武器，掌握自己国家的命运，就一定能够战胜大国的侵略。这是一条历史的规律。

全世界人民团结起来，打败美国侵略者及其一切走狗!

根据一九七○年五月二十一日《人民日报》刊印。

l 这是毛泽东为支援印度支那三国人民的抗美救国斗争所发表的声明。

1 一九七○年三月十八日，原柬埔寨王国首相兼国防大臣、柬埔寨王家武装部队总司令朗诺和副首相施里玛达在美国的策动下，乘柬埔寨国家元首西哈努克亲王在国外的时机发动政变，宣布“废黜”国家元首西哈努克亲王，立郑兴为柬埔寨国家元首。从而使柬埔寨国家的权力转移到亲美派朗诺—施里玛达—郑兴集团手中。

2 一九七○年四月二十四日至四月二十五日，柬埔寨民族统一阵线、老挝爱国战线、越南南方民族解放阵线和越南民主共和国人民代表团举行了印度支那人民最高级会议。会议讨论了当前印度支那地区的形势和柬埔寨、老挝、越南三国人民面临的共同任务。四月二十五日发表了《印度支那人民最高级会议联合声明》。声明揭露并强烈谴责美帝国主义侵略印度支那地区的野蛮罪行；号召印度支那三国人民加强团结，英勇战斗，把反对共同敌人美帝国主义及其走狗的斗争进行到底，直到取得全面胜利。

3 一九七○年三月十八日柬埔寨朗诺—施里玛达集团发动政变后，五月三日至四日，柬埔寨社会各界爱国人士在北京举行代表大会，组成柬埔寨民族统一阵线领导下的以宾努为首相的王国民族团结政府。王国民族团结政府成立后，同柬埔寨人民和革命军队一起，投入了抗击美国及朗诺—施里玛达集团的人民战争，直到取得一九七五年的胜利。

“毛泽东著作下载”


同苏丹政府友好代表团团长马哈古卜谈话纪要（节录）
同苏丹政府友好代表团团长马哈古卜谈话纪要（节录）

毛泽东
1970.06.24

马哈古卜说，在英国还没有完全从苏丹撤走前，美国又进来了。但是由于人民的团结和斗争，英国的星辰已经落下去了，美国的星辰也要落下去。

毛说，这个世界上怕英国人、怕美国人的很多，这几年慢慢地都不大怕了，并敢于说你们刚才所说的那些话。你们苏丹人民了不起啊！

毛又说，对美国人民和美国的统治者是要分开来看待的。我对美国人民是寄予希望的，就是美国的工人以及其他穷苦的人。他们总有一天要站在你们和我们这个战线的。

美国独立时，只有三百多万人口。那时英国有近两千万人口，是全盛时代，可是打了败仗。打了八年啊。还不就是一些比你们现在还要差的武器。你们苏丹有一千四百多万人口。

马哈古卜说，人民已经起来，毛主席的教导在全世界已经传播开了。人们学习了毛主席的教导，理解了毛主席的话，懂得真理应当属于自己，所以人民一定会起来。

毛说，中国的经验可以作参考，要结合各国自己的经验。我们也是找外国的经验，结合中国的经验，譬如巴黎公社的经验，十月革命的经验，等等。

毛说，要发展自己的工业和农业。不要依靠外国。可以进口外国技术，利用外国的技术人员帮助你们训练科学家、工程技术人员。但是要自己搞。如果没有这个决心，帝国主义还是要整你们的。

马哈古卜感谢中国向苏丹提供友好援助，特别是在谈判中贯穿的友好精神。

毛说，物质援助，要到了手，见了效，那才算数。不到手，工厂没有建立起来，那不能算数。你们自己的工程技术人员、科学家没有培养出来，中国人不撤走，也还不能算数。那末，什么叫帝国主义呢？它就是不帮助人家建设的，它赖着不肯走，那没有办法，只好革命了。

毛说，非洲可沸腾起来了，闹起来了，大闹起来了！半个多世纪了，五十多年，经过两次世界大战，帝国主义又培养了反对它的人，另外培养一批走狗拥护它自己。

毛说，美帝国主义、世界人民不喜欢它，美国人民也不喜欢它。这个美帝国主义专门团结那些各国人民认为是不好的人。它喜欢那类人作朋友，我们就喜欢我们这类人。

在讲到帝国主义对非洲民族主义国家施展阴谋活动时，毛说，帝国主义是要对非洲各国人民的领袖和著名政治家进行暗害阴谋活动的，要提高警惕。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对刘少奇、王光美专案组关于王光美处理意见的报告的批语
对刘少奇、王光美专案组关于王光美处理意见的报告的批语

毛泽东
1970.07.00

暂时还不宜判刑。一切这类专案，对罪犯都宜调研从严，处理从宽，保护犯人，使他们感觉有出路，以便保存活证据，对将来有利，此事请中央一议。

（注：此件是中央办公厅秘书局提供的。）

“毛泽东著作下载”


帝国主义怕第三世界*
帝国主义怕第三世界*
(一九七○年七月十一日)

英联邦像是个俱乐部，中国过去也是这个俱乐部的。英国第一次世界大战时还行，第二次世界大战以后它顾不了了，把中国让给了美国。所以，日本投降之后，美国帮助蒋介石打我们。而我们这些人就被叫做共产党“匪徒”，跟普通的土匪不同，是共产党“匪徒”。这样，我们就没有资格进那个联合国。哪有“匪徒”能够进联合国的? 我们也想了一想，我们这个国家也算个联合国嘛! 我不到你那个联合国去也可以嘛! 我们这些人，帝国主义都是不高兴的。无论是你们的两位总统也好， 还是我们这些人也好，都不大中它们的意。那有什么办法呢? 你们到北京来也没有通知英国、美国吧?

实际上现在世界上帝国主义的日子不大好过。它们怕第三世界，既怕你们这些人，也怕我们这些人。要破除迷信，不要迷信那个什么帝国主义。当然，我不是说帝国主义国家的人民都要反对，也不是说帝国主义国家的技术不可以学习，而是说对帝国主义的政治的迷信，对它们那套欺骗，要破除。要破除对帝国主义的这种迷信不容易，它在一些人中根深蒂固。你看，帝国主义多了不起，它们有那么多原子弹、氢弹，飞机到处飞，海军到处跑，到处占领别人的国家，比如美国出兵柬埔寨。但它们那个办法是老牌帝国主义英国的做法。英国不是到处占领吗?现在它比较乖乖的了。

根据谈话记录稿刊印。
l 这是毛泽东同坦桑尼亚政府代表团和赞比亚政府代表团谈话的一部分。

“毛泽东著作下载”


国际间的事要由大家商量解决*
国际间的事要由大家商量解决*
(一九七○年七月十三日)

现在这个世界上不大安宁。你热爱独立是一件事，别人总要干扰你又是一件事。上回我就跟你们讲过，世界上就有那么少数几个国家,喜欢干涉别国的独立。你们说希特勒[4〕没有了，日本帝国主义打败了，法国独立了，中国也解放了。但现在世界还是不安宁啊! 当然，现在没有人侵犯你们法国；除了台湾以外，也还没有人侵犯中国。但我要告诉你们，我们要准备打仗，不是自己打出去，而是当别国打进来的时候，我们要消灭它。现在已不是几十年前那样，谁人都可以在中国头上拉屎拉尿。

我劝你们除了搞“马其诺防线”之类以外， 搞原子弹以外，还要准备搞什么民防那一套。你晓得世界怎么变化? 我们又不是那几个大国的参谋长。你们也是受别国的气的。

欧洲现在的形势，不仅你们，就是英国，要想打一场战争看来是困难的。所谓同盟国，现在也难说。它们在有一些问题上谈得来，在另外一些问题上又谈不来。我们之间谈就比较容易，跟美、苏它们谈就比较困难。你们法国没有占领我们中国什么地方，我们中国也没有占领法国的科西嘉岛。

世界上的事就是要商量商量。国内的事要由国内人民自己解决，国际间的事要由大家商量解决，不能由两个大国来决定。

根据谈话记录稿刊印。
* 这是毛泽东同法国政府代表团谈话的一部分。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


我的一点意见
我的一点意见

毛泽东
1970.08.31

这个材料是陈伯达同志搞的，欺骗了不少同志。第一，这里没有马克思的话。第二，只找了恩格斯一句话，而《路易·波拿巴特政变记》这部书不是马克思的主要著作。第三，找了列宁的有五条。其中第五条说，要有经过考验、受过专门训练和长期教育，并且彼此能够很好地互相配合的领袖，这里列举了四个条件。别人且不论，就我们中央委员会的同志来说，够条件的不很多。例如，我跟陈伯达这位天才理论家之间，共事三十多年，在一些重大问题上就从来没有配合过，更不去说很好的配合。仅举三次庐山会议为例。第一次，他跑到彭德怀那里去了。第二次，讨论工业七十条，据他自己说，上山几天就下山了，也不知道他为了什么原因下山，下山之后跑到什么地方去了。这一次，他可配合得很好了，采取突然袭击，煽风点火，唯恐天下不乱，大有炸平庐山，停止地球转动之势。我这些话，无非是形容我们的天才理论家的心（是什么心我不知道，大概是良心吧，可决不是野心）的广大而已。至于无产阶级的天下是否会乱，庐山能否炸平，地球是否停转，我看大概不会吧。上过庐山的一位古人说：“杞国无事忧天倾”。我们不要学那位杞国人。最后关于我的话，肯定帮不了他多少忙。我是说主要地不是由于人们的天才，而是由于人们的社会实践。我同林彪同志交换过意见，我们两人一致认为，这个历史家和哲学史家争论不休的问题，即通常所说的，是英雄创造历史，还是奴隶们创造历史，人的知识（才能也属于知识范畴）是先天就有的，还是后天才有的，是唯心论的先验论，还是唯物论的反映论，我们只能站在马列主义的立场上，而决不能跟陈伯达的谣言和诡辩混在一起。同时我们两人还认为，这个马克思主义的认识论问题，我们自己还要继续研究，并不认为事情已经研究完结。希望同志们同我们一道采取这种态度，团结起来，争取更大的胜利，不要上号称懂得马克思，而实际上根本不懂马克思那样一些人的当。

“毛泽东著作下载”


在中共九届二中全会闭幕会上的讲话
在中共九届二中全会闭幕会上的讲话

毛泽东
1970.09.06

在讲到高级干部读马、列的几本书时，毛说：“现在不读马、列的书了，不读好了，人家就搬出什么第三版呀，就照着吹呀，那末，你读过没有？没有读过，就上这些黑秀才的当。有些是红秀才哟。我劝同志们，有阅读能力的，读十几本。基本开始嘛，不妨碍工作。”“要读几本哲学史，中国哲学史、欧洲哲学史。一讲读哲学史，那可不得了呀，我今天工作怎么办？其实是有时间的。你不读点，你就不晓得。这次就是因为上当，得到教训嘛，人家是哪一个版本，第几版都说了，一问呢？自己没有看过。”

在讲到庐山会议这场斗争时，毛说：“庐山是炸不平的，地球还是照样转。极而言之，无非是有那个味道。我说你把庐山炸平了，我也不听你的。你就代表人民？我是十几年以前就不代表人民了。因为他们认为，代表人民的标志就要当国家主席。我在十几年以前就不当了嘛，岂不是十几年以来都不代表人民了吗？我说谁想代表人民，你去当嘛，我是不干。你把庐山炸平了，我也不干。你有啥办法呀？”

在讲到党内外团结时，毛说：“不讲团结不好，不讲团结得不到全党的同意，群众也不高兴。”“所谓讲团结是什么呢？当然是马克思列宁主义基础之上的团结，不是无原则的团结。提出团结的口号，总是好一点嘛，人多一点嘛。包括我们在座的有一些同志，历来历史上闹别扭的，现在还要闹，我说还可以允许。此种人不可少。你晓得，世界上有这种人，你有啥办法？一定要搞得那么干干净净，就舒服了，就睡得着觉了？我看也不一定。到那时候又是一分为二。党内党外都要团结大多数，事情才干得好。”

“毛泽东著作下载”


对吴宪法检讨信的几条批注
对吴宪法检讨信的几条批注

毛泽东
1970.10.14

作为一个共产党人，为什么这样缺乏正大光明的气概。由几个人发难，企图欺骗200多个中央委员，有党以来，没有见过。

办事组各同志（除个别同志如李德生外）忘记了九大通过的党章、林彪同志的报告，又找什么天才问题，不过是一个借口。

什么伟大谦虚，在原则性问题上，从来没有客气过。要敢于反潮流。反潮流是马列主义的一个原则。在庐山，我的态度就是一次反潮流。

这句话并没有错，中央委员会有严重的斗争。有斗争是正常生活。

“毛泽东著作下载”


对叶群检讨信的几条批注
对叶群检讨信的几条批注

毛泽东
1970.10.15

思想上政治上的路线正确与否是决定一切的。

爱吹不爱批，爱听小道消息，经不起风浪。

一个倾向掩盖着另一个倾向。九大胜利，当上了中央委员，不得了了，要上天了，把九大路线抛到九霄云外，反九大的陈伯达路线在一些同志中占了上风了。请同志们研究一下，是不是这样的呢？

多年来不赞成读马、列的同志们，为何这时又向马、列求救，题目又是所谓论天才。不是在九大论过了吗，为何健忘若此？

不提九大，不提党章。也不听我的话。陈伯达一吹，就上劲了。军委办事组好些同志都是如此。党的政策是惩前毖后，治病救人，除了陈伯达待审查外，凡上当者都适用。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


同巴基斯坦总统叶海亚的一段谈话
同巴基斯坦总统叶海亚的一段谈话

毛泽东
1970.11.13

我们这几年一直总在一千万吨到一千八百万吨钢之间往来徘徊，徘徊了十年左右，还是上不去。通过这场文化大革命，许多人觉悟了，今后十年有可能上去。

“毛泽东著作下载”


在北京卫戍区关于部队战备野营拉练总结报告上的批语
在北京卫戍区关于部队战备野营拉练总结报告上的批语

毛泽东
1970.11.24

林彪同志：

此件可阅，我看很好。请你和黄永胜同志商量一下，全军是否利用冬季实行长途野营训练一次，每个军可分两批（或不分批），每批两个月，实行官兵团结、军民团结。三支、两军者不在内。但大、中、小学（高年级）学生是否利用寒假也可以实行野营训练一个月。工厂是否可以抽少数工人（例如四分之一，但生产不能减少）进行野营练习。请与中央各同志一商。
如不这样训练，就会变成老爷兵。

“毛泽东著作下载”


关于同意兴建葛洲坝水利枢纽工程的批语
关于同意兴建葛洲坝水利枢纽工程的批语

毛泽东
1970.12.00

赞成兴建此坝。现在文件设想是一回事。兴建过程中将要遇到一些现在想不到的困难问题，那又是一回事。那时，要准备修改设计。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


不要求外国人承认中国人的思想*
不要求外国人承认中国人的思想*
(一九七○年十二月六日)

对于一切外国人，不要求他们承认中国人的思想，只要求他们承认马列主义的普遍真理与该国革命的具体实践相结合。这是一个基本原则。我已说了多遍了。至于他们除马列主义外，还杂有一些别的不良思想，他们自己会觉悟，我们不必当作严重问题和外国同志交谈。只要看我们党的历史经过多少错误路线的教育才逐步走上正轨，并且至今还有问题，即对内外外都有大国沙文主义，必须加以克服，就可知道了。

根据手稿刊印。
* 这是毛泽东在中共中央联络部一个文件上的批语。

“毛泽东著作下载”


在三十八军检举陈伯达反党罪行报告上的批语
在三十八军检举陈伯达反党罪行报告上的批语

毛泽东
1970.12.16

林、周、康及中央、军委各同志：

此件请你们讨论一次，建议北京军区党委开会讨论一次，各师要有人到会，时间要多一些，讨论为何听任陈伯达乱跑乱说，他在北京军区没有职务，中央也没有委托他解决北京军区所属的军政问题，是何原因陈伯达成了北京军区及华北地区的太上皇？林彪同志对我说，他都不便找三十八军的人谈话了。北京军区对陈伯达问题没有集中开过会，只在各省各军传达，因此没有很好打通思想，全军更好团结起来。以上建议，是否可行，请酌定。

“毛泽东著作下载”


会见斯诺的谈话纪要
会见斯诺的谈话纪要

毛泽东
1970.12.18

斯：我经常想给你写信，但我真正写信打扰你还只有这一次。

毛：怎么是打扰呢？上次，一九六五年，我就叫你找我嘛。你早找到我，骂人，我就早让你来看中国的文化大革命，看全面内战，all-roundcivilwar，我也学了这句话了。到处打，分两派，每一个工厂分两派，每一个学校分两派，每一个省分两派，每一个县分两派，每一个部也是这样，外交部就是两派。你不搞这个东西也不行，一是有反革命，二是有走资派。外交部就闹得一塌糊涂。有一个半月失去了掌握，这个权掌握在反革命手里。

斯：是不是火烧英国代办处的时候？

毛：就是那个时期。一九六七年七月July和八月August两个月不行了，天下大乱了。这一来就好了，他就暴露了，不然谁知道啊？！多数还是好的，有少数人是坏人。这个敌人叫“五·一六”。

斯：有一个问题我还不大清楚，即主席对我讲这些，是供公开发表用，还是作为介绍背景材料，还是朋友之间的交谈，还是三者兼而有之。

毛：不供发表。就是作为学者，研究者，研究社会情况，研究将来，研究历史嘛。我看你发表跟周恩来总理的谈话比较好，同我的不要发表。意大利杂志上的这一篇我看了，我是看从外国文翻译成中文的。

斯：你看写得可以不可以？

毛：可以嘛。你的那些什么错误有什么要紧？比如，说我是个人崇拜。你们美国人才是个人崇拜多呢！你们的国都就叫作华盛顿。你们的华盛顿所在的那个地方就叫作哥伦比亚区。

斯：每个州里面还起码都有一个名为华盛顿的市镇。

毛：可讨嫌了！科学上的发明我赞成，比如，达尔文、康德，甚至还有你们美国的科学家，主要是那个研究原始社会的摩根，他的书马克思、恩格斯都非常欢迎。从此才知道有原始社会。

总要有人崇拜嘛！你斯诺没有人崇拜你，你就高兴啦？你的文章、你的书写出来没有人读你就高兴啦？总要有点个人崇拜，你也有嘛。

你们美国每个州长、每个总统、每个部长没有一批人崇拜他怎么混得下去呢！

我是不喜欢民主党的，我比较喜欢共和党。我欢迎尼克松上台。为什么呢？他的欺骗性也有，但比较地少一点，你信不信？他跟你来硬的多，来软的也有。他如果想到北京来，你就捎个信，叫他偷偷地，不要公开，坐上一架飞机就可以来嘛。谈不成也可以，谈得成也可以嘛。何必那么僵着？但是你美国是没有秘密的，一个总统出国是不可能秘密的。他要到中国来，一定会大吹大擂，就会说其目的就是要拉中国整苏联，所以他现在还不敢这样做。整苏联，现在对美国不利；整中国，对于美国也不利。

你说，我的政策正确，五年之前就决定不出兵，所以尼克松不打中国。我说不是。我们在朝鲜出了一百万兵，名曰志愿军。麦克阿瑟打定主意要轰炸满洲，就是东北，结果杜鲁门就把他撤了。这个麦克阿瑟后头又变成一个和平主义者，你看怪不怪。所以世界上的人就是这么变来变去的。也有不变的，比如我们两个就不变。

我看你这次来访问比较前几次要深。你接触了工厂、农村、学校，这就是研究社会。

斯：现在中国的农业情况很好。

毛：中国的农业还是靠两只手，靠锄头和牛耕种。

斯：这次来，我去看了一些我十年前参观过的公社。这些公社都取得了很大进步。

毛：现在有些进步了，但还很落后，识字的人还不多，女人节育的还不多。

斯：还是很不错，同十年前或五年前相比较。

毛：说有所进步，我赞成：“很大的”，不能讲。要谨慎。

斯：但是现在没有人反对节育了。

毛：你这个人受人欺骗哟！农村里的女人，头一个生了是个女孩，就想个男孩子。第二个生了，又是女孩，又想要男孩子。第三个生了，还是女孩，还想要男孩子。……一共生了九个，都是女孩子，年龄也四十五岁了，只好算了。

斯：是啊，但是现在反对节育的人不多了，年轻人不反对了。

毛：重男轻女。这个风俗要改。我看你们美国可能也是重男轻女，要有一个时间才能改变。

斯：现在美国有一个妇女解放运动，规模很大，她们要求男女完全平等。

毛：你要完全平等，现在不可能。

今天是不分中国人、美国人。我是寄希望于这两国的人民的，寄大的希望于美国人民。第一是亚非拉［luo，左“口”右“罗”］，第二是欧洲、美洲和大洋洲。

单是美国这个国家就有两亿人口，如果苏联不行，我寄希望于美国人民。美国如果能出现一个领导的党来进行革命，我高兴。美国的产业高于世界各个国家，文化普及。

现在我们的一个政策是不让美国人到中国来，这是不是正确？外交部要研究一下。左、中、右都让来。为什么右派要让来？就是说尼克松，他是代表垄断资本家的。当然要让他来了，因为解决问题，中派、左派是不行的，在现时要跟尼克松解决。

他早就到处写信说要派代表来，我们没有发表，守秘密啊！他对于波兰华沙那个会谈不感兴趣，要来当面谈。所以，我说如果尼克松愿意来，我愿意和他谈，谈得成也行，谈不成也行，吵架也行，不吵架也行，当做旅行者来谈也行，当做总统来谈也行。总而言之，都行。我看我不会跟他吵架，批评是要批评他的。我们也要作自我批评，就是讲我们的错误、缺点了，比如，我们的生产水平比美国低，别的我们不作自我批评。

你说中国有很大的进步，我说不然，有所进步。美国革命有进步，我高兴。我对中国的进步不满意，历来不满意。当然，不是说没有进步。三十五年前同现在比较，总进步一点吧，三十五年啊！

那时落后得很，只有八千军队。那时候二方面军和四方面军都还没有汇合。汇合后招兵买马，在陕甘才闹了两万五千人。我说是走了两万五千里路，剩下两万五千人。但是比长征前的三十万人、几个根据地要强。政策改变了，王明路线被批判了。

斯：有一两件事想跟你探讨一下。第一是尼克松来华的问题，是否可以作这样的理解：目前他来是不现实的，但尼克松来华被认为是理想的。

第二是关于美国人访华的问题，我能作为这个问题中的一个例外，感到格外高兴。

毛：但是你代表不了美国，你不是垄断资本家。

斯：当然，我也刚要这么说。

毛：尼克松要派代表来中国谈判，那是他自己提议的，有文件证明，说愿意在北京或者华盛顿当面谈，不要让我们外交部知道，也不要通过美国国务院。神秘得很，又是提出不要公开，又是说这种消息非常机密。他选举是哪一年？

斯：一九七二年。

毛：一九七二年美国要大选，我看，这年的上半年尼克松可能派人来，他自己不来。要来谈是那个时候。他对那个台湾舍不得，蒋介石还没有死。台湾关他什么事？台湾是杜鲁门、艾奇逊搞成这样的，然后又是一个总统，那个里面他也有一份就是了。然后又是肯尼迪。尼克松当过副总统，他那时跑过台湾。他说台湾有一千多万人。我说亚洲有十二亿人，非洲有三亿人，都在那里造反。
这个世界你看怎么样？

斯：我同意主席说的，是一个控制的问题，一个美国要保持权利的问题。印度、巴基斯坦和中国的人口加起来有十五亿，再加上印尼、日本等，亚洲的人口恐怕超过了世界人口的半数了。日本正在迅速地成为一个工业大国，它现在已经是世界第三个工业大国了。拥有如此众多人口的中国，如果在生产能力方面能够赶上日本，那末中国同日本加起来，其生产能力会远远地超过美国和欧洲。

毛：这个要看政策。你们美国的华盛顿一百九十多年前革命的时候，只有三百万人口，但能够打败拥有近三千万人口的世界第一大工业国大英帝国。只有几根烂枪，几个游击队，几个民团。华盛顿是个大地主。他生了气了，打游击。这个英国人找不到美国人，而美国人在这个墙角里，那个墙角里，嗵！嗵！嗵！从一七七五年起，打了一年以后，到一七七六年才开了一个十三个州的会议，才正式选举华盛顿为总司令。兵也是稀稀拉拉的，没有多少，财政困难得很，发票子，但是打败了英国人。

你看我们呢？我们，你那时是看到的了。南方的根据地都丢了的嘛，只有三万人不到，一块一百五十万人口的地方。噢，还不到呢，因为那时候延安还没有占领呢。蒋介石可厉害了。以后马歇尔帮助他，就是杜鲁门时代。
你看中国人那个时候，稀稀拉拉，只有两万多兵，保安为根据地。这次你又去看了，那时候只有二百户人家。谁想到我们能够占领大陆啊？

斯：你想到了。

毛：想是想啊，但能不能占领还不知道啊。要到占领的那一天才算数嘛。后头日本人又来了。所以我们说尼克松好就是这个道理。那些日本人实在好，中国革命没有日本人帮忙是不行的。这个话我跟一个日本人讲过，此人是资本家，叫作南乡三郎。他总是说：“对不起，侵略你们了。”我说：不，你们帮了大忙了，日本的军国主义和日本天皇。你们占领大半个中国，中国人民全都起来跟你们作斗争，我们搞了一个百万军队，占领了一亿人口的地方，这不都是你们帮的忙吗？

你们美国有个记者叫卡诺，过去在香港，现在在苏联，他引了这段话，他说美国人很蠢，煽动全世界人民觉悟。

斯：我过去报道过这样一句话，许多人加以引用。

毛：就是要宣传这个。没有蒋介石，日本人，美国人帮助蒋介石，我们就不能胜利。

斯：前几天我见到西哈努克时，西哈努克也曾对我说：尼克松是毛泽东的一位好的代理人。

毛：我喜欢这种人，喜欢世界上最反动的人。我不喜欢什么社会民主党，什么修正主义。修正主义有它欺骗的一面，西德现在的政府也有它的欺骗性。

斯：尼克松在南亚陷得越深，就越是发动人民起来反对他。

毛：好！尼克松好！我能跟他谈得来，不会吵架。

斯：我不认识尼克松，但如果我见到他的话，是否可以说……

毛：你只说，是好人啊！是世界上第一个好人！这个勃列日涅夫不好，勃兰特也不算怎么好。

斯：我记得你说过：“民族斗争，说到底，是一个阶级斗争问题。”

毛：就是啊。什么叫民族啊？包括两部分人。一部分是上层、剥削阶级、少数，这一部分人可以讲话，组织政府，但是不能打仗、耕田、在工厂做工。百分之九十以上是工人、农民、小资产阶级，没有这些人就不能组成民族。

斯：我想向你简单地介绍我的经历，作为背景材料，可能你会感兴趣。……

我的经历在我的这一代人中间可以说是典型的，即一边读书，一边工作。

毛：但是你的世界观还是资产阶级的世界观而不是无产阶级的世界观。我长期也是资产阶级世界观。开头相信孔夫子，后头相信康德的唯心论。什么马克思，根本不知道。我相信华盛顿，相信拿破仑。后头还是蒋介石帮了忙，一九二七年他杀人了。当然，还在一九二一年就搞了七十个知识分子，组织了共产党。共产党组成的时候只有十二个代表，七十个人选举了十二个人当代表。这十二个人中间，牺牲了几个，死掉的几个，不干的几个，反革命的几个，现在只剩下两个，董必武一个，毛泽东一个。

斯：我认为，你强调教育和生产劳动相结合是很重要的。

毛：我们没有大学教授、中学教员、小学教员啊，全部用国民党的，就是他们在那里统治。文化大革命就是从他们开刀。抛掉的就是百分之一、二、三，就让他们在那里，年纪老了，不能干事了，养起来了。其他的都保存，但要跟劳动相结合，逐步逐步来，不要忙，不要强迫，不要强加于人。

那个讲堂上讲课的方法我不赞成。你先生写了讲义，发给学生看嘛。然后，不懂的再去课堂上问先生。学生往往是调皮得很。如果学生出一百个题目，先生能答出五十个就很不错了。剩下那五十个题目怎么办呢？就说：我不懂，跟你们一样。然后大家研究，你们研究，我也研究。然后就说：“下课！”你看，多好啊！我讲课就是这样，不许记笔记。如果想睡觉就打瞌睡，想跑就退席。这个打瞌睡实在好。与其正正经经坐在那里，又听不进去，不如保养精神。

毛：你这个记者才不怎么样呢！何必当个记者呢？写个什么书，出个什么名呢？你那本《西行漫记》是出名的。还有一本什么人写的书可以和你那个《西行漫记》相比的，是一个海员写的，他那时候在广洲上了岸，看到了日本人的侵略。他可能没有到解放区去，叫作什么Belden（贝尔登）。

斯：噢，对了，我知道那个人，他现在还在。

毛：那个拉提摩尔怎么样了？

斯：他现在也还在，他原来在约翰·霍普金斯大学工作，在麦卡锡时期及以后的时期受到了迫害，现在住在英国。

斯：前两年我到远东来，见到一些学者，中国问题专家，总是问他们中间是否有任何人曾经写过关于《海瑞罢官》一文的分析文章，并指出过该文的双重含义。我没有发现其中有任何一个人当时曾经看出这篇文章有什么意义。因此他们就没有能够预见到要进行文化大革命，文化大革命开始后他们也没有能够理解它。

毛：就是关于《海瑞罢官》那篇文章击中了我们的敌人的要害。那个时候在北京组织不出文章，说吴晗是个历史学家，碰不得！找了第一个人，不敢写；找了第二个人，也不敢写；又找了第三个人，也是不敢写。后头在上海组织了一个班子，写作班子，以姚文元为首。文章出来了，北京不登。我那时候在上海，我说：出小册子，看他们怎么办！北京只有一家登了──《解放军报》。《人民日报》、《北京日报》不登。后头全国各地、各省、市都转载了，只有一个省没有登，就是我那个省──湖南。

斯：当时湖南报纸未登，是不是因为刘少奇阻挠？

毛：那还不是。湖南省委的宣传部长右得很。什么宣传部、组织部、省委，统统打烂了。但是不能只看一样事就作结论，湖南省的人物也出来几个了。第一个是湖南省委现在的第一书记华国锋，是老人；第二个是现在陕西省革命委员会的第一把手李瑞山，原来也是湖南省的一个书记；第三个是甘肃省的第二把手胡继宗。

斯：你看中美会不会建交？

毛：中美两国总要建交的。中国和美国难道就一百年不建交啊？我们又没有占领你们那个长岛。

斯：我有一个问题想提出来，即你什么时候明显地感觉到必须把刘少奇这个人从政治上搞掉？

毛：那就早［luo，左“口”右“罗”］，一九六五年一月，二十三条发表。二十三条中间第一条就是说四清的目标是整党内走资本主义道路的当权派，当场刘少奇就反对。在那以前，他出的书黑《修养》不触及帝国主义、封建主义、国民党。

斯：是新版吗？

毛：老版。说不要夺取政权，共产党不要夺取政权的。当个共产党不夺取政权干啥啊？！

斯：那末，你是不是在那时感到必须进行一场革命的？

毛：嗯。一九六五年十月就批判《海瑞罢官》。一九六六年五月十六日中央政治局扩大会议就决定搞文化大革命，一九六六年八月召开了十一中全会，十六条搞出来了。

斯：刘少奇是不是也反对十六条？

毛：他模模糊糊。因为那时候我已经出了那张大字报了，他就不得了了。他实际上是坚决反对。

斯：就是《炮打司令部》那张大字报吗？

毛：就是那张。

斯：他也知道他是司令部了。

毛：那个时候的党权、宣传工作的权，各个省的党权、各个地方的权，比如北京市委的权，我也管不了了。所以那个时候我说无所谓个人崇拜，倒是需要一点个人崇拜。

现在就不同了，崇拜得过分了，搞许多形式主义。比如什么“四个伟大”，“GreatTeacher，GreatLeader，GreatSupremeCommander，GreatHelmsman"（伟大导师，伟大领袖，伟大统帅，伟大舵手），讨嫌！总有一天要统统去掉，只剩下一个Teacher，就是教员。因为我历来是当教员的，现在还是当教员。其他的一概辞去。

斯：过去是不是有必要这样搞啊？

毛：过去这几年有必要搞点个人崇拜。现在没有必要，要降温了。

斯：我有时不知道那些搞得很过分的人是不是真心诚意。

毛：有三种，一种是真的，第二种是随大流，“你们大家要叫万岁嘛”，第三种是假的。你才不要相信那一套呢。

斯：听说进城前夕开的一次中央全会上，曾经通过一项决议，禁止用党的领导人名字命名城市、街道、山村等。

毛：这个现在都没有，没有什么用人名来命名的街道、城市、地方，但是他搞另外一种形式，就是标语、画像、石膏像。就是这几年搞的，红卫兵一闹、一冲，他不搞不行，你不搞啊？说你反毛，anti-Mao！你们的尼克松总统不是喜欢Lawandorder（法律和秩序）吗？他是喜欢那个Law（法律），是喜欢那个order（秩序）的。我们现在的宪法要有罢工这一条，“四大”的自由之外，还要加上罢工，这样可以整官僚主义，整官僚主义要用这一条。

斯：是不是新的宪法里要写上罢工？

毛：新宪法要写上。

所以我说中国很落后。两个东西，又很先进，又很落后，一个先进，一个落后，在进行斗争。

斯：对于人们所说的对毛泽东的个人崇拜，我的理解是：必须由一位个人把国家的力量人格化。在这个时期，在文化革命中间，必须由毛泽东和他的教导来作为这一切的标志，直至斗争的终止。

毛：这是为了反对刘少奇。过去是为了反对蒋介石，后来是为了反对刘少奇。他们树立蒋介石。我们这边也总要树立一个人啊。树立陈独秀，不行；树立瞿秋白，不行；树立李立三，不行；树立王明，也不行。那怎么办啊？总要树立一个人来打倒王明嘛。王明不打倒，中国革命不能胜利啊。多灾多难啊，我们这个党。

斯：你觉得党现在怎么样？

毛：不怎么样。

斯：是不是好一点了？

毛：好一点，你说好一点我赞成。你说中国怎么怎么好，我不赞成。两个东西在斗，一个进步的，一个落后的。

这个文化大革命中有两个东西我很不赞成。一个是讲假话，口里说“要文斗不要武斗”，实际上下面又踢人家一脚，然后把脚收回来。人家说，你为什么踢我啊？他又说，我没有踢啊，你看，我的脚不是在这里吗？讲假话。后头就发展到打仗了，开始用长矛，后头用步枪、迫击炮。所以那个时候外国人讲中国大乱，不是假的，是真的，武斗。

第二条我很不高兴的，就是捉了俘虏虐待。红军、人民解放军不是这样的，他们优待俘虏。不打，不骂，不搜腰包，发路费回家，不枪毙，军官都不枪毙，将军那样大的军官都没有枪毙嘛。解除武装了嘛，不论是士兵还是军官，是大军官还是小军官，解除了武装嘛，你为什么还要虐待啊？我们历来就立了这个规矩的。所以许多的兵士在我们的感化下，一个星期就过来了，一个星期就参加我们的队伍打仗了。

毛：你回美国去，我希望你作点社会调查研究。对于工人、农民、学生、知识分子、资本家、各个阶层作调查，看他们的生活，看他们的情绪。去调查一个工厂，我是说中等工厂，千把人的，用一个星期够了吧？

斯：够了。

毛：如果调查两个工厂也只有两个星期。调查一个农场，一个星期也够了吧？

斯：够了。

毛：调查两个农场也是两个星期。加起来四个星期，也只有一个月嘛。再调查两个学校，一所中学，一所大学，半个月时间。

调查一次也不一定能够真正认识的。第一，别人不一定讲真话。第二，自己对于了解来的情况不一定能够理解得好。这是我几十年搞调查研究的经验。当个知识分子，跟工人、农民谈话很不容易。谁跟你谈啊？他们怕你调查他们的秘密。跟工人、农民交朋友很不容易。你们这些人跟知识分子、小官僚、小资产阶级交朋友比较容易，跟工人、农民交朋友不容易。不信，你试试看嘛。如果你有决心，你就试试看嘛！

毛：你到处跑跑嘛，在美国、欧洲、中国之间到处跑跑。以后你一年三分之一的时间住在美国，三分之一的时间住在欧洲，三分之一的时间住在中国，到处都住住，四海为家嘛。

斯：不过我还得要工作呢。

毛：我看研究美国，研究中国，研究欧洲就是工作。

斯：我会努力的，但是结果如何还难说。

在中国发生的事情对美国有很大的影响。今天的美国处在更大的动荡之中，主要是因为越南战争引起了社会和政治的不稳定。因为今天的青年人受到了比他们的一上辈更为良好的教育，国家的科学也在发展，而行政机构所执行的政策和他们的言谈之间的差距日益被人们所认识，以至于大多数公众对他们所认定的行政机构失去了信任。

毛：就是不讲真话。一个人不讲真话建立不起信任。谁信任你啊？朋友之间也是这样。比如我们三十五年前第一次见面到现在，总没有变嘛，还是没有变嘛，总是以朋友相待嘛。官僚主义是有一点，但是我自己作自我批评嘛。

斯：你们跟俄国的问题打算解决吗？

毛：俄国的问题总也要解决嘛。世界上各国的问题都总是要解决的呀！

斯：那是。

毛：总要双方都愿意才行，只一方愿意不行。

斯：俄国到底要干什么？

毛：不大懂，也搞不清。

斯：俄国是不是怕中国？

毛：中国有啥好怕？！中国的原子弹只有这么大（毛伸出小手指比划），俄国的原子弹有这么大（毛伸出大拇指比划），美国的原子弹有这么大（毛伸出另一只手的大拇指来比划），它们两个加起来有这么大（毛把两个大拇指并在一起），你看。

斯：如果从长远的角度来看怕不怕呢？

毛：听说是有点怕。一个人的房子里有几个老鼠，也有点怕，怕老鼠吃掉他的糖果。几个老鼠在房子里钻来钻去，他就睡不着觉，闹得不安宁。有些惊慌失措，比如中国挖防空洞，他们也害怕。这有什么好怕的呢？挖防空洞是防你来嘛，我钻洞嘛，又不打出去。中国批评他们的修正主义，他们也怕。那末是谁先批评我们的呢？这场战争是谁开始打第一枪的呢？他叫我们教条主义，我们叫他修正主义。我们不怕他叫我们教条主义。我们把他批评我们教条主义的文章在我们的报上发表。他们就不敢发表我们批评他的文章，他们就怕。你说我是教条主义，你总有一个理由嘛。教条主义就是反马克思列宁主义的嘛，反马克思列宁主义的东西就要批倒。可是他不。他后头又请古巴代表团来讲和，说是要求停止公开论战。又请罗马尼亚来讲和，要我们停止公开争论。我说不行，要争论一万年。后头柯西金到北京，我见了他。我说，你说我们是教条主义，好。但是这个发明者赫鲁晓夫为什么要把他搞掉，要把他整掉呢？你决议上写了的，说他是“创造性地发展了马克思列宁主义的赫鲁晓夫同志”。为什么这样一个发展了马克思列宁主义的人你们又不要了呢？我想不通。你们不要，我们请他来行不行？请他到北京大学当教授，教那个发展了的马克思列宁主义。他又不给。我又说，但是你是总理，你是苏联国家的总理，我们的争论是要进行一万年的，因为看你的面子，我让步。一让一大步，不减少犹可，一减少就是一千年，一让就是一千年啊！他对我说那次谈话的结果不错。

这些俄国人他看不起中国人，看不起许多国家的人，他以为只要他一句话，人家就都会听。谁知道，也有不听的，其中一个就是鄙人。

斯：为了澄清我自己的思想，我想简单地谈谈我对文化大革命的一些想法。……

毛：你说的那个城乡人民冲突的问题不严重。基本上是修正主义跟反修正主义的问题。要搞修正主义就要跟苏联妥协。

至于城乡资本主义因素的发展，那是当然要发展的，现在还在发展。

中国是贫农多，占百分之六七十，还要加上中农，要团结中农。至于富裕中农，他们每日、每时、每刻都在产生资本主义。这是列宁说的话，不是我们创造的。中国是一个小资产阶级的汪洋大海，农民这么多啊。工人阶级人数不那么多，工人阶级也年轻。工人阶级好也好在这里。在你们那些国家，搞革命也比较困难，垄断资本厉害得很，它的宣传机器那么多。中国不同，比如宗教，真正信教的很少。几亿人口里面只有八九十万基督教徒，二三百万天主教徒，另外有近一千万的回教徒，穆斯林。其他的就信龙王，有病就信，无病就不信，没有小孩子就信，有了小孩子就不信了。

斯：关于文化革命的问题，今天你是不是回答完了呢？

毛：文化大革命的问题回答了一部分。你明年再来吧。你如果愿意的话，欢迎你来。

斯：粮食的问题基本上解决了？

毛：过去叫南粮北调，现在各省市逐步在解决。

再一个就是北煤南运，说是湖北、湖南、广东、福建、浙江，还有江苏的南部没有煤炭，所以要从北边运来。现在都有了。就是两个积极性，中央的积极性和地方的积极性，就是要有这两个积极性！让他自己去搞，中央不要包办，你自己去找嘛！结果到处去找，每个公社去找，每个县去找，每个省去找，七找八找都找出来了，找出煤和石油了。所以统统抓在我手里不行啊，我管不了那么多啊！要学你们美国的办法，分到五十个州去。

斯：我这次来，注意到有很大的变化。

毛：就是这个两个积极性，中央一个积极性，地方一个积极性！讲了十几年了，就是不听，有什么办法？现在听了。世界上的事情就是这样，要走弯路，就是S形。

斯：有时候还要走O型，然后再设法冲破这个圈，重新开始。

毛：总而言之，我跟你反复讲的一句话就是，三十五年前到现在，我们两个人的基本关系没有变。我对你不讲假话，我看你对我也是不讲假话的。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于开好华北会议的批语
关于开好华北会议的批语

毛泽东
1970.12.19

要有认真的批评，从批评达到团结的目的。建议李德生、纪登奎二同志参加会议。

永胜、作鹏应同德生、登奎一道参加华北会议。

这次会议在全军应起重大作用，使我军作风某些不正之处转为正规化。同时对两个包袱和骄傲自满的歪风邪气有所改正。

“毛泽东著作下载”


对姚文元关于最近学习情况等问题报告的批语
对姚文元关于最近学习情况等问题报告的批语

毛泽东
1970.12.29

都同意。你的学习进程较好较快，坚持数年，必有好处。我的意见二百七十四个中央委员，及一千以上的高、中级在职干部都应程度不同地认真看书学习，弄通马克思主义，方能抵制王明、刘少奇、陈伯达一类骗子。《人类在自然界的位置》请找一本给我。《天演论》前半是唯物的，后半是唯心的。

“毛泽东著作下载”


转发济南军区政治部学习贯彻毛泽东“军队要谨慎”指示情况报告的批语
转发济南军区政治部学习贯彻毛泽东“军队要谨慎”指示情况报告的批语

毛泽东
1971.01.08

林、周、康三同志：

此件很好，从理论和实践的结合上讲清了问题。请你们看一下，是否可以转发全军。如同意，请总理在一次政治局会议上宣读、讨论、通过，并加上中共中央、中央军委和军委总政治部的几句指示，即可发出。除军外，中央机关和地方党、政机关也要发出。我军和地方多年没有从这一方面的错误思想整风，现在是进行一场自我教育的极好时机了。

“毛泽东著作下载”


在军委办事组关于学习讨论毛主席“重点在批陈”指示情况报告上的两段批语
在军委办事组关于学习讨论毛主席“重点在批陈”指示情况报告上的两段批语

毛泽东
1971.02.00

你们几个同志，在批陈问题上为什么老是被动，不推一下，就动不起来。这个问题，应该好好想一想，采取步骤，变被动为主动。

为什么老是认识不足？三十八军的精神面貌与你们大不相同，原因何在？应当研究。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于批陈整风运动重点在批陈的批语
关于批陈整风运动重点在批陈的批语

毛泽东
1971.02.19

都同意。请告各地同志，开展批陈整风运动时重点在批陈，其次才是整风。不要学军委座谈会，开了一个月，还根本不批陈。更不要学华北前期，批陈不痛不痒，如李、郑主持时期那样。

“毛泽东著作下载”


对两报一刊编辑部文章《无产阶级专政胜利万岁》送审稿的批语
对两报一刊编辑部文章《无产阶级专政胜利万岁》送审稿的批语

毛泽东
1971.03.15

看了一遍，觉得可用。

只在18页上去掉一个词，以便突出马列。17页上已有了这个词，也就够了。我党多年来不读马、列，不突出马、列，竟让一些骗子骗了多年，使很多人甚至不知道什么是唯物论，什么是唯心论，在庐山闹出大笑话。这个教训非常严重，这几年应当特别注意宣传马、列。

“毛泽东著作下载”


对黄永胜、邱会作、李作鹏的检讨信的批语
对黄永胜、邱会作、李作鹏的检讨信的批语

毛泽东
1971.03.24

黄永胜、邱会作、李作鹏三同志的检讨都看了，我认为写得很好。以后是实践这些申明的问题。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于黄、吴、叶、李、邱的自我批评的批语
关于黄、吴、叶、李、邱的自我批评的批语

毛泽东
1971.04.11

恩来同志：

吴法宪、叶群二同志重写过的自我批评，我已看过，可以了。请连同黄、李、邱三同志的自我批评，向政治局会议报告，作适当处理。

“毛泽东著作下载”


在李德生报告上的批语
在李德生报告上的批语

毛泽东
1971.04.24

这样就好。事关大局，出以公心，不应当避嫌。我历来认为，同志之间有隔阂，有问题，应当耐心商量，多做谈心工作，不宜急躁，也不应久拖不决。工作不顺利，有中央帮助，总会解决。

“毛泽东著作下载”


中共中央办公厅印发毛泽东关于对外宣传工作的批示
中共中央办公厅印发毛泽东关于对外宣传工作的批示
1971.07.12

（一九六七年三月至一九七一年三月）

（一）一九六七年三月二十日，毛主席对澳共推荐来中国的大卫·库普反映西安地区文化大革命的题为《让我们“治病救人”》的一张大字报的批示：“这个外国人很能看出问题，分析得很不错。总理阅后，送文革小组一阅。”

大卫·库普在这张大字报里分析了西安当时出现的两派对立，由群众大会开除党员党籍，打、砸、抢、游街等一系列情况，认为这是“左”倾机会主义的影响，并受坏分子的操纵。他提出，“要把那些存心要把我们引上背离无产阶级革命道路的人清除出去，然后我们才能搞造反派、革命干部和解放军的三结合。”

（二）一九六七年八月十四日，毛主席在《桑穆加塔桑就发表主席内部谈话问题的一封信》上批示：“康生同志：这类事，不要去责备发表的同志。”“一般谈话，公布也不要紧。”

桑穆加桑在这封信中说“现在，有人告诉我，（同主席）谈话的内容未经同意不得公布。”

（三）一九六七年十一月二十七日，毛主席对中共中央对外联络部外宾简报《安斋等人认为日本不能走农村包围城市的道路》的批示：“康生同志：这个问题值得注意：我认为安斋的意见是正确的。你的看法如何，望告。”

（四）一九六七年十二月一日，姚文元同志转达了毛主席对安斋等同志关于日本革命道路问题的意见的批示。

姚文元同志说：首先我向同志们（安斋库治等同志）转告一个消息，我们的伟大领袖毛主席要我向安斋库治等同志问候；毛主席看到了日本同志对日本要不要走乡村包围城市的道路的意见，其中提到了对一九三八年毛主席《战争和战略问题》的一段论述是否有效的问题。毛主席对此有一个批示。我在这里把毛主席批示的原文念一下。毛主席说：“我认为安斋等同志的意见是正确的；我在一九三八年对资本主义国家无产阶级政党的任务的论述，仍然有效。”这就是指的毛主席在一九三八年十一月六日所写的那篇著名文章《战争和战略问题》中所论述的问题。这篇文章的第一节第一段说：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”毛主席在第一节第二段中完整地、深刻地分析了资本主义各国的无产阶级革命的普遍规律，总结了资本主义国家无产阶级政党武装起义的经验。在那一段的最后有这样的话：“到了起义和战争的时候，又是首先占领城市，然后进攻乡村，而不是与此相反。”毛主席所说的：“我在一九三八年对资本主义国家无产阶级政党的任务的论述，仍然有效。”就是指这篇文章中的整个这一段话。

（五）一九六八年三月七日，毛主席在一个拟在援外飞机喷刷毛主席语录的请示报告上批示：“不要那样做，做了效果不好。国家不同，做法也不能一样。。”

（六）一九六八年三月十日，毛主席对关于开好一九六八年春季出口商品交易会的通知，作了重要批改，在“必须高举毛泽东思想伟大红旗，突出无产阶级政治，把宣传毛泽东思想，宣传我国无产阶级文化大革命和社会主义建设的伟大胜利，当做首要任务”之后，增加了“但应注意，不要强加于人”一句。

（七）一九六八年三月十二日，毛主席删去了我援外某工程移交问题的请示报告中的一段话：“举行移交仪式时，应大力宣传战无不胜的毛泽东思想，说明我援x修建xxxx工程的成绩，是我们忠实地执行伟大领袖毛主席关于国际主义教导的结果，是伟大的毛泽东思想的胜利”，并批示“这些是强加于人的，不要这样做。”

（八）一九六八年三月十七日，毛主席在关于答复新共威尔科克斯同志对我对外宣传工作的批评的请示报告上批示：“此事我已说了多次，对外（对内也如此）宣传应当坚决地有步骤地予以改革。”

（九）一九六八年三月二十七日，毛主席对中共中央联络部起草的致缅甸共产党武装斗争二十周年的贺电，作了重要修改和批示。毛主席将“马克思列宁主义、毛泽东思想的伟大胜利”，改为“马克思列宁主义与缅甸情况相结合的伟大胜利”，将无产阶级文化大革命“对于全世界被压迫人民和被压迫民族的革命斗争也具有伟大的意义”，改为“对于全世界被压迫人民和被压迫民族的革命斗争在某一方面也将具有一定的意义。”

（十）一九六八年三月二十九日，毛主席在发表缅共武装斗争二十周年的声明的请示报告（涉及在我报刊上发表兄弟党对毛泽东思想的评价问题）上批示：“一般地说，一切外国党（马、列主义）的内政，我们不应干涉。他们怎样宣传，是他们的事。我们应注意自己的宣传，不应吹得太多，不应说得不适当，使人看起来好像有强加于人的印象。”

（十一）一九六八年四月六日，毛主席在中央联络部、总参谋部起草的关于帮助外国人员进行训练的文件中，将“主要是宣传全世界革命人民的伟大导师毛主席和战无不胜的马克思主义、列宁主义、毛泽东思想”一句中的“全世界革命人民的伟大导师毛主席和战无不胜的”二十一字删掉，并批示：“这些空话，以后不要再用。”

（十二）一九六八年五月十六日，毛主席批评了在一个文件中用了“世界革命的中心──北京”这种提法。毛主席再一次指出：“这种话不应由中国人口中说出，这就是所谓‘以我为核心’的错误思想。”

（十三）一九六八年五月二十九日，毛主席对外交部关于加强宣传主席思想和支持西欧、北美革命群众斗争的建议，作了重要批示：“第一，要注意不要强加于人；第二，不要宣传外国的人民运动是由中国影响的，这样的宣传易为反动派所利用，而不利于人民运动。”

（十四）一九六八年六月十二日，一个接待外宾的计划中，曾经规定过群众在同外宾接触时可“自发地分别地赠送毛主席像章”。毛主席批示：“不要”。

（十五）一九六八年七、八月间，毛主席在中共中央对外联络部起草的关于处理某兄弟党要求发表它的一篇文章的请示报告上批示：“删去几个字”，报告中两处提到希望该党“在马克思主义、列宁主义、毛泽东思想的原则基础上”解决党内分歧，毛主席都把“毛泽东思想”这几个字删去了。

（十六）一九六八年八月，毛主席在军委办事组《关于更改援外军事专家名称》的报告和电报稿上的批示：“名称问题关系不大，可从缓议。”“资产阶级传下来东西很多，例如共和国、工程师等等不胜枚举，不能都改”。“此件缓发。”

（十七）一九六八年九月，毛主席在《人民日报》社论初稿《世界革命人民胜利的航向》上的批示：“把离开主题的一些空话删掉。不要向外国人自吹自擂。”

社论的有关段落如下（毛主席删掉的地方，下边划了短线（［］）：增加的地方，在下边打了加重号）：

一九六二年九月十八日，毛泽东主席给日本工人朋友赠了亲笔题词：“只要认真做到：马克思、列宁主义的普遍真理与日本革命的具体实践相结合，日本革命的胜利就是毫无疑议的。”今天是这一光辉题词的六周年纪念，本报在头版位置上发表了毛主席题词的手迹。毛主席的这个题词，不仅对于日本人民的革命事业，而且对于世界各国人民的革命事业，具有极其重大而深远的意义。

没有革命的理论，就没有革命的运动。马克思列宁主义是世界无产阶级最正确最革命的科学思想的结晶，是放诸四海而皆准的普遍真理。［伟大的战无不胜的毛泽东思想，是马克思列宁主义在当代的新发展。］各国的无产阶级和广大革命人民，一旦掌握了马克思主义、列宁主义、［毛泽东思想，］就能够产生无穷无尽的智慧和力量，去推动革命事业的胜利发展。马克思［主义、］列宁主义、［毛泽东思想］与各国革命的具体实践相结合，这是各国人民革命事业取得胜利的最根本的保证。

毛主席在领导中国革命的过程中反复地教导我们：“必须将马克思主义的普遍真理和中国革命的具体实践完全地恰当地统一起来”。“把马克思列宁主义的理论和中国革命的实践密切地联系起来，这是我们党的一贯的思想原则”。中国共产党正是这样做的。马克思列宁主义的普遍真理，一经同中国无产阶级和广大人民群众的革命斗争的实践相结合，就成为中国人民百战百胜的武器。

毛泽东同志把理论和实践相联系这件事，生动地比作为“有的放矢”。毛泽东同志就是用马克思列宁主义之“矢”，射中国革命之“的”，解决了中国民主革命、社会主义革命时期以及在无产阶级专政底下继续进行革命的一整套理论、路线、方针、政策和策略问题，从而把中国革命从胜利引向胜利。［毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义、把马克思列宁主义提高到了一个新的阶段。毛泽东同志是理论联系实际的伟大的典范。］

马克思列宁主义同本国革命的具体实践相结合，这一条原则适用于中国革命，也适用于日本和一切国家的革命。这就是说，各国的无产阶级政党，一方面必须坚持马克思列宁主义的普遍真理。同时，必须从实际生活出发，密切联系群众，不断总结群众斗争的经验，独立地制定和实行符合本国情况的政策和策略。赫鲁晓夫修正主义集团，借口什么“创造性地发展马克思列宁主义”，而抛弃了马克思列宁主义的普遍真理，那是十足的机会主义，即现代修正主义！

日共宫本修正主义叛徒集团借口日本“国内外条件”不同，标榜什么“独立自主”，其实都是鬼话。他们在口头上也挂着马克思列宁主义，但是他们所起劲地攻击和反对的，正是马克思列宁主义的最根本的东西。他们竭力歪曲和阉割马克思列宁主义，［疯狂攻击伟大的毛泽东思想。他们］反对暴力革命，反对武装夺取政权，鼓吹所谓“和平革命”，推行所谓“议会道路”。实际上就是不要革命，背叛革命，反对革命。他们是一伙地地道道的马克思列宁主义的可耻叛徒，是日本革命事业的可耻叛徒。

今天，日本人民的革命斗争正在蓬勃兴起。［毛泽东思想在日本得到日益广泛的传播。］日本人民的革命觉悟不断提高，真正的马克思列宁主义的左派队伍正在日益成长壮大。日本无产阶级革命派和广大革命人民，大造官本修正主义集团的反，把真正的马克思主义、列宁主义、［毛泽东思想］作为他们反对美帝国主义、反对日本垄断资产阶级、反对现代修正主义的强大武器。日本革命的形势越来越好。日本无产阶级革命派认识到，摆在自己面前的一个光荣而严肃的任务，就是要进一步认真地把［真正的］马克思［主义、］列宁主义、毛泽东思想具体运用到日本人民革命斗争的实践中去，从日本的具体情况出发，解决日本革命的一系列战略和策略问题，把日本革命不断地推向前进。日本革命取得胜利的过程，必然是马克思［主义、］列宁主义、［毛泽东思想］和日本革命的具体实践日益紧密地相结合的过程。

我们坚信，一个用马克思主义、列宁主义、毛泽东思想武装起来的日本真正的革命党，一定会在革命斗争的烈火中诞生。它将领导日本无产阶级和广大人民，经过长期曲折的斗争，战胜一切艰难险阻，赢得革命的最后胜利。

我们的时代，是以毛泽东思想为伟大旗帜的新时代，是伟大的毛泽东思想和各国革命的实践相结合的新时代。毛泽东思想正在亚洲、非洲、拉丁美洲以及世界各地广泛地传播。毛泽东思想指引下的人民革命，是历史前进的火车头，在伟大的马克思主义、列宁主义、毛泽东思想的光辉照耀下，世界各国人民必将朝着胜利的航向，继续奋勇前进！

（十八）一九六八年九月，毛主席对中央文革起草的《庆祝中华人民共和国成立十九周年标语口号（送审稿）》的批示：“去掉第11条，不应用自己名义发出的口号称赞自己。”送审稿的第11条是：“向立下丰功伟绩的中央文革致敬！”

（十九）一九六八年九月，外交部《关于巴基斯坦政府友好代表团来访接待计划的请示》原文中有“通过安排参观访问，突出宣传伟大的毛泽东思想和毛主席一系列最新指示，我无产阶级文化大革命全面胜利以及工农业生产的大好形势。”毛主席将“伟大的毛泽东思想和毛主席一系列最新指示，”一句删掉了，并批示：“对这些不应如此做”。

原文附的《欢迎（送）巴基斯坦政府友好代表团的标语口号》十九条，毛主席批注：“去掉三条”（即：17、毛主席的无产阶级革命路线胜利万岁！18、战无不胜的马克思主义、列宁主义、毛泽东思想万岁！19、毛主席万岁！万岁！万万岁！）

（二十）一九六九年一月，毛主席在《人民日报》、《红旗》杂志评论员文章《走投无路的自供状──评尼克松的“就职演说”和苏修叛徒集团的无耻捧场》上指示：“照发。尼克松的演说也应见报。”

（二十一）一九六九年五月，毛主席在中华人民共和国政府五月二十四日声明稿上批示：“可用。略有修改。”

毛主席在声明稿的“中国政府建议，双方通过外交途径商定举行中苏边界谈判的日期。”一句中的“日期”之后加了“和地点”三字。并在“如果苏联政府认为中国政府的和平解决边界问题的态度是软弱可欺，可以用核讹诈政策吓倒中国人民，用战争实现对中国的领土要求，那就完全打错了算盘。用毛泽东思想武装起来的、经过无产阶级文化大革命锻炼的七亿中国人民，不是好惹的。”一段中的“不是好惹的”改为“是不好欺负的”，还加了“人不犯我，我不犯人；人若犯我，我必犯人”一句。

（二十二）一九六九年六月，毛主席对《人民日报》、《红旗》杂志、《解放军报》社论《中国共产党万岁──纪念中国共产党诞生四十八周年》，批示：“可发”。

毛主席在社论的第二段“二十年来，又取得了社会主义革命和社会主义建设的一系列伟大胜利，把一个贫穷落后的旧中国，变成一个繁荣昌盛的社会主义强国”一句中的“繁荣昌盛”前边加了“有了初步”四个字，将“强国”改为“国家”。毛主席并批示：“请注意：以后不要这种不合实际情况的自己吹擂。”

（二十三）某拉丁美洲共产党总书记等人，从一九六九年三月至十二月间，先后给我党中央和林彪同志四次来信，承认过去追随苏修反华是错误的，要求同我“恢复两党关系”。一九七○年一月十二日，毛主席在中联部抄印来信的文件上批示：“林彪同志：这些信看来似无恶意。他们被人抛弃，想寻出路。请转康生同志考虑是否可以同他们联系。”

（二十四）一九六九年九月，毛主席对外交部《关于给日中友协（正统）各地组织庆祝我国庆集会发感谢支持电》中的“二十年来。中国人民在伟大领袖毛主席的英明领导下，在社会主义革命和社会主义建设事业中，特别是在三年的无产阶级文化大革命中取得的伟大胜利，使我们的国家发生了翻天覆地的变化。”一句中的“使我们的国家发生了翻天覆地的变化”改为“使我们国家的面貌发生了重大的变化。”

（二十五）一九七○年六月三日，中国红十字会《关于救济秘鲁地震的请示》，拟以该会名义慰问并捐给秘鲁红十字会现款人民币五万元。

一九七○年六月七日，毛主席口头指示，给秘鲁救济五万元人民币太少。给罗马尼亚救济了一百万元，秘鲁比罗马尼亚死人多，可否给秘鲁救济一百万或一百五十万元人民币？请总理酌定。

（二十六）一九七○年六月，外交部在“关于我救济匈牙利遭水灾地区居民的请示”中，建议我红十字会捐现款十五万元人民币。毛主席批示：“似太少，可赠五十万元，等于赠罗之一半。”

（二十七）一九七○年九月，毛主席在中联部起草的我党中央致朝鲜劳动党成立二十五周年贺电稿上，将“经过无产阶级文化大革命锻炼的，用马克思主义、列宁主义、毛泽东思想武装起来的中国共产党全体党员和中国人民”里的“毛泽东思想”五个字圈去。

（二十八）一九七○年十月，毛主席在外交部起草的给日本社会党成田知己的复信稿上，作了修改，原复信稿中说，“社会党朋友更应继承和发扬浅沼精神，为反对中日两国人民的共同敌人美帝国主义及其伙伴、走狗、帮凶而进行斗争。如先生同意这一意见，我们欢迎日本社会党代表团于十月中旬来我国进行友好访问”。毛主席将“社会党朋友更应继承和发扬”中的“更应”两字圈掉了，将“如先生同意这一意见，我们欢迎……”改为“在这个基础上，我们欢迎……。”

（二十九）一九七○年十一月，外交部在《关于对越南南方五省受灾的慰问和赠款问题的请示报告》中，建议以中国红十字会名义向越南南方解放红十字会捐赠价值二百万人民币的物资。毛主席批示：“宜增至五百万。”

（三十）一九七○年十二月六日，毛主席在中联部《关于邀请“荷兰共产主义统一运动（马列）”派代表团访华的请示》上批示：“对于一切外国人，不要求他们承认中国人的思想，只要求他们承认马、列主义的普遍真理与该国革命的具体实践相结合。这是一个基本原则。我已说了多遍了。至于他们除马、列主义外，还杂有一些别的不良思想，他们自己会觉悟，我们不必当作严重问题和外国同志交谈。只要看我们党的历史经过多少错误路线的教育才逐步走上正轨，并且至今还有问题，即对内对外都有大国沙文主义，必须加以克服，就可知道了。”

（三十一）一九七一年二月，旅游局在《关于一九七一年接待外国人来华旅行的请示报告》中说，一九七一年拟接收外国人来华旅行八百至一千人，对象以左派和对我友好的工农、学生、教职员为主，上层友好人士有计划、有选择地少量接收》。毛主席批示：“人数可略增加，右派也可来一点。”

（三十二）一九七一年二月，外交部办公厅编印的《外交活动简报》第二十九期《古巴驻华临时代办加西亚访问外地的几点反映》的第四条中称，加西亚在井岗山参观时，对讲解员不提南昌起义和朱德同志上井岗山这两段历史提出意见说：这两段历史应该提，不提中国人容易理解，外国人就不容易理解。提这两段历史事实不仅不会损害毛主席的伟大形象，相反人们会通过对当时的各种错误路线的了解，更加体会到毛主席路线的正确。对此，毛主席批示：“第（四）条提得对，应对南昌起义和两军会合作正确解说。”

（三十三）一九七一年三月十五日，周总理给毛主席的报告中说，我乒乓球队拟仍前往日本名古屋参加三十一届国际乒乓球比赛。到日本后支持柬民族团结政府不承认朗诺集团的球队为合法，并主张驱逐，对南越卖国集团派的球队，亦采取同一态度，对以色列也询问阿联、叙利亚的态度。如不成，就避开与他们比赛。我球队如去，当作好各种警戒准备。毛主席批示：“照办，我队应去，并准备死几个人，不死更好。要一不怕苦，二不怕死。”

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


在外地巡视期间同沿途各地负责人谈话纪要
在外地巡视期间同沿途各地负责人谈话纪要

毛泽东
1971.08－09

希望你们要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。

思想上政治上的路线正确与否是决定一切的。党的路线正确就有一切，没有人可以有人，没有枪可以有枪，没有政权可以有政权。路线不正确，有了也可以丢掉。路线是个纲，纲举目张。

我们这个党已经有五十年的历史了，大的路线斗争有十次。这十次路线斗争中，有人要分裂我们这个党，都没有分裂成。这个问题，值得研究，这么个大国，这样多人不分裂，只好讲人心党心，党员之心不赞成分裂。从历史上看，我们这个党是有希望的。

开头是陈独秀搞右倾机会主义。一九二七年“八七”会议以后，他同刘仁静、彭述之那些人，组织了“列宁主义者左翼反对派”，八十一个人发表声明，分裂我们党，没有搞成，他们跑到托洛茨基那一派去了。

接着是瞿秋白犯路线错误。他们在湖南弄到一个小册子，里面有我说的“枪杆子里面出政权”这样的话，他们就大为恼火，说枪杆子里面怎么能出政权呢？于是把我的政治局候补委员撤了。后来瞿秋白被国民党捉住了，写了《多余的话》，自首叛变了。

一九二八年党的第六次代表大会以后，李立三神气起来了。从一九三○年六月到九月，他搞了三个多月的立三路线。他主张打大城市，一省数省首先胜利。他搞的那一套我不赞成。到六届三中全会，李立三就倒台了。
一九三○年到一九三一年，罗章龙右派，另立中央，搞分裂，也没有成功。

王明路线的寿命最长。他在莫斯科就搞宗派，组织了“二十八个半布尔什维克”。他们借第三国际的力量，在全党夺权四年之久。王明在上海召开六届四中全会，发表了《为中共更加布尔什维克化而斗争》的小册子，批评李立三“左”得还不够，非把根据地搞光就不舒服，结果基本上搞光了。从一九三一年到一九三四年，这四年我在中央毫无发言权。一九三五年一月遵义会议，纠正了王明的路线错误，王明倒台了。

在长征的路上，一、四方面军汇合以后，张国焘搞分裂，另立中央，没有成功。长征前红军三十万，到陕北剩下二万五千人。中央苏区八万，到陕北只剩下八千人。张国焘搞分裂，不愿意到陕北去。那时不到陕北，没有出路嘛，这是政治路线问题。那时我们的路线是正确的。如果不到陕北，那怎么能到华北地区、华东地区、华中地区、东北地区呢？怎么能在抗日战争时期搞那么多根据地呢？到了陕北，张国焘逃跑了。

全国胜利以后，高岗饶漱石结成反党联盟，想夺权，没有成功。

一九五九年庐山会议，彭德怀里通外国，想夺权。黄克诚、张闻天、周小舟也跳出来反党。他们搞军事俱乐部，又不讲军事，讲什么“人民公社办早了”，“得不偿失”，等等。彭德怀还写了一封信，公开下战书，想夺权，没有搞成。

刘少奇那一伙人，也是分裂党的，他们也没有得逞。

再就是一九七○年庐山会议的斗争。

一九七○年庐山会议，他们搞突然袭击，搞地下活动，为什么不敢公开呢？可见心里有鬼。他们先搞隐瞒，后搞突然袭击，五个常委瞒着三个，也瞒着政治局的大多数同志，除了那几位大将以外。那些大将，包括黄永胜、吴法宪、叶群、李作鹏、邱会作，还有李雪峰、郑维山。他们一点气都不透，来了个突然袭击。他们发难，不是一天半，而是八月二十三、二十四到二十五中午，共两天半。他们这样搞，总有个目的嘛！彭德怀搞军事俱乐部，还下一道战书，他们连彭德怀还不如，可见这些人风格之低。

我看他们的突然袭击，地下活动，是有计划、有组织、有纲领的。纲领就是设国家主席，就是“天才”，就是反对“九大”路线，推翻九届二中全会的三项议程。有人急于想当国家主席，要分裂党，急于夺权。天才问题是个理论问题，他们搞唯心论的先验论。说反天才，就是反对我。我不是天才。我读了六年孔夫子的书，又读了七年资本主义的书，到一九一八年才读马列主义，怎么是天才？那几个副词，是我圈过几次的嘛。“九大”党章已经定了，为什么不翻开看看？《我的一点意见》是找了一些人谈话，作了一点调查研究才写的，是专批天才论的。我并不是不要说天才，天才就是比较聪明一点，天才不是靠一个人靠几个人，天才是靠一个党，党是无产阶级先锋队。天才是靠群众路线，集体智慧。

林彪同志那个讲话，没有同我商量，也没有给我看。他们的话，事先不拿出来，大概总认为有什么把握了，好像会成功了。可是一说不行，就又慌了手脚。起先那么大的勇气，大有炸平庐山，停止地球转动之势。可是，过了几天之后，又赶快收回记录。既然有理，为什么收回呢？说明他们空虚恐慌。

一九五九年庐山会议跟彭德怀的斗争，是两个司令部的斗争。跟刘少奇的斗争，也是两个司令部的斗争。这次庐山会议，又是两个司令部的斗争。

庐山这一次的斗争，同前九次不同。前九次都作了结论，这次保护林副主席，没有作个人结论，他当然要负一些责任。对这些人怎么办？还是教育的方针，就是“惩前毖后，治病救人”。对林还是要保。不管谁犯了错误，不讲团结，不讲路线，总是不太好吧。回北京以后，还要再找他们谈谈。他们不找我，我去找他们。有的可能救过来，有的可能救不过来，要看实践。前途有两个，一个是可能改，一个是可能不改。犯了大的原则的错误，犯了路线、方向错误，为首的，改也难。历史上，陈独秀改了没有？瞿秋白、李立三、罗章龙、王明、张国焘、高岗、饶漱石、彭德怀、刘少奇改了没有？没有改。

我同林彪同志谈过，他有些话说得不妥嘛。比如他说，全世界几百年，中国几千年才出现一个天才，不符合事实嘛！马克思、恩格斯是同时代的人，到列宁、斯大林一百年都不到，怎么能说几百年才出一个呢？中国有陈胜、吴广，有洪秀全、孙中山，怎么能说几千年才出一个呢？什么“顶峰”啦，“一句顶一万句”啦，你说过头了嘛。一句就是一句，怎么能顶一万句。不设国家主席，我不当国家主席，我讲了六次，一次就算讲了一句吧，就是六万句，他们都不听嘛，半句也不顶，等于零。陈伯达的话对他们才是一句顶一万句。什么“大树特树”，名曰树我，不知树谁人，说穿了是树他自己。还有什么人民解放军是我缔造和领导的，林亲自指挥的，缔造的就不能指挥呀！缔造的，也不是我一个人嘛。

对路线问题，原则问题，我是抓住不放的。重大原则问题，我是不让步的。庐山会议以后，我采取了三项办法，一个是甩石头，一个是掺沙子，一个是挖墙角。批了陈伯达搞的那个骗了不少人的材料，批发了三十八军的报告和济南军区反骄破满的报告，还有军委开了那么长的座谈会，根本不批陈，我在一个文件上加了批语。我的办法，就是拿到这些石头，加上批语，让大家讨论，这是甩石头。土太板结了就不透气，掺一点沙子就透气了。军委办事组掺的人还不够，还要增加一些人，这是掺沙子。改组北京军区，这叫挖墙角。

你们对庐山会议怎么看法？比如华北组六号简报，究竟是革命的，半革命的，还是反革命的？我个人认为是一个反革命的简报。九十九人的会议，你们都到了，总理也作了总结讲话，发了五个大将的检讨，还发了李雪峰，郑维山两个大将的检讨，都认为问题解决了。其实，庐山这件事，还没有完，还没有解决。他们要捂住，连总参二部部长一级的干部都不让知道，这怎么行呢？

我说的这些，是当作个人意见提出来，同你们吹吹风的，现在不要作结论，结论要由中央来作。

毛说，要谨慎。第一军队要谨慎，第二地方也要谨慎。不能骄傲，一骄傲就犯错误。军队要统一，军队要整顿。我就不相信我们军队会造反，我就不相信你黄永胜能够指挥解放军造反！军下面还有师、团，还有司、政、后机关，你调动军队来搞坏事，听你的？

你们要过问军事，不能只当文官，还要当武官。抓军队工作，无非就是路线学习，纠正不正之风，不要搞山头主义、宗派主义，要讲团结。军队历来讲雷厉风行的作风，我赞成。但是，解决思想问题不能雷厉风行，一定要摆事实，讲道理。

广州军区写的那个三支两军的文件，我批了同意，在中央批语上，我添了“认真研究”四个字，就是要引起大家的重视。地方党委已经成立了，应当由地方党委实行一元化领导。如果地方党委已经决定了的事，还拿到部队党委去讨论，这不是搞颠倒了吗？

过去我们部队里在军事训练中有制式教练的科目。从单兵教练，到营教练，大约搞五六个月的时间。现在是只搞文不搞武，我们军队成了文化军队了。

一好带三好，你那一好也许带得对，也许带得不对。还有那些积极分子代表大会，到底效果如何，值得研究。有些是开得好的，也有好多是开得不好的，主要是路线问题。路线不对，那积极分子代表会就开不好。

工业学大庆、农业学大寨，全国学人民解放军，这不完全，还要加上解放军学全国人民。

毛说，要学列宁纪念欧仁·鲍狄埃逝世二十五周年那篇文章，学唱《国际歌》、《三大纪律八项注意》。不仅要唱，还要讲解，还要按照去做。国际歌词和列宁的文章，全部是马克思主义的立场和观点。那里边讲的是，奴隶们起来为真理而斗争，从来就没有救世主，也不靠神仙皇帝，全靠自己救自己，是谁创造了人类世界，是我们劳动群众。在庐山会议时，我写了一个七百字的文件，就提出是英雄创造历史，还是奴隶们创造历史这个问题。国际歌就是要团结起来到明天，共产主义一定要实现。学马克思主义就讲团结，没有讲分裂嘛！我们唱了五十年国际歌了，我们党有人搞了十次分裂。我看还可能搞十次、二十次、三十次，你们信不信？你们不信，反正我信。到了共产主义就没有斗争了？我就不信。到了共产主义也还是有斗争的，只是新与旧，正确与错误的斗争就是了。几万年以后，错误的也不行，也是站不住的。

三大纪律八项注意，“条条要记清”，“全国人民拥护又欢迎”。现在就是有几条记不清了，特别是三大纪律的第一条，八项注意的第一条和第五条，这几条记不清了。如果都能记清，都能这样做，那多好呀。三大纪律的第一条，就是一切行动听指挥，步调一致，才能得胜利。步调不一致，就不能胜利。再就是八项注意的第一条和第五条，对人民，对战士，对下级要和气，不要耍骄傲，军阀作风坚决克服掉。这是重点。没有重点就没有政策。我希望用三大纪律八项注意教育战士，教育干部，教育群众，教育党员和人民。

毛说，庐山会议上讲了要读马、列的书。我希望你们今后多读点书。高级干部连什么是唯物论，什么是唯心论都不懂，怎么行呢？读马、列的书，不好懂，怎么办？可以请先生帮。你们都是书记，你们还要当学生。我现在天天当学生，每天看两本参考资料，所以懂得点国际知识。

我一向不赞成自己的老婆当自己工作单位的办公室主任。林彪那里，是叶群当办公室主任，他们四个人向林彪请示问题都要经过她。做工作要靠自己动手，亲自看，亲自批。不要靠秘书，不要把秘书搞那么大的权。我的秘书只搞收收发发，文件拿来自己选，自己看，要办的自己写，免得误事。

毛说，文化大革命把刘少奇，彭、罗、陆、杨揪出来了，这是很大的收获。损失是有一些。有些好干部还站不出来。我们的干部，大多数是好的，不好的总是极少数。清除的不过百分之一，加上挂起来的不到百分之三。不好的要给以适当的批评，好的要表扬，但不能捧，二十几岁的人捧为“超天才”，这没有什么好处。这次庐山会议，有些同志是受骗的，受蒙蔽的。问题不在你们，问题在北京。有错误不要紧，我们党有这么个规矩，错了就检讨，允许改正错误。

要抓思想上政治上的路线教育。方针还是惩前毖后，治病救人，团结起来，争取更大的胜利。

在武昌与刘丰、刘建勋、王新、汪东兴的谈话

毛泽东
1971.08.17

中国也怪，中国的党没有分裂，已经经过五十年没有分裂过。苏联的党分裂过，分裂成布尔什维克和孟什维克，中国没有。有人要分裂我们的党是困难的。

陈独秀、王明、张国焘等人，曾经多次要分裂党，都没有得逞。陈独秀是右倾机会主义，他们81个人搞了个“列宁主义左翼反对派”。这个组织没搞多久，垮台了。以后变为托派了。其中有个叫刘仁静的，这个人比我年龄小，现在住在北京，他从莫斯科跑到土耳其去见了托洛茨基。罗章龙，右派，另立中央，分裂党，也没有得逞。他还在武汉当教授吗？他是浏阳人，我的老乡。他用的名字很多，也叫罗敖阶。瞿秋白、李立三不算分裂党，是犯了路线错误。

毛又说：六届五中全会，是在江西瑞金开的，他们都到了中央苏区了。我是政治局委员，不让我参加会，让我当苏维埃主席，不让我在军队工作，让我去做群众工作。

毛说：国民党军队向苏区进行第四次“围剿”。这次反“围剿”是周总理指挥的。

毛接着说：遵义会议是政治局扩大会议，纠正王明错误的路线。王明夺权四年之久。上海的中央移到中央苏区去了，陆续跑过去了。先是周恩来，然后是博古、张闻天、王稼祥他们去的。到中央苏区，李维汉去得早，他那时是组织局长。然后是长征的路上，一、四方面军在四川西北部的懋功会合以后，张国焘搞政变，成立伪中央。

全国胜利以后，高、饶就想夺权，搞反党联盟，没有夺成。

毛把话题转到九届二中全会，说：庐山会议，他们搞突然袭击，搞地下活动，为什么不敢公开呢？可能是心里有鬼。

（在座的人纷纷检讨自己犯了错误。）

毛接着说：你们就是太急了，问题不在你们。你们是属于上当受骗的，问题在北京。就是那些大将，包括黄永胜、吴法宪、叶群、李作鹏、邱会作等人。他们都跟着起哄，犯了错误，进行了检查，允许改正错误，还是可以工作。这次庐山会议，搞突然袭击，地下活动，是有计划、有组织、有纲领的。这就是反对“九大”路线，推翻九届二中全会的三项议程。有人看到我年纪老了，快要上天了，他们急于想当国家主席，要分裂党，急于夺权。这次庐山会议是两个司令部的斗争。

毛说：什么“天才的”，我不是天才，读六年孔夫子，读七年资本家的洋学堂，我到二十五岁那一年，正是一九一八年开始读马列主义。

（在谈到九届二中全会上犯了错误的人的时候）毛说：前途有两个，一个是可能改，一个是可能不改。犯了大的原则的错误，犯了路线、方向错误，为首的，改也难。历史上，陈独秀改了没有？瞿秋白、李立三、罗章龙、王明、张国焘、高岗、饶漱石、彭德怀、刘少奇改了没有？没有改。

毛说：对这些人怎么办？还是教育的方针，就是“惩前毖后，治病救人”。有的可能救过来，有的也可能救不过来。

毛接着说：胜利以后，朝鲜战争时，我管了一下军队，以后就没有管了。朝鲜战争后，军委的事，主要是彭德怀管。我征求总理的意见，我说还是他好，他在长征中是靠在我们这边的，抗美援朝，人家打了胜仗，不叫人家管这个事行吗？管点事有什么要紧呀！
以后就是林彪管了，现在我要抓军队的事。

毛对刘丰说：我就不相信我们军队会造反，军下面还有师、团、还有司、政、后机关，你调动军队来搞坏事，听你的？开九十九人的会不行，要开军长、政委，地方上相当军一级以上干部的会议，把问题讲清楚。听说连总参二部部长这一级的人都还不知道，这怎么能行呢？你们军区、省军区常委要研究一下。暂时不忙，待提中央讨论后定。

毛还说：不要把自己的老婆当自己工作单位的办公室主任、秘书。林彪那里，是叶群当办公室主任，还有黄永胜那里是不是？

做工作要靠自己动手，亲自看，亲自批，不要靠秘书，不要把秘书搞那么大的权。我的秘书只搞收收发发。文件拿来自己选，自己看，要办的自己写，免得误事。只有两个文件，当时因为身体不好，我口述，别人记录的，最后还是经过我自己修改印发的。其中一个就是《目前形势和我们的任务》。

毛继续说：庐山会议以后，我采取了三项办法，一个是甩石头，一个是掺沙子，一个是挖墙脚。批了陈伯达搞的那个骗了不少人的材料，批发了三十八军的报告和济南军区反骄破满的报告，还有军委开了那么长的座谈会，根本不批陈，我在一个文件上加了批语。我的办法，就是拿到这些石头，加上批语，让大家讨论，这是甩石头。军委办事组准备叫李先念、纪登奎参加，这是掺沙子。改组北京军区，这叫挖墙脚。

毛说：我同林彪同志谈过，他有些话说得不妥嘛。比如他说，全世界几百年，中国几千年才出现一个天才，不符合事实嘛！马克思、恩格斯是同时代的人，到列宁、斯大林一百年都不到，怎么能说几百年才出一个呢？中国历史上还有陈胜、吴广，有洪秀全、孙中山呢！这不符合实际。

毛接着说：关于培养接班人的问题，我说我们都是六十岁以上的人了，要培养六十岁以下的人、三十岁以上的人。

“毛泽东著作下载”


在武昌与华国锋、汪东兴的谈话
在武昌与华国锋、汪东兴的谈话

毛泽东
1971.08.25

我看你是满脑子的农业，我是满脑子的路线斗争。当然你讲的农业也有路线斗争，但是还有更大的路线，光有农业不行，还要考虑东西南北中、党政军民学。工农业要抓，但当前主要应该抓路线斗争。农业也有路线问题。

毛简述了党史，说：中国也怪，中国党没有分裂。陈独秀81个人组织“列宁主义左翼反对派”，后来又转为托派。有个刘仁静，他见过托洛茨基，此人比我年龄小，现住北京。罗章龙另立中央，没有成功。此人现在湖北当教授，是浏阳人，现叫罗敖阶。瞿秋白、李立三不算分裂，是犯路线错误。王明搞了二十八个半布尔什维克，在全党夺权四年之久，召开了两次中央全会，即第四次、第五次全会。遵义会议是政治局扩大会议，推翻了王明的领导，张闻天负总责，实际上张闻天当召集人，我管事。正式管事是遵义后十年，一九四五年五月“七大”才当选主席。出了两本书，《两条路线斗争》、《六大以来》，他们才解除武装。张国焘在长征路上，自立中央，也没有搞成。高、饶想夺权，没有夺成。有人说三年灾害是我搞的，我要采取的办法他们又不赞成。后来北戴河会议，讲了形势、阶级、矛盾才好转了。

毛又说：我批发了广州军区三支两军座谈会的纪要，在中央的批语中加了“认真研究”四个字，不加怕各大军区马虎过去。

毛接着说：庐山会议是两个司令部的斗争。在庐山搞突然袭击，是有计划、有组织、有纲领的。发难不是一天半，而是二十三、二十四、二十五三天。是否定“九大”路线，否定二中全会三项议程，要改成讨论天才和要设国家主席问题。他们名为反对张春桥，实际是反我。是我把天才划掉，是我提出不设国家主席。我不是天才，我读了六年孔夫子的书，上一中、一师七年是读资本主义的书，到一九一八年才读到马列主义。

（在谈到九届二中全会上印发的六号简报时）毛说：这个简报是一个反革命的简报。这是我个人认为。将来党中央还要讨论。

说大有炸平庐山之势是有用意的，空军才能炸平。他们发称天才的语录，不给李德生同志发，他们几位是井冈山山头一方面军的。一次当着他们的面，我说李德生你好蠢呀，不是一个山头的，宝贝如何能给你呢？会上念的称天才的语录，事先也没有谈过，也不知是哪本书、哪一页的，是说假话嘛。

（在谈到解决九届二中全会出现的问题时）毛说：我是程咬金的三板斧，打石头、挖墙脚、掺沙子。看到三十八军的报告很高兴，当即批了。把二十四军、二十一军、三十八军整得厉害，特别是把三十八军整得苦。还批了济南军区反骄破满的文件和刘子厚的检讨等文件，这是打石头。改组北京军区是挖墙脚。中央警卫团、北京卫戍区，他们没有插进来。掺沙子，掺了李德生、纪登奎。还少，叫李先念参加军委办事组。不能不管军队，开会不一定到，中南也要有人参加，可以不到会。你们要过问军事，不能只当文官，要当武官。

毛还说：路线要搞正，团结起来争取更大胜利，“惩前毖后，治病救人”。有的可以救过来，有的可能救不过来，要看实践。汪东兴同志他管的中央办公厅、警卫团七千多人的范围，他分几次在一千多人中讲了自己犯的错误。犯错误愿意改正就好。

最后，毛说：不要搞山头主义，山头主义害死人。全国都要团结，还是几个原则。三个办法，打石头、挖墙脚、掺沙子。有些话不能听，一句话顶一万句，能相信吗？有的连半句也不顶，顶个屁。实际有的不算数，如天才和国家主席问题，我说了多少次，半句也不顶。陈伯达的话，一句顶一万句哩。

“毛泽东著作下载”


在长沙与华国锋、卜占亚、汪东兴的谈话（摘要）
在长沙与华国锋、卜占亚、汪东兴的谈话（摘要）

毛泽东
1971.08.27

你们对民主党派的问题要研究研究，看还要不要？一个是要认识一下。还有一个是民族资产阶级问题，有人说不要了，也不给利息了。我说不行。有的小资本家不要利息，大的资本家是不愿意的。应该拿一点利息。

民主党派还要存在。有的地方说不要了，不要太急了，急不得。你们湖南有个人叫周世钊是个名人，是我的老同学。五一节周世钊来了，上了天安门。我问他民主党派还要不要，这个人算是个老实人，他说民主党派里也有现行反革命分子，有些历史上有一点反革命行为。这是对个人讲的。对民主党派来说，他们没有搞翻案，他们也没有发指示。作为民主党派来说，还是可以存在的。但作为民主党派内部某个人来说，有的人是有问题的，少数人问题很严重。他们中间也有左派，也有中派，也有右派。不要笼统地说民主人士都好或都不好。

毛接着说：有些民主人士挨了斗，挨了批，有的拖了一两年了，问题也没有解决。不仅民主人士没有解决，什么“五一六”啊，他们的问题也没有解决啊，有的是挂起来了嘛。应该把民主党派的牌子都挂起来，因为我们国家在搞文化大革命中间，有的还不正规，把民主党派搞掉了，有什么好处呢？一个“拖”字解决不了问题，存在的问题在他们挂起牌子以后，可以再了解、再调查、再处理嘛。

（毛讲完这段话，带着几人一起唱《三大纪律八项注意》）。你们不光要唱《三大纪律八项注意》，你们还要讲解，还要按照它的要求去做。你们找几本《国际歌》看看，《国际歌》里边什么都有了。你们明天就把《国际歌》念一念，议一议，谈一谈。不要每一句都搞对照，找目前最需要的要求去做。我们唱了五十年《国际歌》，结果我们党里有人搞了十次分裂活动。这次不做结论，也是分裂行动了。我看还可能搞十次、二十次、三十次，你们信不信？你们不信，反正我信。到了共产主义就没有斗争了？我就不信。到了共产主义，也还是有斗争的，只是新与旧、正确与错误的斗争就是了。到了共产主义，斗争的性质可能有变化，一万年或几万年以后，错误的东西也还是会有的。但是那个时候文化水平高了，犯错误的人觉悟比较快，能及时认识改正。对犯错误的人，不管他怎么样，不要杀人。搞斗、批、改，也要搞得温和一些。

“毛泽东著作下载”


在长沙与刘兴元、丁盛、韦国清、汪东兴的谈话
在长沙与刘兴元、丁盛、韦国清、汪东兴的谈话

毛泽东
1971.08.28

毛对刘兴元、丁盛说：韦国清同志，我比较熟悉。你们两位，我不怎么熟悉。

毛问韦国清：韦拔群和你都姓韦，是不是一家子呀？

韦说：是五服以外的，不是五服之内的。韦拔群到广东农民运动讲习所学习过，接受过主席的教育。

毛说：不能说他向我学习了什么。名义上，我是先生，他是学生，实际上，他是先生，我是学生。要做先生，先要当学生。广西的事，他比我知道得多。可惜这位同志已经牺牲了，我对他很怀念。

毛又说：彭湃是广东海丰县人，家里是个大地主。他在海丰地方工作时，有一次几万群众朝拜观音菩萨，有人问他去不去参加，他说去参加。这样做是对的。他参加朝拜后，就对农民说，观音菩萨靠不住，还得靠自己才行。于是，就拿起了棍棍棒棒闹革命。他这个人善于鼓动，不善于搞组织工作。搞群众工作不怎么扎实，搞得不怎么好，后来牺牲了。他发动群众时，曾经拿自己家里的钱发给农民来搞群众运动。

（毛把话题转到历史上的路线斗争）。毛说：你们了解党的历次路线斗争吗？我们这个党有五十年的历史。中国这么大，山头又这么多，可是没有搞成分裂。你们说怪不怪呀？从五十年的路线斗争算起，一共有十次。

毛谈起井冈山时期的斗争，说：当时，瞿秋白他们在湖南弄到一个小册子，里面有我说的“枪杆子里面出政权”这样的话，他们就大为恼火，说枪杆子里面怎么能出政权呢？于是把我的政治局候补委员撤了。以后，又说中央委员也撤了。不知道怎么传到了井冈山，说把我的党籍也开除了。于是，有人就不服气，要向中央写报告。我说不要写，开除有么事要紧。我既然被开除了党籍，就不能当代表了。但他们说可以当师长。到后来又说我可以当党代表。那时，我们只有两个团，一个是秋收起义军编成的三十一团，一个是袁文才、王佐的三十二团。以后，成立四军了，朱德同志当军长，陈毅同志当政治部主任，我当党代表。在闽西开会，叫我下台。后来有人又叫我上台，我就上台了。再有就是李立三搞了那么一阵子。六届四中全会，王明夺了权，搞了四年。中央五中全会，我是政治局委员，说是不让我参加会。1935年1月，开政治局扩大会，张闻天、王稼祥和我主持的，这就是遵义会议，张闻天作报告。我是好比一个菩萨，被放在尿缸里，沉过几下，臭得很。这次会议以后，我管事了。前面讲的这五次，我都无能为力，他们不听我的。

毛接着说：以后出了个张国焘，搞分裂。叶剑英同志在这件事上立了一大功，张国焘打电报给陈昌浩，说：“乘势南下，彻底开展党内斗争。”当时叶剑英同志是前敌的参谋长，他把这个电报拿出来给我看了，所以我们才走的，不然当时我们那些人就当俘虏了。在这个关键时刻，叶剑英是有功劳的，所以你们应当尊重他。

那时我们的路线是正确的，那时军队如果不到西北，哪里还有根据地，后来怎么能搞到华北地区、东北地区的根据地呢？到了陕北，张国焘又逃跑了。他是很害怕胡宗南的，后来又跑到西安胡宗南那里去了。张国焘如果不跑，要给他当政治局委员，你们信不信？

以后就是高岗、饶漱石，想夺权。还有去年庐山会议。这次会议搞出来的那些东西，我看他们搞地下活动，突然袭击，是有组织、有计划、有纲领的。纲领就是“天才”，设国家主席，推翻二中全会的议程和“九大”路线。这就是他们的纲领。他们是有组织的，瞒着人去搞的。中央五个常委瞒着三个，也瞒着政治局的大多数同志，除了那几位大将以外。二中全会前一段开得不好，后一段开得好，引起大家对读书学习的重视。

毛强调说：近一个时期以来，我的方针有三条：要搞马列主义，不要搞修正主义；要团结起来，不要搞山头主义；要惩前毖后，治病救人。办法也有三条，就像程咬金的三板斧，一个是甩石头。头一块石头是批陈伯达搞的语录。第二块石头是批三十八军的报告。他们整三十八军实在是恶劣，对自己的队伍怎么能那个样子的整法。整二十四军、整三十一军、整六十九军、整三十八军，为什么要整？第三块石头是批济南军区的报告，加上批语，让大家讨论。第二个办法是掺沙子。第三个办法是挖墙脚。

毛问刘兴元、丁盛、韦国清：你们对庐山会议怎么样看法？

又说：犯了错误，就做检讨。你们犯的错误不就是拥护我这个天才，要我当主席。我怎么能是天才呢？我读过六年孔夫子的书、七年资本主义的书，1918年到北京大学图书馆当了管理员，可不简单呢！一个月的薪水八块大洋。不过宿舍很小，冬天很冷，没有煤炭烧坑。我们八个人挤在一个炕上，不能平着身子睡，只能侧着身子睡，面积不够。那七个人都是要出国留学的，到法国搞勤工俭学的。那时图书馆里有暖气，我晚上就到那里去睡觉，又取暖又看书，开始看马列主义的书。我就在这个时候读了马克思、列宁主义的书。
毛转向韦国清，说：我看你这个人太文了一些。打奠边府的时候，你是坚决主张打的。开头他们不听你的，你很厉害，他们就听了。

韦说：我是根据主席的指示办的。

毛问韦说：你们那个民族（指壮族），人口增加了一些吗？得有四五千万人了吧。可以编几十个师。南方几个省能打仗的，第一是广西，第二是广东，第三是湖南，你（指汪东兴）那个省（即江西）算第四。

（刘兴元做工作汇报）毛听完后说：陈独秀那个人是不讲民主的。今天我听你讲了十分钟，陈独秀办不到，他不听。办农民运动讲习所，开始他不同意，后来说同意啦。我说，那就请你通知招生吧。我开始招生的名额当中，他说农民比例太大，工人比例太小，不行。其实那时农民四万万人口，工人只有二百万，应该多培养农运干部。不过陈独秀也有个长处，就是不爱财。他穿的衣服倒是干干净净的，办公桌上的东西都是摆得整整齐齐的。

（讲到延安整风时）毛说：延安整风时，提出来要编书。后来叫王首道负责编书，编出来后，不行。改由胡乔木编，这个人有点知识，他收集和研究了那么多的文件，编了两大本，印出来让大家讨论。通过学习，这才把问题弄得比较清楚了。

（讲到打锦州，毛兴奋地说）我听说打锦州的时候，部队住在苹果园里面，不摘苹果吃。我就说，我们的部队有希望。

毛又说：到了北京时，就有人提出，要给部队增加军饷，说资本家吃大米、馒头，我们的部队吃酸菜，生活太苦了。增加军饷才能和资本家比。我说我们的军队只吃酸菜，又能打仗，这就很有希望。为什么要增加军饷呢？提这个意见的人，是代表吃酸菜阶级的人说话的。

毛强调：军队要谨慎，不能骄傲，一骄傲就要犯错误。我很久没有抓军队工作了，现在要抓军队工作。抓军队无非就是路线学习，纠正不正之风，不要搞山头主义，要讲团结这些事情。进城以后，管军队工作开始时是聂荣臻。以后是彭德怀，他是打了胜仗的人嘛，以后就是林彪。他管不了那么多，实际上是贺龙、罗瑞卿管得多。以后是杨成武。再以后是黄永胜当总长，又是军委办事组的组长。办事组里面有一些人，在庐山会议上搞出那么些事来。我看黄永胜这个人政治上不怎么样强。第一军队要谨慎，第二地方上也要谨慎。军队要谨慎，首先不要搞山头主义。庐山会议上他们搞的那些语录，李德生同志就有意见。我说李德生这个人好蠢，你不是那个山头的人，别人的山头可以给你呀？好的宝贝怎么会给你呢？

毛沉思一会，把谈话转向“天才论”，说：《国际歌》里面包括了马克思主义全部的立场、观点。你们看，那里面讲的是，奴隶们起来为真理而斗争，从来就没有什么救世主，也不靠神仙皇帝，全靠自己救自己。是谁创造了人类世界，是我们劳动群众。在庐山会议时，我写了一个七百字的文件，就提出是英雄创造历史，还是奴隶们创造历史这个问题。你们都讨论了吗？《国际歌》就是要团结起来到明天，共产主义一定要实现。学马克思主义就讲团结，没有讲分裂嘛。《三大纪律八项注意》那个歌，你们要注意三大纪律的第一条，八项注意的第一条和第五条，这是重点。没有重点就没有政策。

毛接着说：要认真读书。罗瑞卿当参谋总长的时候，让他和陈伯达商量，搞个读书目录，搞出来了三十本书。我看可以。以后又提出来说这样会妨碍学语录，把学理论的事停下来了。高级干部连什么是唯物论、什么是唯心论都不懂，怎么行呢？读马、列的书，不好懂，怎么办？也是有办法的，可以请先生帮。

你们（指广州军区）写的三支两军的文件，我看了，一些问题解决得不算彻底，但还可以。我在中央的批语上加了四个字：“认真研究”，就是要引起大家重视。我们的干部，大多是好的，不好的总是极少数。不好的要给予适当的批评，好的要表扬，但不能过分。不能捧得太高，比如有人说“超天才”，对二十几岁的人就捧得这样高，这没有什么好处，实际上是害了他。地方党委已经成立了，地方党委定的事，要拿到部队党委来讨论，这不进颠倒了吗？地方没有成立党委以前可以，地方已经有党委了，就不能那样办了。

毛最后说：我一向不赞成自己的老婆当自己的秘书和办公室主任。你们这几位夫人怎么样？做工作要靠自己动手，亲自看，亲自批，免得误事。今天就讲到这里。

在长沙与刘兴元、丁盛、韦国清、华国锋、卜占亚和汪东兴的谈话

毛泽东
1971.08.30

（当谈到林彪一伙人的问题时）毛说：现在不要作结论，结论要由中央作。九十九人的会议，你们都到了，总理也作了总结讲话，发了五位大将的检讨，还发了李雪峰、郑维山两个大将的检讨，都认为问题解决了，做了总结了。其实，庐山这件事，还没有完，还没有解决。大家也都认为陈伯达做得不对，搞了一个称“天才”的语录。什么论“天才”，二中全会做了相当的结论，《我的一点意见》就是专批天才论的。我并不是不要说天才，天才就是比较聪明一点，天才不是靠一个人靠几个人，天才能靠一个人吗？天才是靠一个党，党是无产阶级先锋队嘛。

（在谈到党的状况时）毛说：我们党有二千多万人，坏人不过是百分之一。这百分之一呢，叫做“吐故纳新”。还要挂起来一点，不过不多了，清理和挂起来的，就算百分之三。党内还有落后的分子，或者比较而言的。这些问题几年之后，或者十几年之后才能做结论。因为现在不打仗，没有陈独秀。那个时候是天天打仗，是急风暴雨式的革命形势，很快就表现出来了。陈独秀他们81个人跑出去了，发表了声明。八七会议前，采取南昌暴动的政策是对的，南昌暴动基本上是正确的，后来是路线上犯了错误，但是取得了经验也是好的。城市不那么搞了，靠外援靠不住的，还得靠自己。没有兵怎么样办？靠发动群众，还有俘虏兵嘛，他们也是群众，因为他们是国民党抓兵抓来的。我们把他们俘虏过来，就是把他们从敌人那里分裂出来。

毛又说：听说三大纪律八项注意的教育不注意了。三大纪律的第一条，八项注意的第一条、第五条，都很重要。这是重点。没有重点就没有政策。没有政策怎么样做工作呢？要很好地抓住重点，学习和讨论，不借鉴历史和政策，怎么行呢？当然现在你们还不能向战士们讲庐山会议的问题啦。

庐山会议他们为什么要搞这个，收场又这么样快，我们也不懂。刘建勋同志说搞了一天半，我说搞了三天，从开始的那一天，他们就搞起来了。

如果你们有理，你可以坚持，为什么那股妖风刮了三天就不刮了呢？为什么要收得那样快呢？各大组组长都参加了政治局常委会的讨论，说要收回简报。

总而言之，将来要把简报发给大家看。大家评论，是革命的，是半革命的，还是反革命的？不要受群众落后议论的影响。这些落后的包括你们在内。不然的话，为什么被人家一股台风一卷，就把你们卷进去了。

毛说：军队历来就是讲雷厉风行的作风，我赞成。但解决思想问题，不能雷厉风行，一定要摆事实、讲道理，谁有道理听谁的。我历来就没有什么意见的，我的意见都是下边来的，下边是供应站。陈伯达给我几条语录，三十八军给了我一个报告，汪东兴那个自我检查，济南军区的反骄破满的报告，刘子厚也给了我一点材料。我有什么东西呀？我是向他们学的，然后我就打石头。

我看今后你们也应该这样。你们有什么学问呢？我不清楚。无非是找工人、农民开上两个会，然后总结一下。有些人一总结就说什么英明、伟大呀！英明领导啊！其实我算什么英明领导，一说英明领导，我就不寒而栗。我并不是什么英明领导，我不过是在下面的报告上批上几个字，写上几句话，下面供给材料给我的脑子进行加工。

你们都说过英明领导吧？当然，没有领导不行。没有一个英明领导，那你那个广东省怎么能管得起来呢？广州军区三个省有1亿多人口，你们管得起来吗？不过你们

心中要有个数，不要在报纸上登。我到处走一走，和你们吹一吹，人数不要太多了。庐山会议上讲了要读书，我希望你们今后多读点书。

你们都是书记，你们还要当学生。我现在天天当学生，每天看两本《参考资料》，上午一本，下午一本，所以懂得点国际知识。有的人太忙了，只是看了一份《参考消息》，太少。你们没有时间，可以拿来叫秘书、秘书科长们看，他们看了以后，给你们的耳朵里吹一吹风。我看《参考资料》可以多印一点，看的人多一点。如果有的人不看，由他们去。

（谈到九届二中全会的问题时）毛说：庐山这一次的斗争，同前九次不同。前九次都作了结论，这次保护林副主席，没有作个人结论，他当然要负一些责任。我看他呀，那些人帮了他的倒忙。那些人也不和我通气。你们经常和我通一通气，也可以嘛。

我这一次也是给你们通个气吧！要把脑子里的东西向人家讲出来，把正确的、错误的都讲出来，就舒服了嘛。像汪东兴，沾了个边，他在一千三百人的会上做了几次检查，他也没有倒嘛。你把心里的话说出来了，倒不了。当然，也有少数人幸灾乐祸。

我说的这些，超过了九十九个人的会议总理作的总结了，是当作个人意见提出来的。比如华北组的简报究竟是革命的，还是反革命的？还应该讨论。总而言之，它是不大好的就是了。不然的话，为什么要往回收呢？有几位大将，在各组放风，也不是那么妥当的吧。后来一说不行，就又慌了手脚。起先那么大的勇气，大有炸平庐山，停止地球转动之势。可是，过了几天以后，又赶快收回记录。你看，才有几天呀，翻来覆去的，既然有理，为什么收回呢。

我们的高级干部不成熟。那次庐山会议也不过是二百几十个人，我本人也是二百几十个人中间的一个，还有一些高级干部，这次我给我们的高级干部吹一吹风，有中央委员，卜占亚他不是中央委员，我也跟他吹了，跟一个军区的政委吹吹风，还不行吗？华国锋同志，你满脑子的农业，当然，你也讲了农业路线问题，可是光有你的农业也不够，还要考虑到东西南北中，党政军民学。回去能吹的就吹，不能吹的就守纪律，试试看。我一个人不能做决定。不要普遍搞，你们要个别的吹一吹风。

（谈到各地召开的学习毛主席著作积极分子代表大会时）毛说：过去，积代会到底效果如何？值得研究。北京开的有缺点。首先是总参谋部召开的那个积代会，他讲“大树特树”，别人一句也不能讲。听说他那里有一个护士，说了一句不赞成的话，他们就不饶她。“大树特树”，不妥当。名曰树我，不知树谁人，其实是树他自己。我还要他来树吗？现在我已经树得了不得了嘛。

后来，国防科委开的积代会也不好。国防科委开积代会，有人还打电报祝贺，其实这是造声势，找一班人拥护自己。

（毛对刘兴元、丁盛说）你们和黄永胜的关系那么深，黄永胜倒了怎么得了呀？他是办事组里边井冈山的独生子。

黄永胜是湖北咸宁人，17岁就当兵，原是叶挺部队警卫团的一名战士，这个团没有赶上南昌起义，在江西修水参加了秋收暴动，然后上了井冈山。

现在南方干部比较少了，高高在上了，稀稀拉拉了。北方干部多起来了，我很高兴，但是不要翘尾巴。总的来说，我们是有缺点的布尔什维克，这也没有关系。

毛特地嘱咐说：不要公开讲这次庐山会议，因为中央还没有作结论，你们只是说九次路线斗争就可以了。这是说现在的路线斗争还有些问题，不要像我跟你们说的这一套。但是，我们军队应该进行教育，所有的高级干部都应该弄清楚我和你们吹的这些。军长、政委那么多，怕来不及。其实人家都知道了，什么“小小老百姓”啊！“小小老百姓”是谁呢？河北人都知道。总之，就是路线问题、山头问题、团结问题。我是程咬金的三板斧。我是到处讲。不管谁犯了错误，不讲团结，不讲路线，总是不大好吧。回北京以后，或者一个一个的，或者三个四个的，还要再找他们谈谈。他们不找我，我去找他们。

方法就是三板斧，甩石头、挖墙脚、掺沙子。陈伯达这个“小小的老百姓”，他搞挑拨离间，他的话也不讲完。我们现在在下边，也不公开批评，批陈整风我们还叫批修整风。我们党是有纪律的。庐山这场斗争，还没有听到外国人说什么，华北开了一个多月的会，后来他们又开了三个月的会，可是没有发现外国人说什么。总而言之，无论干部、战士，全国党员有二千多万，讲百分之三的话，稍微大了一点吧？现在我希望你们试试看，用三大纪律八项注意教育战士，教育干部，教育群众，教育党员和人民。这个问题很简单，不要那么长篇大论的报告。

毛看了看表，说：今天我要走了，我这一路都要谈下去。

（韦国清说：主席的谈话，对我们教育很大。）

毛：又是英明了吧，从来没有听说过吧。九十九个人的会议，已经刚讲了吧。马克思经常讲，不要看人家的声明，要看行动。声明无非是讲在口上，写在纸上，那比较容易，真正地实现，就难了。这个问题没有解决，可能要看几年、十几年、二十年吧。人们说：盖棺论定。我说有的人盖棺也不能论定。斯大林不是盖棺论定了吗？没有论定。

斯大林搞雅尔塔协定，他们要瓜分世界，把中国的蒙古划出去，把新疆、东北划给苏联的势力范围，别国不能去；把日本划给美国的势力范围，你们知道不知道呀？

（毛接着谈起中苏关系）在朝鲜打仗时，两国关系比较好一些。《中苏友好互助同盟条约》和雅尔塔协定是两种不同的问题。签订《中苏友好互助同盟条约》，在内部争论时，他们说东北、新疆不容许第三国人进入，我们说东北还有二十万朝鲜人，有的还没有加入中国国籍，怎么办？他们答不出来。还有他们不许我们夺取政权，联共党始终是反对的，有电报还在。

抗日战争胜利后，斯大林曾给我们党来电报，说不能打内战，如果打内战中华民族有灭亡的危险。

如果说国家有灭亡的危险还可以，民族怎么能灭亡呢？所谓民族，就是讲人嘛，几亿人口的大国，怎么能灭亡呢？我是顶了他们的。我们党内也有相当的人当时不想夺取政权，也不讲夺取政权。

毛又说：我讲党的十次路线斗争问题，没有一次把党分裂掉的，这个问题，值得研究。这么个大国，这样多人不分裂，只好讲人心、党心，党员之心不赞成分裂。苏联形成布尔什维克、孟什维克。我们党分裂的基础是有的，特别是王明的那一次。

（在座的有人问毛：对高岗、饶漱石，苏联是不是拉了他们一下？）

毛：拉是拉了他们一下。

从历史上看，我们这个党是有希望的。过去张国焘搞分裂，把共产党的武装对立起来，但没有搞成。

毛最后说：很有希望。还是要实行“惩前毖后，治病救人”的方针，团结起来。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


在南昌与许世友、韩先楚、程世清和汪东兴的谈话
在南昌与许世友、韩先楚、程世清和汪东兴的谈话

毛泽东
1971.08.31

（毛开门见山，讲党的历史和路线斗争问题）中国共产党的十次路线错误，是要分裂党，但没有分裂成。

（毛对许世友说）在长征路上，张国焘搞分裂，他们成立伪中央，你是清楚的。

陈独秀搞分裂，有81个人组成“中国共产党列宁主义左翼反对派”。头一名是陈独秀，第二名是彭述之，第三名就是刘仁静。他们还发表了文告。

毛接着说：汪东兴向你们传达了武汉、长沙谈话的内容，讲了庐山会议的问题。缔造人民解放军、领导我们军队的人，能缔造、能领导，就不能指挥吗？他们把缔造和指挥分开，难道缔造者就不能指挥呀？另外，我们这个军队是不是哪一个人缔造出来的呢？或者是哪几个人缔造出来的呢！我看不是，人多着呢。朱德、恩来、贺龙、刘伯承、叶挺，这么多人发动的南昌起义，他们就不能指挥了吗？

南昌起义后，由于在指挥上、路线上有错误，起义军南下广东潮、汕地区与敌人作战，结果损失很大，最后余部又被迫返回到江西、湖南一带。

南昌起义以后，指挥上、路线上有错误，想依靠外国人、朱德同志当时到了桂东地区，他有一个同学、朋友，姓范，叫范石生，关系不错，搞到一起，范送了他一点枪、钱、衣。

军队的缔造者、领导者就不能指挥，这是不对的。缔造者、领导者也不是少数人，也不是我毛泽东一个，也不是你林彪一个，我们党内还有很多同志是领导兵暴的、领导军队的。

张国焘在长征路上搞政变，他也是缔造者、指挥者。但是，他指挥军队搞分裂，拿军队作为本钱来搞分裂，那就不好了。长征时，同我们一起的右路纵队，有四军、三十军，这两个军同我们一起过的草地。他们当时把枪丢给干部团的学生，我还是要他们把枪带上，他们愿意回去就回去，张国焘有命令嘛。他们不愿意回去，我们也欢迎。当时不能帮忙，军队不能帮忙，都拿着枪啊。张国焘打电报让他们回去，他们也愿意回去，那就回去吧！李先念和许世友都是和我们一起过的草地，后来还是回去了。

毛对许世友等人说：你们和张国焘是一个部队的，你们要接受这个教训。后来你们不是和我们又会合在一起了嘛。

在杭州与南萍、熊应堂、陈励耘、汪东兴的谈话毛泽东1971.09.03

毛说：那份简报（指九届二中全会六号简报）影响最大，是一个反革命的简报。我也搞不清楚，他们为什么这样搞？他们有话，事先不拿出来。大概总认为有什么把握了，好像会成功了。可是一说不行，就又慌了手脚。我看他们是恐惧。

毛又说：庐山乱了三天，实际一天半，后来停下，逛庐山，到现在一年了。林彪同志那个讲话，没有同我商量，也没有给我看。林彪两次打电话、写信都被他们阻止了。

庐山问题不那么好，但没有庐山会议，也不会有现在的情况。庐山这件事，还没有完，还不彻底，还没有总结。光开不到一百人的会议不行，军队还可扩大到军长、政委参加，地方也要有相当这一级的同志参加。

（在谈九届二中全会上林彪和陈伯达的问题时）毛说：庐山会议，主要就是两个问题，一个是国家主席问题，一个是天才问题。说反天才，就是反对我。那几个副词，我圈过几次了。

毛再次强调说：要搞马列主义，不要搞修正主义；要团结，不要分裂，不搞山头；要光明正大，不要搞阴谋诡计。

毛又说：我没有同你们讲过路线问题，过去见面，吹的都是些鸡毛蒜皮，无非是同南京的关系的事，谁知后边还有一个庐山会议。过去我就讲过，一个主要倾向，掩盖着另一个主要倾向，谁知“三支两军”掩盖着一个庐山会议的主要倾向！

听话要分析，不要听小道的话，不要尽听，人家一吹就听了，受蒙蔽了，不了解情况。所以要调查研究，听话要分析。

（毛再次讲到他对“天才”提法和“伟大”提法的态度），说：八届十一中全会上提了三个副词，当时兵荒马乱，那时还需要嘛。“九大”后就不同了，要团结起来，争取更大的胜利。现在就要降温。到处挂像，日晒雨淋，可怜噢，还有那个“伟大”。我就有四个“伟大”，你们就一个没有啊！伟大的导师，就是一个教员嘛，当然导师比教员更高明一点。“九大”党章草案上那三个副词，我就圈去了，“九大”党章已定了，你们为什么不翻开看看。

（谈到干部学习马列主义的问题）毛说：这次庐山会议上，不少人连什么是唯物论、什么是唯心论都不懂，都搞不清楚。你们要学习马、列的书。现在学六本，文化高一些的，有人可能突破，明年再学几本。

（最后毛又谈到军队问题）进城那时，我管打仗，也管军队。朝鲜战争人家打胜了，我就没有管了，要人家去管。军队开始是聂荣臻管的，以后是彭德怀管，后头是林彪管。但他身体不好，也管不了那么多，罗瑞卿、杨成武也不听他的，我帮忙也不够。现在的几位大将，我也不熟悉，不了解，同他们单独谈得不多，集体谈得也不多，黄永胜现在思想状况怎样，也不清楚。过去我没有管，现在我要管军队的事，我不相信军队要造反。军队要统一，军队要整顿。

（谈及北京军区的情况）毛说：除了他们外，主要是北京军区，他们先整了二十四军，又整了三十一军、六十九军，最后整了三十八军，有的采取组织调整的办法。二十一军调到陕西时，胡炜就讲这下可好了，脱离了他们的指挥。都高兴离开北京军区。对六十六军就说不服，他们的前军长就顶住了，就是不让他们钻到天津市革委会里去。北京卫戍区他们就插不进去，因为有谢富治、吴德、吴忠，不听他们那一套。

毛再一次说：对林要保。

（同时，又批林的讲话）什么一句顶一万句，一句就是一句，怎么能顶一万句？什么人民解放军是我缔造和领导的，林亲自指挥的，缔造的就不能指挥呀！

（谈话快结束时，毛又提到）工业学大庆，农业学大寨，全国人民学人民解放军，这不完全，还要加上解放军要学全国人民。

在丰台与李德生、纪登奎、吴德、吴忠、汪东兴的谈话

毛泽东
1971.09.12

（毛先问李德生访问阿尔巴尼亚和罗马尼亚的情况。李谈了阿党对邀请尼克松访华的态度和意见）

毛说：他们是左派，我们是右派。

怕美帝从亚洲撤出来会增加对他们的压力，要我们把美帝拖住。他们（指美国）只有两亿人口，经不起伤亡嘛，所以他们要撤军。撤军，不一定就会增加对他们的压力。

（接着，毛又谈起党的历次路线斗争），毛说：我们的方针是路线决定一切。人多，枪多，代替不了正确的路线。党的路线正确就有一切，路线不正确，有了人和枪也可能丢掉。路线是个纲，纲举目张。什么是纲？你们会打渔吗？纲就是串鱼网的那根绳子，目就是鱼网上面的一个个眼，你们讲的那个目，三天也讲不完。我今天是讲纲。我们这个党已经有五十年的历史了，大的路线斗争有十次。开头是陈独秀，“八·七”会议后，他同刘仁静、彭述之那些人，81人签名的“列宁主义左翼反对派”，说我们是坏人，红军是破坏分子，以后他们就搞到托洛茨基那一派去了。后头就是瞿秋白、李立三、罗章龙、王明、张国焘。1928年党的第六次代表大会在莫斯科开的，李立三神气起来，搞了三个月，那时总理还未回来。李立三主张打大城市，一省数省首先胜利。

李立三搞的那一套，我不赞成。李倒台是在三中全会。王明倒台是在遵义会议。王明路线的寿命最长，他们借第三国际的力量，把总理封为调和主义，出了《为中共更加布尔塞维克化而斗争》的小册子，批评李立三“左”得还不够，非把根据地搞光不舒服，结果基本上搞光了。

从一九三一年到一九三四年，这四年我在中央毫无发言权。我们党五十的经验，中国人不喜欢分裂，我们党内十次路线斗争，没有一次把党给分裂了的。

（毛谈了历史上有人多次搞分裂，但都未成功，然后说：）再就是去年庐山会议搞突然袭击，大有炸平庐山、停止地球转动之势。他们先搞隐瞒，后搞突然袭击，五个常委隐瞒着三个，一点气都不透，来了个突然袭击，出简报煽风点火。这样搞总是有个目的嘛！可见这些人风格之低。我那个文章，找了一些人谈话，作了一点调查研究，是第五天才写的。天才问题是个理论问题，他们搞唯心论。我并不是不要说天才，天才就是比较聪明一点，天才不是靠一个人靠几个人，天才是靠一个党，党是无产阶级先锋队。天才是靠群众路线，集体智慧。

我同林彪谈过，你说欧洲几百年，中国几千年才出现一个天才，这不符合事实嘛！马克思、恩格斯是同时代的人，到列宁、斯大林一百年都不到，怎么能说几百年才出一个呢？中国有陈胜、吴广、有洪秀全、孙中山，怎么能说几千年才出一个呢？什么“顶峰”啦，“一句话顶一万句”啦，你说过头了嘛！一句就是一句，怎么能顶一万句。不设国家主席，我不当国家主席，我讲了六次，一次就算讲了一句吧，就是六万句，他们都不听嘛，半句也不顶，等于零。

我们的干部，大多数是好的。犯了错误要批评，做好了工作要表扬，但不能捧。二十几岁的人捧为“超天才”，这没有什么好处。犯错误的人，允许改正错误。但发声明是容易的，无非是讲在口上、写在纸上，问题在于是不是实践他的声明，改正错误。这些人最没有勇气，收场那么快。刘建勋同志说搞了一天半，我说是三天。为什么那股妖风，只刮三天就不刮了，你有理为什么收回？说明他们空虚。我是哪里有石头抓起来就打，在庐山陈伯达搞的那个骗了不少人的材料，是一块石头，济南军区三破三立的报告也是一块石头，三十八军的报告是一块大石头。以后又有刘子厚的检讨，还有军委开了那么长的会根本不批陈，我加了批语，这也是甩石头。

（毛对李德生说）他们在庐山搞的那个材料，你向他们要，一连说三次：“你的那个宝贝为什么不给我？”看他们怎么说。

进城以后，我很少抓军队工作，管军队工作的，开始是聂荣臻，以后是彭德怀，再以后就是林彪，实际是贺龙、罗瑞卿管得多。三任参谋总长罗瑞卿不大听他的。以后是杨成武、黄永胜。

我看黄永胜这个人政治不怎么强，是有头无脑。他检讨最没有勇气，怕得要死。要把脑子里的东西向人家讲出来。把正确的、错误的都讲出来，就舒服了。

（毛对着汪东兴说）他沾了一点边，在一千多人的会议上作了几次检讨。

（汪说：正式地做检讨是三次。）

（毛在谈到汪东兴在中央办公厅和中央警卫团做检讨时说）只有七千兵，连婆娘、娃娃都算上，他也没有倒呀，你把心里话说出来，倒不了的。当然也有少数人幸灾乐祸，说这次汪东兴下不了台了，但是多数人还是说他检讨得好。五个人在批陈整风汇报会上的检讨，承认在政治上是方向、路线错误，组织上是宗派主义的。但是，他们的检讨里面是吞吞吐吐，因而使人怀疑他们能否改好。

土太板结了就不透气，要掺沙子才行。李先念同志过去也是搞军队打仗的嘛，可参加军委办事组，以后还要从各大军区调一些人来参加军委办事组的工作。北京军区也要从各军调一些人，把那个山头主义的窝子捣烂。华北会议派了李德生、纪登奎同志到北京军区，这叫挖墙脚。我的办法就是打石头、掺沙子、挖墙脚。

（毛问）陈伯达算不算一次路线？

（纪登奎回答说：算！）

还要看一看。黑手不只陈伯达一个，还有黑手。我一向不赞成自己的老婆当自己的秘书、办公室主任。你们是不是夫人专政啊？林彪要给我打电话、写信，说是被他身边的人阻止了。要报告了，他们就搞不成了嘛！

我们要搞马列主义，不要搞修正主义；要团结，不要分裂，不要搞宗派主义、山头主义；要光明正大，不要搞阴谋诡计。

毛最后说：要抓路线教育，方针还是“惩前毖后、治病救人”，团结起来，争取更大的胜利。

接见参加成都地区座谈会的人员时的讲话（节录）毛泽东1971.11.14

我讲了一路，一路都讲，无非是讲了一点材料。陷得比较深的是广州，他们现在搞得比较好。其次是武汉。［周恩来：武汉检讨还没有写出来。］

（此时叶剑英进来了）你们再不要讲他“二月逆流了。“二月逆流”是什么性质？是他们对付林彪、陈伯达、王、关、戚。那个王、关、戚，“五·一六”，要打倒一切，包括总理、老帅。老帅们就有气嘛，发点牢骚。他们是在党的会议上，公开的，大闹怀仁堂嘛！缺点是有的。你们吵了一下也是可以的。同我来讲就好了。

那时候我们也搞不清楚。王、关、戚还没有暴露出来。有些问题要好多年才搞清楚。（周恩来：后来杨成武大树特树绝对权威。）那是树他自己的。（周恩来：也是树林彪的，李作鹏搞了一个讲话更厉害了，简直说得不象话了。）问题搞清楚了，是林支持的，搞了一个什么“五·一六”，打倒一切。搞得这一些人不能够到家，抬不起头来。八届十二中全会，陈毅把污水尽往自己身上刷，我说，你不要讲了。

（周恩来：万人大会斗陈毅，外事口的一些外国专家也参加了，当时搞不清楚。斗完后要把陈毅抓走，大会堂的服务员不让抓走。问服务员为什么不让抓？服

务员说主席叫保我们就保。）斗他的时候，向前向后三鞠躬，上汽车后又推翻了，又不承认了，说是你们逼我讲的。

杨勇是怎么一回事？（叶剑英答：当时我也不清楚。）廖汉生为什么要抓？（周恩来：廖汉生是与贺龙有关系。就是贺龙，主席当时也不同意这样搞。）杨勇这个事情是林彪支持搞的，林对我说过，后又不承认。

你们如果有时间，鲁迅的有一本书是值得看看的。《准风月谈》的后记里，有曹聚仁写的一篇《文艺座谈遥领记》。曾今可要开文艺座谈会，请了曹聚仁没去，报上登出来，他成了发起人。曹就问龙榆生，那天的会是怎么开的，龙说：就是吃点点心、喝喝茶。曹聚仁说：“吃了人家的茶，就是人家的人啦！”这件事，可见那时斗争的复杂。现在，吃了人家的茶，就是人家的人？我看不一定。今天你们吃了我的茶，就是我的人吗？不一定。总理、康老都喝过他们的茶嘛！吃了他的茶，就是他的人，不要党，不要中央了吗？

《我的一点意见》写好后，第二天早晨总理、康老去找林彪，看了以后，他说同意了。《我的一点意见》当时没有题目，撇开一些问题，中心是个主席问题，我就撇开。那个司令部要我当国家主席是假，林当主席、林接班是真。也有一些人是真心要我当主席，和林彪不一样。有人说，我不当主席，老百姓通不过。我说：我不当主席有十几年了嘛。我这个人，同你们吹一吹是可以的，要我当国家主席，天天去迎接外宾，迎来送往，什么国书啊，那一套，无非是催我见上帝。（叶剑英：主席很忙，还有很多东西还没有写出来。）和大家吹一吹就是了。

那些人整叶剑英的黑材料，我都看过，他们是步步升级，先是炮轰，后是打倒。后来他们看形势打不倒了，也就不打了。“红造”并不都是“五·一六”。整理的黑材料，有一条国民党报上的消息，说红军长征了，叶在江西投降敌人。他是跟着长征了嘛，你们这些老同志都是长征的，那有那个事呢？

红军的传统历来不能自己打自己。（指张国华）你就是王佐部队的一个兵。（周恩来：后来是司号长。）王佐这个人无论如何是有功劳的，而且还加入了党。就是舍不得那个山头，吃不了苦。王佐这个人被彭德怀杀了，这就不好了嘛！那有共产党的部队打共产党的部队？五军团的冀登同也不该杀。人还是少杀一点好。我们对反革命，不杀，保存起来对党有益，因为他们是活证据嘛。你把解方这样的人杀了干什么。（周恩来：那个王实味也可以不杀。）不杀，现在多好。国民党抓刘少奇、审判刘少奇的人，抓陈伯达、审判陈伯达的人还活着，这些都是活证据嘛。

（注：此件为中发［1971］148号文件）

“毛泽东著作下载”


现在不存在中美两国互相打仗的问题*
现在不存在中美两国互相打仗的问题*
(一九七二年二月二十一日)

来自美国方面的侵略，或者来自中国方面的侵略，这个问题比较小，也可以说不是大问题，因为现在不存在我们两个国家互相打仗的问题。你们想撤一部分兵回国，我们的兵也不出国。可是我们两家也怪得很，过去二十二年总是谈不拢，现在的来往从打乒乓球〔320〕算起只有十个月，如果从你们在华沙提出建议时算起有两年多了。我们办事也有官僚主义。你们要搞人员往来这些事，要搞点小生意，我们就死也不肯。十几年，说是不解决大问题，小问题就不干，包括我在内。后来发现还是你们对，所以就打乒乓球。

巴基斯坦前总统介绍你和我们认识。那时候我们驻巴基斯坦的大使坚决反对跟你往来，说是有个比较，还是民主党的那位前总统约翰逊〔284〕，还是你尼克松，究竟哪个比较好。我们这方面也不那么高兴那位约翰逊总统。从杜鲁门〔65〕到约翰逊，我们是都不那么高兴的。这个中间有八年是共和党的总统，那个时候你们也没有想通。

根据谈话记录稿刊印。
* 这是毛泽东同美国总统理查德. 尼克松谈话的一部分。

“毛泽东著作下载”


对海军党委扩大会议如何开展批林整风的意见
对海军党委扩大会议如何开展批林整风的意见

毛泽东
1972.00.00（下半年）

海军的会议，纠缠着历史问题。在批林整风运动中，在历史的旧账上纠缠，容易走偏方向。

首先是批林，其次才是整风。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


深挖洞，广积粮，不称霸
深挖洞，广积粮，不称霸

毛泽东
1972.00.00（年底）

我们要“深挖洞、广积粮、不称霸”。

“毛泽东著作下载”


对苏振华来信的批语
对苏振华来信的批语

毛泽东
1972.03.05

此人似可解放了。如果海军不能用他，似可改回陆军（或在地方）让他做一些工作。可否，请中央酌定。

“毛泽东著作下载”


对杨成武家属来信的批语
对杨成武家属来信的批语

毛泽东
1972.03.25

请汪印发政治局同志研究。此案处理可能有错，当时听了林彪一面之词。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对反映白坚情况摘报的批语
对反映白坚情况摘报的批语

毛泽东
1972.05.31

送总理阅处。

白坚在我的印象里不错，应为他做出政治结论。

“毛泽东著作下载”


对贺诚来信的批语
对贺诚来信的批语

毛泽东
1972.06.28

贺诚同志来信请中央处理。我意应给予工作。

“毛泽东著作下载”


会见斯里兰卡总理班达拉奈克夫人时的谈话（节录）
会见斯里兰卡总理班达拉奈克夫人时的谈话（节录）

毛泽东（未经本人审阅）
1972.06.28

毛：我们这个国家也有人家骂我们，说是整了左派。我们的“左派”是什么一些人呢？就是火烧英国代办处的那些人。今天要打倒总理，明天要打倒陈毅，后天要打倒叶剑英。这些所谓“左”派现在都在班房里头。

周恩来：头子在班房里。

毛：那些年轻人是受骗的。我们这里早几年天下大乱，你还不知道呢。

班：我听说了一点。

毛：全国各地都打，全面，内战，就是ALl-ROUNDCIVILWAR。现在好多了。

班：就是自己人之间打内战吗？

毛：两边都发枪，一共发了一百万支枪吧。这一派军队支持这一派，那一派军队支持那一派，打。

周：名义上是抢枪，实际上是送枪。

毛：他们外交部，她们（指王海容、唐闻生）这一派是“右”派，就是保守派，靠边站，弄得吃不下饭，睡不着觉。

班：为什么？

毛：被那些“左”派夺了权。一个半月，权不在我们手里，在那些所谓“左”派的手里。这些所谓左派，其实就是反革命。

没有多少问题，几个月过去了，几年过去了，总后台的人现在也过去了，叫林彪。（班夫人点头）坐一架飞机往苏联去，其目的是想见上帝。

班：见上帝？

毛：是啊，摔下来了，见上帝去了。

班：噢，我明白了。（众笑）后来飞机怎么样了？我不大清楚。飞机掉下来了，
还是过到苏联去了？

毛：我也不知道。他自己要摔。

（外交部绝密文件，文特69）

“毛泽东著作下载”


对廖汉生家属来信的批语
对廖汉生家属来信的批语

毛泽东
1972.07.07

送总理阅处。

我看廖汉生和杨勇一样是无罪的，都是未经中央讨论，被林彪指使个别人整下去的。此件你阅后请交剑英、德生一阅。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


苏联的政策是声东击西*
苏联的政策是声东击西*
(一九七二年七月十日)

你们欧洲现在比较乱吧?我讲乱，就是讲有六百亿美元在你们欧洲横冲直撞，又不兑现。哎哟，我看这个事也难了。美国它是一大霸哟，不过隔个大西洋。几个大国，总是闹别扭的。我们不希望你们欧洲那么乱。你们还要注意，苏联的政策是声东击西，口里讲要打中国，实际上想要吞并欧洲，危险哟。

根据谈话记录稿刊印。
l 这是毛泽东同法国外交部长莫里斯. 舒曼谈话的节录。

“毛泽东著作下载”


在林枫家属来信摘要上的批语
在林枫家属来信摘要上的批语

毛泽东
1972.08.11

连原信一起，请汪印发政治局各同志。我意放他出来治病。林枫问题过去没有弄清楚，有些证据不足，办案人员似有一些逼供信。

“毛泽东著作下载”


对邓小平来信的批语
对邓小平来信的批语

毛泽东
1972.08.14

请总理阅后，交汪主任印发中央各同志。邓小平同志所犯错误是严重的。但应与刘少奇加以区别。（一）他在中央苏区是挨整的，即邓、毛、谢、古四个罪人之一，是所谓毛派的头子。整他的材料见《两条路线》、《六大以来》两书。出面整他的人是张闻天。（二）他没历史问题。即没有投降过敌人。（三）他协助刘伯承同志打仗是得力的，有战功。除此之外，进城以后，也不是一件好事都没有作的，例如率领代表团到莫斯科谈判，他没有屈服于苏修。这些事我过去讲过多次，现在再说一遍。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


解决中日复交问题还是靠自民党的政府*
解决中日复交问题还是靠自民党的政府*
(一九七二年九月二十七日)

你们到北京这么一来，全世界都战战兢兢。主要是一个苏联，一个美国，这两个大国。它们不大放心了，晓得你们在那里捣什么鬼啊。

美国好一点，但也有一点不那么舒服，说是他们今年二月来了没建交，你们跑到他们前头去了，心里总有点不那么舒服就是了。

可以几十年、百把年达不成协议，也可以在几天之内解决问题。

现在彼此都有这个需要，这也是尼克松〔246〕总统跟我讲的。他问是否彼此都有需要，我说是的。我说，我这个人现在勾结右派，名誉不好。你们国家有两个党，据说民主党比较开明，共和党比较右。我说民主党不怎么样，我不赏识，不感兴趣。我对尼克松说，你竞选的时候，我投了你一票，你还不知道啊。

这回我们也投了你的票啊。正如你讲的，你这个自民党主力不来，那怎么能解决中日复交问题呢?

所以有些人骂我们专门勾结右派。我说，你们日本在野党不能解决问题，解决中日复交问题还是靠自民党的政府。

根据谈话记录稿刊印。
* 这是毛泽东同日本内阁总理大臣田中角荣谈话的一部分。

“毛泽东著作下载”


对中南海门诊部关于周恩来心脏病情况报告的批语
对中南海门诊部关于周恩来心脏病情况报告的批语

毛泽东
1972.11.12

应当休息、节劳。不可大意。

“毛泽东著作下载”


对刘建章家属来信的批语
对刘建章家属来信的批语

毛泽东
1972.12.00

请总理办。这种法西斯式的审查方式，是谁人规定的？应一律废除。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


要办好工农兵干部学习班
要办好工农兵干部学习班

毛泽东
1973.00.00

要办好工农兵干部的学习班，每期三个月，一年办四期，一面读书，一面参加工作。

会见基辛格时的谈话（节录）毛泽东（未经本人审阅）1973.02.17

毛：以前的仇人，现在我们的关系说是叫做什么FRIENDSHIP（友谊）。

基：我们方面的感情是这样。我告诉过总理，我们同别的国家从未象同你们这样开诚布公和诚实地谈话。

毛：不要讲假话，不要搞鬼。你的文件我们是不偷的。你故意放到那里试试看嘛。我们也不搞窃听器那一套，搞那些小动作没用，有些大动作也没用。我跟你们的一个记者EDGARSNOW（埃德迦·斯诺）谈过，我说你们的中央情报局大事也不行，不管用。

毛：你的事情干得好，到处飞。你是燕子，还是鸽子？越南问题可以算是基本解决了。

基：我们感觉是这样，我们现在需要一个走向平静的过渡时期。

毛：对。

基：基本问题已经解决了。

毛：我们也需要嘛。你们的总统坐在这里讲的（手指基的座位），我们两家出于需要，所以就这样，（把两只手握在一起）HAND-IN-HAND（手携手）。

基：我们双方都面临同样的危险，我们可能有时不得不运用不同的方法，但目标相同。

毛：这就好。只要目标相同，我们也不损害你们，你们也不损害我们，共同对付一个王八蛋！实际上是这样。有时候我们也要批你们一回，你们也要批我们一回。你们总统说是叫“思想力量”的“影响”。就是说，“共产党去你的吧！共产主义去你的吧！”我们就说，“帝国主义去你的吧！”有时我们也要讲点呢，不讲不行呢。

基：我认为我们双方应该忠于各自的基本原则，实际上如果双方讲同样一个调子，只会使局势混乱。我对总理说过，在欧洲，你们出于自己的原则，可以讲得比我们更坚定。

毛：我们希望你们跟欧洲、跟日本合作。有些事情吵吵闹闹可以，但是根本上要合作啊。

基：主席先生，从我们这方面说，你们和我们之间虽然有时要进行批评，但我们仍要同你们协调行动。我们在任何时候都不会参与企图孤立你们的行动。至于日本和欧洲，我们同意在一切实质问题上要同他们合作，但目前欧洲的领导很弱。

毛：他们不团结。

基：不团结，而且不象你们那样有远见。当他们面临危险的时候，他们总想不费力气就使危险消失。

周恩来（对毛）：帮助蓬皮杜，他（指基）同意。

基：我们正在尽量这样做，回去后我们要争取做得更多。

毛：现在蓬皮杜受到威胁，就是那个社会党和共产党联合起来顶他。

基：两家联合。

毛：两家联合，苏联想要共产党登台。那个共产党我不喜欢，就象你们的共产党我也不喜欢一样。我喜欢你们，不喜欢你们的共产党。（基笑）

你们西方历来有条政策，两次世界大战开始都是推动德国打俄国。

基：但是，推动俄国打中国不是我们的政策。因为如果在中国爆发战争，对我们来说，其危险性和在欧洲爆发战争一样。

毛：我正是要讲这句话：是不是你们现在是推动西德跟俄国讲和，然后又推俄国向东进。我怀疑整个西方有这么一条路线。向东，主要向我们，而且向日本，也有一部分向你们，在太平洋和印度洋。

基：我们并不赞成德国的政策。我们宁愿德国的反对党上台，德国的反对党不奉行这个政策。

毛：我跟一个外国朋友谈过，我说要搞一条横线，就是纬度，美国，日本、中国、巴基斯坦、伊朗、土耳其、欧洲。

基：我曾告诉过总理，你们的行动方式要比我们直截了当和英勇一些。我们有时要采用复杂的方法，这是由于国内的形势所造成的。

毛：英文什么叫做行动方式啊？

译员：MODEOFACTION（行动方式）。

基：不管公众舆论如何，我们对基本目标会有决断的。如果称霸的意图活跃起来，那末真正的危险会发展。不管哪里有这种意图，我们肯定都将予以抗衡。总统曾对主席说过，我们这样做是为了我们本身的利益，而不是为了对别的任何人表示善意。

毛：你说的这个是老实话。

基：这是我们的立场。

毛：中国人排外得很。你们可以容纳很多民族。我们中国没有几个外国人。你们不同的民族有多少，你们美国有六十万中国人，而我们恐怕连六十个美国人都没有，我也不知道是什么道理，你们研究一下吧。从来就不喜欢外国人。包括日本人也很少。印度人一个都没有。

基：这是因为历史上你们同外国人打交道不幸运。

毛：有这么点理由。恐怕过去一百年，主要是八国联军，后来日本人占领中国十三年，占领大部分领土。他们过去占领中国领土不
算，占领了北京还要赔偿。

基：还有治外法权。

毛：治外法权，多哩！现在我们对日本，不要它赔偿。没法算，谁也算不清。
赔不起。

周恩来：一赔就要增加人民负担。

（注：此件节自外交部绝密文件（［73］办文特1号。）

“毛泽东著作下载”


给李庆霖的信
给李庆霖的信

毛泽东
1973.04.25

李庆霖同志：

寄上300元，聊补无米之炊。全国此类事甚多，容当统筹解决。

附：
中共中央转发李庆霖来信和毛主席的复信
1973.06.10；中发［1973］21号

各省、市、自治区党委，各大军区、省军区、各野战军党委，党中央和国务院各部委领导小组、党的核心小组，军委各总部、各军、兵种党委：

伟大领袖毛主席一九七三年四月二十五日对李庆霖同志的来信作了重要答复。现将毛主席的复信和李庆霖同志写给毛主席的信，印发给你们，请印发至公社、街道以上各级党委，并传达到上山下乡知识青年和广大群众。各级党委要认真学习，对知识青年上山下乡的工作，严格检查，加强领导，总结经验，上报中央。

各省、市、自治区、各大军区在开党委扩大会议时，可分出一天时间，宣读学习毛主席的信，并对你们从五月中央工作会议带回去的《关于当前知识青年下乡工作中几个问题的解决意见》，以及这次印发给你们参阅的中共福建省委《关于认真学习毛主席给李庆霖同志的信的通知》，进行讨论。准备在六月下半月，由各省、市、自治区、各大军区各派一人（内有专管上山下乡知识青年工作的一人），来中央汇报和统筹解决这一问题。

中共中央
一九七三年六月十日

《中共福建省委关于认真学习毛主席给李庆霖同志的信的通知》（略）

附一：

毛泽东给李庆霖的复信

李庆霖同志：

寄上300元，聊补无米之炊。全国此类事甚多，容当统筹解决。

毛泽东
1973年4月25日

附二：

李庆霖给毛泽东的信

尊敬的毛主席：

首先，我向您老人家问好。

我是个农村小学教员，家住福建省莆田县城厢镇。家庭成分是贫农。我的教员生涯已有20多个寒暑了。

我有个孩子，叫李良模，是一个1968年的初中毕业生。1969年，他听从您老人家关于“知识青年到农村去，接受贫下中农的再教育，很有必要”的教导，毅然报名上山下乡。经政府分配在莆田县山区──秋芦公社水办大队插队落户务农。

在孩子上山下乡后的头11个月里，他的口粮是由国家供应的（每个月定量37斤），生活费是由国家发给的（每个月8块钱），除了医药费和日常生活中下饭需要的菜金是由知青家长掏腰包外，这个生活待遇在当时，对维持个人在山区的最低限度的生活费用，是可以过得去的。

当国家对上山下乡知识青年的口粮供应和生活费发给断绝，孩子在山区劳动，和贫下中农一起分粮后，一连串的困难问题便产生了。

首先是分得的口粮年年不够吃，每一个年头里都有半年或更多一些日子要跑回家吃黑市粮过日子。在最好的年景里，一年早晚两季总共能分到湿杂稻谷200来斤，外加2、300斤鲜地瓜和10斤左右的小麦，除此之外，就别无他粮了。那200来斤的湿杂稻谷，经晒干扬净后，只能有100多斤。这么少的口粮要孩子在重体力劳动中细水长流地过日子，无论如何是无法办到的。况且孩子在年轻力壮时期，更是会吃饭的。

在山区，孩子终年参加农业劳动，不但口粮不够吃，而且从来不见分红，没有一分钱的劳动收入。下饭的菜吃光了，没有钱去再买；衣裤在劳动中磨破了，也没有钱去添制新的；病倒了，连个钱请医生看病都没有。其他如日常生活需用的开销，更是没钱支付。从1969年起直迄于今，孩子在山区务农以来，他生活中的一切花费都得依靠家里支持；说来见笑，他风里来，雨里去辛劳种地，头发长了，连个理发的钱都挣不到。此外，他从上山下乡的第一天起，直到现在，一直没有房子住宿，一直是借住当地贫下中农的房子。目前，房东正准备给自己的孩子办喜事，早已露出口音，要借房住的上山下乡知识青年另找住所。看来，孩子在山区，不仅生活上困难成问题，而且连个歇息的地方也成问题。

毛主席：您老人家号召知识青年到农村去，我完全拥护；叫我把孩子送到山区去务农，我没意见。可是，当孩子上山下乡后的口粮问题，生活中的吃油用菜问题、穿衣问题、疾病问题、住房问题，学习问题以及一切日常生活问题，党和国家应当给予一定的照顾，好让孩子在山区得以安心务农。

现在，如上述的许多实际困难问题，有关单位都不去过问，完全置之不理，都要由我这当家长的自行解决，这怎么能行呀？有朝一日，当我见阎王去，孩子失去家庭支持后，那他将要如何活下去？我真耽心！

今年冬，我的又一个孩子又将在初中毕业了，如果过不了明春的升学关，是否再打发他去上山下乡呢？前车之鉴，我真不敢去想它！

在我们这里已上山下乡的知识青年中，一部分人并不好好劳动，并不认真磨炼自己，并不虚心接受贫下中农的再教育，却倚仗他们的亲友在社会上的政治势力，拉关系，走后门，都先后优先被招工、招生、招干去了，完成了货真价实的下乡镀金的历史过程。有不少在我们地方上执掌大权的革命干部的子女和亲友，纵使是地富家庭出身，他们赶时髦上山下乡才没几天，就被“国家社会主义建设事业发展的需要”调用出去，说是革命干部的子女优先安排工作，国家早有明文规定。这么一来，单剩下我这号农村小学教员的子女，在政治舞台上没有靠山，又完全举目无亲，就自然得不到“国家社会主义建设事业发展的需要”而加以调用了，唯一的资格是一辈子在农村滚一身泥巴，干一辈子革命而已。面对我们这里当今社会走后门成风，任人唯亲的现实，我并不怨天，也不忧人，只怪我自己不争气。我认为，我的孩子走上山下乡务农的道路是走对了。我们小城镇的孩子，平常少和农村社会接触，长大了让其到农村去经风雨和见世面，以增长做人的才干，是很有必要的。但是，当孩子在务农实践中碰到的许多个人能力解决不了的实际困难问题，我要求国家能尽快地给予应有的合理解决，让孩子能有一条自食其力的路子可走，我想，该不至于无理取闹和苛刻要求吧。

毛主席：我深知您老人家的工作是够忙的，是没有时间来处理我所说的事。可是，我在呼天不应，叫地不灵的艰难窘境中，只好大胆地冒昧地写信来北京“告御状”了，真是不该之至！

谨此敬颂

大安！

福建省莆田县郊城公社下林小学

李庆霖　敬上
1972年12月20日

“毛泽东著作下载”


会见马里国家元首特拉奥雷时的谈话（节录）
会见马里国家元首特拉奥雷时的谈话（节录）

毛泽东
（未经本人审阅）
1973.06.22

我们都是叫作第三世界，就是叫做发展中的国家。你不要看中国有什么展览会啊，其实啊，是一个很穷的国家。我说，ISAY（英文：我说），越穷越好！就会革命啊。西方国家呢，不大行了。

无论怎么样，这些西方资本主义国家是创造了文化，创造了科学，创造了工业。现在我们第三世界可以利用他们的科学、工业、文化──包括语言──的好的部分。

（外交部绝密文件，文特43）

“毛泽东著作下载”


对叶飞来信的批语
对叶飞来信的批语

毛泽东
1973.06.25

纪、汪酌处，此人似可解放，分配工作。

同王洪文、张春桥的谈话纪要

毛泽东
1973.07.04

你们两位是负责搞报告和党章的，今天找你们来谈几件事。近来外交部有若干问题不大令人满意，大概你们也知道吧？

美、苏两家开了两次会。外交部的观点，不如几个大使馆，驻法、驻瑞士、乃至驻叙利亚，其他还有许多，都比外交部的意见高明。外交部有一个什么《新情况》，先说大事不好，一说欺骗性更大，又说美苏主宰世界的气氛更浓。大概是铀──235，浓缩铀吧。大家都说好，都说此文写得不错。我一看呢，也许我的是错的，你们贵部是正确的吧！不过与中央历来的，至少几年来的意见不相联系。比如说，中央总是说国内外形势大好。一个大好，也不是中好，也不是小好，更不是不好。而外交部说大事不好，欺骗性更大，美苏主宰世界的气氛更浓。这样浓下去，浓到明年，欺骗性变为更大，要升级了。这个欺骗性的问题闹了一年多了。

你们年纪还不大，最好学点外文，免得上那些老爷们的当，受他们的骗，以至于上他们的贼船。

对于越南问题，美国战略重点东移，我就提出重点西移。欧洲年嘛！人家自己讲的嘛！人家自己要撤兵，有一个国家死也不让撤，说是世界革命风暴在亚洲，亚洲革命风暴中心在越南。如果不打了，就不得了了。就是机会主义，右倾机会主义。咱们就是那号人物了。我是讲我，我这几年名声不好。世界上唯一的马克思、一盏明灯是在欧洲。那个地方放一个屁也是香的！奉为圣旨啊！我就不理！你奈何得了我吗？鄙人是右倾机会主义。“明灯”是用我的名义写的。我就没有看。凡是这类屁文件，我就照例不看，总理讲话也在内，因为不胜其看。

究竟重点东移，还是西移，你们讨论一下。我看多少西移一点吧。人家要走路，死也要拖住。“革命是不能妥协的。任何情况下也不能妥协的。”这是哪一条马克思主义？我们跟蒋介石妥协了两次。贵国的总统要来，请。坐在这里吹了一个钟头。

又是外交部一个什么屁司（亚洲司），说是田中不能上台，上台也不能改善中日关系。（插话：二部认为田中上不了台，外交部认为田中要上台，但中日关系不会很快改变。）以五十步笑百步。弃甲曳兵而走，逃到五十步的笑一百步的。这是以数量而论。如果拿性质论，都是逃兵。你去翻那个《孟子》。

所以我正式劝同志们读一点书。免得受知识分子的骗。什么郭老、范老、任继愈、杨柳桥之类的争论。郭老现在又说孔子是奴隶主的圣人。郭老在《十批判书》里头自称是人本主义，即人民本位主义，孔夫子也是人本主义，跟他一样。郭老不仅是尊孔，而且还反法。尊孔反法。国民党也是一样啊！林彪也是啊！我赞成郭老的历史分期，奴隶制以春秋战国之间为界。但是不能大骂秦始皇。他乱得很。早几十年中国的国文教科书，就说秦始皇不错了，车同轨，书同文，统一度量衡。就是李白讲秦始皇，开头一大段也是讲他了不起。“秦王扫六合，虎视何雄哉！挥剑决浮云，诸侯尽西来。”一大篇。只是屁股后头搞了两句，“但见三泉下，金棺葬寒灰。”就是说他还是死了。你李白呢？尽想做官！结果充军贵州。走到白帝城，普赦令来了。于是乎“朝辞白帝彩云间”。其实他（指李白）尽想做官，《梁父吟》说现在不行，将来有希望。“君不见高阳酒徒起草中”，“指挥楚汉如旋蓬”。那时神气十足。我加上几句，比较完全：“不料韩信不听话，十万大军下历城。齐王火冒三千丈，抓了酒徒付鼎烹”，把他下油锅了。

又说是美国不行了，腰杆子硬不起来了。她们两个从联合国回来都说美国的肉、蔬菜都不好吃呢。尼克松本人也承认中间有夹肉面包，有三块肉咬不动，中国、欧洲、日本。这还不讲其他，第三世界。

经常吹什么大动荡、大分化、大改组。忽然来一个什么大欺骗，大主宰。总而言之，在思想方法上是看表面，不看实质。

历来我们党，一股风一来，就是……。比如王明路线吧，各根据地、各白区，主要领导权都拿走。不到四整年，呜呼哀哉！自称为百分之百的马克思主义，中央苏区的领导，就是指鄙人，丝毫马克思主义都没有。一股风一来，随风转。多啊，不是个别人。硬着头皮顶的是少数。幸得滕代远还没有死。他可以证明那个立三路线怎么个斗争法，剩下鄙人一票。就是怕孤立，为什么随尽转呢？日本人最好挡住在石家庄、太原以北。可是日本人不听话。你怎么办？一直打到广西、贵州。我的意思是最好打到重庆、西安去，他也不听我的呢。我这个思想，跟列宁接近，叫作半败北论。公开拥护蒋介石抗日，反对顽固派，实际希望最好把蒋委员长也打死。现在此人还没有落气，但是不能见人了。

我见了一个驻西德记者，叫王殊。被新华社整得要死啊！见了我就哭。这个外交是委托他去办才办成功的。专门勾结美帝、日本、西德、英国这些坏人的是我。

关于革命不能有妥协这个学说，不是马克思主义。列宁屡次说过，碰到强盗，要嘛就被杀死，要嘛就交出自己的手枪和汽车。他主张交出手枪和汽车，等到有朝一日有机会，把这伙强盗统统消灭，手枪、汽车都收回。

你们搞的托洛斯基文件，我还没有看完，看了一部分。他就是反对布列斯特和约的。列宁就是主张割地赔款，签和约。这个和约是闭着眼睛签字的。第一写上割地、第二是赔款。德国帝国主义跑了，对付西方，他也不能两面作战。那是第一次世界大战。后来地也没有割，款也没有赔，条约一张废纸，就象尼克松讲的。

我是半败北论。列宁是主张完全败北，主张政府军完全被打败。那时俄国和日本的军队在旅顺、大连、辽阳一带打仗。越彻底越好，革命就会起来了，俄皇的威信就会完蛋了。我们打日本，不能学他的全部，实际上要用他的。蒋介石王八蛋，你干什么？！大地主、大资产阶级的代表，几百万军队都是反革命的军队，跟我们打了十年，又有三次反共高潮。我是希望日本人对于中国的地方越占得多越好。

第二次王明路线的潮流就不同了，结果还是照我同一些要革命、有马克思主义的同志的意见。我写了一篇文章，叫《论持久战》，批那个速胜论。名为批党外的，实际上批党内的。又批亡国论。

这类例子多得很，包括第一次世界大战。德国威廉几世，（插话：二世）姑且说是威廉X吧，威风凛凛，杀气腾腾，东西进攻，结果皇帝也不知道哪里去了。杀掉了，死掉了，跑掉了，我没有查清楚。军队全部覆没。

第二次世界大战，这位希特勒更凶。越凶越好，你信不信？越杀人就越要革命。第一次世界大战杀出一个十月革命，第二次世界大战杀出一个中国革命。其办法很简单。你杀得人，我就不能杀人？鲁迅在《阿Q正传》上写的，“和尚动得，我动不得？”

结论是四句话：大事不讨论，小事天天送。此调不改动，势必搞修正。将来搞修正主义，莫说我事先没讲。

（插话：有些人盼十大，开过十大，开人大，人大一开就要解决工资问题。）各有各的心事。贾母一死，大家都哭，各有各的目的。如果一样就没有个性了。哭是一个共性，至于个人想的，伤心之处不同，那是个性。我劝人们去看柳嫂子同秦显家的争夺厨房那几回。

（外交部［73］办文特17号）
（注：文中省略号是原有的。此件是中央档案馆提供的。原件上写有：“记录：王海容、唐闻生”）

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


会见刚果人民共和国总统恩古瓦比时的谈话（节录）
会见刚果人民共和国总统恩古瓦比时的谈话（节录）

毛泽东（未经本人审阅）
1973.07.29

毛：中国跟你们非洲国家差不多，全世界的帝国主义都压迫我们。现在苏联，我们也说它是帝国主义，因为他也压迫我们。

周恩来：我们叫它社会帝国主义，因为列宁说过，披着社会主义外衣，实际上是帝国主义。

毛：我们希望你们非洲国家和地区一个个统统独立。第二，团结起来，逐步，急了也不行，逐步统一起来。还有拉丁美洲、亚洲──日本除外的一切国家──我们也是这么希望。日本为什么除外呢？它不属于所谓的第三世界。

毛：我也不知道我们的大使馆在非洲各国犯过错误没有，我也不知道什么叫新殖民主义。如果中国人在你们国家，一切非洲独立国家，在那里称王称霸，自以为了不起，那么这种态度就是不对的了。第二个问题，就是什么叫新殖民主义，我不大清楚。

周：就是象美帝国主义那样，没有殖民地，但有特权，实际上苏联也是，即不是象老殖民主义那样直接统治。

毛：我对扎伊尔的总统说，那个时候，我们恨不得把你们统统推翻。我们是支持革命的，是支持革命人民的，可是这些人不争气，推不倒你啊，那也没有办法啊，只有跟你打交道。他说我这个话是实话。

因为共产党如果不支持世界人民革命，那还算共产党？！我说，你（指恩古瓦比）也要采取这种态度，就是要站在各国人民方面。

恩：是这样。

毛：总而言之，应该偏向代表多数人的政府。如果偏向代表少数的入，那就不大妥了。

有时候在外交政策上也不得不搞。譬如美帝国主义，他们是少数人统治多数人，所以叫帝国主义。但是我们跟它往来，因为现在那个左派好是好，但是没有权力，中间派也没有权力，就是这个右派，反共最厉害的，尼克松，他有权力。

毛：现在这个世界，不要相信是平安无事。

周：天下大乱，毛主席常说是大乱。

毛：现在的局势是“山雨欲来风满楼”。但是这个山雨要来，还没有来呢。可是风来了，而且风很急啊！不晓得你们非洲人感觉怎么样？

恩：我们要保持警惕，因为现在有表面和平，但实际上并不如此。大家都谈“安全”，但这只是表面现象，所以我们对世界和平持怀疑态度。

毛：我们根本不相信，什么“和平”啊，“安全”啊。

（外交部绝密文件，文特57）

“毛泽东著作下载”


对郭化若来信的批语
对郭化若来信的批语

毛泽东
1973.08.04

总理、剑英同志：

请考虑可否给郭化若分配工作。并希将孙子序言改版，写一篇批判吸收性的序言。此信并请告郭。

“毛泽东著作下载”


七律 读《封建论》呈郭老
七律 读《封建论》呈郭老

毛泽东
1973.08.05

劝君少骂秦始皇，
焚坑事业要商量。
祖龙魂死秦犹在，
孔学名高实秕糠。

百代都行秦政法，
十批不是好文章。
熟读唐人封建论，
莫从子厚返文王。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对罗瑞卿来信的批语
对罗瑞卿来信的批语

毛泽东
1973.11.20

似可释放。请中央酌定。

对批评江青的一封信的批语

毛泽东
1973.11.25

印发政治局各同志。

有些意见是好的，要容许批评。

“毛泽东著作下载”


对江青诬陷周恩来的批评
对江青诬陷周恩来的批评

毛泽东
1973.12.09

唐闻生、王海容一九七六年十月十七日给华国锋写的材料中说：

一九七三年十一月，在政治局批评周总理同基辛格会谈中所犯错误的会议上，江青提出这是第十一次路线斗争，姚文元也跟着这样说。江青还指责周总理是迫不及待地要代替主席。十二月九日，毛主席在会见尼泊尔国王后，曾分三批先后同周总理、王洪文和我们两人谈了话。

主席对我们说：这次会开得好，很好，就是有人讲错了两句话。一个是讲十一次路线斗争，不应该那么讲，实际上也不是。对总理可以批评，林彪就不行。一个是讲总理迫不及待。他（指总理）不是迫不及待，她自己（指江青）才是迫不及待。

周总理后来告诉我们，主席也跟他讲了这两条。王洪文也曾承认主席那次也对他讲了，不同意十一次路线斗争的提法。

［注：此件是中央“两案”审理领导小组提供的。］

“毛泽东著作下载”


关于大军区司令员对调等问题的谈话要点
关于大军区司令员对调等问题的谈话要点

毛泽东
1973.12.12

一九七三年十二月十二日，毛泽东亲自主持召开了一次政治局会议。在会上，毛提出了大军区司令员相互对调的建议，并批评政治局不议政，军委不议军、不议政。十三日、十四日、十五日和二十一日，毛又对大军区司令员相互对调等问题，作了一系列指示。

十二月十二日，毛在政治局会议上说，我和剑英同志请邓小平同志参加军委，当委员。是不是当政治局委员，以后开二中全会报告追认。

政治局要议政。军委要议军，不仅要议军，还要议政。

军委不议军，政治局不议政，以后改了吧。你们不改，我就要开会，到这里来。我毫无办法，我无非是开个政治局会，跟你们吹一吹，当面讲。

我主张找各大军区的人，司令员来。议什么事，要议军。

我提议，议一个军事问题全国各个大军区司令员互相调动。你（指叶剑英）是赞成的，我赞成你的意见。我代表你说话。我先找了总理、王洪文两位同志，他们也赞成。

毛在政治局会议上，建议唱《三大纪律八项注意》歌。毛说，步调要一致，不一致就不行呢。

毛提议，陈锡联同志当北京军区司令，李德生同志到沈阳军区去；杨得志同志跟曾思玉同志对调；许世友同志跟丁盛同志对调；韩先楚同志跟皮定均同志对调。新疆、成都、昆明，他们都刚去，不要动。

毛说，一个人在一个地方搞久了，不行呢。搞久了油了呢。

你们还要工作呢，还要保持晚节。［注］

有几个大军区，政治委员不起作用，司令员拍板就算。

牛长角干什么呢，无非是斗嘛。［注：这两段是校对记录稿后加上去的。］

我想了好几年了。主要问题是军区司令员互相调动，政治委员不走。

你（指叶剑英）把大军区司今员、政治委员都找来吧，参加议军。

十二月十三日，毛在同政治局几位同志谈话时，问，你们议了一些什么，行得通吗？

在一个地方太久了，不好。相互调动，又不开除你的政治局委员、中央委员、军区司令员，照样做官嘛，照样革命嘛，换个地方革命嘛。

政治局要议政。军委要议军，不仅要议军，而且要议政。不议政，军队政治思想工作就提不起纲来。

十二月十四日，毛在同政治局有关同志谈大军区司令员相互对调的问题时说，大军区司令员调动，你们商量了吗？看有没有这个必要。一个人在一个地方做久了，就不大好了。一调动也有问题，比如，“辽联”、“八三一”就会批你（指陈锡联），那也不要紧。辽宁“八三一”、“辽联”是两个小团体，彼此要照顾一下，不要偏了。“辽联”、“八三一”，不要批呢。各省都要做工作，分两派的地方要打一点招呼。

我看呢，要招呼各地的政治委员，要欢迎呢。机关干部，找来一、二百人，不要太多，包括军事机关。总之要欢迎。不然，“冷冷清清凄凄惨惨戚戚”，不大好呢。要开一个军长、政委，师长、政委见面的会吧。不认识一下呢，也不大好吧。比如东北吧，要他（指陈锡联）在场介绍他（指李德生）。比如华北，要他（指李德生）在场介绍他（指陈锝联）。还有政治委员。

毛提议唱《三大纪律八项注意》歌。

毛说，现在，请了一个军师，叫邓小平。发个通知，当政治局委员，军委委员。政治局是管全部的，党政军民学，东西南北中。我想政治局添一个秘书长吧，你不要这个名义，那就当个参谋长吧。

至于德生同志走了，还兼不兼总政治部，我说，不要兼了吧。

毛再一次提议大家一起唱《三大纪律八项注意》歌。

毛说，他们（指各大军区司令员）到了，开门见山，讲互相对调，不要吞吞吐吐。对共产党员不要吞吞吐吐。我们都是共产党员，为什么要吞吞吐吐呢？就是直说。

十二月十五日，毛在同政治局有关同志和北京、沈阳、济南、武汉军区负责人谈话时说，在一个地方搞久了，也不大好。要革命，哪个地方都可以革命嘛。

毛说，我还可以打一仗呢。要打就打嘛！天下大乱，包括中国嘛！我能吃饭，也能睡觉，所以要打，我最欢迎了。

从一个地方一走，有一派就要起梗子，要贴大字报。这个事情，要好好研究。你要贴，何必贴得那么早呢？比如那个“八三一”、“辽联”，他不要贴你的大字报？你那个出气的人、你不喜欢的那个人都走了，你还贴大字报吗？

我们还有一位李司令，到了没有呢？司令常来常往嘛！如果到那边不顺手，我们也可以商量一下。（李德生说：一定顺手！）靠不住。你不从坏处着想，单从好处着想。

老吹不是一个好办法，要少吹多批。

有些同志专批人家，人家批他一句都不行，象挖了他三代的祖坟呢！动不动就说人家是“三反分子”、“五一六"。真是三反分子也不要紧么，中国人有那么多，有那么几万，几十万坏人，让他去吧，人民会管他们的，有什么要紧。

我们这个党不要杀人，包括反革命。保存活证据，不要杀。

犯点错误呢，改掉就好。

毛说，准备打仗！内战外战都来！我还可以打几仗。

人家的导弹打几千公里，一个氢弹就把北京消灭了，不过他有个大使馆在这里，也要消灭呢。我估计，他不会打北京。美国打日本，选了两个小城市打，一个广岛，一个长崎，东京、大阪这样的大城市，他不打。

一打来就可以分清，谁是真正愿意打的，谁是勾结外国人，希望自己做皇帝的。

这时，毛指挥大家唱《三大纪律八项注意》歌。

毛说，步调一致才能得胜利。林彪步调不一致，所以不能胜利。什么大舰队，小舰队。选妃子遍及全国，某一个省就选了三百人，这也是共产党干的事呵？！

毛说，互相对调，这个办法就是河南人发起的。这个军分区呆不了，就调得远一点去，那个军分区就欢迎。那个军分区调到这里，也欢迎。

杨得志同志带一个旅到延安，我才认识他。他是要抓逃兵的。我说逃兵不要抓，他不喜欢在你那里，让他走了算了，如果要抓，请他吃一顿猪肉，因为他不满意嘛。捆绑不能成夫妻嘛，捆绑能够革命嘛？

我们现在请了一位总参谋长（指邓小平）。他呢，有些人怕他，但是办事比较果断。他一生大概是三七开。你们的老上司，我请回来了，政治局请回来了，不是我一个人请回来的。你（指邓小平）呢，人家有点怕你，我送你两句话，柔中寓刚，棉里藏针。外面和气一点，内部是钢铁公司。过去的缺点，慢慢地改一改吧。

不做工作，就不会犯错误，一做工作，总要犯错误的。不做工作本身也是一个错误，那就要当老百姓。那个乡村里头，工厂里头批起来也厉害。

动不动就说人家“三反分子”、“五一六”。甚至福建李庆霖的那一封信，我看了相当好呵，有人说那里头有刺，就是要有刺呢！我摆在这里几个月，经常看，看了三遍半，这才下决心写回信。辽宁发表了张铁生的一封信，也有人发议论，说是不对的。后头不是在人民日报登了吗？也说是不对的。

我看，在北京要把八大学院的教授集中起来，出一批题目，要他们考。他们总是看不起学生。

现在好多人又看不起儿童团。我也是儿童团过来的，你们都是吧。你们那个青年时期，十几岁，二十几岁就那么高明，我就不相信。
最后，毛说，要准备打仗！

十二月二十一日，毛在接见参加中央军委会议同志们时，又作了许多指示。

毛说，不要相信那些屁话！我们在旧社会，国民党的报纸那么多，广播电台天天吹，又没有把我们就变成国民党了嘛。我们还是共产党。现在贴两张大字报，不要紧呢。

总是两面的。你们说了什么四川不行，有些不听话，不听调。这也是常事，养着嘛！有一个能办事的就好了嘛。你们呢，要交好班呢。有困难啊，人生地不熟。有些人就批你们，大多数呢，舍不得你们走呢。（对韩先楚）我不是跟你讲过嘛，这个世界上这类事啊，心放宽些，胆子壮些，心要宽，胆要大。无非是做官嘛，革命嘛，一个不撤，一个不批吧。这个会差不多了吧。明天一天就“聋子放炮竹”［注：这是《红楼梦》第五十四回中王熙凤讲的一句歇后语，意思是“散了”。］了。

许世友同志，你现在也看《红楼梦》了吗？要看五遍才有发言权呢。他那是把真事隐去，用假语村言写出来，所以有两个人，一名叫甄士隐，一名叫贾雨村。真事不能讲，就是政治斗争。吊膀子这些是掩盖它的。第四回里边有一张“护官符”，那上面说：“贾不假，白玉为堂金作马。阿房宫，三百里，住不下金陵一个史。东海缺少白玉床，龙王来请金陵王。丰年好大‘雪’，珍珠如土金如铁。”中国古代小说写得好的是这一部。最好的一部。创造了好多文学语言呢。

你（指许世友）就只讲打仗。你这个人以后搞点文学吧。“常恨随陆无武，绛灌无文。”（按：《晋书·刘元海传》中刘元海说：“常鄙随陆无武，绛灌无文。”

主席说，“鄙”字改为“恨”字。随、陆、绛、灌分别为汉朝的随何、陆贾、周勃、灌婴。）你能够看懂《红楼梦》吗？要看五遍。《水浒》不反皇帝，专门反对贪官。后来接受了招安。

“随陆无武，绛灌无文。”绛是说周勃。周勃厚重“少文”。你（指许世友）这个人也是少文。

如果中国出了修正主义，大家要注意啊！（许世友说，把它消灭！不怕，那有什么关系！）不怕啊？你就作周勃嘛。你去读《红楼梦》吧。

到一个新地方有很多困难呢。不熟人，不熟地方，不熟党，不熟军。党、政、军、民都不熟。党政军民学，东西南北中。慢慢来，就会顺手。

还有什么话讲啊？明天开一个大会就散了罗。（周恩来说：还要起草一个命令，鼓励大家一下。）噢，这个好。你们带个头。底下的政委、参谋长、总部、省军区、军、军分区，还有什么人武部，人也很多。这个问题不要紧。

世界上总是这样的（把两只手合起来），总有两面。有廉洁必有贪污，有贪污必有廉洁。只有廉洁，没有贪污，也不行啊，那就只有一只手。这个手（举左手）是廉洁，这个手（举右手）是贪污。是对立统一。

我向基辛格讲了差不多三个小时。其实只有一句话：当心！北极熊要整你──美国！一整太平洋的舰队，第七舰队，二整欧洲，三整中东。

苏联现在跟我们又在拉关系。最近有个什么文化部的招待会上，他们跟我们驻苏联武官处的人谈话。我们的条件，主要是两条：一要撤兵。撤到赫鲁晓夫时候那样。二要承认错误，从布加勒斯特会议开始。

你陈司令（指陈锡联），济南的杨得志同志，南京的许世友同志，这几位同志呢，在一个地方搞得太久了。这个李德生同志，曾思玉同志，丁盛同志，倒是搞得不那么久呢。你们带个头呢，省军区、军分区、人武部就会照样去做。

这时，周恩来提议唱个歌，大家唱《三大纪律八项注意》歌第一段。毛说，不错，就是这一条要紧。还有八项注意，第一注意，第五注意。第一项注意，说话要和气。第五项注意是，军阀作风不要呢。

毛又亲自指挥，大家齐唱《三大纪律八项注意》歌，唱后鼓掌。毛宣布散会。

（注：这是中央档案馆提供的中央办公厅印发的文件。文中注是原有的。）

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


接见参加中央军委会议人员时的谈话（节录）
接见参加中央军委会议人员时的谈话（节录）

毛泽东（来经本人审阅）
1973.12.21

（同朱德握手时说）老总啊，你好吗？你是红司令啊！人家讲你是黑司令，我总是批他们，我说是红司令，还不是红了吗？

（对朱德）朱、毛啊！你是朱（猪），我是朱（猪）身上的毛啊！

我看贺龙同志搞错了。我要负责呢。当时我对他讲了：你呢，不同，你是一个方面军的旗帜，要保护你。总理也保护他呢。不过这个人经常身上有武器。（周恩来：一支小手枪，后来交了。）要翻案呢，不然少了贺龙不好呢。杨、余、傅也要翻案呢？都是林彪搞的。我是听了林彪一面之辞，所以我犯了错误。小平讲，在上海的时候，对罗瑞卿搞突然袭击，他不满意。我赞成他。也是听了林彪的话，整了罗瑞卿。

有几次听一面之辞，就是不好呢，向同志们做点自我批评呢。SELFCRITICISM（自我批评），自我批评。

（注：此件是中央办公厅秘书局提供的记录稿。）

“毛泽东著作下载”


对“江青”的几次批评
对“江青”的几次批评

毛泽东
1974.00.00（下半年）

一九七四年七月十七日，毛在中央政治局会议上说：“江青同志，你要注意呢！别人对你有意见，又不好当面对你讲，你也不知道。不要设两个工厂，一个叫钢铁工厂，一个叫帽子工厂，动不动就给人戴大帽子。不好呢，要注意呢。”“你也是难改呢。”又说：“你们要注意呢，不要搞成四人小宗派呢。”毛两次讲：“她（指江青）并不代表我，她代表她自己。”“总而言之，她代表她自己。”

一九七四年十一月十二日，毛在江青的信上批示：“不要多露面，不要批文件，不要由你组阁（当后台老板），你积怨甚多，要团结多数。至嘱。”“人贵有自知之明。又及。”

一九七四年十一、十二月间，毛说：“江青有野心。她是想叫王洪文作委员长，她自己作党的主席。”一九七四年十二月二十三日，毛又说：“江青有野心，有没有，我看是有。”

“毛泽东著作下载”


关于国际问题几次谈话的要点
关于国际问题几次谈话的要点

毛泽东
1974.00.00

毛在几次会见外宾时说，我看这个世界不安宁，比较过去很不安宁，无论在什么地方，也包括中国在内。前不久出了林彪的事。林彪是我们党内的一霸。

现在到处讲和平，我看危险！第二次世界大战之后，头几年，不讲和平，不要说要缓和紧张，而现在大讲特讲！没有病，就不要看医生。有病，他就要看医生。现在地球害病，所以要讲缓和紧张，缓和国际紧张，要讲和平。现在给地球治病。我是持怀疑态度。国际会议这么多，美国这个国务卿到处跑，相当怪！黄昏的时候，燕子忙，飞得低，雨要下了！

我是不赞成所谓永久和平的。对欧洲来的朋友，我总是劝他们要准备打仗。如果不做准备，将来要吃亏。现在讲和平，我听得一些人讲，是要争取时间。美国人就跟我讲，争取时间。我也觉得这是个严肃问题，现在全世界人民考虑的问题。

当外宾谈到发生战争是世界性大灾难时，毛说，灾难是要来的，但是也是不那么可怕。现在设想，可怕得很。我看，真要打起来，没有什么大的可怕。因为战争的目的是要占领别人的土地和人民，如果把人民都打死了，那也就没有人民了。会打一些军事目标或者小城市。美国对日本打了两个，一个广岛，一个长崎。它决不打大城市。比如：东京就不打，大阪也不打。

毛说，未来总是光明的。要经过斗争。不斗啊，人家不听你的话！

毛说，我们是第三世界，我赞成第三世界的国家要互相帮助。第三世界人民要团结起来。人怕蚊子，大国怕小国呢。

“毛泽东著作下载”


姚文元转述毛主席历次对批孔的指示
姚文元转述毛主席历次对批孔的指示

姚文元毛泽东
1974.01.27

一九六六年十二月，毛主席同波兰共产党的同志谈话时说：“无产阶级文化大革命重要任务之一，是清除孔子在各方面的影响。”

（一九六八年）八届十二中全会上，主席针对林彪所说“孟子的王道还好一点吧”的谬论，说：“我这个人有点偏向，不那么喜欢孔夫子，我赞成孔夫子是代表奴隶制旧贵族，而不赞成孔夫子是代表新兴地主阶级利益的说法，要给韩非子、申不害、商鞅，要给法家应有的历史地位。人定胜天是荀子第一个提出来的。”

（一九七三年）“十大”以后，九月二十三日主席接见沙菲时谈到：“秦始皇是中国封建社会第一个有名的皇帝，我也是秦始皇，林彪骂我是秦始皇。中国历史分两派，一派讲秦始皇好，一派讲秦始皇坏。我赞成秦始皇，不赞成孔夫子。因为秦始皇第一个统一中国，统一了文字，修筑了广阔道路，不搞国中有国，而用集中制，由中央派人到各地，几年一换，不用世袭制。”（主席指出秦始皇二十二项功劳，粉碎了林彪的进攻。）

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


给叶剑英的信
给叶剑英的信

毛泽东
1974.02.15

剑英同志：

此事甚大，从支部到北京牵涉几百万人。开后门来的也有好人，从前门来的也有坏人。现在，形而上学猖獗，片面性。批林批孔，又夹着走后门，有可能冲淡批林批孔。小谢、迟群讲话有缺点，不宜向下发。我的意见如此。

“毛泽东著作下载”


姚文元对《红旗》杂志编辑组召集人传达毛主席指示
姚文元对《红旗》杂志编辑组召集人传达毛主席指示

姚文元
1974.02.16

一直没有时间谈，开个短会，传达主席指示。

“此文似可发表。毛泽东1974年2月4日”

（对读《王荆公年谱考略》一文的批示）

排了三份清样，随杂志送，主席四日批，五日登报。

我领会，讨论一下，为什么三篇选这篇，是否这样几点：

1．紧紧抓住批林批孔这个中心。这篇文章，从批孔一直挖到林彪的思想根源，不是一般的，而是搞政变经的思想根源。主席过去说，林彪靠伪辩奸论起家。紧紧抓住这个中心。

2．抓住政治问题，路线问题。这篇文章从路线提出问题，讲两条路线斗争，分析尊孔反法思潮代表的什么阶级利益。

3．说明在革命大批判中，要搞些扎实的、有分析的文章。此文虽讲古代问题，但是有分析的。以后文章古文尽量先翻成为白话文，我向政治局报告，这个文章很重要，有同志反映古文看不懂，我也作了一些工作，有的已翻译了。

我们要搞有分析的文章。

上海，我走时安排计划。评红楼梦，一个题为“大有大的难处”，对红楼梦评论要讲政治，讲路线，传达过。还有争夺厨房问题，试写看。

主席批示了，要我们想一想，今天觉得非谈一下不可，从这里得到启发，不一定对，请同志们讨论。文章对各阶级、集团思想面貌，政治立场，分析得比较清楚，对王安石也有批判。主席早就提出这个问题。好几段，我写上去的，原来联系实际总是少。上海不一定告诉他，就在编辑部内部说一下。

四川烧毁纸型，请新华社帮助了解，不要过分责备工人，责任在领导。

这一点传达到全体同志。

凡是主席讲的思想战线上的重大问题，都要落实。去年中央工作会议上我就发言讲过（指辩奸论）。文章要多改，你们要敢于提出问题，我有时可能疏忽。这期评论，加掌握大方向，区分两类矛盾，但不细。大家注意，减少片面性。

以下精神，限于到会同志，不外传。主席又批一件，关于走后门问题。

主席说：走后门问题很大，从支部到中央，牵涉到几百万人，批林批孔又夹杂着走后门问题，可能会冲淡批林批孔，（还是要紧紧抓住批林批孔）开后门进来的也有好人，走前门进来的也会有坏人，要防止形而上学片面性。（可能不完整）

我领会，还是要抓批林批孔这个中心，不要转移了，不能分散，要有分析，看稿注意这个问题。

下期稿中，各种典型综述（辽宁文章）来了要重新研究一下。这期改文章，针对群众中的问题的话都改光了，批林批孔还是路线问题，重点在领导机关。主席讲要抓住重点，不要片面，要一分为二。

这期稿主要是批林批孔，对工农兵稿也不要马虎，有些口号等，要很仔细推敲。我对人民日报、新华社提出，“挖祖坟”提法如何，口头讲可以，报上如何讲？还有“斩草除根”，工农兵中讲，但是否很准确，很科学，要注意。要改的地方，不要马虎，要准备，鲜明，生动，文风要注意。不能因尖锐政治斗争，发动群众，提法就可马虎一点。

和江青商量，批英国两部电影，因批安东尼奥尼未结束，文章可写好，放在那里。批安东尚未结束，什么时候登再说。安东很凶，苏修也想捞点什么。安东和意修有关，但实为靠苏修，斗争是长时期的，稿子写好的送我可以。

《林彪与孔孟之道》，工农兵、知识分子、干部批判当中，有的批得很丰富，群众中有好多材料，北京吴德、倪志福同志来讲很多材料，讲解一号文件，相当不错。

上海来信，说“勉从虎穴暂栖身”一句，三国演义35种版本，9种是“栖身”。这个问题不大，一字不改，照样暴露林彪野心家阴谋家面貌。

上海查出陈伯达亲手写“克已”二字，裱起来。

批林批孔，抓住中心，深入批。学习要强调，短评你们提出意见，可以的，抓住中心认真学，深入批，认真看书学习，弄通马克思主义。不深入学习，掌握武器，不能持久，上期短评已讲，还可强调一下。

过去批刘时，当刘公开点名后，文章多，主席仍很注意准确性，要求每条引文，认真查明出处。批林批孔也要这样，每条材料，从材料到观点，都要力求准确，防止形而上学，片面性。过去曾产生批林即批极左，我们转载甘肃文章，修改，强调批极右。这么大运动会出现支流，我们要把关，不准确的不要在版面上出现，发现就改正。

我在上海，和工人座谈，批林批孔，读三本书，工人反映很好的意见，批林批孔很必要。大家反映，为什么经过文化大革命，走后门反面多了？知识分子也有反映。我说，文化大革命前不需要走后门，路线不对，搞修正主义路线，走前门，培养地主资产阶级接班人，前门就可以进去。文化大革命，学制改革，工农兵上大学，斗批改，前门无产阶级占领了，当然还不巩固，这样后门就突出了。有人反映过去学生中阿飞流氓多，也不一定，他也可以不是阿飞，但思想上是修正主义，表面看也好，但思想路线不对。这个道理看能不能说服多数同志，也说服不了顽固派，座谈会反映不少问题。

批林批孔还是抓住路线问题，政治问题，区别两类矛盾。

无标题音乐，他们后来开会，江青同志意见，音乐的阶级性，不单无标题有这个问题，坏的音乐，有些也有标题。形式是有标题，无标题，问题还是音乐中无产阶级和资产阶级的斗争，是搞马克思主义还是搞修正主义。文化组文章还可以。人民日报对此也发一点，但分析不够。

对文化组谈明，我们对文章要求严格，不要见怪，好了还可以转载。不要有资产阶级新闻观点。

（谈总结经验文章）主席在一月份提醒我们，要注意总结经验。文化大革命，批林批孔，不注意总结经验就不容易搞好。至少一年总结一次。解放战争，有的几个月总结，有每项工作的总结，如目前形势和我们的任务，十大军事原则，三个月总结等等，很多，提醒我们注意总结。主席的意思，一个要注意总结当前经验，一个不要忘记历史上正反两方面的经验，这很重要。所以要你们写，没有开会谈，未说清。此次短评只能带一句，要专门写。我们有正面经验，也有反面经验，例子很多，主席好多著作都是总结经验。即马列主义普遍真理和中国革命具体实践相结合，从群众中来，到群众中去，从感性认识到理性认识，集中起来，坚持下去，错误的在实践中区别开来，一分为二。批给你们看的材料，有的领导上有些被动，看到这些侧面如何办？一要善于学习，主席历来教导不要忘记，一要善于总结经验，有的消极总结，少发言，不要这样，不是这个。这不对。

（传言短评有两段是主席加的）辟谣。

（有人反映短评调子低）不要紧，意见都听。

（反映发行量增加）问题也还是编好，多了也不怎么样。

点叶群的名，这问题要注意，新华社消息未送我看，这种问题不能……，要注意。

短评写好后磨几次。本月28天，迟一两天早一两天问题不大，我没有时间过细磨，靠一个人不行，靠大家集体多商量。

稿子总是要压下一点，不要紧，发不了那么多。

辽大秦统一六国一篇，开始如何和批林挂上，研究一下。

师大谈孔老二怎样变成“圣人”一文，觉得宠杂，弯子多了，后根据会议精神加几段，不是显得很自然，再研究一下。

三本书，文章可以搞，别的栏目，也批林批孔，写得比较扎实，争取搞出备用。

周一良《读封建论》文，改后有无反映，篇幅增加相当多。

上海还约他们，接着秦复辟反复辟斗争一文之后写批《吕氏春秋》讲儒法斗争，看能不能写出？前一篇文章提到过，但未展开。现有初稿。题目架子议过，不知内容如何？这类文章，《红旗》总是要的。主席批了读《王荆公年谱考略》这篇，说明从历史上理论上批林批孔，要的。

短评，用短评可，也可能署名文章，自己研究，看内容把握如何，再看。

主席精神，第二条不传达，你们掌握，总结经验，主席专门批示，可传达。第二点我说不很准确，中央也未规定，你们看稿掌握。

（学习主席五次指示报告问题）主席指示和批林批孔两个一致的，提出中国出修正主义大家要注意，就是反修防修。不抓大事，政治思想工作就提不起纲来，有些地方割裂开来不行的。学一段向主席、中央写报告。

发现我们自己有缺点错误，严肃认真地改正，不要因为主席批了一篇文章，就骄傲，骄傲就糟糕。（对胡）不要告上海。经常相互提醒，多注意。

“毛泽东著作下载”


关于三个世界划分问题*
关于三个世界划分问题*
(一九七四年二月二十二日)

毛泽东主席(以下简称毛)：希望第三世界团结起来。第三世界人口多啊!

卡翁达总统(以下简称卡)：对。

毛：谁是第一世界?

卡：我想应该是那些剥削者和帝国主义者的世界。

毛：第二世界呢?

卡：是那些已经变为修正主义分子的人。

毛：我看美国、苏联是第一世界。中间派，日本、欧洲、澳大利亚、加拿大，是第二世界。咱们是第三世界。

卡：我同意主席先生的分析。

毛：美国、苏联原子弹多，也比较富。第二世界，欧洲、日本、澳大利亚、加拿大，原子弹没有那么多，也没有那么富；但是比第三世界要富。你看这个解释好不好?

卡：主席先生，你的分析很确切，十分准确。

毛：研究一下吧。

卡：我想不用研究，我们的意见就可以取得一致，因为在我看来，这个分析已经很确切了。

毛：第三世界人口很多。

卡：确实如此。

毛：亚洲除了日本，都是第三世界。整个非洲都是第三世界，拉丁美洲也是第三世界。

根据谈话记录稿刊印。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


同卡翁达、布迈丁谈话内容的通报
同卡翁达、布迈丁谈话内容的通报

毛泽东
1974.02.22－25

一、毛对卡翁达说，希望第三世界团结起来。第三世界人口多啊。又说，我看美国、苏联是第一世界。中间派，日本、欧洲、澳大利亚、加拿大是第二世界。咱们是第三世界。美国、苏联原子弹多，也比较富。第二世界，欧洲、日本、澳大利亚、加拿大，原子弹没有那么多，也没有那么富，但是比较第三世界要富。第三世界人口很多。亚洲除了日本，都是第三世界。整个非洲都是第三世界。拉丁美洲也是第三世界。

对布迈丁也说，中国属于第三世界。因为政治、经济、各方面，中国不能跟富国、大国比，只能跟一些比较穷的国家在一起。

二、当布迈丁问到美苏是否达成某种协议和进一步问到战争问题时，毛说，协议可能有，但是我看不那么巩固。一是暂时的，同时是骗人的。骨子里头还是争夺为主。我看会打仗。总而言之，将来总有一天会要打的。争夺的结果最后可能会武力解决，暂时还不会。现在都在讲和平。现在世界上的舆论我看要研究一下，就是不要真正相信所谓的永久和平。这个社会制度不改变，战争不可避免，不是相互之间的战争，就是人民起来革命。

这个世界上是有帝国主义存在。俄国也叫社会帝国主义，这种制度也就酝酿着战争。不是你们要打世界战争，我们要打，第三世界要打世界战争，也不是这些富国的人民想要打世界大战，这种东西是不以人们的意志为转移的。谁想到希特勒几乎统一了欧洲，又失败了。谁想到第一次世界大战中间又产生了十月革命。中国在第二次世界大战结尾把日本、后来又把蒋介石赶走了。

至于打不打原子武器，可能打，也可能不打。第二次世界大战，美国对日本打过，但是后头在朝鲜战争，就没有打。在越南战争，也没有打。在中东、以色列也好，埃及也好，美国人跟俄国人也没有援助他们原子武器。

布迈丁说，我们国家太小了，没有办法对付大国。毛说，你们不小，你们把法国人赶走了，越南人也把美国问题解决了，朝鲜民主主义人民共和国也把美国军队赶到南边去了。现在美国到处霸了地方，它要保护这些地方，力量就分散。苏联要对付的地方也多，欧洲、地中海、阿拉伯世界、中东、南亚、中国、日本、美国，太平洋的美国。它的事情也不好办呢。

布迈丁问，面对这种形势，中国的态度如何？毛说：准备打仗！准备它们（美苏）在世界上闹事。绝不相信持久和平，或者说所谓一代人的和平。

三、毛对卡翁达说，我们是共产党，是要帮助人民的。如果不帮助人民，就是背叛马克思主义。你呢，我们希望也是要帮助人民。我劝你对人民要好啊！没有人民就会垮台。当卡翁达谈到赞支持世界的反帝反殖斗争和在国内反对剥削阶级的斗争时，毛说，你现在不能当共产党，你当共产党，人家就都反对你，但是你可以看一点马克思的书。

四、当谈到中国的成就和反对大国沙文主义时，毛对布迈丁说，中国成就有一点，但是不大。我们犯过许多错误，犯了错误就改正。有时候工作方法比较好，有时候不大好。如果片面地介绍中国，说怎么好，那是不妥的。当然，说中国是一片黑暗，也是不对的。光明面是主要的，但是有时候有黑暗这一面。我们下面的工作人员就爱吹他的成绩，而不爱把自己的错误讲出来，所以你们要注意。别国大体也是如此，总是有光明的一面，也有缺点。

当卡翁达赞扬我援赞工程人员时，毛说，我们是共产党啊，应该好一点！我们的人也犯了一些错误呢。要教育。共产党内也有大国沙文主义。有一些人看不起第三世界一些国家的人民，所以应该教育。我委托你教育中国的工程人员，还有尼雷尔总统，也应该这样做。在你们那里工作的，世界上的人作了坏事，不管哪个国家的都应该教育、处分或者把他们赶回来。不然那些人就把尾巴翘到天上。帮助你们修了铁路，了不起呀。

五、在同布迈丁谈话时，毛指出，地中海是密切关系欧洲的。欧洲安全，阿拉伯世界不安全，地中海问题不解决，那怎么行呢？几十个国家怎么能取得一致？单是欧洲就有三十几个国家。如果是听两个大国──美国跟苏联，这也不行吧。

六、毛还对卡翁达说，非洲最好统一起来。南部非洲难啊！中间和北方的慢慢地统一起来。并且说，你们应该发展人口。中国人口太多。非洲人还不够。

“毛泽东著作下载”


给江青的几封信和批语
给江青的几封信和批语

毛泽东
1974.03－11

江青：

不见还好些。过去多年同你谈的，你有好些不执行，多见何益？有马列书在，有我的书在，你就是不研究。我重病在身，八十一了，也不体谅。你有特权，我死了，看你怎么办？你也是个大事不讨论，小事天天送的人。请你考虑。
3.20

江青：

邓小平同志出国是我的意见，你不要反对为好。小心谨慎，不要反对我的提议。
3.27

江青：

两信收。前后不一。党的大势不错，悲观不好。不要动摇。前途是光明的，道路是曲折的。要团结百分之九十五以上的人。不要主观片观（面）。千万注意。牢骚太盛防肠断，风物长宜（放）眼量。不要请假。钱可略增。无限风光在险峰。
4.17

江青：

可读李固给黄琼书。就思想文章而论，都是一篇好文章。你的职务就是研究国内外动态，这已经是大任务了。

此事我对你说了多次，不要说没有工作。此嘱。
11.20

“毛泽东著作下载”


同尼雷尔谈话主要内容的通报
同尼雷尔谈话主要内容的通报

毛泽东
1974.03.25

一、当尼雷尔提到美苏不是为和平而努力时，毛说：和平是暂时的，将来就难说了。并说：总而言之，所谓裁军，第一次世界大战以后就说要裁军，结果谈出了一个第二次世界大战。第二次大战后又说要裁军，又是几年了，没有一个裁的。但是他们双方都说他们要搞和平，而且是长久的和平，或者是一代人的和平。一代人嘛，大概是半个世纪，五十年吧。何不讲两代人呢？因为这一讲，他的武器就没有销路了。大国都靠出卖武器赚钱。总而言之，我们对“持久和平”这样的口号要看一看呢。大概一段时间可以，太长了不行，因为社会制度没改变。总而言之，这个全世界是不安定的。他们之所以需要讲和平，就是因为这样讲对他们比较有利。他们又利用各国人民怕打核战争的心理状况，所以有许多人接受和平的口号。特别是在第一次世界大战以后，大家都讲和平，结果讲出一个第二次世界大战来了。现在又讲和平，可能也讲出一个什么战争来吧。

二、毛说，他们（两个超级大国）现在有点怕第三世界。尼说，如果第三世界没有中国，他们就不会怕。毛说，也怕呢。尼又说，第三世界没有中国，就成了纸老虎。毛说，那不能这么讲！第三世界团结起来，使得工业国家，比如日本、欧洲和两个超级大国，都得要注意一点。

三、毛问到：整个非洲的事情怎么样了？尼雷尔回答的过程中，毛插话说：比过去都要好些。就是讲北部和中部非洲。当尼雷尔谈及他们在南部非洲正在努力赢得独立时，毛说，我跟你们意见一致，就是不喜欢南非白人政权控制非洲人民。并说，（南部非洲）将来总是要起变化的。非洲的变化已经够快的了。

四、尼雷尔说，中国现在对非洲的帮助是很多的。毛说，帮助很小。当尼称赞中国医疗队时，毛说，应该主要是帮忙教会你们的医生。搞铁路的也应该主要是教会你们勘察、各种建设、修路、桥梁。各种技术人员都这样，我们将来一走，你们就完全可以自己管理了。如果不教，那就不好哩。

毛说，听说我们的人在你们那里做了一些坏事。并问：给了赔偿没有啊？有些犯错误的也撤回了吧。人多了，我们教育又不严，势必将来也还要出一些问题。你们发现有什么错误，就告诉我们的大使。尼称赞中国人员在坦桑人对他们不好时和在极端困难的条件下工作从不发牢骚。毛说，不能怪你们。这个不能发牢骚，发牢骚是错误的。尼谈及他的母亲向我人员送活羊和鸡蛋时，毛说，收人家礼物不大好吧。以后成为风气不大好。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


姚文元对《红旗》杂志编辑组召集人讲毛主席指示精神
姚文元对《红旗》杂志编辑组召集人讲毛主席指示精神

姚文元
1974.04.14

（谈湖北未印《红旗》）背离批林批孔中心。

十二号文件根据主席意见起草的，主席讲两次，不搞战斗队这类东西。

湖北首先省委内部意见不一致，社会上存在两大派，估计十二号文件尚未到那里。给省委打招呼，说接到的情况不知是否正确。希望他们解决。

下一期，五四运动55周年，上次计划一篇，尽量还是能写出来。天津一篇（主席批孔论述）能不能和五四联合起来，开头也讲五四，未看。上次编文件，主席批孔论述，主席未批下来。这篇文章材料都是公开的。中央文件讲，批孔更困难些，因为要做很多工作，如资料等。这一篇，研究一下，开头讲五四运动55周年，讲半世纪以来，其他看后再研究。

教育革命文章搞一点，这是比较艰苦的工作，不容易搞，要作很大努力。文化方面登了一些，教育方面要有一点。“五一”要有工人的文章，各地，面广点，讲工人阶级团结，批林批孔，抓革命促生产，重学主席指示，都有针对性。

对干校学员，还是做思想工作让回去。应当是有组织纪律的。不回去是什么道理？办公厅比较坚决，不能随便到处跑。有病都有一点，生病要看，借故留在这里，不是很好。信转中办。

科学史文章要搞起来（还有上海，北京一篇）。其他题目可以多想，现在面窄一点。如农业科学历史就可以搞。全世界都在叫原料粮食问题。21世纪，人口多少，粮食不够，这是资产阶级悲观论。收集资料。原始人类时究竟多少粮食。农科可以写，可以和当前实践，农业为基础、工业为主导方针都联起来。有利条件是自己资料较丰富，有实践经验。这也容易找人，农业研究机构不少。写法还是和过去写法一样，从哲学上写，联系劳动人民改造自然，改造社会的历史。

最近读红楼梦，发现原来版本，和高鹗改的，差别相当大，有些重要内容被砍掉了。《红》是政治历史小说，这种写法已开始，以后根据这个路子还可以考虑题目。（胡锡涛：上海写论厨房斗争）原从宝黛悲剧写，提不高，这一篇文章《大有大的难处》虽不满意，提意见尚可以，但和实际联系紧，当前反两霸。我发烧，加了一点（华盛顿明星新闻报说的几句），联合国开会。

批孔更困难，主席讲的。《光明日报》有一篇《从林彪床头条幅看他克已复礼的迷梦》。“天马行空”，可否写一篇驳他，用点历史材料，“天马”来历，不光是驳天才论。“光明”一文主要驳天才，说表现了林彪阴谋家、野心家的世界观。“独往无来。王明也是“天马行空”，独往而不独来。我们党历来反对“独往独来”，主席教导搞群众路线，调查研究，不搞独来独往。可以深批一下。他搞阴谋诡计，要破产的，就联系批孔，驳斥，找点历史资料。光明日报文章找了杜甫的诗，“先帝天马玉花骢，……一洗万古凡马空”。多找古董考证可以，但着重政治思想上批判。天马就是大宛汗血马。

勉从虎穴暂栖身，未有短文批。和“韬讳”结合，短文，可以搞。不是系统的，也不是工农兵一般写的，介于二者之间，着重政治上批，也讲资料，着重观点，政治上批，也不长，三四页，可组织一点，备用。

“五·四”一篇写好它。（余征讲重点）把批孔意义讲一下。历史上历来就有批孔的，批孔是历史的内容之一。五四内容之一，就是打倒孔家店，从思想上、组织上准备了党的成立，民主革命多次批孔。今天发动工农这样批，政治上、思想上、理论上批，只有社会主义革命才有可能。

缅共科森说批孔重要。在经过许多政治运动以后，只有现在才能搞起来。他说我们有释迦牟尼，比孔影响大，只有民主革命完成，做很多工作，所有制改造了，才能提出，这是不容易的事。

（余征讲，五四文章作者要谈鲁迅、陈独秀等）鲁迅、陈独秀有不同方面，恐不能讲得多，不作重点。作为经验，各种人开始都批，以后就有变化。鲁迅也有一个发展过程。湘江评论，有主席批孔的文章，叙述可以的，不用原文，主席有不少文章，短的，一段段。

总结经验问题。主席给乔森潘谈话又强调讲打仗经验。这次写了文章，还可以再写，不一定很大，讲中国革命历史，总结自己经验，还可以再写，不一定那么广泛，是否这一期可以研究，文化大革命，批林批孔，社会主义革命的经验，都可以考虑。

国务院开抓革命促生产的会。计划会议未开，整个形势不错，讲一讲促生产有好处，每期要有一点。最紧张的是煤、运输，压钢铁。上海第一季度钢铁计划未完成，煤主要在运输。铁路方面可以写一点东西。（胡锡涛：上海铁路局）别的地方可以找一点。上铁有否定文化大革命的，不知解决没有？山海关可以。成昆铁路电影很好，未公开，否则可以影评。

（胡锡涛谈文化组京剧革命十年文章）

文化组报告写几篇文章，送给谁，我们都画了圈。写好了送来看，不是要卷进去（《人民日报》可卷进去），可能有的征求报刊意见，没有要我们卷进去的意思，可以一起商量。

谈柳下跖的文章，驳寓言说也是可以的。历代尊孔派对跖的咒骂，驳一下。考古还是文物，赵纪彬有译文。原文可作为附录注一注，荀子、庄子中的记载作附录加注。原文可以大大精简，翻译，不如注出来，节录去掉一些可以的。注出备用。

专案组的同志可以请他们写文章。

（余征讲几个问题①柳下跖是否有其人；②是否柳下惠弟弟；③是否有其事）

不扭在柳下惠的弟弟上。荀子上讲的跖的评价和日月并传而不息，孟子也都骂他，可见不是虚构。

写出来看。作者是钻了这个问题的，扩大一点，肯定跖有其人，是奴隶起义领袖，是批孔的，增加尊孔派骂跖的内容，可见真正是批孔了尊孔派都把跖看作是孔孟死敌。誓以金锥砸盗丘，可以写进去。

文章多一点没关系，可以准备。

刘德献书，可以要农民写文章。发现李卓吾藏书，焚书，福建翻出来，以后可以写评论。

王安石有部《梦溪笔谈》字说，王下台之后，司马光把它当时毁版，找不到了。马叙伦有见解，提到这本书不错。三言二拍说他是右说，为什么红、扛，右边都是“工”字，书已毁版，失传，沈括还引用一点。

计委会议，有救急的性质，运输搞一点，工农业要搞得好一点，闹经济主义的地方比过去多了一点，中央通知提了一句，文化大革命中，作为一个支流就是要出来，上海一月革命粉碎经济主义妖风。经济主义是小资产阶级想干扰批林批孔。反映黑暗面的材料我不多给你们，两千个县，一县一个就不得了。看多了不好，内部材料都是这些，其实好的东西很多。

短评你们研究一下，写可，不写也可。

下期语录，马列的准备一点。

常常很坏的地方出好的事。枣庄十个矿九个停产，一个矿坚持下来，很想组织他写。政治局的同志都称赞。开滦也不错，新华社几次内参反映，最近仍说不错，领导群众关系很好。有些不好的，是领导挑动群众斗群众，编两大派，制造分裂，不批林批孔。

下面讲点主席指示精神。（同外宾谈话都说了）短评你们研究。

一、批林批孔，我们提出的口号，批林比较容易搞，批孔更困难些。批林批孔，夹杂走后门，人家难于讲话，要发动走后门的人起来批林批孔。

二、法家的著作要注，（论衡）问孔篇已注了，刺孟篇也要注，王充在问孔篇用形式逻辑揭露前后事实矛盾。他批孔不抓路线，但那时能那样批也不容易，李斯有“说难”，前半篇很难懂，唐时有人注过，但太简单，李斯后半篇好懂。讲一个故事，郑武公想打胡国，有人就提出来，郑武大怒，立即把他杀掉了，把自己女儿嫁去，胡不戒备，一下就攻下了。这好懂的。（可以想一下，注）

韩愈《进学解》评孟、荀说，孟轲好辩，孔道以明，辙环天下，卒老于行（说孟没有什么成就就死了）。荀卿守正，大论是宏，逃谗于楚，废死兰陵（台儿庄附近易里）。（盐铁论也可以注一下，作参考资料发表，想想看）

三、形势还是好的，中国基本上是好的国家，党是好的党，列宁说事物总是螺旋式上升的。这么大国家，有点乱子，正常的（看大好形势的一面）。

四、学马列，无非三门，哲学、政治经济学、科学社会主义，科学社会主义，主要是党的学说，阶级斗争，国家学说。国家学说主要是无产阶级专政。继续革命包括在内（把马克思主义最主要内容集中概括起来了，劝西哈努克……）。

不搞战斗队，搞批林批孔。

短评商量一下，如何办，越短越好，二页，三页，以后要短，不一定每期都有，没有也可。

这几点，不一定讲，工作上如何办，你们考虑。短评到20日也来得及，基本思想议一议，不硬性规定。

韩愈《进学解》可以看看，他要修改荀子，他是尊孔派。

主席对王充论衡评论很深刻，讲王充基本方法，抓路线不够，刺孟篇，驳五百年必有王者兴，他给你算账，如尧舜等连着出，有时又七百年出的，他抓路线不够。比杨国荣要讲得更深，形式逻辑揭事实矛盾，言行不一。这观点未有人写过。

中央12号文件下去之后，有何反映尚未看到，精神是积极的，批林批孔。国际揭苏修可以搞一点，但主要精力不一定放在这方面封面──标准像。

“毛泽东著作下载”


同希思的谈话*
同希思的谈话*
(一九七四年五月二十五日)

爱德华·希思(以下简称希)：早上好!

毛泽东主席(以下简称毛)：好!

希：见到你非常高兴，非常荣幸。

毛：谢谢你，欢迎。

希：机场的欢迎十分动人，色彩鲜艳，情绪活跃。

毛：嗯。(面向周恩来)为什么没有仪仗队?

周恩来总理(以下简称周)：因为照顾他不是现任首相，怕引起误会，使现任首相不高兴。

毛：我看还是要有。

周：走的时候加。

王海容〔321〕：不怕得罪威尔逊〔322〕啊?

毛：不怕!(面向希思)我是投你的票的!

希：我想苏联有很多困难，有经济困难、农业困难，领导内部也有分歧。但是他们领导内部的分歧是在策略和时机问题上，而不是在长期战略的问题上。

毛：我看它自顾不暇。它不能对付欧洲、中东、南亚、中国、太平洋。我看它会输的。

希：但是它的军事力量却在不断增长。虽然苏联在世界许多地方遇到了问题，但它的实力正在不断得到加强。所以我们认为这是主要威胁。主席是否认为，苏联对中国不构成威胁?

毛：我们准备它来。但是它来了，它就垮台了呢!它只有那么几个兵，你们欧洲人那么怕!西方有一部分舆论每天都想把苏联这一股祸水引向中国。你们的老前辈张伯伦〔7〕，包括法国的达拉第〔10〕，就是推德国向东。

希：我当时是反对张伯伦先生的。

毛：我讲的主要是美国的舆论。你们英国舆论讲到苏联怎么样要进攻中国，我看到的不多，很少。

希：如果欧洲是软弱的，苏联就有可能实现对中国的企图。因而一个强大的欧洲是很重要的，它可以使苏联发愁。

毛：你们欧洲强大起来，我们高兴啊!

希：中苏的分歧主要是在思想方面呢，还是苏联的强权政治所致?主席如何判断苏联对中国的目的和动机?

毛：中苏的分歧要从一九五四年开始算起。因为一九五五年阿登纳〔154〕到莫斯科，赫鲁晓夫〔146〕就对阿登纳说，中国不得了了。阿登纳的回忆录上是这么写的。你见过阿登纳吗?

希：见过，我见过他很多次。有一次他去意大利休假时，我和他谈了一整天。阿登纳总认为苏联会企图接管欧洲。

毛：欧洲、亚洲、非洲，但是它力不从心。

希：它在非洲很不成功。

毛：丢了埃及。

希：在阿拉伯世界中，它的影响很小。

毛：在我们这里影响更小呢!

希：我想在你们这里，毫无影响。

毛：有些影响，林彪〔323〕就是它的人呢。

希：我能否再问主席一个问题?中美关系今年将如何发展?自从尼克松〔246〕总统访华以来，中美关系似乎停滞了。

毛：那不要紧，还是比较好的。你可不可以劝一下尼克松，帮他一个忙，叫他渡过水门〔324〕难关?

希：如果他当时征求我的意见，我在十八个月以前就会劝他把这件事彻底压下去，但是他那时没有问我。

毛：他也有缺点呢!

希：我们都有缺点。

毛：我的缺点更大呢!八亿人口要吃饭，工业又不发达。不能吹中国怎么样。你们英国还可以吹一下。你们算发达国家，我们是不发达的国家。要看他们年轻的这一辈怎么样。我已经接了上帝的请帖，要我去访问上帝。

希：我希望主席在相当长的时间内不要接受这个邀请。

毛：还没答复呢!

希：我对刚才主席所讲的很感兴趣。中国的农业生产发展了，你们的粮食几乎自给自足，工业正在开始发展，可能我们英国能在技术和技能方面向你们提供你们所需的帮助，但主席是如何鼓舞了七亿多人民团结一致这样工作的?

毛：说来话长。但是你们帮助我们，我们高兴。

希：好。我们始终乐于帮助你们。

毛：好，很好。你们的艾登〔320〕现在还在吗?

希：在，他很好，现在七十六七岁了。他至今仍对外交事务、国际问题极有兴趣。

毛：他在苏伊士运河问题〔134〕上吃了亏。

希：是的，吃了大亏。

毛：美国人拆台。美国呢，就是手伸得太长了。你看，它伸到日本、南朝鲜、菲律宾、台湾、东南亚、南亚、伊朗、土耳其、中东、地中海、欧洲。

希：是的，这是美国当时遏制世界其他地区的意图的一部分。现在它已经意识到这是不可能的。

毛：那么怕共产主义干什么呢?我看，欧洲、亚洲，包括日本，都不要吵架。要吵呢，可以，不要大吵。

希：我完全同意。

毛：美国人骂了我们二十多年。

希：美国人和你们的关系是又爱又恨。现在他们害怕你们的心理减少了，也就更爱你们了。

毛：怕得要死!基辛格〔325〕第一次到北京，好像中国人要吃他。他自己说，第一次很紧张，第二次也还有点紧张，第三次不紧张了。但是我们对美国人比较放心。

希：我们欧洲对此很高兴。主席对日本比较放心吗?

毛：对。

希：你们是否相信日本人所说的和平意图?

毛：在可以估计到的一段时间内是信的。将来很难说。但是我们不怕你们欧洲。

希：没有理由要怕欧洲。

毛：过去怕呢!

希：那是很久以前的事了。

毛：没有冤仇。过去不仅英国，还有法国、意大利、德国、奥匈帝国……，八国联军〔55〕。

周：还有俄国、日本、美国，八个国家代表十二国，那是一九○○年。

毛：都成了历史了。你们剩下一个香港问题〔326〕。我们现在也不谈。到时候怎么办，我们再商量吧。是年轻一代人的事情了。

根据谈话记录稿刊印。
* 这是毛泽东同英国前首相爱德华. 希思谈话的主要部分。

“毛泽东著作下载”


同希思谈话内容的通报
同希思谈话内容的通报

毛泽东
1974.05.25

一、毛问希思，尼克松水门事件能过关吗？希思认为尼可以幸存下来。毛说，那个水门事件我们不懂，为什么闹得这么大。何必呢？没意思。借题发挥。希思问水门事件是否使中国建立同美的关系及执行对美、对尼克松的政策更困难？毛说，倒不。希思问中美关系今后如何发展，尼克松访华后中美关系似乎停滞了。毛说，那不要紧，还是比较好的。你可不可以劝一下尼克松，帮他一个忙，叫他渡过水门难关？

在谈到一九五四年日内瓦会议时，毛又说，美国人呢，就是手伸得太长了。你看，日本、南朝鲜、菲律宾、台湾、东南亚、南亚、伊朗、土耳其、中东、地中海、欧洲。美国人骂了我们多少年，二十多年。希思开玩笑地说，中国对美国帝国主义要当心！毛说，但是我们比较对美国人放心。

二、毛问希思，你们欧洲那个安全会议哪一年搞成功啊？当希说如果问这个会议什么时候完蛋倒更容易回答些时，毛说，对，我们的意见一致，这个欧安会完蛋了，他们（美苏）两家真正的和解也就搞不成了。

当希思谈到苏联下了很大决心并有强大的组织来增强其实力时，毛反问，难道苏联就没有困难吗？并说，我看他们自顾不暇。它不能对付欧洲、中东、南亚、中国、太平洋。我看它会输的。当希思再次强调苏军实力并问及中国是否认为苏联对中国不构成威胁时，毛说，我们准备它来。但是它来了，它就垮台了呢！它只有那么几个兵，你们欧洲人那么怕！西方有一部分舆论，每天都想把俄国这一股祸水流向中国。你们的老前辈张伯伦，包括达拉第，就是推德国向东。

希思问中、苏分歧主要是在思想方面，还是苏联的强权政治所致？毛说，由意识形态引起的边界问题。中苏争吵要从五四年开始算起，因为五五年赫鲁晓夫就找阿登纳说，中国不得了了。希说，阿登纳总认为苏联会企图接管欧洲。毛说，欧洲、亚洲、非洲，但是它力不从心。丢了埃及。在我们这里影响更小呢。也有些影响，林彪就是他们的人呢。

希思说，虽然苏联同甘地夫人订了一个条约，但他们在印度也没有多大影响。毛说，我也这么看。你们的外交部长霍姆先生劝我们要跟印度搞好，他的意思是要把印度从苏联那边挖过来。

当希思说一个强大的欧洲很重要，可以使俄国发愁时，毛说，你们欧洲强大起来，我们高兴啊。并且说，我们看欧洲、亚洲，包括日本，都不要吵架。要吵呢，可以，不要大吵。希问中国对日本比较放心吗？毛点头并说对。

希又问中国是否相信日本人的和平意图。毛说，在可以估计到的一段时间内。将来很难说。但是我们不怕你们欧洲。

三、毛说，英国能够跟中国的外交关系正常化还是希思办的呢，所以我称你为首相先生。当谈到因为希思不是现任首相所以未安排他在机场检阅仪仗队时，毛说，我看要。不怕得罪威尔逊。（对希）我是投你的票的！

当希思谈到可能英国在技术方面能向中国提供所需的帮助时，毛说，你们帮助我们，我们高兴。希表示始终乐于帮助，毛说，好，很好。

毛对希思说，你们剩下一个香港问题。我们现在也不谈。香港是割让的，九龙是租借的，还有二十四年。到时候怎么办，我们再商量吧。是他们（指在座的年青人）的事情了。

“毛泽东著作下载”


以安定团结为好
以安定团结为好

毛泽东
1974.08.00

无产阶级文化大革命，已经八年。现在，以安定为好。全党全军要团结。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对陈丕显来信的批语
对陈丕显来信的批语

毛泽东
1974.09.17

洪文同志：

此人如何处理，请在政治局一议，为盼！

似可作人民内部问题处理。

“毛泽东著作下载”


把国民经济搞上去
把国民经济搞上去

毛泽东
1974.11.00

把国民经济搞上去。

“毛泽东著作下载”


对电影《园丁之歌》的评价
对电影《园丁之歌》的评价

毛泽东
1974.11.00

我看是出好戏。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


同邓小平在长沙的一次谈话（节录）
同邓小平在长沙的一次谈话（节录）

毛泽东（未经邓小平核对）
1974.11.12

（毛对邓小平说）你开了一个钢铁公司！（邓：主席也知道了。）好！（邓：我实在忍不住了，不止一次了。）我赞成你！（邓：她［指江青］在政治局搞了七、八次了。）强加于人哪，我也是不高兴的。她们（用手指王、唐）都不高兴。（邓：我主要是感觉政治局的生活不正常。最后我到她那里去讲了一下，钢铁公司对钢铁公司。）

这个好。

（邓：最近关于我的工作的决定，主席已经讲了，不应再提什么意见了，但是看来责任是太重了一点。）

没办法呢，只好担起来罗。

（注：此件是中央办公厅秘书局提供的唐闻生、王海容的记录稿。）

“毛泽东著作下载”


关于理论问题的谈话要点
关于理论问题的谈话要点

毛泽东
1974.12.00

毛在听取四届人大筹备工作的汇报后说，这次谈两个问题，一个人事安排，一个理论问题。

关于理论问题，毛说，列宁为什么说对资产阶级专政，要写文章。要告诉春桥、文元把列宁著作中好几处提到这个问题的找出来，印大字本送我。大家先读，然后写文章。要春桥写这类文章。这个问题不搞清楚，就会变修正主义。要使全国知道。

毛说，我同丹麦首相谈过社会主义制度。我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。

所以，林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。

列宁说，“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的”。工人阶级一部分，党员一部分，也有这种情况。

无产阶级中，机关工作中员中，都有发生资产阶级生活作风的。

“毛泽东著作下载”


关于民兵不要参与两派对立的意见
关于民兵不要参与两派对立的意见

毛泽东
1974.12.00

凡有两派的地方，民兵不要搞进去。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对反映刘景范情况来信的批语
对反映刘景范情况来信的批语

毛泽东
1974.12.21

此案审查已久，不必再拖了，建议宣布释放，免于追究。

“毛泽东著作下载”


同周恩来、王洪文的谈话（节录）
同周恩来、王洪文的谈话（节录）

毛泽东（未经毛、周审阅）
1974.12.23

（毛摇着手对王洪文说）不要搞四人帮！团结起来！四个人搞在一起不好！

（王洪文涨红着脸，点头说，以后不搞了。）

明年一月起，外宾我不见了。要求见。我也不见了。我吃饭、睡觉还好，游了五次泳。就是讲话、肺、腿。

（谈到邓小平时说）他（邓）政治思想强，Political（政治）比他（用手指王洪文）强，他［指王洪文］没有邓小平强。

我看小平做个军委副主席。军委副主席、第一副总理兼总参谋长。人材难。［注：毛当时在纸上写了“人材难”三个字，写到此处，周恩来马上说出来：人材难得，毛就把笔放下了。

江青有野心。你们看有没有？（沉默片刻）我看是有。我比你们了解她，几十年。我对她做了工作。搞乱了，三件事，批林批孔批走后门，又不告诉我。

（注：这是毛泽东在长沙的谈话。此件根据中央办公厅秘书局提供的唐闻生、王海容的记录稿。）

周恩来在政治局常委会上传达的毛泽东谈话要点（节录）
1974.12.23-1975（一九七四年末至一九七五年初）

传达主席在一九七四年十二月二十三、二十四、二十五、二十七日四次谈话要点：

—、留三天谈谈。二十四日又说，你们留在这里谈谈，告诉小平在京主持工作。二十五日说，你们还可再留两天。二十七日见面时说，现在没有什么要谈的了。

二、四人帮不要搞了。中央就这么多人，要团结。在二十四日谈话中，主席又说在批刘批林运动中立了功，但不要搞宗派，搞宗派要摔跤的。摔了跤，能爬起来就好。并举党内斗争历史为例。（洪文同志有回答，我与洪文同志谈了话）

［原稿不含三、四两点］

五、在二十三日谈到小平同志时，主席写了“人材难”三字和“强”一字，并指指脑袋，说小平是难得人材，政治思想强。在报告剑英以军委副主席兼国防部长，小平以第一副总理兼总参谋长时，主席说小平要担任第一副总理、军委副主席和总参谋长三个职务。讲到副总理名单时，主席在听到我念邓、张、李对，又加了一个陈（锡联）字，念为邓、张、李、陈，并说张有才干，李较软弱。

六、主席说他自己也在做江青同志的工作，劝她三不要：一不要乱批东西，二不要出风头，三不要参加组织政府（组阁）。江青同志说，没有工作做，主席说看资料，研究国际国内问题，然后提意见，主席自己多少年来就是这样做的。对江青同志，主席说，当然要一分为二，她在批刘批林问题上是对的，说总理的错误是第十一次路线错误就不对了。（这一条，我们报告主席，只在政治局常委会上一谈，在政治局就不提了。）

七、主席说，批林批孔，批走后门，成了三个主题，就搞乱了。搞乱了，也不告诉我。我们说，在一、二月份，下达那些指示，开了那样大会，我们也有责任，政治局也没有认真讨论。所以七月十七日主席离京前约政治局同志谈话时，我曾说过，有些事是我们“怂”起来的。

主席说，说批林容易批孔难。世界上事，说起来难，做起来并不难，现在五经四书也批了，孔夫子是文圣打倒了，关云长是武圣也打倒了。说批林批孔是第二次文化大革命是不对的。

八，谈到国际形势，主席认为越讲缓和越备战，现在可以不提当前世界主要倾向是革命，而要强调备战紧张，各国人民对此要有所准备。主席认为要弄清苏修对我试探的真正意图。主席问，如果勃列日涅夫要来谈，应该怎样？我说，如他真想来谈，可考虑，但我们不能去请他。主席点头。

（注：此件是中央办公厅秘书局提供的周恩来手稿。）

“毛泽东著作下载”


姚文元对《红旗》杂志编辑组召集人传达毛主席指示
姚文元对《红旗》杂志编辑组召集人传达毛主席指示

姚文元
1974.12.31

开个短会。过年筹备人大，没有时间。

问候全体同志新年好！

此期稿多，还是批林批孔，批孔还是要搞。

（主席同外宾谈话）记录发你们看看。

主席讲，国际形势，革命和战争因素都在增长，还是这个估计。主要倾向是革命这个提法，根据主席指示，最近没有多讲。会谈记录都有。山雨欲来风满楼，燕子忙，飞得低，雨要下了。总的是这个精神。打，最近几年还打不起来。天天讲缓和，因为有战争的危险。

今天讲一个问题。你们回去讨论。

主席提出一个很重要的问题。主席说：列宁为什么提无产阶级对资产阶级要专政？这个问题要写文章，要把列宁的话摘出来。这个问题不搞清楚，就会变成修正主义。主席上次接见丹麦首相哈特林讲过一个问题。（就你们内部谈）有这么一段：总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制度变了。研究一下是不是这样。要靠无产阶级专政加以限制或者调节。列宁说，小资产阶级每时每刻都在产生资本主义。工人的一部分，党员的一部分，也会有这种情况。过去列宁说过，国家机关工作人员中会滋长新的资产阶级分子，有的人会沾染资产阶级思想作风。因为阶级和阶级斗争的存在，林彪上台，搞修正主义，搞资本主义复辟，是很容易的。这个问题要搞清楚。要读马列的书，要写文章。要使全国人民都知道，都能懂得。这些精神，你们讲主要的。

这和58年讲资产阶级法权有关系。这个问题最近讲得少了。

我觉得首先要认真学习，想一下。你们回去传达，说主席提无产阶级对资产阶级专政的问题，要写文章。你们深入讨论。

《哥达纲领批判》也讲这个问题。

主席有一系列指示，从经济基础到上层建筑都有一系列指示，要重新学习。

元旦社论提到批孔要结合学习阶级斗争，无产阶级革命和无产阶级专政的基本理论。主席又讲，刘少奇不强调打日本，不讲武装夺取政权。共产党不夺取政权干什么呢？也是背叛无产阶级专政。

我这次注意改变文章强调这个问题。有些改进去。但只是改的。下期还要考虑学习、阐述、评论方面的文章。如学习《国家与革命》，基本观点要阐述，针对当前思想倾向写文章。

依靠工人阶级，不等于工人阶级内部没有矛盾。有矛盾，才要团结，才要正确处理，但工人阶级内部没有根本的利害冲突，《关于正确处理人民内部矛盾的问题》第一段讲正确处理各种矛盾，包括工作阶级内部的矛盾。党是工人阶级先锋队，还有矛盾，工人阶级内部就没有矛盾？要同资产阶级影响作斗争，内部要对无产阶级、对人民多做工作。

党的问题也要写文章，这是马列主义的基本问题，要有马列主义的党。

山西谢振华走了。王谦，中央同意作人大代表，选举搞两派，把他选掉了。共产党员对党决定了的事，可保留意见，但组织上要服从，这是写在党章上的，否则如何发挥党的作用？这是无产阶级思想还是资产阶级思想？

还有少数干部愿做一派的头，不愿站在党性立场上。对他们做工作最难。要站在党性的立场上。如何办？还得做工作。

经济领域里的问题，你（指林兆木）和苏星研究一下。

谈社会主义教育一文可以用，提法再改一下。

经济领域，主席和丹麦首相谈话谈到八级工资制，按劳分配，货币交换，都看过，但未很好深思。

没有资产阶级的资产阶级国家，《国家与革命》讲到。

主席研究过生产关系，所有制，人和人关系，分配，商品经济。陈伯达不同意商品生产，认为人民公社可以消灭商品。

主席还说：有些事名为很难，但做起来并不难。五经四书可以卖了，一样可以治国。孔夫子不是也批了吗？关云长，也不拜了。（武圣人，可以组织一篇批判文章，实在是吹捧孔孟的典型，三国演义把他吹得太厉害了，尤其明清以后。越南关帝庙最多，旧戏也很多。）

这些问题不能传出去。

主席提出问题，研究列宁为什么讲无产阶级专政，你们研究可以了。

同哈特林谈话一段可以讲的。

我讲的可以说。

无产阶级对资产阶级专政，是个根本问题，列宁说是马克思主义的精髓。起草九大报告，主席说引用列宁关于无产阶级专政的论述，主要几条，九大报告第一部分就有。

六七年六、七月，春桥和我向主席汇报工作，主席说，现在是无产阶级专政，又要继续革命，这个问题要写文章，讲清楚。

九届一中全会主席说，要使企业领导权掌握在马克思主义者和工人群众手里。我去传达，和工人讲，有些企业路线不对，刘少奇路线，领导权就不掌握在马克思主义者手里，犯错误的，要教育改正过来。也是新年传达，九大之前。你们可以找一找看，传达群众，办学习班，写了报告。

把主席有关指示学习一下。组织三类文章，一是读书体会，二是阐述，三是思想评论。参加劳动的也算，这一类研究一下。积稿，讲社会主义所有制，（黑龙江）还有一篇，思想评论一类的还可以搞。

党的问题要写一点，元旦社论一大段讲党。人大报告和十大精神一样，报告多一点经济问题和国际形势，社论多讲党的问题和学习问题。国际形势，我在阿尔巴尼亚讲话，送主席批准了讲的。

人大开了，就等人大文件，登有关文件，宪法，别的不一定多写。

宪法是根本大法，是否和主席思想联系起来，写一点文章。宪法说明是很简单的报告，说明和原来不同的地方。主席基本思想能写可以写一点，国家机关工作人员作风，参加劳动，学习马列，反官僚主义，精简等等。

党的领导写得很明确的。党是领导核心，要实现党对国家的领导。人大是在党领导下的最高权力机关。

就宪法本身写一点文章。

不提人名，和党章一样，提毛泽东思想。

这类文章不急，开过会之后还可以写。

宪法和过去比：①去了讲林彪的，②和党章一样，简短。

工农兵文章不要紧，人都来，容易搞，计划有这一项。

主席提出的问题，上半年要好好宣传这个思想，就是无产阶级对资产阶级专政。我们还要再研究。

《惟新生事物才有未来》一文，学列宁伟大的创举，可以改改。这是很重要的文章，较强调扶植新生事物，重点要放在反修防修。苏修搞物质刺激，金钱挂帅，复辟资本主义，完全背叛列宁的教导，列宁有一重要论述：为了要完全消灭阶级，不仅要废除他们的所有制，而且要废除任何私有制，消灭差别，克服反抗，克服习惯保守势力。为了取得胜利，建立和巩固社会主义，第一，组织吸引被剥削的劳动群众，领导他们去推翻资产阶级和粉碎资产阶级的一切反抗，第二，把全体劳动群众及所有小资产者阶层引上新的经济建设的道路。主席在《论人民民主专政》也讲，①镇压反动派，②改造小生产者农民，这样写更深刻，从专政的任务来写比较符合主席指示。《伟大的创举》58年学过，强调参加劳动，现在从专政角度学一下。列宁还说，义务劳动也把无产阶级专政下的国家政权机关的阶级性表露得非常明显。应支持参加星期六义务劳动。主席58年讲过的有些精神，最近宣传少了。文章可以改一下。

山东的文章请他们改。题目可以改。要写清楚对资产阶级的专政包括哪些内容，几个方面，这个问题的重要性。主席关于无产阶级专政下继续革命的思想，马克思讲过渡时期的无产阶级专政，列宁的论述都联系起来。要讲党内，资产阶级用代理人出马，要比自己出马好得多。我们对党员基本估计，95％都是好的，但少数为什么会变修？没有讲。小生产者的改造，教育农民，也没有讲。请他们去改。

北大学报，有一篇文章论刘禹锡的政治诗，排出来请他改。这篇文章有思想。刘禹锡的西塞山怀古，是讲统一的。鲁迅有一首诗：明眸越女罢晨妆，荇水荷风是故乡，唱尽新词欢不见，旱云如火扑晴江。其中有一句就是用刘禹锡的诗。刘禹锡踏歌词的一首：春江月出大堤平，堤上女郎连袂行，唱尽新词欢不见，红霞映树鹧鸪鸣。鲁迅喜欢刘的诗，可以叫他们补充进去。

另外，科学技术大学学报有一篇谈法家的产生及其意义的文章。现在对法家产生的经济基础，讲得少，这篇文章讲了法家产生是社会条件的反映，当然具体还可探讨。文章分析法家产生的经济基础，政治条件，思想和政治路线，认为少正卯算最早法家不对。你们看看。还有一篇讲晁错“削藩”的经验教训，“清君侧”。

刘禹锡未出他的书。我喜欢他的诗，诗的艺术成就很高。秋月的诗，主席发挥了，一年一度秋风劲，不似春光，胜似春光，寥廊江天万里霜。七言诗成就高的，很少有人比得上。

下期稿不会缺，我们自己写一篇讲学习马克思主义阶级斗争、革命、专政的。弄通这个问题。

批因循守旧可以和这个思想结合起来。批孔要抓路线，抓反复辟倒退，可以努力。

调动一切积极因素的文章，可用，还改一改。登不出来，就放在那里。批唯生产力论文章再看看。主席58年语录看看，和苏星研究一下，自己学习、考虑。你们学习，编点语录。

时间问题不大。下期不会有多少篇幅。要有几篇，两三篇。我也要学习，基本几本书（六本），但你们要多学一点。主席指示很多，关于正确处理人民内部矛盾问题。

批林仍继续批。30号文件较好，找他们写。

军事思想方面，党的领导是很大问题。主席讲这个问题搞不清要变修。不向下传。

对主席关于理论问题的指示如何理解，你们好好讨论一下。搞政治经济学的要认真研究。稿子多不要紧，半年也有用。这期加一点精神，主要第一二两遍。

讲学大庆的文章题目改了，过去有人们当作生产典型。今年农业好，工业差些，钢2100，不是因为批林批孔造成的，干部中非无产阶级思想未很好解决，群众中两派，影响生产。

安定团结指示要继续贯彻，直接间接有一篇谈一谈是很需要的，这期也有，短的。云南打架，昨晚就处理这个问题，全国也有些问题。主席讲，有两派的地方不搞民兵，联合好了，才搞民兵，中央要发指示。安定团结要继续贯彻。

国际方面，主席同外宾谈话你们都有，学就是了。主席谈话好象随便谈，其实深思熟虑，如人口问题。

二月份不开会了，你们据此安排。我自己要学习，也要写一篇，学习这个问题。

本期搞完，集中开会学习，日常工作照样搞。

日常的稿子如科学史等继续抓。

“毛泽东著作下载”


中共中央转发毛主席关于国际问题几次谈话的要点
中共中央转发毛主席关于国际问题几次谈话的要点

1975.01.03；中共中央讨论文件 ［1974］ 3 号

毛主席关于国际问题几次谈话的要点

1974

毛主席在几次会见外宾时说，我看这个世界不安宁，比较过去很不安宁，无论在什么地方，也包括中国在内。前不久出了林彪的事。林彪是我们党内的一霸。

现在到处讲和平，我看危险！第二次世界大战之后，头几年，不讲和平，不要说要缓和紧张，而现在大讲特讲！没有病，就不要看医生。有病，他就要看医生。现在地球害病，所以要讲缓和紧张，缓和国际紧张，要讲和平。现在给地球治病。我是持怀疑态度。国际会议这么多，美国这个国务卿到处跑，相当怪！黄昏的时候，燕子忙，飞得低，雨要下了！

我是不赞成所谓永久和平的。对欧洲来的朋友，我总是劝他们要准备打仗。如果不做准备，将来要吃亏。现在讲和平，我听得一些人讲，是要争取时间。美国人就跟我讲，争取时间。我也觉得这是个严肃问题，现在全世界人民考虑的问题。

当外宾谈到发生战争是世界性大灾难时，毛主席说，灾难是要来的，但是也是不那么可怕。现在设想，可怕得很。我看，真要打起来，没有什么大的可怕。因为战争的目的是要占领别人的土地和人民，如果把人民都打死了，那也就没有人民了。会打一些军事目标或者小城市。美国对日本打了两个，一个广岛，一个长崎。它决不打大城市。比如：东京就不打，大阪也不打。

毛主席说，未来总是光明的。要经过斗争。不斗啊，人家不听你的话！

毛主席说，我们是第三世界，我赞成第三世界的国家要互相帮助。第三世界人民要团结起来。人怕蚊子，大国怕小国呢。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


给江青的信
给江青的信

毛泽东
1975.01.04

江青：

不要来看我。有病文件可以少看。我已印两部文学史，暇时可以一阅。

“毛泽东著作下载”


中共中央关于学习毛主席关于理论问题的重要指示的通知
中共中央关于学习毛主席关于理论问题的重要指示的通知

1975.02.18；中发［1975］5号
毛主席已圈阅

现将毛主席关于理论问题的重要指示发给你们，望你们认真组织广大党员、干部和党外群众学习。

毛主席的指示极为重要，弄清楚这个问题，对于反修防修，巩固无产阶级专政，防止资本主义复辟，坚定地执行党的基本路线，坚持无产阶级专政下的继续革命，具有极其重要的现实意义和深远的历史意义。

根据毛主席指示摘编的马克思、恩格斯、列宁论无产阶级专政的语录，不久将在《人民日报》《红旗》杂志上发表。也请你们认真学习，并且要努力多读一点马列的书和毛主席的书。这个学习可以同批林批孔紧密地结合起来。

各级领导干部要带头学好。在学习中，注意联系我国革命的实际情况和无产阶级专政的历史经验，并亲自对目前实际状况做一点调查研究。同时，要领导并帮助党员和群众学好。注意总结学习中的先进经验。促进全国的安定团结。

本通知和毛主席指示发至基层党支部，口头传达到群众。

学习的情况和问题，望及时报告中央。

附一：

毛主席指示

毛主席在听取四届人大筹备工作的汇报后说，这次谈两个问题，一个人事安排，一个理论问题。

关于理论问题，毛主席说，列宁为什么说对资产阶级专政，要写文章。要告诉春桥、文元把列宁著作中好几处提到这个问题的找出来，印大字本送我。大家先读，然后写文章。要春桥写这类文章。这个问题不搞清楚，就会变修正主义。要使全国知道。

毛主席说，我同丹麦首相谈过社会主义制度。（注：毛主席在一九七四年十月二十日会见丹麦首相保罗·哈特林时说过，总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。）我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。

所以，林彪一类如上台；搞资本主义制度很容易。因此，要多看点马列主义的书。

列宁说：“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。”工人阶级一部分，党员一部分，也有这种情况。

无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。

附二：

马克思恩格斯列宁论无产阶级专政 （略）

“毛泽东著作下载”


姚文元对《红旗》杂志编辑组召集人传达毛主席指示
姚文元对《红旗》杂志编辑组召集人传达毛主席指示

姚文元
1975.02.21

〖时间：下午〗

主席带信，叫我也写文章。

主席说：列宁语录要补充，改为马列论无产阶级专政，登《人民日报》、《红旗》，写编者按。

语录经个别删改后送主席，这两天可批回来，提供学习武器，指定《人民日报》、《红旗》写编者按。

主席要我也写文章。我先想了，把主席的重要指示发一下，抄主席的。你们拿去付排，校对一遍。引文，按自己的文件校，只有一条找不到。文章先发政治局的同志。

很少接到画三个圈的。

标点、漏字、概念，你们校对一下。

文章指定《红旗》发。《人民日报》打个招呼，说经主席审阅批准，要鲁瑛来看看，明天再送一本给他。

下期八十页，要登语录。还有多少篇幅，要计划一下。看要发哪些稿子，语录可以晚送，文章要早送。

文章的引文都没有注出处，有的不好注。你们核对一下，如引《红楼梦》的话，反面材料《“571工程”纪要》的话也核对一下。

讲林彪反党集团，解剖麻雀有说服力。也讲点政策。一般的要教育，帮一下，打击个别坏人。要鼓舞信心，形势是好的。

以前送过的稿子，要用的重送一遍。

你们可问人民日报鲁瑛要一份语录的样子。

下期前面的语录还可以要，备用，用主席指示。

文章引文要校对一下，以文件为准。这篇文章我也想改进一下文风，搞得活泼一点。思路用了主席给江青信里的思路。

主席过去就要我写文章，每期一篇。

商品交换的原则搞到社会生活、政治生活中去，就不单是商品的问题了。

下期八十页，发语录和文章，余下不会太多了。要用的稿子，重新送一遍。语录明后天批回来，二十四、五日见报。语录登了，杂志不能太晚出。

新资产阶级分子背后，还有老资产阶级。林彪反党集团代表了已被打倒的资产阶级。他们上台，政权就会丧失，资本主义就会复辟，是不是这样？林立果、黄、吴、叶、李、邱，都是新资产阶级分子。参观他们住的地方，生活上讲得多，还要有政治上的分析，这样有机地结合起来。

一两天时间做好文章的校对工作，标注送我，仔细看。

（《红旗》机构问题）我挂总编辑名义，表示负责。核心小组组长不兼，不能对日常工作负责。告诉组织部，我批的报告，商量情况怎么样？

（有些外事活动）必要时去，搞团结。编辑小组也可以对外。

（核心小组问题）新同志带一带有好处，不一定年纪很轻的。我们熟了，有不熟的能听听意见，也好。不必勉强，能找到更好，找不到就算了。

我们开会，朱永嘉可以不来，日常不来。上海文章一般由他们去调查，电话打不清的可以去人，一般的由他们搞。

有些文章有个发表时机的问题。读《经法》这篇文章再想想。不要把我们讲的安定团结，等于黄老。

电影《创业》，江青意见，群众说好，冷它一段再写。一分为二，可以写出来，好的肯定，缺点错误指出。题材是不错的，初步感到乱。党中央用飞机送《矛盾论》、《实践论》，调查一下，是怎么回事？再想想。文化部已通知各报不写评论。听听文化部有什么反映。我和江青的批语不要讲出去。我们积累群众的反映，先把文章写起来，不急，不一定马上就用。原来江青说，报告文学很动人，要他们看，但不要搞真人真事。历史背景要推敲，一直写到党中央。再研究，不做结论。影片乱一点，为什么从解放前写起来。

组织问题，不要讲了。照目前情况过一个时候也可以。条件可以了，搞一个（小组）也可以。

下次罗马尼亚要求见面，就见他一次，听听他的。有些外事活动，你们可以轮流参加，特别是朝阿越罗。

文章校对，细致一些，照经常一样标注。

和鲁瑛打个招呼。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于释放战犯问题的意见
关于释放战犯问题的意见

毛泽东
1975.02.27

锦州、大虎山、沈阳、长春，还有战犯为什么没有［包括］？

放战犯的时候要开欢送会，请他们吃顿饭，多吃点鱼、肉，每人发一百元零用钱，每人都有公民权。不要强迫改造。都放了算了，强迫人家改造也不好。

土改的时候我们杀恶霸地主，不杀，老百姓怕。这些人老百姓都不知道，你杀他干什么，所以一个不杀。

气魄太小了。十五元太少，十三人不放，也不开欢送会。有些人有能力可以做工作。年老有病的要给治病，跟我们的干部一样治。人家放下武器二十五年了。

“毛泽东著作下载”


对新华社关于报道学习无产阶级专政理论问题请示报告的批语
对新华社关于报道学习无产阶级专政理论问题请示报告的批语

毛泽东
1975.04.23

提法似应提反对修正主义，包括反对经验主义和教条主义，二者都是修正马列主义的，不要只提一项，放过另一项。各地情况不同，都是由于马列水平不高而来的。不论何者都应教育，应以多年时间逐渐提高马列为好。

我党真懂马列的不多，有些人自以为懂了，其实不大懂，自以为是，动不动就训人，这也是不懂马列的一种表现。

此问题请提政治局一议。

为盼。

“毛泽东著作下载”


关于知识分子的两句话
关于知识分子的两句话

毛泽东
1975.05.03

教育界、科学界、文艺界、新闻界、医务界，知识分子成堆的地方，其中也有好的，有点马列的。

老九不能走。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


同在京中央政治局委员的谈话
同在京中央政治局委员的谈话

毛泽东
1975.05.03

毛召集在京政治局委员开会，到会者一一同毛握手。

（在与周恩来握手时，周说：快一年没有见到主席了，想念主席。）毛问：怎么样？还好吗？（周说开了三刀，消化还可以，前天向主席问候了。）

（在与叶剑英握手时）说：老帅呀。

（在与邓小平握手时）说：小平呀。

（在与陈锡联握手时）说：你要挂帅呀。

（在与纪登奎同志握手）纪说：最近刚见过主席一次了。

（在与吴德握手时）说：吴德有德呀。

（在与陈永贵握手时）说：你的信好啊。三分之一在大寨，三分之一在全国，三分之一在中央。不要住在钓鱼台，那里没有鱼钓，你和吴桂贤都搬出来。不要住在钓鱼台。

（在与吴桂贤握手时），吴说：主席好，我是吴桂贤。

毛说：我不认识你啊。

吴说：我六四年见过毛主席，国庆节参加观礼的时候。

毛说：不知道。

吴说：延安儿女问候你。

毛问：你是延安人哪？（周恩来：她是河南人，陕西西安的纺织女工。到延安去看了。）

（在与苏振华握手时）说：管海军靠你呀，海军要搞好，使敌人怕，我们海军只有这样大（比小指）。

苏说：现在大了一点了，现在这么大（用无名指作比）。

（在与谢静宜握手时）说，你当了大官了，要谨慎呀。（谢答：我不想当大官，但是现在官做得越来越大。）毛说：试试看吧，不行就（作手势）搞不好就卷铺盖卷。

毛说：多久不见了，有一个问题，我与你们商量，一些人思想不一致，个别的人。我自己也犯了错误，春桥那篇文章，我没有看出来，只听了一遍，我是没有看，我也不能看书，讲了经验主义的问题我放过了。新华社的文件，文元给我看了，对不起春桥。还有上海机床厂的十条经验，都说了经验主义，一个马克思主义都没有，也没有说教条主义。办了一个大学，很多知识分子，他们觉得外国月亮比中国的好。

要安定，要团结。无论什么问题，无论经验主义也好，教条主义也好，都是修正马列主义，都要用教育的方法。现在要安定团结。

现在我们的一部分同志犯了错误要批评。三箭齐发，批林，批孔，批走后门。批林批孔都要这些人来干，没有这些人批林批孔就不行。走后门这样的人有成百万，包括你们在内（指王、唐），我也是一个，我送了几个女孩子，到北大上学，我没办法，我说你们去上学，他们当了五年工人，现在送她们上大学了，我送去的，也是走后门，我也有资产阶级法权，我送去，小谢不得不收，这些人不是坏人。

在这里我同小平同志谈过一次。

你们只恨经验主义，不恨教条主义，二十八个半统治了四年之久？打着共产国际的旗帜，吓唬中国党，凡不赞成的就要打，俘虏了一批经验主义。你［周恩来］一个，朱德一个，还有别的人，主要是林彪、彭德怀。我讲恩来、朱德不够，没有林彪、彭德怀还没有力量。林彪写了短促突击，称赞华夫文章，反对邓、毛、谢、古。邓是你（指小平），毛是毛泽覃，谢是谢唯俊，古是古柏，其他的人（除邓以外）都牺牲了，我只见过你一面（指邓），你就是毛派的代表。教育界、科学界、新闻界、文化艺术界，还有好多了，还有医学界，外国人放个屁都是香的。害得我有两年不能吃鸡蛋，因苏联人发表了一篇文章，说里面有胆固醇。后来又一篇文章说胆固醇不要紧，又说可以吃啦。月亮也是外国的好，不要看低教条主义。

有经验主义的人多，无非是不认识几个字，马列也不能看，他们只好凭经验办事。历来对经验主义是没有办法，我是没有办法，慢慢来，还要十年、八年，二十年，三十年可以好一些。太急了不好，不要急，一些观念连不起来。

我说的是安定团结，教条主义，经验主义，修正主义，又要批评资产阶级法权，不能过急，你们谁要过急就要摔下来。（打手势）

不要分裂，要团结。要马列主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。不要搞四人帮，你们不要搞了，为什么照样搞呀？为什么不和二百多个中央委员搞团结，搞少数人不好，历来不好。这次犯错误，还是自我批评。这次和庐山会议不同，庐山会议反对林彪是对的。这一次还是三条，要马列不要修正，要团结不要分裂，要光明正大，不要搞阴谋诡计，就是不要搞宗派主义。这三条我重复一遍，要搞马列主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。其他的事你们去议，治病救人，不处分任何人，一次会议解决不了。我的意见，我的看法，有的同志不信三条，也不听我的，这三条都忘记了。九大、十大都讲这三条，这三条要大家再议一下。

教育界、科学界、文艺界、新闻界、医务界，知识分子成堆的地方，其中也有好的，有点马列的。你们外交部也是知识分子成堆的地方，讲错了没有？你们两个是臭知识分子，你们自己承认，臭老九，老九不能走。

我要负责任，我犯了错误，春桥的文章，我没有看出来，春桥的文章是有理由的，因为一九五八年就写了文章？那时代还不认识他，好象不认识（张春桥说：见过一面），没有印象，那篇文章我写了一个按语，人民日报登了，人民日报那时候是邓拓管的吧？（张春桥说：是吴冷西。）只有两篇文章是拥护的，其他的都是反对的，所以他有气。

我看问题不大，不要小题大作，但有问题要讲明白，上半年解决不了，下半年解决；今年解决不了，明年解决；明年解决不了，后年解决。我看批判经验主义的人，自己就是经验主义，马列主义不多，有一些，不多，跟我差不多。不作自我批评不好，要人家作，自己不作。中国与俄国的经验批判主义，列宁说：那些人是大知识分子，完全是巴克来学说。巴克来是英国的一个大主教，你们去把列宁的书看一看。

（江青说：主席是不是说看《唯物主义和经验批判主义》？）

毛说：嗯。

毛说：那是谁？

（张玉凤：江青同志。）

江青同志党的一大半没有参加，陈独秀、瞿秋白、李立三、罗章龙、王明、张国焘，都没有参加斗争，没有参加长征，所以也难怪。我看江青就是一个小小的经验主义者，教条主义谈不上，她不像王明那样写了一篇文章《更加布尔什维克化》，也不会象张闻天那样写机会主义的动摇。不要随便，要有纪律，要谨慎，不要个人自作主张，要跟政治局讨论，有意见要在政治局讨论，印成文件发下去，要以中央的名义，不要用个人的名义，比如也不要以我的名义，我是从来不送什么材料的。这一回跑了十个月，没有讲过什么话，没有发表什么意见，因为中央没有委托我，我在外面养病，我一面养病，一面听文件，每天都有飞机送。现在上帝还没要我去，我还能想，还能听，还能讲，讲不行还能写。我能吃饭，能睡觉。

要守纪律，军队要谨慎，中央委员更要谨慎。我跟江青谈过一次，我跟小平谈过一次。王洪文要见我，江青又打来电话要见我，我说不见，要见请大家一起来，完了。对不起，我就是这样，我没有更多的话，就是三句，九次、十次代表大会都是三句，要马列不要修正，要团结不要分裂，要光明正大不要搞阴谋诡计。不要搞什么帮，什么广东帮、湖南帮，粤汉铁路长沙修理厂不收湖南人，只收广东人，广东帮。罢工的时候，还没有修这条铁路，二○年、二一年、二二年，这三年我是在湖南搞工人运动，粤汉、安源煤矿，湖南一些工厂，株洲、萍乡、粤汉路、株萍路、安源煤矿、水口山锡矿，名日锡矿，其实没有锡。

无锡锡山山无锡
平湖湖水水平湖
常德德山山有德
长沙沙水水无沙

我说才饮长沙水，就是白沙井的水。武昌鱼不是今天的武昌，是古代的武昌，在现在的武昌到大冶之间，叫什么县我忘了，那个地方出鳊鱼。孙权要搬家，老百姓说，宁饮扬州水，不食武昌鱼。所以我说，才饮长沙水，又食武昌鱼。孙权后来搬到南京，把武昌的木料下运南京，孙权是个能干的人。

天下英雄谁敌手，曹刘，当今惜无孙仲谋。他（指叶剑英）看不起吴法宪。刘是刘震，曹是曹里怀，就是说吴法宪不行。

（毛要叶剑英念了一首辛弃疾的诗）

南乡子
何处望神州？
满眼风光北固楼，
千古兴亡多少事，悠悠，
不尽长江滚滚流。

年少万兜鍪，
坐断东南战未休，
天下英雄谁敌手？曹刘，
生子当如孙仲谋。

毛说：此人（指叶）有些文化。“天下英雄谁敌手，曹刘，当今惜无孙仲谋”，看不起吴法宪。黄吴李邱不是曹刘，刘是刘震，曹是曹里怀，就是吴法宪不行。

（周恩来说：今天就到这里结束吧，主席休息一下。）

（到会者与毛一一握手告别）

（在与周握手时）毛说：还是三句话。

（在与王洪文握手时，王说：按主席的指示办。）毛说：你不要（作手势翻过来翻过去）。

江青说：听主席的。

张春桥说：按主席的指示办。

姚文元说：照主席的指示办。

（在与陈锡联握手时）毛说：司令官呢。

（吴桂贤说：主席保重。）

（注：此件是中央办公厅秘书局提供的。）

“毛泽东著作下载”


在中央军委关于贺诚任职的请示报告上的两条批语
在中央军委关于贺诚任职的请示报告上的两条批语

毛泽东
1975.05.17

奇文共欣赏，疑义相与析。

贺诚无罪，当然应予分配工作。过去一切污蔑不实之词，应予推倒。

印发中央同志。

傅连［zhang，左“日”右“章”］被迫死，亟应予以昭雪。

贺诚幸存，傅已入土。呜呼哀哉！

“毛泽东著作下载”


同邓小平关于批评“四人帮”的一次谈话（节录）
同邓小平关于批评“四人帮”的一次谈话（节录）

毛泽东（未经本人审阅，未与邓小平核对）
1975.06.00

（邓：会议的情况［注：指一九七五年五月三日主席在政治局会议上批评“四人帮”以后，政治局根据主席指示开会批评“四人帮”的会议。］毛主席都知道了。）

（毛点头）我看有成绩。把问题摆开了。

（邓：最后他们否认有“四人帮”。）

过去有功劳，反刘少奇，反林彪。现在就不行了，反总理，反邓小平，反叶帅，反陈锡联。要告诉庄则栋，有事要找陈锡联，不要跑王洪文、江青，不然陈锡联不好办事。你（指邓）跟庄则栋讲一下，告诉他，不找陈锡联不好。跑江青、王洪文，司令不好办。
风向快要转了，在政治局。

（邓：政治局的同志气很大，我说不要把话都说完，散了。）

这个办法好，留有余地。大家清楚就行了。我准备找王洪文谈，叫他找你（指邓），听你的话。他威望不高。

（邓：他最后的发言，政治局许多同志感到不真实。）

江青也不喜欢他，专门在我这里告他的状。他应该好好工作。

没有大问题。你要把工作干起来。

（邓：这方面我还有决心就是了。）那好。

（邓：反对的人总有，一定会有。）

（毛笑）木秀于林，风必摧之。

（邓：开始工作时，主席给我这个工作岗位，我说主席是把我放在刀尖上了。）

这是叶帅提议的，我赞成的。

（邓：总参谋长。）

就是这样。

（注：这是中央办公厅秘书局提供的唐闻生、王海容的记录稿。文中的注是原有的。）

“毛泽东著作下载”


姚文元对《红旗》杂志编辑组召集人传达毛主席指示
姚文元对《红旗》杂志编辑组召集人传达毛主席指示

姚文元
1975.06.23

纸张怎么样？总该好一点。上期决心压缩篇幅，七十二页。以后工、青、妇杂志出了，《红旗》发行可能会少一点。

今天开个短会，上期没有开。主席的指示，和外宾的谈话，中央文件，你们都有。按主席指示执行就是了。现在正发稿。打破月初开会的惯例，把主席指示讲讲。是否传达，如何传达，你们决定。传出去不好，但精神要掌握。

《精通的目的全在于应用》这篇文章，主席看了。问题提得及时，有了这篇文章，就不发文件了，问题提了，但仍讲得不够，对于主席指示，要及时贯彻执行。

传达一下主席最近的指示（我归纳的，不是原来的），有的我们要很好研究。

一、关于两条路线斗争问题。主席说，我们现在还是两种可能，一个社会主义，一个资本主义。王明、张国焘、高岗、彭德怀、刘少奇、林彪，他们是要搞资本主义。我们党五十年，有十次路线错误。其中四次跟苏联没有关系，陈独秀、瞿秋白、张国焘、罗章龙。六次跟苏联有关系。反对我们，分裂党，都失败了，党没有分裂，把他们排斥出去了。以后五十年，或者一百年，还有两条路线斗争，一万年还有两条路线斗争，到共产主义还有两条路线斗争，不然，就不是马克思主义者。马克思主义讲对立统一（用英语讲对立统一这个词），只说一个，就是形而上学，两个，就是对立的统一，对立的斗争。我相信马克思说的，列宁说的。姚：主席这段话的精神，在巡视各地时都讲过。我在文章中也引用过。争论中有一个问题，到共产主义还有没有两条路线斗争？仍然是有的。

二、关于资产阶级法权问题。主席说，我们正是列宁说的没有资本家的资产阶级国家。这个国家为了保护资产阶级法权，工资不平等，在平等口号的掩护下，实行不平等的制度。我们现在就是这样。还有多少年，还是这样，然后才能到共产主义。共产主义也有两条路线斗争，先进和落后的斗争，现在还不能讲得很完全。这些话我们是在报纸上公开说的。

姚：主席这段话很重要。资产阶级法权的实质问题有争论。主席明确提出平等口号掩盖下实行不平等的制度。这是从商品、货币交换来的。这个不平等现在还不能解决，只能在无产阶级专政下加以限制。我们的国家还是保护它，写上了宪法的。资产阶级法权问题还要继续搞点文章，还要逐步地去做，是长时间的事，这是公开说的，不怕明确说出来，例如编语录，公布主席指示。

三、关于反修防修问题。主席说，道路是弯弯曲曲的，苏联从列宁时代，到赫鲁晓夫、勃列日涅夫就不同了，将来一定还会回到列宁的道路。中国也是这样，将来可能也变修正主义，但最后还会回到马克思、列宁的道路。

姚：这是主席长期反复讲的。我提出改一篇上海讲商品的文章（即《苏修鼓吹“三不”主义的目的何在？》）文章缺一点，就是列宁如何讲的，最后他们仍会回到列宁的道路。《参考资料》反映苏修也讲商品交换绝对不能产生资本主义，和列宁讲的不一样。将来他们仍会回到列宁的道路。

四、有一个批示。有一个问题主席要我们研究，是比较复杂的问题。有一位同志写信给主席，提出穷队、富队关系问题。说限制资产阶级法权中，农村穷队、富队有差别，有种种原因，其中条件不同，土地肥沃不同，工分值不同，一般的一元，城郊二、三元，低的四五角，说除因阶级斗争抓得不紧，群众社会主义积极性调动不够之外，主要是因为存在着资产阶级法权。提出国家对农产品收购价格应根据不同情况来考虑。主席批示：“此事办起来甚复杂，应在几个公社试点。富队可能不高兴。富队也有贫户，贫队也有富户，看看结果如何。”农林部正派人进行调查研究，这是个大的实践问题和理论问题。农林部觉得很复杂，倾向于国家支持穷队的办法，实行收购价格上的这个办法困难。

这里提出了如何正确处理穷队富队、穷户富户的关系问题，应当采取什么政策。最近上海作了调查，寄来材料，他们的结论是贫下中农生活上升最快，但生活水平中农、富农中农最高，因为他们有技术，工分高，掌握货币最多的是地富，他们不买东西，存款。有具体的统计，不知实际情况是不是这样？这牵涉到对待级差地租的问题。如何看，作为研究的问题。

五、关于供给制问题。主席说，我们解放初期曾保留了两年军事共产主义，党政军实行供给制，那时这些坏事比较少（指小病大养，无病呻吟，贪污腐化）。这个问题还可以研究。

六、不要照搬外国的问题。主席说，南北朝有一个人，鸠摩罗什说，学我者病。他是外国人，会说中国话，翻译了很多佛经。问题要自己想一想。马克思说，他的学说是指南，不是教条。中国有一个人，叫严复，引了鸠摩罗什的话，称他中国名字叫什法师。严复会作翻译，翻（天演论）说的，他不说翻译，说达旨。《天演论》是赫胥黎写的，此人是英国人，拥护达尔文。不可知论就是他说的。赫胥黎说康德就是不可知论者，只能认识表面，不能认识本质。赫胥黎在自然科学上是唯物主义，社会科学上是唯心主义。他赞成印度的佛教哲学。马克思说他是羞羞答答的唯物主义。

七、还有一个反对经验主义、教条主义问题。主席已有批示，不再重复了。主席说，无论经验主义也好，教条主义也好，都是修正马列主义的，都要用教育的方法。教条主义，外国人放个屁都是香的。我两年没有吃鸡蛋，因为苏联人说蛋黄胆固醇多，吃了血管在变硬，后来苏联又发表文章说，多吃不要紧。总之是外国的月亮好。教育、文艺、新闻、科学、医学，都有教条主义的影响。有经验主义的人多，不懂马列，只凭一点经验办事。我历来对经验主义没有办法，慢慢来，过十年、二十年、三十年，也许可以好一些。
姚：教条主义主要是崇洋，包括科学界，都在里面。

八、最后，讲政策。卫生部贺诚，写信给主席，说刘少奇、林彪都打击他，他主张卫生工作重点放到农村去，刘少奇撤了他的职，邱会作也打击他。两次打击他。主席说：贺诚无罪，当然应分配工作。过去一切诬蔑不实之辞，应予推倒。“奇文共欣赏，疑义相与析”。

下面讲几个我想到的问题：

一、文风要改进。由实际体会提升起来的、有的放矢的文章好些，从概念出发的不好。各省写作组写的文章，翻来复去几条，抄来抄去，没有分析。我能删节，但改不了文风。要搞有分析的鲜明生动的文风，不要概念化。提倡写思想评论，讲清一个思想问题也好。
“应该”、“必须”一类的词用得太多。有时可以亲切一些，用分析的办法。省里写的文章训人多，也应该把自己包括进去，要做到我也在内。

贵州气象站一篇比较具体，讲认识论，从感性认识到理性认识，又回到实践中去。每月天气预报，尚未看到，虽然只有百分之七十准确性，不错了，总有偶然因素。这样文风也比较好。上期广西罐头厂的文章，也有具体的东西。

二、主席讲路线，很重要。最近几篇党建的文章，讲路线少。强调纪律，要讲，完整地讲民主集中，是必要的，但路线不能忽视，这是走社会主义道路，反修防修的问题。

三、资产阶级法权问题，主席讲得明确了，我们国家保护资产阶级法权，法权的实质是平等口号掩护下的不平等制度。主席五八年讲话讲到，有些要破，如三风五气，猫鼠关系。有的不承认不行，主席肯定，这些是报上公开讲的。回答一些问题。

四、学习。下期作一点调查研究之后，学习写一点调查研究的文章。这次要你们写一篇评论，也是从这个环节上推动学习深入。理论和实践结合，不调查研究不行。刘少奇、林彪都反对调查研究，他们搞主观唯心主义。现在有一点，除江渭清文章之外，秦基伟有一篇，下去调查一下，感到资产阶级法权应该破，自觉革命。我们要搞点调查，好的典型配评论、短评，要求对某一问题说得较清楚，或者一组调查配评论。我们过去加编者按多，还没有一个调查加评论。

五、上层建筑问题，要研究一下。五界（教育、文艺、新闻、科学、医学）都有教条主义，新闻报道也有教条主义、经验主义，医学界深感有教条主义，不光胆固醇问题，要研究一下。上海教育会议主要材料新华社都发了。辽宁（两张大字报）讨论，问题很尖锐，争论激烈，可以研究。文艺界未研究，究竟如何？

教育，辽宁组织一篇。共大硬是罢课。机床厂文章下期再发。

六、经济工作，主席讲得多，农轻重的关系。不要急，基本思想都有。要总结自己的经验。

上次你们要下去（调查），我阻了一下，怕不得要领，现在可以考虑。题目很多，要在主席思想指导下，减少片面性。

这期正发稿，可以先不开会（传达），你们回去研究，完了再考虑（开会）。有些不用主席的话说（如政策）。你们要谨慎。

黑龙江（对周斯发表文章后问题的处理）可以了。这也是一种资产阶级法权。爱吹，也不一定很坏。文章没有大的问题。以后还会有这样的事。

你们上期送的《坚持马克思主义，反对修正主义》一文，把主席的批示都统出去，没有把握。经验主义、教条主义问题，要有中央文件后再发。文章要精简一下，崇洋思想批一下可以。删改备用，删去后面一部分。《红旗》能写一点文章，群众等着看。但也不能什么都走到中央文件前面，有的还要等中央文件，有的只发文章，不发文件。文章当中几页可删去。调查研究的短评讲一点也可以。
《红旗》干校要审查的人能作结论就作结论，能分配的就分配，早点结案。干校问题，你们作个人意见，和军代表商量如何办？

国际书店要求对外发行《红旗》不定价，不好，如果赔钱，可以贴他们一部分。

文章署名为什么一定要带有省的意思？不是那个省写文章，是宣传马列主义的。这可能是我的偏见。

中小学又有压功课的现象，卡得紧，身体差，一定要压那么多？还是闭卷考试，小学生也要写什么是资产阶级法权。可以调查一下，写点评论。黄帅冲了一下。辽宁大字报的讨论好。这种办法只培养那种口头会讲，做的不一样，考试好，行动另一回事的人。

《创业》，摄制单位在进行总结。

（机关工作）应该解决的问题早解决。主席最近还批了不少，刚才讲的只是一部分。也不要把《红旗》搞得太清楚。

新闻方面可以写点评论，找一点好的新闻报道。现在不少报道枯燥、冗长，有的讲学习，要列举书名，五六本，道理就从文件抄来，然后讲收获。我们评（自然科学）学报，提出打破八股腔，学报都转载了，但刊物仍是老样子。文章要尽量短一点，不单是纸张节约，促进改进文风。

（机关）生病的多不多？

编辑小组继续调干部。

要搞点结合实际讲哲学的文章，讲认识论的。黑龙江那篇怎么样？有一部分稿子要搞好几期，要反复改，有些是当期。

卫生稿可等下期用。

政治经济学要研究一下，能写点什么？根据主席指示精神。

国家应用自己的力量支持穷队。（这点大家）意见一致。原规定有十亿，不知哪里去了？学习深入下去，各地会有一点办法。经过调查的。

正常协作，发挥两个积极性，和资本主义倾向要划清，打击面要小。原材料缺口，找一点，这和专门投机倒把要区别。百分之二十到三十的缺口，很普遍的，要自己解决。

知识青年上山下乡工作要重视。平谷有打死三个知识青年的事，公社干部见了也不制止。

下期下去调查，可以研究一下这些问题。

要讲反修防修的问题，主席又提出这个问题了。

不把路线、政策搞端正，生产怎么上得去？生产是靠群众来搞的，不是一抓就上去了。要端正路线。钢上不去，政治影响更坏。

资产阶级法权，有的不光是思想。也不是说马上就不要，要有几代人的努力。是说它好，还是承认它又限制它？将来革掉一点，同意不同意？问题回避不了。资产阶级法权这个问题，我们没有经验，如何说得清楚，要作调查，要有说明这样做，做得通，干部赞成，群众拥护，这样的典型。急了也是不行，这是客观存在。有些要破，有些要保护。猫鼠关系不单是思想问题，文件可找来看看（城都、郑州会议）。

统计一下几年来各省写作组、中央各部写稿的比例看看。

约稿，浙江现在不考虑，除非有解决资本主义倾向好的典型。贵州好一些，福建也好一些。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于原林办工作人员处理问题的批语
关于原林办工作人员处理问题的批语

毛泽东
1975.06.30

中央：

林办各下级人员，责任较轻，不宜久在学习班。似宜早作结论，免予追究，分配工作，以观后效。

请讨论决定。

“毛泽东著作下载”


对“四人帮”文艺政策的批评
对“四人帮”文艺政策的批评

毛泽东
1975.07.00

样板戏太少，而且稍微有点差错就挨批。百花齐放都没有了。别人不能提意见，不好。

怕写文章，怕写戏。没有小说，没有诗歌。

“毛泽东著作下载”


对嫌疑人员处理问题的批语
对嫌疑人员处理问题的批语

毛泽东
1975.07.01

如无确证，只是嫌疑，则应释放，免予追究，以观后效。从实践中证明。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对林默涵来信的批语
对林默涵来信的批语

毛泽东
1975.07.02

中央：

周扬一案，似可从宽处理，分配工作，有病的养起来并治病。久关不是办法。请讨论酌处。

附林默涵来信。

“毛泽东著作下载”


关于文艺工作的谈话
关于文艺工作的谈话

毛泽东
1975.07.14

党的文艺政策应该调整一下，一年、两年、三年，逐步逐步扩大文艺节目。缺少诗歌，缺少小说，缺少散文，缺少文艺评论。

对于作家，要惩前毖后、治病救人，如果不是暗藏的有严重反革命行为的反革命分子，就要帮助。

鲁迅那时被攻击，有胡适、创造社、太阳社、新月社、国民党。鲁迅在的话，不会赞成把周扬这些人长期关起来。脱离群众。

已经有了《红楼梦》、《水浒》，发行了。不能急，一两年之内逐步活跃起来，三年、四年、五年也好嘛。

我们怕什么？一九五七年右派猖狂进攻，我们把他们骂我们的话登在报上，最后还是被我们打退了。

以前的《万水千山》没有二、四方面军，这不好。现在听说改好了。

文艺问题是思想问题，但是不能急，人民不看到材料，就无法评论。

《反杜林论》，柏林大学撤了杜林的职，恩格斯不高兴了，争论是争论嘛，为什么撤职？杜林这个人活了八十多岁，名誉不好。处分人要注意，动不动就要撤职，动不动就要关起来，表现是神经衰弱症。林彪不跑，我们也不会杀他，批是要批的。

蒋介石的时候，报纸、广播、学校、电影都是他们的，他们蒙蔽人民。我们都是从那儿来的。我学孔夫子、资本家十三年，就是不知道马列，十月革命后才学马列，过去不知道。反动派没有多少威力，靠剥削过生活，他的兵都是靠抓壮丁，所以我们不怕他们。怕死的是林彪，叫他打锦州，他不打，最后两天他去了，俘虏十万人。又消灭了廖耀湘。长春沈阳解放。

释放俘虏放得好，国民党怕得很。

“毛泽东著作下载”


对电影《创业》导演张天民来信的批语
对电影《创业》导演张天民来信的批语

毛泽东
1975.07.25

此片无大错，建议通过发行。不要求全责备。而且罪名有十条之多，太过分了，不利调整党的文艺政策。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于《水浒》的评论
关于《水浒》的评论

毛泽东
1975.08.14

《水浒》这部书，好就好在投降。做反面教材，使人民都知道投降派。

《水浒》只反贪官，不反皇帝。屏晁盖于一百零八人之外。宋江投降，搞修正主义，把晁的聚义厅改为忠义堂，让人招安了。宋江同高俅的斗争，是地主阶级内部这一派反对那一派的斗争。宋江投降了，就去打方腊。

这支农民起义队伍的领袖不好，投降。李逵、吴用、阮小二、阮小五、阮小七是好的，不愿意投降。

鲁迅评《水浒》评得好，他说：“一部《水浒》，说得很分明：因为不反对天子，所以大军一到，便受招安，替国家打别的强盗──不‘替天行道’的强盗去了。终于是奴才。”（《三闲集·流氓的变迁》）

金圣叹把《水浒》砍掉了二十多回。砍掉了，不真实。鲁迅非常不满意金圣叹，专写了一篇评论金圣叹的文章《谈金圣叹》（见《南腔北调集》）。

《水许》百回本、百二十回本和七十一回本，三种都要出。把鲁迅的那段评语印在前面。

“毛泽东著作下载”


对接待越南党政代表团请示报告的批语
对接待越南党政代表团请示报告的批语

毛泽东
1975.09.00

已办，退小平。

另，江青不要参加对越活动。

“毛泽东著作下载”


对清理在押国民党省、将级党政军特人员请示报告的批语
对清理在押国民党省、将级党政军特人员请示报告的批语

毛泽东
1975.09.09

建议一律释放。本地不能就业的，转别地就业。如何，请酌定。

“毛泽东著作下载”


毛远新整理的毛泽东一九七五年十月至一九七六年一月间的指示
毛远新整理的毛泽东一九七五年十月至一九七六年一月间的指示

毛泽东
1975.10.00──1976.01.00

清华大学刘冰等人来信告迟群和小谢。我看信的动机不纯，想打倒迟群和小谢。他们信中的矛头是对着我的。我在北京，写信为什么不直接写给我，还要经小平转。小平偏袒刘冰。清华所涉及的问题不是孤立的，是当前两条路线斗争的反映。

社会主义社会有没有阶级斗争？什么“三项指示为纲”，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。斯大林在这个问题上犯了大错误。列宁则不然，他说小生产每日每时都产生资本主义。列宁说建设没有资本家的资产阶级国家，为了保障资产阶级法权。我们自己就是建设了这样一个国家，跟旧社会差不多，分等级，有八级工资，按劳分配，等价交换。要拿钱买米、买煤、买油、买菜。八级工资，不管你人少人多。

一九四九年提出国内主要矛盾是无产阶级对资产阶级之间的矛盾。十三年后重提阶级斗争问题，还有形势开始好转。文化大革命是干什么的？是阶级斗争嘛。刘少奇说阶级斗争熄灭论，他自己就不是熄灭，他要保护他那一堆叛徒、死党。林彪要打倒无产阶级，搞政变。熄灭了吗？

为什么有些人对社会主义社会中矛盾问题看不清楚了？旧的资产阶级不是还存在吗？大量的小资产阶级不是大家都看见了吗？大量未改造好的知识分子不是都在吗？小生产的影响，贪污腐化、投机倒把不是到处都有吗？刘、林等反党集团不是令人惊心动魄吗？问题是自己是属于小资产阶级，思想容易右。自己代表资产阶级，却说阶级矛盾看不清楚了。

一些同志，主要是老同志思想还停止在资产阶级民主革命阶段，对社会主义革命不理解、有抵触，甚至反对。对文化大革命两种态度，一是不满意，二是要算账，算文化大革命的账。

为什么列宁就没有停止呢？民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。

一百年后还要不要革命？一千年后要不要革命？总还是要革命的。总是一部分人觉得受压，小官、学生、工、农、兵，不喜欢大人物压他们，所以他们要革命呢。一万年以后矛盾就看不见了？怎么看不见呢，是看得见的。

对文化大革命，总的看法：基本正确，有所不足。现在要研究的是在有所不足方面。三七开，七分成绩，三分错误，看法不见得一致。文化大革命犯了两个错误，1、打倒一切，2、全面内战。打倒一切其中一部分打对了，如刘、林集团。一部分打错了，如许多老同志，这些人也有错误，批一下也可以。无战争经验已经十多年了，全面内战，抢了枪，大多数是发的，打一下，也是个锻炼。但是把人往死里打，不救护伤员，这不好。

不要轻视老同志，我是最老的，老同志还有点用处。对造反派要高抬贵手，不要动不动就“滚”。有时他们犯错误，我们老同志就不犯错误？照样犯。要注意老中青三结合。有些老同志七、八年没管事了，许多事情都不知道，桃花源中人，不知有汉，何论魏晋。有的人受了点冲击，心里不高兴，有气，在情理之中，可以谅解。但不能把气发到大多数人身上，发到群众身上，站在对立面去指责。周荣鑫、刘冰他们得罪了多数，要翻案，大多数人不赞成，清华两万多人，他们孤立得很。

过去那些学校学的没有多少用，课程都忘记了，用处就那么大点，有点文化，能看书写字，有的能写点文章。很多书我也是以后看的，很多自然知识也不是课堂上学的，如天文学、地质学、土壤学。真正的本事不是在学校学的，孔夫子没有上过大学，还有秦始皇、刘邦、汉武帝、曹操、朱元璋，都没上过什么大学。可不要迷信那个大学，高尔基只上过两年小学，恩格斯只上过中学，列宁大学未毕业就被开除了。

上了大学，不想和工人划等号了，要作工人贵族。就是普通的工人农民每天也在进步。群众是真正的英雄，而我们却是幼稚可笑的，包括我。往往是下级水平高于上级，群众高于领导，领导不及普通劳动者，因为他们脱离群众，没有实践经验。不是有人说大学生不等于劳动者吗，我说我自己不及一个劳动者。有些人站在资产阶级知识分子立场，反对对资产阶级知识分子的改造。他们就不用改造了？谁都要改造，包括我，包括你们。工人阶级也要在斗争中不断改造自己，不然有些人也要变坏呢。英国工党就是反动的，美国产联、苏联也是反动的。

当前大辩论主要限于学校及部分机关，不要搞战斗队，主要是党的领导。不要冲击工业、农业、商业、军队。但是，也会波及。现在群众水平提高了，不是搞无政府，打倒一切，全面内战。现在北大、清华倒是走上正轨，由校党委、系党委、支部领导，过去不是，蒯大富、聂元梓无政府主义，现在比较稳妥。

对一些老同志要打招呼，要帮助，不然他们会犯新的错误。文化大革命初，河南给地委、县委书记打了招呼，要正确对待，结果百分之八十的地县委书记没有被打倒。我看还要打招呼，作工作，每省来三个，有老有中有青，老中青三结合，青要好的，不要蒯大富、聂元梓那样的。也要对青年人打招呼，否则青年人也会犯错误。

我建议一二年内读点哲学，读点鲁迅。读哲学，可以看杨荣国的《中国古代思想史》和《简明中国哲学史》。这是中国的。要批孔。有些人不知孔的情况，可以读冯友兰的《论孔丘》，冯天瑜的《孔丘教育思想批判》，冯天瑜的比冯友兰的好。还可以看郭老的《十批判书》中的崇儒反法部分。

小平提出“三项指示为纲”，不和政治局研究，在国务院也不商量，也不报告我，就那么讲。他这个人是不抓阶级斗争的，历来不提这个纲。还是“白猫、黑猫”啊，不管是帝国主义还是马克思主义。

说每次运动往往伤害老工人和有经验的干部，那么反对陈独秀、瞿秋白、李立三、罗章龙，反对王明、张国焘，反对高岗、彭德怀、刘少奇、林彪都伤害了吗？说教育有危机，学生不读书，他自己就不读书，他不懂马列，代表资产阶级。说是“永不翻案”，靠不住啊。

小平从不谈心，人家怕，不敢和他讲话，也不听群众的意见。当领导此作风是大问题。

他还是人民内部问题，引导得好，可以不走到对抗方面去，如刘少奇、林彪那样。邓与刘、林还是有一些区别，邓愿作自我批评，而刘、林则根本不愿。要帮助他，批他的错误就是帮助，顺着不好。批是要批的，但不应一棍子打死。对犯有缺点和错误的人，我们党历来有政策，就是惩前毖后，治病救人。要互相帮助，改正错误，搞好团结，搞好工作。

（中共中央文件中发［1976］4号）

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对《学部老知识分子出席国庆招待会的反映》材料的批语
对《学部老知识分子出席国庆招待会的反映》材料的批语

毛泽东
1975.10.16

打破“金要足赤”、“人要完人”的形而上学错误思想。可惜未请周扬、梁漱溟。

“毛泽东著作下载”


关于江青不要下去“蹲点”等问题的批语
关于江青不要下去“蹲点”等问题的批语

毛泽东
1975.10.27

改一改，

不要蹲点。

军队、地方都不要蹲点，

特别在北京，

我在北京没有去个（过）任何一个地方，

说话不要冲口而出。

不要管，

要顾大局，

不要打电话，

不要来看我，

有事写信。

“毛泽东著作下载”


在苏振华关于拟到东南沿海视察的报告上的批语
在苏振华关于拟到东南沿海视察的报告上的批语

毛泽东
1975.11.00

注意老、中、青三结合。

退苏振华。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


关于打招呼问题的批语
关于打招呼问题的批语

毛泽东
1975.11.13

过去只有河南同80％的县委书记打了招呼，所以没有受冲击。在多数人身上复杂一点。桃花源中人，不知有汉，何论魏晋。要估计这种情况。一些老同志打个招呼，如周荣鑫、李昌、胡耀邦、胡［乔木］、刘冰、李井泉等几十人也要打招呼。

“毛泽东著作下载”


关于暂时仍由邓小平主持中央日常工作的批语
关于暂时仍由邓小平主持中央日常工作的批语

毛泽东
1975.11.15

暂时仍由小平同志主持，过一会再说。

“毛泽东著作下载”


关于打招呼会议的两个批语
关于打招呼会议的两个批语

毛泽东
1975.11.22、23

很好。但不仅只是老同志，要有中年、青年各一人同听同议，如同此次十七人会议那样。即也要对青年人打招呼，否则青年人也会犯错误。请政治局再议一次，或者分两次开，或者先分后合。

小平同志：

还是你们议的好，先给老同志打招呼。青年问题暂缓。因有的还未结合，有的在打派仗（如七机部），有的貌合神离（如清华），召集不起来。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对毛远新关于传达华国锋、陈锡联工作安排问题请示报告的批语
对毛远新关于传达华国锋、陈锡联工作安排问题请示报告的批语

毛泽东
1976.01.31

已阅，同意。还应同小平同志谈一下。

“毛泽东著作下载”


关于知识青年问题宜专题研究的批语
关于知识青年问题宜专题研究的批语

毛泽东
1976.02.12

印发政治局。知识青年问题，似宜专题研究，先作准备，然后开一次会，给以解决。

“毛泽东著作下载”


中共中央关于学习“毛主席重要指示”的通知
中共中央关于学习“毛主席重要指示”的通知
1976.03.03； 中发［1976］4号

毛主席批示

同意

毛泽东
三月三日

各省、市、自治区党委，各大军区、省军区、野战军党委，中央和国家机关各部委党委、领导小组或党的核心小组，军委各总部、各军兵种党委：

伟大领袖毛主席在亲自发动和领导回击右倾翻案风的斗争中，作了多次重要谈话。中央根据毛主席1975年10月至1976年1月的多次重要谈话，整理了《毛主席重要指示》，并经毛主席审阅批准。现将《毛主席重要指示》印发给你们，请你们组织县团以上干部认真学习，深刻领会，坚决贯彻执行。学习贯彻情况，请综合上报中央。”

毛主席重要指示

（根据毛主席一九七五年十月至一九七六年一月多次重要谈话整理，并经毛主席审阅批准。）

清华大学刘冰等人来信告迟群和小谢。我看信的动机不纯，想打倒迟群和小谢。他们信中的矛头是对着我的。我在北京，写信为什么不直接写给我，还要经小平转。小平偏袒刘冰。清华所涉及的问题不是孤立的，是当前两条路线斗争的反映。

社会主义社会有没有阶级斗争？什么“三项指示为纲”，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。斯大林在这个问题上犯了大错误。列宁则不然，他说小生产每日每时都产生资本主义。列宁说建设没有资本家的资产阶级国家，为了保障资产阶级法权。我们自己就是建设了这样一个国家，跟旧社会差不多，分等级，有八级工资，按劳分配，等价交换。要拿钱买米，买煤、买油、买菜。八级工资，不管你人少人多。

一九四九年提出国内主要矛盾是无产阶级对资产阶级之间的矛盾。十三年后重提阶级斗争问题，还有形势开始好转。文化大革命是干什么的？是阶级斗争嘛。刘少奇说阶级斗争熄灭论，他自己就不是熄灭，他要保护他那叛徒、死党。林彪要打倒无产阶级，搞政变。熄灭了吗？

为什么有些人对社会主义社会中矛盾问题看不清楚了？旧的资产阶级不是还存在吗？大量的小资产阶级不是大家都看见了吗？大量未改造好的知识分子不是都在么？小生产的影响，贪污腐化、投机倒把不是到处都有吗？刘、林等反党集团不是令人惊心动魄吗？问题是自己是属于小资产阶级，思想容易右。自己代表资产阶级，却说阶级矛盾看不清楚了。

一些同志，主要是老同志思想还停止在资产阶级民主革命阶段，对社会主义革命不理解、有抵触，甚至反对，对文化大革命两种态度，一是不满意，二是要算帐，算文化大革命的帐。

为什么列宁就没有停止呢？民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。

一百年后还要不要革命？一千年后要不要革命？总还是要革命的。总是一部分人觉得受压，小官、学生、工、农、兵，不喜欢大人物压他们，所以他们要革命呢。一万年以后矛盾就看不见了？怎么看不见呢，是看得见的。

对文化大革命，总的看法：基本正确，有所不足。现在要研究的是在有所不足方面。三七开，七分成绩，三分错误，看法不见得一致。文化大革命犯了两个错误，1、打倒一切，2、全面内战。打倒一切其中一部分打对了，如刘、林集团。一部分打错了，如许多老同志，这些人也有错误，批一下也可以。无战争经验已经十多年了，全面内战，抢了枪，大多数是发的，打一下，也是个锻炼。但是把人往死里打，不救护伤员，这不好。

不要轻视老同志，我是最老的，老同志还有点用处。对造反派要高抬贵手，不要动不动就“滚”。有时他们犯错误，我们老同志就不犯错误？照样犯。要注意老中青三结合。有些老同志七、八年没管事了，许多事情都不知道，桃花源中人，不知有汉，何论魏晋。有的人受了点冲击，心里不高兴，有气，在情理之中，可以谅解。但不能把气发到大多数人身上，发到群众身上，站在对立面去指责。周荣鑫、刘冰他们得罪了多数，要翻案，大多数人不赞成，清华两万多人，他们孤立得很。

过去那些学校学的没有多少用，课程都忘记了，用处就那么大点，有点文化，能看书写字，有的能写点文章。很多书我也是以后看的，很多自然知识也不是课堂上学的，如天文学、地质学、土壤学。真正的本事不是在学校。学的，孔夫子没上过大学，还有秦始皇、刘邦、汉武帝、曹操、朱元璋，都没上过什么大学。可不要迷信那个大学，高尔基只上过两年小学，恩格斯只上过中学，列宁大学未毕业就被开除了。

上了大学，不想和工人划等号了，要作工人贵族。就是普通的工人农民每天也在进步。群众是真正的英雄，而我们却是幼稚可笑的，包括我。往往是下级水平高于上级，群众高于领导，领导不及普通劳动者，因为他们脱离群众，没有实践经验。不是有人说大学生不，等于劳动者吗，我说我自己不及一个劳动者。有些人站在资产阶级知识分子立场，反对对资产阶级知识分子的改造。他们就不用改造了？谁都要改造，包括我，包括你们。工人阶级也要在斗争中不断改造自己，不然有些人也要变坏呢。英国工党就是反动的，美国产联、劳联也是反动的。

当前大辩论主要限于学校及部分机关，不要搞战斗队，主要是党的领导。不要冲击工业、农业、商业、军队。但是，也会波及。现在群众水平提高了，不是搞无政府，打倒一切，全面内战。现在北大、清华倒是走上正轨，由校党委、系党委、支部领导，过去不是，蒯大富、聂元梓无政府主义，现在比较稳妥。

对一些老同志要打招呼，要帮助，不然他们会犯新的错误。文化大革命初，河南给地委、县委书记打了招呼，要正确对待，结果百分之八十的地县委书记没有被打倒。我看还要打招呼，作工作，每省来三个，有老有中有青，老中青三结合，青要好的，不要蒯大富、聂元梓那样的。也要对青年人打招呼，否则青年人也会犯错误。

我建议在一、二年内读点哲学，读点鲁迅。读哲学，可以看杨荣国的《中国古代思想史》和《简明中国哲学史》。这是中国的。要批孔。有些人不知孔的情况，可以读冯友兰的《论孔丘》，冯天瑜的《孔丘教育思想批判》，冯天瑜的比冯友兰的好。还可以看郭老的《十批判书》中的崇儒反法部分。

小平提出“三项指示为纲”，不和政治局研究，在国务院也不商量，也不报告我，就那么讲。他这个人是不抓阶级斗争的，历来不提这个纲。还是“白猫、黑猫”啊，不管是帝国主义还是马克思主义。

说每次运动往往伤害老工人和有经验的干部，那么反对陈独秀、瞿秋白、李立三、罗章龙，反对王明、张国焘；反对高岗、彭德怀、刘少奇、林彪都伤害了吗？说教育有危机，学生不读书，他自己就不读书，他不懂马列，代表资产阶级。说是“永不翻案”，靠不住啊。
小平从不谈心，人家怕，不敢和他讲话，也不听群众的意见。当领导此作风是大问题。

他还是人民内部问题，引导得好，可以不走到对抗方面去，如刘少奇、林彪那样。邓与刘、林还是有一些区别，邓愿作自我批评，而刘、林则根本不愿。要帮助他，批他的错误就是帮助，顺着不好。批是要批的，但不应一棍子打死。对犯有缺点和错误的人，我们党历来有政策，就是惩前毖后，治病救人。要互相帮助，改正错误，搞好团结，搞好工作。

［附件一］

毛远新一九七五年十二月十八日给毛泽东的信

主 席：

上次请示是否可以把主席近一时期有关指示整理一下，开会时印发大家学习，主席同意可以试试。

我试着综合了一下。为便于大家学习理解，没有按时间顺序，而是根据内容整理的。

主要三个方面：

1、阶级斗争为纲

2、文化大革命（包括教育革命）

3、当前运动的方针，政策这样编排是否妥当，送上草稿，请主席批评指示。

退毛远新

十二月十八日

［附件二］

毛远新一九七六年二月二日给毛泽东的信

主席：

根据大家的要求，我对去年十二月二十一日整理的主席有关指示作了一些补充，现将补充过的段落都重抄一份，请主席审阅。

主要是最后一段（13）把对小平同志的批评和政策界限集中在一起，这样安排是否合适，请主席批评指正。

如果这样安排原则可行的话，我请东兴同志印一个清样出来，再送主席审阅。

退毛远新

二月二日

注：这两封信毛泽东阅后均批：“可以”。这两个附件不是中央文件原有的，是从中央办公厅秘书局提供的材料中选印的。

［附件三］

毛远新的笔记（节录）

（一九七五年十一月至一九七六年一月）

一九七五年十一月二日上午，毛远新向毛主席汇报了对形势的看法。

我向主席说：今年以来，在省里工作感觉到一股风，主要是对文化大革命。

1、文化大革命怎么看？主流，支流，十个指头，三七还是倒三七，肯定还是否定。

2，批林批孔运动怎么看，主流，支流，似乎迟群、小谢讲了走后门的错话，干扰，就不讲批林批孔的成绩了。口头上也说两句，但阴暗面讲得一大堆。

3、刘少奇、林彪的路线还需不需要继续批，刘少奇的路线似乎也不大提了。

毛远新向毛主席汇报时，否定工农业、财贸、教育、文艺等方面经过初步整顿所取得的成绩，有关内容从略。

当前一方面要进一步落实主席的干部政策，另一方面也应该对干部教育，有正确的态度，应该感谢革命群众对自（己）的帮助教育。

讲到这里，主席讲：“对”。

主席：“有两种态度：

一是对文化大革命不满意。

二是要算帐，算文化大革命的帐。”

主席：“你找邓小平、汪东兴、陈锡联谈一下，说是我让你找他们（还有李先念、纪登奎、华国锋，到我这里来，）当面你讲，不要吞吞吐吐，开门见山，把意见全讲出来。我已找小平谈了两次，昨天晚上又讲了。”

后来主席考虑了一下说：“先找小平、锡联、东兴同志开个会，你把这些意见全讲，谈完了再来。"

一九七五年十一月二日晚，中央政治局开会，毛远新对邓小平同志主持工作期间的形势进行攻击和诬蔑。在他发言后，邓小平同志讲了自己的意见。

小平同志：这个问题还可以再想一下，你的描述，中央整个是执行了修正主义路线，而且是在所有领域都没有执行主席的路线，说毛主席为首的中央搞了个修正主义路线，这个话不好说。

我是从今年三月九号文件开始抓工作，主持中央工作是七月，九号文件以后是什么路线，我主持中央工作三个多月是什么路线，可以考虑嘛，上我的账要从九号文件开始算起。

从九号文件以后全国的形势是好一点，还是坏一点，这可以想想嘛。对九号文件以后的评价，远新同志的看法是不同的。是好是坏实践可以证明。

小平同志列举了三月以来作了那些工作和讲了那些话。并说昨天晚上（一号）我问丁主席，这一段工作的方针政策是怎样，主席说对。

一九七五年十一月四日晚，毛主席同毛远新进行了谈话。

主席：对文化大革命，总的看法：基本正确，有所不足，现在要研究的是在有所不足方面），看法不见得一致。

我：这次会议，争取在对文化大革命这个问题上能初步统一认识，对团结有利。目的是通过讨论，团结起来，搞好工作，是这样吧？

主席说：“对”。

主席：“这个不要告诉江青，什么也不讲。”

一九七六年一月二十一日上午，毛远新向毛主席汇报了一月二十日会上邓小平同志的检讨发言情况后，毛主席同毛远新谈了话。

主席：还是人民内部问题，引导得好，可以不走到对抗方面去，如刘少奇、林彪那样。邓与刘、林还是有一些区别，邓愿意作自我批评，而刘、林则根本不愿。

（毛远新：还要创造条件，看实践怎样做到自己的申明，小平同志讲向主席陈述自己错误，听取教诲外，还想讲自己的工作问题。）

主席：小平工作问题以后再议。我意可以减少工作，但不脱离工作，即不应一棍子打死。

（毛远新：还是惩前毖后、治病救人的方针。）

主席：对。

（毛远新：上次主席讲征求几个人的意见，华、纪、陈提出国务院请主席确定一个主要负责同志牵头，他们三人做具体工作。）

主席：就请华国锋带个头，他自认为是政治水平不高的人，小平专管外事。

注：此件是中央“两案”审理领导小组提供的。文内的楷体文字是编者写的说明。

“毛泽东著作下载”


关于“风庆”轮问题的批语
关于“风庆”轮问题的批语

毛泽东
1976.03.10

不应该印发。此事是不妥的。

江青干涉太多了。单独召集十二省讲话。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


对选印的天安门事件中诗文原件的批语
对选印的天安门事件中诗文原件的批语

毛泽东
1976.04.13

天下已定。此件杂乱无章，近于画蛇添足，不宜发表。

“毛泽东著作下载”


同华国锋谈话时写的几句话
同华国锋谈话时写的几句话
1976.04.30、06.25

慢慢来，不要招（着）急。

照过去方针办。

你办事，我放心。

国内问题要注意。

“毛泽东著作下载”


汪东兴辑录毛泽东1971年在南昌、杭州、上海、丰台等地的谈话
汪东兴辑录毛泽东1971年在南昌、杭州、上海、丰台等地的谈话

毛主席在南昌的谈话
汪东兴

    ８月３１日，毛主席决定去南昌。当天上午１０点多钟，我们就把专列准备好了。１２点半，我送毛主席到长沙火车站，火车不到下午１点钟就开走了。我送走毛主席后，又回到住地，把文件等东西收拾好，然后就去吃中午饭。下午１点半钟，我坐的飞机起飞了，到南昌是２点钟。毛主席在湖南时，已经要我通知许世友和韩先楚到南昌谈话。我到南昌后，又用我坐的飞机把许世友从南京接来，韩先楚坐福州军区的飞机由福州到南昌。许世友、韩先楚是下午５点钟左右先后抵达南昌的。他们到了以后，我按照毛主席的指示，向他们和江西的程世清一共三个人传达了毛主席在湖北、湖南的谈话内容。我是以提纲的方式传达的，重复的内容只讲一遍。传达从下午５点半开始，到７点半结束，共传达了两个小时。

    ８月３１日晚９点，毛主席抵达了南昌。我们一起到专列停车处去接毛主席。专列停好后，我们上了车。毛主席在车上与我们谈了几句。毛主席说：车既然停好了，许世友也刚来不久，那就干脆到住地去谈吧。我们送毛主席到住地，安顿下来。晚上１０点多钟，毛主席就同许世友、韩先楚、程世清和我开始了在南昌的第一次谈话。毛主席开门见山，讲党的历史和路线斗争问题。他说：中国共产党的十次路线错误，是要分裂党，但没有分裂成。毛主席对许世友说：在长征路上，张国焘搞分裂，他们成立伪中央，你是清楚的。许世友赶紧说，伪中央没有他，有陈昌浩等人。毛主席听许世友说到陈昌浩等人时，摆了摆手，表示他没有问许世友这些，不希望许世友讲下去。其实，张国焘搞的伪中央的名单，中央早就知道了。毛主席接着说：陈独秀搞分裂，有８１个人组成“中国共产党列宁主义左翼反对派”。头一名是陈独秀，第二名是彭述之，第三名就是刘仁静。他们还发表了文告（指１９２９年１２月１０日，陈独秀等８１人公开发表的《我们的政治意见书》。——作者注）。

    毛主席接着又谈到庐山九届二中全会的问题，问程世清说：去年的庐山会议，吴法宪向华东空军系统的王维国、陈励耘、韦祖珍这几个人打了招呼，有没有你程世清呀？程世清赶忙对毛主席说：我有错误，吴法宪对我有影响。主要的错误是我的思想没有改造好。毛主席又问许世友说：许世友同志啊！你与上海、浙江的关系有些紧张、有些问题呀？许世友马上回答毛主席说：我与上海的关系比较好。文化大革命开始后，张春桥一直是保我的，一直是为我说话的，并且有我的大字报时，他还派人去覆盖。毛主席说：覆盖不对。不应该覆盖嘛，让人家去看嘛。有什么关系呢？许世友说：我与王洪文的关系也比较好。

    在当时的条件下，许世友讲这些话也是可以理解的。毛主席对许世友说：你这个许世友呀，应该高抬贵手，刀下留人。毛主席说过“刀下留人”的话后，许世友紧张了，他有些怕了。他说：哎哟，我和浙江南萍的关系请中央派人来调查。毛主席说：据说舟山的问题到现在没有解决。你这个司令员没有责任呀？那样搞武斗，南萍有责任，但是都是南萍的责任吗？毛主席转向韩先楚问道：你是湖北人吧？韩先楚回答说：我是湖北人。毛主席说：湖北的人我认识得很多，也可以说是不少吧。有个李求实是湖北人，有项英是湖北人，有黄富生，有施洋，有董必武，还有恽代英，这些都是我们党的名人嘛。这些都是湖北佬。韩先楚只是笑，没有说话。

    毛主席兴奋地说：湖北出人才呀！毛主席接着说：汪东兴向你们传达了武汉、长沙谈话的内容，讲了庐山会议的问题。缔造人民解放军、领导我们军队的人，能缔造、能领导，就不能指挥吗？他们把缔造和指挥分开，难道缔造者就不能指挥呀？另外，我们这个军队是不是哪一个人缔造出来的呢？或者是哪几个人缔造出来的呢！我看不是，人多着呢。朱德、恩来、贺龙、刘伯承、叶挺，这么多人发动的南昌起义，他们就不能指挥了吗？

    毛主席接着指出：南昌起义后，由于在指挥上、路线上有错误，起义军南下广东潮、汕地区与敌人作战，结果损失很大，最后余部又被迫返回到江西、湖南一带。毛主席又说南昌起义以后，指挥上、路线上有错误，想依靠外国人。朱德同志当时到了桂东地区，他有一个同学、朋友，姓范，叫范石生（范石生是时国民党军队的将领。朱德同志早年在云南陆军讲武堂的同学、至交。——作者注），关系不错，搞到一起，范送了他一点枪、钱、衣。

    毛主席再次说：军队的缔造者、领导者就不能指挥，这是不对的。缔造者、领导者也不是少数人，也不是我毛泽东一个，也不是你林彪一个，我们党内还有很多同志是领导兵暴的、领导军队的。毛主席说：张国焘在长征路上搞政变，他也是缔造者、指挥者。但是，他指挥军队搞分裂，拿军队作为本钱来搞分裂，那就不好了。长征时，同我们一起的右路纵队，有四军、三十军，这两个军同我们一起过的草地。他们当时把枪丢给干部团的学生，我还是要他们把枪带上，他们愿意回去就回去，张国焘有命令嘛。他们不愿意回去，我们也欢迎。当时不能帮忙，军队不能帮忙，都拿着枪啊。张国焘打电报让他们回去，他们也愿意回去，那就回去吧！李先念和许世友都是和我们一起过的草地，后来还是回去了。毛主席对许世友等人说：你们和张国焘是一个部队的，你们要接受这个教训。后来你们不是和我们又会合在一起了嘛（韩先楚、程世清随红二十五军长征，没有卷入张国焘分裂活动。——作者注）。

    毛主席谈的这些话，显然是有针对性的。因为在座的几位司令员当时都掌握着军队，并且有的是四方面军的人。全党要团结，不要搞分裂。毛主席是希望、并且提醒他们注意吸取历史的经验教训。这时许世友转换了话题。他对毛主席说：主席呀，有“五一六”分子怎么办呀？毛主席说：怎么又谈到“五一六”啦？许世友说：“五一六”在南京相当厉害。文凤来是“五一六”分子，这个人到上海，要毒害毛主席。毛主席问许世友说：毒害我的事，你们查清楚了没有呀？许世友回答不出来。毛主席说：这件事，你们要查清楚，不忙作结论。

接着，毛主席问许世友：你们南京军区不是有一个有名的王、林、鲍吗？还有别的人？他们都是造反派吗？

    毛主席是指除了王必成、林维先、鲍先志（王必成当时任南京军区副司令员，林维先当时任南京军区副司令员兼参谋长，鲍先志当时任南京军区副政治委员。——作者注）之外，还有一些干部，难道他们都是造反派？许世友说：他们都是造杜平的反。毛主席反问许世友：他们为什么不造你的反？许世友回答说：不。他们不造我的反。毛主席对许世友说：你这个地方缺少一个“宰相”。“宰相”很重要啊！我准备另找一个政委帮帮你的忙。

    最后，毛主席又提出了学习的问题。毛主席说：现在有个口号，叫作工业学大庆，农业学大寨，全国人民学人民解放军。要加一条，人民解放军学全国人民。后来，中央的文件和社论把毛主席的这一指示公布了。这是毛主席在南昌的第一次谈话，大约谈了一个半小时左右。毛主席谈完后，时间已到夜间零点。毛主席要我组织许世友他们座谈一下。９月１日，毛主席休息。这天下午，我们按照毛主席的指示进行了座谈。当天下午给毛主席检查身体，发现体温升高了，３８度多。他患了感冒，晚上卧床休息。９月２日上午８点钟，毛主席就起床了。毛主席问我：我们要走了，怎么办？我说：您看呢？毛主席说：还是见他们一下吧。我马上就通知许世友、韩先楚、程世清来。可是怎么也不找着他们。我想这可糟糕了。找了半个小时，才知道他们打猎去了。

    我马上派人把他们喊了回来。毛主席这一次与他们见面谈话的时间不长，比较简单。毛主席对他们说：今天我要走了，汪东兴同志向你们传达的我在路上谈话的情况，你们也谈了谈。你们昨天座谈得怎么样？有什么新的意见没有？韩先楚先发言。他说：我在座谈会上说，要听毛主席的。九届二中全会我们大家都起了哄，我们犯了错误，我们做自我批评，请主席放心。许世友请示毛主席说：主席，您到浙江找不找我们解决这个问题？许世友提问毛主席的是不是要解决他与南萍闹矛盾的问题。毛主席不准备解决这个问题，便说：不谈这个问题。到浙江不谈这个问题啦！许世友问毛主席说：我回去吗？毛主席说：你回南京去吧。下午我也走了。大家再也没有说什么。

    ９月２日上午的这次谈话，连寒暄、握手的时间在内，４０分钟就结束了。我们和毛主席吃完中午饭后，便离开了南昌。从南昌到杭州，专列走了近１３个小时。毛主席在车上一直休息，抵达杭州的时间是９月３日的零点。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


毛主席在杭州的谈话
毛主席在杭州的谈话
汪东兴

    ９月３日零点，专列抵达杭州后，在笕桥专用线上停放。毛主席在车上找南萍、熊应堂、陈励耘和我一起谈了话。当时，南萍任浙江省革委会主任、省军区政委，熊应堂任省军区司令员，陈励耘任空五军政委。这次谈话持续了一个多小时。开始谈话时，毛主席问南萍：你们省里现在的情况怎么样？南萍主要汇报了浙江天旱与抗旱的情况。毛主席听后说：天不帮忙噢！毛主席很快把话题扯到九届二中全会的问题上。他问南萍、陈励耘他们：庐山会议你们有什么错，听说吴法宪找你们谈了，他搞的那一套，说不是有八个人嘛？毛主席看着陈励耘，又问道：其中有你一个，还有上海的那个王什么（指王维国——作者注），还有福建的那个叫什么？是不是就是那几个人。你们空军就八个中央委员嘛？陈励耘听了立即紧张起来，慌忙解释：在庐山，吴法宪找我布置空中警戒时，阴一句，阳一句。这个人说话不算数的。

    毛主席听后顺着说：是啊，说话不准确！接着陈励耘又说：上山前都不知道他们这些事。毛主席说：噢，上山前你不知道。空军有，海军有没有？他们是不是内部有通知呀？陈励耘望着毛主席发怔，未作回答。毛主席回过来谈九届二中全会六号简报的实质，把问题点得很透。他说：那份简报影响最大，是一个反革命的简报。我也搞不清楚，他们为什么这样搞？他们有话，事先不拿出来。大概总认为有什么把握了，好像会成功了。可是一说不行，就又慌了手脚。我看他们是恐惧。在座的人听了都没作声。

    毛主席接着谈如何正确对待在九届二中全会上犯错误的人的问题。他明确地说：我看前途有两个，一个是改，一个是改不了。他们可能改，有的不一定能改。你们是受骗、受蒙蔽。对犯错误的，还是“惩前毖后，治病救人”。比如说，我当班长，你们三个都是兵，我总是那么凶，抓着你们辫子不放，那么行吗？毛主席这些话，显然带有开导的意思。但是陈励耘继续掩饰说，在九届二中全会上他不了解情况，跟着犯了主观唯心主义的错误。

    毛主席看了陈励耘一眼，接过他的话题说：要搞唯物论，不要搞唯心论。接下去，毛主席继续谈党的九届二中全会的问题。他说：庐山乱了三天，实际一天半，后来停下，逛庐山，到现在一年了。林彪同志那个讲话（指在庐山九届二中全会上的讲话——作者注），没有同我商量，也没有给我看。林彪两次打电话、写信都被他们阻止了。

    毛主席所说林彪打电话、写信的情况是这样的：九届二中全会前，林彪曾经有两次想要打电话、写信给毛主席，但是都被叶群和黄永胜阻止了。毛主席继续说：庐山问题不那么好，但没有庐山会议，也不会有现在的情况。庐山这件事，还没有完，还不彻底，还没有总结。光开不到一百人的会议不行，军队还可扩大到军长、政委参加，地方也要有相当这一级的同志参加。

    毛主席进一步谈九届二中全会上林彪和陈伯达的问题。他说：庐山会议，主要就是两个问题，一个是国家主席问题，一个是天才问题。说反天才，就是反对我。那几个副词，我圈过几次了。毛主席说的“三个副词”，就是党的八届十一中全会以后经常在文件上写的“毛泽东同志天才地、全面地、创造性地继承、捍卫和发展了马克思列宁主义”的话。在“九大”党章草案中也曾经提到过“天才地、创造性地、全面地”这“三个副词”，在修改时被毛主席圈掉了。

    １９７０年８月１３日宪法工作小组会上和８月１４日中央政治局会议上，吴法宪坚持要在宪法草案表述毛主席发展了马克思主义的句子中加上“三个副词”，为此他与康生、张春桥发生激烈争论。根据庐山九届二中全会上和会后发生的问题，毛主席再一次向在座的同志强调说：要搞马列主义，不要搞修正主义；要团结，不要分裂，不搞山头；要光明正大，不要搞阴谋诡计。毛主席进一步要求大家：要学习列宁为纪念欧仁·鲍狄埃逝世２５周年撰写的那篇文章。列宁讲，唱《国际歌》走到哪里都可以找到自己的朋友。大家要学唱《国际歌》、《三大纪律八项注意》。《国际歌》歌词中讲“团结起来到明天，英特纳雄耐尔一定要实现”，这就是强调讲团结嘛！学马克思主义就要讲团结，没有讲分裂的！执行三大纪律八项注意，首先第一条就是一切行动听指挥。步调不一致，就不能胜利。再一条即八项注意的第一条，对人要和气，对战士、对下级要和气，不搞军阀作风。其他的也还有点问题，比如不打人、骂人，不调戏妇女，但在军队中问题不大。

    毛主席说：我没有同你们讲过路线问题，过去见面，吹的都是些鸡毛蒜皮，无非是同南京的关系的事，谁知后边还有一个庐山会议。过去我就讲过，一个主要倾向，掩盖着另一个主要倾向，谁知“三支两军”掩盖着一个庐山会议的主要倾向！毛主席接下去说：听话要分析，不要听小道的话，不要尽听，人家一吹就听了，受蒙蔽了，不了解情况。所以要调查研究，听话要分析。毛主席在这次谈话中，还讲到他对“天才”提法和“伟大”提法的一贯的态度，他说：八届十一中全会上提了“三个副词”，当时兵荒马乱，那时还需要嘛。“九大”后就不同了，要团结起来，争取更大的胜利。现在就要降温。到处挂像（指毛主席像——作者注），日晒雨淋，可怜噢！还有那个“伟大”。我就有四个“伟大”，你们就一个没有啊！伟大的导师，就是一个教员嘛，当然导师比教员更高明一点。“九大”党章草案上那“三个副词”，我就圈去了。“九大”党章已定了，你们为什么不翻开看看。

本来，称颂毛主席为“伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手”，毛主席曾多次表示不赞成。我记得可能是１９６８年的一个重要节日的一篇社论，提了这“四个伟大”，毛主席要我拿着社论的稿样去钓鱼台找陈伯达和姚文元，把它们划掉。去之前，我问毛主席：“四个伟大”全删掉，不留一个？毛主席想了想说：那就留下一个吧。我又问毛主席留下哪一个。毛主席说：我是当过教员的，就留下那个导师吧。其实导师就是教师，不过比教师高明一点。这样，我就去钓鱼台，传达毛主席的意思，要陈伯达他们圈掉了除“伟大导师”外的“三个伟大”。（这篇社论，可能是指１９６８年元旦社论。元旦社论的提法是：“在新的一年开始的时候，全国亿万军民怀着无比深厚的阶级感情，衷心祝愿我们的伟大导师毛主席万寿无疆！”１９７６年毛主席逝世时使用的提法是“伟大的领袖和导师”。——作者注）

    毛主席还谈到干部学习马列主义的问题。他说：这次庐山会议上，不少人连什么是唯物论、什么是唯心论都不懂，都搞不清楚。你们要学习马、列的书。现在学六本，文化高一些的，有人可能突破，明年再学几本。最后毛主席又谈到军队问题，他说：进城那时，我管打仗，也管军队。朝鲜战争人家打胜了，我就没有管了，要人家去管。军队开始是聂荣臻管的，以后是彭德怀管，后头是林彪管。但他身体不好，也管不了那么多，罗瑞卿、杨成武也不听他的，我帮忙也不够。现在的几位大将（指黄永胜、吴法宪、李作鹏、邱会作——作者注），我也不熟悉，不了解，同他们单独谈得不多，集体谈得也不多。黄永胜现在思想状况怎样，也不清楚。过去我没有管，现在我要管军队的事，我不相信军队要造反。军队要统一，军队要整顿。

    毛主席接着谈及北京军区的情况。毛主席说：除了他们外，主要是北京军区，他们先整了二十四军，又整了二十一军、六十九军，最后整了三十八军，有的采取组织调整的办法。二十一军调到陕西时，胡炜（二十一军政委、军长，后任兰州军区副司令员、陕西省革委会副主任、省委书记。——作者注）就讲这下可好了，脱离了他们的指挥。都高兴离开北京军区。对六十六军就说不服，他们的前军长就顶住了，就是不让他们钻到天津市革委会里去。北京卫戍区他们就插不进去，因为有谢富治、吴德、吴忠，不听他们那一套。

    这次谈话中，毛主席还问浙江舟山的武斗问题。毛主席问南萍：舟山还武斗不武斗啊？南萍回答说现在不武斗了，但群众组织中派性还很强，政策还不够落实，最后地区会议开得比较好。毛主席说：舟山主要是中级、上级的问题。有些问题，你们也支持了一下。这里讲到的“中级、上级”，我理解是指省里、大军区或更上一级。当时，对舟山的问题，许世友和南萍就谈不到一起，叶群也坐飞机去舟山调解过，好像总参谋部作战部的一位副部长也去过，都没有解决问题。毛主席再一次说：对林要保。同时，毛主席又批判林的讲话：什么一句顶一万句，一句就是一句，怎么能顶一万句？什么人民解放军是我缔造和领导的，林亲自指挥的，缔造的就不能指挥呀！谈话快结束时，毛主席又提到：工业学大庆，农业学大寨，全国人民学人民解放军，这不完全，还要加上解放军要学全国人民。最后，毛主席说：今天谈到这里。有些在别的地方谈的，请汪东兴同志再同你们谈谈。

    ９月４日、５日，我向南萍等人传达了毛主席南巡路上前几次谈话的内容。并座谈了一次，还对过一次笔记。在杭州期间，毛主席已经察觉和了解到林彪一伙进行阴谋活动的部分新的情况。９月１０日，毛主席决定离开杭州，让我中午通知南萍、陈励耘他们。下午２时半，他们来向毛主席道别，毛主席又同他们谈了一次话。参加谈话的人有南萍、熊应堂、白宗善及陈励耘。我也参加了。毛主席同白宗善握手时，问道：你白宗善为什么不来看我？白宗善当时任空五军军长，毛主席对他很熟悉。陈励耘慌忙接口说：他那天在值班。握过手，毛主席首先对他们讲了一个寓意深长的故事。他说：齐国和鲁国打仗，我是帮齐国，还是帮鲁国呢？鲁国小，人少，但团结得好。齐国向鲁国进攻，鲁国利用矛盾，结果把齐国打败了。这意思是讲大家要搞好团结，不要分裂，否则革命事业要失败。

    毛主席接着说：听汪东兴同志说，你们批陈整风搞了两次，搞得还可以嘛，还不错。汪东兴同你们谈了一次，座谈了一次，对庐山会议认识深了些，学《国际歌》、《三大纪律八项注意》，你们办了。毛主席再次向他们谈到我们党历史上的路线斗争问题。他说：红军三十万，到陕北剩下两万五千人，当时中央苏区八万，只剩八千。那时张国焘搞分裂，不愿到陕北去。那时不到陕北没有出路嘛！这是政治路线问题。后来，对四方面军回来的同志斗得凶，检讨一次、两次、三次、四次都通不过，过分了。当时到我这里告状的都是四方面军的人，一方面军的一个也没有。四方面军就灰溜溜了，一方面军就翘尾巴了。

    毛主席带着警示的口气说：不要带了几个兵就翘尾巴，就不得了啦。打掉一条军舰就翘尾巴，我不赞成，有什么了不起。三国关云长这个将军，既看不起孙权，也看不起诸葛亮，到后来走麦城失败。当然，那时没有反骄破满啦。我找黄永胜他们谈了话，东兴也参加了，当面批评了黄。黄永胜不会不摇鹅毛扇子吧！他一字不提林彪。

“毛泽东著作下载”


毛主席在上海的谈话
毛主席在上海的谈话
汪东兴

    ９月１０日下午４点，毛主席乘坐专列匆匆由杭州出发，走了５个多小时，晚１０点前抵达上海。在杭州动身前，我把毛主席就要到上海的事打电话告诉了王洪文，还叫他通知许世友到上海来，毛主席要找他们谈话。王洪文当时任上海市革委会副主任、市委书记。专列到达上海，停到靠飞机场的支线上。我立即下车去接许世友和王洪文。我下车后只见到了王洪文，就问他许世友来了没有。王洪文说许世友还没有来，并问了我路上怎么样等问题。我引王洪文到车厢里见毛主席。毛主席问王洪文说：东兴同志打电话给你，要你通知许世友到上海来，怎么没有见他来呀？王洪文回答说：电话我打了，南京说他可能下乡了。正在设法同他联系。毛主席与王洪文聊了几句，就说：等许世友来了一起谈。王洪文随即下车了，我去部署、检查警卫情况，他再去住处打电话找许世友。

    毛主席一直等到１１日的上午１０点钟，许世友才来。毛主席马上开始和许世友、王洪文谈话，谈了一个多小时。毛主席这一次谈得很简要，一个原因是毛主席等得太久了，另一个原因是与许世友在南昌已经谈过话了。这次的谈话，我只作了简要的记录。毛主席问许世友说：许世友，你下乡啦，去搞什么呀？调查什么问题呀？许世友回答说：我去看农场了，看大别山附近的军垦农场去了。毛主席说：去那么远了呀。许世友说：坐吉普车去的。毛主席批评许世友说：怎么连家都不回呀？一天到晚，你这个司令员随便离开工作岗位，怎么行呀？向谁请了假呀？要是万一发生问题，你怎么样办呀？连南京军区都找不着你！将来这样的情况你要注意，告诉一下家里嘛。许世友感到毛主席批评得对，内疚地说：真对不起。我想主席还会在杭州住几天的，然后才能到我这里。我昨天夜里１２点多钟才回到南京的，先休息了一下，就没有打电话到上海。许世友接着汇报说：今年农业可能会大丰收。军垦农场也不错，庄稼长势很好，丰收在望。毛主席说：那好嘛！你去看看农业也好嘛。许世友接着说：军队的情绪很好。军队里比较稳定，乱哄哄的情况也过去了。我带着那些造反派去游过苏北。毛主席问：是不是都是支持你的那一派？许世友说：我把两派都带上了。毛主席再次给许世友打招呼：不能把领导机关搞乱了，更不能把军队搞乱了。我在江西就同你讲了，要“高抬贵手”。许世友说：不会，我正在做他们的工作。毛主席说：那好！王洪文这时说了一句话：许司令，毛主席等你快１５个小时了。毛主席马上打断王洪文的话说：不要这样，不要紧嘛。毛主席的意思是说许世友下乡去了，不在家，不是故意不来的。毛主席缓和了一下气氛说：这段时间我们也休息了一下。接着又说：不要提了，我们还是谈正事。

    毛主席回到谈话的主题上来，他说：对庐山会议你们想得如何呀？是不是在思想上解决了问题呀？这个问题怎么解决呀？是不是都解决了呀？毛主席问了几个问题之后说：我认为犯点错误是不要紧的，有的属于认识问题。现在有的同志对有些问题还认识不到嘛，那就等待，而且耐心地等待嘛。毛主席这样说的意思是希望在等待的过程中，犯错误的人自己应该争取主动认识检查所犯的错误。毛主席接着说：认识一点就写出来，以便改正错误。犯了错误，也不认识，也不去想办法认识，在那里顶着，这个不好，可能不仅会使错误不能被认识出来，而且会加深的，甚至把错误当作包袱的。犯错误的包袱，常常是越背越重，这个不好。要把这个包袱甩掉，轻装上阵，那样人就会觉得舒服了。不然总是背着沉重的包袱，你不甩开，那怎么会好受呢？许世友诚恳地说：庐山会议的问题，按毛主席的指示办。毛主席问他：我有什么指示呀？许世友说：您的指示就是《我的一点意见》。毛主席说：那个不是在后头吗？是你们犯了错误后，我想了五天才写的。你们是什么时候讲的，是２４、２５、２６（指８月２４日、２５日、２６日——作者注）三天嘛！许世友坚定地回答说：这个指示我拥护，我就是按您的意见办的。毛主席说：不见得吧，我那个意见你学了没有？我那个意见上说，什么叫唯心论，什么叫唯物论，你讲一讲，我听听！许世友当时哈哈地笑了。毛主席对许世友说：你不是说执行我的指示吗？我要你们学习，你们又不动。人家要搞那个论“天才”，找了几条称“天才”的语录，你找到了吗？

    王洪文看许世友没有讲什么，就开始向毛主席汇报。他说：上海的五六位中委和革委会的主任和副主任，针对庐山会议出现的问题座谈了一次。毛主席问：你们座谈了一些什么呀？王洪文说：突出的是讨论了林彪的讲话。当时我们心里就嘀咕。毛主席说：你们嘀咕什么呀？人家是副主席讲话呀。王洪文说：他是副主席讲话，但当时我们都很少发言。毛主席问道：那你们不是也都听了吗？你不是也听了录音嘛！那时你们华东、上海就一个拥护的字都没有说呀？

    王洪文回答说：有。那个时候不拥护也不好。这次我们座谈时，也讲了一些意见，但有的人在庐山会议上没有发挥。当时庐山会议上，就是安排要讨论的，我们华东组除了林彪的一帮人抢着发言外，我们也发了言，我也讲了几句。事后，听说林彪讲话是中央常委同意他讲的，特别是论“天才”的语录也以为是中央搞的。毛主席说：谁说这个论“天才”的语录是中央搞的呀？当时我们发了语录没有呀？哪一个文件上说发了语录呀？哪一个文件上写有这几条语录呀？“天才”的语录是林彪一伙人内部搞的，别人都没有看过。因此，毛主席不同意王洪文对语录的看法。

王洪文接着说：六号简报，我们一看到就火了。毛主席问：你为什么一看到就火了呢？王洪文说：简报里有一些话有问题。设国家主席问题，在北京讨论宪法时有争论，而且争论得很厉害。当时有人提议设国家主席，有人不同意设国家主席。不设国家主席的意见是毛主席的意见，可是他们不听，还要坚持他们设国家主席的意见。毛主席问王洪文说：那你对简报的性质有什么看法？王洪文说：这个简报是有错误的，是错误的简报。当时我们几个人到了主席那里谈过了。实际上，对简报问题的意见是江青、张春桥、姚文元到毛主席那里讲的，王洪文没有去。

    毛主席说：这个简报现在还没有做结论，这个结论将来由中央来做。我认为是反革命简报，起码如你讲的是有错误的简报。为什么有错误的简报要在这个时候发呢？为什么有的同志发了言，登简报，又不先让本人看呢？毛主席接着说：听了你们的意见，六号简报是错误的，是有人捣鬼，有人在搞阴谋诡计，不搞光明正大；不搞团结，是搞分裂。我讲话一句顶一万句？在这个问题上，我看连一句也不顶。不是我的话一句顶一万句，是陈伯达的话一句顶一万句。毛主席再一次把林彪一伙人的问题的实质点透彻了。毛主席讲完这些后，对许世友、王洪文又讲了党的历史上历次路线斗争的情况。谈到１１点多钟，毛主席说：我今天不留你们吃饭了。王洪文，你请许世友到锦江饭店去吃饭，喝几杯酒。你们都去。我送许世友、王洪文下车时，看到当时任上海市革委会副主任、空四军第一政委的王维国脸红脖子粗地站在车门口等着。王洪文把他拉上车来，与毛主席在车厢门口握了一下手。毛主席对王维国很冷淡，连话都没有讲。王维国就同他们一起走了。

    送走他们后，我回到车上。毛主席立即对我说：我们走！王洪文陪许世友等人吃饭时，接到飞机场保卫人员打去的电话，报告说毛主席的专列在１２点半钟就开走了。王洪文把此事告诉了许世友。许世友吃完饭后，于３点多钟乘他原来至上海的飞机赶回南京，在南京站接我们。毛主席乘坐的专列在南京站停了１５分钟，毛主席没有见南京的同志，只有我下车见了许世友。此后，我们的专列不停留地一直向北京开。在济南站，毛主席叫我打电话通知李德生、纪登奎、吴德、吴忠到丰台车站等我们，说要同他们谈话。当时李德生兼任北京军区司令员、吴德任北京市委第二书记，纪登奎任北京军区第三政委，吴忠任北京卫戍区司令员。

“毛泽东著作下载”


毛主席在丰台的谈话
毛主席在丰台的谈话
汪东兴

    ９月１２日１３点１０分，毛主席的专列驶抵丰台。车停好后，毛主席在车厢里同李德生、纪登奎、吴德和吴忠谈话，一直谈到下午３点多钟。这次谈话，我也参加了。毛主席先问李德生访问阿尔巴尼亚和罗马尼亚的情况。李德生谈了阿劳动党对我国邀请尼克松访华的态度和意见。听完李德生的汇报，毛主席说：他们是左派，我们是右派。那时，阿尔巴尼亚劳动党比较“左”，他们认为我们和帝国主义来往，我们是右了。毛主席说：怕美帝从亚洲撤出来会增加对他们的压力，要我们把美帝拖住。他们（指美国——作者注）只有两亿人口，经不起伤亡嘛，所以他们要撤军。撤军，不一定就会增加对他们的压力。毛主席的意思是说美国撤军后，不一定会对阿尔巴尼亚和罗马尼亚等欧洲国家增加压力。美国在侵略战争期间，投入５０多万军队，死亡也不少。越南是属于热带地区的国家，美军对环境不适应，越南人又运用了游击战术，打败了美帝国主义。关于阿尔巴尼亚，那时我们两党两国的关系还比较好。当时曾经用“海内存知己，天涯若比邻”来形容这种关系。“文化大革命”中，曾用毛泽东的名义发过一个电报，称他们是欧洲的一盏伟大的社会主义的明灯（即１９６６年１０月２５日，《毛泽东同志致阿尔巴尼亚劳动党第五次代表大会的贺电》其中说：“英雄的人民的阿尔巴尼亚，成为欧洲的一盏伟大的社会主义的明灯。”——作者注）。

    那个电报的内容，当时毛主席不知道。他知道后说：阿尔巴尼亚怎么成了明灯呢？它各方面都不行。工业、农业生产都不好，中央的领导人也不团结，他们是极左的。当时毛主席对阿尔巴尼亚问题的看法是心中有数的。接着，毛主席谈他要谈的主要问题。他还是从党的历史上的路线斗争讲起。他说：我们的方针是路线决定一切。人多，枪多，代替不了正确的路线。党的路线正确就有一切，路线不正确，有了人和枪也可能丢掉。路线是个纲，纲举目张。什么是纲？你们会打渔吗？纲就是串鱼网的那根绳子，目就是鱼网上面的一个个眼，你们讲的那个目，三天也讲不完。我今天是讲纲。我们这个党已经有五十年的历史了，大的路线斗争有十次。开头是陈独秀，“八·七”会议后，他同刘仁静、彭述之那些人，８１人签名的“列宁主义左翼反对派”，说我们是坏人，红军是破坏分子，以后他们就搞到托洛茨基那一派去了。后头就是瞿秋白、李立三、罗章龙、王明、张国焘。

    １９２８年党的第六次代表大会在莫斯科开的，李立三神气起来，搞了三个月，那时总理还未回来。李立三主张打大城市，一省数省首先胜利。毛主席继续说：李立三搞的那一套，我不赞成。李倒台是在三中全会。王明倒台是在遵义会议。王明路线的寿命最长，他们借第三国际的力量，把总理封为调和主义，出了《为中共更加布尔塞维克化而斗争》的小册子，批评李立三“左”得还不够，非把根据地搞光不舒服，结果基本上搞光了。毛主席说：从一九三一年到一九三四年，这四年我在中央毫无发言权。我们党五十年的经验，中国人不喜欢分裂，我们党内十次路线斗争，没有一次把党给分裂了的。毛主席谈了党的历史上有人多次搞分裂，但都未把党分裂成。他接着说：再就是去年庐山会议搞突然袭击，大有炸平庐山、停止地球转动之势。他们先搞隐瞒，后搞突然袭击，五个常委隐瞒着三个，一点气都不透，来了个突然袭击，出简报煽风点火。这样搞总是有个目的嘛！可见这些人风格之低。我那个文章，找了一些人谈话，做了一点调查研究，是第五天才写的。天才问题是个理论问题，他们搞唯心论。我并不是不要说天才，天才就是比较聪明一点，天才不是靠一个人靠几个人，天才是靠一个党，党是无产阶级先锋队。天才是靠群众路线，集体智慧。毛主席说：我同林彪谈过，你说欧洲几百年，中国几千年才出现一个天才，这不符合事实嘛！马克思、恩格斯是同时代的人，到列宁、斯大林一百年都不到，怎么能说几百年才出一个呢？中国有陈胜、吴广、有洪秀全、孙中山，怎么能说几千年才出一个呢？什么“顶峰”啦，“一句话顶一万句”啦，你说过头了嘛！一句就是一句，怎么能顶一万句。不设国家主席，我不当国家主席，我讲了六次，一次就算讲了一句吧，就是六万句，他们都不听嘛，半句也不顶，等于零。毛主席接着说：我们的干部，大多数是好的。犯了错误要批评，做好了工作要表扬，但不能捧。二十几岁的人捧为“超天才”，这没有什么好处。犯错误的人，允许改正错误。但发声明是容易的，无非是讲在口上、写在纸上，问题在于是不是实践他的声明，改正错误。这些人最没有勇气，收场那么快。刘建勋同志说搞了一天半，我说是三天。为什么那股妖风，只刮三天就不刮了，你有理为什么收回？说明他们空虚。我是哪里有石头抓起来就打，在庐山陈伯达搞的那个骗了不少人的材料，是一块石头，济南军区三破三立的报告也是一块石头，三十八军的报告是一块大石头。以后又有刘子厚的检讨，还有军委开了那么长的会根本不批陈，我加了批语，这也是甩石头。

    谈到这里，毛主席对李德生说：他们在庐山搞的那个材料（指论“天才”的语录——作者注），你向他们要，一连说三次：“你的那个宝贝为什么不给我？”看他们怎么说。毛主席接着说：进城以后，我很少抓军队工作，管军队工作的，开始是聂荣臻，以后是彭德怀，再以后就是林彪，实际是贺龙、罗瑞卿管得多。三任参谋总长罗瑞卿不大听他的。以后是杨成武、黄永胜。毛主席提到黄永胜时说：我看黄永胜这个人政治不怎么强，是有头无脑。他检讨最没有勇气，怕得要死。要把脑子里的东西向人家讲出来。把正确的、错误的都讲出来，就舒服了。毛主席又对着我说：他沾了一点边，在一千多人的会议上做了几次检讨。我补充说：正式地做检讨是三次。毛主席说到我在中央办公厅和中央警卫团做检讨时说：只有七千兵，连婆娘、娃娃都算上，他也没有倒呀！你把心里话说出来，倒不了的。当然也有少数人幸灾乐祸，说这次汪东兴下不了台了（意思说检查过不了关——作者注），但是多数人还是说他检讨得好。五个人（指黄永胜、吴法宪、叶群、李作鹏、邱会作——作者注）在批陈整风汇报会上的检讨，承认在政治上是方向、路线错误，组织上是宗派主义的。但是，他们的检讨里面是吞吞吐吐，因而使人怀疑他们能否改好。这几位大将的检讨，均非出于自愿，是毛主席要我以他的名义，一个一个地催着他们把检讨书交来的。毛主席在他们每个人的检讨书上都写有批语，特别是对叶群的检讨书批语最多。毛主席说他们的检讨吞吞吐吐，是因为他们在检讨中回避了很多问题，特别是实质性的问题，所以毛主席就怀疑他们能否改好了。

  毛主席接着说：土太板结了就不透气，要掺沙子才行。李先念同志过去也是搞军队打仗的嘛，可参加军委办事组，以后还要从各大军区调一些人来参加军委办事组的工作。北京军区也要从各军调一些人，把那个山头主义的窝子捣烂。华北会议派了李德生、纪登奎同志到北京军区，这叫挖墙脚。我的办法就是打石头、掺沙子、挖墙脚。毛主席问在座的同志：陈伯达算不算一次路线？纪登奎回答说：算！毛主席说：还要看一看。黑手不只陈伯达一个，还有黑手。我一向不赞成自己的老婆当自己的秘书、办公室主任。你们是不是夫人专政啊？

林彪要给我打电话、写信，说是被他身边的人阻止了。要报告了，他们就搞不成了嘛！毛主席接着强调：我们要搞马列主义，不要搞修正主义；要团结，不要分裂，不要搞宗派主义、山头主义；要光明正大，不要搞阴谋诡计。毛主席批评林彪不讲三要三不要的原则。毛主席最后说：要抓路线教育，方针还是“惩前毖后，治病救人”，团结起来，争取更大的胜利。毛主席这次到南方巡视，从８月１５日动身，到９月１２日回到北京，共计２９天。这期间除同个别人的谈话不算外，同各地负责人的谈话共１３次，平均每两天多谈话一次，其中包括在路途的时间。毛主席这次南巡的目的，是他认为党的九届二中全会上暴露的问题还没有完全解决，要在党内进一步揭露和批判林彪及其一伙的阴谋活动，强调了党内团结，防止分裂，通过同沿途的负责同志打招呼，以帮助林彪及其一伙真正认识和改正错误。可是林彪及其一伙没有按毛主席的期望去做，错误地估计形势，终于走向反面，走上了自我毁灭的道路。

“毛泽东著作下载”
 后页
前页
目录

Made by an Unregistered version of eTextWizard V 1.98


毛泽东关于人口和计划生育的论述
毛泽东关于人口和计划生育的论述

我们的极好条件是有四万万七千五百万的人口和九百六十万公里的国土。我们面前的困难是有的，而且是很多的，但是我们确信：一切困难都将被全国人民的英勇奋斗所战胜。

《中国人民站起来了》（1949年9月21日）、《毛泽东著作选读》下册

西藏地方大、人口少，人口需要发展，从现在二三百万发展到五六百万，然后再增至千几百万就好。还有经济和文化也需要发展。文化包括学校、报纸、电影等等，宗教也在内。过去的反动统治，清朝皇帝．蒋介石都是压迫剥削你们的，帝国主义也是一样，使得你们人口不得发展，经济削弱了，文化也没有发展。共产党实行民族平等，不要压迫、剥削你们，而是要帮助你们；帮助你们发展人口、发展经济和文化。人民解放军进入西藏就是要执行帮助你们的政策。开始进去的时候不会有帮助，三四年之内也不可能有多的帮助，但以后就能帮助你们的，那是一定的。如果共产党不能帮助你们发展人口、发展经济和文化，那共产党就没有什么用处。

《接见西藏致敬团代表的谈话要点》（1952年10月8日）．《建国以来重要文献选编》

中国人多也好也坏，中国的好处是人多，坏处也是人多。北京现在有三百六十万人口，将来要是有三千六百万人口，北京市市长如何得了。你们将来当了市长怎么办？要安排工作，安排小孩子，解决交通运输问题，那时逛公园也要排队。在接见全国学联委员时的谈话（1957年2月14日）在这里，我想提一下我国的人口问题。我国人口增加很快，每年大约要增加一千二百万至一千五百万，这也是一个重要的问题，近来社会上谈这个问题的人多起来了。对于这个问题，似乎可以研究有计划地生育的办法。……并且要得到人民的完全合作。

在最高国务会议第十一次（扩大）会议上的讲话（1957年2月27日）

我们这个国家有这么多的人，这是世界上各国都没有的。要提倡节育，要有计划地生育。我看人类是最不会管理自己了。工厂生产布匹、桌椅板凳、钢铁有计划，而人类对于生产人类自己就没有计划了,这是无政府主义，无组织无纪律。这样下去，我看人类是要提前毁掉的。中国六亿人口，增加十倍是多少？六十亿，那时候就快要接近灭亡了。我今天不着重谈节育问题，因为我们邵力子先生是个专门的名家，他是大学专科毕业的，比我高明。还有我们李德全部长，也很注意这个问题。关于这个问题，政府可能要设一个部门，或者设一个节育委员会，作为政府的机关。人民团体也可以组织一个。因为要解决技术问题，设一个部门，要有经费，要想办法，要宣传。

在最高国务会议第十一次（扩大）会议上的讲话（1957年2月27日）

人口控制在六亿，一个也不多啦？这是一种假设。……现在我国人口每年增长一千多万。你要他不增长，很难，因为现在是无政府主义状态，必然王国还没有变成自由王国。在这方面，人类还完全不自觉，没有想出办法来。我们可以研究也应该研究这个问题。政府应该设立一个部门或一个委员会，人民团体可以广泛地研究这个问题，是可以想出办法来的。总而言之，人类要自己控制自己，有时候使他能够增加一点，有时候使他能够停顿一下，有时候减少一点，波浪式前进，实现有计划的生育。这一条马寅（初）老今天讲得很好，我跟他是同志。从前他的意见没有放出来，有人反对，今天算是畅所欲言了。这个问题很值得研究，政府应该设机关，还要有一些办法。人民有没有这个要求？农民要求节育，人口太多的家庭要求节育，城市、农村都有这个要求，说没有要求是不适当的。

在最高国务会议第十一次（扩大）会议上的讲话（1957年3月1）

刚刚革命，刚刚搞社会主义，这个生活怎么会好起来？粮食怎么会多起来？粮食多了没有呢？是多了。一九四九年，人民政府成立的那一年，我们只有二千二百亿斤粮食，去年我们就有三千六百多亿斤粮食，增加了一千四百多亿斤。但是多少人吃呢？我们这个国家的好处就是人多，缺点也是人多，人多就嘴巴多，嘴巴多就要粮食多，增加这一千四百亿斤粮食就不见了，有时还觉得没有粮食。一九四九年缺少粮食，现在还是不够。要过好生活，现在我们搞出十二年的生产计划、科学计划、农业计划、工业计划，一步一步来生产、工作。我们年纪大一点的人，这个问题容易懂，青年人可不容易懂，好像他们一到世界上样样要像个样子。因此，要向他们进行教育，要向广大人民群众进行教育，特别是对青年进行教育，要进行艰苦奋斗，白手起家的教育。

在南京部队、江苏安徽两省党员干部会议上的讲话（1957年3月20日)

我看中国就是靠精耕细作吃饭。将来，中国要变成世界第一个高产的国家。有的县现在已经是亩产千斤了，半个世纪搞到亩产两千斤行不行呀？将来是不是黄河以北亩产八百斤，淮河以北亩产一千斤，淮河以南亩产两千斤？到二十一世纪初达到这个指标，还有几十年，也许不要那么多时间。我们靠精耕细作吃饭，人多一点，还是有饭吃。我看一个人平均三亩地太多了，将来只要几分地就尽够吃。当然，还是要节制生育，我不是来奖励生育。

《在中国共产党第八届中央委员会扩大的第三次全体会议上的讲话》（1957年10月9日）、《建国以来重要文献选编》第十册

抓人口问题恐怕也是三年试点，三年推广，四年普遍实行。十年不搞，将来又增加到八亿。来个十年计划，三年宣传试点，再有三年推广，过去六年了，还剩下四年，就普遍推广。看可不可能？少数民族地区不要去推广，人少的地方也不要去推广。就是在人口多的地方，也要进行试点，逐步推广，逐步达到普遍计划生育。计划生育，要公开作教育，无非也是来个大鸣大放、大辩论。我主张中学要上课，要教育怎么样生孩子，怎么样养孩子，怎么样避免生孩子，要生就生，要不生就不要生。人类在生育上头完全是无政府状态，自己不能控制自己。将来要做到完全有计划的生育，没有一个社会力量，不是大家同意，不是大家一起来做，那是不行的。

在中国共产党第八届中央委员会扩大的第三次全体会议上的讲话（1957年10月9日）

计划生育也有希望做好。这件事也要经过大辩论，要几年试点，几年推广，几年普及。

在最高国务会议第十三次会议上的讲话（1957年10月13日）

人多好还是人少好？我说现在还是人多好，恐怕还要发展一点。你现在要人家节育，但我们一是工具不够，二是宣传不够。农民字都不认识，还有早婚的习惯，你强迫他节育，又不行，他不能控制自己。人类还不能掌握这个劳动力的扩大再生产，几亿人口还不能掌握自己的命运。我看要搞到七亿人口，就会紧张起来，邵（力子）先生那个道理就会大兴。邵先生之道大兴之日，是七亿人口到八亿人口之时。你现在讲，他横直不听。但是我并不是说不要做宣传，不要制造工具。要做宣传，要尽可能做宣传。我是赞成节育的，并且赞成有计划地生育的。像日本人一样能控制。现在人多一些，气势旺盛一些。要看到严重性，同时也不要那么很怕。我是不怕的，再多两亿人口，我看问题就解决了。走到极点就会走向反面。现在我看还没有达到极点。中国地大物博，还有那么一点田。人多没有饭吃怎么办？少吃一点。要节省。一方面讲节育，一方面要节省，要成为风气。

在最高国务会议上的讲话（1958年1月28日）

（一）县以上各级党委要抓社会主义建设工作。这里有十四项：1．工业，2．手工业，3．农业，4．农村副业，5．林业，6．渔业，7．畜牧业，8．交通运输业，9．商业，10.财政和金融，11．劳动、工资和人口，12．科学，13文教，14．卫生。工作方法六十条（草案）（1958年1月）要破除迷信，“人多了不得了，地少了不得了”。多年来认为耕地太少，其实每人二亩五分地就够了。宣传人多，造成悲观空气，不对。应看到人多是好事，实际人口七亿五到八亿时再控制。现在还是人少，很难叫农民节育。少数民族和人口少的地区可不节育，其他地方可试办节育。一要乐观，不要悲观；二要控制。人民有文化了，就会控制了。

在成都会议上陶鲁笳领发言时的插话（1958年3月23日）

《一个苦战二年改变了面貌的合作社》这篇文章值得一读……由此看来，我国在工农业生产方面赶上资本主义大国，可能不需要从前所想的那样长的时间了。除了党的领导之外，六亿人口是一个决定的因素。人多议论多，热气高，干劲大。从来也没有看见人民群众像现在这样精神振奋，斗志昂扬，意气风发。

《介绍一个合作社》（1958年4月15日）、《毛泽东著作选读》甲种本

埃德加·斯诺：主席对中国计划生育的进程感到满意吗？毛泽东：不满意。在农村还没有推广。最好能制造一种简便的口服避孕药品。

和美国友好人士埃德加·斯诺的谈话（1965年1月9日）

天津计划生育不要钱，看来国家出了钱，实际是划得来的，国家出点钱保护生产力是合算的。药钱拿不起也可以不拿。你们开展农村卫生工作后，要搞节制生育。

接见卫生部负责人时的谈话（1965年8月20日）

埃德加·斯诺（以下简称斯）：现在中国的农业情况很好。毛泽东（以下简称毛）：中国的农业还是靠两只手，靠锄头和牛耕种。斯：这次来，我去看了一些我十年前参观过的公社。这些公社都取得了很大进步。毛：现在有些进步了，但还很落后，识字的人还不多，女人节育的还不多。斯：还是很不错，同十年前或五年前相比较。毛：说有所进步，我赞成；“很大的”，不能讲。要谨慎。斯：但是现在没有人反对节育了。毛：你这个人受人欺骗哟！农村里的女人，头一个生了是个女孩，就想个男孩子。第二个生了，又是女孩，又想要个男孩子。第三个生了，还是女孩子，还想要男孩子。……一共生了九个，都是女孩子，年龄也是四十五岁了，只好算了。斯：是啊，但是现在反对节育的人不多了，年轻人不反对了。毛：重男轻女。这个风俗要改。我看你们美国可能也是重男轻女，要有一个时间才能改变。

会见美国友好人士埃德加·斯诺时的谈话（1970年12月18日）

关于避孕工作，我看要送上门去，避孕药物、器械这些东西，免费提供，挨家送，因为人家不好意思来领嘛。人体的八大系统都要研究，包括男女关系这种事情。要编成小册子，挨家送。不然，人家不好意思啊。

与几个同志的谈话（1972年7月24日）

人口非控制不行。
<<关于计划生育的指示》、见国家计委《关于一九七五年国民经济计划的报告》（1975年1月25日）

“毛泽东著作下载”