《毛泽东文集》
全世界无产者，联合起来！


出版说明

    毛泽东是伟大的马克思主义者，无产阶级革命家、战略家和理论家。他一生中写下大量文稿，作过许多讲话和谈话。这是一笔极为丰富和珍贵的精神财富。已经编入《毛泽东选集》一至四卷的，是毛泽东在新中国建立前的主要著作。此外，他还有大量的文稿和讲话谈话记录稿，包括建国前和建国后的，其中有相当部分内容重要或比较重要，对于深入地学习和研究毛泽东思想是很有价值的。经中共中央批准，将《毛泽东选集》一至四卷以外的重要文稿，已经发表的和没有发表的，比较系统地选编成《毛泽东文集》出版。

    《毛泽东文集》为多卷本。选稿起自一九二一年，迄至一九七六年，按精选原则选编。其中有少量文稿，带有个别不正确的论断，因内容重要也酌情编入。毛泽东的诗词，没有编入这部文集。

    编入《毛泽东文集》的著作，绝大部分根据中央档案馆保存的毛泽东手稿、早期文本和记录稿刊印，保持原貌，只校正文稿中的错字、漏字、衍字以及明显有误的标点，订正错讹的史实，讲话谈话记录稿只作技术性的整理。每篇文末，有所据版本或稿本情况的刊印说明。文集作有简要注释，排印在每篇著作的后面。

    《毛泽东文集》按时间顺序分卷编排，在毛泽东一百周年诞辰纪念时开始陆续出版。

    中央文献研究室
    一九九三年六月


目录

在新民学会长沙会员大会上的发言[1]
给蔡和森[1]的信
所希望于劳工会的[1]
更宜注意的问题
外力、军阀与革命
《广东省党部代表大会[1]会场日刊》发刊词
答少年中国学会改组委员会问[1]
《政治周报》发刊理由[1]
国民党右派分离的原因及其对于革命前途的影响
纪念巴黎公社的重要意义[1]
国民革命与农民运动
在土地委员会第一次扩大会议上的发言[1]
在中央紧急会议上的发言[1]
土地法
红军第四军司令部布告[1]
红军第四军前委给中央的信[1]
给林彪[1]的信
中国共产党红军第四军第九次代表大会决议案[1]
党的组织问题
党内教育问题
红军宣传工作问题
士兵政治训练问题
废止肉刑问题
优待伤病兵问题
红军军事系统与政治系统关系问题
寻乌调查
第一章　寻乌的政治区划
第二章　寻乌的交通
第三章　寻乌的商业
第四章　寻乌的旧有土地关系
第五章　寻乌的土地斗争
《东塘等处调查》前言
分青和出租问题
《兴国调查》前言
关于加强春耕工作的意见
普遍地举办《时事简报》[1]
二怎样办《时事简报》
总政治部关于调查人口和土地状况的通知
查田运动[1]的群众工作
长冈乡调查[1]
才溪乡调查[1]
乡苏怎样工作?
中华苏维埃共和国中央政府、中国工农红军革命军事委员会
直罗战役同目前的形势与任务[1]
关于转变对富农的策略等问题
中华苏维埃共和国中央执行委员会关于改变对富农政策的命令
关于战略方针和作战指挥的基本原则[1]
乙作战指挥上的基本原则
中国人民红军抗日先锋军布告
停战议和一致抗日通电
给阎锡山[1]的信
和美国记者斯诺的谈话[1]
论反对日本帝国主义
论统一战线
给高桂滋[1]的信
给杨虎城[1]的信
给宋哲元[1]的信
给宋子文[1]的信
给傅作义[1]的信
中国共产党致中国国民党书[1]
给王以哲[1]的信
抗日反蒋不能并提
给宋庆龄的信
给蔡元培[1]的信
国共两党抗日救国协定草案[1]
给张学良[1]的信
为徐向前[1]起草的致胡宗南[2]信
给叶剑英、刘鼎[1]的信
给傅作义[1]的信
致蒋介石及国民革命军西北各将领书
在中国文艺协会[1]成立大会上的讲话
给蒋介石的信
给冯玉祥[1]的信
关于西安事变致国民党、国民政府电
实现国内和平一致抗日的五项条件[1]
给中华民族革命同盟[1]的信
给阎锡山[1]的信
为徐特立[1]六十岁生日写的贺信
中日问题与西安事变
国内和平实现后的形势和任务
抗日民主与北方青年[1]
关于十五年来党的路线和传统问题[1]
关于党的传统
给何香凝[1]的信
目录 1


在新民学会长沙会员大会上的发言[1]
(一九二一年一月一日、二日)

    一

    现在国中对于社会问题的解决，显然有两派主张:一派主张改造，一派则主张改良。前者如陈独秀[2]诸人，后者如梁启超、张东荪[3]诸人。

    改良是补缀办法，应主张大规模改造。至用“改造东亚”，不如用“改造中国与世界”。提出“世界”，所以明吾侪的主张是国际的；提出“中国”，所以明吾侪的下手处；“东亚”无所取义。中国问题本来是世界的问题，然从事中国改造不着眼及于世界改造，则所改造必为狭义，必妨碍世界。至于方法，启民[4]主用俄式，我极赞成。因俄式系诸路皆走不通了新发明的一条路，只此方法较之别的改造方法所含可能的性质为多。

    二

    世界解决社会问题的方法大概有下列几种:

    1.社会政策[5]；

    2.社会民主主义[6]；

    3.激烈方法的共产主义(列宁的主义)；

    4.温和方法的共产主义(罗素的主义[7])；

    5.无政府主义[8]。

    我们可以拿来参考，以决定自己的方法。

    社会政策，是补苴罅漏的政策，不成办法。社会民主主义，借议会为改造工具，但事实上议会的立法总是保护有产阶级的。无政府主义否认权力，这种主义恐怕永世都做不到。温和方法的共产主义，如罗素所主张极端的自由，放任资本家，亦是永世做不到的。激烈方法的共产主义，即所谓劳农主义，用阶级专政的方法，是可以预计效果的，故最宜采用。

    根据人民出版社一九八六年出版的《毛泽东著作选读》刊印。

    注释
    [1]这是标志着毛泽东选择了马克思列宁主义革命道路的一篇发言。新民学会长沙会员新年大会于一九二一年一月一日至三日举行，热烈讨论了一九二○年七月新民学会旅法会员在法国蒙达尔尼会议上提出的以“改造中国与世界”为学会方针以及改造的方法、目的等问题。本篇一是毛泽东一月一日的发言，本篇二是毛泽东一月二日的发言。
    [2]陈独秀（一八七九——一九四二），安徽怀宁人。五四新文化运动的主要领导人之一。五四运动后，接受和宣传马克思主义。一九二○年八月组织中国共产党上海发起组，进行建党活动，是中国共产党的主要创建人之一。他当时拥护马克思主义的阶级斗争学说和社会革命论，主张用革命的手段建设劳动阶级的国家。
    [3]梁启超（一八七三——一九二九），广东新会人。戊戌维新运动的重要活动家。辛亥革命后组织进步党，一九一六年该党演变为研究系，他是首领。张东荪（一八八六——一九七三），浙江杭州人。研究系的主要成员，当时任《时事新报》和《改造》杂志主编。一九二○年十一月，张东荪、梁启超等挑起了一次有关社会主义问题的论战。他们认为中国经济落后，因而否认中国有真正的无产阶级，反对在中国宣传社会主义，主张开发实业，发展资本主义，并宣称可以通过立法和社会监督以及发展各种“协社”来“矫正”资本主义的弊病。他们的这种主张，受到当时马克思主义者的批判。
    [4]启民，即陈启民，名陈书农（一八九八——一九七○），湖南长沙人。新民学会会员，当时在长沙周南女校教书。
    [5]社会政策，指十九世纪七十年代德国一些经济学家提出的一种社会改良主义，后流行于欧美以及日本，二十世纪初传入中国。社会政策的提倡者主张阶级协调，由国家或其他社会力量制订劳动法规，实行社会保险，成立工人组织，兴办福利、救济事业等等，来维护资本主义经济。
    [6]社会民主主义，指二十世纪初期第二国际机会主义。它反对无产阶级实行暴力革命和无产阶级专政，主张无产阶级走议会道路，宣扬资产阶级民主和阶级调和。五四运动前后，中国也曾有极少数人宣传过这种主义。
    [7]罗素（一八七二——一九七○），英国哲学家、社会活动家。早年加入英国费边社和工党，后又信仰过基尔特社会主义。十月革命后，曾到俄国考察。一九二○年至一九二一年来中国讲学，先后在北京、长沙等地演说。在这些演说中，他表示相信“共产主义是一种好学说”，主张用“循序渐进的方法来实行”，不赞成“阶级战争”和“平民专制”，认为中国首要的事情是兴办教育和发展实业。罗素的主张在当时中国学术思想界有相当影响。
    [8]无政府主义，是十九世纪中叶出现于欧洲的一种小资产阶级思潮。它否认任何国家和政权，否认任何权力和权威，鼓吹绝对自由、极端民主，主张建立一个“无命令、无权力、无服从、无制裁”的无政府状态的社会。五四运动前后，这种思潮在中国一部分知识分子和工人中曾经有过较大影响。


给蔡和森[1]的信
(一九二一年一月二十一日)

和森兄:

    来信[2]于年底始由子升[3]转到。唯物史观是吾党哲学的根据，这是事实，不像唯理观之不能证实而容易被人摇动。我固无研究，但我现在不承认无政府的原理是可以证实的原理，有很强固的理由。一个工厂的政治组织(工厂生产、分配、管理等)，与一个国的政治组织，与世界的政治组织，只有大小不同，没有性质不同。工团主义以国的政治组织与工厂的政治组织异性，谓为另一回事而举以属之另一种人，不是故为曲说以冀苟且偷安，就是愚陋不明事理之正。况乎尚有非得政权则不能发动革命，不能保护革命，不能完成革命，在手段上又有十分必要的理由呢。你这一封信见地极当，我没有一个字不赞成。党一层，陈仲甫[4]先生等已在进行组织。出版物一层，上海出的《共产党》[5]，你处谅可得到，颇不愧“旗帜鲜明”四字(宣言即仲甫所为)。详情后报。

    弟　泽东
    十年一月二十一日在城南

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]蔡和森（一八九五——一九三一），湖南湘乡永丰镇（今属双峰县）人。新民学会发起人之一，当时在法国勤工俭学。
    [2]指蔡和森托萧子升从法国带回的一九二○年九月十六日给毛泽东的信，信中进一步阐述他对组织共产党等问题的意见。
    [3]子升，即萧子升（一八九四——一九七六），湖南湘乡人。新民学会发起人之一。一九一九年赴法国勤工俭学。一九二○年冬由巴黎回到北京，当时毛泽东已回长沙。
    [4]陈仲甫，即陈独秀，见本卷第2页注[2]。
    [5]《共产党》，是中国共产党上海发起组于一九二○年十一月创办的刊物。


所希望于劳工会的[1]
(一九二一年十一月二十一日)

    劳工会现在已周年了，我同情于劳工会也一周年了。为什么独同情于劳工会?劳工神圣，一切东西都是劳工做出来的，劳工会是劳工的团结体，谁也应该同情的。劳工会这一年来的艰难缔造，在湖南劳动运动史上已写完了头一叶，现在要开始写第二叶了。我愿这第二叶上写的要大不同于第一叶:材料更丰富，意义更新鲜，章法、组织更美备。因此我就要本我思虑所及，贡献几个希望条件:

    (一)劳动组合的目的，不仅在团结劳动者以罢工的手段取得优益的工资和缩短工作时间，尤在养成阶级的自觉，以全阶级的大同团结，谋全阶级的根本利益。这是宗旨所在，希望劳工会诸君特别注意的。

    (二)组织上宜一依西洋工会组织，由代表会议产生相当名额之委员付与全权组织委员会执行会务。旧的行会式的组织固然要不得，职员太多、分部太繁、权力太分也要不得。

    (三)工会是工人组织的，所以工人应该自己养活工会，更进则准备罢工基金和选举基金，现在不能遽言及此。我以为无论如何第一步要办到凡入会的工人每人必出至低限度的月捐，少至一个铜元都可；第二步办到自己养活工会。这一点很要紧，望劳工会诸君注意。

    我所希望的就只这三项。最后我要向工友们简单地说几句话，当一杯酒，热一热诸君的肚子:

    不劳动的不得食!

    劳动者获得罢工权利!

    劳工神圣!

    各尽所能，各取所值!

    全世界都是劳动者的!

    全世界劳动者团结起来!!

    根据一九二一年十一月二十一日《劳工周刊》湖南劳工会周年纪念特刊号刊印。

    注释

    [1]这是毛泽东在湖南劳工会刊物《劳工周刊》上发表的文章。湖南劳工会是黄爱、庞人铨等一九二○年十一月二十一日在长沙成立的，初创时受到无政府工团主义思想影响，一九二一年十一月下旬改组，接受了毛泽东在本文中提出的建议。


更宜注意的问题
(一九二二年五月一日)

    自治省的湖南，以全民政治相号召的湖南，若全然撇开劳工，岂非笑话?如说劳工不应该撇开，那末，这个劳工仅有的“五一”纪念日，至少也值得大家一注意吧!

    大家注意，就请注意到劳工的三件事:一、劳工的生存权，二、劳工的劳动权，三、劳工的劳动全收权。

    除开那些重利盘剥的人，坐拥遗产的人和挟资经营产业的人以外，大概都是用手或用脑做事的劳工。这些劳工从他们身上所产生一面他们自己恃以得食一面资本家又恃以获利的唯一东西的“劳力”，一定靠着一件东西，就是工人本身的“生存”。不能“生存”，自然就不能有“劳力”。这样的结果，工人自然得一个“死”字，但资本家又岂能独得一个“生”字?依这个理’由，所以准备做十八岁以上的大劳工的那些十八岁以下的小劳工，不可不予以相当的食物使保存生命，慢慢有力可卖，这实在是聪明的资本家应该注意的。在世上卖过力的劳工，当他到了六十岁以上力卖尽了再不能卖力的时候，依照秋天的草木也可以得点雨露尽其天年的例，也应该使这些劳工尽其天年。依这个理由，那些六十以上不能卖力的人，应该给与他一点救命的食物。一个人在“老”“少”两段不能做工的时候应该都有一种取得保存他生命的食物的权利，这就是生存权。

    一个人在十八以上六十以下有气有力的时候，除开他自己发懒不做工可以让他饿死不算数外，在理都应该把工给他们做，工人就有种要求做工的权利。若是工人有力而社会无事可以买他的力事实上工人不得不“赋闲”时，社会就应该本着罪不在工人的理由而给与他们平常的工资，这就是劳动权。

    工人做的东西应该完全归工人自己，这就是劳动全收权。

    劳动全收权自然是共产主义实行以后的事，这无论怎么样聪明的资本家也不会注意的。但也不要太忽略了，因为这实是世界上已经有了的一个大潮流。若生存权和劳动权，并不违背资本家的利益，实在值得大家注意。

    大家注意生存权，就请注意湖南现在有多少人要饿死?大家注意劳动权，就请注意湖南现在有多少人失业?

    “五一”这个纪念是八时间工制运动的纪念。这种运动的目的在缩短工作时间以求娱乐教育，这是“能生存”而且“得了业”的人的要求，能生存而且得了业的人自然应该进而要求八时间制。至于那些不能生存的人失业的人，问题则在如何使之生存与得业，在现时的湖南我愿大家特别注重在这里。省宪法虽则冠冕堂皇，可惜全没有涉及这几点!美其名曰全民政治，实际抛弃了至少百分之九十九的劳工!但这些问题是已经有了的，而且是必要解决的，无论大家怎样不注意，这些问题有一日自然会引起大家的注意!“殷鉴不远”，俄罗斯的资本阶级、贵族阶级就是个榜样，他们现在是已经悔之不及了!

    根据一九二二年五月一日湖南《大公报》刊印。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


外力、军阀与革命
(一九二三年四月十日)

    中国的统一到底能实现吗?除开张绍曾[1]等一班妄人，谁都晓得在最近期间内是不能的。因为国内各派势力在现在是无法使他们统一。统一当然不是混和，所以现在 什么“各省会议”，“国事协议会”，下至什么派遣代表和各派首领磋商，无非是些空话空事。把国内各派势力分析起来，不外三派:革命的民主派，非革命的民主派，反动派。革命的民主派主体当然是国民党，新兴的共产派是和国民党合作的。非革命的民主派，以前是进步党[2]，进步党散了，目前的嫡派只有研究系[3]。胡适、黄炎培[4]等新兴的知识阶级派和聂云台、穆藕初[5]等新兴的商人派也属于这派。反动派的范围最广，包括直、奉、皖三派[6](目前奉、皖虽和国民党合作，但这是不能久的，他们终久是最反动的东西)。三派之中，前二派在稍后的一个期内是会要合作的，因为反动势力来得太大了，研究系、知识派和商人派都会暂放弃他们非革命的主张去和革命的国民党合作，如同共产党暂放弃他们最急进的主张，和较急进的国民党合作一样。所以以后中国政治的形势将成为下式:一方最急进的共产派和缓进的研究系、知识派、商人派都为了推倒共同敌人和国民党合作，成功一个大的民主派；一方就是反动的军阀派。中国政治的结局是民主派战胜军阀派，但目前及最近之将来一个期内，中国必仍然是军阀的天下:政治更发黑暗，财政更发紊乱，军队更发增多，实业教育更发停滞，压迫人民的办法更发厉害。质言之:民主的脸面更发抓破，完全实施封建的反动政治，这样的期会要有十年八年都说不定。

    何以知道必然是这样呢?你看国际资本帝国主义的政治形势是何等的反动!他们现在是协调着步骤来侵略中国。他们的步骤以先是不协调的，经华盛顿会议[7]一番商量便协调了。虽然他们的协调终久是要破坏的，但目前及最近之将来，他们为补偿前次大战的亏失及蓄养下次大战的精力，是断然要取协调主义的。美国的门户开放主义[8]居然能通过在中国拥有势力范围的英、法、日，就是明显的证据。中国的分裂于国际资本帝国主义的侵略本是不利的；但由民主派统一中国，较之民主、军阀两派混乱中国，于国际资本帝国主义更不利；只有由反动政治完全霸占中国于他们就最利。这是目前及最近将来中国必仍然是反动军阀的天下的第一理由。从中国的社会经济现象看，中国现在是最便利于军阀统治的。白狼、老洋人[9]可以在河南一带啸聚数万人扰乱数省；人民百分之九十几未受教育；除开沿江沿海沿铁路稍有点可怜的工商业外，全部都属于农业经济生活；人民的组织，除开沿江沿海沿铁路应乎他们经济的情形有一点微弱的组织，像工商、教职员、学生等团体外，几乎全是家族的农村的手工业的自足组织；蒙古、新疆、青海、西藏、陕西、甘肃、四川、贵州、广西各地至今无一寸铁路；全国无一个有三十万确实党员的政党；全国无一家销到二三十万份的报纸；全国无一种销到两三万份的杂志；而中国全体有人口四万万，有土地三千余万方里:试问在这种社会经济情形下军阀不来统治，还有谁可以来统治?这是目前及最近之将来中国必仍然是军阀的天下的第二理由。

    我们从内外政治经济的情势上，可以断定中国目前及最近之将来，必然是反动军阀支配的天下。这个期内是外力和军阀勾结为恶，是必然成功一种极反动极混乱的政治的。但政治愈反动愈混乱的结果，是必然要激起全国国民的革命观念，国民的组织能力也会要一天进步一天。一面西南各省终不能为北方统一，虽然也不免是些小军阀，但终究还是革命分子存匿之地。这个期内，民主派分子是一天一天增加，组织一天一天强固。结果是民主派战胜军阀派，中国的民主独立政治在这个时期才算完成。

    我们只知道现在是混乱时代，断不是和平统一时代，政治是只有更反动更混乱的；但这是和平统一的来源，是革命的生母，是民主独立的圣药，大家不可不知道。

    根据一九二三年四月十日《新时代》创刊号刊印。

    注释
    [1]张绍曾（一八七九——一九二八），河北大城人。当时任北洋军阀政府国务总理，曾主张迎孙中山进北京协商南北统一。
    [2]进步党，一九一三年五月由民主党、共和党等合并组成，拥戴袁世凯，同国会中占多数席位的国民党相对抗。一九一三年九月，该党熊希龄出任内阁总理。一九一三年和一九一四年，袁世凯先后宣布解散国民党和国会，后该党自行瓦解。
    [3]一九一六年袁世凯死后，黎元洪继任总统，恢复国会。原进步党首领梁启超、汤化龙等组织宪法研究会，以研究宪法相标榜，被称为研究系。上海《时事新报》、北京《晨报》当时为其机关报。
    [4]胡适（一八九一——一九六二），安徽绩溪人。当时任北京大学教授。一九二二年提出“好人政府”，主张组织“宪政的政府”，实行“有计划的政治”。黄炎培（一八七八——一九六五），江苏川沙（今属上海市）人。一九○五年加入中国同盟会。一九一七年在上海创办中华职业教育社，任办事部主任，主张“使无产者有业，使有产者乐业”，提倡手脑并用，注意实践。
    [5]聂云台（一八八○——一九五三），湖南衡山人。清末继承其父聂缉椝的事业，任复泰公司经理、恒丰纺织新局总理。第一次世界大战结束后，创建吴淞大中华纱厂，任董事长兼总经理。一九二○年任上海总商会会长和全国纱厂联合会副会长。穆藕初（一八七六——一九四三），上海市人。先后创办了上海德大纱厂、厚生纱厂、郑州豫丰纱厂、中华劝工银行，担任经理或总经理。一九二二年赴檀香山出席太平洋商务会议，任首席代表。后任国民党政府工商部次长。
    [6]直、奉、皖是北洋军阀的三大派系。直系先后以冯国璋、曹锟、吴佩孚为首领，得到英、美的支持。奉系是以张作霖为代表的奉天省（今辽宁省）军阀集团，一九一九年在日本支持下，控制整个东北。皖系是以段祺瑞、徐树铮为代表的安徽省籍军阀集团，投靠日本。
    [7]华盛顿会议，指美、英、日、法、意、中、荷、比、葡九国代表一九二一年十一月十二日至次年二月六日在美国华盛顿召开的会议，会议签订了《九国公约》，规定“中国门户开放”，列强在华利益“机会均等”等共同侵略中国的原则。
    [8]一八九九年九月，美国国务卿海约翰在分别致送英、法、德、日、意、俄的照会中首次提出：美国承认列强在中国的“势力范围”；美国也要在一切“势力范围”内取得通商自由，享受低税率和一切特权利益。一九○○年七月三日海约翰再度照会六国政府，主张把门户开放政策应用到“中国一切地方去”，以分沾侵略利益，把中国变成帝国主义共有的半殖民地。后来，美国利用“门户开放”和“机会均等”作为它排挤其他帝国主义势力、独霸中国的外交手段。
    [9]白狼，即白朗，人名。一九一二年在豫西聚众反对袁世凯的统治。一九一三年夏，响应孙中山的“二次革命”，进军豫鄂皖边境，于一九一四年改称“公民讨贼军”。老洋人，一说为李鸣盛，一说为张庆，又名张国信。一九二二年十月二十七日，老洋人率万余人联合一部分赵倜旧部在豫西起事，称建国军援豫军。


《广东省党部代表大会[1]会场日刊》发刊词
(一九二五年十月二十日)

    本党广东省代表大会开会，发行日刊，应有发刊词。

    本党自同盟会以至中国国民党历二十年，而有去年一月之改组；自辛亥革命垂成而败历十四年，而有现在之领导全国国民反帝国主义反军阀之革命；至于今日，于全国各地惨遭帝国主义屠杀声中，于反动军阀高压爱国运动声中，于东江炮火声中，而有广东全省代表大会之召集。这些都不是个人主观的突现或一时事变的偶然，这些都是察观环境的必然，和历史事实的推进。我们从去年一月全国大会中得到了正确的革命策略。从去年到今年两年来全国高潮的反帝国主义反军阀运动中，由执行我们的正确的革命策略得到了宣传、组织和那遇敌攻守的经验。于这次广东全省代表大会中我们将得到什么?

    我们的伟大领袖孙中山先生应乎中国被外力、军阀、买办、地主阶级重重压迫的客观环境，为我们定下了革命的三民主义。我们的伟大领袖虽死，革命的三民主义不死。怎样使革命的三民主义在广东实现，乃是广东同志的唯一工作。

    我们的已故领袖孙中山先生看清楚我们主要的敌人是帝国主义，于是定下了革命的民族主义。又看清楚帝国主义借以剥削中国人民的重要工具，是军阀、大商买办阶级和地主阶级，又定下了革命的民权主义与民生主义。革命的民族主义叫我们反抗帝国主义，使中国民族得到解放。革命的民权主义叫我们反抗军阀，使中国人民自立于统治地位。革命的民生主义叫我们反抗大商买办阶级，尤其是那封建宗法性一切反动势力根本源泉之地主阶级，使中国大多数穷苦人民得享有经济幸福。广东的同志，在反抗帝国主义(沙面罢工、省港罢工)，反抗军阀(打倒陈、林[2]、打倒杨、刘[3])，反抗大商买办阶级(镇压商团事件)，反抗地主阶级(海丰、广宁、顺德、宝安……各县农民与地主阶级的苦斗)各次很大的运动中，都做了人民的领导。在这些反抗运动中间，得到了二十万有组织的工人，五十万有组织的农人，和数万有训练的军队，还有许多爱国的商人、学生都到了本党旗帜之下，为本党在南方定下了一个革命的基础!在这个基础之上建设了指挥全国革命运动的国民政府。在各次运动中，虽然有许多外省同志之参加，然广东同志实做了最大的努力。

    广东是与英国帝国主义紧邻的地方，是陈、林、邓本殷[4]等落魄军阀狡然思逞的地方，是陈廉伯[5]等大商买办阶级集中的地方，而且是地主阶级勾结帝国主义、军阀严重剥削压迫农民的地方。怎样检查以前的工作，规定以后的方法，产生有力量的全省最高指挥机关，用以发展各界人民的组织，尤其是发展那占广东全人口百分之八十即二千数百万的农民大群众的组织，以保障而且扩大我们的胜利，使三民主义完全实现于广东，乃是广东全省代表大会的责任。

    打倒英国帝国主义!

    打倒陈炯明，肃清一切反革命!

    打倒危害广东的买办阶级!

    打倒勾结帝国主义、军阀惨杀农民的地主阶级!

    革命的三民主义万岁!

    根据一九二五年十月二十日中国国民党《广东省党部代表大会会场日刊》刊印。

    注释
    [1]指中国国民党广东省第一次代表大会，一九二五年十月二十日至二十七日在广州召开。
    [2]陈，指陈炯明（一八七八——一九三三），广东海丰人。一九一一年参加辛亥革命，被推为广东副都督，后任都督。一九二○年任广东省省长兼粤军总司令。一九二二年六月，勾结英帝国主义和直系军阀，背叛孙中山。一九二五年所部被广东革命军消灭。林，指林虎（一八八七——一九六○），广西陆川人。一九一二年三月任江西陆军第一师第一旅旅长。一九二二年冬受陈炯明委托，到湖南联络赵恒惕，推行联省自治。一九二三年三月被北洋军阀政府任命为广东潮梅护军使兼粤军总指挥，一九二四年五月被任命为广东督办。
    [3]杨，指杨希闵（一八八六——一九六七），云南宾川人。当时是盘据在广东的滇系军阀。刘，指刘震寰（一八九○——一九七二），广西柳州人。当时是盘据在广东的桂系军阀。
    [4]邓本殷（？——一九二六），广东防城（今属广西壮族自治区）人。陈炯明的部属，曾盘据广东廉州（今合浦）、雷州（今海康）等地。
    [5]陈廉伯（一八八四——一九四五），广东南海人。英国汇丰银行广东分行买办。一九一九年任广东商团团长。一九二四年秋，在英帝国主义支持下发动商团武装叛乱，遭革命力量镇压后逃往香港。


答少年中国学会改组委员会问[1]
(一九二五年十一月二十一日)

    少年中国学会改组委员会调查表注意

    (一)国内会员以本年九月三十日为填缴调查表截止期；

    国外会员以本年十月三十一日为填缴调查表截止期。逾期不缴者即照本届年会议决案第四条办理，取消其会员资格。

    (二)答案务请缮写清楚措辞明确，否则发生误会，应由本人负责。

    (三)调查表正副两张:一备付印；一备保存。均请按式填缴，由邮局双挂号寄交南京网巾市六号黄仲苏收转。姓毛名泽东号润之省湖南县湘潭最近通信地址广州国民党中央委员会永久通信地址长沙文化书社问题请逐条答复

    (一)对于目前内忧外患交迫的中国究抱何种主义

    本人信仰共产主义，主张无产阶级的社会革命。惟目前的内外压迫，非一阶级之力所能推翻，主张用无产阶级、小资产阶级及中产阶级左翼合作的国民革命，实行中国国民党之三民主义，以打倒帝国主义，打倒军阀，打倒买办、地主阶级(即与帝国主义、军阀有密切关系之中国大资产阶级及中产阶级右翼)，实现无产阶级、小资产阶级及中产阶级左翼的联合统治，即革命民众的统治。

    (二)对于本会会务之改进究抱何种态度

    会员所抱主义显然有互相冲突之点，且许多会员精神不属于学会，少年中国学会在此时实无存在之必要，主张宣布解散。

    (三)入会以后之经历请简明告知

    (甲)学业研究社会科学，现在注重研究中国农民问题。

    (乙)事业教过一年书，做过两年工人运动，半年农民运动，一年国民党的组织工作。

    中华民国十四年十一月廿一日

    此纸本日由长沙转到

    根据毛泽东填写的调查表原件刊印。

    注释
    [1]本篇文内用仿体字排印的为调查表原有的，用宋体字排印的是毛泽东填写的。少年中国学会由李大钊、王光祈等人发起，一九一九年七月在北京成立。毛泽东于一九二○年一月参加该学会。学会出版有《少年中国》和《少年世界》等刊物。会员成分复杂，有共产主义者、无政府主义者及国家主义者。一九二五年学会作出改组决议，并发调查表征求会员对学会宗旨和改进会务的意见，后因意见不统一，改组无法进行而停止活动。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


《政治周报》发刊理由[1]
(一九二五年十二月五日)

    为什么出版《政治周报》?为了革命。为什么要革命?为了使中华民族得到解放，为了实现人民的统治，为了使人民得到经济的幸福。

    我们为了革命，得罪了一切敌人——全世界帝国主义，全国大小军阀，各地买办阶级、土豪劣绅，安福系[2]、研究系[3]、联治派[4]、国家主义派[5]等一切反动政派。这些敌人，跟着我们革命势力的发展而增强对于我们的压迫，调动他们所有的力量企图消灭我们。他们有外国及本国的海军、陆军和警察，有国际的广大宣传机关(路透社等)，有全国的报纸和学校。他们之间虽因利害不同时起冲突，说到对于我们，却无一怀着好意。

    我们在广东的工作，在扫平杨、刘[6]，肃清郑、莫[7]以后，划然开一新时代。广州市上实现了十四年来未有的太平；人民确实得到了集会、结社、言论、罢工自由；东征军不曾拉夫；废除了广州市场的赌博；全省军政统一；财政亦逐渐集中；病民苛税已有一部革除，其余部亦定下了革除的步骤；民政、司法、教育、交通机关均确立了改革政策；北江、东江、南路反革命余孽以次肃清；坚持罢工，大规模封锁香港，以拥护爱国工人运动。我们并不隐讳我们的缺陷，我们不是说广东业已改造——广东之改造确还刚在开始，还有许多扰乱治安的土匪，还有许多鱼肉人民的土豪劣绅、贪官污吏，民政、财政、司法、教育、交通诸端内幕积弊还有许多未尽除去，我们不是说这些缺陷都没有了。我们是说我们已有了一个革命的权力，已有了一个肃清土匪的机会，已有了一个与土豪劣绅、贪官污吏作战的力量，民政、财政、司法、教育、交通诸端已可开始刷新的工作。总而言之，我们已有了一个革命的基础。凡所施为，一本孙中山先生革命策略，昭昭在人耳目，而香港英帝国主义，陈炯明[8]、邓本殷[9]等一班反革命余孽，无数土豪劣绅、贪官污吏，不免一齐向我们发抖。彼辈怨愤之余，凡所以咒诅诬蔑中伤我们者，无所不用其极。京津沪汉各地反革命派宣传机关，惶然起哄，肆其恶嘴毒舌，凡所以咒诅诬蔑中伤我们者，亦无所不用其极。全国国民尤其是北方及长江各地各界人民，所在被其迷惑，对于广东真相，完全隔绝。乃至同志之间，亦不免发生疑虑。即无疑虑分子亦无由根据事实以为切实的辨正。“内哄”、“共产”等等名词到处流传，好像广东真变成了地狱。

    我们现在不能再放任了。我们要开始向他们反攻。“向反革命派宣传反攻，以打破反革命派宣传”，便是《政治周报》的责任。

    我们反攻敌人的方法，并不多用辩论，只是忠实地报告我们革命工作的事实。敌人说:“广东共产”。我们说:“请看事实”。敌人说:“广东内哄”。我们说:“请看事实”。敌人说:“广州政府勾联俄国丧权辱国”。我们说:“请看事实”。敌人说:“广州政府治下水深火热民不聊生”。我们说:“请看事实”。

    《政治周报》的体裁，十分之九是实际事实之叙述，只有十分之一是对于反革命派宣传的辩论。

    接受我们对于革命工作的忠实报告，全国革命的民众起来!

    根据新华出版社一九八三年出版的《毛泽东新闻工作文选》刊印。

    注释
    [1]这是毛泽东为《政治周报》创刊写的发刊词。《政治周报》是第一次国共合作时期中国国民党中央宣传部主办的刊物，一九二五年十二月五日创刊于广州。毛泽东当时任国民党中央宣传部代理部长兼该刊主编。
    [2]安福系，是北洋军阀皖系操纵的政客集团。一九一六年袁世凯死后，皖系军阀首领段祺瑞任国务总理，控制了北洋政府。一九一八年，皖系政客徐树铮、王揖唐等在北京安福胡同成立俱乐部，进行政治活动，控制国会，被称为“安福系”。一九二六年段祺瑞垮台，安福系瓦解。
    [3]研究系，参见本卷第13页注[3]。
    [4]联治派，即“联省自治派”。北洋军阀统治期间，部分军阀政客为保持地方割据，并反对民主革命，而提出联省自治的反动主张。
    [5]国家主义派，指中国青年党（当时的公开名称是“中国国家主义青年团”）的一些反动政客。他们投靠帝国主义和当权的反动派，反对中国共产党，反对苏联。
    [6]杨、刘，指杨希闵、刘震寰。见本卷第17页注[3]。
    [7]郑、莫，指郑润琦、莫雄，是广东的小军阀。一九二五年他们所部被广东革命军消灭。
    [8]陈炯明，见本卷第17页注[2]。
    [9]邓本殷，见本卷第17页注[4]。


国民党右派分离的原因及其对于革命前途的影响
(一九二五年冬)

    有些人说:国民党现在又分离出去一个右派，这是党里左派分子的操切，这是中国国民党与中国国民革命的不幸。这个意见是不对的。半殖民地中国的国民革命政党，在今日应有这个分裂。这是一种必然的现象。我们虽不必以此为喜，却断不是什么不幸的事。要知道这个理由，只要一看近代的时局，只要一看从兴中会到现在的中国国民党的历史，就可以完全明白。十八世纪末期至十九世纪中期欧、美、日本资产阶级反抗封建贵族阶级的民主革命，与十九世纪末期至二十世纪初期殖民地半殖民地的小资产阶级、半无产阶级、无产阶级合作反抗帝国主义及其工具官僚、军阀、买办、地主阶级的国民革命，性质完全不同。不但如此，辛亥年的革命，与现在的革命，性质也不相同。前代英、法、德、美、日本各国资产阶级的革命，乃资产阶级一阶级的革命。其对象是国内的封建贵族；其目的是建设国家主义的国家即资产阶级一阶级统治的国家；其所谓自由、平等、博爱乃当时资产阶级用以笼络欺骗小资产、半无产、无产阶级使为己用的一种策略；其结果是达到了他们的目的建设了国家主义的国家；其终极是发展了全世界的殖民地半殖民地，造成了国际资本帝国主义。现代殖民地半殖民地的革命，乃小资产阶级、半无产阶级、无产阶级这三个阶级合作的革命，大资产阶级是附属于帝国主义成了反革命势力，中产阶级是介于革命与反革命之间动摇不定，实际革命的乃小资产、半无产、无产这三个阶级成立的一个革命的联合。其对象是国际帝国主义；其目的是建设一个革命民众合作统治的国家；其所号召的民权民生主义并不是某一阶级笼络欺骗某一阶级使为己用的一种策略，而是各革命阶级一种共同的政治经济要求，由他们的代表者(孙中山先生)列为他们政党的纲领；其结果是要达到建设各革命民众统治的国家；其终极是要消灭全世界的帝国主义，建设一个真正平等自由的世界联盟(即孙先生所主张的人类平等、世界大同)。再看辛亥年的革命与目前的革命不同之点。辛亥年的革命，虽然其本质应该是反对国际帝国主义，然因当时多数党员还没有看清此点，黄兴、章炳麟、宋教仁[1]等一班右倾的领袖们只知道国内清朝贵族阶级是敌人，革命的口号变成简单的“排满”，党的组织和内容是极其简单，作战的队伍是极其孤弱。这是因为当时还没有有组织的工农群众；当时国内还没有代表无产阶级利益的中国共产党；国际的局面是几个强国霸占了全世界，只有压迫阶级反革命的联合，没有被压迫阶级革命的联合，只有资产阶级的国家，没有无产阶级的国家，因此中国当时的革命没有国际的援助。现在的局面与辛亥年完全两样:革命的目标已转换到国际资本帝国主义；党的组织逐渐严密完备起来，因为加入了工农阶级的分子，同时工农阶级形成了一个社会的势力；已经有了共产党；在国际又突现了一个无产阶级国家的苏俄和一个被压迫阶级革命联合的第三国际，做了中国革命有力的后援。以此之故，在辛亥年参加革命的人，现在只剩下了少数革命意志强固的还主张革命，大多数都因为畏惧现在的革命把革命事业放弃了，或者跑向反革命队伍里同着现在的国民党作对。因此，老右派新右派依着革命的发展和国民党的进步，如笋脱壳，纷纷分裂。我们要完全明白这分裂的原因，还要看本党从兴中会以来本党党员的社会阶级的属性。我们知道领袖农村无产阶级向清朝贵族及地主阶级作农民革命的洪秀全，乃孙中山先生最初革命思想的渊泉。兴中会的组织，完全是收集游民无产阶级的会党。同盟会的组织，一部分是海外华侨工人，一部分是内地的会党，另一部分则为小地主子弟出身的留学生、小地主子弟出身的内地学生及自耕农子弟出身的内地学生，总之同盟会的成分，乃无产阶级(会党)、半无产阶级(侨工)、小资产阶级(一部分内地学生)、中产阶级(留学生及一部分内地学生)这四个阶级的集合体。此时领袖中国大地主阶级的康有为派保皇党[2]，与领袖中国无产阶级、半无产阶级、小资产阶级、中产阶级的孙中山派同盟会，成了对抗。辛亥革命初成，同盟会中代表小地主的一派即不赞成孙先生平均地权、节制资本见之于实行，结果解散革命的同盟会，改组不敢革命的“国民党”，并合了许多代表小地主阶级利益的政团，使小地主阶级在国民党中成了绝对多数的支配者。虽然此时与代表大地主阶级的进步党(进步党为清末谘议局化身，谘议局乃各省大地主机关，与现今各省省议会之为大地主机关完全一样)还是立于对抗地位，但革命性几乎没有了。孙先生因此大愤，决志改组中华革命党，毅然提出“革命”二字做了党的名称，不惜与小地主阶级领袖黄兴等分裂，以保持革命的正统。黄兴一派小地主领袖们为了怕革命不肯加入中华革命党，脱离了孙先生之后，另外成立了欧事研究会[3]。不久加以扩张，招引许多大小地主加入，成立了政学会。我们只要看政学会中人几乎无一个不是地主阶级，即可知道他们何以必须脱离孙先生，何以必须放弃革命，何以渐渐与代表大地主阶级由进步党蜕化而成的研究系相视莫逆，何以到近年竟组成了联治派(联治派乃南方各省地主阶级近四年来欲组织而未成形的政党)，拥护赵恒惕、陈炯明、唐继尧、熊克武[4]把持西南各省的政权，以省议会县议会及团防局的武装为其工具，向农村中自耕农、佃农、雇农，都市中工人、学生、小商施行极大的压迫，完全站入反革命地位。中华革命党改成中国国民党时，又加入一批中产阶级的非革命派，此时而且有一部分代表买办阶级的分子混了进来，他们站在党的支配地位，孙先生及少数革命派领袖拿了仍不能革命。乃于去年一月毅然召集第一次党的全国大会，明白决定拥护工农阶级的利益，从工农阶级中扩张国民党的组织，并且容纳共产派分子入党。当去年一月孙先生在广州长堤亚洲酒店招宴全国大会代表时，茅祖权[5]起持异议，反对容纳共产党分子。孙先生起立作长篇之演说，谓二十年以来，党员总是阻挠我革命，总是丢掉民生主义，跟随我的很多，但总是想打他自己的主意，真正跟我来革命的，如汪精卫先生一样的人不出二十个，今日还要阻挠我容纳革命的青年!到了第一次全国大会的人，都听见孙先生的话。然而此举首先得罪了代表买办阶级的领袖们，冯自由、马素等首先与帝国主义、军阀勾结，脱离了国民党，另外组织同志俱乐部。国民党左派两年来在广东的工作，为了拥护工人的团结与罢工，得罪了帝国主义、买办阶级；为了拥护农民的团结与减租，得罪了地主阶级；为了保持革命根据地，用严厉手段对付反动派，得罪了帝国主义工具买办、地主阶级的代表魏邦平、陈炯明、熊克武一班人。于是又激动了一班新右派，他们已在北京开会，图谋脱离左派领袖的国民党，另外组织右派的国民党。惟闻在北京的会议[6]中，代表小地主及华资工商资产阶级的一派与代表买办阶级的一派意见不合，前一派有会议未终即离京南下之说。我们觉得这种现象也是必然的。中国现在已到了短兵相接的时候，一面是帝国主义为领袖，统率买办阶级、大地主、官僚、军阀等大资产阶级组织反革命联合战线，站在一边；一面是革命的国民党为领袖，统率小资产阶级(自耕农、小商、手工业主)，半无产阶级(半自耕农、佃农、手工业工人、店员、小贩)，无产阶级(产业工人、苦力、雇农、游民无产阶级)组织革命联合战线，站在一边。那些站其中间的中产阶级(小地主、小银行家及钱庄主、国货商、华资工厂主)，其欲望本系欲达到大资产阶级的地位，为了帝国主义、买办阶级、大地主、官僚、军阀的压迫使他们不能发展，故需要革命。然因现在的革命，在国内有本国无产阶级的猛勇参加，在国外有国际无产阶级的积极援助，他们对之不免发生恐惧，又怀疑各阶级合作的革命。中国的中产阶级(除开其左翼即中产阶级中历史和环境都有特别情况的人，可与其余阶级合作革命，但人数不多)，到现在还在梦想前代西洋的民主革命，还在梦想国家主义之实现，还在梦想由中产阶级一阶级领袖、不要外援、欺抑工农的“独立”的革命，还在梦想其自身能够于革命成功后发展成壮大的资产阶级，建设一个一阶级独裁的国家。他们革命的出发点，与其余阶级革命的出发点完全不同:他们的革命是为了发财，其余阶级的革命是为了救苦；他们的革命是为了准备做新的压迫阶级，其余阶级的革命是为了要得到自己的解放并且使将来永无压迫自己的人。这班中产阶级“独立”革命派(小地主出身的最多)，现在还在冒了孙先生的牌，说孙先生的“主义”、“遗教”是代表了他们。其实孙先生绝非如此。孙先生的主义、遗教，绝对是为了“救苦”，绝对不是为了“发财”；绝对是使人类从压迫阶级解放出来，绝对不是为了准备做新的压迫阶级。无论将孙先生的主义、遗教如何曲解，这个意义绝对不能变动。他们介在革命派反革命派之间，自以为可以独立革命，其实没有这回事。他们疑忌工农阶级之兴起，他们疑忌国内及国际无产阶级政党之援助，他们丢弃了群众，丢弃了帮手，在二十世纪半殖民地内外强力高压的中国，决没有做成革命的道理。在人数上说，四万万人中，买办、大地主、官僚、军阀等大资产阶级至多每四百个人里头有一个(四百分之一)，计一百万人。小地主、国货工商业家等中产阶级，大约每百个人里头有一个(百分之一)，即四百万人。此外的数目都属其余的阶级:自耕农、小商、手工业主等小资产阶级约占一万万五千万；半自耕农、佃农、手工业工人、店员、小贩等半无产阶级人数最多约占二万万；产业工人、都市苦力、雇农、游民等完全的无产阶级约占四千五百万。依此分析，则中国为了救苦为了自求解放的革命民众有多少呢?有三万万九千五百万，占百分之九八点七五。其敌人有多少呢?有一百万，占百分之零点二五。中间派有多少呢?有四百万，占百分之一。在这种情形之下，我们可以毫不犹疑地断定:代表中产阶级的国民党右派之分裂，并不足以妨碍国民党的发展，并不足以阻挠中国的国民革命。他们的分裂，是基于他们的阶级性，是基于现在特殊的时局，使他们不得不分裂，并不是为了什么左派的操切。所谓左派(所谓左派，是指国民党的左派，并非指共产党，共产党党员在国民党内乃共产派，不是国民党左派)的操切，就是扫平杨、刘[7]，扫平郑、莫[8]，扫平东江、南路、北江给了陈炯明、邓本殷、熊克武以大打击，坚持省港罢工给了英国帝国主义以大打击这些革命的工作；然而这也是基于革命派的阶级性，基于现在特殊的时局，不得不奋斗，不得不革命，奋斗和革命乃是他们唯一的出路，并不是什么操切不操切。像这样紧迫的时局，不但无弛缓希望，而且将继续紧迫。我们料到在不远的将来情况之下，中间派只有两条路走:或者向右跑入反革命派，或者向左跑入革命派(其左翼有此可能)，万万没有第三条路。而在现在，他们留在国民党内，实在是汪精卫先生所说的“假革命派”，不但无益而且有害。为了他们的分出去，为了他们对于革命派(左派)的反动和攻击，革命派将因此成功一个更大的团结。所以我们现在到处可以听得见的口号，几乎都是这样的一句:“全国革命派团结起来!”

    根据一九二六年一月十日《政治周报》第四期刊印。

    注释
    [1]黄兴（一八七四——一九一六），湖南善化（今属长沙县）人。辛亥革命时期资产阶级革命民主派的重要领袖。一九○五年中国同盟会成立后，任执行部庶务，曾直接领导多次反清的武装起义。一九一一年武昌起义后，任湖北军政府战时总司令、南京临时政府陆军总长。一九一三年二次革命时任讨袁军总司令，失败后去日本。一九一四年孙中山在日本组织中华革命党，黄兴未参加，转赴美国。章炳麟，即章太炎（一八六九一一一九三六），浙江余杭人。一九○六年加入中国同盟会，辛亥革命后，曾任南京临时政府总统府顾问等职。一九二四年后逐渐脱离民主革命运动，专门从事讲学。宋教仁（一八八二——一九一三），湖南桃源人。一九○五年加入中国同盟会，一九一二年中国同盟会改组为国民党后任理事、代理理事长。一九一三年三月在上海被袁世凯派人暗杀。
    [2]康有为在戊戌变法失败后，于一八九九年在加拿大组织保救大清皇帝会，简称保皇会，自任会长。其宗旨是保救光绪，实行君主立宪，反对民主革命。
    [3]欧事研究会，是民国初年建立的政治团体。一九一四年七月，孙中山在日本东京召集一部分国民党党员组成中华革命党。另一部分党员同孙中山意见分歧，另组欧事研究会，参加者有李烈钧、熊克武、钮永建等百数十人。黄兴虽已赴美，仍列名其间，会员隐以他为首领。该会反对以急进的革命手段对待袁世凯，而主张缓进。后改名政学会。在袁世凯公开进行复辟帝制活动时，亦参加反袁联合战线。
    [4]赵恒惕（一八八○——一九七一），湖南衡山人。曾任湘军总司令兼湖南省省长。陈炯明，见本卷第17页注[2]。唐继尧（一八八三——一九二七），云南会泽人。曾任云南省督军、省长。熊克武（一八八五——一九七○），四川井研人。曾任四川讨贼军总司令。
    [5]茅祖权（一八八三——一九五二），江苏海门人。当时任国民党中央候补执行委员。
    [6]指国民党右派邹鲁、谢持、居正等十余人一九二五年十一月二十三日在北京西山碧云寺召开的所谓国民党一届四中全会。
    [7]杨、刘，指杨希闵、刘震寰。见本卷第17页注[3]。
    [8]郑、莫，指郑润琦、莫雄。见本卷第23页注[7]。


纪念巴黎公社的重要意义[1]
(一九二六年三月十八日)

    今天是中国民众纪念巴黎公社的第一次。巴黎公社事件的发生，距今已五十五年了，为什么到今日我们才知道纪念，才举行纪念呢?因为中国从前的革命，是少数人包办的，及到革命潮流渐渐增涨，革命运动才跟着由少数人扩张到多数人，到现在已有多数的农工民众参加，并且有左派的国民党党员作指导，有工农阶级专政的国家苏维埃俄罗斯作模范，所以中国民众才知道有今日的纪念，才能有今日的纪念。

    关于巴黎公社的经过，近几日的报纸都有记载，即《新社会观》[2]一书内，也有简单的叙述，想各同志都已看过，可以不必多讲。现在只把纪念巴黎公社的几个重要意义说一说。

    巴黎公社，是一八七一年三月十八日巴黎工人阶级起来的第一次革命的运动。那年正当前清同治十年，到今日恰是五十五年了。我们要问，这种运动为什么不发生于百年以前，而发生于五十五年前的今日呢?我们知道，凡属一种运动发生，不是无缘无故的，必有客观的条件。查巴黎公社，在中国鸦片战争之后三十年，这三十年中，继续订有《南京条约》、《天津条约》、《北京条约》……等，足证明欧洲各国，已有能力向东方猛烈地发展，已由资本主义进为帝国主义，国内已形成伟大的工人阶级，所以才有此种壮烈的工人革命运动产生。这是应该注意的第一点。

    马克思说:资本家互争利益的国际战争，是无意义的，只有国内阶级战争，才能解放人类。民国三年的欧洲大战，丧失了许多的生命，耗费了无数的金钱，结果得到了什么?民国六年俄罗斯工人起来革命，推翻资本家政府，成功了劳工专政，使世界上另开了一条光明之路，其价值的重大为何如?俄国的十月革命和巴黎公社，是工人阶级以自己的力量，来求人类真正的平等自由，它们的意义是相同的，不过成功与失败不同而已。所以我们可以说:巴黎公社是开的光明的花，俄国革命是结的幸福的果——俄国革命是巴黎公社的继承者。现在一般资本家宣传说:“对外的战争是有益的，对内的战争是无益的。”我们却要进一步说:“资本家互争利益的国际战争，是无意义的，打倒资本主义的国际战争，才有意义的；军阀们争权夺利的国内战争，是无价值的，被压迫阶级起来推倒压迫阶级的国内战争，才有价值。”一般国家主义派，盛倡其“为祖国而牺牲，乃无上光荣”的说法，这是资产阶级欺人之话，我们万不要受他们的愚弄!此应注意的第二点。

    现时国内颇有些人怀疑或反对阶级斗争的，这是不了解人类进化史的缘故。马克思说:“人类的历史，是一部阶级斗争史。”[3]这是事实，不能否认的。人类由原始社会进化为家长社会、封建社会以至于今日之国家，无不是统治阶级与被统治阶级之阶级斗争的演进。巴黎公社便是工人阶级第一次起来打倒统治阶级的政治的经济的革命。我们向来读中国史，不注意阶级斗争的事实、其实四千多年的中国史，何尝不是一部阶级斗争史呢?如秦二世时，起来革命的陈胜、吴广是农民。汉高祖是流氓，也是无产阶级推倒贵族阶级的革命，不过在农业社会里，他们革命成功后，又做起皇帝，自己又变成贵族阶级了。太平王洪秀全号召广西一班失业农民起来革命，大有社会革命的意义，孙总理也很佩服他。大家只知道打倒他的是清朝政府，而不知真正打倒他的主力军，却是地主阶级。打倒太平天国出力最多的是曾国藩，他当时是地主阶级的领袖。曾国藩是练团练出身，团练即是地主阶级压迫农民的武力，他们见洪秀全领导一班农民革命，于他们不利，遂出死力来打倒他。故太平天国之事，不是满汉的战争，实是农民和地主的阶级斗争。此应注意的第三点。

    巴黎公社存在不过七十二天，何以失败这样快呢?有两个主要原因:(一)没有一个统一的集中的有纪律的党作指挥—一我们欲革命成功，必须势力集中行动一致，所以有赖于一个有组织有纪律的党来发号施令。当时巴黎公社，因为没有一个统一的政党，以致内部意见纷歧，势力分散，而予敌人以可乘之机，这是失败的第一个原因。(二)对敌人太妥协太仁慈——我们对敌人仁慈，便是对同志残忍。一九一七年俄国十月革命的成功，十四年[4]国民政府打倒杨、刘[5]肃清反革命派的胜利，全赖对于敌人取绝对严厉的手段，不丝毫妥协，因为我们不用严厉的手段对付敌人，敌人便要用极残酷的手段对付我们了。巴黎公社，对于敌人不取严厉处置，还容许敌人占住金融机关，调集军队，所以终被敌人覆灭了。各同志要鉴往知来，惩前毖后，千万不要忘记“我们不给敌人以致命的打击，敌人便给我们以致命的打击”这句话。我们要革命，便要从此学得革命的方法。这是纪念巴黎公社应注意的第四点。

    现时帝国主义者为欲分散革命势力的联合，极力宣传“赤色的恐怖”，说什么俄国革命杀了整千整万的人，实则只有帝国主义者“白色的恐怖”，才是真的恐怖!试看巴黎公社失败后，被法国资本家所残杀者统共不下十万人，而俄国革命所杀的，最多不过几千人。“赤色的恐怖”实在不及“白色的恐怖”多了!五卅惨案，沙基屠杀，更是“白色的恐怖”的实证。所以我们要大声疾呼:“反对白色的恐怖!反对帝国主义者对于无产阶级的大残杀!”

    根据一九二六年三月三十一日《中国国民党政治讲习班旬刊》第二期刊印。

    注释
    [1]这是毛泽东为纪念巴黎公社五十五周年在国民党政治讲习班上的讲演，发表在《中国国民党政治讲习班旬刊》上原题为《纪念巴黎公社应注意的几点》。
    [2]《新社会观》，郭范仑科著，王伊维译，瞿秋白校，平民书社一九二五年六月出版。
    [3]见马克思和恩格斯《共产党宣言》。新译文是：“到目前为止的一切社会的历史都是阶级斗争的历史。”恩格斯在《共产党宣言》一八八八年英文版上，对这句话作了注解，指出：“确切地说，这是指有文字记载的历史。”（均见《马克思恩格斯选集》第一卷第250—251页，人民出版社1972年版）
    [4]指民国十四年，即公元一九二五年。
    [5]杨、刘，指杨希闵、刘震寰。见本卷第17页注[3]
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


国民革命与农民运动
——《农民问题丛刊》[1]序
(一九二六年九月一日)

    农民问题乃国民革命的中心问题，农民不起来参加并拥护国民革命，国民革命不会成功；农民运动不赶速地做起来，农民问题不会解决；农民问题不在现在的革命运动中得到相当的解决，农民不会拥护这个革命。——这些道理，一直到现在，即使在革命党里面，还有许多人不明白。他们不明白经济落后之半殖民地革命最大的对象是乡村宗法封建阶级(地主阶级)。经济落后之半殖民地，外而帝国主义内而统治阶级，对于其地压迫榨取的对象主要是农民，求所以实现其压迫与榨取，则全靠那封建地主阶级给他们以死力的拥护，否则无法行其压榨。所以经济落后之半殖民地的农村封建阶级，乃其国内统治阶级国外帝国主义之唯一坚实的基础，不动摇这个基础，便万万不能动摇这个基础的上层建筑物。中国的军阀只是这些乡村封建阶级的首领，说要打倒军阀而不要打倒乡村的封建阶级，岂非不知道轻重本末?明显的例摆在广东:哪一个土豪劣绅、贪官污吏比较敛迹的县份，必定是农民运动已经做起来有了大的农民群众加入了农民协会的县份。换句话说，即是哪一个陈炯明[2]势力削减的县份，必是农民起来的县份。我们无庸讳言:一年以前是陈炯明有广东，革命政府可以说并没有广东；一年以来到现在是革命政府与陈炯明平分广东天下，虽然陈炯明自己不在广东境内；往后须得农民从广东各县逐渐地起来，才可以确实证明陈炯明的势力从广东各县逐渐地减削下去。陈炯明的故乡，历来土豪劣绅、贪官污吏猬集的海丰县，自从有了五万户二十五万人之县农民协会，便比广东任何县都要清明——县知事不敢为恶，征收官吏不敢额外括钱，全县没有土匪，土豪劣绅鱼肉人民的事几乎绝迹。因此，乃知中国革命的形势只是这样:不是帝国主义、军阀的基础——土豪劣绅、贪官污吏镇压住农民，便是革命势力的基础——农民起来镇压住土豪劣绅、贪官污吏。中国的革命，只有这一种形势，没有第二种形势。全中国各地都必须办到海丰这个样子，才可以算得革命的胜利，不然任便怎么样都算不得。全中国各地必须都办到海丰这个样子，才可以算得帝国主义、军阀的基础确实起了动摇，不然也算不得。因此，乃知所谓国民革命运动，其大部分即是农民运动。因此，乃知凡属不重视甚至厌恶农民运动之人，他实际上即是同情土豪劣绅、贪官污吏，实际上即是不要打倒军阀，不要反对帝国主义。

    有人以为买办阶级之猖獗于都市，完全相同于地主阶级之猖獗于乡村，二者应相提而并论。这话说猖獗对，说完全相同不对。买办阶级集中的区域，全国不过香港、广州、上海、汉口、天津、大连等沿海沿江数处，不若地主阶级之领域在整个的中国各省各县各乡。政治上全国大小军阀都是地主阶级(破产的小地主不在内)挑选出来的首领，这班封建地主首领即封建军阀利用城市买办阶级以拉拢帝国主义，名义上实际上都是军阀做主体，而买办阶级为其从属。财政上军阀政府每年几万万元的消耗，百分之九十都是直接间接从地主阶级驯制下之农民身上括得来，买办阶级如银行公会等对北京政府有条件的借债，究竟比较甚少。故我总觉得都市的工人、学生、中小、商人应该起来猛击买办阶级，并直接对付帝国主义，进步的工人阶级尤其是一切革命阶级的领导，然若无农民从乡村中奋起打倒宗法封建的地主阶级之特权，则军阀与帝国主义势力总不会根本倒塌。

    基此理由，我们的同志于组织工人组织学生组织中小商人许多工作以外，要有大批的同志，立刻下了决心，去做那组织农民的浩大的工作。要立刻下了决心，把农民问题开始研究起来。要立刻下了决心，向党里要到命令，跑到你那熟悉的或不熟悉的乡村中间去，夏天晒着酷热的太阳，冬天冒着严寒的风雪，搀着农民的手，问他们痛苦些什么，问他们要些什么。从他们的痛苦与需要中，引导他们组织起来，引导他们向土豪劣绅争斗，引导他们与城市的工人、学生、中小商人合作建立起联合战线，引导他们参与反帝国主义反军阀的国民革命运动。我们预计:全国三万万以上农民群众当中，以十分之一加入农民协会计算，可以得到三千万以上有组织的农民。尤其是南方的湘、粤、赣，北方的直、鲁、豫，中部的鄂、皖几个政治上特别重要的省份，应该下大力从事组织。有了这几个重要省份的农民起来，其余省份的农民便都容易跟着起来。必须到这时候，帝国主义、军阀的基础才能确实动摇，国民革命才能得着确实的胜利。

    说到研究农民问题，便感觉太缺乏材料。这种材料的搜集自然要随农民运动的发展才能日即于丰富，目前除广东外各地农运都方在开始，所以材料是异常贫乏。这回尽可能搜集了这一点，印成这一部丛刊，作为各地农运同志的参考。其中各省农村状况调查一部分，乃农民运动讲习所第六届学生三百余人所做，在学生们分别组织的各该省农民问题研究会内提出讨论，又经过相当的审查才付印的。他们以前多没有农民状况的详细的调查，故所述只属大略。然从前连大略都没有，今有了一点，便也觉得可贵。我们应该拿了这一点大略，在不久的时期内从各地的实际工作实际考察中引出一个详细的具体的全国的调查来。关于农业生产问题的材料，本书只收得五种(第二十二种至第二十六种)。关于此问题的材料并不是很缺乏，为了出版仓卒搜集不及，他日尚当另外编印。农民问题本来包括两个方面的问题:即帝国主义、军阀、地主阶级等人为的压迫问题，与水旱天灾、病害虫害、技术拙劣、生产减缩等天然的压迫问题。前一问题固然是目前的紧急问题，同志们的注意力自然都集中在这里。但后一问题也是非常之严重，我们不能不积极地注意。要解决后一个问题，需要着全国的革命的政权与科学的方法，不是即刻能办之事，但时期也就快要到来了，我们应得预先准备。这部书内关于广东的材料，占了八种，乃本书最精粹部分，它给了我们做农民运动的方法，许多人不懂得农民运动怎样去做，就请过细看这一部分。它又使我们懂得中国农民运动的性质，使我们知道中国的农民运动乃政治争斗、经济争斗这两者汇合在一起的一种阶级争斗的运动。内中表现得最特别的尤在政治争斗这一点，这一点与都市工人运动的性质颇有点不同。都市工人阶级目前所争，政治上只是求得集会结社之完全自由，尚不欲即时破坏资产阶级之政治地位。乡村的农民，则一起来便碰着那土豪劣绅大地主几千年来持以压榨农民的政权(这个地主政权即军阀政权的真正基础)，非推翻这个压榨的政权，便不能有农民的地位，这是现时中国农民运动的一个最大的特色。我们从五年来各地的农民运动的经过看来，我们读了这部书的广东农民大会议决案、海丰农民运动报告及广宁普宁两个农民反抗地主始末记，不由得不有此感觉。本书对于外国的材料也搜集了一点(第十五种至第十八种)，但是太少。各国尤其是俄国的农民运动农业经济的材料很多，可惜没有人详细地翻过来。本书内惟俄国农民与革命一篇算得比较的详细，我们亦很可以拿来与中国的情形比较一番。

    根据一九二六年九月二十一日出版的《农民运动》第八期刊印。

    注释
    [1]《农民问题丛刊》，是毛泽东一九二六年五月至九月在广州主办第六届农民运动讲习所期间主编的，旨在总结推广国内外特别是广东农民运动的经验，以指导和促进全国农民运动的发展。原计划出版五十二种，实际上出版了二十六种。
    [2]陈炯明，见本卷第17页注[2]。


在土地委员会第一次扩大会议上的发言[1]
(一九二七年四月十九日)

    一

    政权问题，不过是形式的问题。我们切实实现本党的决议已经够了，即是能够扩大农民协会的组织，则农民的政权是不成问题的。我关于土地问题有点意见，我以为这个问题应有一个纲领。即:

    (一)解决土地问题的意义。我们确定这个意义之后，须加以大力的宣传。

    (二)如何解决土地问题，即没收土地有何标准，如何分配土地，此点实为问题的中心问题。

    (三)农民的政权与土地问题，即用什么机关来没收和分配。

    (四)土地没收了，耕者有其田了，是否禁止买卖?所以发生了禁止买卖土地和土地国有问题。

    (五)地税问题，即如何征收田税，此问题亦甚复杂。

    二

    解决土地问题的意义有:(一)使农民得解放。废除地主及一切压迫阶级的剥削和压迫，实为本题的主要意义。(二)土地问题不解决，经济落后的国家不能增加生产力，不能解决农民的生活痛苦，不能改良土地。据俄同志[2]调查，我国土地生产力日见衰落，全国生产力已到了一个大危机，此危机不解决，必起绝大的饥荒。土地问题不解决，农民无力改良土地，生产必至日减。故第二个意义为增加生产。(三)保护革命。革命势力目前虽见发展，但亦即到了一个危机，此后非有一支生力军必归失败。要增加生力军保护革命，非解决土地问题不可。其作用，在解决土地问题后即能够解决财政问题及兵士问题。兵士能否永久参加革命，亦即在土地问题解决，因农民要保护他们的土地，必勇敢作战。这三点是解决土地问题的重要意义。

    三

    现在关于解决土地问题的意义可再加三项:(一)废除封建制；(二)发展中国工业；(三)提高文化。

    四

    我很赞成主席的意思[3]。我以为国民政府农政部应即设乡村自治委员会，专门管理乡村自治机关的事项。至于农民政权有两个阶段:(一)农民协会时代。在农村革命的时候，政权集中在农民协会。(二)革命过后，乡村政府应在国民政府一个系统之下。农民协会与政府本来不同一个系统的，并且此种农民政权的行使，各省需要几个中心的县份做榜样。湖南已经颁布过区乡村自治条例[4]，湖北亦可开始，广东则在例外。这些条例，最重要的须规定某种人不能加入自治机关之内。现在我们须要承认农民的政权，并且促进农民的政权。

    五

    (一)农民政权问题可以另成一问题。

    (二)增加土地分配之机关一项，加入上面解决土地问题纲要之内。

    根据国民党中央土地委员会第一次扩大会议记录刊印。

    注释
    [1]这是毛泽东在国民党中央土地委员会第一次扩大会议讨论“农民政权”、“解决土地问题之意义”等问题时的五次发言。这个会议于一九二七年四月十九日下午在汉口举行。
    [2]指苏联土地问题专家岳尔克和达哈诺夫。
    [3]指会议主席邓演达在会上讲的以下意见：“农民政权问题，宜经下层着眼：（一）消极方面，应消灭封建势力。（二）积极方面，应建设农民自治机关。但乡村自治、区自治、县自治，均须顾到农民武力的保障，故解决农民武装问题极关重要。故第一步宜讨论乡、区、县自治机关的组织法；第二步要使农民得到武装，革命的党和政府应设法给武装与农民，我们应作一决议，请中央由兵工厂出品中交百分之五或十与农民；第三步由农政部根据决议案，制定乡、区、县自治机关的组织法令公布出来。”
    [4]指中共湖南区委一九二七年二月十六日发布的《关于如何实现乡村民主政权的通告》及附件《湖南区乡自治条例》。


在中央紧急会议上的发言[1]
(一九二七年八月七日)

    国际代表[2]报告的全部是很重要的。第一，国民党问题在吾党是很长久的问题，直到现在还未解决。首先是加入的问题，继又发生什么人加入，即产业工人不应加入的问题。实际上不仅产业工人，即农民都无决心令其加入。当时大家的根本观念都以为国民党是人家的，不知它是一架空房子等人去住。其后像新姑娘上花轿一样勉强挪到此空房子去了，但始终无当此房子主人的决心。我认为这是一大错误。其后有一部分人主张产业工人也加入，闻湖北亦有此决定，但仅是纸上空文，未能执行。过去群众中有偶然不听中央命令的抓住了国民党的下级党部，当了此房子的主人翁，但这是违反中央意思的。直到现在，才改变了策略，使工农群众进国民党去当主人。第二，农民问题。农民要革命，接近农民的党也要革命，但上层的党部则不同了。当我未到长沙之先，对党完全站在地主方面的决议无由反对，及到长沙后仍无法答复此问题，直到在湖南住了三十多天，才完全改变了我的态度。我曾将我的意见在湖南作了一个报告，同时向中央也作了一个报告，但此报告在湖南生了影响，对中央则毫无影响。广大的党内党外的群众要革命，党的指导却不革命，实在有点反革命的嫌疑。这个意见是农民指挥着我成立的。我素以为领袖同志的意见是对的，所以结果我未十分坚持我的意见。我的意见因他们说是不通于是也就没有成立，于是党的意见跟着许克祥[3]走了。甚可怪的，唐[4]军还仅承认只有八处军官家庭被毁，我党反似乎承认不知有多少军官家庭被毁。总之，过去群众对于党的领导的影响太少。第三，对军事方面，从前我们骂中山专做军事运动，我们则恰恰相反，不做军事运动专做民众运动。蒋、唐[5]都是拿枪杆子起的，我们独不管。现在虽已注意，但仍无坚决的概念。比如秋收暴动非军事不可，此次会议应重视此问题，新政治局的常委要更加坚强起来注意此问题。湖南这次失败，可说完全由于书生主观的错误，以后要非常注意军事。须知政权是由枪杆子中取得的。[6]第四，组织问题。以后上级机关应尽心听下级的报告，然后才能由不革命的转入革命的。

    根据人民出版社一九八六年出版的《毛泽东著作选读》刊印。

    注释
    [1]这是毛泽东一九二七年八月七日在汉口举行的中共中央紧急会议（八七会议）上的一次发言。一九二七年四月和七月，蒋介石和汪精卫相继背叛孙中山所决定的国共合作政策和反帝反封建政策，残酷屠杀共产党人和革命人民，第一次国内革命战争归于失败。八七会议在中国革命的这个紧急关头，坚决地纠正了和结束了陈独秀的右倾投降主义，确定了实行土地革命和武装反抗国民党反动派屠杀政策的总方针。
    [2]国际代表，指罗米那兹（一八九八——一九三四），苏联人。一九二七年七月下旬他作为共产国际代表来到中国、在八月七日召开的中共中央紧急会议上作了关于党的过去错误及新的路线的报告。
    [3]许克祥（一八九一——一九六七），湖南湘乡人。一九二七年春任国民革命军第三十五军第三十三团团长。同年五月二十一日（马日），他在长沙发动反革命事变，捣毁湖南省总工会、省农会及其他革命团体，捕杀共产党人和革命群众。
    [4]唐，指唐生智（一八八九——一九七○），湖南东安人。一九二七年四月任国民革命军第一集团军第四方面军总指挥，不久改任第四集团军总司令。
    [5]蒋，指蒋介石。唐，指唐生智。
    [6]一九二七年八月十八日，毛泽东在中共湖南省委第一次会议上的发言对这个思想作了进一步的阐述。他说：一、湖南的秋收暴动的发展，是解决农民的土地问题。这是谁都不能否认的。但要发动暴动，单靠农民的力量是不行的，必须有一个军事的帮助。有一两团兵力，暴动就可起来，否则终归于失败。二、暴动的发展是要夺取政权。要夺取政权，没有兵力的拥卫或去夺取，这是自欺的话。我们党从前的错误，就是忽略了军事。现在应以百分之六十的精力注意军事运动，实行在枪杆子上夺取政权，建设政权。


土地法
(一九二八年十二月)

    一、没收一切土地归苏维埃政府所有，用下列三种方法分配之:

    (一)分配农民个别耕种；(二)分配农民共同耕种；(三)由苏维埃政府组织模范农场耕种。

    以上三种方法，以第一种为主体。遇特别情形，或苏维埃政府有力时，兼用二三两种。

    二、一切土地，经苏维埃政府没收并分配后，禁止买卖。

    三、分配土地之后，除老幼疾病没有耕种能力及服公众勤务者以外，其余的人均须强制劳动。

    四、分配土地的数量标准:

    (一)以人口为标准，男女老幼平均分配。(二)以劳动力为标准，能劳动者比不能劳动者多分土地一倍。

    以上两个标准，以第一个为主体。有特殊情形的地方，得适用第二个标准。采取第一个标准的理由:

    (甲)在养老育婴的设备未完备以前，老幼如分田过少，必至不能维持生活。

    (乙)以人口为标准计算分田，比较简单方便。

    (丙)没有老小的人家很少。同时老小虽无耕种能力，但在分得田地后，政府亦得分配以相当之公众勤务，如任交通等。

    五、分配土地的区域标准:

    (一)以乡为单位分配。(二)以几乡为单位分配(如永新之小江区)。(三)以区为单位分配(如遂川之黄垇区)。

    以上三种标准，以第一种为主体。遇特别情形时，得适用第二第三两种标准。

    六、山林分配法:

    (一)茶山[1]、柴山，照分田的办法，以乡为单位，平均分配耕种使用。

    (二)竹木山，归苏维埃政府所有。但农民经苏维埃政府许可后，得享用竹木。竹木在五十根以下，须得乡苏维埃政府许可。百根
以下，须得区苏维埃政府许可。百根以上，须得县苏维埃政府许可。

    (三)竹木概由县苏维埃政府出卖，所得之钱，由高级苏维埃政府支配之。

    七、土地税之征收:

    (一)土地税依照生产情形分为三种:1.百分之十五；2.百分之十；3.百分之五。

    以上三种方法，以第一种为主体。遇特别情形，经高级苏维埃政府批准，得分别适用二三两种。

    (二)如遇天灾或其他特殊情形时，得呈明高级苏维埃政府核准，免纳土地税。

    (三)土地税由县苏维埃政府征收，交高级苏维埃政府支配。

    八、乡村手工业工人，如自己愿意分田者，得分每个农民所得田的数量之一半。

    九、红军及赤卫队的官兵，在政府及其他一切公共机关服务的人，均得分配土地，如农民所得之数，由苏维埃政府雇人代替耕种。

    按[2]:此土地法是一九二八年冬天在井冈山(湘赣边界)制定的。这是一九二七年冬天至一九二八年冬天一整年内土地斗争经验的总结，在这以前，是没有任何经验的。这个土地法有几个错误:(一)没收一切土地而不是只没收地主土地；(二)土地所有权属政府而不是属农民，农民只有使用权；(三)禁止土地买卖。这些都是原则错误，后来都改正了。关于共同耕种与以劳力为分配土地标准，宣布不作为主要办法，而以私人耕种与以人口为分田标准作为主要办法，这是因为当时虽感到前者不妥，而同志中主张者不少，所以这样规定，后来就改为只用后者为标准了。雇人替红军人员耕田，后来改为动员农民替他们耕了。

    根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。

    注释
    [1]茶山，指种植油茶树的山地。
    [2]这个“按”是毛泽东在延安编辑《农村调查》一书时加写的。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


红军第四军司令部布告[1]
(一九二九年一月)

    红军宗旨，民权革命，赣西一军，声威远震。
    此番计划，分兵前进，官佐兵夫，服从命令。
    平买平卖，事实为证，乱烧乱杀，在所必禁。
    全国各地，压迫太甚，工人农人，十分苦痛。
    土豪劣绅，横行乡镇，重息重租，人人怨愤。
    白军士兵，饥寒交并，小资产者，税捐极重。
    洋货越多，国货受困，帝国主义，哪个不恨。
    国民匪党，完全反动，口是心非，不能过硬。
    蒋桂冯阎[2]，同床异梦，冲突已起，军阀倒运。
    饭可充饥，药能医病，共党主张，极为公正。
    地主田地，农民收种，债不要还，租不要送。
    增加工钱，老板担任，八时工作，恰好相称。
    军队待遇，亟须改订，发给田地，士兵有份。
    敌方官兵，准其投顺，以前行为，可以不问。
    累进税法，最为适用，苛税苛捐，扫除干净。
    城市商人，积铢累寸，只要服从，馀皆不论。
    对待外人，必须严峻，工厂银行，没收归并。
    外资外债，概不承认，外兵外舰，不准入境。
    打倒列强，人人高兴，打倒军阀，除恶务尽。
    统一中华，举国称庆，满蒙回藏，章程自定。
    国民政府，一群恶棍，合力铲除，肃清乱政。
    全国工农，风发雷奋，夺取政权，为期日近。
    革命成功，尽在民众，布告四方，大家起劲。

    军长　朱德
    党代表　毛泽东
    公历一千九百二十九年一月

    根据中央档案馆保存的石印件刊印。

    注释
    [1]这是红军第四军自井冈山向赣南闽西进军途中发布的布告。
    [2]蒋桂冯阎，指国民党新军阀蒋介石、李宗仁白崇禧（桂系）、冯玉祥、阎锡山四派。


红军第四军前委给中央的信[1]
(一九二九年四月五日)

中央:

    二月七日的信[2]由福建省委转来，四月三日在瑞金收到。中央此信对客观形势及主观力量的估量都太悲观了。三次进攻井冈山[3]表示了反革命的最高潮。然至此为止，往后便是反革命高潮逐渐低落，革命高潮逐渐生长。我党的战斗力组织力虽然弱到如中央所言，但在反革命潮流逐渐低落形势之下，恢复一定很快，党内干部分子的消极态度也会迅速地消灭。群众是一定倾向我们的。屠杀主义又固然是为渊驱鱼，改良主义也不能再号召群众了。群众对国民党的幻想一定很快地消灭。在将来形势之下，什么党都不能和共产党争群众的。六次大会[4]指示的政治路线和组织路线是十分对的:革命的现时阶段是民权主义，党的目前任务是争取群众而不是马上武装暴动。但革命发展是很快的，武装暴动的宣传和准备应该采取积极的精神。在大混乱的现局之下，只有积极口号积极精神才能领导群众。党的战斗力的恢复也一定要在这种积极精神之下才能有可能。我们感觉党在从前犯了盲动主义极大的错误，现时却在一些地方颇有取消主义的倾向了。闽西赣南我们所经过的地方党部，战斗的精神非常之弱，许多斗争的机会轻易放过去了。群众是广大而且革命的，党却袖手不去领导。由闽西赣南的例子使我们想到别的地方或者也有这种现象，所以我们要反对盲动主义和命令主义的恶劣倾向，但取消主义和不动主义的倾向又要极力防止。无产阶级领导是革命的唯一关键，党的无产阶级基础之建立，大区域产业支部之创造，正是目前党在组织方面的最大任务，但同时农村斗争的发展，小区域苏维埃之建立，红军之创造与扩大，亦是帮助城市斗争、促成革命潮流高涨的条件。所以抛弃城市斗争沉溺于农村游击主义是最大的错误，但畏惧农民势力发展，以为将超过工人的领导而不利于革命，如果党员中有这种意见，我们以为也是错误的。因为半殖民地中国的革命，只有农民斗争不得工人领导而失败，没有农民斗争发展超过工人势力而不利于革命本身的。六次大会指出了忽视农民革命的错误。中央此信有“发展农村中广大的普遍的斗争”之言，这种意见才是对的。

    中央要求我们将队伍分得很小，散向农村中，朱、毛离开大的队伍，隐匿大的目标，目的在保存红军和发动群众，这是一种理想。以连或营为单位单独行动，分散在农村中，用游击的战术发动群众，避免目标，我们从前年冬天就计划起，而且多次实行都是失败的。因为:(一)红军不是本地人，与地方武装的赤卫队来说完全不同。湘赣边界宁冈各县的农民只愿在本县赤卫队当兵，不愿入红军，因此红军简直寻不出几个湘赣边界的农民。红军成分是老的国民革命军、浏平[5]湘南的农军和迭次战役的俘虏兵。(二)分开则领导机关不健全，恶劣环境中应付不来，容易失败。(三)容易被敌人各个击破。五军在平浏，四军在边界在湘南，因分兵而被敌人击破者共有五次之多。(四)愈是恶劣环境，部队愈须集中，领导者愈须坚强奋斗，方能应付敌人。只有在好的环境里才好分兵游击，领导者也不如在恶劣环境时刻不能离。此次离开井冈山向赣南闽西，因为我们部队是集中的，领导机关(前委)和负责人(朱、毛)的态度是坚决奋斗的，所以不但敌人无奈我何，而且敌人的损失大于他们的胜利，我们的胜利则大于我们的损失。宁都和汀州二役[6]的胜利，地头蛇之郭刘二旅完全消灭了战斗力，使赣南闽西一方清汉，致有现在之群众发动成绩者非部队集中、指导机关健全决办不到。我们三年来从斗争中所得的战术，真是与古今中外的战术都不同。用我们的战术，群众斗争的发展是一天天扩大的，任何强大的敌力是奈何我们不得的。我们用的战术就是游击的战术，大要说来是:“分兵以发动群众，集中以应付敌人。”“敌进我退，敌驻我扰，敌疲我打，敌退我追。”“固定区域的割据，用波浪式的推进政策。”“强敌跟追，用盘旋式的打圈子政策。”“很短的时间，很好的方法，发动群众。”这种战术正如打网，要随时打开，又要随时收拢，打开以争取群众，收拢以应付敌人。三年来都用这种战术。在湘赣边界时，大概集中兵力一度击溃敌人之后，可以散开工作两三星期(分数大支出去，每大支又分数小支出去)，及至敌人再整军来，我们又集中起来了，再击溃敌人，再分散工作。此次敌人穷追，我们用盘旋式的游击，可以走很宽的地方，发动很宽的群众。每到一处少则顿住半天，多则顿住五天，先之以广大的宣传(政治部统属的文字宣传队和口头宣传队，均以连为单位，每连二队，每队三人，路上行军及每到一处，宣传就立刻普及)，继之以散发财物(大地主及反动分子的谷子、衣服、器具)，然后进行组织(党的支部、秘密工会、秘密农会)。群众工作的技术，现在比以前更娴熟了。这时候的红军不是一个单纯打仗的东西，它的主要作用是发动群众，打仗仅是一种手段。并且打仗的时间、分做群众工作的时间乃是一与十之比。现在的队伍，与叶贺[7]时候的队伍大不相同，叶贺的队伍是单纯打仗的，若在今日，决不能存在的。红军无论在什么时候，党及军事的统一指挥机关是不可少的，否则陷于无政府，定是失败。

    现在党的指导机关是前委，毛泽东为书记，军事指挥机关是军司令部，朱德为军长。中央若因别项需要朱毛二人改换工作，望即派遣得力人来。我们的意见，刘伯承[8]同志可以任军事，恽代英[9]同志可以任党及政治，两人如能派来，那是胜过我们的。中央去年六月来信说派贺昌[10]同志来视察，不知为何没有来，现在从福建来交通极便，以后务望随时派人来视察。

    自刘郭二旅击溃之后，闽西赣南可以说没有敌人了。蒋桂部队在九江一带彼此逼近，大战爆发即在目前，国民党统治从此瓦解，革命高潮很快地会到来。在这种时局之下来布置工作，我们觉得南方数省中，粤湘二省中买办地主的军力太大，湘省则更因党的盲动主义政策的错误，党内党外群众几乎失尽。赣浙闽三省则另成一种形势。第一，三省军力最弱。浙江只有蒋伯诚[11]的少数省防军。福建五部虽有十四团，然郭旅已被击破，陈国辉卢兴邦[12]二部均土匪军，战力甚低，陆战队两旅在沿海，从前亦未打过仗，战力谅不大，只有张贞[13]比较能打，但据福建省委分析，张亦只有二团好的，且五部完全是无政府，不统一。江西朱培德熊式辉[14]二部共有十六团，比闽浙军力为强，然比起湖南来则差得多，其中一大半和我们作战过，除李文彬[15]一旅之外其余都是被我们打败过的。第二，三省党的错误比较少。除浙江情况我们不明了外，江西福建二省党及群众的基础都比湖南好些。赣北之德安、修水、铜鼓尚有相当基础，赣西宁冈、永新、莲花、遂川等县党及赤卫队的势力是依然存在的，赣南的希望更是很大的，吉安、永丰、兴国等县的红军独立第二团、第四团有一天一天发展之势，赣东方志敏[16]的红军独立第三团[17]并未消灭，如此已造成了向南昌包围之形势。我们建议中央在国民党混战的长期战斗中间，我们要和蒋桂二派争取江西，同时兼及闽西、浙西，在三省扩大红军的数量，造成群众的割据，以一年为期完成此计划。此一年中，要在上海、无锡、宁波、杭州、福州、厦门等处建设无产阶级斗争的基础，使能领导赣浙闽三省的农民斗争。江西省委必须健全，南昌、九江、吉安及南浔路的职工基础须努力建立起来。

    我们三月十四日到汀州，战败郭旅，打死郭凤鸣，始知蒋桂决裂，国民党大混战快到来。对于目前工作的布置，决定在国民党混战初期，以闽西赣南二十余县一大区为范围，用游击战术从发动群众以至群众的公开割据，深入土地革命，建设工农政权，由此一割据与湘赣边之割据连接起来，形成一坚固势力，以为前进的根基。因此，我们不下杭、永[18]，也不去龙岩，在汀工作十七日，于四月一日开到瑞金，定四月八日进占于都，到于都当召集一扩大会，与赣南特委与中央军事部派来的罗寿男同志等讨论行动计划。闽西赣南的民众都非常之好，在长汀县城及新桥、河田等地工作时，夺取土劣谷子的群众，一聚就有几千。在汀州组织了二十个秘密农协，五个秘密工会，总工会也成立了。党的组织比前发展二倍。组织了一个赤卫队，单独站不住，现随军来到瑞金。政权机关开始是临时革命委员会，由政治部任命的，及至工会、农会各组织了几个之后，即召集代表会议选举正式革命委员会。临时与正式的革委都发布政纲。到瑞金规定四天工作计划，把部队分散到县城、壬田市、西江、九堡四地工作，每地再分小支，指挥机关在县城。瑞金民众如火如荼地起来，欢迎我们，和地主斗争非常勇敢。可惜以前全无组织，一个同志都没有，无本地领导，组织工作仓卒，难做得好，特别是县城。到于都后大约有一星期在县城及四郊工作，以后或向宁都、广昌，或向万安、泰和，看情形决定。赣南游击一个时期，再赴闽西，那时须与郭凤鸣残部及卢兴邦、陈国辉战，福建省委须努力准备。

    军中状况，四军除小部分留边界外，大部分出来的计三千六百人，一千一百枪，在大余、信丰、寻乌损失约二百支枪，六百个人(多数是作战时失联络，真正被敌人拿去的不过几十枪，一百多人)。报纸所载那些骇人的消息，都是敌人欺骗的话。宁都汀州二战之后，不但恢复原状，而且增长了些。全军现编为第一第二第三三个纵队，每纵队辖二支队(等于营)，每支队辖三大队(等于连)，每纵队约枪五百余支，千二百余人。分兵游击时即以纵队为单位，分开出去，然后再分小支，分开、集合都很便利。彭德怀同志之第五军到井冈山者八百人、枪五百支，此次到瑞金者六百人四百枪，现在编为四军第五纵队，彭同志以副军长名义指挥之，数日后须返湘赣边界，收集旧部恢复政权，与赣南取得联络，仍属前委指挥。政治部已设立，军设军政治部，每纵队设纵队政治部。政治部内设秘书处、宣传科、组织科(分职工、农民、特务三股)、政治保卫科。支队大队两级设党代表。纵队以上废除党代表，只有政治部主任。全军在汀做了整齐的服装，每人发四元零用费，给养已不成问题，士气非常振发。赣东黎川方面(与广昌接近)有两个部队想来接头，一是金汉鼎[19]部下反叛出来的五百多人，三百多枪，现编为第四纵队，纵队长田桂清；一是土匪军三百多人，二百多枪，到处被打无出路，现编为独立营，胡竹笙为营长。此两部约定四月十四日后开到宁都编就训练。江西红军第二第四两团现在兴国一带，与我们联络很好。湘赣边界遭一度破败之后，现必到了恢复的机会，那边除王佐[20]部二百支枪系属红军第四军外，宁永莲遂酃茶[21]六县赤卫队共八百枪，在军阀混战无力顾及的时候，不但可以保守，且可以向外发展，彭同志率部回去，当更有办法。湘赣边界特委书记是邓乾元同志。湘南自去年三月暴动失败之后，党的基础在盲动主义之下完全毁灭，农军武装也被豪绅缴去，群众都被镇压下去了。去年八月红军攻郴，在资兴、汝城、桂东组织三个县委，三个农民武装的赤卫队，另组织一特委统辖之，杜修经为书记。近接报告，他们又在盲动主义之下牺牲了。醴陵去春暴动后，党的组织打破，武装消灭之后，夏季又向四军领去七十支枪，秋季全部覆灭于攸、醴[22]交界之皇图岭，此足见少数武装单独存在之不易。

    红军党的指导机关是中央任命的前委。去年六月四日中央来信云:关于前敌指导机关，中央视为有组织委员会之必要，委员名单指定如下:毛泽东，朱德，一工人同志，一农民同志及前委所在地党部的书记五人组成，毛泽东为书记。此外还须组织一职工委员会，前委之工人同志为书记，一军事委员会，朱德为书记，军委及工委名单由前委决定。所有管辖的范围，依据环境来决定，所有管辖区域内工作，完全为前委指挥。前委在江西时，受江西省委指导，在湖南受湖南省委指导。主管的省委，接到前委的报告须立即回答，并将前委的报告及省委的回答立送中央。我们对中央这种组织的指示，视为十分适当，合于斗争的需要。超地方性质的红军，不但不宜受县委与特委的指挥，并不宜限定受某一省委指挥。五军在平、浏，四军在湘南及湘赣边界，多次地失败在地方主义指挥之下。超地方的红军必须在中央直接指挥之下，才能适合革命环境的需要，而不受地方主义的累害。

    从去年八月起共有三个报告给中央。一个是去年八月毛泽东在边界失败时写的一封长信，讨论割据问题及湖南省委的政策，由湖南省委转中央，原稿已失。一个是去年十一月接到中央六月来信红军须重回湘赣边界时前委做的一个报告[23]，历史地叙述湘赣边界斗争的经过及割据问题政策计划等，由湘赣二省委付上，此信原稿尚存，特重写付上。以上两重要报告，中央一个也未收到，无怪对我们情形完全隔膜了。一个是三月二十日前委在长汀发的信，由福建省委转来，未知能达到否?今亦重新寄上。三年以来中央的刊物我们一本没有收到，及到汀州才看到《少年先锋》第三、四期，《中国工人》第三期，北京出版的《人言》第二期，汀州留沪同志出的《前响》第二期。在湘赣边界时，因敌人的封锁，曾二三个月看不到报纸。去年九月以后可以到吉安、长沙买报了，然亦得到很难。到赣南闽西以来，邮路极便，天天可以看到南京、上海、福州、厦门、漳州、南昌、赣州的报纸，到瑞金且可看到何键[24]的机关报长沙《民国日报》，真是拨云雾见青天，快乐真不可名状。以后望中央每月有一信给我们，我们亦至少每月给中央一信报告。中央的刊物并希设法寄来。

    前　委
    一九二九、四、五于瑞金

    根据中央档案馆保存的抄件刊印。

    注释
    [1]这是毛泽东起草的中共红军第四军前委给中共中央的信。
    [2]指中共中央一九二九年二月七日给中共红军第四军前委的信。
    [3]指一九二九年初湖南、江西两省的国民党军对井冈山革命根据地的第三次“会剿”。
    [4]指一九二八年六月十八日至七月十一日召开的中国共产党第六次全国代表大会。
    [5]浏平，指湖南浏阳和平江。
    [6]指大柏地战斗和长汀战斗。一九二九年二月十日至十一日，红军第四军在江西宁都大柏地（后改属瑞金），伏击尾追红军的国民党军第一集团军第五师第十五旅刘士毅部，歼灭该旅大部，俘虏敌团长以下八百多人，缴枪八百余支。一九二九年三月十三日至十四日，红军第四军与国民党福建省防军暂编第二混成旅郭凤鸣部激战于福建长汀的渔溪、长岭寨一带，全歼敌军两千余人，击毙旅长郭凤鸣，并乘胜占领长汀城。
    [7]叶，指叶挺（一八九六——一九四六），广东惠阳人。北伐战争中曾任国民革命军第二十四师师长兼武昌卫戍司令。一九二七年八月率部参加南昌起义，任起义军代理前敌总指挥兼第十一军军长。贺，指贺龙（一八九六——一九六九），湖南桑植人。北伐战争中曾任国民革命军暂编第二十军军长。一九二七年八月率部参加南昌起义，任起义军代理第二方面军总指挥兼第二十军军长。
    [8]刘伯承（一八九二——一九八六），四川开县人。当时在苏联伏龙芝军事学院学习。一九二七年八月一日南昌起义时任中共前敌委员会参谋团参谋长。
    [9]恽代英（一八九五——一九三一），江苏武进人。当时任中共中央宣传部秘书长。
    [10]贺昌（一九○六——一九三五），山西离石县柳林镇（今属柳林县）人。当时任中共中央委员。
    [11]蒋伯诚（？——一九五一），浙江诸暨人。当时任国民党浙江省防军司令。
    [12]陈国辉（一八九八——一九三二），福建南安人。当时任国民党福建省防军第一混成旅旅长。卢兴邦（一八八○——一九四五），福建尤溪人。当时任国民党军新编第二师师长。
    [13]张贞（一八八四——一九六三），福建诏安人。当时任国民党军暂编第一师师长。
    [14]朱培德（一八八九——一九三七），云南盐兴（今属禄丰县）人。当时任国民党军第五方面军总指挥、江西省政府主席。熊式辉（一八九三——一九七四），江西安义人。当时任国民党军第集团军第五师师长。
    [15]李文彬，云南盐兴（今属禄丰县）人。当时任国民党军第一集团军第二十一旅旅长。
    [16]方志敏（一八九九——一九三五），江西弋阳人。赣东北革命根据地和红军第十军的主要创建人。
    [17]独立第三团，似应为独立第一团。
    [18]杭、永，指福建上杭和永定。
    [19]金汉鼎（一八九一——一九六七），云南黎县（今华宁）人。当时任国民党军第一集团军第十二师师长。
    [20]王佐（一八九八——一九三○），江西遂川人。当时任湘赣边界红军独立第一团团长。
    [21]宁永莲遂酃茶，指江西宁冈、永新、莲花、遂川和湖南酃县、茶陵。
    [22]攸、醴，指湖南攸县和醴陵。
    [23]即《毛泽东选集》中《井冈山的斗争》一文。
    [24]何键（一八八七——一九五六），湖南醴陵人。当时任国民党湖南省政府主席。


给林彪[1]的信
(一九二九年六月十四日)

林彪同志:

    一、你的信[2]给我很大的感动，因为你的勇敢的前进，我的勇气也起来了，我一定同你及一切谋有利于党的团结和革命的前进的同志们，向一切有害的思想、习惯、制度奋斗。因为现在的争论问题，不是个人的和一时的问题，是整个四军党的和一年以来长期斗争的问题，不过从前因种种原因把它隐蔽了，到近日来才暴露出来。其实从前的隐蔽是错误了，现在的暴露才是对的，党内有争论问题发生是党的进步，不是退步。只有赶快调和敷衍了事，抹去了两方的界线，以归到庸俗的所谓大事化为小事才是退步，我想这回是不会发生可怕的恶结果的。白砂会议[3]后不到几天，问题已经在党内群众中热烈地讨论起来了，我想同志们一定要求这问题的彻底弄清楚，一定不肯调和敷衍，模棱两可，是非不分，而且一定能选择并拥护一种利于党的团结和革命前进的意见。四军改造的工作由此可以完成，四军的党由此可以得到一极大的进步，这是绝对无疑的。

    二、不明四军斗争的历史，便不明白现在争论问题的来源，不明白它的来源，便不明白自有四军到现在两个思想系统的斗争的全部问题的性质。问题的主要点有以下各端:(一)个人领导与党的领导，(二)军事观点与政治观点，(三)小团体主义与反小团体主义，(四)流寇思想与反流寇思想，(五)罗霄山脉中段政权问题，(六)地方武装问题，(七)城市政策与红军军纪问题，(八)对时局的估量，(九)湘南之失败，(十)科学化、规律化问题，(十一)四军军事技术问题，(十二)形式主义与需要主义，(十三)分权主义与集权，(十四)其他腐败思想。让我在下面预说出来。

    三、个人领导与党的领导，这是四军党的主要问题。讨论这个问题，我们首先要记得的就是四军的大部分是从旧式军队脱胎出来的，而且是从失败环境中拖出来的。我们记起了这两点，就可以知道一切思想、习惯、制度何以这样地难改，而党的领导与个人的领导何以总是抗分[4]，长在一种斗争状况之中。红军既是从旧式军队变来的，便带来了一切旧思想、旧习惯、旧制度的拥护者和一些反对这种思想、习惯、制度的人作斗争，这是党的领导权在四军里至今还不能绝对建立起来的第一个原因。不但如此，四军的大部分是从失败环境之下拖出来的(这是一九二七年)，结集又是失败之前的党的组织，既是非常薄弱，在失败中就是完全失了领导。那时候的得救，可以说十分原因中有九分是靠了个人的领导才得救的，因此造成了个人庞大的领导权。这是党的领导权在四军里不能绝对建立起来的第二个原因。明白了这两个原因，我们再来看一看四军党组织以后的历史，更明白个人与党斗争的盈虚消长之机。自四军成立以后，党从连上建设了普遍的基础，现在上级指导机关对于斗争策略的正确(湘赣边界特委，四军军委前委)，边界各县地方党部之建立，群众斗争之发展，使得个人作用渐渐减少，党的领导渐渐加强。大概可以分为三个时期:从四军成立到去年九月重回边界为第一个时期，这时期包括边界迭次战争的胜利和湘南的失败[5]。党在这时期中不能有绝对的指挥权，小团体主义充分存在而发展，党不敢作调动枪枝上的尝试，红军后方兼顾主义与少数同志的红军本位主义是冲突的，军需制度和编制法规未能建立，个人支配政治和武器的事常常有的，这时候的党从连到军从它的实质说是处在一种从属的地位，在某些问题上是绝对听命于个人。

    从去年九月重回边界到三月十四日占领汀州是第二时期。这时期内，党能开始在理论上建设[6]小团体主义了(虽然在实际上还不能)，军需制度建立，成立了七十五支长枪一连的制度[7]，然还没有能触及短枪[8]，拨枪交与地方没有第一时期那样困难了。这时期内少数同志极力把头低下来，党确处在指挥的地位了，从支部以至前委大体上说来都是如此的。在这时期内有几个显著的特征:第一，是在湘南失败及大余一路逃难形势之下，个人没有显出什么大领导，同时非依赖党的领导就会有塌台的可能，不比第一时期有迭次的军事胜利，这是党的领导抬头的第一原因。第二，这时期内党的组织与同志们的政治程度和斗争经验比起第一时期来确实进步些，少数同志不正确的言论行动比较不容易得到一般人的拥护，因此自己要收敛一些，这是党的领导抬头的第二个原因。第三，这时期内遇到两支新鲜的友军，即五军[9]与二、四团[10]。五军不能给四军以多大的影响，但在打破小团体主义一点上确还给予四军相当的刺激，特别是柏路会议[11]讨论四、五军合编问题时，彭德怀[12]同志的愤激的表示，给了少数同志以颇大的打击。至于二、四团，四军的同志见了他们直是惭愧万分，他们是指导员支配军官的，前五册[13]上军官的名字列在指导员的后面，一个子弹不问过党不能支配，他们是绝对的党领导。这也可以说是帮助四军党的领导加强的原因。

    从汀州到现在是第三时期。这一时期内党及红军的各方面实在都比以前进步了。因一、二、三纵队的编制，小团体主义从事实上开始减弱，[14]纵队委员会比前委要起作用些。各级党部更能无顾忌地讨论各种各样的问题，短枪的数目也能规定。政治部成立，司令部的职权也有限制了。这都是关于组织方面的。关于政治路线方面的，六次大会[15]指示的政治任务能在工作上去求实现了，城市政策的执行更好了些，宣传进步了。大规模的游击战术学会了，因时局的开展红军的组织也扩大了。但因为党的意志极大的限度的伸张、个人意志感到从来未有的痛苦，一连打了几个胜仗和一种形式主义的理论从远方到来，这三样汇合所以爆发了近日的争论。争论的焦点是在现在时代军党部要不要的问题，因为少数同志坚决地要军委，遂不得不攻击前委，于是涉及党的机关的本身问题，“党太管多了”、“权太集中前委了”就是他们攻击的口号。在辩论中论到支部工作，便有人说出支部只管教育同志的话，这亦是由于党的管辖范围一问题生出来的，因为他们主张党所过问的范围是要限制的，便不得不主张支部工作也是要有限制的了。因为党的意志伸张，个人意志减缩，一切问题都要在各级党的会议席上议决之后，才许党员个人依照决议去执行工作，使得个人没有英雄式的自由，于是从要有相当自由要求出来的“一支枪也要问过党吗?”“马夫没有饭吃也要党去管吗?”这就成他们嘲笑党部精密细小工作的口号了。以上是他们在湖雷前委会议[16]时发表的意见，议论问题虽则分成了三个(党的势力所及的范围，支部的工作，个人无自由)，但精神是一贯的，就是个人领导和党的领导争雄的具体的表现。自近日争论问题发生之后，有的同志觉得四军的党到来了一个危机，如果少数同志作的个人主义领导胜利了，那末必至如你的来信所说有一种破坏党的团结一致和不利于革命的前途会要到来。但我相信不致如此的，因为现在的四军的党是比第一、二时期都有显然的进步，各纵队的基础已是不能动摇，个人自私的欲望决定会被群众所拒绝，我们只要看四十一个人会议中三十六票对五票取消那少数同志们硬要成立军委的一件事，就可知道大多数人一定不会拥护他们的“不利于团结，不利于革命”的主张了。个人主义与反个人主义的，亦即个人领导和党的领导的斗争，是四军历史问题的总线索。下面各项大体说来(均其分支)没有一项不是有正相反对的两种意见，我们试简单举出。

    四、四军中向来就有一些同志是偏于军事观点的，与站在政治观点即群众观点上的人的意见不合，这是一个很严重的政治路线问题。因长期斗争经验和工农群众的影响，这种单纯观点的头脑，渐渐洗刷了一些，单纯的“打大仗”和“拿几十个州县”的观念比较地减少了，但没有完全消灭，遇有机缘就会发作，特别是在军事失败时候，差不多什么都可以取消，只要枪杆子保存就够了。这些同志在会议时候最厌烦的是讨论宣传和组织问题，在游击工作中发展单纯的军事影响而不去发展政治影响。军阀军队残余的小团体主义是造害红军最大问题之一。少数同志们不但不肯努力去消灭小团体主义，反而有助长小团体主义的倾向。小团体主义不消灭，不能如二、四团一样的完全由集体的党领导，则红军只是一个好听的名称罢了!

    流寇思想历来在红军中是很利害的，它的产生是由于四军中的游民成分。党与这种思想曾作过许多的奋斗，但它的尾巴至今还存在，从前代表这种思想的人，至今还不能说是已抛弃这种思想。流寇思想影响到政治方面的最显明的表现，就是罗霄山脉中段政权问题的不同的见解。我们不要忘记，湘赣边界割据问题在四军党内的一致仅仅是表面的罢了，骨子里面是有一部分同志时时刻刻要脱离边界的斗争，一到危急时候，这些同志马上[17]，参加过湘赣边界斗争的人大家明了的。对于建设湘赣边界武装问题，因为要从红军中拨枪，历来成为一个斗争，这是军事观点群众观点两种不同的政治路线发生出来不同见解的表现。红军的游民成分产生了流寇思想，同时影响到城市政策与红军军纪。负责同志亦显然发出不同的意见，一种以为军纪破坏一些城市破坏一些也没有什么大要紧；另一种则与此相反。对于军纪破坏一事，有同志以为宁可没有这次胜利，不可有这次军纪破坏；还有同志则没有这种深刻的感觉，马马虎虎叹息一下就算了。这是最近的例子，以前的例子很多。军纪问题是红军一个很大的政治问题，但因一种人主严，一种人主宽，效果便相消了。在群众的心理上，因为多数人做了、少数人做好，结果便发生不良的影响。

    对时局的估量亦历来有不同的意见，因此对于红军行动的意见也就不同了，特别在边界时是很显著的。去年七月四军大部往湘南的一致处，同志们大多数都承认是错了的，沙田的代表会议亦是这样承认，不料近日少数同志之中的奇异见解，却说往湘南是对的，留在边界的倒反是错了。这也是见解上极端相反的证例之一。

    共产主义者的思想和行动总要稍为科学一点才好，而一部分同志则恰恰与科学正相反对，一篇演说、一个行动已可以找出很多的矛盾出来。说话完全不顾及这话将要发生的影响，不管对不对，乱说一顿便了。“你乱说就是，横直他们只晓得那多”，这是何种非科学的态度!稍为进步一点的军队，就需要规律化，像红军本来这种“烂糟糟的”现象，我们只好认它是一种原始的游民的队伍的现象，要极力和这种现象斗争。然而同志中显然有一部分人是有意无意中在拥护这种现象，至少对此现象没有和它奋斗的决心，遂使红军至今不能建设一规模，比起资产阶级军队还相差得很远，这实是一种可叹的现象。

    “烂牛皮不是烂牛皮，烂豆腐不是烂豆腐”，这是朱云卿[18]同志形容四军军事技术太差的愤激话。凡在四军生活过的人，大概没有不承认四军军事技术到了很差的程度了，但是偏有一些同志对于训练军官的本职不愿去管，却天天作些政治上的鼓动，发生什么“土豪不能打还有什么事做”的怪话。这种现象不改变，四军的军事技术问题是没有法子解决的。

    五、到近日，两种不同的意见最显明的莫过于军委问题的争论。少数同志们硬是要一个军委，骨子里是要一个党的指导机关拿在他们的手里，以求伸张那久抑求伸的素志(即与历来指导路线不同的另一指导路线)，然而表现出的理由仍然是冠冕堂皇的，可惜完全是一种形式主义罢了。他们说:“既名四军，就要有军委”，“完成组织系统应有军委”，这不是完全形式主义的说法吗?现在只有四千多人一个小部队，并没有多数的“军”如中央之下有多数的省一样。行军时多的游击时代与驻军时多的边界割据时代又绝然不同，军队指导需要集中而敏捷。少数同志们对这些实际的理由一点不顾及，只是形式地要于前委之下、纵委之上硬生生地插进一个军委，人也是这些人，事也是这些事，这是什么人都明白在实际上不需要的。然而少数同志们费尽九牛二虎之力，非要设立不可，究竟有什么理由可以说明呢?要找寻出理由，我只好说这是少数同志们历来错误路线的结穴，两个指导路线的最后斗争，我们只要查明了四军的历史，就容易明白这回争论的实际意义了。

    为要成立新的指导机关——军委，便不得不搜出旧的理由，攻击旧的指导机关—一前委以至支部。他们提出攻击的理由最具体的是:(一)党代替了群众的组织，(二)四军党内有家长制。他们这种攻击又全陷于形式主义。党的组织代替群众组织，自有四军党以来就是严禁的，就前委指导下的工农组织说来，未曾有党的支部代替过工农协会的事，就兵士组织上说，未曾有任何一连的连支部代替过连士兵委员会的事，这是四军中有眼睛的人都见到的。至于党部机关代替了群众机关或政权机关，如纵委代替了纵队士委、纵队司令部、纵队政治部，前委代替了军士委、军司令部、军政治部，亦是从来没有过。但是少数同志的形式主义又要在这里发挥了，他们说党部机关虽没代替群众机关及政权机关，但实际上纵队司令部少向军司令部打报告了，军司令部淡了。少数同志们不知道这种现象是形式主义与需要主义之不同，纵委或前委的领导加强，一切问题(凡是他们所需要提出的)都能够提出在会议席上讨论决定，然后通知政权机关负责同志去执行，否则谓之自由行动(如自由支配财政、自由支配枪弹等)。这种表现是党部领导力量加强的证例，我们不能不承认这是一种进步的现象。每次会议，政权机关的负责同志都是到会的，而意见也参加了，而且许多问题是要这些负责同志提议才能讨论的(如作战计划、官兵训练计划等)，大家都参加了问题的讨论和表决了，会后拿去执行起来，因而觉得行政机关简单了一些，自由了一些，于实际上究竟有些什么要不得呢?军长闲起了，但是党代表(与党部书记是两个东西)的闲起更甚，因为没有下级党代表向他打报告。纵队司令部少有报告打到军司令部了，但是纵队政治部打到军政治部的报告更少。不问后来的状态比从前行政自由支配、比从前报告打得多的热闹的时代——湘赣边界的初期，于工作上是否有效果，于斗争上是否更形便利，不从需要上实际上去估量，单从形式上去估量，这是什么一种共产主义者的态度呢?!请问实际弄得不好，形式上弄得再好看又有什么用处呢?!至于指责到湘赣边界的行委[19]，不问行委制度在边界斗争中收了多少效果，只是形式上以为是党的机关代替了行政机关而认为要不得，这又是同样犯了形式论的错误。这种形式论发展下去，势必不问一切事的效果，而只是它的形式，危险将不可胜言。边界的行委制度在边界的斗争上有过很大的效果，这是有眼睛的人都明白的，而且行委一面是在内的党部，一面又是公开的行政机关，有什么妨碍行政机关的系统的呢?

    至于攻击四军党内的家长制，这个同样是一种形式主义的观察。于此我们要先问什么叫做家长制，然后才可以知道四军内是否有家长制，不然随口乱说必定与事实不相符合。家长制的定义是:只有个人的命令，没有集体的讨论，只有上级委派，没有群众选举。如果大家承认是这个定义，那末，我们看一看，四军的党内有没有这定义所说的一样就可以知道有没有家长制了。四军党的集体的讨论，从支部到前委历来是如此的，各级党部会议，特别是前委纵委两级会议，不论是常委会、全体会，应到委员之外，差不多每次到的有非委员的负责同志参加。假若少数同志们患了善忘病的话，现在各纵队的会议录(三纵委有从去年五月起的全部会议录，不差一次)、前委会的会议录(有从今年起的会议录，不差一次)，可以去查。大的问题，如井冈山之出发问题讨论，东固之分兵讨论，此次之争论及分兵问题讨论等等，总是征求群众意见的。说四军党内只有个人命令没有集体讨论，无论如何说不过去吧?!说到各指导机关的产生，从支委[20]到纵委、前委是中央委派的，但这不能作为四军党内家长制的证明，四军党内事实上寻不出家长制。为什么少数同志有这种借口呢?这种话有什么客观的来源呢?是的，就是四军中有一种党部书记兼充红军党代表制度，一些同志分不清楚党代表与书记在职务上是两样东西，因为党代表与军官的权限历来没有弄清楚，时常发生争权问题，由是引起了头脑不清楚的人把党代表在那里工作看做是党的书记在那里工作了。三纵队几个连上的同志叫那个连的支书做“老板”，就是这样牵挂来的。要除去此弊，只有使党代表与书记分开，这是应该一面从内部找人，一面从外面多找人来才可以解决的(从前的兼任是因人材太少的事实，是大家都知道的)。形式主义之来源是由于唯心主义，唯心主义之来源是由于游民、农民与小资产阶级成分中产生出来的个人主义，这与小团体主义、流寇思想、单纯军事观点等等是在一条路线基础上的，只是一个东西。这种思想发展的另一方面必定是分权主义——也是代表游民、农民、小资产阶级的一种思想，而与无产阶级的斗争组织(无论是阶级的组织——工会，与阶级先锋队的组织——共产党，或它的武装组织——红军)不相容的。军委、前委分权的形式所以不能存在就是这个理由。

    虚荣心、夸大、英雄思想等等腐败思想，都是以个人主义一个为头发出来的。

    六、我们是唯物史观论者，凡事要从历史和环境两方面考察才能得到真相。我现举出了自有四军以来的历史问题的各方面，以证明近日的问题(军委问题，但原则问题)只是历史的结穴，历史上一种错误的思想路线上的最后挣扎。我们千万不要忘记红军的来源和它的成分，五月份统计，全军一三二四名党员中，工人三百一十一，农民六百二十六，小商人一百，学生一百九十二，其他九十五，工人与非工人的比例是百分之二十三对百分之七十七。讨论到个人思想时，不要忘记他的出身、教育和工作历史，这是共产主义者的研究态度。四军党内显然有一种建立于农民、游民、小资产阶级之上的不正确的思想，这种思想是不利于党的团结和革命的前途的，是有离开无产阶级革命立场的危险。我们必须和这种思想(主要的是思想问题，其余是小、节)奋斗[21]，去克服这种思想，以求红军彻底改造，凡有障碍腐旧思想之铲除和红军之改造的，必须毫不犹豫地反对之，这是同志们今后奋斗的目标。

    至于我之请求离开前委，并不是消极，不参加这种斗争，乃有以下的理由:

    (一)对于与党内错误思想奋斗，两年以来已经既竭吾力了，现在我又把问题的内容提出以后，使多数同志们作不断的奋斗才能得到最后的胜利。

    (二)我在四军的日子太久了，一种历史的地位发生出来的影响是很不好的，这是我要指出的中心理由。

    (三)我个人身体太弱，智识太贫，所以我希望经过中央送到莫斯科去留学兼休息一个时期。在没有得到中央允许以前，由前委派我到地方做些事，使我能因改环境而得到相当的进步。

    (四)四军的党已经有了比较坚固的基础了，我去之后，决然没有不好的影响。党的思想上的分化和斗争既已经起来了，决不因我去而不达到胜利的目的，所以你的信上的后面一段是过虑的。自然我的工作我只能提出意见，决定要在党部，我没有离开一天仍旧可以随大家作思想奋斗一天!

    C的敬礼[22]!

    毛泽东
    六月十四日于新泉

    根据中央档案馆保存的抄件刊印。

    注释
    [1]林彪（一九○七——一九七一），湖北黄冈（今黄州市）人。当时任红军第四军第一纵队纵队长。
    [2]指林彪一九二九年六月八日给毛泽东的信。
    [3]白砂会议，指一九二九年六月八日在福建上杭县白砂召开的中共红四军前委扩大会议。
    [4]原件在“抗分”后脱漏八九个字。
    [5]一九二八年七月上旬，湘赣两省的敌人对井冈山革命根据地发动第一次“会剿”。中共湖南省委代表杜修经，不察当时正是统治阶级暂时稳定的时期，不顾湘赣特委、红四军军委和永新县县委联席会议关于红四军继续在湘赣边界巩固根据地的决定，只知形式地执行湖南省委关于红四军向湘南发展的指示，附和红四军第二十九团欲回家乡（湘南）的思想，于是第二十八团、第二十九团向湘南冒进，结果造成红四军在湘南和湘赣边界同受严重损失，通称八月失败。
    [6]“建设”二字，从上下文分析，疑为“批评”二字之误。
    [7]原件在“制度”后脱漏七八个字。
    [8]原件在“短枪”后脱漏约三十个字。
    [9]指彭德怀、膝代远率领的红军第五军，该军一九二八年十二月到达井冈山革命根据地与红四军会合。
    [10]指江西红军独立第二、第四团。一九二九年二月，红军第四军与第二、第四团在吉安东固会合。
    [11]柏路会议，指一九二九年一月四日在江西宁冈县柏路村召开的中共红军第四军前委，湘赣边界特委，红军第四军、第五军军委等的联席会议。会议传达了中共第六次全国代表大会的决议，讨论了如何粉碎湘赣两省国民党军对井冈山根据地的第三次“会剿”和红军的行动方针问题，决定彭德怀率红军第五军和第四军第三十二团留守井冈山，毛泽东、朱德率红军第四军主力向赣南出击，实施外线机动作战。
    [12]彭德怀（一八九八——一九七四），湖南湘潭人。当时任红军第五军军长。
    [13]原件如此，可能是指花名册说的。
    [14]原件在“纵队委员会”前，有三个字不清。
    [15]指一九二八年六月十八日至七月十一日召开的中国共产党第六次全国代表大会。
    [16]湖雷前委会议，指一九二九年五月底或六月初在福建永定县湖雷召开的中共红四军前委会议。
    [17]原件在“马上”后脱漏三四个字。
    [18]朱云卿（一九○三——一九三一），广东梅县人。当时任红军第四军参谋长。
    [19]行委，行动委员会的简称。
    [20]支委，指红军中的中共支队委员会。支队，当时相当于营。
    [21]原件在“奋斗”后脱漏七八个字。
    [22]即共产主义的敬礼。C为英文Communism（共产主义）一词的第一个字母。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中国共产党红军第四军第九次代表大会决议案[1]
(一九二九年十二月)

    关于纠正党内的错误思想

    红军第四军的共产党内存在着各种非无产阶级的思想，这对于执行党的正确路线，妨碍极大。若不彻底纠正，则中国伟大革命斗争给予红军第四军的任务，是必然担负不起来的。四军党内种种不正确思想的来源，自然是由于党的组织基础的最大部分是由农民和其他小资产阶级出身的成分所构成的；但是党的领导机关对于这些不正确的思想缺乏一致的坚决的斗争，缺乏对党员作正确路线的教育，也是使这些不正确思想存在和发展的重要原因。大会根据中央九月来信[2]的精神，指出四军党内各种非无产阶级思想的表现、来源及其纠正的方法，号召同志们起来彻底地加以肃清。

    关于单纯军事观点

    单纯军事观点在红军一部分同志中非常发展。其表现如:

    (一)认为军事政治二者是对立的，不承认军事只是完成政治任务的工具之一。甚至还有说“军事好，政治自然会好，军事不好，政治也不会好”的，则更进一步认为军事领导政治了。

    (二)以为红军的任务也和白军相仿佛，只是单纯地打仗的。不知道中国的红军是一个执行革命的政治任务的武装集团。特别是现在，红军决不是单纯地打仗的，它除了打仗消灭敌人军事力量之外，还要负担宣传群众、组织群众、武装群众、帮助群众建立革命政权以至于建立共产党的组织等项重大的任务。红军的打仗，不是单纯地为了打仗而打仗，而是为了宣传群众、组织群众、武装群众，并帮助群众建设革命政权才去打仗的，离了对群众的宣传、组织、武装和建设革命政权等项目标，就是失去了打仗的意义，也就是失去了红军存在的意义。

    (三)因此，在组织上，把红军的政治工作机关隶属于军事工作机关，提出“司令部对外”的口号。这种思想如果发展下去，便有走到脱离群众、以军队控制政权、离开无产阶级领导的危险，如像国民党军队所走的军阀主义的道路一样。

    (四)同时，在宣传工作上，忽视宣传队的重要性。在群众组织上，忽视军队士兵会[3]的组织和对地方工农群众的组织。结果，宣传和组织工作，都成了被取消的状态。

    (五)打胜仗就骄傲，打败仗就消极。

    (六)本位主义，一切只知道为四军打算，不知道武装地方群众是红军的重要任务之一。这是一种放大了的小团体主义。

    (七)有少数同志囿于四军的局部环境，以为除此就没有别的革命势力了。因此，保存实力、避免斗争的思想非常浓厚。这是机会主义的残余。

    (八)不顾主客观条件，犯着革命的急性病，不愿意艰苦地做细小严密的群众工作，只想大干，充满着幻想。这是盲动主义的残余[4]。

    单纯军事观点的来源:

    (一)政治水平低。因此不认识军队中政治领导的作用，不认识红军和白军是根本不同的。

    (二)雇佣军队的思想。因为历次作战俘虏兵甚多，此种分子加入红军，带来了浓厚的雇佣军队的思想，使单纯军事观点有了下层基础。

    (三)因有以上两个原因，便发生第三个原因，就是过分相信军事力量，而不相信人民群众的力量。

    (四)党对于军事工作没有积极的注意和讨论，也是形成一部分同志的单纯军事观点的原因。

    纠正的方法:

    (一)从教育上提高党内的政治水平，肃清单纯军事观点的理论根源，认清红军和白军的根本区别。同时，还要肃清机会主义和盲动主义的残余，打破四军本位主义。

    (二)加紧官兵的政治训练，特别是对俘虏成分的教育要加紧。同时，尽可能由地方政权机关选派有斗争经验的工农分子，加入红军，从组织上削弱以至去掉单纯军事观点的根源。

    (三)发动地方党对红军党的批评和群众政权机关对红军的批评，以影响红军的党和红军的官兵。

    (四)党对于军事工作要有积极的注意和讨论。一切工作，在党的讨论和决议之后，再经过群众去执行。

    (五)编制红军法规，明白地规定红军的任务，军事工作系统和政治工作系统的关系，红军和人民群众的关系，士兵会的权能及其和军事政治机关的关系。

    关于极端民主化

    红军第四军在接受中央指示之后，极端民主化的现象，减少了许多。例如党的决议比较地能够执行了；要求在红军中实行所谓“由下而上的民主集权制”、“先交下级讨论，再由上级决议”等项错误主张，也没有人再提了。但是在实际上，这种减少，只是一时的和表面的现象，还不是极端民主化的思想的肃清。这就是说，极端民主化的根苗还深种在许多同志的思想中。例如对于决议案的执行，表示种种勉强的态度，就是证据。

    纠正的方法:

    (一)从理论上铲除极端民主化的根苗。首先，要指出极端民主化的危险，在于损伤以至完全破坏党的组织，削弱以至完全毁灭党的战斗力，使党担负不起斗争的责任，由此造成革命的失败。其次，要指出极端民主化的来源，在于小资产阶级的自由散漫性。这种自由散漫性带到党内，就成了政治上的和组织上的极端民主化的思想。这种思想是和无产阶级的斗争任务根本不相容的。

    (二)在组织上，厉行集中指导下的民主生活。其路线是:

    1 党的领导机关要有正确的指导路线，遇事要拿出办法，以建立领导的中枢。

    2 上级机关要明了下级机关的情况和群众生活的情况，成为正确指导的客观基础。

    3 党的各级机关解决问题，不要太随便。一成决议，就须坚决执行。

    4 上级机关的决议，凡属重要一点的，必须迅速地传达到下级机关和党员群众中去。其办法是开活动分子会，或开支部以至纵队的党员大会(须看环境的可能)，派人出席作报告。

    5 党的下级机关和党员群众对于上级机关的指示，要经过详尽的讨论，以求彻底地了解指示的意义，并决定对它的执行方法

    关于非组织观点

    四军党内存在着的非组织的观点，其表现如下:

    甲少数不服从多数。例如少数人的提议被否决，他们就不诚意地执行党的决议。

    纠正的方法:

    (一)开会时要使到会的人尽量发表意见。有争论的问题，要把是非弄明白，不要调和敷衍。一次不能解决的，二次再议(以不妨碍工作为条件)，以期得到明晰的结论。

    (二)党的纪律之一是少数服从多数。少数人在自己的意见被否决之后，必须拥护多数人所通过的决议。除必要时得在下一次会议再提出讨论外，不得在行动上有任何反对的表示。

    乙非组织的批评:

    (一)党内批评是坚强党的组织、增加党的战斗力的武器。但是红军党内的批评有些不是这样，变成了攻击个人。其结果，不但毁坏了个人，也毁坏了党的组织。这是小资产阶级个人主义的表现。纠正的方法，在于使党员明白批评的目的是增加党的战斗力以达到阶级斗争的胜利，不应当利用批评去做攻击个人的工具。

    (二)许多党员不在党内批评而在党外去批评。这是因为一般党员还不懂得党的组织(会议等)的重要，以为批评在组织内或在组织外没有什么分别。纠正的方法，就是要教育党员懂得党的组织的重要性，对党委或同志有所批评应当在党的会议上提出。

    关于绝对平均主义

    红军中的绝对平均主义，有一个时期发展得很厉害。例如:发给伤兵用费，反对分伤轻伤重，要求平均发给。官长骑马，不认为是工作需要，而认为是不平等制度。分物品要求极端平均，不愿意有特别情形的部分多分去一点。背米不问大人小孩体强体弱，要平均背。住房子要分得一样平，司令部住了一间大点的房子也要骂起来。派勤务要派得一样平，稍微多做一点就不肯。甚至在一副担架两个伤兵的情况，宁愿大家抬不成，不愿把一个人抬了去。这些都证明红军官兵中的绝对平均主义还很严重。

    绝对平均主义的来源，和政治上的极端民主化一样，是手工业和小农经济的产物，不过一则见之于政治生活方面，一则见之于物质生活方面罢了。

    纠正的方法:应指出绝对平均主义不但在资本主义没有消灭的时期，只是农民小资产者的一种幻想；就是在社会主义时期，物质的分配也要按照“各尽所能按劳取酬”的原则和工作的需要，决无所谓绝对的平均。红军人员的物质分配，应该做到大体上的平均，例如官兵薪饷平等，因为这是现时斗争环境所需要的。但是必须反对不问一切理由的绝对平均主义，因为这不是斗争的需要，适得其反，是于斗争有妨碍的。

    关于主观主义

    主观主义，在某些党员中浓厚地存在，这对分析政治形势和指导工作，都非常不利。因为对于政治形势的主观主义的分析和对于工作的主观主义的指导，其必然的结果，不是机会主义，就是盲动主义。至于党内的主观主义的批评，不要证据的乱说，或互相猜忌，往往酿成党内的无原则纠纷，破坏党的组织。

    关于党内批评问题，还有一点要说及的，就是有些同志的批评不注意大的方面，只注意小的方面。他们不明白批评的主要任务，是指出政治上的错误和组织上的错误。至于个人缺点，如果不是与政治的和组织的错误有联系，则不必多所指摘，使同志们无所措手足。而且这种批评一发展，党内精神完全集注到小的缺点方面，人人变成了谨小慎微的君子，就会忘记党的政治任务，这是很大的危险。

    纠正的方法:主要是教育党员使党员的思想和党内的生活都政治化，科学化。要达到这个目的，就要:(一)教育党员用马克思列宁主义的方法去作政治形势的分析和阶级势力的估量，以代替主观主义的分析和估量。(二)使党员注意社会经济的调查和研究，由此来决定斗争的策略和工作的方法，使同志们知道离开了实际情况的调查，就要堕入空想和盲动的深坑。(三)党内批评要防止主观武断和把批评庸俗化，说话要有证据，批评要注意政治。

    关于个人主义

    红军党内的个人主义的倾向有如下各种表现:

    (一)报复主义。在党内受了士兵同志的批评，到党外找机会报复他，打骂就是报复的一种手段。在党内也寻报复；你在这次会议上说了我，我就在下次会议上找岔子报复你。这种报复主义，完全从个人观点出发，不知有阶级的利益和整个党的利益。它的目标不在敌对阶级，而在自己队伍里的别的个人。这是一种削弱组织、削弱战斗力的销蚀剂。

    (二)小团体主义。只注意自己小团体的利益，不注意整体的利益，表面上不是为个人，实际上包含了极狭隘的个人主义，同样地具有很大的销蚀作用和离心作用。红军中历来小团体风气很盛，经过批评现在是好些了，但其残余依然存在，还须努力克服。

    (三)雇佣思想。不认识党和红军都是执行革命任务的工具，而自己是其中的一员。不认识自己是革命的主体，以为自己仅仅对长官个人负责任，不是对革命负责任。这种消极的雇佣革命的思想，也是一种个人主义的表现。这种雇佣革命的思想，是无条件努力的积极活动分子所以不很多的原因。雇佣思想不肃清，积极活动分子便无由增加，革命的重担便始终放在少数人的肩上，于斗争极为不利。
    (四)享乐主义。个人主义见于享乐方面的，在红军中也有不少的人。他们总是希望队伍开到大城市去。他们要到大城市不是为了去工作，而是为了去享乐。他们最不乐意的是在生活艰难的红色区域里工作。

    (五)消极怠工。稍不遂意，就消极起来，不做工作。其原因主要是缺乏教育，但也有是领导者处理问题、分配工作或执行纪律不适当。

    (六)离队思想。在红军工作的人要求脱离队伍调地方工作的与日俱增。其原因，也不完全是个人的，尚有一，红军物质生活过差；二，长期斗争，感觉疲劳；三，领导者处理问题、分配工作或执行纪律不适当等项原因。

    纠正的方法:主要是加强教育，从思想上纠正个人主义。再则处理问题、分配工作、执行纪律要得当。并要设法改善红军的物质生活，利用一切可能时机休息整理，以改善物质条件。个人主义的社会来源是小资产阶级和资产阶级的思想在党内的反映，当进行教育的时候必须说明这一点。

    关于流寇思想

    由于红军中游民成分占了很大的数量和全国特别是南方各省有广大游民群众的存在，就在红军中产生了流寇主义的政治思想。这种思想表现在:一，不愿意做艰苦工作建立根据地，建立人民群众的政权，并由此去扩大政治影响，而只想用流动游击的方法，去扩大政治影响。二，扩大红军，不走由扩大地方赤卫队[5]、地方红军到扩大主力红军的路线，而要走“招兵买马”“招降纳叛”的路线。三，不耐烦和群众在一块作艰苦的斗争，只希望跑到大城市去大吃大喝。凡此一切流寇思想的表现，极大地妨碍着红军去执行正确的任务，故肃清流寇思想，实为红军党内思想斗争的一个重要目标。应当认识，历史上黄巢、李闯[6]式的流寇主义，已为今日的环境所不许可。

    纠正的方法:

    (一)加紧教育，批评不正确思想，肃清流寇主义。

    (二)对现有红军基本队伍和新来的俘虏兵，加紧反流氓意识的教育。

    (三)争取有斗争经验的工农积极分子加入红军队伍，改变红军的成分。

    (四)从斗争的工农群众中创造出新的红军部队。

    关于盲动主义残余

    红军党内对盲动主义已经做了斗争，但尚不充分。因此，红军中还有盲动主义思想的残余存在着。其表现如:一，不顾主观和客观条件的盲干。二，城市政策执行得不充分，不坚决。三，军纪松懈，特别是打败仗时。四，还有某些部队有烧屋行为。五，枪毙逃兵的制度和肉刑制度，也是带着盲动主义性质的。盲动主义的社会来源是流氓无产者的思想和小资产阶级的思想的综合。

    纠正的方法:

    (一)从思想上肃清盲动主义。

    (二)从制度上和政策上纠正盲动的行为。


党的组织问题

    红军党的组织问题现在到了非常之严重的时期，特别是党员的质量之差和组织之松懈，影响到红军的领导与政策之执行非常之大。大会对于这个问题特作详细的分析与决定。同志们应站在大会的精神之上努力去改造党的组织，务使党的组织确实能担负党的政治任务，才算得到成功。

    一、党的组织路线

    (一)党员发展的路线，以战斗兵为主要对象。同时对非战斗兵如夫子、勤务兵等亦不应忽视。

    (二)每连建设一个支部，每班建设一个小组，这是红军中党的组织的重要原则之一。在党员数量过少的部队，事实上不能每班建立一个小组时，则暂以排为单位建设小组，而把组员有计划地分配到各班，但须明白这是过渡的方法。

    (三)红军原有的小组编制法，即干部分子与一般分子，知识分子与劳动分子的混合编制法，是很对的。但还缺乏有计划地将各种出身不同能力不同分子很好地混合编起来，以后此点要多加注意。至于单纯地把干部分子编成小组，那是要不得的。

    二、党的组织松懈问题

    (一)四军党的组织现状:

    1.党员加入太随便，许多不够党员资格的也拉了进来，特别是官长不要任何条件，一概拉进。因此党的质量就弄得很差了。

    2.各级党部的工作做到了解决问题，但完全忘却了教育同志一个任务。关于训练性质的会议，如活动分子大会，书、宣、组联席会，委、组联席会，支部大会，纵队或支队[7]党员大会等，非常开得少。

    3.一般地纪律松懈。特别在负担重要工作，没有人代替他的情况，对他所犯错误，往往敷衍下去，不执行纪律。对一人如此，对他人亦不得不如此，因此把纪律一般地放松了。

    4.所有官长既都成了党员，结果所有军事政治机关的工作人员，便很少注意他的社会职业的工作了，都以为社会职业的工作就是党的工作，两者分不开来。如各级军事工作会议、各级政治工作会议几乎完全没有，一切都以为党决定了就完事了，党员在社会职业中起核心作用一件事，简直不谈起了。

    5.上下级的关系不密切。下级的报告，上级少有批答或指示。下级会议上级少有派人出席。这固然是因为上级机关组织不健全，但上级机关工作态度不积极，也是对下级机关指导缺乏或指导不详尽的原因之一。特别是对于指导实际工作，如一个部队出发游击的工作指导等，一般地缺乏详尽；还有某几个部队，几乎连粗略的指导都没有。

    6.支部大会及小组会，有许多没有按时开。

    (二)纠正的路线:

    1.旧的基础厉行洗除。如政治观念错误，吃食鸦片，发洋财及赌博等，屡戒不改的，不论干部及非干部，一律清洗出党。

    2.以后新分子入党条件:

    (1)政治观念没有错误的(包括阶级觉悟)；

    (2)忠实；

    (3)有牺牲精神，能积极工作；

    (4)没有发洋财的观念；

    (5)不吃鸦片、不赌博。

    以上五个条件完备的人，才能够介绍他进党。介绍人首先要审查被介绍人是否确实具备上列条件，经过必需的介绍手续。介绍入党后，要详细告诉新党员以支部生活(包括秘密工作)及党员应遵守的要点。介绍人对所介绍人应负相当责任。支委要派人对将入党的人谈话，考查是否具备入党条件。

    (三)各级党部不单是解决问题和指导实际工作的，它还有教育同志的重大任务。各种训练同志的会议，及其他训练办法如训练班、讨论会等，都要有计划地举行起来。

    (四)严格地执行纪律，废止对纪律的敷衍现象。

    (五)分清党员社会职业与党的工作的性质。每个党员(除开党内负了重要或专门任务的人是为革命职业家外)必须担负一件社会职业，同时即在他的社会职业中担负党给他的工作。

    (六)各级党部的工作态度，应该比较从前更积极起来。下级对上级要有详尽的报告，上级对于这些报告要有详尽的讨论和答复，并尽可能派人出席下级会议，不能借口工作人少、工作能力薄弱和工作时间不够，来掩护自己的不积极，而把这些工作疏忽起来。

    (七)支委会及支委以上各级党部，应该有计划地每月规定支部大会及小组会讨论的材料，并规定会期，严密地督促开会。

    三、怎样使党员到会有兴趣

    (一)党员到会少兴趣的原因:

    1.不明白会议的意义。支部会议的重要意义，第一是解决问题。一切斗争的问题，内部的问题，都要在会议上集中讨论去解决它。若不到会或到会不积极发表意见，就是他不了解会议的政治意义，就是他对斗争没有兴趣，凡是对斗争积极的人，他一定是热心到会，热心发言的。第二是教育同志。会议不仅解决了问题，而且在解决问题的过程当中，要考查问题的环境，要参考上级的指示，这样就发动了同志们的心思才力，由会议的政治化与实际化，同志们每个的头脑也都政治化实际化了。每个同志都政治化实际化，党的战斗力就强大起来了。这就是会议的教育意义。红军党员因为不明白这些意义，所以成为不爱到会或到会少兴趣的第一个原因。

    2.决议案决议了不执行，或对上级请求事项很久得不到答复，因此减少讨论的兴趣。

    3.负责人事前没有很好的准备。不准备议事日程，对问题的内容及环境不明了，问题应怎样解决也没有准备一点意见。

    4.主席轻易停止党员发言，发言偶出题外，便马上禁止他，他便挫兴不做声了。如发言有错处，除停止外还讥笑他。

    5.封建式的会场秩序，死板无活气，到会如坐狱。

    (二)纠正的方法:

    第一，会议要政治化实际化。

    第二，要把会议的重大意义时常对同志们提醒，尤其是新党员及工作不积极的党员。

    第三，决议不要轻易，一成决议，就要坚决执行。

    第四，上级机关要勤快答复下级机关的问题，不要拖延太长，失了热气。

    第五，负责人事先要准备议事日程，议事日程要具体化；对问题的内容和坏境先要调查清楚，并对于怎样解决先要想一想。

    第六，主席指导会议要采用很好的技术，要引导群众的讨论潮流奔赴到某一问题；但有重要意义的超出题外的发展，不但不要大杀风景地去喝止他，而且要珍重地捉住这一发展的要点，介绍给大众，成立新的议题这样会议才有生趣，问题才能得到真正的解决，同时会议也才真正实现了教育的意义。

    第七，废止封建的会场秩序。共产党的会场要是反映无产阶级之积极活泼的爽快的精神，把这些做成秩序。

    四、红军党内青年组织及其工作

    (一)军队中青年利益与成年利益不能划分，团没有特殊的工作对象。又党的小组以班为单位建设方才有利斗争。因此党的支部里头无设立团的小组的必要。

    (二)党员中青年部分因其有比成年不同的情绪，除一般地接受党的训练外，还有特别受一种青年教育之必要。又因争取青年工农群众是党的重要任务之一，须有专门组织去担任这种工作。因此，应在支部中划出年在二十岁以下的青年党员(有特别情形如担任党的重要工作的除外)，成立青年工作会议。这种会议，除以大队[8]为单位经常有计划地召集开会外，支队及纵队亦各应酌定时间，召集开会。

    (三)为计划对青年党员的教育，计划争取青年工农群众的方法，并指导青年工作会议，前委及纵委[9]里头各设立五人之青年工作委员会，支队委及支委则各设一个青年委员，在各级党部的指导之下从事工作。

    五、政治委员与党内工作关系

    大队支队两级党部的书记，以不兼政治委员为原则，但在工作人缺乏的部队，仍可暂时兼充，没有担任党的书记责任的政治委员，上级党部应察看情形，在条件适合的环境之下得委为党的特派员，有指导该级党部的工作的任务。

    六、直属队最高党部问题

    军及各纵队的直属队，均组织直属队委为最高党部，委员人数五人至七人。

    七、士兵会党团[10]问题

    大队士兵会不设党团，工作由支委[11]指导。纵队士兵会要设党团，此党团受纵委指导。


党内教育问题

    一、意义

    红军党内最迫切的问题，要算是教育的问题。为了红军的健全与扩大，为了斗争任务之能够负荷，都要从党内教育做起。不提高党内政治水平，不肃清党内各种偏向，便决然不能健全并扩大红军，更不能负担重大的斗争任务。因此，有计划地进行党内教育，纠正过去之无计划的听其自然的状态，是党的重要任务之一。大会规定用下列的材料和方法去教育党员，党的指导机关，要有更详细的讨论，去执行这一任务。

    二、材料

    (一)政治分析；
    (二)上级指导机关的通告的讨论；
    (三)组织常识；
    (四)红军党内八个错误思想[12]的纠正；
    (五)反机会主义及托洛茨基主义反对派[13]问题的讨论；
    (六)群众工作的策略和技术；
    (七)游击区域社会经济的调查研究；
    (八)马克思列宁主义的研究；
    (九)社会经济科学的研究；
    (十)革命的目前阶段和它的前途问题。

    以上十项除一部分(如社会经济科学的研究)事实上限于适用在干部分子外，其余都适用于一般党员。

    三、方法

    (一)党报；
    (二)政治简报；
    (三)编辑各种教育同志的小册子；
    (四)训练班；
    (五)有组织地分配看书；
    (六)对不认字党员读书报；
    (七)个别谈话；
    (八)批评；
    (九)小组会；
    (十)支部大会；
    (十一)支部委、组联席会；
    (十二)纵队为单位组长以上活动分子会议；
    (十三)全军支书以上活动分子大会；
    (十四)纵队为单位党员大会；
    (十五)纵队为单位各级书、宣、组联席会议；
    (十六)全军支队以上书、宣、组联席会议；
    (十七)政治讨论会；
    (十八)适当地分配党员参加实际工作。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


红军宣传工作问题

    一、红军宣传工作的意义

    红军宣传工作的任务，就是扩大政治影响争取广大群众。由这个宣传任务之实现，才可以达到组织群众、武装群众、建立政权、消灭反动势力、促进革命高潮等红军的总任务。所以红军的宣传工作是红军第一个重大工作。若忽视了这个工作就是放弃了红军的主要任务，实际上就等于帮助统治阶级削弱红军的势力。

    二、红军宣传工作的现状

    (一)宣传内容的缺点:

    1.没有发布具体的政纲(从前发布的政纲如四言布告等均不具体)；
    2.忽略群众日常斗争的宣传与鼓动；
    3.忽略城市贫民之取得；
    4.忽略对妇女群众的宣传；
    5.对青年群众的宣传不充分；
    6.对流氓无产阶级的宣传不充分；
    7.极少破坏地主阶级武装组织(民团、靖卫团[14]等)的宣传；
    8.宣传没有时间性地方性。

    (二)宣传技术的缺点:

    1.宣传队不健全。

    (1)宣传员由每大队五个缩小到三个，有些只有一两个，有些只有一个，有少数部队连一个都没有了。

    (2)宣传员成分太差，俘虏兵也有，火夫马夫也有，吃鸦片的也有，有逃跑嫌疑便把他解除武装塞进宣传队去的也有，当司书[15]当不成器便送入宣传队去的也有，因残废了别的工作机关不要塞进宣传队去的也有，现在的宣传队简直成了收容所，完全不能执行它的任务了。

    (3)差不多官兵一致地排斥宣传队(同时也是因为宣传员成分太差，工作成绩少，引起一般的人对它的不满)，“闲杂人”、“卖假膏药的”就是一般人送给宣传员们的称号。

    (4)宣传队没有够用的宣传费。

    (5)对宣传员的训练没有计划，同时对他们工作的督促也不好，因此宣传队的工作简直随随便便，做一点不做一点都没有人理它。

    2.传单、布告、宣言等陈旧不新鲜，同时散发和邮寄都不得法。

    3.壁报出得很少，政治简报内容太简略，又出得少，字又太小看不清。

    4.革命歌谣简直没有。

    5.画报只出了几张。

    6.化装宣传完全没有。

    7.含有士兵娱乐和接近工农群众两个意义的俱乐部没有办起来。

    8.口头宣传又少又糟。

    9.红军纪律是一种对群众的实际宣传，现在的纪律比前松懈了，因此给了群众以不好的影响。

    10.上门板，捆禾草，扫地，讲话和气，买卖公平，借东西照还，赔偿损失，这些都是红军宣传工作的一种，现在也做得不充分。

    11.群众大会很少开，又开得不好。

    12.对白军士兵的宣传方法不好。

    三、纠正的路线

    (一)宣传的内容方面:

    1.发布一个具体的政纲，名曰红军政纲。

    2.宣传要切合群众的斗争情绪，除一般地发布暴动口号外，还要有适合群众斗争情绪尚低地方的日常生活的口号，以发动日常斗争，去联系着那些暴动口号。

    3.城市贫民(中小商人与学生)是民权革命过程中的一个相当的力量，忽视了这个力量之争取，就无异把这个力量送给豪绅资产阶级。以后对城市中小商人及学生群众，要有深入的宣传工作去取得他们。

    4.妇女占人口的半数，劳动妇女在经济上的地位和她们特别受压迫的状况，不但证明妇女对革命的迫切需要，而且是决定革命胜败的一个力量。以后对妇女要有切实的口号，作普遍的宣传。

    5.劳苦青年群众占人口百分之三十以上，在斗争中他们又是最勇敢最坚决的。因此对取得青年群众的宣传，是整个宣传任务中的一个重要任务。

    6.中国广大的游民群众若站在革命阶级方面，就成了革命的工具，若站在反动阶级方面，就成了反革命的工具，因此从反动阶级影响之下夺取游民群众，是党的宣传任务之一。执行宣传工作时，须注意各部分的游民生活和性质之不同，分别地对他们宣传。

    7.地主阶级武装组织之破坏及其群众之争取，是农村中土地革命胜利条件之一，以后关于对民团、靖卫团等团丁群众的宣传工作特别要注意。

    8.到一个地方要有适合那个地方的宣传口号和鼓动口号，又有依照不同的时间(如秋收与年关，蒋桂战争[16]时期与汪蒋战争[17]时期)，制出不同的宣传和鼓动口号。

    (二)宣传的技术方面:

    1.宣传队问题

    (1)意义

    红军的宣传队是红军宣传工作的重要工具，宣传队若不弄好，红军的宣传任务就荒废了一个大的部分，因此关于宣传队的整理训练问题，是目前党要加紧努力的工作之一。这个工作的第一步就是要从理论纠正官兵中一般对宣传工作及宣传队轻视的观点，“闲杂人”、“卖假膏药”等等奇怪的称呼，应该从此取消掉。

    (2)组织

    甲、以支队为单位，军及纵队直属队均各成一单位，每单位组织一个中队，队长队副各一人，宣传员十六人，挑夫一人(挑宣传品)，公差二人。每个中队的宣传员分为若干分队(按照大队或其他部队与机关的数目，定出分队的多少)，每个分队有分队长一人，宣传员三人。

    乙、各支队宣传队，受支队政治委员指挥。各大队分开游击时，每大队应派去一个宣传分队随同工作，受大队政治委员指挥。直属队宣传队，受政治部宣传科长指挥。全纵队各宣传队受纵队政治部宣传科指挥。全军宣传队受军政治部宣传科指挥。

    丙、宣传队的用费，由政治部发给，须使之够用。

    丁、改造宣传员成分的方法，除请地方政府选派进步分子参加红军的宣传队之外，从各部队士兵中挑选优秀分子(尽可能不调班长)为宣传员。政治部应经常地作出训练宣传队的计划，规定训练的材料、方法、时间、教授人等，积极地改进宣传员的质量。

    2.传单、布告、宣言等宣传文件，旧的应加以审查，新的应从速起草。宣传品分布的适当有效，应是宣传队技术问题的重要一项。邮寄宣传品，从邮件中夹带宣传品，或在邮件上印上宣传鼓动口号，政治工作机关应该注意去做，且要做得好。

    3.壁报为对群众宣传的重要方法之一。军及纵队各为一单位办一壁报，由政治部宣传科负责，名字均叫做《时事简报》。内容是:(1)国际国内政治消息；(2)游击地区群众斗争情形；(3)红军工作情形。每星期至少出一张，一概用大张纸写，不用油印。每次尽量多写几张。政治简报的编印，应注意下列各项:(1)要快；(2)内容要丰富一点；(3)字要稍大点，要清楚点。

    4.各政治部负责征集并编制表现各种群众情绪的革命歌谣，军政治部编制委员会负督促及调查之责。

    5.军政治部宣传科的艺术股，应该充实起来，出版石印的或油印的画报。为了充实军艺股，应该把全军绘画人才集中工作。

    6.化装宣传是一种最具体最有效的宣传方法，各支队各直属队的宣传队均设化装宣传股，组织并指挥对群众的化装宣传。

    7.以大队为单位在士兵会内建设俱乐部。

    8.宣传队中设口头宣传股及文字宣传股，研究并指挥口头及文字的宣传技术。

    9.严格地执行三条纪律[18]。

    10.上门板、捆禾草等项是从行动中扩大红军影响、增加群众对红军信仰的良好方法，应当好好地去执行。

    11.政治部及宣传队要有计划地有组织地召集各种群众大会，要预先规定开会秩序、演说人、演说题目及时间。

    12.对白军士兵及下级官长的宣传非常之重要，以后要注意下列的方法:

    (1)宣传文字要简短，使他们顷刻间能看完，要精警，使他们一看起一个印象。

    (2)除有计划地在敌人经过道路两旁多写切合某现实部队的标语之外，还要将传单存储于沿路党部及群众机关手中，候敌军经过时，巧妙地传达给他们。

    (3)从俘虏官兵中及邮件检查中调查敌方官兵的姓名及所属部队番号，邮寄宣传品去，或写信给他们。

    (4)优待敌方俘虏兵，是对敌军宣传的极有效方法。优待俘虏兵的方法:第一是不搜检他们身上的钱和一切物件，过去红军士兵搜检俘虏兵财物的行为要坚决地废掉。第二是要以极大的热情欢迎俘虏兵，使他们感觉得精神上的欢乐，反对给俘虏兵以任何言语上的或行动上的侮辱。第三是给俘虏兵以和老兵一样的物质上的平等待遇。第四是不愿留的，在经过宣传之后，发给路费放他们回去，使他们在白军中散布红军的影响，反对只贪兵多把不愿留的分子勉强地留下来。以上各项，对于俘虏过来的官长，除特殊情况外完全适用。

    (5)医治敌方伤兵，亦是对敌军宣传的极有效方法。对于敌方伤兵的医治和发钱要完全和红军的伤兵一样，并且要利用一切可能的条件，把上好了药发给了钱的伤兵送返敌军。对待敌方受伤官长亦然。


士兵政治训练问题

    一、材料问题

    下列各项应很艺术地编制课本，作对士兵的训练材料:

    (一)目前政治分析及红军之任务与计划；
    (二)土地革命各方面；
    (三)武装组织及其战术；
    (四)三条纪律建设的理由；
    (五)早晚点名口号；
    (六)识字运动；
    (七)怎样做群众工作；
    (八)红军标语之逐个解释；
    (九)各种偏向之纠正；
    (十)苏俄红军；
    (十一)革命的目前阶段和它的前途；
    (十二)红军白军比较；
    (十三)共产党国民党比较；
    (十四)革命故事；
    (十五)社会进化故事；
    (十六)卫生；
    (十七)游击区域的地理及政治经济常识；
    (十八)革命歌；
    (十九)图报。

    二、方法

    (一)上政治课:

    1.分普通、特别、干部三班。普通班分两种形式，一个支队在一起时，以支队为单位上课，教授以支队政治委员为主任，大队政治委员分担各课，除战斗兵须到课外，传令兵、勤务兵、长夫、马夫、火夫须均到课。普通班之目的在使一般兵士得到初步政治常识。

    2.特别班以支队为单位，从各大队士兵中考选稍识文字及略有政治常识者五十名编成，支队政治委员为主任教授，大队政治委员分担各课。特别班之目的在造成较普通班高一级的政治常识人才，以备将来升当下级干部之用。

    3.干部班以纵队为单位，军直属队另成一单位，以大队长、大队副，中队长、中队副，各级军佐[19]及其他指定人员编成。目的在提高现任下级干部的政治水平线，使能领导群众，以预备将来能充当中级干部。由纵队政治委员政治部主任、纵队司令官及其他有适当能力的人担任教授。

    4.以支队为单位组织政治训练委员会，以支队各政治委员并军事长官中能任政治训练者组织之，以支队政治委员为主任，其任务为讨论在一个支队内关于执行士兵政治训练的种种问题。

    5.军及各纵队直属部队的政治训练，由军及各纵队政治部宣传科负责组织政治训练委员会执行之。

    6.教授法:

    (1)启发式(废止注入式)；
    (2)由近及远；
    (3)由浅入深；
    (4)说话通俗化(新名词要释俗)；
    (5)说话要明白；
    (6)说话要有趣味；
    (7)以姿势助说话；
    (8)后次复习前次的概念；
    (9)要提纲；
    (10)干部班要用讨论式。

    (二)早晚点名说话:

    1.说话时间每次最多不得过半小时。

    2.材料:

    (1)报告政治消息；
    (2)批评日常生活；
    (3)解释每周政治口号。

    (三)集合讲话:

    1.支队每星期一次，纵队每半月一次，全军不定期。

    2.每次讲话须要有计划地由政治工作机关(支队由政治委员)商同军事工作机关规定讲话内容，指定讲话人，并分配讲话时间。

    3.每次讲话除任勤务的以外不准不到。

    4.每次讲话内容及对于群众的影响，下级政治机关须报告上级政治机关。

    (四)个别谈话:

    1.对下列各种人须和他做个别谈话:

    (1)有偏向的；
    (2)受了处罚的；
    (3)伤兵；
    (4)病兵；
    (5)新兵；
    (6)俘虏兵；
    (7)对工作不安的；
    (8)思想动摇的。

    2.谈话前须调查谈话对象的心理及环境。

    3.谈话时须站在同志的地位，用诚恳的态度和他说话。

    4.谈话后须记录谈话的要点及其影响。

    (五)游艺:

    1.以大队为单位充实士兵会娱乐部的工作，做下列各种游艺:

    (1)捉迷藏等；
    (2)踢足球；
    (3)音乐；
    (4)武术；
    (5)花鼓调；
    (6)旧剧。

    2.于每个宣传队下设化装宣传团。

    3.游艺设备费由公家支给(大队由纵队政治部批准)。

    (六)改良待遇:

    1.坚决废止肉刑；
    2.废止辱骂；
    3.优待伤病兵；
    4.恢复每月发草鞋钱大洋四角的制度。

    (七)怎样做新兵及俘虏兵的特别教育:

    1.把红军的生活习惯，如(1)官兵生活平等(官兵之间只有职务的分别，没有阶级的分别，官长不是剥削阶级，士兵不是被剥削阶级)，(2)三大纪律及其理由，(3)士兵会的意义和作用，(4)红军中的经济制度(经济的来源，管理经济的组织，经济公开主义及士兵审查制度)，(5)经济委员会管理大队伙食和分伙食尾数，(6)废止肉刑辱骂，(7)优待俘虏事项，讲给新兵们俘虏们听。

    2.讲述红军斗争略史。

    3.红军的宗旨:

    (1)红军与白军所以不同，此点对俘虏兵要详细讲；
    (2)红军与土匪所以不同；
    (3)红军三大任务。

    4.讲述红军组织系统。

    5.普通政治常识，如:(1)国民党与共产党；(2)英日美三大帝国主义侵略中国；(3)各派军阀受帝国主义指挥到处混战；(4)分田；(5)苏维埃；(6)赤卫队等。

    (八)青年士兵的特别教育:

    1.各纵队政治部负责编制青年士兵识字课本(以商务馆小学教材，平民千字课，龙岩文化社教本等作参考)。

    2.每个纵队内设立青年士兵学校一所，分为三班至四班，每个支队一班，直属队一班，每班学生不得超过二十五人。以政治部主任为校长，以宣传科长为教务主任。每班设一主任教员，每班以授足九十小时为一学期。

    3.由公家出钱置备纸笔墨等用具发给学生。


废止肉刑问题

    一、红军中用肉刑的效果

    各部队中凡打人最厉害的，士兵怨恨和逃跑的就越多。最显著的例子，如三纵队第八支队部某官长爱打人，结果不仅传令兵、火夫差不多跑完了，军需、上士及副官都跑了。九支队第二十五大队曾经有一时期来了一个最喜打人的大队长，群众送给他的名字叫做铁匠，结果士兵感觉没有出路，充满了怨恨空气，这个大队长调走了，士兵才得到解放。特务支队第三大队打人的结果，跑了四个火夫，一个特务长，两个斗争好久的班长，其中一个名萧文成，临走留下一封信，申明他不是反革命，因受不起压迫才逃跑。四纵队初成立时，一、二、三纵队调去的官长，一味地蛮打士兵，结果士兵纷纷逃跑，最后这班官长自己也立不住脚，都不得不离开四纵队。二纵队逃兵比任何纵队多，原因虽不止一个，然二纵队下级官长的大多数打人的习惯最厉害，乃是最重要原因之一。二纵队曾发现过三次自杀事件(排长一士兵二)，这是红军最大的污点，意义是非常之严重的，这也不能不说是二纵队打人的风气特别浓厚的一种结果。现在红军中一般士兵的呼声是“官长不打士兵，打得要死!”这种群众的不平和怨愤的表露，实在值得我们严重的注意。

    二、肉刑的来源和废止它的理由

    封建阶级为了维持它的封建的剥削，不得不用最残酷的刑罚做工具，以镇压被剥削者的反抗和叛乱，这是肉刑所以为封建时代的产物的理由。经济的发展进步到资本主义制度，它便需要提出自由主义，以发展工农士兵群众的个性，增强他们的劳动能力和打仗能力，以造成资本主义发展之条件。因此，凡资产阶级的国家，一般地废止肉刑，在军队中亦早就没有什么打人的怪事了。至于经济发展到社会主义的诞生，阶级斗争的激进，工农阶级要推翻统治阶级的权力和依于这个权力的剥削，便要发动自己阶级的广大群众的力量，才能取得斗争的胜利。苏维埃政权，是最进步阶级的政权，它的下面，不应有一切封建制度的残余存在，因此苏联不但红军中老早就没有肉刑，在一般法律上亦通通严禁肉刑的使用。红军第四军产生于封建剥削制度尚未肃清的中国，它的主要成分，又多是从封建军阀军队里头转变过来的，一般封建的制度、思想和习惯，仍然很浓厚地存在于一般官长士兵之中，由是打人的习惯和非打不怕的习惯，还是与封建军阀军队里头的习惯一样。虽然老早就提出了官长不打士兵的口号和规定士兵会有申诉他们的苦痛的权利，但简直没有什么效力，其结果造成官兵间的悬隔，低落了士兵以至官长的情绪，逃跑的数目日多，军中充满了怨恨的空气，甚至发现自杀事件，这是与红军的斗争任务完全背驰的现象，如不赶快纠正，危险不可胜言。

    三、纠正的方法

    (一)坚决地废止肉刑。

    (二)举行废止肉刑运动。这个运动，要从官兵两方面工作，使“废止肉刑，方才利于斗争”的意义普及于官兵群众之中。这样才能使官长方面不但不至因废止肉刑觉得兵带不住了，而且了解废止肉刑之后将要更利于管理与训练；士兵方面不但不至因废止肉刑更顽皮了，而且因废止肉刑增加了斗争的情绪，撤去了官兵的隔阂，将要自觉地接受管理训练和一般的纪律。

    (三)肉刑废止之后，因为历史的习惯的原因，发生一些临时不良现象是会有的，这应该加紧我们的责任，努力于说服精神和自觉遵守纪律精神的提倡，去克服这个违反斗争任务的最恶劣的封建制度。决不能借口有些不良现象，便掩护了他的封建制度打人习惯。凡那些借口临时不良现象，反对废止肉刑或对废止肉刑怠工的，客观上便是妨碍革命斗争的发展，也就是帮助了统治阶级。

    (四)四军废止肉刑的法律程序:

    1.修改红军惩罚条例；

    2.由最高军政机关会衔发布废止肉刑的通令，并颁布新的红军惩罚条例；

    3.通令发布后，一方面由军政机关召集官长会议，详细说明废止肉刑的理由，使全体官长拥护这个通令的重大改革，良好地努力地在部队中执行起来；一方面由士兵会召集士兵代表会议，除拥护这个改革以后要自觉地遵守纪律外，并要森严群众的纪律制裁，以达到肉刑废止后的良好的收获。


优待伤病兵问题

    一、伤病兵痛苦的现象及影响

    (一)全军各部队卫生机关不健全，医官少，药少，担架设备不充分，办事人少与不健全，以致有许多伤病兵不但得不到充分治疗，即大概的初步治疗有时都得不到。

    (二)全军军事政治机关对伤病兵的注意不充分，如:

    1.对于卫生机关的健全，不但没有尽得最大的努力，而且简直不加注意。各种会议对卫生问题讨论很少。

    2.官长对于伤病兵没有尽其可能去随时安慰他们，如官长替伤病兵送茶水、盖被窝、随时慰问等习惯，在红军中简直没有。官长对伤兵病兵，采一种不理问态度，甚至表示讨嫌他们的态度。

    3.行军时官长以至士兵对在沿途落伍的伤兵完全不表示一点同情，不但不为他们想法子，反而一味地怒骂，或无情地驱逐他们。

    (三)重伤重病兵给养和用费不够，伤兵伤后，七八天还没有衣服换，调养费病官有，病兵没有。

    (四)蛟洋医院的缺点:

    1.无组织状态；
    2.医官和药太少；
    3.医官卖私药；
    4.不清洁；
    5.御寒衣服被窝不够；
    6.看护兵太少；
    7.饮食恶劣；
    8.房子窄；
    9.与当地群众关系不良，以致伤病兵看医院如牢狱，不愿留在后方。

    上列各种对伤病兵待遇不良，便发生下列的影响:

    1.使士兵不满意红军，“红军好是好，就只不要带花，不要病”，这种舆论简直普遍全体士兵以至下级官长之中；

    2.士兵对官长不满意，越发增加官兵间悬隔；

    3.士兵及下级官长都怕带花，因此，减少红军战斗力；

    4.逃兵多；

    5.影响工农群众，减少他们加入红军的勇气。

    二、解决的办法

    (一)军政机关对于卫生问题再不能像从前一样不注意，以后各种会议，应该充分讨论卫生问题。

    (二)卫生机关的组织应特别使之健全，办事人要找有能力的，不要把别地方用不着的人塞进卫生队去，并要增加办事人达到照料完备之目的。医生少和药少的问题，要尽可能设法解决。对于医生应注意督促他们看病详细一点，不要马马虎虎。

    (三)官长，特别是和士兵接近的连上官长，应当随时看视伤病兵，送茶水给他们吃，晚上替他们盖被窝，他们觉得冷，要替他们想办法，如向别人借，增加衣服。以上这些招呼伤病兵的方法，要定为一种制度，大家实行起来，因为这是最能取得群众的方法。

    (四)对行军时沿途落伍的伤病兵:

    1.禁止任何人对他们的怒骂或讥笑；

    2.要伤病兵让路的时候，要好好对他说，不要一把推开他；

    3.无论哪一个部队或机关，凡有因病因伤落伍下来的，不论是战斗兵非战斗兵，均要立即派一个人去招呼他，如系重伤重病，并要尽量设法雇夫抬来；

    4.每次行军，后卫要耐烦带上落伍的伤病兵，必要时还要替他们背回枪弹。

    (五)发给伤病兵零用钱，要酌量伤病的轻重，重伤重病的要比轻伤轻病的多给一点。调养费一项，对于特别重伤重病的，应该不分官兵夫酌量发给。

    (六)伤病兵衣服被窝问题，除公家尽力置备外，应该在各部队官兵中发起募捐，此外还应该在各部队官兵中发起募款，这不仅为了增加伤病兵的零用钱，而且是唤起全军互助济难精神的好方法。

    (七)蛟洋后方医院许多缺点，应该有计划去纠正。此外还应该在闽西工农群众中发起募捐(衣被、现款、粮食)，以密切联系工农群众与红军。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


红军军事系统与政治系统关系问题

    一、在高级地方政权机关没有建设以前，红军的军事机关与政治机关，在前委指导之下，平行地执行工作。

    二、红军与群众的关系:

    (一)凡有全军意义的事项，如发布政纲等，军事政治两机关会衔发布。

    (二)群众工作，如宣传群众，组织群众，建设政权，以及没收、审判、处罚、募捐、筹款、济难等事之指挥监督，在地方政权机关没有建设以前，均属政治部职权。

    (三)凡没有建立政权机关的地方，红军政治部即代替地方政权机关，至地方政权机关建设时为止。凡地方政权机关已经建设的地方，应以使地方政权机关独立处理一切事情，在群众中巩固其信仰为原则。只有在地方政权机关还不健全，及红军与地方有关系的事项，得用地方政权机关和红军政治部会衔的方法处理之。

    (四)帮助地方武装之建立与发展，这个责任是政治部的。帮助地方武装之平时的军事训练及战时的作战指挥，这个责任是司令部的。但均须尽可能地经过地方政权机关的路线，极力避免直接处理。

    三、红军里面用人、行政，军事政治两个系统各有独立的路线。彼此有关系时，如人员等之互相调动，消息之互相传达等，则用公函平行通报。

    四、礼节及军风纪之执行，军事政治两个系统相互间均应用阶级[20]服从原则，不得借口系统不同，有所怠慢或不服指挥。

    五、凡给养、卫生、行军、作战、宿营等项，政治系统应接受军事系统之指挥。凡政治训练及群众工作事项，军事系统应接受政治系统之指挥。但指挥的形式，只能直达对方机关里头的从属机关(总务科或副官处等)。

    六、凡红军筹款的指挥及政治工作用费之决定与支出，均属于政治部，军事机关不得干涉(取款的手续，政治部直接军需处)，党部用费由政治部支给。

    七、军事机关的一切命令，除政治委员须副署外，政治部主任无须署名。政治机关的一切命令，政治部单独行使，政治委员无须副署。

    本篇第一部分根据人民出版社一九九一年出版的《毛泽东选集》(第二版)刊印；其他部分根据中央档案馆保存的一九三○年四月六日铅印本刊印。

    注释
    [1]这是毛泽东为中国共产党红军第四军第九次代表大会写的决议。这次代表大会是一九二九年十二月在福建上杭县古田村召开的，所以这个决议又称“古田会议决议”。决议共分八个部分，第一部分经毛泽东校阅，编入一九五一年出版的《毛泽东选集》第一卷，题为《关于纠正党内的错误思想》。
    [2]九月来信，指陈毅按照中共中央政治局会议和周恩来多次谈话的精神，为中共中央起草并经周恩来审定的给红四军前委的指示信（一九二九年九月二十八日）。
    [3]士兵会，指红军中的士兵代表会议和士兵委员会，这是为了发扬军队内部民主而建立的一种制度。这种制度，后来被废除了。一九四七年新式整军运动开始以后，在人民解放军中，根据红军时期和新式整军运动中的经验，又在连队建立过干部领导的士兵会和士兵委员会的制度。
    [4]一九二七年大革命失败后，中国共产党内曾经出现一种“左”倾盲动主义倾向，认为中国革命的性质是“不断革命”，中国革命的形势是“不断高涨”，因而不肯去组织有秩序的退却，错误地使用命令主义的方法，企图依靠少数党员和少数群众在全国组织毫无胜利希望的许多的地方起义。这种盲动主义的行动在一九二七年底流行过，到一九二八年初即逐渐地停止下来，但有些党员还存在着盲动主义的情绪。
    [5]赤卫队，是革命根据地内群众的武装组织，不脱离生产。
    [6]黄巢（？——八八四），曹州冤句（今山东菏泽）人。唐朝末年农民起义领袖。他领导的农民战争持续了十年，是中国历史上有名的农民战争之一。由于黄巢起义军只是简单地进行流动的战争，没有建立过比较稳固的根据地，所以被封建统治者称为“流寇”。李闯，即李自成（一六○六——一六四五），陕西米脂人。明朝末年农民起义领袖。他领导的起义军也没有建立过比较稳固的根据地，总是流动作战，一六四四年曾攻入北京，不久在明将吴三桂勾引清兵联合进攻下失败。
    [7]纵队，当时相当于团；支队，当时相当于营。
    [8]大队，当时相当于连。
    [9]即中共红军第四军前敌委员会和各纵队委员会。
    [10]党团，中国共产党第六次全国代表大会制定的党章规定：“在非党组织（如职工会，农会，社会团体及文化组织等）之各种代表大会和会议上及机关中，凡有党员三人以上者均成立党团。其任务在于非党的组织中，加强党的影响，实行党的政策，并监督党员在非党组织中之工作。”中国共产党第七次全国代表大会制定的党章，将“党团”改称“党组”。
    [11]支委，见本卷第77页注[20]。
    [12]指本篇第一部分《关于纠正党内的错误思想》中指出的关于单纯军事观点等八种错误思想。
    [13]托洛茨基（一八七九——一九四○），曾任俄国社会民主工党（布尔什维克）中央政治局委员、革命军事委员会主席等职。列宁逝世后，他反对列宁关于在苏联建设社会主义的理论和路线，在联共（布）党内组织反对派，进行派别活动，一九二七年十一月被开除出党。一九二七年中国大革命失败后，中国也出现了少数托洛茨基分子，他们与陈独秀等相结合，认为中国资产阶级民主革命已经完结，中国无产阶级只有待到将来再去举行社会主义革命，因而取消革命运动，被称为“托陈取消派”。陈独秀于一九二九年被开除党籍。
    [14]民团、靖卫团，都是反动的地方武装。
    [15]司书，即连队中担任文字书写的人员。
    [16]蒋桂战争，指一九二九年三四月间蒋介石和广西军阀李宗仁、白崇禧之间的战争。
    [17]指一九二七年十月宁（南京）汉（武汉）对立期间，国民党新军阀何应钦、李宗仁同唐生智之间的战争。
    [18]当时红军三大纪律的内容是：（一）不拿工人、农民、小商人一点东西；（二）打土豪归公；（三）一切行动听指挥。
    [19]军佐，是旧军队中对辅助指挥员管理行政事务的人员的统称，如军需、军医等。这里毛泽东是沿用旧军队中的这种称呼。
    [20]这里的“阶级”，指军队中官阶的等级。


寻乌调查
(一九三○年五月)

    我做的调查以这次为最大规模。我过去做过湘潭、湘乡、衡山、醴陵、长沙、永新、宁冈七个有系统的调查，湖南那五个是大革命时代(一九二七年一月)做的，永新、宁冈两个是井冈山时代(一九二七年十一月)[1]做的。湖南五个放在我的爱人杨开慧手里，她被杀了，这五个调查大概是损失了。永新、宁冈两个，一九二九年一月红军离开井冈山时放在山上的一个朋友手里，蒋桂会攻井冈山[2]时也损失了。失掉别的任何东西，我不着急，失掉这些调查(特别是衡山、永新两个)，使我时常念及，永久也不会忘记。寻乌调查是一九三○年五月四军到寻乌时做的，正是陂头会议[3](二月七日四军前委与赣西特委的联席会议)之后，汀州会议[4](六月四军前委与闽西特委的联席会议)之前，关于中国的富农问题我还没有全般了解的时候，同时我对于商业状况是完全的门外汉，因此下大力来做这个调查。在全部工作上帮助我组织这个调查的，是寻乌党的书记古柏同志(中学生，破产小地主，曾任小学教师、县革命委员会及县苏维埃主席，篁乡区人)。在材料上与我以大量供给的，是郭友梅(五十九岁，杂货店主，曾任县商会长，本城人)、范大明(五十一岁，贫农，县苏[5]职员，城区人)、赵镜清(三十岁，中农，做过铸铁工，做过小商，陈炯明[6]部下当过兵做到排长，现任县苏委员，双桥区人)、刘亮凡(二十七岁，县署钱粮兼征柜办事员，现任城郊乡苏维埃主席，城区人)四人，他们都是经常到调查会的。此外李大顺(二十八岁，贫农，曾任区苏委员)、刘茂哉(五十岁，老童生，开过赌场，做过小生意，原是小地主，降为贫民，曾任县革命委员会委员，现任区苏委员)两人，也供给了一部分材料，间或到我们的调查会。还有刘星五(四十六岁，农民，做过小生意，乡苏委员，城区人)、钟步赢(二十三岁，梅县师范生，区政府主席，石排下人)、陈倬云(三十九岁，自治研究所毕业，做过缝工，做过小生意，当过小学教师)、郭清如(六十二岁，秀才，赴过乡试，做过小学教师，城区人)四人，到过一二次调查会，稍微供给了一点材料。我们的调查会，就是我和以上十一个人开的，我做主席和记录。我们的会开了十多天，因为红军部队分在安远、寻乌、平远做发动群众的工作，故有时间给我们开调查会。

    寻乌这个县，介在闽粤赣三省的交界，明了了这个县的情况，三省交界各县的情况大概相差不远。

    这个调查有个大缺点，就是没有分析中农、雇农与流氓。还有在“旧有土地分配”上面，没有把富农、中农、贫农的土地分开来讲。

    一九三一年二月二日于宁都小布


第一章　寻乌的政治区划

    全县分为七区，七区之中包括四厢十二堡。

    七区是:

    城区:分东西南北四厢，为全县政治中心。

    仁丰区[7]:即篁乡堡。公平圩、菖蒲圩(即篁乡圩)为本区两个政治中心，各设一个局。

    双桥区:即双桥堡。内分十三段，以留车为政治中心。

    南八区:分南桥、八富两堡，以牛斗光为政治中心。

    兼三区:分项山、腰古、滋溪三堡，以吉潭为政治中心。

    澄江区:分寻乌、大墩、桂岭三堡，以澄江圩为政治中心。

    三水区:分三标、水源两堡，以三标圩为政治中心。

    明万历前寻乌还未设县，万历以后才设县。没有设县的时候，一部分属江西的安远县管辖，设置石溪堡，其地域是现在的澄江、三水、仁丰、县城等区；一部分属广东平远县管辖，其地域是现在的双桥、南八、兼三等区。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


第二章　寻乌的交通

    (一)水路

    寻乌水从桂岭山盘古隘一带山地发源，经澄江、吉潭、石排下、车头、留车，流入龙川，下惠州，故寻乌水乃是东江的上游。船可通到澄江。沿河以澄江、吉潭、留车三个圩场为最大，吉潭在三个圩中更首屈一指。

    另由石排下可以通船到城区之河岭(城南十里)。

    (二)陆路

    以石排下为中心，分为四条大路:一条经过吉潭(三十里)、澄江(六十里)、盘古隘，通筠门岭(一百一十里)，为兴国、于都、会昌通广东的大路。一条经过县城(三十里)、三标(六十里)、太阳关，通安远城(一百四十里)，为信丰、安远通梅县的大路。一条经过珠村、牛斗光(二十里)到平远之八尺(四十五里)，为会昌、安远两方通梅县的大路，即会昌、安远两条路均到石排下集中，共同通梅县的大路。一条经过车头(二十里)、留车(三十五里)、荒塘肚(六十里)到兴宁之罗浮(九十五里)、罗冈(一百二十五里)，往兴宁、五华，为寻乌下惠州的大路。

    另有几条小些的路:一条从澄江通安远挖补界之罗塘(三十里)，再由罗塘南往下坝，北往门岭。一条从吉潭经小田、船肚、书园往平远(六十里)。一条从县城经大炉下、滋溪、剑溪、礼輋、赖地往武平(一百八十里)。一条从县城经上坪通安远南乡之胡山(六十里)，再由胡山北往安远城(六十里)，西往太平(三十六里)、鹅公圩(六十里)。一条由县城到新圩(六十里)，再由新圩经公平圩(三里)、两广亭(四十五里)，往定南之鹅公圩(八十里)，再南经鹅公圩，西往定南城，西经鹤子圩往信丰。由新圩经菖蒲(二十里)、隘排口往龙川城(二百四十里)。由菖蒲、隘排口通兴宁城(一百八十里)。以上各路比较小一点。

    从寻乌城出发，往门岭九十里，往武平一百八十里，往梅县二百四十里，往兴宁二百四十里，往安远一百一十里，往龙川三百一十里，往定南(经上坪、胡山、太平、鹅公圩)一百六十里。

    (三)电报

    过去电报局设在吉潭，民国十一年移到县城。电线由吉潭通寻乌城，通筠门岭，通平远。

    (四)邮政

    县城是三等邮局。一路走吉潭、澄江通门岭。一路走牛斗光通八尺，再由八尺通梅县；另由八尺分一路通平远。一路走三标通安远。澄江、吉潭、牛斗光三处有“代办所”，三标、石排下二处有“代收所”。旧历二、五、八走门岭，一、三、五、七、九走八尺，二、四、六、八、十走安远。赣州的信走安远，送于都、兴国的信走门岭。县城邮局通常可以汇款二百元以内，五百元以内须先期交涉，否则不能。前年三二五暴动[8]，抓了邮政局长，罚过五百元。此次新局长怕抓，先期跑了。三二五暴动还杀了一个电报局长。

    (五)陆路交通器具

    和广东一样，不论什么道路一概没有车子。陆路运输工具大多数是活人的肩胛，其次是骡马。县城通梅县大路上骡马很多，县城通门岭、县城通吉潭两条路也有，此外没有。运输的骡马是骡多马少，但普通一概叫做“马子”。用马子驮的货物以盐豆两门为大宗。


第三章　寻乌的商业

    本章目录

    (一)门岭到梅县的生意
    (二)安远到梅县的生意
    (三)梅县到门岭的生意
    (四)梅县到安远、信丰的生意
    (五)惠州来货
    (六)寻乌的出口货
    (七)寻乌的重要市场

    (八)寻乌城
    (1)寻乌城是什么
    (2)盐
    (3)杂货
    (4)油
    (5)豆
    (6)屠坊
    (7)酒
    (8)水货
    (9)药材
    (10)黄烟
    (11)裁缝
    (12)伞
    (13)木器
    (14)火店
    (15)豆腐
    (16)理发
    (17)打铁
    (18)爆竹
    (19)打首饰
    (20)打洋铁
    (21)修钟表
    (22)圩场生意
    (23)娼妓
    (24)同善社
    (25)人口成分和他们在政治上的地位

    (一)门岭到梅县的生意

    从石城、瑞金来的，米和豆子为大宗，值几十万元。从兴国来的，茶油[9]为大宗，米也有(少)。于都、会昌没有什么货来。

    澄江圩每圩从门岭来的油约有四船(门岭肩挑到澄江下船)，每船装油十二担，每担约值小洋三十元，每年以百圩计算，约值十五万元。

    石城、瑞金的米到门岭，大部分经罗塘、下坝(武平属，在三省交界)、新铺(蕉岭属，离梅县三十里)往梅县，每天有约三百担过。米走寻乌通过往梅县的，很少。由寻乌通过的是油豆两大宗。豆子担数比油多一倍，每担有五斗的，有三斗的，不等。价值每斗小洋一元五毛。每圩(三天一圩)用船载的有五船，每船十四担，每担(以四斗计)值六元，每圩共值四百二十元，每年一百圩共值四万二千元。另还有肩挑，每圩有二十担，每年有二千八百担，共值一万六千八百元。两项共值五万八千八百元。

    (二)安远到梅县的生意

    鸡

    这一条路上的生意，大宗是鸡，次是牛，又次是猪。鸡的大部分是唐江、南康、信丰来的，安远也有一点，甚至有从遂川来的。走王母渡、金鸡圩、新田、版石，不入安远城，由安远城北五里地方通过，入寻乌下梅县。由梅县的鸡行装往松口，向汕头输出。鸡每天走寻乌通过的，安远来的是大宗，也还有小部分走门岭来。每天少也有一百担，多的到百三十担。每担六十斤，以每天百担计，六千斤。鸡贩子由唐江一带一直挑到梅县城或新铺圩(由寻乌走大拓去新铺下船，直往松口，不经梅县)发卖，每斤价五毛(寻乌鸡价每斤四毛)。每天六千斤，共值三千元。每年三百六十天，共值一百零八万元。梅县鸡行卖与松口，每斤价七毛以上，可谓大赚其钱。

    牛

    每月逢一是“牛岗”。十一月最旺，每岗七八百头牛。正、二月次之，每岗一二百头。三、四、五、六、七月最淡，每岗少的三五头，多的也不过十余头。八月初一这天为牛市“开岗”的日子，从这日起生意逐渐旺盛，每岗从四五十头到六七十头。九、十两月每岗就有百把头了。

    每年共有多少牛呢?

    正、二月每月平均一百头，共二百头；
    三月六十头；
    四、五、六、七月没有市；
    八月三岗，二百五十头；
    九月同八月；
    十月三百头；
    十一月三岗，二千一百头；
    十二月只有二岗，一百六十头；

    全年三千三百二十头。

    牛价平均每头值四十元，全年共值一十三万二千八百元。

    牛也是如鸡一样，从唐江、信丰来的为大宗，安远也有一点点，寻乌本县没有。和鸡不同的是，鸡于寻乌只是经过，牛则在寻乌出卖。牛市在县城东门外河墈上，卖主是唐江、信丰、安远人，买主是梅县、武平、蕉岭、平远人，经纪(牙人)是寻乌人。不是经松口向汕头输出，大概是牛贩子们买了去转卖给人家耕田，或转卖给城市宰杀。牙人钱每只牛买卖双方各出半毛。牛税有承商包办，每年缴政府一千七百四十元。牛税从前每年“标”(即投标)一次，出钱多的得标，近改为三年一标。税到牛身上，黄牛每头四毛，水牛每头五毛，名之曰“饷”。抽过了税，在那只牛身上拍上个“饷”字的石灰印，买主就起牛跑。饷以外，还有捐，是近来附加的，每牛一毛。承商向政府出的税，连同他自己的赚项，年在二千元以上。以平均每牛抽税四毛半计，每年在寻乌城出卖的牛，当在四千五百头以上。上面说每年三千三百二十头，乃是最少量的估计。

    猪

    信丰来的最多，安远次之。走两条路来，一条从安远城，经寻乌城，走牛斗光、八尺去梅县，这一路最多；一条由安远南乡，走公平、新圩、留车、平远之中坑圩，往梅县，这一路较少。两条路全年有五千只猪通过。平均每只一百斤，每斤价四毛半(每只四十五元)，五千只猪共值二十二万五千元。寻乌政府每只抽税二毛。

    (三)梅县到门岭的生意

    大宗是洋货(牙粉、牙刷、电筒、胶底鞋、肥皂、洋伞、马灯、洋铁均大宗。其中如牙粉、牙刷等，本属中国制的多，但普通也叫洋货)，海味(海带、海参、鱼肚、鱿鱼、淡菜、咸鱼等为大宗)，盐(十年前惠盐多，三四年前潮盐多，这是因为商人包办路线不同的缘故。现在又是惠盐多，则因八尺、中坑等处反动派对红色区域封锁，阻塞了潮盐的路的缘故。盐到门岭后，一直通往兴国)，洋油(亚细亚牌的多)，布匹(梅县去的少，兴宁去的多，均买了洋纱自己造的。兴宁织造很发达。兴宁一般生意也比梅县大)洋纱(外国货)这五类。糖与面粉亦有好些。

    梅县与门岭不通车，货大部分是肩挑，盐通通用马子驮，只有用船载至澄江起岸。面粉之一部也用马子驮。

    门岭去梅县，脚夫们一担货去，一担货回。

    (四)梅县到安远、信丰的生意

    货物种类与往门岭的同，但数量少于门岭，大概比例是门岭六成，安、信四成，因门岭货物销到瑞金、石城、于都、兴国等广大地方，安远、信丰地域较狭之故。

    (五)惠州来货

    只有盐一门是大宗。咸鱼、黄糖二样略有一点来寻乌卖。此外没有。

    (六)寻乌的出口货

    上面说的都是进口货或通过货，这里要说寻乌县对外出口货。

    第一是米。梅县一带很缺乏米，价比寻乌贵一倍，寻乌每年要供给它很多。澄江、三标、吉潭(项山的)、城区四个区域的米，从牛斗光经八尺、大拓，向梅县输出；龙图、腴田、留车、芳田、篁乡上半区一带的米，走中坑向梅县输出；大同、篁乡下半区、大田、蓝田、斗晏及龙川来的一部分，走岑峰经石正向梅县输出。三条路输出数量大略相等，每天共计输出米一百担，全年三万六千担，平均每担价八元，共二十八万八千元。

    第二是茶。出于城区西厢之上、下坪，南厢之图合、冈上、鹅子湖一带。三、四、五、七、八月为采茶期。每圩约输出二十担(每担七十斤)，每年百圩输出二千担，共一十四万斤，每斤价五毛，共值七万元。十分之八以上向兴宁输出，十分之二以下向梅县输出。采茶时兴宁客子到乡下，收买生叶自己制造。生叶中，“雨前茶”(谷雨以前的，又叫“头春茶”)，一块钱八斤，每五斤生叶可以制出一斤茶。这种雨前茶价颇贵，要一块钱一斤。“二春”(三四月的)和“秋子”(七八月的)，每块钱能买生茶叶十五斤，制造出来每斤卖五毛。做茶生意的靠着二春和秋子赚钱，头春茶是赚不到什么钱的。十二月还能产出些茶，名叫“雪子”，和雨前茶一样的贵，同属上等人家吃的。出不多，客子们于它也赚不到什么钱。城区之外，双桥区之雁洋坪也出茶，虽很少(每年只值百多元)，但很好，因为不是岭头种的，而是菜园子里种的。

    第三是纸。出于篁乡，向兴宁(走罗浮、罗冈)、梅县(走中坑，也有走岑峰的)、龙川(走贝岭)三地输出。平均每圩六十担，全年一百圩，六千担，每担价八元，共四万八千元。

    第四是木。产地是城区的西厢(上、下坪)、南厢(鹅子湖)，南八区的河角圩一带，篁乡区的香山、高头一带，三水区的肖木坑、寨塘坑，兼三区的罗福嶂。除罗福嶂的向潮汕输出外，其余均向东江输出。但罗福嶂木头输出潮汕价钱很贵，输出东江的则价钱很贱，每年约值万余元。二十年前出产较大。

    木头出口是龙川客子出本钱，本地木商作辅助。都上山去看完了，把山价(那山里许多木头中，讲定可以“倒”的那些木头的价钱)交与山主，由客子自己雇工倒下来，本地商人则为之照顾，使木头不被别人偷去。四五月是倒树最多的季节，六月以后，倒的渐少，九月以后便不再倒了。木一倒下就剥皮。剥了皮之后至少有两个月摆在地上，使它干起来。两个月后如果市价好，出卖有利，就扎排子下河，往往有搭架搭到三四年的。本地商人对于树贩(外地客子)是处在一种工人的地位，他们称树贩叫“老板”，而树贩称他们叫“排头”，利益的分配是老板九成，排头一成。

    第五是香菇。主要产地是三标和安远交界之大湖岽、小湖岽、寨塘坑、上下坝，城区和安远交界之上、下坪一带山地，其次是双桥区与平远交界之叶子輋。香菇每斤二元，每年约出一万元。安远出香菇比寻乌多，销往南雄，寻乌的销往兴宁。没有客子来收，是寻乌人贩了去卖。

    第六是茶油。出在双桥的大同、斗晏、荒塘肚、蓝田、大田一带。年约一万五千斤，每百斤二十五元，共计三千七百五十元。从罗浮、岑峰两条路对兴宁、梅县两地输出。

    总计寻乌六种出产(单说出口部分)价值如下:

    (七)寻乌的重要市场

    吉潭第一，盐、米、油、豆是大宗。牛斗光第二，盐、米略小于吉潭，油、豆与吉潭等。留车第三，布匹是最大宗，由兴宁进口；油、豆次之。县城第四，牛行要算第一门生意；第二是油、盐、米行；第三算是布匹(从前赣州有布子来，民国十七年起没有了，因为它是土纱织的，“一股大，一股细”，被兴宁、梅县的洋纱布抢了生意去。兴宁、梅县的布很好，“一掌平”)。鸡生意虽大，但它只通过不归“行”，故不算。澄江第五，油、豆、盐在这里过驳，是大宗；米次之；鸦片亦是大宗，从兴宁、于都来。石排下第六，油、盐、米、豆的总口岸，但多属通过，只盐、米有些买卖。鸡、猪、牛亦是通过。

    此外，如岑峰(米)、公平(纸)、篁乡、三标等处，都属普通小圩场。

    (八)寻乌城

    (1)寻乌城是什么

    对于商业的内幕始终是门外汉的人，要决定对待商业资产阶级和争取城市贫民群众的策略，是非错不可的。非常明显，争取贫民一件事，一般同志不感觉它的重要，高级指导机关感觉它的重要了，却始终不能给同志们以行动上的具体策略，尤其是不能把具体工作方法指示出来。这不是由于不了解城市是什么东西才弄成这种现象吗?我是下决心要了解城市问题的一个人，总是没有让我了解这个问题的机会，就是找不到能充足地供给材料的人。这回到寻乌，因古柏同志的介绍，找到了郭友梅和范大明两位老先生。多谢两位先生的指点，使我像小学生发蒙一样开始懂得一点城市商业情况，真是不胜欢喜。倘能因此引起同志们(尤其是做农村运动和红军工作的同志们)研究城市问题的兴味，于研究农村问题之外还加以去研究城市问题，那更是有益的事了。我们研究城市问题也是和研究农村问题一样，要拼着精力把一个地方研究透彻，然后于研究别个地方，于明了一般情况，便都很容易了。倘若走马看花，如某同志所谓“到处只问一下子”，那便是一辈子也不能了解问题的深处。这种研究方法是显然不对的。

    寻乌的许多市场中，由于机会的便利，特为把寻乌城这个市场拿了来观察一番。

    说到寻乌城这个市场，真是不胜今昔之感。从前时候寻乌城的生意，比现在寻乌城的要大一倍。光绪二十七八年为最旺盛，那时候不但北半县的澄江、吉潭要到寻乌城来办货，就是南半县的篁乡、留车甚至平远县的八尺也到寻乌城来办货。这是因为前清时候赣州的货物经过寻乌销往东江，东江也还要买赣州的货，留车等地更不消说，因此中站地位的寻乌城的生意，当然便发达了。自从梅县的洋货生意和兴宁的布匹生意发展了，便把赣州的土制货色的生意夺了去，不但东江以至八尺都不到寻乌城办货了，南半县的留车等地也不到寻乌城办货了。再则光绪二十七八年前还是所谓“功名顶戴”时代，还没有行新政，县城生意的大宗是赣州来的绸缎。那时以后时局变化，绸缎的需要减少，直到民国元年废除“功名顶戴”，绸缎几乎全废，县城生意就大大衰败下来。寻乌城是这样一个手工业商品和资本主义商品交战表演了剧烈的荣枯得失的地方，怎么不值得我们注意呢?还有，寻乌城至今还是一个不定期的店铺交易和定期的圩场交易并行着的地方，它约有二千七百人口，一道坚城的内外，表现它那寂寞的情调，除非到一、四、七的圩期，才临时地热闹几小时，这不又是一件很好的资料吗?

    下面是从各种货物去剖解这个城的生活情况和组织内容。

    (2)盐

    本城的一切货物，大都是销向城区的东西南北四厢和三水区的三标、水源两堡这个区域里的，别的地方很少到本城买东西。惟独盐是例外。盐的大部是销往安远、信丰，小部才销在城区、三标。又因为它是日用品，所以它是城里生意的第一大宗。城内有五家盐店，每家每年多的做得两万元生意，少的也做得六七千元生意，五家共合一年可做十万元生意。

    盐分潮盐、惠盐。潮盐好，但贵，每元(小洋)买十斤到十一斤。潮盐色青黑，清洁能防腐。惠盐色白，但质差味淡，因之价也较贱，每元能买十六七斤。要是贪便宜的人才吃惠盐。寻乌的盐，历来是潮盐多，惠盐少。

    开潮盐行的，本地籍二家(汇通、新发昌)，平远籍一家(韩祥盛)，万安籍一家(周裕昌)，泰和与本地合开一家(万丰兴)。汇通有本三千元，算最大。周裕昌先前有本二千元，去年因做纸生意被匪劫失本九百多元，现只存千元左右了。以上两家都开了二十多年了。第三家要算韩祥盛，本约七百元，开了十几年。第四家万丰兴，两百块钱进店，开了四年，现有本四五百元了。第五是新发昌，开了十多年，拉拉扯扯不上一百元本。

    汇通店主钟周瑞是个地主(开盐行的只有他是地主)。店子开在东门城内，家住在南门城外。有二百二十石谷田，每年收获两季，每季出谷二百二十担，一季完全交租，一季农民得着。他家里有个老婆，三个奶子(儿子)，三个新妇(媳妇)，一个等郎嫂(买来的，五岁了，因为她现在并没有郎，还要等着她老板娘把郎生下来，故叫等郎嫂，别处叫做童养媳)，连他自己，共九个人吃饭。没有雇店员。他自己指挥他的奶子、新妇做事。这是城里第一个“资本家”。

    韩祥盛，平远八尺人，自己两公婆，一个奶子，三个人吃饭。没有请店工。每年能赚些钱。

    新发昌，主人叫邝明奎，车头人，是个前清的文秀才。他开了十多年店，几十块钱做生意，两公婆又一儿子吃饭。因他办事公平，做了两次商会长，前清一届做两年，去年到现在又是他，六十几岁的白头老人家。

    (3)杂货

    大的上十家，连同小的共十六七家杂货店。志成(兴宁人)、纶泰兴(吉安人)、义泰兴(吉安人一、本地人一合股)、义成、潘月利、王润祥、潘登记、祥兴、永源金(以上六家均兴宁人)、均益(挑担子出身，本地人)、骆晋丰(本地人，杂货商人中只有他是个地主，收租三百担)、范顺昌(福建人)、黄裕丰(福建人)这十三家，就是大一点的杂货店。其中黄裕丰以黄烟、纸张为主要生意。其他都是以布匹为主要生意。次于布匹就是洋货生意。这个小小市场竟什么洋货也有卖，略举之有一百三十一种:

    牙粉　牙刷　胶底鞋

    皮鞋　套鞋　运动鞋

    拖鞋　铅笔　钢笔(自来水笔)

    粉笔　天然墨　毛笔

    墨盘(砚池)　墨湖(墨盒)　笔套

    笔架　浆糊　练习本

    印色　原纸　油墨

    教科书(没有单独的书店，附在杂货店卖)

    字画　小手巾　肥皂

    香碱　花露水　花露精

    毛面巾　洋袜子　洋瓷面盆

    洋瓷碗　洋瓷水角(把碗)　生发油

    生发膏　手袜子(手套)　胭脂

    围巾　大小梳子　水粉

    雪花膏　电筒　电土(电油[10])

    洋火　香烟(有金字、中国、三炮台、哈德门、扇美各种，以金字、中国两种销得较多)

    麻姑烟　烟嘴　洋遮(洋伞)

    草帽　礼帽　洋瓷茶杯

    文明帽　洋毡　棉毯

    球被(毛毯子)　绒线帽(小儿用)　夜帽

    木棉枕　皮枕　中山扣

    白骨扣　乌骨扣　海螺扣

    阴阳扣　宽紧带　吊带

    丝裤带　洋裤带　爽身粉

    汗衫　扇子(乌纸扇、白纸扇)

    钟　表　叫人钟

    信纸　信封　日记册

    镜子　眼镜　洋刀子

    儿童玩具(小洋枪、火车、不倒翁、人公子、小皮球、哨子，此外还有很多)

    德国响刀　安全刀　挥剪

    毛剪(以上四种均剃头用)　皮夹子(皮箱子)

    藤夹子(藤箱子)　洋靛(蓝的)　染布用颜料(洋红、乌粉、灰粉、品洋)

    铜锁　铜番锁　铁锁

    铁番锁　铜帐钩　骨帐钩

    洋油　马灯　不灯(即草灯)

    宝盖灯　洋瓷桌灯　莲花宝盖灯

    三练洋灯　四方带灯　六角带灯

    圆火带　扁火带(以上两种均点灯用)

    骨筷　漆筷　算盘

    水烟筒　杆子烟筒　洋钉

    铜煲(烧茶用)　轻铁锅子　轻铁盘子

    轻铁调羹　明瓦　各种瓷器

    骨牌　麻雀牌　枣子

    泡圆　各种罐头(牛肉、杂菜、鸭肉、冬笋、批把、沙梨、荔枝、龙眼、菠萝、牛奶)

    对联　洋蜡烛　白洋蜡

    葡萄干　洋线　铅线

    铁线　墨水

    以上一百三十一种，商人都叫作“洋货”，在杂货店里出卖。其中打横画的二十三种是销数较多的，没有打横画的各种销数都少。一百三十一种中有一百十八种是从梅县及兴宁来的，梅县来的占最大多数，只有洋袜子、围巾等织造品大部分是从兴宁来的。明瓦、对联二种完全从赣州来。皮枕、信纸、信封、铜煲、洋油、扇子、水烟筒、毛笔八种，梅县、赣州两处都有来。皮枕、信纸、信封、瓷器、扇子、水烟筒，赣州货不但占多数，而且比较好。信纸、信封，赣州的是本国纸制的，梅县的是用洋纸制的。洋油、纸烟则广东来多，赣州来少。纸烟是梅县、兴宁、赣州三处来。毛笔亦赣州来多，梅县的只有很少一点。

    为杂货店里的次要生意的洋货已如上面所述，下面再说杂货店里的主要生意——布匹。

    布匹有土布(青、白、花、灰、红、绿、柳条各种)，竹布(蓝、白、灰、乌、红、光、青、印花各种)，竹纱(白、灰、乌、蓝、柳条、靛各种)，绸缎(各种华丝葛、各种纺绸、薯莨绸、香云纱)，呢绒(厚呢、粗呢、镜面呢)，夏布(白、蓝、乌、机白、波心各种)。土布是中国人用洋纱制造，从兴宁来。竹布、竹纱都叫洋布，从香港走梅县来。绸缎中华丝葛、纺绸从杭州走赣州、梅县两路来，寻乌女人买来织头帕，这种头帕每个女人都有。全城布匹生意每年约值十万元，销地是城区和三标。

    杂货店里除布匹、洋货二个大宗外，还附带出卖黄烟、糕饼和香纸蜡烛，也有搭卖零油零盐的。

    城内杂货生意，前清时候每年总计十五万元上下，现今十二万元上下。十二万元的分配是:布匹八万余元(土布七万元，洋布一万元，呢绒二千元，夏布千余元)，洋货二万元(每家多的千一二百元，少的二三百元)，此外黄烟一万元上下，糕饼四百元上下(只有两家附带卖糕饼)，香纸爆竹五百元上下(附带卖香纸的二家，卖爆竹的十三家)。

    还待举出几家杂货店，好更具体地了解他们的情况。

    最大的杂货店，店主陈志成，兴宁人，在县城、吉潭、澄江各开一间店。县城这一间本钱三千元，自己只有千把元，余是借来的。三千元每年利息要九百元，除了工钱、伙食等项开销，每年以赚得利息为止。陈本人又嫖又赌。

    第二家要算纶泰兴，三个份子合成，本钱二千元。除了开销，每年赚得三四百元。

    第三家算义泰兴，三个份子，吊多钱本(即千多元本)，每年赚得一二百元。

    第四家，罗义成，一人开，千多元本，每年能赚四五百元。很节俭，吃饭就是点子青菜，穿的是土布衣。带两个徒弟，家眷在兴宁没有来。他是兴宁人，早年来寻乌挑糖箩子，在县城及四厢敲糖子卖，一个明钱[11]敲一块小糖(现在敲一块糖子起码要一块铜片[12]了)，或者拿糖子换各种荒货(头发、烂铜、烂铁、猪牛骨头、烂棉被)。他就是这样子起家的。他到寻乌有了三十多年，发了财，开杂货店也有十大几年了(十五年以上叫十大几年)。

    郭怡和是本钱最小的杂货店，百多块钱本，卖些黄烟、纸煝、蛋、自来火、带子、红索子(红绳子)、丝线、综条(镶鞋口用)、笔墨、毛巾、洋纱巾、骨扣等等东西。店主郭友梅(他是参加我们这个调查会的)和他一个老婆，每年穿衣吃饭缴费百多元，生意赚项仅敷了它。他是万安人，十二岁到寻乌，现在五十九岁了。他未来前，他的叔父早就在寻乌做了六十年生意，连他到今共做了百零年了，历来做的是杂货布匹。光绪二十五六年生意最盛时，有本三千元，从外边缴(商家赊借货物叫做“缴”)到五六千元，自己缴给人家也有四五千元，故那时虽只三千元本，却做得二万元上下的生意，乃是寻乌城里第一家大商店。现在是往留车、八尺、牛斗光、车头等处去买货，那时候那些地方的商店却都要到寻乌城中他的店里来买货。因为那时货物来源主要是赣州(布匹、绸缎、纸张、笔墨、草帽、苏席)，吉安亦有来往(紫花布与丝线)。那时向赣州买三百块钱货，只付一百块现钱，货就可拿得动。现在不行了。这种不行，也不止郭怡和，差不多什么商店都缴不动了。不独赣州，梅县、兴宁也缴不动了。这是一种经济的大变化。就是从前年(一九二八)起，“世界不好”。商家的货缴与农民，农民受了重租重利剥削，本来就是穷的，加以前年蝗虫吃了禾，同时又遭旱灾，农民还不起本城商家的账，因此本城商家也还不起梅县、兴宁商家的账，梅县、兴宁商家都不放心缴给人家了。民国五年郭怡和遭了一个大抢(光复派率领农民千多入城，抢了许多别的店子。随即官军克复，又大抢郭怡和，抢去六千九百多元东西)。从这年起，就衰下来，一年不如一年，弄到现时这个样子。郭做过两任商会长——民国十四年到十六年。

    这里还要说到杂货店的店员制度，看他们阶级关系原来是那样的模糊。

    杂货店的学徒三年出师后，照规矩要帮老板做一年。他在这一年的开头，就把他在学徒时期穿的那些破旧衣服不要了，通通换过新的，因为他现在有了些钱用，而且地位也不同了。帮工一年将要过去的时候，能干的，老板继续留他做；不能干的老板便辞歇他，老板对他说:“我的店里不需要这么多人做了，明年你要另找生意。”他斢到了一个新的店家，他的地位越发高了一些，衣服也穿得越发好了一些，薪俸(不叫工钱)也逐年加多起来。他的社会名称再也不是“徒弟”了，而是令人尊敬的“先生”。他在帮做的那一年中，老板给他的薪俸不是取讲定数目的形式，也没有“薪俸”的名目，只是老板要给他做各色冬夏衣服。再则他如果回家去讨老婆呢，那老板除送他十多块的盘费外(他家在远乡的)，还要送他十元以上的礼物，像京果呀，海味呀等等，使他回家好做酒席。他不讨老婆而只是回家去看看父母呢，如果他是远乡人，就以“盘费”的名义送给他一些钱，盘费数目少也要拿十多元，多的到二十四五元。如果是近边人，那末径直送他十几块到二十几块钱。帮做一年之后，正式有了薪俸，头一年四五十元，第二年五十多元至六十元。做得好，店里长钱，他的薪俸便逐年增加。光绪年间生意好时，先生的薪俸最高有到一百二十元的，但现在因为生意零落，最高薪俸不过八十元了。忠实可靠而又精明能干的先生，老板把生意完全交给他做，自己回到家里去住也是有的；赚了钱分红利给先生，赚得多分三成，赚得少两成，再少也要分一成。像郭怡和的老板郭友梅回到万安去住家，把生意交给一位可靠的姓高的先生做，就是一例。靠不住的先生，是不能把生意交给他做的，因为他讲嫖赌，“打斧头”、“打雷公”(“打斧头”、“打雷公”，都谓“吃油饼”[13])。

    (4)油

    油是本城第三门生意，从门岭、安远两方面来，销在城区及篁乡，三标也有点把子(点把子即一点子)。只一家油行，刘福兴，一百大洋领了一张“帖”，就算本钱。代客买卖，经过一担油收行佣两毛子。十一二月是顶大门生意，每个大圩(逢一为大圩)有一百担，两个月六百担；小圩(逢四、七)三几十担，两个月四百担。一月到十月很淡，每圩不过三几担，通共不过三百担。全年约一千三百担，抽行佣约二百六十元。因为他领了帖，由他卖独家，什么人都只能从他那里买油。帖从南昌省政府领来，要县政府用公事去，付足领帖钱，才有帖子发下来。一百块领帖费之外，还要五块钱手续费。一张帖八年有效，过了八年成为废纸，又要领过新帖。要领帖的不止油行，还有盐行、豆行和牛行。

    (5)豆

    也只一个行，没有店，城隍庙公地上买卖。何子贞是个公安局长，近来做警察队长，寻乌的反动首领。他在民国十六年领了张帖子开豆行。生意也是十一二月顶大门，两个月有八百担。全年约共一千担，一担(一担五斗，一斗十升)豆子抽行佣两升，每担豆价七元五毛(每升一毛半)，约计抽去百分之四，每年可抽行佣三百元。何子贞是本城人，住在东门外，小时很苦，平远中学毕业，河南矿务学校读了两年，回来当小学教师，当了八九年，古柏、潘丽都是他的学生。民国十六年清党前后，古、潘等领导的“合作社派”，和何子贞领导的“新寻派”发生冲突。民国十六年四月打一仗。民国十七年，三二五暴动把何子贞赶跑。四月，何子贞恢复势力，大出头，大罚革命派的款子，后来又做公安局长、警察队长，渐渐发了些财，在近郊买了田地。他在民国十四年以前，即没有与合作社派冲突以前，是代表商业资本势力的，起始组织“留粤学友会”，开办平民义学，时在民国十年。民国十四年六月，合作社派在县城开大会，革命派势力长起来，何便与封建豪绅妥协，并且取得了对封建派的领导地位，成为寻乌最恶劣的反动首领。这次红军到寻乌，他才率领警察队(靖卫团[14])逃往项山。

    (6)屠坊

    只有三个案，摆在街边，没有屠店。三个案是刘奀二、陈老二、刘世渭。刘奀二从前有百把元本，现在了了(了了即没有了)。陈老二、刘世渭也完全没有本钱，因为买猪不必要现钱，猪杀了后收了钱再付猪价，有信用便行。平均每天杀两个猪，每猪一百斤，每年杀猪七万二千斤。拿现时说，买猪进来每斤二毛半，卖肉出去每斤二毛八，每斤赚三分，全年可赚二千一百六十元，是个不恶的生意。但要出很多的屠宰税，从前三家每月出税百元，每年一千二百元。近因生意较淡，只出一千元，每家也要出三百多元。因为三家包缴屠宰税，所以三家人以外什么人也不能杀猪卖，除非自己吃便罢。红军入城后，由三案增加到七八案，销路大增。税又不要，赚了一个就是一个，屠户人人欢喜。肉价，红军未来前每斤三毛二，现在每斤二毛八。

    (7)酒

    陈贵和、高元利、元利栈、周裕昌、刘双盛、凌文盛、彭同孚这七家是较大的酒店，范广昌、邝洪盛、骆得利是小酒店。周裕昌(吉安人)、高元利(吉安人)、刘双盛(本地人)、陈贵和四家是最大的，本钱都不出百元。凌文盛(本地人)、元利栈(吉安人)、彭同孚每家不过四五十元。以上七家都是卖糯米做的甜酒，叫做水酒，因为色黄，也叫黄酒。这是农民和城市贫民一般喜欢喝的，因它味醇，也吃不坏人，又较便宜的原故。分为“双酒”、“单酒”(只城里这样称呼，乡下不说双单而说“好”“淡”)，双酒酒娘多。卖酒以壶算不以斤算。双酒十八个铜板一壶，是黄酒中最好的，普通人家请客才吃；但也有自己一日三餐吃的，那些酒鬼们每餐喝一点，他就不吃饭也做得。单酒十个铜板一壶，口渴了，贫民买了当茶吃。双酒生意比单酒大。范广昌、邝洪盛、骆得利三家均本城人，本钱都不过十把块钱，卖的都是白酒。还有周裕昌卖的也有白酒。这种酒用黏米做，味较黄酒烈，出卖不讲壶，零卖两个铜板一杯，趸卖一毛六分一斤。白酒生意比黄酒少，黄酒约九成，白酒约一成。不论黄白，凡属做酒生意，他的目的并不全在酒，拿了酒糟供猪(喂猪)，是他更重要的目的。自己的猪吃不完，拿了发卖，两个铜板一小碗。黄酒店最好的时节(三月至八月口渴时节)每店每天能卖五块钱，平常时节(九月至二月)每天能卖两块钱。黄酒店每家每年可做一千零二十元生意，七家共计七千多块钱生意。白酒店热季半年，每天每家收一块钱，凉季半年，每天只得五毛子，每家全年二百七十元，四家共只有一千元上下。

    酒税是非出不可的。看生意大小，大酒店每月约四毛，小酒店每月二毛，一毛五的也有。

    (8)水货

    水货店里的东西多得很呀，“山珍海错”就是它们的标语。水货商人的荣枯得失，亦是颇饶兴味的。下面先举出各样的品类，次观察他们的得失。

    咸鱼第一大门。桂花鱼、青鳞子、海乌头、海鲈、剥皮鱼、石头鱼、金瓜子、黄鱼、金线鱼、圆鲫子、大眼鲢、拿尾子(身大尾小)、鞋底鱼(即“并背罗食使”，只有一侧有眼睛，要两鱼并走才能觅食，故普通指人互相倚靠做事谓之“并背罗食使”，就是拿了这种鱼做比喻的)、角鱼子(头上有两个角)，都是咸鱼类，一概从潮汕来。

    海带　第二大门。有青带、海带两种。青带亦名赣带，最好，赣州来。海带少于青带，货较次，价钱较贱，梅县来。年销千多斤，两毛子一斤。

    糖　也是水货店里出卖，第三大门。分为白糖、黄糖、冰糖、橘饼各种。白糖中有雪粉，看是好看，不甜，梅县来；有粗白，很甜，惠州来；有糜白，中庄货，惠州来。三种都是洋糖，一毛七八一斤。黄糖中有芋头糖，一团一团的，梅县来；有片糖，一片一片的，最好，惠州来；有散沙糖，掺有沙子，最差，惠州来。过去是黄糖便宜白糖贵，现在是黄糖贵白糖便宜。黄糖过去不过一毛六子一斤，现在涨到二毛四五了。过去白糖二毛六七子一斤，现在跌到一毛七八了。黄糖都是土糖，白糖都是洋糖。本城白糖每年销千多斤，黄糖销六七千斤(只冬季有来)。因为黄糖更甜，所以比白糖销得多。冰糖从梅县来，年仅销几十斤，两毛多子一斤，属洋糖。橘饼，梅县来，年销二三十斤，三毛子一斤。

    以上各种糖中，以片糖销数为最大门，因为做米果要用它，过年时候不论城、乡、贫、富，家家都要做米果。

    豆粉　第四大门。筠门岭来的多，他县来的也有。番薯做的，还是粉，没有成条子，做肉丸等用。年销几千斤，一毛五六子一斤。
    猪皮　第五大门。普通席面用碗猪皮做假鱼肚。梅县来。年销千把斤，一毛子三两，每斤五毛半。

    闽笋　从梅县、安远两条路来，“闽笋”是个名而已。第六大门。不但酒席用它，普通亦作粗菜吃，特别是割禾莳田时候。寻乌自己本有些笋子，三四月间农民挑了卖到梅县去，七八月后寻乌人要用，又零零碎碎从梅县买了来。年销五六百斤，二毛三四一斤。

    鱿鱼　办酒席就要用，普通也要。第七大门。梅县来。年用三五百斤，每斤七八毛。

    豆豉　年销三千斤内外，一毛四子一斤。寻乌人也会做，做了熬酱油，没出卖的。差不多家家要吃，放点油到里面蒸一碗吃得几餐，人家省吃省用，往往这样做。

    面灰　即面粉，梅县来，洋面粉多。做包子，做饺子，做面条，做糕饼，都要用它。尤其是糕饼用面最多:蛋饼、提糖饼、有饼(“有”，当地读胖，意曰里面是空的)、五仁饼、猪油饼都是面做的。两毛子一斤，年用百包上下。

    洋蜡　一块一块的白东西。二毛五六一斤，每年销四五百斤。

    玉粉　又名西粉，番薯做成的，和豆粉不同就是它已造成了条子。梅县方面来。普通人都吃它。一毛子半斤左右，年销六七百斤。

    以上十一门是比较用得多的，以下各门都用得少。

    盖市　鱿鱼里的一种，即是最好的鱿鱼，请上客才用它。梅县来。用得不多，每年三两百块钱生意。普通的鱿鱼叫“洋鱿鱼”。

    菜莆　就是芜菁，和萝卜相像，腌了的。走信丰来。每年销得三两百斤，端午过了才有卖，八月一过就没有来了。两毛子一斤，比西粉贵一点。

    鱼翅　四毛子一两，用得很少，每年只要一二十斤。

    海参　每年用三两百斤，比鱼翅生意大得多，每斤二元八九毛。

    鱼肚　用三两百斤，价和海参差不多。普通席面用了海参必定要用鱼肚，便不用假鱼肚的猪皮了。

    墨鱼　只用四五十斤，每斤价七八毛，同鱿鱼差不多。

    珧柱　销二十斤上下，十二三毛一斤。

    贡鱼干　仅销十斤八斤，每斤价二毛。过去可销七八十斤。

    大虾　销七八十斤，每斤六毛。大虾并不是很大的虾，它的名字又叫“虾米”，不比“潮虾”有四两一个的。

    虾壳　极小的虾子压扁起来好像虾皮一样，叫做虾壳。销得百多斤。过年过节家家要镶豆腐——把豆腐挖一个口，把猪肉、鱼子、香菇连同虾壳，或更加入些蒜子和韭菜，剁成碎酱塞了进去，叫做镶豆腐。虾壳价每斤一毛多。

    蜇皮　三毛子一斤，销不大，每年二三十斤。

    淡菜　大的叫做“蚝鼓”，又叫“西利”。淡菜年销四五十斤，三毛多子一斤。西利本城没有卖。

    天青　一种海鱼，大的有扇子大一个。本城少卖。

    以上盖市到天青各种都是海菜，从潮汕来。

    金针菜　即黄花，两毛子一斤，年销四五十斤。

    云耳　销四五十斤，十毛子一斤，光绪年间每斤不过五毛子，涨了一个对倍。梅县来。

    香菇　销百把斤。冬菇较好，两块零钱一斤。春菇较坏，一块二三毛一斤。本地出产。

    冬菜　白菜制成罐头，过去走天津来，近来梅县也可以造了。销得百多罐，每罐四毛。

    腐竹　豆腐皮卷成条子，两毛多钱一斤，销四五十斤。兴宁来。

    豆腐霉　即腐乳，梅县来。豆腐浆、芋子、面粉三样东西做成，与普通人家用豆腐干做的不同。

    胡椒　白胡椒，销十把斤，十二毛子一斤，光绪年间不过四毛钱一斤，贵了两倍。乌胡椒，销二三十斤，五六毛子一斤，光绪年间不过两毛多子一斤。都是外国来的。

    榄豉　把生橄榄煮熟，去核发霉，即成榄豉，寻乌叫榄角，梅县叫榄豉。每年只销得十多斤，每斤价二毛多。

    酱油　本地做的也有，门岭来的也有。小黄豆子蒸熟，晒得半干，摊开使它上霉，再拿了去煮。煮出来的水加进香料和盐，就成酱油；煮后的豆子就成豆鼓，但这种豆豉是不好的。好豆豉是煮好没有滤去酱油的豆子。豆豉和酱油均以三、六、九月生意较大。豆豉每月销得二三百斤，年销三千多斤，每斤价一毛四。酱油每年销三几百斤，每斤价一毛半。

    柿花　年销百把块钱，小的三个铜板一个，大的一毛子两个。

    红枣黑枣　两样年销百零斤，黑枣四毛子一斤，红枣两毛子一斤。

    龙眼　一年只销十把二十斤。有壳的三毛多子一斤。无壳的叫“元肉”，十毛一斤，药店里才有。

    荔枝　很少有卖。价和龙眼略同。

    杨桃干　销得几十斤，四毛子一斤。

    从柿花到杨桃干各种均从梅县来。

    瓜仁　就是瓜子，信丰、门岭都有来，三毛零子一斤，销得二三百斤。

    以上三十九种都是水货店的生意。此外，水货店还附带卖洋油和茶油。

    水货店中的盛衰兴替，不可不一述其概要:

    顺昌老店、顺昌兴记、卢权利、汤尧阶、荣春祥、骆接赐、张均益七家，是水货生意中大一点的。此外，还有卖水货的小摊子若干家。其中，顺昌老店和张均益是杂货店兼做水货。

    顺昌兴记是顺昌老店的分支，水货生意中算最好的，有千把块本钱，每年向梅县缴得动两三百元。店主范祖先，本城人，家中二十多人吃饭，生意赚项仅敷缴用。

    卢权利，算第二家水货店，梅县人，资本千多两千元。除水货外，还做桐油、茶叶、香菇、茶油各样，运往兴、梅做“行岗生意”，他做的水货生意不如兴记，这一宗却是兴记所没有的。他也能在梅县缴得些些动，因为他是梅县人，生意颇红，缴千把八百都是没有问题的。他自己两公婆，请了两个先生(年薪各六十元)，除缴用外，每年至少赚两三百元，财气好的年头，千把八百也要赚。

    汤尧阶，蕉岭人，资本二千元，没有请先生，缴用以外，无钱赚。早几年开油盐行很赚钱，前年起蚀本，改做水货。

    荣春祥，本地人，资本七八百元。家里有几十担谷田，七八人吃饭。不请先生。用度呢，生意赚了钱来开支，城外家中的谷子就储蓄起来，算水货店第一家好的。苏维埃成立，把他的田没收了一部分，不待说心里是呕气的。他小时很穷，帮土豪管账赚了些钱，买点田起家。

    顺昌老店主人范兴甫，本城人，三四百元本，家里十多个人，请了个先生(薪水五六十元)，水货生意仅能敷口。他的祖父范渊甫是个大地主，三个儿子，全家百四十多人，年收八百担谷。后来败下来，土地分散，范兴甫一家只有三四十担谷子的田了。现在苏维埃分田，他家还能分一点进去。但他的兄弟范老八却能收百多担谷，今年分田大部分要分出去。老八没有做生意。顺昌兴记是他共祖公的兄弟开的，有四五十担谷田，二十多个人吃，苏维埃分田有点分进去。前清末年到民国初元，他家兄弟共有老店、兴记、达记、茂记、钧记、鸿昌、禄丰等七家店子，做的绸缎、布匹、杂货、水货各色生意，招牌响得很，赣州缴得动四五千元，和那时的郭怡和不相上下。民国十一年起渐次衰败，到民国十四年便只剩下老店和兴记两家了。主要的原因是市场变动了——洋货市场代替了土货市场，即梅县生意代替了赣州生意，寻乌南半县不需要赣州土货的供给了。这个原因，是和郭怡和失败同样的。其次是因为子弟很多，生长在那些封建经济的家庭里(大地主和初期商业资本的家庭里)，大嫖大赌，大吃大着，“练腔调”(闹阔气)，把个家门了了。那时候(民国十年以前)，寻乌的城东小学(一些地主凑股子办的，五块钱一股)是个有名的“毕业公司”。全县地主子弟练腔调无出息的，拿了钱去这个公司里坐三年，得张文凭，就大摆其架子，用他们的名片上“城东小学毕业生”几个字，回到家里骗祖宗。什么叫做骗祖宗呢?第一是刚毕业的时候，祠堂里头照例赏给毕业生一些钱，叫做“抢花红”；第二是每年和那些秀才举人有功名的平分学谷；第三是每年祭祖完毕和有功名的分胙肉。范家的少爷们竟有六七十个进了这个毕业公司。他们毕业后，在他们的大小公堂中，除开抢花红得谷子外，单分胙肉一门，每年得一百斤。

    骆接赐，本城人，二三百元本，四个人吃饭，没有请先生，蒸烧酒，卖水货，除开销外，能赚一头二百块钱(即一二百元)，算是一家好的。他从前好嫖，讨了个老婆不嫖了(用去五百多块钱讨来的)，老实勤快，酒糟又可供猪，所以年好一年，家里有十多担谷田。

    张均益，做水货又做杂货，一头二百元本，其余是借来的。没有请先生，指挥他的儿子做生意，每年颇有些赚头。他是本地人，五六年前是个挑夫，帮寻乌城的商人挑了米子或者香菇去梅县，从梅县挑了布子及咸鱼回到寻乌。他自己挑东西，同时又当夫头。这种夫头的职务是能够赚钱的。寻乌商人拿了钱给他去办货，寻乌城的老板和梅县的老板两头都给酒钱与他，因此他就慢慢地发起财来。

    摆摊子的水货生意，每家不过几十元本，多的不过一百元，他们的货是从本城大水货店和过往小贩那里买来。这种摆摊子的，往往能因勤苦精干发起财来。本城由摆摊子起家开店的有许多家，潘登记、何祥盛、罗义盛、刘恒泰、范老四都是。他们有家，但没有开张门面的店，一、四、七挑着担子赶本城的圩，三、六、九又挑着担子赶吉潭的圩，这样子挣得几个钱来。

    (9)药材

    本城就是百和堂、杨庆仁、新德生、田仁和、王普泰、黄裕兴、福春堂等七个药店。

    百和堂是第一家，主人池某，潮州人。他本来是篁乡人，姓刘。小时因家穷，父母把他卖给潮州池姓药商。后来他到寻乌开药材店，本钱千元内外，就当起老板来。广东商人有句俗话:“不怕扯，只怕绝。”那些没有儿子的人，一定要买个儿子传代，就是为了“怕绝”呢。也有为了劳动力需要的理由而买儿子的。普通买了来，聪明能干的把他做儿；蠢笨的呢，就把他做“奴古”[15]。百和堂主人自己是买来的，他因生子不育，又买来一个儿子，随后他自己也生了两个儿子、两个女娃子，连他的老婆共七个人吃饭。又带三个徒弟。有些钱赚。药材生意是很有利的，用秤称了进来，用戥子戥了出去。分粗药嫩料两类，粗药(水药)是治病的，一般人都要吃；嫩料是补品，只土豪才买得起。嫩料有价钱讲，粗药听药商话价。七家药店中，只百和堂、杨庆仁、王普泰三家有嫩料。

    杨庆仁，樟树人，过去有本五六百元，去年被他儿子赌掉几百块，现只二三百元了。

    王普泰，也是樟树人，百元左右本钱，和寻乌劣绅何子贞及天主堂陈神父(梅县人)勾结。陈神父借给他四百元，此外还向土娼来凤子借了两百元，除药店外再开了一间洋货店。来凤子的钱是从哪里来的呢?她跟了赖世璜[16]部下一个连长，去年回到寻乌，带来了三百块造孽钱。王普泰想方法巴结来凤子借了这笔钱。钱借到了，王普泰送了许多礼物给来凤子，花露水呀，汗巾呀，等等。

    新德生，主人姓杜，也是樟树人，四五百元本。田仁和、黄裕兴、福春堂都是樟树老表，都是一百元本。

    每年药材生意，百和堂值三千元，庆仁堂八百元，新德生、田仁和各六百元，王普泰四百元，黄裕兴、福春堂各三百元，共六千元。

    王普泰是参加反动组织的，反动派会议他必到场，虽然他表面上没有做什么官。杂货店的陈志成，水货店的宝华祥，火店的同来安，都是以商人干与政治。苏维埃势力进城，四家都被没收。

    (10)黄烟

    城里有两家制造黄烟的店子。一家叫黄裕丰，上杭人，在寻乌开店开了两代，先前有本三千元，兼卖纸张杂货，赚了万多块钱，拿回上杭买了田，现在本城店里还有本钱千多元。另一家叫做涌泉号，也是自己制黄烟，安远人，三五百元本，前年才开张。

    黄裕丰请了两个工人，一个刨烟，一个打包。涌泉号请了一个工人。工人年薪六十元。吃老板的饭，这一点与杂货药材店的“先生”差不多。不同的是工人平日无肉吃、无酒喝，只初一、十五才打牙祭，先生则平日有吃，因此没有特别的打牙祭。吃饭也有些不同，先生经常地同老板共桌吃，工人则人少时和老板共桌，假如多了几个工人呢，老板便同先生做一桌，工人另外做一桌。这些都表示先生的身份比工人高。工人普通不唤工人，唤做“师父”。

    杂货店、水货店的黄烟，多是从这种制黄烟的店子里买去的。

    (11)裁缝

    共有用机器的十三家，手工三家。刘芹英、黄嫂子、廖接芳、刘森河、刘师父、谢神保、范癞子、谢其龙、何祥古、谢师父、黄老五、黄上先都是用机器的，每家一架“车子”(即缝纫机)。每家的老板都同时是工人。每人带个徒弟，缝下子边，打下子扣绊。这种裁缝店的资本，就是买一架机器的本钱。机器第一等百二十多元，第二等七八十元，第三等三四十元(是别人用旧了的)。民国九年以前，寻乌没有缝纫机，一概手工做。民国九年有个兴宁人何师父，第一次弄来一架机器开店。他原先是在留车开店，民国九年搬到县城来。因他“剪刀很利”(寻乌人说裁缝偷布，不说他偷布，而说他剪刀很利)，又好嫖，站不住，带着车子回兴宁去了。前年(一九二八)还只四架，去年增至十三架，内有几架是买了别人的旧车子。其中黄老五手艺顶好，生意顶大，勾结官厅及豪绅，包了好衣服做，因此赚钱买了田地。三二五暴动，他即表现反动，这次革命势力进城，他就跟反动派一路跑了。衣服式样，民国九年何师父创用机器，兴“上海装”(破胸、圆角、打边)。民国十二年，上海装不要了，行一种破胸、方角、大边装。去年起行“广州装”(七扣四袋而身很长)，一小部分人喜欢穿这一种，但多数人还是大边装。从来的衣，一律是旧式的“大襟装”，从兴新学起，开始有破胸新装，到了民国七八年，新装渐渐多起来。但直到去年，拿全县人口说，还是旧装的多，新装的少。近两年来，尤其是土地革命胜利后，新装日渐加多，特别以青年为普遍。青年学生，不待说老早是新装，青年农民、青年工人，大多数也是新装了，除非是很穷无钱做衣服的才仍然是旧装。在青年群众中，特别是鞋子起了个显著的变化。去年夏季，南半县抗租得了胜利，冬季又分了田，农村中三十岁以下的青年人，十分之七以上都穿起胶底鞋和运动鞋来(这种鞋的底是从广州运到兴宁，兴宁做成鞋子，每双十毛左右)。赤卫队和苏维埃办事人，不但一概是新式衣和新式鞋，他们还要佩个电筒，系条围巾，有些还要穿薄毛羽的夹褂子裤。

    城里手工缝衣店至今还剩三家。

    手工与车子的比较是:手工做一件的时间，车子差不多可以做三件。工价的比较:每套短衣裤手工做七毛，机器做六毛。货色的比较:车子做的好于手工做的。机器哪得不驱逐手工?

    全县重要圩场吉潭、澄江、石排下、车头、牛斗光、留车、篁乡(采用机器比任何一处早)、公平、荒塘肚、岑峰等十处，都有缝纫机，因此全县人口中已有百分之三十废除手工、采用机器做衣了，特别寻乌的南半县机器化的速度更发快。

    (12)伞

    彭万合、李祥仁两家造纸伞。彭万合是武平人，在寻乌城开伞店，开了三代一百多年了。初来寻乌时只有一二百元做本，做伞逐渐赚了钱，到前年(一九二八)三二五暴动前，连田产共有千多两千块钱资本了。店主彭老五子，他的父亲彭盛祥十多年前在寻乌南门外田背地方买了六十担谷田，起了一栋新屋。他家兄弟老三、老七在田背住家。他自己在城内做伞生意。田背的田租给农民耕种，每年收租十分之五。他家本有七个兄弟，死了四个，还有三个兄弟，六个儿子、侄子，一个母亲，三个妇人，五个媳妇，共十八个人吃饭。儿子在初等学堂读书。他们三兄弟中，他是做伞的，三十岁了。请了两个工人。他的兄弟老七子，二十多岁，曾在革命派办的中山中学读过二十几天书，就碰着三二五暴动，反动派加上他“暴徒”的罪名，没收他田背的家产，烧掉他田背的房屋。老三、老七都在城东学校毕业，不过老三读的是在“毕业公司”时代的城东学校，老七时城东学校却已经是改造过的，即革命的中山学校派办理的时候了。因此老七于城东学校毕业后，也就进了中山学校，加入“暴徒”队伍里。老三自城东毕业后，就在武平当小学教员，现在老七也跑到武平去了。老五的店子现在只有四五十元资本了。他父亲彭盛祥时代(光绪年间)纸伞还很盛行，那时候社会用的伞有了三成洋伞，还有七成是用纸伞。民国到今，恰好斢了一个方向:洋伞占去七成，纸伞只有三成。不论城乡，不论工农商学，凡属“后生家”和“嫩妇女子”，差不多一概打着洋伞了。洋伞是从梅县和兴宁来，因此彭盛祥时代南半县的留车、牛斗光要到县城彭店来买纸伞，现在却通通往梅县、兴宁买洋伞去了。从前彭万合每年要造出三千把纸伞发卖，现在每年不过只造得千二三百把了。从前(光绪年间)彭店雇工六七人，于今只雇两个人了。伞价从前每把二毛五，于今四毛五。

    李祥仁是个南康老表，四十多岁，伞工出身，民国初年当了老板。四五十元本，每年出伞二千左右，请了两个工，一个削骨子，一个褙纸，他自己上油。

    洋伞有羽绸伞、洋布伞两种。羽绸伞通是日本货，中国不能做。洋布伞的洋布和铁骨也是外国来的，中国人把它绷起来，加上一个伞把子。羽绸伞每把价一块大几(谓一块五毛以上)，洋布伞每把一块二三。纸伞、洋布伞、羽绸伞的销行比例是:纸伞、洋布伞各百分之三十，羽绸伞百分之四十。

    伞业现在没有人学徒弟了。拿寻乌城来说，不但现在，近十年来就没有人喜欢学做伞了。它的原因不外:一、伞业的前途是没有希望的；二、伞店的学徒比杂货店的学徒要辛苦，学做伞十三四岁才去学得，要煮一店人的饭，又要买菜，又要扫地，又要捡拾作坊里一切拉拉杂杂的东西。

    (13)木器

    从前只有一家，胡东林，赣州人，四五百元做生意，开了二十多年，制造各种木器出售，如台、凳、椅、桌、床铺、脚盆、衣架、水桶、柜子、面盆、尿桶、托盘、招牌、匾额(酬神、祝寿、颂德等用)、对联、书箱、衣箱、壁橱，学校用的黑板及其他用具，送礼用的扛盒和撑格，等等。

    木器店算这一家大，他的木器不但销在城区，而且销往各区各县。但他店里的那些木器主要不是供给工农贫民，而是供给地主阶级、中等商人和富农的，因为他的那些东西工农贫民要不了，除非为了嫁女才向他买些小衣箱、小柜子之类。他家很苦，在赣州。二十年前他从赣州来寻乌帮人家做木工，积了点子钱开个小木店，慢慢发展，盛时请过四五个工，赚了千把块钱，付了一半去赣州，剩下四五百元做生意。一九二八年起始没有好多生意了，只留了一个工人，他自己做，儿子帮一点，仅仅敷口。衰败下来的原因，完全在于土地革命。北半县没有革命，也受了革命的影响。地主阶级和其他有钱人也不做寿了，也不做热闹喜事了，酬神和歌颂功德也停止了，学校也大半关门了，他的生意哪能不衰败下来呢?

    他的木器的样式，凡供给封建地主的一概是旧式，但也有一部分是采取进步样范的，那就是学校和教堂的用具。他和福音堂的包牧师有来往。南门外福音堂和教会医院的建筑，木材部分和木器，是由他承包做的。

    他的亲戚薛某，去年邀了十个人打了一个“月月标”的会，每人五块钱，共五十元起本，开个小小木货店在城隍庙侧边，不请工，两父子做，一年蚀了本，奄奄无生气了。

    工农贫民要用的木器乃是圩场上供给的。每逢一、四、七圩期，便板子呀，提桶呀，水桶呀，脚盆呀，饭甑呀，饭盆呀，饭勺呀，水勺呀，锅盖呀，倾盆呀(覆菜碗、覆锅头的盆子)，砧头呀，菜板呀(切菜用，圆的叫砧头，方的叫菜板)，洗碗盆呀，禾篮呀(盛了割下来的禾挑往禾坪里去打的)，谷斗呀(打禾用)，砻盘呀(推子)，楼梯呀，等等东西，都由那些住在山肚里“做圆木的”匠人们挑了来卖。并不是每次圩期都有那一切东西，是依了时节和需要而向圩场上供给的。砻盘一种要定做。风车要上杭师父才能造。全县有十来个上杭师父，每年由上杭来一二次。水车一门，本县农民百家中只有一具，因本县陂圳多，很少遇到干旱，用不着水车这种东西。

    南门外还有两家棺材店，每家都只有四十元本，造的都是贫民用的“火料子”(又叫“火板子”)。地主、资本家乃至稍微有几个钱的佃农和工人，普通都是自己请木匠做棺材。只有极穷人家，或是“抖紧”时候(急用时候)，才会买这种火料子。失了东西或被人损坏了东西的人，常常是这样破口大骂:“爱割爱绝的!爱绝人毛的!火板子夹的!火料子装的!”(“爱割”的“割”，消灭的意思。)这就是形容火料子这种棺材是不名誉的人才用它的。有钱人家自己请木匠做棺材，这种木匠除本地人外，一部分是上杭人，就是那些造风车的师父们，他们兼着造棺材。

    (14)火店

    有刘万利、合昌隆、刘鸿兴、温得利、潘发利、潘金利、汤日恒、同来安、曾记涛、九嫂子、大只四嫂子、古流芳、刘奀二(兼卖白酒)、古裕昌等十多家。火店里的客人以挑担子的为最多，占去百分之八十。卖牛的，背包袱子的(背着包袱子向着别地找生活去)，四乡到城里来打官司的，往赣州读书的，变把戏的，卖膏药的，算八字的，和尚化缘的，行医的，看风水的，唱叫化歌的(即唱莲花落的)，共占百分之二十。那百分之八十的挑担子客人中，大多数是鸡鸭客子，少数是挑烟皮客子(烟皮即烟叶)。

    开火店不要多的资本，只须几条旧被窝，几床粗席子，买点米买点柴火，就可开张。店屋租钱要在几个月后才交付。

    开火店赚钱，靠赚那些撑伞子的和穿长衫子的。他们来了，把点好东西给他们吃，把点好床铺给他们睡，要走了给他们重重地敲一下子。挑担子的及其他穷人来了，火钱(即歇钱)饭钱都要轻些。吃饭照碗数算，比长衫客子照餐数算，便宜得多，每碗半毛(会吃的一碗又一个零碗就够，不会吃的半碗也够)。吃酒的一壶水酒等于一碗饭价。火钱每夜三个铜壳子(即铜板)，因为要点一盏灯火，还要烧水洗身，故要火钱。冷天盖被窝，另拿被窝钱，每人两个铜壳子。火店卖酒饭的利润，每十毛本赚四毛。真的讲起来，开火店的赚钱，还是靠畜猪子，因为火店的糠、饭汤和零饭，是经常有的。

    火店的对头是警察和衙门口的差人，因为警察、差人要盘查，常常借了盘查为难客子，弄客子的东西，如像借了查烟土，一转眼把客子的银钱偷去了。若当戒严时候，还要因对答不妥当受那无妄的飞灾。以此客子怕上城里的火店，天还没黑，就在黄垇、河岭、长举、新寨等离城三里到十里的地方歇下来，火店的生意大受影响。

    火店中，同来安店是反动的。店主陈登祺，出身却是贫农，家在留车，穷得没饭吃，因为他会两手打，便在留车一带乡下教打。民国七八年他到县城当法警，民国十四年就开了同来安店，兼做油行。他因与官厅勾结，又跟留车劣绅陈吐凤要好，三二五暴动时保护县长谢寅出险，为谢所赏识，政权恢复，被提拔为靖卫队长。他率领队兵到双桥一带掳人勒款，焚烧革命群众房屋。谢县长走了，他回到火店里。这回苏维埃没收了他的房屋。

    (15)豆腐

    以不满三千人的寻乌城，却有豆腐店三十多家。寻乌城里吃饭十餐有九餐要吃豆腐。吃豆腐原因，一是价廉，二是方便。寻乌的农村中也是很喜欢吃豆腐的，不如寻乌城这样厉害，却也占了食品的一半。

    两升半豆子做一桌豆腐，豆子两升半的价钱是五毛，豆腐一桌的价钱是六毛半，赚一毛半。所谓“一桌豆腐”，就是大豆腐干四十六块，零卖每毛子七块，三个铜壳一块。若是小豆腐干，则每桌九十二块，每毛十四块，三个铜壳两块。豆腐有水豆腐、煎豆腐、豆腐干、薄干子四种。水豆腐销最多，次煎豆腐，次豆腐干；薄干子最少，因为只有人家做好事才用它。开豆腐店赚钱，主要还是拿豆腐渣畜猪子。因为每天普通只能销一桌豆腐，特别情况才能销两桌，每天只能赚毛半子到三毛子。畜猪子每年可畜两道“猪妈带子”，每道可出三四十元。若畜肉猪，每店每年可畜四个，约四百斤，出得一百元。但畜肉猪供米要多，还不如畜猪子划得来。

    豆腐生意都是“居家生意”，就是一边磨豆腐，一边又耕田。

    磨豆腐不是容易事。常言一句:“快学难精。”又云:“蒸酒磨豆腐，唔敢称师父。”

    (16)理发

    全城理发店八家。民国元年以前器具都是旧式的，装式则一律是辫子。民国元年起，开始用洋剪(挥剪和毛剪)，样式一概和尚头，没有别的。民国二年开始兴“东洋装”，器具还没有大镜子，也没有化学梳和轻铁梳子。民国六七年，兴“平头装”、“陆军装”，还是没有大镜子等。民国十年加上赣州来的“博士装”，寻乌学生到赣州读书传来这种新样。民国十二年开始有了宽八九寸、长尺二三的大镜子，又将一尺长四个脚的“单凳子”换了有靠背的藤椅子，并且开始输入了轻铁梳。这些新式器具都是从梅县来的。民国十五六年大革命时，开始输入化学梳。东洋装的名目消灭了，博士装也差不多没有了，但原来在学生和商人中盛行的平头装和陆军装，却在青年工农贫民群众中普遍地盛行起来。“文装”、“花旗装”、“圆头装”(梅县人讥笑这种装叫“暹罗柚”)这三种，却是新添的花样，盛行于小资产学生群众(这个群众是接受资本主义文化反对地主文化的)之中。文装亦名“西装”，花旗装就是美国装，它的来源是从南洋传到梅县，由梅县传到寻乌的。现在县城及别的大市镇中，剃光头的可以说完全没有了。乡村农民中，还有一大部分是剃光头。在整个人口中，那种剃平头、陆军头等等新样子的，还只是一个小部分，这一个小部分又全数属于青年群众。

    理发价，剃光头、挥光头都一毛，挥各种新装一毛半，修面只半毛。

    开理发店要四五十元本，师父普通请两个，少的一个，至多三个。工价以半年计至少三四十元，普通五六十元，最多八十元。生意好的理发店，每天每人可以做一块钱生意，普通是一个老板两个工人，平均每天能进三元，每年能进千元内外。开销工钱百多元，其余都归老板，再开销伙食(以四个人计每人七十五元)、店租(三十元左右)和器具的消耗(百元以内)，可赚四百元内外(老板自己的工钱在内)。这一笔钱的消耗呢?就是老板的嫖和赌。

    剃头和裁缝，不论工人、老板，很少有把赚项储蓄起来发财的，原因是这两种人多半聪明伶俐、好嫖好赌、好吃好着。为什么这两种人是这样的呢?大概由于他们社会地位的卑下。前清时候，社会上看剃头工是属于“下九流”的。别的地方，缝工的社会地位也很卑下。缝工虽有老婆，但他们仍是好嫖。剃头工则十个有八个没老婆。这种没老婆的人并不觉得苦楚，他们倒在嫖的上面表现十分快活。

    “下九流”是对“上九流”而言。下九流是:一削(削脚趾)，二拍(拍背)，三吹(吹鼓手)，四打(打烟铳)，五采茶(男女合唱采茶戏)，六唱戏，七差人，八剃头，九娼妓。上九流是:一流举子二流医，三流问卜四堪舆[17]，五流丹青[18]六流匠，七僧八道九琴棋。

    (17)打铁

    三家打铁店，叶师父、杨师父、李师父。杨师父安远人，叶、李均于都人，每家资本五十元内外。打的是篾刀，柴刀，斧头，锄头，铁鉔(即耙头)，耘田耙，耙(大耙，牛拖的)，鲢鲤刨，梭镖(寻乌土话“尥子”，梅县叫“挑笔子”，东江叫“尖串”)，刀麻(菜刀)，锅铲(炒菜用)，铲子(刨锅头用)，火钳，火铲，钩环(挑水用)，铁勺(舀米舀油用)，木匠用各种铁器(各种刨铁、各种凿子、斜铲、铁锤、凳头钳、角罗钻、割刀)，铁尺(做衫压布用)，绵刀子(裁缝用)，马刀，关刀，双刀(卡子刀)，小拐子(小把)，铁钉，门鎝(上门用)，铁箍。除马刀、关刀、双刀外，余均家常用具，销向城厢附近。打铁器和打铁方法，一概旧式。

    铁是城区南厢的黄沙水，双桥区的铁鉔水、石塅坑，南八区的车头、横径、大陂角六处地方所产，每处都有炉，铸铁，又铸锅头、犁头、犁壁(犁)。铸出的铁不但销在本县，大部分还是销往惠州、石龙，也有销往门岭的。锅头除销本地外，约有半数销往会昌及赣州，还有一小部销往潮汕。犁头、犁壁销在本县。每个炉子要挑响炭的(响炭即木炭，铸铁、铸锅都用它，挑的约二十人)，烧炭的(用木烧响炭，每窑三人，五窑炭供一铁炉，共十五人)，运砂的(铁砂从山崩下，农民挑运卖与打炉子的，这种工人不便统计)，以及炉厂内的工人(高炉铸生铁十人，炒炉铸熟铁十二人，铸锅头十二人，火夫一人，坐柜和行走三人)，共计一炉铸铁需二百人上下。每个炉子单铸铁要资本千元，单铸锅头也是千元，铸铁兼铸锅头则需二千元，大宗开支是砂子和响炭，其次是工人的伙食、工钱。炉厂有独家开的，也有合股开的。工人的工钱，师父(工头)每天十二毛，工人三毛，伙食吃老板的。坐柜每年七十元。师父和工人以日计，做一天算一天，坐柜以年计。还有神福、红包和来往盘缠，都是老板对工人的缴费。师父地位很高，待遇不好他就弄鬼，生意就要蚀本。师父会做的每年可得工资五百元。每间炉厂每年能生产四千元，六个厂二万四千元。民国以前没有洋铁来或来得少，工价又便宜，寻乌的铸铁生意比现在大，会做的炉厂每年能生产二万元以上。前清时虽只有两间炉厂，却共能生产四万余元。现在炉数加了，每间炉厂的产量却减少了，主要原因是工钱贵(工钱贵是因外来工业品贵)和洋铁侵入。

    铁价现在比三十年前(光绪二十五六年)贵两倍，那时生铁每担(四十斤左右)最贵不过十一毛，现在却是三十二毛了，即需八分钱买一斤生铁。三斤生铁打成一斤熟铁，价五毛。

    本城三个打铁店，两个于都人，一个安远人。乡下打行炉的通通是于都人。于都铁工很多，三千七八百座炉子出门，高炉每座四个人打，矮炉三个人打，共有铁工一万三千左右。他们打铁在江西，而且打到福建、广东，打到南洋去的也有。

    (18)爆竹

    一间爆竹店，钟老板，会昌人，几十块钱本，开了六七年。自己及请的一个师父共两个人做，每年做得四五百元生意。老习惯大年初一那天大放其爆竹，寻乌的小小商店每家也要放两块钱。今年初一反动政府宣布戒严，不准放爆竹，不但年初一，平日也不准放，爆竹生意因此大减。南半县农民暴动区域彻底破除迷信，也不要爆竹了。因此不但本城钟老板的爆竹生意减少了，从前梅县和门岭两方输入寻乌的爆竹，近来也停止了。

    (19)打首饰

    寻乌的妇女们也和别的封建经济没有彻底破坏的地方一样，不论工农商贾，不论贫富，一律戴起头上和手上的装饰品，除大地主妇女有金首饰外，一概是银子的。每个女人都有插头发银簪子和银耳环子，这两样无论怎么穷的女子都是要的。手钏和戒指也是稍微有碗饭吃的女人就有。银也是个名，实际是洋铁皮上面涂一点银，有些是铜上面涂一点银。打这种首饰的店子本城有七家之多，每家只要几十元做本。他们的首饰，一部分是人家来定做的，一部分是用个小匣子装着背往四乡去卖的。七家首饰店中，有四家是一个老板、一个工人、一个徒弟三个人做事，一家是四个人做，一家是两个人做，另一家只一个人做。学徒制度与理发业差不多，不过工作更苦些，穿的衣服也更烂一些。

    (20)打洋铁

    一家，刘俊记，兴宁人。前年来本城开店，以前无所谓洋铁。三几十块钱本，一个老婆、一个徒弟和他自己三个人。材料是洋油瓶，做的是小洋铁灯呀(不[19]灯)，盛洋油的壶子呀，盛茶油的壶子呀，舀油的勺子呀，烧茶吃的壶呀，洋油透子呀(滤子)，酒透子呀，盛茶叶的瓶子呀，各种小盒子呀等等日用必需品。所以，这样一个洋铁店乃社会需要的。生意也很赚钱，三个毛子一只洋油瓶，从本城、吉潭、三标、澄江、牛斗光等处杂货店里收了来，做成洋铁器以六个毛子卖出去。此次红军进城，刘俊记不知何故跟着反动派跑了。

    (21)修钟表

    也是一家，叶公昌，梅县人，除工具外，十把块本钱，专门修理钟表。全县除本城一家外，牛斗光还有一家。两家都是前年(一九二八)开的。寻乌全县有十二万人，百分之二的有了钟表，共有钟或表二千四百个，所以需要一两家修理钟表的店子。

    (22)圩场生意

    寻乌城还是个店铺生意和圩场生意并行着的城子。以寻乌情形说，圩场生意代表半自然经济，店铺生意代表商品经济。店铺生意与圩场生意的比例是:店铺占百分之七十，圩场占百分之三十，可见商品经济势力超过自然经济很远了。

    圩场生意的要项如下:

    第一是米。米生意全在一、四、七圩期做，店铺不做这门生意。米不但是本城许多人要的(本城人口中农民部分自己有米)，而且运到广东去。梅县人或大柘人挑来一担盐，兑一担米回去，叫做“盐上米下”，因此米生意比寻乌城一切生意大。寻乌城的大宗生意是第一米，第二盐(年十万元以上)，第三布匹、洋货(十万元)，第四豆(二万余元)。米价，光绪二十六年每担(一百七十二斤)四元，民国元年五元，民国十六年旱灾有过十六元，本年红军未到八元五毛，既到七元。

    第二是柴火。木炭、水炭子、片柴、把子柴、蕗基，从四乡挑来“赴圩”。木炭(响炭)价，光绪二十六年每百斤五毛，民国元年到十七年每百斤八毛到十二毛，去年因雨多每百斤涨到二十二毛，现每百斤十六毛。片柴价，光绪二十六年每担(七十斤)一毛七八，民国元年二毛二三，民国十年到十六年四毛，民国十六年到现在五毛到六毛。

    第三猪肉。前头店铺生意中已讲了的三个案子，其实应该讲在圩场生意里面，因为是圩场上的生意。

    第四猪子。细猪子(两个月的)和猪条子(三四个月的)都没有行，都在圩场上买卖，每圩约三十个，每月九圩共二百七十个上下。现细猪子每斤三毛，猪条子二毛，大肉猪二毛五。为什么猪条最便宜呢?因为猪条子是四五十斤一个，不是很没有钱用的人不肯拿了出卖的，但迫得拿了出卖时，人家就卡他的价钱了，他也只得忍痛丢手。

    第五鸡鸭。本地四乡来圩上零卖的，为数不多，平常每圩鸡鸭两门十把二十只，也有时一只都没人要的，这证明了寻乌城之苦。过年过节每圩可销百多只。价钱，鸡每斤四毛半，鸭三毛。

    第六竹木器。木器在圩场出卖的部分已在前面店铺生意中木器项下附带讲过了。现在讲竹器，谷箩、谷笪(笪读达，即晒簟)、畚箕(挑灰粪下田的)、鸡鸭笼、猪笼、篮子、橐子(盛米果等零碎东西的)、磨栏(即栏盘)、糠筛、簸箕、睡床(睡椅)、撮箕、竹椅、灶捞(捞箕)、筷子、扫把、洗锅把、掇耳子(即鸢箕，比畚箕小)、角箩(小孩子装米果吃的小箩子)、篓(即鱼篮，摘茶子[20]也可用)、河子(即“得鱼忘签”[21]之签，别处曰篆)、茶篮、签麻(斗篷)、菜篮、晒篮等等竹器，通通在圩场上卖。

    第七小菜。芥菜、芹菜、苋菜、蕌头、脉子、芥蓝菜、蒜子、苦瓜、冬瓜、南瓜(丝瓜)、节瓜、甜瓜、黄瓜、西瓜、番莆(南瓜)、茄子(广东人叫吊菜)、凤菜(又叫空心菜，别地叫蕹菜)、芋子、莆子、萝卜、韭菜、葱子、茼蒿菜、白菜、菜头(芥菜头)、当机(即刀豆)、辣椒、雪豆、彭皮豆(扁豆)、豆角、八月角(八月豆)、老虎豆、树豆子、青豆芽、黄豆芽、马齿、黄芽白，以上各种小菜都由附近乡村供给本城居民。

    第八鱼。有鲩、鲢、鳙、虾子、鲤、鲫、黄鳝、泥鳅、虾蟆、虾公、元鱼(脚鱼)、河鱼子、“抢”等等。普通市上卖的只有鲩、鲢、鲤、鲫、黄鳝、泥鳅、虾蟆数种，其余各种不经见。鲩每斤二毛半，黄鳝每毛十两，泥鳅每毛一斤，虾蟆每毛七两。“抢”是少有的大鱼，寻乌城去年曾卖过一个四十斤的，别的地方有七八十斤的，由惠州一带循河上来，个把人淹死在水里，正好做了它的食品。

    第九糖。粉、糍粑、那子(粉皮)、板子(软板子、铁练板、铁勺板、豆子板、油果、糖板子、鱼子板、苎叶板、番薯板、印子板各种)。圩期到了，他们就来了，特别是“会景”的时候(迎故事或打醮的时候)来的更多。一两块钱本钱。

    第十水果。李子最多，荸荠次之。此外，批杷、柚子、杨梅、柿子、桃子、桔子、柑子各有一些。水果不是很小的生意。

    (23)娼妓

    二千七百人的小城市里，“老货”、“嫩货”有三四十家，什么昌娇呀，月娥呀，钟四妹呀，谢三妹呀，黄昭坤呀，戊秀呀，润凤呀，大观兰呀，小观兰呀，昭娥呀，来昭呀，玉淑呀，五凤呀，亦娥呀，都是这个苦群众里的著名人物。除大观兰、亦娥两个外，都是人们所谓“嫩货”，润凤、戊秀、月娥、五凤、昭坤五个更加著名。

    科举未废、文武两考盛行的时候，也有现时这样多的娼妓。科举既废，逐渐减少，光绪三十年左右只有十几名了。往后又渐加多，到现在又恢复科举时代的盛况。南半县革命向北发展，同时红军开抵澄江，娼妓们许多跑下乡去了。她们中间传说，“红军见草不留，扫把都要过斩”，所以她们吓得跑了。

    本城娼妓三标人多。寻乌人有句俗话，“三标的货，项山的糯”，就是说的三标女子美丽的意思。

    十年之前商业兴盛的时代，商人嫖娼的多，豪绅次之，豪绅子弟(所谓少爷)很少插足。十年以来换了一个地位:豪绅嫖娼的最多，少爷次之，商人嫖的最少了。商人为什么嫖的少了?因为他们的生意不行时了。豪绅为什么嫖的多?他们包了官司打，就以妓家为歇店，长年长月住在妓家，过年过节才回家一转。他们的嫖钱哪里来的?打官司，乡下人拿出一百元，他给乡下人使用二十元，八十元揣在自己的荷包里，这样子得到供给娼妓的费用。少爷们为什么从前没有到城里嫖的，近来有很多嫖的了?“毕业公司”等类的学校兴起来了，少爷们脱离那温暖的家庭走到城里来读书，觉得好生寂寞，娼妓家中少爷们的足迹就多起来了。

    (24)同善社[22]

    约当光绪二十七八年时，赣州一个绸缎店恒孚号的熊老板(南昌人)到寻乌来开办同善社，他就是所谓天恩先生。那时的善长古鹤甫是个秀才，住在城里，家务也不很好。后来善长改了潘明典，是个拔贡，有千元上下家资，现做九江地方法院书记。郭友梅是光绪二十七八年进的同善社，那时候有社员百把八九十个，以后还进了好多，最盛时本城同善社大概有二百多人。同善社的发源在四川，由那个四川的同善社发出公事到各省开办同善社，各省的政府准许后再向各县开同善社。赣州府的天恩先生是得了南昌省的公事的。他来到寻乌，首先拜会县知事，知事赞成了，出了保护告示，同善社就可以大大地开起来。入社是要经过神明的批准的，一个筒子放些纸坨子，有的写个“准”字，有的就是白纸。同善社的神明叫做达摩祖师，介绍人引导要进同善社的，走到神明面前磕头祈祷之后，伸只手到筒子里拈那纸坨，拈个“准”，便进同善社，拈个白，不能进去。有个屠夫三次都是拈个白的，有个土豪四次都拈个白的，“莫说无神也有神哪”。林虎[23]到过寻乌城，好大一个头，二十八九岁，威武得很。许崇智[24]也曾到过这里。林虎部下营连长有七八个进了同善社，在这里扎了一个多月。进同善社要入社费一元，以后随时捐钱，也不勉强。南昌同善社、四川同善社都有公事来要捐钱，公事上说:“捐了钱，二天到那里去了，簿子上有名字，就可吃得饭哪。”郭友梅捐过南昌三元，四川五元。寻乌社二百多人中有三四十个是女子。他们的成分商人百分之五十，地主百分之二十，农民百分之三十。但所谓农民没有贫农，都是“有碗饭吃的”，“不求人的”。民国七八年省政府来公事要停办同善社，停了一两年。随后唐生智[25]有公事来，说“善菩萨，可以信得，不要取消它”，又办起来。民国十二三年政府又来公事要停，才停止到今。

    每天早中晚三次静坐，叫作“做工夫”。做工夫的，两天内不能和女人睡觉，睡了就不灵验。同善社有秘密，做到五层工夫，天恩先生才有秘密讲，郭友梅还只两层工夫，未曾听得什么秘密。四川有个九层工夫的天恩先生到过赣州府，那里同善社每人出两块钱接天恩先生的风。方本仁[26]也到了。同善社每年做两次“龙华会”，社员都到，见人出两毛钱，向祖师磕头，奏鼓乐，吃斋菜。

    进了同善社，得些朋友，可以做官。

    寻乌县长曾有三个进了同善社，他们和社员们一样到同善社磕头。

    (25)人口成分和他们在政治上的地位

    寻乌这个城，把它的人口成分剖解起来，才知它还完全是一个农业手工业城市。全城近二千七百人的各业比例如下:

    职业　　　　　人口数　　　百分比

    农民　　　一，六二○　　　　六○
    手工业者　　　二九七　　　　一一
    游民　　　　　二七○　　　　一○
    娼妓　　　　　一六二　　　　　六
    商人　　　　　一三五　　　　　五
    政府机关　　　一○○　　　　　四
    地主　　　　　　七八　　　　　三
    宗教徒　　　　　二二　　　　一弱

    共计　　　二，六八四　　　一○○

    看这个表，农民和小手工业者共占百分之七十一，便知这个城市还是以农业手工业为主体，向附城一带耕田的和开小作坊做手工的占着住民的最大多数。所谓手工业者，包括各业手工工人和手工业主，商店的店员也算在内。所谓手工业，就是缝纫店、黄烟店、酒店、伞店、爆竹店、理发店、木器店、豆腐店、首饰店、洋铁店、修钟表店、屠坊店这一些。所谓宗教徒是耶稣教十人，天主教三人，斋公六人，和尚三人，共二十二人。本城纯粹地主十二家，共约七十八人。商人兼地主五家，算在商人里面。商人是指盐行、杂货布匹店、油行、豆行、水货店、药材店、火店等，共计一百三十五人。娼妓是三十余家，三十几个妓女，却养活一百六十二人。不工不农不商，专门靠赌博敲诈、为统治者当走狗吃饭的流氓，他们的人数竟超过商人一倍，和手工业者几乎同等。若把游民和娼妓合计，便等于商人和手工业者的合计，这表示失业群众之多是怎样的可惊。所谓政府机关一百人，是指新的县苏维埃、城区苏维埃两个机关(四十人)，加上县苏赤卫队(六十人)，不是指的旧政府。但是旧政府机关人数也是与新政府人数差不多的。说到这个群众中的领袖部分，即那旧社会的指导阶级，自然不是那总数占百分之八十七的农民、工人、游民和娼妓，他们是被统治者，统治者是那仅仅占人口百分之十三的地主、商人和耶稣教天主教传教士等。商人的商会虽没有多大权力，商人群众中却有几个人参加那统治全县的县政府。不过那几个人也不是完全代表商业资产阶级说话，他们是接受地主的领导，帮着做些事。这也是因为寻乌城商业不但是很小而且是逐年衰落的原故。

    商人而能向政界话事的:第一个算何子贞，豆行老板，用个假名出张帖子拿给别人去开。他自己一面教书，一面当公安局长，又当警察队长，又当国民党委员。他父亲承包牛岗税，剥削牛商。他初回寻乌表现的是资产阶级意识，颇有新派之称，后来便与地主妥协了。现逃。第二个是黄光甫，水货店宝华祥的老板，商会的文牍，能到衙门话事。现逃，店没收。第三是火店老板陈登棋，初当法警，升靖卫队长，跑衙门。现逃。第四是杂货店主陈志成，虽没做官，却事事与反动派同谋，有会必与。现逃，店没收。

    十二家收租的地主，列举如下:

    何德新　从前收租五六百石，现收百石，七八个人，仅够开销。乡人和衙门有交涉时要请他话事。他儿子何挺拔，平远中学毕业，新寻派中坚分子。

    何成治　收三百多石，人少，有三百石出卖，是城内第一个大地主。何成治死，寡妇当家，买个儿子不能话事。

    刘佛荣　收二百多石，人少，有谷出卖，寻乌城第二个大地主。“水浸牛皮——很吝”，不与外事。

    刘段轩　只收几石谷。中山派，与何子贞打官司打穷了。他的儿子还在赣州班房里。他的儿子是赣州第四中学毕业，新的城东小学校长。

    范老八　百多石，有多余。他哥哥开顺昌老店，他在家收租，不走衙门。此次派款三百元。农民没收了他。

    范家声　百多石，有多，十五六岁，中山学生，被何子贞罚款。此次又被苏维埃派款一千元。

    张三玉　百多石，有多，寡妇管家，不出面。

    邝四嫂　几十石，有多，一个儿子，一个孙子，不反动。

    吴老四　已死，留个寡妇，一个儿子，一个孙子，百多石租，有多，不话事。吴老四光绪年间坐县署征收柜，全县钱粮由他过手。死了四年。

    范明才　先前开杂货店，歇了十多年了，收八十石，稍有多。民国初年当保卫团总，是劣绅，好嫖，好赌，现跑了。

    何祥盛　摆摊子出身，做水货生意发财，三二五暴动被罚款，生意关门。他儿子何家常，买来的，梅县东山中学毕业，三二五暴动领袖之一，共产党员，过番去了(往南洋叫“过番”)，现到福建。

    何学才　何子贞之父，县衙刑房科写口供，后做堪舆，承包牛岗税，买了几十石谷田，是个大劣绅。

    以上十二家是纯粹地主(两家中地主，十家小地主)。其中何德新、范明才、何学才三人是积极反动分子，刘段轩、范家声两人是同情革命的，何祥盛的儿子何家常是共产党员，其余六家是所谓“只顾发财不管闲事”的。

    下面五家是商人而兼地主:

    钟汇通　寻城第一家盐行，二百二十石租，有百石余剩，跑衙门，话事情。

    骆晋丰　分成四家，共六七千元。老二最富，有二百五六十石租，老实，不话事。老大死了，十多石租，糊口不够。老三有三四十石，糊口而已。老四(前商会会长，同善社主任教员)也只几十石，仅糊口。

    荣春祥　几十石租，全部储蓄着，做生意吃饭，不话事。

    温荣记　八十石，全存着，做生意吃饭。第三个儿子温锡纯与新寻派勾结。

    林笔利　水货生意，百多石，稍有多，不管闲事。

    以上五家均商人而兼地主。其中钟汇通与温荣记是反动派，余都是所谓“不话事”的。五家中钟汇通、骆晋丰两家是中地主，余三家是小地主。


第四章　寻乌的旧有土地关系

    本章目录

    (一)农村人口成分
    (二)旧有田地分配

    (三)公共地主
    A.祖宗地主
    B.神道地主
    C.政治地主

    (四)个人地主
    A.大地主
    B.中地主
    C.大中地主对于生产的态度
    D.大中地主的政治思想
    E.小地主

    (五)富农
    (六)贫农
    (七)山林制度

    (八)剥削状况

    A.地租剥削
    1.见面分割制
    2.量租制
    3.“禾头根下毛饭吃”
    4.批田
    5.批头、田信、田东饭
    6.谷纳、钱纳
    7.铁租、非铁租
    8.“要衫裤着去捞”
    9.劳役
    10.土地买卖

    B.高利剥削
    1.钱利
    2.谷利
    3.油利
    4.卖奶子
    5.打会

    C.税捐剥削
    1.钱粮
    2.烟酒印花税
    3.屠宰税
    4.护商捐
    5.牛捐
    6.赌博捐
    7.财政局总收入
    8.派款借款

    (九)寻乌的文化

    (一)农村人口成分

    大地主(收租五百石以上的)　　　　　　　　百分之零点零四五
    中地主(收租五百石以下二百石以上的)　　　百分之零点四
    小地主(收租二百石以下的)　　　　　　　　百分之三
    破落户　　　　　　　　　　　　　　　　　百分之一
    新发户　　　　　　　　　　　　　　　　　百分之二
    富农(有余钱剩米放债的)　　　　　　　　　百分之四
    中农(够食不欠债的)　　　　　　　　　　　百分之一十八点二五五
    贫农(不够食欠债的)　　　　　　　　　　　百分之七十
    手工工人(各种工匠，船夫，
    专门脚夫)　　　　　　　　　　　　　　　　百分之三
    游民(无业的)　　　　　　　　　　　　　　百分之一
    雇农(长工及专门做零工的)百分之零点三

    (二)旧有田地分配

    公田　　　　　　　　　　　　　　　　　　百分之四十
    地主　　　　　　　　　　　　　　　　　　百分之三十
    农民　　　　　　　　　　　　　　　　　　百分之三十

    (三)公共地主

    A.祖宗地主

    寻乌公田多，成了各区普遍现象。各种公会多得很，祠堂里的公会如什么“公”什么“公”，差不多凡属死人，只要是有“后”的，而他的后又是有钱的，他的所谓后者必定从他们的家产中各家抽出一份替他立个公。这种凑份子立公的办法是什么姓都普遍采用的。凑成的份子一概是田地，不用现钱。再则那什么公还在时，他自己就留出田产立起公来，这一种比前一种更多。公田一经成立，就年年收租。租除祭祖用费外，大概总是有多余的，便把它积蓄起来。积蓄的方式不是拿谷积蓄，而是拿钱积蓄，就是每年把多余的谷子粜给贫民，把钱积起来。积得若干年成一笔大款，便购买田地。如此下去，这一公的田地就渐渐地增多起来。但这积蓄增多的在全部款子中只占去一部分，还有一部分是由他的子孙均分了去。多半是子孙穷苦的多才主张分的，子孙富足的多呢，那便不主张分了。分是在什么时候呢?又是怎样一种分法呢?就是当那过年过节时候从祠堂里分谷分肉。男子都有分，女子没有分(有些族上寡妇有分)，每人分得几斗谷、几斤肉。这种谷叫“红丁谷”。肉有四个项目:一是“胙肉”，从前是秀才、举人有功名的人分的，后头加上“毕业生”。二是“房股肉”，每房一份。三是“老人肉”，七十以上的人每人一份。四是“丁肉”，每个男子一份。分的次序:先分胙肉，次老人肉，因为这两种人是可贵重的，每人大概分一斤。次房股肉，每股十斤八斤的有，十多二十斤的也有，整的分出去，再零分与房众。为什么要分房股肉呢?这是一种斗争，房下人少的要分房股肉，房下人多的反对分房股肉，主张分丁肉。但结果各地多半是照了人数少的房份的意见分了房股肉。为什么少数对多数胜利呢?因为这种公的产业，原是各房都有平均的权利的。次分丁肉，不是每个公都有分，多数公是没有丁肉分的，这是因为公款不多，或是人太多了的原故。有少数公堂谷肉不是平分而是轮分，名义叫做“轮收”，又叫“管头”，轮流替祖宗收租的意思。租收了，每年开支一小部分在祖宗的祭祀上，大部分落在管头的荷包里，这并不算“吃油饼”，因为这样做正是公堂经济存在的根本原因。为什么呢?当他那个祖宗还没有死，把家产分拆给儿子们的时候，为了怕他的子孙日后把分得的一点田产变卖了弄得没有饭吃，就从田产中挖出一部分不分，作为公田，永不变卖。一面有了他死后的祭费，一面呢，他的穷困的子孙便得了周济了，这叫做“留出后路”。他的子孙也很赞成这种办法，因为这就是为自己留出后路。凡那祖宗生前没有立起会的，祖宗死后，子孙们只要稍为富裕也必定为他立会，出名叫做祀祖，其实是为了自己。所以轮流收租名则是轮流替祖宗收租，实则是轮流替自己收租。在这个意义之下，那些贫苦子孙往往闹着要分公田，同时富裕部分的子孙却反对分公田，成为一种氏族内部的阶级斗争。那些穷苦人闹着要分公田也不是要分了田去耕种，他们是要分了田去变卖，得钱还高利债或买明天的早饭米。在这种情形上面，看得出贫农群众因为他们苦得没有米煮，便把什么“祭扫”呀、“慎终追远”呀等等封建思想逐渐地不要了，他们的生活迫着他们要不了这些宝贝了。

    总计祖宗方面的土地，占全部土地的百分之二十四，占全部公田的百分之六十。

    B.神道地主

    神道地主即神、坛、社、庙、寺、观六种。“神”是指的各种各色的神，许多都有会，如赵公会、观音会、关爷会、大神会、真君会、婆太会、赖爷会、公王会、伯公会、文昌会等等，都是没有庙的。还有一种醮会，祈神之用，也属这一类。在上述的各种神内有一部分是立了“坛”的。坛是立起一块石头，有的几块石头垒成一个小屋，那里面藏着好灵验的神呀，因此叫做坛。不论神、坛，凡有会都有公田，出钱弄这种神会的通通是富农地主。神会的产业百分之九十五是田地，百分之五是谷子和钱。这种田、谷、钱，叫做“会底”。目的:一是为神，因为神能保佑他们人畜清泰，财丁兴旺；二是吃东西，神诞那一天吃一顿，过年过节还有肉分，但要斗了份子的才有吃有分。斗过份子后来穷了的，有顶退份子的办法，譬如每份是五块钱会底，人家就出五块钱给他“顶”了去，他就算是“退”出了会。“社”是与“神坛”有别的一种“社坛”，每个村子有一个，即使那个村子只有三家人，也有个社坛。为什么要社坛?保佑禾苗没有虫子食、牛猪六畜不至于遭瘟，保佑人们得到康健。每个社都有会，二月起，十月止，每月都开会，会期普通是初二，有些地方是十六。开会那天，同社的人每家来一个，不分贫富，一概有份，杀猪买酒，大吃一顿。吃过之后，开堂议事，作陂开圳呀，禁六畜伤害禾苗呀，禁胡乱砍伐山林竹木呀，条规不一，议论纷纷，也没有什么主席，也不要什么记录。虽然乱讲一顿，却有一种自然的秩序。就是当那所谓“老前辈”或所谓“更懂事的”讲得“更公道”的时候，大家都说他的话“讲得好”，就是这样子成了决议。这种社是群众的，虽然也信神，却与地主富农的神坛完全两样。这种社的会议是农民作主，不是豪绅作主，也不完全是富农作主，是大家来而“更公道”的人的话为大家所信仰，这个人就作了无形的主席。社坛有公堂的最少，大多数是每月初二开会(要敬神)时候大家斗钱，每人每次二毛、三毛至四毛，不来吃的不出。再讲到“庙”。庙是有屋子，而屋子里面有菩萨的。庙有个庙祝，土名叫做“庙老”，是个老头子，服侍菩萨，招扶香灯。庙多少有庙田，也有无田的庙。有庙田的，庙老吃庙田的租，无庙田的，庙老伙食从群众中捐钱谷。庙有城隍庙、关帝庙、三官庙、三圣宫、赖老庙、龙王庙、关岳庙、杨公庙、东岳庙、江东庙等等。庙的性质，是所谓“有功德于民则祀之”的意思。神坛是地主需要的，社坛是农民需要的，庙是地主、农民共同需要的。庙的田产很少，租入不够香纸费及庙老用，所以不是严重剥削所在。“寺”则完全不同，它是和尚的巢穴，是剥削厉害的地方。寺产都是大地主“施”出的，施了田的大地主，叫做“施主”。大地主为什么施田地给和尚呢?因为佛教是大地主阶级利用的宗教，大地主为了“修子修孙修自己”，所以施田给和尚。五福庵、回龙寺、正觉寺、观音阁、东笔山、大悲阁、鹅湖庵、西竹山、天台山、狮子岩、三角岽、角公岩、法华庵、西华山、南阳山、梵慧寺、甘露寺、九龙山，都是城区附近的和尚寺。道士斋公的叫做“观”，则有云盖岽、大山里、川塘坑等等。观的田产的来源和剥削的状况，与寺无二样。

    总计神道方面(神、坛、社、庙、寺、观)的土地，占全部土地的百分之八，占全部公田的百分之二十。

    C.政治地主

    又分二类，一是考棚、宾兴、孔庙、学租一类属于教育性质的，一是桥会、路会、粮会一类属于社会公益性质的。

    县城的考棚田收得六百五十石租，经手的豪绅“吃油饼”吃去一百八十石，交出四百七十石与考棚。考棚田的来历是前清时候修建考棚，大地主捐了许多谷子，建筑余款，置买田地，作为考棚年修经费。起个“尚义祠”，把那捐款大地主的姓名写在木主上，捐多的主高，捐少的主矮。

    宾兴田的来历也是地主捐起的，田散在全县各堡，多数仍由原主管理，年交收获之五成与县城宾兴祠。宾兴祠在各堡设有分局掌管田产。田产的用途是作为乡试、会试的路费及中了举人、进士的奖赏(主要还是作为乡试路费和乡试奖赏)，奖赏的别名叫做“花红”。县宾兴祠年可收千五六百石谷租。乡试(省考)每三年一次，逢“子”、“午”、“卯”、“酉”举行。每届寻乌试考的一百多人，每人路费二十四元，中了举的有花红百多元。宾兴祠内有百几十块木主，写的都是出捐的豪绅们的名字。科举废后，凡在赣州第二师范毕业的，每人发参观费三十元，使他们好往江浙一带参观。此外，往外国留学的也曾津贴过一回，一个留学日本的给了三百六十元。县城办简易师范及高等小学，即是用的宾兴祠的经费。

    建筑学宫也是地主捐钱，因此也如尚义祠、宾兴祠一样，起了一个“好义祠”，纪念那般捐主。后头祀孔经费又捐了千多元，是款子不是田地。

    学租是各姓地主捐集，为奖励本姓考功名的子弟的，姓姓都有。如篁乡古姓有学租一百石，车头邝姓有二百多石，至少的也有几十石。此外城区有“薪水会”，各区也有。各区普遍地有“文会”，性质同是奖励取功名，但系一种地方形式，由几姓或一区集合起来的。还有篁乡古姓某地主(古柏的祖父)捐出一百石租起个“尊育堂”，却是奖励全县读书人的，算是一个特别形式。

    总计教育方面的土地，占全部土地的百分之四，占全部公田的百分之十。

    至于公益性质的桥会、路会、粮会的土地，数亦不少。不但大桥、长桥有会，村落小桥也往往有会。有会就有田，都是地主、商人捐起的，目的是修理桥梁。起始钱少，逐年放债堆积起来成了大数，置买田地。每年十二月算数、敬桥神，名之曰“做桥会”，捐主都来吃一餐，吃了之后还分猪肉，所以桥会实在是个剥削机关。桥会大的有八千元，田产每年收租五百石，那就是留车的浮桥。小的有二三石租的，乃是很小的小桥。

    路会不多，会田也少，全县不过十大几个(十五个以上叫十大几个)路会，每个路会不过收七八石谷。为什么桥会发达路会零落呢?因为路烂了修补易，不修补也不至于完全不能走人，桥则不然。

    粮会也少，全县不过几个，如篁乡的严姓，大田的梅姓，车头的邝姓，吉潭圳下的刘姓，各有一个，各有些田地。多的如车头邝姓粮会有五百石租的田，原是“军田”，现充粮会。粮会的作用是代替一族人完粮，抵制政府向族内各家迫粮。各方敲榨，各人不利，故斗钱成立粮会，或由各小公出钱斗成。有了粮会，法警只找粮会一处，免得各家受害。没有粮会呢?法警来了，脚钱多过粮钱，逾限不完要算利息，利又非常之重，因此起个粮会。粮会起始钱也不多，也是逐年放利积起来的。

    总计公益方面的土地，占全部土地的百分之四，占全部公田的百分之十。

    (四)个人地主

    A.大地主

    以上说了公共地主部分的土地，再说个人地主部分的土地。个人地主土地在全部土地中占百分之三十，比公共地主土地要少。个人地主土地中又以小地主(收租不满二百石的)土地占大多数，中地主(收租二百石以上但不满五百石的)土地次之，大地主(收租五百石以上的)土地最少。

    全县共有八个头等大地主，如城区的刘土垣，篁乡区的罗含章，南八区的谢杰、邝文荣，双桥区的梅洪馨，兼三区的潘明征(绰号“屎缸伯公”)，澄江区的林朝官、王菊圆，收租都在于石以上。其中最大的算“屎缸伯公”，他是兼三区的项山堡人，连田地、房屋、山林、牲畜及他在吉潭圩上开的药店、杂货店，共计价值三十万元，田地收租一万石左右。他是全县豪绅的领袖。民国初年他的第三个儿子潘梦春(是个文理不通的脚色，没有考过科举，也没有进过学堂)做过县财政课长(国家财政)。民国六七年他的大儿子潘奕仁(是个秀才，粗通文理)做过三年县财政局长(地方财政，管理考棚、宾兴、牛捐、赌捐、护商捐等款)。民国十三四年潘梦春又做全县保卫团总公所长，统辖七区保卫团，全县实权都在他手里。他在总保卫团任内为了要钱用，同时北洋军阀邓如琢[27]部队到县要军饷，发了许多纸票，使用了几个月，被一个中地主叫赖翱虚的在省城一状告了他，才停止了。民国十五年国民党势力来，他就失势，但他立即和原来带资产阶级色彩的、这时已经和地主妥协了的新寻派结合，当上了国民党县党部委员。今年三月豪绅们把县长胡泽凡推倒，他就上台做县长，红军到来他才跑往武平。他有七十多支枪，被武平钟少奎收编去了。刘土垣算第二个大土豪，但不活动，是个中学毕业生，在县里没有权。谢杰，江西陆军学校毕业，做过赖世璜的师长。现在上海组织什么赣南钨矿会，争钨矿自办加入改组派[28]，组织“江西自救会”，出版《自救日报》，反对蒋介石。对于“剿共”，呼号甚力。王菊圆，赣州第四中学毕业生，澄江方面很有势力，和流氓很要好。他在澄江圩开三个店，做水货、杂货及鸦片烟贩卖生意，店的后楼开个鸦片烟馆，让流氓们去吃不要钱，因此取得一班流氓对他的拥护。他嫖人家的老婆，别人若不识高低也去嫖时，流氓们就要给那个人以厉害的打击，有受这种打击弄得倾家荡产的。

    寻乌千石以下五百石以上的大地主有十二个。曹善成(西厢田背)，收租五百石，祖父发的财，是个“老税户”[29]。丘树烈(西厢图合)，收五百石，无大用。他的儿子是个工程师，南洋大学毕业，到英国打过一转，现在天津什么锅炉公司当工程师。曹愿森(东厢)，收五百石，本城高小毕业，四十岁了，在东厢有权。黄甲宾(北厢长举)，收七百石租，国民党员。何子贞想利用他，他不出来。现在投机，向农民表示好意，要枪交枪，要钱出钱。他说:“国民党没有用，出了钱不能保命，出到苏维埃还可保命。”谢善德(三标鸭子墓)，五百石，读老书的，是个“山老鼠”[30]。王佛盛(水源垇背)，五百石。儿子王维藩，北京朝阳大学毕业，国民党员，在外未归。蓝绍宗(澄江)，五百石，蓝死了，寡妇当家。曹国栋(吉潭)，六百石，从前称万户，造房子用掉一些，高小毕业，“屎缸伯公”之戚，与潘梦春合作。易展良(双桥区桂石下)，五百石以上，开头反动，田快被分掉，又罚去千多元，穷了，不反动了。赖鹏池(双桥区丹溪)，称万户，五百石以上，前清附生，老实得很，辫子还留着，但不反动。邝明经(南八区鸡子叫)，六百石，他的第四个老弟当白军营长，反动，全家走尽。陈万保(廷岭)，六百石，做猪贩，做烟土贩，开杂货店。他自己不反动，他的老弟是新寻派，和他共家，很反动。以上头等大地主八个，二等大地主十二个，共二十个，江西人所谓“万户”就是指的他们。为什么要把他们逐一列出来?为的要研究这个阶级的政治作用，不列出来便没有充实的例证。

    为的这个理由，我们还要把中地主列出来，只是小地主为数太多不便列举。地主阶级中为什么要分出中地主，因为中地主的政治作用不但和小地主大有分别，和大地主亦显然有分别。

    B.中地主

    首先举城区。丘伟伍(西厢图合)，收四百石，日本帝国大学皮革科毕业，在赣州贫民工厂做工程师半年，民国十一年回寻乌做教育局长，进国民党，新寻派领袖之一，为新寻派计划，是个厉害的东西，红军到寻乌，同谢嘉猷一路跑了。黄甲奎(北厢长举)，收三百多石，平远中学毕业，寻乌国民党指导委员，新寻派分子(新寻学校教员)，积极反动。骆松盛(北厢长举)，收三百石，城内开骆晋丰杂货店，不积极反动。有个侄子是国民党员，高小毕业，说共产党的坏话。何挺拔(北门城外)，收三百多石，平远中学毕业，国民党干事，新寻派主要人物，努力于反革命。刘佛荣(小东门外)，收三百石，不反动，做医生。

    三水区:雷昌响(三标长排)，三百石，是个“山老鼠”，无用。胡恩荣(三标圩)，三百石，是个斋公，不问世事，专门要两个铜钱，在家里困觉。胡镜如(三标圩)，二百石，赣州第四中学毕业，二十多岁，三标有名的土霸，参加县政权。凌鲁石(三标径石)，三百多石，老秀才，做过多年财政局长，又做什么课长，又做考棚首士，一连干了十多年，赚了钱，在三标起了新房子，五十多岁。袁德和(水源袁屋，最反动地方)，二百石左右，中学毕业，国民党员，反革命。此外，三水区还有中地主多人，记不清楚。

    澄江区:蓝子乾，四百石，省立中学毕业，在澄江圩开蓝协泰杂货布匹店，反革命。谢嘉猷，三百石，高小毕业，四十多岁，做过十四军谢杰部下团长，寻乌团防总队长，改组派，把红军五十团第一营消灭的就是他，江西陆军学校毕业。凌希贤，三百石，中学毕业，新寻派，国民党员，澄江新圩开个店。

    兼三区:陈玉横(吉潭)，三百石，平远中学毕业，吉潭的土霸，新寻派主要人物，“屎缸伯公”的孙婿，很活动。刘太宗(吉潭圳下)，四百石，赌博头子，流氓出身，赌博发财，民国五年还是“当乌”(做贼挖壁，夜间出门，叫做“当乌”)。潘金棣(项山)，二百多石，梅县师范毕业，新寻派，国民党积极分子，吉潭靖卫团总。潘明瑞(项山)，四百石，“屎缸伯公”亲属，吉潭圩上开了两间杂货水货店，项山反动首领。潘观澜，虽是个百多石租的小地主，却是反动首领，潘丽死于他手。赣州高小毕业，做小学教员五六年，那时并不反动，三二五暴动前后就腐化反革命了。他的父亲是个赌博头子，以此发财。潘明典(项山坪地)，百多石，前清拔贡，民国法政毕业，做过陆丰、会昌两县知事，又做本县教育局长数年，还担任许多别的事，有“身兼九长”之称。本是个中等地主，运动省议员用掉四千多元，还是落选。去年做南昌高等法院管狱所长，今年在九江做高等法院书记官，是个官僚主义者。说话很漂亮，字也写得好，样子也好看，又很规矩，像个孔夫子。潘景文(项山大坜)，三百多石，前清秀才，老先生。潘国才(项山村)，三百石，也是个老秀才。潘国卿(项山村)，只有五六十石租，高小毕业，叶子輋土匪的秘书，反革命。刘翰元(剑溪)，二百多石，不中用。

    篁乡区:李其琅(篁乡圩)，三百石，赌博出身，儿子李含辉高小毕业，反动派重要分子。刘玉接(篁乡圩)，二百多石。儿子刘金燕，南昌心远中学读书，又进了沪江大学、上海大学各读过一下，过去接近合作社派。刘玉麟，刘玉接的弟，四百石，是个哑巴，四五个儿子均小学毕业；小儿子读过中学，参加三二五暴动，现反革命。赖寿成(红头岭)，四百石，儿子赖世芳梅县东山中学读过书，反革命。赖翱虚(红头岭)，四百石，秀才，上海理化专修科毕业，做过县立高小校长一年、教员五六年，运动省议员失败。两个儿子中学读书，其中一个又在北京师范毕业，接近合作社派，三二五暴动时新寻派向他进攻，现在两个均反革命。汪子渊(山子下)，二百石，篁乡的反动首领，是个大劣绅，做过保卫团总，宾兴分局长。刘经曦(司城村)，三百多石，梅县中学毕业，父亲在胡谦那里干事，被土匪打死了，不反动。刘荃兰(司城)，二百石左右，高利贷起家，现在也不反动，儿子加入农协，因误会被农民乱枪打死。罗成添(溪尾)，四百石，买半毫子黄烟都要同人讲价钱，是个守财奴，要钱不要命，他那村子整个的反革命。罗福寿(溪尾)，前有三百石，分开了，反革命。罗佩慈(溪尾)，二百石，做过于都县长，是个诡计多端的人。三二五暴动前大家还在秘密准备，他看出来了，在农村中散布改良欺骗主张说:“家里的谷子要赶快平价，不要钱，发与本姓的贫民，不然不得了。”是个反动首领，豪绅中很厉害的。罗禄寿(溪尾)，二百石，儿子是新寻派，喜出风头。古乐三(塘背)，两兄弟合计三百石。他哥子是个秀才，做过两任省议员。他自己在胡谦那里做过军需，陈炯明时代做过五华县的一个区长，全县反动首领之一，带三四十支枪，跟谢嘉猷跑了。古光瑞(塘背)，二百多石，高小毕业，反动。古化南(塘背)，二百石，是个老实人。古光禄(塘背)，四百石，守财奴，顶好便宜，买小菜都要讲价。他儿子在梅县东山中学毕业，是个莫名其妙的家伙。(以上塘背各古，均古柏同屋人。)古有余(塘背)，五百石，开纸行，又卖烟土，又开花会，纵赌。他是个守财奴，不问世事，专门要钱。因他是强房中的弱股，他的亲支大家欺负他，向他要五十就五十，要一百就一百。严锦绣(高头)，过去唤万户，做屋做穷了，剩三四百石谷，开了间铺子在公平圩，子孙十几个，不问世事，发财为主，算得个“山老鼠”。严国兴(高头)，百多石租的小地主，以做生意为主，公平圩开杂货店，同时贩纸，商家来往扯得通。贝岭、岩下的商人借钱给他，连同他自己的钱，共用掉六七千元，运动省议员，失败，现负债。篁乡区的反动首领之一。严锡柏(高头)，二百多石，开了间杂货店在公平圩，不甚反动。(以上兼说了几个小地主，因为他们是著名脚色。)

    双桥区:黄庆云(黄田)，二百石，不反动。罗守汉(黄沙)，二百石，不反动。赵尚钦(腴田)，三百石，平远中学毕业，反动。谢友丰(腴田)，二百石，不反动。陈德全(留车)，二百石，在留车开盐行，反动，二十一纵队把他枪毙了。陈镜日(留车)，二百石，不反动。儿子陈继光参加三二五暴动，梅县中学毕业，三二五暴动失败，跑往南洋。陈山牛(留车)，赌博鬼，二百石谷，不反动。陈标记(留车族坑)，过去是万户，分开三四家。陈标记死了，他的儿子“不子六”有三百石，在留车开水货店，反动首领。陈国才(留车族坑)，二百石，梅县中学毕业，反动派。陈吐凤(留车族坑)，二百多石，大劣绅，寻乌五虎将之一。“潘(明典)谢(虚左)陈(吐凤)彭(子经)邝(太澜)，寻乌五虎将。”“新寻”、“合作”两个新派起来后，老的五虎将就倒台了。陈及潘、彭、邝都是秀才，只谢是毕业生(寻乌简易师范)。廖洪贵(石碣)，二百石，开个水货杂货糕饼店在枫山圩，不反动。刘俊福(坵坊)，过去称万户，分开了，现有四百石。儿子刘鸿翔，赣南中学毕业，又在北京文化大学读过书，狗屁不通，却十分反动，双桥区反革命首领之一，现还在死守炮楼。刘石福，刘俊福的兄弟，二百多石，过去拿钱办过小学，现亦在炮楼中。刘元瑛(坵坊)，二百多石，在炮楼中。刘作瑞(坵坊)，四百石，三二十个人的大家庭，参加革命，把田分掉了。原因是早前和刘俊福争田买，又为了一个奸情案起衅，三二五暴动他家有人参加，失败，刘俊福诬告他，并勾结叶子輋土匪把他家烧掉了。现在他侄子刘国香做区苏维埃委员，刘日升做乡苏维埃委员，他自己在家不问事。他是梅县第五中学毕业生，老实得很，二十三四岁，比他侄子还年小，官司是他侄子的父亲即他的哥子主持着打的。刘宝华(石贝)，三百石，儿子在县中山中学毕业，参加革命，做共产党区委书记。刘开香(石贝)，二百石，高小毕业，不反动。汤思贤(下磜)，三百石，梅县中学毕业，新寻派中坚分子，十分反动。汤立贤(下磜)，二百石，黄埔生，做过靖卫队长，新寻派。汤佛淑(下磜)，二百石，是个劣绅，人称土霸，小学教员讲习所毕业，新寻派走狗。曾超群(上磜)，百多石[31]，梅县中学毕业，不反动。曾锡麟(芳田)，三百石，读老书的，放高利贷放得很厉害，他和他的侄子曾光华(小学毕业)反动到十二分，均在坵坊炮楼里被农民围困着。曾菊香(芳田)，二百石，侄子曾产丰，高小毕业，是个共产党员，房子被叶子輋土匪烧掉了。曾海澜(伯公垇)，过去是万户，最近分拆，他得二百石。参加三二五暴动，被曾锡麟告状用去千余元，叶匪又罚他，老弟被叶匪捉去罚款六百多元。现不反动。易颂周(桂石下)，二百石，前清秀才，是个劣绅，与叶匪有勾结，现跑走了。何子文(丹溪)，过去是万户，分开了，现在二百多石，反动不厉害。钟寡妇(丹溪)，二百多石，反动派，跑了。赖荣俊(岑峰)，二百多石，过去是小劣绅，现不反动。梅仁华(岑峰)，二百石，不反动。梅调先(大田)，秀才，三百石，反动派，逃走。赖文莲(大同)，三百石，红军二十一纵队捉着罚了二千元，田分掉，现不反动。邝春龙(雁洋坪)，二百石，高利贷起家，没收了，现不反动。邝世仰(雁洋坪)，二百石，梅县师范毕业，国民党员，死反动。邝应绍(黄羌坪)，二百石，不反动。邝兰春(黄羌坪)，二百石，不反动。陈陶香古(族坑)，三百石，寡妇管事，赌博起家，反革命。

    南八区:刘篁先(龙图)，三百石，反革命，枪决了。刘添运(龙图)，三百石，反革命，杀了他一个儿子，屈服了。刘焕通(龙图)，三百石，被红军罚款千余串，现不反动。刘世滴(龙图)，二百石，前清秀才，反动派，全家逃走。刘振广(河角圩)，二百石，第三个儿子反动，跑了，其他不反动。刘梅荣(河角圩)，二百石，不反动。曾月辉(河角圩)，二百石，不反动，寡妇管事。曾路福星(河角圩)，二百石，有余钱，勾结叶匪，全家反动，跑了。陈二赖禾(鸡子叫)，二百石，他自己和他的儿子、侄子被红军枪决，很反动。赵芷香(车头)，二百石，老先生，过去有点子“劣”，不反动。赵赞杨二(车头)，二百石，全家反动，跑到坵坊炮楼里去了。他是赌博鬼，祖父发的财。赵奀二(车头)，二百石，老实，兼做生意，在车头开华兴店，今年第三次四县会攻时店被烧了，他的父亲被杀，不反动。赵应华(车头)，二百石，过去是万户，分了一半给他四个儿子，余一半归他两公婆，“坐灶子”(把家分拆，自己留一份，叫“坐灶子”)，不反动。他的余积是临时分给他子女比较多的儿子。温赞标(青龙)，二百多石，高小毕业，不反动。钟文发(珠村)，四百石，兼做盐米生意，祖父遗财，不反动。钟斑三(珠村)，三百石，祖父遗业，他过去曾赌博，有时会做和事佬，不反动。钟继善(珠村)，二百石，梅县中学读书，参加革命，在红军十一军五纵队工作。钟大面六(珠村圩)，三百石，老税户，赌博，反动，全家走尽。钟咏柳(珠村圩)，二百石，东洋留学生，做过武穴警察局长，在本县做过一等课员、承审员、实业局长，在谢杰部下亦干过事，南八区反动首领之一，逃到平远去了。彭子经(古坑岗)，三百石，前清秀才，本县五虎将之一，清末做过湖南凤凰厅巡检，民国时代又在本县做过财政局事务员，收过赌款，最近在团防队做军需股，每次清乡都参加。一个儿子彭秉彝，梅县中学毕业，新寻派，国民党员，做过知耻小学校长。全家反动极了。黎祖德(古坑岗)，过去是万户，做生意，做蚀了本，剩下三百石，全家反动，走了。彭宏云(下廖)，二百石，不大反动，开个杂货店在下廖村。彭宏权，彭宏云老弟，二百石，反动，跑往平远。彭锦汉(下廖)，二百石，兼做生意，开药材和杂货铺，死爱钱，不反动。韩佛仙(满坑)，二百石，兼做生意，又耕田，老实人，但亦逃到平远去了。钟奕材(林田坝)，三百石，高小毕业，祖父手里是万户，两家人分，过去不赞成革命，逃走，现自愿罚款，要求回家。钟丁四(林田坝)，二百石，祖父遗业，子弟也有耕田的，不反动，“怕共产”。钟树芬(林田坝)，二百石，他自己死了，老婆当家，罚款二百元，不反动。谢瑞琳(牛斗光)，三百石，医生，不承认罚款，逃走。谢肇凡(牛斗光)，二百石，新寻派，赣南中学毕业，做过保卫团总，最近做过靖卫团总，南八区革命胜利后，在反动县政府当秘书，是南八区反动首领之一。陈春荣(廷岭)，二百石，本人老实，儿子高小毕业，当白军连长，反动，全家走平远。陈六记(牛斗光)，三百石，在留车和牛斗光各开一个油盐米豆行，勾结叶匪，很反动，全家走了。陈忠俊(廷岭)，二百石，本人老实，他的儿子过去做过保卫团总，不反动。谢佩钦(牛斗光之枫树岗)，四百石，是个高利盘剥者，很多赌贩向他借钱，他的儿子在新寻学校读书，反动，逃走了。陈安如(廷岭)，三百石，兼做猪牛贩，开火铺，罚了他的款，现在不见得反动。曾人升(莲坪)，三百多石，自己会耕田，赌博发财，不交罚款，逃走。钟星奎(珠村龙虎坑)，二百石，平远中学毕业，国民党做干事，南昌训政人员养成所毕业，新寻派的中坚分子，反动之极。

    以上全县七区，共有中地主一百一十三个。

    C.大中地主对于生产的态度

    收租二百石以上的中等地主，收租五百石以上的大地主，他们对于生产的态度是完全坐视不理。他们既不亲自劳动，又不组织生产，完全以收租坐视为目的。固然每个大中地主家里都多少耕了一点田，但他们的目的不在生产方法的改良和生产力的增进，不是靠此发财，而是为了人畜粪草堆积起来了弃之可惜，再则使雇工不致闲起，便择了自己土地中的最肥沃者耕上十多二十石谷，耕四五十石谷的可以说没有。这种地主家中普通都是请一个工人，只有“万户”以上的大地主而又人丁单薄的方才请两个工人。为使工人不致“闲嬲”(“嬲”，当地读廖，“东走西走”或“玩下子”的意思)，除开做杂事外，便要他耕点田。

    D.大中地主的政治思想

    大中地主的生活，依寻乌状况分为三种情形:第一种是新的，即接受资本主义影响多的。他们的生活比较奢华。他们看钱看得松，他们什么洋货也要买，衣服穿的是破胸装，头也要挥一个洋装。派遣子弟进学校也颇热心，或者自己就是中学等类学校毕业的。这种人在地主阶级中比较少，而且是在接近河流、接近市场的地点才有的，多半他本身就兼商人，澄江的王菊圆就是好例。第二种是半新不旧的。他们赞成一点“新”，但随即就批评“新”的坏处。他们也办学校，也做教育局长，但他们办的学校是专制腐败的。做教育局长是为了拿到一种权，可得到一些钱，而不是为了什么“开通民智，振兴教育”。但历来的教育局长多半是他们做，第一种人太新了是做不到手的。他们的生活介在节俭与奢华之间。他们人数在大中地主中占着大多数。守旧是地主的本性，这第二种人为什么也要半新不旧地随和时势一下子呢?完全为了争领导权。因为不如此则领导权就会完全被民权主义派即所谓“新学派”的人争取了去，所以他们有摇身一变的必要。却因他们的经济关系还是在一种封建剥削的状况中，所以他们仍充分表现地主性，那种革新只是表面的。城区的丘伟伍，兼三区的潘奕仁，澄江区的谢嘉猷，就是这个阶层的适例。第三种是完全封建思想封建生活的，他们的住地是在与河流及市场隔窎的山僻地方。他们始终希望恢复科举。他们完全是帝制派，他们欲以帝制主义来打倒民权主义，恢复他们的政治领导，挽回那江河日下的封建经济的崩溃形势。他们的生活很节制。他们至多挥个光头，有些仍是薙去额发一二寸。这种人在大中地主中依寻乌说是占着少数，双桥区(大田)的梅洪馨就是适例。大中地主阶级中新的占百分之十，半新的占百分之七十，全旧的占百分之二十。但所谓新的，是说他们走向资本主义化，不是说他们革命。大中地主阶级的全部都是反革命。还有一种情况要说明的，就是大中地主阶级的新旧，不仅是以地域的原因(河流与山地，近市与远市)而形成，还有以年龄的原因而形成的。一家之中，老年人多半守旧，少年人多半维新，中年人就多半半新不旧。这种年龄的原因即是时代的原因。老年人受旧制度熏染最深，同时他已行将就木，也无能力讲新，所以只得守旧。少年人受旧制度熏染浅，同时不维新没有出路，所以他们比较不顽固些。中年人则介在二者之间。举一个例，大地主“屎缸伯公”是很顽固的。他的儿子便主张办学堂，但办出来的学堂却是半新不旧。他的孙子则往广州，往上海，往北京，往英国，有六七个出外读书，研究所谓“新学”的。不过无论怎样研究新学，依然是彻底的反革命。“屎缸伯公”的孙子潘作琴在英国医科毕业回来，现在汕头行医，称汕头西医第二个好手，每天收入四五十元，每月能收千多元。他初回国时，寻乌教会医院出千二百元一年请他，不肯就，因为他在汕头的收入更要大。

    E.小地主

    小地主(二百石租不满的)数目更多，以地主全数为一百，则大地主(租五百石以上)占百分之一，中地主(租二百石以上的)占百分之十九，小地主占百分之八十。大地主人数很少，在全县不显特别作用。中地主是全县权力的中心，他们的子弟许多是进中学校的，县政权如财政局、教育局、保卫团等也是他们抓到的多，特别是祠堂蒸尝费用[32]几乎全部在他们掌握之中，小地主及富农是很难过问的。但是小地主在地主阶级中是占着绝对大多数，而且显出下面的特点，即:(一)做小生意的多。他们开小杂货店，收买廉价农产物候价贵时卖出去，大概百个小地主中有十个是兼做这种小买卖的。中地主虽也有做生意的，而且他们一做生意就比小地主做得大，但他们做生意的成分比较很少，即中地主多半还在一种封建经济的领域中过生活，不如小地主商业化得厉害。(二)特别表现小地主商业化的，还有他们派遣子弟进学堂一事。小地主子弟进初等小学是全部，进高等小学也几乎是全部，至少十家有八家，进中学的亦十家有三家。这个阶级接受新文化的形势是比哪一个阶级要快要普及。他们在全般政治生活中是受中地主阶级统治的，即是说他们是没有权的。他们革命的要求在初期革命运动中却表现很迫切，革命的活动亦很猛进，寻乌的合作社派(即中山中学派)的运动，就是代表这个阶级的运动，而和他们对抗的新寻派(即青年革命同志会派)的运动，却是代表中地主阶级的反革命运动。为什么小地主阶级接受资本主义文化即民权主义的革命文化如此之迅速普遍，他们的革命要求与活动如此迫切与猛进呢?则完全是因为他们这阶级的大多数在经济上受资本主义侵蚀和政府机关(大中地主的)压榨(派款)，破产得非常厉害的原故。由这两个阶层(小地主与大中地主)的斗争，引导到农民阶级与地主阶级的斗争，即代表中等地主而多少带了资本主义倾向的新寻派，日益与大地主妥协结成反革命战线，而代表小地主带着革命民权主义倾向的合作社派，日益接受无产阶级意识的指导，与贫民阶级结合起来，形成近来的土地革命斗争。

    上面所说的小地主，不是说小地主的全部，只是说他们的一部分。普通所讲的小地主包含两个部分。一个部分是从所谓老税户传下来的，这一部分的来源多半是由大中地主的家产分拆，所谓“大份分小份”，即由大中地主分成许多小地主。这部分的人数在整个地主阶级中占百分之三十二。依他们的经济地位又有三种分别:一是年有多余的，人数占地主阶级总数百分之零点九六，他们在斗争中是反革命的。平民合作社派中的刘鸿翔、赖世芳、刘瑞标就属于这个阶层。他们都是合作社社员，三二五暴动中以及失败后，就陆续表现反革命了。二是一年差过一年，须陆续变卖田地才能维持生活，时常显示着悲惨的前途的。这一部分人数很多，占地主阶级全数百分之二十二点四。他们很有革命的热情，寻乌平民合作社派人物的大部分都是属于这个阶层。如死去了的斗争领导者潘丽(共产党县委书记)、刘维炉(三二五暴动时革委会主席)、刘维锷(共产党区委委员)等，现在的斗争领导者古柏(共产党县委书记)、钟锡璆(红军营长)、黄余贵(共产党区委书记)等等，以及没有参加合作社后头参加革命的，如梅汝黄(红军大队政治委员)等，都是这个阶层里头的人。三是破产更厉害靠借债维持生活的。这一部分占地主全部百分之八点六四，他们也是革命的，有很多人参加现在寻乌的实际斗争。以上说所谓老税户破落下来的小地主，它的第二、第三部分一般说都是参加革命的。以合作社社员来说，有三十个中学生，一百个高小学生或小学教员，都是过去或现在参加革命的，都属于这两部分破落的小地主阶层，尤以第二部分为特别多。

    普通所讲小地主，除上述老税户部分外，另有一个占地主全数百分之四十八的不小的阶层，那就是所谓“新发户子”。这一个阶层的来历，与从老税户破落下来的阶层恰好相反，是由农民力作致富升上来的，或由小商业致富来的。这个阶层是在一种“方新之气”的活动中。他们的经济情形是一面自己耕种(雇长工帮助的很少，雇零工帮助的很多)，一面又把那窎远的瘦瘠的土地租与别人种而自己收取租谷。他们看钱看得很大，吝啬是他们的特性，发财是他们的中心思想，终日劳动是他们的工作。他们的粮食年有剩余，并且有许多不是把谷子出卖，而是把谷子加工做成米子，自己挑了去大圩市，甚至去平远的八尺等处发卖，以期多赚几个铜钱。他们又放很恶的高利贷，很多是“加五”(即百分之五十)的利息。放谷子出去，压迫贫民“上档量本，下档量利”(上档下档即夏收冬收)。他们又放“捡谷钱”和“捡油钱”。什么叫做捡谷钱?趁着青黄不接时候，以钱捡与农民，到了收获时候以谷还与债主，大概捡给两块钱，就要在收获时还一担谷，而那时谷价常常值得四块钱一担了，这是一种对倍利。捡油钱也是一样，多属对倍利。所有放高利贷，差不多全属这班新发户子。大地主、中地主放债也是放的加三利，加五利非常之少，捡谷钱、捡油钱可说没有。还有更凶的“月月加一”利，即见月还利百分之十，一年便对倍有过。这种借贷都要抵押品，并且要借一种“会”做面子，如“订同会”。还有“印子会”，是月月加一，利上起利，比订同会更厉害。这些都是大中地主所少做的。前清时候放恶利的比较少，民国以来放恶利的渐渐加多。“现在人心更贪了”，就是贫民对于高利贷者含有历史意义的评语。“今个人，人心较贪了咧”这个话，在寻乌贫民群众中到处都听见。这班新发户子看钱既看得大，更不肯花费钱米抛弃劳动送他们子弟去进学堂。所以他们中间很少有中学生，高小学生虽有一些，但比破落户阶层却少很多。至于破落户阶层为什么进学堂的多，就是因为他们看钱看得破些(因不是他经手赚来的)，而且除了靠读书操本事一条路外，更没有别的路子可以振起家业，所以毕业生就多从这个阶层中涌了出来。上面所说那种所谓新发户子的小地主，在有些人的说法却不叫小地主，而叫它作富农，即所谓“半地主性的富农”。这种半地主性的富农，是农村中最恶劣的敌人阶级，在贫农眼中是没有什么理由不把它打倒的。

    (五)富农

    另有一种比较富裕的农民，在普通说法叫他们作自耕农或中农的，实际仍是一种富农。前边所谓“半地主性的富农”，则不叫作富农而叫他们作小地主。贫农群众便是作这样看法的。这种所谓比较富裕的自耕农或中农，许多人不主张在斗争中打击他们，理由是他们没有半地主性，他们的全部出产都是亲自劳动不是剥削他人来的。其实在贫农眼中，他们仍是一种特殊阶级。他们除不租田给人耕种外，一样是高利盘剥者，因为他们有钱余剩，他们有多余的土地。他们在自己农产物上面加工，如使谷子变成米子，自己挑了出卖。他们还做些小的囤买囤卖生意。他们供着猪子、猪条子或大肉猪。以上这些都是与半地主性的富农一致，而与自足的中农不相同的。因此，土地斗争一发展到群众的行动，便有大批的贫农唤着“平田”和“彻底废债”的口号，就是对付这种富农的。共产党如要阻止贫农的行动，那末贫农就非恨共产党不可了。因此可知，不但打倒半地主性的富农是没有疑义的，而且平富裕自耕农的田，废富裕自耕农的债，分富裕自耕农的谷，也是没有疑义的。必须这样才能争取广大的贫农群众。这是农村斗争的重要策略之一。只有富农路线的机会主义者，才会站在这个策略的反对方面。

    (六)贫农

    ——贫农中的四个阶层——

    什么叫做贫农?我们简单回答道:不够食的叫做贫农(不够食的原因是受剥削，那不待说)。但这是一个普通的说法。若从贫农里头再加剖解，便知贫农并不是一个经济地位完全相同的整一的阶级，他里头有四个不同的阶层。第一个是半自耕农。他们是不够食的，因为他们的土地不够使用。他们须从地主那里租来一部分土地，完了租去，自己又不够食了。但他们在贫农群众中则是最好的，因为他们不但有牛，有犁耙，多少有些活动本钱，而且有一个表现他们的特点的，就是他们自己有一部分土地。这个阶层占农村全人口百分之十点五，在贫农全数中则占百分之十五。第二个是佃农中之较好的。他们有牛，有犁耙，也多少有些活动本钱，但没有一点土地。他们的特点在于有牛，大多数有一条牛，极少数也有两条、三条牛的。他们比半自耕农穷，即比半自耕农更不够食，但比别部分贫农却要好些。这个阶层占农村全人口百分之四十二，占贫农人口百分之六十，是农村中一个最大的群众。第三个是佃农中之更穷困的。他们同样无土地，他们虽有犁耙，但多窳败，虽也有几个本钱，但是很少。他们还有一个主要的特点，就是他们不是每家有牛的，他们是几家共一条牛，或有一条牛，却不是他自己的，而是地主为了节省饲养费交给他饲养的，他只能在一定条件下使用一下子这条牛的劳力，寻乌所谓“只能定得一爪子”的就是指这种牛。这一个阶层之不够食的程度比上举两个阶层都厉害。他们占农村全人口百分之十点五，占贫农全人口百分之十五，是一个与半自耕农相等数量的群众。第四个是佃农中之最穷的。他们除没有土地之外，还没有一点本钱，借米借盐是常事。他们又没有一点牛力，农忙时节，候别人把田耕过了，然后同别人(那些亲戚家族们)借了牛来，或租了牛来，耕那数亩用重租租来的瘦田。他们虽然有犁，但没有耙，因为打一架铁耙要好些钱，他们力量不足办此。这一个阶层占农村全人口百分之七，占贫农全人口百分之十，是一个并不很小的群众。他们衫很烂，要讨来着。三餐饭两餐食杂粮(粟板呀，番薯片呀)。做米果卖，砍柴火卖，挑脚，就是他们添补生活的办法。

    (七)山林制度

    寻乌的山地，多落在首先落脚的氏族手里，后到的氏族便没有山或少有山。因为先到的占领，所以也有小姓先占了山，大姓后到仍没有山。田与山的情形不同，田地转移很快，小地主和农民的田地，用典当的方法一年转移两次的都有，一年转移一次的就更多了。至于卖绝，也是常有的。山地则因其生产力小，通常一姓的山(一姓住在一村)，都管在公堂之手，周围五六里以内，用的公禁公采制度。所谓“公禁”者，不但禁止买卖，而且绝对地禁止自由采伐。除非死了人，“倒条把子树，搭墓棚”，才得许可。为公共利益使用，如作陂，开圳，修桥梁，那是可以的。除此以外，只有定期开山，蕗基三年两开，树木两年一开。由“禁长”召集本村同姓人等到场议定开山日期。到期，每家出一工，到山采伐，所得蕗基或树卡(开树木山又叫落卡，即砍树枝)共同分配。也有按山林生产情况分成若干小块，召集公众到场拈阄，然后按所分地段各自去采的。以上是家族主义的山林“共产”制度。还有地方主义的山林“共产”制度。多半以村为单位，由村内各姓人等公举禁长。严禁私采，定期开山等等，都与家族“共产”的山林一样。禁长三个起码，多的到十多个，依村落大小山林广狭而定，以五六个为最普通。禁长均由选举，任期不定，有一年换两回的，有四五年不换的，全看他尽职不尽职。凡做禁长的都要铁面无私，公公道道。“不管你天皇老爷的奶子，捉到了你偷树子，偷蕗基，均要罚的。”南八区龙图乡有个禁长，捉到了一个偷树子的女子，那个女子对他说:“我倒条子树子搭下子亭子，不要罚我，我同你龙图人都是亲亲戚戚，为什么你就这样没有情呢?”那个禁长回答她道:“不要说你这个卖板子(米果)的昭凤妈，今天就是我的舅婆也要罚，要晓得我刘世烈狂是铁面无私的。”若是禁长不能维持，大家又乱砍乱伐不顾公益的时候，就要“暖禁”(唤起大家注意，恢复从前规矩，叫做“暖禁”。疏忽神明，重新致敬，叫做“暖神”或曰“暖福”)。禁长们每年召开禁山会议一次，一切关于禁山的规矩都是由这种会定出来的。禁山会临时召集的多，也有“有底子”的。开禁山会的那天，不但禁长们到，而且那个范围内每家都到一人，每人自带酒饭，另外出一毛子或半毛子买菜，并买敬“伯公”(“伯公”就是杨大伯公，什么地方都有，每个树头下，田塅下，山垇上，什么地方都有他)的香纸。以上两种这是说的“共产主义”的公山。还有“资本主义”的私山，乃是香菇山、茶子山、茶叶山、竹山、杉山等，生产品能变卖，出息较大的。这些山原来也都是公山，渐次落在有钱人手里，大概是大地主占一半，小地主(新发户子)及富农占一半。因为开这种山不是有资本的不能开，特别是开香菇山、茶叶山，要大地主，其余则多是资本主义化的小地主及富农。寻乌的山地约作如下的分配:一姓公山占百分之十五，一乡公山占百分之五，私山占百分之十，离人家远开发不到任其荒废的所谓“荒山”，则占了百分之七十。成为荒山的原因，有些是人少山多用不着它，有些则是姓界限制，虽有他姓欲利用的，亦被山主拒绝，只好让其荒废。这种被姓界限制欲开发而无从的情形，到处都有。土地革命之后，这种姓界便消灭了。

    (八)剥削状况

    A.地租剥削

    1.见面分割制

    见面分割与量租，两种同是寻乌县的收租制度。见面分割是禾熟时地主与农民同往禾田，农民把谷子打下和地主对分，双方各半，地主部分要农民送到他家里。有些地方分割之先，由地主先取一担，这一担不在对分数内，这种多半是肥田。地主的理由是:此田我买来时多费了田价，你佃户耕了省了粪草，若不先取一担，你占便宜太多。但这种办法是很少的，百家之中不过一家。另有一种，是农民先取出些谷子，叫做“撮谷种”，数量是在全数租谷中撮出一撮箕。理由是:秧子打在别人田内，不在你这个地主的田内，打了秧子的那块田，早子[33]没有收，别家地主要受损失，为了补偿佃户亦即补偿别家地主的损失，所以要先撮出一撮箕。当地主自己或派人到场监视分割时，要吃有猪肉有鱼(有些还有鸭子)的午餐。午餐过了，禾分割好了，农民挑了租谷伴同地主或其雇工送去地主家中时，还要加上两个鸡蛋，放在谷子上面一同挑了去，每天都是如此。农民和地主感情好的，送上七八个蛋的也有。

    2.量租制

    量租制是“早六番四”。平远是对分。为什么要“早六番四”呢?因为早子价较贵，收获量也更多，交租六成才不便宜了佃农；番子[34]价较贱，收获也较少，故交四成。表面上看，早六番四两档扯平，还是五成，实则不然。地主常得五成六，农民只得四成四。因为早子收获量虽多，每十担中地主现已得去六担，农民只剩了四担了。番子则收获量每十担中往往要比早子少二担，只有八担，交去四担租，自己只得四担，合起早子的四担共得八担。地主却共得十担。成为四点四成与五点六成之比。

    大暑(旧历六月)割禾，立秋(旧历七月)量租，地主通知农民把租送来。不见送来时，地主自己打个洋遮子，亲自跑到农民家里去催。再不送来，就派工去取。取又取不着，就调了他的田。有些恶地主呢，就告农民的状，捉了农民去坐班房，不过这种恶地主不多就是。原来见面分割占全县百分之四十，量租占百分之六十。近来见面分割的加多，量租的减少，各占百分之五十左右。为什么见面分割的加多起来呢?因为佃户穷的日多，常常一割下禾就没有谷子，地主怕农民收后不量，所以见面分割加多起来。同时农民为怕调田与吃官司，也宁愿见面分割。

    3.“禾头根下毛饭吃”

    “禾头根下毛(没有)饭吃”，说的是刚打下禾交过租就没有饭吃了，这种情形寻乌简直占百分之四十。为什么禾头根下毛饭吃呢?譬如耕了二十担谷田的，量去了十一担多租，剩下八担多。去年过年和今年青黄不接毛饭吃时借过地主谷子两三担，加上加五利，又要还去三担多至四担多。打禾了，要买好东西招扶地主。禾打过了，买上一点油盐，舂上一点米子，立秋刚到，一切都完。这就叫做“禾头根下毛饭吃”，又叫做“一年耕到又阿嗬”。南半县土地斗争中，农民、小孩子普遍地唱了一只歌，那歌唱道:

    月光光，
    光灼灼。

    埃跌苦，
    你快乐。

    食也毛好食，
    着也毛好着。

    年年项起做，
    总住烂屋壳。

    暗婧女子毛钱讨，
    害埃穷人样得老。

    暗好学堂埃毛份，
    有眼当个瞎眼棍。

    天呀天，
    越思越想越可怜。

    事业毛钱做，
    年年总耕田。

    六月割也就，
    田东做贼头。

    袋子一大捆，
    擎把过街溜。

    吗个都唔问，
    问谷曾晒就?

    穷人一话毛，
    放出下马头。

    句句讲恶话，
    俨然税户头。

    唔奈何，
    量了一箩又一箩，
    量了田租量利谷，
    一年耕到又阿嗬!

    又阿嗬，
    会伤心，
    穷兄穷弟爱同心，
    穷姊穷妹爱团结，
    团结起来当红军，
    当到红军杀敌人!

    注[35]:“埃”，我。“毛”，没有。“项起做”，继续做。“暗婧女子”，再漂亮女子。“样得老”，怎样得老。“暗好学堂”，再好学堂。“割也就”，刚割完。“做贼头”，很恶之意，如贼头一样恶。“袋子一大捆”，用去收租的。“过街溜”，洋伞。“吗个都唔问”，什么都不问。“放出下马头”，打官腔。“税户头”，大地主。“阿嗬”，没有了之意。“爱同心”，要同心。

    4.批田

    寻乌地主把田批与农民通通要写“赁字”，没有不写的。五年一小批，七年一大批，是全县普通的赁期。这是东佃间的“规矩”，也就是不成文的法律。只有那种恶地主才敢借故破坏这种法律，三四年或七八年调换佃户。赁字上面写明的是:(一)田眼，写明田的所在及界址。(二)租额，写明见面分割制还是量租制。(三)租的质量，写明要“过风精燥”，不得少欠升斗，如违转批别人。(四)田信，写明每年或每两年交一只鸡公。这种赁字，哪怕少到三担谷田都要写一张。因为若不写赁字，一则怕农民不照额交租，打起官司来无凭据，二则怕年深日久农民吞没地主的田地。赁字只农民写交地主，地主不写交农民。

    下面是赁字的一个例:

    “立赁耕字人邝世明，今来赁到凌贱贵兄手内禾田一处，土名铁寮坝，禾田一大丘，计租六桶。当日三面言定，每年合纳租谷六桶，限至秋冬二次，早六番四，送至家中，过风精燥，交量明白，不得缺少。如有缺少，任田主另批别佃，不敢生端异说。恐口无凭，立赁字为照。

    每年信鸡一只。

    见人　罗长盛
    代笔　谢雨霖民国十六年十一月二十四日立赁耕字人邝世明”

    5.批头、田信、田东饭

    批头分“批头钱”、“批头鸡公”二者。批头钱，每石租普通单批(五年一批叫单批)一毛，双批(十年一批叫双批)二毛，也有三毛的如篁乡等处，均批田时交清。批头鸡公不论批田多少总是一只，也是批田时交。单批转到双批，即五年转到十年，批头钱、批头鸡公一样照交。南半县双批多，如篁乡、双桥两区完全没有单批，就是一份田耕几十年的现在也还有，只很少。地主将田批出去后不久卖了与别人时，退还批头钱一部分与农民。北半县单批多，地主卖田时不退批头钱。

    田信鸡每年一只，赁字上写明是“鸡公”，因为鸡公(阉鸡)比鸡婆较大，但农民还是送鸡婆的多。赁字上虽说了每年一只，但农民往往两年才送一只。送的时候在冬收后或过年时节。不见送来时，地主常常自己去催。“田信鸡公送了来啊!”“唔曾畜到。先生!等我后圩买到来。”或者说:“毛啊，先生!今年子总要免下子。”

    双桥区有田东饭，每年请地主吃一次。别区很少。

    6.谷纳、钱纳

    送租，全县说来百分之八十送谷子，百分之二十折钱。公堂、神会、庙宇、桥会的租，约有一半是交钱的，因为公堂、神会等佃农亦多半有份，因此佃农常常要照当时市价折钱送去，而把谷子留下备自己食用。这种人多半是兼做小生意的或有猪鸡出卖的，才能得到钱。那些豪绅把持的公堂、神会，为了有利他们的侵蚀(候谷价高时钱卖得多)，便强迫农民交谷上仓，农民亦无可奈何。同一理由，地主田租总是交谷而不准农民交钱，只有离田庄很远的地主才有准许折钱的。

    7.铁租、非铁租

    非铁租占全县百分之八十，水旱天灾，面议减少，但每石租只减少一斗到二斗。遇大灾害收成大减时，请了地主来看过了，有谷(“有”，当地音胖，有谷，无米之谷)也要分一点去。铁租是在赁字上载明“半荒无减”，在全县占百分之二十。但实际上农民实行得少，仍然是请了地主看过，精有照分(精谷就是好谷)。

    8.“要衫裤着去捞”

    许多的农民把租交过，把债还清，就没有饭吃了。地主们收了那些租不肯出卖。过年了，农民急于得点谷子，地主把谷放出一部分，但不是卖而是借。因为借谷的利息是半年加五(早前的利率是“钱加三谷加四”，近来谷息加四的少了，大多数都是加五)，比卖的味道更多。地主卖谷是要到四五月间青黄不接时候，那时价钱抬得更高，但他还要三歪四摆。

    农民走到地主家里向地主道:“先生，食了朝?”

    地主:“唔，系哟!”

    农民然后慢慢地话到籴谷:“您的谷，埃来籴两斗子。”

    地主:“毛……啊!自己都唔够食。”

    农民:“好哩哪!您都毛谷，河坝里水都毛流!搭帮下子，让斗子给埃，等稳就要做到来食啊![36]”

    地主:“好，你十分话紧了，埃的口食谷都让点子把你，你肯不肯出这多价钱呢?”

    农民:“先生，莫这样贵，算减点子给埃!”

    价钱如了地主的意了，然后把谷子粜与农民。

    有个传遍全县的故事:篁乡地主刘福郎，是个著名刻薄的人，青黄不接时候，他把有谷掺进精谷里发粜。有一天，有个农民到他家里籴谷子，他叫他的媳妇和女儿道:“要衫裤子着就要去捞!”农民们把他这句话传了出去，就成了全县闻名的大笑话。为什么这句话会成笑话呢?因为寻乌习惯，女子偷人叫“捞”，把有谷掺进精谷去也叫做“捞”。他当着农民不好明说把有谷掺进精谷，一个不留心，对他的媳妇和女儿说出那句好笑的话来，就成了流传至今的典故。

    9.劳役

    劳役制度全县都没有了。地主有紧急事如婚丧等类，也常常求佃户替他做事。地主带耕一点田地，农忙时候，也常常求佃户替他做工。但通通是出工钱的。

    10.土地买卖

    据知事公署粮柜上当雇员的刘亮凡说，民国十四年全县把田出卖的有六百家(买田的不足六百家，因为有一家买几契田的)，以全县三万家计(十二万人，每四人为一家)，每五十家中有一家破产。至于典当，更多于卖绝，每百家有五家把田典出(典进的每百家有二家，因一家有典进几契田的)。即是寻乌近年每年有百分之二的人家破产，有百分之五的人家半破产。

    田价:坑田每石租十七元到二十元，塅田每石租三十元到四十元。普通坑田二十元，塅田三十元。典当坑田每石租典价普通十五元，塅田普通二十元到二十五元。

    典当分为“过手”、“不过手”。过手，是田主收了典主的典价之后，把田交了给典主，典主收了田或自己耕或佃给别人耕，都由他作主，田主不能过问。过手之后，典主也没有租送给田主了，田主除了保留收回权之外，简直和卖绝一样，因为主权的大半已在典主手里了。不过手，由典主将典价交与田主，而田仍由田主耕种，每年量租给典主，租率是照普通田租一样，每一石谷田交一石谷租(两档共)。譬如塅田典价每石租二十元，田主得了二十元，交出一石租，每石谷价普通四元，利率是年二分。为什么典田利率低于社会借钱利率呢(普通借钱年利三分起码)?因为一般富农(新发户子们)的心理，高利放债不如低利典田靠得住，“把钱放到泥里头”是很稳当的。富农们为什么不买田而去典田呢?因为农民和地主的破产是逐渐的不是突然的，“先典后买”，成了普遍现象。但“田就姓大，一典就卖”，也是普遍现象，故买田与典田仅仅相差一间。过手不过手二者，过手的占百分之九十，不过手的占百分之十。不过手的多半是包租(铁租)，但也有法律上过手，而由原主向典主书立赁字成为东佃关系仍耕着这份田地的。这是于债主(典主)债户(田主)关系之外，再加一层东佃关系。

    不过手典当的田，有些是偷典的。就是那些“嫖赌食着”的少爷们，当他们赌输了或者没有嫖钱了，欠了暗帐，不得开交的时候，便瞒了他的父亲把田秘密典给那些强房大姓的富农或地主之手，等到他的父亲死了，然后把田过手。为什么要典给强房大姓呢?因为只有强房大姓才不怕事，秘密发觉了，他就公开起来，也不怕他的父亲不依。

    典田不过手，也是典主对田主的一种重利盘剥的机会。因为田主每年交租交不清时，典主就对那未清部分行起息来，年年加多，最后非把这份田完全卖给典主不可。这种欠租利息是三分以上的高利贷，而不是二分的典价利息。

    B.高利剥削

    1.钱利

    钱利三分起码，也是普通利，占百分之七十，加四利占百分之十，加五利占百分之二十。通通要抵押，有田地的拿田地抵押，无田地的拿房屋、拿牛猪、拿木梓抵押，都要在“借字”上写明。大地主、中地主、公堂、新发户子(发财的小地主及富农)都有钱借。其中以借额论，中地主占百分之五十，新发户子占百分之三十，大地主及公堂占百分之二十。以起数论，新发户子最多，占百分之七十五，中地主占百分之二十，大地主及公堂占百分之五。以借债人论，加五利(年利五分，每百元利五十元)、加一利(月利一分，每百元年利百二十元)差不多通通是贫农借的。加三利(月利三厘，每百元年利三十六元)也有，但极少。以贫农借额作一百，加三利占百分之二十，加五利占百分之七十，加一利占百分之十。贫农的借主多半是新发户子，三元五元，十元八元，零零碎碎，利上起利。抵押品贫农无田可指，多半指房子，指牛猪。借主时时想吞并贫农的房屋牛猪，或他很小的一块田，或一个园子，察到贫农要钱用，就借给他，还不起，就没收抵押品。也有中等地主借这种吞蚀贫农的小份子债的，古柏的祖父古有尧就是一个例。他曾经用这种借贷法吞并贫农三个菜园子、两个房子。今天借一元，明天借两元，逐渐成一大注，便有资格吞并一个菜园子了。他常常处心积虑，用这种乘人之危、零碎借债的方法去谋人的财产。他于地方的事、公堂的事一切不管，因为这些事颇妨碍于他个人的发财。他算得个典型的重利盘剥者。

    加三利，多半是富农向富农借的，借债的用途是做米贩、做猪贩或者往市上开家小商店。为什么富农向富农借得到加三利，贫农只借得到加五、加一利呢?有两个原因:一是“趸”。普通总是二百元、三百元一借，还了来，作得用，不像贫农之三元五元一借，零碎得很，还了来，也不能作个什么用。二是靠得住。富农有田契作抵押，他的经营又是生利的、有希望的，不像贫农之财产很少，借钱多半是为消费或转还别人债务，很不可靠。

    中等地主的钱多半是借给那些小地主中之破落户及正在走向破产路上的农民，他的目的也是在于吞并土地。

    大地主及公堂的钱很少借给人家的，因为大地主的目的在享乐而不在增殖资本，做八十酒呀，起大房子呀，留了钱做这些用，送子弟读书也要用钱(这不是他的重要目的)。一小部分商业化的大地主，拿了钱去做生意。因此，也就无钱借与别人。那些有多钱余剩的，没有工商业可以大注地投资，零零碎碎借给小地主及农民，既借不得几多，又不甚可靠，他就宁可挖窖埋藏，不贪这点利息。加以军阀捐派频繁，看见多钱出借之家，就这也要捐，那也要派，闹得不得下地。陈炯明部下林虎、刘志陆[37]，在篁乡向大中地主、公堂、神会派了万多元，派过两三次，因此更发使他们把钱藏起来。

    2.谷利

    谷利比钱利重得多，乃富农及殷实中小地主剥削贫农的一种最毒辣的方法。十二月、三月两个期间借的最多。贫农为了过年，故十二月要借谷；为了莳田，故三月要借谷。不论十二月借，三月借，均六月早子收割时候要还他，利息均是加五，即借一石还一石半(三箩)。这种六个月乃至三个月算去百分之五十的利息的制度，乃是高利贷中很厉害的。

    贫农六月收下早子，还去租谷和借谷，吃到八月就没有谷子了，又要跟地主富农借谷。八月借谷一石，十月打番子时候还他，加二利，要还一石二斗。若贫农十月还不起，只得同债主说:“埃今年毛有还了，明年早子收了再还。”债主就说:“也可以的，本利加算起来才行。借给你的那一石本，算加五利是五斗，那利息二斗利上起利也要加五，就是一斗，你明年六月总共还我一石八斗。”(本一石，加利二斗，又加利五斗，又加利一斗，共一石八斗。)那末从今年六月到明年六月一个对年，共是加八利。假若他明年六月又还不起，那末从一石八斗再行加五起算。假如那个农民到了那年番子时又还不起，转到次年六月，再转到次年八月，如此转下去，一年转两回，转到十年就成了一个十分惊人的数目。

    3.油利

    油利是所有借贷关系中的最恶劣者。所谓“对加油”，寻乌南半县有茶子山的地方都有的，北半县没有茶子山，所以没有对加油。什么叫做对加油呢?借一斤，还两斤，借两斤，还四斤，借四斤，还八斤，这样叫做对加油。什么期限呢?九月打油时候为标准，九月以前一年之内不论什么时候借的，一概对加利。

    油山[38]是地主或富农的，租给贫农耕种，地主富农收油租，二十斤油收十斤，六十斤油收三十斤，计收百分之五十。地主富农收了这些油租，大概百分之九十是挑赴市场发卖，百分之十是用对加利借给贫农。但他借时，往往说这油是他儿子或他媳妇的私家油。有些呢，也确是他儿子、媳妇的私家油，富农家里的媳妇们和他还没有当家的儿子们常常有私油。它的来历是，当摘茶子的时候将过了，茶子树下的零茶子遗落没有拾的，他们就拾起，打出油来作为他们的私财，他们就有资格放高利贷。

    “先生，借点钱给埃!”
    “毛!”

    “借点谷给埃!”
    “毛!”

    “毛有吃了，总要借点子!”
    “油就有，埃奶子的。”

    贫农目的不是借油，因为油利太贵了，但因为地主富农钱谷都不肯借，迫着只得借油，借了油去变卖成钱，再籴谷子吃饭。

    也有借油吃的。贫农们打禾子，没有油吃，提个壶子跑到地主富农家里借一壶油，六月借油九月还，一壶还了两壶去。贫农家里没有秤，有些贫农的老婆、媳妇也不识秤，借一壶还两壶，她们是容易记得的。

    4.卖奶子

    上面第二节里所说十年拖欠的话是假设的，事实上债主很少准许农民一笔账拖到十年之久。他总是压迫农民很快还清，还清一次，再借二次，因为他怕农民欠久了靠不住。通常情形是准许农民还本欠息，息上加息，推算下去，也只三年五年打止，不准太欠久了。债主怎样强迫农民还债呢?打禾了，债主挑了箩子走到农民的稻田里去，对农民说:“你的谷子还了我来!”农民无法，望着债主挑了谷去。既交了租，又还了债，“禾头根下毛饭吃”，就是指的这种情形。许多的农民在这种情况之下扯着袖子揩眼泪呢!

    “嫁姑娘卖奶子，都要还埃。”这是寻乌的习惯话。债主们对那种“可恶的顽皮农民”逼债，逼到九曲三河气愤不过的时候，往往是这样说的。读者们，这不是我过甚其词，故意描写寻乌剥削阶级的罪恶的话，所有我的调查都很谨慎，都没有过分的话。我就是历来疑心别人的记载上面写着“卖妻鬻子”的话未必确实的，所以我这回特别下细问了寻乌的农民，看到底有这种事情没有?细问的结果，那天是三个人开调查会，他们三个村子里都有这种事。刘亮凡是城区富福山人，富福山离城十八里，那村子里共有三十七家人，分为刘、曹、陈、林、黄五姓，共有五家卖奶子(客籍叫儿子曰奶子)的，内三家都姓刘，是刘亮凡(城郊乡苏维埃主席)的亲房，名字叫做刘昌育、刘昌伦、刘昌纯，其他两家，一家叫林芳廷，一家叫陈良有。刘昌育(刘亮凡的胞叔)是小木工人，余四个都是佃农。刘昌育有四个奶子卖去三个，刘昌伦三个奶子卖去一个，刘昌纯两个奶子卖去一个，林芳廷三个奶子卖去两个，陈良有一个奶子卖去一半。五家都是因为破产到完全没有了，没法子，把奶子变卖得些钱，一面还清债主的账，一面自己吃饭。买主都是附近村庄里的本姓绅士和富农，绅士更多，富农次之。卖价每个百元(起码)到两百元(最多)。卖时两家在名义上不说“卖”而说“过继”，但社会上一般都说“卖奶子”。要写张“过继帖”，普通也叫作“身契”。过继帖上面写道:

    “立过继帖人某某，今因家贫无奈，告借无门，人口嗷嗷，无力养育，情愿商请房族戚友将所生第几男过继于某宗兄为男，当得身价洋若干元。自过继之后，任凭养父教读婚配，倘有打骂等情，生父不得干涉。两方甘愿，并无勒迫，不敢生端异说。恐口无凭，立此过继帖一纸为据。

    媒人某押
    某押
    某押
    房族某押
    某押
    某押
    戚友某押
    某押
    某押
    父某押
    母某押
    兄某押
    弟某押

    某某代笔
    某年某月某日立”

    这种卖身契只有卖主写给买主，买主不写文件给卖主。所谓媒人即是中人，多的有四五个，都要“水扣钱”，抽卖价的百分之五。房族戚友临场有多到十几个的，都要“画押钱”，归买主出。亲房及强梁的(多半是绅士)画押钱要多，有十多元到二十元的，普通房族戚友画押钱每人一元以内。奶子的年龄有三四岁的，有七八岁的，有十三四岁的。买卖奶子，由媒人背了送到买主家。这时候奶子的父母总是痛哭流泪，甚至两夫妻打起架来，妻骂夫没有用，寻不到饭吃要卖奶子，旁人也多有替他们流泪的。刘昌育卖奶子，他的侄儿刘亮凡就是一个看不过意流了泪的。现在讲到调查会的第二个农友李大顺，看他供给的材料又是怎样?他是双桥区的黄沙村人，他那个村是个有人家四百户左右的大村，内中卖奶子而被他亲眼看见的有五家，每家卖出一个奶子。有一家是卖往广东平远县的八尺地方，李大顺在路上撞到这个背着小奶子的父亲往平远方向一路哭了去，这人撞到熟人脸上不好意思到十分。他为什么要把奶子卖往广东八尺呢?因为卖的价钱更高，一个奶子卖得二百多到三百元。不论卖到什么地方，四五岁的幼年奶子卖的价钱更高，因为容易“养得疼”(带得亲)。年龄大了，像八九岁的、十多岁的，反倒卖不起价钱，因为不容易带得亲，并且容易跑掉。至于到调查会的第三个农友梅治平，他是双桥区蓝田村的农民，他村里也有卖奶子的事。他的叔父梅宏波穷得不得了，三个奶子一个过番(往南洋)去了，一个在家，一个卖往平远。附近暗径村，贫农梅传华七个奶子，卖出五个。那天调查会到的就是刘、李、梅三位，他们自己村子里出卖儿子的事，就有上述那么多起。三人中一个是北半县人(刘)，两个是南半县人，那末全县的情形也不难推知了。据他们说，在他们所知道的地方，每百家人家有十家是卖过儿子的。刘亮凡说，他曾见过和听过卖儿子的事，在他家乡的附近共有上百的数目。

    普通总是卖儿子，卖妻卖女的不经见。

    听见人家卖了儿子了，债主就急急地到他家里去讨账。“卖了奶子还不还埃(我)吗!”债主很恶声地叫着。他为什么要这样子呢?因为这时候是他这笔债的生死关头，卖了奶子犹不还他，钱一用掉，永久没有还债的机会了，所以他就顾不得一切了。

    旧的社会关系，就是吃人关系!

    5.打会

    打会的目的是互相扶助，不是剥削。如为了娶媳妇，做生意，死了人要埋葬，还账等等，就邀集亲戚朋友打个会。但月子会、隔年会、四季会，因为标利很重，结果变成剥削农民。

    打会的人(会头)不是全无资产的人，多半是中农阶级及小商人中间打会的多。富农不消打会，极贫的贫农想邀个会也邀不到，只有半自耕农，佃农中之有牛力、农具者，自耕农，市镇上较活动没有破产危险的小商人，他们邀会才有人来。

    会有长年会、半年会、月子会、四季会、隔年会五种。

    长年会是六个人，六年完满。除头会外，每人出洋十元，共五十元，交与头会。头会“没本盖利”，三年加三(每年盖利十五元，共四十五元)，两年加二半(每年盖利十二元五毛，共二十五元)，一年加二(十元)，共计六年头会要盖利八十元，本则“没收”去了。二会以后没本盖利制度与头会同，惟利息逐年减轻。如二会是二年加三(每年十五元，共三十元)，二年加二半(每年十二元五毛，共二十五元)，一年加二(十元)，共盖利息六十五元。三会以后盖利更少。“头会卖脸皮，二会捡便宜”，说的是头会虽得经济利益，但须低头求人才打成会，二会既不求人又得利益。

    半年会采取标息制度，每半年标一次，人数八个起码，九个、十个、十一个以至二十多个都有。半年会不是没本盖利，而是每半年一了。(月子会、四季会、隔年会缺。)

    C.税捐剥削

    1.钱粮(1)地丁　全县一千四百二十四两，每两还正税大洋三元，附税二角四分。它原本不是钱而是米，每石谷田完地丁米八勺(每十勺为一合，十合为一升)，每升地丁米折成忙银六分四厘二，再照每两忙银折成大洋三元二角四分，约计每石谷田完大洋二分。相传从前安远典史杨霄远跑到北京皇帝老子那里，头上顶个盘子，盘子里面覆着许多酒杯子，表示安远、寻乌两县山多田少，手里拿着一篇奏文，上面写着“万顷山冈一线田”等等话头，请求减轻田赋，弄得那个皇帝大发脾气，说你那么个小官敢到我的面前上奏，我可不依，喝声推出斩首。然后拿了奏文一看，看到“万顷山冈一线田”的地方，却说“话还说得有理”，就批准他的奏文。因此安、寻两县田赋较之他处为轻。至今两县地主富农当每年完粮时候，还要拿些香烛到杨霄远庙里祭他一番。两个县城都有杨公庙。

    (2)官租　篁乡全区，三标区一部分，城区也有一点，名曰“官田”。政府收官租不收地丁，共计九百四十多两，较之地丁贵得八九倍，大概每石谷田要完小洋二毛。为什么有这种官田呢?明朝篁乡出了个“霸王”，名叫叶楷，盘据篁乡多年，与明朝皇帝作对，皇帝用计把他剿平，把所有篁乡全区叶楷管辖地方的田地充公，名曰官田，禁止买卖，只能用佃户与佃户之间转移田地的名义，叫做“顶退”。三标官田的来历与篁乡相同，那里曾为叶楷部属占据过。城区的一点小的官田，则因那里的人曾经犯了皇帝老子的法，因此没收了他的田来。

    (3)合计　地丁、官租二项，合计银二千三百六十余两，每两折三元二角四分大洋，也不过七千六百四十余元。由于沙冲水破，逃亡孤绝，贫苦拖欠几种原因，每年有两成收不到手，实际只能收六千一百十二元左右。

    (4)苦甚　上述田赋数量，每年不过六千一百余元，而县署用款如行政经费、司法经费、监所经费、人犯囚粮、慈善经费各项，每年须用一万余元，以之抵充，不足远甚。故到寻乌做官的人，莫不觉得苦甚，便一意勾结豪绅，借种种事故压榨贫民。至于烟、酒、屠宰等税，直接归省政府，不与县署相干，县署能指挥的只有田赋一项。

    (5)陋规　县署钱粮经征柜上有几种陋规:第一是银水，每块钱至少吃去半毛至多一毛。譬如市价每小洋十二毛折大洋一元，粮柜上却要收十二毛半，全年六千一百余元，每年可吃银水三百多元，这是粮柜上的第一个大剥削。经征主任没有薪水，专靠银水及其他陋规养他。第二是过割礼，又名割粮礼，民间买卖田地要交割粮礼，粮柜上每户要收过割礼二毛，全年约有六百户割粮，可得一百二十元。第三是填写礼，田地买卖不但要交割粮礼，而且要税契，就是要拿土契到粮柜上斢张官契(财政厅发下来的)，将土契文字填写到官契之上，每张收填写礼二毛，全年所得总数与过割礼同。第四是券票礼，即粮票钱，每张小洋三分，全年约二千张，共六十元。以上四种陋规，除银水外，都是公共的。每个知事新到任，粮柜主任要孝敬二十元至三十元与他，名曰“点规”，即是希望新任知事再点他做粮柜主任的意思。此外，还有过节礼(端午)、过年礼，不但要送知事，而且要送财政科长，知事送物，科长送钱(十元到二十元)。这些耗费都是出之于陋规。

    (6)管钱粮的　寻乌县有三个管钱粮的，刘士辉、刘梅芳、黄少堂。民国以来就是他们管钱粮，他们挟着几本粮册做宝贝，勾结历任县知事把这个职务当做世袭。由三人中互推一人为主任，其余两人为户书。红军到城，三个都挟着粮册跑掉了。

    2.烟酒印花税

    寻乌的烟酒印花税，每月小洋各六十元，共百二十元，一个商人承包，在北门内设个税局。除县城外，每月往澄江、吉潭、三标、石排下、留车、车头、牛斗光、珠村圩、荒塘肚、公平圩、篁乡圩、中和圩、岑峰圩、茅坪圩、龙岗圩、上坪圩等十六个圩场收税一次。每个小酒摊子卖酒，每个小杂货店卖黄烟，都要抽税。老实的，多敲他一点，调皮的，照章程收。每月一百二十元包税，实收可得二百元，赚八十元。税局要用局丁二名、火夫一名。包商多半是赣州人。

    3.屠宰税

    也是包，每月八十元税额，实收百五十余元，赚七十余元。也设一个局，局丁一名，火夫一名。局丁不但招扶局长，还要帮他出外收税。百五十余元，城中即占四十八元八毛(三个肉案)。包商也是赣州人。只能收到圩场有定案的屠户，章程虽然说的乡下人家杀一个猪也要完税，实际收不到。

    4.护商捐

    是一种地方捐，普通叫做“百货捐”。国民党经费、靖卫团经费都从此出，公安局没钱用也要拨一份给它。县百货捐总局归地方财政局管辖，县城北门外、吉潭圩、盘古隘，各设分局。油、盐、米、豆、鸡、鸭、牛、猪、羊、狗、水货、杂货、布匹，凡属路途过往货物，无论什么都要抽税，每件半毛起码，五毛为止。米果、水果、柴火、竹木器等附近乡下挑到圩场零碎发卖而非远途过往的东西，不收税。反过来说，一切远途过往的东西都要收税。南半县留车、牛斗光等处群众斗争发展，便无法设局收税。三个分局每月数额二千元以上，吉潭过去有一个月收过二千多元，北门外过去有一个月收过八百多元，盘古隘过去无局，谢嘉猷最近才设立。名字叫做“护商捐”，实则商民恨得要死。

    5.牛捐

    县城一处，每年一千七百多元，无局，由三四个股东承包，一人出面办理。四年来都是新寻派何子贞的老子何学才出面包办。一千七百多元捐额，实际则收二千三四百元，也是一笔地方捐，归财政局管理支配。

    6.赌博捐

    名字叫做“公益捐”，包括赌摊与花会，亦属地方经费，由财政局派征收员(何子韶做过两年)管理征收。县城一处每月收一千一百元，盛时每月收过一千八百余元。全县各圩同样要抽。前年每月全县收过三千多元，那时有刘士毅[39]派了一排人来县经办，名曰“防务捐”，每月提去二千元。赣南各县都是如此。后赣南旅省同乡会向省政府告了刘士毅，他不得不撤销，但地方豪绅继续征收如故。这是地方豪绅与刘士毅斗争的一幕小史，许多县都有这种斗争。

    7.财政局总收入

    财政局的收入是牛捐(年一千七百多元)、护商捐(年二万四千元)、考棚租(二千元左右)、宾兴租(以谷折钱计三千元左右)、孔庙租(三百元左右)等，共计年收三万元左右。其用途是，国民党县党部、靖卫队、财政局、建设局、教育局、清乡局、公安局、新寻学校(何子贞、何挺拔办的)、普化学校(在澄江，谢嘉献、蓝玉卿办的)的开销，总而言之是豪绅及其走狗嫖赌、食着、鸦片烟的用费所从出。

    8.派款借款

    省政府的赣省公债派过三千元，二五库券派过二千元，中央公债派过一千元左右，金融善后借款派过四千元，军阀过往，如林虎、刘志陆、李易标、黄任寰[40]、许崇智、赖世璜过了多回，前后派过四万多元。以上这些派借款项，由县署分摊到各区、各村、各圩，凡有一石谷田以上的，小商一百元资本以上的，均要派到。凡操到政权的豪绅地主大商，从县到乡各级机关的办事人，均不出钱，对他们的亲戚朋友也为之设法酌减。于是款子都派在那些老实的弱小的地主、富农、商人身上。还要加派手续费、夫马费、茶水费，如上头要派一千元，财政局就要派一千二百元，接下去区乡两级又各要加派，借此渔利。上面借了款去如公债等，间有还下来的，军队借款亦间有还来的，县城及各区保卫团豪绅们一把吞了下去，从不发还与借户。汪子渊当保卫团总时，吞没军队还来借款一千余元，惹起篁乡一带借户和他打官司，始终没有打得出一个铜板。

    (九)寻乌的文化

    女子可以说全部不识字，全县女子识字的不过三百人。男子文化程度并不很低，南半县文化因交通与广东的影响比北半县更加发达。依全县人口说，约计如下:

    不识字　　　　　　　 百分之六十
    识字　　　　　　　　 百分之四十
    识字二百　　　　　　 百分之二十
    能记账　　　　　　　 百分之十五
    能看三国　　　　　　 百分之五
    能写信　　　　　　　 百分之三点五
    能做文章　　　　　　 百分之一
    初小学生　　　　　　 百分之五(五千人)
    高小学生　　　　　　 百分之八(八千人)
    中学生　　　　　　　 五百人
    大学生　　　　　　　 三十人
    出洋学生　　　　　　 六人
    秀才　　　　　　　　 四百人
    举人　　　　　　　　 一人

    (上列的百分数是每一项对于人口总数的比例。)

    高小学生多于初小，是因为进高小的多由读蒙馆后直接进去的。全县初小每区不出十个，七区共七十个，每个以五十人计共三千五百人。此外半新不旧的初小，有其名无其实或者连招牌也没有挂的有八十个，学生约一千五百人。两项共五千人上下。

    高小每区至少一个。双桥区经常有两个，有一时期(三二五暴动前)有过四个。南八区有二个，有一时期(三二五暴动前)有过三个。城区有二个(城内之城东学校及田背之曹仓学校)。篁乡有一时期(三二五暴动前)有三个。县城有三个(除城东)。全县经常有高小十三个，最盛时期(三二五暴动前中国大革命前后文化运动高潮时期)有十八个。普通每校有一百学生。前清光绪末年办起到最近，最老的有二十多年历史，共有学生一万左右，一万人中已经死掉了二千左右。高小学生大部分是小地主子弟，大地主与富农子弟各占小部分。

    本县有四个中学，但都短命。项山大地主“屎缸伯公”办的知耻中学(项山小杭)办了一年，双桥地主们联合办的尚志中学(在坵坊)办了半年，澄江公立的普化中学(在澄江圩)办了两年，革命派办的中山中学(在县城)办了两个月，总共出了一百多个没有毕业的学生。中学生的大多数是在梅县、平远、赣州三处中学读书的(每处各一百名左右)。全部都是地主子弟，其中亦是小地主占大多数。

    大学生中大多数出于大中地主阶级，小地主只占着五个。刘维炉在广州中山大学读了一学期，刘维锷在北大读了二年，邝才诚在北京师大读了一年多，三个都是共产党员。二刘三二五暴动时被杀，邝任红军五十团参谋长，在澄江被谢嘉猷捉着割死。邝世芳在北京朝阳大学读四年，病死，思想是革命的。凌得路在北京文化大学读一年，到俄国留学，以不能供给饭费，在芬兰使馆教大使家塾，思想是革命的。五人都是由祠堂供给学费才进大学的。大地主出身的二十五个大学生(及专门学校学生)全部反动，主要如何子贞(河南矿务学校读了两年，寻乌靖卫队长)、赖世源(北京师大预科二年，在篁乡参加反革命)、刘鸿翔(北京文化大学读两年，在南八区领导反革命)，三人均在寻乌，其余多在外头，属于蒋介石派。共大学生三十人，十分之八是读法科。

    出洋学生六人中，潘作琴(英国医科毕业，在汕头行医)、丘凌云(到英国走过一回，其实不算留学，天津锅炉公司工程师)、丘伟伍(日本帝大毕业，新寻派中坚，随何子贞跑了)、古子平(从日本买了一张文凭回来，大嫖大赌，篁乡人，做过教育会长，此次在篁乡炮楼中被红军攻走)四人均大中地主出身。曾有澜(最先出外留学的，光绪年间去日本，法科毕业，在奉天、北京、湖北做法官，中山中学派曾捧他为假首领，三二五暴动失败房子被烧，现加入改组派)、邝摩汉(日本留学，自称马克思主义者，北京文化大学教务主任，与寻乌大地主谢杰在南京办汽车公司)二人出身不属大中地主。曾是小地主，官费留学日本。邝是贫农，高小毕业，进南昌宪兵学校，有个什么人赏识他，供给他钱去日本。

    秀才生存者全县还有四百个，其中篁乡区塘背古姓一村六百人中占去十一个，是秀才最集中的地方。古柏的高祖七十岁，死时起个“圣旨”牌坊，中间写着“亲见七代”，两边写着“眼见五廪贡”、“膝绕十二衿”，说的就是那时候他的孙子同时有十二个秀才。塘背古姓的旧文化在全县是最盛的，他们在政治上也历来占着支配的地位。南八区车头乡二千人中有秀才九人，也算是很多的。南八区龙图乡一千四百人中有秀才二个，则算是少的。近数年来，秀才们大多数无所事事，在乡村中当“老太”(本姓农民呼尊长叫“老太”，地方上人称他则曰“先生”)。这班人多半是收租的小地主，一小部分教书(旧书，也有新书)，又一小部分行医以为生。秀才都是地主阶级的产物，但也有极少数是从贫农阶级出身，受地主的栽培而读书进学的。寻乌唯一的现存举人古鹿苹，他的父亲是个雇农，苦得没有饭吃。他小时提个小篮子卖小口(糖子、荸荠、咸萝卜等等)，后来读书，先生见他聪明，不收他的学费，以此读出头来。他做过两任县知事、两任省议员。他在乡间是个极顽滑的，什么人都同他好，他亦表面上赞成新派，同时又禁止他的女儿剪头发，限制她的婚姻自由。南半县土地斗争起来，他采取反对态度，这次红军进攻古姓炮楼，他又主张投降。

    南半县土地斗争胜利，每个乡苏维埃至少办了一个列宁小学校，普通是每乡两个，特别地方(龙图、牛斗光)办了四个，每校学生四五十人。学校及学生数比旧时国民学校增多一倍。小孩子们说:“若不是土地革命我们没有书读。”高小因无经费也没有教员(革命知识分子忙于参加斗争去了)，还没有办起来。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


第五章　寻乌的土地斗争

    本章目录

    (一)分配土地的方法
    (二)山林分配问题
    (三)池塘分配问题
    (四)房屋分配问题
    (五)分配土地的区域标准
    (六)城郊游民要求分田
    (七)每人得田数量及不足生活之补添
    (八)留公田问题
    (九)分配快慢
    (十)一个“平”字
    (十一)抵抗平田的人
    (十二)原耕总合分配
    (十三)暴动在莳田之后怎样处理土地
    (十四)非农民是否分田
    (十五)废债问题
    (十六)土地税
    (十七)土地斗争中的妇女

    (一)分配土地的方法

    有几种分配土地的方法。主要的是照人口平分。全县只有百分之二十的地方没有分配土地。就已经分配了的说，照男女老少平分法去分配的占百分之八十。当土地斗争初起时没有成法可援，寻乌县革命委员会(县政府)提出了四个办法，要区乡苏维埃召集群众代表开会讨论，任凭选择一种。那四个办法是:一、照人口平分；二、照劳动力状况分配，劳动力多的多分，劳动力少的少分，即四岁以上、五十五岁以下为一劳动单位分全田，四岁以下、五十五岁以上分半田；三、照生活财源多寡分配，如做手艺的少分，无他职业的多分；四、照土地肥瘦分配，肥的少分，瘦的多分。施行结果，多数地方采取第一个办法。后头斗争发展，寻乌党就采取第一种办法作为主要办法，推行各区，得到了多数贫农群众的拥护。现在照这个办法来分配的土地，占全分配区域百分之八十。这百分之八十的地方，通通按照人口数目，不分男女老少，不分劳动能力有无大小，以人口除田地的总数去分配。

    有些地方是四岁以下的不分；四岁以上直到老年，不会劳动的分五成或七成，其余分十成。行这种办法的有留车、枫山、上磜、大同四个乡，约有一万人口的地方。

    有些地方是照人口平分之后，不会劳动的因为无力耕种退回田之一部分(退的数目多少不等，由本人自定)于苏维埃，由苏维埃补给有劳动力的人耕种。结果成为有劳动力的多分，无劳动力的少分，与县政府提出的第二种办法差不多。不同的是由农民自动地在分田之后退回一部分田地，而不是一开始就按劳动力标准分配。这样做的有龙图一个乡。还有黄沙乡也是退田，不过不是农民自动退田，而是政府于平分之后见着一些人得了田无力耕种，就命令他们退回一部分。要农民退田，他们也没有什么怨言；不过若硬要退肥田，而不准他们退瘦田，他们就不喜欢。龙图、黄沙两乡共有二千五百人。

    此外，还有大田乡的自由耕种，愿耕多少就耕多少。这是因为大田乡经过白色大屠杀，杀死壮丁近百、老小数十，有几家全家被杀，又有二三十人当赤卫队，或往外县做革命工作去了，全乡原有八百人，现只六百人，有许多田无人耕种，同时全乡的牛一条不剩地都被反动派牵去了，所以只得任人取耕，全不限制，牛则从别乡土豪家牵来使用。

    (二)山林分配问题

    全县对于山林，除牛斗光一个乡外，均没有分配，仍由原耕作人经营，名义上全归苏维埃公有，耕种人向苏维埃纳地税。为什么牛斗光的山林分了呢?因为那乡人多田少，农民要求分山迫切。此外，许多地方的农民仍然迫切要求分山，如附城南门外、北门外一带的农民，因为山权在各大姓公堂手里，小姓农民没山种，他们就迫切要求分山。

    (三)池塘分配问题

    所有权归苏维埃，使用权归农民，由池塘的邻近人家轮流管理，每年更换一家。全县都是这个办法。

    (四)房屋分配问题

    没有分，但准许屋少的或被反动派烧了屋的，搬进屋多的人家去住。双桥、南八两区被敌人烧屋很多，那些烧了屋的人都搬进附近地主富农家里去住，搬进中农贫农家里去住的也有。但有一个问题，就是屋主不欢喜新来的人在他家里生儿子。寻乌习惯，若别人在自己家里生了儿子，就认为他那一家的“精灵”会被那新来的人夺去，他家就要衰败了。从前双桥区的芳田乡有个进士叫曾行崧，他是在他的外祖家出生的，后来他中了进士，做了官，人们就说是夺了他外祖家的风水。这件事全县闻名。三二五暴动失败，留车暴动总指挥钟锡璆的老婆避难避到她的外祖家，她外祖恐怕她会生育，就赶快要她走。后头跑到龙川县的一个村子，在那里山上搭了个寮子才把儿子生下来。现在一般被工农占住的人家，虽然不敢公开反对别人在他家里生儿子，但心里是不满的。解决这个问题只有由现在这种“临时借住”改变到“据为己有”，就是把地主的房屋也完全照地主的田地一样加以分配。这亦是动摇封建基础争取贫农的一个策略。

    (五)分配土地的区域标准

    农民以两个理由反对用大的区域为单位分配土地，欢迎用小的区域为单位分配土地。一是怕把自己区域的土地分出去。为了这个，他们不但反对以区为单位分田，并且连乡为单位都不赞成。他们衷心愿意的还是以村为单位分田，使他们本村的田完全为本村所得。所以寻乌现在土地分配状况虽有百分之八十五是用乡为单位分的，但多数农民对于这一办法并不热烈拥护，而只是不积极反对就是。为什么他们不积极反对呢?则因一乡之中，村与村的土地数量虽有参差，并不怎样悬殊，照乡为单位分了，他们在经济上所受的损失为数甚为微小。至于那些村与村的土地数量相差很厉害的地方，或者是村的区域很大差不多等于别处一个乡的地方，他们就坚决反对以乡为单位，如城区的城郊乡(分为四村)、新寨乡(分为二村)，南八区的珠村乡(分为六村)等处地方，均以村为单位分配。但这种地区不多，只占全县百分之十五。二是不赞成移民。不但是这区移到那区农民自己不赞成，就是这乡移到那乡也不赞成。“上屋搬下屋，都要一箩谷”，说的是搬家要受损失。还有迷信风水，以为祖宗坟墓所在，抛去不利。农民相信风水是于他们的生产有利的。摸熟了的田头，住惯了的房屋，熟习了的人情，对于农民的确是有价值的财宝，抛了这些去弄个新地方，要受到许多不知不觉的损失。还有因为地理的原因，如车头地方交通便利，商业发达，那地方的农民不肯移到闭塞的小龙去(同一个区，相隔十多里)，也同样是经济理由。那种以为农民的地方主义是由于农民的思想陈旧，即承认是心理的原因，不承认是经济的原因，是不对的。

    (六)城郊游民要求分田

    城内农民分田最少，每人一石八斗，为全县分田最少的地区。原因是过去耕田的少，过去不耕田而现在要求分田的游民和娼妓很多，因此把田分得少了。娼妓有爱人的跟爱人跑了。没有爱人的无论如何要求分田，她们说:“没有生意了，不分田会饿死。”人们说她们不会耕，她们说:“我来学呀!”实在她们业已在耕田了。游民同娼妓大多数都是分了田的。那些分了田的游民都是比较有耕种能力的，如有儿子，有少数本钱的；娼妓则是有丈夫或儿子的，她们每家有三五口人，迫切要求分田，若不分给，她们就闹。在这种情形下，政府也就分了田给她们。但也有一部分不分的，就是纯粹的流氓或娼妓而完全没有耕种能力的。以城郊说，游民分了田的占百分之六十，毫无耕种能力不分田的占百分之四十。

    (七)每人得田数量及不足生活之补添

    城郊最少，每人每档(一年收两季，每季为一档)一石八斗。城区四厢又多一点，每人每档三石多。双桥区最多，每人每档七石以上。龙图、河角圩每人每档七石。但大多数地方都是每人每档分五石。每人每天要食米一斤，一年三百六十斤，一百八十斤合一石，共米二石，即谷四石。分田石数都是水谷(即毛谷)，每档分五石的，一年两档共十石。十石水谷能晒八石燥谷，食去四石，尚余四石。这四石谷年节做米果呀，蒸酒呀，去了二三石，剩下一二石，不敷衣服、油盐、社会交际(婚丧年节)的日常用度。那末他怎样补足呢?便靠畜猪子、养鸡鸭、种小菜(指城市附近)、种甘蔗、栽竹木、种杂粮(番薯、芋子、包粟、豆子)以及兼做手工(做各种圆木和各种竹器，如锅盖、桶子、饭甑、脚盆、尿桶、水勺、竹椅子、斗篷、簸箕、米筛、畚箕、火笼、竹篮子等等东西。以上那些竹木器，农民兼做的多，专门竹木工做的少，农民甚至有兼做台、凳、椅、桌的)，兼挑脚(挑米脚、挑盐脚、挑豆脚、挑油脚、挑杂货脚，都是帮助人家挑，挑米盐两脚的最多，余较少)，兼做小买卖(贩油、盐、米、豆、猪、鸡以至米果等等)，兼为资本家做工(采香菇、做纸工、采茶等)。上举各项，每人兼做一门或两门，用这种方法补足生活。全家生活，田收占三分之二，杂收占三分之一。

    (八)留公田问题

    没有留公田。开会分田的时候，农民忙的是把田一概分完，没有提议政府要留出公田的。原因是人口稠密，土地稀少，农民分田仅够食用，有些食用还不够，哪里会赞成政府留出公田呢?

    (九)分配快慢

    后起的北半县分配得很快，如城区从暴动占领县城到田地分配完毕，只有二十天时间。还有南八区的车头、龙图及三水区的上坪分配得更快，只要一天调查完结，两天算清，又一天宣布，此外的时间是照每人应得的数目实行抽多补少，确定每家田地的区划。这样，至快也需要一星期，因为实际的斗争就是在抽多补少里头。这种斗争是农民对地主富农的斗争，抽多的不愿抽肥，补少的不愿接瘦，要调配妥当，故需要相当时间。南半县的大部分(除车头、龙图)却分配得慢。去年二月起，双桥一带就有了武装斗争，但到十一月底县革命委员会成立，才开始发表册下去，做土地调查。调查费了一个月还没有调查清楚。原因是调查方法不对，调查表内容很复杂(人口、成分、文化程度、民族、年龄、土地所有权属谁、土地界址、面积数目、每年收成等等)，不必调查的项目也列了进去，调查手续又很麻烦(县革委将调查表发往各乡，调查好了再送县革委审查)，以致延长时日不能分田。今年一月才变更方法，调查表只列简单几项(家长姓名、一家人口总数、能耕种的若干、不能耕种的若干、专做工商业的若干、耕田若干、应分田若干)。调查手续，由乡政府召集“分田大会”，每家出一代表，讨论分田办法之后，当场调查(会场上摆设许多桌子，每个小村的代表们围绕一张桌子，众人口报，一人手录)，送交乡政府核清，将人口总数除田的总数，得出每人应分数目，在通衢公布。从调查到公布，只需四天(调查一天，算清两天，公布一天)。剩下就是实际分配，即从第五天起每个乡政府同时派出指导员十多人，分往各村，踏看田地肥瘦，并验第一天调查场中是否实报无误。踏验明白，执行分配，抽多补少，确定界域。这种踏验、抽补工作较为麻烦，斗争亦多在其中，所以须费一星期内外的工夫。用这种方法从调查到分配完毕，至迟不过两星期即可办完。北半县后起地方，就是用的这种方法。

    (十)一个“平”字

    各乡分田会议中，讨论的问题是，乡为单位还是村为单位呢?人口标准分配还是劳动力标准分配呢?鱼塘、园、坝怎样分配(山林、房屋二者，寻乌没有提出讨论)呢?不准虚报，虚报的怎样处罚呢?至于没收标准问题简直不消讨论，因为红旗子一打起，那就是没收土地的宣告，用不着再有什么文字形式的宣告了。简单的问题就是这一大片土地怎样分配。很明显的，以人口总数除土地总数的平田主义是最直捷了当，最得多数群众拥护的，少数不愿意的(地主与富农)在群众威胁之下，简直不敢放半句屁。所以一个“平”字就包括了没收、分配两个意义。

    (十一)抵抗平田的人

    双桥区枫山乡有个姓刘的小地主，霸耕自己的肥田不肯拿出去，拿出的只是些坏田。当群众强迫他拿出的时候，他愤然说:“遭人命也不拿!”乡政府不能解决。县政府派人到枫山，才把他压下去，肥田拿了出来。南八区牛斗光也有富农小地主不肯拿出好田。乡政府怕他们，不敢作主，县政府的人去召集群众大会，才强迫富农小地主照办。双桥区大田乡小地主梅元坤是被反动派烧了房子的，自以为有功于革命。当群众要分他的田的时候，他恶声说:“分田呀!头脑壳生硬下子来!”群众告知县政府，县政府要区政府去捉他。区政府负责人梅立三是个共产党员，因与梅元坤同族，把这件事弥缝下去。梅元坤否认说过那句话，田仍分出来，就此了事。还有双桥区荒塘肚乡政府负责人林某及徐溪乡政府负责人林某(他也是共产党员)，分田时独得好田。群众说“办事人得好田，我们补来的是坏田”，大为不满，斗争情绪因此低落。县政府把两人的好田撤回补给群众，群众才高兴了。以上几个例子，除梅元坤一家是反对没收他的田地外，其余都不是没收问题，而是肥瘦分配问题。所以没收富农与否，群众认为是不成问题的。群众中成为问题的，就是一个肥瘦分配的斗争，这是土地斗争的中心，也即是富农与贫农的斗争。

    (十二)原耕总合分配

    “以乡为单位”，说的是人口单位，不是土地单位。土地是不能以区域限制的。甲乡的人在乙乡耕了田，乙乡的人也在甲乡耕了田，一乡的人在他的邻近各乡都有土地耕种关系。区与区的交界，县与县的交界，省与省的交界，农民都是互相交错地耕种土地。所以一乡的人拿了他们原在本乡及邻乡耕种着的土地，总合起来，平均分配，被认为是毫无疑义的。寻乌的土地分配也是这样。

    (十三)暴动在莳田之后怎样处理土地

    有三种处理法。第一种是寻乌北半县现在行的(南半县分田在莳田之先，无此问题)，上档(又叫“早子”)归原耕，下档(又叫“番子”)归新户。这种办法，富农不吃亏，但一切耕田少的贫农及不耕田的地主与流氓都不满意。特别是地主与流氓觉得没有办法。不能收租了，地主无法得谷。赌博废止，又没有钱借了，流氓失了吃饭的财源。第二种是新户帮钱给原耕，上档亦归新户得谷。这种办法又分帮多与帮少。帮钱多，原耕自然满意；帮钱少，原耕当然不满意。但贫农及流氓群众就纷纷议论，甚至有的说:“几多子家门都了了，你这几根子狗骨气力都唔掼?”意思是说几多大财东都破产了，你这一点点多余东西也舍不得吗?寻乌法律上没有承认这种办法，农民却有自由行之者。像城区有那食不够的贫农帮一点钱给富农，要求富农让了上档的分出部分给他收割，颇有些人家是这样做。第三种是不论上下档谁分了谁就去收获，广东平远县有行之者。

    (十四)非农民是否分田

    流氓在县城方面，略有耕种能力的准许分田，毫无耕种能力的不分；在县城以外各区，因流氓人数少，一概分田。工、商、学无可靠收入的准许分田，县城及大市镇有可靠收入的不分，不足的酌量补足一部分。红军士兵和革命职业者，不但分田，而且苏维埃动员农民替他们耕种。地主在乡居住的准许分田。僧尼、道士、传教士要改变职业，即不做僧尼、道士、传教士了，方许分田，否则不分。算命及地理先生无规定，因为很少，大概都是分田的。南半县完全没有僧尼、道士、传教士、算命及地理先生等人了，他们一概改了职业。黄沙乡政府主席的父亲死了，请和尚做佛事，农民反对。寻乌本县很少“看地的”，看地的多属于兴国人。和尚很少，全县不过百把人。耶稣、天主两教，县城一个耶稣堂二百多人，一个天主堂一百多人，篁乡一个耶稣堂一百多人，牛斗光一个耶稣堂七八十人，吉潭一个耶稣堂一百人左右，澄江一个耶稣堂七八十人左右，计耶稣堂五个七百人左右，天主堂一个百多人，共八百多人。耶稣堂属美国，过去县城有一个美国牧师，其余四处均中国人传教。天主堂属德国，有一个中国神甫。教徒成分，寡妇(内有贫农)及老年妇人(地主婆)占百分之三十，刁钻古怪的绅士及其家属占百分之三十，弱房小姓的农民占百分之二十(强房大姓的农民不入教)，地主出身没有出路的青年知识分子占百分之十，其他百分之十。大概进教的不外两个部分:一部分是很坏的，一部分是很弱的。很坏的也不是流氓，而是那乡村中奸滑阴险想当霸王的，他们进教为了利用它达到自己的目的。另一种是受人压迫贪图保护的贫弱的人，他们的目的在于避祸。

    (十五)废债问题

    分为债与账两项。债是废除二分利以上的高利贷。该欠商人的叫作账，民国十七年元旦以前的不还，以后的要还。因为寻乌所有的债，没有在二分以下的，所以二分以上的不还，实际上即是整个的不还。亲戚朋友之间讲人情借来不要利息的债务，群众仍归还，但这是非常之少的。欠商人的账多属富农阶级，中农稍有一点。贫农雇农是没有商人赊账的。

    (十六)土地税

    去年收了抗租所得税，每抗租一石，收税二斗，在双桥、南八两区实行了。今年二月县革委扩大会规定不分等第普遍收土地税百分之十，税率与抗租所得税相等。这是一种不分等第(不是累进的)的税法。五月县苏维埃大会采用赣西苏维埃颁布的累进税法。

    (十七)土地斗争中的妇女

    寻乌的女子与男子同为劳动的主力。严格说来，她们在耕种上尽的责任比男子还要多。犁田、耙田、挑粪草、挑谷米等项，虽因体力关系，多属男子担任，但帮挑粪草，帮担谷米、莳田、耘田、捡草、铲田塍田壁、倒田、割禾等项工作，均是男子作主，女子帮助；砻谷、踏碓、淋园、莳菜、砍柴割草、烧茶煮饭、挑水供猪、经管头牲(六畜叫头牲)、洗裙荡衫、补衫做鞋、扫地洗碗等项工作，则是女子作主，男子帮助。加以养育儿女是女子的专职，所以女子的劳苦实在比男子要厉害。她们的工作不成片段，这件未歇，那件又到。她们是男子经济(封建经济以至初期资本主义经济)的附属品。男子虽已脱离了农奴地位，女子却依然是男子的农奴或半农奴。她们没有政治地位，没有人身自由，她们的痛苦比一切人大。土地斗争发展，许多地方女子勇敢地参加斗争，这回四军二纵队打篁乡反动炮楼，篁乡的女子成群地挑柴去烧炮楼，又从反动地主家里抢了谷子出来。斗争胜利的地方她们立即有了个人的自觉。各处乡政府设立之初，所接离婚案子日必数起，多是女子提出来的。男子虽也有提出来的，却是很少。十个离婚案子，女子提出来的占九个，男子提出来的不过一个。男子在这个问题上却采取完全反对的态度，其中一小部分男子就消极起来了。“革命革割革绝，老婆都革掉了!”这就是他们无力禁阻离婚表示叹息的话。这一部分多是属于贫农。一大部分男子是非常强硬的。芳田赤卫队队长曾家勋原有一个老婆，后来又勾到人家一个女子。原有老婆要求离婚，他不肯，对她说:“我家是有进没出的，你要离婚就一驳壳打死你!”龙图的富农刘学盛，反对他的老婆离婚，对革委、的主席说:“她要离婚，我就捂了渠。捂掉了渠，我死都愿!”(“捂”，当地读无，消灭的意思；“渠”，当地读己，他的意思。)这一部分男子多半属于富农。政权机关对于这个问题的态度，有过四次变更。第一次是去年十一月农民代表大会的决议，没有明显地反对一夫多妻，承认原有老婆后有爱人而老婆不反对者无罪；主张有条件的离婚，而其条件并不甚苛，承认一方有疾病的，女子受压迫的，夫妻反目半年不同居的，男子出外一年无消息的，均准离婚；地主阶级毫无条件可离婚。同时在法律外，申明禁止捉奸。这个申明传播后，南半县各地发生很多的男女间纷扰，最显著的是龙图与河角圩两乡(属南八区)的青年男女群众，几乎发生械斗。原因是两乡的青年男子，一群一群地时常调戏对乡成群的青年妇女。两乡的青年妇女都组织了妇女协会，她们有了团结，对于她们自身艰苦的劳动便自由地放松了一些(她们成群上山去砍柴火，比平素归家时间要晏)。同时和她们的男性青年朋友(对乡的)恋爱的行为逐渐有了许多，在山上公然成群地“自由”起来。他们两乡是同姓别房。到今年一月，因为发生捉奸的事，反对捉奸的群众就去干涉，结果几乎弄成械斗。上述事情之外，有老婆又新找一爱人的差不多每个乡村都有，老婆们就群起反对。政府在这种情形之下，来了一条相反的法律。今年二月县革委会扩大会，对“贞操问题”决议:“已结婚之男女，不准与另一男女发生性交，私奸者严办。”同时对所谓“爱人”问题亦定了一条法律:“反对一夫多妻、一妻多夫制度，原有夫或妇未经离婚，不得另找爱人，过去有些错误的应即马上离去，只同一个结为夫妇。”对离婚问题没有变更。这个决议发表后，纠纷停止了，一致对付当时严重的时局，打破了敌人的“进剿”。五月二日占领县城，同时红军第四军占领了反动的北半县，发动会昌、安远、平远的群众。在这种形势之下，五月六日全县第一次苏维埃大会，取消了二月会议的贞操决议，虽然没有明白地规定禁止捉奸，但再不说什么“私奸者严办”了。此次对“爱人”问题采取了二月会议的意见，对离婚问题与前二次会议无异。但大会闭幕不到一个月，第三区苏维埃大会却大大变更了对“爱人”问题、离婚问题的决议，他们的口号是“离婚结婚绝对自由”，当然的结果，不但禁止捉奸，而且什么爱人也可以带了。这个案子通过的地区是寻乌全县斗争最久(一九二八年到今)，又是资本主义最先侵入的地区，时候则又在四军到来，会、安、寻、平四县斗争大大发展的时候。当这个案子提出的时候，提案人的演说是:“四军的人说了，有条件的离婚包含了封建思想。”这篇演说过后，案子就马上通过了。城区是新起来的，建设政权不上一月，男女问题已经闹得不亦乐乎。有一乡拒绝县政府派去的宣传员，他们说:“同志!你唔要来讲了，再讲埃村子里的女人会跑光了!”其实宣传员宣传的是“推翻封建势力”、“打土豪分田地”，离婚结婚问题也是照着法律讲的，但一经发动，就如水之就下不可制止。城郊一乡跑了十几个妇人，她们的老公跑到乡苏维埃去哭诉。乡苏维埃在老公们的迫切要求之下出了一张告示，上面说道:“一般青年男女，误解自由，黑夜逃跑，纷纷找爱。原配未弃，新爱复来。似此养成，似驴非驴，似马非马，偷偷摸摸，不伦不类……。”这篇告示，明显地描画了成年老公们的呼声。不过这种“不伦不类”的潮流——民主制度代替封建制度的潮流，是到底无法制止的了。

    妇女在土地斗争中是表现非常之喜欢的，因为可以解决她们没有人身自由的束缚。未结婚的青年群众中，差不多不论哪个阶级都拥护婚姻自由的口号。贫农阶级已结婚的成年男子，一般说来是反对离婚自由的，但他们反对的态度不是那种反革命性的顽强态度，他们只觉得老婆跑了不得下地。他们的叹声是:“革命革割革绝，老婆都革掉了!”他们跑到乡政府请求设个法子，他们也不敢打他们的老婆了，即使是十分呕气的事。富农小地主阶级的成年男子们就完全不同，那种“捂了渠”，“一驳壳打死你”，都是他们反革命性的横蛮无理的表示。至于成年农民男子们为什么要反对离婚自由(结婚自由没有问题)呢?非常明显，他们是为了劳动力。

    那末，农民男子是反对女子解放到底的吗?不是的，特别是贫农雇农阶级他们很快就会给予女子以完全的解放，在他们整个阶级解放完成了之后。他们之所以惧怕跑掉老婆，乃是在土地斗争尚未深入的时候——他们还没有充分看见推翻封建剥削以后的成果的时候所发生出来的一种思想。只要土地斗争一深入，他们对于婚姻问题的态度就要大大改变了。

    根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。

    注释
    [1]宁冈调查，是毛泽东在一九二七年十一月做的。永新调查，是毛泽东在一九二八年春做的。
    [2]蒋，指蒋介石。桂，指桂系军阀李宗仁、白崇禧。一九二九年初，蒋介石派遣其驻江西的第一集团军，李宗仁、白崇禧派遣其驻湖南的第四集团军，对井冈山革命根据地进行第三次“会剿”。
    [3]陂头会议，又称二七会议，指一九三○年二月上旬，毛泽东在江西省吉安县陂头主持召开的红四军前委，红五军、红六军军委和赣西特委的联席会议。会议确定赣西南党组织的主要任务是扩大苏维埃区域，深入土地革命和扩大工农武装。在土地问题上，否定了按劳动力分配土地的主张，肯定了按人口分配土地的办法。
    [4]汀州会议，又称南阳会议，指一九三○年六月毛泽东主持召开的红四军前委和闽西特委的联席会议。会址先在福建长汀县的南阳（现属上杭县），后移至汀州城。会议讨论了政治、军事、经济等问题。在土地分配问题上，除肯定原来规定的“抽多补少”原则外，又增加了“抽肥补瘦”的原则。
    [5]县苏，即县苏维埃政府的简称。第二次国内革命战争时期，革命根据地的工农民主政权通称苏维埃政府。本卷中的“省苏”、“区苏”、“乡苏”、“市苏”，分别为省、区、乡、市镇苏维埃政府的简称。
    [6]陈炯明，见本卷第17页注[2]。
    [7]仁丰区，在一九三○年五月寻乌县苏维埃政府成立后，曾改称篁乡区。
    [8]三二五暴动，指一九二八年三月二十五日中共寻乌县委领导农民和青年学生举行的全县性革命暴动。
    [9]茶油，也称木油，指用油茶树果仁榨的油，可供食用。
    [10]当地称电池为电油。
    [11]明钱，即铜钱。
    [12]铜片和本文中的“铜板”、“铜壳子”，都指铜元。
    [13]“吃油饼”，这里指明吃暗拿占便宜的行为。
    [14]靖卫团，又称靖卫队，是一种反动的地方武装。
    [15]“奴古”，客家话，指男奴仆。
    [16]赖世璜（一八八九—一九二七），江西石城人。曾任粤军第七军第一师师长、赣军第四师师长、国民党军第十四军军长等职。
    [17]堪舆，和本文中的“地理先生”、“看地的”，均指看住宅基地和坟地的迷信职业者，通常称为“风水先生”、“阴阳先生”。
    [18]丹青，通常借指绘画。这里指画工。
    [19]不（读dùn），方言，指形状短粗、矮胖。
    [20]茶子，和本文中的“木梓”，都指油茶树的果实。
    [21]出自《庄子·外物》。原文是“得鱼而忘荃。”荃亦作签，捕鱼用的竹器。
    [22]同善社，从先天道分化出来的一种会道门组织，清朝末年发源于四川省永川县，后在反动政府扶持下逐渐蔓延到许多省。
    [23]林虎，见本卷第17页注[2]。
    [24]许崇智（一八八七——一九六五），广东番禺人。曾任粤军第二军军长、粤军总司令等职。
    [25]唐生智，见本卷第48页注[4]。
    [26]方本仁（一八八○一九五三），湖北黄冈（今黄州市）人。曾任北洋军阀赣南镇守使、赣粤边防督办和江西军务督办等职。
    [27]邓如琢，安徽阜阳人。曾任北洋军阀陆军第九混成旅旅长、第一师师长等职。
    [28]改组派，是国民党的一个派别。一九二八年底，汪精卫、陈公博、顾孟余等因不满蒋介石独揽权力，在上海成立中国国民党改组同志会，被称为改组派。
    [29]“老税户”，指祖辈父辈已经是地主的人家。
    [30]“山老鼠”，指住在山区，很少外出，不问世事的地主。
    [31]这里指分家后曾超群所有的田亩数。分家前曾家兄弟二人共有谷田二百多石。
    [32]蒸尝费用，即祭祀费用。
    [33]早子，指一年两季稻的早稻。
    [34]番子，指一年两季稻的晚稻。
    [35]这个注是毛泽东加的。
    [36]“等稳就要做到来食啊”，意思是等米下锅。
    [37]刘志陆（一八九○——？），广东人。曾任广东潮梅镇守使、粤军第二军军长等职。
    [38]油山，指种植油茶树的山地。
    [39]刘士毅（一八八六—一九八二），江西南昌人。曾任国民党军江西独立第七师师长、第五师第十五旅旅长。
    [40]李易标，曾任北洋军阀广惠护军使、粤军第四军军长等职。黄任寰，曾任粤军第一军第一师师长。


《东塘等处调查》前言
(一九三○年十一月)

    一九三○年十月三十日，红军前敌委员会在罗坊决定了诱敌深入方针。十一月六日红军从峡江渡赣江往永丰、南城，我从峡江到吉安布置撤退。十一月七日宿东塘，第二天到吉安，沿途做了一点简略调查。在李家坊调查中，使我明白了这些地方的村乡两级苏维埃在土地斗争中的组织和活动情形。在这次调查前，我对于那些情形的观念是模糊的。在这次调查中，使我发现以村为单位分配土地的严重性。赣西南分配了土地的有几十县。高级政府颁布的土地法是以乡为单位去分配，一般高级机关的工作人员大家也以为是照着乡为单位去分配的，哪晓得实际情形完全两样，普遍的是以村为单位去分配，乡为单位分配的很少。以村为单位，这种利于富农不利贫农的分配法，是应该改变的。

    根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。


分青和出租问题
(一九三○年十一月十五日)

    一九三○年十一月十五日，江西省行动委员会在吉安开了一次扩大会。到会的人除省委[1]常委外，有永新、吉安、泰和、万安、吉水、安福、分宜、峡江各县苏维埃的主席及二十二军陈毅[2]同志。我代表总前委参加这次会。这次会的特点，就是讨论了分青和租田两个问题。对于分青问题，我提出了拥护分青的群众基础。对于租田问题，推翻了向来“苏维埃区域不应收租”的“左”倾的但实际是富农的理论。此外，反对江汉波式的劳力分配法[3]，指出了他的错误仍在于帮助富农妨碍贫农的利益。这个会没有开完就散了，因为敌军已到峡江，各县负责人须回去布置应敌，所以打算要讨论的山林、池塘、房屋、荒田、失业、债务等问题便都没有讨论了。会议过后，发生了严重的敌人进攻和富田事变[4]，因此省委至今没有发表这次会议的决议案。下面那一些，是我在那天会议中自己做的一点简略的记录。因为有些要紧的材料，所以把它留下来。

    一　纯化以区为单位分田

    纯化区第三次分田(一九三○年十月)，进到以区为单位统计人口与生产量，看每人得田若干，然后以乡为范围去分配，“移得田动的移田，移田不动的移民”。现在纯化全区三万多人，每人所得田数相等(每人得十一石谷田，每石四十四斤)。

    二　村为单位分田的弊病

    以村为单位分田的弊病:(一)大村不肯拨田于小村。(二)单位太多，区乡政府不易督促，暗中生出许多弊病。(三)一村之内，容易被地主富农以姓氏主义蒙蔽群众，不去彻底平田，彻底打土豪。这个意见可以注意。

    三　土地斗争不是一下子能深入的

    分田无论如何要分几次。头一次总是富农瞒好田，不能将田分别上中下三等调查好。头一次总是富农中农领导，贫农没有权。“暴动久得一点，无产阶级便起来了。”这个意见是对的。

    四　杨成芙的“农业社会化”计划

    吉安县政府主席杨成芙(原纯化区委书记，又是主席)，主张将纯化区的田共耕共费[5]，作三步达到:第一步区为单位分田，第二步组织合作社，第三步共耕共费。这是完全错误的。

    五　江汉波式的劳力分配法

    分田以劳力为单位的弊病，就是凡孤、寡、老、幼、小脚妇女及一切不能耕田的人，均不够食。贫农劳力多的也抵不住富农，因为贫农不及富农的牛力、农具、资本，并且富农可以租耕孤、寡、老、幼、小脚妇女等人的田。因此，以劳力为单位只于富农有利。

    安福与吉安、分宜交界的“边界区”及吉安之延福乡，都实行了以劳力为单位分田的“江汉波办法”，并且是绝对的，有劳力的有分，无劳力的无分，不论年龄。流氓有分。无劳力的，由有劳力的耕了给他们食。三军团一个政治委员来吉安，对王怀[6]说:湘鄂赣边界的分田法，是以劳力为单位，无劳力的分一半，不是由政府供给。

    以劳力为单位分配，富农田多，牛力、犁耙需自己用，贫农要借不可能。只有平分，贫农才能借富农的剩余农具，所以贫农要求平分。

    六　分青问题

    瑞金、于都两处农民，一部分拥护汀州会议“无条件分青”的口号，一部分则拥护陂头会议“青苗不分”的口号，他们的口实是:“不得破坏土地法。”

    北路各县，今年五月分田，补偿本钱与原耕，每石谷补六百文。阜田，富农的田不补，贫农的田每石谷补一串文。

    纯化三月分田，当时还未莳田，只犁了一道，有些下了少数肥料，分田后不补还本钱。

    北路，每石谷补偿本钱六百或一串，五月以前县议定谷价每石四串，补偿率为六分之一或四分之一。那时尚未分田，又值荒时，规定谷价四串，有帮助贫农抑平谷价的意义。但收获后还是规定每石四串，“这就不对”。

    永新去年旧历五月，西北特区的第五区政府规定，早禾田谷快要熟了那时候分田的，进田人每两石谷(二百斤，即一石田)补回大洋一元与出田人；大禾田每年收一道的，五月时正当插秧之后禾还没有长成，每石田(谷二石)补回一串钱与出田人。县委的决定是无偿得田，但第五区因交通阻塞，没有得到县委指示，便照自己的决定做了。

    于都东乡与赣县西北部的富农，要求每石谷田(实只八斗)补还小洋二元(值四串)，党不准，进田人无偿得了田。

    正当的政策应该是“无偿得田，分亩分青”。地主家属照分，以归一律。地主钱多，另行派款。流氓照分，因为他们是劳苦的。富农反对流氓分青，是不对的。中农没有多的田分出去，不受影响。“上层贫农”耕田多的，虽受影响，但有他种利益满足他们。广大的下层贫农、手工工人、雇农，是十分拥护这个办法的。分青之后无力耕种的，准许照出租办法办理。

    七　原耕总合平分

    过去以村以家为单位照原耕为标准去平分，结果有利富农不利贫农。正当的办法应该是:以乡为单位，按全乡人口总数，除全乡人口原来所耕田地的总数(全乡人口原来在本乡耕的和原来在外乡耕的合计起来)，抽多补少，抽肥补瘦，移得田动的移田(田多的村，把田推一部分给田少的村)，移田不动的移民(隔远了，无法移田，只好移民)。这个办法，叫做“原耕总合分配”。

    八　非劳动人口与新租田制

    无劳力的人把田租与有劳力的人耕，佃户交租谷与田主。纯化、万安、新余交十分之四，分宜、宁都交十分之五，永新交三分之一。富田(吉安之一个区)分上中下三等田，上田交十分之四，中田交十分之三，下田交十分之二，似较合理。

    无劳力要把田出租的人，纯化、安福、泰和、新余、分宜、峡江，均占人口百分之二十。宁都占百分之二十多，因为这些地方的女子小脚多。永新只有百分之五，因为女子都是大脚。出租的人多是孤寡残废老小，及做革命工作的人。以上所说，都是说的一家全无劳力而要把田出租的人口。至于无劳力而自己家中有人耕种不需出租的那种人口，就更多。全般说来，无劳力的占人口全数百分之七十五，即四个人中只有一个壮丁有充分力量耕田，这是中国的大问题。不过，这所谓无劳力，是指不能正式耕田，他们中间的半数有部分的劳力，如做看牛、砍柴、煮饭、洗衣服、作菜等事。统计起来:

    百分之二十五一—全有劳力；

    百分之三十七点五——半有劳力或稍有劳力；

    百分之三十七点五——全无劳力。

    前面所述各地“租田交谷”，都是所谓“分谷制”，只有纯化是“收租制”。分谷制的坏处是:租户耕田，以己田为主，对于田户的田，不下力施肥，随随便便，禾熟时候，按收获谷数，对分，四六分，或他种比例分，这个制度于田户不利。收租制，是讲定租额，不论收成多少，因此租户注意下力施肥，于生产量及田户均有利。

    收租制的坏处是:(一)铁租，遇灾患年成，于租户不利。(二)赤卫队出发次数多，耕田日子减少，亦于租户不利。

    总括起来，分谷制利于富农，收租制利于贫农。

    正当的政策应该如下:

    (一)贫农、雇农及失业者分了田，缺乏牛力、农具、本钱的，由政府没收富农地主的多余牛力、农具等项，分给雇农、贫农、失业人等私人使用。同时，奖励集体使用这些工具，把没收富农地主的东西交些给合作社。再有一种办法，就是私人向富农临时借用牛力、农具，以资补助。政府裁制那些故意不借东西的富农，以赞助贫农、雇农及失业者。

    (二)至于那些完全不能耕田的人，应准许他们在下列条件之下，把田租与富农中农耕种:

    (甲)废除分谷制，规定固定租额，凶荒无减。

    (乙)规定最低租额(百分之五十)，务使富农对贫农雇农的“剥削”不得过多。

    (丙)不准富农借口只耕己田，不耕人田。如富农不愿租田时，乡政府应将本乡必须出租的田，分配租与本乡富农中农，强制他们耕种。

    九　城市失业工人要求分田问题

    泰和城内泥水木匠二百多人失业，要求分田，没有分。他们是外县人，城区农民不准他们分田。又南门城外作甘蔗的，也要求分田。

    兴国也闹这个问题。

    此问题值得从长考虑。

    根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。

    注释
    [1]这里和下文中的“省委”，应为省行委。
    [2]陈毅（一九○一——一九七二），四川乐至人。当时任红军第二十二军军长。
    [3]指江西省委巡视员江汉波一九二九年冬至一九三○年春在赣西工作中推行的反对按人口平均分配土地，而以劳动力为标准分配土地的办法。
    [4]富田事变，指一九三○年十二月十二日在江西省行委驻地富田发生的由肃反扩大化引发的一起有严重错误的事件。
    [5]共耕共费，即共同生产、共同消费。当时革命根据地内有这样一种错误主张，即全部土地归苏维埃经营，农民在苏维埃指挥下耕种，生产品由苏维埃按人口需要分配，剩余部分归苏维埃所有。
    [6]王怀（一九○六——一九三二），江西永新人。一九三○年三月至十月任中共赣西南特委常委。


《兴国调查》前言
(一九三一年一月二十六日)

    一九三○年九月，红军第一方面军从打长沙回到江西，十月初打开吉安，进到袁水流域，兴国送了许多农民来当红军，我趁此机会做了一个兴国第十区即永丰区的调查。找了傅济庭、李昌英、温奉章、陈侦山、钟得五、黄大春、陈北平、雷汉香八个人开调查会。调查的时间是一九三○年十月底，开会的地点是新余县之罗坊，开了一个星期的调查会。永丰区位于兴国、赣县、万安三县的交界，分为四个乡，旧凌源区为第一乡，洞江区为第二乡，三坑区为第三乡，江团区为第四乡，以第二乡之永丰圩为本区政治经济中心。人口分布:第一乡三千，第二乡八百，第三乡三千，第四乡二千，总共八千八百。这一区介在兴、赣、万之交，明白了这一区，赣、万二县也就相差不远，整个赣南土地斗争的情况也都相差不远。实际政策的决定，一定要根据具体情况，坐在房子里面想像的东西，和看到的粗枝大叶的书面报告上写着的东西，决不是具体的情况。倘若根据“想当然”或不合实际的报告来决定政策，那是危险的。过去红色区域弄出了许多错误，都是党的指导与实际情况不符合的原故。所以详细的科学的实际调查，乃非常之必需。这次调查，一般说来仍不是很深入的，但较之我历次调查要深入些。第一，做了八个家庭的调查，这是我从来没有做过的，其实没有这种调查，就没有农村的基础概念。第二，调查了各阶级在土地斗争中的表现，这是我在寻乌调查中做了而没有做得完全的。这个调查的缺点，是没有调查儿童和妇女状况，没有调查交易状况和物价比较，没有调查土地分配后农业生产的状况，也没有调查文化状况。这些本来是要调查的，因为敌人对罗坊进攻了，红军决定诱敌深入的方针，我们的调查会只得结束。下面的材料是这样得来的:由我提出调查的纲目，逐一发问并加讨论，一切结论，都是由我提出得到他们八个同志的同意，然后写下来的，有些并未做出结论，仅叙述了他们的答话。我们的调查会是活泼有趣的，每天开两次甚至三次，有时开至很夜深，他们也并不觉得疲倦。应该深深感谢这些同志。他们有几个是共产党员，但多数不是党员。

    一九三一年一月二十六日，于宁都小布圩，整理后记。

    根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于加强春耕工作的意见
(一九三一年二月二十八日)

    现在春天到了，各地农民动手耕田的还很少，这件事值得我们注意。为什么农民动手耕的很少呢?有些固然是习惯上的原因，耕田时季素来推迟，但除了这个原因之外，据我们调查还有(一)田没有分定，(二)耕牛缺乏，(三)红白交界靖匪[1]威胁不好耕田几种原因。

    关于田没有分定一层，在现在红色区域是个大问题。过去田归苏维埃所有，农民只有使用权的空气十分浓厚，并且四次五次分了又分使得农民感觉田不是他自己的，自己没有权来支配，因此不安心耕田。这种情形是很不好的。省苏[2]应该通令各地各级政府，要各地政府录令布告，推促农民耕种，在令上要说明过去分好了的田(实行抽多补少、抽肥补瘦了的)即算分定，得田的人，即由他管所分得的田，这田由他私有，别人不得侵犯。以后一家的田，一家定业，生的不补，死的不退，租借买卖，由他自主。田中出产，除交土地税于政府外，均归农民所有。吃不完的，任凭自由出卖，得了钱来供给零用，用不完的由他储蓄起来，或改田地，或经营商业，政府不得借词罚款，民众团体也不得勒捐。那些说农民余钱剩米归苏维埃公用的话完全是谣言。农民一家缺少劳力耕田不完，或全无劳力一点不能自耕的，准许出租。租完多少，以两不吃亏为原则，由各处议定。还有红色区域准许自由做生意，赚得钱来，均归本人。以上这些规定，是民权革命时代应该有的过程，共产主义不是一天做得起来的，苏联革命也经过许多阶段，然后才达到现在社会主义的胜利。这是希望各级苏维埃及民众团体负责同志大家明了的。实行上述办法，AB团[3]等反动派别或者要乘机造谣，说共产主义不成功了又要恢复地主制度。各级政府负责同志，便应根据民权革命的意义加以驳斥，说明只有实行现在民权革命时代所必要的政策，才是真正走向共产主义的良好办法，决不是什么恢复地主制度，那些反动派别的话，完全是错误的。

    缺牛一层，第一，要提倡耕种互助，邻近乡村牛多的帮助牛少的耕田。但这种帮助，不是完全白送，除牛多人家自愿送耕不要租钱之外，应该准许租牛，只有正式准许租牛，才能相当解决缺牛问题。第二，全乡或全区缺牛太多简直不能下耕的，县区乡等级政府，应为设法调剂，鼓动牛多区乡把牛出借或出卖。在这里县区两级政府，应有全县全区牛数的调查，有了这个调查，才能实行调剂。第三，禁止杀牛。现在一边缺牛，一边各圩市尚有杀牛的，违反贫农利益，应加禁止。第四，红白两区域一般农产品与工业品流通交易，应许完全自由，没有特殊情形(如米荒时)不加禁止并不限价(红色区域内部更不限价)。但目前贩牛出口，因为红色区域缺牛太甚，影响很大，应暂时禁止。

    至于红白交界，农民受靖匪威吓不敢耕田，以致荒了许多田地，解决这个问题，只有领导工农武装向地主武装猛力进攻，使红色区域向前发展，过去不能耕种的地方，便可以耕种了。

    以上意见望讨论施行并复信给我们为要。

    中央革命军事委员会总政治部主任毛泽东
    二月二十八日

    根据中革军委《总政治部通讯》第四号刊印。

    注释
    [1]靖匪，指靖卫团，是一种反动的地方武装。
    [2]省苏，参见本卷第244页注[5]。
    [3]AB团是一九二六年底在江西南昌成立的以反共为目的的国民党右派组织，存在时间不长。一九三○年五月起，赣西南根据地内开展了所谓肃清AB团的斗争。斗争不断扩大严重混淆了敌我矛盾。


普遍地举办《时事简报》[1]
(一九三一年三月)

    一　总政治部的通令

    红军各级政治部、政治委员，地方各级苏维埃、各界民众团体:

    《时事简报》是苏维埃区域中提高群众斗争情绪、打破群众保守观念的重要武器，在新争取的区域对于推动群众斗争更有伟大的作用。因此，本部决定要红军和当地政府普遍地举办起来。为了这个需要，把举办《时事简报》的意义、《时事简报》的内容和它的编写方法，写成一个小册子附在下面，发往各地。红军各级政治部、地方各级苏维埃的文化部接到这个通令和小册子之后，应即速计划举办起来。本部出的《红军报》可以供给《时事简报》的一部分材料，除发给红军之外，从近日起每期(三天一期)发二百二十份给江西省苏维埃文化部，再由省苏文化部转发各县苏、区苏[2]。大约每一个区苏有一份，各县苏、区苏如未接到，望向省苏函索为要。

    中央革命军事委员会总政治部主任 毛泽东
    一九三一年三月十四日于黄陂


二怎样办《时事简报》

    (一)红色区域举办《时事简报》，提高群众的斗争情绪，打破群众的保守观念。

    农村里头，小市镇里头，小城市里头，都是没有报纸看的。斗争的群众，革命以前和革命以后，在消息不灵通、见闻狭隘这一点上讲，是差不得很远的。井里虾蟆井里跳的现象，依然在群众中保持着。同志们，这种现象是不好的。这种现象引导群众把斗争的热情降低下去，引导群众走向保守局面上去。这是和扩大斗争、争取全国胜利的任务相冲突的。努力地扫除这种现象，是苏维埃和民众团体的责任。扫除的方法，代表大会、群众大会、巡行演说、团体参观等项固然都是好的，举办《时事简报》更是一种好的方法。

    (二)新争取的区域用《时事简报》去推动群众斗争。

    那些新争取的地方，《时事简报》更有伟大的作用。当着红军占领新的地方，引导群众起来斗争，打土豪呀，分田地呀，分谷物呀，废债务呀，起游击队呀，立苏维埃呀，当着这个地方的群众起来做这些斗争的时候，他们一面在那里斗争，一面却时时有一种疑虑:我们不是孤立的吗?我们的斗争不会失败吗?当着革命群众有这种疑虑的时候，正是潜藏的反动分子造谣恐吓的时候。这时革命群众所热望的，是近地及远地革命红军的援助。这时候，《时事简报》跑了出来答复他们这问题。记得去年(一九三○年)三月红军占领大余时，出了一张《时事简报》，贴在一座大木桥的亭子上，引起成群的人川流不息地去看。好些人眼睛望着报，口里照着念，一座桥上充满了欢跃的空气。大余是一个例子。过去红军用这个方法作为发动群众的工具，收了很大效果的还做了一些，可惜没有普遍地做，更没有经常地做，是一个大的缺点。

    (三)《时事简报》的内容和编写方法。

    1.《时事简报》不是印的是写的，不是小字是大字，不是小张是大张。

    2.《时事简报》不做文章，只登消息。登的消息是:(1)群众斗争消息(打土豪，分田地，捉AB团[3]，起贫农会，消灭地主武装，发展红色区域，甲乡瘟死十头牛，乙乡无盐吃、没菜等等)；(2)苏维埃的活动(开了代表大会，出了重要布告等等)；(3)红军的活动(作战胜利、帮助群众分田等等，但军事秘密如红军的人数、枪支、编制、行动、番号等不可登载，以防泄漏)；(4)统治阶级情形(军阀混战等等)。

    3.也不是完全不发议论，要在消息中插句把两句议论进去，使看的人明白这件事的意义。但不可发得太多，一条新闻中插上三句议论就觉得太多了。插议论要插得有劲，疲沓疲沓的不插还好些。不要条条都插议论。许多新闻意义已明显，一看就明白，如插议论，就像画蛇添足。只有那些意义不明显的新闻，要插句把两句议论进去。

    4.登消息的次序，本乡的，本区的，本县的，本省的，本国的，外国的，由近及远，看得很有味道。

    5.地方的《时事简报》要完全用本地的土话。从别处报纸抄下来的那些文字不通俗的新闻，要把原文完全改变。红军的《时事简报》，不会写本地的土话，也要用十分浅白的普通话。

    6.《时事简报》的材料，关于本地的和近地的，那就很容易采取；关于远地和全国的、国际的，从总政治部所出《红军报》采取或从别的报上采取。

    7.文字和材料都要是有鼓动性的。

    8.但严禁扯谎，例如，红军缴枪一千说有一万，白军本有一万说只一千。这种离事实太远的说法，是有害的。《时事简报》不靠扯谎吃饭。

    9.《时事简报》三天出一张，一个月出十张，斗争紧张的地方可以一天出一张。

    10.编辑办法。地方县苏文化部设一专人，每三天编一张稿。稿子上的消息是本县的、邻县的、全国的、国际的，但不是每期要有各种新闻，几期本县新闻多些，几期邻县新闻多些，要紧的是本县、邻县这两部分新闻，因为它是群众欢迎的。全省的、全国的每期条把就够，国际新闻几期之内登他条把，这些新闻不可没有，没有就不能引导群众参加大范围的斗争，因此一定要有，但决不可多。多了，一来占去篇幅，把本地近地的重要消息篇幅缩小；二来这些消息缺乏兴味，群众不易了解。县苏文化部的《时事简报》编辑员把这一期稿子编好了，按照区苏的数目，每个区苏抄发一张，寄与区苏文化委员。区苏文化委员接到县苏文化部的稿子，在上面加上本区的新闻。这一部分新闻在《时事简报》里头占着第一等重要地位，因为没有这部分新闻，便缺乏《时事简报》的中心内容，因而也决不能引起群众注意，决不能达到《时事简报》所要取得的效果了。区苏文化委员把本区新闻加上去了之后，把这整篇稿子，按照全区乡苏的数目，每个乡苏抄寄一份。乡苏文化委员接到区苏的稿子，再在上面加上本乡的新闻。这一部分新闻也是要紧的，它的主要意义是引动看报的兴趣。要到这个时候，全篇稿子才算编成。按照本乡村的数目，每村一张，用大字写在大纸上面，加上红色圈点记号，写上出报日子，派人张贴到各个村子的显扬地方，给群众看。要到这个时候，才叫做报。县、区两级文化部写的都不是报，只是报的稿子。这种做法，功效是很大的，假如全县有一百乡一千村，每隔三天全县百乡千村的群众就都看到了《时事简报》。这种报同时又可做识字运动的材料，村中识字小组的组长给那些不识字人指点一番，既看了报又识了字，真是好得很的办法。

    11.新闻条数的大概分配。比如一期《时事简报》有八条新闻，那末县苏的稿子四条(其中本县两条、邻县一条、国内国际一条)，区苏加上三条，乡苏加上一条，共八条。字数每条不得超过四十字，每期不得超过四百字。

    12.红军在散开做群众工作时，编《时事简报》的目的主要是给群众看。这是发动群众的一个有力的武器。决不可像过去一样，有些完全忽视这个方法，全不注意编《时事简报》；有些编一张不编一张，断断续续地在那里做一点。这些都是不对的。红军散开在做群众工作时，一定要有计划地编《时事简报》给群众看，但把编好的《时事简报》同时多挂几张在各个伙食单位的宿营地内给士兵看，也是要紧的。红军在集团驻扎时，编《时事简报》的目的主要是给士兵看，但同时多挂几张给当地群众看，也是必要的。

    13.红军编《时事简报》，在散开做群众工作时，由军政治部编成初稿，发往各师；各师政治部或政治委员加上当地新闻及本部活动消息，发往各团；各团政治委员又加上当地新闻及本团活动消息，发往各连。(以上者都是稿子。)由连政治委员指定文书、上士及其他能写字的，按照当地村庄数目，用大字大纸写好，加红色圈点记号、出报日子，每个村庄一张，派宣传员前去张贴，贴到显要之处给群众看。同时留一张贴在宿营地，由连上识字运动委员会指挥识字小组，引导各组士兵去看。红军在集团驻扎训练时，《时事简报》的作用既主要是给士兵看，那末军政治部宣传科编稿时，除了编上地方斗争消息、国内国际政治消息(一条至二条)、友军消息(一条至二条)外，最要紧的是要编上本军消息(一条至三条)。编好了，发往各师。各师又加上本师消息(一条至二条)，发往各团。各团又加上本团消息(一条至二条)，由团政治委员指挥宣传队及团部司书按照连的数目，用大纸大字写好，每连一张，发往各连，引导士兵去看。每期《时事简报》条数至多十条，字数至多四百字。

    14.红军编的《时事简报》，它的内容国内国际消息要少，只占十分之三，本军、本地、近地消息要多，要占十分之七。只有这样，才能引动士兵和群众看报的兴趣，取得我们所要取得的效果。

    15.《时事简报》的新闻，特别是本地的和近地的新闻，一定要是与群众生活紧密地关联着的。如牛瘟、禾死、米荒、盐缺、靖卫团[4]、赤卫队[5]、AB团造谣、共产党开会等等，都是与群众生活密切关联的，群众一定喜欢看。凡属不关紧急的事不登载。

    16.《时事简报》一定是要大张纸、大个字写的，油印的要不得。现在总政治部出的《红军报》，省苏、县苏以至区苏出的报纸，各军各师出的报纸，凡属印刷成功的小字出品，不论它的用意是怎样安顿给群众看、给士兵看的，实际都是只有干事才能看得懂(有许多下层工农干事依然看不懂)。所以，决不能拿了这些报去代替《时事简报》。《时事简报》是极大黑墨字，稀松七八条，看上去明明朗朗，看完了爽爽快快，是真正群众的读物。

    一九三一年三月十二日中央革
    命军事委员会总政治部于黄陂

    根据新华出版社一九八三年出版的《毛泽东新闻工作文选》刊印。

    注释
    [1]这是毛泽东为中央革命军事委员会总政治部写的关于在红色区域普遍地举办《时事简报》的通令和怎样办《时事简报》的小册子。文内用黑体字排印的标题是编者加的。
    [2]县苏、区苏，参见本卷第244页注[5]。
    [3]AB团，见本卷第258页注[3]。
    [4]靖卫团，是一种反动的地方武装。
    [5]赤卫队是革命根据地中群众的武装组织，不脱离生产。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


总政治部关于调查人口和土地状况的通知
(一九三一年四月二日)

红军各政治部、地方各级政府:

    我们现规定了人口和土地两种调查表格。这两种表格主要地是要统计各阶级土地和人口比例，更具体地以铁的事实来解答我们现在许多问题。

    过去许多地方往往忽视实际事实的调查，只凭自己空想去决定工作计划，去指导下级工作，结果计划是行不通的，指导是错了的。

    现在这两种表格，我们如能照深刻注意实际的正确的统计填写起来，是能解决我们许多问题的，特别是现在分配土地中的许多实际问题。深望红军政治部每到一处注意填写，地方政权机关逐乡去填写，尤望红军中和政府中每个负责人随时随地做此种调查和统计。

    到底如何才能使调查所得的材料真实正确呢?

    第一，必须建立对这一工作的深刻认识，看清楚这一工作的重要，才会以大力注意。

    第二，调查的人要不怕麻烦。调查这一乡，必须找到他们的分田的人口和土地调查本子，找到这一乡的经手分田的土地委员和熟悉这一乡情形的人，先把每一家人的阶级成分和每一亩田为哪个阶级占有(属于地主、富农、中农、贫农……)分别清楚，再用硬算的办法统计清楚，按照实际数目填写上去。

    第三，上级政府派出去指导的同志和政治部负责任的同志，须将两张表格的内容及调查时要注意之点，详细向执行这一工作的同志说清楚。特别是要说清楚:富农标准要是以剥削为他收入的相当部分。那些少量放账或借账的人还是列在中农。那些原是雇农，中间(未革命前)已经租得土地耕种的人还是列入贫农。那些全家不耕田，专靠独立劳动(做裁缝、木匠等)谋生活的才叫独立劳动者。半耕半做手艺的还是按照他的经济地位列入贫农、中农或富农里面去。自由职业者与流氓的分别，是在自由职业者谋相当正业(如医生、教员等)，流氓无一定职业，生活行为亦不一定，而且都是做坏的事多。

    以上各项，如果调查时不弄清楚，则自己茫无把握，必致把阶级成分弄错了，失了统计的正确价值。

    这两张表格——土地表格和人口表格有密切联系，填写时必须同时进行。无论个人或团体，填写好了可封好直接邮寄中央革命军事委员会总政治部收。

    我们的口号是:

    一，不做调查没有发言权。

    二，不做正确的调查同样没有发言权。

    中央革命军事委员会
                        毛泽东
    总政治部主任

    根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。


查田运动[1]的群众工作
(一九三三年六月)

    查田运动是一个剧烈的残酷的阶级斗争，必须发动最广大群众热烈起来参加斗争，形成群众运动，才能保障阶级路线的正确执行，才能达到消灭封建残余势力的目的。一切脱离群众的官僚主义命令主义工作方式，是查田运动最大的敌人。查田运动的群众工作，主要是讲阶级，通过阶级，没收分配，及对工会、贫农团的正确领导等。

    一、讲阶级(做宣传)

    (一)查田运动的策略，是以工人为领导者，依靠贫农，联合中农，去削弱富农，消灭地主。宣传的内容，就是要向群众很清楚地说明这个策略。

    (二)为了说明这个策略起见，要将什么是地主，什么是富农，什么是中农，什么是贫农，什么是工人说清楚。在这个说明中证明地主是封建剥削者，富农是半封建剥削者，因此只有采取消灭地主、削弱富农的政策，才能使土地革命的利益完全落到中农、贫农、工人身上。

    (三)但是富农与地主有分别，富农自己劳动，地主自己不劳动，所以对地主取消灭的政策，对富农则取削弱的政策。因此消灭富农的倾向是错误的，同时不应该把富农成分当做地主待遇。

    (四)对中农的策略——联合中农，是土地革命中最中心的策略，中农的向背，关系土地革命的成败。所以要反复向群众说明这个策略，说明侵犯中农利益的绝对不许可的。为了联合中农不侵犯中农利益起见，要提出“富裕中农”来说明它，要着重说明富农与中农交界地方，使富裕中农稳定起来。要揭破地主富农对于中农的欺骗，使中农脱离地主富农的影响，团结在贫农周围，一致向地主作斗争。

    (五)要揭破地主富农的每一欺骗口号，向群众作广泛的解释。要注意地主富农利用氏族的地方的落后观念，来对中农贫农进行欺骗破坏。

    (六)要说明查田运动是粉碎敌人“围剿”的武器。因为把封建残余势力肃清了，去掉了敌人藏在苏区的捣乱者，广大群众革命热忱提高了，扩大红军、经济建设等项工作就更加好做。

    (七)要按照当地环境提出具体口号。如在落后的村子，要找出落后的原因，提出发动群众的具体口号。比如该地有反动地主威胁群众，因此群众不敢积极起来斗争，必须提出捉起这个地主的口号。又如当地政府人员犯了脱离群众的严重错误，使得群众不满意，就要从揭发这些人员的错误着手宣传，以发动群众斗争。

    (八)以上均是宣传的内容，以下再说宣传的方式。查田宣传的对象，第一要向乡一级干部分子(乡苏[2]代表、各群众团体负责人)讲话，使他们首先明了，经过他们去宣传群众。第二要在工会与贫农团会议上讲话，使会员群众明了。第三要在村子群众大会上讲话，使每一个群众都明了。

    (九)宣传员。主要由乡一级积极干部分子担当，有布置地出席群众会议去讲话。其次是组织宣传队，经过训练后派往群众中去讲话。

    (十)宣传的方法，第一口头讲话，第二贴布告，第三写标语，第四出传单，第五演新剧，第六墙报上做文章，等等。

    二、查阶级

    (一)查田运动是查阶级，不是按亩查田。按亩查田，要引起群众恐慌，是绝对错误的。

    (二)查阶级是查地主富农阶级，查剥削者，查他们隐藏在农民中间而实在不是农民的人，查这些少数人，决不是查中农、贫农、工人的阶级。因此不得挨家挨户去查，挨家挨户去查要引起群众恐慌，是绝对错误的。

    (三)查阶级之前，一定要经过宣传的阶段，即讲阶级的阶段，不经过公开地普遍地讲阶级就动手去查，要引起群众恐慌，是绝对错误的。

    (四)查阶级要发动工会、贫农团的会员及其他群众多数人去查，要群众查了随时报告贫农团与查田委员会。不应该只是少数人去查，少数人去查要引起群众恐慌，是绝对错误的。

    (五)查阶级要查得明白。不论是一个地主，一个富农，要把他们过去的剥削情形和生活情形查得明明白白，才能使本人服罪，使群众满意，如只查了大概就下断语，那就容易弄错，本人不服，群众不满意，就阻碍了查田运动。对那些中农的成分，更要仔细查清了，不使中农弄成富农，富农弄成地主。

    (六)一家阶级查出来的材料，要填在一张“阶级成分调查表”上，使大家好评论，日后好根究。如只讲在口里记在心上，或只是在簿上写两三行，易得遗失，是不好的。

    三、通过阶级

    (一)通过阶级就是决定阶级成分，是对这个人决定“生死”的时候，故要十分谨慎。一定要是查清楚了的才能提出去通过。

    (二)通过的次序:首先是贫农团，要开贫农团大会。经过大家讨论，大多数人举手赞成，才算在贫农团通过了。如有疑问的，移到下次讨论，此次不要通过。

    (三)第二是乡查田委员会。对于贫农团的意见加以审查，对的通过，不对的改正，怀疑的再调查。

    (四)第三是区土地部。区土地部决定不下的，提出于区查田委员会。区查田委员会决定不下的，提出交县土地部。

    (五)第四是村子群众会。一定要在本人村子里召集群众大会，向群众报告本人的剥削情形与生活情形，看群众赞成不赞成，赞成的通过，不赞成的再去调查，决不可硬要通过。如果硬要通过，就会引起群众不满，这就是命令主义，要坚决反对的。

    (六)以上通过阶级的四个步骤必不可少。特别是群众会通过，更加重要。许多地方，不经过群众通过就去没收，是错误的。

    (七)如果过去有通过错了的，如把中农当富农，富农当地主，地主当富农，应该推翻原案。要在群众大会上说明过去错误了，现在改正的理由，取得群众的满意。

    (八)过去弄错了现在翻过来的，如是中农一定要赔他的土地财产，即使田已分了，也要抽出赔他。如是富农，现在有赔则赔，如果实在没有赔，只好将来替他想别种方法。这种赔还，最能争取群众。如果将错就错，不肯改正，那是完全不对的。

    四、没收分配

    (一)没收地主土地财产，没收富农土地及多余的耕牛、农具、房屋，只有经过村子群众大会得到群众的同意后，才能实行。决不可不得群众同意就去没收，决不可黑夜去没收。

    (二)没收了地主的财产，除开现款及宝贵物件交政府财政部外，其他一切东西，都应分发群众，这是提高群众斗争热情的好方法。

    (三)趁着开村子群众会通过阶级的时候，举出临时的没收分配委员会，即刻没收，当场分配，不得迟延没收，不得迟延分配，不得把东西挑到政府里去再讲分配。

    (四)要分配给本村子，不可全乡平摊(大地主不在此例)。

    (五)首先要分配给红军家属、雇农、工人，及其他群众的贫苦者，不可不分阶层同等分配。

    (六)猪鸡等物，煮起来在群众大会上使大家吃，不可工作人员少数人吃。

    (七)政府工作人员最好不要求分东西，以作模范。如果十分缺少用物，要取得群众的同意，在群众大会上通过。要防止工作人员自由拿东西。

    (八)没收的耕牛及重要农具，在群众同意下，由分得的人组织犁牛合作社，共同使用。

    (九)没收来的土地，迟延不分是不对的，除开留出红军公田及公共事业田外，要迅速分配。首先分给过去那些未分田及少分田的人。再有多时，以村为单位大家平分。山林、鱼塘、房屋、茅厕，同样要迅速分配给群众。

    (十)在每次分配东西群众斗争热忱最高涨时，要适时地提出扩大红军、发展合作社等口号，领导群众热烈参加革命战争，热烈参加苏维埃建设。

    五、工会、贫农团

    (一)所有讲阶级，查阶级，通过阶级，没收分配等许多工作，都只有动员工会动员贫农团才能收得最大的效果，工会应成为农村阶级斗争的领导者，贫农团是农村阶级斗争的柱石。

    (二)正确地开展查田运动，依靠于工会指导自己的会员加入贫农团，在贫农团内部起积极的作用。

    (三)要发展贫农团，使贫农团成为广大贫农群众自由加入的团体。

    (四)要洗刷贫农团中暗藏的坏分子。

    (五)贫农团在查田运动中要勤快开会，要抓紧查田运动为自己的中心工作。

    (六)要团结中农在贫农团的周围，贫农团的会议，应该吸引中农来旁听。

    (七)工会、贫农团领导查田斗争工作，不能违背前面各段所述的原则。

    只有依照上面所述的策略与方法，来动员广大群众，才能使查田运动得到完满的成功。一切不做宣传或宣传不正确、不认真、不普遍，查阶级、通过阶级与没收分配不按阶级路线与群众路线，不得群众赞助与同意，都不能使查田运动收到成绩，反会使群众不满，阻碍查田运动的进行。因此，反对查田运动中的侵犯中农消灭富农的“左”倾机会主义，反对包庇地主富农的右倾机会主义，反对官僚主义的领导方式与工作方法，是正确开展查田运动的必要条件。

    根据一九三三年十月二十八日出版的中共苏区中央局机关报《斗争》第三十二期刊印。

    注释
    [1]查田运动，是当时革命根据地内在分配土地后进行的一种群众运动，目的是清查漏划的地主、富农，按照当时的土地法没收和分配他们的土地、财产。
    [2]乡苏，参见本卷第244页注[5]。


长冈乡调查[1]
(一九三三年十一月)

    一切苏维埃工作的实际执行都在乡苏与市苏[2]，这是人人了解的，但乡苏、市苏应该怎么样进行他们的工作，却有很多人不了解。而不了解乡苏与市苏的工作，简直就不能真正领导苏维埃工作，就不能真正去解决“一切苏维埃工作服从革命战争的要求”这个问题。现在上级苏维埃工作人员中我们遇得到这样的情形:发得出很多的命令与决议，却不知道任何一个乡苏、市苏工作的实际内容。同志们!这是不行的，这是官僚主义，这是苏维埃工作的障碍!

    我们的任务是提出了，从扩大红军到修桥筑路的许多计划也发布了，问题是怎样动员群众去完全地实际地实行这些任务与计划。异常紧张的革命战争，要求我们迅速地普遍地解决这个问题。而这个问题的解决，不是脑子里头想得出来的，这依靠于从动员群众执行各种任务的过程中去收集各种新鲜的具体的经验，去发扬这些经验，去扩大我们动员群众的领域，使之适合于更高的任务与计划。

    现在许多地方的苏维埃机关中，发生了敷衍塞责或者强迫命令的严重错误，这些苏维埃同群众的关系十分不好，大大障碍了苏维埃任务与计划的执行。另一方面，无数的下级苏维埃工作同志，又在许多地方创造了许多动员群众的很好的方法，他们与群众打成一片，他们的工作收到了很大的成效。上级苏维埃人员的一种责任，就在把这些好的经验收集整理起来，传播到广大区域中去。这样的工作，现在应该立即在各省各县实行起来。反对官僚主义的最有效方法，就是拿活的榜样给他们看。

    这里收集的长冈乡的经验，限于时间与报告人的材料，仅是他们若干项主要工作的概略的总结。但这种总结已足引起我们的极大注意，已足使我们郑重称赞他们的工作为“苏维埃工作的模范”，因为他们与群众的关系十分密切，他们的工作收得了很大的成效。发扬这些经验，收集更多的经验，供给一切落后的乡苏、市苏以具体的榜样，使他们的工作提高到先进乡苏、市苏的地位，团结千百万群众于苏维埃的周围，争取一切苏维埃工作适合于粉碎敌人“围剿”的要求，这就是我们的目的。

    一九三三年十二月十五日

    政治区划及户口

    长冈乡属于江西省兴国县之上社区，是从本区榔木乡划出来的。

    上社区工作的等第:长冈、榔木第一，杨澄第二，合富、秀水、塘石第三，仁田、上社第四。

    长冈乡分为长冈、塘背、新溪、泗网四村。

    户口:

    一、全乡四百三十七家，一千七百八十五人，出外当红军、做工作的三百二十，在乡一千四百六十五(短夫及区乡工作人员在内)。在乡人口中，中农贫农一千二百八十六，工人、雇农、苦力一百零二，地主富农七十七。

    二、出外当红军、做工作的:

    一九二八至一九三二年当红军，八十；
    一九三三年当红军一百三十九。
    在游击营，七；
    调县以上工作，三十四；
    调后方医院工作，二十四；
    调当长期夫子，三十六；
    共三百二十。

    三、地主富农:

    原有地主二家，五人；
    原有富农十一家，七十二人；
    八月查田查出地主之妻女与工农结婚的，六人。
    从这六人收回土地三十六担六斗，没有查出别的富农地主。

    代表会议

    一　会议情形

    议事日程经常是:(1)开会，(2)报告，(3)讨论，(4)其他，(5)散会。拿纸写好贴起来。每次讨论的具体问题，则只主席自己开在纸上，不贴起。“报告”，首先主席报告开会理由，讲二三十句。接着区苏的“参加同志”报告(差不多每次都有区苏的人参加:部员来的多，十次有五六次；部长来的少，十次有二三次；主席、副主席不常来，十次只有一次)，内容是政治形势与工作情形。“参加同志”没有说到的，主席与支书补充。“讨论”，均是具体问题，例如十一月八日开的一次会议，讨论了下列各项:

    (一)军事动员。又分为:1、扩大红军。长冈村代表答应扩大五人，塘背村代表答应四人，新溪村代表答应三人，泗网村代表答应三人，共十五人，限十一月三十日做到。2、优待红属。决定要模范耕田队与劳动互助社一齐动员。3、归队运动。本乡有七个开小差的，决定要宣传队(乡的，村的)、突击队(红军老婆组织的)进行工作。4、慰劳红军。每村答应毛巾四条；黄麻草鞋与布草鞋，长冈答应一百一十双，塘背一百双，新溪九十双，泗网一百双。

    (二)经济动员。又分为:1、经济公债。本乡承认销五千四百五十六元，收到了谷子八百二十二担，值四千一百一十元，又收到现洋一百二十七元，共收了四千二百三十七元，尚差一千二百一十九元没有收齐，决定要各代表“拿出精神来”做宣传，限十一月二十五日收齐。2、合作社。消费合作社过去只区有，现在乡组织支社，还只集股一百零几元，但群众已承认了三百五十元，决定要各代表进行收集的宣传，宣传队也要出发。3、节省运动。决定多种蔬菜以备春荒，把谷米节省起来。

    (三)修整河堤道路。决定限十一月二十日至三十日十天内，修好通江背洞之六里长的大路，修六尺宽。修好后再修他路，四尺宽。选举筹备员五人，于路修好后修那个一丈宽被水冲坏了的河堤。至于那座大木桥，则与榔木乡合修。

    (四)“拥护区苏”。为了对第三次全区苏维埃代表大会十一月十二日的开会表示全乡群众的拥护，决定赠送红匾一幅，一尺四寸红布，写四个字。十二日复动员全乡群众十分之九整队去区苏，要打爆竹。(结果群众去了十分之八，打了五六千爆竹，都是群众自己买了去打的。)

    后二项是放在“其他”一项议程内讨论的。此次讨论的各问题，都是选举大会中选民的提案交乡苏讨论者。

    二　检查制度

    两次代表会议之中，一次是讨论问题的，另一次是检查工作的。

    每次检查工作的会议之前，各村值日代表召集所属代表开检查会，由值日代表以其结果在代表会议上作报告。报告后，讨论未曾做到的及做得不好的如何做到及改正。

    此办法开始于榔木乡，长冈从榔木划出之后采用这个办法，后来杨澄乡也采用了。最近区苏召集了一个全区工作检查会议，要各乡都采用。

    三　值日代表

    各村代表数:

    长冈村，五百多人(分田时人数)，十四个代表。
    塘背村，四百九十多人，十四个代表。
    新溪村，三百多人，十三个代表。
    泗网村，四百多人，十四个代表。

    各村工作等第:长冈第一，塘背第二，新溪第三，泗网第四。

    每村一个“值日代表”，轮流充当，每人每次值十天，九月起实行的。九月前是“代表主任”制，指定一人专任。行了两年后，以主任制有缺点，责归一人，余人不便练习工作，轮流则免此弊。但值日制(实是值旬)也有缺点，代表弱的不能领导一村。

    四　常委会

    苏维埃成立以来即有常委会。

    主席、副主席、文书、中共支书、少共支书，共五人。必要时，值日代表参加。

    五　代表领导居民

    每个代表管居民二十几人至五十几人不等，如长冈村的代表李求应，他就是管五十多人的。

    每个代表手中有一个居民册，册上分为男成年、女成年，男少队(可当长夫)、女少队(可当短夫)，男儿童、女儿童。男成年中又分为在赤卫军的(可当长夫)与不在赤卫军的(可当短夫)，女成年中也分为在赤卫军的(可当短夫)与不在赤卫军的(可优待红属)。

    六　代表的变动

    没有新划行政区时的榔木乡(七村，三千人)，去年十一月选举代表七十多人，候补代表十一人，共八十多人。其中女代表十六个，男代表六十多个。到今年十一月一日改选时，原选男代表只剩下五个，多数当红军去了，少数调动了工作，红五月一次就去了二十九个。每一代表去时，先天召集所管群众选举一人，名曰“代理代表”。

    七　代表的政治表现

    最好的百分之六十。
    中等的百分之三十五。
    最差的百分之五(四个)。

    这四个最差的是两男两女，很笨，又不积极，十次会只到四次，到了也不听事，更不发言。对群众态度“粗”，群众不喜欢这四人。七月把他们改选了。

    八　女代表

    十六个中:

    最好的八个，寻工作做，又做得好。
    中等的六个，不知寻工作做，交给工作就做，做不很好，要人帮助。
    最差的两个，交给工作也不做。

    长冈乡代表会议有许多好的创造，如常委会、值日代表、代表领导居民、检查制度等，都是别地可学习的。但常委会应改为主席团(大乡七人，小乡五人)；值日代表应改为代表主任，择最好的代表一个月或两个月一任，十天一换太频繁了。会议讨论的问题也很实际，但那个空洞的五条议事日程应取消，为什么不把那张开列了具体问题的单子贴出来呢?长冈乡的检查制度是很好的，工作的完全执行与争取速度，依靠这种办法。最坏的代表应早些撤换，八个月后才改选，太迟了。代表调动了工作，即刻补选是对的，但不应称为“代理代表”。

    此次选举

    一　选举委员会

    九人:中共支书，中共妇女干事，雇农支部长[3]，手工支部长[4]，贫农团主任及另一人，大队长，乡代表二人。支书为主任。九月组织的。

    县苏原定九月底选举，两次改期，第二次决定十一月初。

    二　选举宣传

    讲过去阶级未分清楚，现分清了，故要选举。还讲了为打破“围剿”，为检阅工作使之更进步，故要选举。

    三　选民登记

    四村各造册，由代表负责登记所管居民，交于选举委员会发榜公布:有选举权的一张，十六岁以下无选举权的一张，地主富农等无选举权的一张，前二张红，后一张白。四村及乡苏门外各贴这样的三张。选民册九月本已造好，但把工人家属不算作工人成分，上月改正过来，重新公布。对于工、农选举代表标准的分别，群众中有生疑问者。正确了解“工人领导”这个问题[5]的，全乡不足十分之一。

    四　选举单位

    四村每村一选举单位，另一工人单位。

    五　工作报告

    分两天开选民会(十月十九、二十两天)，第一天两个村，第二天两个村。

    主席到长冈、塘背两村报告，分两天出席。副主席(支书兼)到新溪、泗网两村报告，也分两天。报告分军事动员、经济建设、其他工作，共三项。

    报告后，选举候选名单。也曾提出要到会群众批评乡苏工作，但无批评者。

    六　候选名单

    十月十九日支部干事会开会，各村都有人到(共到十一人)。按照各村工农人数比例，拟定一张五十五人的名单，恰如应选代表之数。然后提交各村党的小组会、工会、贫农团去讨论，由各小组党员在作工作报告的选民大会上起来提议，经大会通过，省去了选委准备名单的手续。

    名单公布，四村及乡苏门外各贴一张。

    公布后三天即选举。

    七　选举大会

    时间:十一月四日。

    工人在乡苏开会，到了百分之九十，余是病的，未到。农民分四村开会，到了百分之九十三。上午开会，选民进门签一“到”字于写好了自己名字的一张表上(表二十四格，县苏印发，写二十四个选民的名字)。一人守门，门外有小孩子看，也有进来的。地主富农知道没有份，无来者。

    程序:选举委员报告，乡苏主席报告，区苏参加同志报告，问选民有意见没有(没有)，依候选名单逐名介绍、表决(无否决者)，讨论提案(有人提议全乡十六岁到四十五岁无疾病者全体上前线，多数通过。此外，如十一月八日代表会议所讨论的“军事”、“经济”、“堤路”各案，都是此次选举大会提议的)。

    上午十时到齐开会，下午四时散会，“精神很好”。

    八　代表的政治表现

    五十五个代表中，最积极的三十六个，中等的十九个，最差的尚未发现。

    各代表中，老代表连选连任占十分之六(三十多个)，新当选的十分之四。

    九　选举后的代表会议

    选举后第二天(十一月五日)上午，开第一次代表会议，选举主席、副主席、文书，选举出席区大会的代表(十人)。区苏有三个同志参加这次会。第四天(十一月八日)，开第二次会议，讨论选举大会的提案(见前)。

    长冈乡此次选举的缺点:(1)宣传没有指出，苏维埃是群众自己管理自己生活的政权，选举苏维埃代表是群众最重要的权利。(2)候选名单人数恰如应选人数，没有比应选人数增加一倍，因此群众对于候选名单没有批评。选举委员会在组织候选名单问题上没有起什么作用，只有党的活动。(3)工作报告会议上没有尽力发动群众对乡苏工作的批评。除了这些缺点之外，其余都是成功的。

    乡苏下的委员会

    以下是群众团体。

    分村、乡两级。村五人，主任即为乡之委员。乡五人的多，因村有委员会，但七人、九人、十一人的也有。

    一　扩大红军委员会

    七人，内三人是代表。讨论“扩大”、“优待”、“慰劳”、“欢迎”。

    慰劳队(七人，有队长，内四人是代表，一男三女，其他三人一男二女)挑着花生、豆子、蔬菜、草鞋去医院，去县城，有一次去黄陂小布，慰劳红军。

    二　土地委员会

    七人。九月查田运动[6]时还开了几次会，对前月查出的三十六担田加以处理。后来没有开会了。

    应改为农事试验场管理委员会，场内附设农产品展览所。

    三　土地登记委员会

    五人，每村一人，主任常驻。七月组织的，做了两个月，登记完毕，取消主任的伙食。

    办法:到各村问各代表，登记起来。代表不晓得的，便到那家去问。八月不明表格内容，登记不完备，延长一个月，登记好了。

    四　山林委员会

    五人，主任外，每村一人。管种植、保护。

    种了些树，山坏，不发达，应种在河旁、路近、屋边。

    私山如砍树多，要问过山林委员，少则不问，没有规定尺寸。

    五　建设委员会

    五人。指挥“水利”、“桥梁”两委员会。

    六　水利委员会

    五人，主任外，每村一人。

    七　桥梁委员会

    五人。管桥路之修理。应称桥路委员会。

    八　国有财产委员会

    五人。虽有，不了解做什么工作。

    九　仓库保管委员会

    三人。管公债谷及红军公田谷之保存。

    备荒仓亦归它管，将没收的三十六担田的谷拿来备荒，共十多担。

    十　没收委员会

    三人。管罚款、捐款。

    九月起罚地主九元，捐富农二百二十五元(十一家，多的捐四十余元，少的十元)。

    过去把富农田地、山林、房屋、耕牛、农具一概没收了，只分了些坏田、破屋给他们，没有分山。现富农耕牛、农具需向人租。富农的现款过去“罚”的也有，现在“罚”的也有，无所谓捐。现在富农家况比雇农差。

    (应该指出:长冈乡对富农的政策是错误的。)

    十一　查田委员会

    九人。现没有了。

    十二　教育委员会

    九人。

    十三　卫生委员会

    五人。四月组织的。

    十四　防空防毒委员会

    五人。十月组织的。开了四五次会。

    十五　筹备委员会

    为开纪念会而设。

    长冈乡的村委员会(许多的委员会在村都有)，使苏维埃联结了更广大的群众，这是苏维埃工作发展到高度时的很好的创造。因为村有了五人的委员会，乡的委员会许多也只要五个人就行了，而乡的每个委员会的五个人，其中四个就是四个村委员会的主任，这样把工作组成了网，对于乡代表会议的工作的帮助是极大的。但长冈乡同志把这些委员会看做如同工会、贫农团等一样的群众团体，而不知其是苏维埃组织的一部分，这是不妥当的。其中建设委员会可取消。土地委员会在兴国这种土地斗争深入了的地方，应改为农事试验场委员会。此外应增加“粮食”、“户口”、“工农检察”、“赤色戒严”等几个委员会。这些，在中央政府颁布的地方苏维埃组织法上面，已经规定了。

    地方部队

    一　编制

    (一)男赤卫军一排

    二十四岁至四十五岁。此年龄内的男子，全乡共六十六人，除主席、文书两人及重病残废等未编入的二十人外，全部编入，计四十六人。

    排长、副排长各一，班长、副班长各六。旗一面。

    (二)女赤卫军一连

    年龄同前。此年龄内女子，全乡共二百四十六人(超过男子二倍多)，除病残的二十六人外，一律编入，共二百二十人。

    连长、副连长、政治指导员各一，排长、副排长各三，班长、副班长各九，均女子。旗一面。

    (三)少队一大队

    男女合编。十六至二十三岁的，全乡男二十一名，女八十名(四倍于男)，共一百零一名，除病残(风脚等)十五名未编入外，一律编入，共八十六名。

    大队长、副大队长各一。下分男的一排，女的两排，各有排长、副排长。

    二　训练

    (一)排操

    村为单位，每月两次，赤、少分开，男女合操。

    教练人:长冈女副连长，塘背女连长，少队的是一个女子、三个男子。操目:立正，稍息，左右转，插当子，正步，跑步(女子少)，散兵，野外(三四里远)。

    武器:多数梭镖，少数木枪。

    政治课:先操后讲，讲者政治指导员。讲革命形势、帝国主义、赤军任务等，无一定教材，“随便讲一下子”。

    时间:下午，大约二时至六时，操二点半，讲一点半。

    到操:平均能到十分之七。

    (二)连操

    乡为单位，每月十五日一次。

    操目:各排操法，看哪排好，检阅排操的成绩。

    政治课:操完，指导员讲政治形势。

    时间:下午四个钟头。现冬天天冷，又较闲，改上午。

    三　勤务

    (一)运输工作

    男子当长夫(四十五岁以上未编入赤卫军的则当短夫)。

    女子当短夫(挑出一部分去城内、高兴、茶岭等处)，还有救护(挑出一部分组织救护排，准备着，无工作)及洗衣(组织洗衣队，每村挑出十多名，无小孩累赘的，去筲箕窝的补充师及教导队洗了好几次，去茶岭洗了两三次)的勤务。

    (二)晚上放哨

    长冈、塘背、泗网共三个哨所，每夜一班，五人或六人一班，赤、少各派几人，轮流担任，班长或副班长负责。一人站哨，余人睡觉。问口令(答“老百姓”，讲出自己的名字，去何地，做何事，其实群众并不知口令)，查路条(别乡过路的)，未曾捉到什么坏人。
    (三)白天检查

    三个人负一天责任，一个赤军，一个少队，一个童团。有人过，一个看路条(童团)，一个盘问他(赤军或少队)。必要时送信。塘背哨所曾捉到四五个逃兵，送区。“老百姓”捉到一个无路条的(当他走山上小路过时)，别县人，凶得很，疑是侦探，送县。

    (四)防空

    本乡防空防毒委员会指导群众防空，注意下列各事:

    飞机来了不要乱跑。

    挖防空洞，可以几家合挖一个，在做，尚未做好。

    遇毒瓦斯用手巾封鼻。演习野营的回来说，用木炭屑装巾封鼻。

    每村一个号炮所，都设好了。每所两个专人负责，一人外出必一人在家，司放号炮。

    一切青年壮年的劳动群众都应组织到赤卫军或少先队中去，并且加以好的军事训练与政治训练，一方面保卫地方，一方面准备上前线，这是苏维埃在国内战争中的重要任务。长冈乡在这一个方面也是成功的。

    群众生活

    一　今年碰着饥荒

    今春莳田前，竟有百分之八十的群众缺粮，要向东固、沙村、富田、水南等很远地方办米。这百分之八十的人平均整差一个月粮，每人每年需谷五担，月计四斗。全乡一千五百人的百分之八十为一千二百人，一个月粮计四百八十担，都从远地办来解决了，无饿饭的。

    二　明年则不怕

    今年春耕虽好，因虫害秋收不好，只等于去年的收成。但(一)秋耕好，番薯、豆子均比去年增加四成；(二)冬耕又加种蔬菜、胡豆、雪豆与油菜；(三)去年秋收后群众曾把谷子大批卖给商人，每担价仅二千八百文，不足一元，固然需要钱用，抓紧些少粜出点是可以的，但没有注意到，今年开了全县的会，议定非四元不卖给商人，并应少卖；(四)去年秋收后供猪供鸡鸭浪费许多，今年供的少了；(五)去年一、二两期公债，买两元需费去二担半谷，今年经济建设公债，买十元还只需交谷二担，——因此可保证明春不荒。

    三　油有多余

    花生比去年好，可打油。家家多少分了一点木梓岭[7]，又有些木油[8]。油不少，还有多余。

    四　豆子可以换盐，但食盐量大减

    今年豆子收成好(水匀，去年则几全受水害)，豆价也好(去年每担九元，今年十二元)，可交换全乡食盐百分之六十。其余百分之四十的盐，可以多余的油(油多百分之三十)去交换。

    老少平均每人每天需盐四钱(月十二两)，今年七月减少一半只二钱(月六两)，十一月三钱多一点(月约十两)。群众食酸菜水，说与放盐差不多。(这是国民党的罪恶，冲破封锁才有盐吃。)

    五　吃肉，贫农增一倍，工人增二倍

    供猪的人家约百分之八十五，不能供的约百分之十五。平均每家每年猪卖出约值二十元，买进猪肉约十二元，余八元。但在暴动前平均每年每家只能买进猪肉约十元。以阶级分:暴动前中农买进猪肉约十二元，贫农约六元，工人约四元，现在差不多都有十二元(其中一部分人无此数)。过去不说逢圩，即过年过节也吃不到多少肉。现在不说过年过节，每次逢圩大家都要买点肉吃了。

    六　鸡鸭多数自己吃，过去则多数卖出

    七　生活好起来，柴火少出卖

    柴火本地不缺。过去挑柴火去城里卖的多，现少了百分之三十，因有许多人不需卖它了。

    八　衣增一倍

    衣服一切算在内，平均每人每年需新制一套单衣裤。中农过去、现在无甚改变。贫农、工人则现在较过去改良了一倍，比如现在制二元衣服，过去则只能制一元。

    九　雇农的生活改良了

    雇农全乡约二十二家，十分之六比最贫的贫农要好些了，因为分了东西。本乡地主只二家，没收了富农的(十二家)不少，从城市又分了好些来。十分之四则同于贫农。

    十　中农尚留在原地位

    一般说来，中农生活与过去差不多。(苏维埃应该注意中农生活的改良。)

    十一　市价

    (甲)农产:

    谷——暴动前秋收后每担(九十斤)三元，暴动后一元，去年秋后一元，今春九元，今秋后三元，十一月四元七角。

    花生——暴动前秋后每担(一百斤)三元，暴动后三元，去秋后三元，今秋后三元五角。

    番薯一—暴动前秋后每担(一百斤)一千文，去秋后一千三百文，今秋后一千二百文。

    豆子——暴动前秋后每担(一百斤)七元，去秋后十元五角，今秋后十二元。

    猪——暴动前每斤六百五十文，去秋后九百文，今春七百五十文，今秋后八百六十文。

    鸡——暴动前每斤七百五十文，去年九百文，今年一千二百文。

    鸭——暴动前每斤五百文，去年七百文，今年七百五十文。

    鸡蛋——暴动前每个二十五文，去年及今年均四十文。

    鸭蛋——暴动前每个三十文，去年及今年均五十文。

    柴——暴动前片柴每斤八文，去年十文，今年十二文。

    木油——暴动前每斤六百文(每元五斤半)，去年九百二十文(每元三斤半)，今春至秋每三斤一元，十一月二斤十二两一元，因能出口。

    花生油——暴动前每七斤一元，去年三斤半一元，今年十一月三斤一元。

    小柑子——暴动前每二十八斤一元，去年十九斤一元，今年十五斤一元。

    (乙)外货:

    盐——暴动前每七斤一元，一九三一年三月每一斤一元，去年每三斤半一元，今夏每一斤大洋一元，纸洋二元，十一月每一斤十二两大洋一元，每一斤四两纸洋一元。

    布——暴动前中等蓝布每尺一百五十文，去年二百五十文，今春三百文，十一月三百八十文。

    洋火——暴动前每盒四十文，去年七十文，今夏一百八十文，十一月九十文。

    洋油——暴动前每斤五百三十文，去年一千一百二十文，今年一千六百文。

    十二　群众的休息与劳动

    每人每月平均约有五个整天(许多次会合计起来)的开会生活，即是他们很好的休息时间。因出外的多，乡间劳动力减少，群众的劳动强度还是同于暴动前，但劳动的意义不同了。

    苏维埃是群众生活的组织者，只有苏维埃用尽它的一切努力解决了群众的问题，切切实实改良了群众的生活，取得了群众对于苏维埃的信仰，才能动员广大群众加入红军，帮助战争，为粉碎敌人的“围剿”而斗争。应该明白:长冈乡在战争动员上的伟大成绩，是与他们改良群众生活的成绩不可分离的。

    劳动力的调剂与耕牛问题

    一　模范耕田队

    四村各一队，共约七十人，红军家属有劳动力者组织之，每队一个队长。队下分小队，比如长冈村模范队二十多人，分三小队，按住所接近，有三人的，有七人的。每小队管其附近几家或十几家，经常注意使这些人家的生产弄好。今年八月割禾时组织的，作用是调剂劳动力。

    办法:劳动互助社帮红军家属耕田(不要工钱)，模范队则帮群众耕田(要工钱)。比如某个互助社社员正要帮红属耕田，而他自己家里的田又正待耕，模范队便派人帮他耕，或者代替他帮红属耕田，由他出工钱与模范队员，这样来调剂劳动力。因此模范队须与互助社取得密切的联系。

    二　劳动互助社

    四村每村一个，除红属外，凡有劳力的，十分之八都加入了。全乡社员三百多。

    全乡人口中:

    全劳动的百分之十(在全乡总人口中约占一百五十人)。

    半劳动的百分之二十(约三百人)。

    附带劳动的百分之三十五(约五百二十五人)。

    无劳动的百分之三十(约四百五十人)。

    前二项共约四百五十人，大部分加入互助社。

    全乡出外的三百二十人(内二百二十六人当红军，九十四人做工作)中，除十几个人属于半劳动外，全部都是全劳动的，此数对于现留的全劳动一百五十人，为百分之六十八对三十二之比。劳动力的有组织的调剂，成为生产上的中心问题，因此群众热烈地欢迎劳动互助社。

    互助社的工作是优待红属、社员互助与帮助孤老，均完全达到目的，红属的田一般耕得好。其办法如下:

    优待红属:本乡红军家属，紧时平均每家每月须帮助约二十五个工，平时平均每家每月须帮助约十个工。群众劳力多的多帮助，少的少帮助，无的不帮，女人带了小孩子的也少帮。大概紧时全家有两个劳动力的须帮出十三四个工，一个劳动力的须帮出六七个工，半个劳动力的帮一工两工做轻便工作。应该帮这多而少帮了，则须算给工钱于多帮了的。比如紧时甲家每月本应帮红属七工但只帮了五工，乙家应帮七工而帮了九工，则甲家应算两个工的工钱给乙家。

    社员互助:工数对除，少做了的，按工找算工钱于多做了的。

    帮助孤老:只要吃饭，不要工钱。

    以村为单位全盘计划生产，调剂人工。

    每个月底清算一次，找出工钱(拿钱的多，物品抵的少，都能找清)。

    工价:今年割禾分三等，最高八百文(如打禾)，其次六百四十文(如割禾、挑秆)，最低三百二十文(如拿禾、点豆)，七月间全乡社员大会议定的(此次到了上百人)。去年割禾工价，开头八百文，紧张时一千四百文为最高工价。

    减低工资:雇农工会是赞成的，他们因为分了田更欠人工。劳动力多的也不反对，他们因为优待红属须帮工多。

    互助社，委员五人，内主任、组织、宣传各一，受乡的秋收秋耕委员会指导。

    劳动互助社在农业生产上伟大的作用，长冈乡明显地表现出来了。根据群众的意愿，以村为单位统筹生产，一切地方都可实行，特别在扩大红军数多的地方。必要时还可以乡为单位，甚至以区为单位统筹，上杭才溪区就是这样做的。耕田队可以合并到劳动互助社，使组织上统一起来。这里有一个重要问题，就是动员女子参加生产。长冈乡十六岁至四十五岁的全部青年壮年七百三十三人，出外当红军做工作去了三百二十人，在乡四百一十三人，其中男子只八十七人，女子竟占三百二十六人(一与四之比)，因此长冈乡的生产绝大部分是依靠女子。长冈乡提出了“妇女学习犁耙”的口号，女子已是成群地进入生产战线中，这证明有组织地调剂人工与推动女子参加生产，是不可分离的任务。长冈乡扩大红军如此之多，生产不减少，反增加了，即因为他们把这个问题很好地解决了。

    三　犁牛合作社

    九月间开始组织的，每村一个，刚在进行，尚未弄好，入社的不多。五个人的委员会。

    平均百家中有牛二十五头，全乡共有牛百一十头。

    一家二牛的无。

    在有牛人家中，一家一牛的占百分之五十(小牛多，十几元一头的)。

    二家一牛的，百分之十五。

    三家一牛及四家一牛的，百分之三十。

    五家以上共一牛的，百分之五(有七家共一牛的，大水牛)。

    无牛的百分之二十五，全乡四百三十七家，无牛的约一百零九家。犁牛合作社尚未讨论如何解决。

    办到了禁止杀牛，牛老牛病应杀的，报告乡苏派人去看，准杀才杀，无敢故意弄死者。

    在现时的农业技术条件下，耕牛的作用仅仅次于人工。根据瑞金石水乡(无牛的百分之三十)、兴国长冈乡(无牛的百分之二十五)、上杭才溪乡(无牛的百分之二十)三处的材料，可以知道农民中完全无牛的，平均要占百分之二十五，这是一个绝大的问题。解决方法，莫妙于领导群众组织犁牛合作社，共同集股买牛。办法是在自愿原则下(经过社员大会同意)，每家照分田数每担谷田出谷二升至三升。例如，长冈乡每人分田六担二斗，无牛的一百零九家，平均每家四人，共四百三十六人，分田共二千七百零三担，每担三升得谷八十一担，每担五元得钱四百零五元，以二十元买一牛计，得二十头。每牛耕田八十担，共可耕田一千六百担，对于二千七百零三担，已解决了一大半，明年再出两升，即可完全解决。而租牛每年每担谷田即须出牛租五升。这一办法是石水乡群众提出来的，他们已在实行。我们希望各地都能实行。这不但解决贫苦农民一大困难，对于增加农业生产更有大的意义。

    公债的推销

    公债发行委员会五人，每村另有一个主任。

    乡主席到县到区开会认销五千元，后又加认四百五十六元，共五千四百五十六元。

    乡主席回来召集代表会议，由各村代表承认本村的销数。

    各村值日代表召集本村群众开大会。事先各代表及宣传队向群众做个别的宣传，届时领导群众来开会，讲明购买公债的意义。当场各代表及各团体的负责人首先认购，群众跟着认购，席上登记起来。

    没有销完。

    各代表及宣传队，对那些未买的及买得太少的，按家按户作宣传。“今年这样多”，有些群众不了解，便把去年谷价(买两元公债要拿出谷子两担半)、今年公债(买十元公债还只要拿出两担)比给他们听，把合作社利益(集了股的分两次红就过了股金的头，不曾集股的无份)讲给他们听，把敌人封锁与经济建设的意义讲给他们听。

    再开全村大会，加销一部，尚未销完。

    再做宣传。

    开第三次全村大会，又加销一部，仍未销完，但所余不多了。

    再做宣传。

    开第四次全村大会，全部销完。

    共销五千四百五十六元，全乡一千四百六十五人，平均每人买了三元七角多。最多的买了四十五元(一家)。买三十元的五十六家，二十元的很多。一二元的极少，只十家左右。五角的无。孤老等不买的也有十几家。“群众完全满意。”从开始至销完为时十五天。

    长冈乡工作的特点，在于能用全力去动员群众，用极大的耐心去说服群众，结果能完全实现他们的任务，并且争取了最快的速度，推销公债不过一例。长冈乡五千余元公债的推销，全是在会场认购，全不按家去销，全是宣传鼓动，全不强迫摊派，经过四次个别宣传，四次全村大会，从开始至销完共只有十五天。别乡则有销数比长冈乡少至五倍六倍、反而在强迫摊派、销了两三个月还不能结束者，拿了同长冈乡对照，真是一个天上，一个地下!

    合作社运动

    起始于一九三一年三次战争[9]结束后榔木乡(长冈乡那时属于榔木)的顾岭村。本村群众以每股五角为单位，集了八十多元，开始做生意，有成绩。一九三二年一月，改为榔木乡合作社，没有增股，货比市上便宜，得到群众欢迎。到九月，做了三百块钱生意，赚了钱。去年九月，区社成立，全区集了八百股(每股五角)，把榔木乡社归并于区。

    职员:村社时代，社长(李奎应，后历任乡社、区社、县社的社长)、采办(李其尚，后历任乡社、区社、县社的采办)、会计兼营业(王仁森，后任乡社、区社的会计)各一人，吃社内饭，无工钱。改乡社时，决定每人月给工钱三元，但三人不受。

    货从茅店、直下办来。

    村社、乡社时，社员及红属买货，每千文减五十，即百分之五。非社员不减，但照市价实际上便宜些，一串钱货便宜二十文上下，即百分之二。区社今年十一月改为盐布每串钱减二十(因盐布贵，赚钱少)，他货仍减五十，非社员照市价，此时一百元生意约赚二元。

    区社去年九月至今年三月(半年)，四百多元本钱赚了六百多元，以百分之五十为公积金，百分之十为营业者及管理委员、审查委员的奖励金，百分之十为文化教育费(为俱乐部、学校及红属儿童买纸笔)，百分之三十分红。为了增发红利，鼓励社员，临时将教育费取消(以后应该恢复)，共分红百分之四十，每人分了一串钱。分红时，清算账目，悬榜公告。分红后，增加了许多股本，今年七月时，共有二千股一千元了。十一月，第二次分红，每股分五角，实发三角，二角作为增股。决定改股金单位为一元，每人不得超过十股。

    管理委员会十一人，审查委员会七人。

    现定乡设支社。长冈支社集了二百六十多股(每股一元)，在开始营业中。

    县总社八月成立，也在开始营业中。

    顾岭村合作社为全县合作社首创，又办得最好，有模范合作社之称。

    本乡粮食合作社集了二百二十多股(每股一元)，谷子抵交的多(每担五元)，集中在长冈村一个仓里。还未开始营业，组织了管理委员会。

    每个乡每个区都要学习长冈乡与上社区的消费合作社!

    文化运动

    一　小学

    列宁小学，四个，每村一个，各有校长、教员。

    学生:长冈五十五，塘背五十三，新溪三十三，泗网四十六，共一百八十七，占全乡学龄儿童总数百分之六十五。余百分之三十五，不是父母不要他们去，他们自己好玩不肯去，学生去“捉”，捉来有罚扫地的，有罚禁闭的，罚饿饭的也有个把——那是“又大又蛮”的。学生之间自己发动斗争，“精神很好”。那些顽皮小孩来读的时间少，不来读的时间多，父母送他们出门，“他们溜到山上打仗去了”。(惩罚的方法有些是不适当的。)

    均分甲乙丙三班。

    学生年龄，七岁至十三岁。也有十四岁十五岁的，则因生产忙，只读半天。

    远的带中饭，近的回家吃。

    书纸笔墨，学生自备。

    教员尽义务，但劳动互助社帮他耕田，等于一个脱离生产的工作人员。教员自己不肯说，代表会议决定优待。(乡苏常驻人有优待，代表及群众团体负责人不脱离生产的无优待。)合富、秀水两乡，则由学生斗米(斗，集合之意)给老师吃，月斗两斗米。杨澄乡又是一个办法:比如某村有一小学，乡苏准许群众中推出两个人(要是五十以上不能当长夫的)，去开长担(开担即挑担，开长担即经常挑担)做小生意，赚了钱供给老师伙食，其数照乡苏办事人例(乡苏每日九分，老师也九分)。乡苏则对此两人不派一切勤务，由这两人自愿承认。

    教员多是“文墨不深”的。

    二　夜学

    全乡九个:长冈三，塘背二，新溪一，泗网三。

    学生平均每校约三十二人，九校共约三百。男约百分之三十，女约百分之七十。全乡十六岁至四十五岁的青年壮年共四百一十三人，大多数进了夜学，四十五岁以上的“老同志”也有少数来读的。群众非常欢迎，说“夜学顶好”。

    各校均分甲乙丙三班。

    灯火，少数是自己带去，四人五人共一盏灯。多数就夜学设备的一盏木油灯，十多二十人共在这盏灯下读，每月每人出二个或三个铜片。

    书纸笔墨自备。

    教材:

    甲班，读报，算术。

    乙班，成年读本。

    丙班，儿童读本。

    每校一校长，一教员。校长可不识字，只要热心，学生没有来时，“请校长来指示”。校长也来读书。校长“老同志”多。九个夜学校长，女的占五个。教员无女子。九个夜学教员，七个是乡苏代表。都是尽义务的。

    三　识字班

    小孩子累赘的，“更多年纪的”，家里人太少离夜学又远的，这些人编入识字班。

    编制:依住所接近，少的三人、多的十人为一组，举一组长——稍识几个字的。组长多属夜学学生。

    教法:随时，随地，随人数，乘凉时，喝茶时，一个人，三个人，五个人。起初，画地为字，随后各立一簿，学写起来，字从“桌椅板凳猪牛鸡鸭”写起。各人簿子，大约十天由组长收齐，送夜学老师看改，“写得多写得好”的给以口头夸奖。字，组长有不晓得写的，问夜学老师，夜学老师有不晓得的，问日学老师。

    用此办法，过去不识字的，现在都识得四五十个字了，少数能识七八十个。

    此办法今夏开始实行，识字班的组织则去年就有了。

    识字牌:每村一块，钉在路旁屋壁。牌上绘图写字，两天三天一换，一天一换或四天五天一换间或也有的。每次，少的两个字，多的三个字，没有不绘图的。日学老师负责。此法效大。

    四　俱乐部

    全乡俱乐部四个，每村一个。

    每个俱乐部下，有“体育”、“墙报”、“晚会”等很多的委员会。

    每村一个墙报，放在列宁小学。十篇文章中列小学生约占八篇，群众占两篇。

    俱乐部都有新戏。

    每个乡苏维埃都要学习长冈乡的文化教育工作!

    卫生运动

    一　办法

    将居民编为卫生班，按住所接近，四五家，七八家，十一二家为一班，七八家一班的多。有班长。

    虽规定五天大扫除一次，实际七天一次的多，十天的也有。要督促，“不督促记不到，工夫又多”。

    二　工作

    (一)扫除:厅堂、睡房不要放灰粪，前后水沟去掉污泥，坪场打扫光洁，公共的水沟、坪场则轮流疏扫。(二)饮食还只说到禁吃死东西。(三)衣服:要洗洁。以上各项，不做的，发动童团耻笑他，特别那些衣服不洁的。文明戏中也唱了卫生运动。

    三　成绩

    四月起，头一次“蛮好”。随即松懈下去，五六两月全没做。乡苏发现了，批评了卫生委员会主任，重新召集卫生委员会(乡卫生委员会外，还有各村的卫生委员会，乡、村均五人)开会，号召各村竞赛，“看哪村做得较好”。七月督促实行，四个月来大有成绩，比前清洁多了。

    四　舆论

    “红军共产党什么都想到了!”“政府工作人员真正顾乐(爱惜的意思)我们!”但也有少数人说:“开窗户，没有病死要吹死!”还需要做深入的宣传。

    疾病是苏区中一大仇敌，因为它减弱我们的革命力量。如长冈乡一样，发动广大群众的卫生运动，减少疾病以至消灭疾病，是每个乡苏维埃的责任。

    社会救济

    互济会乡委员会五人(内主任、宣传、组织)。

    村无委员会，有一主任。

    下分小组。

    会员六百一十一。全乡只有约二十家没有加入互济会，这些多属孤老。

    月费一铜片，无不交的。

    工作:

    (一)慰劳红军。

    (二)募捐救济难民，援助反帝。今年有过二次。一次是七十多个信丰难民到兴国城(榔木乡时)，共捐了二十多串。一次是援助东北义勇军(也是榔木乡时，那时人口二千九百，会员约八百)，捐了四十多串。捐数五个铜片起，一百的、二百的、一串的都有。一百的多数，约占会员百分之六十。五个铜片的，一串的，各只几人。

    (三)乡里火烧了房子的，失业工人生病无药的，募捐救济。今春一家失火，烧了一间半屋，捐了六串多钱给他。

    (四)救济饥荒。今夏榔木乡有三四个人饿饭(过去乞丐，现还很穷)，请求区互济会发钱发米救济，每人每次多的三升，少的一升，今夏发了三四次。

    (五)救济红军家属。红军家属中生病困难的(无饿饭的)，今夏一次募了十一串多钱。又四月间，由合作社借出本钱，给群众中自愿的几个人，拿去办米，挑往桥头、江背洞发卖，赚了百多串钱，接济红属中病困者。经手的群众，除赚食外，一点多的不要。

    在许多地方的苏维埃不注意社会救济工作、许多地方的互济会只知收月费不知救济群众困难的情形下，长冈乡苏维埃与互济会的社会救济工作，是值得赞扬的。长冈乡是在最具体最实际地解决群众中的每一个困难问题。

    妇女

    女工农妇代表会每村一个主任。由各个村的主任及一个妇女指导员组成乡的女工农妇代表会的主席团。全乡代表四十三人，长冈十二，塘背十一，新溪九，泗网十一。去年十一月开始组织的，今年三月改选一次，九月第三次选举。各村七天一次会，都按期开，每次仅个把人缺席(小孩累赘等原因)。代表分开负责，每个管五家至十家，六七家的最多。

    第一次成立时的选举，是由乡苏代表负责，村为单位，召集所有十六岁以上的劳动妇女开会。此次到会者各村平均十分之六。按住所接近，几家(不等)选一代表。这次各村选的代表数，较现时略少。这时，妇女们还不了解妇女代表会的作用，不十分踊跃，代表选出后，少数亦不大积极。代表会无主席团，只一主任，村则主任亦无。

    今年三月，第二次选举。办法同前，但由妇女主任主持，各村的乡苏代表只参加帮助。规定了各妇女代表负责管辖的家数。规定乡组织主席团，村设主任。

    九月，第三次选举。改变办法，不开全村妇女大会，由各妇女代表召集所属各家妇女开会选举，全村的乡苏代表仍然参加帮助。

    第一第二两次选举会，仅选举代表，未讨论问题。第三次讨论了“扩大红军”、“慰劳红军”、“优待红属”、“妇女学习犁耙”、“妇女拿银器买公债”等问题。七天一次的代表会上讨论的问题，曾讨论到婚姻问题，说“要正确的自由，不要流氓的自由，不要一讲口就离婚”。在今年选举运动时，讨论了妇女的候选名单。但其他妇女切身问题，如“妇女病问题”、“小孩子问题”、“妇女教育问题”等，没有讨论。

    本乡离婚无不自由的。

    丈夫骂老婆的少，老婆骂丈夫的反倒多起来了。(应该彼此都不骂。)

    完全不打小孩子的，现在还没有，但打的时候少了。(应该完全不打。)

    小孩子现在也聪明得多了，如父母打骂，过去反口的少，现在多起来了。(父母不打骂，小孩子也不会反口。)

    约百分之一的妇女，暴动后四年半中结过三次婚。秘密恋爱的，暴动前约占百分之五十，暴动后减少至百分之十，今年更减少了。这是因为，一分了田，二离婚结婚自由，三则革命工作忙。

    衣服改短了，去掉了“花边”。发，除“老婆太”外，一律剪掉了，老婆太也有剪发的。老妇未剪的约占女子百分之二十。

    群众中，过去(暴动前)互相打骂的事，时有发生，讲口的更不少。现在，相打绝迹，讲口也减少了。过去，讲口无人解释，即使有人劝解，“心里总不易散”。现在一讲口，便有代表出来解释，“心里即刻散了”。现在讲口，多是那些年纪较老的同志们，他们开会较少，对革命工作不大明了，要他们去优待红军家属，间或讲起口来，但明了的积极的占多数(百分之七十)，少数不明了的，老婆太为多，“她们总是不肯去开会”。

    去年以来，老婆太敬神(装香供饭、求神拜佛)的完全没有了，但“叫魂”的每村还有个把两个。迷信扫除得这样快的原因:打了土豪，分了田地，第一。儿童团、少队的反迷信宣传，苏维埃的节省香烛钱运动，第二。儿童团(特多)、少队的直接干涉(抹掉她们的香烛)，第三。(应该拿说服代替干涉。)但有些老婆太，虽不敢公开敬神，心里还是信神，这些人多属没有儿子的。

    妇女在革命战争中的伟大力量，在苏区是明显地表现出来了。在查田运动等各种群众斗争上，在经济战线上(长冈乡是主要依靠她们)，在文化战线上(许多女子主持乡村教育)，在军事动员上(她们的扩大红军与慰劳红军运动，她们的当短夫)，在苏维埃的组织上(乡苏中女代表的作用)，都表现她们的英雄姿态与伟大成绩。这里女工农妇代表会的领导与推动，是紧要的关节。女工农妇代表会，首先应该抓紧妇女群众的切身利益问题，跟着这些问题的动员，联系到一切政治的动员。在这一点上，许多地方的注意是非常不够的，就是长冈乡也还缺乏充分注意。每个乡苏维埃，都应该把领导女工农妇代表会的工作，放在自己的日程上。

    儿童

    童团委员会，乡五人，一个书记。村的，一个主任。

    七岁至十五岁的入儿童团，百分之八十加入了，未加入的多是七岁(因小)及十五岁的(因入了少队，本应十六岁才入少队，但有些“肯长”的加入得早)，未加入的，女孩较多。

    工作:(一)做扩大红军与归队运动的宣传(宣传三四次不去才笑他，本乡历来无耻笑队)。(二)竞赛捡狗粪入“肥料所”，铲草皮入“肥料屋”。(三)交月费一铜片，慰劳红军。(四)节省运动——少吃果子，多买公债，五角、一元、二元、三元的都有，买五角的多，百分之六十的儿童买了公债。(五)做游戏，下操，到操场上练习打仗，逢星期日一次，订立了课目。(六)最大多数入了列宁学校。儿童团的纪律严得很，有些顽皮孩子不服父母，也不服老师，只服儿童团的纪律，罚扫地，罚禁闭，总是“服理服输”。(应该多用说服，少用惩罚。)

    过去九岁十岁的小孩，为地主富农看牛，现在没有了。过去，儿童不论在家、帮人，每天劳动时间总在十小时以上，同于一个大人，可说全无休息与受教育的时间。现在，每日大部分时间受教育，做游戏，只早晨约一点半钟看牛或做别事。农忙时，则劳动时间较多些——向老师请假，助父母作工。过去受父母打骂，现在受打骂的很少了。

    反帝

    反帝拥苏同盟，乡的委员会三人(主任、宣传、组织)。

    村无委员会，有一主任。

    下分小组。

    全乡盟员五百五十八人。

    月费一铜片，完全收齐，无不交的。

    经常地做宣传，晓得“反帝”“拥苏”大意的百分之三十(七岁以上)

    有些慰劳品送给红军。

    许多地方的群众甚至工作人员以为，反帝即是反国民党、反土豪，拥苏即是拥护苏维埃中央政府。反帝拥苏同盟的领导机关并没有去做深入的切实的宣传解释工作。长冈乡在这方面有了成绩，但也还要更进一步。

    工人

    木匠:失业的十分之三。十工只有七工做。工资每日五百五十。

    裁缝:大部失业，工资每日四百。

    泥匠:失业十分之三，工资每日五百五十。

    蔑匠:失业十分之一，工资每日四百。

    理发:增加十分之一。剃头的，每人一年出谷八升。

    零工:工资平时每天四百(二毛)，紧时八百(四毛)。

    贫农团

    乡的委员会，三人(主任、宣传、组织)。村的委员会，五人。今年七月，会员二百七十一，十一月，增至三百八十六。

    过去，“有事就唤贫农团”，但没有注意健全其组织。

    今年查田运动中(七月)，把组织整理了，村设了委员会，发展了会员。

    七月前，甚至两个月不开一次会，七月后，村贫农团五天、十天或半月开一次会，看工作需要。乡的每月一次。讨论的问题:“查阶级”，“会员每人节省一毛二”，“发展会员”，“健全组织”，“发展生产”，“罚款捐款”。关于扩大红军、优待红属、经济建设、文化教育等，则只向会员作报告，乡代表会对这些工作有决议时，提到贫农团会上来“发表”，没有什么特别讨论。(应该讨论。)

    不收月费。

    村下分小组。

    在一切查田运动没有深入的地方，贫农团特别重要，乡苏维埃要负领导之责。贫农团，村应有委员会，应以村为单位开会，乡为单位的会可减少。长冈乡的办法是对的。

    宣传队

    乡一宣传中队，七人，一个队长。每村一宣传小队，大村(长冈、塘背)五人，小村(新溪、泗网)三人，有小队长。为扩大红军、经济建设、纪念节等做宣传。

    宣传的方式:(一)个别宣传，此项最多。(二)值日代表召集全村群众讨论工作时去做宣传。(三)区县开纪念节大会时向群众宣传，也向别乡别区的“队伍”做宣传。

    乡苏七天召集队长、小队长共五人开“宣传会”一次。区苏召集全区宣传队长开会，每月至少两次，有三次的。每次时间至少四点钟，会毕回家吃饭。

    全乡队长、队员二十三人，女的占十分之六。均“较会讲的”，不一定要识字。

    不更换，调动工作时才补人。专门研究宣传材料与宣传方法，“乌吗(怎样)能使群众更了解”。

    今年二月起组织的。

    突击队

    乡苏下五人，一队长。村则长冈、塘背、新溪有突击队，泗网没有。红军老婆组织的。

    哪一村工作做不动，别一村的突击队就去检查帮助，把别村如何做动的方法告诉他们。乡的也一样，看哪一村做不动，就去检查帮助。

    比宣传队工作少，不显大作用。

    乡苏召集他们开了三四次会。

    八月起组织的。

    宣传队与突击队的办法是好的，各乡都可以组织。

    革命竞赛

    竞赛的办法，从今年春耕运动做起的，比赛“较早”、“较好”、“无荒田”三项。这次是全区各乡竞赛，各乡主席在区苏开会决定的。本乡则各村竞赛，召集各村值日代表开会订定。每村由各个代表竞赛，值日代表召集各代表开会订定。没有要各家订立竞赛(也可订立)。条约上写明如下各项:竞赛项目的最高标准，某村与某村竞赛，奖品的种类及数目(分为第一等，红旗；第二等，信纸百张；第三等，信纸五十张)，竞赛的时间，负责人与公证人。竞赛期内，乡代表会开了检阅会议，由值日代表报告情形，知道各村做到了什么程度。会后主席等(即公证人)到各村去巡视，看值日代表的报告是否“打花”(扯谎)。

    四月间，另外还有一次竞赛，目标是“军事动员”，分“扩大红军”、“慰劳工作”、“优待红属”三项。(无“归队运动”，因其时无开小差的，五月间加入此项。)

    五月二十日，乡代表会开“春耕”、“军事”两项竞赛的总结会，新溪夺得红旗，长冈得信纸百张，塘背得五十，泗网无所得。

    七月订立“军事”、“经济”两项竞赛，现还未做总结，但已知长冈村最好。

    为了争取工作的速度，革命竞赛的办法应该在每个乡里实行起来。乡苏是竞赛的领导者，但乡苏也只是“领导者”，因为每一竞赛，主要是群众的竞赛，不只是各村代表之间的竞赛。因此每一竞赛条约的订立，应召集村为单位的群众大会作报告，得到群众的承认，并把竞赛条约张贴出来。在生产问题等项的竞赛上，还应召集每个代表领导下的几十个居民开会作报告，得到他们的承认。一时期内检查成绩的结果，也应该召集这样的会作报告，来推动工作的前进。一切竞赛没有成绩的，都是由于只把竞赛条约放在少数人的袋子里，没有推动广大的群众。每一次竞赛，都要作出总结，并且给奖。长冈乡的两次竞赛，对于这些都大体上做到了，所以他们得到了实际的成绩。

    根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。

    注释
    [1]一九三四年一月，中华苏维埃共和国临时中央政府曾将这个调查报告的油印单行本发给参加第二次全国苏维埃代表大会的代表，单行本的题目是《乡苏工作的模范（一）——长冈乡》。在正文前面毛泽东注有：
    “长冈乡
    （一九三三年十一月十八日）
    谢昌宝　主席（塘背村）
    李求应　代表（长冈村）
    王先怀　贫农团主任（新溪村）
    下面的材料是从这三个同志收集的。”
    [2]乡苏、市苏及本篇中的区苏、县苏，均参见本卷第244页注[5]。
    [3]雇农支部，是当时中央革命根据地内赤色工会的一种基层组织，其负责人称支部长。
    [4]手工支部，即手工业各业支部，是当时中央革命根据地内赤色工会的一种基层组织，其负责人称支部长。
    [5]一九六五年毛泽东对这里的“工人领导”问题写了一个批注，注文是：“乡村的工人是手工业工人，如建筑（泥水匠）、打铁、造纸、裁缝、木匠、篾匠、剃头师父等，人数很少，叫他们单独组织工会，领导广大农民，农民是不服气的。他们因为不能不为农业服务，出外当红军、脱产做政府工作的也较少。除造纸业有几人至十几人的工场手工业外，其余都是个体工人，自有工具，有些还是半农半工的人；土地改革中，工人怕失业，分了一些的土地，他们大体相当于贫农，所以农民不认为他们是自己的领导者。工人方面，也不认为自己有资格可以领导广大的农民。反而觉得怕农民不请工，或者少请工，自己有失业、半失业的危险，所以他们在土地革命中坚决要求分田。只是因为当时‘左’倾路线的中国共产党中央一定要在乡村中及在落后的小城镇中（那里只有手工业，没有机器工业），命令工人领导农民。而工农双方都不理解这个大道理，因而始终没有真正实行过。这件事闹了多少年，直到一九三七年抗日战争以后，才没有再闹这种笑话了，因为那时的领导路线改变了。”
    [6]查田运动，参见本卷第275页注[1]。
    [7]木梓岭，指种植油茶树的山地。
    [8]木油，参见本卷第244页注[9]。
    [9]指红军第一方面军于一九三一年七月至九月进行的第三次反“围剿”战争。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


才溪乡调查[1]
(一九三三年十一月)

    行政区划

    中央苏区有名的上下才溪，属于福建上杭县的才溪区。才溪区自新划行政区后分为下列八个乡:上才溪、下才溪、岭保、同康、曾坑、文才、大地、下王。

    上才溪:五百二十三家，二千三百一十八人。

    分为四村:雷屋(人口约六百)、洋下(五百)、中兴(五百)、上屋(六百)。

    乡苏[2]常驻人:主席、文书。

    因是大乡，文书常驻，帮助乡苏工作。

    下才溪:五百零三家，二千六百一十人。

    分为四村:樟坑(人口约六百)、下坑(五百)、发坑(八百)、孙屋(七百)。

    代表会议

    一　代表数

    上才溪:前五十三个代表。此次选举，工人家属算入工人成分，增至七十五个代表(新增二十二，本乡泥水工人多)。原五十三个代表中，工人十三人，加新增二十二人，共有工人代表三十五人，余四十是农民代表。全乡工人一百八十三人，属于一百六十三家，连家属平均每家以三人计，共四百八十九人，每十三人举一代表，故举代表如上数。

    下才溪:前七十三个代表，现在九十一个代表，新增了十八个代表，也是因为工人家属的选举比例提高了。

    二　代表团

    代表在各村，每村有十多个的，有二十多个的，四村每村代表各自开会选举一人成为乡苏的“代表团”，故代表团是四人。比较小的工作即由主席召集代表团开会解决。每次代表会开会之先，召集代表团开会，预先准备(或在上午，或在先天)，代表会约五天开会一次。此办法，一九三一年开始的。(代表团应改称代表主任。)

    三　代表与居民的关系

    每个代表管辖的居民，有十多人的，二十多人的，三十多人的，四十多人的，以五十多人的为最多。工人代表管辖少些，农民代表管辖多些。此办法，一九三二年开始的。

    四　代表的政治表现

    上才溪五十三个代表中:

    最积极的，二十多个。
    中等的，二十多个。
    最差的，一个。

    这个最差的代表，十次会只到三次，忙于找自己的生活，分配工作不上紧做，批评了多回，被代表会开除。

    下才溪七十三个代表中，没有最差的。

    五　代表的调动与补选

    上才溪五十三个代表，去年十一月选举的。到今年十月十四日再选举时，当红军的二十七人(去年十一月一回去的)，调动工作的十一人，共去了三十八人，剩下十五人。以村开选民大会补选，去的是工人补选工人，农民补选农民。有候补代表，则以候补代表充任。此补选会是去年十一月开的，后末开过。至今年十月再选举时，剩下四十二人，因陆续又调动了十一人。

    下才溪七十三个代表，今年红五月，当红军的十一人，村为单位开了一次补选大会。七月又有当红军的十五人，又开了一次补选大会。前后调动工作的十八人，以候补代表充任。

    六　女代表

    去年十月选举时，上才溪五十三个代表中，女的十六个，占百分之三十。下才溪七十三个代表中，女的二十一个，也是百分之三十。补选以后，至今年十月选举时，上才溪五十三个代表中，女的三十三个，差不多占了百分之六十。下才溪七十三个代表中，女的四十三个，也是百分之六十。此次选举，上才溪七十五个代表中，女的四十三个，仍然是百分之六十。下才溪九十一个代表中，女的五十九个，则占了百分之六十五。

    村的代表主任制度及代表与居民发生固定关系的办法，是苏维埃组织与领导方面的一大进步。才溪乡，是同长冈、石水等乡一样，收得了很大效果的。乡的中心在村，故村的组织与领导成为极应注意的问题。将乡的全境划分为若干村，依靠于民众自己的乡苏代表及村的委员会与民众团体在村的坚强的领导，使全村民众像网一样组织于苏维埃之下，去执行苏维埃的一切工作任务，这是苏维埃制度优胜于历史上一切政治制度的最明显的一个地方。长冈、才溪、石水等乡的办法，应该推行到全苏区去。

    此次选举

    一、选举委员会领导选举。

    二、居民选民登记，发榜三张。

    三、候选名单，下才溪一百六十多人(内应选九十一人)，一村贴一张，每张均写一百六十多个名字。群众在各人名下注意见的很多，注两个字的，五六个字的，十多个字的，儿童们也在注。注“好”、“不好”等字的多，注“同意”或“消极”的也有。有一人名下注着“官僚”二字。受墙报批评的有二十多人，被批评的都是只知找自己生活、不顾群众利益、工作表现消极的。有诗歌。内有三张批评乡苏对纸业问题解决得不好。

    四、乡为单位开选民大会，乡苏报告工作。

    五、工人全乡为一单位，农民村为单位(四个)。

    六、选举大会，选民到百分之八十。病的，放哨的，在合作社工作出外办货的，女子坐月的，共约百分之二十没有到。老人撑着棍子到会。

    七、为着选举开的会很多:工会、贫农团、妇女会、互济会与反帝同盟合开会员大会，儿童团、少队都开了会，党团员会先开。有标语，有小册子。所以今年的选举宣传，比去年普及得多，大多数人都了解选举的意义。

    去年，十六岁以下的吵选举权，以为他们当红军的不少，工作也做得多，为什么没有选举权?今年，他们了解是年龄的理由，不吵了。

    宣传队到各村宣传，白天讲演，夜间演戏。

    八、选举大会上鼓动买公债，下才溪在会场中一天买了一千五百多元，上才溪六百三十元。

    大地乡选民大会中，动员了十三个人当红军，全乡赤卫军模范营两班中去了一班。

    九、新干部的当选:上才溪七十五个代表中，前任代表五十三个，有二十一个再当选了，落选的三十二个，新当选的占五十四个。下才溪九十一个代表中，前任代表七十三个，有五十个再当选，落选的二十三个，新当选的占四十一个。

    上下才溪的选举是一般成功了的。他们的选举宣传，他们的组织候选名单与发动群众对候选名单的批评，他们的联系选举于别项工作，他们的组织工人与女子当选，都充分执行了中央政府的选举训令，成为苏区选举运动的模范。在选举大会上发动选民提案交新选代表讨论，这一方面则没有什么表现。这一方面的模范，应该让给兴国的长冈乡。

    乡苏下的委员会

    乡苏下有许多的委员会。举数例于下:

    “拥护红军”。委员上下才溪均五人。四村各一个委员会，委员也是各五人。

    “优待红军家属”。上下才溪均五人，村亦五人。

    “查田”。两乡均十一人，村无。

    “选举”。两乡均七人，村无。

    “土地”。上才溪十一人，下才溪七人，村无。

    “劳动”。即劳动合作社委员会，两乡均五人。村无委员会，有小组。

    “山林”。上才溪七人，下才溪十一人。

    “逃兵归队”。两乡均十二人。

    没有“春耕”、“夏耕”等委员会。只组织耕田队，五人为一小组，十人为一班，三十人为一中队，百人为一大队，上下才溪各有一个大队。耕田队主要为了优待红军家属。

    乡苏维埃下许多委员会的组织及其领导，成为乡苏工作的重要一部分，在才溪乡再一次证明了。中央政府已经采纳各地的经验，规定到地方苏维埃组织法里面。那里规定乡的委员会可以组织经常的与临时的共二十余个，依照各地工作情况，可以适当地给以增减。市区苏维埃，则须适应城市的特点，组织若干不同于乡的委员会。这一制度的明确的统一的建立，将使苏维埃与民众的关系更加密切，将使一切苏维埃工作的执行得着雄厚的力量。一个问题，就是村亦应建立某些重要工作的委员会(各种有广大会员的民众团体，同样应建立他们的村的领导机关)。因为如果只有乡的委员会，在有一千人上下的广大居民的乡，是无法周密地进行工作的。许多村的委员会的建立，即可保证这一点。

    扩大红军

    八、九、十三个月。

    上才溪:六十人，动员了两排模范营。

    另归队的十一人。还有两三个因病没有归队。

    下才溪:六十五人，模范营一次动员了五十二个人。另一次个别动员，去了十三人。

    另归队的十一人。还有十四人未归队。

    全区十二个乡(未划分前)，八月十五日那一次，动员模范营二百七十三人。新划区八个乡，共尚有未归队的五十多人。

    全区以上下才溪两乡扩大红军成绩最好。主要原因是优待红军家属、慰劳红军工作历来不错。红五月以前，八乡平均每乡每月可集中布草鞋五百双，近因封锁无布，稍减少了。但上下才溪还有如下成绩:上才溪，八月五百多双，九月一百多双，十月九十多双。下才溪，八月三百多双，九月二百八十双，十月三百双，十一月六百三十双。

    这些成绩，主要是由于党团支部动员党团员领导女工农妇代表会得来的:(一)党团员先开会，(二)妇女代表会开会，(三)妇女群众大会。

    妇女代表会十天开一次，乡有主席团五人，内推一指导员，另四人分在四村，每村一人，即为村的主任。

    妇女代表会讨论的问题，凡乡苏讨论的她们都讨论，除对慰劳红军、推销公债、发展生产极其努力外，本身利益如婚姻问题，也常讨论，解释婚姻条例给妇女听。

    大数量地动员群众去当红军，依靠于:(一)政治上的充分的宣传鼓动，废弃一切强迫办法；(二)充分地优待红军家属；(三)健全的编制与训练地方武装。而优待红军家属，是使群众欢喜去并且安心留在红军部队的一个根本工作，长冈乡、才溪乡的经验，给我们完全证明了。长冈乡全部青年壮年男子(十六岁至四十五岁)四百零七人，其中出外当红军、做工作的三百二十人，占百分之七十九。上才溪全部青年壮年男子(十六岁至五十五岁)五百五十四人，出外当红军、做工作的四百八十五人，占百分之八十八。下才溪全部青年壮年男子七百六十五人，出外当红军、做工作的五百三十三人，也占了百分之七十。这样大数量地扩大红军，如果不从经济上、生产上去彻底解决问题，是决然办不到的。只有拿经济上的动员配合着政治上的动员，才能造成扩大红军的热潮，达到如像长冈乡、才溪乡一样的成绩。

    经济生活

    一　劳动力问题

    上才溪:全人口二千三百一十八人(暴动时)中，男劳力五百五十四(十六岁至五十五岁，下同)，女劳力五百八十一，内当红军的四百一十九，调外工作的八十八(男六十六，女二十二)。五百五十四个十六岁至五十五岁有劳动力的男子中，共去了当红军、做工作的四百八十五(四百一十九加六十六)，留在乡村的只六十九人，与女劳力五百五十九人(五百八十一减二十二)比较，男子仅占劳动力总数的百分之十一。全乡有红军家属三百五十八家。

    下才溪:全人口二千六百一十人中，男女合计有劳动力的一千二百零七人(男七百六十五，女四百四十二)，当红军的四百四十二，调外工作的九十八(男九十一，女七)。男子有劳动力的七百六十五人中，共去了五百三十三人当红军及做工作，留在乡村的只二百三十二人，与女劳力四百三十五(四百四十二减七)比较，男子也只占劳动力总数的百分之三十五。全乡红军家属三百五十五家。

    因此，耕种主要依靠于女子。上才溪今年女子能用牛的约三百人，能莳田的六十多人。暴动前这三百人中，只有十分之一即约三十个人能用牛。数年来的努力，得此成绩。

    同时，“老同志”精神很好，开山开岭多是他们，一部分还可莳田割禾。儿童又参加生产。因此，生产是在发展中。除了女子、老人、儿童参加生产之外，生产的发展还依靠于劳动力的互相调剂。一村中，劳动力有余之家，帮助不足之家。一乡中，有余的村，帮助不足的村。一区中，有余的乡，帮助不足的乡。这样，以区为单位调剂劳力，做劳动工。党团员又做“礼拜六”[3]。因此，生产得着更大的发展。

    调剂劳动力的主要方法，是劳动合作社与耕田队。其任务是帮助红属与群众互助。

    帮助红属:带饭包(不带菜)，带农具，莳田割禾也是这样。

    群众互助:议定每天工钱二毛，男女一样，紧时平时一样，一九三○年起就这样做。工钱，红属帮助红属，每天一毛半；红属帮助群众，每天二毛；群众帮助红属，不要工钱。

    劳动合作社统筹全局，乡的劳动合作社委员会五人，主任筹划一乡。四村每村一个委员，筹划一村。要请工的，必经村委员，不能私请，否则混乱了劳动力的调剂。工钱，“雇”“佣”双方自理，不经委员。

    本乡劳动合作社，一九三一年开始创设的。现在全苏区实行的“劳动互助社”，就是发源于此的。

    委员手里有一个簿子，登记有劳动力的，无劳动力的，或缺劳动力的。有人请工，即刻可以分配。间有不知者，问耕田队的中队长(每村一个中队，五人为一小组，两组十人为一班，三班或四班为一中队)，中队长手里也有个簿子。“赞成将耕田队与劳动合作社统一起来。”

    生产情形:暴动后(一九二九至一九三一年)，生产低落约百分之二十。一九三二年恢复了百分之十，今年(一九三三)比去年增加二成(杂粮如番薯、豆子、芋子、大薯等，则比去年增加了百分之五十)，超过了暴动前百分之十。暴动后全区荒了许多田，去年开发了一小部分。今年大开，开了一千三百多担。开山比开田更多，山占四分之三，田占四分之一，因田开尽，故进到开山。没有一片田塍没有种杂粮，能种番薯的田一概种下番薯了。开山开得女同志“争”起来，我要开，你也要开。竞赛的效力很大。全区粮食，暴动前不够甚远(加以那时做粉干的多)，去年已够食，今年则已有余了。现在全区没有做粉干及“板子”的，没有蒸酒的。

    二　消费合作社

    全区八乡有十四个消费合作社。

    上才溪两个:

    一个油盐肉合作社。原股本七十四元，后增至一百八十五元，每股五角。一九三○年十月起的。一九三三年七月分红一次，每股分五角。办事常驻一人，圩日有两人帮助。

    一个布匹合作社。原股本一百四十四元，后增至二百五十五元，每股一元。与前者同时起的。一九三三年九月分红一次，每股分一元。常驻二人，圩日帮助者一人。

    下才溪三个:

    一个布匹合作社。原股本一百二十元，后增至二百四十元，每股一元。一九三○年一月起的。一九三二年二月分红一次，每股分一元。常驻二人。

    一个油盐肉合作社。原股本三十五元，后增至一百五十七元，每股五角。一九二九年十月起的。一九三三年三月分红一次，每股分五角。常驻两人，圩日帮助一人。

    一个豆腐、糖果、猪子合作社。原股本一百二十五元，后增至一百八十元，每股五角。一九三一年一月起的。一九三三年二月分红，每股分五角。办事常驻三人。

    合作社每月查账两次(查毕回家吃饭)，开社员大会一次(不吃饭)。办事人，每三个月于开社员大会时改选一次。调动到县社、区社去工作的，年壮当红军去了的(以较老的代)，不胜任的，均即改换。但实际连任的多，换动的少。只红军家属困难的可赊账，赊一圩的，两圩的，最多三圩(五日一圩)。还时，米、豆等等均可。圩期未收清的，每年七月、十月两期收清。

    加入消费合作社的人家，上才溪百分之六十，下才溪百分之九十。

    货缺时，红属先买，社员后买，非社员再后买。

    货价，红属(有证章)照市价减百分之五，社员不减。别乡甚至别区的红属来买亦然，旧县、南阳、官庄等区的红属，均有来买货的。

    “合作社第一好。”——舆论。

    卖“外货”的私人商店，除一家江西人开的药店外，全区绝迹(逐渐削弱至此)，只圩日有个把子私人卖盐的，但土产如豆腐等，私人卖的还有。

    三　粮食合作社

    原名粮食调剂局，一九三○年开始创设，由群众募集股金。此种募集不是普遍募集，而是向生活较好的人家募集，每股大洋一元。每乡组织一个调剂局，全区八个局，共有股金一千八百一十元。

    调剂办法:每年向群众买进谷米，比私人买的少收二升，如私人每元一斗七升，调剂局只收一斗五升。卖出时先卖给红军家属，后卖给困难群众。但群众是否困难，要经过乡代表会调查通过。卖出时，也不照当时市价，仅照买进价格略除耗失。例如买进每元一斗五升，卖出则为一斗四升五合，除去耗失五合。红军家属无钱的，群众特别困难的，可以借给，割禾后照数归还，不取利息。每年收谷出谷工作完了，由乡苏通知群众，举出代表，向调剂局负责人算账，并发公告。每年秋后收谷子量入谷仓，用乡苏长条标封。春夏出谷一次二次不定，由群众决定，群众需要了，即开仓出卖。大概每年三月莳田时与五月青黄不接时，均是出谷时节。

    今年二月，改名粮食合作社，但组织如旧。自今年经济建设运动发起以来，各乡粮社都扩大了。例如上才溪粮社，原股二百一十五元，现增加二百零三元，共四百一十八元。下才溪，原股一百三十七元，现增加二百元，共三百三十七元。调剂局委员五人，主任一人常驻，支领伙食。

    今年五月，上村、障云两乡(现划入通贤区)发生饥荒(两乡尽是竹山，每人仅分田一担，纸业又失败了)，全区各乡粮食调剂局合力救济。当时谷价每元八升，而调剂局借给此两乡的仍照去秋谷价每元一斗八升，秋后照数归还，全区共借给三十六担。另又募集杂粮(番薯干等)及钱去救济。结果无饿饭的。才溪区其余各乡，今年均未患荒，是调剂局调剂之力。

    下才溪另有一个“贩米合作社”，股本一百三十元，每股五角。专为红军路过、行人来往、机关人员及被难群众买米而设。委员五人均不常驻，圩日有一人办事半天，平时托付消费合作社办理。除开支办米工人的工资、伙食外，不分红利。普通群众来此买米的极少，百人中仅一二人。米价照市。自从群众集股办了这个合作社，红军、难民等就不要向群众挨家办米了。

    四　犁牛合作社

    全区只上下才溪两乡组织了，各有三头牛。

    两乡约百分之二十的人家无牛，还没有想出解决的办法来。

    五　日常生活

    米:暴动前，贫农雇农平均每年只有三个月吃米饭，其余九个月均是吃杂粮，青黄不接时要吃“羊蹄子”[4]，更有吃糠的。现在，有了六个月的米饭吃，配合六个月的杂粮，一年就够了。本地产米本来很少，故还需一半依靠杂粮，现在杂粮的生产也比前多了。以每餐说，暴动前不能吃饱，现在能吃饱了。并且自己吃外，还可卖给红军，完土地税，买公债票与兑换油盐。总之，吃饭改善了百分之一百(三个月米饭与六个月米饭之比)。

    肉:暴动前贫农雇农平均每人每年吃肉约一元(大洋)，现在为二元，增加百分之一百。暴动前百家只有六十家养猪，现在百家有九十五家养猪。

    衣:暴动前平均每人每两年才能做一套衫裤，暴动后平均每人每年能做一套半，增加了百分之二百。今年情形又改变，因为封锁，布贵，平均每人只能做半套，恢复到暴动前。暴动前一套单衣服值十八毛(十五毛布，三毛工)，去年每套二十一毛(十七毛布，四毛工)，合大洋一元半，今年每套三十四毛(三十毛布，四毛工)，合大洋二元四角。反革命使我们的衣服贵到如此程度!

    盐:暴动前每人平均每月吃盐一斤，今年十一月每人每月只吃三两二钱，即暴动前五个人的家庭月吃盐五斤者，今年十一月只吃一斤。不打倒国民党无盐吃!

    油:暴动前平均每人每月吃油(从江西来的木油[5]，本地的猪油)六两，现在未减少也未加多。但因江西的木油来得少了，群众吃的多是猪油。

    六　物价

    谷——暴动前每担(一百斤)十元，一九二九年二元五角，一九三○年五元，一九三二年六元二角，一九三三年五月十元，十月五元。

    猪肉——暴动前有骨每元两斤半，现在无骨每元亦两斤半。

    鱼——暴动后因封锁，九江(从武平县转)没有鱼苗来，塘是空的，无市。

    鸡——前后价同，每斤八毛。

    鸭——前后略同，每斤四毛。

    鸡蛋——前后略同，每毛买三个。

    鸭蛋——前后略同，每毛买三个。

    猪油——与猪肉价同。

    石灰——田里不用，用了做纸，前后略同，每元买一担(八十斤)。

    豆子——暴动前每担(八斗)十元，一九三二年二十元，今年八元。

    烟——暴动前每毛买二两，现在每毛一两六钱。

    茶叶——前后略同，每元买三斤半。

    菜油——暴动前每元三斤半，今春两斤半，今冬一斤十三两。

    纸——暴动前每球(四十斤)草纸四元五角，一九三一年六元，一九三二年五元，一九三三年一元五角，因此无人造纸了。

    木——不能出口，无市。纸、木是本地最大出口，今均失败。可恶的国民党的封锁!

    木油——暴动前木油每元买三斤半，现在无甚货来，只得吃猪油了。

    铁——比暴动前贵一倍。

    布——棉布暴动前一元买一匹(二丈三尺)，一九三二年一元又四毛买一匹，今年二元又两毛买一匹。

    盐——暴动前每元十斤，一九三○年至一九三二年春仍是十斤，此年夏贵至七斤。一九三三年每元买一斤，十一月每元仅买十四两。极大的问题是要打破封锁。

    洋油——暴动前百分之五十人家点洋油，每元买七斤十四两，一九三三年每元仅买一斤五两，因此除机关办公外，无人点它了，均点“松光”[6]。

    柴火——暴动前每斤两个铜片，去年三个铜片，今年五个铜片到九个铜片。

    毛洋——前后同，每毛十六个铜片。

    现洋——杂洋十三毛半；光洋十四毛，苏纸[7]同。现只有苏纸，现洋完全看不见了。又是国民党捣乱!

    七　经济公债

    新划的才溪区，八个乡，二千一百八十八家，八千七百八十二人，共承销公债一万三千六百元，现尚余约一千元没有销完。

    上才溪五百二十三家，二千三百一十八人，销四千元。

    下才溪五百零三家，二千六百一十人，销四千一百四十六元。

    方法:

    (一)党团员大会动员。

    (二)各团体各自开会动员。

    (三)乡苏代表会议动员。

    (四)村为单位开群众大会一次，专门宣传，不销。

    (五)乡为单位开群众大会一次，销债，两乡各销了一千五百多元，未完。

    (六)乡代表、推销委员会(每村三人)、宣传队(乡组织的，每村五人)，挨户宣传。

    (七)选民大会上，上才溪销六百多元，下才溪销一千六百多元。至此，上才溪销了二于多元，尚余一千多元，下才溪销了三千多元，尚余约九百元。

    (八)嗣后由代表、推销委员、宣传队按户鼓动，概销完了，承认了数目。但公债还没有完全领到。

    完全自动买，没有强迫。没有一次会不讲经济建设。因为县贸易局建立，有了盐布买，群众更加认识经济公债的重要了。

    我们重复地说，只有经济建设配合了政治动员，才能造成扩大红军的更高的热潮，推动广大群众上前线去。才溪乡在青年壮年男子成群地出去当红军、做工作之后，生产超过了暴动前百分之十。荒田开尽，进到开山，没有一片可耕的土地没有种植，群众生活有很大的改良。

    劳动合作社(别地称劳动互助社)、消费合作社、粮食合作社，组织了全乡群众的经济生活，经济上的组织性进到了很高的程度，成为全苏区第一个光荣的模范。这种经济战线上的成绩，兴奋了整个群众，使广大群众为了保卫苏区发展苏区而手执武器上前线去，全无家庭后顾之忧。在两乡全人口四千九百二十八人中，男子出去当红军、做工作的一千零一十八人(上才溪四百八十五，下才溪五百三十三)，女子出去做工作的有二十九人。这一铁的事实，给了我们一个有力的武器，去粉碎一切机会主义者的瞎说，如像说国内战争中经济建设是不可能的，如像说苏区群众生活没有改良，如像说群众不愿意当红军，或者说扩大红军便没有人生产了。我们郑重介绍长冈乡、才溪乡、石水乡的光荣成绩于全体工农群众之前，我们号召全苏区几千个乡一齐学习这几个乡，使几千个乡都如同长冈、才溪、石水一样，成为争取全中国胜利的坚强的前进阵地。

    文化教育

    上才溪:

    日学。四个，共一校长，各一教员。教员伙食，群众募集款子，每人一角三分计算。学生共一百四十一人，多是六岁至十岁的。十一至十四岁的多进区苏义务教育性的劳动学校(由儿童工作干部训练所改)。全乡一至十五岁儿童六百多人，内六岁至十五岁的三百二十三人，此数内入日校的一百四十一人，入区苏劳动学校的三十七人，尚有一百四十五人失学。

    夜学。四个，无校长，教员由日学教员兼。学生共一百二十多人，多是女子。每月每校办公费五角，群众募集的。

    识字班。二十四组，每组十人，共二百四十人，每五天由夜学教员发五个新字去认。每组一个组长，男女均有。因老，因工作，因小孩牵累，不能入夜学的，便入识字班。

    读报团。设于俱乐部内，有一主任，逢圩日(五日一圩)读《斗争》、《红中》及“通知”、“阶级分析”[8]等。每次最少五六十人听，多的八九十人。

    识字牌。六块，设置于通路处。

    俱乐部。一个，任俱乐部工作的五十多人，内新剧团占三十多人。

    墙报。四处，每村一处，在日校门外。文章，学生教员做得多，群众做的不过十分之一。

    下才溪:

    日学。五个，共一校长，各一教员。教员伙食办法同上才溪。学生共一百五十多人，入区校的六十多人，共二百一十多人。

    夜学。八个，无校长，教员五个由日校教员兼，三个是另找来的。平均每校学生约三十，共二百四十人。办公费每月五角。

    俱乐部。一个，工作人员五十多人。

    识字班。二十六组，共二百六十人，识字办法同上才溪。

    识字牌。五块。

    墙报。五处。

    读报团。一处，也是每五天逢圩日一次。

    根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。

    注释
    [1]一九三四年一月，中华苏维埃共和国临时中央政府曾将这个调查报告的油印单行本发给参加第二次全国苏维埃代表大会的代表。单行本的题目是《乡苏工作的模范（二）——才溪乡》。在正文前面毛泽东注有：
    “才溪乡
    （一九三三年十一月二十六日）
    卓兴华上才溪主席，任职半年。
    阙绍光上才溪文书，任职半年。
    王得清下才溪代表，任职半年。
    下面的材料是从三个同志的口头报告收集的。”
    [2]乡苏，参见本卷第244页注[5]。
    [3]“礼拜六”，指当时革命根据地内实行的帮助红军家属、贫农、雇农耕种土地和帮助耕种红军公田的义务劳动，来源于苏联十月革命后开展的共产主义星期六义务劳动。
    [4]“羊蹄子”，山野里一种草的根茎，形状似羊蹄，可以用来充饥度荒。
    [5]木油，参见本卷第244页注[9]。
    [6]“松光”，即松明，点燃用来照明的油脂多的松木条。
    [7]苏纸，这里指中华苏维埃共和国国家银行和闽西工农银行发行的纸币。
    [8]《斗争》，即《斗争》报，当时是中国共产党苏区中央局机关报。《红中》，即《红色中华》，当时是中华苏维埃共和国临时中央政府机关报。“通知”，指当时上级机关发的关于各项工作的文件。“阶级分析”，指查田运动中印发的关于怎样分析农村阶级问题的文件和材料。


乡苏怎样工作?
(一九三四年四月十日)

    乡苏维埃(与市[1]苏维埃)是苏维埃的基本组织，是苏维埃最接近群众的一级，是直接领导群众执行苏维埃各种革命任务的机关。在国内战争环境内，战争动员工作十分紧张，群众生活需要更加改善，因此极力改善乡苏(与市苏)的工作，健全乡苏的组织与领导，使它能够完全适合发展革命战争与改善群众生活的要求，是非常重要的事。改善乡苏工作的方向，应该朝着最能够接近广大群众，最能够发挥群众的积极性与创造性，最能够动员群众执行苏维埃任务，并且最能够争取任务完成的速度，使苏维埃工作与革命战争、群众生活的需要完全配合起来，这是苏维埃工作的原则。现在我们的苏区，已经有许多乡苏工作能够适合这样的原则，创造出许多好的组织形式与工作方法了。但还有许多乡苏的工作违反这样的原则或者没有完全适合这样的原则。因此根据这种原则明白具体地规定乡苏怎样工作，使每个乡苏工作人员有一个一般的标准去进行他们的工作，是十分必要的了。

    乡苏究竟应该怎样进行他们的工作呢?应该依照下面的规定。

    (一)乡苏主席团的工作

    (1)主席团人数大乡七人，小乡五人，他们是代表会议选举出来的，应该选举出最积极最有工作能力的分子。

    (2)主席团是代表会议闭会后的全乡最高政权机关，它应该坚决执行代表会议和上级苏维埃的决议与指示，它应该积极领导全乡的工作。

    (3)主席团要懂得抓紧每一时期内的中心工作，把这些工作提到代表会议上去讨论，而不应该只忙一些零碎事务，把中心工作丢掉了。

    (4)主席团会议要开得好，常驻人员的工作要很紧张很切实地做，松懈懒惰的现象是不应该有的，强迫命令主义要完全废掉。

    (5)主席团要明白各村的情形，要了解各村的特点，要注意各村群众中间的困难问题，根据各村的实际情形与特点去推动各村的工作，解决各村群众的困难问题。

    (6)要使各村的工作很快进步，就要注意推动各村正副主任注意各村的代表会议、群众大会与各个代表领导之下的小单位群众会，都能够按时开，开得好。

    (7)主席团要注意团结全体代表、各种委员会、各个群众团体于自己的周围，推动代表、委员会与群众团体去动员全乡群众执行各种工作。而不应该离开代表、委员会与群众团体，只是少数人忙着干。

    (8)主席团要极力注意代表会议时的领导，每次代表会议事先都要有好的准备。

    (9)主席团会议应该五天有一次，即在前后两次代表会议的中间主席团要开两次会。村主任可以要他来参加会议。

    会议上讨论的问题。头一次，主要是讨论督促各村的主任副主任及代表同志们怎样执行上一次及以前代表会议的决定，最好在上一次代表会议之后两三天内开。第二次，主要收集近几天各个村里的工作经验，准备下一次代表会议的议题，最好在下一次代表会之前两三天内开。

    主席团会议还要解决一些比较小的问题，不要把这些小问题都提到代表会议去。还要解决那些有时间性急于要解决的问题，不要把这些紧急问题拖延到下次代表会议才讨论。

    主席团会议最好在吃晚饭后，开会时间不要多过两点钟。

    (10)主席团要有一种分工，要给不常驻的那几个主席团同志一些工作做，比如要他们督促某些村里的某几项工作。

    主席自然是主持全乡工作，主席团会议上当主席，出席上级召集的会议，处理日常事务。他应该抓住每一个时期中上级指示的几件中心工作(如扩大红军，查田运动，选举，修路，收土地税，推销公债，发展合作社，春耕运动等)，应该注意那些经常的工作(如赤少队训练，赤色戒严，粮食，教育，卫生，优待红军家属等)，还应该注意本乡发生的特殊问题(如饥荒，瘟疫，水灾，反革命活动等)。他应该把这些工作或问题时常地想一想，看这些工作在各个村里怎么样做的，哪一村的工作比较落后要加紧对哪个村里的突击和帮助。他应该与副主席、文书分工，出席各村的会议，收集各村每一件工作上好的经验和坏的现象，提到主席团会议上或代表会议上作报告，供给会议讨论的材料(当着讨论那个问题的时候)。主席还应与别人分工，担任出席几个委员会及群众团体的会议，出席各村的群众大会。

    副主席要与主席、文书分工出席各村的会议，对于自己担任一个村或两个村的工作，要能够切实督促，收集材料，回来作报告。对全乡工作，也要求得明白，以便主席不在时代理主席处理工作。副主席常驻的要帮助主席处理日常事务，并且经常担任出席几个委员会及群众团体的会议。

    文书的工作是办理人口册、土地册、婚姻生死登记、各种调查表，写对区苏的报告，派交通，下通知于各村，经手打路条，帮助红军家属写信，主席副主席不识字的读上级的文件给他们听，在主席团及代表会议上读文件中的重要地方，会议时写记录，主席副主席没有注意到的事情告诉主席副主席。文书也应该担任出席几个委员会及群众团体的会议。文书如果是代表，应该参加主席团。

    (11)主席团应该注意于代表的考察与教育。如果代表中有些是积极工作的，又有些是消极怠工的，那便要将积极分子的模范工作表扬出来，给那些消极分子看样。对于消极分子要有批评，有些要在代表会议上提出他们的名字来引起大家向他们斗争，这样来教育全体代表，使消极分子积极起来。有些是初次当选为代表不知道工作怎么样做的，那便要好生告诉他工作的做法。那些经过了几次的批评斗争教育还不改变不进步的，如像经过一两个月全不能完成交代的工作，或者简直连会也不到，接连五六次故意不到代表会议，那就应该提到代表会议通过开除他出去，把候补代表补上来。如果对于这种坏得很的代表还不开除不补充，那是不对的。调动了工作的代表，也要即刻补充。

    还要考察有无地主富农及反革命分子混当代表来破坏我们的苏维埃，如果有，应该即刻开除他。如果是反革命，更要即刻捉起来惩办。

    (12)乡苏的交通与哨口检查员可在下列三个办法中选择一个:或者找人经常担任，吃自己的饭，但免除他们的各种勤务，并派人帮助他家耕田。或者是从少先队中轮流派出，先日下午通知他们，次日来做工作，饭回家里吃，但不派人帮他耕田。或者是由居民出钱米供给伙食，经常住在乡苏。这三个办法由各地自己决定，但以第一个办法为最好。交通与哨口检查员都须选用青年同志，哨口检查员更要精干分子，并要认得字。他们的工作须加以训练。

    (二)代表会议的工作

    (1)乡代表会议是全乡最高政权机关，经过代表会议的讨论，实行苏维埃的一切法令政策，完成苏维埃的各种任务，所以对于代表会议的领导是十分要紧的。

    (2)代表会议通常是十天开一次。农忙时候应在晚上开。开会时间通常以两点钟为好，最多不要超过三点钟。

    每次会只分报告与讨论两项，主席与区苏参加人各报告十分钟，多的话到讨论时再讲。在讨论每个曾经在本乡进行过的工作问题时，各村主任可以每人报告几分钟，多的话也在讨论时再讲。其余都是讨论的时间。但在专门检查工作的会议上，各村主任报告的时间要多些。报告的内容要有切实的材料与意见，只讲空话的报告要取消。

    (3)每次代表会议只应有一个主要的问题，此外，可以有一个两个次要的问题。讨论主要问题的时间要多些，讨论次要问题的时间要少些。倘若每次提出好几个大问题来讨论，就会使会议得不到结果。

    (4)讨论的问题要实际化。比如讨论春耕问题，要分出“发展劳动互助社”，“发展犁牛合作社”，“耕田队怎样优待红军家属”，“增加肥料”，“多犁多耙”，“开荒田荒山”，“修理陂圳池塘水车”，“种棉”，“多种黏谷少种糯谷”，“多种杂粮蔬菜”等项。要按照各村的实际情形来讨论。每项要规定切实办法，比如“发展劳动互助社”一项，要估计全乡现时还可以发展多少人，定出一个总数，然后按各村的实际情形定出每村要发展多少，再交代各村主任副主任回去按照各代表管辖居民的情形去作更实际的分配，并要规定完成的时间。讨论时要一项一项讨论，第一项得了结果，再讨论第二项。讨论的结果成为决议，写在记录簿上，下次好考查，主席团好督促。讨论不完的下次再讨论。第二次讨论春耕，要按照上次的决议逐项加以检查。检查某一项时应由各村主任报告实行情形，完成与未完成的原因，主要是找出经验教训来供给代表和群众的学习。检查之后再讨论春耕中新发生的问题。在检查时对于没有完成任务的代表与村主任，要按情形给以适当的批评，唤起他们的注意。以上举一个例子，讨论其他问题，都仿这个办法。

    许多乡代表会议讨论问题不切实，不分出大问题中的小项目。或者把许多项拢总讨论一顿，不是一项完了再来二项，使人带不到一个明白的结论回去。讨论时不按照各村的实际情形与特点，又不规定各村应该完成的数目(指那些应该规定数目的问题说)，又不规定完成的日子，又不责成村主任回去再行分配与督促各个代表去完成他们一定的任务。或者对于按照某村特点规定的任务(如规定某村要开几眼塘，而别村则不须开)，又不特别提出来问某村的代表们一声“你们觉得这样规定好不好”，使他们切实负责，而只是一般的通过。有些乡苏则只有讨论决定，不在以后相隔不久的会议上提出来检查，即检查也不能指出各村各屋的特点，成功或者失败的原因，又不对于怠工的代表与村主任加以批评。那末这样的讨论与检查有什么用处呢?这种讨论检查是空洞的，官僚主义的，白费去时间，不能完成苏维埃的任务。对于消极怠工的人采取和平主义，代表会议就缺乏生气，不能激发落后村子、屋子(小村子)的代表们，领导群众努力工作，赶上先进的村子、屋子。这些都是不对的。

    (5)要使代表会议开得好，一定要主席团准备得好，所以前头说的主席团要在代表会议之前开一次会，好好准备下次会议的报告与议题，是必不可少的。这种准备工作，特别是主席要负责任，副主席、文书要帮助主席。

    (6)代表会议开会时会场上的主席，许多地方是临时推举，有些地方还规定不要推举主席团里头的人，这是不好的。会场主席一定要是常驻的工作人员，最好就是乡苏主席充当，因为只有他们才熟悉全乡的情形，明白前后的经过。

    (7)代表会议开会每次都要点名，没有到会的在他的名字上打个记号。主席团要有一张代表名单，分村分屋写出各个代表的姓名、性别、年龄与成分。

    (三)村的组织与工作

    (1)乡的工作重心在村，所以村的组织与领导，乡苏主席团应该极力注意。

    (2)一切没有分村的乡，都要实行划分，有些乡可只分两村，有些乡可分三村，有些大乡则可分为四村五村，按照实际情形划定。但一般以划得小为好，村划大了不便领导工作。

    (3)村设主任一人，副主任一人，由乡代表会议在代表中推举出来，要推举各村代表们中间最积极最有工作能力的人充当。在有几个屋子的村，主任副主任不要选在同一个屋子里头。

    村主任担负督促全村工作之责，副主任帮助主任督促全村工作。

    (注)村主任副主任如果是家中缺乏劳动力的，当农忙时候，可由乡苏规定发动群众酌量帮助他们一些工，以补充他们因努力苏维埃工作而费去的(比较别的代表要多些的)工作时间。如果得到群众同意，可以完全优待一个村主任，使他能把全部时间用在苏维埃工作上，为全村群众谋利益。

    (4)村主任通常每十天召集全村代表开会一次(比如某村有代表十五人，即召集此十五人开会)，工作忙时可以五天开一次，检查各代表的工作，按照各屋子各人家的特点，讨论怎样完成乡代表会议交给本村的任务，解决本村居民中间互相救济问题及小的争执问题，准备开村群众大会时的报告，推动村的委员会工作。

    (5)这种村代表会议的日子，由乡苏主席团排定，最好在前后两次代表会议中间而比较接近后一次代表会议的日子开会。比如某乡有三村，乡代表会议是逢五开会，便可将第一村排在逢一，第二村排在逢二，第三村排在逢三开会，以便乡苏常驻人员特别是主席到各村去参加会议。如果是五天开一次，便可一次排在上次乡代表会议之后几天，一次排在下次乡代表会议之前几天。这种会议主要是检查与督促工作，并将检查的结果由村主任到下次乡代表会议上做报告。

    (6)实行每个代表分工领导居民群众的制度。比如某村有代表十五人，有居民五百人，即将此五百人按家屋接近划分为十五个单位，分配每个代表管一个单位的群众，但不应该平均分配，而应该按照家屋的位置，代表能力的强弱，适当的分配人数，多的可以管至五十人六十人，少的可以只管三十人四十人。

    这个代表分工的办法，是使全体代表都负起责任来，每个代表要在一定范围内去领导居民群众执行苏维埃工作(例如督促所管的几十个人努力春耕，宣传几十个人中间的积极分子当红军，宣传各人加入合作社，督促儿童进日学，督促大人进夜学，督促各家扫屋通沟讲究卫生，带领几十个人去开群众大会，监视地主富农的活动等等)，很快吸收群众的意见提到村代表会议及乡代表会议上来，很快去解决群众中间的困难问题，真正有莫大的利益。但现在还有很多地方没有实行这个代表分工制度，一定要立即实行起来。

    (注)村主任手里要有一本簿子，上面登记本村人口数，土地数，赤少队数，粮食数(共有几多，几家有余，几家不足)，以及其他必要事项。每个代表也要有一张开列所管几十个人的名单。

    (7)每个代表要召集所管的几十个人开会，检查各家执行苏维埃工作的情形，讨论现在要做的工作，报告竞赛条约，报告乡苏的决议，征集群众的意见向村乡代表会议做报告。这种会议用谈话的方式，代表就是会议的主席。时间有一个钟头就够了。要在大家得闲的时候开。

    这种会议应该规定每十天开一次，全村各代表所管的单位，可以在同一天内开。如果某个代表因为有事而未开会的，责成他另日补开。由乡苏主席召集各村主任排定日子，使他不同乡的村的其他会议时间相冲突。在这种会议上，要引导群众发展相互间的批评，例如某家收留逃兵不归队，某家春耕不努力，某家帮助红军家属耕田不上紧，某家孤老应该帮助而大家不注意，某家不督促子女读书，某家不讲卫生等等。经过这种会议能够使苏维埃的决定很快传达到群众中去，使苏维埃工作争取更快的速度，使群众生活迅速改良，使群众斗争情绪很快提高。

    每个代表在这种会议以外，还要拿出一些时间到所管的个人家去访问，看他们有什么需要解决的问题没有，看他们实行了苏维埃的决定没有，首先是到红军家属与最贫苦人民家中去访问，地主富农家里也要去看一看，看他们有什么不对的行为没有。

    各代表的小单位会议与按家访问，村主任负了督促之责，各代表工作的好坏，可以在这些上头考察出来。

    (8)村的群众大会，是极能够教育群众、动员群众执行苏维埃任务，提高群众斗争情绪的，应该把它看作一种重要的动员与教育群众的方法。许多地方不注意开这种群众大会，那是不对的。

    在这种村的群众大会上报告乡苏的决议，报告本村与别村、本屋与别屋的革命竞赛项目，解释上级苏维埃提出来的革命任务，使群众在完全明白之后努力迅速地执行起来。

    这种群众大会，应该每半个月开一次，由乡苏主席团排定各村开会日期，通知村主任，不要与别的会议相冲突。各村群众大会日期不要同在一天内开，以便乡苏派人去参加。

    这种群众大会，在人口集中只有一个屋子的村，自然全村作一个单位开，村主任即是会场的主席。但在目前苏区多数村是有两个以上屋子的，这些村里就应该分成两个单位开，使男女老幼大多数都能到会，村主任与副主任各在一个会场作主席。对于这种群众大会，事前应该好生准备。怎样推动各代表邀集大多数群众到会，会场上报告些什么，怎样引导群众发表意见，都要在村的代表会议上预先商量好。开会时间不要超过两点钟。要在多数群众得闲的时候开。

    至于全乡群众大会，没有重要问题，不是纪念节日，不应随便召集。主要要利用村的群众大会与每个代表的小单位群众会去进行动员与教育工作。

    (四)乡与村的委员会

    (1)乡苏之下，应该组织各种辅助乡苏管理各种专门工作的委员会。吸收群众中的积极分子为委员，每个乡代表都要加入一个或者两个委员会，在里面起领导作用。要把委员会制度看作联系广大群众推进苏维埃工作的一种重要方法，没有组织委员会的要很快组织起来。

    (2)有些委员会是经常组织的，如像扩大红军、优待红军、慰劳红军、赤色戒严、防空防毒、农业生产(春耕、夏耕、秋收秋耕、冬耕)、生产教育、山林、水利、调查登记、教育、卫生、桥路、粮食、国有财产(有国有财产的乡)、工农检察这些委员会，它们都有经常的工作。

    有些委员会是临时组织的，如像查田、没收征发、土地税、公债、开荒、选举这些委员会是临时性质，工作做完了委员会就不要了，等到下次再做这些工作时再去临时组织起来。查田与没收征发委员会在土地问题彻底解决后也就不要了。

    (3)有些委员会只有乡的就够了，但有些委员会村还应该有组织。如像扩大红军、优待红军、生产教育、春耕、山林、水利、教育、卫生这些委员会，村里有了组织，工作才更容易普遍深入。

    (4)委员会人数，按它们的性质，少的五个人，多的七个或者九个人，不要太多了。凡是乡、村都有的(春耕委员会等)，乡的村的各有五个委员就够了。村委员会的主任，即可以作乡委员会的委员。

    (5)委员会的主任及委员，乡一级的，由主席团准备名单提在乡代表会议通过。村一级的由村主任准备名单提在村代表会议通过。

    (6)各委员会都要找得一个最积极的同志当主任。主席团要教育各主任怎样去做工作，要督促各主任按时召集他们自己的会议，要检查各主任的工作。主任怠工的要撤销他，换过一个新主任。

    (7)主任对于自己委员会的开会，事先要有准备，才使每次会议都能得到结果。会后要分配每个委员一份工作，告诉他们如何做法，下次会议要他们做工作报告。怠工的委员要撤销他，换过新的。

    (8)委员会通常六个月改选一次，改选时留下积极分子，去掉消极怠工分子。

    (9)乡苏主席团要分工参加乡一级的各个委员会的会议。这种分工最好在一个时期内固定起来，每个人分管几个委员会。例如主席管军事、财政方面(扩大红军，慰劳红军，赤色戒严，防空防毒，土地税，公债，没收征发，国有财产等)，副主席管生产、经济方面(优待红军，春耕，山林，水利，粮食，桥路，生产教育等)，文书可管其他方面(教育，卫生，工农检察，调查登记等)。在主席团会议上商量分定，各有专责，收集材料，好到主席团及代表会议上做报告。

    村的委员会开会，乡委员会主任各要出席自己的下级那个委员会(例如乡教育委员会的主任出席村教育委员会的会议)，村的代表主任与副主任也要分工参加。

    (10)乡的村的各个委员开会日期，由乡苏主席团按照各个时期各项工作的缓急去规定，例如春天，春耕委员会开会要多些，但到冬天，冬耕委员会开会就可以比较少一些。每次开会时间不要多过两点半钟。

    (五)乡苏与群众团体的联系

    (1)乡的各种群众团体(工会，贫农团，女工农妇代表会，反帝拥苏同盟，互济会，儿童团，劳动互助社，犁牛合作社，消费、生产、粮食、信用各合作社，托儿所，消灭文盲协会，识字运动委员会，俱乐部等)，要加紧对于他们的注意与帮助，依靠他们的努力去动员广大群众完成各种革命工作。

    那些没有上级组织的团体，如像贫农团，女工农妇代表会，劳动互助社，犁牛合作社，托儿所等，乡苏更负了完全领导的责任。要按期检查他们的工作，如果发生了不好情形，要赶快讨论改正，不论什么群众团体，如果他们发生了困难问题，乡苏要帮助他们解决。

    (2)当着主席团及代表会议讨论同某个群众团体有关系的工作时，应该邀那个团体的负责人来参加。各团体开会时，乡苏也应派人去参加。村代表会议与村群众团体的关系也是这样。乡苏主席团应同各群众团体的负责人商量，排定他们的会期，使不同乡的村的其他会议时间相冲突。

    (3)乡苏应该注意对于赤卫军少先队的领导，要使全体男女青年成年都加入赤卫军少先队，要使他们的村操乡操都有大多数人到操，使他们的训练天天进步。他们的干部会议要派人去参加。

    (六)革命竞赛与突击队

    (1)为了争取苏维埃工作的质量与速度，使工作做得好又做得快，革命竞赛的方法与突击队的组织，应该在各乡各村实行起来。

    (2)每一项革命工作的竞赛，不管是上级指示的或本乡发起的，都要经过乡代表会议的讨论，村群众大会上与各代表小单位群众会上的报告。同某个群众团体有关系的还要提到那个团体的会议去报告，得到每个代表每个民众的明白与承认，只有在大家完全明白了承认了之后，才能使大家负起责任来，才能激发大家的革命热情努力去做，才能使工作做得好又做得快，按期或更提早完成竞赛的要求。在这个上面，要废除一切强迫命令的方法。

    (3)每一件工作的竞赛，不只是讨论了报告了就可以完事，还要紧紧跟着去检查。每个代表检查各家，村主任副主任检查各代表，乡苏主席团及代表会议检查各个村主任与副主任。没有这种检查，有些人家，有些代表，有些村屋，就会马虎过去，到期不能完成要求，或者数目上有了而工作内容不好。检查制度是争取苏维埃工作质量速度极其要紧的办法，只有决定，没有检查，就是官僚主义的领导，它同强迫命令主义是一样有害的。

    (4)每一工作的竞赛，到了期满，一定要在村的乡的代表会议上做出结论，分出优劣，对优胜者给以奖励，劣败者给以批评。

    (5)为了争取苏维埃工作的质量、速度，可以每村组织一个五个人至七个人的突击队，在代表中群众中，依照自愿的原则，挑选最积极会做工作的同志充当，每村一个队长，队员不要选在同一个屋子里头。

    突击队工作的方法分两种:一种是在村内，各个屋子的队员互相到别个屋子去突击(甲屋的到乙屋，乙屋的到甲屋)，但主要是使先进屋子的队员到落后屋子去突击。一种是在乡内，各村的突击队互相到别个村里去突击(甲村的到乙村，乙村的到甲村)，但主要是先进村里的突击队到落后村里去突击。去突击不是去骂人，而是去帮助那里的工作，把好方法告诉那里的同志们，使那里的工作很快进步，使那里学到先进村子屋子里头的工作方法。

    在乡苏主席团之下设一个管理全乡突击队的队长，他有权调动各村的突击队。主席团要按时召集乡队长村队长开会，检查他们的工作，告诉他们的工作方法，队长再去召集队员开会训练队员。主席团还应该每半月或每月召集全体突击队员开一次大会训练他们。

    (七)区苏对乡的领导

    区苏要按照前面所说各项切实指导乡苏完全实行起来，要把前说各项好生解释给乡苏同志们听，使他们完全明白，要随时检查各乡苏是不是都照着前说各项实行了，特别对工作落后的乡苏要给与多次的解释和帮助。上级政府检查区苏的工作，就看区苏是不是切实指导所属各乡都实行了前说各项办法，争取了各种苏维埃工作的最快速度与最好成绩。

    (注)本文件一般适用于市、区苏维埃。

    根据中华苏维埃共和国人民委员会出版的《区乡苏维埃怎样工作》单行本刊印。

    注释
    [1]本篇中的“市”，指市镇。


中华苏维埃共和国中央政府、中国工农红军革命军事委员会

抗日救国宣言
(一九三五年十一月二十八日)

全中国的工人、农民、兵士、学生、自由职业者、商人、工业家，东北人民革命军，东北义勇军，一切武装部队的官长们，以及一切热心爱国的志士们:

    继东北四省之后，现在又是华北半个中国的沦亡。日本帝国主义强盗们是要把全中国人民变为亡国奴，把整个中国变为殖民地。卖国贼头子蒋介石在出卖东北四省之后，现在又在出卖整个华北以至整个中国，以维持他自己对于全中国人民残暴的法西斯的统治。

    在亡国灭种的前面，中国人民决不能束手待毙。只有全国海陆空军与全国人民总动员，开展神圣的反日的民族革命战争，以打倒日本帝国主义，以消灭中国有史以来最大的汉奸卖国贼蒋介石，中国民族才能得到最后的彻底的解放。

    中华苏维埃共和国中央政府与中国工农红军革命军事委员会曾经不断唤醒全国人民团结起来对日作战，曾经派遣了自己红军主力，经过二万五千里的长征，历尽艰难困苦北上抗日。现在形势更加紧迫了。现在正是要求我们全国人民有力出力，有钱出钱，有枪出枪，有知识出知识，大家团结，大家奋斗，以誓死的决心以对付中国人民公敌的时候。因此，中华苏维埃共和国中央政府与中国工农红军革命军事委员会特向全国人民宣言，不论任何政治派别，任何武装队伍，任何社会团体，任何个人类别，只要他们愿意抗日反蒋者，我们不但愿意同他们订立抗日反蒋的作战协定，而且愿意更进一步地同他们组织抗日联军与国防政府。这个抗日联军与国防政府我们认为应该有以下的十大纲领。

    (一)没收日本帝国主义在华的一切财产作抗日经费。

    (二)没收一切卖国贼及汉奸的财产救济灾民及难民。

    (三)救灾治水，安定民生。

    (四)废除一切苛捐杂税，发展工商业。

    (五)发薪发饷，改良工人、士兵及教职员的生活。

    (六)发展教育，救济失学的学生。

    (七)实现民主权利，释放所有的政治犯。

    (八)发展生产技术，救济失业的知识分子。

    (九)联合朝鲜、台湾、日本国内的工农及一切反日力量，结成巩固的联盟。

    (十)对中国抗日的民族运动表示同情、赞助或守善意中立的民族或国家，建立亲密的友谊关系。
    中华苏维埃共和国中央政府与中国工农红军革命军事委员会号召全国人民拥护我们这一主张，并立刻互派代表协商具体进行办法。我们相信，只要我们大家能够同心协力实现这一主张，则最后的胜利是我们的!

    中华苏维埃共和国中央政府主席毛泽东
    中国工农红军革命军事委员会主席朱德
    一九三五年十一月二十八日

    根据一九三五年十二月五日出版的中共西北
    中央局机关报《斗争》第七十六期刊印。


直罗战役同目前的形势与任务[1]
(一九三五年十一月三十日)

    一、直罗战役

    (一)此次敌人进攻的严重性:

    劳山、榆林桥两次胜利[2]后，敌主力由西边进，企图构成葫芦河东西封锁线，然后北援甘泉、延安，构成洛河南北封锁线，如果没有直罗胜利，则我们向南发展就被限制了，已有的苏区也不能得到完全的巩固。

    (二)我们胜利的原因:

    1.两个军团[3]的会合与团结(这是基本的)；

    2.战略与战役枢纽的抓住(葫芦河与直罗镇)；

    3.战斗准备的充足；

    4.群众与我们一致。

    这四个条件决定了我们的胜利与敌人的失败。没有第一个条件，不能取得这样伟大的胜利，不能使董英斌[4]五个师(西边四师、东边一师)在其先头百○九师消灭后，主力即溃退，我军又于追击中消灭百○六师一个团，使百○八、百十一两师不得不退到甘肃境内，东边侵入羊泉之百十七师，也不得不退回富县城。没有第二个条件，就不能取得这次胜利，而让敌人占去了葫芦河与直罗镇。没有第三个条件，则部队没有休息训练，士气与战斗力不能提到这样高；张村驿、东村等五六个民团土围子不消灭驱逐，便不能荫蔽主力与便利战斗；没有团长以上的地形观察与地形图测绘，便不能布置得这样适当，打得这样漂亮。没有第四个条件，则荫蔽主力，搬运伤兵，供给粮食，都不能做得这样好。这四个条件是造成这次大胜利的原因。而中央与军委决定的“向南作战”与“初冬解决‘围剿’”的总方针，由于方面军各级首长与战斗员的坚决执行，已经完满地实现了。这次胜利的战斗告诉我们，对于以后作战亦必须争取这四个条件:(1)两个军团更加团结；(2)抓住战略枢纽去部署战役，抓住战役枢纽去部署战斗；(3)要争取在战前的军事训练与政治工作的充分准备；(4)努力地方工作，争取居民群众与我们一致。这四个条件是缺一不可的。

    (三)这次胜利与下次胜利的关系:

    这次胜利，最后地解决了第三次“围剿”，敌人非重新调兵重新部署，不能向我们进攻了。这就给了我们以准备打破新“围剿”的条件:时间与地区。时间与地区对于我们是十分重要的，我们要利用已经取得的每一点钟时间与每一方里地区来进行我们处在两次“围剿”之间的一切基本工作。

    (四)这次胜利的影响:

    1.使刚刚会合的南中北三支红军[5]得到进一步的团结。到现在人人都相信这种会合与团结是很好的，是必要的，是一个不可侮的势力，是战胜敌人的基本条件。

    2.使我们能够利用时间去猛烈扩大红军。这是目前最重要最重要最重要的事。在胜利影响之下，当红军的也更多了，指导扩大红军的同志们也更起劲了。

    3.巩固了苏区。苏区群众人人高兴，群众拥护红军帮助战争的积极性必定更加提高起来。“中央红军与十五军团真不错”，这种舆论是在沸腾着。

    4.容许我们猛烈扩大苏区。洛川、中部[6]、宜君、宜川、韩城及关中、陇东一带游击区与白区，都可以变成苏区，这些地方的群众在胜利影响之下，必会更加积极起来。

    5.日本帝国主义正用炮火进攻华北，并吞全国，国民党正在南京开卖国大会[7]。我们的胜利告诉他们，我们是不准许你这个日本帝国主义灭亡我们的华北和全国的，我们是不准许你这个万恶的国民党卖国到底的，卖国的国民党请滚开，全国人民的救星——红军与苏维埃要同人民携手，用我们的枪炮与热血打倒日本帝国主义，打倒卖国贼国民党，打倒卖国贼总头子蒋介石。全国人民，尤其是华北五省与海边各省的人民，正在日本帝国主义炮火威胁之下，正在国民党用刺刀用鞭子用欺骗宣传强迫去当亡国奴而没有援助的时候，我们的胜利告诉他们:“同胞们，不要怕，我们是援助你们的。”我们把捷报发出去，你道他们听了高兴不高兴?

    6.配合了全国红军与游击战争的胜利。“你们看:我们在北方最后地粉碎了第三次‘围剿’呢!二万五千里远征的中央红军同二十五军与陕甘红军在战场上会合了，并且活捉了牛师长[8]呢!你们勇敢地向前吧!”

    7.中央领导我们，要在西北建立广大的根据地——领导全国反日反蒋反一切卖国贼的革命战争的根据地，这次胜利算是举行了奠基礼。

    8.日本帝国主义不但要灭亡中国，并且还想进攻苏联的西伯利亚和灭亡蒙古人民共和国。我们的胜利告诉他们:“假如日本帝国主义进攻你们的话，我们是要打它的侧翼和后路的。我们是你们的弟兄，我们担任打一条火线!”

    同志们，这次胜利的影响是大得很的，我们要发挥这些影响出去，要向每个红色战士说明，要向前方、后方、苏区、白区一切工农群众与一切白军的兵士、官长解释清楚，使他们了解与同情我们。

    二、目前的形势是怎样的呢?

    (一)在世界:

    ——帝国主义间的矛盾走向大战(东方、西方)。

    ——无产阶级及民众的反对帝国主义大战(法国七月十四日的四十万人大示威，今年美国的空前大罢工，西班牙与希腊的民主革命，各国的革命形势)。

    ——殖民地的反帝运动(阿比西尼亚[9]的民族战争，中国的高涨的革命运动，英美殖民地的独立运动)。

    ——苏联的强盛(生产赶上与超过任何帝国主义国家，又一个四年完成五年计划)，红军的新任务——“胜利是定了的，现在只是用小的牺牲去换得大的胜利的问题，红军要进行技术与战术的突击”。

    ——世界时局的突变性与急转性，全世界革命与战争的新时期是摆在我们面前了。

    (二)在中国:

    ——日本的行动(独霸中国的严重局面)。

    ——帝国主义在中国的斗争(英美与日本)。

    ——国民党内部的斗争(蒋系与反蒋系的酝酿与展开)。

    ——以陕甘红军为领袖的三个主力红军(我们，二、六军团，四方面军)。

    —一恢复了及发展了的游击战争。

    ——新的反帝高潮(潜伏着与爆发着的)。

    ——中国时局的突变性与急转性，新的大革命的形势是摆在我们面前了。

    (三)在西北:

    1.在敌方

    ——张学良[10]三个主力军的击破(王以哲军、董英斌军、何柱国骑兵军)。

    ——于学忠、万福麟[11]两军的徘徊。

    ——刘多荃[12]的孤军。

    ——杨虎臣[13]的防御地位。

    ——阎锡山[14]是辅助作用。

    ——蒋介石在待机位置。

    所以第三次“围剿”被彻底粉碎了。

    2.在我方

    ——红军不可侮的力量(莫以为队伍比过去小)。

    —一游击战争的发展(战略上的重要意义)。

    ——工农群众的积极性(表现着与蕴藏着的力量)。

    ——党的正确领导(中央)。

    ——白区群众的同情。

    一—白军士兵与下级干部的同情。

    一—少数民族的同情。

    所以我们是有良好阵地地有广大群众基础地向前发展着。

    (四)第四次“围剿”的问题

    ——我们的发展对日本帝国主义是大威胁。

    ——我们的发展对国民党的卖国政府是大威胁。

    ——我们的发展使张学良下不得台。

    ——我们的发展使杨虎臣、阎锡山、马鸿逵[15]寝食不安(特别是阎锡山，他同张学良是我们当前的两个主要敌人，第四次“围剿”中阎锡山必从山西向陕西打来)。

    三、新的任务是什么呢?

    (一)从现时起用极大努力争取与积蓄更加充足的力量，迎接敌人新的大举进攻而彻底粉碎之，开辟我们的苏区到晋陕甘绥[16]宁五个省份去，完成与苏联及蒙古人民共和国打成一片的任务。在那时，我们便可以争取更大的力量，给日本帝国主义进攻中国革命(这是必然的而且是不远的)与进攻苏联，国民党各派军阀进攻北方红军与进攻全国红军，以空前未有的大打击，争取苏维埃在北方七八个省内、南方若干个省内的伟大胜利，把抗日战争掀起到最高的程度。这是我们的总任务。

    (二)猛烈发展游击战争

    ——使游击战争向晋陕甘绥宁五个省内广泛地有力地发展去。

    ——四个月内游击部队扩大一倍。

    ——使游击战争的发展增加计划性。

    (三)一方面军的任务是:

    1.继续消灭困守苏区境内的敌人，并调动可能来援之敌而消灭之，以求得人员武器的补充与苏区的巩固。

    2.猛烈扩大自己，争取四个月扩大一倍(各兵团从居民中扩大，中央局军委会从后方扩大，俘虏兵中大量争取)。我重复地说，这是最重要最重要最重要的任务。

    3.切实训练自己，提高方面军的战斗力到很高的程度。一方面着重射击教育与战术教育，一方面着重基本的政治教育与识字教育。我们的射击和射击指挥还有严重的缺点，我们的战斗指挥还非常之不精熟，一定要求得一个彻底的转变。文化水平和政治水平应该努力提高一步，指挥员要做到能写能看，战斗员要做到认得三百字，要懂得许多革命问题的普通道理。教育首先是干部教育，只有提高了干部的军事政治程度，才能使战斗员的军事政治程度真正提高。提高老干部的程度，创造许多的新干部，这是红军在大战争面前的迫切任务。

    4.猛烈扩大苏区，造成有利的战斗环境。这有地方党政力量与我们配合去做。红军指挥员战斗员要尊重地方党政领导机关，拿命令的甚至骂人的态度去对付地方同志是完全不对的。

    5.猛烈破坏敌军，把破坏工作变成红军与居民的群众运动。改变对待俘虏官的政策，一经缴了枪，不但一概不杀，而且要优待他们，不捆绑(除必要时)，不剥衣，不打骂，经过保卫局政治部大批地放出去，影响白军官长同我们联合抗日。至于俘虏士兵则要十分优待，不论战场上打得如何激烈，一经缴枪就要把他们当弟兄看待，严禁报复行动。所以，消灭敌人、扩大红军、坚强红军、赤化地方与破坏敌军，是今后时期内一方面军的五项具体的严重的任务与工作，而以扩大红军为此时期中心的一环。这里提出消灭敌人的任务，不会妨碍也不应使它妨碍其余工作(尤其是扩大红军)的完成，即不去追求不可必得的战斗，不跑到很远的白区去求战斗。提出的这些任务与工作，虽然是红军经常的任务与工作，但处在两次“围剿”之间的目前时期内，是有它的特殊的内容与意义的。

    四、我们拿了这些去粉碎敌人的新进攻，我们拿了这些去取得对于全国红军游击战争与抗日反蒋战争的领导，我们拿了这些去具体地准备着同日本帝国主义的侵略军队直接作战——我们领导着用武装制止日本帝国主义进攻华北、并吞全国与进攻苏联。我们的神圣的责任，要求我们的同志们拿出异乎寻常的努力去进行自己的工作，只要我们这样做，伟大的胜利是我们的。

    根据中央档案馆保存的油印件刊印。

    注释
    [1]这是毛泽东在陕西富县东村召开的红军第一方面军营以上干部大会上所作的关于直罗镇战役总结和目前形势与任务报告的提纲。直罗镇战役，是一九三五年十一月二十日至二十四日红军第一方面军在陕西富县直罗镇及周围地区进行的一次战役，歼灭国民党军一个师又一个团，粉碎了国民党军对陕甘革命根据地的第三次“围剿”。
    [2]指一九三五年十月红军第十五军团在陕西甘泉县劳山歼灭国民党军第一一○师大部和在榆林桥歼灭第一○七师四个营这两次战斗的胜利。
    [3]两个军团，指当时红一方面军第一军团和红军第十五军团。
    [4]董英斌（一八九四——一九五○），辽宁沈阳人。当时任国民党军第五十七军军长兼第一——师师长。
    [5]指从中央革命根据地长征到达陕北的红一方面军，从鄂豫皖革命根据地长征到达陕北的红二十五军和在原地坚持斗争的陕甘红军。
    [6]中部，旧县名，今陕西黄陵县。
    [7]指一九三五年十一月在南京召开的国民党第五次全国代表大会。
    [8]牛师长，指国民党军第五十七军第一○九师师长牛元峰，在直罗镇战役中毙命。
    [9]阿比西尼亚，即埃塞俄比亚。
    [10]张学良，一九○一年生，辽宁海城人。当时任国民党军西北“剿总”副总司令。
    [11]于学忠（一八九○——一九六四），山东蓬莱人。当时任国民党军西北“剿总”第二路军总司令兼第五十一军军长。万福麟（一八八○——一九五一），吉林农安人。当时任国民党军第五十三军军长。
    [12]刘多荃（一八九八——一九八五），辽宁凤城人。当时任国民党军第五十七军第一○五师师长。
    [13]杨虎臣，即杨虎城（一八九三—一一九四九），陕西蒲城人。当时任国民党军第十七路军总指挥、国民党政府西安绥靖公署主任。
    [14]阎锡山（一八八三——一九六○），山西五台河边村（今属定襄）人。当时任国民党政府军事委员会副委员长、太原绥靖公署主任。
    [15]马鸿逵（一八九二——一九七○），甘肃临夏人。当时任国民党军西北“剿总”第一防守区司令。
    [16]绥，指绥远省，一九五四年撤销，原辖地区划归内蒙古自治区。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于转变对富农的策略等问题

给张闻天[1]的信
(一九三五年十二月一日)

洛甫:

    二十号及二十五号信均到。

    甲、关于红军靠近外蒙的根本方针，我是完全同意的。因为这个方针是使中国革命战争尤其不久就要到来的反日民族战争，取得更加有力量与更加迅速发展的正确方针。我不同意的是时间与经路问题。第一，红军目前必须增加一万人，在四个月内，我们必须依据陕北苏区，用空前努力达此目的。第二，最好是走山西与绥远[2]的道路，这是用战争用发展用不使陕北苏区同我们脱离的方针与外蒙靠近。为完成上述两种任务，我想有六个月左右的时间就够了。所以我们应在明年夏天或秋天与外蒙靠近，目前应立即开始组织蒙民游击队。

    乙、反蒋抗日统一战线的策略内容及具体的口号与纲领完全同意，宣言[3]请立发。

    丙、对富农策略的转变基本同意，但决议[4]上应指出，当斗争发展贫农中农要求平分富农土地时，党应赞助这一要求。富农可与贫农中农分得同等土地，过去分坏田的原则是不对的；但富农土地完全不动的原则，在苏区尤其在南方苏区也是不对的。在土地问题上，对富农策略同对中农应该有一点区别。农村中的党应善于领导与监督富农，严防为富农所领导。要指出当斗争深入时富农必然转入地主阵线，这是中国半封建富农阶层的特点。对有劳动力又破产了的小地主阶层，在群众同意下应按富农待遇。

    丁、这里已经实行对俘虏官一律不杀、优待释放的政策。我给董英斌的信[5]已普遍发表，现正进行广泛瓦解白军的工作。

    戊、我或于数日后回后方一行。

    泽东
    一号二十四时

    根据中央档案馆保存的抄件刊印。

    注释
    [1]张闻天（一九○○——一九七六），又名洛甫，江苏南汇（今属上海市）人。当时任中共中央政治局常委在党内负总责。
    [2]绥远，见本卷第371页注[16]。
    [3]指一九三五年十一月二十八日中华苏维埃共和国中央政府、中国工农红军革命军事委员会抗日救国宣言。见本卷第360－362页。
    [4]一九三五年十二月六日，中共中央作出《关于改变对富农策略的决定》。
    [5]指毛泽东一九三五年十一月二十六日给国民党军第五十七军军长董英斌的信。信中申明：（一）东北军不打红军，红军亦不打东北军；（二）凡愿抗日反蒋者，不论过去打过红军与否，红军愿与订立条约一同打日本打蒋介石；（三）军优待东北军官兵，不但一律不杀，且分别任职或资遣回队，负伤官兵均照红军伤员一体医治。


中华苏维埃共和国中央执行委员会关于改变对富农政策的命令
(一九三五年十二月十五日)

    鉴于日本帝国主义之积极侵略，中国沦亡之危迫，全国工农及爱国志士均积极参加民族革命斗争，反对日本侵略者及其走狗蒋介石辈；又因蒋介石等的卖国贼统治，陷中国经济于万劫不复之域——特别是农村经济，全国农民均群起反抗与暴动，富农已改变其仇视苏维埃革命而开始同情于反帝国主义与土地革命的斗争，苏维埃中央委员会为扩大全国抗日讨蒋之革命战线，特决定改变对于富农之政策。

    (甲)富农之土地，除以封建性之高度佃租出租于佃农者，应以地主论而全部没收之外，其余富农自耕及雇人经营之土地，不论其土地之好坏，均一概不在没收之列。

    (乙)富农之动产及牲畜耕具，除以封建性之高利贷出借以剥夺农民者外，均不应没收。

    (丙)除统一累进税外，禁止地方政府对于富农之征发及特殊税捐。

    (丁)富农在不违反苏维埃法律时，各级政府应保障其经营工商业及雇用劳动之自由。

    (戊)在实行平分一切土地之区域(乡、区)，富农有与普通农民分得同样土地之权。

    (己)富农在违反苏维埃法令时应依法惩治之，进行反革命活动时应按暂行惩治反革命条例惩治之。

    (庚)富农仍无权参加红军及一切武装部队(包括赤卫军在内)，并无选举权。

    (辛)以前颁布之土地法及一切其他法令，凡与本命令有抵触者悉废除之。

    (壬)本命令自公布日起实行之(在未联系一片之区域，文到之日实行之)，在本命令实行前依以前法令施行者仍属有效，不得翻案。

    主席　毛泽东
    一九三五年十二月十五日

    根据一九三五年十二月二十一日《红色中华》刊印。


关于战略方针和作战指挥的基本原则[1]
(一九三五年十二月二十三日)

    甲战略方针

    在日本帝国主义变中国为殖民地的形势之下，在中国红军及其他革命武装力量的现状之下，党的军事策略即战略方针应有如下各项:

    (一)在以坚决的民族战争反抗日本帝国主义进攻中国总任务之下，首先须在一切政治的军事的号召上与实际行动上，确定“把国内战争同民族战争结合起来”的方针。这即是“抗日联军”，“红军是中国人民抗日的先锋队”，“一切不愿当亡国奴的士兵及军队同红军联合起来打日本去”，“全国同胞武装起来反对日本帝国主义进攻中国”，“工农商学兵联合起来武装保卫中国”，“打倒帮助日本帝国主义打中国人的汉奸卖国贼”，“打倒帮助日本灭中国的卖国头子——蒋介石”，“打倒侵入抗日根据地的汉奸卖国贼”，“反对汉奸卖国贼扰乱抗日后方”，“巩固抗日后方”，“扩大抗日根据地”，“红军白军联合起来打倒日本帝国主义”，“没收汉奸卖国贼的财产做抗日军经费”，“没收日本帝国主义在中国的财产做抗日军的经费”，“有钱出钱，有力出力，有枪出枪，有知识出知识，打倒日本帝国主义”，“为打倒日本帝国主义战到最后一滴血”，“民族革命战争万岁”等等的口号及行动。

    (二)正确地估计敌我力量，党在一九三六年军事部署方面的总方针，应该是“准备直接对日作战的力量”。因此，一九三六年主力红军作战的主要目标还应该是汉奸卖国贼的军队，但在日本占领区域及自治区[2]，应尽量组织、扩大及联合一切的抗日武装力量——抗日义勇军、抗日游击队等，同日本军队进行直接的有力的游击战争。同时还应估计到，在一九三六年下半年，第一方面军有可能和有必要同日本军队发生部分的战斗(晋绥察[3]方面)。

    (三)猛烈扩大红军，一九三六年全国主力红军应有二十万人，第一方面军应有五万。

    (四)为坚决而有力地执行(一)(二)(三)项所述之方针(把国内战争同民族战争结合起来，准备对日作战力量，扩大红军)，第一方面军行动部署之基础，应确定地放在“打通苏联”与“巩固扩大现有苏区”这两个任务之上，并把“打通苏联”作为中心任务，拿“巩固扩大现有苏区”同它密切地联系起来，具体步骤即把红军行动与苏区发展的主要方向放到东边的山西和北边的绥远等省去。

    (五)第一方面军以外之红军(二、六军团，四方面军)，对于南京卖国贼军队之削弱与牵制，有极大的战略上的作用，其行动应适当地指导之。

    (六)游击战争对于战胜日本帝国主义及汉奸卖国贼的任务，有很大的战略上的作用。其指导原则应如下:

    1.一切游击队以民族战争的面目出现(日本占领区、自治区及其附近省份称中华抗日义勇军。其他地区——华中、华南，称中华抗日游击队，在这些地方——华中、华南游击队壮大起来时，称中华抗日人民革命军)。土地革命在民族战争的口号与策略之下执行。

    2.在一切省份发展游击战争，而着重于主要的省份(河北，山西，热[4]察绥，东三省，山东，河南，江苏，浙江，福建，陕甘)。在大江南北原有苏区变为游击区域的地方，使之从恢复形势迅速地提高到发展形势。

    3.地方党对于游击战争，在白区是唯一的指导者，在苏区是主要指导者。

    4.大量地吸引卷入反日浪潮中的白军士兵与青年学生到游击战争中去。

    5.游击队应有根据地，但反对保守主义(这容易给游击队以损害)。

    6.游击队同当地革命民众密切地结合起来。

    7.提高游击战术。

    8.使游击队变为正规的革命军。

    9.游击队是苏区的创造者。

    10.使游击战争增加计划性。

    (七)使白军士兵革命运动在民族战争旗帜之下，同抗日红军抗日游击队结合起来，注意如下的指导原则:

    1.没有士兵的援助(中国的，还有日本的)，民族战争的彻底胜利是不可能的。

    2.士兵的援助是可能的(亡国奴境遇，饥寒交迫，不得休息)。

    3.把运动放到广泛的群众基础上去，从关门主义解放出来，公开运动同秘密工作相结合。

    (八)把蒙回两族(首先蒙古)反日反中国统治者的斗争提到武装斗争的程度，并把他们的斗争同我们的斗争直接结合起来。

    (九)执行“抗日联军”的策略，把敌人营垒中间的矛盾与破裂组织到民族战线上去，把我们营垒同“第三营垒”结合起来，成为统一的民族营垒。

    (十)把苏联红军同中国红军在反对共同敌人日本帝国主义的基础之上结合起来，首先是技术条件的结合。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


乙作战指挥上的基本原则

    (一)战略防御时:

    1.反对单纯防御，执行积极防御。

    2.反对先发制人，执行后发制人(一般的)。后发制人，即诱敌深入，不是所谓“机会主义的单纯防御路线”(宁都会议[5]及其后)，而是内线作战的正确原则。

    (二)战略进攻时:

    1.反对机会主义的估计不足，为扩大战果而奋斗(当由战略防御中的反攻转到战略的进攻时，以及在整个战略进攻的过程中，均应为扩大战略上的战果而奋斗)，为夺取先机而奋斗。

    2.反对冒险主义:

    (1)适可而止，保证已得的胜利(已得胜利是可能丧失的)。

    (2)把阵地转到新的方向去，使处在两个大战斗间的红军得着暂时的休息，使苏区得着扩大，并把扩大苏区的任务同创造战场迎接新的战斗的任务联系起来。把两个以上的苏区打成一片和消灭苏区中间及其附近的白色据点(打土围子)，不是所谓“机会主义的动摇”(一九三二年党报[6])，而是执行了正确的方针。

    (3)发展形势中的推进政策，波浪式的发展，有阵地有后方的发展(即是所谓“巩固地发展苏区”，所谓“同时扩大，同时深入”)，反对冒进政策(敌我对比许可时是例外)。

    (4)打城市及敌人巩固了的阵地是有条件的，过去反“上山主义”反“东北路线”[7]是错了的(一九三二年)。

    (三)一般原则(不论防御时或进攻时):

    1.反对只“打”不“走”的拚命主义，又要打，又要走，自然走是为了打的。战争方式的游击性，即没有固定战线，这是由于技术条件落后而决定的中国红军作战的特点，也正是过去军事指导的长处。在这里反“游击主义”是错了的。第五次反“围剿”中企图建立固定战线是失败了。拿这一战线的暂时失利(地方被占)换得别一战线的胜利，这一战线的问题也就可以解决了(地方是可以恢复的)。

    2.争取这种可能，迅速改变红军的技术条件，使没有固定战线的状态改变为一般有固定战线的状态，运动战还是运动战，但大大减少了游击性。没有这个现代的条件，要彻底战胜日本帝国主义及其走狗是不可能的，对于改变技术条件的消极是不对的。

    3.运动战是基本原则，反对“不让寸土”的保守主义的阵地战，主力红军大踏步进退是不可避免的、需要的。

    4.集中兵力于主要方向，战略上一个拳头打人，内线作战中的外线作战，消灭战；反对分兵主义，反对两个拳头主义，反对战略上的“全线出击”，反对击溃战(战略的及一般战役的)。

    5.战略的持久战，战役的速决战，反对战役持久战，反对“拚消耗”。

    6.要有充分的休息训练，反对无益的急，学习必要的慢。

    7.要有充分的战斗准备。

    8.依情况决定指挥方法，统一决心下的分割指挥是容许的、需要的。

    9.拿战略方针去指导战役战术方针，把今天联结到明天，把小的联结到大的，把局部联结到全体，反对走一步看一步。

    10.军事委员会在军事范围内有完全的权力。

    根据中央档案馆保存的抄件刊印。

    注释
    [1]这是毛泽东为中共中央政治局瓦窑堡会议起草的关于军事战略问题决议的前两部分。
    [2]这里指伪冀东防共自治政府所控制的地区。一九三五年十一月，在日本帝国主义指使下，国民党河北省政府滦榆、蓟密两区行政督察专员殷汝耕在河北省通县成立冀东防共自治委员会（不久改称冀东防共自治政府），控制冀东二十二个县，脱离中国政府的管辖。
    [3]绥，指绥远省，见本卷第371页注[16]。察，指察哈尔省，当时的辖区是今河北省西北部和内蒙古自治区锡林郭勒盟。
    [4]热，指热河省，一九五五年撤销，原辖地区划归河北、辽宁和内蒙古自治区。
    [5]宁都会议，指中共苏区中央局一九三二年十月在江西宁都召开的会议。这个会议为贯彻执行中共临时中央的“左”倾冒险主义的进攻路线，错误地批评毛泽东提出的“诱敌深入”方针和他反对红军攻打中心城市，认为红军应向敌人统治力量较弱、党和群众力量较强的赣东北发展的正确主张。会议要求红军在国民党军合围之前主动出击，以夺取中心城市，争取江西首先胜利。会后，毛泽东被调做政府工作，接着又被撤销了红军第一方面军总政治委员的职务。
    [6]党报，这里指中共中央机关报《红旗周报》。该报在一九三二年四月二十五日出版的第三十七、三十八期合刊上发表了《在争取中国革命在一省与数省的首先胜利中中国共产党内机会主义的动摇》一文。
    [7]一九三二年三月中旬，毛泽东在赣县江口召开的中共苏区中央局会议总结打赣州的经验教训时，指出打赣州是错误的，提出红军主力应向敌人力量比较薄弱、党和群众基础较好、地势有利的赣东北发展根据地的主张，遭到会议多数人的否定。这个主张被要争取所谓一省数省首先胜利的“左”倾冒险主义者称为“上山主义”、“东北路线”。


中国人民红军抗日先锋军布告
(一九三六年三月一日)

    为布告事:照得日本帝国主义横行华北，无人制止。蒋介石、阎锡山、宋哲元[1]，奴颜婢膝，媚外成性。全国丧亡，迫在眼前。中华苏维埃人民共和国中央政府、中国人民红军军事委员会派遣本军，东行抗日。一切爱国志士，革命仁人，不分新旧，不分派别，不分出身，凡属同情于反抗日本帝国主义者，本军均愿与之联合，共同进行民族革命之伟大事业。本军所到之处，保护爱国运动，保护革命人民，保护工农利益，保护知识分子，保护工商业。本军主张停止一切内战，红军、白军联合起来，一致对日，凡属爱国军人，不论积极地与本军联合抗日，或消极地不反对本军及爱国人民抗日者，本军均愿与之进行协商、协定或谅解。我中华最大敌人为日本帝国主义，凡属食毛践土之伦，炎黄华胄之族，均应一致奋起，团结为国。皮之不存，毛将安附，国既丧亡，身于何有?建义旗于国中，申天讨于禹域。有力出力，有钱出钱，有枪出枪，有知识出知识，以一当十，是我精神，以十当一，是我实力。中华民族之不亡，日本帝国主义之必倒，胜败之数，不辩自明。其有不明大义，媚外残民，甚至抵抗本军者，是自弃于国人，本军当以汉奸卖国贼论罪。工农商学兵联合起来!打倒日本帝国主义!打倒汉奸卖国贼!抗日民族战争万岁!自由平等与领土完整的新中国万岁!特此布告。

    总司令　彭德怀
    总政治委员　毛泽东
    一九三六年三月一日

    根据一九三六年四月二十四日出版的中共西北中央局机关报《斗争》第九十六期刊印。

    注释[1]阎锡山，见本卷第371页注[14]。宋哲元（一八八五——一九四○），山东乐陵人。当时任国民党政府冀察政务委员会委员长、国民党军第二十九军军长。


停战议和一致抗日通电
(一九三六年五月五日)

南京国民政府，军事委员会，全体海陆空军，全国各党派各团体，各报馆，一切不愿意当亡国奴的同胞们:

    自苏维埃中央政府与红军革命军事委员会组织中国人民红军抗日先锋军渡河东征以来，所向皆捷，全国响应。但正当抗日先锋军占领同蒲铁路，积极准备东出河北与日本帝国主义直接作战之时，蒋介石氏竟以十师以上兵力开入山西，协同阎锡山[1]氏拦阻红军抗日去路，并命令张学良杨虎臣[2]两氏及陕北军队向陕甘苏区挺进，扰乱我抗日后方。

    中国人民红军抗日先锋军，本意集中全力消灭蒋氏拦阻抗日去路的部队，以达到对日直接作战之目的。但苏维埃中央政府与红军革命军事委员会，一再考虑，认为国难当前，双方决战，不论胜负属谁，都是中国国防力量的损失，而为日本帝国主义所称快；且在蒋介石阎锡山两氏的部队中，不少愿意停止内战一致抗日的爱国军人，目前接受两氏的命令拦阻红军抗日去路，实系违反自己良心的举动。

    因此，苏维埃中央政府与红军革命军事委员会，为了保存国防实力，以便利于迅速执行抗日战争，为了坚决履行我们屡次向国人宣言停止内战一致抗日的主张，为了促进蒋介石氏及其部下爱国军人们的最后觉悟，故虽在山西取得了许多胜利，然仍将人民抗日先锋军撤回黄河西岸。以此行动，向南京政府、全国海陆空军、全国人民表示诚意，我们愿意在一个月内与所有一切进攻抗日红军的武装队伍实行停战议和，以达到一致抗日的目的。

    苏维埃中央政府与红军革命军事委员会特慎重地向南京政府当局诸公进言，在亡国灭种的紧急关头，理应翻然改悔，以“兄弟阋于墙外御其侮”的精神，在全国范围首先在陕甘晋停止内战，双方互派代表，磋商抗日救亡具体办法，此不仅诸公之幸，实亦民族国家之福。如仍执迷不悟甘为汉奸卖国贼，则诸公的统治必将最后瓦解，必将为全中国人民所唾弃所倾覆。语云“千夫所指，不病而死”，又云“放下屠刀，立地成佛”，愿诸公深思熟虑之。

    苏维埃中央政府与红军革命军事委员会更号召全国凡属不愿意做亡国奴的团体、人民、党派，赞助我们停战议和一致抗日的主张，组织停止内战的促进会，派遣代表隔断双方火线，督促并监视这一主张的完全实现。

    中华苏维埃人民共和国中央政府主席毛泽东
    中国人民红军革命军事委员会主席朱德
    一九三六年五月五日

    根据一九三六年五月十六日《红色中华》刊印。

    注释
    [1]阎锡山，见本卷第371页注[14]。
    [2]张学良，见本卷第371页注[10]。杨虎臣，即杨虎城，见本卷第371页注[13]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给阎锡山[1]的信
(一九三六年五月二十五日)

百川先生:

    敝军西渡，表示停止内战，促致贵部及蒋氏的觉悟，达到共同抗日之目的。微日通电[2]或恐未达，抄上一份，托郭团长[3]带回，即祈审览。

    救国大计，非一手一足之烈所能集事。敝军抗日被阻，然此志如昨，千回百折，非达目的不止，亦料先生等终有觉悟的一日。侧闻蒋氏迫先生日甚，强制晋军二度入陕，而以其中央军监视其后，是蒋氏迄无悔祸之心，汉奸卖国贼无与为匹，三晋军民必有同慨。先生如能与敝方联合一致，抗日反蒋，则敝方同志甚愿与晋军立于共同战线，除此中国人民之公敌。

    郭团长及贵军官兵一律优待，同属国人，胜之不武，敝方绝无骄矜之心，武器弹药，楚失楚得，谅先生及贵军领袖亦当不致有所芥蒂也。今遣郭团长返晋，面致手书，如有所教，乞令郭君再来，以便沟通两方，成立谅解，对付共同之公敌。吉县县长暂留此间[4]，稍缓亦当令其返晋。国难日亟，谅三晋贤者决难坐视也。

    专此。即颂

    勋祺。不一!

    毛泽东
    五月二十五日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]阎锡山，字百川，见本卷第371页注[14]。
    [2]指中华苏维埃人民共和国中央政府、中国人民红军革命军事委员会一九三六年五月五日《停战议和一致抗日通电》，见本卷第385—386页。
    [3]指郭登瀛。原是阎锡山部第六十六师第三九二团团长，一九三六年春红军东征中被俘。
    [4]参见本书卷第475－476页《给阎锡山的信》。


和美国记者斯诺的谈话[1]
(一九三六年七月、九月)

    外交问题
    (七月十五日)

    斯诺问:苏维埃政府对资本主义国家的总政策是什么?

    毛泽东答:在讨论政策问题时，我必须请你经常记住，中国人民今天面对的根本问题是同日本帝国主义的斗争。我们苏维埃的对外政策肯定受到这一斗争的制约。日本军阀想征服全中国，使中国人民成为他们的殖民地奴隶。反对日本侵略，反对日本军事和经济侵略的斗争——这些主要任务是我们在分析苏维埃政策时不能忘掉的。

    日本侵略不仅威胁中国，而且也威胁世界和平，尤其是太平洋的和平。日本帝国主义不仅是中国的敌人，同时也是要求和平的世界各国人民的敌人，特别是和太平洋有利害关系的各国即美、英、法、苏等国的人民的敌人。日本的大陆政策和海洋政策不仅指向中国，而且也指向这些国家。

    这样，日本的侵略就不仅是中国的问题，而且是应由太平洋地区所有国家来对付的问题。中国苏维埃和中国人民因此要同各国、各国人民、各党派和各群众组织团结起来，组成反对日本帝国主义的统一战线。

    我们期望于外国的是什么呢?我们至少期望各友好国家不要帮助日本帝国主义，至少采取中立的立场。我们希望它们积极援助中国抵抗侵略和征服。

    问:苏维埃政府如何区别友好国家和帝国主义国家?

    答:关于帝国主义问题，一般说来，我们看到列强中有的表示不愿参加一场新的世界大战，有的不愿看到日本占领中国，像美国、英国、法国、荷兰和比利时这些国家。其次是一些长期处于侵略成性的强国威胁之下的国家和较小的民族、自治领、殖民地、半殖民地等，如暹罗[2]、菲律宾、中美各国、加拿大、印度、澳大利亚、荷属东印度[3]等等，或多或少都受到日本威胁。我们把它们看作自己的朋友，请它们同我们合作。至于奉行和平方针、无意于征服或剥削任何国家的苏联，自然是我们的好朋友。

    因此，除了日本以及那些帮助日本帝国主义的国家，上述各种类型的国家(反战国家、殖民地和半殖民地国家、社会主义国家)能够组成一个反侵略、反战、反法西斯的世界联盟。

    上述各种类型的国家中，凡是愿意参加这个共同战线的，都将作为友好国家受到我们的欢迎，不管它在促使这条共同战线成为反对侵略者的有效武器方面能作出多大贡献。

    只有当南京决心抵抗日本帝国主义并同人民革命联合起来组织民主的国防政府时，只有到那时，这种援助才能对中华民族真正有益。援助可以从两个方面体现:(1)向中国抗日力量提供信贷和借款，出售军需品和飞机；或(2)在抗战实际开始时对日本进行封锁。如果美国和英国能够提供这样的援助，中国人民同美国人民和英国人民之间将会建立起最牢固的友谊和同情。

    问:苏维埃政府是否承认北京政府和南京政府缔结的对外条约?如果承认，是哪些条约?

    答:日本人事实上已在破坏这些条约。他们通过对东北的军事占领，在华北走私，以及各种非法活动，正在逐步破坏这些条约。尤其在东北，我们可以看到各国丧失其条约地位，正常的商务和外贸正在被日本破坏。因此，如果其他国家想同中国保持和平的通商关系，就必须制止日本，因为它们目前尚保有的贸易权利主要是受到了日本的威胁。

    别国政府可能要问:“你们对于我们同以前的中国政府签订的条约采取什么态度?”

    对于这个问题，我们的回答是明确的。什么更为迫切?是修改条约，还是民族救亡?显然，对我们来说更为重要的是抗日，因此苏维埃政府和中国人民将把主要力量集中在这个任务上。

    可能会产生这样的问题:“假如苏维埃政府打败日本，收复中国失去的省份，重新建立中国的主权，到那时它对类如治外法权这样的问题将采取什么态度?”

    对此我们可以回答说:到那时候，如果有一个中国人民政府而苏维埃是其一部分的话，我们将力主根据这些国家战时的表现来制订政策。那些曾在中国的独立和解放战争中给予援助或未曾反华的国家可以享有同中国亲密友好和互利的关系。积极协助过日本的那些国家当然不会得到同样的待遇，例如，已同伪满洲国建立特殊关系的德国，就不能被认为是一个同中国人民友好的国家。

    如果中国真正赢得了独立，外国人在中国的合法贸易利益将会有比过去更多的机会。四亿五千万人民的生产和消费能力不仅仅是中国人才会对它关心的事情，而且能吸引许多国家。我国几亿人民一旦真正得到解放，他们巨大的生产潜力一旦被解放出来，并被用于各个领域的创造性活动，就能促进经济发展，提高全世界的文化水平。但是，中国人民的生产力过去几乎连动都没有动，相反地，却受到了压制—一受到本国军阀和外国帝国主义，特别是日本帝国主义的压制。

    在我们赢得独立之后，中国将同友好国家商订互助、互利和互相同意的条约。对于日本，我们现在只有一种办法，武装抵抗的办法。但是同其他国家，中国准备进行规模比现在更大的合作，并第一次在互相尊重的基础上同它们建立这样的关系。至于日本，中国必须通过解放战争废除一切不平等条约，没收日本帝国主义的一切财产，取消日本在我国的一切特权、租界和政治势力—一包括像何梅协定[4]、上海停战协定[5]、塘沽协定[6]、各种反共公约等等为全中国人民所反对的“条约”。

    在同其他国家的关系方面，我们共产党人不赞成任何可能使中国在抵抗日本帝国主义的斗争中处于不利的国际地位的步骤。

    问:你们的政府是否承认外国在中国的财产权，也就是说是否承认现有的外国投资?如不全部承认，那末哪些类别的外国投资将得到承认，在什么情况下外国商人能够在中国经营?

    答:苏维埃政府欢迎外国资本的投资。中国过去未能利用外国资本使中国人真正得到好处，外国资本给群众带来很少好处，或者根本没有好处。只有在中国取得真正的独立和民主之后，才有可能把大量外资用于大规模地发展生产事业；也只有自由的中国，由于生产性经济的广泛发展，才能够偿还这种外国投资的本金和利息。

    合法的外债将得到承认。凡是为建设目的和用于建设的外债，我们都将认为是合法的。我们将不承认任何“政治借款”，也不承认任何用于打内战、打红军或其用途违背整个中国人民利益的借款。我们将承认用于建设铁路、电讯、无线电、航空线，发展工业或农业，救济灾荒等等的借款。

    问:关于(甲)外国政治权利和(乙)外国投资，苏维埃政府的政策同国民党的政策有什么基本不同?

    答:国民党将其外债主要用于进行军阀内战或打红军，或者把钱浪费在其他愚蠢的行动上。它的借款给中国的政治主权造成更大的损失。人民政府如果建立起来，外国借款和外国投资应就只能被用来发展中国经济生活中的基本生产能力——特别是在全国范围内建设基础工业和引进科学的农业方法和农业组织。同南京的政策相反，对影响中国独立政治权利的外国投资，一概不予承认。

    问:苏维埃对外国传教士的新政策是否意味着将承认他们的财产权?他们是否将继续享有传教、教书、拥有土地、办学校和其他事业的权利?

    答:是的。但这不包括日本传教士。

    问:苏维埃政府目前对美国政府和美国人民的希望是什么?美国政府和人民怎样才能最好地帮助中国人民?

    答:我们认为美国人民和美国政府对中国是有远见的，形势注定美国政府要对中国和日本的未来起非常积极的作用。我们希望并且相信，他们将同中国人民结成统一战线以反对日本帝国主义及日本所代表的法西斯战线。这是他们目前能帮助中国的最好办法。许多美国人民自己组织起来，成立“中国人民之友”、“太平洋关系学会”、“泛太平洋协会”、“中国学会”等等，表达了他们对中国的感情，证明了他们对中国人民的真正同情。我们以全体中国人民的名义对“中国人民之友”的慷慨援助和支持特别表示感谢。

    但是也有一些目光短浅的美国政治家以为中国的灭亡与他们无关。我们共产党人认为这是一种对于实际情况的错误认识，实际情况是美国的东方利益同抵抗日本帝国主义紧密连结在一起。这些人提倡孤立政策。但是随着历史面貌的进一步暴露，我们相信他们会放弃“孤立主义”政策，美国将觉悟到它在太平洋的真正责任是同直接威胁美国理想和利益的日本帝国主义作斗争。

    问:苏维埃政府目前对英国政府和英国人民的希望是什么?英国政府和英国人民怎样才能最好地帮助中国人民?

    答:我们对英国人民的态度同对美国人民的态度差不多。英国人民中也有类似“中国人民之友”的社团。我们尊敬并欢迎这种真正同情中国人民的英国朋友。

    十分清楚，英国政治家中有一派过去采取了错误的政策。英国政府奉行的政策实际上使得日本占领中国领土成为可能，即使它在事实上没有鼓励日本这样做。英国政府似乎要采取新的策略，但看来它还没有足够的勇气在世界的这一部分贯彻它的信念。英国如继续动摇并像过去那样采取观望政策，如继续乞求日本的“合作”，那将对英国毫无好处。日本帝国主义的面目已经一清二楚。对英国来说，它不是一张友善的面孔，而是破坏的形象。

    问:很多人认为中国如果苏维埃化，苏维埃中国将受到苏联的支配，其内外政策将置于“莫斯科控制”之下。

    答:大家都知道，法西斯宣传中包含的真实性是如此之微小，肉眼几乎无法看到。当墨索里尼要征服阿比西尼亚[7]时，他宣称他在解放非洲的奴隶。当希特勒在欧洲发动侵略时，他对德国人民说光荣胜于面包，对欧洲人民则说他是一个和平爱好者。日本军阀在吞并东北时也说，他们是在解放中国人民。

    现在，如你所说，法西斯分子正在叫嚣“莫斯科控制中国”。如果这一切都属实，那末造一条铁路通往火星并向威尔斯(H.G.Wells)[8]先生买一张火车票也就全都可能了。

    不管法西斯宣传多么愚蠢，少数人还是受了骗。因此有必要指出其根本的虚假性。由于中国现在谋求同苏联订立一个条约，法西斯分子就断言俄国企图“收买”中国。如果这样，那法国早已是莫斯科的一块殖民地了——欧洲其他几个同苏联签订条约的国家也都如此了。

    事实上，法西斯分子的这个“逻辑”表明了他们自己要建立世界帝国的欲望——就像日本在东北和华北的行动，意大利在阿比西尼亚的行动等等。他们不能设想两国人民之间除了一个要吞掉另一个之外还有任何其他接触的基础。希特勒在欧洲某些部分的行动，日本在东亚的行动，意大利在非洲和西班牙的行动——其中的每一个行动，可以说都不仅是法西斯控制的威胁而且是确确实实的“法西斯控制”。但在这些地区和世界任何其他地方，我们都没有看到“莫斯科控制”的任何迹象。

    可是，历史的发展毕竟将是另外一个样子。随着中国革命的胜利，中国人民将能够把俄国人民当作真正的兄弟来欢迎，正如他们能把其他国家的自由人民当作同自己真正平等的人，来欢迎一样。中国人民不仅同苏联，而且将同一切以平等待我之民族建立友好关系，并同它们联合起来反对企图阻止历史前进的法西斯国家。

    日本人现在叫嚷凡是反对日本帝国主义的就是共产党。但全体中国人民，除极少数卖国贼之外，都坚定不移地反对日本帝国主义。因此，在中国人民看来，如果共产主义意味着抗日，意味着民族解放斗争，那末大多数中国人民就不怕这样的共产主义，只有在汉奸卖国贼的恶梦里才存在所谓的“赤色威胁”。相反，全民族迫切需要这样的共产主义，正如饥饿的人需要大米一样。

    假如你认为共产主义对中国人民是个“威胁”，你就去找一位日本将领，问问他的意见。他将告诉你，共产主义在中国意味着民族解放运动、自由和民族主权，这正是他所以要求同南京缔结条约来反对它的原因。但是，如果共产主义意味着这个，中国人民所要的就正是这个。中国人民不怕这样的运动，因为这恰恰是他们所要求的。他们将高呼:“解放了的中国人民万岁!一个自由、团结、自主和完整的中国万岁!”

    斯大林在同一个美国记者的一次谈话中说:“革命不能输出。”[9]同样正确的是，革命也不能输入。中国人民为了生存，自然要采用反对日本的最好办法。

    在共产国际的所有决定或在苏联的宪法中，我们找不出苏联统治苏维埃中国的任何规定。这样的事在共产主义的全部历史中当然也从未讨论过。但是，我们不用到远处去找，就在我们的邻国法西斯日本，就能看到对中国实行法西斯统治的十分具体的计划。

    我们从历史事实中可以知道，苏联以完全平等和真诚的态度帮助一切被压迫民族和人民。我们知道，它不企图从任何其他国家取得一寸领土或一个人。

    问:中华苏维埃政府主张同外国组成一个反帝、反法西斯联盟，中国是否可能同民主的资本主义国家建立这样的联盟?

    答:反法西斯联盟的性质是和平联盟，是为了共同抵抗那些发动战争的国家。中国若与苏联缔结条约，那必然是因为法西斯日本既是中国也是苏联的敌人。“共同保卫和平”是现有法苏条约的根本基础。它也可以成为类似的太平洋各国抗日条约的基础。

    中国同资本主义民主国家缔结反法西斯条约是完全可能和合乎需要的。参加反法西斯战线以实行自卫，是符合这些国家的利益的。

    摆在各国面前的一个问题是:中国将完全殖民地化，还是抵抗侵略者并成为一个主权国家。在后一种情况下，外国与中国合作的机会将非常之多，因为中国将获得自由，中国人民将成为独立的人民，有独立的经济、文化和政治组织。这样的中国将永远是世界上一支伟大的有益的力量，将是正义事业和世界文化发展的同盟军，任何国家都不能对这样一个中国的影响漠然置之。

    但是，如果中国完全殖民地化，太平洋的未来就真是一片黑暗了。这将不仅意味着中国独立的毁灭，也将意味着太平洋沿岸各国人民和文化遭到毁灭的威胁，将是一长串可怕的、愚蠢的战争的开始。

    必须作出抉择。中国人民自己将走同压迫者进行斗争的道路，我们希望外国的政治家和人民也将同我们一起在这条道路上迈进，而不要走帝国主义血腥历史铺设的黑暗小道。

    因而，在这个基础上，你听到我们苏维埃中国的人民在高呼:“各国人民联合起来!抵抗日本法西斯主义的侵略和压迫!”

    我们相信这种联合实际上可以实现，因为我们找不到正当的理由认为它不符合太平洋地区一切真诚要求和平和互相友好的文明人类的心愿。


论反对日本帝国主义
    (七月十六日)

    斯诺问:如果日本被打败，并被赶出中国，你是否认为外国帝国主义这个主要问题大体上在中国得到了解决?

    毛泽东答:是的。如果别的帝国主义国家不像日本那样行动，如果中国打败了日本，这将意味着中国人民大众已经觉醒了，已经动员起来，并已取得了独立。因此，帝国主义的主要问题也就得到解决了。

    问:中国苏维埃政府发表了许多呼吁和宣言，主张建立一个由各党各派和各方面的军队等等组成的统一战线，对日本帝国主义进行誓死斗争，把日本军队从中国赶出去。它是否相信中国目前能单独打败日本——也就是说，在没有任何外国支援的条件下打败日本?

    答:让我先提醒你，无论是中国还是日本都不是孤立的国家，东方的和平与战争问题是一个世界性问题。日本有它潜在的盟国——例如德国与意大利。中国想要成功地反对日本，也必须争取别国的支援。但是，这并非说，没有外援，中国就无法和日本进行战争。也不是说，我们必须等到有了同外国的联盟才能开始抗日。

    中国蕴藏着极其巨大的潜力，这些力量，在一个伟大的斗争的时期是能够组织起来投到强大的抗日战线上去的。在一九二七年以来反革命发动的长期内战中，中国人民早已对这股力量有了很多认识，并且找到了一个依靠共产党来领导它斗争的好办法。中国人民大众在其长期的政治经验中，已经掌握了反对敌人的非常有效的武器。

    今天，特别是从一九三一年九月十八日以来，卖国贼的欺骗宣传已经破产了，已经没有什么人会上他们的当了。人民群众越来越清楚地认识到是谁代表他们的真正利益，连某些国民党员都已经参加或是打算参加抗日运动了。

    我们深信，中国人民是不会向日本帝国主义屈服的。我们深信他们会把他们的巨大潜力动员起来，投到抗日的战场上去的，他们会全力以赴地去对付侵略者的挑战。在这场斗争中，最后胜利必定属于中国人民。如果中国单独作战，相对地说，牺牲就会大些，战争的时间也会拖得长些，因为日本是一个充分武装的强国，而且还会有它的盟国。为了在尽可能短的时期内以最小的代价赢得对日本帝国主义的胜利，中国必须首先实现国内的统一战线，其次还必须努力把这条统一战线推广到包括所有与太平洋地区和平有利害关系的国家。

    问:在什么条件下，中国能战胜并消灭日本帝国主义的实力呢?

    答:要有三个条件:第一是中国抗日统一战线的完成；第二是国际抗日统一战线的完成；第三是日本国内人民和日本殖民地人民的革命运动的兴起。就中国人民的立场来说，三个条件中，中国人民的大联合是主要的。

    问:你想，这个战争要延长多久呢?

    答:要看中国抗日统一战线的实力和中日两国其他许多决定的因素如何而定。即是说，除了主要地看中国自己的力量之外，国际间所给中国的援助和日本国内革命的援助也很有关系。如果中国抗日统一战线有力地发展起来，横的方面和纵的方面都有效地组织起来，如果认清日本帝国主义威胁他们自己利益的各国政府和各国人民能给中国以必要的援助，如果日本的革命起来得快，则这次战争将迅速结束，中国将迅速胜利。如果这些条件不能很快实现，战争就要延长。但结果还是一样，日本必败，中国必胜。只是牺牲会大，要经过一个很痛苦的时期。

    问:从政治上和军事上来看，你以为这个战争的前途会要如何发展?

    答:日本的大陆政策已经确定了，那些以为同日本妥协，再牺牲一些中国的领土主权就能够停止日本进攻的人们，他们的想法只是一种幻想。我们确切地知道，就是扬子江下游和南方各港口，都已经包括在日本帝国主义的大陆政策之内。并且日本还想占领菲律宾、暹罗、越南、马来半岛和荷属东印度，把外国和中国切开，独占西南太平洋。这又是日本的海洋政策。在这样的时期，中国无疑地要处于极端困难的地位。可是大多数中国人相信，这种困难是能够克服的；只有各大商埠的富人是失败论者，因为他们害怕损失财产。有许多人想，一旦中国海岸被日本封锁，中国就不能继续作战。这是废话。为反驳他们，我们不妨举出红军的战争史。在抗日战争中，中国所占的优势，比内战时红军的地位强得多。中国是一个庞大的国家，就是日本能占领中国一万万至二万万人口的区域，我们离战败还很远呢。我们仍然有很大的力量同日本作战，而日本在整个战争中须得时时在其后方作防御战。中国经济的不统一、不平衡，对于抗日战争反而有利。例如将上海和中国其他地方割断，对于中国的损害，绝没有将纽约和美国其他地方割断对于美国的损害那样严重。日本就是把中国沿海封锁，中国的西北、西南和西部，它是无法封锁的。所以问题的中心点还是中国全体人民团结起来，建立举国一致的抗日阵线。这是我们早就提出了的。

    问:如果发生中日战争，你认为日本会发生革命吗?

    答:日本人民的革命，不仅是可能的，而且是肯定的。它是不可避免的。

    问:你认为苏俄与外蒙会卷入这场战争并支援中国吗?在什么情况之下会这样?

    答:当然，苏联也不是一个孤立的国家。它不能对远东的事态漠不关心，采取消极的态度。它会坐视日本征服全中国，把中国变成进攻苏联的战略基地呢，还是会帮助中国人民反对日本侵略者，赢得独立，与苏联人民建立友好的关系呢?我们认为苏联是会选择后一条道路的。

    一旦中国人民有了自己的政府，开始抗战，并且愿意与苏联和其他友好国家建立友好同盟，我们相信，苏联将会站在与我们握手的国家的前列。反对日本帝国主义的斗争是一个世界性的任务，作为世界一部分的苏联和英美一样，是无法继续保持中立的。

    问:中国的迫切任务是从日本手中收复所有的失地呢，还是仅仅把日本从华北与长城以内的中国领土上赶出去?

    答:中国的迫切任务是收复所有失地，而不仅仅是保卫我们在长城以内的主权。这就是说，东北必须收复。这一点同样适用于台湾。至于内蒙，那是汉族与蒙族人民共同居住的地区，我们要努力把日本从内蒙赶出去，帮助内蒙建立自治。当我们光复中国的失地之后，如果朝鲜人民希望挣脱日本帝国主义的枷锁，我们将对他们的独立斗争提供热情的援助。

    问:假如战争拖得很长，日本没有完全战败，共产党能否同意讲和，并承认日本统治东北?

    答:不能。中国共产党和全国人民一样，不容许日本保留中国的寸土。

    问:在实际行动中，共产党政府和红军怎么能与国民党军队合作共同抗日呢?就是说，在一场对外战争中，必须将所有的中国军队置于统一的指挥之下。如果红军在最高军事委员会中享有代表权，红军同意服从最高军事委员会的军事和政治决定吗?

    答:是的。只要这样一个委员会是真正抗日的，我们的政府将衷心服从它的决定。

    问:红军是否同意除非得到最高军事委员会的同意或命令，不把它的部队开进国民党军队占领的地区，也不调动它的部队指向这些地区?

    答:是的。我们当然不会把我们的军队开进抗日军队占领的任何地区去——一段时期以来，我们也没有这样做过。红军是不会采取机会主义的办法来利用任何战争局势的。

    问:作为这种合作的报答，共产党会提出什么要求呢?

    答:共产党会坚持要求对日本的侵略展开决定性的、最后的抗战。此外，它还会要求实施我们在建立民主共和国与国防政府的呼吁中所提出的主张。

    问:为了进行抗日战争，红军需要多大的基地，需要外界的多少支援?

    答:不论基地大小，红军都能进行战争。但是，基地越大，它能动员的抗日力量自然也就越强大。如果我们有三四个省，我们就能把一支比南京的全部兵力还要大、还更有效率的抗日队伍投入到战争中去。至于外援，我们非常需要，而且越多越好，但是即使没有任何外援，我们也能对付得很好。在没有任何援助的情况下，我们已经进行了十年的革命斗争了。

    问:怎样才能最好地武装、组织和训练人民，使他们参加到这样一场战争中来呢?

    答:人民必须享有组织与武装自己的权利。在北平、上海和其他地方，尽管有严厉的镇压，学生们已经开始组织起来，并使自己在政治上有了准备。但学生与革命的抗日群众仍然没有自由，不能得到动员、训练和武装。如果情况与此相反，人民群众能享有经济、社会与政治的自由，那末他们的力量将能成百倍地增长，国家的真正力量将显示出来。

    红军通过自己的斗争，从军阀手中赢得了自由，成为一支不可战胜的力量。抗日义勇军从日本压迫者手中赢得了自由，并以同样的方式武装了自己。如果中国人民都得到训练、武装和组织，他们也同样能成为一支战无不胜的力量。

    问:照你的意见，这次解放战争，主要的战略方针是什么?

    答:我们的战略方针，应该是使用我们的主力在很长的变动不定的战线上作战。中国军队要胜利，必须在广阔的战场上进行高度的运动战，迅速地前进和迅速地后退，迅速地集中和迅速地分散。这就是大规模的运动战，而不是深沟高垒、层层设防、专靠防御工事的阵地战。这并不是说要放弃一切重要的军事地点，对于这些地点，只要有利，就应配置阵地战。但是转换全局的战略方针，必须是运动战。阵地战虽也必需，但是属于辅助性质的第二种的方针。在地理上，战场这样广大，我们作最有效的运动战，是可能的。日军遇到我军的猛烈活动，必得谨慎。他们的战争机构很笨重，行动很慢，效力有限。如果我们集中兵力在一个狭小的阵地上作消耗战的抵抗，将使我军失掉地理上和经济组织上的有利条件，犯阿比西尼亚的错误。战争的前期，我们要避免一切大的决战，要先用运动战逐渐地破坏敌人军队的精神和战斗力。

    除了调动有训练的军队进行运动战之外，还要在农民中组织很多的游击队。须知东三省的抗日义勇军，仅仅是表示了全国农民所能动员抗战的潜伏力量的一小部分。中国农民有很大的潜力，只要组织和指挥得当，能使日本军队一天忙碌二十四小时，使之疲于奔命。必须记住这个战争是在中国打的，这就是说，日军要完全被敌对的中国人所包围；日军要被迫运来他们所需的军用品，而且要自己看守；他们要用重兵去保护交通线，时时谨防袭击；另外，还要有一大部力量驻扎满洲和日本内地。

    在战争的过程中，中国能俘虏许多的日本兵，夺取许多的武器弹药来武装自己；同时，争取外国的援助，使中国军队的装备逐渐加强起来。因此，中国能够在战争的后期从事阵地战，对于日本的占领地进行阵地的攻击。这样，日本在中国抗战的长期消耗下，它的经济行将崩溃；在无数战争的消磨中，它的士气行将颓靡。中国方面，则抗战的潜力一天一天地奔腾高涨，大批的革命民众不断地倾注到前线去，为自由而战争。所有这些因素和其他的因素配合起来，就使我们能够对日本占领地的堡垒和根据地，作最后的致命的攻击，驱逐日本侵略军出中国。

    被我们俘虏和解除武装的日军官兵将受到优待。我们不会杀死他们，而是会像兄弟那样对待他们。我们将采取一切措施使得与我们并无冲突的日本无产阶级出身的士兵站起来反对他们自己的法西斯压迫者。我们的口号将是:“团结起来，反对共同的压迫者法西斯头子”。反法西斯的日本军队是我们的朋友，我们彼此的目的是一致的。


论统一战线
(九月二十三日)

    斯诺问:能否请你解释一下共产党的统一战线政策，以及它对国民党政府态度的改变。

    毛泽东答:有三个主要因素使我们决定最近的宣言[10]中所公布的政策。

    首先是日本侵略的严重性，它日益加剧，造成那么大的威胁，以致所有的中国军队必须在它面前团结起来。除了共产党以外，我们当然承认中国其他党派和军队的存在，而其中最强大的是国民党。如果不合作，我们现有的力量要进行抗日战争是不够的。南京必须参加。国民党和共产党是中国两个主要的政治力量，如果他们现在继续打内战，其结果是对抗日运动不利的。

    第二，从去年(一九三五年)八月以来，共产党通过发表宣言，一直在呼吁全中国各党派团结抗日，对于这个纲领，人民群众的反应是赞同的。今天，中国人民和许多爱国官员，都热切盼望两党为了民族救亡的目标团结起来。他们热切希望结束内战。这一点不实现，抗日运动就会遇到极大的障碍。

    第三，即使在国民党内部，现在也有许多爱国人士赞成和共产党重新联合。今天，即使在南京政府及其军队内部，也有某些抗日分子鉴于民族的危急存亡，准备实行联合。

    以上这些就是当前中国形势的主要特点。由于有这些特点，我们必须重新仔细地考虑能够使民族解放运动的这种合作成为可能的具体方案。事实上，这种方案已经在我们最近和国民党的谈判中提出来了。我们所坚持的团结的基点是民族解放的抗日原则。为了实现这个原则，我们认为必须建立民主共和国，建立国防民主政府。它的主要任务应该是:一、抵抗外国侵略者，二、给广大人民以民主权利，三、加速发展国民经济。

    这样一个纲领符合当前人民的意愿，并将得到人民的一致拥护，苏维埃政府赞成建立这样一个统一的人民民主政府的理由也即在此。

    我们将支持成立一个有国会的代议制政府，一个抗日救亡的政府——一个保护和支持一切人民爱国力量的政府。如果这样一个共和国成立了，苏维埃政府将成为它的一部分。我们的地区将和国内其他地区一样，采取同样的措施以建立民主的代议制政府。

    问:这是不是说，这样一个政府的法律在苏区也同样有效?

    答:是的。

    问:这是不是说，苏区的现行法律，特别是有关土地问题的法律，将被废除?

    答:如果同南京政府建立了统一战线，这个问题是很容易解决的。

    当然，我们知道日本与中国的亲日派会强烈地反对这个纲领，这个纲领的原则是和他们的利益直接冲突的。但是中国人民将会欢迎这个纲领，我们相信他们将进行斗争以促其实现。每一个有良心的人一定会看到，如果不这样做，就要被日本帝国主义征服，中国就要灭亡。

    我们知道，一部分国民党人已在反对进一步向日本人屈服。正如在我们自己的工人和农民中一样，在广大人民中，在各阶层中，在军人、科学家、学生、商人、警察和自由职业者中，已经出现了有组织的抗日爱国团体，我们衷心希望同这些团体携手合作。我们希望这些人士将会组成一个联合的力量去压倒亲日派的影响。我们希望这些人士将会帮助恢复并再次实现孙中山在大革命时代实行的基本原则，即(一)联合苏联与一切平等待我的国家，(二)联合中国共产党，(三)保护中国劳动阶级的根本利益。我们希望这些人士将能帮助实现孙中山的遗嘱，反对日本帝国主义。

    如果这样的运动在国民党中发展起来，我们准备同它合作，给予支持，并同它组成一条反帝统一战线，就像一九二四——二七年存在过的统一战线那样。我们深信这是救国的唯一途径。如果这样的纲领实现了，我们是不必惧怕日本的。日本帝国主义是无法打败真正团结、武装和组织起来的中国人民的。

    不过，与此同时，日本也在打算组成它自己的反共战线。对于中国人民来说，这实际上是一条灭亡中国的战线。我们要建立一条民族解放战线，它的成功将意味着抗日斗争的胜利，这个胜利，归根到底，也就是世界和平的胜利。因为只有获得这样的胜利，中国人民才能和世界上所有的自由人民并肩前进。

    问:你所说的“代议制”政府的确切涵义是什么?例如，在选举权方面，你将坚持什么样的最低条件呢?

    答:选举权应该是普遍的，不受财产、社会地位、教育程度和性别的限制。

    问:如果南京接受这样的纲领，红军将同意改变它的名称，并服从南京的上级命令吗?

    答:我们承认，在一场抵抗日本的战争中，全国军队必须有一个统一的指挥，但是我们也认为军事委员会应该是有代表性的。应该强调指出:这一点只有在成立抗日民族解放战线的基础上才有可能实现。有些国民党分子也在谈什么“统一”，但是却不支持民族解放和反帝运动。实际上很清楚，没有真正的反帝斗争就没有国家的统一。

    至于红军换不换名称，要视重新联合的情况而定。

    问:这一新政策是否意味着共产党承认，必须首先实现民族解放，然后才能完成阶级革命?

    答:在现阶段，必须将反帝运动进行到底，这是共产党目前的而且也是历来一贯的原则。所以，从根本上说，我们强调抗日民族斗争并不是什么新的论点。同时，正如我们所已经指出的，我们相信，只有同时实现被压迫农民的解放和孙中山的第三条原则即保护劳动者的利益，抗日运动才能有效地开展。

    问:统一战线的政策是否意味着共产党愿意放弃，或者无限期地推迟执行没收地主土地并将其重新分给贫穷、无地的农民的政策?

    答:这也要取决于抗日运动的发展。不过，我们深信，如果不减轻农民的负担，抗日的纲领是无法实现的。土地革命，正如你知道的，是资产阶级性质的革命。它有利于资本主义的发展。我们并不反对目前在中国发展资本主义，我们反对的是帝国主义。这一原则是符合国内一切民主人士的要求的，我们衷心支持它。

    问:在这个基础上实现的统一战线，是不是实际上意味着立即向日本宣战?

    答:是的。很可能是今天宣布联合，明天就会爆发战争。

    根据人民出版社一九七九年十二月出版的《毛泽东一九三六年同斯诺的谈话》刊印。

    注释
    [1]斯诺（一九○五——一九七二），美国著名进步记者和作家。一九三六年七月他到达陕北保安，是访问中国共产党领导区域的第一位外国记者。在苏区停留近四个月，毛泽东多次接受他的采访。本篇收入的是毛泽东同他的三次谈话，分别刊载在美国《美亚》杂志和上海《密勒氏评论报》。
    [2]暹罗，泰国的旧称。
    [3]荷属东印度，即今印度尼西亚。
    [4]一九三五年五月，日本帝国主义向国民党政府提出对华北统治权的无理要求，六月九日日本华北驻屯军司令官梅津美治郎向国民党政府在华北的代表何应钦提出“觉书”，限三日答复。何应钦经与日方秘密会商后，于七月六日正式复函梅津美治郎，接受日方的要求，出卖了华北的大量主权，通常称为“何梅协定”。
    [5]一九三一年一月二十八日，日本侵略军进攻上海，驻上海一带的国民党军第十九路军等在全国人民抗日高潮的推动下，奋起抗战。但蒋介石坚持攘外必先安内的政策，派代表和日本谈判，于五月五日签订停战协定，并划上海为非武装区，中国不得在上海至苏州、昆山一带地区驻军，而日本则可以在许多地区驻军。这个协定称上海停战协定，即淞沪停战协定。
    [6]一九三三年三月，日本侵略军于占领热河省后，向长城各口大举进攻，国民党军第二十九军及驻守长城沿线的其他军队进行抵抗。五月三十一日，国民党政府派熊斌与日本关东军代表冈村宁茨在塘沽签订停战协定，实际上承认了日本帝国主义占领东三省及热河的事实，划绥东、察北、冀东为日军自由出入地区，便利了日本进一步控制整个华北。这个协定称塘沽协定。
    [7]阿比西尼亚，即埃塞俄比亚。
    [8]威尔斯（一八六六——一九四六），英国作家。早期写过一些科学幻想小说，如《时间机器》、《星际大战》、《月球上的第一批人》。后来又发表长篇小说，并著有《世界史纲》等。
    [9]见斯大林一九三六年三月一日《和美国“斯克里浦斯—霍华德报系”报业联合公司总经理罗易·霍华德先生的谈话》。斯大林说：“我们马克思主义者认为，革命在其他国家也要产生。但是只有当这些国家的革命者觉得可能或者需要的时候，革命才能产生。输出革命，这是胡说。”（《斯大林文选》，人民出版社1962年版，第73页）
    [10]指一九三六年八月二十五日《中国共产党致中国国民党书》，见本卷第424—433页。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给高桂滋[1]的信
(一九三六年夏)

培五师长阁下:

    马志明同志回，述阁下赞同敝方国防政府、抗日联军之提议，甚感甚感。时至今日，全国即将陷于沦亡惨境，凡属食毛践土之伦，实舍救国无急务，舍抗日无工作。敝军间关南北，克抵三秦，所务者救中国，所求者抗日本。任何个人、团体、党派、军队，凡与此旨合者则联合之，凡与此旨背者则攻击之。其联之者，为民族革命增义旗也。其攻之者，谓其是真正之汉奸卖国贼，为四万万同胞诛妖孽也。阁下率领之数千健儿，与于一九二七年大革命之役，复与于四年前抗日之役，光荣历史，国人同佩。与红军为敌，谅出于卖国贼首蒋介石之驱迫，转旆击贼，则前事消忘。从此抗日讨卖国贼之革命联合战线上，有广大民众，有红军，复有阁下之义师，无疑将更有无数之义师续续涌出于炎黄华胃之域，出中国于危亡，实为此之是赖。为使猜疑去之务尽，诚信孚于金石，就阁下对马同志所示及敝方所见，列为数条，借求明察:

    (一)两军各守原防，互不相犯。

    (二)抗日讨卖国贼大计，从长计议，务出尽善，并使贵军处于安全地位，有任何卖国贼加贵军以危害者，敝方愿以实力共击之。

    (三)在贵军尚未至能取公开行动之时机，敝方愿将双方关系及一切信使往还保守绝对秘密。

    (四)贵军未至公开行动之时机，当敝方攻击卖国贼军队(如井岳秀[2])时，务望采取消极态度，即对敝方之敌不作任何援助举动。

    (五)清涧贵部粮袜柴火，既属友军，自当尽力接济。但请阁下对敝方所需之物(如西药、布匹等)亦量为接济。

    (六)互派代表在共同基础上订立初步的抗日讨卖国贼协定。

    (七)互相建立最机密之通讯联络(交换密码)。

    (八)保证双方代表及来往人员之安全。

    以上各项，不论阁下所能同意者为全部或一部，敝方均愿与阁下开始实际之谈判。当此国亡无日关头，鄙人等决不因小节而忘大难。区区救国之诚，谅蒙贤者深察。抑更有进者，居今日而言，抗日讨卖国贼，非有广大之联合战线不为功，此不但在国内者为然，即在国际者亦然。环西北数省而军者非尽汉奸卖国贼，其中尽多爱国有志之人，告之以亡国灭种之祸，陈之以联合救国之谋，动之以汉奸卖国贼之蠢与危，必有能感发兴起者，阁下曷尽力图之乎?其在国际则联合一切与日本为敌之国家与民族，实为抗日讨卖国贼重要纲领之一，远者姑勿具论，近在西北，则有伟大强立之苏维埃联邦。是国也，有与我共同反侵略目标，有援助中国反帝运动之深长历史，引以为友，实无损而有益，鄙人等当尽力以图之。附上敝党中央之政治决议及文告多种，借供参考。嘤其鸣矣，求其友声，暴虎入门，儒夫奋臂，谁谓秦无人而曰甘受亡国奴之辱乎?寇深情急，竭意进言，惟阁下熟思而审图之。专此。

    顺颂勋祺

    中国抗日红军西北革命军事委员会

    主席　毛泽东
    副主席　周恩来
            彭德怀

    根据人民出版社一九八三年出版的
    《毛泽东书信选集》刊印。

    注释
    [1]高桂滋（一八九一——一九五九），字培五，陕西定边人。当时任国民党军第八十四师师长。
    [2]井岳秀（一八七九——一九三六），陕西蒲城人。当时任国民党军第八十六师师长。


给杨虎城[1]的信
(一九三六年八月十三日)

虎臣先生勋鉴:

    先生同意联合战线，盛情可感。九个月来，敝方未曾视先生为敌人，良以先生在理在势在历史均有参加抗日战线之可能，故敝方坚持联合政策，不以先生之迟疑态度而稍变自己之方针。然为友为敌，在先生不可无明确之表示。虚与委蛇的办法，当非先生之本意。目前日本进攻绥远[2]，陕甘受其威胁。覆巢之下，将无完卵。蒋氏向西南求出路，欲保其半壁山河，倚靠英国，西北已非其注意之重心。全国各派联合抗日渐次成熟，而先生反持冷静态度——若秘密之联系，暗中之准备，皆所不取，甚非敝方同志所望于先生者也。兹派张文彬[3]同志奉诚拜谒，望确实表示先生之意向，以便敝方作全盘之策划。先生如以诚意参加联合战线，则先生之一切顾虑与困难，敝方均愿代为设计，务使先生及贵军全部立于无损有益之地位。比闻贵部将移防肤洛[4]，双方更必靠近，敝方庆得善邻，同时切望贵部维持对民众之纪律，并确保经济通商。双方关系更臻融洽，非特两军之幸，抑亦救国阵线之福。具体办法及迅速建立通信联络等事，均嘱张同志趋前商订。专此奉达，不尽欲言。

    敬颂公祺

    毛泽东
    八月十三日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]杨虎城，即杨虎臣。见本册第371页注[13]。
    [2]绥远，见本卷第371页注[16]。
    [3]张文彬（一九一○——一九四四），湖南平江人。当时是红军准备派驻杨虎城部的联络代表。
    [4]肤，指肤施，即延安。洛，指洛川。


给宋哲元[1]的信
(一九三六年八月十四日)

明轩主席先生勋鉴:

    刘子青[2]先生来，知先生情殷抗日，曷胜仰佩。曩者日寇入关，先生奋力边陲，慨然御侮，义声所播，中外同钦。况今日寇得寸进尺，军事政治经济同时进攻，先生独力支撑，不为强寇与汉奸之环迫而丧所守。对华北民众运动，亦不复继续去冬之政策。果然确立抗日决心，一面联合华北人民群众作实力之准备，一面恢复一九二五至一九二七年西北军光荣历史时期曾经实行之联俄联共政策，一俟时机成熟，实行发动大规模之抗日战争，则不但苏维埃红军愿以全力为先生及二十九军助，全国民众及一切抗日力量均将拥护先生及贵军全体为真正之抗日英雄。目前日寇图绥[3]甚急，德王[4]蠢蠢欲动，蒙古第二傀儡国之出现，大抵为时不远，冀察政委会[5]汉奸成分之增加，着着向先生进逼。然弟等甚望先生能于艰难困苦之中坚持初志，弟等及全国人民必不让先生独当其难，誓竭全力以为后援。近者国内统一战线大有进步，红军主力渐次集中，国际联系已有把握，凡此均非徒托空言，而有实际力量，足以资为抗日之用者也。惟具体实施步骤，必须规划周详，方免贻误。兹遣张金吾[6]同志前来就教，请予接谈。如荷同意，即以张同志为敝方长驻尊处之联络代表，一切通信联络均以秘密出之。鲁韩绥傅晋阎[7]三处，弟等甚愿与之发生关系，共组北方联合战线。先生必有同心，尚祈设法介绍。临书不胜屏营翘企之至。

    专此。即请勋祺

    弟　毛泽东　拜启
    八月十四日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]宋哲元，字明轩。见本卷第384页注[1]。
    [2]刘子青，当时是宋哲元派来与中国共产党联络的代表。
    [3]绥，指绥远省，见本卷第371页注[16]。
    [4]德王，即德穆楚克栋鲁普（一九○二一九六六），内蒙古锡林郭勒盟正镶白旗人，蒙古王公。一九三六年五月在侵华日军的策划下，伪蒙古军政府成立，德王任总裁，充当日本帝国主义的傀儡。
    [5]冀察政委会，即冀察政务委员会，是国民党政府适应日本帝国主义关于“华北政权特殊化”的要求于一九三五年十二月在北平设立的政权机构。宋哲元任冀察政务委员会委员长。
    [6]张金吾，即张经武（一九○六——一九七一），湖南酃县人。当时是中国共产党派往华北地区做统一战线工作的代表。
    [7]鲁韩，指当时国民党山东省政府主席韩复榘。绥傅，指当时国民党绥远省政府主席、国民党军第三十五军军长傅作义。晋阎，指当时国民党政府太原绥靖公署主任阎锡山。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给宋子文[1]的信
(一九三六年八月十四日)

子文先生:

    十年分袂，国事全非，救亡图存，惟有复归于联合战线。前次董健吾[2]兄来，托致鄙意，不知已达左右否?弟等频年三呼吁，希望南京当局改变其对外对内方针，目前虽有若干端倪，然大端仍旧不变，甚难于真正之联合抗日。

    先生邦国闻人，时有抗日绪论，甚佩甚佩!深望竿头更进，起为首倡，排斥卖国贼汉奸，恢复贵党一九二七年以前孙中山先生之革命精神，实行联俄联共农工三大政策，则非惟救国，亦以自救。寇深祸亟，情切嘤鸣，风雨同舟，愿闻明教。匆此布臆，不尽欲言!顺颂公绥

    毛泽东
    一九三六年八月十四日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]宋子文（一八九四——一九七一），广东文昌（今属海南省）人，国民党英美派代表。当时任国民党政府全国经济委员会主席、中国银行董事长。
    [2]董健吾（一八九二——一九七○），江苏青浦（今属上海市）人。当时是中国共产党党员，公开身份是牧师，在上海等地从事秘密工作。


给傅作义[1]的信
(一九三六年八月十四日)

作义先生主席勋鉴:

    涿州之战[2]，久耳英名，况处比邻，实深驰系。迩者李守信卓什海[3]向绥进迫，德王[4]不啻溥仪[5]，蒙古傀儡国之出演，咄咄逼人。日本帝国主义卧榻之侧，岂容他人鼾睡!先生北方领袖，爱国宁肯后人?保卫绥远，保卫西北，保卫华北，先生之责，亦红军及全国人民之责也。今之大计，退则亡，抗则存；自相煎艾则亡，举国奋战则存。弟等频年呼吁，要求全国各界一致联合，共同抗日，组织国防政府、抗日联军。幸人心未死，应者日多，抗日图存，光明渐启。近日红军渐次集中，力量加厚，先生如能毅然抗战，弟等决为后援。亟望互派代表，速定大计，为救亡图存而努力，知先生必有同心也。

    专此。敬颂勋棋

    毛泽东　拜启
    八月十四日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]傅作义（一八九五——一九七四），山西临猗人。当时任国民党绥远省主席、国民党军第三十五军军长。这时他正指挥部队抗击日本侵略军和伪蒙军对绥远（现属内蒙古自治区）的进攻。
    [2]涿州之战，指一九二七年十月至一九二八年一月晋军傅作义部和奉系军阀部队之间在河北涿州进行的攻守战。在奉军的猛烈围攻下，傅部孤军坚守涿州城三个月。
    [3]李守信（一八九二——一九七○），内蒙古赤峰市人。当时任伪蒙古军政府参谋部部长、伪蒙古军第一军军长。卓什海，即卓特巴扎普（一八七三——？），内蒙古锡林郭勒盟正镶白旗人。当时任伪蒙古军副司令。
    [4]德王，见本书第419页注[4]。
    [5]溥仪，即爱新觉罗·溥仪（一九○六——一九六七），清朝末代皇帝，辛亥革命后退位。一九三二年任日本帝国主义一手策划的伪满洲国执政，一九三四年改称“满洲帝国”皇帝。


中国共产党致中国国民党书[1]
(一九三六年八月二十五日)

中国国民党中央委员会诸位先生并转中国国民党全体党员大鉴:

    自从本党及苏维埃政府与红军发表抗日救国宣言[2]以来，忽已一年多了。本党及苏维埃政府与红军创议组织民族统一战线联合全国各党各派各界一致抗日的主张，虽然得到了全国爱国领袖与爱国人民的拥护，但因贵党及贵党政府迟疑不肯采纳，致使神圣的民族自卫战争直到今天还未发动。而日寇则已乘虚直入，得寸进尺，沦亡惨祸，迫在目前，全国彷徨，不可终日，这种全国全民族的绝大危险，完全是由于贵党及贵党政府的错误政策所招来的。现在是亡国灭种的紧急关头了，本党不得不向贵党再一次地大声疾呼:立即停止内战，组织全国的抗日统一战线，发动神圣的民族自卫战争，抵抗日本帝国主义的进攻，保卫及恢复中国的领土主权，拯救全国人民于水深火热之中。如果你们还要继续内争，不把向内的枪口掉转向外，不把退让的政策转到抗战，不把分离的局面转到团结，不把涣散的情况转到统一，则祸患之来，不堪设想，而诸位先生千秋万世的罪名，亦将无可挽回。为了这个原故，我们特以诚恳的态度致书于诸位先生及中国国民党全体党员之前。

    读了贵党二中全会宣言及蒋委员长在全会的报告之后，认为贵党二中全会对于全国人民日夜焦虑的救亡图存问题，依然没有肯定的答复，对贵党五全大会“和平未到完全绝望时期，决不放弃和平，牺牲未到最后关头，亦不轻言牺牲”的对外政策，并没有作彻底的改变，这对于全国爱国人民，不能不是非常失望的。

    蒋委员长的报告曾经对贵党五全大会的政策给了新的解释，说:“中央对于外交所抱的最低限度，就是保持领土主权的完整，任何国家要来侵扰我们的领土主权，我们绝对不能容忍，我们绝对不订立任何侵害我们领土主权的协定，并绝对不容忍任何侵害我们领土主权的事实。再明白些说，假如有人强迫我们欲订承认伪国等损害领土主权的时候，就是我们不能容忍的时候，就是我们最后牺牲的时候。”蒋委员长的这种解释是非常需要的，因为中国人民始终不了解如何方可称为“和平的绝望时期”与“牺牲的最后关头”的最低限度。我们承认蒋委员长的这种解释，较之过去是有了若干进步，我们诚恳地欢迎这种进步。然而蒋委员长的这种解释，基本上依然不能满足全国人民的要求，因为蒋委员长在自己的报告中又认为:“半年来外交的形势，大家相信并未到达和平绝望的时期，与其说是和平绝望，反不如说是这半年来较之以前的形势，还有一线的希望。我敢说最近外交途径，并未达到最后关头。”因此蒋委员长依然不愿提出组织抗日统一战线的任务，依然拒绝了立即发动神圣的抗日战争，以阿比西尼亚[3]的失败为借口，继续了自己的退让政策。这是非常可惜的，这是非常不能满足全国人民的要求的。在全国人民看来，东北四省的沦亡，察哈尔[4]大部的失去，冀东防共自治政府[5]的猖獗，冀察政委会[6]的傀儡化，日本大军的进驻冀察，华北经济权的丧失，泛滥全国的公开走私，民族工商业的陷于绝境，国家财政的趋于破产，海关权的破坏，华北以至西北各省日本特务机关的遍设，日、伪蒙军对于绥远[7]的大举进攻，内蒙独立政府[8]的成立，敌机在我领空上无限制的飞行，日本浪人的横行无忌，学生爱国运动与人民爱国言论遭受日寇直接间接的干涉，大批工农群众的遭受屠杀，许多爱国人民、爱国军人、爱国警察、爱国记者，甚至许多贵党的要员与贵党政府的官吏，无不遭受不堪的侮辱，守土军队的被迫撤退，青岛的告警，华南自治运动的策动等等，无一而非中国领土主权的极大损失。在全国人民看来，淞沪协定[9]、塘沽协定[10]、何梅协定[11]、华北防共协定，以及其他没有宣布的成文与不成文的协定，无一不是丧权失地的条约。因此在全国人民看来，和平早已绝望，牺牲早已到了最后关头，除了发动全国人民全国武装力量的坚决的自卫战争外，中国领土主权的全部沦亡是无法挽救的。

    日本帝国主义灭亡中国的强盗计划，除了动员全中国的力量给以坚决的击破之外，是决不会改变的。它的侵略方式的变换，侵略方向的转移，以及所谓“经济提携”的表示，丝毫不是因为它要停止侵略，而正是为了便利于侵略。所以如果以为冀察进兵之后，日寇一时着重于华北五省的经济侵略，而即以为和平途径有了希望，这是自欺欺人之谈。如果以为日寇的侵略会停止于黄河以北，而我们可偏安于黄河以南，也是完全的幻想。看吧，正在先生们高谈和平尚未绝望的时候，察北的日伪军又大举向绥远进攻了。绥远、宁夏、内蒙、甘肃各地遍设特务机关之后，又在这些地方建立航空总站与许多分站了。在四川强设领事馆激动了残杀爱国同胞的巨变。华北增兵之后，凶横的日军蠢蠢欲动，二十九军的防线时有小接触，华北局势日趋险恶。日寇军事考察团、经济考察团等侦察集团遍行各地，无孔不入。日寇的侦探网遍布全国，并且遍布于贵党与贵党政府的各种组织中。所有这些，只是指明日寇灭亡中国的形势是十分危急了。和平绝不可能，抗战决不可免，已经是明白无疑的事实，先生们的想法是完全错了。

    贵党二中全会宣言中曾郑重申说:“御侮之先决条件，乃在集中一切救国力量于中央指挥之下，齐一其步调，巩固其阵线，故御侮救国之有需于统一与纪律，实为无可动摇之铁则，而军政军令之统一，尤为完成‘近代国家’组织之最低限度”。我们完全承认，为了发动全国人民的最大抵抗力量，为了取得抗战的彻底胜利，集中与统一全国的救国力量，是绝对必要的。还在九一八事变时，本党及苏维埃政府与红军即已号召全国人民与全国军队进行神圣的民族革命战争，驱逐日本帝国主义出中国。一二八淞沪抗战之后，本党及苏维埃政府与红军曾向围攻苏区的所有贵党及贵党政府的武装队伍提议，立刻停战议和共同抗日。华北事变之后，我们又提出了迅速组织全中国各党各派各界的最广泛抗日统一战线的新政策，无数次地请求贵党及贵党政府停止内战一致抗日，提议立即召集由全国人民及全国愿意抗日的武装队伍选举出来的抗日救国代表大会，决定抗日救亡大计，由此大会选举统一全国的国防政府与组织抗日联军，实行大规模的抗日战争，并坚决声明:苏维埃政府愿意成为这样的国防政府的一个组成部分，红军愿意服从抗日联军总司令部的指挥，担任一定的战线，并保证每一作战任务的完成。本党及苏维埃政府与红军的所有这些主张，是完全符合于全国人民的要求的，是救亡图存唯一正确的政策。全国人民从来也没有像今天这样迫切要求停止内战，集中统一，以便一致抗日的了，只有日寇及其代理人，才会煽动中国的继续分裂与继续内战，因为这只能给日本强盗造成灭亡中国的条件。

    然而贵党二中全会所说的“集中统一”，实在未免本末倒置。须知十年以来的内战与不统一，完全是因为贵党及贵党政府依赖帝国主义的误国政策，尤其是“九一八”以来一贯的不抵抗政策造成的。在贵党及贵党政府“攘外必先安内”的口号之下，进行了连年不绝的内战，举行了无数次对于苏维埃红军的围攻，不遗余力地镇压了全国人民的爱国运动与民主运动。直至最近还是放弃东北与华北不顾，忘记日本帝国主义是中国的最大敌人，而把一切力量反对苏维埃与红军，从事贵党自己营垒之间的内争，用一切力量拦阻红军的抗日去路，捣乱红军的抗日后方，漠视全国人民的抗日要求，剥夺全国人民的自由权利，爱国有罪，冤狱遍于国中，卖国有赏，汉奸弹冠相庆，以这种错误政策来求集中与统一，真是缘木求鱼，适得其反。我们现在正告诸位先生:如果你们不根本改变自己的错误方针，如果不把仇恨之心放到日本帝国主义身上去，而依旧放在自己同胞身上的话，那末你们即欲勉强维持现状也是不可能的，集中统一以及所谓“现代国家”更是完全的空谈。

    全国人民现在所要的是抗日救民的集中统一，而不是媚外残民的集中统一。全国人民现在热烈要求一个真正救国救民的政府，要求一个真正的民主共和国。全国人民要求一个为他们自己谋利益的民主共和政府。这个政府的主要纲领，必须:第一，是能够抵抗外侮的，第二，是能够给予人民以民主权利的，第三，是能够发展国民经济减轻以至免除人民生活上的痛苦的。如果要说“现代国家”，这些纲领才是真正殖民地与半殖民地中国在现时代所要求的，全国人民现在正以热烈的愿望与坚毅的决心为着实现这样的目标而斗争。而贵党及贵党政府的政策，则与此种全国人民的愿望背道而驰。以此而求人民的信任，是决不可能的。

    中国共产党、中国苏维埃政府与中国红军，今特郑重宣言:我们赞助建立全中国统一的民主共和国，赞助召集由普选权选举出来的国会，拥护全国人民和抗日军队的抗日救国代表大会，拥护全国统一的国防政府。我们宣布:在全中国统一的民主共和国建立之时，苏维埃区域即可成为全中国统一的民主共和国的一个组成部分，苏区人民的代表将参加全中国的国会，并在苏区实行与全中国一样的民主制度。

    我们认为贵党二中全会所决定组织的国防会议，以及贵党与贵党政府正在召集中的国民大会，是不能完成集中统一抗日救亡的任务的。依照贵党二中全会所通过的国防会议条例看来，则国防会议的组织只限于贵党及贵党政府当权执政的少数官员，国防会议的任务是仅充贵党政府的咨询机关，这种会议之不能有任何的成就与不能取得人民的任何信任，是十分明显的。而诸位先生所要召集的国民大会，依据贵党政府所通过的《中华民国宪法草案》及《国民大会组织法及代表选举法》看来，也同样的不能有什么成就与不能得到人民的任何信任，因为这种国民大会仅仅是贵党及贵党政府少数官员们所操纵的机关，是这些官员们的附属品与装饰品，这样的国防会议与国民大会，同本党所主张的全国抗日救国代表大会(即国防会议)，中华民主共和国和它的国会，是没有丝毫相同之点的。我们认为抗日救国的国防会议，必须吸收各党各派各界各武装队伍的代表，构成真正能够决定抗日救国大计的权力机关，并从这一会议中产生全国统一的国防政府。而国民大会也必须是全国人民普选出来的国会，是中华民主共和国的最高权力机关。只有这样的国防会议与全国国会，才能是全国人民所欢迎、拥护与参加的，才能把救国救民的伟大事业放在坚固不拔的基础之上。否则任何好听的名词，均决然无补实际，决然不为全国人民所同意。贵党及贵党政府历来所召集的各种会议之失败，就是最好的明证。

    贵党二中全会宣言又说:“险阻之来，本可意计，断不因国事之艰虞，而自懈其应负之职责”；本党“对于国家兴亡，必当尽其心思才力，贯彻始终”。诚然，贵党是中国最大部分领土中的统治的政党，一切过去实施的政治责任不能不由贵党负担，在一党专政的国民党政府之下，国民党决不能逃避其责任。尤其是九一八事变以来，贵党违背全国民意，违背全民族利益，执行了绝对错误的政策，得到了丧失半个中国的结果，这个责任是绝对不能推诿于任何别人的。然而在我们及全国人民看来，半个中国由贵党而沦亡，决不能不课督贵党以恢复领土主权的责任。同时贵党中许多有良心的分子，现在也确然憬悟于亡国之可怕与民意之不可侮，而开始了新的转变，开始了对于自己党中祸党祸国分子之愤怒与不满。中国共产党完全同情于这种新的转变，热烈地欢迎这些有爱国心的有良心的，保存着并正在激发着中华民族英雄气概的中国国民党员的志气与觉悟，欢迎他们在民族危亡面前愿意牺牲奋斗与勇于革新的精神。我们知道在贵党中央及各省党部中，中央及各省政府中，在文化界、在科学界、在艺术界、在新闻界、在实业界、在妇女界、在宗教界、在医药界、在警察界，在各种民众团体，尤其在广大的军队、国民党的新旧党员与各级领袖中，实在有很多觉悟与爱国之士，并且这样的人还在日益增加着，这是非常可喜的事情。中国共产党人随时准备着同这些国民党人携手，组织坚固的民族统一战线，去反对全民族的最大敌人——日本帝国主义。我们希望这些国民党员能够在国民党中迅速形成一种支配的势力，去压倒那些不顾民族利益实际成为日本帝国主义代理人，实际成为亲日汉奸的最坏与最可耻的国民党员——那些侮辱孙中山先生的国民党员，恢复孙中山先生革命的三民主义精神，重振孙中山先生联俄、联共与农工三大政策，把自己的“心思才力”去“贯彻”革命的三民主义与三大政策的“始终”，“贯彻”孙中山先生革命遗嘱的“始终”，坚决地担负起继承孙中山先生革命事业的责任，和全国各党各派各界爱国领袖与爱国人民一道，坚决地为驱逐日本帝国主义挽救中国于危亡而斗争，为全国人民的民主权利而斗争，为发展中国国民经济解除最大多数人民的痛苦而斗争，为实现中华民主共和国及其民主国会与民主政府而斗争。

    中国共产党向一切中国国民党人宣言:假如你们真正这样干的时候，我们是坚决地赞助你们的，我们愿意同你们结成一个坚固的革命的统一战线，如像一九二五至二七年第一次中国大革命时两党结成反对民族压迫与封建压迫的伟大的统一战线一样，因为这是今日救亡图存的唯一正确的道路。

    诸位先生及国民党全体党员，还没有忘记上次大革命时两党合作的光荣历史吧，因为有了这个合作，一切民族压迫者与封建压迫者都在我们面前发起抖来了!那时的民族压迫者特别是日本帝国主义，深悉我们的合作会要进到彻底的胜利，会要使中国得到完全的解放，他们就挑拨离间威迫利诱无所不用其极，而且终于挑动了合作的一方，葬送了这个第一次的统一战线。先生们清夜扪心，也应该喟然兴叹吧!现在是谁也明白，如果那时中国国民党能同中国共产党合作到底，那中国就决不会有像现在这样任人宰割、沦亡及半的惨状，而决然是独立自由的中国了!现在全国人民盼望两党重新合作共同救国之心是迫切到了万分，他们相信只有国共的重新合作以及同全国各党各派各界的总合作，才能真正的救亡图存。然而，日本帝国主义与汉奸卖国贼们，则一定会又一次地来破坏这种合作，因为他们明显地知道这种合作会要给日本帝国主义及汉奸卖国贼们以致命的打击。日本帝国主义向贵党政府提出的以“防共”作中心的所谓“三大原则”，就是这种预防及准备破坏国共合作的企图。但是问题是很明白的，还是同日本帝国主义及汉奸们一道建立防共统一战线即亡国统一战线呢?还是同中国共产党及全国人民一道建立抗日统一战线即救国统一战线呢?现在是已经到了决定的关头了。一切犹豫动摇，只是国家民族的损失，只是成全了日本帝国主义的利益。国共合作的关键现在是在贵党的手中，诚如贵党二中全会所说:国家兴亡，贵党有责。如果贵党真正愿意担负救亡图存的责任，那末现在是要下决心的时候了，等到做了亡国奴的时候再讲什么合作那就会悔之无及了。至于我们方面是早已准备着在任何地方与任何时候派出自己的全权代表，同贵党的全权代表一道，开始具体实际的谈判，以期迅速订立抗日救国的具体协定，并愿坚决地遵守这个协定。

    假如你们同我们的统一战线，你们我们同全国各党各派各界的统一战线，一旦宣告成功的话，那末，你们我们及全国人就有权利高呼:让那些汉奸卖国贼以及一切无气节的奴才们，在日本帝国主义暴力前面高喊“中国无力抗日”吧!伟大的中华民族的子孙是誓不投降，誓不屈服的!我们要为大中华民族的独立解放奋斗到最后一滴血!中国决不是阿比西尼亚!四万万五千万人的中华民族，终会有一天在地球上的东方，雄壮地站起来，高举着民族革命最后胜利的旗帜，同全世界一切自由解放的民族携手，连那个帝国主义成分除外的日本民族也在内，统治着整个的地球，统治着光明灿烂的新世界!让我们的敌人在我们的联合战线面前发抖吧，胜利是一定属于我们的!

    专此，谨致

    民族革命的敬礼!

    中国共产党中央委员会
    一九三六年八月二十五日

    根据中央档案馆保存的油印件刊印。

    注释
    [1]这是毛泽东起草的中国共产党中央委员会致中国国民党中央执行委员会的信。
    [2]指中国共产党中央委员会和中华苏维埃共和国中央政府一九三五年八月一日《为抗日救国告全体同胞书》，通称八一宣言。
    [3]阿比西尼亚，即埃塞俄比亚，一九三六年五月被意大利法西斯侵占。
    [4]察哈尔，见本卷第382页注[3]。
    [5]指一九三五年十一月二十五日在日本帝国主义指使下，由原国民党河北省政府滦榆、蓟密两区行政督察专员殷汝耕在通县成立的傀儡政权，成立时称“冀东防共自治委员会”，一个月后改称“冀东防共自治政府”，从而使河北省东部的二十二个县脱离了中国政府的管辖。
    [6]冀察政委会，见本卷第419页注[5]。
    [7]绥远，见本卷第371页注[16]。
    [8]一九三六年一月，在日本帝国主义策划下，蒙古上层反动分子德穆楚克栋鲁普（即德王）公开投降日本，成立“蒙古军总司令部”，同年五月，在嘉卜寺（今内蒙古化德）成立伪“蒙古军政府”。
    [9]淞沪协定，见本卷第411页注[5]。
    [10]塘沽协定，见本卷第412页注[6]。
    [11]何梅协定，见本卷第411页注[4]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给王以哲[1]的信
(一九三六年)

鼎方军长勋鉴:

    日寇侵略益厉，兄我双方救亡之准备大宜加紧，庶于救亡阵线有最大之裨益。我兄高瞻远瞩，对此谅有同心。目前国际与中国形势日益紧张，一方面侵略主义者动员其侵略阵线，一方面反侵略主义者大规模动员广大民众，组成和平与救国的阵线。中国之汉奸势力虽日益嚣张(如所谓以日制蒋、以政制党、以团制军之一派)，然反日反汉奸势力亦大见增进。蒋氏政策之开始若干的转变，南京国民党左派之开始形成，实为近可喜之现象。蒋氏及国民党果能毅然抛弃过去之政策，恢复孙中山先生联俄联共农工三大政策，停止进攻红军，开放各派党禁，弟等极愿与之联合一致，共同担负抗日救亡之事业。双方谈判现将进至比较具体的阶段，虽何时成就尚不可知，然希望实已存在。倘能达到成功之域，对贵我双方之合作事业自有极大之便利也。

    近日外间谣传蒋氏将于西南问题[2]解决之后进攻东北军，谓将用分化政策不利于张副司令[3]。此讯如确，是蒋氏尚未放弃其挑拨离间、排除异己之阴贼险狠的政策。其政策果欲见之实行，弟等可断言蒋氏必归于最后的失败，因为张副司令及我兄联俄联共抗日救亡之主张，并非少数人的主张，实全国爱国同胞的主张；非陈济棠等之不真实不纯洁的主张，乃真心实意为国家为民族的主张。谁要反对张副司令及我兄，不但弟等所率领的红军必以全力出而声讨蒋氏及东北军中叛逆分子之罪恶行为，即全国爱国人民及国际革命势力亦决不容蒋氏等胡干。至于东北军最大多数官兵抗日复土之决心及其坚固的团体，亦必不容东北军中极少数无志节之分子逞其私欲而任其作叛国叛乡叛团体之万恶的勾当。目前蒋氏及其一派亦正在开始进行联俄联共政策，我兄与张副司令实此政策之首先提倡与首先实行者，安得以为有罪而排斥之?由此以观，弟则深望此说之止于谣言，或为蒋氏左右一部分汉奸分子谋划，而非现正开始若干转变之蒋氏及国民党多数有良心分子的意见。但兄等仍宜严密警戒，十分团结自己的团体，预先防止东北团体中某些居心不正分子的乘机捣乱，则以全国与西北的有利形势，以东北军与红军的联合力量，决不怕外间若何之风波也。秋风多厉，为国珍摄。匆此布臆。

    敬颂公祺

    毛泽东

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]王以哲（一八九六——一九三七），字鼎方，吉林宾县（今属黑龙江省）人。当时任国民党军第六十七军军长。
    [2]指两广事变。一九三六年六月，广东地方实力派首领陈济棠和广西的李宗仁、白崇禧以抗日为名发出通电，组织西南联军，并出兵企图争夺南京国民党政权。七月陈济棠因部下为蒋介石收买而被迫下台，九月李宗仁、白崇禧与蒋妥协。
    [3]指张学良，见本卷第371页注[10]。


抗日反蒋不能并提
(一九三六年九月八日)

朱张任[1]同志:

    甲、来电收到。向西行动须求得苏联协助。我们已有几个电报给国际，并派邓发[2]经新疆去莫申请，他们正等邓发到后查明情形，即有回答。你们来电已经转去。九至十一月三个方面军的部署，即照商定办法执行。

    乙、中国最大敌人是日本帝国主义，抗日反蒋并提是错误的。我们从二月起开始改变此口号。三月南京有人来接洽。我们提出一般的条件再往南京。六月、八月南京又有两次来件。八月上旬政治局讨论了对南京的方针，大体见以前给你们的电报。然而我们的估计还是不足的，八月下旬国际有进一步指示。目前我们的联络代表又已出去向南京接洽，双方正式负责代表进行具体谈判问题，依情势看有成就之希望。在南京方面不单是我们问题，还有联俄问题。依南京发表蒋廷黻为驻苏大使看来，联俄问题也有成就之望。我们现已发表了中国共产党致中国国民党书[3]，这是我们新的宣言，包括了民主共和国、民主国会与民主政府等新的内容。国际对中国党的政治指示已到，政治局讨论之后即可告知你们。

    丙、你们不要提出打倒中央军及任何中国军队的口号，相反地要提出联合抗日口号。向毛、王[4]等部派出人员进行接洽，仅在我们必要占领的地方遇到他们的反对才与之作战，但同时进行宣传与接洽。希望你们依据这个方针，把自己的宣传工作改造一下。

    丁、对张学良[5]任何部分都不要取真正攻击态度，应向他的师、团、营长写信，向士兵作普遍宣传。在我们与南京谈判没有成就以前，张学良指挥下的西北各部，包括东北军在内，都还不能停止对我们的敌对行为。东北军之何、于[6]两部受我们影响尚少，何与蒋有联系，张不能以联红事告他，你们更要加紧工作。

    戊、你们提出的出川陕豫鄂方案，是一种向南京进攻的姿势，只在不能出西北及与南京谈判决裂之时，才是可行的与必须的。我们已把此点电告国际，我们向国际提出亦是出西北与不得已时出东南两方案。

    己、德怀[7]在前线指挥野战军，育英[8]在环县进行东北军工作，我们在保安。

    洛、恩、博、泽[9]
    一九三六年九月八日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]朱，指朱德。张，指张国焘（一八九七——一九七九），江西萍乡人。当时任中共中央政治局委员、红军总政治委员。任，指任弼时（一九○四——一九五○），湖南湘阴人。当时任中共中央政治局委员、红军第二方面军政治委员。
    [2]邓发（一九○六——一九四六），广东云浮人。当时任中共中央政治局候补委员。
    [3]指一九三六年八月二十五日《中国共产党致中国国民党书》。见本卷第424433页。
    [4]毛，指毛炳文（一八九一——一九七○），湖南湘乡人。当时任国民党军第三十七军军长。王，指王均（一八九一——一九三六），云南呈贡人。当时任国民党军第三军军长。
    [5]张学良，见本卷第371页注[10]。
    [6]何，指何柱国（一八九七——一九八五），广西容县人。当时任国民党军骑兵军军长。于，指于学忠，见本卷第371页注[11]。
    [7]德怀，即彭德怀，当时任红军西方野战军司令员兼政治委员。
    [8]育英，即林育英（一八九七——一九四二），又名张浩，湖北黄冈（今黄州市）人。曾任中华全国总工会驻赤色职工国际代表、中国共产党驻共产国际代表团成员，一九三五年十一月回国到达陕北。一九三五年十二月任中共中央白区工作委员会书记。一九三六年一月中央政治局决定林育英参加政治局的工作。
    [9]洛、恩、博、泽，指洛甫（张闻天）、周恩来、博古（秦邦宪）、毛泽东，他们当时都是中共中央政治局常委。


给宋庆龄的信
(一九三六年九月十八日)

庆龄先生左右:

    武汉分别，忽近十年。每从报端及外来同志口中得知先生革命救国的言论行动，引起我们无限的敬爱。一九二七年后，真能继续孙中山先生革命救国之精神的，只有先生与我们的同志们。目前停止内战联合抗日之呼声虽已普及全国，然而统率大兵之蒋氏及国民党中央迄今尚无彻底悔祸之心。这种违反孙中山先生革命的三民主义与三大政策之行为，实为国民党大多数党员所不应容许而应立起纠正才是。因此，我想到要唤醒国民党中枢诸负责人员，觉悟于亡国之可怕与民意之不可侮，迅速改变其错误政策，是尚有赖于先生利用国民党中委之资格作具体实际之活动。兹派潘汉年[1]同志前来面申具体组织统一战线之意见，并与先生商酌公开活动之办法，到时敬求接洽，予以指导。付上我们致国民党中央的信[2]以作参考。同时请先生介绍与先生比较接近的诸国民党中枢人员，如吴稚晖、孔祥熙、宋子文、李石曾、蔡元培、孙科[3]诸先生，与汉年同志一谈，不胜感幸。

    顺问近安

    毛泽东
    “九一八”五周年纪念日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]潘汉年（一九○六—一九七七），江苏宜兴人。当时是中国共产党同南京国民党当局谈判的代表。
    [2]指一九三六年八月二十五日《中国共产党致中国国民党书》，见本卷第424－433页。
    [3]吴稚晖（一八六五——一九五三），江苏武进人。当时任国民党中央监察委员。孔祥熙（一八八○—一九六七），山西太谷人。当时任国民党政府行政院副院长兼财政部部长。宋子文，见本卷第421页注[1]。李石曾（一八八一——一九七三），河北高阳人。当时任国民党中央监察委员、北平研究院院长。蔡元培，见本卷第445页注[1]。孙科（一八九一——一九七三），广东香山（今中山县）人。当时任国民党政府立法院院长。


给蔡元培[1]的信
(一九三六年九月二十二日)

孑民先生左右:

    五四运动时期北大课堂，旧京集会，湘城讲座，数聆先生之崇论宏议，不期忽忽二十年矣!今日者何日?民族国家存亡绝续之日。老者如先生一辈，中年者如泽东一辈，少年者则今日之学生，不论贫富，不分工农商学，不别信仰尊尚，将群入于异族侵略者之手，河山将非复我之河山，人民将非复我之人民，城郭将非复我之城郭，所谓亡国灭种者，旷古旷世无与伦比，先生将何以处此耶?共产党创议抗日统一战线，国人皆曰可行，知先生亦必曰可行，独于当权在势之衮衮诸公或则曰不可行，或则曰要缓行，盗入门而不拒，虎噬人而不斗，率通国而入于麻木不仁窒息待死之绝境，先生将何以处此耶?孙中山先生联俄、联共与农工政策，行之于一九二五至一九二七年之第一次大革命而有效，国共两党合作之时期，亦即国民党最革命之时期。孙先生革命政策之毁弃，内战因之而连绵不绝，外患乃溃围决堤滔滔不可收拾矣!八月二十五日共产党致国民党书[2]，虽旧策之重提，实救亡之至计，先生将何以处此耶?读《新文字意见书》，赫然列名于首位者，先生也。二十年后忽见我敬爱之孑民先生，发表了崭然不同于一般新旧顽固党之簇新议论，先生当知见之而欢跃者绝不止我一人，绝不止共产党，必为无数量人也!从同志从朋友称述先生同情抗日救国事业，闻之而欢跃者，更绝不止我一人，绝不止共产党，必为全民族之诚实儿女，毫无疑义也。然而百尺竿头，更进一步，持此大义，起而率先，以光复会、同盟会之民族伟人，北京大学、中央研究院之学术领袖，当民族危亡之顷，作狂澜逆挽之谋，不但坐言，而且起行，不但同情，而且倡导，痛责南京当局立即停止内战，放弃其对外退让对内苛求之错误政策，撤废其爱国有罪卖国有赏之亡国方针，发动全国海陆空军，实行真正之抗日作战，恢复孙中山先生革命的三民主义与三大政策精神，拯救四万万五千万同胞于水深火热之境，召集各党各派各界各军之抗日救国代表大会，召集人民选举之全国国会，建立统一对外之国防政府，建立真正之民主共和国，致国家于富强隆盛之域，置民族于自由解放之林。若然，则先生者，必将照耀万世，留芳千代，买丝争绣，遍于通国之人，置邮而传，沸于全民之口矣。先生其将不令数千里外曾聆教益之人，稍稍减杀其欢跃之情而更增之增之以至于无已乎?

    宋庆龄先生，何香凝先生，李石曾先生，吴稚晖先生，张溥泉先生，于右任先生，孙哲生先生，居觉生先生，覃理鸣先生，柳亚子先生，叶楚伧先生，邵力子先生，汪精卫先生，陈璧君先生，经亨颐先生，陈公博先生，顾孟余先生，曾仲鸣先生，甘乃光先生，张静江先生，戴季陶先生，陈果夫先生，丁惟汾先生，宋子文先生，陈树人先生，褚民谊先生，彭泽民先生，李任潮先生，李德邻先生，陈友仁先生，邹海滨先生，徐季龙先生，朱霁青先生，白云梯先生，恩克巴图先生，李福林先生，陈护方先生，程颂云先生，唐孟潇先生，朱益之先生，李协和先生，柏烈武先生，刘震寰先生，谭逸儒先生，张知本先生，冯自由先生，谢慧生先生，茅祖权先生，蒋雨岩先生，孔庚先生，郭沫若先生，沈雁冰先生，陈望道先生，李鹤鸣先生，胡适之先生，章行严先生，周作人先生，钱介磐先生，傅斯年先生，罗家伦先生，段锡朋先生，陈宝锷先生，张东荪先生，彭一湖先生，彭泉舫先生，杨端六先生，胡子靖先生，陈夙荒先生，周谷城先生，舒新城先生，以及一切之党国故人，学术师友，社会朋旧，统此致讯。

    寇深祸急率尔进言。风雨同舟，愿闻明教。

    敬颂道安。不具。

    毛泽东
    一九三六年九月二十二日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]蔡元培（一八六八—一九四○），号孑民，浙江绍兴人。早年反对清朝封建专制统治是光复会的发起人之一。一九○五年加入同盟会，任上海分部主盟员。一九一七年一月任北京大学校长五四运动期间积极支持学生的爱国行动。一九二八年起任中央研究院院长。九一八事变后主张抗日，同宋庆龄、鲁迅等发起组织中国民权保障同盟，任副主席。
    [2]见本卷第424—433页。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


国共两党抗日救国协定草案[1]
(一九三六年十月)

    一、中国国民党中央执行委员会、中国共产党中央委员会，鉴于日本帝国主义者对于中国侵略之有加无已，危害中国领土主权之保全与民族之生存，一致认为惟有两党合作并唤起民众，联合全国各党各派各界，联合世界上以平等待我之民族与国家，实行对日武装抗战，方能达到驱逐日本帝国主义，保卫与恢复中国领土主权，争取国家独立与民族生存之目的。因此，双方派遣全权代表举行谈判，订立此抗日救国协定。

    二、双方共同承认，互矢最大之诚信与决心，一致努力于下列之伟大的政治任务:

    (甲)实行对日武装抗战，保卫与恢复全中国之领土与主权；

    (乙)实现全国各党各派各界各军之抗日救国联合战线；

    (丙)实现依据民主纲领而建立的中华民主共和国。

    三、为力求以上政治任务之完成起见，双方同意实行下列各项必要的步骤与方法:

    (甲)从本协定签字之日起，双方立即停止军事敌对行为。

    (乙)中国国民党方面承认经过国民政府军事委员会下令停止进攻红军与侵犯苏区，取消经济封锁，并承认经过单独协商，一方面调动进攻红军之部队离开现在区域开赴抗日战线，一方面划定红军必须的与适宜的根据地，供给必需的军械、军服、军费、粮食与一切军用品，供给兵员的补充，以便红军安心进行对日抗战。中国共产党方面承认经过苏维埃政府革命军事委员会下令红军不向国民党部队攻击，承认在抗日作战时在不变更共产党人员在红军中的组织与领导之条件下，全国军队包括红军在内实行统一的指挥与统一的编制，红军担负一定之防线与战线。

    (丙)中国国民党方面承认改革现行政治制度，撤废一切限制民主权利之法令，允许人民言论出版集会结社等自由，惩办汉奸与亲日分子，释放政治犯，释放已被逮捕之共产党员，并承认以后不再破坏共产党之组织与不再逮捕共产党之人员。中国共产党方面承认停止以武力推翻国民党政权之言论与行动，承认在全国建立民主共和国与召集根据普选权选举的全国国会时，苏维埃区域选举代表参加此国会，苏区实行与全中国一样的民主制度。

    (丁)中国国民党与中国共产党共同承认，在全中国民主国会未召集与民主政府未建立之前，为着实行真正的对日武装抗战，有召集基于全国各党各派各界各军选举的抗日救国代表大会或国防会议之必要，此种抗日救国代表大会或国防会议有决定一切抗日救国方针与方案之权。

    (戊)中国国民党与中国共产党共同承认，为着实行真正的对日武装抗战，有迅速建立统一全国的军事指挥机关(军事委员会与总司令部)及由此机关采取真正对日抗战的一切实际军事步骤之必要。中国国民党承认，红军军事委员会及总司令部有选派代表参加全国的军事委员会与总司令部之必要，并保证该代表等顺利进行其工作；中国共产党承认，中国国民党人员在此种机关中占主要领导的地位。
    (己)中国国民党与中国共产党共同承认，为着实行真正的对日武装抗战，有与苏联订立互助协定之必要，同时对日本以外之其他国家在不丧失领土主权条件下，应保持友谊并取得其帮助。

    四、双方共同承认，为完善地执行本协定起见，两党中央各派出同数之代表组织混合委员会，作为经常接洽与讨论之机关。

    五、双方互相承认，两党应忠实地执行本协定所规定之一切原则与事项，但同时双方均保持其政治上与组织上之独立性

    六、在本协定的原则下，双方得订立关于许多个别问题之协定。

    七、本协定在双方代表签字互换后发生效力。

    八、本协定之修改须得双方之同意。

    根据中央档案馆保存的抄件刊印。

    注释
    [1]这是毛泽东起草的准备由周恩来带去在同国民党谈判时提出的国共两党抗日救国协定草案。这个协定草案后来没有签订。


给张学良[1]的信
(一九三六年十月五日)

汉卿先生阁下:

    中国共产党建议全国各党各派各界各军的抗日民族统一战线已经一年多了，虽已得到全国人民的赞助，但中国国民党不但至今采取游移不决态度，而且当日寇正在准备新的大举进攻时，反令胡宗南[2]军深入陕甘配合先生所指挥的部队扩大自相残杀的内战。我们正式宣言，为了迅速执行停止内战一致抗日主张，只要国民党军队不拦阻红军的抗日去路与侵犯红军的抗日后方，我们首先实行停止向国民党军队的攻击，以此作为我们停战抗日的坚决表示，静待国民党当局的觉悟，仅在国民党军队向我们攻击时我们才在自卫的方式上与以必要的还击，这同样是为着促进国民党当局的觉悟。先生是西北各军的领袖，且是内战与抗战歧途中的重要责任者，如能顾及中国民族历史关头的出路，即祈当机立断，立即停止西北各军向红军的进攻，并祈将敝方意见转达蒋介石先生速即决策，互派正式代表谈判停战抗日的具体条件。拟具国共两党抗日救国协定草案[3]，送呈卓览。寇深祸急，愿先生速起图之。

    毛泽东　周恩来
    十月五日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]张学良，字汉卿。见本卷第371页注[10]。
    [2]胡宗南（一八九六——一九六二），浙江孝丰（今属安吉县）人。当时任国民党军第一军军长。
    [3]见本卷第446－448页。


为徐向前[1]起草的致胡宗南[2]信
(一九三六年十月十八日)

宗南学兄军长勋鉴:

    黄埔一别，忽已十年，回念旧情，宛然如昨。目前日寇大举进迫，西北垂危，山河震动，兄我双方亟宜弃嫌修好，走上抗日战线，为挽救国家民族于危亡而努力。敝部已奉苏维埃政府与红军军事委员会命令，对于贵军及其他国民党军队停止进攻，仅在贵军攻击时取自卫手段，一切问题均可商洽，总以和平方法达到停止内战一致抗日之目的。非畏贵军也，国难当前，实不欲自相残杀，伤国力长寇焰也；如不见谅，必欲一战而后快，则敝方部队已有相当之准备，迫不得已当立于自卫地位给予必要之还击。敝方各军仅为抗日之目的而斗争，深愿与贵军缔结同盟，携手前进。蒋[3]校长现已大有觉悟，甚为佩服。吾辈师生同学之间倘能尽弃前嫌，恢复国共两党之统一战线，共向我全民族最大敌人日本帝国主义决一死战，卫国卫民复仇雪耻，当在今日。吾兄高瞻远瞩，素为弟所钦敬，虽多年敌对，不难一旦言欢。兹特遣使携函征求吾兄高见，倘蒙惠予采纳，即乞停止贵方军事行动，静候敝党中央与蒋校长及贵党中央之谈判。如承派员驾临，敝部自当竭诚欢迎。时危祸急，率尔进言，叨在同门，知不认为唐突也。专此。顺叩戎绥!

    学弟　徐向前　手上
    十月十八日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]徐向前（一九○一——一九九○），山西五台人。黄埔陆军军官学校第一期毕业生。当时任红军第四方面军总指挥。
    [2]胡宗南，黄埔陆军军官学校第一期毕业生，见本卷第450页注[2]。
    [3]蒋，指蒋介石，曾任黄埔陆军军官学校校长。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给叶剑英、刘鼎[1]的信
(一九三六年十月二十二日)

剑、鼎二兄:

    经济甚紧，外面用费须节省又节省，千万不可过费。无论何时不要丧失我们的立场，不要接受别人的馈赠。只有到了万不得已时，才允许向别人借一点钱用，日后如数归还。一切用费均须报账。因近日接连发生几件浪费事，故向二兄指出此点。并请向雪枫[2]、理治[3]及其他做统一战线工作的同志随时提出对此问题的警觉。苦久了的人难免见风华而把握不住，故应作为一个问题，对同志做教育与警戒的工作。

    要买一批通俗的社会科学自然科学及哲学书，大约共买十种至十五种左右，要经过选择真正是通俗的而又有价值的(例如艾思奇[4]的《大众哲学》，柳湜[5]的《街头讲话》之类)，每种买五十部，共价不过一百元至三百元，请剑兄经手选择，鼎兄经手购买。在十一月初先行选买几种寄来，作为学校与部队提高干部政治文化水平之用。在外面的人，一面工作，一面要提倡看书报。

    买来的军事书多不合用，多是战术技术的，我们要的是战役指挥与战略的，请按此标准选买若干。买一部《孙子兵法》来。

    请你们写一个带分析性与综合性的报告来。

    润之
    十月二十二日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]叶剑英（一八九七——一九八六），广东梅县人。当时受中国共产党委派在西安做统一战线工作。刘鼎（一九○三——一九八六），四川南溪人。当时受中国共产党委派在红军与东北军之间做联络工作。
    [2]雪枫，即彭雪枫（一九○七——一九四四），河南镇平人。当时受中国共产党委派在山西、绥远（今属内蒙古自治区）等地做统一战线工作。
    [3]理治，即朱理治（一九○七——一九七八），江苏南通人。当时是中国共产党派驻东北军的特派员。
    [4]艾思奇（一九一○——一九六六），云南腾冲人。当时是上海《读书生活》杂志编辑。他的《大众哲学》是一本宣传马克思主义哲学的通俗著作。
    [5]柳湜（一九○三——一九六八），湖南长沙人。三十年代在上海、汉口、重庆等地从事中国共产党领导的文化工作，曾任《读书生活》、《生活日报》、《全民抗战》等报刊编委、主编。《街头讲话》是他写的一本介绍社会科学知识的大众读物。


给傅作义[1]的信
(一九三六年十月二十五日)

宜生先生主席勋鉴:

    日寇西侵，国难日亟。先生统率师旅捍卫边疆，今夏小试锋芒，已使敌人退避三舍。观乎报载以死继之之言，跃然民族英雄之抱负，四万万人闻之，神为之王，气为之壮，诚属可贺可敬。红军远涉万里，急驱而前，所求者救中国，所事者抗日寇。今春渡河东进，原以冀察[2]为目的地，以日寇为正面敌，不幸不见谅于阎[3]蒋两先生，是以引军西还，从事各方抗日统一战线之促进。目前情势，日寇侵绥[4]如箭在弦上，华北长江同时告急。但国内统一战线粗有成就，南京当局亦有转向抗日趋势，红军主力之三个方面军已集中于陕甘宁地区，一俟取得各方谅解，划定抗日防线，即行配合友军出动抗战。抗战，但在未得友军谅解，尤其在未得抗战地区之友军及地方，行政长官之谅解以前，决不冒然向抗战阵地开进。在已得正式谅解而向抗战阵地开进与实行抗战时，自当以其全力为友军之助，而绝不丝毫妨碍共同抗战之友军及其后方之安全与秩序。兹派彭雨峰[5]同志来绥，与先生接洽一切，乞以先生之章见见教，并希建立直接通讯关系。百川先生处，今春曾数数致书，夏时又托郭团长[6]将意，久未得复，祈先生再行转致鄙意。如有可能介绍彭同志赴晋一晤，实为公便。叨在比邻，愿同仇之共赋。倘承不吝赐教，幸甚幸甚。专此。即颂戎绥

    毛泽东
    十月二十五日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]傅作义，字宜生。参见本卷第423页注[1]。
    [2]察，指察哈尔省，见本卷第382页注[3]。
    [3]阎，指阎锡山，字百川。见本卷第371页注[14]。
    [4]绥，指绥远省，见本卷第371页注[16]。
    [5]彭雨峰，即彭雪枫，见本卷第454页注[2]。
    [6]郭团长，指郭登瀛，见本卷第389页注[3]。


致蒋介石及国民革命军西北各将领书
(一九三六年十月二十六日)

蒋总司令，张副司令，阎主任，傅主席，杨主任，朱主任，于主席，宁夏马主席，青海马主席，陈总指挥，王治平军长，胡军长，毛军长，王鼎方军长，董军长，何军长，孙军长，冯军长，汤军长，萧军长，高培五军长，高双成军长，邓军长[1]，暨国民革命军西北各师旅团长公鉴:

    我苏维埃红军自去年八月发表宣言，提议建立抗日统一战线以来，转瞬一年多了。这一年间日寇的侵略有加无已，国土日蹙，国势日衰。现在日寇的凶焰益张。华北分离，绥宁[2]沦亡，已经迫在目前。即长江沿海亦莫不敌船云集，蠢蠢欲动。亡国灭种的条件，接连提出。亡国奴的命运威胁着全中国人民。和平久已绝望，牺牲是无可幸免。局势至此，非抗战不足以图存，已为全中国人民所共信。全中国人民今日所仰望于贵党政府的，是领导抗战，驱除日寇。但直至今日，我们犹未闻贵党政府下最后决心，反而见蒋总司令亲临西北，督“剿”红军。这不能不使全国人民失望，不能不使日寇称快。

    时至今日，贵党政府犹欲以捣乱抗日后方加罪于苏维埃和红军吗?诸先生亲在西北，应知真相。红军自去年北上后，即向四周各军倡议停战抗日。今春借道过晋，屡屡声明系东向抗日，又不蒙蒋阎两先生见谅，只得半途折回，另辟途径。现在全国红军主力三个方面军已会合于西北，正拟与诸先生所部共赴国防前线，合力抗战。乃蒋先生忽于绥东告急大祸临头之际，不加调兵力增援绥远，反而派来甘肃进攻红军。这是谁来捣乱抗日后方?难道中国可亡，日寇可以听其长驱直入，惟独愿意抗日的红军非扑灭之不止吗?恐怕红军未灭，日寇已来，诸先生纵欲继续内战，全中国的人民，诸先生的部下，也决不会再让诸先生自相残杀了吧!

    虽然蒋先生声势汹汹，扬言聚歼红军，但我们认为国势垂危，不容再有萁豆之争。故苏维埃及人民红军军事委员会发布命令，谓:“(一)一切红军部队停止对国民革命军之任何攻击行动；(二)仅在被攻击时，允许采取必需之自卫手段；(三)凡属国民革命军因其向我进攻而被我缴获之人员武器，在该军抗日时，一律送还，其愿当红军者听；(四)如国民革命军向抗日阵地转移时，制止任何妨碍行动，并须给以一切可能之帮助。”依此命令，红军前线各部迄未向诸先生的部队作激烈的抗击，且逐步退让，以期诸先生的自觉。但是如果诸先生以为这是红军的示怯，那末未免大错。在十年对垒之中，为民族、为自由、为正义而战的红军的士气与战斗力，诸先生中不乏身受其教训者。现在集全国精锐于一处，用以抗击诸先生的师出无名和内部充满停战抗日情绪的部队，胜负之数，即诸先生亦当了然。

    我们敢以军人的坦白与热忱敬告诸先生:中华民族已经到了最危急的时候，“覆巢之下，安有完卵”，深望诸先生悬崖勒马，立即停止进攻红军，并与红军携手共赴国防前线，努力杀贼，保卫国土，驱逐日寇，收复失地。我们现更代表全中国红军负责宣言:只要贵党政府决心抗战，红军愿作前驱，并誓与你们合作到底。在抗日战线上，红军愿担任一定的战线，保证一定任务的完成；在作战指挥上，红军愿服从全国统一的军事指挥。在不得抗日友军的同意，红军决不开入抗日友军的防地。

    民族危机已到最后一刹那了。内战还是抗战，决定的关键是操在诸先生手里。全中国人民所希望于诸先生的是奋起抗战的民族英雄，不愿诸先生继续内战成为民族罪人。尤其希望蒋先生毅然决然停止进攻红军的最后内战，率领全中国的武装部队实行抗战，以复活黄埔的革命精神，以恢复国共合作时反帝斗争的勇气。抗战发动得早，是中国民族的大幸。即万一不蒙诸先生采纳，我们亦必以千回百折赴之，不达目的，决不罢休!我们热诚地盼望诸先生给我们满意的回答。不论诸先生派代表进来，或要我们派代表出去，或即在前线上谈判，我们都愿接受。只要内战一停，合作门径一开，一切谈判都将要在抗战的最高原则之下求得解决。

    我们深信，绥东抗战一起，西北数十万健儿终会手携手地联合起来，为保卫西北而战，为保卫华北而战，为保卫全中国而战，为收复东北失地而战。致以民族革命的敬礼!

    毛泽东　朱德　张国焘　周恩来
    彭德怀　林彪　贺龙　　任弼时
    徐向前　陈昌浩　王稼蔷[3]刘伯承
    叶剑英　徐海东　萧克　　　 罗炳辉
    董振堂　杨尚昆　关向应　　 左权
    聂荣臻　程子华　张云逸　　 罗瑞卿
    陈伯钧　王震　　张子意　　 陈再道
    王宏坤　黄超　　孙玉清　　 陈海松
    程世才　李先念　周纯全　　 周子昆
    李卓然　何畏　　王维舟　　 阎红彦
    陈先瑞　周昆　　袁国平　　 宋时轮
    宋任穷　朱瑞等　　同启
    十月二十六日

    根据中央档案馆保存的油印件刊印。

    注释
    [1]这里依次指蒋介石、张学良、阎锡山、傅作义、杨虎城、朱绍良、于学忠、马鸿逵、马步芳、陈诚、王均、胡宗南、毛炳文、王以哲、董英斌、何柱国、孙蔚如、冯钦哉、汤恩伯、萧之楚、高桂滋、高双成、邓宝珊。
    [2]绥宁，指绥远、宁夏。绥远，见本卷第371页注[16]。
    [3]王稼蔷，即王稼祥。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在中国文艺协会[1]成立大会上的讲话
(一九三六年十一月二十二日)

    中国苏维埃成立已很久，已做了许多伟大惊人的事业，但在文艺创作方面，我们干得很少。今天这个中国文艺协会的成立，这是近十年来苏维埃运动的创举。过去我们是有很多同志爱好文艺，但我们没有组织起来，没有专门计划的研究，进行工农大众的文艺创作，就是说过去我们都是干武的。现在我们不但要武的，我们也要文的了，我们要文武双全。因为现在中国有两条战线，一条是抗日战线，一条是内战。要结成抗日民族统一战线，把日本帝国主义赶出去，争取中国民族的独立解放，首先我们就要停止内战。但现在有人不愿停止内战，反而来进攻抗日主力的人民红军，要消灭抗日的领导者和核心的苏维埃，要消灭一切抗日力量，抗日的文艺也要消灭。所以我们要抗日首先就要停止内战。怎样才能停止内战呢?我们要文武两方面都来。要从文的方面去说服那些不愿停止内战者，从文的方面去宣传教育全国民众团结抗日。如果文的方面说服不了那些不愿停止内战者，那我们就要用武的去迫他停止内战。你们文学家也要到前线上去鼓励战士，打败那些不愿停止内战者。所以在促成停止内战、一致抗日的运动中，不管在文艺协会都有很重大的任务。发扬苏维埃的工农大众文艺，发扬民族革命战争的抗日文艺，这是你们伟大的光荣任务。

    根据一九三六年十一月三十日《红色中华》刊印。

    注释
    [1]中国文艺协会，是由丁玲、成仿吾、李伯钊等三十四人倡议，于一九三六年十一月二十二日在陕西保安县（今志丹县）正式成立的。在成立大会上，由毛泽东提议、全体会员通过定名为“中国文艺协会”。组织协会是为了在抗日民族统一战线目标下，共同推动新的文艺工作，结成统一战线中新的战斗力量。


给蒋介石的信
(一九三六年十二月一日)

介石先生台鉴:

    去年八月以来，共产党、苏维埃与红军曾屡次向先生要求停止内战，一致抗日。自此主张发表后，全国各界不分党派，一致响应。而先生始终孤行己意，先则下令“围剿”，是以有去冬直罗镇之役[1]。今春红军东渡黄河，欲赴冀察[2]前线，先生则又阻之于汾河流域。吾人因不愿国防力量之无谓牺牲，率师西渡，别求抗日途径，一面发表宣言，促先生之觉悟。数月来绥[3]东情势益危，吾人方谓先生将翻然变计，派遣大军实行抗战。孰意先生仅派出汤恩伯之八个团向绥赴援，聊资点缀，而集胡宗南、关麟征、毛炳文、王均、何柱国、王以哲、董英斌、孙震、万耀煌、杨虎臣、马鸿逵、马鸿宾、马步芳、高桂滋、高双成、李仙洲等二百六十个团，其势汹汹，大有非消灭抗日红军荡平抗日苏区不可之势。吾人虽命令红军停止向先生之部队进攻，步步退让，竟不能回先生积恨之心。吾人为自卫计，为保存抗日军队与抗日根据地计，不得已而有十一月二十一日定边山城堡之役[4]。夫全国人民对日寇进攻何等愤恨，对绥远抗日将士之援助何等热烈，而先生则集全力于自相残杀之内战。然而西北各军官佐士兵之心理如何，吾人身在战阵知之甚悉，彼等之心与吾人之心并无二致，亟欲停止自杀之内战，早上抗日之战场。即如先生之嫡系号称劲旅者，亦难逃山城堡之惨败。所以者何，非该军果不能战，特不愿中国人打中国人，宁愿缴枪于红军耳。人心与军心之向背如此，先生何不清夜扪心一思其故耶?今者绥远形势日趋恶化，前线之守土军队为数甚微，长城抗战[5]与上海一二八之役[6]前车可鉴。天下汹汹，为公一人。当前大计只须先生一言而决，今日停止内战，明日红军与先生之西北“剿共”大军，皆可立即从自相残杀之内战战场，开赴抗日阵线，绥远之国防力量，骤增数十倍。是则先生一念之转，一心之发，而国仇可报，国土可保，失地可复，先生亦得为光荣之抗日英雄，图诸凌烟，馨香百世，先生果何故而不出此耶?吾人敢以至诚，再一次地请求先生，当机立断，允许吾人之救国要求，化敌为友，共同抗日，则不特吾人之幸，实全国全民族唯一之出路也。今日之事，抗日降日，二者择一。徘徊歧途，将国为之毁，身为之奴，失通国之人心，遭千秋之辱骂。吾人诚不愿见天下后世之人聚而称曰，亡中国者非他人，蒋介石也，而愿天下后世之人，视先生为能及时改过救国救民之豪杰。语曰，过则勿惮改，又曰，放下屠刀，立地成佛。何去何从，愿先生熟察之。寇深祸亟，言重心危，立马陈词，伫候明教。

    毛泽东　　 朱德　　张国焘　周恩来
    王稼蔷[7]彭德怀　贺龙
    任弼时　　 林彪　　刘伯承　叶剑英
    张云逸　　 徐向前　陈昌浩　徐海东
    一九三六年十二月一日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]一九三五年十一月，中国工农红军第一方面军在陕西富县直罗镇全歼东北军第一○九师和第一○六师一个团，粉碎了国民党军对陕甘革命根据地的第三次“围剿”。这次战役称直罗镇战役。
    [2]察，指察哈尔省，见本卷第382页注[3]。
    [3]绥，指绥远省，见本卷第371页注[16]。
    [4]山城堡之役，指一九三六年十一月，中国工农红军第一方面军、第四方面军一部，在第二方面军配合下，在甘肃环县山城堡击败国民党军进攻的战役。这次战役全歼国民党军主力胡宗南部一个多旅，使国民党军从此基本停止了对陕甘宁革命根据地的进攻。
    [5]长城抗战，指一九三三年三月驻守在喜峰口、古北口一带长城线上的宋哲元部第二十九军等抗击日本侵略军的战役。
    [6]一二八之役，又称淞沪抗战，指一九三二年一月二十八日起，驻守上海的蔡廷锴、、蒋光鼐部等奋起抵抗日本侵略军进攻上海的战役。
    [7]王稼蔷，即王稼祥。


给冯玉祥[1]的信
(一九三六年十二月五日)

焕章先生:

    从报纸从广播从沪宁友人得悉先生一腔抗日救亡之义愤，虽没有和先生见面，等于见了一样。

    在亡国惨祸面前，不分党派信仰将同遭浩劫，因此合作救亡是天经地义。

    然而蒋介石先生至今犹孤行己意，对日无抗战决心，对内则动员三百个团大举“剿共”。最近敝军略施还击，胡宗南军一旅溃败，一旅覆灭，[2]其军心动摇已极，然夫己氏[3]犹不悟也。

    目前急务似无急于停止内战。诚得先生登高一呼，众山齐应，今日停战，明日红军与西北“剿共”各军立可开进于绥远[4]战场。否则，长城淞沪诸役[5]前车可鉴，日蹙国百里，虽噬脐而无及矣!泽东与先生处虽异地，心实无间，倘得不吝教悔，锡以圭针，敢不拜赐!敝方抗日救国纲领，具见八月二十五日致中国国民党书[6]，前曾遣人付上，谅承鉴察，有何评判，愿接高明。

    先生老部下董振堂[7]诸君，大有进步，堪以告慰。书不尽意。

    肃颂勋祺!

    毛泽东　手启
    十二月五号

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]冯玉祥（一八八二—一九四八），字焕章，安徽巢县人。一九三一年九一八事变后，主张抗日，反对蒋介石的不抵抗政策。一九三三年与中国共产党合作，在张家口组织民众抗日同盟军，任总司令。一九三六年任国民党政府军事委员会副委员长。
    [2]参见本卷第465页注[4]。
    [3]夫己氏，词意为那个人。
    [4]绥远，见本卷第371页注[16]。
    [5]长城抗战，见本卷第465页注[5]。淞沪抗战，见本卷第465页注[6]。
    [6]见本卷第424－433页。
    [7]董振堂（一八九五—一九三七），河北新河人。曾是冯玉祥部的师长。一九三一年国民党军第二十六路军被蒋介石派到江西“围剿”红军，董任该部第七十三旅旅长。同年十二月十四日董振堂同赵博生、季振同等率部在江西宁都起义，参加中国工农红军，起义部队编为红军第五军团。一九三六年董任红军第五军军长。


关于西安事变致国民党、国民政府电
(一九三六年十二月十五日)

南京国民党、国民政府诸先生勋鉴:

    西安事变，惊传蒋氏被幽，事出意外。然此实蒋氏对外退让、对内用兵、对民压迫三大错误政策之结果。张杨[1]均贵党中央委员，且属“剿共”军领袖，然亦坚请停止“剿共”，一致抗日；观其宣布之八项主张[2]，实为全国人民之所言，厉行不暇，何可厚非。今日之西安事变，不过继福建事变、两广事变[3]之后，鼎足而三耳。三者皆贵党中抗日救国之贤豪，不满蒋氏降日卖国之所为而蹶然揭出正义之旗耳。若漫不加察，一意孤行，行见同类之事变，将遍发于国中，祸患之纷乘，欲收拾而无术。夫中国国民党中爱国英贤岂得谓少，然受制于蒋氏，复受制于媚外残民之亲日派，正气不伸，党义为毁，国则日蹙百里，伤破碎之河山，民则及汝偕亡，抱敷天之怨痛。窃以西安事变之发，南京当局亟宜引为反省之资，而绝不可负气横决，反而发动空前之内战，如近日电讯之所传者。语云，鹬蚌相持而渔人伺于其侧，渔人今已高举其网矣。彼日本者，自闻南京决定讨伐张杨，兴高采烈，坚甲利兵，引满待发。诚使南京诸公之区，张杨勇义之众，晋绥[4]烽火之侧，而全国鼎沸之时，胜负之数，诚未可知，借令战胜攻取，快意肆志，而日本乘机入寇，因虚而袭沪宁[5]，取青济[6]，华北独立，西北亦危，全国丧亡，真将万劫不复。螳螂黄雀之喻，亲痛仇快之讥，千秋万世，永难湔涤。鄙人等心所谓危，不敢不告。中国者中国人之中国也，国之不存，民于何有，民之泯灭，党将焉傅。是以鄙人等年余以来，不惮反复陈词，谋国共之合作，化敌为友，共赴国仇，亦既舌敝唇焦矣。公等而果欲自别于蒋氏，复欲自别于亲日派，谓宜立下决心，接受张杨二氏主张，停止正在发动之内战，罢免蒋氏，交付国人裁判，联合各党、各派、各界、各军，组织统一战线政府，放弃蒋氏爱摆之集权、统一、纲纪等等索然无味之官僚架子，老老实实与民更始，开放言论自由，启封爱国刊物，释放爱国人犯，举内战之全军，立即开赴晋绥，抗御日寇，化黑暗为光明，变不祥为大庆。若是，则鄙人等虽不敏，愿率人民红军二十万众，与贵党军队联袂偕行，共赴民族革命之战场，为自由解放之祖国而血战。否则国亡种灭，不但全国人民及贵党中爱国志士不能坐视，鄙人等亦决不能袖手旁观也。临电屏营，伫候明教。

    毛泽东　朱德　　周恩来　　 张国焘
    林祖涵　徐特立　王稼穑[7]彭德怀
    贺龙　　叶剑英　任弼时　　 林彪
    徐向前　陈昌浩　徐海东
    删

    根据中央档案馆保存的抄件刊印。

    注释
    [1]张杨，指张学良、杨虎城，分别见本卷第371页注[10]、注[13]。
    [2]指张学良、杨虎城一九三六年十二月十三日通电全国宣布的抗日救国八项主张：（一）改组南京政府，容纳各党各派共同负责救国；（二）停止一切内战；（三）立即释放上海被捕之爱国领袖；（四）释放一切政治犯；（五）开放民众爱国运动；（六）保障人民集会结社一切政治自由；（七）确实遵行总理遗嘱；（八）立即召开救国会议。
    [3]福建事变，指一九三三年十一月二十日国民党军第十九路军将领蔡廷锴、蒋光鼐等联合国民党内李济深等一部分反蒋势力在福建发动的事变。事变后在福州成立抗日反蒋的“中华共和国人民革命政府”。一九三四年一月，福建人民政府在蒋介石的军事压力和分化下失败。两广事变，见本卷第437页注[2]。
    [4]绥，指绥远省，见本卷第371页注[16]。
    [5]沪宁，指上海、南京。
    [6]青济，指青岛、济南。
    [7]王稼穑，即王稼祥。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


实现国内和平一致抗日的五项条件[1]
(一九三六年十二月二十一日)

汉年同志:

    即向陈立夫[2]先生等提出下列要求，征其同意。

    目前最大危机是日本与南京及各地亲日派成立联盟，借拥蒋旗帜，造成内乱，奴化中国。南京及各地左派应速行动起来，挽救危局，共产党愿意赞助左派，坚决主张在下列条件基础上成立国内和平，一致对付日本与亲日派。

    (甲)吸收几个抗日运动之领袖人物加入南京政府，排斥亲日派。

    (乙)停止军事行动，承认西安之地位。

    (丙)停止“剿共”政策，并与红军联合抗日。

    (丁)保障民主权利，与同情中国抗日运动之国家成立合作关系。

    (戊)在上述条件有相当保证时，劝告西安恢复蒋介石先生之自由，并赞助他团结全国一致对日。结果如何，速以电报答复。

    毛
    二十一日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]这是毛泽东为和平解决西安事变给当时受中国共产党委派同南京国民党当局谈判的代表潘汉年的电报。
    [2]陈立夫，一九○○年生，浙江吴兴人。当时被蒋介石指定负责同中国共产党进行联系和谈判。


给中华民族革命同盟[1]的信
(一九三六年十二月二十二日)

中华民族革命同盟诸先生:

    接到了你们的信，完全同意你们信上的意见。我们与晋绥[2]当局之间尚缺乏必要的与诚意的联系，对于当前迫切的救亡任务是非常不利的。我们坚决申明:完全同情于晋绥当局及军队与人民真正抵抗日寇捍卫疆土的决心与行动，我们愿以全力为他们援助。今年春间红军渡河东进，原以冀察[3]为目的地，以日寇为正面敌，不幸不见谅于阎[4]蒋两先生，是以引军西还，静待他们之谅解。红军虽迫切愿望迅速进入抗日阵地的最前线，但必须先求得当地友军之谅解，在没有取得谅解以前，红军决不冒然开进。如果晋绥当局真心抗日，而又于他们认为必要时，红军当与之订立合作协定，在协定中规定划分防线，互相援助，保证给养补充，并统一作战指挥等事项。如果此协定能够订立，红军依据此协定进入晋绥抗战地段，则红军当唯抗战之利益是务，决不干涉当地之行政与决不对友军有任何不利的行动。来信问到红军在西北的战略企图，我们告诉你们，红军的唯一企图在保卫西北与华北，目前是集中于陕甘宁地区，首先求得国民党军队的谅解，在合作基础上共同进入抗日阵地，舍此并无其他企图。我们现已向西北一切国民党军队发表申明:红军自动地停止攻击他们，仅在他们进攻时采取必需之自卫手段，在为自卫而缴获他们的人员武器，如果他们转至抗日时，一律送还，他们向抗日阵地转移时，不许红军任何人员有任何妨碍他们的举动，并须予以一切可能的援助。总之，当此国亡无日之时，我们的志愿是抗日救亡，也仅仅在于抗日救亡。各方虽尚有若干对我们怀抱疑虑的人，但悠长的岁月将证明我们所说的就是我们所做的。你们为民族解放而奋斗，我谨代表我们的党、我们的政府与我们的红军，向你们献上热烈的敬意，希望双方结成坚固的阵线，为驱逐日本帝国主义而斗争到底，并望你们推动各方首先是晋绥当局迅速执行抗战并成立各派的联合阵线，我们亦正在向各方面这样去做。专此奉复。谨致民族革命的敬礼!

    毛泽东
    十二月二十二日于陕北苏区

    根据中央档案馆保存的手稿刊印。

    注释
    [1]中华民族革命同盟，指一九三三年福建事变失败后，李济深、陈铭枢、蒋光鼐、蔡廷锴等于一九三五年在香港建立的国民党民主派的秘密政治组织，办有《民族战线》等报刊，宣传抗日反蒋。
    [2]绥，指绥远省，见本卷第371页注[16]。
    [3]察，指察哈尔省，见本卷第382页注[3]。
    [4]阎，指阎锡山，见本卷第371页注[14]。


给阎锡山[1]的信
(一九三六年十二月二十二日)

百川副委员长勋鉴:

    陕变[2]突起，事出非常。从电讯中知我公反对内战，有“共维大局”之语，至理名言，曷胜钦佩。敝方主张详删皓两电[3]，抄陈台鉴。敝方为大局计，不主决裂，亦丝毫不求报复南京，愿与我公及全国各方调停于宁陕之间，诚以非如此则损失尽属国家，而所得则尽在日本。目前宁军[4]攻陕甚急，愿我公出以有力之调停手段。至于红军，只要南京停止“剿共”政策，赞同统一战线，一致抗日，并划定适宜之防地，决不向南京管辖境内进攻。对我公领导之晋绥[5]方面，前遣彭雨峰[6]晋谒，已将鄙意奉陈。数月来我公及傅将军在绥东英勇抗敌[7]，与开放民众爱国运动，取消防共会，尤为敬佩之至。惟现宁陕相持甚急，如宁方坚持进攻而无丝毫转圜之余地，则红军势难坐视。战争范围扩大，所需于我公协助之处甚多。如何使晋绥陕甘四省亲密团结，联成一气，俾对国事发言更为有力之处，敬祈锡示南针。尊处与敝处电台联络亟宜从速建立，再从吉县、延长建立徒步通信站。如荷同意，电台即从一月十五号起开始发报。徒步通信站在吉县者尊处任之，在延长者敝处任之，在平渡关两岸各备渡船一只，约定专任通信，双方武装互不过河。晋陕经济通商亦恳早日实行，恢复寻常关系。吉县县长璩象咸先生今春随军来陕，屈在敝处教育部工作者数月。璩先生诚笃君子，对敝方抗日统一战线政策知之颇悉，倘得随时往来，甚为欢迎。彭雨峰在尊处多承优遇，感荷实深，尚祈随时予以指导，使之有所遵循。一切统祈详示。敬颂公祺!

    毛泽东　敬上
    十二月二十二日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]阎锡山，字百川，见本卷第371页注[14]。
    [2]陕变，指西安事变。一九三六年十二月十二日，东北军领导人张学良和第十七路军领导人杨虎城在西安扣留蒋介石，要求停止内战、联共抗日，这次事件通称西安事变。
    [3]删电，指一九三六年十二月十五日毛泽东等红军将领就西安事变致国民党和国民政府的电报，见本卷第468－469页。皓电，指中国共产党中央委员会、中华苏维埃共和国中央政府一九三六年十二月十九日提议召集和平会议解决西安事变的通电。
    [4]指西安事变发生后，南京国民党政府中亲日派何应钦指挥的向陕西进逼的军队。
    [5]绥，指绥远省，见本卷第371页注[16]。
    [6]彭雨峰，即彭雪峰，见本卷第454页注[2]。
    [7]一九三六年八月和十一月，日本帝国主义指使伪蒙军两次进攻绥远（今属内蒙古自治区）东北地区。绥远驻军傅作义等部奋勇抗击，并于十一月收复百灵庙等地。傅作义，当时任绥远省主席、国民党军第三十五军军长。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


为徐特立[1]六十岁生日写的贺信
(一九三七年一月三十日)

徐老同志:

    你是我二十年前的先生[2]，你现在仍然是我的先生，你将来必定还是我的先生。当革命失败的时候，许多共产党员离开了共产党，有些甚至跑到敌人那边去了，你却在一九二七年秋天加入共产党，而且取的态度是十分积极的。从那时至今长期的艰苦斗争中，你比许多青年壮年党员还要积极，还要不怕困难，还要虚心学习新的东西。什么“老”，什么“身体精神不行”，什么“困难障碍”，在你面前都降服了。而在有些人面前呢?却做了畏葸不前的借口。你是懂得很多而时刻以为不足，而在有些人本来只有“半桶水”，却偏要“淌得很”。你是心里想的就是口里说的与手里做的，而在有些人他们心之某一角落，却不免藏着一些腌腌臜臜的东西。你是任何时候都是同群众在一块的，而在有些人却似乎以脱离群众为快乐。你是处处表现自己就是服从党的与革命的纪律之模范，而在有些人却似乎认为纪律只是束缚人家的，自己并不包括在内。你是革命第一，工作第一，他人第一，而在有些人却是出风头第一，休息第一，与自己第一。你总是拣难事做，从来也不躲避责任，而在有些人则只愿意拣轻松事做，遇到担当责任的关头就躲避了。所有这些方面我都是佩服你的，愿意继续地学习你的，也愿意全党同志学习你。当你六十岁生日的时候写这封信祝贺你，愿你健康，愿你长寿，愿你成为一切革命党人与全体人民的模范。

    此致革命的敬礼!

    毛泽东
    一九三七年一月三十日于延安

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]徐特立（一八七七——一九六八），湖南长沙人。当时任中华苏维埃共和国中央政府教育部部长。
    [2]徐特立一九一三年至一九一九年在湖南省立第一师范学校任教期间，毛泽东曾在那里求学。


中日问题与西安事变
——和史沫特莱[1]的谈话
(一九三七年三月一日)

    史沫特莱问:共产党现在执行的统一战线政策，与你去年秋季跟斯诺记者所谈的，基本上有无改变?

    毛泽东答:如果从基本上说来，是没有什么改变的。这表现在下列各点:

    一、我们的统一战线是抗日的。因此，不是反对一切帝国主义，而是反对日本帝国主义，因为日本帝国主义正向中国侵略。但是我们要求英、美、法、苏等国同情中国的抗日运动，至少不反对；在这个基点上我们愿意同这些国家建立友谊的关系。

    二、我们的统一战线是民族的。这就是说，包括全民族一切党派及一切阶级，只除开汉奸在外。有人说共产党倡导人民阵线，这是不对的。共产党倡导的是民族阵线，这种民族阵线比起法国或西班牙的人民阵线来，范围广大得多。

    三、因此，这个抗日的民族阵线之主要政纲，应该包括下面各项:

    (一)国内的和平统一；

    (二)对日抗战；

    (三)人民的民主自由；

    (四)南京政府转变为真正的国防政府，容纳各党各派，罢免亲日派；

    (五)国家制度改变为基于普选国会制的民主共和国；

    (六)改善人民生活；

    (七)发展工商业；

    (八)联合同情中国抗日的国家。

    问:为了完成抗日民族统一战线，你们准备牺牲到什么程度?

    答:这要看看历史情形。从一九二七年夏天开始，国民党放弃了国共两党的统一战线，放弃了孙中山先生的联俄、联共与农工政策，放弃了民族独立与民主自由的政纲，并且走向相反的方面。这就使得我们不能不单独负起中国革命的责任，并执行苏维埃政权与土地革命的政策，与国民党处于对立地位。我们当时采取的这种同国民党对立的政策是完全正确的与必要的。但当九一八事变发生后，共产党就发表宣言[2]:要求停止内战，愿在三个条件下与国民党订立国内和平对日抗战的协定。可是那时仅有十九路军同意我们的主张，南京方面则完全不同意，并且还举行了大规模的“围剿”。及至华北问题[3]发生，国难已临极端严重关头，我们乃于一九三五年八月一日进一步发表了组织抗日联军、国防政府的宣言[4]。同年十二月发布了建立抗日民族统一战线的党的决议案[5]，并提出统一战线的具体纲领。这个新政策宣布之后，立即得到广大民众的赞同，国民党中不少爱国分子也都赞同了这种政策。这是因为更大敌人站在面前，只有停止国内战争，才能进行抗日御侮，在中国政治上开辟了一个新阶段。但是国民党还不愿放弃其老政策。到了去年八月，我们又写给国民党一封长信[6]，坚决要求把敌对的目标，由国内移到日本侵略者身上，恢复孙中山的三大政策，并提出改变国家制度为民主共和国，召集普选国会，要求他们痛悔既往，与民更始。我们声明:苏区愿意实行与全国一样的民主制度。这封信获得了国民党中广大的同情。然而国民党中央并没有回答我们。西安事变爆发，国家处于重大危险面前，其危险性就在日本必然地乘机进攻，其得和平解决，实是如天之福。我们为了巩固国内和平，实现迅速抗日起见，当国民党三中全会[7]开会之前夜，乃于二月十日给了国民党一个重要的电报，在电报里表示了下列各点:

    一、苏维埃政府改为中华民国特区政府，红军改为国民革命军，并受南京政府及军事委员会的指导；

    二、在特区政府境内施行彻底的民主制度；

    三、在全国范围内停止推翻国民政府的方针(此种方针，在去年我们就已实行，现在不过重说一遍)；

    四、停止没收地主土地的政策。

    这些新的表示，完全是为了消除各界疑虑，取消对立状态，以便同国民党成立抗日民族统一战线。在国民党方面，则要求他们根本改变过去的政策，实行对外抗战，对内民主，改善人民生活等等纲领。

    问:你们现在在这里和在别的区域，将如何实行你们的统一战线的原则，例如对于商人、知识分子、地主、农民、工人、军队等方面的办法?

    答:对商人的关系，过去与现在没有什么差别。我们从来就主张发展民族工商业，红军所至，无不保护商人。最近在西安、三原一带，红军不但保护商人，并且连地主的土地也没有没收一家，取得了各界的称赞，这是人人皆知的事实。至于苏区里面，商业是完全自由的。

    对知识分子的关系，过去与现在也是一贯的保护政策，优待技术人员、文化人员与艺术家，对他们都采取尊重的态度。

    对地主，只要他们不反对抗日救亡政策，就不没收他们的土地，但必须改善农民的生活。

    工人方面，则斟酌情形，实行各种改良待遇的办法。

    对待国民党军队的态度问题，任何中国军队尤其是有光荣历史的黄埔军都应在民族阵线下亲密团结，一致抗日，枪口向外，不生内战。红军与国民党军队虽打了十年，但我们绝不记旧恨，愿和他们携手偕行，并在统一指挥下，一致为保卫祖国而战，我们相信，他们一定是和我们有同心的。

    上述这些政策，我们都愿意同国民党及各界人士商量，取得一致的意见，并把这些附在抗日方针、国家制度等等主要条款之后，一并放进民族阵线的纲领里面去，以便在全国范围内实行。

    问:新的统一战线政策，是否即谓中国共产党人为建立民族阵线，放弃阶级斗争，而变成了民族主义者?

    答:如前所述，共产党决定实行的各种具体政策，其目的完全在为着要真正抵抗日本保卫中国，因此必须实现国内和平，取消两个政权的对立状态，否则对日抗战是不可能的。这叫做将部分利益服从于全体利益，将阶级利益服从于民族利益。国内任何政党与个人，都应明此大义。共产党人决不将自己观点束缚于一阶级与一时的利益上面，而是十分热忱地关心全国全民族的利害，并且关心其永久的利害。在阶级斗争问题上，我们主张从下述两方面努力，适当地解决此问题:

    第一，在地主资本家方面，他们是有钱有势的，首先应当尊重民族利益，对于工农的生活及待遇极力加以改善。因为地主资本家如果照旧对工农施行各种惨无人道的压迫与剥削，只顾他们一部分一阶级的利益，工农就不能生存，更不能抗日，国家就要灭亡，地主资本家也要变成亡国奴。所以稍有良心的地主资本家，都应激发爱国心，为了抗日救国的必要，赞成改善工农的经济生活与政治生活。决不能只让自己有饭吃，工农就没有饭吃；自己有政治上自由，工农就没有自由。我想除非日本的走狗即汉奸分子，才不顾大局与民族利益，当此亡国灭种关头，还向工农尽力地压迫剥削。这一方面的要求，我们已经代表全国工农向国民党提出，国民党为了大局与民族利益，对此应该有满意的答复。

    第二，在工农贫苦群众方面，他们是无钱无势的，但他们是国家的基础，是最大的阶级。当此亡国灭种关头，他们最重要的任务，同样是抵抗日本保卫中国，并且他们将是抗日救国的主要力量，抗日救国没有他们是完全不行的。他们在得到经济生活与政治生活的改良之后，他们对于地主资本家与国民党的不满，也就可以减少。但工农同样应该顾全大局与民族利益，因此，凡与抗日救国不适合的要求，我们同样不主张提出。共产党主张改善人民生活，而停止没收土地，就是为了这个缘故。

    中国共产党现在提出的这些政策，没有问题的是带着爱国主义性质的。有人说:共产党是国际主义者，他们是不顾民族利益的，他们不要保卫祖国。这是极糊涂的话。中国共产党人是国际主义者，他们主张世界大同运动；但同时又是保卫祖国的爱国主义者，为了保卫祖国，愿意抵抗日本到最后一滴血。十五年来共产党领导的民族解放斗争，是人人皆知的事实。这种爱国主义与国际主义并不冲突，因为只有中国的独立解放，才有可能去参加世界的大同运动。

    问:如果中国民族阵线政府建立起来，那末对日本的和平条件是什么?中日两国之间是否还应该进行谈判?

    答:如果日本愿意和平的话，我们是不拒绝谈判的。我们的和平条件是下列各项:

    第一，日本取消对中国的侵略政策，即取消其所谓大陆政策[8]与广田三原则[9]，尊重中国的独立，将两国放在完全平等地位；

    第二，交还东北四省及察哈尔[10]北部，取消“满洲国”[11]，取消殷汝耕冀东政府[12]；

    第三，撤退华北驻屯军；

    第四，停止日本飞机在中国境内的自由飞航；

    第五，取消日本在中国各地的侦探组织，即所谓特务机关；

    第六，禁止在中国境内的日本人对于中国人所施的横暴无理态度；

    第七，禁止走私。

    只有在日本同意谈判这些条件的原则之下，才应该进行和平谈判。一切牺牲中国领土主权的谈判，我们都要反对的。但是你要知道，只有日本人民政府成立，才有在这些条件上谈判之可能。日本现在是军阀政府，这种可能并不存在。

    问:对日作战是否已成为不可避免?

    答:不可避免。在日本人民推翻日本军阀政府以前，日本的侵略政策是不会停止的，因此战争无可避免。德日协定[13]之后，战争的威胁更加紧了一步。

    问:日本方面宣称中国国共合作是妨碍远东和平的，你如何答复这种理论?

    答:日本军阀的所谓“远东和平”，是说日本占领中国，而中国则不要抵抗，让其占领，同中国问题有关系的各国如英、美、法、苏等也不要反对。这就是“不战而亡人之国”，是日本军阀需要的所谓“远东和平”。但是还有一种远东和平，那就是实行我在上面讲过的办法，日本取消侵略政策，交还东北四省，撤退驻屯军等等，使得中国人民和平地生活，世界各国与中国和平地通商，这是另外的一种远东和平。但只有这种和平，才是真正的和平，这是中国人所需要的，也是世界各和平国家所需要的，也是日本人民所需要的。不需要这种和平的，仅只有日本军阀及其侵略盟友德意两法西斯国家。因此，我们可以这样说:我们反对“远东和平”，这就是说的前一种“和平”；我们又赞成远东和平，这就是说的后一种和平。我们主张拿后一种和平去代替前一种“和平”。因为日本军阀口中的所谓“和平”，只是战争的别名，只是使得中国人当奴隶的别名，只是使得世界各和平国家大家感受威胁的别名，而且只是给日本人民以极大损害的别名。这种“和平”，据我看来，是应该对它“妨碍”一下的。

    问:中日战争和世界和平之间是否有矛盾?能否找出调和的基点呢?

    答:中日战争和世界和平之间当然是有矛盾的。世界大多数的国家和人民都希望和平，但是日本军阀则希望战争。这种矛盾，依照日本的方针是不能调和的。要解决这一矛盾，只有一条道路，就是一方面世界各和平国家与中国一同反对日本的侵略政策，迫使日本军阀服从世界公论；另一方面，如果战争不能避免的话，中国应该坚决抗战。只有这些办法，才是同世界和平相适应的。同世界和平调和的基点，也只能建立在制裁与抵抗侵略者的政策上面。

    问:九国公约，凯洛格—白里安公约和国联盟约[14]等类和平公约，你以为能够阻止日本向中国作战吗?在中日战争中，你以为这些条约将起何种作用，有何种意义?

    答:这些条约，在今天看来，确表示着一种和平愿望，因此，侵略国家就表示了它们的坚决反对。但这些条约，对于日本这样的侵略国家，仅只是一种道德制裁力量，要阻止日本向中国作战是不可能的。这些条约在中日战争中，决不会起多大作用，因此也就没有多大的实际政治上的意义。要阻止日本向中国作战，必须有一种新的条约，而这种条约应该包括以武力对付日本侵略暴行的具体事项在内，如像缔结太平洋集体安全条约之类。只有这种条约才能真正阻止战争，战争起来时，也能够迅速结束战争。

    问:在联合阵线政府成立之后，中国能够立即对日作战吗?或者还需相当的准备时期?

    答:这要看日本的情形。在日本进攻中国时，不管在什么时候进攻，中国都应该立起抗战。但我们并不主张向日本挑衅，我们的方针是自卫战。因此，我们应该迅速地切实地从各方面作准备，使中国在任何时候都能够应付事变。我们并不反对准备，但反对所谓“长期准备”，反对借准备之名，行妥协之实。

    问:如果没有国际帮助，中国人民现有的资源、财力，是否已足以发动一个胜利的抗日战争?中国能否支持战争的财政经济负担?

    答:没有友军，中国也是必须抗战的，而且以中国的资源与自然条件，是能够支持长期作战的。红军的十年作战史，就是活的证据。但是我们正在找寻友军，这是因为日本已有了它的强盗同盟，中国决不能自处孤立。所以我们主张中、英、美、法、苏五国建立太平洋联合阵线。这种联合阵线是援助中国的，同时也是各国互助的。因为日本的侵略不但是中国的大祸，也是世界的大祸，如像德国是世界的大祸一样。何况这两个侵略国现在已经联合起来了。我以为中、英、美、法、苏五国应该赶快地联合一致，否则有被敌人各个击破之虞。

    问:在现状下——即日、德、意同盟的状况之下，这样一个战争，对日本的经济、财政、贸易等的影响将如何?日本能够在这两国的帮助下渡过这个战争吗?

    答:日本侵略中国，对于日本人民是完全没有利益的。日本对中国战争的最后结果，将不是日本的胜利，而是日本财政、经济以及政权的崩溃。这一点，不仅日本人民知道，就是日本资产阶级中具有远见的人们也是知道的，但日本军阀则无论如何也不知道。日本军阀已经结合了一个世界的侵略同盟，希望得到德、意的帮助和策应。他们不但希望用这种方法去渡过向中国侵略的战争，而且正准备用这种方法取得全世界。他们所做的梦当然是很完满的，但是据我看来，他们的结果将不是怎样完满的。中国人应该有战胜日本的自信心。

    问:共产党为什么主张西安事变的和平解决?大家如出意外，希望有所解释。

    答:并不在意外，实是在意中，只是大家没有联系过去共产党的政治主张罢了。自从日本侵略开始以来，我们就是愿意停止内战的，因为只有国内和平，才能对日抗战。四年前三个条件下与国民党军队订立抗日协定的宣言，前年的八一宣言，去年的致国民党书等等，无不是表示我们诚恳地愿意同国民党建立新的联合战线。西安事变中，国内一部分人极力挑拨内战，内战危险是很严重的。如果没有十二月二十五日张汉卿[15]送蒋介石先生回京一举，如果不依照蒋介石先生处置西安事变的善后办法，则和平解决就不可能。兵连祸结，不知要弄到何种地步，必然给日本一个最好的侵略机会，中国也许因此亡国，至少也要受到极大损害。当西安事变中，日本军阀方面，宁、沪、平、津一部分中国人方面，都说西安事变是共产党的阴谋。这种说法完全不合事实。西安事变是国民党内部在抗日问题与国内改革问题上，因政见不同而发生的，完全是一件突发的事变，我们事前全不知道。事变之后，宁陕对立，于是又有人说:共产党要把西安造成马德里[16]，这也完全不合事实。中国与西班牙的政治环境根本不同，在西班牙不能不是内战，而在中国的今天唯一的是对外抗战，国内则必须和平。西安事变和平解决的事实，已经证明他们的话完全是臆测，有些则是恶意的造谣。

    问:许多人不但说西安事变是共产党干的，而且说在城墙上红旗高悬，又说红军在三原一带掳掠青年男女，究竟事实如何?

    答:关于西安插红旗一类的事，大概只有日本人和汉奸看见了吧，可是西安人至今没有看见。掳掠青年男女的话，也必然是出之于日本人与汉奸之口，这也只有去问三原的青年男女才会明白。现在官方文件中，还在说红军杀人放火，压迫民众，破坏农村。这些话他们已经说了十年了，可是至今还不疲倦，还要说一遍，说话的人固然有他说话的自由，可是全中国人也都有用眼睛看事实的自由。现在政府还没有制出禁止人民用眼睛看事实的法律，任何人都可以跑到红军走过或住过的地方去看看实在情形，用不着我来多说。

    问:外面传说共产党现在的政策是向国民党屈服、投降和悔过。于此，你有何意见?

    答:我知道外面正有人这样说。可是值得注意的，是日本人却不愿意这样说，日本人只愿意国共相打，决不赞成这种“屈服、投降和悔过”的政策，因为日本军阀深知共产党采取与国民党协调的政策，尽管有人说它是“屈服、投降和悔过”，可是实际是给与日本侵略政策以严重打击的。观察中国问题有一个标准，就是凡属革命政策，日本人一定反对；凡属反革命政策，日本人一定欢迎。要检查任何一政策一行动之是否正确，只要看一看日本人的态度就得了。现在也只要看一看日本人是如何地反对所谓“屈服、投降和悔过”的政策，就可以证明我们的政策是何等革命的政策了。共产党向国民党要求的，是请他们结束十年来的老政策，转变到新的民族革命与民主革命的政策。这些要求，表现在共产党给国民党三中全会的电报中，那就是关于召集救国代表大会，人民民主自由，改善人民生活，迅速准备抗战等等。在这种情况下，共产党愿意改变苏维埃与红军的名义，取消同国民党的对立，停止没收地主土地。没有疑义的，共产党的这种步骤，是对国民党一个大的让步。但这种让步是必要的，因为这种让步是建立在一个更大更重要的原则上面，这就是抗日救亡的必要性与紧急性。这叫做双方让步，互相团结，一致抗日。国民党中所有明智的领袖与党员，都是明白这种意义的。但国内有一部分带着阿Q精神的人，却洋洋得意地把我们的这种让步叫做“屈服、投降和悔过”。大家知道，死去不久的鲁迅，在他的一篇小说[17]上，描写了一个叫做阿Q的人，这个阿Q，在任何时候他都是胜利的，别人则都是失败的。让他们去说吧，横直世界上是不少阿Q这类人物的。此外还有一部分患着“左”倾幼稚病的人士，这种人各地都有，枪杀王以哲的那位孙铭九[18]，就是这类人物的极端的代表。他们爱国出于热忱，他们为丧权失地的悲惨历史而愤激，他们的心地是纯洁的。但是他们缺乏政治经验，在大事变中认不清方向，不知道局部与全体、过去与现在、今日与明日的差别与联系。他们开始即反对蒋先生回京，后来又反对和平解决。在西安方面，有一部分人，不但对共产党不了解，即对张杨[19]及其他主持和平的人士也都不了解。他们不了解国民党进步虽极缓慢，但一致抗日的前途是存在的。国民党中国民革命军中的抗日情绪在日益增涨，大多数的领袖与党员是能够和我们及人民一道从事于抗日救亡的事业的。国民党政策的转变诚然至今还不满人意，但是业已开始了它的转变，三中全会的决议，可以看作这种开始转变的证据。他们不知道把国民党多数的爱国分子及可能走向爱国的分子，同实际卖国的分子即所谓亲日派区别开来，他们把这二者混而为一。他们又不知道国内一切先进分子的责任，在于多方说服暂时还不能了解我们观点的人使之得到了解，以便共同赴敌。这其间需要忍耐性，有时需要退让一步，只要不违反抗日救国的大原则都可以商量。关于这部分性急的志士们，对于我们政策的不了解，我们唯有以上述的自我批评奉献他们。至于有些唯求个人与部分利益而把民族利益置之脑后的人们，不管他们是亲日派或是口头抗日家，那就不是什么自我批评，也不是仅仅讽刺几句的问题，而是揭破他们的阴谋，使之无法施展其伎俩。

    问:你们对于三民主义的态度如何?

    答:我们老早就是信仰三民主义的，不然我们为什么在一九二四年至一九二七年能够加入国民党呢?我们党中曾经有若干人是国民党的中央委员及省党部委员，我就是其中的一个，林伯渠、吴玉章、董必武、谢觉哉、董维键诸位都是。又有许多人曾经是国民革命军的领导干部，我们的朱德、周恩来、彭德怀、刘伯承、贺龙、林彪、叶剑英、徐向前诸位都是。现在的任务是必须为真正实现革命的三民主义而奋斗，这就是说，以对外抗战求得中国独立解放的民族主义，以对内民主自由求得建立普选国会制、民主共和国的民权主义，以改善人民生活求得解除大多数人民痛苦的民生主义。这样的三民主义与我们的现时政纲，并无不合，我们正在向国民党要求这些东西。去年八月致国民党书中，已要求他们恢复孙中山先生的革命的三民主义。我们是最坚决最忠诚地为实现三民主义中国而奋斗的。即以我们过去实行土地革命政策而论，亦无非孙中山先生耕者有其田的主张而已。至于我们还信仰共产主义，那是不相冲突的，孙中山先生在世时曾经同意我们同时信仰共产主义，并且国民党员中有许多是信仰资本主义的，有许多还信仰无政府主义，有些人则信仰孔子主义、佛法主义、基督主义，无所不有，也无所不包。只要当前革命政纲取得一致，即构成了团结救国的基础，即可泯除一切猜疑，走上共赴国难的轨道。中华民国光明灿烂的前途，实基于此。

    根据一九三七年三月十六日至四月三日出版的《新中华报》第三百三十八期至三百四十三期刊印。

    注释
    [1]史沫特莱（一八九四——一九五○），美国进步记者和作家。
    [2]指中华苏维埃共和国临时中央政府和中国工农红军革命军事委员会一九三三年一月十七日反对日本帝国主义侵略的宣言。宣言中提出愿在三个条件下与全国各军队共同抗日：（一）立即停止进攻苏维埃区域；（二）立即保证民众的民主权利（集会、结社、言论、罢工、出版之自由等）；（三）立即武装民众，创立武装的义勇军，以保卫中国及争取中国的独立统一与领土的完整。
    [3]指一九三五年日本帝国主义侵略华北和以蒋介石为首的国民党政府出卖华北主权的一系列事件，通称华北事变。
    [4]指中华苏维埃共和国中央政府和中国共产党中央委员会一九三五年八月一日《为抗日救国告全体同胞书》，通称八一宣言。
    [5]指中共中央政治局瓦窑堡会议一九三五年十二月二十五日通过的《关于目前政治形势与党的任务决议》。
    [6]指一九三六年八月二十五日《中国共产党致中国国民党书》，见本卷第424433页。
    [7]指一九三七年二月十五日至二十二日在南京召开的中国国民党第五届中央执行委员会第三次全体会议。会议主要讨论对中国共产党和对日本的政策。由于全国人民停止内战、一致抗日的要求，会议实际上接受了国共两党合作抗日的政策，确定了和平统一、修改选举法、扩大民主、释放政治犯等原则。
    [8]大陆政策，指一九二七年日本首相田中义一提出的吞并中国的东北和内蒙古，并进而灭亡中国、称霸世界的侵略计划，又叫田中政策。
    [9]广田三原则，指日本外相广田弘毅在一九三五年十月对中国驻日大使提出的所谓“对华三原则”。其主要内容是：一、中国取缔一切抗日运动，放弃依赖英美的政策；二、中国承认伪“满洲国”，树立中日“满”经济合作；三、中日共同防共。
    [10]察哈尔，见本卷第382页注[3]。
    [11]“满洲国”，是一九三一年日本帝国主义侵占中国东北后制造的傀儡政权。一九三二年三月在长春成立，扶溥仪为“执政”。一九三四年三月称“满洲帝国”，“执政”改称“皇帝”。
    [12]殷汝耕冀东政府，参见本卷第434页注[5]。
    [13]一九三六年十一月二十五日德国和日本在柏林签订《反共产国际协定》。德日缔结的这一协定，实际上是同年十月二十五日德国和意大利通过签订协定形成的柏林—罗马轴心的扩展。一九三七年十一月六日意大利参加德日《反共产国际协定》，法西斯国家的反共同盟（柏林—罗马—东京轴心）正式形成。
    [14]九国公约，参见本卷第13页注[7]。凯洛格—白里安公约，即白里安—凯洛格公约，指由法国外长白里安、美国国务卿凯洛格发起，美、英、法、德、比、意、日、波、捷等国代表一九二八年八月二十七日在巴黎签订的《关于废弃以战争作为推行国家政策的工具的一般条约》（又称非战公约）。但在签约同时，美英法等国即先后声称各国有权根据情况决定是否“诉诸战争”。截至一九三三年，加入非战公约的有包括中国在内的六十三个国家。国联盟约，指一九一九年在法国巴黎和会上通过的关于建立国际联盟的条约。
    [15]张汉卿，即张学良，见本卷第371页注[10]。
    [16]马德里是西班牙的首都。一九三六年七月，德意法西斯支持西班牙军人佛朗哥发动叛乱，并武装干涉西班牙内政。西班牙人民在人民阵线政府领导之下，进行了保卫民主反对侵略的英勇抗战。这个战争，以马德里的保卫战最为激烈。保卫马德里的战争，从一九三六年十月起，前后坚持两年又五个月。
    [17]指《阿Q正传》。
    [18]一九三六年十二月下旬西安事变和平解决后，张学良被蒋介石关押在南京。一九三七年二月二日，东北军内一部分对和平解决西安事变不理解的青年军官孙铭九（当时任东北军特务团团长）等，派人将主张和平解决西安事变的东北军第六十七军军长王以哲等枪杀。
    [19]张杨，指张学良、杨虎城。杨虎城，见本卷第371页注[13]。


国内和平实现后的形势和任务
(一九三七年三月六日)

弼时[1]:

    甲、三中全会[2]在法律上确认伟大西安谈判顺利的和平解决，成为开始在全国停止内战一致抗日与和平统一团结御侮的新阶段，也走到全国统一战线的实际建立，举国抗战开始的一个过渡的时期。这一时期的快慢，决定于各力量斗争的结果，中间可能发生各种曲折与变化，但总的方向是不会变化的。

    乙、今天的任务是巩固国内和平，准备对日抗战，以推动全国统一战线的实际工作与抗战的开始。党的工作仍然是积极参加抗日救国运动，成为这一运动中心领导的力量。一切工作应转变，以适合于这一总任务。

    红军应利用时机，加强内部政治上的与军事上的训练，加强党在红军中的堡垒作用，重新教育干部，使他们能够负担新形势下的新任务，严整军风纪，学习群众工作，争取成为抗日军队的模范。

    洛[3]、毛
    六日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]弼时，即任弼时，参见本卷第439页注[1]。
    [2]指一九三七年二月十五日至二十二日在南京举行的中国国民党第五届中央执行委员会第三次全体会议。见本卷第493页注[7]。
    [3]洛，指洛甫，即张闻天，见本卷第373页注[1]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


抗日民主与北方青年[1]
(一九三七年五月十五日)

    韦尔斯问:关于国共两党最近的和平谈判如何?

    毛泽东答:谈判仍在进行。最主要的是两党共同政治纲领，这是两党合作的基础，如果没有共同遵守的政治纲领，则不能很好地合作。大纲的原则在实现民族、民主及民生的革命任务。关于军队之改编及苏维埃之改变诸具体工作，不久即将进行。至现在为止，国民党方面所表示的仍然不够，如对上海救国领袖之起诉[2]，对上海纱厂工人之待遇及对国民大会法规之种种限制，皆使人失望。

    问:内战的危险已经完全消灭了吗?

    答:内战的危机在表面上是过去了，但是内中仍然存在着，不过不是重要的了。如果现在说和平完全成功，会使群众对于“巩固和平”这一个运动表示松懈。目前全国规模的停止内战仍然没有做到。共产党方面已经指令散在全国各处的红色部队停止战争，但是国民党军队仍然“进剿”，如在闽浙赣边区、鄂豫皖边区、湘赣边区、湘鄂赣边区等处战争仍然在继续着，我们现在正向国民党要求停止这些地方的进攻。至于南京与地方的对立，也是存在着，惟有实行彻底民主，才能完全消灭此种对立与内战的危机。

    问:共产党对南京各派的看法是怎样?

    答:我们愿意和一切同情民族民主革命的国民党分子联合，对那些不同情的，作解释工作，使他们明了，使其不妨碍民族民主的革命。国民党左派的赞成和平、民主、抗战的运动正在发展，他们愿意全国团结，恢复孙中山革命的三民主义，改造国民党，恢复其革命精神。另一部分人，他们的坚决性不够，对于民族民主革命的任务不彻底接受，对国共合作表示怀疑，他们挣扎着，人民的任务在推动他们，影响他们，使他们到人民这边来。又另外一部分人，所谓亲日派，也存在于国民党中，他们为全国所不满，国民党中的大部分也不满意他们，这部分人如不改变态度，将自绝于人民，自绝于国民党。

    问:西安事变后统一战线得到了怎样的开展呢?

    答:西安事变后统一战线是有开展的，国共两党的接近，是最主要的，其余那些怀疑共产党政策的，态度也有所改变，他们不反对国共合作；至于“左”倾分子反对西安事变和平解决的意见，也比较减少了。但是文化界、学生界、舆论界对南京政府的不信任，却依然存在，因为南京迄未具体表示其彻底的坚决的转变，许多错误政策仍然保留着，致引起全国的不信任。我们说“大家应该工作”，南京之彻底转变有待全国人民之继续工作，不要等着它自动转变。统一战线的前途是有希望的，国内必须团结，才能达到抗日的目的，这是非常明显的。

    问:国内各党派对统一战线的反应如何?

    答:汉奸除外，其他一切党派，对全国团结都是同情的。有许多资产阶级人物对共产党在西安事变中所取的和平政策，表示欢迎与赞同，但是另外一部分顽固分子，却取反对的态度，这些分子如不改变其态度，不论其主观见地如何，实际确是帮助了日本帝国主义。据我们所知，反对国内团结最烈的人，恰是直接在日本指挥之下的汉奸分子，如托洛茨基分子[3]之流等便是明显的例子。这些分子的活动毫无疑义是汉奸的行动，对这部分人，我们的办法是尽量揭破其阴谋，使其在民众中间不能起欺骗作用，使全中国人民认识他们是全民族的公敌，以便群起而攻之。

    问:地方实力派与南京对立的问题怎样解决?

    答:地方实力派与南京对立的存在，是不利于对外的，我们的政策是尽可能地减少此种对立，达到团结对外的目的。为达到这个目的，南京与各省都应当接近一步，主要是在民主问题上有所进步，以后才能消除对立，走向团结抗日的大道。

    问:在统一战线政策中，阶级斗争问题怎样求得其适当的解决?

    答:阶级的矛盾，在阶级制度未废除前，是无法消灭的。但在抗日战争的面前，我们对这个问题应有适当的解决，因此在统一战线纲领中，我们提出给人民在政治上以民主权利，在经济上以生活的改善。工人农民受着政治与经济的压迫，起来反抗是必然的，只有给以民主权利与改善其生活，始能减少其矛盾。我们要在正与国民党进行谈判中的共同政治纲领里提出，给工农以集会、结社、言论的自由，普遍的选举权，对工人必需改良待遇，改善劳动条件，对农民应减租减税，关于土地问题，应以立法及其他适当手段解决之。

    问:你们为什么把民主问题强调起来?

    答:关于民主与抗日的关系，我已经在别的机会中讲过许多。以抗战求国内和平团结，没有民主不能巩固和平与真正团结，抗日要全国人民参加，没有民主则老百姓不能参加，无和平团结，无人民参加，抗战成为不可能，即战亦不能保证胜利。所以民主制度为对日抗战胜利之必要条件，非它不可。我们所以把民主问题强调起来，为的要战胜日本帝国主义。

    问:怎样促成民主政治的实现?

    答:民主政治的实现，依赖民主运动，没有广大人民的要求与推动民主运动，则民主政治不会实现。全国各界各党派应团结起来为争取民主权利而斗争，全国军人应该拥护民主运动，因为要挽救中国，战胜日本，避免沦为殖民地的危险，惟有实行民主政治，给予人民以参政的自由，才能实现。民主运动的具体进行，应注意国民大会的选举、召集与开会，应注意争取言论、集会、结社、出版与爱国救国的完全自由。这是起码的民主权利。如果整个国家向这个方向走，则统一的民主共和国是能实现的。

    问:共产党对此次国民大会的态度如何?

    答:今天的国民大会，带着国防性，同时是从独裁过渡到民主的桥梁，因此全国应参加国民大会，共产党是准备参加的。南京关于国民大会的选举、召集与任务的规定，是不民主的，如不加以修改，则国民大会的作用是极其有限的，因此全国应联合要求南京修改其不正当的规定。国民大会的选举，应由人民参加，它的召集与开会，应予以充分的自由，其任务应不限于谈宪法，而须扩展到彻底而具体的讨论抗日救亡的方针。共产党对国民大会的意见，已向全国发表，并向国民党提出，现在仍继续谈判，目的在使国民大会完成民主抗日的任务。

    问:对释放政治犯问题，共产党的意见如何?

    答:释放全国政治犯的要求，共产党早已提出，现在继续要求，把它当作同国民党谈判之一部。南京如果要表示它政策的彻底转变，则没有理由不释放政治犯；不过目前国民党对这个问题没有具体的表现，虽然口头上答应释放政治犯，但实际并没有做到，而且还有继续逮捕爱国犯的事件。苏州对救国领袖的审判，大失人望，南京内部也有许多人不满，南京要真诚表示它与民更始的决心，应马上释放救国七领袖，并宣告其无罪。

    问:关于准备抗战问题，你有何意见?

    答:不管日本帝国主义哪一天向我进攻，我们都要即时予以抵抗，我们时刻准备着应付事变，不论战争爆发在何时与何地。但是假如日本暂时不发动对中国大规模的武力进攻，在准备侵略期间采取较缓和的政策，我们就应利用此时机作积极准备抗战的工作。我们提出“准备”，与国民党过去的准备论是具有不同的内容的。国民党过去的准备论是先安内而后攘外，是无止境的内战，是消耗抗日力量；而今天所作的准备是停止内战，巩固国内和平，实现民主政治，开放人民救国的一切自由，组织民众，训练民众，武装民众，同时加速完成军事、政治、财政、经济、文化、教育各方面的抗敌准备工作。中国的抗战是要求得最后的胜利，这个胜利的范围，不限于山海关，不限于东北，还要包括台湾的解放。这是我们对准备抗战的意见。

    问:中日战争的结局你怎样估计?

    答:战争的结局有两种可能的前途:一是中国完全战胜日本帝国主义，中华民族得到自由解放。国内统一战线的成功，人民与政府的紧密团结，国际和平战线的胜利，日本国内和平势力的援助，是争取此种前途的条件。但中国人民自己的团结与坚决的抗战，为取得此种前途之最主要的和决定的条件；无此条件，则抗战是无前途的。次之，就是日本帝国主义达到它的目的，把中国变为它独占的殖民地，此种危险也是存在的。但这必由于中国人民的分散，不团结，不抗战或不坚决不彻底的抗战，不联合世界上帮助它的友人等条件下才发生此种危险，中国人民如果继续睡觉，房子就会被敌人抢去。共产党为争取第一个前途斗争。民族统一战线的提出，就是为争取第一个前途。我们号召各党派、各阶级坚决地反对中国殖民地化，要求中国的自由与解放，并且为了取得这种自由与解放的胜利，我们要同敌人斗争到底。

    问:英、日最近的接近，你怎样看法?

    答:日本统治者与英国保守党政府正企图缓和他们间的冲突，进行着妥协谈判，以达到他们牺牲中国的目的。中国人民不能听他人的宰割，中国人民应当严密注意此事，如果南京在保卫民族利益的工作上表示动摇与消极，人民与国民党中的爱国分子对它都是不能饶恕的。同时我们要知道，英日两国在对华问题上的妥协，现在并没有很好的基础。不错，英日的妥协是永远存在的并且可能的，但是何时何地是有限制的。英国欲维持现状，但现状的内容容易时刻变动着，这从“九一八”后英国的步步退让中可以看出来。在基本上，日本对华的独占政策与英国及其他帝国主义所持的门户开放政策是对立的，但是一时的、某些部分的妥协是可能的，因为英国本来随时可以出卖中国的利益，而达到于它有利的目的。不管英日妥协的程度如何，关于中国民族存亡的问题，中国人民不应一刻疏忽。在抗日运动中，不能过于信赖英国。我们要认清英国的本质，就不会上它的当。中国不能完全孤立，孙中山的联俄政策，在今天有着实际的政治意义，中苏的关系应当进一步接近与改善。美国在远东的利益与日本的大陆政策也是不相容的，所以美国对中国问题便不应隔岸观火。对英国保守党与广大的英国人民，我们应当区别开。保守党在西欧政策上徘徊于和平阵线与法西斯阵线之间，已引起国内人民的极大不满；如在对华问题上再与日本侵略者相勾结，求妥协，则除了引起中国人民反对外，英国人民也不见得对他们表同情。世界和平阵线的组织正在深入扩大，而且也正在进行着准备裁制一切法西斯主义。中国的解放运动与世界的解放运动是密切联系着，我们的前途是绝对光明的。

    问:你对北方青年有怎样的希望?

    答:北方青年为民族解放斗争的先锋，他们的大多数，应该团结，为民族民主革命斗争到底。他们中间有许多人对时局烦闷，这应在集体的运动中求解决，这个运动就是为求民主与抗日实现的斗争。北方青年应该对争取民主自由增加兴趣，争取爱国的民主自由，是今天政治生活中心的一环；如若干人只谈抗日，而不了解作实际的民主政治的斗争，则抗日是不会有效果的。资产阶级的改良主义，正向北方青年发生影响，企图把他们从前线拉到后方，从奋起中拉到平凡安静，从领导地位拉到尾巴主义，扑灭北方青年在民族民主革命中的领导作用。北方青年应该同这种改良主义者作斗争，对改良主义者的倾向和影响应该加以严格检查和完全克服。

    根据一九三七年八月二十日《救国时报》刊印。

    注释
    [1]这是毛泽东和美国进步记者尼姆·韦尔斯的谈话。
    [2]一九三六年十一月二十三日，全国各界救国联合会领导人沈钧儒、章乃器、邹韬奋、李公朴、王造时、沙千里和史良在上海被国民党政府逮捕，称七君子事件。同年十二月，沈钧儒等被押至苏州，在江苏高等法院看守所内监禁。一九三七年四月，江苏高等法院以所谓“危害民国”罪对沈钧儒等提出公诉，并于六月开庭审判。由于全国人民声援和七君子坚持斗争，七七事变后沈钧儒等被释放。
    [3]在抗日战争时期，中国托派在宣传上也是主张抗日的，但是攻击中国共产党的抗日民族统一战线政策。把中国托派与汉奸相提并论，是由于当时在共产国际内流行着托派与帝国主义国家间谍组织有关系、中国托派与日本帝国主义间谍组织有关系的错误论断所造成的。


关于十五年来党的路线和传统问题[1]
(一九三七年六月五日)

    关于党的路线

    党的路线是否正确呢?我以为必须承认下面的论断:

    党在十五年中英勇坚决地领导了中国的革命，有了它的伟大的成绩。这是第一点。

    党在今后还要并且能够继续与发展过去的英勇坚决的精神，领导中国革命走到胜利的目标，我们有此自信心。这是第二点。

    党曾经犯过右的与“左”的总路线上的错误，使革命受到损失，这是不能否认与不应否认的事实。这是第一方面。但还有另一方面，从这一方面说，第一不是全体都是错误的。党员群众与广大干部始终没有犯过总路线上的错误，这是没有使党受致命伤及能够迅速纠正错误的最主要的原因。总路线错误只在最高领导机关中发生与推行出去，有部分的干部与党员真心附和着，其他都是被纪律强迫去做的。就在最高领导机关中，也只是占了统治地位的人员负主要的责任，其他人员则不负主要责任(半被迫的)，或不负责任(完全被迫的)。第二只在几个极短的时期中犯过总路线的错误。在历史上只有两个时期(大革命末期与立三时代)[2]，就是说我们把错误迅速地纠正了。这是第三点。

    党在领导革命中获得伟大成绩的原因，第一是党的领导机关，党的大多数干部与大多数党员接受了马克思列宁主义，有了马克思列宁的政治路线，并在国际的指导下英勇坚决地实行了。没有这个条件是根本不成功的。第二是领导机关大多数干部与党员还学习了学会了为实现上述任务起见而需要的党与党员率领群众同敌人作战的战术，这包括斗争策略、宣传教育方法、党内关系等等，没有这个条件，也不能说到成绩。这是第四点。

    党除在个别时期犯了“左”右倾路线错误之外，还在差不多一切时期中犯了若干个别问题的“左”右倾原则上的错误，这在斗争策略问题、宣传教育问题、党内关系问题上都有过，有些并在现在还存在着，在将来也会不能免。这些错误不断地发生，也不断地被克服，有些则至今还没有彻底克服。党就从历来有过的各种“左”右倾原则错误的发生与克服的斗争中锻炼出来，成长壮大起来，也因此得到革命的成绩。如果没有(这是不可能的)或少些(这是可能的)大的小的带原则性的错误，成绩当然不只今天这样，这是以后的殷鉴。而这些错误都是不符合于马克思列宁主义的原则的，要纠正或要避免，必须借助于对马克思列宁主义这种革命的科学之真正深刻的了解。这是第五点。

    总起来说，党是英勇坚决地领导了中国的革命，并且得到伟大的成绩，今后还要领导革命达于彻底的胜利，这是由于党有了马克思主义的政治路线与斗争方法而得来的。党在过去犯过许多大的、小的、“左”的、右的、不合于马克思主义原则性的错误，党也从对这些错误的斗争中锻炼得更强些，革命成绩也从克服错误的斗争中得出来。现在还存在着的将来也会要发生的错误，必须根据马克思主义的原则性给以解决与给以防止。这就是我们党的理论与实际的发展观。


关于党的传统

    党内是否有某种错误的传统?两种答案:(甲)没有(只是“表面上看来好像有”)；(乙)有，三个人[3]说法不同，但都承认是有的。

    我是同意后者的，理由如次:

    党在十五年中造成与造成着革命的与布尔什维克的传统，这是我们党的正统，包括政治上的、组织上的、工作作风上的一切好的东西，这是不能否认的。没有这个传统，就不能说明为什么能够维持党，团结党，巩固党，克服党内错误，并同敌人作坚决战斗而得到革命的成绩，造成阶级及人民信任的大政党的地位。

    但是还有若干不良的习惯。这表现在群众斗争战术上的“左”的关门主义与冒险主义、高慢的宗派主义；也还表现在宣传教育上的高傲态度、不深刻与普遍地联结于实际、党八股等等的作风上；再则还表现在党内关系上，也存在着高傲态度、里手主义、风头主义、派别观点、命令主义与惩办主义的作风。在这些问题上，我们党内确实存在着许多不良习惯，这是千真万确的事实。否认这种事实是不妥当的，说党毫无不良习惯是不应该的，也不可能的，事实依旧是事实。这就是所谓“某种错误的传统”。在这一点，我是同少奇、凯丰、罗迈、伯渠[4]同志的意见大体相同的。

    为什么只是“左”的传统?这是由于几种原因:(一)民族与社会的双重压迫，造成群众生活与党的环境的极端困难，这些困难压迫着我们(这是“左”比右总要好些的观点的来源)。(二)党内小资产阶级与幼年无产阶级成分的存在且占大的数目。(三)党还只有十五年历史，马克思主义的理论与实际的传统还不十分深厚，解决问题还不能样样带马克思主义原则性，还没有很早及人人都学好唯物辩证法。(四)在克服错误路线时(主要在克服立三路线时)，在斗争策略、宣传教育、党内关系这三个问题上的错误，没有得到彻底的克服，有些一时是进步，过后又发作起来。这三个问题上的错误，在一个长时期中没有彻底地提出并解决过。由于这四个原因，所以我们党内还存在着若干表现“左”的不良的习惯或传统。至于右的东西，则因为环境不容许这种东西的存在，又克服得比较彻底，所以不成其为错误传统或不良习惯。

    有了正确的传统习惯，是否还容许有若干问题上的错误的传统习惯呢?这是容许的。正确的东西中间可能包含错误的东西，只是多一些少一些之别罢了，因为社会有黑暗面，党内往往也有黑暗面。

    会要长期如此吗?不会长期如此的。随着环境与任务的变更，随着对唯物辩证法了解的进步，已有的黑暗的东西会被驱逐出去，基本上去掉这三个问题上的“左”的传统。将来又会有新的错误东西发生，但可以不使它成为传统。

    这个传统是一切领导机关与一切干部、党员都有的吗?不是的。一般说来它是部分领导机关(主要由中央负责)，部分干部与党员的。为什么某些不良习惯相当普遍呢?这是由于部分的人一定要这样做(而这些人在第一领导机关中占多数)，其他的人也被迫着或半被迫着这样做。有些则知道错误并发生不满，又说不出充足的理由来，或竟不准他们说，因此他们就不敢说。这是实在的情形。部分的人中间也有他的变化，在某一时期不犯这种错误的(如在大革命)，在另一时期(如在国民党反动时期)他就变得犯错误了；在某一时期他不满意人家的高慢态度，在另一时期他又以高慢态度对付人家了；在失败时容易变得谨慎小心，在成功时容易变得骄傲放纵。这是常见的事。路线正确是可能犯个别错误的，遵义会议的一篇，就是证据。一个好人是可能同时带着病的，害疥疮、伤风就是证据。

    从洛甫[5]同志分析中也证明这个不良的(三个问题上的)“左”的传统之存在。因为洛甫指出党在四中全会后犯了六个个别原则问题上的错误:(一)没有估计部分资产阶级的变动；(二)对革命持久性、复杂性、不平衡性估计不充分；(三)战争中“左”的及右的错误；(四)群众斗争中的关门主义、宗派主义的错误，及对此错误斗争的不够；(五)不会利用敌人的间隙；(六)思想斗争与干部政策上的严重错误。这些错误在全党内，就在今天说还是没有全部彻底去掉的，其中有些也不只中央犯了，而是许多地方机关与许多干部、党员都犯了的，其中有些错误(例如不完全了解中国革命的特点)，也不是原在四中全会后犯了，而是以前也犯了的。这是由于唯物辩证法思想在党内还没有普及与深入的原故。试问有了这些错误的存在，怎能不形成“左”倾习惯?又怎能彻底地克服“左”倾习惯?要克服这个传统，在于普及与深入马克思主义的方法论(唯物辩证法)于多数干部中。要指出，洛甫分析的六个错误，在现在的中央业已是基本上纠正了的。

    结论:我们党内存在着某种错误的传统，这就是群众工作问题上，宣传教育问题上，党内关系问题上的“左”的关门主义、宗派主义、冒险主义、公式主义、命令主义、惩办主义的方式方法与不良习惯的存在，这在全党还没有克服得干净，有些还正在开始系统地提出来解决。新的环境与任务迫切要求对这个问题来一个彻底的转变，我们也正在转变它。

    根据中央档案馆保存的中共中央政治局会议记录刊印。

    注释

    [1]这是毛泽东在中共中央政治局会议上作的《群众工作问题》发言的一部分。一九三七年五月中国共产党全国代表会议结束后，中共中央又召开了白区代表会议，刘少奇在会上作《关于白区的党和群众工作》的报告，张闻天作《白区党目前的中心任务》的总结报告。由于当时中共中央还没有对过去工作中的严重“左”倾错误作出明确的系统的结论，一些同志还未能摆脱过去那种“左”的思想影响，以致讨论刘少奇报告时在一些问题上出现了意见分歧。同年六月五日和六日，中共中央政治局会议讨论这些问题，毛泽东的上述发言和张闻天代表中央作的总结报告，都从总的方面肯定了刘少奇的报告，批判了“左”倾关门主义与冒险主义，要求党在白区的实际工作中贯彻执行抗日民族统一战线政策。
    [2]毛泽东在这里讲党的最高领导机关犯总路线错误时没有提到以王明（陈绍禹）为代表的第三次“左”倾路线，这是因为当时中国共产党还没有对第三次“左”倾路线错误进行批评和总结。一九三五年一月召开的遵义会议，首先集中解决当时具有决定意义的军事问题和组织问题，结束了第三次“左”倾路线在中共中央的统治地位。四十年代进行的延安整风运动，全面地批评了第三次“左”倾路线错误，并作出正式的结论。
    [3]三人，指刘少奇、何凯丰和李维汉。何凯丰，即何克全（一九○六——一九五五），江西萍乡人。当时任中共中央政治局候补委员。李维汉（一八九六——一九八四），又名罗迈，湖南长沙人。当时任中共中央党务委员会书记。他们三人均在中共中央白区工作会议上作了发言。
    [4]伯渠，即林伯渠（一八八六——一九六○），湖南临澧人。当时主持中华苏维埃共和国中央政府西北办事处的工作。
    [5]洛甫，即张闻天，见本卷第373页注[1]。


给何香凝[1]的信
(一九三七年六月二十五日)

香凝先生:

    承赠笔，承赠画集，及《双清词草》[2]，都收到了，十分感谢。没有什么奉答先生，惟有多做点工作，作为答谢厚意之物。先生的画，充满斗争之意，我虽不知画，也觉得好。今日之事，惟有斗争乃能胜利。先生一流人继承孙先生传统，苦斗不屈，为中华民族树立模范，景仰奋兴者有全国民众，不独泽东等少数人而已。承志[3]在此甚好，大家都觉得他好，望勿挂念。十年不见先生，知比较老了些，然心则更年青，这是大家觉得的。看了柳亚子[4]先生题画，如见其人，便时乞为致意。像这样有骨气的旧文人，可惜太少，得一二个拿句老话说叫做人中麟凤，只不知他现时的政治意见如何?时事渐有转机，想先生亦为之慰，但光明之域，尚须作甚大努力方能达到。敬祝健康!

    毛泽东　上
    六月二十五日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]何香凝（一八七八——一九七二），广东南海人。国民党左派政治活动家，画家，廖仲恺夫人。早年加入同盟会，随同孙中山从事革命活动。一九二四年任国民党中央执行委员兼妇女部长。一九二七年蒋介石叛变革命后，她辞去国民党政府的一切职务，同国民党反动派进行了不懈的斗争。
    [2]《双清词草》，是廖仲恺的诗词集，一九二八年由上海开明书店影印出版。
    [3]承志，即廖承志（一九○八一九八三），广东惠阳人。廖仲恺、何香凝之子。当时在中共中央宣传部工作。
    [4]柳亚子（一八八七——一九五八），江苏吴江人。国民党左派，诗人。九八事变后反对蒋介石的不抵抗政策，经常为何香凝组织的“寒之友社”成员题画，共同表达胸中的愤慨。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目录 1

在新民学会长沙会员大会上的发言………………………………1
(一九二一年一月一日、二日)
给蔡和森的信………………………………………………………4
(一九二一年一月二十一日)
所希望于劳工会的…………………………………………………6
(一九二一年十一月二十一日)
更宜注意的问题……………………………………………………8
(一九二二年五月一日)
外力、军阀与革命…………………………………………………10
(一九二三年四月十日)
《广东省党部代表大会会场日刊》发刊词………………………15
(一九二五年十月二十日)
答少年中国学会改组委员会问……………………………………18
(一九二五年十一月二十一日)
《政治周报》发刊理由……………………………………………21
(一九二五年十二月五日)
国民党右派分离的原因及其对于革命前途的影响………………24
(一九二五年冬)
纪念巴黎公社的重要意义…………………………………………33
(一九二六年三月十八日)
国民革命与农民运动………………………………………………37
(一九二六年九月一日)
在土地委员会第一次扩大会议上的发言…………………………42
(一九二七年四月十九日)
在中央紧急会议上的发言…………………………………………46
(一九二七年八月七日)
土地法………………………………………………………………49
(一九二八年十二月)
红军第四军司令部布告……………………………………………52
(一九二九年一月)
红军第四军前委给中央的信………………………………………54
(一九二九年四月五日)
给林彪的信…………………………………………………………64
(一九二九年六月十四日)
中国共产党红军第四军第九次代表大会决议案…………………78
(一九二九年十二月)
    关于纠正党内的错误思想……………………………………78
党的组织问题………………………………………………………88
党内教育问题………………………………………………………94
红军宣传工作问题…………………………………………………96
士兵政治训练问题…………………………………………………102
废止肉刑问题………………………………………………………107
优待伤病兵问题……………………………………………………110
红军军事系统与政治系统关系问题………………………………113
寻乌调查……………………………………………………………118
(一九三○年五月)
    第一章寻乌的政治区划………………………………………119
第二章寻乌的交通…………………………………………………120
第三章寻乌的商业…………………………………………………123
第四章寻乌的旧有土地关系………………………………………173
第五章寻乌的土地斗争……………………………………………227
《东塘等处调查》前言……………………………………………246
(一九三○年十一月)
分青和出租问题……………………………………………………247
(一九三○年十一月十五日)
《兴国调查》前言…………………………………………………254
(一九三一年一月二十六日)
关于加强春耕工作的意见…………………………………………256
(一九三一年二月二十八日)
普遍地举办《时事简报》…………………………………………259
(一九三一年三月)
    一总政治部的通令……………………………………………259
二怎样办《时事简报》……………………………………………260
总政治部关于调查人口和土地状况的通知………………………266
(一九三一年四月二日)
查田运动的群众工作………………………………………………269
(一九三三年六月)
长冈乡调查…………………………………………………………276
(一九三三年十一月)
才溪乡调查…………………………………………………………322
(一九三三年十一月)
乡苏怎样工作?……………………………………………………343
(一九三四年四月十日)
中华苏维埃共和国中央政府、中国工农红军
革命军事委员会抗日救国宣言……………………………………360
(一九三五年十一月二十八日)
直罗战役同目前的形势与任务……………………………………363
(一九三五年十一月三十日)
关于转变对富农的策略等问题给张闻天的信……………………372
(一九三五年十二月一日)
中华苏维埃共和国中央执行委员会关于改变
对富农政策的命令…………………………………………………374
(一九三五年十二月十五日)
关于战略方针和作战指挥的基本原则……………………………376
(一九三五年十二月二十三日)
    甲战略方针……………………………………………………376
乙作战指挥上的基本原则…………………………………………379
中国人民红军抗日先锋军布告……………………………………383
(一九三六年三月一日)
停战议和一致抗日通电……………………………………………385
(一九三六年五月五日)
给阎锡山的信………………………………………………………388
(一九三六年五月二十五日)
和美国记者斯诺的谈话……………………………………………390
(一九三六年七月、九月)
    外交问题………………………………………………………390
论反对日本帝国主义………………………………………………399
论统一战线…………………………………………………………407
给高桂滋的信………………………………………………………413
(一九三六年夏)
给杨虎城的信………………………………………………………416
(一九三六年八月十三日)
给宋哲元的信………………………………………………………418
(一九三六年八月十四日)
给宋子文的信………………………………………………………420
(一九三六年八月十四日)
给傅作义的信………………………………………………………422
(一九三六年八月十四日)
中国共产党致中国国民党书………………………………………424
(一九三六年八月二十五日)
给王以哲的信………………………………………………………435
(一九三六年)
抗日反蒋不能并提…………………………………………………438
(一九三六年九月八日)
给宋庆龄的信………………………………………………………441
(一九三六年九月十八日)
记者斯诺的谈话……………………………………………………390
(一九三六年七月、九月)
给蔡元培的信………………………………………………………443
(一九三六年九月二十二日)
国共两党抗日救国协定草案………………………………………446
(一九三六年十月)
给张学良的信………………………………………………………449
(一九三六年十月五日)
为徐向前起草的致胡宗南信………………………………………451
(一九三六年十月十八日)
给叶剑英、刘鼎的信………………………………………………453
(一九三六年十月二十二日)
给傅作义的信………………………………………………………455
(一九三六年十月二十五日)
致蒋介石及国民革命军西北各将领书……………………………457
(一九三六年十月二十六日)
在中国文艺协会成立大会上的讲话………………………………461
(一九三六年十一月二十二日)
给蒋介石的信………………………………………………………463
(一九三六年十二月一日)
给冯玉祥的信………………………………………………………466
(一九三六年十二月五日)
关于西安事变致国民党、国民政府电……………………………468
(一九三六年十二月十五日)
实现国内和平一致抗日的五项条件………………………………471
(一九三六年十二月二十一日)
给中华民族革命同盟的信…………………………………………473
(一九三六年十二月二十二日)
给阎锡山的信………………………………………………………475
(一九三六年十二月二十二日)
为徐特立六十岁生日写的贺信……………………………………477
(一九三七年一月三十日)
中日问题与西安事变………………………………………………479
(一九三七年三月一日)
国内和平实现后的形势和任务……………………………………495
(一九三七年三月六日)
抗日民主与北方青年………………………………………………497
(一九三七年五月十五日)
关于十五年来党的路线和传统问题………………………………505
(一九三七年六月五日)
    关于党的路线…………………………………………………505
关于党的传统………………………………………………………507
给何香凝的信………………………………………………………512
(一九三七年六月二十五日)


目录

关于红军作战的原则
对国防问题的意见
同各方接洽要有谦逊态度
中日战争爆发后的形势与任务[1]
对独立自主的山地游击战争的解释
南方游击区谈判改编时应坚持的方针
关于敌情判断及八路军的战略部署
关于实行独立自主的山地游击战方针
关于在山西开展游击战争的意见
整个华北工作应以游击战争为唯一方向
关于华北作战的战略意见
在山西应坚持普遍的游击战争的方针
关于差别和矛盾问题[1]
关于华北作战的补充意见
《农村调查》序言一[1]
给雷经天[1]的信
关于没收汉奸财产问题
论鲁迅[1]
必须把勇敢精神与谨慎精神联系起来
目前抗战形势与党的任务报告提纲
目前的时局和方针[1]
关于华北形势和八路军调整部署的意见
向全面抗战过渡期中八路军在山西的任务
在统一战线中进一步执行独立自主原则
给文运昌[1]的信
论抗日游击战争的基本战术——袭击[1]
在延安反侵略大会上的演说
给范长江[1]的信
关于战略计划和将来行动的意见
同合众社记者王公达的谈话
对陕北公学毕业同学的临别赠言[1]
在纪念孙中山逝世十三周年及追悼抗敌阵亡将士大会上的讲话
在抗大应当学习什么?[1]
在鲁迅艺术学院的讲话
放手开展敌后游击战争
同世界学联代表团的谈话[1]
边区的货币政策
《八路军军政杂志》发刊词
关于研究民族史问题给何干之[1]的信
抗战与外援的关系
关于目前战争局面和政治形势[1]
关于《墨子哲学思想》[1]一文给陈伯达[2]的信
关于《孔子的哲学思想》[1]一文给张闻天[2]的信
妇女们团结起来[1]
巩固着重于华北，发展着重于鲁苏皖豫鄂
在延安在职干部教育动员大会上的讲话
抗大[1]三周年纪念
永久奋斗[1]
反投降提纲
同美国记者斯诺的谈话[1]
研究沦陷区[1]
一二九运动的伟大意义[1]
目前政治形势及对阎锡山[1]的方针
吴玉章[1]寿辰祝词
集中力量发展武装，建立抗日根据地
坚决打击一切从抗日阵线后面进攻者
在陕甘宁边区自然科学研究会成立大会上的讲话
争取对内和平，巩固已得阵地
华北应在军事上立即转为守势
对顽固派的斗争策略[1]
目前八路军在华北华中的方针
发展华中根据地的部署
对中间派应采取的方针
目前时局与党的政策[1]
对八路军政治工作的几点意见
关于经学问题给范文澜[1]的信
关于调查地主资产阶级和国民党军官的通知
注意吸收民族资本家及其代表参加根据地建设
防止执行政策时犯“左”倾错误
对待反共派俘虏的政策[1]
动员一切力量进行争取友军工作
朱德等给何应钦、白崇禧的电报[1]
华北各部队今年冬季的任务
利用一切机会对黄埔系军人进行统战工作[1]
抗日根据地应实行的各项政策
粉碎蒋介石的进攻，争取时局好转
我们决不能怕破裂
给毛岸英、毛岸青的信
目前的国共关系和我们的策略
日苏缔约后英美及中国各派政治力量态度的分析
陕甘宁边区施政纲领[1]
驳第三次“左”倾路线(节选)
当前形势与我们的方针
延安《解放日报》发刊词
关于财政预算问题给林伯渠[1]的信
抗战中对大地主大资产阶级实行一拉一打政策
八路军新四军应取长期斗争方针
中共中央关于调查研究的决定[1]
给萧军[1]的信
关于财经建设的基本方针给谢觉哉[1]的信
关于总结财经工作经验给谢觉哉[1]的信
反对主观主义和宗派主义[1]
关于农村调查[1]
一九四二年的中心工作任务
《文化课本》序言
中宣部宣传要点[1]
目前应以整顿内部训练干部为工作中心
关于共产党员与党外人员的关系[1]
如何研究中共党史[1]
在《解放日报》改版座谈会上的讲话[1]
关于整顿三风[1]
文艺工作者要同工农兵相结合[1]
山东有可能成为战略转移的枢纽
对华中精兵简政的意见
关于精兵简政问题给谢觉哉、陈正人[1]的信
关于报纸和翻译工作问题给何凯丰[1]的信
历史教训[1]
评柏林声明[1]
通讯社和报纸的宣传应符合党的政策[1]
关于起草财经问题报告给南汉宸[1]的信
经济问题与财政问题(节选)
目录 2


关于红军作战的原则
(一九三七年八月一日)

周、博、林[1]:

    关于红军作战，依当前敌我情况，我们认为须坚持下列两原则:

    甲、在整个战略方针下执行独立自主的分散作战的游击战争，而不是阵地战，也不是集中作战，因此不能在战役战术上受束缚。只有如此才能发挥红军特长，给日寇以相当打击。

    乙、依上述原则，在开始阶段，红军以出三分之一的兵力为适宜，兵力过大，不能发挥游击战，而易受敌人的集中打击。其余兵力依战争发展，逐渐使用之。

    以上原则，请与各同志[2]商定，并准备携告国民党。

    洛[3]、毛
    东酉

    根据中央档案馆保存的抄件刊印。

    注释
    [1]周，指周恩来。博．指博古，即秦邦宪（一九○七——一九四六），江苏无锡人。林，指林伯渠（一八八六——一九六○），湖南临澧人。他们当时是中共中央委派的同国民党进行谈判的代表。
    [2]指当时在陕西泾阳县云阳镇的朱德、彭德怀等红军总部领导人。
    [3]洛，指洛甫，即张闻天（一九○○——一九七六），江苏南汇（今属上海市）人。当时任中共中央政治局常委，在中央负总责。


对国防问题的意见
(一九三七年八月四日)

周朱叶[1]并告博林，彭任，刘张，贺关，陈聂，徐程，陈王，萧郭[2]:

    国防问题，我们意见如下:

    甲、第一防线张家口、涿州、静海、青岛等处，重点在张家口，应集中第一次决战兵力。

    乙、第二防线大同、保定、马厂、潍县等处，应集中优势兵力，相机增援第一线并准备第二线决战。

    丙、至太原、石家庄、沧州等处，仅能作为第三防线，决不能只顾此线而不集中兵力于第一、二线。

    丁、目前关键是第一防线。

    戊、总的战略方针，暂时是攻势防御，应给进攻之敌以歼灭的反攻，决不能是单纯防御；将来准备转变到战略进攻，收复失地。

    己、正规战与游击战相配合，游击战以红军与其他适宜部队及人民武装担任之，在整个战略部署下给与独立自主的指挥权。

    庚、担任游击战之部队，依地形条件及战况之发展，适当使用其兵力。为适应游击战性质，原则上应分开使用而不是集中使用。

    辛、依现时情况，红军应出三分之一兵力，依冀、察[3]、晋、绥[4]四省交界地区为中心，向着沿平绥路西进及沿平汉路南进之敌，执行侧面的游击战。另以一部向热[5]冀察边区活动，威胁敌后方(兵力不超过一个团)。红军应给与必要的补充。

    壬、发动人民的武装自卫战，是保证军队作战胜利的中心一环，对此方针游移是必败之道。

    癸、其余由你们相机提出，不可过多，要捉住中心。

    洛[6]、毛
    八月四日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]周，指周恩来。朱，指朱德。叶，指叶剑英（一八九七——一九八六），广东梅县人。一九三七年八月初，经中共中央决定，他们正准备前往南京出席商讨国防问题的会议。
    [2]博林，指博古（秦邦宪）和林伯渠。他们当时是中共中央委派的同国民党谈判的代表。彭，指彭德怀（一八九八——一九七四），湖南湘潭人，当时任红军前敌总指挥。任，指任弼时（一九○四——一九五○），湖南湘阴人，当时任红军前敌总指挥部政治委员。刘，指刘伯承（一八九二——一九八六），四川开县人，当时任红军援西军司令员。张，指张浩，即林育央（一八九七——一九四二），湖北黄冈（今黄州市）人，当时任红军援西军政治委员。贺，指贺龙（一八九六——一九六九），湖南桑植人，当时任红军第二方面军总指挥。关，指关向应（一九○二——一九四六），辽宁金县（今属大连市）人，当时任红军第二方面军政治委员。陈，指陈光（一
    [3]察，指察哈尔省，一九五二年撤销，当时辖区为今河北省西北部及内蒙古自治区锡林郭勒盟。
    [4]绥，指绥远省，一九五四年撤销，当时辖区为今内蒙古自治区乌兰察布盟、伊克昭盟、巴彦淖尔盟东部及呼和浩特市、包头市等地。
    [5]热，指热河省，一九五五年撤销，当时辖区为今河北省东北部、辽宁省西南部、 内蒙古自治区东南部。
    [6]洛，指洛甫，即张闻天，当时任中共中央政治局常委，在中央负总责。


同各方接洽要有谦逊态度
(一九三七年八月十日)

雪枫[1]同志:

    各电均悉，甚慰。

    甲、同各方接洽，在积极推动抗战的总方针下，要有谦逊的态度，不可自夸红军长处，不可说红军抗日一定打胜仗，相反要请教他们各种情况，如日军战斗力、山地战、平原战等等红军素所不习的情形，以便红军有所根据，逐渐克服困难。不可隐瞒红军若干不应该隐瞒的缺点，例如只会打游击战，不会打阵地战，只会打山地战，不会打平原战，只宜于在总的战略下进行独立自主的指挥，不宜于以战役战术上的集中指挥去束缚，以致失去其长处，这些都应着重说明。根据山地战与游击战的理由，红军要求位于冀、察[2]、晋、绥[3]四省交界之四角地区，向着沿平绥路西进 及沿平汉路南进之敌，作侧面的袭击战，配合正面友军战略上的行动。红军技术与装备十分贫弱，也要使他们知道，并照昨电所开五类十九种物品要求补充，否则同强敌作战，是难以收效的。

    乙、因时局紧急，红军不待改编即拟出动，到大同后再行改编。朱、周[4]已于九日飞京，俟接其回电立即出动。如他们问及如何还未改编，则答以因为南京的拖延(不发表宣言，不决定政治纲领，不发表指挥部，也不颁布番号，最近几天内才把番号颁下，但指挥部还未委任)。

    丙、出动路线，因洛川至府谷千余里无粮，延安南北八百余里颗粒无买(机关粮食从晋西与西安买来)，因此决不能走陕北，只能走韩城渡河经蒲县、孝义、汾阳到大同集中。此点与阎[5]交涉一定要办到。

    丁、太原公开办事处[6]立即开设，你为主任。

    毛泽东
    八月十日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]雪枫，即彭雪枫（一九○七——一九四四），河南镇平人。当时受中共中央委派在山西等地做统一战线工作。
    [2]察，指察哈尔省，见本卷第5页注[3]。
    [3]绥，指绥远省，见本卷第5页注[4]。
    [4]朱，指朱德。周，指周恩来。他们当时已赴南京参加商讨国防问题的会议。
    [5]阎，指阎锡山（一八八三——一九六○），山西五台县河边村（今属定襄）人。当时任国民党政府太原绥靖公署主任。
    [6]指八路军驻山西办事处。


中日战争爆发后的形势与任务[1]
(一九三七年九月一日)

甲、形势

    (一)日本大规模进攻开始

    是大规模的
    是继续的
    一个强大的帝国主义并有外援
    但又是一个冒险的进攻

    (二)中国全国性抗战开始

    是全国性的不是局部的
    进入了实行抗战的阶段
    但还是单纯的政府抗战、压制人民的积极性，
    包含着严重的危险性
    抗日战线中的左派、中派、右派，阶级关系在重
    新变化，估计到阶级结合之新的情况
    全民抗战还没有到来，但非此不能战胜日本
    抗日民族统一战线已在全国开始组织成功，但
    还是不充实的，不坚固的

    (三)结论

    是持久战
    为动员一切力量争取抗战胜利而斗争，为充实
    的坚固的抗日民族统一战线而斗争

    乙、任务

    (一)动员一切力量争取抗战胜利，十大纲领，全面
    的全民族的战争

    (二)红军之团结核心的任务
    独立自主的山地游击战争
    由“壮气军”地位到实力领导地位
    抗日根据地问题与义勇军问题

    (三)友党友军区域的任务
    党从现在地位到实力领导地位

    (四)边区的任务
    政治、军事与干部的策源地

    (五)战争中建立工农资产阶级民主共和国，并准备
    过渡到社会主义
    两个特点
    两个前途

    (六)资产阶级追随无产阶级，还是无产阶级追随
    资产阶级(国民党吸引共产党，还是共产党吸引国
    民党)
    自觉与不自觉
    反对急性病
    反对右倾机会主义即投降主义——即将成为全
    党的主要危险(混同不同的阶级、党与政策)
    民族失败主义有两种:一种是“左”的——
    托洛茨基主义；一种是右的——民族悲观主义
    (存在于抗日战线的右翼中)

    (七)团结干部在党的路线周围

    根据中央档案馆保存的抄件刊印。

    注释
    [1]这是毛泽东一九三七年九月一日在中央一级积极分子会议上的报告大纲。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对独立自主的山地游击战争的解释
(一九三七年九月十二日)

德怀[1]同志:

    真电[2]悉。

    甲、同意你偕恩来去南京一行。[3]

    乙、在晋、在冀、在京，均着重解释我军“独立自主的山地游击战争”这个基本原则，取得他们的彻底了解与同意。

    丙、此原则中包含:(一)依照情况使用兵力的自由。现在蒋鼎文[4]还在说刘师[5]应速上前线。彼等用意，或者不明白使用大兵团于一个狭小地域实不便于进行游击战争，如果是这样，可见我们对此原则并未向他们有过彻底坚持的说明；或者他们含有恶意，即企图迫使红军打硬仗。(二)红军有发动群众、创造根据地、组织义勇军之自由，地方政权与邻近友军不得干涉。如不弄清这一点，必将发生无穷纠葛，而红军之伟大作用决不能发挥。(三)南京只作战略规定，红军有执行此战略之一切自由。(四)坚持依傍山地与不打硬仗的原则。丁、你未回军以前，属我直接指挥，通知朱、任、林、贺[6]。

    毛泽东
    九月十二日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]德怀，即彭德怀，当时任八路军副总司令。
    [2]指一九三七年九月十一日彭德怀给毛泽东、朱德的电报。电报中请示他是否仍随周恩来去南京一次，以便报告前方实情和争取补充，对整个作战方针和发动民众问题亦可相机进言。
    [3]朱德、任弼时一九三七年九月十二日致电毛泽东并告周恩来、彭德怀，认为目前前线紧张，彭德怀可不去南京，在以后适当时机再去为妥。因此，彭德怀这次未去南京。周恩来也因前线战事紧张，这次未能成行。
    [4]蒋鼎文（一八九五——一九七四，浙江诸暨人。当时任国民党政府军委员会西安行营主任
    [5]刘师，指刘伯承任师长的八路军第一二九师。
    [6]朱，指朱德。任，指任弼时，当时任八路军政治部主任。林，指林彪（一九○七——一九七一），湖北黄（今黄州）人，当时任八路军第一一五师师长。贺，指贺龙，当时任八路军第一二○师师长。


南方游击区谈判改编时应坚持的方针
(一九三七年九月十四日)

博、叶、周[1]并告林、董、朱、彭、任[2]:

    关于各边区统一战线问题:

    甲、湘鄂赣边区傅秋涛[3]等派至武汉谈判代表，承认武汉行营派军需主任、副官主任等许多人到部队中去及其他许多不利条件，完全错误。已电伯渠、必武，通知谈判代表停止谈判，即速回去，由傅秋涛另派代表，否认原定条件，重定办法，坚持下列各点:

    (一)国民党不得插进一个人来；

    (二)一定的军饷；

    (三)驻地依靠有险可守之山地，严防暗袭及破坏，不要求驻大地方。

    乙、郑位三[4]到南京已见博、叶否?请转博严嘱郑位三依照上述三点进行鄂豫皖谈判，嗣后豫等不得蹈湘鄂赣及闽粤边之覆辙。

    丙、要求南京责令余汉谋[5]退回何鸣部[6]人枪，不得缺少一人一枪，博、叶交涉情况如何?

    丁、统一战线中，地方党容易陷入右倾机会主义，这已成党的主要危险，请严密注意。

    洛甫[7]、泽东
    九月十四日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]博、叶、周，指博古（秦邦宪）、叶剑英、周恩来，当时均为中共中央长江沿岸委员会委员，周恩来为书记。该委员会负责同国民党武汉行营的交涉、谈判事宜。
    [2]林，指林伯渠，当时任陕甘宁边区政府主席、中共中央长江沿岸委员会委员，具体负责西安方面的统一战线和对外联络工作。董，指董必武（一八八六——一九七五），湖北黄　安（今红安从　，当时任中共中央长江沿岸委员会委员，具体负责武汉方面的统一战线和对外联络工作。朱，指朱德。彭，指彭德怀，当时任八路军副总司令。任，指任弼时，当时任八路军政治部主任。
    [3]傅秋涛（一九○七——一九八一），湖南平江人。当时任中共湘鄂赣特委书记。
    [4]郑位三（一九○二——一九七五），湖北黄安（今红安）人。当时任中共鄂东北特　委书记。
    [5]余汉谋（一八九七——一九八一），广东高要人。当时任国民党军第四战区副司令长官兼第十二集团军总司令。
    [6]何鸣（一九一○——一一九三九），广东万宁（今属海南省）人。当时任中共闽粤边特委代理书记、中国工农红军闽南独立第三团团长兼政治委员。一九三七年七月，由于他对国民党借谈判消灭闽粤边区红军的阴谋毫无察觉，使所率独立第三团近千人被包围缴械。
    [7]洛甫，即张闻天，当时任中共中央政治局常委，在中央负总责。


关于敌情判断及八路军的战略部署
(一九三七年九月十七日)

朱彭任，林聂，贺萧，刘徐[1]:

    关于情况判断及战略部署问题:

    甲、判断敌攻华北大约分为四路，总兵力约十五万至二十万人。一路山东，现未出动。又一路津浦线，约一个半师团，现攻至马厂。又一路平汉线，约一个师团，现在涿州以北未动。又一路平绥、同蒲线，约三个师团，为其主力[2]，以大迂回姿势，企图夺取太原，威胁平汉线中央军而最后击破之，夺取黄河以北。以此姿势，威胁河南、山东之背，而利于最后夺取山东，完成其夺取华北五省[3]之企图。其总的战略方针，是采取右翼迂回。至于上海进兵，于破坏中国经济命脉外，又钳制中央军之主力，以便利其夺取华北。以上是对日寇第一期作战计划之基本判断。

    乙、日寇右翼之主力，又分为三路，均以追击姿势前进。一路沿平绥东段、同蒲北段攻雁门关，判断约一师团，占大同后现未动。一路由天镇占广灵后，向灵丘、平型关进攻，系向晋绥军行右翼迂回。一路由张家口占蔚县后，有攻涞源之势，系向卫立煌[4]军及紫荆关部队行左翼迂回。此两路判断系组成联合兵团，至少两师团，以第一步中央突破之姿势达成其第二步分向两翼迂回之目的。

    丙、蒋[5]以卫立煌军处于敌之包围中，令其向平汉线撤退。阎[6]以灵丘为山西生命线，拟集中十四个团在平型关以北举行决战。判断如决战胜利，则敌之南进可稍延缓，但必增兵猛攻。如决战失败，敌必速攻平型关、雁门关，待后路预备兵团到达后，主力直下太原，使绥远西境之晋绥军、恒山山脉南段五台等处之各军、平汉北段之各军，均不得不自行撤退，彼可不战而得上述各地，娘子关之天险亦失其作用。

    丁、涞源、灵丘为敌必争之地。阜平、五台、盂县如无南北公路，或可暂时不被敌占；如有南北公路，敌有出一支向南切断正太路之可能。不论如何，恒山山脉必为敌军夺取冀、察、晋三省之战略中枢，向此中枢出动主力，此点已为浑源、蔚县、广灵之被占所证明。

    戊、晋阎指挥下之傅、杨、刘、汤[7]各军均失锐气，使我们不能作出这些军队能够在现阵地根本破坏敌人战略计划之结论。

    己、红军此时是支队性质，不起决战的决定作用。但如部署得当，能起在华北(主要在山西)支持游击战争的决定作用。

    庚、过去决定红军全部在恒山山脉创造游击根据地的计划，在上述敌我情况下，已根本上不适用了。此时如依原计划执行，将全部处于敌之战略大迂回中，即使第二步撤向太行山脉，亦在其大迂回中(设想敌占太原之情况下)，将完全陷入被动地位。

    辛、依上述情况及判断，为战略上展开于机动地位，即展开于敌之翼侧，钳制敌之进攻太原与继续南下，援助晋绥军使之不过于损失力量，为真正进行独立自主的山地游击战，为广泛发动群众，组织义勇军，创造游击根据地，支持华北游击战争，并为扩大红军本身起见，拟变更原定部署，采取如下之战略部署:(一)我二方面军[8]应集结于太原以北之忻县待命，准备在取得阎之同意下，转至晋西北管涔山脉地区活动。(二)我四方面军[9]在外交问题[10]解决后，或在适当时机，进至吕梁山脉活动。(三)我一方面军[11]则以自觉的被动姿势，现时进入恒山山脉南段活动，如敌南进，而友军又未能将其击退，则准备依情况逐渐南移，展开于晋东南之太行、太岳两山脉中。(四)总部进至太原附近，依情况决定适当位置。

    壬、你们意见如何?请考虑电复。

    毛泽东
    十七日午

    根据中央档案馆保存的抄件刊印。

    注释

    [1]朱彭任，指朱德、彭德怀、任弼时，当时分别任八路军总司令、副　总司令和政治部主任。林聂，指林彪、聂荣臻，当时分别任八路军第一一五师师长和副师长。贺萧，指贺龙、萧克，当时分别任八路军第一二○师师长和副师长。刘，指刘伯承，当时任八路军第一二九师师长。徐，指徐向前（一九○一－—一九九○），山西五台人，当时任八路军第一二九师副师长。
    [2]当时日军进攻华北的主力系沿平汉铁路南下和由滏阳河迂回平汉铁路的六个师团。沿平绥铁路、同蒲铁路西进、南下的日军不是主力。
    [3]华北五省，指当时中国华北地区的河北、察哈尔（今分属河北、山西两省）、绥远（今属内蒙古自治区）、山东、山西五省。
    [4]卫立煌（一八九七——一九六○），安徽合肥人。当时任国民党军第十四集团军总司令。
    [5]蒋，指蒋介石。
    [6]阎，指阎锡山，当时任国民党军第二战区司令长官。
    [7]傅，指傅作义（一八九五——一九七四），山西临猗人，当时任国民党军第七集团军总司令兼第三十五军军长。杨，指杨爱源（一八八八——一九五九），山西五台人，当时任国民党军第三十四军军长。刘，指刘茂恩（一八九四——一九八一），河南巩县人，当时任国民党军第十三军团军团长兼第十五军军长。汤，指汤恩伯（一九○○——一九五四），浙江武义人，当时任国民党军第七集团军前敌总指挥兼第十三军军长。
    [8]指八路军第一二○师。
    [9]指八路军第一二九师。
    [10]指国共谈判中中国共产党要求国民党发表《中共中央为公布国共合作宣言》，承认中国共产党的合法地位。当时，党内曾将同国民党谈判称作外交问题。
    [11]指八路军第一一五师。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于实行独立自主的山地游击战方针
(一九三七年九月二十一日)

德怀[1]同志:

    阎锡山[2]现在处于不打一仗则不能答复山西民众，要打一仗则毫无把握的矛盾中，他的这种矛盾是不能解决的。你估计他放弃平型关，企图在沙河决战的决心是动摇的，这种估计是完全对的。他的部下全无决心，他的军队已失战斗力，也许在雁门关、平型关、沙河一带会被迫地举行决战，然而大势所趋，必难持久，不管决战胜败如何，太原与整个华北都是危如累卵。个别同志对于这种客观的必然的趋势，似乎还没有深刻认识，被暂时情况所诱惑。如果这种观点不变，势必红军也同阎锡山相似，陷入于被动的、应付的、挨打的、被敌各个击破的境遇中。今日红军在决战问题上不起任何决定作用，而有一种自己的拿手好戏，在这种拿手戏中一定能起决定作用，这就是真正独立自主的山地游击战(不是运动战)。要实行这样的方针，就要战略上有有力部队处于敌之翼侧，就要以创造根据地发动群众为主，就要分散兵力，而不是以集中打仗为主。集中打仗则不能做群众工作，作群众工作则不能集中打仗，二者不能并举。然而，只有分散做群众工作，才是决定地制胜敌人、援助友军的唯一无二的办法，集中打仗在目前是毫无结果可言的。目前情况与过去国内战争根本不同，不能回想过去的味道，还要在目前照样再做。我完全同意你十八日电中“使敌虽深入山西，还处在我们游击战争的四面包围中”这个观点。请你坚持这个观点，从远处大处着想，对于个别同志不妥当的观点给与深刻的解释，使战略方针归于一致。林彪[3]同志来电完全同意我十七日的判断与部署，他只想以陈旅[4]集中相机给敌以打击，暂时不分散。这种一个旅的暂时集中，当然是可以的，但如许久还无机可乘时，仍以适时把中心转向群众工作为宜。王震[5]率一个团暂时到五台也是可以的，但请注意到适当时机仍以转赴晋西北为宜。依情况判断，林率陈旅即使能打一二个胜仗，不久也须转向五台来的。统请斟酌处理。

    毛泽东
    二十一日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]德怀，即彭德怀，当时任八路军副总司令。
    [2]阎锡山，当时任国民党军第二战区司令长官。
    [3]林彪，当时任八路军第一一五师师长。
    [4]陈旅，指陈光任旅长的八路军第一一五师第三四三旅。
    [5]王震（一九○八——一九九三），湖南浏阳人。当时任八路军第一二○师第三五九旅副旅长。


关于在山西开展游击战争的意见
(一九三七年九月二十三日)

雪枫[1]同志并告周，朱彭任，林聂，贺萧，刘徐张[2]:

    巧电[3]悉。关于阎先生所提，假如在不利情况下，两军团结一致，用游击战争坚决抵抗日寇进攻之方针，我是完全同意的。但有下列意见:

    甲、游击战争主要应处于敌之翼侧及后方，在山西应分为晋西北、晋东北、晋东南、晋西南四区，向着进入中心城市及要道之敌人，取四面包围袭击之姿势，不宜集中于五台山脉一区，集中一区是难以立足的。

    乙、五台山脉应使之成为重要的游击区域之一，现就宜加紧准备，可双方派人察看，并计划一切，不宜迟缓。

    丙、同时应该充分注意晋西北管涔山脉地区及部署与准备，因为敌人必将先行占领该地神池、宁武一带，与东边占领恒山山脉之行动相配合，取居高临下之利，然后进攻太原。

    丁、太行、太岳山脉之晋东南与吕梁山山脉之晋西南，虽目前距敌尚远，然亦不可不于此时作适当之部署，如若干必要资材之准备迁移等。资材集中于五台一处是不妥当的。

    戊、游击战争除军事部署以外，最主要的是紧密依靠乡村广大人民群众，只有如此，才能取得最后胜利。

    己、上述部署及计划，并不妨碍争取以主力在长城一带举行有利的决战之现时计划。

    庚、关于阎先生诚意合作与商量指挥之事，我们甚为佩服与感谢。

    辛、上述游击战争意见，望即提供阎先生考虑，倘承采取，抗战幸甚。

    毛泽东
    二十三日午

    根据中央档案馆保存的抄件刊印。

    注释
    [1]雪枫，即彭雪枫，当时任八路军总部参谋处处长兼驻山西办事处主任。
    [2]周，指周恩来。朱，指朱德。彭，指彭德怀，当时任八路军副总司令。任，指任弼时，当时任八路军政治部主任。林聂，指林彪、聂荣臻，当时分别任八路军第一一五师师长和政治委员。贺萧，指贺龙、萧克，当时分别任八路军第一二○师师长和副师长。刘徐张，指刘伯承、徐向前、张浩（林育英），当时分别任八路军第一二九师师长、副师长和政治委员。
    [3]指彭雪枫一九三七年九月十八日给毛泽东的电报。该电汇报了他同国民党军第二战区司令长官阎锡山十六日秘密会谈的情况，其中提到阎锡山建议：旦出现津浦路平汉路失守、晋军败退的不利局势，以八路军会合晋绥军一个集团军，在五台山山脉建立根据地，同日军周旋。


整个华北工作应以游击战争为唯一方向
(一九三七年九日二十五日)

周[1]并转胡服、尚昆、朱瑞[2]并告朱、彭、任[3]:

    甲、整个华北工作，应以游击战争为唯一方向。一切工作，例如民运、统一战线等等，应环绕于游击战争。华北正规战如失败，我们不负责任；但游击战争如失败，我们须负严重的责任。

    乙、除山西部署已告外，应令河北党注全力于游击战争，借着红军抗战的声威，发动全华北党(包括山东在内)动员群众，收编散兵散枪，普遍地但是有计划地组成游击队。为此目的，周是否应与冯治安、黄绍竑[4]等再谈一次，请酌。

    丙、为此目的，应着重于高级干部之分配及独立领导的党政军集体机关之组织。要设想在敌整个占领华北后，我们能坚持广泛有力的游击战争。要告诉全党(要发动党内党外)，今后没有别的工作，唯一的就是游击战争。为此目的，红军应给予一切可能的助力。丁、请以整个华北的部署见告。

    毛泽东
    二十五日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]周，指周恩来。
    [2]胡服，即刘少奇。尚昆，即杨尚昆，一九○七年生，四川潼南人，当时任中共中央北方局副书记。朱瑞（一九○五——一九四八），江苏宿迁人，当时任中共中央北方局军委书记。
    [3]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。任，指任弼时，当时任八路军政治部主任。
    [4]冯治安（一八九六——一九五四），河北故城人，当时任国民党军第一集团军副总司令兼第七十七军军长。黄绍竑（一八九五——一九六六），广西容县人，当时任国民党政府军事委员会第一部部长。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于华北作战的战略意见
(一九三七年九月二十五日)

朱、彭、任、周[1]并告林彪[2]:

    战略意见:

    甲、依据现时敌攻保定、代州[3]并向石家庄、太原，对灵、涞、广、蔚[4]四县似乎没有多兵据守的情况，依据蒋、阎[5]谈决在保定取决战方针，在晋北取固守方针的情况，为阻敌南占太原、石家庄，支持华北的持久战起见，拟建议蒋、阎派何柱国[6]骑兵军全部，另派桂军或中央军有力步兵一万五千至二万人，与我林师全部配合，受朱、彭指挥，在蔚、涞之敌向保定前进，灵、广之敌向代州前进确已深入之际，从灵、涞之间向北突击(反攻性质的中央突破)，恢复灵、涞、广、蔚四县，然后向着大同、张家口、北平线，大同、太原线，北平、石家庄线，举行大规模的侧后袭击战，在灵、涞、广、蔚建立群众的及堡垒的根据地。如此着成功，还可用相当一部进出热河[7]方向，如此或能造成华北战争的新局面，支持相当时期的持久战。请你们考虑之后向蒋、阎建议。

    乙、不管蒋、阎协助与否，目前红军不宜过早暴露，尤不宜过早派遣战术支队，应候蔚、涞之敌脱离蔚、涞攻至满城附近，灵、广之敌脱离灵、广攻至繁峙附近，上述四县兵力极少之际(此时，涿州之敌当攻至徐水附近，大同之敌当攻至雁门关附近)，然后使用我林师全部向北突出，依情况再分成无数小支或分成二三个集团，向着恒山山脉以东以西以北广大地区敌之空虚侧后，举行广泛的袭击战。若在敌之主力尚未集中于其主要的攻击点、敌之后方尚未十分空虚之时，暴露红军目标，引起敌人注意，那是不利的。若仅派遣战术支队，那是无益的。

    丙、如同意上述意见，就请暂时把我军兵力一概隐蔽并养精蓄锐，待必要条件具备时实行，那时应以王震[8]部位于策应前方、保持后路之地区。贺师[9]在晋西北之使用同此原则。

    丁、如出至敌后，须采取没收大地主政策，广泛发动群众，红军便不孤立。

    戊、蒋、阎保定决战、晋北固守的方针(见蒋十九日部署电)，完全是处在被动的挨打的姿势下，如无上述一支奇兵袭入敌后，决难持久，只有实行上述计划才能变被动为主动。现在仅仅剩下此一着活棋，应向蒋、阎极力建议(暂不说红军单独行动，只要求派兵协助)。

    己、如能实现上述计划，即使保定、代州失守，也是不怕的。没有某些地方失守之代价，不能取得敌后活动的便利。

    庚、实行上述计划，须在灵、涞、广、蔚敌军甚少之条件下，须有敌后方敌兵不易活动而我步兵易于活动之地形条件。辛、以上作为一种提议，请考虑　电复。

    毛泽东
    二十五日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。任，指任弼时，当时任八路军政治部主任。周，指周恩来。
    [2]林彪，当时任八路军第一一五师师长。
    [3]代州，今代县。
    [4]指山西的灵丘、广灵和河北的涞源、蔚县。
    [5]蒋，指蒋介石。阎，指阎锡山，当时任国民党军第二战区司令长官。
    [6]何柱国（一八九七——一九八五），广西容县人。当时任国民党军骑兵第二军军长。
    [7]热河，指热河省，见本卷第5页注[5]。
    [8]王震，当时任八路军第一二○师第三五九旅副旅长。
    [9]贺师，指贺龙任师长的八路军第一二○师。


在山西应坚持普遍的游击战争的方针
(一九三七年九月二十九日)

周、朱、彭、任[1]:

    甲、华北大局非常危险，敌已从平汉、津浦两路的中间突破进来，保定已失，敌正迂回石家庄的侧面，河北局面已经完结了。卫立煌、曾万钟、孙连仲[2]三军退阜平、获鹿线，布置侧面阵地，将依托太行山脉。河北失后，敌将从海州登陆进占徐州，则山东将不战而失。不久中国阵地将变为扼守黄河、运河两线。这一形势将影响到上海战线发生某些变化，南京将被大轰炸，国民党如不妥协，必将迁都。估计中国政局在数月后将起变化，我们应争取在彼时达到改造政府、改造军队、实行三民主义与十大政纲[3]、继续支持民族战争之目的。也只有在彼时，真正人民的民族战争才能实现。判断在彼时苏联将给中国以实力的援助。

    乙、山西将成为华北的特殊局面，这根本的是因为有红军，其次则是阎锡山[4]与我们结合起来。由于这两个力量的结合，将造成数百万人民的游击战争。我们应坚持这一方针，布置全省的游击战，坚持废除苛捐杂税、减租减息、人民参政及改造晋军的根本方针。

    丙、目前长城抗战仅是暂时的，而且是极短的暂时。阎必要求我军与他配合来打一二仗，为了给晋军以更好的影响，如果在确实有利的条件下，当然是可以参加的，但须计算。这仅是战役的暂时的局面，根本方针是争取群众，组织群众的游击队，在这个总方针下实行有条件的集中作战。你们应要求阎锡山拿出一万支枪来武装人民。你们应在前方办一个五百至一千人的干部学校，由红军与地方党合办，以充游击战争干部。在六个月后，抗大的一期学生可以大部使用于山西。

    丁、关于使用一一五师配合国民党二三个师，待敌相当深入后，向灵、涞、广、蔚[5]及其以北突击，捣其空虚后方的计划，请你们着重研究一番。如实行此着，可能在一个时期内展开一个新局面，虽然不能根本地破坏敌人战略计划，但暂时地部分地破坏是可能的，这就大有利于在山西全省创立我们的根据地。

    毛泽东
    九月二十九日十时

    根据中央档案馆保存的抄件刊印。

    注释
    [1]周，指周恩来。朱，指朱德。彭，指彭德怀，当时任八路军副总司令。任，指任弼时，当时任八路军政治部主任。
    [2]卫立煌，当时任国民党军第十四集团军总司令。曾万钟（一八九六——？），云南大关人，当时任国民党军第三军军长。孙连仲（一八九三——一九九○），河北雄县人，当时任国民党军第一军团军团长。
    [3]十大政纲，指一九三七年八月中共中央政治局洛川会议通过的抗日救国十大纲领，即：一、打倒日本帝国主义；二、全国军事的总动员；三、全国人民的总动员；四、改革政治机构；五、抗日的外交政策；六、战时的财政经济政策；七、改良人民生活；八、抗日的教育政策；九、肃清汉奸卖国贼亲日派，巩固后方；十、抗日的民族团结。
    [4]阎锡山，当时任国民党军第二战区司令长官。
    [5]指山西的灵丘、广灵和河北的涞源、蔚县。


关于差别和矛盾问题[1]
(一九三七年)

    一

思奇[2]同志:

    你的《哲学与生活》[3]是你的著作中更深刻的书，我读了得益很多，抄录了一些，送请一看是否有抄错的。其中有一个问题略有疑点[4](不是基本的不同)，请你再考虑一下，详情当面告诉。今日何时有暇，我来看你。

    毛泽东

    二

    根本道理是对的，但“差别不是矛盾”的说法不对。应说一切差别的东西在一定条件下都是矛盾。一个人坐椅摇笔濡墨以从事作文，是因人与作文这两个一定的条件把矛盾的东西暂时地统一了，不能说这些差别不是矛盾。大师傅煮饭，把柴米油盐酱醋茶在一定的条件下统一起来。店员与作家也可以在一定条件下统一起来。半工半读，可以把工、读统一起来。差别是世上一切事物，在一定条件下都是矛盾，故差别就是矛盾，这就是所谓具体的矛盾。艾的说法是不妥的。(毛泽东意见)

    根据手稿刊印。

    注释

    [1]本篇一是毛泽东给艾思奇的信，写信时间可能是一九三七年十月。本篇二是毛泽东一九三七年九月阅读艾思奇所著《哲学与生活》一书时写的一段批注，这段批注写在《哲学与生活》中以下一段文字后面：“差别的东西不是矛盾，例如笔，墨，椅子不是矛盾。但如果懂得推移和变化的原理，就知差别的东西在一定条件下也可以转化为矛盾，倘若某两件差别东西同时同地在一起且发生互相排斥的作用时，就成为矛盾了。例如店员与作家本无矛盾的，如果某店员有了写作兴趣而想成为作家时，二者就在统一体里互相排斥，也就成为矛盾了。……”
    [2]思奇，即艾思奇（一九一○——一九六六），云南腾冲人。一九三七年十月到延安，在抗日军政大学任主任教员。
    [3]《哲学与生活》，是艾思奇继《大众哲学》之后，以答读者问的形式写的一本宣传马克思主义哲学的著作，一九三七年四月由上海读书生活出版社出版。一九三七年九月毛泽东作了《艾著〈哲学与生活〉摘录》，这篇摘录在三联书店一九七九年八月出版的《中国哲学》第一辑上全文刊出。
    [4]指毛泽东对艾思奇《哲学与生活》一书中关于“差别不是矛盾”的论点提出的质疑，详见本篇二和注[1]。


关于华北作战的补充意见
(一九三七年十月六日)

周、朱、彭[1]并告林、聂[2]:

    关于作战问题之补充意见:

    甲、程潜[3]放弃石家庄、集中兵力守太行山山地是正确的，但敌占石家庄后将向西面进攻，故龙泉关、娘子关两点须集结重兵，实行坚守，以使主力在太原以北取得胜利。在右翼除朱怀冰[4]外尚有些什么兵力，能达到坚守任务否?

    乙、进入山西之敌，判断总数似不过两师半。为保卫晋北已经占领之数十县，至少分散一个师，则攻太原者似至多不过一师半。雁门关以南又须沿途分兵守备，则达忻口一带作战者，似将不过一个师左右，已处于我三面包围中。如果龙泉关、娘子关能坚守一个月，又如果我方部署适当，则以我方兵力数量与质量计算，有可能暂时破坏敌之攻击计划。因为我方兵力数量在十五万以上，红军与卫立煌[5]军在质量上可为晋北战役之领导者，山西军已处最后关头，将不得不打一仗。

    丙、此战役之关键在于下列三点:

    (1)娘子关、龙泉关之坚守。

    (2)正面忻口地区之守备与出击(出击是主要的)。

    (3)敌后方之破坏。

    丁、为达上述目的:

    (1)要求南京速加派生力军三四个师位于娘子关。

    (2)要求卫军四个师担任正面出击兵团之主力，晋军以两个师协助出击，余任守备。

    (3)红军林、贺两师[6]主力，担任从东西两方破坏敌之侧后纵深地区。另要求南京派生力军两个师从涞源、蔚县行动。

    戊、为此目的，我一一五师主力不但不应出河北，亦不宜位于龙泉关，似应第一步移至豆村、台怀之线，以便适时袭击大营、沙河、繁峙线，并准备于可能与必要时，北越长城出至浑源、应县，以此为中心，分为若干支队，采取夜间行动，袭击雁门大同线、大同张家口线之铁路，袭击张家口广灵线、广灵代县线之汽车路。一一五师这一行动(如再加南京两个师更好)，配合贺师主力在左云、右玉、平鲁、朔县之行动，将引起山西敌军正面攻击之停顿，甚至暂时部分的后退，并将引起平汉线敌军停止深入石家庄以南，而采取以一部守备北平、石家庄线，以另一部转向灵、涞、广、蔚[7]地区对付我军。在一一五师本身，则因转移与作战频繁，要准备付出相当之代价，即应准备减员二千至二千五百，并因减员而不得不将枪支一小部分交与地方民众，武装他们。但在支持山西作战，即用以支持华北作战较为长久之战略目的上，却有很大意义。

    己、因此，在经过你们的详细考虑后，如果基本上同意此方针，便请执行下列步骤:

    (1)要求程、阎[8]确定龙泉关、娘子关新增守备兵力是何部何人，何时到达，保证东面之安全。

    (2)要求程、阎派二个师出恒山北段。

    (3)要求程、阎补充我军步枪三千至三千五百支，机关枪三十至三十五挺，并允许补充新兵五千至七千人。

    (4)一一五师之教导营应开至太原为中心之地区，实行扩红，不要开到河北去，因为到那里扩红是靠不住的；骑兵营应随主力行动。总部及贺师亦应派人去太原地区扩红。

    (5)刘师[9]主力或全部使用于正太路，发动群众，配合娘子关守军，巩固后路。

    庚、以上意见请详加考虑电复。

    此电写完，接朱、彭本日六时电，我们意见已根本一致，但不知林、聂尚有不同意见否?又向阎、程建议，要求他们十分注意秘密，他们部署最好不用无线电，否则是十分危险的。

    毛泽东
    六日一时

    根据中央档案馆保存的抄件刊印。

    注释
    [1]周，指周恩来。朱，指朱德。彭指彭德怀，当时任八路军副总司令。
    [2]林、聂，指林彪、聂荣臻，当时分别任八路军第一一五师师长和副师长。
    [3]程潜（一八八二——一九六八），湖南醴陵人。当时任国民党政府军事委员会参谋总长、第一战区代司令长官。
    [4]朱怀冰（一八九二——一九六八），湖北黄冈（今黄州市）人。当时任国民党军第九十四师师长。
    [5]卫立煌，当时任国民党军第十四集团军总司令。
    [6]指林彪任师长的八路军第一一五师和贺龙任师长的八路军第一二○师。
    [7]指山西的灵丘、广灵和河北的涞源、蔚县。
    [8]阎，指阎锡山，当时任国民党军第二战区司令长官。
    [9]指刘伯承任师长的八路军第一二九师。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


《农村调查》序言一[1]
(一九三七年十月六日)

    从一九二七年北伐战争期间起，到一九三四年离开中央苏区为止，我亲手从农村中收集的材料，现在仅剩下下列各部分:(一)寻乌调查；(二)兴国调查；(三)东塘等处调查；(四)木口村调查；(五)赣西南土地分配情形；(六)分青和出租问题；(七)江西土地斗争中的错误；(八)分田后的富农问题；(九)两个初期的土地法；(十)长冈乡调查；(十一)才溪乡调查。最后两部分，曾在中央苏区的《斗争》报[2]发表过，其余保存原稿，经过长征，尚未损失。此外的东西，就都损失了。其中最可惜的是，一九二七年春天在湖南做的长沙、湘潭、湘乡、衡山、醴陵五县调查，因许克祥叛变[3]而损失；一九二八年春天在井冈山做的宁冈、永新两县调查[4]，因井冈山失守而损失。这里存下来的，都是中央苏区的材料，前九部分是属于初期的土地革命，后两部分是属于深入了的土地革命。虽不完全，亦可见其一斑。为免再损失，印出若干份，并供同志们参考。这是一种历史材料，其中有些观点是当时的意见，后来已经改变了。

    根据人民出版社一九八二年出版的
    《毛泽东农村调查文集》千刊印。

    注释
    [1]这是毛泽东在延安为当时准备印的《农村调查》一书写的一篇序言。《农村调查》当年没有印，到一九四一年才在延安出版，毛泽东又写了一篇序言。
    [2]《斗争》报，是中共苏区中央局机关报。毛泽东的《长冈乡调查》和《才溪乡调查》，曾分别在《斗争》报一九三四年一月第四十二至四十四期和一九三四年二月第四十五、四十六、四十八期连续发表。
    [3]许克祥叛变，通称“马日事变”。一九二七年蒋介石在上海发动四一二反革命政变后，五月二十一日（马），国民党军第三十五军独立第三十三团团长许克祥，在该军军长何键策动下发动反革命叛乱，围攻湖南省工会、省农民协会等革命群众组织，捕杀共产党人和革命工农群众。
    [4]宁冈调查是一九二七年十一月做的，永新调查是一九二八年春做的。


给雷经天[1]的信
(一九三七年十月十日)

雷经天同志:

    你的及黄克功[2]的信均收阅。黄克功过去斗争历史是光荣的，今天处以极刑，我及党中央的同志都是为之惋惜的。但他犯了不容赦免的大罪，以一个共产党员、红军干部而有如此卑鄙的，残忍的，失掉党的立场的，失掉革命立场的，失掉人的立场的行为，如为赦免，便无以教育党，无以教育红军，无以教育革命者，并无以教育做一个普通的人。因此中央与军委便不得不根据他的罪恶行为，根据党与红军的纪律，处他以极刑。正因为黄克功不同于一个普通人，正因为他是一个多年的共产党员，是一个多年的红军，所以不能不这样办。共产党与红军，对于自己的党员与红军成员不能不执行比较一般平民更加严格的纪律。当此国家危急革命紧张之时，黄克功卑鄙无耻残忍自私至如此程度，他之处死，是他的自己行为决定的。一切共产党员，一切红军指战员，一切革命分子，都要以黄克功为前车之戒。请你在公审会上，当着黄克功及到会群众，除宣布法庭判决外，并宣布我这封信。对刘茜同志之家属，应给以安慰与抚恤。

    毛泽东
    一九三七年十月十日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]雷经天（一九○四——一九五九），广西南宁人。当时任陕甘宁边区高等法院院长，是审判黄克功案件的审判长。
    [2]黄克功，少年时加入红军，参加过井冈山的斗争和长征。当时是抗日军政大学第六队队长。一九三七年十月，他对陕北公学女学生刘茜逼婚不遂，开枪把刘茜打死。经陕甘宁边区高等法院审判，黄克功被处以死刑。


关于没收汉奸财产问题
(一九三七年十月十五日)

朱、彭、任[1]:

    十一日电悉。没收大地主，指没收汉奸政策的主要阶级内容，大地主而未为汉奸者，当然不在没收之列。在一切汉奸分子中，首先应坚决没收大地主，而对中层分子之为汉奸者，在未得民众同意以前，不应急于没收。工农中有被迫为汉奸者，应取宽大政策，以说服教育为主。这是统一战线中的阶级路线，有向全体明确说明的必要。

    洛[2]、毛

    根据中央档案馆保存的抄件刊印。

    注释
    [1]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。任，指任弼时，当时任八路军政治部主任。
    [2]洛指洛甫，即张闻天，当时任中共中央政治局常委，在中央负总责。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


论鲁迅[1]
(一九三七年十月十九日)

同志们:

    今天我们陕北公学主要的任务是培养抗日先锋队的任务。当着这伟大的民族自卫战争迅速地向前发展的时候，我们需要大批的积极分子来领导，需要大批的精练的先锋队来开辟道路。这种先锋分子是胸怀坦白的，忠诚的，积极的与正直的；他们是不谋私利的，唯一地为着民族与社会的解放；他们不怕困难，在困难面前总是坚定的，勇往直前；他们不是狂妄分子，不是风头主义者，而是脚踏实地富于实际精神的人们。他们在革命的道路上起着向导的作用。目前的战局只是单纯政府与军队的抗战，没有广大的人民参加，这是绝对没有最后胜利的保障的。我们现在需要造就一大批为民族解放而斗争到底的先锋队，要他们去领导群众，组织群众，来完成这历史的任务。首先全国的广大的先锋队要赶紧组织起来。我们共产党是无产阶级的先锋队，同时又是最彻底的民族解放的先锋队。我们要为完成这一任务而苦战到底。

    我们今天纪念鲁迅先生，首先要认识鲁迅先生，要懂得他在中国革命史中所占的地位。我们纪念他，不仅因为他的文章写得好，是一个伟大的文学家，而且因为他是一个民族解放的急先锋，给革命以很大的助力。他并不是共产党组织中的一人，然而他的思想、行动、著作，都是马克思主义的。他是党外的布尔什维克。尤其在他的晚年，表现了更年青的力量。他一贯地不屈不挠地与封建势力和帝国主义作坚决的斗争，在敌人压迫他、摧残他的恶劣的环境里，他忍受着，反抗着，正如陕北公学的同志们能够在这样坏的物质生活里勤谨地学习革命理论一样，是充满了艰苦斗争的精神的。陕北公学的一切物质设备都不好，但这里有真理，讲自由，是造就革命先锋分子的场所。

    鲁迅是从正在溃败的封建社会中出来的，但他会杀回马枪，朝着他所经历过来的腐败的社会进攻，朝着帝国主义的恶势力进攻。他用他那一支又泼辣，又幽默，又有力的笔，画出了黑暗势力的鬼脸，画出了丑恶的帝国主义的鬼脸，他简直是一个高等的画家。他近年来站在无产阶级与民族解放的立场，为真理与自由而斗争。鲁迅先生的第一个特点，是他的政治的远见。他用望远镜和显微镜观察社会，所以看得远，看得真。他在一九三六年就大胆地指出托派匪徒的危险倾向，现在的事实完全证明了他的见解是那样的准确，那样的清楚。

    鲁迅在中国的价值，据我看要算是中国的第一等圣人。孔夫子是封建社会的圣人，鲁迅则是现代中国的圣人。我们为了永久纪念他，在延安成立了鲁迅图书馆，在延长开办了鲁迅师范学校，使后来的人们可以想见他的伟大。

    鲁迅的第二个特点，就是他的斗争精神。刚才已经提到，他在黑暗与暴力的进袭中，是一株独立支持的大树，不是向两旁偏倒的小草。他看清了政治的方向，就向着一个目标奋勇地斗争下去，决不中途投降妥协。有些不彻底的革命者起初是参加斗争的，后来就“开小差”了。比如德国的考茨基、俄国的普列汉诺夫就是明显的例子。在中国这等人也不少。正如鲁迅先生所说，最初大家都是左的，革命的，及到压迫来了，马上有人变节，并把同志拿出去献给敌人作为见面礼。鲁迅痛恨这种人，同这种人做斗争，随时教育着训练着他所领导下的文学青年，教他们坚决斗争，打先锋，开辟自己的路。

    鲁迅的第三个特点是他的牺牲精神。他一点也不畏惧敌人对于他的威胁、利诱与残害，他一点不避锋芒地把钢刀一样的笔刺向他所憎恨的一切。他往往是站在战士的血痕中，坚韧地反抗着、呼啸着前进。鲁迅是一个彻底的现实主义者，他丝毫不妥协，他具备坚决的心。他在一篇文章[2]里，主张打落水狗。他说，若果不打落水狗，它一旦跳起来，就要咬你，最低限度也要溅你一身的污泥。所以他主张打到底。他一点没有假慈悲的伪君子的色彩。现在日本帝国主义这条疯狗，还没有被我们打下水，我们要一直打到它不能翻身，退出中国国境为止。我们要学习鲁迅的这种精神，把它运用到全中国去。

    综合上述这几个特点，形成了一种伟大的“鲁迅精神”。鲁迅的一生就贯穿了这种精神。所以，他在文艺上成了一个了不起的作家，在革命队伍中是一个很优秀的很老练的先锋分子。我们纪念鲁迅，就要学习鲁迅的精神，把它带到全国各地的抗战队伍中去，为中华民族的解放而奋斗!

    根据一九八一年九月二十二日《人民日报》刊印。

    注释
    [1]这是毛泽东在延安陕北公学纪念鲁迅逝世周年大会上的讲话。
    [2]指鲁迅一九二五年十二月二十九日写的《论“费厄泼赖”应该缓行》一文，发表在一九二六年一月十日《莽原》半月刊第一期。


必须把勇敢精神与谨慎精神联系起来
(一九三七年十月二十五日)

朱彭任，林聂罗，贺关萧，刘徐张[1]各同志并转各级负责同志:

    小胜之后，必生骄气，轻视敌人，以为自己了不得。七七一团七亘村受袭击[2]，是这种胜利冲昏头脑的结果。你们宜发通令于全军，一直传达到连队战士，说明对日本帝国主义的战争是一个艰苦奋斗的长过程。凡那种自称天下第一、骄气洋溢、目无余子的干部，须以深切的话告诉他们，必须把勇敢精神与谨慎精神联系起来，反对军队中的片面观点与机械主义。

    毛泽东
    十月二十五日

    根据中央档案馆保存的抄件刊印。

    注释

    [1]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。任，指任弼时，当时任八路军政治部主任。林，指林彪，当时任八路军第一一五师师长。聂，指聂荣臻，当时任八路军第一一五师政治委员。罗，指罗荣桓（一九○二——一九六三），湖南衡山人，当时任八路军第一一五师政治部主任。贺关萧，指贺龙、关向应、萧克，当时分别任八路军第一二○师师长、政治委员和副师长。刘徐张，指刘伯承、徐向前、张浩（林育英），当时分别任八路军第一二九师师长、副师长和政治委员。
    [2]一九三七年十月二十三日，八路军第一二九师第三八六旅第七七一团在山西平定县七亘村地区遭日军一个联队和二百余骑兵的袭击，伤亡三十余人。


目前抗战形势与党的任务报告提纲
(一九三七年十月)

    第一部　目前抗战的形势

    一、中日战争的现状与估计

    (一)卢沟桥事变后华北与长江一带的最近战况。

    (二)日寇在侵略战争中得到了暂时的部分的胜利，这是因为:1.它是有强大的武装力量的帝国主义国家；2.它同中国为近邻；3.它是有计划有准备的进攻。

    (三)但是这一次它同“九一八”不同，它所占领的每一寸土地都付了极大的代价，遭到了有力的抵抗。

    (四)中国进行了坚决英勇的抗日民族自卫战，虽是遭受了暂时的部分的失利，但是这一民族自卫战:1.空前地发扬了中华民族的伟大与坚决勇敢的精神，打破了过去的“恐日病”，给了日寇相当的打击；2.空前地巩固了中国内部的团结与统一，表示了中华民国的新气象；3.使十年来对立的国共两党重返合作，使国民党有了决定的转变。

    (五)这种暂时的与部分的失利，也是由于中国是半殖民地半封建关系的国家，所以:1.军事技术落后；2.政府与军队陈旧腐败，病态与弱点很多；3.军事指挥十分落后；4.政府惧怕开放民运。

    (六)这种失利，在半殖民地国家与帝国主义国家开始作战时，一般是难于避免的。

    二、目前时局的危机与困难

    (一)正由于这种暂时的部分的失利，造成了目前军事上、政治上、财政上、经济上的许多困难。

    (二)这种困难为民族失败主义者、汉奸、亲日派所利用，以证明中国之不能抗日，以便利于他们的投降妥协；他们活动的表面化，他们的危险性，他们的力量，也不能轻视。他们的弱点，是没有军队与人民的拥护。

    (三)这种困难使抗日派内部一部分人发生动摇与失望，觉得抗战的无办法与无出路，同时他们又为亲日派分子的“不亡于日即亡于共”的谣言所威吓，这是目前最大的危险。但是抗战派内部的“决定的力量”蒋介石，直到今天仍然主张坚决抗战。

    (四)目前是危机转变的关头。

    三、我们的立场

    (一)我们认定这时失利是暂时的与部分的失利，不是最后的与完全的失败。决胜负的战争尚在前面，最后胜负要在持久战中去解决。

    (二)但我们认定，我们目前是处在危机的关头，我们当前紧急任务，是在团结抗日派内部，首先是国共两党进一步的合作，以一切力量打破亲日派的阴谋，克服当前的一切困难，继续抗战。

    (三)我们要用最具体的事实在全国人民面前证明中国抗战能够胜利，提出具体的办法去解决目前的困难。

    第二部　　中国抗战能否胜利

    一、决定中日战争胜负的三个因素

    (一)中国的力量。

    (二)日本的力量。

    (三)国际的力量。

    但决定的因素是中国自己的力量。

    二、中国的力量正在抗战中坚强起来

    (一)抗战扩大与巩固了抗日民族统一战线和中国内部的统一与巩固(国共两党的合作，政府与人民，地方与中央)。

    (二)抗战使政府开始成为国防性质的政府，打下了建立统一的国防政府的初步基础:坚决抗战的国防政策，确定国防会议的召集——释放政治犯——取消紧急治罪法——救亡运动的某些程度的合法化——同贪污作斗争——同汉奸作斗争。

    (三)国民革命军开始成为统一的国防军队，打下了以后建立统一的国防军的初步基础:统一指挥大本营的建立——各个战区的划分——调动了各省军队上前线——红军改编为八路军新四军——开始建立新军队——比较进步的军队中开始建立政治工作。

    (四)发动了广大的民众参加抗战，造成了民族抗战的高潮。

    (五)抗战愈坚持则中国内部愈团结，愈有力量，愈能走上民主共和国，战胜日寇。

    三、日寇的弱点及困难

    (一)财政经济上的困难，特别是军事工业不发展。

    (二)国内矛盾的尖锐化(政府与人民，军部，与资产阶级内部)。

    (三)中国的地大物博，使日本军队不够分配，无法巩固占领地区。

    (四)日本后方不巩固(朝鲜、台湾、东四省[1]等)。

    (五)抗战愈坚持则日本的弱点愈增加，愈有利于我们争取抗战胜利。

    四、国际形势

    (一)中国的抗战引起全世界上无产阶级与人民的同情与援助——社会民主党的态度——英国工党、工会的态度——法国工会、社会民主党的同情——美国最反动的工会联合会主张反日抗货——阿姆斯特丹国际[2]苏联工会的加入。苏联。

    (二)世界各国的态度——法国——英国——美国——内部态度的不一致。德国、意大利。

    (三)一般说来，国际形势有利于中国，而日本比较孤立。

    五、结论

    (一)中国有力量战胜日本。国内外的形势对中国有利。

    (二)今天的中心是在坚持抗战，进行持久战。

    第三部　　如何争取抗战的胜利

    一、扩大与巩固以国共两党合作为基础的抗日民族统一战线

    (一)首先必须向党内外人士说明，统一战线的基本条件是抗日，“抗日高于一切”，民主民生均在其次。

    (二)统一战线的内容是:1.各党各派的抗日合作；2.统一的国防政府；3.统一的国防军；4.统一的民众团体。不是一党一派的政府、军队与民众团体的包办。

    (三)统一战线内各党各派合作的目的是:“互相帮助，互相发展”，不是谁领导谁。如我们对国民党及国民党各派的态度，是帮助他们的发展、巩固与团结，不是削弱它分化它(对国民党各派如CC、黄埔、复兴社、法西斯问题)。

    (四)我们对同盟者工作方法:1.切实的具体的帮助，多采取建议的方法；2.依照他们觉悟的程度与迫切的需要，提出适当的要求与口号，不要太高太左；3.善意的批评，也应该赞扬他们的好处；4.利用群众的力量的推动，即自下而上的推动，但不是对立。

    (五)向国民党人说明，共产党不但要在抗日问题上与国民党合作，而且要在实现三民主义建立新中国上同国民党合作。因此这是一个长期的几十年的合作，而不是一时期的合作或玩弄手腕。要为统一战线斗争到底。

    (六)统一战线内部的矛盾与磨擦不可避免，只能减弱不能消灭，应在发展抗日运动与抗日高于一切的原则下解决与和缓内部矛盾与磨擦。

    (七)统一战线中两条战线斗争，反对投降主义与关门主义。什么是“独立自主”?

    (八)如何扩大统一战线:1.各党各派的统一战线；2.各群众团体加入统一战线；3.组织无组织的加入统一战线；4.分化亲日派与争取亲日派影响下的分子。

    二、在国民政府的基础上建立统一的国防政府

    (一)我们要以抗日的国民政府为基础，建立统一的国防政府，不是另外建立一个政府。推动现政府。

    (二)我们要求各党各派有威信的分子，共产党也在内，加入政府，巩固中枢，坚持抗战的方针。

    (三)逐渐淘汰政府中的亲日派分子与贪污腐化分子。

    (四)帮助中央政府改进地方政府，反对封建割据的局面，帮助地方政府进步成为中央政府的有机的一部。消除中央与地方的对立。

    (五)迅速解决特区问题。解决特区政府的原则:1.保持党的领导；2.使特区成为中华民国的一部分的地方政府；3.保持特区为抗日的先进地区、全国民主化的推动机和新中国的雏形。

    (六)应该严格区别特区及统一战线地区(如八路军驻扎地区)。

    (七)共产党员在各级政府中应该成为坚决勇敢、刻苦耐劳、急公好义、礼义廉耻的模范，并受中央与地方党的严厉监督。

    (八)我们的目的，是要实现议会制的民主共和国，这在国内外的形势均须如此。(西班牙的例子)

    三、在现有军队的基础上扩大与建立统一的国防军

    (一)在现有的基础上扩大与建立，不是不要现有军队。

    (二)不能说现有抗战的军队还是军阀的军队，现在带兵的人还是军阀。军阀可以转变为民族英雄，良好的军人。

    (三)应该如何帮助扩大与建立统一的国防军?1.建立政治工作制度:(1)以加强部队的战斗力，(2)改善军民的关系，(3)改善官兵的关系；2.统一指挥、纪律、武装、供给、作战计划等；3.反对拥兵自卫的军阀主义，但也反对中央歧视地方；4.帮助政府实行征兵制；5.培养大批的军事政治人才，改善与扩大军政学校；6.改善军事技术与军事指挥。

    (四)扩大与巩固八路军，加强党的领导，加强政治工作，改善技术装备，使之成为国防军之一部，并在其中起模范作用。

    (五)共产党员应该到军队中去，到军官学校中去，到保卫队、壮丁队、义勇军、游击队中去，成为政治觉悟、坚决勇敢、刻苦耐劳、遵守纪律的模范，并利用自己的地位以影响其他的将士，改变军队的质量。

    (六)使游击战与正规战配合起来，仅靠游击战不能战胜日寇。

    四、动员与武装人民，帮助政府与军队抗战，组织巩固的后方

    (一)国民党在群众运动中的矛盾:一方面“要”，一方面又“怕”。“要”，不能不使运动相当合法，“怕”，不能不统制。

    (二)我们的矛盾:我们要发动群众，而我们的同盟者却怕发动群众，要统制。关于“片面抗战”与“全面抗战”的区别。

    (三)但群众运动在这种情形下仍然能够发动，问题是在经过何种方法、何种道路。

    (四)群众运动中的基本原则应该是“合法”与“统一”。利用一切合法的形式，旧形式也好。一切为了统一，反对分裂。即共产党发起的运动与组织也要服从于这两个基本原则。

    (五)关于开展救亡运动中两条战线斗争，深入到群众中去。

    (六)关于政府、军队与民众的关系(如关于民主、民生问题上的磨擦)，党应该起桥梁的与调解人的作用。要政府、军队让些步，但也要人民拥护政府抗日。挑动尖锐的对立是错误的。

    (七)如何武装民众?1.主要夺取敌人的武器；2.向政府要求一部分；3.设法购买一部分；4.收集散枪等组织武装的自卫军、纠察队、锄奸团。

    (八)同汉奸、敌探、托匪作斗争，巩固后方，特别是托匪:1.托匪的作用；2.托匪的危险性；3.坚决消灭托匪。

    五、坚持华北抗战与游击战争

    (一)由于我党在华北力量的增长，我们在华北特别在发展游击战争中担负了重要的责任。我们要在那里做出一个好的模范，影响全国。

    (二)应该坚持民族统一战线的方针，同一切抗日党派合作，帮助组织，以发展力量，不取吞并政策。

    (三)在旧政权存在的地方，去利用与经过旧政权以达到坚持抗战的目的；在没有旧政权的地方，应建立各党各派的统一战线的政府，保存旧形式，请求上级政府的指导、委任与援助。在旧指挥系统存在时，仍去利用与经过它以达到坚持抗战的目的；没有时则应建立统一指挥部，求得上级机关指导、委任与援助。

    (四)帮助国民党在冀、察[3]两省建立国民党部，使之与国民党中央发生联系。

    (五)对被占领区域的汉奸组织如维持会等，我们应进行分化，争取这些组织为我们所利用。

    (六)应该大规模地武装民众，扩大抗日军与八路军，建立各种名义的自卫军、义勇军、游击队等。

    (七)利用一切旧形式与合法的形式组织群众进行互相间的合作与统一，一切斗争应以抗日为第一。

    (八)普遍地建立共产党组织，注意公开工作与秘密工作的联系，到处应该有秘密党的组织。

    六、扩大与建立国防工业

    (一)持久战中国防工业的重要，国民政府尚未注意此事。

    (二)中央政府应设立国防工业部，统一计划与指导。

    (三)募集国防公债，发展国防工业。

    (四)国防工业应设置在安全地带。

    (五)各省亦应有设置小规模国防工业的必要。

    (六)特区亦应着手做这件事。

    七、争取国际的援助，加强抗战的力量

    (一)加强国际宣传(电影、画册、报章、共同直言、代表团等)，取得各国的同情援助，抵货，不卖军火给日本而卖给我们。

    (二)同各和平阵线国家英、美、法等进一步地靠拢，利用国际间的矛盾。

    (三)关于同苏联的关系。

    (四)对内政策与对外政策的联系。

    八、结论

    这些任务是争取抗战胜利的必要条件，这不只是共产党的任务，而是全民族的任务。我们愿意同政府当局，各党、各派、各界、各军，为实现这些任务共同奋斗。

    第四部　　建立全中国的强固的共产党

    一、中共在抗战中做了什么?

    (一)我们的成绩:1.国共两党的合作，打开了抗战的局面；2.指出了争取抗战胜利的具体纲领，进行了广泛的宣传，并在某些地区实现了纲领的某些部分；3.八路军的抗战及其作用；4.华北的抗战与游击战争；5.全国党员的参战动员；6.共产党的组织半公开与公开地位的取得——这些成绩大大地提高了党的影响与威信。

    (二)我们的弱点:1.统一战线不够，党员对统一战线的策略的了解也不深刻；2.动员群众的力量还薄弱，党员不能深入群众中去；3.组织力量的薄弱，落后于政治影响；4.有独立工作能力的干部缺乏。这些弱点使我们的工作还不能更大的发展。

    (三)应该依靠已得的阵地，纠正自己的弱点，发展我们的工作，使党能在抗战中起决定的作用。

    二、从苏区与红军的党走向建立全中国的党

    (一)争取党在全国的公开地位，利用一切活动的可能“下山”。

    (二)发展党与巩固党，建立各地的领导机关。

    (三)提高党内的警觉性，反对叛徒、奸细、投机分子、自首分子混入党内。

    (四)建立在全国公开的党报及发行网。

    (五)准备召集第七次代表大会。

    三、干部政策

    (一)目前干部的恐慌，加强对干部的教育、培养与提拔，“干部决定一切”。

    (二)审查干部，与考察干部政治面目与工作能力。

    (三)使我们的干部不但能治党，而且能治国，要懂得向全中国与全世界人民讲话，并为他们做事，要有远大的政治眼光与政治家的风度。

    四、为党内的团结一致而斗争

    (一)党内的团结一致是战胜日寇的先决条件。

    (二)党的利益高于一切，一切为了党，破坏党即是破坏革命。

    (三)加强党内的马列主义的教育，理论与实际的一致。

    (四)正确地发展思想斗争与自我批评。

    (五)严肃党的纪律，坚决遵守民主集中制的组织原则。

    (六)为国际与中共的布尔什维克路线而斗争。

    根据中央档案馆保存的抄件刊印。

    注释
    [1]东四省，指辽宁、吉林、黑龙江、热河四省。热河省在一九五五年撤销，原辖地区分别并入河北、辽宁两省及内蒙古自治区。
    [2]阿姆斯特丹国际，指阿姆斯特丹工会国际，正式名称是国际工会联合会，一九一九年七月由第二国际主持，在荷兰阿姆斯特丹成立，一九四五年十二月解散。
    [3]察，指察哈尔，旧省名，一九五二年撤销，原辖地区分别并入河北、山西两省。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目前的时局和方针[1]
(一九三七年十一月一日)

同志们:

    你们要求我讲时局问题，趁着你们开学的机会，我就来讲一讲这个问题。这个问题是与你们有密切联系的，因为学习的人、教育的人都是为着一个目的，这就是挽救民族与社会危机。

    现在的形势是很紧张的。上海第二道防线失守。晋东敌人已经突破了娘子关，要与晋北之敌配合，向太原前进。目前有两个问题提出在我们面前，就是:(一)再打还是不再打?(二)怎么样打?

    现在的战争形势，中国显然不顺利。这是由于过去只是片面的抗战，不是全面的抗战。现在外面有好多人说现在已是全面的抗战，这是不对的。因为在地域上说是全面，在成分上说只是一面，还有广大的群众并没有发动到抗战中来，只是军队和政府来干而已，所以遭受了许多失败。在这种情形下，有一种新的危险在增长着，汉奸与亲日派乘机抬头，“战必败”、“唯武器论”这一套，一定会跟着活动。他们的结论是:中国打不过，只有投降。民族投降主义是目前新的危险。

    我们必须认识，过去的抗战是有着不可抹煞的成绩的，这些成绩是什么呢?(一)中国的抗战是百年来未有的，它的性质是革命的。(二)在抗战中中国国内即比较团结了。(三)在军事上虽然遭受许多失败，但给了日寇以相当严重的打击。(四)取得了国际间的同情。(五)这最重要的，就是在战争中取得了深刻的教训，片面的抗战是不能取得胜利的。

    我们决不要因现在的局面而悲观，我们完全赞成蒋介石先生在十月九日的演说，坚决打到底，一直打到最后一个人一根枪还要再打，这就是共产党“为保卫祖国流最后一滴血”[2]的意思，是对目前时局的根本方针。

    一定要再打，但怎么样打呢?在军事上要学第八路军的打法，就是要活打，不要死打。过去只是挨敌人的打，所以必须改变一个打法。我们去打敌人，最主要的是执行共产党所提出的抗日救国十大纲领[3]，动员四万万五千万中国人参加抗战，组织他们，武装他们。这是一个最伟大的力量，只有这个力量，中国才能打胜仗。全国一定要学习八路军的样子，真正地做到军民一致，官兵一致，用改造军队精神、加强军队中的政治工作去达到目的，只有这样，才能挽回目前严重的局势。这就是执行再打方针的正确办法。

    有了以上的方针与办法这两个方面，我们就一定能战胜日本帝国主义。

    我们要造就大批的民族革命干部，他们是有革命理论的，他们是富于牺牲精神的，他们是革命的先锋队。只有依靠成千成万的好干部，革命的方针与办法才能执行，全面的全民族的革命战争才能出现于中国，才能最后战胜敌人。

    根据一九三七年十一月四日《新中华报》刊印。

    注释
    [1]这是毛泽东在延安陕北公学开学典礼上的讲话。
    [2]这句话原为“为保卫国土流最后一滴血！”，见中共中央一九三七年七月八日发出的《中国共产党为日军进攻卢沟桥通电》。
    [3]抗日救国十大纲领，见本卷第30页注[3]。


关于华北形势和八路军调整部署的意见
(一九三七年十一月九日)

朱彭任[1]并告周[2]转胡杨彭[3]:

    在华北正规战争业已结束、游击战争转入主要地位的形势之下，日寇不久即将移其主力向着内地各县之要点进攻。晋西北之神池、宁武、静乐，晋东北之五台、盂县、蔚县[4]、广灵、灵丘，晋东南之昔阳、和顺、辽县[5]、晋城，晋西南之离石、中阳、孝义、灵石、蒲县等处，敌军均将向之前进，因此我分任四大区工作之聂部、贺师、刘师、林师[6](林师应即移至吕梁山脉)，须重新部署。一般部署纲领，以控制一部为袭击队，大部尽量分散于各要地组织民众武装为第一义。大抵靠近铁路公路地带先布兵先工作，偏僻地方后布兵后工作；敌快要到之地区先工作，敌暂不到之地区后工作。各军大溃，阎[7]亦无主。红军应在统一战线基本原则下，放手发动人民，废除苛捐杂税，减轻租息，收编溃军，购买枪支，筹集军饷，实行自给，扩大部队，打击汉奸，谅纳左翼，进一步发挥独立自主精神。如此做去，期于一个月内收得显著成绩，以便准备充分力量对付敌向内地各县之进攻。

    毛泽东
    九日四时

    根据中央档案馆保存的抄件刊印。

    注释
    [1]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。任，指任弼时，当时任八路军政治部主任。
    [2]周，指周恩来。
    [3]胡，指胡服，即刘少奇。杨，指杨尚昆，当时任中共中央北方局副书记。彭，指彭雪枫，当时任八路军总部参谋处处长兼驻山西办事处主任。
    [4]蔚县，在河北省西部。
    [5]辽县，今左权县。
    [6]聂部，指由八路军第一一五师一部组建的、聂荣臻任司令员兼政治委员的晋察冀军区。贺师，指贺龙任师长的八路军第一二○师。刘师，指刘伯承任师长的八路军第一二九师。林师，指林彪任师长的八路军第一一五师。
    [7]阎，指阎锡山，当时任国民党军第二战区司令长官。


向全面抗战过渡期中八路军在山西的任务
(一九三七年十一月十三日)

朱彭任[1]及恩来、胡服、尚昆[2]并告林聂，贺萧关，刘徐张[3]诸同志:

    甲、全国片面抗战已无力支持，全面抗战还没有到来，目前正处青黄不接危机严重的过渡期中。

    乙、山西各军大溃，除刘湘、汤恩伯[4]外，暂时均不能作战。正规战争结束，剩下的只是红军为主的游击战争了，山西统治阶级及各军领袖已动摇无主了。

    丙、红军任务在于发挥进一步的独立自主原则，坚持华北游击战争，同日寇力争山西全省的大多数乡村，使之化为游击根据地，发动民众，收编溃军，扩大自己，自给自足，不靠别人，多打小胜仗，兴奋士气，用以影响全国，促成改造国民党，改造政府，改造军队，克服危机，实现全面抗战之新局面。

    丁、林师徐旅[5]速到吴城镇地区，准备与贺师之贺廖支队[6]配合作战，打几个小胜仗。总部、林师师部、陈光旅[7]速到汾西、隰县地区，准备打几个小胜仗。刘师应以师部及陈赓旅[8]位于太行山脉地区，多打几个小胜仗。刘师之另一团应交总部或林师指挥，位于介休、灵石以东汾河东岸，与西岸之陈旅配合，夹击沿汾河南下之敌，多打小胜仗。荣臻军区以杨团[9]为基础成立第一独立师是很对的，还应以总部特务营为基础准备成立第二独立师。以上均请朱、彭迅即处理。

    戊、向南方及四川招兵计划暂时是不可能的。扩红方法主要经过扩大游击队，其次则向大地方招募，目前汾阳以东、介休以北虽已不可能，但汾阳以西以南、介休以南还是可能。请总部、林师注意及时抓一把，再迟亦将不可能了。过去一切计划应以太原、娘子关失守为基点，今后一切计划应以军渡、临汾、蒲县、晋城失守为基点，晋西北应以宁武、神池、五寨失守为基点，晋东北应以五台、蔚县、广灵、灵丘、阜平失守为基点。以上均请考虑及之。

    毛泽东
    十一月十三日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。任，指任弼时，当时任八路军政治部主任。
    [2]恩来，即周恩来。胡服，即刘少奇。尚昆，即杨尚昆，当时任中共中央北方局副书记。
    [3]林，指林彪，当时任八路军第一一五师师长。聂，指聂荣臻，当时任八路军第一一五师政治委员、晋察冀军区司令员兼政治委员。贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政治委员，刘徐张，指刘伯承、徐向前、张浩（林育英），当时分别任八路军第一二九师师长、副师长和政治委员。
    [4]刘湘（一八八八——一九三八），四川大邑人，当时任国民党军第七战区司令长官。汤恩伯，当时任国民党军第二十军团军团长兼第十三军军长。
    [5]徐旅，指徐海东任旅长的八路军第一一五师第三四四旅。
    [6]贺廖支队，指贺炳炎任团长、廖汉生任政治委员的八路军第一二○师第三五八旅第七一六团。
    [7]陈光旅，指陈光任旅长的八路军第一一五师第三四三旅。
    [8]陈赓旅，指陈赓任旅长的八路军第一二九师第三八六旅。
    [9]杨团，指杨成武任团长的原八路军第一一五师独立团。


在统一战线中进一步执行独立自主原则
(一九三七年十一日十五日)

周[1]并告朱彭任[2]:

    甲、周元亥电[3]悉。

    乙、目前山西工作原则是“在统一战线中进一步执行独立自主”，因为国民党及阎、黄、卫[4]在日寇打击之下，已基本上丧失在山西继续支持的精神与能力。我们须自己作主，减少对于他们的希望与依靠，故“独立自主”之实行，须比较过去“进一步”，这是完全必要的。但仍然是在统一战线中的独立自主，不是绝对的独立自主。在大的方面仍应与国民党及阎、黄、卫商量，例如周电所述各条及朱、彭要求补充等是完全对的，仅仅不要希望与依靠他们，因为他们答应的东西很多不能兑现。我们计划要放在他们不答应不兑现不可靠时，我们还是能够干下去这样一个基点上。

    丙、同意与朱彭任、阎黄卫见面后回延安，回时取道延长为宜，请朱、彭、任快点过汾河会商，以在隰县为宜。

    毛泽东
    十五日十二时

    根据中央档案馆保存的抄件刊印。

    注释
    [1]周，指周恩来。
    [2]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。任，指任弼时，当时任八路军政治部主任。
    [3]指周恩来一九三七年十一月十三日先后给毛泽东等的两份电报。前一份电报中说，沪、宁的求和空气渐浓，晋局也危，建议：（一）以反对妥协求和、坚持华北抗战为一切动员的中心；（二）强调游击抗战，争取和影响友军同我们一致行动；（三）广泛发展游击战争，并训练干部，以坚持抗战；（四）扩大八路军，以增强主力的决定作用；（五）放手收容溃兵散枪及资财；（六）加强各军区工作；（七）实现地方政治民主化；（八）实行党的战区政策，并组织民众发动群众斗争；（九）加强反汉奸的斗争。后一份电报中说，华北随着由正规战转到游击战，八路军将取得领导地位。但目前我们仍以在取得南京当局和阎锡山的同意和接济的情况下布置华北游击战，较易于争取友军，扩大八路军，发展游击战争，电报还谈到同卫立煌、黄绍竑商谈的情况，建议在同阎锡山、彭德怀商谈后再返延安。
    [4]阎、黄、卫，指阎锡山、黄绍竑、卫立煌，当时分别任国民党军第二战区司令长官、副司令长官和第十四集团军总司令。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给文运昌[1]的信
(一九三七年十一月二十七日)

运昌吾兄:

    莫立本[2]到，接获手书，本日又接十一月十六日详示，快慰莫名。八舅父母仙逝，至深痛惜。诸表兄嫂幸都健在，又是快事。家境艰难，此非一家一人情况，全国大多数人皆然，惟有合群奋斗，驱除日本帝国主义，才有生路。吾兄想来工作甚好，惟我们这里仅有衣穿饭吃，上自总司令下至火夫，待遇相同，因为我们的党专为国家民族劳苦民众做事，牺牲个人私利，故人人平等，并无薪水。如兄家累甚重，宜在外面谋一大小差事俾资接济，故不宜来此。道路甚远，我亦不能寄旅费。在湘开办军校，计划甚善，亦暂难实行，私心虽想助兄，事实难于做到。前由公家寄了二十元旅费给周润芳，因她系泽覃[3]死难烈士(泽覃前年被杀于江西)之妻，故公家出此，亦非我私人的原故，敬祈谅之。我为全社会出一些力，是把我十分敬爱的外家及我家乡一切穷苦人包括在内的，我十分眷念我外家诸兄弟子侄，及一切穷苦同乡，但我只能用这种方法帮助你们，大概你们也是已经了解了的。

    虽然如此，但我想和兄及诸表兄弟子侄们常通书信，我得你们片纸只字都是欢喜的。

    不知你知道韶山情形否?有便请通知我乡下亲友，如他们愿意和我通信，我是很欢喜的。但请转知他们不要来此谋事，因为此处并无薪水。

    刘霖生[4]先生还健在吗?请搭信慰问他老先生。

    日本帝国主义正在大举进攻，我们的工作是很紧张的，但我们都很快乐健康，我的身体比前两年更好了些，请告慰唐家圫诸位兄嫂侄子儿女们。并告他们八路军的胜利就是他们大家的胜利，用以安慰大家的困苦与艰难。

    谨祝兄及表嫂的健康!

    毛泽东
    十一日二十七日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]文运昌（一八八四——一九六一），湖南湘乡人。毛泽东的表兄。
    [2]莫立本，即方克，一九一八年生，湖南桃江人。当时是从湖南长沙去延安的一位青年。
    [3]泽覃，即毛泽覃（一九○五　——一九三五），湖南湘潭人，毛泽东之弟。第二次国内革命战争期间曾任中共苏区中央局秘书长、中央苏区独立师师长。一九三五年牺牲。
    [4]刘霖生（一八六五——一九四九），湖南湘乡人。毛泽东和文运昌的表兄。


论抗日游击战争的基本战术——袭击[1]
(一九三八年一月十一日)

    一　袭击是游击战争的基本作战形式

    游击战争不能一刻离开民众，这是最基本的原则。讲到战术，则游击战争的基本作战形式不是别的，乃是袭击。袭击是攻击的一种，游击战争不注重正规的阵地攻击这种形式，而注重突然袭击或名奇袭的这种形式，这是因为游击战争是战略上以少胜多以弱胜强的，非如此不能达到目的。

    二　袭击战术的要领

    游击战争袭击战术的要领，一般地可以举出如下十二条:

    第一，袭击的基本原则，就是要有秘密而周详的计划，迅速而突然的动作。

    第二，游击战争袭击的目的，总的方面，在于消灭小敌，削弱大敌，扰乱敌之侧翼与后方，配合游击部队之政治工作，破坏敌之政权，唤起民众起来抗敌，保持或恢复抗日政权，由此以创造抗日战争的游击根据地，配合正规军作战，因缴获武装使游击队逐渐发展成为抗日的正规军。至于袭击的具体目的，则在各个消灭敌之小部队，扰乱敌之大部队，消灭敌之民团，破坏敌之后方机关，破坏敌之交通路等等。

    第三，袭击要选择有利于袭击的条件。无此条件或条件不足时则须注意造成之。这在许多时候是可能的，只须根据敌人部队的素质、指挥者的个性以及其战术的运用等，而采用如下的办法:(1)骄纵敌人。例如故意以战斗力不强之游击小队与敌周旋，使敌以为不要紧，而在敌人不防备时突然袭击之。(2)麻痹与迷惑敌人。例如声东击西，忽南忽北，使敌捉摸不定，因而袭击其一点。又如派遣游击小队或小组用大游击队署名的标语或布告活动于甲地，而大游击队则实行袭击乙地或丙地。(3)疲劳与恐吓敌人。例如动员民众坚壁清野，使进攻之敌饥疲不堪。又如将游击队分为数起，或派遣许多游击小组，不时进袭驻止之敌，使之一夕数惊，发生疲劳情绪，然后选择适当之时机袭击之。若敌人虽多，但素质不良，指挥者懦弱，则散播谣言，虚张声势，以增加其动摇，然后举行袭击。(4)派遣间谍打进敌人驻地，取得当地人民及敌人内部士兵同情于我者，以作我之内应，便利袭击之成功。(5)使用游击小组及人民自卫队四出活动，使他处敌人固守一地，钳制可能应援之敌，使我在另一地之袭击易于成功。以上这些，都是以自己的动作变化敌人的情况，便于游击队的成功，虽不是一定有效的，然而是往往有效的。

    第四，袭击前之侦察，这是首先重要的。侦察的内容，应该注意下列各项，即:(1)敌人兵力多少，战斗力强弱，武器如何。如准备袭击驻止之敌，则须知道敌军配置情形，警戒程度，及其换班秩序等。(2)附近有无其他敌军，兵力多少，可能增援的程度如何，运输速度，距离远近，电话电报联络情形，最低限度的增援时间，增援方向及道路状况，均须一一查明而考虑之。(3)附近居民的情形。(4)袭击部队到达准备袭击地点的大小道路及有无隐蔽接近地。侦察上列各项，须以秘密而巧妙的方法出之。侦察愈详明，则袭击计划愈能正确。可能时顶好预先绘出一简易地形图，并将敌人配备标记出来。

    第五，袭击的时间问题。不外下列四种:(1)在夜间。这一般是对驻止之敌，因在其他时间袭击不利而采取的。一则利用夜暗最能隐蔽接近敌人；二则夜暗冲锋，可以减少自己的损伤，并可扩大自己的声势，增加敌人的恐慌；三则邻近敌人夜间增援不易。因此游击队须经常注意夜间动作的练习。(2)在拂晓。这一般也是对驻止之敌而实行的，即是利用夜暗行军接近敌人而于拂晓时实行攻击，这在游击队离敌较远或夜间攻击动作尚不熟习时，是袭击的最好时机。但冲锋开始，须在敌人起床以前为宜。(3)在黄昏。这一般也是对驻止之敌而说，在其他时间敌人均比较注意，同时接近敌人的道路又较隐蔽，白天行军不成问题或通过地区可以伪装时，采用此种时间袭击之。在此种时间，万一袭击不成功亦可利用夜暗安全撤退。(4)在白天。敌人运动多在白天，故袭击行动之敌大都选在白天。游击部队欲最有效果地袭击敌人，必须不丧失敌人正在行动中的机会，此种时机必须普遍采用。此种袭击多为伏击。如欲白天袭击驻止之敌，则须在下述情况下方可采用:1.敌人素质甚差，不机警，无工事，疏忽已极；2.敌人根本不知道游击队要来袭击；3.孤立无援之敌；4.大雨大雾最易隐蔽袭击动作时。在这些情况下，白天袭击驻止之敌，也是可能成功的。

    第六，必须保持袭击计划的秘密。袭击敌人虽有好的计划，若此一计划被敌人知道了，则不但一钱不值，还有遭受损失的危险。所以袭击计划之严守秘密是最要紧的。除了第三项所述尽量利用抗日人民及游击小组四处活动以迷惑敌人外，还应该注意下列事项:(1)袭击计划不应全部告知部下，只告部下以应知之事或分段告知之(如在出发前、行军中及到达目的地以后)。(2)对驻地人民及所请向导，均不应使其知道游击队袭击的企图。(3)可能时，在出发时先向假方向走一段路然后折转向袭击目的地前进，这在敌人耳目众多之处可采用之。

    第七，袭击部队的开进。下列各点是值得注意的:(1)如有必须通过的河川及障碍地段，应于出发前研究通过方法及携带必要的器具。(2)携带标语布告等。(3)约定各种记号，例如开始冲锋记号等，并规定袭击不成功及遇特种困难时的集合场。(4)行进中选择极隐蔽的小路甚至走没有路的地方。(5)行进中保持极端的肃静，禁止说话与笑声。除侦察警戒人员外，其余队员均不准装红子(只装暗子)。(6)在行军纵队先头，派出少数便衣武装的侦察人员担任直接的侦察与警戒。(7)行进尽可能地快。(8)行进中，要有遭遇敌人的战斗准备。

    第八，到达袭击目的地以后的动作。这是全部袭击计划中的重要关节，应注意的有如下各点:(1)迅速在敌人警戒线外隐蔽集结，如果敌人还不知道，切记不要惊动他。此时部队首长应迅即召集各分队首长，指示具体的攻击方法。在白天，要引导各分队首长隐蔽观察敌人的配置，当面指示各分队的具体任务。如有可能，则以便衣侦察员不动声色地捕捉敌人的步哨，进一步察明情况。(2)兵力大(一营以上)则将全部分成两路(不可隔得太远)实行攻击，兵力小(一连以下)则一起投入冲锋就行了。(3)派遣少数人枪，在不易攻击的方面举行佯攻，钳制敌之一面，而以主力投入敌人薄弱较易冲击的一二点，但决不可平分兵力。(4)在兵力优裕时，可派遣一小部埋伏于敌人可能逃走的方向，截断敌人去路。(5)必须在敌人有增援部队的方向，派出少数人的警戒，并破坏其电话电报线及桥梁道路。(6)准备攻击的位置，不应过近也不应过远；准备攻击的时间，要尽量缩短；准备攻击的动作，要尽量地快。(7)夜间袭击，要有很好的识别标记，以免混杂不清。

    第九，冲锋动作:(1)冲锋开始，应按照预定的时间、方向、道路而迅速地突然地实行之。如分几路冲锋，则以主要之一路到达冲锋地点所需要时间之多少来决定全部冲锋的开始时间。其他各路应向主要的一路取齐，以免敌人过早发觉。(2)冲锋开始时，不要作声，也不要打枪(就是敌人先打枪也不管)，也不要喊杀，而用刺刀、梭标、大刀，一下冲入敌人配置，实行格斗，迅速解决敌人。如果有手榴弹，应首先投掷手榴弹(注意——不要打倒自己人，只准在最先头的几个人打，后面的不准打。)，趁着手榴弹爆炸的瞬间，扑拢敌身而解决之。(3)只有在钳制方面，可以少数火器射击敌人而吸引其注意力，以便突击方向迅速取得胜利。(4)如敌人固守房屋顽强抵抗，可实行放火烧屋逼其投降(只准烧其固守之屋，不准乱烧)，或趁敌人混乱之际从其他房屋袭入之。(5)如袭击成功，敌人溃退，则担任埋伏截击之部队首先应努力堵截，此时突入部队应不顾武器、财物之缴获，除管理俘虏、警戒战场之必要部队外，其余均应跟踪追击，期于大量解决敌之有生力量，使敌无反攻之可能。但在有增援敌人之顾虑时，则不应远追。

    第十，袭击后的动作:(1)袭击成功时，立即把部队集合，连同伤员、胜利品等，带到通来路有阵地的附近集结，并以一部占领阵地，防止敌人反攻。(2)如残敌远逃，已无反攻力量，又无增援敌人之顾虑时，则袭击部队可在当地留相当时间。此时以一部工作人员担任分发缴获敌人之财物于当地贫民，帮助人民反对著名的汉奸。而游击队主力则选择有阵地的地点，集结休息，绝对禁止自由行动。虽然如此，游击队主力一般仍不应在当地宿营，应移于离此若干里之优良地点宿营。(3)如情况紧张，则应缩短处理战后工作的时间，以便游击队能迅速地胜利地离开此地。(4)关于处置俘虏，在离自己根据地或抗日正规军不远时，则将俘虏全部押送后方或交给正规军去处理。不然，则问明情况，给以适当宣传后立即释放，严禁杀害俘虏，仅对民众痛恶的汉奸首领可以在民众要求之下处决之。就是有时俘虏不愿跟着游击队走，亦只应解除武装将他释放。须知杀害俘虏只足增强敌人战斗力，于抗日战争是完全不利的。但在释放俘虏时，要注意保守自己行动的秘密，为达此目的，应把俘虏事先放走，而把没有走的关在一个房子内，使其不能看到游击队退去的方向。(5)如袭击不成功，或袭击刚半而敌人增援已到，则应毫不迟疑地迅速撤退。如在敌人压迫下退出战斗，则应实行分散退却，同时以一部最精干的老游击队员担任掩护。退却后的集合场，多应是先一天的宿营地或是预先指定的。(6)游击队就是在无严重敌情下撤退时亦应伪装，例如先向假方向走若干里，再折到真正要走的道路，用以迷惑敌人，失去敌人可能跟追的踪迹。

    第十一，袭击堡垒、寨子、土围子及城市。以游击队劣势的武器，去袭击堡垒、寨子、土围子或城市，只凭一般的战斗方法是不行的。这些东西是可以袭击的，但应注意下列的条件:(1)最好在要袭击的城寨堡垒中，要预伏间谍或有同情于游击队的人民、兵士为内应，这种政治工作游击队要经常有计划地做。(2)选择敌人警戒最疏忽之点，利用夜暗，乘其不备，悄然爬入。或在最危险之处，即是敌人最放心的地点，有时也是我们悄然爬入的最好场所，但这决不是经常的。(3)如袭击被敌发觉，则以小部在他方向佯攻，吸引其主力，而以游击队之主力从其松懈处薄弱点袭入之。(4)在白天实行远距离的袭击，在可能情况下，可伪装敌军，乘机袭入之。(5)在城堡附近的野战中击溃敌人，跟踪追击，乘势袭入，这是最有利的情况，不应放过此种机会。(6)在抗日根据地附近的城堡，有时也在敌人薄弱的远后方，如果民众条件好，而游击队力量优裕时，可以采取围困爆破的办法。但必须在敌人孤立无援的情况下，才能采取此种办法。

    第十二，扰乱或钳制敌人。扰乱是游击战争袭击战术的附属部分，但也是必要部分，目的在于增加敌人不安，减杀敌人威势，以造成我们消灭敌人或逼退敌人的条件。其方法如次:(1)在夜间袭击不成功时，则改变其任务为扰乱。高喊口号，大声唱歌，四面打枪，都是方法。退去之前可散发标语传单于空地上。(2)在配合正规军作战，为了分散敌人兵力使其胶着一地不能增援其他方向时，亦可采用扰乱方法。此时可将游击队分为若干起，轮番于黄昏、夜半、拂晓等时间，潜至敌人驻地附近，突然地射击与呐喊，使其惊疑不定，无法增援或迟滞其增援时间。(3)还有一种办法，就是虚张声势。其法是在敌人驻地附近多插旗帜，多举烟火，即古人所谓设疑兵的办法。目的或在欺骗敌人，便于我方在他处之行动，或在恐吓敌人，增加其惊惶心理。此时我游击队只虚与周旋，决不要进入严重的战斗，避免不必要的损失。

    三　袭击行动之敌

    上述十二条虽然说到了一般袭击战术的原则，然而主要地是说的袭击驻止之敌。游击战争取得最大胜利的时机，还以袭击正在行动中的敌人为多，所以游击队不应放弃一切当着正在行动而又条件适合的敌人的袭击机会。这种袭击按其性质都是遭遇战，但分埋伏与急袭两种。埋伏是预期遭遇的性质，但采取埋伏的形式。急袭是不预期遭遇而发生的，采取急袭的形式。前者是游击队重要的战术，故说明较详。后者是偶然情况，故只略为述及之。

    第一，埋伏即伏击，是游击队有计划地隐蔽配置于敌人必经道路的一旁或两旁，待敌通过时而突然袭击之。这种动作，就叫做伏击。根据情况及配置的不同，分为两种伏击方法:(1)是待伏。预先在敌人必经道路上埋伏好，待其通过而袭击之。(2)是诱伏。以主力埋伏好，而以一小部故意示弱，诱敌至埋伏圈内，然后袭击之。

    第二，根据敌人战术、部队素质及地形等各种不同条件，埋伏可以采取一侧埋伏，两侧埋伏，多面埋伏或重层埋伏等几种方法。

    第三，埋伏的目的在于:(1)消灭或打击敌之步兵、炮兵、骑兵、运输队、征发队、汽车、火车、船舶等。(2)捕捉敌军单个或多个通讯员、侦察员、电话员、采买员等，以搜集关于敌人的情况。(3)以埋伏截击败退之敌。

    第四，埋伏，首先要求明了情况。若情况不明，则或致落空，或反受损失。故埋伏前的侦察，须周详仔细。侦察应注意事项如下:(1)侦察的方法:第一，利用居民中同情于游击队的，使用各种方法去接近敌人，从敌士兵、夫子口中，得出必要的情况。第二，使用便衣侦察员接近敌人，进行侦察。第三，窃听敌人电话。第四，捕捉敌之人员，从其白头或文件上，得出消息。(2)侦察的要求，主要的是敌人出发时间，兵力多少，将走道路，要到地点，行军力，有无特种武器及特别装备，有无辎重，行军中之通讯联络情形，行军时的特殊惯性等。(3)侦察的技术，以能隐蔽自己企图、得到敌人消息为原则。侦察所得之消息，除对必须告知之人外，均应保守秘密，以防泄露。必须记着，不论在敌人后方或抗日区域内，随时随地都有敌人侦探潜伏的可能。

    第五，伏击地区的选择。选择伏击地区以利于发挥自己最大威力、不利于发挥敌人最大威力为原则。因之，选择伏击地区时应注意下列各点:(1)有良好的隐蔽，使游击队容易看见敌人，而敌人不易看见游击队。(2)有良好的地形，使游击队便于出击敌人，而敌人不便于攻击游击队。(3)埋伏地点附近之道路，须利于游击队退却，不利于敌人退却。(4)埋伏地点，须选在敌人一般行军警戒搜索正面以外。有时道旁虽有良好地形，如果过于接近敌走道路，则游击队埋伏时的隐蔽集结地，应选在更靠后的适当地点。(5)要有良好的观察地点。伏击最好是具备这些条件，但不是一定要这许多条件一一齐备，才能设伏。

    第六，埋伏部队的开进:(1)时间不要过早，免得游击队久处于埋伏中，减弱其紧张性与慎重性，容易暴露企图，增大敌人发觉的危险；但也不要过迟，免得来不及布置埋伏。(2)行进路要隐蔽，宁肯走小路，甚至走没有路的山地谷底。(3)行进时，先头须派出伪装的便衣武装侦探，以任警戒。如必须通过住民地，顶好全体伪装，以保持行动的秘密。(4)到着埋伏地区时，即应封锁消息。

    第七，伏击实施:(1)配置兵力，应按照游击队兵力大小，敌人兵力大小及地形情况而定。通常以一小部(在全兵力百分之三十以下)，占领险要地点，用火力杀伤和钳制敌人，而以主力埋伏于便于出击地点，实行突击。有时，应派出少数人枪在有敌人增援顾虑的方向或为便于撤退而必须占领的掩护阵地上，担任警戒。(2)在袭击敌人大部队时，应放过其先头及本队，而袭击其后尾。此时如能以游击小组于敌人先头部队之前方侧方实行扰击而抓住敌人，则更便于伏击部队之袭击。还可以预先设法将道路、桥梁实行某种程度的破坏(泛滥，淤塞，石头拦阻，将一般的桥变成不良的桥等)，加长敌人的行军纵列，使之不易首尾相顾。(3)如果是袭击敌人小部队，则可以堵塞其去路，截断其来路，而全部消灭之。(4)关于开始出击的信号，各分队的具体任务，出击道路，何部首先射击等，均须预先详细告知各分队首长。(5)出击以前，须极端保持隐蔽肃静，不准吸烟，不准说话，不准随便探望。(6)战场观察。顶好能设立两个观察所，第一个设在通敌人来路十里左右的附近，并带通讯员三四人，一律伪装，担任观察。将敌人行军长径，兵力多少，警戒搜索情形，不断报告游击队长，以便指挥者根据情况适时处置。这个观察所，须在敌人全部通过后，始得归回。第二个设在伏击地区附近，指挥者亲自观察，以便适时发出开始出击的信号。(7)开始出击的时间，要选择得最好，要能抓住敌人行进中一个最适合于自己出击的时机。同时，还须要全体队员绝对服从命令，不准自由行动，免致敌人事先发觉。(8)出击时的动作，要迅速猛烈，要能打敌人一个措手不及。很短促地将所有火器一齐快放，跟着立即冲锋，迅速解决战斗。任何迟疑与犹豫，都是不利的。

    第八，战斗成功，立即集合部队，处置俘虏，收集战利品及伤员，以便迅速撤去。如只消灭敌人一部，则撤退更要快，以免遭受敌人的反攻。若有不能带走的笨重物品，一律毁坏之。

    第九，伏击不可能或不成功时的处置:(1)如刚出击尚未进入战斗，忽然发现敌人兵力过大或被敌人预先发觉我之埋伏而早已占领阵地，出击毫无胜算，则应马上停止出击，断然撤退，以保存自己力量。这时候，需要指挥者之最高的机断与灵活的处置。(2)已经进入战斗，但遇敌人顽强抵抗，确无胜利把握时，亦应终止战斗，决心引退。

    第十，扰乱。有时目的不在消灭敌人，或伏击不能解决战斗，均可实行扰乱任务。其方法是用小部队，分散数处，以火力杀伤敌人，扰乱其行军纵列；或于高山峭壁处，推巨石、倒古木以杀害其人马。

    第十一，伏击敌人单个或少数的传令兵、采买、侦探等，则是游击小组或游击队所派出的便衣侦察员的任务。此种机会很多，不应放弃。

    第十二，伏击骑兵:(1)敌骑的运动力和冲击力较大，所以埋伏时，应选择在森林或隘路(有时住民地也可以)，敌骑运动不便之处而实行之。(2)集中火力杀伤乘马，则人员自易捕获。(3)如伏击少数敌骑确有把握捕捉之时，可设置重层的多面的埋伏。(4)可以伪装居民，预伏某一村庄中，待敌骑进入村庄人马分离时，突然袭击之。

    第十三，伏击汽车:埋伏地点，应选在山谷、谷底、沟底、转弯处、上下坡处，并预先设置障碍、陷井，或埋置地雷(束集手榴弹和迫击炮弹亦可)，使汽车到此不得不停止或被炸毁翻倒。而游击队则埋伏于附近隐蔽地点，待汽车停止或翻倒之际，以一小部拦住先头，另以一小部截断归路，主力则直扑汽车捕获其人物。如有护卫兵士，则须先解除其武装，再行烧毁汽车。但对被俘之驾驶人员及士兵，须注意争取，不要杀害。

    第十四，伏击火车:(1)在转弯处、上下坡处、有高堤处、洼地、隧道口，都是埋伏的好地点。(2)方法:先卸松铁轨上的狗头钉或径拆散铁轨的一段，使列车到时，跌出轨外。或在铁轨上、隧道口上，用大石头大木头堆塞起来，以制止火车前进。而游击队则分为三部:一部占领阵地，预防列车上卫队抵抗。部对车厢射击。另一部则准备进入车厢，收缴枪械，俘虏人物。最后放火烧毁车辆。(3)对装甲火车，则更应特别注意，因为它是移动的炮台。游击队一面不但预先卸松狗头钉，而主要是尽量用地雷炸毁之，待其倒坍后，再行出击。

    第十五，伏击船舶:(1)游击队可以伏击的船舶，主要是敌人运输用的商船或较小的内河炮舰。(2)伏击的地点，要在河岸上便于隐蔽之处、湾曲处、靠近我岸处。(3)伏击时，游击队主要火器及兵力应准备迎击船头，而以一小部截击船尾，准备敌船回头时用火力拦阻之。待敌船一到，即猛力以步枪机关枪，顶好是炮兵(若无洋炮就是大土炮松树炮也可以)，一齐快放。(4)如是木船，则迫令其停止靠岸，搜查其军械及资财。私船放还，并给船工以财物，官船则烧毁之。

    第十六，伏击敌人征发队:(1)在敌人征发队尚未接近村庄时而伏击之。游击队须预先埋伏于敌人必经的道路旁边，待敌一到，突然袭击而消灭之。(2)或在敌人征发队已进村庄分向各家征发时袭击之。此时敌人分散，不能集合，最易消灭，若预先在村庄内伪装埋伏一小部，而以大部从村外攻击之，则收效更易。但村内埋伏的，一定要等村外大部队先行动作，方免敌人惊逃。(3)或因时间来不及，未能实行上述两项办法时，即可待其征发完毕满载而归之时，在敌去路旁边伏击之。伏击成功后，所获财物，应交还原来被征发之民众，只有在民众自愿慰劳游击队情况下，才可分取一部分，帮助游击队的给养。(4)但对敌人征发队，无论何时伏击，均须以突然的动作，首先消灭其掩护部队，方能达到目的。

    第十七，伏击敌人运输队:(1)应选择隘路或道路狭窄之处。(2)若敌掩护部队的兵力较大，则可分游击队为两部，以主力同敌掩护部队战斗吸引其向我，以小部夺取运输品或烧毁之。(3)若敌掩护部队较小，则首先消灭其掩护队，再夺取其运输品。(4)伏击敌人运输队一般原则，须先射击其先头，使运输纵列发生错乱，夫子乱跑，道路阻塞；其次猛力消灭或驱逐其掩护部队，再行夺取辎重。(5)若要防止运输队向后逃跑，须先以小部截断其退路。

    第十八，急袭:这是处置不预期遭遇的方法。(1)在行动中的游击队，可能遭遇行动中的敌人讨伐队、征发队或运输队，所以，游击队在行动时应经常准备这一着。(2)游击队行进时，应经常派遣便衣侦探在部队先头三五里处行进，以便遭遇敌人时能迅得消息，定下处置方法。(3)如遇小部或兵力相等之敌，应即争取先机，将游击队迅速转入于敌人侧面，而突然向之开火，猛力冲锋，一鼓消灭之。此时若敌溃败，又无其他敌情顾虑时，则跟踪追击将其全部消灭，但追击不应过远。(4)如遇大部之敌或情况不明，则以毫不迟疑、迅速引退、脱离敌人为原则。如敌首先开枪，则我应以小部占领阵地抵抗，掩护主力先撤，掩护部队随后撤走，避免损失。(5)总之，突然遭遇敌人，要有最快的决心，或打或走，不可迟疑。迟疑不决，是危险的。

    以上十八条都是袭击行动敌人的方法，抗日游击部队应该加以研究。

    但一切战术都以适合情况为原则，文字条文仅能作为实战的参考，不能死板应用。抗日战争中一定有许多新的可贵的经验，胜过过去文字条文的东西，希望大家共勉，战胜日本帝国主义。

    根据一九三八年一月十一日出版的《解放》第二十八期刊印。

    注释
    [1]这篇文章，是八路军第一二○师第三五九旅旅长陈伯钧在中共中央党校学习期间节录的毛泽东一九三四年所著《游击战争》一书中论游击战术的一部分，后经毛泽东修改校正，发表在《解放》第二十八期。


在延安反侵略大会上的演说
(一九三八年二月十一日)

同志们:

    今天举行的反侵略大会，从它的意义来说，不仅是延安的，而且是全国性的，全国各地在这几天均举行同样的大会，都是为了一个目的，就是反对侵略战争。这个大会又不仅是中国的，而且是世界性的，在明天，伦敦将举行全世界的反侵略大会，几十国代表都参加，表示一个空前伟大的世界斗争的开始。现在，世界的侵略者结成一种侵略阵线，破坏世界的和平，反侵略者则团结世界上大多数人民保卫世界的和平，反对侵略战争，这样两个相反方向的阵线在全世界斗争着。过去历史上还没有过这样伟大的世界运动，还没有过像今天这样动员全世界地区的大运动，现在是全世界大多数好人向着世界上少数坏人算总账的时候。

    因为中国今天是处在生死存亡的关头，所以全中国人有了一个空前伟大的团结，这也是过去中国历史上没有过的。我们的全国大团结，现在已经有了基础，正在向着前途扩大。尽管暂时打了一些败仗，失了一些土地，但这样伟大的团结，是力量无比的，加上世界与日本人民的援助，一定能战胜日本侵略者。现在有三个反侵略的统一战线:中国的统一战线，世界的统一战线，还有一个是日本的统一战线，在日本有广大人民群众不赞成他们政府侵略中国，正在组织反侵略的统一战线。这三个统一战线的目标是一样的，就是一致反对日本帝国主义的侵略战争。有人说，中国过去几十年的反侵略运动都失败了，今天的反侵略运动也会失败。这是不对的。今天的情况和过去不同，主要因为今天不但有了全国的反侵略统一战线，而且这个统一战线恰好和历史上空前的全世界反侵略统一战线相遇合；不但能和全世界的统一战线相遇合，而且恰好又和历史上空前的日本内部矛盾相遇合，即同日本人民的统一战线相遇合。这些历史特点是从前没有的，现在恰巧都有了。所以我们说中国的打败仗是暂时的，中国的抗战一定可以取得最后的胜利，其根据就在这里。这三种统一战线，正如日初升，向着日益巩固日益扩大的方向走去，最后的胜利必属于我们，悲观主义是没有根据的。

    因此，今天延安城的大会，有它的全国性及世界性的意义。全中国不愿做亡国奴的人，不分党派，不分信仰，不分男女，不分老幼，统统向着同一的目标而团结起来。全世界一切爱好和平、厌恶战争的人，也统统向着同一的目标而团结起来。日本国内的广大人民，也统统向着同一的目标而团结起来。这个目标就是反侵略，这就是今天世界政治的总方向。这样的全中国人民、全世界人民和全日本人民的大团结，其力量是如何伟大，这种伟大的力量是无疑要把侵略者的力量逐渐削弱下去，最后把它打倒。因此我们坚定地说:只要我们努力，中国一定能够战胜侵略者，新中国的创立是必然的。

    根据一九三八年二月二十日《新中华报》刊印。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给范长江[1]的信
(一九三八年二月十五日)

长江先生:

    马先生来，获读手书，张同志回延，又接一月三日大示，久稽回答，幸原谅之。

    先生提出的问题都是国家重大问题，要说个明白，非一封短信可了。但解决先生问题的主要一点，我认为即是真实地承认并执行一个共同纲领。现在共同说并共同做的东西已有了许多，从实行抗战到若干民主自由都是，但还没有全部东西，还没有从共同抗战到共同建国的全部东西，并使这个东西为国共两党及全国各界所实心承认并实心求其实现。如果有了这个东西，而且实心承认了它又实心求其实现，那先生所提问题的全部便都获得解决了。关于用实际行动帮助国民党健全，我们已在开始作，并望新闻界及全国各界大家都作。诚如先生所感，这是重要问题，但一面也需要国民党同志们欢迎这种帮助，至少不拒绝。我们已提出互相帮助的口号，如果有了一个共同纲领，事情就好办了。军队问题，先生所虑为两党互信障碍者，实由于没有一个包括从抗战到建国的纲领之故。有了的话，这种顾虑，在任何一党方面就都不会有了，因为在过去十年的教训之下，任何一党要背叛纲领而重起内战，必为全国人民所反对，要打也打不起来。否则不但两党之间可为互信障碍，一党内部，何莫不然，过去十年国民党同一主义同一政党内部的无数战争，不是明显的证据吗?我们诚恳希望中国永远不要内战，我在去年五月延安会议所作报告的结论[2]中(此文先生谅已看过)，对于遥远的中国前途——民主革命到社会革命的转变，都曾指出共产党应该争取和平转变，而避免流血，何况只在战胜外敌与建立民主国的阶段之内?故问题实质不在共产党而在国民党的真实政治态度，即从抗战到建国的全部纲领之态度。以历史论，十年前的分裂，主动者属谁，被动者属谁，以及因何而破裂，已是人人皆知历史铁铸之事实。彼时谁撕毁那个共同纲领(国民党第一次全国大会宣言)，因而掀起内战，先生当能言之。前事不忘，后事之师，故今后症结不但在于要有一个纲领，而且要保证永不许任何一方撕毁这个纲领，这是一件最中心的事。十年前并没有八路军，因为两党破裂才出来了一个八路军，以此推知即使今天把八路军解散，甚至把共产党解散，谁能担保中国境内不再出一个八路军，不再造一个共产党?要知这些东西不是凭空发生的，并非真如某些人们的见解是若干共产党领导分子从心所欲造出来的，或真是所谓“不合国情”的，而实实在在是国家政治经济现象的结果。至于先生的第二个问题——一方面当局感觉不安，一方面人民要求改革，我以为也即是上面同一性质的问题，症结同在国民党承认并实行一个共同纲领。

    要达此目的，无疑需要各方面努力，两党党员及领袖以至全国各界一切关心民族前途的人，应为共同促进并实行这个纲领而奋斗。两党的事不是两党私事，而是国民公事，先生于此关心至切，钦佩无已。远承下问，略述鄙见，尚希进而教之。手此奉复。敬致民族解放之礼!

    毛泽东
    二月十五日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]范长江（一九○九——一九七○），四川内江人。一九三七年二月以《大公报》记者身份到西安和延安采访，毛泽东曾在延安会见过他。
    [2]指毛泽东一九三七年五月八日在中国共产党全国代表会议上所作的结论，题为《为争取千百万群众进入抗日民族统一战线而斗争》。


关于战略计划和将来行动的意见
(一九三八年二月二十三日)

朱彭，林聂，贺萧关，刘徐邓，胡杨，陈周博叶[1]诸同志:

    甲、敌情判断

    (一)敌为夺取陇海、平汉两路直取西安、武汉，决胜点必在潼关、武胜关。

    (二)敌取潼关，依地形，由洛阳西攻较难，由临汾南攻较易，因此；平汉、同蒲两路之敌，似力求由东北两方，分数路向晋南，其总目的在驱逐晋境我军，占领临汾、风陵渡，最后夺取潼关，保障进攻武胜关之右翼。其沿道清路[2]西进之敌，似有由孟津渡河先占洛阳迫令晋境我军南退之企图。

    (三)敌攻武胜关之兵力，主要当从津浦路转来。平汉、同蒲两路之敌，主要当用于夺取潼关。

    乙、战略计划第一部

    (一)为保卫潼关及西安而战，不是将全部兵力处于平汉以西黄河以南之内线所能胜任的，如此必至不能保卫潼关与西安，正和过去将全部兵力处于雁门关、娘子关内线不能保卫太原相同。

    (二)为保卫潼关，我们认为必须将兵力分为两部:第一部，刘峙、宋哲元、商震、胡宗南、樊崧甫[3]诸军，固守郑、洛、潼线，策应该线以北诸军之作战，反对敌人渡河。第二部，黄河以北诸军，包括阎、卫[4]及八路全部，坚持晋南晋西战局。在好的情况下，力图在临汾以北以东两地区歼灭敌人，顿挫敌之进攻，并出有力一部于道清路北，钳制企图渡河之敌。在坏的情况下，即设想万一临汾不守，洛阳被占，我晋境诸军亦万不可过河，而应转入外线，反过来攻敌之背，截断敌之来路，并图歼敌，根本破坏敌攻潼关计划。在敌进占晋城、霍县、隰县三点时，我军即应以不少于半数之兵力，转入三点之外翼(转入敌后)，方能制敌。

    (三)我们认为必须力求蒋、白[5]、阎、卫同意上述计划并鼓励各军执行，方能保卫潼关，亦即保卫了武胜关，保卫了武汉。否则潼关一失，武胜关即处危险中。

    (四)假如阎、卫不愿或不能执行上述计划而溃退过河时，则这些军队不但不能参加保卫潼关，反有影响洛、潼诸军之虞。

    丙、战略计划第二部

    (一)为保卫武胜关及武汉而战，首先须潼关确保在我手中，其次则用正面之阵地战，配合两翼之运动战。

    (二)两翼运动战，必须确定至少有二十万左右兵力，长期位于平汉以东，这与在山西配置重兵同等重要，非万不得已，不退豫鄂西，方能配合正面及西面诸军，有力地保卫武胜关及武汉，即使武汉不守，亦使敌处于我之包围中。

    丁、八路军将来之行动

    (一)假设在山西配合阎、卫作战有利，达到了歼灭及钳制敌军确保潼关、西安之目的，同时武胜关尚无危险，则全部继续在山西作战，并准备加派一部出河北建立华北坚强抗战堡垒，用以捍卫中原、西北及武汉。

    (二)假设阎、卫能够执行前述计划，潼关、西安巩固，但武胜关、武汉危险，则应抽出一个师转入武胜关以东，配合友军作战。

    (三)假设阎、卫不能执行前述计划，潼关、西安危险，但武胜关、武汉尚无危险，亦应抽出一个师转入潼、西线，配合友军作战。

    (四)假设潼关、武胜关均危险，则应抽出两个师南下，一个位于平汉以东，一个位于平汉以西，配合友军作战。仍留一个师，活动于山西、河北，非至某种必要时期，不撤回来。

    (五)边区留守部队，担负陕甘任务。

    戊、我们认为必须告诉国民党，如果近百万军队均退至黄河以南平汉以西之内线，而陇海、平汉尽为敌占，则将形成极大困难。故总的方针，在敌深入进攻条件下，必须部署足够力量于外线，方能配合内线主力作战，增加敌人困难，减少自己困难，造成有利于持久战之军事政治形势。

    己、以上是我们意见，你们意见如何，盼告。

    毛泽东　任弼时[6]
    二月二十三日二十四时

    根据毛泽东手稿刊印。

    注释

    [1]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。林，指林彪，当时任八路军第一一五师师长。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。贺萧关，指贺龙、萧克、关向应，当时分别任八路军第一二○师师长、副师长和政治委员。刘，指刘伯承，当时任八路军第一二九师师长。徐，指徐向前，当时任八路军第一二九师副师长。邓，指邓小平，一九○四年生，四川广安人，当时任八路军第一二九师政治委员。胡，指胡服，即刘少奇。杨，指杨尚昆，当时任中共中央北方局副书记。陈，指陈绍禹，即王明（一九○四——一九七四），安徽金寨人，当时任中共中央长江局书记。周，指周恩来。博，指博古，即秦邦宪，当时任中共中央长江局委员。叶，指叶剑英，当时任中共中央长江局委员、八路军参谋长。
    [2]道清路，指从河南滑县道口镇至博爱县清化镇的一段铁路。
    [3]刘峙（一八九二——一九七一），江西吉安人，原任国民党军第一战区第二集团军总司令，一九三七年九月三十日被免职，一九三八年三月九日被任命为第一战区副司令长官。宋哲元（一八八五——一九四○），山东乐陵人，当时任国民党军第一战区副司令长官兼第一集团军总司令。商震（一八八七——一九七八），浙江绍兴人，当时任国民党军第二十集团军总司令兼第三十二军军长。胡宗南（一八九六——一九六二），浙江孝丰（今属安吉）人，当时任国民党军第十七军团军团长兼第一军军长。樊崧甫（一八九四——一九七九），浙江缙云人，当时任国民党军第四十六军军长。
    [4]阎，指阎锡山，当时任国民党军第二战区司令长官。卫，指卫立煌，当时任国民党军第二战区副司令长官兼第十四集团军总司令。
    [5]蒋，指蒋介石。白，指白崇禧（一八九三——一九六六），广西桂林人，当时任国民党政府军事委员会副参谋总长。
    [6]任弼时，当时任八路军政治部主任。


同合众社记者王公达的谈话
(一九三八年二月)

    王公达:现在有许多人对中国抗战的前途表示悲观，先生对此意见如何?

    毛泽东:我对此完全是乐观的，因为中国抗战的过程必然是先败后胜、转弱为强，这已经成了确定的方向了。在中日战争初期，一般形势是日本强、中国弱，可是今后的形势必是日本的弱点渐渐暴露出来，中国的力量则渐渐加强起来。日本现在正借钱打仗，除过去半年已经用去二十二万万元以外，今年一年的需要据说是四十万万元，必定还不止此数，这已经消耗它大量的国力。日本的国际信用降低，公债跌落，它的“速战速决”计划已经失败，试问它哪有那许多钱无限长期地打下去?就军事方面讲，日本在中国的战线已经延长到自杭州以达包头的数千里的距离，它的兵力不够分配防守之用，所以它的兵力已随深入与扩大的程度渐渐薄弱。它占领了长距离的铁路，便需要军队去防守每一个车站。日本已动员三分之一的军队来侵略中国了，如果它再要占领汉口、广州等地，至少须再动员几十万军队，那时它的情况将十分困难。因为日本的敌人不止中国一个，加上日本国内国际的其他许多大矛盾，它终必走上完全崩溃之途。

    王:先生说中国的力量能够渐渐加强起来吗?

    毛:根据过去七个月作战的经验，在军事上我们若能运用运动战、阵地战、游击战三种方式互相配合，必能使敌军处于极困难地位。我的意见，在目前除应以二三十万精兵组成数个强有力的野战军，从运动战中给敌人前进部队以歼灭的打击之外，还应抽调八九万军队组成二三十个基干的游击兵团，每个兵团三四千人，派坚决而机动的指挥员领导，加强其政治工作，配置于从杭州到包头的敌人阵线前面，从这个长阵线的二三十个空隙中间，打到敌人后方去。如能运用得宜，结合民众，繁殖无数小游击队，必能在敌后方建立抗日根据地，发动千百万民众，有力地配合野战军的运动战，而使敌军疲于奔命。至于阵地战，由于我们技术不足，在目前不应看作主要方式。但我们必须建设国防工业，自制重武器与高武器，同时设法输入这些武器，以便能有力地进行防御的与攻击的阵地战，这是非常必要的。有人说，我们只主张游击战，这是乱说的，我们从来就主张运动战、阵地战、游击战三者的配合。在目前以运动战为主，以其他二者为辅，在将来要使阵地战能够有力地配合运动战。而游击战，在它对于战斗方式说来，则始终是辅助的，但游击战在半殖民地的民族战争中，特别在地域广大的国家，无疑在战略上占着重大的地位。在政治方面，我们已有国内的统一，更拥有全世界民主国家的同情和援助。但现在的成绩还不够，还应进一步加强起来。所有上述军事上政治上的加强，都是必须的。只要继续努力，也一定能够加强，这就显示着前途的光明。

    王:第八路军在日军数面包围之中有被日军驱逐或歼灭的危险吗?

    毛:第八路军现在共在四个区域中进行广大的游击战。第一个区域是平汉、平绥、正太、同蒲四铁路中间及其以东以北的地域。这地域拥有坚决反日的一千二百万民众，都与军队密切结合着，这是一个极大的抗战的堡垒。第八路军在这里已经立稳了脚跟，虽然敌人正在加紧进攻这个区域，但要驱逐他们是不可能的，歼灭更不可能。八路军的几个大的东进支队已迫近津浦线。第二个区域是平绥以南、同蒲北段以西和黄河以东的晋西北地带。第三个区域是平汉、正太、同蒲中间的晋东南、冀西南地带。第四个区域是晋西南。他们都与地方人民有密切的联系，都随时猛烈地破坏敌人的后方联络线，有了很多大小的胜利，使敌人大减其前进的力量。从这些区域看来，中国失去的不过是几条铁路及若干城市而已，其他并没有失掉。这一实例给全国以具体的证明:只要到处采用这种办法，敌人是无法灭亡中国的。这是将来举行反攻收复失地的有力基础之一。

    王:先生觉得此次国共合作是具有永久性的吗?

    毛:我以为是的。民国十六年国共的分裂，原是违反着共产党的志愿的。共产党一向不愿意和国民党分裂。过去十年来国共双方及全国人民都经历了艰苦的经验，这种经验能增强今后的团结。现在及将来合作的目的是共同抗日与共同建国，在这个原则之下，只要我们的友党能有和我们一样的诚意，加上全国人民的监督，这个合作必然是长久的。

    王:是的，共产党对时局宣言说过，国共两党不但共同抗日，并且在抗日战争胜利之后还要共同建国。请问这代表着两个不同阶级的政党将来怎能合作建立新国家呢?

    毛:因为中国是处在半殖民地地位，目前则更处在亡国灭种关头，连半殖民地地位都在危险中。党派与阶级虽不同，这个共同的地位则一，就此决定了两党不但能合作抗日，并且能合作建国。但合作是在一定纲领下的合作，是有原则的合作，是真正的合作，而不是苟合与貌合。如果离开纲领与原则，必变成苟合与貌合，这是任何有原则的政党所不许可的。有纲领有原则的合作，如同朋友之间的道义之交，只有这种道义之交，交情才能长久。

    王:什么是共产党主张的“民主共和国”?

    毛:我们所主张的民主共和国，便是全国所有不愿当亡国奴的人民，用无限制的普选方法选举代表组织代议机关这样一种制度的国家。这种国家就是民权主义的国家，大体上是孙中山先生早已主张了的，中国建国的方针应该向此方向前进。

    王:共产党对于目前的中央政府满意吗?还须召开临时国民大会吗?

    毛:我们拥护现在的中央政府，因为它坚持抗战的方针并领导抗战的行动。但我们希望加以充实和扩大，并在内政上进行必要的改革，以便更加有利于抗战。我们曾经提出了临时国民大会这种主张，这也是孙中山先生提倡过的，我们认为有益于团结全国加强抗战的力量。但究用何种方法更于抗战有利，我们并无成见，只要真正有利于抗战，什么方法都可以采用的。

    王:东三省义勇军的抗日活动，有中国共产党前去领导吗?

    毛:中国共产党和东三省抗日义勇军确有密切关系。例如有名的义军领袖杨靖宇、赵尚志、李红光等等，他们都是共产党员，他们的坚决抗日艰苦奋斗的战绩，是人所共知的。那里也是民族统一战线，除共产党员外，还有其他的派别及各种不同的军队与民众团体，他们已在共同的方针下团结起来了。

    王:先生对于美国一般感想如何?

    毛:美国民主党的赞助国际和平，罗斯福总统的谴责法西斯，霍华德系[1]报纸的同情中国抗日，尤其是美国广大人民群众对于中国抗日斗争的声援，这些都是我们所欢迎与感谢的。不过希望美国能更进一步，出面联合其他国家给暴日以实际的制裁。现在，是中美两国及其他一切反对侵略威胁的国家更进一步联合对敌的时候了。

    根据一九三八年三月五日出版的《解放》第三十二期刊印。

    注释
    [1]指美国新闻记者、报刊出版商罗伊·威尔逊·霍华德在一九二五年同罗伯特·斯克里普斯一起创建的斯克里普斯－霍华德报系。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对陕北公学毕业同学的临别赠言[1]
(一九三八年三月三日)

同学们:

    陕公是全中国的一个缩影。同学们来自不同的地方、不同的职业和不同的阶层，但有着同一个倾向，即建立新中国的倾向。你们是进步分子，是创造新中国的分子。因此，陕公代表着全中国的统一战线，是中国进步的一幅缩图。

    从前有个黄埔[2]，那里表现着一种朝气，这种朝气也就代表着一种倾向。黄埔和陕公一样，同学是从各地方来的，又分布到各地方去。那时的黄埔是要打倒军阀和帝国主义，它是那时中国进步的缩影。我们陕公的方向是要打倒日本帝国主义，建立新中国，这个方向我们要坚持下去。谁违反这个方向，谁就是违反陕公的宗旨，我们同学们应当互相帮助，互相监督。

    今天，敌人要进攻武汉、西安、长沙、南昌等地，中国将会受到免不了的困难，在这个困难面前，会有若干人动摇，这是很有可能的。同学们毕业出去，好像撒入河水里去一样，可能有若干人会被潮水卷去，不过大多数人能够战胜潮水，朝着总的方向，达到预定的目的。走这个方向便须有坚定的意志和在艰难困苦的奋斗中不怕牺牲一切的精神。

    现在的情况与过去不同，世界上有三个统一战线——国际的、中国的以及日本国内的——可以打倒日本帝国主义，这三个统一战线互相配合起来，共同对着一个目标，我们相信一定会把情况变换，中国一定会往新的方向走。

    武汉来的一个同志说:“现在外面对于我们抗战有一个公式，就是‘卢变[3]以来，中国一定会得到最后胜利的’。”这句话是对的，但是中间还差一段文章，这文章就是怎么样取得胜利的问题。这问题是非常要紧的，我们应该答复，应该写好这中间一段的文章。

    事情是不断变化的，今天要把将来的事情统统描写出来，是不可能的，这样要求与空想社会主义差不多。凭空捏造的乌托邦，我们是不赞成的，科学地来看事情就不是如此。由旧中国到新中国，如何到法?具体的内容今天不能完全描写出来，但其大的方向是可以指出的。中国革命的长期性，这是历史变化过程所决定了的。根据半年来的经验，可以讲下面两句话:“先败后胜，转弱为强。”这是我们长期抗战的前途。半年来我们中国有着许多进步，抗日，国共合作，联合苏联，开始有言论自由，军队里也开始有政治工作，这是过去所没有的，是敌人侵略我们所决定的要走的路程的内容。这个路程是在什么轨道上走呢?我们回答说:“是在艰难困苦的轨道上。”武汉、西安这些地方如果失守了，则大块地方在日本手里，小块地方在我们手里，那末这样就完结了吗?不，决不会完结的。中国的地理条件与西班牙不同，西班牙国土太小，没有多少地方可走，三十五计用完，三十六计就无可用，所以他们采用坚守马德里的战略；中国则不同，我们可以走，地方很多，日本帝国主义要占领全中国是非常困难的。中国的国土有十七八个法国那样大，人口也有几个法国那样多，如果大部分中国土地被日本占领了(可能有此情况)，我们还是有办法，因为我们有两个致敌人于死命的区域——内线与外线，这是两个作战的区域。内线便是云、贵、川、湘，大体上就是中央政府管辖的地方，外线便是日本所占领的大块土地的前方。我们一定要努力争取以国共两党合作为基础的抗日民族统一战线的前途，改良政治军事条件，创造新中国的军队，配合着飞机大炮，内外夹攻，这样才能把鬼子赶出全中国。要达到此目的，会有许多困难发生，如武汉失守，就会出现动摇妥协与怀疑应否继续抗战的问题，前方后方都可能发生这样的问题。那时，便须要有远大眼光的政党来判定时局的动向。

    我们现在来考察一下国民党的历史。国民党历史上经过许多次的失败与成功，历史是艰难曲折的。辛亥革命失败，国民党经过改组才有大革命的新局面；北伐的结果，国共分家，利益被封建势力与帝国主义获得了。我们认为国民党走继续抗战的方向可能性要大些，因为投降是没有出路的。共产党方面无此问题，始终是坚决抗战的，人民的大多数也是反对投降的。现在许多人回想起北伐时候的情形，期望国民党、共产党、人民三方面都主张抗战到底。

    武汉失守——这种趋向是可能的。你们都要跑下“山”去，都有可能碰到这种情况。武汉一失守，局势一定是很坏的，主和的人一定会出来的；然而克服这种困难是十分有把握的，除了我们国内坚持抗战外，还要加上国际有利的条件。虽然德国公开地帮助日本，承认了“满洲国”，不卖军火给中国，英国内阁的态度也发生了变化，但是这只是时局的一面；而代表世界总方向的全世界人民，特别是苏联，会来鼓励与援助中国的。苏联是一定会帮助中国的，总有一天苏联会是日本的直接对头。美国也会干。这些都使我们相信，日本一定吞不下中国的。哪一年的“天狗”把月亮吞下去了?此其一。其二，即使吞下去也是吞不久的，这个判断是建筑在对中国与国际条件的分析之上的。日本兵力不够，它自己也不能长久支持下去。由此断定，中国抗日的总的方向必然是胜利的。

    现在我们总的方针是保卫武汉，保卫西安，方法是准备撤退，但必须消耗敌人，争取时间。为保卫武汉、保卫西安而战，即使失败，也不要紧。我们已经指明，从内线往外打，得到胜利也是可能的。这是一方面。另一方面，敌人占领的地方是大块的，我们就可以在附近的小块地方做起“文章”来，这就是要做出最后胜利结论前的中间一段文章，像华北全部，江浙皖一部，若武汉不守，有许多地方是可以做“文章”的。

    有个青年从长沙写信来说:“中国必亡。设若武汉失掉，则大块地方都完了，还有什么办法?”我说，我们陕北公学同学出去一定有办法，办法就是画“豆腐块”，在大路附近画“豆腐块”。在“豆腐块”边上我们暂时没有办法，因为那是大路、大城市，被日本据有优势武器的兵种占领着，这就是说，“中国不是亡国，而是亡路”。日本得到了城市、大路的速决战，也就得到了乡村、小路的持久战。比方，陕北延安被占领了，我们就会在其他小块，无数乡村，无数小路打持久战。城市速决战日本可以取得胜利，乡村持久战是我们取得胜利。这次你们毕业后要分两部分去工作，一部分在后方发展民运工作，另一部分要到“豆腐块”里去。也许有人怕去画“豆腐块”，我们举出聂荣臻[4]的例子，就会不怕了。聂荣臻在五台山创造了一支二万五千人的大队伍(不脱离生产的还不算)。我们要把这个例子告诉全国被占领或将被占领的区域的人民，使他们看到抗日的办法与出路。我们坚决反对被占领区域没有办法的说法，在这方面我们还可以讲讲十年内战时期许许多多的经验。

    陕公是有许多不能使人满意的地方，我们不在乎像其他学校那样照着书本一章一章地来上课，而在乎学习一种作风，一种方向。陕公的校长和教职员，他们都是从艰难困苦的斗争中出来的，所以你们在陕公里可以学习到一个方向——政治方向，同时又可以学习到一种作风——工作作风。

    你们要到敌人占领的一切地方去工作。山西的“田”字形态势，从几条大路来讲，敌人包围了我们；反过来，我们占据了大路附近的许多“豆腐块”，我们就包围了敌人。从国际范围看，日本虽然包围了中国，但世界反法西斯国家又包围了日本。中日战争不会几天就完结的，国共两党现在力量还不大，日本力量比我们大，假使十年前统一战线不破裂，则今天的情况定不会如此的，这点也规定了中日战争的长期性与持久性。国际条件也是如此，世界人民反侵略求解放运动的时间已经接近了。中国不是孤立的，是与世界人民求解放的斗争相联结的。世界不可分割，革命不可分割，胜利也是不可分割的，这样发展下去，中国的胜利是毫无疑义的。斯大林同志说:社会主义建设在一国内可以完成，但世界资本主义存在着，包围着苏联，因此必须要有世界无产阶级与殖民地人民斗争的成功，才能获得社会主义的最后胜利。

    中国的团结+世界的援助+日本国内的困难=中国的胜利。这个公式是有意义的。当然，自力更生的口号是对的，但中国不能孤立也同样要注意到。

    同学们毕业后，要更努力地工作。一方面不要偷懒，这个机会主义的倾向是要不得的，我们应该积极工作，艰苦奋斗。另一方面，我们也要反对急性病，那种一天就要胜利的心理也要铲除。

    对今天的困难，我们要以根本的原则结合实际情况去解决问题。比如西安事变，若不和平解决而引起了内战，便是给反革命以机会。你们出去工作，就要根据这一个原则去解决问题。再比如出去组织游击队，省政府要缴游击队的枪械，那末我们的原则是不要打起来，以免给日本以可乘之机。解决得最好的例子，便是八路军。有人要共产党退出八路军，这是绝对主义，是不行的，统一战线是相对的，共产党在统一战线中要保持自己的相对独立性。

    总之，我们的原则是革命的，但它是具体的，不是抽象的，必须结合着实际情况来解决问题。　　　今天的临别赠言，就是这些。你们在这里主要是学了方向、原则与作风。毕业出去以后，无论在前方后方，内线外线，都要努力去创造无数大大小小的抗日根据地，从建立山西的五台山，到建立全中国的五台山，争取最后的胜利。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东对延安陕北公学第六、七、八、九、十队毕业同学的讲话。
    [2]黄埔，指黄埔陆军军官学校，是孙中山一九二四年在中国共产党和苏联的帮助下在广州黄埔建立的。中国共产党先后派周恩来、恽代英、萧楚女、熊雄、聂荣臻等在该校任职，学员中也有很多共产党员和共青团员。
    [3]卢变，指卢沟桥事变，也称七七事变。一九三七年七月七日，日军在北平西南的卢沟桥向中国驻军进攻。在全国人民抗日热潮的推动和中国共产党抗日主张的影响下，中国驻军奋起抵抗。中国人民英勇的八年抗战，从此开始。
    [4]聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。


在纪念孙中山逝世十三周年及追悼抗敌阵亡将士大会上的讲话
(一九三八年三月十二日)

    今天是孙中山先生逝世十三周年纪念的日子，我们开这样一个庄严的纪念大会。同时，抗日战争已经打了八个月，许多英勇将士牺牲了，我们开这样一个沉痛的追悼大会。这些都不是随便的与偶然的，有我们民族历史发展的必然的理由。

    孙先生的伟大在什么地方呢?在于他的三民主义的纲领，统一战线的政策，艰苦奋斗的精神。当我在广东会见孙先生的时候，正开国民党第一次全国代表大会，孙先生手订的三民主义新纲领，已被通过于大会，那就是有名的《中国国民党第一次全国代表大会宣言》。这时还开始实行了以国共合作做基础的统一战线政策，这个统一战线，包括对内联合共产党与工人农民，对外联合以平等待我之民族，共同奋斗，有名的“三大政策”，即建立于此时。孙先生的三民主义纲领与统一战线政策，实为处在半殖民地国家的大革命家对于中华民族最伟大的贡献。不但如此，孙先生的伟大，还在他的艰苦奋斗、不屈不挠、再接再厉的革命毅力与革命精神，没有这种毅力，没有这种精神，他的主义与政策是不能实现的。如像刚才读过的《总理遗嘱》开头一句所说:“余致力国民革命凡四十年”，在这四十年中间，经过了多少艰难曲折，然而孙先生总是愈挫愈奋，不屈不挠，再接再厉。当着多少追随者在困难与诱惑面前表现了灰心丧志乃至投降变节的时候，孙先生总是坚定的。孙先生是坚持其主义的。在他一生，他的三民主义只有发展而无弃置。孙先生从没有弃置其主义于不顾的时候，他始终坚持了三民主义，并且发展了三民主义，第一次代表大会宣言就表现了三民主义的发展。对统一战线也是一样，孙先生不但坚持了而且发展了统一战线，从为着推翻清朝而联合各个革命派别与会党，发展到为着推翻帝国主义与封建势力而采取联合苏俄、联合共产党与联合工农的新政策。所有这些，同他的不怕艰难挫折、不屈不挠、再接再厉的革命毅力或革命实践精神相结合，就表现了孙先生的伟大革命家模范。今天我们又是一个统一战线，这个统一战线较之过去是更加广大的，这个统一战线所要对付的敌人也是较之过去更加严重的。这个统一战线所应执行的纲领，在目前基本上仍然是那个第一次代表大会宣言所说的东西，但形式与内容有了某些发展，在将来一定还会有进一步的发展的。为了实行三民主义，扩大统一战线，战胜我们的敌人日本帝国主义，还一定要从革命实践中发扬艰苦奋斗、不动摇、不妥协的革命精神，才能达到。所以我们纪念孙先生，如果不是奉行故事的话，就一定要注意这样的三项:第一，为三民主义的彻底实现而奋斗；第二，为抗日民族统一战线的巩固与扩大而奋斗；第三，发扬艰苦奋斗、不屈不挠、再接再厉的革命精神。我以为这三项是孙先生留给我们的最中心最本质最伟大的遗产，一切国民党员，一切共产党员，一切爱国同胞，都应接受这个遗产而发扬光大之。判断一个人究竟是不是孙先生的忠实信徒，就看他对这三项宝贵遗产的态度如何而定。

    现在说到追悼抗敌阵亡将士的意义。从卢沟桥事变以来，东方历史上未曾有过的大战已经打了八个月。敌人是倾全国的力量来打，目标是灭亡中国，战略是速战速决。我们呢?也是倾全国的力量来抵抗，目标是保卫祖国，战略是持久奋斗。八个月中，陆、空两面，都做了英勇的奋战，全国实现了伟大的团结，几百万军队与无数人民都加入了火线，其中几十万人就在执行他们的神圣任务当中光荣地壮烈地牺牲了。这些人中间许多是国民党人，许多是共产党人，许多是其他党派及无党无派的人。我们真诚地追悼这些死者，表示永远纪念他们，从郝梦麟，佟麟阁，赵登禹，饶国华，刘家祺，姜玉贞，陈锦秀，李桂丹，黄梅兴，姚子香，潘占魁诸将领到每一个战士，无不给了全中国人以崇高伟大的模范。中华民族决不是一群绵羊，而是富于民族自尊心与人类正义心的伟大民族，为了民族自尊与人类正义，为了中国人一定要生活在自己的土地上，决不让日本法西斯不付重大代价而达到其无法无天的目的。我们的方法就是战争与牺牲，拿战争对抗战争，拿革命的正义战对抗野蛮的侵略战。这种精神，我们民族的数千年历史已经证明，现在再来一次伟大的证明，郝梦麟将军等数十万人就为着这个而牺牲了。判断日本法西斯是还要前进的，它还要进攻我们的西安、郑州、武汉、南昌、福州、长沙与广州，它想吞灭全中国。但是我要告诉那些发疯的敌人，你们的目的一定达不到。不要以为占领了我们的地方就算达到了你们的目的，没有达到也不会达到。你们日本法西斯的胜利，历史判定只会是暂时的，不会是永久的，有充足的理由证明，最后胜利只会属于我们一方面。而且战争打到结局，你们也一定只能占领我们一部分地方，要占领全国是不可能的。即使你们得到了一个城市的速决战，同时也就要你们得到一个乡村的持久战，例如你们已经把山西的几条大路与若干城市占领了，但数倍于你们占领地的乡村将始终是中华民国的。我们要把这个道理告诉全国的同胞，日本差不多在任何一省都只能作部分的占领，日本的兵力不够分配，它的野蛮政策又激怒了每一个中国人，中国有广大的军队与人民，中国又实行着统一战线的良好政策，就此决定了持久战以及最后胜利之属于哪一方。将来的形势，双方血战的结果，即使日本占领了中国的大半，中国只剩下完整的小半作为继续抗战争取最后胜利的中枢根据地，但在那大半地方，实际上日本仍然只能占领其中的大城市、大道与某些平地，只要我们能够在每个省中组织大多数乡村中的人民一致武装起来打日本，建立许多的抗日根据地，如像现在已经建立起来了的五台山根据地一样，我们就包围了日本军。我们的这个外线的战争，配合着内线的战争，又从各方努力，把我们全国范围内的党政军民各项紧要工作办得大大进步起来，有朝一日，就可互相配合，内外夹击，打大反攻，那时还一定会配合着世界革命的援助，同日本国内人民革命的援助，最后胜利谁能说不是中国的?郝梦麟将军等的热血谁能说是白流的?日本强盗之被赶出中国谁能说不是必然的?孙中山先生的民族解放、民权自由、民生幸福的三大理想，谁能说不会实现于中国的?我们要使全中国人都有这种明确的认识与坚固的信念，都懂得最好的持久战方针，在中央政府与蒋委员长领导下，在这回大战中，齐心一致，一定要把亡国奴或亡国奴威胁的锁链摆脱掉。

    在这个大会上，我们要向一切在前线奋斗的将士们致敬礼，因为他们都在为着争取最后胜利作英勇的战斗。我们要向一切抗日军人的家属尤其是死难烈士的家属致敬礼，因为他们家中出了这样为国奋斗不怕牺牲的抗日军人。我们也要向一切在后方各界辛苦焦劳克己奉公以从事于抗战工作的各级工作人员与各级领袖们致敬礼，因为他们的工作都直接间接指导了或帮助了抗战。

    根据一九三八年三月十五日《新中华报》刊印。


在抗大应当学习什么?[1]
(一九三八年四月九日)

    诸同学不避艰苦，从很远的地方，风尘跋涉，来此学习，这种精神，这种决心，是很好的。我们彼此都不认识，但也可以说又都认识，因为我们在政治上是站在一条战线上的，从政治上说，从精神上说，我们是彼此贯通的，是相识的。你们在这里学习的时间很短，只有几个月，学不到很多的东西，不像别的大学可以学几多年，但你们可以学一样东西，一样很重要的东西，就是学一个宗旨，这个宗旨也就是全国的全中华民族的宗旨——抗日救国。这是我们学校的总的方针，也是全国人民的要求。具体地说，你们在这里应当学到以下几样东西:

    第一，首先是学一个政治方向。政治方向可以有许多不同的方向，你们要学一个正确的政治方向，这就是要打日本、怎样打日本、为什么日本帝国主义一定能打倒的正确的政治方向。其次要学一个达到及完成这种政治方向的工作作风——艰苦奋斗的工作作风。必得有这种作风才能达到及完成以上的政治方向。再次是要学点战略战术。抗大是军事学校，要学做一个军人，学点军事本领。军人是老百姓变来的，大家都不肯做军人，便不能打败日本帝国主义；要广大的老百姓都愿意变作军人，才能打败日本帝国主义。所以你们要学做一个军人，要学军事，要学战略战术——灵活的战略战术。我们这里的战略战术不是呆板的，而是灵活的，就是无论敌人用什么方法来进攻，我们都有一种办法对付，敌人用这一种方法打过来，我们用另一种方法打过去。运用灵活的战略战术，等到敌人技穷了，我们便可以打胜它。总之，你们在这里要学到坚定正确的政治方向，艰苦奋斗的工作作风，加上灵活的战略战术。有了这三样东西，我们便能够最后战败敌人。这是第一。

    第二，你们在这里要学做干部。单是干部不能战胜敌人，没有干部也不能打败敌人。要干部去发动组织广大的人民，把成千成万的人民变为有组织的队伍；没有组织便没有力量要战胜日本帝国主义，没有这广大的有组织的队伍是不可能的。你们不论在前方后方都要发动民众、组织民众，从政治上从军事上去组织他们。日本人口少，中国人口多，但它所以能够欺负我们，因为我们广大的人民没有很好的组织，至今也还组织得很不够。你们要把握紧正确的政治方向，经过你们传播这政治方向于广大的人民，教育他们，组织他们。因为事实上不可能使全国人民都到这里来学习，却可以靠你们将来在工作中间把这个政治方向告诉全国的人民，使他们都明了中国怎样而且一定能够打败敌人，使这个政治方向成为全国人民的政治方向。同时你们也要传播艰苦奋斗的工作作风，使广大民众都能坚定地不动摇地与任何困难奋斗。像你们在这里吃小米饭，爬清凉山，也可说是一种艰苦奋斗，是要你们改变不能艰苦奋斗的软弱作风，有点“劲”，譬如跑路跌了一跤，碰坏了牙齿，却依然站起来向前迈进。单是你们有这个作风还不够，要使全国的人民都有这个作风。在我们的征途上摆着一样东西，其名曰“困难”，我们告诉它，我们是从抗日军政大学锻炼出来的，不怕你!它说它有很大的本领，能使我们没衣服穿，我们不怕；能使我们没饭吃，我们不怕。它说它还有飞机、大炮、坦克，但我们都不怕。我们克服了一切的困难，再问它还有没有，它说没有了，便只好缴枪。我们便是这样去战胜日本帝国主义!你们要教育全国人民，使他们都不怕困难，而且能克服困难，这样一定能打倒日本帝国主义。你们更要以灵活的战略战术教育广大的民众，使他们都知道而且都会打日本。组织全国人民，训练全国人民，是要靠你们这些干部的。所以第二你们要学做干部。

    第三，你们还要下一种决心。你们从很远的地方辛辛苦苦地来延安学习，我看是已经有了决心的。什么决心呢?延安没有升官发财的机会，你们来此一不为升官，二不为发财，那末远道来此，究竟为什么呢?无疑的是为了抗日救国，所以你们是有抗日救国的决心的。你们要学抗日救国，我们要帮助你们完成。但有些人是只有一个“大概的”决心，所谓“大概”，是说也许有点模糊，不十分坚决彻底。其中也难免有些人是由于看了别人来自己也跟了来的，没有彻底的认识与决心。这意思是说，他们的决心不是由坚定的政治方向出发的，是没有经过很好的考虑而来的。今天我们在这里爬山吃小米饭，还不是什么了不得的困难，在前方困难要多得多，要知飞机大炮是没有眼睛的。现在，日本侵略军虽在鲁南打了败仗，可是大概还要再来。他们抢了我们的上海、南京，还企图占领我们的潼关甚至武汉，现在在山西的敌军攻下了临汾，抵达风陵渡。如果说日本帝国主义是一头野牛，那末我们中国在山西的几万大军正在这牛的背后拖着牛尾巴，阻止它南下。如我们八路军，在敌人的后方，接济困难，上有飞机，下有大炮，但在这种困难环境之下还要拖牛尾巴，不断地打击敌人。你们从各地出发的时候，有的是想到了，恐怕也有的人没有想到延安的艰苦，在别的地方有鱼有肉有大米饭，这里却只有小米饭，还得爬清凉山。现在你们吃小米饭、爬清凉山的决心是有了，但你们将来还要去“拖牛尾巴”，抗日战争的征途上困难还很多，你们要下一个更大的决心——不怕任何艰苦向前迈进的决心!抗日战争是持久战，不是一年半载可以解决的，而且将来还要建设新的中国。我看你们都是没有胡须的，没有胡须的人名之曰青年，青年人是有勇气的，但你们要到长了胡须的时候(自然女同志是不会生胡须的)，到老到死，都不动摇，不退缩。革命的过程，像在波涛汹涌的江河中行船，怯懦者常常会动摇起来，不知所措。在革命的大浪潮中遇到困难便动摇退缩的人在历史上是有的，希望你们中间没有这样的人，你们要为中华民族的解放，为建设新中国而永不退缩，勇往直前，要坚决地为全国四万万五千万同胞奋斗到底!不是为了自己，而是为了全国四万万五千万同胞，不是为了自己的家，而是为了四万万五千万同胞的家，牺牲一切。所以第一个决心是要牺牲升官，第二个决心是要牺牲发财，第三更要下一个牺牲自己生命的最后的决心!现在你们牺牲升官、发财及吃小米饭、爬清凉山的初步决心是有了，但没有最后的决心是不够的，你们更要有为四万万五千万同胞牺牲自己贡献生命的决心!

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在延安抗日军政大学第四期第三大队开学典礼上的讲话。


在鲁迅艺术学院的讲话
(一九三八年四月二十八日)

    你们要我来讲几句话。可是我不熟悉艺术方面的问题，只能贡献一些粗浅的意见给你们参考。

    一、我们对艺术应持什么观点?在这个问题上，过去中国有过很大的争论。大家可能知道，徐志摩先生曾说过这样一句话:“诗要如银针之响于幽谷”[1]，银针在幽谷中怎样响法，我不知道。但我知道他是一个艺术至上主义者。那时像他这样主张的人很多，他是这方面的一个代表。另一方面是鲁迅先生所代表的马克思主义艺术论者。他们在艺术论上的争论，有长期的历史，现在不能去细说它。艺术至上主义是一种艺术上的唯心论，这种主张是不对的。但现在为了共同抗日在艺术界也需要统一战线，正如鲁迅先生所说的那样，不管他是写实主义派或是浪漫主义派，是共产主义派或是其他什么派，大家都应当团结抗日。当然对我们来说，艺术上的政治独立性仍是必要的，艺术上的政治立场是不能放弃的，我们这个艺术学院便是要有自己的政治立场的。我们在艺术论上是马克思主义者，不是艺术至上主义者。我们主张艺术上的现实主义，但这并不是那种一味模仿自然的记流水账式的“写实”主义者，因为艺术不能只是自然的简单再现。至于艺术上的浪漫主义，并不是完全没有道理的。它有各种不同的情况，有积极的、革命的浪漫主义，也有消极的、复古的浪漫主义。有些人每每望文生义，鄙视浪漫主义，以为浪漫主义就是风花雪月哥哥妹妹的东西。殊不知积极浪漫主义的主要精神是不满现状，用一种革命的热情憧憬将来，这种思潮在历史上曾发生过进步作用。一种艺术作品如果只是单纯地记述现状，而没有对将来的理想的追求，就不能鼓舞人们前进。在现状中看出缺点，同时看出将来的光明和希望，这才是革命的精神，马克思主义者必须有这样的精神。

    中国文艺界还曾有所谓“第三种人”[2]，在今天我们也并不排斥他们。今天第一条是一切爱国者的抗日民族统一战线，第二条才是我们自己艺术上的政治立场。艺术上每一派都有自己的阶级立场，我们是站在无产阶级劳苦大众方面的，但在统一战线原则之下，我们并不用马克思主义来排斥别人。排斥别人，那是关门主义，不是统一战线。但在统一战线中，我们不能丧失自己的立场，这就是鲁迅先生的方向。你们鲁迅艺术学院要遵循鲁迅先生的方向。

    二、艺术作品要有内容，要适合时代的要求，大众的要求。作品好比饭菜一样，要既有营养，又有好的味道。中国人是最会做饭菜吃的，做菜的时候适当地调配各种材料，加上油盐酱醋各种佐料，经过巧妙的烹调，便产生一种美味，并且保持了营养成分。大师傅做得一手好菜，要有一个长期实践的过程，不是学一天便做得好的。他们做菜，用的材料和别人一样，却能做出好的味道来，这就要研究各种材料的调配和时间火候的掌握。艺术至上主义者是只注重味道好不好吃，不管有没有营养，他们的艺术作品内容常常是空虚的或者有害的。艺术作品要注重营养，也就是要有好的内容，要适合时代的要求，大众的要求。比如现在唱京戏，在戏报上已经看不见《游园惊梦》之类的东西了，因为那样的戏在今天卖不了座。演旧戏也要注意增加表现抗敌或民族英雄的剧目，这便是今天时代的要求。艺术作品还要有动人的形象和情节，要贴近实际生活，否则人们也不爱看。把一些抽象的概念生硬地装在艺术作品中，是不会受欢迎的。

    三、鲁迅艺术学院要造就有远大的理想、丰富的生活经验、良好的艺术技巧的一派艺术工作者。你们不应当是只能简单地记述社会生活的艺术工作者，而应当有为新中国奋斗的远大理想。这就是说，不但要抗日，还要在抗战过程中为建立新的民主共和国而努力，不但要为民主共和国，还要有实现社会主义以至共产主义的理想。没有这种伟大的理想，是不能成为伟大的艺术家的。但只有理想还不行，还要有丰富的生活经验与良好的艺术技巧。中国近年来所以没有产生伟大的作品，自然有其客观的社会原因，但从作家方面说，也是因为能完全具备这三个条件的太少了。我们的许多作家有远大的理想，却没有丰富的生活经验，不少人还缺少良好的艺术技术。这三个条件，缺少任何一个便不能成为伟大的艺术家。

    鲁迅先生在《毁灭》的后记中说到，《毁灭》的作者法捷耶夫是身经游击战争的，他描写调马之术写得很内行。像上马鞍子这类细微的动作，《毁灭》的作者都注意到了，鲁迅先生也注意到了。这告诉我们，大作家不是坐在屋子里凭想像写作的，那样写出来的东西是不行的。《红楼梦》这部书，现在许多人鄙视它，不愿意提到它，其实《红楼梦》是一部很好的小说，特别是它有极丰富的社会史料。比如它描写柳湘莲痛打薛蟠以后便“牵马认镫去了”，没有实际经验是写不出“认镫”二字的。事非经过不知难，每每一件小事却有丰富的内容，要从实际生活经验中才会知道。你们是青年艺术工作者，现在的大千世界都是属于你们的，都是你们活动的园地。你们的艺术作品要有充实的内容，便要到实际生活中去汲取养料。你们不能终身在这里学习，不久就要奔赴各地，到实际斗争中去，正如你们唱的《游击队员之歌》中所说的，“我们都是飞行军，哪怕那山高水又深”。你们不但要在口里唱，而且要实际地去那样做。没有丰富的实际生活经验，无从产生内容充实的艺术作品。要创造伟大的作品，首先要从实际斗争中去丰富自己的经验。艺术家固然要有伟大的理想，但像上马鞍子一类的小事情也要实际地研究。过去一个研究《红楼梦》的人说，他曾切实地把大观园考察过一番。现在你们的“大观园”是全中国，你们这些青年艺术工作者个个都是大观园中的贾宝玉或林黛玉，要切实地在这个大观园中生活一番，考察一番。你们的作品，“大纲”是全中国，“小纲”是五台山[3]。要把中国考察一番，单单采取新闻记者的方法是不行的，因为他们的工作带有“过路人”的特点。俗话说:“走马看花不如驻马看花，驻马看花不如下马看花。”我希望你们都要下马看花。

    到群众中去，不但可以丰富自己的生活经验，而且可以提高自己的艺术技巧。夏天的晚上，农夫们乘凉，坐在长凳子上，手执大芭蕉扇，讲起故事来，他们也懂得胡适之先生的八不主义[4]，他们不用任何典故，讲的故事内容却是那么丰富，言辞又很美丽。这些农民不但是好的散文家，而且常是诗人。民歌中便有许多好诗。我们过去在学校工作的时候，曾让同学趁假期搜集各地的歌谣，其中有许多很好的东西。这里存在着一个极大的不协调，就是有丰富的生活经验与美丽言辞的人不能执笔写作，反之，许多能写作的人却只坐在都市的亭子间，缺乏丰富的生活经验，也不熟悉群众生动的语言。我们都知道高尔基[5]，他的生活经验丰富极了，他熟悉俄国下层群众的生活和语言，也熟悉俄国其他阶层的实际情形，所以才能写出那样多的伟大作品。

    至于艺术技巧，这是每个艺术工作者都要学的。因为没有良好的技巧，便不能有力地表现丰富的内容。艺术技巧是多方面的，并不只限于语言。但是，对于艺术工作者来说，掌握语言的能力确是非常重要的。我看鲁迅先生便是研究过大众语言的。你们一定要下一番苦工夫去学习和掌握艺术技巧。

    要做伟大的艺术家，必须具备以上所说的三个条件，缺一不可。现在，我们阵线上有些人所写的东西，缺乏丰富充实的内容，不合于客观的实际，艺术技巧也比较粗糙。这种缺点我们一定要努力克服。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]徐志摩（一八九六——一九三一），浙江海宁人，新月派的代表人物之一。他的这句话，没有查到出处。
    [2]一九三二年七月，苏汶（即杜衡）在《现代》杂志发表《关于“文新”与胡秋原的文艺论辩》一文，自称“第三种人”，宣扬超阶级的文艺，受到鲁迅、瞿秋白的批评。
    [3]五台山，指五台山地区，当时属晋察冀抗日根据地。
    [4]胡适之，即胡适（一八九一——一九六二），安徽绩溪人。他在一九一七年和一九一八年先后发表《文学改良刍议》和《建设的文学革命论》，将自己对文学改良的主张归纳为“八不主义”：一、不做“言之无物”的文字。二、不做“无病呻吟”的文字。三、不用典。四、不用套语滥调。五、不重对偶：——文须废骈，诗须废律。六、不做不合文法的文字。七、不摹仿古人。八、不避俗话俗字。
    [5]高尔基（一八六八——一九三六），苏联著名文学家、政治活动家。主要作品有诗歌《鹰之歌》、《海燕》和小说《母亲》等。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


放手开展敌后游击战争
(一九三八年五月四日)

项英[1]同志:

    在敌后进行游击战争虽有困难，但比在敌前同友军一道并受其指挥反会要好些，方便些，放手些。敌情方面虽较严重，但只要有广大群众，活动地区充分，注意指挥的机动灵活，也会能够克服这种困难。这是河北及山东方面的游击战争已经证明了的。在侦察部队出去若干天之后，主力就可准备跟行。在广德、苏州、镇江、南京、芜湖五区之间广大地区创造根据地，发动民众的抗日斗争，组织民众武装，发展新的游击队，是完全有希望的。在茅山根据地大体建立起来之后，还应准备分兵一部进入苏州、镇江、吴淞三角地区去，再分一部渡江进入江北地区。在一定条件下，平原也是能发展游击战争的，条件与内战时候很大不同。当然，无论何时应有谨慎的态度，具体的作战行动应在具体情况许可之下，这是不能忽视的。薛岳[2]等的不怀好意，值得严重注意。但现时方针不在与他争若干的时间与若干里的防地，而在服从他的命令开到他指定的地方去，到达那里以后就有自己的自由了。尔后不要对他事事请示与事事报告，只要报告大体上的行动经过及打捷报给他。此外，请始终保持与叶[3]同志的良好关系。以上请加以考虑。

    毛泽东
    五月四日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]项英（一八九八——一九四一），湖北　武　昌人。当时任中共中央军委新四军分会书记、新四军副军长。
    [2]薛岳，一八九六年生，广东乐昌人。当时任国民党军第十九集团军总司令兼第五军军长。
    [3]叶，指叶挺（一八九六——一九四六），广东惠阳人。当时任新四军军长。


同世界学联代表团的谈话[1]
(一九三八年七月二日)

    第一个问题:目前陕甘宁边区在中国的意义与作用是什么?请你告诉我们，我们很需要明白这点。

    答:明白了边区的性质，才能明白它在中国的意义与作用。边区是一个什么性质的地方呢?一句话说完，是一个民主的抗日根据地。

    首先，在民众方面，都有他们自己的组织。边区人民，只要在抗日原则下，都有他们言论、出版、集会、结社之自由，不论是工人、农民、商人、学生、知识分子、妇女、儿童，以及宗教团体、自由职业者的团体，都有这种自由。共产党与边区政府从而积极地扶植他们，帮助他们，使他们更普遍地发展下去。这里仅仅限制汉奸的活动，对于汉奸，是不给任何自由的。

    其次，边区已成了直接抗战的区域，这里留了八路军的一部分，还有地方武装部队。这些军队，其内部官长与士兵的关系，其对外与人民的关系，也都有一种民主的精神，能够官兵打成一片，军民打成一片，使在抗日战争中表现不能被战胜的力量。

    其次，边区的教育同样是抗日的与民主的，你们从抗日军政大学与陕北公学就可以看出这种精神。

    其次，经济方面也是这样，以有利抗战为主旨，而以民主精神经营之。例如这里颇为发达的合作社，得了土地后的农民之于农业，都是按照这种精神，使人民的生活得到改良，同时又有利于抗日事业。这里是有租税的，但没有苛捐杂税，实行一种统一的累进税，符合于上述的主旨。

    还有，也是最重要的，就是边区各级政府都是由人民投票选举的。这里证明一点，就是有些人说“知识落后的工农不能实行选举制度”，这是不符合事实的。这里实行民选的结果并不坏，每个有眼睛的人都能看到。当人民选举他们所欢喜的人去办政府的事的时候，办得很不错，这比派官办事制度要好得多，对于动员人民力量参加抗日战争，特别积极而有效。与过去苏维埃不同的，是扩大了选举与被选举的范围，即不论工人、农民、妇女、知识分子、学生、商人、有产者，只要不反对抗日而年满十八岁者，都有选举与被选举之权。

    以上所述的各方面，把抗日战争与民主制度结合起来，都能收得很大的效果。在这个制度之下，无论哪一种职业的人，无论从事什么活动，都能发挥他们的天才，有什么才干的人都可以表现出来。

    这就是边区的性质，边区的特点。明白了这种性质与特点，就可以明白它在全国的意义与作用是什么了。全国也应采取这个制度，应把抗日战争与民主制度结合起来，以民主制度的普遍实行去争取抗日战争的胜利。如果全国人民都有言论、出版、集会、结社的充分自由，全国军队中官兵打成一片，军民又打成一片，全国教育也以民主精神实行之，全国经济建设发动了人民的力量并与改良人民生活相联结，全国各级政府都实行选举制度，并有各级人民的代议机关，而一切这些都是为了争取抗战的胜利，那战胜日本就指日可期了。民主制度在外国已是历史上形成的东西，中国则现在还未实行。边区的作用，就在做出一个榜样给全国人民看，使他们懂得这种制度是最于抗日救国有利的，是抗日救国唯一正确的道路，这就是边区在全国的意义与作用。这种制度要全国采用，是需经过全国人民切实了解，认为可行，然后才能实行的，所以我们欢迎各党各派与无党无派的人都来看一看。来看的人也不少，青年学生尤多，除了少数人说这种制度不好之外，大多数人都是说好的，这是可以引为庆幸的事。边区是中国之一部分，在中央政府领导之下，与中国其他部分是一样的，但有一点不同，这里是实行了民主制度的区域，这就是边区的特点。我们希望这个特点普及于中国。

    现在有些人对于边区有两种不正确的观点:一种说边区什么都不好，有少数顽固分子这样说，这种说法显然不合事实。另一种说这里像个神圣的天堂，什么缺点都没有，这种说法也过分了。正确地说应是这样:这里的民主制度与抗日精神是很好的，值得供全国人民仿效与参考。但这里的工作还受某些条件的限制，例如物质困难即其一例，许多工作也还待继续努力，方能更好，并不是样样都好得了不得不须再求进步了。因此，欢迎外界的批评，加重了这里工作人员的努力，这也是要指出的。承诸位好意来延安参观，我就欢迎诸位的批评，指出这里的缺点，以便加以改正，使之更利于抗日救国的伟大事业。

    第二个问题:目前中共在全中国的作用是什么?

    答:这个问题很简单。坚持抗战，坚持统一战线，坚持持久战，这就是目前中共的基本主张，它在全国的工作与作用也就在这里。

    什么叫做坚持抗战?妥协还是坚持抗战，这是存在着的问题。我们是主张抗战到底，反对任何妥协的。我们愿和国民党及其他党派与全国人民一道，坚持抗战，绝不动摇，直至收复失地打到鸭绿江为止。

    什么叫做坚持统一战线?就是全国团结到底。只有坚持全国的团结，才能坚持抗战。现在虽然已有了全国的团结，但还要更加团结，不但团结几个党派就行了，还须团结全国的人民。只有全国各界人民都团结在一定的组织之中，都发动了抗战的积极性，才算巩固与扩大了统一战线。

    什么叫做坚持持久战?中国现在有两种人，一种人说，“中国会亡，不能作持久战”；另一种人说，“中国很快可以把日本帝国主义赶出去，也无需乎持久战”。我们认为这两种意见都是不对的。首先，中国决不会亡。理由是日本虽强，但它先天不足，国内外矛盾很多；中国虽弱，但是大国，又有许多国内外的优良条件。因此，中国虽在战争的一定时期损失了许多地方，但仍能坚持战争，取得最后的胜利。但要很快地打胜日本也困难，因为虽有争取胜利的可能条件，但不能很快地全部地实现，这不论中国的进步也好，日本的内溃也好，国际的援助也好，都非有相当长的时间不能达到目的。所以我们应准备长期战争，不能希望即刻胜利。

    这样，现在的方针应该是:第一，坚持抗战；第二，坚持抗日统一战线；第三，坚持持久战。

    中国共产党在全国干些什么事情呢?就是干的这些事情。中共愿与各党各派及全国人民紧密地团结起来，一定要把这个方针贯彻下去，这就是中共在全国的作用。

    第三个问题:中国是否有什么条件可以缩短这一持久战的时间呢?

    答:要缩短战争时间，必须加强三个条件。第一个条件，是中国的统一战线更加巩固与扩大，这是基本的。在统一战线的方针下，各项工作须大大地发展与进步，这些工作多发展与多进步一分，战争时间就能缩短一分。第二个条件，是日本国内人民的帮助。现在这种帮助已经开始，譬如他们的士兵不愿意战争，有自杀的，有投降的，有发反战传单的，日本人民反战思想也在发展之中。如果日本的士兵与人民更多地觉悟一分，战争时间也就可以缩短一分。还有一个条件，是世界各国的帮助。我们需要世界学生的帮助，需要世界人民的帮助，也需要各国政府的帮助。如这些帮助更多更快，那末我们的战争也就会缩短。这三个条件是互相关联的，如果中国加快进步，加快团结，就能使日本国内的助我力量加快发展，也能使世界各国的助我力量加快发展。如果日本及世界各国的助我力量加快发展，也能使我们国内的抗日力量加快地发展与进步。中国给日本帝国主义以更大的打击，也就是给了日本人民的帮助，将使日本人民的解放斗争发展更快。对世界也是一样，中国的抗战，同时也就是帮助世界人民反对共同的敌人。所以中国、日本、世界各种反法西斯的势力是互相影响的，互相帮助的。世界和平不能分割，世界是一个整体，这是现在世界政治的特点。这三个条件多具备一分，则战争时间就能缩短一分。这是中国共产党与各抗日党派及全体人民的任务，同时也是日本及世界各个先进政党与全体人民的任务。我们的战争是持久战，但我们应极力争取尽可能缩短时间的条件，如没有这些条件，则缩短时间只是空想。

    第四个问题:抗战获得最后胜利之后，中共的主要任务将是什么?

    答:抗战胜利后，共产党的主要任务，一句话，是建立一个自由平等的民主国家。在这个国家内，有一个独立的民主的政府，有一个代表人民的国会，有一个适合人民要求的宪法。在这个国家内的各个民族是平等的，在平等的原则下建立联合的关系。在这个国家内，经济是向上发展的，农业、工业、商业都大大地发展，并由国家与人民合作去经营，订定八小时工作制，农民应该有土地，实行统一的累进税，对外国和平通商，订立互利的协定。在这个国家内，人民有言论、出版、集会、结社、信仰的完全自由，各种优秀人物的天才都能发展，科学与一般文化都能提高，全国没有文盲。在这个国家内，军队不是与人民对立的而是与人民打成一片的。这样的国家，还不是社会主义的国家，这样的政府，也不是苏维埃政府，乃是实行彻底的民主制度与不破坏私有财产原则下的国家与政府。这就是中国的现代国家，中国很需要这样一个国家。有了这样一个国家，中国就离开了半殖民地与半封建的地位，变成了自由平等的国家，离开了旧中国，变成了新中国。共产党愿意联合全国的一切党派与人民，大家努力建立这样一个国家。这样一个国家，是全国人民几十年来所希望所力争的，也是孙中山先生所希望所力争的。进行建立这样一个国家，不是把日本赶到鸭绿江之后的第二天才开始的，抗战过程中的各种工作，就都与建立这样的国家有关联。不过许多重要工作是要在抗战胜利之后才能完成，例如基本的经济建设等等。在抗战中，是要准备建立这样一个国家的先决条件，主要的是把日本帝国主义赶出去。这样的任务，不但是共产党的，也应该是国民党与其他革命党派的，同时是全国人民的。这是中国的历史任务。

    第五个问题:你以为现在中国的学生及青年在抗战中的主要任务是什么?世界学生与青年在援华运动中的主要任务是什么?

    答:中国青年们的任务，可以分为一般的与特殊的。一般的任务，与前面所讲的相同，就是坚持抗战，坚持统一战线，坚持持久战，驱逐日本帝国主义，建立自由平等的民主共和国。这是中国任何年龄、任何职业的人民之共同的任务，没有什么分别的。有分别的，是其特殊的任务。中国青年们的特殊任务是什么?就是争取自身的特殊利益，例如改良教育与学习，在学习中有参加救亡运动的权利，有组织学生与青年团体及组织救亡团体的权利，十八岁以上的青年有选举与被选举权，贫苦学生有免费入学之权，青年应大批上前线等等。

    说到世界青年们帮助中国抗战的主要任务，我想，首先是经过世界学联，使世界大多数青年与学生了解有共同反对日本、帮助中国的必要，并使他们了解，这种工作是与他们自身的利益有关系的，因为和平不可分割，法西斯的世界侵略，是世界和平的仇敌。其次，学生是联络人民的桥梁，经过学生，使各个民族的人民懂得反对日本、帮助中国的必要，以及这种工作与他们自身利益的关系。至于具体的帮助方法，例如用口头和文字作宣传，劝告人民与政府给我们以物质上的帮助，不买日本货与不卖货给日本，直至组织国际抗日义勇军，准备于适当时机来华参加战争等等。

    诸位代表着广大的国际学生团体来华视察，给我们以广大的同情，全中国人都感谢你们，我代表中国共产党与中国人民向你们致敬!希望你们回去之后，把中国伟大抗日战争的真相带给世界学生与人民。我们与你们永远团结起来，为中国的自由平等而战，为世界的永久和平与永久幸福而战!

    根据一九三八年七月十五日出版的《解放》第四十五期刊印。

    注释
    [1]这是毛泽东在延安同世界学联代表团柯乐满、雅德、傅路德、雷克难的谈话。


边区的货币政策
(一九三八年八月十七日)

聂彭[1]并告朱彭[2]:

    边区货币政策应根据以下原则:

    (一)边区应有比较稳定的货币，以备同日寇作持久的斗争。

    (二)边区的纸币数目，不应超过边区市场上的需要数量。这里应该估计到边区之扩大和缩小之可能。

    (三)边区的纸币应该有准备金:第一，货物，特别是工业品；第二，伪币；第三，法币。

    (四)日寇占领城市及铁路线，我据有农村。边区工业品之来源是日寇占领地，边区农业产品之出卖地，亦在日寇占领区域。因此边区应该有适当的对外贸易政策，以作货币政策之后盾。

    (五)边区军费浩大，财政货币政策应着眼于将来军费之来源。

    (六)在抗战最后胜利之前，法币一定继续跌价，法币有逐渐在华北灭迹之可能。杂币更会跌落，伪币亦会有一定程度的跌落。边区纸币如数量过多，亦会跌落。问题中心在于边区纸币应维持不低于伪币之比价。

    我们提议下列具体办法:

    甲、发行一定数量的边区纸币(此数量由你们考虑决定电告我们)，收买法币，保留一部分法币，大部分购买工业品，用一部分法币兑换伪币。

    乙、对于杂币应设各种方法使其流到边区以外去。

    丙、有无可能送一部分杂币至总部及一二○师，带一部分法币来延安，请考虑电复。

    丁、扩大边区纸币的印刷，因将来印刷一定比现在更困难。

    上述各项请考虑研究。待彭真来延时再详细讨论决定。

    毛、洛、王、胡[3]
    八月十七日

    根据中央档案馆保存的抄件刊印。

    注释

    [1]聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。彭，指彭真，一九○二年生，山西曲沃人，当时任中共中央北方局组织部部长，以北方局代表名义常驻晋察冀边区，协同聂荣臻指导晋察冀、平汉路东及平津党的工作。
    [2]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。
    [3]洛，指洛甫，即张闻天，当时任中共中央书记处书记。王，指王稼祥（一九○六——一九七四），安徽泾县人，当时任中共中央军委副主席兼总政治部主任。胡，指胡服，即刘少奇。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


《八路军军政杂志》发刊词
(一九三九年一月二日)

    当抗日战争向着新阶段发展的时候，八路军同人出版这个《军政杂志》，其意义是明显的:为了提高八路军的抗战力量，同时也为了供给抗战友军与抗战人民关于八路军抗战经验的参考材料。

    八路军在抗战一年半中，在蒋委员长与战区司令长官的领导之下，在朱、彭[1]总副司令及各部各级长官与共产党员的领导之下，协同各部友军，进行了英勇的抗战，执行了“基本的游击战，但不放松有利条件下的运动战”的正确的战略方针，坚持了与发展了华北的游击战争，创立了许多在敌人后方的抗日根据地，缩小了敌人的占领地，钳制了大量的敌军，配合了正面主力军的抗战，延缓了敌人进攻西北的行动，兴奋了全国的人心，打破了认为“在敌后坚持抗战不可能”的那些民族失败主义者与悲观主义者的错误观点，揭穿了中国托洛茨基反动派、汪精卫亲日派与国内某些守旧顽固分子的无耻造谣。此外，八路军的一部——后方留守部队，亦保卫了河防，现正准备配合西北友军，为反对敌人进攻西北而战。八路军的这些成绩，是有目共睹的，除了托洛茨基反动派、汪精卫亲日派与某些守旧顽固分子之外，是一致承认的。这在敌人方面，不但不敢轻视八路军，而且日益增长其畏惧八路军的心理的事实表现上，也得到充分的反证。八路军为保卫祖国而牺牲奋斗的忠诚与不可战胜的事实，是明显地摆在全国全世界的面前，除了反动派、亲日派与某些顽固分子之外，是无法否认的。中外新闻记者、观察家、旅行家的详尽的或粗略的记载，早已连篇累牍。一切无成见的人，都愿意研究八路军的经验，当然不是偶然的。以共产党员为骨干的八路军之存在及其发展，对于中华民族是有益的还是无益的?如果有人提出这类问题的话，那我们只有一句话答复:认为“无益”者，必是事实上不愿意抗战胜利者，只是直接帮助敌人的胡说。

    八路军的这些成绩从何而来?由于上级领导的正确，由于指战员的英勇，由于人民的拥护，由于友军的协助，这四者是八路军所以获得成绩的原因。其中友军的协助是明显的，没有正面主力军的英勇抗战，便无从顺利地开展敌人后方的游击战争；没有同处于敌后的友军之配合，也不能得到这样大的成绩。八路军的将士应该感谢直接间接配合作战的友军，尤其应该感谢给予自己各种善意援助与忠忱鼓励的友军将士。中国军队在民族公敌面前，互相忘记了旧怨，而变为互相援助的亲密的朋友，这是中国决不会亡的基础。从前人说:读诸葛《出师表》[2]而不流泪者，其人必不忠；读李密《陈情表》[3]而不流泪者，其人必不孝。今天我们应该说:凡看见或听见中国军队不记旧怨而互相援助、亲密团结而不感动者，其人必不爱国。在这里，那些“发国难财，吃磨擦饭”的人物，应该引起一点反省吧!

    八路军有无缺点呢?不但有，而且多。首先是技术装备不如敌人，也不如某些友军，这是八路军的基本缺点，也是中国军队的一般缺点。因此如何加强技术装备以便战胜敌人，成为八路军在抗战新阶段中的严重任务。第二，八路军以善于游击战与运动战出名，但一部分干部对于抗日的战略战术之了解与应用尚感不足，一般干部尤其是新提拔的干部，对于现代新式军队的管理与指挥，至今还缺少初步的研究。若干工农出身的干部，还没有解决提高文化水准至必要程度的问题。解决这些问题，成为八路军当前的第二个任务。第三，巩固与扩大民族统一战线，是达到抗战建国胜利的总方针，八路军干部在这方面有了很大的成绩，但若干干部尤其是新干部，对于统一战线的了解尚感不足，协同友党友军一道工作与调节社会各阶层的关系，使之利于抗战，在某些地方还做得差。因此加强统一战线教育成为重要的任务。第四，争取敌伪军的工作，久已成为八路军政治工作三个主要方向之一，也得到了许多成绩，但对战士与干部普遍施以日文日语的教授，并研究各种方法使之善于向敌军士兵与下级官长进行反侵略统一战线的宣传，还非常不足。争取蒙伪军的成绩较大，但还须更进一步。在这里，搜集与研究敌伪军的全部情况，是十分重要的，然而在这方面的成绩，还没有达到需要的程度。第五，长期抗战中最困难问题之一，将是财政经济问题，这是全国抗战的困难问题，也是八路军的困难，应该提到认识的高度。这个问题已经引起八路军某些部分的注意，但还没有引起普遍的注意。如何在各个抗日根据地上，不但注意执行正确的地方财政经济政策，如像过去已经实行了的，而且提出与实行在不妨碍作战条件下，由军队本身亲身参加生产的问题?在比较巩固的根据地上，战斗部队担任作战，后方机关人员担任生产。在战斗许可的情况下，战斗部队亦可利用时机，进行发动士兵群众做衣服，做鞋袜，打手套等等工作。在巩固的根据地上，种菜，喂猪，打柴，都可以发动非战斗部队做的，开办合作社更应该做。这样做去，一方面改善了军队的生活，补助了给养的不足；又一方面必然能够更加振奋军队的精神，增强军队的战斗力。

    以上增加技术装备，深研战略战术，正确地运用统一战线政策，广泛地进行争取敌伪军工作，由军队自身参加生产运动，这是八路军在新阶段中应该加重注意的重要问题，其他工作中存在着的缺点，将从这些重要问题上的进步而克服之。

    发扬成绩，纠正缺点，是八路军全体将士的任务，也是《军政杂志》的任务。抗战是长期的与残酷的，发扬八路军的成绩，纠正八路军的缺点，首先对于提高八路军的抗战力量是迫切需要的；同时对于以八路军经验贡献抗战人民与抗战友军，也属需要。《八路军军政杂志》应该为此目的而努力。

    根据一九三九年一月十五日出版的《八路军军政杂志》创刊号刊印。

    注释
    [1]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。
    [2]见《古文观止》。
    [3]见《古文观止》。


关于研究民族史问题给何干之[1]的信
(一九三九年一月十七日)

干之同志:

    看了你的信，很高兴的。我们同志中有研究中国史的兴趣及决心的还不多，延安有陈伯达[2]同志在作这方面的研究，你又在想作民族史，这是很好的，盼望你切实地做去。我则有志未逮，我想搜集中国战争史的材料，亦至今没有着手。我的工具不够，今年还只能作工具的研究，即研究哲学，经济学，列宁主义，而以哲学为主，将来拟研究近代史，盼你多多指教。

    你的研究民族史的三个态度，我以为是对的，尤其第二个态度。如能在你的书中证明民族抵抗与民族投降两条路线的谁对谁错，而把南北朝、南宋、明末、清末一班民族投降主义者痛斥一番，把那些民族抵抗主义者赞扬一番，对于当前抗日战争是有帮助的。只有一点，对于那些“兼弱攻昧”“好大喜功”的侵略政策(这在中国历史上是有过的)应采取不赞同态度，不使和积极抵抗政策混同起来。为抵抗而进攻，不在侵略范围之内，如东汉班超[3]的事业等。

    你的两本新书[4]如出版时，盼各付我一本。敬祝努力!

    毛泽东
    一月十七日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]何干之（一九○五——一九六九），广东台山人。当时任陕北公学的教授和中国问题教研室主任。
    [2]陈伯达（一九○四——一九八九），福建惠安人。当时在中共中央宣传部工作。
    [3]班超（三二——一○二），扶风安陵（今属咸阳市）人，东汉名将。曾在西域征战三十一年，迫使匈奴西迁，解除了匈奴对汉朝的威胁。
    [4]指何干之著的《中国社会经济结构》和《三民主义研究》。前一本书于一九三九年三月由中国文化出版社出版，后一本书于一九四○年八月由新中出版社出版。


抗战与外援的关系
——《论持久战》英译本序言
    (一九三九年一月二十日)

    上海的朋友在将我的《论持久战》翻成英文本，我听了当然是高兴的，因为伟大的中国抗战，不但是中国的事，东方的事，也是世界的事。民主国家如英、美、法有广大民众，包括各个阶层的一切前进人们，都是同情中国抗战，反对日本帝国主义侵略中国的，除了一部分顽固党反对中国抗战。关于顽固党，有些是顽固性成，一向同情日本军阀的；有些则是不明白中国抗战的必然规律，经过艰难路程日本必败中国必胜这个必然规律，因而由悲观而失望而不愿意援助中国，这类人，我想也会有的。倘能因我的书给予这类人以明白事情真相的机会，当然是我的希望。至于大多数同情中国抗战的人们，也许至今还有若干人同样不明白中国抗战的真相，虽同情抗战也存在着苦闷，这类同情的苦闷，尤其是我们应该为之解释的。我的这本小书，是一九三八年五月间作的，因为它是论整个中日战争过程的东西，所以它的时间性是长的。至于书中论点是否正确，有过去全部抗战经验为之证实，今后经验也将为之证实。抗战在武汉、广州失守后正在向着一个新的阶段——有利于中国不利于日本的新的阶段发展，这个阶段就是敌我相持的阶段。敌因被迫结束其战略进攻转入战略保守，我因坚决抗战与力量增加而结束自己的战略退却(主力军，不是游击队)转入战略相持，这种局面快要到来了。新阶段中，我之全部任务在于准备反攻，这种准备时间也许是长的，但我们有全部勇气与精力来进行这种准备，一定要把也必然能把日本帝国主义赶出中国去。在伟大抗战中，基本的依靠中国自力胜敌，中国的力量也正在发动，不但将成为不可战胜的力量，且将压倒敌人而驱除之，这是没有疑义的。但同时，需要外援的配合，我们的敌人是世界性的敌人，中国的抗战是世界性的抗战，孤立战争的观点历史已指明其不正确了。在英、美诸民主国尚存在有孤立观点，不知道中国如果战败，英、美等国将不能安枕，这种错误观点十分不合时宜；援助中国就是援助他们自己，才是当前的具体真理。因此我希望此书能在英语各国间唤起若干的同情，为了中国利益，也为了世界利益。中国在困难之中进行战争，但世界各大国间的战争火焰已日益迫近，任何国家欲置身事外是不可能的。我们同意罗斯福[1]总统保卫民主的宣言，但坚决反对张伯伦[2]对于西方法西斯国家的退让政策，张伯伦对于日本也至今还保存着怯懦心理。我希望英、美民众积极起来，督责其政府采取反对侵略战争的新的政策，为了中国也为了英、美自身。

    根据一九三九年二月十五日出版的《八路军军政杂志》第二期刊印。

    注释
    [1]罗斯福（一八八二——一九四五），当时任美国总统。
    [2]张伯伦（一八六九——一九四○），当时任英国首相。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于目前战争局面和政治形势[1]
(一九三九年一月二十八日)

    我来讲一讲目前的时局。因为同志们分散在各地，对整个情形不十分清楚，趁此机会，就和同志们谈谈。

    我们根据六中全会的报告与决议来看问题。六中全会说:“抗战能够坚持下去。”这是在去年十月上半月讲的，到现在已经有了三个月，事情怎样呢?去年十月三十日，蒋委员长发表了告国民书，十二月二十六日发表了驳近卫[2]的文章，驳得很好，又开除了汪精卫的党籍[3]，这些都说明了是要坚持抗战这一条，证明了亲日派力量不能动摇抗战。在过去，第一个问题是打与不打的问题，而在友党里曾有妥协倾向，酝酿着和平，这就很困难。固然我们共产党无论如何是要打的，不妥协的，然而大家都知道，共产党在全国算来还是少数，统一战线里是小股东，我们单独打日本，是困难更甚的。现在国民党有了这些行动，确定了坚持抗战的方针，在这个“打”的条件下，什么文章都容易做了，这是好事，是统一战线中进步的东西。

    现在讲战争形势。

    去年十月我们估计到，武汉、广州失守后我们将更加困难，同时更加进步。对于困难，同志们都知道的，由于主要大城市与交通线的丧失，国家政权与作战阵地就在地域上被敌人分割了，财政经济上的困难等等增加了；至于进步，主要的表现在坚持抗战，在两次参政会里克服了主和派。那末进步能不能克服困难呢?我们的回答是肯定的。而且只有我们更加进步，更加努力克服困难，才能使战争转到新阶段。六中全会提出的中心任务，也就是全中国人民的任务，是增加力量，克服困难，停止敌之进攻，准备我之反攻。现在已经证明它的正确，以后也将证实这一点。

    我们讲敌人进攻还未停止，武汉、广州失守后这三月来，在正面敌人没有大举动，但在侧后敌人是打得很凶的。有人说我们估计不对，敌人进攻已经停止了。我们不这样说，也不这样想，因为敌人还会进攻西安、兰州、长沙、南昌、梧州、衡州等地的，我们一定要准备着。虽然到我讲话这时止，我的话还未证实，不过我们还是准备的好，没有准备就会损失更大。为什么敌人还会进攻呢?第一，他不进攻，法西斯军阀就会马上垮台，而它的野心很大，不但要进攻全中国，还要去打南洋，缅甸、安南[4]、印度也要去打。在中国，它反对蒋委员长，反对共产党，破坏抗日民族统一战线，这是它的计划，它是要想达到目的的，但是否可能达到，就要靠我们的努力程度来决定。

    我们说敌人进攻会停止，但是否能够停止呢?我们说，一定要停止。日本要灭亡我们，我们要它停止，但究属如何是要根据敌我两方面的情形来说明的。由于敌人国小，人少，兵少，现在战线又是这么长，南至广州，北至包头，它本来就有兵力不足的弱点，再加上这个兵力分散，强兵也便变弱了。它这个兵力不足与兵力分散是个不治之症，它的力量不能允许更多出兵中国，因它另外要防强大的苏联，又有英、美、法与它为敌，还要防范国内人民与殖民地人民，至多能拿三分之一的力量用到中国。现在听说已来了一百万，将来至多再来一百万，而不能再多了。这样，我们天天在正面打，在敌后打，主力军打，游击队打，杀伤它的兵员，疲惫它，使它的兵力更减少，更分散，弹药给养消耗更多，力量削弱了，它就不得不停止进攻；另一方面，我们中国更强了，能打游击战，也能打运动战，加上其他各方面的进步，现在虽未能停止日本的进攻，但是一定能够使之停止的，我们要用一切方面的努力去停止它。

    至于我们估计，在敌后能大大发展游击战争，并能建立根据地，现在已证明了，以后更将证明。同时，我们又指出，游击战争并不是一帆风顺的，要看到敌人是要回头进攻的，在那时，游击战争更会困难的，我们要准备着这个困难的到来，以战斗的姿势还击它。一定要准备到这一着，才可避免“措手不及”的遭遇。

    抗日民族统一战线，我们说会发展的，但是有困难。国民党是在进步，但在这进步的河流中有一股逆流。三月来证明了什么呢?顽固分子的汪精卫已变成了汉奸的汪精卫，当然他此后还会掀风作浪的。国民党已永远开除了汪精卫的党籍，这是好的；现在各地前线将领，陈诚、李宗仁、白崇禧，我们的朱、彭总副司令等，都打电报要求国民政府下令通缉，但现在尚未颁布明令。我们认为这个通缉令是必要的，因为他已做了汉奸，和敌人搞在一块了，虽然说现在不一定能捉得到，但到日本帝国主义打败的时候，怕他逃到哪里去?有人说，他会到德国、意大利去，然而这些世界法西斯都入黄土垄中的时候，他还有何处可逃?总之，只要他在地球上，最后一定捉得到的。

    我们说，整个进步中有部分的退步，因这退步，所以有磨擦，不仅有而且比前更厉害些。这退步的力量又可分为两派，一派是主张亲日反蒋反共，以汪精卫为头子的，现在已经走了一些，但还有党羽存在；另一派是顽固分子，主张所谓抗日拥蒋反共，这种人边区周围很多。他们说:现在，先反共后抗日；敌人来时，先抗日后反共。在前方，听说还有所谓抗日与反共两条并进的。这亲日反蒋反共的一派，下述几个大的具体事实是“贯彻”他们的“主张”的:在第二届国民参政会上曾提出有反蒋内容的提案；说长沙大火与蒋委员长有关系，借此以骂蒋委员长；他们又侮蔑游击战争为流寇，他骂共产党同时也骂了蒋委员长，因为蒋委员长与共产党同样主张在长期抗战中须要发展游击战争的；还有汪精卫的应声虫张君劢等，写文章说共产党怎样不好啊!八路军、新四军怎样要不得啊!陕甘宁边区又是如何如何!总之，他对共产党以及共产党所领导的军、政、人民施行其最卑鄙的侮蔑。至于亲日，在他未有开小差前，不明显地讲，在他的文章和讲话中，隐隐约约地总有些不愿抗日、与日言和的意思。另一派，在西安以及邻近边区等地，更甚于前地进行他们的为敌所欢的工作，这就是不顾大局靠磨擦吃饭的一批家伙。

    这股逆流是退步，统一战线的阵营里有进步也有退步，但进步和退步两个人打架哪个人打得赢呢?我们的回答是进步的趋势能够压服退步。

    我们要懂得，统一战线里是一定有磨擦的。这个统一战线的名词里已经包含着磨擦的意思，因为讲统一，起码是两个以上才有可能，如果只有一个，“孤掌难鸣”，就不会有磨擦，但一有两个，两个手掌就拍得响了，磨擦就难免的。统一战线有一万年，磨擦也有一万年，有统一战线就有磨擦存在。因为有不同，所以有磨擦，不过我们是尽一切力量使磨擦减少。

    有人硬要磨擦一下，那末我们应该怎样呢?在六中全会里我们曾说过，对无理的磨擦我们是决不容忍姑息的，我们要抱定“人不犯我，我不犯人；人若犯我，我必犯人”的原则。这后一条原则是很重要的，比方我在这屋子站着，他把我挤一下，我若让他，退一下，这样一步一步会挤得我无容身之地，所以，他挤来，我们反挤一下，挤回他到原来地位，他要磨擦，我们就反磨擦。他们说，陕甘宁边区是伪政府，要取消晋察冀边区，还要取消共产党，要八路军、新四军到沙漠地带去，等等，如此这般花样多得很，对这一切，我们都是反对的。他在陕甘宁边区周围大搞其磨擦，占村子，他占一个村子，我们占他两个，他把一个还我们，我们也就原数奉还；他要捉人，他捉二个，我们捉他四个，他把我们关三天，我们就关他六天释放。为什么我们要加倍地对付他呢?就是因为他先犯了我，他理屈，要惩罚惩罚他，这就是反磨擦。要亲爱，要团结，但要站起来，否则就会有“亡党之痛”。现在磨擦增加了，以后统一战线会是怎样呢?我们是一定坚持抗日民族统一战线的，在抗日战争中也是可以坚持的，这在六中全会报告里已经指出了的。亲爱团结是统一战线的原则，然而更要反磨擦这一条，没有这一条就不行，只有坚持这一条原则，才能巩固与扩大抗日民族统一战线。

    现在国民党正在开五中全会，我们估计它的结果不会坏的，但同样不应忽视磨擦还是可能有的。

    上面讲的是中国方面的时局，现在讲日本方面的。

    日本换了内阁总理，为的是现在要用新办法，就是全国总动员。这事证明了现在它的老办法不足用了，表示着它的困难的显著化；另一方面，又证明着它对中国将会更疯狂地进攻，并准备着进攻世界。它在“骑虎难下”的形势下，不得不来一个全国总动员。

    日本的困难:在军事上，表现在它的兵力不足与兵力分散。经济上更形枯竭，现在出口货少了，因为军事工业增加；相反的，进口货比前更多了，因为要大批地制造军需品。过去日本货是最便宜的(因为它剥削工农大众是最凶的)，可以去换些外国货，现在少了这一条件，向外国买原料就要用现金，而日本的存金不多，况且在一年多的侵华战争中又用去了将近九十万万的战费。在外交上，更表现着孤立，英、美、法曾向日本提出照会，问它为什么破坏九国公约[5]，这件事也是武汉、广州失守后发生的。现在英、美正在商量，要用经济制裁去惩治它一下。过去美国有中立法，这中立法对中国不利，反而对日本有利。现在日美关系搞得不好，因为日本要独吞，英、美在华利益被削弱了；同时，因为英、美与中国重洋相隔，加了很多运费，货价高于日本，就不能与之竞争；而且现在日本借口军事关系，不准英、美商船在长江等地航行，英、美在华的商务利益几被尽夺了。现在日本花言巧语地说退回租界，实际上要把英、法的租界变为自己的占领地；它还企图打南洋、安南、澳洲等地。日本帝国主义是“老鼠过街，人人喊打”的，它的朋友只有希特勒和墨索里尼，英、美、法等民主国家都不喜欢它，苏联就更不必说了。

    我们去年十月说，日本现在尚未停止进攻，但是一定会停止的，并指出使之停止有三个条件，上述日本的困难就是其中之一。

    至于国际上对我们怎样呢?在去年我们指出，欧洲问题与亚洲问题有某种程度上的不同，过去英、法在欧洲向希特勒步步退让，而对中国有些不同，现在已经证明了。英、美借钱给我们，这是好的，开了一道门，将来就更有路可走；但是否能大帮助我们?不会有的，帝国主义国家是有限制的，当然我们不是靠国际“吃饭”的，应该把主要点放在中国。

    世界上有两类国家，一类是法西斯国家，另一类则是民主国家，这两类国家的矛盾一天天尖锐化起来。现在西班牙政府军更危险了，德国要求收回旧殖民地，意大利企图夺法国的突尼斯等地，更接近于大国间战争的危机了。现在已经开始了世界大战，过去的与现在正在进行的，是法西斯国家打弱国小国，将来会和大国打的，但是到底哪一天打，我们不得而知。然而我们希望早打呢，还是如何?现在打起来，固然在某些方面是好的，譬如打击了西方法西斯，就是削弱了日本帝国主义的力量，但这是间接的，所以能晚打那更好，英、美等民主国家能更多地直接帮助我们。苏联现在也不愿意打，如果再隔几年，完成了三个五年计划，更强大了，成为一个使法西斯闻之裂胆的国家，那末，这对中国，对世界是更有利的。世界一定会打更大规模的战争，但何日爆发，是无法占卜的。

    关于目前的战争局面与政治形势就是如此。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在第十八集团军延安总兵站检查工作会议总结时讲话的一部分。
    [2]近卫，即近卫文麿（一八九一——一九四五），一九三七年六月至一九三九年一月任日本内阁首相。
    [3]汪精卫（一八八三——一九四四），浙江绍兴人。曾任国民党国防最高会议副主席、国民党副总裁。一九三八年十二月十九日，逃往越南河内，同月二十九日发表艳电，公开投降日本帝国主义。一九三九年一月一日，国民党中央常务委员会决定开除其党籍。
    [4]安南，今越南。
    [5]九国公约，是一九二二年二月美、英、法、日、意、比、荷、葡与中国北洋军阀政府在华盛顿会议上签订的。公约规定“中国门户开放”，列强在华利益“机会均等”等共同侵略中国的原则。一九三七年十一月九国公约缔约国在布鲁塞尔召开会议，日本拒绝参加。


关于《墨子哲学思想》[1]一文给陈伯达[2]的信
(一九三九年二月一日)

伯达同志:

    《墨子哲学思想》看了，这是你的一大功劳，在中国找出赫拉克利特[3]来了。有几点个别的意见，写在另纸，用供参考，不过是望文生义的感想，没有研究的根据的。

    敬礼!

    毛泽东
    二月一日夜

    (一)题目

    似改为“古代辩证唯物论大家——墨子的哲学思想”或“墨子的唯物哲学”较好。

    (二)事物的实不止属性，还有其最根本的质，质与属性不可分，但有区别的，一物的某些属性可以除去，而其物不变，由于所以为其物的质尚存。“志气”，志似指事物之质，不变的东西(在一物范围内)，气似指量及属性，变动的东西。

    (三)“君子不能从行为中分出什么是仁什么是不仁”，这句话的意思应是:君子做起事来却只知做不仁的事，不知做仁的事，似更明白些。

    (四)说因果性的一段，似乎可以说同时即是必然性与偶然性的关系。“物之所以然”是必然性，这必然性的表现形态则是偶然性。必然性的一切表现形态都是偶然性，都用偶然性表现。因此，“没有这部分的原因就一定不会有十月十日的武昌起义”是对的，但辛亥革命的必然性(大故)必定因另一偶然性(小故)而爆发，并经过无数偶然性(小故)而完成，也许成为十月十一日的汉阳起义，或某月某日的某地起义。“不是在那最恰当的时机爆发起来就不一定成为燎原之火”是对的，但也必定会在另一最恰当的时机爆发起来而成为燎原之火。

    (五)中庸问题

    墨家的“欲正权利，恶正权害”[4]、“两而无偏”[5]、“正而不可摇”[6]，与儒家的“执两用中”[7]、“择乎中庸服膺勿失”[8]、“中立不倚”、“至死不变”[9]是一个意思，都是肯定质的安定性，为此质的安定性而作两条战线斗争，反对过与不及。这里有几点意见:(1)是在作两条战线斗争，用两条战线斗争的方法来规定相对的质。(2)儒、墨两家话说得不同，意思是一样，墨家没有特别发展的地方。(3)“正”是质的观念，与儒家之“中”(不偏之谓中)同。“权”不是质的观念，是规定此质区别异质的方法，与儒家“执两用中”之“执”同。“欲”之“正”是“利”，使与害区别。“恶”之“正”是“害”，使与利区别而不相混。“权者两而无偏”，应解作规定事物一定的质不使向左右偏(不使向异质偏)，但这句话并不及“过犹不及”之明白恰当，不必说它“是过犹不及之发展”。(4)至于说“两而无偏，恰是墨子看到一个质之含有不同的两方面，不向任何一方面偏向，这才是正，才真正合乎那个质”，则甚不妥，这把墨家说成折衷论了。一个质有两方面，但在一个过程中的质有一方面是主要的，是相对安定的，必须要有所偏，必须偏于这方面，所谓一定的质，或一个质，就是指的这方面，这就是质，否则否定了质。所以墨说“无偏”是不要向左与右的异质偏，不是不要向一个质的两方面之一方面偏(其实这不是偏，恰是正)，如果墨家是唯物辩证论的话，便应作如此解。

    (六)“半，端”问题

    墨子这段，特别是胡适的解释，不能证明质的转变问题，这似是说有限与无限问题。

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]《墨子哲学思想》一文，是陈伯达写的，一九三九年、一九四○年陆续发表在《解放》第八十二、第一○二和第一○四期。
    [2]陈伯达，当时在中共中央宣传部工作。
    [3]赫拉克利特（约公元前五四○——前四七○），古希腊唯物主义哲学家，爱非斯学派的创始人。他的哲学具有朴素的唯物主义和朴素的辩证法思想，列宁曾称他为“辩证法的奠基人之一”。
    [4]见《墨子·经上》。原文为：“欲正权利，且恶正权害。”
    [5]参见《墨子·经说上》。原文为：“仗者，两而勿偏。”孙詒让《墨子间诂》中说，“仗”当作“权”。
    [6]参见《墨子·经下》。原文为：“正而不可担。”孙詒让《墨子间诂》中说，“担”当作“摇”。
    [7]参见《中庸》。原文为：“子曰：‘舜其大知也与，舜好问而好察迩言，隐恶而扬善，执其两端，用其中于民，其斯以为舜乎。’”
    [8]参见《中庸》。原文为：“子曰：‘回之为人也，择乎中庸，得一善，则拳拳服膺，而弗失之矣。’”
    [9]参见《中庸》。原文为：“君子和而不流，强哉矫；中立而不倚，强哉矫；国有道，不变塞焉，强哉矫；国无道，至死不变，强哉矫。”


关于《孔子的哲学思想》[1]一文给张闻天[2]的信
(一九三九年二月二十日、二十二日)

    一

    伯达[3]同志的《孔子哲学》我曾经看过一次(没有细看)，觉得是好的，今因你的嘱咐再看一遍，仍觉大体上是好的，惟有几点可商榷之处开在下面，请加斟酌，并与伯达同志商量一番。我对孔子的东西毫无研究，下列意见是从伯达文章望文生义地说出来的，不敢自信为正确的意见。

    (一)“名不正则言不顺，言不顺则事不成……”[4]，作为哲学的整个纲领来说是观念论，伯达的指出是对的；但如果作为哲学的部分，即作为实践论来说则是对的，这和“没有正确理论就没有正确实践”的意思差不多。如果孔子在“名不正”上面加了一句:“实不明则名不正”，而孔子又是真正承认实为根本的话，那孔子就不是观念论了，然而事实上不是如此，所以孔子的体系是观念论；但作为片面真理则是对的，一切观念论都有其片面真理，孔子也是一样。此点似宜在文中指出，以免读者误认“名不正言不顺”而“事”也可“成”。“正名”的工作，不但孔子，我们也在做，孔子是正封建秩序之名，我们是正革命秩序之名，孔子是名为主，我们则是实为主，分别就在这里。又观念论哲学有一个长处，就是强调主观能动性，孔子正是这样，所以能引起人的注意与拥护。机械唯物论不能克服观念论，重要原因之一就在于它忽视主观能动性。我们对孔子的这方面的长处应该说到。

    (二)“家庭中父与子的关系，反映了社会中君与臣的关系”，不如倒过来说:“社会中(说国家中似较妥当)君与臣的关系，反映了家庭中父与子的关系”。事实上奴隶社会与封建社会的国家发生以前，家庭是先发生的，原始共产社会末期氏族社会中的家长制，是后来国家形成的先驱，所以是“移孝作忠”而不是移忠作孝。一切国家(政治)都是经济之集中的表现，而在封建国家里家庭则正是当时小生产经济之基本单元，如伯达所说的“基本细胞”，封建国家为了适应它们的集中(封建主义的集中)而出现。

    (三)中庸问题

    伯达的解释是对的，但是不足的。“过犹不及”是两条战线斗争的方法，是重要思想方法之一。一切哲学，一切思想，一切日常生活，都要作两条战线斗争，去肯定事物与概念的相对安定的质。“一定的质含有一定的量”是对的，不如说“一定的质被包含于一定的量之中”，但重要的是从事物的量上去找出并确定那一定的质，为之设立界限，使之区别于其他异质，作两条战线斗争的目的在此。文中最好引《中庸》上面“舜其大知也与，舜好问而好察迩言……执其两端用其中于民”[5]，及“回之为人也，择乎中庸得一善则拳拳服膺而弗失之”[6]，更加明确地解释了中庸的意义。朱熹[7]在“舜其大知”一节注道:“两端谓众论不同之极致，盖凡物皆有两端，如大小厚薄之类。于善之中又执其两端而度量以取中，然后用之，则其择之审而行之至矣。然非在我之权度精切不差，何以与此?此知之所以无过不及而道之所以行也”[8]。这个注解大体是对的，但“两端”不应单训为“众论不同之极致”，而应说明即是指的“过”与“不及”。“过”的即是“左”的东西，“不及”的即是右的东西。依照现在我们的观点说来，过与不及乃指一定事物在时间与空间中运动，当其发展到一定状态时，应从量的关系上找出与确定其一定的质，这就是“中”或“中庸”，或“时中”。说这个事物已经不是这种状态而进到别种状态了，这就是别一种质，就是“过”或“左”倾了。说这个事物还停止在原来状态并无发展，这是老的事物，是概念停滞，是守旧顽固，是右倾，是“不及”。孔子的中庸观念没有这种发展的思想，乃是排斥异端树立己说的意思为多，然而是从量上去找出与确定质而反对“左”右倾则是无疑的。这个思想的确如伯达所说是孔子的一大发现，一大功绩，是哲学的重要范畴，值得很好地解释一番。

    (四)说孔子“患得患失”时不必引孔子做鲁国宰相“有喜色”一例，因为不能指出当做了官的时候除了“有喜色”之外应取什么更正当的态度，问题在于那个官应不应做，不在有无喜色。

    (五)关于孔子的道德论，应给以唯物论的观察，加以更多的批判，以便与国民党的道德观(国民党在这方面最喜引孔子)有原则的区别。例如“知仁勇”，孔子的知(理论)既是不根于客观事实的，是独断的，观念论的，则其见之仁勇(实践)，也必是仁于统治者一阶级而不仁于大众的；勇于压迫人民，勇于守卫封建制度，而不勇于为人民服务的。知仁勇被称为“三达德”，是历来的糊涂观念，知是理论，是思想，是计划，方案，政策，仁勇是拿理论、政策等见之实践时候应取的一二种态度，仁像现在说的“亲爱团结”，勇像现在说的“克服困难”了(现在我们说的亲爱团结，克服困难，都是唯物论的，而孔子的知仁勇则一概是主观的)，但还有别的更重要的态度如像“忠实”，如果做事不忠实，那“知”只是言而不信，仁只是假仁，勇只是白勇。还有仁义对举，“义者事之宜”[9]，可说是“知”的范畴内事，而“仁”不过是实践时的态度之一，却放在“义”之上，成为观念论的昏乱思想。“仁”这个东西在孔子以后几千年来，为观念论的昏乱思想家所利用，闹得一塌糊涂，真是害人不浅。我觉孔子的这类道德范畴，应给以历史的唯物论的批判，将其放在恰当的位置。伯达同志有了一些批判，但还觉得不大严肃。

    (六)没有明白指出孔子在认识论上与社会论上的基本的形而上学之外，有它的辩证法的许多因素，例如孔子对名与事，文与质，言与行等等关系的说明。

    (七)此外，文没有一个总的概念，使初学看了觉得缺乏系统性，如能在文前或文尾对于孔子哲学加以概括的说明，指出其根本性质则更好。我看过的伯达的几篇文章，似乎都有此缺点。

    以上几点并未深想，只是随说一顿而已。

    毛泽东
    二月二十日夜

    二

    伯达同志的文章再看了，改处都好。但尚有下列意见，请转达伯达同志考虑。

    (一)说孔子教育普及化的功绩时引了郭沫若的话，说孔子的功绩仅在教育普及一点，他则毫无，这不合事实，也与本文冲突，我觉可以不引。

    (二)在最末一段前我加了一句，似更醒目。

    (三)伯达此文及老墨哲学诸文[10]引了章，梁，胡，冯[11]诸人许多话，我不反对引他们的话，但应在适当地方有一批判的申明，说明他们在中国学术上有其功绩，但他们的思想和我们是有基本上区别的，梁基本上是观念论与形而上学，胡是庸俗唯物论与相对主义，也是形而上学，章，冯……(章，冯二家我无研究)，等等。若无这一简单的申明，则有使读者根本相信他们的危险。老子等两篇已发表，可在孔子篇的末尾来一申明(此申明低二格写)，说明此篇，前二篇，及尔后发表诸文，凡引他们的话，都是引他们在这些问题上说得对的，或大体上说得对的东西，对于他们整个思想系统上的错误的批判则属另一问题，须在另一时间去做。

    是否有当，请兄及陈同志斟酌。

    敬礼!

    毛泽东
    二月二十二日夜

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]《孔子的哲学思想》一文，毛泽东在信中将它称为《孔子哲学》，是陈伯达写的，一九三九年发表在延安《解放》第六十九期。
    [2]张闻天，当时任中共中央书记处书记、中央宣传部部长。毛泽东写给张闻天的这两封信的手稿，抬头现已缺损。
    [3]伯达，即陈伯达，当时在中共中央宣传部工作。
    [4]见《论语·子路》。
    [5]参见《中庸》。原文为：“子曰：‘舜其大知也与，舜好问而好察迩言，隐恶而扬善，执其两端，用其中于民，其斯以为舜乎。’”
    [6]参见《中庸》。原文为：“子曰：‘回之为人也，择乎中庸，得一善，则拳拳服膺，而弗失之矣。’”
    [7]朱熹（一一三○——一二○○），徽州婺源（今属江西省）人。南宋哲学家，编注有《四书集注》等书。
    [8]见《四书集注·中庸》朱熹注。
    [9]参见朱熹《四书集注·孟子·梁惠王章句上》。原文为：“仁者心之德爱之理。义者心之制事之宜也。”
    [10]指陈伯达写的《老子的哲学思想》和《墨子哲学思想》。《老子的哲学思想》一九三九年发表在延安《解放》第六十三、第六十四期合刊。《墨子哲学思想》一九三九年、一九四○年陆续发表在延安《解放》第八十二、第一○二和第一○四期。
    [11]章，指章炳麟（一八六九——一九三六），浙江余杭人。梁，指梁启超（一八七三——一九二九），广东新会人。胡，指胡适。冯，指冯友兰（一八九五——一九九○），河南唐河人。他们是近现代中国思想史上有重大影响的学者。


妇女们团结起来[1]
(一九三九年三月八日)

同志们:

    今天开妇女大会，参加的人很多，有女同志，也有男同志，有老婆婆，也有小娃娃，大家都来纪念“三八”，纪念这个国际妇女节。

    纪念“三八”这件事，全世界的妇女，除了那些荒淫无度的女吸血鬼们之外，只要有可能，都在举行，都在开会我们中国的妇女同胞，除了那些女汉奸们之外，在全国各地，　只要有可能，也都在举行纪念，开大会。

    纪念“三八”，开大会，干什么呢?就是要结团体。

    妇女同胞结团体，为的是什么?是为了争取妇女们的自由与平等。

    现在，我们中华民族是不自由不平等的，受到帝国主义的束缚和压迫；中国人民是不自由不平等的，受到封建势力的束缚与压迫。因此，我们中华民族，中国人民，就要打碎帝国主义与封建势力的压迫，为争取民族和人民的自由与平等而奋斗。全世界各国，除了苏联以外，所有的老百姓也都是不自由不平等的，他们现在正在英勇的斗争，也是为了这个目的——自由与平等。

    全世界被压迫的人们，男的女的，一共有十几万万，大家在跟压迫者进行着激烈的斗争。我们中国，男女同胞，就有四万万五千万，大家在跟日本帝国主义作残酷的斗争。在这些斗争中间，不论在中国，不论在全世界，男子固然有很大的力量，但是女子呢?女子有没有力量呢?有些人说，女子是没有力量的。也有人说，女子有一点力量，不过是很小。在女同胞中间，她们也有表示似乎自己的力量并不大的意思。这种说法，这种想法，是不对的。在一切斗争中，要是说男子的力量是很大，那末，女子的力量也是很大的。世界上的任何事情，要是没有女子参加，就做不成气。我们打日本，没有女子参加，就打不成；生产运动，没有女子参加，也不行。无论什么事情，没有女子，都绝不能成功。

    女子有力量，还要加上一条结团体。没有团体，这种力量是散的、零碎的，人心是各管各的，这叫做心不齐，力不合。有了团体，心就齐了，力量就结合起来了，就能齐心合力干大事。“心一齐，山可移”，这就是讲结团体有力量的道理。现在我们看，全国妇女同胞们有没有结女子团体呢?有是有的，但是很少。在我们边区还算多些，而在全国其他地方则是很少了，有许多地方甚至是根本没有的。因此，全国二万万二千五百万的女同胞，在伟大的民族自卫战争中，没有表现出她们应有的力量。我们现在要开大会，做演讲，写文章，做宣传，号召全国妇女同胞，参加男女合起来的团体，组织妇女自己的团体，参加自卫军等等，并且号召一切愿意并坚决为共产主义而奋斗的妇女们，加入共产党，这样，就能产生巨大的力量。比方，边区二百万人民中间，一百万妇女都结成了团体，这个力量就大了；全国二万万二千五百万妇女同胞，都结成了团体，这个力量更大了；全世界十万万的妇女们，都结成了团体，大家都懂得了世界上的事情，都懂得了世界上的道理，齐了心，那末，就成了更雄伟的力量，谁敢欺侮，谁就在她们面前毁灭。总之，要结好团体，结好各种各样的团体，从小团体到大团体，以小团体结成大团体，齐整心意，集合力量，来进行伟大的斗争。这种斗争，是一定可以取得胜利的。

    现在世界上有两种人，一种是好人，一种是坏人。那些帮助我们同情我们的，如苏联，各个殖民地半殖民地的被压迫民族，以及各资本主义国家内的工人农民被压迫者，是好人。那些欺侮我们侵略我们的，如日本帝国主义及其他帝国主义，是坏人。我们中国也有好人和坏人:工人农民，一切进步的抗日分子，都是好人，他们要抗日，要进步；那些汉奸是坏人，他们不要抗日，去降日；还有一些顽固分子，也是坏人，他们不要进步，要压迫进步势力。现在中国人民，不论男人女人，是在被世界的和中国的坏人欺侮着，是在重重的压迫中。首先，是外国帝国主义的压迫，特别是日本帝国主义的压迫；其次，是汉奸的压迫，顽固分子的压迫，贪官污吏、土豪劣绅的压迫。而我们的女同胞则有更多一重的压迫，就是受到男子的压迫，比如，男子打老婆的；看不起女子的；说女子没有能力，不让她们管国家事情的；雇佣女工，同男子做一样的工作，而少给工资的。自然，这种歧视，是社会的歧视，而不是两性间的问题；这种压迫，是社会的压迫，也不是两性间的问题。所以，我们中国人民，不论男的女的，都要起来反对外国帝国主义的压迫，反对汉奸、顽固分子、贪官污吏、土豪劣绅的压迫，而女同胞更应自己站起来，打破那种社会的歧视与社会的压迫。妇女要同男子一样，有自由，有平等。这样的话，在全世界已经讲了几百年了，但是实行的地方有多少呢?全世界除了苏联，还有哪一个国家真正实行了呢?在中国，要求男女平等的话，也讲了不少年代，但是全国除了边区，还有什么地方实行了呢?很明显的，妇女解放与社会解放是密切地联系着的，妇女解放运动应成为社会解放运动的一个组成部分存在着。离开了社会解放运动，妇女解放是得不到的；同时，没有妇女运动，社会解放也是不可能的。因此，要真正求得社会解放，就必须发动广大的妇女群众来参加；同样，要真正求得妇女自身的解放，妇女们就一定要参加社会解放的斗争。

    近代中国的民族民主革命，一开始就是用枪杆子斗的，到现在已经斗了一百年了。但是一百年来，每次革命斗争，七斗八斗，最终都是失败了。那末，这一次是不是又要失败呢?跟日本打，是不是又要打败仗呢?全中国是不是又要遭受痛苦呢?是不是又要继续受到帝国主义的压迫，汉奸的压迫，顽固分子的压迫，贪官污吏土豪劣绅的压迫呢?我看，这次革命是不会失败的，打日本是不会失败的。这次的斗争，跟一百年来的斗争是不同的，从前都失败，而这一次一定要胜利。为什么呢?因为这一次，日本帝国主义打了进来，占领很多土地，我们中国要生存，就一定要把它打出去，就一定要坚持抗战，抗到底。全中国大多数人是赞成抗到底的，而少数动摇分子，他们过去不让广大人民来参加抗日统一战线，现在这些分子已逐渐滚出去了。因此，参加抗日统一战线的人也多了，有男女合起来的统一战线，有女子单独的统一战线，有娃娃的统一战线。总之，统一战线一天一天地多起来，团体一天一天地大起来，人心一天一天地齐起来，力量就一天一天地强起来。这样斗争下去，最后胜利是没有问题的。还有，因为现在世界是处在战争与革命的新时代，是社会主义革命势力向上高涨与资本主义反动势力向下衰落的时代，这是中国革命胜利的很好的条件。所以，这次革命斗争，决不会像太平天国一样，不会像辛亥革命一样，不会像五四运动一样，也不会像一九二五年至二七年的大革命一样，最后都遭受失败，而是相反，一定可以得到胜利。

    在我们边区，不仅男子可以开大会，女子也可以单独开大会。我们共产党号召全中国的男女同胞，统统开会，统统结团体，而现在特别号召女子起来。今天开纪念“三八”的大会，就是一个号召，一个动员，要把全国女同胞的大团体结合起来，把全国男女同胞的大团体结合起来。大家来把中国问题解决，打倒日本帝国主义，打倒汉奸，打倒顽固派、贪官污吏、土豪劣绅，使中华民族与中国人民都有自由与平等；把妇女问题解决，打破轻视妇女侮辱妇女的社会歧视与社会压迫，使妇女能得到自由与平等。我们要使得男子没有痛苦，女子也没有痛苦，大家都没有痛苦，大家有饭吃，大家有衣穿，大家有工做，把中国革命搞到彻底的胜利。这是共产党中央的号召与主张，我们全国的共产党员，不论男女，都赞成这种主张，拥护这种主张，并为这种主张的实现而奋斗。希望全国男女同胞都要为实现这种主张而奋斗，我们共产党人是永远站在争自由与争平等的人们一起的。

    我们边区，全国的老百姓都说是个好地方，这里有自由，有平等。那末，是不是没有缺点呢?缺点自然会有的，但是比起全国来，那要好得多了，比起外国来，除了苏联以外，也是没有任何一个国家可以比拟的。然而，我们并不以此自满，我们还要更求进步，要做一个样子出来，给全世界看，给全国看，给华北华中看，给西安看。在西安，那里是不准老百姓开会的，老百姓没有自由，也没有平等。这件事，我们共产党人是完全不赞成的。今天我们开会，拍电报到全国去，给那里的老百姓看:我们这里的老百姓是怎样在管事，妇女们是怎样在办事，老百姓是怎样在过生活。并且还要给那里的坏人看:老百姓结了团体，妇女们结了团体，就有怎样大的力量。坏人们应该苏醒，不要再执迷于“一人独吞”、“人莫予毒”的幻梦，不要再把老百姓看成“阿斗”了。人民是有能力的，他们的力量是最伟大的，他们结成了团体，就是所向披靡、天下无敌的常胜军。

    同志们，什么叫做女子有自由、有平等?就是女子有办事之权，开会之权，讲话之权，没有这些权利，就谈不上自由平等。我们共产党是提倡这种权利的，希望同志们大家团结起来，结合在一块儿。陕甘宁边区的妇女先团结起来，先结合起来，再到全国去团结。女大[2]同学，将来到各地方去，就要照延安这样办，照共产党中央的好办法去办。这样办他十年八年，那时候，全中国人民都能得到解放，二万万二千五百万的男子得到了解放，二万万二千五百万女子也得到了解放。为达此目的，短时间是不可能的，要花上十年八年的工夫；少数人是不行的，应由全国人民大家起来干；不是容易能够达到的，应当加倍努力。边区人民的加倍努力，全国人民的努力，再加上应给予的时间，我们的目的一定能够达到。自由与平等在我们面前，同志们，大家努力吧!

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在延安纪念“三八”妇女节大会上的讲话。
    [2]女大，中国女子大学的简称，是中共中央在延安创办的培养妇女干部的学校。成立于一九三九年，一九四一年与陕北公学等学校合并为延安大学。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


巩固着重于华北，发展着重于鲁苏皖豫鄂
(一九三九年三月十九日)

德怀[1]同志并告朱杨[2]:

    电悉，复电如下:

    甲、尽一切可能扩军是很对的，巩固着重于华北，你们的计划都看过，都对。发展则应着重鲁、苏、皖、豫、鄂五省，目前请特别注意鲁省。该省我们已有基础，但缺一个领导骨干，当敌人新进攻到来时，请考虑解决这个领导骨干问题。苏北亦应责成鲁南去发展。至于发展皖、豫、鄂三省，特别河南是我们全国长期抗战的枢纽地带，目前虽尚无大发展可能，但应极力准备之。

    乙、延安干部今后一时期主要当供给华中，并准备一部为西北用，一部为南方用，一部为东北用，对华北则以供给教员与教材为主。

    丙、兵工厂人才求助友人一事或者有可能，但要看交涉如何，恐不一定可靠，主要靠在国内找。

    丁、边区正发展生产运动，以备最困难时能自足自给。曹菊如[3]现在中央财政经济部负责，不能动。李六如[4]可以腾出给你处，惟他身体有病，养息一下才能来。同时正在物色他人，结果后告。

    戊、前方注意银行、税收是很对的，但根本之计在生产。请考虑在某些较稳固区域，不但发动民众增加生产，而且发动机关、学校、部队(在不妨碍工作、学习及战斗下)亦自己动手从事生产。后方已有相当经验，当供给你们作参考。

    己、在职干部的学习是重要的，应使之成为运动(在不妨碍工作与战斗下)，应有管理学习的机关与办法，在比较安定的机关中应实行两小时学习制。中央已设立干部教育部，后方的经验亦可供给前方。

    庚、回避与鹿钟麟[5]见面很对，对付此种人只有坚持立场，给以坚决的绝不姑息的反攻才能有效力。山东之沈鸿烈[6]亦应此法对付之，目前沈正厉行对我进攻，请注意坚决给以回击。

    辛、中央政治局会议定四月底开，讨论许多重要问题。总部及北局已定派朱瑞[7]出席，现距开会还有一个多月，请你考虑届时能否来延一次。

    毛泽东
    三月十九日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]德怀，即彭德怀，当时任八路军副总司令。
    [2]朱，指朱德。杨，指杨尚昆，当时任中共中央北方局书记。
    [3]曹菊如（一九○一　——一九八一），福建龙岩人。当时任中共中央财政经济部副部长。
    [4]李六如（一八八七——一九七三），湖南平江人。当时任毛泽东办公室秘书长。
    [5]鹿钟麟（一八八四——一九六六），河北定县（今定州市）人。当时任国民党军冀察战区总司令。
    [6]沈鸿烈（一八八二——一九六九），湖北天门人。当时任国民党军鲁苏战区副总司令兼山东游击总司令、国民党山东省政府主席。
    [7]朱瑞，当时任中共中央山东分局书记、山东军政委员会书记、八路军第一纵队政治委员。


在延安在职干部教育动员大会上的讲话
(一九三九年五月二十日)

同志们:

    我们这个会筹备了很久，早就要开的，因为生产运动的关系，拖延到今天才开。现在各机关的同志，响应中央关于学习运动的号召，组织了学习小组，有的已经开始学习，而且有了相当的成绩，这是很好的。今天开这个会，把有关学习运动的几个问题来讲一下。

    一、学习运动是必要的我们党根据历来的经验以及目前的环境，在最近发起了两个运动，一个是生产运动，一个是学习运动，这两个运动都是有普遍的意义和永久的意义的。

    大家知道，生产运动是为了搞饭吃，搞衣穿。穿衣吃饭，我们是十分需要的，因此，现在我们的生产运动是非常重要的。全国都要吃饭穿衣，所以它在全国也是重要的。推而广之，不但全国，全世界也是如此。所以生产运动是有它的普遍性的。吃饭穿衣不但我们需要，我们的儿子、孙子、子子孙孙，也是要吃饭穿衣的。因此生产运动不但过去要，现在要，将来还是要，这是生产运动的永久性的根据。

    讲到学习运动。古人讲过:“人不通古今，马牛而襟裾”[1]，就是说:人不知道古今，等于牛马穿了衣裳一样。什么叫“古”?“古”就是“历史”，过去的都叫“古”，自盘古开天地，一直到如今，这个中间过程就叫“古”。“今”就是现在。我们单通现在是不够的，还须通过去。延安的人要通古今，全国的人要通古今，全世界的人也要通古今，尤其是我们共产党员，要知道更多的古今。通古今就要学习，不但我们要学习，后人也要学习，所以学习运动也有它的普遍性和永久性。

    我们的生产运动和学习运动，都有它的普遍意义和永久意义，这从一般地讲是如此。现在我来讲发起生产运动和学习运动的直接原因是什么。

    我们发起生产运动的直接原因是没有饭吃、没有衣穿。现在虽然有一点，但是将来困难起来，就会不够吃、不够穿的，所以我们现在要预先准备。这样，穿衣吃饭问题就成了我们发起生产运动的直接原因。

    那末，发起学习运动的直接原因是什么呢?是我们共产党要领导革命。共产党在全国的党员过去是几万个，现在有几十万，将来会有几百万，这几十万、几百万共产党员要领导几千万、几万万人的革命，假使没有学问，是不成的，共产党人就应该懂得各种各样的事情。因此，要领导革命就须要学习，这是我们发起学习运动的原因之一。

    其次，是工作中的缺陷迫切需要克服。现在我们的队伍里面发生了这样一个矛盾，就是我们的干部不学习便不能够领导工作。有些老干部，他们从前在其他部队里搞过一个时期，一切工作都是靠下命令；但是在我们红军里，单靠发命令就不行了。人家不听你，就打人，结果，工作就领导不起来，战士逃跑的很多。在部队中发命令，这是威风，但光有威风而没有本领是无用的。我们的八路军、新四军和游击队，所有的干部，在有威风之外，还要有本领，这就要学习。现在我们的有些战士，他们识字比营长识得多，他们从前一个字也不认识，现在能认得五百、一千、二千、三千，能写短短的文章，登在墙报上。我们的营长、连长，在指导员上课的时候，不去听课，他们以为这课是战斗员听的，他们去听，未免要“失格”了!为了要维持“格”，结果，他们不但文章不会做，许多东西都不知道，战士反而比他们高明。因此，我们队伍里边有一种恐慌，不是经济恐慌，也不是政治恐慌，而是本领恐慌。过去学的本领只有一点点，今天用一些，明天用一些，渐渐告罄了。好像一个铺子，本来东西不多，一卖就完，空空如也，再开下去就不成了，再开就一定要进货。我们干部的“进货”，就是学习本领，这是我们许多干部所迫切需要的。我们的干部要使工作做得好，就要多懂一点，单靠过去懂的一点还不够，那只是一知半解，工作虽然可以做，但是要把工作做得比较好，那就不行，要工作做得好，一定要增加他们的知识。无论党、政、军、民、学的干部，都要增加知识，才能把工作做得更好。

    现在看到我们的有些教员，他手里的一本政治常识，还是中央苏区时代出版的，他对这本书上的东西相当熟，因为大概他已教过七八十遍了，但是其他东西就不知道了，真是“两眼不看书外事，一心只管政治常”，他不知道结合新的形势把书上的东西加以进一步的发挥。在民众团体里，在军队中，在支部中，这种情形也有看到。我们现在要打破这种现状，改善我们的工作，就要加紧学习。

    使学习成为迫切需要的第三点，是我们党的特点。过去我们党的队伍小，只有很少的党员，现在党员的数目也并不多，但现在担负着打倒日本帝国主义、建立新中国的任务，需要我们建设一个大党。过去是小的，现在要大，那末怎么办?现在正处于由小到大的过程中间，我们需要在全国发展党员。可是某些人说“你们何必要大”，他们不要我们大起来。但是我们觉得大一点好，而且依照老百姓的意见，也要我们大，因为他们到处找共产党找不到，我们的党大起来了才好找。这方面，我们要顽固一些，同某些人不同，我们要建设的一个大党，不是一个“乌合之众”的党，而是一个独立的、有战斗力的党，这样就要有大批的有学问的干部做骨干。这个任务摆在我们面前，我们要时刻注意，我们要率领几万万人革命，现在的力量显然是不够的。

    我们要建设大党，我们的干部非学习不可。学习是我们注重的工作，特别是干部同志，学习的需要更加迫切，如果不学习，就不能领导工作，不能改善工作与建设大党。这领导工作、改善工作与建设大党，便是我们学习运动的直接原因，我们六中全会关于学习运动的决议，是非常重要的。

    我们党历来号召全党同志学习。过去是有学习的，但组织得比较差，没有现在这样好。现在是更进一步了，有了组织，不像过去那样无政府状态了。

    现在中央设了干部教育部，负责领导全党的学习。同志们不仅看看书就算了，而且要有组织地学习。全国各级党部，边区各级政府，各个民众团体，各类学校，都须设立这样的机关，建立这样的制度，来领导并进行学习。在军队里也是一样，要设立教育部，建立起学习制度。这样的学习制度，中央要在全国推广，只要共产党力所能及，就要把它推动起来，造成一个学习的热潮。

    同志们:大家都要努力学习，不可落后，不可躲懒睡觉。从前孔子的学生宰予，他在白天睡觉，孔子骂他“朽木不可雕也”，对于我们队伍中躲懒的人，也可以这样讲一讲，但是对学习有成绩的，就要奖赏，有赏有罚，赏罚严明。不过我们主要的在于奖，假使有个把宰予，也没有什么关系。

    二、学习运动是可能的

    学习运动必要虽然必要，但是不是可能呢?我们的回答是完全可能的。但是问题又来了，并不多，只有两个一个是大家忙得很，一个是看不懂。这两个问题完全是实情。这样忙的工作，外加生产运动，在前方的要作战，不能够学习，不但一般人如此说，甚至高级的干部也是这样说。“没有功夫”，这已成为不要学习的理论、躲懒的根据了。共产党员不学习理论是不对的，有问题就要想法子解决，这才是共产党员的真精神。在忙的中间，想一个法子，叫做“挤”，用“挤”来对付忙。好比开会的时候，人多得很，就要挤进去，才得有座位。又好比木匠师傅钉一个钉子到木头上，就可以挂衣裳了，这就是木匠向木头一“挤”，木头让了步，才成功的。自从木头让步以来，多少木头钉上钉子，把看不见的纤维细孔，“挤”出这样大的窟窿来，可见“挤”是一个好办法。我们现在工作忙得很，也可以叫它让让步，就用“挤”的法子，在每天工作、吃饭、休息中间，挤出两小时来学习，把工作向两方面挤一挤，一个往上一个往下，一定可以挤出两小时来学习的。陈云[2]同志有“挤”的经验，他有法子“挤”出时间来看书，来开会。

    再一个问题是看不懂。这种情形的确存在，有的同志“宁可挑大粪，不愿学理论”。忙可以“挤”，这是个办法；看不懂也有一个办法，叫做“钻”，如木匠钻木头一样地“钻”进去。看不懂的东西我们不要怕，就用“钻”来对付。在中国，本来读书就叫攻书，读马克思主义就是攻马克思的道理，你要读通马克思的道理，就非攻不可，读不懂的东西要当仇人一样地攻它。现在有些人是不取攻势只取守势，那就不对，马克思主义决不会让步，所以不攻是得不到结果的。从前人称“校对”为“校仇”，校对确实很难，非以仇人对之是不胜所为的。对于难，我们要像仇人一样地进攻它，对于仇人我们是不讲感情的。所以马克思主义、列宁主义的理论，固然很难，如果我们以“仇人”的态度不讲感情地攻它，一定是无攻不破的，一定可以把它的堡垒攻下来。过去韩文公[3]《祭鳄鱼文》里，有一段是说限它三天走去，三天不走，五天，七天再不走，那就不客气，一刀杀掉。我们要像韩文公祭鳄鱼一样，十天不通，二十天，三十天，九十天……，非把这东西搞通不止，这样下去，一定可以把看不懂的东西变成看得懂的。

    正面搞不通，可以从旁的方面着手，如打仗一样，顽强的敌人，正面攻不下，就用旁袭侧击，四面包围，把它孤立起来，这样就容易把它攻下。学习也是一样，正面的东西一时看不懂，就从旁的东西看起，先打下基础，就可以一点一点地搞通正面的东西。

    工作忙就要“挤”，看不懂就要“钻”，用这两个法子来对付它，学习是一定可以获胜的。

    三、学习运动是会有成绩的

    学习运动现在已经看到了成绩，有许多学习小组已经组织起来。在延安已经组织的有哲学小组、读书小组等等，而且已经见了功效，从前不懂哲学的人现在懂了一点，不懂马克思主义的现在也懂了一点。在军队里也有这样的组织，而且多少也有些成效。在外边许多地方，有读书会的组织，同我们在职干部的教育差不多，这是可供我们参考的。我们共产党员对学习是热情的。有人告诉我，有许多同志，自从学习运动开始后，非常热情，很高兴，本来要求调动工作的，现在不愿意调动了。这也是学习运动的功效。

    学习运动的基础，是我们同志们自觉的热情。我们的方法是采取个人活动与组织活动互相配合起来。有些学校最初没有注意个人活动，不给他们以自由看书的时间，平常都是紧张得很，在组织活动方面算是不错，但这是一个不好的毛病，个人积极性不能充分发挥。关于这点，现在正在想法改正。我们是提倡个人活动与组织活动配合起来的，对学习既有自觉的热情又有健全的领导，因此我们的学习运动一定会有成绩的。

    在这里我要附带地讲一点，就是我们干部中间，有一些年纪比较大一点的，他们以为年纪大了学习没有希望，我以为这个想法是不对的。年纪大一点谁说不行呢?有句古话:“人到五十五，才是出山虎”。那末，你若是五十四岁的话，还是青年呢，哪有不可学的道理?!这是我附带说到的一点。

    现在我们这个干部教育制度很好，是一个新发明，是一个新发明的大学制度。讲到大学，我们这里有马列学院，抗日军政大学，女子大学等等，这都是很好的。在外边有北京大学、复旦大学等等，在外国有牛津大学、巴黎大学等等，他们都是学习五年、六年便要毕业，叫做有期大学。而我们这个大学，可算是天下第一，叫做无期大学，年纪大一点也没有关系，只要你是活着，都可以进我们的大学。我们这样的大学，是延安独创。不过是任何人都可以进的，不论在什么地方，华北、华中、华南各地，不论什么人，共产党员也好，不是共产党员也好，都可以进这个长期大学的。

    在长期大学念书成功的人，我还可以举一些例子来说说。从古以来真正有学问的人，不是从学堂里学来的。孔夫子的孔夫子主义，不是一下子从学堂里学到的。他的老师叫做项橐，这是有书为证的，“昔仲尼，师项橐”，在《三字经》里记载着。但是他的主义不是全部从项橐那儿学到的，他是在当先生的时候，在鲁国做官的时候，才有他的孔夫子主义的。

    孙中山先生也是一样。当他在学校里的时候，并没有三民主义。大家知道他是学医学的，他的三民主义是出了学校之后才有的。而且孙中山先生的三民主义，也不是一下子就有的，开始只是一民主义，后来有了二民主义，最后他到欧洲去跑　　　　　　　　　了一次，看见欧洲发生了社会问题，工人要打倒资本家等等情形，他又想了一个民生主义出来，这样才集合成为三民主义的。

    至于外国，有马克思，他在学校里并没有学马克思主义，学的是唯心论。后来他在学校外面学到的马克思主义，是同他的老师不同的。至于学历短的人，我可以举高尔基为例，他是世界上最有名的文学“博士”，但他没有进过小学，也没有进过中学，大学更没有进过，他写的文章却是天下第一。

    所以进学校是可以进，但是这只是进一个门而已，要求得更进一步的学问，一定要在学校外边学习，要长期地研究。现在你若还不认得字，也不要紧，有希望的，只要你努力学习。

    四、学习应该学到底

    学习一定要学到底，学习的最大敌人是不到“底”。自己懂了一点，就以为满足了，不要再学习了，这满足就是我们学习运动的最大顽敌，今天开会后要把它克服下去。

    我们学的学问，如罗迈[4]同志所讲，有党的建设，联共党史，这些东西我们要长期地学下去，把学习的一切困难都克服下去，是一定可以把这些学问搞好的，但主要的是不要半途而废，如果不是这样，那会一无所成的。

    除了这些学问之外，还有时事问题与党的政策。这两项，过去的计划中没有包括进去，但这是十分需要的，因为这是实际的学问，也就是“今”的学问。关于时事问题，中央已在把时事问题的材料摘出来，准备编个综合文摘，可以供给同志们研究与参考。至于党的政策，六中全会的决议，大概大家都已看过一遍，但一看就丢掉是不对的，应该把党的政策经常地研究。六中全会与七中全会之间，一切会议报告，包括政治局会议的，都要研究。不研究党的政策，单学习那些理论是不够的，会跟实际脱节的。

    现在在职干部教育的学习运动，是包括党、政、军、民、学的，民众团体中的工作干部和学校里的工作干部都在内。我们的会开了之后，大家都要努力，互相帮助，把从前有书只管自己读不给人家读的作风改正过来，今后要互相帮助学习，互相做先生，互相做学生，做同学。中央的同志，也是一样，跟同志们一道研究。罗迈同志告诉我，底下已在催材料了，同志们已在研究了，这是很好的，充分地表现了同志们的热情。好吧!在座的同志，全党的同志，研究学问，大家都要学到底，都要进这个无期大学。要把全党变成一个大学校。学校的领导者，就是中央。各地方党部，八路军、新四军、游击队，都是这个大学的分校。全党同志以及非党的战士们，都须进这个学校。

    我们相信，我们采取学到底的方针，一定可以克服自满的坏现象。

    我们的学习运动是必要的。我们是能够学习的。学习已经看到了成绩，将来还会有更多的成绩。我们是采取学到底的方针。在干部教育部领导之下，干部学习运动的结果我相信一定很好。我们尝试的这种办法，要推广到全党去，特别是华北的党。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]见韩愈《符读书城南》诗。
    [2]陈云，一九○五年生，江苏青浦（今属上海市）人。当时任中共中央组织部部长。
    [3]韩文公，即韩愈（七六八——八二四），河南河阳（今孟县）人，唐代文学家、哲学家。
    [4]罗迈，即李维汉（一八九六——一九八四），湖南长沙人。当时任中共中央干部教育部副部长。


抗大[1]三周年纪念
(一九三九年五月二十六日)

    抗大为什么全国闻名、全世界闻名，就是因为它比较其他的军事学校最革命最进步，最能为民族解放与社会解放而斗争，到延安参观的人们，所以十分注意去看抗大，我想不外这个道理。

    抗大的革命与进步，是因为它的职员教员与课程是革命的进步的，又因为它的学生是革命的进步的，没有这两方面的革命性进步性，抗大决不能成为全国与全世界称赞的抗大。

    一部分人是反对抗大的，就是投降派与顽固派。这一点正是表明抗大是一个最革命最进步的抗大，如若不然，他们就不会反对了。投降派顽固派人们之起劲地反对抗大，证明抗大的革命性进步性，增加了抗大的光荣。抗大之所以是个光荣的军事学校，不但因为大多数人拥护它，称赞它，也还因为投降派顽固派人们在那里起劲地反对它，污蔑它。

    抗大三年来有其贡献于国家、民族、社会的大成绩，这就是它教成了几万个年轻有为与进步革命的学生。抗大今后必能继续有所贡献于国家、民族与社会，因为它还要造就大批年轻有为与进步革命的学生。昔日之黄埔[2]，今日之抗大，是先后辉映，彼此竞美的。

    抗大的教育方针是:坚定正确的政治方向，艰苦奋斗的工作作风，灵活机动的战略战术。这三者，是造成一个抗日的革命的军人所不可缺一的。抗大的职员、教员、学生，都是根据这三者去进行教育与从事学习的。

    抗大在其逐年的改良进步中间，伴来了若干缺点，它发展了，但困难也来了，主要的是经费不足，教员不足，教材不足这几项。然而共产党领导的抗大，是不怕困难与一定能够克服困难的。在共产党面前无困难，就是因为它能克服困难。

    抗大三周年后，改正其缺点使之更加进步，这是我的希望，也是全国全世界的希望。

    抗大的教职员们学生们努力啊!

    根据一九三九年五月三十日《新中华报》刊印。

    注释
    [1]抗大，抗日军政大学的简称，成立于一九三七年一月，前身是抗日红军大学。
    [2]黄埔，指黄埔陆军军官学校。见本卷第110页注[2]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


永久奋斗[1]
(一九三九年五月三十日)

同志们:

    今天开庆贺模范青年大会，我听了非常高兴，所以也来参加。

    刚才冯文彬[2]同志已经讲了很多，而且讲得很好，其中有一句话，是讲“我们要永久奋斗”。我今天要讲的，就是这一点。

    从前我读书的时候，没有你们现在这样好的条件。起初读的是孔子的书，就是“学而时习之，不亦说乎?”那一套。到后来进了洋学堂，受到一些资产阶级的教育。在学校里虽也听说过一点孙中山、马克思的话，但是真正的孙中山主义、马克思主义，是出了学校门才学到的。现在你们什么都能够听到，仅仅孔夫子的少一点。像孙中山的三民主义、总理遗嘱等等，还有马克思主义的书和抗日战争的战略战术等等，很多书都能够看到。这些书，我那时候一本也看不到。十九年前，《共产党宣言》在全国印得很少，哪里去找这样好的理论?哪有现在你们这样幸福?你们生长的时代很好，是幸福的时代，比起我当学生的时代来，是大不相同了。

    你们模范青年是在纪念五四运动二十周年时选举出来的，这个意义非常重大。二十年前，在北京参加五四运动的青年，是真正的模范青年，因为他们反对卖国政府，在五四运动中流了血，参加了那样的斗争。这些青年是革命的先锋队，为了中华民族的解放、独立、自由、幸福，进行了那样的斗争，英勇得很。到今天留下来的还不少，中华民族解放先锋队[3]、西北青年救国会[4]中的许多优秀分子，就是那时候留下来的。那时候的革命青年，后来有不少成为共产党员。中国的青年运动有很好的革命传统，这个传统就是“永久奋斗”。我们共产党是继承这个传统的，现在传下来了，以后更要继续传下去。但是，也有一些人，五四运动时在北平奋斗得很英勇，后来变了，内中的一个就是张国焘[5]，还有康白情、罗家伦[6]等一些人。他们在五四运动时代都是先锋队，现在呢?变成了逃跑队了。

    汪精卫，“五四”以前曾慷慨激昂地去杀宣统皇帝的保护人——摄政王。他在那时候是非常英勇的。但是这几天消息不大好，他从河内溜到上海，从上海溜到日本的京城去见日本的天皇，同日本内阁的首相平沼商议事情，讨论“精卫平沼协定”。我们不讲他这个协定里的字有多少，条文有几条，总之，就是“灭亡中国”四个大字。

    三十年前的汪精卫，二十年前的康白情、罗家伦、张国焘，他们都很英勇，但是都有一个缺点，就是奋斗比较差，没有“永久奋斗”的精神。

    什么是模范青年?就是要有永久奋斗这一条。其他的当然也要有，如刚才冯文彬同志讲过的智育、德育、体育、美育、群育等等，但据我看来，“永久奋斗”才是最主要的一条，没有这一条，什么都是空的。奋斗到什么程度呢?要奋斗到五年，十年，四十年，五十年，甚至到六十年，七十年，总之一句话，要奋斗到死，没有死就还没有达到永久奋斗的目标。从前有一首诗说:“周公恐惧流言日，王莽谦恭下士时，倘使当年身便死，一生真伪有谁知?”[7]这在我们的历史学家那里叫做“盖棺论定”，就是说，人到死的时候，才能断定他是好是坏。假使周公在那个谣言流传的时候就死了，人家一定会加他一个“奸臣”的头衔；又若王莽在那个谦让卑恭的时候死了，那后世人一定会赞扬他的。不过我们现在不是讲历史，那两个人究竟孰好孰坏，我们不论，然而它说明了人只有到死，才可以论定他的功罪是非。我们说:永久奋斗，就是要奋斗到死。这个永久奋斗是非常要紧的，如要讲道德就应该讲这一条道德。模范青年就要在这一条上做模范。其他方面要做模范的是非常多的，例如，在政治上要有一个正确的方向，但是光有这个正确的政治方向是不够的，过了三年五年，就把它丢了，那还不是枉然?所以，有了正确的政治方向后，还要坚定，就是说，要有“坚定正确的政治方向”。这个方向是不可动摇的，要有“富贵不能淫，贫贱不能移，威武不能屈”的骨气来坚持这个方向。这样的青年，才是真正的模范青年。这样的道德，才算是真正的政治道德。我们对道德是这样的看法。有一些人，他们嘴上道德、气节乱喊一阵，但在政治上是不坚定的，中途会变节的，这是无道无德。

    我曾经讲过，中国青年运动历来有两股潮流:一股是革命的潮流；一股是反动的潮流。在五四运动时代，一股潮流是要求民族独立，实现民主政治，改良人民生活，跟工人农民站在一块，跟老百姓站在一块，他们的立场是光明的。另外一股潮流则是跟帝国主义妥协，他们也说打倒帝国主义，但只打三天，第四天就不打帝国主义了，跟帝国主义做朋友了。他们说要革命，要民主政治，但也只有三天，第四天就压迫老百姓了。“唤起民众”这是孙中山先生临死时讲的，古人说“人之将死，其言亦善”，但有些人也只唤了三天，第四天就不干了。至于改良民生，那更是影踪全无。这是反动的潮流，我们名之曰“逆流”。

    在大革命时代，广东有两个青年团体:一个是青年军人联合会[8]，另一个是孙文主义学会[9]，这两个团体就是那两股潮流的代表。前一个是革命的，他们是跟全国广大青年在一块的，跟工农劳苦群众在一块的。后一个是反人民的，是反共的。他们曾反了十年的共，其中有些人因反共而发了财，做了官。现在他们还是举起两只手，一只手打日本，一只手打共产党。他们又要抗日，又要反共，这事行不行呢?有些人对历史很少研究，不大知道这些事。从历史上看，汪精卫奋斗来奋斗去，结果奋斗到日本天皇那里吃饭去了，跟全民族作对。现在反共的人相当多，他们一方面说日本帝国主义可恶，要打倒；另一方面又说共产党也要打倒。你们到延安来，就有人不准，把你们捉起来，你们到这里来是很辛苦的，是“过五关斩六将”才来到延安的。他们说你们不好，我看蛮好，是呱呱叫的模范青年。他们不准你们到延安来，说延安不好。延安的确不好，树木很少，经费不足；但是延安有民主政治，有政治自由，这在他们看来，当然是不好的。现在他们的一只手抗日，一只手反共，将来有可能两只手搞在一块，统统来打共产党，结果只能是跟日本帝国主义讲亲爱，向敌人投降，变为不抗日的。

    “反共就是灭华”，这是蒋委员长讲的。这话要昭告天下，使全国青年都知道，使全国老百姓都知道，共产党是反不得的。现在，我们共产党吃的是小米、黄米，而且还要自己搞饭吃，进行生产运动，而反共专家吃得又多又好，还尽干坏事。这里就有好的例子，延安县有两个县长，一个是月饷二块钱，一个是月饷一百八十块钱，拿二块钱的是共产党员，拿一百八十块钱的是反共专家。然而反共专家管的地方，只有窑洞一个，做的事情，就是反共，破坏，搞特务工作。他们这样反共下去，一定要变成帝国主义的走狗。天下没有不走之狗，也没有不降日本帝国主义的反共专家。模范青年同志们，大家要知道，坚持反共是会变成帝国主义的走狗的。

    他们反共，目的是要消灭共产党。说共产党不好，是因为共产党提倡艰苦奋斗。共产党有艰苦奋斗的作风，能够忍饥挨饿去打日本帝国主义。从前红军长征过草地的时候，有五十天没有饭吃，吃树皮，这只有共产党能做到，别人是做不到的。我们共产党员“吃树皮”，土豪劣绅、贪官污吏则“刮地皮”。所以把共产党搞掉了，中国就不妙。大家要拥护共产党，全国老百姓也要拥护共产党。相反，那些反共的、发国难财的、吃磨擦饭的坏家伙，应该统统清除掉。

    今天在座的模范青年，要跟这些反共分子作斗争，反对妥协投降，反对反共。你们的前途是光明的，你们要代表全国大多数的老百姓，代表一切爱国的人，抗日的人，求中国独立、自由、幸福的人，并且是要永远的代表他们。将来你们老了，教育你们的儿子也要代表他们，儿子再告诉儿子，孙子再告诉孙子，这样一代一代传下去，并且一传十，十传百，百传千，传遍全中国，不达目的不止。我们一定要这样努力去做，长期去做，一定要把革命干成功，干到底。模范青年们，你们要切记这一点——“永久奋斗”。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在延安庆贺模范青年大会上的讲话。
    [2]冯文彬，一九一○年生，浙江诸暨人。当时任中共中央青年工作委员会副书记。
    [3]中华民族解放先锋队，简称“民先”或“民先队”，是一二九运动中的先进青年在中国共产党领导下所组织的革命青年团体，成立于一九三六年二月。抗日战争爆发后，许多民先队员参加了抗战和建立抗日根据地的工作。国民党统治地区的民先队组织，一九三八年被国民党政府强迫解散。在抗日根据地的民先队组织，后来并入更广泛的青年团体青年救国会。
    [4]西北青年救国会，即西北青年救国联合会，成立于一九三七年四月，是抗日战争时期中国共产党领导的团结西北各界青年进行抗日活动的群众组织。
    [5]张国焘（一八九七——一九七九），江西萍乡人。一九一九年五四运动时，任北京大学学生干事会成员、北京学生联合会讲演部长、总干事。一九二一年参加中国共产党第一次全国代表大会。曾在中共中央、中华苏维埃共和国临时中央政府、中国工农红军中担任过领导职务。长征途中进行分裂党和红军的活动，另立中央。到达陕北后任陕甘宁边区政府副主席、代主席。一九三八年四月，他乘祭黄帝陵之机逃离陕甘宁边区，经西安到武汉，投入国民党特务集团，成为中国革命的叛徒，随即被开除出党。
    [6]康白情（一八九六——一九五八），四川安岳人。一九一八年与傅斯年、罗家伦等组织新文学团体新潮社，主张文学革命。同年参加少年中国学会。一九一九年三月与邓中夏等发起成立平民教育讲演团。一九二○年赴美留学。回国后曾在各杂牌军阀的军队和机构里兼任参军、参议等职。罗家伦（一八九七——一九六九），浙江绍兴人。一九一九年与傅斯年等出版《新潮》月刊，投身新文化运动。五月参加五四运动，曾作为北京学生界代表到南京、上海等地联络。一九二○年出国留学，一九二六年回国，任国民革命军总司令部参议、编辑委员会委员长、战地政务委员会教育处处长等，支持蒋介石发动四一二反革命政变，后长期在国民党党政机关中任职。
    [7]这是唐朝诗人白居易所作《放言》中的诗句。原诗为：“赠君一法决狐疑，不用钻龟与祝蓍；试玉要烧三日满，辨才须待七年期。周公恐惧流言日，王莽谦恭未篡时；向使当初身便死，一生真伪复谁知？”这里的周公，是指周武王之弟周公旦。武王之子周成王继位时，因年幼由叔父周公旦摄政。
    [8]青年军人联合会是周恩来在黄埔军校时领导组织的革命军人团体。成立于一九二五年二月一日。以黄埔军校的共产党员和共青团员为骨干，联合粤军讲武学校、滇军干部学校、桂军军官学校等校的青年军人组成，主要成员有蒋先云、周逸群等。联合会积极宣传革命理论和共产党的统一战线政策，团结革命力量，打击国民党右派势力，同反动的孙文主义学会进行了针锋相对的斗争。一九二六年三月二十日中山舰事件后被解散。
    [9]孙文主义学会，是国民党内一批右派分子为对抗革命团体青年军人联合会而建立的反动组织。主要头目有戴季陶、王柏龄、陈诚、贺衷寒、缪斌等。


反投降提纲
——在延安高级干部会议上的报告和结论的提纲
   (一九三九年六月)

    报告
    (六月十日)

    目前形势的特点

    目前形势的特点在于:国民党投降的可能已经成为最大的危险，而其反共活动则是准备投降的步骤。国民党投降的可能是从抗战开始就存在的，不是今天突然发生的，但成为时局的最大危险，则是目前政局中的现象。国民党反共也是从统一战线建立时就存在的，不是今天突然发生的，但把反共作为直接准备投降的步骤，则是目前的实际。

    目前的这种形势，是由于三方面因素造成的，即是:一、日本的诱降政策，二、国际的压力，三、中国地主资产阶级的动摇。今分述于后:

    一、日本诱降政策的历史发展

    (一)日本对华基本方针是灭亡中国，建立所谓“东亚新秩序”——这是坚定的、不变的，在日本侵略者看来也是变不得的。今年一月二日东京《国民新闻》(军部机关报)的社论说:“眼前现实的课题，已不容寸尺后退，瞬间踌躇。事变入于收拾期，万一国步的统制有疏漏，则不但将丧失战果，且会影响国家的命运。战争的后期是比初期困难好几倍，历史上有过教训，欧洲大战时代德国和俄国不幸的事例，为政者和国民须得深加洞察。”(《世界知识》二月一日出版的九卷一期)

    做一句话来说，就是:基本的侵略方针非贯彻不可，否则有德、俄革命的危险。由此可知，以为日本可以根本上让步，可以不经长期战争而用英、美压力恢复卢沟桥以前状态(蒋介石，国民党许多人)，只是梦想。

    (二)它的“灭亡中国，建立东亚新秩序”的基本方针(总路线)是坚定的，不会自己动摇的，但是它执行此基本方针的方法(或策略)是软硬兼施的，有伸缩性的，并可作出某些暂时的、局部的、表面的让步，以求达其根本目的。

    大体上:卢沟桥以前——政治诱降为主；卢沟桥至武汉——　军事打击为主；武汉到现在——再以政治诱降为主。

    (三)为了明白敌人根本方针的坚定不变与其施行策略的软硬兼施，只要看下列各种材料就可知道:

    1.卢沟桥以前——规定硬的方针，并实行占领东三省，对全中国则采取外交诱降办法。

    (1)满洲事变前的田中奏折(一九二七年即昭和二年七月二十五日总理兼外务大臣田中义一函致宫内大臣一木喜法，请代奏明天皇者)有云“欲征服世界，必先征服支那”，规定了灭亡中国的方针。

    (2)一九三一年“九一八”占领满洲。

    (3)一九三四年四月十七日的天羽[1]声明(天羽代表外务省发出声明)有云:“东方和平日本负责为之，反对中国与东方和平抵触之行为，反对他国任何妨碍东方和平之举动”。公开表示其灭华方针。

    (4)一九三六年一月二十一日的广田三原则(广田在议会正式宣布三原则)，即:第一、对日亲善，第二、承认满洲，第三、共同防共。

    (5)一九三七年春，日本华北特务机关长松室孝良的秘密条呈，结论六条，均表示施行方法之软硬兼施。

    2.卢沟桥到武汉——为执行其硬的方针，采取坚决的军事进攻方法为主，辅之以政治诱降。

    (6)一九三七年七七事变后的几天，外相广田宣布不扩大主义。我党八月决定[2]曾指出这是“掩护进攻的烟幕弹”，但同时含有“降则免打”之意。

    (7)一九三七年七月二十七日陆相杉山在特别议会的战争演说，“断然决定膺惩，陆军当局已采取重要措置”。表示方法是硬的，打，为着降。

    (8)开战以后日本提出的和平条件。据英国《标准晚报》称，日政府负责人曾以这些条件提交蒋介石，内容凡六条:A.内蒙独立；B.华北自治；C.上海占领地作为日本租界；D.山海关到安南[3]沿海的捕鱼权；E.中国退出国联；F.不得设空军。(一九三七年十一月十三日，《解放报》)表示所要的东西，至今大体上不出这个范围。

    (9)一九三七年十二月十三日占领南京后，二十七日日本第三舰队司令长谷川凌发表谈话:“日本帝国决不满意于今日的成功，盖距总局之前途尚远，帝国军人基于帝国之总意，为东洋永久之和平，希望达到彻底进步的目的。”表示要继续军事进攻。

    (10)广田的除夕(一九三七年)演说:“友邦中国若能了解日本力求东亚和平之重要观点，则能免今日之惨痛。日本政府深愿于一九三八年开始新的和平，解决一切问题。”表示方法是可以用软的，只要降。

    (11)有名的一月十六日宣言。十二月十一日(南京占领前两日)阁议决定，十二日御前会议通过，十三日占领南京，十七日中国蒋委员长发表告国人书，到一月十六日政府就发表此宣言。其大意谓:今后不以国民政府为对手，期望新政府成立。尊重中国领土、主权与列国在华权益。表示方针是硬的，方法也是硬的。

    (12)一九三八年一月二十日驻华大使川越茂对记者发表谈话，谓:“奉令返国，参赞日高留沪，但留沪目的，并非尚欲与中国政府交涉，而是与外国外交人员接洽可能发生之事件。与国民政府重开交涉之门户已经关闭，即使国民政府将来重新考虑其态度，亦仅能与中国新组织交涉，不能以日本为对手。”从一月十六日宣言后，以战为主，以和为辅，打倒蒋介石，建立新政府，此谈话最露骨。

    (13)但战中仍有和。一月二十日路透电所传广田在七十三届议会中宣布德国调解的和平条件四条:A.放弃联共抗日，承认“满洲”；B.在若干地带成立非战区，在此区内设立管理机关；C.中、日、满经济合作；D.中国赔款。此为最低议和条件，即陶德曼[4]交蒋之条件。蒋曾拟考虑接受，汪精卫的《举一个例》即指此(蒋、二陈、何[5]，还有孙、于、白[6]都参加讨论接受问题)。最后蒋拒绝，广田乃在议会宣布。

    (14)一月下旬在七十三届议会中:

    近卫[7]的开幕演说——“战争之解决，尚须长久时日”，“现政府采取坚决之政策，嗣后不再与中国国民党政府发生关系”。

    广田演说——宣布陶德曼提交之四条件(见前)。

    民政党议员——要求政府保证，嗣后决不与国民党政府讨论媾和条件。

    议员岛田俊雄——质问为什么不对华宣战?

    日本政府宣布对华政策四要点:A.绝对不与国民政府交涉；B.为阻止军火运华，仍可对华宣战；C.对华北新政权居监护人地位；D.绝对不容第三者调停。

    但至一月二十九日那天，近卫又在本届议会表示:“宣战之举仍在考虑中，视中国将来态度为断。”和平之门仍然是开的。

    此乃反映日本政府中主和派与主战派之斗争，杉山为此曾于此时发表“必须准备长期战争”之文告，与主和派对抗。

    (15)日本驻沪大使(维新政府[8]的)谷正之，三月九日发表谈话，谓:“蒋介石政权行将崩溃，但须继续加紧战争促蒋政权倒台，并使第三国放弃援蒋企图。战争以外之法如能使蒋氏议和，则耗费较少，效力更大。”一个人一次谈话中主战又主和。

    (16)五月二日近卫演说准备长期战争:“为推翻蒋政权，铲除东亚祸根，虽费数年光阴亦所不惜。同时，全国国民应极力援助华北、华中两亲日防共政权。”

    (17)五月九日广田在地方长官会议演说，主张慎重处理事变:“中国事变进到第二阶段，蒋介石政权宣传长期抗战，从事于国内之团结，但未能达到团结之目的。他方面，各国军需品之输入及苏联援助中国，这是事实。因此，帝国政府必须顾及此种事实，慎重处理此次事变。津浦线占领之时，临时[9]、维新两政府即刻实行合并，帝国政府对此极力加以支持，使能合并统一，并圆满健全发展。”敌以军部与外务省一个代表硬，一个代表软，但或硬中带软(军部之特务机关)，或软中带硬(外务省)，装红白脸。

    (18)徐州陷后，敌声言打到昆明。五月十九日徐州失陷，二十二日敌前线指挥官发表谈话，谓:“徐州攻陷，战争并未停止，战争步骤有三:第一步即徐州大战，第二步进攻汉口，第三步进攻重庆或昆明。”不亦硬哉!

    (19)六月十七日永井递信大臣发表谈话，谓必须打倒蒋政权:“目前政府之对华政策在于打倒蒋政权，援助新政府，建设新中国，奠定东亚永远之和平。其他政策亦须沿此路线进行。”

    (20)张高峰事变[10]时，外传日本向中国提出和平五条件:“日苏边境纠纷日烈，有成为大规模战争可能时，中日和平空气今日(八月五日)又盛传于香港，上午《孖刺西报》首传日本向中国求和五条件，下午各晚报均刊载。五条件是:A.日军退出占领区，但中国也不得驻军；B.承认“满洲国”；C.虹口、闸北、江湾，租给日本，定期九十九年；D.赔偿此次战争损失；E.共同防共。”(《星岛日报》二十七年八月五日，香港通讯)

    (21)板垣[11]的强硬论。七月一日板垣发表谈话:“在蒋政权依然存在之时，中日间绝无和平可能，今日日本不能再与蒋介石携手开和平谈判”。七月七日，事变一周年纪念日，板垣发表谈话:“今后战争，无论延长多少年，帝国所走之路只有一条(按:指以武力征服中国)，除此以外，不能达到东洋百年之和平。”

    (22)设立对华院，总揽对华统治大权——总裁副总裁即五相。不但占领区，而且非占领区，均归其管辖。

    (23)九月二十九日军部赶走宇垣[12]。宇垣因对华政策与军部不合愤而辞职。

    3.武汉到现在——策略改变，由硬到软。

    (24)十月十二日占领广州，二十五日占领武汉，看见三十日蒋介石发表主张长期抗战的告国民书，故日本政府择了十一月三日明治纪念日即所谓天长节这一天发表了一个重要宣言，明显地表示改变策略。其要点为:A.“国民政府已为一地方政府，如继续抗日，则该政府歼灭以前，决不停止军事行动。”B.“日本之目的，在于建设东亚长治久安之新秩序，即日、华、满三国提携，树立政治、经济、文化等项互助连环之关系。”C.“至于国民政府，倘能抛弃从来错误政策，另由其他人员从事更生之建树，秩序之维持，则帝国亦不予拒绝。”政策已变，宣布废止不以国民政府为对手及必须建立伪政权之政策，声明可以国民政府为对手，但须蒋下野。

    (25)十二月二十二日近卫声明，即汪精卫通电拥护、蒋介石演说痛驳之声明。其要点:A.“中、日、满三国，应以建设东亚新秩序为共同目的，互相结合，互相亲善，并实行共同防共，以及经济提携”；B.“因此，中国必须与‘满洲国’树立完全之国交关系”；C.“缔结中日防共协定，在特定地点驻军防共，以内蒙作为特殊防共区域”；D.“中日经济提携:帝国臣民在中国内地有居住、营业之自由，在华北与内蒙予日本以开发与利用资源之便利”；E.“日本允许考虑交还租界，撤废治外法权”。重申十一月三日宣言的基本政策，加具体内容。只要降日，国民政府与蒋介石(允许蒋存在自此始)均可存在，华中、华南可以退出，华北是要的，但主权名义仍可不要。

    (26)平沼[13]内阁继续此方针，至今不变。

    (27)日本在中国策动广大的“和平运动”，设立所谓“和平息战会”，到处开大会、发传单。设立统一中央政府，很久不提了，虽偶一提及，无外吓蒋，除非蒋抗战到底，它是留以待蒋的。

    (28)离间国共合作、利用三民主义的大阴谋。日人松本慎一做了一篇题为《争取支那民族大众问题》的文章，其中说:

    “帝国行使武力之目的，第一在彻底打击抗日政权及军队，第二在要日支两民族提携、融合及东洋和平之确立，前者乃达成后者之手段。然此二者，证诸支那之现实，实为互相对立之矛盾。试观事变以来之经过，抗日政权之指导原理虽属误谬，但蒋政权已具有民族政权之本质，而有支那民族大多数之支持。现政权所以能得中国共产党、中国青年党和抗日联合各界以及旧军人之热烈拥护者，即缘于此。今吾人，一方欲击灭蒋政权，他方欲与支那民族相提携，事实上诚不啻缘木求鱼。盖欲倒蒋，愈使支那民族拥蒋。要倒蒋就不能抓住民众，要抓住民众即不能倒蒋，故我国根本困难即在于此。”

    “临时、维新两政府，尚无民众基础，有民众基础则南北两政府自不难合流。而新政府之纲领，应以国民党三民主义为旗帜，新政府之任务应在民族主义、民权主义、民生主义之实现。或曰:敌人之旗帜与我相同，难免混淆不清。但吾人可告以彼等以‘一面抗战，一面实行三民主义’为号召，吾人则以‘一面与日提携，一面建设三民主义’相号召。”

    “国共之合作，乃抗日联合阵线之基干，实有加以打击之必要。”

    “武汉作战之目的，乃在分散国共合作，故武汉占领好似在国共间插入一个楔子，战略政略双方都在分散国共力量。”

    (上文见《大公报》本年一月二十三日)

    (29)上海《导报》还在二月十七日就指出了远东慕尼黑的危险:“一方面，它在实事求是，努力加强地方政权，组织所谓江汉政府之类。别方面，它在进行更大规模含有国际性的阴谋。这阴谋的主要企图是压迫和诱骗英、法两国来用国际会议的形式(公开的或秘密的)强迫中国与日本妥协，虽然日本曾声明不愿第三国参加解决中日冲突。”并且说:“认为汪精卫完事大吉，是不对的，他将来还可起极恶劣的作用。”

    以上我举的二十九条材料，说明日本对华诱降政策的历史发展，充分证明下列三点:

    第一，日本灭亡中国的总方针是非常坚定的，决不改变的，它一定要把中国变为它的殖民地，一定要建立所谓“东亚新秩序”。

    第二，但它的实行方法是软硬兼施的，并且依时有所侧重，武汉以前以打为主，但亦战中有和；武汉以后，以和为主，但仍略打一打，压使投降。

    第三，它还努力策动英、美、法召集远东和平会议，远东慕尼黑的危险就压在中国人的头上。

    (四)上说三节，第一节指出它的基本方针坚定不变；第二节指出它的实行方法软硬兼施；第三节从二十九件材料说明其施行方法由硬到软的历史发展，证明投降是当前的最大危险。现在这个第四节从它的财政、经济、军事方面说明其主和的原因。日本已处于财政(三年一百二十亿元，第一年二十五亿五千万元，第二年四十八亿五千万元，第三年四十六亿五千万元)、经济(输入大增，输出大减，军事工业打倒和平工业，物价大涨，人民生活恶化，现金用尽，外汇不稳)、军事(兵力不足，兵力分散)大见困难的境地，它还要准备应付国际战争，故极力策动中国投降，分裂抗日阵线，利用汪精卫劝诱蒋介石，并准备利用三民主义与国民党，它的这个阴谋是十分恶毒的。敌人战不可怕，和则十分危险，《大公报》曾称为“缢鬼式之和平”，中国将无疾而终。

    (五)为表示和之诚意给国民党看，给英、美看，日本用大力“扫荡”八路军(华北十五个师团)，现又企图进攻陕北，作为促进国民党降日反共之一步骤。

    以上是日本的诱降政策。

    二、英、美、法的压力

    中国投降危险成为当前最大危险的第二个因素，是英、美、法投降主义者加于中国政府的压力。

    英、美、法等非侵略国对于侵略国所进行的侵略战争所取的放任政策，正如斯大林所指，不是由于他们力量不足，也不是单纯的由于他们畏惧革命，而是由于他们“坐山观虎斗”的阴谋计划。

    他们开始即鼓励日本进行战争，说什么“三个月就可打败中国”。他们随即让出上海，使战争深入内地去打。他们宁可使香港受包围，让日本占领广州和海南岛。他们大量供给日本以军需品，使日本有可能进行消耗战争。

    他们又声言援助中国，并且已实行有所援助，借点小款，供给点军需，使中国有可能与日本进行消耗战争。他们常鼓吹“中国必胜”，使中国在消耗战争中增加勇气。　一切这些，其中心目的，在于消耗战争双方，等到双方精疲力竭时，他们就以“健全的身体”出来喝令双方停战，使双方都听他们的话。

    他们纵容德、意在西方的侵略行动，也是这个目的。

    他们希望德国和苏联打，而他们从容观战，然后乘其疲惫而掠夺之。

    他们始终不赞成苏联所提普遍安全计划者以此。

    他们不愿意保障波罗的海三国[14]的安全者以此(开一缺口便于德国进攻苏联)。

    战争的片面性(侵略战争是危害英、美、法利益的，但英、美、法却取旁观态度)的原因在此。

    鹬蚌相持，渔人得利——这就是英、美、法帝国主义者的现时政策。

    这些非侵略国与侵略国之间是有深刻矛盾的，但不到一定程度他们是不会放弃其“渔人”政策的。

    莫洛托夫[15]谓“英、法有进步，但所谓进步是浮而不实的”，斯大林谓“不要被人利用”，即是说英、法的渔人政策并未放弃，不要上当。

    英、法、苏协定有成立可能，但目前尚难乐观，成立了之后又有破裂可能。新慕尼黑危险并未消灭。

    六中全会指出英、美、法政府不可靠，可靠的只有其人民。英、美、法人民反战反法西斯势力正在逐渐增长，只有这种势力才是最后可靠的。

    苏联声明继续援助中国，但决不赞成中国投降。

    英、美、法策动的远东慕尼黑，现在接近了一个紧要时节。他们似正在作这种想法:希望中国再打半年，双方都更疲惫一点，那时就到了远东慕尼黑开幕之时了。

    中国投降危险的第二个因素，就在这样的国际情况上面。

    三、中国地主资产阶级的动摇

    (一)资产阶级叛变的必然性。

    1.一九三七年五月苏区代表大会曾经指出:“在某种历史环境能够参加反对帝国主义和反对封建制度的中国资产阶级，由于它在经济上政治上的软弱性，在另一种历史环境就要动摇变节，这一规律，在中国历史上已经证明了。因此，中国反帝反封建的资产阶级民主革命的任务，历史已判定不能经过资产阶级的领导，而必须经过无产阶级的领导，才能够完成。”

    2.一九三七年八月二十五日中央决定上说:“由于当前的抗战还存在着上述的严重弱点，所以在今后的抗战过程中，可能发生许多挫败、退却，内部的分化叛变，暂时与局部的妥协等不利的情况。平津的丧失就是东四省[16]丧失后最严重的教训。因此，应该看到这一抗战是艰苦的持久战。”

    3.六中全会指出妥协危机的严重存在，把反对投降妥协放在第一条。指出国民党有光明前途，但同时指出其前途尚有障碍物，如不克服，则没有什么光明前途:“很明显的，所谓一切党派在坚持抗战坚持统一战线的大前提下都有光明前途，是包括了克服各党内部守旧倾向这种努力的。如果存在着不利抗战与统一战线的守旧倾向而任其发展下去，那就有断送其光明前途的危险。这不论是国民党也好，共产党也好，其他党派也好，都是一样”。国民党是以资产阶级为骨干的党，是在资产阶级指导之下的。

    (二)五中全会以后的国民党。

    1.五中全会还是以联共抗日为主要方向，但同时已包含反共降日的因素:(1)决定了依靠国际压力和平解决中日问题的方针；(2)决定了防共与反共的方针(但不是战争)，设立了“防共委员会”。

    2.主和空气笼罩一时:

    禁止反对远东慕尼黑。最近到的一期重庆出版的《文摘》，把一篇题名《英国会在远东来一个慕尼黑吗?》的文章删去了。

    许多刊物发表提倡依赖英、美制裁日本的文章，其意即开国际调和会议解决问题。

    政府中党部中很多人是主和的，军队中也有这种人。

    “国民党投降可能”这一点，历来就存在，但在今天已成了最大的危险，如不克服，中国抗战将受到极大挫折。

    3.国民党已在进行其投降的主要准备工作，即是反共，反共是投降准备工作的最重要的组成部分。

    半年以来，华北、华中、南方、西北反共活动特别厉害。在华北:八路军从日本手里收复失地，国民党从共产党手里“收复失地”。在西北:共产党没有超越边区寸土，国民党则用武力侵入边区许多地方(镇宁、宁县、旬邑、靖边、瓦窑堡)。原因在于共产党是投降的最大障碍物，不反共则不能投降。

    一切都是借口，进行投降准备工作则是实际。

    制造了无数的假文件。

    以上三个因素、三种原因，使目前时局处于投降派与抗战派的严重斗争中，投降可能成为当前的最大危险，而反共正是准备投降的一个必然步骤。

    三种原因中，以中国地主资产阶级的动摇为主要原因，如不自己动摇，则敌人的诱降政策无所施，国际的劝降压力无所用。

    这种情况是与六中全会时不同的。那时，抗战还在高潮，十月三十日蒋之宣言、十二月二十六日蒋之驳斥近卫演说就是证明。现在，是在敌人以诱降为主并已生效的时候，是在英、美加紧策动投降的时候，是在国民党五中全会决定依靠英、美并执行反共政策之后。所以，那时，虽以反投降为第一条，但实际没有现在严重。

    八个月以来，时局变到反共、投降最为严重的时候了。所以，现在增加了新的具体的任务，这就是用全力反对投降。

    准备投降的各种借口:

    第一个借口——共产党捣乱，这是不对的。伪造文件。边区的被攻。八路军的无饷。全国执行良好的统一战线政策，拥蒋拥政府。全国无土地革命。八路军、新四军的英勇作战。

    第二个借口——苏联阴谋，这是不对的。一九二七年帮助中国革命。两年来援助中国抗战最大。它没有阴谋侵害过任何一国。各国多与它通好结盟。

    第三个借口——财政经济困难，这是不对的。只要采取六中全会的新政策就能克服任何困难。过去红军即现在八路军克服困难的经验是明证。

    第四个借口——人心厌战，这是不对的。日本正作这种宣传，这样说不啻响应日本宣传。人民不满兵役法，是怨恨方法不对，不是怨恨抗战。又极端地压制民运。

    第五个借口——军心厌战，这是不对的。污蔑抗日军。多数官兵的为民族解放而战。多数官兵的厌恶内战。

    第六个借口——国际无援，这是不对的。抗战主要靠己不靠人。苏联的有力援助，各国人民的同情。英、美、法政府本不可靠的。

    第七个借口——敌人太强，这是不对的。敌人已消耗了很大，三年要用一百二十万万元，兵力不足与分散。我之地形好，士气盛。

    还有许多借口。

    抗战的前途(大概估计，不能死看)

    然而抗战是一定要坚持下去的，抗日民族统一战线与国共合作，是一定要使之巩固发展的，三民主义旗帜与三民主义共和国口号是一定要坚持的，这是党的基本任务。

    国民党投降可能与继续抗战可能是两个可能。有投降者，有抗战者，又是两种状况。

    “可能发生许多挫败、退却，内部的分化叛变，暂时与局部的妥协”——这是一方面。“但我们相信，已经发动的抗战，必将因为我党与全国人民的努力，冲破一切障碍物，而继续的前进与发展。”“只要真能组织千百万群众进入抗日民族统一战线，抗日战争的胜利是无疑义的。”——这又是一方面。(均见“八月决定”)

    抗战可能有两个前途:第一前途——大部抗战，小部投降；第二前途——大部投降，小部抗战。

    中国革命的长期性曲折性:第一前途，也是长期的曲折的；第二前途，则更是长期的曲折的。

    我们从来也没有设想过抗战应该是速胜论、直线论(一字论)，而历来主张长期论与曲线论(之字论)。从来也没有主张过不发动全国人民，不实行国家民主化，可以克服投降，取得胜利。克服投降，取得胜利是要人民的大多数来干的，是要各党各派的一切爱国进步分子来干的。

    不能设想，国民党整整齐齐一人不剩地投降。

    一九二七年大革命失败，国民党全党投降帝国主义，举行反共战争。但那时的情况是:(1)没有一个帝国主义打进中国来；(2)所有帝国主义都赞助蒋介石反共，各国在暂时稳定局面之下；(3)国民党没有吃过反共战争的苦，能够动员军队；(4)全国人民没有尝过反共战争的味道，没有受痛苦的教训，也没有被欺骗的经验；(5)共产党没有统一战线失败期间的经验，又没有武装力量(都失败了)，主要的没有战争经验；(6)世界不是革命与战争时期，而是反动时期；(7)苏联没有今天强大。

    然而还有宋、何、邓演达[17]等坚持革命，没有叛变。

    “九一八”以后，有冯玉祥[18]，有蔡廷锴[19]，有赵博生、董振堂、季振同[20]，有吉鸿昌、任应岐[21]，有张学良、杨虎城[22]，有陈济棠[23]、孙科。

    况在今天，有两年抗战历史。

    假如有米亚哈[24]，有哈恰[25]——中国也不是西班牙、捷克。

    一、有投降者(这是必然的，已有汪精卫，还会有张精卫、李精卫)，也会有反对投降者。

    二、有坚决投降，一往不返者，也会有一时投降准备再战者。

    三、有先降后战者(有些人要当一回汉奸才能变好)，也会有先降后战再降者。

    四、人民与军官可能初受蒙蔽，后来觉悟反抗。如像“共产党捣乱”、“八路军叛变”、“国际情况不佳”、“财政异常困难”、“苏联要赤化中国”、“暂时屈服徐图反抗”等欺骗，是必然会到来的。

    五、敌人必不让有一个全国统一不受干涉的投降集团存在，它必然采取四分五裂政策。那时，可能有许多傀儡政权同时存在，以便利其统治。各种武装投降者之间可能发生内战——中国是内战最可能(地大，经济分散)与最有经验的国家。

    六、敌人可能先让一步，然后干涉。当其让步时——可能投降；当其干涉时——又可能决裂。

    七、佛朗哥[26]并没有收容米亚哈，希特勒也没有收容哈恰。日本最后只会收容汪精卫一类。

    八、满洲人民与军队的经验，大家知道了。中国军队不能消灭，这是肯定的；缴枪必打，这也是肯定的。

    总之，那时必是一个混乱局面，不是一个统一局面。那时，共产党将成为全国人民的救星，全国人民望共如望岁。那时，中国人民对苏联希望必增加。那时，国际必是一个战争与革命局面。那时，日本与英、美、法的冲突是可能的。如果这种情况出现，正是中国革命长期性、曲折性的实际。

    不能设想，不民主的政府如现政府能够抗战到底。不能设想，这种政府能够争取最后胜利。我们一次也未希望过，也未说过。

    只有愿意动员全国人民的政府，包括共产党在内的政府，才是能够领导抗日胜利的政府。

    旧东西的改造，经过叛变与克服过程。

    那时，可能出现抗日民族统一战线政府(包括共产党在内的)。

    那时，中国可能有三种性质的政府——日本的傀儡政府，半傀儡政府，抗日政府。这几种政府间的斗争，将组成所谓相持阶段的局面。所谓相持阶段，可能正是这样情况的阶段。

    不能速胜也因这种情况。

    不会亡国也因这种情况。

    将来抗战局面不外二途，如前所说:一、大部抗战，小部投降；二、大部投降，小部抗战。如果是第二种前途，则其可能情况如上所述。但第一种前途，目前并未绝望。原因在于:

    在国内——一、许多军人拥护抗战；二、国民党中的抗战派；三、共产党的反对投降；四、人民的反对投降。

    在国际——一、苏联的援助；二、西班牙、捷克的教训；三、欧美人民的舆论。

    在日本——财政、经济、军事的困难。

    但是要巩固扩大统一战线才能办到。

    如果出现第二种前途，那就不但是政府的分裂，而且是三民主义与国民党的分裂:

    日本人的三民主义与国民党——现已在做，经过汪精卫，这是假三民主义与假国民党。

    中间性的三民主义与国民党——现已萌芽，正在奔跑，这是半真半假的三民主义与国民党。

    中国人民的三民主义与国民党——现已发生，正在发展，这是真三民主义与真国民党。

    三民主义与国民党是否可以避免上述那样分裂(分裂是必然的)，要看国民党、共产党与全国人民的努力如何。

    因此，相持阶段的可能情况便有几种:

    一、大部抗战，小部投降的相持阶段——即克服投降可能，取得大部抗战，打下去，除开破坏日本的政治阴谋之外，还停止它的军事进攻。这是第一种情况的相持阶段，这是最理想最希望的。

    二、大部投降，小部抗战的相持阶段(共产党与一切不愿投降的人是要继续抗战的，即使是小部)——即使大部投降了，剩下小部抗战，但只要能巩固小部，巩固抗战根据地，亦能与敌相持，如同过去小部红军在根据地上与敌相持一样。不同的，过去是内战，今后是对日本与对汉奸，而不是内战。

    在站住了脚，不是继续后退了这一点上说来，在它是全国唯一的抗日军这一点上说来，这也是一种相持局面。

    这是第二种相持局面。

    三、由小部再到大部的相持阶段——这是第三种相持阶段。

    由于小部坚持抗战，坚持统一战线，坚持持久战，坚持国共合作，坚持三民主义，将投降派所把持的阵地分化过来，再争取大部抗战。那时，如果还不能对敌人反攻，则还是一个相持阶段。

    我们力争第一种相持局面。不得已再是第二种，且其前途还有第三种。

    危险是存在的。但总的前途是光明的。

    在危险环境中表示绝望的人，在黑暗中看不见光明的人，只是懦夫与机会主义者。

    还在一九三七年苏区代表大会就指出了资产阶级叛变的必然性。

    还在一九三七年八月中央又指出“抗战是艰苦的持久战”，“可能发生许多挫败、退却，内部的分化叛变”。

    十一月又指出民族投降主义与阶级投降主义的危险等。

    这些，我们都预料到了的，它的发生并不是突然的。

    抗战前途，不外好坏二途。我们力争好的前途，同时准备即使很坏，我们也有办法。

    总的前途是光明的，但必然经过长期的斗争与曲折的斗争。短期的与直线的胜利是没有的。我们历来反对速胜论与亡国论，今天仍一样。

    以为地主资产阶级叛变就等于亡国，这是没有看到:一、共产党、八路军、新四军的存在；二、抗日友军中的抗日情绪；三、国民党中的抗战派；四、资产阶级中目前不愿投降者；五、沦陷区仍然受压迫的资产阶级；六、广大的小资产阶级与农民；七、苏联的援助。不看见这些正在生长的力量，只看见地主资产阶级投降了，就认为整个世界都黑暗了，于是发生惊慌失措、动摇逃跑等现象，这是完全不对的。

    六中全会说，相持阶段必是“更加困难，同时更加进步”的阶段。更加困难，就是敌人之外，还加上投降叛变。更加进步，就是经过各种形式的斗争(包括战争)，抗日的国民党继续同共产党合作，国民党便能更加进步。一部叛变，大部抗日——这种情况是我们希望的，过去这样希望，现仍如此，要力争之。大部叛变(甚至一时表现为全体)，一部抗日——这种情况不是我们希望的，但是可能的。如果出现，我们就要把它颠倒过来，这也是可能的，也要力争。

    当前的任务

    估计到上述好坏两种可能情况，特别是可能的坏的情况，党的任务是什么呢?

    第一，全党努力从思想上组织上准备自己，并准备舆论，准备群众，随时可以对付事变——各种意料之外的袭击，各种大小事变。

    第二，全党努力，同一切爱国进步分子，一切爱国进步的国民党人员(上层的、中层的、下层的群众)亲密联合在一块，并和他们一道(如果在国民党统治区域，必须和他们一道，不是我们单独)去动员群众，开展反投降斗争，公开揭穿反共即准备投降的实质，以孤立投降派与反共分子，以便继续抗日。

    在这里要加强统一战线的工作与人员。

    第三，不论何种情况，党的基本任务是巩固、扩大抗日民族统一战线，坚持国共合作与三民主义。必须坚持这种方针，不能有任何的动摇。

    党的一般任务就是这样。

    基于上述的任务，党应注意对下述各问题了解、解释并进行必要的工作:

    一、六中全会的方针与现在的方针之间是否一致问题

    六中全会的方针是正确的，六中全会在全国有很大的影响。我们的积极团结全国争取抗战胜利的方针，因为六中全会文件的发布，更加深入人心了。我们的统一战线工作与党的组织工作，因为六中全会的指示在全国更加发展了。

    现在，投降危险与反共阴谋成为当前主要危险，故须指出这种新的情况(过去还不是事实，只能一般指出，现在已有成为事实之可能，故须具体指出)，才能克服投降危险，并准备如果投降由可能变为事实时及时采取必要的对付政策，但基本方针仍然是六中全会的，并且只要指导适当，可能使抗战的实际内容发展到一个更高的阶段。

    二、为什么此时要在思想上组织上准备自己，并准备舆论，准备群众问题

    这里要了解一九二七年大革命失败的经验。

    那时，精神上没有准备，是失败的主要原因；现在，必须要有准备。

    那时，不能再是民族战线，但我们也有太绝对的地方；现在，必须坚持长期的民族战线。

    那时，是革命的整个失败，党的路线是退却然后进攻；现在，没有路线上的退却问题，现在是继续进攻中发生局部的暂时的战术上的保守或隐蔽随即准备进攻的问题(如果投降变为事实的话)。

    那时，因为反动时期到来，党又没有准备，没有经验，以致队伍混乱，步骤错误(如盲动主义)；现在，则在沦陷区，并准备在投降者占领地，应该作有秩序的退守(有的暂时的，有的长久的)或反攻，而在其他区域则继续进攻方针。

    那时，新党员大批脱党或叛变；现在则在某种情况下也有可能发生这类事情，故须先有准备。历史经验——革命转变关头(哪怕是暂时的局部的转变)垃圾的跌落是不可避免的，也不是坏事；但须注意好好带领新党员，尤其是大批青年学生，他们将来是有用的。

    那时，国内国际的情况是黑暗的，现在基本上是光明的。

    那时，中央是被机会主义统治着，改造后的中央亦无经验；现在没有这种情形。

    那时，尚没有造成大批干部骨干；现在已经造成了。

    以上，我作了八条比较。虽然如此，仍须在思想上、组织上准备自己，并准备舆论，准备群众，以便胜利地克服困难，发展抗日战争与中国革命到一个更高阶段，而避免可能的失败。

    三、为什么假如投降成为事实时还要坚持民族战线、国共合作与三民主义问题

    主要理由已在说明抗战前途时说过了。这里只说:

    (一)在全部抗日过程中必须都是民族统一战线，虽然由于叛变，许多地主资产阶级都走开了，并变成敌人，但地主资产阶级的叛变是逐渐的，不是同时的，留下的成分必须与之合作。忽视这一点，势将铸成大错。故全部抗日过程中，统一战线依然应该是各党派、各阶级、各民族、各集团、各军队的统一战线。

    (二)国共合作也是一样，若干国民党员离开了并成为敌人，但留下的若干仍应是合作的。我们要用真国民党反对假国民党，争取中间性的国民党。国共两党平等联盟的前途还是存在的。国共合作是统一战线的组织基础，忽视这一点，也将铸成大错。

    (三)三民主义也是一样，它是统一战线的政治基础，是抗日过程中能够适用的原则、方针。我们要用真三民主义反对假三民主义，争取中间性的三民主义，这是在几种三民主义存在的情况下应采取的政策。三民主义与共产主义就在抗日过程中也是有区别的，但在抗日过程中二者有其一致点，即在把三民主义照着国民党第一次全国大会那样解释时，二者在资产阶级民主革命阶段的政纲上基本上是不相冲突的。因此，党内党外许多人轻视三民主义，认为它是根本反动的骗人的与空洞的思想或教条，是不对的。这种想法是由于没有把真三民主义与假三民主义加以区别而来。

    (四)在思想斗争问题上，两年来，尤其是半年来，代表国民党写文章的人包括托派叶青等在内，发表了许多不但反对共产主义而且也是反对真三民主义的“纷歧错杂的思想”，亦即假三民主义或中间三民主义的思想，应该加以严正的批驳。其中以所谓“国情”论与“统一”论之武断的叫唤为最嚣张。其实，他们所谓只有三民主义与国民党为适合国情，乃是最不适合国情的假三民主义与假国民党，而共产主义与共产党乃是完全适合国情的。所谓边区与八路军的不统一，而欲将其取消以完成其所谓统一，其实乃是反民族、反民主、反民生的完全违背抗战利益的假统一，完全违反统一中的差别或统一中的斗争这个社会历史事实的武断空话。在旧式半封建政权没有改变为真正革命民主政权以前，边区与八路军是必须存在的，只有在革命民主政权成立之时，反共危险消失之时，二者才可放弃现在这样的特殊性，否则只是反革命的要求而已。

    四、拥蒋问题

    拥护蒋委员长的口号，过去是对的，现在是对的，只要蒋领导抗战一天我们还是拥护的(当然以抗战为条件)，不应对蒋有不尊重的表示。

    但蒋对抗战在某种情况下不能坚持的可能是存在的。即在那时，我们如何表示，还要慎重考虑。当然，那时不能不有表示，但须是适当的表示，应以有利团结多数抗战、有利国共继续合作为原则，而不能随便地轻率地恢复“反蒋”口号。

    蒋对于共产党存在着敌意，这是他自己表示的事实，我们必须严防他及其部下破坏我党，这是毫无疑义的。

    积极帮助蒋与督促蒋向好的一边走，仍然是我们的方针。对外不说“国民党投降”，应说“地主资产阶级投降派”。

    五、反汪问题

    “认为汪已完了是不对的，汪还能起大的作用”，这是完全对的。汪之汉奸系统较之其他汉奸更大地危害中国，没有疑义。汪在政府中、党部中与一部分军队中有其群众与同情者。

    反投降必须联系于反汪，是更便利与更实际的。

    六、抗日除奸问题

    在假如严重叛变事件发生之时，党应极力注意对付的适当，以不脱离国民党多数为原则。

    那时，抗日除奸的口号是必须的，抗日除奸的战争(同时抗日又除奸)也是无可避免的，但决不可离开国民党多数而轻举妄动。只有在为多数人所了解与要求时才能(也必须)发动除奸战争。例如现在的反汪，是合乎这个原则的。

    七、民主民生问题

    没有革命民主政府，要领导抗日胜利是不可能的，全国广大人民之渴望一个抗日的、给人民以自由的、民主集中制的与廉洁的政府有如望岁，故“争取民主”应在今后“反对投降继续抗战”的运动中与之联结起来。

    “改良民生”的与之联结也是一样。不过，只有抗日才有实行民主可能，只有抗日与民主才有改良民生可能，这是今日政治形势中的实际，应该明白。

    八、磨擦问题

    国民党五中全会后，在河北、山东，特别在边区所举行的破坏性与准备投降性的磨擦及武装斗争，是必须给以坚决抵抗的。这种抵抗是有用的，但必须严格站在自卫立场上，决不能过此限度，给挑衅者以破裂统一战线之口实。这种自卫的防御的反磨擦斗争之目的，在于巩固国共合作。为此目的，一定条件下缓和、退让也是必要的。

    统一不忘斗争，斗争不忘统一，二者不可偏废，但以统一为主，“磨而不裂”。

    严防挑衅，不要上当。

    九、友军中不发展党的组织及从某些军队中撤退党的组织问题

    半年来经验，在抗日的与我合作的军队中不去发展党，这个六中全会的决定，根本上是对的。在中国军队中发展共产党，一般应限于汉奸与准备变为汉奸的军队，目的是在破坏之，其他则不应发展。任何军队，只要变了汉奸军队，或直接准备变为汉奸军队，都应采取坚决的破坏方针。某些抗日军队中已因党的组织问题发生了有碍合作的问题时，应公开表示撤退，以求合作之继续。

    十、援助友党问题

    (一)极力援助那些进步分子，但也依进步程度而定援助程度之不同。

    (二)拒绝援助那些退步分子、无希望分子，以免其扩充力量之后反噬我们。过去在这方面有了许多教训。一句话，不作无条件的援助。

    (三)极力加强对于一切爱国进步分子的工作，推动他们反对投降，必须要很多有能力的干部去做，一刻不能放松。对中间分子也要加紧工作。

    十一、六中全会后中央各部的工作

    三年来，特别六中全会以来，逐渐恢复与建立了各个中央工作部门，除军委会、组织部、宣传部、敌区工作部、青委建设较久外，统战部、妇委、工委、财政经济部、干部教育部、总政治部、党报委员会、华北华中委员会、西北委员会、南方委员会都是新建立的，秘书处亦改进了组织，共十六个机关。这些中央工作部门的恢复与建立，是在长征大破坏后的一大成绩，一大令人高兴的事。

    十二、中央组织问题

    (一)政治局会议以后每周一次。

    (二)书记处处理日常事件。

    (三)通知，大事用中央名义，小事用书记处。

    (四)人员分配，以保证中央领导健全、同时加强地方领导为原则。

    (五)中央各部既紧缩又加强。

    十三、干部教育两年来，在中央直接指导下建立了抗大、陕公、党校、马列学院、鲁艺、青训班、女大、工人学校、卫生学校、通讯学校、组织部训练班、行政人员训练班、边区党校、鲁迅师范、边区中学、鲁迅小学、儿童保育院等十七所学校，学生多的万余人，少的几百人几十人，几千个干部从事教育工作，教育出来的及尚未出来的学生三万以上。这是一个很大的成绩，十八年来未有过的现象。这些学生现在还不能看出他们大的工作成绩，但数年以后就可以看见了。

    今后仍应继续这个方针。为物质与敌情原因，分在边区、华北两地办。去华北的，指挥管理仍属中央，但委托北方局监督之。

    十四、学习运动

    (一)六中全会以后中央发起的全党干部学习运动，对提高全党干部的理论文化水平，有头等重要的意义。

    (二)党、政、军、民、学各种机关的在职干部，均应一面工作，一面学习。

    (三)按其程度，文化与理论或并重或偏重。

    (四)是一种长期大学校。

    (五)每日二小时学习制。

    (六)一面工作，一面生产，一面学习。

    (七)自动与强制并重，理论与实际一致。

    (八)勤学者奖，怠惰者罚。

    (九)各级机关、学校、部队均设干部教育领导机关与人员

    十五、生产运动

    一切可能地方，一切可能时机，一切可能种类，必须发展人民的与机关部队学校的农业、工业、合作社运动，用自己动手的方法解决吃饭、穿衣、住屋、用品问题之全部或一部，克服经济困难，以利抗日战争。

    边区今年的生产运动是认真进行了的。须继续总结经验，达到解决困难之目的。

    十六、青年运动

    六中全会以来，有成绩。青委与青年联合办事处集中指导青运是对的。

    青运方针:坚持青年统一战线，继续采取五四致三青团书的态度，用以争取青年的多数在继续抗战与民主共和国的旗帜之下。

    十七、妇女运动

    中央发布了妇女运动的方针，开始建立了妇委的工作。地方妇女工作指导机关亦正逐渐建立中。我们历来最缺少的干部是妇女干部，妇女运动经验亦没有总结，这个缺点必须补救。没有一批能干而专职的妇女工作干部，要开展妇女运动是不可能的。

    十八、工人运动

    发布工运工作方针，开始建立了工委，开办了一个工人学校。工人运动在群众运动中是比较薄弱的，党的成分中工人亦太少，今后应该在这两方面有进步。

    十九、锄奸工作

    新环境下敌人破坏我党我军与边区政府的阴谋，已逐渐显得严重，今后必更严重，大大增加了我们锄奸斗争的重大性。因此全党必须增加这一方面的注意力，必须派出与训练有必要数量的有能力的干部到这一部门中去。

    凡国民党员因特务工作或武装向我进攻而被逮捕或俘获时，一般以不杀不降为原则(不降，谓不强迫其写自首书，不强迫其声明放弃自己信仰)，以争取国民党的大多数。

    二十、党的组织问题

    (一)精干。现在不是普遍发展的时候了，一般应停止发展，以精干为原则。

    (二)严密。

    (三)消除破坏分子，保卫党。

    (四)阶级教育，马列主义。

    (五)严格执行秘密训令。

    二十一、　自力更生

    党，军队，一切。

    准备对付最恶劣环境。

    二十二、　华北问题

    华北局面有变到极严重的可能，敌人主力有进攻华北的可能，因此八路军与华北党必须严重注意这种情况的可能到来，而从军事、政治、财政、党的组织、统一战线各方面进行准备，以适合坚持游击战争应付最大困难为原则。

    华北的党有责任供给中央必要的经费，这种经费的政治意义是极大的。

    二十三、华中问题

    必须大大发展华中的党、游击战争与民众运动的工作，从复杂的环境建立自己的根据地，以为全国长期抗战的枢纽地带。必须有更好的统一战线工作，并与新四军工作的发展与进步联系起来。边区的干部以主要输送华中为原则。

    二十四、保卫边区

    (一)边区是基本根据地，中央所在地，全国有威信的地方，必须坚决保卫之；

    (二)敌人进攻边区是促进中国投降的一步骤；

    (三)敌人有进攻延安之可能；

    (四)即使延安失守，仍然坚持边区，大家准备过游击战争生活，最艰苦但是最生动的生活；

    (五)吃饭是第一个问题，自力更生克服困难；

    (六)学生与工作人员大批上前线；

    (七)好好保护与教育青年学生、新干部、新党员；

    (八)保存一个领导集团，一个教育集团，一个军事集团，依靠很好地形，很好民众，一定有办法。

    二十五、动员大批学生及工作人员上前线

    (一)加强教育，加强前线工作；

    (二)毕业后依然上前线，早上前线为强；

    (三)因为敌情；

    (四)因为经费；

    (五)决定去一万人；

    (六)政治上、组织上好好动员；

    (七)后方便于领导教育与打游击战争，但人员还是不少；

    (八)干部须作适当的分配；

    (九)学生必须酌量多留一些于后方；

    (十)学校名义必须保存，前后方同。

    二十六、七次大会[27]

    (一)八月一日前选举完毕；

    (二)十月开会；

    (三)为团结全党反对投降而斗争；

    (四)能够来与能够开的。

    二十七、两条战线斗争

    (一)反对右的:

    看不见投降反共危险；

    屈服于国民党的压力；

    对时局无出路(失却前途)；

    没有阶级立场；

    在艰苦斗争面前恐惧消沉。

    (二)反对“左”的:

    黑暗的中国，黑暗的世界，黑暗的边区，黑暗的自己；

    准备破坏统一战线，否认国共合作，不要三民主义，把自己孤立起来盲干。

    (三)老干部应做基干，带领广大新党员新干部向抗战的更高阶段前进，向困难阵地攻击。

    二十八、团结战胜一切

    (一)必须更加团结:

    只要中央与高级干部是团结的，全党必能团结。

    只要共产党团结，必然无坚不破。全国人民的救星是共产党。

    (二)必须更加集中。

    个人服从组织，少数服从多数，下级服从上级，全党服从中央。

    (三)全国团结一致，集中指挥，战胜一切。

    结论
    (六月十三日)

    一、时局问题

    (一)投降因素中，中国地主资产阶级的动摇是主要的，这是很对的。

    (二)要克服两种可能的投降——1.克服小部投降。2.克服大部投降。前者是目前的可能，在大部抗战情况之下的；后者是将来的可能，在假如大部投降了的情况之下的。但做了目前工作即是便利于做将来工作，二者统一不可分。

    (三)按照六中全会的定义，敌我力量在某些条件下的平衡才是相持阶段，那末，不但现在不能说相持阶段，如出现李精卫，则是敌人已组成了(它正在努力组织)它的新的战略同盟军，并使用之于作战——迂回我抗战阵地之后方(民族反革命是帝国主义战略同盟军，这是无疑的)，这种时候，更不是什么敌我相持，而是我又打了一个大败仗。那时特点，打我的是日本帝国主义加上李精卫(中国佛朗哥)，故较过去的战略退却更加严重，而不是什么相持阶段。

    (四)日本帝国主义正在组织两支新的战略同盟军，一支是国际投降主义者，一支是中国投降主义者，前者用以包围中国外部，后者用以迂回中国内部。我们的努力方向，就是要动员国际的国内的反投降势力，打退这两支敌人的同盟军。在没有打退以前，没有什么相持阶段。

    (五)正面的敌人(日本帝国主义的主力)还可能进行军事攻击，说已经没有这种可能了，是不对的。它在财政、经济、人力、军力各方面虽困难，但依实力说，依时间说，都还有军事进攻的可能。所以，不但一方面须要打败从侧面进攻的新的敌人，一方面还要准备继续打败从正面进攻的旧的敌人，才能取得敌我平衡，取得相持阶段的到来。

    (六)但这不是说，要把这些正面的侧面的敌人在实力上打到各方面都与我抗日军相等了，才能出现相持阶段。不是实力相等，而是:我之实力十敌人弱点十国际牵制=相持阶段。

    (七)于是，相持阶段能在三种情况下出现:

    1.地域大，人数多，阵线巩固，造成敌我相持。例如，俄国内战的中期，欧战的中期。抗战到现在的中国，地域大，人数多，但阵线不固(政治腐败，投降者捣乱)，故还没有相持阶段。如能努力克服投降危险，并在克服过程中改造政治，阵线巩固了，相持阶段就来了。这是第一种。

    2.地域小(谓直接根据地小，但国度大)，人数少，但阵线巩固，也能相持。例如，十年红军战争，某种程度上说来一个时期内的东北义勇军。将来假定有大部叛变之事，留下的小部亦可造成相持，只要能不断打破“围剿”，这种相持形势就有了。目前的华北局势，可以说是暂时的、小部的相持，把华北局势延长下去，就变成长期小部相持了。

    3.由上述小部相持再变到大部相持，经过统一战线的扩大与反“围剿”斗争的胜利而达到。如果那时还不能举行战略反攻(还是战役反攻期间)，仍然是相持阶段。

    (八)假如大部叛变之事不可免地要在抗战行程中出现的话，那末抗战的过程也许就要以下述的公式组织成整个相持阶段:武汉以后的暂时大部相持(目前局势在某种意义上可以说是相持，但因阵线不固，故此时还只能说是暂时的)——某时以后的小部相持——某时以后再来一个大部相持。

    这种变化的主要特点，就是由阵线不巩固到阵线巩固。要长期相持，就要阵线巩固，有此条件，虽小亦能相持，无之虽大也不能。所以应力争数量之大(人多、地大)，但主要的还在质量之强。所谓阵线巩固，就是抗日根据地之巩固加统一战线之巩固。

    (九)华北确有相持形势，但这还是暂时的，我们提出“坚持华北游击战争”，是想把暂时变为长期。如果别处都黑暗了，剩下华北(同样，新四军，陕甘宁边区)，那它虽在地域上人数上是局部的，但因已没有别的抗日军了，它成了唯一的抗日军，也就取得了战略相持的意义。这是困难局面，但我们也应准备。大半边天都黑了，剩下共产党抗日，我们也要干下去，也能干下去的。这样干个三年五年，唤醒人民，吸引友军，又逐渐形成新而大的抗日阵线，那时，我们就成了抗日救国的核心与领导力量。

    所以，不论如何说，我们的前途是光明的，虽然道路是艰难的。

    (十)目前，正是敌我关系(敌我力量)重新改组的时候，看谁争取多数，更看谁的质量较好，以决胜负之谁属。谁胜谁败，这问题目前未决，双方正重新准备条件。

    阵线是必然会改组，也必然要改组的。我之同盟军的一部(地主资产阶级一部)可能改变为敌人的同盟军，但我决不让其全调去，我必须争取其另一部，也可能争取其另一部。我还有广大同盟军没有动员，中国农民，日本工农兵，国际无产阶级，苏联的力量，动员起来，便能制敌死命。

    敌是反革命的，我是革命的，这个质的不同，决定最后胜利之属谁。但指挥战争的策略，尤其决定胜负之谁属。没有后者，单靠本质优良，胜利仍然没有的。

    二、转变问题

    (一)我们说准备自己，应付新的可能情况，应付可能的米亚哈，是在六中全会总路线之下的。在六中全会总路线下，准备对付可能的米亚哈(或哈恰)，与准备在可能的米亚哈占领地区采取暂时的退却政策。到此为止，不能设想对六中全会来一个一百八十度的转变。即是说，如果有转变的话，不是路线的转变，而是战术或策略之局部的暂时的转变，以防意外的袭击，这一点要首先弄清楚。我们要坚持过去的总路线。

    (二)目前要极力争取的，用党的全力去争取的，是克服投降可能，争取多数抗日，拥护并帮助并监督并批评国民党与蒋，使之能够从反汪斗争中、从今后发展中克服投降倾向，这是目前的中心任务。

    (三)因此应强调团结，强调统一，强调国共长期合作，而不是强调其他东西。也只有强调这些才能克服投降危机，也只有强调这些才能更好地准备自己，应付可能的事变。一切为了孤立投降派而不是使自己孤立。

    三、几个策略问题

    (一)巩固党问题(组织上的紧缩政策)。去年三月会议[28]决定大大发展党之后，党已在全国有了大数量的发展。现在的任务是巩固它，故须暂时地一般地停止发展。当然不是一个也不准入党，有些地方还是应发展。停止发展为的是便于清理、除奸和教育，将来还是要再发展的。

    (二)党应好好保护新党员新干部，主要责任在老党员老干部身上。新老党员新老干部之间，一定要弄好，如弄不好，老党员老干部负其主责。有完全的理由给新党员新干部以原谅，而对老党员老干部则没有这种理由。此问题过去存在着某些不正确观点。这事，与主力部队和地方游击部队的关系大略相同。

    要从新党员中提拔大批的干部。

    (三)要加紧党内教育。阶级教育与民族教育的统一。但目前应着重阶级教育，同时不忽略统一战线教育。

    要编制中级课本，哲学问题上要着重唯物史观。

    (四)要提拔地方干部。没有地方干部——中级的，高级的，不能建立巩固的根据地。

    反对“钦差大臣”的倾向，反对轻视“土包子”，取消“土包子”这个称呼。

    (五)要保护革命知识分子，不蹈过去的覆辙。没有革命知识分子革命不能胜利。国民党和我们力争青年，军队一定要收容大批革命知识分子。要说服工农干部，吃得下，不怕他们。工农没有革命知识分子帮忙，不会提高自己。工作没有知识分子，不能治国、治党、治军。政府中，党部中，民众运动中，也要吸收革命知识分子。

    (六)友党友军中停止发展党并撤退党问题。从大局看，停止与撤退是有益的，否则将因此一事妨碍大局，破裂统一战线。不争取中国军队，革命不能胜利，而争取目前主要的是从政治上，若组织党则妨碍政治争取。

    靠嘴巴不靠组织，靠上层不靠下层(暂时情况下)。

    一面撤退党，一面加强联络，同意统一战线工作的某种独立性。

    一般只在真投降者的军队中、政府中、政党中，取组织上的破坏政策，其余，一般只取政治上的争取政策。某些特殊部门不执行撤退办法。

    (七)不杀国民党员，有重要意义。不是不杀汉奸，不是不杀某些叛徒，也不是不杀紧急时机的革命危害者。

    (八)不应过分强调民主民生。不适当的。目前应强调反投降(强调抗战)，不能同时有几个强调。是联系不是强调。

    民主民生在国民党区域是宣传口号，不是行动口号。

    征兵、捐税、生产等问题，取赞成而又批评的态度，不能取根本反对态度。

    (九)地方策略。要有明确的适合当地情形与各种情形的地方策略。中央以后要注意指导。

    (十)要加强群众运动。所谓准备群众即指此。不是降低阶级斗争就能够克服投降，只有正确地开展阶级斗争，以与统一战线相配合，才能克服投降。单有统一而无斗争是非常危险的。群众是我们的最后依靠，也是抗战的最后依靠。

    (十一)回民问题。

    (十二)开办党内刊物。立即就开始办，地方上也要办。

    (十三)其他。

    总的结论就是这样:团结战胜一切。

    报告部分根据中央档案馆保存的抄件刊印，结论部分根据中央档案馆保存的毛泽东修改件刊印，并据《两条路线》校改。

    注释
    [1]天羽，即天羽英二（一八八七——一九六八），当时任日本外务省情报部部长。
    [2]指中共中央政治局扩大会议一九三七年八月二十五日通过的《中央关于目前形势与党的任务的决定》。
    [3]安南，今越南。
    [4]陶德曼（一八七七——一九五○），当时任德国驻中国大使。
    [5]蒋，指蒋介石。二陈，指陈果夫（一八九二——一九五一）、陈立夫（一九○○年生），浙江吴兴（今属湖州市）人，当时均任国民党中央常务委员。何，指何应钦（一八九○——一九八七），贵州兴义人，当时任国民党政府军事委员会参谋总长兼军政部部长。
    [6]孙，指孙科（一八九一——一九七三），广东香山（今中山）人，当时任国民党政府立法院院长。于，指于右任（一八七九　——一九六四），陕西三原人，当时任国民党中央常务委员、国民党政府监察院院长。白，指白崇禧，当时任国民党政府军事委员会副参谋总长。
    [7]近卫，即近卫文麿，当时任日本内阁首相。
    [8]指一九三八年三月在南京成立的日本傀儡政府——“中华民国维新政府”。它在名义上管辖江苏、浙江、安徽三省的日本占领区和南京、上海两个特别市。一九四○年三月并入汪精卫伪政府。
    [9]指一九三七年十二月在北平成立的日本傀儡政府——“中华民国临时政府”。它在名义上管辖河北、山西、山东、河南等省的日本占领区和北平、天津两市。一九四○年三月并入汪精卫伪政府，改称“华北政务委员会”。
    [10]张高峰，即张鼓峰。一九三八年七月底八月初，日军在中国、苏联交界处的张鼓峰地区，向苏军挑衅。在苏军的有力回击下，日军战败求和，在莫斯科订立张鼓峰停战协议。
    [11]板垣，即板垣征四郎（一八八五——一九四八），当时任日本内阁陆军大臣。
    [12]宇垣，即宇垣一成（一八六八—— 一九五六），一九三八年五月出任日本内阁外务大臣，同年九月辞职。
    [13]平沼，即平沼骐一郎（一八六七——一九五二），当时任日本内阁首相。
    [14]指立陶宛、爱沙尼亚和拉脱维亚。
    [15]莫洛托夫（一八九○——一九八六），当时任苏联人民委员会主席兼外交人民委员。
    [16]东四省，指辽宁、吉林、黑龙江、热河四省。热河省，一九五五年撤销，原辖地区分别并入河北、辽宁两省及内蒙古自治区。
    [17]宋，指宋庆龄。何，指何香凝（一八七八——一九七二），广东南海人。邓演达（一八九五——一九三一），广东惠阳人。他们都是国民党左派领袖。
    [18]冯玉祥（一八八二——一九四八），安徽巢县（今属巢湖市）人。一九三三年五月与共产党合作，在张家口组织察哈尔民众抗日同盟军，任总司令。
    [19]蔡廷锴（一八九二——一九六八），广东罗定人。一九三二年指挥十九路军参加淞沪抗战。一九三三年参加组织抗日反蒋的福建人民革命政府。
    [20]赵博生（一八九七——一九三三），河北黄骅人，曾任国民党军第二十六路军参谋长。董振堂（一八九五——一九三七），河北新河人，曾任国民党军第二十六路军第七十四旅旅长。季振同（一九○一——一九三四），河北沧县人，曾任国民党军第二十六路军第七十三旅旅长。一九三一年春，二十六路军被蒋介石派到江西进攻红军。同年十二月，该军一万余人在他们的领导下，响应中国共产党的抗日号召，于江西宁都起义加入红军，编为红军第五军团。
    [21]吉鸿昌（一八九五——一九三四），河南扶沟人，一九三三年五月，与冯玉祥、方振武等在张家口组织察哈尔民众抗日同盟军，任前敌总指挥兼第二军军长。任应岐（一八九二——一九三四），河南鲁山人，一九三四年五月与吉鸿昌等共同组织中国人民反法西斯大同盟，进行反蒋抗日活动。一九三四年十一月二十四日，吉鸿昌、任应岐同在北平遇害。
    [22]张学良，一九○一年生，辽宁海城人。杨虎城（一八九三——一九四九），陕西蒲城人。一九三六年十二月十二日，他们共同发动西安事变，要求蒋介石停止内战，一致抗日。
    [23]陈济棠（一八九○——一九五四），广东防城（今属广西壮族自治区）人。一九三六年五月二十八日，和李宗仁联合其他两广将领发表通电，表示反对日本增兵华北，要求对日宣战。
    [24]米亚哈，即何塞·米亚哈，西班牙内战期间任马德里城防司令。一九三九年三月五日，与卡萨多、贝斯泰罗发动反共和国的军事政变。二十八日，向德意法西斯支持的佛朗哥所领导的叛军投降。
    [25]哈恰，即埃米尔·哈恰，捷克斯洛伐克总统。一九三八年十月，在国际帝国主义的压力下，接受慕尼黑协定，将捷克斯洛伐克逐步置于希特勒德国的控制之下。一九三九年三月，又被迫将捷克地区改为“波希米亚和摩拉维亚保护区”，划入德国版图。
    [26]佛朗哥（一八九二　　一九七五），曾任西班牙陆军参谋长。一九三六年七月在德意法西斯支持下发动武装叛乱。一九三九年四月夺取政权，建立法西斯统治。
    [27]指中国共产党第七次全国代表大会。一九三七年，中共中央成立了由二十五人组成的“七大”准备委员会。同年十二月十三日，中共中央政治局作出了《关于召集七次全国代表大会的决议》，准备“在最近时期内召集党的第七次全国代表大会”。一九三八年九月至十一月召开的中共六届六中全会，讨论了“七大”的主要议事日程，并正式通过了《关于召集第七次全国代表大会的决议》，要求“加紧完成准备召集七次全国代表大会的一切必要工作”。由于战争和交通等原因，大会迟迟未能召开，直到抗日战争胜利前夕，才于一九四五年四月二十三日至六月十一日召开。
    [28]指一九三八年二月二十七日至三月一日在延安召开的中共中央政治局会议。


同美国记者斯诺的谈话[1]
(一九三九年九月二十四日)

    斯诺:国共两党关于抗战政治基础的解释，似乎存在着一些差别。共产党一再着重指出，统一战线是抗战的政治基础(参看毛泽东《论持久战》、《论新阶段》等)，但是，这种说法在国民党的文献上和言论中却没有什么地位。国民党以为抗战的政治基础，就是共产党和其他政治集团对于国民党独裁的屈服。

    我在重庆曾访问过张群[2]将军，询问他对这一点的意见。他说:现在没有什么统一战线的问题，中国只有一个合法的党——国民党，一个合法的政府——国民政府。“边区政府”都是完全非法的，终久必被取消。蒋鼎文[3]将军在西安告诉我同样的话。他说，中国除国民党外，再没有其他合法的党了，共产党在与蒋委员长表示一致之后已不复存在，因此，现在是没有什么统一战线的问题的，虽然从前的共产党员作为国民党军队一部时也可以负责官职或军职。去年陈立夫[4]也说了实际上同样的一套。

    蒋委员长自己最近告诉一位德国记者说:“现在中国已经没有一个共产党员剩下来了”，这显然是否认共产党的合法地位，因此，也否认了统一战线的观念。

    你对于这些言论有什么意见?统一战线的法律基础究竟在哪里?共产党的法律地位究竟有没有?当着一个党否认另外一个党的存在时，能不能有一个两党之间的名义上的统一战线?

    毛泽东:中国早已有实际上的统一战线，在大多数人民的心中、口中、文字中、行动中，也已有了名义上的统一战线，这就是说，在大多数人的心中、口中、文字中、行动中，已有了名义上与实际上的统一战线。但是，在一小部分人中间，他们也许实际上承认了统一战线，而在名义上却是不愿承认的，在他们的口头上与文字上是没有什么统一战线的。我们从前对于这些人的这样一种态度，称之为阿Q主义，因为在鲁迅先生小说中所描写的那个阿Q，就是天天说自己对、自己胜利，而人家则总是不对、总是失败的。在阿Q主义者看来，似乎是没有什么统一战线的。你不信，可以去看看鲁迅先生的《阿Q正传》。

    中国有一小部分人，历来很愿意学习希特勒。大家知道，希特勒曾经有一个时期说过这样的话，他说:“苏联只是一个名称，世界上实际没有这个国家。”可是，希特勒也有因为受了教育而发生某种觉悟的时候，就是当着今年八月二十三日的那一天，他忽然发现不但名义上有了苏联，而且实际上有了苏联了。中国的若干阿Q主义者中间，我想很有一些可能进步的人，如果说，他们现在还不承认有所谓统一战线甚至于有所谓共产党存在的话，那末，谁也不能排除，于将来的某年某月某日，他们也能在名义上、实际上都承认共产党与统一战线的存在。中国从前有一个圣人，叫做孟子，他曾说:“明足以察秋毫之末，而不见舆薪”[5]。这句话，形容现在的阿Q主义者，是颇为适当的。

    说到对于国民党一党专政的屈服，也许某些人确实在那里这样想与这样讲，但我认为这是他们的自由。他们既然吃了饭，睡了觉，而且口舌是他们固有的，又具有高等动物所特具的所谓脑筋，他们既然具备了这许多条件，因而也就有这种自由，这种胡说八道的自由。我是拥护孙中山先生的民权主义原则的，我决不去干涉他们这种自由，我也颇为忙碌，没有工夫去干涉他们。所谓屈服，别的政治集团怎么讲，我不知道，说到共产党，那末，从它诞生的一天起，它就是一个独立的政党，从来也没有一天、半天、一小时或者一分钟放弃过它的独立性，从来也没有向什么个人或什么集团或什么党派屈服过。要共产党屈服，这大概是比上天还要困难些吧?

    所有你说的那些，我相信大多数有良心有诚意的国民党员都不会那样说的，因为他们都是懂得抗战第一、团结第一的人。

    至于蒋介石先生说了什么共产党不存在的话，我以为这是不确实的。因为:第一，蒋先生是一个政治家，他不但有政治常识，而且懂得更多的东西。第二，蒋先生是抗战领袖，他不应该说这样的话。第三，他如果说这样的话，岂不是与他从前的话相矛盾吗?因为他在一九三七年九月二十三日发表过谈话，承认了共产党的合法存在。所以，我相信，这种毫无常识的话，这种不利于团结抗战的话，这种与蒋先生过去所说互相冲突的话，他应该是不会说的。而如果果然说了的话，那我们就有权利请他更正。古人说“君子之过也，如日月之食焉:过也，人皆见之；更也，人皆仰之。”[6]蒋先生如果真的说了这样的话，那实在是他的过错，是一个全体共产党员皆不能忍受的过错，我们一定要请他更正。

    说到共产党的法律地位，的确是没有的。现在中国政府，并没有执行蒋先生在一九三七年九月二十三日的谈话，给共产党以合法地位。对共产党以外的其他党派，同样也没有给予合法地位。这就是中国还不是一个宪政国家，也还不是一个有法律的国家的明证。现在全国人民都要求结束训政，实行宪政，就是为了这个原故。

    说到陕甘宁边区，这还是在一九三六年西安事变时，以及一九三七年的春天和夏天，蒋先生几次当着共产党代表周恩来同志的面亲口承认了的。在一九三七年的冬天，又经国民政府行政院会议正式通过了。至于到现在还没有发表，还没有委任边区的官吏，这只是证明行政院办事未免太迟缓，中国政府的官僚主义作风实在太严重，无怪乎全国人民要求行政机构的彻底改革了。要改变一下才好。

    斯:中国的外交政策强调说，中国的斗争是站在民主的一方面，而反对法西斯主义的，中国是属于诸民主大国之列。说中国是一个民主国家，什么是它的根据?自战争开始以来，中国向民主方面有什么进步吗?民众获得任何政治力量吗?(这里我指的不是边区或游击区的情形，指的是那些在中央政府直接统治下的未被敌人占领的区域。)

    毛:根据是有一个，就是我们国家的名称，你看，各国人不是叫我们中华民国吗?我想，这就是它唯一的根据。至于说实际根据，那是没有的。现在的中国，是一个不民主的国家。孙中山先生的民主原则，虽然已经讲了有几十年了，可是，到现在还没有兑现，现在全国几万万人都要求兑现，大概有可能兑现的吧!到那时，那末就多了一个根据。我希望添上这个根据，因为这不但便利于在外交上说话，而主要地还是便利于抗战。

    斯:自抗战开始以来，中央政府在性质上有任何变化吗?它是否仍然主要是国民党独裁的政府?

    毛:在某些政策上有变化，它不打内战，而打日本了，这就是一个政策上的变化。而其他政策上，如民主民生这一方面，还是没有什么变化。所以现在全国热烈要求实行民权主义与民生主义。至于政府的组织上，那是没有什么变化的，依旧是国民党一党专政。这种独裁，引起了全国的不满，非得变更一下不可。这一次，重庆开参政会，蒋先生在开幕词中讲，要集中各方人才，参政会通过了决议，要求结束训政，实现宪政。这是一个好消息。现在全中国人都很着急，中国不改革政治，不实现民主，不但不能打胜日本，而且一定要亡国的。

    斯:政府的阶级基础，是否由于战争的缘故，而发生了什么变化?

    毛:据我看，是部分地发生了变化。沿海沿江一带的大阔老，大多做了汉奸或准汉奸，这就是汪精卫代表的那一群，这些阶层，政府已不能靠了。抗战的政府，它的基础主要地应该放在，也将不能不放在中产阶级与广大的农民阶级之上，因为只有这些阶级，才是支持抗战的伟大力量。

    斯:政府的阶级基础变化了，你说政府应该依靠于中产阶级及农民阶级身上，这是不是说，这两个阶级的代表现在已经在政府里增加了，而资本家的代表减少了?

    毛:我是说应该放在这两个阶级上面，而并不是说已经放在这些阶级上面，我是说政府的前途，而不是说现状。

    斯:是不是政府所代表的阶级有了变化?

    毛:还没有。

    斯:现在的政府是代表地主资本家吗?

    毛:是的。现在的政府，主要地还是地主与资本家的代表，可是，这些阶级的代表，很多都已逃跑出去了。

    斯:那末，现在还代表什么?

    毛:在抗日政策上讲，主要地已放在中产阶级及广大的农民阶级基础之上，已代表了这些阶级，但在民主民生政策方面，到现在还没有。

    斯:因为共产党放弃了强调阶级矛盾冲突的宣传，取消了苏维埃，服从于国民党和国民党政府的领导，采行了三民主义，停止没收地主的土地，以及停止在国民党区域的组织活动和宣传工作，许多人在说，中国共产党人已不是社会革命者，而仅仅是改良主义者——目的和方法都是资产阶级的了。你对这种攻击如何答复?你是否还主张中国革命仍然是反帝反封建的，在一定阶段上，有转变为社会主义革命的可能，而共产党的责任就是领导这个社会主义革命?

    毛:我们永远是社会革命论者，永远不是改良主义者。中国革命，有两篇文章，上篇和下篇。无产阶级同资产阶级一道，进行民族民主革命，这是文章的上篇，我们现在正在做这一篇文章，并且一定要做好这一篇文章。但是，文章还有一篇，就是它的下篇，就是无产阶级领导农民，进行社会主义革命。这一篇文章，我们也是一定要做的，并且也一定要做好的。目前是民族民主革命，发展到一定的阶段，就会转变为社会主义革命。这种可能性是会要变为现实性的。不过，文章的上篇如果不做好，下篇是没有法子着手做的。

    斯:在反帝反封建的前面或后头，中国也有向法西斯独裁发展的可能吗?现在中国的法西斯组织的力量是增加了还是减弱了?

    毛:在中国，法西斯专政是没有发展的可能。因为，中国的一半，已经变成了殖民地，其他的一半也还没有脱离殖民地的危险，中国的经济，也还是半封建经济占主要地位。就是因为这些理由，使得中国那一些法西斯空想家失掉了前途。至于说过去中国政治组织中有某种组织也勉强地不适当地说它是法西斯力量的话，那末，这种力量，现在不是增加，而是减少了。很明显的，在中国这种国度内，要来闹所谓法西斯，是一定要碰破他自己的头的。

    斯:共产党认为自己是居于中国工人农民的主要领导地位的。除开对边区农民的领导，以及对含有一些无产阶级成分的红军的领导，共产党在实际上如何确定其对于整个中国无产阶级的领导地位(百分之八十至百分之九十的产业无产阶级现在是在日军占领区内)?共产党如何教育工人农民使之认清现在革命的反日反封建目的?

    毛:所谓共产党对工农的领导，可以分为政治上的领导与组织上的领导两方面。像在陕甘宁边区和在华北八路军的游击区，这些地方的工人农民，共产党不但在政治上领导着，而且组织上也领导了。其他区域，在有共产党组织的地方，那些地方的工人农民，凡是赞成共产党的主张，他们就是接受了共产党的政治上的领导，如果已经组织起来了，那末，也已有了组织上的领导。

    教育工农，是用共产党员的口，用文章，主要的还是用党的抗日的行动，使工农懂得要抗日要反对汉奸势力的目的。

    斯:抗战是削弱还是加强了中国的封建因素?在今天，共产党的纲领中哪些是革命的反封建的纲领?边区以外任何地方，曾经认识到它吗?除非同时在全国范围实现革命的反封建的一面，抗战能够获胜吗?当农民甚至为了抵抗日本来组织自己都不可能——更不必提农村改革的要求——在战争当中能实现革命的反封建任务吗?

    毛:这里，首先要说的，中国革命的目前阶段的首要问题是抵抗日本，反封建的任务要服从于第一位的目的——抗日。共产党提出的实现民主政治，废除苛捐杂税，实行减租减息，以及改良人民生活，这些都是反封建的纲领。现在全国各地，不但工人农民，而且在小资产阶级，如广大的知识分子、学生青年、文化人，前进的思想家、政治家、科学家、军人中间，酝酿着一个很大的民主运动，问题是由于受国家的旧的政治机构所束缚，因而没有发展生长，所以，改革旧的政治机构，是一件重要的工作。毫无疑义，抗日而没有民主，是不能胜利的，抗日与民主是一件事的两方面。有一些人，赞成抗日，而反对民主，这种人，实际上是不愿意抗日胜利的，是要引导抗日到失败的人。

    斯:中国有的资本家跑了，到汪精卫那儿去了，这就是说，中国的民族资产阶级与买办阶级不再成为政府的主要部分了。这种情形之下，政府已失掉了依靠力量，为什么现在还在相当长的时期中代表了这些阶级，而没有提高工农的组织地位?

    毛:这就是顽固性，阶级基础变了，而政府组织还没有变。因为这些人霸住在那里吃饭，而不让人家进去，所以要改变政府组织，是要经过一个过程的，而不是一霎时的事情。

    根据中央档案馆保存的毛泽东修改件刊印。

    注释
    [1]这是毛泽东同美国记者斯诺谈话的一部分。
    [2]张群（一八八九——　一九九一），四川华阳（今属双流）人。当时任国民党政府行政院副院长。
    [3]蒋鼎文，当时任国民党军第十战区司令长官、陕西省政府主席。
    [4]陈立夫，当时任国民党中央社会部部长、中央调查统计局局长，国民党政府教育部部长。
    [5]见《孟子·梁惠王上》。
    [6]见《论语·子张篇》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


研究沦陷区[1]
(一九三九年十月一日)

    中国沦陷区问题，是日本帝国主义的生死问题。在目前阶段内，集中精力侵略中国，是日本帝国主义的确定政策。

    在目前阶段内，敌人侵略中国的方式，正面的军事进攻，大规模的战略进攻(某种程度的战役进攻不在内)，如同大举进攻武汉那样的行动，其可能性已经不大了。敌人侵略的方式，基本上已经转到政治进攻与经济进攻两方面。所谓政治进攻，就是分裂中国的抗日统一战线，制造国共磨擦，引诱中国投降。所谓经济进攻，就是经营中国沦陷区，发展沦陷区的工商业，并用以破坏我国的抗战经济。

    为达其经济进攻之目的，彼需要举行对我游击战争的“扫荡”战争，需要建立统一的伪政权，需要消灭我沦陷区人民的民族精神。

    所以，沦陷区问题，成了抗战第二阶段——敌我相持阶段的极端严重的问题。

    敌我相持阶段，在敌人，是确保占领地并准备进一步灭亡全中国的阶段；在中国，是确保未失地并准备收复沦陷区的阶段。敌人为了确保占领地，为了灭亡全中国，它就用经营沦陷区来准备条件。我们为了确保未失地，为了收复沦陷区，不能不从各方面有所准备。而最积极地支持游击战争，改革国内政治，乃是破坏敌人计划实现我们计划的两个大政方针。

    在这种情形下，沦陷区问题的研究是刻不容缓了。在这个问题上，有敌人的一面与我们的一面。在我们的一面，是如何支持游击战争的问题，研究这个问题，不待说是十分重要的。在敌人的一面，是敌人在沦陷区已经干了些什么并将要怎样干，研究这个问题，乃是研究前一问题的起点，不了解敌人的情形，我们对付它的方法是无从说起的。

    可是在这个方面，在沦陷区中敌人干了些什么并将要怎样干这个问题方面，抗战干部中没有研究或没有系统研究的，乃是十人而九。这就指明我们对于这个问题唤起注意的重要性与必要性了。

    为了研究一切重要的时事问题，延安组织了一个“时事问题研究会”，同志们除了研究讨论外，还着手编辑《时事问题丛书》，分为日本问题、沦陷区问题、国际问题、抗战的中国问题这样四个问题来研究，分别搜集材料，用综合文摘体裁出版参考书。本年七月间出版的《战争中的日本帝国主义》，算是研究日本帝国主义本国情况的第一本书，亦即是《时事问题丛书》的第一集。现在出版的《日本帝国主义在中国沦陷区》(简称《日本在沦陷区》)，则作为研究沦陷区情况的第一本书，亦即是《时事问题丛书》的第二集。其余两个问题，亦将接续出书。

    这样系统地研究时事问题，并为一切抗战干部们供给材料，实在是必要与重要的了。“瞎子摸鱼”，闭起眼睛瞎说一顿，这种作风，是应该废弃的了。“没有调查就没有发言权”，或者说，“研究时事问题须先详细占有材料”，这是科学方法论的起码一点，并不是什么“狭隘经验论”。

    最后要指明的，这一类的时事问题丛书，仅仅是材料书，它是重要的材料，但仅仅是材料，而且还是不完全的材料，问题是没有解决的。要解决问题就须要研究，须要从材料中引出结论，这是另外一种工作，而在这类书里面是没有解决的。

    根据一九三九年解放社出版的《日本帝国主义在中国沦陷区》刊印。

    注释
    [1]这是毛泽东为延安时事问题研究会编的《时事问题丛书》第二集《日本帝国主义在中国沦陷区》一书写的序言。


一二九运动的伟大意义[1]
(一九三九年十二月九日)

同志们:

    今天开“一二九”四周年纪念大会，满堂青年，朝气蓬勃。这是一个多么生动活泼的集会!纪念“一二九”的大会，在延安已经开过不止一次了，过去几次我都没有能参加，今天我是非常兴奋地来参加的。

    我认为，现在中国的事情更好办了。中国的事情是什么?就是反帝反黑暗势力两件事。帝国主义和黑暗势力，中国人民自鸦片战争反起，到现在已反了一百年了。时间很长，虽然还没有完成，但是现在这件事情是好办多了。因为国民党顽固派大大加强了反共活动，打击进步的文化界，现在有些人就说:中国的事情难办了。他们是为进步而努力的，为国家民族的利益而奋斗的，他们满腔热情，怀着好心肠，要把国家民族弄好。但是，正在抗日战争的紧要关头，他们在周围却见到顽固势力所布下的投降、分裂、倒退的黑影，他们的努力受到种种限制和压迫，不免觉得事情难办了。这只是看到事情的一方面。我们当然坚决反对顽固派的倒行逆施，但就全局来说，却认为比之过去，现在中国的事情不仅不难办，而且是更好办了。

    为什么呢?这就得从我们今天纪念的一二九运动说起。

    第一，一二九运动到底是怎么一回事，同志们都知道，刚才李昌[2]同志也讲过。然而，我们应该进一步了解:它是在什么政治环境下产生的呢?它有什么政治意义呢?它给中国政治上一个什么样的影响呢?明白了这些问题，就会知道现在中国的情况跟过去大大地不同了，现在的事情不是比过去难办，而是比过去好办多了。

    红军经过了万里长征，在一九三五年十月到达陕北吴起镇。当时敌人还在进攻我们，那年的十一月下旬，在富县我们还打了三个胜仗。在祝捷声中，在十二月十日，一听到北平一二九运动的消息，我们心里好不欢喜!红军同志完成了这么伟大的长征，学生同志在北平发动了这样伟大的救亡运动，两者都是为解放民族和解放人民而斗争，其直接意义都是推动抗日战争。所以，一二九运动在历史上讲，是抗日战争准备的一个非常重要的方面。

    有些人说，一二九运动不如五四运动，就是说，前者不及后者的政治意义伟大。这对不对呢?不对。我们认为这两者的意义是同样伟大的。

    五四运动为北伐战争作了准备。如果没有五四运动，北伐战争是不可想像的。有些人以为学生运动没有力量，但是事实怎样呢?广大学生群众的五四运动，推动“六三”全国性的罢工、罢市、罢课的反帝和反卖国政府的斗争，发展成为全民族的运动。五四运动以后，产生了中国共产党，促成了第一次国共合作，掀起了五卅运动，发动了北伐战争，造成了第一次大革命。那末，很明显，没有五四运动，第一次大革命是没有可能的。五四运动的的确确给第一次大革命准备了舆论，准备了人心，准备了思想，准备了干部。

    至于一二九运动，它是伟大抗日战争的准备，这同五四运动是第一次大革命的准备一样。“一二九”推动了“七七”抗战，准备了“七七”抗战。

    我们看看，一二九运动是在什么情况之下发生的。一方面，它是在共产党被认为绝对无权、绝对不合法的国民党统治一区　，在国民党反动派的“剿共”战争时期，在军事“围剿”和文化“围剿”双管齐下的情况之下发生的。在过去的所谓“剿共”战争中，共产党和红军处境的艰难是无须多说的。后来红军长征了，一走走了二万五千里，人家在后面也“欢送”了二万五千里，并且在前面还有“欢迎”的，在天上加上“送礼”的，这礼物名曰炸弹。尽管“欢送”者一程一程地相送，“欢迎”者一站一站地相迎，红军仍然到了陕北。但敌人还是用子弹作礼物，前后迎送。这就是说，红军到了陕北，还是处在被“围剿”的环境中。这就是军事“围剿”的情形。文化“围剿”怎么样呢?敌人的“碉堡”是建筑在学校里、书报杂志上以及社会文教团体里，也大有“稳扎稳打、步步为营”之势。关于这一点，我们只要看一看鲁迅先生的杂感，就可以知道。他的抨击时弊的战斗的杂文，就是反对文化“围剿”，反对压迫青年思想的。另一方面，日本帝国主义已占领了东北，酝酿着“华北特殊化”，并积极准备灭亡全中国。因此，四万万五千万人民，大家都要干，要打日本帝国主义。可是，有一些人偏偏不赞成。不过，他们也是要打的，打的是谁呢?是共产党，是青年学生，是文化界的进步人士。全国老百姓对他们说:你们打的方向弄错了，我们坚决反对。这就是一二九运动所处环境的另一方面。一二九运动以后，事情就逐渐好办了。西安事变和平解决，国民党政府只打共产党不打日本帝国主义的办法行不通了，不得不放弃“剿共”政策而走准备抗战的路，这就开了国民党的三中全会，抗日民族统一战线也就在事实上宣告成立。对于这些，一二九运动的功劳都是很伟大的。

    这里，有一点应该特别注意，就是红军长征和一二九运动的密切关系。一二九运动发生在红军北上抗日到达了陕北之时。红军二万五千里长征的胜利帮助了一二九运动，同时，一二九运动也帮助了红军，这两件事的结合，就帮助了全民抗战的发动，帮助了中华民族，增进了全民族的利益。

    中共中央的八一宣言[3]，号召全国人民反对日本帝国主义，推动了全国团结抗战潮流的发展。一二九运动，是在中国共产党发表八一宣言，红军走到陕北打了胜仗而日本帝国主义正在加紧侵略中国的情况之下发生的。广大青年学生起来反对当局对他们的压迫，反对日本帝国主义侵略中国，要求停止内战一致抗日。这个运动的发生，轰动了全国。它配合着红军的北上抗日行动，促进了国内和平和对日抗战，使抗日运动成为全国的运动。所以，一二九运动是动员全民族抗战的运动，它准备了抗战的思想，准备了抗战的人心，准备了抗战的干部。要拿五四运动和北伐战争的关系相比，那末很明显，一二九运动和抗日战争的关系更密切，两者相隔的时间更短，因为一二九运动有红军长征的胜利互相配合。总之，一二九运动将成为中国历史上的一个非常重要的纪念。在一二九运动以后，在抗日战争爆发以后，中国反帝国主义的事情就好办多了。

    第二，反对黑暗势力压迫青年学生和压迫知识分子，这件事情现在也是更好办了；而黑暗势力压迫青年学生和知识分子，这件事情却是更难办了。一二九运动就证明了这一点。黑暗势力压迫进步思想，压迫到最后，黑暗势力总是失败的。一二九运动前，他们进行了八年多的反共教育，是有计划地进行的。学校里的一切有政治倾向的课程，首先都是以反对共产党和马克思主义为原则；对教员中被认为是共产党和马克思主义者的人都要排斥和迫害。从一九二七年下半年起，他们用这种教育训练了八年多，不幸得很，却训练出一个“一二九”来。这在国民党内那些反共的先生们看来，当然是一件天大的憾事。有些人说，“一二九”是学生造反。这一点学生们是承认的，的确是造反。但是，造谁的反呢?是造压迫学生者的反，造思想“围剿”者的反，造宣传假三民主义的人们的反。他们造反的目的就是要实行真三民主义，也就是联俄、联共、扶助农工的三民主义。他们为铲除一切实行真三民主义的障碍而造反。这样的反要不要造呢?要造的，要造的，第三个还是要造的。

    世界上的事情，就有这样怪，碰了钉子摸摸头，但是过后又忘了。你们看，从前有些人是不承认五四运动的，但是到了今天都承认了；现在也有些人不承认一二九运动，不过，根据“五四”的经验，说不定哪一天，他们也将不得不承认“一二九”。如果坚持不承认，那就请他们在三十六计中选上计，简单些说，请他们滚蛋!因为世界是向前进的，要向后倒退是不成的；中国人的辫子没有了，他们想拖也拖不住了；旧的落后的东西只好倒下来，让新的进步的东西接替它。在进步的潮流中，他们要是还不承认进步的一二九运动，还想鄙视这个运动，那末，他们将要倒霉还有什么话说?

    现在的青年学生，懂得的道理更多了，比我当青年学生的时候聪敏得多了。我起初读几年书，只知道“诗云”、“子曰”那一套，心里总以为做官做皇帝的人个个是好的。后来进了洋学堂，碰到了革命，于是也知道皇帝老爷是坏的了，也懂得了美国的京城是华盛顿，英国的京城是伦敦，什么X加Y等于Z，什么分子、原子和电子。现在你们不仅懂得这些东西，而且还懂得马克思主义哩!我那时，就不懂得什么马克思。这就是现在比过去进步的一个证明。当第一次世界大战的时候，上层的人们是主张参加协约国英、法方面去打德、奥的，他们的言论讲得头头是道，确实欺蒙了一些人。一九一八年，第一次世界大战结束时，中国在北京也开了会，还立了一块碑，上面刻着“公理战胜”四个字[4]，更是煊赫一时，弄昏了当时一些人的头脑。但是，现在不同了。中国是永远向前发展的。中国人民现在已经懂得了世界大事，懂得了革命道理。这种道理是一步一步懂得的，从前懂得少，现在懂得多了。大家懂得了帝国主义战争的性质是非正义的掠夺性的，懂得了日本帝国主义的阴谋诡计，懂得了投降派、顽固派的阴险狠毒，懂得了民主宪政。他们认识清楚，要进步，要民主，要参政，而这民主宪政的真正实现还需要大家起来奋斗。只有全国青年学生、工人、农民一同起来作斗争，才能把这个事情搞成功。现在的人是聪明了，不容易被欺骗了。大家都光起[5]眼睛看着:什么人不开放民主?什么人要分裂?什么人要投降?什么人要倒退?《封神演义》里有一个申公豹，是姜子牙的不肖师弟，他脸向后长，眼朝后看。现在在抗战阵营中，就隐藏有这么一群“申公豹”，一批专门倒退的人，他们拖住中国要倒退。这是现在中国的黑暗势力压迫光明势力，这叫做压迫的自由。然而，全中国的青年和工农大众也有另外一种自由，这叫做反抗黑暗势力的自由。我们不准黑暗势力把中国拖向后退。我们有没有把握不准他们那样做呢?是有的，重要的根据就是现在的人不容易被欺骗了，全国老百姓是不好再欺骗了。现在大多数人就不准他们这样压迫，要反抗他们的压迫；不准他们投降，要坚持抗战；不准他们分裂，要坚持团结；不准他们倒退，要坚持进步。这一群“申公豹”，看他们怎样收场!

    第三，一二九运动和中国共产党的关系是怎样呢?毫无疑义，一二九运动中共产党起了骨干的作用。没有共产党作骨干，一二九运动是不可能发生的。首先是共产党的八一宣言给了青年学生一个明确的政治方针；其次是红军到了陕北，配合了北方的救亡运动；再次是共产党北方局和上海等地党组织的直接领导。这样，才使一二九运动发生，并使之在全国各阶层开展起来，形成了全民族救亡运动的巨大政治力量。青年学生好比是一二九运动的柴火，一切都准备好了，只差用火一点。点火的人是谁呢?就是共产党。共产党从诞生之日起，就是同青年学生、知识分子结合在一起的；同样，青年学生、知识分子也只有跟共产党在一起，才能走上正确的道路。知识分子不跟工人、农民结合，就不会有巨大的力量，是干不成大事业的；同样，在革命队伍里要是没有知识分子，那也是干不成大事业的。只有知识分子跟工人、农民正确地结合，才会有无攻不克、无坚不摧的力量。因此，知识分子要同共产党结合，要同广大的工农群众结合，要同革命武装队伍结合，要同八路军新四军结合。一切共产党员要向所有非党的同情者说清楚，我们共产党是非常欢迎知识分子的，是团结知识分子的。自然，我们要反对那少数破坏革命的坏知识分子，汉奸知识分子，“申公豹”式的知识分子。不反对这种知识分子，是罪恶；反对这种知识分子，是对民族对人民都有利的。

    现在很多青年知识分子没有自由，没有走路之权。例如从西安到延安的这一条路上，遍设关防，进步的知识青年要通过是困难的。因为他们既没有青龙偃月刀、嘶风赤兔马，又没有过五关斩六将[6]的本领，那只有被赶到集中营“训练团”里去。这件事情似乎有些难办。但是，如果知识分子跟八路军、新四军、游击队结合起来，就是说，笔杆子跟枪杆子结合起来，那末，事情就好办了。拿破仑说，一支笔可以当得过三千支毛瑟枪。但是，要是没有铁做的毛瑟枪，这个笔杆子也是无用的。你们有了笔杆子，再加一条毛瑟枪，根据拿破仑的说法，那末，你们就有三千零一支毛瑟枪了。有了这，什么帝国主义也不怕，什么顽固分子也不怕。有了这，这些狗子敢来咬一口吗?

    从鸦片战争起，中国人民已有了一百年的反帝反黑暗势力斗争的经验，再加上共产党十八年的斗争经验，什么事情还会办不到呢?这样看来，中国的事情比以前是更加好办了。我们一定要抗战到最后胜利，打倒日本帝国主义，创造出一个民主共和国!现在虽然还有帝国主义者和“申公豹”们不断地阻碍我们这样做，但是不要紧的，我们现在是聪明了，是有力量了，我们已不是昨天的我们，而是今天的我们了。帝国主义者、“申公豹”们，是你们滚蛋的时候了!

    根据《红旗》一九八五年第二十三期刊印，并据中央档案馆保存的讲话记录稿校改。

    注释
    [1]这是毛泽东在延安各界纪念一二九运动四周年大会上的讲话。
    [2]李昌，一九一四年生，湖南永顺人。当时任中共中央青年工作委员会委员。一九三五年在清华大学读书时参加了一二九运动。
    [3]指中国共产党中央委员会和中华苏维埃共和国临时中央政府一九三五年八月一日发布的宣言《为抗日救国告全体同胞书》。宣言呼吁停止内战，联合抗日。
    [4]克林德原是德国驻华公使，一九○○年六月在义和团运动中于北京遭枪杀。一九○一年清政府根据《辛丑条约》，向德国赔礼道歉，并为克林德在东单牌楼北边立碑。一九一八年十一月，北京人民将该碑改建为“公理战胜”碑，并迁至中央公园（今中山公园）内。建国后改为“保卫和平”牌坊。
    [5]光起，方言，瞪大的意思。
    [6]青龙偃月刀、嘶风赤兔马、过五关斩六将，分别是《三国演义》中所说的蜀汉著名将领关羽的兵器、坐骑和战斗故事。


目前政治形势及对阎锡山[1]的方针
(一九四○年一月十一日)

德怀[2]同志:

    你陷日[3]来电，书记处已有复电，谅收到。目前还不是全国下雨之时，在全国任务还是组织进步力量，力争中间阶层，击破大资产阶级的动摇与反动，这种可能性现在还未丧失。目前最严重的问题是阎锡山的反动，他就是目前大资产阶级中最反动的部分，他的阴谋十分恶毒，他已封锁了吕梁山与中条山。我们对策，以贺关[4]力量首先夺取晋西北的全部至少是大部，以晋东南力量巩固晋东南未失阵地，争回已失阵地之一部，打开一条通洛阳的路，十分要紧。然后由贺关与晋东南各出一部向吕梁山攻击，至少恢复原有陈支队[5]阵地及一条交通线，打通延水关。如果此时阎锡山愿意讲和(还未丧失此种可能)，则让他占领吕梁山的大部，我只占一小部及一条交通线就此罢手，否则战事难免扩大。边区问题有好转倾向，陇东九十七师已撤走，程潜、朱绍良[6]在蒋[7]命令下已表示和平，我们正派谢老[8]赴甘为谈判代表。日本决定扶助汪精卫，日本在华军人的政策还是硬的，此事不能不影响国民党的态度，故好转可能还未断绝。现时日本内部的斗争，还是日本独占中国或者分出一部分权利给英、美这样一种斗争，军人的独占政策似乎占优势，日本正发生倒阁风潮，等几天就可见分晓。

    泽东
    十一日

    根据手稿刊印。

    注释
    [1]阎锡山，当时任国民党军第二战区司令长官。
    [2]德怀，即彭德怀，当时任八路军副总司令。
    [3]陷日，即三十日。
    [4]贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。
    [5]指陈士榘任支队长的八路军第一一五师晋西独立支队。
    [6]程潜，当时任国民党政府军事委员会天水行营主任。朱绍良（一八九一——一九六三），江苏武进人，当时任国民党军第八战区司令长官。
    [7]蒋，指蒋介石。
    [8]谢老，指谢觉哉（一八八四——一九七一），湖南宁乡人。当时任中共中央党校副校长，曾任中共中央驻兰州八路军办事处代表。


吴玉章[1]寿辰祝词
(一九四○年一月十五日)

    今天大家欢聚一堂，为吴老祝寿。想起我在三年前为徐老祝寿时的感想，我那时就说过，我们替他祝寿，不是无原因的。[2]记得我在小的时候，很不欢喜老人，因为他们是会欺负青年人的，青年人谁没点错误呢?但是你错不得，他们对你是很凶的。一切事情，小孩子和青年人是没有发言权的。中国的青年人受封建家庭封建社会的苦太大了。但是现在世界是变了，青年人欢喜老年人，就像我们的吴老、林老、徐老、董老、谢老[3]，都是很受青年们欢迎的。为什么有这个转变呢?因为这些老同志不但不欺负青年，而且非常热心地帮助青年，他们的行为足为青年模范，所以青年都十分热爱他们。党外也有很多受青年尊敬的老人，例如马相伯[4]就是一个，他做寿时我们共产党还打了贺电去，因为他主张抗日与民主政治。人总是要老的，老人为什么可贵呢?如果老就可贵，那末可贵的人太多了。因此我们一定要有一个标准。就是说，可贵的是他一辈子总是做好事，不做坏事，做有益于人类的事，不做害人的事。如果开头做点好事，后来又做坏事，这就叫做没有坚持性。一个人做点好事并不难，难的是一辈子做好事，不做坏事，一贯地有益于广大群众，一贯地有益于青年，一贯地有益于革命，艰苦奋斗几十年如一日，这才是最难最难的啊!

    我们的吴玉章老同志就是这样一个几十年如一日的人。他今年六十岁了，他从同盟会到今天，干了四十年革命，中间颠沛流离，艰苦备尝，始终不变，这是很不容易的啊。从同盟会中留下到今天的人，已经不多了，而始终为革命奋斗，无论如何不变其革命节操的更没有几个人了。要这样做，不但需要有坚定正确的政治方向，而且需要艰苦奋斗的精神，不然就不能抵抗各种恶势力恶风浪，例如死的威胁，饿饭的威胁，革命失败的威胁等等，我们的吴玉章同志就是经过这样无数的风浪而来的。因此，我们要学习他的各方面的好处，但特别要学习他对于革命的坚持性。这是最难能可贵的一件事，这是我们党的光荣，这是中国革命的光荣。我们今天大家欢欢喜喜地庆祝他的六十生日，我想主要的意义是在这里。

    根据一九四○年一月二十四日《新中华报》刊印。

    注释
    [1]吴玉章（一八七八——一九六六），四川荣县人。当时任鲁迅艺术文学院院长、陕甘宁边区政府文化工作委员会主任。
    [2]见毛泽东一九三七年一月三十日为徐特立六十岁生日写的贺信（本书第一卷第477－478页）。
    [3]林老，指林伯渠，当时任陕甘宁边区政府主席。徐老，指徐特立（一八七七——　一九六八），湖南长沙人，当时任八路军高级参议、驻湘代表。董老，指董必武，当时任中共中央南方局常委。谢老，指谢觉哉，当时任中共中央党校副校长。
    [4]马相伯（一八四○——一九三九），江苏丹阳人，教育家。曾任国民党政府委员，九一八事变后，积极参加抗日救亡活动，发起组织文化界救国会，被誉为爱国老人。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


集中力量发展武装，建立抗日根据地
(一九四○年一月二十八日)

北方局，山东分局，一一五师，并告中原局，彭雪枫、项英、陈毅[1]:

    甲、十二月九日中央曾有长电，要你们在山东全境及华中发展数十万军队，组织数百万自卫军。中原局方面已经了解正在进行，山东及一一五师方面尚无复电，不知你们同意否?能够办到否?

    乙、时局的发展充分证明，只有广大发展革命武装力量，以与全国工作相配合，才能制止投降与反共，才能巩固统一战线，才能争取时局好转。而现时能够发展武装的地区，主要的只有山东与华中。

    丙、因此请你们严重注意此事，把发展武装力量作为一切工作的中心。在今年一年内，山东分局与一一五师至少应发展武装军队(包括游击队)到十五万人枪(一一五师应分配干部与兵力到山东全境去)，中原局至少发展到十万人枪，按此大概目标，具体分期实现。据山东来人说山东民枪甚多，应能实现此数，据胡服[2]电告，中原方面半年可发展到十万，但具体计划，由你们决定之。

    丁、没有自卫军的广大发展，即无法广大发展军队，无法建立巩固根据地。因此有组织有训练的抗日自卫军，至少须十倍于正规军与游击队。例如，山东有十五万军队，至少须有一百五十万至二百万有组织有训练的自卫军；华中有十万军队，至少须有一百万至一百五十万自卫军。现在你们的自卫军还太少。

    戊、要建立这样大的武装力量，没有政权是不行的。因此必须以坚决与逐步的计划，极力争取山东、豫东、皖北、苏北的大部政权归入我们与进步人士的手中。

    己、争取这样的军队、自卫军与政权，是一个严重斗争过程，因此不能避免有理又有利的磨擦。凡阻碍抗日进步势力发展并向我攻击之反动势力与顽固派，我必须坚决反击之，对于这种人，原则上决不能丝毫让步。而我应极力争取并与之共同建立抗日根据地的乃是一切进步的与比较进步的势力。对于中间势力如于学忠、李明扬[3]等，我应采取中立他们的政策。

    庚、国民党有加派军队进入鲁苏战区的计划，因此你们应加速自己的布置，要在他们未到以前，你们的阵地已经大体上巩固了。

    辛、要使全党干部明白这个正确的发展路线，才能造成猛力向前的作风，才能实现这个计划。集中一切力量为发展武装建立根据地而斗争，乃是你们最主要最主要的任务。要使干部明白，没有伟大革命武装与伟大革命根据地，抗日胜利是不可能的。

    中央书记处
    一月二十八日

    根据毛泽东手稿刊印。

    注释
    [1]彭雪枫，当时任新四军第六支队司令员兼政治委员。项英，当时任中共中央军委新四军分会书记、新四军副军长。陈毅（一九○一——一九七二），四川乐至人，当时任新四军江南指挥部指挥。
    [2]胡服，即刘少奇。
    [3]于学忠（一八九○——一九六四），山东蓬莱人，当时任国民党军鲁苏战区总司令。李明扬（一八九○——一九七八），江苏萧县（今属安徽省）人，当时任国民党军苏鲁皖边区游击总指挥部总指挥。


坚决打击一切从抗日阵线后面进攻者
(一九四○年一月三十日)

朱彭杨，刘邓[1]，并告朱徐陈罗[2]:

    对河北与山西境内的任何军队，不论是中央军、晋绥军及石友三[3]，如果它进攻八路地区，我应在自卫原则下，在有理有利条件下，坚决反抗并彻底消灭之。应号召我八路全体军队，号召两省全体人民，坚决打击一切从抗日阵线后面进攻者，应公开普遍宣传“从抗日阵线后面进攻的就是汉奸”，“打倒进攻八路军的汉奸”，“打倒进攻决死队的汉奸”，“打倒破坏抗日根据地的汉奸”。只有造成全体军民反汉奸反进攻的热潮，并给实行进攻者以彻底打击，才能停止那些阴谋家冒险家的诡计，才能分化他们内部，才能使动摇的军队不敢参加进攻，才能与努力进行军队中统一战线工作(此工作要十分加紧)作有效的配合。此方针同样适用于山东，望山东亦坚决这样做。

    中央书记处
    一月三十日

    根据毛泽东手稿刊印。

    注释
    [1]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。杨，指杨尚昆，当时任中共中央北方局书记。刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。
    [2]朱徐，指朱瑞、徐向前，当时分别任八路军第一纵队政治委员和司令员。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。
    [3]石友三（一八九一——一九四○），吉林长春人。当时任国民党军第六十九军军长、冀察战区察哈尔游击总司令。


在陕甘宁边区自然科学研究会成立大会上的讲话
(一九四○年二月五日)

    今天开自然科学研究会成立大会，我是很赞成的。因为自然科学是很好的东西，它能解决衣、食、住、行等生活问题，所以每一个人都要赞成它，每一个人都要研究自然科学。有人认为中国历来就没有自然科学，这是不对的。中国自有人类生活以来都要吃饭，要吃饭就要进行生产，就有自然科学的萌芽，后来并逐渐发达，不过过去没有把自然科学发展成为一个体系罢了。

    自然科学是人们争取自由的一种武装。人们为着要在社会上得到自由，就要用社会科学来了解社会，改造社会，进行社会革命。人们为着要在自然界里得到自由，就要用自然科学来了解自然，克服自然和改造自然，从自然里得到自由。自然科学是要在社会科学的指挥下去改造自然界，但是自然科学在资本主义社会里却被阻碍了它的发展，所以要改造这种不合理的社会制度。

    边区在中国共产党的领导下，进行了社会的改造，改变了生产关系，因此就有了改造自然的先决条件，生产力也就日渐发展了，这从边区的生产运动和农工业展览可以表现出来，所以边区现在的社会制度是有利于自然科学发展的。

    边区经济是落后的，但是干起来也更有意义，只要大家努力，一定可以改造成为一个更好的地方。

    马克思主义包含有自然科学，大家要来研究自然科学，否则世界上就有许多不懂的东西，那就不算一个最好的革命者。

    根据一九四○年三月十五日《新中华报》刊载的新闻稿刊印。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


争取对内和平，巩固已得阵地
(一九四○年三月五日)

德怀[1]同志:

    甲、反磨擦的武装斗争，在西北、华北的主要的地区，有暂时告一段落之必要与可能。因蒋之军事攻势[2]已基本上被我击溃，而蒋现时实无法大举“剿共”。我在山西、在河北、在边区均有极大胜利。我在华北占优势问题已基本上解决。蒋、程、阎、卫[3]等不能不顾及此种事实，因而有使彼方之武装攻势暂时告一段落求得暂时协调之可能。最近两星期来，蒋、程、阎、卫四人及陕蒋[4]、甘朱[5]均或多或少都表露了这种意向。

    乙、我们方面目前任务是在主要地区求得对内和平，以便在半年之内集中力量巩固已得阵地，这个任务的意义是伟大的。如果我们能在半年之内，在边区巩固二十三县使其全部边区化，在晋绥地区巩固晋西北和绥远[6]东部，在晋东南地区、河北等区域巩固临汾、屯留、壶关、林县、漳河、大名之线以北及山东一部分，在直[7]、鲁、豫、皖四省边境地区巩固津浦路以西、开封以东、老黄河以南、新黄河以北，那时统一战线就有某种好转的可能(当然顽固派也必然更加恨我)。再则如果我们军事反攻在主要地区没有一时期的停止，虽然我们军事行动的性质仍是自卫性质，但在中间派看来，会觉得我们过激过分，而有可能失去中间派的同情。所以不论对巩固自己力量说来，在对争取中间派同情说来，都有使双方军事斗争暂时告一段落之必要。

    丙、既然双方军事斗争有使告一段落之可能与必要，我们具体的步骤就应该:(一)认真恢复我们与阎锡山的关系，寻找具体办法，建立新旧军的妥协，使新军、牺盟[8]重归阎锡山指挥。(二)争取使蒋、阎、卫承认军渡、汾阳、临汾、屯留、壶关、林县、漳河、大名之线为双方作战地界，在此线以北之彼军如朱怀冰[9]向南调，在此线以南之我军向北调。我们只保留垣曲通太行山及永和通灵石两条兵站线。在此两条兵站线上，驻少数护卫部队，此部队任务纯为护卫交通，不做地方工作。如果彼方能保证不向此线以北攻击，彼军即使石友三、高树勋、丁树本、朱怀冰、庞炳勋、范汉杰、王靖国[10]在此线以南构筑防御堡垒线，我们也只得听之。仅在彼军越过此线向北进攻时，我则坚决反击之。(三)上述两条中目前的重心在第二条，其重心之重心又在朱怀冰退出磁、武、涉[11]三县及承认壶关、林县为我驻军地区。请你考虑，如彼方只承认平顺、磁县之线为两军境界，要求我退出壶关、林县地区时，我是否可以承认退出此两县。再则请你考虑把反攻朱怀冰之步骤推缓若干天，以看谈判之成功与否。袁晓轩[12]应在洛阳继续谈判，暂不离开为宜。对大名以南之石、高、丁三部，我们不加攻击。兄意如何，请考虑见告为盼。

    泽东、稼蔷[13]
    三月五日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]德怀，即彭德怀，当时任八路军副总司令。
    [2]指国民党统治集团一九三九年底开始在河北、山西发动的大规模军事磨擦，即第一次反共高潮。
    [3]程，指程潜，当时任国民党政府军事委员会天水行营主任。阎，指阎锡山，当时任国民党军第二战区司令长官。卫，指卫立煌，当时任国民党军第一战区司令长官。
    [4]陕蒋，指当时任国民党军第十战区（陕西）司令长官兼第三十四集团军总司令的蒋鼎文。
    [5]甘朱，指当时任国民党军第八战区（甘肃、青海、宁夏及绥远的一部分）司令长官的朱绍良。
    [6]绥远，指绥远省，一九五四年撤销，原辖区并入内蒙古自治区。
    [7]直，指直隶省，一九二八年改名河北省。
    [8]新军，指抗日战争初期，由中国共产党人在与阎锡山建立统一战线的过程中组建和领导的、以山西青年抗敌决死队为主力的山西人民的抗日武装。牺盟，指山西牺牲救国同盟会，一九三六年九月十八日成立。它名义上是阎锡山的官办组织，实际上是由中国共产党人直接领导的群众抗日团体，在山西抗日战争中发挥过重大的作用。
    [9]朱怀冰，当时任国民党军第九十七军军长。
    [10]石友三，当时任国民党军第六十九军军长、冀察战区察哈尔游击总司令。高树勋（一八九八——一九七二），河北盐山人，当时任国民党军第三十九集团军新编第八军军长。丁树本，当时任国民党军冀察战区游击第一纵队司令。庞炳勋（一八七九——一九六三），河北新河人，当时任国民党军冀察战区副总司令、第二十四集团军总司令兼第四十军军长。范汉杰（一八九五——一九七六），广东大埔人，当时任国民党军第二十七军军长。王靖国（一八九一——？），山西五台人，当时任国民党军第十三集团军总司令。
    [11]磁、武、涉，指河北磁县、武安和涉县。
    [12]袁晓轩，当时任八路军驻洛阳办事处处长。
    [13]稼蔷，即王稼祥，当时任中共中央军委副主席兼总政治部主任。


华北应在军事上立即转为守势
(一九四○年三月十六日)

德怀[1]同志:

    元电[2]今日阅悉。从大的方面看，须避免在陵川、林县地域再与中央军冲突，如彼进迫，我应北退，如彼再三再四进迫不已，然后我军加以还击，其曲在彼，否则政治上对我甚为不利。目前斗争重心应移至淮河流域，因李品仙[3]现正派军队向雪枫、胡服两区[4]压迫，蒋介石已注意该地，企图切断我军与新四军联系。我军将来出路，实在中原，此时不争，将来更难了。故提议调三四四旅至陇海、淮河之间，协助彭雪枫创立根据地，并策应胡服，将来再调一部深入苏北，使八路军、新四军打成一片。这种行动，也即是把一个新问题摆在东边，使蒋、卫[5]注意力不得不转向东边，减轻其对华北的注意，华北方能确实巩固。目前华北斗争，亟应自动告一结束，否则有转入被动危险。我军政治上一经转入被动，蒋介石即会在政治上向我反攻，大肆宣传，说我无理，那时我们将处于极大不利，过去的有理地位反而丧失了。朱怀冰事件[6]，蒋亦将借题发挥。何应钦[7]已在参政会[8]常驻会议报告了一次。下月参政会开五次大会，彼现派在洛阳等处之视察团回川，必将大做文章。我们现在就应准备在政治上迎接蒋之新进攻，因此军事上必须立即刹住，转为守势，彼军进迫，我军后退，一枪不打，服从命令，才能造成政治上有理有利地位。请考虑见复为盼。

    泽东
    十六日

    根据手稿刊印。

    注释
    [1]德怀，即彭德怀，当时任八路军副总司令。
    [2]指彭德怀一九四○年三月十三（元　）日给毛泽东的电报，电报中说，蒋介石、卫立煌节节向林县压迫，我军准备以防御姿态还击，再消灭其一两个军，“如此，前途可能争取好转，同时亦可能扩大武装斗争的危险，但扩大并不会到全国性的反共战争”。
    [3]李品仙（一八九二——一九八七），广西苍梧人。当时任国民党军第五战区副司令长官兼第二十一集团军总司令、国民党安徽省政府主席。
    [4]指彭雪枫任司令员兼政治委员的新四军第六支队活动的豫皖苏边区和胡服（刘少奇）为书记的中共中央中原局所在的皖东抗日根据地。
    [5]蒋，指蒋介石。卫，指卫立煌，当时任国民党军第一战区司令长官。
    [6]朱怀冰，当时任国民党军第九十七军军长。一九四○年二、三月间，蒋介石指令其集合庞炳勋、张荫梧、侯如墉等部，三路进攻太行山区的八路军第一二九师，被八路军击败。
    [7]何应钦，当时任国民党政府军事委员会参谋总长兼军政部部长。
    [8]参政会，指国民参政会，是抗日战争期间国民党政府设立的咨询性机关。为团结抗日，中国共产党派代表参加参政会。


对顽固派的斗争策略[1]
(一九四○年三月二十五日)

    在反对顽固派向我进攻的斗争中，在该顽固分子没有转变为公开伪军与公开当汉奸时，具体指出某人投降日寇或指某人是汉奸并且向外宣传及陈报国民党是不适当的。这样做不但社会上不了解，失去中间派同情，及引起国民党的愤激，而且妨碍我们在反磨擦告一段落时又同顽固派讲团结的统一战线工作。因此以后除公开转变为伪军及公开降敌者外，不得公开具体指某人为汉奸。特别对中央军要谨慎，有向我磨擦者，只应搜集其磨擦材料陈报，切忌轻易戴大帽子。并应使干部明白，所谓国共合作，主要就是同中央军合作，我全体干部在加强对一切军队的团结说服工作中，要特别着重对中央军的团结说服工作。现当整个西北、华北的反磨擦军事斗争告一段落之时，各方亟应加紧这种统一战线工作，各军事政治工作领导同志应负指导计划之责。

    中央书记处及军委
    三月二十五日

    根据毛泽东手稿刊印。

    注释

    [1]毛泽东为中共中央书记处和中央军委起草的这份电报，是发给八路军总部，第一二○师，第一二九师，第一一五师，聂荣臻、彭真，中共中央山东分局，吕正操、程子华，王震，林枫，程子华、宋任穷，左权、黄克诚，彭雪枫，刘少奇，项英等电台的。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目前八路军在华北华中的方针
(一九四○年四月一日)

朱彭，杨，刘邓，徐朱，陈罗，雪枫，胡服，项英陈毅[1]:

    目前我在华北、华中之方针:

    (一)某方[2]现在黄河以北及吕梁山脉集中大军，我之任务在于极力缓和之，避免一切刺激某方之言论行动。我军则谨守防线，深沟高垒，以备不虞，对其军事挑衅极力忍耐，不还一枪，多写诚恳坚定而无刺激性的函件、传单、标语，达到缓和其情绪，稳定我防线，使山西、河北两省归于平静局面之目的。非得中央同意，不得发生军事冲突。

    (二)某方现在鄂中、皖东、淮北三区大举进攻新四军，我新四军应坚决而有计划地进行自卫战争，其皖东、淮北两地，务须独力坚持三个月，以待援军到达，然后大举反攻。

    (三)我八路军有抽调足够力量南下华中增援新四军，打退反动进攻，消灭投降反共势力，建设新的伟大抗日根据地之任务。此根据地以淮河以北、淮南铁路以东、长江以北、大海以西为范围。其指挥人员与兵力配备由朱、彭统筹之。其到达时间，分为三期:第一期须有一个主力团，以急行军于一个月内外到达皖东；第二期为三四四旅，须于两个月内到达淮河附近；第三期须有相当大的兵力(不少于一万五千人)，于三个月内外到达苏北扬州附近。一、二、三期兵力总数，共须四万至五万人，方能完成此紧急伟大任务。

    (四)我鲁南、胶东部队，须积极行动，消灭一切最反动的投降反共势力，扩大抗日根据地。惟须极力争取中间势力，对一切尚能与我合作抗日之部队及虽然不好但尚未向我进攻之部队，均须极力联络，不得侵犯其一人一枪。

    (五)无论华北、华中，一律依照中央迭次指令，采取政治上的攻势，号召一切友军反对内战，拥蒋讨汪，团结抗战。

    (六)总的目的，在于打退反动进攻，扩大抗日势力，克服投降危险，争取时局好转。

    (七)具体布置，各地依此总方针计划之。

    中央及军委
    四月一日

    根据毛泽东手稿刊印。

    注释

    [1]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。杨，指杨尚昆，当时任中共中央北方局书记。刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。徐朱，指徐向前、朱瑞，当时分别任八路军第一纵队司令员和政治委员。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。雪枫，即彭雪枫，当时任新四军第六支队司令员兼政治委员。胡服，即刘少奇。项英，当时任中共中央东南局书记、中央军委新四军分会书记、新四军副军长。陈毅，当时任新四军江南指挥部指挥。
    [2]指国民党当局。


发展华中根据地的部署
(一九四○年四月五日)

德怀，克诚，陈罗，雪枫，胡服[1]:

    韩德勤[2]进攻皖东虽因失败退返淮河以北，李品仙[3]受我李先念[4]纵队五个团向大别山脉攻击之威胁而有停止进攻皖东之意，蒋介石亦有停止军事冲突与我谈判条件，欲把我八路军、新四军统统纳入黄河以北，划定黄河以北为我两军防区之企图。但第一，华北敌占领区日益扩大，我之斗争日益艰苦，不入华中不能生存；第二，在可能的全国性突变时，我军决不能限死黄河以北而不入中原，故华中为我最重要的生命线；第三，此次蒋令韩德勤、李品仙、李宗仁、卫立煌[5]及所有鄂、豫、皖、苏各军向我新四军进攻，衅自彼开，故我仍应乘此时机派必要军力南下。黄率三四四旅在现地休整并与胡服、雪枫取得电台联络后，应遵朱、彭[6]令开入淮河北岸，胡服先至该地等候，该旅到达后即听胡服意见部署兵力布置工作。彭吴支队[7]亦听胡服、克诚意见向苏北出动，从徐州附近逐步南进，先占盐城、宝应以北各县。三四四旅与彭吴支队南下口号，仍是救援新四军与配合友军抗日。如届时李品仙已撤退进攻’皖东部队，并恢复驻立煌办事处[8]，释放张夫人[9]及一切被捕党员，退回军款，则我军暂时可不开入淮南，第一步以盐城、宝应、蚌埠、蒙城为界。如韩、李[10]来攻，则消灭之；如韩、李愿让该线以北为我防区，则暂时妥协之。如彭吴兵力不足，则三四四旅协助之。惟整个苏北、皖东、淮北为我必争之地，凡扬子江以北，淮南路以东，淮河以北，开封以东，陇海路以南，大海以西，统须在一年以内造成民主的抗日根据地。责成三四四旅，彭吴支队，雪枫支队，罗、戴支队[11]，陈毅之叶飞部[12]，配合地方党，负其全责。凡军事行动统归朱、彭两总及胡服同志指挥之，一切具体部署、政治口号、政权建设、发展计划及统一战线方针，统由胡服负责，会商克诚、雪枫考虑决定，报告朱、彭及中央军委。

    毛、王[13]
    微酉

    根据毛泽东手稿刊印。

    注释

    [1]德怀，即彭德怀，当时任八路军副总司令。克诚，即黄克诚（一九○二——一九八六），湖南永兴人，当时任八路军第二纵队（由第三四四旅和新一旅等组成）政治委员。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。雪枫，即彭雪枫，当时任新四军第六支队司令员兼政治委员。胡服，即刘少奇。
    [2]韩德勤（一八九一——一九八八），江苏泗阳人。当时任国民党军鲁苏战区副总司令、国民党江苏省政府主席。
    [3]李品仙，当时任国民党军第五战区副司令长官兼第二十一集团军总司令、国民党安徽省政府主席。
    [4]李先念（一九○九——一九九二），湖北黄安（今红安）人。当时任新四军豫鄂挺进纵队司令员。
    [5]李宗仁（一八九一——一九六九），广西临桂人，当时任国民党军第五战区司令长官。卫立煌，当时任国民党军第一战区司令长官。
    [6]朱、彭，指朱德、彭德怀。
    [7]彭吴支队，指彭明治任支队长、吴文玉任政治委员的八路军第一一五师苏鲁豫支队。
    [8]指八路军驻洛阳办事处。
    [9]张夫人，指张云逸的夫人韩碧。一九四○年二月，她在携幼子由皖南新四军军部渡江前往江北指挥部的途中，在安徽无为县被李品仙所属国民党军安徽保安第八团扣留。同时被扣的还有指挥部干部及所携军款七万元、重要文件和一批武器。经过严正抗议和不断斗争，韩碧母子于同年九月获释。
    [10]韩、李，指韩德勤和李品仙。
    [11]罗、戴支队，指罗炳辉任司令员的新四军江北指挥部第五支队和戴季英任政治委员的新四军江北指挥部第四支队。
    [12]陈毅之叶飞部，指陈毅任指挥的新四军江南指挥部所辖的叶飞任司令员的新四军江南人民抗日义勇军挺进纵队。
    [13]王，指王稼祥，当时任中共中央军委副主席兼总政治部主任。


对中间派应采取的方针
(一九四○年四月十二日)

陈罗，雪枫，胡服[1]，并告朱彭(转左黄)，徐朱，刘邓，项英[2]:

    某方[3]政策是推动各中间派向我们斗争，使其两败俱伤，并使我们得罪各中间派，陷我们于孤立。因此，我们对于陈、罗附近之于学忠[4]，雪枫附近之何柱国、孙桐萱[5]，先念[6]附近之川军、桂军、西北军，胡服附近之桂军，必须采取如下方针:

    (一)直接派人或间接托人或公开寄信发传单，表示我们完全不愿意同他们磨擦，请他们顾全大局，保存友谊，以免两败俱伤，渔人得利，这种表示要继续不断。

    (二)当他们迫于某方命令向我进攻时，我应在不妨害自己根本利益条件下，先让一步，表示仁至义尽，并求得中途妥协，言归于好。

    (三)当他们不顾一切向我进攻妨碍我之根本利益时，我应对其一部分给以坚决打击作为警告，打后仍求得互相妥协。

    (四)只有中间派转变成了坚决的不可变化的顽固派，如同鹿钟麟、石友三[7]之类，才采取完全决裂政策，坚决、彻底、干净、全部消灭之，这种政策的性质亦是对于其他中间派作警告，使其他中间派有所畏而不敢磨擦。

    以上方针的具体执行由你们依情况决定之，中央军对我进攻时亦须同样采取此方针。因为中央军各级官长中只有一部分军官及政训系统是顽固派，其他多是中间派，也有一部分进步派，决不能把中央军看成都是顽固派。

    中央书记处及军委
    四月十二日

    根据毛泽东手稿刊印。

    注释
    [1]陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。雪枫，指彭雪枫，当时任新四军第六支队司令员兼政治委员。胡服，即刘少奇。
    [2]朱，指朱德。彭，指彭德怀，当时任八路军副总司令。左　，指左权（一九○五——一九四二），湖南醴陵人，当时任八路军副参谋长兼前总参谋长。黄，指黄克诚，当时任八路军第二纵队政治委员。徐朱，指徐向前、朱瑞，当时分别任八路军第一纵队司令员和政治委员。刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。项英，当时任中共中央军委新四军分会书记、新四军副军长。
    [3]指国民党当局。
    [4]于学忠，当时任国民党军鲁苏战区总司令。
    [5]何柱国，当时任国民党军骑兵第二军军长。孙桐萱（一八九五——一九七八），河北交河（今属泊头市）人，当时任国民党军第三集团军总司令兼第十二军军长。
    [6]先念，即李先念，当时任新四军豫鄂挺进纵队司令员。
    [7]鹿钟麟，当时任国民党军冀察战区总司令。石友三，当时任国民党军第三十九集团军总司令兼第六十九军军长。


目前时局与党的政策[1]

    —　战争与革命问题

    (一)关于苏联不加入战争两派帝国主义国家，在战争阻止不了时，人民就起来反对战争，而苏联就不加入。这一不加入计划的实现，是苏联二十年来斗争的结果，是世界人民拥护苏联的结果，是苏联善于利用帝国主义相互间矛盾的结果，是无产阶级世界战略上最伟大的胜利，因为它不但保护了苏联，而且保证了世界革命的胜利。

    这一胜利完成于德苏、苏芬两个协定[2]，以后的任务则是巩固之。

    (二)关于帝国主义两大阵线所谓帝国主义两大阵线，两大统一战线，不是说双方同盟诸国间没有矛盾与斗争，矛盾与斗争是存在的，而且是严重的。例如英、美、法三国相互之间，三国与其他小国之间，是有矛盾与斗争的。又如德、意、日三国相互之间，三国与其他小国之间，也是有矛盾与斗争的。

    也不是说各个阵线是固定的，不生变化的。相反，它们是不固定的，要生变化，而且已经生了变化。

    一方面，有北欧、荷、比、巴尔干的变化，有法国的大变化，表现了阵线的减弱，这就是英美法阵线。

    一方面，则表现了阵线的增强，这就是德意日阵线。

    于是造成了目前的不平衡状态。

    日本一会儿亲英、美，现在又有亲德、意之势，这是由于日本内部法西斯派将代替英美派之故。

    双方都没有完全固定的同盟条约，例如美之与英、法，英、法之与北欧，及荷、比，德、意之与日本。

    这就是所谓阵线内部的矛盾、斗争与变化。今后还会有矛盾与斗争，也还会有变化。

    如果不管这一切，则一方面德、意、日欲打破现状，一方面所谓民主国(包括荷、比)则欲维持现状，双方各有利害共同点，因而可以结成一种统一战线，则是实际上已经有了的，双方都有几十个或十几个国家。目前以地域、经济力与海军而论，仍以英、美为强，而德、意、日则因德国战争胜利与占领地区之广，表现其强。

    无论东方与西方，现在两个帝国主义阵线的斗争主要已不在大陆上，而移到海洋上，在这方面尚未决战，因此尚有巨大的冲突。

    假令英国屈服，亦尚有美国的海上霸权。美国是门罗主义加上世界主义，“我的是我的，你的还是我的。”它是不愿放弃大西洋与太平洋上的利益的。

    德、意都是海军较弱的，加上法国投降，也未改变这种状态。德、意与日本，不破坏英、美的海军，是无法管理英、法、荷、比的殖民地的。

    一方面，凡尔赛与华盛顿体系，又一方面，反对这个体系而企图建立新凡尔赛与新太平洋体系。这个斗争现在尚未完结。

    就是说，帝国主义国家之间尚有可供革命利用之矛盾，因此，必须利用之。苏联必须利用之，印度必须利用之，中国必须利用之，一切其他国家的无产阶级及被压迫民族必须利用之。

    现在是世界大震动大变化时代，不是什么“和平”与“资本主义稳定”的时代，这个时代早已完结，以后也永远不能建立。

    如果看不见这一点，就因为对下列诸点估计不正确:

    1.对反革命估计过高。(1)帝国主义相互间的矛盾，由于战争而展开了，不是缩小了；(2)各国资产阶级与资本主义制度在人民中失去信任；(3)社会民主党失去信任；(4)战争的破坏性等。

    2.对于革命力量估计不足。(1)苏联的存在；(2)中国革命的存在；(3)印度革命运动的高涨；(4)欧洲及各国共产党的存在。

    (三)革命是不可避免的1.德、意战胜英、法，等于打断两条帝国主义锁链，而新的帝国主义锁链，则可能在刚刚套上或来不及套上就被打断。资本主义战线可能在三处被冲破——欧洲、印度与中国，这就等于基本上冲破整个资本主义战线。

    2.在欧洲，单纯的十月革命是不可能的了，在那里，只能是十月革命加苏联红军。而这样的时机，目前还未到来。

    3.目前是苏联的八小时工作制与世界革命形势的成熟，而不是世界革命。目前还应该利用帝国主义战争，目前是世界革命的前夜。

    二　中国问题

    (一)好转问题

    1.初步好转——两党两军的外部合作，目的在唤醒广大民众，孤立大地主大资产阶级。

    2.彻底好转——只有在共产党参加的各党各派各界各军的统一战线政权成立之时

    3.除去悲观——初步好转与彻底好转的可能性是存在的，我们的同盟军是广大的，目前民族资产阶级还是同盟军。

    4.除去幻想——在大地主大资产阶级当政之时，不能有彻底好转。

    (二)后退问题目前是战略进攻中部分的策略后退(隐蔽政策)。但在战略上，在总的方面，仍然是进攻的(广泛的统一战线政策)。

    (三)民族与民主革命问题

    1.抗日与革命是一个东西。

    2.民族革命与民主革命有区别，也有一致的。大体上可分为片面抗战与全面抗战两个阶段，然而都在抗战过程中。目前是抗日除奸的整个革命阶段，没有另外单纯的土地革命阶段。是抗日除奸问题，不是单纯的土地革命问题。

    3.“一切革命的基本问题是政权问题”。

    口号:打倒日本帝国主义，建立民主共和国——“抗战建国”。

    战略策略:抗日民族统一战线。

    有四种形式的统一战线——(1)在国民党区域:在野的与在朝的统一战线。(2)在八路军与新四军区域:我们与其他党派、阶级在政权内的统一战线。(3)国民党政权与我们政权之间的统一战线。(4)在敌人占领之大城市:下层统一战线。

    4.目前是部分的统一战线政权，将来应该是全国的统一战线政权。没有这种政权，就没有抗日胜利。

    5.民族革命与民主革命是同时的，不是民族革命过去之后，再来一个民主革命阶段。

    五台山[3]一类——在抗日的前期与中期。

    全国——在抗日的后期。

    反磨擦——民族革命中的民主革命。

    (四)中间派问题

    1.就世界范围分:被压迫民族是帝国主义与无产阶级之间的中间派，但它是无产阶级革命的一部分同盟军。

    2.就抗战营垒(与敌人营垒区别)分:顽固派或中国大地主大资产阶级，则是统治的阶级，动摇的阶级，不是中间派，把它们当做中间派，混淆了人民的视听。

    中产阶级及上层小资产阶级——中间派。

    下层小资产阶级与无产阶级——进步派。

    (五)强调团结与斗争问题

    1.我们历来是强调团结的，今后还是一样——对付一切抗战派。

    2.我们历来是强调斗争的，今后还是一样——对付一切投降派。

    3.我们又强调团结又强调斗争——对付一切又抗日又反共的顽固派。

    4.有时强调团结，有时强调斗争——依顽固派的态度是团结为主还是反共为主而定。

    5.斗争为了团结——为了延长合作时间。

    6.不论哪一方面(政治，军事，文化)，目前时期都以团结为主。但不论哪一方面，都同时有斗争。因为国民党顽固派的反共政策是没有变化的。

    7.即在目前时期，某些地方，反磨擦斗争还可表现为地方高涨，例如苏北。

    (六)倾向来源问题右倾——从地主资产阶级影响来的。

    “左”倾——从农民小资产阶级影响来的。

    客观的——上列二种。

    主观的——教育不足(自我批评不足)。

    (七)边区问题两个上了轨道的根据地——陕甘宁边区与晋冀察边区。因为党、政府、军队的努力。

    缺点:革命秩序不足；统一战线太少；官僚主义太多。

    加强:中央、边区，大家的努力。

    (八)学习问题

    1.我们是处在战争与革命的新时代。

    2.一切皆在变化中，不应该用顽固的形式主义的观点，而应该用活泼的辩证法的观点，去注意一切变化。

    3.例如此次决定，即有许多新东西，这不是说过去不对，而是说客观变了，主观要适应此种变化:国际，德、意、日的优势，苏联在战外，革命的酝酿；国内，新的困难，新的投降危险，初步好转的可能性，反共高潮的下降(已有三个月)，“左”倾危险的发展等。
    4.三个时期的统一战线:大革命时期，内战时期，抗战时期。

    前两期都有成绩，但都有错误——陈独秀的绝对主义(一切联合，否认斗争)与内战后期的绝对主义(一切打倒，对某些可能部分没有正确策略)。现在应扩大成绩，避免错误。

    加紧争取同盟军又不失自己立场的策略教育是必要的，老大与形式主义都是无用的。

    从什么年月学好了，或者什么天才，都是骗人的。有用的是用马克思主义观点研究具体环境与具体策略，用点苦功。

    根据毛泽东修改件刊印。

    注释
    [1]这是毛泽东在延安高级干部讨论《中共中央关于目前形势与党的政策的决定》的会议上所作结论的要点。
    [2]指一九三九年八月二十三日和一九四○年三月十二日在莫斯科签订的《苏德互不侵犯条约》与《苏芬和平条约》。
    [3]这里的五台山，指在五台山建立的晋察冀抗日民主政权。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对八路军政治工作的几点意见
(一九四○年八月十三日)

彭、杨、罗、陆、聂、彭、朱[1]:

    你们会议[2]应详细讨论中央七七决定[3]及最近中央与总政各种指示以外，我们还有下列意见:

    (一)共产党领导的军队中的政治工作，在抗战中应有其独立性。这种独立性是根据党的政策与共产党在民族斗争中的独立性而来的。因此模糊我们政治工作的独立性的原则，无视国民党军队的传统与作法对我们的恶劣影响是不对的。然而所谓政治工作的独立性并不是要我们抄袭内战时期一切作法，相反的我们应当根据民族战争的环境来确定政治工作各方面的具体方针，我们应当使军队的政治工作变成实现党的每个政策的有力武器。

    (二)军队政治机关与军队各级干部，尤其是军政干部，必须了解与掌握党的政策与策略。应当承认军队干部对党的政策策略的了解与掌握是非常不够的，因此必须加强干部中策略教育，使其成为干部教育中最重要的一项。军队对居民必须有最严格的纪律。在政权及地方党未建立起来的地方，军队政治机关应负全责建立政权与地方党，而在建立的过程中必须严格地实行党的政策。在政权及地方党已建立完备的区域，军队不应干涉地方政权及党的工作，而应尊重他们，成为遵守法令的模范。应当与军队中破坏对居民纪律的行为，不爱护根据地，浪费人力物力，不尊重政府及地方党，以及一切脱离党的政策的行为，作严格的斗争。

    (三)为坚持敌后的艰苦斗争，必须团结全党干部，因此明确地规定下列关系是必要的:

    甲、在军队党与地方党的关系中，应更多更严格地要求军队党负责任，如遇争执事件，应更多地责备军队党。

    乙、在外地干部与本地干部的关系中，应更多地要求和责备外地干部。

    丙、在老干部与新干部关系中，应更多地要求和责备老干部。

    丁、在正规军与地方武装的关系中，在老部队与新部队的关系中，应更多地要求和责备正规军和老部队。

    (四)估计到部队的分散环境和政治工作现状，因此政治工作的领导方式和工作方式应注意:

    甲、全般性。反对只顾局部利益与本位主义。

    乙、进步性。多研究，多总结，反对保守不求进步。

    丙、复杂性，多样性。反对遇事简单公式主义，敷衍了事。

    丁、计划性，组织性。反对急躁盲动乱来一顿。

    戊、统一性。以使分散与集中、自动与命令求得一致。

    己、实际性。反对不着重实际，铺张夸功。

    庚、精细性。反对粗枝大叶只顾表面。

    辛、战斗性。以求政治工作真正适应于战斗环境。

    (五)敌伪军锄奸工作，总政已有电示。

    (六)关于干部工作、民运、宣传教育等，总政当陆续有电示。

    毛、朱、王、谭[4]
    八月十三日

    根据中央档案馆保存的抄件刊印。

    注释

    [1]彭，指彭德怀，当时任八路军副总司令。杨，指杨尚昆，当时任中共中央北方局书记。罗，指罗瑞卿，当时任八路军野战政治部主任。陆，指陆定一，一九○六年生，江苏无锡人，当时任八路军野战政治部副主任。聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。彭，指彭真，当时任中共中央晋察冀分局书记。朱，指朱良才（一九○○——　一九八九），湖南汝城人，当时任八路军晋察冀军区政治部副主任。
    [2]指八路军野战政治工作会议。
    [3]指一九四○年七月七日《中共中央关于目前形势与党的政策的决定》。《决定》根据当时国际国内形势，提出了克服困难，克服投降危险，争取时局好转的十七条重要政策。
    [4]朱，指朱德。王，指王稼祥，当时任中共中央军委副主席兼总政治部主任。谭，指谭政（一九○七——一九八八），湖南湘乡人，当时任中共中央军委总政治部副主任。


关于经学问题给范文澜[1]的信
(一九四○年九月五日)

文澜同志:

    提纲[2]读了，十分高兴，倘能写出来，必有大益，因为用马克思主义清算经学这是头一次，因为目前大地主大资产阶级的复古反动十分猖獗，目前思想斗争的第一任务就是反对这种反动。你的历史学工作继续下去，对这一斗争必有大的影响。第三次讲演因病没有听到，不知对康、梁、章、胡[3]的错误一面有所批判否?不知涉及廖平、吴虞、叶德辉[4]等人否?越对这些近人有所批判，越能在学术界发生影响。

    我对历史完全无研究，倘能因你的研究学得一点，深为幸事。致以敬礼!

    毛泽东
    九月五日

    根据手稿刊印。

    注释
    [1]范文澜（一八九三——一九六九），浙江绍兴人。当时任延安马列学院历史研究室主任。
    [2]指范文澜一九四○年在延安新哲学会年会上关于中国经学简史的讲演提纲。这个提纲后经整理于同年连续发表在延安《中国文化》第二卷第二、第三期上，题为《中国经学史的演变》。
    [3]康、梁、章、胡，指康有为（一八五八——一九二七，广东南海人）、梁启超、章炳麟、胡适。他们都是在近代中国经学史和思想史上有重大影响的学者。
    [4]廖平（一八五二——一九三二），四川井研人，中国近代经学家。吴虞（一八七一——一九四九），四川新繁（今属新都）人，五四运动前后曾写文章批判旧礼教，后来很少发表新见。叶德辉（一八六四——一九二七），湖南湘潭人，是维护封建统治的古文学者。


关于调查地主资产阶级和国民党军官的通知
(一九四○年九月六日)

恩来、剑英、克农、漱石[1]:

    甲、将大资产阶级和民族资产阶级加以区别，以人为单位，每类每省调查数十人至一百人。

    乙、大资产阶级是带买办性的，与外国资本有联系，大银行、大商业及与外国资本联系的大工业属之，他们是现时主要当权者，如蒋介石、孔祥熙、宋子文、虞洽卿等是。

    丙、民族资产阶级是受大资产阶级统制，与外国资本联系少，现时还基本上没有政权，主张团结抗战的，如陈光甫、穆藕初、康心如、范旭东等是。

    丁、将大地主与开明绅士加以区别，亦以人为单位每类调查数十人至一百人。

    戊、分省调查，请恩来负责调查四川、云南、贵州、湖南、湖北五省，克农负责调查广西、广东、福建三省及香港，小姚[2]负责调查江西、浙江、安徽、江苏四省及上海。克农、小姚的材料限于十二月一日以前托人带交恩来带来延安，给七大用。

    己、每人为立一小传，要有籍贯、年龄、出身、履历、派别、资产活动、嗜好、政治动向、对我态度等项。

    庚、关于军官调查，总司令、军长、师长、团长四项，每人立一小传，传内亦有履历、派别、资产活动、政治动向、对我态度等项。

    辛、以上调查统称名人录，先从经济、军事两方着手，将来可发展到政治、文化方面。

    毛
    九月六日

    根据中央档案馆保存的抄件刊印。

    注释

    [1]剑英，即叶剑英，当时任中共中央南方局常委、八路军参谋长。克农，即李克农（一八九九——一九六二），安徽巢县（今属巢湖市）人，当时任八路军驻桂林办事处主任。漱石，即饶漱石（一九○三——一九七五），江西临川人，当时任中共中央东南局副书记。
    [2]小姚，指饶漱石。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


注意吸收民族资本家及其代表参加根据地建设
(一九四○年十月十四日)

胡服、陈毅、克诚[1]并告叶项，雪枫[2]:

    你们注意吸收陶行知等生活教育社人员去参加苏北文化教育工作是对的，这是主要方面。但同时亦应注意黄炎培、江问渔等所领导的职业教育社在江、浙两省知识分子中有颇大影响，因为黄、江等不仅在文化教育界有地位，而且是经营工商业的民族资本家著名代表，因此，你们也应吸收职业教育社社员及其有关的各方人员，参加我们的文化教育和财政经济事业。同时，你们应经过韩国钧、李明扬、李长江[3]及地方绅士、文化界等，对苏北以外的江浙民族资本家及其代表如张一磨、黄炎培、江问渔、褚辅成、穆藕初等加以联络，向他们说明苏北事件[4]真相，约请他们派人或介绍人参加苏北之地方政权工作，民意机关工作，及经济、文化、教育建设工作。我们已电周、叶[5]与他们联络，如以后他们介绍人到苏北来时，须加以接纳，与之做事业上的合作，以为拉拢江浙民族资产阶级的具体例证，这对统一战线的发展是有帮助的。

    毛泽东
    十四日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]胡服，即刘少奇。陈毅，当时任新四军苏北指挥部指挥兼政治委员。克诚，即黄克诚，当时任八路军第五纵队司令员兼政治委员。
    [2]叶项，指叶挺、项英，当时分别任新四军军长和副军长。雪枫，即彭雪枫，当时任八路军第四纵队司令员。
    [3]韩国钧（一八五七——一九四二），江苏泰县海安镇（今属海安县）人，开明绅士，曾多次参与调解国民党顽军同新四军苏北部队磨擦事件。李明扬，当时任国民党军鲁苏战区苏鲁皖边区游击军总指挥。李长江（一八九○——一九五六），江苏南京人，当时任国民党军鲁苏战区苏鲁皖边区游击军副总指挥。
    [4]一九四○年十月初，国民党军鲁苏战区副总司令韩德勤，调集重兵向新四军苏北指挥部驻黄桥地区部队发动进攻，新四军一方面争取一部分友军保持中立，一方面实行自卫还击，歼灭韩部一万一千余人，这就是黄桥战役，也称苏北事件。
    [5]周，指周恩来。叶，指叶剑英，当时任中共中央南方局常委。


防止执行政策时犯“左”倾错误
(一九四○年十月十八日)

叶项，胡服，陈毅，克诚(胡服转)，雪枫，先念并告彭杨，刘邓，杨宋，陈罗，朱瑞[1]:

    由于没有使中下级干部彻底了解，由于上级没有事先预防与及时检查，致使许多地方犯有极左错误，主要是在土地政策，劳动政策，财政政策，锄奸政策，对待知识分子政策，对待俘虏政策，对待国民党人员政策，以及我之政权组织上表现过左。其结果是缩小了我之社会基础，引起中间势力害怕，给日寇、汪逆与顽固派以争夺群众团聚反动力量的机会。待错误形成再去纠正，已使我们受到极大损失。现在华中工作正在发展(山东亦然)，你们必须预防下级执行政策时犯过左错误，你们必须懂得“左”倾错误是当前主要危险，必须及时检查下级工作，纠正过左行动，否则在敌人与顽固派的夹攻中要取得我党我军发展与巩固的伟大胜利，要长期坚持根据地，是不可能的。此事望你们尖锐地提起全党全军注意，切勿等闲视之。

    中央书记处
    十月十八日

    根据毛泽东手稿刊印。

    注释

    ［1］叶项，指叶挺、项英，当时分别任新四军军长和副军长。胡服，即刘少奇。陈毅，当时任新四军苏北指挥部指挥兼政治委员。克诚，即黄克诚，当时任八路军第五纵队司令员兼政治委员。雪枫，即彭雪枫，当时任八路军第四纵队司令员。先念，即李先念，当时任新四军豫鄂挺进纵队司令员。彭，指彭德怀，当时任八路军副总司令：杨、指杨尚昆，当时任中共中央北方局书记。刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。杨，指杨秀峰（一八九七——一九八三），河北迁安人，当时任冀南、太行、太岳行政联合办事处主任。宋，指宋任穷，一九○九年生，湖南浏阳人，当时任八路军冀南军区政治委员。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。朱瑞，当时任中共中央山东分局书记、八路军第一纵队政治委员。


对待反共派俘虏的政策[1]
(一九四○年十月十八日)

    关于对待反共派俘虏问题，任何国内反共派向我进攻被我捕获之俘虏官兵、侦探人员、特务人员及叛徒分子，不论如何反动与罪大恶极，原则上一概不准杀害。这一政策是孤立与瓦解反共派的最好方法，应使全党全军从上至下有普遍深入的了解。其处置办法，凡反动分子及无用人员则优待释放之，凡可参加我军的士兵及有用人员则收留之，一律不准加以侮辱(如打骂及写悔过书等)或报复。如有关系紧要必须处决之个别分子，则须经过军中师以上及相当于师之机关，党内分局及区党委以上或各根据地最高政权机关之批准，旅以下、地委以下、专员以下没有批准杀人之权。关于此事之详细规定，中央另有通知，各地先照此一般规定通令实行。

    中央书记处
    一九四○年十月十八日

    根据毛泽东手稿刊印。

    注释
    [1]这份电报是发给中共中央华北局、华中局、西北局、陕甘宁边区及其他各地电台的。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


动员一切力量进行争取友军工作
(一九四○年十一月四日)

叶、项、胡服、云逸、陈毅、克诚、雪枫、先念[1]:

    甲、根据华北(朱怀冰[2]三个师打八路军时，由于我们火线上的统战工作，其中一个师守中立)、陕甘宁边区(保安队和我们交战时，由于我们的联络工作，预三师[3]在旁边观望不动)和苏北黄桥[4](由于陈毅统战工作的结果，两李[5]及陈泰运[6]严守中立)等反磨擦战斗的经验，在反磨擦的武装斗争中，加紧争取友军对我同情或严守中立的工作，不但有很大的意义，而且有很大的可能。

    乙、在今天华中的条件下，一方面国民党军队在数量上较我军占优势，另方面在那里聚集着各种不同系统的地方军和杂牌军。如果由于我们努力争取友军工作的结果，使在汤恩伯、李品仙[7]等部向我进攻时，不仅有许多杂牌军采取中立或发生对我同情的实际举动，而且即在汤、李所部中亦发生一部分人反对内战同情我军的运动，则不仅对我华中反磨擦的武装斗争有重大的意义和作用，同时将给予全国反共投降阴谋以严重的打击，因此立即动员一切可能的党政军民力量去进行争取友军工作，成为你们今天最中心任务之一。

    丙、立即选派得力代表携带毛、朱[8](有些对象亦可用周、彭[9]等名义)恳切函件，加上你们自己的联络信件，向周围各友军进行交友工作。如我们直接派代表不便的地方，可请托地方士绅、名流、文化人，以及一切与各友军有亲友、同乡、同学、同宗关系的人等，代我们去疏通联络，向各友军详细解释苏北事件之真相及新四军、八路军不能开赴老黄河以北的苦衷和理由，向他们诚恳说明大敌当前团结御侮之必要，以及分裂、内战足以招致亡国之危险，求得他们不参加反共战争，或他们为敷衍命令计而打仗朝天放枪等。同时，对各种不同的友军，除宣传抗战团结大道理外，必须强调与他们有切身利害的问题。例如:对川军须特别强调八路军、新四军与川军之友谊，强调蒋介石侵占四川和消灭川军之阴谋；对东北军强调八路军与东北军之传统友好关系，强调对张汉卿[10]及东北军处境的同情，强调对某方[11]承认伪满作为投降的第一个条件的愤激情绪；对冯治安、孙连仲[12]等强调我们与他们团结抗战，共患难同祸福的必要等等。总而言之，使地方军、杂牌军为本身利益打算，懂得不上蒋[13]的当，而避免与我们作鹬蚌之争。对李品仙及其部队亦须强调八路与五路[14]之多年友谊，不应受人挑拨而互相敌视，致为蒋造成打击五路与八路之机会。对汤恩伯及其部下亦须采友好争取态度，以促使其内部分化。

    丁、根据各方面经验，“抗战到底，团结到底”、“大敌当前，中国人不打中国人，中国军队不打中国军队”、“一切中国的同胞、中国友军联合起来抗日救国”、“反对内战，反对中国人自相残杀”等口号，仍是思想上瓦解反共军队和争取友军对我同情的有力武器。如发生磨擦战争时，望将这些口号，在我军驻地周围及友军驻扎境内，到处书写和张贴，尤其要设法动员民众和同情分子在汤恩伯、李品仙等部所经过的一切地带，遍贴遍写这类标语口号。当汤、李部队开近我防区周围时，发动大规模的联欢运动，即在战斗行动开始后，亦不要放松火线上呼团结抗日口号及部分谈判妥协的工作。同时，对汉奸部队或顽军等，这类口号切忌乱用，根据过去经验，乱用这类口号，反足增加反共军之反感和团结。

    戊、陈毅对两李及陈泰运等之统战工作，有丰富宝贵之经验，望大家加以详细研究，加以发扬，广泛运用，以期各部分均能得到争取友军工作之最大成绩，过去许多部队对这方面工作做得非常之不够。

    毛、朱、王[15]

     根据中央档案馆保存的抄件刊印。

    注释

    [1]叶，指叶挺，当时任新四军军长。项，指项英，当时任中共中央军委新四军分会书记、新四军副军长。胡服，即刘少奇。云逸，即张云逸（一八九二——一九七四）　，广东文昌（今属海南省）人，当时任新四军参谋长兼江北指挥部指挥。陈毅，当时任新四军苏北指挥部指挥兼政治委员。克诚，即黄克诚，当时任八路军第五纵队司令员兼政治委员。雪枫，即彭雪枫，当时任八路军第四纵队司令员兼政治委员。先念，即李先念，当时任新四军豫鄂挺进纵队司令员兼政治委员。
    [2]朱怀冰，当时任国民党军第九十七军军长。
    [3]预三师指陈鞠旅任师长的国民党军第十六军预备第三师。
    [4]指黄桥战役，又称苏北事件，见本卷第301页注[4]。
    [5]两李，指李明扬和李长江，当时分别任国民党军鲁苏战区苏鲁皖边区游击军总指挥和副总指挥。
    [6]陈泰运，当时任国民党军鲁苏战区苏北游击纵队司令。
    [7]汤恩伯，当时任国民党军第三十一集团军总司令。李品仙，当时任国民党军第五战区副司令长官兼第二十一集团军总司令、国民党安徽省政府主席。
    [8]毛，指毛泽东。朱，指朱德。
    [9]周，指周恩来。彭，指彭德怀，当时任八路军副总司令。
    [10]张汉卿，即张学良。一九三六年十二月十二日，他和杨虎城发动西安事变，要求蒋介石停止内战，一致抗日。西安事变和平解决后，张被蒋介石长期关押。
    [11]指蒋介石国民党政府。
    [12]冯治安，当时任国民党军第三十三集团军总司令。孙连仲，当时任国民党军第五战区副司令长官兼第二集团军总司令。
    [13]蒋，指蒋介石。
    [14]一九三八年一月国民党政府以桂系李宗仁的第五路军组成第五战区长官司令部，所属李品仙的第二十一集团军曾驻守大别山。同年新四军第四支队（其中不少干部是从华北八路军调入的）进抵皖中后，曾与李品仙部建立过友好的关系。因此这里把这段友好关系称作八路军与五路军的友谊。
    [15]朱，指朱德。王，指王稼祥，当时任中共中央军委副主席兼总政治部主任。


朱德等给何应钦、白崇禧的电报[1]
(一九四○年十一月九日)

重庆第十八集团军叶参谋长剑英即转何参谋总长敬之、白副参谋总长健生两公钧鉴:

    两公皓(十月十九日)电[2]，经叶参谋长转到奉悉。当以事关重大，处此民族危机千钧一发之时，为顾全大局挽救危亡起见，经德等往复电商，获得一致意见，兹特呈复，敬祈鉴察，并祈转呈统帅核示祗遵。

    甲、关于行动者。职军所有部队，莫不以遵循国策服从命令坚持抗战为唯一之任务。四年以来，抗御众多之敌军，收复广大之失地，所有战绩，为国人所共见，亦为委座历次明令所嘉奖。即如此次华北百团大战，自八月号日[3]开始以来，已历两月有半，现方进入第二阶段。曾奉委座明令，勖勉备至，全军感奋。又如皖东、皖南战役，粉碎敌之进攻，亦属最近期间之事。凡此所陈，非敢自矜劳绩，实欲以明遵循国策服从命令为捍卫民族国家奋斗到底之决心，实贯彻于全军之上下，而未敢有丝毫之乖离也。其中一部分，曾与他军之一部分发生龃龉事件，如尊电所指者，言之至堪痛心。其发生之原因与消除之方策，德等早经迭次陈明在案。最近苏北事件[4]，德等已有马[5]电详陈委座。鲁南事件[6]，亦有复杂原因，深堪注意。除令该地部队服从钧令、约束行动外，拟请中央选派公正大员，予以彻查，如属咎在职军，德等决不袒庇，愿受国家法律之处罚。如属咎在他方，亦祈按情处理，以明责任。古人有言，兼听则明，偏听则暗。而事理之正，贵得其平。况在艰苦异常之敌后抗战，多一分磨擦，即多一分困难，自非不顾大局专以磨擦为能事之人，未有不愿消弭纷争团结对敌者。故德等主张彻底查明其是非曲直，期于永杜纠纷，以利抗战。倘承俯允，乞赐施行。

    乙、关于防地者。中央提示案[7]内所列办法，七八月间，经周恩来同志传达后，德等以中央意旨所在，唯有服从，而下属苦衷，亦宜上达。缘华中敌后各部，多属地方人民为反抗敌寇保卫家乡而组织者，彼等以祖宗坟墓田园庐舍父母妻子所在，欲其置当面敌军奸淫焚掠之惨于不顾，远赴华北，其事甚难。委座庐山谈话[8]及告沦陷区同胞书[9]中所示，彼等又正衷心遵循，毫无违异。忽令离乡别井，驱迫上道，其事甚惨。自平江惨案、确山惨案[10]发生后，新四军后方各处，如赣南、闽西、湘赣边区、鄂东、皖西、豫南等地，其家属及留守人员，横被摧残，毫无保障。今又欲华中各部北移，彼等甚惧覆辙相寻，故无不谈虎色变。又况华北地区，水、旱、风、虫、敌五灾并重，树叶为粮，道相望，该地军民已甚感维持之困难，有请南移者，有请他调者，德等方勉为抑止，告以苦撑，实亦甚难容纳其他之部队。以此种种，故请恩来转陈中央，请予允许大江南各部，仍就原地抗战。一俟驱敌出国，抗战胜利，自当移动，以就集中之防地。兹奉电示，限期北移。德等再三考虑，认为执行命令与俯顺舆情，仍请中央兼筹并顾。对于江南正规部队，德等正拟苦心说服，劝其顾全大局，遵令北移。仍恳中央宽以限期，以求解释深入，不致激生他故，重增德等无穷之罪。对于江北部队，则暂时拟请免调，责成彼等严饬军纪，和协友军，加紧对敌之反攻，配合正面之作战，以免操之过激，转费周章。德等对于此事，深用腐心。欲顾全地方，则恐违中央之命令；欲服从命令，则恐失当地之人心。而抗战胜利，全赖人心之归属，两公高瞻远瞩，必不河汉斯言。目前正属奸伪思逞谣言纷起之时，亟宜调协各方，统一对敌，庶免为敌所乘，自召分崩离析之祸。切忌煎迫太甚，相激相荡，演成两败俱伤之局，既非中央之本心，复违德等之始愿。我为鹬蚌，敌作渔人，事与愿违，嗟悔无及。此则德等肺腑之言，深愿为两公一吐者。两公虚怀若谷，全局在胸，必能维持调护，挽此艰难之时局，固不待德等多言也。

    丙、关于编制者。职军孤悬敌后，欲求杀敌致果，达成统帅所付之战略任务，不得不遵循三民主义与抗战建国纲领所示原则，唤起民众，组织游击部队，因而超过原来编制，此任务与组织之连带关系，实亦有所不得不然。然以现有五十万人之众，领四万五千人之饷，虽有巧妇，难以为炊，故不得不要求民众协助。因而于敌后凡有敌寇而无友军之处，于驱除敌寇之后，建立抗日政权，创造抗日根据地，以民众之衣粮，给民众之武力，御凶残之敌寇，卫自己之家乡，诚有未可厚非者。虽衣单食薄，艰难奋战，历尽人间之辛苦，然不为法律所承认，不为后方所援助，则精神痛苦，无以复加，故有请中央允予扩充编制之举。中央亦为顾全事实起见，允予酌为扩编，如提示案内所示，职军闻之，实深庆幸。兹所求者，则请早日实行，并请对编制额数，酌予增加，以慰前线将士之心，亦为国家培养一支可靠之抗战力量。非第楚弓楚得，无庸怀轩轾之心，实以卫国卫家，正赖此干城之选。

    丁、关于补给者。敌后艰苦，具如上述，而子弹与医药用品等件，尤为缺乏。职军已十四个月未蒙发给颗弹片药，有一枪仅余四发五发子弹者，有一伤仅敷一次两次药物者，于是作战则专凭肉搏，负伤则听其自然。虽明知中央亦处艰难境地，然职军之特殊困苦，不得不上达聪听，以求于艰难之中，获涓埃之助。其他补给各项，均曾列款上陈，敬求一并核示。

    戊、关于边区者。陕甘宁边区二十三县一案，悬而未决者四年于兹。近且沿边区之周遭，驻屯大军二十余万，发动民夫，修筑五道之封锁线。西起宁夏，南沿泾水，东迄河滨，绵亘数省，规模宏大，耗巨额之经费，筑万里之长城。而于远道北来之青年学生及职军往来人员，或被扣留暗杀，或被监禁于集中营。以此道路惊疑，纷纷揣测，不曰大举进攻，即曰准备妥协。德等闻之刺耳，辩之焦唇。良以悬案未决，又加封锁，空穴来风，猜疑易启，亦无怪其然也。理合恳请中央，对于悬案则予以解决，对于封锁则予以制止，释军民之疑虑，固合作之根基，实一举手一投足之劳耳。

    己、关于团结抗战之大计者。德等认为抗战至于今日，实取最后胜利千载一时之机。盖帝国主义战争扩大持久之形势已成，日寇正忙于应付太平洋严重局面，如能坚持团结抗战国策，不为中途之妥协，不召分裂之惨祸，则我中华民族必能在我最高领袖与中央政府领导之下，争取独立解放之出路。惟德等鉴于近月以来，国际国内之各种阴谋活动，诚有不能已于言者。颇闻日寇正在策动中国投降，软计与硬计兼施，引力与压力并重。德国则采劝和政策，欲诱中国加入三国同盟。而国内一部分人士，复正在策动所谓新的反共高潮，企图为投降肃清道路。内外勾煽，欲以所谓中日联合“剿共”，结束抗战局面，以内战代抗战，以投降代独立，以分裂代团结，以黑暗代光明。其事至险，其计至毒，道路相告，动魄惊心，时局危机，诚未有如今日之甚者。德等转战疆场，不惜肝脑涂地，苟利于国，万死不辞。所祈求者，惟在国内团结，不召分裂，继续抗战，不变国策。故于钧座所示各节，勉力遵行，而对部属弱点，则加紧克服。亦求中央对于时局趋向，明示方针，拒绝国际之阴谋，裁抑国内之反动，而于联合“剿共”内战投降之说，予以驳斥，以安全国军民之心。复望改良政治，肃清贪污，调整民生，实行主义，俾抗战重心置于自力更生基础之上。此皆国家民族之成败所关，万世子孙之生命所系，心所谓危，不敢不告。敬祈转呈委座，采择施行，无任屏营待命之至。

    第十八集团军总司令朱德、副总司令彭德怀
    新四军军长叶挺、副军长项英同叩
    佳

    根据一九四○年十一月十七日《新中华报》刊印，并据《六大以来》校改。

    注释
    [1]这份电报是毛泽东起草的。
    [2]指蒋介石以何应钦、白崇禧的名义于一九四○年十月十九日（皓）发出的给朱德、彭德怀、叶挺的电报。该电对坚持敌后抗战的八路军、新四军大肆诬蔑，并根据七月十六日国民党“中央提示案”的精神，强令黄河以南的八路军、新四军在一个月内撤到黄河以北。
    [3]号日，即二十日。
    [4]苏北事件，见本卷第301页注[4]。
    [5]马，即二十一日。
    [6]鲁南事件，指一九四○年夏顽军沈鸿烈部在山东莱芜、沂源、蒙阴一带制造磨擦，进攻八路军根据地黄庄、基山，被八路军击退的事件。
    [7]指国民党一九四○年七月十六日提出的“中央提示案”，主要内容是：取消陕甘宁边区，代以“陕北行政区公署”，归陕西省政府领导；缩编八路军、新四军，限制其防地；把活动在江南和整个华中的八路军、新四军都集中到黄河以北冀察两省这一狭窄地区内。
    [8]卢沟桥事变后，蒋介石一九三七年七月十七日在庐山发表谈话，其中声称“如果战端一开，那就是地无分南北，年无分老幼，无论何人，皆有守土抗战之责任，皆应抱定牺牲一切之决心”。
    [9]指蒋介石一九三八年八月十三日发表的《告沦陷区同胞书》。其中说，抗战十三个月来，已取得战略上、政略上、精神上和外交上四个方面的胜利，要求沦陷区同胞坚守信念，不动摇，不畏怯，奋斗到最后一息。
    [10]平江惨案，指一九三九年六月十二日国民党军第二十七集团军奉蒋介石的密令，派兵包围新四军设在湖南平江嘉义镇的通讯处，惨杀新四军参议涂正坤、八路军少将副官罗梓铭等六人的事件。确山惨案，指一九三九年四月国民党军鲁苏战区山东游击总司令、山东省政府主席沈鸿烈指使游击第三纵队司令秦启荣部，在博山、太和地区袭击八路军山东纵队第三游击支队，惨杀包括团政治部主任鲍潭在内的八路军指战员四百余人的事件。


华北各部队今年冬季的任务
(一九四○年十一月十六日)

华北及山东各部队:

    在目前形势下，国内重大事变行将到来。而敌人今年冬季“扫荡”将更残酷。今冬华北各部队任务:

    一、坚持抗战，与敌人的冬季“扫荡”作斗争。

    二、进行一次冬季扩兵运动，补足现有编制的兵数，如能设立补充营之类则更好。但扩兵工作应注意根据地之人力，多在边境及人口众多的区域进行扩兵。

    三、尽量争取时间，进行休息与整军。一面作战，一面整军，及在反“扫荡”间隙中全部或大部得到休整。务使我主力兵团既能坚持战斗，又能养精蓄锐，以便对付可能的突然事变。

    四、强化政治工作，深入传达中央关于形势的估计及各方面的政策。务使全体官兵团结一致，防止因敌后抗战困难之增加及国共关系之紧张，而发生悲观失望、无前途等等情绪，同时防止可能的日寇奸细及国特奸细在我军中乘机捣乱，防止过左错误的重复。

    五、加强干部之团结、党的团结。在困难环境中，对待干部要有正确关系。有确实不负责因而不能完成任务者，当然应当加以指责与处分；有因客观困难或能力关系而不能完成任务者，就不应当加以打击。要确记中央苏区五次反“围剿”时的教训，当时因客观困难不能完成任务的干部，很多受了打击而感觉无出路。现在困难增加，要强调干部同生死共患难的精神。

    毛、朱、王、谭[1]
    铣

    根据中央档案馆保存的抄件刊印。

    注释
     [1]朱，指朱德。王，指王稼祥，当时任中共中央军委副主席兼总政治部主任。谭，指谭政，当时任中共中央军委总政治部副主任。


利用一切机会对黄埔系军人进行统战工作[1]
(一九四○年十一月十六日)

    这次苏北事件[2]中，税警团未参加反共战争，而该团干部大半都是黄埔生。过去华北与朱怀冰[3]冲突时，其中一个师也未参加反共战争，而该师干部同样也有些黄埔生。我驻阎办事处[4]主任王世英同志，能与该地中央军(胡宗南[5])的黄埔生高级干部进行了很好的统一战线工作。这一切证明，我党我军中过去把黄埔生看作一个笼统的反共集团的传统观念是错误的、有害的。在目前严重时局，急须改正此观念，利用一切机会与黄埔生军人进行统一战线工作，不要刺激他们，而应以民族至上的观念来打动他们，使他们不肯投降日寇，使他们对反共战争取中立或消极态度，这对挽回危局有重大意义。

    毛、朱、王
    铣

    根据中央档案馆保存的抄件刊印。

    注释
    [1]这是毛泽东、朱德和中共中央军委副主席兼总政治部主任王稼样联合署名的电报。
    [2]见本卷第301页注[4]。
    [3]朱怀冰，当时任国民党军第九十七军军长。
    [4]指八路军驻阎锡山任司令长官的国民党军第二战区办事处，当时设在陕西宜川县秋林镇。
    [5]胡宗南，当时任国民党军第三十四集团军总司令。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


抗日根据地应实行的各项政策
(一九四○年十二月十三日)

中原局并告北方局，山东分局，东南局，南方局，南委[1]:

    (一)苏北组织政权机关及民意机关时，应坚决实行三三制，共产党只占三分之一，在开始时还可少于三分之一，网罗各党各派无党无派一切不积极反共之领袖人物参加，其中应有国民党中派及左派，韩国钧等民族资产阶级及开明地主均应该参加，也可容许少数右派代表，真正组织各党各派各界各军的联合政权，力避我们包办。这对于全国是有大影响的。(二)劳动政策力避过左，目前只作轻微改良，例如十四小时工作日者减至十三小时或十二小时，不要实行八小时制，保证资本家能赚钱。(三)土地政策应实行部分的减租减息以争取基本农民群众，但不要减得太多，不要因减息而使农民借不到债，不要因清算旧债而没收地主土地，同时应规定农民有交租交息之义务，保证地主有土地所有权，富农的经营原则上不变动。要向党内及农民说明，目前不是实行土地革命的时期，避免华北方面曾经发生过的过左错误。(四)同意胡服[2]对税收办法的意见，在无更好办法之时暂时照旧法征税，惟苛杂应酌量减轻。(五)锄奸政策以镇压众人皆恶之少数最反动分子为原则，极力避免多杀人。除政府外各机关团体不得自由捕人罚人。(六)经济政策是尽量发展工业农业生产与商业流通，力避破坏生产与商业，号召上海资本家到苏北办实业。(七)文化教育政策只去掉买办大资产阶级的文化专制主义，容许民族资产阶级的自由主义思想存在，容许自由主义的文化人及教育家办报办学。(八)总之，目前你们的政策只去掉买办大资产阶级及封建大地主的专制主义及作初步的民生改良，一方面保证工农小资产阶级人权、政权[3]、财权及言论集会结社之自由，另方面也应保证除汉奸以外一切资本家地主的人权、政权、财权及言论集会结社之自由，只要不武装暴动，任何党派阶层有活动之自由。应容许国民党之存在，应组织进步的国民党。(九)整个华中都应执行上述方针(当然华北亦如此)。(十)你们如何具体执行各项政策，望随时电告。

    中央书记处
    十二月十三日

    根据毛泽东手稿刊印。

    注释
    [1]南委，指中共中央南方工作委员会。
    [2]胡服，即刘少奇。
    [3]此处及下文中的“政权”，指政治权利。


粉碎蒋介石的进攻，争取时局好转
(一九四○年十二月三十一日)

中原局、东南局、北方局、山东分局、南方局、南委[1]、八路军新四军各首长:

    (一)蒋介石派遣李仙洲、汤恩伯、李品仙[2]向华中、山东我军进攻的决心已经下了，汤、李各部正在东进，我党我军有举行自卫战斗以打破这一进攻、争取时局好转的任务。

    (二)除令江南部队迅即北移，并从华北派遣一部加强华中兵力外，所有华中及山东的党与军队必须紧急动员起来，为坚持抗日根据地打破顽固派进攻而奋斗。

    (三)军事指挥，在总指挥叶挺未到江北以前，统一于副总指挥陈毅、政治委员刘少奇的指挥之下；叶挺到江北后，统一于叶挺、陈毅、刘少奇的指挥之下，各部须完全服从他们的命令，不得违误。[3]

    (四)山东分局划归中原局管辖，中原局统一领导山东与华中。

    (五)全国各地(华北、华中、西北、西南、东南)对于国民党这一进攻及其在全国的高压政策，必须坚决反对之。必须指出国民党这一行动的危险性，在于日益削弱抗战力量，非但不利于共产党，更加不利于国民党，不利于全国人民，只有利于敌人与亲日派，如不被阻止，势必发展为全国的内战。估计到反共军的士兵是不愿意的，多数干部是被迫的，也有许多高级将领是动摇的，因此我们对于反共军不但要注意打击，而且要注意争取，注意统一战线工作，注意灵活地运用策略。

    (六)估计到反共军进攻的口号可能是到敌后抗日，并不提出打八路军新四军，因此我军在其进攻开始时的对策还是一来即打，还是先礼后兵，是值得考虑的。关于这一点，届时中央当有指示，你们可提出意见。

    (七)估计到华中的斗争是长期斗争，不是短时间可以解决的，因此反磨擦斗争必须与扩大巩固根据地、扩大巩固军队密切联系起来。在此斗争中，逐渐削弱反共军的力量，逐渐壮大与锻炼我们的力量，而最后击破反共军。因此我们必须紧张地对付这一局面，但又必须作长期耐性的计划，不要过于急躁，不要企图在短期内取得全部胜利。

    (八)估计到国际国内各种条件，国民党的反共进攻及高压政策是要失败的，必无前途的，因此全党全军必须提高胜利信心，不要为国民党的进攻与高压所吓倒，必须克服可能的悲观情绪。

    (九)目前中原局的任务是积极进行粉碎这一进攻的布置与力量，目前南方局的任务，则是利用各种矛盾，动摇蒋介石及国民党的决心。蒋及国民党虽然其势汹汹地举行进攻，实则他们很怕内战，很怕根本破裂国共合作，故其决心仍有动摇之可能。

    (十)对于蒋及国民党急于要求我们表示最后态度，答复蒋之命令[4]，中央决定报之以冷静与不理，自朱、彭、叶、项佳电[5]发出后，不论其如何谩骂与进攻，党中央及朱、彭、叶、项暂时都不去理他，待其闹到天怒人怨，下不得台，然后出来发言，表示我们的态度。这与各下级及地方党应该随时表示态度有区别，然而正是目前对付国民党的好方法。因为蒋介石要急，我们就并不急了。

    中央书记处
    世

    根据毛泽东手稿刊印。

    注释
    [1]南委，指中共中央南方工作委员会。
    [2]李仙洲（一八九四——一九八八），山东齐河人，当时任国民党军第九十二军军长。汤恩伯，当时任国民党军第三十一集团军总司令。李品仙，当时任国民党军第五战区副司令长官兼第二十一集团军总司令、国民党安徽省政府主席。
    [3]这里所说的叶挺、陈毅、刘少奇的职务是指他们在华中新四军八路军总指挥部的任职。这个总指挥部是根据中共中央关于统一华中新四军、八路军部队指挥的指示，于一九四○年十一月中旬成立的。
    [4]指蒋介石一九四○年十二月九日电令：限长江以南的新四军在十二月三十一日前开到长江以北地区，黄河以南的八路军、新四军于一九四一年一月三十日前开到黄河以北地区。
    [5]佳电，指朱德、彭德怀、叶挺、项英于一九四○年十一月九日复何应钦、白崇禧的电报。见本卷第310－314页。


我们决不能怕破裂
(一九四一年一月二十五日)

恩来:

    人家已宣布我们叛变，我们决不能再取游移态度，我们决不能再容忍，我们决不能怕破裂，否则我们就要犯严重错误，因此延安命令及谈话[1]的全部，包括文字在内，是完全正确的。我们表明态度之后听凭蒋介石去处置，或者他执行我们的十二条[2]，两党重归妥协，或者实行全面破裂。你们应向各方表示，蒋介石已将我们推到对立地位，除非蒋介石取消十七号命令[3]及实行其他必要步骤，我们是只有和他对立一途，因为我们没有别的路走，你们应迅即回延。余详书记处电。

    毛泽东
    有申

    根据手稿刊印。

    注释
    [1]延安命令及谈话，指一九四一年一月二十日为皖南事变发表的《中国共产党中央革命军事委员会命令》和《中国共产党中央革命军事委员会发言人对新华社记者的谈话》，均见《毛泽东选集》（第二版）第二卷。
    [2]十二条，指中国共产党中央革命军事委员会发言人一九四一年一月二十日为皖南事变对新华社记者发表的谈话中向国民党提出的十二条要求。即：第一、悬崖勒马，停止挑衅；第二、取消一月十七日的反动命令，并宣布自己是完全错了；第三、惩办皖南事变的祸首何应钦、顾祝同、上官云相三人；第四、恢复叶挺自由，继续充当新四军军长；第五、交还皖南新四军全部人枪；第六、抚恤皖南新四军全部伤亡将士；第七、撤退华中的“剿共”军；第八、平毁西北的封锁线；第九、释放全国一切被捕的爱国政治犯；第十、废止一党专政，实行民主政治；第十一、实行三民主义，服从《总理遗嘱》；第十二、逮捕各亲日派首领，交付国法审判。
    [3]一九四一年一月十七日，蒋介石以国民党政府军事委员会名义发布通令，诬蔑新四军为叛军，宣布撤销新四军番号，并将叶挺交军法审判。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给毛岸英、毛岸青的信
(一九四一年一月三十一日)

岸英、岸清二儿:

    很早以前，接到岸英的长信，岸清的信，岸英寄来的照片本，单张相片，并且是几次的信与照片，我都未复，很对你们不起，知你们悬念。

    你们长进了，很欢喜的。岸英文理通顺，字也写得不坏，有进取的志气，是很好的。惟有一事向你们建议，趁着年纪尚轻，多向自然科学学习，少谈些政治。政治是要谈的，但目前以潜心多习自然科学为宜，社会科学辅之。将来可倒置过来，以社会科学为主，自然科学为辅。总之注意科学，只有科学是真学问，将来用处无穷。人家恭维你抬举你，这有一样好处，就是鼓励你上进；但有一样坏处，就是易长自满之气，得意忘形，有不知脚踏实地、实事求是的危险。你们有你们的前程，或好或坏，决定于你们自己及你们的直接环境，我不想来干涉你们，我的意见，只当作建议，由你们自己考虑决定。总之我欢喜你们，望你们更好。

    岸英要我写诗，我一点诗兴也没有，因此写不出。关于寄书，前年我托西安林伯渠[1]老同志寄了一大堆给你们少年集团，听说没有收到，真是可惜。现再酌检一点寄上，大批的待后。

    我的身体今年差些，自己不满意自己；读书也少，因为颇忙。你们情形如何?甚以为念。

    毛泽东
    一九四一年一月三十一日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]林伯渠，一九三九年时是中国共产党驻西安的代表。


目前的国共关系和我们的策略
(一九四一年二月十四日)

恩来同志:

    各电均悉。

    (一)估计是一致的。反共不会变，高潮可能下降，“剿共”可能停顿(只说可能)。

    (二)只要此次高潮下降，“剿共”停顿，将来再发动高潮，再举行“剿共”就困难了(除非投降)，故目前是时局转变关头。

    (三)敌必向蒋[1]进攻，某君[2]估计是对的，利用日蒋矛盾仍是我们政策中心。

    (四)但对蒋让步则危险(如你所说)，目前是迫蒋对我让步时期，非我对蒋让步时期，熬过目前一关，就好办了。

    (五)蒋从来没有如现在这样受内外责难之甚，我亦从来没有如现在这样获得如此广大的群众(国内外)。

    (六)蒋不会对敌举行反攻，他的主意仍是保存实力。但日本向蒋进攻的可能甚大，蒋亦不得不被迫应战，实力仍不能保存。

    (七)目前国共是僵局，但时间不会久，敌大举进攻之日，即僵局变化之时(但如敌不进攻则僵局会继续)。

    (八)只有那时，蒋表示对我和缓，我才可以表示和缓，但目前非其时。目前让僵局存在正是有利，愈僵愈于我有利，愈于蒋不利。

    (九)目前的僵仅政治上僵(国共关系上僵)，军事上在我并不僵，因我并未去打他。

    (十)如蒋再令汤集团[3]攻淮北，是他自造僵局，将来敌军再一击，他失败更大。如蒋不再打淮北则目前就可解消他自己的军事僵局，仅剩一个政治僵局，蒋如聪明，应如此做。

    (十一)我之政治攻势(十二条[4])压倒了蒋之攻势(皓电、齐电、[5]皖南事变、十七日命令[6]、限期北移、纪律命令、华中进攻等等)，我之攻势已收成效，还会有成效的。

    (十二)我们目的不在蒋承认十二条或十二条之一部分，他是不会承认的(当然对党内外群众都不应如此说，仍是要求蒋承认)，而在于以攻势打退攻势。

    (十三)目前形势是有了变化的，一月十七日以前他是进攻的，我是防御的，十七日以后反过来了，他已处于防御地位，我之最大胜利在此。

    (十四)只有军事攻势才会妨碍蒋之抗日，才是极错误政策。政治攻势反是，只会迫蒋抗日，不会妨蒋抗日。故军事守势政治攻势八个字是完全正确的，二者相反正是相成。

    (十五)对于国共关系，军事守势政治攻势也只会拉拢国共，不会破裂国共，对于一个强力进攻者把他打到防御地位，使他不能再进攻了，国共暂时缓和的可能性就有了。

    (十六)用蒋介石的手破了一条缺口的国共关系，只有用我们的手才能缝好，我们的手即政治攻势，即十二条，除此再无别的妙法。

    (十七)以上各点请向某君解释，并问他的意见如何。

    (十八)华北、华中敌我兵力及配备弄好即告。

    毛泽东
    寒辰

    根据手稿刊印。

    注释
    [1]蒋，指蒋介石。
    [2]某君，指崔可夫（一九○○——一九八二），当时任苏联驻中国大使馆武官兼国民党政府的军事总顾问。
    [3]指汤恩伯任总司令的国民党军第三十一集团军。
    [4]十二条，见本卷第326页注[2]。
    [5]皓电，指国民党政府军事委员会参谋总长何应钦、副参谋总长白崇禧一九四○年十月十九日（皓）给朱德、彭德怀、叶挺的电报。这个电报断然拒绝中国共产党提出的调整作战区域及游击部队的三项办法强令黄河以南的八路军、新四军在一个月内撤到黄河以北。十一月九日（佳）朱德、彭德怀、叶挺、项英复电何应钦、白崇禧，拒绝要八路军、新四军撤到黄河以北的命令，但表示为顾全大局，江南新四军部队可以移至长江以北。齐电，是何应钦、白崇禧十二月八日（齐）对朱、彭、叶、项佳电的复电，再次强令八路军、新四军将黄河以南的部队全部撤到黄河以北。
    [6]十七日命令，见本卷第326页注[3]。


日苏缔约后英美及中国各派政治力量态度的分析
(一九四一年四月二十日)

周[1]:

    (一)皓亥电[2]悉，分析很对。在德国打击下，英国对苏邦交即将好转，美国亦将大体上取英国步骤，决不能得罪苏联。中国英美派，顽固派，中间派及进步派中之动摇分子，均将在英、美影响下对苏献媚。惟顽固派中之死硬分子有被亲日派拉向投降的危险，这是很可注意的，不过目前还不会。(二)英、美总方针是先对德后对日，决不敢对日本取强硬态度，将荷印[3]让给日本，甚至停止援华，都是可能的。只要德国占领苏伊士和轰炸伦敦袭击大西洋进一步加紧，真正威胁英国生存时，只要日本同意不向英国开战，就有这种可能。在这一情状出现时，你所指的英美派，顽固派，中间派，及进步派中之动摇分子，就将发生大混乱，大分化，大动摇，他们将成为亲日派与共产派二者猛力争夺的对象，其时间或者在今年秋冬之间。我们方针是要争得蒋及国民党主体转变到亲苏、和共、改良的方向，而以维持他们的政权、承认我们的地位为条件。那时英苏、美苏之间可能成立互不侵犯协定(也许英苏协定不久就可签订)。(三)准备在日内发一次政治情报，当将你所说的解释狭隘民族观点说进去。(四)陈锐霆团[4]决于日内起义，仍打九十二军旗子(称为九十二军独立旅)，开到张爱萍[5]区域整训。请准备对付国民党的可能询问，答以这是九十二军自己的事，凡对我攻击者我反击之，凡对我取友好态度者我以友好态度对待之，陈团对我友好，故我理应加以协助，但仍是九十二军，并非八路军。(五)请问国民党，对八路是否还准备发饷，如发则已，否则我们将向全国全世界(包括苏联在内)募捐，发起普遍的募捐运动(我们真正准备这样做)，学叫化子讨饭吃的办法，因为国民党迫得我们没有路走，我们将要饿死了。

    毛泽东
    号亥

    根据手稿刊印。

    注释
    [1]周，指周恩来。
    [2]周恩来一九四一年四月十九日致电毛泽东并中共中央书记处，对日苏缔约后重庆方面各派政治力量的态度作了分析，指出中间派悲观，进步派中一部分人发生动摇，“看起来他们是在狭隘的民族情绪之下的一时的冲动表现，而顽固派则利用之以反苏，亲日派利用之以悲观英美派利用之以亲美，虽然这都是一时现象”。
    [3]荷印，即荷属东印度（今印度尼西亚）。
    [4]陈锐霆团，指陈锐霆任团长的国民党军第九十二军第一四二师第四二五团。
    [5]张爱萍，一九一○年生，四川达县人。当时任八路军第五纵队第三支队司令员　。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


陕甘宁边区施政纲领[1]
(一九四一年五月一日)

    为着进一步巩固边区，发展抗日的政治、经济、文化建设，以达坚持长期抗战增进人民福利之目的起见，中共陕甘宁边区中央局特于边区第二届参议会举行选举之际，根据孙中山先生的三民主义、总理遗嘱及中共中央的抗日民族统一战线原则，向我边区二百万人民提出如下之施政纲领，如共产党员当选为行政人员时，即将照此纲领坚决实施之。

    (一)团结边区内部各社会阶级，各抗日党派，发挥一切人力、物力、财力、智力，为保卫边区、保卫西北、保卫中国、驱逐日本帝国主义而战。

    (二)坚持与边区境外友党、友军及全体人民的团结，反对投降、分裂、倒退的行为。

    (三)提高边区武装部队的战斗力，保障其物质供给，改善兵役制度及其他后方勤务的动员制度，增进军队与人民的亲密团结。同时加强抗日自卫军、少先队的组织与训练，健全其领导系统。

    (四)加强优待抗日军人家属的工作，彻底实施优抗条例，务使八路军及一切友军在边区的家属得到物质上的保障与精神上的安慰。

    (五)本党愿与各党各派及一切群众团体进行选举联盟，并在候选名单中确定共产党员只占三分之一，以便各党各派及无党无派人士均能参加边区民意机关之活动与边区行政之管理。在共产党员被选为某一行政机关之主管人员时，应保证该机关之职员有三分之二为党外人士充任，共产党员应与这些党外人士实行民主合作，不得一意孤行，把持包办。

    (六)保证一切抗日人民(地主、资本家、农民、工人等)的人权，政权[2]，财权及言论、出版、集会、结社、信仰、居住、迁徙之自由权。除司法系统及公安机关依法执行其职务外，任何机关、部队、团体不得对任何人加以逮捕、审问或处罚，而人民则有用无论何种方式控告任何公务人员非法行为之权利。

    (七)改进司法制度，坚决废止肉刑，重证据不重口供。对于汉奸分子，除绝对坚决不愿改悔者外，不问其过去行为如何，一律施行宽大政策，争取感化转变，给以政治上与生活上之出路，不得加以杀害、侮辱、强迫自首或强迫其写悔过书。对于一切阴谋破坏边区的分子，例如叛徒分子、反共分子等，其处置办法仿此。

    (八)厉行廉洁政治，严惩公务人员之贪污行为，禁止任何公务人员假公济私之行为，共产党员有犯法者从重治罪。同时实行俸以养廉原则，保障一切公务人员及其家属必需的物质生活及充分的文化娱乐生活。

    (九)发展农业生产，实行春耕秋收的群众动员，解决贫苦农民耕牛、农具、肥料、种子的困难，今年开荒六十万亩，增加粮食产量四十万担，奖励外来移民。

    (十)在土地已经分配区域，保证一切取得土地的农民之私有土地制。在土地未经分配区域(例如绥德、富县、庆阳)，保证地主的土地所有权及债主的债权，惟须减低佃农租额及债务利息，佃农则向地主缴纳一定的租额，债务人须向债主缴纳一定的利息，政府对东佃关系与债务关系加以合理的调整。

    (十一)发展工业生产与商业流通，奖励私人企业，保护私有财产，欢迎外地投资，实行自由贸易，反对垄断统制，同时发展人民的合作事业，扶助手工业的发展。

    (十二)调节劳资关系，实行十小时工作制，增强劳动生产率，提高劳动纪律，适当地改善工人生活。

    (十三)实行合理的税收制度，居民中除极贫者应予免税外，均须按照财产等第或所得多寡，实施程度不同的累进税制，使大多数人民均能负担抗日经费。同时健全财政机构，调整金融关系，维护法币，巩固边币，以利经济之发展与财政之充裕。

    (十四)继续推行消灭文盲政策，推广新文字教育，健全正规学制，普及国民教育，改善小学教员生活，实施成年补习教育，加强干部教育，推广通俗书报，奖励自由研究，尊重知识分子，提倡科学知识与文艺运动，欢迎科学艺术人才，保护流亡学生与失学青年，允许在学学生以民主自治权利，实施公务人员的两小时学习制。

    (十五)推广卫生行政，增进医药设备，欢迎医务人才，以达减轻人民疾病之目的，同时实行救济外来的灾民、难民。

    (十六)依据男女平等原则，从政治经济文化上提高妇女在社会上的地位，发挥妇女在经济上的积极性，保护女工、产妇、儿童，坚持自愿的一夫一妻婚姻制。

    (十七)依据民族平等原则，实行蒙、回民族与汉族在政治经济文化上的平等权利，建立蒙、回民族的自治区，尊重蒙、回民族的宗教信仰与风俗习惯。

    (十八)欢迎海外华侨来边区求学，参加抗日工作，或兴办实业。

    (十九)给社会游民分子以耕种土地、取得职业与参加教育的机会，纠正公务人员及各业人民中对游民分子加以歧视的不良习惯，对会门组织实行争取、团结与教育的政策。

    (二十)对于在战斗中被俘之敌军及伪军官兵，不问其情况如何，一律实行宽大政策，其愿参加抗战者，收容并优待之，不愿者释放之，一律不得加以杀害、侮辱、强迫自首或强迫其写悔过书。其有在释放之后又连续被俘者，不问被俘之次数多少，一律照此办理。国内如有对八路军、新四军及任何抗日部队举行攻击者，其处置办法仿此。

    (二十一)在尊重中国主权与遵守政府法令的原则下，允许任何外国人到边区游历，参加抗日工作，或在边区进行实业、文化与宗教的活动。其有因革命行动被外国政府压迫而来边区者，不问其是宗主国人民或殖民地人民，边区政府当一律予以恳切的保护。

    根据一九四一年五月一日《新中华报》刊印。

    注释
    [1]这个文件的绝大部分是毛泽东加写和改写的。他还为这个文件改拟了题目《陕甘宁边区施政纲领》和题下注“（中华民国三十年五月一日，中共边区中央局提出，中共中央政治局批准）”。
    [2]这里的“政权”，指政治权利。


驳第三次“左”倾路线(节选)
(一九四一年)

    一

    据我们历来的想法，所谓对于情况的估计，就是根据我们对于客观地存在着的实际情况，加以调查研究，而后反映于我们脑子中的关于客观情况的内部联系，这种内部联系是独立地存在于人的主观之外而不能由我们随意承认或否认的。它有利于我们也好，不利于我们也好，能够动员群众也好，不能动员也好，我们都不得不调查它，考虑它，注意它。如果我们还想改变客观情况的话，那就可以根据这种真实地反映了客观情况内部联系的估计，规定行动方针，转过去影响客观情况，把它加以改造。这时，如果客观情况是有利于我们前进的，我们就向群众说:你们前进吧!如果是不利于我们前进的，我们就向群众说:你们暂停吧(近乎“等待主义”)，或说:你们退却吧(大有“机会主义”嫌疑)!据我想，这就叫做马克思主义的起码观点呢!

    二

    必须明白，在日本人与国民党有巩固统治的一切地方(这种地方占全国十分之九以上的区域)，绝对不能采取流血的武装斗争形式，而只能采用不流血的和平斗争形式。

    和平斗争也有两种，一种是合法的公开的斗争，又一种是非法的秘密的斗争，但都是不流血的、不暴动的、非武装的斗争形式，二者统一起来，就是在敌人统治区域的策略路线。

    一切日本人及国民党有巩固统治的区域都必须采取合法的公开的斗争形式。中国虽然不是民主的法治的国家，人民没有政治自由，尤其在日本统治区域对人民压迫得更厉害；但是政府的法律、社会的习惯，依然有很多地方可以利用，有很多矛盾、间隙、漏洞是可以被我们利用的。必须采取合法的能够公开的各种各色的斗争形式，才有人来，才能一般地避免政府的逮捕与解散，才能保全力量与积蓄力量。临时中央[1]却是拼命反对这种形式。有许多本来是非法的斗争，也要采用公开合法的形式才有胜利可能。例如罢工，是非法的，如果我们要争取胜利，避免失败，就必须利用当时当地各种经济的政治的社会的条件，可罢则罢之，不可罢则已之，罢而不胜则停之。做得入情入理，实行有理有利有节的原则，才能存在与胜利。而临时中央则不管三七二十一，只是下令“用一切力量组织反日罢工”。又如反日，是非法的，但亦可以利用社会的舆论与各种政治间隙去进行某些工作。临时中央却只是高叫一顿，乱撞一顿，结果是任何稍为广大的、稍为持久的反日运动也做不起来。

    公开工作之外，还要有秘密工作与之相配合，这就是党的秘密组织工作，群众的秘密组织工作(作为群众公开组织的核心)，党派的秘密联合行动，秘密的情报工作，公开组织与公开斗争的事先秘密准备等。没有这一方面的工作，是不能存在于敌人统治区域的，公开工作也失了灵魂。临时中央则不但不愿意进行公开合法工作，也不愿意认真进行秘密工作，凡事爱暴露，爱显劲，爱称英雄，爱在明天早上胜利，结果在三年多的时间内，在敌人统治区域把党闹个精光，一点群众力量也闹个精光。

    由此看来，临时中央的所谓“各种形式”，只是一句空话，其实他们只有一种形式，就是打、闹、叫，此外一点也没有。他们完全不知道中国的特点是武装斗争与和平斗争的统一，在和平斗争方面，又是公开斗争与秘密斗争的统一。这是极复杂的政治科学的一整套，中国共产党人如不学会这一整套政治科学，是无法胜利的。照临时中央的单纯的片面的冒险的干法，怎么能够“使工人阶级成为反日运动的骨干”，“使无产阶级成为中国民族的领导者与组织者”呢?不，是使工人阶级成为无用的长物，使无产阶级成为中国民族解放的空唤者与束手无策者。为什么有些同志连民族二字都不敢提呢?老爷[2]们既然提倡打倒一切，采取极端狭隘的关门主义与极端冒险的盲动主义，还吹什么民族呢?提了民族二字又有什么用处呢?

    三

    请问老爷们:为什么分配一切土地给一切人，就叫做“十足机会主义的观点”，叫做“完全忽视无产阶级领导权”呢?咳，我倒要叫老爷们听训了!你们一点什么都不懂，根本脱离农民群众，硬把所谓“地主不分田、富农分坏田”的错误路线强迫推行于苏区，自封为“明确的阶级路线”，而把南方如像江西等地的农民群众所赞成所拥护的“抽多补少、抽肥补瘦”的土地分配法，名之曰“富农路线”，“十足机会主义”，强迫取消，是何道理呢?你们也知道吗?地主不分田者，肉体上消灭地主之谓也，这是出于哪一条马列主义的?你们在理论上，既不主张破坏地主们的消化器，就得让他们吃饭。听说十月革命后，列宁曾把一些地主送到西伯利亚搬木头，给他们以劳动与吃饭的机会，这是真正的列宁主义。我们的“列宁主义者”则不然，既无木头叫地主搬，又不给地主一份土地去耕种，其结果，便是迫着他们去当绿色游击队，手执武器向苏维埃拼命，这有什么好处呢?富农分坏田，把富农降到赤贫，让这一部分农民也反对我们。在民主革命时期，在民主革命还未胜利时期，在强大敌人进攻、革命谁胜谁负还未决定时期，就要用不分田、分坏田的政策对待地主富农，这是属于哪一条列宁主义的呢?你们的这一套，就可以叫做领导权吗?否!这是毁灭权，这是毁灭无产阶级领导作用的办法，这是毁灭革命的办法啊!

    在土地问题上，六次党代表大会的决议认为:“在有很多失业和贫苦的农民的地方，必然发生‘平分土地’的运动，如果这一口号为大多数农民群众所拥护时，共产党应加以赞助，因为这是彻底肃清一切封建余孽的口号，并且是直接动摇私有制度的。”这些话大部分是正确的，因为它适合中国这类地少人多的情况(在北方每人平均只有三亩地，在南方每人平均只有一亩地)。这一段话里，只有最后一句不妥当，因为“平分土地”的结果，并没有动摇全部私有制，只动摇了封建主义的私有制，使之变为农民的私有制，而且在农村中仍然摆着走资本主义道路或走社会主义道路两个前途，更不要说没有动摇城市中民族资产阶级和小资产阶级的私有制了。六大决议又说，要向农民说明在现时条件下没有实行真正平等的可能，因此不要把农民引向绝对平均主义(例如侵犯中农利益，分田后不允许土地买卖，即不允许新富农产生)。临时中央违反六次大会，发明一条“地主不分田、富农分坏田”的左倾机会主义路线，连同政治、军事、组织路线的错误，结果闹出一场革命的失败，其亦可谓“完全正确”也已矣。

    四

    认识世界是为了改造世界，人类历史是人类自己造出的。但不认识世界就不能改造世界，“没有革命的理论，就没有革命的运动”[3]，这一方面，我们的老爷是茫然了。必然王国之变为自由王国，是必须经过认识与改造两个过程的。欧洲的旧哲学家[4]，已经懂得“自由是必然的认识”这个真理。马克思的贡献，不是否认这个真理，而是在承认这个真理之后补充了它的不足，加上了根据对必然的认识而“改造世界”[5]这个真理。“自由是必然的认识”——这是旧哲学家的命题。“自由是必然的认识和世界的改造”——这是马克思主义的命题。一个马克思主义者如果不懂得从改造世界中去认识世界，又从认识世界中去改造世界，就不是一个好的马克思主义者。一个中国的马克思主义者，如果不懂得从改造中国中去认识中国，又从认识中国中去改造中国，就不是一个好的中国的马克思主义者。马克思说人比蜜蜂不同的地方，就是人在建筑房屋之前早在思想中有了房屋的图样[6]。我们要建筑中国革命这个房屋，也须先有中国革命的图样。不但须有一个大图样，总图样，还须有许多小图样，分图样。而这些图样不是别的，就是我们在中国革命实践中所得来的关于客观实际情况的能动的反映(关于国内阶级关系，关于国内民族关系，关于国际各国相互间的关系，以及关于国际各国与中国相互间的关系等等情况的能动的反映)。我们的老爷之所以是主观主义者，就是因为他们的一切革命图样，不论是大的和小的，总的和分的，都不根据于客观实际和不符合于客观实际。他们只有一个改造世界或改造中国或改造华北或改造城市的主观愿望，而没有一个像样的图样，他们的图样不是科学的，而是主观随意的，是一塌胡涂的。老爷们既然完全不认识这个世界，又妄欲改造这个世界，结果不但碰破了自己的脑壳，并引导一群人也碰破了脑壳。老爷们对于中国革命这个必然性既然是瞎子，却妄欲充当人们的向导，真是所谓“盲人骑瞎马，夜半临深池”了。

    五

    从“九一八”至遵义会议的“左”倾机会主义路线领导者们的所谓两条战线斗争是主观主义的。这首先是因为他们拿了衡量一切的他们自己的路线，是不根据于客观实际而仅仅根据于主观愿望，胡乱制造出来的。以机会主义的思想去衡量别人的思想，于是到处都发现“机会主义”，正如有鬼论者到处见鬼一样。第二，因为他们看事物的方法是主观主义的，既用这种方法造出了他们自己的主观主义的政治路线，又用这种方法造出了他们自己的宗派主义的组织路线，于是对于凡不合他们胃口的一切人都看作是“机会主义者”。他们对于事既不用唯物的辩证的方法，对于人自然也不用这种方法。而要作两条战线上的斗争，如果离开了唯物的辩证的方法，就会只是胡闹一顿，决无好结果可言。第三，他们连什么叫做“两条战线斗争”也是一点不懂得。他们不知道两条战线斗争，在马克思主义者看来，就是对于在时间与空间中运动着的一定事物的过去与现在的发展状态加以分析与综合，因而可以肯定它的暂时安定性(即该事物的本质及其属性)的一种方法。例如为要认识中国现存社会的性质是什么，就必须对中国社会的过去状况与现在状况加以科学的具体的分析，懂得它既不同于独。立的封建社会(第一条战线上的斗争)，也不同于独立的资本主义社会(第二条战线上的斗争)，然后才可作出综合的结论，说它是一个半殖民地的(半独立的)半封建的社会。又如要认识现时中国革命的性质是什么，就必须从中国社会是特殊的半殖民地半封建的社会这一点出发，加以科学的分析，懂得它既不同于没有民族压迫只有封建压迫而无产阶级又未觉悟的国家，如像二百年前的法兰西那样，是由资产阶级领导推翻封建阶级专政、建立资产阶级专政的革命(第一条战线上的斗争)，也不同于由于无产阶级觉悟而在推翻封建阶级之后社会条件与政治条件容许实行社会主义制度，如像十月革命时的俄国那样，是由无产阶级领导推翻资产阶级专政、建立无产阶级专政的革命(第二条战线上的斗争)，然后才可作出综合的结论，说现时的中国革命是无产阶级领导的反帝反封建的建立各个革命阶级联合专政的新民主主义的革命。对于每一件具体的事，每一个具体的人，如果要认识它的性质，就必须使用这种两条战线斗争的方法，加以具体的分析与综合的调查研究，才能做出肯定的结论。稍一离开这种方法，稍一不合该事该人的实际，就没有法子做出正确的结论。“左”倾机会主义路线的领导者们主观地狂妄地采取所谓两条战线的方法，完全离开了具体的科学的研究工作，故其结论不能不是错误的。“左”倾机会主义路线领导者们的主观主义的两条战线斗争的方法，把党内对于这个方法的思想弄得极其混乱与模糊起来了。许多人都晓得要作两条战线上的斗争，但许多人都不晓得究竟如何做法，成了一句不值钱的口头禅。第四，“左”倾机会主义路线领导者们的主观主义的两条战线斗争的方法，亦即他们的乱斗法，自然就不能如《联共党史》[7]在其结束语中所说的，既要同“党内机会主义集团——‘经济主义者’，孟什维克，托洛茨基分子，布哈林分子，民族主义倾向者”作斗争，并将他们加以粉碎(结束语第四条)；又要发展批评与自我批评，纠正党与党员在工作中所犯的错误(结束语第五条)。“左”倾机会主义路线的乱斗法，没有可能将这二者(对付敌人和对付犯错误的同志)加以区别，而把用于对付敌人的方法来对付了同志，在党内造成了一种乱斗的习惯，不分青红皂白，大事小事，一律都是“最坚决无情的斗争”，到处都是“仇恨”与“斗争的积极性”，造成党内离心离德、惶惶不可终日的局面。这种反科学的小资产阶级主观主义的乱斗法，如果不肃清，党要达到真正的团结与统一是不可能的。

    根据中央档案馆保存的原件刊印。

    注释
    [1]指一九三一年九月根据共产国际远东局提议，在上海成立的中共临时中央政治局。
    [2]指以王明为代表的“左”倾教条主义者。
    [3]见列宁《怎么办？》第一章第四节（《列宁选集》第1卷，人民出版社1972年版，第241页）。
    [4]指荷兰唯物主义哲学家斯宾诺莎和德国古典唯心主义哲学家黑格尔等。
    [5]参见马克思《关于费尔巴哈的提纲》（《马克思恩格斯选集》第1卷，人民出版社1972年版，第16——19页）和恩格斯《反杜林论》第一编第十一节《道德和法。自由和必然》（《马克思恩格斯选集》第3卷，人民出版社1972年版，第154页）。
    [6]参见马克思《资本论》第一卷第五章《劳动过程和价值增殖过程》。原文是：“蜜蜂建筑蜂房的本领使人间的许多建筑师感到惭愧。但是，最蹩脚的建筑师从一开始就比最灵巧的蜜蜂高明的地方，是他在用蜂蜡建筑蜂房以前，已经在自己的头脑中把它建成了。”（《马克思恩格斯全集》第23卷，人民出版社1972年版，第202页）。
    [7]即《联共（布）党史简明教程》。


当前形势与我们的方针
(一九四一年五月九日)

彭左，陈刘赖，贺关，荣臻，萧克，吕程，刘邓，任穷，朱陈罗，黎罗，粟刘，克诚，张邓，雪枫，先念，震林[1]:

    (一)敌正集中兵力，企图进攻河南、陕西、云南，打通平汉路，截断西南、西北两交通线。对豫、陕两方，闻调动兵力在四个师团以上，日来平汉、同蒲各路运输甚忙，战事有在近日发生可能。

    (二)判断经此战役国民党反共气焰当大减杀，时局有好转希望。苏联援华不变，近到飞机百余架，炮二百门，中苏关系亦有改善可能。汤恩伯、胡宗南[2]均准备对敌。国民党要求我军配合作战，惟仍想用激将法，谓中共如不与日妥协，便应在华北发动攻势，制止敌进。

    (三)我们方针，决不被其激将法所动，仍按我军现在姿态，巩固各根据地，耐心发展敌、伪、奸三种工作(这是极重要的)。按当地情况许可，拔取敌伪某些深入我区的据点。在接近豫、陕地区，应有相当部队配合友军作战，并极力发展统战工作，但不要乘机向国民党地区扩展，使蒋、桂各军放心对敌。对韩、沈、于、高[3]各部亦暂时停止攻击。在战事发生时，应强调“全国人民团结起来反对日本帝国主义进攻”的号召。

    (四)中央已电恩来同志，对　国民党要求我军配合作战，告以当然如此，不成问题。同时提出(甲)速解决新四军问题，(乙)速发饷弹，(丙)停止反共，(丁)派机送周回延开会等项。

    (五)我八路、新四两军望按上述方针沉着地部署一切。

    毛、朱、王、叶[4]
    佳

    根据毛泽东手稿刊印。

    注释

    [1]彭左，指彭德怀、左权，当时分别任八路军副总司令和副参谋长。陈，指陈毅，当时任新四军代军长。刘，指刘少奇。赖，指赖传珠（一九一○——　一九六五），江西赣县人，当时任新四军参谋长。贺关，指贺龙、关向应，当时分别任八路军第一二○师师长和政治委员。荣臻，即聂荣臻，当时任八路军晋察冀军区司令员兼政治委员。萧克，当时任八路军冀热察挺进军司令员。吕，指吕正操，一九○五年生，辽宁海城人，当时任八路军第三纵队兼冀中军区司令员。程，指程子华，当时任八路军第三纵队兼翼中军区政治委员。刘邓，指刘伯承、邓小平，当时分别任八路军第一二九师师长和政治委员。任穷，指宋任穷，当时任八路军冀南军区政治委员。朱，指朱瑞，当时任中共山东分局书记。陈罗，指陈光、罗荣桓，当时分别任八路军第一一五师代师长和政治委员。黎，指黎玉（一九○六——一九八六），山西崞县（今原平）人，当时任八路军山东纵队政治委员。罗，指罗舜初（一九一二——一九八一），福建上杭人，当时任八路军山东纵队参谋处处长。粟，指粟裕（一九○七——　一九八四），湖南会同人，当时任新四军第一师师长兼苏中军区司令员。刘，指刘炎（一九○五——一九四六），湖南桃源人，当时任新四军第一师政治委员兼苏中军区政治委员。克诚，即黄克诚，当时任新四军第三师师长兼政治委员。张，指张云逸，当时任新四军副军长兼第二师师长。邓，指邓子恢（一八九六——一九七二），福建龙岩人，当时任新四军政治部主任。雪枫，即彭雪枫，当时任新四军第四师师长兼政治委员。先念，即李先念，当时任新四军第五师师长兼政治委员。震林，即谭震林（一九○二——一九八三），湖南攸县人，当时任新四军第六师师长兼政治委员。
    [2]汤恩伯、胡宗南，当时分别任国民党第三十一集团军总司令和第三十四集团军总司令。
    [3]韩，指韩德勤，当时任国民党江苏省政府主席、国民党军鲁苏战区副总司令。沈，指沈鸿烈，当时任国民党山东省政府主席、国民党军鲁苏战区副总司令。于，指于学忠，当时任国民党军鲁苏战区总司令。高，指高树勋，当时任国民党军第三十九集团军副总司令兼新编第八军军长。
    [4]朱，指朱德。王，指王稼祥，当时任中共中央军委副主席兼总政治部主任。叶，指叶剑英，当时任中共中央军委参谋长。


延安《解放日报》发刊词
(一九四一年五月十六日)

    本报之使命为何?团结全国人民战胜日本帝国主义一语足以尽之。

    这是中国共产党的总路线，也就是本报的使命。在目前的国际国内形势下，这一使命是更加严重了。

    现在的问题是:世界是帝国主义强盗互相屠杀的世界，还是世界人民和平的世界?中国是日本帝国主义的中国，还是中国人的中国?这些问题，在现在帝国主义战争变为世界范围的战争，日本帝国主义企图最后灭亡中国之时，已经尖锐地摆在我们面前了。

    没有一个帝国主义国家不卷入战争(美国实际上已经参战)，战争已以全球为屠场，全世界人民如不奋起反对战争力争人民的和平，则世界有陆沉之忧，人类有毁灭之祸。现在全世界人民反帝反战的斗争已经发展起来，这是世界真正光明的所在，各国共产党站在这一斗争的前线，这一斗争将援助着中国人民的斗争，中国人民有与世界人民相联系的任务。

    日本帝国主义在四年战争中不能解决的中国问题，它现在企图来“最后解决”了，一切对日本帝国主义的进攻加以轻视的意见是不对的，在这种意见之下，就是国共磨擦，就是反共高潮，就是两个战争。我们主张是国共团结，是消灭磨擦，是一个战争。须知只有一个战争，一个专对日本帝国主义的战争，才能打退日本帝国主义的进攻与驱逐日本帝国主义。中国的外交政策必须是亲苏政策，虽然同时不放弃对英对美的外交。中国的内政政策，必须是民主政策，一切反共反人民反民主的反动政策，必须取消。

    现在是中国存亡绝续的关键，全国一切抗日党派抗日人民必须团结起来，对付日本帝国主义这个主要的敌人。中国共产党是站在这一斗争的前线的，过去如此，现在还是如此，将来还是如此。中国共产党的政策，始终是抗日民族统一战线政策。中国共产党是与人为善的，一切在抗日战争中犯过错误的人，中国共产党与以反省改悔的机会，仅仅对背叛民族利益而又绝对坚决不愿改悔的人，方才与以坚决的打击。而这乃是完全必要的，对于背叛民族利益而又绝对坚决不愿改悔的民族叛徒，如不与以坚决的打击，则民族抗战必然遭到失败。

    中国共产党的使命就是本报的使命，本报同人完全相信，由于世界人民与中国人民协力斗争的结果，世界必然要变成一个世界人民的光明世界，中国必然要变成一个中国人民独立自主的中国，日本帝国主义的一切企图，我们是能够粉碎的。团结，团结，团结，这就是我们的武器，也就是我们的口号。今当本报发刊之始，愿掬至诚，以告国人。

    根据一九四一年五月十六日《解放日报》刊印。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于财政预算问题给林伯渠[1]的信
(一九四一年六月十三日、十五日)

林老:

    预决算看了，今付还。

    此类情况，以后请随时通知我，我虽不能为你分忧，但人事调整方面可多少帮你的忙。　　　　　　　今日所谈，系大政方针与人事政策，承你同意，以后必可办通。

    有两点还请注意:(一)凡必不可免之钱，予以慨允，使受者得所。将来要塌台，让他塌去(实际上不会塌的)，此时不与龂断计较。其原则就是“必不可免”四字。弱小部分，予以扶助，亦包括在此原则内。(二)不管是中央的，军队的，地方的，一概包揽，为之统筹。军队不分国军、地方军(不立此名目)，一概统筹。此次预算内无军队部分，以后请添进去。是否有当，还请卓酌。

    并致谢老[2]。

    毛泽东
    六月十三日夜

    总之发展路线是完全正确的。

    又陈者:(一)追加预计，不可免的，因预先计划不可能，例如《解放日报》经费，在决定出报前没有人能预计者。故只能由你在预算中加重总预备费，尔后按需要(必不可免者)支用。(二)不必肯定边币只维持一千万，宜作千五百万之打算，较不束缚手足。(三)预计算中应把自力更生部分打进去，例如康生处[3]月用57，000元，只支12，000元，自筹45，000元，要把此数也打进去。大概公支只三分之一，自筹占三分之二。预计算中遗落此种部分是不合实际的。因此须与党、政、军各部分的实际状况密切联系，了解其情形，方能算计。尤其是军。(四)商品货币流通量成正比例说，亦不宜坚持，宜估计到许多新条件，还待今后研究。如持之过坚，将来不准，有损信誉。以上各点，就感想所及，书备考虑。

    毛泽东
    六月十五日

    根据手稿刊印。

    注释
    [1]林伯渠，当时任陕甘宁边区政府主席。
    [2]谢老，指谢觉哉，当时任中共中央西北局副书记、中共陕甘宁边区政府党团书记、陕甘宁边区政府秘书长。
    [3]指当时康生任部长的中共中央社会部。


抗战中对大地主大资产阶级实行一拉一打政策
(一九四一年六月二十八日)

少奇同志:

    文日[1]电悉，都是对的，都同意。惟在二段甲项内似有与乙项不调和的地方，请再检阅考虑一下。我们的抗日民族统一战线是包括一切还在抗日的大地主大资产阶级在内的，是全民族联盟，不但是工农小资产阶级联盟。在抗日一点上确是如此，在民主一点上则大地主大资产阶级是坚决的反对力量，但在我根据地内则大地主大资本家为保存其经济利益为向我作合法斗争亦可赞成我之民主政权。故在抗日过程中，不论在全国范围内在根据地内，除汉奸外，对大地主大资本家是一拉一打政策，拉其抗日，打其反共反民主，但目前拉还是主要的，打是辅助的，打是达到拉之手段。这一点与你在二段乙项中的意见是一致的，但与甲项似有些不调和，望加考虑为盼(在中国孤立大资产阶级与俄国孤立资产阶级不同，在中国只孤立其反共方面，在俄国则是绝对孤立政策)。对彭雪枫[2]五月三日电的错误，我有一复电同时发给你，收到请告你的意见。

    毛泽东
    六月二十八日

    根据手稿刊印。

    注释
    [1]文日，即十二日。
    [2]彭雪枫，当时任新四军第四师师长兼政治委员。


八路军新四军应取长期斗争方针
(一九四一年七月十八日)

少奇同志:

    文[1]电悉。(一)反攻口号是对的，七七宣言[2]上已提积极进攻口号，将来可用带战略性的反攻口号。(二)但八路、新四大规模动作仍不适宜，还是熬时间的长期斗争的方针，原因是我军各种条件均弱，大动必伤元气，于我于苏均不利。(三)全局决定于苏联打胜仗。苏之数百万后备军目前刚刚用上，或在数日内有一决战，制止德军攻势，则大局最有利。如列宁格勒、莫斯科两城不守，则日必攻苏，苏之困难加重，将变为长期战争，但英苏协定已奠定最后胜利基础，美德、美日冲突均不可免，大局仍不利于法西斯。(四)乘机取利，制日制共，是蒋[3]的方针，因此我们对蒋还是既不让又不攻的方针。让地盘给蒋在我既事实上不可能，他也决不会同日本拼，他是很机会主义的，很精巧的。(五)你前电所提以《共产党宣言》、《新民主主义论》两书作老干部文化课本，似不适宜，因太深读不懂。还宜重新编课本，中宣部在着手。(七)你的两篇文章望从香港寄来，以资快睹。

    毛泽东
    巧

    根据手稿刊印。

    注释
    [1]文，即十二日。
    [2]七七宣言，指一九四一年七月七日《中国共产党中央委员会为抗战四周年纪念宣言》。
    [3]蒋，指蒋介石。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中共中央关于调查研究的决定[1]
(一九四一年八月一日)

    二十年来，我党对于中国历史、中国社会与国际情况的研究，虽然是逐渐进步的，逐渐增加其知识的，但仍然是非常不足；粗枝大叶、不求甚解、自以为是、主观主义、形式主义的作风，仍然在党内严重地存在着。抗战以来，我党在了解日本、了解国民党、了解社会情况诸方面是大进一步了，主观主义、形式主义作风也减少了。但所了解者仍然多属粗枝大叶的、漫画式的，缺乏系统的周密的了解，主观主义与形式主义作风并未彻底消灭。对于二十年来由于主观主义与形式主义，由于幼稚无知识，使革命工作遭受损失的严重性，尚未被全党领导机关及一切同志所彻底认识。到延安来报告工作的同志，其中的多数，对于他们自己从事工作区域的内外环境，不论在社会阶级关系方面，在敌伪方面，在友党友军方面，在自己工作方面，均缺乏系统的周密的了解。党内许多同志，还不了解没有调查就没有发言权这一真理。还不了解系统的周密的社会调查，是决定政策的基础。还不知道领导机关的基本任务，就在于了解情况与掌握政策，而情况如不了解，则政策势必错误。还不知道，不但日本帝国主义对于中国的调查研究，是如何的无微不至，就是国民党对于国内外情况，亦比我党所了解的丰富得多。还不知道，粗枝大叶、自以为是的主观主义作风，就是党性不纯的第一个表现；而实事求是，理论与实际密切联系，则是一个党性坚强的党员的起码态度。我党现在已是一个担负着伟大革命任务的大政党，必须力戒空疏，力戒肤浅，扫除主观主义作风，采取具体办法，加重对于历史，对于环境，对于国内外、省内外、县内外具体情况的调查与研究，方能有效地组织革命力量，推翻日本帝国主义及其走狗的统治。为此目的，特决定办法如下:

    (一)中央设置调查研究机关，收集国内外政治、军事、经济、文化及社会阶级关系各方面材料，加以研究，以为中央工作的直接助手。

    (二)各中央局、中央分局、独立区域的区党委或省委，八路军、新四军之高级机关，各根据地高级政府，均须设置调查研究机关，收集有关该地敌友我政治、军事、经济、文化及社会阶级关系各方面材料，加以研究，以为各该地工作的直接助手，同时供给中央以材料。

    (三)关于收集材料的方法，举例如下:第一，收集敌、友、我三方关于政治、军事、经济、文化及社会阶级关系的各种报纸、刊物、书籍，加以采录、编辑与研究。第二，邀集有经验的人开调查会，每次三五人至七八人，调查一乡、一区、一县、一城、一镇、一军、一师、一工厂、一商店、一学校、一问题(例如土地问题、劳动问题、游民问题、会门问题)的典型。从研究典型着手是最切实的办法，由一典型再及另一典型。第三，在农村中，应着重对于地主、富农、商人、中农、贫农、雇农、手工工人、游民等各阶层生活情况及其相互关系的详细调查；在城市中，应着重对于买办大资产阶级、民族资产阶级、小资产阶级、贫民群众、游民群众及无产阶级的生活情况及其相互关系的详细调查。第四，利用各种干部会、代表会收集材料。第五，写名人列传。凡地主、资本家财产五万元以上者，敌军、伪军、友军团长以上的军官，敌区、友区县长以上的官长，敌党、伪党、友党县以上的负责人，名流、学者、文化人、新闻记者在一县内外闻名者，会门首领、教派首领、流氓头、土匪头、名优、名娼，以及在华外人活动分子，替他们每人写一数百字到数千字的传记。此种传记，要责成地委及县委同志分负责任，传记内容须切合本人实际。同时注意收集各种人员的照片。第六，个别口头询问。或派人去问，或调人来问，问干部、问工人、问农民、问文化人、问商人、问官吏、问流氓、问俘虏、问同情者，均属之。第七，收集县志、府志、省志、家谱，加以研究。

    (四)除中央及各地的调查研究机关外，必须动员全党、全军及政府之各级机关及全体同志，着重对于敌友我各方情况的调查研究，并供给上级调查研究机关以材料。

    (五)向各级在职干部与训练干部的学校，进行关于了解客观情况(敌、友、我三方)的教育。鼓励那些了解客观情况较多较好的同志，批评那些尚空谈不实际的同志；鼓励那些既了解情况又注意政策的同志，批评那些既不了解情况又不注意政策的同志。使这种了解情况、注意政策的风气，与学习马列主义理论的风气密切联系起来。在学习中反对不管实际只记条文的风气，反对将学习马列主义原理原则与了解中国社会情况、解决中国革命问题互相脱节的恶劣现象。要提倡干部与学生看报，指导看报方法，指导他们分析时局的每一变动。要供给干部与学生关于国内外、省内外、县内外各种情况的实际材料，把讲授与研究这些材料及其结论当作正式课程，给与必要时间，并实行考绩。

    (六)责成各级党部将本决定与中央七月一日所发关于增强党性的决定联系起来，向党的委员会及干部会议作报告，并讨论实施办法。

    根据中共中央书记处一九四一年编印的《六大以来》刊印。

    注释
    [1]这个决定是毛泽东起草的。


给萧军[1]的信
(一九四一年八月二日)

萧军同志:

    两次来示都阅悉，要的书已付上。我因过去同你少接触，缺乏了解，有些意见想同你说，又怕交浅言深，无益于你，反引起隔阂，故没有即说。延安有无数的坏现象，你对我说的，都值得注意，都应改正。但我劝你同时注意自己方面的某些毛病，不要绝对地看问题，要有耐心，要注意调理人我关系，要故意地强制地省察自己的弱点，方有出路，方能“安心立命”。否则天天不安心，痛苦甚大。你是极坦白豪爽的人，我觉得我同你谈得来，故提议如上。如得你同意，愿同你再谈一回。敬问近好!

    毛泽东
    八月二日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]萧军（一九○七——一九八八），辽宁锦县人。当时任中华全国文艺界抗敌协会延安分会理事。


关于财经建设的基本方针给谢觉哉[1]的信
(一九四一年八月六日)

觉哉同志:

    近日我对边区财经问题的研究颇感兴趣，虽仍不深刻，却觉其规律性或决定点似在简单的两点，即(一)发展经济，(二)平衡出入口。首先是发展农、盐、工、畜、商各业之主要的私人经济与部分的公营经济，然后是输出三千万元以上的物产于境外，交换三千万元必需品入境，以达出入口平衡或争取相当量的出超。只要此两点解决，一切问题都解决了。而此两点的关键，即粮、盐二业的经营，如能增产二十万至三十万担粮与运三十万至四十万驮盐出境，即算基本地解决了两个问题。

    按此两点来检查我们工作，则:(一)今年的八百万投资仅顾及公营事业，全没有顾及私人农业贷款与合作社贷款，仅是不得已的过渡时期的办法，今后必须停止公业投资，发动私业投资，即大放农贷与合作社贷款，兼放畜牧贷款与私商贷款，以达增加粮食产量、牛羊产量与相当繁荣商业之目的。如能投三四百万元于农业，加以政府的春耕秋收运动之动员，增产二十万至三十万担粮食，则收二十万担粮税数千万斤草税而民不伤，或尚可向绥、榆[2]输出数万担。如能使畜产繁殖及商业有相当繁荣，则年收二三百万元羊税与七八百万元商税而民不怨，财政的基本问题即解决了。今年之仅仅注意公业投资未能顾及私业投资，是由于等着公营事业救急的特殊情况，但由此产生的害则是与民争利(垄断)及解决不了大问题。明年决不能继续这个方针，仅有盐业投资是明年应该继续的，而其他公营的农、工、商业则只当作必要的一部分继续下去。(二)盐为达到出入口平衡之唯一的或最主要的办法，只要能年输三十万驮出境，换取三千万元(以每驮法币百元计)棉、布进来，即算平衡了出入口，因据银行告我，边区棉、布等入口年仅三千万元之数。如能输出四十万驮，除换取三千万元棉、布之外，尚有一千万元现币进口，则情况更好了。至收六百万至八百万元盐税以补一部分财政之不足，尚是第二个好处，盐的第一个好处是解决出入口平衡问题。出入口问题一解决，则物价、币价两大问题即解决了。据此以观今年盐的官督民运政策，不但是未可厚非的，而且是完全正当的，虽然是否能销出三十万至四十万驮尚不可必，然舍此并无解决出入口问题之其他办法，因而舍此便无法解决物价、币价两大问题，故此政策的根本方针是完全正当的。因为完全的自由贸易政策，在盐的问题上，今年是不能行的，原因是粮贵、草贵与国民党限制，今年与去年不相同，舍官督民运(半强制主义)，便不能运三十万至四十万驮出境。

    我前信未蒙林老[3]复示，似以所提各点为不切肯要。然区区之意，在使此问题得到合理解决，以达意志统一与行动统一之目的，过去数月的不统一，实在是非常之不利的。然统一首在对财经建设基本方针有一致意见，故就感想所及，提出如上论点，就正于你及林老。如你及林老觉得有错误，即祈毫不客气，一一指正，以归一是。昨日政治局会议决定委托我召集一次有关同志的会议，解决本问题。我想先作个别商讨，然后再开会议，较为有益，未知你意如何?

    敬候日安!

    毛泽东
    八月六日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]谢觉哉，当时任中共中央西北局副书记、中共陕甘宁边区政府党团书记、陕甘宁边区政府秘书长。
    [2]绥、榆，指陕西的绥德县和榆林县。
    [3]林老，指林伯渠，当时任陕甘宁边区政府主席。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于总结财经工作经验给谢觉哉[1]的信
(一九四一年八月二十二日)

谢老:

    二十一日示悉。我要的，就是林老[2]令财、建两厅起草的，不是另要别的计划。你说有了今年经验，计划会要实际些，是对的。今年有很丰富的经验，为前此所未有。最大的一条经验，就是在公私合作中(八万人与一百四十万人合作)解决了问题，证明政策是对的，办法是有的。至于执行政策中的错误缺点(边币中，盐的产运销中，粮食中，税收中，公营工商业中)，都由于缺少经验之故，今后应该着大力于纠正。今年的所以采取这些政策，首先是根据于革命与战争两个基本的特点，其次才是根据边区的其他特点(地广，人稀，贫乏，经济落后，文化落后等)。凡人(包括共产党员)都只能根据自己的见闻即经验作为说话，做事，打主意，定计划的出发点或方法论，故注意吸收新的经验甚为重要，未见未闻的，连梦也不会作。边区有了今年经验，明年许多事都好办了。今年经验教育了八万人，也教育了一百四十万人(富县报告可证)，教育了干部，也教育了领导者。善于总结经验，就是领导者的任务。边区有政治、军事、经济、财政、锄奸、文化各项重大工作，就现时状态即不发生大的突变来说，经济建设一项乃是其他各项的中心，有了穿吃住用，什么都活跃了，都好办了，而不要提民主或其他什么为中心工作。这些意见，未加深究，提出作为你的参考。高岗[3]同志送来一个材料，值得注意，阅后请退还高同志。徐老[4]生活的叙述看过，已交组织部，中央准备一般地解决这个问题，不但徐老一人。此问日安!

    毛泽东
    八月二十二日

    周文[5]可加入党团[6]，共六人，请提出中央局。政府党团向中央局负责，是执行中央局决定的，其任务是堂握政策，总结经验，大事须经中央局批准。

    我说盐的官督民运含有部分的强制劳动，不说半强制劳动，就是你说的公私交利之意。但必须承认这部分强制的必要性，第一，农暇必须去，非去不行；第二，公盐六万驮，不但今年，明年还是必须的，应列入明年预算中。春耕秋收动员，也带部分强制性，但运盐的强制性，较之春耕秋收要多一些，与完全无偿的军事动员如运粮，经济动员如筑路则大有区别。但运粮筑路也是必须的，也得承认之。只反对劳民伤财有损无益的动员。又及。

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]谢觉哉，当时任中共中央西北局副书记、中共陕甘宁边区政府党团书记、陕甘宁边区政府秘书长。
    [2]林老，指林伯渠，当时任陕甘宁边区政府主席。
    [3]高岗（一九○五——一九五四），陕西横山人。当时任中共中央西北局书记。
    [4]徐老，指徐特立，当时任延安自然科学院院长。
    [5]周文（一九○七——一九五二），四川荥经人。当时任陕甘宁边区政府教育厅厅长。
    [6]这里指陕甘宁边区政府党团。党团，当时是中国共产党在政府、工会、农会及其他群众组织中建立的党的领导机构。在中国共产党第七次全国代表大会制定的党章中，党团改称“党组”。


反对主观主义和宗派主义[1]
(一九四一年九月十日)

    过去我们的党很长时期为主观主义所统治，立三路线和苏维埃运动后期的“左”倾机会主义都是主观主义。苏维埃运动后期的主观主义表现更严重，它的形态更完备，统治时间更长久，结果更悲惨。这是因为这些主观主义者自称为“国际路线”，穿上马克思主义的外衣，是假马克思主义。

    在苏维埃运动后期，五中全会[2]的精神，提倡搞社会主义革命，否认革命发展不平衡，认为当时的斗争是两条道路[3]的决战。这些都比立三路线的“左”倾在政治上表现得更完备。

    在军事上，立三路线尚未完全影响苏区，而苏维埃运动后期的“左”倾机会主义则完全影响苏区，使红军遭受更大的失败。

    在组织上，苏维埃运动后期打击干部、胡乱肃反等等，比立三路线更厉害。

    主观主义者提出不合实际情况的任务，如要求扩大百万红军、进攻中心城市等。

    一九三二年到一九三五年十二月共三年多的党的路线，尚未作总结，现在要准备在党的七大作总结。

    一九三二年五月十一日苏区中央局的决议[4]，是完全主观主义的东西。

    一九三三年反邓、毛、谢、古[5]“右倾机会主义”的一篇文章，实际上是指鸡骂狗的。当时认为“罗明路线”[6]在福建，在江西，在建黎泰[7]，整个中央苏区都弄成是“罗明路线”。这篇反“罗明路线”的纲领性的文章，认为江西“罗明路线”的主要错误是:(一)取消反帝运动，(二)放弃苏区，(三)富农路线，(四)官僚主义。

    遵义会议，实际上变更了一条政治路线。过去的路线在遵义会议后，在政治上、军事上、组织上都不能起作用了，但在思想上主观主义的遗毒仍然存在。

    六中全会[8]对主观主义作了斗争，但有一部分同志还存在着主观主义，主要表现在延安的各种工作中，在　延安的学校中、文化人中，都有主观主义、教条主义。这种主观主义同实事求是的马克思主义是相对抗的。它的来源是:

    (一)中国的传统，“左”的传统。

    (二)外国的传统，过去共产国际如布哈林、季诺维也夫[9]等人的影响。

    (三)中国是科学不发达的、存在广大小资产阶级的国家。

    现在，延安的学风存在主观主义，党风存在宗派主义。

    克服这些不正之风的办法是:

    (一)要认识主观主义的严重性。延安处在和平环境的后方，主观主义表现严重，但在全国也存在着主观主义。

    (二)要分清创造性的马克思主义和教条式的马克思主义。

    (三)宣传创造性的马克思主义。

    (四)我们反对主观主义，是为着提高理论，不是降低马克思主义。我们要使中国革命丰富的实际马克思主义化。

    (五)对于理论脱离实际的人，提议取消他的“理论家”的资格。只有用马克思主义观点来研究实际问题、能解决实际问题的，才算实际的理论家。斯大林说，脱离实际的理论是空洞的理论[10]。我认为空洞的理论是荒谬绝伦的理论。

    对研究实际问题的文章，要多给稿费。能使马克思主义中国化的教员，才算好教员，要多给津贴。

    (六)宗派主义现在也有。在延安，首长才吃得开，许多科学家、文学家都被人看不起。宗派主义是排挤非党干部的一种风气，即排外主义。同时也排内。闹独立性、不服从决议、没有纪律的现象，必须整顿。

    路线是“王道”，纪律是“霸道”，这两者都不可少。

    过去卫生部门一个负责人违反对专家的政策，本位主义，违反共产主义道德，所以被撤职。

    (七)对宗派主义、本位主义，必须从原则上开展斗争。要实行两条路线的斗争，反对主观主义和宗派主义，反对教条主义和事务主义。

    (八)报纸上要多登文章，奖励辩证唯物论的文章，反对主观主义的文章。

    (九)实行学制的改革，把过去的一套彻底打碎。研究马、恩、列、斯的思想方法论，以《联共党史》[11]为学习的中心，多看反对主观主义的言论。

    组织思想方法论的研究组，首先从政治局同志做起。

    以思想、政治、政策、军事、组织五项为政治局的根本业务。

    政治要注意时局动向，中央委员必须增加政治知识。

    军事是目前战时必须研究的业务。

    掌握思想教育是我们第一等的业务。

    (十)要用分析的方法来解决问题。这是过去资产阶级提出的科学方法，但还要综合。我们要用分析和综合的方法，从整个事物中抽出问题来作分析，再加以综合。

    (十一)研究六大至七大的中央决议。

    中央研究组一方面研究马克思主义的思想方法论，一方面研究六大以来的决议，毛泽东为组长，王稼祥为副组长。

    (十二)教育委员会(以洛甫[12]为首)的工作，先进行调查，再进行改革。

    (十三)延安开一个动员大会，中央政治局同志全体出马，大家都出台讲话，集中力量反对主观主义和宗派主义。

    (十四)打倒两个主义，把人留下来。反对主观主义和宗派主义，把犯了错误的干部健全地保留下来。

    (十五)电告少奇、恩来，征询他们的意见。

    (十六)实行全党动员，除增强党性决定、调查研究决定[13]外，再写些文章。

    根据《文献和研究》一九八五年第一期刊印。

    注释
    [1]这是毛泽东在中共中央政治局扩大会议上的讲话。
    [2]指一九三四年一月召开的中共六届五中全会。
    [3]指革命道路和殖民地道路。
    [4]指《苏区中央局关于领导和参加反对帝国主义进攻苏联瓜分中国与扩大民族革命战争运动周的决议》。
    [5]邓，指邓小平，一九三二年冬任中共会昌中心县委书记，一九三三年三月时任中共江西省委宣传部部长。毛，指毛泽覃，一九三一年六月任永（丰）、吉（安）、太（和　）中心县委书记，一九三三年三月时任中共苏区中央局秘书长。谢，指谢唯俊（一九○八——一九三五），湖南耒阳人，一九三三年三月时任江西省军区第二军分区司令员兼独立第五师师长。古，指古柏（一九○六——一九三五），江西寻乌人，一九三三年三月时任江西省苏维埃政府委员、裁判部长和党团书记。一九三三年三月起他们被指责为“江西罗明路线的创造者”，后受到撤职等处分。
    [6]罗明（一九○一——一九八七），广东大埔人。一九三三年在担任中央革命根据地中共福建省委代理书记时，曾因提出闽西上杭、永定等根据地边缘地区的工作条件比较困难，党的政策应当不同于根据地的巩固地区，而受到党内“左”倾领导者的打击。当时这些领导者把他的意见错误地说成是“悲观失望的”、“机会主义的、取消主义的逃跑退却路线”，并且开展了所谓“反对罗明路线的斗争”。
    [7]建黎泰，指福建的建宁、泰宁和江西的黎川。当时在这里建有中共中心县委。
    [8]指一九三八年九月二十九日至十一月六日召开的中共六届六中全会。
    [9]布哈林（一八八八——一九三八）、季诺维也夫（一八八三——一九三六），曾是共产国际的主要领导人。自一九一三年三月共产国际成立至一九二六年十一月，季诺维也夫任共产国际执行委员会主席，布哈林任共产国际执行委员会委员。一九二六年十一月至一九二九年四月，布哈林接任共产国际执行委员会主席。
    [10]见斯大林《论列宁主义基础》第三部分。
    [11]即《联共（布）党史简明教程》。
    [12]洛甫，即张闻天，当时任中共中央书记处书记兼中央宣传部部长。
    [13]指一九四一年七月一日《中共中央关于增强党性的决定》和一九四一年八月一日《中共中央关于调查研究的决定》。


关于农村调查[1]
(一九四一年九月十三日)

    一　情况是逐渐了解的，需要继续不断的努力

    认识世界，不是一件容易的事。马克思、恩格斯努力终生，作了许多调查研究工作，才完成了科学的共产主义。列宁、斯大林也同样作了许多调查。

    中国革命也需要作调查研究工作，首先就要了解中国是个什么东西(中国的过去、现在及将来)。可惜很多同志常是主观主义，自以为是，完全不重视调查研究工作。

    我们是信奉科学的，不相信神学。所以，我们的调查工作要面向下层，而不是幻想。同时，我们又相信事物是运动的，变化着的，进步着的。因此，我们的调查，也是长期的。今天需要我们调查，将来我们的儿子、孙子，也要作调查，然后，才能不断地认识新的事物，获得新的知识。

    我们的调查工作，是要有耐心地、有步骤地去作，不要性急。我自己认识农村，就是经过好几年的工夫的。

    记得我在一九二○年，第一次看了考茨基著的《阶级斗争》[2]，陈望道翻译的《共产党宣言》，和一个英国人作的《社会主义史》[3]，我才知道人类自有史以来就有阶级斗争，阶级斗争是社会发展的原动力，初步地得到认识问题的方法论。可是这些书上，并没有中国的湖南、湖北，也没有中国的蒋介石和陈独秀。我只取了它四个字:“阶级斗争”，老老实实地来开始研究实际的阶级斗争。我做了四个月的农民运动，得知了各阶级的一些情况，可是这种了解是异常肤浅的，一点不深刻。后来，中央要我管理农民运动。我下了一个决心，走了一个月零两天，调查了长沙、湘潭、湘乡、衡山、醴陵五县。这五县正是当时农民运动很高涨的地方，许多农民都加入了农民协会。国民党骂我们“过火”，骂我们是“游民行动”，骂农民把大地主小姐的床滚脏了是“过火”。其实，以我调查后看来，也并不都是像他们所说的“过火”，而是必然的，必需的。因为农民太痛苦了。我看受几千年压迫的农民，翻过身来，有点“过火”是不可免的，在小姐的床上多滚几下子也不妨哩!

    不过，在当时我对于农村阶级的结合，仍不是十分了解的。到井冈山之后，我作了寻乌调查，才弄清了富农与地主的问题，提出解决富农问题的办法，不仅要抽多补少，而且要抽肥补瘦，这样才能使富农、中农、贫农、雇农都过活下去。假若对地主一点土地也不分，叫他们去喝西北风，对富农也只给一些坏田，使他们半饥半饱，逼得富农造反，贫农、雇农一定陷于孤立。当时有人骂我是富农路线，我看在当时只有我这办法是正确的。当然，今天是抗日民族统一战线，不是剥夺地主、富农的所有权，而是减租减息。否则，是不能团结他们抗日的。

    贫农与雇农的问题，是在兴国调查之后才弄清楚的，那时才使我知道贫农团在分配土地过程中的重要性。

    所以，从我个人调查农村来说，是经过了六七年的时间的。现在你们有了过去同志们的经验，都可以走直路了，可以把六七年的工作，在几个月内完成。今天同志们的任务是脚踏实地去钻，去努力，只要不整天睡觉，一天就六小时的工作，也是可以获得很多成绩的，但需继续不断的努力。

    二　方法

    1.对立统一，阶级斗争，是我们办事的两个出发点。当我们观察一件事物时，第一步的观察只能看到这件事物的大体轮廓，形成一般概念。好比一个初来延安的人，开始他对延安的认识只是一般的、笼统的。可是当他参观了抗大、女大以及延安的各机关学校之后，他采取了第二个步骤，用分析方法把延安的各部分有秩序地加以细细的研究和分析。然后第三步再用综合法把对各部分的分析加以综合，得出整体的延安。这时认识的延安就与初来时认识的延安不同，他开始看见的是整个的延安，现在看见的也是整个的延安，但与开始的了解不同了，现在他对延安就有了科学的认识和具体的了解。观察一个农村，也同样是如此。

    马克思的《资本论》就是用这种方法来写成的，先分析资本主义社会的各部分，然后加以综合，得出资本主义运动的规律来。

    这里特别要注意的是分析。应该是分析而又综合，就是在第二步骤的分析中，也有小的综合。古人说:文章之道，有开有合。这个说法是对的。苏东坡用“八面受敌”法研究历史，用“八面受敌”法研究宋朝，也是对的。今天我们研究中国社会，也要用个“四面受敌”法，把它分成政治的、经济的、文化的、军事的四个部分来研究，得出中国革命的结论。

    如果我们观察问题是走马看花的，各样都弄一点，这只是空花费了时间，一事无成。

    所以，我们一定要把握住这方面的观点，这种观点，就是对立统一和阶级斗争。像我上面刚才讲的分析法和综合法，就是用这观点。假如同志们把这观点用去分析农村，你就可以知道农村有些什么阶级，它们主要的特点是什么，以及它们彼此的关系怎样。同志们给我的问题中，有问到什么是富农。我以为地主是以收租为主；富农是以雇工为主，自己参加劳动；中农是以不出卖劳动力为主，经营自己的土地；贫农是一定要出卖劳动力，靠自己的土地不够生活；雇农完全出卖劳动力，没有土地。当然，这是指它们的主要标志。

    这样分析了农村中的各个阶级、阶层及其生活概况，然后才能对农村有正确的全面的了解。

    我们要用钻研的方法来分析客观，分析阶级。对实际问题不应当熟视无睹，应当捣毁“牛皮公司”，应当经过自己头脑深思熟虑，应当把理论与实践结合起来。

    一九○五年，列宁说推翻沙皇政府，俄国要组织工农政府，而托洛茨基则认为只能组织工人政府。这就是托洛茨基没有把理论与实践真正地结合起来。我们应当从实践中找出事物运动的规律来，产生新的理论。如中国抗战的持久性，长期性，就是抗战的规律。今天同志们下乡去调查，就应该以这种观点和方法指导自己的实践，另方面又从实践中不断地充实自己的理论。

    2.详细地占有材料，抓住要点。材料是要搜集得愈多愈好，但一定要抓住要点或特点(矛盾的主导方面)。马克思研究资本主义，列宁研究帝国主义，都是收集了很多统计和材料，但并不是全部采取，而只是采取最能表现特点的一部分。

    没有调查，就没有发言权。但就有同志要问:“十样事物，我调查了九样，只有一样没有调查，有没有发言权?”我以为如果你调查的九样都是一些次要的东西，把主要的东西都丢掉了，那末，仍旧是没有发言权。

    今天中国主要的矛盾是民族矛盾，阶级矛盾成为次要的。西安事变前主要矛盾在国共两党之间，而西安事变后，主要矛盾则在中日之间。因此，今天无论解决任何问题，都应该以这个主要矛盾作为认识问题和解决问题的出发点。假若丢掉主要矛盾，而去研究细微末节，犹如见树木而不见森林，仍是无发言权的。

    所以，我们做综合工作时，不要陷于狭隘的经验论。

    三　答复几个问题

    同志们提了很多问题，只能答复一部分。有些问题也不能答复，因为要全部答复了，同志们便可以不必下乡。而这许多问题又必须亲自下乡调查后才能了解，依据不同的具体对象和情况，而有不同的解决。

    怎样开调查会?一个调查会不仅提出问题，而且要有解决问题的方法。参加调查会最好有三五人。我在兴国调查中，知道地主占有土地达百分之四十，富农占有土地达百分之三十，地主、富农所共有的公堂土地[4]为百分之十，总计地主与富农占有土地百分之八十，中农、贫农只占有百分之二十。但是，地主人口不过百分之一，富农人口不过百分之五，而贫农、中农人口则占百分之八十。一方面以百分之六的人口占有土地百分之八十，另方面以百分之八十的人口则仅占有土地百分之二十。因此得出的结论，只有两个字:革命。因而也益增革命的信心，相信这个革命是能获得百分之八十以上人民的拥护和赞助的。

    怎样找调查的典型?调查的典型可以分为三种:一、先进的，二、中间的，三、落后的。如果能依据这种分类，每类调查两三个，即可知一般的情形了。

    如何收集和整理材料?都必须自己亲身去做，在做的过程中找出经验来，用这些经验再随时去改进以后的调查和整理材料的工作。

    怎样使对方说真话?各个人特点不同，因此，要采取的方法也各不相同。但是，主要的一点是要和群众做朋友，而不是去做侦探，使人家讨厌。群众不讲真话，是因为他们不知道你的来意究竟是否于他们有利。要在谈话过程中和做朋友的过程中，给他们一些时间摸索你的心，逐渐地让他们能够了解你的真意，把你当做好朋友看，然后才能调查出真情况来。群众不讲真话，不怪群众，只怪自己。

    我在兴国调查中，请了几个农民来谈话。开始时，他们很疑惧，不知我究竟要把他们怎么样。所以，第一天只是谈点家常事，他们脸上没有一点笑容，也不多讲。后来，请他们吃了饭，晚上又给他们宽大温暖的被子睡觉，这样使他们开始了解我的真意，慢慢有点笑容，说得也较多。到后来，我们简直毫无拘束，大家热烈地讨论，无话不谈，亲切得像自家人一样。

    其他问题也不必多谈，还是让你们早日下去亲自调查为好。

    根据人民出版社一九八二年出版的《毛泽东农村调查文集》刊印。

    注释
    [1]这是毛泽东在延安对中央妇委和中共中央西北局联合组成的妇女生活调查团的讲话。
    [2]指德国考茨基著的《　〈爱尔福特纲领〉解说》，恽代英翻译，书名译为《　阶级争斗》，一九二一年一月新青年出版社出版。
    [3]指英国克卡朴（今译柯卡普）著的《社会主义史》，李季翻译，一九二○年十月新青年出版社出版。
    [4]公堂土地，指各种祠、庙、会、社占有的土地。这些土地主要掌握在地主、富农手里。


一九四二年的中心工作任务
(一九四一年十二月二十八日)

八路军、新四军及党的主要负责同志:

    太平洋战争是长期战争，日寇将在南太平洋愈陷愈深，目前正从华北、华中抽兵南进，将来还有抽调一部可能。重庆政策是仅用游击队对敌，不用主力与敌对峙，让敌撤走，我军亦应取此政策。一九四一年我根据地受了很大损害，应乘一九四二年敌人忙于太平洋对中国采取战略守势之际，集中精力恢复元气。坚决执行中央十二月十三日指示[1]，精兵简政，发展经济，发展民运，发展敌占区工作，发展对敌伪的政治攻势，有计划地训练干部。在军事上是粉碎敌人可能的“扫荡”(任何“扫荡”必须坚决粉碎之)，收复敌人撤退地区；对深入我区之据点，尽可能使之陷于孤立，自动撤去；对某些最必要的地方，可以个别地采取强攻收复手段，但不可采取大规模攻势，反而抑留敌人，引起报复“扫荡”，非徒无益，而又害之。部队中及地方上可能发生的冒险精神，务须防止。世界大势及国内大势迫得国民党要作某种政治上的转变，但其过程仍是慢的。我党我军的宣传，务须避免刺激国民党，静观变化，少作批评，极力忍耐，不要躁急。总之，明年的中心任务在于积蓄力量，恢复元气，巩固内部，巩固党政军民。对敌伪以政治攻势为主，以游击战争为辅。对国民党以疏通团结为主，以防制其反共为辅。如敌人不攻苏联，我们即取此政策以待敌军之弊。如敌攻苏联或苏联攻敌，我们即有充分精力配合苏军作战。务望各同志研究实行之。

    中央书记处
    中央军委
    十二月二十八日

    根据毛泽东手稿刊印。

    注释
    [1]从文内所述的指示内容看，应是一九四一年十二月十七日《中共中央关于太平洋战争爆发后敌后抗日根据地工作的指示》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


《文化课本》序言
(一九四二年一月十七日)

    一个革命干部，必须能看能写，又有丰富的社会常识与自然常识，以为从事工作的基础与学习理论的基础，工作才有做好的希望，理论也才有学好的希望。没有这个基础，就是说不识字，不能看，不能写，其社会常识与自然常识限于直接见闻的范围，这样的人，虽然也能做某些工作，但要做得好是不可能的；虽然也能学到某些革命道理，但要学得好也是不可能的。我们现在有大批精明忠实但缺乏文化基础的干部，将来也必然还会有大批这类干部，他们急切需要解决文化基础问题，但课本问题迟迟没有解决。现在文化课本出版了，这是一大胜利，这是凯丰、徐特立、范文澜[1]诸同志的功劳。不管课本内容还须随时改正缺点，推陈出新，但有了这个课本，就打开了学习文化的大门。文化课本的出版，是广大干部的福音，我相信，我们大群的干部会以极大的热忱来欢迎这个课本的。

    根据一九四八年新华书店二分店出版的《文化课本》刊印。

    注释
    [1]凯丰，即何凯丰，又名何克全（一九○六——一九五五），江西萍乡人，当时任中共中央宣传部副部长。徐特立，当时任延安自然科学院院长。范文澜，当时任延安中央研究院副院长兼历史研究室主任。


中宣部宣传要点[1]
(一九四二年一月二十六日)

    (一)本部宣传要点，以前偏重党外宣传，从本期起，决定加上党内宣传，希各地同志注意。

    (二)鉴于遵义会议以前，主观主义与宗派主义错误给予党与革命的损失异常之大，鉴于遵义会议以后党的路线虽然是正确的，但在全党内，尤其在某些特殊地区与特殊部门内，主观主义与宗派主义的残余，并没有肃清，或者还很严重地存在着，故在去年内，中央政治局多次地着重地讨论了这个问题，发表了关于增强党性的决定，关于开展调查研究的决定，关于干部学校的决定与关于高级学习组的决定。此外，毛泽东同志根据中央的决定，在陕甘宁边区参议会上发表了反对宗派主义的演说。这些决定及演说，已在全党起了指导的作用，已引起了很多同志的注意，已在具体纠正至今尚存在着的主观主义与宗派主义的残余，这是好的现象，这是一方面的现象。但在另一方面，中央的决定及中央同志的演说，在另外许多同志中，并没有引起深刻的注意。其原因，或则是有些同志过去犯了主观主义与宗派主义的错误相当的严重，一时尚没有深刻认识自己的错误，不愿意作深刻的自我批评，不愿意迅速地改正自己的错误；或则是有些同志自以为过去并没有犯过主观主义与宗派主义的路线错误，因此事不关己，高高挂起，而不知在他们自己过去与现在的思想中行动中，也曾有过主观主义与宗派主义的因素，也曾犯过某些错误。例如容易冲动，以感想代政策，对于敌、友、我三方情况懂得很少也安之若素，对客观事物缺乏科学的周密的调查研究精神，而有自以为是的精神，这些便都是主观主义的错误因素。再则，例如在党内闹独立性，把发扬独立工作能力、发扬马克思主义的创造性这些正确的东西，与不服从上级、不服从多数、不服从中央、将个人与党对立、个人超过了党(个人突出)、个人英雄主义(与民族英雄主义、群众英雄主义相区别的)这些错误的东西，混淆起来。在外来干部与本地干部的关系上，在军队干部与地方干部的关系上，在本军干部与友军干部的关系上，在老干部与新干部的关系上，不注意互相帮助互相团结，而是一个轻视一个，甚至一个欺负一个。在这里，没有加重外来干部、军队干部、本军干部及老干部的责任，而对本地干部、地方干部、友军干部及新干部则没有多加原谅，多加帮助，以期团结他们提拔他们，在斗争过程中克服各种弱点。许多地方既尚存在着各种不正常的内部关系，这些便都是宗派主义残余在党内的表现。至于党员与非党员，党的干部与非党干部之间的关系，则更加存在着非常之大的隔阂，不了解，不关心与轻视，而其责任则主要应由党员及党的干部担负之，“三三制”[2]在各根据地并没有完满地彻底地十分认真地实行，就是这种宗派主义存在的表现。在党内与党外的关系上存在着十分严重的宗派主义错误这一点，并未为一切或大多数同志所深刻注意，这是真确的事实。凡此主观主义与宗派主义的思想与行动，如不来一个彻底的认真的深刻的斗争，便不能加以克服，便不能争取革命的胜利。而要进行斗争，加以克服，非有一个全党的动员是不会有多大效力的，因此希望全党全军的各级领导机关与各级领导同志对于这个问题加以注意，进行宣传，进行工作。本部对这个问题将陆续给以上述材料，以为同志工作的参考。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在全党即将开展普遍整风之前起草的中共中央宣传部的宣传要点。接着，毛泽东于一九四二年二月一日作了《整顿党的作风》讲演，二月八日作了《反对党八股》讲演。
    [2]“三三制”，是中国共产党在抗日战争时期的统一战线的政权政策。这一政策规定，抗日民主政权中人员的分配，共产党员大体占三分之一，左派进步分子大体占三分之一，中间分子和其他分子大体占三分之一。


目前应以整顿内部训练干部为工作中心
(一九四二年二月二十日)

恩来同志:

    (一)对时局估计电悉，与我们估计略同。柏林协定似以苏联为第一对象，春季后德、日各以陆空主力向北，而各以海军主力、陆空一部及意国海陆空主力向南。即使是这一局面，仍是有利的，因为德、日各有三条战线，意有两条战线，兵力大分散了。如日攻印，则更分散。整个轴心[1]将失败在分散与消耗中。如日侵苏，蒋将迫我北上，我应准备对付他的压力。但滇缅路断，英、美接济须走苏联，对内必不敢与我决裂的。(二)我们已定思想、政治、政策、军事、党务五项为政治局业务中心，而以掌握思想为第一项。掌握思想之实施为干部教育，已将党校改组，中央同志实行教课。已公布改造干部学校决定，不知你处收到否?在职干部教育决定日内亦可公布。高级学习组各地均已举办，此是极重要的关键。近来已提出反对主观主义以整顿学风，反对宗派主义以整顿党风，反对党八股以整顿文风的口号，延安在动员中。(三)财政经济今年亦有办法，边区现实行半统筹统支半自给自足制度，已走上轨道，不怕封锁了，各根据地尚未至十分叫苦程度，亦有办法。边区“三三制”[2]大得周围各地好评，区内则团结了各阶级。精兵简政方针正在各地实行。(四)总之目前是以整顿内部训练干部为基本中心，抓紧此点以准备应付时局的变化。(五)今年二月统计党员数目为八十万，去年九月统计军队数目为五十七万(包括游击队)，对外守秘。(六)林彪[3]返延身体好了许多，惟尚须休养。他在兰州、西安统战工作做得很好，与胡宗南[4]诸人曾有深谈。据林说，国民党统战工作很可开展，要我告你注意。

    毛泽东
    号

    根据手稿刊印。

    注释
    [1]指柏林——罗马一东京轴心。为争霸世界、发动战争，德、意、日三国于一九三七年十一月正式结成反共同盟。一九四○年九月又在柏林签订了《德意日三国同盟条约》结成公开的军事同盟。
    [2]“三三制”，见本卷第391页注[2]。
    [3]林彪，抗日战争时期任八路军第一一五师师长。一九三八年冬去苏联治病，一九四二年初回国，途经新疆、兰州、西安，于二月回到延安。
    [4]胡宗南，当时任国民党军第三十四集团军总司令。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于共产党员与党外人员的关系[1]
(一九四二年三月)

    我党抗日民族统一战线政策的任务是:除了汉奸及决心破坏抗战团结者外，一切阶层的抗日人民，不论是有党有派，或者无党无派，不论是同情我党的，或者只在一部分纲领上愿与我党合作的，也不论是已经与我党共事的，或者尚未与我党共事的，共产党员都必须和他们一致合作，共同为抗战建国的总目标而奋斗。我党长期地坚决地实行这一正确政策，是有了伟大成绩的，全民族的抗战赖以支持，全国的统一赖以实现。这些都是很好的情形。但在另一方面，不论是抗日根据地的党在政府、军队、党务、民运、文化教育部门内或者是秘密党内，都存在着一部分党员及一部分党组织与党外人员之间的严重的隔离现象，宗派主义或关门主义的作风并未完全扫除。这些党员与党组织，至今还不懂得我党抗日民族统一战线政策的内容与意义。他们违背我党密切联系民众的原则。他们不是密切联系民众，而是孤立于民众之外；不是站在民众之中，虚心体会民众的心理，而是站在民众之上，自以为是，称王称霸。他们不愿意倾听党外人员的意见，把党外人员看作无足轻重。他们不愿向党外人员学习，反以领导者自居。他们对于愿与我党合作的党外人员，或漠不关心，不予信任，或吹毛求疵，求全责备。他们对于政权的“三三制”[2]不愿坚决实行，对于民众团体仍取包办态度。他们至今还不明白，国事是国家的公事，并非一党一派的私事。共产党的唯一任务，就在团结全体人民，奋不顾身地向前战斗，推翻民族敌人，为民族与人民谋利益，绝无任何私利可言。而共产党员自始至终都只是人民中的极少数，没有绝大多数人民了解我党主张，真心实意地愿与我党合作，我党主张便无从实现。因此，对于一切忠诚抗日的人员，共产党员只有与他们实行民主合作的义务，绝无排斥他们的权利。为了认真地彻底地纠正各种不良现象，改造党的作风，必须在党内展开反对主观主义与宗派主义(即关门主义)的斗争，在一切地方与一切部门中展开自我批评，并将这种自我批评公开于党外人员之前，毫不姑息，毫不掩饰，以收彻底揭发与彻底纠正之效。同时，规定下列具体办法，要求一切党员与一切党组织认真地坚决地实行之。

    (一)必须将关心和倾听党外人员的意见和要求及向党外人员学习，作为每个共产党员的严重责任。一切党员，都有责任经常地将党外人员的意见和要求(不论是正确的或不正确的)反映到党内及各工作部门内，而一切党组织与一切工作部门的领导人员都有责任考虑这些意见和要求，并须适时地列入议事日程，加以讨论及解决。

    (二)在各抗日根据地内，政府系统、参议会系统及民众团体的各级领导机关中，均应实行“三三制”，共产党员只占三分之一，而使愿与我党合作的党外人员占三分之二。如当选的共产党员人数不足三分之一时，党组织不得指派未当选的党员去凑足三分之一，更不得排挤当选的党外人员。在这些机关中，共产党员必须与党外人员实行民主合作，倾听党外人员的意见，和他们一起，共同商量问题与决定问题，共同遵守少数服从多数、局部服从全体、下级服从上级的民主集中制，并须使党外人士有职有权，敢于说话，敢于负责。

    (三)在各抗日根据地内，在政府、参议会、民众团体及其他机关中，凡须经过人民民主选出的工作人员，其任免办法均按前条“三三制”的规定。其他不需经过民主选举的工作人员的任免，亦不应以是否党员为标准，而应以是否赞成抗战团结及本人能力、经验、学识与工作积极性等为标准，实行用人唯贤的正确方针。

    (四)在各抗日根据地内，在政府、参议会及一切已有或应有党外人员工作的部门中，党支部的任务是:对于党员进行党的教育，领导党员成为工作的模范，团结党外人员，保证该部门工作任务的完成。支部不得直接干预行政领导，更不得代替行政领导。在行政关系上，党员必须服从行政的领导。在党外人员担负行政领导责任的部门中，该地或该部门的党组织及党员对行政工作有不同意见时，应取适当方式，与党外人员协商解决，不得直接处理。某些地方党政不分的现象，应该纠正。党员如有违犯行政法规者，应受行政的处分；其错误涉及党纪者，同时须受党纪的制裁。但在行政关系上，担负行政领导责任的党外人员，亦须服从上级行政的领导。

    (五)党员及党组织不得任意地无根据地怀疑党外人员，必须从友谊中细心了解自己周围的每个党外人员的历史和特性，细心了解他们对人民、对我党及对工作的意见和要求。对于他们的宗教信仰、思想自由及生活习惯，必须加以尊重。须知党外人员的愿与我党合作与我党的尊重党外人员，是彼此合作中不可缺一的条件。

    (六)任何愿与我党合作的党外人员，对我党和我党党员及干部都有批评的权利。除破坏抗战团结者的恶意攻击以外，一切善意批评，不论是文字的、口头的或其他方式的，党员及党组织都应虚心倾听。正确的批评，应加接受，即使其批评有不确当者，亦只可在其批评完毕，并经过慎重考虑之后，加以公平的与善意的解释。绝对不可文过饰非，拒绝党外人员的批评，或曲解善意批评为攻击，而造成党外人员对党的过失缄口不言的现象。党外人员对于违犯政府法令或党的政策的党员及干部，除得向法庭或行政机关依法控诉外，并有权向各级党委控告，直到党的中央。

    (七)《新华日报》、《解放日报》及各抗日根据地的报纸刊物，应吸收广大党外人员发表言论，使一切反法西斯反日本帝国主义的人都有机会在我党党报上说话，并尽可能吸收党外人员参加编辑委员会，使报纸刊物办得更好。党报工作者必须学会善于吸引党外人员在党报上写文章、写通讯的方式和方法。某些党报工作者的主观主义与宗派主义态度，须受到批评。

    (八)与我党共事的党外人员在工作中发生过失时，有关的党组织和党员必须加以慎重考虑，采取适当方式，以诤友的态度，适时地诚恳地告诉他以所犯过失的真确事实及正当理由，并与他协商改正的办法，帮助他改正过失。决不可采取缄默不言、听其积累或当面不说、背后议论的态度，须知这种态度是只会妨碍合作与不利于党外人员的。

    (九)在各抗日根据地内，凡与我党共事的党外人员，在法律上是与共产党员完全平等的。在工作上，应给以必需和可能的工作条件。在学习上，凡在一切有党外人员的机关、学校中，无论在职干部教育或学校教育，党外人员均与共产党员有同样的学习权利。在物质上，不是空唤优待，而是按工作情况、工作需要及现有物质条件给以真正必需的帮助，并须使党员了解这种帮助是应该的。

    (十)在各抗日根据地内，在机关、部队及学校中，党的一般支部大会及小组会，允许在同一部门工作的党外同情分子到会旁听，并得发表意见。

    (十一)在各抗日根据地内，县委以上的各级党委必须有计划地召集党员与党外人员联合一起的干部会议及座谈会，与党外人员共同讨论各项抗日政策，并征求党外人员对党的意见。

    (十二)在各抗日根据地内，在党的组织部或管理干部的部门内，设置管理非党干部的专门机关，担负对党外干部的接洽、登记、了解及照顾的责任。在党的各级保护健康委员会内，设置党外干部科，管理党外干部的保健工作。

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东为中共中央起草的决定草案。这个文件后来没有发出。
    [2]“三三制”，见本卷第391页注[2]。


如何研究中共党史[1]
(一九四二年三月三十日)

    现在大家在研究党的历史，这个研究是必须的。如果不把党的历史搞清楚，不把党在历史上所走的路搞清楚，便不能把事情办得更好。这当然不是说要把历史上每一件事统统搞清楚了才可以办事，而是要把党的路线政策的历史发展搞清楚。这对研究今天的路线政策，加强党内教育，推进各方面的工作，都是必要的。我们要研究哪些是过去的成功和胜利，哪些是失败，前车之覆，后车之鉴。这个工作我们过去没有做过，现在正在开始做。从《六大以来》发出到现在，高级干部学习组、中央党校已经读了半年，别的单位现在也已经开始读。这是一件好事，今天已开始看到了好的结果。同志们读了之后恍然大悟，发生了启发思想的作用。现在来考虑我们过去所走的路和经验，要有系统地去考虑。路是一步一步走过来的，虽然在走每一步的时候也曾考虑过昨天是怎样走的，明天应该怎样走，但是整个党的历史却没有哪个人去考虑过。去年八九月中央经过讨论，印了《六大以来》这本书，在中央高级学习组里研究。我们怎样研究呢?我们是用整个党的发展过程做我们研究的对象，进行客观的研究，不是只研究哪一步，而是研究全部；不是研究个别细节，而是研究路线和政策。我们要用这样的研究来使我们对今天的路线和政策有更好的认识，使工作做得更好，更有进步。

    如何研究党史呢?根本的方法马、恩、列、斯已经讲过了，就是全面的历史的方法。我们研究中国共产党的历史，当然也要遵照这个方法。我今天提出的只是这个方法的一个方面，通俗地讲，我想把它叫作“古今中外法”，就是弄清楚所研究的问题发生的一定的时间和一定的空间，把问题当作一定历史条件下的历史过程去研究。所谓“古今”就是历史的发展，所谓“中外”就是中国和外国，就是己方和彼方。

    按照历史发展的顺序，我们党的历史，我觉得可以分为这样三个阶段:大革命时期是第一个阶段；内战时期是第二个阶段；抗日时期是第三个阶段。这个分法是否妥当，大家可以讨论，我只是作为一个意见提出的，不是中央的决议。　如果有更适合党的历史过程的分法更好。

    革命的任务，三个阶段都是反对帝国主义及其走狗。第一个阶段直接的表现是反对北洋军阀，第二个阶段直接的表现是反对国民党，第三个阶段表现为反对日本侵略者及汪精卫汉奸。

    联合的群众，第一个阶段是全国各民主阶级，是国共合作；第二个阶段是缩小了的统一战线，国共分裂，全国分为两大部分，一部分在国民党的领导下，一部分在共产党的领导下，互相对垒，进行内战；第三个阶段是全民族抗日，恢复国共合作的形式。

    革命所打击的目标，第一个阶段主要是北洋军阀，我们的政策是广泛的统一战线。第二个阶段表现为反对国民党，我们的政策是狭小的统一战线，是无产阶级和农民、下层小资产阶级联合。第三个阶段就是现在的政策，日本侵略者和汉奸是我们的打击目标。革命的阵线是国共合作，全国各爱国力量。这是我们的路线。

    第一个阶段内我们有正确的地方，也有错误的地方。正确的地方是实现了国共合作，打击目标是对的，革命队伍的组织是对的。后来发生了陈独秀路线，一九二七年上半年党的路线就不对了。当国民党准备实行叛变革命，要把无产阶级和农民丢了，要把我们和革命群众丢了的时候，我们还和它联合，这是右的机会主义。情况变化了，我们的政策路线没有跟着变。右的倾向是一切联合反对斗争。陈独秀路线的根本特点，便是一切联合反对斗争，就是在大地主大资产阶级叛变了的时候，还要同它联合。大地主大资产阶级的政策变了，而我们的政策不变。大地主大资产阶级打击革命了，我们的政策也还是不变。这就犯了右的错误。在联合中应该一方面与它联合，一方面与它斗争。第二个阶段中全国分为两个营垒。马日事变[2]以后，有过一种盲动主义，说是“有土皆豪，无绅不劣”。接着的立三路线是在不应该全国暴动时要暴动。“九一八”到遵义会议，当一个民族敌人打进来，民族资产阶级、上层小资产阶级已经变化了的时候，我们的政策没有跟着变，还是过去的一套，这就发生了“左”的东西。那时的领导路线是一切斗争否认联合。“九一八”以后情况变化了，上层小资产阶级和民族资产阶级公开倾向我们，如孙科、黄炎培等。但是我们说他们是改良主义，说他们是我们的主要打击对象。把这些人当作主要的打击对象，是不对的。还有当时提出消灭富农，也是过左的。第三阶段既不是一切联合不要斗争，也不是一切斗争不要联合，而是联合与斗争的综合，联合是主，斗争是辅，要求统一下的独立性。统一就是联合，独立就是斗争。什么叫独立性呢?你站在这里，没有人叫你站开，这就不发生独立性的问题；在你站的位置上别人也想站，要赶你走，这就发生独立性的问题了。斗争、磨擦是为了统一，是统一的手段，这叫一打一拉，又打又拉，有理、有利、有节。在不妨碍统一下的独立自主，也就是希望团结得更好。

    中共党史分成这三个阶段，就斗争目标、打击对象、党的政治路线讲，都合乎事实，都说得通。

    在一九二五至二七年的大革命之前，还有一个准备阶段。一九二一至一九二四年是大革命的直接准备，可以和一九二五年开始的大革命合成一个阶段。“七七”以前，国民党三中全会以后，国共合作的局面大体上已经形成，这可以考虑合并于第三个阶段，也不必再分。

    说到革命的准备，一九二一年开始的第一个阶段，实际上是由辛亥革命、五四运动准备的。特别是五四运动，大革命的思想、干部、群众、青年知识分子都是这时开始准备的。所以严格地讲，我们研究党史，只从一九二一年起还不能完全说明问题，恐怕要有前面这部分的材料说明共产党的前身。这前面的部分扯远了嫌太长，从辛亥革命说起差不多，从五四运动说起可能更好。

    辛亥革命发生在中国无产阶级还没有觉醒，中国共产党还没有形成的时候；全世界无产阶级在巴黎公社失败以后，还没有实际革命行动，只是准备革命的时候；殖民地半殖民地的革命运动，还是世界资产阶级革命后备军的时候。而五四运动是发生在欧洲大战、十月革命之后，这时的世界殖民地半殖民地革命运动，已不是世界资产阶级革命后备军，而是世界无产阶级革命后备军了。五四运动是俄国十月革命的响应，所以比辛亥革命更深刻。辛亥革命只是在政治上推翻了清朝皇帝，没有彻底。我们写历史时常说辛亥革命是失败的，其实并不能说完全失败，辛亥革命有它的胜利，它打倒了直接依赖帝国主义的清朝皇帝。但后来失败了，没有巩固它的胜利，封建势力代替了革命，袁世凯代替了孙中山。那时无产阶级没有以一个觉悟的阶级走上政治舞台。五四运动是在十月革命的影响之下发生的。十月革命对世界的觉醒，对中国的觉醒，影响是很大的。五四运动时中国无产阶级开始有了觉悟，五四运动发生在一九一九年，一九二一年便产生了中国共产党五四运动是广泛的统一战线，内部有左翼、右翼和中间势力。在“五四”以后一个月发生了六三运动，全国罢工、罢课、罢市。那时的罢工还是无产阶级自发的运动。我们应该把五四运动中工人的态度研究一下。那时罢工虽然没有共产党领导，但其中总有领头的人。在五四运动里面，起领导作用的是一些进步的知识分子。大学教授虽然不上街，但是他们在其中奔走呼号，做了许多事情。陈独秀是五四运动的总司令。现在还不是我们宣传陈独秀历史的时候，将来我们修中国历史，要讲一讲他的功劳。国民党没有在五四运动中起领导作用，它是站在旁边的。

    五四运动准备了大革命，没有五四运动就没有大革命。中国共产党是产生在“五四”之后，五四运动又是产生在俄国十月革命之后。中国共产党是在列宁的号召之下组织起来的，是共产国际派人来帮助组织的，在中共第一次代表大会上就有国际代表到会。

    研究中国共产党的历史，还应该把党成立以前的辛亥革命和五四运动的材料研究一下。不然，就不能明了历史的发展。现在有很多东西直接联系到那时候，比如反对党八股，如不联系“五四”时反对老八股、老教条、孔夫子的教条、文言文，恐怕就不能把问题弄清楚。

    对于辛亥革命、五四运动的估价，需要研究。辛亥革命是完全失败呢，还是有些胜利?五四运动是有群众，还是没有群众?我认为五四运动是有广大的群众性的，比起大革命来自然是差些。那时资产阶级、小资产阶级和无产阶级是统一战线，还没有农民参加，只有广大的工人。到大革命，就有农民参加了。土地革命时，参加的农民就广泛多了，但是统一战线不够广。到抗战，农民参加得更广泛了，比大革命时广，比土地革命时也广，同时有了比过去更广大的统一战线。

    五四运动是民族资产阶级和无产阶级的统一战线，带着自发的性质。但是这种自发性和以前的不同，它多少有些觉醒，许多人赞成十月革命，赞成列宁的革命。孙中山曾说，列宁是革命的圣人，共产主义是三民主义的好朋友。他是作为同盟者来赞成共产主义的。在十月革命的影响下，当时的人们有一个很大的觉醒。五四运动发展到共产党的成立，工人运动向前发展了，这才有后来的国共合作。所以不说明以前的辛亥革命、五四运动，对于共产党的成立和以后的历史，也就不能说得清楚。

    在说到辛亥革命时，如不说到当时国内国际的情形，就不能说明革命的发生。同样，不说明“五四”时代的政府是什么政府，也不能说明五四运动和六三运动的发生。所以当时的重要政治文件，像宣统皇帝退位的诏书，袁世凯、段棋瑞政府的一些文件，孙中山的几个重要宣言等，都要研究。

    一九二一年到一九二七年这时期的斗争对象，是帝国主义和他的走狗北洋军阀。如不说明那时候地主怎样压迫农民，资本家怎样压迫工人，帝国主义怎样分裂中国，北洋军阀怎样对付革命，那就很难了解当时的斗争。要研究当时的国共合作，如果只看共产党的宣言而不看国民党的宣言还不够。共产党员那时是以个人名义参加国民党的，国民党是一个大团体，如果不把这个大团体搞清楚，就不能了解当时的情形和后来陈独秀犯错误的要不得。关于“四一二”、马日事变的材料也要看。内战时，我们反对国民党，反对帝国主义的走狗，如不讲国民党如何投降帝国主义，帝国主义如何同国民党一起压迫剥削中国人民，就看不到内战的必要。如果我们不知道主要的农业生产资料土地和牛这些东西是在谁的手里，不把地主与农民对土地的所有关系搞清楚，就不会知道土地革命的必要。如果不把国民党在“九一八”以后还是继续打共产党不去打日本这些情形讲一讲，我们反对国民党就显得没有道理、没有根据。抗战是国共合作大家抗日，国民党发表了许多文件，共产党也发表了许多文件。国民党的抗日文件有些是好的，但是它又要反共。我们自己的文件要看，国民党的文件也要看。国民党的好的文件要看，反共的文件也要看。如果不看这些材料，就不了解反对国民党反共的根据。因为他们先发表了《防制异党活动办法》这些东西，闹磨擦，我们在不妨害团结、不致引起分裂的条件下强调斗争是有必要的，如果不强调斗争，那就会又来一个陈独秀主义。

    谈到中国的反帝斗争，就要讲到外国资本主义、帝国主义如何凶恶地侵略中国。讲到中国无产阶级，就要讲到世界无产阶级，讲到中国无产阶级政党——共产党的斗争，就要讲到马、恩、列、斯他们怎样领导国际无产阶级同资本主义和帝国主义作斗争。这就叫“中外法”。中国是“中”，外国是“外”。借用这个意思，也可以说，辛亥革命是“中”，清朝政府是“外”；五四运动是“中”，段棋瑞、曹汝霖是“外”；北伐是“中”，北洋军阀是“外”；内战时期，共产党是“中”，国民党是“外”。如果不把“外”弄清楚，对于“中”也就不容易弄清楚。世界上没有这方面，也就没有那方面。所以有一个“古今”，还有一个“中外”。辛亥革命以来，五四运动、大革命、内战、抗战，这是“古今”。中国的共产党、国民党，农民、地主，工人、资本家和世界上的无产阶级、资产阶级等等，这就是“中外”。我想，为了有系统地研究中共党史，将来需要编两种材料，一种是党内的，包括国际共产主义运动；一种是党外的，包括帝国主义、地主、资产阶级等。两种材料都按照年月先后编排。两种材料对照起来研究，这就叫做“古今中外法”，也就是历史主义的方法。我们研究党史，必须全面看，这样研究党史，才是科学的。我们研究党史，必须是科学的，不是主观主义。研究党史上的错误，不应该只恨几个人。如果只恨几个人，那就是把历史看成是少数人创造的。马克思主义的历史观不是主观主义，应该找出历史事件的实质和它的客观原因。只看客观原因够不够呢?不够的，还必须看到领导者的作用，那是有很大作用的。但是领导人物也是客观的存在，搞“左”了，搞右了，或者犯了什么错误，都是有客观原因的，找到客观原因才能解释。

    现在我们反对主观主义，反对宗派主义，反对党八股，在研究历史时也应该注意历史上有没有这些东西。把这些问题搞清楚了，才能学得一种科学的方法。这种科学的方法不是主观主义，不是宗派主义，也不是党八股。我们要应用这种方法，来研究我们党在各个时期的策略路线，研究各个个别的问题，如军事问题、肃反问题、农民土地问题等。

    研究中共党史，应该以中国做中心，把屁股坐在中国身上。世界的资本主义、社会主义，我们也必须研究，但是要和研究中共党史的关系弄清楚，就是要看你的屁股坐在哪一边，如果是完全坐在外国那边去就不是研究中共党史了。我们研究中国就要拿中国做中心，要坐在中国的身上研究世界的东西。我们有些同志有一个毛病，就是一切以外国为中心，作留声机，机械地生吞活剥地把外国的东西搬到中国来，不研究中国的特点。不研究中国的特点，而去搬外国的东西，就不能解决中国的问题。如果不研究中国共产党的历史的发展，党的思想斗争和政治斗争，我们的研究就不会有结果。我们读过《联共(布)党史简明教程》，它告诉我们，布尔什维主义以马克思主义作为理论和方法，创造了苏联这个社会主义国家。这个布尔什维主义，这个社会主义国家，从前没有过，这是列宁所领导的党在俄国创造的。列宁把马克思主义的立场、方法与俄国革命的具体实践结合起来，创造了一个布尔什维主义，用这个理论和策略搞了二月革命、十月革命，斯大林接着又搞了三个五年计划，创造了社会主义的苏联。我们要按照同样的精神去做。我们要把马、恩、列、斯的方法用到中国来，在中国创造出一些新的东西。只有一般的理论，不用于中国的实际，打不得敌人。但如果把理论用到实际上去，用马克思主义的立场、方法来解决中国问题，创造些新的东西，这样就用得了。比如说，我们党在大炮没有、飞机毫无的条件下创造了八路军、新四军，这就是中国自己搞出来的。

    根据《党史研究》一九八○年第一期刊印。

    注释
    [1]这是毛泽东在中央学习组的讲话。
    [2]马日事变，见本卷第38页注[3]。


在《解放日报》改版座谈会上的讲话[1]
(一九四二年三月三十一日)

    共产党的路线，就是人民的路线。现在共产党推行抗日民族统一战线的政策，就是合乎人民公意的政策。在执行这个政策中，常常要遇到许多障碍，比如主观主义、宗派主义、党八股等。为了纠正这些不良作风，我们提出了整顿三风。但要达此目的，非有集体的行动，整齐的步调，不能成功。今天这个会，大家发表了许多意见，今后就可在共同的目标上，一致前进。

    利用《解放日报》，应当是各机关经常的业务之一。经过报纸把一个部门的经验传播出去，就可推动其他部门工作的改造。我们今天来整顿三风，必须要好好利用报纸。

    关于整顿三风问题，各部门已开始热烈讨论，这是很好的现象。但也有些人是从不正确的立场说话的，这就是绝对平均的观念和冷嘲暗箭的办法。近来颇有些人要求绝对平均，但这是一种幻想，不能实现的。我们工作制度中确有许多缺点，应加改革，但如果要求绝对平均，则不但现在，将来也是办不到的。小资产阶级的空想社会主义思想，我们应该拒绝。

    批评应该是严正的、尖锐的，但又应该是诚恳的、坦白的、与人为善的。只有这种态度，才对团结有利。冷嘲暗箭，则是一种销蚀剂，是对团结不利的。

    根据新华出版社一九八三年出版的《毛泽东新闻工作文选》刊印。

    注释
    [1]这是毛泽东在中共中央办公厅召开的《解放日报》改版座谈会上的讲话要点。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于整顿三风[1]
(一九四二年四月二十日)

    上次讲了时局的问题，今天讲讲延安现在所进行的教育工作的问题。现在教育工作的意义很大，为了对付目前的时局也好，为了迎接将来的时局也好，都必须加强教育。现在的时局是一个国民党反共高潮可能到来的时局。反共高潮来了，我们的困难更大；反共高潮不来，我们也是很困难的。今年明年，是最困难的两年，所以要加强我们内部的教育。国民党说我们在转变作风，整顿内部，巩固内部，这是说得完全正确的。为了现在，我们必须这样；为了将来，我们也必须这样。时局的黑暗只是暂时的，是要变化的。整个世界，整个中国，在不久的将来，都会有一个变化的，法西斯就要倒的。为了迎接光明，要加强我们的教育，要做思想的准备。报告时局，估计时局，这是思想准备的一种。我们把马列主义搞通，把主观主义反倒，这是加强教育的更深刻的方法，更彻底的方法。如果我们全党干部在现在这一两年以内，能够把作风有所改变，扩大正风，消灭不正之风，这样一个目的达到了，我们内部就能够巩固，我们的干部就能够得到提高，我们也才能够有本事迎接将来的光明世界，掌握这个新的光明的世界。总之，对付黑暗需要加强教育，迎接光明也需要加强教育，无论怎样讲，我们都需要加强教育。

    从我们党的历史上来看，全面的、全党的、由中央领导进行的干部内部教育，过去还很少。从去年七月中央发出关于增强党性的决定开始，我们才全体地、从上而下地、一致地注意了这个问题，这个意义非常之大。现在延安所进行的教育和学习，是有全国意义的。中央学习组[2]在座的同志们，整个延安的工作干部，进行学习，这个意义不是局部的。一来是因为我们的机关是中央直属的，这里——陕甘宁边区是所有边区中政治意义最大的，这里的很多干部是作全国性的工作的。二来是全国许多地方的干部到这里来了，这些干部本来是全国各地的，他们之所以到延安来，或者是因为在原来地方立不住脚了，或者是因为有事情要到延安来办，或者是到延安来学习的。延安这个地方集中了全国的人才，所以我们的教育工作有全国性的意义。延安的干部教育好了，学习好了，现在可以对付黑暗，将来可以迎接光明，创造新世界，这个意义非常之大，这是全国性的。还有，延安这样一搞，搞得很好，消息传出去了，传到了各个根据地，传到了国民党统治区域，各地的党组织都会跟着我们干。现在我们还只是在这里干，我们要经过《解放日报》，经过新华通讯社把一些东西传播出去。现在新华社应该主要是广播教育材料，广播刘少奇同志的《论共产党员的修养》，广播斯大林的十二条[3]、斯大林论检查、列宁论纪律、季米特洛夫论干部政策这些文件。当然，现在世界处于战争形势下，战争消息不能没有，但可以少播一些，比如印度打仗的消息可以少播一点，苏联打仗的消息也可以少播一点，而教育材料要多播一点，延安整顿三风的报道也可以多播一些。华北送来了整顿三风的报告，可以由延安转播出去。可以多做一些反对主观主义的斗争。

    现在，国民党也利用我们反对主观主义、宗派主义、党八股来骂我们，在报上写文章骂我们。但我们还要继续反下去，当然我们所反对的主观主义等与他们所骂的完全不同。我们首先要使在座的同志，还要经过在座的同志使延安所有的干部都懂得，我们现在做的是一件有很大意义的事情，是做一件有全国性意义的工作，做一件建设党的事，使我们党的工作更完善更健全。现在中央已经下了决心反对主观主义，反对宗派主义，反对党八股，要把我们的学风、党风、文风改变，扩大正风，缩小和消灭歪风。中央各个部委除了一些日常的必要的工作外，其余的全部精力就是做这个工作。在这一点上，是否能做好，当然现在还不能断定。现在各机关各学校也还有一些同志没有认识清楚这一点，没有把这件事情当做一件重要事情，没有把这个工作当成一项中心工作。我们说在最近三个月内要把它当作一项主要的工作，其他工作是不是停止呢?日常的、必要的工作那是不停止的，要在日常的必要的工作不停止的条件下把它当做一项主要的工作。不紧要的工作怎么办?不紧要的工作就把它暂时停止。学校里面有许多课程，那些不紧要的也可以停止。比如在中央党校，就是把全部精力来搞这个事情，十八个文件[4]，加上四个[5]，共二十二个文件，要学两个半月。中央研究院也要停止其他课程学这些文件。其他学校，按照不同情况，或多或少都可以停止一些课程。各个机关也可以或多或少按照情况停止一些不紧要的工作，就是说除了日常必要的工作外，要把二十二个文件的讨论、研究，以及工作检查、思想检查，放在第一位。学校规定用两个月，机关规定用三个月。学校两个月如果不够，延长半个月，半个月不够，延长一个月。机关三个月不够，延长半个月，半个月不够，延长一个月。总而言之，要把反对主观主义这件事搞得彻底，一定要搞好，我们必须要下这样一个决心。如果搞得不好就再搞，再搞没有搞好还得重搞，要搞彻底。有人反对就要说服，说了不服，还要再说，一定要使其心悦诚服。总而言之，一定要干到底，一定要整顿三风，来一个彻底的思想转变。这个转变已经准备很久了，从遵义会议以来就在准备，特别是去年七月中央关于增强党性的决定颁布以后，到现在已经有十个月了，做了很多准备工作。现在再来一个三个月的突击，在突击以后，就要转为经常的工作了。在突击之中，除了一些必要的工作外，统统停止。必须使高级领导干部有这个认识，有这个决心，也要使所有的同志有这个认识，有这个决心，做到思想一致，行动一致。

    如果不是这样，那就难得很。为什么呢?因为过去干部教育中是有很大毛病的，特别是在学校教育中把方针完全搞到另外一边去了，研究马列主义搞到违反马列主义方面去了，方法也是违反马列主义的方法，这个毒害相当深。现在的主观主义的毒害有历史的，也有最近这个时期产生的，都相当深。历史的毒害是遗留下来的。最近教育方面又有许多东西搞得不好。因为思想庞杂，思想不统一，行动不统一，所以这个人这样想问题，那个人那样想问题，这个人这样看马列主义，那个人那样看马列主义。一件事情，这个人说是黑的，那个人则说是白的，一人一说，十人十说，百人百说，各人有各人的说法。差不多在延安就是这样，自由主义的思想相当浓厚，也可以说在某些部门中间非常浓厚。自由主义是资产阶级的、小资产阶级的思想，共产党员是不应该有的。但是现在有没有人说这是小资产阶级的意识，是资产阶级的意识呢?没有人指破这一点。在这样一种情况下，各种干部，新干部，老干部，男干部，女干部，文化人，各个地方来的干部，从事各种不同的工作的人在一起，就有了毛病。这毛病，如果不经过这几个月的工夫，将指定的这二十二个文件研究好，并贯彻到自己的实际行动中间去，是很难克服的。要把理论和实际行动联系起来，把文件上讲的东西和自己的行动联系起来。什么是实际?个人的历史实际，机关工作的历史实际，各个同志所想的、做的都是实际。对它们可以先来一个研究，在研究中、在检查中来统一思想，统一行动；如果不这样做，就不能够达到统一思想、统一行动的目的。就是说，现在有许多违反马列主义的东西，要在这次教育中、检查中去掉，要达到这个目的，就要用主要的精力去做，否则，这个目的也就达不到，那就难于应付时局困难，打起仗来，把延安失掉，就要哇哇叫，鸡飞狗跳，那时候，“诸子百家”就都会出来的，那就不得了，将来的光明也就很难到来，即使到来，也掌握不了它。

    全世界的共产党，除了苏联共产党之外，只有中国共产党有根据地，可以教育与训练自己的干部。现在也许还感觉不到这有什么好处，如果延安失掉了，就会知道延安的好处了，有那么多的窑洞，还有二十二个文件可以阅读，可以讨论，更会想到这个时候吊儿郎当不注意学习是不应该的，那时候就会后悔的。延安失掉了还没有什么，张家也要独立，王家也要独立，那就不得了。所以就是延安失掉了，反主观主义也要搞，作战也要搞。总之，一定要搞，搞到哇哇叫也要搞，打得稀巴烂也要搞。要能对付以后的困难就得赶快搞，我们现在就要读这些文件。中宣部那个决定上说要写笔记，党员有服从党的决定的义务，决定规定要写笔记，就得写笔记。你说我不写笔记，那可不行，身为党员，铁的纪律就非执行不可。孙行者头上套的箍是金的，列宁论共产党的纪律说纪律是铁的，比孙行者的金箍还厉害，还硬，这是上了书的，《共产主义运动中的“左派”幼稚病》上就有。我们的“紧箍咒”里面有一句叫做“写笔记”，我们大家就都要写，我也要写一点。斯大林的十二条，不写一点笔记就研究不清楚。不管文化人也好，“武化人”也好，男人也好，女人也好，新干部也好，老干部也好，学校也好，机关也好，都要写笔记。首先首长要写，班长、小组长都要写，一定要写，还要检查笔记。看文件一定要动手写笔记，现在已经有许多同志动手写了笔记，有许多在过去犯过错误的同志写了笔记。我们说犯了错误不要紧，只要认识自己犯的错误，并且能改正，这就很好，就是很好的同志。现在一些犯过错误的同志在写笔记，这是很好的现象，犯了错误还要装老太爷那就不行。过去有功劳的也要写笔记，不要把功劳变成一个包袱背在背上，一切都不在乎，这样，只会把功劳变成一种很重的负担。也许有人说，我功劳甚大，写什么笔记。那不行，功劳再大也得写笔记。也许又有人说，我天文地理都懂得，三角几何都晓得，看这么几个文件还用得了三个月，我三天就看完了。还有的人说，这算什么，我不用看也可以考。能够这样当然是很有成绩的，但我说不然。为什么说不然?二十二个文件是何等之文件，是世界革命一百多年的经验的总结，是中国共产党诞生以来中国革命二十年经验的总结。斯大林的十二条是十七年前写的，没有全世界无产阶级革命的经验，斯大林能不能够写出十二条呢?不能的，不然为什么马克思的时候就没有写出十二条呢?季米特洛夫在共产国际第七次代表大会的报告也是积近百年之经验，深知欲达到革命的目的，就必须实行这个报告所讲的，必须实行干部政策的四条[6]。世界革命是从马克思主义产生时算起，中国革命是从共产党产生的那一年算起，五四运动就没有算进来，只讲二十年。中国共产党这一点经验也是经过艰难困苦得来的，不要看得那样容易，没有二十年的曲折，没有二十年的斗争过程，就不可能产生中央今天的这些决定，也不可能产生中央宣传部四月三日的那个决定。有同志说，这些决定好得很，早五年出来就好了。我说你的话不错，早二十年出来就更好。如果中国共产党从产生的那一天起，就没有主观主义，没有宗派主义，没有党八股，那岂不是更好，那岂不是上策。世界上有没有这种上策?没有的!什么事都需要经验，什么好的政策都是经验之总结。刚刚读了几年书的青年，就神气成那样，说什么三天可以读完，不看也可以考，不需要学两个月三个月。又有人说什么自己走过了二万五千里三万五千里，还学什么，我说走得再多也不行。水手是世界上游历最广的人，天天都在走，周游全球，但单是走不写笔记，经验就总结不起来。中央制定一个文件有时要搞六七个月，至少也得几个星期，好像我们这些人总是蠢些，人家总是聪明一些，我们写起决议来总是不能很快搞出来。所以不要把事情看得太容易了。许多同志轻视斯大林的十二条，轻视中央的决议，轻视马列主义，这一点一定要讲清楚，不要轻视它，要写笔记，要讨论，要反省。康生[7]同志在前天动员大会上讲了批评与自我批评，批评是批评别人，自我批评是批评自己。批评和自我批评是一个整体，缺一不可，但作为领导者，对自己的批评是主要的。干工作要有一个重心，今天我们教育工作的重心，在自己考虑一下、研究一下，自己反省一下，重心在自己，自己正确的东西便把它扩大，不正确的东西便把它清除、取消。要使我们所有的学生、干部都了解，在整顿三风时重心在自己。要帮助别人，首先要提高自己，自己不进步，要帮助别人是难的，这一点要讲清楚。我们在座的同志要以身作则，自己进步，要反复研究自己的思想、自己的历史、自己现在的工作，好好地反省一下，要做模范。一定要这样做。无论什么人都要这样做，都要研究二十二个文件，要熟读，要搞通。我们对这些东西要表示态度，到底是赞成还是反对。如果以为这些文件不合马列主义原则，那就应该提出意见。如果以为没有违反马列主义而是站在马列主义立场，没有违反党的政策、党的原则而是合乎党的政策、党的原则的，便应表示拥护，表示赞成。要把中央的决心、高级干部的决心、中央学习组同志的决心带到下面去。一定要这样做，并且要进一步实行好。反对自由主义，反对主观主义，不要像在江西时反对“机会主义”那样，说什么吃辣椒也是右倾机会主义，而要反得正确，反得彻底。我们中央的同志商量，中央机关全部动员起来，帮助整个延安整顿三风，许多干部去帮助各机关各学校。除了日常必要的工作不停止外，中央机关全部动员起来整顿三风。中央机关如此，各机关学校更应该如此。三个月研究文件，一个月检查工作，开他几次会议，如组织会议、宣传会议、其他会议等。这次整顿三风，由中央的同志分头领导，边区一级由任弼时[8]同志负责指导，军委系统由王稼祥、陈云[9]同志负责，中央直属各机关由康生、李富春[10]同志负责，学校(党校除外)由凯丰[11]同志负责，党校由我负责。在这次学习检查中要达到这样的目的，就是改变作风，团结内部，就是决定上写的改变观点，改变思想方法，改变作风，团结干部，团结全党。

    在研究、讨论文件和检查工作中，会有许多干部表现积极、热忱，会有那么一些人也热心，也搞，但和平常差不多，也会有少数人比较更差，叫做落后的。大多数地方大体上都有这三种人，积极热心而又正确的，平常的，落后的。这些人我们不能平均看待。在干部中间实行平均主义是不好的，平均主义是使积极分子、平常分子向落后分子看齐。我们要使落后分子、平常分子向积极前进分子看齐，要使落后的、思想意识和行动比较差的、不正确的同志向正确的积极的同志看齐，使平常状态的同志向积极的同志看齐。没有这样的引导，使积极的和落后的混同在一起，对积极的没有鼓励，和落后分子一样看待，这是错误的。那谁愿意积极呢?那便没有斯达汉诺夫[12]了。苏联为什么要提倡学习斯达汉诺夫?因为他积极，要使别人向他看齐。我们要采取这样的态度，号召所有的人向积极分子看齐。当然在做的时候也要注意不要夸奖得太厉害、不适当，使人以为某些人领导特别喜欢，某些人领导特别不喜欢，那就搞不好。要使全体都向前，向积极的看齐，要有团结干部、团结全党的精神。

    还有搜集问题、研究二十二个文件和检查工作的问题。各机关学校自己开会讨论，解答问题，同时把这些问题反映到中央来。我们希望有两种典型，一是最好的，一是最坏的。把这两种意见两种情况报告中央。学习中发生的问题各单位自己解答，解答不了的开会讨论，再解决不了交与中央答复。关于搜集问题回答问题便是这样。要把干部中的积极分子、平常分子、落后分子分开，对思想有问题的、党性有问题的人要特别加以注意，采取和他们个别谈话的方法。这个方法西北局实行过，还有许多机关实行过，产生很好的效果。再一种方法是开干部会。进行个别谈话，开干部会，用这两种方法来做工作。干部会怎样开呢?我昨天和王首道[13]同志谈了，他所在的机关中，小组长、科长等有二十多人，其他干部有六十多人，一共八十多人。我以为可以两星期开一次二十多人的会，一个月开一次八十多人的会。在二十多人的会上，把中央学习组的精神、要讨论的内容系统地告诉他们，可以展开讨论，大家发表意见，按机关的情形也可以十多人或八九人来开这样的会，一星期一次最好，不能的话便两星期一次，这些人是其他人的直接领袖。其他的人一月一次会，这样的会人太多，讨论恐怕很难，可以报告一下，把二十多人的会上讨论的情况向他们说明，须要采取这样的方法开会。同干部发生联系，一种是和干部谈话，一种是开会。用这两种方法我们可以知道各个同志想的是什么，有什么问题，什么事他们不满意，什么事他们满意。现在还没有到检查工作的时候，有些事到那时才能讨论，比如讲先批评领导者、后批评被领导者这样的方式方法问题。上次邓发[14]同志报告职工会的经验，先批评领导者的缺点，大家肯讲话，如先批评被领导者，便把大家吓倒了，不敢说话了。检查工作要鼓励大家发言，如同中央研究院副院长[15]讲的，大胆说话，有的放矢，只要不违犯法律，又是在规定的范围以内的，说话是许可的。正确不正确是指说话的内容，有的对，有的不对。说得不对，是在说的过程中发生的，应该允许，说错了的，以后可以纠正。在讨论中发生了问题，要先批评领导者，后批评被领导者，这个方式比较好，像职工会的办法。总的责任，这次搞得好不好，整个归中央负责，搞好了算一功，搞不好有过。各部门搞得好不好，行政首长负主要责任，不是按照过去办法由党支部负责，这次规定行政上负责。个别谈话解决了问题没有，干部研究二十二个文件写了笔记没有，检查工作没有，作风改变没有，讨论的目的达到了没有，成绩少或者没有成绩，这责任归行政首长负。今天在座的同志都要负责任，希望好好考虑一下，研究一下，同自己领导的部门的干部好好商量一下，交换意见，达到整顿三风的目的。别人整三风，我一风也不整，如果党员是这样，那是不好的。你是共产党员，便应服从党的决定，你一风不整，行吗?整两风也不成，我们讲是一定要整顿三风。要整顿三风，一些偏风也不让有的，整了两风半，还剩半风，行不行?不行!一定要整三风，这叫搞到底。我们要担负这个责任。这里方法是重要的，首先要宣传，宣传部的决定提供了方法，即研究二十二个文件，讨论二十二个文件，检查工作，这样才能搞好。这不是容易的事。

    听说有个别机关学校安排得很紧，一个文件研究两天就过去了，这是走马看花。许多文件须要一条一条加以分析研究，一个搞完再搞第二个，这时候别的先不要看，专讨论这一个。有些可以两三个合起来研究，但也要先一个一个地研究。斯大林的十二条搞通了很不容易，许多人想一把抓，结果没有抓到。要一条一条地搞，要用分析的方法，搞了一条，再搞第二条，这样搞下去，先剩下十条，再剩下八条，最后全部“消灭”。先逐条加以分析，然后综合起来，全部才能明白。这次我们要搞出些名堂，使全党面目为之一新，这就须要在座的同志负起责来。整顿三风搞得好不好，对目前，对将来，对领导整个革命，关系很大，我们一定要下决心把这样的事做好。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中央学习组会议上的报告。
    [2]中央学习组，又称中央研究组，是中共中央于一九四一年八月决定成立的，以中央委员为范围，目的在于提高党内高级干部的理论水平和政治水平，克服主观主义和形式主义。
    [3]指斯大林一九二五年二月同德国共产党党员赫尔措格谈话中阐述的各国共产党要实现布尔什维克化必须具备的十二个基本条件。（见《斯大林选集》上卷，人民出版社1979年版，第311——313页）
    [4]指一九四二年四月三日《中共中央宣传部关于在延安讨论中央决定及毛泽东同志整顿三风报告的决定》中规定的整风学习的十八个文件：一、毛泽东二月一日在党校的报告；二、毛泽东二月八日在延安干部会上的报告；三、康生两次报告；四、中央关于增强党性的决定；五、中央关于调查研究的决定；六、中央关于延安干部学校的决定；七、中央关于在职干部教育的决定；八、毛泽东在陕甘宁边区参议会的演说；九、毛泽东关于改造学习的报告；十、毛泽东论反对自由主义；十一、毛泽东农村调查序言二；十二、《联共党史》结束语六条；十三、斯大林论党的布尔什维克化十二条；十四、刘少奇《论共产党员的修养》第二章第二、第三、第四、第五节；十五、陈云论怎样做一个共产党员；十六、红四军九次代表大会论党内不正确倾向；十七、宣传指南小册；十八、中央宣传部关于在延安讨论中央决定及毛泽东同志整顿三风报告的决定。
    [5]指中共中央宣传部一九四二年四月十六日《关于增加整风学习材料及学习时间的通知》中增加的四个整风学习文件：一、斯大林论领导与检查；二、列宁、斯大林等论党的纪律与党的民主；三、斯大林论平均主义；四、季米特洛夫论干部政策与干部教育政策。
    [6]指共产国际执行委员会总书记季米特洛夫一九三五年八月在共产国际第七次代表大会上作的《工人阶级统一起来反对法西斯（对大会讨论的答复）》中提出的正确选择干部的四项条件：第一，要无条件地献身于工人阶级的事业，忠实于党，并且在敌人面前——在战斗中、在监狱中、在法庭中——受过考验的；第二，要极密切地接近群众；第三，要能独立地自觅方向，不怕担负决策的责任；第四，不但在对一切违背布尔什维克路线的现象作不调和的对抗时，而且在对阶级敌人作斗争时，都要守纪律，受布尔什维克的锻炼。
    [7]康生（一八九八——一九七五），山东胶县（今胶州市）人。当时任中共中央书记处书记、总学委副主任。
    [8]任弼时，当时任中共中央书记处书记、中央秘书长。
    [9]王稼样，当时任中共中央军委副主席兼总政治部主任、中央学习组副组长。陈云，当时任中共中央书记处书记、中央组织部部长。
    [10]李富春（一九○○——一九七五），湖南长沙人。当时任中共中央副秘书长兼中央办公厅主任。
    [11]凯丰，即何凯丰，又名何克全，当时任中共中央宣传部副部长、代理部长。
    [12]斯达汉诺夫（一九○六——一九七七），苏联顿巴斯的采煤工人，煤炭工业中的著名革新者。由于他运用新技术和改进劳动组织，一九三五年八月三十日创造了在五小时四十五分钟内用风镐采煤一百零二吨的纪录，相当于当时生产定额的十四倍。这一先进事例很快得到广泛传播，并发展成为群众性的社会主义竞赛运动，称斯达汉诺夫运动。
    [13]王首道，一九○六年生，湖南浏阳人。当时任中共中央秘书处处长。
    [14]邓发（一九○六——一九四六），广东云浮人。当时任中共中央职工运动委员会书记。
    [15]指当时任中央研究院副院长的范文澜。


文艺工作者要同工农兵相结合[1]
(一九四二年五月二十八日)

    文艺界的同志最近开了几次会，座谈怎么样使文艺界的同志与我们在座的同志、与我们领导下各方面工作的同志相结合的问题。我想在座的同志也应该了解这个问题。这个问题的解决当然不是一天两天的事，而是一个长期的过程，但是我们要了解党对待这个问题的政策。

    我们可以回顾一下。在十年内战时期，也就是在红军那个时候，我们也有一点文艺，比如写一写小说，搞个剧团，那是比较普遍的，此外也有歌咏，有宣传画、漫画。这些东西同现在的比较起来那是差得多，现在我们八路军所吸收的人才，种类要丰富得多，文艺工作也普遍得多。那个时候，我们根据地与广大的知识分子隔绝了，与中心城市的人隔绝了，在知识分子问题上又犯过错误，轻视知识分子，认为知识分子似乎没有好多用处，要是不犯这些错误，情况也许会好一些。

    那个时候，国民党有两种“围剿”，即军事的“围剿”和文化的“围剿”。军事的“围剿”就是反对红军；文化的“围剿”就是反对新文化，反对包含着革命思想的文学艺术，也就是反对以鲁迅为首的在白区的革命的文化艺术。西安事变之后，我们建立了统一战线，这种“围剿”被打破了，文化人、知识分子大批地到根据地里面来。所以，现在华北、华中各个根据地，陕甘宁边区，特别是延安，有大批的文艺工作者，有已经成了专门家的，还有许多没有成家，是做普通文化工作、艺术工作的，这种人更多。这种现象对共产党、八路军、新四军，对我们根据地，是一种什么性质的现象呢?是一种很好的现象，绝不是坏现象。这个情况，在中央关于知识分子的决定颁布之后，要更加好。中央关于知识分子的决定，正式表明我们党欢迎并吸收大批的知识分子，不管是什么知识分子，只要他们是抗日的就应该吸收。但在事实上，和我们合作的知识分子不但是抗日的，而且是有民主思想、倾向于民主的。没有民主思想，他们根本就不会来。而且在和我们合作的人中，大多数人的思想都变成了马列主义的思想，共产主义的思想，也就是说，大多数人变成了党员，他们的思想不但是抗日的、民主的，而且成了无产阶级的。

    党中央关于知识分子的决定已经有了，但是对于文学艺术工作，我们还没有一个统一的很好的决定。现在我们准备作这样一个决定，所以我们召集了三次座谈会[2]，有一百多同志到了，有党内的，也有党外的。这次会开得还算好，其目的就是要解决刚才讲的相结合的问题，即文学家、艺术家、文艺工作者和我们党的干部相结合，和工人农民相结合，以及和军队官兵相结合的问题。

    如何结合呢?分两个方面，要向两方面的人做工作。对文学家、艺术家，文艺工作者来说，他们要与军队工作的同志、党务工作的同志、政治工作的同志、经济工作的同志接触，要与这些同志结合；对其他方面的人，则告诉他们要与文学家、艺术家接触、结合。总之，要向两方面做工作，要告诉双方各应采取什么态度。

    关于文艺工作者方面的问题，我们也应该了解。这方面有些什么问题呢?就是想不想结合和如何结合的问题。首先是要结合还是不要结合，回答是要结合；那末接下来就是如何结合法，即怎么样结合的问题。这中间就要解决思想上的问题，其中一个基本问题，就是要破除资产阶级思想、小资产阶级思想的影响，才能够转变为无产阶级的思想，才能够有马列主义的党性。解决了这个思想上的问题，才能够在思想上与无产阶级、与工农大众相结合；有了这样的基础，才可能在行动上和工农兵、和我们党相结合。如果这个问题不解决总是要格格不入的。一个人从事一种事业，如果时间很长了，一定会发生很多习惯，一定会发生许多偏向。许多文艺工作者生长在国民党统治的社会或封建社会，旧社会的影响有的受得多，有的受得少，有的根底浅，有的根底深，有着程度的不同。这些东西如果不加以指明，如果不使他们把这些东西来一个自觉的破坏，逐渐转变为无产阶级思想，那末就会成为这些同志在行动中完全同工农兵和党相结合的一个障碍，阻碍他们这个结合的过程的速度，阻碍他们自己的进步。所以在整顿三风中间，一切同志都要整顿，文艺界也包括在内，其目的就是要把资产阶级思想、小资产阶级思想加以破除，转变为无产阶级思想。

    最近一个时期，某些文章，某些文学作品——当然只是一部分，发生了一些问题。有些同志对一些事情不满意，提出一些意见，这些问题的提出都是对的，提出这些问题证明了什么，证明我们的同志不愧为一个政治战士。虽然我们的文化水平低，但是我们的政治嗅觉相当灵敏，什么风气不好，我们一嗅就嗅出来了。现在所有发生的这些问题，所有发生问题的作品，我们说都没有什么大问题。为什么这样说呢?因为那些同志根本上都是革命的，都是从外面城市或根据地来的，他们在外面城市也是做革命工作的，有许多人已经做了很长时间，现在还是做革命工作。至于某些时候，或者某次说话、写文章没有弄好，这是属于部分的性质，这样的问题好解决，都不是什么严重问题。个别比较严重的就是王实味这个同志，他的思想是比较成系统的，似乎坏的东西比较更深一些。其他作品都与此不同，只是部分的问题，不是什么了不起的问题，这是一种。

    再一种就是问题严重的。他们离彻底地运用马列主义的思想，达到革命性、党性与艺术工作的完全的统一还差得很远，就是说，头脑中间还保存着资产阶级的思想和小资产阶级的思想。这个东西，如果不破除，让它发展下去，那是相当危险的。这个东西，在文艺界的同志中或多或少都有一点，新党员当中有，老党员当中也有。当然，这种缺点严重的也只是一部分同志。他们最基本的问题就是文学艺术要不要为工农大众，服务于工农大众，向工农大众普及，再从向他们普及中间来提高等还没有解决。他们的这些问题也都是可以解决的。此外也还有像这样的问题，在对作品的评价上，有的同志说是抹杀了艺术性，也有的说是抹杀了革命性。所谓抹杀革命性，就是说，只要是艺术的东西，只要是艺术水平高的文学艺术作品，就认为是好的。他们特别强调这一方面，而对立场问题，观点问题，马列主义基本观点问题，向工农兵取材问题，给谁读的问题，与工农兵密切结合或完全为工农兵这些问题，认识不清楚。

    文艺家要向工农兵取材，要和工农兵做朋友，像亲兄弟姐妹一样。如果对这方面轻视，不看重，那是一个偏向，就是比较地忽视革命性(当然忽视的程度也有轻重的不同)。如果说有偏向的话，这就是一个严重些的偏向。当然也不是说个个都有这个偏向，但是有许多人都有忽视革命性这一个偏向。他们忽视学习马列主义，忽视拿马列主义的思想来破除资产阶级和小资产阶级思想在我们头脑中的影响。他们的思想和实践、思想和行动不统一，想是这样想，做却是那样做，做的事和想的东西不相符合。这是理论和实践的分离。想的是为工农，做的事不为工农；想的是为工农做事，在工农中间的朋友却很少；想的是为工农，对工农干部却不了解。这种“想”，实际上是不彻底的，就是说，对革命性没有强调得好。这种偏向在文学艺术界的同志中很多，应该很好地检讨一下。

    还有没有其他偏向呢?有的，这就是太强调革命性而忽视艺术性，认为只要是革命的东西，标语口号式的也好，艺术上不像样子的东西也行。这就把文学艺术降低到和普通东西一样没有区别了，因为别的东西是不采取文学艺术这种艺术形态的。现在强调革命性，就把文学艺术的革命性所需要的艺术形态也不要了，这又是一种偏向。我们只是强调文学艺术的革命性，而不强调文学艺术的艺术性，够不够呢?那也是不够的，没有艺术性，那就不叫做文学，不叫做艺术。这个偏向在俄国曾经发生过，在我们党的历史上，听说也有过，似乎只要讲几句马列主义，只要讲几句无产阶级，就是好东西。不注重艺术形式的问题，只注重作品的政治内容，这就把艺术与其他东西的区别取消了。说艺术无须乎带有什么特殊性，它在革命工作中也不是特殊部门，这种看法同样是一种偏向。

    那末，我们主张什么样的东西呢?我们认为革命性是从低级的到高级的，艺术性也是从低级的到高级的。革命性怎样从低级的到高级的呢?对大地主，你跟他讲马列主义他不来，讲民主他也不来，地主是要租子、要封建制度的。现在日本帝国主义打进来了，他也要抗日，只要不破坏他的封建制度，即使破坏也不要破坏得太彻底，抗日他就会来的。他来就好，对大地主、大资产阶级就是取他们抗日这一点，不能够取到他们别的东西，只要他们抗日就好。民族资产阶级就不一样，他们需要民主，但他们所需要的民主是资产阶级的民生。至于人民大众这个最主要的部分，即工人、农民、小资产阶级的民主，和资产阶级的民主则又有区别。当中国民族资产阶级没有完全取得政权，或者没有主要取得政权的现在，他们至少有这样的想法:他们要搞民主，讲马列主义是不来的。就小资产阶级整个阶级来说，他们不是搞马列主义的，只有无产阶级和无产阶级化了的其他阶层的知识分子，才真正相信马列主义，实行马列主义。讲革命性是从抗日到马列主义，即从低级到高级。在艺术上，我们采取的政策和革命性一样，也是从低级到高级，即是从萌芽状态起，一直到高级的，到托尔斯泰、高尔基、鲁迅等最精湛的。艺术性高的我们要，低的我们也要。像墙报、娃娃画娃娃，我们也要，那是萌芽，有发展的可能性，有根在那里。老百姓唱的歌，民间故事，机关里的墙报，战士吹牛拉故事，里面都有艺术。一字不识的人可以讲出美丽的故事，连说的话也是艺术性的，我便听过许多这样的故事。忽视了这些，眼睛只看到高的，看不到低的，说老百姓粗手粗脚算得什么，轻视那些东西，甚至看不起普通的艺术工作者，看不起墙报、农村通讯，不懂得士兵、农民能动手写几百字的墙报具有很大意义，这是不对的。专门家中有这种观点的多。胡适之的书，我们看看是需要的，不看也可以。墙报、民歌、民间故事，我们也需要看看。多少年受压迫刚翻了身的人居然能写出几百字的墙报，是了不起的大事；不这样看，那就是他的立场明显地没站稳，因此对群众的东西不喜欢看。我们主要的基础是什么?是工农兵。要不要资产阶级、小资产阶级出身的知识分子文艺家呢?需要的，但是主要的基础是在工农兵。只有在这个基础上，他们的作品才能开花。资产阶级、小资产阶级出身的文艺家是能够帮助我们的，其中一部分有决心工农化的，他们脱胎换骨，以工农的思想为思想，以工农的习惯为习惯，这样来写工农，也就能教育工农，并提高成为艺术。在阶级社会中有文人，在将来的社会主义社会也有专门的文学家、艺术家。将来大批的作家将从工人农民中产生。现在是过渡时期，我看这一时期在中国要五十年，这五十年是很麻烦的，这是资产阶级、小资产阶级出身的文艺家和工人农民结合的过程。在此期间，有点麻烦，出点乱子，是不可避免的。我们的政策是要小心地好好引导他们自觉地而不是勉强地和工农打成一片。少数人不能打成一片，要容忍他，这是思想问题，不能勉强，不能用粗暴的态度。我们的总方针是争取文学家、艺术家中的大多数人和工农结合，使得他们看中低级的东西，看中普通的文艺工作者。专门家有责任指导普通的文艺工作者。是不是只有指导的责任呢?不是的，还要学习，要从普通的文艺工作者那里，从人民身上吸收养料，不然便要悬在空中，这是非常危险的。高尔基很高，但他和下面有着广泛的联系。他和农村有通讯联系。他看到一个十三岁小孩的信非常欢喜，改了几个字把它发表出来，在《海上述林》中便有。高级文艺工作者也只有和普通文艺工作者，和人民发生联系，才有出路，他才有群众，才有牛奶吃，这是老百姓给他的，不然便是空的。

    文艺是一支军队，它的干部是文艺工作者。它还要有一个总司令，如果没有总司令，它的方向就会错的。鲁迅、高尔基就相当于总司令，他们的作品，他们说的话，就当作方向的指导。如果普通的文艺工作者没有高级的指导，他的方向就可能会错，他就会长期地停留在低级阶段不能提高。我们要使文艺工作者了解这些问题，掌握党的政策。使他们在一两个月内了解更好，一两个月不能了解来他半年，半年不行来他一年。我们要特别注意让那些成名的、有成绩的作家了解，来推动整个文艺工作朝这个方向进行，以有利于民族，有利于工农兵。这对作家本身也是有利的。“人生一世，草长一春”，为了什么呢?人生一世就是专门为工农兵，死的时候如果作祭文也是这样作就好了，当然不是专门为了作祭文。张浩[3]去世，我们就作了祭文，名为对死人，实则对活人，就是告诉人们，你们不要自私自利吧!张浩革命一生，难道是为了作祭文吗?我相信不是的!所以文艺家要懂得这样的政策，其他同志也要懂得这样的政策，这是一个结合的过程问题。

    另外还有一个问题就是如何结合的问题。我们要求我们的同志，在军队、政府、教育、民运、党务各方面工作的同志，对文学艺术工作者，不论是低级的还是高级的，要采取欢迎的态度，恰当的态度，对他们的缺点要采取原谅的态度；而在文艺家方面，对于工农兵的缺点也是要采取原谅的态度。有缺点，不原谅是不行的，将来一定还要有问题。一些知识分子、文艺家不和我们做朋友，这不只是知识分子、文艺家这一面有缺点，一些部门一定也有缺点，也有问题。中央关于知识分子的决定发表以后，还有好些问题没有解决，所以需要像三大纪律、八项注意一样，天天讲，使得在军事、政府、党务、经济、教育各方面工作的同志，对文化人、知识分子采取欢迎的态度，懂得他们的重要性，没有这一部分人就不能成事。斯大林在联共第十八次代表大会上把这个问题当作一个理论问题来讲的。任何一个阶级都要用这样的一批文化人来做事情，地主阶级、资产阶级、无产阶级都是一样，要有为他们使用的知识分子。在他们这个阶级完全知识化以前，还要利用别的阶级出身的知识分子。所以我们要慢慢地来，要进行宣传解释，光是写几篇文章作几次演说办不了事，一定要具体地一步一步地来，没有一次就成功那样容易的事。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中央学习组会上报告的第三部分。
    [2]指一九四二年延安文艺座谈会在五月二日、十六日、二十三日举行的三次会议。
    [3]张浩，即林育英，曾任中华全国总工会驻赤色职工国际代表、中国共产党驻共产国际代表团成员、中共中央白区工作委员会书记、八路军第一二九师政治委员、中共中央职工运动委员会副书记等职。一九四二年三月六日在延安病逝。


山东有可能成为战略转移的枢纽
(一九四二年七月九日)

胡服[1]同志:

    (一)六月九日电早已收到，书记处各同志都看了，因在考虑，故迟复。(二)我们很望你来延并参加七大，只因路上很不安全，故不可冒险，仍以在敌后依靠军队为适宜。(三)你的行止，以安全为第一，工作为第二，以此标准来决定顿在山东还是仍回军部。(四)但有一点须与你商酌的，即是山东的重要性问题。国内外局势是很有利的。反希特勒斗争今冬明春就有胜利希望，如此则明年秋冬就有战胜日本希望。苏、英、美三国团结得很好，影响到国共关系亦不会很坏。我们的方针是极力团结国民党，设法改善两党关系，并强调战后仍须合作建国。整个国际局势战后一时期仍是民主派各界合作的统一战线的民主共和国局面，中国更必须经过民主共和国才能进入社会主义。在此国际总局势下，国民党在战后仍有与我党合作的可能。虽然亦有内战的另一种可能，但我们应争取前一种可能变为现实。因此就须估计日本战败从中国撤退时，新四军及黄河以南部队须集中到华北去，甚或整个八路、新四须集中到东三省去，方能取得国共继续合作的条件(此点目前不须对任何人说)，如此则山东实为转移的枢纽。同时又须估计那时国民党有乘机解决新四的可能，如蒋[2]以重兵出山东切断新四北上道路则新四甚危险，故掌握山东及山东的一切部队(一一五师、山纵、杨苏纵队[3])造成新四向北转移的安全条件，实有预先计及之必要。(五)上述掌握山东任务须请你担负之。至于执行此任务，自以你在山东为便利，但如苏北比山东更安全则在苏北亦可执行，或在山东一时期再返苏北，最后再去山东，请你斟酌情形决定。在你确定行止后，中央即通知华中、山东及北方局付托你以指挥山东、华中全局的权力。(六)日寇正积极准备攻苏，时间有在本月底说，你们须准备应付此种局面。(七)日寇攻我方针之一是寻找我主要指挥机关给以打击。八路总部被袭，左权阵亡[4]是一严重教训，今春一一五师师部亦曾遇到危险，请予严重注意，一切主要指导机关及主要指导人总以安全为第一义。(八)学习二十二个文件[5]在延安收到绝大效果(延安有一万干部参加学习)，在学习中发现各种纷歧错杂的思想并获得纠正，绝大多数干部都说两个月学习比过去三年学习效果还大，请你按照敌后特点注意指导此种学习。掌握思想领导是掌握一切领导的第一位。

    毛泽东
    七月九日

    根据手稿刊印。

    注释
    [1]胡服，即刘少奇。
    [2]蒋，指蒋介石。
    [3]山纵，指张经武任指挥、黎玉任政治委员的八路军山东纵队。杨苏纵队，指杨得志任司令员、苏振华任政治委员的八路军第二纵队。
    [4]一九四二年五月，日军向太行区中共中央北方局和八路军总部所在地进行“扫荡”。五月二十五日，八路军副参谋长左权在山西辽县（今左权县）麻田指挥突围战斗中牺牲。
    [5]二十二个文件，见本卷第422页注[4]和第423页注[5]。


对华中精兵简政的意见
(一九四二年八月四日)

陈毅[1]同志:

    看了关于精兵简政的电报，使我们明了华中全面情况，这是很好的。你们又刚在四月底开过扩大会还不很久，也不必急于更改。但有一点须请你注意，即伴随着极端残酷斗争，根据地缩小必然要到来，而且可能很快到来，这一点如不预先计及，将来必要吃大亏。在此情形下，不论华中、华北，都不能维持过大军队，如愿勉强维持，必难持久，一九三四下半年中央苏区的经验我们不应忘记。以华中论，你们决定现有八万主力军四万地方军扩大至十万主力军十万地方军，共计二十万，党政还不在内，江南、皖东、淮北、鄂中均已缩小，这个总数是太大了。明年必是非常困难的一年，其困难程度为目前许多人所不能想像，高级领导机关必须预为计及。内战时还可以有长征，现在则绝不能有长征。如使根据地民力财力迅速枯竭，弄到民困军愁，便有坐毙危险。现在华北、山东须下绝大决心实行彻底的精兵简政，否则到了明年必不能维持。华中情形虽略有不同，但总方向是相同的，此事请你预加考虑，到年底或明春作一通盘计划，达到精简目的为盼。

    毛泽东
    八月四日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]陈毅，当时任中共中央军委华中分会代理书记、新四军代军长。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于精兵简政问题给谢觉哉、陈正人[1]的信
(一九四二年八月十九日)

觉哉、正人二同志:

    今天所谈二届参议会应以准备精兵简政为中心，在开会以前应实行精简，开会以后应检查(点验)精简，而精简包括精少、效能、统一诸方面。今看本日(十九日)报纸精兵简政在晋冀鲁豫边区》一文，所包事项尤多，尚有节省、反官僚主义诸项，此文我看很好，请你们也看一看，是否我们这里可以完全仿效?此事应在整风学习完后来一个如像整风这样的大举，方能普遍、深入与切实见效，过去还只是耳边风。

    敬礼!

    毛泽东
    八月十九日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]谢觉哉，当时任中共中央西北局副书记、陕甘宁边区参议会副议长。陈正人（一九○七——一九七二），江西遂川人，当时任中共中央西北局组织部部长。


关于报纸和翻译工作问题给何凯丰[1]的信
(一九四二年九月十五日)

凯丰同志:

    今日与博古[2]谈了半天，报馆工作有进步，可以希望由不完全的党报变成完全的党报。他向二百余人作了报告，影响很好(据舒群[3]说)，报馆人员在讨论改进中。谈　到各部门利用报纸做工作的事，我想还要讨论一次，以促中央各部门同志的注意。各根据地当局也还未把报纸看作自己极重要武器，我想要写一电报(或须用书记处名义)，提出此种任务。整风完后，中央须设一个大的编译部，把军委编译局并入，有二三十人工作，大批翻译马、恩、列、斯及苏联书籍，如再有力，则翻译英、法、德古典书籍。我想亮平[4]在翻译方面曾有功绩，最好还是他主持编译部，不知你意如何?不知他自己愿干否?为全党着想，与其做地方工作，不如做翻译工作，学个唐三藏[5]及鲁迅[6]，实是功德无量的。

    罗迈[7]走后，中研院由你直接指导。

    解放[8]第四版缺乏稿件，且偏于文艺，我已替舒群约了十几个人帮助征稿，艾、范、孙雪苇[9]及工、妇、青三委都在内。青委约的冯文彬[10]，拟每月征6，000——10，000字的青运稿件，不知能办到否?

    不愉快的事，过一会也就好了。

    敬礼!

    毛泽东
    九月十五日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    ［1］何凯丰，又名何克全，当时任中共中央宣传部副部长、代理部长。
    ［2］博古，即秦邦宪，当时任解放日报社社长。
    ［3］舒群（一九一三——一九八九），黑龙江哈尔滨人。当时任《解放日报》刊副主编。
    ［4］亮平，即吴亮平（一九○八——一九八六），浙江奉化人。翻译过恩格斯的《反杜林论》等书，曾在延安编辑《解放》周刊。
    ［5］唐三藏，即玄奘（约六○○——六六四），洛州偃师（今河南偃师）人。唐代高僧，佛经翻译家。曾主持翻译经、论七十余部，共一千三百多卷。
    ［6］鲁迅，文学家、思想家和革命家。曾翻译外国文学作品和文艺理论著作多种，编为《鲁迅译文集》，共十卷。
    ［7］罗迈，即李维汉，一九四○年十月任中共中央宣传部副部长，一九四一年七月兼任中央研究院新闻研究室和教育研究室主任，一九四二年九月调任陕甘宁边区政府秘书长。
    ［8］指《解放日报》。
    ［9］艾，指艾思奇，当时任延安中央研究院中国文化思想研究室主任。范，指范文澜，当时任延安中央研究院副院长兼历史研究室主任。孙雪苇，又名刘雪苇。一九一二年生，贵州郎岱（今属六盘水市）人，当时是延安中央研究院的特别研究员。
    [10]冯文彬，当时任中共中央青年工作委员会副书记。


历史教训[1]
(一九四二年十月十四日)

    十月四日，斯大林在答复美国新闻记者关于“苏联所存的抵抗力量如何”的询问时称:“我认为苏联抵抗德国匪徒的能力，如果不是较大的话，也不小于法西斯德国或其他任何追求世界统治权的侵略国。”十月五日莫斯科《真理报》社论称:“斯大林格勒的抗战，粉碎了希特勒的巨大计划。该计划原定在迅速攻下斯大林格勒后，即向莫斯科、巴库前进。”这些话到十月八、九两日就证明了。十月八日，德军发言人宣布:“不再使用炮兵与工兵强袭斯大林格勒。”原因之一，是如十月九日苏联情报局所宣布的:“苏军业已突破斯大林格勒工业区的包围线，并据守新阵地。”原因之二，是如十月十日路透电所称:“昨日德军被迫转调进攻斯大林格勒的部分兵力至西北区，因该处正遭苏联解救军的不断攻击。”所有这些，就是说，红军由城内正面与北部侧面两方的夹击，迫使希特勒绝望于该城的进攻，而不得不在事实上一天一天把自己转入防御地位。还在一个多月前，一些人们就在匆匆忙忙地讨论高加索失守后的局势，他们对于苏、德两军的力量都是判断错了的。希特勒的“巨大计划”是有的，但这个计划正如《真理报》所说，被斯大林格勒的抗战所粉碎了。

    希特勒的实力和他的野心之间的矛盾，是他失败的重要原因。这个矛盾，表现在他采取避实击虚政策上面。列宁格勒、莫斯科是被认为应该避开的，他就集中力量向着南线一隅。七月间他曾拼命争夺沃罗涅日，打不开，又避开它。拼命争夺克列茨基，又打不开，又避开它。于是攻击点集中到斯大林格勒与高加索北麓了，这是无可避开的了，又是打不开，又是要避开了。但这是最后的避开，就是说，被迫放弃攻势，转入防御地位，希特勒现在就是处在这样情况中。希特勒今天还没有发出停止进攻的一般声明，他也许还想最后挣扎一下，但大势已去，无可挽回了。一切他所避开的地点，都成了红军向他进攻的出发点，目前红军就是从克列茨基到斯城北角一线向德军进攻的。这样将迫使希特勒最后地放弃他的一切战略进攻。

    保卫斯城的直接战斗从八月二十三日德军渡过顿河河曲开始，但河曲战斗对保卫斯城的意义是极其重大的。整个七月份，德军由哈尔科夫打到顿河。这个期间，红军采取战略退却，德军毫无所得。七月三十日，柏林宣布德军在齐姆良斯克至罗斯托夫二百五十公里战线及顿河下游渡过顿河。不知是德军原先计划的，还是因渡河胜利冲昏了德将波克的头脑，他就从整个野战军中分出二十个师，向高加索方向猛追退却中的红军，八月中旬即达到库班河流域，但出于德军意外地遇到了红军的顽强抵抗。直到今天(十月十四日)德军只得到迈科普一个小油田。高加索北麓还有一个较大的油田叫格罗兹内的，同盟社还在八月十三日就说:“通至格罗兹内的进路非常平坦，目前所关心的问题，只是德军的进攻能否给予红军以充分时间彻底破坏该处油田。”可是从说这话到今天已整整两个月，希特勒对这个油田还是可望而不可即。至于为着想达到巴库一带吃这块最肥的天鹅肉，德军确曾冤枉地爬过高加索山隘。八月二十三日海通社宣称，“八月二十一日晨十时，德山岳部队在高达五千六百三十公尺的厄尔布鲁士山升起德国战旗”，表示法西斯吸血鬼们的狂喜。可是这面战旗，不知是送给红军了，还是法西斯们自己拖着溜下山去的，总之是一场空欢喜。听说波克现在被希特勒撤职了(十月九日路透电)，那末，他的错误在哪里呢?或者第一条就是这个向高加索分兵吧。红军一方面坚决扼守顿河河曲，一方面却诱使波克祸水分一股流向库班河去，因此就减轻了对斯大林格勒的压力。

    河曲战斗是从七、八月之交打起的，红军以极其英勇的奋战，直打到八月二十三日才放弃顿河东岸刻赤一带阵地。如果没有这一战，如果德军没有河曲二十三天的阻碍与极大的消耗，则斯城的直接保卫将是困难的。

    从八月二十三日德军渡河至九月十五日德军打入斯城工业区，红军又在顿河与斯城间纵深五十至六十公里地带消磨了德军二十三天。没有这第二个二十三天的消磨，斯城的保卫也是困难的。

    从九月十五日德军打入工业区，至十月九日红军路丁什夫部队突破该区德军阵线，二十四天中，是极端猛烈的巷战期间，红军以城内的巷战与北部的压力粉碎了德军的进攻。

    从此希特勒整个地转入被动地位，他的实力与他的野心之间的矛盾最后地暴露出来，他将被这个矛盾所压碎。

    九月三十日，希特勒在柏林体育宫演说中说到红军时，他只好这样说，“那是一个不知道慈悲的敌人，他们不是人类而是野兽”，表示他似乎曾经希望过红军向他讲慈悲似的。整个苏德战争已经证明:只要人们不对法西斯讲慈悲，就是说，多一点勇气，法西斯就会失败的，这就是历史的教训。

    日本法西斯看了希特勒的惨败，将做什么感想呢?还是要到海参崴一带去碰一碰吗?那里靠得住又是不讲慈悲的。日本的实力与它的野心之间的矛盾，也是一定要把日本法西斯压得粉碎。

    根据一九四二年十月十四日《解放日报》刊印。

    注释
    [1]这是毛泽东为延安《解放日报》写的社论。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


评柏林声明[1]
(一九四二年十月十六日)

    柏林发言人已于十月十二日正式发表声明。该声明说:“德军已由攻势转入守势。”该声明又说:“此不应被视为吾人未来的作战计划，亦非谓三国公约中的任何一国业已决定或被迫将主动地位给予敌方，此不过表示德国及其盟友在作战三年以后业已赢得一个不易被攻的地位，而以镇静态度及必胜信心以观变化。”

    这后一段话是说谎的。但这个说谎对于目前法西斯的地位极其必要，这是因为今年希特勒的由攻势转入守势，和去年他的由攻势转入守势大不相同的原故。

    在去年，因为德国尚有余力，可以准备在今年再取一个攻势；因为日本法西斯和希特勒约好了不久就要爆发太平洋战争，而这就被认为是一则足以麻醉人民，二则足以牵制美国、削弱英国，而不致有第二条战线；此外还因为日本法西斯答应希特勒，在某种条件下(例如德国第二个夏季攻势达到了战略目的等)它可以进攻西伯利亚，和德国合力打击苏联:这三个条件，在那时都是存在的，或是可能的，所以希特勒在进攻莫斯科失败转入守势之时，他就不需要说出如像现时这类可怜的谎言，他就可以拿撤销前线总司令勃鲁齐区给他的军民人等看，说战争是由勃鲁齐区弄坏的，他自己当了总司令就自然有办法。

    果然，太平洋战争爆发了，英、美受了很大损失，日本闹得声势煊赫，这件事立即在德国及欧洲人民中起了麻醉作用，希特勒所遭受的夏季攻势失败与冬季红军反攻两个创伤，就被这副麻醉剂把他的痛楚减轻了许多。今年希特勒实施夏季攻势时，又果然没有发生第二条战线。

    在去年，希特勒一面应付红军的冬季攻势，一面还补充了旧部队的兵力，重新装备了新的兵力，又从意、罗、匈等国拉来了几十师军队，所有这些，是被希特勒及其一切法西斯伙伴们认为是自己还有前途的最主要的基础，他们感觉自己还有实力。在此基础上，希特勒果然举行了今年的攻势，虽然不如去年那样煊赫，但在七、八、九三个月间也颇迷惑了一时，使得人们似乎觉得希特勒还有很大气力似的。

    只有第三个条件至今没有动静。要说还有可能的话，那末，似乎只有一种时机，就是说，当英、美实行对德进攻或接近这种进攻时，法西斯们为了死里逃生起见，或者日本军阀们还会干一下。但是拿这个条件来配合希特勒今年攻势的预定计划是破产了。

    在去年至今年，三个条件实现了两个，这就是德国法西斯们一年结账时他们还可以自鸣得意的一面。

    但是还有另一面，就是说，三个条件一齐破产了。第一个，今年的攻势完全破产了。去年还有这个法宝，可以安慰自己，安慰人民，今年没有了。所谓“守势不应被看作将来的作战计划”，似乎还有第三个攻势的希望似的，但这只是完全的谎言。希特勒的旧军队是疲敝不堪了，精锐部分已经耗完。他的人力资源与军备资源即使再搜括，也不能组成一个像样的攻势了。过去所借以维系人心与借以延续法西斯生命的基础条件——德国的进攻实力，现在转到了它的反面，这个条件是基本上破坏了。就在这种时候，法西斯们需要以完全的撒谎来维系人心，但是世界上没有不拿实力而拿撒谎可以维系人心的。斯大林谦虚地说:“苏联力量不说较大，也不小于法西斯”，在希特勒攻势破产后，红军的力量是强大于法西斯的。在这种情况下，法西斯内部将发生分裂的危机，过去那样的团结不可能了。法西斯与人民间的矛盾一定要扩大，民心军心都很难维系了。德国与意、罗、匈、芬以至日本间的关系有大闹别扭的趋势，意大利甚至有倒戈的危险。欧洲几个中立国的态度也将起变化，某些国家或有加入同盟国之可能。

    讲到第二个条件，今年也是去年的反面。日本的胜利促起了美国的整军，美国以一年时间不但补偿了夏威夷一役的损失，而且正在积极准备进攻。和柏林宣布守势的同一天，罗斯福[2]说道:“关于开辟第二战场，吾人对于战略已有若干重大决定。其中之一，为吾人所共表同意者，即须要向德、日发动新攻势，以分散苏联与中国境内的一部敌人至其他战场。”日本是畏美如虎的。八月二十八日，日本海军情报部发言人说道:“自英国威尔斯太子号沉没后，美国即追加空军预算四十万万元，将战舰改造为航空母舰或改变其设计者共十四艘，又改造商船二十艘及设计中之商船七十艘，均改为航空母舰，这说明美国多么重视航空母舰。我国不能坐视美国建舰，要在美国建舰未成前采先发制人办法击灭之。”九月二十六日，东条[3]说道:“英国逐渐整备了战略路线，美国反攻企图日益明显，两国依靠其丰富资源，急速增强其战斗力，待时进行总反攻，大东亚战争的正规发展还在今后。”总之，日本在美国面前，吓得全身发抖了。德国呢?也是一样，十月十二日柏林发言人也说到:“美国业已开始大规模的军备计划。但无论其如何强大，若欲谋收复欧洲、非洲及亚洲，则非其力之所能及。”这后一句也是撒谎。实际上，法西斯们清楚地觉到，第二战场的魔影已一天一天地接近了他们的后门。八月二十八日，法西斯党卫军首领希姆莱的机关报，竟至于借了红军的威风去恐吓英、美，鼓舞军心。这个报纸说:“曾在东线举行空前剧烈战争的人员与武器，将予英国以最后的清算。我们应该问一问在东线战争严格考验后调至西方应付第二条战线的德国武装人员，他们之中每一人都迫切希望向英国，或者还可说向美国这两个敌人，试验他们在东线‘无限壮大’的力量。当英国一九三九年宣战时，他就不知道战争是什么，而我们更好地知道战争是什么，而现在我们完全知道战争是什么。”这就是向英、美说，我们是红军的学生，你们敢来吗!这就是向德国士兵说，我们是和红军交过手的，还怕第二条战线吗!法西斯们知道战争是什么呢?他们知道战争就是失败。十月四日，戈林[4]恐吓人民说:“如果我们在这次战争中失败，则德国的命运将是悲惨的，德国人民将被国际犹太人的毒牙咬断，并被消灭，德国将在地图上被抹掉。”总之，法西斯们现在是专靠撒谎与恐吓吃饭，而不能靠实力吃饭了。他们的进攻实力已经完结，他们的生命也就完结了。

    日本的情况稍有不同，他的实力还可以举行一个进攻，这是因为过去的战争还没有动用他的主力的原故。故日本是否还要向北或向南举行一个大的冒险，此时还不能作断定。但有一件事是确定了的，日本面前摆着一个美国反攻的大危险。拿日本现存实力和这个将来危险作比较，那简直是不能设想的。日本军部对于美国飞机、军舰的生产，表示那样彻骨的惊慌，就是从这件事实发生的。日本目前是站在这样的分歧点面前:还是照德国今年攻势那样来一个一定失败的冒险进攻呢?还是以德国作殷鉴保存这点力量以期在防御战中侥幸取胜呢?假定日本法西斯采取第一条路，那在德国说来，其意义是为了援助德国防御而使用日本的进攻，就是说，为了牵制美国与苏联在欧洲的攻势而使用日本的进攻，这和今年为了援助德国的进攻而使用日本的太平洋战争及希望日本进攻西伯利亚，大不相同。假定日本采取第二条路，那对日本当然有利些，但对德国就完全不利，也许在这个问题上东西两个法西斯国家要闹起别扭来。德国在今天以前利用了日本的进攻英、美，但没有能够利用日本进攻苏联。今后呢?德、日情况都有了很大不同，日本究竟采取什么政策，还要等一下才能看清楚。

    但是不论怎么样，世界形势已起了根本的变化，一切法西斯国家实际上都已丧失了主动地位，不管德国或日本，都是如此，也不管日本采取这样或那样的政策，都是如此。

    法西斯的命运是决定了，只有十分怯懦的人们还在害怕法西斯。

    根据一九四二年十月十六日《解放日报》刊印。

    注释
    [1]这是毛泽东为《解放日报》写的社论。
    [2]罗斯福，当时任美国总统。
    [3]东条，即东条英机。当时任日本内阁首相。
    [4]戈林（一八九三——一九四六），德国元帅。一九三九年被希特勒立为继承人。


通讯社和报纸的宣传应符合党的政策[1]
(一九四二年十月一十八日)

各中央局，各分局:

    最近一时期内各地宣传曾发生若干不适合目前党的政策的事件。例如，新华社太行分社发表参政会通电主张召集国是会议，山东分社发表东北军一一一师反对国民党人员的通电，苏北分社发表反对国民党的新闻，晋西北分社发表某友军致新军[2]五周年纪念贺电(足以影响友军之地位)，均是和我党目前政策不适合的。查各地中央局、中央分局对当地通讯社工作及报纸工作注意甚少，对宣传人员及宣传工作缺乏指导，尚不认识通讯社及报纸是革命政策与革命工作的宣传者组织者这种伟大的作用，尚不懂得领导人员的很多工作应该通过报纸去做。西北中央局已经发表了一个关于报纸工作的决定，各地亦应仿此办理，改正过去不讨论新闻政策及社论方针的习惯，抓紧对通讯社及报纸的领导，务使通讯社及报纸的宣传完全符合于党的政策，务使我们的宣传增强党性。拿《解放日报》所发表的关于如何使报纸增强党性的许多文件去教育我们的宣传人员，克服宣传人员中闹独立性的错误倾向。

    中央书记处
    十月二十八日

    根据毛泽东手稿刊印。

    注释
    [1]这个电报是毛泽东起草的。
    [2]新军，即山西新军，是抗日战争初期在中国共产党领导和影响下发展起来的山西人民的抗日武装。


关于起草财经问题报告给南汉宸[1]的信
(一九四二年十二月二十日)

汉宸同志:

    请你写的东西不知着手否?我要的是关于粮草、税收、金融、贸易四部分，每样要说政策，说工作，是向广大的干部说话，使他们看了懂得政策的方向，懂得工作的作法。在说政策说工作时，要批评错误意见，批评工作缺点，使他们有所警惕。每样要有点历史，有点分析，又有一九四三年应如何作法。请你从今天至星期四四天之内下一番苦功赶一下，于星期五日交我就好了，或在星期二三先将粮草一件交我，余在星期四五交我。金融、贸易二件请找银行与贸易局的人研究一下，粮、税你是熟的。你前交报告很好，只是向少数人说的，不是向广大干部说的，故须重写。

    敬礼!

    毛泽东
    十二月二十日夜

    你写的被服部分我已采入工业问题里去了。[2]

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]南汉宸（一八九五——一九六七），山西洪洞人。当时任陕甘宁边区政府财政厅厅长。
    [2]指毛泽东在《经济问题与财政问题》第七部分《关于发展自给工业》中，采用了南汉宸此前写的报告中关于被服问题的内容。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


经济问题与财政问题(节选)
(一九四二年十二月)

    一

    延安县同志们的精神完全是布尔什维克的精神。他们的态度是积极的，在他们的思想中、行动中，没有丝毫消极态度。他们完全不怕困难，他们像生龙活虎一般能够征服一切困难。我们看，延安同志们对于工作是怎样充满了负责精神的:“一九四二年农具贷款放迟了一个时期，早一天早开多少荒地!”“抓紧时间，迅速解决各种问题是必要的，迟一天少开多少荒地!”“制定每个农户的生产计划。”“领导上抓得紧，检查严，对于完成任务是有决定作用的。”这种精神，对于那些一遇困难就唉声叹气，就缩手缩脚的人们，对于那些办事不认真，得过且过，敷衍了事的人们，真是一个天上，一个地下!在这种精神下，延安同志们没有一件事不是实事求是的。他们对于他们所领导的延安全县人民群众的情绪、要求及各种具体情况是充分了解的，他们完全和群众打成一片，他们有很好的调查研究工作，因而他们就学会了马克思主义的领导群众的艺术，他们完全没有主观主义、宗派主义与党八股。这种情形，对于那些处理问题不根据群众要求而根据主观想像的主观主义者，对于那些完全不作调查研究，工作三年五载、下情一点不知的官僚主义者，又是怎么样呢?岂不又是一个在天上，一个在地下吗!我们希望全边区的同志都有延安同志这样的精神，这样的工作态度，这样的和群众打成一片，这样的调查研究工作，因而也学会领导群众克服困难的马克思主义的艺术，使我们的工作无往而不胜利。边区各县同志中像延安同志这样或差不多这样的人是不少的，我们希望这些同志的模范经验，能够很快地推广到一切县、区、乡里去。

    二

    全部公营经济事业包括下列三部分:(一)政府经营的盐业、工业及商业；(二)军队经营的农、工、商业；(三)党政机关经营的农、工、商业。这些就都是直接保障党、政、军人员的生活资料及其事业经费的供给的。这一部分的供给量，依一九四二年的计算及一九四三年的预算看来，超过了人民以租税形式交纳政府的供给量(包括公粮在内)。故公营经济事业成为我们保障财政供给两大来源的一个主要基础，它的重要性是不言而喻的。

    我们之注意公营经济建设事业，有其历史的与现时的原因。还在内战时，中共中央曾经为了战争需要而在江西苏区建立了一部分公营工商业。那时，为了补助伙食之不足，也曾经发动过各机关学校种菜养猪的事。那时，只有军队还无生产的经验。那时，因为江西农民比较富庶的条件，还不需要我们自己动手解决粮食。这是历史的原因。抗战以来，我们是处在一种非常特殊的地位。国民党政府对于我们的军队，初则只给很少的一点饷，继则完全断绝，边区也被封锁，迫得我们不得不从事生产自给，维持抗战的需要。这是现时的原因。

    抗战以来，我们之注意公营经济建设事业，是从一九三八年开始的。那时，在军队方面，由于经费不足，开始了生产运动。但在那时，我们还只是令一部分部队试作种菜、养猪、打柴、做鞋等生产，其目的只是借以改良战士们的生活，还没有企图借以解决一般的财政供给。后来看见试办的战士们在做这些工作中生了成效，他们果然能于教育之暇做出许多生产工作来了，他们的生活果然改良了，他们因生活改良，逃亡现象也减少了。由于看见这些成效，我们就把这个经验普遍地应用到那时留守边区的部队，由留守处下命令叫各部队都学着这样做。但也还是为着改良生活的目的，不是为着解决一般需要的目的。那时政府方面，开始注意建立了几个小的工厂，但对机关学校，则连种菜养猪我们也还没有叫他们做。一九三九年国民党颁布《防制异党活动办法》，国共间的关系不如从前了。边区的机关学校也增多，虽有外来的一点经费补助，已经分配不过来，我们处在财政供给问题的严重威胁下。由于这个原因，迫使我们不得不想到全体动员从事经济自给的运动。那时，我们在干部动员大会上曾经这样提出问题:饿死呢?解散呢?还是自己动手呢?饿死是没有一个人赞成的，解散也是没有一个人赞成的，还是自己动手吧——这就是我们的回答。我们曾经指出这样简单的道理:从古以来的人类究竟是怎样生活着的呢?还不是自己动手活下去的吗?为什么我们这些人类子孙连这点聪明都没有呢?那时我们又指出:一个处在封建社会里的被剥削的农民家庭，一家三口、四口乃至七口、八口，只靠一个劳动力生产的事是很普遍的，这样的一家，不但要维持他们自己的生活，而且要付出百分之五十至八十的租税给他人，为什么我们反不如这样的农家呢?我们的军队全部都是劳动力，没有女人，没有老人小人，又没有租税重负，为什么还会发生饿饭的事?我们有政府这样的权力机关，为什么还不能解决自己的衣食住用问题?我们考察一下从古代的人类到今天的贫农，他们之所以能够活下去，并且活得同野兽不同的原因，无非就是他们有两只手，并且将手接长起来——拿着工具。我们再来考察一下我们自己，原来我们每一个人也都有两只手，我们也可以将手接长起来——拿着工具。这个考察很重要，这样一来，我们的问题就立即解决了。总之，我们是确信我们能够解决经济困难的，我们对于在这方面的一切问题的回答就是“自己动手”四个字。这时，我们提出的任务比一九三八年不同了，不是仅仅为了改良生活，而是解决一般需要的一部分。动员的范围也不限于军队，而是所有部队、机关、学校一律进行生产，发出了开展一个大规模生产运动的号召。《开荒歌》是那时唱出来的，《生产大合唱》也是那时产生的。这一号召，不仅动员了几万党、政、军、学人员，也动员了边区的老百姓，这年老百姓开荒达一百万亩之多。这一号召又传播到了华北，在战场上作战的八路军也有许多在战斗间隙中从事生产的。这是我们的生产自给运动的第一阶段，这一阶段包括一九三八、一九三九及一九四○三个整年。在这一阶段中，政府的工业建设发展了一步，军队与机关、学校发展了农业生产。

    一九四一年至此次高干会(一九四二年十二月)为第二阶段，生产自给的基础已经坚固地打下了。在这两年中，人员增多了，许多人因外边顿不住来到边区要吃饭，为了增强河防三五九旅也来了。军队增加了而外援全断，一切公用的生活资料与事业经费，只能完全从取之于民与取之于己这两方面来解决。而在取之于己这一方面，两年努力的结果，从总量上说来，是超过了取之于民那一方面的。这一阶段的经验，使我们发生要感谢那些封锁我们的人们的感觉。因为封锁这件事，除了它的消极的坏处一方面之外，还产生了一个积极的方面，那就是促使我们下决心自己动手，而其结果则居然达到了克服困难的目的，学得了经营经济事业的经验。“艰难困苦，玉汝于成”的古话，对于我们，是完全自觉地被理解的。

    已经过去了的两个阶段中，第一阶段，部队、机关、学校着重于农业，政府则发展了工业；第二阶段则着重了商业，为了解决迫在眉睫的需要，除一部分部队与机关、学校坚持了农业为主的方针外，其余都讲究做生意，没有像在第一阶段那样地重视农业了，但政府、部队与机关、学校都发展了工业与手工业。此次高干会后将进到新的发展阶段。在新的阶段上，我们的经济基础已较巩固，我们的经验也较多了，应确定以农业为第一位，工业、手工业、运输业与畜牧业为第二位，商业则放在第三位，因为商业只可救急，要建立永久基础于商业之上，是不可能也不应该的。

    三

    建立经济核算制，克服各企业内部的混乱状态。为此必须:第一，每一工厂单位应有相当独立的资金(流动的和固定的)，使它可以自己周转，而不致经常因资金困难妨碍生产。第二，每一工厂单位的收入和支出，应有一定的制度和手续，结束收支不清、手续不备的糊涂现象。第三，依照各厂具体情况，使有些采取成本会计制，有些则暂不采取，但一切工厂必须有成本的计算。第四，每一工厂的生产，应有按年按月生产计划完成程度的检查制度，不得听其自流，很久不去检查。第五，每一工厂应有节省原料与保护工具的制度，养成节省原料与爱护工具的习惯。所有这些就是经济核算制的主要内容。有了严格的核算制度之后，才能彻底考查一个企业的经营是否是有利的。

    四

    改善工厂的组织与管理，克服工厂机关化与纪律松懈状态。首先应该改革的是工厂机关化的不合理现象。目前我们有许多工厂在组织上非常不合理，人员众多，组织庞大，管理人员和直接生产人员的分配不适当，以及将管理大工厂的制度应用到我们的小工厂上面，这些现象必须迅速改变，使一切工厂实行企业化。一切工厂，应依自己经济的盈亏以为事业的消长。一切从业员的薪给，应由工厂自己的盈利解决，而不支领公粮、公衣与公家的津贴费。其次是实行十小时工作制及计件累进工资制，借以提高劳动热忱，增加生产。八小时工作制，是将来大工业发展时应该实行的，目前则应一律实行十小时制，应使职工们了解这是抗战的需要。平均主义的薪给制抹杀熟练劳动与非熟练劳动之间的差别，也抹杀了勤惰之间的差别，因而降低劳动积极性，必须代以计件累进工资制，方能鼓励劳动积极性，增加生产的数量与质量。军工生产暂时不能实行计件工资制，亦应有计件奖励制度。再其次，应改善职工会的工作，发展赵占魁运动[1]于各厂。职工会工作有不适合于提高劳动纪律与劳动积极性的，必须加以改造。一个工厂内，行政工作、党支部工作与职工会工作，必须统一于共同目标之下，这个共同目标，就是以尽可能节省的成本(原料、工具及其他开支)，制造尽可能多与尽可能好的产品，并在尽可能快与尽可能有利的条件下推销出去。这个成本少、产品好、推销快的任务是行政、支部、工会三方面三位一体的共同任务，各顾各地把三方面工作分裂起来的作法，是完全错误的。三方面要组织统一的委员会，首先使行政人员、行政工作、生产计划走上正轨，而党与工会的任务就是保障生产计划的完成。再其次，工厂应奖励最有成绩的工人与职员，批评或处罚犯错误的工人与职员。没有适当的奖惩制度，是不能保证劳动纪律与劳动积极性的提高的。

    五

    有许多的部队、机关、学校，在他们的生产活动中，负行政指挥责任的同志不大去管，甚至有少数人完全不闻不问，而仅仅委托于供给机关或总务处去管，这是由于还没有懂得经济工作的重要性的原故。其所以还不懂得，或则中了董仲舒们所谓“正其谊不谋其利，明其道不计其功”[2]这些唯心的骗人的腐话之毒，还没有去掉得干净；或则以为政治、党务、军事是第一位的，是最重要的，经济工作虽然也重要，但不会重要到那种程度，觉得自己不必分心或不必多分心去管它。但是这些想法全是不对的。在目前陕甘宁边区的条件下，大多数人做工作，讲革命，除了经济与教育(理论教育，政治教育，军事教育，文化教育，技术教育，业务教育，国民教育，均在内)两件工作以外，究竟还有什么工作值得称为中心工作，或所谓第一位工作的呢?究竟还有什么工作是更革命的呢?不错，其他工作是有的，而且还有许多，但是中心的或第一位的工作，就目前边区条件说来，就大多数同志说来，确确实实地就是经济工作与教育工作，其他工作都是围绕着这两项工作而有其意义。我们如果认真地做好了这两项工作，我们就算很好地援助了前方的战争，我们也就算很好地协助了大后方的人民。两项工作中，教育(或学习)是不能孤立地去进行的，我们不是处在“学也，禄在其中”的时代，我们不能饿着肚子去“正谊明道”，我们必须弄饭吃，我们必须注意经济工作。离开经济工作而谈教育或学习，不过是多余的空话。离开经济工作而谈“革命”，不过是革财政厅的命，革自己的命，敌人是丝毫也不会被你伤着的。由于我们有许多负领导责任的同志至今还采取轻视或不很重视经济工作的态度，以致其他许多同志都学样，愿意做党政军学工作，愿意弄文学艺术，而不愿意做经济工作。有的女同志不愿嫁经济工作者，似乎认为他们是不大名誉的人，认为与其嫁一个骡马队长，不如嫁一个政治干事，才算不辱没了她。所有这些观点，实在都是错得很的，不适合我们此时此地的条件的。我们必须重新分工。我们要有一批脱离生产事务的革命职业家，我们也要有一批医生、文学艺术工作者及其他人等，但是这些方面的人决不能过多，过多就会发生危险。食之者众，生之者寡，用之者疾，为之者舒，是要塌台的。因此，大批的干部必须从现在的工作或学习的岗位上转到经济工作的岗位上去。而各级党部、政府、军队、学校的主要负责同志必须同时充分地注意经济工作的领导，要调查研究经济工作的内容，负责制订经济工作的计划，配备经济工作的干部，检查经济工作的成效，再不要将此项极端重要的工作仅仅委托于供给部门或总务部门就算完事。

    六

    总之，所有延安及全边区各机关学校的生产自给工作是有成绩的，他们不但供给了日常经费的大半，解决了迫切的财政困难，而且奠定了公营经济的基础，使我们能够依据这个基础继续发展生产，解决今后的问题。

    特别重要特别值得指出的，是我们学得了经营经济事业的经验，这是不能拿数目字来计算的无价之宝。我们不但应该会办政治，会办军事，会办党务，会办文化，我们也应该会办经济。如果我们样样能干，惟独对于经济无能，那我们就是一批无用之人，就要被敌人打倒，就要陷于灭亡。

    七

    一切空话都是无用的，必须给人民以看得见的物质福利。我们还有许多同志的头脑没有变成一个完全的共产主义者的头脑，他们只是做了一个方面的工作，即是只知向人民要这样那样的东西，粮呀，草呀，税呀，这样那样的动员工作呀，而不知道做另一方面的工作，即是用尽力量帮助人民发展生产，提高文化。为了革命，为了抗战，我们向人民要东西是完全合理的。我们的同志做了这一方面的工作算是做了他们应做的革命工作，这是很好的。但这只是做了一个方面的工作，而且还不是第一个方面的工作。我们的第一个方面的工作并不是向人民要东西，而是给人民以东西。我们有什么东西可以给予人民呢?就目前陕甘宁边区的条件说来，就是组织人民、领导人民、帮助人民发展生产，增加他们的物质福利，并在这个基础上一步一步地提高他们的政治觉悟与文化程度。为着这个，我们应该不惜风霜劳苦，夜以继日，勤勤恳恳，切切实实地去研究人民中间的生活问题，生产问题，耕牛、农具、种子、肥料、水利、牧草、农贷、移民、开荒、改良农作法、妇女劳动、二流子劳动、按家计划、合作社、变工队、运输队、纺织业、畜牧业、盐业等等重要问题，并帮助人民具体地而不是讲空话地去解决这些问题。这一方面的工作是每个在农村工作的共产党员的第一位工作。只有在做了这一方面的工作，并确实生了成效之后，我们去做第二方面的工作——向人民要东西的工作时，我们才能取得人民的拥护，他们才会说我们要东西是应该的，是正当的；他们才会懂得他们如不送出粮草等等东西给政府，则他们的生活就不会好，就不会更好。这样我们的工作才不是勉强的，才会感觉顺利，才会感觉真正和人民打成一片了。这就是我们党的根本路线，根本政策，每个同志(军队的同志也在内)都要好好去研究。只有在我们的同志懂得并且实行了这样两方面工作的配合时，我们方能算得上一个完全的共产主义的革命家，否则我们虽也在做革命工作，虽也是一个革命家，却还不是一个完全的革命家。而且，对于某些同志说来，他们还是一个脱离群众的官僚主义者，因为他们只知道向群众要东西，却不知道或不愿意给群众一点东西，引起群众讨厌他们。这个问题非常重要，希望大家十分注意，并向全党宣传这个道理。

    根据解放社一九四四年一月订正再版的《经济问题与财政问题》刊印。

    注释
    [1]赵占魁运动，是一九四二年开始在陕甘宁边区的公营工厂中开展的、以边区公营农具厂司炉工模范工人赵占魁命名的劳动竞赛运动。这个运动后来发展到其他敌后抗日根据地。
    [2]见《汉书·董仲舒传》。


目录 2

关于红军作战的原则………………………………………………1
(一九三七年八月一日)
对国防问题的意见　………………………………………………3
(一九三七年八月四日)
同各方接洽要有谦逊态度…………………………………………6
(一九三七年八月十日)
中日战争爆发后的形势与任务　…………………………………8
(一九三七年九月一日)
对独立自主的山地游击战争的解释………………………………11
(一九三七年九月十二日)
南方游击区谈判改编时应坚持的方针　…………………………13
(一九三七年九月十四日)
关于敌情判断及八路军的战略部署………………………………15
(一九三七年九月十七日)
关于实行独立自主的山地游击战方针　…………………………19
(一九三七年九月二十一日)
关于在山西开展游击战争的意见…………………………………21
(一九三七年九月二十三日)
整个华北工作应以游击战争为唯一方向　………………………23
(一九三七年九月二十五日)
关于华北作战的战略意见　………………………………………25
(一九三七年九月二十五日)
在山西应坚持普遍的游击战争的方针　…………………………28
(一九三七年九月二十九日)
关于差别和矛盾问题………………………………………………31
(一九三七年)
关于华北作战的补充意见　………………………………………33
(一九三七年十月六日)
《农村调查》序言一………………………………………………37
(一九三七年十月六日)
给雷经天的信………………………………………………………39
(一九三七年十月十日)
关于没收汉奸财产问题　…………………………………………41
(一九三七年十月十五日)
论鲁迅　……………………………………………………………42
(一九三七年十月十九日)
必须把勇敢精神与谨慎精神联系起来　…………………………46
(一九三七年十月二十五日)
目前抗战形势与党的任务报告提纲………………………………48
(一九三七年十月)
    第一部　目前抗战的形势……………………………………48
第二部　中国抗战能否胜利………………………………………50
    第三部　如何争取抗战的胜利………………………………52
第四部　建立全中国的强固的共产党……………………………59
目前的时局和方针…………………………………………………62
(一九三七年十一月一日)
关于华北形势和八路军调整部署的意见　………………………65
(一九三七年十一月九日)
向全面抗战过渡期中八路军在山西的任务　……………………67
(一九三七年十一月十三日)
在统一战线中进一步执行独立自主原则　………………………70
(一九三七年十一月十五日)
给文运昌的信………………………………………………………72
(一九三七年十一月二十七日)
论抗日游击战争的基本战术——袭击　…………………………74
(一九三八年一月十一日)
一　袭击是游击战争的基本作战形式……………………………74
二　袭击战术的要领………………………………………………74
三　袭击行动之敌…………………………………………………81
在延安反侵略大会上的演说　……………………………………89
(一九三八年二月十一日)
给范长江的信………………………………………………………92
(一九三八年二月十五日)
关于战略计划和将来行动的意见…………………………………95
(一九三八年二月二十三日)
同合众社记者王公达的谈话　……………………………………99
(一九三八年二月)
对陕北公学毕业同学的临别赠言　………………………………104
(一九三八年三月三日)
在纪念孙中山逝世十三周年及追悼抗敌阵
亡将士大会上的讲话………………………………………………111
(一九三八年三月十二日)
在抗大应当学习什么?……………………………………………116
(一九三八年四月九日)
在鲁迅艺术学院的讲话……………………………………………121
(一九三八年四月二十八日)
放手开展敌后游击战争……………………………………………127
(一九三八年五月四日)
同世界学联代表团的谈话…………………………………………129
(一九三八年七月二日)
边区的货币政策　…………………………………………………137
(一九三八年八月十七日)
《八路军军政杂志》发刊词………………………………………139
(一九三九年一月二日)
关于研究民族史问题给何干之的信　……………………………143
(一九三九年一月十七日)
抗战与外援的关系　………………………………………………145
(一九三九年一月二十日)
关于目前战争局面和政治形势　…………………………………148
(一九三九年一月二十八日)
关于《墨子哲学思想》一文给陈伯达的信………………………156
(一九三九年二月一日)
关于《孔子的哲学思想》一文给张闻天的信……………………160
(一九三九年二月二十日、二十二日)
妇女们团结起来　…………………………………………………166
(一九三九年三月八日)
巩固着重于华北，发展着重于鲁苏皖豫鄂　……………………173
(一九三九年三月十九　日)
在延安在职干部教育动员大会上的讲话…………………………176
(一九三九年五月二十日)
抗大三周年纪念　…………………………………………………187
(一九三九年五　月　二十六日)
永久奋斗……………………………………………………………189
(一九三九年五月三十日)
反投降提纲…………………………………………………………196
(一九三九年六月)
    报告　…………………………………………………………196
结论　………………………………………………………………228
同美国记者斯诺的谈话……………………………………………238
(一九　三九年九　月　二十四日)
研究沦陷区…………………………………………………………247
(一九三九年十月一日)
一二九运动的伟大意义……………………………………………250
(一九三九年十二　日九　日)
目前政治形势及对阎锡山的方针　………………………………229
(一九四○年一月十一日)
吴玉章寿辰祝词　…………………………………………………261
(一九四○年一月十五日)
集中力量发展武装，建立抗日根据地……………………………264
(一九四○年一月二十八日)
坚决打击一切从抗日阵线后面进攻者……………………………267
(一九四○年一月三十日)
在陕甘宁边区自然科学研究会成立大会上的
讲话…………………………………………………………………269
(一九四○年二月五日)
争取对内和平，巩固已得阵地……………………………………271
(一九四○年三月五日)
华北应在军事上立即转为守势　…………………………………275
(一九四○年三月十六日)
对顽固派的斗争策略………………………………………………277
(一九四○年三月二十五日)
目前八路军在华北华中的方针　…………………………………279
(一九四○年四月一日)
发展华中根据地的部署……………………………………………281
(一九四○年四月五日)
对中间派应采取的方针……………………………………………284
(一九四○年四月十二日)
目前时局与党的政策………………………………………………286
(一九四○年七月十三日)
    一　战争与革命问题　………………………………………286
二　中国问题　……………………………………………………289
对八路军政治工作的几点意见　…………………………………293
(一九四○年八月十三日)
关于经学问题给范文澜的信………………………………………296
(一九四○年九月五日)
关于调查地主资产阶级和国民党军官的通知……………………298
(一九四○年九月六日)
注意吸收民族资本家及其代表参加根据地
建设…………………………………………………………………300
(一九四○年十月十四日)
防止执行政策时犯“左”倾错误　………………………………302
(一九四○年十月十八日)
对待反共派俘虏的政策……………………………………………304
(一九四○年十月十八日)
动员一切力量进行争取友军工作　………………………………306
(一九四○年十一月四日)
朱德等给何应钦、白崇禧的电报…………………………………310
(一九四○年十一月九日)
华北各部队今年冬季的任务………………………………………316
(一九四○年十一月十六日)
利用一切机会对黄埔系军人进行统战工作………………………318
(一九四○年十一月十六日)
抗日根据地应实行的各项政策　…………………………………320
(一九四○年十二月十三日)
粉碎蒋介石的进攻，争取时局好转………………………………322
(一九四○年十二月三十一日)
我们决不能怕破裂　………………………………………………325
(一九四一年一月二十五日)
给毛岸英、毛岸青的信　…………………………………………327
(一九四一年一月三十一日)
目前的国共关系和我们的策略　…………………………………329
(一九四一年二月十四日)
日苏缔约后英美及中国各派政治力量态
度的分析……………………………………………………………332
(一九四一年四月二十日)
陕甘宁边区施政纲领………………………………………………334
(一九四一年五月一日)
驳第三次“左”倾路线(节选)…………………………………339
(一九四一年)
当前形势与我们的方针……………………………………………349
(一九四一年五月九日)
延安《解放日报》发刊词…………………………………………352
(一九四一年五月十六日)
关于财政预算问题给林伯渠的信　………………………………354
(一九四一年六月十三日、十五日)
抗战中对大地主大资产阶级实行一拉一打
政策…………………………………………………………………356
(一九四一年六月二十八日)
八路军新四军应取长期斗争方针　………………………………358
(一九四一年七月十八日)
中共中央关于调查研究的决定　…………………………………360
(一九四一年八月一日)
给萧军的信…………………………………………………………364
(一九四一年八月二日)
关于财经建设的基本方针给谢觉哉的信…………………………366
(一九四一年八月六日)
关于总结财经工作经验给谢觉哉的信……………………………369
(一九四一年八月二十二日)
反对主观主义和宗派主义…………………………………………372
(一九四一年九月十日)
关于农村调查　……………………………………………………378
(一九四一年九月十三日)
    情况是逐渐了解的，需要继续不断的努力…………………378
二　方法　…………………………………………………………380
三　答复几个问题　………………………………………………382
一九四二年的中心工作任务………………………………………385
(一九四一年十二月二十八日)
《文化课本》序言　………………………………………………387
(一九四二年一月十七日)
中宣部宣传要点　…………………………………………………389
(一九四二年一月二十六日)
目前应以整顿内部训练干部为工作中心…………………………392
(一九四二年二月二十日)
关于共产党员与党外人员的关系　………………………………394
(一九四二年三月)
如何研究中共党史　………………………………………………399
(一九四二年三月三十日)
在《解放日报》改版座谈会上的讲话　…………………………409
(一九四二年三月三十一日)
关于整顿三风　……………………………………………………411
(一九四二年四月二十日)
文艺工作者要同工农兵相结合　…………………………………424
(一九四二年五月二十八日)
山东有可能成为战略转移的枢纽　………………………………434
(一九四二年七月九日)
对华中精兵简政的意见……………………………………………437
(一九四二年八月四日)
关于精兵简政问题给谢觉哉、陈正人的信　……………………439
(一九四二年八月十九日)
关于报纸和翻译工作问题给何凯丰的信…………………………441
(一九四二年九月十五日)
历史教训……………………………………………………………444
(一九四二年十月十四日)
评柏林声明…………………………………………………………448
(一九四二年十月十六日)
通讯社和报纸的宣传应符合党的政策……………………………454
(一九四二年十月二十八日)
关于起草财经问题报告给南汉宸的信……………………………456
(一九四二年十二月二十日)
经济问题与财政问题(节选)……………………………………458
(一九四二年十二月)


目录

争取在抗战胜利后与国民党建立和平局面
请各地总结整风学习的经验
祝贺苏联红军成立二十五周年[1]的电报
妇女工作者应参加经济工作[1]
在中央政治局会议上讲话的要点
致印度国民大会的信
给何凯丰[1]的信
中共中央关于何时打败日本问题的宣传工作的指示[1]
关于共产国际解散问题的报告[1]
在今后三年中应力求巩固，屹立不败
给彭德怀[1]的信
英勇斗争的二十二年[1]
防奸工作的两条路线[1]
中共中央为抗战六周年纪念宣言[1]
关于公布《评<中国之命运>》一文
关于审干的九条方针和在敌后的八项政策
在中央党校第二部开学典礼上的讲话
关于发动反对中国法西斯主义的宣传运动给董必武[1]的电报
抗日根据地的十大政策[1]
切实执行十大政策[1]
目前国际形势及对中国时局的影响
关于人的基本特性及其他[1]
反特务斗争必须坚持一个不杀大部不捉方针
给杨绍萱、齐燕铭的信[1]
关于宪政问题
关于路线学习、工作作风和时局问题[1]
陈毅[1]在内战和抗战时期是有功劳的
关于陕甘宁边区的文化教育问题[1]
给周扬[1]的信
必须做好经济建设工作[1]
给陈毅[1]的信
给李鼎铭[1]的信
向国民党提出的二十条谈判意见
在中共六届七中全会上的工作报告
共产党是要努力于中国的工业化的[1]
在延安大学[1]开学典礼上的讲话
中共中央关于城市工作的指示[1]
会见中外记者西北参观团[1]的讲话
纪念联合国日，保卫西安与西北![1]
给丁玲、欧阳山[1]的信
召开陕甘宁边区第二届参议会第二次大会的决定[1]
同英国记者斯坦因的谈话[1]
关于时局近况的通知[1]
请各地调查和答复十项问题
一切政治的关键在民众[1]
对华中部队整训的意见[1]
给秦邦宪[1]的信
坚持为人民服务[1]
驳国民党政府提示案[1]
为林伯渠[1]起草的复王世杰、张治中[2]的信
新四军是消灭不了的[1]
同赫尔利的谈话[1]
给郭沫若[1]的信
给陈毅[1]的信
给谢觉哉[1]的信
一九四五年的任务[1]
给邓宝珊[1]的信
对英雄模范须勤加教育
时局问题及其他[1]
给萧三[1]的信
对《论联合政府》的说明[1]
自己动手，克服困难
对《关于若干历史问题的决议》草案的说明[1]
中国共产党第七次全国代表大会的工作方针[1]
在中国共产党第七次全国代表大会上的口头政治报告[1]
第七届中央委员会的选举方针[1]
在中国共产党第七次全国代表大会上的结论
关于第七届候补中央委员选举问题[1]
中共不出席四届一次参政会[1]
在中国革命死难烈士追悼大会上的演说
南下部队[1]应依据五岭山脉建立根据地
入豫部队的作战方针
争取时间在粤北湘南创立五岭根据地
评国民参政会关于国民大会的决议[1]
关于批评美国对华政策的电报
准备应付必然到来的内战局面
关于日本投降后党的任务[1]
目录 3


争取在抗战胜利后与国民党建立和平局面
(一九四三年一月二十五日)

德怀[1]同志:

    你十二月十八日电[2]最近才看到，兹复于下:

    (一)在德、意、日打倒后，国际国内形势均会发生根本变化，这一形势是利于人民不利于独裁的。但蒋[3]在抗战中有功劳，同时人民心理厌恶内战，故我们应争取在抗战后与国民党建立和平局面，在民主、民生上做文章。去年七七宣言[4]是在这个基点上发的。争取边区与新四军合法化，并答应国民党在战后将黄河以南部队集中到黄河以北；两年来《解放日报》及新华社，根据和国方针，尽量避免刺激国民党；去年九月蒋约我见面，派了林彪[5]去，现尚未回，到适当时机，我准备出去见蒋，以期谈判成功。所有这些也都是从这个基点出发的。就是精兵简政，除当前作用外，也有这个作用。我们既不准备打内战，无须多兵，兵少又可减轻国民党的畏惧心理，求得和平，以待全国人民的觉悟。如果人家要打，我们也有恃无恐。

    (二)民主政权的实质是改善人民的经济生活与提高人民的政治觉悟，二者均为抗战。改善生活的条件，一是减轻农民对地主的负担，即实行减租减息；二是减轻农民对政府的负担，即实行精兵简政与发展一部分公营经济；三是认真帮助农民发展农业生产及副业生产，增加农民的粮食收入及副业收入。各根据地上对这几件事都有很多工作可做。陕甘宁边区的中心工作是经济与教育二项，敌后各根据地的中心工作是战争、经济与教育三项。

    (三)教育以对象分，有干部教育、国民教育等项，目前重点应放在干部教育上，而不应放在国民教育上(不是不要国民教育)。以内容分，有思想教育、政治教育、军事教育、文化教育等项，而对于干部，特别就目前时期说来，应着重思想教育，其办法就是整风学习与审查干部，这是建党的基本政策。延安去年四月起学了八个月，今年三月底可学完，收效极大。审查干部亦已开始(并有成绩)，准备以今年一年审查完毕。　延安以外陕甘宁边区各地党、政、军、民干部今年仍是整风学习，并进行审查干部。敌后各根据地对整风学习均未深入，审查干部还未认真着手，望加注意。整风，主要是整高级干部(犯思想病最顽固的也是这些干部中的人)，将他们的思想打通，一个根据地大约有一百至二百人(包括各中央局、分局委员在内)；其次是中级干部，每一根据地有数百至数千人；再次才是下级干部。有些根据地把这个方向弄颠倒了。只有在认真的深刻的整风学习与展开自我批评的热潮中，审查干部才会彻底。过去对于审查干部，不论延安与外地，大都是形式的。如果能在今明两年(抗战胜利前)，经过整风与审查，将多数高级及中级干部的思想打通，又能保存党与军的骨干，那我们就算是胜利了。保存骨干与教育骨干，这是今明两年的两个严重任务，高级负责人必须抓住这个方针。为这两件事必须进行各种对外对内的严重斗争。

    毛泽东
    一月二十五日

    根据手稿刊印。

    注释
    [1]德怀，即彭德怀（一八九八——一九七四），湖南湘潭人。当时任中共中央北方局代理书记、八路军副总司令。
    [2]指彭德怀一九四二年十二月十八日给毛泽东的电报。
    [3]蒋，指蒋介石。
    [4]指一九四二年七月七日发表的《中共中央为纪念抗战五周年宣言》。
    [5]林彪（一九○七——一九七一），湖北黄冈（今黄州市）人。抗日战争时期任八路军第一一五师师长。一九四二年九月作为中共谈判代表动身赴重庆，一九四三年七月回到延安。


请各地总结整风学习的经验
(一九四三年二月十日)

恩来、德怀、小平、荣臻、林枫、朱瑞、荣桓、漱石[1]同志:

    为了总结去年整风学习，确定今年学习计划起见，请你将你处去年学习经验扼要电告我们，特别是下面几项:

    (一)大多数同志对于整风学习是否有正确的认识，有无偏向和误解?

    (二)在哪些干部中收效最大?有无把整风对象轻重倒置，只整下级不整高级?

    (三)是否根据具体环境及各种不同干部订立学习计划，有无不顾战争环境、不管干部程度的毛病?

    (四)学习方法，是否能使整风学习与实际工作密切联系，是否学用一致，有无教条主义的学习态度?

    (五)各级负责同志是否以身作则，亲身负责领导学习，有无放弃职责，将学习领导交给秘书或他人管理之事?

    以上问题望予速复为盼。

    毛泽东

    二月十日根据中央档案馆保存的抄件刊印。

    注释

    [1]德怀，即彭德怀，当时任中共中央北方局代理书记、八路军副总司令。小平，即邓小平，一九○四年生，四川广安人，当时任中共中央太行分局书记、八路军第一二九师政治委员。荣臻，即聂荣臻（一八九九——一九九二），四川江津人，当时任中共中央晋察冀分局书记、八路军晋察冀军区司令员兼政治委员。林枫（一九○六——一九七七），黑龙江望奎人，当时任中共中央晋绥分局代理书记、八路军晋绥军区政治委员。朱瑞（一九○五——一九四八），江苏宿迁人，当时任中共中央山东分局书记。荣桓，即罗荣桓（一九○二——一九六三），湖南衡山人，当时任八路军第一一五师政治委员。漱石，即饶漱石（一九○三——一九七五），江西临川人，当时任中共中央华中局代理书记、新四军代理政治委员。


祝贺苏联红军成立二十五周年[1]的电报
(一九四三年二月二十一日)

斯大林同志、联共中央和红军的将士们:

    中国共产党中央委员会代表全党同志与中国人民热烈地庆祝红军成立的二十五周年与红军反攻的伟大胜利。

    经过了二十五年的奋斗，特别是经过了二十个月的反法西斯侵略的奋斗，红军节已经由国际劳动群众的“狂欢节”发展为全人类的“狂欢节”。五大洲一切民族爱好自由的人民，都已由亲身的经验，一致公认红军和苏联人民是抵抗法西斯暴力的中流砥柱，是创造新的和平世界的急先锋。红军近三个月来的攻势，在全世界到处都引起欢呼和赞美。全世界到处都在研究着红军胜利的军事和政治教训。红军的攻势，无疑是历史上空前的，并且其规模和速度还在不断加大。红军从十一月十九日在伏尔加河上的危城[2]发动反攻，三个月后就一跃而至六百多公里以西的第聂伯河附近。红军将希特勒匪徒完全驱出国境，只是时间问题了。自从红军开始对德战争，世界形势就已经发生了显著的变化，现在由于红军的胜利，新世界的未来面目也更加明朗，更加确定了。一切形式的法西斯制度和法西斯思想，已经在全世界永远失去存在的余地。民族的自由、政治的民主已经成为新世界的确定不移的原则，我们中国人民欢迎这个新时代的到来，我们欢迎全世界一切反法西斯力量为争取这个新时代的团结和努力。与红军的胜利同时，英、美在北非，美国在太平洋，也都得到了重要的胜利。英、美正在积极准备实践欧陆第二条战线[3]的诺言。对于中国，美、英都废除了不平等条约。中国人民对于这个新时代的首要任务就是更加团结自己，准备像红军驱逐德国侵略者一样地驱逐日本侵略者。我们相信，由于中国人民的团结奋斗，由于苏联、英、美的胜利和对于中国的援助，我们也一定能够转入反攻并取得最后胜利的。

    红军和红军的最高统帅斯大林万岁!

    反法西斯侵略战争的胜利万岁!

    中、苏、英、美的团结万岁!

    中国共产党中央委员会　毛泽东

    根据一九四三年二月二十二日《解放日报》刊印。

    注释
    [1]苏联红军是一九一八年二月二十三日建立的。
    [2]指斯大林格勒，即今伏尔加格勒。
    [3]欧陆第二条战线，指第二次世界大战中英、美在欧洲大陆开辟反法西斯德国的战场。一九四一年七月十八日，苏联人民委员会主席斯大林在给英国首相丘吉尔的信中，正式提出在欧洲大陆的西部或北部开辟第二战场问题。后经苏、英、美三国政府多次协商，于一九四二年六月达成协议，英、美两国同意在一九四二年开辟欧洲第二战场。此后，由于英、美两国的一再拖延，直到一九四四年六月，英、美军队才在法国西北部诺曼底地区登陆，正式开辟了欧洲第二战场。


妇女工作者应参加经济工作[1]
(一九四三年二月)

    妇女工作者本身必须学得农村经济知识，了解妇女生产内容，才能真正成为农村群众生产的组织者与指导者。许多有能力的女同志必须到合作社去工作。再则许多女党员、女干部必须到公营经济机关中去工作，使公营经济发展起来。那些浮在上层，空闲无事，不以为耻，反以为荣的观点是完全错误的。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在审阅《中共中央关于各抗日根据地目前妇女工作方针的决定》稿时加写的一段话。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在中央政治局会议上讲话的要点
(一九四三年三月十六日)

    一　时局

    日本最近从满洲[1]调兵入关，对华采取攻势。最近国民党电台与延安联络，这是国共关系好转的表示。国民党在去年冬天估计日本一定会进攻苏联，但今年二月后认为日本不会进攻苏联。由于日本新的进攻，国民党因外援不到，就想到内援。现在谈判仍然未停，说谈判要以何、白皓电[2]为基础。如果日本继续进攻，国民党政府可能迁都成都，还不会投降。在日本新的进攻中投汪[3]的增多，日本已决定扶汪打蒋[4]的方针，现将华北、华中等伪政权统一起来。

    德国是今年被打坍还是明年?首先是第一种可能性，第二种可能性(今年不能打坍，没有开辟第二条战线[5]等)也要估计到。这两种可能性中现在还不能完全确定是哪一种。

    总的估计:日本是扶汪打蒋的方针。国民党在日本进攻下，外援不至，要求内援。国共关系有好转可能。中国抗战有打七八年的可能。我们仍要坚持两年到两年半。

    整个世界形势和历史的发展对国民党不利，而对我们有利，但要有真正的马列主义才能战胜国民党。

    二　工作方针

    中央的工作方针，是研究与指导，要达到保存骨干、准备将来之目的。

    研究问题:

    (一)国际

    英、美、苏、德、意、日六大国，主要是研究六大国的政治、军事、经济三大项。

    去年对日本的研究最有成绩，其他无成绩，今年要有成绩。

    (二)国内

    国民党统治区，主要是研究它的政治、军事、经济、文化。

    根据地，研究政治、军事、经济、文教。政治主要是政权，军事是军事建设、民兵建设，经济是公营经济与民营经济。

    去年研究成绩最好的是中央研究院与政治研究室。

    (三)历史

    中国近百年历史的研究:政治(范文澜[6])，军事(总参谋部、总政治部)，经济(陈伯达[7])，文化(艾思奇[8]作哲学史，周扬[9]作文学史)。

    中共党史开始研究:二十二年的路线问题；政治局同志座谈；在一年内应有确定的收获。

    (四)对干部要保存他教育他。教育包括业务教育和理论、思想教育，后一种教育今年要继续努力。

    中央直属机关干部要进行理论、思想教育，读马、恩、列、斯的四十本书。干部各种教育中主要是整风教育与思想教育，在各种干部中主要是高级干部的教育。

    指导问题:

    方式——报纸、电报、党务广播、口头报告。

    报纸是很重要的一种方式。中央同志要善于利用报纸，要有一半的时间用在报纸上。《解放日报》自去年四月改版后有进步，摸到了从群众中来、到群众中去的工作方法，报纸材料的来源就无穷了。马克思主义的灵魂(本质)，是具体地分析具体问题。

    党务广播，是党内教育干部的一种方式。

    去年工作有成绩，今年要有更大的成绩，经过报纸与党务广播传到全国去。

    今年要准备开第七次代表大会[10]。

    方针中还要增加一条:我们的领导要联系群众。现在财经、妇委、职委、文委的工作方针都在转变。审查干部也要领导与群众相结合。方法是要从下层总结经验，然后再加以指导，就是从群众中来，到群众中去，或者说集中起来，坚持下去。唯一的来源、唯一的出路是群众。

    我去年与许多部门工作同志很少接触，今年要多接触，多接触才能有知识。

    三　工作任务

    中央机关的任务是工作、生产与教育；前方是战争、生产与教育；后方是生产与教育。这种方针要向全体同志说明。公开说克服困难，迎接光明，但在我党高级干部中要说明保存骨干，积蓄力量。现在华北正送大批干部到陕甘宁边区学习。保存骨干不仅保存地方干部，而且要保存军队的骨干。现在要瘦一点，就是精兵简政。为了保存骨干必须坚决实行精简政策，反对敌人的“蚕食”政策。这就是战争的任务，这是第一个任务。

    第二就是干部教育与国民教育。干部教育是第一，过去干部进步很慢，而战士进步很大，陇东马夫中还出了一个木刻家。过去干部学习没有时间，没有经费和课本。中央对干部教育的决定[11]要切实实行。

    第三就是生产的任务。

    用这些方法来达到保存骨干，准备将来。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]满洲这里指中国东北地　区。
    [2]皓电，指蒋介石以国民党政府军事委员会正副参谋总长何应钦、白崇禧的名义于一九四○年十月十九日（皓）发出的给第十八集团军正副总司令朱德、彭德怀和新四军军长叶挺的电报。该电对坚持敌后抗战的八路军、新四军大肆诬蔑，并根据同年七月十六日国民党“中央提示案”，强令黄河以南的八路军、新四军在一个月内撤到黄河以北。
    [3]汪，指汪精卫（一八八三——一九四四），浙江绍兴人。当时是日本帝国主义扶植的南京伪“国民政府”主席。
    [4]蒋，指蒋介石。
    [5]第二条战线，见本卷第7页注[3]。
    [6]范文澜（一八九三——一九六九），浙江绍兴人。当时任中央研究院副院长兼历史研究室主任。
    [7]陈伯达（一九○四——一九八九），福建惠安人。当时任中央政治研究室副主任兼毛泽东的学习秘书。
    [8]艾思奇（一九一○——一九六六），云南腾冲人。当时任《解放日报》副刊部主任。
    [9]周扬（一九○八——一九八九），湖南益阳人。当时任中共中央文化工作委员会主任兼鲁迅艺术文学院院长。
    [10]中国共产党第七次全国代表大会后来推迟到一九四五年四月二十三日至六月十一日在延安举行。
    [11]指一九四二年二月二十八日《中共中央关于在职干部教育的决定》。


致印度国民大会的信
(一九四三年四月五日)

印度国民大会诸先生:

    中国抗日战争开始后，贵会派遣了一个援华医疗队来华参加中国的抗战，表示对华的极大友谊。这个医疗队五人均在八路军工作，四年以来，医疗队诸同志不避艰险，辗转北方战地，他们的艰苦努力和极有价值的工作，使无数中国军民亲睹印度人民的援华热忱。医疗队五人中除已先后返印的三人外，柯棣华大夫因病逝世于晋察冀边区，我国军民失—良友，印度人民失一优秀战士，至堪悼惜。现巴思华大夫返印，特向贵会及印度人民敬致谢意!当此全世界反法西斯战争正在努力争取最后胜利之际，我们希望印、华两大民族团结得更加坚固，以便与其他一切反法西斯国家配合作战，借以达到打倒法西斯，解放一切被法西斯压迫的人民，同时即借以解放印、华两大民族，获得两大民族的独立。

    谨致

    热烈的敬礼!

    毛泽东　朱　德

    一九四三年四月五日根据中央档案馆保存的原件刊印。


给何凯丰[1]的信
(一九四三年四月二十二日)

凯丰同志:

    从前你有几封信我还未回复，兹复于下:(一)小资产自由主义问题，今年五五来说，还不相宜，就全党来说，目前还是让自由主义暴露的时候，还不宜于就作总论。惟今年五五，中宣部或可发表一个一般整风学习的总结性的东西，以推动全党的整风，请加考虑。(二)生日决定不做。做生的太多了，会生出不良影响。目前是内外困难的时候，时机也不好。我的思想(马列)自觉没有成熟，还是学习时候，不是鼓吹时候；要鼓吹只宜以某些片断去鼓吹(例如整风文件中的几件)，不宜当作体系去鼓吹，因我的体系还没有成熟。(三)高、中两级干部教育计划，依你昨日主张暂停为好，先做肃奸教育，配合此次肃奸工作，昨信已复。(四)中宣部今年业务集中于干部教育、国民教育、文艺运动三项，同意此种意见。惟译、著方面(译是马列，著是历史)，须集几个人来干，期于有些成绩。以上请考虑。明日拟开一次宣委会议　。

    敬礼!

    毛泽东

    四月二十二日根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]何凯丰（一九○六——一九五五），又名何克全，江西萍乡人。当时任中共中央宣传部副部长、代理部长。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中共中央关于何时打败日本问题的宣传工作的指示[1]
(一九四三年五月一日)

各中央局、中央分局:

    关于何时打败日本问题:

    (一)当苏联提出一九四二年打败德国时，是以英、美约定于一九四二年建立第二条战线[2]为根据的，在当时不但可以而且应该提出此种口号以为动员努力之目标但当英、美没有开辟第二条战线，又无新的约定时，就没有继续宣传此种口号。这是情况变化宣传必须随之变化的实例。

    (二)当苏联根据英、美约定提出上述口号时，我党亦提出一九四三年打败日本的口号，这也是不但可以而且应该的。但当英、美没有履行诺言因而去年打败德国没有实现时，我党即不应继续宣传此种口号，而应向群众解释今年所以还不能打败日本的原因，鼓励群众坚持努力争取胜利。关于此点，中宣部过去宣传要点曾有解释，去秋以来的《解放日报》亦已改变论调。

    (三)但有个别根据地上的领导同志至今还不了解此种意义，不但不去作正当解释，反而机械地继续宣传今年打败日本的口号，以致引起人们怀疑、提出询问，仍然不知道如何解释，屡电中央询问。这是不知道宣传应随情况变化而改变的原故。

    (四)今年英、美是否开辟第二条战线，或苏联是否能于今年独立打败希特勒，此时都还不能断定。苏联现在已提出准备决战口号，红军实力已极大增加，故今年打败希特勒有极大的可能性，但也有要待明年才能打败的可能性。如果今年能打败德国，则明年自有可能打败日本，否则还要推迟时间。各地宣传，在目前几个月内不要去强调打败日本的时间，等到欧洲形势充分明朗时，中央及《解放日报》自有指示。

    (五)对于过去口号，在疑问者多、需要公开解释地方则公开解释之，仅有个别同志询问者则个别答复之，无疑问地方则不作解释。

    (六)各中央局及分局须作长期坚持打算，准备再作两年至三年的极端艰苦斗争，并须准备或有的意外变化。如胜利早临，我们并不吃亏；如胜利延迟，我们早有精神准备及工作准备。

    中央书记处
    五月一日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]这是毛泽东为中共中央书记处起草的党内指示。
    [2]第二条战线，见本卷第7页注[3]。


关于共产国际解散问题的报告[1]
(一九四三年五月二十六日)

    共产国际的解散，正如外国通讯社所报道的，是一件划时代的大事。从四天以来全世界各国，不论是反法西斯阵营中的还是法西斯侵略者阵营中的，不论何党何派，对此问题都加以极度注意，就可以证明这一点。

    共产国际为什么要解散呢?难道它不是为全世界工人阶级谋解放和为反法西斯战争尽力的吗?

    是的，它是这样的。共产国际是列宁手创的。在它存在的整个历史时期中，在帮助各国建立真正革命的工人阶级政党上，在组织反法西斯斗争的伟大事业上，有其极巨大的功劳。共产国际在中国人民中的影响，是很大的。其原因就在于，中国虽然是一个经济落后的国家，却在二十二年中连续不断地进行了三次伟大的革命运动，这就是北伐战争、土地革命战争和抗日战争，而共产国际对于这三次革命运动都给予了很大的帮助。在北伐战争前夜，共产国际帮助了孙中山先生及其领导下的国民党，促使国民党在一九二四年实行改组，并缔结了国共两党的合作。当时蒋介石先生曾衔中山先生之命到过莫斯科，国民党的代表还曾列席过共产国际的会议。这些就足以证明共产国际对中国革命的援助和在中国人民中的影响是何等巨大，再不必说对以后的土地革命战争和近年的抗日战争的援助了。

    革命是不能输出也不能输入的。虽然有共产国际的帮助，但中国共产党的产生及其发展，乃是由于中国本身有了觉悟的工人阶级，中国工人阶级自己创造了自己的党——中国共产党。中国共产党虽然还只有二十二年的历史，但却进行了三次伟大的革命运动。

    既然共产国际对中国以及各国有很大的功劳，那末，为什么又要宣布解散呢?按照马列主义的原则，革命的组织形式应该服从于革命斗争的需要，如果组织形式已经与斗争的需要不相适合时，则应取消这个组织形式。现在，共产国际这个革命的组织形式已经不适合斗争的需要了，如果还继续保存这个组织形式，便反而会妨碍各国革命斗争的发展。现在需要的是加强各国民族共产党，而无须这个国际的领导中心的必要了。其所以如此，主要的是由于以下三个理由:第一，因为各国内部以及各国之间的情况，都比过去更为复杂，其变化也更为迅速，统一的国际组织已无法适应这种非常复杂而且变化迅速的情况。正确的领导需要从仔细研究本国情况出发，这就更加要由各国共产党自己来做。远离各国实际斗争的共产国际，在过去情况比较单纯，变化比较还不很迅速的时候是适合的，现在就不适合了。第二，法西斯强盗在法西斯阵营和反法西斯阵营各民族之间划分了深刻的鸿沟，反法西斯国家中有社会主义的、资本主义的、殖民地的、半殖民地的各种类型的国家，法西斯国家及其附庸国中也有很大的差别，此外还有各种情况的中立国。为了迅速地和有效地组织一切国家的反法西斯斗争，国际性的集中组织早已感到不大适宜，这种情况至近来乃特别显著。第三，各国共产党的领导干部已经成长起来，他们在政治上已经成熟。以中国共产党为例可以说明这一点。中国共产党经过三次革命运动，这些革命运动是连续不断的，是非常复杂的，甚至比俄国革命还更复杂。在这些革命运动中，中国共产党已经有了自己的身经百炼的优秀干部。自一九三五年共产国际第七次代表大会以来，共产国际即没有干涉过中国共产党的内部问题，而中国共产党在整个抗日民族解放战争中的工作，是做得很好的。

    四天来各国对于解散共产国际的舆论，综合起来看是:反法西斯同盟各国的一切正义人士，对此举动都交口称誉。但法西斯国家却不同，一切血腥的侵略者，过去曾经订立过反对共产国际协定的，现在却似乎不愿意共产国际的解散，你们看奇怪不奇怪呢?他们都异常狼狈地在拼命指责共产国际的解散。在同盟国[2]中，例如斯德哥尔摩与伦敦两地社会民主党中的顽固派分子，从前以“受共产国际指令”为理由，拒绝本国共产党加入该党，现在却又不欢迎共产国际的解散，也算一件小小的怪事。

    现在全世界一切反法西斯国家的任务，在于使工人运动归于统一，以便有力地迅速地打败法西斯。此种工人运动中的顽固派，因为共产国际的解散使他们失去了借口，他们就很不高兴，甚至说各国共产党也应该解散。中国也许会有这一类毫无常识的议论出现，我们且看一看吧。但是我相信:全中国大多数正义人士是不会附和这种议论的，其理由就是因为这种议论缺乏任何起码的常识。共产国际的解散，不是为了削弱各国共产党，而是为了加强各国共产党，使各国共产党更加民族化，更加适应于反法西斯战争的需要。我党近年的整风运动，反对主观主义、宗派主义和党八股这些不好的东西，就正是为了使中国共产党更加民族化[3]，更加适合抗战建国的需要。

    现在共产国际没有了，这就增加了我们的责任心。每个同志都要懂得自己担负了极大的责任。从这种责任心出发，就要发挥共产党人的创造力。我们正处在艰难的民族解放战争中，八路军、新四军在敌人后方抗拒着极其强大的敌人，我们的环境很艰苦，战争的时间还很长。但是这种长期的艰苦的斗争，正好锻炼我们自己，使我们用心地想一想，绝不粗枝大叶，自以为是；使我们认真去掉主观主义、宗派主义以及老一套的党八股作风，而拿出完全的负责的态度与高度的创造力来。

    有两种团结是绝对必要的:一种是党内的团结，一种是党同人民的团结。这些就是战胜艰难环境的无价之宝，全党同志必须珍爱这两个无价之宝。第一，全党同志必须团结在中央的周围，任何破坏团结的行为都是罪恶，只要共产党人团结一致，同心同德，任何强大的敌人，任何困难的环境，都会被我们战胜的。第二，全党同志都要善于团结人民群众，这里我想要请同志们学习近日《解放日报》报道的陈宗尧、左齐两位同志的榜样。陈宗尧同志是八路军第七一八团的团长，他率领全团走几百里路去背米，他不骑马，自己背米，马也驮米，全团指战员为他的精神所感动，人人精神百倍，无一个开小差。左齐同志是该团的政治委员，他在战争中失去了一只手，开荒时他拿不了锄头，就在营里替战士们做饭，挑上山去给战士们吃，使战士们感动得不可名状。我们全体党的干部，都要学习这两位同志的精神，和广大群众打成一片，克服一切脱离群众的官僚主义。我们共产党人不是要做官，而是要革命，我们人人要有彻底的革命精神，我们不要有一时一刻脱离群众。只要我们不脱离群众，我们就一定会胜利。

    根据一九四三年五月二十八日《解放日报》刊印。

    注释

    [1]这是毛泽东在中共中央书记处召集的延安干部大会上的报告。会议主要是传达共产国际执行委员会主席团《关于提议解散共产国际的决定》和《中国共产党中央委员会关于共产国际执委主席团提议解散共产国际的决定》。共产国际即第三国际，一九一九年三月在列宁领导下成立。一九二二年　中国共产党参加共产国际，成为它的一个支部。一九四三年五月二十日，共产国际执行委员会总书记季米特洛夫致电毛泽东，通报共产国际执委会主席团将于五月二十二日公布关于解散共产国际的提议请中共中央急速讨论这一提议，并将意见告知。五月二十一日，中共中央政治局会议决定：由毛泽东复电季米特洛夫，表示赞成共产国际执委会主席团的提议。五月二十六日，中共中央政治局通过《中国共产党中央委员会关于共产国际执委主席团提议解散共产国际的决定》。六月十日共产国际执行委员会决定共产国际正式宣告解散。
    [2]同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、苏、美、英、法等国家。
    [3]一九四三年五月二十六日《中国共产党中央委员会关于共产国际执委主席团提议解散共产国际的决定》中指出：“中国共产党近年来所进行的反主观主义、反宗派主义、反党八股的整风运动，就是要使马克思列宁主义这一革命科学更进一步地和中国革命实践、中国历史、中国文化深相结合起来。”


在今后三年中应力求巩固，屹立不败
(一九四三年六月一日)

德怀[1]同志:

    (一)有电[2]悉，同意对太南处置办法。(二)国民党对敌、对外(英、美)、对共、对民、对党(中央与地方、西西[3]与复兴[4])五方面均无妥善办法，危机日渐增长。彼方对东条[5]扶汪[6]倒蒋[7]新政策毫无对策，投降者增多，战力大损。英、美仍是集中对德，援华甚少，口惠实不至，彼方无丝毫办法。对我疑忌甚大，不愿解决问题，天天宣传我党“罪状”，打击我党威信，厉行特务政策，图从内部破坏我党，此外亦无办法。甘、黔、川、陕民变四起，规模甚大，除镇压外，无他办法。党内纷争不绝，有增长趋势。凡此均使抗战局势，处于日益困难地位。抗战还须准备三年，彼时中国情况如何，深堪注意。(三)我党应在此三年中力求巩固，屹立不败。对敌应用一切方法坚持必不可少之根据地，反“扫荡”反“蚕食”之军事斗争与瓦解敌伪之政治斗争均须讲究最善方策。对国民党应极力避免大的军事冲突，使彼方一切力量均用在对敌上。对人民除坚持“三三制”[8]外，应以大力发展农业、手工业，如人民(主要是农民)经济趋于枯竭，我党即无法生存。为此除组织人民生产外，党政军自己的生产极为重要。对党内政策，一是整顿三风(应坚持一年计划)；二是审查干部(清查内奸包括在内)；三是保存干部(送大批干部来后方学习)。如能实施上述各项，不犯大错，我党即可立于不败之地。

    毛泽东

    六月一日根据手稿刊印。

    注释
    [1]德怀，即彭德怀，当时任中共中央北方局代理书记、八路军副总司令。
    [2]指彭德怀一九四三年五月二十五日给毛泽东的电报。电报中说，对太南的处置办法是：（一）对归马法五指挥的庞炳勋残部，争取其坚持抗战，以免为敌利用。其放弃之安阳、林县地区，我应去建立政权。（二）刘进派特务与我谈判，我采取共同合作，逐步取得优势而巩固之。（三）对孙殿英及其残部，目前不宜正面利用他，但可经过他去做伪军工作。
    [3]西西，即“CC”，是国民党内的法西斯组织中央俱乐部的简称，其首领是陈果夫、陈立夫。
    [4]复兴，指“中华民族复兴社”，是国民党内的法西斯组织，一九三二年春成立，一九三八年四月宣告解散，主要骨干是贺衷寒、戴笠等。
    [5]东条，即东条英机（一八八四——一九四八），当时任日本内阁首相。
    [6]汪，指汪精卫，当时是日本帝国主义扶植的南京伪“国民政府”主席。
    [7]蒋，指蒋介石。
    [8]“三三制”，是中国共产党在抗日战争时期的统一战线的政权政策。这一政策规定，抗日民主政权中人员的分配，共产党员大体占三分之一，左派进步分子大体占三分之一，中间分子和其他分子大体占三分之一。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给彭德怀[1]的信
(一九四三年六月六日)

德怀同志:

    你在两月前发表的关于民主教育谈话，我们觉得不妥。兹将我的意见列下:例如谈话从民主、自由、平等、博爱等的定义出发，而不从当前抗日斗争的政治需要出发。又如不强调民主是为着抗日的，而强调为着反封建。又如不说言论、出版自由是为着发动人民的抗日积极性与争取并保障人民的政治经济权利，而说是从思想自由的原则出发。又如不说集会、结社自由是为着争取抗日胜利与人民政治经济权利，而说是为着增进人类互助团结与有利于文化、科学发展。又如没有说汉奸与破坏抗日团结分子应剥夺其居住、迁徙、通信及其他任何政治自由，而只笼统说人民自由不应受任何干涉。其实现在各根据地的民主、自由对于某部分人是太大、太多、太无限制，而不是太小、太少与过于限制，故中央在去年十一月曾发布关于宽大政策的解释，强调镇压反动分子之必要，你在谈话中没有采取此种方针。又如在现在各根据地上提倡实行复决权，不但不利，而且是做不到的。又如说法律上决不应有不平等规定，亦未将革命与反革命加以区别。又如在政治上提出“己所不欲，勿施于人”的口号是不适当的，现在的任务是用战争及其他政治手段打倒敌人，现在的社会基础是商品经济，这二者都是所谓己所不欲，要施于人。只有在阶级消灭后，才能实现己所不欲，勿施于人的原则，消灭战争、政治压迫与经济剥削。目前国内各阶级间有一种为着打倒共同敌人的互助，但是不仅在经济上没有废止剥削，而且在政治上没有废止压迫(例如反共等)。我们应该提出限制剥削与限制压迫的要求，并强调团结抗日，但不应提出一般的绝对的阶级互助(己所不欲，勿施于人)的口号。又如说西欧民主运动是从工人减少工作时间开始，亦不合事实等。你前说的《党内生活》[2]已收到，俟研究后如有意见再告你。

    毛泽东

    六月六日根据手稿刊印。

    注释
    [1]彭德怀，当时任中共中央北方局代理书记、八路军副总司令。
    [2]《党内生活》，是中共中央北方局一九三九年十一月十五日出版的党内刊物。


英勇斗争的二十二年[1]
(一九四三年七月一日)

    今天是纪念中国共产党的二十二周年和抗日战争的六周年。现在，全世界全中国一切反法西斯力量，全世界各国共产党和我们中国共产党，任务都只有一个，这就是打败人类公敌——德、意、日法西斯侵略者。

    中国的抗战已经六年，就时间来说比别国都更长些。一年以来，世界战争的形势已经有了根本的改变。过去是全世界各国被法西斯进攻，法西斯主动地进攻世界的一切国家，并且在进攻中打胜仗和压迫反法西斯国家。这就是过去的情况，就是说是一种不利的、艰难困苦的情况。现在的情况就根本不同了，起了根本的变化了。这个变化是在过去一年中发生的。苏联冬季攻势的胜利，英、美在北非的胜利，太平洋上英、美的胜利，和中国抗战的坚持六年，就是造成这个根本变化的原因。其中特别是斯大林格勒的大胜利[2]，起了转变形势的主要决定作用。过去，法西斯侵略者非常猖獗，主动权握在他们手里；现在，法西斯侵略者已经丧失了主动权，主动权转到了同盟国[3]的手里了。今后的问题，是要彻底打败法西斯侵略者。这要分为两步，首先打败德国，然后打败日本。今后的一年，很可能是欧洲决战的一年。去年我们曾经说过，欧洲在一九四二年即可进行决战，但是后来因为欧陆第二条战线[4]没有开辟，因此没有实现。今年的关键还是这个欧陆第二条战线，它愈早建立起来，胜利也就愈早到来。

    我们共产党过去时时指出趋势，指出可能性，为的是使大家在困难中看到光明的前途。现在同盟国的被动状况已经结束，转到了主动，所以过去只是可能性的东西，今天就要转变为现实的东西了。今天欧洲还没有开辟第二条战线，但此事成为现实，一定是不会很久的了，这是今天全世界人类努力的目标。

    对于中国战场，如果打倒了大头子希特勒，那末二头子日本法西斯也一定被打倒。大后方有一部分人弄不清楚这一点，不赞成先打倒希特勒，这是不对的。现在全世界结成了整个的反法西斯战线，任何国家都不是孤立地作战，所以在决定战略的时候，不应只从一个国家的眼前利益来看，而要看先打败哪一个法西斯国家对于整个反法西斯阵线最为有利。这样来看，就可以知道，打倒了希特勒，解决日本便会是很顺利的了。

    这样比较了过去六年抗战与目前形势之后，可以断定，过去我们所指出的光明前途，现在接近实现了。

    总结中国共产党的二十二年，可以把第一次世界大战时的世界和第二次世界大战时的世界作一比较，把二十二年前的中国和现在的中国作一比较。从这种比较中得出的结论，就会使我们对光明的新世界和光明的新中国增强信心，我们就知道世界将向哪个方向发展，中国将向哪个方向发展，是否世界将很快成为光明的世界，中国将很快成为光明的中国。

    首先比较两次世界大战。三十年来世界上爆发了两次空前规模的战争，这是世界经济发展的必然结果。第一次世界大战曾被列宁正确地预见了，而预见第二次世界大战的是斯大林，他们的正确预见，证明马列主义是真正的科学真理。

    第一次世界大战是非正义的战争，是帝国主义战争。那时世界上还只有一个俄国的布尔什维克党和别国的很少数的真正的共产主义者，而那时各国社会民主党的领袖都是赞成帝国主义战争的，其党员则绝大多数是还不觉悟的。这是三十年前的情形。

    第二次世界大战时期，世界的面貌全变了，反法西斯的同盟国中有社会主义国家，有资本主义国家，有殖民地半殖民地国家，这些国家的共产党都参加了这个反法西斯战争，这是一个正义的战争。

    仅在第一次世界大战爆发后的第三年，才由俄国的布尔什维克党建立了社会主义国家——苏联，相隔不过二十多年，现在它变成了全世界人类反法西斯战争的主角。没有苏联红军、苏联人民和苏联领导者斯大林，没有斯大林格勒一战，人类的命运就还在不可知之数。有了一个列宁、斯大林所领导的布尔什维克党，旧的俄国经过革命变成社会主义的苏联。世界上有了这一块社会主义国家的领土，就影响整个世界，以至现在成为全世界人类反法西斯战争的主角。

    再就全世界共产主义运动来说，一九一七年十月革命胜利之后，一九一九年共产国际成立，于是在东方，中国共产党于一九二一年成立，日本共产党于一九二二年成立，印度共产党于一九二○年成立。我们中国共产党在二十二年前举行第一次代表大会，到会的只有十二个代表，现在却已经成了这样的大政党。

    中国共产党在其自己经历的二十二年中，进行了三次大的革命运动，其中第三次就是联合全国人民组织统一战线，集中力量对付日寇。我们现在绝非只是孤立的一个党，而是有全国的人民、全世界的人民和我们一起反对法西斯，有其他国家的共产党和我们一起反对日本帝国主义。日寇匪首东条[5]爱说什么“十亿民众”，但这十亿民众即中国的四万万五千万人，印度的四万万人，南洋的一万万人，日本、朝鲜以及台湾[6]的一万万人，实际上都是反对日本法西斯的。

    现在的中国同第一次世界大战时的中国相比较也发生了很大变化。那时的中国没有共产党，人民不觉悟到这样的程度，以致对外国人有好坏两种还分不清，不知道将外国人区分为帝国主义者与善良的工农大众。那时马克思主义已经产生了七十年，但中国一般人还不知道它，学校里教员讲哲学、经济学、社会学时，往往连马克思的名字也不知道。那时中国已经有了旧民主主义的文化，但新民主主义的文化、新民主主义的文学艺术则还没有，那时甚至还不承认白话文。第一次世界大战，中国也是参战国之一，可是只替帝国主义者帮了忙，自己的半殖民地地位却不但没有改变，反而加深了。

    现在的中国则是抗战的中国，人民觉悟到参加反法西斯的国际阵线来同法西斯作战。有了共产党，文化方面也进步了。我们常常把眼前的许多进步事情当作家常便饭，其实比起从前来，乃是改朝换代似的大变化。

    由此可见，不仅在抗战的问题上，六年来起了根本的变化，而且就三十年前后的世界与中国来说，也有着两种根本不同的情景，那是翻天覆地的大进步。这种进步，是人类用自己的双手创造出来的。这一次的反法西斯战争，必然要创造出一个更加进步的世界、一个更加进步的中国来。法西斯想拉着世界往后退，那是不行的。向前进步，这就是我们的大方向。

    有了大方向还需要有政策。我们的政策可分全国的和陕甘宁边区及敌后抗日根据地的两部分。关于全国的政策，即将发表的我党中央纪念抗战六周年的宣言[7]中，提出了向政府的四条建议，这就是“加强作战”、“加强团结”、“改良政治”、“发展生产”。至于抗战胜利之后怎么办，我党中央去年发表的“七七”宣言[8]中已经说得很清楚，在战后我们希望与各党各派继续合作，共同建国。

    我国的抗战，现在有正面与敌后两个战场，敌后战场的斗争非常残酷，我们共产党在那里做了很大的努力，几年以来，我们创造了许多新东西，例如反“扫荡”、反“蚕食”、精兵简政、拥政爱民、拥护军队、生产运动、整顿三风等等。对于别的地区，我们看见什么缺点，只有提建议，但在边区与敌后则不然，我们可以自己动手来改正，所以我们应当把工作做得更好些。

    抗战六年来我党在敌后与边区的政策，可以分做两个时期来总结，第一个时期是抗战开始后的四年半(到一九四一年底为止)，第二个时期是最近的一年半。

    在第一个时期中，党的注意力放在下列问题上:如何组成抗日民族统一战线，如何发动群众，如何与友军抵抗日军的战略进攻，如何创造敌后抗日根据地，以及制定各种政策如土地政策、劳动政策、“三三制”[9]政策等等。这些都是那时迫切需要解决的问题。在这四年半的靠后的一年半中，还曾被迫去对付反共分子所发动的两次大磨擦。

    在第二个时期即最近的一年半中，除了继续进行上述各项工作而外，又进行了整顿三风、精兵简政、拥政爱民与拥军运动。整顿三风这件事保证了党在思想上政治上的一致，和党的组织成分的纯洁。这些工作仍须继续不懈地进行下去，借以保证抗战的胜利。一切为了战胜敌人，为了克服现在的困难，迎接将来的光明。

    根据一九四三年七月三日《解放日报》刊印。

    注释
    [1]这是毛泽东在中共中央办公厅举办的纪念中国共产党成立二十二周年和抗战六周年干部晚会上的讲话。
    [2]一九四二年七月十七日，德国侵略军开始猛攻斯大林格勒（今伏尔加格勒），前后共使用一百五十万以上的兵力，企图占领该城。苏军先后以三个方面军的兵力同广大人民一起艰苦奋战在顽强的防御战中消灭了大量的敌人。十一月十九日转入反攻，二十三日包围了三十三万德军。一九四三年二月二日将被包围的德军全部歼灭。从此，迫使德军停止了战略进攻，苏军转入战略反攻。
    [3]同盟国，指第二次世界大战期间对德、意、日轴心国作战的中、苏、美、英、法等国家。
    [4]欧陆第二条战线，见本卷第7页注[3]。
    [5]东条，即东条英机，当时任日本内阁首相。
    [6]台湾自古以来就是中国领土不可分割的一部分。一八九五年四月十七日，日本帝国主义迫使清朝政府签订《马关条约》，强占了台湾及澎湖列岛。一九四五年日本投降后，当时的中国政府根据《开罗宣言》和《波茨坦公告》于十月二十五日在台北举行接受驻台日军投降仪式，宣布“从今日起，台湾以及澎湖列岛正式重入中国版图”。
    [7]《中共中央为抗战六周年纪念宣言》于一九四三年七月二日在《解放日报》发表。见本卷第36—47页。
    [8]指一九四二年七月七日《中共中央为纪念抗战五周年宣言》。
    [9]“三三制”，见本卷第25页注[8]。


防奸工作的两条路线[1]
(一九四三年七月一日)

    防奸工作的两条路线。

    正确路线是:“首长负责，自己动手，领导骨干与广大群众相结合，一般号召与个别指导相结合，调查研究，分清是非轻重，争取失足者，培养干部，教育群众。”

    错误路线是:“逼，供，信。”

    我们应该执行正确路线，反对错误路线。

    根据毛泽东手稿刊印。

    注释
    [1]这段文字，毛泽东要康生在《防奸经验》第六期上登载。


中共中央为抗战六周年纪念宣言[1]
(一九四三年七月二日)

    我中华民族团结起来反对万恶的日本法西斯帝国主义的神圣战争，已经过去了整整六年了，当此抗战六周年纪念的伟大节日，正值全世界反法西斯同盟与法西斯侵略同盟两大阵线发生了力量对比的巨大变化之际，中国共产党中央委员会愿向我全国同胞全体将士发表自己的意见。

    自从万恶的法西斯各国发动侵略战争以来，我们中国以及全世界一切反法西斯侵略的国家，久经艰苦斗争，但是一向处于劣势地位的这种不利情况，现在已经根本改变了。这是一个国际范围内的有决定意义的变化。这个变化是由苏联第二个冬季攻势的胜利，英、美在北非的胜利，中国的六年抗战与英、美过去一年在太平洋上对于日寇的打击所造成的，其中特别是红军在斯大林格勒的胜利[2]起了转变整个战争形势的主要决定作用。由于这些伟大的胜利，就在过去一年中造成了极端有利于反法西斯同盟国[3]与极端不利于法西斯侵略国的世界局面。

    在反法西斯同盟国方面，现在是处在空前有利的形势中。这就是:

    第一，苏、英、美三国的团结，由于苏联在斯大林格勒与英、美在北非的第一个有计划的联合作战，而更加巩固了，法西斯侵略国想用和平诡计离间苏、英、美团结的企图已经完全失败。这是在整个反法西斯战争中最具有历史意义与最值得庆幸的。

    第二，苏、英、美战胜德、意法西斯的决战，将在今后一年中展开起来。这个决战，本来在过去一年中就有可能实现的，因为英、美未能实行开辟欧洲第二战场[4]的决定，所以推迟了一年。目前则是在苏、英、美三国第一个联合作战取得了伟大胜利的时候，在苏、英、美三国的陆军空军与英、美两国的海军已经发展成为无敌力量的时候，苏联从东线、英美从西线举行第二个第三个更伟大的联合作战，给予德、意法西斯以最后决定性的打击的时机，是已经成熟了。只要欧洲大陆上能够迅速开辟第二战场，则在今后一年中打败德、意法西斯是毫无疑义的。过去一年中已经建立了打败德、意法西斯的一切先决条件，今后的一年就将是一个决战的年头了。

    第三，苏、英、美团结的巩固与对德、意法西斯决战的实现，将不但是德、意法西斯的失败，也是日本法西斯的失败。因为侵略国的首领是希特勒，希特勒的失败就是一切法西斯的失败。有些中国人不希望同盟国先打败希特勒，或者是因为头脑不清醒，或者是因为不愿意希特勒法西斯制度归于失败，也就是不愿意日本法西斯失败，否则是不能解释的。

    第四，太平洋上的形势，也因美国力量的增强，英、美联军的几次作战胜利与中国的坚持作战，而转变为对同盟国有利，对日本法西斯不利。美国力量还在猛烈地增长着，日本法西斯虽然企图用其短腿和美国赛跑，但无论如何是要被打倒的。日本法西斯对于美国在一年中制造飞机十二万五千架，坦克十二万辆，大小军舰二千艘与船舶二千万吨的生产计划，表示极大的恐慌，正是很自然的道理。

    在法西斯侵略国方面，则有如下的显著的变化:

    第一，是法西斯侵略国已经陷入国际上完全孤立的地位。过去一年中，由于苏、英、美三国对于德、意匪军的第一个胜利的联合打击，由于美国军事力量的增长对于日寇的威胁与中、英、美三国在太平洋上及中国战场上对于日本匪军的打击与合围，使得所有这些法西斯国家均感到死亡的威胁。于是他们就施行和平诡计，企图离间英美与苏联的神圣的同盟关系，妄想有一方能够和他们订立苟且的和平，以便他们先击破另一方，达到挽救他们自己，并整个灭亡全世界的目的。但是，此种诡计已经遭到英美与苏联一致的坚决的打击，于是不论德、意法西斯，或日本法西斯，就均只剩下“无条件投降”一条死路了。法西斯国家又企图拉拢现在尚未加入战争的各中立国家。但是某些被希特勒们原来希望拉入侵略集团的中立国，现在看见侵略国大势已去，不愿加入了。某些原来倾向同盟国，但因畏惧侵略国的攻势而表现犹疑与动摇的中立国，现在也已经结束或正在结束这种犹疑与动摇。和平诡计既已破产，拉拢中立国的阴谋又不成功，这样就使一切法西斯侵略国在国际上处于完全孤立的地位。

    第二，是法西斯侵略国内部的团结亦已发生危机。在反侵略同盟国的军事胜利与外交胜利的打击下，就使法西斯侵略国内部的不和生长起来，并已造成了危机。这个危机，不但生长在德、意两国之间，也不但生长在德国与其各附庸国之间，而且也生长在德、日两国之间。由于希特勒的战争失败与外交失败，希特勒维系意大利、日本及各附庸国的威信已经突然下降。意大利内部正在生长着一种要求退出战争的力量。日本内部的极端亲德派亦已受到其他派别的排挤，只要希特勒再遭遇一二个如同斯大林格勒与北非那样的打击，日本统治阵营内的任何派别都将不敢再依靠希特勒，不敢再依靠法西斯同盟了。到了这种时候，法西斯侵略同盟不但在其外部处于完全的孤立地位，即在其内部亦将处于各个孤立的地位。这种对于日本法西斯在国际上陷入完全孤立地位的威胁，使得日本法西斯匪首东条[5]在过去一年中，不得不向中国沦陷区及南洋各占领地的民族叛徒们提出了一种所谓“新政策”的无耻诡计，给这些叛徒们挂上“独立”的假面具，以壮自己的声势，并妄想欺骗坚决抗日的中国人民与印度人民。匪首东条的所谓“新政策”，不是任何什么有利于日本法西斯的情况的反映，而仅仅是日本法西斯在国际地位上已陷入完全孤立状态这一种情况的反映。

    第三，过去一年反法西斯同盟的伟大胜利，又造成了法西斯侵略国家的军事危机。不管希特勒参谋部中还有一部分人不愿放弃再一次向苏联进攻的冒险计划，也不管日本参谋部中还有一部分人不愿放弃向苏联进攻或向其他方面进攻的冒险计划，但是“大势已去”的感觉是笼罩着一切法西斯国家的军队与人民，总的主动权是已经落入同盟国之手而离开了侵略国之手，这是毫无疑义的了。成为战争基础的物质力量，例如人力资源、军备资源与生活资源，同盟国方面在过去一年中已经极大规模地动员起来，对于侵略国已经占了优势；加上今后一年的动员，毫无疑义，同盟国将占到压倒的优势。而在侵略国方面，则德、意的资源已经变到接近枯竭的阶段，日本在生产上亦快要达到它的顶点，这样就更加造成了一切侵略国的严重的军事危机。

    第四，一切法西斯侵略国，由于它们的国际孤立、内部不和、军事危机这样许多的因素，再因为它们的残酷的惨无人道的统治，就造成了在它们国内与在它们占领区内的政治危机。一切侵略国家，统治者与人民之间、将军与士兵之间的裂口，正像火山的裂口一样，一天一天地扩大起来，酝酿着巨大的爆炸。这是一支从法西斯脚底下轰掉法西斯的大军，其爆炸的时间，必然在法西斯的内外危机达到其顶点的时候，突然地轰发开来。我们只要回想一下一九一八年德、奥帝国主义所处的情境，就会相信这一点。我们也只要看一看过去一年中国沦陷区的民心与日寇军队的兵心曾经发生何等样的变化，就可以推断，这样继续下去，日寇的政治危机的成熟是不可避免的了。日寇的本国人民是一座火山，日寇所统治的中国人民、南洋各地人民、朝鲜人民与台湾[6]人民，又是许多的火山，只要反法西斯同盟国(中国在内)给予日寇几个严重的军事打击，这些火山是会爆发起来的。

    同胞们!将士们!中国抗战已经六年了，我们的抗战是在极端艰苦的情境中实行的。我们与苏、英、美诸同盟国是不同的，他们是先进的工业国家，我们是落后的农业国家。但是我们仍然艰苦地进行了整整六年的抗战，超过任何国家的抗战时间，这是由于全国人民与全军将士的努力。在抗战第六年中，我们遇到了同盟国与侵略国的力量对比发生了决定性的变化，变到于我们及同盟国极端有利、于侵略国极端不利的局面。在抗战第七年中，我们又将遇到新的有利的变化，各同盟国对于西方法西斯的最后决定性的打击实现之时，就是整个法西斯失败与世界各民族解放大部分实现之时。到了那时，东方法西斯的失败与东方各民族的解放，也就接着会要实现了。

    毫无疑义，不论西方与东方，战胜敌人与实现解放还须给出绝大的努力，如果没有这种努力，胜利与解放是不可能的。我们中国是反对法西斯同盟的一员，处在现在这样极端有利的国际环境中，我们应该怎样努力呢?我们是一个农业国，比不上工业的先进国，但是我们有广土众民的优点，我们的人民又是富于斗争的坚忍性的，六年的抗战就是明显的证明。在这种情况下，我们应该怎样努力才算是很好地配合苏、英、美各同盟国的作战，尽到我们应尽的职责呢?六年抗战中我们积累了许多的经验，这些经验是什么呢?抗战第七年中，我们应该怎样利用这些经验，求得比较过去更多的成绩，借以克服现有的许多困难，并在将来对敌反攻时准备好我们的力量呢?

    中国共产党中央委员会认为:

    应该加强作战。整个中国战场上，六年来的作战，实际上是被划分为正面与敌后两大战场，这两个战场的作用，是互相援助的，缺少一个，在目前就不能制止法西斯野兽的奔窜，在将来就不能驱逐这个野兽出中国，因此必须增强这两个战场互相援助的作用。特别是因为处在敌后战场上的抗日军民，他们抗击了日本匪军的半数以上，而其处境则较之正面战场要困难百倍，因此加强对于他们的援助是义不容辞的。我们认为只有加强这两个战场的互相援助与特别加强对于敌后抗战军民的援助，才是加强整个中国战场作战努力的具体办法。而在过去数年中，对于敌后战场上的绝对大多数抗战军民是没有什么援助的，正面战场作战的积极性也是很不够的，我们希望政府对于这种现象能够有所改进。在日寇与汪[7]逆的阴谋勾引之下，最近数年中，高级将领率部投敌叛卖祖国者，竟达三十三人之多，未闻政府通令讨伐，由是伪军突增，日汪所谓“新政策”的欺骗，得以到处宣传，肆无忌惮。我们希望政府对于这种现象，能够有所处置，以振军心而利抗战。为了加强作战，兵役制度的改革是急不容缓的。现行兵役制度中存在着的许多严重缺点，例如捉人、捆绑、贿买与完全缺乏政治动员等，极大地妨碍着动员广大人民上前线的要求，我们希望政府能够迅速加以改革。

    应该加强团结。我们现在不来详说过去数年中以及最近时期中在中国抗日阵线内部曾经发生的许多不应有的磨擦、冲突、妨碍、限制等等不良现象，而只希望政府能够于今后改革这些现象。我们共产党人是始终坚持抗日民族统一战线与支持政府抗战的，为了克服今后抗战中的更大困难与准备配合同盟国实行对敌反攻起见，我们准备与中国国民党及其他党派继续进行协商，解决已经存在的问题，改善各党派间的关系。抗日战争应该是始于团结，终于团结，团结是全国人民抗日的基础，也是全世界人民反法西斯的基础。如何加强这个基础，巩固这个基础，以利抗日，以利配合各同盟国打倒整个法西斯，实在是一切任务中的最重要的任务。

    应该改良政治。我们共产党人对于中国政治应该如何改良才能适应抗日的需要，曾经发表过许多次的意见了，现在来说这个问题，也还是和过去一样，认为唯一的方针是实际执行孙中山先生的三民主义。日本侵华军队总共不过三十几个师团，何以我们以四万万五千万人的大国还不能战胜它或取得更大的胜利呢?难道工业不发达是唯一的理由吗?不是唯一的理由，也不是主要的理由，而是中国没有民主政治，因而没有发动全国人民的抗战积极性。中国和苏、英、美各国是不同的，苏、英、美各国是抗战时间愈长久，人民的抗战积极性愈增长，中国则反之，大部分地方人民的抗战积极性受到了完全不应该的打击与限制，大大低落了，抗战第一二年中蓬蓬勃勃的新气象，在后来的四年中逐渐看不见了。这种政治上壅蔽抑塞的情形，如不实行必要的改革，则其对于抗战的妨碍将是不可计量的。这种情形，就产生国内各阶级间、各党派间、各民族间的许多不和睦现象，而抗战是极端需要这种和睦的。我们希望政府能于抗战第七年中，按照三民主义原则，实行若干必要的政治上的改革，借以达到各阶级、各党派、各民族间较之现状进一步的和睦关系，能够为准备反攻发动人民的积极性。

    应该发展生产。这个问题我们也已经说过多次了。现在经济的严重困难已经发生，如果没有适合时宜的改革，要应付今后愈加困难的抗战与准备有力的反攻将是不可能的。经济改革的基本方针，我们认为应该是为着发展生产，而实行一个调节各阶级经济利益的民主集中的经济政策。动员全国的军队一面抗战，一面生产；动员全国一切机关学校一面工作、学习，一面生产；动员全国农民增加生产，同时坚决实行减租减息政策；动员全国工人增加生产，同时增加工人的工资；保护中小工业的生产，使之不受官僚资本与投机商业的打击。在实行这些新的经济政策时，必须首先废除一切妨碍公私生产积极性的现行财政经济政策。这些就是我们对于发展生产借以克服经济危机的意见。

    为了争取抗战胜利而应该改革的事情是很多的，我们现在只指出上述四项，以供政府的采择。至于战后合作建国的主张，本党在去年纪念抗战五周年的宣言中已经明白申述，并已获得各界同胞的赞成，这里就不多说了。

    抗战愈益接近胜利，困难将愈益严重，这就愈益加重了政府与人民的责任，也愈益加重了共产党员的责任。特别是在敌后战场上作战的共产党员，他们的责任是超越寻常地加重了。

    在六年抗战中，证明中国共产党对于保卫祖国的神圣战争是无限忠诚的，八路军、新四军与敌后人民的艰苦奋斗是史无前例的。侵华敌军的半数是由他们之手抗击了六年，并且还要继续抗击下去，直至驱逐敌军出中国。他们是没有任何弹药与军饷的援助，但凭自己的忠诚与创造力达到了这样的奇迹。他们从敌人手中夺回了广大的土地，建立了民主的抗日根据地，坚决地实行了三民主义，实行了联合各抗日阶层的“三三制”[8]政策，实行了减租减息同时又交租交息的土地政策，实行了奖励生产同时又保护工人的劳动政策，实行了鼓励人民爱国心与发扬人民抗战积极性的文化政策。因此引起了日寇与汪逆汉奸群的深仇大恨，誓死要消灭他们。残酷的“扫荡”，阴险的“蚕食”，堡垒如林，沟墙遍地，“三光”政策与所谓“治安强化”运动的无止息的推行，“剿共委员会”的普遍设立，都是为了要消灭他们的。敌后战场上的斗争是如此的残酷，大后方同胞或尚有不明此种情形者。

    共产党员们!八路军、新四军的指挥员战斗员们!敌后的男女同胞们!加强你们的团结，团结得如像一个人一样吧!残酷的战争只会把你们锻炼得特别勇敢、特别坚强，敌人要想把你们屈服是不可能的。

    共产党员应该紧紧地和民众在一起，保卫人民，犹如保卫你们自己的眼睛一样，依靠人民，犹如依靠自己的父母兄弟姊妹一样。认真地实行精兵简政、拥政爱民与拥护军队的政策，彻底地达到官兵一致，军民一致，军政一致的目的。

    更好地将敌后战场上的一切主力军、游击队与民兵的配合作战组织起来，加强对于主力军、游击队与民兵的技术训练、战术训练与政治工作训练，加紧打击敌人，粉碎敌人的“扫荡”。发展武装工作队，加强反“蚕食”斗争，使一切军事干部与政治工作干部学会善于总结战争经验，把反“扫荡”、反“蚕食”的艺术提到更高级的程度上来。你们是游击战与运动战的能手，你们在六年爱国战争中表现了令人钦佩的成绩，全国人民都是关心你们与寄托极大希望于你们的，因此你们要更加努力提高你们的军事艺术与政治工作艺术，以便配合正面战场上的作战，驱逐敌人出中国。

    十分注意争取日军的士兵与伪军，协同日本共产党进行破坏敌伪军的工作，使这个工作极大地加强起来。组织日本工农学校，发展日人反战同盟与日本共产主义同盟，发展朝鲜人民的抗日武装队伍及抗日团体，使这一切力量变成中国人民反对日本法西斯的强有力的友军。

    发展公营生产，一切军队，一切机关学校，在不妨碍作战的条件下，都要进行生产自给运动，用自己动手的方法，达到改善自己生活、减轻民众负担的目的。发展民营生产，共产党员深入农村，学会帮助农民做按家计划，学会帮助农民组织劳动互助团体，学会帮助农民组织合作社，达到改善群众生活的目的。陕甘宁边区及敌后许多根据地上卓著成效的公私生产运动，应该不疲倦地坚持发展下去。奖励劳动英雄，发展生产竞赛，反对贪污浪费，惩治懒惰分子，克服脱离群众的官僚主义，一切为着战胜敌人而努力。

    共产党员还要虚心学习文化，学习业务，学习政治，学习理论。继续整风学习运动，发展自我批评，坚决地、彻底地、毫不客气与毫不容情地克服自己队伍中的主观主义、宗派主义与党八股。任何残酷的战争与繁重的工作，不应该放松你们的学习，你们应该在艰苦的长期的战争中学出超人的本领来。

    敌人总是每时每刻地、千方百计地想要从你们的外部与内部破坏你们、消灭你们的，你们要十倍、百倍、千倍地提高你们的警觉性，你们要学会同敌人特务机关作斗争的一切新办法。

    抗战的第六周年，同时即是中国共产党诞生的第二十二周年。中国共产党在其诞生之时，即在中国历史上破天荒第一次向中国人民提出了反帝反封建的纲领，并根据此种纲领在各个时期规定了各种具体实施的政策。二十二年中，全体党员和全国广大的人民群众在一道，为着实现此种纲领与政策，为着反对帝国主义及其在中国的走狗，为着民族解放与社会解放，流血牺牲，前仆后继，举行了轰轰烈烈英勇顽强的斗争。不管敌人如何强大，道路如何艰难，他们总是坚决前进，绝不徘徊，绝不畏缩，终于使全国人民从黑暗中找到光明，从绝路中找到生路。二十二年的历史实践已经证明，我党奋斗的方向，是使中华民族起死回生的完全正确的方向，并将在今后的历史实践中继续坚持下去，直到完全胜利而后已。共产党员是一种特别的人，他们完全不谋私利，而只为民族与人民求福利。他们生根于人民之中，他们是人民的儿子，又是人民的教师，他们每时每刻地总是警戒着不要脱离群众，他们不论遇着何事，总是以群众的利益为考虑问题的出发点，因此他们就能获得广大人民群众的衷心拥护，这就是他们的事业必然获得胜利的根据。当此中国抗日战争与世界反法西斯战争进到决定胜负的时期，中国共产党中央委员会相信，全体共产党员必能巩固地团结在以毛泽东同志为首的中央的周围，坚决地认真地执行中央的政策，加强自己的责任心，发扬自己的创造力，坚持抗日民族统一战线，尽一切可能与一切努力和全国一切抗日党派、抗日人民团结一致，支持国民政府与蒋委员长，战胜日本帝国主义。

    中华民族解放万岁!

    根据一九四三年七月二日《解放日报》刊印。

    注释
    [1]这个宣言是毛泽东起草的。
    [2]斯大林格勒的胜利，见本卷第33页注[2]。
    [3]同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、苏、美、英、法等国家。
    [4]欧洲第二条战场，见本卷第7页注[3]。
    [5]东条，即东条英机，当时任日本内阁首相。
    [6]见本卷第33页注[6]
    [7]汪，指汪精卫，当时是日本帝国主义扶植的南京伪“国民政府”主席。
    [8]“三三制”，见本卷第25页注[8]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于公布《评

关于公布《评<中国之命运>》一文
(一九三年七月二十一日)

必武[1]:此次反共高潮之近因，一由于国际解散[2]，二由于相信日将攻苏故蒋[3]企图以宣传攻势动摇我党，以军事压迫逼我就范。事机不密，为我党揭穿，通电全国，迎头痛击，于是不能不竭否认(如胡、徐[4]等复电)，尽量敷衍(如对周、林[5]，并稍示和缓(边境已有两个师后撤)。但实际上目前军事准备决会放松，政治压迫亦必会加紧(如七七封锁新华[6]日前检查渝办[7])。我为彻底揭穿其阴谋并回答其自皖变[8]来的宣传攻势计，除已发之通电及解放社论[9]外，并于本日公陈伯达驳斥蒋著《中国之命运》[10]一书，以便在中国人民面从思想上理论上揭露蒋之封建的买办的中国法西斯体系，巩固我党自己和影响美英各国、各小党派、各地方乃至文化各方面。为此目的，望注意执行下列数事:

    一、文广播后，设法秘密印译成中、英文小册子，在中外人士散布。

    二、报馆[11]中，以此文作为课本，进行解释讨论。

    三、文发表后的各方面影响，并将国民党回驳此文讨论。的文章择要电告，并全部寄来。

    四、新华尤其群众[12]可用其他迂回办法揭露中国法西斯的罪恶(思想、制度、特点和行为)。

    五、其他技术问题由恩来电告。

    毛泽东
    马

    根据中央档案馆保存的抄件刊印。

    注释
    [1]必武，即董必武（一八八六——一九七五），湖北黄安（今红安）人。当时任中共中央南方局副书记兼宣传部部长、统战部部长。
    [2]参见本卷第23页注[1]。
    [3]蒋，指蒋介石。
    [4]胡，指胡宗南（一八九六——一九六二），浙江孝丰（今属安吉）人，当时任国民党军第一战区第三十四集团军总司令。徐，指徐永昌（一八八七——一九五九），山西崞县（今原平）人，当时任国民党政府军事委员会军令部部长。
    [5]周，指周恩来。林，指林彪，抗日战争时期任八路军第一一五师师长，一九四二年九月作为中共谈判代表动身赴重庆，一九四三年七月回到延安。
    [6]一九四三年七月六日晚至七日上午，国民党当局为禁止《新华日报》刊登《中共中央为抗战六周年纪念宣言》，派军警包围了报馆。
    [7]渝办，指八路军驻重庆办事处。
    [8]皖变，即皖南事变。一九四一年一月，新四军皖南部队九千余人在北移过程中，遭到国民党军队八万余人的包围袭击，经七昼夜浴血奋战，除二千余人突出重围外，其余大部壮烈牺牲军长叶挺被扣押。
    [9]通电，指一九四三年七月九日延安民众纪念抗战六周年大会发出的《关于呼吁团结反对内战通电》。社论，指一九四三年七月十二日《解放日报》发表的毛泽东起草的社论《质问国民党》（《毛泽东选集》第3卷，人民出版社1991年版，第903——909页）。
    [10]陈伯达，当时任中央政治研究室副主任。他写的《评＜中国之命运>》于一九四三年七月二十一日在《解放日报》刊出。
    [11]指新华日报社。
    [12]指《群众》杂志。


关于审干的九条方针和在敌后的八项政策
(一九四三年七月三十日)

德怀[1]同志:

    (一)周、林[2]返延，七大准备开会，请你及罗、薄、聂、吕[3]来延参加大会，希预为布置。太行、太岳、北岳各区须重选代表若干，中央另有通知。

    (二)敌后整风有进步，可于七月九日北局关于整风经验及关于思想意识二文[4]见之(已交广播)。敌后整风请督促务于今年切实办完，以便从明春起开始全面审查干部，明年一年办完。

    (三)审查干部之方针为:一、首长负责；二、自己动手；三、领导骨干与广大群众相结合；四、一般号召与个别指导相结合；五、调查研究；六、分清是非轻重；七、争取失足者；八、培养干部；九、教育群众。必须拿这种实事求是的方针去和内战时期曾经损害过党的主观主义方针完全区别开来，这种主观主义方针就是逼、供、信三个字。其详另有说明。

    (四)蒋、胡[5]进攻边区计划，被我及时揭破，见我有备，被迫暂时停止，争取一年和平已有希望，但我军事防御准备绝不松懈。

    (五)望将延安民众大会通电、解放报社论[6]，及陈伯达、范文澜评《中国之命运》等文[7]多印广发，借此作一次广大深入的有计划的阶级教育，彻底揭破国民党的欺骗影响，不要把此事的重要性看低了。国民党思想在我们党内是相当严重地存在的。

    (六)前电所述六项政策，在敌后应加对敌斗争(反“扫荡”、反“蚕食”)，再加阶级教育，成为八项政策，其次序是:一、对敌斗争；二、整顿三风；三、精兵简政；四、统一领导；五、拥政爱民；六、发展生产；七、审查干部；八、阶级教育(在陕甘宁边区，对敌斗争改称军事教育作为第八项)。

    (七)在群众中普遍的经常的任务则是战争、生产、教育三项。

    (八)阶级教育，即是统一战线中又团结又斗争的教育，不是离开统一战线的孤立的阶级教育，对外不提“阶级教育”名称。

    此电并告各中央局、中央分局及几个区党委负责同志。

    毛泽东
    午三十

    根据手稿刊印。

    注释
    [1]德怀，即彭德怀，当时任中共中央北方局代理书记、八路　军副总司令。
    [2]周，指周恩来。林，指林彪抗日战争时期任八路军第一一五师师长，一九四二年九月作为中共谈判代表动身赴重庆。一九四三年七月十六日，周恩来、林彪一行回到延安。
    [3]罗，指罗荣桓，当时任八路军第一一五师政治委员兼代师长、山东军区司令员兼政治委员。薄，指薄一波，一九○八年生，山西定襄人，当时任中共中央太行分局副书记。聂，指聂荣臻，当时任中共中央晋察冀分局书记、晋察冀军区司令员兼政治委员。吕，指吕正操，一九○五年生，辽宁海城人，当时任八路军第三纵队司令员兼冀中军区司令员。
    [4]指中共中央北方局《关于整风经验的介绍》和第十八集团军总部直属机关学习委员会《关于思想意识问题》两文，分别发表在一九四三年八月二日和四日《解放日报》。
    [5]蒋，指蒋介石。胡，指胡宗南，当时任国民党军第一战区第三十四集团军总司令。
    [6]通电和社论，见本卷第50页注[9]。
    [7]陈伯达，当时任中央政治研究室副主任。他写的《评〈中国之命运>》一文，载一九四三年七月二十一日《解放日报》。范文澜，当时在中共中央宣传部工作，他写的评《中国之命运》的文章题为《谁革命？革谁的命？》，发表在一九四三年八月一日《解放日报》。


在中央党校第二部开学典礼上的讲话
(一九四三年八月八日)

    中央党校第二部今天开学。同志们大多是从前方来的，从战场上回来的；一部分是从边区各地来的，从工作中来的；还有一部分是在延安的，离开工作来学习的。现在大家在一个学校里学习，要有一个一致的意见、统一的思想，要达到一个统一的目的。否则，有人要学经济学，有人要学哲学，有人想看小说，有人想学外国文，那末，我们的学校就不好办，也办不好。我们全党要统一，学校里的学习和各种活动也要统一，要有一致的意见。今天开学，我主要地来做这样一个宣传。

    我们要执行什么统一的意见，达到什么统一的目的呢?就是刚才彭真[1]同志说的季米特洛夫在共产国际第七次代表大会上所讲的关于干部标准的四条:无限忠心，联系群众，独立工作能力，遵守纪律。[2]我们要按着这四条来学习，学校里的学生、工作人员统统要为达到这样的目标而努力。

    你们各位很长的时间都在工作中，没有机会学习和研究，身体有的还不大好。这次到党校来，不仅得到学习和研究的机会，同时也可以使长期工作疲劳的同志有一个休养的机会。休养好了，学习好了，将来出去做事情。

    在你们现在学习的时候，正是世界处在很大变动的时候。世界的变动各个时期都有。中国的社会已经有过几次大的变动，由原始社会进到奴隶社会，再由奴隶社会进到封建社会，又由封建社会进到半殖民地半封建社会，我们的社会的性质已经改变了三次，现在要改变第四次。

    中国革命要完成什么任务呢?中国共产党到底要办什么事情呢?就是要办两件事，要换两回朝。

    第一，要把半殖民地半封建社会改变为民主主义社会，即新民主主义社会。这同过去法国、英国及任何其他国家(苏联的二月革命除外)由封建社会改变成民主主义社会是不相同的。以前各国的那种旧民主主义革命，是由资产阶级领导的，发动群众不彻底，生怕群众觉悟起来，超出资产阶级控制的范围。我们要建立的新民主主义社会，它的基本性质仍是资本主义的，破坏了封建秩序，推翻了帝国主义和封建制度的压迫，而在无产阶级的领导下，人民群众充分地发动起来了。

    中国进入封建社会已经有三千多年了。直到现在，我国还是半封建的社会，封建关系仍占统治地位。现在我们要把这个社会改变成民主主义社会。在完成这一转变的民主革命中，无产阶级无论如何不要放弃领导权。

    我们的党校里也有争夺领导权的一种斗争，就是用无产阶级思想去克服小资产阶级思想及其他非无产阶级思想。各种非无产阶级思想中，主要的是小资产阶级思想，例如个人主义、自由主义、散漫性、自发性这样一些东西。党校第一部的同志从去年一直学到现在，在一年半的时间里，整顿三风，接受路线教育和马列主义教育，这是无产阶级同小资产阶级及其他阶级在思想上争领导权。

    最近国民党出了一本书，是蒋介石著的，名叫《中国之命运》。他在这本书中说没有国民党就没有中国，不知他是从哪里考证出来的。各位有看过历史书和小说的，《三国志》、《水浒传》、《封神榜》、《红楼梦》上都没有国民党，还不是照样有中国。国民党有五十年的历史，它在中国旧民主主义革命时期做过一些好事，但是，中国革命的第一步由半殖民地半封建社会转变为民主主义社会的任务它并没有完成。一九二四年，孙中山领导的国民党在广州开第一次代表大会，这是接受了中国共产党和苏联的意见。那时国民党中的一些人赞成国共合作，是为了达到他们的目的。到了一定的时候，他们便要打击共产党，打击群众。果然，孙中山逝世以后，蒋介石逐渐掌了权，一九二七年他一到南京就明令“清党”，镇压共产党打击工农群众和革命军队。抗战时期是在国民党反动十年之后，打内战十年之后。抗战是不是革命呢?抗战是革命。可是抗战时期国民党又搞法西斯。中国的法西斯同外国的法西斯不同，外国的法西斯是侵略的、帝国主义的；中国的法西斯是买办的、封建的，它没有力量向外侵略，所以没有侵略的性质，但它是反对人民的。抗战一开始，国民党就不愿意人民起来抗战，奉行片面抗战的方针。他们认为抗战是政府的事，老百姓只要出兵出钱就行了。中国共产党奉行的是全面抗战的方针，认为只有发动和依靠人民群众，抗战才能取得胜利。在这个问题上，我们同国民党是对立的，我们同他们斗争。你不要老百姓起来，我们要他们起来，一个要，一个不要，便有斗争。

    国民党也需要老百姓，也讲“爱民”。不论是中国还是外国，古代还是现在，剥削阶级的生活都离不了老百姓。他们讲“爱民”是为了剥削，为了从老百姓身上榨取东西，这同喂牛差不多。喂牛做什么?牛除耕田之外，还有一种用场，就是能挤奶。剥削阶级的“爱民”同爱牛差不多。我们不同，我们自己就是人民的一部分，我们的党是人民的代表，我们要使人民觉悟，使人民团结起来。在这个问题上，我们同国民党是对立的，一个要人民，一个脱离人民。

    中国的人口百分之八十是农民，我们讲的人民主要就是农民。我们是要农民还是不要农民?如果同大地主、大资产阶级的政治方向一致，就是说完全做大地主、大资产阶级的俘虏，把老百姓当牛去挤奶汁，有这样的共产党吗?可能有，但不应当有。那末，事实上有没有呢?有的。在我们党内就曾经有一部分人离开过农民，牺牲农民群众的利益去迁就大地主、大资产阶级，他们不仅脱离了农民，甚至连中等资产阶级也脱离了，我们要同这种现象作斗争。我们当前的敌人主要是日本帝国主义，它妨害中国由半殖民地半封建社会转变为民主主义社会，我们主要的口号是打倒日本帝国主义。同时，国民党天天反对我们动员人民，它还千方百计地破坏我们，对这些我们就要斗就要争，其中就包含着争夺领导权。中国几万万农民到底跟谁走?如果跟大地主、大资产阶级走，中国仍是一个存在剥削和压迫的半殖民地半封建社会；如果跟无产阶级、跟共产党走，就可以由半封建社会进入民主主义社会，由半殖民地变为独立的国家。我们办党校也是为了要换这个朝。

    第二，共产党还要办一件事，还要换一个朝，就是由资产阶级民主主义社会转变为无产阶级社会主义社会。有些同志，包括有些老干部，只知道头一个换朝，不知道第二个换朝。头一个换朝他们有经验，叫做打土豪、分田地，他们赞成；现在打倒日本帝国主义，他们赞成；反特务斗争，他们赞成；不让胡宗南[3]进攻边区，他们赞成。但这些都是属于刚才讲的那个头一个换朝。中国革命已经经过了三个时期，即北伐战争、十年内战和抗日战争，这三个时期的革命都属于头一个换朝。头一个换朝在抗战胜利以后是不是马上就完成了呢?还不会。日本帝国主义被打出去了，但中国新民主主义社会的建立还没有完成，就是在我们的抗日根据地新民主主义的实施也还是不充分的。

    中国的民主革命是艰难的。旧民主主义革命孙中山搞了四十年，没有成功。后来我们搞新民主主义革命，也是艰难曲折的。国共合作从一九二四年到一九二七年，搞了三年多；接着是国民党的十年反革命；现在抗战，国民党搞两面政策，一面抗战，一面反共。所以要取得中国民主革命的胜利，必须要有共产党的领导。什么叫中国民主革命的胜利?就是建立起新民主主义的中国。无产阶级领导的，有全国广大人民参加的，基本上不破坏私有财产制度的资产阶级性质的民主革命，就是我们现在干的头一步的革命。

    但是，只有这一步是不够的。我们的干部还必须懂得将来要废除私有财产制度。当然，那需要具备一定的条件，有经济的条件，有政治的条件，包括全国大多数人民相信共产党的领导。领导权不是向人能要来的，更不是强迫就能实现的，而是要在实际利益上、在群众的政治经验上，使群众懂得哪一个党好，跟哪一个党走他们才有出路，这样来实现的。当然，我们共产党也要进行宣传，要根据群众的实际情况去讲，不要犯教条主义，这样才能收到好的效果。

    现在是新民主主义革命，将来是社会主义革命，这就是我们说的两个革命。

    干这两个革命，就需要学习季米特洛夫讲的四条。你是不是无限忠心，要用客观的标准来衡量。季米特洛夫讲得好，这要在战斗中，在监狱中，在法庭上经受考验的。整顿三风、审查干部、反对胡宗南进攻、六年抗战以及十年内战都是斗争，反对机会主义、反对小资产阶级的思想也是斗争，就是要从这些斗争中来考验你是不是无限忠心。联系群众这一条，也要用客观标准来衡量。比如，一个人死了开追悼会，群众的反映怎样，这就是衡量的一个标准。有些人高高在上，官位很大，称首长，好像老百姓都拥护他，其实这不能说明问题，要看最后的盖棺论定，要看开追悼会那一天老百姓落不落泪。有些干部死了，我看老百姓就不见得落泪，他是自封的群众领袖。因为你做了官，老百姓不得不和你打交道，其实公事一办完，人家就掉头而去，不大理睬你了。真正的群众领袖，到开追悼会那一天，老百姓会觉得他死了很可惜，至少不会觉得死了也好，可以省下小米。刘志丹[4]同志牺牲后，陕北的老百姓伤心得很，这说明他是真正的群众领袖。群众领袖是群众封的呢?还是我们自己封的呢?季米特洛夫说，是要群众封的，是群众根据自己的经验来确认的。

    刚才讲了两个革命，而要完成这两个革命，就要造就一个真正符合这四条标准的革命政党。我们党成立二十二年了，经历了三个革命时期，但还没有造就好，我们党还不统一，水平也还低。如果我们的党更统一了，水平更高了，那末可以断定，中国革命就不是像今天这个样子。二十二年的历史已经过去了，我们要从今天做起。我们办党校，就是要使我们同志的政治水平和理论水平提高一步，使我们党更加统一。中国的社会经济情况使得我们党里有很多的“剧团”，说得粗一点就是有好多“戏班子”。在一个班子里，不论是唱主角的，唱配角的，跑龙套的，他们都是很亲热的，并且有个原则:我这个班子可以批评你那个班子，但是你那个班子不可以批评我这个班子。这就叫宗派主义。我们党内有两种宗派主义，一种是教条主义的宗派主义，搬洋教条，夸夸其谈；还有一种是经验主义的宗派主义。我们在山头上斗争的时间很长了，十年内战时期共患难，现在又有六年抗战，这便结成了班子，各个班子的活动是不统一的，而且水平较低。但是我们的任务很艰巨，要进行两个革命，都要在我们手里完成。我们要把政治水平和理论水平提高，使我们党更统一，不结班子，结成一个大党。每一个人都能够不怕牺牲，能够无限忠心，能够联系群众，能够独立工作，能够遵守纪律，团结一致地坚决地向敌人斗争。我们这一辈子就干这两个革命。

    同志们!完成这两次革命不是像煮一顿饭或造一所房子那样简单，而是要推翻我们的阶级敌人。外国的帝国主义，中国的大地主大资产阶级，他们要压迫我们，我们就非推翻他们不可。但是今天我们主要是打倒日本帝国主义，还不是推翻什么大地主大资产阶级，因为他们今天还在抗战，就是日本帝国主义被打倒以后，我们也不愿意同他们打仗。但是，看样子国民党是下决心要同我们打了，他们没有一时一刻不是在想要消灭我们。因此我们要警惕，不要像第一次国共合作时上了他们的大当。在座的很多人都是经历过那一次的，不仅有我，还有周恩来同志和别的一些同志。我们都和国民党人在广州开过会，那时候他们对革命的道理不懂得，什么力量也没有，是苏联政府和中国共产党帮助他们搞起来的。搞起来以后，就一脚把我们踢开了。在一九四三年三月，蒋介石的那本书上还在骂共产党。这次国共合作，我们可不要再上当了。

    在党校的两年中，你们要参加整顿三风、审查干部，学习党的历史和马、恩、列、斯的著作。此外，军事班还要学军事课，文化班还要学文化课。一共是六门课。今天开学以后，你们就要开始整顿三风、审查干部。有的人已在前方参加过整风了，但是还没有在延安参加过整风。你们参加整风以后，一只眼睛就亮了；参加审查干部以后，另一只眼睛也亮了。两只眼睛都亮了，还有什么革命不可能胜利呢?另外，还要学党的历史，党的二十二年的历史都要学习，进行分析和研究。关于学习的方法，季米特洛夫讲过，在党校中有两种培养教育干部的方法，一种是教条主义的、抽象学习理论的方法，另一种是联系斗争实际学习理论的方法。过去的方法属于第一种，把人都学笨了。我们现在采用的是后一种方法，能使你们把问题搞通，可以保证你们在两年之内提高一步。

    今天开学，我就是讲清楚这个方向，使同志们可以安心，这样学下去对你们有帮助，对全党有帮助。我们要干两个革命，要使两个革命在我们手里取得胜利。作为一个共产党员，作为一个共产党的干部，我们要有这样的自信心，并且要学好本领，为劳苦大众办好这两件事。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]彭真，一九○二年生，山西曲沃人。当时任中共中央党校副校长。
    [2]共产国际执行委员会总书记季米特洛夫一九三五年八月在共产国际第七次代表大会上作的《工人阶级统一起来反对法西斯（对大会讨论的答复）》中提出正确选择干部的四项条件：第一，要无条件地献身于工人阶级的事业，忠实于党，并且在敌人面前——在战斗中、在监狱中、在法庭中——受过考验的；第二，要极密切地接近群众；第三，要能独立地自觅方向，不怕担负决策的责任；第四，不但在对一切违背布尔什维克路线的现象作不调和的对抗时，而且在对阶级敌人作斗争时，都要守纪律，受布尔什维克的锻炼。
    [3]胡宗南，当时任国民党军第一战区第三十四集团军总司令。
    [4]刘志丹（一九○三——一九三六），陕西保安（今志丹）人。一九二五年加入中国共产党。一九二八年四五月，同谢子长等领导渭华起义一九三二年至一九三三年，创建中国工农红军第二十六军，开辟陕甘边革命根据地。一九三五年九月任红十五军团副军团长兼参谋长。同年十月中央红军到达陕北后，任中共中央革命军事委员会西北办事处副主任、红二十八军军长和红军北路军总指挥等职。一九三六年三月东渡黄河参加东征，四月在山西中阳县三交镇战斗中英勇牺牲。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于发动反对中国法西斯主义的宣传运动给董必武[1]的电报
(一九四三年八月十一日)

董:

    甲、边区军事虽稍缓和，但国民党的武装准备并未放松，其宣传斗争则更加紧，各地参议会，新闻、文化、妇女等团体请解散中共电，已有十多处，中央社更发反共社论、专电动员舆论。不知重庆月来舆论如何?望电告。

    乙、此间除继续广播评《中国之命运》各文外，拟于八、九两月发动反中国法西斯主义的运动，通电全国，主张取消各种特务组织，严禁传播法西斯主义思想，以揭穿蒋[2]记国民党实质，并教育自己。不久将有通电、文章广播，请预为准备。

    丙、渝、桂文化界反压迫抗议事可行，惟望注意:一、除少数知名之士外，不要暴露隐藏的文化人。二、发表的形式可采取多样的。三、尽量争取中间人，在中间刊物发表抗议。四、译成英文向美、英出版界揭露。五、新华、群众[3]多登反法西斯主义文章，以开展思想斗争。

    毛泽东　周恩来
    真延

    根据中央档案馆保存的抄件刊印。

    注释
    [1]董必武，当时任中共中央南方局副书记兼宣传部部长、统战部部长。
    [2]蒋，指蒋介石。
    [3]指《新华日报》和《群众》杂志。


抗日根据地的十大政策[1]
(一九四三年十月一日)

    此指示主要地说明今年减租、明年生产及明春举行拥政爱民运动的重要性。其他各项政策，迭有指示，现不重述。但应知道:我党在各根据地所实行的各项政策中，举其现时最切要的，共有十项。这十项政策就是:第一，对敌斗争；第二，精兵简政；第三，统一领导；第四，拥政爱民；第五，发展生产；第六，整顿三风；第七，审查干部；第八，时事教育；第九，“三三制”[2]；第十，减租减息。这十大政策是互相联系不可分割的。今年秋冬，各中央局、中央分局、区党委及地委，须对十大政策作出今年一年的总结(不须开很大很长的会议，只就十大政策加以逐个检讨)。同时必须将十大政策联系一致的思想向党内作普遍的宣传，使全党首先使干部认识，只有是全部地而不是残缺不全地(如说某地不须实行拥政爱民及吴满有[3]生产方法等)、认真地而不是粗枝大叶地实行这个联系一致的十大政策，才能达到克服困难迎接光明之目的。但是只要全党同志认真地实行了十大政策，我们就一定能够造成许多有利条件，达到克服困难迎接光明之目的。我们是有一切把握克服困难的，我们的前途是无限光明的，我们一定要打倒日本帝国主义，建立自由平等的新中国!

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东起草的《中共中央政治局关于减租、生产、拥政爱民及宣传十大政策的指示》的第四部分。这个指示的前三部分已编入《毛泽东选集》第三卷，题为《开展根据地的减租、生产和拥政爱民运动》。
    [2]“三三制”，见本卷第25页注[8]。
    [3]吴满有，陕西横山人，逃荒到延安务农，一九四二年在大生产运动中努力开荒生产，成为陕甘宁边区的劳动英雄。


切实执行十大政策[1]
(一九四三年十月十四日)

    我们党在抗战中提出的各种政策，都是行之有效的，都证明是正确的。现在切要的有十条政策，这十条政策要联系起来执行。

    一、对敌斗争。陕甘宁边区要准备对胡宗南、对国民党顽固派、对蒋介石的磨擦进行斗争，即军事上要作准备，使军队在政治上更巩固，在军事上更提高。今年冬季要开展大练兵，全体官兵都要紧张地转到大训练的运动中去，训练得一个人能打两个敌人。边区现有五万军队，都训练好了，还不能打仗吗?须知红军三个方面军会合时只有二万五千人，红军改编时只有四万五千人，现在边区有了五万兵而且训练精了，还不好办事吗?大练兵要认真实行首长负责、亲自动手，领导骨干与广大士兵群众相结合，一般号召与具体指导相结合的办法。高干会议以后，就是各旅的团长、政委的责任了。要学习六旅的一个连长关心士兵半夜查寝室查岗哨的办法，学习陈宗尧团长与士兵一同背米、开荒的精神。我们的同志，不管有什么毛病，只要肯改，只要有马列主义精神，就好办事。凡是能同群众打成一片的即是马列主义者，即能成为群众的领袖，要在军队中努力提倡这种作风。过去一个时期，部队中的有些同志对党、对政府、对人民采取霸道、蛮横的态度是不好的。用霸道对敌人是正确的，对敌人就是要狠，但用霸道对人民、对党、对政府则是错误的，对人民对群众应讲王道。我们要有两种态度，对敌人用霸道，对人民用王道。这一条要记得非常牢固。今年阴历过年要再开展一次拥政爱民运动，再颁布一次公约，首先从军队做起，然后是党政，双方都作自我批评。要把军队同人民打成一片的作风传开来、传下去，这是无产阶级军队同资产阶级军队的根本区别。我们拥护人民，为人民打敌人，对人民讲王道，采取自我批评态度，反对军阀主义倾向。我们的武器就是批评与自我批评，干部间，官兵间，军民间，将问题摆出来，开展批评与自我批评，就可以把错误的东西清除掉，就能真正地团结了。

    二、精兵简政。这是重要的一条，已在实行。

    三、统一领导。实行一元化的领导很重要，要建立领导核心，反对“一国三公”[2]。如果有的领导同志心里有气，就应向大家谈出来，加以分析，实行批评与自我批评，从而达到团结和统一。凡是对这一条执行得还不够的，应当立即搞好。

    四、拥政爱民。每年来一次，检查一年的缺点、错误，向人民作自我批评，要每年颁布公约。中央准备颁布一个统一的各地都实行的拥政爱民与拥军的各十条的公约。一切问题的中心是老百姓问题，武装的人民(军队)与非武装的人民要打成一片，必须要有政策才能实现，只要军队能拥政爱民，政府和人民是会爱护军队的。

    我们的军队和军队中的干部是“闯州过府”的，是经过二万五千里长征的，是见闻广博而有经验的。我们的军队是中国人民的组织者与宣传者，是最有觉悟的。军队中的党是最先进的，它应创造地方的党和政府，爱护地方的党和政府，爱护人民。只要军队对人民的态度好，人民的态度是没有不好的。过去留守兵团有的负责人，总是说边区人民不好，不爱护军队。但是我们要问问我们军队对人民的态度如何?替人民干了些什么事?首先应当检查自己，责备自己，所谓“偏听则暗，兼听则明”，我们就是要实行这种方法。

    五、发展生产。要做到农业生产“耕三余一”[3]，备战，备荒。

    我要特别讲讲组织劳动力的问题。边区今年来了一个革命，全区三十五万个全劳动力，经常组织在集体劳动的变工队、扎工队[4]中的有三万余人，即占全劳动力总数的十分之一。临时性组织的，就延安县说有百分之七十，明年一年还会有所发展和提高。边区绝大多数的县，应向延安县看齐，要将劳动力组织在集体劳动的形式中，其中临时组织的占大多数，经常组织的要根据各县情况由十分之一提高到十分之二、三，达到十万人左右。此外还有半劳动力，这也是一支劳动大军。

    边区束缚生产力发展的是过去的封建剥削关系，这种封建剥削关系，在有一半的地方经过土地革命已经完全破坏，另一半的地方经过减租减息也受到打击。这就是土地革命，是第一个革命。但是，如果不进行从个体劳动转到集体劳动的第二个生产关系即生产方式的改革，则生产力还不能进一步发展。将个体经济为基础的劳动互助组织即农民的农业生产合作社加以发展，生产就可以大大提高，增加一倍或一倍以上。如果全边区的劳动力都组织在集体互助的劳动组织之中，全边区一千四百万亩耕地的收获就会增加一倍以上。这种方法将来可推行到全国，在中国的经济史上也要大书特书的。这样的改革，生产工具根本没有变化，但人与人之间的生产关系变化了。从土地改革到发展劳动互助组织两次变化，这是生产制度上的革命部队、机关、学校要大力提倡合作社，提倡合作的生产方式，例如一个连队就可以作为一个合作社的形式。根据杨家岭的经验，将运输队改为合作社，采取二八入股、二八分红制，即公家以八辆大车，二十二个驮骡和全部用具，作为八十股，二十二个运输队员作为二十股，按斤由公家发运输费。其结果是运输力由每月只运十九万斤提高到三十八万九千余斤，增加了百分之百，而且工具节省了，牲口受到爱护，替公家节约了大量经费。这个办法在中直军直各机关学校中普遍运用，都收到很大效果。中央管理局的运输营一百头牲口二十辆大车，在未组成合作社以前每月运输一百二十万斤，改组为合作社后每月运输力提高到一百八十五万斤，增加了百分之五十。因此，请大家考虑这种合作办法是否可以广泛运用于工厂、农场。我们的农场按伙种[5]的办法实际上就是合作社性质的办法，当然不按伙种而用自种的办法也可以采取。

    合作社问题基本上是一个群众观点问题，要想到群众。有无群众观点是我们同国民党的根本区别，群众观点是共产党员革命的出发点与归宿。从群众中来，到群众中去，想问题从群众出发就好办。部队中的负责同志要替士兵着想，机关、学校的负责同志要替大厨房着想，替杂务人员着想，所有的共产党员要替人民着想。

    六、整顿三风。边区做得有成绩，还要继续做。

    七、审查干部。反特务斗争要继续开展。

    八、阶级教育。阶级教育即时事教育，这次大规模地进行了三个月，还要继续做，灭他人的志气，长自己的威风。

    九、减租减息。许多根据地开展得不彻底，边区有些地方也没有做好，还要继续搞。如果国共关系破裂了，我们还是实行减租减息，不实行土地革命。

    十、“三三制”[6]。要认真实行，如果国共关系破裂了，十大政策不变，“三三制”政策也不变。

    以上十大政策，坚持贯彻下去，就能对付日本帝国主义的侵略，就能对付国共关系可能的破裂。当前各根据地最重要的任务是四项:第一，对敌斗争，即打敌人，挤地方；第二，发展生产，即弄饭吃；第三，整顿三风，即整歪风；第四，审查干部，即反特务斗争。这四件做好了，党就可以巩固，现在还只是相当巩固，而不是十分巩固。

    对敌斗争，挤地方，是一个很重要的问题。如果不挤，我们生了两只脚就无立足之地。据聂荣臻[7]同志回来说，晋察冀挤了一些地方回来，晋东南挤了一百四十万人口的地方回来。六年的抗战，在敌后我们被敌人挤得好似由茶壶底到茶壶腰，再挤到茶壶顶，现在我们一定要从茶壶顶往下挤一些才行。蒋介石如果要挤我们，要挤边区，我们就准备非同他挤不可。

    讲到生产，弄饭吃，全党干部非学会这一套不可，只要半年就可以学会。过去这是总务处长、财政厅、建设厅的事，现在各部队首长、各机关负责同志、各学校校长都非学会不可，连文人学士如周扬、陈伯达、范文澜[8]等也都学会了。

    部队生产，今年二月王震[9]同志订计划时，计划每人开荒六亩，当时还有很多人反对，但实际发展的结果，平均每人开荒十八亩。这种群众的创造，解决了革命的大问题。军队自己可以发饷，我们养千万的军队都有办法了。

    每一个旅应当建立一个后方。国民党以前不是常说我们“窜回老巢”吗，过去我们并没有“巢”。在陕北这个地方，靠着桥山山脉的确可以建立一个又深又好的“巢”，敌人进不来，里面有工农商业，有牛羊鸡犬，有女子和娃娃，有生产班。这要好好计划一下，要像朱总司令所讲的好好地搞一个革命家务。

    抗战以来，国民党用特务政策企图从内部破坏我们，我们的反特务斗争，破坏了国民党的这一计。

    要实施对敌斗争、发展生产与审查干部这三项工作，就要开展批评与自我批评，就是整顿三风的方法，去年的高干会议[10]分清楚了两条路线，克服了干部中存在的思想错误，但对我们的工作也有两种态度要分清。要学习马列主义的方法，有些同志自以为马列主义很多，其实一接触到实际工作，可以说连马列主义的气味都未闻到一点。马列主义的方法，基本的是分析的方法，要讲老实话，才能纠正错误，求得进步。如果自以为是，对整个工作不加分析，只讲成绩，怕讲缺点、错误，就无法使工作进步。工作是一个整体，如加以分析，指出其成绩和缺点，开展批评与自我批评，这是分析的方法。对工作还要做结论，即是说要综合。不作分析就无法综合，综合是分析的结果，分析是综合的手段，对事物要有解剖，才能总结。有些犯主观主义的同志，就不懂得分析的方法。去年高干会议、军政干部会议和一二○师小干部会等，都是实行了批评与自我批评，做了正确的分析，把统一的东西加以解剖，研究了各个侧面，才得出了正确的结论。又如财经问题，不作分析工作，问题是不能解决的。马克思、恩格斯、列宁、斯大林都要做详细占有材料与详细分析的工作，何况我们呢?

    对工作要有谦逊的态度，要认识到自己的不足，不要得浮肿病，不要以为自己是首长就了不得，要自觉不足。要同他人交换意见，诚意地听取对方的意见。要经常想到自己有缺点，有错误，有不足，这样才能有进步。
    语言、文字、思想是反映客观实际的，但是，客观实际的规律要反映成观念形态的规律，需要有千百次的反复，才能比较正确。要反对主观主义，反对妄自尊大。我们看同志有一个标准，就是看他有无谦逊的态度。

    马列主义的方法论，批评与自我批评是一条，反对自发论的思想是又一条。在去年高干会议以前，自发论的思想是很流行的，例如财政经济非常困难，就是不去想办法解决，而是让各种学说自流，让工作自流。在政治上组织上的自由主义也很多，不作批评，不作斗争，对工作不加严厉的督促等。我们共产党员不能有自由主义，要力争上游，反对消极倾向，要批评错误，以斗争求团结，要同人民打成一片，克服困难，改造世界，这才是马列主义。

    以斗争求团结的原则，要运用到四个范畴。第一是无产阶级对资产阶级。要从斗争中把资产阶级提高到赞同抗日纲领的地位，无产阶级是可以领导资产阶级的。我们要按实际办事，不是按书本办事，而王明[11]则反对无产阶级领导资产阶级，说列宁没有讲过。第二是无产阶级对农民。这是与第一个范畴完全不同的范畴。农民是小生产者，是小资产阶级，是我们最可靠的同盟军，对农民要采取同志态度，以斗争求团结，把农民提高到接受共产党的纲领的水平。第三是在无产阶级自己队伍内。以斗争求团结，反对一切分裂无产阶级的落后思想，反对无产阶级队伍中的孟什维克思想。第四是在无产阶级先锋队的共产党内。要发展批评与自我批评，反对一切机会主义思想，以斗争求团结。

    马列主义的方法有三条，一是理论同实际相联系，二是反对自发论，三是批评与自我批评。批评有两种，一种是正确的批评，结果是使党团结；一种是不正确的批评，如四中全会[12]、五中全会[13]的那种批评，结果是使党分裂。我们要发扬正确的批评，反对不正确的批评，这就是整风。要继续将歪风整掉，我相信，大家一定能团结一致地干，并且一定能干得好。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央西北局高级干部会议上讲话的一部分。
    [2]“一国三公”，比喻事权不统一，令人无所适从。语出《左传·僖公五年》：“［士］退而赋曰：‘狐裘龙茸，一国三公，吾谁适从？’”三公，指春秋时晋献公和公子重耳、夷吾。毛泽东在这里引用这一典故，强调当时抗日根据地的党、政、军三方面应当有统一的领导，不要政出多门，工作上应当互相协调、配合。
    [3]耕三余一，即耕种三年，余一年粮食。《礼记·王制》：“三年耕，必有一年之食；九年耕，必有三年之食。”抗日战争时期，中国共产党领导的大生产运动中提出“耕三余一”的口号，号召农民积极生产，厉行节约，做到每家一年有四个月的余粮。
    [4]“变工队”、“扎工队”，都是陕甘宁边区建立在个体经济基础上的农业劳动互助组织。“变工”即换工，是农民相互间调剂劳动力的方法，有人工换人工、畜工换畜工、人工换畜工等等。参加变工队的农民，各以自己的劳动力或畜力，轮流地给本队各家耕种，结算时，多出了人工或畜工的由少出了的补给工钱。“扎工队”一般是由土地不足的农民组成。参加扎工队的农民，除相互变工互助以外，主要是集体受雇于需要劳动力的人家。
    [5]“伙种”，或称“朋伙种庄稼”，是一种变工形式。参加伙种的一般是人力、畜力、土地等生产条件相差不多的具有亲族或亲戚关系的两家农户，他们把全部人力、畜力、农具、土地合作起来，统一耕作，收成平均分配。有的“伙种”是共同开荒，收成平均分配。还有的“伙种”是共同租佃地主的土地，一同耕作，收成在完租后平均分配。
    [6]“三三制”，见本卷第25页注[8]。
    [7]聂荣臻，当时任中共中央晋察冀分局书记、八路军晋察冀军区司令员兼政治委员。
    [8]周扬，当时任中共中央文化工作委员会主任兼鲁迅艺术文学院院长。陈伯达，当时任中共中央政治研究室副主任。范文澜，当时在中共中央宣传部工作。
    [9]王震（一九○八——一九九二），湖南浏阳人。当时任八路军第一二○师第三五九旅旅长兼政治委员。
    [10]指中共中央西北局一九四二年十月十九日至一九四三年一月十四日在延安召开的高级干部会议。
    [11]王明，即陈绍禹（一九○四——一九七四），安徽金寨人。自一九三一年一月中共六届四中全会起，任中共中央委员、政治局委员，是第三次“左”倾路线的主要代表。一九三一年十一月到莫斯科担任中共驻共产国际代表。一九三七年十一月回国，随后任中共中央长江局书记。在抗日战争初期，他提出许多右倾投降主义的主张。他相信国民党超过相信共产党，不敢放手发动群众，不敢放手发展人民军队，不敢在日本占领地区扩大解放区，主张“一切经过统一战线”，将抗日战争的领导权送给国民党。由于毛泽东为代表的正确路线已经在全党占统治地位，王明的这些错误只在局部地区一度产生过影响。
    [12]四中全会，指一九三一年一月七日在上海召开的中国共产党第六届中央委员会第四次全体会议。王明等人在共产国际及其代表米夫的支持下，通过这次会议取得了在中共中央的领导地位，开始了长达四年之久的“左”倾冒险主义在党内的统治。
    [13]五中全会，指一九三四年一月中旬在江西瑞金召开的中国共产党第六届中央委员会第五次全体会议。这次会议错误地断定中国已存在“直接革命形势”，第五次反“围剿”“即是争取革命完全胜利的斗争”，使“左”倾错误发展到顶点。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目前国际形势及对中国时局的影响
(一九四三年十二月十六日)

小平[1]同志:

    甲、亥江电[2]悉。努力生产，注意积蓄，准备迎接更加艰苦局势之到来，这是完全对的，请你坚持此方针。山东、华中应如何注意，待朱瑞、陈毅[3]到延了解情况后再告。

    乙、太平洋战争两年，中日战争六年余，日本实力仍相当强大，且据太平洋之险，英、美反攻非易事。反之，国民党机构腐化，特务横行，在长期战略相持阶段中，力量未见增长，反而减弱。开罗会议[4]打击了日本诱降(但未最后放弃)，堵塞了蒋介石寻求妥协之门，给与澎湖、台湾、满洲支票，可能招致日寇正面进攻之祸。德黑兰会议[5]肯定开辟欧陆第二战场，与蒋希望快在太平洋反攻相违背。故蒋此次由开罗飞返重庆，不及前次废约[6]之大吹大擂、兴高采烈了。时局于抗日、革命是极为有利的，但困难仍在增加(如开罗会议可能促使日本财阀间、军阀间各派别之矛盾减少，而较前更妥协团结，坚持持久战争等)，特别处于敌后之华北须有充分准备，再坚持三五年，防止在德黑兰、开罗会议及苏联不断胜利下，引起轻敌，放松长期准备。请随时注意各区实际情形予以纠正。丙、太岳、中条，整风、生产全无反映，望注意检查督促。

    毛泽东　彭德怀[7]

    十二月十六日根据中央档案馆保存的抄件刊印。

    注释
    [1]小平，即邓小平，当时任中共中央北方局代理书记、八路军第一二九师政治委员。
    [2]指邓小平一九四三年十二月三日给毛泽东、彭德怀的电报。电报中说：华北各区因敌人破坏、战争影响、普遍灾荒及我们的生产工作很差等原因，经济上大都已接近枯竭。“我们各区过去对生产领导不够，没有注意积蓄问题，无论军民都经不住灾荒、敌人的严重打击。今后必须注意生产，讲求积蓄，不仅在人民中提倡耕三余一，军、政方面也要切实注意粮食、资财的积蓄”。电报还建议中央指示华中和山东注意积蓄物资或现金，以备不时之需。
    [3]朱瑞，当时任中共中央山东分局书记，一九四三年八月动身赴延安参加中国共产党第七次全国代表大会，一九四三年末到达延安。陈毅（一九○一——一九七二），四川乐至人，当时任新四军代理军长，一九四三年十一月动身赴延安参加中国共产党第七次全国代表大会，一九四四年三月到达延安。
    [4]开罗会议是一九四三年十一月二十二日至二十六日中、美、英三国政府首脑在埃及首都开罗举行的一次会议，共商进一步联合对日作战问题。会议发表了中、美、英三国开罗宣言，明确规定日本必须无条件投降，并将它侵占的中国领土满洲、台湾、澎湖列岛等归还中国。
    [5]德黑兰会议是一九四三年十一月二十八日至十二月一日苏、美、英三国政府首脑在伊朗首都德黑兰举行的一次会议。会议主要讨论对德联合作战问题，签署了德黑兰总协定和德黑兰宣言，总协定规定美、英等国应于一九四四年五月发动诺曼底登陆战役，开辟欧洲第二战场。
    [6]指一九四三年一月十一日中美、中英分别签订《关于取消美国在华治外法权及处理有关问题之条约与换文》和《关于取消英国在华治外法权及其有关特权条约与换文》。
    [7]彭德怀，当时任八路军副总司令。


关于人的基本特性及其他[1]
(一九四三年十二月十七日)

    一

    事物的历史是无穷的，事物与事物的相互关系是无穷的，因而其属性是无穷的。普通所谓“全面暴露”，实只其有限的一些部分、一些片断。

    二

    最基本区别是人的社会性，人是制造工具的动物，人是从事社会生产的动物，人是阶级斗争的动物(一定历史时期)，一句话，人是社会的动物，不是有无思想。一切动物都有精神现象，高等动物有感情、记忆，还有推理能力，人不过有高级精神现象，故不是最基本特征。

    三

    原始人与猴子的区别只在能否制造工具一点上。自从人能制造石枪、木棒以从事生产，人才第一次与猴子及其他动物区别开来，不是因有较猴子高明的思想才与它们区别开来，这是唯物史观与唯心史观的分水岭。

    四

    人的思想是历史地发生与发展着的，不是一开始就完备的，也永远不能完备。

    五

    人是物质发展的一个高级形态，不是最终形态，它将来还要发展，不是什么万物之灵。人首先是社会的动物，资产阶级总是强调人的理性(精神)，我们不应如此。

    六

    人最初是不能将自己同外界区别的，是一个统一的宇宙观。随着人能制造较进步工具而有较进步生产，人才能逐渐使自己区别于自然界，并建立自己同自然界对立而又统一的宇宙观。这种宇宙观也是历史的，将来的对立统一观的内容与现在又将不同。

    七

    当作人的特点、特性、特征，只是一个人的社会性——人是社会的动物，自然性、动物性等等不是人的特性。人是动物，不是植物、矿物，这是无疑的、无问题的。人是什么一种动物，这就成为问题，几十万年[2]直至资产阶级的费尔巴哈还解答得不正确，只待马克思才正确地答复了这个问题。即说人，它只有一种基本特性——社会性，不应说它有两种基本特性:一是动物性，一是社会性，这样说就不好了，就是二元论，实际就是唯心论。

    八

    自从人脱离猴子那一天起，一切都是社会的，体质、聪明、本能一概是社会的，不能以在母腹中为先天，出生后才算后天。要说先天，那末，猴子是先天，整个人的历史都是后天。

    拿体质说，现在人的脑、手、五官，完全是在几十万年的劳动中改造过来了，带上社会性了，人的聪明与动物的聪明，人的本能与动物的本能，也完全两样了。

    人的五官、百体、聪明、能力本于遗传，人们往往把这叫作先天，以便与出生后的社会熏陶相区别。但人的一切遗传都是社会的，是在几十万年社会生产的结果，不指明这点就要堕入唯心论。

    九

    所谓是非善恶是历史地发生与发展的，历史地发展的相对真理与绝对真理的统一，不同阶级的不同真理观，这就是我们的是非论。道德是人们经济生活与其他社会生活的要求的反映，不同阶级有不同的道德观，这就是我们的善恶论。把人性分为自然性、社会性两个侧面，并承认自然性是无善无恶的，就给唯心论开了后门。

    十

    剥削阶级当着还能代表群众的时候，能够说出若干真理，如孔子[3]、苏格拉底[4]、资产阶级，这样看法才是历史的看法。

    王阳明[5]也有一些真理。

    孔孟[6]有一部分真理，全部否定是非历史的看法。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在刘少奇一九四三年六月二十八日关于人性、是非、善恶等问题给续范亭复信上写的批语的主要部分。毛泽东并就此写信给刘少奇，信中说：“一气看完了你这一篇，前后看了三遍。并且率直批上了我的意见。”“我也没有研究透彻，不能说我批的全都无错，还请你看后告我。”
    [2]迄今为止的考古发现证明，人类的历史至少有二百万年。
    [3]孔子（公元前五五一——前四七九），名丘，字仲尼，鲁国陬邑（今山东曲阜）人。春秋后期思想家、教育家，儒家的创始人。
    [4]苏格拉底（公元前四六九——前三九九），古希腊唯心主义哲学家。
    [5]王阳明（一四七二——一五二八），原名王守仁，字伯安，浙江余姚人。明代唯心主义哲学家。
    [6]孟，指孟子（约公元前三七二——前二八九），名轲，字子舆，邹（今山东邹县）人。战国时期思想家。


反特务斗争必须坚持一个不杀大部不捉方针
(一九四三年十二月二十七日)

华中局并转一、二、三、四师，山东分局，五师:

    反特务斗争必须坚持少捉少杀及少捉不杀方针，才能保证彻底肃清特务及虽有弄错及诬陷(可能有大部被弄错，可能有一部被诬陷)亦留有最后挽救之余地。所谓少捉，即除直接危害抗日之军事间谍及汉奸现行犯外，对一切特务嫌疑分子为着弄清线索而逮捕者，不得超过嫌疑分子总数百分之五。此点须通知下级注意，以免逮捕过多，难于处理。所谓少杀及不杀，即除直接危害抗日的军事间谍得经县以上机关批准处以死刑，及汉奸现行犯而有武装拒捕行为者得就地格杀外，一切特务分子虽已证据确实亦应不杀一人，争取转变为我所用。此即一个不杀、大部不捉方针。应通知下级，对于证据确实的特务分子，一九四四年一年之内不许杀害一人。延安、陕甘宁边区及晋西北今年反特务运动中清出大批特务，没有杀一人，故虽有许多被弄错的、被诬陷的，因党内错误被误认为特务的，仅有党派问题但未作坏事亦被认为特务的，均得在复查过程中加以平反。此种经验，值得注意。关于直接危害抗日的军事间谍及汉奸现行犯之处理，有太行军区命令一件，发供你们参考。

    毛泽东　康生[1]
    亥感

    根据毛泽东手稿刊印。

    注释
    [1]康生（一八九八——一九七五），山东胶南人。当时任中共中央党与非党干部审查委员会主任、中央社会部部长。


给杨绍萱、齐燕铭的信[1]
(一九四四年一月九日)

绍萱、燕铭同志:

    看了你们的戏，你们做了很好的工作，我向你们致谢，并请代向演员同志们致谢!历史是人民创造的，但在旧戏舞台上(在一切离开人民的旧文学旧艺术上)人民却成了渣滓，由老爷太太少爷小姐们统治着舞台，这种历史的颠倒，现在由你们再颠倒过来，恢复了历史的面目，从此旧剧开了新生面，所以值得庆贺。郭沫若[2]在历史话剧方面做了很好的工作[3]，你们则在旧剧方面做了此种工作。你们这个开端将是旧剧革命的划时期的开端，我想到这一点就十分高兴，希望你们多编多演，蔚成风气，推向全国去!

    敬礼!

    毛泽东
    一月九日夜

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]这是毛泽东看了杨绍萱、齐燕铭编导、中共中央党校俱乐部演出的平剧（即京剧）《逼上梁山》后，写给编导者的信。“文化大革命”期间此信曾在一九六七年五月二十五日《人民日报》上发表，当时被说成是写给延安平剧院的，信中“郭沫若在历史话剧方面做了很好的工作，你们则在旧剧方面做了此种工作”一句被删掉。一九八二年五月二十三日在《人民日报》上重新发表了此信的全文。杨绍萱（一八九三——一九七一），河北滦县人，当时任中共中央党校研究员。齐燕铭（一九○七——一九七八），北京市人，当时任中共中央党校教务处文教科科长。
    [2]郭沫若（八九二——一九七八），四川乐山人。抗日战争时期，曾在周恩来任副部长的国民党政府军事委员会政治部任第三厅厅长、文化工作委员会主任委员，在国民党统治区组织进步文化人士从事抗日宣传工作。
    [3]指郭沫若在抗日战争时期写了《屈原》、《虎符》等历史话剧。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于宪政问题
(一九四四年三月一日)

各中央局、中央分局并转各区党委:

    关于宪政问题:(一)在国际国内形势逼迫及舆论要求下，国民党不得不于十一中全会[1]允许于抗战结束后一年内实行宪政，并允许各地在其种种限制下讨论宪政问题。虽其目的在于欺骗人民，借以拖延时日，稳固国民党的统治，但是只要允许人民讨论，就有可能逐渐冲破国民党的限制，使民主运动推进一步。(二)中央决定我党参加此种宪政运动，以期吸引一切可能的民主分子于自己周围，达到战胜日寇与建立民主国家之目的。(三)除我党代表已参加重庆方面国民党召集的宪政协进会会议外，延安亦已举行宪政座谈会。各根据地亦可于适当时机举行有多数党外人士参加的座谈会，借以团结这些党外人士于真正民主主义的目标之下。并向党内干部说明党对宪政运动的政策，防止过左过右的偏向，检查“三三制”[2]执行情形，力求巩固与非党人士的民主合作。

    中央政治局

    三月一日根据毛泽东手稿刊印。

    注释
    [1]指一九四三年九月六日至十三日召开的国民党五届十一中全会。
    [2]“三三制”，见本卷第25页注[8]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.80


关于路线学习、工作作风和时局问题[1]
(一九四四年三月五日)

    一　 关于路线学习

    (一)党内与党外问题。

    在去年党的路线学习中，有部分同志对王明、博古[2]同志的错误怀疑是党外问题，现在确定是党内问题。

    (二)合法与非法问题。

    过去有同志认为临时中央[3]和五中全会[4]是非法的。现在看到洛甫[5]在他的反省笔记中说到，对临时中央共产国际来电批准过，五中全会也经过共产国际的批准，根据这一点应当说是合法的，但选举手续不完备。临时中央迁到中央苏区后应该报告有关的情况，他们没有报告是不好的。确定了上述问题后，就好检讨四中全会[6]是不是政治路线的错误。四中全会得到共产国际和中央的承认，这在形式上是合法的，但政治内容是不好的。

    这样，在政治上便于弄清是非，在党内便于团结。

    (三)弄清思想与结论宽大问题。

    我们自整风以来就是治病救人的，在清查党内历史问题中有人怀疑好像不是采取治病救人的方针。现在我们的方针，还是在思想上要清算彻底，作组织结论要慎重和适当。

    过去在我们党的历史上，除反张国焘[7]错误路线的斗争外，有两次大的斗争，即反陈独秀[8]错误路线与反李立三[9]错误路线的斗争。那时在思想上没有进行很彻底的讨论，但结论作得严重，因此未能达到治病救人的目的，前车之覆并没有成为后车之鉴。这一次我们一定要在思想上弄清楚。现在中央指定读五本理论书[10]，是学习世界革命的经验。过去没有做过认真研究理论和研究历史的工作，对犯错误的人只是惩罚。没有认清立三路线的错误不是个人问题，而是代表了小资产阶级的思想。小资产阶级的革命急性病是在小资产阶级十分广大的社会中的一种必然性，不是个人的偶然现象，而是社会现象。无产阶级的社会存在也是一种必然性，无产阶级思想是革命热情与实际精神相结合。无产阶级对小资产阶级是用改造与感化的方法，引导农民和小资产阶级进入社会主义。对小资产阶级不能采用急躁的消灭的方针。

    中国社会最基本特点是小资产阶级占人口的大多数，党对这个问题要慎重处理。反映到党内的小资产阶级思想及由于这种思想而产生的错误，也不是个人问题，而是社会现象，是在一定历史条件下的必然现象。中国共产党在大革命时期犯右倾机会主义错误，在内战时期犯“左”倾机会主义错误。过去在国际上也有这种现象，例如在巴黎公社时期犯“左”的布朗基主义[11]错误，后来又犯第二国际的右倾机会主义错误。这个规律是由于资产阶级对无产阶级采用的政策会反映到无产阶级党内来。例如，中国资产阶级蒋介石在抗战时期采用联共政策时，我们党内容易产生右倾错误；在皖南事变[12]时，便产生“左”倾错误，有人认为是又一次“马日事变”[13]，主张举行全国暴动等等，资产阶级一触，我们即跳。

    在四中全会后到中央工作的同志，有一些没有参加过大革命，却认为自己似乎是很高明的。这也是他们犯错误的原因之一。

    我们要强调产生错误的社会原因，不要强调个人问题，因此我们的组织结论可以宽大些。这个方针现在就要宣传解释，使同志们了解实行这个方针的必要。思想要弄清，结论要宽大，对党才有利。我们反对四中全会后党内斗争的错误方针，因此要采用宽大政策，否则便成了四中全会的学生，便不能弄清思想问题，吸取经验教训。

    对抗战时期的问题也许不在七大作结论。七大只作四中全会到遵义会议[14]一段历史的结论，这个结论应着重于取得经验教训，要照顾到以后，不重视惩办，只作政治结论，以达到治病救人的目的。

    (四)不要否定一切。

    对四中全会到遵义会议这一段历史，也不要一切否定。当时我和博古、洛甫同志在一起工作，有共同点，都要打蒋介石，分歧点是如何打蒋介石，是策略上的分歧。在土地问题上，对六大决议中关于没收地主阶级的土地，分配给无地或少地的农民的政纲，是没有争论的。争论是在没收后博、洛等主张富农分坏田、地主不分田，而我是不同意的。如果把过去一切都否定，那就是一种偏向。我们对问题要分析，不要笼统地一概否定。我在写《中国革命战争的战略问题》时，也说到要保留好的东西，这才是实事求是。

    (五)对六大的估计。

    在讨论中有少数同志企图否定六大，有人说六大的路线基本上是错误的。

    我认为六大的路线基本上是正确的，六大指出了革命的性质，提出了十大政纲[15]，指出形势是两个高潮之间，反对速胜论，指出要争取群众。六大的基本精神是有群众观点的，不要群众的是李立三。在蒋冯阎战争[16]爆发后，李立三便认为革命形势到了高潮，没有准备好群众条件也要暴动。

    (六)党内的宗派现在是否还有?

    我认为经过几次分化是没有了。经过遵义会议的分化、抗战初期的分化，又经过这次分化，现在是没有这个宗派了。这样的估计才符合事实，利于全党的团结。

    现在比较严重的是山头主义。其产生的主要原因是:(1)小资产阶级的广大；(2)长期被分割的农村革命根据地；(3)思想教育的缺乏。这种东西相当妨碍我们内部的合作，在党、政、军、民关系上表现还很严重。长征过的老干部容易强调从军队来的力量，这也是有道理的，当年没有红军北上是不可能有现在这样大的力量，而只能进行游击战争。这一点，本地负责同志应向本地干部作解释。而南方来的负责同志也要向外来干部解释清楚，如果没有本地的干部和党组织及群众的基础，工作也是不能搞好的。全部北上的红军到陕北时只有二万五千人。现在我们有了近百万党员，只有少数是老党员。延属地委除王震[17]同志外，主要是本地干部，西北局及华北、华中各地区，主要也是北方干部多，因此外来干部要了解这一点，要重视这个问题。头一条，要说明红军干部有成绩。最初本地干部把八路军当作“神”，后来又认为一钱不值，现在要来一个否定之否定，就是说不是“神”，或者说是有缺点的“神”。第二，外来干部同本地干部要多交谈，要了解当地历史，要与本地干部合作，在这方面要有自觉性。现在基础是本地同志，老干部要自觉地认识这一点。山头主义是目前党内最主要的具体的问题，历史上的问题已经不是主要的了。

    二　工作作风问题

    最近有些领导同志的工作作风有进步，这种进步是在经过整顿三风、审查干部和路线学习之后得来的。拿我们的机关工作来说，工作不仅在机关中，而且许多工作要跑出机关去做。过去我们中央许多机关同地方民众没有联系，他们是没有“国籍”的；其次有些同志认为大材小用，对于现任工作不安心。现在情况有些改变，如妇委表示要同本地群众多联系，原来认为大材小用的，现在思想上也改变了。还有些同志过去不用脑子，不会分析具体问题，只会大喊大叫，做大块文章。脑子的作用是专门思想的，不用脑子是一个大毛病，近来情况有些改变，特别是最近有进步。但从全党来说，工作作风问题还相当严重，在某些环节中还有相当多的人脱离群众和不想问题。

    最近在文艺工作、宣传工作方面接近了群众，报纸上也有了有分析的文章，与群众有联系了，党校工作和某些机关工作有进步，国民教育也正在改进中。

    组织部门的工作过去有形式主义，在运用了群众路线后，有很大的进步。锄奸工作也改变了过去只靠少数专职工作者来做的方法，发动广大群众参加，有了新的成绩。

    职工运动，过去是照例到纪念节发文件，以应付纪念节完事。现在职工委员会已深入工厂作调查研究，切实参加陕甘宁边区工人运动，会有成绩的。

    军队中过去军民关系很差，高干会[18]以后作风改变了，已有很大进步。

    现在各方面的工作都注意计算数字，实事求是，联系群众，特别是在整风、审干、生产等方面成绩更大。主要是由于实行了首长负责、亲自动手，领导与群众相结合，一般号召与具体指导相结合等等方法。我们要使每个同志都懂得，如果作风不改变，不仅个人无成就，大则会使革命丧失前途。我们都要有这样的信心，凡是作风不好的犯错误的同志，都可以改变，都是有光明前途的。

    有什么好的工作方法呢?我看最近开劳动英雄大会、劳动英雄与模范工作者大会、劳动英雄与战斗英雄大会，就是一种好的工作方法。内战时期有些脱离群众的强迫的办法是不好的。现在的英雄模范大会有新的内容，真正做到了群众化、具体化。劳动英雄与模范工作者是群众中的模范，开这样的大会，就使首长、劳动英雄、模范工作者同群众联系起来了。过去是首长同群众相隔离，没有去团结积极分子使群众同首长结合起来。模范工作者的标准要在群众中讨论，现在要先在几个机关中进行选举，这样就使领导同群众联系起来了。我们的机关中有些首长还不如群众，也有好的首长，如马专员[19]会审官司，老百姓说他是“青天”。今年边区还要开劳动英雄大会，有各区劳动英雄、战斗英雄、各方面的模范工作者参加。这是群众创造出来的好方法，这样的方法是一种好的竞赛方法，可以提高干部，联系群众，推进工作。对于模范工作者要加以培养和教育，不要使他们骄傲或落后。在部队的连队中，在一切大小机关中，都要选举劳动英雄或模范工作者，这种方法对各级首长是一种“将军”，使干部能得到学习。例如，在军事教育中，从连队选出会投手榴弹、会刺枪的人来教大家，这就逼使我们的干部从机关中走出来。当干部的首先要放下架子，打破个人英雄主义，忘记自己是什么“长”，忘记自己是中央委员而到群众中去学习。今年部队中有一个人种了三四十亩地的(去年只有十八亩)，能产六石粮食，四石归公，二石归个人。杨家岭的个人生产平均每人是一石五斗。现在实行的公私兼顾的分红制，是一个新的原则问题，是群众自己创造出来的。

    总之，我们要建立好的工作作风，就是要放下架子，打开脑筋多想问题。

    三　时局和我们的方针

    我们的方针是使国民党既不能投降又不能打内战。我们是不愿意打内战的。去年下半年对国民党实行的政治攻势，逼出了国民党十一中全会关于对共产党问题要用政治方法解决的声明，今年可能不会发生内战了。今年这一年很重要，我们要开七大[20]，要搞生产，要继续整风、反特务，这些都要今年完成。现在我们还是处在困难的地位，还有很多困难，例如经济困难，党内整风和反特务斗争的工作还没有完成，我们要有一年的和平环境才能完成上述工作。今年和去年相比较，形势有所不同:(1)今年有了莫斯科会议和德黑兰会议[21]的成果，现在苏、美合作得很好、很积极，苏、英好像有些矛盾。英国内部有一派人认为英国没有独立的外交，如对波兰问题，对南斯拉夫问题。但英、美都声明不会影响开辟第二战场[22]。现在国际关系中虽然有些别扭，但对德黑兰会议的基础无妨碍。(2)日本已经决定不向苏联进攻，这种国际局面影响到中国，使内战减少了可能性。我们的政策是采取防御，实行“后发制人”。(3)最近国民党对陕甘宁边区的进攻计划改变了，近日有四个主力师离开了边区周围。(4)我们的情况也在改变，军队进行了冬训运动，生产有了成绩，军民关系比较改善了。去年我们进行了时事教育(即阶级教育)，团结了内部；兵工生产发展了，现在已能炼钢；训练了自卫军，兵力增加了两个旅。在上述国际国内四个条件之下，避免内战的可能性增加了。最近国民党要周恩来、林伯渠[23]同志到重庆去谈判，我们回答林老可以先去，他们说甚表欢迎。我们的方针是避免内战，集中抗战。对北面高双成[24]更要注意联络，对联络参谋更要改善关系。最近外国记者要到延安来，我们要准备让他们看。我们要采取同国民党搞好关系的方针，即是实行“孔夫子打麻将——和为贵”。

    辩证法是从过程中来规定的。我们在去年对国民党实行政治攻势时，主要是强调批评国民党的一面，现在主要是缓和同国民党的关系，这两方面不能同时强调提出，否则就是形式逻辑。

    国民党提出同我党谈判的条件是以皓电[25]为基础，要按比例裁兵，我们提出我军编为四军十二个师。我们的原则是三民主义与四项诺言[26]，七大也要抓住三民主义和四项诺言，强调避免内战，集中力量抗日，强调战后和平。现在我们要答应以皓电为基础(不是完全实行皓电)，才能重开谈判之门。我们的步骤是派林老先去，打开谈判之门，但具体谈判恐怕要到下半年。

    对宪政问题，我们的方针是参加宪政运动。在“三一二”孙中山逝世纪念日，恩来、林老都要发表演说，要强调地方自治、民权自由与开放党禁。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央政治局会议上的讲话。
    [2]王明，见本卷第76页注[11]。博古，即秦邦宪（一九○七——一九四六），江苏无锡人。一九三一年九月至一九三五年一月，曾是中共临时中央和中共六届五中全会后中央的主要负责人。这期间，犯过严重的“左”倾冒险主义的错误。遵义会议后，被撤销了对党和红军的最高领导权。抗日战争初期先后在中共中央长江局、南方局工作。一九四一年以后在毛泽东的领导下，在延安创办和主持《解放日报》和新华通讯社。在这期间，对自己过去的错误作了自我批评。
    [3]临时中央，指一九三一年九月成立的中共临时中央政治局。一九三一年中共六届四中全会后，由于顾顺章、向忠发相继被捕叛变，中央主要领导干部从上海撤离，在上海的中央委员和政治局委员不到半数。根据共产国际远东局的提议，同年九月在上海成立临时中央政治局，由博古（秦邦宪）、张闻天、康生、陈云、卢福坦、李竹声等六人组成，博古负总责。
    [4]五中全会，见本卷第77页注[13]。
    [5]洛甫，即张闻天（一九○○——一九七六），江苏南汇（今属上海市）人。当时任中共中央政治局委员。
    [6]四中全会，见本卷第76页注[12]。
    [7]张国焘（一八九七——一九七九），江西萍乡人。一九二一年参加中国共产党第一次全国代表大会。曾在中共中央、中华苏维埃共和国临时中央政府、中国工农红军中担任过领导职务。长征途中进行分裂党和红军的活动，另立中央。到达陕北后任陕甘宁边区政府副主席、代主席。一九三八年四月，乘祭黄帝陵之机逃离陕甘宁边区，经西安到武汉，投入国民党特务集团，成为中国革命的叛徒，随即被开除出党。
    [8]陈独秀（一八七九——一九四二），安徽怀宁人。五四新文化运动的主要领导人之一。五四运动后，接受和宣传马克思主义，是中国共产党的主要创建人之一。在党成立后的最初六年中是党的主要领导人。在第一次国内革命战争后期，犯了严重的右倾投降主义错误。第一次国内革命战争失败后，对于革命前途悲观失望，接受托派观点，在党内成立小组织，进行反党活动，一九二九年十一月被开除出党。一九三二年十月被国民党逮捕，一九三七年八月出狱。一九四二年病故于四川江津。
    [9]李立三（一八九九——一九六七），湖南醴陵人。一九二一年加入中国共产党，是中国工人运动的主要领导人之一。一九二九年起任中共中央政治局常委，中央宣传部部长。他在担负中共中央领导工作期间，于一九三○年六月至九月犯了“左”倾冒险主义错误。后来他接受了党对他所犯错误的批评，认识和改正了错误。
    [10]指马克思、恩格斯《共产党宣言》，恩格斯《社会主义从空想到科学的发展》，列宁《在民主革命中社会民主党的两个策略》（今译名为《社会民主党在民主革命中的两种策略》）、《共产主义运动中的“左派”幼稚病》，《联共（布）党史简明教程》。
    [11]布朗基主义，指以法国布朗基（一八○五——一八八一）为代表的一种革命冒险主义思想。布朗基主义否认阶级斗争，妄想不依靠无产阶级的阶级斗争，而用极少数知识分子的阴谋行动，就可以使人类摆脱资本主义的剥削制度。
    [12]皖南事变，见本卷第50页注[8]。
    [13]马日事变，又称许克祥叛变。一九二七年蒋介石在上海发动四一二反革命政变后，五月二十一日（马），国民党军第三十五军独立第三十三团团长许克祥，在该军军长何键策动下发动反革命叛乱，围攻湖南省工会、省农民协会等革命群众组织，捕杀共产党人和革命工农群众。
    [14]遵义会议，指长征途中一九三五年一月十五日至十七日在贵州遵义举行的中共中央政治局扩大会议。这次会议集中讨论和纠正了军事上和组织上的错误，结束了王明“左”倾冒险主义在党中央的统治，确立了以毛泽东为代表的新的中央的正确领导，在最危急的关头挽救了红军，挽救了党。
    [15]中国共产党第六次全国代表大会提出的十大政纲是：一、推翻帝国主义的统治；二、没收外国资本的企业和银行；三、统一中国，承认民族自决权；四、推翻军阀国民党政府；五、建立工农兵代表会议政府；六、实行八小时工作制，增加工资，失业救济与社会保险等；七、没收一切地主阶级的土地，耕地归农；八、改善兵士生活，给兵士以土地和工作；九、取消一切苛捐杂税，实行统一的累进税；十、联合世界无产阶级和苏联。
    [16]蒋冯阎战争，指一九三○年爆发的蒋介石同冯玉祥、阎锡山之间的大规模军阀战争。这次战争从五月正式开始，至十月基本上结束，历时半年，战区在河南、山东、安徽等省的陇海、津浦、平汉各铁路沿线，双方共死伤三十万人以上。
    [17]王震，当时任八路军第一二○师第三五九旅旅长、政治委员，并兼任中共延属地委书记。
    [18]指中共中央西北局一九四二年十月十九日至一九四三年一月十四日在延安召开的高级干部会议。
    [19]马专员，指马锡五（一八八九——一九六二），陕西保安（今志丹）人。当时任陕甘宁边区政府陇东专员公署专员兼陕甘宁边区高等法院陇东分庭庭长。
    [20]中国共产党第七次全国代表大会后来推迟到一九四五年四月二十三日至六月十一日在延安举行。
    [21]莫斯科会议，指一九四三年十月十九日至三十日苏、美、英三国外长在莫斯科举行的会议。会议着重讨论加速结束反法西斯战争和建立战后和平的问题，结束时通过了中、苏、美、英四国关于普遍安全的宣言等文件。德黑兰会议，见本卷第79页注[5]。
    [22]第二战场，见本卷第7页注[3]。
    [23]林伯渠（一八八六——一九六○），湖南临澧人。当时任中共中央委员、陕甘宁边区政府主席。抗日战争时期，受中共中央委派担任同国民党谈判的代表。
    [24]高双成（一八八二——一九四五），陕西渭南人。当时任国民党军第二十二军军长。
    [25]皓电，见本卷第12页注[2]。
    [26]四项诺言，指一九三七年九月二十二日发表的《中共中央为公布国共合作宣言》中向全国宣告的以下四项：一、孙中山先生的三民主义为中国今日之必需，本党愿为其彻底的实现而奋斗；二、取消一切推翻国民党政权的暴动政策及赤化运动，停止以暴力没收地主土地的政策；三、取消现在的苏维埃政府，实行民权政治，以期全国政权之统一；四、取消红军名义及番号，改编为国民革命军，受国民政府军事委员会之统辖，并待命出动，担任抗日前线之职责。


陈毅[1]在内战和抗战时期是有功劳的
(一九四四年三月十五日)

漱石[2]同志并转华中局、军分委各同志:

    陈毅同志抵延，知悉华中工作发展情况，甚以为慰。关于陈、饶二同志间的争论问题，仅属于工作关系性质，在陈动身前两同志已当面谈清，现已不成问题。中央完全相信，在陈、饶二同志及华中局、军分委各同志的领导下必能协和一致，执行中央路线，争取战争胜利。关于内战时期在闽西区域的争论，属于若干个别问题的性质，并非总路线的争论，而且早已正确地解决了。[3]关于抗战时期皖南、苏南的工作，陈毅同志是执行中央路线的，不能与项英[4]同志一概而论。无论是内战时期与抗战时期，陈毅同志都是有功劳的，未犯路线错误的。如有同志对以上两点不明了时，请漱石同志加以解释。

    毛泽东
    寅删

    根据手稿刊印。

    注释
    [1]陈毅，当时任新四军代理军长，一九四四年三月七日到达延安，准备出席中国共产党第七次全国代表大会。
    [2]漱石，即饶漱石，当时任中共中央华中局代理书记、新四军代理政治委员。
    [3]一九二九年六月二十二日，中共红四军第七次代表大会在福建龙岩召开，陈毅主持会议。会议在党对红军的领导、红军的思想政治工作、农村根据地、红军任务等重要问题上发生争论。毛泽东的正确主张未被会议接受。会后，毛泽东离开红四军的主要领导岗位。同年九月，中共中央根据陈毅关于红四军党内情况的汇报，发出给红四军前委的指示信，肯定了毛泽东的正确主张，恢复了毛泽东的前委书记职务。
    [4]项英（一八九八——一九四一），湖北武昌人。抗日战争爆发后任中共中央东南局书记、中央军委新四军分会书记、新四军副军长。他在主持新四军工作期间，没有坚决执行中央关于统一战线中独立自主的方针，对国民党的反动进攻的严重性认识不足，因而缺乏对付这种进攻的准备，以致在蒋介石发动的皖南事变中使新四军遭到重大损失，他本人也被反动分子杀害。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于陕甘宁边区的文化教育问题[1]
(一九四四年三月二十二日)

    今天想把文化教育问题和同志们讨论一下。这个问题我也没有深入研究，只是听到一些不多的材料先来讲一讲，开一个头。这次陕甘宁边区高干会议讨论的问题有好几个，文化教育问题虽然没有列入议事日程，但是我想今年冬季再开高干会议的时候，应该把它作为一项议程，而且应该作为一项重要的议程。

    最近这几年陕甘宁边区的工作有很大的成绩，特别是去年一年边区的生产更有成绩。今年如果老天下雨，具备了自然条件，再有这次高干会议作了思想准备，工作更会做好。拿环境来说，今年比去年好，磨擦仗大概是不会打了。罗斯福[2]不赞成我们中国打磨擦仗，那位蒋委员长也不想打，我们更不想打，大家都不想打，自然就打不起来，所谓“和为贵”。边区现在就是在这样一个环境下面。我们的口号老早已经提出来了，就是战争、生产、教育。在敌后我们同日本帝国主义打仗，同时还可以进行建设，进行生产，也可以办教育。边区在没有战争的条件下，直接的任务就是生产和教育两项。军队也有教育，有政治教育、军事教育、文化教育，今年冬季要来一个大练兵。早几年，陈学昭[3]刚来边区的时候，她看边区建设这样也不好，那样也不好，就说共产党搞军队有办法，建国就不大行。这是三年前讲的话。这个话对不对呢?我看这个话讲对了。我们在政治上、军事上有些办法，但是在生产建设上那个时候办法的确是比较少的。大家想一想，三年以前生产成绩在哪里?如果生产搞得好，《野百合花》[4]也许不会写出来了。三年以前大家的伙食不好，病人也很多，据说鲁艺[5]上课有一半人打瞌睡。大概是小米里头维他命不够，所以要打瞌睡。

    我们党在内战时期和抗战初期学会了打仗，学会了战争。在政治、军事这两门上我们比较会，当然还有毛病，但对这两门比较熟习一些。至于对经济、文化这两门，就不大熟习。我们也搞过经济，因为不搞经济，仗也没有办法打。要能够打仗，首先要有饭吃，过去能够打仗，也是因为搞过一点经济。过去中央苏区也搞过文化，比如有海军舞，在座的同志也有看过的，也有识字组，办过报，办过学校，但不能说全党都学会了，因此也不是很有成绩。说到老百姓，现在陕北还有一部分人吃得很差，还有许多人粮食不够，丰衣足食在边区还是一个目标，只有一部分人达到了。但是去年这一年，生产走上了轨道，经济走上了轨道，这是大前提、新的东西。今年高干会议的议事日程中有财政经济问题，这是因为经济虽然走上了轨道，但是我们还没有完全学会，还要继续学。

    这次会议文化问题还没有提到议事日程上。我们边区的党部、政府甚至某些管理机关，如某些宣传机关，在议事日程上还没有把文化教育问题提出来，还有同志不晓得在这些方面要做什么事情。比如县和区一级的宣传部，听说有的知道了，做得还好，有些就不晓得如何做。现在就是这样一种情况，对军事、政治比较会，对经济、文化不大会。经济、文化如果不会搞，那会怎么样呢?如果不会搞，这个共产党就没有多大用处。用处也有一点，就是善于破坏旧的东西，善于打击敌人，能够把敌人打败，但是很大的用处就没有。因为你不学会经济、文化，就不能使人人吃饱小米饭，老百姓就会没有猪肉吃，又不识字，又不会闹秧歌。现在秧歌也有一点，但如何普及还是一个问题。在文化方面还有很多事要做，要搞识字组，搞唱歌，搞春联，等等。因此，经济、文化这两门不学会就不好。

    在内战时期、抗战初期，甚至于现在，在我们一些同志中间还有一种思想，就是认为政治、军事是第一的，经济、文化是次要的。这样一种看法有没有理由呢?的确，政治、军事是第一的，你不把敌人打掉，搞什么小米、大米，搞什么秧歌，都不成，因为还有敌人在压迫。在敌人压迫下，你还能搞什么学校，搞什么生产呢?所以打敌人当然是第一的。这样一来，做打敌人工作的人就有名誉，就吃得开，搞小米的人、搞秧歌的人就吃不大开，开会不会坐首席，选举主席团也没有他们的位置。不把敌人打掉，搞小米、搞生产搞不起来，因此把打敌人的工作放在第一是应该的。但我们应该知道，政治是上层建筑，经济是基础。政治好比就是这个房子，经济就是地基。我们搞政治，搞政府，搞军队，为的是什么?就是要破坏妨碍生产力发展的旧政治、旧政府、旧军队。日本帝国主义占了我们的地方，我们还有什么生产力可以发展?这是妨碍生产力发展的。妨碍生产力发展的旧政治、旧军事力量不取消，生产力就不能解放，经济就不能发展。因此，第一个任务就是打倒妨碍生产力发展的旧政治、旧军事，而我们搞政治、军事仅仅是为着解放生产力。学过社会科学的同志都懂得这一条，最根本的问题是生产力向上发展的问题。我们搞了多少年政治和军事就是为了这件事。马克思主义社会科学也主要是讲的这件事，讲生产力在历史上是如何发展起来的。至于文化，它是政治、经济的反映，又指导政治、经济；它反映军事，又指导军事。今天我们边区有两种秧歌:一种是老秧歌，反映的是旧政治、旧经济；一种是新秧歌，反映的是新政治、新经济。有一个秧歌叫《赵富贵》，还有一个秧歌叫《张治国》，听说在吴起镇演出后，警三旅有一个士兵把自己的手捆起来，跑到连长那里请求处罚。为什么要请求处罚?他说“我想开小差，不但自己想开小差，还想组织别人开小差”，还讲出在他棉衣里缝了多少法币。他要求处罚。他自己讲出来了，当然也就不处罚了。这就是我们的文化的力量。早几年那种大戏、小说，为什么不能发生这样的力量呢?因为它没有反映边区的政治、经济。过去，成百成千的文学家、艺术家、文化人脱离群众。开了文艺座谈会以后，去年搞了一年，他们慢慢地摸到了边，一经摸到了边，就受到广大群众的欢迎。所谓摸到了边，就是反映了群众的生活，真正地反映了边区的政治、经济，这就能够起指导作用。政治、军事、经济、文化之间的关系就是这样:政治、军事的力量，是为着推翻妨碍生产力发展的力量；推翻妨碍生产力发展的力量，目的是为着解放生产力，发展经济。经济是政治、军事的基础，政治、军事是上层建筑。地基是经济，根本目的也是发展经济。政治、军事之所以放在第一，是因为如果没有它们，生产力得不到解放，就没有可能谈其他问题。文化是反映政治斗争和经济斗争的，但它同时又能指导政治斗争和经济斗争。文化是不可少的，任何社会没有文化就建设不起来。封建社会有封建文化，封建文化是宣传封建主义的道理。资本主义社会也有资本主义的文化，资本主义社会如果没有文化，也没法建立起来。现在中国还不是资本主义国家，资本主义不占优势，所以中国的文化也是很弱的。在真正的资本主义国家，资本主义文化提高了生产技术。现在我们建立新民主主义社会，性质是资本主义的，但又是人民大众的，不是社会主义，也不是老资本主义，而是新资本主义，或者说是新民主主义。这个社会没有文化也不行。比如组织了变工队[6]需要记账，组织合作社也需要记账，这就需要文化。一个村里组织变工队，至少要有人能写村里人的名字。总之没有文化就不行。过去北伐时期，新军队比旧军队好，同建立黄埔军校[7]就有关系。当时黄埔学生大部分是青年学生，这些青年有革命热情，又有知识，他们有了文化，其他军队就比不上。革命军队除了要有革命精神，没有知识也不行。如果军队没有知识，文化、政治水平不提高，那末这个军队的质量也不可能提高。

    现在我们的边区发展到怎样的情况呢?我看如果不发展文化，我们的经济、政治、军事都要受到阻碍。现在我们是被拖住了脚，落后的东西拖住了好的东西，比如不识字、不会算账，妨碍了我们的经济、政治、军事的发展。假如我们都能识字，文化高一点，那我们就会更快地前进。所以我提议，从现在起，我们就要提出发展文化这个问题，请大家考虑考虑，调查研究一下。到今年冬天，我们开一个会展开讨论，搞他十天八天，明年就会搞得好些。我们来一个五年计划，去年算一年，今年是第二年，在这五年中间，使陕甘宁边区一百四十万老百姓，加上党政军十万人，一共一百五十万人，统统把文盲消灭掉，把边区人民的文化提高到一个必要的程度。怎样才能做到呢?我看这里面大致有四个问题:报纸、学校、艺术、卫生。现在分别来说一说。

    第一，关于报纸。

    现在高级领导同志，甚至中级领导同志都有一种感觉，没有报纸便不好办事。饭来了，报来了，他们有些人是先看报，后吃饭。有一位本地工农出身的同志告诉我，他就是先看报的。假使每个县上这样的工作同志增加到十五人至二十人，那我们的工作就会做得更好。《解放日报》在边区已成为一个组织者。没有《解放日报》，在这样一个人口稀少、地域辽阔、在全中国算是经济文化很落后的地区工作，是很困难的。有一个《解放日报》，就可以组织起整个边区的政治、文化生活。还有《边区群众报》，发行更广，看的人更多。现在边区还有许多地方报纸，是各地委办的，我看到的有关中、绥德的报纸，陇东、三边[8]听说也有。关中、绥德两个地区的报纸似乎还不错，新闻编写得都很好。这些地方报纸之所以需要，就是因为仅仅有一个《解放日报》、一个《边区群众报》还不够，他们那里出一个报纸，反映情况可以更直接、更快些。我想这是好的。我们地委的同志，应该把报纸拿在自己手里，作为组织一切工作的一个武器，反映政治、军事、经济并且又指导政治、军事、经济的一个武器，组织群众和教育群众的一个武器。要以很大的精力来注意这个工作，使它一年比一年进步。我们的各旅是不是都有报纸?我知道关中的那个旅[9]有，三五九旅也有，听说有些团也有。各县还没有。可不可以在各县也办一些报纸?这点还毫无经验，究竟需要不需要?有些地方我看不需要，比如延安，因为《解放日报》、《边区群众报》就在它这里出版。有些离延安远的县份是不是需要?比如有些县委可以出一个油印报纸，请一位知识分子负责，定期也好，不定期也好，从编辑到发行，包括刻钢板，一个人就差不多了。各县的报纸登些什么呢?比如我们这里出了一个申长林[10]，就把他的事迹登上，有一个陈德发[11]也可以写进去，不必专等延安的《解放日报》。这个事情同志们可以考虑一下，当然也不要以为这是杨家岭开了会的，于是就发命令要大家都办，如果不需要就不办，也可以先从一两个县办起来试一试。

    过去我们学会了一种工作方式，就是开会。这个方式各处盛行，多年以来我们就没有放弃过这种工作方式。如果你们再把办报这种工作方式采用起来，那末许多道理和典型就可以经过报纸去宣传。现在我们要学会这种工作方式。现在我们边区，开会是最重要的工作方式，报纸发出去就可以省得开许多会。我们可以把许多问题拿到报纸上讨论，就等于开会、开训练班了，许多指示信可以用新闻来代替，所以报纸可以当做重要的工作方式和教育方式。墙报也算是一种报，办墙报也可以当做重要的工作方式。但是我们还不会使用它，还拿不出一种轰动全城的革命墙报，吸引全延安的人来看。我想一个伙食单位，比如说有一百个人，就可以出墙报一张。这里总有一个首长，他就要把墙报当做自己组织工作、教育群众、发动群众积极性的武器，自己写社论。现在有些墙报办得不好，只有写文章的人才看。可不可以开个墙报会议?假如现在有两百个机关有墙报，每一个墙报来一个编辑，来一个首长，开一个四百多人的会议。这个会一定要首长参加。首长负责，亲自动手，墙报才能办得好。要把墙报办得又有革命的内容，又生动活泼，成为组织各机关工作的一种工作方式。

    这样来办报，全边区可以有千把种报纸，这叫做全党办报。一个机关也可以办报，党员非党员都可以参加，这叫做党与非党联盟。这样一来，我们的报纸可以起很大的作用。过去在这一点上注意不够，现在要各机关首长负责，把报纸当做自己很好的工作方式。我们有很多的政治、经济工作，如果办好报纸，就可以使这些工作做得更好。

    第二，关于学校。

    昨天报上登了一个消息，是关于延安市完小的消息[12]。这是一条很好的新闻，有这样一条新闻，比我们讲好多话还起作用。因为这个完小已经做出了实际成绩，应该把它传播到全国去。这个小学办得很好，过去我们有许多小学办得不好，群众不欢迎，我们硬要办，这是命令主义。从前我们杨家岭有一个教员，教了年把，我问他你讲的课人家懂不懂，他说听是听不大懂，但是还要讲。我说，我们共产党要学会一个办法，就是人家不听就不讲了。教育厅开了会，说学校要归民办，我想这样很好。乔木[13]同志对我讲，学校要村办才好。听说陈德发那个乡有二十五个自然村，一个乡只办一个小学，学生读书要走几十里路，很不方便。昨天报上还有一条消息，说锁家崖村要办一所小学，采取一年三学期制，农忙时放假，学生帮助家里耕作。这样，一面读书，一面帮助家里做事，同时也就没有变成公家人的危险。在乡村里，一个村办一个小学是比较方便的。如果一个乡办一个小学，娃娃读书要寄宿，寄宿要交粮食，在家里吃饭六七斗便够了，交学校要一石三斗，学的尽是些九州万国，不从农民的实际需要出发，又有变成公家人的危险，这是不妥当的。变成参加革命的公家人，是一个自然的过程，这好比民兵变成游击队、游击队变成正规军是一个自然的过程一样。现在有些不自然，参加工作，脱离生产，好像从他身上割下一块肉，很突然。关于教员问题，我们也可以想法子解决。可以组织识字组。边区过去也搞过识字组，但是失败了，我想实际上是没有做。好像从前提出要增加四十万石细粮一样，高干会议以前提出的，但究竟如何增加，没有哪个管。而前年高干会议[14]提出增加八万石细粮，结果增加了十六万石，因为去年一月初报纸上出现吴满有[15]的按家计划，建设厅把他找到，开了三天会，搞清楚了一个吴满有，才晓得边区能增加多少万石，用什么办法增加。组织识字组，从前所以失败我看是因为没有具体领导，也因为群众的生产运动还没有发展。现在情况不同了，群众有了这个要求，我们的工作方法也有了进步，我们来一个号召，就可以逐步推广。我们大体上有这样一个计划，就是说边区三十五万户，一百四十万人，十年之内消灭全部文盲。一天识一个字，一年三百六十五天识三百六十五个字，十年识三千六百五十个字。十年又可以分作两个五年计划，一个五年计划识两千字左右，如果能够识两千字，就接近消灭文盲了。在这个基础上，我们提出一百四十万人在五年之内都可以看《边区群众报》。即使再推延五年，十年之内人人都可以看《边区群众报》，也可以。我们共产党是以有雄心著名的，在十年之内，我们要使老百姓人人都可以看《边区群众报》，有三分之一的人能看《解放日报》。一百四十万人的三分之一能够看《解放日报》，《解放日报》就要印得很多，到那时候恐怕要办很多造纸厂。过去吃的是窝窝头，穿的是破烂，冷得要死，哪里还能搞什么识字组?现在不同了，我们生产有了进步，今年再搞上一年，文化工作就应该提出来了。我想今年冬季要搞他一下，因为现在群众要求这样做，比如可以来一个三四个月的冬学。春季夏季是不容易搞的，因为人家忙得要死，要上山种地。今年冬天来一个发动，打下一个基础，明年就会有更大的发展。提高文化，消灭文盲，要靠识字组。当然这也要以自愿为原则。开始不妨组织一两个组，约一些人识字，识字当然比不识字好，于是识字的人就神气。再评选几个模范出来，奖给他们几块手巾，字也识了，手巾也有了，搞他两年就可以搞成一个风气。

    什么人教呢?就是老百姓教老百姓。现在我们的部队是官教兵，兵教兵，兵教官。去年一些干部在延安训练了五天就回去练兵，一个连有一百多人，其中总会有一个好汉，干部和他比一比，不一定比得过他，就可以让他出来教。识字组也可以民教民，认识十个字的就可以当组长，认识一百个字的就可以当委员长。

    我们还要编一些书，搞一些关于生产知识等方面的书，作为教材。学生要学会打算盘，学会写信，学会记账，学会写路条。这样他家里的人一看，到完小读了几天书回来，什么都行了，很好。这比从前的学生好，我们那个时候从学校里一出来，就自以为是，个人突出，神气十足。

    另外，我们还要提倡父慈子孝。过去为了这件事，我还和我的父亲吵了一架，他说我不孝，我说他不慈，我说应该父慈第一，子孝第二，这是双方面的。如果父亲把儿子打得一塌糊涂，儿子怎么样能够孝呢?这是孔夫子的辩证法。今年庆祝三八妇女节，提出建立模范家庭，这是共产党的一大进步。我们主张家庭和睦，父慈子孝，兄爱弟敬，双方互相靠拢，和和气气过光景。

    小学现在决定民办的方针，这很好，此外还有公家办的。由政府办的高级一些的中学、师范学校现在有六个，边区一百四十万人口有六个师范学校和中学，这是历史上空前的事情，是在共产党的时代才发展的。绥德、米脂一带，历来教育就发展，现在比过去也许还差一点。至于三边、陇东就大不相同，三边有了师范学校，这是一大进步。现在把权交给专员公署和地委，你们就要管，而且还要管得很好。

    在教学方法上，教员要根据学生的情况来讲课。教员不根据学生要求学什么东西，全凭自己教，这个方法是不行的。教员也要跟学生学，不能光教学生。现在我看要有一个制度，叫做三七开。就是教员先向学生学七分，了解学生的历史、个性和需要，然后再拿三分去教学生。这个方法听起来好像很新，其实早就有了，孔夫子就是这样教学的。同一个问题，他答复子路的跟答复冉有的就不一样。子路是急性子，对他的答复就要使他慢一些；冉有是慢性子，对他的答复就要使他快一些。听说去年延安办了个把月的训练班，把各乡乡长、支部书记集中起来训练，教什么呢?教去年《解放日报》七、八、九三个月登载的一些材料，以及《国共两党抗战成绩之比较》。教这些东西要得要不得?要得，特别是《国共两党抗战成绩之比较》，更有教育意义。但是，仅仅是这几条就还不够，到农村里只会讲抗战成绩的比较是办不了事的。应该教给他们工作的方法，使他们懂得一个支部书记、一个乡长应该如何工作，使他们晓得工作的方式方法不能总是老一套，而是根据当前的情况如何做工作，如何当乡长，如何当支部书记。至于延安的学校，如中央党校、延安大学、行政学院也要着重联系实际。从中央党校、延安大学、行政学院一直到每一个村小学，都要做到这一点。听说两个宣传部[16]都注意了这个问题，那很好。现在的教育，一个是普通教育，包括社会教育、识字教育；再一个是干部教育。有了这两种教育，就可以把整个边区变作一个大学校，每一个乡就是一个学校。所有的老百姓和干部都在这个大学校里学习生产，学习文化。几年之内，边区的群众文化就会比其他地方都高，比武汉、重庆等一些大城市都要高。只要好好搞，五年到十年就可以搞得很好，就会有一个很大的进步，就会有很大的发展，这绝不是空话。

    第三，关于艺术。

    秧歌是一项，还有春联、歌曲、年画。

    杨家岭的秧歌队去安塞演出几天，解决了一个基本问题。以前外来知识分子和本地老百姓有隔膜，这次杨家岭的秧歌队在安塞演出时，有几个劳动英雄也参加进来，和秧歌队一起跳起来了。我看这就很好，劳动英雄们感觉到你们秧歌队是歌颂他们的，消除了隔膜。《解放日报》昨天登了周扬的文章[17]，这篇文章是谈秧歌的，值得一看。秧歌现在还没有普遍化。延安今年看秧歌看腻了，但全边区的老百姓还没有看够，一个秧歌剧他们要求演三次。所以我看秧歌队可以多组织一些，这个新秧歌队一个乡可以搞他一个，搞新的内容，一个区搞一个、两个、三个、四个，不加限制，今年冬天就要这样搞。这是我的设想，不是规定了的，同志们可以考虑。我想延安的知识分子在今年农历十月，应该纷纷开会研究怎样下去调查和工作。杨家岭妇委的同志学纺纱，只学了两个星期，到了乡下妇女就欢迎得很。你不学这个本领，想要组织妇女，怎么行呢?你说你革命，那就要学本领。今年冬天，延安学校里的知识分子都下去，做群众工作，帮助群众演秧歌、办冬学、办训练班、订按户计划等等，做三个月工作，真正学习本领。我看这些人要解放一下，每年都可以实行这个制度。这既可以作为放假旅行，又可以作为上边区课。这里有一个条件，就是去了是要帮助群众，不要去妨碍群众。过去我们做了很多蠢事，就是妨碍人家纺纱，妨碍人家带娃娃。你们这回下去，就要“看菜吃饭，量体裁衣”。

    边区有三十五万户，每家都挂起有新内容的春联，也会使边区面貌为之一新。两个宣传部的同志要把这个问题研究一下。写春联就要编几个本子，要搞新的春联。新春联是群众的识字课本和政治课本。三十五万副春联，内容大体相同，文字可以不同，这是群众文化活动的一个重要方面。是不是也搞几个歌子来唱一唱呢?比如说搞他三五个歌子，使得一百四十万人民都能够唱，并且懂得它的意思，我看这也是一种学习，也是一种消灭文盲的办法，和春联的道理一样。此外还可以搞年画。

    总之，我们的艺术要搞几样确实为老百姓所欢迎的东西。现在老百姓连好的春联都没有，我们还只是谈提高，这只能是空谈。现在边区的主要问题，还是一个普及问题。群众艺术生活太贫乏了，我们做文艺工作的同志要从多方面努力。

    第四，关于卫生。

    卫生问题是边区群众生活中一个极严重的问题，现在也把它放在文化问题里面讲一讲。今年的春节宣传，包括总卫生处在安塞演出的秧歌，证明老百姓是欢迎新文化的。边区群众中的迷信现象，现在比从前少多了，但是还不能消灭，其中一个最主要的原因就是医药卫生工作还不普及。群众没有旁的方法战胜疾病、死亡的威胁，只有相信神仙。现在延安只有三个医院，而延安有多少人呢?党政军三万人，老百姓一万四千人，享卫生医疗之福的人还不多。至于边区其他一百三十多万老百姓，则根本没有人管。现在应该把医药卫生的知识和工作大大推广一下，想办法在每一个分区训练一些医药人才。或者是各分区送人来延安学习，或者是延安派人去训练，我看都可以。这件事情，各个地委、各个专员公署、各个分区都可以订一个计划，在五年到十年内，做到每个区有一个医务所，能够诊治普通的疾病。至于药品问题，边区应该发展这方面的工业。普通的药尽量自己制造，必要的还可以到边区以外去买，为了人民的福利当然可以到外边去买。我们的经济发展了，争取出超就可以到外边去买。宣传卫生，就应该给群众治病。在五年到十年之内，我们要求得在科学知识普及方面的进步，医药卫生应该放在我们的计划里，和生产计划同时并进。

    我们希望人口发展，科学进步。这个问题在早两年讲，也是办不到的，但是现在已经有这种可能了。当然党也要注意，有这个可能条件，就要把问题解决了，这样可以破除迷信，使老百姓不敬菩萨。从前我从长沙到上海，乘的船有两种，一种是洋船，一种是木船。洋船他们不敬龙王菩萨，坐洋船的人也没有关心敬龙王菩萨的。但是木船他们就要敬龙王菩萨，龙王菩萨是他们的“保险公司”，木船是容易翻船的，为了避免翻船，他们不得不投一笔钱到龙王菩萨这个“保险公司”里去。所以要老百姓不敬神，就要有科学的发展和普及。科学不发展、不普及，敬神在他们是完全需要的。如果多有几个阿洛夫[18]这样的人物，当然就没有人再敬送子观音了。有了科学知识，迷信自然就可以打破，没有这一着，他还是要迷信的。

    我今天就讲这几件事。如果共产党在边区把这几件事办到，各个系统都改进自己的工作方式，一天一天、一年一年地进步，如果在五年到十年内，我们办起了很多种报纸，组织许多识字组，扫除了文盲，把艺术再来一个普及，并且注意到医药卫生，改善医疗条件，那就差不多了。共产党是不是有用，也就是说共产党有无存在之必要的问题，也就解决了。叶青[19]写文章说共产党没有存在之必要，我们说有存在之必要，我们会用事实来证明。

    二十多年以来，我们党首先学会了政治，后来又学会了军事，去年学会了经济建设，今年要学会文化建设。如果文化建设取得伟大的成就，那我们就又学会了一项很大的本领，陕甘宁边区就可以在全国成为更好的模范!

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央宣传委员会召开的宣传工作会议上的讲话。
    [2]罗斯福（一八八二——一九四五），当时任美国总统。
    [3]陈学昭（一九○六——一九九一），浙江海宁人。曾任天津《大公报》驻欧特派记者、上海《生活周报》特约撰稿人。一九四○年十一月到延安后，任《解放日报》副刊编辑、中共中央党校四部教员。
    [4]《野百合花》，是王实味（当时是延安中央研究院文艺研究室研究员）写的一组杂文，分两次发表在一九四二年三月十三日、二十三日《解放日报》的《文艺》副刊上。
    [5]鲁艺，鲁迅艺术文学院的简称。鲁迅艺术学院于一九三八年四月在延安成立，一九三九年五月改为鲁迅艺术文学院，一九四三年四月并入延安大学。
    [6]变工队，参见本卷第76页注[4]。
    [7]黄埔军校，黄埔陆军军官学校的简称，是孙中山一九二四年在中国共产党和苏联的帮助下在广州黄埔建立的。中国共产党先后派周恩来、恽代英、萧楚女、熊雄、聂荣臻等在该校任职，学员中也有很多共产党员和共青团员。
    [8]三边，原是陕西定边、安边、靖边三县的统称。这里指抗日战争时期陕甘宁边区的三边分区，当时辖定边、盐池、靖边、吴旗等县。
    [9]指八路军留守兵团警备第一旅。
    [10]申长林，陕西米脂人。一九四二年在大生产运动中努力生产，成为陕甘宁边区的劳动英雄。一九四四年一月二十八日《解放日报》发表《模范党员和劳动英雄申长林同志》一文，介绍了他的事迹。
    [11]陈德发，陕西安塞人。一九四二年在大生产运动中努力生产，成为陕甘宁边区的劳动英雄。一九四四年一月二日《解放日报》发表《马家沟和陈德发》一文，介绍了他的经验。
    [12]指一九四四年三月二十一日《解放日报》刊登的报道《延市完小面貌一新》。完小，是完全小学的简称。当时延安的小学分为普小和完小两种，普小为初级小学三年义务教育，完小为初小三年义务教育和高小两年教育。
    [13]乔木，即胡乔木（一九一二——一九九二），江苏盐城人。当时任毛泽东和中共中央政治局的秘书。
    [14]指中共中央西北局一九四二年十月十九日至一九四三年一月十四日在延安召开的高级干部会议。
    [15]吴满有，见本卷第67页注[3]。
    [16]指中共中央宣传部和中共中央西北局宣传部。
    [17]指一九四四年三月二十一日《解放日报》发表的周扬《表现新的群众的时代——看了春节秧歌以后》一文。
    [18]阿洛夫，苏联外科医生，当时在延安中央医院工作。
    [19]叶青，又名任卓宣（一八九六——一九九O），四川南充人。一九二三年任旅欧中国共产主义青年团执行委员，后转为中国共产党党员。一九二八年被捕后叛变，担任过国民党中央宣传部副部长。


给周扬[1]的信
(一九四四年四月二日)

周扬同志:

    此篇[2]看了，写得很好。你把文艺理论上几个主要问题作了一个简明的历史叙述，借以证实我们今天的方针是正确的，这一点很有益处，对我也是上一课。只是把我那篇讲话[3]配在马、恩、列、斯……之林觉得不称，我的话是不能这样配的。此外，第十页上“艺术应该将群众的感情、思想、意志联合起来”[4]，似乎不但是指创作时“集中”起来，而且是指拿这些创作到群众中去，使那些被经济的、政治的、地域的、民族的原因而分散了的(社会主义国家没有了政治原因，但其他原因仍在)“群众的感情、思想、意志”，能借文艺的传播而“联合起来”，或者列宁这话的主要意思是在这里，这就是普及工作。然后在这个基础上“把他们提高起来”。是否可以作这样解释，请再斟酌一下，或同懂俄文的同志商量一下加以酌定。其余没有意见。

    敬礼!

    毛泽东

    四月二日根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]周扬，当时任延安大学校长兼延安鲁迅艺术文学院院长。
    [2]指周扬为《马克思主义与文艺》一书写的编者序言，后来发表在一九四四年四月八日《解放日报》。《马克思主义与文艺》一书，选辑了马克思、恩格斯、普列汉诺夫、列宁、斯大林、高尔基、鲁迅和毛泽东关于文艺的论述。
    [3]指毛泽东一九四二年五月《在延安文艺座谈会上的讲话》，见《毛泽东选集》第三卷。
    [4]这是周扬为《马克思主义与文艺》一书写的编者序言中引用的列宁对蔡特金讲的一段话。周扬当时用的译文是：“艺术是属于人民的。它的最深的根源，应该是出自广大劳动群众的最底层。它应该是为这些群众所了解和为他们所挚爱的。它应该将这些群众的感情、思想和意志联合起来，并把他们提高起来。”一九五七年人民出版社出版的蔡特金《回忆列宁》一书的中文译本中，这段话为：“艺术是属于人民的。它必须在广大劳动群众的底层有其最深厚的根基。它必须为这些群众所了解和爱好。它必须结合这些群众的感情、思想和意志，并提高他们。”


必须做好经济建设工作[1]
(一九四四年四月三日)

    一

    因为中国革命的长期性，一方面为着革命与战争事业的物质供给上的需要，一方面为着人民的需要，都必须从事经济建设的工作，不应该也不可能等候把全部敌人打平后才去进行建设工作。加以中国地方的广大，要使全国人民都信服我们所指出的道路的正确性而拥护我们，而参加革命奋斗，需要我们拿建设的榜样给他们看，才能作得到。

    二

    认识贸易、金融、财政是组织全部经济生活的重要环节，离了它们，或对它们采取了错误方针，全部经济生活就会停滞，或受到障碍。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在任弼时一九四四年写的《去年边区财经工作的估计与今年边区金融贸易财政政策的基本方针》讲演稿上加写的两段话。其中，一写在讲演稿“新社会制度的建立，就是为着适应生产力的发展的，它是为着经济发展的，而且经济发展了才使新的社会制度获得巩固的基础”之后；二写在讲演稿“在这次高干会以后，应当是可以引起全党来在思想上认识贸易、金融、财政工作的重要”之后。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给陈毅[1]的信
(一九四四年四月九日)

陈毅同志:

    来信已悉，并送少奇同志阅看。凡事忍耐，多想自己缺点，增益其所不能；照顾大局，只要不妨大的原则，多多原谅人家。忍耐最难，但作一个政治家，必须练习忍耐，这点意见，请你考虑。感冒宜多睡，少动多食。余容面叙。

    敬礼!

    毛泽东

    四月九日根据手稿刊印。

    注释
    [1]陈毅，当时任新四军代理军长，这时在延安准备出席中国共产党第七次全国代表大会。


给李鼎铭[1]的信
(一九四四年四月二十九日)

鼎铭老先生左右:

    《永昌演义》前数年为多人所借阅；近日鄙人阅读一过，获益良多。并已抄存一部，以为将来之用。作者李健侯[2]先生经营此书，费了大力，请先生代我向作者致深切之敬意。此书赞美李自成个人品德，但贬抑其整个运动。实则吾国自秦以来二千余年推动社会向前进步者主要的是农民战争，大顺帝李自成将军所领导的伟大的农民战争，就是二千年来几十次这类战争中的极著名的一次。这个运动起自陕北，实为陕人的光荣，尤为先生及作者健侯先生们的光荣。此书如按上述新历史观点加以改造，极有教育人民的作用，未知能获作者同意否?又健侯先生近来健康如何，能来延安一游否?统祈转致健侯先生为祷!

    敬颂大安!

    毛泽东

    四月二十九日根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]李鼎铭（一八八一——一九四七），陕西米脂人。当时任陕甘宁边区政府副主席。
    [2]李健侯，陕西米脂人。当时任陕甘宁边区参议会参议员，在米脂县文献委员会工作。


向国民党提出的二十条谈判意见
(一九四四年五月十五日)

    一必武[1]转伯渠[2]同志:

    支、灰、文各电均悉，兹复如下:

    (一)王、张[3]既屡求我方提具体意见，故决提全国者三条，两党者十七条，明日由军政部台发来，请备公函交给王、张。

    (二)为顾全彼方面子，谈判全文暂勿向外发表，但在判明彼方毫无诚意时，准备向外发表。

    (三)为避免刺激，王、张所指恢复新四番号及抗敌百分之五十八均未提出(四)林案[4]已被何应钦[5]否决，年来情况亦大有变更，故须另提新案。

    (五)军队决不能少于五军十六师，徐向前[6]同志必须编一军，边区必须编一师，林案四军十二师已不适用；再则全军四十七万均愿受政府指挥，应编十六军四十七师，此点亦应提到。

    (六)边区应正名为陕甘宁边区，以符实际，可设行政公署，人员民选，政府加委，直属行政院，其他地区仿此。

    (七)边区及敌后各根据地应请政府允许发行地方纸币，此点必须坚持(或不提此事)。

    (八)边区及敌后各地之民主设施，不能变更。

    (九)如彼方承认中共可在全国各地办党办报，则我方可以承认彼方在我党区域办党办报，以为交换。

    (十)其余请照二十条精神谈判。

    (十一)要求彼方将“提示案”[7]草稿先交我们审阅，协议妥当，再将正式提示案交我。如不事先协商妥当(内容及文字)，则属彼方片面意见，我方不负实行之责。

    毛泽东
    删亥

    根据手稿刊印。

    二林主席伯渠同志:

    灰、文两电悉。请以下列文件提交王世杰、张治中，并和他们谈判。全文如下:

    “为克服目前困难局面，击退日寇进攻，并认真准备反攻，中共方面认为唯有实行民主与增强团结一途。为此目的，中共希望政府方面解决若干急切的问题。这些问题，有关于全国政治方面者，有关于两党悬案方面者，兹率直胪陈如下。

    甲、关于全国政治者:

    (一)请政府实行民主政治与言论、出版、集会、结社及人身之自由。

    (二)请政府开放党禁，承认中共及各爱国党派的合法地位，释放爱国政治犯。

    (三)请政府允许实行名副其实的人民地方自治。

    乙、关于两党悬案者:

    (一)根据抗战需要、抗战成绩及现有军队实数，应请政府将中共军队编为十六个军四十七个师，每师一万人。为委曲求全计，目前至少给予五个军十六个师的番号。

    (二)请政府承认陕甘宁边区及华北、华中、华南敌后各抗日根据地民选抗日政府为合法的地方政府，并承认其为抗日所需要的各项设施。

    (三)中共军队防地，抗战期间维持现状，抗战结束后另行商定。

    (四)请政府在物质上充分援助十八集团军及新四军。自一九四○年以来，政府即无颗弹、片药、文钱、粒米之接济，此种状况请予改变。

    (五)同盟国[8]援助中国之武器弹药、药品、金钱，应请政府公平分配于中国各军，十八集团军及新四军应获得其应得之一份。

    (六)请政府饬令军政机关撤销对于陕甘宁边区及各抗日根据地的军事封锁与经济封锁。

    (七)请政府饬令军事机关停止对于华中新四军及广东游击队的军事攻击。

    (八)请政府通令取消‘奸党’、‘奸军’、‘奸区’等诬蔑与侮辱共产党、十八集团军、新四军及抗日民主地区的称号。此等诬蔑与侮辱的称号，过去还是暗中流行，近更公开见诸报纸。

    (九)请政府停止特务人员对于共产党、十八集团军、新四军及抗日民主地区的破坏活动。此种活动，变本加厉，中共获有充分证据，如不停止，妨碍团结实重且大。

    (十)请政府饬 令党政机关释放各地被捕人员，例如皖南事变时被俘的新四军官兵叶挺等，广东的廖承志、张文彬等，新疆的徐杰[9]、徐梦秋、毛泽民、杨之华、潘同等，四川的罗世文、车耀先、李椿、张少明等，湖北的何彬等，浙江的刘英等，西安的宣侠父、石作祥、李玉海、陈元英、赵祥等。此等人员，均属爱国志士，请予恢复自由，以利抗日。

    (十一)请政府禁止在报纸、刊物上发表对中共造谣诬蔑的言论，例如西安特务人员谓延安枪毙王实味等数十人，竟伪装王实味等亲友于三月二十九日在西安大开追悼会，在报纸上登载追悼广告与追悼新闻，实则王实味等绝无所谓枪毙情事。似此完全造谣有意诬蔑，应请饬令更正，并制止再有类似此等事情发生。

    (十二)又据确息，西安一带特务机关，准备于外国记者团到西北时，沿途伪装各种人物与伪造各种证件向外国人告状，借达破坏中共信誉之目的，闻彼辈所捏造之中共罪状共达十余项之多。似此不但妨碍团结，而且有辱国体，请政府予以制止。彼等伪装伪造，发踪指示，奔走布置，中共获有充分证据，如不制止，难免引起不快之后果。

    (十三)请政府允许中共在全国各地办党办报，中共亦允许国民党在陕甘宁边区及敌后各抗日民主地区办党办报。

    (十四)请政府停止对重庆中共《新华日报》之无理检查(例如禁登十八集团军及新四军的作战消息，禁登中共文件等)，破坏发行，威胁订户，扣压邮寄等情事。

    (十五)请政府发还在三原被政府军队扣留之英、美援助十八集团军的药品一百零一箱。

    (十六)请政府允许恢复重庆、西安两处电台，以利通讯。

    (十七)请政府允许中共代表及十八集团军办事处人员有往来于渝、延间及西、延间之自由，及允许西、渝两办事处人员有在该两地居住与购买生活物品之自由。”

    以上各条，由你用中共中央代表名义签名，并书明年月日，以书面正式交给王、张。

    毛泽东

    辰删(五月十五日)根据中央档案馆保存的抄件刊印。

    注释
    [1]必武，即董必武，当时任中共中央南方局副书记兼宣传部部长、统战部部长。
    [2]伯渠，即林伯渠，当时任中共中央委员、陕甘宁边区政府主席，抗日战争时期担任中共同国民党谈判的代表，这时正在重庆进行谈判。
    [3]王，指王世杰（一八九一——一九八一），湖北崇阳人，国民党中央宣传部部长。张，指张治中，国民党政府军事委员会政治部部长。当时他们是参加国共谈判的国民党代表。
    [4]一九四二年十月至一九四三年六月，林彪受中共中央委派在重庆同国民党谈判。林彪根据中央指示，向国民党提出四点：（一）在允许中共合法的条件下，可允许国民党在陕甘宁边区和敌后抗日根据地办党；（二）八路军、新四军编为四个军十二个师；（三）陕甘宁边区改为行政区，人员、地域不动；（四）八路军、新四军黄河以南部队，在抗战胜利后北移。
    [5]何应钦（一八九○——一九八七），贵州兴义人。当时任国民党政府军事委员会参谋总长兼军政部部长。
    [6]徐向前（一九O一——一九九○），山西五台人。当时任八路军第一二九师副师长、抗日军政大学校长。
    [7]指国民党政府对中共问题政治解决提示案。一九四四年六月五日，国民党代表王世杰、张治中将该提示案面交中共代表林伯渠。其主要内容是：中共领导的军队，只能有十个师，其余部队限期取消；这十个师必须集中到规定的地区；敌后抗日根据地政府一律交重庆政府“接管”。
    [8]同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、苏、美、英、法等国家。
    [9]徐杰，陈潭秋的化名。


在中共六届七中全会上的工作报告
(一九四四年五月二十一日)

    今天因为时间的限制，我只能向全会作简单的工作报告，详细的中央工作报告是否还需要，请大家考虑。我觉得不必作详细报告了，因为最近这个时期中央的工作，中央同志都知道，参加全会的同志也大体知道。至于是否要向七大作从六大到现在的详细的中央工作报告呢?我觉得从六大到现在有十六年，中央主要负责人换了几次，这个详细报告也很难作，对于过去工作的检查，准备放到历史总结中去。过去联共中央向大会作的工作报告，实际上也就是政治报告，我们只准备对七大作政治报告，不另作工作报告，工作的总结也可以在这个报告中提到，只解决已经成熟了的中心问题。

    我今天只讲抗日准备时期和抗战时期的主要问题。在抗日准备时期和抗战时期，我们的目的就是为驱逐日本帝国主义出中国而奋斗。为达到这个目的，我们的方针就是发展自己，团结友军。这个方针最初决定于瓦窑堡会议[1](一九三五年十二月)，以后的民主共和国决议(一九三六年九月)、党的全国代表会议[2](一九三七年五月)、洛川会议[3](一九三七年八月)、六中全会[4](一九三八年九月至十一月)直到现在，都是为执行这个方针而斗争的。我们在执行这个方针中，对于如何发展自己与团结友军，对于日本、国民党与我党的看法，对于当时形势的估计与具体政策，是有争论的。我今天讲话的目的，就是要为中央的政策作辩护。

    这里有国民党河南调统室给其中央调统局的一个关于河南战争[5]的报告，是最近时期抗战情况的典型材料之一，请王首道[6]同志宣读一下。这个材料表明，蒋介石的三个主力之一汤恩伯[7]如何完全无能，日寇乱冲一顿，他们就乱跑一顿，胡宗南[8]有两个师在河南也只剩下一个团。这证明抗战中的两个方针带来的不同结果:不民主的方针必然使抗战失败，只有民主的方针才能战胜敌人。蒋介石的中央军没有民族主义与民主主义的教育，只有法西斯的教育，因而战斗力完全瓦解，一击即溃。我们的八路军、新四军实行民族主义与民主主义的教育，我们充分发动了人民的力量，在敌后建立了十几个根据地，曾经停止了敌人在正面战场的战略进攻达五年半之久。现在日本进攻河南，是因为日本要救死，国民党太不行，而共产党的力量又还没有达到保护汤恩伯的程度。现在胡宗南也有一部分军队调到河南去了，如果胡宗南也和汤恩伯一样，蒋介石的三个主力就塌掉两个，中国政治局面就会起大的变化，国民党与共产党力量的对比也会起变化。将来在英、美准备反攻的条件下，日本的军心民心和中国敌占区民心大大动摇时，日本力量和八路军、新四军力量的对比也就会起变化。实行民主则胜，不实行民主则败，以前这还只是我们的一种理想，现在开始变为现实了。去年我们发表《国共两党抗战成绩之比较》，使外国人注意共产党的抗战力量。英、美从来没有像现在对国民党和蒋介石作过这样露骨的批评的。胡政之[9]访问英、美回国后，请董必武、潘梓年[10]同志吃饭，说他在外国讲中国共产党有前途，他又说国民党十二中全会无希望。最近孙科[11]说要辞职，于右任[12]不愿参加十二中全会。这些人都是寒暑表，表明情况要有变化。

    关于发展自己，发展八路军、新四军和抗日民主根据地，以此为代表中华民族打击日寇的中心力量，这个问题中央曾做过很多工作来同反对这个方针或不积极执行这个方针的同志作斗争。华中与山东在这个问题上的错误曾经表现得最严重，差不多花了一九三九年一整年才纠正过来，但后来还是出了皖南事变[13]，到皖南事变后才彻底纠正过来。当日军占领江、浙，国民党逃走一空时，我们的同志不敢当县长，说是没有人委任。当山西新旧军冲突[14]时，旧军向新军开枪，新军要不要还枪也成为问题。这些就是在民族战争中不敢实行独立自主政策的具体表现。问题就是要不要独立自主的政策。在今天的世界上，苏联的政策是最独立自主的，美国次之，英国犹豫，在法国、意大利、波兰等问题上，英国都徘徊于两可之间。蒋介石也是这样，对共产党及其他许多政策都表现出徘徊犹豫，表里不一。汤、胡均以反共的《剿匪手本》为教材教育其军队，这样的军队对日一定是没有战斗力的。我们就不同，始终采取独立自主的政策，我们始终站在团结国民党抗日的立场上，但遇到反共磨擦则要同它斗争，使国民党既不能投降日本又不能大举进攻共产党，将国民党引导到对敌斗争一个目标上去。在反磨擦中，我们是采取有理、有利、有节的方针，使磨擦斗争归于缓和，我们对于三次反共高潮[15]都是如此。我们在抗战初期只是一个很小的党(不超过四万有组织的党员)和一个很小的军队(只有四万五千人)，发展到现在的近百万的党员和近五十万的军队。当一九三五年冬季中央苏区红军长征到陕北时，只剩下七千人，成了“皮包骨”。我们当时说长征是胜利了，长征是播种机和宣传队，留下的这点力量，不要看轻了它，它的发展前途是很大的。当时有些同志发生悲观情绪，其实是很不符合实际的。从一九三六年至一九三九年，我们曾经希望改造国民党，所根据的是张学良[16]进步的先例与国民党丧失了江、浙的地盘。但是这个希望落空了，不过我们并没有亏本。归根结底，主要是靠了八路军、新四军，才挽救了民族的危亡，抗击了百分之五十八的日军与百分之九十的伪军。没有八路军、新四军的抗战，中国的抗战决不能有今天。我们发展八路军、新四军和抗日根据地的政策是完全正确的，我们团结友军的政策也是完全正确的。

    我党在抗日时期的发展，经过了三个阶段。第一阶段是一九三七年至一九四○年。这一阶段的头两年，日本以主力对付国民党，国民党也比较有朝气，国共关系比较好，我们采取了游击战争的方针，发展了军队，建立了根据地，开办了干部学校。对运动战还是游击战的问题，我们内部也发生过争论，但是还是执行了以游击战为主的正确战略方针。统一战线政策在一九三八年受过一次挫折，后来被六中全会纠正了。在第一阶段，我们队伍中生长了一股骄气，有些同志过于轻视日本，过于相信国民党，自以为万事大吉，骄傲得很，这一点是吃了亏的。

    第二阶段是一九四一年至一九四二年。日本以主力对付共产党，举行了无数次的残酷“扫荡”，实行“蚕食”政策与“三光”政策，我们的根据地、人口和军队都缩小了。但是这种困难教育了我们的同志，我们采取了适宜的政策，例如对敌斗争、整顿三风、精兵简政、拥政爱民、发展生产、统一领导、“三三制”[17]、减租减息等，都有成绩，因此我们在敌后站稳了脚。我们虽然受了损失，但是得了经验，渡过了困难。这一阶段，日本对国民党采取以政治诱降为主、军事打击为辅的政策，这个政策还是从一九三九年就开始了的，到一九四一年汪精卫[18]成立傀儡政府而更露骨，日本对国民党差不多没有大的军事行动。国民党则日趋反动，对日本的进攻采取消极的态度，对共产党和人民大众发动进攻则是积极的。

    第三阶段，从去年开始。我们的根据地、人口和军队又上升了。军队现在有四十七万人，战斗力提高了；党员发展到九十余万；根据地人口，在第一阶段直接、间接负担粮税的近一万万，第二阶段降到不满五千万，一九四三年又上升到八千多万。各种政策更有进步，特别是整顿三风与发展经济。整风是为着弄通思想，团结全党。我们党基本上是团结的，但在各种政策问题上有许多不同意见，有各种小资产阶级的思想作风，而在纠正之后又团结了。统一是我党第一个侧面，不统一是第二个侧面，这两个侧面都要看到。历史上的曾经起过不良作用的宗派，在政治上与组织上已不存在了，但教条主义和经验主义思想的残余还是有的。现在还严重存在着带有盲目性的山头主义倾向，这是由于中国小资产阶级的广大、长期被分割的农村根据地与我党教育工作的不足而产生的，必须加以克服。经济工作是我们在长时期内缺乏经验的，现在我们要大大地注意。

    第六次全国代表大会的路线基本上是正确的，但是未解决根据地问题，而提出准备暴动，夺取大城市。这在六大到现在都是不可能实现的，但将在七大以后去实行，七大以后我们必须实行这条方针。一九二七年我们曾经配合薛岳[19]占领了上海，但是随即受到国民党的袭击。现在我们要将薛岳进上海变为陈毅[20]进上海，而且我们有了几十个“薛岳”。六大至七大我们实际上走了根据地路线，现在也必须坚持根据地。在根据地上，我们必须发展经济。一九三九年陕甘宁边区只有七百个工厂工人，一九四二年即有四千个，今年有了一万二千个。如果边区有三万个工厂工人，边区工人同边区人口的比例即超过全国工人同全国人口的比例。党的工作重点由城市转到农村，曾经发生过许多争论，将来由农村转到城市，又会发生许多问题，这就要求我们要有精神上的准备，学会做经济工作，学会做城市工作。将来农村是供给军队粮食和干部的地方，没有我们，没有八路军、新四军，是不可能把日本侵略者赶出大城市的。

    我们党要准备应付将来的大事变。七大要选出比过去二十三年更强的更有能力的中央。

    关于国共谈判，林伯渠[21]同志这次出去，国民党派文武两大员[22]迎接，每天谈四小时，沿途招待，空前未有。原来我们的估计很低，以为这次不能解决问题，故要林伯渠同志只提出一些小事。彼方提出根据林彪去年提的四点[23]来谈判，林老答以根据恩来今年提的五点[24]来谈判，彼方又不赞成，故党中央提出了二十条[25]。前途不外两个:一仍是拖；一是解决部分问题，如军队问题、边区问题、防地问题、在个别地点办党办报问题。他们如决心解决这四个问题，我们应准备接受，向全国表示我们愿意搞好国共关系。

    今年军事仍以精练为主。明年准备发展，并占领一批小城市，准备驱逐日寇出中国。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]瓦窑堡会议，指一九三五年十二月十七日至二十五日在陕西安定县（今子长县）瓦窑堡举行的中共中央政治局会议。会议通过了《关于目前政治形势与党的任务的决议》和毛泽东起草的《中央关于军事战略问题的决议》。会议全面分析了当时国内外的形势和阶级关系的变化，确定了建立抗日民族统一战线的政策，批判了成为当时党内主要危险的关门主义，同时也指出了在新的革命时期预防右倾机会主义复活的必要性，完满地解决了党的政治路线问题。
    [2]党的全国代表会议，指一九三七年五月二日至十四日在延安举行的中国共产党全国代表会议。毛泽东在会上作了《中国共产党在抗日时期的任务》的报告和《为争取千百万群众进入抗日民族统一战线而斗争》的结论。他分析了中日矛盾上升为主要矛盾的总形势，指出从一二九运动开始的中国革命新时期进入了第二阶段这一阶段的主要任务是争取民主，提出了巩固和平、争取民主和实现抗战的三位一体的任务，强调在统一战线中坚持无产阶级领导权的重要性，号召全党为争取千百万群众进入抗日民族统一战线而斗争。会议通过了毛泽东的报告和结论，批准了从遵义会议以来党中央的政治路线，为迎接全国抗日战争的到来在政治上组织上作了重要准备。
    [3]洛川会议，指一九三七年八月二十二日至二十五日在陕西洛川举行的中共中央政治局扩大会议。毛泽东在会上作了关于军事问题和国共两党关系问题的报告。会议通过了《关于目前形势与党的任务的决定》和《抗日救国十大纲领》。会议分析了抗战爆发后的政治形势，指出抗日战争是一场艰苦的持久战，争取抗战胜利的关键是实行全面的全民族抗战路线，反对国民党的片面抗战路线，中国共产党提出的《抗日救国十大纲领》是实现全面抗战的具体的道路。会议决定，在敌人后方放手发动独立自主的游击战争，建立敌后抗日根据地；在国民党统治区放手发动抗日的群众运动，推动全国的抗战，争取人民应有的政治经济权利；以减租减息作为抗日战争时期解决农民土地问题的基本政策。
    [4]六中全会，指一九三八年九月二十九日至十一月六日在延安召开的中国共产党第六届中央委员会扩大的第六次全体会议。会上，毛泽东作了《论新阶段》的政治报告。全会批准了以毛泽东为代表的中央政治局的路线，确定要不断巩固和扩大抗日民族统一战线，坚持统一战线中的独立自主原则，批判了王明“一切经过统一战线”的错误口号，重申党的独立自主地放手组织人民抗日武装斗争的方针，确定把党的主要工作方面放在战区和敌后。这次会议基本上克服了王明右倾投降主义的错误，为实现党对抗日战争的领导进行了全面的战略规划，推动了各项工作的迅速发展。
    [5]指日本侵略军为打通平汉铁路南段的交通于一九四四年四月中旬发起至五月下旬结束的河南战役。国民党军蒋鼎文、汤恩伯、胡宗南部在日本侵略军的进攻面前败退，郑州、洛阳等三十八个县市相继陷落。
    [6]王首道，一九○六年生，湖南浏阳人。当时任中共中央秘书处处长。
    [7]汤恩伯（一九○○——一九五四），浙江武义人。当时任国民党军第一战区副司令长官兼鲁苏豫皖边区总司令。
    [8]胡宗南，当时任国民党军第三十四集团军总司令。
    [9]胡政之（一八八九——一九四九），四川成都人。当时任《大公报》总经理。
    [10]董必武，当时任中共中央南方局副书记兼宣传部部长、统战部部长。潘梓年（一八九三——一九七二），江苏宜兴人，当时任新华日报社社长。
    [11]孙科（一八九一——一九七三），广东香山（今中山）人。当时任国民党政府立法院院长。
    [12]于右任（一八七九——一九六四），陕西三原人。当时任国民党政府监察院院长。
    [13]皖南事变，见本卷第50页注[8]。
    [14]山西新军，指山西青年抗敌决死队，是抗日战争初期在中国共产党领导和影响下发展起来的山西人民抗日武装。山西旧军，指阎锡山的军队。一九三九年十二月初，阎锡山发动晋西事变，武装进攻山西新军和八路军。山西新军同八路军一起进行了坚决反击，重创顽军，巩固了抗日根据地。此后，山西新军纳入八路军的战斗序列。
    [15]一九三九年至一九四三年国民党蒋介石连续发动三次反共高潮。第一次是在一九三九年冬季至一九四○年春季，国民党军队侵占了陕甘宁边区的宁县、镇原等县城；阎锡山发动了十二月事变，进攻决死队等山西新军；石友三、朱怀冰等部进攻冀南和太行抗日根据地的八路军。第二次是在一九四O年秋季至一九四一年春季，在这期间，国民党军队包围袭击了从皖南北移的新四军部队，制造了震惊中外的皖南事变。第三次是从一九四三年春季至秋季，蒋介石发表了反共反人民的《中国之命运》一书，又乘共产国际解散之机，指使特务假冒民众团体叫嚣“解散共产党”、“取消陕北特区”，调集大量河防部队准备闪击陕甘宁边区。
    [16]张学良，一九○一年生，辽宁海城人。一九三六年十二月十二日，和杨虎城一起发动西安事变，要求蒋介石停止内战，一致抗日。西安事变和平解决后，被蒋介石长期关押。
    [17]“三三制”，见本卷第25页注[8]。
    [18]汪精卫，当时是日本帝国主义扶植的南京伪“国民政府”主席。
    [19]薛岳，一八九六年生，广东乐昌人。一九二七年时任国民革命军第一军第一师师长。
    [20]陈毅，当时任新四军代理军长，这时在延安准备出席中国共产党第七次全国代表大会。
    [21]林伯渠，当时任中共中央委员、陕甘宁边区政府主席，抗日战争时期任中共同国民党谈判的代表，这时正在重庆进行谈判。
    [22]指国民党中央宣传部部长王世杰和国民党政府军事委员会政治部部长张治中。当时他们是参加国共谈判的国民党代表。
    [23]见本卷第135页注[4]。
    [24]指周恩来一九四四年三月十二日在延安各界纪念孙中山逝世十九周年大会上所作的《关于宪政与团结问题》演讲中向国民党政府提出的五点要求，即：承认中国共产党在全国的合法地位；承认陕甘宁边区及各抗日根据地为国民党政府的地方政府；承认八路军、新四军及一切敌后抗日武装为国民党政府所管辖所接济的部队；恢复新四军的番号；撤销对陕甘宁边区及各抗日根据地的封锁和包围。
    [25]二十条，见本卷第131—134页。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


共产党是要努力于中国的工业化的[1]
(一九四四年五月二十二日)

    现在无论中国和外国都为了同一的目标而奋斗，那就是打倒法西斯。我们陕甘宁边区的工业建设，也和其他一切工作的目的一样，是为了打倒日本帝国主义。边区在五年前才真正开始有了一点工业，当时只有七百个产业工人，一九四二年有了四千个工人，到了今年就有一万二千个工人。所以边区工业的进步是很快的，它的数目虽小，但它所包含的意义却非常远大。谁要不认识这个最有发展、最富于生命力、足以引起一切变化的力量，谁的头脑就是混沌无知。这次开大会的目标，就是在两年以内要争取做到工业品的全部自给，首先是布的自给与铁的自给。假如我们做到了全部自给，我们工人的数目还会大大地增加。全体工程师、厂长、工人们都要向这方面努力，共产党员和非共产党员都要向这方面努力。像沈鸿[2]同志、陈振夏[3]同志，他们不是共产党员，但是他们的心和共产党员一样，都是为了打倒日本帝国主义而艰苦奋斗的。要打倒日本帝国主义，必需有工业；要中国的民族独立有巩固的保障，就必需工业化。我们共产党是要努力于中国的工业化的。

    中国落后的原因，主要的是没有新式工业。日本帝国主义为什么敢于这样地欺负中国，就是因为中国没有强大的工业，它欺侮我们的落后。因此，消灭这种落后，是我们全民族的任务。老百姓拥护共产党，是因为我们代表了民族与人民的要求。但是，如果我们不能解决经济问题，如果我们不能建立新式工业，如果我们不能发展生产力，老百姓就不一定拥护我们。在抗日战争中，共产党领导的军队抗击了百分之五十八的日军、百分之九十的伪军，这方面我们是有经验、有成绩的。但是，对于经济工作，尤其是工业，我们还不大懂，可是这一门又是决定一切的，是决定军事、政治、文化、思想、道德、宗教这一切东西的，是决定社会变化的。因此，所有的共产党员都应该学习经济工作，其中许多人应该学习工业技术。我们边区是个大学校，其中有一门课叫做工业，这次职工代表大会便是一个工业的短期训练班。如果我们共产党员不关心工业，不关心经济，也不懂得别的什么有益的工作，对于这些一无所知，一无所能，只会做一种抽象的“革命工作”，这种“革命家”是毫无价值的。我们应该反对这种空头“革命家”，学习使中国工业化的各种技术知识。

    根据一九四四年五月二十六日《解放日报》刊印。

    注释
    [1]这是毛泽东在中共中央办公厅为陕甘宁边区工厂厂长及职工代表会议举行的招待会上讲话的摘要。
    [2]沈鸿，一九○六年生，浙江海宁人。早年在上海与人合伙经营上海利用五金厂。一九三八年携机床赴延安。曾任陕甘宁机器厂、晋察冀兵工局的工程师。一九四七年加入中国共产党。
    [3]陈振夏（一九○四——一九八一），江苏崇明（今属上海市）人。一九三七年到延安，后任延长炼油厂厂长。一九四五年加入中国共产党。


在延安大学[1]开学典礼上的讲话
(一九四四年五月二十四日)

    同志们!今天延安大学开学。我们这个学校是一个包括政治、经济、文化课程的学校，你们要学政治、经济、文化，准备将来去做这些方面的工作。这个学校，过去有些部分是分开办的，现在合起来了。像周扬[2]同志所讲的我们的工作中间有缺点错误，但是我们的缺点错误是暂时的。共产党人在工作中有缺点错误，一经发觉，就会改正。他们应该不怕自我批评，有缺点就公开讲出是缺点，有错误就公开讲出是错误，一经纠正之后，缺点就再不是缺点，错误也就变成正确了。过去办学校办了多年没有搞好，现在有了进步，方针、办法上了轨道，这是同陕甘宁边区和华北、华中、晋西北等各个根据地整个工作的进步相联系的。

    我们的一切工作，只有一个目标，就是打倒日本帝国主义，驱逐日本帝国主义出中国。日本帝国主义侵略中国，深入中国国土，每一个中国人的任务就是打日本。有些人反对共产党，和我们闹别扭，这些人就违背了这个方针。在这个问题上，他们是两条心。我们是一条心，开大会是一条心，开小会也是一条心，公开的、秘密的都是一条心，就是要把日本打出去。要把日本打出去，就要建立根据地。整个中国凡是没有沦陷的地方都是抗日的根据地，大后方是根据地，华北、华中是根据地，广东、海南岛是根据地，陕甘宁边区是根据地，我们共产党在许多地方创造了抗日的根据地。有人说根据地不好，不应该有根据地，这个话不妥当。没有根据地，八路军、新四军就没有饭吃，没有地方出发去打敌人。什么人最恨我们的根据地?就是日本帝国主义，它不喜欢我们的根据地，因为根据地在它后方把它挤出去。我们有了根据地，就要做军事、政治、经济、文化、党务等工作。党校是学习搞党务的，也有政治、经济、文化课程，还有一些军事课，但是比较偏重讲党的理论，党的历史和作风。抗大[3]也学政治，也搞生产，也讲经济。现在我们的军队都讲经济，三五九旅搞生产，今年要求每个战士、干部都要生产六石一斗细粮，这不是经济吗?所有我们的军队，搞饭吃，做衣服，修房子，盖大礼堂、小礼堂，做桌椅板凳，一概都是自己动手，这都是经济。延大的学习偏重政治、经济、文化这三门，各个根据地都搞这些工作。唯一的目的就是打倒日本帝国主义，把中国变为独立、自由的新中国。刚才周扬同志说要为边区服务，要为这个根据地服务。可不可以有一个两个，两百个，两千个，到晋西北、太行山、泰山、五台山的根据地去服务?那里也叫边区，大体上我们的根据地都叫边区。我们是为根据地服务，为什么不说为全国服务呢?因为你总要落一个地方，像飞机飞上天总得飞回来要落在一个地方，不能到处飞不落地。教条主义是不落地的，它是挂在空中的。我们不要搞教条主义，要脚踏实地地为实际服务。

    日本是实在的东西，它落在中国有几十万军队打我们。现在我们各个根据地负担的敌人很多，抗击了百分之五十八的日军和百分之九十的伪军。有些人看不见这个事实，诬蔑我们好像一个日军也没有打，一个伪军也没有打。去年《解放日报》发表了我们的一篇文章，叫做《国共两党抗战成绩之比较》，那里头就有数字，有百分之五十八、百分之九十等。现在我们有四十七万八路军、新四军，其他党政机关民众团体的工作人员大概有二十五万，四十七万加二十五万就是七十多万。现在各抗日根据地直接和间接交公粮的人口一共有八千多万。过去有一万万，后来日军“扫荡”，把正面战场的大量兵力调回来，对正面战场采取军事进攻为辅、政治诱降为主的方针，集中力量要把我们搞垮，要把我们摧毁，实行“扫荡”、“蚕食”、“治安强化”、“三光”政策。“三光”，就是烧光、抢光、杀光。我们也要有一套去对付它，这就是军事、政治、经济、文化、党务。战争最残酷的一九四一年和一九四二年这两年，各抗日根据地遇到了很大的困难。《解放日报》写了一篇社论叫《破晓前的黑暗》，号召大家努力来战胜这个困难。各个根据地的党、政、军、民全体努力，实行十大政策[4]，熬过难关。敌后的困难很多，延安也有很多困难，例如《野百合花》[5]问题，只有小米没有猪肉问题。延大发展生产很好，还要继续发展，猪肉还要吃得多一点。那天我同周扬同志谈，你们大家纺纱，还有各种专门生产，都很好，但我看现在还不够，还要努力发展。敌后的情况更困难，大体上各个根据地都很困难，因为敌人实行“三光”政策。敌后是非常艰苦的，斗争也非常激烈，但是我们站住了脚，坚持抗战七年之久。这个残酷的战争经过最困难的一九四一年和一九四二年，今年我们又向上发展了。中国所以有今天，就是因为有我们的抗日根据地。当然，如果说大后方这个大根据地一点不救中国，这个话也不妥当。有的人说只有他那个大后方根据地救中国，边区和敌后根据地不救中国，这就完全没有道理。你那里是怎样救中国的?你们三百万军队只负担日军的百分之四十二、伪军的百分之十，我们四十七万军队负担却那样重。我们的根据地比较小，但是担子很重，没有任何接济，就靠我们党政军和老百姓结合起来，一齐努力奋斗。这次河南战役[6]，日军十余万，国民党军队约四十万，就不挑担子，一听枪响就“向后转，开步走”。现在许多事情难办，所以要搞一个办法，就是民主，这个办法有的人不赞成。还有一条就是团结，有的人也不搞，他那里发小册子，开大会小会，骂共产党为“奸党”，八路军为“奸军”，边区为“奸区”，很不讲团结。

    总之，延安大学要为各个抗日根据地服务。根据地的工作上了轨道，我们陕甘宁边区的政治、经济、文化、党务各项工作上了轨道，就使得我们的学校也上了轨道。但是过去的缺点一定要克服，教条主义一定要去掉。

    政治上你们要学习党的方针和政策，如统一战线、“三三制”[7]、精兵简政等。工业、农业、商业、运输、财政，你们都要学习，现在的方针是要全面自给。“三三制”的执行，前年开高干会[8]以前右了一点，去年又“左”了一点。我们的方针是非常清楚的、确定的，就是打日本，中国的一切党派，一切阶级，一切政治的、非政治的团体，只要是赞成打日本、同共产党合作的，不是破坏共产党的，我们都要团结。这个方针是始终不变的。同志们学政治，就要坚持这样的方针，团结全国人民，达到打败日本的目的。

    经济上要做到全面自给，几年以来，特别是去年以来，我们的经济有很大发展。全面自给，除了搞饭吃，还要生产各种用的东西。现在边区政府发了指示，要求边区人民的所有家庭，一百四十万人口，三十五万家，每家有一年余粮。不仅要防备天旱，还要准备反攻。这个目标去年没有达到，要在今后两三年以内实现。我们在延安、在边区做工作，办延大，如果使得三十五万家农民都有一年余粮，那末我们共产党就了不得。还有陕北的山头都是光的，像个和尚头，我们要种树，使它长上头发。种树要订一个计划，如果每家种一百棵树，三十五万家就种三千五百万棵树。搞他个十年八年，“十年树木，百年树人”。此外，还有工业，现在开工厂代表大会[9]，提出日用工业品要全面自给。边区工、农、商、学、兵一百五十万人口，一年需要三十一万匹布，可是我们现在每年只能生产十万匹，还差二十一万匹。我们要在两三年内完全解决衣服的全部自给，根据过去经验，这是有把握的。边区过去的棉花、棉纱、布，都要从外面买，要花几十万万元边币，血向外流。如果我们棉花自己种，棉纱自己纺，布自己织，一百五十万人大家动手，血就不流出去了，我们的经济就更坚实。每年公家和老百姓需要四百七十万斤铁，大部分不能自己生产，又要花几十万万元边币从外面买，血又要向外流。现在要求在两三年之内做到四百七十万斤铁完全自给，自己采矿，自己冶炼，并制造必需的机器和农具。我们的工业生产有各个种类，主要的是纺织和炼铁这两项。这两项主要的要做到自给，其他各项也都要自给，这是全面自给。

    关于文化教育问题，也有很多工作。我们要达到这样的目的边区一百四十万老百姓，十万党、政、军，一共一百五十万人，都要识字。我们要有文化，才能学习政治，将来当乡长、区长、县长都要有文化。边区的经济发展了，农民也要求有文化。我们要使边区所有的老百姓，每人识一千字，搞他十年八年。如果能识一千五百字、两千字、三千字，那更好。我们至少要做到识一千字，每村要有一个冬学。识字要成为群众性的识字运动，单靠我们下去教“一、二、三、四”，“人、手、刀、牛、羊”，那是不行的，老百姓里头有识一百字的就可以教别人。

    还有卫生工作。周扬同志说了，要开一个卫生班，学一点东西。每个乡要有一个小医务所，边区一共一千个乡，一百五十万人里头找出一千个人来学医，学他四个月、一年也好，然后到医务所当医生。近来延安疫病流行，我们共产党在这里管事，就应当看得见，想办法加以解决。我们边区政府的副主席李鼎铭同志是中医，还有些人学的是西医，这两种医生历来就不大讲统一战线。我们大家来研究一下，到底要不要讲统一战线?我不懂中医，也不懂西医，不管是中医还是西医，作用都是要治好病。治不好病还有医术问题，不能因为治不好病就不赞成中医或者不赞成西医。能把娃娃养大，把生病的人治好，中医我们奖励，西医我们也奖励。我们提出这样的口号:这两种医生要合作。

    文化上你们还要学会演戏，扭秧歌，还要学会唱歌，唱黄河大合唱、小合唱，等等。政治、经济、文化，是我们延大学习的内容，一定要学好，要会做这方面的工作，要为实际服务，不搞教条主义，不脱离实际。

    周扬同志刚才说到了整风和审干，这两件工作有很大的意义，改造了人，改造了思想。同时也犯了错误，正在纠正。除了周扬同志讲的以外，我再讲几句。我们有一条方针，叫“一个不杀”。有人还不相信，说不晓得政府哪一天会要杀。真正是特务，过去做了破坏边区和八路军、新四军的事情，搞了情报，只要交待清楚，我们一个不杀。从去年四月到现在，一个也没有杀。这有没有害处?没有害处。对于真正的特务，过去真正的坏人，我们的目的，是要把他改造好。我们的方针是教育人，这个方针是确定了的，我现在再一次向你们宣布。有人相信，有人不相信，信不信由你。《论语》上说“言可复也”，意思是说过的话是要实行的。中央决定的方针，既然宣布了，就要实行，大家可以看。一个不杀，这个意义大得很。不管有多大的罪，既然不杀，就可以教育，教育好了，还能做点事情。过去做了坏事的真正的特务，我们希望他自己觉悟，跟我们一道走，打倒日本帝国主义。如果一百个人中，有一两个人硬不觉悟，硬不合作，怎么办?有办法，让他自己搞小米吃，自己动手，发展生产，丰衣足食，那有什么坏处?他不觉悟，不同我们合作，顽固得很，我们刀下还留不留人?我们刀下还要留人。为什么要留?为了稳定多数人，因为杀了他，其他有类似问题的人便要恐慌。你顽固十年，就让你劳动十年，你顽固二十年，就让你劳动二十年，你顽固，我们也顽固，就这样顽固下去。这叫做是则是，非则非。是特务就是特务，要搞清楚，使他们不再做特务的工作，能同共产党合作打日本。非则非，本来不是特务，搞错了，给他戴上了特务帽子，我们就要把帽子取下来，要分清是非轻重。“抢救运动”[10]那时候，空气紧张得很，“抢救”了好些人，许多是搞错了的，非则非，今天要行脱帽礼，脱去给人戴错的帽子。共产党办事，不明白的时候是会犯错误的，明白了以后错误就要改正，这样做才是正确的。搞错了是坏事，但可以变成好事。比如我冤枉了你，现在经过我的手取下给你戴错的帽子，从这里我们得到了经验，以后不要给人乱戴帽子。对于被冤枉的人来说，他们心里不舒服，很痛苦，但是也受到了锻炼，得到了经验，以后他们审查别人的时候就会谨慎一些。关于审查干部，我们实行九条方针:首长负责，亲自动手，领导骨干与广大群众结合，一般号召与具体指导相结合，调查研究，分清是非轻重，争取失足者，培养干部，教育群众。现在延安审查干部，就要采取这样的方针，是则是，非则非，实行宽大政策。

    今天开学，还有一件事说一下，你们的一些课是由边区政府各厅的负责同志来教的，他们是做实际工作的，你们是学习的，做实际工作的领导人自己来教课，这很好。同时，你们也要经常去请教，走上门去，也可以打电话。如果哪一天没有来教课，便将他们的军，请他们一定来讲。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]延安大学，是中国共产党在抗日战争时期创办的一所综合性干部大学，一九四一年九月二十二日由陕北公学、中国女子大学、泽东青年干部学校合并而成。一九四三年四月后，延安自然科学院、鲁迅艺术文学院、新文字干部学校、民族学院、行政学院相继并入。
    [2]周扬，当时任中共中央文化工作委员会主任兼延安大学校长。
    [3]抗大，抗日军政大学的简称。抗日军政大学成立于一九三七年一月，前身是抗日红军大学。
    [4]十大政策，见本卷第66页。
    [5]《野百合花》，见本卷第121页注[4]。
    [6]河南战役，见本卷第143页注[5]。
    [7]“三三制”，见本卷第25页注[8]。
    [8]指中共中央西北局一九四二年十月十九日至一九四三年一月十四日在延安召开的高级干部会议。
    [9]指一九四四年五月一日至二十五日在延安召开的陕甘宁边区工厂厂长及职工代表会议。
    [10]“抢救运动”，又称“抢救失足者运动”。一九四二年底延安整风运动开始审查干部工作以后，由于对敌情作了过分的估计，并使用了“逼、供、信”的错误方法，因而出现了严重的偏差。其间，毛泽东曾明确提出防奸工作的正确路线——九条方针，反对错误路线——逼、供、信。当时具体负责审干工作的康生一九四三年七月十五日在延安干部会上提出开展“抢救失足者运动”以后，审干工作中的错误进一步扩大，造成许多错案。七月三十日，毛泽东再次强调防奸工作的正确路线，指示停止“抢救失足者运动”。八月十五日，中共中央通过关于审查干部的决定，重申九条方针。十月九日，毛泽东强调必须坚持一个不杀、大部不抓的政策。经过许多努力，才制止了审干工作中的错误。随后，对错案进行了甄别平反，对受冤屈的人赔礼道歉。


中共中央关于城市工作的指示[1]
(一九四四年六月五日)

    一、不占领大城市与交通要道，不能驱逐日寇出中国。不争取在日寇压迫下的千百万劳动群众与市民群众，瓦解伪军伪组织，并准备武装起义，不能配合军队与农村占领大城市与交通要道。过去人们以为从大城市与交通要道驱逐日寇的任务，似乎只有国民党才能胜任；现在必须改变此种观点，认为有些只有依靠我党才能胜任，有些主要依靠我党才能胜任，依靠国民党是无望的。国民党已腐化达于极点，河南数十万国民党军队不战而溃或一触即溃，就是明证。仅在没有我党强大军队与强大根据地的地方，我党才不能负此责任。

    二、因此，各局各委必须把城市工作与根据地工作作为自己同等重要的两大任务，而负起准备夺取所属一切大、中、小城市与交通要道的责任来。日寇现在为着救死而正在向中国正面战场大举进攻，日寇正在没落过程中。西方反希特勒斗争不久可望获胜，太平洋反攻日寇今后必更开展。这一切给予我党以良好条件，一方面发展与巩固根据地，依据现有基础，建设比现在强大得多的军队与地方工作；又方面，争取城市及交通要道的千百万群众，瓦解与争取伪军伪警，准备武装起义，以俟时机成熟，就可使二者相互配合，里应外合地进攻日寇，占领大城市与交通要道。里应外合的思想，是我党从大城市驱逐敌人的根本思想。

    三、各局各委必须把争取敌占一切大、中、小城市与交通要道及准备群众武装起义这种工作，提到极重要地位，改变过去不注重或不大注重城市工作与交通要道工作的观点，唤起全党注重此项工作，认真地与细心地总结经验，研究办法，组织机关，配备干部，进行工作，以期在今年下半年及明年上半年，就能收到显著成绩，准备配合世界大事变，在时机成熟时，夺取在有我强大军队与强大根据地附近的一切敌占城市与交通要道。

    四、要实现这个伟大任务，必须解决下列诸项具体问题:

    第一，关于思想。要进行教育，使广大干部完全了解由我党领导里应外合地占领大城市与交通要道，以便最后驱逐日寇的可能性、必要性与重要性，没有此种思想教育，是不能动员全党行动的。又要使干部了解:在目前去进行城市与交通要道的工作，比过去有完全新的目标。在以前进行这种工作，只是为了保存组织，渡过黑暗，或是为了获取情报与购买物资。现在则是为了争取千百万群众，争取伪军伪警，准备武装起义，夺取城市与交通要道。一切努力与工作都是为了这个目标，并服从这个目标。又要使干部了解:在目前为了这样的目标去进行城市与交通要道的工作，是切合时宜的。因为世界反法西斯战争与中国抗战均已确切接近完全胜利，国民党的极端腐败与我党我军在广大敌后战场的胜利坚持，全国人民对国民党更加失望，而对我党我军则寄以无限希望，敌占区广大群众的革命热潮，今后必然有极迅速的高涨，目前去进行这一工作，比以前有更宽广的社会条件与群众条件。因此，在以前曾经正确地不提出准备武装起义夺取大城市的任务，而在现在就必须提出。现在如果不提出，则我们将要犯一个大错误，在将来反攻时逼使我们在没有准备或准备不足的情况下去进行争夺大城市与交通要道的斗争，使我军将来进攻城市时没有充分与必要的内应，以及在夺取城市后不能迅速发动群众建立城市的革命秩序与掌管城市。又要使干部了解:为着夺取城市与交通要道的武装起义的准备工作，是一种长期艰苦而伟大的准备工作。由于中国特殊条件，城市武装起义常常只有在响应城外进攻军队的条件下，即在里应外合条件下，才有胜利可能(例如一九二七年上海起义)，而没有城外军事行动配合的单独城市起义，是很难胜利的。因此在准备城市武装起义工作中，应该反对急躁病，反对轻率地举行武装起义，反对在没有城外我军配合条件下，单独地或者过早地发动起义。必须要有长时间和极端复杂忍耐的工作，决不是粗枝大叶与急躁的工作所能济事。又要使干部了解:我们进行城市工作的方针和一般策略是无法秘密的，是应该向全党传达的。但是在城市与一切敌占区的具体工作计划及具体组织工作，则应完全秘密，应在党内进行关于秘密工作的教育，每个党员及干部，只应知道他们所必须知道的事，不应知道他们所能够知道的事。

    第二，关于计划与组织。各局各委应依据自己所属地区内一切大、中、小城市及铁路、公路与伪军伪警的具体情况，拟定一个大体计划，例如如何分工负责，如何组织机关，如何配备干部与训练干部等。应该以每一个城市(大的、中等的和小的)，每一段铁路、公路，每一个伪军部队与伪警组织为工作对象，都组织一个有能力的工作委员会去进行工作。大城市与大部队还可组织几个委员会，分头分区去工作。此种委员会不作根据地工作，专门负责组织与指导各该城市要道与伪军中的工作。此种委员会目前可设在根据地内或游击区内，如有安全条件，则设在城内。各局各区党委，对所属大城市、中等城市及重要铁路，应委托在自己直接指导下的工作委员会去工作，各敌占县城及小城市，则在各地委或县委指导下组织委员会去工作。对于经常调动的伪军中的每一个军或师，应在适当党委指导下成立一个委员会去工作。但是同时，这种工作还应动员全党全军一切组织，多头地与分路地去进行，从支部到中央局各级组织，只要它对城市与交通要道及伪军伪警有办法去进行工作者，均应直接派人去工作，暂时不必统一，关系亦不必交代。如各种关系在工作中群众中碰头时，则应彼此关照协助，不应彼此争夺和抱怨。这种工作应由各级党委负责领导。但为管理方便起见，在各局及区党委之下，可成立城市工作部门。这种部门除指导和组织城市与交通要道秘密工作外，还应指导敌区城市与交通要道附近的小型便衣游击队，借此给城市工作以便利。这种部门应驻在根据地比较隐蔽的地方，不要与根据地党、政、军混在一块。

    第三，关于工作方向。由于我们的工作目标是反对民族敌人，大局有利于我，城市与要道周围或其不远地方又有我党强大军队与根据地，这种工作将有极大开展的客观条件。在敌占城市与交通要道的人民中，除开极少数死心汉奸与顽固反共分子外，大多数人是能够参加或同情各种各样抗日工作的。因此，我们在城市与交通要道的一切群众中、各界人民中，都要进行广泛而妥善的工作。在伪军伪警中，在工人苦力中，在伪政界、伪经济界、伪文化界中，以及在青年学生、儿童、妇女中，甚至各种秘密结社与流氓组织中，都要去进行工作。但应将主要注意力放在争取数十万伪军伪警和争取数百万工人苦力的工作上，因为他们是武装起义的决定力量，而这点正是各地以前所注意不够的。我们在工人苦力中的活动与组织，应与上层统一战线的活动分开进行。而上层活动一般应是为了掩护与协助下层群众中的活动。我们的活动不应与国民党组织发生任何关系，我们应在群众中揭破国民党人的反动腐败无能和只顾少数人利益、不顾民族利益，肃清大城市群众中对国民党的任何幻想。过去我们在大城市为情报及经济工作而建立的组织与关系，仍应进行情报与经济工作，只在可能情况下去进行一些上层活动与群众工作。为了广泛造成根据地同城市(特别大城市)和要道的交通联系，并为准备夺取城市和要道的军事出发地，应在城市四周与要道两侧的人民中进行充分的工作，根据地游击战争应采取各种妥善办法向城市四周与要道两侧逐渐逼近，在那里建立隐蔽的游击区，以利城市与要道工作的进行。同时，要动员城市与要道中的大批工人与革命知识分子出城出路参加游击战争，其中若干人准备在起义时派回去指导起义的武装斗争，以便里应外合，占领城市与要道。重说一次，里应外合的思想，是我党夺取城市与要道的根本思想，应从这点出发去部署一切力量，布置一切工作。

    第四，关于工作方法。到城市与交通要道工作的方法，应从总结已有经验中取得，并应在以后的工作中，不断去总结经验，将群众中创造的各种好方法普遍化。但应指出:党在内战时期在城市与交通要道的工作方法，一般是错误的，是不能采用的，应该批判这种错误，以免重复。而在抗战以来，各根据地在其附近敌占区与某些小城市进行了极有成效的合法斗争与非法斗争相配合的工作，在某些大城市，也有许多好的工作。在这些工作中，其方法一般是正确的。如果将我们在敌占区与小城市的工作经验，加以适当改造，就可移用于大城市、中等城市和交通要道。各地应用心研究适合每一个地点、每一种群众、当时环境的合法与非法相配合的斗争形式。在敌占区，党和抗日团体的组织，只能秘密进行，因此应该注意精干、隐蔽，严防特务分子混入。但各种普通群众组织与群众活动，就应该公开利用一切可能的合法形式去进行。例如，利用已有各种伪组织(新民会、自卫团等)，或成立各种灰色社会团体，或建立纯粹的但与群众有密切联系的社会职业机关与职业活动(茶馆、饭店、荐头房等)，甚至利用工厂、工房、学校、店铺，在为了共同欺骗与应付敌人汉奸，保护中国人的口号下，成立其中所有人员某种无定形的联盟，亦是一种很好的群众组织形式。我们常看到根据地附近乡村中全村人联盟，共同欺骗与应付敌人汉奸的严密组织和分工，这种办法，应该运用到城市某些工厂、工房、学校、店铺中去。应从保护群众的切身利益出发，把群众联合起来，例如减轻负担，免除骚扰，隐藏物资以及增加工资改善待遇等，均可以成为群众联合活动的出发点。而敌人对华“新政策”的欺骗做作，则大可成为我们和群众利用的合法口号。其次，八路军、新四军在敌区各阶层人民中的极高威信，亦可成为我们城市工作的有利资本，许多人以听到我军消息，与我军建立某种联系，取得我军某种证件为荣耀者，我们应该利用这种情形去促进人民的团结，但这在敌区是非法的，应该十分隐蔽地有限度地去利用。在目前，城市和要道的一切非法活动与非法斗争，以不妨碍和破坏我们的合法组织与合法斗争为限度。这点同根据地附近游击区中的合法与非法联系的斗争，是有些区别的。在游击区中的合法斗争，常常是为了掩护非法游击队的活动和存在，而在城市与交通要道则相反，非法斗争常常应该服从合法斗争。在敌区的宣传工作，亦应采用许多合法形式去进行，利用各种合法的报纸、刊物和书籍，并利用各种合法口号去进行。各种非法宣传也是应该进行的，但应切实考虑其方法。在目前，口头宣传是主要的，甚至可用散布流言的方法。发行非法的传单、书籍、报纸则应有周密谨慎的组织。总之，在城市工作方法上，应反对两种偏向:一是粗心大意，不负责任，大喊大叫，莽冲莽撞的冒险主义方法；一是根本不动，单纯隐蔽，不去联系群众与进行群众工作的尾巴主义方法。正确方法是在一切可能的与合法的范围内，去联系与团结尽可能广大的群众，去提高群众的觉悟性、组织性，而使精干的秘密组织与秘密活动隐藏在广大群众之中，隐藏在群众的合法活动之中。而在举行起义以前，一切组织形式与斗争形式，均应避免定形的与系统的形式，采用各种不定形的与分散的方式，以期多得胜利，减少损害。

    第五，关于干部。必须有大批干部去进行城市与交通要道的工作。现有在城市工作的干部及过去在城市工作过的老干部，都应设法使他们仍旧担负这种工作，但应使他们吸收新经验，并在新方针下，用新方法去工作。其次，数年来在各根据地附近敌占区的两面斗争中，已经锻炼出广大而善于进行合法斗争的党与非党干部，其中许多人是有善于应付敌人、欺骗敌人、进行合法斗争的丰富知识的，有些甚至超过我们内战时期城市工作的老干部。其中许多人，是能够到城市工人苦力中及其他各种职业中立足的，应该很好地训练培养与使用这些干部。只要这些人有办法到大城市、中等城市及交通要道立足，并能进行工作，就应抽调一些出来，加以短期训练派去工作，不论是知识分子、工人、农民及其他各种职业者，或党与非党干部均可。而这种干部，现在各根据地是很多的。再次，就是各根据地都有一些人经常到敌占城市经商、做工、谋事，特别是在苏北与胶东，每年有数十万人到上海、杭州及满洲[2]各城市谋生。因此，应从这些人中寻找与训练出各种各样的城市工作干部。此外，在伪军俘虏中亦可训练一些干部放回去。根据地士绅到城市居住者，亦可给他以某种任务和名义到城市去活动。就是根据地中因有某种政治嫌疑而不易弄清楚者，亦可派他们到敌占城市进行某种独立活动来考察他。而在各种干部中，要特别注意培养各城各路的当地干部，外去干部应把自己当作当地干部的引路者与保育者。在根据地中，还可以找到原来在城市及要道生长与居住过的干部，加以训练派回去。总之，我们应放手使用各种各样干部去进行各种各样工作，并使各种人的各种工作都分开进行，不混杂在一起，多头地与分路地去做。但同时又必须保持党的秘密组织之精干、纯洁与可靠，在一切大、中、小城市及铁路、公路上建立起党的多数可靠据点，作为伟大城市工作的领导骨干，形成党的领导骨干与广大人民群众相结合的局面。此外，在根据地中，各级党、政、军、民的负责干部，均应切实研究与学习城市工作，研究城市的武装起义及里应外合的斗争艺术，研究建立城市革命秩序，掌管城市及大的工商业，作为将来夺取与管理大城市和交通要道的准备。

    第六，关于经费。必须有大批经费去进行城市与交通要道的工作，只要不引起干部的浪费及城市工作人员的雇佣观念，一切必须的经费，是应该充分付给的。各根据地各种组织，为了进行城市与交通要道工作的必需开支，应准予报销。在各根据地预算中，应准备一笔充足的城市工作经费。发给资本到城市与要道去做生意，以其盈利充工作经费的办法，也是可以采用的。

    五、上述各项具体问题的意见，应由各局各委依据当地情况，加以切实研究，灵活地运用到实际工作中去，并在以后工作中加以充分发挥。只有这些具体问题完全解决，才能使城市与交通要道工作获得显著成绩，走向武装起义的目的地。

    中共中央

    六月五日根据中央档案馆保存的油印件刊印。

    注释
    [1]这是毛泽东为中共中央起草的党内指示。
    [2]这里指中国东北地区。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


会见中外记者西北参观团[1]的讲话
(一九四四年六月十二日)

    一　致辞

    我十分欢迎各位记者来到延安。我们的目的是共同的，就是打倒日本军阀与打倒一切法西斯，全中国，全世界，都在这个共同基础上团结起来。

    各位到延安时，正遇着欧洲开辟了第二战场[2]，我们表示极大的庆祝。第二战场的开辟，其影响不仅在欧洲，而且将及于太平洋与中国。中国要前进，世界要前进，我们必须取得最后胜利。

    第二战场的开辟，是经过长期发展的结果，是经过莫斯科、德黑兰会议[3]发展而来的，在这些会议上决定了从东、西、南三面打击敌人。第二战场现在是实现了，三面打击希特勒的计划是实现了，我们谨祝罗斯福总统、丘吉尔首相、斯大林元帅的健康!

    全中国所有抗战的人们，应该集中目标，努力工作，配合欧洲的决战，打倒日本军阀。现在时机是很好的。

    关于中国国内情况，诸位先生是十分关心的，我在这里必须讲几句。关于国共关系，中国共产党对此问题的态度，早已见于中共中央历次文告及其报纸。今乘诸先生来延之便，特再申述如下:拥护蒋委员长，坚持国共合作与全国人民的合作，为着打倒日本帝国主义，建立独立民主的中国而奋斗。中国共产党此种政策始终不变，抗战前期是如此，抗战中期是如此，今天还是如此，因为这是全中国人民所希望的。

    但是，中国是有缺点的，而且是很大的缺点，这种缺点，一言以蔽之，就是缺乏民主。中国人民非常需要民主，因为只有民主，抗战才有力量，中国内部关系与对外关系，才能走上轨道，才能取得抗战的胜利，才能建设一个好的国家，亦只有民主才能使中国在战后继续团结。中国缺乏民主，是在座诸位所深知的。只有加上民主，中国才能前进一步。有变化的。但是第二战场开辟有与斯大林格勒反攻[5]某种相同的意义。一九四二年十一月以前，是法西斯凶焰高涨，反法西斯力量被打与退却的时期，赖有苏联的进攻结束了过去的阶段，开辟了新的阶段。接着，北非与太平洋相继有了进攻。这是同盟国从防御到进攻的一个大转变。第二战场开辟，在进攻中又前进了一大步，如果没有它，就不能打倒希特勒。现在欧洲已进到了决战阶段了，在这个意义上说，它是一个新阶段，特别在军事方面。我已说过，第二战场开辟的影响会是很广泛的，直接影响欧洲，将来亦会影响到太平洋与中国。但就目前来说，对中国的影响似乎不会很大，你们可以看见，外面情况虽然甚好，但是中国的问题还要靠中国人自己努力，单有国外情况的好转，是不能解决问题的。

    第三个问题，关于中共的希望和它自己的工作。为了打倒共同敌人以及为了建立一个很好的和平的国内关系和一个很好的和平的国际关系，我们所希望于国民政府、国民党及一切党派的，就是从各方面实行民主。全世界都在抗战中，欧洲已进入决战阶段，远东决战亦快要到来了，但是中国缺乏一个为推进战争所必需的民主制度。只有民主，抗战才能够有力量，这是苏联、美国、英国的经验都证明了的，中国几十年以来以及抗战七年以来的经验，也证明了这一点。民主必须是各方面的，是政治上的、军事上的、经济上的、文化上的、党务上的以及国际关系上的，一切这些，都需要民主。毫无疑问，无论什么都需要统一，都必须统一。但是，这个统一，应该建筑在民主基础上。政治需要统一，但是只有建立在言论、出版、集会、结社的自由与民主选举政府的基础上面，才是有力的政治。统一在军事上尤为需要，但是军事的统一，亦应建筑在民主基础上，在军官与士兵之间，军队与人民之间，各部分军队互相之间，如果没有一种民主生活、民主关系，这种军队是不能统一作战的。经济民主，就是经济制度要不是妨碍广大人民的生产、交换与消费的发展，而是促进其发展的。文化民主，例如教育、学术思想、报纸与艺术等，也只有民主才能促进其发展。党务民主，就是在政党的内部关系上与各党的相互关系上，都应该是一种民主的关系。在国际关系上，各国都应该是民主的国家，并发生民主的相互关系，我们希望外国及外国朋友以民主态度对待我们，我们也应该以民主态度对待外国及外国朋友。我重复说一句，我们很需要统一，但是只有建筑在民主基础上的统一，才是真统一。国内如此，新的国际联盟亦将是如此。只有民主的统一，才能打倒法西斯，才能建设新中国与新世界。我们赞成大西洋宪章[6]及莫斯科、开罗[7]、德黑兰会议的决议，就是基于这个观点的。我们希望于国民政府、国民党及各党派、各人民团体的，主要的就是这些。中国共产党所已做和所要做的，也就是这些。先生们来到边区已有十几天，今后还将有若干时日留在边区。你们可以看到，我们共产党为着打倒日本帝国主义而做的一切工作，都贯彻着一个民主统一或民主集中的精神。其有不足的，必须继续做。如果有缺点，必须克服这种缺点。我们认为全中国只有民主制度、民主作风，目前才能胜敌，将来才能建立一个很好的和平的国内关系与国际关系。对于德、意、日等法西斯国家，在法西斯被打倒以后，我们所希望于他们的，也是如此。持此观点来看许多问题，没有不可以说通与做通的。今天时间已晚，今后还可互相交换意见。我要说的，就是如此。

    根据一九四四年六月十三日《解放日报》刊印。

    注释
    [1]中外记者西北参观团，其成员有美联社、合众社、路透社、塔斯社等的外国记者，《大公报》、《中央日报》、《扫荡报》、《新民晚报》等的中国记者以及国民党官员共二十余人。该团于一九四四年六月九日到达延安，在延安参观访问一个月左右。七月十二日中国记者离开延安回重庆，外国记者留下继续参观访问。
    [2]第二战场，见本卷第7页注[3]。
    [3]莫斯科会议，见本卷第102页注[21]。德黑兰会议，见本卷第79页注[5]。
    [4]同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、苏、美、英、法等国家。
    [5]参见本卷第33页注[2]。
    [6]大西洋宪章，也称《罗斯福丘吉尔联合宣言》，是罗斯福同丘吉尔一九四一年八月九日至十二日在大西洋的纽芬兰海面举行会谈后，于十四日正式发表的。宣言指出：两国不追求领土或其他方面的扩张，尊重各民族自由选择其政府形式的权利，赞同摧毁德国纳粹暴政和解除侵略国家的武装等。
    [7]开罗会议，见本卷第79页注[4]。


纪念联合国日，保卫西安与西北![1]
(一九四四年六月十四日)

    今天是第三次联合国日，延安有热烈的民众大会，这个大会不但是一个庆祝大会，又是一个动员民众保卫西安，保卫陕西与西北的大会。

    一九四二年罗斯福总统发起以每年今日为联合国日，全世界反法西斯各国都在这天作纪念，今年是第三次了。过去的两年，是世界形势起巨大变化的两年，包括两个巨大的事变。第一个是在一九四二年十一月，苏联红军从斯大林格勒[2]开始进攻，扭转了世界的历史，随后又有英、美在北非与太平洋的进攻，把联合国[3]的防御与退却形势，转变到了进攻形势，苏联红军的伟绩，起了决定作用。第二个是本月六日英、美联军开辟了第二战场[4]，使进攻转到了决战阶段，英勇的盟军正在法境作艰苦的但是胜利的战斗，它的影响将及于全世界。我们在中国纪念联合国日，不要忘了苏、美、英人民的艰苦奋斗，不要忘了斯大林元帅、罗斯福总统与丘吉尔首相的英明领导和他们所指道路之正确。

    欧洲与太平洋早已转入进攻，欧洲且已进入决战阶段，但是日寇还在向中国进攻，中国不但还没有转入进攻的迹象，而且还不能停止退却，这是今天中国的新形势。从四月十八日开始，日寇相继发动向河南、湖南与广东的进攻，洛阳失陷，长沙岌岌可危，其中最严重的是河南战事。在这个战场上，洛阳失守以前，敌以攻击第一战区蒋鼎文[5]将军及汤恩伯[6]将军统率下的三十余万军队为主要目的，以洛阳失陷而告一段落。本月初旬，又开始第二个战役，敌以向部署在灵宝、虢略、官道口线的第八战区胡宗南[7]将军统率下的军队进攻为主要目的。截至本日为止所获情况，该线业已不守，敌向潼关前进，显有攻陕目的。据闻西安已下令疏散，西北处在极大的威胁中。中国纪念联合国日，却和欧洲及太平洋处于相反的情况，那边在进攻，这边在退却。

    中国境内也有两种情况，敌后战场在进攻，正面战场在退却。中国从抗战开始，即形成了两个战场，敌后战场与正面战场。一九三七年七月至一九三八年十月武汉失守，敌主力向正面战场进攻，但是八路军、新四军却向敌后前进，开辟了几个广大的敌后战场。武汉失守后，敌人开始改变其战争政策，对国民党正面战场以政治诱降为主，以军事进攻为辅，而逐渐移转其主力于敌后对付共产党，直至今年三月，整整五年半时间，主要的打击力量都落在共产党及敌后人民身上。最高峰时，六十万日军及九十万伪军的总数中，共产党担负的几达四分之三。然而我们是没有任何接济的，各抗日根据地又是被敌人分割了的。五年半中，敌对正面战场只作过几次战役性质的作战，都是早去晚归，并无战略的与占领性质的进攻。国民党统治人士在此期间的政策，是招架与观战的政策，敌来招架，敌去袖手，而注其全力于防制人民、压迫民主与反对共产党。这个政策，贯彻于其一切党、政、军机构中，顽固执着，不愿稍变，以迄今日。

    但是敌情起了变化，四月十八日以后，过去以政治诱降为主的政策，改变为以军事进攻为主的政策。敌人所以出此，全为救死，但是敌人今天并未丧失战斗力。可是我们的政府与国民党统治人士，却因长期执行不适宜的政策，而陷于几乎丧失战斗力与束手无策的境地，军队不战而溃，或一触即溃，军队官兵脱节，军民之间又脱节，作战五十余日而退入潼关，西安震动，又在准备退却。

    敌后战场以一九四一及一九四二两年为最困难时期，在敌人主力重击之下，根据地人口由一万万下落到五千万，军队缩小了，土地也缩小了。但是我们坚持奋斗，执行了中共中央的各项适宜的政策，打退了敌人一切进攻，终于站稳了脚。一九四三年及今年则举行广泛的进攻，又从敌人魔手下夺回了大批的土地，解放了广大的人民，根据地人口又上升到八千多万。八路军、新四军恢复元气，并且发展了，华北、华中、华南三大敌后战场合计，共有正规军与游击队四十七万，民兵二百万，主要的是经验丰富了，质量提高了。敌人原欲摧毁敌后战场，再攻正面战场，但是不可能了，为救死计，被迫着同时挑起这两个战场在肩上。

    这本是极好的形势，只要我们的政府及国民党统治人士愿意修改自己的政策，就能振奋士气，击退敌人进攻。有如此坚强与如此广大的敌后战场存在，只要正面稍作有力的回击，即足退敌。敌人并不多，截至目前止，豫、湘、粤三处进攻部队合计不过十几个师团，难道以倾国之力还不能给它打回去吗?而无如至今还只看到自己的退却。

    这是完全没有理由的。为什么共产党能够站住，能够进攻(虽然现在尚不是战略性的进攻，尚不能攻破大城市)，国民党反而不能站住，不能进攻呢?

    原因很简单，共产党坚持团结与民主，共产党团结了华北、华中、华南一切敌后战场的各界人民，实行民主，依靠人民，在那里充满抗敌卫国的爱国精神与再接再厉的朝气，对于全国则力求团结，无论国民党的政策如何反动，总是愿意和它改善关系。国民党不然，就其统治人士来说，今天为止，尚毫无反省与择善的意图，没有团结与民主方针，反而天天诬蔑共产党为“奸党”，诬蔑八路军、新四军为“奸军”，诬蔑抗日民主地区为“奸区”，自大骄傲，不可一世，已属中外皆知。只知伸手向同盟国[8]要东西，满心依赖同盟国打日本，很少自力更生的意图与计划。以此而求胜敌，岂非缘木求鱼?

    中国正面战场现在已处于极端严重的状态，我们希望我们的政府及国民党统治人士即刻进行严肃的自我批评，修改自己的政策，从今天起，与民更始，则事尚可为。目前最严重的任务是保卫西安，保卫陕西与西北。这是今天一条唯一的国际通道，此处若失，则威胁四川。我们共产党人始终希望国民党作好，我们及全国人民均希望国共两党改善关系，解决悬案，重新进入一个新的时期，我们希望我们的政府及国民党统治人士不要再使人民失望了。这种希望，美、英、苏各国同样迫切。记者团[9]诸君已经来延安，华莱士[10]副总统即将到中国，我们希望他们能起促进的作用，帮助中国人民解决团结与民主的问题，借以克服中国正面战场存在的危机。要医治中国这个时症，再无他药，惟有团结与民主，离了这些，军事危机是无法解决的。乘此联合国日纪念，谨致我们共产党人的热望。

    根据一九四四年六月十四日《解放日报》刊印。

    注释
    [1]这是毛泽东为《解放日报》写的社论。
    [2]斯大林格勒，即今伏尔加格勒。
    [3]这里指同盟国。
    [4]第二战场，见本卷第7页注[3]。
    [5]蒋鼎文（一八九五——一九七四），浙江诸暨人。当时任国民党军第一战区司令长官。
    [6]汤恩伯，当时任国民党军第一战区副司令长官兼鲁苏豫皖边区总司令。
    [7]胡宗南，当时任国民党军第八战区副司令长官。
    [8]同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、苏、美、英、法等国家。
    [9]记者团，指中外记者西北参观团。见本卷第171页注[1]。
    [10]华莱士（一八八八——一九六五），当时任美国副总统。一九四四年六月二十日抵重庆，进行“调解”国共关系的活动。


给丁玲、欧阳山[1]的信
(一九四四年七月一日)

丁玲　欧阳山二同志:

    快要天亮了，你们的文章[2]引得我在洗澡后睡觉前一口气读完，我替中国人民庆祝，替你们两位的新写作作风庆祝!合作社会议要我讲一次话[3]，毫无材料，不知从何讲起。除了谢谢你们的文章之外，我还想多知道一点，如果可能的话，今天下午或傍晚拟请你们来我处一叙，不知是否可以?

    敬礼!

    毛泽东
    七月一日早

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊　印。

    注释
    [1]丁玲（一九○四——一九八六），湖南临澧人，抗日战争时期，曾任陕甘宁边区文化协会副主任、《解放日报》文艺版编辑。欧阳山，一九○八年生，湖北江陵人，当时任延安中央研究院文艺室主任。
    [2]指丁玲写的《田保霖》和欧阳山写的《活在新社会里》，两篇文章介绍了陕甘宁边区合作社工作中的模范人物，发表于一九四四年六月三十日《解放日报》。
    [3]一九四四年七月三日，中共中央在杨家岭中央大礼堂招待出席陕甘宁边区合作社会议的全体代表，毛泽东到会并讲话，阐述了合作社的方针和任务。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


召开陕甘宁边区第二届参议会第二次大会的决定[1]
(一九四四年七月五日)

    日寇临死挣扎，进攻河南、湖南，正面战场后退，全国危极，西北危极。但是八路军、新四军作战的敌后战场则捷报频传，各抗日民主根据地日益巩固，成为全国人民希望之重心。为团结一切抗战力量，准备对敌反攻，决定本年十一月召开边区第二届参议会第二次大会[2]。

    在这次大会上，主要地将讨论下列各项问题:

    (一)团结与民主问题。陕甘宁边区抗日根据地之所以发展，所以巩固，依靠于政治上的民主、经济上的民主与文化上的民主，团结了各阶层各党派的人民成为一条心。今年的参议会应检讨已有好的和不够的经验，反映各方意见，给团结与民主以更充实的内容，使各界人民，男女老少，一齐动员，增加力量。且要以边区的模范推动全国人民一齐努力，从速终止一切分裂与反民主的现象。

    (二)军事问题。过去拥军优抗工作与组织民众工作是有成绩的，但是还有缺点。今后两项均应加强，务以军民一体与全民皆兵之阵势，打倒日本帝国主义。今年参议会应该检讨此种工作。

    (三)边区经济文化建设问题。旧社会给边区的遗产是:贫穷、愚昧与疾病。多年以来全体人民在政府领导下，与贫穷现象斗争，这种现象或者已经消灭，或者已经减轻，人民的生活已有很大改善，丰衣足食的新现象已日渐推广。但是还没有普遍，更因抗战与备荒的需要，必须增加生产，因此必须号召人民于两年至三年内普遍做到每户至少有一年余粮。为改变边区童山太多现象，应号召人民植树，在五年至十年内每户至少植活一百株树。边区各项工业品年有增加，但还不能自给，特别是布、铁等项，要办到三年内完全自给，并且不仅求数量多，而且要求质量好。在与愚昧斗争的事业上，年来虽有进步，但文盲还未消灭，要用一切有效方法，使男女老少在数年内至少都能认到一千字。在与疾病斗争的事业上，更须作极大努力，方能克服“财旺人不旺”的现象，应在数年内做到每乡至少有一个医生，每区至少有一个药店。总之，应使现在已经蓬勃发展或已开始发展的经济运动、文化运动、卫生运动，更加向前大踏步发展。其办法:一是公营，一是民营。而主要的方法是民办公助，号召人民组织各种形式的合作社。只有公私合作、公私兼顾与在自愿原则下(禁止任何强迫摊派)，把绝大多数人民都组织到经济的文化的卫生的合作运动中去，才能完成上述任务，今年参议会应具体检讨这些工作。

    (四)选举问题。边区参议会议员应于明年改选。为使人民更能把自己爱戴的人选到参议会去，使这些新的参议员更能反映人民利益与决定抗战建国大计，关于选举条例及选举方式应在今年参议会中提出讨论。

    上述四项，为今年参议会必须讨论之主要问题，本联席会议责成各级政府，各参议员及各级参议会，各抗日团体，各劳动英雄，在事先发动热烈的讨论，准备意见，以便届时反映于参议会，作出有利于增强团结抗战与发展边区各项建设之决议，至为至要!

    根据中央档案馆保存的原件刊印。

    注释
    [1]这个决定是毛泽东起草的。
    [2]陕甘宁边区第二届第二次参议会于一九四四年十二月四日至十九日召开。


同英国记者斯坦因的谈话[1]
(一九四四年七月十四日)

    斯坦因:你们是否有可能改变“共产党”这个名称?

    毛泽东:各国共产党只有一件共同的东西，那就是马克思主义的政治思想方法。任何地方的共产党必须将共产主义的思想体系，和另一件全然不同的事物即共产主义的社会制度区分开来，因为后者是这个思想体系的最终目标。

    特别是在中国，我们必须严格地将观察、研究和解决社会问题的共产主义方法，同我们实际采用的新民主主义政策加以区别。在中国社会发展的现阶段，实现新民主主义政策是我们的近期目标。没有共产主义的思想方法，就不能正确地指导我们现在的社会革命的民主阶段；而没有新民主主义政治制度，我们就不能将共产主义哲学正确地运用于中国的实际。

    我们目前的新民主主义政策在任何条件下都将必须继续实行，而且还要实行相当长的一个时期。因为中国现存的具体条件要求我们这样做。

    中国现在所需要的是民主主义，不是社会主义。更确切地说，目前中国需要做三件事:(一)驱逐日本帝国主义；(二)在全国范围内推行民主制度，使人民获得一切现代自由，以真正自由的普选方式选举中央及地方政府，这些在我们管辖的区域内都已经实现了；(三)解决土地问题，使具有某种进步性的资本主义能在中国得到发展，并通过引进现代生产方法提高人民生活水平。

    这些就是目前中国革命的任务。在这些任务完成之前谈论实现社会主义，只能是空谈。这就是一九四○年在我的那本《新民主主义论》一书中告诉我们党员的观点。那时我就说过，我们革命的第一阶段即民主革命阶段，决不是短暂的。我们不是空想家，我们不能离开当前的实际条件。中国到达社会主义和共产主义阶段，比起你们经济高度发达的西方国家，很可能要晚相当长的时间。

    斯:你所考虑的新民主主义经济和新民主主义社会的主要内容是什么?

    毛:新民主主义的主要经济特征是土地革命。即使是现在抗日是我们的主要任务的时期，也是如此。因为中国的农民是主要的被剥削者，他们不仅受中国反动派的剥削，在敌占区还受日本帝国主义者的剥削。正是由于在我们作战的区域实行了新民主主义，我们才从一开始就在各地成功地抵抗了日本军队，因为新民主主义的各项改革符合农民大众的利益，而农民大众构成了我们作战力量的基础。

    在没有进行土地改革的中国其他地区，仍然是封建土地所有制下的分散的个体小农经济，农民被土地束缚着，没有自由，彼此很少往来，过着愚昧落后的生活。这种经济是中国古代封建主义和独裁专制的基础。未来的新民主主义社会不可能建立在这样的基础上，中国社会的进步将主要依靠工业的发展。

    因此，工业必须是新民主主义社会的主要经济基础。只有工业社会才能是充分民主的社会。但为了发展工业，必须首先解决土地问题。没有一场反对封建土地制度的革命，就不可能发展资本主义，西方国家许多年前的发展已十分清楚地表明了这一点。我国到一九三七年为止的国内战争时期的土地革命，其性质与西方一些先进国家过去所进行的土地革命基本上相同，土地革命扫除了封建障碍，为资本主义民主制度的发展开辟了道路。

    斯:在抗日战争结束后，你们在内战时所采取的从地主那里没收土地分给农民的激进政策是否还将实行?

    毛:在内战时期我们没有理由阻止农民没收地主的土地，因为地主阶级不仅压迫他们，而且在实际上领导着反对农民的斗争。我们的党只是满足了农民在这个问题上的意愿，把他们的要求变成口号，并作为政策来实行。根据中国的条件，这种没收土地的做法是一项正确的政策。农村广大群众的基本要求始终集中在对土地所有权的渴求上。已故国民党领袖孙中山先生认识到了这一点，主张实行“耕者有其田”。这是他解决民生问题纲领中的要点之一。

    在反抗外来侵略者的民族战争阶段，情况当然有所不同。民族战争可以说服农民群众不没收地主的土地，因为群众也认识到，当地主也愿意抵抗外敌的时候，没收土地的政策可能会驱使地主跑向日本人控制的城市，然后再同日本兵一起打回来重新夺走土地。

    于是，在抗日战争爆发后不久，农民很快就了解到我们用减租的新政策代替过去没收土地的做法，具有两大好处:一是改善了农民的生活；二是吸引了地主留在乡村参加抗日。实行有利于佃农的普遍减租以及我们保证向地主交租的政策，使佃农和地主之间的关系得到了改善，从而使日本侵略者在我们区域内简直找不到合作者了。

    斯:共产党对土地政策的改变，在当时是如何决定的?

    毛:这是我们党用民主方法制定政策的一个典型例子。从没收土地到普遍减租和向地主交租这一根本性的政策转变，最初是由党的下级组织的同志建议的，我们党中央采纳了他们的建议，因为很明显这一建议是符合群众的愿望的。我们对这些要求进行了研究，根据这些要求制定政策，并普遍加以实施。

    假如整个中国在一切党派合作的基础上，成为一个真正的民主国家，那就能够在全国范围内实行我们的减租政策。尽管它还比不上孙中山先生的“耕者有其田”的主张(这是土地问题的最终解决方法)，但它实际上仍然是一次伟大的改革。只要真正的民主政府制度在各地建立起来，就可能把现在处于封建剥削制度下的一切土地逐步地和平地转移给耕种者。

    实行一切土地逐步转移给耕种者的方法，将会鼓励地主的资本投向工业，同时还要制定出其他的有利于地主、佃农，有利于整个中国经济发展的财政经济政策及其实施办法。

    但是，这样的解决方法取决于真正的国内和平和真正的民主的实现。所以，也不能完全排除将来全部地没收地主土地并分给佃农的必要性，因为如果战后国民党坚持进攻我们的话就可能再次爆发内战。

    但是，不管将来国内是和平还是内战，我们宁愿不实行没收土地的政策，而是继续实行目前的减租和交租的政策，因为总的说来这将减少前进和改革道路上的障碍。

    我想提醒你一下，一九三○年南京国民党政府曾经颁布了一个土地法，规定地租的最高限额为佃农主要作物收获量的百分之三十七点五，对次要作物不得收取地租。但是事实证明，国民党不能够、也不愿意将土地法付诸实施，这项法律从未实行过。因此，事实证明，只有共产党能够真正实现土地改革，即使它采取的仅是减租的方式。

    斯:中国共产党在战后对中国工商资本采取何种态度?

    毛:我们坚信，不管是中国的还是外国的私人资本，在战后的中国都应给予充分发展的机会，因为中国需要发展工业。在中国和外部世界的商业关系方面，我们要以同一切国家进行自由平等贸易的政策，来代替日本把中国沦为殖民地的政策。在国内，我们要以在解放区已经实行的促进人民生产力发展、提高购买力、尽快为现代工业稳定发展创造先决条件的政策，来代替国民党政府降低人民生活水平从而阻碍国内工业发展的政策。

    按照孙中山先生的设想，实现工业化有三种方式，就中国的一般条件来说，我们认为这是正确的。凡是能够操纵国民生计的关键产业如铁路、矿山等，最好由国家开发经营，其他产业可以让私人资本来发展。为了开发利用手工业及农村小工厂的巨大潜力，我们必须依靠强大的用民主方式管理的合作社。

    斯:共产党打算在战后的中国起什么政治作用呢?

    毛:我们的党员在中国人口中当然只占很小的一部分，只有当这一小部分人反映大多数人的意见，并为他们的利益而工作时，党和人民之间的关系才是健康的。

    今天，共产党不仅反映了农民和工人的意见，也反映了许多抗日的地主、商人、知识分子等的意见，也就是说反映了我们区域内一切抗日的人们的意见。共产党愿意并且时刻准备同所有愿意与共产党合作的中国人密切合作。这种愿望表现在我们的民主代表制性质的“三三制”中，在一切民选机构中，共产党员的席位不超过总人数的三分之一，三分之二的席位给予其他党派和无党派人士。

    斯:中国共产党如何处理同国民党的关系?

    毛:我们愿意同国民党合作，不仅在战时，而且在战后，假使国民党让我们这样做的话。而且，我们将会像今天一样，继续履行我们在一九三七年对国民党许下的四项诺 言[2]。

    斯:关于四项保证，在重庆时我常听到人们笼统地提到它及其附带的条件，它们的具体内容是什么?

    毛:我们允诺:(一)不继续实行我们过去实行的那种土地革命政策；(二)停止用武力推翻国民党政府；(三)把边区苏维埃政府改组为地方民主政府；(四)将我们的红军改编为国民革命军的一部分。[3]我们那时说过，我们将履行自己所声明的诺言，但要求国民党方面做到:(一)停止内战；(二)对日作战；(三)推行民主政治，给予人民以言论、出版、集会、结社的自由；(四)采取措施改善人民的生活。[4]斯:对目前的政策，或对你所阐述的中国远期目标，中国共产党内部有没有反对意见?

    毛:没有，现在我们党内没有反对意见。在以前的时候有过两种偏向。一种是托洛茨基主义性质的，以陈独秀[5]为代表，他的反对意见早已毫无影响。陈独秀在一九四二年死了。另一种是张国焘[6]的偏向，他曾经有一段时间对抗党的正确路线，最后孤身一人离党而去。现在他在国民党的特务机关工作。这两种偏向都没有影响我们党的团结，而且没有留下影响团结的痕迹。

    斯:你是说你的政策从来没有被怀疑过或被反对过吗?

    毛:我们党内自然也时常会发生意见分歧，但这些分歧都能通过讨论和分析这种民主的方式加以解决。如果少数人对多数人的决议的正确性仍然不信服，那末，在党的会议上经过彻底辩论以后，他们就会服从决议了。在我们工作中起决定性作用的因素是我们经常去了解我们哪些政策为群众所接受，哪些政策受到群众的批评或拒绝。只有那些受群众欢迎的政策才能成为我们党继续实行的政策。

    每当采取一项新的措施时，党内和党外总会有一些人不大理解。但是在实施过程中，必然会形成一种绝大多数人共同的意见，这是因为我们的党始终在注视着党内外的普遍反应，而且还根据人民的实际需要和意见，不断修改我们的措施。我们所有的党组织，从上到下都必须遵守我们的一项至关重要的原则，这就是不脱离群众，同群众的需要和愿望息息相通。

    我们任何一项政策的正确性都必须由群众来检验，而且事实上一直是这样做的。我们自己也不断检查我们自己的决定和政策，一旦发现错误就加以改正。我们从所有正反两方面的经验中得出结论，并尽可能广泛地加以实施。通过这些方法，共产党同人民大众的关系就能不断得到改善。

    这是最基本的一点。如果党的领导者真正是为广大人民群众的利益而工作，如果他们在这方面的努力是诚心诚意的，那末他们听取群众意见的机会是非常多的。我们十分注意倾听人民的意见。我们通过村、乡镇、区、县的群众大会，也就是我们区域内任何地方的群众大会，通过党员同各阶层人士的交谈，通过各种会议、报纸和群众的来电来信等等一切能听到人民呼声的渠道，总是能发现群众的真正的意见。实际上我们也是这样做的。

    此外还有一种方法，就是在一切活动中找出几个令人满意的和令人不满意的典型例子，经过深入研究，总结经验，得出具体结论，以求得必要的工作改进。这种观察实际情况，研究好的和坏的典型例子所用的时间，有时是几个星期，有时是几个月，有时甚至是几年。虽然用的时间比较多，但这种方法却使我们能同现实发展情况始终保持密切联系，能了解人民的愿望和需要，能向党内外工作出色的人学习。

    我们有些同志有时可能没有透彻理解我们的政策，在执行政策过程中犯了错误，对这样的同志必须进行批评和教育。为了达到教育目的，透彻地研究和分析一个工作中好的例子也是很重要的。就拿今天的《解放日报》来说吧，有一篇长文章[7]占了整整一个版面，它详细讲述了八路军的一个连如何改正缺点成为一个最好的连队。我们军队的每个连的干部和战士都要阅读、研究和讨论这篇文章。这是一个简便易行的做法，利用一个连队的好经验对五千个连队进行政策教育。今后你还会看到有关介绍一个合作社、一所学校、一家医院或一个地方行政单位的类似的文章。

    我们再来谈党员和非党人士之间的相互理解、密切合作这个至关重要的问题吧。虽然这个问题已经有了很大的很坚决的改善，但是我们的一些同志依然在犯错误，纠纷和误解仍然不断发生，到处还有我们的一些党员在包办一切。因此我们一直要求大家注意，在民主的“三三制”之下，使非党人士有实际权力的重要性。在我们政策的实际执行过程中，我们要向所有同志具体讲明，我们和非党人士之间的真诚合作，不仅帮助了群众，也帮助了我们自己。这样做的结果，党和非党人士的相互信任，在他们必须通力合作的实际工作中增长了。

    斯:你是否认为中国共产党曾在政策上犯过重大的错误?

    毛:在所有基本点上，我们的政策从一开始就是正确的。首先，我们新民主主义的基本政策是正确的。这个基本政策是让人民群众自己组织起来，为实现民族独立，为建立民主制度，为在私有制基础上提高人民生活水平而进行革命。只是在把这些基本政策应用于具体情况时，有时才容易出现某种偏向，有“左”的，有右的。然而，这些偏向并不是全党性的，也不是党内某个派别的，而是党内某些人的。从这些错误中，全党都学到了很多东西。在某些时期，我们党内曾有几个人相信共产主义现在就可以在中国实行了。但是，我们的党从来没有这样的观点。由于中国的具体条件使共产主义在很长时期内不能在中国实现，因此，在我们党内不可能有一个主张立即实现共产主义社会制度的小集团存在。

    国民党断言在我们党内有持各种不同观点的小集团，这是毫无根据的。国民党自身被派别搞得四分五裂，因而不能设想会有一个真正团结一致的政党，也许这就是这样的谣言在重庆能有人相信的原因吧。

    斯:你是否有曾因处于少数地位而使你对某个问题的主张得不到实行的情况?

    毛:是的。我自己曾经有过处于少数地位的情况。在这种时候，我所能做的只有等待。但在近些年，这种情况就非常少了。

    斯:我在重庆的时候，一些中国朋友要我来观察一下共产党是“中国至上”还是“共产党至上”?请谈谈你对这个问题的看法。

    毛:没有中华民族，就没有中国共产党。你还不如这样提问题，是先有孩子还是先有父母?这不是一个理论问题而是一个实际问题。这就像在国民党区域人们向你提出的另一个问题一样，问我们是在为我们的党工作，还是为人民工作?去问我们的人民吧，去哪儿问都行。他们很清楚，中国共产党是为他们服务的，他们有在最艰难的时期同我们共患难的经验。

    至于我们的思想方法，我已经告诉过你，我们像其他国家的共产党一样，坚信马克思主义的正确性。当人们问我们是“共产党至上”还是“中国至上”时，可能指的就是这一点。可是，我们信奉马克思主义是正确的思想方法，这并不意味着我们忽视中国文化遗产和非马克思主义的外国思想的价值。

    中国历史遗留给我们的东西中有很多好东西，这是千真万确的。我们必须把这些遗产变成自己的东西。然而我们中国有些人却崇拜旧的过时的思想，这些思想对于我们今天的中国不仅不适用而且有害。这样的东西必须抛弃。

    外国文化也一样，其中有我们必须接受的、进步的好东西，而另一方面，也有我们必须摒弃的腐败的东西，如法西斯主义。

    继承中国过去的思想和接受外来思想，并不意味着无条件地照搬，而必须根据具体条件加以采用，使之适合中国的实际。我们的态度是批判地接受我们自己的历史遗产和外国的思想。我们既反对盲目接收任何思想也反对盲目抵制任何思想。我们中国人必须用我们自己的头脑进行思考，并决定什么东西能在我们自己的土壤里生长起来。

    最后，我想总结一下今天中国需要的是什么。中国需要国内和平和民主。没有国内的和平，中国既不能赢得抗日战争的胜利，也不能赢得和平。我们在抗日战争之后若不能取得国内和平，这可能会影响国际间的和平关系。因为，如果在中国再爆发内战，那将会持续很长一段时期，同时也势必会影响到别的国家。

    外国仍然有许多人不十分明白，过去二十三年的中国政治进程中的关键问题，一直是国共两党的关系问题。将来依然如此。

    在这重要的二十三年里，其第一个阶段中，从一九二四年到一九二七年，假如没有国共的合作，在中国就不会有国民革命。在第二阶段后期，从一九三一年到一九三六年，中国不能抵抗日本就是因为国民党的国民政府倾其全力，其中包括利用外国贷款、外国军事顾问以及其他形式的外援，进行“剿共”战争。在第三阶段，从一九三七年至今，如果没有国共合作，我们就不可能进行抗日战争，至少不会坚持这么长久。再说，如果国民党继续同共产党合作，至少像战争初期那样的合作，中国的作战能力比现在就不知要强大多少了。

    根据斯坦因《红色中国的挑战》刊印。

    注释
    [1]这个谈话原载斯坦因所著《红色中国的挑战》一书，一九四六年七月曾由晨社译成中文出版。这次收入本文集，由中共中央马克思恩格斯列宁斯大林著作编译局按英文原版重新翻译。斯坦因（一九○○——一九六○），出生于德国柏林，一九四一年加入英国国籍。一九四四年，作为美联社、英国《曼彻斯特卫报》、美国《基督教科学箴言报》驻重庆记者，参加中外记者西北参观团访问延安。关于毛泽o东同斯坦因的这次谈话，斯坦因曾将谈话记录送毛泽东过目。斯坦因在《红色中国的挑战》一书中说：“我的访谈笔记翻成中文送给他看，以确保笔记的准确无误。几乎一个星期过去了，他还没有把笔记还我。一天，我偶然遇到了他，他抱歉说，‘我必须把我告诉你的一切，征求朱德同志和周恩来同志的意见。他们同意了’。我的访谈笔记还回来了，未作任何修改。”“我把有关的访谈要点发表如下，不加一点我个人的评论，以确保其文献性。”
    [2]见本卷第103页注[26]。
    [3]中共中央在一九三七年二月十日给中国国民党三中全会的电报中保证实行以下四项：（一）停止推翻国民政府之方针；（二）苏维埃政府改名为中华民国特区政府，红军改名为国民革命军，受南京中央政府与军事委员会之指导；（三）在特区政府区域内实施普选的民主制度；（四）停止没收地主土地，实行抗日民族统一战线之共同纲领。
    [4]中共中央在一九三七年二月十日给中国国民党三中全会的电报中要求国民党实行下列各项：（一）停止一切内战，集中国力一致对外；（二）言论集会结社之自由，释放一切政治犯；（三）召集各党各派各界各军的代表会议，集中全国人材共同救国；（四）迅速完成对日抗战之一切准备工作；（五）改善人民生活。
    [5]陈独秀，见本卷第101页注[8]。
    [6]张国焘，见本卷第101页注[7]。
    [7]指一九四四年七月十四日《解放日报》发表的军委总政治部写的《警七团的第七连》一文。


关于时局近况的通知[1]
(一九四四年七月十五日)

各同志:

    兹将时局近况通知你们。

    (一)蒋[2]之军队由于其士兵是捆绑与购买来的，军官极其腐败与根本没有民族民主教育，提倡反共教育，因而大部分军队充满失败情绪，失去战斗意志。蒋军在河南、湖南作战中，绝大多数均不战而溃或一触即溃，损失在四十万以上。进攻河南敌军不过四个师团，蒋军近四十万，除少数武器较差、待遇较坏的杂牌军比较能作战外，几乎无不望风而逃。胡宗南[3]有十个师由陕、甘开入豫西参战，但是只有一二个师能打一下，其余都是一触即溃。河南人民，在蒋军残酷压迫下引起他们普遍地与军队对立，群众暴动围缴军队枪械。这些地方的共产党，早已被国民党摧残，但是这些地方的人民在对国民党失望后，希望中共军队到临抵抗敌军之心甚为强烈。

    (二)胡宗南已调动十个师入豫参战，对边区威胁减轻，但直接包围边区军队并未减少，封锁依然存在，一切反共行为依然继续。

    (三)英、美、苏记者到边区已一个多月，他们感到兴奋。但是蒋在事前沿途布置反共宣传，蒋又派一批人同来监视他们，进行破坏中共工作，但未达到目的，这些人现已离边区，他们出去后可能进行破坏宣传。但是英、美、苏三国主要记者尚留边区，他们愿意多看一看，并将赴晋西北参观。他们对英、美、苏的新闻报道有利于我们。

    (四)罗斯福[4]三次电蒋要求派美国军事代表团来延安，均被蒋拒绝；此次华莱士[5]来华，率美方在渝有关人员全体见蒋，正式提出罗斯福第四次电报，蒋始被迫答应。美军事人员十八人不日可到延安。

    (五)国共谈判无进展。关于党的问题，国民党虽在形式上说可以照抗战建国纲领办理，但是实际上仍不承认我党合法地位；关于军队问题，仅承认十个师即十万人的名义，其余三十七万军队、二百万民兵，均要解散；关于政权问题，只承认陕甘宁边区一处，对华北、华中、华南各敌后根据地代表八千六百万人民的民主政权，概不承认；我党被捕人员不肯释放；其他要求条件都不答应。林伯渠[6]同志尚在重庆，但是根本调整国共关系，要待蒋更困难及美方施以更大压力时才有希望。

    (六)国民党政治、军事、经济、文化机构，腐化达于极点，酝酿着极大危机。孙科、宋子文、于右任[7]及许多国民党党员均不满蒋及其集团的死硬政策，各中间党派及川、滇等省地方实力派更加不满。如果日本继续向内地作深入进攻，重庆可能发生重大事变。

    (七)我党在华北、华中、华南三大敌后战场，近几个月有新发展，消灭了许多敌伪军，夺回了许多土地。为克服物质困难，发展了广大的生产运动，今年天雨及时，粮食可望丰收。在人民面前，我党领导的敌后战场与国民党领导的正面战场间的区别，越来越明显了。一个在进攻，在发展，在巩固；一个在退却，在萎缩，在充满着危机。在敌人继续进攻情况下，这种区别会更显露出来。但是我党困难仍是很多的，日寇将向我们施行残酷进攻，经济困难依然极大，决不可粗心大意，失去警惕性。

    (八)对国民党问题，我们将继续谨慎处理方针，谈判虽无结果，但仍在进行中。

    毛泽东

    七月十五日根据中央档案馆保存的原件刊印。

    注释
    [1]这份电报的发出时间是一九四四年七月十九日，发给李先念和中共中央华中局、山东分局、冀鲁豫分局、北方局、晋察冀分局、晋绥分局。
    [2]蒋，指蒋介石。
    [3]胡宗南，当时任国民党军第一战区副司令长官兼第三十四集团军总司令。
    [4]罗斯福，当时任美国总统。
    [5]华莱士，当时任美国副总统。一九四四年六月二十日到达重庆，进行“调解”国共关系的活动。
    [6]林伯渠，当时任中共中央委员、陕甘宁边区政府主席，是同国民党谈判的中共代表。
    [7]孙科，当时任国民党政府立法院院长。宋子文(一八九四——一九七一)，广东文昌(今属海南)人，当时任国民党政府外交部部长。于右任，当时任国民党政府监察院院长。


请各地调查和答复十项问题
(一九四四年七月二十八日)

先念、漱石、荣桓、黄敬、小平、子华、林枫[1]同志:

    下列问题，请予电复。

    (一)经过时事教育、整风、反特、减租之后，对于党外人士的团结、“三三制”[2]的推行是否生长了一种“左”的现象?党外人士是否对我们发生不满，其不满之点主要是什么?他们是否感到有职无权，如何使他们有职有权?如何使他们经过参议会、座谈会、参加政府工作与社会事业，把他们进一步团结起来?同时，右的现象是些什么?

    (二)减租中的偏向，明减暗不减是否还存在，减租是否还应定为今年的任务?同时，减租中的过左现象是些什么?

    (三)拥政爱民与拥军优抗两项工作是否较前进步，两项工作的缺点各是什么?

    (四)据你们看，秋冬军队轮番大整训可能性如何，你们是否已在着手研究此事?现在军队军事与政治工作两方面的主要缺点是些什么?

    (五)民兵工作的缺点是什么?是否还有大量发展的可能性?如何使民兵及地雷战普遍大量发展?并如何使战斗与生产相结合在民兵运动中完全实现?

    (六)沦陷区、接敌区合法与非法工作相配合的工作是否有更大发展?赤白对立现象是否发生过及如何克服的?

    (七)据你们看，中央对城市工作指示[3]其实现的可能性如何?你们是否已在着手研究此项工作?

    (八)经过今年大生产运动后，是否可以酌量减轻人民负担?例如减轻百分之十至二十，是否不至损害财政支出?

    (九)在今年部队、机关生产发展基础上，是否已经看得见战士及工作人员的生活有了相当改善?或者还是很苦的?同时，在我们帮助农民发展生产方面，是否已经看得见农民收益的增长?农民对于按家计划、互助组织及合作社的态度如何?在这些工作中存在的命令主义是否很严重?全根据地粮食、棉花及各项工业品其自给程度及可能性如何?

    (十)对于将民众团体的工作在减租减息后转到领导各界人民发展生产、文化、卫生方面，你们意见如何?据你们看，是否只在作了这种转变后，民众团体(各救)的工作人员才有事做，才不是空架子?各地是否正在作这种转变?

    以上十项问题，请作一次或分作几次答复(每项不必太详，以能扼要说明问题为限)，以便中央在今秋能对其中几项工作作恰当的指示。

    毛泽东
    午俭

    根据手稿刊印。

    注释
    [1]先念，即李先念，当时任中共豫鄂边区委员会书记、新四军第五师师长兼政治委员。漱石，即饶漱石，当时任中共中央华中局代理书记、新四军代理政治委员。荣桓，即罗荣桓，当时任中共中央山东分局书记、八路军第一一五师政治委员和代师长、山东军区司令员兼政治委员。黄敬，当时任中共中央平原分局书记、八路军冀鲁豫军区政治委员。小平，即邓小平，当时任中共中央北方局代理书记、八路军第一二九师政治委员。子华，即程子华（一九○五——一九九一），山西解县（今属运城市）人，当时任中共中央晋察冀分局代理书记、八路军晋察冀军区代理政治委员。林枫，当时任中共中央晋绥分局代理书记、八路军晋绥军区政治委员。
    [2]“三三制”，见本卷第25页注[8]。
    [3]见本卷第158——166页。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


一切政治的关键在民众[1]
(一九四四年八月十二日)

    一

    守衡阳的战士们是英勇的。但是他们的努力没有人支援，因为我们政府和我们统帅部的不要民众与自愿放弃主动权的消极战略不能支援他们，人民虽然焦急万分，也无法自动去支援。

    二

    政府的措施中，没有一件是号召和组织民众起来参加保卫衡阳、保卫西南与西北的。西安国民党人竟在报纸上批评延安在联合国日纪念大会上数万到会民众所表示的保卫西安与西北的坚强意志，认为是“共产党的阴谋”。总之，一切大好河山，都由国民党包办，不要人民干与。可是国民党先生们啊，这些大好河山，并不是你们的，它是中国人民生于斯、长于斯、聚族处于斯的可爱的家乡。你们国民党人把人民手足紧紧捆住，敌人来了，不让人民自己起来保卫，而你们却总是“虚晃一枪，回马便走”，据说这是“磁铁战术”，实际则是永远抛弃主动权，永远不要人民的战术，人民已经看穿你们这个“西洋景”了。

    三

    一切问题的关键在政治，一切政治的关键在民众，不解决要不要民众的问题，什么都无从谈起。要民众，虽危险也有出路；不要民众，一切必然是漆黑一团。国民党有识人士其思之。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在审阅《解放日报》社论稿《衡阳失守后国民党将如何？》时加写的三段文字。


对华中部队整训的意见[1]
(一九四四年八月二十二日)

尧、张、赖[2]:

    十四日电悉。

    (一)华中部队整训应着重练兵、带兵、养兵、用兵四大项，而以练兵为中心。可参考张宗逊[3]关于冬季练兵的总结报告。其中经验，打破陈规，采用兵教兵、官教兵、兵教官群众运动的练兵办法，是突破历史的新创造。华中各地，应令在职的团级及团级以上干部，有十天左右时间讨论这种练兵新法，使他们学会练兵，保证获得优异的练兵成绩。练兵内容，着重提高战斗技术，着重把投弹、射击、刺杀、土工作业四大基本技术练好。同时，在干部中还应讨论带兵，去创造新的管理方法；讨论养兵，去保证增加生产，改善待遇，增强体力；讨论用兵，去增强作战指挥方法。这四样是当务之急，能在一年内解决得好，我军战斗力可提高数倍，便利去应付战局变化的需要。开这种练兵会，或在军部开会，或在各地分组开，应就便去做，负责师、旅干部应亲自主持。

    (二)关于培养团级干部，军部可办团级训练队，或称军事整风班亦可，吸收离职的旅、团级干部，并选一部优秀营级干部参加，时间不宜太长，课程可定为战术学、兵器学、筑城学、地形学、管理教育(带兵、练兵、养兵等军事行政事项)五大项，以提高干部的指挥艺术为中心。关于战术学习，最好采用总结过去战例的互相批评的整风座谈办法，就是要学生报告自己的作战经验，或提出若干问题让学生发表意见，举行辩论之后，然后加以总结。这种根据实践的启发式的具体学习，最合我军干部的需要。以前照本宣科的办法，既不易注入，且难切合实际。延安抗大，正准备冬季开办抗大教员训练班，先教好教员，四个月后再回去教学生，其课程也是上述几项。教员，此间无人派来，应由你们自己负责作教员，或在学生中培养和选拔教员，或即用学生教学生、发挥特长、学习特长的新办法，或就华中现有旧军人材，加以改造，作为教学助手。延安军教人材亦感缺乏，因此全靠你们自己负责去解决。

    (三)关于特种兵人员，如工兵之类，可在各抗大开办训练班。关于使用新武器、掌握新技术等教育，目前暂不强调，如果我们把练兵、带兵、养兵以及战术基础，做得很深入巩固，到了有新兵器之时，再来学习使用，也来得及的。

    以上提议，请你们按实况实施之。

    毛、刘、陈[4]
    未养

    根据中央档案馆保存的抄件刊印。

    注释
    [1]由毛泽东、刘少奇、陈毅署名的这份电报的原稿是由当时在延安的陈毅起草的。毛泽东在审阅时作了修改。修改后他写信给陈毅，谈了几点意见：“中央整训指示中有用兵一项，今年当然不能强调，应以练兵为主，但应提及。整训指示又规定一年整训主要靠今冬完成，因不但明春春耕到来后练不成，且恐时局变动得快，故团级以上干部讨论练兵办法不宜过久，去冬边区只用五天讨论五天下操，即完成了练兵动员。又高级训练班时间亦不宜太长，以便应付时局。”
    [2]饶，指饶漱石，当时任中共中央华中局代理书记、新四军代理政治委员。张，指张云逸（一八九二——一九七四），广东文昌（今属海南）人，当时任新四军副军长。赖，指赖传珠（一九一○——一九六五），江西赣县人，当时任新四军参谋长。
    [3]张宗逊，一九○八年生，陕西渭南人。当时任八路军第一二○师第三五八旅旅长。
    [4]陈，指陈毅，当时任新四军代理军长，已到延安准备出席中国共产党第七次全国代表大会，受中央委托与刘少奇共同指导华中地区新四军的工作。


给秦邦宪[1]的信
(一九四四年八月三十一日)

博古同志:

    此文[2]改了一些，原拟发表，后觉改的与原文各部分颇不调和，故决定不发表，而请报馆[3]另写一篇不涉及许多根本问题的文章发表了。关于原文不妥之处，我的意见如下:原文着重改造家庭，关于联系群众运动方面说的很少(即在已发表的那篇社论[4]上亦是如此)，而问题的重点，恰是使家庭改造与群众运动联系起来。这种群众运动，有当地的不脱离家庭的群众运动——变工队[5]及合作社，自卫军及民兵，乡议会，小学、识字组及秧歌队，以及各种群众的临时集会；有脱离家庭、远离农村的群众运动——进军队(才有革命军)，进工厂(才有劳动力市场)，进学校(才有知识分子)以及其他出外做事等。民主革命的中心目的就是从侵略者、地主、买办手下解放农民，建立近代工业社会。“巩固家庭”的口号，只有和上述种种革命运动联系起来，才是革命的口号。农民的家庭是必然要破坏的，进军队、进工厂就是一个大破坏，就是纷纷“走出家庭”。实际上，我们是提倡“走出家庭”与“巩固家庭”的两重政策。扩军、归队、招工人、招学生(这后二项将来必多)、移民、出外做革命工作、找其他职业等等，都是提倡走出家庭，这个数目，在现在敌后战场是很大的，在战后也将是很大的。剩下的男女老幼，才是提倡巩固其家庭。在内战时的兴国县，有些家庭，剩下来待我们巩固的，竟至占人口的少数。只要有一个大的时局变动，例如打下北平之类，我们居住的这个现在很少变动的边区农村家庭人口，也将有许多人走出家庭。实际上，不断地走出，不断地巩固，这就是我们的需要。所以，根本否定“五四”口号，根本反对走出家庭，是不应该也不可能的。

    没有社会活动(战争、工厂、减租、变工队等)，家庭是不可能改造的。襄垣李来成家的改造，正是在社会群众运动的大浪潮中才获得。农村家庭从封建到民主的改造，不能由孤立的家庭成员从什么书上或报上看了好意见而获得，只能经过群众运动。

    此外，新民主主义社会的基础是工厂(社会生产，公营的与私营的)与合作社(变工队在内)，不是分散的个体经济。分散的个体经济——家庭农业与家庭手工业是封建社会的基础，不是民主社会(旧日民主、新民主、社会主义，一概在内)的基础，这是马克思主义区别于民粹主义的地方。简单言之，新民主主义社会的基础是机器，不是手工。我们现在还没有获得机器，所以我们还没有胜利。如果我们永远不能获得机器，我们就永远不能胜利，我们就要灭亡。现在的农村是暂时的根据地，不是也不能是整个中国民主社会的主要基础。由农业基础到工业基础，正是我们革命的任务。

    以上，请给艾、陆、余[6]三同志一阅。如有意见，请告知。

    敬礼!

    毛泽东
    八月三十一日

    又，我在改文中加上了解放个性，这也是民主对封建革命必然包括的。有人说我们忽视或压制个性，这是不对的。被束缚的个性如不得解放，就没有民主主义，也没有社会主义。

    根据手稿刊印。

    注释
    [1]秦邦宪，又名博古，江苏无锡人。当时任解放日报社社长。
    [2]指原题为《把新民主主义社会的基础建立在家庭里》的《解放日报》社论草稿。
    [3]指解放日报社。
    [4]指一九四四年八月二十五日《解放日报》就山西襄垣李来成建立新式家庭一事发表的社论，题为《发扬根据地新式家庭》。
    [5]变工队，参见本卷第76页注[4]。
    [6]艾，指艾思奇，当时任解放日报社副刊部部长。陆，指陆定一（一九○六——一九九六），江苏无锡人，当时任《解放日报》总编辑。余，指余光生（一九○六——一九七八），浙江镇海人，当时任《解放日报》副总编辑。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


坚持为人民服务[1]
(一九四四年九月十八日)

    同志们!你们是从部队里选举出来的，你们代表了八路军、新四军，同时你们还代表了我们抗日根据地的九千万人民，也代表了全中国四万万五千万人民来开会。虽然你们不是全国人民直接选举的，但实际上你们所执行的纲领和工作任务，代表了全中国人民的要求——打倒日本帝国主义，解放中华民族。

    武汉失守以来，特别是最近二年以来，中国抗战形势发生了显著的巨大的变化。现在八路军、新四军及华南人民抗日部队抗击了在华敌伪军的六分之五，国民党只抗击了六分之一。豫湘战役[2]，敌人如入无人之境，情形极为严重。中国不亡，是由于有了我们共产党和八路军、新四军，主要地是由我们支持了抗战局面。这就是今天中国的抗战形势。

    我们的部队，不论在前方打敌人或在后方保卫陕甘宁边区，不论生产或练兵，不论军民关系、官兵关系，都有很大的进步；但是我们还有缺点，我们要改正缺点，进一步提高自己。在去年拥政爱民运动中，我们运用了自我批评的方法，我们有缺点还可以互相批评。军队要有统一领导和纪律，才能战胜敌人；正确的自我批评，对于领导和纪律，不但不会削弱它，而且只会增强它。当然，这种自我批评只有在我们的部队里才有，在国民党军队里这是不可能的。因为我们的军队是真正人民的军队，我们的每一个指战员以至每一个炊事员、饲养员，都是为人民服务的。我们的部队要和人民打成一片，我们的干部要和战士们打成一片。与人民利益适合的东西，我们要坚持下去，与人民利益矛盾的东西，我们要努力改掉，这样我们就能无敌于天下。我们的军队一向就有两条方针:第一对敌人要狠，要压倒它，要消灭它；第二对自己人，对人民、对同志、对官长、对部下要和，要团结。这是党中央和西北局的方针，也是全体人民所要求的方针。

    根据一九四四年九月二十三日《解放日报》刊印。

    注释
    [1]这是毛泽东在中共中央办公厅举办的招待八路军留守兵团全体模范学习代表及从敌后转战归来参加整训的各部队战斗英雄代表大会上的讲话。
    [2]豫湘战役，指日本侵略军发动的打通大陆交通线作战的第一、第二阶段。一九四四年四月中旬，日军以十四万兵力首先发起河南战役，国民党守军蒋鼎文、汤恩伯、胡宗南部在日军进攻面前不断败退，至五月二十五日，郑州、洛阳等三十八个县市相继陷落。五月二十七日，日军又发动湘北作战，六月十八日侵占长沙。六月二十二日，开始对军事要地衡阳发动攻击，遭到中国守军的顽强抵抗，经四十七天激战，大部守军伤亡，八月八日日军占领衡阳。


驳国民党政府提示案[1]
(一九四四年九月十九日)

    一看六月五日政府之提示案[2]，就可知道，提示案没有一个字提到抗战(这是最值得注意的)，没有一个字提到当前的艰危之局，没有一点表示改弦更张放弃误国政策之意。该提示案要把敌后抗战卓著功勋、抗击了敌伪军六分之五的武装力量的五分之四以上，“限期取消”。即是说，该案允编十个师，依国民党编制每师约一万人，不过十万人，其余三十七万正规军都要“取消”，而且要快快“取消”，试问这不是日本人的腔调吗?日本强盗千方百计用残酷的战争方法所不能“取消”的，现在经过国民党政府诸公一纸提示案，假如真正“取消”了，那岂不是要受到天皇陛下的头等奖赏吗?该提示案又要把由中国解放区人民民主选举出来的，与敌后人民血肉相关、甘苦与共，坚决领导抗战的民主政权，“一律由各该省政府派员接管处理”。但是这些所谓“省政府”也者，究在何处呢?谁也不知道它们逃在什么角落里去了。它们究竟与人民及其艰苦卓绝的斗争有什么关系呢?如果有一天查明了它们的所在地，这些所谓省政府的老爷们，只应该给他们一种公平的待遇，就是“撤职查办”四个大字。何况还有许多卖国贼暗藏在这些所谓省政府里面呢!卖国贼庞炳勋、石友三[3]不都是过去这类省政府的主席吗?至于委员们之投敌叛国者更不可胜计了。总之，这个提示案只是有利于日本侵略者，只是那些为着私利而忘掉国家民族的人们之意旨的反映。说得明白一点，所谓提示案，正是今天一小群只图私党利益、不知民族大义的国民党法西斯分子之卑鄙意识的结晶，是每一个真正爱国者所不可能与不应该接受的，因为谁要接受这种提示案，就无异于帮助日本侵略者。

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东审阅新华社九月十九日电讯稿《延安权威人士评国共谈判》时作了大量重要改写的一段话。
    [2]见本卷第135页注[7]。
    [3]庞炳勋（一八七九——一九六三），河北新河人，一九四○年后任国民党河北省政府主席，一九四三年投降日本帝国主义。石友三（一八九一——一九四○），吉林长春人，曾任国民党军冀察战区副总司令兼察哈尔省政府主席、第三十九集团军总司令，在河北省南部和山东省西南部专门联合日军进攻八路军，摧残抗日民主政权，屠杀共产党员和进步分子。一九四○年六月，与日本驻军签订“防共协定”，准备公开投敌。后被处死。


为林伯渠[1]起草的复王世杰、张治中[2]的信
(一九四四年九月二十七日)

雪艇、文白两先生大鉴:

    九月十日两先生来函，及在这次参政会[3]上双方关于谈判经过的报告，和蒋主席在参政会上对于本问题的表示，均已报告我党中央。兹将复示以下几点，奉告两先生，并请转达国民政府蒋主席及贵党中央。

    (一)我们对于蒋主席在参政会上表示继续用政治方式解决问题一点，表示欣慰。因为国内一部分强有力的人士，对于内战的准备，并未放松，内战危机，依然存在。并且愈到反攻之时，危机将愈严重。按照他们的计划，是要把反攻与反共合并举行，以达其所谓一举两得之目的的。但是蒋主席在参政会上有此表示，足使我们及国人暂时放心。对于参政会所组织的延安视察团，我们表示欢迎。对于两先生延安之行，仍盼命驾。至于两先生问是否能派负责代表偕返重庆一节，要看延安谈判结果如何而定。但可确告者，只要国民政府与国民党方面不拒绝继续谈判，又能保障来往自由(至今天为止是没有这种自由的)，即使无人立即出来，不久一定会有人出来。虽然周恩来、董必武[4]二同志在渝多年，前年林彪[5]师长来渝，祖涵此次来渝又已五月，无一人获有谈判结果；但是只要还有一线希望，我们总是有人来谈判的。

    (二)鉴于目前抗战形势之危急，而国内一般情况远未走上适合抗战需要之轨道，不论在军事上、经济上、文化上、政治上到处都存在着严重的危机，政府与人民之间、军队与人民之间、军官与兵士之间、军官与军官之间、军队与军队之间无一不发生异常严重的脱节现象，全国人民皇皇不可终日，烦闷、苦恼与怨恨的情绪与日俱增，大家感觉没有出路，在此种种情况下，以致军心动摇，民心离异，以致不能停止敌人的进攻，不能配合盟国的反攻。造成这些严重危机的最根本原因，就是由于在一党独裁制度下完全没有民主。因此不能取得人民的信任，不能动员与团结全国抗战力量，不能巩固军心民心，不能使政治、军事、经济、文化各项设施符合抗战、民主与团结的需要。现在唯一挽救时局的办法，就是要求国民政府与国民党立即结束一党专政的局面，由现在的国民政府立即召集全国各抗日党派、各抗日部队、各地方政府、各民众团体的代表，开紧急国是会议，成立各党派联合政府，并由这个政府宣布并实行关于彻底改革军事、政治、经济、文化各方面的新政策。只有这样的新政府，但决不是请客式的、不变更一党专政实质的、不改变政策的所谓新政府，才能一新天下之耳目，才能实行孙中山先生的革命三民主义，才能保障人民有充分民主自由的权利，才能发出积极抗战的军令与民主主义的政令，才能取得人民的信任，而把全国人民动员起来，增强抗战力量，停止敌人的进攻与实行我们的反攻，也才能实行真正由人民选举的国民大会与实现民主选举的政府。有了这样的新政府，国家统一也就可能实现了。如果一党专制的局面继续不变，则无法取得人民的信任，各种危机只会增大，人民不能动员，抗战不能胜利，离心离德的危险现象无法克服，国家统一断乎不能实现。我们这个建议，实是代表全国人民的要求，即贵党中亦有不少人士同具此心。这个建议，祖涵已在此次参政会内正式提出，兹特重申此意。两先生历次谈话与函件，对于实行民主，全属敷衍之词，使人感觉不到任何诚意。即九月十日来信，仍是如此。此计不决，则两党谈判即使可能解决若干枝节问题，至于关系国家民族的重大问题，必不能获得彻底解决的。

    (三)两先生九月十日来信中有“要求与时俱增”一项责备之词，不能不予以辨正。林彪师长所提四项[6]，时在一年半之前，当时已为政府拒绝，林师长空劳往返。五月间祖涵在西安与两先生所谈，约定各呈报自己中央请求指示，祖涵与两先生均无权作最后决定，故只有六月四日(于六月五日由祖涵面交两先生的)敝党中央所提正式十二条与委托祖涵所提口头八条[7]，才是敝党中央的意见。且西安所谈，原约定双方签字呈报双方中央，但祖涵签字后，两先生不愿签字，应即不能成立，何得事后又引为根据?两先生此种作法，说得客气一点，叫做不友好态度；说得正确一点，叫做玩弄无谓的手腕，是只会影响问题的解决的。至于“华中华南”四字，明是电文脱落，后经校正，故即补上。华中、华南广大解放区人民抗日政权之存在，已历多年，岂有不要政府承认之理?

    (四)综观两先生九月十日来信，仍如政府提示案[8]及两先生前次来信一样，不从抗战利益出发，故总是不着边际，毫无结果。除前述实行民主一项关系国家兴亡之大问题外，关于广大中国解放区军、政两项要求国民政府承认问题，亦复如此。现在再一次明告两先生:全部敌后解放区的军队与政权是一定要请国民政府承认的，而且一定会“与时俱增”。因为整个敌后战场的战争情况，与正面战场恰成相反的对照，在正面是节节败退，在敌后是节节胜利。十八集团军、新四军与华南抗日纵队是在一天一天地发展，收复的国土、解放的人民与民选的政府，也是在一天一天地增多，这些难道国民政府与国民党都不喜欢吗?难道蒋主席也不喜欢吗?不见得吧!不管国民政府、国民党承认与否，万恶的日本强盗总是要打的，而且是要打到鸭绿江边，收复一切国土的。我们所以请求承认，是要求统一，要求国民党、共产党及全国一切抗战力量，都在民主基础之上，而不是在独裁基础之上，统一团结起来，好配合盟国早日把日本强盗打倒。如果你们坚持不承认主义，或少承认主义，祖涵以为是不妥当的。为什么打胜仗的军事力量你们不要，打败仗的军事力量你们尽要呢?为什么收复的国土你们不要，反加责备，而几个月之内从郑州到桂林丧失如此广大国土，你们反而不可惜，不加责备呢?我现在敬告两先生，并请转告国民政府与蒋主席，请你们嗣后再也不要讨厌我们共产党人请求你们承认打胜仗的军队与收复的国土了，因为这种嫌恶情绪是很不合于民族利益的。率直之言，尚乞鉴谅!

    林祖涵

    根据中央档案馆保存的原件刊印。

    注释
    [1]林伯渠，名祖涵，当时任中共中央委员、陕甘宁边区政府主席。抗日战争时期任中共同国民党谈判的代表，这时正在重庆进行谈判。
    [2]王世杰，字雪艇；张治中，字文白。均参见本卷第134页注[3]。
    [3]参政会，指国民参政会，是国民党临时全国代表大会于一九三八年三月三十一日决议成立的最高咨询机关。参政员由国民党政府指定，其中国民党人占大多数。中国共产党参政员为毛泽东、秦邦宪、陈绍禹、董必武、林伯渠、吴玉章、邓颖超七人。随着国民党消极抗日、积极反共政策的发展，国民参政会越来越成为国民党政府的御用工具。一九四七年五月举行第四届第三次大会后撤销。
    [4]董必武，当时任中共中央南方局副书记兼宣传部部长、统战部部长。
    [5]林彪，当时任八路军第一一五师师长，一九四二年十月至一九四三年六月，受中共中央委派在重庆与国民党代表进行谈判。
    [6]见本卷第135页注[4]。
    [7]一九四四年五月二十二日，中共代表林伯渠将中共中央提出的关于解决目前若干急切问题的意见二十条以书面形式送交国民党代表王世杰、张治中，王、张以二十条如此写法无异暴露政府之罪状为借口，拒绝接收和转呈国民党政府。五月三十一日，毛泽东就修改中共提出的二十条致电林伯渠，指出：“为尊重张、王意见，以利谈判，以示我方希望解决问题之诚意，特修改文件内容词句，请再次提交张、王。”“又二十条均属事实，请求政府解决极为必要，为尊重他们意见，改为十二条，其余八条，作为口头要求，仍请政府考虑解决。”修正后的十二条为原二十条中关于全国政治方面的三条，关于两党悬案方面的第一至第七条和第十、第十三条。原二十条意见中的其他八条即作为口头要求提出。二十条，见本卷第131—134页。
    [8]见本卷第135页注[7]。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


新四军是消灭不了的[1]
(一九四四年九月)

    对于新四军的胜利表示痛恨的，只有两种人，就是日本侵略者与中国蒋介石。日本人的痛恨我们，不必说了。至于蒋介石，他有两件事最受日本侵略者欢迎:一件是反共活动，一件是《中国之命运》。蒋介石的千万件反共活动中，尤以阴谋袭击新四军，逮捕叶挺[2]将军与宣布新四军为“叛军”，最受日本人欢迎。当一九四一年春，蒋介石干出此种破坏抗战、危害国家、背叛民族的罪恶事件时，日本同盟通讯社曾嘉奖说:“蒋介石几年来未作什么好事，但解散新四军一事算是做得好”。

    不管日、蒋如何合谋危害新四军，但是新四军依然在发展壮大，依然在打胜仗。

    时至今日，蒋介石及国民党反动派还在师其故智，天天在强调其所谓“军令政令之统一”。而这所谓“统一”者，不是别的，就是要把八路军、新四军“限期取消”五分之四，和“限期集中使用”。谁也明白，这样的“统一”，也并非“统一”到蒋介石手里，而是实实在在地“统一”到日本人手里。因为五分之四的八路军、新四军“限期取消”了，其余五分之一又“集中使用”起来了，五分之四以上已解放的中国国土，不就“统一”到了日本人手里吗?真是替日本人帮忙的好计策!天皇陛下之传令嘉奖是毫无疑义的了。

    但是中国人民是决不准许这样的叛卖阴谋的，八路军、新四军也决不准许这样的阴谋。单拿新四军来说吧，它现在已经成了华中人民的长城，成了华中人民血肉不可分离的一部分。要把它消灭，要把它赶走，日本人办不到，任何什么反动派也是办不到的。

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东审阅《解放日报》社论稿《新四军的胜利出击与中国的救国事业》（一九四四年十月一日发表）时加写和改写的几段话。本篇一，全部是毛泽东加写的；本篇二，大部是毛泽东加　写　和改写的。
    [2]叶挺（一八九六——一九四六），广东惠阳人。一九三七年十月起任新四军军长，一九四一年一月在蒋介石发动的皖南事变中被扣押。


同赫尔利的谈话[1]
(一九四四年十一月八日)

    我们欢迎赫尔利将军到延安，并感谢赫尔利将军帮助中国团结抗战之热忱。中国的事情很难办，这一点在中国多年和来延安已有一些时候的包[2]上校知道得很清楚，还有许多美国朋友也都知道。中国有丰富的人力、物力，我们所需要的就是团结。但是要团结必须有民主，也就是说我们需要在民主基础上团结全国抗日力量。现在全世界反法西斯战争都打得很好，唯有中国正面战场上打得不像样子，这是因为中国缺乏民主。现在赫尔利将军到来，帮助中国人民一手，促进中国民主团结，我们极表欢迎。尤其是在今天，日寇向中国西南进攻，美军打到菲律宾需要中国配合，但国民党当局所负责的正面战场却天天打败仗。中国人民和盟国朋友都非常着急，希望经过赫尔利将军的努力帮助，中国局势能有一个转机，就是从破坏团结、破坏战斗力、破坏民主、和同盟国[3]关系搞不好的方向，转变到加强团结、加强战斗力、加强民主、和同盟国关系搞好的方向。经过赫尔利将军帮忙，能做到这一点，这是全中国人民都会感谢的。

    今天上午赫尔利将军说要自由的、公开的、坦白的谈话，现在我就按照你所提的方法来谈一谈。

    直到现在国民党还是一个大政党，拥有庞大的军队，这个军队在抗战头两年打仗打得比较好，现在总算也还在打日本，国民党当局还没有最后破裂民族团结，这是蒋介石先生所领导的党和政府好的一方面。因此，我们一向愿与蒋先生合作打日本，我们从未放弃过这一条。但是，还应当看到另一方面，那就是中国的困难、缺点与严重危机。如果不看到这方面，就不能解决问题。现在中国政府的政策(直到现在还是如此，希望有所改变)是不利于全中国人民的团结的，是妨碍全国人民起来打日本的。

    中国现在分为三个区域:敌占区，中国共产党人与非党人士所领导的解放区，国民党直接统治的区域。

    对于第一种区域，即敌占区，国民党当局是不管的；对于如何在这个地区内组织地下军以期配合盟军登陆作战，国民党当局也是不管的。

    对于第二种区域，即解放区，国民党当局则是拼命妨碍、限制、缩小、消灭，但是解放区还是天天生长。你看解放区为什么这样广大，这就是八年来广大人民艰苦战斗的结果。他们前面要打日本，同时后面又有国民党破坏，他们是处于被前后夹击的非常困难的环境中。关于国民党如何对解放区施行包围、进攻和派遣特务捣鬼等等，可以说是千方百计，一言难尽。

    在第三种区域，即国民党直接统治的区域，存在着严重的危机，尤以军事危机为甚。自今年四月起，在日寇进攻面前，国民党军队已由二三百万减至一百九十五万。大部分国民党军队是打不得仗、一触即溃的。在大后方，民不聊生，土匪横行，人民对政府的信任从未有像今天这样低，各界人民包括大学教授、学生、小党派人士以及国民党员，都对当局不满和怨恨。

    以上就是中国三个地区的概况，希望盟国朋友能了解真相。

    现在日寇进攻中国西南，美军打到菲律宾急需中国配合，我们怎样才能很快解决问题，来团结全中国一切力量，配合盟国迅速打败日本，建立自由民主的中国?上午赫尔利将军说，美国要增加一点力量，来帮助解决这一问题，我们中国人民对此非常高兴。

    关于如何解决，赫尔利将军曾提出几个要点[4]希望作为形成协定的基础。我们感觉还有这样一些问题，虽然还没有形成条文，值得提出来谈一谈。

    中国大多数人民，包括我们共产党人在内，首先希望国民政府的政策和组织迅速来一个改变，这是解决问题的起码点。如果没有这一改变，也可能有某些协定，但是这些协定是没有基础的。因此必须改组现在的国民政府，建立包含一切抗日党派和无党无派人士的联合政府。同时，现在政府的不适合于团结全中国人民打日本的老政策必须有所改变，而代之以适合于团结全中国人民打日本的政策。

    这一改革之所以必要，首先是为了挽救国民党直接统治的区域的军事、政治、财政、经济各方面的严重危机。解放区虽然非常困难，但是没有危机。如果不改组现在的国民政府，就无法振作大后方军队的士气，就无法挽救国民党统治区域的严重危机。国民党总是埋怨盟国军火接济不够，可是如果政府不改组，老的政策不改变，虽有大量坦克、飞机等新式武器，也是无济于事的。国民党统治的各种机构，腐败达于极点，改组政府，首先是为挽救国民党统治区域的危机。如果国民党自以为大权在握，不肯改变，人家有什么办法?可是它自己的危机，便会无法挽救。

    关于“政府民主程序”一点，我感觉似乎首先应当改组国民政府，成立联合政府，改变政策。可是蒋先生历次所表示的，却是想拖，拖到战争结束后一年以内，才来办这件事，有人向他提出改组政府和成立联合政府，他便一巴掌打回去。如果这样下去，只有把危机拖长和扩大，使国民政府有崩溃之危险。对于这一危险，不只我们共产党人，就是外国朋友，如许多外国记者，都是感觉到的。

    因此，国民党统治区域危机的来源，在于国民党的错误政策与腐败机构，而不在于中国共产党的存在。

    现在看一看我们共产党人如何工作。

    在沦陷区，我们组织地下军，准备配合盟军作战。

    在解放区，我们进行公开工作，组织人民，实行民主，坚持抗战。我们从不妨碍国民党，而国民党却来妨碍我们的抗日民主活动，在一百九十五万国民党大军里面，有七十七万五千人被用来包围我们，其中有一部分在进攻我们。在这种情况之下，我们还是用一切力量对日作战。

    在国民党区域，当局见到共产党人，非捉即杀。从一九三九年起，我们在那里的党便被迫成为地下党。只有在重庆，八路军办事处和新华日报社的少数共产党人还被允许公开工作，在西安也只有少数共产党人可以公开活动；在大后方其他各地，我们的党都被迫在地下工作。虽然如此，我们一不罢工，二不罢市，三不罢课，我们还是拥护国民政府打日本。

    因此，我愿重说一遍:国民党统治区域危机的来源，在于国民党的错误政策与腐败机构，而不在于共产党的存在。

    相反的，我们在敌后战斗的六十三万军队和九千万人民，拖住了日寇的“牛尾巴”，这样保护了大后方；假若没有这个力量拖住日寇的“牛尾巴”，国民党早被日寇打垮了。今年六月间国民党当局提出了一个方案[5]，要取消我们军队百分之八十，还要取消解放区的民选政府，这方案如果实行，就没有人拖住日寇的“牛尾巴”，就只有害他国民党自己。

    上午赫尔利将军所提的要点中，有一条说改组我们的军队，说在改组后我们的军官和战士将获得和国民党军队一样的薪俸和津贴。这一条主要地恐怕是蒋先生自己写的。我以为应当改组的是丧失战斗力、不听命令、腐败不堪、一打就散的军队，如汤恩伯、胡宗南[6]的军队，而不是英勇善战的八路军、新四军。现在美军观察组[7]，在参观陕甘宁边区、晋西北、晋察冀等抗日根据地。我们在敌后有几十个根据地，大的有十七个。我们愿意你们组织几百个人的观察组，到各根据地去看看来做出结论，应当改组的究竟是哪一种军队。中国人民的公意是，哪个军队腐败，就应该改组哪个。关于薪饷待遇，国民党军队的士兵饥寒交迫，走路都走不动，士兵月薪五十元，只够买一包纸烟。我们的军队，吃得饱，穿得暖，走起路来蛮有劲。现在要我们拿同国民党军队一样的薪俸，那不是要我们军队也和他们一样吃不饱、穿不暖，走路都没有力吗?这如何使得呢?

    我们的意见大要如此。对赫尔利将军为了帮助中国而不辞劳瘁长途跋涉的热忱，我们在延安的人们深表感谢。关于中国三个区域的实况，我们感觉到有告诉你的必要。

    在不破坏解放区抗战力量及不妨碍民主的基础上，我们愿意和蒋介石先生取得妥协，即使问题解决得少一些、慢一些也可以，我们并不要求一下子解决所有的问题。但是，要破坏解放区的抗战力量和妨碍民主，那就不行了。

    我很愿意和蒋介石先生见面，过去有困难，没有机会，今天有赫尔利将军帮助，在适当时机我愿意和蒋先生见面。

    根据中央档案馆保存的谈话记录刊印。

    注释

    [1]赫尔利（一八八三——一九六三），美国陆军少将。一九四四年九月以美国总统私人代表身份来华，“调处”国共关系。同年十一月七日带着经蒋介石修改、同意的题为《协议的基础》的文件飞抵延安，在同中共领导人毛泽东　、朱德、周恩来进行了三天的会谈后，表示赞同中共关于废除国民党一党专政、成立联合政府的主张双方共同拟定了《中国国民政府、中国国民党与中国共产党协定（草案）》。但是，蒋介石拒绝这个“协定”，赫尔利即跟着变卦，支持蒋介石的意见，背弃他在延安的诺言。以后，赫尔利任美国驻中国大使，在国共两党多次接触和谈判中，他总是企图施加压力，迫使中共接受国民党提出的不合理要求，并于一九四五年四月二日发表声明，宣称美国政府只同国民党合作，不同共产党合作。本篇是毛泽东同赫尔利第二次谈话的主要部分。
    [2]包，指包瑞德（一八九二——一九七O），美国陆军上校。当时任美国驻华使馆武官、美军观察组组长。
    [3]同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、苏、美、英、法等国家。
    [4]赫尔利带来的《协议的基础》的主要内容是：一、中国政府与中国共产党将共同工作，来统一在中国的一切军事力量。二、中国共产党军队将遵守与执行中央政府及其军事委员会的命令。三、中国政府与中国共产党将拥护孙中山的三民主义原则，双方将遵行为了提倡进步与政府民主程序的发展的政策。四、在中国将只有一个国民政府和一个军队，共产党军队的一切军官与一切士兵被中央政府改组时，将依照他们在全国军队中的职位得到一样的薪俸与津贴，共产党军队的一切组成部分将在军器与装备的分配中得到平等待遇。五、中国政府承认中国共产党的政党地位，并将承认中国共产党作为一个政党的合法地位，中国一切政党将获得合法地位。
    [5]见本卷第135页注[7]。
    [6]汤恩伯，曾任国民党军第一战区副司令长官兼鲁苏豫皖边区总司令，因在河南作战中溃败，当时贬任国民党军黔桂湘边区总司令。胡宗南，当时任国民党军第一战区副司令长官兼第三十四集团军总司令。
    [7]美军观察组，是美国总统罗斯福派驻延安了解中国共产党政治、经济、军事情况的调查组，该组的第一批人员在组长包瑞德上校率领下于一九四四年七月到达延安。


给郭沫若[1]的信
(一九四四年十一月二十一日)

沫若兄:

    大示读悉。奖饰过分，十分不敢当；但当努力学习，以副故人期望。武昌分手后，成天在工作堆里，没有读书钻研机会，故对于你的成就，觉得羡慕。你的《甲申三百年祭》[2]，我们把它当作整风文件看待。小胜即骄傲，大胜更骄傲，一次又一次吃亏，如何避免此种毛病，实在值得注意。倘能经过大手笔写一篇太平军经验，会是很有益的；但不敢作正式提议，恐怕太累你。最近看了《反正前后》[3]，和我那时在湖南经历的，几乎一模一样，不成熟的资产阶级革命，那样的结局是不可避免的。此次抗日战争，应该是成熟了的吧，国际条件是很好的，国内靠我们努力。我虽然兢兢业业，生怕出岔子，但说不定岔子从什么地方跑来；你看到了什么错误缺点，希望随时示知。你的史论、史剧有大益于中国人民，只嫌其少，不嫌其多，精神决不会白费的，希望继续努力。恩来同志到后，此间近情当已获悉，兹不一一。我们大家都想和你见面，不知有此机会否?

    谨祝健康、愉快与精神焕发!

    毛泽东　上
    一九四四年十一月二十一日于延安

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]郭沫若，见本卷第89页注[2]。
    [2]《甲申三百年祭》，是郭沫若一九四四年三月在重庆《新华日报》发表的著名史论著作。文中叙述了明末李自成农民起义军在攻入北京推翻明朝以后，若干首领腐化并发生宗派斗争，以致陷于失败的过程。一九四四年四月十二日，毛泽东在延安高级干部会议上说：“近日我们印了郭沫若论李自成的文章，也是叫同志们引为鉴戒，不要重犯胜利时骄傲的错误。”
    [3]《反正前后》，是郭沫若一九二九年写的反映自己一九一○年至一九一一年生活经历的作品，一九二九年八月由上海现代书局出版。“反正”，指辛亥革命。


给陈毅[1]的信
(一九四四年十二月一日)

陈毅同志:

    来示[2]读悉，启示极多，十分感谢!

    今日已电渝不交复案[3]，周、董[4]均回，拖一时期，再议下着。至于基本方针，如你所说那样，除此再无二道。

    白区劳绩必须承认，你说得非常之对。还有“南北”问题，南方党问题，久想讲，那天临时忘了，恐怕还有别的。[5]七大讲一次，似有必要。一切不公不平之事，必须使之归于公平，以利团结对敌。有所见时，请随时告我。

    自从你及聂[6]公开后，伯承[7]即无秘密之必要。昨日党校的会，请他未到，是未正式告他可以公开之故。请你先告他，我亦当告他。

    下游干部配备请和彭真[8]一商。你的意见我以为是好的。

    你的思想一通百通，无挂无碍，从此到处是坦途了。随时准备坚持真理，又随时准备修正错误，没有什么行不通的。每一个根据地及他处只要有几十个领导骨干打通了这个关节，一切问题就可迎刃而解。整个党在政治上现在是日见成熟了，看各地电报就可以明了。

    敬礼!

    毛泽东

    十二月一日根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]陈毅，当时任新四军代理军长，这时在延安准备出席中国共产党第七次全国代表大会。
    [2]一九四四年十一月二十一日，蒋介石在拒绝赫尔利同毛泽东十一月十日在延安签署的《中国国民政府、中国国民党与中国共产党协定（草案）》后，提出另一协定草案，主要内容是要中共交出军队，然后允许中共派几个人到国民党政府去做官。周恩来为中共中央草拟了一个复案，毛泽东将此复案批送中央负责人和陈毅等阅看，征求意见。陈毅在看了复案和研究了有关材料后，于十二月一日写信给毛泽东，信中分析了国共谈判的两种可能的发展趋势，认为蒋介石不会走真正同共产党合作的这条路，而是要照他提出的协定办，因此建议中央暂不交复案，拖一段时间，等待蒋介石集团力量的削弱，同时在此期间发展自己的力量，从而“取得全局的中心地位”。
    [3]复案，指周恩来为中共中央起草的对蒋介石一九四四年十一月二十一日提出的国共之间的协定草案的答复。
    [4]周，指周恩来。董，指董必武，当时任中共中央南方局副书记兼宣传部部长、统战部部长。周恩来、董必武在收到毛泽东一九四四年十二月一日关于暂不交复案，“请周、董同时回延”的电报后，于十二月七日回到延安。
    [5]一九四五年二月十五日，毛泽东在中共中央党校的讲演中，特意补充讲了南方、北方问题，大后方党的问题和白区工作问题。参见本卷第264—267页。
    [6]聂，指聂荣臻，当时任八路军晋察冀军区司令员兼政治委员，这时在延安准备出席中国共产党第七次全国代表大会。
    [7]伯承，即刘伯承，当时任八路军第一二九师师长、晋冀鲁豫军区司令员，这时在延安准备出席中国共产党第七次全国代表大会。
    [8]彭真，当时任中共中央组织部代理部长。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给谢觉哉[1]的信
(一九四四年十二月一日)

觉哉同志:

    此件[2]很好，略有增删，请斟酌。

    关于参议会改为人民代表会议[3]，我想对内对外都是会有好影响的，请你和其他同志商量一下。这一点以及此次参议会的其他问题，中央想讨论一次，请告高、林、罗[4]诸同志。

    政治民主有其自己的内容，经济是其物质基础，而不就是政治民主的内容。文化是精神的东西，它有助于政治民主，也不就是政治的内容。这些请考虑。

    人民各项权利，在我们这里，只能说实现了几个重要部分，例如，管理政府，工作权，在现有物质条件限制下的言论、出版、集会权等。至于休息权，中国目前大体上还谈不到，工农更是如此。教育权、老病保养权，还在走头一步。苏联宪法是几个五年计划的产物，在中国许多部分还是理想，不是事实。又，在我们的这类文件上，不宜提及苏联宪法，免人误会。

    敬礼!

    毛泽东

    十二月一日根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]谢觉哉（一八八四——一九七一），湖南宁乡人。当时任陕甘宁边区参议会副议长。
    [2]指谢觉哉起草的他准备在陕甘宁边区参议会第二届第二次会议上作的参议会常驻会工作报告。这次参议会在一九四四年十二月四日至十九日举行。
    [3]毛泽东一九四四年十二月二日又给谢觉哉写信说：“参议会改名，关涉各解放区，中央尚未讨论，请暂不提”。
    [4]高，指高岗（一九○五——一九五四），陕西横山人，当时任中共中央西北局书记。林，指林伯渠，当时任陕甘宁边区政府主席。罗，指罗迈，即李维汉（一八九六——一九八四），湖南长沙人，当时任陕甘宁边区政府秘书长。


一九四五年的任务[1]
(一九四四年十二月十五日)

    一九四四年快要完结了，我们在一九四五年的任务是什么呢?我们有些什么工作在明年要特别注意去做呢?整个反法西斯战争有很大的胜利，打倒希特勒明年就可以实现。我们唯一的任务是配合同盟国[2]打倒日本侵略者。现在美国已打到莱特岛[3]，并可能在中国登陆。同时，日本侵略者已打通了由东京到新加坡的大陆交通线，中国的沦陷区更加扩大了。敌人是否会停止它的进攻呢?我看还不会停止，它还有可能再向我国西南部及西北部进攻。在此期间，日本侵略者必定又要玩弄诡计，企图通过中国的投降主义者，引诱中国政府投降。中国内部的状态仍然是不团结，国共谈判毫无结果，中国人民的抗日力量被中国反动派人工地分裂着。正面战场的战事，节节失败，国民党当局仍然固执其为全国人民所不满意的一党专政及其失败主义的政策，拒绝一切有利于抗战、团结与民主的建议。只有艰难缔造的广大的中国解放区，执行了孙中山先生的革命三民主义，即新民主主义，团结各界人民，建立了英勇的军队，粉碎了一切敌人的进攻，并能发动攻势，收复了广大的失地。在此种情形下，我们应该做些什么呢?

    必须使全国人民明白，用人民的力量，促成由国民党、共产党、其他抗日党派及无党派人士，在民主基础上召集国是会议，组织联合政府，才能统一中国一切抗日力量，反对日本侵略者的进攻，并配合同盟国，驱逐日本侵略者出中国。我们经过林祖涵[4]同志曾经向国民参政会[5]提出了这个问题，后来又向国民党当局用书面提出了，最近周恩来同志又专为此事去重庆谈判一次，但是依然没有结果。在目前，很清楚的，单是谈判是不能成功的，希望全国人民一致起来，大声疾呼，要求国民党当局改变现行政策，以便迅速建立民主的联合政府。这是全国人民的总任务，中国人民不论在大后方，在沦陷区，在解放区，都要为此目标而奋斗。只要中国有一个真正实行民主政策的、能够动员与统一中国一切抗日力量的联合的中央政府出现了，中国抗日战争的胜利与中国人民的解放，就会很快了。为了这个目的，大家应该想出许多办法来。

    在大后方，我们必须援助被反动当局压迫的民主爱国运动，必须动员一切力量抵抗敌人的进攻，必须警惕投降主义者背叛民族投降敌人的阴谋活动。青年们及其他各界，应该有许多人到敌人占领的地方去打游击，广大群众则应当准备在一切敌人可能到的地方就地抵抗。同时，解放区则以自己的英勇作战行动及发动新地区的游击战争，有力地援助大后方。大后方的一切人民，一切爱国党派，都有责任为建立民主的联合政府而努力。大后方已经有许多党派，许多工业家、教授们、学生们，甚至许多国民党人，赞成联合政府的主张，认为这是目前抗日救国的唯一正确道路。但是现在的力量还不够，应该号召广大的人民起来为此而奋斗。

    在沦陷区，广大人民遭受敌人的残酷压迫，渴望解放。我们必须帮助他们组织起来，准备在时机成熟时，举行武装起义，配合军队的进攻，里应外合地驱逐日本侵略者，解放我们的兄弟姊妹们。这一任务，现在必须提到和解放区工作同等重要的地位。这是十分迫切的工作，不管如何困难都要去做。在这个工作中，法国共产党与法国人民有了光荣的榜样，我们应该学习法国的经验。在沦陷区人民中，应解释民主的联合政府之必要，使他们知道只有这个政府出现了，沦陷区人民的解放就快了，号召他们起来为这个目标而奋斗。

    在解放区，这里现在已经成了抗日救国的重心，截至一九四四年十一月止，有了六十五万八路军、新四军及其他人民抗日军队，有了二百多万民兵，有了九千万被解放的人民。一九四四年一年中，我们不论在军事、政治、经济、文化哪一方面，都有了很大的成绩。但是，我们在一九四五年有些什么工作值得特别指出的呢?

    我认为，一九四五年，中国解放区应该注意如下各项:

    (一)扩大解放区。无论哪一个解放区的附近，或其较远之处，都还有许多被敌伪占领而又守备薄弱的地方，我们的军队应该进攻这些地方，消灭敌伪，扩大解放区，缩小沦陷区。我们必须把一切守备薄弱、在我现存条件下能够攻克的沦陷区，全部化为解放区，迫使敌人处于极端狭窄的城市与交通要道之中，被我们包围得紧紧的，等到各方面的条件成熟了，就将敌人完全驱逐出去。这种进攻，是完全必要的与可能的，我们的军队已经举行了很多这样的攻势，特别是今年有很大的成绩，明年应该继续这样做。在一切新被敌人占领、尚未建立解放区的地方，例如河南等处，必须号召人民组织武装队伍，反对侵略者，建立新的解放区。几年的经验证明，组织众多的经过训练善于执行军事政治各方面任务的“武装工作队”，深入敌后之敌后去袭击敌伪，组织人民，以配合解放区正面战线的作战，有很大的效力，各地都应该这样做。

    (二)敌人的进攻(“扫荡”)是不会停止的，我们应该经常警惕，随时准备用反“扫荡”粉碎敌人的进攻，没有这种警惕是不对的。不要以为我们强了，敌人弱了，敌我力量对比形势现在已经改变了，须知敌人还是强的，它决不会忘记向我们进攻，我们还是比敌人弱，我们还要作很大的努力，并执行正确的军事政策及其他政策，才能改变这种形势。只有到了我们占优势的时候，敌人进攻这回事才会成为不可能了。

    (三)整训现有的自卫军与民兵，增强他们的战斗力。自卫军与民兵数目还不够，各地除某些个别地方不可能再扩大者外，均应尽量地扩大。九千万人民中，除老幼及患病者以外，一切男女公民，均应组织在自卫军中，在不脱离生产原则下，轮流担任保卫家乡与协助军队的任务。从自卫军中挑选精干分子组织民兵或基干自卫军，在“战斗与生产结合”的原则下，协同军队作战，或者独立自主地作战。九千万人民中，至少应该有百分之五即四百五十万人当民兵，即是说，比现有民兵数目扩大一倍。有些地方，还没有十分重视这个工作。在这些地方，民兵的数量太少了，又缺乏整训，质量也不高，一九四五年必须改变此种情况。自卫军与民兵，均必须不违农时，减少误工，不妨碍生产。在这里，变工[6]的方法是必要的，战斗的民兵组织与生产的变工组织，往往可以互相结合。自卫军与民兵的领导机关，必须是民主选举的。只有这样，自卫军与民兵才能扩大，也才能提高战斗力。民兵的重要战斗方法是地雷爆炸，地雷运动应使之普及于一切乡村中。普遍制造各式地雷，并训练爆炸技术，成为十分必要。

    (四)整训正规军与游击队。一九四五年，应将全部军队轮番整训一次。按照新方法进行整训，举行群众性的练兵运动。

    (五)在老区域，补充原有军队的消耗数额。在新发展区域，在经济条件许可下，应该扩大军队。不论补充军队与扩大军队，均以不加重人民财政负担为条件，这一点必须谨记。如果违背了这一点，我们就会要失败的。

    (六)军队内部的团结，非常之重要。我们八路军、新四军，历来依靠官兵一致，获得了光荣的胜利。但是，中国军阀军队的军阀主义习气在我们军队里的影响，仍然是存在的。有些部队，这种习气还是很严重。一九四五年，应该进行广大的工作，将军队官兵关系中的一切不良现象，例如打人，骂人，不关心士兵的给养、疾病及其他困难，对于士兵的错误缺点不耐心教育说服、轻易处罚，以及侮辱或枪毙逃兵等等恶劣习惯及错误方针，从根本上去掉。许多部队，现在还未重视这一工作，由于不明白这一工作是军队战斗力的极其重要的政治基础。目前开始的一年整训计划，军事整训与政治整训应该并重，并使二者互相结合。整训开始时，还应着重政治方面，着重于改善官兵关系，增强内部团结，发动干部与战士群众的高度积极性，军事整训才易于实施与更有效果。这一工作的实行，应在每一部队内部举行拥干爱兵运动，号召干部爱护士兵，同时号召士兵拥护干部，彼此的缺点错误，公开讲明，迅速纠正，这样就能达到很好地团结内部之目的。

    (七)加强拥政爱民与拥军优抗两项工作，进一步地改善军民关系。我们八路军新四军和我们解放区人民之间的关系，历来是好的，因此我们能够战胜敌人，巩固与发展解放区。但是，旧军队的习气，同样会传染给我们的，军民关系中的不良现象，例如军队态度蛮横，损害人民利益，纪律不好，不尊重政府等事，也就时常发生。同时，地方对军队帮助不够，优待抗属工作做得不好等等现象，也就存在着。一九四三年，我们曾经指出了这些工作的重要性，但是许多地方还未重视。一九四五年旧历正月，一切解放区应普遍举行拥政爱民运动与拥军优抗运动，一定要做出显著成绩来。已经有了成绩的，必须继续做，必须检查此两项工作的结果。如果我们的全部军队，官兵上下团结一致，从政治上铁一般地巩固起来了，加上军事技术与战术的训练，又加上人民的拥护，中国人民的抗日救国事业，就有了坚强的保障了。

    (八)民族统一战线是中国人民抗日救国的根本路线，在解放区，首先表现在各阶级各党派合作的“三三制”[7]政府工作中。这一方面的工作，各地有做得好的，有做得差的，各地均应总结经验。共产党人必须和其他党派及无党派人士多商量，多座谈，多开会，务使打通隔阂，去掉误会，改正相互关系上的不良现象，以便协同进行政府工作与各项社会事业。凡参加人民代表会议(参议会)工作、政府工作及社会工作的一切人员，不问属何党派，或无党无派，应该一律被尊重，应该一律有职有权。

    (九)减租，各地均有成绩。但是有些地方成绩少些，明减暗不减及恩赐观点仍是存在的。另一方面，也有减得太多，或在减租之后不注意交租等现象。这两种偏向都应纠正。减租之后租约满期的，除在照顾双方利益原则下可由地主收回自种者外，应该重订新约，使农民有地可种。老区域减租未彻底的，应该查租。新区域尚未减租的，应该发动减租。租不减是不对的，减得太过火也是不对的。凡地主因被敌人摧残或其他原因而生活困难的，政府应帮助他们解决困难，给以从事农工商业或参加其他工作之方便。要把这件事当做政府工作之一，借以团结他们反对共同敌人。我们现在是处在农村中，土地问题的正确解决，是支持长期战争的重大关节，希望大家十分注意。

    (十)今年绝大多数地方都进行了生产运动，有了显著的成绩，这是非常可喜的一件大事。但是也有一部分地方还未着手进行，另有一部分地方成绩不大，再有一部分地方军队方面有成绩，人民方面缺乏成绩。一九四五年，必须绝无例外地普遍举行大规模的生产运动。一切军队于作战、训练之外，必须从事生产自给，机关学校也是如此。只有特殊情形者，可以允许减少或免除生产。必须动员人民，在自愿原则下，组织生产互助团体，例如变工队、互助组、换工班等。我们的地方工作人员，必须用绝大精力去帮助人民，组织这种互助团体，以便大规模地恢复生产与发展生产，不但应该使人民够穿够吃，而且应该使人民逐渐地有盈余。“耕三余一”[8]的口号，除被敌人摧残厉害的地方外，就是在敌后解放区，也是可能实现的。我们解放区的工业品，必须力求自给，必须争取于数年内达到全部或大部自给之目的。由公营、私营与合作社经营这样三方面的努力，达到这个目的是可能的。和生产相辅的是节约，必须尽可能地减少浪费。“发展经济，保障供给”，是我们确定不移的财政方针。如果我们不去从根本上发展经济，而去枝枝节节地解决财政问题，就是错误的方针。如果我们努力地发展了公私经济，我们就能支持不论时间多久的战争，而使精力不至于枯竭。这一点非常重要，必须使一切工作人员及全体军民透彻地认识清楚，以便组织他们从事大规模的生产运动。在公营经济中，按质分等的个人分红制度，是在很多部门内可以实行，并应该实行的。“军民兼顾”、“公私兼顾”两个原则，必须注意不要违背。

    (十一)为着战胜日本侵略者，于充分注意军事、政治、经济之外，还要注意文教工作。我们解放区的知识分子，绝大多数都是好人。他们的缺点甚至错误，可以在工作中改造。他们是人民事业的可贵资本，他们应该被重视。他们中有许多人从事军事、政治、经济工作，另有许多人从事文化、教育、艺术、卫生工作。所有这些人员，都应该被重视。今年陕甘宁边区文教工作会议所指出的方向，各地都可以适用。专制主义者利于人民愚昧，我们则利于人民聪明，我们要使一切人民都能逐渐地离开愚昧状态与不卫生的状态。各地政府与党组织，均应将报纸、学校、艺术、卫生四项文教工作，放在自己的日程里面。

    (十二)从军队中、农村中、工厂中及政府机关中，用群众民主选举的方法选出优秀分子，充当战斗英雄、劳动英雄及模范工作者，给予奖励与教育，经过他们去鼓励与团结广大的群众。这种制度，对于提高军队的战斗力，提高农业及工业的生产力，提高政府机关及一切其他机关的工作能力，数年来的经验已经证明是极有效果的，各地应该普遍地推广这一运动。

    (十三)为着战胜日本侵略者，需要广大的有能力的干部。我们现有的干部，比较从前增加很多，但是仍感不足。干部的能力也提高了，但是仍很不够。特别是下级与初级干部，不论是军队的或地方的，他们的文化程度，他们对于政策的了解程度，以及他们工作技术的程度，一般地是不高的，有些则是很低的。这种情况的原因，在于他们忙于工作，领受教育的机会太少。一九四五年，各地干部教育，应该着重于训练军队的(连至班)与地方的(区、乡)下级及初级干部。在职的用轮训办法，不在职的用学校办法，有计划地将他们提高一步。

    (十四)我们工作作风中的一项极大的毛病，就是有些工作人员习惯于独断专行，而不善于启发人们的批评讨论，不善于运用民主作风。当然，这是拿我们解放区的这种作风与那种作风作比较，而不是拿我们解放区与国民党区域作比较。我们解放区是民主的地方，国民党那里是封建的地方，这两个地方是原则上有区别的。但是，我们队伍中确有许多人尚未学会运用民主作风，旧社会传染来的官僚主义作风，依然存在。别人提不得不同的意见，提了就不高兴。只爱听恭维话，不爱听批评话。为怕碰钉子，受打击，遭报复，人们不敢大胆提意见。这是一种很不好的作风，这种作风阻塞着我们事业的进步，也阻塞着工作人员的进步。我提议各地对此点进行教育，在党内，在党外，都大大地提倡民主作风。不论什么人，只要不是敌对分子，不是恶意攻击，允许大家讲话，讲错了也不要紧。各级领导人员，有责任听别人的话。实行两条原则:(一)知无不言，言无不尽；(二)言者无罪，闻者足戒。如果没有“言者无罪”一条，并且是真的，不是假的，就不可能收到“知无不言，言无不尽”的效果。自从整风以来，我们的工作作风有了很大的进步，这是受到了一切善良人民的称赞的，这是很光荣的。但是我们仍有严重缺点，我们许多人中仍然缺乏民主作风，我们一定要改正这个缺点。我们一切工作干部，不论职位高低，都是人民的勤务员，我们所做的一切，都是为人民服务，我们有些什么不好的东西舍不得丢掉呢?如果我们改正了这个缺点，那我们就能团结更广大的人民，我们的事业就能获得更大的与更快的发展。

    (十五)除了上述种种以外，摆在解放区人民面前的极其重要的一项任务，就是想出种种能够促成联合政府的办法来。继续和国民党及其他党派谈判是一种办法，全体人民起来呼吁要求是一种办法，还可能有其他的办法。总之，我们一定要多方努力，将这个适合全民族抗战要求的民主的联合政府，尽可能迅速地建立起来。

    我们解放区已做的和要做的工作，当然还有许多，但我以为目前特别值得指出的，就是上述十五项，其他就从略了。各个解放区的情况与工作步骤，在许多点上互不相同，各地应按照自己的特点布置工作，以便适当地完成各项任务。

    一九四五年应该是中国人民抗日战争更大发展的一年。全国人民都希望我们解放区能够救中国，我们也有这样的决心与勇气。我希望我们解放区的全体军民一齐努力，不论是共产党人与非共产党人，都要团结一致，为加强解放区抗日工作而奋斗，为组织沦陷区人民而奋斗，为援助大后方人民而奋斗，为建立民主的联合政府而奋斗。

    根据一九四四年十二月十六日《解放日报》刊印。

    注释
    [1]这是毛泽东在陕甘宁边区参议会第二届第二次会议的演说。
    [2]同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、苏、美、英、法等国家。
    [3]莱特岛，菲律宾中部米沙鄢群岛之一。一九四四年十月二十日美军开始在莱特岛登陆，同年十二月下旬完全占领该岛。
    [4]林祖涵，即林伯渠，当时任陕甘宁边区政府主席。一九三八年六月被国民党政府聘请为国民参政会参政员，一九四四年五月至十月受中共中央委派在重庆同国民党谈判。
    [5]国民参政会，见本卷第217页注[3]。
    [6]变工，参见本卷第76页注[4]。
    [7]“三三制”，见本卷第25页注[8]。
    [8]耕三余一，见本卷第75页注[3]。


给邓宝珊[1]的信
(一九四四年十二月二十二日)

宝珊先生吾兄左右:

    去年时局转换，先生尽了大力，我们不会忘记。八年抗战，先生支撑北线，保护边区，为德之大，更不敢忘。去秋晤叙，又一年了，时局走得很快，整个国际国内形势都改变了。许多要说的话，均托绍庭[2]兄专诚面达。总之只有人民的联合力量，才能战胜外寇，复兴中国，舍此再无他路。如果要对八年抗战作一简单总结，这几句话，鄙意以为似较适当，未知先生以为然否?何时获得晤叙机会，不胜企望之至。专肃，敬祝健康!

    毛泽东　上
    十二月二十二日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]邓宝珊（一八九六——　一九六八），甘肃天水人。当时任国民党军晋陕绥边区总司令。
    [2]绍庭，即刘绍庭。抗日战争时期曾任陕甘宁边区参议会参议员。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对英雄模范须勤加教育
(一九四四年十二月二十四日)

子华[1]同志:

    关于李勇的落选[2]，你们的处理是对的。值得注意者，是李勇的骄傲，主要的由于我们未能向他多作教育，使他不要骄傲。李勇这类现象，陕甘宁边区也发生了，各地还会发生，其责任主要地不是在他们本人，而是在于领导他们的人。嗣后凡当选的英雄模范，须勤加教育，力戒骄傲，方能培养成为永久模范人物。如果只有赞扬，没有教育，骄傲落选，将是必然现象，此点请加注意。

    毛泽东
    亥敬

    根据手稿刊印。

    注释
    [1]子华，即程子华，当时任中共中央晋察冀分局代理书记、八路军晋察冀军区代理政治委员。
    [2]指各抗日根据地准备出席在陕甘宁边区召开的英模大会的代表选举中，晋察冀根据地一级英雄李勇因骄傲而落选一事。


时局问题及其他[1]
(一九四五年二月十五日)

同志们:

    今天这个报告会是中央党校五部、六部发起的。五部、六部的同志们以及许多别的同志到延安很久了，我一次话也没有来讲过。今天就是专为五部、六部的同志们开这样的会，此外还有许多别的同志参加。

    今天要讲的题目是同志们给我出的:一个时局问题，一个山头主义问题，一个审查干部问题。此外，我还想讲一点其他的问题。

    一　时局问题

     大家关心时局，这很好。所谓时局，有全世界的时局，有我们中国的时局。今天全世界的主要问题是什么?是几个大国能不能团结到底消灭法西斯。中国的主要问题是什么?是中国能不能团结起来消灭日本帝国主义。

    关于时局问题，有些报纸特别是敌人方面经常散布谣言，说英国、美国、苏联这三个大国是不能够团结的，说他们的团结是要破裂的，说他们中间有纠纷，有矛盾，有斗争。他们中间有没有纠纷?有纠纷。从前就有过纠纷，现在还有许多问题没有解决，正在开会讨论，将来也还会有。但是在所有的问题中间，有很多问题是能够取得相互一致的，能够和气解决的；当然也有一部分问题有些争论，要经过很长时间才能解决。法西斯主义者就希望三个大国不团结。还有一部分人(我们中国也有这样的人)是反苏反共的，他们早就希望英、美两国有一天去打苏联。这样的人还不少，英、美两国里头也有许多人是反苏反共的，反对他们那个地方的共产党和革命，也反对别的地方的共产党和革命。那末，三个大国的情形到底怎么样呢?可以这样说，磨擦是有的，但是团结占主要地位，占统治地位。这几个大国自从订立了条约共同反对法西斯以来，大部分问题都能解决，现在又在黑海开会[2]，我们估计有问题是可以解决的。他们能够团结，并且我们估计不但在战争时期而且在战争以后也是能够团结的，能够保持很长时间的和平。理由是什么?理由就是有一个共同敌人，打倒这个敌人是要各国人民都来参加的。苏联是大指头，是主力。你们看欧洲打法西斯，英、美两国只出了八十个师，苏联出了二百多个师。苏联出了很大的力量，没有苏联就不能够胜利。没有英、美能不能胜利?当然也不能够胜利，但是没有苏联那就更不能胜利。所以苏联是很大的力量，是决定的力量，是少不了的。

    英、美两国人民比过去也不同了，现在觉悟起来了。现在四十岁以上的人，都经历过第一次世界大战。我们国家那个时候的政府——北洋政府，就参加了战争。那个时候全世界人民的觉悟程度怎么样?比现在就差得多，英、美两国人民的觉悟，欧洲人民的觉悟，中国人民的觉悟都是如此。那次世界大战是帝国主义战争，是反动的战争。列宁领导的俄国布尔什维克党反对那一次战争，而第二国际领导下的一些国家的工人政党却拥护参加那次战争的本国资产阶级政府，可以看出那个时候无产阶级的觉悟程度怎么样，应当说觉悟程度很低。无产阶级尚且如此，其他劳动人民或知识分子就更不用说了。我们中国那时候怎么样呢?很多人不知道什么叫帝国主义，不知道什么叫共产党，甚至连马克思的名字都没有听到过。一九一七年俄国十月社会主义革命取得胜利，将世界历史划分为两个时代，马克思主义在全世界流行了。十月革命头一天爆发，第二天中国人民就知道了。同志们，革命行动的实际影响比理论宣传文章传播得快得多，当然，没有革命的理论，也就没有革命的行动。十月革命也不是天上掉下来的，是七十年来马克思主义运动的结果。第一次世界大战结束以后，一九二一年中国共产主义的政党才诞生，现在已经发展到一百多万党员。从一九二一年到今年二十四年了，这二十四年中，中国起了变化，而且变化得很快。这二十四年的变化，超过了中国历史上的二千四百年，甚至超过了三千年、四千年。现在，中国人民的觉悟提高了，我看这是很好的。这几年来法西斯到处在侵略，到处在杀人，欧洲人民的觉悟也提高了，美国人民的觉悟、英国人民的觉悟也提高了。现在的一个月抵得历史上的很多年。过几个月之后，比如打到柏林，把德国法西斯打倒了，那对全世界的影响会更大的。这一点我们要看得到。由于这个原因，英、美的人民觉悟了，欧洲人民觉悟了，我们东方中国人民也觉悟起来了。因为人民一致要求打倒法西斯，结果使得各国政府不得不采取打倒法西斯的政策。那一班反动派，英国、美国、中国都有，他们反对联合苏联，但是广大人民不赞成，他们就没有办法。比如美国的选举，孤立派就吃了亏，因为孤立派分子反对同苏联合作，美国工人反对他们，所以他们就倒下来了。同样，我们中国人民的觉悟使得蒋介石国民党反苏反共的阴谋不能得逞。比如前年七、八、九三个月中，国民党宣传要解散共产党，他们说共产国际都解散了，你们为什么不解散?又说什么共产主义不适合中国国情，等等。老百姓的态度怎么样呢?没有一个拍掌的，延安的群众开大会，发通电进行声讨，《解放日报》发表文章揭露国民党破坏团结的行为，第三次反共高潮就是这样打平下去的。

    这就是说，大家都拥护英、美、苏三个国家团结，三个国家也会团结。为什么会团结?因为全世界人民觉悟了，因为这一团结现在能够保证打败法西斯，将来能够保证世界的进步。

    打日本要打到哪一年终止呢?这是大家关心的问题。现在美国把菲律宾占领了，会不会在中国海岸登陆?日本是不是在几个月之后就会倒?看样子几个月它还不会倒，因为日本法西斯手里现在还有东西，它不和美国人打硬仗，留下本钱慢慢打，它就是这么一个计策。

    日本占领了中国大片国土，要靠我们把它打出去，要靠我们党校的同志们毕业之后到华北、华中、华南各个根据地坚持工作，把它打出去。我们现在小米不足，步枪不足，机关枪也不足，军队还不够，根据地还不大，我们还要增加小米、大米，增加步枪、机关枪，增加军队，扩大解放区。同志们都要懂得一个道理，这就是世界上的东西，你不去搬它，它就不动。比如这张桌子，我不搬它，它不走，这把茶壶我不拿它，它不起来。日本人也是这样，要我们“请”他走，他才走的。现在我们的军队发展了，我们的解放区也扩大得很快，生产运动在各个根据地也都发展了，但是还不够，城市工作尤其不够。正是因为我们的力量还小，日本人他才不走，所以我们要准备力量。

    国民党和共产党能不能够团结起来?能不能团结一致打日本呢?我们天天要求团结起来。国民党现在口里也讲要团结起来，因为他们不讲不行，但是他们心里恨我们恨得要死。我这个话是有根据的，不是乱讲的。蒋介石亲自讲过:“共产党如果不解散，我死了的时候眼睛还是睁着的。”死后眼睛还不闭，一句古话就叫做“死不瞑目”。现在周恩来同志又到重庆去了，同他们再谈判。看样子国民党是不准备真正解决问题的，说要解决问题就要照他们的办法，我们提的事情他们一样也不办，只是要我们加进他们那个政府里头去，去一两个人到重庆吃大米。我们说，委员长请你办几样事:第一条，废止一党专政。他说此事难办。第二条，成立联合政府。他说那也不行。第三条，承认各党派合法地位。他说这个可以。我们说这要看是怎样的合法，在特务制度底下说合法是合特务制度的法。第四条，我们说你那个特务机关都要不得，要取消。他说那不行，特务机关好得很。第五条，我们说有些东西要取消，就是那些压迫人民自由的命令、法律要取消。这个他也不干。第六条，我们要他释放政治犯。我们说，把张学良[3]放出来吧!把杨虎城[4]放出来吧!把叶挺[5]放出来吧!把几百几千的共产党员放出来吧!然而他有宗旨一条，叫做一个也不放。还有一条，我们说你把包围陕甘宁边区的兵撤走吧，包围我们边区，老百姓不高兴，你打日本没有兵力，就把你在华北、华中打我们的军队开去打日本吧!他也不干。最后一条，我们说我们这个解放区你赞成不赞成?要求你承认一切抗日军队和民选政府。这一条也是谈不好的，去年就谈过。他说共产党领导的抗日军队解散五分之四，也就是说，留下四个师，其他的统统解散。我们提出了八条，他一条都不办。我们说，你先办两三条或者先办三四条吧!他说一条也不办。谈判情形就是这样。

    总而言之，同志们，赶走日本侵略者，要靠我们在座的同志，靠我们在西北、华北、华中、华南工作的同志们，靠中国人民多搞小米、大米，多搞步枪、机关枪，多搞军队，扩大解放区，在日本占领区组织游击队，在国民党统治区发展民主运动。做这些事就靠得住，其他的一些事情，比如英、美、苏三国的团结等，都只是条件。

    时局问题就讲这些。

    二　山头主义问题

    大家正在讨论山头主义问题，这是一个事实上存在的问题。我们这个党是由很多部分结合起来的。所谓山头，这是中国社会的产物，是中国革命的产物。中国这个社会，人民受帝国主义和封建势力的压迫，因为受压迫就要革命。中国又是一个农业国家，交通很不方便。内战时期，党以及革命队伍被敌人割开了，分为一个白区、一个苏区。白区有这个省那个省，苏区有这个苏区那个苏区，时间很长，达十年之久。抗战时期也是这样，时间很长，有八年之久，也是这个根据地那个根据地。我们中国是出豆腐的，照割豆腐的办法，划了很多方块，这不是我们自己划的，是敌人给我们划的。

    像我们现在这样的党校，内战时期没有办过。现在西北、华北、华中、华南、东北，全国各处大概都有在我们这里学习的。但是，我们的根据地还是被敌人分割的，不是连成一个整体的。一个地方的革命党、革命军队起来打敌人，就很自然地形成各个集团、各个山头。所以我说山头主义是中国社会的产物，是中国革命特殊情形的产物，应该承认这个东西。要消灭这个东西，需要我们开办党校来分析，来讲清楚。但是，只有在将来全国胜利了，有了大城市，到处交通很便利，报纸能够销到全国，电讯能够通到各地，开会也很方便，那个时候才会彻底消灭山头主义。现在不仅我们党校讨论山头主义，延安各个机关也在讨论这个问题。我们提倡各个机关开会，曾经在各个根据地奋斗的人、各部分军队的人开会，检讨历史，进行自我批评加以分析，其目的是什么呢?目的就是要消灭山头，使它溶化，全党都变成一个整体。而各个部分检讨历史，要在一个前提下，就是指导思想必须是正确的，这样检讨才会有益处，才会有益无害。

    什么是正确的指导思想呢?我提出几点意见，请大家讨论。

    首先是从团结出发，从团结全党出发，从团结一百万党员出发，从四万万五千万人民的利益出发。我们讨论这个问题以及讨论其他任何别的问题，就是这个出发点，或者叫做立场。还有什么别的出发点、别的立场没有?没有了。为了全党与全国人民的利益，这就是我们的出发点，就是我们的立场。

    第二是要分析。分析就要批评，批评自己也要批评别人。我们分析一个事物，首先加以分解，分成两个方面，找出哪些是正确的，哪些是不正确的，哪些是应该发扬的，哪些是应该丢掉的，这就是批评。对自己的工作、自己的历史加以分析，这是自我批评；对别人进行分析，就是批评别人。被批评的时候总会有些不舒服和难过，这是正常的。现在中央有决议案，提倡大家讲话，无论是什么时候，你们凡是看到工作中间有缺点，有毛病，你们就讲。我们工作中间一定会有些毛病，要加以分析，做得正确的就要承认它正确，做得不正确的就要修正，也就是我上次在这里讲过的两条:坚持真理，修正错误。正确的东西就是真理。所谓真理就是在我们斗争实践中被证明了是符合客观实际的东西，它适合人民的要求，使我们取得斗争的胜利。已经被客观事实证明了是真理，那就要承认，而且要坚持；如果有人反对这样的真理，我们就要解释，就要批评。认识了的真理就一定要坚持，如果不坚持会怎么样呢?那就不得了。把真理打烂就是把中国人民打烂，把中国无产阶级打烂，把共产党打烂，革命就会失败。所以大真理也好，小真理也好，整体真理也好，部分真理也好，凡是真理都应该坚持。还有一个东西叫做错误，这就是在人民斗争中间不适合的，在斗争中间讲的话不对的，做的事跌了跤子的，写的决议案或者全部不对或者部分不对的。错误的东西应该丢掉，人民不需要的东西应该丢掉，没有理由保持下来。在实际工作中行不通的，话讲错了，事做错了，决议案写错了，就应该修正。如决议案有十条，九条不错，一条错了，那错的一条就要修改，这叫做修正错误。坚持真理，修正错误，要不要采取这种态度?要的。一个共产党员要不要这样呢?要这样的。在党校学习要不要这样呢?要这样的。这就叫做公道。坚持真理是公道，修正错误也是公道。这就是坚持真理和修正错误的辩证法。辩证法最基本的一条叫做矛盾的统一，一个统一的东西可以分为两个方面，比如对的和不对的，不承认这一条，就是不承认辩证法。如果有人认为他是不能分析的，那他就没有作自我批评的精神准备。许多同志因为没有这种准备，毫无主动性，经常是被动的。我们要提倡主动性，经常检查自己所做的事、所说的话、所写的决议，把自己做的工作加以分析，什么是正确的，什么是错误的，正确的要坚持，错误的要改正。有了这样的精神准备才能办好事。我们党校就提倡这一条。党校出去的同志，都采取一致的态度，坚持真理，修正错误，并且到处宣传，对你前后左右的人宣传，到哪里就跟哪里的人宣传。这样，事情就好办了。当然，自己看不到的缺点、错误还很多，那就要准备请人家讲。缺点错误，有就是有，没有就是没有；有则说之，无则不说；讲对了很好，讲出了真理；讲的不对也不要紧，言者无罪。

    同志们!我们奋斗了二十四年，革命还没有胜利，这是因为我们的国家太大了。国家太大就出现一个革命的长期性。国家太大了敌人太多了，三次革命都没有胜利，北伐战争没有胜利，国内战争没有胜利，抗日战争也还没有胜利。现在到了这样的时候，就是有可能胜利。我们有八路军、新四军，有一百多万党员，这就是要胜利的条件。从客观条件(国际条件、国内条件)来说，有胜利的可能，但是还要有主观的条件。主观条件是什么?就是我们要不要胜利，我们思想上有没有准备，这是很重要的。大革命时期是怎样失败的?客观原因是帝国主义力量强大，主观原因是我们没有精神准备，思想糊涂，政策错误，就失败了。内战时期也差不多是这样，白区工作、苏区工作都没有取得胜利，客观条件是由于帝国主义力量太大，国民党力量太大，但是第一条是我们党在政治上还非常幼稚，精神准备不够。这两个时期留下了宝贝，这个宝贝就是人。第一个时期留下的人很少了，是不是还有一两千人，要调查一下。人虽然很少，但这是一堆宝贝，一不是金，二不是银，比金银还贵重。第二个时期的人便多一些了，有多少呢?现在还保存下来的党员有两万左右。第二个时期包括第一个时期有两万人或者两万人多一点，这一批人是很可宝贵的。现在我们有一百多万党员，是哪里来的?是土里长出来的，种子就是那两万多人。前两个时期我们做了正确的事，也做了不正确的事，叫做跌跤子。我们把内战时期的历史检讨了一下，有些同志还检讨了大革命时期和抗战时期，这是很好的事情。检讨的目的在于得出经验教训，不在于把责任加在个别同志身上，因为加在那些同志身上没有好结果，把同志放在磨子里头磨成粉，有什么好处呢?能不能解决问题呢?不能解决问题。

    中国共产党经过多年的实践，学会了把自己做的事情加以分析，并且要从团结全党出发。从团结全党出发是第一，加以分析批评是第二，然后再来一个团结。团结、批评、团结，这就是我们的方法，这就是辩证法。如果事情没有搞好，原因在什么地方?原因就是没有照辩证法办事。邓小平[6]同志讲:事情怎么样办?照辩证法办事。我赞成他的话。你们各部分开会，检讨历史，大革命时期也好，内战时期也好，抗战时期也好，那部分也好，这部分也好，第一个出发点就是团结。讲团结那就一团和气吧，开会喊一声“团结”，再喊一声“团结”，不就完了吗?照辩证法办事就还没有完，要分析，要批评，要搞清问题，分清是非轻重。讲团结就要加上分析，并且是精密的分析，这一面看一下，那一面看一下，反复地看，思想酝酿成熟。我们有很多经验证明，搞错事情常常是因为看了这个侧面，没有看那个侧面，只听这一面的话，没有听那一面的话。人为什么要长两个耳朵，长一个岂不好吗?这很可以研究一下，我看长两个耳朵的好处是:这个耳朵听这一面，那一个耳朵听那一面。团结加上分析，对各种矛盾的意见、不对头的意见，对每个人的意见，都加以分析:或者全部是对的，只是句把话不好；或者一部分是对的，一部分是不对的；或者全部是不对的。分清是非，然后落在一个地方，就是团结。我们讲团结，是从团结全党出发，不是从团结一个山头出发，不是从团结小部分人出发。如果不谨慎，头一步走得就不对，就不是为了团结，第二步分析工作、批评工作也不很妥当，那末，落下去的地方就必然是不团结。这种情况，我们党的历史上曾经有过不少。了解这些历史很有好处，它教育了我们，使我们觉悟了，盲目性逐渐减少了、去掉了。我们有了现在这样一套正确的方法，这对于我们准备在中国的胜利，有着密切的关系。我们用这样的方法来进行学习和研究，会不会达到胜利呢?会要达到胜利的。这几年全党的工作中有一个整风，就是要在思想上准备胜利，很快我们党要开七大，也是在思想上准备胜利，准备中国共产党在全国的胜利。客观条件有了胜利的可能性，我们现在要加紧主观条件的准备。

    在山头主义问题上，各位同志还要注意一点，就是你们毕业以后到每一个地方都要估计到各种情况。王震[7]同志率部南下出发时，我对他讲:第一条叫要看到光明，第二条叫要看到困难。要看到光明也要看到困难，这是辩证法，是矛盾的统一。又是光明又是困难，是不是自己打自己的嘴巴呢?讲光明就讲光明嘛，又讲什么困难?我们党的历史上有这样的时候，只讲光明，讲不得黑暗，这不是辩证法，没有照邓小平同志的意见办事。我们讲光明，同时一定要讲困难。一九三七年、一九三八年，进抗大的学生过五关斩六将，像潮水一样涌向延安，滔滔而来，源源不断。我那时不太忙，给他们三天一小讲，五天一大讲，所讲的大都忘记了，但有一点我还记得。我说同志们从广东、广西、湖南、湖北、云南、贵州、绥远[8]、新疆，“不远千里而来，亦将有以利吾国乎?”抗战的事是为了国家。我说清凉山上插了一面旗子，叫做新民主主义，中国要独立，要民主，要解决民生问题，这些对不对?很对。有没有希望?很有希望。叫不叫光明?叫光明，十分光明，不是九分光明。但是你们跑到延安来，幻想得很好，把延安看作天堂，这样想就错了。延安不是天堂，也不是地狱，是人间，在天之下、地之上。我一点没有讲错，正确的方法是把延安看作中国社会的一部分，这个地方有很多缺点，我对他们说了七八条，并说你们要装进头脑里去。不然三五个月后，你们毕业时就要长叹一声说:“早晓得是这样的延安，老子就不来了!”果然，后来有人写文章叫《野百合花》[9]，如此等等，那些人大概没有听到我讲这些话，或者没有听进去。以后开了文艺座谈会，这个问题讲通了。那末，怎样看延安，怎样看我们的革命根据地呢?照辩证法的方法，从整体出发。陕甘宁边区是什么地方?边区者，中国共产党领导的中国人民革命的根据地之一也。之二晋西北，之三五台山，之四太行山，之五……，东岳泰山，南岳衡山，还有华中、华南，都有中国革命的根据地，中国人民反帝反封建的根据地。这样的定义对不对?当然对。在这样的定义下，对中国共产党领导的中国人民反帝反封建的任何一个根据地采取什么态度呢?首先是万岁!就是一个万岁吗?万岁之外，思想上还要准备着任何一个根据地还有它的缺点。陕甘宁边区十年之后还会有缺点，就是全中国革命胜利了，这里还会有缺点。苏联十月社会主义革命后已经二十多年了，三个五年计划也完成了，红军相当强大，打仗的时候希特勒都怕得很，但是他们还出了戈尔洛夫[10]式的人物。所以要有思想准备。你们出发到各地去，到每一个地方要喊万岁，九千岁都不行，因为那里是中国共产党领导的中国人民反帝反封建的根据地，做的是艰苦奋斗的英雄事业。但是同时，你们要有思想准备，准备那里有缺点，有官僚主义，人多了挤在一个小房子里，小米、大米没有那样多。还有，那6里不晓得你是团长、旅长，只晓得你有两只眼睛一个鼻子，没有说一声“团长同志请坐呀”，不很尊重，也没有开欢迎大会，让你坐冷板凳，或者你小有缺点人家话就来了。这样，你心里就容易产生一个东西，叫做气。所以同志们都要有思想准备，准备各种不如意的事，有多少封锁线，有敌人袭击，不开欢迎会，开了欢迎会掌声不够，稀稀拉拉的几个巴掌。要讲这些丧气话，但是不是只讲丧气话?不是。我讲的头一条，就是壮气话，没有专讲丧气话。但是如果只讲壮气话，只讲光明、光明、光明，而事实上有缺点，有困难，那也不行。所以要告诉同志们:不要只说丰衣足食、新式武器，不要随意开支票。对同志、对战士、对人民，要讲老实话，是则是，非则非。每一个地方都有缺点、困难，我们要事先估计到那里的缺点、那里的困难。到一个地方不要去批评人家，要采取学习的态度，在那里落下来，工作搞熟了，那里的人了解你了，然后再讲有什么缺点，这样人家就能听进去了，人家就会赞成，也会改的。要采取这样的态度，采取谦虚的态度。现在各个部分开会，领导骨干要经常商量，指导要恰当，作风要好。这一点很重要。指导恰当，运动就能胜利，会就可以开好；指导不恰当，会就开不好。

    三　审查干部问题

    上次我在这里讲过一次，有很多的同志没有听到，我再讲一下。

    前年和去年我们进行了审查干部的工作，这个工作在我们党的历史上曾经进行过，但没有像整风以后的最近两年这样认真来做。在这个工作中，我们取得了很大的成绩，也犯了许多错误，这是两条经验。

    第一条经验，成绩是伟大的，这对于我们党、对于中国人民准备胜利是有重要意义的。我们的方针有两条，即采取严肃的态度和谨慎的态度。为什么说在组织问题上我们的党区别于资产阶级的政党，也区别于小资产阶级的政党?因为像共产党这样的严肃性和纪律性，是任何其他阶级的政党所没有的。无产阶级是被压迫的阶级、手里没有权力的阶级，要从被压迫的地位、没有权力的地位求得解放，取得权力，非有严肃的纪律不可，必须坚持集中统一、思想一致、行动一致，保持党的纯洁性。’这样的党，是自有政党以来从未有过的模范党派。在整风以前，同志们都知道，我们党在思想上并不纯洁，有非无产阶级思想，主要是小资产阶级思想，并且相当浓厚。现在怎么样?大有进步了。肃清了没有?还没有，还要做工作，所以党校还要办。办党校或其他干部学校的目的，就是要使我们党在思想上是纯洁的，是马列主义的；在组织上也要是纯洁的，我们审查干部就是要在组织上使我们党纯洁。这样一种严肃态度非有不可，但讲起来容易，具体采取怎样的态度时却经常会忘记这一点，似乎不大严肃也不要紧。农业社会的人在观念上反映农业社会的散漫状态，自由主义是小生产的反映。同志们，我们党在七八年中由几万人发展到一百多万人，思想不纯洁，组织不纯洁，有些坏人混进来了，不纯洁的分子混进来了。怎么办?我们在组织上应该纯洁，应该搞清楚。这两年的运动怎么样?我讲有很大的功劳，我们学会了整风、审干、审查党员，这方面有很大的成绩。有人看不到这一点，他只看到我们犯了错误，举了几十件几百件，可我知道的有几千件，拿件数来算还不能否定我们运动的性质。这个运动的性质根本上是正确的，它有益于中国共产党的团结和巩固，有益于中国人民的胜利。我们把许多问题搞出来了，这是一条经验，有了这条经验，将来我们出去，每个人都可以去做建设党的工作，去整理我们党的组织使它纯洁，整理我们同志的思想使它纯洁。一百多万党员中，抗战爆发以后加入的占九十多万。这就发生了一个问题，我们要不要胜利，要不要在全国胜利?如果要的话，就要有一个有纪律的、思想上纯洁的、组织上纯洁的党，合乎统一的标准的党。《联共党史》结束语第一条讲要有一个党，要有什么样的党呢?不是社会民主党，而是有革命作风的共产党。我们要看到成绩，这一条经验对于我们全党的作用是很大的。

    第二条经验，就是犯了错误，拿件数来算就很多。党校就犯了许多错误，谁负责?我负责，因为我是党校的校长。整个延安犯了许多错误，谁负责?我负责，因为发号施令的是我。别的地方搞错了，谁负责?也是我负责，因为发号施令的也是我。但是，同志们，对这条错误的本身要加以分析:一个叫做坏处，一个叫做好处，坏处是犯了错误，好处也是犯了错误。在审查干部中，搞清了一些人是同志，或者是特务、叛徒，或者是自首分子，或者是其他党派分子，这些人搞清了，很好。我们对这些人要和气，和他们团结，他们自动讲出的也好，被逼出来的也好，只要讲出来，我们就欢迎，帮助他们改正错误我讲的话是算数的，发出去的支票是要兑现的。一个支票——一个不杀，这一条兑现没有?还不是兑现了!现在如果口头讲一个不杀，结果杀了两个，那岂不是自己打自己的嘴巴!的确我们是一个也没有杀。要分清是非轻重。是则是，是特务、叛徒、自首分子、其他党派分子，怎么办呢?团结他抗战。人家现在愿意抗战，过去走错了路，现在不再走，就算了。我们宣布这一条，主要是帮助这些走错了路的同志。因为党过去有很多缺点，人家害怕，不敢讲，就没有讲，现在讲出来就很好。对于戴错了帽子的，把非当做是的，怎么办?非则非，取掉帽子，赔一个不是。党校也搞错了一些同志，如果在座的有这样的同志，我赔一个不是。那末，被戴错帽子的人应取何种态度呢?当着我们给他戴帽子的时候，他应该生气吧!他想我不是特务、叛徒为什么给我戴上这种帽子?乱戴一顿，这样对不对?这样不对。现在我把帽子给你拿下来，赔一个不是，你应该采取何种态度呢?你应该还我一个礼吧!现在我向你敬礼，你不还礼，我的手放不下来。同志，过去把你当特务、叛徒，不是当同志，我们搞错了。本来这种愤怒之火要向着敌人而不是向着同志，可是结果是向着了同志，这叫做错了。但是，开始的动机、目的是向着敌人，整个运动的方向是向着敌人，不是向着同志，因此凡是戴错帽子的都取下来。所有这些被戴错帽子的同志，你手中有理，你有道理，我们没有道理，所以你在这点上应该把心安下来。同志们，在我们党的历史上，给人戴错帽子取下来的事有没有?有。但是像我们去年采取的那样的态度，过去就很少，过去搞错了把帽子取下来就不理了。所以我说，在审查干部工作中，对被搞错了的人承认错误，赔一个不是，这是我们的进步，是我们全党的一个进步。我们对人民讲的话，作出的决议案，制定的这样那样的政策，都是这样，凡是搞错了的，都要修正错误，赔一个不是，老老实实地赔不是。我们要有这样的态度。这叫做什么态度?自我批评的态度。斯大林写了一本书叫《列宁主义概论》，讲列宁主义的方法论有四条，其中有一条就是自我批评。我前面讲的山头主义问题，讲来讲去就是讲自我批评这个方法。团结、批评、团结，第二个步骤就是批评和自我批评。中国革命要胜利，我们就要采取这种态度。犯错误本身有两个方面:第一是犯了错误，不好。第二是犯了错误之后又会变成经验，比如以后再来审查干部，双方都有了经验。给别人戴错帽子的同志，因为犯过错误，以后再给别人戴帽子时，就会比过去谨慎。被戴错帽子的同志，以后给别人戴帽子时，也会谨慎，因为他吃过亏。将来我们到北平、上海、南京再去审查干部，做反奸工作时，就会好得多。所以，我说是两条经验:一个是成绩，一个是缺点，这两条都有用处，成绩要发扬，错误要修正。我们采取严肃态度和谨慎态度，这是两条战线的斗争。严肃态度是反对右倾，不严肃就是右倾、自由主义；谨慎态度是反对“左”倾，不谨慎就出乱子。

    我要讲的主要问题讲完了。

    上次我在这里讲到各部分革命团体，讲到一方面军、二方面军、四方面军，每一方面军里头又有各个部分，其中讲得不完全，还有一个十五军团讲漏了。在我报告以后，有一个同志写信给我，说十五军团从前有过很大的牺牲，应该讲到它。今天我想补充讲讲那天没有提到的问题。

    第一个问题，关于南方、北方问题。这个问题我早已注意到了，那天忘记提了。现在在西北、华北、华中这三个地方工作的同志，大体上可以分为两部分:一部分是外面来的南方人，一部分是本地人。这个问题为什么要提一下?因为要使得我们的同志注意这个问题。这个问题的性质就是外来干部与本地干部的关系，军队干部与地方干部的关系。外来干部与本地干部，军队干部与地方干部，在抗战时期发生乱子和磨擦的很多，是一个普遍的现象。我想外来同志首先要有一种认识，要认识陕甘宁边区和华北、华中各地的本地同志们的功劳和他们的长处。我过去没有讲清这点，没有很好分析，也不怪那些同志。整风后我才讲这个问题，综合了好多经验。南方的同志，在西北，在华北、华中，现在还活着的不到二万人，他们有很大的功劳，北方的同志、本地的同志应该感谢他们，西北的人民，华北、华中的人民，应该感谢那些南方的老布尔什维克。中国革命长期在南方发展，到了抗战时期才转移到了北方。太平天国、辛亥革命、北伐战争、土地革命主要的都是在南方，南方是很光荣的。但是同志们，这些革命都失败了，太平天国失败了，辛亥革命失败了，北伐战争失败了，土地革命失败了，都失败了。又有光荣，又有困难，还是讲两方面。南方有老布尔什维克，北方也有老布尔什维克，并且也不很少，陕甘宁边区就有，华北也有一大批，陈毅[11]同志讲华中也有。南方的老布尔什维克，不要以为“只此一家，别无分号”。我们要认识这个陕甘宁边区，它有缺点，叫做“地广人稀，经济落后”，但是只有陕北根据地保留下来了，其他的根据地都丢了。陕甘宁边区的作用非常大，我说它是中国革命的一个枢纽，中国革命的起承转合点。长征结束以后，起是从这个地方起的，转也是从这个地方转的。万里长征，脚走痛了，跑到这个地方休息一下，叫做落脚点。我们不是要永远住在这里，这个地方是落脚点，同时又是出发点。你们等两天就要走，将来中央也要走。抗战以来，我们的队伍除新四军外，都是从这里出发的，最近王震又是从这里出发的，戴季英[12]也是从这里出发的，北方的队伍都是从这里出发的。在北方，在华北，也有革命好多年的党员，像彭真、薄一波[13]，当然还有很多，他们在班房里头同敌人斗争了许多年。在北方、在华北的地方党也发动过一些暴动，虽然是失败了。许多同志经历过三个时期，即北伐战争、国内战争、抗日战争。听陈毅同志讲，华中也发现当地有这样的同志，特别是苏北、苏南。这个问题为什么要提一下?就是我们的同志应该看到这个问题，外来的同志应该看到这一点。不但南方是光荣的，我自己是光荣的，华北也是光荣的，华中也是光荣的；不但一方面军是光荣的，二方面军是光荣的，四方面军是光荣的，陕北红军也是光荣的。各部分里头的每一部分都是光荣的，是不是有一部分就高一等，有一部分就矮一等，我看不高不矮都光荣。南方、北方也不高不矮都光荣。抗战时期入党的有九十几万人，这应当引起几万外来干部的注意和重视；同时，这九十几万人应该感激这几万人，因为他们教会了我们关于战争这一套经验。

    第二个问题，关于大后方党的问题。大后方党大概有十万人，是周恩来同志、董必武[14]同志还有在座的许多同志他们负责领导的。在前年审查干部的时候，有的同志觉得那些地方的党不大靠得住，“红旗政策”[15]很多。根据去年甄别的结果，事实上证明也应该是两条:首先应该采取严肃态度，因为在国民党统治底下，有坏人混进来破坏我们，一些坏人混进来了，一些不纯洁的人混进来了，我们今天应该承认这一条。第二条不可夸大，切记不可以为多得了不得。究竟有多少?现在还无法计算，等将来全国胜利后才能搞清楚，但是估计可以作，十万人里头大多数应该说是好的，不是特务。为什么这样讲?因为在那里大批的是农民同志，国民党就是在被它破坏了的地方，对他们也不大注意，我们又采取疏散的方针，到处散了，一盘散沙，所以就能隐蔽下来，就可以不被破坏或者少被破坏。此外，还要估计到国民党的官僚主义，不要把国民党看得神乎其神。我们对自己内部要搞清楚，大体上是这样两条:一条承认地方党有问题；一条承认大多数的同志是好的，是没有问题的，是纯洁的，少部分是不纯洁的，有问题的。这样的估计应该作出来。应该讲南方工作的同志有成绩，总的说来在抗战期间有成绩。在战略方面来说，只有根据地也不行，要有三个方面——解放区、沦陷区、大后方，三位一体，缺一不可。

    最后，关于白区工作问题。这个问题我从前没有想到，那天陈毅同志告诉我有这样一个问题，他提得很对。从前我们批评内战时期白区工作的领导路线有问题，有某些时候应该说是有错误，因而使白区工作受了很大的损失。过去说损失百分之百，现在看没有到那样的程度，还剩下一些，大部分是损失了。领导路线是错误的，应该受批评。批评的目的，是为了今后好好地工作，不要再犯那样的错误，并不是说所有在白区工作的同志、干部没有功劳。这就像南方根据地丢掉了，并不等于说红军战士和干部、地方同志和干部他们没有功劳，没有艰苦奋斗、英勇牺牲一样。白区工作的同志中，没有坐过班房还活着的、没有坐过班房牺牲了的、坐过班房还活着的、坐过班房牺牲了的这几部分人，他们为党为无产阶级作了英勇斗争，他们拿着命去拼，因为这样才坐了班房，少数侥幸逃脱的没有坐班房，应该估计到他们斗争的成绩。

    这三个问题，因为上次没有讲今天补充一下，我想讲的问题就是这些，完了。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央党校的报告。
    [2]指克里米亚会议，又称雅尔塔会议。一九四五年二月四日至十一日，苏、美、英三国首脑在苏联克里米亚半岛的雅尔塔举行会议，协调最后击败德国的军事计划，讨论欧洲的战后安排和对日作战等问题，秘密签订了《苏美英三国关于日本的协定》（即《雅尔塔协定》），并发表了《苏美英三国克里米亚会议公报》。
    [3]张学良，见本卷第144页注[16]。
    [4]杨虎城（一八九三——一九四九），陕西蒲城人。曾任国民党军第十七路军总指挥，西安绥靖公署主任。一九三六年十二月十二日和张学良一起发动西安事变，次年六月被迫“出洋考察”，十一月回国后被蒋介石长期囚禁，一九四九年在重庆被杀害。
    [5]叶挺，一九三七年十月起任新四军军长。一九四一年一月在蒋介石发动的皖南事变中被扣押。
    [6]邓小平，当时任中共中央北方局代理书记、八路军第一二九师政治委员。
    [7]一九四四年十一月上旬，王震、王首道率八路军南下支队从延安出发，王震任司令员。
    [8]绥远，即绥远省，一九五四年撤销，原辖区划归内蒙古自治区。
    [9]《野百合花》，见本卷第121页注[4]。
    [10]戈尔洛夫，是苏联剧作家柯涅楚克在话剧《前线》中塑造的苏联卫国战争期间一个前线总指挥，他脱离实际，不肯学习新知识，又好摆老资格。
    [11]陈毅，当时任新四军代理军长，这时正在延安准备出席中国共产党第七次全国代表大会。
    [12]戴季英，一九0七年生，湖北黄安（今红安）人。一九四四年十月被任命为八路军河南军区政治委员，同司令员王树声从陕北率两个团及大批干部进入河南，建立河南人民抗日军。
    [13]彭真，一九二三年加入中国共产党。一九二九年任中共顺直省委职工运动委员会书记，同年六月被捕，一九三五年出狱。抗日战争时期，任中共中央晋察冀分局书记、中共中央党校副校长、中共中央组织部代理部长等职。薄一波，一九二五年加入中国共产党。曾任中共太原地委组织部部长，一九二九年被捕，一九三六年出狱。抗日战争时期，任山西青年抗敌决死队第一总队政治委员、中共太岳区委书记、中共中央太行分局副书记等职。
    [14]董必武，当时任中共中央南方局副书记兼宣传部部长、统战部部长。
    [15]抗日战争时期，国民党特务机关曾开办和组织一些伪装进步的报社、书店及文化团体，甚至组织假共产党，诱捕进步青年和共产党员，迫其自首，再让他们加入或留在共产党组织内部充当内奸，同时又派遣干探，以“左”的面目混入共产党机关内潜伏，伺机破坏。国民党的这种反共策略被称为“红旗政策”。在延安整风审干期间，曾出现过对这方面的敌情估计过于严重，反“红旗政策”扩大化的现象。


给萧三[1]的信
(一九四五年二月二十二日)

萧三同志:

    你的《第一步》[2]，写得很好。你的态度，大不同于初到延安那几年了，文章诚实，恳切，生动有力。当然，从前你的文章也是好的，但是现在更好了，我读这些文章，很得益处。

    为着使延安文艺工作同志们多参加群众性的集会，须关照高岗、贾拓夫、谭政、罗迈、李富春、彭真[3]几位同志，遇有这类会议不要忘记组织文艺同志们去参加。此事请你访他们去谈谈，我有机会也将告诉他们。今年全边区性的大会少开，但地方性的，延市、延安县和延属分区的，必有许多，同县、市、分区的负责同志及宣传部讲通此事，也很必要，可否也请你去谈一下?

    同志的敬礼!

    毛泽东
    二月二十二日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]萧三（一八九六——一九八三），湖南湘乡人。一九三九年从苏联回到延安。当时任陕甘宁边区文化协会常委。
    [2]指萧三在一九四五年二月二十日《解放日报》发表的文章《第一步——从参加边区参议会及劳模大会归来》。
    [3]高岗，当时任中共中央西北局书记。贾拓夫（一九一二——一九六七），陕西神木人，当时任中共中央西北局秘书长。谭政（一九0七——一九八八），湖南湘乡人，当时任八路军陕甘宁晋绥联防军副政治委员兼政治部主任。罗迈，即李维汉，当时任陕甘宁边区政府秘书长。李富春（一九○○——一九七五），湖南长沙人，当时任中共中央副秘书长。彭真，当时任中共中央组织部代理部长。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对《论联合政府》的说明[1]
(一九四五年三月三十一日)

    一

    中国在这一次有成为独立、自由、民主、统一、富强的中国之可能性，为近百年来、五四以来、有党以来所仅有。我们应该在此时机提出适当纲领，动员全国人民争取其实现，也就是团结全党全民打败日本帝国主义，建设新中国。这个纲领以前大部分是有的，现在加以综合及发挥。

    为了达到建设新中国之目的，我们的原则是放手动员群众。抗战以来我们一贯的路线是如此，而另一条路线则是束缚群众。蒋介石就是束缚群众，他在柳州会议[2]上讲所谓精神征服。我们对同志与人民是诚诚恳恳，无所谓精神征服，对敌人则是武力征服。我这个报告讲抗日的部分不太多，有些同志对此有些意见，这是因为思想不很通。《新民主主义论》讲抗日的话还要少一些。还在一九三七年我就提出只有民主才能救中国，当时有同志不赞成，他们不知道抗日的问题是已经定了的，当时的问题是如何抗日。我说的这次有些同志思想未通，但同一九三七年十二月会议[3]至六中全会[4]时期的错误倾向是有区别的，那是主张依靠国民党，不要民主、民生，不要三民主义的。要三民主义是一个原则问题，一定要坚持。同志们的意见很好，百分之九十以上我都采取了。

    我们提出放手发动群众是否“左”倾了?对国民党如何措辞，我曾考虑半年之久。是否采取绅士腔调如同招待新闻记者那样?那时我们的名誉很好，可是斯坦因、福尔曼[5]对我的谈话就很不满意，那种腔调有一很大缺点，即不能说透问题，不能揭破蒋介石。或者如同苏联的态度那样?这也不适当，因为我们是不合法的，不像苏联，而蒋介石又非罗斯福、丘吉尔[6]。那末，是否像《解放日报》那样?也不好，《解放日报》可以那样说，但也并非天天说，我们的负责人就不宜于那样说。我在这个报告里面批评了他九分，批评很尖锐，但留了余地，有希望，虽然只占一分不足。这是需要的，不留这个余地就会犯错误。对国民党抗战成绩我没有多说，从科学的意义上应说国民党是半法西斯主义，我没有说，免得为他们张目。对他们的说法我是随地而异的，其基本精神是我们的独立性更强了，但对蒋介石仍留有余地。

    对一切要联合的对象我们都采取联合的态度，但也略示区别，略有批评。这一点也很重要，没有区别是不好的。对资产阶级，我说是多半与土地联系着。对大后方民主运动中的某些分子，也批评其不坚决，指孙科[7]之类。有的人看到三月一日蒋介石的讲话与我们的痛驳后，又慌张了；听说赫尔利[8]回我们的电报中说不要作最后结论，就又高兴了。中间派是动摇的，中国的政治力量是两头硬中间软。假如中国有农民党，我们也要与它区别。这是要我们共产党员弄清楚的，惟有区别才能领导。

    国民党反动派也在动摇，是两面派。一面抗日，一面投降；一面联共，一面反共；一面联苏，一面反苏。蒋介石的欺骗我们都揭穿了，而且有外国人压。赫尔利来延安，美军观察组[9]驻延安，这个影响很大，国民党特务机关也受到影响。爱金生、高桂滋[10]这些人都说天下是我们的，文化界签名谢冰心、顾颉刚[11]都参加了。这个报告中我们没有说这样的话，但有这股神气，我们要准备迎接胜利。

    这个报告，蒋介石看了最不高兴，中间派看了又高兴又不高兴。中间派是有前途的，外国人在蒋介石不行了的时候会扶他们，他们的壮大现在对我们是无害的。但他们是动摇的，蒋介石让步了他们就会拥护。三月一日蒋介石发表讲话，罗隆基[12]就写文章欢迎“还政于民”；二日我们广播了新华社记者对蒋介石讲话的评论，民主同盟在十日又发表谈话反对国民党包办国民大会。所以，他们是可以听我们的，但需要我们的坚强领导。领导问题我在报告中讲了一下，除农民、小资产阶级知识分子外，还包括其他民主分子。

    对外国主要联合苏联，对英、美及其他反法西斯的各国以联合为主，但也有警戒的暗示，希望他们尊重中国人民的意见。

    对孙中山讲得是否太多了?不多。我们要善于引用他，这没有害处，只有好处，列宁也要我们发挥他[13]。他的遗嘱中唤起民众、联合世界上以平等待我之民族这两条是基本策略，他关于民主讲得最好，要为一般平民所共有。美国共产党现在把华盛顿、林肯[14]都当作自己的旗帜，我们就有孙中山，而且有一段姻缘，曾经和他合作过。内战时期不讲他不能怪我们，因为那时我们被打倒在地上，不把孙中山丢开自己就站不起来，如同五四时期打倒孔家店一样。现在不同了。对党内一些人存在不尊重孙中山的情绪，应该说服。

    报告中讲共产主义的地方，我删去过一次又恢复了，不说不好。关于党名，党外许多人主张我们改，但改了一定不好，把自己的形象搞坏了，所以报告中索性强调一下共产主义的无限美妙。农民是喜欢共产的，共产就是民主。报告中对共产主义提过一下以后，仍着重说明民主革命，指出只有经过民主主义，才能到达社会主义，这是马克思主义的天经地义。这就将我们同民粹主义区别开来，民粹主义在中国与我们党内的影响是很广大的。这个报告与《新民主主义论》不同的，是确定了需要资本主义的广大发展，又以反专制主义为第一。反旧民主主义也提了一下，军队国家化之类就是他们的口号，但不着重反对旧民主主义，因蒋介石不是什么旧民主主义而是专制主义。资本主义的广大发展在新民主主义政权下是无害有益的，而且报告里也说明了有三种经济成分。国家资本主义在苏联也存在了几年，十月革命后列宁就想要有一个国家资本主义的发展而未得，富农存在得更久一些。

    一般纲领与具体纲领，这个区别以前没有指出，其实大革命时期、内战时期、抗战时期的一般纲领都没有改变，以后还可以用若干年。工农民主专政是新民主主义的本质。具体纲领在各个阶段是不同的。联合政府是具体纲领，它是统一战线政权的具体形式。这个口号好久没有想出来，可见找一个口号、一个形式之不易。这个口号是由于国民党在军事上的大溃退、欧洲一些国家建立联合政府、国民党说我们讲民主不着边际这三点而来的。这个口号一提出，重庆的同志如获至宝，人民如此广泛拥护，我是没有料到的。

    如果大家同意报告的这些基本观点，则修改后即发给所有代表，代表大会上仍可提出各种修改意见。

    二

    刚才几位同志提到大会的精神算不算旧账的问题。不算旧账当然不是一个口号，总结经验也可以说是算账，但我们的算账不要含有要搞垮谁的意思。参加七中全会的同志应当用很好的理由与态度去说服七大的代表们要有这种自觉，把过去历史问题托付给七中全会解决比较好，以便自已集中力量解决抗战建国的任务。过去的历史错误主要是一个社会现象，由于党在政治上不成熟，犯错误的同志是因为不自觉，以为自己是对的才要在党内党外打倒一切。现在大家都觉悟了，主要思想都一致了。王明[15]同志最近写信给我，也赞成反对国民党反动派与团结全党两点，这是很好的。如果在大会上讨论历史问题，势必要扯两三个星期，转移了中心议题，而结果仍不会超过现在的决议草案。扯到军事历史、华北历史、各个山头等等，更是扯不清楚。决议草案中没有说百分之百，没有说品质，没有说非法，也没有说宗派，这些不说至多成为缺点，而说得不对却会成为错误。遵义会议[16]、六中全会都采取了这个方针。

    政治报告中关于军事方面有一点还要说明的，即共同建设人民的军队问题。抗战中我军内部情况已有很大变化，有一些军事首长不是共产党员。军队要全部是共产党员是不可能的，即使内战时期红军中的党员也不过占三分之一。如果有的军队和我们合作，以后又不合作了，这时我们应该让他们走，留余地，不要伤感情，即使再变成敌人也不过同合作以前一样。同别的军队的外部合作，山东做得很好，我们许多地方还是“左”了，需要耐心说服。

    联合政府有三种可能性:一种是坏的我们不希望的可能性，即要我们交出军队去做官。军队我们当然是不交的，但政府还是独裁的，我们做官不做呢?我们不要宣传去做，也不要拒绝，要准备这种可能性。其坏处是在独裁政府做官，不过这是可以向群众解释的(为了委曲求全，而这个政府我们是不赞成的)，但也有好处，可以做宣传工作。第二种可能性，也是以蒋介石为首，形式是民主，承认解放区，实质仍是蒋介石的独裁政府。第三种可能性，是以我们为中心，在我们有一百五十万军队、一亿五千万人民时，在蒋介石的力量更加缩小、削弱，无联合可能时，就要如此做，这是中国政治发展的基本趋势和规律，我们要建设的国家就是这样一个国家。这个问题不在报告上写。还有，七大的方针是只解决已经成熟的问题，故历史问题延至现在的七中全会解决才成熟，各地的历史问题现在就不必急于解决，因为不成熟。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共六届七中全会上的讲话。
    [2]指蒋介石一九四○年二月二十三日至二十五日在柳州召集的军事会议。
    [3]十二月会议，指一九三七年十二月九日至十四日在延安召开的中共中央政治局会议。会上，王明作了《如何继续全国抗战和争取抗战胜利呢？》的报告，提出“一切经过统一战线”的口号，否定洛川会议通过的关于共产党在统一战线中的独立自主原则和开展游击战争的方针。由于毛泽东等的抵制，王明的错误意见没有形成决议，没有在全党占据统治地位。
    [4]六中全会，见本卷第143页注[4]。
    [5]斯坦因，美联社、英国《曼彻斯特卫报》、美国《基督教科学箴言报》驻重庆记者。福尔曼（一八九八——一九七八），合众社、伦敦《泰晤士报》驻重庆记者。一九四四年六月，他们参加中外记者西北参观团访问延安，毛泽东分别同他们进行了谈话。
    [6]罗斯福，当时任美国总统。丘吉尔（一八七四——一九六五），当时任英国内阁首相。
    [7]孙科，当时任国民党政府立法院院长。
    [8]赫尔利，当时任美国驻中国大使。
    [9]美军观察组，见本卷第226页注[7]。
    [10]爱金生，今译为阿特金森（一八九四——？），美国《纽约时报》驻重庆记者一九四四年任重庆外国记者俱乐部主席，同年九十月间曾到延安参观访问。高桂滋（一八九一——一九五九），陕西定边人，当时任国民党军第十七军军长。
    [11]谢冰心，一九○○年生，福建长乐人，作家。顾颉刚（一八九三——一九八○），江苏苏州人，历史学家。他们参加了一九四五年二月二十二日发表的重庆文化界《对时局进言》的签名。
    [12]罗隆基（一八九八——一九六五），江西安福人。当时任中国民主同盟中央执行委员。
    [13]列宁在《中国的民主主义和民粹主义》一文中指出，随着中国无产阶级的日益成长，“一定会建立这样或那样的中国社会民主工党，而这个党在批判孙中山的小资产阶级空想和反动观点时，一定会细心地辨别、保存和发展他的政治纲领和土地纲领的革命民主主义内核”。（《列宁选集》第2卷，人民出版社1972年版，第428页）
    [14]华盛顿（一七三二——一七九九），美利坚合众国的奠基人，第一任总统。北美独立战争时期，任大陆军总司令。一七八七年主持费城会议，制定联邦宪法。一七八九年当选总统。林肯（一八○九——一八六五），一八六一年至一八六五年任美国总统，主张维护联邦统一，废除奴隶制度。南北战争爆发后，颁布《宅地法》和《解放黑奴宣言》，保证了战争的胜利。
    [15]王明，见本卷第76页注[11]。
    [16]遵义会议，见本卷第102页注[14]。


自己动手，克服困难
(一九四五年四月九日)

郑、李、陈[1]:

    寅寒郑电、卯冬三人电[2]，均悉。

    (一)派兵困难，不要依靠。

    (二)你们将重点移到路西[3]，向老河口方向发展是对的，兵力部署你们自己调剂。

    (三)财经、民运干部，已令组织部考虑酌派。

    (四)你们除食粮外，其他用费应由主要依靠税收转到主要依靠生产自给，放手由各区自己生产解决，只有这一办法才是最可靠办法。一九四○、四一、四二整整三年陕甘宁边区财政困难情形比你们还要厉害，从四三年起就是依靠这一办法解决了问题。仅有人口一百五十万的边区，却养活了十万公家人而民不伤。五台、太行两区的困难也比你们要大，去年一年大生产运动，情形就变了。今年应该是你们展开大生产运动的一年，万勿错过春耕时机，望在财政会上切实讨论，口号是“自已动手，克服困难”。一面酌增公粮，必可保证供给。关于扩兵，要在新发展区域去扩，依照那里人民的可能负担条件，酌量扩大部队。关于群众工作不好，应通令一切党、政、军、民一齐动手做群众工作，将一齐动手打敌人，一齐动手生产自给，和一齐动手做群众工作三者结合起来。总之，一切依靠最广大群众力量去解决问题，放手将解决问题的责任交给各分区，交给广大群众。你们上面领导同志只总其大纲，给予号召、指导、检查和调剂，实行集中领导、分散经营的原则。切不可将一切重担都由上面负起来，致使下面都望着你们要吃、要穿、要办法，你们虽忙甚急甚，也不能尽如人意。这是游击战争特点所引起的方法，不知你们认为是否可行，请考虑酌办为盼。

    毛泽东
    卯佳

    根据手稿刊印。

    注释
    [1]郑，指郑位三（一九○二——一九七五），湖北黄安（今红安）人，当时任中共鄂豫皖边区委员会书记、新四军第五师政治委员。李，指李先念，当时任新四军第五师师长和鄂豫皖湘赣军区司令员兼政治委员。陈，指陈少敏（一九○二——一九七七），山东寿光人，当时任中共鄂豫皖边区委员会副书记。
    [2]寅寒郑电，指郑位三一九四五年三月十四日给中共中央并华中局的电报。卯冬三人电，指郑位三、李先念、陈少敏一九四五年四月二日给中共中央并华中局的电报。
    [3]路西，指平汉路以西地区。


对《关于若干历史问题的决议》草案的说明[1]
(一九四五年四月二十日)

    这个决议不但是领导机关内部的，而且是全党性质的，同全国人民有关联的，对全党与全民负责的。哪些政策或者其中的哪些部分是正确的或者不正确的，如果讲得合乎事实，在观念形态上再现了二十四年的历史，就对今后的斗争有利益，对今后党和人民有利益。正确和错误的标准自然是马克思主义，但人民利益同样是标准。人民对于各党派的情形并不很了解，但懂得根据他们的政策来作判断。国民党致力国民革命凡五十年了，其中做了些好事，但做了更多的坏事，所以人民不喜欢它。我们做了好事，但也犯了些错误。现在的决议就是说这些问题，所以是关系于全国人民的。

    这个决议有两个问题:做不做?如何做?不做就是怕犯错误。看趋势是要做，但决议现在还有缺点，还需要修改，所以今天也只要求基本通过。我想决议的基本思想是不错的，党内的小资产阶级思想需要纠正，使革命不受损失。至于各个历史问题的叙述是否完全正确，那就不一定了。我们现在只能准备在二三十年后来看，这个决议还是功大过小，那就很好了。如何做?交七大还是交七中全会讨论通过?原来是准备交七大的，后来决定交七中全会。这是一个政策性的问题，不是随便决定的，因为这样可以避免大会把重心放在历史问题上。

    内容上的其他问题:四中全会[2]是否根本错了?现在弄清楚了，四中全会在根本上是错误的。共产国际的问题为什么不提?故意不提的。共产国际现在不存在了，我们也不把责任推给共产国际。共产国际对中国革命总的来说是功大过小，犹如玉皇大帝经常下雨，偶尔不下雨还是功大过小。没有共产国际的成立和帮助，中国无产阶级的政党是不能有今天的。他们需要我们，我们也需要他们。

    治病救人的方针证明是有效的，要看什么时候需要强调哪一个方面。前年十二月以后治病太多，救人差一点，所以去年就多加些“甘草”。最近的情形也是如此。一九四○年不许提路线[3]，一九四一年谈了路线[4]，以后就发生了王明同志的问题[5]。他养病的时候，我们整了风，讨论了党的历史上的路线问题，“项庄舞剑，意在沛公”[6]，这是确实的，但“沛公”很多，连“项庄”自已也包括在内。发展的过程就是如此。到了现在，这个决议就比较好，把治病救人两方面统一起来了。王明同志写了这封信[7]，内容有无缺点错误还可以研究，但其态度是好的，应该欢迎的。其他许多同志的意见都很好。错误不是少数人的问题，写几个名字很容易，但问题不在他们几个人。如果简单地处理几个人，不总结历史经验，就会像过去陈独秀[8]犯了错误以后党还继续犯错误一样。对陈独秀应该承认他对中国共产党和中国人民是有功劳的，大体上如同俄国的普列汉诺夫[9]。李立三[10]在大革命时代也有功劳。党是政治团体，不是家族或职业团体，党员都是来自五湖四海，因为政见相同结合起来的。政见不同就要有争论，争论时要分清界限。

    从前许多同志都苦于中国没有马、恩、列、斯那样的革命领袖，我也是如此，中国的落后不能产生列宁那样的伟人。现在提出一个任务，就是加强对马、恩、列、斯著作的学习，首先是我需要加强。凡是政治上过去犯过错误现在改正了的同志，我们都要团结他们，全党要像决议上所说的团结得如同一个和睦的家庭一样。这个支票是要兑现的。决议把许多好事挂在我的账上，我不反对，但这并不否认我有缺点错误，只是因为考虑到党的利益才没有写在上面，这是大家要认识清楚的，首先是我。孔夫子七十而从心所欲不逾矩，我即使到七十岁相信一定也还是会逾矩的。

    抗战时期有两个关节就是整风和生产，没有这两项党就不能前进。两万五千共产党员发展到几十万，绝大多数是农民与小资产阶级，如果不整风党就变了性质，无产阶级其名，小资产阶级其实，延安就不得下地，王实味[11]、“轻骑队”[12]、“西北风”[13]占了统治地位，只有经过整风才把无产阶级的领导挽救了。生产运动也是这样，没有生产运动，党就要向后退，就要往下垮。这些都是学习来的，草鞋没样，边打边像，这是有些道理的。我们就是这样慢慢学习着前进，现在也并不是什么都学会了，只是错误犯得少一些。

    防止敌人利用，这一点也要说一下。人家成立了一个“非常委员会”，我们的决议还没有做他们就利用，说什么四中全会是正确的，现在做了决议他们更要利用，更要挑拨，我们必须准备。团结——批评——团结，这是不怕挑拨的。但是小广播就不同，这需要搜集并加以分析。其中有许多是闲话，是没有恶意的；有许多是错误的，但也不一定是恶意的；至于有恶意的也要听，因为只有听了才能发现它的恶意。总之，有则改之，无则加勉，把各种闲话都引到自己的责任上来，这就卸下一个大包袱，不至于多生气。一九四一年边区老百姓中有人说雷公咋不打死毛泽东，这就引起我的警觉，分析原因，发现是征粮太重了，于是就发展大生产运动。党校去年有人说我是官僚主义，这也使我下决心到党校去多接近一些人。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共六届七中全会上的讲话。
    [2]四中全会，见本卷第76页注[12]。
    [3]在一九四○年十二月四日召开的中共中央政治局会议上，毛泽东发言指出：十年内战后期的“左”倾错误给革命造成的损失，比立三路线还大，使红军损失十分之九，根据地损失不止十分之九。遵义会议决议只说是军事上的错误，没有说是路线上的错误，实际上是路线上的错误，所以遵义会议决议须有些修改。在会议讨论中，有同志不同意提十年内战后期的错误是路线错误。因此，毛泽东稍后在为中共中央起草的关于时局与政策的指示（其中的政策部分编入《毛泽东选集》第二卷，题为《论政策》）中，只说在土地革命时期后期有“许多过左的政策”，这种过左政策是“‘左’倾机会主义的错误”，没有提是路线错误。
    [4]一九四一年九月十日至十月二十二日，中共中央政治局举行扩大会议（通称九月会议），检讨党的历史上特别是十年内战后期的路线问题。毛泽东在会上作《反对主观主义和宗派主义》的报告，指出：苏维埃运动后期的主观主义表现更严重，它的形态更完备，统治时间更长久，结果更悲惨。一九三二年到一九三五年共三年多时间的党的路线，尚未作总结，现在要准备在党的七大作总结。遵义会议实际上变更了一条政治路线。会议经过讨论，对十年内战后期的错误是路线错误这个问题，取得了一致的认识。毛泽东为会议起草的结论草案中，指出：“九一八事变至遵义会议这一时期内，中央的领导路线是错误的。遵义会议及其以后，中央的领导路线是正确的。”
    [5]一九四一年九月十日至十月二十二日举行的中共中央政治局扩大会议，一致认为十年内战后期的错误是路线错误，但对四中全会的路线是否错误，认识不一致。陈绍禹（王明）在会上没有作自我批评。他在十月七日同中央负责同志的谈话中和在十月八日中央书记处会议的发言中，仍然拒不承认错误，反而说中央在抗战时期的方针、政策有问题，提议要检查中央的路线。由于陈绍禹提出的是重大的政治问题，所以毛泽东在十月八日书记处会议上说要对他提出的问题展开讨论。从十月十二日起，陈绍禹称病不参加会议，讨论未能进行。
    [6]典出《史记·项羽本纪L项庄是项羽的武将，沛公即刘邦。公元前二○六年，刘邦攻占秦都咸阳后，派兵守函谷关。不久，项羽率军攻入，进驻鸿门（今陕西临潼东），准备消灭刘邦。经项羽叔父项伯调解，刘邦亲至鸿门会见项羽。宴会上，项羽谋士范增以“助兴”为名命项庄舞剑，欲乘机刺杀刘邦。项伯亦拔剑起舞，常以身体掩护刘邦。此时，刘邦谋士张良至军门告诉刘邦参乘樊哙：“今者项庄拔剑舞，其意常在沛公也。”于是樊哙带剑拥盾闯入，刘邦才能乘隙脱身。
    [7]指王明一九四五年四月二十日写给任弼时并转毛泽东及扩大的六届七中全会各同志的信。他在信中表示赞同《关于若干历史问题的决议》，并检讨了自已在土地革命战争时期的错误。
    [8]陈独秀，见本卷第101页注[8]。
    [9]普列汉诺夫（一八五六——一九一八），前期是俄国马克思主义宣传家。一八八三年创建俄国第一个马克思主义团体“劳动解放社”。翻译和介绍了许多马克思和恩格斯的著作，为马克思主义在俄国的传播起了重大作用。一九0三年俄国社会民主工党第二次代表大会后，逐渐转向孟什维克，后成为第二国际机会主义的首领之一。
    [10]李立三，见本卷第101页注[9]。
    [11]王实味（一九○六——一九四七），河南潢川人。曾在延安中央研究院任研究员，他写的题为《野百合花》的一组杂文，分两次发表在一九四二年三月十三日和二十三日《解放日报》的《文艺》副刊上。
    [12]“轻骑队”，是中共中央青委机关在延安整风运动中办的墙报。
    [13]“西北风”，是中共中央西北局机关在延安整风运动中办的墙报。


中国共产党第七次全国代表大会的工作方针[1]
(一九四五年四月二十一日)

    代表同志们!今天我们能够开一次很好的大会。这个时机很好，我们有了很大的力量，我们党较之过去是空前地团结了。

    我们大会的方针是什么呢?应该是:团结一致，争取胜利。简单讲，就是一个团结，一个胜利。胜利是指我们的目标，团结是指我们的阵线，我们的队伍。我们要有一个团结的队伍去打倒我们的敌人，争取胜利，而队伍中间最主要的、起领导作用的，是我们的党。没有我们的党，中国人民要胜利是不可能的。

    中国人民要求解放的斗争，不讲很远的历史，单讲比较近一点的历史，也有一百多年了。从一八四0年和英国人打仗的鸦片战争起，到一九四五年，已经是一百零五年了。这一百多年中间，有很多很大的变化，最大的变化是由旧民主主义革命转到新民主主义革命。以前没有无产阶级的领导。当着资产阶级刚刚开始产生，或者稍微长大一点，或者后头更长大一点的时候，当着无产阶级还没有自己的先锋队的时候，无产阶级的觉悟程度还不高，但是资产阶级有各种优势，它在文化上、经济上、政治经验上都占优势，它有政党，有口号，有自己奋斗的目标。而无产阶级没有这些，它是跟着资产阶级走的。只是近二十几年，无产阶级才有了自己的政党、口号和奋斗目标。

    近代中国最著名的斗争，有鸦片战争、太平天国运动、中法战争、光绪二十年的甲午战争，后头又有戊戌变法、义和团运动，以后接着是辛亥革命。革命是反对两个东西:一个叫做外国的压迫，一个叫做封建制度的压迫。中国人民对这两个东西总是不满意，总是要起来反抗。起来一次，被打下去，再起来一次，又被打下去，这样的历史差不多有八十年。一九一九年的五四运动是在什么情况下发生的呢?是在第一次世界大战之后。人类的历史，据说有五十万年。[2]这五十万年之中，一段是野蛮史，一段是文明史。文明史只有五千年或者稍多一点。我们中国的历史算长得很，但也只有四千多年至五千年。从黄帝纪元算起到辛亥革命四千六百零九年，再加辛亥革命后的三十四年，也只有四千六百四十三年。其实所谓黄帝那个时代，还不是文明社会。文明社会从奴隶社会算起，在中国据现有的可靠资料，应从商、周算起。文明社会五千年来，才发生第一次世界大战。这一次世界大战，是在世界资本主义发展到了二十世纪的时代，资本家撞了资本家，市场少了，有的抢到的地方广一些，有的抢到的地方狭一些，因此打起来。这就是所谓帝国主义时代。整个人类历史上的第一次世界性的大战，是在一九一四年发生的，在座的凡是三十岁以上的人就会知道，记得此事。这次战争，刚才讲了，是世界经济发展的反映，世界经济发展到那种程度，就要出这种问题的。马克思主义者早已预料到了这一点。这次战争是破坏的战争，是非正义的战争，是损害人类利益的战争，是抢夺市场的战争，这是它的消极方面。但是它也产生了积极的方面，就是出现了俄国十月革命，在很多国家中产生了共产党，很多国家的无产阶级产生了自己的先锋队，我们中国就是一个。跟着世界战争来了一个世界革命时期。首先在俄国爆发了十月革命，后来接着有德国革命、匈牙利革命、意大利革命，但是这些都被打垮了。因为这些国家的无产阶级还是分裂的，有共产党，有社会民主党，无产阶级的觉悟也不够。胜利的只有俄国的十月革命。在第一次世界大战和十月革命胜利之后，世界的面目、历史的方向就变了。世界历史几千年以来都在发展着，进步着，但只有到了第一次世界大战和十月革命之后，才产生了新的方向。奴隶社会及其以后的封建社会、资本主义社会，都是人剥削人的社会。十月革命后的新的历史方向，就是取消人剥削人的制度。俄国人民已经得到了胜利。许多国家都有了共产党。我们党一九二一年建立，到今年已经有了二十四年的历史。日本共产党一九二二年建立，印度共产党一九二○年建立。东方几个大国如此，其他如法国、德国、意大利、英国、美国的共产党，大体上都是这个时期产生的。一九一九年，列宁组织了第三国际。

    中国从五四运动起，由旧民主主义革命转到了新民主主义革命。五四运动是群众发动的，是群众的队伍在街上公开反对自己的敌人。开始只是觉悟的、先进的学生参加，发展到“六三”时，在上海已经不只是学生，而且有广大的工人、商界参加，后来，汉口、长沙，长江流域，珠江流域都卷进这个潮流里去了。五四运动有中国最觉悟的分子参加，当时的觉悟分子有陈独秀、李大钊。在五四运动中有左翼、右翼，陈独秀、李大钊是代表左翼的。那个时候，中国还没有共产党，但已经有少数人有初步的共产主义思想。

    十月革命一声炮响，给全世界无产阶级及其他先进分子上了共产主义的一课。马克思、恩格斯创立马克思主义学说始于一八四三年(鸦片战争后三年)，但由一八四三年到一九一七年，七十四年之久，影响主要限于欧洲，全世界大多数人还不知道有所谓马克思主义。马克思主义产生于欧洲，开始在欧洲走路，走得比较慢。那时我们中国除极少数留学生以外，一般人就不知道，我也不知道世界上有马克思其人，现在十四五岁的娃娃都晓得，所以我说，同志们，你们很幸福。我们那时候长得很大了，还不知道天多高，地多厚，根本不知道世界上还有什么帝国主义，什么马克思主义。进了学校，也只晓得几个资产阶级的英雄，如华盛顿、拿破仑[3]。以前有人如梁启超、朱执信，也曾提过一下马克思主义。[4]据说还有一个什么人，在一个杂志上译过恩格斯的《社会主义从空想到科学的发展》。[5]总之，那时我没有看到过，即使看过，也是一刹那溜过去了，没有注意。朱执信是国民党员，这样看来，讲马克思主义倒还是国民党在先。不过以前在中国并没有人真正知道马克思主义的共产主义。十月革命一声炮响，比飞机飞得还快。飞机从莫斯科到这里也不止一天吧，但这消息只要一天，即是说，十一月七日俄国发生革命，十一月八日中国就知道了。那个时候，把俄国的革命党叫做过激党。七十多年马克思主义走得那样慢，十月革命以后就走得这样快。因为它走得这样快，所以一九一九年中国人民的精神面貌就不同了，五四运动以后，很快就晓得了打倒帝国主义、打倒封建势力的口号。在这以前，哪个晓得提这样的口号呢?不知道!这样的口号，这样明确的纲领，从中国无产阶级产生了自己的先锋队——共产党起，就提出来了。

    一九二一年，我们党开第一次代表大会。在十二个代表中，现在活着的还是共产党员的(叛变了的如张国焘[6]之流不算)，一个是陈潭秋[7]，现在被国民党关在新疆监牢里，一个是董必武[8]，现在飞到旧金山去了，我也是一个。十二个代表中现在在南京当汉奸的就有两个，一个是周佛海[9]，一个是陈公博[10]。会是在七月间开的，我们现在定七月一日为党的周年纪念日。本来是在上海开的，因为巡捕房要捉人，跑到浙江嘉兴南湖，是在船上开的。发了宣言没有?我不记得了。当时对马克思主义有多少，世界上的事如何办，也还不甚了了。所谓代表，哪有同志们现在这样高明，懂得这样，懂得那样。什么经济、文化、党务、整风等等，一样也不晓得。当时我就是这样，其他人也差不多。当时陈独秀没有到会，他在广东当教育厅长。我们中国《庄子》上有句话说:“其作始也简，其将毕也必巨。”[11]现在我们还没有“毕”，已经很大。《联共党史》开卷第一页第一行说，苏联共产党是由马克思主义的小组发展成为领导苏维埃联邦的党。我们也是由小组到建立党，经过根据地发展到全国，现在还是在根据地，还没有到全国。我们开始的时候，也是很小的小组。这次大会发给我一张表，其中一项要填何人介绍入党。我说我没有介绍人。我们那时候就是自己搞的，知道的事也并不多，可谓年幼无知，不知世事。但是这以后二十四年就不得了，翻天覆地!整个世界也是翻天覆地的。中国是翻天覆地的二十四年，世界是翻天覆地的二十八年。这二十八年是苏联共产党取得革命胜利后的二十八年，中国共产党的二十四年也是同过去大不相同的二十四年。这一点是要使广大人民知道的。

    从古以来没有这样的人民，从古以来没有这样的共产党。在这二十四年之中，经过共产主义的小组，经过北伐战争，轰轰烈烈壮大起来了。但中间被人家拦腰一枪打在地上，爬将起来又和他打，叫做土地革命。从一九二一年至一九二七年主要是北伐战争，从一九二七年至一九三七年是国内战争，一九三七年至现在是八年抗日战争。现在的同志经历三个时期的不多，经历两个时期的那就很多。这是就我们全党讲。在座的代表中，这个统计还没有做，究竟是三朝元老多，还是两朝元老多，还是一朝的多，现在还不知道。这二十四年我们就是这样走的:七年是从建党到北伐战争，十年国内战争八年抗日战争。我们党尝尽了艰难困苦，轰轰烈烈，英勇奋斗。从古以来，中国没有一个集团，像共产党一样，不惜牺牲一切，牺牲多少人，干这样的大事。

    第一次大革命的七年当中，党员的最高数字不超过六万人。被人家一巴掌打在地上，像一篮鸡蛋一样摔在地上，摔烂很多，但没有都打烂，又捡起来，孵小鸡，这是一大经验。被人家打了一枪，发了气，再干，干得很好，如打倒封建势力，打倒帝国主义，很对。蒋介石与帝国主义、封建势力勾结，我们就提出革命口号，叫打倒蒋介石，和他打了十年。打蒋介石是不错的，但是如何组织队伍，以及组织了队伍又如何放枪，这就发生了很多不同的意见，这就是我们在《关于若干历史问题的决议》上所讲的。大体上说，不同的意见主要不外乎这三个问题:第一，什么是敌人，什么是朋友；第二，如何组织队伍；第三，如何打法。在这三个问题上发生的分歧中，有一部分同志的意见大体上比较恰当，适合中国国情，比较正确些，在组织队伍、如何打法的问题上比较好一些，但也不是十全十美的。当时党内的同志天南地北，除了几个被国民党悬赏几万元捉拿的人以外，大都互相不知道。可是意见可以相同，或者在这样一个问题上相同，或者在那样一个问题上相同。

    孙中山这个人我见过，在座的同志看见过他的还有。他是一九二五年去世的。当他致力于国民革命三十九年的时候，我见到了他，那时他已将近六十岁。当时国民党开第一次全国代表大会，在座的林老[12]也是参加的一个。我们以共产党员的资格出席国民党的代表大会，也就是所谓“跨党分子”，是国民党员，同时又是共产党员。当时各省的国民党，都是我们帮助组织的。那个时候，我们不动手也不行，因为国民党不懂得组织国民党，致力于国民革命三十九年，就是不开代表大会。我们加入国民党以后，一九二四年才开第一次代表大会。宣言由我们起草，许多事情由我们帮它办好，其中有一个鲍罗廷[13]，当顾问，是苏联共产党员，有一个瞿秋白[14]，是加入国民党的中国共产党员。孙中山这个人有个好处，到了没有办法的时候，他就找我们。鲍罗廷说的话他都听。那时候叫做“以俄为师”，因为他革命三十九年老是失败。我们当时提出打倒帝国主义，打倒封建势力，打倒贪官污吏，打倒土豪劣绅，有很多人反对我们，说中央委员会的委员是三十六天罡星[15]。搞军队也是国共合作，当时的主要干部，军队的与党的，都有国共两党的人。第一军是蒋介石当军长，恩来同志是党代表，第二军军长谭延闿，党代表是李富春同志，第六军党代表是林老。那个时候也就是联合政府，军队是政府的主要部分，所以联合政府以前就有过。

    北伐胜利，轰轰烈烈。可是这一时期的末尾一段，我们党搞得不好，出了一个陈独秀主义。后来，陈独秀反对我们，搞成托陈取消派。但是关于陈独秀这个人，我们今天可以讲一讲，他是有过功劳的。他是五四运动时期的总司令，整个运动实际上是他领导的，他与周围的一群人，如李大钊同志等，是起了大作用的。我们那个时候学习作白话文，听他说什么文章要加标点符号，这是一大发明，又听他说世界上有马克思主义。我们是他们那一代人的学生。五四运动替中国共产党准备了干部。那个时候有《新青年》杂志，是陈独秀主编的。被这个杂志和五四运动警醒起来的人，后头有一部分进了共产党，这些人受陈独秀和他周围一群人的影响很大，可以说是由他们集合起来，这才成立了党。我说陈独秀在某几点上，好像俄国的普列汉诺夫[16]，做了启蒙运动的工作，创造了党，但他在思想上不如普列汉诺夫。普列汉诺夫在俄国做过很好的马克思主义的宣传。陈独秀则不然，甚至有些很不正确的言论，但是他创造了党，有功劳。普列汉诺夫以后变成了孟什维克，陈独秀是中国的孟什维克。德苏战争以后，斯大林在一篇演说里把列宁、普列汉诺夫放在一起，《联共党史》也说到他。关于陈独秀，将来修党史的时候，还是要讲到他。至于内战时期犯“左”倾错误的李立三[17]同志，第一次大革命之前，曾和少奇同志一起在安源做过工人运动，后来五卅运动中在上海也起了很大作用，也有功劳。

    现在讲一讲《关于若干历史问题的决议》。这个决议，经同志们详细讨论过。同志们提议将这个问题交七中全会处理，不提交大会，使得大会成为团结的大会，胜利的大会。这个意见很好，这是为全党、为全国的人民、为党的将来着想的。决议昨天七中全会基本通过了，交给大会以后的新中央采纳修改。

    大会的工作方针就是团结和胜利。大会的眼睛要向前看，而不是向后看，不然就要影响大会的成功。大会的眼睛要看着四万万人，以组织我们的队伍。

    我们现在还没有胜利，力量还小，前面还有困难。我们有九十多万军队，但不是集中的，而是被分割的，打麻雀战；我们根据地有九千多万人口，但也不是一整块，也是被分割的；我们的敌人还很强大，有强大的日本帝国主义，还有国民党，这两个敌人不是一个类型的，一个守着我们的前门，一个守着后门。所以我们必须谨慎谦虚，不要骄傲急躁，要戒骄戒躁。谦虚就不骄，就可以戒骄。从前讲“大贾深藏若虚”，做生意的人本钱大他就藏起来，如像没有一样。我们也是这样，我们要保持谦虚。在我们的历史上也有这样的教训，就是大不得，小了就舒舒服服，没有事情，一大就胀起来了，脑壳胀得很大，骄傲起来了，心里也躁了，躁得很。急躁和骄傲是连在一起的，骄傲就要急躁，急躁的人没有不是骄傲的、不谨慎的、粗枝大叶的。我们现在学会了谨慎这一条。搞了一个历史决议案，三番五次，多少对眼睛看，单是中央委员会几十对眼睛看还不行，七看八看看不出许多问题来，而经过大家一看，一研究，就搞出许多问题来了。很多东西在讨论中你们提出来了，这很好，叫做谨慎从事。要慢慢来，天塌不下来的。从古以来，天都没塌下来过。以前有一个杞国，有人怕天掉下来，天天忧愁，谓之“杞人忧天”。到现在几千年了，二十四史都没说天掉下来过。就是掉下来，我们同志当中也有几个很高的可以撑住，不要紧。若干历史问题的决议，经过三番四复的研究，现在还是基本通过，选举了新的中央委员会之后，再拿去精雕细刻。但这样是不是还会有漏洞呢?还可能有。经过十年八年之后，修中共党史的时候可以看出来，如果有漏洞，就是有漏洞，就说“这一条历史过去搞掉了，不对，要重新添上”。这没有什么，比如积薪，后来居上，我们对前人也是这样的。有漏洞就改，原则是坚持真理，修正错误。

    《联共党史》是一九三八年出版的。苏联一九一七年就胜利了，三八年才由中央出版《联共党史》，经过二十年，可见此事不易。我们在这个短短的历史决议案中，要把二十四年的历史都写进去，那就更不容易。自然我们还不是修党史，而是主要讲我们党历史上的“左”倾错误，讲党史上一种比较适合于中国人民利益的路线与一种有些适合但有些不适合于中国人民利益的路线的斗争，无产阶级思想同小资产阶级思想的斗争。这个问题经过了几年的酝酿，现在比较成熟了，所以写出决议案把它解决了。至于抗战时期的问题，现在还没有成熟，所以不去解决它。这个历史决议案，在将来来看，还可能有错误，但治病救人的方针是不会错的。

    历史决议案上的问题，是关系到多数人的问题还是少数人的问题?我说是关系到多数人的问题，关系到全党和全国人民的问题。所以我们要谦虚谨慎，不要骄傲急躁。这是多数人的问题，也是我们自己的问题。少数人的问题是容易解决的，比如提名字，提上一两个人的名字，那并不难，但多数人的问题并不是那样容易解决的。我们这次写历史决议案是很谨慎的。

    我们在其他问题上，也应该这样。我们要英勇奋斗，但又要谦虚谨慎。历史的教训就是要我们谦虚谨慎。过去有的同志很急躁，希望革命明天就胜利。但是可惜没有胜利，一拖拖了十年。有了三十万党员、几十万军队，头大了，急躁起来了，结果只剩了一个陕北。有人说，陕北这地方不好，地瘠民贫。但是我说，没有陕北那就不得下地。我说陕北是两点，一个落脚点，一个出发点。七大在陕北开会，这是陕北人的光荣。陕北已成为我们一切工作的试验区，我们的一切工作在这里先行试验，在这里开七大，在这里解决历史问题。

    我再讲一讲治病救人。治病救人是说，为了救人而去治病。人本来是好人，但病菌进去了，得了病，就请医生看一看，吃点药，治好了。要救人不治病不行，要治病不救人也不行，无论偏向哪一方面都不好，都应该改正。一切同志，要在这个历史决议案下团结起来，像决议案上说的团结得像一个和睦的家庭一样。过去常说，团结得像一个人一样，那是写文章的词藻。我们这回说，团结得像一个和睦的家庭一样。家庭是有斗争的，新家庭里的斗争，是用民主来解决的。我们要把同志看成兄弟姊妹一样，从这里能得到安慰，疲劳了，可以在这里休息休息，问长问短，亲切得很。至于犯过错误，那也不是一两个人，大家都犯过错误，我也有过错误。错误人人皆有，各人大小不同。决议案上把好事都挂在我的账上，所以我对此要发表点意见。写成代表，那还可以，如果只有我一个人，那就不成其为党了。要知道，一个队伍经常是不大整齐的，所以就要常常喊看齐，向左看齐，向右看齐，向中看齐。我们要向中央基准看齐，向大会基准看齐。看齐是原则，有偏差是实际生活，有了偏差，就喊看齐。但是，官长不能打士兵，这就是说，干部与党员要有正确的关系。一个队伍里头，人们的思想有正确的，也有错误的，经常是不整齐的。但对犯错误的同志要有好的态度。家庭里是很少有开除家籍的事情的。阿Q[18]到底姓什么虽不清楚，但也没有听说他曾被开除家籍。阿Q斗争起来也算英勇。他的缺点是主观主义、宗派主义，加党八股，毫无自我批评精神。人家的疮疤他要揭，他的疮疤人家揭不得。至于教条主义和党八股，那厉害得很，长凳一定要叫长凳，不能叫条凳，叫条凳是路线错误，那样教条主义，那样党八股!但是，写阿Q的作家还是喜欢阿Q的，因为反革命把他枪毙了。所以对于有缺点错误的人，我们要团结。

    共产党里头闹别扭的有两个主义:一个教条主义，一个经验主义。这个决议上说我曾受了多少次的打击，我说要勾掉。还有说反罗明路线[19]就是打击我的，事实上也是这样，但是把它勾掉好，不必写这些。我这个人也犯过错误。一九二七年我写过一篇文章，有马克思主义的观点，但是在经济问题上缺乏马克思主义的观点，所以经济问题写错了。[20]此外，在二十多年的工作中，无论在军事、政治各方面，或在党务工作方面，我都犯了许多错误。这些东西都没写上去，不写并不是否定它。因为按照真实历史，真实情形，我是有错误的。又如最近写决议案，写过多少次，不是大家提意见，就写不这样完备。我们大家都是半殖民地半封建社会出来的人，只有这样多的一点知识，这样大的一点本领。说我毫无本领，一点也不懂马列，那我也不同意。一个托派分子，过去是共产党员，名叫叶青[21]，他说毛泽东这个人一点马列主义也没有，只有一个主义叫做毛泽东主义，代表农民小资产阶级的主义。这我不赞成。好像我这里没有，他那里倒有很多马列主义，甚至都在他那里。说我马列主义成了堆，那也不是。人家喊万岁，我说我五十二岁。当然不可能也不应该有什么万岁，但总是引出一个任务来，即还要前进，要再长大一点。说懂一点马列主义，也引出一个任务来，也是要前进。全世界自古以来，没有任何学问、任何东西是完全的，是再不向前发展的。地球是在发展的，太阳是在发展的，这就是世界。停止了发展就不是世界。整个宇宙不晓得经过多少万万年，现在比过去是进步了。地球上出了生物，出了动物，出了人类。人类又有几十万年的历史，出了文明社会，出了资本主义社会，出了社会主义社会，马克思主义宇宙观教给我们，要懂得将来还要进步到一个共产主义社会。中国经过新民主主义社会，将来还要进步，直到阶级没有了，政党也不要了，共产党、国民党一概不要，八路军、新四军也不要了。太阳、地球在很远的将来也都有一天要毁灭。旧的东西毁灭了又有新的产生。有马克思主义观点的人，一定要这样看问题。但今天要政治不要?要。什么是政治?孙中山说，政治就是众人之事。从科学上说来他这话不对。他这话只有一个革命意义，即是反封建，因为封建社会的政治是皇帝一人专制。但原始共产社会有众人，没有政治。政治是从奴隶社会才开始有的。从一定意义上讲，政治就是阶级斗争。恩格斯说阶级斗争有三种:政治斗争、经济斗争、理论斗争。后面两种斗争也都含有政治性质。马克思主义者应该有这种观点，这是彻底革命的观点。因此，我们要经过战争，经过阶级斗争，要放手发展壮大共产党，壮大八路军、新四军。

    人世间的事总是不完全的，儿子比老子完全一些，孙子比儿子完全一些，后来居上。

    这次大会有些同志未当选为代表，不能出席，也不能旁听，很着急。其实这没有什么，大家可以解释解释。就拿我来说，我是“一三五不论，二四六分明”，逢双数的大会，我都没有参加。五次大会我参加了，但没有表决权。我当时身为农委书记，提出一个农民运动决议案，中央不通过，五次大会也没有采纳。现在党是比过去公道些了，但是不公道的事仍然会有的。

    这就是说，事情总是不完全的，这就给我们一个任务，向比较完全前进，向相对真理前进，但是永远也达不到绝对完全，达不到绝对真理。所以，我们要无穷尽无止境地努力。

    现在又出了一个“共产党”，那是国民党特务机关集合了一些叛徒，组织成的一个“非常委员会”。他们已经发出了宣言，口号是打倒毛泽东。我们这个历史决议出来后，敌人一定会利用它。但是我们不管他们利用不利用，还是作出了这个历史决议。我们要不听任何敌人的挑拨。党内也可能有一些有歪风的人进行挑拨。不要怕这些挑拨。在党内，在革命队伍内，我们有一条方针，就是团结，在原则基础上的团结。

    总起来说，我们党二十四年来有成绩，成绩也相当的大。我们要继续抓紧马克思主义的武器，要有自我批评的精神，全党团结如兄弟姊妹一样，为全国胜利而奋斗，不达胜利誓不休!

    根据一九八一年七月十六日《人民日报》刊印。

    注释
    [1]这是毛泽东在中国共产党第七次全国代表大会预备会议上的报告。
    [2]迄今为止的考古发现证明，人类的历史至少有二百万年。
    [3]华盛顿，见本卷第279页注[14]。拿破仑（一七六九——一八二一），法国资产阶级军事家和政治家。一七九九年雾月十八日（十一月九日）发动政变，组成执政府，任第一执政。一八○四年称帝，建立法兰西第一帝国。
    [4]梁启超（一八七三——一九二九），广东新会人，戊戌维新运动的重要活动家。辛亥革命后组织进步党，一九一六年该党演变为研究系，他是首领。一九○二年至一九○四年，梁启超在他主编的《新民丛报》上，几次讲到过马克思。朱执信（一八八五——一九二○），原籍浙江萧山，生于广东番禺，同盟会会员，近代著名的民主革命者。一九0六年一月，他在《民报》第二号上发表《德意志社会革命家小传》，片断地介绍了马克思、恩格斯的生平及《共产党宣言》的一些内容，还提到《资本论》。同年，他又在《民报》第五号上发表《论社会革命与政治革命并行》，说社会主义“自马尔克（按：即马克思。——引者）以来，学说皆变，渐趋实行，世称科学的社会主义”。
    [5]一九一二年，上海出版的《新世界》半月刊，连载了施仁荣译的恩格斯的《社会主义从空想到科学的发展》，译文题为《理想社会主义与实行社会主义》。
    [6]张国焘，见本卷第101页注[7]。
    [？]陈潭秋（一八九六——一九四三），湖北黄冈人。中国共产党创建人之一。一九三九年任中国共产党驻新疆代表和八路军新疆办事处主任。一九四二年被军阀盛世才逮捕，一九四三年九月被秘密杀害。由于消息隔绝，这个报告中还说他“现在被国民党关在新疆监牢里”。
    [8]董必武，当时任中共中央委员、中共中央南方局副书记。一九四五年四月，受中共中央的委派，参加中国代表团赴美国，出席在旧金山召开的联合国大会。
    [9]周佛海（一八九七——一九四八），湖南沅陵人。一九二一年参加中国共产党第一次全国代表大会，一九二四年叛党。抗日战争爆发后，随汪精卫叛国投降日本侵略者，任汪伪政府行政院副院长等职。
    [10]陈公博（一八九二——一九四六），广东南海人。一九二一年参加中国共产党第一次全国代表大会。一九二二年自行宣布脱离共产党，后被开除党籍。抗日战争爆发后，随汪精卫叛国投降日本侵略者，先后任汪伪政府立法院院长、行政院院长、代理“国民政府”主席等职。
    [11]见《庄子·人间世L
    [12]林老，指林伯渠。
    [13]鲍罗廷（一八八四——一九五一），苏联人。一九二三年十月到广州，任共产国际驻中国代表和苏联政府驻广州革命政府的代表及国民党的政治顾问，参加起草国民党第一次全国代表大会宣言。一九二七年七月武汉国民政府叛变后回国。
    [14]瞿秋白（一八九九——一九三五），江苏常州人。一九二二年加入中国共产党，是党的早期领导人之一。一九二四年一月，出席国民党第一次全国代表大会，参加大会宣言的起草，并当选为候补中央执行委员。
    [15]据道家说，北斗丛星中，有三十六个天罡星。《水浒传》中把梁山泊的前三十六名头领称为三十六天罡星。国民党第二届中央执行委员会有三十六名委员。
    [16]普列汉诺夫，见本卷第286页注[9]。
    [17]李立三，见本卷第101页注[9]。
    [18]阿Q，鲁迅《阿Q正传》中的主人公。
    [19]罗明（一九○一——一九八七），广东大埔人。一九三三年在中央革命根据地担任中共福建省委代理书记时，曾因提出闽西上杭、永定等根据地边缘地区的工作条件比较困难，党的政策应当不同于根据地的巩固地区，而受到党内“左”倾领导者的打击。当时这些领导者把他的意见错误地说成是“悲观失望的”、“机会主义的、取消主义的逃跑退却路线”，并且开展了所谓“反对罗明路线的斗争”。
    [20]这里可能是指一九二七年三月至四月在中共湖南区委机关刊物《战士》周报上最早发表的《湖南农民运动考察报告》中的一个观点。文中有这样一段话：“因为工业品特贵，农产品特贱，农民受商人剥削非常厉害，不得不消极的自卫。看这个趋势，农村将完全退缩到自足经济时代，除盐以外，农村将抵制一切商品进乡，同时又将尽量阻止农产品进城，如现在把谷米阻得天死地煞一样。”后来作者修正了这个观点。
    [21]叶青，见本卷第122页注[19]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在中国共产党第七次全国代表大会上的口头政治报告[1]
(一九四五年四月二十四日)

    同志们!我代表中央委员会向同志们作报告。政治报告的书面稿已经印发，大家都看到了，所以我就不照这个书面稿来讲，只讲一下这个报告里头提出的一些问题，以及这个报告里头没有充分展开来说的一些问题。我讲三个问题:路线问题，几个政策问题，关于党内的几个问题。

    一　路线问题

    我们党的七大应该决定一条什么路线呢?一条什么政治路线呢?怎么样决定才好呢?我们想，应该是:“放手发动群众，壮大人民力量，在我党的领导下，打败日本侵略者，解放全国人民，建立一个新民主主义的中国。”这就是我们党的路线，我们党的政治路线。这里所说在我们党的领导之下，放手发动群众，壮大人民力量，就是组织我们的队伍。组织队伍干什么呢?不干别的，就是要打倒敌人——日本帝国主义和它的走狗。打败以后，得来一个什么结果呢?就是得到全国的解放，全国人民的解放，建立一个新中国，一个新民主主义的中国，一个独立的、自由的、民主的、统一的、富强的中国。这就是我们的总路线。

    这样的路线是不是我们党历来就有的呢?是的，我们党历来就是这样的路线。俄国十月革命以后，中国革命的性质就起了变化，由旧民主主义革命转变为新民主主义革命。尤其是中国共产党产生以后，在北伐战争、土地革命战争、抗日战争三个时期里，中国人民不都是在为新民主主义的中国而奋斗吗?正是这样。

    我们的路线，我们的纲领，拿一句话来概括，就是“无产阶级领导的人民大众的反帝反封建的革命”。无产阶级领导的人民革命是什么性质的革命?是无产阶级领导的人民大众的反帝反封建的革命，这就是新民主主义的革命。因此，我们的政治就是无产阶级领导的人民大众的反帝反封建的政治，我们的经济就是无产阶级领导的人民大众的反帝反封建的经济，我们的文化就是无产阶级领导的人民大众的反帝反封建的文化。政治、军事、经济、文化，总之当前的各个革命任务，都是这样一种性质，各个革命力量都是这样一种性质。这条路线里面有一个队伍问题，有一个敌人问题，还有一个队伍的领导者、指挥官问题。这个队伍就是人民大众，这个敌人就是帝国主义和封建势力，这个领导者、指挥官就是无产阶级。无产阶级领导什么呢?领导人民大众。领导人民大众干什么呢?干反帝反封建。

    我们的纲领就这样几个字，可是常常被我们的一些同志忘记了。是不是忘记反帝呢?有时也忘记，不过反帝不大容易忘记，比较记得牢一点。反封建有时就忘记了。反封建为什么有时会忘记呢?是因为忘记了农民。

    是要农民呢?还是要地主呢?在这个问题上，要地主，就忘记了农民；要农民，可以不完全忘记了地主。要农民不忘记地主比较容易，要地主不忘记农民就比较困难。所谓人民大众，主要的就是农民。不是有一个时期我们忘记过农民吗?一九二七年忘记过，当时农民把手伸出来要东西，共产主义者忘记了给他们东西。抗战时期，这种差不多相同性质的问题也存在过。靠什么人打败日本帝国主义?靠什么人建立新中国?力量在什么地方?有些人在这个时候弄不清楚，给忘记了。

    人民大众最主要的部分是农民，其次是小资产阶级，再其次才是别的民主分子。中国民主革命的主要力量是农民。忘记了农民，就没有中国的民主革命；没有中国的民主革命，也就没有中国的社会主义革命，也就没有一切革命。我们马克思主义的书读得很多，但是要注意，不要把“农民”这两个字忘记了；这两个字忘记了，就是读一百万册马克思主义的书也是没有用处的，因为你没有力量。靠几个小资产阶级、自由资产阶级分子，虽然也可以抵一下，但是没有农民，谁来给饭吃呢?饭没得吃，兵也没有，就抵不过两三天。

    所谓无产阶级领导，就是共产党领导。中国共产党是无产阶级的政党。无产阶级里头出了那样一部分比较先进的人，组织成一个政治性质的团体，叫共产党。共产党里当然还有别的成分，有别的阶级如农民、小资产阶级出身的人，有别的阶级出身的知识分子。但出身是一回事，进党又是一回事，出身是非无产阶级，进党后是无产阶级，他的思想、他的行为要变成无产阶级的。共产党是要革命的，革命就要组织队伍，组织队伍主要是组织农民，还有其他阶级，包括小资产阶级、自由资产阶级，有时还有大资产阶级，甚至地主。队伍要有司令官、指挥官，司令官、指挥官在中国主要是两个，或者是无产阶级，或者是大资产阶级、大地主。中国这个社会两头小，但是两头强，中间大，但在政治上是软弱的。中间阶层是动摇的，无论哪个中间阶层都有它的动摇性。坚决的阶级就只有两个:无产阶级和大地主大资产阶级。他们的政治代表分别是共产党和国民党。自由资产阶级也同我们争领导权，不要以为自由资产阶级就革命得不得了，同共产党差不多。自由资产阶级也有它独立的意见，有它独立的政治团体，现在就是民主同盟。民主同盟里有一部分小资产阶级，但主要的是自由资产阶级，它有它的性质。最近《参考资料》发表的民主同盟主席张澜老先生的一篇声明，同志们不知道看了没有，那就是他的立场，他的独立的政见。最近左舜生[2]在招待外国记者的会上，又发表一个声明，也有他独立的立场。现在，民主同盟在联合政府的主张上，与共产党是一致的，国民党说民主同盟是共产党的友党，我们要团结它，联合它。但是它有它独立的意见，它现在是“左右开弓”，区别于两方面，进行两条战线的斗争。一方面是不赞成国民党一党专政，另方面也不完全同意共产党，它说它是站在国民党和共产党中间。这个话说得很透彻，是对的，它自己规定了它的性质，属于中间派。

    大革命后期，在执行无产阶级领导的人民大众的反帝反封建的革命这条路线上，我们党是犯过错误的，那时光讲无产阶级领导，而实际上放弃了领导。在那时以前，从一九二一年到一九二六年的一个很长时期内，中国共产党的广大同志，组织工人，领导工人运动，领导学生运动；后来推动国民党改组，帮助组织国民党；最后在革命过程中组织了广大的农民协会，会员有几千万人，主要是在南方各省，北方也有。这是不是马克思主义呢?昨天林老[3]讲得好，那时候有马克思主义，马克思主义传到中国来，被中国人民拿到了，也实行了，但是又似乎不很多，甚至似乎没有。这就是说，在那时候有一部分人是不懂马克思主义的，那时候我们党的领导中占统治地位的以陈独秀[4]为代表，他到了大革命后期就不要马克思主义了。

    什么是不要马克思主义?就是忘记了无产阶级的领导，忘记了人民大众，忘记了农民。当地主哇哇叫的时候，就向农民泼冷水。他又要无产阶级的领导，又不要农民，你看无产阶级的领导权还有没有?在中国，现在搞马克思主义，怎样搞法呢?他不搞无产阶级领导，他又不要这个领导地位，那还领导什么呢?无产阶级领导，主要应当领导农民，他不要农民，当农民伸出手来的时候，就泼冷水，因为地主也伸出手来了。地主说:共产党，你可不行!于是乎，共产党就夹在地主与农民中间，最后接受了地主的影响，向农民泼冷水。反帝反封建不要农民，还有什么反封建?没有反封建，还有什么反帝呢?帝国主义是干什么的?就是看到中国身上有油水，要揩一点油。中国五个人里面，有四个是农民，如果把四万万五千万人分成五份，每一份是九千万，那末就有四个九千万是农村人口，只有一个九千万是城市人口。用五个指头去打那个“帝”，他说多了，无须乎那么多，要割掉四个，拿一个指头去打，力量大得很，那个“帝”就慌得不得了，就哇哇大叫哭脸了，光哭还下不得台，就跪在我们面前。你看四个指头都掉了，就剩下了一个，无产阶级也孤立了，变成了无军司令、空军司令。当一个总司令，你总要有兵。你没有农民，你看小资产阶级还来不来?他跑到你屋子一看，没有几个人，就吓得不来了。小资产阶级最容易变，有时他神气十足，把胸膛一拍，“老子天下第一”；有时就屁滚尿流。你屋子里一个兵也没有，又没有饭吃，他老先生望一望就开了小差。这怪不怪人家?不怪，怪我们总司令，因为你不招兵。小资产阶级的脾气就是这样，他看力量，看政策，你力量大，他就积极，“我来一个怎么样?要不要我去打先锋?”他看见你屋子里没有几个大人，就说:“下一回来吧!我今天还有事，家里老婆生病。”只有无产阶级招兵买马，积草屯粮，五个指头中间有了四个指头，另一个指头无产阶级占了一半，大地主大资产阶级成了指甲，那半个指头是小资产阶级、自由资产阶级，这时如果你再说:“来不来?同志，来开会吧!”他就是老婆有病，也不说了。他看见你有那样大的力量，就说:“我家没有事，饭有得吃，老婆很好。”

    我们曾经犯过错误，忘记过领导权，忘记过农民群众。所谓领导权，你总要有一个东西去领导，有被领导者才有领导者，有被领导才发生领导的问题。你不要农民，小资产阶级跑了，自由资产阶级也跑了，大地主大资产阶级集中力量来打我们，无产阶级就从台上滚下来了，鼻子也跌烂了。然后爬起来望一望:“为什么你打老子?你蒋介石不是朋友!”于是脑子清醒了，搞了一个土地革命。土地革命时期又来了一个急性病。但还是不要农民，不要领导权，不要中国人民最大的力量，五个指头不要四个。为什么急性病也不要农民呢?因为急性病就是要工人暴动，城市起义，对搞大城市很积极，农民虽然也要，但是是附带的，它不注意去研究农民，研究他的面貌，他的眼睛，他的个子大小，研究他姓张姓李，心里想些什么，有些什么吃的。有的人走遍了多少省份，走过二万五千里再加多少里，参加土地革命多少年，可是出一个题目给他:“什么叫富农?”他说对不起，没有研究。问他:“什么叫中农?”也没有研究。即便是走马观花，那也应该看啊，可是他走马不看花，这个花就是农民。当然下马看花是更仔细，那叫做调查研究。犯急性病的人连小资产阶级、中产阶级也不要，结果自己变成了空军司令，队伍越打越小。我们党有两次变小过，大起来又小了，大起来又小了。头一次，五万多党员剩下没有多少；后来一次，三十万党员也剩下没有多少。按比例说，头一次的损失还小些，五万多人剩下万把人，剩下了五分之一；后来三十万剩下不到三万，只有二万五千左右有组织的党员，还不到十分之一。现在又大起来了，小指头变成了拳头，今后不要再让它变小了。

    抗战爆发以前，我们的准备就是这样。抗战一起来，我们的方针就是“放手发动群众，壮大人民力量”。那时候，中央认为只有人民战争，才能打败日本。所谓人民战争，基本上或者说主要的，就是农民战争。我们从来没有说过，没有广大农民参加的抗日战争，可以打倒日本。从有马克思主义以来，已经有一百零二年了，所有全世界真正的马克思主义者，是不是说过不要人民的斗争可以打败敌人呢?从来也没有说过。所谓人民的斗争，或者是比较和平的斗争，比如罢工、思想斗争、经济斗争、政治斗争，或者是政治斗争的最高峰，也就是战争。如果有一个什么人，自称为马克思主义者，说“不要人民的斗争可以打败敌人”，那末，他说这句话的时候，就宣告了他本人不是一个马克思主义者，原来他自称为马克思主义者是假的。有些人有这种思想是暂时的，是暂时的动摇，好像不要人民的战争也可以打败敌人。那他想依靠什么力量呢?比如，依靠国民党，甚至依靠国民党里面的顽固部分，认为依靠他们可以打败日本。但是过一个时期，他又觉得这样不行了。那时候这些人的马克思主义不是很多，后来才多起来的。在我们党里头，这种情况很多，这种同志也相当多。我们党一九三七年五月开了全国代表会议[5]，八月开了洛川会议[6]，十一月在延安开了一个党的活动分子会议。在这些会议上，中央曾经肯定了这样一条路线，就是:放手发动群众，壮大人民力量，在我们党的领导之下，打败日本帝国主义，解放全中国，建设新民主主义的新中国。这条路线被这些会议批准了、决定了。在这些会议上，中央不相信不发动人民战争的专制政府能够解放中国，这一点，在决议案上是写了的，在文件上也写了的。一个压迫人民的专制政府能够解放中国吗?依靠它能够胜利吗?我们是坚决不相信的!因为相信了这个，马克思主义就跑掉了，至少是在一个早晨暂时地跑掉了。以后就要找一下，把马克思主义找回来。马克思主义，你要找它，它就会回来，你不找它，它就不会回来，因为它不晓得你要不要它!我们不相信不要广大人民的力量，能够轻轻巧巧地打败日本。我们这样地提出问题，不是将无产阶级的纲领降低到资产阶级的纲领，而是要将资产阶级的纲领提高到无产阶级的纲领。这样的提法曾经被人家驳过，说这不是马克思主义，说这个提法是要领导权。他们说，资产阶级的纲领，特别是代表大地主大资产阶级的国民党的纲领有力量，要在广大人民中，在农民中，在小资产阶级中进行宣传，共产党这一套没有用处!

    对于这一个问题，我们应该加以分析，并广泛地宣传我们的主张，说:“农民们!小资产者们!各位同胞!你们要知道:只有自己团结起来，改造我们的国家制度，把它改造成为有民主，有人民的军队，有人民的政府，有人民的团体的，日本帝国主义才能打倒!如果没有这些，中国就是黑暗的中国，日本帝国主义就打不倒!即p使借外国的力量把它打倒了，中国还是黑暗的!”我们的宣传员就是要讲这样一些话。对于非共产党员，我们要告诉他们，要向他们宣传:“全国人民要团结起来，组织人民的军队，组织人民的政党，组织人民的政府；要改造国民党，改造国民政府，改造国民党的军队。”我们为什么要提出改造它呢?是要把它提高到我们纲领的水平上。但是你要它起来，它就不起来，怎么办?那就要依靠全国人民，依靠进步力量的发展，依靠中间势力的争取，还有依靠国民党里头的民主分子。我们曾经设想过改造国民党，这件事似曾犯过错误，就是说这个估计不确当，没能照那时候我们所设想的做，国民党并未改造。应当说，要改造它并没有错误，但是它不听你的。国民党能不能改造呢?可能，也不可能。我们那时候要改造它，就要创造一定的条件，要发展进步势力，争取中间势力，并且国民党内部要发生分化，但是没有来得及。进步势力没有发展得那样大，中间势力也没有来得及争取，国民党里头的民主分子又被法西斯卡住了，结果改造就落空了。这样我们蚀本了没有?一个大麻钱的本也没有蚀。我们说改造它，并不是说我们就不发展进步势力，不发展八路军，不发展新四军，不做广大的宣传，而且说要改造它这个宣传本身就是一个收获。老百姓听了我们这个话以后，会觉得共产党的话有道理，委员长的脸上是不大好看，所以要叫他洗一下。听说西安有一次开大会，三青团[7]的人当主席，当时到了很多农民，散会的时候台上喊口号“蒋委员长万岁!”农民就喊“赶快完粮纳税!”什么原因呢?因为国民党要农民开会没有别的，就是要农民完粮纳税，他们脑子里装的就是完粮纳税，所以台上有人一喊，他们也就喊出来了。国民党那个脸上黑得很，如果说要给它洗脸，全国四万万五千万人里头恐怕就有四万万三四千万人是赞成的。我们提出要委员长洗脸，他不洗，我们并没有蚀本，而且赚了钱，这就是让老百姓知道了为什么要他洗脸。同志们，直到今天我们是不是还是这个方针呢?是请他洗脸，还是要割他的头?直到今天，我们还是请他洗脸，不割他的头。我们开这个会，不是决定割头!这个头割不得!还是执行“洗脸政策”，请他修改他那个错误政策。至于他洗不洗?还要看，今天他不洗，到明天洗不洗呢?那很难说。年纪大的老人不爱洗脸，老同志不要怪我，委员长也很老，他不洗的可能性比洗的可能性大，或许稍微抹一下做个样子，也许连抹都不抹，弄得满头大汗，乌烟瘴气!

    同志们!在中国境内和我们争领导权的，要把中国拖回到黑暗的世界里面去的，主要是什么人、什么力量呢?这就是国民党内的反动集团，大地主、大资产阶级、大银行家、大买办的代表。

    在一九三八年党的六中全会[8]上，我们纠正了上面所讲的这类错误思想，即不要求国民党洗脸，而是说它那个脸漂亮得很，我们的脸上都是灰，比不上它，至多和它差不多。时时拥护国民政府，事事拥护国民政府，处处拥护国民政府，就是这类错误思想的一个标准的口号。这样的东西是错误的。

    六中全会来了一个纠正，许多同志了解了这个问题。六中全会以后，还有人觉得国民党很好，很漂亮，后来出了一个《限制异党活动办法》，又出了一个第一次反共高潮，出了这两件事情以后，国民党“跳加官”戴的一副假面具脱掉了，他那个不好看的样子就露出来了，这时我们一些同志就逐渐觉悟了。以后又有第二次反共高潮即皖南事变[9]，第三次反共高潮，一九四三年七月要解散共产党，取消边区。到这个时候，我们党内就大体上肃清了对国民党的幻想。消除了认为国民党不要改造，中国就可以有救，日本就可以被赶出去的思想；改变了认为主要的不是依靠我们自己，发展我们的力量，发展解放区，使八路军、新四军不受限制的思想；树立了要放手动员人民群众，壮大人民力量，在我们的领导下打倒日本侵略者，建设新中国的思想，在广大的人民中间，在同志们的脑子中间，展开了一幅新图画。所以思想这个东西很怪，要去掉那一部分坏的东西，不适合于马列主义的东西，不适合中国情况的东西，就要经过一定的阶段，就要有经验，单靠讲是讲不通的。列宁说“要在经验中来教育人民”，因为人民是只信经验不信讲话的。但是讲还是要讲的。我们有两个大教员:一个是日本人，一个是委员长。这两个大教员不要薪水给我们上课。没有这两个大教员，就教育不了中国人民，教育不了我们党。至于我们党里面有一些小教员，字也认得不多，也讲不出好多道理，他们去讲人家就不听。后来请了一个日本人，一个中国人，一个是日本法西斯，一个是委员长，这两个教员帮我们一教，就教好了。

    六中全会以后，我们党坚决实行了对农民、小资产阶级、中产阶级，甚至于对地主的领导权。在我们解放区搞减租减息、交租交息，地主也跟着我们走。由于坚决实行了这样一个领导权，我们发展了军队、解放区和我们的党。从此以后，就打败了日本侵略者无数次的进攻，并且逐渐展开了攻势，比如像去年开始的攻势，今年就更大了。抗战初期我们是攻势，中期是守势，现在是攻势为主，防御为辅，这是对日本而言。对国民党，我们打退了它的三次反共高潮及无数次的进攻，包括思想上的进攻，政治上的进攻，军事上的进攻，将国民党放在一个什么地位了呢?使它的影响低落了，势力缩小了。国民党也请了一个教员，跟我们是同一个教员，叫冈村宁次[10]，他从前住在北平，现在住到委员长附近去了。这个教员一教，国民党的影响就低落了，势力就缩小了。现在国民党的影响还有没有呢?还相当大。国民党有“余致力国民革命，凡四十年”，又加上二十年，共有六十年的历史，我们还不到人家的一半，只有二十四年的历史。要我们的影响去，他们的影响才会走；我们的影响不去，他们的影响就不走。所以说，国民党的影响是低落，而不是没有，势力缩小了，但还有相当大的力量。他们有一百五十万军队，我们只有九十一万军队；他们有国际地位，我们没有；他们有两万万人口，我们只有一万万人口；他们有六十年的影响，我们只有二十四年的影响。

    由于在抗战时期正确地执行了我们党的路线，坚决地放手发动群众，壮大人民的力量，在我们党的领导下打败敌人，建设新中国，无产阶级领导的人民大众的反帝反封建的抗日战争，就把国民党挤到了那样一个地位，即影响低落，势力缩小，而把我们党放在了这样一种地位，即成为抗日救国的重心，全国广大的人民都拿眼睛望着我们。

    现在已经完全证明，只有这样的路线，才是正确的路线。力争领导权，力争独立自主的路线，是我们党中央的路线，是反映了全党大多数同志要求的路线，是反映了全国大多数人民要求的路线。这条路线是从哪里来的呢?是从天上掉下来的吗?不是。是从外国送来的吗?也不是。它是从中国自己的土地上生长出来的。鲁迅讲过:路是人走出来的。[11]我们这条路线，也是中国人民用脚踩成的。力争领导权，力争独立自主，就是无产阶级领导的人民大众，也就是共产党领导的人民大众，反对日本帝国主义及其走狗的抗日战争的路线。这条路线的正确性，现在已经完全可以证明得清清楚楚了。现在不比一九三七年冬天，也不比一九三八年，甚至不比六中全会后一个时期，但是直到第三次反共高潮时，还有若干同志不相信这一条路线。那末，是不是现在都觉醒了呢?都相信得那样彻底了呢?都是马克思主义万岁了呢?我看有各种不同的情况，有万岁的，有九千岁的，有八千岁的……。就是从我们党员来讲，一百二十一万党员的认识也是不同的。最近华北、华中开了很多座谈会，反映出来不但在党外人士中间有相当多的人，而且在党员中间也有些人，对于我们这样一条路线，是不完全认识、不完全清楚的。所以说，在我们广大党员中，马克思主义是有的，但程度上差别很大，我看是从一岁到九千九百九十九岁都有，虽然万岁也有。

    我们对国民党的方针，是又团结又斗争。讲到斗争，我们是有理、有利、有节的。我们是在自卫的立场上和它斗，我们是有理的；这斗争是局部的，对我们有利才斗；但这种斗争又是暂时的，为了团结我们是有节制的。反过来讲，自卫的、局部的、暂时的斗争，要有利于团结。国民党天天想打我们，但也不敢和我们作大的决裂。我们的斗争也是有节的。比如我们去了一封信，要求派人参加旧金山会议[12]，国民党开始不肯，但结果我们还不是去了?至于我们说去三个，他说你去一个，一个就一个，我们不大争，现在我们的代表[13]已经到了华盛顿。同志们!权利是争来的，不是送来的，这世界上有一个“争”字，我们的同志不要忘记了。有人说我们党的哲学叫“斗争哲学”，榆林有一个总司令叫邓宝珊[14]的就是这样说的。我说“你讲对了”。自从有了奴隶主、封建主、资本家，他们就向被压迫的人民进行斗争，“斗争哲学”是他们先发明的。被压迫人民的“斗争哲学”出来得比较晚，那是斗争了几千年，才有了马克思主义。放弃斗争，只要团结，或者不注重斗争’马马虎虎地斗一下，但是斗得不恰当、不起劲，这是小资产阶级软弱性的表现。小资产阶级还有另外一种性质，叫革命性。他们革命是革的，但是有点软弱。现在已经完全证明软弱是不对的。有一个章乃器[15]，我给他戴上一顶帽子，叫“章乃器主义”，我想戴得是有道理的。此人现在已同我们讲和，他对周恩来同志说他犯了错误，这很好。一九三七年十一月，我在党的一次会议上批评过他，说章乃器的哲学不好，因为他那时提出了“少号召，多建议”。这是自由资产阶级软弱性的表现，他的意见被我们战胜了。他是中间派，只有我们坚决地联合他，才能在长期的经验中教育他。以后自由资产阶级还会拿它的软弱性经常影响我们，因为它有那样一种性质，好像《红楼梦》上的林黛玉洗澡后身上发出的那样一种“香”，自由资产阶级身上也出了那样一种“香”，这种香就是“软弱香”。它出了那种“香”就要找市场出卖，有目的地向我们延安送，给我们党以坏的影响。我们的宣传有时也太刺耳，玫瑰花虽然可爱但是刺多扎手，“羊肉好吃烫得慌”。对于那些绅士，玫瑰花虽可爱，但因为刺多他们不大喜欢。他们喜欢薛宝钗，不喜欢探春。这个是很麻烦的。同志们!麻烦还在后头，不要怕麻烦。要革命就会有麻烦，而且有时非常麻烦。如果想省掉麻烦，就坐在家里抽长烟管。现在夏天来了，坐在树底下，拿一把大蒲扇，那麻烦比较少。但是还有风波，鲁迅不是写过一篇《风波》吗?世界上不会没有风波，怕风波就不能做人，那就赶快到阎王那里去交账。我们党现在经常遇到风波，有大风波，中风波，小风波，我们不要怕风波。现在我们的意志更加坚强了，不至于被风波淹没。要在中国这个海里淹死我们党，那是不可能的，也是不会的。

    关于这一部分，最后我讲几句，结束一下。

    第一、农民的情况怎样?农民抱什么态度?八年以来也好，二十四年以来也好，农民非常欢迎我们的政策，非常欢迎像我刚才所讲的政策。但是作为党来说，作为领导思想来说，我们和农民要分清界限，不要和农民混同起来。这对于农民出身的同志可能不容易理解，“我就是农民，为什么不能和农民混同呢?”我说你现在叫做共产党员，农民是你的出身，出身和入党是两件事情，共产党是无产阶级的先锋队。但是这一点要慢慢地搞清楚，一年搞不清楚，两年，两年搞不清楚，三年，不要讲我们共产党开了会，你就照念。昨天有一位同志说:季米特洛夫[16]书上写的一个德国同志，在柏林一次失业工人大会上讲话时，就照念了共产国际执委会十三次全会的决议，所以老百姓不喜欢听。现在我们也不要照抄七大。七大说“不要和农民混同起来”，你回去这样一讲，很多农民同志就不赞成，他说他就是农民。我说不要和农民混同，是说要把农民提高一步，提高到无产阶级的水平。将来几十年以后，要把一切党外农民，提高到无产阶级的水平。如不相信这一条，就不是马克思主义者。将来我们要搞机械化，要搞集体化，那就是提高他们。

    第二、小资产阶级怎么样?小资产阶级出身的知识分子，党内也好，党外也好，有他的动摇性，也有他的革命性。动摇性是他们坏的一方面，但是一般地说来，能够用教育的方法去克服。从党内来说，延安整风就是一个证明。艺术家和作家，对文艺座谈会这样的方法也赞成，从前他们不知道怎样做，我们党给他们指出方针，向他们进行教育工作，不是命令主义，而是逐渐使他们自觉，这就很有成效。克服小资产阶级的动摇性，要靠我们党经常地向他们进行适当的宣传，主要是靠实际行动，靠我们自己有广大的力量，有广大的解放区和军队。

    第三、自由资产阶级怎么样?自由资产阶级有更大的动摇性，但自由资产阶级现在要民主，他们要他们所想的民主，因此他们是我们的同盟军。自由资产阶级在我们坚决的影响下，是能够中立，以至于跟我们一道走的。比如对联合政府这个口号，他们是赞成的；又比如在几次反共高潮中，他们是抱中立态度。国民党和共产党打架，他们在两边劝架，给这边说不要这样，给那边说不要那样。最明显的，就是一九四一年三月一日开国民参政会，我们的参政员不出席，委员长一定要我们出席，我们一定不出席。，我们说:“你给我们一点东西，我们才出席。”他们说“出席以后再给”，我们说“给了以后再出席”。就这样几反几复，我要你给，你要我出，结果一个不给，一个不出，还是给的没有给，出的没有出。在这中间，一些中间人士就两面拉，对国民党说“你给吧”，对我们说“你出吧”。这是自由资产阶级动摇性的一个标本例子。这样的事，多得很，现在时间有限，一下子说不完。总之，在我们坚决的影响下，能够使自由资产阶级中立，以至于使他们跟我们走。

    第四、大地主、大资产阶级怎么样?大地主、大银行家、大买办阶层是以国民党反动集团为代表的，他们是国内抗日战线中的反动派。我们对他们的态度就好像英国共产党对丘吉尔[17]一样。昨天报纸上有英国共产党总书记一篇文章[18]，同志们可以看看。他提出的口号是同自由党、工党、公安党成立联合政府，在下次大选当中用选举来推翻丘吉尔。他说的“推翻”在我们中国容易引起误会，因为我们的特点和外国不同，在我们这里，“推翻”就是要争取领导权，过去我们曾经“推”过一次，我们要力争领导权。所谓力争，要注意这个“力”字，大地主、大资产阶级千方百计要争取领导权，要把广大人民，主要的是三万万六千万农民放在他们的领导之下，不受我们的影响。中国什么人身上有油水?油水最多的就是农民。日本人打来就是要刮中国农民的油水，蒋介石也要刮农民的油水，还要注意中国将来会有斯科比[19]老先生来刮油水。在希腊，斯科比就是代表英国刮希腊人民身上的油水的。大地主、大资产阶级要把中国变成黑暗的中国，因此他们是我们长期斗争的对象。

    最后，讲到外国。外国怎样呢?苏联，毫无问题是朋友，是中国人民最好的朋友，我在报告中讲得很清楚。其他外国，几个大国，同盟国[20]，也要坚决地联合他们；但是他们搞得不对的地方，也要斗一下。为什么《解放日报》上没有登这个话呢?没有登不是永远不登，并不是否定要斗一下。他们要推出斯科比，那就不行。我在报告中提醒了这个意思。在国外还有反动势力，而反动势力还很强大。现在整个国际形势是好的，有苏联参加的反法西斯阵线的团结，主要是英、美、苏三国的团结。这个团结是主要的，统治一切的。现在的世界面目已完全变化了，这一方面在我的报告中写得很多，很充分。关于黑暗的一面，我写得很少。给蒋介石撑腰的那些外国人，他们的脸也不好看，有些装着天官赐福的样子，还是不好看，我们要警觉。

    这是第一个问题，可以叫形势与路线。

    二　政策方面的几个问题

    政策有各方面的政策，纲领有一般的纲领、具体的纲领。

    第一个问题，一般的纲领与具体的纲领。这样的划分是不是从这次才开始的呢?从前也是有划分的，不过从前没有在同一个地方把它分开来写:头一条是一般纲领，第二条是具体纲领。比如《新民主主义论》那本小册子，没有说具体的政策，只提到一般纲领。但是我们各个时期都有具体的政策，比如抗战初期的十大纲领[21]，抗战中期各方面的具体政策，在陕甘宁边区有二十一条施政纲领[22]，其他敌后各抗日根据地也都有大同小异的纲领，性质相同，条文小异。内战时期，党的第六次代表大会所决定的十大纲领[23]，就是新民主主义总路线下的具体纲领，更具体的还有土地法、婚姻法、政治工作条例等等。北伐战争时也有类似的东西，党发布过很多对时局宣言，都是具体的纲领。这次我们把这个问题在这里说清楚一下，使我们的同志们懂得新民主主义就是我们的总纲，有纲有目，“纲”就是鱼网上拿在手里的大绳子，“目”就是鱼网的眼。

    第二个问题，关于孙中山。在我的报告里很说了几句好话。孙中山这位先生，要把他讲完全。我们是马克思主义者，是讲历史辩证法的。孙中山的确做过些好事，说过些好话，我在报告里尽量把这些好东西抓出来了。这是我们应该抓住死也不放的，就是我们死了，还要交给我们的儿子、孙子。但是我们和孙中山还有区别，孙中山的三民主义比我们的新民主主义差，新民主主义的确比三民主义更进步，更发展，更完整。现在的新民主主义在将来还会发展得更加完整。我们党内有一种情绪，不喜欢孙中山，这种情绪在相当广大的党员中存在着。认真说，这种情绪是不大健全的，是还没有真正觉悟的表现。这是反映了内战时期的情绪，那时候，因为环境不同，连孙中山也不要了。那个时期为什么我们不大讲孙中山?因为我们被国民党一下子打倒在地，爬起来也红眼了。蒋介石手里打着孙中山的招牌到处乱杀人，这时候，群众对孙中山也就不喜欢。在十年内战中不要孙中山，这也很难怪，因为我们的力量小得很。在抗战初期，我们的力量也还小，所以那时候我们要孙中山所发生的影响不大，因为人家还看不起我们。将来我们的力量越大，我们就越要孙中山，就越有好处，没有坏处。我们应该有清醒的头脑来举起孙中山这面旗帜。

    第三个问题，关于资本主义。在我的报告里，对资本主义问题已经有所发挥，比较充分地肯定了它。这有什么好处呢?是有好处的。我是在这样的条件下肯定的，就是孙中山所说的“不能操纵国民之生计”的资本主义。至于操纵国民生计的大地主、大银行家、大买办，那是不包括在里面的。在写具体纲领的时候，有人提出增加一条:“没收大地主、大银行家、大买办的财产”。其实在全文里，引用了孙中山所说的“凡本国人及外国人之企业，或有独占的性质，或规模过大为私人之力所不能办者，如银行、铁道、航路之属，由国家经营管理之”[24]，意思已经有了。现在如果讲没收，就是要没收蒋介石、宋子文、孔祥熙这三家，那就不大好。所以我没有讲要没收他们的财产，但是这个意思也讲了，因为那是孙中山讲过的。在后头，我还要讲新的资产阶级民主革命，他们就是这个革命的对象，因为他们不是一般的资产阶级。所谓一般的资产阶级，就是指中等资产阶级和小资产阶级，也就是中小资产阶级。孙中山讲过的“操纵国民之生计”的特殊的资产阶级，则不在其内。将来我们的新民主主义，在大城市里也要没收操纵国民生计的财产，没收汉奸的财产(这一点，我在报告里已经讲过了)。我们是在这样的条件下，没收这些财产为国家所有的。另外，在下面我也说到要广泛发展合作社经济和国家经济，这二者是允许广泛发展的。

    我们这样肯定要广泛地发展资本主义，是只有好处，没有坏处的。对于这个问题，在我们党内有些人相当长的时间里搞不清楚，存在一种民粹派的思想。这种思想，在农民出身的党员占多数的党内是会长期存在的。所谓民粹主义，就是要直接由封建经济发展到社会主义经济，中间不经过发展资本主义的阶段。俄国的民粹派就是这样。当时列宁、斯大林的党是给了他们以批评的。最后，他们变成了社会革命党。他们“左”得要命，要更快地搞社会主义，不发展资本主义。结果呢，他们变成了反革命。布尔什维克就不是这样。他们肯定俄国要发展资本主义，认为这对无产阶级是有利的。列宁在《两个策略》中讲:“资产阶级民主革命，与其说对资产阶级有利，不如说对无产阶级更有利。”[25]我们不要怕发展资本主义。俄国在十月革命胜利以后，还有一个时期让资本主义作为部分经济而存在，而且还是很大的一部分，差不多占整个社会经济的百分之五十。那时粮食主要出于富农，一直到第二个五年计划时，才把城市的中小资本家与乡村的富农消灭。我们的同志对消灭资本主义急得很。人家社会主义革命胜利了，还要经过新经济政策时期，又经过第一个五年计划，到第二个五年计划时，集体农庄发展了，粮食已主要不由富农出了，才提出消灭富农，我们的同志在这方面是太急了。

    第四个问题，关于共产主义。这个问题，在我的报告里已经提到了，但是没有强调。为什么不强调呢?如果要强调，就要列出共产主义的纲领，可是我们认为现在还是不列出的好，因为共产主义的纲领就是消灭私有制，消灭阶级。把这些东西写上去，只有一点好处，就是对教育党员是有利的，因为我们有很多同志还不晓得什么叫共产主义。从前我在井冈山打土豪时，曾到一个土豪家里去看有没有书，一个老妈妈走出来问我来干什么，我说来找东西，她说:“昨天已经共了产，东西都共掉了，现在没有东西可共了。”我们的农民同志很多都认为，把地主的财产分给他，这就叫共产主义。这当然不对。

    有人说我们党要改改名称才好，他们说我们的纲领很好，就是名称不好，“先生之志则大矣，先生之号则不可”。不但蒋委员长来电报要我们改名称，中间派也劝我们改名称，像左舜生就说过:“你们的纲领实在好，如果你们不叫共产党，我就加入。”前年七、八、九三个月的反共高潮中，我们有很多东西搞出去了。他们看到之后，非常高兴，说纲领很好，就是名称不好。很多美国人也要我们改名称，我们若是改了名称，他们就喜欢了。他们喜欢我们改成国民党，大概世界上最好的名称莫过于国民党了。另外，还有一个第三党，然而它也不过是第三而已。再有还可以叫保守党。但是，一切问题并不在乎名称，你叫保守党也好，什么党也好，他们还是叫你红党。美国的新闻记者福尔曼写了一本书叫《红色中国的报导》。还有一个美国记者斯诺写了一本书叫《红星照耀中国》，现在翻译为《西行漫记》。不论你名称怎样改，它都是红的。你粉白了，不要胭脂，只要水粉，他们还总是把红账挂在你的身上。所以并不在乎名称。国民党这名称总算好吧，但是为什么人家还是那样不喜欢国民党呢?从前有许多人怕小孩害病或死掉，就故意起个坏的名字叫猫，叫狗。历史上有个人名叫王镇恶[26]，名字这样好听，可是他还是死了。我们是不是要起一个名字使党不死呢?随便你起一个什么名字，只要它所做的还是那样，那是不会改变实际的。有一个新闻记者叫爱金生[27]，多少带点自由主义，是一个旧民主主义者。他称我们为“温和的民主集中制”，可见我们并不那样“红”。资产阶级的代表都那样讲，所以我们党的名称还是不要改。我们的名称，中国人民是喜欢的。

    第五个问题，关于国民党。对国民党我们尖锐地批评它，但也很客观，并没有超过他们的实际。他们有一点好处，我们也要给他们挂在账上。可惜国民党的好处不多，虽然想挂，却是很难，只能挂几笔，而且还拖了一个尾巴，要委员长洗去脸上黑的东西。这是我们的方针。我们一方面是尖锐的批评，另一方面还要留有余地。这样就可以谈判、合作，希望他们改变政策。我们说过打倒委员长没有呢?没有。在我的报告里，就连一个委员长也没有提。这位委员长写了一本“很好”的书，叫做《中国之命运》，本来应当提一提，但还是没有提，这实在是可惜。我的报告里提到的，去世的人有孙中山，现在又加上一个罗斯福[28]，活着的人革命的有斯大林，反革命的有希特勒，其他的人以少提为妙。因此，我们给国民党留有余地，就不会犯错误；如果不留余地，实际的结论只有一条，就是“打倒”，那我们就会犯政治上的错误。关于这一条，委员长也看出来了，他有几次要挑动我们去犯这样的错误，挑动我们的军队打出去，向西安打，挑动我们提出推翻国民党。同志们!我们要注意这些东西，注意这些挑动。你说要合作，那好得很，但是你必须要洗一洗脸，才同你“结婚”；你若不洗脸，那就不好看，就不同你“结婚”。这就是我们的方针。

    关于自卫与反击。我们要站在自卫的立场反击国民党的进攻，一个是自卫，一个是反击。一切国民党的大小进攻，必须给以反击，给以回答。不论是文的也好，武的也好，特别是武的，只要它进攻，就要把它消灭干净。我们曾经提出，要坚决、彻底、干净、全部消灭之。我和国民党的联络参谋也这样讲过，我说我们的方针:第一条，就是老子的哲学，叫做“不为天下先”。就是说，我们不打第一枪。第二条，就是《左传》上讲的“退避三舍”。你来，我们就向后转开步走，走一舍是三十里，三舍是九十里，不过这也不一定，要看地方大小。我们讲退避三舍，就是你来了，我们让一下的意思。第三条，是《礼记》上讲的“礼尚往来”。来而不往非礼也，往而不来亦非礼也，就是说“人不犯我，我不犯人；人若犯我，我必犯人”。还在一九三九年我们就提出了这个口号，现在还是这个方针。好比说，我们有一百条枪，你们缴了我们九十九条，我们当然不高兴，但是不怪你们，因为你们本领大，高明得很。但是，就是只剩一条枪，我们也要打到底的。只要我们手里还有一条枪，我们被打倒了，就把枪交给我们的儿子，儿子再交给孙子。有一个愚公移山的故事[29]，说在山西有一座太行山和一座王屋山，现在这两座山比较矮，从前比较高，不大好走路。有一个人名叫愚公，是一个很笨的老头，在他附近还住着一个老头名叫智叟，是一个很聪明的老头。有一天他们两个人吵起架来了，为什么吵架呢?因为愚公要把太行山、王屋山移掉，带着他的儿子孙子挖山、挑土。那个聪明的老头就告诉他不必挖了，太行山、王屋山这样高，怎么能挖掉呢?愚公说:这两座山虽然高，但是我死了还有儿子，儿子死了还有儿子的儿子，儿子的儿子死了还有儿子的儿子的儿子，父而子，子而孙，孙孙子子，子子孙孙无尽，而山是不会再增高的。后来，有一个神仙为愚公的精神所感动，报告了上帝，上帝就派人把山移走了!这个故事是书上讲的，并不是我编造的。

    世界上的反革命，日本侵略者和中国的反动派，不把他们打倒是不行的。对于国民党的进攻，我们是站在自卫立场上反击的。超过这个自卫的立场，我们就要犯错误。但有些同志劲来了，就忘记了这一点，这是不好的。基本是自卫的立场，有了这样的立场，就不会犯错误。自卫就是有理，局部就是有利，暂时就是有节，这就是有理、有利、有节。违反了这个方针，就会犯错误。麻烦是很多的，我们和国民党的麻烦更多得很。

    第六个问题，关于改造旧军队。改造旧军官，利用旧军官，这里有思想问题，要在我们全党进行广泛的宣传。旧军队多得很，这中间有很多的军官需要改造，不能个别地对付，要有整个的政策。除彻底的反动派改造不了外，大部分是可以改造的。过去在这个问题上犯过错误，不相信旧军官能改造，认为旧军官不好搞，旧军官没有马列主义，不会有布尔什维克。其实，在半殖民地半封建的中国社会里，许多旧军官是受蒙蔽的，是要找饭吃、找出路的，到我们这里才有出路，我们不怕他们造反。世上最怕的是造反，但造反也不可怕。造反有两种，一种是公开造反，一种是秘密造反，搞特务。公开造反我们有准备，而且公开造反已造了好多年，并未造出结果来。秘密搞特务我们要防备，害人之心不可有，防人之心不可无。我们的眼睛望着他，这就是严肃性、警惕性。另一个就是走人，如果他带了枪走，我们并不蚀本，因为枪支是他带来的又带走了。你要走，送你几块法币，开个欢送会，并且告诉他将来要来还可以来，这就叫做政治。对比较进步的军队，要适当地帮助，从前我们对这些军队也有过帮助。有两种极端思想，一种是对旧军队一个都不要，不信任还要缴枪，这是不好的。另外一种是对比较进步的军队，什么东西都送给他，这叫帮倒忙，也是不好的。我们改造旧军队，要进行两条战线的斗争。

    第七个问题，关于我们的军队。八路军，新四军，山西的新军[30]等等，也是实行统一战线的政策，内部外部都是实行统一战线政策，这就是联盟的意思。内战时期的红军也是联盟，是工农联盟，党和非党的联盟，我们的军队没有一个不是这样的。我们的军队，不像国民党的军队那样人人都要入党，我们也讲过党军，但这是指的党的领导，不是要求军队里所有的人都是党员。历来我们军队中的党员最多只有一半，经常是三分之一到五分之一，党员是占少数的。在军队里，少数共产党员应该跟多数的党外人士合作，所谓“人士”就是指农民、工人、知识分子。我们的军队是人民大众的军队，它属于人民大众，它为人民大众，这也就是民有、民治、民享，是新三民主义即新民主主义的军队，是在共产党领导下的人民大众的反帝反封建的军队。这个军队是在无产阶级领导下的。有些人听说无，产阶级领导他，他就不高兴。有些人却偏要喊你要归我领导，如果你不归我领导那就不正确，路线就发生问题。这种神气就不好，人家就不大欢迎。在这里，我们要讲清领导的性质。什么叫做领导?它体现于政策、工作、行动，要在实际上实行领导，不要常常叫喊领导。常常叫喊领导，人家不愿听，就少说些。对领导权要弄清其性质，而不要天天像背经似地去念。

    现在，我们的军队在尽可能地扩大和党外人士的合作。最近山东有三支伪军过来了，现在他们不叫伪军叫八路军了。我们给他们开会搞通思想，改造思想，他们一开始是害怕的，以后逐渐打破了思想顾虑，觉得很舒服。这个方法很好，《解放日报》也发表了社论。我们大会各代表，如果觉得这个方法很好，就做一个决定，大家照此去做。只要不反对革命，我们就和他合作，另外拿一只小眼睛去注意特务活动。和民主分子合作，怕什么呢?我们有饭大家吃，有敌人大家打，发饷是没有的，自已动手，丰衣足食，还实行三大纪律、八项注意，七搞八搞便成了正果。像梁山泊，就实行了这个政策，他们内部政治工作相当好，当然也有毛病就是了，他们里面有大地主、大土豪，没有进行整风。那个卢俊义是被逼上梁山的，是用命令主义强迫人家上去的，他不是自愿的。

    我们对于只要不是坚决的反动分子，而愿意革命并和我们合作的，就来者不拒，“姜太公钓鱼，愿者上钩”。姜太公他发表宣言:你愿来就来，不愿来的就拉倒。人家了解得很清楚，钓鱼都可以发宣言，我们也可以发表一个宣言。

    第八个问题，扩大解放区。在一切可能进攻的地方，就要发动攻势。但是我们要注意防御敌人的进攻，敌人进攻我们就粉碎它，我们要以进攻为主、防御为辅。

    在抗战初期，是进攻的，到处发展。在抗战中期一九四一年至一九四二年，是缩小，以防御为主。一九四三年至一九四四年，又向前发展。根据这两年的经验，我们规定了这样两条:第一条是进攻，第二条是防御。不要因为一九四一年和一九四二年受了损失，被蛇咬了一口，看见绳子就怕。根据一九四三年和一九四四年，特别是一九四四年的经验，我们的任务需要发展攻势，扩大解放区，集中大的兵力(五至六个团)和小的兵力(武工队)，到敌后之敌后举行攻势。因为日寇的情况变化了，它的兵力疲惫，自顾不暇，而我们的地方扩大了。我们和敌人两方面的情况都变化了，世界的情况也变化了，柏林快打下来了，所以我们应该集中相当的兵力，在可能条件下，对敌人最薄弱的地方举行进攻。这对我们的防御，也有很大的好处。现在各地作的关于一九四五年任务的计划，第一条就是进攻，第二条就是防御。这不是冒险主义，因为我们讲是在可能条件下，不是讲在没有可能的条件下去进攻，而且还讲了敌人有可能来进攻我们，要注意巩固根据地，所以这不是冒险主义。

    第九个问题，准备转变。由分散的游击战逐渐转变到正规的运动战，由游击战为主逐渐转变到以运动战为主。在抗战初期，我们提出过，但那时只是一种希望。那时候的任务是什么呢?有些同志在这个问题上没有搞清楚。那时我们前面的敌人是日本人，后面有国民党内的反动派，我们被夹在中间。我们的力量在那时是个小手指头。一九三六年我们在全国的军队，包括南方游击队，仅有三万人，到一九三七年增加了一点，也不多。那时候我们的任务是增加力量，长大起来。加一个指头，又加一个指头，再加一个指头，使它长大起来。怎样长法?靠打麻雀战，打游击战。麻雀满天飞，哪里有东西吃，就飞到哪里去。六中全会时我们特意为游击战列出十八条好处，这个方法是好的，八年来证明了这一点。满天的麻雀就是种子，可以发很多芽。有了这个种子之后，党建立了，政权建立了，根据地有了，老百姓有了，饭也有得吃了，干部也锻炼出来了。那时候我们到处飞，前面的敌人日本人搞我们，后面的国民党反动派也搞我们，他们两个都在挑动我们，挑动我们干什么?集中兵力打大仗。他们对我们一鼓一骂，一个说共产党英勇，是抗日民族英雄，一个又骂我们是机会主义，怕死。谁愿意当机会主义?谁不愿意当民族英雄?但是我们还要学麻雀，虽然麻雀有机会主义，哪里有粮食到哪里去，虽然它现在还是小麻雀，但集合起来有九十一万。是不是就永远做麻雀，“麻雀万岁”呢?客观事实完全证明了，我们这个麻雀与别的麻雀不同，可以长大变成鹏鸟。从前中国神话中说:有一个大鹏鸟，从北方的大海飞到南方的大海，翅膀一扫，就把中国扫得差不多了。我们也准备那样，准备发展到三百万、五百万，这个过程就要从小麻雀变成大麻雀，变成一个翅膀可以扫尽全中国的大鹏鸟。

    我们现在要“就敌就粮”。敌人的据点很多，但敌人只有点、线及小面。敌人要搞点、线，我们就分散搞面，这是“就敌”。人要吃饭，集中在一起没有饭吃，要分散吃饭，这是“就粮”。内战时期搞正规化，就是因为忘记了人是要吃饭的，路是要用脚走的，子弹是会打死人的，没有搞通这一点。军队不生产，专门吃老百姓的，吃上几个月，吃上一年，粮食吃完了，只好向后转，开步走，来个万里长征，可谓“英雄豪杰”。现在我们要集中更大的兵力，以多胜少，去打敌人薄弱的地方。你一百人，我一千人，一千人可以消灭你一百人。此外，还要转向正规化。报告里写了这样一条，有哪一天我们得到新式武器，就会更加无敌了，就能最后打败日本帝国主义。这里就包含准备转变的意思。在解放区的任务里面，我讲到进攻为主、防御为辅，就是说，进攻应在前，防御应在后。我们要有这样的准备，将来一旦得到新式武器时，如果没有准备就不好了。现在情况变了，我们的方针也要变，要来一个完全彻底的马克思主义。我们历史上的马克思主义有很多种，有香的马克思主义，有臭的马克思主义，有活的马克思主义，有死的马克思主义，把这些马克思主义堆在一起就多得很。我们所要的是香的马克思主义，不是臭的马克思主义；是活的马克思主义，不是死的马克思主义。我们要做好准备，由小麻雀变成大鹏鸟，一个翅膀扫遍全中国，让日本帝国主义滚蛋。

    要转变，但不能希望一切皆在一个早上改变。要看具体情况，有力量就打堡垒，打大城市。打堡垒时打得开，有饭吃，我们就打；打不开，又没有饭吃，我们就向后转，把队伍分散开，来一个“聋子放爆竹——散了”。还有一个十几年来争论的问题，就是从乡村到城市，还是从城市到乡村，争得一塌糊涂。正确路线是要先搞乡村，要研究农村情况。大家说这是正确的路线，是马克思主义。马克思主义者走路，走到哪个地方走不通就要转弯，因为那个地方走不过去。当然在乡村尽走尽走，走他几百万年，这也不叫马克思主义，而叫反马克思主义。真正的马克思主义是:当需要在乡村时，就在乡村；当需要转到城市时，就转到城市。现在要最后打败日本帝国主义，就需要用很大的力量转到城市，准备夺取大城市，准备到城市做工作，掌握大的铁路、工厂、银行。那里有成百万的人口，比如北平有一二百万的人口，保定、天津、石家庄的人口也很多。把重心转到城市去，必须要做很好的准备。不要想到城市就忘了乡村，说要我搞乡村工作我就不干，不分配我搞城市工作就是干部政策不正确。你也去城市，他也去城市，城市没有那么多房子，乡村没有人去，行吗?所以我在报告中号召大批知识分子下乡，不要穿学生装，而要穿粗布衣。但我们夺取了大城市，像北平、天津这样大的三五个中心城市，我们八路军就要到那里去。我们一定要在那里开八大，有人说这是机会主义；恰恰相反，八大如果还在延安开，那就近乎机会主义了。

    城市工作要提到与根据地工作同等重要的地位，这不是口头上讲讲的，而是要实际上去做的，要派干部，要转变思想。七大散了会，要把干部一批一批地派出去，在可能的条件下，一批一批地走。到城市去做秘密工作，不要像《水浒传》里的好汉，行不改名，坐不更姓，而是要改名换姓。梁山泊也做城市工作，神行太保戴宗就是做城市工作的。祝家庄没有秘密工作就打不开，如果内部没有动摇，内部不发生问题，就很难解决问题。

    由于作战方法从游击战转变为正规战，工作重心从乡村转向城市，我们也要准备在这个转变上发生意见分歧。在这个问题上，我看一定会或多或少发生意见上的分歧，我们准备得好，意见上的分歧可能少一点，准备得不好，意见上的分歧可能多一点。这一点中央应该有准备，各地也应该有准备，事先要头脑清醒，首先是高级干部要头脑清醒，这样意见分歧可能减少一些。

    第十个问题，军队与地方。要深入农村，争取国民党统治区，争取沦陷区。我们要夺取大城市，但我们现在的旗子并没有插在北平、武汉，还是插在山上，像清凉山、太行山、五台山等等。我们现在的根据地，是战略的出发地，但现在拥有的人口太少了，我们要发展到全国四万万五千万人口的一半。我们要是发展到两万万人口，事情就好办了。现在我们有一百万军队，但这个军队是分散的，不可能在一个地方集中十万军队。首先因为没有饭吃，又没有飞机大炮。要是把五台山、太行山、晋绥、山东的军队，集中几万人，拿着步枪去打北平就不行。一个吉安，攻了八次没有攻进去，一个赣州，攻了七次没有攻进去，原因不是热情不够，也不是马列主义不显灵，而是我们能用来攻城的东西太少了，想爬也爬不上去。如果将来有了武器，能够装备一二十万的军队，我们就能集中地从日本人手里打开石家庄、保定、北平，一路打下去，不向后退，或者退了一两天，又向前进。能够装备一二十万军队，条件就不同了，力量就不小了。将来我们是“武器加数量”，我们要有几百万军队，全国就在我们手里。将来三百万到五百万的军队是需要的，这样才能使整个中国胜利，天下太平，使中国成为独立、民主、自由、统一、富强的中国。必要的时候，我们可以扩大几百万军队，全国老百姓负担也并不太多，但是要有武器。在目前情况下，扩大军队要不加重老百姓的负担。我们将在一切可能的条件下扩大军队，但是如果到处扩大，扩大得不亦乐乎，一月、两月没有小米、大米了，老百姓哇哇叫喊，那就不对了。所谓在可能的条件下扩大，就是不加重老百姓的负担。

    第十一个问题，召开中国解放区人民代表会议[31]。召集这样一个会议，是我们大会向各解放区人民的提议，这是一件大事。报纸上还没有公布。现在只能是召集代表会议，代表不是普选的，是由军队、政府、民众团体选派的，这样简便一些。开人民代表大会就要调查年龄、有没有选举权等，普选还是在战争结束后搞比较好。当然要搞也可以搞，现在各解放区也有普选，但是这次我们要求比较快，不能太慢了。决定召集这个会议，要准备召开以后发表宣言，作决议案，建立经常的领导机关，这个机关不叫政府，而叫“中国人民解放区联合会”。这是我们拟定的、心里设想的东西，报纸上现在不登，也不写，只在这里讲一讲。要召集会议作出决议案，发出宣言，打电报给委员长，请他组织联合政府。同志们!我那个政治报告名叫《论联合政府》，关于这个问题我今天讲得很少，在这里就讲一下。请委员长组织联合政府，我们请了没有呢?请过多次了，前些日子周恩来同志去请过，我们《解放日报》、新华社不是几天就请一次吗?你每请一次，他总是摇头，不大高兴。他说组织联合政府就是要“推翻政府”。组织联合政府怎么就是推翻政府呢?我们说是和他联合，他说是要推翻他的政府。我们说开党派会议，他就叫“分赃会议”，他说他的政府是赃，不赞成人去分。周恩来同志同蒋介石讲:“孙中山先生讲过，将来要召集国民会议。”他就说:“你们把我的政府当作北洋军阀的政府，你们就是总理!”那个人实在难得讲理，还有一点流氓脾气，比较坏。

    我们召开解放区人民代表会议，党外人士要占大多数。我们准备选举一个机关，它的名称叫什么好，大家都想一想，你们想的也许很好。现在拟定的名称叫“中国人民解放联合会”。国民党有一个政府，我们避免对立，所以叫“中国人民解放联合会”。要解放中国人民，谁人敢讲不要解放呢?人民都有抗日的权利，都要争取这个权利，反动派如干涉进步，取消人民的抗日权利，是绝对不许可的。提起这样的事情，有些人会骂我们“称王称霸”，我们就是称王称霸，是称解放之王，称解放之霸。什么人敢不要我们解放!

    三　关于党内的几个问题

    第一个问题，关于个性与党性。这个问题有人在整风中间提出过，外面也有人讲过我们。有一个新闻记者写了一篇文章登在《大公报》上，说共产党是要消灭个性，只要党性，他们的许多文件上只讲党性，还作出增强党性的决定等等。这种意见是不正确的。我在报告里讲了，中国是半殖民地半封建的国家，帝国主义与封建势力是摧残个性的，使中国人民不能发展他们的聪明才智，他们的身体也不能发展，精神也不能发展，都受到了摧残。我曾经讲过:鲁迅的骨头很硬，半殖民地的国家有像鲁迅这样硬的骨头是很可贵的。半殖民地的国家是穷得很的，人民生活痛苦，饱受压迫，于是有那么一些人就变成了洋人的奴隶，即买办。上海有所谓“外国火腿”，就是外国人踢了一脚，算作给一个“火腿”。到过上海的人，还看见过有的公园有“华人与狗不准入内”的牌子。民族战争就反对这些东西，外国民族压迫中国民族是不行的，我们要独立。外国野蛮的法西斯压迫中国人民，不讲道理是不行的!中国共产党代表全国人民要求独立!中国如果没有独立就没有个性，民族解放就是解放个性，政治上要这样做，经济上要这样做，文化上也要这样做。广大群众没有清楚的、觉醒的、民主的、独立的意识，是不会被尊敬的。讲到我们党内，这一点是不是有不同?是有不同的。党这个军队同人民的其他军队比较有许多特点，它是先进的部队，是有组织的先进部队，比较别的组织更有组织性，更加严密，更加统一，共同为着一个目标奋斗。一个军队，要有统一纪律，要听号令:立正，稍息，向左看，向右看，开步走，瞄准放。不然敌人在前面，一个往东放，一个往西放，是要被敌人消灭的。党这个军队也是一样，没有统一纪律，没有民主集中制，没有民主或者没有集中都不行。像封建社会皇帝专政是不行的，那是封建时代的事。我们实行革命人民的民主，它和资产阶级的民主、旧民主是不同的，它是更广泛的民主。党是人民中优秀分子的结合，大家是自觉地愿意受约束，就是承认党纲、党章，服从党的决议案，愿意自我牺牲。所以有些人就不能加入我们的党，他不受调动，他干这样工作也好，干那样工作也好，往东也好，往西也好，都得由他，而党员就要服从组织，服从党的决议。

    我们党现在是不是统一了?历史决议案上写着空前的统，一，这是说比较过去要统一，没有讲党是完全统一的。有的同志讲:“放下来没有问题，提起来问题很多。”这句话有道理。因为我们党在抗战时期发展了四五十倍，一九三六年有组织的党员才两万多，现在到了一百多万，这样大的党自然不免有各种意见的分歧，所以我们做了一项工作，就是开展整风运动。这是使党推向前进的运动，如果没有整风，党就不能前进了。那时分歧达到这样的程度:有一个王实味[32]在延安写了一篇文章叫做《野百合花》，很多人愿意看。一九四二年春季中央研究院整风时出了墙报，那墙报受到欢迎，桥儿沟、南门外很多人都到研究院去看墙报，引起我也去看了一次。当时，很多文化人总是和工农兵搞不到一起，他们说边区没有韩荆州。我们说边区有韩荆州，是谁呢?就是吴满有、赵占魁、张治国[33]。这个故事可以说一下。唐朝时，有一个姓韩的在荆州做刺史，所以人们把他叫作韩荆州。后来有一个会写文章的人叫李太白，他想做官，写了一封信给韩荆州，把他说得了不起，天下第一，其实就是想见韩荆州，捧韩荆州是为了要韩荆州给他一个官做。因此就出了“韩荆州”的典故。那时延安有很多人想找“韩荆州”，但是找错了方向，找了一个打胭脂水粉的韩荆州，一个小资产阶级的韩荆州，就是《前线》里的客里空[34]。他们找不到韩荆州在哪里，其实到处都有韩荆州，那就是工农兵。工人的韩荆州是赵占魁，农人的韩荆州是吴满有，军人的韩荆州是张治国。广大的党员还认识不清这个问题。总之，没有整风党是不能前进的。我们做的第二项工作是解决了生产问题，没有生产党也不能前进。当时我们没有东西吃，王实味挑动勤务员反对我们，他像是站在勤务员的立场上反对所谓“三等九级”、吃小厨房，因为那时大厨房没有什么东西吃其实小厨房东西也不多。后来我们用发展生产解决了这个问题。一九四一年边区要老百姓出二十万石公粮，还要运输公盐，负担很重，他们哇哇地叫。那年边区政府开会时打雷，垮塌一声把李县长打死了，有人就说，唉呀，雷公为什么没有把毛泽东打死呢?我调查了一番，其原因只有一个，就是征公粮太多，有些老百姓不高兴。那时确实征公粮太多。要不要反省一下研究研究政策呢?要!从一九二一年共产党产生，到一九四二年陕甘宁边区开高干会[35]，我们还没有学会搞经济工作。没有学会，要学一下吧!不然雷公要打死人。当时我们的同志，不管是参加过万里长征的也好，千里长征的也好，老共产党员也好，抗战时期到延安的青年也好，延安人民对我们是什么态度?我说就是“敬鬼神而远之”。为什么会这样呢?因为他们觉得共产党虽然很好，他们很尊敬，但是加重了他们的负担，他们就要躲避一点。直到去年春季，赵毅敏[36]同志带着杨家岭组织的秧歌队，跑到安塞扭秧歌，安塞正在开劳动英雄大会，那些老百姓也组织了秧歌队，和杨家岭的秧歌队一块扭起来，我说从此天下太平矣!因为外来的知识分子和陕北老百姓一块扭起秧歌来了。从前老百姓见了他们是敬鬼神而远之，现在是打成一片了。还有到杨家湾小学工作的一位知识分子女同志，在清凉山工作的一位知识分子医生，他们和老百姓结合得很好。我们各个根据地都有这样的共产党员，到哪个地方就和哪个地方的人民打成一片，为老百姓“鞠躬尽瘁，死而后已”。因此，没有整风和生产这两个环子，革命的车轮就不能向前推进，党就不能前进了!从前有一段时间《解放日报》有三分之一的同志进医院，周扬[37]同志也告诉我，鲁艺的学生每天早晨起来刚抬头就打瞌睡。为什么呢?因为没有东西吃。如果我们解决了整风和生产这两个问题，我们的事业就会前进。整风是前进的精神基础，生产是前进的物质基础，我们党学会整风和生产是从不自觉到自觉的。我们的党现在比较统一了，可以说是空前的统一，历史问题也比较恰当地解决了，但是还有问题。那天在预备会议上我已经讲过:我们党并不是完全统一的，我们还需要更高的统一，更高的团结。要团结就要有民主，没有民主，没有批评与自我批评，不把意见搞清楚是不可能团结的。许多不公平的事情要逐渐走向公平。哪一天都有不公平的问题，因此我们哪一天也要解决问题。问题是解决了又发生，发生了又解决，我们就是这样地前进。中央和各级领导机关的领导同志，要注意听人家的话，就是要像房子一样，经常打开窗户让新鲜空气进来。为什么我们的新鲜空气不够?是怪空气还是怪我们?空气是经常流动的，我们没有打开窗户，新鲜空气就不够，打开了我们的窗户，空气便会进房子里来。我们的房子是什么房子呢?是政治房子、政治工厂。开工厂就得有原料，有工人，有技师、工程师。原料为什么不够?人员为什么不够?就要想想自己的责任。有没有贴广告?广告大不大?有没有出高价收买原料?事实上原料并不要花什么钱，只要贴上“欢迎”两个字，各种原料就源源而来。所以各种各样的意见，都要让它发表，要做到“知无不言，言无不尽；言者无罪，闻者足戒；有则改之，无则加勉”。这是老话，但很有意义。我要声明一下，如果有什么人讲起来讲得很好，做起来不兑现，他讲的他自己也不执行，那就不对。

    讲到个性与党性，党性就是普遍性，个性就是特殊性。没有一种普遍性不是建筑在特殊性的基础上的。没有特殊性哪里有普遍性?没有党员的个性，哪里有党性?党性是共同的性质、普遍的性质，全党每一个人都有的性质。比如讲政策上的统一，联合政府、新民主主义的纲领以及各部分的纲领、整风、生产等，应在这些原则上，在马克思主义思想的基础上统一起来，这是共同的。至于每一个党员是不是不相同?当然不相同。个性不能强同，人就有老的、少的、男的、女的各种各样的不同，工作也各有军事、政治、经济、文化、党务等的不同。在军事工作方面又有军官、政治工作人员、后勤工作人员的不同，党务工作方面也有根据地、沦陷区等各种工作地区的不同。在对马克思主义的了解程度上人们也不相同，同一个人在幼年时期和年纪大时对马克思主义的了解也不相同。总之，有工作的不同，地位的不同，性别的不同，年龄的不同等等，抹煞这种不同，就是不让同志们发展长处。这些都不能统一在一条轨道之上。太阳系有九大行星，就是金星、木星、水星、火星、土星、天王星、海王星、冥王星，地球也是一个。它们各循其自己的轨道，按着一定的次序走，它们都是从太阳星云分裂形成的，大小样子不同。至于行星上的东西，也不见得都是一样。太阳上没有人，我们地球上就有人，其他八大行星上面是不是也有一个有人，现在不能讲，我没有调查过。从前古时候地球上也没有人，没有水，没有空气，自从有了空气有了水，然后才能有生物，有了生物然后才能有人。天上的星星自己也常闹独立性，你们晚上抬头看，有时能看到有的星跑掉啦!它也闹独立性。总而言之，党员是有各种不同的个性，谁要抹煞各种不同的个性是不行的。抹煞各种差别，结果就会取消统一，抹煞特殊性也就没有统一性。这是一个问题。

    第二个问题，关于对党内几部分干部的问题。党内有几部分干部，平时感觉对他们不很公平，我们对这几部分同志要特别注意。

    (一)理论工作者。我们整风讲实事求是，反教条主义，这样一反，好像理论工作者就不那样吃得开了。我们应该重视理论工作者，应该重视理论。列宁说过:“没有革命的理论，就没有革命的运动。”[38]因此我们党内要学习理论。从前我在六中全会上讲过，我们党的理论水平是很低的，现在比较过去是高了一些，但是还不够。现在我们党当然有些进步，但从中国革命运动的要求来说，我们的理论水平还不够。革命要求我们能说明中国的革命运动，说明这个运动的各个方面，说明它的内部联系，包括军事、政治、文化、经济，整个革命工作的各个侧面及其内部联系，并总结经验，把它提高起来，使之条理化、系统化。什么是理论?就是有系统的知识。马列主义的理论，就是以马克思主义为基础的有系统的知识。

    作翻译工作的同志很重要，不要认为翻译工作不好。我们现在需要大翻译家。我是一个土包子，要懂一点国外的事还是要靠翻译。我们党内能直接看外国书的人很少，凡能直接看外国书的人，首先要翻译马、恩、列、斯的著作，翻译苏联先进的东西和各国马克思主义者的东西。还有历史上的许多东西，虽然不是马克思主义的，但带有进步意义的，还有一些民主主义者的东西，我们都要翻译。

    因此我们要重视理论工作者，看得起他们，把他们看成我们队伍中很有学问的人，有修养的人，要尊敬他们。

    (二)知识分子。知识分子不一定都是理论工作者。我们党里头，知识分子的增加是很好的现象。一个阶级革命要胜利，没有知识分子是不可能的。你们看过《三国演义》、《水浒传》，魏、蜀、吴三个国家，每个国家都有每个国家的知识分子，有高级的知识分子，有普通的知识分子，那个穿八卦衣拿鹅毛扇子的就是知识分子；梁山泊没有公孙胜、吴用、萧让这些人就不行，当然没有别人也不行。无产阶级要翻身，劳苦群众要有知识分子，任何一个阶级都要有为它那个阶级服务的知识分子。奴隶主有为奴隶主服务的知识分子，就是奴隶主的圣人，比如希腊的亚里士多德、苏格拉底[39]。我们中国的奴隶主也有为他们服务的知识分子，周公旦[40]就是奴隶主的圣人。至于封建时代的诸葛亮、刘伯温[41]，《水浒传》里的吴用，都是封建社会里的知识分子。因为整风审干，好像把知识分子压低了一点，有点不大公平。好像天平，这一方面低了一点，那一方面高了一点。我们这个大会，要把它扶正，使知识分子这一方面高一点。是不是要反过来?那也不是。我们要欢迎他们为我们党服务，为我们党的利益而奋斗，为人民的利益而奋斗。我们的党，我们的军队，我们的政府，我们的经济部门，我们的群众团体，要吸收广大知识分子为我们服务，我们要尊敬他们。

    (三)在沦陷区、国民党区工作的同志。这些同志一到根据地里头，他们就感觉吃不开。根据地里的首长多得很，看起戏来，首长总是坐在前面，有大首长、中首长、小首长，这些同志心里怄气。审干的时候又找了他们的麻烦。“你是哪里来的?上海?西安?”“有没有问题?”看了又看，有点不相信。“你住在哪一个旅馆?”“有没有介绍信?”因为我们根据地都要介绍信，以为在上海住旅馆也要介绍信，你说没有介绍信，那就怪得很。我们搞错了的就要说对不起，戴错了帽子的就要恭恭敬敬地把帽子给脱下来，承认错误。这些同志对根据地的工作作风不习惯，是可以理解的，这个作风问题恐怕要三年五年才可以慢慢地一致。

    (四)本地干部、本地军事干部。我在报告里头已经写了，要像看待自己的兄弟姊妹一样看待本地干部。我们的军队每到一个地方，就要帮助本地干部搞出军队来，搞出民兵、自卫军来，搞出地方兵团、地方部队，然后在这个基础上就可以搞出主力兵团、主力部队。我初到陕北，开头忽视了这一个问题。这个边区是高岗[42]同志他们一手搞起来的，因为我对这个问题处理不好，所以陕北人就讲闲话。有人说，陕北人只能建立苏区，不能当红军。出了这样的言论，是由于对本地一些军队处理得不好。至于华北、华中、华南各地有没有对本地干部和本地军队处理得不恰当的呢?如果有，应当承认是不对的，应当纠正，如我在陕北应当承认的一样。上面那些话，证明这些同志是受了气。我提倡做调查研究，但我到陕北后开始在这方面就没有调查研究，现在我们有了调查研究。同时希望在南方、在北方、在东方、在西方工作的地方同志多提出意见。我们要把窗户打开，让空气流通，听听消息，听听舆论，有缺点有错误的改正一下。这一条搞不好就不行。这个问题，曾经引起我们历史上的大纠纷。这一次开完大会之后，还有很多人要到各地去。去年去湖南的有王首道、王震[43]，去河南的有戴季英、王树声[44]，出发的时候我就对他们讲过这些话，不要怕多讲，不要怕讲得舌敝唇焦，现在看来，舌也没有敝，唇也没有焦，我们说得还不够。世界上的人都是有缺点的，布尔什维克也不是那样完美，多少还会有毛病，那叫什么?叫带着缺点的布尔什维克。你说他不是布尔什维克，那也很难讲。“我为党英勇奋斗，为什么还不是马列主义?”不能那样讲。我想这一条我也在内，如果说我是完全的布尔什维克，那不见得，说我一点布尔什维克气味都没有，也不是那样，许多同志给我写信，还是写此致“布礼”。我想了一下，我们可以叫带着缺点的布尔什维克。缺点中间有一个，就是背上了一点东西，比如讲多走了路，多走了二万五千里，就增加了身上的包袱。我不是讲每一个同志，或者具体指某些同志，请同志们不要见怪。但是有相当一些同志，走了二万五千里，变成了一个包袱，增加了他的负担，变成了一个驼子，因为他背的包袱太大了。你走的路多，但是你失去了根据地，江西根据地现在就没有了；人家没有走路，但是陕北还是一个根据地。同志!你走了路，把根据地丢了，人家向你要那个根据地，你赔得起吗?你赔不起，我也赔不起。如果要赔法币边币，还可以想一点办法，但是要赔江西根据地，就毫无办法。人家没有走路，但是有根据地；我们走了二万五千里的路，没有了根据地。你们看，就是用脚一尺一尺走的路走多了，就成了包袱。还有地球也走路，地球围绕太阳转几转人就增加了几年寿命，年纪愈长，包袱愈大，年纪老的同志们不要怪我这样说，我今年也五十二岁了，地球走的路也变成了我们的包袱。青年同志也有他们的包袱。他们的眼睛尖，耳朵听得很远，眼明手快，这是他们的长处，但青年同志说老头子“昏庸老朽”，那可不行。青年同志不要讲人家“昏庸老朽”，老头子也不要讲人家“年幼无知”。大家都是从幼年来的，年幼知道得少，会慢慢地多起来。人家懂得的东西不如你知道得多，但你也不是什么都知道。要讲务农不如吴满有，要讲做工不如赵占魁，要讲当兵不如张治国。几万万样事情我们只能做一两样，那是有限度的，我们不知道的、不会做的东西多得很。如果我们把态度改好了，每到一个地方，就和那里的人民打成一片，尊重那个地方的同志，提高共产主义的觉悟，就能缩小山头主义。我们要肃清山头主义，就要承认山头，照顾山头，这样才能缩小山头，消灭山头。所以我们要承认有山头，不承认也不行，承认以后要照顾各个部分，各个集团，各个历史不同的部分、不同的问题。如果他们的精神上被石头压着，有些石头还是我们自己的手放上去的，我们就要替他们解开。凡是他们精神上压着的石头，不论是大石头，中石头，小石头，我们都要替他们解开。是我们的手放上去的石头，就要用我们的手解下来，使得这些同志精神愉快，得到解放，发扬积极性。这样，才能够很好地团结全党、团结全国人民走向胜利。为此目的，我们每到一处，不要当钦差大臣，要先看到人家的长处。大家都是新民主主义解放区的，都是共产党员，都是同志，不应该发生看不起的问题。内战时期我们曾在这个问题上吃了很大的亏。我们延安的同志大多进过党校，在座的同志是参加七大的，你们懂得的东西更多，这是很好的，将来出去，人家一定很尊重你们，需要你们去传达七大精神，大家眼望延安，信仰延安，但是同志们，我们一定要采取上面所说的态度，不当钦差大臣，到任何一个地方，都要“鞠躬尽瘁，死而后已”。我们鉴于历史上受了很大的痛苦，不自觉的盲目性实在要不得，要来一个自觉性，自觉地注意这一点。每到一个地方，就要尊重那个地方的人民，那个地方的军队，那个地方的政府，跟他们搞好关系。这是共产党员的义务。

    (五)经济工作和后勤工作干部。在军队里面有后勤工作，在整个根据地、解放区有广大的经济工作，有广大的同志在做这方面的工作。因为对这方面的工作过去我们提倡、宣传得不够，使得许多同志感觉到，在这些部门工作被人家看不起，没有地位。我曾经讲过，延安有一个同志告诉我，要他做总务处长，他不愿意当，为什么?因为人家看不起。人家问他做什么工作?他说我做一般工作。为什么他说做一般工作呢?是因为做总务工作吃不开，现在我们应当使他们吃得开。有些同志认为，做军队工作、党务工作吃得开，在军队里面是做军事工作、政治工作吃得开，做后勤工作还是吃不开。因为他们吃不开，所以应该把他们放在一定的地位上，使他们吃得开。

    (六)民运工作干部，工、青、妇干部。这些干部也感觉吃不开。有人把他们叫做“杂牌军”，其实都是“中央军”，没有什么杂牌军。大城市打开以后，广大的工人运动、青年运动、妇女运动都要开展起来。我们的党是工人阶级的政党，我们已经牺牲了很多工人同志，现在留下的做工人运动的干部不多了，可能有几十个、几百个，我们要照顾他们，尊重他们。同样，没有青年工作、妇女工作的干部也不行。

    (七)抗战时期入党的干部。我们现在还叫他们是新干部，好像老干部就是万里长征来的，那就没有几个大人，不过一两万而已。同志们，在座的多数同志是老干部，因为你们富有经验，领导正确，所以被选为代表，这是很好的，在大革命时期、内战时期做工作的同志，数目虽小，没有他们却不行，因为他们很有经验。但是如果把经验当作包袱，那就不好，要轻轻快快。对同志们讲一个数目吧!现在，抗战时期入党的有一百一十几万，北伐和内战时期入党的顶多还有两万人，我们算一下，总共一百二十来万。这两万人的眼睛，不要只看着自己，还要看到那一百一十几万。否则，你看着我，我看着你，味道大得很，在镜子前照了又照，似乎漂亮得很。唉呀，这样不好，我们年纪比较老，并不十分漂亮，还是他们比较漂亮，因为他们比较年轻。在抗战时期入党的大多数是青年同志，当然年纪大的也有。我们有我们的长处，他们有他们的长处，没有我们不行，没有他们也不行。两万人的眼睛要看这一百一十几万人，要尊重他们，不要使他们感觉这两万人是不好接近的，是不好谈话的，要谈话的时候，先要想几天几夜，跟你谈话时到底怎样讲法。要使他们像胡适之说的“有什么话，说什么话；话怎么说，就怎么说”[45]，也就是要打成一片，使新老干部团结起来。抗战时期很长，对抗战时期入党的干部，不要笼统地叫新干部，因为都叫新干部，好像只有我是老干部，我老子天下第一，你小子天下第二。

    (八)党外干部。这也是个很大的问题。如果在全中国，我们的党员有四百五十万，也只占人口的百分之一，而现在我们占的比例是百分之零点几。如果我们有四百五十万党员，在一百个人里，也只有一个共产党员。他的任务是什么?他的任务是团结九十九个非党人士。我们要组织军队，打倒敌人，就必须这样做。一个共产党员，如果不能团结多数人，团结工人、农民、知识分子、小资产阶级和其他民主分子，那就不算是一个好共产党员。世界上为什么需要共产党呢?要共产党干什么呢?共产党有无存在之必要呢?叶青说中国共产党没有存在之必要，那是反动派的提法，我们不赞成。我们自己也可以提出要不要共产党的问题，是因为世界上的小米太多，剩下了，非请我们吃不可，因此需要共产党，还是因为房子太多，专门要有一批房子给共产党住呢?当然都不是。世界上需要共产党，就是为了团结大多数人，组织军队，打倒敌人，建设新中国。此外还有什么事?没有了。这就是说，我们吃一点小米，吃一点大米，穿一点衣服，都是为了给人民做事，团结广大的群众，组织军队，打败敌人，建设新中国。如果革命不是这样的革法，那末，就是专门革财政厅的命。有的人不革别的命，一心一意甚至几十年的工夫，专门革财政厅的命，那是不好的。同志们不要见怪，我讲的不是哪一个人，或者哪几个人，不过我总有这样的感想，就是我们要做事情，就要了解了解，要研究一下，尤其是对各种所谓小事情，如生产、卫生、文化、民众团体、政权工作等各种具体工作。老百姓的许多东西我们要学，我们的知识很差，首先我的知识很差，运盐怎样运，我不大了了，合作社怎样办，我不大了了，我没有办过合作社。因此向我们提出了一个任务，就是要学习。经验不够，就要研究，就要工作，在工作中进行研究。

    党外的人占百分之九十九，只有他们和我们一起革命才能取得胜利，单靠党员毫无办法，是不是这样?这是不是真理?完全是真理。他们中间有领袖，有干部，我们要帮助他们，培养人民中的优秀分子，同时尊重他们，和他们好好合作。对这些党外干部，将来我们各地的领导机关、组织部门要有调查研究，要有一些办法，教育的办法，团结的办法，比如开座谈会、谈心等等办法，对他们进行帮助和培养。

    最后一个问题，就是要讲真话。那一天我讲过，我们要谦虚谨慎，不骄不躁。今天再说这样一点，就是要讲真话，不偷、不装、不吹。偷就是偷东西，装就是装样子，“猪鼻子里插葱——装象”，吹就是吹牛皮。讲真话，每个普通的人都应该如此，每个共产党人更应该如此。

    什么叫不偷?我曾经看到过这样的事情，把别人写的整本小册子，换上几个名词，就说是自己写的，把自己的名字安上就出版了。不是自己的著作，拿来说是自己的，这是不是偷?呀!有贼。我们党内也有贼，当然是个别的、很少的。这种事情历来就有的，叫做“抄袭”。这是不诚实。马克思的就是马克思的，恩格斯的就是恩格斯的，列宁的就是列宁的，斯大林的就是斯大林的，朱总司令讲的就是朱总司令讲的，刘少奇讲的就是刘少奇讲的，徐老[46]讲的就是徐老讲的，哪个同志讲的就是哪个同志讲的，都不要偷。

    什么是不装?就是“知之为知之，不知为不知”。孔夫子的学生子路，那个人很爽直，孔夫子曾对他说:“知之为知之，不知为不知，是知也。”[47]懂得就是懂得，不懂得就是不懂得，懂得一寸就讲懂得一寸，不讲多了。为什么世界上会出现“装”?为什么有人感到不装不大好呢?这是一个社会现象。偷是社会现象，装也是社会现象。装的现象现在特别多，在我们党内也特别多。爱装的人，是他母亲生下他来就要他装的?他母亲怀他在肚子里就在观音菩萨面前发誓、许愿，一定要生一个会装的儿子?当然不是，这是社会现象。我们党内历来不允许装。不知道不要紧，知道得少不要紧，即使对马列主义知道得很少、马列的书读得很少也不要紧，知道多少就是多少。在这里我提出我们要读五本马列主义的书。马克思的一本，就是《共产党宣言》，是和恩格斯合著的，但主要是马克思著的。恩格斯的一本，就是《社会主义从空想到科学的发展》。列宁的两本，一本是《在民主革命中社会民主党的两个策略》[48]，一本是《共产主义运动中的“左派”幼稚病》。列宁这两本书写得很好，马克思、恩格斯写的那两本书也写得很好，这四本书薄薄的，读完它们不用花很多时间。此外，还有斯大林主持写的《联共(布)党史简明教程》，比较厚一点。这本书是历史的，又是理论的，又有历史，又有理论，它是一个胜利的社会主义国家的历史，是马克思主义在俄国成功的历史，这本书要读。前面四本书也既是理论的，又是历史的。马、恩、列、斯的书多得很，如果先读了这五本书，就差不多了。

    还有一个是不要吹，就是报实数，“实报实销”。在座的同志不是讨论过党的历史吗?有的同志在发言中说，内战时期养成了一种习惯，向上级报告工作时，要讲好一点，夸大一点，才像样子。其实这不解决任何问题。我们的工作是整个人民工作的一部分，是全党工作的一部分，我们都有份，人民都有份。为什么我现在当首长?就是恰好要我当首长，没有别的道理，本来张三、李四都可以当，但是点将点到了我的身上，要我当。至于这一份家业是哪个的?是张三、李四的?不是，是全党的，是全国人民的。延安是谁的?延安是全国人民的。我曾经和一个党外人士讲过，有人说延安是共产党的，这是不对的。说共产党在这里当首长，这是正确的，因为这个天下是我们领导老百姓打出来的。“实报实销”，要求我们的情报要真实，不要扯谎。要把自己领导工作中的缺点向大家公开，让大家来参观，看我这个旅有没有马屎、驴屎、有害的微生物，如果有，就来打扫一下，洗干净，扫除官僚主义。我提倡人家将军，有些事不逼我们就做不出来。鲁迅先生讲过，文章是逼出来的，如果不逼就写不出来。但是我们不搞逼供信的“逼”。

    关于要讲真话，我们现在发一个通令，要各地打仗缴枪，缴一支讲一支，不报虚数。知之为知之，不知为不知，一支为一支，两支为两支，是知也。这个问题解决了，我们党的作风就可以更切实了。我们一定要老老实实。

    我们共产党现在是一个很大的党，一个二十四年来有了很多经验的党，一个准备胜利的党。我们要在全国胜利，我们有这个志向。全党要团结起来，为全国人民解放而奋斗!

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]毛泽东向中国共产党第七次全国代表大会提交了《论联合政府》的书面政治报告，同时又在大会上作了这个口头政治报告。
    [2]左舜生（一八九三——一九六九），湖南长沙人。当时任中国民主同盟秘书长、代理主席。他于一九四五年三月十八日发表声明，表示民盟不参加国民党召开的国民大会。
    [3]林老，指林伯渠，当时任中共中央委员、陕甘宁边区政府主席。
    [4]陈独秀，见本卷第101页注[8]。
    [5]见本卷第142页注[2]。
    [6]洛川会议，见本卷第142页注[3]。
    [7]三青团，即三民主义青年团，是国民党控制青年的工具。一九三八年七月九日正式成立，一九四七年六月并入国民党。
    [8]六中全会，见本卷第143页注[4]。
    [9]皖南事变，见本卷第50页注[8]。
    [10]冈村宁次（一八八四——一九六六），当时任侵华日军中国派遣军总司令官。
    [11]见鲁迅《故乡》，原文是：“希望是本无所谓有，无所谓无的。这正如地上的路；其实地上本没有路，走的人多了，也便成了路。”（《鲁迅全集》第1卷，人民文学出版社1981年版，第485页）
    [12]旧金山会议，指一九四五年四月二十五日至六月二十六日五十个国家的代表在美国旧金山举行的会议。这次会议讨论和通过了《联合国宪章》等文件。
    [13]指董必武。他受中共中央委派参加出席联合国大会的中国代表团。
    [14]邓宝珊，当时任国民党军晋陕绥边区总司令。
    [15]章乃器（一八九七——一九七七），浙江青田人，全国各界救国联合会领导人之一。一九三六年十一月被国民党政府逮捕入狱，是著名的“七君子”之一，抗日战争爆发后获释。一九三七年九月一日，他在《申报》发表《少号召多建议》一文。
    [16]季米特洛夫（一八八二——一九四九），保加利亚人，国际共产主义运动著名活动家。一九三五年至一九四三年任共产国际执行委员会总书记。
    [17]丘吉尔，当时任英国内阁首相。
    [18]指一九四五年四月二十三日《解放日报》发表的英国共产党总书记波立特的文章《论英国大选》。[19]斯科比，是英国派驻希腊的英军司令。一九四四年十月，德国侵略军在希腊败退，斯科比率领英军，带着在伦敦的希腊流亡政府进入希腊。同年十二月，斯科比指挥英军并协助希腊政府进攻长期英勇抵抗德军的希腊人民解放军，屠杀希腊爱国人民。
    [20]同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、苏、美、英、法等国家。
    [21]指一九三七年八月在陕西洛川召开的中共中央政治局扩大会议上通过的《中国共产党抗日救国十大纲领》其要点是：一、打倒日本帝国主义；二、全国军事总动员；三、全国人民总动员；四、改革政治机构；五、实行抗日的外交政策；六、实行为抗战服务的财政经济政策；七、改良人民生活；八、实行抗日的教育政策；九、肃清汉奸卖国贼亲日派，巩固后方；十、实现抗日的民族团结。
    [22]指《陕甘宁边区施政纲领》（一九四一年五月一日）。见本书第二卷第334－337页。
    [23]十大纲领，见本卷第102页注[15]。
    [24]见《中国国民党第一次全国代表大会宣言》。（《孙中山全集》第9卷，中华书局1986年版，第120页）
    [25]见列宁《在民主革命中社会民主党的两个策略》（今译名为《社会民主党在民主革命中的两种策略》）。原译文是：“在某种意义上说，资产阶级革命对于无产阶级，较之它对于资产阶级更为有利。”（解放社1943年H月印行）新的译文是：“在某种意义上说来，资产阶级革命对无产阶级要比对资产阶级更加有利。”（《列宁选集》第1卷，人民出版社1972年版，第541页）
    [26]王镇恶（三七三——四一八），东晋北海剧（今山东寿光东南）人，刘裕部将。在辅佐刘裕之子镇守关中期间，因与中兵参军沈田子不和，为沈所杀。
    [27]爱金生，见本卷第278页注[10]。
    [28]罗斯福，一九三三年至一九四五年任美国总统。一九四五年四月十二日病逝。
    [29]见《列子·汤问》。
    [30]山西的新军，见本卷第143页注[14]。
    [31]中国共产党第七次全国代表大会以后，一九四五年七月十三日，各解放区、各人民团体以及八路军、新四军等各方面的代表，曾在延安开会，成立“中国解放区人民代表会议筹备委员会”。日本投降以后，因为时局变化，中国解放区人民代表会议没有召开。
    [32]王实味，见本卷第288页注[11]。
    [33]吴满有，一九四二年在大生产运动中努力开荒生产，成为陕甘宁边区的劳动英雄。赵占魁，山西定襄人，一九三九年进陕甘宁边区农具厂当司炉工。在工作中做出了成绩，成为陕甘宁边区的模范工人和劳动英雄。张治国，陕西吴堡人，一九四三年任八路军警备第三旅第七团第七连副班长，在大生产运动中成绩突出，成为陕甘宁边区的劳动英雄。
    [34]客里空，苏联剧作家柯涅楚克写的话剧《前线》中一个捕风捉影、捏造事实的新闻记者的名字。
    [35]指中共中央西北局一九四二年十月十九日至一九四三年一月十四日在延安召开的高级干部会议。
    [36]赵毅敏，一九○四年生，河南滑县人。当时任中共中央宣传部宣传科科长。
    [37]周扬，当时任中共中央文化工作委员会主任兼延安大学校长。
    [38]　见列宁《俄国社会民主党人的任务》（《列宁全集》第2卷，人民出版社1984年版，第443页）；并见列宁《怎么办？》第一章第四节（《列宁全集》第6卷，人民出版社1986年版，第23页）。
    [39]亚里士多德（公元前三八四——前三二二），古希腊哲学家、科学家。苏格拉底,古希腊唯心主义哲学家。
    [40]周公旦，周武王之弟，西周初年政治家。因采邑在周（今陕西岐山北），称为周公。曾助武王灭商。武王死后，成王年幼，由他摄政。相传他制礼作乐，建立典章制度。
    [41]诸葛亮（一八一——二三四），字孔明，琅邪阳都（今山东沂南南）人，三国蜀汉政治家、军事家，刘备的主要谋士。他向刘备提出占据荆、益两州，联合孙权，对抗曹操，统一全国的建议，即著名的“隆中对”。刘伯温，即刘基（一三一一——一三七五），浙江青田人，元末进士。受朱元璋礼聘参加起义军，提出时务十八策。明朝建立后，任御史中丞兼太史令。
    [42]高岗，当时任中共中央西北局书记。
    [43]王首道，当时任湖南人民抗日救国军政治委员。王震，当时任湖南人民抗日救国军司令员。
    [44]戴季英，当时任河南军区政治委员。王树声（一九○五——一九七四），湖北麻城人，当时任河南军区司令员。
    [45]胡适之，即胡适（一八九一——一九六二），安徽绩溪人。曾任北京大学文学院院长。这句话见《建设的文学革命论》（《胡适文存》卷一，上海亚东图书馆1921年版，第73页）。
    [46]徐老，指徐特立（一八七七——一九六八），湖南长沙人。当时任中共中央宣传部副部长。
    [47]见《论语·为政》。
    [48]今译名为《社会民主党在民主革命中的两种策略》。


第七届中央委员会的选举方针[1]
(一九四五年五月二十四日)

    同志们!我们的大会开得很顺利，三个议事日程已经过去了，大会结论等两天就可以做。

    第四个议事日程是选举中央委员会。关于选举的方针，主席团交换过几次意见，决定了一个方针，我现在向同志们报告一下。

    一　选举的标准

    我们要选举一个全党的领导机关，即在大会闭会以后、两次大会之间的全党的最高领导机关中央委员会。我们采取一个什么标准，用什么原则来进行选举呢?各个代表团的主任反映了许多同志的意见，有这样的，有那样的。主席团认为应该采取这样的标准，就是要由能够保证实行大会路线的同志来组成中央委员会。采取这样一个原则比较好，比较恰当。这样一个原则，应该是我们选举中央委员会的原则。

    这次要选举许多过去不是中央委员的同志到中央委员会来。就是说，有两批人要选进中央委员会来。一批是过去中央委员会的同志，人数并不很多。第六次代表大会以来已经十七年了，这十七年中间，经过三中全会[2]、四中全会[3]、五中全会[4]、六中全会[5]几次的选举，现在剩下来的中央委员还有二十五个人。这二十五个人，大部分应该继续选进中央委员会工作，因为他们有很多经验。再就是应该选举大批过去不在中央委员会工作的同志到中央委员会来，因为他们也有很多经验。新的中央委员会必须比过去老的中央委员会的二十五个人扩大，我们大会必须采取扩大中央委员会的政策。这样一个政策，对于我们党现在的情况、国内的情况、国际的情况都是适合的。就是说，新的中央委员会不要太小，也不要太大，但必须比现在的中央委员会扩大，如此才能够适应党的目前情况、将来的发展以及国际国内的形势。

    按照这样的标准和原则，于是就提出:(一)对犯过错误的同志，应不应该选举?现在有两种意见，一种是不应该选举，一种是应该选举。(二)这次选举中央委员会要提拔许多过去不在中央委员会工作的同志到中央委员会来，要不要照顾各方面?就是所谓要不要照顾山头?也可以有两种考虑，一种是不要照顾，一种是要照顾。(三)中央委员的资格和标准是能够执行大会的路线，这是重要的，但对他的能力要求如何?是不是要有各方面知识的人我们才选他?还是有某一方面或者某些方面的知识的就可以选他?这个问题，同志们也提出来了。总之，在选举方面有这样三个问题。

    关于第一点，犯过路线错误的同志应不应该选举?只选没有犯过路线错误的，凡是犯过路线错误的我们就不选，这样一种意见，主席团认为是一种好的愿望，一种好的理想。这种意见是有理由的，因为过去我们吃了亏，原因就在一些同志犯路线错误。同志们!我们这次大会跟过去历次大会都有很大的区别，过去的大会我参加过三次，代表们一般对选举都不大认真，只有少数人认真。而这次大会，我们各方面的同志对选举都非常认真。这证明什么?证明我们有了经验。过去我们的经验非常不足，觉得我自己也选不到中央委员会去，随便你提一批人吧，你提什么人，我就选什么人，结果是我们自己受了惩罚。这次情况变化了，大家对选举都非常关心。所以这个问题提出来，是有这一方面的理由的。但是，事实上如果我们不选过去犯过路线错误的人，甚至绝对化一个也不选，那就不好，就不恰当。

    我来讲一点我们党的历史。

    我们曾经做过这样的事，就是六次大会不选举陈独秀[6]到中央。结果是不是好呢?陈独秀后头跑到党外做坏事去了，现在看不选他是不对的。我们党是不是因为六次大会不选陈独秀，从此就不出乱子，天下太平，解决了问题呢?六次大会选举出的中央纯洁得很，没有陈独秀，可是我们党还有缺点，还是闹了纠纷，出了岔子，翻了筋斗，并没有因为不选他，我们就不闹纠纷，不出岔子，不翻筋斗。不选陈独秀，这里面有一条原因，就是为了图简便省事。在预备会上我曾讲过，过去我们图简单、爱方便，不愿意和有不同意见的人合作共事，这种情绪在我们党内还是相当严重地存在着的。再有一次，是六届四中全会把李立三[7]开除出政治局，要他离开中央工作，虽然中央委员的名义还保留，但实际工作离开了。以为这样一来立三路线的问题就解决了。是不是真的解决了呢?我们把陈独秀赶走得干干净净，结果我们还是跌筋斗；李立三没有到党外干坏事，还是同志，可是政治局的工作赶开了，中央的工作也赶开了，但四中全会也跌了筋斗，赶李立三的那天就是一个筋头，以后翻的也不少。这两次的经验，都值得我们注意和研究。

    我们党也有另一方面的经验。在最近的十个年头之内，从一九三五年一月的遵义会议[8]到现在的第七次代表大会，这十个年头之内的中央是一种什么样的状况呢?中央委员会主要的成员，是四中全会和五中全会选举的，六次大会选举的现在只剩下五位[9]，就是说现在的二十五位中央委员中，绝大多数是四中全会、五中全会选举的，就是翻筋斗的两次全会选举的。六中全会也选了三位。恰恰在这十年中，筋斗翻得少了一点，乱子闹得少了一点，我们的工作还算有进步。这一条经验是不是很重要的呢?是一条很重要的经验。一九三五年一月的遵义会议，就是积极拥护四中全会的人，也就是在第三次“左”倾路线中犯过路线错误的人，出来反对第三次“左”倾路线，他们和其他同志一道反对这条“左”倾路线。现在把这个账挂在我身上，我要声明一下，没有这些同志以及其他很多同志——反“左”倾路线的一切同志，包括第三次“左”倾路线错误中的很重要的某些同志，没有他们的赞助，遵义会议的成功是不可能的。第二次是六届六中全会，大家知道，六中全会是一个重要的关键，没有六中全会，今天的局面不会有这样大。当时如果不克服那么一种倾向，即对放手动员群众这样一条路线不赞成、有所畏惧、心甘情愿地把自己束缚起来的倾向，如果不赞成放手动员群众，发展自己，发展八路军、新四军，扩大解放区，不被国民党反动派的政策所束缚同时又不脱离统一战线这个原则，那末，今天的局面就不一样。参加六中全会的是一些什么人呢?还不就是这么一批人。没有过去犯过错误的同志对这条路线的赞助和拥护，六中全会就不可能纠正右倾投降倾向。但是，在六中全会的文件上，在六中全会的记录上，看不出我们尖锐地批评了什么东西，因为在那个时候，不可能也不应该提出批评，而是从正面肯定了一些问题，就是说在实际上解决了问题。至于到了一九四二年整风以后的这三年中间，情况就更加起了变化，到七大前作若干历史问题的决议时，这个变化更大。相信经过七大这样重要的党的最高领导机关会议以后，我们党会更加向好的方面前进。我们的这种信心与估计是有根据的。这十年中，虽然也出了些纠纷，但比较顺利，比较内战时期犯的三次路线错误(连张国焘[10]的那一次就是四次)就不大相同。内战时期，喜欢图简便，不愿意同犯过路线错误的人共事，“一掌推开”、“简单明了”的那样一种作风是不好的。最近十年，我们采取了忍耐的态度，这样的方针帮助了我们。因此，七次大会应该接受过去的经验，就是说，对犯过路线错误的同志不应一掌推开。过去中央委员会里头，有的人错误犯得少一些，有的人错误犯得多一些；我今天也声明一下，我就是犯过许多错误的。没有犯过错误的人有没有呢?我说就没有。一个人在世界上，哪有不犯错误的道理呢?所以说:“错误人人皆有，各人大小不同。”

    情况的确是这样。如果我们采取这样的方针，团结这些同志，根据过去的经验，我们有信心、有根据断定将来是要好的。如果说对犯过路线错误的同志不应该选举，我看就不如采取这样的原则，即:虽然犯过路线错误，但是他已经承认错误并且决心改正错误，我们还可以选他。我们布尔什维克的党在原则上是不含糊的，与资产阶级不同，我们必须有“承认错误并且改正错误”的这样一条原则，在这个原则下去选他。这个原则和不选的那个原则不同，那个原则是一个很好的理想。虽然理想一定要有，但是还要结合一个东西，叫做“现实”。我们是有理想的现实主义，或者叫做革命的现实主义，我们不是无原则的现实主义。理想主义是原则性，现实主义就是灵活性，理想主义的原则性与现实主义的灵活性要统一起来，这就是马克思列宁主义的革命的现实主义。凡是犯过错误的一概不选举，这是理想。但只确定这一条还不够，还缺少一条，就是说，人家承认错误、改正错误我们就要选举他。我们党必须有一个原则，就是犯错误是不好的，但承认错误、改正错误是好的。一定要把这后一条加上，这样才是全面的。这两条一定要结合起来，不然就要出毛病，我们就会丧失好处，就可能产生缺点，甚至可能造成错误。我们只有制定一个很好的选举方法，才可以避免过去的错误。鉴于历史上闹的乱子，这次要谨慎一点，不是凡犯过错误的就不选，只要承认错误又决心改正错误的同志我们还要选。这就是现实主义，这也是一条原则。这两条原则看起来好像是不一致的，但只有使这两条原则结合起来才能够办好事情。这才是完全正确的，否则，就不完全正确，就搞得不好，就会犯错误。我看没有哪个同志想犯错误，说“我一定要犯错误”。如果对一些同志犯错误这个问题不加以分析，对历史不加以具体的分析，不采取革命的现实主义，那就不行。就是说，如果不把理想主义与现实主义结合起来，不把原则性与灵活性结合起来，那我们就要造成缺陷、缺点，甚至造成错误。这一点，是必须向同志们提出来的。对犯过错误的同志，从感情上是不愿意选的，但从理智上我们可以选。感情和理智这两个东西，现在我们要统一一下，也是可以统一的，就是在理智指导下的感情，把理智放到第一位。鉴于历史，为着将来，为着全国人民，为着全党，我们要采取这样的方针——现实主义的方针。过去对陈独秀，对李立三，痛快明了，从感情上说倒很痛快，没有烦恼，但结果搞得不痛快，很烦恼。世界上的事，往往是这样，就是为了痛快，往往反倒不痛快，而准备了不痛快，不痛快或者可以少一点。所以我们要下决心不怕麻烦，下决心和犯过错误的同志合作。你不大来，我就去；你口里有许多闲话，我长了耳朵，这个耳朵听不完那个耳朵听；你说那边窗户开得不够，我就连这边也打开。要练习和那些曾经同我闹过纠纷、有过原则分歧的人，打击过我以及开除过我的党籍的人合作。我们在要求他认识错误、改正错误这个原则下去同他团结、合作。这一条，的确要练习，不练习就做不到，练习就可以做到。所以感情和理智这个矛盾是可以解决的。

    我在这里再举一个马克思、恩格斯的例子，国际的经验。马克思和恩格斯组织第一国际时，为着团结西班牙、法国、意大利的群众，曾经同无政府主义者合作，也曾经同意大利自由资产阶级及资产阶级的民主派合作，同马志尼[11]合作。马克思、恩格斯做出了这样的榜样，这就告诉我们要避免宗派主义，因为实质上是一个广大群众的问题。那个时候，无政府主义者有很多的群众，因此要同他们合作，逐渐来改造他们，感化他们。后来无政府主义者分裂出去了，意大利民主分子也不干了，但这并不损伤马克思主义，你不干就不干吧!

    中国的和外国的经验都告诉我们，党内要尽可能的团结。我们的原则是什么?就是尽可能地团结更多的人在我们的纲领下，争取他们和我们的团结、合作。我在报告里已经说了，任何一个同志，只要他愿意遵守党纲党章，服从党的决议，我们就要和他团结起来。我们的团结也是有原则的，就是遵守党纲党章，服从决议，要在这样的原则下，和所有同志团结起来。这是一个问题。

    关于第二点，要不要照顾到各方面?这个问题，就是所谓照顾山头的问题。也有两种解决方法，一种是要照顾，一种是不要照顾。主席团认为还是要照顾才好。昨天傅钟[12]同志在这里讲了一篇很好的话，我全篇都赞成。在选举上，应不应该照顾山头?应不应该照顾到各方面?我看那个主张不应该照顾山头、不应该照顾各方面的意见，也是一个理想，但事实上行不通，事实上还是要照顾才好，照顾比不照顾更有利益。中国革命有许多山头，有许多部分，内战时期，有苏区有白区，在苏区之内又有这个部分那个部分，这就是中国革命的实际。离开了这个实际，中国革命就看不见了。内战之后是八年抗战，抗战时期也有山头，就是说有许多抗日根据地，白区也有很多块，北方有，南方也有。这种状况好不好?我说很好，这就是中国革命的实际，没有这些就没有中国革命。所以这是好事情，不是坏事情。坏的是山头主义、宗派主义，而不是山头。山头它有什么坏?清凉山有什么坏?太行山有什么坏?五台山有什么坏?没有。但是有了山头主义就不好。因此，对这些问题要分析，任何一块根据地中，也不是说每一个人都有山头主义。山头主义的情绪，也有各种各样的程度上的不同，比如一、四方面军就有不同，一方面军里又有好几个部分，昨天傅钟同志讲了。有一、二、四方面军的区别，还有三军、七军、十军等的区别，因为在各个地方工作，情况不同，关系搞得不好，这就有山头主义倾向，但有些也是我们工作没有做好造成的。昨天傅钟同志讲了山内山外的关系，彼此间关系好，山头主义就可以消灭。但许多事情还带着盲目性，工作就做不好，这就要先分析一下。现在我们在这里搬石头，搞关系。现在我们来他一个总结性的办法，把大小石头纷纷搬开，这样关系就会好一点，山头就少了，山头主义也就少了，这样就搞掉了一半；再把相互关系搞好一点，那一半也没有了。有山头而没有主义，另外来一个主义叫做马克思主义，叫做山上的马克思主义。从前有人讲山上无马克思主义，现在我们把这个“无”字改一下，叫做山上有马克思主义。如果山上没有马克思主义，那我们七大就没有马克思主义了，因为七大是在清凉山开的。

    一定要认识山头。从前我们说要承认山头，承认世界上有这么一回事，或者讲认识山头更确当一点，要了解它。照顾也一定要照顾，认识了以后才能照顾，照顾就能够逐步缩小，然后才能够消灭。所以消灭山头，就要认识山头，照顾山头，缩小山头，这是一个辩证关系。山头的关系搞好了，首先是山内的，然后是山外的，山头主义很快就可以消灭了，所以不要怕。将来许多年之后，全国铁路如网，飞机也比这几天来往的要多，那时，你再找山头就没有了。没有全国产业的发展、交通的便利，要彻底消灭山头主义是不可能的。现在我们的革命发展了，根据地也更多了、壮大了，如果我们去掉盲目性，比较善于处理矛盾，那末问题就一定能解决得比较好。

    过去的中央委员会，即七大以前的中央委员会，没有反映这种实际情况，就是说，在组织成分上没有反映各个方面的革命力量，因此这个中央是不完全的，是有缺点的。整风以来，我们提出要认识山头、照顾山头，在政策上反映了这一点，但在组织成分上还没有反映这一点。这是一个缺点，是不好的。鉴于这一点，我们这次选举就要注意这个问题。新的中央委员会应该反映这方面的情况，要成为一个缺陷最少的中央。完全避免缺点恐怕也困难，但是我们可以要它少一点，也可能使它少一点。

    我们顾及到前面所讲的第一点，则对犯过路线错误的人可以选举；顾及到第二点，就使我们党能够反映各方面的革命力量。这样，我们的缺点就会少一些。

    关于第三点，每一个中央委员是不是都应该通晓各方面的知识?也有两种意见，一种是每一个中央委员都应当通晓各方面的知识，一种是每一个中央委员不一定要通晓各方面的知识。主席团认为，前一种意见也是一个很好的理想，是有道理的，如果能做到那样，当然很好。但是事实上，任何一个人都不可能通晓各方面的知识。所谓各方面的知识，就是各方面事物发展的逻辑。斯大林讲过:联共中央委员会有各种各样的人才，有文化教育方面的，有经济建设方面的，各方面的都有。我们的新的中央也应该是包罗各种人才的，尽可能地照顾各个方面、各个部分、各个山头。我说的是尽可能的照顾，各方面都照顾得那样周密、完全，就可能是一种凑数，那就不好，完全不照顾也不好。因此，要进行两条战线的斗争。对过去犯过错误的人，无原则地选他们，他不承认错误、不改正错误，我们还要选他们，这是右；但是人家已经承认错误、改正错误，还说不要选，就是“左”。对知识的要求也是一样，要尽可能地通晓的方面多一点。

    我们采取这样的方针:不一定要求每个人都通晓各方面的知识，通晓一个方面或者稍微多几个方面的知识就行了，把这些人集中起来，就变成了通晓各方面知识的中央委员会。中国有句老话:三个臭皮匠，合成一个诸葛亮。如果我们有各方面的人，每一个人都通晓一方面或者有比较多的专长，选这样几十个人，我们的中央就会比较完全。我们要从集体中求完全，不是从个人求完全。我们要完全或者比较完全一点才好，但是再过几年我们的中央又会是不完全的。比如现在经济建设才开始，将来还要搞大工业，陈云[13]同志讲不要打烂机器，搞大工业我们相当生疏。为什么这次大会提出不要打烂机器这样一条呢?因为我们在这方面还没有知识，从前因为没有知识就打烂过，我们进过城，把玻璃打烂了，把机器也打烂了，因此才提出不要打烂机器的问题。鉴于过去的中央不完全，再选一个中央将来也还会不完全，因此，我们就有一个学习的任务。现在我们在军事上是不是很高明呢?早两天林彪[14]同志讲，我们比国民党的某些方面要好一些。但是我们也有比不过他们的，比如我们就不会驾驶坦克，不会驾驶飞机，不会打大炮。在这一点上，我们党不完全，在经济建设上、文化建设上也不完全。那怎么办呢?我们就来一个比较完全，搞一个现实主义，再来一个学习。选举中央委员会，就要选有学习精神的人，他不懂得这不要紧，我们选他，让他去学。我们的选举，就应该在这样的方针指导下，即不是从个人求完全，而是从集体中求完全，从对现实的学习中求完全。

    总起来讲，我们大会的代表同志们应该有一个希望，希望有这样一个中央委员会:包含有大批没有犯过路线错误的同志(这里不是讲没有犯过错误，而是说没有犯过路线错误)，也要包含一批过去犯过路线错误但今天表示放弃错误路线接受正确路线的同志；要包含有大批有全国影响的同志(就是出了名的，在全国范围内有影响的)，也要包含大批过去有地方影响、将来可能有全国影响的同志。现在有地方影响、将来可能有全国影响的同志，要提拔他们到中央委员会来，把他们提高，因为将来我们还要发展。我们现在有近一万万人口，将来还要发展，很快也许就有两万万人口，也许还要多一些，因此我们现在就要训练领袖，首先要训练中央委员。中央委员会是我们党的领袖，全党都要拿眼睛来望着它，这就是训练；拿嘴巴哇啦哇啦地讲，这也就是训练；打开窗户，要空气透进来，这也就是训练。我们的中央过去虽然不大，只有二十几个人，也做了事，现在应该扩大一点。所以我们要有意识地训练领导干部，这倒不是说现在要故意地搞“成名干部”，但是有这种可能性的我们还要搞，以便适应发展着的中国革命。这个中央还要包含有一批通晓的方面比较多的同志，也包含大批通晓的方面比较少或者专门通晓某一方面的同志。总之，新的中央要包含这样一些同志:大批未犯过路线错误的同志，一批犯过路线错误而又改正错误的同志；大批有全国影响的同志，大批现在有地方影响、将来可能有全国影响的同志；一批通晓的方面比较多的同志，大批通晓的方面比较少的同志。如果经过同志们考虑，采取了主席团这样一个组织路线的话，我们相信这个中央将是缺点比较更少的中央。这样一个中央委员会，就可以保证大会路线的实行，包括政治路线和组织路线。就是说，这个新的中央要既能弄通思想，又能团结同志。同志们!我们这次大会就要选出这样的中央。我们的代表多得很，有的同志送给他一个代表名义他还不要，有许多同志要求不要当选中央委员，这种态度是好的。孔夫子讲过:“临事而惧，好谋而成。”[15]不要说什么革命没有胜利就是因为我没有当中央委员，这样说是不好的。我们要慎重地选举，慎重地就职，这样才是好的态度。这样的中央，才能够保证执行大会的路线；这样的中央，就可以避免或者大体上避免重复历史上的缺点错误；这样的中央，才适合于我们党目前发展的情况及适应于将来的发展情况；这样的中央，才能够给全党同志、全国人民以好的影响。这样一个中央，就是一个缺点比较少的中央，一个比较更有保证的中央，一个使人比较放心的中央。历史的经验证明:要图痛快，就不痛快；准备了麻烦，麻烦就少。世界上的事，大体上都是这样。

    还要解释几个问题:有同志说这样的中央岂不太庞杂了吗?还有同志担心，有一批人难免要落伍、要掉队，就是说要再犯错误怎么办?能不能保证不犯错误?还有人说，这样的选举不大公平，名单规定的人数只有那么多，又要照顾这个方面，又要照顾那个方面，就势必使得有些同志甚至是能力比较强的同志不能当选，这就不公平。

    首先，关于庞杂问题。我们党过去就是庞杂的，现在我讲一下庞杂的历史。我们党在大革命的后期是庞杂的，存在着一条错误的陈独秀路线没有被清算。结果怎么样呢?因为这个宠杂大革命失败了，是一个不良的结果。革命一失败，使成千成万的人民受了损伤，党也大大地缩小了，被打入了地下。这是第一个时期。第二个时期是从大革命失败到遵义会议。这一时期在我们党内曾经存在盲动主义路线与立三路线，后头虽然清算了，但是没有解决问题，而且还有长期没有被清算的第三次“左”倾路线与后头的张国焘路线。这种情况庞杂不庞杂?庞杂，而且是路线的庞杂。受了损失没有?受了损失，而且受了很大损失。在《关于若干历史问题的决议》上已经写了。第三个时期是从遵义会议到七大。这中间又可以分为两段。第一段，从遵义会议到六中全会，这时第三次“左”倾路线在党中央的统治已经结束，但还没有从思想上彻底清算。凡是一个东西不搞彻底，就总是不能最后解决问题，因此又出了一些乱子。第二段，从六中全会到七大，这时逐步地比较彻底地清算了“左”倾路线。以上三个时期比较起来，究竟哪个时期不庞杂呢?第一个时期有路线的庞杂；第二个时期有几次路线的庞杂；第三个时期，六中全会以前还有点庞杂，六中全会以后，特别是三年整风以后，庞杂问题解决了，人还是那么多的人——二十五个中央委员。这是不是事实?是事实。所以对过去犯过错误、翻过筋斗的人，现在要以新的眼光去看，犯过错误是事实，但说现在还犯错误就不适当。遵义会议以来，十年工夫，六中全会以来，七年工夫，整风以来，三年工夫，逐步改变了过去庞杂的历史，现在比较不庞杂了。一个庞杂，一个不庞杂，有性质上的区别。是质的区别还是量的区别?是质的区别，性质上的不同。这个质我们要抓到，不抓到这一点就不好。我们要记得这个历史，关于庞杂这个问题不必害怕，再选他们，不会使我们新的中央搞得很危险。

    第二，会不会落伍，会不会再犯错误呢?有些犯过路线错误的同志作了很好的自我批评，我们大会代表都一致地欢迎。在他们讲话的时候，就是希望在大会代表的帮助之下改正错误。我看这讲了一个真理，就是所谓“一个好汉三个帮”，“荷花虽好，还须绿叶扶持”，任何一个人也需要大家帮助的，互相批评，自我批评，大家帮助，才能进步，才能解决问题。从我们全党现在的情况看，从我们这次大会的情况看，以及从我们过去三个时期的经验、抗战八年中的好的坏的事情和整风中的经验看，都可以证明这一真理。落伍问题、重犯错误问题会比过去少，可不可以这样说?可以这样说，就是说更有了保证。那末是不是可以绝对地完全地有了保证呢?也不能这样说，还有落伍的可能，还有再犯错误的可能。过去犯过错误的同志如果不谨慎，还可能再犯错误；没有犯过错误的同志，如果不谨慎，更可能犯错误。因为推起车子走路，跌过跤的和没有跌过跤的，会有有经验和没有经验的不同。推车子没有跌过跤的人更要注意，更要谨慎，说不定正是你高兴自满地说“我就没有跌过跤呀”的时候，恰好跌了跤，翻了车。过去跌过跤的人，往往比较稳一些，眼睛到处望，还有站在两旁的人提醒说:“你要谨慎一点，过去跌过跤呀!”他的帮手也多一点。但是，无论什么时候，都有比较先进的、中间状态的、比较落后的这样三种情况，现在我也不能写保字，保证我们这次大会绝不选错一个人。现在看来他是好的，将来他又不好了，这种可能还是有的。我们这次要选举几十个人，可能中间有若干人，走到半路上脚痛蹲下去了，这就可能落伍、掉队。过去没有跌过跤、翻过筋斗的，也许这次跌一下，跌过的可能再跌一次。这样的事，世界上还不是有过?老百姓推车子，并不是跌了一次就再也不跌了，搞不好可以跌好几次。所以几十个人中间要一个也不落伍，这个险是保不了的。我们要选举几十个中央委员推车子，载小米，推的推，拉的拉，可能漏掉一些小米，但只要保证明天早上靠得住有吃的就行了。当然这也要谨慎，不然一大堆粮食都翻掉，明天便没有饭吃。同时也不要怕，丢一两颗、两三颗小米也没有什么，我们生产的小米很多，丢两三颗不要紧。如果个把车夫搞得不好，在八次大会还可以另选，或者在两次大会中间召开的全国代表会议上改选一下就行了。

    第三，关于不公平的问题。要照顾各方面，老的里头，有犯过路线错误的和没有犯过路线错误的两方面，这两方面都要照顾；新的里头，要照顾各方面的革命力量，即是所谓山头。这种照顾，我在前面讲过，只是尽可能地照顾。知识也是尽可能懂得多一点，但是懂得少一点，必要的时候我们也选他。这样就会发生一个问题，既然老的新的都要照顾，知识又不一定能通晓各方面，我们又不能选举几千几万的中央委员，这就会在选举中使有些在能力上知识上比较好、对党也有功劳的同志没有当选，这岂不是不公平吗?从一个侧面去看，是不公平的；但是从更大的方面看、从全面看，是公平的。因为虽然犯了错误又改正了错误的同志与没有犯错误的同志有不同，但是我们不选他们，单选没有犯错误的同志，就会有另外方面的缺点，所以一定要选他们。当然，我这也是一个建议。因为要照顾各方面，就会使得有些同志按他的能力、知识本来可以当选，但是没有被选上，这种情况会有的，就是说我们要有这种准备。如果我们不在这里说清楚这个问题，就会有同志说:犯过错误的倒又选上了，没有犯错误的倒选不上；人家知识不及我被选上了，我还不错却没有选上。对这种情况，我们大家在精神上都要有准备。大会闭幕以后，如果有同志对这个选举方针不理解，我们要好好解释，从历史上解释，从历史的经验上说明这个方针。

    二　选举的人数

    今天要通过选举法，选举法的第一条，就规定了要提两回候选名单，第一回是预选的名单，第二回是正式选举的名单。通过选举法以后，大家就要考虑，在代表团进行小组酝酿，明天或后天主席团就要提出预选的名单。

    关于人数问题，主席团考虑了很久，但是没有提出确定的人数，我做这样一个数目字的提议，叫做七十人左右。上面我讲过，我们要照顾各个方面，照顾新提拔的、知识比较多的、知识比较少的、代表各个地方的革命力量的，这个数目字要有多大呢?要有七十人左右。在人数问题上，也考虑过三个方案，一个是一百人左右，一个是七十人左右，一个是三十人左右，就是大、中、小的三个方案。这三个方案中，我想我们两头不要，取一个中间，就是七十人左右。主席团认为这个方案比较好，太小了不能够反映我们党的现状和发展，今天我们党有一百多万党员，将来还要发展，比如一年之内可能发展到两百万党员。新的中央委员会比过去扩大些，扩大到七十人左右可以不可以?我想可以，应该采取这样的方针。我们要采取一个慎重的方针，不要选得太多，但是也不要选得太少。三十个人、四十个人左右太少了，一百个人左右太多了，七十个人左右很好。我代表主席团提出这些意见，当然最后还是决定于大家。

    这次选举，同志们是要为着保证大会路线的实行，要考虑这是有关全党的利害的，对党、对人民是有利还是比较没有利?是完全有利的，是完全为着有利的。这里还要特别提出的是:我们要注意没有到会的、我们不认识的同志，如果候选名单里有他的名字，我们就要注意；自然，到了会的也不见得都认识，这就要经过各代表团主任的介绍。这样，我们这次选举，就会选举出一个比较好的(当然是比较的)领导机关，作为指挥中国革命的工具。我们是马克思主义者，我们相信工具论。政府是什么东西呢?国家是什么东西呢?马克思和恩格斯认为，国家是一个阶级压迫另外一个阶级的机关，是个机器，是个工具。我们的政府是什么呢?是压迫反革命的工具。反革命的政府是什么呢?是压迫革命的工具。总之，都是一种工具，这是马克思主义者的看法。党是阶级斗争的工具，政府也是工具，党的中央委员会、党的领导机关，也是党的工具，都是阶级斗争的工具。我们党是阶级的领袖，中央是全党的领袖，我们都当作工具来看。这一点，我今天讲一下。过去我们有许多同志不了解这个问题，认为自己是英雄，出来是干革命的，很有一番自豪。有一番自豪是对的，但应该是作为工具的一番自豪。我们是阶级使用的武器，我们阶级要胜利，就要选出先锋队来。群众是从实践中来选择他们的领导工具、他们的领导者。被选的人，如果自以为了不得，不是自觉地作工具，而以为“我是何等人物”!那就错了。我们党要使人民胜利，就要当工具，自觉地当工具。各个中央委员，各个领导机关都要有这样的认识。这是唯物主义的历史观，就是《国际歌》上所讲的，少奇同志在这里念过几次，“不是神仙，不是皇帝，更不是那些英雄豪杰，全靠自己救自己。”[16]自己救自己，他就要选举党，选举工具。

    总之，我们大会主席团希望同志们，全体代表同志，采取这样的选举路线。主席团认为这种希望是反映了代表同志大多数的意见，反映了全党同志大多数的正确意见的。这样的选举路线，如果得到了同志们同意的话，那就这样做。请同志们考虑。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中国共产党第七次全国代表大会上的报告。
    [2]三中全会，指一九三○年九月二十四日至二十八日在上海召开的中国共产党第六届中央委员会扩大的第三次全体会议。这次会议指出了李立三的错误，停止了李立三等组织全国总起义和集中全国红军进攻中心城市的冒险行动，决定恢复党、团、工会的独立组织和经常性工作这样，就结束了李立三“左”倾冒险主义错误在中央的统治。但是会议没有完全摆脱“左”的观点，认为李立三只是犯了“策略上的错误”，而不认为是路线错误。
    [3]四中全会，见本卷第76页注[12]。
    [4]五中全会，见本卷第77页注[13]。
    [5]六中全会，见本卷第143页注[4]。
    [6]陈独秀，见本卷第101页注[8]。
    [7]李立三，见本卷第101页注[9]。
    [8]遵义会议，见本卷第102页注[14]。
    [9]即毛泽东、周恩来、任弼时、李立三、关向应。
    [10]张国焘，见本卷第101页注[7]。
    [11]马志尼（一八○五——一八七二），意大利资产阶级革命家，民族解放运动中民主共和派领袖。
    [12]傅钟（一九○○——一九八九），四川叙永人。当时任中共中央军委总政治部副主任。
    [13]陈云（一九○五——一九九五），江苏青浦（今属上海市）人。当时任中共中央政治局委员、西北局委员、西北财政经济办事处副主任兼政治部主任。
    [14]林彪，当时任八路军第一一五师师长。
    [15]见《论语·述而》。原文是：“必也临事而惧，好谋而成者也。”
    [16]这是当时翻译的《国际歌》歌词中的一段。一九六二年四月二十八日《人民日报》发表经过修订的《国际歌》歌词的译文。这段歌词的新译文是：“从来就没有什么救世主，也不靠神仙皇帝。要创造人类的幸福，全靠我们自己。”


在中国共产党第七次全国代表大会上的结论
(一九四五年五月三十一日)

    同志们!我的结论讲三个问题:国际形势，国内形势，党内若干思想政策问题。同志们在讨论中提出的问题和意见，大体上可以归纳为这三个问题。

    我们的方针，我们的路线，就是:放手发动群众，壮大人民力量，在我党的领导下，打败日本侵略者，解放全国人民，建设一个新民主主义的中国。在这条方针里面:“放手发动群众，壮大人民力量”，就是说的组织队伍；“在我党的领导下”，就是说的总司令、指挥官；“打败日本侵略者”，就是说的敌人；“建设一个新民主主义的中国”，就是说的目标。

    关于放手发动群众问题，昨天少奇同志讲得很好，手是我们自己的，放不放在我们。谁不叫我们放手呢?有许多人，其中就有蒋介石。现在国民党开了第六次全国代表大会，大会通过的三十条政纲中有一条是“绝对禁止违背政府法令及在外交、军事、财政、交通、币制上有任何破坏统一之设施与行动”。比如军事的统一，那就是要我们把军队统统交给他们，不要八路军、新四军。这个斗争早就有了。一九二六年三月二十日的中山舰事件[1]，就是不让我们放手发动群众，壮大人民力量。大革命为什么失败?除了客观原因之外，还有主观原因，就是蒋介石不让我们放手，汪精卫[2]也不让我们放手，我们自己也就不敢放手。那时我们应该大大放手，但我们却不敢放手，所以失败了。内战时期我们放手了，但又过了一点，没有把放手发动群众同冒险主义相区别。在抗战时期，中央的路线就是这条路线，这次大会只是批准这条路线，并对这条路线有所发挥。如果没有过去多年的经验，我们的大会不可能作出肯定这条路线的决定。放手是在有理、有利、有节的条件下，而不是冒险。有理、有利、有节，就是放手而不冒险。这一个方针一直到全国胜利都是不会改变的。我们的压力很大，要使无产阶级先锋队从束缚手足的精神压迫下解放出来，是不容易的。国际共产主义运动的历史上就是如此。第二国际一直不敢放手发动群众。一八四八年发表的马克思、恩格斯的《共产党宣言》，是放手发动群众的方针；第二国际违背这一方针，崇拜自发论，一切听其自然。共产国际和俄国布尔什维克党恢复了马克思主义，发展了马克思主义，放手发动群众，壮大人民力量，在联共党的领导下，先打倒沙皇，建立工农民主专政，后打倒资产阶级，建立社会主义社会。所以我们要宣传这条方针，肯定这条方针。朱总司令、少奇同志和我的报告[3]，都是贯穿着这个精神，坚持这条方针。阶级不消灭，我们的这条方针是不会取消的。由于各个阶段情况不同，政策会有变化，但总方针是不变的。至于如何实行这条方针，这须要根据周围情况及其内部联系来决定。

    一　国际形势

    我在报告中这样说:“人民民主势力是一定要胜利的。世界将走向进步，决不是走向反动。”这是历史的总趋向。这一看法到底对不对?世界是不是会倒退?“倒退”这个问题，报告中也讲到了，说应该“估计到历史的若干暂时的甚至是严重的曲折，可能还会发生，许多国家中不愿看见本国人民和外国人民获得团结、进步和解放的反动势力，还是强大的”。如果有这种情况发生，那就要作另外的一种估计，报告中的某些基本点就要修改。最近四五年来，国际局势经常是矛盾的，一会儿是好消息，一会儿是坏消息，好了又坏，坏了又好，今后还会是这样，时好时坏，不好不坏，波浪式地发展。为什么会是这样的呢?因为世界上有两种势力在斗争:苏联和各国人民的势力是一方，反动势力是另一方。前一种势力要使局势变好，第二种势力要使局势变坏，这样就要经常斗争。现在的世界就是一个矛盾的世界。但是，说苏、英、美三国不团结，说英、美两国要联合日本，联合德国的那些俘虏，组织一个反苏反世界人民的第三次世界大战，这种可能性今天存在不存在?不存在，这种可能性是没有的。为什么说没有呢?因为客观实际上不存在。现在有两个客观实际，我上面说的不是按照反动派这个客观实际讲的，而是按照苏联和世界人民这个客观实际讲的，苏联和世界人民不要第三次世界大战，所以说现在反苏反世界人民的大战的危险是不存在的。英、美资产阶级内部，有一部分反动派要干，一部分不愿干，一部分是想干而不敢干。旧金山会议[4]可能无结果而散，也可能有些成绩而散。苏联在旧金山会议的记者分析得就很好，我们只能就大势而论，有三种可能性:(1)有所成就但不甚圆满；(2)无结果而散，也不破裂(同我们跟蒋介石谈判一样)，下次再来；(3)最坏的结果是完全破裂，推翻克里米亚会议[5]的决定。现在看来，第三种可能性不大，第一、第二两种可能性大一些。但是，即令第三种情况发生了，克里米亚会议的决定推翻了，这是不是说英、美就要组织反动派进行第三次世界大战进攻苏联呢?也不能作这样的结论。莫洛托夫[6]在旧金山会议上的声明说得对，他说即使这次会议不能成功，不能建立防止侵略的国际安全机构，也不等于将来也不能建立，我们要努力争取建立，这次搞不好将来再搞。他的这个话是包括对整个世界情况的估计，和我们的观点是一致的，就是说，我们相信苏联的力量，相信世界人民的力量，相信印度、南美、中国人民的力量，相信英、美资产阶级内部不统一，不是完全反苏的，有一部分人还是愿意同苏联合作的。现在世界反法西斯战争还没有结束，只结束了一半，日本还没有被打败。把这些情况综合起来看，即使旧金山会议这次搞不成，也不能说就永久搞不成。在宣布欧洲胜利的那天，斯大林说，欧洲已进入和平时期。斯大林说得对不对呢?很对。在欧洲，战争时期过去了，和平时期到来了。斯大林的判断是根据整个情况说的。苏联是在国际范围内胜利了。列宁曾经讲过:俄国布尔什维克“只要在十至二十年内和农民保持正确的关系，就能保证全世界范围内的胜利(甚至在发展着的各国无产阶级革命延迟的情况下)，否则就会遭到二十至四十年白匪恐怖的苦难”。[7]这是在一九二一年讲的。同志们，一九四记者分析得就很好，我们只能就大势而论，有三种可能性:(1一年德国进攻苏联，是不是二十年呀?在莫斯科危急时，斯大林说:或者胜利，或者灭亡。现在是胜利了。苏联的胜利是从在莫斯科打胜仗开始的，不是从斯大林格勒[8]才开始的，没有莫斯科的胜利，也就没有斯大林格勒的胜利。现在苏联红军的旗子已经插在柏林，列宁的话讲灵了。苏联在国际范围内胜利了，现在只是努力巩固这种胜利。苏联的胜利，就是全世界人民的胜利，也是中国人民的胜利。

    资本主义有它的历史，很久以前，世界上没有这个东西。两三百年以前，世界上才有资本主义，产生了一个娃娃叫资产阶级，同时产生了另一个娃娃叫无产阶级。中国和外国的古书上没有资产阶级和无产阶级，更没有共产党，这都是近代的产物。按照列宁的分析，由于资本主义发展不平衡而发生的帝国主义战争，削弱着帝国主义的力量，使社会主义可能首先在一个国家单独胜利。以前马克思、恩格斯讲社会主义将同时在所有国家胜利，至少在几个文明国家同时胜利。到了二十世纪的时候，列宁根据新的情况，指出帝国主义是垂死的资本主义，是社会主义革命的前夜。列宁的话又说灵了。第一次世界大战，打出个十月革命，整个世界历史发生了变化，开辟了世界历史的新时代。从这时起，资本主义倒霉了，走下坡路了，社会主义走的是上坡路。在《新民主主义论》中，我也讲资本主义是向下没落，社会主义是向上发展。从十月革命起，资本主义缺了一只脚，剩下的资本主义，分成了两部分，一部分变为法西斯的资本主义，一部分变为民主的资本主义。现在这两部分资本主义打架，民主的资本主义同社会主义合作，将法西斯的资本主义一夹，夹掉了一个德国法西斯，再一夹，就要把日本法西斯也要夹掉。资本主义好比一个四只脚的马，十月革命搞掉它一只脚，第二次世界大战又夹掉它一只脚，现在只剩下了两只脚，成了一个跛子，成了不完全的东西。资本主义残废了，它怎样走路呢?就装上木脚来走路。你们说这剩下的资本主义，是比过去更强大了还是更削弱了呢?不是更强大，而是更削弱了。

    我们的同志要注意，要看大的东西，要看普遍的大量的东西。许多同志往往对于普遍的大量的东西看不见，只看见局部的小量的东西。十月革命，砍掉了资本主义一只脚；第二次世界大战，德、意法西斯资本主义打倒了，法国内部最坏的东西垮台了，许多小皇帝也垮台了，小国家起了变化，都进步了，这又砍掉了资本主义一只脚。这些都是大事情，必须看到这些大事情，才能正确地进行分析，才能在分析时不会犯错误。

    现在英、美各国的通讯社和报纸，专为一些小问题咬住不放，吵闹不休，令人看起来很觉奇怪。他们为什么要这样呢?我说资本主义有一种特性，就是“蚀大本，算小账”。第一次世界大战失掉一只脚，第二次世界大战又失掉一只脚，现在却抓着一根头发死也不放。本钱蚀去了，不仅把法西斯打掉了，而且英国本身也打得五劳七伤，这表示资本主义残废了，苏联和欧洲人民强大了，他们不抓小辫子，那就什么都没有了。他们的资本很小了，所以只得抓着小辫子不放，放不得，放了就无话可讲了。这是我们的看法，但他们也有他们的用意。世界各国反动派的反苏言论，其作用在于:(1)阻止苏联及欧洲人民力量的发展，在苏联及欧洲人民面前，抓着小辫子讨价还价。(2)调动国际国内的反动势力，给自己撑腰。要找人撑腰，就不得不唱些适合于反动派的调子，才能调动那些反动派，团结那些反动派，作为自己的基础。(3)压制革命人民。丘吉尔[9]发现他处在欧洲人民包围之中，处在英国人民包围之中，所以要唱一点反动调子，压压人民。由此看来，我们便可懂得，旧金山会议争论那么凶是为了什么，将来东方问题还要争论的。这些争论，好比做文章，都是题中应有之义，因为他们还有两只脚未砍掉，还可以走路，还不甘心，所以有争论是可以解释的，如果没有争论反倒成为不可解释的了。

    现在世界上大国的外交政策，只有苏联是主动的，英、美、中都是被动的。波兰问题的小辫子也抓不了几天了。苏联没有挂牵，所以能主动。英、美参加第二次世界大战，也是被动的，英国原来是搞“慕尼黑”的，想叫希特勒去打苏联，把苏台德区等送给德国，但是它雇佣的希特勒这个“劳动力”有点闹独立性，先打了老板一顿，打得哇哇乱叫。对日本也是如此。美国和英国原是出钱雇“劳动力”去打苏联的，送铁送汽油给日本，也就是出工钱的意思。日本就在边界向苏联挑衅，从美、英拿工钱，把工钱弄到了手，它不去打苏联，而去打珍珠港了。日本打了珍珠港，美国和英国才对日本宣战，英国并与苏联签订有效期为二十年的《同盟互助条约》，美国与苏联签订在反侵略战争中互相援助的协定。资本主义的主动性，是在十八世纪的时候，十九世纪上半世纪还有一点，到了十九世纪末二十世纪初，便昏庸腐朽，变成帝国主义，即处于被动了。第二次世界大战，英、美是被迫打的，没有计划的。对南斯拉夫，他们不承认，后来又承认了。现在对波兰也不承认，将来还是要承认的。现在他们不承认中国的解放区和八路军、新四军，将来也会承认。

    资本主义是向下的。经过第二次世界大战，欧洲大陆的资本主义下降了，日本的资本主义下降了，英国的资本主义也下降了。只有美国的资本主义是向上的，它的生产在战争中是它历史上未曾见过的大发展，超过它战前生产的一倍半到两倍。一九二八年繁荣期间，美国的生产总值为六百万万美元，现在，有人说是二千万万，有人说是一千八百万万，美国国务卿斯退丁纽斯说是一千五百万万到二千万万。如果说过去六百万万是两个指头，那末现在若为二千万万就差不多是七个指头。它的生产有这样大的发展，所以说美国资本主义是向上的。但是，美国现在的繁荣，带有特殊性，是特殊的繁荣，美国的经济危机很快地就要到来了。从经济上说，美国是世界经济的喜马拉雅山，但这个山是要倒的。按照马克思主义的观点看问题，应该这样来认识。美国的危机，归根到底不能由资本主义自身来克服，而是要由无产阶级革命来克服。

    这次旧金山会议，即使搞不成，第二次旧金山会议还是会要来的。因为世界情况需要它。关于建立反苏堡垒线，英国保守党是有这种企图的，从前是以波兰、罗马尼亚等国组成的这道墙壁，现在被苏联拆掉了。若它再搞这一套，那就回到张伯伦[10]那里去了，但现在已不是那个时代了。希特勒倒了，苏联强大了，欧洲人民觉悟了，英国人民觉悟了，美国资产阶级中有想与英国反动分子结合反苏的，但大部分人是愿与苏联搞好关系的。英、美都是现实主义的，一手打日本，一手抓一把(做生意)。打败日本后，两只手都要做生意。

    总起来讲，第一次大战以后，所谓资本主义的稳定已经没有了，不稳定就经常产生危机。资本主义的经济危机是在第一次世界大战前就有的，大概是十年八年来一次，是有规律的有周期性的。这次美国的战时繁荣是带特殊性的，以后也不会有稳定。他们要和平，要建立国际安全机构，要做生意，都是求得战后资本主义的稳定。也可能稳定下来，但不是长期稳定，其中包含着危机。

    世界上这几个大国谁是领袖?是苏联还是美国?有人说美国是领袖。这种说法不对。从经济上可以这样说，但经济之外还有政治，政治与经济结合起来才是更强大的，那就是苏联。苏联在经济的量上说不如美国，但苏联是社会主义的经济，它产生了伟大无比的力量，产生了强大的红军和英勇的人民。苏联是全世界人民的领袖，英、美各国的人民，对苏联的信仰都是非常高的。

    中国也要发展资本主义。中国的资本主义是什么性质?前边说过，世界上的资本主义有两部分，一部分是反动的法西斯资本主义，一部分是民主的资本主义。反动的法西斯资本主义主要的已经打垮了。民主的资本主义比法西斯资本主义进步些，但它仍然是压迫殖民地，压迫本国人民，仍然是帝国主义。它一方面打德国，一方面又压迫人民，打法西斯是好的，压迫人民是不好的。在它打法西斯的时候，对它的压迫人民要忍一口气。蒋介石也是这样，他打日本是好的，压迫人民是不好的，在他还打日本的时候，我们也是要忍一口气，不提打倒蒋介石。蒋介石搞的是半法西斯半封建的资本主义。我们提倡的是新民主主义的资本主义，这种资本主义有它的生命力，还有革命性。从整个世界来说，资本主义是向下的，但一部分资本主义在反法西斯时还有用，另一部分资本主义——新民主主义的资本主义将来还有用，在中国及欧洲、南美的一些农业国家中还有用，它的性质是帮助社会主义的，它是革命的、有用的，有利于社会主义的发展的。

    二　国内形势

    第一，《论联合政府》报告的原稿上有“两三年中将是中国情况大变化的关键”这样一句话，在发表时删去了。删去这句话，不是因为说得不对，而是不说为好。但是我们要有这种精神准备，准备应付大事变。

    第二，三个大会。去年九月民主同盟开了全国代表会议，日前国民党开了第六次全国代表大会，我们党正在开第七次全国代表大会。三个大会如果说有一点相同，那就是都要打日本。不同的是国民党的大会是法西斯主义性质的，实际上也是法西斯主义的。昨天和今天的《解放日报》上都有文章批评国民党的大会[11]，同志们可以去看。国民党的这次大会上有一点特殊，蒋介石的话就是国民党的命令，过去这仅仅是事实，这次变成了纪律，中央委员要赌咒发誓服从总裁。世界上除法西斯政党外，资产阶级民主的政党都没有这样一条。还有一条，就是规定国民党员不准加入其他政党。我们共产党不是谁想入就能入，党章规定要经过支部大会表决通过，入党是有条件的，但出党是自由的。上面这两条说明了什么呢?说明国民党现在更虚弱了，更惧怕了，他们的党员中想要加入其他政党的人更多了。但这个赌咒发誓，在现在这个时代往往是不行

    第三，有人提出中国可能变成美国的半殖民地，我看这个提法很对。在抗战以前近一百年中间，中国是几个帝国主义国家统治的半殖民地。九一八事变日本发动侵略战争以后，国民党削弱了，就不得不依赖美国，这样中国就可能变成以美国一个帝国主义国家为主统治的半殖民地。以美国为主控制国民党，英国可能插进一只小脚。这一变化将是一个长期的麻烦，我们共产党要好好准备，以应付这个变化。日本也许在明年就倒下去，这将是一九三一年日本进攻中国以来十六年中的大变化，这个变化对我们是有利的。把日本侵略者打跑了，可是又来了一个“特殊繁荣”的美国，它现在控制着国民党，所以我们要做国际联络工作，争取美国的无产阶级援助我们。我们党的高级干部，应该特别注意美国的情况。中国可能变成美国的半殖民地，这是一个新的变化。

    第四，有一个问题要讲清楚，叫做“准备吃亏”。有些同志希望我讲一些困难，又有些同志希望我讲一点光明。我看光明多得很，国内民主运动已经兴起，将来更有希望，苏联援助我们，美国、英国的无产阶级将来也还是要帮助我们的，这些都是光明。但是我们更要准备困难，我下面讲的困难有十七条:

    第一条，外国大骂。现在英、美的报纸和通讯社都在骂共产党，将来我们发展越大，他们会骂得越有劲。他们有人曾经向我们示过威，说:你们那样不行，美国舆论要责备你们。我说:你们吃面包，我们吃小米，你们吃面包有劲，嘴长在你们身上，我们管不了。这叫做没有办法，要准备着挨外国人的骂。

    第二条，国内大骂。是大骂，不是小骂，他们将动员一切人来大骂，什么破坏抗战，危害国家，杀人放火，共产共妻，毫无人性，等等。只要是世界上数得出的骂人的话，我们都要准备着挨。

    第三条，准备被他们占去几大块根据地。不是说几小块，也不是说统统占光，而是被他们占去几大块，他们要打内战“收复失地”。在十年内战时期，他们就曾经占去我们几大块，这次我们还要准备被他们再占去几大块。

    第四条，被他们消灭若干万军队。一九四一年中央曾打电报给各中央局、中央分局，说我们要把估计放在最困难的基础上，可能性有两种，我们要在最坏的可能性上建立我们的政策。那时我们有五十万军队，准备被搞掉二十五万，还有二十五万。这二十五万是什么?原来五十万是伸开的手掌，这二十五万是握紧的拳头，虽然缩小了，可是精壮了。现在我们的军队差不多有一百万，我们还要发展，到将来蒋介石进攻我们时，我们可能有一百五十万，被他搞掉三分之一，还有一百万，搞掉一半，还有七十五万。如果我们不准备不设想到这样的困难，那困难一来就不能对付，而有了这种准备就好办事。

    第五条，伪军欢迎蒋介石。伪军摇身一变，挂起蒋介石的旗子，欢迎蒋介石，欢迎阎锡山[12]，使我们很不好办。日本人撤出的地方，他们马上就占了，我们来不及。我们要有这种精神准备。

    第六条，爆发内战。我们要用各种方法制止内战。现在的揭露就是一种方法，我们要经常揭露，在大会文件上、在报纸上、在口头上揭露。此外，还要用别的办法来制止内战。内战越推迟越好，越对我们有利。抗战八年以来，我们的政策就是使蒋介石既不能投降又不能“剿共”。我们的政策还要这样继续下去，使他不敢轻意地发动内战，但是我们要准备他发动内战。

    第七条，出了斯科比[13]，中国变成希腊。这种情况我们要用各种方法来避免，如果发生了，就采取有理、有利、有节的斗争方针。我曾经同国民党的联络参谋讲过，我们的原则是三条:第一条不打第一枪，《老子》上讲“不为天下先”，我们不先发制人，而是后发制人。第二条“退避三舍”，一舍三十里，三舍九十里，这是《左传》上讲晋文公在晋楚城濮之战[14]中的事，我们也要采取这样的政策。第三条“礼尚往来”，这是《礼记》上讲的，礼是讲究往来的，“来而不往非礼也，往而不来亦非礼也”，你来到我这里，我不到你那里去，就没有礼节，所以我们也要到你们那里去。我叫国民党的联络参谋把这三条告诉胡宗南[15]，希望他们也采取“不为天下先”、“退避三舍”、“礼尚往来”的政策，这样就打不起来。他们不喜欢马克思主义，我们说:这是老子主义，是晋文公主义，是孔夫子主义。无论斯科比来了也好，蒋介石来了也好，我们都是采取有理、有利、有节的自卫原则。不打第一枪这个原则我们要谨记，从一个时期来看好像不一定有利，但从长远来看则是很有利的。当然到了该打的时候，就要坚决、彻底、干净、全部消灭之。有人讲两面作战怎么得了?他们要搞两面作战，我们有什么办法，我只好准备这一着。我们现在好像坐牢一样，前门是日本人守着，后门是蒋介石守着。

    第八条，“不承认波兰”。这里是比喻我们得不到承认。现在我们是一个中指头，你不承认，将来是一个大指头，你也不承认，到了是一个拳头、两个拳头的时候，看你承认不承认?你九十年不承认，一百年不承认，将来到一百零一年，你就一定得承认。因为我们的政策正确，得到全国人民的拥护。

    第九条，跑掉、散掉若干万党员。将来如果形势不好，蒋介石、斯科比两面夹攻，到处打枪，有些党员就向后转开步走，跑掉了，散掉了。在我们党的历史上，散得最厉害的是一九二七年，还有散得多的是内战时期，有组织的党员只剩下三几万。在不好的情况下，党员中有一部分悲观失望的人就跑了，有一部分被压散了，也无非就是这样，我们准备散掉三分之一，或者更多一些。

    第十条，党内出现悲观心理、疲劳情绪。中国革命是长期的，从一九二一年到现在二十四年了还没有胜利，还要搞下去，还要牺牲许多党员和军队。党内会出现悲观心理、疲劳情绪的问题，不仅要对我们大会、中央、中央局，还要对区党委、地委这些领导机关都讲清楚。从前我们党内有一个传统，就是讲不得困难，总说敌人是总崩溃，我们是伟大的胜利，是百分之百的布尔什维克!现在我们要有充分的信心估计到光明，也要有充分的信心估计到黑暗，把各方面都充分估计到。

    第十一条，天灾流行，赤地千里。天灾是天不下雨，玉皇大帝不帮忙。最近得到报告，华北、华中很多地方都天旱。古人说过:“艰难困苦，玉汝于成”。[16]艰难困苦给共产党以锻炼本领的机会，天灾是一件坏事，但是它里头含有好的因素，你要是没有碰到那个坏事，你就学不到对付那个坏事的本领，所以艰难困苦能使我们的事业成功。今年我们边区没有收成，这是一件大事。所以，我们要讲节省，从中央起都要讲节省，准备天灾流行，赤地千里。共产党有本领就是要在这种情况下打出一条生路来!华北、华中许多地方都要准备这一条。

    第十二条，经济困难。有天灾经济是困难的，没有天灾经济也是困难的，所以我们要大力学做经济工作。我们曾经提出这样的口号——在两三年内学会做经济工作，要首长负责，亲自动手，克服困难。

    第十三条，敌人兵力集中华北。有的同志问:日军退出华南、华中，把兵力统统撤到华北，怎么办呢?现在日本法西斯作战是寸土必争，看样子是不会撤的。但我们要把事情往坏一点想，即使长江流域的日军统统撤到华北，难道我们就呜呼哀哉了吗?中国抗战的局面是明年日本就要被打倒了，它横行不了多久了。敌人集中华北，提出和平妥协的条件，跟英、美讲和，假如这件事出现了怎么办?我们准备想各种办法对付之，这些办法大家想，中央也想。

    第十四条，国民党实行暗杀阴谋，暗杀我们的负责同志。历史上有过这样的事，所以我们要有准备，以防万一。

    第十五条，党的领导机关发生意见分歧。不要以为不会发生意见分歧，上述困难一来，许多情况出现，就可能产生党内意见的分歧，议论纷纷，莫衷一是，不满意等等。如果我们准备了，分歧就可能少一些，没有准备，分歧就可能多一些。

    第十六条，国际无产阶级长期不援助我们。中国革命是长期的，由于各种情况的原因，国际无产阶级还没有来得及帮助我们，他们还料不到我们的困难来得这样早，就是料得到也没有办法，远水救不了近火。我们要做国际联络工作，做外交工作，很希望国际无产阶级和伟大的苏联帮助我们。但由于各种情况的原因而没有援助，我们怎样办?还是按照过去那样，全党团结起来，独立自主，克服困难，这就是我们的方针。

    第十七条，其他意想不到的事。许多事情是意料不到的，但是一定要想到，尤其是我们的高级负责干部要有这种精神准备，准备对付非常的困难，对付非常的不利情况。这些，我们都要透彻地想好。

    困难我讲了十七条，下面讲我们一定要胜利。

    第一，暂时吃亏，最终胜利。这个原则是不会错的，全世界无产阶级吃亏都是暂时的，终久我们是要胜利的，马克思主义者要坚信这一条。

    第二，此处失败，彼处胜利。中国革命的发展是不平衡的，此处吃亏，彼处胜利，东方不亮西方亮，黑了南方有北方，我们总有道路。

    第三，一些人跑了，一些人来了。天要下雨，他硬要跑那有什么办法?就让他跑掉吧。党员中间的动摇分子，他们在革命热闹的时候来凑热闹，在困难的时候就跑了，要跑就跑，我们开欢送会。今天有一些人跑了，明天有一些不怕困难的人又来了，我们党二十四年的历史证明了这一点，我们说一定有许多的人会来的。

    第四，一些人死了，一些人活着。天有不测风云，人有旦夕祸福。我们要准备一些人牺牲，但总有活着的人。这样大的党，这样大的民族，怕什么。

    第五，经济困难就学会做经济工作。我们要感谢何应钦[17]，他不给八路军、新四军发饷，他这样一困，我们就提出了是解散，是饿死，还是自己动手搞生产的问题。解散不甘心，饿死不愿意，那剩下一条，就是首长负责，自己动手，发展生产，克服困难。

    第六，克服天灾，太行有经验，共产党会捉蝗虫，这些经验很好。

    第七，党内发生纠纷，这也是给我们上课，使我们获得锻炼。来一次大纠纷，就是一次大锻炼。毛铁炼成钢，是要经过无数次的敲打的。

    第八，没有国际援助，学会自力更生。没有援助有一个好处，援助太多了也有一个坏处。在全世界无产阶级联合起来这个国际主义的原则下，要学会自力更生，准备没有援助。现在对中国共产党就是一个大考验，考验我们究竟成熟了没有，有本事没有。国际无产阶级的援助一定要来的，不然马克思主义就不灵了，不是只有外国援助我们，我们也援助外国。二十四，年来我们是国际无产阶级的一支队伍，我们这个队伍的斗争就援助了外国无产阶级，也援助了苏联，国际无产阶级也一定会援助我们的。

    三　党内若干思想政策问题

    上面讲了国际国内形势，现在讲第三个问题，关于党内思想政策问题，这里面又包括若干个问题。

    (一)领导问题

   《解放日报》昨天发表了一篇苏联人华西里也夫写的文章，叫做《论科学的预见》。这篇文章我们很久以前就翻译过来了，这是在一九三九年第二次世界大战爆发以前几个月写的，所以文内没有讲到关于这次大战的情况，但是可以从中看到对于这次大战也有预见。

    什么叫做领导?领导和预见有什么关系?预见就是预先看到前途趋向。如果没有预见，叫不叫领导?我说不叫领导。斯大林说:没有预见就不叫领导，为着领导必须预见。[18]整个人类在马克思主义产生以前对于社会的发展历来没有预见，或者没有很清楚的预见。例如原始社会变成奴隶社会，奴隶社会发生革命变成封建社会，封建社会又发生革命变成了资本主义社会，这些革命往往是自发的。资产阶级在自然科学方面有很多好的预见，但在社会科学方面还是盲目的。只有产生了马克思主义，才对社会发展有了预见，使人类对社会发展的认识达到了新的阶段。共产党是以马克思主义为思想基础的，它对于将来和前途看得清楚，对于社会各个阶级向什么方向发展也看得清楚。比如，我们中国有无产阶级、大资产阶级、中间阶级，我们能看清它们的前途。这三个阶级都在活动，尤其是在抗日战争快要胜利的时候，都在那里准备日本打垮以后干什么。去年九月召开的民主同盟代表会议，日前召开的国民党第六次全国代表大会，和正在召开的我们党的第七次全国代表大会，就是这种准备的体现。我们的文章，我们的大会文件，根据我们的预见，指出了中国人民将要走什么道路，并规定了我们的政策。没有预见就没有领导，这是斯大林讲的。坐在指挥台上，如果什么也看不见，就不能叫领导。坐在指挥台上，只看见地平线上已经出现的大量的普遍的东西，那是平平常常的，也不能算领导。只有当着还没有出现大量的明显的东西的时候，当桅杆顶刚刚露出的时候，就能看出这是要发展成为大量的普遍的东西，并能掌握住它，这才叫领导。人们通常看得见大东西，看不见小东西，但是有些大东西，也看不见。比如，大城市是一个大东西吧，国民党加帝国主义是大东西吧，可是我们就是看不见，总叫国民党是“总崩溃”。日本帝国主义也是一个大东西吧，但是我们也曾看错过，以为这个东西很容易打，很容易就可以把它赶走，于是产生轻敌观念、速胜论。陈独秀[19]那个时期，农民要土地，这是一个大东西吧，土地问题是一个大量的普遍存在的东西吧，但是那时候也看不见。凡是政策上犯错误的，一定是大东西看不见。小东西看不见，也会犯错误，但那只是一点一件的错误，牵涉的面不大，这种错误十个、八个也不是很关紧要的。当然，犯了这样的错误也不好，但毕竟不算大错误。凡是大的错误，就是对大量的普遍的东西看不到。所谓预见，不是指某种东西已经大量地普遍地在世界上出现了，在眼前出现了，这时才预见；而常常是要求看得更远，就是说在地平线上刚冒出来一点的时候，刚露出一点头的时候，还是小量的不普遍的时候，就能看见，就能看到它的将来的普遍意义。

    我们这次大会提出注意大城市，注意东北，注意工人运动，就属于这种预见。现在还有很多同志对于这些问题感觉不到，因为现在我们还是在农村，还是在关内。大城市是一个大量的普遍的东西，东北四千万人口也是一个大东西，但是在今天来讲，还不是一个眼前的现实问题，还不容易注意到。现在我们大会就已经指出这是明天的事，是一个大量的有普遍意义的东西。我们在这个问题上，如果犯了错误就不得了。如果我们对于工业问题，对于大城市问题，对于经济问题，对于军队正规化问题，不能解决，那共产党就要灭亡。二十四年来，我们没有解决这些问题，再有二十四年还不解决，那就一定要灭亡。工业在人家手里，大城市在人家手里，机械化在人家手里，正规军在人家手里，我们都没有，过了四十八年还没有，那还不灭亡吗?我们要依靠老百姓，但总是吃小米，靠小米加步枪是不行的。不能设想，我们党永远没有大城市，没有工业，不掌握经济，没有正规军队，还能存在下去。马克思主义在中国不能解决这些问题，那马克思主义也就不灵了。其实，不能解决这些问题，就是因为没有采取马克思主义的立场、观点和方法，也就是没有马克思主义。所以，我们一定要解决这些问题。农民运动，我们比较会搞，工人运动就比较生疏了。我们党走过的路是这样的，从工人运动到农民运动，再到工人运动。过去我们是从工人运动起家的，从工人运动到农民运动，比如内战时期、抗战时期都是搞农民运动，将来我们要再转到搞工人运动，搞大工业，搞正规军队等。这就是我们的预见。为着领导，必须有预见。

    盲目性是没有预见的，是妨碍预见的。教条主义、经验主义是不可能有预见的。而没有预见就没有领导，没有领导就没有胜利。因此，可以说没有预见就没有一切。无产阶级已经存在了几百年，但无产阶级成为自觉的阶级只不过几十年。一八四三年马克思创造了马克思主义，到一九0三年整整六十年，地球上的俄国才产生一个无产阶级政党，叫做社会民主工党，社会民主工党内出了一个派别，叫做布尔什维克派，然后全人类才找到新的方向。六十年前人类就已经有了马克思主义，但是没有普及，没有去实现，六十年以后，才产生了这样一个派别，后来成为独立的马克思主义政党，在行动中去实现马克思主义。从一九○三年到一九一四年，十一年后，世界上来了一次世界大战，一九一四年到一九一七年，又是三年，来了一个十月革命。一九○三年到一九一七年，十四年，十月革命胜利了。没有一九0三年在俄国出现布尔什维克派，没有布尔什维克在俄国革命中的活动，就没有十月革命。没有十月革命，我们中国会不会有共产党呢?当然中国大批的无产阶级产生了以后，总会产生党的，所以不能说不会产生共产党，但要拖到什么时候才能产生，就不知道了。一九0三年产生了布尔什维克，一九一七年俄国十月革命胜利，就使得全世界历史改变了方向。一九二一年产生了中国共产党，中国就改变了方向，五千年的中国历史就改变了方向。我们共产党是中国历史上的任何其他政党都比不上的，它最有觉悟，最有预见，能够看清前途。

    我们要提倡想问题。早几年前《新中华报》要我写几个字，我当时是有感而发，就写了两个字“多想”[20]。“多想”，就是说要开动脑筋。我们的同志过去不大想问题，这要怪过去的领导不提倡想问题。脑筋是“心之官”，是思想器官，这个器官专门做一项工作，就是“想”。孟子说“心之官则思”[21]，两千年以前他就规定了脑筋的任务。我们全党要提倡想问题。这次大会闭幕后，同志们回到各个地方去，要告诉每个同志，我们的脑筋要多想，想党内的各种问题，想阶级的问题，想国家的问题’想我们民族的问题，等等。遇到问题就分析一番，错了也不要紧，有错误就纠正。我们的同志见了面，不要只讲生活怎么样，不要把生活问题变成主要的话题。我们要提倡想各种问题，多思多想，开动机器，开动脑筋，还要放下包袱，精神解放，轻装前进。我们的同志们还要善于分析问题。我们党内过去有一个习惯，就是有一个固定的框子，无论做文章、讲话，都用这个框子去套。这个框子就是所谓党八股。我们要打破这个框子。马克思主义的精髓是对具体的问题作具体的分析，这是列宁讲的，我们恰恰缺乏这一点。所以，要提倡多想，这样就可以去掉盲目性，就可以对具体问题作具体分析。一个问题来了，一个人分析不了，就大家来交换意见，要造成交换意见的空气和作风。我这个人凡事没有办法的时候，就去问同志们，问老百姓。打仗也是这样。我们要善于跟同志们交谈。比如，《逼上梁山》就是一个集体创作，《三打祝家庄》也是一个集体创作，《白毛女》也是一个集体创作，让自己的功劳同大家共有，这有什么不好呢?《共产党宣言》就是马克思、恩格斯两个人合作写的。我们搞了一个《关于若干历史问题的决议》，又搞了一个政治报告，如果不是大家都来，一个人怎么能够搞得完全呢?首先要承认这一点，就是一个人搞不完全，要依靠大家来搞，这就是我们党的领导方法。要用这样的方法来启发同志的思想，去掉盲目性。

    (二)民主集中制问题

     关于这个问题，少奇同志讲得很好，放手的民主，高度的集中。我跟他交谈过，这是我们共同的意见，别的同志也赞成。我想可以叫做高度的民主，高度的集中。“放手”这两个字，还可以再斟酌一下，，这是个程度的问题。我们党历来就讲民主，但是有些时候、有些地方不够民主，我们党历来也是讲集中的，但是有些时候、有些地方集中得不恰当或者集中不够。民主要有很高程度的民主，集中也要很高程度的集中，这两个东西有没有矛盾呢?有矛盾的，但是可以统一的，民主集中制就是这两个带着矛盾性的东西的统一。

    要广开言路，打开窗户。封建专制时代还有那么几个开明的皇帝能广开言路，何况我们共产党呢?我们更要广开言路，打开窗户，不要怕打开窗户可能吹进沙子来。进来一点尘土，坏处有一点，但并不大，而开窗户透空气的利益却很大，我们要从这种利害关系上看这个问题。我们是干革命的，还怕民主?还怕人家发表意见?你说对了就可以说出一个正确的道理来，说错了也不要紧，说错了还可以让人知道一条错误的道理，所以要实行高度的民主。

    同志们!我们党是最公平的，最讲道理的，大多数的人是公平的，大多数的人也知道要集中，他们也要求集中。我们党内的同志是有这个觉悟的，他们不会不懂得集中，也不会妨碍集中。当然，无政府主义、极端民主化的思想也是有的，那是小资产阶级的思想，我们要批评它，指出这些思想是不好的。现在我们的觉悟程度提高了，我们的领导干部、我们的同志懂得高度集中的必要了。我们不怕人家批评，我们是批不倒的，就是犯过路线错误的也不怕批评，也是批不倒的，只要有改正错误这一条就行。愈是不怕人家批评，愈是敢让人家讲话，给人家讲话的机会，人家的批评可能会愈少。我们要学会听闲话，我们长两个耳朵就要听闲话。我们的党员有意见要在组织里面讲，不许在组织外面讲，这是一个原则。但是还有在组织以外讲的，那是闲话，这也是事实。我不是提倡小广播，不是要大家在七大以后去大搞小广播，我是说小广播是存在的，哪一年也有一点，我们要去听，去收集材料。这些材料无非是两种:一种是错误的，一种是正确的。正确的收集起来，错误的也收集起来，都把它当作原料。我们现在是开工厂，七大就是开政治工厂，我们中央也是开政治工厂，这个工厂没有原料怎么行呢?原料贫乏制出的东西就不像样子，所以我们要收集原料。打开窗户就使原料有来源，我们还要登广告:“知无不言，言无不尽；言者无罪，闻者足戒；有则改之，无则加勉。”登广告就是为了要收集原料，为了使我们的政治工厂的原料多一些，其中包括小广播这种原料在内。如果我们扩大民主，把小广播合法化，把“黑市”变成合法的，原料就会多起来。大家有意见，有气，就应该打开窗户，让他们把气出完，把意见都说出来。只有这样，才能团结同志，统一意志，集中意志，形成高度的集中。没有集中，就不能胜利，就要失败，就要被消灭，所以没有集中不行。但是我们要在高度民主的基础上，建立高度的集中。

    (三)干部关系问题

    这个问题的性质，现在是一个农民问题，将来是一个全国人民的问题。从内战时期开始到今天，这个问题的实质是一个农民问题。我在前面已经引用过列宁在一九二一年讲的关于布尔什维克党应同农民保持正确关系的一段话，这段话很重要。我看也可以用在中国共产党身上，如果中国共产党在十年至二十年之内，同农民有正确关系，那就可以保证中国革命在世界范围内的胜利，如若不然，我们就要忍受二十年至四十年的白色恐怖。无产阶级与无产阶级的先锋队共产党，如果同农民关系搞不好，那就会灭亡。

    老干部与新干部，外来干部与本地干部，军队干部与地方干部的关系，其实质就是一个同农民的关系问题，现在如此，将来还要加上一个同城市人民的关系问题。我们三番五次地讲这个问题，远的不说，就讲一九四二年开始的整风提出的宗派主义倾向，就包括了外来干部与本地干部、军队干部与地方干部这些问题在内。这两个问题是带历史性质、普遍性质的问，题，是历史的、普遍的问题，不是暂时的、个别的问题。了解这一点，我们就明白这个问题是从农业地区革命斗争中提出来的，因为我们长期活动在农业地区，因此是农业地区的长期的、普遍的问题，或者是历史的、普遍的问题。为什么是历史的问题呢?同志们想一想，内战时期苏区为什么垮台，路线问题当然是一个原因，但与这个问题也有关系的，就是对于当地人民总是不信任，外来人非常相信自己，因此使苏区垮台了。白区工作也是这样，“钦差大臣”一到哪个区域，那里的工作就跟着垮台。这个痛苦大不大?白区工作损失了百分之九十九点九，差不多全部光了；红军和苏区光了一大块，损失了百分之九十。剩下的太少了，但是质量更好，质量提高了。

    军队干部与地方干部的关系问题，如果说在内战时期是有一个路线问题，那末在抗战时期总没有一个路线问题了吧，可是这个问题还是发生。华中、华北我没有去过，在边区我就亲自见过，我也亲手做了这样的事情，就是外来干部与本地干部、军队干部与地方干部的关系搞得不好。这个问题得出的教训深刻得很，因此值得提出来讲一下。一九三六年从窗户吹了一点风进来，有同志说:边区的人民只能创造苏区，不能当红军。检查一下，原来我们搞错了，先是对待红二十六军，后头是对待红二十七军。中央派到各县的人自称英雄，说什么我是二万五千里，你是什么?你是土包子，吃不开，只能创造苏区，不能当红军，这就引起本地人的不满。关于知识分子，我也讲一个例子。去年春节，杨家岭的秧歌队到安塞演出，正赶上安塞的劳动英雄开会，我们杨家岭的娃娃同志、青年同志和劳动英雄一起扭秧歌，这说明关系好了，我说从此天下太平了。从前躲飞机也不走一条路，现在在一起扭秧歌了。同志们!躲飞机这是要命的事，还分得这样清，不走一条路，可见这个问题的严重。军队里面也是一样，总是说地方对不起军队提起这些事来，他们可以说出几十条。那个时候，我们就想说服，但是很难说服，这个问题要怪我们自己，因为没有系统地分析和系统地解决问题。系统地解决问题才叫做科学，不是系统的而是零碎的，就是正确的也不是科学的。一九四二年冬的高干会议[22]我们系统地解决了这个问题，所以就说服了同志们。高干会议以前，我们没有系统地说清楚这个问题，没有说服同志们，这个责任在我们。经济问题也是一样，也是一九四二年高干会议才系统地说明了。

    现在高干会议已开过两年多了，军队与地方的关系、军民关系是不是彻底好了呢?我看还没有。在座的有许多是边区的军队同志与地方同志，我想大家得不出这样的结论。做这样的结论是有害的。说有很大的进步，这个结论是对的，但是还有很多地方不好，至少还需要一年到两年的努力才能解决。华北、华中、华南的军队与地方的关系，与地方的党和政府的关系，与地方干部的关系，也至少需要两三年的努力，并且要抓得很紧，才能解决。稍一抓得不紧就容易动摇，因为我们军队的同志两只耳朵经常听到的是地方对不起军队、老百姓对不起军队这些话。对这个问题，也要有系统的分析和系统的解决。在军队里头，有军事工作人员，有政治工作人员，有老干部，有新干部，有外来的，有本地的，都有一个同地方、同老百姓的关系问题。所以，军队的负责同志要下决心，首先是军分区的和军区的负责同志、团长以上各级负责同志要下决心，要看清楚这个问题，要解决这个问题。现在我们有一百万军队，将来要有几百万军队，我们能否胜利就看我们能否团结中国的三万万六千万农民，实质就是这样一个问题。在这个问题上是容易经常动摇的，决心是不容易下的’所以我们就要坚持这个原则，经常说服我们的同志，一次说服不了，二次再说，要经常讲。要告诉大家应当怎样去做，多讲三大纪律八项注意。现在有许多事的确是地方也有不对的，如果不讲这一条，军队也不服气。但是，问题解决首先从哪里做起?首先应该从军队做起。军队又从哪里做起?首先从军区、军分区的主要负责人做起。要有坚定的原则，要多听地方同志的意见，因为地方同志的话你们很难听得到，他们也难得有机会讲。我就有这个经验，许多话就是从闲话中听到的。例如，说什么陕北人只能创造苏区不能当红军，为什么陕北红军不编一个师?说什么张国焘[23]学问好，毛泽东学问不好。说什么雷公为什么不打死毛泽东?这些都是闲话，对这些话我怎么看呢?为什么有人希望雷公打死我呢?当时我听到这个话是很吃惊的。说这个话的时间是一九四一年，地方是边区，那年边区公粮征收二十万石，还要运公盐六万驮，这一下把老百姓搞得相当苦，怨声载道，天怒人怨，这些事还不是毛泽东搞的?因为我也主张征收二十万石公粮，主张去运盐。当时不运盐也不行，但是运得久了就不好。这就迫使我们研究财政经济问题，下决心搞大生产运动，一九四二年公粮减少了，一九四三年也减少了，这就解决了问题。为什么说张国焘的学问比我好呢?就是因为批判张国焘路线把人家整苦了，抗大派去的十八岁娃娃当指导员，把什么都说成是张国焘路线，拿老百姓一个鸡蛋也是张国焘路线。三八五旅的旅部打电报给留守兵团司令部反映这些情况。我说再也不要整人家的张国焘路线了。那个张国焘路线好不好呢?我说当然不好。但三八五旅的同志他们从另一方面想，张国焘没有整他们的张国焘路线，毛泽东就整了他们的张国焘路线，所以张国焘的学问就好，毛泽东的学问就不好。我是不是也承认了这一条呢?我承认了这一条，必须要承认这一条。说雷公为什么不打死我是有原因的，说我的学问比张国焘差也是有原因的，要分析这些原因，要解决问题。

    我们军队的同志，老干部是主要的骨干，这里强调“主要的”三个字。在将来，再过二三年，抗战初期入党的干部，有些就要参加到骨干中来了。现在有许多力量是抗战期间发展起来的’抗战以后的干部领导的，这是好事，但是主要的骨干还是老干部。现在北伐时期的干部不到一千人，内战时期的干部不到两万人，时间越长老干部就越少，新干部就越多，这是自然规律，后面的要接上来。军队是关系中国革命存亡的问题，我在《论联合政府》的报告里已经讲到了这一点，“没有一个人民的军队，便没有人民的一切”。在这个问题上老干部即抗战以前的干部担负着重要的责任，六中全会[24]时我就讲过，老干部是党的光荣，也是全民族的光荣。这个估价是很高的，这个估价是反映了人民的意见，也是全党的估价。老布尔什维克是领导的骨干，严格地说，我讲是重要的领导骨干。

    所谓军队与地方的关系，就是我们的军队与农民的关系。忽略了这一点是不行的，就要犯错误，我们要毫不动摇地坚持这个原则，处理好这个问题。我们的军队每到一处地方，不管那个地方的老百姓对我们如何，地方党对我们怎么样，我们对他们都要采取帮助的态度，他们有缺点错误我们要采取原谅的态度。对于我们自己的队伍，我们每一个军分区、每一个军区应该采取更严肃的态度。对自己要严格一些，这样才是对的，应该如此，也必须如此，这样才能把我们的军队教育好。现在我们的很多部门、很多机关，距离我们的要求还差得很远，我们要承认这一点。我们是不是人民的军队呢?是，而且早已经是人民的军队了，这一点是不能否认的。但是，我们还有许多缺点，还需要加倍努力。

    我们的军民关系，军队与地方的关系，首先是我们军队的负责同志应该说明这个问题。没有系统的说明，下面的干部战士就不信服，他觉得你说的总是老一套。所以，我今天要讲清楚这一条。少奇同志、总司令[25]已经讲了，要学会善于当骨干，就是说要善于当先生，要学会教授方法，这个教授方法要经常讲。要经常存一个心，就是总怕对不起地方，如果我们出了错误，就允许地方同志批评我们，我们应当采取这样的态度。说雷公为什么不打死我，我不怪说这个话的人，而怪我们自己征了二十万石公粮，因此我们是有责任的。于是，我们就研究财政经济问题，只有从这方面才能解决问题，不然有一天雷公就真会打死我了。整风前延安出了《野百合花》，是王实味[26]写的。为什么出了这篇东西呢?就是因为我们缺少吃的东西，营养不够打瞌睡，缺少维他命，因此他就有了资本。现在就没有《野百合花》了，不单是因为经过整风，而且因为物质条件也好了。我在西北局同高岗[27]同志谈过这个问题，我说我们要答复王实味的《野百合花》，要从物质上来答复，用发展经济、丰衣足食来答复他。我当了几十年共产党员，过去没有学会搞经济这一条，没有学会就要承认，现在就要学。陈云[28]同志讲，进了城市不要打烂机器，这就有一个学习问题，不学会还是要打烂的。抓到机器、抓到工业以后怎么办?这不是一件容易的事情，是一个重要的问题。我们没有学会的东西还多得很。

    在干部问题上我还要简单补充几句，就是所有干部一样的光荣。各个方面军，各个军团，各个军队，都一样的光荣。在沦陷区、国民党统治区工作的同志，在解放区工作的同志，都一样的光荣。军事工作、政权工作、经济工作、党务工作、文化工作，从事这五大门工作的同志，也是一样的光荣。不能说某些部分特别光荣，另外一部分就不光荣。过去我们有盲目性，做过一些不好的事情。在这个问题上，一个长期的严重的教训是什么呢?就是要承认各个部分都是一样的光荣，对于各个部分都要加以照顾，不要有一点态度不好，欺负任何一个部分，看轻任何一个部分。在这方面，凡是过去搞得不对的都要承认错误。今天，当着大会代表们的面我再讲这样几句，就是凡是我们做的对不起人的事情，不论是我亲自做的还是别的同志做的，都应该承认错误，并且加以改正。军队的同志，地方的同志，凡是过去我们没有搞好的，估价不适当的，让你们怄了气的，我们都应该承认错误，修正错误。

    还有技术干部，上一次我讲的时候漏掉了，今天补充一下。有各种技术工作干部，例如做通讯方面和经济方面带有技术性工作的干部，对做各种技术工作的同志，不论是军队里面的、政府里面的、党组织里面的，我们都要尊重他们，承认他们有功劳，全党同志要看得起他们，过去在政治待遇上搞得不好，今后要搞好。

    (四)整风、审干、锄奸问题

    这次整风、审干、锄奸工作是有成绩的。有没有缺点错误?有。我是党校校长，整风在党校老一部得到的成绩相当大，但也有缺点与错误；第二部搞得比较好，进步了。以后整风要照第二部的方法，照这种进步的方法去办。

    审干中搞错了许多人，这很不好，使得有些同志心里很难过，我们也很难过。所谓“一人向隅，满座为之不欢”。我们是与天下人共欢乐的。对搞错的同志，应该向他们赔不是，首先我在这个大会上向他们赔不是。在哪个地方搞错了，就在哪个地方赔不是。为什么搞错了呢?应该是少而精，因为特务本来是少少的，方法应该是精精的而不是粗粗的，但我们搞的却是多而粗，错误就是在这个地方。当着潮流起来的时候，没有例外地觉得特务相当的多，进入甄别阶段以后又觉得很少。还有，被认为是特务的多数不是特务。对这个问题，过去不大了解，审干以后才知道的。所以关于特务，从前的估计是“瞎子摸鱼”，究竟有多少并不知道，现在知道了只是极少数。

    多年来，我们就搞过这项工作，比如内战时期，我就打过AB团[29]，在红四军党的第九次代表大会决议案上，规定有一条叫“废止肉刑”。从理论上讲，资产阶级民主主义就主张废止肉刑，那末我们无产阶级的共产党就更应该废止肉刑，封建主义才采取肉刑。一九二九年十二月作了这个决议，一九三○年一二月就打AB团，我们讲不要搞肉刑，结果还是搞了。那时候杀了许多人，应该肯定地说，许多人都杀错了。后来我们作了总结，重申废止肉刑，不要轻信口供。因为不废止肉刑，轻信口供，就要出乱子，一打一逼就供，一供就信，一信就搞坏了。

    内战时期，在肃反问题上，我们走过了一段痛苦的弯路，有这样一个错误的侧面。当然我们不应从根本上否定反对反革命，反对反革命是应该的。但是，在当着共产党还没有成熟的时候，在肃反问题上搞错了很多人，走过这样一段弯路，包括我自己在内。抗战时期，出了湖西肃反的错误[30]，在延安又来了这样一个“抢救运动”[31]。我看，延安犯的这个错误非同小可，因为延安是有全国影响的。犯了错误，也有好的方面，我现在就讲好的这个方面。在肃反问题上前前后后都犯过错误，打仗也打过许多败仗，这样的政策、那样的政策，也碰过许多钉子。凡是错误认识了，纠正了，就取得了经验，就会变成好武器。这个犯错误的经验，抓到我们手里来，同样也非同小可。中央在这里，党校在这里，七大在这里开，这个问题解决了，中华民族就胜利了。所以犯了错误不可怕，要把错误抓到手里，变作经验，当作武器。对搞错了的同志，要向他们赔不是。

    现在还有没有宗派主义呢?我听见有一个同志说:没有宗派主义了。这个问题应该如何看?我认为，主观上不要忙于否认有宗派主义，有没有宗派主义，要以客观事实来证明，要在将来工作中来证明，主观上否认，效果很小，不能解决问题。有人要求在党章上加一条:“保障党员的政治生命。”同志们不要小看这个问题，它反映了在审查干部中有的同志受冤屈。我们一定要引以为戒，把这一条当作教训，当作武器，这样就有用处。

    在审干中间，提出一个不杀、大部不捉，九条方针[32]并不是一开始就发明出来的，而是经过几个月情况的反映，逐渐积累才搞出来的。废止肉刑，不轻信口供，再加上九条方针，一个不杀、大部不捉，乱子就出不来了。但是这九条方针没有完全贯彻下去，以致有很多人不知道。

    在目前，同志们还要警戒自由主义的危险，严肃性是必要的。在这次审干中有很大的成绩，不说清楚这一条，是不好的。列宁在《无产阶级革命和叛徒考茨基》那本书上说:被推翻了的阶级，一定要报复，搞复辟。这件事，将来会要证明的。过去我们没有经过那种危险，如果注意这一条，提高警惕性，警戒自由主义，危险就可能减少。不然，将来要吃大亏的。我们党内有两种情绪，一种是过火的情绪，潮流一来，就是急急忙忙地搞，搞逼、供、信，结果搞错了；另一种是自由主义，熟视无睹，这种情绪也是不对的，要克服的。

    (五)准备转变问题

    由农村转变到城市，由游击战转变到正规战，由减租减息转变到耕者有其田，这些都是民主革命阶段中因形势变化而产生的。对各方面的转变，我们要作准备，某些方面也已经有了准备，有些同志让我解释一下将来如何转变，我想现在不用多讲，就是按实际情况去学习，去准备。比如，我们可能要集中二十到三十个旅，用新式武器装备起来，去打大城市，这也要有准备，具体的步骤交给中央军委去办。各位同志回去后要告诉各个地方，就是要开始准备，这个问题朱总司令已经讲了很多。到城市去是一个极大的问题，我们七大现在只能提出这样的问题，要在精神上作准备。现在可以做的具体的工作，就是派人去或者调人来训练，或者再多派一点人去训练地下军。把日本赶走以后，我们如果占领了城市，首先要搞吃饭、穿衣的问题。在座的将军们，如果你们搞到北京，没有煤炭烧，搞到上海，没有饭吃，火车不能开，电车不能开，怎么行呢?因此，现在我们要有这种精神准备。

    还要强调一点，就是工人运动的重要性，七大已经提出了这个问题。对于过去做过工人运动的同志，我们要很好地注意他们，培养他们。有了大城市，整个情况就会起大的变化，今天还没有这个变化，我们还觉不出来。这个变化是很大的，因此要加以注意。

    再就是东北的问题。东北是一个极其重要的区域，将来有可能在我们的领导下。如果东北能在我们领导之下，那对中国革命有什么意义呢?我看可以这样说，我们的胜利就有了基础，也就是说确定了我们的胜利。现在我们这样一点根据地，被敌人分割得相当分散，各个山头、各个根据地都是不巩固的，没有工业，有灭亡的危险。所以，我们要争城市，要争那么一个整块的地方。如果我们有了一大块整个的根据地，包括东北在内，就全国范围来说，中国革命的胜利就有了基础，有了坚固的基础。现在有没有基础呢?有基础，但是还不巩固，因为我们没有工业，没有重工业，没有机械化的军队。如果我们有了东北，大城市和根据地打成一片，那末，我们在全国的胜利，就有了巩固的基础了。

    (六)关于政治路线

    我们大会给了我们一个检查全国工作的武器，有了这个武器，我们就可以检查全国的各种工作。

    关于政治路线问题是不是可以这样说几句:在八年抗战中，就八年时间与全国范围来说，路线是正确的，这是第一。第二，就某些地方、某些时间、某些部门、某些同志来说，是有过错误的。我这里不讲错误的大、中、小，也不讲或者是路线的，或者是严重的原则的，或者是个别问题上的，所有这些错误都在内。第一、第二这两方面合起来就完全了，忽略了哪一方面都是不对的。

    (七)关于军事路线

    这个问题朱总司令讲得很好。也可以照上面的方法来讲，就是就八年时间与全国范围来说，路线是正确的，但在某些时间、某些地方、某些部门、某些同志来说，是有错误的。这个“某些”究竟是指哪些，今天说不清楚，还要大家研究。

    (八)　我们党能不能领导大地主、大资产阶级?

    这个问题我想要看情况来决定，或者能领导或者不能领导，有时候能领导，有时候不能领导。比如对德国的大资产阶级和希特勒就不能领导，又如对汪精卫就不能领导，他们要打倒我们，你还能去领导他们?对蒋介石来说也要按情况来决定，他在抗战初期有过进步，如果说是因为我们将了他的军，那也是对的。这是叫领导还是叫影响呢?我说这是叫影响，我们对于他有了影响。但是后来他就闹别扭，开了一个五中全会，要消灭我们，这就不能说是我们去领导他。所以，要看情况来决定。斯大林在《论列宁主义基础》一文中曾经讲到，阿富汗的国王是维护封建制度的，但他为阿富汗的独立而进行的反对帝国主义的斗争，在客观上是革命的斗争；埃及的商人和资产阶级知识分子为埃及独立而进行的斗争，也同样在客观上是革命的斗争。在反对帝国主义的时代，大资产阶级与大地主阶级也可以成为无产阶级的同盟军。我们在反对日本帝国主义的斗争中，大资产阶级与大地主阶级可以成为我们的同盟军，有些时候就在我们的领导下。

    无产阶级的领导权主要的不是对大资产阶级和大地主阶级，而是对农民和小资产阶级。我们要把农民、小资产阶级从大资产阶级、大地主阶级的影响下解放出来，放在我们的领导之下。

    “共同领导”这个提法怎么样?我说不在于如何说，而在于如何做，比如现在的旧金山会议，哪个会出来说我领导你们，谁也不会讲这句话，还不是说五大国共同领导。克里米亚会议也是三大国共同领导。所以不在话怎样说，而是要看怎样做，领导者怎样领导。从前同孙中山合作时，我们说在孙中山领导之下，其实是共同领导。抗战初期，我们说在蒋委员长领导下抗战到底，这个话错了没有呢?我说没有错。因为要打日本，就要有个头子，中国当时的头子就是蒋介石，他有那么多军队，外国也承认他。但是他后来要反共，这句话我们就少讲了，以至于不讲了，改为要建立一个联合政府，把他那个政府改组一下。如果说共同领导，那就是你领导你那一堆子，领导中央军；我们就领导八路军、新四军，领导广大人民，放手发动群众，壮大人民力量。但是，过去所谓的“共同领导”，实际上只是国民党一党领导，问题就在这里。

    (九)国共两党谈判还有没有希望?

    我们从来是主张要谈的，七大的文件上也规定了要谈，至于谈拢的希望是一丝一毫也没有。但现在我们还不向全国人民宣布，因为一宣布，下文必然就是要打倒蒋介石。我们说现在可能性总还有一点，这一点我们也不放弃，就是在没有破裂以前还要谈判。我们总是要求蒋介石洗脸、改造，如果有一天他变成大花脸，发动内战，那时我们党就要号召全国人民起来打倒蒋介石。现在我们还是极力阻止内战，在一定的条件下不拒绝跟他谈判，情况就是这样。

    成立联合政府有没有希望?我们要尽量争取。将来如果能成立解放区人民联合会，还是要打电报请他组织联合政府。我们总是请，但他总是不出来，就像新媳妇一样不肯上轿。那怎么办呢?你不出来我们就请，你还不出来我们就再请，在没有全面破裂以前我们还是要请，明天早晨破裂，今天晚上我们也还要请。

    (十)关于中国人民解放联合会

    我们的文件上说，要召集解放区人民代表会议[33]，这个会议一开，就要搞一个中国人民解放联合会，或者叫解放区人民联合会。中国要解放，所以叫解放联合会。它是不是一个政权机关呢?我们已经打了电报告诉各地，这不是第二个中央政府，和内战时期我们成立的苏维埃中央政府不同，和那时组织苏维埃中央政府的情形也不同。它的名称不叫政府，叫解放联合会。它是不是有政权机关的性质?我们说他有发号施令的职权，是带有政权机关性质的，是为了联合各解放区而奋斗的过渡时期的组织形式。什么时候召集呢?大概在十一月份。

    这里还要讲一个党外合作的问题。全党要注意同党外人士的合作，并且要加强这个合作，使我们能联合更多的人，联合得更好。统一战线是一门专门科学，我们党内有很多人还没有学会，很多人不善于同党外人士合作，我们要学会这一门科学。

    (十一)党性与个性问题

    这是普遍性与差别性的问题，集体与个人关系的问题。在我们党内，在我们解放区，人民有了比较充分的自由，有独立性和个性。而在封建制度下，人民是没有人格、没有自由、没有独立性、没有个性的。马克思说:“在资产阶级社会里，资本具有独立性和个性，而活着的个人却没有独立性和个性。”[34]在中国的封建制度下，广大人民也没有独立性和个性，原因是他们没有财产。独立性、个性、人格是一个意义的东西，这是财产所有权的产物。中国的地主阶级、资产阶级有财产所有权，他们使大批的人破产，使农民和小资产阶级破产，财产集中在他们手里，他们自己就有独立性、个性、自由，而广大人民丧失了财产所有权，也就没有个性、独立性、自由，或者是削弱了。因此要恢复他们的个性，就要进行革命斗争，比如我们组织工会，在资本家的工厂里把工人组织起来，在解放区搞减租减息，建立人民的武装和政权，这就使人民有了个性、自由和人格。至于我们党，它本来就是人民的一部分，当然不会使工人、知识分子、农民出身的党员没有人格。人民有人格，我们党也就有，人民都没有，我们党哪里会有呢?我们要向党员进行教育，使他们自觉，懂得社会上还有很多人没有人格，没有自由，要为他们的自由而奋斗。在我们党领导的解放区，不仅社会上的人都有人格、独立性和自由，而且在我们党的教育下，更发展了他们的人格、独立性和自由。这个问题，马克思在《共产党宣言》里讲得很清楚，他说:“每个人的自由发展是一切人的自由发展的条件。”不能设想每个人不能发展，而社会有发展，同样不能设想我们党有党性，而每个党员没有个性，都是木头，一百二十万党员就是一百二十万块木头。这里我记起了龚自珍[35]写的两句诗:“我劝天公重抖擞，不拘一格降人才。”在我们党内，我想这样讲:“我劝马列重抖擞，不拘一格降人才。”不要使我们的党员成了纸糊泥塑的人，什么都是一样的，那就不好了。其实人有各种各样的，只要他服从党纲、党章、党的决议，在这个大原则下，大家发挥能力就行了。讲清楚这一点，对于党的进步，对于全体党员积极性的发挥是会有好处的。

    有两种个性，即创造性的个性和破坏性的个性。对我们党来说是如此，对社会来说也是如此。创造性的个性是什么呢?比如模范工作者、特等射击手、发明家、能独立工作的干部，不但党外斗争有勇气，党内斗争也有勇气，盲目性少，不随声附和，搞清楚情况再举手，这就是创造性的个性，它同党性是完全一致的，完全统一的。另一种个性，是带破坏性的、个人主义的，把个人利益放在第一位，搞所谓标新立异。其实标新立异也有两种:一种是革命的标新立异，比如模范工作者、劳动英雄、发明家，他们提出很多好的意见，比许多人工作更进步，这一种是创造性的革命性的标新立异。另一种是破坏性的标新立异，它越出了无产阶级轨道，同党性不一致，是小资产阶级的方针、路线和政策，是错误的。马克思讲的独立性和个性，也是有两种，有革命的独立性和个性，有反动的独立性和个性。而一致的行动，一致的意见，集体主义，就是党性。我们要使许多自觉的个性集中起来，对一定的问题、一定的事情采取一致的行动、一致的意见，有统一的意志，这是我们的党性所要求的。有些人所谓的发展个性就是说，我们拥护新民主主义，就必须有另外一批人反对新民主主义，才算是发展个性；我们主张打日本，就一定要有另外一批人反对打日本，才算是发展个性；我们反对汪精卫，就一定要有一批人拥护汪精卫，才算是发展个性。这种发展个性，是我们坚决反对的。

    在党性与个性问题上，整风中有党性，也有个性；生产工作中有党性，也有个性；军事工作中有党性，也有个性；政府工作中有党性，也有个性；任何一项凡是我们要做的工作和事情中都有党性，也有个性。这种个性必须是与党性统一的。

    (十二)理论工作问题

    对外国党和共产国际的经验，我们都要吸收，这个问题上次已经讲过。加强理论学习至少要读五本书，我向大家推荐这五本书:《共产党宣言》、《社会主义从空想到科学的发展》、《在民主革命中社会民主党的两个策略》[36]、《共产主义运动中的“左派”幼稚病》、《联共(布)党史简明教程》，这里马、恩、列、斯的都有了。如果有五千人到一万人读过了，并且有大体的了解，那就很好，很有益处。我们可以把这五本书装在干粮袋里，打完仗后，就读他一遍或者看他一两句，没有味道就放起来，有味道就多看几句，七看八看就看出味道来了。一年看不通看两年，如果两年看一遍，十年就可以看五遍，每看一遍在后面记上日子，某年某月某日看的。这个方法可以在各个地方介绍一下，我们不搞多了，只搞五本试试。我们还应经常注意报纸上刊登的外国党的宣言、纲领一类文章，看他们做些什么事情。过去共产国际对中国无产阶级、中国人民有很大的帮助，帮助中国无产阶级创造了中国共产党，有过很大的功劳，共产国际解散时我们党的决定上说到了这一点。

    教条主义是哪里来的?是不是从马、恩、列、斯那里来的?不是的。他们经常在著作里提醒我们，说他们的学说是行动的指南，是武器，不是教条。人家讲的不是教条，我们读后变成了教条，这是因为我们没有读通，不会读，我们能责备他们吗?许多人不重视理论工作，似乎这个工作不要紧。对理论工作看法的动摇是不对的。我们对搞翻译工作的、写理论文章的人要看得起，应多和他们谈谈。没有搞翻译工作的我们就看不懂外国·的书，他们翻译外国的书，很有功劳，即使一生一世只翻译了一本书，也是有功劳的。别人不重视这个工作的思想，是不好的；做这个工作的同志自己对这个工作的认识也有动摇，这同样是不好的。有的人曾不止一次地要求改行，说做这个工作吃不开，要求做别的工作。不要轻视搞翻译的同志，如果不搞一点外国的东西，中国哪晓得什么是马列主义?中国历史上也有翻译工作，唐僧就是一个大翻译家，他取经回来后设翻译馆，就翻译佛经。《鲁迅全集》开卷第一页，有蔡元培[37]写的一篇序，其中有几句写得不错。他说鲁迅是一个既博览又很谦虚的人，翻译了许多外国文学家的作品；翻译的作品占了他的全集的一半。所以，轻视这个工作和对这个工作的动摇都是不对的。

    (十三)实事求是问题

    第一，我们的阵地只能一个一个地夺取，我们的力量只能一点一点地聚集，这是一个实事求是的问题。二十四年的经验证明:想一手抓一个天下是抓不到的，土地是一寸一寸地争来的，叫作“寸土必争”。我们的敌手，日本人和蒋介石，对我们也是寸土必争。我们的枪是一支一支地增加，地方是一小点一小点地扩大，然后合起来就壮大了，就可以夺取天下。我们应当是现实主义的，当然是革命的现实主义，有理想的现实主义。斯大林告诉我们，要学习美国人的实际精神，还要有俄国人的革命气概，把二者结合起来。我们要以科学的精神、革命的现实主义，切切实实、一点一滴、一个一个地夺取敌人的阵地，这样才是比较巩固的。

    第二，我们这次大会强调团结精神，就是要在一个原则下团结起来，在正确路线的基础上团结起来，是头脑清醒的团结，不是盲目的团结。同志们!我多次讲愚公移山的故事[38]，就是要大家学习愚公的精神，我们要把中国反革命的山挖掉!把日本帝国主义这个山挖掉!

    中国民族解放万岁!
    中国共产党万岁!
    中国共产党第七次全国代表大会万岁!

    根据中央档案馆保存的讲话记录稿刊印。

    注释

      [1]一九二六年三月十八日，黄埔军校驻省（指广东省会广州）办事处主任欧　阳钟声称“奉蒋校长的命令”，通知海军局代局长、共产党员李之龙，速派有战斗力的军舰到黄埔听候调遣。当李之龙派中山舰开到黄埔后，立刻谣言蜂起。三月二十日，蒋介石谎称中山舰要炮轰黄埔，共产党要暴动，宣布在广州实行紧急戒严，逮捕李之龙，监视和软禁大批共产党人，解除省港罢工委员会的工人纠察队的武装，包围苏联领事馆，监视苏联顾问。这就是所谓中山舰事件。
    [2]汪精卫，大革命时期曾任国民党中央执行委员会常委、国民政府主席。初期以“左派领袖”面目出现，但随着革命形势的发展，其限制工农运动、反对共产党的面目逐渐暴露。一九二七年七月十五日，汪精卫等控制的武汉国民党中央召开会议，作出“分共”决定，公开宣布同共产党决裂。抗日战争爆发后，任国民党国防最高会议副主席、国民党副总裁一九三八年十二月公开投降日本帝国主义，后任日本帝国主义扶植的南京伪“国民政府”主席。
    [3]指在中国共产党第七次全国代表大会上，毛泽东所作的理论联合政府》政治报告、朱德所作的《论解放区战场》军事报告和刘少奇所作的《关于修改党章的、报告》。
    [4]旧金山会议，见本卷第352页注[12]。
    [5]克里米亚会议，见本卷第268页注[2]。
    [6]莫洛托夫（一八九○——一九八六），当时任苏联人民委员会第一副主席兼外交人民委员，是参加旧金山会议的苏联代表。
    [7]见列宁《〈论粮食税〉的几个提纲》新的译文是：“只要在10－20年内和农民保持正常的关系，就能保证全世界范围内的胜利（甚至在日益发展的各国无产阶级革命推迟爆发的情况下），否则就会遭到20－40年白卫恐怖的苦难。”（《列宁全集》第41卷，人民出版社1986年版，第378页）。
    [8]斯大林格勒，即今伏尔加格勒。
    [9]丘吉尔，当时任英国内阁首相。
    [10]张伯伦（一八六九——一九四○），英国保守党领袖，一九三七年至一九四○年任英国内阁首相。他推行纵容法西斯侵略的绥靖政策，主张迁就德、意、日法西斯入侵中国、埃塞俄比亚、西班牙、奥地利和捷克斯洛伐克等国家的“既成事实”，实行妥协。
    [11]一九四五年五月三十日、三十一日《解放日报》分别发表新华社评论《国民党第六次全国代表大会》和该报社论《评国民党大会各文件》。
    [12]阎锡山（一八八三——一九六○），山西五台河边村（今属定襄）人，长期统治山西的地方军阀。当时任国民党军第二战区司令长官。
    [13]斯科比，见本卷第353页注[19]。
    [14]城濮在今山东鄄城县西南。公元前六三二年，晋、楚两国大战于此。战争开始，楚军占优势。晋文公令晋军退却九十里，到达城濮一带，先选择楚军力量薄弱的右翼，给以严重打击，再集中优势兵力，击溃楚军的左翼，楚军终于大败而退。
    [15]胡宗南，当时任国民党军第一战区代司令长官。
    [16]语义出自宋代张载《西铭》：“富贵福泽将厚吾之生也，贫贱忧戚庸玉汝于成也。”
    [17]何应钦（一八九○——一九八七），贵州兴义人。抗日战争时期任国民党政府军事委员会参谋总长兼军政部部长。
    [18]见斯大林《关于中央委员会和中央监察委员会四月联席全会的工作L原文是：“掌着舵，睁着眼，但是当某种灾难临头之前，竟什么也看不到，——这不能算是领导。布尔什维主义不是这样理解领导的。要领导就应当有预见。而预见，同志们，不是什么时候都容易做到的。”（《斯大林全集》第11卷，人民出版社1955年版，第32页）
    [19]陈独秀，见本卷第101页注[8]。
    [20]见一九三九年二月七日《新中华报》。
    [21]见《孟子·告子上》。
    [22]指中共中央西北局一九四二年十月十九日至一九四三年一月十四日在延安召开的高级干部会议。
    [23]张国焘，见本卷第101页注[7]。
    [24]六中全会，见本卷第143页注[4]
    [25]指朱德。
    [26]王实味，见本卷第286页注[11]。
    [27]高岗，当时任中共中央西北局书记。
    [28]陈云，当时任中共中央政治局委员、西北局委员、西北财政经济办事处副主任兼政治部主任。
    [29]AB团是一九二六年底在江西南昌成立的以反共为目的的国民党右派组织，存在时间不长。一九三0年五月起，赣西南根据地内开展了所谓肃清AB团的斗争。斗争不断扩大，严重混淆了敌我矛盾。
    [30]湖西地区即微山湖以西江苏、山东、河南三省交界地区，又称苏鲁豫边区。一九三九年八月至十一月间，边区内错误地开展肃托斗争，许多党、政、军干部被诬为“托派分子”，先后被逮捕，受审查，有的被错杀，整个边区的党组织一度陷于瘫痪，给革命事业造成了极其严重的损失。这是一起重大历史冤案，一九四○年至一九四五年，中共中央、中共中央山东分局曾先后作过多次处理。一九八三年十二月，经中共中央批准，予以彻底平反。
    [31]“抢救运动”，见本卷第157页注[10]。
    [32]九条方针，见本卷第35页。
    [33]解放区人民代表会议，见本卷第354页注[31]。
    [34]见马克思、恩格斯《共产党宣言》（《马克思恩格斯选集》第1卷，人民出版社1972年版，第266页）。
    [35]龚自珍（一七九二——一八四一），浙江仁和（今杭州）人，清朝思想家、文学家和诗人。“我劝天公重抖擞，不拘一格降人才”两句诗，见龚自珍《已亥杂诗·九州生气恃风雷》。
    [36]今译名为《社会民主党在民主革命中的两种策略》。
    [37]蔡元培（一八六八——一九四○），浙江绍兴人，中国民主革命家、教育家。一九一六年出任北京大学校长。一九二八年任中央研究院院长。一九三一年九一八事变后主张抗日，同宋庆龄、鲁迅等发起组织中国民权保障同盟，任副主席。曾为复社一九三八年出版的《鲁迅全集》作《鲁迅先生全集序》。
    [38]见《列子·汤问》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于第七届候补中央委员选举问题[1]
(一九四五年六月十日)

    一、今天进行候补中央委员的选举，同志们不要以为选的是候补中央委员，就可以马虎一些。这个选举的意义也是很重大的，因为我们大会所要选出的候补中央委员名额不少，有三十四名；他们也参加中央的工作，参加中央委员会的会议，有发言权，可以提出意见；当正式中央委员出缺时，要由他们递补。如果八大推迟不能如期召开的话，那末候补中央委员的作用会更大。所以，希望大家重视这个选举。

    在昨天选举正式中央委员之后，有一位同志写信给主席团说，希望注意选举，要选能执行大会路线的同志到中央来。这个方针，主席团已经提出过了，我在这里也代表主席团做过报告，各个代表团也讨论酝酿了好几天，昨天同志们选正式中央委员就是按照这个方针选举的。那末，为什么这位同志在昨天选举之后还要提出这个意见呢?他的意思是说，有些候选人并不知名，甚至在某些方面还有若干缺点和错误，但是在长时期中证明他是能够执行大会路线的，我们不要因为他不知名甚至有若干缺点错误而不选他。我认为这位同志的意见是很好的，代表了大多数同志的意见。

    二、在昨天的选举中，王稼祥[2]同志得了二百零四票，不足半数，没有当选。关于这个问题，我要在这里说几句话。

    王稼祥同志是犯过错误的，在四中全会[3]前后犯过路线错误，此后也犯过若干错误。但是，他是有功劳的。他的功劳主要有这样几件:

    第一，四中全会以后，中央派了一个代表团到中央苏区。代表团有三个人，任弼时[4]同志、王稼祥同志、顾作霖[5]同志。第一次反“围剿”结束后，他们就来了。王稼祥同志参加了第二、第三、第四次反“围剿”的战争。在当时，我们感觉到如果没有代表团’特别是任弼时、王稼祥同志赞助我们，反对“削萝卜”的主张就不会那样顺利。所谓“削萝卜”，就是主张不打，开步走，走到什么地方碰到一个“小萝卜”，就削它一下。那时，我们主张跟敌人打，钻到敌人中间去，寻找敌人的弱点，打击敌人。主张“削萝卜”的人反对我们，说我们的办法是“钻牛角”。当时，如果没有代表团，特别是王稼祥同志，赞助我们、信任我们——我和总司令[6]，那是相当困难的。虽然以后在苏区的两个大会上，即中央苏区党代表大会和苏维埃第一次代表大会上，王稼祥同志是有错误的，但上面所说的那一点，却是他的功劳。王稼祥同志是在第四次反“围剿”末期负伤的。

    第二，大家学习党史，学习路线，知道中国共产党历史上有两个重要关键的会议。一次是一九三五年一月的遵义会议[7]，一次是一九三八年的六中全会[8]。

    遵义会议是一个关键，对中国革命的影响非常之大。但是，大家要知道，如果没有洛甫[9]、王稼祥两位同志从第三次“左”倾路线分化出来，就不可能开好遵义会议。同志们把好的账放在我的名下，但绝不能忘记他们两个人。当然，遵义会议参加者还有好多别的同志，酝酿也很久，没有那些同志参加和赞成，光他们两个人也不行；但是，他们两个人是从第三次“左”倾路线分化出来的，作用很大。从长征一开始，王稼祥同志就开始反对第三次“左”倾路线了。

    遵义会议以后，中央的领导路线是正确的，但中间也遭过波折。抗战初期，十二月会议[10]就是一次波折。十二月会议的情形，如果继续下去，那将怎么样呢?有人说他奉共产国际命令回国，国内搞得不好，需要有一个新的方针。所谓新的方针，主要是在两个问题上，就是统一战线问题和战争问题。在统一战线问题上，是要独立自主还是不要或减弱独立自主；在战争问题上，是独立自主的山地游击战还是运动战。六中全会是决定中国之命运的。六中全会以前虽然有些著作，如《论持久战》，但是如果没有共产国际指示，六中全会还是很难解决问题的。共产国际指示就是王稼祥同志在苏联养病后回国带回来的，由王稼祥同志传达的。

    第三，此后，王稼祥同志就一直在中央工作。虽然他在工作中也有缺点，如在政治工作中就有很大缺点，但是他也做了很多好事，如一九三九年关于巩固党的决定，一九四一年关于增强党性的决定，一九四二年关于党的领导一元化的决定、对待原四方面军干部态度问题的指示及建军的四号指示等，都是他起草的。增强党性的决定是他与王若飞[11]同志合作，在他领导之下起草的；建军的四号指示是他与叶剑英[12]同志合作，在他领导之下起草的。

    至于他有些缺点，如对干部的关系，这是大家知道的。但上面这些是大家不大知道的，是中央内部的事，我今天在这里必须讲一讲。

    他虽然犯过路线错误，也有缺点，但他是有功的。他现在病中，他的病也是在第四次反“围剿”中负伤而起的。他这次写给我的信[13]，已印发给大家看了，有的同志说写得太简单，但是他的确是考虑很久才下决心写的。

    我认为他是能够执行大会路线的，而且从过去看，在四中全会后第三次“左”倾路线正在高涨时，在遵义会议时，在六中全会时，也都可以证明这一点。

    昨天选举正式中央委员，他没有当选，所以主席团把他作为候补中央委员的第一名候选人，希望大家选他。

    三、关于东北问题，我觉得这次要有东北地区的同志当选才好。东北是很重要的，从我们党，从中国革命的最近将来的前途看，东北是特别重要的。如果我们把现有的一切根据地都丢了，只要我们有了东北，那末中国革命就有了巩固的基础。当然，其他根据地没有丢，我们又有了东北，中国革命的基础就更巩固了。现在我们的基础是不巩固的，不要以为很巩固了。为什么不巩固呢?因为我们现在的根据地在经济上还是手工业的，没有大工业，没有重工业，在地域上也没有连成一片。所以，我觉得这次要有东北同志当选才好。当然，这不过是个建议，请同志们考虑。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中国共产党第七次全国代表大会上的讲话。
    [2]王稼祥（一九○六——一九七四），安徽泾县人。一九三一年春以中共中央代表团成员身份进入江西革命根据地，任中共苏区中央局委员、中国工农红军总政治部主任。一九三四年一月在中共六届五中全会上被增选为中央委员，当选为中央政治局候补委员。一九三五年一月在遵义会议上支持和拥护毛泽东的正确主张，会后同毛泽东、周恩来组成中央三人军事领导小组。抗日战争时期任中共中央军委副主席、总政治部主任兼八路军政治部主任。一九四四年因伤病复发离职休养。一九四五年在中国共产党第七次全国代表大会上当选为候补中央委员。
    [3]四中全会，见本卷第76页注[12]。
    [4]任弼时（一九0四——一九五0），湖南湘阴人。一九三一年春率中共中央代表团进入江西革命根据地，任中共苏区中央局委员兼组织部部长。
    [5]顾作霖（一九○七——一九三四），江苏嘉定（今属上海市）人。一九三一年春以中共中央代表团成员身份进入江西革命根据地，任中共苏区中央局委员。
    [6]指朱德。
    [7]遵义会议，见本卷第102页注[14]。
    [8]六中全会，见本卷第143页注[4]。
    [9]洛甫，即张闻天，一九三一年九月任中共临时中央政治局常委。一九三三年一月进入中央革命根据地，一九三四年一月在中共六届五中全会上当选为中央政治局委员，二月当选为中华苏维埃共和国中央政府人民委员会主席。一九三五年一月在遵义会议上支持和拥护毛泽东的正确主张，并为中共中央起草了遵义会议决议。会后，根据中央政治局常委分工，代替博古在中央负总责。
    [10]十二月会议，见本卷第278页注[3]。
    [11]王若飞（一八九六——一九四六），贵州安顺人。一九四一年任中共中央秘书长和中央党务研究室主任。
    [12]叶剑英（一八九七——一九八六），广东梅县人。当时任中共中央军委参谋长。
    [13]王稼祥在中共六届七中全会和第七次全国代表大会期间，因病未能参加会议。他在一九四五年四月十七日和二十二日给毛泽东写了两封信，谈到对待党的批评和自己的错误应采取严肃态度。信中说：“党严肃的检讨过去历史问题，每个个人也应严肃的对待自己。”“我因连年犯病，不能参加过去的与现在的讨论，不能很好的检讨过去自己的工作，不能以新的工作补偿过去的错误，这对于我是一件遗憾的事，但也莫可奈何的。假若将来身体能够恢复康健时，再去补做这个工作吧。”“病中脑力不济，思路前后不连续，故写得零乱。是否妥当，尚乞指示。”这两封信毛泽东曾批示印发七大代表。


中共不出席四届一次参政会[1]
(一九四五年六月十五日)

    【新华社延安十六日电】新华社记者就国民党政府决定于七月七日召集新的国民参政会，中共方面是否有人出席一项问题，询问中共中央负责人，承其答复如下:

    国民党政府决定于今年七月七日召集的所谓国民参政会，中共方面没有什么人去出席。这是因为:(一)从去年九月以来，中共与中国民主同盟及其他广大民主人士，一致要求国民党政府，迅即取消一党专政，召开各党派及无党派代表人物的会议，成立民主的临时的联合政府，发布民主纲领，实行民主改革，以便动员与统一中国人民的抗日力量，有力地配合同盟国[2]战胜日本侵略者；并由此种联合政府依据民主原则，于全部国土获得解放之后，实行自由的无拘束的人民的选举，召开国民代表大会，制定宪法，选举正式政府。此项主张，实为中国大多数人民公意之反映，但在本党代表与国民党政府代表几次谈判之后，已被国民党政府所拒绝。至于恢复团结与建立联合政府之一些起码的条件，例如取消镇压人民的自由的法令，取消特务，释放被捕的共产党员及一切爱国分子，承认中共及其他民主党派的合法地位，承认中国解放区，撤退包围与进攻中国解放区的军队等项，不但一项也不愿实行，反而变本加厉，增强了破坏团结与破坏抗战的反动措施。(二)此次所谓新的国民参政会之召集，国民党政府当局事前并未与本党协商，亦未与其他民主党派协商，仍和过去的国民参政会一样，完全由国民党一手包办。依据国民党政府的法令，中共及其他民主党派至今没有合法地位。即就中共方面的参政员而论，亦为国民党当局所指派，并非中共自己所推选。而中共所领导的抗日力量，现在已成了战胜民族敌人、解放中国人民的中心力量。国民党政府此种对待中共的态度，不但与民主原则相违背，亦与中共在抗日战争中的地位不符合。(三)尤其重要的，是国民党的第六次全国代表大会，不顾中国人民、中国共产党及其他民主党派的一切反对意见，一意孤行地决定于今年十一月十二日召集那个由国民党一手包办的分裂人民的准备内战的所谓国民大会，而在行将开会的国民参政会上，就要强迫通过许多具体办法，以便实行国民党的反动决议。而如果这样做，就将铸成大错，反民族反人民反民主的大规模内战就会爆发。很明显，这样做的结果，只是帮助了日本侵略者。根据上述各项理由，中共方面已决定不参加此次国民参政会会议，以示抗议。

    根据一九四五年六月十七日《解放日报》刊印。

    注释
    [1]这是毛泽东为新华社起草的答记者问，刊载于一九四五年六月十七日《解放日报》。
    [2]同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、苏、美、英、法等国家。


在中国革命死难烈士追悼大会上的演说
(一九四五年六月十七日)

同志们:

    今天中国共产党第七次全国代表大会的代表和延安人民的代表联合在这里开一个追悼大会，追悼几十年来中国革命队伍在各个战线上所牺牲的人。这些牺牲者，有几十万的共产党员、成百万的革命民主主义者。他们中间，有做军事工作的同志，有做各方面民众运动的同志，有做政权工作的同志，有做党务工作的同志，有做技术工作的同志，从很高职位的到火夫、马夫、战斗员、工人、农民都有。就是这样两部分人，共产主义者和革命民主主义者，团结起来同我们的敌人斗争。就是这样两部分人组成的队伍，开头是不大的，后来慢慢发展，到现在是相当大了。开头的路线、方针、政策、方法，都只是有一个方向，至于如何才能搞得更好、更正确，那是在长期奋斗中得到的，是从几十万的共产党员、成百万的革命民众的流血牺牲中得到的。这一次我们开了第七次全国代表大会，中国共产党制定了一套建立一个独立、自由、民主、统一、富强的新中国的路线、纲领、政策。这些东西是从哪里来的呢?不是从少数个人的头脑里想出来的和发明的，而是亿万中国人民在他们的先锋队中国共产党的领导下，几十年奋斗的结果，取得了经验，才形成我们现在七大的决议案和文件。

    中国有两大敌人、两座大山压迫我们四万万五千万人民，一座大山就是帝国主义，另一座大山就是封建主义，外国的压迫和中国的压迫，压得我们四万万五千万人民不能抬头，破坏了我们的生产力。中国人民的生产力是应该发展的，中国应该发展成为近代化的国家、丰衣足食的国家、富强的国家。这就要解放生产力，破坏帝国主义和封建主义。正是帝国主义和封建主义束缚了中国人民的生产力，不破坏它们，中国就不能发展和进步，中国就有灭亡的危险。帝国主义早在一百年前就开始侵入中国。现在我们同日本帝国主义的战争已经打了八年，如果从九一八事变算起，就已经有十几年了，日本帝国主义是我们第一个大敌。中国内部的反动派，实际上是跟日本侵略者互相配合来压迫中国人民的。这些反动力量还很大，它们压迫全中国人民，束缚中国人民的生产力，使其不能发展。革命是干什么呢?就是要冲破这个压力，解放中国人民的生产力，解放中国人民，使他们得到自由。所以，首先就应该求得国家的独立，其次是民主。没有这两个东西，中国是不能统一和不能富强的。没有独立，那就还是受帝国主义的压迫，没有民主，那就还是受封建势力的压迫，那还有什么统一?在国民党里面有民主派，有反动派，现在掌权的是国民党的反动派，他们所说的统一中国，就是要使中国继续成为帝国主义的殖民地半殖民地，继续成为封建制度统治的国家，不要独立，不要民主，使中国人民的生产力不能解放。我们现在的抗战还没有胜利，还要努力，要团结全国人民做很大的努力，才能战胜我们的敌人。但首先阻碍我们团结起来的，就是国民党的反动派。

    中国人民反对帝国主义和封建主义的斗争是经过了好几个阶段的。太平天国之前，有反对英国侵略的广东平英团，后头有太平天国革命，有义和团运动，有辛亥革命，有五四运动，所有这些，都是带着群众性的民族主义的性质和民主主义的性质。这些运动的目标，在要求独立、要求民主这一点上跟我们是相同的。在这几十年的斗争中都还没有共产党，这些斗争是由别的团体和政党领导的。因为没有共产党，中国人民就没有一个能够代表他们利益的彻底的革命纲领，没有一个正确的领导者毫不动摇地始终如一地领导他们进行斗争。国民党是发生了变化的，孙中山时期的国民党和蒋介石时期的国民党是不同的，前者是奉行革命三民主义的国民党，后者是退步的走向反动的国民党。中国共产党对革命从来没有发生过动摇，也只有共产党才能不动摇，彻底地干下去，不怕死多少人，不怕牺牲。从一八四一年平英团在广东起义反对英帝国主义起，到现在一九四五年已经有一百零四年的历史了，在这一百零四年中，中国人被杀的有多少，被关的有多少，已计算不清了。中国自有共产党以来，在二十四年里，单共产党人就死了几十万，革命民主主义者跟我们一道反对外国的和中国的反革命势力，也成百万地牺牲了。反动派为了消灭革命力量，就采取杀人的办法，以为屠杀会使革命者退却，可以停止或缩小中国的革命运动。他们是这样想的，也是这样做的。但一切却和他们的主观愿望相反，事实是他们杀人越厉害，革命队伍发展就越大。我讲这是成正比例的，是一条规律，一条不可抗拒的规律。反动派的希望和企图是他们杀人越多革命队伍就越小，但是希望和结果是两回事。

    从国民党的历史上也可以证明上面所说的规律。清王朝和外国帝国主义曾经压迫国民党，是把国民党压迫小了还是大了呢?最后还不是爆发了辛亥革命，推翻了清朝的统治。国民党拿帝国主义、封建势力曾经用来对付他们的办法来对付中国人民，压迫共产党、工人、农民、革命的知识分子。我说他们这就错了!他们的队伍开来得越多，他们自己就会变得越小，而我们的队伍就会越大。这是我们从几十年的历史中得出的一条结论。日本帝国主义杀了很多人，难道它是越杀的多越大吗?希特勒也是杀了很多人，难道他是越杀的多越大吗?不管是中国的还是外国的反动派，只要他们杀人越多，他们自己的力量就会越小，而革命的力量就会越大。

    我们建设的党是东方的共产党，我们建设的队伍是东方人民革命的队伍，我们是英勇奋斗的。想用杀人、压迫这一套来缩小我们，来消灭我们，那是不可能的。几十万的共产党人、成百万的革命民主主义者被屠杀了，但我们的队伍却有更多的几十万、几百万人起来继续战斗。拿中国共产党的三个时期来说吧，头一个时期发展到五万多党员，一巴掌被打散了，剩下的很少；第二个时期我们发展到三十万党员，又被打散了很多，剩下的也是很少；到抗日战争中我们就发展到一百二十多万党员。至于军队，同志们都知道，中国历史上没有红军，要说有就是明朝朱洪武[1]起过一次“红军”，他们打的旗子是红旗。有的人以为红军这个名称一定是外国来的，我说不一定，你就只知道外国的事情，中国祖宗的事情就不知道。一九二七年以后，国民党反动派压迫和屠杀人民，中国又产生了红军。这个红军是在先进政党领导下的，开头数目很小。我经常和一些同志讲:“其作始也简，其将毕也必巨”，这是古书《庄子》上讲的[2]。“作始”就是开头的时候，“简”就是很少，是简略的，“将毕”就是快结束的时候，“巨”就是巨大、伟大。这可以用来说明是有生命力的东西，有生命力的国家，有生命力的人民群众，有生命力的政党。中国革命力量现在“巨”了没有呢?在一八四一年，广东平英团的力量有好几万人，他们的口号是反对英国的侵略，但那时的人们没有料到他们的子孙、他们的后代将来会怎么样。孙中山搞出一个辛亥革命，也没有料到有五四运动，没有料到又产生了共产党。我们的前人没有料到世界会发生十月社会主义革命这样重大的历史事变，更没有料到中国会进步到有共产党领导的进行新民主主义革命这样的队伍，同时他们也没有料到中国革命会这样长还没有胜利。他们那时在敌人压迫面前只是开始起来反抗，至于下文如何，我看是还没有考虑成熟。不像我们现在开七大这样，对历史经验进行了总结，对当前的形势和前途都有明确的认识，因此我们有巩固的信心。我们的前人没有预料到这些，也不能怪他们，他们那时还没有革命的社会科学、还没有马克思主义武装头脑。我们是用科学社会主义武装头脑的人，看清楚社会前途的人，我们比他们进步，我们要完成他们没有完成的事业。我们今天的公祭可以一直上溯到一八四一年平英团那些英雄们，也祭奠他们。平英团的反英斗争，太平天国运动，都是英勇的斗争。太平天国有几十万军队、成百万的农民，打了十三年，最后南京城被清兵攻破的时候，一个也不投降，统统放起火烧死了，太平天国就这样结束的。他们失败了，但他们是不屈服的失败，什么人要想屈服他们，那是不行的。平英团现在没有了，太平天国也没有了，义和团也没有了。但是平英团以后出了一个太平天国，太平天国以后出了一个义和团，义和团以后出了一个辛亥革命，辛亥革命以后出了一个共产党，因此有了北伐战争、土地革命、抗日战争。革命力量的这一部分或那一部分，可能被消灭，弄得不好就会被敌人消灭，被敌人屠杀，甚至可能几十万地被他们消灭，但是跟着却会有更多的人加入我们的队伍。我看见过这样的家庭，同志们一定也看见过许多这样的家庭，反动派杀掉了父亲，他的儿子，三个四个，甚至七个八个，还有女儿，统统加入共产党，统统跑到延安来了。所以，反动派杀人越多，革命队伍反而扩大了。

    我们今天开大会，我们是有信心的。烈士们是已经离开我们了，他们的责任交给了我们，我们要完成这个责任。同志们，现在同死难烈士他们进行斗争的那个时期是不同了，在两年到三年内中国要起变化，或者变得很坏，或者变得很好，总之是要起变化。日本帝国主义要被打倒。日本帝国主义被打倒以后，中国与外国的反动派又想要把我们打倒，把中国人民打倒，下决心要把中国一切人民的民主力量、革命力量统统消灭。那时或者就是这样的情况，那全国就是黑暗的，延安也是黑暗的，中国像沉到大海里去了，每天都是夜晚不见太阳，黑暗得很，要再过上几十年恐怖日子。这是一种可能性。或者是另外一种可能性，另外一个样子，那就是把黑暗势力压下去，把拿刀子杀人的人压下去。中外新闻记者们去年来延安的时候，问了我一些问题，就包括这方面的问题。我们是君子动口不动手的，但如果谁拿刀子杀人，要来杀我们，我们就有办法对付。我曾和国民党的联络参谋讲过:我们有一百支枪，你们有本领缴我们九十九支，我佩服你们，因为你们会打，我们不会打。一百支枪被你们缴去了九十九支，我们还剩下一支，用这一支枪，我们也要打下去。剩下一支枪了，你们说投降吧!我们说那不行，“投降”这个词在我们的字典里是没有的，在你们的字典里可能有。

    同志们，现在国际国内的形势很好。我们的人民，我们的朋友，真正的民主主义者，同我们共产主义者需要更懂得团结，更懂得共产党的路线、方针、政策。懂得了党的路线、方针、政策，我们就更能团结，人家就打不散我们。同志们要注意，将来是一定要打的，因为他们已经有准备了。现在，他们实际上是同民族的敌人日本帝国主义互相配合要消灭中国人民的革命力量，一切革命力量他们都想统统消灭。但是结果将像我在七大闭幕词中所讲的，革命一定要胜利，中国是中国人民的，不是反动派的。来延安的美国人问过我这个问题，我说给你开一张支票，你回到美国去，将来再见面时还是这些人，因为中国是人民的。这是一种前途。中国是反动派的，这是又一种前途。现在美国政府赫尔利[3]所实行的政策是反动的，是赞助中国反动派的。现在我们党有清醒的头脑，有正确的路线、方针和政策，我们一定能胜利。我们有这样的信心，一定要把黑暗的中国从地球上除掉，建设一个光明的中国。这个光明的中国是烈士们长期奋斗的目标，他们虽然没有成功就牺牲了，但是他们给了我们经验教训。我们今天开追悼大会纪念他们，革命也还没有成功，但是明天我们就要成功。我们下决心要把中国变为人民的中国，要战胜一切外国的、中国的反动派，一切外国的、中国的压迫者，不战胜他们决不罢休。我们全党团结起来，解放区一万万的人民团结起来，沦陷区及其他区域的革命民主主义者团结起来，这个目的就一定能达到，不达到目的是不停止的!

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]朱洪武，即朱元璋（一三二八——一三九八），濠州钟离（今安徽凤阳东）人，明朝的建立者。一三五二年参加郭子兴部起义军。起义军以红巾包头和红旗为号，故名红巾军，亦称红军或香军。一三六八年朱元璋称帝，建都南京，国号明，年号洪武。同年攻克大都（今北京），推翻元朝统治。
    [2]见《庄子·人间世》。
    [3]赫尔利，当时任美国驻中国大使。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


南下部队[1]应依据五岭山脉建立根据地
(一九四五年六月二十四日)

湘鄂赣区党委、湖南人民抗日救国军军政委员会各同志:

    (一)集中兵力在国民党统治地区和国民党优势兵力反复地多次地打大仗，不但在军事上是不利的，而且在政治上是不利的。

    (二)我军的战略方针是在日寇占领区域实行分散的游击战争，建立与扩大解放区，缩小沦陷区，建立与扩大军队、游击队与民兵，削弱敌军、伪军与联敌攻我之顽军。对于国民党军队不应该超过自卫立场，只有在国民党军队向我进攻，妨碍我在敌占区的抗日战争，而又在兵力对比有利的条件下，才可以集中相当数量之兵力，站在自卫立场上给以反击，取得胜利，其目的也在于便利我党在敌占区建立解放区。不应在干部与战士中灌输专门打顽军或主要打顽军的思想，而应向他们灌输主要打敌伪军，只在自卫立场上打顽军的思想，以提高他们在敌占区建立解放区的认识与情绪。

    (三)现在距日寇崩溃只应估计尚有一年半，时间很迫促，而在湘中衡、宝、潭、醴[2]地区建立解放区，在目前是可能的，在日寇崩溃后要继续存在、坚持，将是很困难的。那时有使我军处于极困难地位，甚至被迫北返之可能，而且不能和广东力量[3]打成一片，违背着在南方一翼建立局面，以便在国民党发动内战时牵制国民党一翼的战略意图。这一方针和在延安时我们向你们所说在地区上是不同的，但我们认为这一方针是正确的。

    (四)因此，你们现有主力及张、文后续部队[4]均应取道敌占区向南(取道敌、顽接合部，走“之”字路)，直至湘粤边界和广东部队联接，并准备将兵力与干部分为几个部分，在以三南[5]为中心的粤赣边，在宜章、坪石、乐昌、南雄地区，在郴州、道州[6]、临武、蓝山、连县地区，在以永明[7]、灌阳、恭城为中心之湘桂边区(如有敌伪军占据)，分散建立许多游击根据地，逐渐成为巩固根据地。准备一切条件，使我军在日寇崩溃、国民党发动内战时，能够依据五岭[8]山脉坚持并发展，准备被切断，准备独立作战，唯一的直接的依靠是你们内部的团结，是你们自己的正确的军事政策与正确的团结人民的政策。如果你们在这些政策上犯了大错误，那便要接受失败的结果，这一点必须预计到，必须预计到最困难最危险最黑暗的种种可能情况，并从这点出发去克服困难，争取光明与胜利的局面。

    (五)各领导干部必须十分虚心，力戒骄傲，十分谨慎，力戒浮躁，十分团结，避免并逐步消除可能的意见分歧，在情况许可条件下实行委员会的民主讨论，集中多数同志的意见，然后坚决执行之。

    (六)现在大局有利于我，只要党内能团结，不丧失时机，在政策上不犯大错误，我们相信你们是能够完成中央给你们的伟大任务的，希将你们的意见电告。

    中央

    六月二十四日十六时根据毛泽东手稿刊印。

    注释
    [1]南下部队，指王震、王首道率领的八路军独立第一游击支队（通称南下支队）和张启龙、文年生率领的八路军游击第二、第三支队。南下支队于一九四五年三月下旬占领湖南平江县，公开称湖南人民抗日救国军。
    [2]衡、宝、潭、醴，指湖南衡阳、宝庆（今邵阳）、湘潭、醴陵。
    [3]指中国共产党领导的广东人民抗日游击队东江纵队等抗日武装。
    [4]张，指张启龙（一九○○——一九八七），湖南浏阳人；文，指文年生（一九○六——一九六八），湖南岳阳人。他们率领由八路军第三五九旅第二梯队和陕甘宁晋绥联防军警备第一旅一部组成的八路军游击第二、第三支队，于一九四五年六月十八日从延安出发南下。
    [5]三南，指江西南部虔南（今全南）、龙南、定南三县。
    [6]道州，今湖南道县。
    [7]永明，今湖南江永县。
    [8]五岭，是位于广西、湖南、广东、江西四省边境的越城岭、都庞岭、萌渚岭、骑田岭、大庚岭的总称。


入豫部队的作战方针
(一九四五年七月十五日)

河南区党委:

    (一)我军入豫后，在对敌作战、发动群众与建立党政等方面均有显著成绩，你们的领导是正确的。

    (二)你们今后作战方针，是向西防御，向东向南进攻(即p对顽占区取防御方针，对敌占区取进攻方针)，以求利用时间北与太岳、太行，东与渡新黄河[1]西进之冀鲁豫部队，南与五师[2]部队完全打成一片，逐步地争取数百万群众，扩大民兵、游击队与主力军(在财力许可下)，建立可靠的军事、政治、经济基础，准备一切条件，在一年之后对付胡宗南[3]大举进攻。如果不能利用时间完成上述任务，我党在河南就将处于失败地位。此点必须预先想到。

    (三)完成上述任务依靠你们现有力量自力更生，不要希望中央及太行、太岳再给你们以军力、财力及干部之援助。向一切负责干部明确地说明上述任务，及依靠你们自己协同河南人民解决一切问题，不靠任何外援，是必要的与有益的。

    (四)完成上述任务，当然具有许多有利条件；但是必然会遇到种种内部的与外部的困难，对于此点你们应有充分的预见与精神准备，然后采取各项谨慎的坚决的适合情况的步骤，执行各项正确的军事政策，坚决发动群众的政策，以减租减息、发展公私经济为基础的财政政策，团结各部分军队、各部分干部特别是地方干部的内部政策，以求逐步地克服内外困难。

    (五)你们应与晋冀鲁豫中央局(不日成立)及鄂豫皖区党委建立密切联络，将各种活动通知他们，同时告知我们。

    中央
    午删

    根据毛泽东手稿刊印。

    注释
    [1]一九三八年六月九日，蒋介石命令国民党军队炸开河南郑州以北的花园口黄河大堤，企图以黄河洪水阻止日军进犯，致使黄河改道向东南流入贾鲁河再流入颖河，在安徽正阳关一带注入淮河。一九四0年，改道的黄河又分流入涡河、西淝河、芡河、北淝河，并分别注入淮河。黄河改道后流经的这些河道当时统称新黄河。一九四七年花园口决口修复，黄河复归故道。
    [2]指李先念任师长、郑位三任政治委员的新四军第五师。
    [3]胡宗南，当时任国民党军第一战区代司令长官。


争取时间在粤北湘南创立五岭根据地
(一九四五年七月二十二日)

王震、首道[1]:

    (一)巧电悉。桃花山、金家坪[2]在何处，沿途情况如何，估计多少时间到达五岭[3]山脉?

    (二)日寇为对付盟军在山东登陆，由湘、桂抽调五个师团北开，并非放弃华南。但为缩短防线，已放弃南宁、柳州、赣州等处，还可能放弃若干地点。但至少它要固守广州及整个粤汉路。吉安、袁州[4]并未被占，商人所传不确。

    (三)三巨头在柏林开会[5]将决定欧、亚两大问题。宋子文[6]赴苏会谈十余天，尚未解决问题。三巨头会后，宋仍将赴苏，可能决定中苏共同作战。蒋介石一切准备都是反共的，内战危险空前严重。

    (四)你们的唯一任务是争取目前一刻千金的时间，在粤北、湘南创立五岭根据地，并与广东我军连成一片，准备于内战时牵制南方一翼。完成这个任务将遇到极大困难，但只要内外团结，政策正确，是能够完成的。不要希望在浏、醴、衡、宝[7]一带建立根据地，蒋介石必于日寇失败后出死力铲除这些根据地，那时将使我军处于不利地位。应该一直往南，建立五岭根据地，利用湘、粤、桂、赣四省交界之矛盾，日寇失败后我亦可以立脚。此外，和东江纵队[8]会合，使他们获得援助，保存并发展这个多年创立的南方力量，避免可能的失败，具有极大战略意义，也要你们去完成。看问题要把眼光放远一点，不要被一时现象所迷惑。

    (五)谦虚谨慎，不骄不躁，是全党应取的态度。谦虚则不骄，谨慎则不躁，骄与躁是革命工作的大敌。希望你们以此自守，并教育一切干部。

    (六)凡事要设想一切可能的困难，例如严重的敌情，打败仗，无饭吃，部队不但无扩大而且很大缩少，内部意见分歧，不团结等等。只有对这一切预先想透，有了充分精神准备，并使干部有此种准备，然后才能想出克服困难的办法，走向光明的前途。

    毛泽东
    午养

    根据手稿刊印。

    注释
    [1]王震，当时任湖南人民抗日救国军司令员。首道，即王首道，当时任湖南人民抗日救国军政治委员。
    [2]桃花山、金家坪，均位于湖南平江县西南。
    [3]五岭，见本卷第441页注[8]。
    [4]袁州，今江西宜春县。
    [5]三巨头，指苏、美、英三国首脑斯大林、杜鲁门、丘吉尔。一九四五年七月十七日至八月二日，三国首脑（会议后期英国首脑为继任首相艾德礼）和外长在德国柏林西南的波茨坦举行会议，着重讨论战后对德国的基本政治、经济原则等问题。会议期间，中、美、英三国于七月二十六日发表促令日本无条件投降的《波茨坦公告》。
    [6]宋子文，当时任国民党政府行政院院长兼外交部部长。一九四五年六月至八月，根据美、英、苏三国达成的《雅尔塔协定》，国民党政府代表宋子文等人和苏联政府代表莫洛托夫等人在莫斯科举行会谈。会谈从六月三十日正式开始，七月十二日，宋子文以回国请示为由离开莫斯科，斯大林、莫洛托夫因参加波茨坦会议离开苏联，谈判中断。八月八日，双方重开谈判，中国由宋子文和新任外交部部长王世杰等参加谈判。八月十四日，双方正式签订了《中苏友好同盟条约》及另外四个协定、两个附属议定书。
    [7]浏、醴、衡、宝，指湖南浏阳、醴陵、衡阳和宝庆（今邵阳）。
    [8]一九四三年十二月二日，活动于广东东江地区的广东人民抗日游击总队改编为广东人民抗日游击队东江纵队，简称东江纵队。


评国民参政会关于国民大会的决议[1]
(一九四五年七月二十二日)

    中国独裁派是很狡猾的，他们善于在政治上耍花样与善于组织对人民的突然袭击。他们一群的下一手是什么，中国人民，首先是各民主党派，必须十分注意。新华社记者说:参政会决议的第二条也是极其含糊的，反动派很可以利用这一条。这一条说:“关于国民大会代表问题，请政府参照本会各参政员提案，衡酌法律与事实，妥定办法，尽使国民大会具有极完满之代表性。”这里所说的?政府”，是独裁派的政府，这里所说的“法律”，是独裁派的法律，现在写上了决议案，将来他们“衡酌”一番的结果，依然不外强迫人民承认十年前的那一批国大“代表”依然有效。独裁派也会“衡酌”“事实”，其结果不外加“选”或加派一批人。这样他们就会说:已经“具有极完满之代表性”了。但是中国人民与民主党派应该这样来看问题，所谓“政府”必须是一个由各党派及无党派代表人物组成的举国一致的民主的联合政府，任何由现在的国民党独裁政府所召集的“国民”大会，我们都反对。所谓“法律”，必须由联合政府来重新制定，任何由国民党独裁政府所制定的反动的代表选举法、国大组织法等等，我们都反对。“事实”是十年前的所谓国大代表，是由国民党一手伪造的，必须全部否定它；在敌人未完全消灭、国土未完全解放、人民无完全自由的全部时间内，不许可办理国大代表的选举。只有全部否定旧代表，并在一切必要条件具备下重新选举新代表，才能称之为“具有极完满之代表性”。我们完全赞成“极完满之代表性”这几个字。从今以后，谁要召开什么绝无代表性及代表性不完满的“国民”大会，必将受到坚决的反对。第三条:“宪法制定时，应即予实施，俾政府还政于民之旨早获实现。”这一条表现了国民党独裁派的反动计划，依然坚持着。历来只唱“制颁”宪法、反对“实施”宪法的，现在他们唱起“即予实施”的好听的调子来了。这是什么意思呢?就是“选举”大总统，仿效袁世凯做皇帝。今天中国的独裁派即帝制派很需要这一条，他们急于要以帝制(一名大总统)来镇压人民、发动内战，以维持其自己的反动统治。第四条列举了几项要求。“采取可能之政治步骤”，这一项，独裁派必然要耍新花样，对于民主派所主张的召开党派会议、废止一党专政、成立联合政府一项要求，仍将深闭固拒。第二项，保障人民自由，加了“合法”二字，第三项，承认各政治党派，加了“依法”二字，在独裁派看来，一切都好办了。第四项，“各省各级民选机构之设置”，也是独裁派需要的，因为所谓“民选”，实际上都是党选，独裁派有了这些“机构”，他们的宝座就更稳当了。综合第四条各项，对于独裁派，并不会损失什么东西。仅有一点稍有意义，就是规定这些措施，应在“国民大会召开前”做到，表示国民大会今年或者不会开。新华社记者结语说:独裁制度丝毫未变，内战危险空前严重，现有各种铁一般的事实，包括陕甘宁边区周围的军事行动在内，证明国民党反动派正在较前更加积极地准备发动一个极大规模的内战，借此以援助日本侵略者。国民参政会对于国民大会问题的决定，绝不会改变这种危险的形势。新华社记者说，只有三个条件可能改变中国的政治形势:第一个，解放区军民一致团结起来，坚决地扩大解放区，缩小沦陷区，坚决制止内战；第二个，国民党统治区的人民民主力量一致团结起来，坚决反对内战；第三个，英、美、苏三国在东方问题上团结一致，反对中国的内战。中国人民应该为争取三个条件，反对内战危险而奋斗。

    根据一九四五年七月二十三日《解放日报》刊印。

    注释
    [1]这是毛泽东在审阅《新华社记者论时局：内战危险空前严重》的评论稿时加写的文字。国民参政会，见本卷第217页注[3]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于批评美国对华政策的电报
(一九四五年七月三十日)

徐、张[1]:

    (一)美大使馆前曾劝告我们不要批评蒋介石，这一点现在他们不说了，却来劝告我们不要批评赫尔利[2]。美国报纸经常批评外国元首，去年曾激烈批评蒋介石，为什么中国人不能批评赫尔利?赫尔利曾经批评中共，把中共和军阀并列，并且是当作整个党来批评的，为什么中共不能批评他?我们的批评是将美国政府与美国人民分开，又将美国政府中决定对华政策的人物与其他人员分开，又将美国政府一部分错误政策与其他正确政策分开。只要美国政府的现行扶蒋反共政策有一天能改变，我们就将停止批评这个政策，否则是不可能停止的。以上意见，请向有关方面给予解释。

    (二)给美共福斯特电[3]，除在《新华日报》发表(可去掉国民党三字)外，请翻成英文用快邮发寄美共。

    毛泽东

    午三十根据手稿刊印。

    注释
    [1]徐，指徐冰（一九○三——一九七二），河北南宫人；张，指张明，即刘少文（一九○五——一九八七），河南信阳人。他们均是中共中央南方局工作委员会负责人。
    [2]赫尔利，当时任美国驻中国大使。
    [3]即《给福斯特同志的电报》（《毛泽东选集》第3卷，人民出版社1991年版，第1117页）。


准备应付必然到来的内战局面
(一九四五年八月四日)

郑、李、陈[1]:

    午马电未支收阅。你们已估计到将来问题是很对的。

    (一)估计日寇明冬可能失败，还有一年时间供你们作准备工作，你们必须在这时间内准备一切，对付必然要到来的内战局面，方不至临事张皇，遭受挫折。

    (二)日寇失败、内战爆发后，你们现有平原地区必难完全保持，现在就应考虑在桐柏山、大别山、鄂西、鄂南、鄂东、襄北扩展根据地问题，此项任务甚为困难，但必须精心设计，预为筹划。你们应有几个根据地，其中鄂东、鄂南、鄂西、襄北，可就现根据地逐步发展之，大别、桐柏两处，现亦有相当基础，将来可集中主力夺取其一部或大部，作为主要根据地，而以其他各处为卫星。目前极力发展豫南力量，迅速与王、戴[2]打成一片，甚为必要。是否可将师部及区党委移至豫南，请加考虑。

    (三)加强群众工作，加强民兵，加强军训，加强财经工作及准备干部，此五项，望在扩大会上根据自己经验加以总结。此五项中，有几项是你们不甚擅长的，应加强调。军队不只是打仗一项任务，还有做群众工作及从事生产自给两项任务。这个问题，你们必须着重解决。军队的官兵关系与军民关系，亦须于军训中很好解决。不是缺少做地方工作干部问题，而是军队帮助地方做群众工作一项任务强调不足之故，对此加以强调，转变军队作风，地方工作干部就会多起来。

    (四)一切自力更生，不靠任何外援，准备精神的与实力的条件对付将来内战危险，应是你们今后工作的出发点。

    中央
    未支

    根据毛泽东手稿刊印。

    注释

    [1]郑，指郑位三，当时任中共鄂豫皖边区委员会书记、新四军第五师政治委员。李，指李先念，当时任新四军第五师师长、鄂豫皖湘赣军区司令员兼政治委员。陈，指陈少敏，当时任中共鄂豫皖边区委员会副书记。
    [2]王，指王树声戴，指戴季英，当时分别任河南军区司令员、政治委员。


关于日本投降后党的任务[1]
(一九四五年八月十一日)

    一、苏联参战后，日本已宣布投降[2]。国民党积极准备向我解放区收复失地，夺取抗日胜利的果实。这一争夺战，将是极猛烈的。

    二、在此情况下，我党任务分为两阶段:

    (甲)目前阶段，应集中主要力量迫使敌伪向我投降，不投降者，按具体情况发动进攻，逐一消灭之，猛力扩大解放区，占领一切可能与必须占领的大小城市与交通要道，夺取武器与资源，并放手武装基本群众，不应稍有犹豫。为此目的，各地应将我军大部迅速集中，脱离分散游击状态，分甲、乙、丙三等，组织成团或旅或师，变成超地方性的正规兵团，集中行动，以便在解决敌伪时保证我军取得胜利。解决敌伪后，主力应迅速集结整训，提高战斗力，准备用于制止内战方面。但各地均应保留必要数量之地方兵团与游击队，放手提拔地方干部带兵，用以保卫地方，民兵枪支必须保留，决不可一切皆集中。在此阶段内，陕甘宁、晋绥、太岳、河南、湖北、皖中、浙西、湘粤等地应有必要兵力防御国民党进攻，其余均用于解决敌伪。某些有特殊情况的地方，中央已另发个别指示。

    (乙)将来阶段，国民党可能向我大举进攻，我党应准备调动兵力，对付内战，其数量与规模依情况决定。一部分地区如江南、豫、鄂、晋、绥[3]等地，第一阶段之时间可能甚短，对此应有充分估计。

    三、迅速加强城市工作，特别加强我党可能夺取与必须夺取的那些城市的工作。派大批有能力的干部到这些城市里去，迅速学会管理城市中财政、金融、经济工作，利用一切可能利用的人参加城市工作，解决维持城市秩序，坚决镇压反动派的反抗，但不可轻易杀人。兵力使用与干部使用应有重心，否则将一事无成。

    四、掌握政策，任何行动不要脱离群众。扩兵是必要的，但决不可超过人民财力负担的限度。收集物资也是必要的，但决不可只顾军队，不顾人民，尤不可损害人民利益。攻破据点、占领城市应有统一的指挥与严格的纪律。迅速训练干部，迅速加强军队政治工作。

    五、我军人力资源是民兵，保卫乡村也是民兵，必须迅速扩大民兵组织。

    六、今冬明春，必须在一万万人民中，放手发动减租(已经减好的照旧)。在一切新解放区一律减租，放手发动与组织群众，建立地方党、地方政府与提拔地方干部，以便迅速确立我党在基本群众中的基础，迅速巩固一切新解放区。但是，绝对不可损害中农利益(中农也是基本群众)；富农除封建剥削部分实行减租外，不应加以打击；地主须使之可以过活，没收分配土地是过早的。某些地区已经分配者不再变动，但对地主必须设法救济，对富农必须设法拉拢，对中农受损害者必须补偿损失。这些方面如不注意，将破裂农村统一战线，使我党陷于孤立，有利于国民党。

    七、国共谈判将以国际国内新动向为基础考虑其恢复，延安对美国与国民党的批评暂时将取和缓态度。但各地对蒋介石绝对不应存在任何幻想，必须在人民中揭破其欺骗，对蒋介石发动内战的危险应有必要的精神准备，但目前阶段主要注意力应集中于解决敌伪，勇敢、坚决、彻底地夺取最大的胜利，不可分散注意力。同时对美国被难人员仍应救护，对美军登陆仍应准备作双方有利的配合，对美国人民及政府中的民主分子必须表示好意，但斯科比[4]危险的可能性尚未过去。

    八、望各地本此方针，参酌地方情况，考虑执行之。

    根据中央档案馆保存的抄件刊印。

    注释
    [1]这是毛泽东为中共中央起草的党内指示。
    [2]一九四五年八月十日，日本外务省通过中立国瑞士、瑞典政府将日本接受《波茨坦公告》的照会转交对日作战的中、美、英、苏四国政府，要求投降。八月十四日，日本政府照会美、英、苏、中四国政府，表示接受《波茨坦公告》。八月十五日，日本裕仁天皇以广播《终战诏书》的形式，向公众宣布无条件投降。
    [3]绥，指绥远，即绥远省，一九五四年撤销，原辖区划归内蒙古自治区。
    [4]斯科比，见本卷第353页注[19]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目录 3

争取在抗战胜利后与国民党建立和平局面……………………………1
(一九四三年一月二十五日)
请各地总结整风学习的经验……………………………………………4
(一九四三年二月十日)
祝贺苏联红军成立二十五周年的电报…………………………………6
(一九四三年二月二十一日)
妇女工作者应参加经济工作……………………………………………8
(一九四三年二月)
在中央政治局会议上讲话的要点………………………………………9
(一九四三年三月十六日)
一　时局　………………………………………………………………9
二　工作方针……………………………………………………………10
三　工作任务……………………………………………………………12
致印度国民大会的信……………………………………………………14
(一九四三年四月五日)
给何凯丰的信……………………………………………………………15
(一九四三年四月二十二日)
中共中央关于何时打败日本问题的宣传工作
的指示　…………………………………………………………………17
(一九四三年五月一日)
关于共产国际解散问题的报告…………………………………………19
(一九四三年五月二十六日)
在今后三年中应力求巩固，屹立不败…………………………………24
(一九四三年六月一日)
给彭德怀的信……………………………………………………………26
(一九四三年六月六日)
英勇斗争的二十二年……………………………………………………28
(一九四三年七月一日)
防奸工作的两条路线……………………………………………………35
(一九四三年七月一日)
中共中央为抗战六周年纪念宣言………………………………………36
(一九四三年七月二日)
关于公布《评<中国之命运>》一文 …………………………………49
(一九四三年七月二十一日)
关于审干的九条方针和在敌后的八项政策　…………………………52
(一九四三年七月三十日)
在中央党校第二部开学典礼上的讲话　………………………………55
(一九四三年八月八日)
关于发动反对中国法西斯主义的宣传运动
给董必武的电报…………………………………………………………64
(一九四三年八月十一日)
抗日根据地的十大政策　………………………………………………66
(一九四三年十月一日)
切实执行十大政策………………………………………………………68
(一九四三年十月十四日)
目前国际形势及对中国时局的影响……………………………………78
(一九四三年十二月十六日)
关于人的基本特性及其他　……………………………………………81
(一九四三年十二月十七日)
反特务斗争必须坚持一个不杀大部不捉方针…………………………86
(一九四三年十二月二十七日)
给杨绍萱、齐燕铭的信…………………………………………………88
(一九四四年一月九日)
关于宪政问题……………………………………………………………90
(一九四四年三月一日)
关于路线学习、工作作风和时局问题…………………………………92
(一九四四年三月五日)
    一　关于路线学习…………………………………………………92
二　工作作风问题………………………………………………………96
三　时局和我们的方针…………………………………………………98
陈毅在内战和抗战时期是有功劳的　…………………………………104
(一九四四年三月十五日)
关于陕甘宁边区的文化教育问题………………………………………106
(一九四四年三月二十二日)
给周扬的信………………………………………………………………123
(一九四四年四月二日)
必须做好经济建设工作…………………………………………………125
(一九四四年四月三日)
给陈毅的信………………………………………………………………127
(一九四四年四月九日)
给李鼎铭的信　…………………………………………………………128
(一九四四年四月二十九日)
向国民党提出的二十条谈判意见………………………………………130
(一九四四年五月十五日)
在中共六届七中全会上的工作报告……………………………………136
(一九四四年五月二十一日)
共产党是要努力于中国的工业化的……………………………………146
(一九四四年五月二十二日)
在延安大学开学典礼上的讲话…………………………………………149
(一九四四年五月二十四日)
中共中央关于城市工作的指示…………………………………………158
(一九四四年六月五日)
会见中外记者西北参观团的讲话………………………………………167
(一九四四年六月十二日)
一　致辞　………………………………………………………………167
二　答记者问　…………………………………………………………168
纪念联合国日，保卫西安与西北!……………………………………172
(一九四四年六月十四日)
给丁玲　欧阳山的信……………………………………………………177
(一九四四年七月一日)
召开陕甘宁边区第二届参议会第二次大会
的决定……………………………………………………………………179
(一九四四年七月五日)
同英国记者斯坦因的谈话………………………………………………182
(一九四四年七月十四日)
关于时局近况的通知……………………………………………………195
(一九四四年七月十五日)
请各地调查和答复十项问题……………………………………………198
(一九四四年七月二十八日)
一切政治的关键在民众…………………………………………………201
(一九四四年八月十二日)
对华中部队整训的意见…………………………………………………203
(一九四四年八月二十二日)
给秦邦宪的信　…………………………………………………………206
(一九四四年八月三十一日)
坚持为人民服务　………………………………………………………209
(一九四四年九月十八日)
驳国民党政府提示案……………………………………………………211
(一九四四年九月十九日)
为林伯渠起草的复王世杰、张治中的信………………………………213
(一九四四年九月二十七日)
新四军是消灭不了的……………………………………………………213
(一九四四年九月)
同赫尔利的谈话　………………………………………………………220
(一九四四年十一月八日)
给郭沫若的信　…………………………………………………………227
(一九四四年十一月二十一日)
给陈毅的信………………………………………………………………229
(一九四四年十二月一日)
给谢觉哉的信　…………………………………………………………232
(一九四四年十二月一日)
一九四五年的任务　……………………………………………………234
(一九四四年十二月十五日)
给邓宝珊的信　…………………………………………………………245
(一九四四年十二月二十二日)
对英雄模范须勤加教育…………………………………………………246
(一九四四年十二月二十四日)
时局问题及其他　………………………………………………………247
(一九四五年二月十五日)
一　时局问题　…………………………………………………………247
二　山头主义问题　……………………………………………………252
三　审查干部问题　……………………………………………………260
给萧三的信………………………………………………………………270
(一九四五年二月二十二日)
对《论联合政府》的说明………………………………………………272
(一九四五年三月三十一日)
自己动手，克服困难……………………………………………………280
(一九四五年四月九日)
对《关于若干历史问题的决议》草案的说明…………………………282
(一九四五年四月二十日)
中国共产党第七次全国代表大会的工作方针…………………………287
(一九四五年四月二十一日)
在中国共产党第七次全国代表大会上的
口头政治报告　…………………………………………………………303
(一九四五年四月二十四日)
一　路线问题　…………………………………………………………303
二　政策方面的几个问题　……………………………………………320
三　关于党内的几个问题　……………………………………………336
第七届中央委员会的选举方针　………………………………………356
(一九四五年五月二十四日)
一　选举的标准　………………………………………………………356
一　选举的人数　………………………………………………………372
在中国共产党第七次全国代表大会上的结论…………………………376
(一九四五年五月三十一日)
一　国际形势　…………………………………………………………378
二　国内形势　…………………………………………………………385
三　党内若干思想政策问题　…………………………………………393
关于第七届候补中央委员选举问题　…………………………………423
(一九四五年六月十日)
中共不出席四届一次参政会……………………………………………429
(一九四五年六月十五日)
在中国革命死难烈士追悼大会上的演说………………………………431
(一九四五年六月十七日)
南下部队应依据五岭山脉建立根据地…………………………………439
(一九四五年六月二十四日)
入豫部队的作战方针……………………………………………………442
(一九四五年七月十五日)
争取时间在粤北湘南创立五岭根据地…………………………………444
(一九四五年七月二十二日)
评国民参政会关于国民大会的决议……………………………………447
(一九四五年七月二十二日)
关于批评美国对华政策的电报　………………………………………450
(一九四五年七月三十日)
准备应付必然到来的内战局面　………………………………………452
(一九四五年八月四日)
关于日本投降后党的任务………………………………………………454
(一九四五年八月十一日)


目录

关于赴重庆谈判问题复蒋介石的电报[1]
抗日战争胜利后的新形势和新任务[1]
目前党的方针及新四军的工作部署
赴重庆谈判前在政治局会议上的讲话
毛泽东赴重庆谈判期间由刘少奇代理中共中央主席职务
在重庆机场发表的谈话
同国民党谈判的十一条意见
尽快派人到上海等地办报[1]
答路透社记者甘贝尔问[1]
给柳亚子[1]的信
中国只能走和平一条路[1]
夺取平绥战役[1]的胜利意义重大
集中太行与冀鲁豫全力争取平汉战役[1]的胜利
目前时局及今后六个月的任务
在山东华中打几个好的歼灭战
在桐柏山区域创造战场
在抗大七分校的讲话
同国民党谈判的补充意见[1]
晋察冀第二野战军十一月份必须完成三项任务
准备在邹、滕[1]地区打大歼灭战
华北东北等地须归人民自治[1]
我方发动反攻具有充分理由[1]
对俘虏官兵的处理办法
增兵东北之部署
先解决受降、伪军、自治三大问题才能恢复交通[1]
目前宣传与谈判的方针[1]
把发动群众创造战场当作东北当前紧急战略任务[1]
抗战胜利三个月来的局势和今后若干工作方针[1]
以锦州地区为战略枢纽布置工作
从内线作战着眼分批歼灭国民党三个军
给司徒美堂[1]的信
给蔡博等的信
关于停止国内军事冲突的通告
只要了解事实真相，群众是决不会盲从反动派的[1]
要求各地汇报工业及工运情况的通知
给洪禹的信[1]
关于时局的四条分析[1]
在东北进驻地区要十分注意政策
关于工业与工运问题的方针[1]
纠正群众工作中错误的几个问题
东北作战须统筹全局作长期打算
占领长春后的东北军政工作部署
集中优势兵力在四平南北地区举行数次大的战役决战
向“四八”被难烈士致哀[1]
关于练兵的指示
力争东北停战及制止全国内战的对策
东北目前仍应将乡村及中小城市工作放在首位
准备对付蒋介石大打的作战部署
反对美国对蒋军事援助法案的声明[1]
东北应准备于谈判破裂时粉碎蒋介石进攻
全局破裂后太行和山东两区的战略计划
正确对待军调执行小组的国、美人员[1]
给邝赛朝暨美国海员工会三千华工的电报
国民党一切布置是打，暂无和平希望
给马叙伦[1]等的慰问电
国民党大打后晋察冀军区的基本任务
反动派的企图终究要失败[1]
“七七”宣言[1]发表后应采取的策略方针
对付美蒋的主要政策不是让步而是斗争
关于学习和宣传中央“七七”宣言[1]的通知
对东北局关于东北形势及任务决议[1]的修改意见
注意加强部队纪律教育
中原军以机动灵活之行动在外线牵制敌人
给李公朴、闻一多[1]家属的唁电
中原军的战略任务是在敌后创立根据地
中原军胜利突围的意义
学习陈赓[1]部集中主力各个歼敌的作战方法[2]
在鄂西鄂北豫南灵活作战建立根据地
宁可丧失一些地方不可勉强作战
苏中各分散之敌利于我各个击破
战役战斗上不要平均使用兵力
陕南豫西鄂西各部应彻底分散控制广大地区
华中野战军的作战经验
山东华中的歼敌方针
坚决克服归队思想在敌后创造根据地
关于刘邓[1]军作战经验的通报
给陆定一的信[1]
张家口失陷后晋察冀部队的作战方针
集中山野华野全力歼灭东进之敌
采取围城打援办法歼敌有生力量
敌强我弱必须准备长期斗争
南方各省乡村工作方针
要胜利就要搞好统一战线[1]
同三位西方记者的谈话
新年祝词[1]
一切以打大歼灭战为目标
围城打援是歼敌的重要方法之一
给陈瑾昆[1]的信
注意多打歼灭战少打击溃战
对中国革命新高潮的说明[1]
关于彻底粉碎陈诚[1]向鲁南进攻的建议
考虑作战行动应以便利歼敌为标准
只要打破胡宗南[1]军即可改变陕北局面
中央工作委员会在刘少奇主持下进行工作[1]
先打弱的后打强的你打你的我打我的
不性急不分兵待机歼敌
蒋介石驱我至黄河以北而歼灭的方针将归于破产
东北作战部署及关内战局
山东战场的作战方针
对陈谢纵队西进作战的部署[1]
中原军起了极大的战略作用
做好夺取大西北的一切准备[1]
一九四七年六月当为开始全面反攻的月份
每战应以歼灭孤立分散之敌为主
击灭胡宗南夺取大西北的两个方案
一年作战总结及今后计划
陈谢[1]纵队使用方向改为渡河南进
在小河中共中央扩大会议上的讲话[1]
对确保与扩大战略主动权的军事部署
做好到国民党区域作战的准备工作
刘邓[1]军出大别山的准备工作
整顿队势以利争取新胜利
对刘邓[1]出动后敌之对策的估计
对我军南进的三点意见
在今后四个月内争取整个军事形势的转变
西兵团[1]的作战任务
给敌以歼灭与歼灭性打击须同时注重
陈谢部[1]的作战范围和原则
迅速建立无后方作战的思想
土地会议[1]应该采取彻底平分土地的方针
在黄河、淮河、运河、平汉之间创造根据地有重大战略意义
陈粟[1]部在一两个月内应只打小仗不打大仗
给毛岸英[1]的信
西北战场作战经验[1]
组织野战机动兵团及分散作战的部署
对待自由资产阶级须防止过左倾向[1]
民盟的教训[1]
我们完全有把握彻底打倒蒋介石反动集团[1]
晋察冀野战军准备配合东北作战
给陈瑾昆[1]的信
在土地改革中注意纠正“左”倾错误[1]
改造旧艺术创造新艺术[1]
在杨家沟中共中央扩大会议上的讲话[1]
目录 4


关于赴重庆谈判问题复蒋介石的电报[1]
(一九四五年八月十六日、二十二日、二十四日)

    一重庆蒋委员长勋鉴:

    未寒电[2]悉。朱德总司令本日曾有一电[3]给你，陈述敝方意见，待你表示意见后，我将考虑和你会见的问题。

    毛泽东
    未铣

    根据一九四五年八月十七日《解放日报》刊印。

    二重庆蒋委员长勋鉴:

    从中央社二十日新闻电中得读先生复电[4]，兹为团结大计，特先派周恩来同志前来晋谒，到后希予接洽为恳。

    毛泽东
    未养延安

    根据一九四五年八月二十三日《解放日报》刊印。

    三蒋介石先生勋鉴:

    梗电[5]诵悉，甚感盛意，鄙人极愿与先生会见，商讨和平建国大计。俟飞机到，恩来同志立即赴渝晋谒。弟亦准备随即赴渝。晤教有期，特此奉复。

    毛泽东
    敬

    根据手稿刊印。

    注释
    [1]本篇收入的是毛泽东关于赴重庆谈判问题复蒋介石的三个电报。第一个电报在《解放日报》发表时，毛泽东加写了新闻导语：“中国国民党政府主席蒋介石，十四日发了一个电报给中国共产党中央委员会主席毛泽东请他去重庆讨论国事，没有提出讨论的范围与内容。十六日，毛泽东答复蒋氏一电，要求蒋氏对朱总司令给蒋氏电中所提关于国事的具体意见表示他的意见，然后考虑会见问题。”
    [2]指蒋介石一九四五年八月十四日邀请毛泽东赴重庆谈判的第一个电报。电报说：“倭寇投降，世界永久和平局面可期实现；举凡国际国内各种重要问题，亟待解决。特请先生克日惠临陪都，共同商讨，事关国家大计，幸勿吝驾。临电不胜迫切悬盼之至。”
    [3]指毛泽东起草的第十八集团军总司令朱德一九四五年八月十六日给蒋介石的电报（《毛泽东选集》第四卷，人民出版社1991年版，第1142一1146页）。
    [4]指蒋介石一九四五年八月二十日邀请毛泽东赴重庆谈判的第二个电报。该电一方面以“此次受降办法，系由盟军总部所规定，分成各战区，均予依照办理，中国战区亦然”为借口，拒绝第十八集团军总司令朱德八月十六日电报中提出的有关对日受降问题的要求；另一方面则再次打着和平建国的旗号“恳词”邀请毛泽东到重庆谈判，电报中说：“深望足下体念国家之艰危，悯怀人民之疾苦，共同戮力，以事建设，如何以建国之功收抗战之果，甚有赖于先生之惠然一行，共定大计”，“特再驰电奉邀，务恳惠诺为感。”
    [5]指蒋介石八月二十三日邀请毛泽东赴重庆谈判的第三个电报。电报说：“承派周恩来先生来渝洽商，至为欣慰，惟目前各种重要问题均待与先生面商，时机切迫，仍盼先生能与恩来先生惠然偕临，则重要问题方得迅速解决，国家前途实利赖之。现已准备飞机迎迓，特再驰电速驾。”


抗日战争胜利后的新形势和新任务[1]
(一九四五年八月二十三日)

    一

    现在的情况是，我国抗日战争阶段已经结束，进入了和平建设阶段。全世界包括欧洲、东方，都进入了和平建设的阶段。第三次世界大战目前不会爆发是肯定的。我们可能在两种情况下进入和平建设阶段，一种是可以得到一部分大城市，一种是得不到。现在是得不到了。我们曾力争在进入和平阶段前进入若干大城市，如北平、天津、太原，没有成功。原因有二:一是苏联为了国际和平和受中苏条约[2]的限制，不可能也不适于帮助我们。我们的武器是步枪，没有外援很难打下日军占领的大城市。中苏条约是日本宣布投降后签字的，内容现在还未公布，大概苏军进军区域限于东北三省，进入热、察[3]是临时性质。苏联如公开助我，美国必公开助蒋，大战就可能爆发，和平不能取得。二是蒋介石利用其合法地位，使侵华日军只向国民党军队投降，我们想争一部分受降权而不可得，因为我们没有合法地位。虽然现在我们对国民党还要提出受降这个问题，但实际上是没有希望了。由于这两点，我们想力争的那一批胜利果实就得不到了。我们只能承认这个事实，这不是不力争的结果，我们只能在得不到大城市的情况下进入和平阶段。这是第一点。

    第二，关于蒋介石的地位。他的有利方面是，有合法地位和大城市。他的不利方面是，在他面前摆着强大的解放区，他的内部有矛盾，他不能满足人民的民主、民生的要求。

    第三，关于我们的地位。我们有利的方面是，抗日的功劳，这是蒋介石不能抹煞的，我们党目前在全国人民心目中的地位之高是大革命和内战时期所没有过的；广大解放区的存在，蒋介石无法进行封锁；我们党有为民主、民生而奋斗的纲领，能解决蒋介石所不能解决的问题。不利的方面是，我们没有得到大城市，没有机械化的军队，没有合法地位。

    第四，我们之所以没有得到大城市和没有机械化的军队，一方面是我们没有外援，另一方面是我们的城市工作和军队工作(对伪军和国民党军)没有做好。当然，即使工作做好了，我们得到了北平、天津，也不一定能保得住。但我们的工作没有做好是事实，所以不能阻止国民党军占领大城市的行动。

    第五，和平能否取得?内战能否避免?我们现在的口号是和平、民主、团结，过去的口号是抗战、团结、进步。和平是可能取得的，因为中国人民需要和平，苏、美、英也需要和平，不赞成中国打内战。中国过去是大敌当前，现在是疮痍满目，前方各解放区损失严重，人民需要和平，我们党需要和平。国民党暂时也不能下决心打内战，因为它的摊子没有摆好，兵力分散。胡宗南[4]现在只有三个军包围我们(其他的三个军去了山西，三个军在河南，一个军不知所在)，我们伸出拳头去，他就没有办法。同时，国民党军内部矛盾很多，这次他们缴了一百万日本侵略军的枪，可能引起新的矛盾。中央军、杂牌军共二百万，加上收编的伪军八十万，共二百八十万，它的实力无论如何弱于日军加伪军，而我们的军队还可以扩大。国民党本身有这些困难，加上解放区的存在，共产党不易被消灭，国内人民和国际上反对国民党打内战，因此内战是可以避免和必须避免的。我们党提出的和平、民主、团结三大口号是有现实基础的，能得到国内外的广大同情。

    第六，蒋介石要消灭共产党的方针没有改变，也不会改变。他所以可能采取暂时的和平是由于上述各种条件的存在，他还需要医好自己的创伤，壮大自己的力量，以便将来消灭我们。我们应当利用他这个暂时和平时期。

    第七，我们要求的条件，就是《目前紧急要求》十四条[5]，如果大家同意就通过，由书记处进行修改。十四条中除第三、四、五条外都是老的要求，着重于民主、民生问题。现在最现实的也是双方所力争的是第一条，即承认解放区和解放军。第三、四、五条要求参加处置日本投降后的一切重要工作和接受日军投降等是不得不提的，其中除参加和平会议及联合国会议一项或许有旧金山式[6]的希望外，其余都是没有希望的。关于第一条的争论一定是非常激烈的，双方可能要打打停停，甚至可能要打痛蒋介石才能逼着他让步，他总之是不会满足我们的要求的。过去争论过多年，他只承认我们编十二个师，就是为的等得到了大城市再和我们讲价钱，现在日本人走了，国共双方面对面了，问题拖不下去了。

    第八，对国民党的批评，本来决定停一下的，但因为日本宣布投降，蒋介石下令要我们“驻防待命”，所以不得不再批评它一下，今后要逐渐缓和下来。以后我们的方针仍是“蒋反我亦反，蒋停我亦停”，以斗争达到团结，做到有理有利有节。不可能设想在蒋介石的高压下，不经过斗争就可以取得我们的地位。

    第九，最近两个星期的进军[7]是必要的，集中了军队，振奋了人心，我们控制的县城已增至一百三十四个。今后还要进军一个时期，夺取更多的中小城市，发动群众，整训军队。解放区的人口和军队都扩大了，财政困难，穿衣吃饭问题如何解决?以后要缩编和搞生产。今冬要整训军队，摆出内战是不好打的姿式给蒋介石和美国看，以便在谈判中取得比较有利于我的解决。气不能松，松下来就谈不好。

    第十，和平时期的两项重要工作——城市工作和军队工作，非常重要，过去我们没有做好，今后要下全力认真地去做。不学会做好这两项工作，中国人民的最后解放是不可能的。

    第十一，七大时讲的长期迂回曲折，准备出现最大困难，现在要实行了。现在我国在全国范围内可能成立资产阶级领导的而有无产阶级参加的政府。中国如果成立联合政府，可能有几种形式。其中一种就是现在的独裁加若干民主，并将存在相当长的时期。对于这种形式的联合政府，我们还是要参加进去，进去是给蒋介石“洗脸”，而不是“砍头”。走这个弯路将使我们党在各方面达到更成熟，中国人民更觉悟，然后建立新民主主义的中国。四万万五千万人的中国差不多等于一个欧洲，欧洲现在许多国家还没有胜利，或者不是由共产党完全领导。我们要准备有所让步。我们要准备对付最大的困难，如外国不帮助，军队可能因谈判而缩小，内部不一致等等。现在河南、湖北、湖南、广东、江苏、浙江的情况非常危险。但起决定作用的一点是我们内部的团结，只要我们自己团结一致，敌人是不能压倒我们的。

    第十二，准备以中央委员会名义发表一个宣言[8]，以和平、民主、团结的新姿态出现。恩来同志马上去重庆谈判，谈两天就回来，我和赫尔利接着就去[9]。这回不能拖，应该去，而且估计也不会有什么大的危险。

    第十三，各解放区要作持久之计。这回军队集中很好，但不便于过多集中的地方，应该根据吃饭、穿衣、有枪等条件加以改变。解放区可能要再来一个精兵简政。打仗一定要有利，没有把握的仗不打，只要把军队拿在手里就有办法。不要增加人民负担，今冬要搞大减租，明春要搞大生产。只要我们站稳脚跟，有清醒的头脑，就不怕一切大风大浪。

    二

    大家的意见很好，今天的方针是七大定下来的，七大的方针就是反对内战的方针。当前内战的威胁是存在着的，但国民党有很大困难，至少今年不会有大的内战，和平是可能的。在这种情况下，我们是进攻还是退却?主要的当然还是进攻，是在和平中的进攻，但部分的会有退却。解放区一万万人口、一百万军队，蒋介石是不会完全承认的。我们要准备有所让步，在数量上作些让步，以取得合法地位，以局部的让步换取在全国的合法地位，养精蓄锐来迎接新形势。对这种让步我们要有准备。另一方面，我们还要准备在合法工作中去进攻，利用国会讲坛去进攻，要学会作合法斗争。这对于我们是一个新环境，和北伐、内战、抗日三个时期都不同，因为这是和平时期。我们很需要利用这样一个时期来教育全国人民，来锻炼我们自己。学会了做许多工作，才有能力去搞全国、搞大城市工作。

    机会主义的问题是不存在的。苏联红军不入关，这不是我们主观上的问题，日军不缴枪给我们，我们曾经力争过了。至于我们扩大地方是否是“左”倾机会主义?那也不是。有些地方我们占领了又退出，早知今日，何必当初?这种想法不对，退出了的地方，群众也得到了教育。插草为标时要搞大一点，到安居乐业时就搞小一点。经过三个时期的战争，现在来个和平时期，我们要准备做城市工作。

    东北的工作如何?派干部去是确定的，派军队去现在还不能定，还要看形势，有可能不能去。

    谈判如果不成功，国民党进攻我们，我们是否要打?应该打，但必须打胜仗。

    解放区人民代表会议是否召开?如果实现了和平，就开一个和平、民主、团结的会议。

    我是否去重庆?今天的会议决定还是去，而不是不去。但去的时机由政治局、书记处决定。所以回赫尔利的电报[10]是说先派恩来去。如果赫尔利、邵力子[11]来请，我就和他们一起去，这个姿态比较好。

    我去重庆，决定由少奇同志代理我的职务，书记处另推陈云、彭真[12]同志为候补书记，以便我与恩来出去后，书记处还有五个人可以开会。

    划定区域的问题，我们不提，因为我们要求承认一切解放区，但蒋介石是要提的。博古[13]同志提议把十四条归纳为六条，这个意见很好，交书记处再去考虑决定[14]。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央政治局扩大会议上的讲话（本篇一）和结论（本篇二）。
    [2]指一九四五年八月十四日中国国民党政府同苏联政府在莫斯科签订的《中苏友好同盟条约》。八月二十六日，这个条约正式公布。
    [3]热，指热河省，一九五五年撤销，当时辖区为今河北省东北部、辽宁省西南部、内蒙古自治区东南部。察，指察哈尔省，当时辖区为今河北省西北部及内蒙古自治区锡林郭勒盟，一九四九年改辖今河北省西北部及山西省北部，一九五二年撤销。
    [4]胡宗南（一八九六——一九六二），浙江孝丰（今属安吉县）人。当时任国民党军第一战区司令长官。
    [5]《目前紧急要求》十四条，是周恩来为中共中央起草经毛泽东修改的准备向国民党提出的，内容是：“一、承认中国解放区的民选政府和抗日军队。二、撤退包围和进攻中国解放区的国民党军队，避免危害全国人民和扰乱国际和平的内战。三、划定八路军、新四军及华南抗日纵队接受日军投降的地区。四、容许中国解放区抗日军队及其代表参加处置日本投降后的一切重要工作。五、容许中国解放区选出代表参加将来关于处理日本的和平会议及联合国会议。六、严惩汉奸，解散伪军。七、释放爱国政治犯。八、救济被难同胞。九、承认各党派合法地位。十、取消特务机关。十一、取消一切妨碍人民自由的法令和对新闻出版物的检查条例。十二、在一切收复地区，组织地方性的民主的联合政府，容纳中共及各方面抗日民主分子参加。十三、公平合理地整编军队，办理复员。十四、立即召开各党派及无党派代表人物的政治会议，商讨抗战结束后的紧急措施，制定民主的施政纲领，结束训政，成立民主的举国一致的联合政府，并筹备自由无拘束的普选的国民大会。”
    [6]一九四五年四月二十五日至六月二十六日，联合国成立大会在美国旧金山举行。出席这次会议的中国代表团成员由国民党、共产党、民主同盟三方派代表组成。中共方面由董必武代表解放区出席了大会。这里所说的“旧金山式”，是指出席国际会议的中国代表团由国、共两党和其他民主党派派代表共同组成。
    [7]指八月十一日至二十三日近两个星期内各解放区武装部队对日军进行的全面反攻。一九四五年八月十日，延安总部总司令朱德向各解放区所有武装部队发布限令日伪军投降的命令。八月十一日，延安总部又连续发布了六道命令，命令晋绥解放区贺龙领导的武装部队、晋察冀解放区聂荣臻领导的武装部队、冀热辽解放区的武装部队向内蒙古和东北进军；命令山西解放区的武装部队肃清同蒲路沿线和汾河流域的日伪军；命令各解放区的武装部队，向一切敌占交通要道展开积极进攻，迫使日伪军投降。各解放区的武装部队坚决执行这些命令，并取得了重大的胜利。
    [8]即后来在一九四五年八月二十五日发表的《中共中央对目前时局宣言》。宣言提出：“中国共产党认为在这个新的历史时期中，我全民族面前的重大任务是：巩固国内团结，保证国内和平，实现民主，改善民生，以便在和平民主团结的基础上，实现全国的统一，建设独立、自由与富强的新中国，并协同英、美、苏及一切盟邦巩固国际间的持久和平”。宣言要求国民党政府立即实施六项紧急措施：“（一）承认中国解放区的民选政府和抗日军队，撤退包围与进攻解放区的军队，以便立即实现和平，避免内战。（二）划定八路军、新四军及华南抗日纵队接受日军投降的地区，并给与他们以参加处置日本的一切工作的权利，以昭公允。（三）严惩汉奸，解散伪军。（四）公平合理地整编军队，办理复员，救济难胞，减轻赋税，以苏民困。（五）承认各党派合法地位，取消一切妨碍人民集会结社言论出版自由的法令，取消特务机关，释放爱国政治犯。（六）立即召开各党派和无党派代表人物的会议，商讨抗战结束后的各项重大问题，制定民主的施政纲领，结束训政，成立举国一致的民主的联合政府，并筹备自由无拘束的普选的国民大会。”
    [9]这里所说的周恩来和毛泽东赴重庆谈判的安排，一九四五年八月二十五日中共中央政治局作了改变，决定毛泽东和周恩来一起去重庆同国民党进行谈判。毛泽东并于同日复电美军中国战区司令官魏德迈，欢迎赫尔利大使来延安，他和周恩来可以偕赫同机飞重庆。
    [10]指毛泽东一九四五年八月二十三日复魏德迈的电报。电报说：“来电奉悉，极表欢迎。为谋中国团结，远东和平，鄙人亟愿至渝与蒋委员长共商大计。兹先派周恩来将军前来接洽，请转达赫尔利大使并给交通便利为感。”
    [11]邵力子（一八八二——一九六六），浙江绍兴人。当时任国民参政会秘书长，是国民党参加重庆谈判的代表。
    [12]陈云（一九○五——一九九五），江苏青浦（今属上海市）人。彭真，一九○二年生，山西曲沃人。在中共七届一中全会上均被选为中共中央政治局委员。
    [13]博古，即秦邦宪（一九○七——一九四六），江苏无锡人。当时是中共中央委员。
    [14]这次中央政治局扩大会议后，中央书记处把原拟的目前紧急要求十四条归纳成要求国民党政府立即实施的六项紧急措施，写入一九四五年八月二十五日《中共中央对目前时局的宣言》。


目前党的方针及新四军的工作部署
(一九四五年八月二十四日)

饶张赖[1]并转粟叶[2]:

    各电悉。

    (一)时局变化，抗日阶段结束，和平建设阶段开始。

    (二)我党口号是和平、民主、团结。

    (三)大城市进行和平、民主、团结的工作，争取我党的地位，不取军事占领政策。

    (四)力争占领小城市及乡村。

    (五)中央正向重庆谈判，避免内战，实现和平建国。

    (六)蒋介石困难甚多，加上国内外压力，可能赞成和平建国。

    (七)江南江北我军主力各就现地集结整训，恢复疲劳，养精蓄锐，准备于顽军进攻时，坚决、彻底、干净、全部消灭之(不要轻打，打则必胜，每次消灭其一部，各个击破之)。打得几个大胜仗，威震大江南北，对于促成国共谈判非常有利，顽军亦不敢轻视你们。

    (八)一切作持久打算，依靠人民。

    (九)设法向敌伪购买子弹，愈快愈多愈好，同时注意从敌伪撤退区收集军用资材，为持久计。

    毛泽东
    二十四日

    根据手稿刊印。

    注释

    [1]饶，指饶漱石（一九○三——一九七五），江西临川人，当时任中共中央华中局代书记兼新四军代政治委员。张，指张云逸（一八九二——一九七四），广东文昌（今属海南）人，当时任新四军副军长。赖，指赖传珠（一九一○——一九六五），江西赣县人，当时任新四军参谋长。
    [2]粟，指粟裕（一九○七——一九八四），湖南会同人，当时任中共苏浙区委书记、新四军苏浙军区司令员兼政治委员。叶，指叶飞，一九一四年生，福建南安人，当时任新四军苏浙军区副司令员。


赴重庆谈判前在政治局会议上的讲话
(一九四五年八月二十六日)

    根据各地反映，党内一些同志因为我们不能进入大城市，何应钦[1]不分配给我们受降缴械的地点，苏联红军不入关，情绪有些波动，需要安定一下。其实这一向我们已经有了很大的胜利，察热[2]没有蒋介石的足迹，江淮、山东、河北、山西、绥远[3]的大部分，都可以在我们手中。同志们现在的愤激是可以理解的，但还要仔细地计算一下。我们这个电报[4]发出后，可以解决这个问题。

    我去重庆的问题，昨晚政治局七位同志同若飞[5]同志商谈，决定答复魏德迈的电报[6]，去。这样，我们可以取得全部主动权。去重庆，要充分估计到蒋介石逼我作城下之盟的可能性，但签字之手在我。谈判自然必须作一定的让步，只有在不伤害双方根本利益的条件下才能达到妥协。我们准备让步的第一批地区是广东至河南的根据地，第二批是江南的根据地，，第三批是江北的根据地，这要看谈判的情况，在有利条件下是可以考虑让步的。[7]陇海路以北以迄外蒙一定要我们占优势。东北我们也要占优势，行政大员是国民党派，我们去干部，那里一定有文章可做。如果这些条件还不行，那末城下就不盟，我准备坐班房。我们党的历史上除何鸣事件[8]外，还没有随便缴枪的事，所以绝不要怕。如果是软禁，那也不用怕，我正是要在那里办点事。现在苏联红军不入关，美国军队不登陆，形式上是中国自己解决问题，实际上是三国[9]过问，三国都不愿中国打内战，国际压力是不利于蒋介石独裁统治的。中苏条约[10]有利于中国人民，苏联红军攻占东三省是有很大影响的。所以，重庆是可以去和必须去的。我可以打一个电报给蒋介石，说我要去，明天报上要发消息[11]。党的领导中心还在延安，党内也不会有什么扰乱，将来还可能有更多一些同志到外面去，只要有里面的中心，外面的中心也就能保得住。延安不要轻易搬家。

    将来召开国民大会时，共产党员可否投票选蒋介石当大总统，这要看情况才能决定。蒋介石是共产党的敌人，但我们又不得不和他搭伙。

    由于有我们的力量、全国的人心、蒋介石自己的困难和外国的干预四个条件，这次去重庆是可以解决一些问题的。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]何应钦（一八九○——一九八七），贵州兴义人。当时任国民党政府军事委员会参谋总长、国民党军陆军总司令部总司令兼中国战区受降最高指挥官。
    [2]察，指察哈尔省，热，指热河省，见本卷第10页注[3]。
    [3]绥远，指绥远省，一九五四年撤销，当时辖区为今内蒙古自治区乌兰察布盟、伊克昭盟、巴彦淖尔盟东部及呼和浩特市、包头市等地。
    [4]指毛泽东一九四五年八月二十六日起草的《中共中央关于同国民党进行和平谈判的通知》（《毛泽东选集》第四卷，人民出版社1991年版，第1152－1155页）。
    [5]若飞，即王若飞（一八九六——一九四六），贵州安顺人。当时任中共中央重庆工作委员会书记，负责主持南方局日常工作。一九四五年八月二十八日同毛泽东、周恩来一起赴重庆谈判。

    [6]指毛泽东一九四五年八月二十五日复美军中国战区司令官魏德迈的电报。电报说：“鄙人承蒋委员长三电相邀，赫尔利大使两次表示愿望来延，此种诚意，极为心感。兹特奉达，欢迎赫尔利大使来延面叙，鄙人及周恩来将军可以偕赫尔利大使同机飞渝，往应蒋委员长之约，以期早日协商一切大计。”
    [7]中共中央当时考虑可以让出的地区，指广东、浙江、苏南、皖南、皖中、湖南、湖北、河南（豫北不在内）等八个抗日根据地。
    [8]何鸣事件，指一九三七年七月，当时任中共闽粤边特委代理书记、中国工农红军闽南独立第三团团长兼政治委员的何鸣，由于对国民党借谈判消灭闽粤边区红军的阴谋毫无察觉，致使所率独立第三团近千人被包围缴械。
    [9]指苏、美、英三国。
    [10]指一九四五年八月十四日中国国民党政府同苏联政府在莫斯科签订的《中苏友好同盟条约》。
    [11]一九四五年八月二十七日，《解放日报》发表了《毛主席决定赴重庆商讨团结建国大计》的消息。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


毛泽东赴重庆谈判期间由刘少奇代理中共中央主席职务
(一九四五年八月二十七日)

各局、各区党委:

    抗日阶段瞬将完结，争取和平建设的新时期已经开始，国共关系必须调整，避免内战。中央决定毛、周[1]赴渝谈判。在毛离延期间，刘少奇同志代理主席职务，并增选陈云、彭真二同志为候补书记。

    中央
    未感

    根据毛泽东手稿刊印。

    注释
    [1]周，指周恩来。


在重庆机场发表的谈话
(一九四五年八月二十八日)

    本人此次来渝，系应国民政府主席蒋介石先生之邀请，商讨团结建国大计。现在抗日战争已经胜利结束，中国即将进入和平建设时期，当前时机极为重要。目前最迫切者，为保证国内和平，实施民主政治，巩固国内团结。国内政治上军事上所存在的各项迫切问题，应在和平、民主、团结的基础上加以合理解决，以期实现全国之统一，建设独立、自由与富强的新中国。希望中国一切抗日政党及爱国志士团结起来，为实现上述任务而共同奋斗。本人对于蒋介石先生之邀请，表示谢意。

    根据一九四五年八月二十九日《新华日报》刊印。


同国民党谈判的十一条意见
(一九四五年八月三十日)

刘[1]转中央:

    兹将支日由周口头向国方代表张、张、王、邵四人提出的十一点意见[2]电告如下:

    一、在和平、民主、团结基础上实现全国的统一，建设独立、自由和富强的新中国，彻底实现三民主义。

    二、拥护蒋[3]先生，承认蒋先生在全国的领导地位。

    三、承认国共两党及一切抗日民主党派的平等合法地位，确立长期合作、和平建国之方针。

    四、承认解放区部队及地方政权在抗日战争中的功绩和合法地位。

    五、严惩汉奸，解散伪军。

    六、重划受降地区，参加受降工作。

    七、停止一切武装冲突，各部暂留原地待命。

    八、在结束党治过程中，迅速采取必要办法，达到政治民主化、军队国家化、党派平等合法的地步。

    九、政治民主化的必要办法:

    甲、由国民政府召开各党派及无党派代表人物的政治会议，协商国是，讨论团结建国大计、民主的施政纲领、各党派参加政府、重选国民大会及抗战后复员善后等项问题。

    乙、确立省制，信任地方，陕甘宁边区及热河、察哈尔[4]、河北、山东、山西五省请委任中共推选之员为省府主席及委员组织省政府，其他绥远[5]、河南、江苏、安徽、湖北、浙江、广东及东北各省与平、津、青岛、上海四特别市，请委任中共推选之人员为省副主席、副市长及委员。

    丙、积极推行地方自治，实行由下而上的普选。

    丁、全国大赦。

    戊、实行紧急救济。

    十、军队国家化的必要办法:

    甲、公平合理地整编全国军队，确定分期实施计划。解放区正规部队已达一百二十万人，亦拟逐步编成十六个军四十八个师。

    乙、重划军区，确定征补制度。上条十六个军的驻防地区应集中于淮河流域及陇海路以北地区。

    丙、保障人事制度，任用原部队人员为上述整编后部队的各级官位。

    丁、中共及地方军事人员参加军事委员会及其各部的工作。

    戊、设立北平行营及北方政治委员会，委任中共人员为主任。

    己、编余官位，实行分区训练。

    庚、解放区民兵。一律编为地方自卫队。

    辛、设立公平合理的补给制度。

    壬、确定政治教育计划。

    十一、党派平等合法的必须办法:

    甲、释放政治犯。

    乙、保证各项自由。取消一切不合理的禁令。

    丙、取消特务。

    毛
    陷

    根据中央档案馆保存的原件刊印。

    注释
    [1]刘，指刘少奇。
    [2]这个谈判意见是周恩来起草的，原拟于一九四五年九月四日（支日）向国民党谈判代表提出，后提前于九月三日提出。张，指张群（一八八九——一九九一），四川华阳（今属双流）人，当时任国民党四川省政府主席。张，指张治中（一八九○——一九六九），安徽巢县人，当时任国民党政府军事委员会政治部部长。王，指王世杰（一八九一——一九八一），湖北崇阳人，当时任国民党政府外交部部长。邵，指邵力子，当时任国民党政府军事委员会战地党政委员会秘书长。
    [3]蒋，指蒋介石。
    [4]热河，即热河省，察哈尔，即察哈尔省，见本卷第10页注[3]。
    [5]绥远，即绥远省，见本卷第17页注[3]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


尽快派人到上海等地办报[1]
(一九四五年九月十四日)

中央并转张饶，李，林平[2]:

    (一)上海《新华日报》及南京、武汉、香港等地以群众面目出版的日报，必须尽速出版。根据国民党法令，可以先出版后登记，早出一天好一天，愈晚愈吃亏。

    (二)华中可去上海等地公开活动的，如范长江、钱俊瑞、阿英、梅雨[3]等，要多去，快去。除日报外，其他报纸、杂志、通讯社、书店、印刷所、戏剧、电影、学校、工厂等方，无不需要。就近请即先到上海工作，在今后和平时期中有第一重大意义，比现在华中解放区意义还重要些，必须下决心用最大力量经营之。

    (三)工作进行情形望随时电告，以便配合。

    毛、周
    寒

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东、周恩来在重庆谈判期间发出的电报。
    [2]张，指张云逸，当时任新四军副军长。饶，指饶漱石，当时任中共中央华中局代书记兼新四军代政治委员。李，指李先念（一九○九——一九九二），湖北黄安（今红安）人，当时任新四军第五师师长兼政治委员。林平，即尹林平（一九八○——一九八四），江西兴国人，当时任中共广东区委书记。
    [3]范长江（一九○九——一九七○），四川内江人，当时任华中新华社、华中新华日报社社长。钱俊瑞（一九○八——一九八五），江苏无锡人，当时任新四军政治部宣传部部长。阿英，即钱杏邨（一九○○——一九七七），安徽芜湖人，作家，当时任华中文协常委。梅雨，即梅益，一九一三年生，广东潮安（今潮州）人，当时任中共上海文委书记。


答路透社记者甘贝尔问[1]
(一九四五年九月二十七日)

    (一)问:是否可能不用武力而用协定的方法避免内战?

    答:可能。因为这符合于中国人民的利益，也符合于中国当权政党的利益。目前中国只需要和平建国一项方针，不需要其他方针，因此中国内战必须坚决避免。

    (二)问:中共准备作何种让步，以求得协定?

    答:在实现全国和平、民主、团结的条件下，中共准备作重要的让步，包括缩减解放区的军队在内。

    (三)问:中央政府方面须作何种的妥协或让步，才能满足中共的要求呢?

    答:中共的主张见于中共中央最近的宣言[2]，这个宣言要求国民党政府承认解放区的民选政府与人民军队，允许他们参加接受日本投降，严惩汉奸伪军，公平合理地整编军队，保障人民自由权利，及成立民主的联合政府。

    (四)问:你对谈判会达到协定甚至只是暂时协定一事，觉得有希望吗?

    答:我对谈判结果，有充分信心，认为在国共两党共同努力与互相让步之下，谈判将产生一个不只是暂时的而且是足以保证长期和平建设的协定。

    (五)问:假若谈判破裂，国共问题可能不用流血方法而得到解决吗?

    答:我不相信谈判会破裂。在无论什么情形之下，中共都将坚持避免内战的方针。困难会有的，但是可能克服的。

    (六)问:中共对中苏条约[3]的态度如何?

    答:我们完全同意中苏条约，并希望它的彻底实现，因为它有利于两国人民与世界和平，尤其是远东和平。

    (七)问:日本投降后，你们所占领的地区，是否打算继续占领下去?

    答:中共要求中央政府承认解放区的民选政府与人民军队，它的意义只是要求政府实行国民党所早已允诺的地方自治，借以保障人民在战争中所作的政治上、军事上、经济上与教育上的地方性的民主改革，这些改革是完全符合于国民党创造者孙中山先生的理想的。

    (八)问:如果联合政府成立了，你们准备和蒋介石合作到什么程度呢?

    答:如果联合政府成立了，中共将尽心尽力和蒋主席合作，以建设独立、自由、富强的新中国，彻底实行孙中山先生的三民主义。

    (九)问:A.你的行动和决定将影响到华北多少共产党员?B.他们有多少是武装起来的?C.中共党员还在些什么地方活动?

    答:共产党员的行动方针，决定于党的中央委员会。中共现在有一百二十余万党员，在它领导下获得民主生活的人民现已远超过一万万。这些人民，按照自愿的原则，组织了现在数达一百二十万人以上的军队和二百二十万人以上的民兵，他们除分布于华北各省与西北的陕甘宁边区外，还分布于江苏、安徽、浙江、福建、河南、湖北、湖南、广东各省。中共的党员，则分布于全国各省。

    (十)问:中共对“自由民主的中国”的概念及界说为何?

    答:“自由民主的中国”将是这样一个国家，它的各级政府直至中央政府都由普遍、平等、无记名的选举所产生，并向选举它的人民负责。它将实现孙中山先生的三民主义，林肯[4]的民有、民治、民享的原则与罗斯福的四大自由[5]。它将保证国家的独立、团结、统一及与各民主强国的合作。

    (十一)问:在各党派的联合政府中，中共的建设方针及恢复方针如何?

    答:除了军事与政治的民主改革外，中共将向政府提议，实行一个经济及文化建设纲领。这纲领的目的，主要是减轻人民负担，改善人民生活，实行土地改革与工业化，奖励私人企业(除了那些带有垄断性质的部门应由民主政府国营外)，在平等互利的原则下欢迎外人投资与发展国际贸易，推广群众教育，消灭文盲等等。这一切也都是与孙中山先生的遗教相符的。

    (十二)问:你赞成军队国家化，废止私人拥有军队吗?

    答:我们完全赞成军队国家化与废止私人拥有军队，这两件事的共同前提就是国家民主化。通常所说的“共产党军队”，按其实际乃是中国人民在战争中自愿组织起来而仅仅服务于保卫祖国的军队，这是一种新型的军队，与过去中国一切属于个人的旧式军队完全不同。它的民主性质为中国军队之真正国家化提供了可贵的经验，足为中国其他军队改进的参考。

    根据一九四五年九月二十七日《新华日报》刊印。

    注释
    [1]这是毛泽东对英国路透社驻重庆记者甘贝尔书面提出的十二个问题的答复。
    [2]指一九四五年八月二十五日发表的《中共中央对目前时局的宣言》。
    [3]中苏条约，指中国国民党政府同苏联政府一九四五年八月十四日在莫斯科签订的《中苏友好同盟条约》。
    [4]林肯（一八○九——一八六五），曾任美国总统。
    [5]指美国总统罗斯福（一八八二——一九四五）在第二次世界大战期间提出的“言论和表达的自由”、“信仰上帝的自由”、“免于匮乏的自由”、“免于恐惧的自由”。


给柳亚子[1]的信
(一九四五年十月四日、七日)

    一亚子先生吾兄道席:

    诗及大示诵悉，深感勤勤恳恳诲人不倦之意。柳夫人[2]清恙有起色否?处此严重情况，只有亲属能理解其痛苦，因而引起自己的痛苦，自非“气短”之说所可解释。时局方面，承询各项，目前均未至具体解决时期。报上云云，大都不足置信。前曾奉告二语:前途是光明的，道路是曲折的。吾辈多从曲折(即困难)二字着想，庶几反映了现实，免至失望时发生许多苦恼。而困难之克服，决不是那么容易的事情。此点深望先生引为同调。有些可谈的，容后面告，此处不复一一。先生诗慨当以慷，卑视陆游、陈亮[3]，读之使人感发兴起。可惜我只能读，不能做。但是万千读者中多我一个读者，也不算辱没先生，我又引以自豪了。敬颂兴居安吉!

    毛泽东
    十月四日

    二亚子先生吾兄道席:

    迭示均悉。最后一信慨乎言之，感念最深。赤膊上阵，有时可行，作为经常办法则有缺点，先生业已了如指掌。目前发表文章、谈话，仍嫌过早。人选种种均谈不到，置之脑后为佳。初到陕北看见大雪时，填过一首词[4]，似于先生诗格略近，录呈审正。敬颂道安!

    毛泽东

    十月七日根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]柳亚子（一八八七——一九五八），江苏吴江人，民主主义者、诗人。当时是三民主义同志联合会负责人。
    [2]柳夫人，即郑佩宜（一八八八——一九六二），江苏吴江人。当时正患盲肠炎，在重庆市立医院作手术治疗。
    [3]陆游（一一二五——一二一○），越州山阴（今浙江绍兴）人，南宋诗人。陈亮（一一四三——一一九四），婺州永康（今属浙江）人，南宋思想家、文学家。
    [4]指毛泽东一九三六年二月写的《沁园春·雪》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中国只能走和平一条路[1]
(一九四五年十月八日)

    这次来渝，首先感谢蒋[2]先生的邀请与四十多天的很好的招待，感谢今晚的主人张文白[3]先生设了这样盛大的宴会，也感谢所有今天到会的各界人士。

    这次商谈，全国的人民、全世界的友人与各同盟国的政府都很关心，因为商谈不是仅仅关于两党，而是与全国人民的利害有关的问题。商谈的情况如张先生所说，是可以乐观的。在东、西法西斯打倒以后，世界是光明的世界，中国是光明的中国。近三十年间，世界经历了两次大战，第二次大战的性质与第一次不同，在这次战争中，世界与中国都有了迅速的进步。现在的商谈的目的，是要实现和平建国。中国今天只有一条路，就是和，和为贵，其他的一切打算都是错的。商谈是在友好空气中进行，没有得到协议的问题，相约继续由商量来解决，而不用其他的方法解决。和平、民主、团结，在和平、民主、团结的基础上实现统一，这个方针，符合于全国人民的要求，也符合全世界人士与同盟国政府的要求。和平与合作应该是长期的。大家一条心，不作别的打算，作长期合作的计划。全国人民、各党各派一致努力几十年，在蒋主席的领导下，彻底实现三民主义，建设独立、自由、富强的新中国!

    不能否认，困难是有的，不指出这一点是不好的。中国人民的面前现在有困难，将来还会有很多困难，但是中国人民不怕困难，国共两党与各党各派团结一致不怕困难，不管困难有多大，在和平、民主、团结统一的方针下，在蒋主席领导下，彻底实现三民主义的方针下，一切困难都是可以克服的。

    根据一九四五年十月九日《新华日报》刊印。

    注释
    [1]这是毛泽东离开重庆前在张治中举行的欢送宴会上的演说。
    [2]蒋，指蒋介石。
    [3]张文白，即张治中，字文白，当时任国民党政府军事委员会政治部部长。


夺取平绥战役[1]的胜利意义重大
(一九四五年十月十六日)

晋察冀、晋绥两局诸同志并告东北及晋冀鲁豫两局:

    即将开始的平绥战役，关系我党在北方的地位及争取全国和平局面，极为重大。蒋介石令傅作义[2]集结五万余人于归绥、集宁、大同之线，一俟陆运、空运、海运兵力集中北平、天津、秦皇岛等地，即将配合傅部进攻张垣[3]，并进攻沈阳、承德。而绥远[4]之毕克齐、归绥、武川、集宁、丰镇、陶林[5]、凉城、清水河等地或为我原有之解放区，或为我不久前所收复，均被傅部在日寇援助下，协同伪军王英、李守信[6]等所强占，并曾进占我兴和、尚义，迫近张垣。现兴和、尚义虽被我收复，其余各地仍在顽伪手中，并积极准备攻击张垣，企图切断我东北、华北、西北之通路。故此次平绥战役，系为收复失地打开交通路而战，具有充分之理由，望鼓励士气，坚决、彻底、干净、全部地消灭反共反人民之顽伪军，完成你们的神圣任务。至平绥战役胜利后，主力应迅速准备转移冀东、平西地区，执行严重的新任务。而以必要数量之得力部队，由大同南下，肃清阎[7]逆势力，直至太原附近，再依情势，考虑夺取太原问题。因阎逆不但长期勾结日寇，近更大举进攻我上党解放区，虽受到我上党战役[8]的严重打击，歼灭其主力三万余人，但其残部尚有六万以上，阎逆并丧心病狂，组织日寇数千人准备进攻自己的同胞，因此在不妨碍速援东北条件下，尽可能彻底歼灭阎逆残余，是完全必要与有理由的。

    中央
    酉铣

    根据毛泽东手稿刊印。

    注释
    [1]平绥战役，也称绥远战役。日本投降后，驻绥远西部的国民党第十二战区司令长官傅作义调集所辖主力和收编的伪军共六万余人，进占被八路军包围的归绥（今呼和浩特市）和已被解放的武川、陶林、丰镇、集宁、兴和等城镇，企图夺占张家口，控制北平至归绥的铁路。一九四五年十月十八日，晋察冀军区和晋绥军区的部队对进犯的国民党军发起攻击，解放凉城、陶林、集宁等地后围攻归绥、包头未克，于十二月中旬结束战役，共歼灭国民党军一万二千余人。
    [2]傅作义（一八九五——一九七四），山西临猗人。当时任国民党军第十二战区司令长官。
    [3]张垣，即张家口市。
    [4]绥远，即绥远省，见本卷第17页注[3]。
    [5]陶林，即陶林县，一九五四年撤销，辖区划归内蒙古自治区察哈尔右翼后旗和察哈尔右翼中旗。
    [6]王英（一八九四——一九五○），河北邢台人，原任伪绥西联军司令，抗日战争结束后所部被傅作义第十二战区收编，任暂编骑兵第十一集团军总司令。李守信（一八九二——一九七○），内蒙古卓索图盟土默特右旗（今属包头市）人，原任伪蒙古军总司令抗日战争结束后被蒋介石任命为东北民众自卫军总司令。
    [7]阎，指阎锡山（一八八三——一九六○），山西五台县河边村（今属定襄）人。当时任国民党军第二战区司令长官。
    [8]一九四五年八月中旬，国民党军阎锡山部集中十三个师的兵力，在日伪军配合下，侵入晋东南解放区的襄垣、屯留、长治、潞城等地。九月十日至十月十二日，晋冀鲁豫解放区军民展开自卫反击，共歼灭国民党军十一个师及一个挺进纵队三万五千余人，俘军长史泽波和师长多名。因山西东南部以长治为中心的地区古属上党郡，故这次战役称上党战役。


集中太行与冀鲁豫全力争取平汉战役[1]的胜利
(一九四五年十月十七日、二十七日、二十九日)

    一晋冀鲁豫中央局诸同志:

    在你们领导之下打了一个胜利的上党战役[2]，使得我军有可能争取下一次相等的或更大的胜利。在你们领导下的一切力量，除以太岳全力展开同蒲路的作战争取应有胜利外，必须集中太行与冀鲁豫全力争取平汉战役的胜利。即将到来的新的平汉战役，是为着反对国民党主要力量的进攻，为着争取和平局面的实现。这个战役的胜负，关系全局极为重大。你们须准备以一个半月以上的时间，在连续多次的战斗中，争取歼灭八万顽军的一半左右或较多的力量，方能解决问题。望利用上党战役的经验，动员太行、冀鲁豫两区全力，由刘邓[3]亲临指挥，精密组织各个战斗，取得第二个上党战役的胜利。八万顽军中有几个军具有颇强的战斗力，不可轻视。但顽军新到，地理民情不熟，系统不一，补充困难，急于求胜，又有轻视我军的心理，使我有隙可乘。务望鼓励军民，团结一致，不失时机，以上党战役的精神，争取平汉战役的胜利。

    中央
    酉篠

    二刘、邓、薄、张、李[4]:

    酉宥电[5]悉。部署甚当，候后续到齐，养精蓄锐，那时敌必饥疲，弱点暴露，我集中主力寻求弱点，歼灭其一两个师，敌气必挫。石家庄胡部[6]酉宥致胡[7]电，着一个师配合侯如墉[8]向高邑推进，接应安阳北上部队。其战力亦不如当面之敌，可用地方部队迟滞其行动。石家庄、新乡两处之顽共八个师，你们当面之顽共六个师，总计不过十四个师。在你们歼当面之顽一两个师时，可能引起南北增援，你们须准备在连续多次战斗中总共歼灭四五个师，即能转变局势。绥远[9]方面，聂、贺[10]两军五万余，十八日打起，敌甚顽强，开始仅歼灭一个团，击溃一骑兵师一步兵师及若干杂部，苦战一星期，占领丰镇、凉城，至二十四日攻克集宁，局势即起变化。何文鼎[11]二十六师(蒋系)被我歼灭于卓资山，傅作义[12]主力百○一师、三十二师西窜，我正向归绥[13]追击中。鄂豫方面，我五师野战纵队业已组成，占领桐柏，与王戴、王震[14]会合，已令其放手行动，配合你们作战。望你们注意动员人民参战，对敌坚壁清野，集中一切可能力量战胜当面之敌。粮食筹划，须作持久打算。

    军委
    酉感

    三刘、邓:

    十六军三个师南援，进至高邑后，估计将以一个师位于临城、柏乡、高邑各点，掩护后路及侧翼，两个师向南推进。如我以地方兵团及民兵地雷战作有力之打击，使彼误认为我有主力部队在该地区，必能迟滞多日不敢放手前进，我则争取时间歼灭当面之敌，然后再歼援敌，仍甚有利。你们当面六个师，再增十六军两个师，共计不过八个师，只要我取各个歼灭政策，集中绝对优势兵力一次歼灭一个师，则在两三次作战歼灭两三个师之后，整个局势必起变化。

    军委
    二十九日

    根据毛泽东手稿刊印。

    注释
    [1]平汉战役，也称邯郸战役。一九四五年十月，自新乡沿平汉铁路北进的国民党军向晋冀鲁豫解放区中心城市邯郸进犯，企图迅速打通平汉铁路。十月二十四日晋冀鲁豫军区主力在邯郸以南包围国民党军第三十军、第四十军和新八军。三十日，国民党军第十一战区副司令长官兼新八军军长高树勋率该军及河北民军约万人起义。战役至十一月二日结束，共歼灭国民党军两万余人，俘第十一战区副司令长官兼第四十军军长马法五。
    [2]上党战役，见本卷第35页注[8]。
    [3]刘，指刘伯承（一八九二——一九八六），四川开县人，当时任晋冀鲁豫军区司令员。邓，指邓小平，一九○四年生，四川广安人，当时任晋冀鲁豫军区政治委员。
    [4]薄，指薄一波，一九○八年生，山西定襄人，当时任晋冀鲁豫军区第一副政治委员。张，指张际春（一九○○——一九六八），湖南宜章人，当时任晋冀鲁豫军区第二副政治委员兼政治部主任。李，指李达（一九○五——一九九四），陕西眉县人，当时任晋冀鲁豫军区参谋长。
    [5]指刘伯承、邓小平、薄一波、张际春、李达一九四五年十月二十六日给中共中央军委的电报。
    [6]胡部，指当时进至石家庄的国民党军胡宗南部第三军和第十六军。
    [7]胡，指胡宗南，当时任国民党军第一战区司令长官。
    [8]侯如墉，当时任国民党军第一战区先遣军总司令。
    [9]绥远，即绥远省，见本卷第17页注[3]。
    [10]聂，指聂荣臻（一八九九——一九九二），四川江津人，当时任晋察冀军区司令员兼政治委员。贺，指贺龙（一八九六——一九六九），湖南桑植人，当时任晋绥野战军司令员。
    [11]何文鼎，当时任国民党军第六十七军军长。
    [12]傅作义，当时任国民党军第十二战区司令长官。
    [13]归绥，今呼和浩特市。
    [14]王，指王树声（一九○五——一九七四），湖北麻城人，当时任河南军区司令员。戴，指戴季英，一九○七年生，湖北黄安（今红安）人，当时任河南军区政治委员。王震（一九○八——一九九三），湖南浏阳人，当时任八路军南下支队司令员。


目前时局及今后六个月的任务
(一九四五年十月二十日)

各中央局并转各区党委、各兵团首长:

    目前开始的六个月左右期间，是为抗日阶段转变至和平建设阶段的过渡期间。今后六个月的斗争，是我们在将来整个和平阶段中的政治地位的决定关键。在这一期间内，我党在国民党统治区域(例如重庆、上海、北平)内的任务，是扩大民族民主的统一战线工作，与广大友好的及可能争取的中外人士合作，组织广大群众，发动要求民主、惩治汉奸、挽救经济恐慌、救济失业人民与援助还乡人民等项运动，并与政府当局继续谈判尚待解决的问题。我党在解放区的中心任务，是集中一切力量反对顽军的进攻及尽量扩大解放区。为此目的，除移动大量军队与干部去东北及热河[1]等地，并在那里组织人民，扩大军队，阻止与粉碎顽军侵入外，在一切解放区，是组织强大的野战军，有计划地歼灭向我进攻的顽军，歼灭得愈多愈干净愈彻底愈好。这是自卫的战争，我们具有充分的理由，站在有理有利的地位。解放区的一切工作，都应为这一中心任务而服务，其中实现新区域的减租减息，肃清汉奸分子，建立民主政府，推行瓦解伪顽的政治工作，特别是组织明年全体解放区人民的生产运动，保证各解放区军民的粮食、被服及日用品的供给，关系于争取胜利特别重大。和过去几个月一样，今后六个月中，是全党工作特别紧张时期，希望各地领导同志及中心骨干善于掌握自己的工作。在过去几个月中，我党已取得了伟大的胜利，但最后结果如何，要看我们今后六个月的努力。估计到顽方和我争夺华北、东北虽有其便利条件(美国人、日本人及伪军的援助)，但有其不便利条件(地区太广，兵力不敷分配，地理人情不熟，孤军深入，脱离群众，补充困难，系统不一等)，只要我党有明确的方针与坚决的努力，战胜与大量歼灭向华北、东北进攻的顽军，争取我党我军在华北、东北的有利地位，迫使顽方不得不承认此种地位，然后两党妥协下来，转到和平发展的新时期，这是完全必要与完全可能的。和平、民主、团结、统一，这是我党既定方针，也是国民党被迫不得不走的道路，这在双十重庆协定[2]上已经规定下来。但国民党力图在最近几个月内控制更多地方，力求他们在华北、东北占优势，力图削弱我党我军，以便在有利于他们的条件下实现和平妥协，故在目前过渡阶段上发生了大规模的猛烈的军事斗争(不能把目前这种大规模的军事斗争误认为内战阶段已经到来)。这一不可避免与已经到来的当前形势，我党必须认识清楚，必须坚持又团结又斗争，以斗争之手段达到团结之目的这一方针，毫不动摇地争取目前斗争的胜利，以便有利地转到和平发展的新阶段。目前斗争的胜利愈伟大，和平实现的时间将愈迅速，愈对全中国人民有利。因此各解放区应以多年来组织起来的力量，并继续迅速组织我们的力量，全部使用到今后六个月的斗争中去，争取这一斗争的伟大胜利。因为这是中国新的历史阶段中一个有决定意义的战斗。

    中央
    酉号

    根据中央档案馆保存的抄件刊印。

    注释
    [1]热河，即热河省，见本卷第10页注[3]。
    [2]指国共双方代表一九四五年十月十日在重庆签订的会谈纪要，又称“双十协定”，全文十二条。在这个纪要中，国民党表面上不得不同意中国共产党提出的和平建国的基本方针，承认“以和平、民主、团结、统一为基础”，“长期合作，坚决避免内战，建设独立、自由和富强的新中国”，“政治民主化、军队国家化及党派平等合法，为达到和平建国必由之途径”；也不得不同意迅速结束国民党的训政，召开政治协商会议，“保证人民享受一切民主国家人民在平时应享受的身体、信仰、言论、出版、集会、结社之自由，现行法令当依此原则，分别予以废止或修正”，取消特务机关，“严禁司法和警察以外机关有拘捕、审讯和处罚人民之权”，“释放政治犯”，“积极推行地方自治，实行由下而上的普选”等。同时，国民党却拒绝承认人民军队和解放区民主政权的合法地位，并企图在“统一军令”和“统一政令”的借口下，根本取消中国共产党领导下的人民军队和解放区，以致无法就这个问题达成协议。纪要公布后不久，国民党即撕毁协议，向解放区发动进攻。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在山东华中打几个好的歼灭战
(一九四五年十月二十二日)

张饶赖[1]，并告罗李，陈黎[2]:

    (一)接陈黎哿[3]电，我山东第八师占领邹县，控制铁路四十余里，歼灭顽伪二千余，并准备歼灭续进之顽。此外，我山东第三第四两师占领大汶口，控制铁路二十里。

    (二)希望我新四野战军在蚌埠、徐州间扩展铁路占领区，集中主力歼灭顽军。

    (三)只要我控制铁路一段，顽方是一定要进攻的，战斗将愈打愈大。因此我军第一，必须将占领地段向南北扩展，创造出利于打运动战的战场；第二，必须集中强大的野战军，山东、华中各须有一个至少三万五千至四万人的野战军，并须计算到连续战斗后的补充，动员民兵助战，地方党、政亲自动手，协助作战，我山东、华中均须以连续战斗各歼灭四万至五万顽军为目标；第三，为了集中歼灭顽军之目的，山东、华中两地只应该各有一个主要作战方向，其他都是辅助作战方向，不要分散岳力

    (四)山西上党战役[4]我以三万一千主力，五万助战民兵，四十天时间，连续举行几个战斗，结果阎[5]顽三万八千人，除逃去四千余外，被歼三万三千余人，缴获山积，可为范例。现刘邓[6]集中六万野战军，准备歼灭新乡北进八万顽军至少四万左右，聂贺[7]集中五万野战军正在歼灭绥[8]东顽军五万之大部或全部。如你们能在山东、华中打几个好的歼灭战，则对整个局势将起大影响。

    军委
    酉养

    根据毛泽东手稿刊印。

    注释
    [1]张饶赖，指张云逸、饶漱石、赖传珠，当时分别任新四军副军长、政治委员和参谋长。
    [2]罗，指罗荣桓（一九○二——一九六三），湖南衡山人，原任八路军山东军区司令员兼政治委员这时准备赴东北工作。李，指李作鹏，一九一四年生江西安安人，原任八路军山东军区参谋处长，这时准备赴东北工作。陈，指陈毅（一九○一——一九七二），四川乐至人，当时任新四军军长兼山东军区司令员。黎玉（一九○六——一九八六），山西崞县（今原平)人，当时任山东军区副政治委员。
    [3]哿，即二十日。
    [4]上党战役，见本卷第35页注[8]。
    [5]阎，指阎锡山，当时任国民党军第二战区司令长官。
    [6]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。
    [7]聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。贺，指贺龙，当时任晋绥野战军司令员。
    [8]绥指绥远见本卷第17页注[3]。


在桐柏山区域创造战场
(一九四五年十月二十二日)

郑、李[1]:

    (一)你们须准备至少六个月内在豫鄂活动，三部[2]会师后，集中强大野战军打几个大胜仗，方能有助于整个局势，也方能转变你们自己的局势。(二)目前你们野战军会合王戴、二王[3]，以夺取桐柏山区域最为适宜，不可过早向其他区域去，反而增加你们的困难，且于大局不利。东面之豫东南(大别山)、豫东北(新黄河[4])，西面之豫西(伏牛山)、鄂西北，只能作几个月后之预备机动地区，不宜提在目前的计划上。(三)只要打胜仗，财政就有办法，几个胜仗之后，占领大块地区(至少七八个县)，不怕不能解决财政问题，各解放区军队都是如此解决，你们自亦能解决。目前你们即应有坚定决心在桐柏山区域(铁路以西，南阳以东，叶县以南，随、枣[5]以北)创造战场，歼灭顽军，解决财政。这本是你们原定计划，希望坚决执行。

    中央
    酉养

    根据毛泽东手稿刊印。

    注释
    [1]郑，指郑位三（一九○二——一九七五），湖北黄安（今红安）人，当时任中共中央鄂豫皖局代理书记。李，指李先念，当时任中共中央鄂豫皖局委员、新四军第五师师长兼政治委员。
    [2]三部，指八路军河南军区部队、八路军第三五九旅主力（即南下支队）和新四军第五师。
    [3]王戴，指王树声、戴季英，当时分别任河南军区司令员和政治委员。二王，指王震、王首道。王震，当时任八路军南下支队司令员。王首道，一九○六年生，湖南浏阳人，当时任八路军南下支队政治委员。
    [4]一九三八年六月九日，蒋介石命令国民党军队炸开河南郑州以北的花园口黄河大堤，企图以黄河洪水阻止日军进犯，致使黄河改道向东南流入贾鲁河再流入颖河，在安徽正阳关一带注入淮河。一九四○年，改道的黄河又流入涡河、西淝河、黄河、北淝河，并分别注入淮河。黄河改道后流经的这些河道统称新黄河。一九四七年花园口决口修复，黄河复归故道。
    [5]随、枣，指湖北随县（今随州）和枣阳。


在抗大七分校的讲话
(一九四五年十月二十五日)

同志们:

    抗大七分校的学员同志都是从边区、从华北来的，在各地做过工作，有许多人还打过仗，在抗日中有功劳。你们到七分校来学习已经很久了，现在就要到前方去了，所以我们在这里开大会欢迎你们，又欢送你们。

    大家知道，抗日战争已经结束了，但是日军大部分还没有缴枪，伪军有几十万也没有缴枪，还有许多日伪军在打我们。我们的解放区，华北、华中、东北、陕甘宁边区，已经有一万万五千万人口，有一百三十万军队、二百五十万以上的民兵。现在国民党顽固派也要打我们，在八年抗战中他们躲在后方，仗打得很少，有很多军队根本没有打过仗，日本投降了，他们出来了，还要吃掉我们的解放区，要打我们的八路军、新四军。

    这次我到重庆，见了蒋介石，我们的代表和他们的代表谈了四十多天，谈出了一点东西。有两条，第一条中国要和平，第二条中国要民主，我们提出来，他们没有理由反对，只好赞成，在双十节签订了协定[1]。但同时他们又准备了很多军队进攻解放区，共有八十万，包围陕甘宁边区的还不算，要算进去就有一百万以上。已经打了好几仗，头几仗他们都没有争到面子。仗还要打下去，如果我们打赢了，可能会得到和平，那时候我们派代表同他说:“蒋委员长，我们从前谈判过，我们还是和平吧!”我们是不要打的，那时候就可能和平了。如果是他们打赢了，我们解放区就要变成黑暗的地方，我们的党校办不成了，七分校也办不成了，边区让他们占了，边区政府也没有了，减租减息也取消了。所以我们解放区的人民军队、政府、共产党要一致团结起来，把顽固派的进攻打垮，要坚决消灭他们。哪个敢来，就消灭他们，没有别的办法，只有这个办法。

    最近打了两个胜仗[2]。第一仗是在太行山附近长治、长子那一带打的。阎锡山军队有三万八千人进攻我们，我们只有三万一千正规军，其他是民兵，有五万民兵帮助抬伤兵、搞运输，结果是消灭了他们三万五千人，只有三千人跑掉了，还缴了他们很多步枪、机关枪和大炮。第二仗是在绥远[3]打的。顽伪军有六万多人打我们，打到张家口附近。头一次，被我们打回去了，第二次他们打到集宁(平地泉)、丰镇、浑源，占了二百五十里铁路线，现在还在打。其余在平汉线、津浦线、河北、江苏、安徽各地，仗也开始打起来了。这些仗我们是有把握打胜的，因为广大地方在我们手中，人民拥护我们，地方部队、游击队已发展成为野战军。一个地方有几万、十几万野战军，又有几十万民兵，就能很好对付他们了。

    将来怎么样呢?将来总是要和平的。今后的几个月我们要做很多工作，要实行双十协定，要求实现和平，民主这一条也要实行。双十协定没有解决解放区问题，因为他们不愿承认解放区。几个月后，我们还要要求他们承认解放区，不承认是不行的，这是中国的大势。这就是共产党、八路军的任务，解放区人民的任务。

    讲到人民，我在大后方见到很多人，他们都非常热心，愿意帮助我们，赞成我们解放区。我又见到许多外国人，比如美国人，他们政府的政策是不好的、反共的，可是他们的飞行员、士兵很友好，一群群地来找我，一定要送点东西给我。我在重庆也见到了英国人、法国人，他们中间有一部分不好，多数还是好的，他们的政府是不好的，和美国一样。所以我们要学会分析，少数人不好，多数人是好的。我们在全中国和全世界是有朋友的，我们不是孤立的。

    你们上前方是很好的。去前方，希望你们注意，我们总的任务是为全国和平奋斗，把敢于进攻我们的反动派打垮，要取得和平，这是第一条。

    第二条是希望你们扩大自己的队伍，巩固自己的队伍。官长一定要注意自己的态度，要像朋友、同志、兄弟一样地对待战士们。你们当了官长，就要采取这样的态度，不要学国民党军队官长对弟兄们不好。因为我们都是站在一条线上为人民服务，都准备牺牲性命为全国人民谋利益，为什么要对战士不好呢?一定要好。今后，无论你们到哪一个部队，一定要把官兵关系搞好。你们对战士好，战士一定会以很好的态度对待你们，这样的队伍，是什么敌人也打不散的。我们党中央也是一样，我们党内要有民主，就是对同志要有同志的、朋友的、兄弟的、姐妹的态度。全党团结一致，一百多万党员团结一致，什么敌人我们也不怕。

    第三条是要和老百姓搞好关系。我们的队伍不论到什么地方，都要关心老百姓，解决他们的困难。我们每到一个地方，吃东西、住房子、穿衣服，都要靠老百姓帮助解决，如果关系搞不好，得不到老百姓的帮助，就没有办法打仗了。我们一定要把军民关系搞好，但有许多地方还没有搞好。当然总的说起来，我们八路军、新四军对老百姓是好的。你们七分校也是好的。你们七分校在陕甘宁边区也搞生产，不搞生产人民负担就太重了。现在华北、东北等许多地方打起来了，我们更要注意把军民关系搞好。关于这个问题，过去每出去一批人，我们就讲一次，现在你们出去我们又讲，你们到了前方也要去讲。所有我们的军队都要和人民团结起来。

    你们学得不少了，我就讲这几条。有了这几条，也就是坚决反对反动派的进攻，为全国和平而奋斗，改善官兵关系，全体人民和全体军队团结起来，中国的事情就好解决了。中国的事情，要靠中国共产党、八路军新四军和老百姓来办。我们有决心、有办法实行和平，实行民主，实行团结，实行统一。和平、民主、团结是我们党已经定下来的方针，我们要为这个方针而奋斗。中央同你们做的工作是一样的，我和朱总司令做的工作同你们也是一样的，我们除了解放中国人民以外，没有别的工作。同志们!团结起来，大家一条心，为中国人民的解放而奋斗。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]即“双十协定”。见本卷第42页注[2]。
    [2]指一九四五年九月十日至十月十二日进行的上党战役和一九四五年十月十八日开始、当时正在进行的绥远战役。参见本卷第35页注[8]和第34页注[1]。
    [3]绥远，即绥远省，见本卷第17页注[3]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


同国民党谈判的补充意见[1]
(一九四五年十月二十九日)

甲乙二十九致丙丁:

    (一)同意宥电[2]所述办法。

    (二)除平、津、青[3]外，八条铁路(加上热河[4]路、沧石路、白晋路、道清路[5]为十二条)不得驻国民党军队，平、津、青八路须驻一部。

    (三)立即停止内战，撤退各区进攻军队。

    (四)东北、华北、苏北、皖北及边区实行孙中山民选地方自治，不得委派人员。

    (五)同时请向各界说明政府所谓和平民主都是骗人的，实际已经发动了全国规模的内战，双十协定[6]不过是废纸，政府急于要开政治会议之目的是强迫各党承认旧代表及筹备登极大典。

    根据毛泽东手稿刊印。

    注释
    [1]这是中共中央给在重庆的中共代表团的电报。
    [2]指周恩来、王若飞一九四五年十月二十六日给中共中央的电报。电报说，为坚决避免内战，以实现和平建国基本方针，我们提议向国民党方面提出如下四项临时办法：（一）立即停止武力进攻。（二）国民党军队立即停止向解放区进兵。（三）恢复各铁路一般情形，铁路线上不得驻兵（城市不在内）。（四）国民党军队在八条铁路（平绥、同蒲、正太、陇海东段、平汉北段、津浦、胶济、北宁）上无运兵必要。
    [3]青，指青岛。
    [4]热河，见本卷第10页注[3]。
    [5]白晋路，指当时从山西祁县的白圭至晋城的一条未完成的铁路，后已全部拆除。道清路，指从河南滑县道口镇至博爱县清化镇的铁路。
    [6]双十协定，见本卷第42页注[2]。


晋察冀第二野战军十一月份必须完成三项任务
(一九四五年十月三十日)

聂[1]转萧、罗[2]及澜涛[3]，并告热河分委:

    你们一面组织野战军，一面组织运输队，一面则要指挥冀察现成部队迅速肃清北平、古北口间铁路线上之伪军并控制该路(至少北面一段)，发动群众，组织地方武装，准备野战战场。此项任务必须在十一月内争取先机完成之，否则将处于被动地位，不能巩固热河[4]，亦不能巩固张家口。故萧、罗下月一个月内必须完成三项任务，第一是组成野战军，第二是组织运输队赴承德接运武器弹药，第三是占领北平、古北口间铁路线，准备野战战场。以上三项任务，澜涛等领导后方工作的同志们须尽全力协助完成之。澜涛等同志的主要精力，今后须转向东方战线，西方战线则由聂、耿[5]独力处理之。澜涛电台速与延安联络勿误。关于歼灭石匣[6]、密云、怀柔地区之敌伪，发动该地区民众创造野战战场一项任务，热河分委负有由古北口向南竭力协助萧、罗之任务，该地区地方工作之管辖划归热河负责，免去过去三不管状态。

    中央
    酉三十

    根据毛泽东手稿刊印。

    注释
    [1]聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。
    [2]萧，指萧克，一九○八年生，湖北嘉禾人，当时任晋察冀第二野战军司令员。罗瑞卿（一九○六——一九七八），四川南充人，当时任晋察冀第二野战军政治委员。
    [3]澜涛，即刘澜涛，一九一○年生，陕西米脂人。当时任晋察冀军区副政治委员。
    [4]热河，即热河省，见本卷第10页注[3]。
    [5]聂，指聂荣臻。耿，指耿飚，一九○九年生，湖南醴陵人，当时任晋察冀军区副参谋长。
    [6]石匣，位于北京密云县北部，解放后修建密云水库时成为库区而消失。


准备在邹、滕[1]地区打大歼灭战
(一九四五年十月三十一日)

陈、黎[2]:

    据息，临城[3]陈大庆[4]九十七军以护路为任务，若干天内似无强大后续力量。惟邹、膝地区蒋介石在所必争，必将增兵北进，我以主力位于该区，准备打大歼灭战是完全必要的。渤海军区在德州南北占领两段铁路，占领黄河涯、恩县[5]，歼灭一部敌伪，具有很大意义。望令该军区扩大铁路占领区，发动民众公私兼顾，掘毁路基，并集中注意于歼灭霍守义[6]十二军。该军似急于赴东北，决不应让其过去。为此目的，请考虑增加该方面兵力，并加强作战指导。

    军委
    酉世

    根据毛泽东手稿刊印。

    注释
    [1]邹滕，指山东邹县和滕县。
    [2]陈，指陈毅，当时任新四军军长兼山东军区司令员。黎，指黎玉，当时任山东军区副政治委员。
    [3]临城，今山东枣庄市薛城。
    [4]陈大庆（一九○五——一九七三），江西崇义人。当时任国民党军第十九集团军总司令。
    [5]恩县，一九五六年撤销，辖区分别划归山东平原、夏津和武城三县。
    [6]霍守义，当时任国民党军第十二军军长。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


华北东北等地须归人民自治[1]
(一九四五年十一月三日)

甲乙戌江致丙丁:

    昨日电悉。目前形势于我有利，我必须达到下列目的:华北、东北、苏北、皖北及边区全部归人民自治(孙中山主张)，仅平、津、青[2]三地可暂时驻一小部中央军，将来亦须退出。其他各地中央军已到者须退出，未到者停止前进；阎锡山、傅作义[3]须免职，民选各省省政府；华北、东北各设政治委员会统一管理各省，中央政府不得违背自治原则派遣官吏，已派者须取消。东北问题现在就应提出。华北各地敌伪受降全部归我，华北各路交通待敌伪缴械蒋军退出后，由民选的政治委员会负责恢复，目前不能恢复，这是由于敌军未缴械、伪军未歼灭与蒋军发动内战所致，这些问题解决后我方负责恢复，现在则绝对不可能。应公开承认破毁铁路是为受降、灭伪、制止内战绝对必要，毫无不好。又蒋军侵占各县须退出。请警告蒋方如华北各地受降不归我方，我方是绝对不答应的。东北由东北人民自治军保护治安，中央军不得开入，否则引起内战，由彼负责。

    根据毛泽东手稿刊印。

    注释
    [1]这是中共中央给在重庆的中共代表团的电报。
    [2]青，指青岛市。
    [3]阎锡山，当时任国民党军第二战区司令长官。傅作义，当时任国民党军第十二战区司令长官。


我方发动反攻具有充分理由[1]
(一九四五年十一月三日)

甲乙戌江未致丙丁:

    二日电悉。归绥[2]、包头、五原、临河必须攻下，时间至少半月，大同现只包围，待绥、包解决后方能解决。傅作义、阎锡山[3]发动内战，各以五万以上军队攻我解放区，我方发动反攻具有充分理由，如诬我方发动内战，我方将发表蒋介石酉皓致胡宗南电[4]及其他各项内战文件。国大代表必须重选，时间必须推迟至一年以后，否则我方坚决反对。政治会议开会办法、开会日期等项你们商定初稿，待你[5]回来讨论方能表示最后意见，出席代表要那时才能考虑。只要会议推迟，你尽可能在重庆拖延时间，不要回来。政治会议实际上是一对于各中间派的教育机关，使他们取得经验，问题是不会在那里解决的。又补充前电[6]一点，即平、津、青[7]三市应驻八路军，中央军只许暂时驻一小部，将来应退出。

    根据毛泽东手稿刊印。

    注释
    [1]这是中共中央给在重庆的中共代表团的电报。
    [2]归绥，今呼和浩特市。
    [3]傅作义，当时任国民党军第十二战区司令长官。阎锡山，当时任国民党军第二战区司令长官。
    [4]指一九四五年十月十九日蒋介石饬令胡宗南打内战，进行所谓“剿匪”的电报。电报说：“此次剿匪，为人民祸福之所关，建国成败之所系，务本以往作战精神，遵照中正所订《剿匪手本》，鼓励所部，努力进剿，迅速达成任务者，功在国家，必膺懋赏，其迟疑贻误者，当执法处置。希转饬所属剿匪部队，一体恪遵为要。”
    [5]指周恩来。
    [6]指中共中央同日给在重庆的中共代表团的另一电报，见本卷第57页。
    [7]青，指青岛市。


对俘虏官兵的处理办法
(一九四五年十一月三日)

刘、邓、薄、张、李[1]:

    戌江电悉。(一)对西北系军官加以优待是正确的，但不要放走。他们如愿意发表反对内战、主张和平的宣言及谈话，应鼓励之。(二)一切俘虏官兵照中央指示原则上均收留教育，反动者监视，均不放走，仅在必需时可考虑放走个别的人。(三)十分注意搜寻蒋介石的“剿匪”文件(如《剿匪手本》[2]等)并公开发表之，尤其注意勾结美国打内战的材料。

    军委
    戌江亥

    根据毛泽东手稿刊印。

    注释
    [1]刘、邓、薄、张、李，指刘伯承、邓小平、薄一波、张际春、李达，当时分别任晋冀鲁豫军区司令员、政治委员、第一副政治委员、第二副政治委员兼政治部主任和参谋长。
    [2]《剿匪手本》，是一九三三年蒋介石编的专门讲述进攻红军和革命根据地的方法的一本小册子。一九四五年抗日战争结束以后，蒋介石重印这个小册子发给国民党军官，并下达密令打内战。


增兵东北之部署
(一九四五年十一月四日)

刘邓薄张李[1]并告聂萧刘罗[2]及罗李[3]:

    关于调杨苏[4]纵队二万人及陈赓[5]纵队一万二千人去东北参加反对蒋[6]顽进攻，以利控制东北，建立百年大计之部署，你们如何处置请考虑电复。苏[7]方已许蒋方酉陷[8]在葫芦岛、营口登陆，戌文[9]进至锦州、海城线，戌号[10]进至沈阳，苏军则于戌有[11]撤完。现我军控制葫芦岛、营口，拒止蒋军登陆。王世杰[12]向苏大使交涉，劝告中共不要拒止，苏大使答此是中国人自己事，苏方不过问，故至今蒋军尚未登陆。可能迫使蒋军先在大沽、唐山、秦皇岛登陆，如此我可争取时间布置内线作战，决心保卫沈阳不让蒋军进占。一俟苏军撤退，我方即宣布东北人民自治。现已任林彪为东北人民自治军总司令，吕正操、肖劲光、李运昌、周保中(义勇军领袖)为第一、第二、第三、第四副司令，彭真、罗荣桓为第一、第二政治委员，程子华为副政委，统率东北全军，部署作战。东北各省政府及工业，半月内外我可接收完毕。李运昌最先入东北之五千人现已扩大至八万，分布南满[13]各地为地方部队，惟战斗力弱。我正规军入满[14]者至此刻止，计有五万左右，在路上半月内可到者约五万，共十万左右，为内线之主力。惟蒋介石决心争夺东北，前定派两个军，现见我势大，有加派三个军消息，我们估计至少派五个军十五个师(美械)十五万人，在此形势下，战争重心将转入东北，必有一场恶战。因此我方必须增调有力兵团参加作战。现决调杨苏纵队二万，陈赓纵队一万二千，赵尔陆[15]部一万二千，山东第二期四万，新四军二万，边区五千，共十万九千，十二月下半月到达热河[16]、辽宁、冀东交界地区，从外线夹击蒋军，一部尽可能进入内线。从晋冀鲁豫抽调三万二千人，对于你们执行继续打击蒋顽北上自感困难，但在你们两次大胜之后，组织两个新纵队代替抽调之兵力，仍有可能。如何?望复。

    中央
    戌支

    根据毛泽东手稿刊印。

    注释
    [1]刘邓薄张李，指刘伯承、邓小平、薄一波、张际春、李达，当时分别任晋冀鲁豫军区司令员、政治委员、第一副政治委员、第二副政治委员兼政治部主任和参谋长。
    [2]聂萧刘罗指聂荣臻、萧克、刘澜涛、罗瑞卿，当时分别任晋察冀军区司令员兼政治委员、副司令员、副政治委员和副政治委员兼政治部主任。
    [3]罗，指罗荣桓。李，指李作鹏原任山东军区参谋处长此时正随罗荣桓赴东北。
    [4]杨，指杨得志（一九一一——一九九四），湖南株洲人，当时任晋冀鲁豫野战军第一纵队司令员。苏振华（一九一二——一九七九），湖南平江人，当时任晋冀鲁豫野战军第一纵队政治委员。
    [5]陈赓（一九○三——一九六一），湖南湘乡人。当时任晋冀鲁豫野战军第四纵队司令员。
    [6]蒋，指蒋介石。
    [7]苏，指苏联。
    [8]酉陷，即十月三十日。
    [9]戌文，即十一月十二日。
    [10]戌号，即十一月二十日。
    [11]戌有，即十一月二十五日。
    [12]王世杰，当时任国民党政府外交部部长。
    [13]南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。
    [14]满，指满洲，即中国东北地区。
    [15]赵尔陆（一九○五——一九六七），山西崞县（今原平）人。当时任冀晋军区司令员。
    [16]热河，即热河省，见本卷第10页注[3]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


先解决受降、伪军、自治三大问题才能恢复交通[1]
(一九四五年十一月五日)

甲乙戌微致丙丁:

    支电[2]悉。

    (一)目前我在谈判中，在恢复交通问题上有几点提法已处于被动，必须考虑成熟，恢复主动；决定《解放日报》明日发表中共发言人谈话[3]，强调必须立即制止内战，必须先解决受降、伪军、自治三大问题，才能恢复交通，否则即是帮助内战；在受降问题上必须由解放区担任受降，其他军队撤回原防。

    (二)邯郸战役[4]缴获大批文件证明政府有全盘反共内战计划，请你考虑可否借此转弯，采取强硬态度，不要撤回原提四点[5]，只说政府一面谈判，一面大举进攻，现并大举调兵，所谈尽是欺骗，我们不能信任；如欲取信，必须立即解决受降(包括撤兵驻防)、伪军、自治三大问题。

    (三)不但我们在之交通线彼不得进，我们不在彼亦不得进，已进者须撤退，否则一定是内战。

    (四)交通线上可以双方不驻兵，彼方已驻者须退返原防，不能让其驻在我解放区。

    (五)双方军队撤离交通线后，应由解放区自治政府管理。

    (六)不能同意组织交通考察团，应先解决受降(包括撤兵驻防)、伪军、自治三问题，亦即解决内战危险问题，由解放区负责恢复交通，目前则绝对不能恢复。

    (七)不要急忙回答彼方所提六点，也不怕他们发表，实际上吴国桢[6]已于四日向合众社发表，此间今晚发表批评。

    (八)同意东北问题暂缓提出。

    (九)关于揭发内战及美军干涉两点，已令几个机关动员来做，材料可大增加。

    (十)西安息，蒋[7]令胡宗南[8]立即去郑州，发动大举进攻，彼方一不做二不休，深堪注意。

    根据毛泽东手稿刊印。

    注释
    [1]这是中共中央给在重庆的中共代表团的电报。
    [2]指周恩来一九四五年十一月四日给中共中央的电报。
    [3]即《国民党进攻的真相》（《毛泽东选集》第四卷，人民出版社1991年版，第1167－1170页）。
    [4]邯郸战役，也称平汉战役，见本卷第38页注[1]。
    [5]指周恩来、王若飞一九四五年十月二十六日在给中共中央的电报中提出的四项临时办法。见本卷第52页注[2]。
    [6]吴国桢（一九○三——一九八四），湖北建始人。当时任国民党中央宣传部部长。
    [7]蒋，指蒋介石。
    [8]胡宗南，当时任国民党军第一战区司令长官。


目前宣传与谈判的方针[1]
(一九四五年十一月七日、八日)

甲乙戌虞致丙丁:

    美国政策深堪注意，友人[2]意见值得考虑。但在美蒋坚决进攻方针下，我们无法退让，只有自卫一法。东北方面，山海关三日已打响，第十五师在美军支持下由秦皇岛进攻，事先要求我军退出山海关及离开铁路线，当地我军没有接受，彼即攻击，被我击溃。沈阳得失，决于作战结果，如我能在本月内歼灭其首先进攻的两三个师，取得集结兵力、整训后备之时间(需要两个月)，并在尔后能根本歼灭其进攻力量，则东北可能归于我有，那时让国民党插一只脚，很好讲话。目前可以不公开自治军及全盘自治的宣传与要求，但战争是不可避免的。如果作战不利，蒋[3]得沈阳、长春，则我方只能获得边境二等地方。即使如此，也要用战争才能解决，洮南、龙江、佳木斯等地也不是谈判可以获得的。中央军退出华北一点，谈判时可以提得恰当些，宣传与谈判可以有些不同，但华北问题的解决同样取决于作战。目前的谈判，彼方全为缓兵之计，并无诚意解决问题，彼方一切布置均为消灭我党。我方宣传弱点甚多，你提出的意见是很对的，应当采取“哀者”态度，应当照顾中间派，不要剑拔弩张，而要仁至义尽；但是总的情况，我处内线，彼处外线，我是防御，彼是进攻，再过一时期各方均会看得清楚。目前谈判方针在不束缚手足使将来不好说话的条件之下，可以保留伸缩余地。请你全盘考虑，写出一个详细条文，并加分析告我，以便研究成熟，再向彼方提出。

    甲乙戌齐致丙丁:上电未发，接戌虞电[4]，我们意见完全一致，即照来电办理。今日新华社发表国民党军队百余万向我进攻的详细番号，当有利于揭破彼方之欺骗。

    根据毛泽东手稿刊印。

    注释
    [1]这是中共中央给在重庆的中共代表团的电报。
    [2]友人指苏联方面。
    [3]蒋，指蒋介石。
    [4]指周恩来、王若飞一九四五年十一月七日给中共中央的电报。


把发动群众创造战场当作东北当前紧急战略任务[1]
(一九四五年十一月十日)

子丑戌灰致寅卯:

    (一)戌鱼电[2]佳日[3]收到，有此结果甚慰。

    (二)目前只争半个月，半个月内黄永胜、文年生[4]两部五千，梁兴初、黄克诚[5]两部四万多必能到沈阳、锦州线。望令山海关我军坚持半个月，即有办法。山东渡海部队须以主力集中营口、沈阳间，照林彪[6]办法部署作战。国民党美械师战力不强，我刘邓[7]已俘缴三个完全的美械师，望扩大宣传以振士气。

    (三)沈阳步枪既不多，须保留一部装备后到部队，能送一部枪弹去热河[8]否?

    (四)石家庄李正先[9]十六军三个师已开始北运，半个月内可能集中山海关附近，石觉[10]十三军由上海海运，估计本月中旬可到山海关附近，五十二军由安南[11]起运，估计本月底可到山海关，你们面前之敌只有这三个军约八万人，孤军深入，地理民情不熟，脱离群众，南方人怕冷，又多新兵，弱点甚多。

    (五)十分注意控制长春等处机场，必须保证歼灭空运部队。

    (六)迅速发动群众创造战场，向民众宣传蒋介石收复东北无功，抛弃东北有罪，造成民众反蒋热潮。派大批民运党务干部去沈阳、山海关线，沈阳、营口、安东[12]线，把发动民众创造战场当作当前紧急战略任务，千万注意。

    根据毛泽东手稿刊印。

    注释
    [1]这是中共中央给东北局的电报。
    [2]戌鱼电，指中共中央东北局一九四五年十一月六日给中央的电报。
    [3]佳日，即九日。
    [4]黄永胜（一九一○——一九八三），湖北咸宁人，当时任陕甘宁晋绥联防军教导第二旅旅长。文年生，当时任八路军游击第三支队司令员。
    [5]梁兴初（一九一三——一九八五），江西吉安人，当时任山东军区第一师师长。黄克诚（一九○二——一九八六），湖南永兴人，当时任新四军第三师师长兼政治委员。
    [6]林彪（一九○七——一九七一），湖北黄冈（今黄州市）人，当时任东北人民自治军总司令。
    [7]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。
    [8]热河，即热河省，见本卷第10页注[3]。
    [9]李正先（一九○四——一九八三），浙江磐安（今东阳）人，当时任国民党军第十六军军长。
    [10]石觉（一九○八——一九八六），广西桂林人，当时任国民党军第十三军军长。
    [11]安南，即越南。
    [12]安东，今丹东市。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


抗战胜利三个月来的局势和今后若干工作方针[1]
(一九四五年十一月十二日)

    最近时局发展很快，自从苏联出兵、日本投降后，三个月来有点手忙脚乱，国共两党加上美国都是如此。现在，我们的情况是列车上了轨道。过去的游击部队正组成强大的野战军。再就是又一个几千里的长征，派遣去东北的干部已在路上的就超过三万，彭真[2]来电说已收到三千人，不包括山东去的。我们组建的野战军，算上已经走的和部分正在走的有:聂荣臻[3]第一野战军原定七万人，现在不到七万；贺龙[4]三万人，现在也不到三万；刘伯承[5]七万；陈毅[6]七万；李先念[7]三万；粟裕[8]五万。关内这六大军区，加上东北一个军区(林彪[9]二十万)，共七个大军区。六大军区三十二万野战军，东北算二十万，共五十二万，再过几个星期，组建工作大体可以完成。

    派十九万军队去东北，这是有共产党以来第一次大规模的军事调动。已到九万，正在走的十万。已到李运昌[10]部一万、沙克[11]部二千、曹里怀[12]部二千、黄永胜[13]部四千、刘转连[14]部五千、杨国夫[15]部七千、梁兴初[16]部七千、萧华[17]部二万、万毅[18]部一万五千。黄克诚[19]部三万五千，几天后就出关。李运昌到得早，部队已扩大为十万。现在山海关正在打，已打了一星期。从时间上我们还能争取本月的最后十八天，因为本月底苏军就要撤走了[20]。黄克诚部如到锦州，这一线老兵就在六万以上。在葫芦岛、营口，国民党军今天还未登陆，可能不登了。仗只在山海关打，时间是完全有的。蒋介石准备空运部队，但美国不出飞行员，苏军不走也不能空运。两星期内我们如能在山海关坚持住，葫芦岛、营口国民党军队不登陆，争取到这两条，我们就有办法。沙克以满洲人民自卫军名义不许美国中将巴贝登陆，他们就没有登陆。最近两星期是一个关键。

    我们控制东北的可能性在增长。国民党军在葫芦岛、营口没有登陆，按苏军是允许他们登陆的。国民党政府外交部长要求共军撤退，苏军说这是中国的事。以后他们也可能登不了，只有山海关还能坚持争。国民党的兵力尚未集中，平、津要守备，石家庄那里的五个师又手忙脚乱。他们利用空隙进入石家庄五个师、进入济南两个师，但现在都动不得。现在他们计划从北平运一个师到长春，但天津司令部说共军在那一带有十万兵力，不能运走。现在他们顶多可能运三个军。

    东北的事情，我们只能做不能说。现在有一部分政权我们接收了，枪接收了十二万支，还有些炮，工厂也接收了一些。再有一两个星期，苏军撤走前，必须接收完。接收要有人有兵，现在真正在沈阳附近接收的不多，那方面很紧张，正在进行争夺战。现在差的是长春、哈尔滨，要有个把团，待苏军一走我们就接收。

    我们正在调动十万兵力，罗荣桓[21]部四万，叶飞[22]部二万二千，谭政[23]带五千，杨得志[24]部二万二千，陈赓[25]部一万二千，共十万零一千人，准备夹击国民党军。现在用海运，每次六千人，三天一次，迄今没有遇到过危险。东北三千多万人口，我们去了这么多干部和兵，也差不多了。

    在关内，可以说国民党军的三路进攻[26]已被我们打破了。今年八月，傅作义率部六万多人，沿平绥线东进，占领已被我们解放的城镇，来势很凶。晋察冀、晋绥两军区部队集结、整训约一个月后，第一个回击就把傅部打到了平地泉，以后一直打到归绥。昨天我们总攻归绥，计划一直打到五原、临河去[27]。现在傅的原计划是被打破了，我们即使不能取得归绥、包头，他要再进攻也困难了。在上党战役[28]中，阎锡山的主力被消灭了，将官被捉者二十七人。这一仗意义很大，我们已无后顾之忧。上党区是出兵出粮之地。平汉战役[29]打了十天，是这几仗中主要的一仗，使国民党几十万大军北进受阻了。现在潼关至徐州这一带有国民党军三十个师，因为这一仗，他们不能前进了，李先念的部队与苏北新四军也起了钳制作用。新四军调山东的只到了两个旅，就配合山东军区部队消灭了吴化文[30]部，过几天，再到四个旅，共十八个团，力量就更大了。在同蒲路，陈赓纵队攻占了洪洞、赵城。陈赓部调离太岳，因此太岳还要组织几个团注意防范胡宗南[31]。

    蒋介石在重庆开会[32]，实际上是研究如何对付我们。目前国民党对付我们的兵力，最多有一百二十七个师(四十九个军)，实际上广州新一师只能出个把团，南京的新六军只能向浦口睃一下，所以充其量也不过五十个军。现在我们已搞掉了他们九个军，只剩下四十个军了。目前他们要再增加兵力是困难的，除守备要点外，能够进行野战的不会超出一半，而我们的野战军大体已组成了。这一时期，我们缴获的枪支有二十万。

    我们的方针，既要确定同蒋介石谈判，同时准备蒋一定要打。蒋采取两面策略，我们就学他，也实行两手。我们没有因谈判而影响军事行动，集中了军队，打了三个大仗[33]，东北也派去了干部。

    总的来说，蒋一定攻，我坚决打。现在还不能说:我们已控制了东北，在华北占了优势。只有确实打下来了，才能说是我们的。到那时，我们才能提出东北自治的问题。控制了东北，是不是不允许国民党插足?可以允许的。但他们却决不允许我们插足，现在美蒋一定要把我们整下去，给我们压力很大，没有别的方法，只有打。谈判是要谈的。我们不成立中央政府，蒋介石下讨伐令，我们也只是要他收回成命。解放区人民代表会议也可以开。如他取消第十八集团军，我们朱彭[34]就搞解放军，我们还可以打电报要他收回成命，取消错误政策。也有一种可能是他不下讨伐令。

    美国实际上在干涉中国内政，但也有弱点，必须声明不干涉。有消息说它要派二十万美军来，但没有得到证实，可能不致搞到这样。就是来二十万，分布在中国也相当稀薄，也弱得很。美国无产阶级声援我们，纽约举行示威是事实，周恩来同志已打电报去了。

    蒋军的基本弱点有二:兵心不固、民心不归。还有弹药不济，粮食不足，打仗全靠火力，我们一个冲锋它就垮了，一个手榴弹可以缴它五挺机关枪。还有天时不利，蒋军中南方人多，去北方打仗冷得很。其中最主要的还是军心与民心。另外还有杂牌军叛变的可能，如孙良诚[35]可能过来，张岚峰[36]也有可能。此外还有刘汝明、曹福林、商震、冯治安[37]，再加三十八军[38]。高树勋[39]造成的影响很大，通电传得很广，现在已令各处庆祝。破路也成了宣传战，他们说我们破坏复员，我们说这是制止内战的手段之一。我们组织了破路司令部，公私兼顾，群众得到铁轨和枕木，积极得很。蒋军来势很凶，对我们压力很大，除抵抗以外，别无办法。我们不打肯定是被消灭，打顶多也是被消灭，为什么不打呢?我们打而胜之的可能性很大。

    打下去是否会引起世界大战?我看不会。苏联在战后必须休养生息，它不愿再发生新的世界大战，要引起大战，除非有谁去进攻苏联。只要有现在的条件，苏联不帮助我们，我们也不怕。美国实际上是在干涉中国，但只要我们不断打胜仗，他也得考虑。第二次世界大战中，对苏联能取得胜利，很多人不相信。现在对我们能打胜，就更不相信了。白崇禧[40]的秘书说，白无论如何不相信他们打不胜。如果我们能坚持半年，蒋介石和美国都可能重新考虑问题。

    解放区现在要搞生产与减租，新区要搞大的减租运动，彻底地普遍地搞。如果做到这一条，人民群众的元气是会恢复的。对地主的土地是不是要没收?七大的方针还是减租减息，要彻底减，把地主的威风打下去。

    生产方面，明年要有组织地搞粮食和日用品。现在大兵团作战，消耗很大。搞工业生产，我们没有大城市，只有中等城市。

    如果不彻底减租，群众的情绪不能提高，对生产也没有兴趣。现在要划分前方和后方，不要造成后方工作无人管。恐怕还要两个月，才能走上轨道。

    在东北，经济工作是个很大的问题。什么本溪湖，什么抚顺，谁会搞?少奇[41]同志前面说了，谁会搞谁就搞。现在平绥线上开火车的，还不就是那些老人。东北工业占全国百分之八十，要把这百分之八十的工业搞起来，用日本技术人员是可以的。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央政治局扩大会议上的讲话。
    [2]彭真，当时任中共中央东北局书记兼东北人民自治军第一政治委员。
    [3]聂荣臻，当时任晋察冀军区司令员兼政治委员。
    [4]贺龙，当时任晋绥军区司令员。
    [5]刘伯承，当时任晋冀鲁豫军区司令员。
    [6]陈毅，当时任新四军军长兼山东军区司令员。
    [7]李先念，当时任中原军区司令员。
    [8]粟裕，当时任华中野战军司令员。
    [9]林彪，当时任东北人民自治军总司令。
    [10]李运昌，一九○八年生，河北乐亭人。当时任东北人民自治军第二副司令。
    [11]沙克（一九○七——一九九三），辽宁丹东人。当时任冀中军区参谋长。
    [12]曹里怀，一九○九年生，湖南兴宁（今资兴）人。当时任冀鲁豫军区参谋长。
    [13]黄永胜，当时任陕甘宁晋绥联防军教导第二旅旅长。
    [14]刘转连（一九一二——一九九二），湖南茶陵人。当时任八路军南下第二支队司令员。
    [15]杨国夫（一九○五——一九八二），安徽霍丘人。当时任山东军区第七师师长。
    [16]梁兴初，当时任山东军区第一师师长。
    [17]萧华（一九一六——一九八五），江西兴国人。当时任东满临时指挥部司令员兼政治委员。
    [18]万毅，一九○七年生，辽宁金县人。当时任滨海军区副司令员兼滨海支队支队长。
    [19]黄克诚，当时任新四军第三师师长兼政治委员。
    [20]苏联军队原计划于一九四五年十一月底撤离中国东北回国，后延期至一九四六年三月开始撤退，五月初全部撤完。
    [21]罗荣桓，当时任东北人民自治军第二政治委员。
    [22]叶飞，当时任新四军第一纵队司令员。叶飞及所部后因中共中央军委改变计划未去东北。
    [23]谭政（一九○七——一九八八），湖南湘乡人。当时任陕甘宁晋绥联防军副政治委员兼政治部主任。
    [24]杨得志，当时任晋冀鲁豫野战军第一纵队司令员。杨得志及所部后因中共中央军委改变计划未去东北。
    [25]陈赓，当时任晋冀鲁豫军区第四纵队司令员。陈赓及所部后因中共中央军委改变计划未去东北。
    [26]指一九四五年八月中旬以后，国民党军队沿平绥、同蒲、平汉、津浦等铁路线，由西向东、由南向北分三路向华北解放区的推进和进攻。在西路，傅作义部四个军由绥西出动，在占领归绥（今呼和浩特市）、集宁等城市后，沿平绥路东进，逼近张家口；胡宗南部八个军由关中出潼关，主力沿陇海路东进，一部沿同蒲路北折，准备再沿正太路东进，夺取石家庄并进取北平、天津；阎锡山部七个军，以主力占据同蒲路沿线，一部侵入晋冀鲁豫人民军队所控制的晋东南长治地区。在中路，孙连仲部三个军，由豫西出郑州沿平汉路北进，准备打通平汉路，与胡宗南会合于石家庄。在东路，李品仙部两个军占据浦口、蚌埠，沿津浦路北进，准备与李延年部四个军在徐州会合。国民党的意图是，迅速控制华北等战略要地和交通线，分割解放区，打开进入东北的通道，以强大的军事压力，迫使中共在谈判中屈服。
    [27]这里讲的是绥远战役，见本卷第34页注[1]。
    [28]上党战役，见本卷第35页注[8]。
    [29]平汉战役，见本卷第38页注[1]。
    [30]吴化文（一九○四——一九六二），山东掖县人。当时任国民党军第五路军总司令。
    [31]胡宗南，当时任国民党军第一战区司令长官。
    [32]指一九四五年十一月九日至十六日蒋介石在重庆主持召开的国民党军事会议，会议作出在六个月内击溃共产党军队，然后实行分区“围剿”的部署。
    [33]指上党战役、绥远战役和邯郸战役。
    [34]朱，指朱德。彭，指彭德怀（一八九八——一九七四），湖南湘潭人，当时任第十八集团军副总司令、中共中央军委副主席兼总参谋长。
    [35]孙良诚（一八九三——一九五一），河北静海（今属天津市）人。当时任国民党军第二路军总指挥。
    [36]张岚峰（一九○二——一九五二），河南柘城人。当时任国民党军第三路军总司令。
    [37]刘汝明（一八九五——一九七五），河北献县人，当时任国民党军第五战区副司令长官。曹福林（一八九一——一九六四），河北景州（今景县）人，当时任国民党军第二集团军副总司令兼第五十五军军长。商震（一八八七——一九七八），浙江绍兴人，当时任国民党政府参军长。冯治安（一八九六——一九五四），河北故城人，当时任国民党军第六战区副司令长官兼第三十三集团军总司令。
    [38]指国民党军第三十八军。一九四六年五月，该军副军长孔从洲在河南巩县率部起义。
    [39]高树勋（一八九八——一九七二），河北盐山人。原任国民党军第十一战区副司令长官兼新八军军长，一九四五年十月三十日率该军及河北民军约万人起义。参见本卷第38页注[1]。
    [40]白崇禧（一八九三——一九六六），广西临桂（今桂林）人。当时任国民党军事委员会副参谋总长。
    [41]少奇，即刘少奇。


以锦州地区为战略枢纽布置工作
(一九四五年十一月十四日)

冀热辽分局，并告东北局、晋察冀局及黄梁[1]:

    以锦州为中心之地区为我主力集中作战之战略枢纽，冀热辽分局必须兼顾东南两面，除南面以粉碎从北平向承德进攻之蒋军为目标创造战场、布置工作前已电告外，望迅即派大批干部并有得力领导同志去朝阳建立领导中心，将干部分配于朝阳、凌源、阜新、绥中、兴城、锦西、锦州、义州各县，其任务为发动民众；镇压反动，组织民兵游击队及地方军，创造战场，援助锦州、山海关主力之作战，并为我军建立稳固后方，设立兵站线，供给粮食，收容伤病，输送干部，确保锦、朝铁路线于我手。在这一工作上，分局应接受东北局之指导意见。

    中央
    戌寒

    根据毛泽东手稿刊印。

    注释
    [1]黄，指黄克诚，当时任新四军第三师师长兼政治委员。梁，指梁兴初，当时任山东军区第一师师长。


从内线作战着眼分批歼灭国民党三个军
(一九四五年十一月十五日)

林、彭[1]:

    十三日十九时电悉。顽十三军、五十二军正在秦皇岛、抚宁地区集中，估计其后续尚有一个军，至少集中三个军，然后向山海关、绥中之线攻击前进。目前山海关作战并非真面目战斗。我黄、梁[2]两部四万二千远道新到，官兵疲劳，地形不熟，目前开至义院口、驻操营，必无好仗可打，即使歼敌一部，不过战术胜利，而兵力暴露，不得休整，势将处于被动。为避免此种缺陷，谨慎使用主力，求于将来决战时一战解决问题，应令李运昌、杨国夫[3]两部坚持山海关、绥中之线，节节抗击，消耗疲惫敌人，而令黄、梁两部从冷口、界岭口分路荫蔽开至锦州、锦西、兴城三角地区，处于内线，休整部队，恢复疲劳，补充枪弹，熟悉地理民情，创造战场，演习夜战，候敌进至绥中地区或兴城地区业已疲劳消耗至相当程度，我则可集中最大兵力，计黄克诚三万五千，梁兴初七千，杨国夫七千，李运昌、沙克[4]在盘山、锦州至山海关一带者至少二万(新部队可以参战作为辅助兵力)，共约七万人，于最有利之时机地点，由林彪或荣，桓[5]亲去指挥，举行反攻，分作几个战斗，每次歼灭其二三个师，最后全部歼灭三个军，即能从战略上解决问题。冀东已编成两个野战旅，可调至山海关、绥中、兴城之线的西面山地荫蔽集结，于正面主力举行决战时，从侧面切断敌军后路。总之，从内线作战着眼，此种方针最为有利。你们是否同意，仍望考虑电复。

    毛泽东
    戌删

    根据手稿刊印。

    注释
    [1]林、彭，指林彪、彭真，当时分别任东北人民自治军总司令和第一政治委员。
    [2]黄，指黄克诚，当时任新四军第三师师长兼政治委员。梁指梁兴初，当时任山东军区第一师师长。
    [3]李运昌，当时任东北人民自治军第二副司令、冀热辽军区副司令员。杨国夫，当时任山东军区第七师师长。
    [4]沙克，当时任冀中军区参谋长。
    [5]荣桓，即罗荣桓，当时任东北人民自治军第二政治委员。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给司徒美堂[1]的信
(一九四五年十二月二十八日)

纽约司徒美堂先生勋鉴:

    顷接十一月二十七日代电，反对内战，力争民主，不胜钦佩。敝党代表团久已抵渝出席即将召开之政治协商会议，并已向政府当局提议立即无条件全面停止内战，结束一党专政，成立民主联合政府，以谋国家之团结、统一与和平建设。尚祈贵党与全美侨胞，一致主张，促其实现。民族前途，实深利赖。

    中国共产党中央委员会主席　毛泽东

    十二月二十八日根据毛泽东修改件刊印。

    注释
    [1]司徒美堂（一八六八——一九五五），广东开平人，当时任致公党美洲总部主席。


给蔡博等的信
(一九四六年一月八日)

蔡博、张芝明、刘永斌、黄平、赵小炎[1]诸位青年同志:

    永福[2]回来，接到你们的信，十分高兴。正如你们信上所说，新中国需要很多的学者及技术人员，你们向这方面努力是很适当的。这里，只能简单地写几句话给你们，总之是希望你们一天一天成长，壮健，愉快，进步；并望你们团结一切留苏的中国青年朋友，大家努力学习，将来回国服务。

    紧紧地握着你们的手!

    毛泽东
    一九四六年一月八日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]蔡博，一九二四年生，湖南湘乡永丰镇（今属双峰县）人，蔡和森之子。张芝明，一九二七年生，江苏常州人，张太雷之子。刘永斌，即刘允斌（一九二五——一九六七），湖南宁乡人，刘少奇之子。黄平，应称尤里黄平，是黄平之子在苏联时用的名字，现名黄健，一九二七年生，广东中山人。赵小炎，即赵施格，一九二八年生，四川酉阳人，赵世炎之子。当时他们均在苏联莫斯科钢铁学院学习。
    [2]永福，即毛岸英（一九二二——一九五○），湖南湘潭人，毛泽东的长子。


关于停止国内军事冲突的通告
(一九四六年一月十日)

中国共产党各级委员会，中国解放区各部队首长、各级政府同志们:

    本党代表与国民政府代表对于停止国内军事冲突之办法、命令及声明[1]，业已成立协议，并于本日公布在案。凡在中国共产党领导下之一切部队，包括正规军、民兵、非正规军及游击队，以及解放区各级政府，共产党各级委员会，均须切实严格遵行，不得有误。

    全中国人民在战胜日本侵略者之后，为建立国内和平局面所作之努力，今已获得重要之结果。中国和平民主新阶段，即将从此开始。望我全党同志与全国人民密切合作，继续努力，为巩固国内和平，实现民主改革，建立独立、自由和富强的新中国而奋斗。

    中国共产党中央委员会主席　毛泽东
    中华民国三十五年一月十日

    根据一九四六年一月十一日《解放日报》刊印。

    注释
    [1]一九四五年十月十日，国共双方签订会谈纪要后，以周恩来为首的中共代表团继续同国民党政府代表进行谈判，经过多次交换意见，双方于一九四六年一月十日签署了《关于停止国内军事冲突、恢复交通的命令和声明》与《关于停止国内军事冲突的协议》。主要内容是：关于“办法”，协议要求由国民党政府与中共各派代表一人会同美国马歇尔将军从速商定，提请国民党政府实施；国民参政会驻会委员会及政治协商会议各推定国共两党以外的公正人士八人，组织军事考察团，会同国共双方，在发生冲突区域考察军事状况、交通情形以及其他与国内和平恢复有关事项，随时将事实真相提出报告并公布之。关于“命令”：（一）一切战斗行动立刻停止。（二）除另有规定者外，所有中国境内军事调动一律停止，唯复员、换防、给养、行政及地方安全必要的军事调动除外。（三）破坏与阻碍一切交通线的行动必须停止，障碍物应即撤除。（四）为实行停战协定，应即在北平设一军事调处执行部，由委员三人组成，一人代表中国国民政府，一人代表中国共产党，一人代表美国，所有必要训令及命令应由三委员一致同意，以中华民国国民政府主席名义经军事调处执行部发布之。关于“声明”，协议提出：“命令”中的第二条，对国民政府在扬子江以南整军计划之继续实施、对国民政府军队为恢复中国主权而开入东北或在东北境内调动并不影响；恢复交通包括邮政在内；同意国民政府军队在上述规定下调动，应每日通知军事调处执行部；军事调处执行部的一切协定、建议及指示只涉及停止冲突所引起的直接问题；美国参加军事调处执行部仅为协助中国委员实施停止冲突令；军事调处执行部内设执行组；军事调处执行部各委员，得各别设置通讯线，足保迅速而无阻碍之通信；军事调处执行部先设于北平。


只要了解事实真相，群众是决不会盲从反动派的[1]
(一九四六年二月二十六日)

    一

    所有这些反动示威，包括二十二日的重庆示威在内，被国民党法西斯反动派欺骗参加的学生都只占当地全体学生的极少数，例如二十二日在重庆只有七千人，二十三日减至二千人，二十三日在上海只有二千余人，可见中国人民绝大多数其政治觉悟程度甚高，他们能够判别是非曲直，决不盲目跟随反动派走。法西斯反动派之所以能够煽动一部分群众参加示威，一半依靠威胁，一半依靠欺骗，即是利用人们不明东北真相与不明反动派挑拨国际战争与国内战争的阴谋之结果。我们相信只要东北真相被了解、反动派的阴谋被揭露，真正的群众是决不会盲从反动派的。

    二

    但是不论国民党法西斯反动派如何起劲地欺骗并煽动一部分学生举行挑拨国际战争与国内战争的反革命示威，也不论某些政府当局如何纵容与鼓励这种反革命示威，归根结底，反动派自己是要失败的。企图挑拨美、苏两大强国举行所谓第三次世界大战，以便中国法西斯反动派好从中取利、从此“翻身”的阴谋，是确定要失败的。对于美、苏，它们的团结政策一定不变，断不会受这批中国法西斯臭物所煽动。对于中国人民，因为这种阴谋完全是反民族的，即是说，如果反动阴谋实现了，仅仅于德日意法西斯残余有利，于中国民族是绝对不利。关于那些反动口号，例如所谓“铁血收复东北”，“自动参战，武装收复东北”，“打倒新帝国主义”之类，中国人民很快就会知道，这是反对中华民族利益的反动阴谋。关于反动派挑拨内战的阴谋，表现在极端诬蔑与侮辱中共与民主人士，捣毁中共与民主派的报纸，殴打中共党员与民主人士，所有这一切，中国人民也是很明白，内战是确定地不能再打了。总之，在反动派极度猖獗之下，中国人民将更加团结起来，制止一切反动活动。

    根据毛泽东手稿刊印。

    注释

    [1]这是毛泽东在审阅新华社述评稿《在政府当局的纵容与鼓励下反动派扩大反苏反共活动》时加写的两段话。第一段话加写在原稿列举国民党反动派煽动和组织重庆、成都、南京、上海、北平、武汉等地少数学生进行反苏反共示威活动，以及国民党特务破坏活动之后。第二段话加写在这篇述评稿的末尾。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


要求各地汇报工业及工运情况的通知
(一九四六年三月十二日)

各中央局及分局负责同志:

    你们区域工业及工运中好的与坏的倾向表现如何?

    (一)是否有因劳动条件提得太高致有生产低落、资本家畏避之事发生，如有此种现象，你们采取了何种对策?

    (二)经过斗争，工人有了组织，又适当地满足了工人改善生活的要求，而这些要求并不过火，没有伤害资本家的企业兴趣，只是提高了工人们的劳动热忱，因而发展了生产，繁荣了经济，对劳资双方均为有利，此种事例，在你区多不多?是否成了一般倾向?

    (三)工会及党支部的工作方针是和厂方合作(不论公营、私营)，以发展生产、繁荣经济为共同任务，就是说，实行了解放区工业及工运的正确方针；或者不是这样，而是工会及支部与厂方对立，只顾工人暂时片面利益，不管生产是否发展，经济是否繁荣，即是说，承袭内战时期的白区工运方针?这两种方针，在你们区域内，党与工会干部了解情况如何?以上三个问题，请就所知于最短时间用简电答复我们。

    中央
    寅文

    根据毛泽东手稿刊印。


给洪禹的信[1]
(一九四六年三月十二日)

洪禹同志:

    一月二十五日给我的信，很久就收到，很对你不起，到今天才复你，这是由于我几个月来都在病中的原故，请你原谅。在详细看了你的信以后，我感觉应当同意你的意见[2]。在关于你本人的具体问题上，当然这是你一方面的声音，而别方面的我还未听到；但是我觉得你所提出的那些意见，确是我们的党组织值得注意与必须注意的。因为今天离你发信的日子已有一个半月，在这期间内不知道你的问题已获解决否?如果尚未，请你去找组织部副部长安子文同志当面商量解决，我已把你给我的信付给安子文同志看去了。在你的问题得到解决的时候，请你告知我是如何解决的，我愿意知道这事的结果。总之我感觉对你及许多同志很负疚，因为我们工作中做得不好的事实在太多了。致以同志的敬礼!

    毛泽东
    三月十二日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]洪禹，一九一八年生，福建南安人，当时在延安鲁迅艺术文学院文学系研究室从事研究工作。在延安审干期间，曾受到错误的审查，为此向毛泽东写了申诉信，在毛泽东过问后问题得到了解决。
    [2]洪禹在给毛泽东的信中说：他在抢救运动中，被毫无根据地怀疑为国民党特务，抢救运动后，又长期不作结论，不予甄别平反。他说，这种作法无论对党对个人都是极为不利的，这只能伤害无辜，制造混乱，绝不可能帮助党组织弄清问题。希望党中央关照各级党组织密切注意，千万不要因为革命节节走向胜利，就以为多一个人少一个人算不了什么，因而可以对受审查的人任意处置，或者置之不理。党的工作在一定意义上说，是一种十分细密的关于人心的组织工作，任意对待受审查的人，后果不仅仅是一两个受到粗暴对待的人的问题，它是关系到人心向背，关系到革命成败的一个十分重要的问题。


关于时局的四条分析[1]
(一九四六年三月十五日)

    关于时局，有四条分析要说一说，大家看看是否恰当，这些也是过去一贯的看法，现在看来，似乎还不很定型。时局确实在动荡不定之中，影响着各个国家。有很多人问第三次世界大战会不会打起来，虽然我们被问到的人都说现在打不起来，但是担心的人还是不少。我想讲四条:

    第一条，法西斯主力军被打倒了，为世界各国人民民主势力的向前发展开辟了道路，斯大林、莫洛托夫[2]和我们都这样讲过。这是事实，法西斯主力军的确被打倒了。打倒了法西斯，不是民主灭亡，而是民主向前发展。

    第二条，法西斯残余势力与同盟国[3]内的亲法西斯势力(丘吉尔、赫尔利、何应钦[4]之流。丘过去不是，现在是。赫是孤立派。这里没把英国工党及蒋介石放在内，只讲那些“专家”，就是只采取一面政策而没有采取两面政策的)，已经在组织、今后还一定要继续组织反苏反共反民主的反革命运动，并企图掀起第三次世界大战。这些反动势力是当前和今后的主要敌人，这些势力如果不被克服，第三次世界大战是很难避免的。

    第三条，在各资本主义国家内有两部分民主势力，就是广大的人民及资产阶级和苏和共派。经过第二次世界大战，不但广大的人民极大地提高了觉悟，能够积极地反对反苏反共的反革命活动和第三次世界大战，而且英、美、法、中的资产阶级和德、意、日的资产阶级正分裂为两大集团，今后还要继续分裂，成为反苏反共与和苏和共两大派。过去资产阶级内部的分裂，曾经是打倒法西斯主力军的重要条件(如果只有张伯伦[5]没有丘吉尔，只有汪精卫[6]没有蒋介石，就打倒不了法西斯)，现在的继续分裂必将起着新的更重要的作用，因此我们应该促进他们的这种分裂。资产阶级和苏和共派又包括两部分人:资产阶级的中派和左派，如蒋介石就是中派。他的主张有两条:第一条是一切革命党全部消灭之；第二条是如果一时不能消灭，则暂时保留，以待将来消灭之。而左派则和蒋介石不同，如张东荪[7]等人。这两派今天都是能和我们合作的，因为中派有“暂时保留”一说，这就产生了妥协的可能性。不要以为天下都是黑的，没有缝。广大的人民和资产阶级之间有一条缝，资产阶级继续分为两派也是一条缝。广大的人民加上资产阶级和苏和共派，就可能击破反苏反共的阴谋，就可能出现以内战代替世界大战的前途。至少是可以迟滞大战的爆发，争取十年至十五年的时间。如果能争取到十五年，那就可能不打世界大战，只打内战。如果那时爆发世界大战，那末反革命力量就一定会被打败。

    第四条，党的路线是联合广大的人民及资产阶级的中派和左派，打倒法西斯残余势力和资产阶级中的反革命势力。这是党历来的路线。对资产阶级中最顽固的、不能妥协的势力要反对；凡是能妥协的就联合。

    不管风浪多么大，这几条我们要把握住。第一条很清楚。第二条是人们容易忘记的，稍微平静一点就忘了。二月一日到九日就忘了，较场口事件[8]一来就又记得了。马歇尔[9]能够放长线，蒋介石也和何应钦有不同，假如美蒋有一个放长线的，放半年我们有些人就会忘了第二条，就会觉得天下太平、四方无事，那就危险得很。我们的军队是要缩编的，但不是缩编得越少越好，一些同志不知道这些，需要说清楚。

    五年是一个关头。只要过五年，苏联完全从战争创伤中恢复了，我们也强大起来，事情就好办了，我们就能够摆脱被消灭的可能，也一定要摆脱。当然这里面包含着坚决地同反动派作斗争，而且在斗争中把他们消灭得越多越好。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央政治局会议上的讲话。
    [2]莫洛托夫（一八九○——一九八六），当时任苏共中央政治局委员、苏联人民委员会第一副主席兼外交人民委员。
    [3]同盟国，指第二次世界大战期间共同对德、意、日轴心国作战的中、美、英、苏、法等国。
    [4]丘吉尔（一八七四——一九六五），英国保守党领袖。一九四○年至一九四五年任英国战时联合内阁首相领导英国抗击法西斯德国的进攻。一九四六年三月五日在美国富尔顿发表演说鼓吹英美联盟，对抗苏联，揭开了战后“冷战”的序幕。赫尔利（一八八三——一九六三），美国共和党人。一九四四年十一月底任美国驻中国大使，因支持蒋介石的反共政策而受到中国人民的坚决反对，于一九四五年十一月离职。何应钦，当时任国民党政府军事委员会参谋总长兼国民党军陆军总司令部总司令。
    [5]张伯伦（一八六九——一九四○），英国保守党领袖。一九三七年至一九四○年任英国首相，在他任期内实行纵容德、意、日法西斯发动侵略战争的绥靖政策。
    [6]汪精卫（一八八三——一九四四），浙江山阴（今绍兴）人。一九三七年抗日战争爆发后，任国民党国防最高会议副主席，主张对日妥协，是国民党内亲日派首领。一九三八年三月任国民党副总裁，同年十二月公开投降日本帝国主义，后任日本帝国主义扶植的南京傀儡政府主席。
    [7]张东荪（一八八六——一九七三），浙江杭州人。当时任中国民主同盟中央执行委员。
    [8]一九四六年二月十日，重庆各界二十多个团体的群众在较场口广场举行庆祝政治协商会议成功大会，国民党特务捣乱会场，打伤李公朴、郭沫若及新闻记者等六十多人。
    [9]马歇尔（一八八○——一九五九），美国民主党人。一九四五年十二月被美国总统派任驻华特使，以“调处”为名，参与国共谈判。一九四六年八月宣布“调处”失败，不久返回美国。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在东北进驻地区要十分注意政策
(一九四六年三月十七日)

彭、林[1]:

    (一)国民党还不停战，沈阳以北长春路沿线之苏军撤退区同意你们派兵进驻，以为将来谈判之条件，时间愈快愈好。但在进驻时及进驻后，不得伤害国民党之接收人员。东北大部是我们的，我们应作长期打算。此点请十分注意。(二)全满[2]各地均须注意除罪大汉奸外，不杀一人，以收人心而利谈判。

    中央
    寅篠

    根据毛泽东修改件刊印。

    注释
    [1]彭、林，指彭真、林彪，当时分别任中共中央东北局书记、东北民主联军第一政治委员和东北局副书记、东北民主联军总司令。
    [2]满，指满洲，即中国东北地区。


关于工业与工运问题的方针[1]
(一九四六年三月二十四日、二十八日)

    一各局:

    为使工业与工运问题在党内展开讨论，纠正目前严重存在着的过左偏向，请将中央关于工业与工运三个问题询问电[2]转发至区党委(或省委)及分区党委两级讨论，特别注意抄给从事工业与工运的干部加以讨论，并将他们意见反映到中央来。但在纠正偏向时，须着重于干部思想上打通，不要着重于犯错误的责任，对于他们领导群众艰苦奋斗，还须给以勉励与安慰，以便好好地将“左”倾偏向纠正过来，而不是泼冷水。

    中央
    寅敬

    二

    解放区劳资关系必须取合作方针，以达发展生产、繁荣经济之目的，无论公营、私营，都是如此。任何工厂，工会与党支部必须与厂方协同制定生产计划并协同执行之，力求以较低之成本，得较多较好之产品，从此获得较多之盈利，劳资双方有利。工人之福利必须于发展生产、繁荣经济中求之，任何片面的过火要求，都将破坏解放区的经济。

    根据毛泽东手稿刊印。

    注释

    [1]本篇一是毛泽东为中共中央起草的指示，后来决定暂不发出。本篇二是毛泽东在一九四六年三月二十八日《中共中央关于经济建设的几项通知》稿中加写的第七项。二十九日，毛泽东在陈伯达将这个通知稿报送任弼时写的信上，写了以下批语：“弼时同志：前次拟发的工业与工运指示电，暂不发了，在此电中加上一项，即可给以方针，请酌定。”
    [2]见本卷第92－93页。


纠正群众工作中错误的几个问题
(一九四六年四月十一日)

陈毅[1]同志:

    七日电悉。关于纠正群众工作中的错误，建议如下:

    (一)群众工作中的错误有两类。第一类是空白村子及命令主义。空白村子是右的领导完全不去发动群众的结果。命令主义，表面上是在积极发动群众，实际上是用少数人包办及强迫群众服从的办法，代替群众自觉的与有组织的斗争，即用非群众路线代替群众路线，其结果亦仍然是空白村子，并使群众受到坏影响。故凡属存在这一类错误现象的地方，必须注意研究与纠正。

    (二)第二类是党在领导群众斗争过程中所发生的过火行动，即“左”的错误。其中，首先应当注意的是侵犯中农利益，一经发现，必须迅速纠正；其次是除减租减息外过分地打击了富农与中小地主，亦必须注意于适当时机加以纠正。

    (三)至于给汉奸、豪绅、恶霸、反动分子以严重打击，只要是真正群众的行动，则不是错误而是必需。大城市中豪绅地主的大声叫喊是必然现象，我们绝不应为其所动。但是到了群众、斗争已经胜利、清算减租已经实现之时，党便应当劝告群众，对地主阶级由打的政策改变为拉的政策。例如让逃亡地主还乡，给地主以生活上的出路，并联络开明绅士参加某些工作等。拉的政策，其目的在于减少反对力量，使紧张空气和缓下来，因此是必需的。但应注意不要拉得过早，损害群众利益与影响群众情绪。

    (四)只要是真正的群众运动，当我们纠正“左”的错误，即纠正干部及群众对于中农、富农及中小地主的过火行动时，应当用极大的善意与热忱去说服他们，使他们在自觉与高兴的基础之上纠正他们的错误，想出补救的办法，绝对不可泼冷水，绝对不可使他们感觉受了挫折。

    (五)来电说，在不动摇和承认农民已得利益的原则下，在不削弱群众积极性的条件下，逐渐纠正错误，这是很对的。山东及各地群众斗争正在发展，虽有不少错误，但成绩甚大，前途是光明的。

    (六)减租与反奸清算，二者都不可少，应当研究各地工作的具体内容，善于领导，使群众斗争有广大发动，而又适可而止，做到有理、有利、有节。

    (七)此电所述问题，是各地同志应当普遍知道的，如你觉得有必要时，请摘要转发各区党委与地委。

    中央
    卯真

    根据毛泽东手稿刊印。

    注释
    [1]陈毅，当时任中共中央华东局副书记、新四军军长兼山东军区司令员。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


东北作战须统筹全局作长期打算
(一九四六年四月十二日)

东北局及林[1]:

    (一)同意林真子电[2]，以集中力量歼灭敌人为主，不以固守城市为主，并须统筹全局，作长期打算。(二)长春如有可靠之内应及在力量对比上有把握则占领之，否则放弃占领计划，但以一部力量占领飞机场，阻敌空运，以利谈判。(三)詹才芳[3]在绥中破路已见大效，望你们重视破路，看作战胜敌人的重要方法。(四)注意组织民兵，全满[4]普遍实施民兵制度。(五)注意组织受县区指挥之游击队，全满各县均应有游击队。(六)在敌占区组织武工队，每县数队，每队数十人，遍布敌占区。(七)你们最近数仗打得不错，敌人已在叫苦，望对打胜仗之部队传令嘉奖，鼓励士气。(八)全满普遍实行减租减息，发动群众，巩固后方，一切从长期打算出发。

    中央
    卯文

    根据毛泽东手稿刊印。

    注释
    [1]林，指林彪，当时任东北民主联军总司令。
    [2]指林彪一九四六年四月十一日子时给中共中央东北局和中央的电报。电报说：在蒋介石继续增兵东北的情况下，我军固守四平和夺取长春，迅速实现东北和平的可能性均不大。因此我军似应以消灭敌人为主，而不以保卫城市为主，以免既不能保卫城市又损失了力量，造成以后虽遇有利条件亦不能消灭敌人的结果。目前方针应脱离被迫作战，取主动进攻。对难夺取与巩固之城市，不必过分勉强去争取。建议我军采取以便于消灭敌人有生力量为主作为当前行动的基本方针，停止对长春之攻击，将一切攻击长春兵力的极大部分迅速向四平前进，求得我军四平作战兵力之集中。南满方面亦应采取以上方针。
    [3]詹才芳（一九○七——一九九二），湖北黄安（今红安）人。当时任冀东军区司令员。
    [4]满，指满洲，即中国东北地区。


占领长春后的东北军政工作部署
(一九四六年四月十九日)

彭林[1]并转周，陈高[2]:

    (一)长春占领，对东北及全国大局有极大影响，望对有功将士，传令嘉奖。

    (二)杨[3]师立即或休息数日南下参战，必须增加四平方面兵力，歼灭新一军主力，并准备继续打几个大胜仗，方能保卫长春。

    (三)用全力夺取哈、齐[4]二市。

    (四)用全力发动长、哈、齐三市及长哈齐线东西两侧各二百里左右地区的数百万群众，帮助他们组织起来与武装起来，作为控制全满[5]之中心区域，迅速准备一切，为保卫长春而战。为此目的，应派遣大批有经验、懂策略干部分布中心区域各县市工作，发动群众，消灭土匪，清算汉奸，减租减息，改善职工待遇，分配大汉奸土地，这些工作短时期内须见成效。但须注意坚持广泛民族统一战线，只得罪少数人，不要得罪太多的人。为群众所反对之汉奸、豪绅、恶霸，必须惩办，但不要牵连太广。工人工资及其他劳动条件切不可提得过高，必须采取劳资合作、发展生产、繁荣经济、劳资两利的政策，决不可只顾工人暂时片面利益，结果害了自己。

    中央
    卯皓午

    根据毛泽东手稿刊印。

    注释
    [1]彭林，指彭真、林彪，当时分别任中共中央东北局书记、东北民主联军第一政治委员和东北局副书记、东北民主联军总司令。
    [2]周，指周保中（一九○二——一九六四），云南大理人，当时任东北民主联军副总司令兼吉辽军区司令员。陈，指陈云，当时任东北民主联军北满军区政治委员。高，指高岗（一九○五——一九五四），陕西横山人，当时任东北民主联军北满军区司令员。
    [3]杨，指杨国夫，当时任东北民主联军第七师师长。
    [4]哈齐，指黑龙江哈尔滨和齐齐哈尔。
    [5]满，指满洲，即中国东北地区。


集中优势兵力在四平南北地区举行数次大的战役决战
(一九四六年四月十九日)

彭、林[1]:

    (一)杜聿明[2]由平赴沈对人称，东北共军四十余万，国军十余万，相差甚远，但仍须决心打下去，有坦克百余将运沈阳，并要使用飞机等语。要战胜顽敌保卫长春，必须准备对付飞机、坦克(参加过抗日的将士有办法对付之)，并集中绝对优势兵力，于四平南北地区举行数次大的战役决战，才能解决问题。

    (二)在不削弱各地工作条件下，抽调大批干部加强长、哈[3]为中心地区的工作，即四平、海龙以北，齐齐哈尔、海伦以南，洮南以东，牡丹江以西，约三十至四十个县市，似应派较多干部分往各县市，发动群众，改造政权，组织武装，解决土地问题，掌握工商业，将这一带建设成民主东北的重心。这主要应从工作较深入、干部较多的南满[4]方面抽调干部(南满工作不要放松)，是否可行，请加考虑。这一计划是从我能确保长、哈、齐三市至少确保哈、齐二市来设想的。至于三市是否能确保，决于是否能在四平地区大量歼灭敌人，故争取战争胜利，是基本环节。

    (三)东北局如移长春，应住在郊外安全地点统筹全满[5]工作，解决有关全局各项重大问题，而不要直接去管长春市工作。如你们觉得长春尚不稳固，暂缓迁移亦可。

    中央
    卯皓

    根据毛泽东手稿刊印。

    注释
    [1]彭、林，指彭真、林彪，当时分别任中共中央东北局书记、东北民主联军第一政治委员和东北局副书记、东北民主联军总司令。
    [2]杜聿明（一九○四——一九八一），陕西米脂人。当时任国民党军东北保安司令长官。
    [3]哈，指黑龙江哈尔滨。
    [4]南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。
    [5]满，指满洲，即中国东北地区。


向“四八”被难烈士致哀[1]
(一九四六年四月二十日)

亲爱的战友们，不朽的英雄们:

    数十年间，你们为人民事业做了轰轰烈烈的工作。今天，你们为人民事业而死，虽死犹荣!

    你们的死是一个号召，它将加深中国人民对于中国共产党的认识，它将加强中国人民坚持和平、民主、团结事业的决心!

    你们的死是一个号召，它号召全党党员和全国人民团结起来，为和平、民主、团结的新中国而奋斗到底!

    全党党员和全国人民将继承你们的遗志，继续奋斗，直到胜利，决不懈怠，决不退缩!

    根据一九四六年四月二十日《解放日报》刊印。

    注释

    [1]一九四六年四月八日，中共政协代表王若飞、政协宪草审议委员会代表秦邦宪、获释不久的前新四军军长叶挺、中共中央职工运动委员会书记邓发等乘美国飞机从重庆回延安，因遇恶劣天气，飞机在山西兴县黑茶山失事，机上人员全部遇难。本篇是毛泽东为烈士们写的祭文。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于练兵的指示
(一九四六年五月一日)

各局:

    关于练兵指示:

    (一)国民党反动派除在东北扩大内战外，现正准备发动全面内战，在此种情况下，我党必须有充分准备，能够于国民党发动内战时坚决彻底粉碎之。

    (二)准备工作中，除精简老弱(复员)、充实部队、减租减息、发展生产、整理财政等项外，各地必须抓紧练兵工作。

    (三)三个月来各地练兵工作抓得不很紧，没有造成热潮，有的练了，有的没有练，此种现象应即刻检讨改正。

    (四)接此指示后，立即下令全军练兵，上级督促检查，将此看成决定胜负的关键之一。

    (五)练兵内容，军事上练三大技术[1]，练守城，练夜战，政治上提高战胜顽军、保卫解放区之决心与信心。

    (六)执行情形速告。

    中央
    辰东

    根据毛泽东手稿刊印。

    注释
    [1]三大技术，指射击、刺杀和投弹三项军事技术。


力争东北停战及制止全国内战的对策
(一九四六年五月十五日)

各局，周，叶罗，饶李伍[1]:

    关于时局及对策:

    (一)国民党除在东北大打外，积极准备全国内战，但因美国政策除一般扶蒋[2]及助蒋在东北作战外，对全国内战尚不赞成，蒋对我军实力、国际舆论及国内人心有所顾虑，故尚不敢立即发动全国内战，但其准备是异常积极的。

    (二)我党方针是力争东北停战及制止全国内战，至少也要推延全国内战时间。因此我应采取如下对策:甲、不向国民党挑战，如国方向我“蚕食”或进攻，我必须坚决将其击退，收复失地，否则彼方得寸进尺，大内战将来得更快。但我必须坚守自卫立场，不向彼方主动进攻，纠纷发生，经过斗争之后由执行小组加以调处，使我处于有理有利之地位。乙、对执行部及各执行小组的工作加以调整，改善对美国人关系，无论美国人如何偏袒国方，我除据理力争外，只要美国未恢复赫尔利[3]政策，策动全国内战，我即应尽可能争取美国人。最近时期，有些地方对美国人关系弄得不好，这当然是由于美国人态度不好所引起，但我们的争取工作亦有不足，今后应当注意研究争取美国人的工作。即对国方代表及国方官长，亦须注意争取。总之，我方权利所在，必须力争，彼方无理要求，必须拒绝，但总的精神是求得在不吃亏的基础上解决纠纷，而不是使纠纷扩大。丙、东北方面是一方面坚决作战，四平街保卫战支持的时间愈长愈有利，另方面是我对外谈判人员应强调停战与争取停战。热河[4]方面，因彼方源源调兵扩大东北内战，故我不能不对锦热路[5]加以破击，一俟告一段落，即应转入调整。丁、除东北加紧作战，同时抓紧减租、生产外，各解放区均应抓紧练兵、减租、生产三大任务，必须于今后六个月内做出显著成绩，即以此制止全国内战。如国民党必欲发动内战，我亦能将其彻底粉碎而使自己立于不败之地。今后六个月又分为两期，五、六、七月为一期，八、九、十月为一期，望各地首先抓紧目前三个月工作，切勿麻痹松懈。戊、在一切大城市中除发展群众工作外，应用极大力量争取各部分中间派及国民党中间派。

    中央
    辰删

    根据毛泽东手稿刊印。

    注释

    [1]周指周恩来。叶，指叶剑英（一八九七——一九八六），广东梅县人，当时任军事调处执行部中共方面代表。罗，指罗瑞卿，当时任军事调处执行部中共方面参谋长。饶，指饶漱石，当时任军事调处执行部第二十七执行小组中共方面组长。李，指李立三（一八九九——一九六七），湖南醴陵人，当时任军事调处执行部第二十七执行小组中共方面政治顾问。伍，指伍修权，一九○八年生，湖北武昌人，当时任军事调处执行部第二十七执行小组中共方面参谋长。
    [2]蒋，指蒋介石。
    [3]赫尔利，美国共和党人。一九四四年十一月底任美国驻中国大使，因支持蒋介石的反共政策而受到中国人民的坚决反对，于一九四五年十一月离职。
    [4]热河，即热河省，见本卷第10页注[3]。
    [5]锦热路，指锦州至承德的铁路，即今锦承线。


东北目前仍应将乡村及中小城市工作放在首位
(一九四六年五月十九日)

东北局，北满[1]分局:

    我们虽已得了长、哈[2]两个大城市，但乡村及中小城市工作仍是第一位，切不可将大批干部堆积在长、哈两市。应令各县加紧练兵、剿匪及解决土地问题，今年务必将土地问题全部或大部解决完毕。土地问题解决，兵也有了，匪也容易剿了，大城市也巩固了。为此目的，应从南满、东满[3]群众工作比较深入各县抽出一批干部，调到北满各县做群众工作。长哈路两侧十余县的群众工作，十分重要。

    中央
    辰皓

    根据毛泽东手稿刊印。

    注释
    [1]北满，指哈尔滨、牡丹江、北安、佳木斯、齐齐哈尔等地区。
    [2]长，指吉林长春。哈，指黑龙江哈尔滨。
    [3]南满，见本卷第111页注[4]。东满，指中长路沈阳至长春路以东的吉林、西安（今东辽）、安图、延吉、敦化等地区。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


准备对付蒋介石大打的作战部署
(一九四六年六月十九日)

刘邓薄，贺李，聂刘[1]，并告陈舒[2]:

    (一)观察近日形势，蒋介石准备大打，恐难挽回。大打后，估计六个月内外时间，如我军大胜，必可议和；如胜负相当，亦可能议和；如蒋军大胜，则不能议和。因此，我军必须战胜蒋军进攻，争取和平前途。

    (二)大打后，我晋察冀热辽主力应对付热河[3]及平津方面蒋军主力，以一部协助贺、李对付傅作义[4]及夺取同蒲北线，以又一部协助刘、邓、薄夺取正太线。

    (三)我贺、李统一指挥晋绥主力及聂、刘一部，准备粉碎傅作义之进攻及夺取同蒲北线，以一部协助刘、邓、薄夺取晋西南及同蒲南线。

    (四)我晋冀鲁豫主力应对付河南方面蒋军主力，其余用于夺取正太线、同蒲南线及晋西南，最后协同晋西北、晋东北夺取太原。

    (五)拟以陈赓为司令员、薄一波为政治委员，组织指挥机关，统一指挥太行(太南不在内)、太岳、晋西南(吕梁)及晋东北靠近正太路两个分区之一切党政军民力量，其任务为夺取同蒲南线、晋西南全区、白晋路之东沁线[5]及太原、娘子关间之正太路。陈赓纵队司令员职务以别人代替或代理。

    (六)你们对于上述布置有何意见，望告。

    (七)我大打必须在蒋大打之后，以示衅由彼启。

    中央
    已皓

    根据毛泽东手稿刊印。

    注释

    [1]刘邓薄，指刘伯承、邓小平、薄一波，当时分别任晋冀鲁豫军区司令员、政治委员和第一副政治委员。贺，指贺龙，当时任晋绥军区司令员。李，指李井泉（一九○九——一九八九），江西临川人，当时任晋绥军区政治委员。聂刘，指聂荣臻、刘澜涛，当时分别任晋察冀军区司令员兼政治委员和副政治委员。
    [2]陈，指陈毅，当时任新四军军长兼山东军区司令员。舒同，一九○五年生，江西东乡人，当时任新四军政治部主任兼山东军区政治部主任。
    [3]热河，即热河省，见本卷第10页注[3]。
    [4]傅作义，当时任国民党军第十二战区司令长官。
    [5]白晋路，指当时从山西祁县的白圭至晋城的一条未完成的铁路，后已全部拆除。东沁线，指白晋路中从山西祁县东观至沁县的一段铁路。


反对美国对蒋军事援助法案的声明[1]
(一九四六年六月二十二日)

    美国国务院于本月十四日提付国会审议的继续对华军事援助法案，对中国的和平安定与独立民主有极为不利的影响，因此中国共产党坚决反对此项法案。中共此种意见，并为中国广大民主人士所支持。在抗日战争中，美国对于中国实施军事援助，并派遣美军在中国领土上协同作战，其目的是击败中美的共同敌人日本帝国主义，但就在那时，由于美国错误地仅仅援助国民党军阀，这种援助也并未有效地加强中国的抵抗，相反地是被国民党军阀用以加强其对于积极抗日的中国共产党与中国解放区的进攻与封锁。在日本投降以后，美国没有停止反而极大地加强了对于中国国民党政府的各种军事援助，并在此实际目的下派遣庞大的军队驻在中国的领土与领海之上，这种行动已经证明是中国大规模内战爆发与继续扩大的根本原因。仅仅在美国政府宣布履行一九四五年十二月莫斯科三国外长会议公报关于中国问题的约束，与中国国民党宣布停止内战，并宣布履行中国政治协商会议关于国家民主化的决议的前提之下，中国共产党才曾经不反对美国对于中国的某种军事援助。但是现在这些前提都已被严重破坏，因此美国实行所谓军事援助，实际上只是武装干涉中国内政，只是以强力支持国民党独裁政府继续陷中国于内战、分裂、混乱、恐怖和贫困，只是使中国不能实现整军复员和履行其对于联合国的义务，只是危害中国国家安全独立与领土主权完整，只是破坏中美两大民族的光荣友谊与中美贸易的发展前途。中国人民今天所急需的并不是美国的枪炮及美军留驻中国领土，相反，中国人民痛感美国运来中国的军火已经太多，美国在中国的军队已经驻得太久，他们已经构成中国的和平和安定与中国人民的生存和自由之严重巨大威胁。在此种现实情况之下，中国共产党不得不坚决反对美国政府继续以出售、交换、租借、赠送或让渡等方式将军火交给中国的国民党独裁政府，坚决反对美国派遣军事使团来华，并坚决要求美国立即停止与收回对华的一切所谓军事援助，和立即撤回在华的美国军队。

    根据一九四六年六月二十三日《解放日报》刊印。

    注释

    [1]这是中国共产党中央委员会主席毛泽东发表的声明。同日，毛泽东起草了中共中央给当时在南京谈判的周恩来的电报，电报说：“今日用中共中央主席名义发表声明，抗议美国军事援华法案；你收到后请即正式具函送交马歇尔请其转达美国政府。”


东北应准备于谈判破裂时粉碎蒋介石进攻
(一九四六年六月二十二日)

东北局，转各分局、各省委、各纵队:

    蒋介石为着完成进攻准备，延长休战[1]天至三十日止，如我党不能承认其苛刻条件(例如东北只给旧黑龙江[2]，其余一切不给)，七月初将向东北及全国进攻。你们现在即应准备于谈判破裂时动员全党全军克服任何动摇犹疑恐惧心理，利用我方各项有利条件，紧紧依靠群众建立根据地，粉碎国民党的进攻，在我党取得大的胜利之后，必能实现国内和平。在此伟大斗争中，我华北、华中解放区及全国民主力量均将以行动援助你们。

    中央
    已养

    根据毛泽东手稿刊印。

    注释
    [1]根据美国总统特使马歇尔的提议，国共双方经过磋商，于一九四六年六月六日分别发表自六月七日十二时起在东北休战十五天进行谈判的声明。二十一日，蒋介石宣布东北休战期延长至六月三十日。
    [2]一九四五年八月日本投降以后，国民党政府将原东北的辽宁、吉林、黑龙江三省划分为辽宁、辽北、安东、吉林、合江、松江、黑龙江、嫩江、兴安九省。旧黑龙江指原东北三省中的黑龙江省。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


全局破裂后太行和山东两区的战略计划
(一九四六年六月二十二日)

刘邓薄，陈舒[1]:

    全局破裂后请你们考虑下列方案:

    (一)太行区以豫东地区为主要作战方向，集中主要兵力尽可能攻取长垣、考城[2]、民权、兰封、封丘、宁陵、睢县、杞县、陈留[3]、通许、太康、拓城、淮阳、商丘、鹿邑、西华各点，主要着重在野战中消灭敌军有生力量，相机占领开封。

    (二)山东区以徐州地区为主要作战方向，集中山东主要力量配合苏皖北部各区，攻取黄口、砀山、虞城、涡阳、夹沟、符离、宿县、任桥、固镇(即徐蚌间)各点，主要着重调动徐州之敌于野战中歼灭之，相机占领徐州。

    (三)太行区除山西对阎[4]部队外，其余以一部监视豫北之敌，应以最大主力出动于豫东区域。

    (四)山东以胶东对付青、潍[5]，以渤海对付济南，其余鲁中、鲁南、滨海三区主力及新四主力全部南下。

    (五)只要占领开封、徐州间及徐州、蚌埠间主要铁路线及上述各县城之半数左右，即为有利。有些县城可让地方部队逐次攻占之，我主力不必每个城均去打。

    (六)在上述作战阶段中，充分注意争取杂牌及伪军反正。

    (七)在上述作战计划中，我五师[6]主力突围向河南出动，其任务为钳制河南之敌，配合你们作战。

    (八)粟谭[7]主力对付江北之敌，配合你们作战。

    (九)上述作战胜利(不一定要取得开封、徐州)后，如形势有利，可考虑以太行、山东两区主力渡淮河向大别山、安庆、浦口之线前进。

    (十)这一计划的精神着重向南，与蒋的精神着重向北相反，可将很大一部蒋军抛在北面，处于被动地位。

    (十一)这一计划可保障五师不致被消灭或吃大亏。

    (十二)这一计划依靠老根据地，逐步向南，稳扎稳打，并不冒险。

    (十三)如能逐步渡淮而南，即可从国民党区域征用人力物力，使我老区不受破坏。

    (十四)蒋现延长休战至本月三十日，七月初即将大打，我须速定战略方针，以利作战。

    (十五)意见如何，望告。

    中央
    巳养

    根据毛泽东手稿刊印。

    注释

    [1]刘邓薄，指刘伯承、邓小平、薄一波，当时分别任晋冀鲁豫军区司令员、政治委员和第一副政治委员。陈舒，指陈毅、舒同，当时分别任新四军军长兼山东军区司令员和新四军政治部主任兼山东军区政治部主任。
    [2]考城，一九五四年与兰封县合并为兰考县。
    [3]陈留，一九五七年并入开封县。
    [4]阎，指阎锡山，当时任国民党军第二战区司令长官。
    [5]青、潍，指今山东青岛和潍坊。
    [6]五师，指原新四军第五师，李先念任师长兼政治委员。
    [7]粟，指粟裕，当时任华中野战军司令员。谭，指谭震林（一九○二——一九八三），湖南攸县人，当时任华中野战军政治委员。


正确对待军调执行小组的国、美人员[1]
(一九四六年六月二十二日)

各局并转各有关机关及有关部队:

    据北平执行部巳号[2]电称:关于执行小组来往我区安全保证及对于他们的态度问题，最近出了不少乱子，例如故意留难、检查、扣留以及态度上不礼貌等等到处发生，特别是随便放枪致北票打伤美方组员，晏城打死国方雷奋强，本日又据报新乡小组在修武地区被射击，致国方组员死一伤一。这样事件，许多当系出于误会，但许多亦由于下级对国、美的简单仇恨心理所产生，若不予纠正，尽管我方不是完全没有理由可讲(特别是我方组员被扣被侮辱伤害之事件不少)，但在政治上总是无理及丧失同情的。请中央训令各战略区，必须切实约束部下，并进行教育，求得不再发生上述事件。对于国、美之调处不公，我方随时都必须有严正态度，但在小组来往相处的关系上，任何时候都需讲求适当的礼貌和很好的友谊，使我外交斗争处于更加有理的地位。当否请中央决定施行等语。所述甚为合理，望各局通令各有关机关、有关部队普遍进行教育，嗣后对国、美两方人员待以礼貌，尤不得有伤害之事发生，是为至要。中央

    巳养

    根据毛泽东手稿刊印。

    注释

    [1]这是毛泽东为中共中央起草的关于正确对待北平军事调处执行部驻各地的军调执行小组中国民党和美国方面人员的通令。同日，毛泽东为中共中央起草给叶剑英、罗瑞卿及周恩来的电报，告知：“业已通令各战略单位进行教育，对国、美两方人员待以礼貌，尤不得有伤害之事发生。”
    [2]已号，即六月二十日。


给邝赛朝暨美国海员工会三千华工的电报
(一九四六年六月二十四日)

邝赛朝先生暨美国海员工会三千华侨工友:

    接获来电[1]，得悉诸位工友呼吁立即停止中国内战，取消一党专政，成立民主联合政府，并对依靠外力进行内战的行为表示义愤。诸位关怀祖国前途，热爱和平民主，令人感佩兴奋。深望诸位再接再厉，唤起全美侨胞、全美劳工界与各界人士，要求美国当局立即停止对国民党独裁政府的任何援助，撤退驻华美国海陆空军，并撤销已向美国会提出的继续军事援华法案，使中国和平民主得以早日实现，中美传统友谊得以保持。

    中国共产党中央委员会主席毛泽东
    一九四六年六月二十四日

    根据一九四六年六月二十六日《解放日报》刊印。

    注释

    [1]指邝赛朝给孙中山夫人宋庆龄转国民党政府主席蒋介石、中国共产党主席毛泽东、中国民主同盟主席张澜的电报。电报说：“美国海员工会中三千华侨会员要求根据停战协定与政协决议，立即停止中国内战，实现和平与重建中国。我们厌恶在内战中使用日伪军与美军的办法。我们认为必须肃清空前的贪污，取消一党专政，代之以民主联合政府。美国劳工界将尽一切力量拥护民主自由独立的中国。”


国民党一切布置是打，暂无和平希望
(一九四六年六月二十五日)

林[1]:

    敬电[2]悉。(一)国民党一切布置是打，暂时无和平希望。(二)谈判破裂，全国大打，不限于东北。(三)全靠自力更生。(四)半年至一年内如我打胜，和平有望。(五)友邦[3]在将来可能在外交上给以援助。(六)我党在南京谈判中，当尽最后努力，付出最大让步，以求妥协，但你们不要幻想。

    中央
    巳有

    根据毛泽东手稿刊印。

    注释
    [1]林，指林彪，当时任东北民主联军总司令兼政治委员。
    [2]指中共中央东北局一九四六年六月二十四日给中央的电报。电报说：我们考虑不能将白城子、哈尔滨、佳木斯、牡丹江、安东（今丹东）给国民党驻兵。与其立即交出以上地点，不如在长期战争中力求保持。为打破国民党在战略上的各个击破，彼如集中力量打东北，则我应在华北、华中发动大攻势，给彼以大破坏，迫其停战，这是求得全面停战的最有效方法。目前国民党在东北已外强中干，其在外交上对我之苛刻要求，带有吓唬性质，我不可轻易让步。蒋介石如继续增兵东北，进行战争，则除非是准备全国破裂、与苏联冲突，或已把握苏绝不致干涉。如决心全国内战，则除非已取得美国援助其大规模内战的保证。我们固然要基本上准备作战，但同时应力争和平，作一定限度的让步。
    [3]指苏联。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给马叙伦[1]等的慰问电
(一九四六年六月二十五日)

南京周恩来同志，请转上海人民团体请愿代表马叙伦、蒉延芳、张絅伯、包达三、盛丕华、吴耀宗、阎宝航、雷洁琼、陈震中、陈立复[2]诸先生公鉴:

    先生等代表上海人民，奔走和平，竟遭法西斯暴徒包围殴打[3]，可见好战分子不惜自绝于人民。中共一贯坚持和平民主方针，誓与全国人民一致为阻止内战、争取和平奋斗。谨电慰问，并希珍重。

    毛泽东朱德

    根据一九四六年七月六日《解放日报》刊印。

    注释
    [1]马叙伦（一八八五——一九七○），浙江杭县（今余杭）人。当时任中国民主促进会中央理事、上海人民和平请愿团团长。
    [2]蒉延芳（一八八三——一九五七），浙江镇海人，当时任扬子江拖驳公司总经理、浙江兴业银行董事长。张絅伯（一八八五——一九六九），浙江宁波人，当时任中兴实业公司董事。包达三（一八八四——一九五七），浙江镇海人，当时任雷石化学公司董事长、信仪地产公司总经理。盛丕华（一八八三——一九六一），浙江宁波人，当时任上元企业公司董事、开美药厂董事长。吴耀宗（一八九三——一九七九），广东顺德人，当时任中华基督教青年会全国协会校会组主任、青年协会书局主任。阎宝航（一八九五——一九六八），辽宁海城人，当时任中国经济事业协会理事，是东北政治建设协会发起人之一。雷洁琼，一九○五年生，广东台山人，当时任中国民主促进会理事、东吴大学教授。陈震中，一九二六年生，浙江海宁人，当时是圣约翰大学学生、上海市学生会团体联合会主席。陈立复（一九二四——一九九四），江苏镇江人，当时是东吴大学学生、东吴大学学生自治会主席。
    [3]一九四六年六月中旬，由上海的民主党派、工人、学生等五十多个团体参加的上海人民团体联合会，发表反内战、要和平的宣言，并发起组织上海人民和平请愿团，推举马叙伦等十人为代表，赴南京向国民党政府请愿。代表们于六月二十三日傍晚抵达南京下关车站时，遭到国民党特务、暴徒的纠缠、辱骂和殴打，马叙伦、阎宝航、雷洁琼、陈震中及新闻记者数人被打伤。这个事件被称为“下关惨案”。


国民党大打后晋察冀军区的基本任务
(一九四六年六月二十八日)

聂萧刘罗[1]，并告子华[2]:

    二十六电[3]悉。

    (一)你们战略意见是正确的。

    (二)在国民党大打后，你们基本任务是保卫地方与夺取三路四城。

    (三)热河[4]四个独立旅，冀东、冀中各两个旅，商都两个团及其他地方部队，均为保卫地方之用。在地方保卫战中，在万不得已时，一城一地之暂时得失是不足怪的。

    (四)当敌进攻承德时，你们的主力不是保卫承德(因为这将劳而无功)，而是乘敌北进，集中杨、杨、郭、赵[5]四个纵队及冀中、冀晋全力举行平汉战役，占领从长辛店至石门整个平汉路，相机占领保定、石门两城。

    (五)举行平汉战役其利有七:一能集中最大兵力；二能打通冀晋、冀中；三能割断平津左臂；四能锻炼新队伍；五能增加人力物力；六能获得热河、冀东两区之战略配合作用；七是该线夺取后可能巩固。因此希望你们用全力组织平汉战役，于半月内准备完毕，待命攻击。

    (六)平汉胜利后，即以主力三个纵队不少于二十团四万人入晋，充当夺取山西之主力，首先配合山西各区，夺取正太、同蒲两线，扫清太原、大同以外一切敌据点，使冀晋、晋绥、吕梁、太行、太岳五区打成一片，然后相机夺取太原、大同。

    (七)野战军以萧克为司令员，罗瑞卿为政治委员。

    (八)冀热辽方面由程子华、李运昌[6]负军事领导之责。

    (九)所有对平汉、正太、同蒲三路之进攻，均是攻城战，望立即训练攻城技术，多备黄色炸药，制造黄色炸药之工厂日夜加工。

    (十)夺取三路四城(保定、石门、太原、大同)须准备六个月或较多时间，但是必须完成此任务。

    (十一)刘、邓[7]另有任务，不能以主力配合你们打石门。

    (十二)你们意见如何，望告。

    (十三)此电阅后即烧毁。

    中央
    巳俭

    根据毛泽东手稿刊印。

    注释
    [1]聂萧刘罗，指聂荣臻、萧克、刘澜涛、罗瑞卿，当时分别任晋察冀军区司令员兼政治委员、副司令员、副政治委员和副政治委员兼政治部主任。
    [2]子华，即程子华（一九○五——一九九一），山西解县（今属运城市）人。当时任冀热辽军区司令员兼政治委员。
    [3]指聂荣臻、萧克、刘澜涛、罗瑞卿一九四六年六月二十六日给中共中央军委的电报。电报说：我们完全同意中央之战略方针，即先消灭阎锡山，控制山西高原，使晋绥、晋西北、晋冀鲁豫三区连成一片，解放出许多兵力对付东面敌人之机动作战。但我各区在兵力分布上，则恰与这一方针相反。因此我须取东防西攻之方针，尽量抽出可能抽出之兵力，集中使用于主要方面，方可实现大兵团运动战之歼敌计划。
    [4]指热河军区，属冀热辽军区。
    [5]杨，指杨得志，当时任晋察冀军区第一纵队司令员。杨，指杨成武，一九一四年生，福建长汀人，当时任晋察冀军区第三纵队司令员。郭，指郭天民（一九○五——一九七○），湖北黄安（今红安）人，当时任晋察冀军区第二纵队司令员。赵，指赵尔陆，当时任晋察冀军区冀晋纵队司令员。
    [6]李运昌，当时任冀热辽军区副司令员。
    [7]刘、邓，指刘伯承、邓小平，当时分别任晋冀鲁豫军区司令员和政治委员。


反动派的企图终究要失败[1]
(一九四六年六月三十日、七月七日)

    一弼时[2]同志并告乔木[3]同志:

    请考虑“七七”发表宣言，以便动员全国人民反对反动派的进攻。此宣言首述日本投降后本党发表宣言[4]，主张和平建国；继述双十协定[5]及内战；继述政协表现光明；继述较场口[6]以来中国反动派在全国范围内向解放区及人民大众的进攻及人民应取之方针。全文应说明外国反动派与中国反动派合作，要将中国变为殖民地，中国人民的任务仍是争独立争民主为中心；应表明我党坚决反内战；应说历史不会开倒车，反动派的企图终要失败。请乔木执笔。

    毛泽东
    六月三十日

    二

    目前中国反动派的猖獗，不是表示他们的强大和有生命力，而是表示他们的软弱和回光返照。任何国家的法西斯统治，都具有这种性质，中国不能是例外。法西斯主义是最丑恶的，而又是最软弱与最无生命力的。因此，中国反动派要想消灭人民的力量，实现永久的法西斯统治是做不到的与不可能的。

    三

    全国同胞应该懂得，中外反动派的反动企图是可以被打败的。我们一定要打败中外反动派的一切反动企图，我们一定要实现独立、和平与民主，我们一定要实现停战令[7]、政协决议[8]与整军方案[9]。凡愿意实现这些的，不论什么人，我们就表示欢迎。凡属反对这些的，不论什么人，我们就表示反对。全国同胞们，我们的要求是这样的合理，我们的事业是这样的具备正义性，那末，我们的要求是一定要实现，我们的事业是一定要胜利的。

    根据毛泽东手稿刊印。

    注释
    [1]本篇一是毛泽东关于纪念“七七”九周年宣言起草要点给任弼时并告胡乔木的信。本篇二、三是毛泽东修改宣言稿时加写的两段话。
    [2]弼时，即任弼时（一九○四——一九五○），湖南湘阴塾塘乡（今属汩罗市）人。当时任中共中央书记处书记。
    [3]乔木，即胡乔木（一九一二——一九九二），江苏盐城人。当时任毛泽东的秘书。
    [4]指一九四五年八月二十五日《中共中央对目前时局宣言》。
    [5]双十协定，即国共双方代表一九四五年十月十日签订的会谈纪要。见本卷第42页注[2]。
    [6]较场口，指较场口事件。一九四六年二月十日，重庆各界二十多个团体的群众在较场口广场举行庆祝政治协商会议成功大会，国民党特务捣乱会场，打伤李公朴、郭沫若及新闻记者等六十多人。
    [7]停战令，指一九四六年一月十日公布的中共代表和国民党政府代表签订的关于停止军事冲突的协定。这个协定规定双方军队应在一月十三日午夜就各自位置上停止军事行动。但是蒋介石实际上只是利用这个停战协定掩护他布置大战，在停战令下达的同时，密令国民党军队“抢占战略要点”，接着又不断地调动军队，向解放区进攻。六月下旬，蒋介石公开撕毁了停战协定，向解放区发动全面进攻。
    [8]政协决议，指由国民党、共产党、其他党派和无党派人士的代表一九四六年一月十日至三十一日在重庆举行的政治协商会议通过的五项议案：（一）关于政府组织问题的协议。（二）和平建国纲领。（三）关于国民大会问题的协议。（四）关于宪法草案问题的协议。（五）关于军事问题的协议。政治协商会议的这些协议，在各种不同程度上有利于人民而不利于蒋介石的反动统治。蒋介石一面口头上表示承认这些协议，另一面积极准备发动全国规模的内战。政治协商会议的这些协议，不久都被蒋介石一一撕毁。
    [9]整军方案，指政治协商会议关于军事问题的协议。这个协议提出“军队制度应依我国民主政制与国情实行改革”，“改善征兵制度”，“军队教育应依建军原则办理，永远超出于党派系统及个人关系之外”，“实行军党分立”，“实行军民分治”等原则，还对国民党军队和解放区军队的整编作出了规定。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


“七七”宣言[1]发表后应采取的策略方针
(一九四六年七月六日)

各局及周叶伍[2]:

    中央“七七”宣言尖锐批评美国及中国反动派，唤起国人起来救国，足以振奋人民意志，置反动派于困难地位，以便在人民面前孤立他们。但同时指出，加强对美国民主人士之联系，主张国内开各党派在内的政治协商会议，不论何人，只要赞成政协者均表欢迎。因此，各地对北平执行部及各小组仍应照前指示[3]尊重国、美两方代表，并注意拉拢美国一切人员。对马歇尔[4]不要公开说他好，也不要公开说他不好，在谈判中仍须经过他来缓和局面。对各地美军，仍应避免冲突；对国民党军队，则看彼方态度，彼打我亦打，彼停我亦停。对谈判，我党已有所让步，但国民党贪得无厌，提出很多无理要求，应予拒绝。美国反动派与中国反动派面前均有许多困难，我们对于他们的困难条件应当有足够估计，以便利用他们的困难进行坚决的但是适当的斗争，争取时局好转。若干中间人士必以为我们宣言所取态度太强硬，应向他们解释:美国和中国反动派均利用人民对他们的丑恶行为认识模糊，欺压人民，从中取利；我们应当尖锐揭穿，方能使彼辈在人民面前孤立起来，方能打退其进攻。

    中央
    午鱼

    根据毛泽东手稿刊印。

    注释

    [1]指《中国共产党中央委员会为纪念“七七”九周年宣言》。宣言呼吁：（一）立即重行发布全国（包括东北）无例外无条件无限期地停止冲突、停止运兵、停止建立工事、停止征兵的命令。（二）重开政治协商会议，改组国民党一党专政的政府为民主联合政府。（三）复员裁兵，废除军阀制度。（四）美国政府停止武装干涉中国内政，停止助长中国内战，停止派遣军事顾问团，立即自动撤退一切在华陆海空军。
    [2]周，指周恩来。叶，指叶剑英，当时任军事调处执行部中共方面的代表。伍，指伍修权，当时任北平军事调处执行部第二十七执行小组中共方面参谋长。
    [3]指中共中央一九四六年六月二十二日给各中央局的电报。见本卷第130－131页。
    [4]马歇尔，美国民主党人。一九四五年十二月被美国总统派任驻华特使，以“调处”为名，参与国共谈判。一九四六年八月宣布“调处”失败，不久返回美国。


对付美蒋的主要政策不是让步而是斗争
(一九四六年七月六日)

李、黄[1]:

    时局分析电[2]收到。你们分析中许多观点是合乎实际的，是好的，但缺点是对美帝国主义及蒋介石的困难条件估计不足，同时对国际国内人民民主力量所具备的顺利条件也估计不足。第二次大战后，各国革命力量所处的地位是比第一次大战后要好得多，而不是要差些。对美蒋的压力与要求，我们应当有所让步，但主要的政策不是让步而是斗争。如果我党既有相当的让步，而对其无理压迫与无理要求又能出以坚决的斗争，则其结果比较付出更多更大的让步反而要好些；如无坚决斗争精神，则结果将极坏。

    毛泽东
    午鱼

    根据手稿刊印。

    注释
    [1]李，指李富春（一九○○——一九七五），湖南长沙人，当时任东北民主联军西满军区政治委员。黄，指黄克诚，当时任东北民主联军西满军区司令员。
    [2]指李富春、黄克诚一九四六年六月二十八日给中共中央的电报。电报说：第二次世界大战中，全世界各国人民的势力有了大的发展，以美国为中心的帝国主义与以苏联为中心的人民势力的矛盾更加尖锐了。但战后的人民力量并没能形成大规模的像第一次世界大战后的解放运动，帝国主义也未发生像那时的严重危机。在中国八年抗战中，人民的势力也得到空前的发展与壮大，中国整个反革命势力在抗战中是削弱了，但反革命的中心势力蒋介石的力量在战后则是加强了。基于上述分析，党的方针是力求保存力量，等待时机。具体办法是：需让步以达和平，需拖延以待时机，需坚决打下去以分胜负。目前已到和战最后关头。估计蒋介石不会因我们让步放下屠刀，这样则不如采取坚决打下去的方针。这个方针也危险，胜利把握不大，但如打得好可能打打停停，可以长期坚持以待国内外的根本变化。


关于学习和宣传中央“七七”宣言[1]的通知
(一九四六年七月八日)

各局，转各省委、区党委:

    (一)中央“七七”宣言应在党内开展讨论，团结全党同志执行中央路线，将党内一部分同志中存在的悲观失望情绪根本扫除。

    (二)引导党外人士在座谈会中讨论时局，争取他们同意我党主张，团结一切进步分子及中间派和我党一致行动。

    (三)将宣言中各项要点在报纸刊物上作文发挥或作讲演，例如，美国反动派与中国反动派互相勾结危害中国；一切反动派进攻必须打败与能够打败；中国法西斯猖獗不是表示他们强大与有生命力，而是表示他们软弱与回光返照；国际国内民主力量发展壮大足以打败一切反动派；宣言中四项要求的重要性与必须实现；一部分人对国际与中国光明前途认识不足是错误的；爱国主义的统一战线之重要性；团结一切美国民主人士之重要性等。(四)将宣言印成单张，向大城市及国民党军队广为散发。

    中宣部
    午齐

    根据毛泽东手稿刊印。

    注释
    [1]指《中国共产党中央委员会为纪念“七七”九周年宣言》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对东北局关于东北形势及任务决议[1]的修改意见
(一九四六年七月十一日)

林彪[2]同志:

    关于东北形势及任务决议，提议作如下之修改:

    (一)第一段改写如下:去年八月，英勇的苏联红军来到中国，进攻日本侵略者，我东北民主联军与东北人民配合红军作战，消灭日寇与伪满，替东北人民开辟了自由生活的道路。我党在东北，从日寇侵入之日起，即领导东北人民组织抗日义勇军，反对了蒋介石的不抵抗主义，进行了长期英勇斗争。对日反攻以后，我党更从关内派遣大批军队与大批干部至东北，帮助东北人民创造了广大的东北解放区。但是，丧失东北有罪、收复东北无功的蒋介石，在美国反动派援助之下，违背和平约言，大举进攻东北解放区。我东北民主联军与东北人民，从去年十一月山海关战役[3]起，至今年六月七日两军停战这一时期内，举行了英勇坚决的自卫战争。目前双方虽尚在停战状态，但战争仍有再爆发之可能。东北广大地区的群众工作与土地问题的解决，尚处在开始阶段，我农村根据地尚不巩固，我干部中尚有许多人不认识深入农村从事长期艰苦斗争以建立根据地的必要与重要性。目前国际国内形势有利于我党建立东北根据地与粉碎蒋军可能的再进攻，但是必须承认自己的弱点与克服这些弱点，方能达到目的。

    (二)第二段甲项，提议作如下之修改:克服和战问题上的混乱思想，准备以长期艰苦斗争取得和平。目前英美矛盾增长，美国内部矛盾又极严重，蒋介石在全国范围说来仍感兵力不敷分配，且人心不顺，经济困难，尤其重要的是我党我军的力量强大与坚决斗争。因此，迫使蒋介石不得不于十五天及八天停战期满后，又宣布无限期停战[4]。在某些蒋军力量不足地区，停战对于蒋军亦属有利，但在蒋军力量充足地区，例如对中原区，对胶济路，蒋介石已经发动大打，对苏皖，有很快大打可能。对东北，目前蒋军兵力不足，利于停战，但如增兵到来，便有极大可能向我再进攻。蒋介石在此次南京谈判[5]中，除允许给我兴安省、新黑龙江省及嫩江省[6]一部与延吉地区外，其余均要接收，不但要占点，而且要占面，此为我方所绝不能接受者。与其不战而失如此广大地方，将来不能收复，不如战而失地，将来还可收复。况且战的结果，除若干城市要道还可能失去外，我亦有粉碎蒋军进攻收回许多失地之极大可能。因此，全党必须下最大决心，努力准备一切条件，粉碎蒋军进攻，以战争的胜利去取得和平。一切游移不定及侥幸取得和平的想法，都应扫除干净。在这个一心一意准备以长期艰苦斗争去取得和平的总方针下，我们的方法，就是从战争、从群众工作、从解决土地问题改善人民生活，从其他一切努力，去增加革命力量，减少反动力量，使双方力量对比发生于我有利的变化。其中最重要的是充分发动群众，使我党与人民密切结合起来。只要广大人民的力量增加到我们方面，就会使敌我力量发生有利于我的变化，建立巩固根据地，使敌人无法战胜我们。总之，和平是必须取得与能够取得的，但主要应依赖自力而不应依赖外力。只有自力更生，自立自强，自己有办法，自己立于不败之地，然后国际与国内各方助我力量，方能发生作用，才是可靠地取得和平，否则就是不可靠的，是危险的。

    (三)乙项，删去“展开背靠朝鲜、苏联、外蒙、热河[7]的根据地”一句。

    (四)丙项，斗争和战争目的，应先说为保卫解放区而斗争，东北人民已经从日伪统治下解放出来，建立了自己的自由生活的解放区。但是，中国反动派在外国反动派援助之下向我解放区进攻，我东北民主联军与东北人民不能不举行自卫战，因为不自卫就灭亡，所以自卫战是完全正当与必须的。然后再说到为经济上、政治上、军事上的民主而斗争及其具体内容。阶级斗争口号不要提。

    (五)其他各部分均同意。

    中央
    午真

    根据毛泽东手稿刊印。

    注释

    [1]一九四六年七月初，中共中央东北局在哈尔滨召开扩大会议，分析国内外和东北的形势，总结一年来创建根据地和阻止国民党军进攻的经验教训，统一对敌强我弱形势、和与战、城市与乡村以及作战方针等问题的认识。五日，东北局将由陈云起草的《东北的形势和任务》决议稿，报请中共中央审批。
    [2]林彪，当时任中共中央东北局书记、东北民主联军总司令兼政治委员。
    [3]一九四五年十一月一日，由秦皇岛登陆的国民党军向山海关发动突然袭击。守卫山海关的冀热辽军区部队和从山东调赴东北的部队进行自卫还击，十一月十六日撤出山海关，退守绥中。
    [4]根据美国总统特使马歇尔的提议，国共双方经过磋商，于一九四六年六月六日分别发表了自六月七日十二时起在东北休战十五天进行谈判的声明。二十一日，蒋介石宣布东北休战延长至三十日。六月三十日停战时限再次期满后，蒋介石在各方面的压力和坚决斗争下又宣布在东北无限期停战。
    [5]指一九四六年六月十日至七月十日期间国共双方在南京举行关于结束东北冲突、恢复交通、整编军队三个问题的谈判。
    [6]兴安省、新黑龙江省、嫩江省，是国民党政府于日本投降后在东北新划定的省份。当时国民党政府将东北划为九省，兴安省、新黑龙江省及嫩江省所辖范围为今内蒙古自治区东北部和黑龙江省西部。
    [7]热河，即热河省，见本卷第10页注[3]。


注意加强部队纪律教育
(一九四六年七月十二日)

各局，转各部队首长:

    任何部队，在每一次行动前，必须进行一次公开的全体的纪律教育，并以按照当前具体情况应当注意的具体事项，在不泄露机密的条件下，明确地告诉一切指战员，方能于行动时使一切指战员遵守政治纪律，给人民以良好影响。近来仍有部分部队，由于事先忘记进行此项教育，或在进行此项教育时未采取认真的严肃的态度，或以为过去进行过此项教育，在新的行动时不必再做，或仅使少数人知道，未能由部队首长举行全体讲话，以致在进入城市时发生破坏纪律之事，实属不好。望各部队首长责成政治机关对此予以检讨，加强一切部队的纪律教育，是为至要。

    中央
    午文

    根据毛泽东手稿刊印。


中原军以机动灵活之行动在外线牵制敌人
(一九四六年七月十三日)

郑、李[1]

    (一)蒋介石决心大打，其计划是先攻苏皖，后攻华北，并企图消灭我中原军。其攻苏皖之计划定于数日内行动，分为三路，一路由徐州向南，一路由津浦向东，一路由江北向北，同时向我苏皖边区进攻，总兵力在二十师以上。

    (二)我党决心粉碎反动派的进攻，争取胜利，取得和平。

    (三)我中原军之任务是以机动灵活之行动，在鄂、豫、皖、川、陕广大地境内，在外线牵制反动派大量军队，帮助我内线作战部队取得胜利，是为作战之第一阶段；然后我内线部队渡淮向南，与中原军会合，夺取信阳、大别山、安庆之线，是为第二阶段。

    (四)上述计划务守秘密。

    (五)此电阅后即毁。

    (六)你们行动计划望告。

    中央
    午元

    根据毛泽东手稿刊印。

    注释
    [1]郑、李，指郑位三、李先念，当时分别任中原军区政治委员和司令员。


给李公朴、闻一多[1]家属的唁电
(一九四六年七月十三日、十七日)

    一
昆明探转李公朴夫人张曼筠女士:

    惊悉李公朴先生为反动派狙击逝世，无任悲愤!先生尽瘁救国事业与进步文化事业，威武不屈，富贵不淫，今为和平民主而遭反动派毒手，是为全国人民之损失，抑亦为先生不朽之光荣。全国人民必将以先生之死为警钟，奋起救国，即以自救。肃电致唁。

    毛泽东 朱德
    午元

    二

昆明国立西南联大请转闻一多先生家属:

    惊悉一多先生遇害，至深哀悼。先生为民主而奋斗，不屈不挠，可敬可佩。今遭奸人毒手，全国志士必将继先生遗志，再接再厉，务使民主事业克底于成。特电致唁。

    毛泽东 朱德
    午篠

    根据一九四六年七月十五日、十九日《解放日报》刊印。

    注释

    [1]李公朴（一九○○——一九四六），江苏扬州人，一九四六年七月十一日在昆明被国民党特务暗杀。遇害前任中国民主同盟中央执行委员。闻一多（一八九九——一九四六），湖北浠水人，一九四六年七月十五日在昆明被国民党特务暗杀。遇害前任昆明西南联合大学教授、中国民主同盟中央执行委员。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中原军的战略任务是在敌后创立根据地
(一九四六年七月十五日)

中原局:

    胡宗南[1]有强兵节节堵击，北上很难通过，且牵制大批敌军在敌后创立根据地是我中原军的光荣战略任务，因此我中原军全部应遵中央午文电[2]在鄂、豫、皖、川、陕五省境内进行机动灵活之作战，摧毁国民党统治机构，牵制国民党大批军队配合我华北、华中主力之作战。目前为避免和胡宗南、刘峙[3]两路大军作战，并取得休息时间起见，你们可南入巴山，进一步占领通南巴[4]及川东北广大地区，创造根据地；我王刘[5]纵队则在鄂西创造根据地；皮徐[6]则活动于皖西及其附近；原路东、路西根据地[7]留下之部队则坚持原地区。将来你们还应准备派一部向大西南发展。总之为着根本破坏蒋介石以重兵进攻东北、华北、华中、中原之反动计划，并发展解放区至中原及长江上游，我党必须采取午文电计划及本电所述之部署。你们意见如何速告。

    中央
    午删

    根据毛泽东手稿刊印。

    注释
    [1]胡宗南，当时任国民党军第一战区司令长官。
    [2]应为午元电，即中共中央一九四六年七月十三日给中原军区郑位三、李先念的电报。见本卷第155页。
    [3]刘峙（一八九二——一九七一），江西吉安人。当时任国民党军郑州绥靖公署主任。
    [4]通南巴，指四川通江、南江和巴中。
    [5]王，指王树声，当时任中原军区第一纵队司令员。刘，指刘子久（一九○一——一九八八），山东广饶人，当时任中原军区第一纵队副政治委员。
    [6]皮，指皮定均（一九一四——一九七六），安徽金寨人，当时任中原军区第一纵队第一旅旅长。徐，指徐子荣（一九○七——一九六九），河南确山人，当时任中原军区第一纵队第一旅政治委员。
    [7]指平汉铁路（今京广线北京至武汉段）以东和以西的原中原解放区。


中原军胜利突围的意义
(一九四六年七月十五日)

郑李戴[1]并告王震[2]:

    (一)十五日电[3]悉。你们休息两天很好。

    (二)进到山阳、柞水、镇安地区时，既是山地，又两面无敌，应多休息几天，完全恢复疲劳。应考虑在陕南是否可能给追兵以打击，歼灭其几部分，并考虑是否可能在陕南建立临时根据地，以便顿住一时期，然后留小部在陕南游击，主力渡汉水占领通南巴[4]，开展新局面。

    (三)你们尽可能多休息，敌人无奈你们何。

    (四)王刘[5]过襄河后，十五旅至流水沟被七十五军之第六师追上未能过去，现沿襄河东岸北上，进至宜城东北耿家集、新街地区，该旅虽与第六师作战，但损失很小(据敌人反映)。

    (五)整个突围战役是胜利的，敌人毫无所得。你们这一行动已调动程潜、刘峙、胡宗南[6]三部力量，给反动派以极大震动与困难，故你们的行动关系全局甚大。

    (六)西安息，一战区政治部主任顾希平、警备司令赵才标在宴会上说:李先念之企图系占据陕南，控制关中，响应陕北，进展甚速，威胁甚大，国军预计在两礼拜内进攻陕北，现已被破坏等语，足见你们对大局帮助之大。

    军委
    午删亥

    根据毛泽东手稿刊印。

    注释
    [1]郑李戴，指郑位三、李先念、戴季英，当时分别任中原军区政治委员、司令员和第一纵队政治委员。
    [2]王震，当时任中原军区副司令员兼参谋长。
    [3]指郑位三、李先念一九四六年七月十五日给中共中央军委及各路突围部队的电报。电报说：我北路军除损失三百人外，已全部渡过丹江，进到淅川以西；右纵王震部已进到荆紫关河南岸宿营，决定再休息两天后西进。
    [4]通南巴，指四川通江、南江和巴中。
    [5]王刘，指王树声、刘子久，当时分别任中原军区第一纵队司令员和副政治委员。
    [6]程潜（一八八二——一九六八），湖南醴陵人，当时任国民党政府军事委员会武汉行营主任。刘峙，当时任国民党军郑州绥靖公署主任。胡宗南，当时任国民党军第一战区司令长官。


学习陈赓[1]部集中主力各个歼敌的作战方法[2]
(一九四六年七月十六日)

各局、各军区转各师各纵首长:

    据陈赓十四日辰电称:我纵主力昨(十三日)晚对闻喜方面向我进攻之顽军右翼进行各个击破，经五小时夜战，消灭顽十一旅两个团。据不完全统计，我缴获山炮四门、迫击炮七门、重机枪八挺、步枪五百余支、轻机枪三十余挺，俘顽千余名，我伤亡甚少。现正进行第二步战斗，继续歼灭该顽。又据陈赓十五日辰电称:闻喜第二次作战系在十四日夜，彻夜激战，结果我缴获山炮六门、平射炮二门、迫击炮十一门、小炮二门、重机枪八挺、轻机枪数十挺、步枪五百余，俘虏七百余，我军士气高涨，准备继续作战等语。此次阎[3]军万余，胡宗南[4]第一、第二十七两军五万余向我晋南解放区进攻。我陈赓纵队现已开始作战，采取集中主力打敌一部、各个击破之方针，取得两次胜利。我各地作战亦应采取此种方法，每次集中大力打敌一部，其比例应为三对一，最好是四对一，以求必胜，各个击破敌人。望将此种战法普遍教育团级以上将领，是为至要。

    军委

    根据中央档案馆保存的铅印件刊印。

    注释
    [1]陈赓，当时任晋冀鲁豫野战军第四纵队司令员。
    [2]这是毛泽东为中共中央军委起草的给中央各局、各军区的电报。
    [3]阎，指阎锡山，当时任国民党军第二战区司令长官。
    [4]胡宗南，当时任国民党军第一战区司令长官。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在鄂西鄂北豫南灵活作战建立根据地
(一九四六年七月二十四日)

王刘张[1]，并告郑李戴王[2]:

    (一)庆祝你们粉碎敌一个团又六个连的大胜利[3]。

    (二)你们任务是在长江以北、襄河以西以南广大区域内实行机动灵活之作战，各个歼灭敌人，发动民众，建立根据地。这一任务必须说服全体指战员坚决执行。必须逐步转变向华北归队及向郑、李会合的思想，因为敌人重重阻碍不许可你们这样做。只要你们善于作战，再打几个二十一日那样的胜仗(集中优势兵力，每次歼灭敌一营一团，各个击破)，只要你们能解决军民关系，你们就能够建立根据地。

    (三)闵、张、吴[4]之任务是在襄河以东、平汉以西即原江汉军区地境建立根据地，和郑、李、王及你们互相呼应。该部现到豫西南，敌三个旅正由郑、李后尾回头向东对付该部，因此该部亦应回头向南到襄河、平汉之间，以团为单位，划分地区，分散活动。该部亦应转变向北归队及向西与郑、李会合之思想，因为敌情不允许。该部和你们也不要会合，因为分开活动互相呼应比较集中一处为有利。此电请转给闵、张、吴。

    (四)请郑、李指示黄霖[5]仍回豫南桐柏地区建立根据地。

    (五)必须灵活使用化整为零、化零为整之策略，必须善于欺骗敌人，诱其分散，各个击破之。

    (六)现华中、华北我军正大举反攻敌人，在他们取得胜利后，我中原军局面亦可能改善。

    军委
    午敬

    根据毛泽东手稿刊印。

    注释
    [1]王、刘，指王树声、刘子久，当时分别任中原军区第一纵队司令员和副政治委员。张指张才千（一九一一——一九九四），湖北麻城人，当时任中原军区第一纵队参谋长。
    [2]郑、李，指郑位三、李先念，当时分别任中原军区政治委员和司令员。戴，指戴季英，当时任中原军区第一纵队政治委员，随中原军区机关行动。王，指王震，当时任中原军区副司令员兼参谋长。
    [3]指一九四六年七月二十一日中原军区第一纵队在湖北谷城县石花街地区击溃国民党军整编第六十六师第一八五旅第五五三团和整编第十五师第六十四旅第一五三团共六个连的战斗。

    [4]闵指闵学胜，一九一四年生，湖北黄安（今红安从，当时任中原军区第一纵队第三旅旅长。张，指张忠（一九一二——一九八二），安徽六安人，当时任中原军区第一纵队第三旅副旅长。吴，指吴钊统，一九一三年生，河南信阳人，当时任中原军区第一纵队第三旅副政治委员。
    [5]黄霖（一九一三—一九八六），湖南浏阳人。当时任河南军区司令员兼政治委员。


宁可丧失一些地方不可勉强作战
(一九四六年七月三十日)

张、邓、粟[1]:

    在我军主力未获充分补充休息恢复疲劳以前，及敌未进至有利于我之地形条件以前，宁可丧失一些地方，不可举行勉强的无把握的作战。此次粟部歼敌二万[2]，打得很好，今后作战亦不要过于性急，总以打胜仗为原则。敌以十万大军向我进攻，我损失若干地方是不可免的。你们应有对付恶劣环境之精神与组织准备。军委

    午三十

    根据毛泽东手稿刊印。

    注释
    [1]张，指张鼎丞（一八九八——一九八一），福建永定人，当时任华中军区司令员。邓，指邓子恢（一八九六——一九七二），福建龙岩人，当时任华中军区政治委员。粟，指粟裕，当时任华中军区副司令员。
    [2]指华中野战军一九四六年七月进行的宣家堡、泰兴战斗和如（皋）南战斗，两次战斗共歼灭国民党军一万三千余人。


苏中各分散之敌利于我各个击破
(一九四六年八月十三日)

粟谭[1]，并告陈宋[2]:

    十二日电悉。部署歼灭九十九旅及六十五师一部，甚好甚慰。苏中各分散之敌利于我各个击破，望再布置几次作战。即如交通总队[3]，凡能歼灭者一概歼灭之。你们如能彻底粉碎苏中蒋军之进攻，对全局将有极大影响。惟希注意:(一)告诫部属，切勿骄傲，每次作战，均须精心计划，充分准备，不要轻敌。(二)适当休整部队，恢复疲劳，保存元气。

    军委
    未元亥

    根据毛泽东手稿刊印。

    注释
    [1]粟、谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。
    [2]陈，指陈毅，当时任山东野战军司令员兼政治委员。宋，指宋时轮（一九○七——一九九二），湖南醴陵人，当时任山东野战军参谋长。
    [3]交通总队，即国民党政府的交通警察总队，由戴笠指挥的忠义救国军和国民党军事委员会淞沪别动军（投降日伪后驻上海，改称税警总团）于一九四五年九月经蒋介石批准合编而成，该部配有美制武器，用于华中战场。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


战役战斗上不要平均使用兵力
(一九四六年八月二十二日)

刘邓[1]，并告各首长:

    (一)刘、邓马戌[2]电悉。庆祝你们歼敌两个师的大胜利[3]。

    (二)望集中主力至少十八个团于路北休整，补充新兵，以利再战。

    (三)大战方开始，你们必须准备在三四个月内打七八个大仗，一切补充休整应以此为目标。

    (四)凡无把握之仗不要打，打则必胜；凡与顽正规军作战，每战必须以优势兵力加于敌人，其比例最好是四比一(四千人打一千人，四万人打一万人)，至少是三比一，歼其一部，再打另一部，再打第三部，各个击破之。望以此教育干部，克服战役上及战斗上平均用力、普遍求胜之轻敌观念(此观念在许多干部中是存在的)。

    军委
    未养

    根据毛泽东手稿刊印。

    注释
    [1]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委贝，
    [2]马戌，即二十一日戌时。
    [3]指晋冀鲁豫野战军一九四六年八月十日至二十二日进行的陇海路战役。此役歼灭国民党军整编第五十五师一个半旅和第六十八师一部。


陕南豫西鄂西各部应彻底分散控制广大地区
(一九四六年八月二十三日)

李、戴、文、任[1]:

    我刘邓[2]军又打了胜仗，未马[3]在民权以南歼敌一个旅全部及又一旅之一个团，至此，未灰[4]至未马共歼敌两个正规旅五个保安团，又伪军四千余反正。刘峙[5]仓卒调兵应战，除从陕南、豫西南调去七个旅，又从鄂西及鄂中调去七十五师两个旅，留在鄂西的只有六十六师之一八五旅。请告王刘、罗文[6]彻底分散，依靠民众，坚决创造根据地。你们方面凡未能分散游击的如黄霖、闵学胜[7]等部，应令其迅速彻底分散。总之，我陕南、豫西、鄂西各部乘此时机，部队越分散越好，控制的地方越广大越好。给养被服可用此法解决，疲劳体力可用此法恢复，民众武装可用此法培植(只有培植了民众武装才算生根)。望指导各部坚决实行为要。位三[8]在何处，身体如何，望告。

    中央
    二十三

    根据毛泽东手稿刊印。

    注释

    [1]李，指李先念，当时任中原军区司令员。戴，指戴季英，当时任中原军区第一纵队政治委员。文，指文建武（一九一一——一九五一），安徽金寨人，当时任中原军区第二纵队司令员。任，指任质斌，一九一五年生，山东即墨人，当时任中原军区第二纵队政治委员。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [3]未马，即八月二十一日。
    [4]未灰，即八月十日。
    [5]刘峙，当时任国民党军郑州绥靖公署主任。
    [6]王刘，指王树声、刘子久，当时分别任中原军区第一纵队司令员和副政治委员。罗，指罗厚福（一九○九——一九七五），湖北黄安（今红安）人，当时任江汉军区司令员。文，指文敏生，一九一五年生，山西垣曲人，当时任江汉军区政治委员。王树声、刘子久、罗厚福、文敏生等当时正在筹建鄂西北军区。
    [7]黄霖、闵学胜，当时分别任豫鄂陕军区第四军分区政治委员和司令员。
    [8]位三，即郑位三，当时任中共中央中原局代理书记兼中原军区政治委员。


华中野战军的作战经验
(一九四六年八月二十八日)

各首长:

    据粟裕、谭震林[1]未感[2]电称:我军于二十六日在如皋西南地区歼灭六十九师之九十九旅后，又于二十七日在上述地区歼灭由如皋来援之敌六十五师(粤系)之一八七旅及七十九师一个团。总计两日战斗，将敌一万五千人全部解决，除毙伤外，俘虏近万人。第二次由如皋增援之一个团亦被歼一半。我军略加休整，以利再战，等情。我粟谭军从午元[3]至未感一个半月内，作战六次[4]，歼敌六个半旅及交通总队[5]五千，造成辉煌战果。而我军主力只有十五个团，但这十五个团是很充实与很有战斗力的，没有采取平均主义的补充方法。每战集中绝对优势兵力打敌一部(例如未有[6]集中十个团打敌两个团，未感集中十五个团打敌三个团)，故战无不胜，士气甚高；缴获甚多，故装备优良；凭借解放区作战，故补充便利；加上指挥正确，既灵活，又勇敢，故能取得伟大胜利。这一经验是很好的经验，希望各区仿照办理，并望转知所属一体注意。

    军委
    未俭

    根据毛泽东手稿刊印。

    注释
    [1]粟裕、谭震林，当时分别任华中野战军司令员和政治委员。
    [2]未感，即八月二十七日。
    [3]午元，即七月十三日。
    [4]一九四六年七月十三日至八月三十一日，由粟裕、谭震林指挥的华中野战军依托苏中解放区，连续作战七次，先后歼灭国民党军一个整编师师部、六个旅、一个团和五个交通大队，共五万三千七百余人，被誉为“七战七捷”。毛泽东写这个电报时，尚未收到华中野战军关于邵伯保卫战的报告，故电报中说作战六次。
    [5]交通总队，见本卷第170页注[3]。
    [6]未宥，即八月二十六日。


山东华中的歼敌方针
(一九四六年八月二十九日)

陈，张黎，张邓，粟谭[1]，并转各区党委，各师各纵首长:

    鲁中九师攻击文祖、埠村获胜[2]，鲁中警备旅攻击危家庄获胜[3]，望传令嘉奖。即使是小胜仗，亦足以长人民之志气，灭敌人之威风，故应当奖励。鼓励一切正规军、地方军及民兵发挥积极性，多打胜仗，各个击破与大量歼灭敌人。要告诉山东及华中全党全军，必须大量歼灭王耀武[4](十四个旅)、薛岳[5](三十五个旅)、汤恩伯[6](十五个旅)三部之正规军，方能解决问题。胶济我军及鲁南、苏北我军对王耀武、薛岳两部应各以歼灭三分之一(即五个旅与十二个旅)为第一步目标。苏中我军已于过去一个半月中(午元至未感[7])歼敌正规军六个半旅、交通警察[8]五千，已接近歼敌二分之一，今后应以歼敌十分之八至十分之九为目标。歼敌方法，是集中大力打敌一部，例如:苏北午感鱼沟战役[9]集中十二个团(实际使用七个团)歼敌九十二旅两个团，苏中未有如皋西南战役[10]集中十个团歼敌九十九旅两个团就是好例。这种打法，通全局看来，用力省而成功多，每战必胜，既能全歼，又能速决，必须教育干部普遍采用。野战军补充应有重点，胶济、苏北、苏中三战区各应补充野战军十至十五个主力团，每团二千五百至三千人(国民党有三千余人的大团)，给以最好的武器与充足的弹药以为突击力量，勿采平均主义。望本上述战略方针，规划一切。

    中央
    未艳

    根据毛泽东手稿刊印。

    注释

    [1]陈指陈毅，当时任山东野战军司令员兼政治委员。张黎，指张云逸、黎玉，当时分别任山东军区第一副司令员和副政治委员。张邓，指张鼎丞、邓子恢，当时分别任华中军区司令员和政治委员。粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。
    [2]一九四六年八月二十四日至二十五日，鲁中军区第四师和第九师集中四倍于敌之兵力远道奔袭山东章丘县文祖、埠村，歼灭国民党军暂编第十五师一个团部、五个营十六个连，并击溃两个团的增援。
    [3]一九四六年八月二十四日至二十五日，鲁中军区章丘县独立营配合第四师侦察连包围袭扰危山子之敌，章丘武工队并袭击了国民党军暂编第十五师师部。
    [4]王耀武（一九○三——一九六八），山东泰安人。当时任国民党军第二绥靖区司令官。
    [5]薛岳，一八九六年生，广东乐昌人。当时任国民党军徐州绥靖公署主任。
    [6]汤恩伯（一九○○——一九五四），浙江武义人。当时任国民党军徐州绥靖公署副主任兼第一绥靖区司令官。
    [7]午元至未感，即七月十三日至八月二十七日。
    [8]交通警察，指交通警察总队，见本卷第170页注[3]。
    [9]鱼沟战役，也称朝阳集战役。一九四六年七月二十七日至二十九日，山东野战军以第二纵队等部共十三个团的兵力在安徽灵璧县北部朝阳集、鱼沟地区作战，歼灭国民党军整编第六十九师第九十二旅及第六十旅一部共五千余人。
    [10]如皋西南战役，也称如（皋）黄（桥）路战役。一九四六年八月二十六日，华中野战军集中主力在江苏如皋、黄桥之间的分界地区，以五倍于敌的兵力，歼灭国民党军整编第九十九旅；接着，二十七日又集中十五个团的兵力在分界以东的加力地区歼灭国民党军第一八七旅等部三个团。毛泽东在电报中指的是二十六日的作战。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


坚决克服归队思想在敌后创造根据地
(一九四六年九月十日)

区党委[1]各同志，并告中原局:

    (一)我们完全同意中原局八日电[2]，以十五旅全部即调陕南，另派一部分力量到大洪山联系当地力量，发展大洪山根据地。这样鄂西、鄂中、陕南成犄角之势，牵制蒋军一大部分力量，协助华北、华中、西北粉碎国民党进攻。这是你们的伟大战略任务，你们应把这一战略任务传达每一指战员，坚决克服归队思想。

    (二)蒋军现以十四个旅对付我中原军(包括陕南、鄂西、鄂中、鄂东、皖西)，以九十八个旅沿长江下游、津浦南线、新黄河[3]及陇海全线(徐州至天水)向我苏中、淮海、鲁南、豫东、鲁西、晋南及陇东各解放区进攻。从午元至申齐[4]不到两个月内，已有十八个半旅被我歼灭或受我歼灭性之打击。我们计划在今后四至六个月内再歼敌二十个旅左右，便可粉碎此次国民党大举进攻并获得向中原发展之可能性。如果我能再歼敌二十个旅，则我刘邓[5]军必可渡新黄河向南阳、信阳之线发展，我华中军及山东军之一部必可向大别山发展，到那时便可和你们直接配合作战。

    (三)因此，坚决克服归队思想，在敌人后方创立几个根据地，立稳脚跟，钳制大量敌人，这是你们的神圣任务。

    (四)同时，距离近、部队小还可以冒险归队，像你们这样大部队距离如此之远，勉强归队有拖垮之危险，故万万不可行。

    (五)为执行上述战略任务并便于解决衣粮，应照中原局指示，迅调十五旅全部入陕南，再派李人林[6]率电台及一个相当大的部队去大洪山。

    (六)如果鄂西北衣粮十分困难，除十五旅及陈先瑞[7]部决定调陕南、罗文[8]全部必须留在鄂西北不能变动外，可考虑王刘[9]率一纵主力去大洪山发展根据地，但须估计六十六师全部及七十二师大部将向鄂中进攻之情况。

    (七)总之，不论如何是要在敌后创造根据地而不是归队，你们应开展坚决的斗争，反对异常危险的及违背战略任务的归队思想，反对一部分同志在困难中的动摇逃跑。

    (八)此电大意你们可通知各分区负责人，但你们及各分区均须阅后即焚毁，不可遗失，对分区以下同志用口头传达。

    中央
    申灰

    根据毛泽东手稿刊印。

    注释
    [1]指中共鄂西北区委。
    [2]指中共中央中原局一九四六年九月八日给王树声并鄂西北区党委、中央军委的电报。电报说：留中原军主力在敌后可以起莫大的战略作用。就中原军本身说，只有忍艰刻苦地创造根据地，才能生存与发展。应坚决抛掉北归思想，将十五旅全部立即转移到陕南，以一部渡襄河，东到大洪山，重创大洪山新的局面。我们意见以李人林率电台和一部回大洪山。
    [3]新黄河，见本卷第46页注[4]。
    [4]午元至申奇，即七月十三日至九月八日。
    [5]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [6]李人林（一九一四——一九九五），湖北天门人。当时任鄂西北军区第四军分区司令员。
    [7]陈先瑞，一九一三年生，安徽金寨人。当时任鄂豫陕军区副司令员兼参谋长。
    [8]罗文，指罗厚福、文敏生，当时分别任鄂西北军区第二副司令员和第二副政治委员。
    [9]王刘，指王树声、刘子久，当时分别任鄂西北军区司令员兼政治委员和第一副政治委员。


关于刘邓[1]军作战经验的通报
(一九四六年九月十三日)

张罗[2]，并告聂，贺，陈宋[3]。

    (一)战况如何，甚念。

    (二)此次刘邓军五万人打敌第三师两个旅九千人，从三号黄昏打起至六号上午始解决一个旅，引起敌人全线恐慌，另一旅于六号下午突围时，被我以半天时间解决该旅。七号上午四十七师两个旅增援赶到，我又以一天时间解决该两旅。此外尚解决四十一师及七十四旅各一部。[4]这一经验告诉我们:第一，必须集中优于敌人五倍或四倍至少三倍的兵力，首先歼灭敌一个至两个团，振起我军士气，引起敌人恐慌，得手后再歼敌第二部、第三部，各个击破之。切不可贪多务得，分散兵力。此点已屡次电告，不知你们已照此实行否?第二，必须准备打五天至七天，歼灭窜平地泉附近之敌，因要一部分一部分地歼敌，又估计敌人是顽强的，故须准备较多时间对付该敌。假如敌人企图西撤，又当别论。

    军委
    十三日十五时

    根据毛泽东手稿刊印。

    注释
    [1]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [2]张罗，指张宗逊、罗瑞卿，当时分别任大同前线指挥部司令员和政治委员。
    [3]聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。贺，指贺龙，当时任晋绥军区司令员。陈宋，指陈毅、宋时轮，当时分别任山东野战军司令员兼政治委员和参谋长。
    [4]一九四六年八月下旬，国民党军集中十四个整编师三十二个旅共三十余万人，乘晋冀鲁豫野战军刚刚结束陇海战役之机，由郑州、徐州之线分路进攻鲁西南解放区，企图钳击晋冀鲁豫野战军于定陶、曹县地区。九月三日至六日，晋冀鲁豫野战军在定陶县以西大杨湖、大黄集地区分批歼灭国民党军整编第三师，俘该师中将师长赵锡田。七日，乘胜追歼后撤的国民党军整编第四十七师和四十一师等一部。此役称定陶战役，共歼敌一万七千余人。


给陆定一的信[1]
(一九四六年九月二十七日)

定一同志:

    文章的写法宜改变，因为在解放区军民中目前的中心问题不是对美蒋的幻想问题，存在这种幻想的时期已经过去了；向军民描写美蒋怎么厉害，怎么凶，这在七月以前是必要的，七月以后则不但不必要，且有副作用了。目前解放区军民心目中的中心问题是能否胜利与如何取得胜利，尤其在失了一些地方之后大家很关心。因此我们的文章与新闻立论之重点，不是说敌人如何压迫，如何凶狠，而是要解释敌人虽有二百师兵力，虽有美国援助，虽已经占去一些地方与还可能占去一些地方，但是有种种条件我军必胜蒋军必败。每遇一次胜利，即写一篇社论鼓励之，证明之；每失一重要地方即写一短文解释之，说只要歼敌，将来可以恢复，以上方针，请加考虑，并与乔木、光生[2]商酌实行。至于为揭破美蒋欺骗，可借进攻张家口事件写文揭发，但归结仍应强调我军必胜，方不泄气。此文可作此项目的之用，但须加以改造。

    毛泽东
    九月二十七日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]陆定一（一九○六——一九九六），江苏无锡人。当时任中共中央委员、中央宣传部部长。
    [2]乔木，即胡乔木，当时任毛泽东的秘书。光生，即余光生（一九○六——一九七八），浙江镇海人，当时任《解放日报》总编辑。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


张家口失陷后晋察冀部队的作战方针
(一九四六年十月十二日)

聂刘萧罗[1]，张宗逊[2]，并转各纵队、各军区首长:

    张垣失守[3]后，傅作义[4]部已极端分散，利于我各个歼灭。但目前我仍应以一部在张垣附近钳制傅军，我主力仍在东面原地依原计划歼敌，以期彻底击破东面之敌。我对十六军已给了一个相当严重之打击，如这两天对九十四军又能给以根本打击，则今后只须对五十三军以一二个打击及对十六军再给一二个打击，便可彻底粉碎东面敌人之进攻。然后我军加以休整即可向西打傅。在几个月内完全可能打破东西两面之敌。目前你区敌人进攻，无论傅作义、李宗仁[5]均已达到顶点，其后备已经用尽，我们方面一城一地之得失无关大局，主要任务是歼灭敌人有生力量。望本此方针鼓励士气，团结全党，完成中央给你们的神圣任务。

    中央
    酉文

    根据毛泽东手稿刊印。

    注释
    [1]聂刘萧罗，指聂荣臻、刘澜涛、萧克、罗瑞卿，当时分别任晋察冀军区司令员兼政治委员、副政治委员、副司令员和副政治委员兼政治部主任。
    [2]张宗逊，当时任晋绥野战军副司令员。
    [3]张垣，即张家口，一九四六年十月十一日被国民党军傅作义部占领。
    [4]傅作义，当时任国民党军第十二战区司令长官。
    [5]李宗仁（一八九一——一九六九），广西临桂（今桂林）人。当时任国民党政府主席北平行辕主任。


集中山野华野全力歼灭东进之敌
(一九四六年十月十五日)

陈张邓曾[1]，并告粟谭[2]:

    删子电[3]悉。决心在淮北打仗，甚慰。南京息，蒋[4]方计划引我去山东，我久不去，乃决心与我在淮北决战。此种情况于我有利。望你们集中山野、华野全力(决不可分散)歼灭东进之敌，然后全军西渡收复运西[5]，于二至三个月内务歼薛岳[6]七至十个旅，就一定能转变局势，收复两淮，并准备将来向中原出动。为执行此神圣任务，陈、张、邓、曾、粟、谭团结协和极为必要。在陈领导下，大政方针共同决定(你们六人经常在一起，以免往返电商贻误戎机)，战役指挥交粟负责。鲁南方面由叶[7]纵及各警备旅监视该敌，必要时可考虑将滨海警备旅派去。只要淮北胜利，鲁南之敌决不敢深入临沂。总之，转变局势主要依靠你军与刘邓[8]军，而其关键是歼灭薛岳十至十五个旅(你们担任歼灭七至十个旅，刘邓担任歼灭三至五个旅)，只要不再犯错误，此项目的是能实现的。

    中央
    酉删亥

    根据毛泽东手稿刊印。

    注释
    [1]陈，指陈毅，当时任山东野战军司令员兼政治委员。张邓，指张鼎丞、邓子恢，当时分别任华中军区司令员和政治委员。曾，指曾山，当时任中共中央华中分局组织部部长。
    [2]粟谭，指粟裕、谭震林，当时分别任华中野战军司令员和政治委员。
    [3]指陈毅、张鼎丞、邓子恢一九四六年十月十五日子时给中共中央的电报。电报说：我们商讨共同认为宜速出击淮北。李延年正布置北攻沭阳。已令粟裕率一、六两师北回沭阳集结，可能打几个好仗。如敌东进快，而华东野战军来不及北返时，则就地相机打击敌侧背。山东野战军拟选蒋军之一路，从一个团到二个团着手，亦可能打一二个胜仗，故回鲁南的打算已暂缓。
    [4]蒋，指蒋介石。
    [5]运西，指运河以西的淮北地区。
    [6]薛岳，当时任国民党军徐州绥靖公署主任。
    [7]叶，指叶飞，当时任山东野战军第一纵队司令员。
    [8]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


采取围城打援办法歼敌有生力量
(一九四六年十月二十四日)

詹李王[1]并告程李[2]:

    你们作战方针应着重歼灭敌有生力量，然后敌占各据点自然容易为我收复。为实行此方针，应采取围城打援办法。围城之目的不在得城，而在打援。集中七八倍于敌之兵力(例如集中四五个团打敌援兵一个至二个营)，每次事前均应有充分准备，不浪打，打则必胜。打时须用包围迂回，以期尽歼。此点对干部应作深刻教育。

    军委
    酉敬

    根据毛泽东手稿刊印。

    注释
    [1]詹指詹才芳，当时任冀东军区司令员。李指李楚离，一九○六年生河北元氏人，当时任冀东军区政治委员。王，指王智涛，一九○六年生，河北沧县人，当时任冀东军区参谋长。
    [2]程李，指程子华、李运昌，当时分别任冀热辽军区司令员兼政治委员和副司令员。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


敌强我弱必须准备长期斗争
(一九四六年十月二十五日)

东北局:

    酉养[1]电悉。你们的估计是正确的，中美反动派消灭解放区的政策不会改变。我党同志绝不要幻想恩赐和平，只在大量歼灭敌军有生力量、粉碎敌人多次进攻并使解放区获得发展之后，暂时休战才有可能。在全国与东北均是敌强我弱，为改变此种形势起见，必须准备长期艰苦斗争。

    中央
    酉有

    根据毛泽东手稿刊印。

    注释
    [1]酉养，即十月二十二日。


南方各省乡村工作方针
(一九四六年十一月六日)

方林[1]并告周董，刘，吴[2]:

    在目前全面内战形势下，南方各省乡村工作应采取两种不同方针:

    甲、凡有可能建立公开游击根据地者，应即建立公开游击根据地。原有各根据地，如海南岛，如南路、中路、西江、北江、东江[3]、闽南、闽西，应鼓励原有公开或半公开武装紧紧依靠群众继续奋斗，不应采取消极复员政策，长敌人之志气，灭自己之威风。现在南方各省国民党正规军大批调走，征兵征粮普遍施行，正是我党发动游击战争的好机会。在此方针下，你们酉有[4]电乙项叫闽西南大量复员之方针是不妥的，应重新考虑。你们派人到海南岛传达复员方针，已引起那里极大不满。中央已去电叫他们坚决斗争，以占领海南岛全部为目标，将来则向南路发展。

    乙、凡条件尚未成熟之地区，则采取荫蔽待机方针，以等候条件之成熟。此种地区在目前当然是占多数，但其目标仍是积极准备发动公开游击战争、建立游击根据地之各种条件，而不是不管条件是否成熟，一概采取长期荫蔽方针。

    以上两项方针，适用南方各省一切乡村，按具体情形分别采取甲项或乙项。东南各省望周、董、刘直接布置。西南各省望吴及川省委布置。

    中央
    戌鱼

    根据毛泽东手稿刊印。

    注释
    [1]方，指方方（一九○四——一九七一），广东普宁人，当时任中共中央华南分局书记。林，指林平，即尹林平，当时任中共中央华南分局副书记。
    [2]周，指周恩来。董，指董必武（一八八六——一九七五），湖北黄安（今红安）人，当时任中共中央南京局书记。刘，指刘晓（一九○八——一九八八），湖南辰溪人，当时任中共中央上海局书记。吴，指吴玉章（一八七八——一九六六），四川荣县人，当时任中共四川省委书记。
    [3]指华南五处由中共创建的抗日游击根据地。南路根据地在钦州、廉江地区；中路又称中区根据地，在新兴、恩平、阳春、阳江地区；西江根据地在广宁、四会地区；北江根据地在英德、翁源、新丰、佛冈等县边境地区及清远县境的文洞地区；东江根据地的中心为增城、博罗两县边境的罗浮山区及东莞、惠阳等县的部分地区。
    [4]酉有，即十月二十五日。


要胜利就要搞好统一战线[1]
(一九四六年十一月二十一日)

    在党的七大时我们就估计到，在日本投降以后，如果不克服蒋介石的阴谋和中国出斯科比[2]的危险，中国的内战就不可避免。在今年一二月间蒋介石似乎有点变了[3]，后来证明七大的估计还是正确的。以前，世界上是法西斯和反法西斯的斗争，战后的世界变成了美国反动派和世界人民的对立，这种对立也反映在中国，就是美国支持蒋介石进行反人民的内战。因此，中国的斗争和世界有密切的联系。前一段时间，在中国人民中间以及在我们党内都存在着内战打不打得起来的问题，人们都希望国共不打仗，现在这个问题已经解决了，例如蒋的这次停战令[4]，人民对它的幻想就少多了，上海等地的反映证明了这一点。剩下的便是我们能不能胜利的问题了。这跟世界反法西斯战争初期的情况一样，当时有人担心是否能战胜日本和希特勒。现在，许多人希望我们胜利，但又害怕我们不能胜利，怪我们失掉许多地方，失掉了长春、张家口，现在还可能失掉延安、烟台等地。因此，揭破蒋介石发动内战的阴谋，清除和平幻想，现在已经降为第二位的问题了。第一位的问题是要宣传我们有条件取得胜利，建立坚定的胜利的信心，这个工作最近几个月都在做，今后还要做。要胜利就要搞好统一战线，就要使我们的人多一些，就要孤立敌人，当然敌人也想孤立我们，但被孤立的只能是他们自己。就国际条件来说，我们也不会孤立。现在世界上有三块地方:美国，苏联，还有美苏之间。这三块地方的人民都反对美国反动派，今天的世界是美帝国主义同全世界人民的矛盾和对立。几个月以前，我们对美国记者说，美国的政策是错的，他们不相信，还要辩护，现在他们不辩护了，他们到延安来只是问你们为什么不批评苏联。美国国内的人也会起变化，那里的人民会起来反对美国反动派的。美国的基础是极端危险的，它不像从前保安的旦八寨子[5]，你不打它，它没有什么危机，美国的危机就要到来，比过去要严重得多。美帝国主义外强中干，蒋介石也是如此，都是可以打倒的。拿破仑、希特勒最后不是都被打倒了吗?我们说中美反动派外强中干，要藐视他们，这不是单单为了鼓励自己，而是有事实根据的。总之，世界在进步，苏联在发展，美国在面临危机，今天主要矛盾是美国和资本主义世界其他国家的矛盾，美国和中间地带的矛盾。我们不是孤立的，我们的统一战线是宽广的。我们只要熬过明年一年，后年就会好转。

    蒋介石对我们的方针是一不给自由，二要消灭你，不允许我们在保存一块地方的条件下订城下之盟。因此我们的方针只能是打的方针，这是确定了的。现在同抗战初期相比，我们的条件是更好了一些，统一战线也更宽广了。从上海、北平回来的人，我们都问他们:抗战初期的统一战线宽广还是现在的宽广?抗战初期我们一些同志出去没人理，现在不同了，很多人都愿意找我们的同志谈几句话，说我们的政策可以，只是问将来变不变。在解放区，我们的统一战线是否比抗战时期狭一些呢?也差不多。搞土地改革并不影响我们团结地主，抗战时期减租减息也得罪了地主，但仍可以团结他们。在土地改革完成后，明年也可以对地主拉一把，照顾他们的生活，学延安地区对待地主的经验，让他们和农民一样可以进行生产，富足起来。现在陕南、鄂西、豫西，地主只有十分之一同我们作对，十分之九中立或愿意帮助我们。统一战线是一个基本的问题，无论如何要团结最大多数的人。只要我们不搞关门主义，蒋介石要孤立我们是不可能的。看看中美商约第二条[6]，蒋介石怎么能不孤立呢?孤立了他，我们就胜利了。

    在军事上，蒋介石发动全面内战差不多五个月了，我们至今已经歼灭了敌人三十八个旅，占七十五个旅[7]的半数多一点，很难想象以后就不能再歼灭了。阎锡山、顾祝同[8]两区已不能进攻了，程潜[9]现在也没有攻势。刘邓十九日发起的战役[10]可以说是我们反攻，这次是我们进攻他们，他们处处被动。顾祝同若不调动胡宗南[11]的部队就很难再进攻，可能由薛岳[12]那里调第十一师或者由胡宗南那里调部队来打，这样延安又解围了。如果顾祝同不能进攻，我们就攻他。我们还是用袭击的办法，集中优势兵力，消灭敌人。目前国民党军对延安、涟水、临沂、烟台还可能有攻势，对晋察冀、东北也还可能有一些攻势，此外便无足观。对敌人如果不加分析，就会像三国时曹操号称八十三万人马，把东吴搞得议论纷纷[13]一样。蒋介石的进攻是可以打破的，经过半年到一年消灭他七八十个旅，停止他的进攻，我们开始反攻，把他在美国援助下七八年积蓄的力量在一年内打破，使国共两党的力量达到平衡。达到了平衡就很容易超过它。那时我们就可以打出去，首先是安徽、河南、湖北、甘肃，然后可以再向长江以南发展，这大约要用三年到五年的时间。当然我们也不能说那时就能消灭蒋介石，我们宁可把事情估计得严重一些，最坏也无非是打十五年，打得我们连一个县城都没有了，这些我们也要有准备。一九四一年和一九四二年，我们占有的县城就极少。现在，我们原有的四百九十九个县城还只失掉了一百七十多个。

    解决土地问题是一切工作的根本。明年的春耕是在解决了土地问题的基础上的春耕。一切都要按照长期战争来打算。

    代表团谈判一年之久，工作做得好。谈判主要是为了教育人民，这个目的是达到了。代表团不能早回来，一定要在开“国大”[14]以后，这样战争与分裂的责任才清楚，才不致失去人心。打起仗来，人心如不属我，我就输了。教育人民历来是我们党的任务，要一直坚持下去。现在究竟谁要打谁要和，人民已经知道了；美国政府的欺骗，人民也更清楚了。我们党本身也需要教育，也有一个教育过程。在复员的问题上我们就吃了亏，结果有些部队不充实，民兵也减少了。

    现在是否要提出打倒蒋介石?我们做这个工作而不提这个口号，口号仍然是恢复一月十三日停战协定生效时的双方位置和实现政协决议[15]。我们要估计到，同蒋介石再打下去，如果消灭他七十五个旅以后，美国还会加强援助，那时新的困难又会出现。因此我们一方面要藐视他们，非此不足以长自己志气，灭敌人威风，而另一方面又要重视他们，每一仗都要谨慎周密，不要疏忽。什么时候又要谈判?开“国大”是蒋介石的失着，想加强自己反而削弱了自己，但他预先说了半年以后“宪法”[16]仍可修改，如果我们打掉他七十五个旅，那时他又要“爱和平”了，他可能又要谈判，而我们也不能拒绝。麻烦的事还很多。总的说，斗争是长期的，中间还会有许多曲折。这不仅仅是蒋介石方面的原因，主要是帝国主义干涉的问题。

    国共这次决裂，和一九二七年不同。那次我们是完全被动的，这次我们有准备，干部们对前途是清楚的，群众也懂得。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在召开的中共中央会议上的讲话。
    [2]斯科比，英国人，第二次世界大战后期任英国派驻希腊的英军司令。一九四四年十月，德国侵略军在希腊败退，斯科比率领英军，带着在伦敦的希腊流亡政府，进入希腊。同年十二月，斯科比指挥英军并协助希腊政府进攻长期英勇抵抗德军的希腊人民解放军，屠杀希腊爱国人民。
    [3]一九四六年一月十日，国共双方正式公布停战协定，并由中国共产党中央委员会主席毛泽东和国民党政府军事委员会委员长蒋介石同时下达停战令。同日政治协商会议在重庆召开。蒋介石在会上宣布了四项诺言：保证人民自由各政党一律平等，实行地方自治和普选，释放政治犯。政协会议于一月三十一日闭幕，通过了《和平建国纲领》和关于政府组织问题、国民大会问题、宪法草案问题、军事问题等有利于人民而不利于蒋介石反动统治的五项议案。二月二十五日，国共双方达成《关于军队整编及统编中共部队为国军之基本方案》，即“整军方案”。毛泽东在这里指的是蒋介石在这一段时间内的言行。但对以上各项协议，蒋介石从来没有准备履行，以后不久就被他一一撕毁了。
    [4]见本卷第143页注[7]。
    [5]保安，即今陕西志丹县。旦八寨子，在保安县西南。该寨有二百余户人家，地形极为险要。当地地主豪绅兼民团团总曹俊章率反动武装百余人，长期盘据该寨，红军多次围攻未能打下。一九三六年八月，红军一面用地方武装围困，一面争取寨内基本群众，瓦解寨内敌军。同年十二月，曹俊章率少数人员逃跑，旦八寨子获得解放。
    [6]中美商约，即国民党政府和美国政府一九四六年十一月四日在南京签订的《中美友好通商航海条约》。这个大量出卖中国主权的条约共有三十条，其中第二条的主要内容是：美国人有在中国“领土全境内”居住，旅行，从事商务、制造、加工、科学、教育、宗教、慈善事业和非专为中国人保留的各种职业，以及租赁土地等权利。美国人在中国，在经济权利上得与中国人享受同样待遇，并不得低于现在或将来所给予任何第三国国民之待遇。
    [7]毛泽东在一九四六年十月一日总结全国内战爆发以来的三个月的战争经验时指出：过去三个月内，国民党军已被我军歼灭二十五个旅。今后三个月内外，必须再歼敌二十五个旅。“可以预计，在歼灭第二个二十五个旅这一任务完成的时候，我军必能夺取战略上的主动，由防御转入进攻。那时的任务，是歼灭敌军第三个二十五个旅。”毛泽东在本篇中所说的七十五个旅，就是指这三个阶段的歼敌目标的总和。参见《三个月总结》（《毛泽东选集》第四卷，人民出版社1991年版，第1205—1210页）。
    [8]阎锡山，当时任国民党军第二战区司令长官。顾祝同（一八九三——一九八七），江苏涟水人，当时任国民党军陆军总司令部总司令兼郑州绥靖公署主任。
    [9]程潜，当时任国民党政府主席武汉行辕主任。
    [10]指刘伯承、邓小平指挥的晋冀鲁豫野战军一九四六年十一月十八日至二十二日进行的滑县战役。这次战役，晋冀鲁豫野战军主力采取远距离奔袭战法，歼灭国民党军第五绥靖区司令官孙震所属的保安第十二纵队、第一○四旅全部及一二五旅大部共一万二千人，打破了敌人企图控制鲁西南、打通平汉路的计划。
    [11]胡宗南，当时任国民党军郑州绥靖公署副主任兼第一战区司令长官。
    [12]薛岳，当时任国民党军徐州绥靖公署主任。
    [13]这个故事出自小说《三国演义》。说的是曹操率大军南下进攻东吴，号称有八十三万人马。在大军压境情况下，东吴的文武官员意见不一，有的主降，有的主战，孙权也犹豫不定。后来诸葛亮游说东吴，具体分析当时的军事政治形势，才说服孙权联合刘备共同抗曹。
    [14]“国大”，指一九四六年国民党政府召集的国民大会。按照一九四六年一月政协决议和会议中协商的精神，国大应在政协决议实施之后，在改组后的政府领导下由各党派参加始能召开。但是国民党违反政协决议，在同年六月发动全面内战，十月占领晋察冀解放区首府张家口后，于十一月十五日至十二月二十五日召开了一党包办的国民大会。除青年党、民社党及极少数所谓“社会贤达”外，中国共产党和各民主党派、各人民团体均拒绝参加并严正声明不承认这个国民大会，使国民党蒋介石在政治上陷于孤立。
    [15]政协决议，见本卷第143页注[8]。
    [16]指所谓“中华民国宪法”。一九四六年十一月十五日至十二月二十五日，国民党反动派违反政协决议，召开一党包办的国民大会，通过了所谓“中华民国宪法”。这个“宪法”受到全国广大人民的反对。


同三位西方记者的谈话
(一九四六年十二月九日)

    一、哈默问:国民党军队是否仍然企图进攻延安?

    答:进攻延安的计划是早已定了，还要打，但我们有很大可能把进犯的军队打垮。

    二、罗德里克问:中国国内局势是否就要打下去了?怎样才能够恢复谈判?

    答:是要打下去，因为人家要打。“中国共产党现在的方针仍然是尊重政治协商会议[1]的路线，并为恢复一月停战协定的位置[2]而奋斗，现在召开的非法的分裂的国民大会[3]，应该解散。”[4]现在政治协商会议的所有协定都让他们破坏了，他们政治上召开“国大”，军事上发动全面进攻。

    三、罗德里克问:中国共产党现在是否不受停战协定的约束了，以前总是借口被打才还击，现在是否可以在任何共产党军队有力量攻击的地方就实行进攻?

    答:停战协定早已让人家破坏了，我们当然不再受它的约束，将来的谈判就是看战争的结果而定。

    四、哈默问:这样是否将来就只有两种可能:或者共产党力量变得很大，或者变得很小?

    答:很有这样的可能。

    五、罗德里克问:美国国务院发言人称，美国海军陆战队驻在中国的原因是:(1)保护军事调处执行部美方人员家属、财产的安全；(2)保障天津塘沽间铁路的通车，以便使北平执行部美方人员能获得供应品。既然如此，为什么中国共产党不撤退执行部的中共人员，使执行部根本不存在，这样岂不就打消了他们的借口，而是一种聪明之举吗?

    答:现在哈尔滨、延安都有美国人，美国干脆把驻军扩充到哈尔滨和延安来岂不好?美国国务院发言人的说法只是借口。

    六、哈默问:保存执行部的理由究竟是什么?

    答:美国人不要撤退，所以我们也没有要撤退，将来是否撤退我们还未考虑。

    七、罗德里克问:美国人完全支持蒋介石是因为中国共产党排外的缘故，过去一九二七年的历史就是如此。

    答:中国共产党并不排外，对罗德里克这样的人是很欢迎的。对赫尔利[5]之流那就要反对他了，但也不是不给他饭吃，小米饭还是要给吃的，就是不开欢迎会，他讲话时也不拍巴掌，希望把他这一流的人都送出中国才好。现在有两种美国人，马海德、李敦白、史沫特莱[6]都是好的美国人，在延安有个斯特朗[7]也是好人，这样的人我们都欢迎。不光是这样的人，就是反对我们的人，我们也愿意让他们到解放区来看一看，只要做一些比较公道的报道就对我们有好处。希望记者都成为人民的代言人，而不要成为反动派的代言人。

    八、罗德里克问:人民代表会议是否准备召开?

    答:我们已经看到你的电稿，态度比较公正。人民代表会议现在还没有召开，国民党军队进攻延安不召开，不进攻也不召开。将来是一定要召开的，因为它是人民的代表会议，至少也要总结一些工作经验。

    九、哈默问:共产党对《中美商约》[8]是反对的，为什么?

    答:中美商约是不平等条约，准许美国人在中国随便购置房屋、地产，建工厂，开商店，美国船只可以到中国内河航行。以前日本人在“二十一条”[9]中曾要求在中国的一部分——满洲[10]做到这些事情，结果遭到全中国人民的反对。

    哈默问:英国内河也允许美国船只去，中国人也可以在外国买房屋、开工厂，为什么要说中美商约是不平等条约?

    答:再过多少年，等中国有了资本，有了船舶才可以去外国，现在还不可能。

    哈默问:我准备在北平买所房子，将来是否会被没收?

    答:不会没收，像你们这样的人，我们可以送几所房子给你们住。

    哈默问:中国人眼里的平等条约，就是不把中国的利益给外国，却要享有外国的利益。

    答:像你说的这样的条约，也是不平等条约。

    罗德里克问:为什么中国共产党对中美商约不公开表示反对的态度，将来共产党得势，是否要废止这一条约?

    答:我们公开表示将来一定要废弃，解放区现在就没有实行这一条约。“对于中美商约，我们表示反对，十一月四号是中国新的国耻纪念日，这个商约应该废止，另订平等商约。”[11]十、罗德里克问:今年二月间，主席谈到世界局势有利于民主运动的发展，现在是否还是这样?

    答:现在更高涨了。今年二月迄今，美国帝国主义分子所干的一套都是违背人民意志的，快要失败了。美国反动分子和美国人民是有区别的，反动分子想独霸世界，势必引起全世界人民的反对。反动分子世界各国都有，他们违背大多数人民的意志，压迫民主，压迫人民，一定遭到人民的反对。几个月以前，美国人民还不认识美国的反动政策，如对在中国驻兵、干涉中国内政、扶蒋反共等都是反动政策，现在美国记者斯诺[12]、史沫特莱等都写文章表示反对。今年七月七日，我们发表宣言[13]批评美蒋政策，当时中外人士都说有些过火，但现在很少有人替美国政策辩护了，斯蒂尔[14]也没有替美国政策辩护，白修德[15]写书批评了国民党。现在美国反苏是放烟幕弹，是想独霸世界，首先是损害中国和英国的利益，其次是美苏之间的中间地带，而苏联闭门搞建设，对它毫无影响。所以这种政策一定要失败。美国人民也向左倾，不喜欢现在的政策，这次选举就是证明，如喜欢民主党政策的，一定会选民主党，而选共和党的是因为共和党十二年来没有管过事，想换一个试一试，十年以内可能会有变化。英国人民也向左倾，百分之四十的工党议员反对贝文[16]的政策，我估计一年至一年以上英国工党内反对贝文和艾德礼[17]的人可占大多数。中国·人民也在左倾，共产党人在延安住土窑洞，吃小米，有什么本钱?但五个月已经消灭了国民党正规军三十九个旅。善良的记者不要相信反苏的谎言。美国国内现在工人运动还不统一，有两三派，组织上和政治上不统一，但将来有希望，美国将来一定会实现社会主义。就是中国比较困难一些，前途还会有曲折。总之，全世界民主运动是高涨的。

    十一、陈依范问:美国对国共的调解，共产党已不可能接受，是否欢迎英国调解?

    答:英国现在没有勇气反对美国的政策，它跟着美国走，又能有什么用处?它要反对美国，美国又不好对付。中国的问题还是由中国人自己来解决，但欢迎外国的技术帮助。

    十二、哈默问:在香港问题上中共的态度如何?

    答:我们现在不提出立即归还的要求，中国那么大，许多地方都没有管理好，先急于要这块小地方干吗?将来可按协商办法解决。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]政治协商会议，见本卷第143页注[8]。
    [2]参见本卷第143页注[7]。
    [3]见本卷第201页注[14]。
    [4]引号内的话，是毛泽东同意哈默等记者发表的。
    [5]赫尔利，美国共和党人。一九四四年十一月任美国驻中国大使，因支持蒋介石的反共政策而受到中国人民的坚决反对，一九四五年十一月离职。
    [6]马海德（一九一○——一九八八），祖籍黎巴嫩，生于美国。一九三三年来到中国上海从事医疗工作，一九三六年到达陕北革命根据地，一九三七年加入中国共产党。一九四六年任北平军事调处执行部中共代表团医疗顾问。李敦白，一九二一年生，美国进步人士。一九四五年来中国。一九四六年七月和十月，先后在张家口、延安新华广播电台从事英语广播稿的编辑和播音工作。史沫特莱（一八九○——一九五○），美国进步女作家、记者。一九二八年底以《法兰克福日报》特派记者身份来中国，在上海参加中国进步文化运动。一九三七年曾到延安采访中共领导人。后随新四军转战华中和华东两年。一九四一年返回美国。
    [7]斯特朗（一八八五——一九七○），美国进步女作家、记者。一九四六年六月第五次到中国访问，同年七月底进入延安。一九四七年二月离开延安。
    [8]中美商约，即国民党政府和美国政府一九四六年十一月四日在南京签订的《中美友好通商航海条约》。这个大量出卖中国主权的条约共有三十条，主要内容是：第一，美国人有在中国“领土全境内”居住，旅行，从事商务、制造、加工、科学、教育、宗教、慈善事业和非专为中国人保留的各种职业，以及租赁土地等权利。倘若允许第三国采勘及开发中国矿产资源，美国也享有此项权利。美国人在中国，在经济权利上得与中国人享受同样待遇。第二，美国商品在中国的征税、销售、分配或使用，享有不低于任何第三国商品在中国的待遇。中国对美国任何种植物、出产物或制造品的输入，以及由中国运往美国的任何物品，“不得加以任何禁止或限制”。第三，美国船舶可以在中国开放的任何口岸、地方或领水内自由航行，其人员和物品有经由“最便捷之途径”通过中国领土的自由。美国船舶，包括军舰在内，可以在遇到“任何危难”的借口下，开入中国“对外商务或航业不开放之任何口岸、地方或领水”。
    [9]“二十一条”，是日本帝国主义利用第一次世界大战的时机在一九一五年一月十八日向袁世凯政府提出的旨在独占中国的秘密条款。这些条款共有五号，分为二十一条。主要内容是：一、由日本接管德国在山东所掠夺的权利，并加以扩大；二、承认日本在南满洲和内蒙古东部享有各种特权；三、将汉冶萍公司改为中日合办；四、中国沿海港湾岛屿概不让予或租予第三国；五、由日本控制中国的政治、财政、警察、军事大权，允许日本在湖北、江西、浙江、广东各省之间修筑重要铁路，并承认日本在福建享有投资修筑铁路、开采矿山、整顿海口等优先权。五月七日，日本提出最后通牒。五月九日，袁世凯政府对日本的这些要求，除声明第五号要求的一部分“容日后协商”外，都加以承认。后来，因为全国人民的一致反对，以及各帝国主义国家在华利益上存在矛盾，日本的这些要求没有全部实现。
    [10]满洲，即中国东北地区。
    [11]引号内的话，是毛泽东同意哈默等记者发表的。
    [12]斯诺（一九○五——一九七二），美国进步作家、记者。一九二八年来中国。一九三六年到陕北革命根据地，多次采访毛泽东等中共领导人。一九三九年再次到延安采访，毛泽东会见他时作了关于统一战线和国际问题的谈话。一九四一年受国民党反动派打击，被迫离开中国。一九四二年至一九四三年又来过中国。
    [13]指一九四六年七月七日发表的《中国共产党中央委员会为纪念“七七”九周年宣言》。
    [14]斯蒂尔，美国《纽约先驱论坛报》驻中国记者。
    [15]白修德，一九一五年生，美国记者、作家。一九三九年至一九四五年任美国《时代》杂志驻重庆记者，一九四四年访问过延安。一九四六年与贾安娜合著《中国暴风雨》，该书因揭露国民党在抗日战争时期的腐败，一度在蒋管区被禁止。
    [16]贝文（一八八一——一九五一），英国政治家。当时任英国外交大臣。
    [17]艾德礼（一八八三——一九六七），英国工党领袖。当时任英国首相。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


新年祝词[1]
(一九四七年一月一日)

    在一九四六年，战后世界的光明面和黑暗面进行了胜利的斗争，战后中国的光明面和黑暗面也进行了胜利的斗争。战后的世界和中国都发展了争取和平与争取民主、自由的规模极大的人民运动。这个运动必然走向胜利。这个运动是任何力量阻止不住的。但是反动派总是企图阻止。全世界和全中国人民的任务，在于团结一切力量，击破反动派的阻力。在一九四七年，包括中国在内的世界各国人民反对美国侵略政策的世界统一阵线，将要迅速发展；而中国人民争取民主、自由的运动则将要得到比一九四六年更重要的胜利。其结果，将使中国的情况发生变化，有利于和平的恢复与国家的独立。

    我们共产党人在抗日战争期间就力求战后各党派的合作，但是同时提出了警告:“国民党主要统治集团现在正在所谓‘召开国民大会’及‘政治解决’的烟幕之下，偷偷摸摸地进行其内战的准备工作。如果国人不加注意，不去揭露它的阴谋，阻止它的准备，那末，会有一个早上，要听到内战的炮声的。”[2]在抗日战争结束以后，我们和全国人民在一起，曾经用一切忍耐的努力来阻止内战的发生和扩大，不幸这个努力是被反动派的全面进攻和国民党一党的“国大”[3]所破坏了。但是中国人民仍在经过两种努力来继续争取和平，即解放区各阶层人民粉碎反动派进攻的艰苦卓绝的奋斗，和国民党统治区各阶层人民争取民主、自由的日见高涨的群众运动。中国人民的这个联合意志将要确定地压倒任何反动分子的意志，从而使各党派间诚意的和平谈判和全国范围内真实的和平生活成为可能。现在国民党当局还没有表示任何起码的和平意图，他们在美国政府指使下，正在忙于以分裂的“国大”和独裁的“宪法”[4]来装饰自己，以便使他们的战争和美国的援助“合法”化。但是只要全国人民团结一致，坚持不屈不挠的奋斗，那末，在不久的将来，自由的阳光一定要照遍祖国的大地，独立、和平、民主的新中国一定要在今后数年内奠定稳固的基础。

    根据一九四七年一月一日《解放日报》刊印。

    注释
    [1]这是毛泽东一九四七年一月一日在《解放日报》发表的新年祝词。
    [2]见《论联合政府》（《毛泽东选集》第三卷，人民出版社1991年版，第1051页）。
    [3]“国大”，见本卷第201页注[14]。
    [4]“宪法”，见本卷第202页注[16]。


一切以打大歼灭战为目标
(一九四七年一月五日)

陈粟[1]，并告刘邓[2]及谭[3]:

    支亥电[4]悉。

    (一)彻底歼灭二十六师甚好甚慰，全军将士传令嘉奖。

    (二)第二步歼灭冯部[5]两师四旅，估计可能用追击战方式解决一部，但要全部解决并收复峄、台、邳[6]堡垒线，或需一周以上时间才能完成任务。

    (三)上述任务完成后，鲁南全军应在峄、台、邳线附近地区休整两三星期，补充新兵，恢复疲劳，准备再战。

    (四)此时薛岳[7]必从苏中、苏北抽调十个旅左右及从他处调动几个旅(例如六十四师、十四师[8]等)，估计共可有十五个旅左右布防陇海线并企图恢复台、峄线，其时间约需三星期左右。

    (五)在歼灭冯部，占领台、峄，并休整部队后，你们任务就是歼灭陇海线上或其南北地区新来之敌，在这一线打仗可以展开大军，打更大的歼灭战。那时你们应当集中四十个团左右兵力并有充分准备，以期一次歼敌五六个旅。

    (六)因此你们在占领峄、台、邳后不要轻动，不要去打海州，也不要去打七十四师、十一师，而要休整部队，巩固胜利，并吸引七十四师、十一师(可能还有四师、四十四师等部)北上到你们面前适当地区，然后歼灭之最为有利。

    (七)只有吸引敌人北上再打三四个宿东、鲁南这样的大歼灭战[9]，苏中、苏北失地才能收复。不要在未歼灭敌人主力之前过早企图收复失地，收复峄、台线之目的在于创造战场。

    (八)在歼灭冯部占领峄、台后，为着创造战场之目的，可考虑歼灭五十一师，占领枣庄，前锋可过运河控制陇海线。九纵全部应去淮北睢、宿、灵、泗[10]地区恢复工作。皮旅[11]应去盐阜[12]地区，坚持工作。二师[13]、二纵、七师(共二十个团)亦应休整补充，准备参加新的大会战。沭阳暂时得失，无足轻重。总之，一切以打大歼灭战为目标，望按此方针部署工作。

    (九)只有一种情况才使我们放弃上述企图，现时即取南下收复失地之方针，即是蒋[14]、薛并不调动苏中、苏北之敌北上陇海线，也不从他处调兵至陇海线。但此种估计此刻似嫌过早，且陇海线暴露于我面前，为着防御该线亦是要调兵的。

    军委
    子微亥

    根据毛泽东手稿刊印。

    注释
    [1]陈粟，指陈毅、粟裕，当时分别任山东野战军司令员兼政治委员和华中野战军司令员。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [3]谭，指谭震林，当时任华中野战军政治委员。
    [4]指陈毅、粟裕一九四七年一月四日亥时给中共中央军委和刘伯承、邓小平的电报。电报说：二十六师及其快纵今日可完全歼灭，不会有多的漏网。我们已颁令进击，力争歼灭冯治安，恢复台儿庄、峄县并向贾汪、陇海东段发展，力求彻底解决鲁南之敌，造成威胁徐州形势。打冯治安后我们拟转打敌整编七十四师、十一师并攻海州，向南收复失地。
    [5]冯部，指国民党军徐州绥靖公署副主任兼第三绥靖区司令官冯治安指挥的整编第五十九师和整编第七十七师。
    [6]峄、台，指山东峄县（今峄城）和台儿庄，现均属枣庄市。邳，指江苏邳县。
    [7]薛岳，当时任国民党军徐州绥靖公署主任。
    [8]应为国民党军整编第十师。
    [9]指一九四六年十二月中旬的宿东战役（即宿北战役）和一九四七年一月上旬的鲁南战役。这两次战役分别歼敌二万一千余人和五万三千余人。
    [10]睢、宿、灵、泗，指江苏睢宁、宿迁和安徽灵璧、泗县。
    [11]皮，指皮定均，当时任华中野战军第十三旅旅长。
    [12]盐阜，指江苏盐城和阜宁。
    [13]似应为第六师。
    [14]蒋，指蒋介石。


围城打援是歼敌的重要方法之一
(一九四七年一月十一日)

林、高、彭[1]:

    (一)最近北满、东满[2]开始打胜仗，甚慰。包围其塔木一点引起九台、吉林、德惠三处之敌无计划的增援，均被我歼灭或击溃[3]。这一经验指出，围城打援是歼灭敌人重要方法之一。利用结冰时期有计划地发动进攻，普遍寻找敌之薄弱据点，采用围城打援方法，大量歼敌，转变敌我形势，甚为必要。

    (二)南满[4]四纵二十天敌后作战经验亦指明，只有采取勇敢进攻方针，才是胜敌之道。他们还要勇敢一点，要敢于进攻一营两营驻守之敌而歼灭之，并且每次均一定要准备打援兵(三)关内几个主要战场，我军开始取得主动，并日益发展成为大歼灭战。蒋介石的主要力量(薛岳[5]八十个旅，顾祝同[6]三十个旅，胡宗南[7]二十四个旅，共计一百三十四个旅)大批被歼灭。全国计算，六个月零十天共已歼敌正规军五十一个旅，至今年七月可能歼敌一百个旅左右，根本转变敌我形势。在此种情况下，迫使蒋介石以全力对付陇海线各战场，不可能向东北增兵；只要你们能用一切方法将杜聿明[8]现有力量(五个军十五个师及技术兵种、保安部队等)加以削弱，例如平均每月歼敌一个师(相当于关内之旅)以上，一年内歼敌十二个师以上，就可使自己转入有利地位。如此打两三年(因敌被歼后又可补充)，就可从根本上转变敌我形势，并建立巩固根据地。

    军委
    子真

    根据毛泽东手稿刊印。

    注释
    [1]林，指林彪，当时任东北民主联军总司令兼政治委员。高、彭，指高岗、彭真，当时均任东北民主联军副政治委员。
    [2]指东北民主联军北满军区和东满军区。
    [3]一九四七年一月，东北民主联军北满部队为配合南满的作战，以一部包围吉林以北其塔木要点，主力分别在张麻子沟、焦家岭歼灭自九台、德惠来援之敌，最后乘胜攻歼其塔木之敌，先后歼灭国民党军新编第一军两个团和保安团队一部。
    [4]指东北民主联军南满军区。
    [5]薛岳，当时任国民党军徐州绥靖公署主任。
    [6]顾祝同，当时任国民党军陆军总司令部总司令。
    [7]胡宗南，当时任国民党军第一战区司令长官。
    [8]杜聿明，当时任国民党军东北保安司令部司令长官。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给陈瑾昆[1]的信
(一九四七年一月十六日)

瑾昆同志:

    大示诵悉。从新的观点出发研究法律，甚为必要。新民主主义的法律，一方面，与社会主义的法律相区别，另方面，又与欧美日本一切资本主义的法律相区别，请本此旨加以研究。目前美蒋所提和谈，如过去一切和谈一样，全属欺骗性质，因其军事失败，企图取得休息时间，整军再战，我们切不可上当。敬复。顺祝健康!

    毛泽东
    一月十六日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]陈瑾昆（一八八七——一九五九），湖南常德人。当时任中共中央法律委员会委员。


注意多打歼灭战少打击溃战
(一九四七年一月二十三日)

文、汪[1]:

    你们集中主力行动并已打了一个胜仗，甚慰。关于作战方法，请你们严重注意多打歼灭战，少打击溃战。打歼灭战的条件有二:(一)集中优势兵力包围敌军一部，每一仗只打一部分敌人，切不可同时打几部分敌人；(二)以主力打迂回，以一部打正面，切不可以一部打迂回，以主力打正面。你们如能实行上述两个条件，多打歼灭战，形势就会好转。

    军委
    子漾

    根据毛泽东手稿刊印。

    注释
    [1]文，指文建武，当时任鄂豫陕军区司令员。汪，指汪锋，一九一○年生，陕西蓝田人，当时任鄂豫陕军区政治委员。


对中国革命新高潮的说明[1]
(一九四七年二月一日)

    这个文件[2]去年还不能发，现在可以发了。现在向全党对总的形势及个别问题作出结论，是有益处的。总的形势是:革命高潮快要到来。这种高潮在近半个世纪的中国历史上有过三次，第一次是辛亥革命，第二次是北伐战争，第三次是抗日战争，这三次都是全国规模的。其他如五四运动、五卅运动[3]、土地革命战争等规模都不够，土地革命战争也没有发展到全国范围。现在全国规模的第四次革命高潮，可能很快到来。第一次革命高潮无产阶级没有参加领导，那时还没有共产党，是同盟会[4]领导的。第二次、第三次是共产党和国民党共同领导的。这一次高潮是由共产党单独领导的。也许有一些同志会怀疑革命高潮是不是要到来，他们以为这种高潮多少年才有一次，并不是容易的事。这的确不容易，但根据最近的形势来看，高潮是确定地快要到来了。凡是出现革命高潮，总是敌人有弱点，给我们以可乘之机，否则就很难。例如，第二次革命高潮是在第一次和第二次世界大战之间，现在这次高潮是在第二次世界大战以后。各次革命高潮都带有民族性，都是反帝的，这次是反对美帝国主义。国民党政府和美国政府签订的中美商约[5]，是要把中国变为美国的殖民地，这不会因美军撤出中国而发生变化。正如文件上所说:“这一形势，是在美国帝国主义及其走狗蒋介石代替日本帝国主义及其走狗汪精卫[6]的地位，采取了变中国为美国殖民地的政策、发动内战的政策和加强法西斯独裁统治的政策的情况之下形成的。在美蒋这些反动政策下，全国人民除了斗争，再无出路。为独立、为和平、为民主而斗争，仍然是现时期中国人民的基本要求。”[7]从前我说过，和国民党打的结果，解放区的区域有打得大、中、小三种可能，现在看来，打小的可能性是很小了，打大的可能性是很大了。党的六次大会的决议提出两个基本矛盾没有解决，现在仍未解决，因此革命高潮不可避免地要到来。这次革命的动力是两条战线，就是解放区和蒋管区的人民运动，而以解放区为主。解放区的胜利越大，高潮就来得越快。能不能胜利呢?根据过去的经验，三个主要法西斯国家[8]都被打倒了，为什么美蒋不能被打倒?从各方面来看，敌人是可以打败的。现在我们最困难的就是五师[9]活动的地区，那里的同志很难想像到革命高潮快要到来。但中国就是这样的国家，虽然十年内战后期连江西苏区都退出了，但革命高潮仍然要到来，果真是黑了南方有北方。欧洲为什么在左倾，就因为那里一些国家的中产者和小资产者在日益丧失他们的积蓄而变为无产者。中国的情况也相同，蒋管区人民的生活比抗战时期还要困难，因此中国人民是不能不革命的。《大公报》是拥护蒋介石而又同蒋有分歧的资产阶级报纸，该报提出中国有三个前途:第一，政治协商的前途；第二，南北朝的前途；第三，十月革命的前途。唯独没有说有蒋介石统一中国的前途。中间派的报纸也没有一家说蒋介石能统一中国的，甚至连国民党的报纸也不能不说只有民主才有出路。指出革命高潮一定要到来这一点，使全党了解并从思想上、工作上、组织上预作准备，那末在这次高潮中我们就可能取得胜利。美国对蒋介石政府的政策(好比英国对希腊的政策[10])，我们在去年还很难判定，现在可以确定了。我们现在的口号还不是打倒美蒋，但实际上是要打倒他们。将来还有没有和平的可能呢?我们的文件没有堵死和平的可能，也不拒绝同国民党谈判。但是，美国要和蒋介石共同统治中国，蒋介石要独裁，而人民一定要反帝反封建，这三条都是确定了的，没有疑问的。为什么还可能有和平呢?如果我们再消灭蒋军五十个旅，蒋介石就迫切需要休息，以便再战。我们呢?要看高潮的势头和人力物力的情况，如果也需要休息，以便继续进攻，也可以和他进行谈判。在这种情况下，双方有半年到一年的休战时间是可能的，这种休战只是一种临时的步骤，并不涉及原则性的问题。所谓原则性的问题，就是反帝反封建。我们采取这种步骤是为了保障革命的胜利。在去年的停战中，我们的五师及江南是吃了亏的，军队受损失，人民受摧残。但这种停战在军事上或政治上都是必需的。当时如不停战就没有理，蒋介石也是如此，美国也觉得如此，这就产生了短期的停战。而这种性质的停战在将来也还可能发生，所以在文件中没有否定和平的可能。

    关于陕甘宁边区的土地问题，西北局和边区政府应该继续解决，使一切无地的农民都得到土地。已经分过土地的地方，如果有多数人没有得到土地，只是少数人得到，应该考虑重分，这样可以得到多数群众的拥护。要使农民同地主撕破脸，而不是和和气气。对地主打了再拉，不打只拉就不好。现在有一批干部实际上站在地主方面，应该对他们进行教育。要使司令部、专署、地委在思想上都站在农民群众方面。过去没有对他们进行教育，是我们工作中的缺点，他们怕违反政策。

    关于统一战线，文件上说了是极其广泛的，还应该加一点，说明青年党、民社党[11]站到蒋介石方面去并不是我们孤立了，而是蒋介石更加孤立的结果。蒋不得不拉拢这样的小党派，由这些小党派出来帮助维持他的局面，正好证明我们的统一战线更广大了。这种事情将来还会有，因为人民的力量将来会更加壮大。

    现在我们对蒋介石的态度和抗战时期有些不同，但不是原则上的不同，在抗战时期我们同他实际上也是斗争多、妥协少。以蒋介石为代表的大地主、大资产阶级在反法西斯战争中，虽有一些作用，但其妨害也很大。抗战时期，我们对蒋的政策是，把绳子套在他的脖子上拉他同我们一道走。蒋介石消极抗日，积极反共，凡能对我们进攻之处无不进攻。如果我们不坚决抵抗，没有这个准备，就不可能有今天的局面。我们在抗战中的主要同盟军是农民，其次是民族资产阶级。蒋介石在抗战中有某些作用，但比起丘吉尔[12]在英国反德战争中所起的作用就不如。

    土地问题现在解决是好的。从去年或从今年开始解决也不能算迟，但如果现在还不解决，再拖延下去就将犯很大的错误。“三三制”[13]现在还要，为什么不取消?因为现在解放区的状况与抗战时民主改革已经深入了的根据地的状况基本相同，因此，中间分子、党外进步分子还应该吸收进政权来。有些同志以为可以不要“三三制”了，这是不妥当的。在土地改革运动深入的地方，如果地主已经屈服，我们再拉他们一下，这对我们是有好处的。

    总之，这一次革命高潮同前三次不同，同第一次不同的是有了我们党，同第二次第三次不同的是没有国民党参加领导。凡是分掌领导权的都搞不好。内战时我们没有占领广大城市，也没有民族资产阶级参加，这次则不同。革命胜利还有相当长的时间，我过去曾说过，少则三年到五年，多则十年到十五年。假如以少则三年到五年来说，那末，从日本投降时算起到现在已经过去一半了，即一年半了，但最后的困难我们还要估计到。

    这个文件应在党内广泛散发。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央政治局扩大会议讨论党内指示《迎接中国革命的新高潮》时的讲话。这个指示见《毛泽东选集》第四卷（人民出版社1991年版）第1211—1217页。
    [2]指《迎接中国革命的新高潮》一文。
    [3]五卅运动，指一九二五年五月三十日爆发的反帝爱国运动。一九二五年二月和四月上海、青岛的日本纱厂先后发生几万名工人大罢工，并取得了重大胜利。工人运动的高涨，引起了帝国主义者的恐慌与仇恨从而加紧部署镇压工人运动。五月十五日上海内外棉第七厂日本资本家枪杀了该厂工人领袖、共产党员顾正红，并伤十余人。五月三十日，当二千余学生分头在公共租界各马路进行示威游行时，一百余人遭巡捕逮捕，引起学生和市民的更大愤慨，有近万人聚集在巡捕房门口，要求释放被捕学生。英国巡捕向群众开枪，打死打伤许多人。“五卅”惨案发生后，激起了全国人民的公愤，广大工人、学生和部分工商业者，在许多城市和县镇举行游行示威和罢工、罢课、罢市，形成了全国规模的反帝爱国运动。
    [4]同盟会，是中国资产阶级革命政党中国同盟会的简称。一九○五年八月，兴中会与华兴会等革命团体的成员在日本东京联合组成同盟会，采用孙中山提出的“驱除鞑虏，恢复中华，创立民国，平均地权”的资产阶级革命的政纲。孙中山被推选为总理。在他的领导下，同盟会积极进行革命宣传，并联合会党、新军发动多次武装起义。一九一一年十月武昌起义爆发，很快形成推翻清王朝的辛亥革命运动。在袁世凯窃取政权后，同盟会于一九一二年八月改组为国民党。
    [5]中美商约，即《中美友好通商航海条约》。见本卷第201页注[6]。
    [6]汪精卫，一九三七年抗日战争爆发后，任国民党国防最高会议副主席，主张对日妥协，是国民党内亲日派首领。一九三八年三月任国民党副总裁，同年十二月公开投降日本，后任日本扶植的南京傀儡政府主席。
    [7]见《迎接中国革命的新高潮》（《毛泽东选集》第四卷，人民出版社1991年版，第1212—1213页）。
    [8]指德国、意大利和日本。
    [9]五师，指原新四军第五师，李先念任师长兼政治委员。
    [10]一九四一年四月德国法西斯占领希腊，以国王为首的部分希腊政府官员和军官逃往国外，组成流亡政府，国内人民则在希腊共产党的领导下积极开展抗击法西斯的斗争。一九四二年四月建立了希腊人民解放军，一九四四年三月成立了希腊民族政治委员会，行使人民政权的职能，这时，人民解放军在歼灭大量敌人的基础上已经解放了许多城市和大片国土。人民解放军的胜利使希腊流亡政府惊恐万分，也使英帝国主义极为忧虑。英国为使希腊继续成为自己的势力范围，支持亲英势力继续在希腊执政，以“调解”流亡政府和民族解放政治委员会的关系为名，制造了一个统一希腊政府和统一希腊军队的骗局，接着又公开地进行武装干涉。在英帝国主义的政治欺骗和军事干涉下，民族解放政治委员会于一九四四年九月宣布解散，交出了它在解放区掌握的政权，一九四五年一月，又宣布遣散全国人民解放军，并随后交出了武器。人民解放军放下武器后，革命军民受到了英国和希腊政府的残酷迫害。
    [11]青年党，即中国青年党，一九二三年成立。民社党，即中国民主社会党，一九四六年八月由中国国家社会党与民主宪政党合并组成。抗日战争时期，它们曾参加中国民主同盟，后又依附国民党。一九四六年十一月参加国民党包办的“国民大会”，拥护这次大会通过的所谓“中华民国宪法”，支持蒋介石发动反共反人民的内战。
    [12]丘吉尔，一九四○年至一九四五年出任英国战时联合内阁首相，领导英国抗击法西斯德国的进攻。
    [13]“三三制”，是中国共产党制定和实行的关于敌后抗日根据地政权建设的政策。根据这一政策，抗日根据地政权中的人员分配是，共产党员大体占三分之一，左派进步分子大体占三分之一，中间分子和其他分子大体占三分之一。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于彻底粉碎陈诚[1]向鲁南进攻的建议
(一九四七年二月三日)

陈饶张黎，粟谭[2]:

    为着彻底粉碎陈诚向鲁南之进攻，请你们注意下列各点:

    (一)集中绝对优势兵力，你们将王建安、许世友、宋时轮[3]三部南调是很对的。

    (二)休整部队，利用敌大举进攻前夜全军休整，多一天好一天，休整即是胜利。

    (三)诱敌深入，敌不动我不打，敌不进到有利于我、不利于敌之地点我亦不打，完全立于主动地位。

    (四)先打弱者，后打强者，可能进攻之敌二十二个旅中，战力较强者约八个旅，较弱者约十四个旅。如我能首先歼灭较弱之十四个旅，此次进攻即算打破，然后再歼较强之八个旅，便很从容。

    (五)每次歼敌不要超过四个旅，最好是三个旅，一则保证速胜，二则手中留有未使用的大量兵力，可以接着打第二仗。这即是说，将你们手中的全部兵力分为两个集团，轮番作战与休息，准备在一个半月至两个月内连续不断打七八个大仗，彻底粉碎敌之进攻。

    以上各点，当作建议，究应如何办理最为妥善，请按实情决定。

    军委
    丑江

    根据毛泽东手稿刊印。

    注释
    [1]陈诚（一八九八——一九六五），浙江青田人。当时任国民党军参谋总长。
    [2]陈饶张黎，指陈毅、饶漱石、张云逸、黎玉，当时分别任华东军区司令员、政治委员、副司令员和副政治委员。粟谭，指粟裕、谭震林，当时分别任华东野战军副司令员和副政治委员。
    [3]王建安（一九○七——一九八○），湖北黄安（今红安）人，当时任华东野战军第八纵队司令员。许世友（一九○五——一九八五），河南新县人，当时任华东野战军第九纵队司令员。宋时轮，当时任华东野战军第十纵队司令员。


考虑作战行动应以便利歼敌为标准
(一九四七年三月六日)

陈饶张黎，粟谭陈[1]，并告刘邓[2]:

    支午电[3]悉。你们主力五个纵队争取休整半月以上，甚为必要。至下一步行动，目前可从几个方案考虑，待敌情发展再行决定。但考虑行动应以便利歼敌为标准。不论什么地方，只要能大量歼敌，即是对于敌人之威胁与对于友军之配合，不必顾虑距离之远近。转入外线之时间现亦不必顾虑，因五师[4]主力一部已渡河到达太岳，一部正待机北渡，鄂西王树声[5]部一部已渡江去湘西，一部留原地。因此，中央原令你们提早转入外线援助五师之计划，现可改变，大约本年全部时间均可用于内线作战。我华东军在今后十个月内，以平均每月歼敌四个至五个旅，付出伤亡六千至七千人计算，共须歼敌四十至五十个旅，付出伤亡六万至七万人之多(明年的尚未计算在内)。你们须从长期作战的思想出发，并使广大干部建立此种思想，随时随地节省人力物力，方能战胜蒋介石，解决中国历史任务。在同样的长期作战任务下，我刘邓军现时亦须休整补充，恢复元气。其下一步行动，似以打黄河以北之王仲廉、孙震[6]两部，与华东作远距离之配合较为适宜。在一般情形下(特殊情况除外)，刘邓军须在黄河以北，基本上解决王孙两部，并调动吴绍周[7]指挥之两个师到黄河以北给以歼灭，然后南下陇海较为有利，因黄河已放水，过去与现在情形已不相同。此外，你们的三纵似亦宜令其就地休整，以利尔后加入主力作战。对敌津浦集团[8]北进不要阻止，让其进至泰安一线，于我最为有利。王许[9]两纵如能歼灭八军夺取潍县[10]是很好的，但如果情况已不许可，则宜令其适时进入休整，务使尔后作战经常集中六十个团行动。

    军委
    寅鱼

    根据毛泽东手稿刊印。

    注释

    [1]陈饶张黎，指陈毅、饶漱石、张云逸、黎玉，当时分别任华东军区司令员、政治委员、副司令员和副政治委员。粟谭，指粟裕、谭震林，当时分别任华东野战军副司令员和副政治委员。陈士榘（一九○九——一九九五），湖北钟祥人，当时任华东野战军参谋长。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [3]指陈毅、饶漱石、张云逸、黎玉、粟裕、谭震林、陈士榘一九四七年三月四日午时给中共中央军委并刘伯承、邓小平、张鼎丞、邓子恢的电报。电报说：华东野战军现以五个纵队暴露于胶济线张店、周村之周围及淄博地区休整待机，以引诱南线敌人深入山地，造成尔后歼敌之有利条件。对今后作战，我们提出两个作战方案。第一，集中山东及刘邓军于津浦线之兖、济间与敌决战。第二，华东主力转鲁南线歼敌，建议刘邓军向东南进击，截断陇海，与华东部队形成对徐州之钳形攻击，迫津浦敌南返，而后我再全力于运动中歼灭南下之敌。但辗转南北需时较长，转入外线作战时间亦需推迟。
    [4]五师，指原新四军第五师，李先念任师长兼政治委员。
    [5]王树声，当时任鄂西北军区司令员兼政治委员。
    [6]王仲廉，一九○三年生，江苏萧县（今属安徽）人，当时任国民党军整编第二十六军军长。孙震（一八九二——一九八五），四川成都人，当时任国民党军第五绥靖区司令官。
    [7]吴绍周（一九○二——一九六六），贵州天柱人。当时任国民党军整编第八十五师师长。
    [8]指沿津浦路滕县、兖州段北犯之国民党军第七军和整编第十一师、第六十四师、第二十师等部。
    [9]王许，指王建安、许世友，当时分别任华东野战军第八纵队和第九纵队司令员。
    [10]潍县，今潍坊市寒亭区。


只要打破胡宗南[1]军即可改变陕北局面
(一九四七年三月二十七日)

贺李[2]，并告彭习[3]:

    榆林之敌只能自保，出扰能力不大，贺炳炎[4]旅可即解除渡河掩护之任务，该旅使用由你们决定。中央直属人员到晋西北者是否转到太行，待恩来到你处决定。中央率数百人在陕北不动，这里人民、地势均好，甚为安全。目前主要敌人是胡宗南，只要打破此敌即可改变局面，而打破此敌是可能的。据彭电已歼三十一旅(缺一个团)，俘四千人，旅长以下无一漏网，缴子弹二十万，士气大振，信心提高，并可能争取新胜利，各个歼灭胡军。为配合打胡宗南，我陈谢[5]集团日内开始向晋南三角地带出击，约需一个月时间。如阎锡山[6]向石楼、中阳出扰，那时亦可北上打阎。大约在三四个月内，我主力尚不能北上打傅作义[7]，全靠你们以现有兵力支持北线。详由恩来面达。

    中央
    寅感

    根据毛泽东手稿刊印。

    注释
    [1]胡宗南，当时任国民党军第一战区司令长官。
    [2]贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。
    [3]彭，指彭德怀，当时任西北野战兵团司令员兼政治委员。习，指习仲勋，一九一三年生，陕西富平人，当时任西北野战兵团副政治委员。
    [4]贺炳炎（一九一三——一九六○），湖北松滋人。当时任晋绥军区第三纵队独立第五旅旅长。
    [5]陈，指陈赓，当时任晋冀鲁豫野战军第四纵队司令员。谢，指谢富治（一九○九——一九七二），湖北黄安（今红安）人，当时任晋冀鲁豫野战军第四纵队政治委员。
    [6]阎锡山，当时任国民党军太原绥靖公署主任。
    [7]傅作义，当时任国民党军张垣（张家口）绥靖公署主任。


中央工作委员会在刘少奇主持下进行工作[1]
(一九四七年三月三十日)

贺龙同志即转恩来:

    (一)中央决定组织中央工作委员会，在少奇主持下进行各项工作。朱、刘[2]二同志明晚由石咀驿(绥德南七十里)动身去临县与董、叶[3]诸同志会合，经五台往太行。中央直属机关人员已至晋西北者，照前议一部往太行，一部就地疏散，由你告董、叶处理，嗣后听候中央工委指示。

    (二)接电后请你于数日内回来，嗣后即由毛、周、弼[4]三人主持中央。我们现在石咀驿附近。

    (三)敌已占两延[5]，下一步行动待侦。

    (四)如敌攻清涧，我们准备移至安定、保安[6]之间。为免被敌隔断，故请你早回河西，河东事由刘、朱、董、叶处理。

    毛弼
    寅三十申

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东、任弼时给晋绥军区司令员贺龙转周恩来的电报。
    [2]朱、刘，指朱德、刘少奇。
    [3]董，指董必武，当时任中共中央工作委员会常委。叶，指叶剑英，当时任中共中央后方委员会书记。
    [4]毛、周、弼，指毛泽东、周恩来、任弼时。
    [5]两延，指延长、延川。
    [6]安定，今子长县。保安，今志丹县。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


先打弱的后打强的你打你的我打我的
(一九四七年四月二十二日)

聂萧罗[1]并告朱刘[2]:

    马电[3]悉。你们现已取得主动权，如敌南援，你们不去理他，仍然集中全力完成正太战役[4]，使敌完全陷入被动，这是很正确的方针。正太战役完成后，应完全不被敌之动作所迷惑，选择敌之薄弱部分主动地歼击之，选击何部那时再定。这即是先打弱的，后打强的，你打你的，我打我的(各打各的)政策，亦即完全主动作战政策。

    军委
    卯养

    根据毛泽东手稿刊印。

    注释
    [1]聂萧罗，指聂荣臻、萧克、罗瑞卿，当时分别任晋察冀军区司令员兼政治委员、副司令员和副政治委员兼政治部主任。
    [2]朱刘，指朱德和刘少奇。
    [3]指聂荣臻、萧克、罗瑞卿一九四七年二月二十一日给中共中央军委的电报。电报说：敌南援可能性最大，我晋察冀军区主力仍按预定计划完成正太战役第二期作战。战役完成休整若干天后，敌如未南援，则按中央指示继续歼灭第三军；敌如南援，则以围点打援办法，向平保段或保石段出击。
    [4]一九四七年四月，晋察冀野战军第二、第三、第四纵队及地方武装一部，由安国、定县南下，向正太路国民党军发起进攻。这次作战从四月九日开始至五月四日结束，共歼敌三万五千余人，切断了太原、石家庄之敌的联系，使晋察冀和晋冀鲁豫解放区连成一片，孤立了石家庄的国民党军。


不性急不分兵待机歼敌
(一九四七年五月六日)

陈粟[1]，并告刘邓[2]:

    你们三日电四日收到，当即复电提出几点意见，谅已收到。今日收到你们二日电[3]，得悉青驼寺歼敌三千，但因一纵远去宁阳，来不及集中兵力打七十四师等部，失一歼敌机会。目前形势，敌方要急，我方并不要急。鉴于青驼寺教训，尤不宜分兵，不但一、六两纵不宜过早分出，即七纵亦似宜暂留滨海地区一个月左右作为钳制之用，一个月后看情形再行南下。因此，五、六两月你们除以七纵位于滨海外，其余全部似宜集中莱芜、沂水地区休整待机，待敌前进或发生别的变化，然后相机歼击。第一不要性急，第二不要分兵，只要主力在手，总有歼敌机会。凡行动不可只估计一种可能性，而要估计两种可能性，例如调动敌人，可能被调动，亦可能不被调动，可能大部被调动，亦可能只有小部被调动。凡在局势未定之时，我主力宜位于能应付两种可能性之地点。此次你们一意对付西面之敌，没有料到汤[4]兵团主力北上，没有事先准备集中最大兵力于适当位置，可以打由西向东之五军、十一师等部，亦可打由南向北之七十四师等部。青驼寺作战时已来不及集中兵力，但失去一次时机并不要紧。当着不好打之时，避开敌方挑衅忍耐待机，这是很对的。又，在泰安大胜[5]敌人深入恐慌日增之际，故估计五、六两月内，可能给我歼敌机会。即使没有机会，只要敌主力进至泰安、莱芜、沂水之线，最好让其进至淄博地区，你们则退至淄博之线或淄博以北，装作向河北退走模样，使敌发生错觉。我主力距敌要远一点，不要守阵地，对敌正面侧面后面一枪不打，让敌放心前进，又使敌完全不知我主力所在，当此时机，好打则打之，不好打则以主力转入敌后，局势必起变化。此次胡宗南[6]以三十一个旅攻入只有人口一百五十万之陕甘宁边区，集中十一个旅，有时十个旅，有时九个旅，成一横直四五十里之方阵，使我无歼击之机会，我们即以上述方法对付之。对集中之敌置之不理(此次敌九个半旅入绥德，我们一枪不打)，而集中全力打敌后路，使敌完全陷入被动地位，可作你们参考。所不同的，山东地区较狭，你们兵力甚大，转动不易，自应因地制宜。一切望按情况决定。

    军委
    辰鱼

    根据毛泽东手稿刊印。

    注释
    [1]陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [3]指陈毅、粟裕一九四七年五月二日给中共中央军委、华东局和刘伯承、邓小平的电报。电报说：华东野战军攻泰安时期，敌继续向新泰、蒙阴山区猛攻，企图诱我出击，与我决战。华东野战军主动放弃新泰、蒙阴，主力进至临蒙公路以东地区，以一部攻宁阳，调动敌人（第五军）向西使敌分散，主力东移，配合攻击进入蒙阴之敌。四月二十九日至三十日夜，敌第八十三师约两个团兵力在青驼寺以南地区被我军歼灭，但未能及时施行对敌七十四师等部之攻击。
    [4]汤，指汤恩伯，当时任国民党军陆军总司令部徐州司令部第一兵团司令官。
    [5]指一九四七年四月二十二日至二十六日华东野战军第十、第三纵队围攻泰安的战斗。这次战斗，歼泰安守敌整编第七十二师（缺一个旅），俘师长杨文瑔。
    [6]胡宗南，当时任国民党军第一战区司令长官。


蒋介石驱我至黄河以北而歼灭的方针将归于破产
(一九四七年五月十一日)

陈粟，刘邓，彭习[1]，并告朱刘[2]:

    (一)从实施黄河堵口复故计划之时起，蒋介石一贯方针，第一步驱我至黄河以北，第二步于黄河以北歼灭我军。

    (二)二月间刘邓渡河休整，蒋认为已经驱逐，再难飞渡，故敢将王敬久[3]军用于山东。

    (三)很长时间开放泰安缺口，让陈粟由此北渡，陈粟不听，且歼李仙洲[4]，蒋乃开放胶济，封锁泰安，压陈粟北撤西转。今后方针必以第一线各部(五军、十一师、七十四师、八十三师、二十五师、六十五师、七师、四十八师等)向胶济线前进。如陈粟放手让路，敌必误认为不敢恋战，可达驱逐目的。

    (四)胡宗南[5]此次进攻，亦是企图将我驱至河东，寅世[6]占清涧故意不去绥德，让一条路给我走。差不多过了一个月，卯宥[7]起才令董钊[8]率八个半旅北上，辰冬[9]到绥德，认为可以驱我渡河。辰微[10]我克蟠龙，彼始惊悉我在延安附近，令董钊迅速南撤，绥德不留一兵，仍然开放着。由此证明，胡军目的完全不是所谓打通咸榆公路，而是驱我过河。

    (五)待陈粟击破顾祝同[11]第一线，刘邓渡河向南，彭习向陇东、关中进军，蒋将发现他的迷梦归于破产。

    军委
    辰真

    根据毛泽东手稿刊印。

    注释

    [1]陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。
    [2]朱刘，指朱德和刘少奇。
    [3]王敬久（一九○二——一九六四），江苏丰县人。当时任国民党军陆军总司令部徐州司令部第二兵团司令官。
    [4]李仙洲，原任国民党军第二绥靖区副司令官，一九四七年二月在莱芜战役中被俘。
    [5]胡宗南，当时任国民党军第一战区司令长官。
    [6]寅世，即三月三十一日。
    [7]卯宥，即四月二十六日。
    [8]董钊（一九○二——一九七七），陕西西安人。当时任国民党军整编第一军军长。
    [9]辰冬，即五月二日。
    [10]辰微，即五月五日。
    [11]顾祝同，当时任国民党军陆军总司令部总司令。一九四七年三月初，他在徐州组成陆军总司令部徐州司令部，统一指挥原徐州、郑州两个绥靖公署的部队。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


东北作战部署及关内战局
(一九四七年五月二十日)

林高[1]并告朱刘[2]:

    高卯号[3]电，林辰巧、辰皓两电[4]均悉。出师顺利，甚慰。东北在你们领导之下，改革了土地，发动了群众，建设了一支强有力军队。在全国各区中，就经济论你们占第一位，就军力论你们已占第二位(山东为第一位)。目前你们以八个师南进，希望能于夏秋两季解决南满[5]问题，争取于冬春两季向热河[6]、冀东行动一时期，歼灭十三军、九十二军等部，发动群众，扩大军队。该两区共有人口一千五百万，为将来夺取长春、北宁两路[7]，长、沈、平、津四城必不可少之条件。夺取两路四城必须准备的条件有三:你们已在北满[8]建立了强大根据地，解决了第一个条件；现在正向南满作战，估计不要很久即可解决第二个条件，建立强大的南满根据地；第三步还要解决冀热辽地区的根据地问题。关内方面，我苏鲁军[9]负担最大，在他们面前，集中了三十二个整编师八十五个旅(包括被歼者在内)，直至此次歼灭七十四师，才使敌人进攻发生了困难，今后再歼二三个师(军)，即可转入全面反攻。我刘邓[10]军现攻安阳，六月间可以十万人渡黄河向中原前进。我彭习[11]军(只有六个不充实的旅)对付胡宗南[12]三十一个旅的进攻，两个月作战业将胡军锐气顿挫，再有几个月必能大量歼敌，开展局面。陈赓[13]部四个旅拟使用于西北。聂萧罗[14]军上月正太作战[15]歼敌三万余，缴枪一万五千以上，现须休息半月，约下月中旬拟打津沧线，配合你们作战。总观全局，目前大部分地区已转入反攻作战。只待山东再打一二个胜仗，即可转入全面反攻。

    毛泽东
    辰号

    根据手稿刊印。

    注释
    [1]林高，指林彪、高岗，当时分别任东北民主联军总司令兼政治委员和副政治委员。
    [2]朱刘，指朱德和刘少奇。
    [3]卯号，即四月二十日。
    [4]指林彪一九四七年五月十八日、十九日给毛泽东和中共中央军委等的电报。电报说：东北民主联军北满八个师八日开始渡松花江南下，十七日在长春西北之怀德将敌新一军一个团及一个保安团全歼，十八日又将增援怀德之敌两个师（缺一个团）歼灭，俘获甚众。预计十天后到达南满，依托南满根据地与山地作战。今后南满北满主力能密切配合，东北战争形势可望有较大开展。
    [5]南满，指中长路沈阳至大连段以东的安东（今丹东）、庄河、通化、临江、清原和沈阳西南的辽中等地区。
    [6]热河，即热河省，见本卷第10页注[3]。
    [7]长春路，指中国长春铁路（简称中长铁路）。自哈尔滨起，西至满洲里，东至绥芬河南至大连。抗日战争胜利后统称中国长春铁路，由中苏共管。一九五二年十二月，苏联政府将中长铁路全部移交给中国。现分段改称滨州、滨绥和哈大等路。北宁路，指北平经天津至沈阳的铁路，即今京哈线北京至沈阳段。
    [8]北满，指哈尔滨、牡丹江、北安、佳木斯、齐齐哈尔等地区。
    [9]苏鲁军，指华东野战军，陈毅、粟裕、谭震林分别任司令员、副司令员和副政治委员。
    [10]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [11]彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。
    [12]胡宗南，当时任国民党军第一战区司令长官。
    [13]陈赓，当时任晋冀鲁豫野战军第四纵队司令员。
    [14]聂萧罗，指聂荣臻、萧克、罗瑞卿，当时分别任晋察冀军区司令员兼政治委员、副司令员和副政治委员。
    [15]正太作战，见本卷第236页注[4]。


山东战场的作战方针
(一九四七年五月二十二日)

陈粟谭榘，张饶邓黎[1]，并告刘邓[2]:

    哿[3]电悉。歼灭七十四师，付出代价较多，但意义极大，证明在现地区作战，只要不性急，不分兵，是能够用各个歼击方法打破敌人进攻，取得决定胜利。而在现地区作战，是于我最为有利，于敌最为不利。现在全国各战场除山东外均已采取攻势，但这一切攻势的意义，均是帮助主要战场山东打破敌人进攻。蒋管区日益扩大的人民斗争，其作用也是如此。刘邓下月出击，作用也是如此。而山东方面的作战方法，是集中全部主力于济南、临沂、海州之线以北地区，准备用六七个月时间(五月起)，六七万人伤亡，各个歼灭该线之敌。该线击破之日，即是全局大胜之时，尔后一切作战均将较为顺利。下一步行动方针有二:(一)休整若干天后即执行你们哿电办法，以三个纵队攻潍县[4]，以六个纵队打援兵(六、七两纵均留北面不分散很对)。(二)将攻潍计划再行推迟(已经推迟一次，打了七十四师，甚为正确)，考虑先打五军。该军现驻莱芜、颜庄两地，比较孤立，但不知其工事坚固程度如何?你们对打该军把握如何?我军钳制十一师等部，使之不能增援，把握如何?望你们从长考虑，分析利害电告。如能先歼五军(或该军一二个师)及其他数部，然后再打昌[5]、潍，则利益甚大。因我打昌、潍，敌必增援(这是必然的)，时间愈早，则援敌愈大，我军打援愈难；时间愈迟(即在正面多歼几部敌军之后)，则援敌愈小，我军打援愈易。故应把打潍当作一种争取我军主动、使敌陷入被动之重要手段，尽可能不要过早使用。只有在正面已绝无作战机会之时，才采取打潍步骤。如何，盼复。

    军委
    辰养

    根据毛泽东手稿刊印。

    注释

    [1]陈粟谭榘，指陈毅、粟裕、谭震林、陈士榘，当时分别任华东野战军司令员兼政治委员、副司令员、副政治委员和参谋长。张饶邓黎，指张云逸、饶漱石、邓子恢、黎玉，当时分别任华东军区副司令员、政治委员、中共中央华东局副书记和华东军区副政治委员。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [3]哿，即二十日。
    [4]潍县，今潍坊市寒亭区。
    [5]昌，指山东昌乐。


对陈谢纵队西进作战的部署[1]
(一九四七年五月二十四日)

陈谢韩并告新亭，滕薄王，贺李，刘邓，彭习[2]:

    (一)你们纵队六月内完成休整及一切西进准备工作(包括肃清吕梁，打开通路)，准备于七月上旬由大宁、军渡之间渡河，先至陕北作战，再至宁夏、甘肃广大区域作战，以歼灭胡[3]军及其他顽部，夺取大西北为目标，即借此以保卫山西。应在部队中提倡吃苦耐劳，不怕困难，告诉他们只有消灭胡宗南才能保卫山西。

    (二)陈赓卯梗电[4]，胡军将返晋，并主张夺取太原。在目前形势下，我之主要作战目标是蒋介石，对于阎锡山[5]主力的消灭及太原的夺取，应放在尔后去做。目前胡军亦不一定返晋，即返晋我应吸引其回到陕甘给以消灭，对于保卫山西解放区最为有利。

    (三)为开辟至陕北之通路并保障尔后接济顺利起见，应举行一次大的作战，各个歼灭乡、吉、蒲、大、平、介、灵、孝[6]八县之敌。为达此目的，你们推迟半月入陕亦可。

    (四)陈谢入陕后，由新亭指挥所部协同吕梁部队(五旅不久可由绥、米返吕梁，作战时受新亭统一指挥)，巩固与发展吕梁、太岳两区。

    (五)陈谢入陕后，粮食由陕甘宁边区解决，其他一切仍由太岳、太行接济，你们对此应作准备。又，尔后作战，阵地战必多，应多带炮弹。

    (六)政治上应作充分之动员工作，务使人人明了西进之伟大政治意义。

    军委
    辰敬

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东起草的中共中央军委给晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治和副司令员韩钧的电报。中央军委对陈谢纵队西进作战的部署以后作了改变。参见本卷第258页和第264页。
    [2]新亭，即王新亭（一九○八——一九八四），湖北孝感人，当时任太岳军区司令员。滕，指滕代远（一九○四——一九七四），湖南麻阳人，当时任晋冀鲁豫军区第一副司令员。薄，指薄一波，当时任晋冀鲁豫军区第一副政治委员。王，指王宏坤，一九○九年生，湖北麻城人，当时任晋冀鲁豫军区第二副司令员。贺李，指贺龙、李井泉，当时分别任晋绥军区司令员和政治委员。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。
    [3]胡，指胡宗南，当时任国民党军第一战区司令长官。
    [4]指陈赓一九四七年四月二十三日给中共中央军委并彭德怀、习仲勋、刘伯承、邓小平、滕代远、薄一波、王宏坤的电报。电报说：目前陕甘宁的努力使胡宗南陷于进退维谷，但其仍未放弃对山西的野心，估计移兵晋南是意中之事。我必须集中最大限度的兵力到山西作战，我意在平汉线暂取守势，刘邓至少以两个纵队增加同蒲线并尽可能抽晋绥兵力参加，先给入晋之胡军以打击再配合聂荣臻、萧克部控制正太进取太原，今冬明春再集中主力南渡进入中原，配合陈毅进取徐州。
    [5]阎锡山，当时任国民党军太原绥靖公署主任。
    [6]乡、吉、蒲、大、平、介、灵、孝，指山西乡宁、吉县、蒲县、大宁、平遥、介休、灵石和孝义。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中原军起了极大的战略作用
(一九四七年五月二十八日)

郑李[1]，并转中原军全体同志，并告刘邓，徐薄膝王，陈谢王韩[2]:

    我中原各部为着反对卖国贼蒋介石的进攻，从去年七月起在陕南、豫西、鄂西、鄂中、鄂东、湘西等地，在极端困难条件之下，执行中央战略意图，坚持游击战争，曾经钳制了蒋介石正规军三十个旅以上，使我华北、华中主力渡过蒋介石进攻的最困难时期，起了极大的战略作用。所有参加这一英勇斗争的指战员，均为全国人民所敬佩，中央特向你们致慰问之意。所有参加这一斗争的部队，在和优势敌人的艰苦战斗中，虽然遭受了不小损失，但是基本骨干依然保存。中央希望你们在位三、先念二同志领导之下，加紧学习，根据中央路线检讨经验，团结一致，准备为着执行新的战斗任务而奋斗。

    中央
    五月二十八日

    根据毛泽东手稿刊印。

    注释
    [1]郑李，指郑位三、李先念，当时分别任中共中央中原局第一副书记和第二副书记。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。徐，指徐向前（一九○一——一九九○），山西五台人，当时任晋冀鲁豫军区第一副司令员。薄滕王，指薄一波、滕代远、王宏坤，当时分别任晋冀鲁豫军区第一副政治委员、第二副司令员和第三副司令员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。王，指王新亭，当时任太岳军区司令员。韩，指韩钧（一九一二——一九四九），河南新安人，当时任晋冀鲁豫野战军第四纵队副司令员。


做好夺取大西北的一切准备[1]
(一九四七年六月六日)

陈谢韩，并告彭习[2]:

    (一)同意你们微电[3]所提意见，准备于十五日后开始北移西渡。(二)你们要开营以上干部大会，反复说明在和晋南很大不同的条件下作战，要准备吃很多的苦，要有克服一切困难的勇气，要有消灭胡宗南[4]、夺取大西北的雄心，并要准备打阵地战(以后运动战将大大减少)，学会近迫作业，善于攻坚。以上这些，你们一定要用积极态度向营以上干部说得明明白白，经过他们向战士说明，鼓动一切指战员勇敢地执行新任务。关于陕甘宁边区只能供给你们粮食，其他一切都要太岳自己接济一项，你们也要向干部说得清清楚楚，免得将来发生怨言。总之，你们要有精神上物质上一切充分准备。为此目的，你们可在晋南至军渡之间择一适当地点休息数日，开干部会及军人大会。

    军委
    鱼

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东起草的中共中央军委给晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治和副司令员韩钧的电报。中央军委对陈谢纵队西进作战的部署以后作了改变。参见本卷第258页和第264页。
    [2]彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。
    [3]指陈赓、韩钧一九四七年六月五日给中共中央军委的电报。电报说：情况若无变化，我部决心于本月十五日以后开始北移，经汾离公路，由军渡西渡。
    [4]胡宗南，当时任国民党军第一战区司令长官。


一九四七年六月当为开始全面反攻的月份
(一九四七年六月十四日)

朱、刘[1]:

    各电均收，处置很对。少奇身体有进步否，望安心休息一个月，病愈再工作。我们身体均好，我比在延安时好得多了。我们自四月中旬移至大理河上游，安静地过了差不多两个月。本月九日至十一日，刘戡[2]四个旅到我们驻地及附近王家湾、卧牛城、青阳岔等处游行一次，除民众略受损失外，无损失。现刘军已向延安、保安[3]之间回窜，其目的全在骚扰。总结边区三个月战争，第一个月地方工作有些混乱。第二个月起即已步入正轨，党政军民坚定地向敌人作斗争。敌人内部互相埋怨日见增多，士气日见下降，对前途悲观。我们则信心甚高，士气甚壮。彭、习[4]率野战军上月底到陇东，因青马[5]八十二师颇顽强，打合水未得手，但歼灭骑二旅一个团及宁马[6]八十一师一个团于曲子附近。目前正攻环县八十一师主力，拟先打开西面包围线，然后向关中进击。陈谢[7]纵队本月休整，决于七月一日西调，协同边区兵团[8]开辟西北局面。东北方面进展极快，不到一个月歼敌六个师(旅)以上，收复三十余城，增加五百万人口，目前正攻四平。山东自歼七十四师后，局面已稳定，现正计划新的攻势作战。刘邓[9]本月休整，准备月底出击，并新组四个纵队，今后该区将有八个纵队作战。就全局看，本月当为全面反攻开始月份。你们在今后六个月内如能(一)将晋冀察军事问题解决好，(二)将土地会议开好，(三)将财经办事处建立起来，做好这三件事，就是很大成绩。

    毛泽东　 巳寒

    根据手稿刊印。

    注释
    [1]朱、刘，指朱德和刘少奇。
    [2]刘戡（一九○八——一九四八），湖南桃源人。当时任国民党军整编第二十九军军长。
    [3]保安，今陕西志丹县。
    [4]彭、习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。
    [5]青马，指青海马步芳（一九○三——一九七五），甘肃临夏人。当时任国民党政府主席西北行辕副主任。
    [6]宁马，指宁夏马鸿逵（一八九二——一九七○），甘肃临夏人。当时任国民党政府主席西北行辕副主任。
    [7]陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。
    [8]指西北野战兵团，彭德怀任司令员兼政治委员。
    [9]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


每战应以歼灭孤立分散之敌为主
(一九四七年七月一日)

朱刘，聂[1]转杨罗[2]并告林罗[3]:

    (一)现时距雨季尚有一个时期，漕河、北河店间战役[4]结束后休整数日。如定兴、北平间有好仗可打，即集中全力向该段薄弱之敌进击，否则应即转移至永定河以北，向平津路进击。

    (二)每打一仗后，如损伤不大时，休整数日至十天即打第二仗，目前不要作整月休息计划。

    (三)每次作战计划，以歼灭孤立分散之敌为主，必须对敌方增援有充分之事先准备，但不要将计划重心放在打增援上。因在目前情况下，敌方往往畏惧增援，若决心增援，又往往集中兵力使我不易歼击。

    (四)占领之地能守者(如正太、青沧)，以地方部队守之，不能守者则不惜立即放弃，让敌重占，以利我再度、三度、四度之歼击。总之，我军必须完全主动，不要有任何被动。(五)速令杨罗台与军委台通报。

    军委
    午东

    根据毛泽东手稿刊印。

    注释
    [1]朱刘，指朱德、刘少奇。聂，指聂荣臻，当时任晋察冀军区司令员兼政治委员。
    [2]杨罗，指杨得志、罗瑞卿，当时分别任晋察冀野战军司令员和第一政治委员。
    [3]林罗，指林彪、罗荣桓，当时分别任东北民主联军总司令兼政治委员和副政治委员。
    [4]漕河、北河店间战役，即保北战役。一九四七年六月二十五日至七月六日，晋察冀野战军在保定以北漕河至北河店间发起攻势，共歼国民党军八千二百余人。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


击灭胡宗南夺取大西北的两个方案
(一九四七年七月四日)

彭习[1]:

    关于击灭胡宗南[2]，夺取大西北，有两个方案仍然值得考虑:(一)陈谢[3]纵队照原议来边区，从内线歼灭其相当数量，然后出外线(陇南)，与边区集团[4]直接协力完成任务。(二)估计到边区人口稀少，粮食及各种供应颇为浩繁；又估计到鄂豫陕三省交界及平汉以西、汉水以北、渭水以南广大地区敌力空虚；又估计到假如使用陈纵于该区，必然要吸引胡部一个军(五个到八个旅)使用于该方面，而如果胡部有一个军出该方面，则边区敌力大减，利于边区集团各个歼敌；又估计到刘邓[5]十二万人已渡河向陇海前进，如若陈纵到鄂豫陕边开辟新战场，对刘邓亦有帮助，但陈纵基本任务是协同边区集团击灭胡宗南，夺取大西北，并不变更。以上两案究以何者较为适宜，请予考虑。陈赓七日可到军渡(部队仍在曲、翼[6]整训待命)，在绥德停一二日，约于十二三日可到小河。你们二位是否可于盐池收复后，令部队在现地休整一时期，自己来小河会商一次。如若你们赞成开会，则我们拟电约贺龙[7]同志亦来开会，时间大约可定在十三日。

    毛泽东
    午支四时

    根据手稿刊印。

    注释
    [1]彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。
    [2]胡宗南，当时任国民党军西安绥靖公署主任。
    [3]陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。
    [4]指西北野战兵团。
    [5]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [6]曲、翼，指山西曲沃和翼城。
    [7]贺龙，当时任陕甘宁晋绥联防军司令员。


一年作战总结及今后计划
(一九四七年七月十日)

林、罗、高[1]:

    战略方针:

    (一)第一年作战，除山东外，一切区域均已将敌战略进攻停止，并已转入我军之进攻。敌在陕北虽尚有进攻能力，由于地形等条件，已变为游击性的，我军已能主动作战；东北及太行早已采取攻势；五台[2]自改善领导后亦能主动作战；山东敌集中攻我鲁中，估计亦难持久，我军将逐步转入攻势。

    (二)第一年我军共歼敌正规军九十七个半旅，七十八万人，歼伪军、保安部队等杂部三十四万人，共歼敌一百一十二万人。

    (三)敌军主力仍在南线[3]，连被歼者(其中大半已补充，惟人数不足，战力弱，一部在准备补充中)计算在内，共有一百五十四个旅，其中，山东(包括苏北)八十八个旅，太行二十六个旅，西北(包括晋南、榆林、宁夏，不包括兰州以西)四十个旅。北线[4]敌力较弱，共有六十四个旅(被歼者在内)，其中，东北(不包括冀东、察[5]北)二十四个旅，五台及晋绥四十个旅(孙连仲[6]十五个旅，傅作义[7]十个旅，阎锡山[8]十五个旅)。敌后方守备兵力三十个旅，其中，新疆及甘西八个旅，湘、鄂、川、滇、黔五省十六个旅，东南各省及台湾六个旅。全国敌正规军二百四十八个旅，去年七月共有兵员一百八十余万人，一年作战被我歼灭七十八万人，补充六十万，逃亡二十万，现有兵员一百五十万人，今后一年准备补充一百万人。此外尚有特种部队(炮、工、辎、海、空)、伪军、交警[9]及保安部队等一百万人(被歼者除外)，后方军事机关一百八十万人。一年作战，敌军士气已衰，厌战情绪高涨，民心尤为厌战，蒋政权在人民中已陷孤立。

    (四)我第二年作战应争取歼敌一百个正规旅及大量杂部，使敌由数量上的优势变为劣势，我则变为优势。

    (五)我军山东有二十七个头等旅；太行(不包括陈赓[10])有十三个头等旅，十四个二等旅；西北有边区六个旅(其中四个是晋绥来的)，陈赓四个旅，晋绥三个旅；五台有九个头等旅，四个二等旅；东北(包括察北、冀东)有头等二等三十二个旅。我全军共计一百一十二个旅(东北、山东两炮纵，东北、晋绥四个骑旅不在内)，九十万人。此外，地方部队六十万人，军事机关四十万人。

    (六)第二年我军任务:山东、太行两区力求占领长江以北，西北方面力求占领甘、宁大部，北线我军力求占领中长、北宁[11]、平承、平石、平绥[12]、同蒲各路之大部及路上除平、津、沈以外各城，孤立平、津、沈，如能占领沈阳则更好。其中极重要的是占领平绥路，打通东北与华北联系，使华北、西北我军获得军火接济。

    (七)上述北线任务应以东北我军为主力，五台、晋绥为辅助完成之。

    (八)东北我军目前休整一个月至两个月，约于八九月间发动新攻势，以四个月至六个月时间占领中长、北宁两路之大部，相机夺取长春、四平、辽阳、锦州等城。如能顺利达成上述任务，约在明春即须以东北有力兵团，配合五台、晋绥进攻平绥路。待战争发展平绥附近时，五台、晋绥我军统一归林罗指挥作战。

    (九)在第二年计划顺利完成条件下，第三年，山东、太行两主力即可向长江以南发展；东北、五台我军，除留必要兵力攻击平、津、沈及其他第二年尚未占领之城市，并守备本地外，即可以相当数量之兵力加入西北及长江以南作战，而主要是加入西北，以期夺取西北各省及四川全省，巩固后方。

    (十)东北军事工业应全力接济关内。目前开始的一年内，你们必须用大力建立大规模军事工业。

    (十一)我军作战方针，仍如过去所确立者，先打分散孤立之敌，后打集中强大之敌；先取中等城市及广大乡村，后取大城市；以歼灭敌军有生力量为主要目标，不以保守及夺取地方为主要目标，夺取地方是歼敌有生力量的结果，往往须反复多次才能最后夺取地方；每战集中绝对优势兵力，以一部打正面，以主力打迂回；以俘获敌人的全部武器与大部兵员(十分之九的士兵及少数下级官佐)补充自己，配合土地改革与发展生产，支持长期战争；今后作战，运动战的可能已减少，主要是攻击敌军阵地，必须用大力加强炮兵与工兵。

    (十二)以上是一年作战总结及今后计划。你们意见如何，盼告。

    毛泽东
    午灰

    根据手稿刊印。

    注释
    [1]林，指林彪，当时任东北民主联军总司令兼政治委员。罗高，指罗荣桓、高岗，当时均任东北民主联军副政治委员。
    [2]指晋察冀地区。
    [3]南线，这里指华东、晋冀鲁豫、西北（包括晋南、榆林、宁夏，不包括兰州以西）诸战场。
    [4]北线，这里指东北、晋察冀、晋绥诸战场。
    [5]察，指察哈尔省，见本卷第10页注[3]。
    [6]孙连仲（一八九三——一九九○），河北雄县人。当时任国民党军保定绥靖公署主任。
    [7]傅作义，当时任国民党军张垣（张家口）绥靖公署主任。
    [8]阎锡山，当时任国民党军太原绥靖公署主任。
    [9]交警，指交通警察总队。见本卷第170页注[3]。
    [10]陈赓，当时任晋冀鲁豫野战军第四纵队司令员。
    [11]中长，即中长路。见本卷第243页注[7]。北宁，即北宁路，指北平经天津至沈阳的铁路，今京哈线北京至沈阳段。
    [12]平绥，即平绥路，指北平至绥远（今属内蒙古自治区）包头的铁路，今京包线。


陈谢[1]纵队使用方向改为渡河南进
(一九四七年七月十九日)

刘邓，徐滕薄王，郑李，谢韩[2]:

    (一)为着协助陕甘宁击破胡宗南[3]系统，同时协助刘邓经略中原，决将陈谢纵队使用方向改为渡河南进，首先攻占潼洛郑段，歼灭该区敌人，并调动胡军相机歼灭之。尔后向豫西、陕南、鄂北进击，创建鄂豫陕边区根据地，作为夺取大西北之一翼。陈谢纵队仍属彭习[4]序列不变，同时仍属晋冀鲁豫建制。

    (二)提议赵基梅[5]纵队(五师主力)、秦基伟[6]纵队及孔汪三十八军[7]与陈谢纵队一同南进，统受陈谢指挥。

    (三)上述陈、赵、秦、孔四部统于电到二十天内完成一切政治、军事、经费、干部等项准备工作，未皓[8]以前渡河。

    (四)一切准备注意机密。

    (五)陈赓日内回太岳。

    军委
    午皓

    根据毛泽东手稿刊印。

    注释
    [1]陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军第四纵队司令员和政治委员。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。徐滕薄王，指徐向前、滕代远、薄一波、王宏坤，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员、第一副政治委员和第三副司令员。郑，指郑位三，当时任中共中央中原局第一副书记。李，指李先念，当时任中共中央中原局第二副书记、晋冀鲁豫野战军副司令员。韩，指韩钧，当时任晋冀鲁豫野战军第四纵队副司令员。
    [3]胡宗南，当时任国民党军西安绥靖公署主任。
    [4]彭习，指彭德怀、习仲勋，当时分别任西北野战兵团司令员兼政治委员和副政治委员。
    [5]赵基梅（一九一○——一九四七），湖北麻城人。当时任晋冀鲁豫野战军第十二纵队司令员。第十二纵队前身为新四军第五师。
    [6]秦基伟，一九一四年生，湖北黄安（今红安）人。当时任晋冀鲁豫野战军第九纵队司令员。
    [7]孔，指孔从周，即孔从洲（一九○六——一九九一），陕西西安人，当时任西北民主联军第三十八军军长。汪，指汪锋，当时任西北民主联军第三十八军政治委员。
    [8]未皓，即八月十九日。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在小河中共中央扩大会议上的讲话[1]
(一九四七年七月二十一日)

    一

    关于军事计划，西北战场原先打算由西北野战兵团和陈赓[2]纵队两部集中起来打胡宗南[3]，现在决定分开打[4]，这样在战略上和粮食供给上都有利。今年我们只能削弱胡宗南，到明年七月可以造成消灭他的条件。陕甘宁边区在军事上和财政上都以依靠晋绥边区为主，今后更是如此，因为战争使陕甘宁边区的地方和人口都缩小了。现在决定由贺龙同志以陕甘宁晋绥联防军司令的资格来统一指挥，解决统一后方、精简节约和地方工作三个问题。

    对蒋介石的斗争，计划用五年的时间来解决，从过去这一年的成绩来看是有可能的。山东的局面最近可以转变，陕甘宁边区还不能，但基本上停止了敌人的进攻，这就为以后转变局面打下了一个基础。过去一年消灭蒋介石正规军和非正规军一百一十二万人，我们伤亡三十几万人，假定第二、第三年的战争更激烈些，五年就要准备伤亡二百万人。现在我们有主力部队九十万人，地方部队六十万人，如能把主力扩展到一百五十万人，就足够解决问题了。

    蒋介石在政治上更加孤立了，也就是说人民群众更加不信任他，他更加众叛亲离了。当然还没有到彻底孤立的地步，还有一些人迷信他，这需要有一个过程。过去在抗战时期我们对蒋介石顽固派的方针就是孤立他，在统一战线中我们一方面要作若干让步，另一方面又要坚持政治上的独立自主，在根据地实行减租减息，在国民党区域开展群众工作，批评顽固分子。我们没有犯像美国共产党在一个时期所犯的那种错误[5]，也没有等到抗战结束以后再转变方针，那样就来不及了。在日本投降以后，国共和谈是必要的。虽然我们希望全部问题政治解决的目的没有达到，但蒋介石的确是更加孤立了。只有经过长期地教育群众，我们党才能在今年“七七”提出十六条口号[6]。对蒋介石的斗争计划用五年的时间来解决，现在不公开讲出来，还是要准备长期斗争，五年到十年甚至十五年，而不要像蒋介石那样，先说几个月消灭共产党，后来又说还要几个月，到现在又说战争才开始。

    抗战结束以来，党的统一战线的成分正在发生变化:一部分人减少了，一部分人增加了。减少的是解放区的地主，因为我们现在搞土地改革，不像抗战时期仅仅实行减租减息。但南方的地主却因征兵征粮首先同蒋介石闹翻，而同我们还没有决裂。增加的是中间派，这些人在抗战时期更相信蒋介石，现在则和我们共同反抗蒋介石，这种情况是十年内战时期所没有的。黄炎培[7]在抗战时期对新四军很满意，但不能和我们共同抵制国民参政会[8]，现在他对苏北的土地改革不满意，但能和我们共同抵制伪国大[9]。坚持土地改革不至于吓跑民族资本家，但不坚持土地改革势必会丧失农民，从而丧失革命战争，也丧失民族资本家。土地改革应该采取平分土地的方针，地主不要多分，但不能不分。土地改革要和统一战线相结合。十年内战时期我们犯过“左”的错误，一是在土地革命中地主不分田、富农分坏田，现在我们是一律平分；二是在城市中没有建立统一战线，不团结民族资本家，现在我们是采取打倒官僚资本而保护民族工商业的政策。

    关于国际情况，英、美继续联合在一起，企图孤立苏联，似乎德黑兰会议、波茨坦会议[10]关于通过国际合作来解决问题的原则发生了动摇。现在虽然还不能说英、美、苏一定不会共同签订对德和约，但分别签订的可能性已经存在，这是对于七大关于国际形势的分析的一个修正，但现在还不能作最后的结论。出现了以美国反动派为首的各国反革命统一战线是可以肯定的，他们企图搞第三次世界大战。另一方面，以苏联为首的各国革命统一战线也大大发展了，这个统一战线将要战胜反革命的统一战线。我们不要来一阵风就被吓倒，对形势要作分析。中央今年二月一号指示[11]中提到的三个因素——苏联的强大，各国人民的进步，资本主义的经济危机，仍旧没有改变。资本主义的经济危机将迫使英、美和苏联进行贸易，给苏联以建设的机会，给中国革命和各国人民加强团结的机会。上一次世界资本主义的经济危机使美国不能不和苏联复交。波立特[12]说一九二八年是资本主义世界反共的最高峰，而一九二九年的经济危机使这一高峰下降。现在的反苏也只是限于宣传和外交方面。反共实际上是反对各国人民。各国反革命和中国反革命有一个共同点，就是外强中干，这是由于他们存在政治危机和经济危机。蒋介石的总动员令[13]就说明了这一点。总动员令还解决了一个极大的问题，就是使要求和平的人民认清了国民党发动内战的本来面目。分析形势，要看到全国人民的同情、全世界人民的同情、民族统一战线、土地革命，这些是经常起作用的因素，而国民党军队的优势，发动突然的进攻，这些是临时起作用的因素。蒋介石内部紧迫的危机，美国即将到来的危机，终归要使他们走向众叛亲离。众叛是群众不要他们，亲离是内部不和。蒋介石内部不和，蒋、美之间也不和。

    地方工作就是要联系群众，其中心是要解决土地问题。要学晋西北的方法，搞贫农团，坚决克服一些干部中偏向地主富农的情绪。犯了错误的干部，多数可以教育好，少数教育不好的清除出去，有利无害。这是一个原则问题，相信西北局的同志可以实现这个任务。

    二

    金融、贸易系统存在的根本错误是两个:第一，只看财政不看经济，只看少数不看多数。不知道金融贸易系统如果不采取正确的方针，其他方面的工作就难以着手。第二，没有对外严格统制，大公、小公、群众贸易都要严格统制，这是任何弱小革命力量对反革命势力的包围作斗争时所必须坚决实行的。总之，以后一个时期应该坚持自给自足、对外统制、军民兼顾的原则。这个问题解决起来是有困难的，必须有步骤地去做。

    三

    处处从全面、长期着想，这一个口号非常重要，要在全党全军中去解释。敌人把取胜放在我们不能长期支持这一点上。我们的对策就是主力转入外线，内部精简节约。各个边区要实行简政，降低生活水平，先从干部降起。对外贸易必须严格统制，不但奢侈品、非必需品不许入口，就是日用必需品必要时也不许入口，而由自己生产。中纺公司的布又好又便宜，我们还是要禁止入口，发展农村的自纺自织，只有这样才有活路。金融、贸易是为整个国民经济服务的，一定要实行军民兼顾。

    四

    关于土地问题。我们在十年内战时期的土地政策，到抗战时期必须改变，否则就不能缓和国内矛盾和根据地内部的矛盾，发展中国人民自己的力量，共同打日本。当时，我们根据地的政权实行“三三制”[14]，同地主阶级也搞统一战线，这并不影响下层政权，也不限制群众的斗争。现在一般来说“三三制”仍旧不变，但对它的解释是共产党员、进步分子和中间派各占三分之一，而不包括反动地主。土地政策今天可以而且需要比五四指示[15]更进一步，因为农民群众要求更进一步，如土地推平。平分土地是一个原则，但按情况不同可以有某些伸缩，如对杜斌丞、侯外庐[16]，但对共产党员不应该有例外。中农的土地应该不动，但在群众运动的大潮流中和中农同意的情况下，要富裕中农拿出少许土地也是许可的，这种做法不要正式写在文件上。我们的部队打到外线去以后，与其马上没收地主的土地，不如先按阶级路线摊派征税，立即实行耕者有其田势必造成强迫群众去做。西北财经工作中出现的问题，中央领导上也应该负责。西北局的领导应该增加魄力，对错误采取尖锐、严肃的态度，加强具体领导，以达到团结同志和团结群众的目的。陕甘宁这个区域有几个有利条件便于团结群众坚持斗争:第一，有本地领导骨干。这是就整个边区来说的，但三边[17]、陇东及其他某些县区还没有解决这个问题。这个边区是土地革命时期留下的唯一的一个区域，保存了几千干部，其中只有极少数人是腐化得不可救药了，大多数干部是好的，有些人犯了错误也是可以教育的，他们在工作中出的问题有许多是因为我们在政策上交待得不明确。领导上承担一定的责任，这是一个重要的工作方法。第二，有政治上可靠的军队。第三，人民是好的。第四，保留了土地革命时期老区的许多好的工作作风。有了这些条件，敌人是可以被战胜的。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]本篇一是毛泽东的讲话，二、三、四是毛泽东的插话。
    [2]陈赓，当时任晋冀鲁豫野战军第四纵队司令员。
    [3]胡宗南，当时任国民党军西安绥靖公署主任。
    [4]参见本卷第258页和第264页。
    [5]指白劳德解散美国共产党的错误。一九四三年苏、美、英三国首脑德黑兰会议后，当时担任美国共产党总书记的白劳德，用“阶级合作”的观点来解释德黑兰会议，并于一九四四年四月发表了《德黑兰：我们在战争与和平中的道路》一书。白劳德认为，要实现同垄断资产阶级的合作，无产阶级就必须放弃自己的奋斗目标和取消自己独立的政党。一九四四年五月，白劳德主持解散了美国共产党，另组非党的美国共产主义政治协会。白劳德的错误一开始就遭到以福斯特为首的许多美国共产党员的反对，一九四五年六月，在福斯特领导下，美国共产主义政治协会通过了批判白劳德路线的决议，同年七月，又举行特别代表大会，决定重建美国共产党。
    [6]指一九四七年七月七日《人民日报》（中共晋冀鲁豫中央局机关报）发表的《中国共产党中央委员会“七七”纪念日发布对时局口号》，其中提出了坚决、彻底、干净、全部地消灭一切蒋介石进犯军，反对蒋介石的内战、饥饿、独裁、卖国政策，成立民主联合政府，以及没收官僚资本，实行土地改革，保护民族工商业等项主张。
    [7]黄炎培（一八七八——一九六五），上海川沙人。当时任中国民主建国会常务理事。
    [8]国民参政会，是国民党临时全国代表大会于一九三八年三月三十一日决议设置的最高咨询机关。参政员由国民党政府指定，国民党员占大多数。国民参政会成立初期，对于团结全国人民，发扬抗日民主，推动全面抗战起了一定作用。随着国民党消极抗日、积极反共政策的发展，国民参政会越来越成为国民党政府的御用工具。抗日战争结束后，国民党召开“国民大会”，国民参政会于一九四七年五月举行第四届第三次大会后撤销。
    [9]见本卷第201页注[14]。
    [10]德黑兰会议，是一九四三年十一月二十八日至十二月一日苏、美、英三国首脑在伊朗首都德黑兰举行的关于加速打败法西斯和战后世界安排等重大问题的会议。会议签署了《苏美英三国德黑兰宣言》和《苏美英三国关于伊朗的宣言》。 波茨坦会议，是一九四五年七月十七日至八月二日苏、美、英三国首脑在德国柏林附近的波茨坦举行的进一步商讨关于战后世界的安排及苏联对日出兵问题的会议。会议期间，经中国政府同意，于七月二十六日发表了《中美英促令日本投降之波茨坦公告》。
    [11]指毛泽东一九四七年二月一日为中共中央起草的对党内的指示《迎接中国革命的新高潮》（《毛泽东选集》第四卷，人民出版社1991年版，第1211—1217页）。
    [12]波立特（一八九○——一九六○），英国共产党创始人之一。当时任英国共产党总书记。
    [13]总动员令，指国民党政府一九四七年七月四日发布的《戡平共匪叛乱总动员令》。
    [14]“三三制”，见本卷第225页注[13]。
    [15]五四指示，指中共中央一九四六年五月四日《关于土地问题的指示》。《指示》决定将抗日战争期间实行的减租减息政策，改变为没收地主土地分配给农民的政策。
    [16]杜斌丞（一八八八——一九四七），陕西米脂人，当时任中国民主同盟中央常务委员兼西北总支部主任委员。侯外庐（一九○三——一九八七），山西平遥人，历史学家。
    [17]三边，指陕西定边、安边和靖边。


对确保与扩大战略主动权的军事部署
(一九四七年七月二十三日)

刘邓，陈粟谭[1]，华东局:

    在目前情况下，为了确保与扩大已经开始取得的主动权，对军事部署建议如下:

    (一)刘邓对羊山集、济宁两点之敌，判断确有迅速攻歼把握则攻歼之，否则立即集中全军休整十天左右，除扫清过路小敌及民团外，不打陇海，不打新黄河[2]以东，亦不打平汉路，下决心不要后方，以半个月行程，直出大别山，占领大别山为中心的数十县，肃清民团，发动群众，建立根据地，吸引敌人向我进攻打运动战。我们已令陈赓[3]纵队，并指挥太行纵队、五师[4]、三十八军共七万余人，八月下旬出豫西，建立鄂豫陕边区根据地，吸引胡宗南[5]一部打运动战。

    (二)陈士榘所部[6]在未能出泗、曲[7]与叶陶[8]会合，因而不得不出鲁西情况下，邱清泉、吴绍周[9]两集团可能迅出鲁西，并可能集中行动，不利歼击。因此，陈唐应以一部钳制邱、吴，主力迅速行动，放手歼击陇海线上及其以北地区分散孤立薄弱之敌，扩大该区战场，钳制邱、吴于该区内，待其分散时相机歼其一部。陈唐不可轻出陇海以南，仅在必要时可临时以一部或大部出至陇海、新黄河、淮河之间机动。尔后，陈唐可往来陇海南北机动，并可以一部回至鲁南配合主力作战。

    (三)叶陶两纵出闽浙赣，创立闽浙赣根据地。其步骤:第一步，于现地休整数日，迅速歼击泰安、大汶口、肥城、平阴、东阿、东平地区之敌，占领该区，以一个半月至两个月时间，在该区内(或在聊城)完成休息、补充、配备干部及政治动员；第二步，出至皖西，建立临时根据地；第三步，相机渡江至皖南，建立第二临时根据地；第四步，至闽浙赣目的地。广东纵队[10]受叶陶指挥随同南下，并请考虑组织东南分局，子恢、鼎丞、曾山[11]前往主持。

    (四)陈粟谭率鲁中主力并在刘邓到大别山后，指挥陈唐担负整个内线作战任务。陈谢集团[12]至豫西后受刘邓指挥作战。

    中央军委
    午漾

    根据毛泽东手稿刊印。

    注释
    [1]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。
    [2]新黄河，见本卷第46页注[4]。
    [3]陈赓，当时任晋冀鲁豫野战军第四纵队司令员。
    [4]五师，指原新四军第五师，李先念任师长兼政治委员。
    [5]胡宗南，当时任国民党军西安绥靖公署主任。
    [6]指华东野战军第三、第八、第十纵队，当时由参谋长陈士榘、政治部主任唐亮指挥。
    [7]泗、曲，指山东泗水和曲阜。
    [8]叶，指叶飞，当时任华东野战军第一纵队司令员。陶，指陶勇（一九一二——一九六七），安徽霍丘人，当时任华东野战军第四纵队司令员。
    [9]邱清泉（一九○二——一九四九），浙江永嘉人，当时任国民党军整编第五师（原第五军）师长。吴绍周，当时任国民党军整编第八十五师师长。
    [10]广东纵队，当时指归华东野战军建制与指挥的两广纵队。
    [11]子恢，即邓子恢，当时任中共中央华东局副书记。鼎丞，即张鼎丞，当时任中共中央华东局常委。曾山，当时任中共中央华东局常委。
    [12]陈谢集团，由晋冀鲁豫野战军第四纵队、第九纵队、西北民主联军第三十八军和太岳军区第二十二旅组成，一九四七年七月二十七日正式成立集团前委，陈赓任书记，谢富治任副书记。


做好到国民党区域作战的准备工作
(一九四七年七月二十六日)

滕薄王[1]，并告刘邓，谢韩，郑李[2]:

    敬[3]电悉。(一)已令各部加速准备，按时出动，甚慰。赵[4]纵最好能与各部同时出动。(二)各部除完成新兵补充，军事整训，干部配备及经济、粮食、船只等项准备工作外，还必须做两件事:第一，必须进行充分的政治动员，使一切指战员明了任务的光荣与重要性，指出到国民党区域作战与在解放区作战的不同，指出战胜国民党的各项条件，使一切人具有克服困难的决心与勇气，具有远征意志，完成充分的精神准备。第二，各纵、各旅领导机关，必须由你们派人帮助他们研究并确定到国民党区域工作的各项政策，包括如何征集粮食，如何发动群众，如何利用与对付国民党的保甲、税收机关及区乡政府人员，如何对付地主武装及建立群众武装等项。

    军委

    午宥根据毛泽东手稿刊印。

    注释
    [1]滕薄王，指膝代远、薄一波、王宏坤，当时分别任晋冀鲁豫军区第二副司令员、第一副政治委员和第三副司令员。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。谢韩，指谢富治、韩钧，当时分别任晋冀鲁豫野战军第四纵队政治委员和副司令员。郑，指郑位三，当时任中共中央中原局第一副书记。李，指李先念，当时任中共中央中原局第二副书记、晋冀鲁豫野战军副司令员。
    [3]敬，即二十四日。
    [4]赵，指赵基梅，当时任晋冀鲁豫野战军第十二纵队司令员。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


刘邓[1]军出大别山的准备工作
(一九四七年七月三十日)

刘邓，并告陈谢韩[2]，及陈粟谭[3]:

    午陷电[4]悉。如你们决心直出大别山，请注意下列各点:

    (一)开一次团长以上干部会，除告以各种有利条件外，并设想各种困难条件，建立远征意志。

    (二)营长以上每人发鄂、豫、皖三省有县境的明细地图一份，油印的亦好，如能每连发一份更好，使一切干部明白地理环境。

    (三)大体确定征粮、征税办法，告知一切干部，土地革命时期打土豪办法所得不多，名誉又坏，在我方政权未建立以前，仍应暂时利用国民党下层机构及税收机关(在我党有力人员监督指挥之下)，以大体上的累进方法征粮，惟免除赤贫人口负担，方能解决大军给养。国民党人员未逃跑者，除极坏分子外，均可利用，逐步过渡到人民政权。

    (四)如皮定均旅[5]一时调来不及，请考虑以赵[6]纵使用于大别山。该纵由潼、洛[7]渡后直趋大别山。陈谢则使用三十八军于豫西建立根据地。

    (五)如你们决定直趋大别山，决心不要后方，亦应使陈谢建立此种决心。如陈谢于八月下旬渡河，可能争取一个月时间，在豫西立住脚跟。胡[8]军主力由靖边、横山线南调，估计至少须一个月行程，该敌十分疲劳。

    军委
    午三十

    根据毛泽东手稿刊印。

    注释
    [1]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [2]陈谢韩，指陈赓、谢富治、韩钧，当时分别任晋冀鲁豫野战军陈谢集团前委书记、副书记和常委。
    [3]陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。
    [4]指刘伯承、邓小平一九四七年七月三十日给中共中央军委等的电报。电报说，连日来我们再三考虑军委二十三日电提出的方针，恰好顷接二十九日电，决心于休整半个月后出动，以适应全局之需要。照现在情况，我们当面有敌十九个旅，至少有十个旅会尾随我部行动，故我部不宜仍在豫皖苏，而以直趋大别山，先与陈谢集团成犄角之势，实行宽大机动为适宜，准备无后方作战。建议陈士榘、唐亮兵团在鲁西南拉一下敌人，山东抽出原皮定均旅到大别山作军区骨干。
    [5]皮定均旅，指原中原军区第一纵队第一旅，旅长皮定均。该旅此时编为华东野战军第一纵队独立师，皮定均已调任第六纵队副司令员。
    [6]赵，指赵基梅，当时任晋冀鲁豫野战军第十二纵队司令员。
    [7]潼、洛，指陕西潼关和河南洛阳。
    [8]胡，指胡宗南，当时任国民党军西安绥靖公署主任。


整顿队势以利争取新胜利
(一九四七年八月六日)

刘邓，陈粟[1]，并请转告陈唐叶陶[2]:

    目前整个形势对我有利，敌已分散，我已集中。敌机动兵力分置于鲁中、运东、陇海(桂系等)三处，加以鲁西之敌新受巨创，士气不振，我则以一部钳制鲁中之敌，主力位于鲁西南；敌虽想从运河、陇海两线向鲁西南进攻，但估计短时间内尚不可能；敌目前既怕你们全力向东攻邱、欧[3]，又怕你们全力向南攻陇海。在此情况下，你们全军可以安全休整十天内外，鼓励士气，整顿队势，以利争取新胜利。此次华东各部虽有几仗未打好，但完成了集中兵力、分散敌人之巨大任务。待陈粟率野直及六纵到郓、巨[4]，我军实力更厚，领导更强，对于争取新胜利极为有利。中央特向你们致慰问之意，并问全军将士安好。

    中央
    未鱼

    根据毛泽东手稿刊印。

    注释
    [1]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。
    [2]陈，指陈士榘，当时任华东野战军参谋长。唐，指唐亮（一九一○——一九八六），湖南浏阳人，当时任华东野战军政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。
    [3]邱，指邱清泉，当时任国民党军整编第五师（原第五军）师长。欧，指欧震（一八九九——一九六九），广东曲江人，当时任国民党军陆军总司令部徐州司令部第三兵团司令官。
    [4]郓、巨，指山东郓城和巨野。


对刘邓[1]出动后敌之对策的估计
(一九四七年八月六日)

刘邓，并告陈粟谭，陈谢[2]:

    你们对于出动后敌之可能对策估计如何?我们觉得敌可能采取两种或三种办法。第一种办法，迅速组织进攻，使你们不能立足。但此种办法难于调动很多军队，估计可用于进攻者约十二个旅(或较多)左右，即七师、四十八师、十师、七十九师、三师、五十八师各两个旅。其中除桂系外，战力均不甚强。其出发地点不一，在短期内，势必参差不齐。如我能于运动中歼灭其四五个旅，其攻势必受顿挫，我可取得休息机会，以利再战。敌此种办法的基本缺点，是进攻兵力太少，我之回旋余地甚大，并有迫我渡江南进之危险(敌很怕此着)。第二种办法，宁可给我以立足机会，不急于尾我进攻。除上述十二个旅(或较多)外，并从山东抽调十几个旅，共二十几个旅，以一个月至两个月时间，先从长江、平汉两线完成部署，然后向西向北进攻。此种办法之基本缺点，是给我以立足时间，且使山东攻势完全破坏，鲁西、豫东亦大部难保，即使集中二十几个旅，分两线多路进攻，我亦可能于运动中各个击破之。第三种办法，即同时采用上述两种办法，既以十二个旅左右分数路迅速进攻，又从山东抽调十几个旅用于长江方面。你们必须同时准备对付这几种办法，而主要准备对付第一种办法，即用全副精神注意于运动中大批歼灭敌人，一切依靠打胜仗。陈、谢出豫西后，胡宗南[3]对陕北攻势必被破坏，除现已东调十师两个旅、七十九师一个旅及骑一旅外，必再调至少六七个旅，使用于潼关、商、洛[4]方面，估计一个月内，很难举行有力进攻。此外，我两路南出后，合肥、安庆、鄂东、汉口、平汉沿线，汉水流域及南阳、潼关、洛阳等地均须守备，而要守备这许多地方，非有几十个旅不可。敌在山东、鲁西、陕北之机动部队共有四十五个旅(山东二十九，鲁西八，陕北八)，守备兵力则有九十六个旅(被歼者在内)。为要抽出几十个旅守备长江、汉水、平汉各地，不但有大减陇海线及其以北各地守备兵力之可能，且有将机动兵力一部改为守备兵力之可能。如此，则全局可能引起变化。只有在我南出兵团不能大量歼敌，因而不能立足，被迫缩回之情况下，便只能起临时调动敌人之作用，不能起变化全局之作用，且需付以较大伤亡、减员之代价。此种代价，无论起何种作用均须准备付出，但如能取得变化全局之作用，则付出此种代价更加值得。

    军委
    未鱼

    根据毛泽东手稿刊印。

    注释
    [1]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [2]陈粟谭，指陈毅、粟裕、谭震林，当时分别任华东野战军司令员兼政治委员、副司令员和副政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。
    [3]胡宗南，当时任国民党军西安绥靖公署主任。
    [4]商、洛，指陕西商县（今商州）和洛南。


对我军南进的三点意见
(一九四七年八月十二日)

刘邓[1]，并告陈粟[2]:

    有三点请你们斟酌:

    (一)鉴于二万五千里长征时期休息太少，疲劳太甚，减员太多，而那种性急有许多是不必要的；此次我军南进，必须减少不必要的性急，力争少走路、多休息，情况紧张时应当走几天长的，但应跟着休息几天，恢复疲劳。

    (二)在目前几个星期内，必须避免打大仗，专打分散薄弱之敌，不打集中强大之敌，待我军习惯于无后方外线行动，养精蓄锐，又在有利于我之敌情、地形条件下，方可考虑打大仗。

    (三)不要希望短期内就能在大别山、豫西、皖西等地建立巩固根据地，这是不可能的，这些都只能是临时立足点。必须估计到我军要有很长时间(至少半年)在江河之间东西南北地区往来机动，宣传群众，发动群众，并在歼灭敌人几十个旅之后，方能建立巩固根据地。

    (四)以上三点，如刘邓认为可行，则请告知陈唐、叶陶[3]一体遵行，使大家有精神准备，以利战胜蒋介石。

    军委
    未文

    根据毛泽东手稿刊印。

    注释
    [1]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [2]陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。
    [3]陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在今后四个月内争取整个军事形势的转变
(一九四七年八月二十一日)

朱刘，刘邓，陈粟，林罗，贺习，饶黎谭，陈谢，聂萧，杨罗，叶杨，井泉，徐滕薄[1]:

    (一)我们自靖边之小河，经石湾、绥德、米脂、佳县及通秦寨附近，昨日转至榆林东南百二十里、镇川堡正北八十里之梁家岔地区(老苏区)，与主力会合，大家都安全。

    (二)刘戡[2]率七个旅昨日进至镇川堡、佳县一线，另三个旅至绥德一带。我军集中八个旅，今日拂晓开始歼击三十六师于镇川堡、乌龙铺之间，黄昏解决战斗，除小部逃脱外，该师主力被歼[3]。经此一战，局势即可改变，利于陈谢南进。

    (三)我刘邓全军于未皓[4]全部渡过沙河，并占项城等数县城，向大别山前进；我陈唐、叶陶[5]四个纵队现至鲁西南成武、单县地区，从内线钳制敌人，以利刘邓行动；陈粟率六纵及炮纵至聊城地区，会合宋时轮[6]十纵及李先念[7]部，略作休整即出鲁西南；许世友、谭震林[8]率四个纵队现在胶东休整，准备歼击鲁中之敌；我陈谢集团(陈谢四纵四个旅，秦基伟[9]九纵三个旅及孔从周[10]三十八军)定于未马[11]渡河进攻潼、洛[12]及豫西。由于以上各项行动及陕北胜利已使并将使南线各敌处于被动地位，我之战略局势大为改善。东北我军再有一个多月休整补充即可大举出击。晋察冀我军亦正准备出击。

    (四)我全党全军应在目前数月内一致努力，克服一切困难，争取整个军事形势的转变。申酉戌亥[13]四个月将是敌我两军转变形势的关键，务望各同志齐心协力，争取胜利。

    (五)以上各点望转告所属，一体知照。

    中央
    未马

    根据毛泽东手稿刊印。

    注释

    [1]朱刘，指朱德和刘少奇。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。林罗，指林彪、罗荣桓，当时分别任东北民主联军总司令兼政治委员和副政治委员。贺习，指贺龙、习仲勋，当时分别任陕甘宁晋绥联防军司令员和政治委员。饶黎谭，指饶漱石、黎玉、谭震林，当时分别任华东军区政治委员、副政治委员和华东野战军副政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。聂萧，指聂荣臻、萧克，当时分别任晋察冀军区司令员兼政治委员和副司令员。杨罗，指杨得志、罗瑞卿，当时分别任晋察冀野战军司令员和第一政治委员。叶，指叶剑英，当时任中共中央后方委员会书记。杨，指杨尚昆，一九○七年生，四川潼南人，当时任中共中央后方委员会副书记。井泉，即李井泉，当时任晋绥军区政治委员。徐滕薄，指徐向前、滕代远、薄一波，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员和第一副政治委员。
    [2]刘戡，当时任国民党军整编第二十九军军长。
    [3]一九四七年八月二十日拂晓，西北野战军发起沙家店战役，歼灭胡宗南集团主力之一的整编第三十六师师部及两个旅，共歼敌六千余人。从这个战役开始，西北野战军转入战略反攻。
    [4]未皓，即八月十九日。
    [5]陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。
    [6]宋时轮，当时任华东野战军第十纵队司令员。
    [7]李先念，当时任晋冀鲁豫野战军副司令员。
    [8]许世友，当时任华东野战军东兵团司令员兼第九纵队司令员。谭震林，当时任华东野战军副政治委员兼东兵团政治委员。
    [9]秦基伟，当时任陈谢集团第九纵队司令员。
    [10]孔从周，即孔从洲，当时任西北民主联军第三十八军军长。
    [11]未马，即八月二十一日。
    [12]潼、洛，指陕西潼关和河南洛阳。
    [13]申酉戌亥，即九月、十月、十一月、十二月。


西兵团[1]的作战任务
(一九四七年八月二十四日)

陈粟[2]，并告刘邓[3]，华东局:

    粟裕同志巧酉电[4]意见极为正确。西兵团作战范围规定为黄河以南，淮河以北，运河以西，平汉以东，望转示榘唐、叶陶[5]及六、十两纵及炮纵坚决执行。目前除六纵、十纵、炮纵在聊城张秋镇休整，迅速准备南进外，请令榘唐、叶陶遵刘邓哿辰、马申[6]两电，攻占鲁西南各薄弱县城，并大举破袭汴徐线。第二步准备向路南行动，务必采取积极行动，策应刘邓作战。现已有约二十个旅之敌军向刘邓方面前进，鲁西南及豫皖苏边区较为空虚。你们必须在九、十两月内歼灭几部敌人，攻占多数薄弱城镇，逐步将此两区创造成有利战场及支援刘邓之后方。若西兵团在九、十两月内不能达到上述目的，而使刘邓在大别山站不住脚甚或遭受不利，因而被迫北返，则于大局不利。部队每旅有五千人左右即很可作战，不应经常顾虑补充，应当提倡不怕牺牲、不怕困难、连续作战、猛攻猛打之作风。一个大的战役(包括几个战斗)之后，休整时间亦不宜过长，十天半月即够，整月休整之事，一年只宜有一次或二次，因为敌情不许可我们作长时间休整。彭副司令[7]指挥之西北野战军原来只有六个旅，本月始由晋西北增加两个旅，每旅人数少者三千，多者五千，共不过三万四千人，其中包括两个战力很弱的地方旅，五个多月(三月十九日起)作战，完全未补充解放区新兵，补充的都是俘虏兵，五个月共歼敌约八个旅。他们连续作战，每次作战后只有五天至多十天之休息，但现在不但人数比战前略为增多，战斗力也增强了。我华东军在第一年作战中，已表现自己为全国各区战绩最大的军队，七月减员较多，无损大局。希望你们尽速赶至鲁西南，统一指挥西兵团各纵，配合当地地方兵团，完成中央付给我华东军的伟大任务。我相信你们必能完成此种任务。为着使执行任务坚决有力，必须使全兵团一切部队从上至下(一切指战员)明确了解自己任务。此次西兵团仓卒出动，对于在运河以西、淮河以北、黄河以南、平汉以东地区作战之新任务尚未充分传达。望令各纵首长迅速传达，并令各级干部研究地理环境(营长以上每人发简明地图一张)及民情、敌情，以利作战。第二年作战基本任务是将战争引向国民党区域，部分任务是在内线歼灭敌人，借以破坏国民党之计划(将战争引向解放区，破坏解放区，使不能持久)，达到我们分散敌人，各个击破敌人，并使解放区不被破坏，使战争能够持久之目的。这一战略方针亦须使各级干部完全明了。此电请转发西兵团及东兵团[8]各纵及旅级同志为盼。陈毅同志已从渤海回部否，你们何时可到聊城?

    毛泽东
    未敬

    根据手稿刊印。

    注释
    [1]西兵团，指华东野战军西线兵团，也称外线兵团，下辖第一、第三、第四、第六、第八、第十纵队和特种兵纵队，并指挥晋冀鲁豫野战军第十一纵队。
    [2]陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。
    [3]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [4]指粟裕一九四七年八月十八日酉时给中共中央军委和华东局的电报。电报说：依近日情况判断，敌有大部随刘邓南去可能，因此西兵团应位于鲁西南及陇海线上行动，必要时以一部挺进路南，破袭津浦，威胁徐州，才能有效地拖住敌人，并寻机歼灭薄弱之敌。此计划如能有效实施，不仅可拖住一部敌人不能南去，且可迫使鲁中、胶济线之敌抽出一部分敌西来。建议东兵团于迅速完成整补后，第一步以歼灭沂水南北之敌为目标，第二步向临沂、蒙阴地区进击，与西兵团相呼应，腰断山东之敌为南北两段，而后向陇海。西兵团拟在泰西打开局面并与陈唐会合后，即以运河西岸为中心。
    [5]榘唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。
    [6]哿辰、马申，即二十日辰时和二十一日申时。
    [7]彭副司令，指彭德怀，当时任中国人民解放军副总司令、西北野战军司令员兼政治委员。
    [8]东兵团，指华东野战军东线兵团，也称内线兵团，下辖第二、第七、第九纵队和正在组建的第十三纵队。


给敌以歼灭与歼灭性打击须同时注重
(一九四七年八月二十八日)

刘邓，陈粟，许谭(饶黎转)，陈谢[1]，并告彭习，朱刘(转聂萧)，杨罗杨，林罗[2]:

    在目前情况下，给敌以歼灭与给敌以歼灭性打击，必须同时注重。给敌以歼灭是说将敌整旅整师干净全部地加以歼灭，不使漏网。执行这一方针，必须集中三倍或四倍于敌之兵力，以一部打敌正面，以另一部包围敌之两翼，而以主力或重要一部迂回敌之后方，即是说四面包围敌军，方能奏效。这是我军的基本方针，这是在敌军分散孤立、敌援兵不能迅速到达之条件下必须实行的正确方针。但在敌军分数路向我前进，每路相距不远，或分数路在我军前进方向施行防堵，每路亦相距不远之条件下，我军应当采取给敌以歼灭性打击的方针。这即是说，不要四面包围，只要两面或三面包围，而以我之全力用于敌之正面及其一翼或两翼，不以全部歼灭敌军为目标，而以歼灭其一部、击溃其另一部为目标。这样做，可以减少我军伤亡，其被歼灭之部分可以补充我军，其被击溃之部分可以使其大量逃散，敌能收容者不过一部分，短期内亦难恢复战斗力。现在顾祝同[3]系统尚有三十二至三十五个战略性野战机动旅，分散使用于胶东、鲁西南、皖西及河南，若我能依情分别采取上述两种方法，在短期内给其十个至十五个机动旅以歼灭及歼灭性打击，则局势可以迅速改变。望斟酌实施之。

    军委
    未俭

    根据毛泽东手稿刊印。

    注释

    [1]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。许谭，指许世友、谭震林，当时分别任华东野战军东兵团司令员和政治委员。饶黎，指饶漱石、黎玉，当时分别任华东军区政治委员和副政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。
    [2]彭习，指彭德怀、习仲勋，当时分别任西北野战军司令员兼政治委员和副政治委员。朱刘，指朱德、刘少奇。聂萧，指聂荣臻、萧克，当时分别任晋察冀军区司令员兼政治委员和副司令员。杨罗杨，指杨得志、罗瑞卿、杨成武，当时分别任晋察冀野战军司令员、第一政治委员和第二政治委员。林罗，指林彪、罗荣桓，当时分别任东北民主联军总司令兼政治委员和副政治委员。
    [3]顾祝同，当时任国民党军陆军总司令部总司令。一九四七年三月初，他在徐州组成陆军总司令部徐州司令部，统一指挥原徐州、郑州两个绥靖公署的部队。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


陈谢部[1]的作战范围和原则
(一九四七年九月二日)

陈谢韩，并告刘邓，彭[2]:

    (一)三十日、三十一日六时、三十一日十二时、一日十时、一日十九时各电均悉。攻占新安、渑池、宜阳、洛宁等地，歼敌四千余，甚慰。

    (二)你们作战范围，包括黄河、渭水以南，汉水以北，平汉路以西，西安、汉中线以东广大地区。应使干部熟习这一地区地理、敌情、民情，准备以至少半年时间在这一地区东西南北往来机动，大量歼灭敌人，才能建立根据地。

    (三)作战原则:对敌守备薄弱之据点及城市则坚决攻取之，对敌有中等程度的守备而又环境许可之据点及城市则相机攻取之，对敌守备强固之据点及城市则避开之，着重点放在调动敌人打运动战及占领广大乡村，消灭反动武装，发动群众，必须准备经过一个困难时期，逐步建立根据地。

    (四)目前停攻横水，以一部监视洛阳之敌，主力西进，相机攻取陕县、灵宝、阌乡[3]、卢氏、洛南、商县、商南七城或七城中之几城，着重扫除七县乡村中之反动武装。你们第二步机动方向是东向平汉路或南向汉水以北，临时酌定。

    军委
    二日十二时

    根据毛泽东手稿刊印。

    注释
    [1]陈谢部，指晋冀鲁豫野战军陈谢集团，前委书记陈赓、副书记谢富治、常委韩钧。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。彭，指彭德怀，当时任中国人民解放军副总司令、西北野战军司令员兼政治委员。
    [3]阌乡，一九五四年并入河南灵宝县。


迅速建立无后方作战的思想
(一九四七年九月三日)

陈粟[1]:

    申东[2]电悉，作战方向及征调地方工作人员均很对。但有一点，你们应从根本上改变依靠后方接济的思想。刘邓[3]已实行无后方作战。陈谢[4]亦决心深入敌区，准备与后方隔断。你们的胶东、渤海都成了前线，决不可希望仍有过去一样的接济，对晋冀鲁豫亦不可要求过高过大。从你们自己起到全军一切将士，都应迅速建立无后方作战的思想，人员、粮食、弹药、被服，一切从敌军、敌区取给，准备在连续作战之后缩编部队，准备打得剩下三千人、四千人一个旅，而战斗意志愈打愈强(彭副司令[5]所部就是如此)，俘虏兵即俘即补，重炮不要带去，不要怕后方被敌切断，勇敢地向淮河以北、平汉以东进军。你们各纵过去依赖后方补给心理太重，你们自己亦反映了此种心理，望你们迅速转变，适应新形势。军中要禁绝怕牺牲、怕吃苦、要带大部队、要求大休息、每日叫苦连天等等错误思想。中央已同意华东局留在胶东，你们不应坚请他们到渤海。

    毛泽东
    申江

    根据手稿刊印。

    注释
    [1]陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。
    [2]申东，即九月一日。
    [3]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [4]陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。
    [5]彭副司令，指彭德怀，当时任中国人民解放军副总司令、西北野战军司令员兼政治委员。


土地会议[1]应该采取彻底平分土地的方针
(一九四七年九月六日)

中工委:

    申微电[2]悉。平分土地，利益极多，办法简单，群众拥护，外界亦很难找出理由反对此种公平办法，中农大多数获得利益，少数分出部分土地，但同时得了其他利益(政治及一般经济利益)可以补偿。因此，土地会议应该采取彻底平分土地的方针，将农村中全部土地、山林、水利，平地以乡为单位，山地以村为单位，除少数重要反动分子本身外，不分男女老少，在数量上(抽多补少)质量上(抽肥补瘦)平均分配。不但土地、山林、水利平均分配，而且要将地主、富农两阶级多余的粮食、耕牛、农具、房屋及其他财富拿出来，适当地分配给农民中缺乏这些东西的人们，地主、富农所得的土地财产不超过也不低于农民所得。大规模的森林及水利工程不能分配者，由政府管理。此外，同意即由土地会议通过土地法大纲，作为向各解放区政府的建议。同时，起草一个党内决议，由中央公布[3]。

    中央
    鱼酉

    根据毛泽东手稿刊印。

    注释

    [1]指中共中央工作委员会一九四七年七月十七日至九月十三日在河北建屏县（一九五八年并入平山县）西柏坡村召开的全国土地会议。会议确定了彻底平分土地的政策，起草并通过《中国土地法大纲》，作出了结合土地改革整顿党的组织的决定。
    [2]指刘少奇一九四七年九月五日为中共中央工作委员会起草的给中央的电报。电报说，土地会议已进入结束阶段，会议集中讨论了土地政策问题。多数意见赞成彻底平分土地，认为该办法简单，进行迅速，得利者在老区占百分之五十到六十，不动者占百分之二十到三十，仍可团结百分之八十以上的农民，是利多害少。因此，决定普遍实行彻底平分，由土地会议通过一个公开的土地法大纲，各解放区政府提议，同时通过一个党内决议，以总结一年来土改经验，并提出执行政策的方法等。土地法大纲及决议草案待通过整理后，电请中央批准并发出。上述各项，特别关于彻底平分田地原则，是否妥当，望即复示。
    [3]一九四七年十月十日，中共中央作出《关于公布＜中国土地法大纲＞的决议》。决议说：中国的土地制度极不合理，必须根据农民的要求，消灭封建性及半封建性剥削的土地制度，实行耕者有其田的制度。今年九月，中国共产党召集的全国土地会议，详细地研究了中国土地制度的情况、土地改革的经验，制定了《中国土地法大纲》，作为向各地民主政府、各地农民大会、农民代表会及其委员会的建议。中国共产党中央委员会完全同意这个土地法大纲，并予以公布。希望各地对于这个建议，加以讨论及采纳，并订出适合于当地情况的具体办法，展开及贯彻全国的土地改革运动，完成中国革命的基本任务。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在黄河、淮河、运河、平汉之间创造根据地有重大战略意义
(一九四七年九月十一日)

陈粟[1]，并告刘邓，饶黎，陈谢[2]及彭副司令[3]:

    (一)陈粟佳辰[4]电悉。郓城、沙土集歼灭五十七师全部之大胜利[5]，对于整个南线战局之发展有极大意义，特向西兵团[6]全军将士致庆贺与慰问之忱。

    (二)根据来电我军士气甚旺，决迅速转移攻势，给五军以歼灭性打击等语，果能再歼五军一部或大部，使该军失去战斗力，则鲁西南局势大为开展。俟对五军战斗结束后，你们应迅速全军南下，相机攻占成武、定陶、曹县、单县、民权、虞城诸薄弱点，完成下一次作战的机动态势。然后，集结全军休整十天至十五天，利用敌军重新部署的间隙(判断十一师等部将要调来)，将师、纵、军三级缩小为轻便指挥机关，将大量人员补充连队，将各师下面薄弱单位归并调整。只要西兵团有六万至八万精干部队，就是很有力量的野战军。在目前几个月内，你们人员补充主要靠俘虏，应采即俘即补方针，弹药补充主要靠取之于敌。应注意打有准备有把握之仗，同时严整军纪，争取群众，你们就一定能完成在黄河、淮河、运河、平汉之间创造巩固根据地，协助刘邓、陈谢创造鄂豫皖与鄂豫陕两大根据地，协助饶黎谭[7]保卫山东根据地，协助苏中、苏北恢复根据地之伟大任务。你们处在上述四大根据地之中间地带，你们的胜利有重大战略意义。

    中央
    真申

    根据毛泽东手稿刊印。

    注释
    [1]陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。饶黎，指饶漱石、黎玉，当时分别任华东军区政治委员和副政治委员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。
    [3]彭副司令，指彭德怀，当时任中国人民解放军副总司令、西北野战军司令员兼政治委员。
    [4]佳辰，即九日辰时。
    [5]指沙土集战役。一九四七年九月七日，华东野战军西兵团在山东巨野以西、菏泽以东的沙土集地区，对国民党军整编第五十七师实施南北夹击，经两日激战，全歼该师九千五百余人，俘中将师长段霖茂。
    [6]西兵团，见本卷第293页注[1]。
    [7]饶黎，指饶漱石、黎玉。谭，指谭震林，当时任华东野战军副政治委员兼东兵团政治委员。


陈粟[1]部在一两个月内应只打小仗不打大仗
(一九四七年十月三日)

陈粟，并告刘邓[2]:

    你们兵力业已展开于广大地区，现应确定一个月至两个月内只打小仗不打大仗。各纵应划定地境，每纵几个县，从事歼灭境内小股敌军、民团、土匪、保甲，建立政权，实行土改。每县拨出一个营的架子(干部)及一个连的兵力，建立各县武装基干。各纵主力则在自己辖境内往来机动作战，包括破击铁路在内。你们五个纵队范围，不但包括陇海以南、运河以西、平汉以东、淮河以北，而且可以一部渡淮南进，直达寿县、合肥、巢县之线以东长江以北地区，与刘邓区域、苏中、苏北完全衔接。如一个月至两个月时间不够，还可酌量延长，使敌主力置于无用之地，疲于奔命，而我则于短期内歼灭了敌之爪牙，建立了我之根据地，为不久将来集中兵力作战打下基础。此种工作看似不甚重要，实则具有伟大战略意义。你们冬衣问题亦须照刘邓办法，令各纵自己分别向商人及有花布民家用借贷方法(将来还钱分文不少)解决。每人制棉衣一件即可过冬，不要盼望后方运送，以致误时。

    军委
    三日二十二时

    根据毛泽东手稿刊印。

    注释
    [1]陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。


给毛岸英[1]的信
(一九四七年十月八日)

岸英:

    告诉你，永寿[2]回来了，到了哈尔滨。要进中学学中文，我已同意。这个孩子很久不见，很想看见他。你现在怎么样?工作，还是学习?一个人无论学什么或作什么，只要有热情，有恒心，不要那种无着落的与人民利益不相符合的个人主义的虚荣心，总是会有进步的。你给李讷[3]写信没有?她和我们的距离已很近，时常有信有她画的画寄的，身体好。我和江青都好。我比上次写信时更好些。这里气候已颇凉，要穿棉衣了。再谈。

    问你好!

    毛泽东
    一九四七年十月八日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]毛岸英，毛泽东的长子。
    [2]永寿，即毛岸青，一九二三年生，毛泽东的次子。
    [3]李讷，一九四○年生，毛泽东之女。


西北战场作战经验[1]
(一九四七年十月十一日)

    西北我军在彭副司令[2]指挥之下，包括三个地方旅在内，总共只有十个旅，每旅大者五千余人，小者三千余人，全军共计四万余人。边区人口一百五十万，三分之一左右沦于敌占，一切县城及大部乡村均曾被敌侵占，现仍有十一城在敌手。本年荒旱，近数月粮食极端困难。七个月作战，未补解放区新兵，补的都是俘虏，即俘即补。七个月中没有作过一次超过两星期的正式整训，绝大部分时间都在行军作战中。然而，我军战斗意志极其坚强，士气极其高涨，装备火力大大增强，人员因有俘虏补充，亦比三月开始作战时略有增加。利用边区地方广大，人民拥护，七个月内击破了胡宗南[3]中央系步骑二十四个旅及杂牌十个旅的攻势，被我歼灭及受歼灭性打击者达十一个旅，加上敌人拖疲饿瘦，使我转入了反攻。人民虽受敌人摧残搜刮的灾难，却极大地提高了觉悟。我军虽在数量上少于敌人几倍，但在战斗力上优于敌人，尤其是在精神上压倒敌人，敌人极怕我们，我们不怕敌人。目前我军主力准备再在内线一个短时期，即打到敌后去。估计再有一年左右时间，即可歼灭胡军大部，并夺取西北许多地方。这一经验，望各首长转知所属，加以研究。对于若干干部似乎认为一定要有定期大休整，要有两三千人一个团的充实的大部队，要有大批民伕、大车随军使用，要有充分的后方粮弹供给，才能打大胜仗，稍有疲劳减员即叫苦连天的思想，转变为一切取给于敌，不靠后方接济，大大减少民伕、大车，节省粮弹，提倡不怕伤亡，连续战斗，善于利用两个战役或战斗之间的空隙进行短时休整(七天、十天或半月)，善于捕捉战机，经常保持旺盛士气，多打胜仗，每战确保胜利，一切从打胜仗中解决问题的思想。这后一种思想，必须在各军巩固地建立起来，特别是关内各军必须如此。即使有后方接济，亦决不可存依赖之心，必须将重点放在依靠前线，依靠野战军从前线自己解决问题。不但西北有此经验，各区自己亦必有这种经验，务望总结起来，加深部队教训，争取大反攻胜利。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东为中共中央军委起草的给各战略区首长的电报的一部分。
    [2]彭副司令，指彭德怀，当时任中国人民解放军副总司令、西北野战军司令员兼政治委员。
    [3]胡宗南，当时任国民党军西安绥靖公署主任。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


组织野战机动兵团及分散作战的部署
(一九四七年十月二十日)

陈、粟[1]:

    铣辰[2]电悉。迭获胜利，甚慰。

    (一)鉴于叶陶[3]两纵及王秉璋[4]纵减员较大，该三纵休整时间可以延长一至两星期。

    (二)你们全军除休整者外，酉戌[5]两月均依现态势分散作战及工作。亥月[6]初起，集中六个至九个旅，组成一个头等野战机动兵团，打中等规模之仗，其余仍分散作战及工作。明年一月以后，看形势再组成一个至二个各包含四个至六个旅的二等三等野战机动兵团，其余仍分散作战及工作。直至民团、保甲、土匪及小股敌军大体已经歼灭，群众分粮、分财、分田任务大体已经完成，人民武装已经发展，方可将全部二十个正规旅转为野战军，但仍须分属两三个野战兵团，最大之野战兵团在至少半年内不要超过九个旅。因为敌已被迫分散，今后还将更分散，集中太大兵力，吓跑敌人，打不到运动战，但若集中不大不小之兵力，则不但可以大量歼灭守备薄弱及中等守备之敌，而且可以调动敌人打运动战。望本以上意图部署兵力及工作。

    毛泽东
    二十日十二时

   根据手稿刊印。

    注释
    [1]陈、粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。
    [2]铣辰，即十六日辰时。
    [3]叶陶，指叶飞、陶勇，当时分别任华东野战军第一纵队司令员和第四纵队司令员。
    [4]王秉璋，一九一四年生，河南安阳人。当时任晋冀鲁豫野战军第十一纵队司令员，该纵队归华东野战军指挥。
    [5]酉戌，即十月、十一月。
    [6]亥月，即十二月。


对待自由资产阶级须防止过左倾向[1]
(一九四七年十月二十六日)

    一

    我们在政治上要孤立自由资产阶级(特别是其中的右翼)和在经济上保护他们，二者似乎矛盾，其实并不矛盾。在蒋介石打倒以后，因为自由资产阶级特别是其右翼的政治倾向是反对我们的，所以我们必须在政治上打击他们，使他们从群众中孤立起来，即是使群众从自由资产阶级的影响下解放出来。但这并不是把他们当作地主阶级和大资产阶级一样立即打倒他们，那时，还将有他们的代表参加政府，以便使群众从经验中认识他们特别是其右翼的反动性，而一步一步地抛弃他们。在经济上，则将在长时间内容许他们存在，并使他们的经济在政府法令许可下有一个一定程度的发展，以利经济之恢复与发展。对于在平分土地后生长出来的新富农也是如此。在这个问题上的过左性急，是错误的。

    根据毛泽东手稿刊印。

    二

    周副主席:

    指示电很好，很有必要。惟须增加一条，作为第五条，将对自由资产阶级的政策问题完全弄清楚，预防过左倾向发生，这一倾向，在历史上是发生过的。

    此电当作普遍指示，发往各地。投降主义不要分对敌对阶级，这是一个问题。临时迂回可能，亦须指出[2]。

    毛泽东
    十月二十六日

    根据手稿刊印。

    注释

    [1]一九四七年人民解放战争进入战略进攻以后，当时任国民党政府全国经济委员会委员的刘航琛提出了一个组织和平统一大同盟的方案。为了揭露这一方案是美蒋缓兵之计的阴谋，同时纠正党内部分同志认为可以利用它促蒋下台的错误认识，周恩来为中共中央起草了《关于反对刘航琛一类反动计划的指示》。本篇一是毛泽东在修改这个中央指示稿时加写的第五条。本篇二是毛泽东审改中央指示稿后写给周恩来的信。该指示于一九四七年十月二十七日下发。
    [2]毛泽东在修改中央指示稿第三条时，对必须揭露各种伪装的反蒋分子企图混入反蒋阵线，迷惑人民，继续维护国民党反动统治的阴谋问题加写了一段话：“但如果我们事先的揭露工作做得不够，南方及各大城市人民群众的多数竟被刘航琛一类计划所迷惑时，我们为争取群众起见，亦可能采取某种临时迂回方法，达到觉醒群众将革命战争进行到底之目的。”


民盟的教训[1]
(一九四七年十一月三日)

    民盟方面，现在应该得到教训，任何对美国侵略者及蒋介石统治集团(或其中的某些派别)的幻想，都是无益于自己与人民的，应当清除这种幻想，而坚决地站到真正的人民民主革命方面来，中间的道路是没有的。如果民盟能够这样做，则民盟之被蒋介石宣布为非法并不能损害民盟，却反而给了民盟以走向较之过去更为光明的道路的可能性。

    根据毛泽东手稿刊印。

    注释

    [1]一九四七年十月二十七日，国民党政府宣布中国民主同盟为“非法团体”。十一月六日，民盟总部被迫发表解散公告。十一月七日，《人民日报》发表了新华社时事评论《蒋介石解散民盟》。文章说，这一事件，使人民更加确切地认识民主同盟在若干历史关节中，实行了与中共在部分民主纲领上的政治合作，从而推进了中国民主事业，乃是民盟的光荣。在民盟中，既有许多坚决反对蒋介石独裁和美帝国主义侵略的民主战士，并有一些人例如闻一多、李公朴、杜斌丞等，为此献出了他们的生命；也有许多虽然一面反对或不满蒋介石独裁，但在另一方面却不但过去而且现在仍然对蒋介石，特别是对美帝国主义抱有某种幻想的人物。而中国民主运动的基本特点，乃是武装的革命人民反对武装的反革命集团。蒋介石解散民盟和大施迫害民主分子的恐怖行动，只能教育人民，要有自由、真正的和平，就必须坚决用武力来打倒蒋介石，拥护人民解放军的武装革命斗争，而决不能依靠任何和平的合法的改良的方法。本篇是毛泽东在修改这篇文章时加写的一段话。一九四八年一月，沈钧儒、章伯钧等在香港召开民盟一届三中全会，决定重建领导机构，恢复活动。全会指出，过去我们以和平合法的方式去争取民主，已经失败，今后应积极支持以人民武装去反抗反人民的武装，与中国共产党密切合作，同时联合其他民主党派，彻底推翻国民党反动集团的统治和驱逐美帝国主义出中国。决不对反动集团存有丝毫幻想，在人民与反人民、民主与反民主的问题上绝不能有中立的态度，中间路线是行不通的。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


我们完全有把握彻底打倒蒋介石反动集团[1]
(一九四七年十一月六日)

    中国人民现在正在进行伟大的革命战争，其目的是打倒美国帝国主义及其走狗蒋介石在中国的统治。这个战争业已取得伟大的胜利，必将继续胜利，直到打倒一切敌人，建立一个崭新的中国。当此庆祝十月革命三十年的日子，中国人民应当相信，我们苦难的日子是完全能够度过的，什么困难也能克服，获有美国帝国主义援助的蒋介石反动集团，我们完全有把握将其彻底打倒。我们不孤立，全世界一切反帝国主义的国家与人民都是我们的朋友。但是我们强调自力更生，我们能够依靠我们自己组成的力量打倒我们的敌人。中国民族是一个能战斗的民族，俄罗斯人在十月革命以来所创造的战胜帝国主义与国内反动派的伟绩，中国人亦能创造出来。今后数年的时间必能证明这一点。

    “星星之火，可以燎原”，现在已是燎原的时候了。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在修改新华社社论稿《星星之火，可以燎原》时加写的一段话。这篇社论发表在一九四七年十一月九日《人民日报》。


晋察冀野战军准备配合东北作战
(一九四七年十一月十七日)

杨罗杨耿[1]，并中工委，军区[2]，告林彪[3]及东北局:

    十五日二十二时电悉。

    (一)同意移至晋县休整三个礼拜，然后配合东北作战。

    (二)东北本月下旬开始新战役，若你们能于下月中旬开始新战役，则可起有力配合作用。

    (三)你们应准备于结冰期间四个月内(十二月至三月)进行几个战役，争取切断平津、平保及可能时平张等铁路，夺取铁路及其附近可能夺取之城市、据点，歼灭在这些铁路、城市、据点及其附近之可能歼灭的敌人，准备和东北我军直接配合作战。这一计划应包括每一战役后必须休整的时间及必须补充的人力、物力在内。

    (四)休整时政治上着重土地教育，军事上着重攻坚教育。

    (五)迭获胜利后，干部骄傲轻敌之心理必然会发生，你们应严格防止之，首先是领导者自己应防止此种心理之发生。

    (六)彭聂萧黄[4]着重注意以生产及缴获之炮弹、炸药的一部分供给西北彭张[5]野战军，并以一部分新兵补充彭张，将此作为自己的任务，放在自己经常的供应计划内(徐滕薄[6]已实行此项计划，你们尚未实行)。

    军委
    戌篠

    根据毛泽东手稿刊印。

    注释
    [1]杨罗杨耿，指杨得志、罗瑞卿、杨成武、耿飚，当时分别任晋察冀野战军司 令员、第一政治委员、第二政治委员和参谋长。
    [2]指晋察冀军区。
    [3]林彪，当时任东北民主联军总司令兼政治委员。
    [4]彭，指彭真，当时任中共中央工作委员会常委。聂萧，指聂荣臻、萧克，当时分别任晋察冀军区司令员兼政治委员、副司令员。黄，指黄敬（一九一二——一九五八），浙江绍兴人，当时任晋察冀军区副政治委员。
    [5]彭张，指彭德怀、张宗逊，当时分别任西北野战军司令员兼政治委员和副司令员。
    [6]徐滕薄，指徐向前、滕代远、薄一波，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员和第一副政治委员。


给陈瑾昆[1]的信
(一九四七年十一月十八日)

瑾昆同志:

    十月八日来示敬悉。国内外大势观察正确，不会有第二个方向，进度亦快，不会稽延不决，诚如尊论。惟我们宁可作从长打算，估计到一切可能的困难，以自力更生精神，准备付以较长时间，似属有益。兄及诸同志对于宪草惨淡经营，不胜佩慰。惟发表时机尚未成熟，内容亦宜从长斟酌，以工农民主专政为基本原则(即拙著《新民主主义论》及《论联合政府》中所指之基本原则)，详由王谢[2]二同志面达。弟身体有时略有毛病，大体尚好，勿以为念。天寒尚祈珍摄。敬祝安好!并问陈夫人及诸小弟妹好!

    毛泽东
    一九四七年十一月十八日

    江青附笔祝全家安好!

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]陈瑾昆，当时任中共中央法律委员会委员。
    [2]王，指王明，即陈绍禹（一九○四——一九七四），安徽金寨人，当时任中共中央法律委员会主任。谢，指谢觉哉（一八八四——一九七一），湖南宁乡人，当时是中共中央法律委员会负责人之一。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在土地改革中注意纠正“左”倾错误[1]
(一九四七年十一月二十九日)

    那时，凡在土地斗争尚未深入的地方，发生右倾观点，不敢放手发动群众深入土地斗争；凡在土地斗争已经深入的地方，则发生“左”倾观点，给许多中农甚至贫农胡乱带上地主、富农等项帽子，损害群众利益。以上两类错误均须纠正，而这两个文件则主要是为纠正“左”倾错误而发。目前正当各解放区开展与深入土地斗争之时，土地会议之召集，土地法大纲之颁布，给了右倾观点以严重打击，这是完全必须的。但随着斗争之深入，“左”倾现象势将发生。此项文件发至各地，决不应成为妨碍群众斗争的借口，而应在放手发动农民群众彻底平分土地的坚决斗争中，适当地纠正业已发生与业已妨碍群众利益的过左行动，以利团结雇农贫农，坚决保护中农(这是确定不移的政策)，正确地执行土地法大纲，消灭封建半封建制度。

    根据毛泽东手稿刊印。

    注释

    [1]一九四七年十一月二十九日，中共中央向各中央局、分局等发出指示说：“一九三三年苏维埃中央政府颁发之《怎样分析阶级》及《关于土地斗争中一些问题的决定》两个文件，其中地主不分田、富农分坏田等项政策是过左的错误政策，但关于阶级成分的规定（即两项文件的主要部分）则是基本上正确的。现将该两文件之错误部分及与阶级分析无关部分删去，经新华总社电告，当作你们的参考文件。望你们根据各地具体情况，参考此项文件，提出关于阶级成分分析的明确意见电告，然后由中央制定统一的正式文件，公开发表。”本篇是毛泽东修改这个中央指示稿时，在第四条“此两项文件原是一九三三年为纠正在阶级分析问题上的过左观点而制定者”一句后面加写的一段话。以后，中共中央对这两个文件再次修订、加注，于一九四八年五月二十五日作为正式文件下发，供各级党委在土地改革中应用。


改造旧艺术创造新艺术[1]
(一九四七年十二月二十一日)

    关于戏，我是个外行，只会看。这里在座的有从西安、北平等地来的，也有从张家口来的，就从张家口说起吧。张家口失守时大家也许很不高兴，但我们的战术就是这样，“你来我就走”。当然用很多的兵力也不是不可以坚守，不过那样不合算。我们打仗是用大的兵力吃敌人小的兵力。一年多的自卫战争，我们已消灭敌人一百六十多万，其中俘敌一百零几万。我们打仗，部队主要是靠俘虏来的蒋军士兵补充，枪炮子弹也主要靠国民党运送，我们没有大的兵工厂。过去吃穿供给是靠解放区内部解决，现在还要靠国民党区来解决，如刘邓[2]大军在大别山地区、陈谢[3]大军在伏牛山地区打仗，人员、枪炮、子弹都是从敌人那里来的。这是我们解放军扩大队伍的一个特点。这是世界上任何军队所少有的，而我们一贯就是用这个老法子。八路军的干部大多是从南方来的，不久仍要打到南方去，现在住在北方，这叫做南方的骨头长了点北方的肉。胡宗南[4]占领了我们的延安，还要把我们赶出陕北，但我们却至今仍在这里。从延安撤出时，很多人怀疑我们能不能消灭胡宗南，当时边币[5]也跌价。然而现在却改变看法了，他们相信我们能消灭胡宗南。我们现在有个口号是:“打到南京去，活捉蒋介石。”至于最后胜利需要几年，那要看我们的努力如何再来决定。现在美国人在开会，还要援助蒋介石，我们不怕，最多也就是像去年那样援助多少亿美金，还不是很快就花完了。我们还准备着美国出兵援助呢。国民党在去年七月发动全面内战时，由于还有尚未遣返的日军一百万以及遗留下来的物资，再加上美国的援助，因此它可以疯狂地进攻一下。各国的情形都是如此，统治者的力量由大而小，解放者的力量由小而大。俄国的沙皇曾经多么威风，后来还不是倒了。苏联的共产党开始时人枪也很少，我们的解放军开始时人数也很少，但现在已经发展至两百万。国民党军队现在的人数比我们的多，但最后的胜利是我们的。据说苏联有一个工人，人家五年才能做完的事情他一年就可以做完，这里有一个道理，就是解放了的人民为自己而工作，所以具有无限的积极性和创造性。我们打蒋介石、胡宗南并没有任何外国的援助，但是我们可以打垮他们，就是这个道理。不久，张家口以及其他许多地方我们都可以夺回来。

    艺术团体也是如此。你们平剧院接受旧的艺术，还要创造新的艺术。旧的艺术是有缺点的，尤其是它的内容，我看是颠倒是非、混淆黑白。历史本来不是帝王将相创造的，而是劳动人民创造的，可是在旧戏中，比如孔明[6]一出场就神气十足压倒一切，似乎世界就是他们的，劳动人民不过是跑龙套的。世界上本来百分之九十的人是工人、农民，我们住的房子，都是他们双手盖起来的，土豪劣绅连个柱子都搬不动，可是许多的旧戏却把劳动人民表现成小丑。当然，旧戏中也有些剧本是好的，如《打渔杀家》[7]之类。有些旧戏你们可以改造它，用自己的创造力掌握了这门艺术，并且从政治上来个进步，你们就可能写些新的东西。打仗也是个创造，但这是死了好多人才换来的。一九二七年我在武汉时还是个白面书生，但是在以后二十年的战争中创造了打仗的新的方法。同样，我们党的每一个工作人员和干部，在各种工作中都有可能发挥自己的创造力。前途是我们的。打败仗我们不怕，不打败仗我们就不知道仗应该是如何打法。平剧这个剧种在延安曾有过很多的争论。平剧把老爷、太太、少爷、小姐写成一个世界，穷人就不算数。平剧的形式目前我们不忙改，只挑出若干需要修改的戏，首先从内容着手改造。过去在延安改造了两个戏，一个是《逼上梁山》[8]，一个是《三打祝家庄》[9]，缺点就是太长了。有些旧戏我看写的还很精练。希望你们大胆地进行艺术创造，将来夺取大城市后还要改造更多的旧戏。《恶虎村》这出戏应该把黄天霸改写成特务[10]。按照马列主义的观点，国家组织第一是军队，没有军队就没有力量，第二是政府。蒋介石的政府是压迫人民的，我们的政府是压制恶霸、土豪劣绅的。至于我们有个别干部欺压老百姓，也要根据老百姓的意见对他进行制裁，因为他是人民的罪人。

    平剧在中国有很多人搞，国民党统治区那里有一摊子。我们这些同志在政治上提高了，将来到了大城市，要把那些旧的戏剧团体接收过来，去领导他们。如果单靠演旧戏，我们自然演不过他们。如果在政治上不提高，那我们就领导不了他们。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在陕北米脂县杨家沟对晋绥平剧院演出队的讲话。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [3]陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。
    [4]胡宗南，当时任国民党军西安绥靖公署主任。
    [5]边币，指一九四一年陕甘宁边区银行发行的纸币。
    [6]孔明，即诸葛亮（一八一——二三四），琅邪阳都（今山东沂南）人。三国时的政治家、军事家，刘备的主要谋士，刘备称帝后任蜀国丞相。
    [7]《打渔杀家》，又名《庆顶珠》、《讨鱼税》，戏曲传统剧目。主要内容是，萧恩与女儿桂英打鱼为生，当地恶霸丁自燮勾结官府，勒索鱼税，滥施刑杖，父女被迫起而反抗，杀死恶霸全家，远走他乡。
    [8]《逼上梁山》，新编历史剧，中共中央党校大众艺术研究社于一九四三年集体创作，杨绍萱、齐燕铭等执笔，取材于小说《水浒传》。主要内容是，北宋末年，高俅专权，内忧外患交织，饥民惨遭杀害，同情饥民的禁军教头林冲因遭高俅父子陷害，被迫投奔梁山义军。
    [9]《三打祝家庄》，新编历史剧，延安平剧院一九四四年集体创作，李纶、魏晨旭、任桂林执笔，取材于小说《水浒传》。主要内容是，梁山宋江率军两次攻打祝家庄，因情况不明而失利，第三次攻打，改变了策略，派人打进庄去作内应，弄清了情况，联合庄内贫苦农户，里应外合，取得成功。
    [10]《恶虎村》，又名《江都县》、《三义绝交》，戏曲传统剧目。清代杨振纲根据小说《施公案》改编。主要内容是，清代江都县令施世纶升迁，路经恶虎村时，被庄主濮天雕、武天虬劫去。施世纶的护卫黄天霸与濮天雕、武天虬是盟兄弟，他借祝寿为名，入庄探明情况，当夜聚集同伙，杀死武天虬夫妇和濮天雕妻，逼死濮天雕，救出施世纶，并火烧了庄院。毛泽东看了晋绥平剧院演出团演出的《恶虎村》并提出修改意见后，晋绥平剧院曾对该剧作了改编的尝试。


在杨家沟中共中央扩大会议上的讲话[1]
(一九四七年十二月二十五日、二十八日)

    一

    今天讲一讲敌我形势、统一战线、英美苏关系三个问题。

    第一个问题，敌我形势。关于国际形势，苏联的日丹诺夫、莫洛托夫[2]等已经说过了，比我们说得更全面。我现在着重讲一下国内形势。国内形势现在已经发生了根本性的变化。在政治方面，国民党区域人心动向变了，蒋介石被孤立起来，广大人民群众站到了我们方面。孤立蒋介石的问题，过去在长时期内没有得到解决。土地革命战争时期，我们比较孤立。进入抗战时期，蒋介石逐渐失掉人心，我们逐渐得到人心，但问题仍没有根本解决。直到抗战胜利以后这一两年来，才解决了这个问题。在军事方面，蒋介石已经转入防御，我们转入进攻。以前，我们把转到外线作战称为反攻，不完全妥当，以后都要叫进攻[3]。在经济方面，蒋介石的情况到今年已经很严重了。我们现在也困难，特别是山东、陕北两处，但我们的困难可以解决。从根本上说，是因为我们搞了土地改革，而蒋介石没有搞；另外我们的主力打出去以后，又减轻了解放区的负担。解放区的土地改革与整党已经走上了轨道。土地法大纲[4]的公布是一件大事。以前中间派曾劝我们发公债购买地主的土地，现在我们搞平分土地，他们也赞成了。土地会议[5]以前特别是以后，各解放区的土改和整党都普遍动起来了。晋冀鲁豫和东北在这方面工作做得最好，东北在短期内建立了很大的军队，主要是得力于土地改革。山东和西北的土地问题最严重。晋绥地区工作的方向是正确的，虽然可能有一些缺点和错误。贺龙、习仲勋[6]主持的这次会议开得很好，很有必要。近来《晋绥日报》、《战斗报》和《边区群众报》[7]都办得很吸引人看了，这就是工作方向正确的一个表现。

    从现在起到明年一年内，国内形势还会有很大的变化，有利于我们的变化。中国革命已经进入高潮，将来还会更加高涨。以前我们曾希望在革命高潮中有城市暴动来配合，现在看来这是很难了，只能有像巴黎解放和北伐军占领上海[8]那样的里应外合。城市群众运动在蒋介石发布“总动员令”[9]后并没有低落，学生中的地主、富农子弟在土地改革以后并不是造我们的反，而是造蒋介石的反，现在三青团[10]完全灰溜溜了。在战争期间，革命高潮主要表现为军事的胜利，这不但中国如此，外国也是如此。战争仍是长期的，蒋介石和美国帝国主义这样强大的敌人是不会甘心失败的。美国直接出兵帮蒋介石打内战的可能性很小，但也不能说完全没有，美国人只是怕苏联也出兵，否则对我们来个不宣而战他们是不在乎的。战争的时间还要准备四五年，也可能还要长一些。战争需要不断地进行，不让蒋介石得到休息、整训和补充的时间，但这一点不能说死，也可能有一年半年的间断，例如蒋介石下台，推出别人出面讲和，那时的和战问题就要根据大城市和南方的群众觉悟程度来决定。所以我们要争取战争不间断地进行下去，现在就要着手做揭露国民党假和谈的工作。不靠外援(不是不要外援)，这是我们历来的方针，是完全可以办到的。我们要依靠自己的努力和正确的政策，依靠群众，来争取战争的胜利。

    第二个问题，统一战线。我们的原则是孤立敌人而不是孤立自己。北伐战争时期，我们党本来是不孤立的，后来因陈独秀[11]右倾而孤立了，脱离了群众，脱离了农民，脱离了军队。土地革命战争时期，党内机会主义的主要特点是“左”，先是表现在城市工作方面，不但把自己孤立了，而且到后来在城市简直立也立不住了，只好退到农村。到了农村，他们又有军事斗争方面的“左”和土地政策、工商业政策方面的“左”。他们把赤白对立绝对化；对中小资产阶级实行过左政策，片面强调工人利益而把工商业很快搞垮了；主张地主不分田、富农分坏田，并损伤了一部分中农的利益。当然，我们党在农村中还是有群众的，不能说是在农民中完全孤立。总之，土地革命战争时期实行“左”的政策的结果，我们没能孤立蒋介石，而是孤立了自己。抗战时期我们孤立了蒋介石(如果在抗战胜利以后再孤立他就来不及了)，我们对他采取的是又团结又斗争的策略。坚决同蒋介石的反人民政策作斗争，这是反右，但如果只斗争而不同他合作，不停止没收地主的土地而改为减租减息，不实行“三三制”[12]等政策，群众就不能理解我们。党在抗战时期实行这些政策是完全正确的。过去我们吸收一些开明绅士参加政府工作是完全必要的，将来占领西安、太原、上海等地以后也还是需要的。《中国人民解放军宣言》中所规定的对蒋方人员的不同政策[13]也是完全必要的。我们既要反右，又要反“左”，以便划清界限，避免造成自己的孤立和失败。现在反右，第一是反对对敌人估计过高，不敢到国民党区域去作战，害怕美国。美国在中国搞得这样久，现在可以摸清楚它了，其实它并不可怕。刘邓等三路大军出兵国民党区域[14]，一个月就解决了棉衣问题，这证明到国民党区域去作战也不可怕。第二是反对对中间派的认识模糊不清，对他们的动摇性估计不足。对上层小资产阶级和中等资产阶级的右翼分子，在政治上的打击同经济上的消灭是两件事，不能混淆，土地革命战争时期党内“左”倾机会主义者曾混淆了这两点。现在，我们在对待中间派的问题上是既须反右又须反“左”。第三，在土改、整党工作中反对右的倾向，是反对一些干部对消灭封建阶级、驱除党内坏分子的斗争立场动摇，软弱无力。当然也要反对“左”的倾向，内战时期更容易犯“左”的错误。消灭封建阶级的斗争，同对美蒋的斗争一样，要求我们在全局问题上要大胆，在具体斗争上要谨慎。然而我们有些同志却相反，重视抽象之敌，小视具体之敌。在土地问题上反“左”主要是反对对中农的冒险政策，哪怕只发生一户中农被错当作地主来整，我们也必须十分注意纠正。在农村中按户数计算，地主、富农只占百分之八左右，中农、贫农、雇农合占百分之九十，这个阵线不能混乱，许多同志对此没有确定的观念。对地主、富农也要有些区别，《土地法大纲》已有规定，农民也会加以区别。对他们，在消灭封建剥削和平分土地问题上是没有区别的，但在处置财产问题上有区别(个别恶霸除外)。土地分配不能搞绝对平均。由于当地地主、富农太少就要同中农扯平，这也是不对的。对同中农有关系的事一定要征求中农的同意。在土地问题上一定要把中农问题处理好，在城市问题上一定要把中小资产阶级问题处理好。一定不要重犯土地革命战争时期的错误，片面强调工人利益是错误的。在工厂劳资双方可以共同订生产计划，在商店可以共同订营业计划。劳资两利，公私两利，这就不“左”不右。对学生和知识分子，在政策上也不要犯“左”的错误，延安审干就是一个严重的教训。在国民党区域，民主同盟等团体的反蒋斗争，对我们是有很大作用的，冯玉祥在美国反蒋[15]，对我们也是有利的。“其他爱国分子”，是指开明绅士，例如地主阶级中的李鼎铭、刘少白[16]等人，他们同我们共过患难，在丝毫不妨碍土地改革的条件下，对这些人分别情形加以照顾是必要的，个别人物还可以留在我们高级政府内。现在，建立联合政府的口号还是要提，但“三三制”就不必提了。关于杀不杀反动分子的问题，不可不杀，不可多杀，在这个问题上也是反“左”反右。一个不杀，群众不赞成；不可多杀，也是从群众着想，不是从少数人着想。只要是不积极破坏革命战争和土地改革的人都可以不杀，把他们当作劳动力保留下来。对于外国人，像华莱士[17]之类的，我们还是需要的，中央十月二十七日的指示在这一点上要作修改[18]。华莱士主张反对战争、联合苏联，同美国大资产阶级的联系很少，主要代表中小资产阶级，而且依靠工人。关于革命统一战线中领导者同被领导者的关系问题，共产党要实现领导需要两个条件:第一要率领被领导者坚决同敌人作斗争，第二要给被领导者以物质福利和政治教育。共产党的领导权问题现在要公开讲，不公开讲容易模糊党员干部和群众的思想，坏处多于好处。

    第三个问题，英、美同苏联的关系[19]。有两种提法，一种是他们之间或者妥协或者破裂，一种是在若干问题(包括某些重大问题)上早一点妥协或者迟一点妥协。我看正确的应该是第二种提法，而不是第一种提法。世界上的反动派是要搞第三次世界大战的，战争的危险是充分存在着，但战争是完全可以避免的。所谓妥协当然不是在一切问题上的妥协，这是不可能的。美、苏迟早要妥协。将来，美国还要和苏联大做生意，这就需要进行妥协。这种妥协是民主的妥协，而不是机会主义的妥协。苏联是个大国，它的妥协可能会对中国、法国、意大利等国人民的斗争产生一定的影响，但绝不是大国之间妥协了，其他各国人民也都要随之实行国内的妥协。各国人民的方针应当是按照不同的情况进行不同的斗争。

    二

    这是一次很令人高兴的会议，和洛川会议[20]相似，都是在时局开展中召开的。日本投降对于我们是个喜事，同时又有了新的担心。因为日本人走了，又来了一个美国支持蒋介石打内战。我们同蒋介石的力量对比问题直到今年中央发出“二一”指示[21]时还没有解决，还准备退出延安，并且后来确实退出了，直到现在这个问题才解决了。二十年来没有解决的力量对比的优势问题，今天解决了。这不但领导者看得出，而且人民群众都能看出来。在北伐时期，革命斗争曾有短期开展的局面，随后国民党的压迫就来了。整个土地革命战争时期我们都是受压迫的，生存的地方很小，党内纠纷很多。长征以后情况更困难。我在日本投降以后一段时间内没有写过文章，是因为兢兢业业，对形势只能作估计而不能作结论。现在国际国内形势都很明朗了，人民解放战争正在不断取得胜利，蒋介石被孤立了，土改、整党等工作都走上了轨道。在这次会议上，陕甘宁和晋绥两个区域的负责同志讲话讲得很好，很令人满意，说明他们政治上已经成熟了。晋西北的路线，贺龙同志、李井泉[22]同志、习仲勋同志是正确的，晋绥告农民书[23]总的是正确的。西北野战军在彭德怀同志的领导下作了很大的努力，由防御转入进攻，完成了重大的任务，因此我们这次开会比今年七月在小河开会时就有了很大的不同。这次会议通过了一篇文章[24]，这篇文章在今后打倒蒋介石时期是起纲领作用的。反对美帝国主义，打倒官僚资本主义，打倒封建主义，这三个目标是立得正确的；团结中农，团结中小资产阶级，以共同反对这三大敌人，这个方针也是正确的。这篇文章看起来似乎没讲什么新的问题，其中所说革命战争的转折点，已经成为历史的事实；追述同蒋介石斗争的历史，这更不是新的；十大军事原则，也不是新的，仅仅把它概括出来是新的；土地问题，在土地会议上已经解决了，其中中农问题也是早已解决了的，这次只是特别强调一下；中小资产阶级问题，也是早已解决了的，但在今天有特别意义。因为反对右的偏向问题在土地会议、晋西北会议、义合镇会议[25]上已经解决了，我们这次会议要解决的新的问题，是在中农、中小资产阶级和党外人士问题上新出现的“左”的偏向。中农问题之所以再提出来，是因为晋西北在划分成分时发生了严重的问题，出现了强调不团结中农的偏向。中小资产阶级问题，也是出现了偏向:我们有些同志在经济工作中对团结中小资产阶级的政策发生了怀疑、动摇。义合镇会议好比一河水，这河水十个浪头有八个是好的，但是没有解决好中农和中小资产阶级问题，发生了偏向，那末这两个浪头就是不好的。当“左”倾成为一种潮流的时候，共产党员要反对这个潮流，如同在抗日时期反对投降倾向的潮流一样。关于党外人士问题，过去中央没有解决，今天解决了。地主作为整个阶级来说是要消灭的，但作为个人还要分别情况不同对待。在土改中，对地主阶级中赞成土地法的，或过去和我们合作过的上层人士，可以采取或分而不斗的办法，除个别人物犯了死罪的要出布告枪毙外，对一般的人采取上述办法比较恰当。

    关于打人问题，共产党在原则上主张废止肉刑，这个原则曾经是资产阶级民主主义者反封建的口号，无产阶级应该接受这份遗产。一九二九年，我在为红四军党的第九次代表大会写的决议中，就已提出废止肉刑[26]，但以后还发生过使用肉刑的现象。到了延安，还是没有完全废止肉刑，这表示共产党没有本领，只能依靠封建的办法。现在必须重申，共产党绝不要提倡打人，绝不要组织打人，这是一条原则。

    今年晋绥地区财政困难，陕甘宁边区出现灾荒，都是严重的问题，必须用大力解决，我相信这两个区域的同志是可以解决的。

    关于宪法，近期内不会颁布，过早颁布也是不利的，但目前应该着手研究。关于组织革命的中央政府，现在暂不考虑，要等到蒋介石更困难，我们取得更大的胜利的时候，至少在平绥路打通以后再考虑这个问题。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在陕北米脂县杨家沟召开的中共中央扩大会议上的讲话（本篇一）和结论（本篇二）。
    [2]日丹诺夫（一八九六——一九四八），当时任苏联共产党中央政治局委员、苏联最高苏维埃副主席。莫洛托夫，当时任苏联共产党中央政治局委员、苏联部长会议副主席。
    [3]一九四八年二月二十一日，陈毅传达毛泽东在一九四七年十二月中共中央扩大会议上的讲话，其中有这样一段话：“军事上，今年（一九四七年）七月我们转入进攻以来，蒋介石转入防御地位，于是军事上完全改观。十年二十年来我们长期处于防御、被‘围剿’地位，没有进剿敌人，进攻敌人。抗战时期，我们也还是处于分散防御地位。一九四七年七月，我们历史上第一次转入进攻。这是革命的进攻，不要说‘反攻’，反攻带着防御意味，不能完全概括这一形势的内容。战争在初期是自卫性质，我们那时的方针是迟滞内战。现在要消灭蒋介石，已不是自卫性质。”
    [4]即《中国土地法大纲》，一九四七年九月十三日在中国共产党全国土地会议上通过，同年十月十日由中共中央公布。土地法大纲规定：“废除封建性及半封建性剥削的土地制度，实行耕者有其田的土地制度”；“乡村中一切地主的土地及公地，由乡村农会接收，连同乡村中其他一切土地，按乡村全部人口，不分男女老幼，统一平均分配”；“乡村农会接收地主的牲畜、农具、房屋、粮食及其他财产，并征收富农的上述财产的多余部分，分给缺乏这些财产的农民及其他贫民，并分给地主同样的一份。”
    [5]指一九四七年七月十七日至九月十三日中共中央工作委员会在河北省建屏县（一九五八年并入平山县）西柏坡村召开的党的全国土地会议。会议总结了一九四六年“五四指示”下达以后土地改革的经验，纠正了土地改革中右的倾向，确定彻底平分土地的政策，起草并通过了《中国土地法大纲》，并决定结合土地改革整顿党的组织。
    [6]贺龙，当时任陕甘宁晋绥联防军司令员。习仲勋，当时任陕甘宁晋绥联防军政治委员。
    [7]《晋绥日报》，是中共中央晋绥分局机关报。原名《抗战日报》，一九四○年九月十八日在山西兴县创刊，一九四六年七月一日改为本名。一九四七年下半年，该报曾开展反“客里空”运动，连续发表读者的反映和报社有关调查材料，公开检查土地改革前期宣传中的失实报道，使报纸工作得到改进。一九四九年五月一日终刊。《战斗报》，是晋绥军区政治部机关报。一九三六年十月在湘鄂黔根据地创刊，一九四五年八月暂时停刊，后又继续出版。一九四九年四月改由西北军区出版，一九五○年终刊。《边区群众报》，是陕甘宁边区的以农村基层干部和农民为主要读者对象的通俗报纸。一九四○年三月二十五日在延安创刊，一九四七年三月以后，报社随中共中央西北局转战陕北，坚持继续出报。该报通俗易懂，形式多样，活泼有趣，为群众喜闻乐见。
    [8]巴黎解放，指第二次世界大战后期，巴黎人民为策应盟军进攻巴黎举行的一次成功的武装起义。一九四四年六月，盟军在诺曼底登陆后，巴黎人民抵抗运动进入高潮。八月十九日，在法国共产党的领导下，巴黎全市举行了反对法西斯德国统治的武装起义。二十四日，起义者占领了德军在城市的大部分据点。当天傍晚，盟军坦克部队进抵业已基本解放的巴黎城。二十五日，巴黎解放。北伐军占领上海，这里指上海工人阶级为配合北伐战争、推翻北洋军阀统治而举行的第三次武装起义。一九二七年三月二十日北伐军东路军占领上海附近的龙华，二十一日上海工人在中国共产党的领导下举行了武装起义，经过三十个小时的战斗，于二十二日取得胜利。
    [9]“总动员令”，指国民党政府一九四七年七月四日发布的《戡平共匪叛乱总动员令》。
    [10]三青团，即三民主义青年团。一九三八年七月九日正式成立，是国民党控制青年的工具。一九四七年六月三十日，三青团并入国民党。
    [11]陈独秀，中国共产党的主要创建人之一，在党成立后的最初六年中是党的主要领导人。在第一次国内革命战争后期，犯了严重的右倾投降主义错误。
    [12]“三三制”，见本卷第225页注[13]。
    [13]一九四七年十月十日公布的《中国人民解放军宣言》规定：“本军对于蒋方人员，并不一概排斥，而是采取分别对待的方针。这就是首恶者必办，胁从者不问，立功者受奖。对于罪大恶极的内战祸首蒋介石和一切坚决助蒋为恶、残害人民、而为广大人民所公认的战争罪犯，本军必将追寻他们至天涯海角，务使归案法办。本军警告一切蒋军官兵，蒋政府官员，蒋党党员，凡是尚未沾染无辜人民鲜血的人们，切勿跟那些罪犯们同流合污。凡是已经做过坏事的人们，赶快停止作恶，悔过自新，脱离蒋介石，准其将功赎罪。本军对于放下武器的蒋方官兵，一律不杀不辱，愿留者收容，愿去者遣送。对于起义加入本军的蒋军部队和公开或秘密为本军工作的人们，则给予奖励。”（《毛泽东选集》第四卷，人民出版社1991年版，第1238—1239页）
    [14]指一九四七年七月至九月，刘伯承、邓小平率领的晋冀鲁豫野战军主力部队，陈赓、谢富治率领的由晋冀鲁豫野战军第四、第九纵队、西北民主联军第三十八军和太岳军区第二十二旅所组成的作战集团，以及陈毅、粟裕率领的华东野战军主力部队，挺进中原的军事行动。
    [15]冯玉祥（一八八二——一九四八），安徽巢县人。曾任国民党政府军事委员会副委员长。一九四六年九月以考察水利专使名义出访美国。在美期间，积极从事和支援祖国人民反内战、反独裁的爱国民主运动。一九四七年五月二十六日在旧金山《世界日报》上发表《告全国同胞书》，主张国共停战议和，成立联合政府。十一月上旬，在纽约组织成立旅美中国和平民主同盟，任执行委员会主席。十一月十五日，在美国《民族报》上发表《我为什么与蒋决裂？》一文。十二月七日，出席美国“民主远东政策促进会”为纪念珍珠港事件六周年大会，并发表演说，以确凿的事实说明“美国政府援蒋是走的一条错路，是破坏中美友谊之路，是最不聪明的办法”。
    [16]李鼎铭（一八八一——一九四七），陕西米脂人，开明绅士，曾任陕甘宁边区政府副主席，一九四一年十一月在陕甘宁边区第二届参议会上提出“精兵简政”的提案。刘少白（一八八三——一九六八），山西兴县人，当时任晋绥边区临时参议会副议长，在土地改革运动中，主动将自家土地和多余住房交给人民政府处理。
    [17]华莱士（一八八八——一九六五），美国政治活动家、农业专家。一九四一年至一九四五年任美国副总统期间，主张国际合作，支持中国抗日，反对姑息日本法西斯。一九四四年六月受美国总统罗斯福委派来中国，劝说蒋介石保持国共合作，联合抗日，并加强中苏关系。一九四六年九月因不同意杜鲁门的遏制苏联政策而辞去美国商业部长的职务。
    [18]本文说到“要作修改”的地方，是指中共中央一九四七年十月二十七日关于对待自由资产阶级须防止过左倾向的指示中所说的“今天要孤立一切对美蒋尚有幻想的阶级、党派及其领袖，到明天就连反对杜鲁门之美亲华莱士之美、反对蒋介石之国亲李济深之国的阶级、党派及其领袖，也要将他们孤立起来”。
    [19]关于英、美同苏联的关系问题，一九四六年四月毛泽东针对当时对于国际形势的一种悲观估计，为中共中央起草了《关于目前国际形势的几点估计》一文，但没有发表，只在中共中央一部分领导同志中间传阅过。一九四七年十二月中共中央扩大会议印发了这个文件，到会同志一致同意这个文件的内容。后来全文收入中共中央一九四八年一月发出的《关于一九四七年十二月中央会议决议事项的通知》中，建国后编入《毛泽东选集》第四卷。
    [20]洛川会议，指一九三七年八月二十二日至二十五日在陕北洛川召开的中共中央政治局扩大会议。这次会议是在全国抗战爆发后的形势下召开的。毛泽东在会上作了关于军事问题和国共两党关系问题的报告，并作了结论。会议通过了《中共中央关于目前形势与党的任务的决定》、《中国共产党抗日救国十大纲领》和毛泽东为中共中央宣传部门起草的宣传鼓动提纲《为动员一切力量争取抗战胜利而斗争》。
    [21]指一九四七年二月一日毛泽东为中共中央起草的对党内的指示《迎接中国革命的新高潮》（《毛泽东选集》第四卷，人民出版社1991年版，第1211—1217页）。
    [22]李井泉，当时任中共中央晋绥分局书记、晋绥军区政治委员。
    [23]指一九四七年九月二十四日发表的《晋绥边区农会临时委员会告农民书》。《告农民书》共分三部分：第一，要彻底打垮地主阶级，彻底消灭封建；第二，要彻底平分土地和公平合理分配一切果实；第三，要彻底发扬民主，并且有权审查一切组织和干部。
    [24]指《目前形势和我们的任务》（《毛泽东选集》第四卷，人民出版社1991年版，第1243—1261页）。
    [25]晋西北会议，可能指中共中央晋绥分局一九四七年五月七日在山西临县郝家坡召开的讨论土地改革问题的地委书记会议。义合镇会议，指中共中央西北局一九四七年十一月一日在陕西绥德义合镇召开的贯彻土地法大纲的会议。
    [26]见《毛泽东文集》第一卷第107—110页。


目录 4

关于赴重庆谈判问题复蒋介石的电报…………………………1
(一九四五年八月十六日、二十二日、二十四日)
抗日战争胜利后的新形势和新任务……………………………4
(一九四五年八月二十三日)
目前党的方针及新四军的工作部署……………………………13
(一九四五年八月二十四日)
赴重庆谈判前在政治局会议上的讲话…………………………15
(一九四五年八月二十六日)
毛泽东赴重庆谈判期间由刘少奇代理
中共中央主席职务………………………………………………18
(一九四五年八月二十七日)
在重庆机场发表的谈话…………………………………………19
(一九四五年八月二十八日)
同国民党谈判的十一条意见……………………………………20
(一九四五年八月三十日)
尽快派人到上海等地办报………………………………………23
(一九四五年九月十四日)
答路透社记者甘贝尔问…………………………………………25
(一九四五年九月二十七日)
给柳亚子的信……………………………………………………29
(一九四五年十月四日、七日)
中国只能走和平一条路…………………………………………31
(一九四五年十月八日)
夺取平绥战役的胜利意义重大…………………………………33
(一九四五年十月十六日)
集中太行与冀鲁豫全力争取平汉战役的胜利…………………36
(一九四五年十月十七日、二十七日、二十九日)
目前时局及今后六个月的任务…………………………………40
(一九四五年十月二十日)
在山东华中打几个好的歼灭战…………………………………43
(一九四五年十月二十二日)
在桐柏山区域创造战场…………………………………………45
(一九四五年十月二十二日)
在抗大七分校的讲话……………………………………………47
(一九四五年十月二十五日)
同国民党谈判的补充意见………………………………………51
(一九四五年十月二十九日)
晋察冀第二野战军十一月份必须完成三项任务………………53
(一九四五年十月三十日)
准备在邹、滕地区打大歼灭战…………………………………55
(一九四五年十月三十一日)
华北东北等地须归人民自治……………………………………57
(一九四五年十一月三日)
我方发动反攻具有充分理由……………………………………59
(一九四五年十一月三日)
对俘虏官兵的处理办法…………………………………………61
(一九四五年十一月三日)
增兵东北之部署…………………………………………………63
(一九四五年十一月四日)
先解决受降、伪军、自治三大问题才能恢复交通……………66
(一九四五年十一月五日)
目前宣传与谈判的方针…………………………………………69
(一九四五年十一月七日、八日)
把发动群众创造战场当作东北当前紧急战略任务……………71
(一九四五年十一月十日)
抗战胜利三个月来的局势和今后
若干工作方针……………………………………………………73
(一九四五年十一月十二日)
以锦州地区为战略枢纽布置工作………………………………81
(一九四五年十一月十四日)
从内线作战着眼分批歼灭国民党三个军………………………83
(一九四五年十一月十五日)
给司徒美堂的信…………………………………………………85
(一九四五年十二月二十八日)
给蔡博等的信……………………………………………………86
(一九四六年一月八日)
关于停止国内军事冲突的通告…………………………………88
(一九四六年一月十日)
只要了解事实真相，群众是决不会盲从反动派的……………90
(一九四六年二月二十六日)
要求各地汇报工业及工运情况的通知…………………………92
(一九四六年三月十二日)
给洪禹的信………………………………………………………94
(一九四六年三月十二日)
关于时局的四条分析……………………………………………96
(一九四六年三月十五日)
在东北进驻地区要十分注意政策………………………………100
(一九四六年三月十七日)
关于工业与工运问题的方针……………………………………101
(一九四六年三月二十四日、二十八日)
纠正群众工作中错误的几个问题………………………………103
(一九四六年四月十一日)
东北作战须统筹全局作长期打算………………………………106
(一九四六年四月十二日)
占领长春后的东北军政工作部署………………………………108
(一九四六年四月十九日)
集中优势兵力在四平南北地区举行数次
大的战役决战……………………………………………………110
(一九四六年四月十九日)
向“四八”被难烈士致哀………………………………………112
(一九四六年四月二十日)
关于练兵的指示…………………………………………………114
(一九四六年五月一日)
力争东北停战及制止全国内战的对策…………………………116
(一九四六年五月十五日)
东北目前仍应将乡村及中小城市工作放在首位………………119
(一九四六年五月十九日)
准备对付蒋介石大打的作战部署………………………………121
(一九四六年六月十九日)
反对美国对蒋军事援助法案的声明……………………………123
(一九四六年六月二十二日)
东北应准备于谈判破裂时粉碎蒋介石进攻……………………125
(一九四六年六月二十二日)
全局破裂后太行和山东两区的战略计划………………………127
(一九四六年六月二十二日)
正确对待军调执行小组的国、美人员…………………………130
(一九四六年六月二十二日)
给邝赛朝暨美国海员工会三千华工的电报……………………132
(一九四六年六月二十四日)
国民党一切布置是打，暂无和平希望…………………………134
(一九四六年六月二十五日)
给马叙伦等的慰问电……………………………………………136
(一九四六年六月二十五日)
国民党大打后晋察冀军区的基本任务…………………………138
(一九四六年六月二十八日)
反动派的企图终究要失败………………………………………141
(一九四六年六月三十日、七月七日)
“七七”宣言发表后应采取的策略方针………………………144
(一九四六年七月六日)
对付美蒋的主要政策不是让步而是斗争………………………146
(一九四六年七月六日)
关于学习和宣传中央“七七”宣言的通知……………………148
(一九四六年七月八日)
对东北局关于东北形势及任务决议的修改意见………………150
(一九四六年七月十一日)
注意加强部队纪律教育…………………………………………154
(一九四六年七月十二日)
中原军以机动灵活之行动在外线牵制敌人……………………155
(一九四六年七月十三日)
给李公朴、闻一多家属的唁电…………………………………157
(一九四六年七月十三日、十七日)
中原军的战略任务是在敌后创立根据地………………………159
(一九四六年七月十五日)
中原军胜利突围的意义…………………………………………161
(一九四六年七月十五日)
学习陈赓部集中主力各个歼敌的作战方法……………………163
(一九四六年七月十六日)
在鄂西鄂北豫南灵活作战建立根据地…………………………165
(一九四六年七月二十四日)
宁可丧失一些地方不可勉强作战………………………………167
(一九四六年七月三十日)
苏中各分散之敌利于我各个击破………………………………169
(一九四六年八月十三日)
战役战斗上不要平均使用兵力…………………………………171
(一九四六年八月二十二日)
陕南豫西鄂西各部应彻底分散控制广大地区…………………173
(一九四六年八月二十三日)
华中野战军的作战经验…………………………………………175
(一九四六年八月二十八日)
山东华中的歼敌方针……………………………………………177
(一九四六年八月二十九日)
坚决克服归队思想在敌后创造根据地…………………………180
(一九四六年九月十日)
关于刘邓军作战经验的通报……………………………………183
(一九四六年九月十三日)
给陆定一的信……………………………………………………185
(一九四六年九月二十七日)
张家口失陷后晋察冀部队的作战方针…………………………187
(一九四六年十月十二日)
集中山野华野全力歼灭东进之敌………………………………189
(一九四六年十月十五日)
采取围城打援办法歼敌有生力量………………………………191
(一九四六年十月二十四日)
敌强我弱必须准备长期斗争……………………………………193
(一九四六年十月二十五日)
南方各省乡村工作方针…………………………………………194
(一九四六年十一月六日)
要胜利就要搞好统一战线………………………………………196
(一九四六年十一月二十一日)
同三位西方记者的谈话…………………………………………203
(一九四六年十二月九日)
新年祝词…………………………………………………………210
(一九四七年一月一日)
一切以打大歼灭战为目标………………………………………212
(一九四七年一月五日)
围城打援是歼敌的重要方法之一………………………………215
(一九四七年一月十一日)
给陈瑾昆的信……………………………………………………217
(一九四七年一月十六日)
注意多打歼灭战少打击溃战……………………………………218
(一九四七年一月二十三日)
对中国革命新高潮的说明………………………………………219
(一九四七年二月一日)
关于彻底粉碎陈诚向鲁南进攻的建议…………………………226
(一九四七年二月三日)
考虑作战行动应以便利歼敌为标准……………………………228
(一九四七年三月六日)
只要打破胡宗南军即可改变陕北局面…………………………231
(一九四七年三月二十七日)
中央工作委员会在刘少奇主持下进行工作……………………233
(一九四七年三月三十日)
先打弱的后打强的你打你的我打我的…………………………235
(一九四七年四月二十二日)
不性急不分兵待机歼敌…………………………………………237
(一九四七年五月六日)
蒋介石驱我至黄河以北而歼灭的方针将归于破产……………240
(一九四七年五月十一日)
东北作战部署及关内战局………………………………………242
(一九四七年五月二十日)
    山东战场的作战方针………………………………………245
(一九四七年五月二十二日)
对陈谢纵队西进作战的部署……………………………………247
(一九四七年五月二十四日)
中原军起了极大的战略作用……………………………………250
(一九四七年五月二十八日)
做好夺取大西北的一切准备……………………………………252
(一九四七年六月六日)
一九四七年六月当为开始全面反攻的月份……………………254
(一九四七年六月十四日)
每战应以歼灭孤立分散之敌为主………………………………256
(一九四七年七月一日)
击灭胡宗南夺取大西北的两个方案……………………………258
(一九四七年七月四日)
一年作战总结及今后计划………………………………………260
(一九四七年七月十日)
陈谢纵队使用方向改为渡河南进………………………………264
(一九四七年七月十九日)
在小河中共中央扩大会议上的讲话……………………………266
(一九四七年七月二十一日)
对确保与扩大战略主动权的军事部署…………………………274
(一九四七年七月二十三日)
做好到国民党区域作战的准备工作……………………………277
(一九四七年七月二十六日)
刘邓军出大别山的准备工作……………………………………279
(一九四七年七月三十日)
整顿队势以利争取新胜利………………………………………281
(一九四七年八月六日)
对刘邓出动后敌之对策的估计…………………………………283
(一九四七年八月六日)
对我军南进的三点意见…………………………………………286
(一九四七年八月十二日)
在今后四个月内争取整个军事形势的转变……………………288
(一九四七年八月二十一日)
西兵团的作战任务………………………………………………291
(一九四七年八月二十四日)
给敌以歼灭与歼灭性打击须同时注重…………………………294
(一九四七年八月二十八日)
陈谢部的作战范围和原则………………………………………296
(一九四七年九月二日)
迅速建立无后方作战的思想……………………………………298
(一九四七年九月三日)
土地会议应该采取彻底平分土地的方针………………………300
(一九四七年九月六日)
在黄河、淮河、运河、平汉之间创造根据地
有重大战略意义…………………………………………………302
(一九四七年九月十一日)
陈粟部在一两个月内应只打小仗不打大仗……………………304
(一九四七年十月三日)
给毛岸英的信……………………………………………………306
(一九四七年十月八日)
西北战场作战经验………………………………………………308
(一九四七年十月十一日)
组织野战机动兵团及分散作战的部署…………………………310
(一九四七年十月二十日)
对待自由资产阶级须防止过左倾向……………………………312
(一九四七年十月二十六日)
民盟的教训………………………………………………………314
(一九四七年十一月三日)
我们完全有把握彻底打倒蒋介石反动集团……………………316
(一九四七年十一月六日)
晋察冀野战军准备配合东北作战………………………………318
(一九四七年十一月十七日)
给陈瑾昆的信……………………………………………………320
(一九四七年十一月十八日)
在土地改革中注意纠正“左”倾错误…………………………322
(一九四七年十一月二十九日)
改造旧艺术创造新艺术…………………………………………324
(一九四七年十二月二十一日)
在杨家沟中共中央扩大会议上的讲话…………………………328
(一九四七年十二月二十五日、二十八日)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目录

三军协力解决大别山困难
应向全军施行政策与纪律教育[1]
中原和西北地区的作战部署
对粟裕部在宽大区域机动作战的指示
把打击面放在真正的封建剥削阶级范围内[1]
对可以争取的中间派应采取积极争取与合作态度
征询邓小平对新解放区若干政策问题的意见[1]
在西北野战军前委扩大会议上的讲话
边区政权机关不应只代表农民
新解放区土改斗争策略
对中央一月决定[1]的补充意见
南线三军三个月的作战方针
转发朱德给中共中央信[1]的批语
反对职工运动中的“左”倾冒险主义[1]
老区半老区实行土地法应有所不同
封闭蒋军在东北加以各个歼灭
中国的社会经济形态、阶级关系和人民民主革命[1]
关于讨论《中共中央关于土地改革中各社会阶级的划分及其待遇的规定　》(草案)[1]的指示
新解放区土改斗争策略的运用
人民的革命力量才是真正的优势[1]
各地应注意总结城市工作经验
政策和经验的关系
今后不要提倡新式富农的意见是不对的[1]
《山西崞县是怎样进行土地改革的》[1]一文按语
在宽大机动中大量歼灭敌人
政策和策略是我党我军的生命[1]
将全国一切可能和必须统一的权力统一于中央
企业管理委员会应有工程师、技师及职员参加[1]
给李济深、沈钧儒[1]的信
粟裕兵团暂不渡江，集中主力在中原歼敌[1]
晋绥分局应将工业生产放在领导工作的重要位置
对知识分子应避免唯成分论的偏向
关于对外订立有借有还商业性协定问题
必须以严肃科学态度对待宣传工作[1]
多方调动敌人，创造歼敌机会
关于攻打长春的几点考虑[1]
各中央局、分局、前委应向中央报告的事项
变敌人的假和平运动为人民的真和平运动[1]
停止攻击长春计划，做好南进作战准备
复各民主党派与民主人士电
对中间派倒蒋活动应取的策略[1]
攻济打援的初步设想
不同意毛泽东主义的提法
执行报告制度的重要性
党报必须无条件地宣传中央的路线和政策[1]
东北秋季作战重点应放在卫立煌范汉杰[1]系统
在中共中央政治局会议上的报告和结论
济南战役的目的和兵力部署
战争第三年的歼敌任务[1]
举行淮海战役甚为必要
做好淮海战役的准备工作[1]
攻占义县、锦州、锦西是东北整个战局的关键
力争于十天内外攻取锦州
把作战重点放在锦州锦西方面是正确的
钳制徐州援敌歼灭黄百韬兵团[1]
即刻部署全歼廖耀湘兵团[1]
给刘少奇的信
动员一切力量歼灭可能向石家庄进扰之敌[1]
东北解放军正举行全线进攻[1]
东北华北部队准备协力夺取平津地区
中原我军占领南阳[1]
淮海战役第一仗和第二仗的歼敌任务[1]
截断宿蚌路，歼敌于淮河长江以北[1]
再有一年左右时间即可从根本上打倒国民党
淮海战役的作战部署
先以四个纵队夜行晓宿秘密入关
必须准备连续作战争取战役全胜[1]
东北大军入关后的作战计划[1]
迅速抓住扭打平张线上之敌
向国民党军黄维兵团的广播讲话[1]
歼灭强敌必须用强攻方法
准备隔断平津，包围唐山，歼击芦台塘沽之敌
迅速构筑阻击阵地务使各敌不能逃脱
对今后作战方针的意见
充分注意保护北平工业及重要文化古迹
目前形势和党在一九四九年的任务[1]
给宋庆龄的两封信
热烈祝贺淮海战役胜利结束[1]
中共发言人就和平谈判问题发表谈话[1]
不要在约法八章等之外再发任何口号
北平问题和平解决的基本原因[1]
复李济深等五十六人电[1]
对部队进行地理常识教育极为重要
把南北通船通航通邮诸事当作一件大事去做
在中共七届二中全会上的总结[1]
嘉勉重庆号巡洋舰起义[1]官兵
对傅作义通电[1]的复电
注意吸收自由资产阶级代表参加工作
复李宗仁[1]电
关于我军渡江时间的考虑
立脚点应放在谈判破裂用战斗方法渡江上面
人民解放军百万大军横渡长江[1]
关于稳住汤恩伯及外交对策问题
高级领导机关对下级应加强文电指示
占领吴淞嘉兴等地应注意的问题
黄华同司徒雷登谈话应注意的问题
对外国军舰轮船进入黄浦江的处理办法
关于各野战军的进军部署
通报平津接收企业的经验
预筹对策防备帝国主义的武装干涉
依靠群众办好铁路建设事业[1]
采取远距离包围迂回方法追歼白崇禧部[1]
我们是能够克服困难的[1]
争取程潜[1]等站在我们方面有极大的政治作用
兼取政治方式解决西北地区
同意以中间不动两头平的政策解决河南土地问题[1]
关于工会工作的方针[1]
给阿哈买提江[1]的电报
给黄炎培[1]的两封信
三万以上人口的城市和各县均应召开各界人民代表会议
必须维持上海，统筹全局
关于各地召开各界代表会议的指示
开好县的各界代表会议
中国人从此站立起来了[1]
中国人民大团结万岁[1]
人民英雄永垂不朽[1]
目录 5


三军协力解决大别山困难
(一九四八年一月二日)

刘邓，粟陈唐，陈谢[1]并告徐滕薄[2]:

    (一)粟、陈、唐东晨电[3]悉。此次粟、陈两军[4]歼灭三师及围攻确山之行动，已从大别山方面调动敌人六个旅向西向北，八十五师亦被赵纵[5]之行动调至应城地区，五师、七十五师亦被调动至沙河附近。这一形势有利于大别山方面之作战，亦有利于郑徐线南北我军之活动。但因二十师未能歼灭，刘邓方面尚未来得及执行由分散工作到集中歼敌，白崇禧[6]所部进攻刘邓之实力并未减少，如果此时粟陈唐部迅即转回郑徐线，陈谢准备向渭南，则大别山之困难仍难解决；而大别山困难只有由刘邓、粟陈、陈谢三军协力在一至二个月内歼敌数个旅，方能开辟胜利解决之道路。大别山根据地之确立则是整个南线胜利的重要环节。

    (二)因此我们意见:甲、刘邓在内线于本月内开始集中相当兵力，以寻机歼敌二个至三个旅为目标。乙、刘邓之一纵仍在淮河以北执行钳制任务，必要时配合粟陈、陈谢作战。丙、粟陈、陈谢已会合之各部统在确山、许昌之间集结休整若干天，吸引敌人于自己周围，以利刘邓之作战，并准备寻机歼敌一路。如南面无好打之仗，许昌之敌好打则打许昌之敌；如许昌之敌不好打，则考虑以粟陈唐部攻占南阳，陈谢部攻占襄樊[7]，吸引白崇禧部向西，以利刘邓之作战并寻机歼灭向西之敌之一部。同时让敌重占许昌、确山段，以利尔后粟陈唐回师歼其一部。陈谢占襄樊后与已占郧阳之刘旅[8]打通联系，在汉水中段建立自己的巩固后方，以利尔后向渭南之行动(在大别山困难已获初步克服之后)，并协助王、赵两纵[9]开辟桐柏、江汉两区。如果我军采取此项行动，还可能分散白崇禧一部向宜昌一带布防。丁、八、十、十一纵于攻克菏泽后休整若干天即举行徐蚌段破击战役，该三纵在两个月内即在徐蚌东西、郑徐南北地区单独作战，不要盼望主力向东。

    (三)你们对上述部署意见如何，盼考虑电复。

    军委
    子冬

    根据毛泽东手稿刊印。

    注释

    [1]刘，指刘伯承（一八九二——一九八六），四川开县人，当时任晋冀鲁豫野战军司令员。邓，指邓小平，一九○四年生，四川广安人，当时任晋冀鲁豫野战军政治委员。粟指粟裕（一九○七——一九八四），湖南会同人，当时任华东野战军副司令员。陈，指陈士榘（一九○九——一九九五），湖北荆门人，当时任华东野战军参谋长。唐，指唐亮（一九一○——一九八六），湖南浏阳人，当时任华东野战军政治部主任。陈，指陈赓（一九○三——一九六一），湖南湘乡人，当时任晋冀鲁豫野战军陈谢集团前委书记。谢，指谢富治（一九○九——一九七二），湖北黄安（今红安）人，当时任晋冀鲁豫野战军陈谢集团前委副书记。
    [2]徐，指徐向前（一九○一一—一九九○），山西五台人，当时任晋冀鲁豫军区第一副司令员。滕，指滕代远（一九○四——一九七四），湖南麻阳人，当时任晋冀鲁豫军区第二副司令员。薄，指薄一波，一九○八年生，山西定襄人，当时任晋冀鲁豫军区第一副政治委员。
    [3]指粟裕、陈士榘、唐亮一九四八年一月一日晨给中共中央军委的请示电报。电报就配合大别山战斗提出三种行动方案：一是粟陈部、陈谢部及刘邓之一纵三军沿平汉线南下，威胁武汉，以调动敌人。二是三军分开行动，陈谢部向西，月底进入渭南；刘邓之一纵仍东返淮河以北、正阳息县以东地区活动；粟陈部四个纵队转至沙河以北、许昌郑州以东地区，会合八、十、十一纵队全力东向击破津浦。三是陈谢部仍留确山以西地区活动，吸引分散敌人。电报认为以执行第二方案为适当。
    [4]指粟裕任副司令员的华东野战军和陈赓任前委书记的晋冀鲁豫野战军陈谢集团。
    [5]赵纵，指赵基梅任司令员的晋冀鲁豫野战军第十二纵队。
    [6]白崇禧（一八九三——一九六六），广西桂林人。当时任国民党政府国防部部长兼国防部九江指挥部主任。
    [7]指湖北的襄阳和樊城，一九五○年合并为襄樊市。
    [8]刘旅，指刘金轩任旅长的晋冀鲁豫野战军第四纵队第十二旅。
    [9]王、赵二纵，指王宏坤和赵基梅分别任司令员的晋冀鲁豫野战军第十纵队和第十二纵队。


应向全军施行政策与纪律教育[1]
(一九四八年一月九日)

    我军到任何地方，原则上不许没收任何商店及向任何商人捐款。官僚资本，在该地成为根据地时，亦只许由民主政府接收经营，不许军队没收或破坏。军队给养应取给于敌人仓库、地主阶级、土地税及政府向商人征收之正当的营业税及关税。没收敌军官佐家属的财产，亦是完全错误的。高家堡破坏纪律的行为，应追究责任，并向全军施行政策教育与纪律教育。

    毛泽东
    一月九日

    根据手稿刊印。

    注释
    [1]这是毛泽东在西北野战军副政治委员兼陕甘宁晋绥联防军政治委员习仲勋一九四八年一月二日关于我军攻克高家堡时发生破坏纪律事件的报告上的批语。


中原和西北地区的作战部署
(一九四八年一月九日)

刘邓，粟陈唐，陈谢[1]，并告邯郸局，华东局，中工委:

    各电均悉。为着在两至三个月内歼敌十个旅左右，协助刘邓建立大别山、桐柏山、江汉等处根据地，协助陈谢建立豫西南、鄂西北、陕东南及豫西根据地，协助彭张[2]建立渭北根据地，并破坏津浦路，扩大豫皖苏根据地，协助苏北、苏中作战之目的，部署如下:

    甲、第一阶段，(一)刘邓集结相当力量，粟裕三个纵队(四纵不在内)，陈谢不少于五个旅，于子有(二十五日)以前休息整训完毕；子有以后，粟裕及陈谢两军统一由粟指挥，由现地向豫鄂陕边行动，相机攻占南阳、镇平、内乡、浙川、邓县、新野、襄阳、樊城、宜城、南漳、光化[3]、老河口、谷城、均县[4]、郧阳、西坪、卢氏、商南、商县诸城镇，相机歼灭该区敌人，并吸引白崇禧[5]军一部西进相机歼灭之。在配合作战时，王宏坤、赵基梅两纵[6]受粟指挥(该两纵以分散游击为主)。(二)刘邓在大别山、淮北各部集结相当力量相机歼敌。(三)陈粟[7]八、十、十一纵及四纵分别在陇海汴徐线以北及沙河流域休整一个整月，然后以三个纵队在徐蚌线东西、郑徐线南北相机歼敌，并大破该两路。(四)彭张主力(八个旅)于本月休整完毕，下月初开始向延安、宜川线出击(该线有胡[8]军七个旅)，得手后向该线以南、渭水以北进击，以建立渭北根据地为目的(该地是向陇南行动建立甘陕川边根据地之跳板)。

    乙、第二阶段，粟部及陈谢部在豫鄂陕边地区休整一时期，然后陈谢部向渭南行动，粟陈唐三个纵队并加一个纵队向北行动，相机攻占郑州、潼关间各城镇，歼灭该线敌人。刘邓在现地相机休整及作战，陈粟之八、十、十一纵仍服原任务，准备从山东调二、七两纵至苏北作战，待华中分局建立后，该两纵归陈粟指挥(陈毅于子虞[9]到中央，约两星期后动身归队)。

    丙、第三阶段，粟部准备在郑潼线上休整一个月至两个月(请邯郸局准备粮食)，然后向平汉线上及平汉、津浦之间作战。

    军委　子佳

    根据毛泽东手稿刊印。

    注释

    [1]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。粟陈唐，指粟裕、陈士榘、唐亮，当时分别任华东野战军副司令员、参谋长和政治部主任。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。
    [2]彭，指彭德怀（一八九八——一九七四），湖南湘潭人，当时任西北野战军司令员兼政治委员。张，指张宗逊，一九○八年生，陕西渭南人，当时任西北野战军副司令员。
    [3]光化，一九八三年并入老河口市。
    [4]均县，今湖北丹江口市。
    [5]白崇禧，当时任国民党政府国防部部长兼国防部九江指挥部主任。
    [6]指王宏坤和赵基梅分别任司令员的晋冀鲁豫野战军第十纵队和第十二纵队。
    [7]陈，指陈毅（一九○一——一九七二），四川乐至人，当时任华东野战军司令员兼政治委员。粟，指粟裕。
    [8]胡，指胡宗南（一八九六——一九六二），浙江孝丰（今属安吉）人。当时任国民党军西安绥靖公署主任。
    [9]子虞，即一月七日。


对粟裕部在宽大区域机动作战的指示
(一九四八年一月十日)

粟陈[1]，并告陈谢，刘邓[2]:

    佳申电[3]悉。

    (一)军委佳电[4]已回答了你们的问题，两个方案都要执行。你们现在集中全力进行准备工作，休养兵力，提高士气及战术，整顿纪律(十分要紧)，开干部会，二十五日以后执行向西南行动的计划。

    (二)西南十余县是一个宽大机动区域。有山地，亦有平地，有缺粮区域，亦有富足区域。敌情不甚严重。分几个步骤，争取攻占南阳、淅川、西坪、卢氏、襄樊[5]、老河口等城，争取歼灭六十五师及其他敌人及地主武装。攻城先经侦察及试攻。环境许可时，用坑道作业去攻。无法攻的，临时改为围城打援，或弃之不攻，再攻别地。不预先存着一定要打开某城，一定要歼灭多少敌人的想法，能歼多少即算多少。军队疲劳了就休息(充分注意休息)，休息好了就打仗。要准备打九师、十师、二十师等部的增援。增援到了看形势，好打就打，不好打就机动，临机决定。这一战役将包括许多次战斗，时间亦不要固定。顺利则打久些，一个月两个月均可，看情况决定。如果形势有利的话，还可设想到信阳、汉口、襄阳三角地区去机动。对你们困难的是安置伤员的地点。你们应与陈谢一道在汉水中段设置临时后方。那里在肃清土顽以后，估计会是安全的。陈谢有一个旅已占郧西、郧阳。只要再占淅川、均县[6]、老河口等处，并派小部武装及政工人员剿灭土匪，发动群众，后方就有了。你们熟悉这一带，对于秋季机动，也许是几条道路中的一条道路。

    (三)你们应召集陈谢开一次会，大致商定作战步骤。陈谢及十纵、十二纵受你们指挥，你们应当放胆指挥。对不大之敌两军分区行动，对较大之敌(仍然只打中等规模之仗)则合同行动。总之一切由你们相机处理。

    (四)补充一事，待执行第二计划你们到达郑州、潼关线上作战时，可以解决。

    (五)陈军长[7]到此谈了你们的情形，我们认为是满意的。

    毛泽东　子灰

    根据手稿刊印。

    注释
    [1]粟陈，指粟裕、陈士榘，当时分别任华东野战军副司令员和参谋长。
    [2]陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [3]指粟裕、陈士榘一九四八年一月九日申时给中共中央军委的电报。电报提出向郑陕线行动、击破津浦线和向南阳、襄樊行动的两个方案。
    [4]指毛泽东一九四八年一月九日为中共中央军委起草的给刘伯承、邓小平等的电报。见本卷第5—6页。
    [5]指湖北的襄阳和樊城，一九五○年合并为襄樊市。
    [6]均县，今湖北丹江口市。
    [7]陈军长，指陈毅，当时任华东野战军司令员兼政治委员，抗日战争时期曾任新四军军长。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


把打击面放在真正的封建剥削阶级范围内[1]
(一九四八年一月)

    一

    兴县蔡家崖算是当地地主、富农比较集中的地方。该县多数乡村地主、富农没有蔡家崖这样多。可是蔡家崖的经验，却给我们一个重要的教训，就是我们必须按照实际情形去划分阶级，进行土改，决不可将本来不是地主、富农的人们人为地划成地主、富农，错误地扩大打击面，打乱革命阵线，帮助敌人，孤立自己。这是一个极端重大的问题，必须引起全党同志的注意。

    二

    这里必须指出，我提出兴县蔡家崖划错阶级成分的问题，只是当作一个例子来说。在晋绥其他乡村，在华北、华东、华中、东北及西北的陕甘宁边区，如像蔡家崖那样定错阶级成分的，或者差不多那样的，肯定地说必定不少。一切解放区的领导同志们及所有从事土地改革工作的同志们，均必须严肃地检查这个划成分的问题，公开地明确地改正自己所犯的错误。哪怕只是划错了一个人，也必须改正。

    三

    中国的旧式富农，带着浓厚的封建性，多兼放高利贷或出租一部分土地。他们一方面自己劳动，接近于农民；另方面又有封建的或半封建的剥削，接近于地主。

    四

    无论如何，只应该把打击面放在真正的封建剥削阶级的范围以内，绝对不许可超出这个范围。在人民解放军所到的原先是国民党统治的地方，打击面还要缩小些。在那里，首先只打击大地主、豪绅、恶霸、地主武装、保甲制度、特务分子，依照战争胜利与根据地巩固的情况，依照群众的觉悟程度与组织程度，逐步地发展到消灭全部封建制度。

    五

    土地平分后要号召农民勤劳生产，改良农业技术，发展互助合作运动，求得农民自己生活上的改善，求得民主政府与人民解放军有足够的公粮以利于战胜反动派，并求得日益增多的当作商品出卖的粮食及原料，使城市人民与工业获得足够的农业产品。

    六

    杜斌丞[2]是民主同盟[3]的人，是一个民主分子，他被胡宗南[4]杀死了，但是类如杜斌丞这样的人还是有的。有这样的人参加民主政府，使民主政府成为共产党领导的各革命阶级的代表人物联合组成的政府，而不是共产党一党包办的政府，这样对于团结中国百分之九十以上的老百姓一道奋斗是有利益的。

    七

    我们反对乱杀人，并不是说一个人也不能杀。那些真正罪大恶极的大反革命分子，大恶霸分子，国人皆曰可杀的这类分子，经过人民法庭判处死刑，并经过一定政府机关(县级或分区一级或更高的政府所组织的委员会)批准，执行枪决，并公布其罪状(杀人必须公布罪状，不得秘密杀人)，那是完全必要的，不如此不能建立革命秩序。但是，不能随便加人罪名而去处人以死罪。须知多杀人是不能解决任何问题的。我们的任务是解决问题，解决如何消灭帝国主义、封建主义和官僚资本主义的压迫和剥削，将中国建设成为独立的强盛的人民民主共和国这样的问题。除了在战争中在火线上必不可免地要杀死许多敌人以外，多杀了人，杀错了人，不但不能解决问题，而且可能推延问题的解决，甚至可能引导到革命遭受暂时的失败。这是因为多杀人必然要失去人民群众的同情，遭受很多人反对。

    八

    无论在农村中，在城市中，在军队中，在机关和学校中，在任何审查党员或干部的会议上，被审查者都有申述理由的权利，这种民主作风决不可少。

    据中央档案馆保存的毛泽东修改件刊印。

    注释

    [1]这是毛泽东在任弼时一九四八年一月十二日向西北野战军前线委员会扩大会议作的《土地改革中的几个问题》讲话稿上修改和加写的几段文字。毛泽东在讲话稿上方还写了一段批语：“用明码明日开始拍发，争取两天或三天发完，由新华社转播全国各地，立即在一切报纸上公开发表，并印小册子。请范长江同志注意不要译错文字或标点符号。我们这里除新闻简报上发表外，并印小册子送中后委。”
    [2]杜斌丞（一八八八——一九四七），陕西米脂人。曾任中国民主同盟中央常务委员兼西北总支部主任委员，一九四七年十月在西安被国民党反动派杀害。
    [3]民主同盟即中国民主同盟，前身是中国民主政团同盟，成立于一九四一年，一九四四年改为中国民主同盟。成员主要是文教科技界知识分子。
    [4]胡宗南，当时任国民党军西安绥靖公署主任。


对可以争取的中间派应采取积极争取与合作态度
(一九四八年一月十四日)

叶罗[1]转香港分局、上海局，并告中工委、各局、邯郸局并转承志[2]:

    (一)对酉感指示[3]的原则运用时，应注意灵活性。

    (二)对民主同盟的恢复活动[4]，对李济深[5]等国民党反蒋派，对在美的冯玉祥[6]，对一切可以争取的中间派，不管他们言论行动中包含多少动摇性及错误成分，我们应采积极争取与合作态度，对他们的错误缺点，采取口头的善意的批评态度。

    (三)要在报纸上刊物上对于对美帝及国民党反动派存有幻想、反对人民民主革命、反对共产党的某些中产阶级右翼分子的公开的严重的反动倾向加以公开的批评与揭露，文章要有分析，要有说服性，要入情入理。

    (四)对一切应当争取的中间派的错误观点，在报纸刊物上批评时，尤其要注意文章的说服性。

    (五)对华莱士[7]及其一派应采联合态度。

    中央　子寒

    根据中央档案馆保存的抄件刊印。

    注释
    [1]叶，指叶剑英（一八九七——一九八六），广东梅县人，当时任中共中央后方委员会书记。罗，指罗迈，即李维汉（一八九六＿——一九八四），湖南长沙人，当时任中共中央城市工作部副部长。
    [2]承志，即廖承志（一九○八——一九八三），广东惠阳人。当时任中共中央宣传部副部长。
    [3]指中共中央一九四七年十月二十七日给各中央局、分局及各野战军前委的指示。指示估计了蒋介石反动统治集团覆灭过程的几种形式，分析了国内各阶级、各党派在此种形势下可能会持的立场和态度，并且提出和规定了我党所应采取的策略与原则。
    [4]一九四七年十月，国民党政府宣布中国民主同盟为“非法团体”，民盟总部被迫解散。一九四八年一月，民主同盟领导人沈钧儒等在香港召开民盟一届三中全会，决定重建民盟领导机关，恢复活动，并发表宣言反对国民党反动政府和美国的对华政策，与中共及其他民主党派携手合作。参见本卷第14页注[3]。
    [5]李济深（一八八五——一九五九），广西苍梧人。当时任中国国民党革命委员会中央执行委员会主席。
    [6]冯玉祥（一八八二——一九四八），安徽巢县（今属巢湖市）人。当时任中国国民党革命委员会中央执行委员会常务委员兼中央政治委员会主席，在美国组织“旅美中国和平民主同盟”，反对美国援助蒋介石打内战。
    [7]华莱士（一八八八——一九六五），美国政治活动家。一九四一年至一九四五年任美国副总统。一九四四年六月曾到中国访问，主张国民党改善同共产党的关系，并促成美军观察组前往延安。


征询邓小平对新解放区若干政策问题的意见[1]
(一九四八年一月十四日)

小平同志:

    请回答下列问题:

    (一)在新区是否应当分为两种区域，一种是可以迅速建立巩固根据地的，一种是要经过长期拉锯战才能建立巩固根据地的，对两种区域的工作采取不同的政策?

    (二)新区土改是按土地法大纲分平，还是对富农及某些弱小地主暂时不动?新区中富农及弱小地主态度如何?

    (三)是否有开明绅士和我们合作?

    (四)是否有许多知识分子和我们合作或表示中立?

    (五)各阶层商人态度如何?我军是否可以避免向新区工商业资本家进行筹款?如果筹款，方式如何?

    (六)如何处理国民党政府、党部、三青团的各种人员?其中是否有些人是可以争取的?如何处理保甲长?

    毛泽东
    子寒

    根据手稿刊印。

    注释

    [1]邓小平，当时任晋冀鲁豫野战军政治委员。一九四八年一月二十二日，他在给毛泽东的复电中详细谈了他对六个问题的看法。二月六日，毛泽东再电邓小平等，指出：“在大反攻后所占新区斗争策略与组织形式，均应与日本投降前的老区及日本投降至大反攻两年期间的半老区有所不同。在斗争策略上似应分为两阶段：第一阶段，缩小打击面，中立富农，专对地主，又应分为打击大地主阶层与打击整个地主阶级两个步骤。此阶段内因为中农是观望的，占农村人口百分之七十的贫农最为积极，故农会实际上是以贫农为主体，似乎可以不组织贫农团，而农会的名义亦似以农民协会为适当。第二阶段，则平分一切封建阶级的土地，富农至此时才动，此时应组织贫农团，以为农会或农民协会的领导骨干。”二月八日，邓小平复电毛泽东，认为在新区树立这样两个观念非常必要：一是“根据地之确立与土改之完成，要经过相当长的过程，绝非一年半载所能达到”；二是“在斗争策略上，应分阶段、分地区地逐步深入”，开始应缩小打击面，以免犯急性病和策略上的错误。大别山区“应分为两种区域，即可以巩固的区域和游击区域”。在可以巩固的区域应注意：（一）中农打乱平分应绝对采取自愿原则，不要勉强。（二）贫农团已保证了贫农在农村的领导骨干作用，即应迅速扩大为农民协会，吸收中农入会和个别中农积极分子加入领导机关。亦可不先组织贫农团，而先组织农民协会，但必须保证贫农的领导。（三）暂时不斗富农底财。（四）使地主，特别是小地主能够生活，不要一扫而光。复电还讲到，地主经营的工商业应该保留，不予没收。二月十七日，毛泽东转发了这份电报，指出：“小平所述大别山经验极可宝贵，望各地各军采纳应用。”

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在西北野战军前委扩大会议上的讲话
(一九四八年一月十五日)

同志们:

    去年十二月二十五日我向中央会议作的那个报告[1]里，曾经这样说过:“中国新民主主义的革命要胜利，没有一个包括全民族绝大多数人口的最广泛的统一战线，是不可能的。”为什么没有全民族绝大多数人口参加的反帝反封建的民族统一战线，胜利就不可能呢?今天我就讲讲这个问题。

    革命要不要胜利?这个问题现在已经很清楚了。在我们共产党开始组织的时候，这个问题还不存在。到一九二四年至一九二七年大革命时，和蒋介石合作北伐，那时要不要胜利这个问题发生了。但是，那时犯了错误，共产党还幼稚，党的领导上有投降主义，放弃了对革命的领导，迁就国民党，投降农村的地主、富农、土豪劣绅和城市的大资产阶级，特别是不要军队，这就丧失了夺取胜利的可能性。后来实行土地革命，跟国民党打了十年。开始我们是游击队，很小，只能消灭敌人几个团，搞几个县。那时在几个县胜利的问题是提到议事日程上了，但全国胜利还比较渺茫。抗日战争的时候，我们提出争取全国胜利，提出经过持久战，把日本侵略者赶出去，组织人民大众的力量把它打倒。日本投降以后，新的问题就来了，蒋介石反动集团发动内战。蒋介石如果没有美帝国主义的帮助，他要打内战还会慢一点，美帝国主义一积极支持，内战很快就打起来了。北伐是内战，土地革命战争也是内战，抗日战争胜利后打蒋介石又是内战，来了三次革命的内战。现在的内战跟前两次不同。北伐战争是反对帝国主义和买办封建势力，结果蒋介石夺取了胜利果实，失败的是共产党和人民大众。十年土地革命战争，革命力量受到很大的挫折，来了一个长征。前两次内战发生在第一次世界大战之后，第二次世界大战之前，我们的斗争比较孤立，特别是土地革命战争时期非常孤立。抗日战争本身就是第二次世界大战的一部分，有国际上的同情和支持。现在的内战是在第二次世界大战之后，世界形势发生了变化，中国的形势也发生了变化，革命胜利的前途看得很清楚了。在座的大多数同志，经历过从大革命到今天的四个革命时期，大家想一想，在这四个时期中，哪一个时期对于胜利的前途看得最清楚?那就是现在这个时期。

    现在，要不要夺取革命在全国的胜利?过去，北伐战争没有胜利，土地革命战争没有胜利，抗日战争打败了日本帝国主义，但也没有取得革命在全国的胜利。这次是不是能胜利?现在这个问题还存在着，有些人对消灭蒋介石夺取全国胜利的决心还没有下。但是，我们领导机关，这次参加会议的同志，我们的高级干部，大多数的党员，对这个问题已经看得很清楚。我在去年十二月会议上的报告中曾说要经过长期的战争，现在看来，战胜敌人的时间不会太长了。我们要有这个信心。去年三月以前，我们说能够胜利，是根据其他解放区抗击国民党军队进攻的经验，那时我们陕甘宁边区还没有打起来，胡宗南[2]还没有进攻陕北。现在，全国的解放战争已经打了十八个月，陕甘宁边区也打了十个月，消灭了那么多的敌军，我们能打胜这一点，便看得更清楚了。第一年我们平均每月消灭敌人正规军八个旅，第二年前半年的战绩增加到平均每月消灭九个旅，以我们至少平均每月消灭八个旅来计算，一年可以消灭敌人正规军九十六个旅。敌人这些被消灭的部队第一次打垮了可以补充，第二次打垮了还可以补充，第三次第四次就不好补充了。我们将敌人总是这么消灭下去，打个三四年就差不多了，胜利的把握很大。同志们回去后，要向未到会的同志讲清楚为什么这一次比过去那三次胜利的把握大，因为现在这个时期跟过去那三个时期不同，第二次世界大战以后跟第二次世界大战以前情况不同，人民解放军的情况跟红军也不同。

    但是我今天要讲的，主要的还不是这一点。我今天讲的主要是，为什么没有全民族绝大多数人口参加的民族统一战线，全国胜利是不可能的。大革命时期的经验和以后各个时期的经验都证明，中国革命要胜利必须实行一条总纲领，这就是无产阶级领导的、人民大众的、反帝反封建的革命。至于具体纲领，解放军宣言讲了八条[3]，我在十二月二十五日的报告又讲了八条[4]，彭副司令的报告讲了九条[5]，但在帝国主义、封建势力没有打倒，社会主义没有到来以前，总的纲领就只能是这一条，没有第二条。我们的统一战线，是无产阶级领导的、人民大众的、反帝反封建的统一战线；我们的军队，是无产阶级领导的、人民大众的、反帝反封建的军队。所谓无产阶级领导，就是经过它的先锋队共产党来领导，人民大众主要就是农民。我们讲能够胜利，就要建立在这个基础上。

    现在有许多人把希望寄托在共产党身上，寄托在人民解放军身上。最近看到外面的报刊如《观察》杂志上有文章这样说:“假如二十年来的统治，不是如此腐败无能，何致使许多人觉得前途茫茫，中心彷徨，转而寄托其希望于共产党?”[6]傅斯年[7]到过延安，他骂宋子文[8]，在文章中说:世界上出了怪事，哪有资本家拥护共产党?硬是宋子文搞的。宋子文是封建买办阶级的一个代表。去年春天有个人写文章，说:现在全国人民对现政权可谓人人离心，个个厌恶。秋天这个人又写文章，说蒋介石和中国现政府业已失去民心，如在太阳底下的影子。周副主席[9]到上海，很多资本家请他吃饭。我们丢了张家口，有资本家掉了眼泪，共产党的张家口竟然跟资本家的眼泪发生了关系。对这些资本家，还有像西安大华纱厂的资本家，我们把他们放在中产阶级范围内，要跟他们合作。他们跟帝国主义联系很少或者没有联系，跟蒋、宋、孔、陈四大家族有区别，并且受着官僚资本的压迫。现在中间阶层有许多人找不到出路，把希望寄托在我们身上。内战打了一年半，蒋介石已完全陷入孤立，这是在抗战以前、抗战中间甚至抗战胜利后一个时期内都没有过的事情。那末，蒋介石的孤立是不是等于我们的胜利?是不是我们就可以不要全民族绝大多数人口参加的民族统一战线了?我看不能这样讲。蒋介石孤立，是因为他代表地主阶级和官僚资产阶级的利益，是压迫人民的。有人说共产党是蒋介石逼出来的，“消灭了一个共产党，同时制造了十个共产党；消灭了十个共产党，同时制造了一百个共产党”[6]，结果弄得人人离心，个个厌恶，共产党越来越大。这是一方面的真理。但是，还有另一方面的真理，就是我们政策的正确。如果我们的政策不正确，比如侵犯了中农、中等资产阶级、小资产阶级、民主人士、开明绅士、知识分子，对俘虏处置不当，对地主、富农处置不当，在统一战线问题上犯了错误，那就还是不能胜利，共产党会由越来越多变成越来越少，蒋介石的孤立会变成国共两方面都孤立，人民不喜欢蒋介石，也不喜欢共产党。这个可能性是有的，在理论上不是不存在的。

    我们的俘虏政策完全成功。对放下武器的国民党士兵，一个不杀，其中大部分可以参加我们的部队，五分之一至四分之一的国民党军官，经过改造可以为我们所用。蒋介石搞关门主义，我们放回去的国民党军官他也不敢用。我们比他胆大，对他的军官，一部分大胆地用，大部分放回去。放的时候和他订个条件，要他出去做工作，只要做一点工作，对我们就有帮助。比如打宜川时，有个被俘的军官在广播中对国民党军讲话，说他可以“保证缴枪不杀”。国民党军队的官兵很注意听我们的广播，我们的广播威信大得很。可见，俘虏政策很重要。

    地主作为一个阶级要消灭，作为个人要保护。为什么要消灭地主阶级?因为它代表的是反动的生产关系。政治上打倒蒋介石，目的就是为着在经济上摧毁封建买办的生产关系，解放被束缚的生产力。在农村就是解放农民，打破封建的土地所有制，实行彻底的平分土地，把土地所有权交给农民，使农民放心大胆好好生产，改进农作方法。在城市，四大家族为代表的官僚资本要收归新民主主义国家所有。生产关系中的所有制在法律上的名称就叫所有权。对于私有权，先破坏一部分，即破坏地主阶级的私有权变成农民的私有权，破坏四大家族的私有权归新民主主义国家所有。但废除地主阶级的私有权，并不等于连他的人也不要了。地主和旧式富农占农村人口十分之一，全国共有三千六百万人，这是社会的劳动力，是一种财富。我们分一份土地、财产给他，让他参加生产劳动，他能抬担架，能生产粮食，还能缴公粮，对国家有利。至于选举权，农民在几年之内是不愿意给他的，那末是不是永世不给了?不是的，开始先不给，过些年后经过劳动改造变成了农民就可以给了。现在工业不发达，将来工业发达了，工人从哪里来?还不是从农村来。农村劳动力多了抽到城市做工，要有几百万人到城市去。三千六百万人改造后是很大的一批劳动力，快等于一个小国家的人口了。我们对封建剥削要非常恨，但地主本人还是劳动力，经过改造过几年还有选举权。对地主要安置好，安置不好会出乱子，我们就不可能取得胜利。地主有大地主、中地主、小地主之分，还有反动的和开明的之分，我们应当分别情况进行处理。

    打人杀人的问题，这里也讲一下。我们共产党不主张打人，人长两只手是用来做工的，不是打人的。打人是封建野蛮的行为。丈夫打老婆，工头打工人，教员打学生，官长打士兵，上级军官打下级军官，都是野蛮的做法。农村里斗地主，打人也是不好的，不要提倡。在斗地主的时候，农民气愤得很，上去打他一下，我们如果马上出来说“你不能打人”，这会给群众泼冷水。群众气愤时打了一下不要紧，但我们不提倡打人。这样说是不是矛盾呢?不矛盾。我们的口号叫废除肉刑，这是我们的原则，但也要有灵活性。比如，破除迷信是我们的原则，但是陕北现在还经常有庙会，很多人去参加庙会，我们的秧歌队也去。群众迷信神灵，我们不能强迫群众不迷信。还有陕北政策规定废除买卖婚姻，但是现在买卖婚姻还很多。这些都需要逐步地来改造。

    杀人是越少越好。不可不杀，但不可多杀。解放军宣言上讲对于蒋方人员采取分别对待的方针，第一是首恶者必办，要追寻他们至天涯海角；第二是胁从者不问；第三是准许将功折罪；第四是立功者受奖。这就是我们的政策。这样，要杀的人就少了。反革命特务也不用杀那样多。杀几个特务人家就不再搞特务了?他还是要搞。我们来个以毒攻毒，使这些国民党训练了多年的“技术”人员为我所用。你过去整了共产党，今天你要帮我做事，把蒋介石打垮了，就算将功折罪。这次把王实味杀了大为可惜，他是一个坏人[10]，但他还会写文章。那末是不是一个不杀?一个不杀不能当作法律方针。那些罪大恶极的、群众非常痛恨的可以杀。至于一般地主、富农分子，俘虏军官，则另行处置。现在八万俘虏军官，二百万俘虏士兵，我们杀他一个没有?没有杀一个。八万军官造反没有?没有造反。妨碍了革命战争没有?没有妨碍。相反，对我们还有帮助。对广大知识分子阶层，如学生、教员、律师、医生、工程师等要慎重对待。这些人过去给资产阶级服务，现在受革命运动影响，经过教育，可以给我们做事。我们这样做了，胜利就有了保障；如果不这样做，即没有把全民族绝大多数人都团结在民族统一战线中，胜利就是不可能的。

    有人说全国胜利以后怎么办?那时还要不要统一战线?是不是“一朝权在手，便把令来行”，下一个命令不要统一战线了?不是的。那时的问题是巩固胜利，没有全民族绝大多数人口参加的民族统一战线，胜利就不能巩固。

    同志们，我们去年取得了伟大的胜利，一个是打仗，一个是整训，后方工作也搞得好。河东河西统一起来了[11]，大家有把握打胜仗，前方缴获了很多东西，后方接济了充足的粮食和炮弹。这些使我们很满意。中央开会[12]，对全国各解放区作战成绩估计了一下，已消灭敌人一百六十几万，包括你们的胜利在内。对西北野战军来说，后方的确出力很大。经费问题曾经非常困难。在去年八月半时就说镇川堡以北没有粮食了，想去胡宗南那里“借粮”，结果我们并没有去“借”，而是贺龙[13]同志搞来五万石粮食，从八月半一直吃到十二月，军队总是有粮吃。总的说来，在彭德怀、贺龙同志的领导下，前后方团结、合作得很好。共产党有了军队，有了政权，困难就可以解决。现在要打到外线去，你们可以对后方工作放心，对前方领导放心，中央也放心，这主要是由于有西北局和晋绥分局的领导，有前委的领导。你们这么多干部有这个信心，不管地主怎么造反，我们都不怕。

    你们部队经过两个月整训，从农民那里学会了诉苦运动，提高了觉悟，增强了团结。如果我们两百万军队都通过诉苦运动团结起来，就没有打不败蒋介石的道理。只要我们的政策正确，依靠贫雇农，紧紧地团结中农，保护工商业、中等资产阶级和知识分子的利益，不杀俘虏官兵，这个天下我们就可以得到。有了全民族的统一战线，就有了胜利。我们的势力越大，胜利的把握就越大，这是很硬的道理。

    那末，我们是不是可以轻视敌人呢?不能。我在那个报告中讲了，美帝国主义是个纸老虎，它的强大是表面的、暂时的。它不可能像流水一样地援助蒋介石。对美帝国主义，对蒋介石，总的方面我们应该轻视他们，但对具体的敌人就不能轻视，如果轻视就会犯原则性的错误。原则性有两个，对总的敌人我们是轻视的，对具体的敌人不能轻视。我记得我在红大[14]讲过这个道理。当时有个同志说:“你讲了这么多道理，这也是道理，那也是道理，老子打起仗来，没有那么多道理，就是一冲。”我跟这个同志讲，你有你的道理，你的一“冲”是对的，但是，你只有一“冲”就不对了，要再加一“冲”，变成两“冲”。勇敢是一“冲”，智谋又是一“冲”，有勇无谋只是一“冲”，智勇双全才是两“冲”。现在再举例来说，消灭地主阶级是一“冲”，给地主个人分地又是一“冲”。打倒国民党是一“冲”，对国民党的职员不能打倒又是一“冲”。战略上我们必须轻视敌人，这是一“冲”。什么帝国主义都不可怕，他们矛盾很多，问题很多。美国有危机，在外部苏联反对它，在内部人民反对它。蒋介石那里人心不齐，军心不齐。美国援助蒋介石我们不怕，胡宗南有二十万人我们不怕。但是在具体问题上我们不能轻敌，这又是一“冲”。我们不打无准备之仗，不打无把握之仗，在战斗中要一个阵地一个阵地地夺取。总之要大处着眼，小处着手。

    这次前委扩大会的决议[15]很好，但要准备将来会修改。前年的《五四指示》，我们去年九月做了修改，提出平分土地的政策[16]。前年要提出平分土地可能不可能呢?不可能，那时还不能下决心平分土地。从实际情况看，那时不下决心去年九月下决心比较好。西安事变时我们放了蒋介石，现在又提出打倒蒋介石，这不但不矛盾，而且只有这样做才不致脱离群众。那时对蒋介石一定要放，不放，我们党就会脱离群众。我们放了他，先打日本帝国主义，实行减租减息的政策，结果我们扩大了解放区，壮大了解放军，然后进到平分土地。日寇投降前两年，太行地区有的地方分了地，他们打来电报问要不要纠正?我们告诉他们，人家分了就分了，不要纠正。那时部分地区可以分地，但不能当作全国的政策来实行。抗日时期我们跟蒋介石合作，实行减租减息，这同没收地主土地分给农民的政策相比，是不是退了一步?是退了一步。抗战胜利后我们仍然退了一步。退一步的目的是什么?是准备前进。为什么我们退出延安?退出延安是准备打到西安。退一步，进两步、三步。在我们思想中、工作中，退一步的政策是主动采取的。在抗战开始时退一步，不是承认蒋介石不应该打倒，土地不应该分，而是因为日本打进中国来了，如果不这样做就会犯错误。现在要平分土地是正确的，农民有这个要求，但是同志们要注意纠正工作中的“左”的错误。如果我们思想中、工作中有了缺点错误，要随时准备修正，这叫做坚持真理、修正错误。真理要坚持，有时真理不被大多数人所认识和了解，我们也要反“潮流”。不论是错误是缺点，哪怕是很小的，我们都要准备修正。

    我们要习惯听闲话，准备多听闲话，把听闲话当作收集舆论的机会。党校闲话很多，我们让他讲，这叫合法的闲话(军队里叫作怪话)。闲话有两种，一种是好人讲的，一种是坏人讲的。如果是好人讲的，说明你这个领导在工作上很可能有问题。我们讲党要听闲话就是这个道理，注意收集不同的意见。意见一致了就不会发生不团结现象，不团结就是因为有不同的意见而又得不到解决。我们需要像拣破铜烂铁一样将不同意见收集起来，经过熔化，准备修正我们思想上、工作上的毛病和错误。过去有个同志犯了严重错误，听见隔壁房子里有人讲他的闲话，便一晚上睡不着觉，跑到我那里去。我告诉他，你的错误相当大，精神上要有准备不是一个人、几个人讲你的闲话，而是几百个人讲，你有了这样的精神准备，并且依旧照常工作，以后就不会有人讲你了。过了几个月以后，果然人家就不讲他了。这个同志现在牺牲了。工作中间犯错误，哪一个人会没有呢?犯了错误就要改正，叫作坚持真理，修正错误。我们准备收集不同的意见，并且已经有了决议，不同的意见公开地讲出来，什么意见都可以讲。正确路线的领导之下也会有缺点错误，如黄河之水滚滚而流中间还会有几个小泡，我们多收集各种意见，认清自己工作中的缺点错误，这样就可以减少盲目性。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]指毛泽东一九四七年十二月二十五日在陕北米脂县杨家沟召开的中共中央会议上的书面报告《目　前形势和我们的任务》（《毛泽东选集》第　四卷，人民出版社1991年版，第1243—1260页）。
    [2]胡宗南，当时任国民党军西安绥靖公署主任。
    [3]指一九四七年十月十日《中国人民解放军宣言》中宣布的中国共产党的八项基本政策（《毛泽东选集》第四卷，人民出版社1991年版，第1237—1238页）。
    [4]毛泽东一九四七年十二月二十五日在中共中央会议上的报告共分八个部分。会议的决定指出：“这个报告是中国共产党在整个打倒蒋介石反动统治集团，建立新民主主义中国的时期内，在政治、军事、经济各方面带纲领性的文件。”
    [5]似指中国人民解放军副总司令彭德怀一九四八年一月主持召开的西北野战军前委第一次扩大会议作出的决定中所说的九条。主要内容是：（一）我军进入蒋管区有两个基本任务：一是大量消灭敌人，二是建立根据地。（二）我军进入敌占区后，必须坚持毛泽东在一九四七年十二月二十五日报告中所指出的十大军事原则，灵活地坚决执行，达到各个歼灭敌人正规部队、强大自己的目的。同时必须坚决消灭反动地主武装，建立人民自卫武装，建立有力的武装工作队。（三）对于宗教迷信帮会等组织，在不反对我们土地改革及我军行动的原则下，应争取他们和我们合作，或使他们站在善意中立的地位，在土改运动中逐渐分化他们，争取其下层群众，孤立其上层头子。对于学生、教职员及一般知识分子，必须加以保护。（四）我军所到之处，对于国民党、三青团及国民党政府，宣布一律取消。（五）对于工商业，必须保护其营业，不得有任何没收物资及捉人等破坏行为。（六）军队给养一般地应向地主阶级征发及夺取敌人仓库解决。必要时，向富农征借。（七）我军政治工作必须采用新方式：1．用诉苦等办法提高士兵阶级觉悟；2．建立纪律值班制度；3．建立各种互助小组，特别是战斗小组，以及记功、记过、查功、查过、庆功大会与民主评判等项制度。（八）必须善于利用战斗间隙进行军事训练。（九）在彻底平分土地、消灭封建势力的政策下，不应再吸收地主富农当兵。继续进行诉苦与“三查”运动，注意吸收贫苦积极分子入党，加强党的支部工作，使支部成为今后的领导核心。
    [6]见储安平《评蒲立特的偏私的、不健康的访华报告》一文，载一九四七年十月二十日出版的《观察》杂志第三卷第九期。
    [7]傅斯年（一八九六——一九五○），山东聊城人。当时任中央研究院历史语言研究所所长。一九四五年七月曾以国民参政员身份访问延安。一九四七年二月十五日在《世纪评论》发表《这个样子的宋子文非走不可》一文，文中说：“今天连资本家也有许多同情共产党，开万国未有之奇，他（指宋子文）把他的政府伺候得这样子的，人民不必说了，他心中反正没有人民的。”今天“要做的事多极了，而第一件便是请走宋子文，并且要彻底肃清孔宋二家侵蚀国家的势力”。
    [8]宋子文（一八九四——一九七一），广东文昌（今属海南省）人。曾任国民党政府行政院院长，一九四七年九月改任国民党广东省政府主席。
    [9]周副主席，指周恩来。
    [10]王实味（一九○六——一九四七），河南潢川人。曾在延安中央研究院文艺研究室任特别研究员。一九四二年整风运动中，发表过《野百合花》、《政治家·艺术家》等文章，受到批判并被开除党籍，同年底因“反革命托派”等问题被关押。一九四六年对他的问题作出结论，定为“反革命托派奸细分子”。一九四七年在战争环境中被错误地处决。一九九一年二月七日，公安部正式作出《关于王实味同志托派问题的复查决定》。决定说：“在复查中没有查出王实味同志参加托派组织的材料。因此，一九四六年定为‘反革命托派奸细分子’的结论予以纠正，王在战争环境中被错误处决给予平反昭雪。”
    [11]一九四七年七月二十一日至二十三日召开的中共中央扩大会议，决定由陕甘宁晋绥联防军司令员贺龙统一领导黄河以西的陕甘宁边区和黄河以东的晋绥边区的工作，造成一个统一的后方，以集中一切人力、物力、财力支援西北解放战争。
    [12]指中共中央一九四七年十二月二十五日至二十八日在陕北米脂县杨家沟召开的会议。
    [13]贺龙（一八九六——一九六九），湖南桑植人。当时任陕甘宁晋绥联防军司令员兼西北财经办事处主任。
    [14]红大，指一九三六年六月在陕北瓦窑堡创办的中国抗日红军大学。一九三七年一月，改名为中国人民抗日军事政治大学，简称抗大。
    [15]指一九四八年一月通过的西北人民解放军前委扩大会议决定。这个决定对部队进军敌占区后应遵循的基本方针和原则作了规定，内容包括以下九项：进军敌占区的基本任务；进军敌占区的作战目的；对宗教迷信会帮组织的政策与策略；区别不同情形处理国民党反动组织、贪官污吏、恶霸、特务分子和一般无劣迹的国民党人员；对工商业的保护；军队给养的解决；军队政治工作的新方法；战斗间隙的军事训练；纯洁队伍，保证党的政策的执行。
    [16]中共中央一九四六年五月四日发布《关于土地问题的指示》（通称“五四指示”），坚决支持广大农民群众在反奸清算、减租减息等斗争中，从地主手中获得土地，实行“耕者有其田”。这一指示，对党在抗日战争时期实行的减租减息政策作了重要的改变。一九四七年七月十七日至九月十三日，中共中央工作委员会在西柏坡召开全国土地会议，总结了“五四指示”发布后土地改革的经验，制定了《中国土地法大纲》。这个大纲肯定了“五四指示”满足农民土地要求的方针，又改正了这一指示的某些不彻底性，明确规定废除封建性及半封建性剥削的土地制度，实行按人口平均分配一切土地。


边区政权机关不应只代表农民
(一九四八年一月十六日)

邯郸局，并告中工委，新华总社:

    新华社晋冀鲁豫十三日电　讯中，有在边区农代大会成立前政务会议应尊重农代筹委会的意见和依据贫农、雇农、工人的要求改进工作等语。其中不但没有小资产阶级、中等资产阶级，连中农、独立工商业者、自由职业者及脑力劳动的知识分子也没有提到。像晋冀鲁豫这样大范围的政权机关不应只是代表农民的，它是应当代表一切劳动群众(工人、农民、独立工商业者、自由职业者及脑力劳动的知识分子)及中产阶级(小资产阶级、中等资产阶级、开明绅士)的，而以劳动群众为主体。因此，边区最高政权机关是边区人民代表大会及其选出的政府，而不是农民代表大会及其选出的政府。尽管现在各解放区是农民占绝大多数，但是必须顾到工人及其他各阶层民众，在农民中则必须顾到中农。此项新闻不知你们是否事先看过或事后有所检讨。根据此项新闻，至少我们的新华社及报纸的工作人员，对于毛主席亥有报告[1]并未研究，以至对于这些同志的过左的不正确的观点，并未纠正。望你们根据此电检查新华社的工作，并将结果电告。

    中央
    子铣

    根据毛泽东手稿刊印。

    注释
    [1]指毛泽东一九四七年十二月二十五日在陕北米脂县杨家沟召开的中共中央会议上的书面报告《目前形势和我们的任务》（《毛泽东选集》第四卷，人民出版社1991年版，第1243一1260页）。


新解放区土改斗争策略
(一九四八年一月二十二日)

粟裕[1]同志:

    子篠[2]电悉，各项布置均妥。该区地方武装必须分散游击，掩护群众斗争，不应过早与过多地集中组织纵队，你的布置极为适当。惟土改工作不能性急，我们去年曾告你们一年内彻底平分土地，你们应当灵活执行。你们应当按照消灭敌人武装力量的情况，领导土改干部的多少强弱，群众的觉悟程度与组织程度，决定土改工作的速度。大体上长江以北各区三年内积极努力，工作得法，不犯大错误，能够全部按土地法分配土地，就是极伟大的成绩。所谓大体上长江以北各区全部三年内按土地法分配土地，是指中原、华中、华东、邯郸、阜平、晋绥、西北、东北各中央局、中央分局管辖地区一九四七年所占可耕土地，再加一九四八年胜利战争所占可耕土地，应当争取于一九四八年一月至一九五○年十二月的三年内，有步骤地不但从土地的数量上而且从土地的质量上大体上按人口平分完毕。所谓积极努力，工作得法，不犯大错误，是说依照全国土地会议的决议[3]及其后中央及中央工委所发有关土改的指示，有步骤地启发群众的觉悟，团结全体农民，达到平分土地之目的，不犯大的“左”右倾错误，而主要是不犯“左”的冒险主义错误。如果没有这些条件，如果犯了大的错误，则三年解决各区土地问题还是不可能的。所谓有步骤地启发群众觉悟，团结全体农民平分土地，是说土改方法应从宣传群众，寻找群众中的少数积极分子(不是投机分子)，调查研究具体的阶级关系，发动群众分大地主的钱财，斗恶霸，组织群众团体，组织党的支部，组织民兵游击队，组织区乡政府做起，然后发展到没收分配土地。

    在新区没收分配土地应当分为两个阶段:第一阶段，没收分配地主阶级的土地，中立富农，富农的土地原则上不动。在没收分配地主土地时，应当分别地主的大、中、小，地主的恶霸与非恶霸，采取不同的待遇。在此阶段内，以贫农为主体，组织农民协会，除地主、富农不许入会外，一切农民包括在内，不另组织贫农团。在国民党统治的农村中，贫农、雇农及其他无地少地农民约占百分之七十，中农约占百分之二十，地主、富农及其他剥削分子约占百分之十。故农会所包括的群众极为广大，而百分之七十的贫雇农最为积极，自然成为农民协会的主体。中农在初期是徘徊观望的，斗争开展有了胜利希望的时候，中农方愿加入农民协会，故此时期可以不另组织贫农团。第二阶段，平分一切封建阶级的土地，富农的土地此时才动。在此阶段内，是否于农协内部组织贫农团，看那时农协的情况决定。如果农协的领导权确是掌握在贫雇农积极分子手中，可以不另组织贫农团，如果农协有地主、富农及其他狗腿混入，并掌握了领导权，则必须另组贫农团，并改造农协的领导机关。在新区(例如鄂、豫、皖三省)土改工作的发展过程，大体上应当经过这些步骤或阶段，才能启发群众觉悟，斗倒封建阶级，建立稳固根据地。

    在群众觉悟程度有很大区别的新区与老区，例如陇海以南与陇海以北，土地法的应用必须有所区别。这就是说，平分土地是反封建斗争的最高目标，必须经过几个阶段，几番手续，才能达到目的，不是一次可以彻底完成的，老区的经验正是如此。老区是经过多少年、多少月方才把土地分好。其所以如此，是因为群众必须在自己亲身经验中，才能教育自己，提高觉悟，认清敌人，取得胜利。共产党员也是如此，必须在斗争中教育自己，取得经验，才能领导群众得到胜利。为了这个原故，你们不应对于全区几十个县的一切区乡同时动手，而应选择若干条件适当的县，每县先从一至二个区做起，做出成绩，取得经验，影响他区群众，然后逐步推广。必须认识，群众工作、土改工作是极细致的工作，必须研究领导艺术。每个乡村，必须有绝大多数群众认为没收分配地主、富农的土地不但是必要的，而且是合理的，由群众自己批驳了落后群众中长期存在的错误思想，比如贫穷是由于命运，分土地是不道德行为等等，绝大多数群众真心愿意平分土地，然后才能行动；否则，就会犯冒险主义错误，被地主、富农及坏干部利用，乱打，乱杀，乱斗，乱分阶级，乱订成分，土地分不好，又要走回头路。必须认识，共产党员领导着缺乏精神准备、缺乏团体生活、缺乏斗争艺术的农民群众，向着鬼计多端、在精神上物质上都占优势的地主、富农作斗争，是一个很长的过程。在这个过程中，共产党员只有与农民群众一道，逐步完成精神准备，逐步把自己组织起来(党的团体、群众团体、民兵、游击队、区乡政府)，逐步学会斗争艺术，才能最后斗倒封建阶级，实现真正的平分土地；否则，必然被地主、富农打败，必然闹出许多危害群众的大乱子，即使平分，也是假平分。这一点不论在老区，在新区，都是如此。因此，我们应当坚决采用逐步推广的方法，不用普遍动手的方法。逐步推广的运动，看来很慢，其实是快；普遍动手的方法，看来是快，其实是慢。如果环境许可，干部又多，又有训练(必须有充分的训练)，可以在全区中一切有工作团的县，每县选择一个区，同时进行土改工作，而对其他的区，则是进行准备土改的工作。一县之内，一个区大体上做好了土改，不犯冒险主义，没有乱打，乱杀，乱斗，大体上没有分错阶级，订错成分，全体农民真正自觉地团结起来，得到土改利益，县一级干部及工作团干部，真正学会了土改方法，这个县的土改工作，就会很快地开展，群众运动就会出现真正的高潮，而不是易起易落的形式上的高潮。这里所谓环境许可，是说在新区应当分为两种地区，采取不同策略:第一种，是我军大量消灭了敌人，敌我力量对比起了基本变化，敌人以后不易再来，即使再来，也不可能久占的地区。在此种地区，应当由开仓济贫，斗恶霸，分大地主的浮财，组织农会、政府、民兵、游击队，逐步发展到没收分配地主阶级的土地，这种地区的环境，是许可我们进行土改的。第二种，是敌人还能再来，并将久占的地区。在此种地区，我们的工作，是向群众做宣传，开仓济贫，分发一部分财物，寻找积极分子，成立秘密的精干的党的组织与群众的组织，相机组织精干的游击队，并须教育群众准备敌人再来时的应付办法。在这种地区，环境还不许可我们进行土改，土改工作还要有所等待。

    新区工作中，还有一个地主、富农左翼分子问题应当好好地解决。历来经验，新区游击战争时期，地主、富农阶级有一部分左翼分子，拥护我党反帝反蒋反大地主的政策，愿意参加这一斗争，而在新区群众尚未起来，工农积极分子尚未形成，没有或很少现成的本地干部，我党不得不和这些左翼分子合作，经过这种合作，打败蒋军及大地主阶层，成立政权，发展地方武装及地方军。这些左翼分子，就在这个过程中加入了党，成为当地党政军民各项工作骨干之一部分。他们有些是知识分子，有些不是知识分子，有些能在党内教育下改变其地主、富农立场，继续执行党的路线，有些则在群众起来实行土改的时候，发生动摇，有些竟至成为土改的严重障碍。你们到新区，对于这个问题应取正确态度。首先不怕同他们合作，不怕吸收他们中的积极分子入党，但须加重对于他们的教育工作。到了实行土改时期，则应分别情况处理:有些人继续任用；有些人调职受训或做他事；对于把持权力，压迫人民，障碍土改，无法教育者，则坚决发动群众洗刷他们。

    此外，为着了解农村情况，为着进行土改，区党委书记以下，政治部主任以下，必须亲自调查几个区乡的土改工作，否则，就不可能正确地领导土改。

    以上望告知豫皖苏区党委及你们政治部各同志(此件可印成单张发给各级区党委及工作干部)，并望将你们的经验电告。

    毛泽东
    子养

    根据中央档案馆保存的抄件刊印。

    注释
    [1]粟裕，当时任华东野战军副司令员。
    [2]子德，即一月十七日。
    [3]指中共中央工作委员会一九四七年七月十七日至九月十三日在河北建屏县（今属平山县）西柏坡召开的党的全国土地会议通过的《中国土地法大纲》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对中央一月决定[1]的补充意见
(一九四八年一月二十四日)

少奇同志:

    子养电[2]悉。

    (一)为了详尽考虑一月决定，你可召集阜平中央局诸人和中工委一道开几天会，缓几天复电不要紧。

    (二)尚有几点拟加入此决定:甲、为了稳定中农之目的，老区新富农照富裕中农待遇，即不得本人同意不能平分；乙、给教堂、祠堂、庙宇留少数园地；丙、保护和平通商、传教的外国人；丁、货债及农民内部债务之处理；戊、新区执行土地法应与老区不同，在新区应分两阶段，第一阶段没收分配地主土地，中立富农；第二阶段平分土地。第一阶段只组织农会，第二阶段再组织贫农团。以上各点请一并考虑。

    (三)我起草了一个给粟裕的电报[3]，内容是说土改不能性急，长江以北至满洲[4]各大解放区三年内完成土改即是很大成绩；新区应分两阶段完成土改，第一阶段应中立富农；土改方法应逐步推广，不应普遍动手。此电拟同时告知各区，现尚未发出，你有何意见，盼告。

    毛泽东
    子敬

    根据手稿刊印。

    注释

    [1]中央一月决定，指毛泽东一九四八年一月十八日为中共中央起草的决定草案，内容包括“党内反对错误倾向问题”、“土地改革和群众运动中的几个具体政策问题”、“关于政权问题”、“在革命统一战线中领导者和被领导者的关系问题”四个部分。这个决定草案已收入《毛泽东选集》第四卷，题为《关于目前党的政策中的几个重要问题》。
    [2]指刘少奇一九四八年一月二十二日给毛泽东的电报。电报说，已派人到两个县的下层搜集对《中央一月决定》的意见，三四天后可将讨论意见电告。除个别问题可能有若干意见外，一般赞成这个决定。又已将决定告知阜平中央局，他们可能有若干意见提出。
    [3]指毛泽东一九四八年一月二十二日关于新解放区土改问题给华东野战军副司令员粟裕的电报。见本卷第35—39页。
    [4]满洲，指中国东北地区。


南线三军三个月的作战方针
(一九四八年一月二十六日)

刘邓李[1]，并告粟，陈谢，徐滕薄[2]，华东局，邓子恢[3]，中工委:

    有午电[4]及小平、刘邓报告一般情况各电均悉。

    (一)陈粟[5]、陈谢两军本月休整，丑月开始新作战，丑寅卯[6]三个月包括作战间隙中的几次短期休息在内，可以举行三次至四次较大战役，歼灭大批敌人，即可有力地帮助你们。

    (二)你们在三个月内，以分遣坚持，多休息打小仗，待三万新兵到手充实部队后，则打中等规模之仗为有利。三个月后南北配合行动，可能进入打大歼灭战之阶段。

    (三)三个月内，陈粟、陈谢两军作战原则是调动敌人打中等规模之歼灭战。其机动范围是郑、洛、潼方向，南阳、襄樊方向，信阳、广水方向，淮阳、开封方向。总以能歼灭较多敌人，首先配合你们，其次配合彭张[7]及徐滕薄，又其次配合苏中、苏北为原则。

    (四)请徐滕薄除训练新兵准备输送前方外，注意炮弹、手榴弹及炸药对于南线各军之供给。

    (五)彭贺陈[8]到中央会商完毕，彭张军丑齐[9]以前从清涧以北开始南进，陈于月底动身东返，经中工委、五台、渤海、邯郸转达中央方针后，约寅初可到部队。

    (六)许谭[10]率七、九两纵休整完毕后，由胶济线向苏北出动。今后苏北、苏中可形成一重要战场，威胁京沪。中央决定恢复华中分局[11]，陈毅为书记，邓子恢为副书记，受华东局领导，管辖现豫皖苏地区、苏北苏中地区及巢湖以东之淮南地区，七、九两纵及一切华中部队统归陈粟指挥。

    军委
    子宥

    根据毛泽东手稿刊印。

    注释
    [1]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。李，指李先念（一九○九——一九九二），湖北黄安（今红安）人，当时任晋冀鲁豫野战军副司令员。
    [2]粟，指粟裕，当时任华东野战军副司令员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。徐滕薄，指徐向前、滕代远、薄一波，当时分别任晋冀鲁豫军区第一副司令员、第二副司令员和第一副政治委员。
    [3]邓子恢（一八九六——一九七二），福建龙岩人。当时任中共中央华东局副书记。
    [4]指刘伯承、邓小平一九四八年一月二十五日午时给中共中央军委的电报。电报说，我们原拟乘粟裕和陈谢二月初行动、敌人略有调动时，即向敌弱点进攻，打开战局，故部队已集结休整。敌发现我集结后，又部署以五个师主力寻我作战，暂时不能减轻我之负担。我在敌几个强师压迫下，又无法作战，故只能再次分散行动。
    [5]陈，指陈毅，当时任华东野战军司令员兼政治委员。粟，指粟裕。
    [6]丑寅卯，即二月、三月、四月。
    [7]彭张，指彭德怀、张宗逊，当时分别任西北野战军司令员兼政治委员和副司令员。
    [8]彭，指彭德怀。贺，指贺龙，当时任陕甘宁晋绥联防军司令员兼晋绥军区司令员。陈，指陈毅。
    [9]丑齐，即二月八日。
    [10]许，指许世友（一九○六——一九八五），河南新县人，当时任华东野战军东兵团司令员。谭，指谭震林（一九○二——一九八三），湖南攸县人，当时任华东野战军东兵团政治委员。
    [11]因情况变化，中共中央关于恢复华中分局的决定没有实行。


转发朱德给中共中央信[1]的批语
(一九四八年一月三十一日)

    朱总司令亥灰信中提出了两个重要问题。第一个问题，是用民主讨论方式，发动士兵群众，在作战前，作战中，作战后讨论如何攻克敌阵，歼灭敌人，完成战斗任务。特别是在作战中，放手发动连队支部、班排小组，反复讨论如何攻克敌阵，收效极大。陕北攻克蟠龙[2]整一师一六七旅阵地的经验，也是如此。当时有一个团打了几天，上面认为无法打了，下令撤退。但连队认为可打，不肯撤。连队战士分组讨论，找出了办法，继续打，结果获得胜利。陕北将此种情形，叫做军事民主，而将诉苦运动，三查三整[3]，叫做政治民主与经济民主。这些军队中的民主生活，有益无害，一切部队均应实行。第二个问题，是工厂中商店中工人店员职员的生活条件，不可过高。我党工商业政策的任务，是发展生产，繁荣经济，公私兼顾，劳资两利。如果我党不善于领导工人阶级执行这一任务，提出了过高的劳动条件，重复过去历史上犯过的错误，致使生产降低，经济衰落，公私不能兼顾，劳资不能两利，就是极大的失败。这件事，必须引起全党注意，决不可只看见眼前的片面的所谓劳动者福利，而忘记了工人阶级的远大利益。此事，中央早已发了指示。但在许多地方并未引起注意，许多中央局、分局未能据此发出指示，未能向工会工作同志及工人群众进行正确的解释，迁就党内与工人群众中的孤立的片面的狭隘的思想，仍然执行历史上使我党遭受过严重挫折的错误方针。各地中央局以下各级党委，必须以严正态度对待此项问题，立即改正党内在此项问题上存在着的错误思想与错误政策。

    毛泽东　子世

    根据中央档案馆保存的原件刊印。

    注释

    [1]指朱德在视察晋察冀野战军和冀中等地后于一九四七年十二月（亥）十日（灰）写给中共中央和毛泽东的信，信中介绍了晋察冀部队在攻打石家庄等地的战斗中，发动官兵边打仗边群策群力学习运动战、歼灭战、攻坚战战术夺得胜利的经验。同时反映了一些城市工人工资待遇过高的问题，认为这样会使公私工厂大部关门，工人失业，损害工人阶级的根本利益这实际上是一种“自杀”政策。
    [2]指一九四七年五月人民解放军西北野战部队在延安东北的　蟠龙镇全歼国民党守军胡宗南部六千七百余人的战斗。
    [3]三查三整，是中国共产党在人民解放战争时期，结合土地改革所进行的整党整军运动。三查，在地方上指查阶级、查思想、查作风；在部队里指查阶级、查工作、查斗志。三整，指整顿组织、整顿思想、整顿作风。


反对职工运动中的“左”倾冒险主义[1]
(一九四八年二月五日)

    必须指出，直到现在，中国共产党内，还有不少的党员，不少的干部，不少的工会工作人员，甚至有不少的担负高级领导职位的领导人员，并不了解党的工业政策与职工运动的路线。他们只看见树木，不看见森林。他们只知道片面的、狭隘的、近视的所谓“工人利益”，而不能稍微看远一点。他们忘记了一九三一至一九三四年时期内实行过的那种“左”倾冒险主义的工业政策与职工运动路线曾经给予工人阶级、劳动人民与革命政府以何等重大的损害。他们完全不研究一九三七年以来十一年内中共中央历次发布的正确的工业政策与职工运动方针。他们固执地抵抗党的路线。许多党的地方领导机关在长时期内，甚至没有正式讨论与宣传解释过中央的路线，以致于使得工运工作同志完全不了解中央的路线，他们竟达到如此麻木不仁的地步。这种情况，再也不能继续下去了。党的一切地方领导机关必须严肃地讨论中央的路线及全部工业政策与工运方针，坚决地纠正一切危害工人阶级、劳动人民及革命政府的“左”倾冒险主义的思想、政策与办法，迅速地使工业建设与工人运动走入正轨。只有这样，我们才能聚积一切力量打倒帝国主义与国民党反动统治，解放中华民族与中国人民，建立新民主主义的中国。

    根据毛泽东手稿刊印。

    注释

    [1]这是毛泽东在审阅新华社纪念一九二三年京汉铁路工人大罢工（二七大罢工）二十五周年社论稿中加写的一段话。毛泽东还把这篇社论稿的原题《解放区职工运动的方向》改为《坚持职工运动的正确路线，反对“左”倾冒险主义》，在社论稿论述工人应有的工作态度的地方加写了：“其他劳动条件亦不可定得太高，不可违背经济情况所许可的限度，不可违背发展生产、繁荣经济、公私兼顾、劳资两利的总原则。”这篇社论发表在一九四八年二月八日《人民日报》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


老区半老区实行土地法应有所不同
(一九四八年二月六日)

井泉、仲勋[1]并告少奇，一波[2]:

    日本投降以前的老解放区，与日本投降以后至全国大反攻(去年九月)时两年内所占地方的半老解放区，与大反攻以后所占地方的新解放区，此三种地区情况不同，实行土地法的内容与步骤亦应有所不同，贫农团与农会的组织形式似亦应有所不同，请将你们对此种区别的意见电告。

    在半老解放区，应完全实行土地法，彻底平分土地，组织贫农团与农会，而以贫农团为领导骨干，农会中贫农积极分子应占三分之二，中农只占三分之一，这些都是没有问题的。但在老解放区，例如，晋绥的九十万人口或四十五万人口的老区，陕甘宁约一百万至一百二十万人口的老区，土地大体上早已平分了，即是大体上早已实行了土地法，在这里不是再来一次平分，而是调剂土地，填平补齐，中农占农村人口的大多数，如果我们也照中农占少数，贫农占多数，土地尚未根本解决的半老区一样，组织同样的贫农团与农会，人工地勉强地叫贫农团在农村中起一样的领导作用，叫贫农积极分子在农会委员会中占三分之二的多数，是否行得通，是否会冒犯脱离中农的危险?如果不是这样，其组织形式应当怎样?是否可以不组织贫农团，而只在农会之下组织贫农小组或者仍然组织贫农团(如果不只一个贫农小组的话)，但只使这种贫农团起其保护农村中少数贫农的作用，而不使其起半老区那样领导一切的作用?在农会中及乡村政府中，贫农积极分子如果获得中农同意(这是必需的条件)，可以当农会会长，政府村长、主席，但不一定要这样做，主要地要中农中思想正确、办事公道的积极分子去做这些工作，而在农会与政府的委员会中，贫农积极分子必须有他们的地位，但占少数，例如三分之一，中农积极分子则应占多数，例如三分之二，而在半老区则反过来，贫农占三分之二，中农占三分之一。

    以上各点究应如何才算适宜，请井泉、仲勋于数日内电告，同时亦请一波电告自己的意见。

    毛泽东　丑鱼

    根据手稿刊印。

    注释

    [1]井泉，即李井泉（一九○九——一九八九），江西临川人，当时任中共中央晋绥分局书记兼晋绥军区政治委员。仲勋，即习仲勋，一九一三年生，陕西富平人，当时任中共中央西北局书记、西北野战军副政治委员、陕甘宁晋绥联防军政治委员。
    [2]一波，即薄一波，当时任中共晋冀鲁豫中央局副书记兼晋冀鲁豫军区第一副政治委员。


封闭蒋军在东北加以各个歼灭
(一九四八年二月七日)

林罗刘[1]，并朱刘[2]:

    六日电悉。

    (一)庆祝你们攻克辽阳。

    (二)南线各军除一部分外，一年半中没有作过大休整，最近作了一次全面大休整。彭张军[3]丑[4]上旬结束休整，中旬行动。陈粟军，陈谢军，许谭军，徐滕薄军[5]丑底结束休整，寅[6]初行动。刘邓军[7]暂时分散打小仗，是半休整状态。苏北军[8]原只四个旅二万余，现拟增强至七个旅五万余，寅月可行动。南线敌除对大别山尚有重点进攻外，其他均取守势。杨罗杨军[9]丑底寅初当可打平绥[10]，卯月[11]或可出冀东。该军须学会宽大机动的战略思想，他们一出平绥出冀东看见宽广的天地，眼光就扩大了，许多不必要的顾虑就可扫除了，此点请朱刘就近加以督促。

    (三)你们如能照我前次电报所讲的意见，将大休整(一个月或一个半月，至多两个月)时间推迟至解冰以后，而在解冰以前只利用几个战役或战斗之间的空隙作若干次小休息(这种小休息是完全必要的)，则尚可利用冰期打两个月仗，歼灭大批敌人，替夏秋两季创造良好战场。你们现在打辽、鞍、本、营[12]区域之敌很有必要。这个战役完成后，你们就可解放辽南，两个纵队增至主攻方面去。下一次作战有两个方向:一是打抚顺、铁岭、法库之敌；一是打阜新、义县、锦西、兴城、绥中、山海关、昌黎、滦州[13]等地之敌。究竟打何地之敌为好，依情况决定。但你们应准备对付敌军由东北向华北撤退之形势。蒋介石曾经考虑过全部撤退东北兵力至华北，后来又决定不撤。这主要是因为南线我军尚未渡过长江及北线我军尚未给蒋军以更大打击的原故。但最近你们已连续取得几次大胜仗，如果你们再有几次大胜仗，杨罗杨又出平绥、出冀东，南线我军又有积极行动，蒋军从东北撤退可能性就将突然增长，其时间可能在夏季，或更早一点。因此你们应准备于一个月内外完成现地区之作战，而于一个月以后再进行一个战役(包括打几仗)，然后进入大休整，准备应付上述可能的新形势。但不知部队情况许可这样做否?你们上次电报曾说锦州方向无仗可打，该方向情况究竟如何?如果我军能完全控制阜、义、兴、绥、榆[14]、昌、滦地带，对于应付蒋军撤退是否更为有利?对我军战略利益来说，是以封闭蒋军在东北加以各个歼灭为有利。如果我军尚无足够力量阻止其撤退，则撤退后的蒋军似将控制锦州、承德、北平、天津四角及其中间地区，并打通津浦北段，其给养当然会很困难，士气会更衰落，但兵力则较集中，这些可能情况亦须预先见到。当然蒋军死钉在东北不撤退的可能性也有，但除非我军强大到使其无法撤退，否则是难于设想的。

    毛泽东
    七日二十时

    根据手稿刊印。

    注释

    [1]林，指林彪（一九○七——一九七一），湖北黄冈（今黄州市）人，当时任东北野战军司令员兼政治委员。罗，指罗荣桓（一九○二——一九六三），湖南衡山人，当时任东北野战军副政治委员。刘，指刘亚楼（一九一○——一九六五），福建武平人，当时任东北野战军参谋长。
    [2]朱刘，指朱德、刘少奇。
    [3]彭张军，指彭德怀任司令员兼政治委员，张宗逊任副司令员的西北野战军。
    [4]丑，即二月。
    [5]陈粟军，指陈毅任司令员兼政治委员，粟裕任副司令员的华东野战军。陈谢军，指陈赓任前委书记、谢富治任副书记的晋冀鲁豫野战军陈谢集团。许谭军，指许世友任司令员，谭震林任政治委员的华东野战军山东兵团。徐膝薄军，指晋冀鲁豫军区所属部队，由军区第一副司令员徐向前、第二副司令员滕代远、第一副政治委员薄一波领导。
    [6]寅，即三月。
    [7]刘邓军，指刘伯承任司令员，邓小平任政治委员的晋冀鲁豫野战军。
    [8]苏北军，指韦国清任司令员，陈丕显任政治委员的华东野战军苏北兵团。
    [9]杨罗杨军，指杨得志、罗瑞卿、杨成武领导的晋察冀野战军。杨得志（一九一—一—一九九四），湖南株洲人，当时任晋察冀野战军司令员。罗瑞卿（一九○六——一九七八），四川南充人，当时任晋察冀野战军第一政治委员。杨成武，一九一四年生，福建长汀人，当时任晋察冀野战军第二政治委员。
    [10]平绥，即平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，今京包线。
    [11]卯月，即四月。
    [12]指辽宁的辽阳、鞍山、本溪和营口。
    [13]滦州，即河北滦县。
    [14]榆，指榆关，即山海关。


中国的社会经济形态、阶级关系和人民民主革命[1]
(一九四八年二月十五日)

    第一章　中国的社会经济形态

    人们为着要生活，就要生产生活资料，例如粮食、衣服、房屋、燃料、器具等。人们为着要生产生活资料，就要有生产资料，例如土地、原料、牲畜、工具、工场等。生产者和生产资料结合起来，就是社会的生产力。

    人们为着要进行生产，就必须在生产过程中彼此发生一定的相互关系，否则就无法进行生产。因为人们的生产从来就是社会的生产，不能孤立地进行生产。这种人们在社会生产过程中的相互关系，就是社会的生产关系，就是人们对于生产资料的所有关系(为着通俗起见，所有关系在本文件中称为占有关系)。这种生产关系，在法律上表现为财产的所有权关系。
    社会的生产力和社会的生产关系相结合，就是社会的生产方式。社会的生产方式是一切社会制度、政治制度和精神生活的基础。

    在社会生产力的历史发展的某一个阶段中，人们对于生产资料的占有关系，人们的生产关系，就开始由社会一切人们的共同占有关系，发展成为一部分人们的私人占有关系。少数人占有大量的生产资料，多数人丧失或只占有很少的生产资料。这样，后一种人的绝大部分就被迫为前一种人劳动，把自己劳动的结果交给前一种人，并向前一种人领取少量的报酬，作为自己的生活来源。这就是说，后一种人受前一种人的剥削，而前一种人则依靠大量地剥削后一种人作为自己的生活来源。后一种人中间的一部分，因为占有足以维持生活的生产资料，是以进行独立劳动作为自己的生活来源的，但是他们仍然不能逃脱前一种人在某种程度上的剥削。这样，人们就分裂成为不同的阶级，分裂成为剥削阶级和被剥削阶级。由于生产力的发展，首先是由于生产工具的发展，例如由石头工具发展到简单的金属手工工具，再发展到较精的金属手工工具，再发展到复杂的机器工具，人们对于生产资料的所有关系，人们的生产关系，就发生变化。由于生产力和生产关系发生变化，剥削阶级对于被剥削阶级施行剥削的方法也就发生变化。

    社会分裂成为许多阶级，这样的社会，叫做阶级社会。这样的阶级社会，既区别于人类历史上分裂为阶级以前的原始的共产主义社会，又区别于阶级被消灭以后的新的共产主义社会。这后一种社会，现在已经在苏联存在和发展。全世界一切人类社会现在正向着苏联所走的道路前进，阶级社会的历史快要完结。人类历史上的阶级社会，大体上分为奴隶社会、封建社会和资本主义社会三个阶段。中国的社会发展的历史，也是如此。只是因为外部和内部的原因，中国没有也不可能发展到完全的资本主义的社会。

    中国的社会经济形态，还在一百多年以前(一八四○年中英鸦片战争时期)，就开始由古代的独立的封建的社会经济形态，逐步地改变为半殖民地的半封建的社会经济形态，即是说半独立的半资本主义的社会经济形态。在目前整个中国社会经济中，一方面，存在着外国帝国主义的经济，本国封建主义的经济、官僚资本主义的经济和自由资本主义的经济，这些就是旧中国的社会经济形态；另一方面，存在着新式的国家经济、被解放了的农民和小生产者的经济和在新民主国家指导下的私人资本主义经济，这些就是新中国的社会经济形态。就生产技术而论，中国存在着大规模的机器生产事业、中小规模的机器生产事业和以家族为单位的手执简单工具以从事生产的各种小生产事业。旧中国的半殖民地半封建的经济形态，在鸦片战争以来的长时期内占据优势。这种优势，现在正在被新中国的新民主主义的经济形态所迅速地代替着。

    马克思说:“人们在自己生活的社会生产中，彼此发生一定的必然的不依赖他们本身意志为转移的关系，即生产关系。这些生产关系，是适合于他们的物质生产力的一定的发展阶段的。这些生产关系的总和，就组成社会的经济结构，即现实的基础，而法律的及政治的上层建筑物，就是在这个基础上竖立起来的。同时，一定的社会意识形式，是和这个基础相适合的。物质生活的生产方式，决定着一般社会生活的，政治生活的，精神生活的过程。不是人们的意识决定人们的存在，而是相反，正是人们的社会存在决定人们的意识。社会的物质生产力发展到一定阶段时，就和现存的生产关系，或者说，就和所有权关系(所有权关系不过是现存生产关系的法律上的表现而已)发生矛盾。而生产力，在此以前，是在这些关系的内部发展了的。于是这些关系，就由生产力的发展形式，变成生产力的枷锁。那时，社会革命的时代就到来了。随着经济基础的变更，在整个庞大的上层建筑物中，也就或多或少地迅速地发生大变革。”[2]

    中国现阶段的人民民主革命的任务，就是要改变旧的社会经济形态、旧的生产关系以及竖立在其上面的一切社会的、政治的、精神的旧的建筑物，建立新的社会经济形态、新的生产关系以及竖立在其上面的一切社会的、政治的、精神的新的建筑物。我们的基本任务，就是如此。

    第二章　中国目前的阶级关系和人民民主革命

    第一节　中国目前所有的主要阶级如下:(甲)无产阶级。例如新民主国家企业中的劳动者，资本家经营的机器工业、手工业、农业和商业中的雇佣劳动者，他们都不占有私有的生产资料。但是新民主国家企业中的劳动者，按其原来状况，是无产阶级，但是按其现在状况，他们却经过了他们和其他劳动人民所共同支配的新民主国家，已经集体地占有国家企业中的生产资料，就是说，已经与其原来状况发生了根本的变化。新民主国家企业中的劳动者，已经是不被剥削的人们，他们所生产的用于扩大再生产和为全体人民谋利益的属于剩余价值的部分，不能认为被剥削。资本家的雇佣劳动者，则受资本家所剥削。(乙)农民。农民都占有少量的生产资料，或者耕种地主的土地，或者耕种自己的土地。在中国土地制度改革以前，大多数农民都耕种地主的土地；在中国土地制度改革彻底完成以后，所有农民都耕种自己的土地。农民中间占有的生产资料不足维持生活，因而必须出卖部分劳动力的，叫做贫农，贫农是农村中的半无产阶级。农民中间占有的生产资料足以维持生活，因而不必出卖劳动力的，叫做中农。在中国土地制度改革以前，贫农占农民的大多数；在中国土地制度改革彻底完成以后，中农占农民的大多数。在中国土地制度改革以前，农民都受地主和其他剥削阶级所直接地或间接地剥削；只有在新民主国家实现土地制度的改革以后方才免除这种剥削。(丙)农民以外的独立劳动者。例如手工业劳动者，自由职业者，小商贩，他们都占有少量的生产资料，以自己的独立劳动为生。他们受帝国主义者、地主、官僚资本家和其他剥削阶级所直接地或间接地剥削。(丁)自由资产阶级。这就是民族资本家和新式富农。他们占有较多的生产资料，以自由资本主义的方法剥削雇佣劳动者。在反动的国家政权下，他们受帝国主义者、地主和官僚资本家所压迫、损害或限制。(戊)地主阶级、官僚资产阶级和旧式富农。他们占有最多的生产资料，直接地或间接地与帝国主义相结合，以封建的、买办的、垄断的方法剥削劳动人民，并压迫、损害或限制自由资产阶级。

    第二节　无产阶级，农民，独立劳动者，以及一切受人剥削的人们，共占全国人口约百分之九十，其中农民则占全国人口的百分之七十至八十。所有这些劳动人民，在反动的国家政权下，除受经济上的剥削外，还受政治上的压迫。他们是中华民族的主体，是中国人民民主革命的基本力量。其中，以无产阶级和半无产阶级(贫农)为人民民主革命和新民主国家政权的领导阶级，而无产阶级则是主要的领导阶级。[3]无产阶级、农民及其他劳动人民的任务，是联合自由资产阶级，以人民民主革命的方法推翻帝国主义、封建主义和官僚资本主义的剥削和压迫，建立中华人民共和国。中国无产阶级、农民和其他劳动人民，有长期的革命斗争的经验。这种革命斗争经验的集中表现，就是中国共产党的革命和建设新国家的伟大的领导能力。

    第三节　自由资产阶级是一个软弱的动摇的阶级。但是因为他们受帝国主义、封建主义和官僚资本主义所压迫、损害或限制(这种压迫、损害或限制远较劳动人民所受者为轻)，所以在反对帝国主义、封建主义和官僚资本主义的人民民主革命时期内，他们可以参加这种革命，或者保守中立。在革命胜利以后的经济建设中，他们也可以参加这种建设。只要中国尚未进到社会主义社会，他们是可以与无产阶级和劳动人民一道前进的。因此，中华人民共和国的国家政权中，应当允许自由资产阶级及其政治团体派遣他们的代表参加工作。但是，他们中间有为数不多的一部分人，即自由资产阶级的右翼分子，是依附帝国主义、封建主义和官僚资本主义，反对人民民主革命的，中国人民对于这部分人的反动行为，必须予以警戒和揭露。但是这种政治上的警戒和揭露，应当与经济上的消灭严格地区别开来。中国人民民主革命所应当和必须消灭的是帝国主义、封建主义和官僚资本主义，而不是自由资本主义。

    第四节　地主阶级、官僚资产阶级和旧式富农，人数很少，却占有全国生产资料的最大部分。其中，地主阶级和旧式富农，虽然各地有多有少，但是按照一般情况，大约只占乡村人数百分之十、户数百分之八左右，而他们占有的土地，则达全部可耕土地的百分之七十至八十之多。以蒋介石、宋子文、孔祥熙、陈立夫为首的官僚资产阶级，即中国的大资产阶级，人数更少，但是他们所占有的生产资料，极为巨大，以致垄断了全国的经济命脉。仅就蒋、宋、孔、陈四大家族占有的财富而论，其价值即达一百万万至二百万万美元之多。所有这些封建的、买办的反动阶级，建立以蒋介石为首的反动的腐朽的国家，以及代表这个国家的反动的腐朽的政府。这个反动政府，对外出卖民族利益，和帝国主义首先是美国帝国主义订立各种不利于中国民族与中国人民的政治的和经济的反动条约，使帝国主义首先是美国帝国主义在中国取得政治的和经济的特权，因此这个政府就变成了帝国主义尤其是美国帝国主义的走狗。在对内方面，这个政府压迫人民，举行反革命战争，企图消灭人民民主势力。全国一切生产力，除了已经获得解放的地区以外，均被这些反动阶级所控制的反动的退步的落后的生产关系所束缚，日趋衰败，不能发展。而生产力本身的要求，则是用革命方法解除这种旧有生产关系的束缚，推翻这种旧有生产关系，建立新的生产关系，建立新民主主义的生产关系，因而使全国一切积极的生产力获得向上发展的可能，替未来的更进步的更能自由地发展生产力的社会主义社会准备条件。这个生产关系变革的内容，就是废除帝国主义者在中国所强占的特权，废除地主阶级及旧式富农的封建的土地所有权，废除官僚资产阶级的私人垄断的资本所有权。

    但是，在阶级社会中，一切生产关系，都是被阶级的国家权力所保护的。什么样的生产关系，就被什么样的阶级的国家权力所保护，而所谓国家权力，首先就是军队的武力。人们如果要推翻旧的生产关系，建立新的生产关系，人们就或早或迟地要推翻旧的国家权力，建立新的国家权力。中国人民如果要消灭帝国主义的、封建的和买办的生产关系，完成民族独立，实行土地改革，没收官僚资本，建立新民主主义的生产关系，借以发展中国的生产力，他们就必须推翻外国帝国主义，本国地主阶级、官僚资产阶级及旧式富农所结合在一起的反动的腐朽的国家权力，首先就必须消灭一切反动军队。中国人民，中国共产党和中国人民解放军现在所从事的伟大的神圣的正义的革命战争，正是为着这个目的。而这个革命战争，现在正是日益接近于全国的胜利。

    根据中央档案馆保存的原件刊印。

    注释

    [1]这是《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》（草案）中的第一章和第二章。这两章是毛泽东写的。整个规定草案共有二十五章。毛泽东在一九四八年二月二十日给刘少奇的电报中说：“这个文件实际上带着党纲、政纲、政策几重性质。我们如果要取得全国胜利，需要有这样一个文件，党内外才有明确遵循的政治、经济与社会生活的章程。”这个规定起草于一九四七年冬，一九四八年二月十五日经毛泽东审阅修改后完稿，次日发给党的高级领导机关进行讨论，规定不下达。
    [2]见马克思《〈政治经济学批判〉序言》。新的译文是：“人们在自己生活的社会生产中发生一定的、必然的，不以他们的意志为转移的关系，即同他们的物质生产力的一定发展阶段相适合的生产关系。这些生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形式与之相适应的现实基础。物质生活的生产方式制约着整个社会生活、政治生活和精神生活的过程。不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识。社会的物质生产力发展到一定阶段，便同它们一直在其中运动的现存生产关系或财产关系（这只是生产关系的法律用语）发生矛盾。于是这些关系便由生产力的发展形式变成生产力的桎梏。那时社会革命的时代就到来了。随着经济基础的变更，全部庞大的上层建筑也或慢或快地发生变革。”（《马克思恩格斯选集》第2卷，人民出版社1995年版，第32—33页）
    [3]关于半无产阶级也是中国革命的领导阶级的提法，后来中共中央作了修正。一九五一年十二月二十三日中共中央发出的《关于中国革命领导阶级问题的修正指示》指出：“关于中国革命的领导问题，无论过去或今后，均应只提是工人阶级（通过其先锋队中国共产党）领导的，不应再把半工人阶级包括在内。”
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于讨论《中共中央关于土地改革中各社会阶级的划分及其待遇的规定　》(草案)[1]的指示
(一九四八年二月十六日)

    中工委，邯郸局，华东局，粟裕，陈谢，彭张，杨罗杨，陈唐，林彪，许谭[2]，华东工委，阜平局，东北局，西北局，晋绥分局，中后委，法委，并告中原局及各野战前委:

    本日起经新华社电台拍发《中央关于土地改革中各社会阶级的划分及其待遇的规定》的草案给你们(西北局，晋绥分局，中后委，法委四处用人送达)，共二十五章，二万余字。你们收到后，请召集会议逐章或分为几部分加以讨论，提出内容及文字的修改意见，在寅铣[3]以前电告我们。我们将根据你们的意见加以必要的修改，然后公开发表[4]。

    此项文件的目的，是在纠正党内广泛地存在着的关于在观察及划分阶级问题上的非马克思主义的思想及补足在土改中缺乏对各阶级阶层人们的具体明确政策的缺点。我们认为，单有土地法大纲及其他党的若干指示文件而无这样一个完备的文件，很难使我们的工作人员不犯或少犯错误。我们既要彻底消灭帝国主义、封建主义与官僚资本主义，又要在这个伟大斗争中不要因为划错与斗错阶级成分及采取错误政策而打乱自己阵线，增加敌人力量，使自己陷于孤立。不要忘记，在一九二七至一九三五年而特别是一九三一至一九三五年时期，我党曾经因为政策过左陷于孤立，处于极端危险的地位，而在我党与国民党破裂时期党内主要的危险倾向，曾经是现在仍然可能是“左”倾冒险主义。如果我们现在不严重地注意到这一点，我们就将在政治上犯错误。

    你们讨论这个文件草案的会议，应当包括政府、军区及民众团体的若干负责同志，使你们对于这个文件草案的讨论成为有中央局一级多数负责同志参加的讨论，大家负有责任，使这个文件成为一个尽可能正确与切实可行的文件，在中央发表之后，各地能够步骤一致地而不是参差不齐地见于实施。为着便于讨论，会议人数亦不可过多，大约以十至十五个负责同志到会为适宜，望斟酌办理。中原局及各野战前委因其环境不可能讨论，此项草案故未发给他们。

    中央
    丑铣

    根据毛泽东手稿刊印。

    注释
    [1]《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》（草案），参见本卷第62页注[1]。
    [2]粟裕，当时任华东野战军副司令员。陈谢，指陈赓、谢富治，当时分别任晋冀鲁豫野战军陈谢集团前委书记和副书记。彭张，指彭德怀、张宗逊，当时分别任西北野战军司令员兼政治委员和副司令员。杨罗杨，指杨得志、罗瑞卿、杨成武，当时分别任晋察冀野战军司令员、第一政治委员和第二政治委员。陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。林彪，当时任东北野战军司令员兼政治委员。许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。
    [3]寅铣，即三月十六日。
    [4]《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》（草案）后来没有公开发表。


新解放区土改斗争策略的运用
(一九四八年二月十七日)

中原局、野后各同志:

    丑元电[1]悉。

    (一)同意你们的意见，先建立贫农团，提高贫雇农的觉悟性、组织性，树立贫雇农威信。在对国民党及地主的斗争中，吸收中农参加。几个月后，再建立联合全体农民的农民协会。此点在中央新区土改要点指示[2]中已规定了。贫农团及农民协会，均须严防地主、富农及其他投机分子混入。农民协会及其委员会，必须有三分之二的贫雇农作会员及委员，确实掌握贫雇农的领导权，此点亦是完全必要的。

    (二)新区斗争策略阶段必须分为先斗地主后斗富农两个大阶段。在第一个大阶段中，又必须分为几个步骤，从斗大地主、恶霸、反动分子开始，依据群众觉悟及组织程度逐步推广打击面(总的打击面，在一般情况下不要超过乡村人口百分之十)。这是一般原则。但这并不是说农民要求先向他们最痛恨的属于富农、小地主甚至个别中农中的保甲长、恶霸分子施行斗争，我们也不允许。特别是因为有许多乡村，没有大地主，只有中小地主及富农，应当允许农民这样做。我们打击富农、小地主中的反动的保甲长、恶霸分子，和我们在第一个大阶段中缩小打击面，对于富农、小地主中的多数人暂时不去惊动他们的策略，并不矛盾。

    毛泽东
    丑篠

    根据手稿刊印。

    注释

    [1]指中共中央中原局、晋冀鲁豫野战军后勤部一九四八年二月十三日关于新区斗争策略与组织形式给毛泽东的电报。电报说，中央在新区斗争策略上分为两个阶段是完全正确和必要的，但在组织形式上先建农协（农会）而后建贫农团，我们感觉有困难和不利之处。这主要是，贫农一开始没有自己的独立组织，农协领导权和斗争果实将落入中农、流氓甚至富农手中。中农甚至少数富农因先于贫农登上政治舞台，大大妨碍贫农核心的建立。另外，由于派到新区的工作人员成分不纯，常有意无意忽视贫农核心的建立。因此，我们觉得斗争一开始就应该注意到贫农核心的培养树立，组织形式以同时建立农协和贫农团为好。这与依靠贫农，巩固地联合中农的基本路线亦极符合。如果必须先建立农协的话，农协委员及农协会员内贫农均须占三分之二以上。
    [2]指毛泽东一九四八年二月十五日为中共中央起草的对党内的指示《新解放区土地改革要点》（《毛泽东选集》第四卷，人民出版社1991年版，第1283—1284页）。


人民的革命力量才是真正的优势[1]
(一九四八年二月二十二日)

    发言人说:虽然如此，可是人们不要误认杜鲁门、蒋介石及东方一切美国傀儡们的互相合作，多少亿元的援蒋计划，会有什么了不起的作用。这些合作与援助当然有一点作用，这就是病人临死前的强心剂的作用。现在世界形势已变到于美国帝国主义及各国反动派极端不利，而于世界人民民主力量极端有利的地位。第二次世界大战结束仅仅两年时间之内，整个资本主义世界业已混乱不堪，并正在走向更大的混乱局面；而世界人民民主势力，则有极大的发展，并正在走向更大的发展局面。优势是在民主力量方面，不是在反动力量方面。反动派的金钱和枪炮并不是什么真正的优势，人心讨厌反动派，不赞成反动派，人们团结起来反对反动派，并和反动派作斗争，这个力量才是真正的优势。在蒋介石匪帮发动内战以前，曾经得到美国帝国主义者四十亿美元的帮助，又得到日本一百万军队留下的装备，蒋介石自己有四百多万军队，所有这些，和中国人民解放军比较起来，应该算得是优势了。然而仅仅一年工夫，人民解放军即已打退了蒋介石的进攻，并使自己转入了进攻。这个具体事实，难道还不足以说明单是金钱和枪炮的优势，单是物质的优势，不能算是真正的优势，而只有人心加物质的总和，只有掌握物质的人们，即是说，人民的革命力量，才是真正的优势吗?如果过去如此大量的美国援助不但不能使蒋介石匪帮得到胜利，而且使他们得到如此严重的失败，那末，五亿七千万美元的新借款[2]又会有什么了不起的作用呢?发言人说，中国人民必须明白，美国帝国主义及其走狗蒋介石，是一定要作垂死挣扎的，我们必须准备坚持的斗争方能最后战胜他们。但是每一次卖国贼与其外国主人的丧权辱国的勾当，每一次美国反动政府给其中国走狗的新借款，已经激起并且还要激起中国人民的愤怒，这种愤怒将转化为力量，加速蒋介石匪帮的灭亡。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东审阅中共中央发言人驳斥美国总统杜鲁门援蒋咨文的新闻稿时加写的一段话。
    [2]一九四八年二月十八日，杜鲁门向美国国会提出“特别咨文”，要求批准国务院提出的以五亿七千万美元援助蒋介石政府的议案。四月三日，援蒋议案获得通过，款额改为四亿六千三百万美元。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


各地应注意总结城市工作经验
(一九四八年二月二十五日)

各中央局，分局，前委，并告中工委:

    关于城市工作

    (一)中工委丑皓电所述石家庄城市工作经验[1]必须引起全党注意。各中央局、分局、前委必须讨论中工委丑皓电，并将中工委丑皓电当作党内文件印发至地方地委一级，军队团委一级。各级党委收到中工委丑皓电以后均应引起讨论。

    (二)尔后各局、各军在攻占城市及在占领以后不久时期内管理城市的工作方针及方法，应即以中工委丑皓电所述攻占石家庄及初期管理石家庄的方针及方法为基本的方针及方法。

    (三)多年以来我们占领了很多城市，有了丰富的经验。但是没有总结，让这些经验埋没，让各种错误的方针及方法反复重犯，让良好的经验限于一地无法为全党取法。这是经验主义、地方主义还在我们党内占有重要地位并在这个问题上表现出来的结果。各中央局、分局、前委对于自己攻占及管理的城市似乎还没有作过一次认真的研究，亦没有将城市工作的比较完全的经验向中央作过反映。我们占领了并长期管理了张家口、邯郸、长治、晋城、淮阴、烟台、威海卫、淄川、博山、德州、承德、赤峰、安东[2]、哈尔滨、齐齐哈尔、牡丹江、佳木斯、石家庄等几十个大城市及中等城市，临时占领不久又退出的则有沈阳、长春、焦作、韩城、许昌、漯河、运城等处。可是，这一切城市工作经验(不能说不丰富)，除运城一处我军入城秩序不好，曾由邯郸局有过反映外，没有任何一处有过反映。像石家庄这样重要的经验，是由中工委总结的。两年前张家口的经验，我们是从中工委的丑皓电才看到的[3]。这种在重大问题上(不是小问题或技术问题，而是重大的政治问题)事前不请示事后不报告的极端恶劣的习惯，在七大以后并未根绝，现在已相当严重地影响了党的工作的发展。

    (四)为了将党的注意力不偏重于战争与农村工作，而引导到注意城市工作，为了使现已取得的城市的工作在我们手里迅速做好，为了对今后取得的城市的工作事先有充分的精神准备与组织准备，中央责成各中央局、分局、前委对于自己占领的城市，凡有人口五万以上者，逐一作出简明扼要的工作总结，并限三至四个月内完成此项总结，电告我们。

    中央
    丑有

    根据毛泽东手稿刊印。

    注释

    [1]中共中央工作委员会一九四八年二月十九日在给各地并中央的电报中，就收复石家庄后城市工作的经验作了总结。主要有：（一）攻城前和攻城中训令部队及民兵干部注意保护机器、物资及一切建筑物，不准破坏和自由搬取；进城后采取果断措施制止市民哄抢，禁止任何机关部队乘机搜集、搬走与购买物资，同时设立统一的物资委员会，有计划地搜集、购买与分配物资。（二）向进城干部和部队宣布我们在石家庄的工作方针是建设，而不是破坏，不准私人拿取一点东西，不准大吃大喝，缴获物资一律归公，保持艰苦朴素的作风。（三）严格审查原有的地下工作人员，管理城市主要依靠外面派去的干部，但这些干部有对城市不熟悉、搬用农村工作经验的缺点。（四）及时制止急于组织工会、贫民会及各种无政府主义行为，宣布除政府及公安局得依法逮捕与没收财产外，禁止任何团体和个人没收财产及逮捕、殴打任何人，同时政府委派人员组织人民法院，接受人民申冤，惩治罪大恶极的汉奸、恶霸，限期登记国民党党员和一切伪公务人员。（五）召集各界座谈会，宣布政策，成立临时参议会，筹备选举正式市人民代表大会，筹备复工，保证工人实际工资不继续降低并分发实物。
    [2]安东，即今丹东市。
    [3]指中共中央工作委员会一九四八年二月十九日电报中提到的收复张家口后，领导机关随即迁入城市，因而引起一些干部往城市跑，乱抓乱买东西，贪污腐化，放松乡村工作，引起士兵与乡村干部不满的现象。


政策和经验的关系
(一九四八年三月六日)

少奇同志:

    (一)丑巧电[1]早悉。所提各点甚好，已收纳于中央关于老区半老区工作指示[2]中。惟政策与经验的关系一点，似应了解为凡政策之正确与否及正确之程度，均待经验去考证；任何经验(实践)，均是从实行某种政策的过程中得来的，错误的经验是实行了错误政策的结果，正确的经验是实行了正确政策的结果。因此，无论做什么事，凡关涉群众的，都应有界限分明的政策。我感觉各地所犯的许多错误，主要的(坏人捣乱一项原因不是主要的)是由于领导机关所规定的政策缺乏明确性，未将许可做的事和不许可做的事公开明确地分清界限。其所以未能明确分清界限，是由于领导者自己对于所要做的事缺乏充分经验(自己没有执行过某种政策的充分经验)，或者对于他人的经验不重视，或者由于不应有的疏忽以致未能分清政策的界限。其次，是由于领导者虽然知道划分政策的界限，但只作了简单的说明，没有作系统的说明。根据经验，任何政策，如果只作简单的说明，而不作系统的说明，即不能动员党与群众，从事正确的实践。以上两种情况，各中央局与中央均应分担责任。我们过去有许多工作，既未能公开地(此点很重要，即是说在报纸上发表，使广大人们知道)明确地分清界限，又未能作系统的说明，不能专责备各中央局，我自己即深感这种责任。最近三个多月，我们即就各项政策，努力研究，展开说明，以补此项缺失。但各中央局在这方面自然有他们自己的责任。又其次，是政策本身就错了。此点许多下级党部擅自决定其自以为正确其实是错误的政策，不但不请示中央甚至也不请示中央局。例如很多地方的乱打乱杀，就是如此。但是各中央局，自己在某些政策上犯了错误的也不少。例如晋绥分局，对于在订成分上侵犯中农，对于征收毁灭性的工商业税，对于抛弃开明绅士，都是自己犯了错误的。但是这类“左”倾错误犯得比较严重的似乎还不是晋绥而是华北华东华中各区(从日本投降后开始，投降前也有)，晋绥的严重程度似乎还在第二位。是否如此，请你们加以检讨。又其次，是领导方法上有错误，即是上下联系不够，未能迅速了解运动的情况，迅速纠正下面的错误。上述各点，请你向参加中工委会议的各同志正式提出，并展开讨论一次。

    (二)划分阶级草案[3]写出后，感觉一月决定草案[4]上所写的东西不够了，现正以一月草案中间一大段为基础重写一个决定，准备尽速公开发表。一月草案的首尾两段则写社论发表。因为中央发了新区土改要点，我给粟裕的那个电报[5]没有发出的必要了，因此决定不发而将其中某些部分写入社论中公开发表为有利。

    (三)粟裕部队要三月十五日以前才能在阳谷全部集中完毕，你们及饶、陈、康、邓[6]似可在三月二十日左右去阳谷，你们可有充分时间讨论全部政策问题(以划阶级一书为中心)、华北局组织问题及其他问题。

    毛泽东
    三月六日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释

    [1]指刘少奇一九四八年二月十八日给毛泽东的电报。他在电报中表示，希望能迅速得到党中央有关土地改革问题的文件，并说：“缺少这些文件，就不能在一般情况下避免错误及走弯路。虽然有了这些文件，也还是要犯些错误的，在我们党内主要地也还是靠党员干部的亲身体验，才能把路完全走正，但有了正确的文件之后，就能避免走许多弯路。”刘少奇在电报中还对老区土地改革中不必再一次平分土地、不人为地再搞贫农团、怎样进行土地调剂等问题提出了具体建议。
    [2]指中共中央一九四八年二月二十二日发出的《老区半老区的土地改革与整党工作》的指示。
    [3]指《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》（草案）。见本卷第62页注[1]。
    [4]指毛泽东一九四八年一月十八日为中共中央起草的决定草案。见本卷第42页注[1]。
    [5]指毛泽东一九四八年一月二十二日就新解放区土改问题给华东野战军副司令员粟裕的电报，见本卷第35－39页。
    [6]饶，指饶漱石（一九○三——一九七五），江西临川人，当时任中共中央华东局书记、华东军区政治委员。陈，指陈毅，当时任中共中央华东局第一副书记、华东军区司令员。康，指康生（一八九八——一九七五），山东诸城人，当时任中共中央华东局第二副书记。邓，指邓子恢，当时任中共中央华东局副书记、华东军区副政治委员。


今后不要提倡新式富农的意见是不对的[1]
(一九四八年三月八日)

    说今后不要提倡新式富农的意见是不对的。我们提倡新式富农的目的和俄国革命后保存富农的目的是不相同的。中国富农经济不占重要成分，粮食供给主要依靠中农、贫农，并不是依靠富农，我们鼓励吴满有[2]一类人之目的，在于这样能够稳定新旧中农，刺激其生产。如果过去这是需要的，现在这种情形仍未改变，不能说这种需要已不存在。如果中国的某些地区有依靠富农粮食供给的情形，那就鼓励富农经济更加是需要的了。一种模糊的违反经济要求的“左”倾情绪在人们的思想中作怪，在土地法公布后甚为普遍，做宣传工作的同志应当加以批判，而不应为其动摇而投降这种情绪。

    毛泽东
    三月八日

    根据手稿刊印。

    注释
    [1]这是毛泽东在一份关于新式富农入党问题的电报稿上写的批语。
    [2]吴满有，陕西横山人，一九二八年逃荒到延安县务农，后经过土地革命分得了土地，发展成为新式富农。在陕甘宁边区大生产运动中他成绩突出，被评为劳动英雄。陕甘宁边区曾开展向吴满有学习的运动。


《山西崞县是怎样进行土地改革的》[1]一文按语
(一九四八年三月十二日)

    这是山西崞县的一篇通讯。在这个通讯中说明了那里的群众斗争业已展开，群众对于分配土地业已完全酝酿成熟，在一个农民的代表会议上完成了平分土地的一切准备。那里对于划分阶级成分，曾经划错了许多人，但是已经公开地明确地经过群众代表的讨论，决定改正。对于不给地主以必要的生活出路，不将地主、富农加以区别，侵犯中农利益等项错误观点，作了批判。总之，在这篇通讯中所描述的两个区的农民代表会议上所表现的路线，是完全正确的。在作者写这篇通讯时，崞县还没有实行分配土地，因此，这个经验还不完全。我们希望在当地实行改正划分阶级中的错误(这是一件大事)，实行平分土地以及组织生产、改造政权等项工作完成以后，再有一篇描述这整个过程的通讯。关于如何在农村中进行整党工作，我们有了晋察冀区平山县的典型经验(这是刘少奇同志总结的)。关于如何在老区调剂土地而不是平分土地(因为那里已经平分了)的工作，我们有了陕甘宁区绥德县黄家川的典型经验。现在又有了晋绥区崞县这样一个平分土地的经验(虽然不完全)。这三个经验，值得印成一个小册子，发给每个乡村的工作干部。这种叙述典型经验的小册子，比我们领导机关发出的决议案和指示文件，要生动丰富得多，能够使缺乏经验的同志们得到下手的方法，能够有力地击破在党内严重地存在着的反马列主义的命令主义和尾巴主义。各中央局、中央分局及前委的领导同志们，在对自己领导的各项重要工作发出决议或指示之后，应当注意收集和传播经过选择的典型性的经验，使自己领导的群众运动按照正确的路线向前发展。现在是成千万的人民群众依照党所指出的方向向着封建的买办的反动制度展开进攻的时候，领导者的责任，就是不但指出斗争的方向，规定斗争的任务，而且必须总结具体的经验，向群众迅速传播这些经验，使正确的获得推广，错误的不致重犯。

    毛泽东
    一九四八年三月十二日

    根据一九四八年三月二十四日《人民日报》刊印。

    注释

    [1]这是中共中央晋绥分局社会部部长谭政文一九四八年二月八日关于山西崞县召开土地改革代表会议情况给晋绥分局书记李井泉的报告。毛泽东在为这个报告写按语时，将标题改为《山西崞县是怎样进行土地改革的》。此文和按语一起发表在一九四八年三月二十四日《人民日报》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在宽大机动中大量歼灭敌人
(一九四八年三月十四日)

杨罗杨耿[1]，并告中工委(转彭聂[2])，晋绥分局，林罗刘[3]:

    十日十五时电[4]悉。你们只有在宽大机动中大量歼灭敌人，迫使敌人分散配备，才能克服你们遇到的敌人大量集中不利我军歼击的困难问题。你们机动的范围:第一是整个平绥线[5]，包括绥远[6]全省在内，第二是北宁线，第三是平承线，第四是平保线。目前所采出平绥线的方针，应当执行到敌人已经大量集中、该线我军已无好仗可打之时为止。下一步主力的行动，可以出平保线打一二仗，调回敌人主力，然后再出平绥线。你们拟派两个纵队出绥远的计划是很好的，可令该两纵于攻克柴沟堡一线之后，不要停留太久，迅速出绥远，以绥远全境为活动范围。你军所占地方即归你们管辖，多派干部建立政权，建立地方武装。晋绥分局取协助方针。晋绥分局的主要发展方向是同蒲线阎军[7]地区及协助西北局向陕甘川前进。你们主力必须建立向冀热察[8]交界地区及冀东地区作战的计划，但出动的时机与出动兵力的数量应依情况决定。此外你们必须向全体指战员进行在新区工作的策略与政策教育，此点不知你们在此次休整中已做了没有，如果没有或不足，你们应在作战中补足之，此种教育极为重要。

    军委
    十四日二十四时

    根据毛泽东手稿刊印。

    注释
    [1]杨罗杨，指杨得志、罗瑞卿、杨成武，当时分别任晋察冀野战军司令员、第一政治委员和第二政治委员。耿，指耿飚，一九○九年生，湖南醴陵人，当时任晋察冀野战军参谋长。
    [2]彭，指彭德怀，当时任西北野战军司令员兼政治委员。聂，指聂荣臻（一八九九——一九九二），四川江津人，当时任晋察冀军区司令员兼政治委员。
    [3]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员兼政治委员、副政治委员和参谋长。
    [4]指杨得志、罗瑞卿一九四八年三月十日十五时给中共中央军委的电报。电报说，在作战上尚未解决的一个问题，就是我集中，敌亦集中，兵力堆在一起，不是打不成，就是打不好。这次我军出平绥，在战役指导上有意识将五个纵队组成两个拳头，如敌主力对我一、六纵队，好打则集中全力打，否则引敌向西，我主力乘虚出平张段。如敌主力出察南不好打时，我一、六纵队则挺进绥远，歼灭孤立分散之敌，切断平绥西段。如此迫敌分散，便于我军各个击破。
    [5]平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。
    [6]绥远，即绥远省，一九五四年撤销，当时辖区为今内蒙古自治区乌兰察布盟、伊克昭盟、巴彦淖尔盟东部及呼和浩特市、包头市等地。
    [7]阎军，指国民党军太原绥靖公署主任阎锡山所辖部队。
    [8]热，指热河省，一九五五年撤销，当时辖区为今河北省东北部、辽宁省西南部、内蒙古自治区东南部。察，指察哈尔省，一九五二年撤销，当时辖区为今河北省西北部及内蒙古自治区锡林郭勒盟。


政策和策略是我党我军的生命[1]
(一九四八年三月二十日)

    各野战军前委及各军区对部队推行党的政策与策略是否有没有抓得很紧的事。如果有这样的事，必须从前委与军区自己领导方面加以检讨。须知政策与策略，是我党我军的生命[2]。不注重政策与策略的教育，不使这种教育贯彻到底，使全体指战员充分明了，不加检查，让单纯军事观点占了统治地位，不尖锐全面彻底地反对单纯军事观点，向这种错误观点让步妥协或者隐瞒这些现象不向前委或军区反映，而前委或军区则不向或少向中央反映，只将战绩向上级及中央反映，如果是这样，那就是不对的，是离开了或多少离开了党的路线的，必须认为是极端严重的现象，应当立即加以检讨。

    毛泽东
    寅号

    根据手稿刊印。

    注释
    [1]这是毛泽东为转发西北野战军前委指示各纵队应继续提高政策教育的电报写的批语。
    [2]在写这个批语的同一天，毛泽东在为中共中央起草的通报（见《毛泽东选集》第四卷《关于情况的通报》）中，也指出：“只有党的政策和策略全部走上正轨，中国革命才有胜利的可能。政策和策略是党的生命，各级领导同志务必充分注意，万万不可粗心大意。”


将全国一切可能和必须统一的权力统一于中央
(一九四八年四月十日)

华东局，转许谭谢[1]，并告各中央局、分局、前委:

    许谭谢卯东[2]电悉。你们对昌潍地区之敌宣布宽大政策，基本上是正确的，但有一点是不正确的，即对罪大恶极为广大人民群众所痛恨的大反革命分子及大恶霸分子，也和其他敌方人员不加区别地一概宣布既往不咎，将功折罪。你们这样宣布，对敌方事实上将是一种欺骗，因为事实上这些罪大恶极分子被捕以后，当地群众将很有理由地要求我军及民主政府加以惩办，而我军及民主政府必须接受群众的要求，否则就要犯错误。你们这样宣布，将使你们在政治上处于软弱和被动的地位，因为在这些罪大恶极分子被捕以后，人民群众要求惩办的时候，如果你们要维持对敌方的信用而坚持既往不咎的政策，你们就将违反群众的正义的要求和意志。你们在宣布这样原则性的政策之前，应当向华东局及中央请示，因为对罪大恶极分子和其他敌方人员不加区别地一概宣布既往不咎，是直接违反我党政策及人民解放军宣言中首恶者必办一项规定的，而你们没有事先请示，粗率地向敌方发出这项不正确的声明。如果你们的声明尚未公开宣布，必须迅即修改这项声明，方能宣布；如果已经公开宣布，则你们已使你们自己犯了一次错误。当然，目前不要马上宣布取消此项声明，但总有一天你们要宣布执行惩办首恶分子的正确规定。

    中央不止一次地向各地各军领导同志指出，中央的一切政策必须无保留地执行，不能允许不得中央同意由任何下级机关自由修改。但在日本投降以后的两年多时间内，不少地方在关于土地改革的政策方面，在关于工商业及工运的政策方面，在关于打人杀人的政策方面，在统一战线的政策方面，在宣传教育的政策方面，以及在其他某些方面，地方党和军队的领导机关不得中央同意，甚至不得中央委托的领导机关(即各中央局、中央分局、前委及其他中央委托的领导机关)的同意，自由地迫不及待地粗率地冒险地规定及执行明显地违背中央路线和政策的某些政策。地方主义的和经验主义的恶劣作风，事前不请示事后不报告的恶劣作风，多报功绩少报(甚至不报)错误缺点的恶劣作风，对于原则性问题粗枝大叶缺乏反复考虑慎重处置态度的恶劣作风，不愿精心研究中央文件以致往往直接违反这些文件中的某些规定的恶劣作风，仍然存在。所有这些不良现象，中央要求一切受中央委托的领导机关的负责同志严肃地注意加以改变，并指导所属中级及下级领导机关的负责同志同样严肃地注意加以改变，一遇此类现象，立即明确地毫不含糊地予以指出并予以纠正。我们这样做是完全合乎中国革命形势的要求的。中国新的革命高潮的到来，我党已经处在夺取全国政权的直接的道路上，这一形势要求我们全党全军首先在一切政治上的政策及策略方面，在军事上的战略及重大战役方面的完全统一，经济上及政府行政上在几个大的区域内的统一，然后按照革命形势的发展进一步地考虑在军队的编制和供应上，在战役行动的互相配合上，以及在经济上在政府行政上(那时须建立中央政府)作更大的统一。

    总之，革命形势要求我党缩小(不是废除)各地方各兵团的自治权，将全国一切可能和必须统一的权力统一于中央，而在各地区和各部分则统一于受中央委托的领导机关(据我们所知，各地区和各部分的内部对于受中央委托的机关存在着极大的极不正常的和极有害的不统一状态)。各地领导同志必须迅速完成在这方面的一切必要的精神准备和组织准备。

    中央
    卯灰

    根据毛泽东手稿刊印。

    注释
    [1]许谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。谢，指谢有法（一九一七——一九九五），江西兴国人，当时任华东野战军山东兵团政治部主任。
    [2]卯东，即四月一日。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


企业管理委员会应有工程师、技师及职员参加[1]
(一九四八年四月二十六日)

华东局，并告谭震林同志:

    卯东震林同志关于淄、博、周、张城市政策电[2]甚好，请转发华东局所属各区党委、各市委、华中工委及陈粟、韦陈[3]参考。但有一点请你们注意，即该电在说到企业的正式管理委员会时，只说由经理、工会代表组织管理委员会，没有提到工程师、技师及有经验的职员。须知单是经理及工人代表是不够的，必须有工程师、技师及职员参加管理委员会，这个委员会应当是厂长负责制下面的管理委员会。在任何企业中，除厂长或经理必须被重视外，还必须重视有知识有经验的工程师、技师及职员。必要时，不惜付出高薪。即使是国民党人，只要有可能，也要利用。这一点，请同时转告各地。这一点，我们在过去亦没有说清楚，故在这里补充说明。

    中央
    卯宥

    根据毛泽东手稿刊印。

    注释

    [1]这是毛泽东为中共中央起草的转发华东野战军副政治委员兼山东兵团政治委员谭震林一九四八年四月一日关于淄川、博山、张店、周村的情况及所取之政策报告的批语。一九四八年四月十一日，毛泽东在审阅谭震林这个报告时，写过一段和本文内容一致的按语，说：“这里没有提到工程师、技师及有经验的职员。单是经理及工人代表是不够的，必须有工程师、技师及职员参加管理委员会。这个委员会应当是厂长负责制下面的管理委员会。在任何企业中，必须重视有知识有经验的工程师、技师及职员，必要时不惜付出高薪，即使是国民党人也要利用。”
    [2]指谭震林一九四八年四月一日给中共中央华东局并转中央等的报告。报告说，周村针对去年斗错了一些商人的情况，决定召集市民座谈会、大中商人会议听取意见，解决问题。设法解决被斗错了的商人的困难，退还没收错了的房屋、机器等，私人工厂发还给私人，股份制企业用代管办法经营，归还私人的股份。协助企业搞好生产，繁荣市面。张店情况较好。淄川、博山也采取与周村一样的方针。对公营大煤矿，决定工厂管理经营的方式是由工人职员及财办派去的干部共同组织管理委员会，以后再正式成立经理、工会代表合作的正式管理委员会。
    [3]陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员。韦，指韦国清（一九一三　—一九八九），广西东兰人，当时任华东野战军苏北兵团司令员。陈，指陈丕显（一九一六——一九九五），福建上杭人，当时任华东野战军苏北兵团政治委员。


给李济深、沈钧儒[1]的信
(一九四八年五月一日)

任潮、衡山两先生:

    在目前形势下，召集人民代表大会，成立民主联合政府，加强各民主党派、各人民团体的相互合作，并拟订民主联合政府的施政纲领，业已成为必要，时机亦已成熟。国内广大民主人士业已有了此种要求，想二兄必有同感。但欲实现这一步骤，必须先邀集各民主党派、各人民团体的代表开一个会议。在这个会议上，讨论并决定上述问题。此项会议似宜定名为政治协商会议。[2]一切反美帝反蒋党的民主党派、人民团体，均可派代表参加。不属于各民主党派、各人民团体的反美帝反蒋党的某些社会贤达，亦可被邀参加此项会议。此项会议的决定，必须求得到会各主要民主党派及各人民团体的共同一致，并尽可能求得全体一致。会议的地点，提议在哈尔滨。会议的时间，提议在今年秋季。并提议由中国国民党革命委员会、中国民主同盟中央执行委员会、中国共产党中央委员会于本月内发表三党联合声明，以为号召。此项联合声明，弟已拟了一个草案，另件奉陈。以上诸点是否适当，敬请二兄详加考虑，予以指教。三党联合声明内容文字是否适当，抑或不限于三党，加入其他民主党派及重要人民团体联署发表，究以何者适宜，统祈赐示。兹托潘汉年[3]同志进谒二兄。二兄有所指示，请交汉年转达，不胜感幸。

    谨致

    民主革命敬礼!

    毛泽东
    五月一日

    根据中央档案馆保存的抄件刊印。

    注释
    [1]李济深，字任潮，当时任中国国民党革命委员会中央执行委员会主席。沈钧儒（一八七五——一九六三），号衡山，浙江嘉兴人，当时任中国民主同盟中央委员会常务委员，在香港主持盟务。
    [2]一九四八年四月三十日，中共中央发布纪念“五一”节口号。毛泽东在审阅这些口号时，加写了召开政治协商会议的内容：“各民主党派、各人民团体、各社会贤达迅速召开政治协商会议，讨论并实现召集人民代表大会，成立民主联合政府。”
    [3]潘汉年（一九○六——一九七七），江苏宜兴人。当时是中国共产党派在香港领导对敌隐蔽斗争和统一战线工作的负责人。


粟裕兵团暂不渡江，集中主力在中原歼敌[1]
(一九四八年五月五日)

刘邓[2]，并华东局:

    将战争引向长江以南，使江淮河汉地区之敌容易被我军逐一解决，正如去年秋季以后将战争引向江淮河汉，使山东、苏北、豫北、晋南、陕北地区之敌容易被我军解决一样，这是正确的坚定不移的方针。惟目前渡江尚有困难。目前粟裕兵团(一、四、六纵)的任务，尚不是立即渡江，而是开辟渡江的道路，即在少则四个月多则八个月内，该兵团加上其他三个纵队，在汴徐线南北地区，以歼灭五军等部五六个至十一二个正规旅为目标，完成准备渡江之任务。在此期内，由该兵团派出十个营，附以地方干部，陆续先遣渡江，分布广大地区，发展游击战争。以上计划，是我们和陈粟[3]及一波、先念[4]所商定者。粟裕兵团，待陈粟由中央回去，结束政策学习及军事训练，约于本月底渡河作战。陈唐[5]所率三、八两纵应回至豫皖苏区，调换一纵西去，以便该兵团有一、三、四、六、八及十一等六个纵队集结打大仗。十纵已去豫陕鄂边，可不回来。但六七两月作战，陈唐回来已来不及，应由一纵参加此两月作战，待雨季休整时再由陈唐与一纵调换。本月内请刘邓命一纵、十一纵在汴徐以南适当地点休整，待粟裕命令，月底协同作战。当粟裕打五军等部时，许谭兵团[6]应向津浦线行动，相机歼灭并钳制十二师、七十五师、八十四师、七十三师等部。其动作时间，应在本月下旬，请华东局令知许谭准备。同时，令知韦陈兵团[7]，在苏北发起歼敌战役，配合动作。粟裕兵团的供应，由华北、山东两方统筹。

    军委
    辰微

    根据毛泽东手稿刊印。

    注释

    [1]粟裕兵团，指粟裕兼任司令员和政治委员的华东野战军第一兵团。关于粟裕兵团的作战地点和任务，中央军委曾于一九四八年一月决定由粟裕率领兵团的三个纵队南渡长江执行宽大机动任务，先在湘赣两省周旋半年至一年，然后以跃进方式分几个阶段挺进闽浙赣地区，如此吸引二十至三十个旅的国民党军回防江南，迫敌处于更加被动地位。毛泽东在一九四八年一月二十七日为中共中央军委起草的致粟裕的电报中，提出三个渡江方案：一是休整半个月后，乘敌不备从宜昌上下游渡江；二是在二、三、四月进入伏牛山秦岭以南、长江以北、平汉以西地区，除作战外，休整一个月，然后渡江；三是二、三、四月在伏牛山、长江之间作战，五月北返，休整两三个月后在秋季渡江。二月一日，毛泽东又就渡江问题为中共中央军委起草致粟裕电，同意粟裕率三个纵队赴陇海线附近再休整一个半月，三月下旬出动。渡江路线，争取走湖口、当涂之间，或南京、江阴之间。渡江方法采宽正面分路或分梯队偷渡。四月十八日，粟裕向中央军委建议暂缓渡江，认为三个纵队渡江后不一定会吸引国民党军主力回防，反而分散了自身兵力，加上其他不利条件，不如继续留在中原作战为好。四月三十日，经中央开会讨论，粟裕的建议被毛泽东和中央军委所采纳。此后，中原战场我军取得重大胜利，为即将到来的淮海战役创造了有利条件。
    [2]刘邓，指刘伯承、邓小平，当时分别任晋冀鲁豫野战军司令员和政治委员。
    [3]陈粟，指陈毅、粟裕，当时分别任华东野战军司令员兼政治委员和副司令员，正在河北阜平城南庄参加中共中央书记处扩大会议。
    [4]一波，即薄一波，当时任晋冀鲁豫军区第一副政治委员。先念，即李先念，当时任晋冀鲁豫野战军副司令员。
    [5]陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。
    [6]许谭兵团，指许世友任司令员、谭震林任政治委员的华东野战军山东兵团。
    [7]韦陈兵团，指韦国清任司令员、陈丕显任政治委员的华东野战军苏北兵团。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


晋绥分局应将工业生产放在领导工作的重要位置
(一九四八年五月十一日)

晋绥分局，并告华北局，西北局:

    五日电悉。

    (一)你们万余人进驻运城地区，必须向所有人员讲明对待当地人民及党政军的正确态度。

    (二)中央已决定将北起赵城、南至蒲州沿同蒲线及其以西地区划归你们管辖，你们应准备有关接收及管理事宜，不要因接收引起人员的不满及物资的损失。具体的移交、接收及划界，望华北局拟出办法通知晋绥分局及当地党政军机关，务使划分以后不至引起不满及损失。

    (三)至少在一个时期内，分局应将自己的注意力主要地放在接收各县的工作上。

    (四)分局应将工业生产问题放在领导工作的重要位置。有了工业生产的条件，党如果不注意恢复及发展工业，党的领导人员如果缺乏工业方面的知识，如果不用力去学会这一方面的知识，那就会要犯错误。在收复延安后，西北局亦须注意恢复及发展工业。

    中央
    十一日

    根据毛泽东手稿刊印。


对知识分子应避免唯成分论的偏向
(一九四八年五月二十一日)

恩来，乔木[1]:

    一九三三年两个文件[2]，今上午已交通讯员送还你们。现在觉得关于知识分子部分，说得不完全，是不妥的。原件说地主出身者是地主，富农出身者是富农，中农出身者是中农，这是说社会出身，这是对的。但必须补充说，根据知识分子所从事的职业，例如参加军队者是军人，参加政府工作者是政府职员，参加生产企业者是工人、职员、技师或工程师，参加文化工作者是教员、记者、文艺家等，并将着重点不放在社会出身方面，而放在社会职业方面，方可避免唯成分论的偏向。以上请斟酌修改后发出。

    毛泽东
    二十一日十五时半

    根据中央档案馆保存的抄件刊印。

    注释
    [1]乔木，即胡乔木（一九一二——一九九二），江苏盐城人。当时任新华通讯社社长、毛泽东的秘书。
    [2]指中华苏维埃共和国临时中央政府一九三三年十月为纠正土地革命中的“左”倾错误、正确解决土地问题而颁发的《怎样分析农村阶级》和《关于土地斗争中一些问题的决定》。这两个文件提出了划分农村阶级的标准，并对划分阶级成分的一些具体问题作了规定。中共中央将这两个文件作若干修改后，于一九四八年五月二十五日重新发给各级党委遵照实施。毛泽东在本文提出的关于知识分子的社会出身和社会职业应有区别的意见，用“说明”的形式加在了《关于土地斗争中一些问题的决定》的知识分子部分中。《怎样分析农村阶级》，已收入《毛泽东选集》第一卷。


关于对外订立有借有还商业性协定问题
(一九四八年五月二十八日)

林罗刘[1]，并东北局:

    辰寝电[2]悉。

    (一)嗣后凡有借有还之协定，只要有可能，你们尽可订立。但须将要求详情事前报告中央审查批准，事后将经营结果及偿还情形报告中央审核。

    (二)事前不经批准事后又不报告经营结果及偿还情形，则是不许可的。

    (三)除武器总清单由林罗刘速报中央外，过去一切商业性协定之详细内容及经营和偿还情形，望东北局补报中央。你们过去为什么对于这样重要的外交行动采取事前不请示事后不报告的态度，亦须对中央说明理由。

    (四)凡在有借有还之商业性协定以外之要求，则必须遵守自力更生不依赖外援之原则，非万不得已，不要轻易提出要求。

    毛泽东
    辰俭

    根据手稿刊印。

    注释
    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员兼政治委员、副政治委员和参谋长。
    [2]指林彪、罗荣桓、刘亚楼一九四八年五月二十六日给毛泽东的电报。电报说，过去收到苏方的物品总清单当即清查报告你。两个月前我们向苏方要求帮助我们修复被破坏铁路的器材，最近他们已口头答复同意，购物款项分数年偿还。


必须以严肃科学态度对待宣传工作[1]
(一九四八年六月三日)

    各地领导机关(包括中央局、区党委两级)对于报纸、通讯社等极端重要的宣传机关放弃领导责任，或者虽未放弃领导，但是抓得不紧，听任许多错误观点广泛流行，宣传工作极不严肃。此种状况，必须坚决改正。改正方法之一，是中央局(分局)及区党委(省委)对于自己的报纸，必须于每天出版之前，由一个完全懂得党的正确路线和正确政策的同志，将大样看一遍，改正错误观点，然后出版。各地领导同志，必须以严肃的科学的态度对待宣传工作。

    毛泽东
    巳江

    根据手稿刊印。

    注释
    [1]这是毛泽东为转发中共中央华东局一九四八年五月三十日关于一年来办报情况给中宣部的报告写的批语。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


多方调动敌人，创造歼敌机会
(一九四八年六月三日)

粟张[1]，并告刘邓，陈邓[2]:

    冬午电[3]悉。在整个中原形势下，打运动战的机会是很多的。但要有耐心，要多方调动敌人，方能创造机会。最近时间内，陈唐[4]需要协助刘邓作战。只要刘邓能打一二个好仗，局势就会开始起变化。因此你们到达适当地区后，不是休息三天，而是休息半月左右，全军精心研究技术战术，养精蓄锐。即使有打小仗的机会，主力也不要去打。等候刘邓对张珍[5]作战完全结束，陈唐到达陇海汴徐线附近，并休息若干天恢复疲劳之后，再采取调动敌人之行动，于运动中歼灭敌人。在打五军、七十五师等部时，不要企图一次打得太多，而要准备一次只打一两个旅，各个歼灭该敌，因为该敌是比较强的。要说服干部不要急于求赫赫之名，急于解决大问题，而要坚忍沉着，随时保持主动。

    军委
    江寅

    根据毛泽东手稿刊印。

    注释
    [1]粟，指粟裕，当时任华东野战军代司令员兼代政治委员。张，指张震，一九一四年生，湖南平江人，当时任华东野战军副参谋长。
    [2]刘邓，指刘伯承、邓小平，当时分别任中原军区、中原野战军司令员和政治委员。陈邓，指陈毅、邓子恢，当时分别任中原野战军第一副司令员和副政治委员。
    [3]指粟裕、张震一九四八年六月二日午时给中共中央军委的电报。电报说，原拟攻占城武，歼灭来援之敌，否则围攻曹县，吸引敌五军主力于曹县、民权、商丘间歼灭之。现敌五军已先我到达，如实行此方案，仓卒应战，且部队连续行军，较为疲劳，我主力不能集结，兵力不足，为争取主动，伺机歼敌，故建议部队暂以战备状态，进到定陶、城武及金乡外围集结，休息三天，再决定第二步行动。
    [4]陈唐，指陈士榘、唐亮，当时分别任华东野战军参谋长和政治部主任。
    [5]张轸（一八九四——一九八一），河南罗山人。当时任国民党军第五绥靖区司令官。


关于攻打长春的几点考虑[1]
(一九四八年六月七日)

林罗刘[2]:

    (一)基本上同意你们五日十九时半来电[3]的第三个方案，即用三个月至四个月时间攻克长春，并争取歼灭援敌，待秋收后再攻承德或他处。

    (二)长春是否能攻克，决定于:甲、时间。乙、攻城方法。丙、打援能力及方法。在你们的计划中，时间问题已解决了，即不是如同你们原先计划的半个月，而是三个月至四个月。有了这样长的时间，兵力因经训练而加强了，攻城亦可采用新的方法了。

    (三)关于攻城方法问题，我们认为必须采取地道作战与地面作战相结合的方法，方能减少伤亡与保证胜利，如果单用地面攻击方法，则伤亡必很大，而且不一定确实保证胜利。

    (四)关于歼灭援敌问题，我们认为在有沈阳、锦州这样大的敌军并且必然增援的条件之下(你们应以敌人必然增援为自己作战计划的基础)，虽有三个月至四个月时间采取地道作战与地面作战相结合的方法，还不能确保攻长春的胜利，必须同时在兵力部署上和作战方法上保障取得阻止援敌及歼灭援敌的胜利，方能确保攻长春的胜利。我们认为你们应有不少于五个纵队(最好是六个纵队)在沈阳、长春间援敌必经的道路上构筑必要强固阵地(利用昌图、四平、公主岭等地敌人原来构筑的阵地加以修理)先行远距离的阻击作战，借以消耗和顿挫援敌，并有能力歼灭援敌一部或大部，方能保障长春的胜利。我们认为以三个月至四个月时间采用地道与地面相结合的作战方法是保障长春胜利的第一个条件，阻止与歼灭援敌则是保障长春胜利的第二个条件，两个条件不可缺一。

    (五)这个计划有平分兵力之嫌。但是因为我军采取地道与地面相结合的方法，即一方面用多数的地道向敌要塞下面攻进，一方面在地面上逐步筑垒前进，使敌之反击(敌人必然举行多次的拼命的反击，所以我军前进必须逐步构筑坚强堡垒)只能消耗敌人自己，而不能把我军打出来，因此就可以节省兵力，我军有了大约四个或五个纵队及七个独立师使用于攻城方面也就够了。在作战实施中，依据城敌与援敌两方面有利于我不利于敌之变化，你们可以酌量调节攻城与打援两方面的兵力，在某种时机将重点放在打援方面(这是首先重要的)，在另一种时机将重点放在攻城方面。

    (六)你们断绝敌人从地面取得粮食的来源是很必要的，你们必须做到这一点。但是敌人可能从空中取得粮食，城内粮食亦可能不只维持三个月。因此你们主要应从攻城方法方面与打援的兵力配备及作战方法方面着眼，即是说，即使敌人的粮食能维持五六个月，外面又有强大敌军来援，我们亦有办法在三四个月内攻克长春。

    (七)长春胜利将给你们尔后南下作战逐一攻克各个大城市开辟道路，各个大城市的攻克将从长春战役取得经验。希望你们精心组织这次战役，预先估计到战役中将要发生的各种困难，逐步总结经验，直至完全胜利。

    (八)在攻长春的三个月至四个月时间内，你们必须同时完成下一步在承德、张家口、大同区域作战或在冀东、锦州区域作战所必需的粮食、弹药、被服、新兵等项补给的道路运输准备工作。

    (九)你们的及各纵队的指挥所，必须构筑巩固的可靠的防空洞。

    军委
    七日十五时

    根据毛泽东手稿刊印。

    注 释
    [1]本文提出的攻打长春的计划，后来因有新的考虑而没有实施（参见本卷第111—112页《停止攻击长春计划，做好南进作战准备》）。一九四八年十月十九日，长春在辽沈战役中和平解放。
    [2]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员兼政治委员、副政治委员和参谋长。
    [3]指林彪、罗荣桓、刘亚楼一九四八年六月五日十九时半给中共中央军委的电报。电报提出的东北我军行动的三个方案是：一，目前即正式进攻长春，但无把握，成功的可能性较小。二，目前以少数兵力围困长春，封锁粮食，主力到北宁线热河、冀东一带作战。但南下作战，除可能到处扑空，或因敌人力量集中不好打外，粮食补给也极为困难，同时长春之敌又可能乘机退回沈阳，造成两头都无战果的结局。三，用二至四个月时间，对长春实行较长时间的围城打援，然后攻城。电报认为目前以采取第三个方案为好。


各中央局、分局、前委应向中央报告的事项
(一九四八年六月二十五日)

各中央局，分局，前委:

    下列各项，嗣后必须在事先或事后报告中央，经中央审查批准已在执行中者，除业已呈报者外，须将指示或决议或条例或命令补行呈报备审。

    (一)税收政策，内分农业税(即公粮)、工业税、商业税。

    (二)工资政策，内分公营企业工资、民营企业工资(包括合作社)、乡村工资。

    (三)每年财政预算。

    (四)全区脱离生产人员的数量和人口数量的比例。

    (五)每年动员新兵计划。

    (六)增加新的团、旅(师)及纵队的数量及编制。

    (七)全区每年土改工作范围、政策及干部配备。

    (八)全区生产计划、投资及贷款计划，内分工业、交通、矿业、航业、农业及商业。

    (九)货币政策及发行计划。

    (十)外交政策、外交事件之处理及外人宗教案件之处理。

    (十一)文化教育政策，全区文教事业计划。

    (十二)高级人民代表会议及高级政府组成中我党与他党及非党人员的配备。

    (十三)我党与民主党派及非党人员合作的政策。

    (十四)全区司法政策，即如何对待各类犯罪分子。

    (十五)党校及军校的计划及教育方针。

    (十六)区党委或省委的书记、副书记及委员的配备。

    (十七)旅(或师)一级及其以上各级主要人员的配备。

    (十八)整党计划及政策(包括三查三整[1]在内)。

    中央
    已有

    根据毛泽东手稿刊印。

    注释
    [1]三查三整，见本卷第47页注[3]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


变敌人的假和平运动为人民的真和平运动[1]
(一九四八年七月十八日)

    敌人和平运动公开出现以后，估计将产生两方面的作用。一方面，可能暂时迷惑一部分人民；另一方面，则将对国民党军队及其后方发生动摇和瓦解的作用。由于这后一种原因，国民党虽然正在准备发动和平阴谋，但仍有极大顾虑。针对这两方面的可能性，我党在全国范围内的揭露工作，应依敌方和平运动发动后的情况，一方面，坚决揭露敌人和运的欺骗性，使群众不被欺骗；另一方面，号召群众起来反对假和平，要求真和平。其具体要求，应是美国停止援助国民党，美军及美国军事代表团退出中国，取消中国对美国的一切卖国条约，国民党及其政府公开向人民承认发动内战的错误，惩办一切战争罪犯，取消伪宪伪国大及依据伪宪伪国大所成立的反动政府，召集人民代表大会，成立不包括反动派在内的民主联合政府，取消特务机关，实行言论集会自由，反饥饿，反迫害，没收官僚资本，实行土地改革。这样将美帝和国民党的假和平运动，转变为人民要求真和平的运动，以与人民解放军的攻势作战相配合，促进反动派瓦解崩溃的速度。在蒋管区提出上述口号时，应依群众情绪及环境所许可的情况有所增减，酌量提出，并须和群众生活上的迫切要求相配合，务使美帝和国民党更加孤立，而不使自己陷于孤立。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东审阅中共中央关于揭破国民党反动派和平阴谋的指示稿时加写的一段话。


停止攻击长春计划，做好南进作战准备
(一九四八年七月二十二日)

林罗刘[1]，并告东北局:

    午哿、午养两电[2]均悉。向南作战具有各种有利条件，我军愈向敌人后方前进，愈能使敌方孤悬在我侧后之据点被迫减弱或撤退，这个真理已被整个南线作战所证明，亦为你们的作战所证明。攻击长春，既然没有把握，当然可以和应当停止这个计划，改为提早向南作战的计划。在你们准备攻击长春期间，我们即告知你们，不要将南进作战的困难条件说得太多太死，以致在精神上将自己限制起来，失去主动性。[3]现在你们已经将注意力移到向南作战方面，研究南面的敌情、地形、粮食等项情况，看出其种种有利的条件，这是很好的和很必要的，并且应向全军指战员首先是干部充分说明这些条件，以鼓励和坚定他们向南进取的意志和坚定他们的决心。但在同时，必须说明将要遇到和必然会遇到的各种困难情况，诸如粮食困难，人民的欢迎不一定有如同现处地方的人民那样热烈，某些敌人的顽强抵抗和某些时候作战的不顺手等等，使他们在这方面先有精神准备，并研究克服各项困难的方法。这些必然遇到的困难情况，其中特别是粮食条件的困难，你们高级领导方面尤其要严重地估计到。现在距八月中旬已不足一个月，你们的政治动员和准备粮食等项工作，必须加紧进行，否则八月间还不能在北宁、平承、平张等线打响。关于具体作战计划，希望你们详加考虑，拟出全般方案电告。你们指挥机关似以先期南下和程子华、罗瑞卿[4]诸人会面为适宜。东北局应速加强冀热察[5]辽区域的工作，尤其财经粮食方面的工作，该区在这方面存在着相当严重的矛盾。

    军委
    养亥

    根据毛泽东手稿刊印。

    注释
    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员兼政治委员、副政治委员和参谋长。
    [2]指林彪、罗荣桓、刘亚楼一九四八年七月二十日和二十二日给中共中央军委的两封电报。二十日的电报说，东北局常委重新讨论行动计划后认为，我军仍以南下作战为好，不宜勉强和被动攻击长春。东北野战军主力八月中旬即可开始南下作战。南下最大的困难是粮食的接济，但可以解决。在平绥线作战，则须晋察冀方面有所准备。二十二日的电报说，如华北敌人确实空虚，则我军南下与晋察冀配合作战，有全部歼灭敌人，夺取天津、北平的重大可能；同时，亦必引起长春、沈阳敌人撤退，有解放东北的可能。
    [3]一九四八年四月十八日，林彪等致电毛泽东，提出于五月中下旬集中东北野战军主力攻打长春的意见。四月二十二日，毛泽东复电同意这一意见，但指出：“我们同意你们先打长春的理由是先打长春比较先打他处要有利一些，不是因为先打他处特别不利，或有不可克服之困难。你们所说打沈阳附近之困难，打锦州附近之困难，打榆锦段之困难，以及人关作战之困难等，有些只是设想的困难，事实上不一定有的。”“你们自己，特别在干部中，只应当说在目前情况下先打长春比较有利，不应当强调南下作战之困难，以免你们自己及干部在精神上处于被动地位。”
    [4]程子华（一九○五——一九九一），山西解县（今属运城市）人，当时任冀热辽军区司令员。罗瑞卿，当时任华北军区政治部主任兼第二兵团第一政治委员。
    [5]热，指热河省，察，指察哈尔省，均见本卷第82页注[8]。


复各民主党派与民主人士电
(一九四八年八月一日)

    李济深、何香凝、沈钧儒、章伯钧、马叙伦、王绍鏊、陈其尤、彭泽民、李章达、蔡廷锴、谭平山、郭沫若[1]诸先生，并转香港各民主党派、各人民团体及无党派民主人士公鉴:

    五月五日电[2]示，因交通阻隔，今始奉悉。诸先生赞同敝党五月一日关于召开新的政治协商会议讨论并实现召集人民代表大会建立民主联合政府一项主张，并热心促其实现，极为钦佩。现在革命形势日益开展，一切民主力量亟宜加强团结，共同奋斗，以期早日消灭中国反动势力，制止美帝国主义的侵略，建立独立、自由、富强和统一的中华人民民主共和国。为此目的，实有召集各民主党派、各人民团体及无党派民主人士的代表们共同协商的必要。关于召集此项会议的时机、地点、何人召集、参加会议者的范围以及会议应讨论的问题等项，希望诸先生及全国各界民主人士共同研讨，并以卓见见示，曷胜感荷。谨电奉复，即祈谅察。

    中国共产党中央委员会主席　毛泽东
    八月一日

    根据一九四八年八月六日《人民日报》刊印。

    注释

    [1]李济深，当时任中国国民党革命委员会中央执行委员会主席。何香凝（一八七八——一九七二），广东南海人，当时任中国国民党革命委员会中央执行委员会常务委员。沈钧儒，当时任中国民主同盟中央委员会常务委员，在香港主持盟务。章伯钧（一八九五——一九六九），安徽桐城人，当时任中国农工民主党中央执行委员会主席、中国民主同盟中央委员会常务委员。马叙伦（一八八五——一九七○），浙江杭县（今属余杭）人，当时任中国民主促进会中央理事会常务理事。王绍鏊（一八八八——一九七○），江苏吴江人，当时任中国民主促进会中央理事会常务理事。陈其尤（一八九二——一九七○），广东海丰人，当时任中国致公党中央委员会副主席。彭泽民（一八七七——一九五六），广东四会人，当时任中国农工民主党中央监察委员会主席。李章达（一八九○——一九五三），广东东莞人，当时任中国国民党革命委员会中央执行委员会常务委员、中国人民救国会中央执行委员。蔡廷锴（一八九二——一九六八），广东罗定人，当时任中国国民党革命委员会中央执行委员会常务委员、中国国民党民主促进会代主席。谭平山（一八八六——一九五六），广东高明人，当时任中国国民党革命委员会中央执行委员会常务委员、三民主义同志联合会中央常务委员。郭沫若（一八九二——一九七八），四川乐山人，当时为无党派人士，著名历史学家、文学家和社会活动家。
    [2]指各民主党派与民主人士一九四八年五月五日从香港发给毛泽东并转解放区全体同胞的电报。电报谴责国民党政府“窃权卖国，史无前例”，表示拥护中国共产党在“五一”劳动节口号中提出的迅速召开政治协商会议的主张。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对中间派倒蒋活动应取的策略[1]
(一九四八年八月一日)

沪局，港分局，并告克坚、汉年[2]:

    据克坚午篠[3]电告，李济深、冯玉祥[4]想利用美国务院及司徒[5]促蒋下台，由李、冯主政，下令国军[6]就地停战，不听命者以武力解决。据说此事李恐我港方人员幼稚，不便实告，乃改派人告克坚将此事转告中央，克坚表示我港方人员很好，应大家合作等语。另讯，冯将回国至港。据闻，李曾派彭泽湘[7]见司徒，要求倒蒋，司徒未同意。按美国务院政策，现仍以支持蒋介石反共为主，同时对蒋无能及老吃败仗感不满。为迫蒋让出更多权力，为准备在蒋军更加崩溃时能够团结反动统治各派并企图团结一部分中产阶级分子共同反共起见，又正在进行各种阴谋活动，其中包括对我党试探和谈的可能性。到蒋介石真正无法统治下去时，则准备以李宗仁、何应钦[8]等代替蒋介石。此时则希望与我党停战议和，以便取得喘息时间，重整兵力，然后卷土重来，消灭革命力量。在准备以李、何代蒋一点上，蒋及其死党是要反抗的，近日平、津、沪、宁一带所传出的和谣及翁文灏[9]的反共演说，都是这种反抗的表现。我们对于美帝这类阴谋是应当揭穿的，但对反动统治内部的分裂与倒蒋运动则应当利用，以促成他们间的更大分裂。我们对于李济深、冯玉祥一类中间派人士的倒蒋活动，不要无分析地一概反对，而应告诉他们美帝及李宗仁、何应钦等反动集团是靠不住的，我们赞成倒蒋是因为蒋倒之后对于解放战争的开展有利，而不是对美帝及李宗仁、何应钦等有任何幻想。相反，应在人民中随时揭破美帝和反动派的阴谋，以免上当。望你们体会上述策略，与李济深、冯玉祥、章伯钧、谭平山[10]及其他中间派反蒋分子保持密切联系，尊重他们，多对他们作诚恳的解释工作；争取他们，不使他们跑入美帝圈套里去。是为至要。

    中央
    未东

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是由周恩来起草、毛泽东修改的中共中央致上海局、香港分局的电报。
    [2]克坚，即吴克坚（一九○○——一九八六），湖南平江人。汉年，即潘汉年。他们当时分别是中国共产党派在上海、香港进行统一战线工作和情报工作的负责人。
    [3]午篠，即七月十七日。
    [4]李济深，当时任中国国民党革命委员会中央执行委员会主席。冯玉祥，当时任中国国民党革命委员会中央执行委员会常务委员兼中央政治委员会主席，一九四八年七月底由美国启程回国准备参加新政治协商会议，途中因轮船失火于九月一日遇难。
    [5]司徒，即司徒雷登（一八七六　——一九六二），出生于中国的美国人。当时任美国驻中国大使。
    [6]指国民党军队。
    [7]彭泽湘（一八九九——一九七○），湖南岳阳人。当时在李济深处帮助工作。
    [8]李宗仁（一八九一——一九六九），广西桂林人，当时任国民党政府副总统。何应钦（一八九○——一九八七），贵州兴义人，当时任国民党政府国防部部长。
    [9]翁文灝（一八八九——一九七一），浙江鄞县人。当时任国民党政府行政院院长。
    [10]章伯钧，当时任中国农工民主党中央执行委员会主席、中国民主同盟中央委员会常务委员。谭平山，当时任中国国民党革命委员会中央执行委员会常务委员、三民主义同志联合会中央常务委员。


攻济打援的初步设想
(一九四八年八月十二日)

粟陈唐张[1]，并告许王谭[2]，华东局，中原局:

    灰日四时电[3]悉。你们所提三个方案我们正考虑中，待你们和许、王、谭会商提出更接近实际的意见以后，再正式答复你们。现我们只提出一些初步感想，作为你们会商时的参考材料。

    (一)九月作战，预计结果有三种可能。第一，打一个极大的歼灭战。这即是你们所说既攻克济南，又歼灭五军等部大部分援敌。第二，打一个大的但不是极大的歼灭战。这即是攻克济南，又歼灭一部分但不是大部分援敌。第三，济南既未攻克，援敌亦不好打，形成僵局，只好另寻战机。

    (二)你们第三方案之目的，是为了争取第一种结果。其弱点是只以两纵占领飞机场，对于济南既不真打，而集中十一个纵队打援，则援敌势必谨慎集结缓缓推进，并不真援。邱、区[4]兵团之所以真援开封，是因为我们真打开封，敌明确知道我是阻援，不是打援，故以十天时间到达了开封。如果你们此次计划不是真打济南，而是置重点于打援，则在区兵团被歼、邱黄[5]两兵团重创之后，援敌必然会采取(不会不采取)这种谨慎集结缓缓推进方法。到了那时，我军势必中途改变计划，将重点放在真打济南。这种中途改变计划，虽然没有什么很大的不好，但丧失了一部分时间，并让敌人推进了一段路程，可能给予战局以影响。

    (三)在一个条件即是在使用许谭全力而不要其余各纵参加，或者即使参加也只是个别的师，至多不超过一个纵队的条件下，我们目前倾向于攻城打援分工协作，以达既攻克济南，又歼灭一部援敌之目的，即采取你们第二方案，争取上述第二项结果。我们觉得这样做比较稳当，比较能获结果。因为此次作战，是在区兵团主力被歼，邱、黄又受重创，二十五师后撤的情况之下，虽然新来了八师、六十四师，至多只能抵上区兵团主力之被歼及二十五师之后撤，你们集中六至七个纵队不但能阻住援敌于适当地区，而且能歼灭其一部分，至少能保障攻克济南。这就是我们所想的攻城打援分工协作计划。

    (四)不管你们采取第二方案或者第三方案，在兵力部署方面，叶飞[6]所指挥的三个纵队，应于本月下旬结束整训，北移嘉、巨[7]地区。已经在北面之各纵及正在移动中之第三纵，则应适时位于兖、济[8]或其以南地区。即是说，除韦吉[9]之五个旅可以临时决定参战位置外(该部似以担任攻击徐蚌段为宜)，一切正规兵力均应位于正面，先求阻击，然后寻机歼其几部。而不要企图以叶飞三个纵队尾邱、黄之后，作夹击邱、黄之部署。如果你们是企图打援，则邱、黄决不分散走两路而让你们夹击其一路。那时敌之部署，极大可能是以一部位于运河以西(例如金乡)以钳制我军一部，而以主力沿津浦路北进援济。或者相反，以一部扰击津浦路，而以主力沿运西北上援济。因此，我军必须事先夹运而阵，并构筑几道防御工事，以便随时转移兵力于运东或运西阻击与歼灭敌援。

    (五)粮食是极大问题，你们到兖、济开会，华东局及冀鲁豫均应派负责干部参加协筹粮食及其他问题。

    军委
    十二日十九时

    根据毛泽东手稿刊印。

    注释
    [1]粟陈唐张，指粟裕、陈士榘、唐亮、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长、政治部主任和副参谋长。
    [2]许王谭，指许世友、王建安、谭震林。许、谭，当时分别任华东野战军山东兵团司令员和政治委员。王建安（一九○八——一九八○），湖北黄安（今红安）人，当时任华东野战军山东兵团副司令员。
    [3]指粟裕、陈士榘、唐亮、张震、钟期光一九四八年八月十日四时给中共中央军委的电报。电报提出华东野战军结束雨季休整后的三个作战方案。第一方案是，集中全力转到豫皖苏及淮北路东地区作战，截断徐蚌段铁路，孤立徐州，将重点放在打援上，求得于运动中首先歼灭五军，继而扩大战果，歼击其他兵团。第二方案是集中主力攻占济南对可能北援之敌仅以必要兵力阻击。第三方案是，攻占济南与打援同时进行，有重点地配合与使用兵力。战役第一阶段，以两个纵队抢占济南机场，同时以其余十一个纵队打援，歼灭援敌一路或两路。第二阶段，以一部阻击而将主力转到攻击济南。电报认为，以执行第三方案为最好。
    [4]邱，指邱清泉（一九○二——一九四九），浙江永嘉人，当时任国民党整编第五军（一九四八年九月扩编为第二兵团）军长。区，指区寿年（一九○二——一九五七），广东罗定人，原任国民党军第七兵团司令官，一九四八年七月在豫东战役中被俘。
    [5]邱，指邱清泉。黄，指黄百韬（一九○○——一九四八），原籍广东梅县，生于天津，当时任国民党军第七兵团司令官，一九四八年十一月在淮海战役中毙命。
    [6]叶飞，一九一四年生，福建南安人。当时任华东野战军第一纵队司令员。
    [7]嘉、巨，指山东嘉祥和巨野。
    [8]兖、济，指山东兖州和济宁。
    [9]韦，指韦国清，当时任华东野战军苏北兵团司令员。吉，指吉洛，即姬鹏飞，一九一○年生，山西临猗人，当时任华东野战军苏北兵团副政治委员。


不同意毛泽东主义的提法
(一九四八年八月十五日)

吴玉章[1]同志:

    未元电[2]悉。那样说是很不适当的。现在没有什么毛泽东主义，因此不能说毛泽东主义。不是什么“主要的要学毛泽东主义”，而是必须号召学生们学习马恩列斯的理论和中国革命的经验。这里所说的“中国革命经验”是包括中国共产党人(毛泽东也在内)根据马恩列斯理论所写的某些小册子及党中央各项规定路线和政策的文件在内。另外，有些同志在刊物上将我的名字和马恩列斯并列，说成什么“马、恩、列、斯、毛”，也是错误的。你的说法和这后一种说法都是不合实际的，是无益有害的，必须坚决反对这样说。

    毛泽东
    未删

    根据手稿刊印

    注释
    [1]吴玉章（一八七八——一九六六），四川荣县人。当时任华北大学校长。
    [2]指吴玉章一九四八年八月十三日给周恩来的电报。在电报中，吴玉章表示想在华北大学成立典礼上提出：“主要的要学毛泽东主义”，“把毛泽东思想改成毛泽东主义”。对这样的提法“是否妥当”，请周恩来“同主席和少奇同志商量后，赐以指示”。


执行报告制度的重要性
(一九四八年八月二十二日)

东北局:

    未皓[1]电悉。你们这次检讨是有益的，这样，你们就可以脱出被动状态，取得主动。在这个问题上如果没有像你们现在所作的这种认真的自我批评，就不可能脱出被动，取得主动，就不可能克服完全不适用于现在大规模战争的某种严重地存在着的经验主义、游击主义、无纪律状态和无政府状态，就不可能克服在你们领导之下的各部门各党委(首先是军队)同样存在着的这种不良现象。不但你们应当作此种自我批评(你们已经作了)，一切中央局、分局、军区及前委均应当作此种自我批评(他们还未作)。你们未皓电所指出的缺点及错误，他们及他们所属是大体上同样存在着的。因此我们决定将你们未皓电及中央本电转发给他们，并要求他们就此问题作一次正式检讨。这一问题的性质是如此重要，即只有解决这一问题，才能由小规模的地方性的游击战争过渡到大规模的全国性的正规战争，由局部胜利过渡到全国胜利。这是许多环节在目前时期的一个中心环节，这一个环节问题解决了，其他环节就可以顺利解决。中央现已起草了一个关于具体规定报告制度的决议[2]，待饶、邓、贺、徐、薄、聂[3]诸同志到齐共同讨论后，即可发给你们及各地。你们起草的工作制度与报告制度文件，望早日发来。

    中央
    未养

    根据毛泽东手稿刊印。

    注释
    [1]未皓，即八月十九日。
    [2]指《中共中央关于各中央局、分局、军区、军委分会及前委会向中央请示报告制度的决议》，这个决议于一九四八年九月由中共中央政治局会议通过。决议对各项工作中哪些决定权属于中央，哪些必须事前请示中央并得到中央批推后才能付诸实施，哪些必须事后报告中央备审，作了明确的规定。
    [3]饶，指饶漱石，当时任中共中央华东局书记、华东军区政治委员。邓，指邓小平，当时任中共中央中原局第一书记、中原军区政治委员。贺，指贺龙，当时任陕甘宁晋绥联防军区司令员。徐，指徐向前，当时任华北军区第一副司令员。薄，指薄一波，当时任中共中央华北局第二书记、华北军区政治委员。聂，指聂荣臻，当时任中共中央华北局第三书记、华北军区司令员。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


党报必须无条件地宣传中央的路线和政策[1]
(一九四八年八月二十八日)

    各地党报必须无条件地宣传中央的路线和政策，并不得在宣传中将中央和受中央委托执行中央的路线、政策和任务的机关(即各中央局、分局、军委分会和前委会)处于平列的地位。相反的，必须公开向党内外声明，各受中央委托的机关是执行中央的路线、政策和任务的。各中央局、分局、军委分会及前委会在发出自己的决议、指示、命令和训令时，亦必须注意到此点，不得将自己和中央处于平列的地位，甚或向党内军内将自己造成高出中央的影响。

    根据毛泽东手稿刊印。

    注释

    [1]这是毛泽东在中共中央关于各中央局、分局、军区、军委分会及前委会向中央请示报告制度决议的第三次稿上加写的一段话。这个决议在一九四八年九月中共中央政治局会议上通过。参见本卷第126页注[2]。


东北秋季作战重点应放在卫立煌范汉杰[1]系统
(一九四八年九月五日)

林罗刘[2]:

    (一)同意江十九时电[3]部署。

    (二)你们秋季作战的重点应放在卫立煌、范汉杰系统，不要预先涉想打了范汉杰几个师以后就去打傅作义[4]指挥的承德十三军。照你们江十九时电部署，打了义县、高桥、兴城、绥中四处之敌以后，锦西之两个师，山海关、前卫屯之两个师，锦州之五个师，津榆[5]线上之五个师(这五个师名义上属傅作义指挥，实际上似是属范汉杰指挥)，均互相孤立，均好歼击。在歼击这些敌人时，卫立煌有极大可能增援，可在运动中歼击增援队。如此，你们可以在北宁线上展开大规模作战，在此线上作战补给较便利，这又是中间突破的方法，使两翼敌人(卫立煌、傅作义)互相孤立。因此，你们主力不要轻易离开北宁线，要预先涉想继续打锦州、山海关、唐山诸点，控制整个北宁路(除平津段)于我手，以利尔后向两翼机动。在我杨成武部[6]向绥远[7]进击，我杨罗耿部[8]威胁平张线的条件下，傅作义除已在唐山地区之五个师外，不可能有多的兵力向北宁线增援。你们主要要对付的敌人，目前仍然是卫立煌。因此，你们现以七个纵队又六个独立师位于新民及沈长线是正确的。但在你们未攻锦州以前，长、沈[9]敌人在你们强大兵力威胁之下是否敢于有所动作，还不敢断定，恐怕要在你们打锦州时才不得不出动。以上是我们对敌情之估计及你们行动之大体设计，希望你们预先加以考虑，具体判明及决定要在你们打了几部敌人之后。

    军委
    申微

    根据毛泽东手稿刊印。

    注释

    [1]卫立煌（一八九七——一九六○），安徽合肥人，当时任国民党军东北“剿匪”总司令部总司令。范汉杰（一八九五——一九七六），广东大埔人，当时任国民党军东北“剿匪”总司令部副总司令兼锦州指挥所主任。
    [2]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。
    [3]指林彪、罗荣桓、刘亚楼一九四八年九月三日十九时给中共中央军委的电报。电报在分析敌情后提出东北我军的作战方案：“拟以靠近北宁线的各部，突然包围北宁线各城，然后待北面主力陆续到达后，进行逐一歼灭敌人，而以北线主力控制于沈阳以西及西南地区监视沈阳敌人并准备歼灭由沈阳向锦州增援之敌，或歼灭由长春突围南下之敌。对长春之敌，以现有围城兵力继续包围敌人并准备乘敌突围时歼灭该敌。”
    [4]傅作义（一八九五——一九七四），山西临猗人。当时任国民党军华北“剿匪”总司令部总司令。
    [5]榆，指榆关，即山海关。
    [6]指杨成武任司令员的华北军区第三兵团。
    [7]绥远，即绥远省。见本卷第82页注[6]。
    [8]指杨得志任司令员、罗瑞卿任政治委员、耿飚任参谋长的华北军区第二兵团。
    [9]指吉林长春和辽宁沈阳。


在中共中央政治局会议上的报告和结论
(一九四八年九月)

    一　报告
    (九月八日)

    我们这次会议要解决的问题有八条。

    第一，关于国际形势的估计。

    对国际形势，去年十二月会议[1]曾作过估计。当时党内意见不一致，就在中央委员会中意见也不一致。提法是两种:一种是或者和平或者战争；一种是有战争危险，但是不致爆发战争。有战争危险是共同的，或和或战就不一样。前一种提法，认为全世界人民力量尚不足以制止战争。后一种提法，认为苏联及全世界人民能够动员力量制止战争，美、英反动派对战争也未准备好，我们可以争取时间制止战争，因此，我们有任务动员全世界人民的力量制止之。第二次世界大战后和第一次大战后不同，制止战争的可能性更大。第二次大战打败了德、日法西斯，要把他们再扶起来还不容易。美、英反动派确在准备战争，战争危险确实存在着。但以苏联为首的世界民主力量，已超过反动力量(莫洛托夫、日丹诺夫[2]都这样说了，我们党内有些同志，特别是中间派还看不清楚)，而且还在继续发展，所以战争危险必须而且必能克服，其条件就是要努力。时间如能争取十年到十五年，就必能制止战争。我们不应提或者妥协或者破裂的问题，我们应该提或者较迟妥协或者较早妥协的问题，最近在柏林问题[3]上就是这样。

    我们讲的妥协，不是讲在一切问题上都能妥协，如要做出决议取消殖民地那就不可能，而是讲在若干问题上可能妥协。这种妥协，是讲国际问题，而不是国内问题；不是一切问题，而是若干问题，包括重要问题在内。一九四七年苏、美、英等国就同意、罗、匈、保、芬五国订了和约。对德、奥和对日的和约，虽然很难订，但也终究会订下来的。英法与苏联之间的通商贸易有发展可能，但美、苏之间的这种可能会少些。

    苏联与美英法按民主原则妥协，我们同国民党也来一个妥协吧，中间派就这样想。我看不能这样提。苏联的政策是不干涉各国内政，大西洋宪章[4]也承认各国人民有权选择自己国家的政治制度。中国人民是不选择蒋介石那个制度的。苏联及一切民主力量向反动派力量作斗争，按民主原则妥协就是斗争的结果。是不是各国人民都必须向国内的反动派妥协呢?不能这样提。当然，如能强迫蒋介石照我们的做，解散法西斯组织，不要土豪劣绅，让我们搞军队又搞土地改革，那有什么不好?但是蒋介石是反动派，他不赞成。从古以来，反动派对民主势力就是两条原则:能消灭者一定消灭之，暂时不能消灭者留待将来消灭之。英国现在先消灭政府内部的共产党，对社会上的共产党就慢慢来。我们对反动派也应采取同样的两条原则，我们今天实行的是第一条。

    以上是去年十二月会议的三点估计。世界和平，苏联不打仗，对世界人民有极大的利益。可是蒋介石希望打第三次世界大战，我们党内也有人认为会打第三次世界大战。苏联和东欧各国人民如果能够和平生产十年到十五年，苏联能提高生产力到年产六千万吨钢，人家就望也不敢望了。时间已过了三年，只差十二年了。国际环境就是如此。

    第二，关于我们的战略方针。

    我们的战略方针是打倒国民党，战略任务是军队向前进，生产长一寸，加强纪律性，由游击战争过渡到正规战争，建军五百万，歼敌正规军五百个旅，五年左右根本上打倒国民党。军队向前进，就要生产长一寸，不这样就没有饭吃。又必须加强纪律性，作战方式要逐渐正规化。这是方针。

    作战方式要由游击战争逐渐过渡到正规战争。游击战我们是得了益处的。我们有过早正规化的教训。这两年我们集中作战，在这一点上已正规化了，其余各点上还未正规化。现在还是过渡时期，第三年也还不能完全办到，如果不把平津打下，也还不能完全办到。没有铁轨、火车头，没有汽车，就不能组织近代化的正规战争，如东北正规化就搞得比较好。我们现在军队的编制是五个第一纵队、第二纵队、第三纵队……，五个地区都是相同的番号，碰到一块就发生困难。即使番号统一了，人数、编制、供给标准也不统一。因此，有计划地走向正规化完全必需，走迟了就要犯错误，正同过早正规化犯错误一样。要统一，要正规化，现在有很多事情要做。恩来同志正在草拟一个文件[5]，尚未准备好。

    建军五百万是为了全部打倒国民党，一切角落都扫光。根本上打倒国民党，时间五年左右[6]即可以，军力四百万即可以。第三年军队数目上不增加，现在我们有军队二百八十万，加上其他人民武装力量一百四十万，共四百二十万，编制不足的还要补充起来，如只有一万多人的纵队，要补到两万人。第四、第五年还要扩大，到江南后即可以扩大。五百万是包括这一切的。

    消灭敌人正规军五百个旅。第一年九十七个旅，第二年九十二个旅，两年已消灭正规军近二百个旅。第二年较少的原因是:一、敌军将每旅二团制改成了三团制。二、东北和粟裕[7]少打了一个仗。三、刘邓[8]到大别山后减弱了。四、华野外线兵团主力，去年七、八、九三个月，在山东逢水过水，逢田过田，打大仗的神气就不足。所以，消灭敌人数目就不多。今年上半年，陈粟[9]五个月未打仗，东北半年未打仗，但我们还歼敌九十二个旅，一百五十万人，可见国民党军队不难消灭。第二年的好处是把临汾打开了，徐[10]兵团变成有战斗力的兵团，许谭[11]兵团加强了，陈粟的情况变了，刘邓已开始壮了，东北虽少打一个仗，但现在壮得厉害。今年还有四个月，再搞三十六个旅是可能的。把济南、太原搞下来，刘邓搞南阳，彭[12]只要一个月缴一个旅就很好。以后各种条件更好，第三、第四、第五年再歼敌正规军三百个旅，没有理由说不可能。国民党现在有二百八十四个旅，有新的，有空的，有强的，也有弱的，消灭五百个旅，一般的是消灭了两次。根本上打倒国民党，不是说把每一个角落都扫清了，如在济南、太原打下之前，是否就可以说在山东根本上打倒了蒋介石，在山西根本上打倒了阎锡山[13]?是可以这样说的，但不是全部打倒。争取五年左右根本上打倒国民党，与公开宣传至少五六年在全国胜利也是符合的。至于夺取城市，扩大解放区的人口和面积，我们历来不提，因为把敌人消灭了，城市也来了，解放区也扩大了，人口也增加了。过去两年歼敌二百个旅，我们就得到了四平、吉林、运城、临汾、延安、潍县、洛阳等城市。

    第三，关于建立无产阶级领导的以工农联盟为基础的人民民主专政，打倒帝国主义、封建主义和官僚资本主义的反动专政。

    我们政权的阶级性是这样:无产阶级领导的，以工农联盟为基础，但不是仅仅工农，还有资产阶级民主分子参加的人民民主专政。这个问题的提法，在我们党内有一个历史发展过程。大革命时期我们提的是“联合战线”，当时右的理论是政权归国民党，我们以后再来革命。后来我们搞土地革命了，六大规定的是工农民主专政，没有估计到资产阶级民主分子在帝国主义压迫下还可以跟无产阶级合作。合作是后来发生的，因为有了日本的侵略，现在又有美国的侵略，我们又回到大革命中的正确时期。现在不是国共合作，但原则上还是“国共合作”。现在不是同蒋介石合作，是同冯玉祥、李济深[14]合作，同民主同盟、平津学生合作，同蒋介石那里分裂出来的资产阶级分子合作。“中间路线”、“第三方面”[15]的主张行不通，但是我们要同有这种主张的分子合作。我们是人民民主专政，各级政府都要加上“人民”二字，各种政权机关都要加上“人民”二字，如法院叫人民法院，军队叫人民解放军，以示和蒋介石政权不同。我们有广大的统一战线，我们政权的任务是打倒帝国主义、封建主义和官僚资本主义，要打倒它们，就要打倒它们的国家，建立人民民主专政的国家。

    人民民主专政的国家，是以人民代表会议产生的政府来代表它的。中央政府的问题，十二月会议只是想到了它，这次会议就必须作为议事日程来讨论。石家庄一打开，晋察冀和晋冀鲁豫两区都要求统一。太原未打开，晋绥与华北的统一也还有些意见。等平绥路一打开，东北又会提出统一问题。人们的思想是跟着物质的变化而变化的，打开石家庄就是一个物质的变化。

    关于建立民主集中制的各级人民代表会议制度问题，我们政权的制度是采取议会制呢，还是采取民主集中制?过去我们叫苏维埃代表大会制度，苏维埃就是代表会议，我们又叫“苏维埃”，又叫“代表大会”，“苏维埃代表大会”就成了“代表大会代表大会”。这是死搬外国名词。现在我们就用“人民代表会议”这一名词。我们采用民主集中制，而不采用资产阶级议会制。议会制，袁世凯、曹锟[16]都搞过，已经臭了。在中国采取民主集中制是很合适的。我们提出开人民代表大会，孙中山遗嘱还写着要开国民会议，国民党天天念遗嘱，他们是不能反对的。外国资产阶级也不能反对，蒋介石开过两次“国大”他们也没有反对。德国、北朝鲜也是这样搞的。我看我们可以这样决定，不必搞资产阶级的议会制和三权鼎立等。

    政协今年下半年或明年上半年要开一次会，现在开始准备。战争第四年将要成立中央政府。这个政府叫做什么名字，或叫临时中央政府，或叫中国人民解放委员会，其性质都是临时性的中央政府。究竟叫什么，到那时再定。

    第四，关于财经统一。

    这个问题不需要多讲。以华北人民政府的财委会统一华北、华东及西北三区的经济、财政、贸易、金融、交通和军工的可能的和必要的建设工作和行政工作。不是一切都统一，而是可能的又必要的就统一，可能而不必要的不统一，必要而不可能的也暂时不统一。如农业、小手工业等暂时不统一，而金融工作、货币发行就必须先统一。行政上的统一，就是由华北财委会下命令，三区的党、政、军要保障华北财委会统一命令的执行。

    第五，发展党内民主，训练干部，提高理论水平，准备占领全国后所需要的各方面工作干部。

    实现党内民主的办法，是实行代表大会及代表会议的制度。我们党内是有民主的，但是还不足或者缺乏，现在要增加。办法是用代表大会、代表会议代替干部会议。干部会议的好处是迅速、便利，召集比较容易，代表会议要保存干部会议的好处，不要太繁杂了。

    训练干部，不仅要训练党内的，而且要训练党外的。冀中村干部轮训，是大批训练基层干部的办法。政府要办学校，包括大学、专门学校，大批培养各种干部。训练全国各方面工作的干部，是一个大问题。要出兵川、湘、鄂、赣，马上就需要两三万干部。所以要搞一个计划。

    我党的理论水平，必须承认还是低的，必须提高一步。这样大的党，在许多基本理论问题上或是不了解，或是不巩固，如划阶级就表现了我们党理论水平之低。党内有许多新知识分子和工农干部，对许多基本观点不知道，对许多问题不会解释。全国有几百万学生、教授，还有许多戏班子，你说不出一篇道理来，就只好听他的。我们在理论上要提高，还要普及。中央委员、政治局委员要当作一个政治任务来注意这个问题，不然就说不服那些犯错误的同志，例如有一个候补中委，看见土改中打人、杀人的现象，他不赞成，但是他讲不出一篇道理来，没有那一股神气。如果要求大家读全部马列选集，也不现实，可以挑选一些，不然书那么多，读起来也是困难。华东局印了五本，说是有人在读。如果五本不够，可以选十本，包括《联共(布)党史》、《列宁主义概论》、《帝国主义论》[17]在内。列昂节夫[18]的《政治经济学》也可以选一些。宣传部可以研究一下，看挑些什么书好，五本不够就十本，但是不要太多，多则不灵。

    第六，关于学习工业和做生意。

    全党要提出这个任务来，还要写文章做宣传，在全党提倡学习工业和做生意。我们已有城市和广大地区，这个任务必须解决。

    第七，关于加强纪律性，克服无纪律和无政府状态。

    上面说了许多条，还必须有这一条，没有这一条，那许多条实行起来都不会顺畅。现在无纪律和无政府状态在党内已到了令人不能容忍的程度。从中央机关、中央代表机关，一直到各地，报喜不报忧，瞒上不瞒下，封锁消息。村有杀人之权。一个干事可以把一个大工厂的厂长(资本家)搞死，九个照顾[19]变成了九个不照顾，搬起石头打自己的脚。一些人因为没有分田，他们嗷嗷待哺。这些状态必须改变。中央同志要以全力来做这件事，要在战争的第三年内，在全党全军克服无政府、无纪律状态。

    第八，关于“新资本主义”、“农业社会主义”。

    我们政权的性质前面已经讲过，是无产阶级领导的、以工农联盟为基础的人民民主专政。我们的社会经济呢?有人说是“新资本主义”。我看这个名词是不妥当的，因为它没有说明在我们社会经济中起决定作用的东西是国营经济、公营经济，这个国家是无产阶级领导的，所以这些经济都是社会主义性质的。农村个体经济加上城市私人经济在数量上是大的，但是不起决定作用。我们国营经济、公营经济，在数量上较小，但它是起决定作用的。我们的社会经济的名字还是叫“新民主主义经济”好。

    我们反对农业社会主义，所指的是脱离工业、只要农业来搞什么社会主义，这是破坏生产、阻碍生产发展的，是反动的。但不能由此产生误解。将来在社会主义体系中农业也要社会化。

    六大决议案有一些错误，但根本上是对的。它根据对于当时形势的估计提出了中国革命的十大纲领[20]，今天我们所做的基本上仍未超过这个纲领。第一条我们正在做，第二条也在做，但策略上可以考虑，还有第三、四、五、六、七、八、九、十条，今天我们基本上还是这十条。比如我们基本的税收原则还是统一累进税。但这十条里面没有没收官僚资本，没有联合中小资产阶级。那时这个纲领对中国资产阶级，在政权上根本不要它，在经济上根本不动它。现在我们的政权是以工农联盟为基础，但可以吸收资产阶级民主分子、知识分子代表资产阶级参加(这一条比十大纲领缓和一些)，经济上则没收官僚资本(这一条比十大纲领激烈一些)。这是与六大决议案有区别的。

    《中国革命和中国共产党》最后有两节讲“前途”和“两重性”[21]，大家可以翻翻，这同我们研究的问题是有联系的。

    六次大会和七次大会[22]都承认资本主义在民主革命胜利后要有一个发展，因为这是不可避免的。资本主义在我国太少了，需要它的发展。但讲到社会主义因素，只讲了政治条件，没有讲没收官僚资本。许多阶级受无产阶级领导，这就叫做社会主义因素。现在社会主义的可能性已经在一万万六千万人口中变成现实性了，即有了社会主义的因素。六大到现在已经二十年。这二十年，特别是在抗战八年中，官僚资本有了很大发展。我在去年十二月二十五日报告[23]中讲到没收官僚资本归新民主主义国家所有，新中国的经济构成，首先是国营经济，第二是由个体向集体发展的农业经济，第三是私人经济，国营经济是领导成分。现在不提国营经济就不能解决问题了。六大决议案没有规定没收官僚资本，而后来连小的也没收了，那是违反六大决议案的。抗战时期在对待资本主义经济问题上是完全实行六大决议案的。内战时期“左”的错误实际上是否定了六大的有关城市政策。

    写《新民主主义论》时，民族资本与官僚资本的区别在我们脑子里尚不明晰。大工业、大银行、大商业，不管是不是官僚资本，全国胜利后一定时期内都是要没收的，这是新民主主义经济的原则。而只要一没收，它们就属于社会主义部分。我们国家银行的资本，是社会主义性质的。农民在土地革命后搞合作社，要看在谁的领导之下:在资产阶级领导之下，就是资本主义的；在无产阶级领导之下，就是社会主义的。当然，今天我们农村的合作社，是个体农民在私有财产基础上组织的合作社，不完全是社会主义的，但它带有社会主义性质，是走向社会主义的。合作社和国营企业不同，国营企业是完全社会主义性质的，它不带资本主义性。机关生产组织的合作社比民营合作社的社会主义性质更多一些。

    社会主义性质这种话应该讲，但整个国民经济还是新民主主义经济，即社会主义经济领导之下的经济体系。

    中国这个国家，应有五千万到一万万的产业工人。如有五百万到八百万产业工人在我们这里，那事情也就好办了。

    二　结论
    (九月十三日)

    我没有多少讲的了。

    三年来还没有开过这样的会。七大把七大以前所存在的问题都讲了，没有那一次的总结，就不能有日本投降后的大进步。我们党现在与抗日时期不同了。那时，在一九四○年以前，就别扭得很，在军事上，在政策上，例如群众运动、减租减息，许多地方都不一致，对党的历史上前两个时期都没有总结。七大作了总结，这才有了抗战胜利后这三年解放战争的胜利。其中头一年是没有大打的，那时许多原则问题解决了，例如对国民党实行又团结又斗争的方针没有争论了，因此政协才搞得好；军事战略问题完全一致了；减租减息早就有了，以后进行土改，命令一下就做了。这次会议的讨论比去年延安的二月会议[24]更展开了，这同我们政策成功和胜利有关。这次会上什么都讲了，而且连前途问题都讲了。关于几年胜利的问题，过去所讲的只是可能性，对发展前途的分析谈谈就是了，并没有正式提到会议上，就是提出讨论了也没有结论。去年七月小河会议[25]上总结了一年的战绩，可以看出局势的发展。现在战争已有两年多了，情况更清楚一些，可以讲出带确定性的意见了。

    这次会上对国际国内局势讲得少了些，有的也讲到了。国内外形势，敌我力量对比，对我们是很好的。历来我们都讲形势是很好的，七大也讲了，不过那时对许多问题还是估计的，是那时条件下看到的“好”，有些估计后来发生了变化。例如说英、美、法、苏的团结是决定了的，而现在并不团结了。克里米亚会议[26]曾经说过，反法西斯战争的胜利开辟了民主的道路、团结的前途，但现在并未证明这一点，关系反而越搞越僵了。世界革命的力量超过了反革命的力量，这是日丹诺夫在九国情报局会议[27]上讲过的，莫洛托夫也讲过，斯大林也讲了几遍。我们现在的估计，还是九国情报局会议的估计。反动派发动战争的计划是可以打破的。战争危险很厉害，但不是马上就打，从战争危险到战争爆发是有一个过程的。总之，国际形势对我们是有利的，国内形势是我们革命力量更大了，蒋介石的力量更小了。

    关于我们的任务，这次会上的意见是一致的，并且还有发挥，这很好。有很多意见是属于计划性的，例如建军计划，建立新民主主义青年团，还有妇女代表会议、青年代表会议、政工会议等，都可以开。

    要提出反对浪费的口号，不只限于粮食，包括人力资源与物力资源，例如争取俘虏、常备担架队、炮弹、军工。同样是作战，有的打进去，只伤亡十二人；有的伤亡六十余人，还打不进去。对俘虏也一样，有的争取使用了，有的就放了、散了；有的争取到百分之九十以上，有的不到一半。缴获必须归公，克服浪费现象，这个口号有丰富的内容。反对浪费与发展生产相配合才能取得胜利，才能实现军队增长到五百万人、五年左右打倒国民党的目标。

    加强国际联系，例如青年方面的、妇女方面的，我的报告没有提到，邓颖超[28]同志在妇女工作报告中提到了。这两年来，我们在妇女、青年、工人运动方面有了广泛的国际活动。这是过去所没有的，这些活动以后还要增加。我们宣布中央政府成立之后，以苏联为首的国际人民民主力量是会同我们合作的。还有，我们同其他兄弟党的联系也要增加。我们党在国际上的威信相当高，这是一件大事。

    关于教育问题，值得注意。在第三、第四年，恐怕有召开教育会议的必要。还有，加强新华社的工作也是必要的，报纸是很灵的、很有力的，所以必须抓。过去中央、中央局对报纸都没有抓紧，现在新华社的大样是少奇同志看，或者恩来、弼时[29]同志看。这是专政吗?你们这样专政专得好呀!要专上三五个月就好了。看大样有好处，自己可以学，用心地去改，搞上了路，然后交给别人。听说华北局的报纸也是一波[30]同志看大样的。

    “大约五年左右根本上打倒国民党”，这里有一个“大约”，一个“左右”，还有“根本上”。这些形容词不能去掉，去掉一个都不行。关于公开宣传“五年左右根本上打倒国民党”，这固然有好处，原则上我不反对，但用什么方式讲，怎么讲，还得考虑。我现在倾向于讲困难一些，像“八一”社论[31]上那样的提法，这可以使人更沉着、更努力些。在内部，首先在干部中，其次在战士中，是可以说的，在地方上也可以说。但说就要说得清楚些，有个“大约”五年“左右”和“根本上”，这就不会错。还要估计到，虽然解释清楚了，但一传出去，还会即刻被说成是“五年”胜利。“建军五百万”，“消灭敌人五百个旅的正规军”，“大约五年左右根本上打倒国民党”，这些话简单明了，是口号式的。口号的作用，就是好讲好传。斯大林在《论中国》里讲得很好，那时他就指出了在联合战线中对国民党要批评[32]。我们说“又团结又斗争”，这意思一样，作成了口号式的，就好讲好传。

    这次会议对困难和克服困难的可能性作了充分估计。我们党曾遇到两次大困难，是由两次大错误造成的，那就是一九二七年的失败和一九三五年的万里长征。后来的困难同那两次困难不同，也比较容易克服。今后还会遇到什么大困难呢?比如说，假使我们估计错了，由于工作做得不好，力量不足，未能阻止战争，世界大战爆发了，并且爆发得很快，这就是困难。世界大战不爆发，当然对中国革命有利得多。苏联不打仗，养精蓄锐，我们有可能得到国际方面的援助。有世界民主力量对我们帮助，这意义是很大的。但是如果我们估计不足，世界大战来了，怎么办?还不是要打。天要下雨，娘要嫁人，有什么办法?世界大战来了，这是全世界范围内的大困难，也是我们的大困难。但是，中国人民，尤其是共产党人，经过了多年战争，对此是不怕的。我们有了精神准备，就会更好一些。再比如说，来一个大旱灾。在七大上我们讲过这一条，它很有可能来，来了确是个大困难，我们一定要战胜它。从前太行、山东、晋绥都有对付灾荒的经验。如果出现了大旱，别无办法，只有全党动员起来，组织人力克服它。又比如说，战争延长，指挥错误，军事不顺利，明年不能渡江，那就得在长江以北打。蒋介石的力量百分之八十在这一地区，消灭了他的力量，也就算打倒了国民党。所谓蒋政权，主要就是他的军队。如果李宗仁[33]等出来成立政府，搞个曲折，这也是困难。但是正如恩来同志所说的，我们也可以对付得了。我们不要完全拒绝谈判，这是要考虑到人民觉悟的问题。那时可能有两种情形，或者拒绝和谈，或者进行和谈。但现在就要对国民党可能搞的和谈骗局进行揭露。如果群众觉悟，要打下去，认识到和谈就是让敌人休息后再打，是费力的，那我们就打。如果群众没有这种觉悟，要和，那就进行和谈，一面谈，一面打，并在谈判中教育群众，向群众解释和谈究竟是怎么一回事，事实上还是要继续打下去，不上敌人的当。总之，那时看人民的觉悟，党内党外群众的觉悟，但始终不要把和谈的门关死。无论在党内党外，都不要犯这个错误。还有美帝国主义帮助蒋介石给我们造成的困难，这个困难我们也是能够克服的。

    新民主主义和社会主义问题，少奇同志的提纲[34]分析得具体，很好，两个阶段的过渡也讲得很好，各位同志回到中央局后，对这一点可以作宣传。新民主主义社会中有社会主义的因素，在政治、经济、文化各方面都是这样，并且是领导的因素，而总的说来是新民主主义的。这个意思“二七”社论[35]都写了。现在点明一句话，资产阶级民主革命完成之后，中国内部的主要矛盾就是无产阶级和资产阶级之间的矛盾，外部就是同帝国主义的矛盾。其次，内部还有民族矛盾，如汉族同西藏、新疆等地少数民族的矛盾，同回民的矛盾，在某一个民族内部也有矛盾。这可以用苏联的办法来解决。此外，在工农之间也有矛盾，但不是对抗性的矛盾，这可以在工农联盟内部通过供给机器、组织合作社、参加国家管理等予以解决。要巩固无产阶级对农民的领导权，分给农民土地只是建立了领导权，单有这一条还不够。所谓领导权，就是要使被领导者相信，将来在经济建设方面，还要给他机器，组织合作社，使农民富裕起来，集合起来。他们信服了，领导权就巩固了，否则会失去领导权的。这个问题少奇同志讲了。关于完成新民主主义到社会主义的过渡的准备，苏联是会帮助我们的，首先帮助我们发展经济。我国在经济上完成民族独立，还要一二十年时间。我们要努力发展经济，由发展新民主主义经济过渡到社会主义。这些观点是可以宣传的。至于对经济成分的分析还要考虑，先由少奇同志考虑，并草拟文件，以便在召开二中全会时用。

    我所说的一些要点，加上青年、妇女、政工等问题，要做出简单的决议案。此外，还有个别问题已写出了决定。会议基本上通过，交书记处做若干修改后发下去，以便取得一致。同志们提出的好的建议，以后一一见之实行，这里不多讲了。这次会议开了六天，长了一些，还可以紧缩一点。有的同志讲得短，使人记住了；有的讲得长，反而使人忘记了。我们也可以采取“节制资本”的办法来开会。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]指一九四七年十二月二十五日至二十八日在陕北米脂县杨家沟召开的中共中央会议。这次会议印发了毛泽东一九四六年四月写的《关于目前国际形势的几点估计》，并讨论和通过了这个文件。
    [2]莫洛托夫（一八九○——一九八六），当时任苏联部长会议副主席兼外交部部长。日丹诺夫（一八九六——一九四八），一九四四年起任联共（布）中央书记，负责意识形态方面的工作。
    [3]一九四八年六月美、英、法三国在他们占领的德国西部（西占区）和西柏林单独实行币制改革，断绝了西占区和苏占区之间的经济联系。随后，苏联宣布在苏占区进行币制改革，并对西柏林实施封锁，美、英、法三国又对苏占区实行反封锁，并禁止西方国家进口东欧国家的出口物品。为了解决由此引起的柏林危机，美、英、法同苏联进行了多次谈判。
    [4]指一九四一年八月美、英大西洋会议结束时签署的联合宣言。宣言称：两国不追求领土或其他方面的扩张；尊重各国人民选择自己政府形式的权利；赞同摧毁德国纳粹暴政和解除侵略国家的武装等。
    [5]指周恩来为中共中央军委起草的《关于统一全军组织及部队番号的规定》（一九四八年十一月一日）。
    [6]当时预计，从一九四六年七月起，大约需要五年左右时间，可以从根本上推翻国民党反动统治。后来这个时间大为缩短。
    [7]粟裕，当时任华东野战军代司令员兼代政治委员。在这以前，曾被任命为华东野战军副司令员兼第一兵团司令员和政治委员，进行当时计划的渡江作战的准备工作。
    [8]指刘伯承任司令员、邓小平任政治委员的中原野战军。
    [9]指陈毅任司令员兼政治委员、粟裕任代司令员兼代政治委员的华东野战军。
    [10]徐，指徐向前，当时任华北军区第一兵团司令员兼政治委员。
    [11]许、谭，指许世友、谭震林，当时分别任华东野战军山东兵团司令员和政治委员。
    [12]指彭德怀任司令员兼政治委员的西北野战军。
    [13]阎锡山（一八八三——一九六○），山西五台河边村（今属定襄）人。当时任国民党军太原绥靖公署主任。
    [14]冯玉祥，一九四八年曾任中国国民党革命委员会中央执行委员会常务委员兼中央政治委员会主席。见本卷第117页注[4]。李济深，当时任中国国民党革命委员会中央执行委员会主席。
    [15]“中间路线”，即所谓第三条道路。在人民解放战争初期，有一些民主人士幻想在国民党的大地主大资产阶级专政和中国共产党领导的人民民主专政之外，另外寻找所谓第三条道路，这条道路实际上就是英美式的资产阶级专政的道路。“第三方面”，指主张走第三条道路的上层小资产阶级和中等资产阶级的知识分子中的一部分人。
    [16]袁世凯（一八五九——一九一六），河南项城人，北洋军阀首领。清末曾任山东巡抚、直隶总督兼北洋大臣、内阁总理大臣等职。辛亥革命后，一九一二年在英、美、日等帝国主义支持下，窃取中华民国临时大总统职务，组织了代表大地主大买办阶级的第一个北洋军阀政府。一九一三年用武力胁迫国会选举他为总统，接着又把国会解散，另行组织御用工具“政治会议”和“约法会议”。一九一五年十二月恢复帝制。一九一六年三月在全国人民反对下被迫取消帝制。曹锟（一八六二——一九三八），天津人，北洋军阀直系首领之一。在一九一二年袁世凯窃取政权后，历任北洋军第三师师长、直隶督军、直鲁豫巡阅使等职。一九二二年第一次直奉战争后，他在英、美帝国主义支持下，控制了北京政府。次年十月，他贿买国会议员，当上了总统。
    [17]《帝国主义论》，即列宁著《帝国主义是资本主义的最高阶段》。
    [18]列昂节夫（一九○一——一九七四），苏联经济学家、苏联科学院通讯院士。《政治经济学》一书是他早期的著作，出版于一九三五年。
    [19]一九四六年，在讨论起草《中共中央关于土地问题的指示》（即“五四指示”）过程中，有些解放区针对一些地方土地改革中出现的“左”的错误，提出需要从政策上规定一系列的照顾，内容有九条，即：照顾中农利益，分给中农斗争果实；照顾富农的自耕部分；照顾“军干属地主”（抗日军人及抗日干部之家属中属于地主成分者），多留一些土地，政治上替他们保留面子；照顾中小地主，多留一些土地；照顾开明绅士（与“军干属地主”相同）；照顾被汉奸恶霸利用的人员中的贫苦出身者；照顾地主富农开设的工商业，除大汉奸大恶霸开设的由行署以上政府没收外，一律不动；照顾一切可能团结的知识分子，家庭是地主者多留一点土地，家庭是劳动人民者多分点斗争果实；照顾地主人员的生活出路，对豪绅、恶霸、大地主，除依法处死者外，也要留给土地，给他们饭吃，对逃亡地主应争取其回家并给以生活出路。这些照顾当时称为“九个照顾”。
    [20]一九二八年六月十八日至七月十一日在莫斯科召开的中国共产党第六次全国代表大会通过的十大政纲是：一、推翻帝国主义的统治；二、没收外国资本的企业和银行；三、统一中国，承认民族自决权；四、推翻军阀国民党的政府；五、建立工农兵代表会议（苏维埃）政府；六、实行八小时工作制，增加工资，失业救济与社会保险等；七、没收一切地主阶级的土地，耕地归农；八、改善兵士生活，发给兵士土地和工作；九、取消一切政府、军阀、地方的税捐，实行统一的累进税；十、联合世界无产阶级和苏联。
    [21]指《中国革命和中国共产党》一文的第二章第六节“中国革命的前途”和第七节“中国革命的两重任务和中国共产党”（《毛泽东选集》第二卷，人民出版社1991年版，第649—652页）。
    [22]七次大会，指一九四五年四月二十三日至六月十一日在延安召开的中国共产党第七次全国代表大会。
    [23]指毛泽东一九四七年十二月二十五日在陕北米脂县杨家沟召开的中共中央会议上的书面报告《目前形势和我们的任务》。
    [24]指一九四七年二月一日在延安召开的中共中央政治局会议。这次会议通过了毛泽东为中央起草的关于时局与任务的指示，即《毛泽东选集》第四卷中《迎接中国革命的新高潮》一文。
    [25]指一九四七年七月二十一日至二十三日在陕北靖边县小河村召开的中共中央扩大会议。这次会议总结了人民解放军在全面内战爆发后第一年的战绩，着重讨论了军事计划和地方工作等问题。
    [26]克里米亚会议，又称雅尔塔会议。一九四五年二月四日至十一日，苏、美、英三国首脑在苏联克里米亚半岛的雅尔塔举行会议，协调最后击败德国的军事计划，讨论欧洲的战后安排和对日作战等问题。会议签署了公报和议定书，并秘密签订了《苏美英三国关于日本的协定》（即《雅尔塔协定》）。会议公报表示，三国政府“将使自己的政策协调一致”，以援助被解放的欧洲各国人民“用民主的方式解决他们迫切的政治、经济问题”；“为和平而团结正如为战争而团结”，三国决心“在未来的和平时期将保持和加强联合国家在目标和行动上的团结一致”。
    [27]指一九四七年九月在波兰华沙举行的保加利亚、罗马尼亚、匈牙利、波兰、苏联、法国、捷克斯洛伐克、意大利、南斯拉夫九国共产党和工人党代表会议。会议决定成立九国共产党和工人党情报局，通过了《关于国际形势的宣言》。
    [28]邓颖超（一九○四——一九九二），河南光山人。当时任中共中央妇女委员会副书记。
    [29]弼时，即任弼时（一九○四——一九五○），湖南湘阴人。当时任中共中央书记处书记兼中央秘书长。
    [30]一波，即薄一波，当时任中共中央华北局第二书记。
    [31]指《人民日报》一九四八年八月一日刊载的新华社社论《人民解放战争两周年的总结和第三年的任务》。社论中说：“中国人民还必须准备继续作几年的艰苦奋斗，至少还要准备拿三、四年时间去作这种艰苦斗争，才能最后解放全中国，并在民主基础上统一全中国。在斗争过程中，某些暂时的、局部的间歇和曲折，仍然还是可能有的。那些以为中国革命会在一次或几次斗争中就能完全胜利，并在具体斗争中抱轻敌态度的人们，或者以为它会完全一帆风顺，不会有任何暂时的、局部的曲折，而在遇到这种曲折时就感觉迷乱的人们，是错误的。”
    [32]指《列宁斯大林论中国》一书。书中编入斯大林一九二七年五月二十四日发表的演说《中国革命和共产国际的任务》，其中指出：“支持武汉的政策同时就是展开资产阶级民主革命并取得由此而产生的一切结果的政策。由此便有了共产党人之参加武汉国民党和武汉革命政府，这一参加并不排斥共产党人用一切办法批评国民党党内自己的同盟者的不彻底和动摇，而是以此为前提。”
    [33]李宗仁，当时任国民党政府副总统。
    [34]指刘少奇一九四八年九月十三日在中央政治局会议上的讲话。
    [35]指新华社为纪念“二七”二十五周年发表的社论《坚持职工运动的正确路线，反对“左”倾冒险主义》。这篇社论曾经毛泽东审阅和修改过，修改部分见本卷第48－49页。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


济南战役的目的和兵力部署
(一九四八年九月十一日)

世友[1]同志，并告粟谭陈[2]，华东局，中原局:

    真电[3]悉。你已到前方，甚慰。你所说的有重点地使用兵力，是正确的。此次作战部署是根据军委指示决定的，即目的与手段应当联系而又区别。此次作战目的，主要是夺取济南，其次才是歼灭一部分援敌，但在手段上即在兵力部署上，却不应以多数兵力打济南。如果以多数兵力打济南，以少数兵力打援敌，则因援敌甚多，势必阻不住，不能歼其一部，因而不能取得攻济的必要时间，则攻济必不成功。而以一、四、六、七、八、十一、韦吉[4]等共八个纵队担任打援，以其余各纵担任攻城。这种部署在下列两种情形下是准备予以改变的，即:(一)在阻援与打援有出乎意料的顺利(歼敌甚多，敌已停顿)，而攻城尚未得手之时，应当从打援方面抽调兵力参加攻城。(二)攻城已有把握，但尚不能最后解决战斗，而援敌则因被阻难于急进之时，亦可从打援方面抽调一部兵力参加攻城。但在另一种情况下，则应准备作和上述调动相反的调动，即在攻城第一阶段中，已经证明不能短期解决战斗，而援敌又已大举进犯，非歼灭援敌不能继续攻城，在此种情况下则应坚决由攻城兵团中抽调一部至半数兵力(除占领飞机场及其他必要部分外)，加入打援。此点，你们亦应预先作精神准备。至于攻城部署，应分两阶段:第一阶段集中优势兵力攻占西面飞机场，东面不要使用主力，此点甚为重要，并应迅即部署。第二阶段则依战况发展，将主力使用于最利发展之方向，如果东面利于发展，则应使用于东面。整个攻城指挥，由你们担负。全军指挥，由粟裕担负。整个战役应争取一个月左右打完，但是必须准备打两个月至三个月，准备对付最困难的情况，并以此作为一切部署和工作的主要的出发点。饶政委[5]大约三天后即可由中央所在地动身回山东，并先到粟处及你处。

    军委
    真亥

    根据毛泽东手稿刊印。

    注释
    [1]世友，即许世友，当时任华东野战军山东兵团司令员。
    [2]粟谭陈，指粟裕、谭震林、陈士榘，当时分别任华东野战军代司令员兼代政治委员、副政治委员和参谋长。
    [3]指许世友一九四八年九月十一日给中共中央军委的电报。电报说：以现在情况打下济南是有把握的，但部署上我们兵力不集中，没有重点使用。现攻济南的兵力已布置好，不能变动，但第二步我一定集中使用兵力。打下济南我们有最大的决心与把握，只要能挡住援敌。因此，请令打援部队坚决挡住援敌，以争取时间解决济南。
    [4]韦吉，指韦国清、吉洛（即姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。
    [5]饶政委，指饶漱石，当时任华东军区政治委员。


战争第三年的歼敌任务[1]
(一九四八年九月二十四日、二十七日)

    一

    关于战争第三年(今年七月至明年六月)的作战计划，要求东北全军和华北第二、第三兵团协力歼灭卫、傅[2]两军至少三十六个师，攻占北宁、平绥[3]、平承、平保四线及其线上除平、津、沈三城以外之一切城市。准备以现有主力军之半数于战争第四年向长江流域出动，留下半数攻击平、津、沈。为适应第四年出兵南进之需要，你们应于第三年内，准备第一批远出工作干部一万五千名至二万名，其条件为地方区委委员以上、军队排长以上各种党政军民财经文教及新闻工作者，望于此次干部会议上布置完毕，待命于明年秋季随军出发。那时再准备第二批一万五千至二万名远出工作干部，以便你们能在长江流域及南方管理五千万至一万万人口的新区域。

    根据毛泽东手稿刊印。

    二

    杨罗耿，杨李李[4]，并告林罗刘[5]，华北局，东北局:

    (一)战争第三年(今年七月至明年六月)，我人民解放军全军应担负歼敌正规军一百二十八个旅左右。在此数内，你们华北第二、第三两兵团应担负歼敌正规军十二个旅(平均每月一个旅)，七月份保北歼敌一个旅在内。因此，你们必须集结兵力作战。每一重要作战，你们必须亲临前线指挥(过去打古北口，此次打永宁，前线指挥均不得力，因此，你们应上前线亲身指挥每一个较大的作战)，必须发挥正太路、清风店、石家庄等处打大歼灭战[6]之作风，必须有计划地独立作战，不要依赖东北主力的协助。

    (二)中央在决定今年作战任务时，除分配你们十二个旅外，分配西北彭张赵兵团[7]担负歼敌十二个旅(包括八月已歼之一个半旅在内)，他们兵力比你们要少；分配晋中徐周兵团[8]担负歼敌十四个旅(七月已歼八个旅在内)并攻克太原，他们兵力亦不比你们多；分配刘邓[9]十四个旅，他们总兵力比你们大，但因第二年大别山作战削弱了主力，故只能担负此数；分配陈粟[10]歼敌四十个旅，包括七月已歼七个旅、九月济南已歼六个旅及三个旅起义均在内，他们兵力较大，担负任务亦很大；分配林罗刘歼敌三十六个旅，他们兵力最大，应能担负此项任务。以上各部歼敌任务均未包括非正规军及特种部队在内，第三年全军歼敌正规军、非正规军及特种部队总数应争取超过第二年歼敌一百五十二万的数目。

    (三)人民解放军全军必须争取于大约五年(一九四六年七月算起)左右的时间内，歼敌正规军五百个旅左右(平均每年一百个旅左右)，歼敌正规军、非正规军及特种部队七百五十万左右(平均每年一百五十万)，建军五百万左右(现已有二百八十万)，从根本上打倒国民党。这是此次中央政治局会议[11]规定的总任务，而这是根据过去两年经验，从最谨慎的估计出发，是有实现的充分可能性的。这一任务可向党内宣布。

    军委
    申感

    根据中央档案馆保存的原件刊印。

    注释
    [1]本篇一是毛泽东一九四八年九月二十四日在审阅周恩来起草的中共中央同意东北局召开高级干部会议的电报稿时加写的一段话。本篇二是毛泽东一九四八年九月二十七日为中共中央军委起草的电报。
    [2]卫、傅，指卫立煌、傅作义，当时分别任国民党军东北“剿匪”总司令部总司令和国民党军华北“剿匪”总司令部总司令。
    [3]平绥，即平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，今京包线。
    [4]杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李李，指杨成武、李井泉、李天焕。杨成武、李井泉当时分别任华北军区第三兵团司令员和政治委员。李天焕（一九一二——一九八六），湖北黄安（今红安）人，当时任华北军区第三兵团副政治委员兼政治部主任。
    [5]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。
    [6]这是晋察冀野战军在一九四七年内举行的以下三次战役：四月九日至五月四日，在河北正定至山西太原铁路沿线歼灭国民党军三万五千余人；十月十一日至二十二日，在河北定县清风店一带歼敌一万七千余人；十一月六日至十二日，解放石家庄，歼敌两万四千余人。这三次战役使晋察冀和晋冀鲁豫两大解放区完全连成一片。
    [7]彭张赵兵团，指彭德怀任司令员兼政治委员，张宗逊、赵寿山任副司令员的西北野战军。
    [8]徐周兵团，指徐向前任司令员兼政治委员，周士第任副司令员兼副政治委员的华北军区第一兵团。
    [9]刘邓，指刘伯承、邓小平分别任司令员和政治委员的中原野战军。
    [10]陈粟，指陈毅、粟裕分别任司令员兼政治委员和代司令员兼代政治委员的华东野战军。
    [11]指一九四八年九月八日至十三日在河北建屏县（今属平山县）西柏坡召开的中共中央政治局会议。


举行淮海战役甚为必要
(一九四八年九月二十五日)

饶粟[1]，并告许谭王，刘陈李[2]:

    我们认为举行淮海战役，甚为必要[3]。目前不需要大休整，待淮海战役后再进行一次休整。淮海战役可于十月十号左右开始行动。你们应利用目前半月时间，使攻济部队获得短时休息，然后留一个纵队位于鲁西南起牵制作用，吴化文[4]亦应移至鲁西南，其余全部南下，准备进行几个作战:(一)估计不久邱兵团[5]将退回商砀[6]地区，黄兵团[7]将回至新安镇、运河[8]车站地区，你们第一个作战应以歼灭黄兵团于新安、运河之线为目标。(二)歼灭两淮高宝[9]地区之敌，为第二个作战。(三)歼灭海州、连云港、灌云地区之敌，为第三个作战。进行这三个作战是一个大战役。打得好，你们可以歼敌十几个旅，可以打通山东与苏北的联系，可以迫使敌人分散一部兵力去保卫长江，而利于你们下一步进行徐州、浦口线上之作战。因此，你们应在酉灰[10]以前做好有关这一战役的充分的准备工作，要开一次像上月曲阜会议[11]那样的干部会，统一作战意志，调整内部关系。

    军委
    二十五日十九时

    根据中央档案馆保存的原件刊印。

    注释
    [1]饶粟，指饶漱石、粟裕，当时分别任华东军区政治委员和华东野战军代司令员兼代政治委员。
    [2]许谭王，指许世友、谭震林、王建安，当时分别任华东野战军山东兵团司令员、政治委员和副司令员。刘陈，指刘伯承、陈毅，当时分别任中原野战军司令员和第一副司令员。李，指李达，一九○五年生，陕西眉县人，当时任中原野战军参谋长。
    [3]一九四八年九月二十四日粟裕致电中共中央军委，就华东野战军下一步行动提出如下建议：一、即进行淮海战役。该战役可分为两阶段，第一阶段以苏北兵团（须加强一个纵队）攻占两淮，并乘胜收复宝应、高邮，而以全军主力位于宿迁至运河车站沿线两岸，以歼灭可能来援之敌，如敌不援或被阻，而改经浦口长江自扬州北援，则我于两淮作战结束前后，即进行战役第二步，以三个纵队攻占海州、连云港，结束淮海战役，而后全军转入休整。二、只进行海州作战，仅以攻占海州、新浦、连云港等地为目的，并以主力控制于新安镇、运河车站南北及峄枣线，以备战姿态进行休整。三、全力向南求援敌之一部而歼灭之。四、全军即进入休整。
    [4]吴化文（一九○四——一九六二），山东掖县人。原任国民党军整编第九十六军军长，一九四八年九月十九日在济南战役中率部起义。
    [5]邱兵团，指邱清泉任代司令官的国民党军第二兵团。
    [6]商砀，指河南商丘和安徽砀山。
    [7]黄兵团，指黄百韬任司令官的国民党军第七兵团。
    [8]运河，镇名，在江苏邳县。
    [9]两淮高宝，指江苏淮阴、淮安、高邮和宝应。
    [10]酉灰，即十月十日。
    [11]曲阜会议，指一九四八年八月下旬华东野战军前委在山东曲阜召开的有纵队以上领导干部参加的作战会议。会议在统一认识的基础上，制定了济南战役的作战计划。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


做好淮海战役的准备工作[1]
(一九四八年九月二十八日)

    黄兵团[2]调回新安镇地区业已证实。你们淮海战役第一个作战并且是最主要的作战是钳制邱李[3]两兵团、歼灭黄兵团。新安镇地区距离徐州甚近，邱李两兵团赴援甚快。这一战役必比济南战役[4]规模要大，比睢杞战役[5]的规模也可能要大。因此，你们必须有相当时间使攻济兵团获得休整补充，并对全军作战所需包括全部后勤工作在内有充分之准备，方能开始行动。战役时间包括打黄兵团、打东海、打两淮[6]在内，须有一个月至一个半月，战后休整一个月，故你们须准备两个月至两个半月的粮秣用品。此次济南战役只费十天，战后休整似需二十天左右，淮海战役估计为一个半月，共计两个半月左右。这个时间，即是原来准备对付攻济及打援可能有的最不利情况的时间，如果你们能按照这个时间取得济南(已经取得)、淮海两大战役的胜利，那是很合算的。师长以上干部到会的曲阜会议似宜推迟数日举行，以便攻济兵团各纵、师能在会议以前稍加整理。伤亡最大之九纵、十三纵等部宜迅速给以补充，在可能条件下如能抽调若干地方建制部队补入该两纵，特别是七十三团和一○九团是有必要的。在执行淮海战役时，该两纵在作战第一阶段宜作预备队使用。俘虏六万余人中，宜有半数以上拨补全军人数最感不足的各纵。为顾到攻济兵团的休补，淮海战役出动时间似须推迟至酉哿[7]左右。

    根据毛泽东手稿刊印。

    注释

    [1]这是毛泽东为中共中央军委起草的给华东军区政治委员饶漱石、华东野战军代司令员兼代政治委员粟裕和副政治委员谭震林并告中原野战军司令员刘伯承、第一副司令员陈毅和中共中央华东局的电报的第一部分。
    [2]黄兵团，指黄百韬任司令官的国民党军第七兵团。
    [3]邱，指邱清泉，当时任国民党军第二兵团代司令官。李，指李弥（一九○一——一九七三），云南莲山（今属盈江县）人，当时任国民党军第十三兵团司令官。
    [4]济南战役，指一九四八年九月十六日至二十四日华东野战军进行的以攻克济南为主要目标的战役。这次战役歼敌十万余人，生俘国民党军第二绥靖区司令官王耀武。
    [5]睢杞战役，指一九四八年六月二十七日至七月六日华东野战军在睢县和杞县地区进行的一次战役。我军将国民党军区寿年兵团部、整编第七十五师及黄百韬兵团的三个多团，先后包围于睢县、杞县地区，经激战歼敌五万余人，生俘兵团司令官区寿年和整编第七十五师师长沈澄年。
    [6]两淮，指江苏淮阴和淮安。
    [7]酉哿，即十月二十日。后来淮海战役开始的时间是一九四八年十一月六日。


攻占义县、锦州、锦西是东北整个战局的关键
(一九四八年九月二十九日)

林罗刘[1]:

    俭日十时电[2]悉。先打锦州后打锦西，计划甚好。卫立煌[3]赴宁与蒋、顾、何[4]会商，二十七日返沈，必是决定接出长春之敌和增援锦州之敌无疑。因卫如不接出长春之敌，则难向锦州增援。但接出长春之敌，估计需要十天左右时间，向锦州增援又需要十天左右时间，故你们攻取义县、锦州、锦西三点必须顾及此种时间性。你们准备追歼长春逃敌是必要的，但不知在沈敌向北迎接长春逃敌时，你们使用多少兵力，及在使用这些兵力之后，你们是否尚有足够兵力确有把握地于二十天左右时间内歼灭义县、锦州、锦西三点之敌。我们认为，你们必须将作战重心放在攻占这三点上面，因为这是你们整个战局的关键。如果以现到锦州地区各纵难于在二十天左右时间内攻占三点，则宜从现位沈阳以西各纵中抽调一部加强之，确保迅速攻占三点至少三点中之两点。当然卫立煌亦有不顾长春，径向锦州增援之可能。假定如此，你们更应于攻克义县之后，力求迅速攻克锦州，否则敌援接近，你们集中全力去打援敌时，锦州、锦西两处之敌势必集中一处扰我后路，并使尔后难于歼击该敌。若你们能够迅速攻克义县、锦州两点，则主动权便可握在你们手中，否则，你们可能产生如像过去半年那样处在长、沈两敌之间，一个也不好打的被动姿态。你们必须估计到打沈阳倾巢援锦之敌时，有好打不好打，打得胜打不胜两种可能性。因此你们是否能取得战役主动权(当然战略主动权是早已有了的)，决定于你们是否能迅速攻克三点尤其是锦州一点。只在两种设想之下，你们可以在未占锦州的情况之下，也能获得战役主动权，这即是你们能于沈敌北上迎接长敌时，能打一个极大的胜仗，歼灭敌军十万左右，或者于沈敌援锦时你们也能打一个这样的大胜仗，但是我们不知道确有此种把握否?我们觉得，首先攻占锦州是有较大把握的，并且是于全局有利的。以上望见复。此外，我军从九日出动至今日已二十一天，尚未开始攻击义县，动作实在太慢，值得检讨。

    军委
    艳寅

    根据毛泽东手稿刊印。

    注释
    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。
    [2]指林彪、罗荣桓、刘亚楼一九四八年九月二十八日十时给中共中央军委的电报。电报说，我们已决定先攻锦州再打锦西，因为锦州之敌虽多但不强，易于突破，且便于随时打沈阳来援之敌。对义县之敌，因我炮兵过河困难，尚须数日才能攻击。兴城、绥中之敌均被包围，不日即可攻击解决。长春之敌最近企图突围的迹象更多，我们已准备追歼该敌。
    [3]卫立煌，当时任国民党军东北“剿匪”总司令部总司令。
    [4]蒋，指蒋介石。顾，指顾祝同（一八九三——一九八七），江苏涟水人，当时任国民党军参谋总长。何，指何应钦，当时任国民党政府国防部部长。


力争于十天内外攻取锦州
(一九四八年十月三日)

林罗刘[1]并告东北局:

    本日十七时电[2]发出后，我们再考虑你们的攻击方向问题，我们坚持地认为你们完全不应该动摇既定方针，丢了锦州不打，去打长春。除了前电所述之理由外，假定你们改变方针打下了长春，你们下一步还是要打两锦[3]，那时，第一，两锦敌军不但决不会减少，还可能增加一部，这样，将增加你们打两锦的困难；第二，目前沈阳之敌因为有长春存在，不敢将长春置之不顾而专力援锦，你们可利用长春敌人的存在，在目前十天至二十天时间(这个时间很重要)，牵制全部至少一部分沈阳之敌。如你们先打下长春，下一步打两锦时，不但两锦情况变得较现在更难打些，而且沈敌可以倾巢援锦，对于你们攻锦及打援的威胁将较现时为大。因此我们不赞成你们再改计划，而认为你们应集中精力，力争于十天内外攻取锦州，并集中必要力量于攻锦州同时歼灭由锦西来援之敌四至五个师。只要打下锦州，你们就有了战役上的主动权，而打下长春，并不能帮助你们取得主动，反而将增加你们下一步的困难。望你们深刻计算到这一点，并望见复。

    军委
    三日十九时

    根据毛泽东手稿刊印。

    注释
    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。
    [2]指毛泽东一九四八年十月三日十七时为中共中央军委起草的给林彪、罗荣桓、刘亚楼的电报。这个电报是对林彪、罗荣桓、刘亚楼一九四八年十月二日二十二时给中共中央军委电报的答复。林罗刘的电报根据敌新五军和九十五师海运葫芦岛的消息，向军委表示：攻锦州还是攻长春“两个行动方案，我们正考虑中。并请军委同时考虑与指示。”军委复电指出：“你们应利用长春之敌尚未出动，沈阳之敌不敢单独援锦的目前紧要时机，集中主力迅速打下锦州，对此计划不应再改。”电报要求迅速将部队指挥机关移至锦州前线，部署攻锦州，并指出：“迁延过久，你们有处于被动地位之危险。”
    [3]两锦，指辽宁锦州和锦西。


把作战重点放在锦州锦西方面是正确的
(一九四八年十月四日)

林罗刘[1]并告东北局:

    三日九时电[2]悉。

    (一)你们决心攻锦州，甚好甚慰。

    (二)你们决定以四纵和十一纵全部及热河[3]两个独立师对付锦西、葫芦岛方面之敌，以一、二、三、七、八、九共六个纵队攻锦州，以五、六、十、十二共四个纵队对付沈阳援锦之敌，以九个独立师对付长春之敌，这是完全正确的。你们这样做，方才算是把作战重点放在锦州、锦西方面，纠正了过去长时间内南北平分兵力没有重点的错误(回头打长春那更是绝大的错误想法，因为你们很快就放弃了此项想法，故在事实上未生影响)。我们过去一个月中曾有多次电报叫你们如此做，你们到现在才想通这一重要点，不是平分兵力，而是以主力放在两锦方面。虽然在时间上应当一开始就如此做，从你们部队开始行动起到今天差不多已有一个月之久，你们才把攻击重点问题弄清楚，重新增加两个纵队到两锦方面去，可能对于作战要受一些影响(是否有影响及影响之大小，要看作战结果如何才能定)，但是平分兵力的错误算是纠正了。从这件事你们应取得两个教训:第一个教训是，你们的指挥所应先于部队移动到达所欲攻击的方向去(这一点我们在很早就向你们指出了)，由于你们没有这样做，致使你们的眼光长期受到限制；第二个教训是，在通常的情况下必须集中主力攻击一点，而不要平分兵力。

    (三)攻击锦州的时间愈快愈好，但因你们兵力尚未到齐，你们指挥所方才接近锦州附近，部队的攻城动员准备工作尚未进行，当然应当稍待时日，等候兵力到齐和完成准备工作，然后开始攻击。但是你们应当力求缩短这一准备过程，不要延迟太久，当然决不要有任何的慌忙。

    (四)关于不应当回头攻长春的理由，不是如你们所说的“太费时间”以及“即令不攻长春，该敌亦必自动突围，我能收复长春，并能歼敌一部”，而是如我们昨日十七时及十九时两电[4]所说的那些理由，即你们如果真的回头攻长春，你们将要犯一个大错误。就拿突围一点来说，目前该敌突围愈迟愈有利，不突围更有利。
    (五)在此以前我们和你们之间的一切不同意见，现在都没有了，希望你们按照你们三日九时电的部署，大胆放手和坚持地实施，争取首先攻克锦州，然后再攻锦西。
    (六)蒋介石已到沈阳，不过是替丧失信心的部下打气。他讲些做些什么，你们完全不要理他，坚决按照你们三日九时电部署做去。

    军委
    四日六时

    根据毛泽东手稿刊印。

    注释
    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。
    [2]指林彪、罗荣桓、刘亚楼一九四八年十月三日九时给中共中央军委的电报。电报说：“我们拟仍攻锦州。只要我军经过充分准备，然后发起总攻，仍有歼灭锦敌的可能，至少能歼灭敌之一部或大部。目前如回头攻长春，则太费时间，即令不攻长春，该敌亦必自动突围，我能收复长春，并能歼敌一部。”电报还汇报了把作战重点放在锦州、锦西方向的具体兵力部署，并表示，尽早开始总攻，力求迅速解决战斗，战斗目的主要放在歼灭敌人上。
    [3]热河，即热河省。见本卷第82页注[8]。
    [4]指毛泽东一九四八年十月三日十七时和十九时为中共中央军委起草的给林彪、罗荣桓、刘亚楼的两封电报。见本卷第165页注[2]和第164—165页。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


钳制徐州援敌歼灭黄百韬兵团[1]
(一九四八年十月十四日)

饶粟谭[2]，并告中原局:

    文子、文亥、元午三电[3]均悉。

    (一)你们文子电部署的缺点是将打援兵力放在正面，而不是放在侧面。你们元午电同意我们真电[4]意见，即可改正此项缺点。其具体部署应以一个强力纵队袭占运河[5]车站，歼灭守敌，控制该地一带；以三个纵队攻占及控制台儿庄及其以南地区，一部直达铁路；以两个纵队攻占临、韩[6](得手后留一个纵队于临、韩，直迫贾汪，以一个纵队移至台儿庄及其以西地区)。以上共六个纵队，可由三纵、八纵、十纵、十三纵、渤纵(你们文子电未提到渤纵，不知何故)及从韦吉[7]到路北[8]之两个纵队中抽出一个纵队充任。务使邱、李[9]援敌感到威胁，不驱逐我侧面兵力，不攻占台儿庄，即无法越运河向东增援，又使徐州城内感受威胁，不得不留李部第八军驻守。

    (二)韦吉率一个纵队南下(不要到滨海去补棉衣，应在现地补棉衣，即从运河车站附近直下睢宁)，会合留在路南之十一纵，不要位于宿迁以东，而要位于睢宁地区，控制徐宿公路，从南面威胁徐州，使邱、李援敌感到如不驱逐韦吉，则无法经睢、宿东援，同时对于徐蚌[10]线亦起威胁作用，使李部第九军不敢离开该线。

    (三)以九、广两纵出鲁西南，会合当地地方兵团，位于丰县、鱼台以西，虞城以北，城武[11]以南地区，从西北威胁徐州，使孙元良部[12]只能对付我九、广两纵，而不能到徐州接替李部第八军守城。

    (四)我刘邓[13]主力一、三、四、九纵，不日开始攻击郑州，得手后以一部向东，威逼开封，吸引刘汝明[14]全部、孙元良一部西顾。

    (五)以上各项部署，都是为着钳制徐州各部援敌，使其第一个感觉是我军似乎有意夺取徐州，而不能确切断定我军并非夺取徐州，而是歼灭黄兵团。等到我军对黄兵团攻歼紧急而决定增援时，又发现如不解除南北两侧威胁，则很难赴援，这样就给我军以必要的时间歼灭黄兵团。至于敌人援军的组成，大概只能使用邱兵团各师。李兵团似难离开徐、蚌，因为刘峙[15]不但要对付我军对徐、蚌的威胁，而且要防备冯治安、孙良诚[16]的可能叛变。孙元良部则可能停留在汴徐线上。

    (六)以一、四、六、七、十一、鲁中等六个纵队再加特纵，担任歼灭黄兵团三个师，这是全战役的中心目标。

    (七)除九、广两纵应从兖、济[17]直出丰、鱼、虞城地区外，其余各部，第一步，应全部开至临沂、梁丘、白彦[18]、邹县之线的展开位置，并休息几天，而不应先后参差不齐；第二步，各按规定任务由该线同时前进。因此，你们不但应等候棉衣、棉花完全到手分配，而且应等候攻济各部的兵员补充及由济南附近开到临沂、邹县之线，因此全军从临邹线向南出动之日期，应推迟至十一月五日至十日之间为适宜。

    (八)后勤工作准备(粮食、弹药等)及政治工作准备，力求比较完备周到。

    (九)你们对于上述意见望再考虑电告。

    军委
    寒丑

    根据中央档案馆保存的原件刊印。

    注释
    [1]指黄百韬任司令官的国民党军第七兵团。
    [2]饶粟谭，指饶漱石、粟裕、谭震林，当时分别任华东军区政治委员、华东野战军代司令员兼代政治委员和副政治委员。
    [3]指饶漱石、粟裕、谭震林一九四八年十月十二日子时、亥时和十三日午时给中共中央军委等的三封电报。文子电说：据敌黄百韬兵团现有态势便于我分割而全部歼灭之。因此决定：（一）以八纵、三纵袭占运河东站，歼灭守敌，控制运河、邳县、官湖地区，阻击沿铁路东援之敌。以九、十、十三纵位于兰陵西南东南地区为总预备队，威胁运河，使徐敌迟疑不敢东援。（二）苏北兵团（二纵、十二纵）第一步进到滨海地区，补充棉衣，于战斗发起同时南下，进至新安镇以南、宿迁东北五花顶、晓（崔）店子地区，并以一部控制宿迁向睢宁攻势佯动，阻敌东援，并准备适时（黄兵团大部歼灭后）协同路北主力，歼击由徐州沿陇海路东援之敌，或乘胜南进进击两淮（淮阴、淮安），须依黄兵团歼灭后的敌援情况而定。（三）以鲁纵截断包围郯城之敌，相机攻歼之。以一、四、六、七、十一五个纵队及特纵日榴野炮团（必要时出坦克十辆攻击）担任分割围歼黄兵团主力于新安镇、瓦窑、红花埠地区。（四）广纵接替路北防务，担任威迫与监视临城、韩庄段敌人任务。（五）如情况无大变化，拟本月二十五日前后发起战斗。文亥电提出：（一）根据部队棉衣、棉花发放情况，建议将战役时间推迟至二十八日举行。（二）为防敌孙元良、刘汝明兵团由鲁西南地区北犯汶上、济宁地区，捣乱威胁我新解放之济南，影响前方作战，拟以九纵队放置于济宁、兖州、汶上地区，作战役预备队休整待命，并协同冀鲁豫独立旅监视掌握鲁西南丰县、商丘一带情况；其他纵队不变。元午电说：接到军委酉真（十月十一日）电，我们感到军委部署有如下好处：（一）我们兵力规定全部展开，避免拥挤，给徐州敌侧背威胁大，增大敌人顾虑，减轻我对敌正面抗击、阻击压力。（二）便于粮食供给和后方交通运输。
    [4]指毛泽东一九四八年十月十一日为中共中央军委起草的关于淮海战役的作战方针给华东野战军并告华东局和中原局的电报。电报提出：（一）淮海战役第一阶段的重心，是集中兵力歼灭黄百韬兵团，完成中间突破。为达到这一目的，应以两个纵队担任歼灭敌一个师的办法，即用六个至七个纵队分割歼灭黄兵团三个师，另以一半兵力牵制阻击邱、李两兵团并歼其一部。战役第一阶段力争在二至三星期内结束。（二）战役第二阶段，是以大约五个纵队的兵力，攻歼海州、新浦、连云港、灌云地区之敌。此阶段亦争取二至三个星期内完结。（三）第三阶段，可设想在两淮方面作战。时间亦须二至三个星期。这个电报已收入《毛泽东选集》第四卷，题为《关于淮海战役的作战方针》。
    [5]运河，镇名，在江苏邳县。
    [6]临，指临城，即今山东枣庄市薛城。韩，指韩庄，镇名，位于山东微山县东南。
    [7]韦吉，指韦国清、吉洛（姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。
    [8]指陇海铁路线徐州至海州段以北。
    [9]邱，指邱清泉，当时已接替杜聿明任国民党军第二兵团司令官。李，指李弥，当时任国民党军第十三兵团司令官兼第八军军长。
    [10]蚌，指安徽蚌埠。
    [11]城武，今山东成武。
    [12]指孙元良任司令官的国民党军第十六兵团。
    [13]刘邓，指刘伯承、邓小平，当时分别任中原野战军司令员和政治委员。
    [14]刘汝明（一八九五——一九七五），河北献县人。当时任国民党军第四绥靖区司令官。第四绥靖区在淮海战役时改称第八兵团。
    [15]刘峙（一八九二——一九七一），江西吉安人。当时任国民党军徐州“剿匪”总司令部总司令。
    [16]冯治安（一八九六——一九五四），河北故城人，当时任国民党军第三绥靖区司令官。孙良诚（一八九三——一九五一），天津静海人，当时任国民党军第一绥靖区副司令官兼第一○七军军长，一九四八年十一月十三日在江苏睢宁率该军军部和一个师共五千八百人投诚。
    [17]兖、济，指山东兖州和济宁。
    [18]白彦，旧县名，一九五三年撤销，划归山东滕县、邹县、平邑等县。


即刻部署全歼廖耀湘兵团[1]
(一九四八年十月二十日)

林罗刘[2]:

    皓二十一时电[3]悉。

    (一)你们行动方针已有电示，即不打锦、葫[4]而打廖耀湘。我们完全同意你们建议，如廖兵团继进，则等敌再进一步再进攻之；一经发觉敌不再进，或有退沈阳退营口的象征时，则立即包围彰武、新立屯两处敌人，以各个击破为方法，以全歼廖兵团为目的。望即本此方针，即刻动手部署，鼓励全军达成任务。

    (二)因敌有随时退至营口可能，望令十纵准备，一经发觉敌有退营口的象征，即兼程开营口守备。

    (三)高、伍[5]建议以十二纵及三个独立师由钟伟[6]指挥，由四平以北上车赶于二十四日以前全部运抵清源，以急行军开至鞍山、海城，堵塞敌向营口退路。此计划甚为必要，请即电高、伍照此速办，愈快愈好。惟十纵仍须准备从打虎山[7]开营口，以占先机。当然，十纵目前可在打虎山不动，待敌有退营口征候时迅开营口。

    (四)高、伍又建议，以其余各独立师及二线兵团由萧、萧[8]指挥，向法库、彰武、新民急进，配合锦州主力歼敌。我们认为这也是完全必要的。惟第一，以十二纵及三个独立师共六个师开鞍山、海城是否足够，如敌全力退营口，我六个师恐难抵御，是否应增加一二个独立师于营口方面。第二，去彰武、新民与敌接触的时机不可过迟，也不可过早，似宜适时隐蔽开至法库以北，待你们主力业已发起攻击抓住了廖耀湘时，突然断敌向沈阳退路为宜。以上两点请酌复高、伍。

    (五)蒋介石十五日到沈阳时即携杜聿明[9]同来，是帮助卫立煌[10]指挥撤退的。外国通讯社十八日讯，蒋介石又到沈阳。目前数日是敌决策时机，撤退是十五日就决定了的，如何撤退则或者昨今两日已经决定，或者尚待决定，并且决定之后又可改变。望你们密切注视这数日的动态，不失时机，争取大胜。

    军委
    二十日四时

    根据毛泽东手稿刊印。

    注释
    [1]指廖耀湘任司令官的国民党军第九兵团。
    [2]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野　战军司令员、政治委员和参谋长。
    [3]指林彪、罗荣桓、刘亚楼一九四八年十月十九日二十一时给中共中央军委的电报。电报说：“估计彰武、新立屯地区之敌，有可能在现地不动，等整八军到锦西后，再南北配合向锦州前进，沈阳之敌则向营口撤退。但亦有另一可能，即是：现在彰武、新立屯地区之敌撤回新民、沈阳，利用辽河阻隔我军，全部向营口撤退。”电报建议，如沈阳之敌仍继续向锦州前进，则等敌再前进一步后再向敌进攻，但若有征候敌不再前进，或有回撤沈阳转往营口的动向时，则我军立即迅速包围彰武、新立屯两处敌人，以各个击破方法全部歼灭之。
    [4]锦、葫，指辽宁锦西和葫芦岛。
    [5]高，指高岗（一九○五——一九五四），陕西横山人，当时任东北军区第一副司令员。伍，指伍修权，一九○八年生，湖北武昌人，当时任东北军区第二参谋长。
    [6]钟伟（一九一五——一九八四），湖南平江人。当时任东北野战军第十二纵队司令员。
    [7]打虎山，今名大虎山，位于辽宁黑山县南部。
    [8]萧、萧，指萧劲光、萧华。萧劲光（一九○三——一九八九），湖南长沙人，当时任东北野战军第一兵团司令员。萧华（一九一六——一九八五），江西兴国人，当时任东北野战军第一兵团政治委员。
    [9]杜聿明（一九○四——一九八一），陕西米脂人。当时任国民党军徐州“剿匪”总司令部副总司令。
    [10]卫立煌，当时任国民党军东北“剿匪”总司令部总司令。


给刘少奇的信
(一九四八年十月二十六日)

少奇同志:

    此件[1]修改得很好。在第29页上，“决不可采取过早地限制私人资本经济的办法”，改为“决不可以过早地采取限制现时还有益于国计民生的私人资本经济的办法”。因为就我们的整个经济政策说来，是限制私人资本的，只是有益于国计民生的私人资本，才不在限制之列。而“有益于国计民生”，这就是一条极大的限制，即引导私人资本纳入“国计民生”的轨道之上。要达到这一点，必须经常和企图脱出这条轨道的私人资本作斗争。而这些私人资本虽然已经纳入这条轨道，他们总是想脱出去的，所以限制的斗争将是经常不断的。

    毛泽东
    十月二十六日

    根据手稿刊印。

    注释
    [1]指经中共中央修改过的张闻天一九四八年九月十五日起草的《关　于东北经济构成及经济建设基本方针的提纲》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


动员一切力量歼灭可能向石家庄进扰之敌[1]
(一九四八年十月二十六日)

    [新华社华北二十六日电　]为了紧急动员一切力量，配合人民解放军歼灭可能向石家庄一带进扰的蒋傅军[2]，此间党、政、军各首长已向保石线及其两侧各县发出命令，限于三日内动员一切民兵及地方武装，准备好一切可用的武器，以利作战，尤其注重打骑兵的方法。闻蒋傅军进扰石家庄一带的兵力，除九十四军外，尚有新骑四师及骑十二旅，并附属爆破队及汽车百余辆，企图捣毁我后方机关、仓库、工厂、学校、发电厂、建筑物。据悉，该敌准备于二十七日集中保定，二十八日开始由保定南进。进扰部队为首的有九十四军军长郑挺锋，新编骑四师师长刘春芳，骑十二旅旅长鄂友三(即今春进扰河间之敌)。此间首长们指示地方各界切勿惊慌，只要大家事前有充分准备，就有办法避开其破坏，诱敌深入，聚而歼之。今春敌扰河间，因我方事前毫无准备，受到部分损失，敌部亦被其逃去。此次务须全体动员对敌，不使敢于冒险的敌人有一兵一卒跑回其老巢。今年五月，阎[3]、傅曾有合扰石家庄的计划，保石线及正太线各县曾经一度动员对敌。后来阎军一个师在盂县被歼，傅军惧歼未动，但保石线人民已有了一次动员经验。此次因蒋介石在北平坐督，傅作义不敢不动。华北军区已向各县指出，不要以为上次未来，此次也不会来，不作准备，致受损失。即令敌人惧歼不来，我有此种准备，总是有益无害。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东为新华社写的新闻稿，发表在一九四八年十月二十八日《人民日报》。
    [2]指国民党军傅作义部。傅作义当时任国民党军华北“剿匪”总司令部总司令，一九四九年一月率部接受和平改编。
    [3]阎，指阎锡山，当时任国民党军太原绥靖公署主任。


东北解放军正举行全线进攻[1]
(一九四八年十月二十七日)

    [新华社辽西前线二十七日十七时急电]由沈阳进至辽西的蒋军五个军，已全部被我包围和击溃。我军俘敌数万，现正猛烈扩张战果中。此五个军，即新一军、新三军、新六军、七十一军、四十九军，全部美械装备，由廖耀湘[2]统率，锦州作战时即由沈阳进至新民、彰武、新立屯地区。锦州攻克，长春解放，该敌走投无路，全部猬集黑山、北镇、打虎山[3]地区，企图逃跑。我军迅移锦州得胜之师回头围歼，飞将军从天而降，使该敌逃跑也来不及。蒋军尚有五十二军、五十三军、青年军整编二○七师(辖三个旅)及各特种部队、杂色部队，在沈阳、铁岭、抚顺、本溪、辽阳、新民、台安等处，一部占我海城、营口，连廖兵团在内，共有二十二个正规师，加上其他各部，共约二十万至三十万人，为蒋军在东北的主力。廖兵团五个军，则为其主力中的主力。从十五日至二十五日十一天内，蒋介石三至沈阳，救锦州，救长春，救廖兵团，并且决定了所谓“总退却”，自己住在北平，每天睁起眼睛向东北看着。他看着失锦州，他看着失长春，现在他又看着廖兵团覆灭。总之一条规则，蒋介石到什么地方，就是他的可耻事业的灭亡。我东北人民解放军全军现正举行全线进攻，为歼灭全部蒋军而战。

    根据一九四八年十月二十九日《人民日报》刊印。

    注释
    [1]这是毛泽东为新华社写的新闻稿。
    [2]廖耀湘（一九○六——一九六八），湖南邵阳人。当时任国民党军第九兵团司令官。
    [3]打虎山，今名大虎山，位于辽宁黑山县南部。


东北华北部队准备协力夺取平津地区
(一九四八年十月三十一日)

林罗刘[1]，并告程黄[2]，东北局，华北局:

    三十日九时半部署电[3]及三十日十一时电均悉，部署很好。下列各点请注意:

    (一)我杨罗耿兵团[4]全部已从平张线向平石线转移，平张线上尚有敌暂三、暂四两军及暂五军一个师。我杨成武李井泉兵团[5]正在准备夺取归绥[6](约戌灰[7]左右开始)，张平线敌有以一个军向归绥增援之可能，而我杨李兵团只有攻城力量，没有打援力量。我平北、察[8]北部队有积极负责向张北、张家口、宣化、怀来之线的敌人举行钳制性作战的任务，如该线敌有一部向归绥增援时，并应派部向绥[9]东、兴和、集宁等地尾敌前进，抓住该敌。因此，察北骑十一师、骑十六师似不宜向北平附近前进，而以归詹、牛[10]指挥担负上述任务为宜。

    (二)四纵、十一纵、独四、独六、独七、独八等师向北平附近前进后，锦榆线及热河[11]空虚，请在占领沈阳后，从北面各独立师中抽出几个先行南下，应付锦西、承德之敌，免其泛滥残民。

    (三)东北主力除四纵、十一纵等部即行南下外，其余在沈营线战斗结束后，应休整一个月左右，约于十二月上旬或中旬开始出动，攻击平津一带，准备于战争第三年的下半年即明年一月至六月期间，协同华北力量歼灭傅作义[12]主力，夺取平津及北宁、平绥[13]、平承、平保各线，完成东北与华北的统一，以便于战争第四年的第一季即明年秋季，即有可能以主力向长江流域出动，并使政治协商会议能于明年夏季在北平开会。

    (四)争取于一个月内外修通沈锦线、彰武义县承德线铁路，整理热河及冀东境内各主要公路，以利军运并迅速运屯粮弹，否则将无法供应大军作战。此项部署望迅速作出。

    (五)中央九月会议[14]规定五年左右建军五百万，歼敌正规军五百个旅，根本上打倒国民党的任务，因为战争迅速发展，可能提早一年完成。此点你们应有精神准备，从而加速组织准备，并以此种精神教育干部。

    军委
    酉世

    根据毛泽东手稿刊印。

    注释
    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野　战军司令员、政治委员和参谋长。
    [2]程，指程子华，当时任东北野战军第二兵团司令员。黄，指黄志勇，一九一四年生，江西崇义人，当时任东北野战军第二兵团参谋长。一九四八年十月二十八日，程、黄率四纵、十一纵、热河独立第四、第六、第八师和骑兵师组成东北野战军入关先遣兵团。
    [3]指林彪、罗荣桓、刘亚楼一九四八年十月三十日九时半给程子华、黄志勇等并报中共中央军委、东北局的电报。电报说：我军决定四纵、十一纵及独四、六、七、八师及热河骑兵师及察北骑十一、十六师，统向北平近郊前进，并统归程黄指挥。我东北全力待营口、沈阳之线战斗结束后，稍加补充兵员，即向北平、天津前进，夺取平津。
    [4]杨罗耿兵团，指杨得志任司令员、罗瑞卿任政治委员、耿飚任参谋长的华北军区第二兵团。
    [5]指杨成武任司令员、李井泉任政治委员的华北军区第三兵团。
    [6]归绥，即今呼和浩特市。
    [7]戌灰，即十一月一日。
    [8]察，指察哈尔省，见本卷第82页注[8]。
    [9]绥，指绥远省，见本卷第82页注[6]。
    [10]詹，指詹大南，一九一四年生，安徽金寨人，当时任冀热察军区司令员。牛，指牛树才（一九○八——一九九○），河北曲阳人，当时任冀热察军区政治委员。
    [11]热河，即热河省，见本卷第82页注[8]。
    [12]傅作义，当时任国民党军华北“剿匪”总司令部总司令。
    [13]平绥，即平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，今京包线。
    [14]指一九四八年九月八日至十三日在河北建屏县（今属平山县）西柏坡召开的中共中央政治局扩大会议。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中原我军占领南阳[1]
(一九四八年十一月五日)

    [新华社郑州五日电　]在人民解放军伟大的胜利的攻势下，南阳守敌王凌云于四日下午弃城南逃，我军当即占领南阳。南阳为古宛县，三国时曹操与张绣[2]曾于此城发生争夺战。后汉光武帝刘秀[3]，曾于此地起兵，发动反对王莽王朝[4]的战争，创立了后汉王朝。民间所传二十八宿，即刘秀的二十八个主要干部，多是出生于南阳一带。在过去一年中，蒋介石极重视南阳，曾于此设立所谓“绥靖区”，以王凌云为司令官，企图阻遏人民解放军向南发展的道路。上月，白崇禧[5]使用黄维兵团[6]三个军的力量，经营整月，企图打通信阳、南阳间的运输道路，始终未能达到目的。最近蒋军因全局败坏，被迫将整个南部战线近百个师的兵力，集中于以徐州为中心和以汉口为中心的两个地区，两星期前已放弃开封，现又放弃南阳。从此，河南全境，除豫北之新乡、安阳，豫西之灵宝、阌乡，豫南之确山、信阳、潢川、光山、商城、固始等地尚有残敌外，已全部为我解放。去年七月，南线人民解放军开始向敌后实行英勇的进军以来，一年多时间内，除歼灭了大量的国民党正规部队以外，最大的成绩，就是在大别山区(鄂豫区)、皖西区、豫西区、陕南区、桐柏区、江汉区、江淮区(即皖东一带)恢复和建立了稳固的根据地，创立了七个军区，并极大地扩大了豫皖苏军区老根据地。除江淮军区属于苏北军区管辖外，其余各军区，统属于中原军区管辖。豫皖苏区、豫西区、陕南区、桐柏区现已联成一片，没有敌人的阻隔。这四个军区并已和华北联成一片。我武装力量，除补上野战军和地方军一年多激烈战争的消耗以外，还增加了大约二十万人左右，今后当有更大的发展。白崇禧经常说，“不怕共产党凶，只怕共产党生根”，他是怕对了。我们在所有江淮河汉区域，不仅是树木，而且是森林了。不仅生了根，而且枝叶茂盛了。在去年下半年的一个极短时间内，我们在这一区域曾经过早地执行分配土地的政策，犯了一些策略上的“左”的错误。但是随即纠正了，普遍地利用了抗日时期的经验，执行了减租减息的社会政策和各阶层合理负担的财政政策。这样，就将一切可能联合或中立的社会阶层，均联合或中立起来，集中力量反对国民党反动统治势力及乡村中为最广大群众所痛恨的少数恶霸分子。这一策略，是明显地成功了，敌人已经完全孤立起来。在我强大的野战军和地方军配合打击之下，困守各个孤立据点内的敌人，如像开封、南阳等处，不得不被迫弃城逃窜。南阳守敌王凌云统率的军队是第二军、第六十四军以及一些民团，现向襄阳逃窜。襄阳也是国民党的一个所谓“绥靖区”，第一任司令官康泽[7]被俘后，接手的是从新疆调来的宋希濂[8]。最近宋希濂升任了徐州的副总司令兼前线指挥所主任，去代替原任的杜聿明[9]。杜聿明则刚从徐州飞到东北，一战惨败，又逃到了葫芦岛。王凌云到襄阳，大概是接替宋希濂当司令官。但是从南阳到襄阳，并没有走得多远，襄阳还是一个孤立据点，王凌云如不再逃，康泽的命运是在等着他的。

    根据一九四八年十一月九日《人民日报》刊印。

    注释
    [1]这是毛泽东为新华社起草的新闻稿。
    [2]曹操（一五五——二二○），谯（今安徽毫县）人，三国时的政治家和军事家。张绣（？——二○七），三国武威祖厉（今甘肃靖远西南）人，董卓部将张济之侄。张济死后，继领其众屯兵宛城（今南阳）。一九七——一九八年，曹操几次征讨张绣。后张绣降曹。
    [3]刘秀（公元前六年——公元五十七年），南阳蔡阳（今湖北枣阳西南）人，西汉皇族。新朝末年起兵反对王莽，加入绿林军，公元二十五年称帝，建立东汉王朝，亦称后汉王朝。
    [4]王莽（公元前四十五年——公元二十三年），“新王朝”的建立者。西汉末年，以外戚掌握政权。公元八年称帝，改国号为“新”。公元二十三年，农民起义军攻入长安，王莽被杀，新朝灭亡。
    [5]白崇禧，当时任国民党军华中“剿匪”总司令部总司令。
    [6]黄维兵团，指黄维任司令官的国民党军第十二兵团。
    [7]康泽（一九○四——一九六七），四川安岳人。曾任国民党军第十五绥靖区司令官，一九四八年七月被中国人民解放军所俘。
    [8]宋希濂（一九○七——一九九三），湖南湘乡人。一九四八年八月任国民党军华中“剿匪”总司令部副总司令兼第十四兵团司令官，九月调任国民党军徐州“剿匪”总司令部副总司令。
    [9]杜聿明，一九四八年十月由国民党军徐州“剿匪”总司令部副总司令调任国民党军东北“剿匪”总司令部副总司令。


淮海战役第一仗和第二仗的歼敌任务[1]
(一九四八年十一月七日)

粟陈张钟刘，并告陈邓[2]，华东局及王谭[3]:

    (一)完全同意鱼戌电[4]所述攻击部署，望你们坚决执行。非有特别重大变化，不要改变计划，愈坚决愈能胜利。在此方针下，由你们机断专行，不要事事请示，但将战况及意见每日或每两日或每三日报告一次。

    (二)第一仗估计需要十天左右时间，力争歼灭黄百韬[5]十个师(包括四十四军)，李弥[6]一个至两个师，冯治安[7]四个师(包括可能起义者在内)，刘汝明[8]六个师(包括可能起义者在内)，以上共计二十一个至二十二个师。如能达成此项任务，整个形势即将改变，你们及陈邓即有可能向徐蚌线迫进，那时蒋介石可能将徐州及其附近的兵力撤至蚌埠以南。如果敌人不撤，我们即可打第二仗，歼灭黄维、孙元良[9]，使徐州之敌完全孤立起来。

    (三)为了连续作战歼灭大量敌人之目的，你们应仿照济南战役之办法，对我各作战部队随战随补，随补随战，使部队经常保有充足的兵员和旺盛的士气，此点甚为重要。为此，应将后方补训兵团移到接近战场的位置，以便将已经训练好的新兵及俘虏能够迅速补充部队，同时将此次战役中所获俘虏迅速接收训练及补充部队。

    军委
    七日二十时

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东为中共中央军委起草的给华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、副参谋长张震、政治部副主任钟期光和后勤司令刘瑞龙的电报。
    [2]陈邓，指陈毅、邓小平，当时分别任中原野战军第一副司令员和政治委员。
    [3]王谭，指王建安、谭震林，当时分别任华东野战军山东兵团副司令员和政治委员。
    [4]指粟裕、陈士榘、张震等一九四八年十一月六日戌时给中共中央军委的电报。电报说：“淮海战役决仍按已定方针执行。为着驱逐与解决沂河以东沿岸少数土顽，便于掩护架桥和主力开进，今晚即以鲁纵围歼郯城、大埠之王洪九顽部；六纵围歼马头及南北沿河岸之敌；七纵围歼峄县、枣庄之敌；十纵包围临城，逼独立旅（土顽改编的）起义”。三纵、广纵及冀鲁豫独立旅向丰县、砀山线前进，以求扫清敌外围。明晚即迫近敌人，封锁消息，八日晚即完成分割包围，展开攻击。电报还说：“已令淮海分区派队迫近新浦、海州，确实查明情况。如敌确已撤退，即布置接收入城，维持秩序纪律，掌握政策，并控制连云港，向海上布置警戒。另以一部配合滨海地方武装及苏北兵团一部，严防敌四十四军之西进，使其不能迅速与黄兵团会合配合作战。”
    [5]黄百韬，当时任国民党军第七兵团司令官。
    [6]李弥，当时任国民党军第十三兵团司令官。
    [7]冯治安，当时任国民党军第三绥靖区司令官。
    [8]刘汝明，当时任国民党军第四绥靖区司令官。
    [9]黄维（一九○四——一九八九），江西贵溪人。当时任国民党军第十二兵团司令官。孙元良，一九○四年生，四川华阳（今属成都市）人，当时任国民党军第十六兵团司令官。


截断宿蚌路，歼敌于淮河长江以北[1]
(一九四八年十一月九日)

陈邓，粟陈张，并谭王[2]:

    齐电[3]悉。

    (一)徐州敌有总退却模样，你们按照敌要总退却的估计，迅速部署截断敌退路以利围歼是正确的。

    (二)陈、邓直接指挥各部，包括一、三、四、九纵应直出宿县，截断宿蚌路，四纵不应在黄口附近打邱清泉[4]，而应迅速攻宿县，一纵在解决一八一师后，应立即去宿县。华野三、广两纵的任务是对付邱清泉，但应位于萧县地区从南面向黄口徐州线攻击，以便与宿县我军联结。如敌向南总退却时，则集中六个纵队歼灭之。

    (三)粟、陈、张应令谭、王集中七、十、十三纵及由南向北之十一纵，以全力向李弥兵团[5]攻击，用迅速手段歼灭该兵团的全部或大部，控制并截断徐州至运河[6]车站之间的铁路，运东主力则歼灭黄兵团[7]。

    (四)只要以上几点办到，就能破坏敌人总退却的计划，遭我全部歼灭，并占领徐州。现在不是让敌人退至淮河以南或长江以南的问题，而是第一步(即现在举行之淮海战役)歼敌主力于淮河以北，第二步(即将来举行的江淮战役[8])歼敌余部于长江以北的问题。

    (五)敌指挥系统甚为恐慌混乱，望你们按照上述方针，坚决执行，争取全胜。此时我军愈坚决，愈大胆，就愈能胜利。

    军委
    九日十六时

    根据中央档案馆保存的原件刊印。

    注释
    [1]　这是毛泽东为中共中央军委起草的给中原野战军第一副司令员陈毅、政治委员邓小平和华东野战军代司令员兼代政治委员粟裕、参谋长陈士榘、副参谋长张震等的电报。
    [2]谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。
    [3]指陈毅、邓小平一九四八年十一月八日给谭震林并报中共中央军委的电报。电报说，我已令三纵向黄口、徐州急进，协同四纵歼敌。现三、九两纵正向东进。今晨经由永城向宿县逃退之敌，确系邱清泉兵团部队。蒋军究竟只撤退邱清泉、刘汝明两部，还是整个放弃徐州，不日即可判明。如判明蒋军整个南撤设防淮河时，如有可能，你们要派部队举行追击，迅速进至淮南、路东。
    [4]邱清泉，当时任国民党军第二兵团司令官。
    [5]李弥兵团，指李弥任司令官的国民党军第十三兵团。
    [6]运河，镇名，在江苏邳县。
    [7]黄兵团，指黄百韬任司令官的国民党军第七兵团。
    [8]江淮战役于一九四九年一月十六日至二十四日举行。这次战役歼灭了残留在淮河以南长江以北地区并向江南撤退的敌人，解放了江淮间广大地区。


再有一年左右时间即可从根本上打倒国民党
(一九四八年十一月十一日)

林罗刘谭[1]，并告东北局及各局、各前委负责同志:

    (一)戌齐作战经过报告[2]收到阅悉，甚为欣慰。即转发各野战军前委阅看，以资参考。中央对你们胜利之贺电，望即印发全军，以励士气。

    (二)你们尚有许多新的经验教训，望写出电告，以资推广。

    (三)国民党全军除后方部队外，分为徐州、沈阳、北平、汉口、西安、太原六个集团，以徐州、沈阳两个最大的集团为主干，沈阳集团业已被我解决，徐州集团如能被我大部解决，国民党即已失去主力。我全军九、十两月的胜利，特别是东北及济南的胜利，业已根本上改变了敌我形势。七月至现在四个多月的作战，共歼敌军近百万人。国民党全军(连近月补充者在内)现已不足三百万人，我军则已增至三百余万人。九月上旬(济南战役前)中央政治局会议[3]时所作的五年左右建军五百万，歼敌五百个正规师，根本上打倒国民党的估计及任务，因为九、十两月的伟大胜利，已经显得是落后了。这一任务的完成，大概只需再有一年左右的时间即可达到了。即是说，国民党已不可能再动员三百万人，我军已不需要再以三年时间(从今年七月算起)歼敌三百个正规师，才能达到根本上打倒国民党之目的。我军大约再以一年左右的时间，再歼其一百个师左右，即可能达成这一目的。但要全部解决国民党并占领全国，则尚须要更多的时间。我党我军仍须稳步前进，不骄不躁，以求全胜。我们的口号是:“军队向前进，生产长一寸，加强纪律性，革命无不胜。”以上请向干部会上宣布。

    毛泽东
    戌真

    根据手稿刊印。

    注释
    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。谭，指谭政（一九○七——　一九八八），湖南湘乡人，当时任东北野战军政治部主任。
    [2]指林彪、罗荣桓、刘亚楼、谭政一九四八年十一月八日关于九、十两月作战一般情况总结给毛泽东并东北局　的电报。
    [3]指一九四八年九月八日至十三日在河北建屏县（今属平山县）西柏坡召开的中共中央政治局扩大会议。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


淮海战役的作战部署
(一九四八年十一月十四日)

刘陈邓[1]，并告粟陈张，韦吉，谭王[2]及华东局，中原局:

    (一)粟元酉电[ 3]悉。

    (二)目前数日内必须集中精力，彻底解决黄兵团[4]全部及宿蚌段上敌人。

    (三)我们很担心寒、删两日[5]不能解决黄百韬，又担心阻击兵力不足或阻击不得力，邱李[6]能够靠拢黄匪。希望粟裕同志照元酉计划，集中力量首先解决黄匪二十五军、四十四军、一百军，留下黄之兵团部及六十四军，吸引邱李东进，然后以韦吉、谭王两集团向邱李东西合围，乘势猛击，歼其一部，构成徐州与邱李间之阻绝阵地。同时，士榘[7]指挥各部歼灭黄匪余部。只要此着成功，整个形势即有利于我。

    (四)请刘陈邓集中全力于歼灭宿县之敌后迅速南进，歼灭现已进至固镇等地之刘汝明[8]六十八军及可能跟进之五十五军。此着胜利，则黄维兵团[9]处于孤立地位，较易对付。

    (五)黄维兵团到阜阳后，因为黄百韬被歼及宿县、固镇之敌被歼蚌埠感受威胁之情况，估计蒋介石将令其先到蒙城或蚌埠集中，徐图向北推进。我们应即决定以中原一、二、三、四、六、九纵及豫皖苏地方兵团之全力，以徐蚌路为枢纽，对付黄维及南面可能增加之敌人。华野全部则对付陇海线上之敌人。

    (六)在黄百韬全部被歼、邱李与徐州之联系已被确实切断、敌已无法打通之情况下，究竟先打邱李，后打徐州，还是先打徐州，后打邱李，值得考虑。但同时打两个敌人则不适宜。我们现在设想，在黄百韬被歼、邱李被围的情况下，估计蒋介石必令邱李迅速猛烈突围回徐州。因此，必须集中华野全力，首先完成对邱李之包围，其中主要是以最强大兵力隔断徐州与邱李之联系，在徐州与邱李之间构筑稳固的突不破的阻绝阵地，同时举行对邱李之猛击，歼灭其三分之一左右的兵力，使其无法动弹。然后再看形势，或者继续完成歼灭邱李再打徐州，或者先打徐州再灭邱李。为此目的，华野三纵似应加入韦吉集团，参加打邱李之任务，而中原四纵则应南下，参加现在打刘汝明、将来打黄维之任务。三纵究应如何行动，请刘、陈、邓决定令行

    (七)此战役为我南线空前大战役，时间可能要打两个月左右，伤员可能在十万以上，弹药、民工需要极巨，请华东局、中原局用全力组织支援工作。

    军委
    十四日二十三时

    根据毛泽东手稿刊印。

    注释
    [1]刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。
    [2]粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。韦吉，指韦国清、吉洛（即姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。
    [3]指粟裕一九四八年十一月十三日酉时给刘伯承、陈毅、邓小平、陈赓并报中共中央军委等的电报。电报提出了包围国民党军黄百韬兵团，阻击并歼灭邱清泉、李弥兵团的具体作战部署。
    [4]黄兵团，指黄百韬任司令官的国民党军第七兵团。
    [5]寒、删两日，即十四日、十五日。
    [6]指邱清泉、李弥分别任司令官的国民党军第二兵团和第十三兵团。
    [7]士榘，即陈士榘。
    [8]刘汝明，当时任国民党军第四绥靖区司令官。
    [9]黄维兵团，指黄维任司令官的国民党军第十二兵团。


先以四个纵队夜行晓宿秘密入关
(一九四八年十一月二十日)

林罗刘[1]，并告程黄，杨罗耿[2]，东北局:

    十九日十一时电[3]悉。

    (一)包围唐山敌人的时机值得考虑，程黄可以准备在二十五日至二十七日之间包围唐山，切断唐敌退路，但实行须等候我们最后命令。

    (二)应研究者，傅作义[4]的指挥能力较卫立煌[5]等人为强，程黄包围唐山过早，距离主力到唐山、平、津附近有两三星期之久，这个时间内蒋[6]、傅必有所动作。如果敌以中央系在北平附近各军，甚至加傅军一部或大部或全部进至津塘唐线，而以主力位于塘沽，则可以接出唐山之敌，并完成从海路撤退的准备，我军入关很难歼灭该敌。

    (三)我们认为，应以锦州新民线上及营口地区之我军先行秘密开动，以四个纵队的兵力与程黄现有兵力同时隔断天津、北平间和唐山、塘沽间之联系，使北平、唐山两处之敌均不能到达津、沽。欲达此目的，就要推迟程黄包围唐山的行动，并先以四个纵队夜行晓宿秘密入关，执行隔断平、津的任务。而沈阳附近的兵力则宜推迟出发时间，因沈阳有敌电台，我一行动，敌必警觉。

    (四)杨罗耿部两个纵队现在曲阳，可以出张家口附近与杨成武、詹大南[7]配合，执行包围张家口，阻止傅部西退的任务，亦可以执行切断平、津的任务。但该部六个旅共四万人左右，以之单独担负切断平、津实感力量不足，以之配合杨成武、詹大南包围张家口则较适合，该部如何使用，望林、罗、刘提出意见。由曲阳至平津线及至平张线各有若干里，需多少行军时间，望杨、罗、耿即告。

    (五)为不使早日惊动傅军，我们已令聂、薄、滕[8]转令攻击保定之七纵停止攻击，改取包围监视方针。该城现只有一个由地方部队编成的师留守，其目的是钳制我军一部，使傅军执行撤退或固守计划有余裕时间(傅现正大批将地方兵力，例如王凤岗[9]等编入傅、蒋两系正规军内。王等不愿，正和我们接洽投诚)。

    (六)傅、蒋在山海关的一个军尚未撤退，其目的是估计你们主力入关必走该地，让该部先挡一挡，争取主力逃跑或固守之余裕时间。因此你们主力入关应取四纵、十一纵所走道路，不要走山海关。

    (七)部队行动须十分荫蔽，蒋、傅对我军积极性总是估计不足的，他们尚未料到你们主力会马上入关。因此除部队行动应十分荫蔽外，请东北局及林、罗、谭[10]令新华社及东北各广播台在今后两星期内，多发沈阳、新民、营口、锦州各地我主力部队庆功祝捷练兵开会的消息，以迷惑敌人。

    (八)以上各项望复。

    军委
    二十日二十四时

    根据毛泽东手稿刊印。

    注释
    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。
    [2]程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。
    [3]指林彪、罗荣桓、刘亚楼一九四八年十一月十九日十一时给中共中央军委的电报。电报提出以程子华、黄志勇所属之四纵、十一纵及三个独立师、一个骑兵师于二十四日全力包围唐山的作战部署，向军委请示。
    [4]傅作义，当时任国民党军华北“剿匪”总司令部总司令。
    [5]卫立煌，原任国民党军东北“剿匪”总司令部总司令，后被软禁于南京。
    [6]蒋，指蒋介石。
    [7]指杨成武任司令员的华北军区第三兵团和詹大南任司令员的冀热察军区部队。
    [8]聂、薄、滕，指聂荣臻、薄一波、滕代远，当时分别任华北军区司令员、政治委员和第二副司令员。
    [9]王凤岗（一九一四——一九六六），河北新城（今高碑店市）人，当时任国民党河北省第十专署专员兼保安司令。
    [10]林、罗，指林彪、罗荣桓。谭，指谭政，当时任东北野战军政治部主任。


必须准备连续作战争取战役全胜[1]
(一九四八年十一月二十三日)

刘陈邓，粟陈张，谭王，韦吉[2]并转各纵委，并告华东局，中原局，豫皖苏分局，华中工委:

    (一)庆祝你们歼灭黄百韬[3]兵团十个师的伟大胜利。

    (二)从戌虞至戌养[4]十六天中，你们消灭了刘峙[5]系统正规军十八个整师(包括争取何张三个师起义[6]在内)，并给邱清泉、李弥、孙元良、刘汝明四个兵团[7]以相当打击，占领徐州以南、以东、以北、以西广大地区，隔断徐蚌联系，使徐敌处于孤立地位，这是一个伟大胜利。在战役发起前，我们已估计到第一阶段可能消灭敌人十八个师，但对隔断徐蚌，使徐敌完全孤立这一点，那时我们尚不敢作这种估计。这种形势的造成，主观上是因为我华东、中原两大野战军会合并攻占宿县，客观上是敌人只有某种程度的防御能力(对于这一点决不可轻视)，很少有攻击能力(对于这一点必须有充分认识)。

    (三)敌八个兵团，一个起义(何张)，一个被歼(黄百韬)，四个受了相当打击，北面邱李孙、南面黄刘李[8]已被我分割为二，敌人士气将有进一步衰落。你们及各级干部必须认识这一伟大胜利的重大意义，并向战士进行教育，这是一方面。但是，同时必须认识敌人主力邱清泉、李弥、黄维三兵团及李延年兵团中的一个军(从葫芦岛调来的五十四军)在防守方面尚有相当顽强的战斗力。敌直接与你们作战的六十六个师(冯治安[9]四个、黄百韬十个、邱清泉十个、李弥七个、孙元良四个、黄维十一个、刘汝明六个、李延年九个、刘峙直辖五个)中，除被歼者外，尚有五十个师左右。这个敌人是可以消灭的。但是，必须准备给予全战役以三个月至五个月时间，必须准备以几个作战阶段(你们已完成了第一个作战阶段)去取得全战役胜利，必须准备全军部队及民伕一百三十万人左右三个月至五个月的粮食、草料、弹药，十万至二十万伤员的医治，必须争取全军各部队在全战役所需时间中有二分之一以上时间的休息整补，务使士气旺盛，精力饱满。对于兵员必须实行随战随补、随补随战的方针，对于人民必须实行耕战互助的方针。在战术方面，必须不是依靠急袭，而是依靠充分的侦察和技术准备(近迫作业、步炮协同等)去取得成功。必须对于我军及居民进行充分的政治工作，对于敌军进行猛烈的有实效的政治攻势，对于刘汝明等部则进行内部策反工作。只要你们注意了和完成了这些条件，你们就有可能取得这一具有全国意义的伟大战役的胜利。

    (四)只在一种情况下，可能使你们离开现地区另寻作战机会，即南面黄维、刘汝明、李延年暂时停止不进，又未受到你们的严重歼灭打击，蒋介石为救出邱、李、孙各兵团重新部署江防保卫沪宁之目的，将桂系各军及平津蒋系各军调至蚌埠，向北打通徐蚌，接出徐敌。如果蒋介石这样做，他将丢掉平津，并使武汉及长江中游暴露于我军面前，对于国民党是很危险的。敌人是否这样做，时间上是否来得及，短时期内即可看清楚。对于我们，最有利的是以现态势各个歼灭当面之敌，我们应力争这一着。如果我们能在第二阶段中大量地歼灭南面敌人，即使敌人这样做，我们亦有可能实现原定计划。

    (五)望华野、中野全军在刘、陈、邓、粟、谭五人总前委(邓为书记)[10]统一领导之下，争取新的大胜利。

    军委
    戌梗

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东为中共中央军委起草的给中原野战军等的电报。
    [2]刘陈邓，指刘伯承、陈毅、邓小平，当时分别任中原野战军司令员、第一副司令员和政治委员。粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。谭王，指谭震林、王建安，当时分别任华东野战军副政治委员兼山东兵团政治委员和山东兵团副司令员。韦吉，指韦国清、吉洛（即姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。
    [3]黄百韬，原任国民党军第七兵团司令官，一九四八年十一月二十二日在碾庄附近战斗中毙命。
    [4]戌虞至戌养，即十一月七日至十一月二十二日。
    [5]刘峙，当时任国民党军徐州“剿匪”总司令部总司令。
    [6]国民党军第三绥靖区副司令官何基沣、张克侠（均系中共地下党员）在淮海战役第一阶段，于一九四八年十一月八日率一个军部和三个师、一个团共二万余人，在徐州东北贾汪、台儿庄地区起义。
    [7]指邱清泉、李弥、孙元良、刘汝明分别任司令官的国民党军第二兵团、第十三兵团、第十六兵团和第八兵团。
    [8]指黄维任司令官的国民党军第十二兵团、刘汝明任司令官的国民党军第八兵团和李延年（一九○四——　一九七四，山东广饶人）任司令官的国民党军第六兵团。
    [9]冯治安，当时任国民党军第三绥靖区司令官。
    [10]一九四八年十一月十六日，中共中央军委指示由刘伯承、陈毅、邓小平、粟裕、谭震林五人组成总前委，以邓小平为书记，在淮海战役期间统筹一切。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


东北大军入关后的作战计划[1]
(一九四八年十一月二十六日)

林罗刘并告程黄，杨罗耿[2]:

    (一)你们大军入关，敌情必有变化。作战计划部署必须适时决定。因此，希望你们数日内处理后方事务完毕，在主力到达冀东之前，你们乘车赶过部队先到冀东。此点甚为重要。

    (二)截至现在止，平、津、张、唐之敌，尚是固守计划，没有撤退计划。但今后数星期变化如何，则难断定。

    (四)作战计划:甲、已令杨成武[3]包围怀来及张家口之敌，并令杨罗耿由曲阳进至涿县、涞水以西，必要时加至平张线，拖住几部敌人。乙、你们主力的第一个作战应不是唐山，而是在平津线上之廊坊等地。该地有九十四军两个师，估计可能增加兵力，你们必须首先歼灭此敌，并且必须准备歼灭北平方面可能增援之敌。因傅、蒋[4]主力是在北平为中心的区域，计有十三军四个师、十六军三个师、九十四军一个师、三十五军三个师、三十一军一个师、暂三军三个师、暂四军三个师、暂五军一个师、新二军一个师及四个骑兵旅，分布于涿州、北平、通州、密云、张家口之线。你们必须准备和这些敌军之一部或大部增援兵力作战并歼灭之，方能达成切断平、津联系(一条铁路及一条公路)的任务。与此的同时，应以必须兵力包围唐山之敌(八十七军三个师)，使其跑不掉。丙、在上述切断平津、包围唐山两个任务达成后，第二个作战任务还不是打唐山，而是歼灭天津、唐山间之六十二军三个师(芦台及天津以东之赤城滩)及独九十五师一个团(塘沽)，假如该些敌人没有跑掉的话。丁、歼灭唐山之敌。戊、夺取天津(九十二军及独九十五师主力)。己、歼灭北平周围之敌。庚、夺取北平。以上是我们想到的作战计划大要，提供你们考虑，待你们到冀东后依据当前情况决定，交我们作最后批准。

    (五)唐山是平津的煤源，在你们没有切断平、津以前去包围唐山，有调动北平敌人到津、唐作战或从海路陆路跑掉的危险。如你们同意这点，望电告程黄目前不要去包围唐山，但如唐山之敌有撤退的确实消息，则应迅速包围之。

    (六)如果杨成武包围了张、宣[5]之敌，而怀来、北平之敌向张、宣增援时，则程黄从蓟县，杨罗耿从涿县附近，迅速西进切断平、张，协同杨成武歼灭该敌。

    军委
    二十六日八时

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东为中共中央军委起草的给东北野　战军司令员林彪、政治委员罗荣桓和参谋长刘亚楼电报的节录。原电共六项，本篇略去第三项。
    [2]程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。
    [3]杨成武，当时任华北军区第三兵团司令员。
    [4]傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。蒋，指蒋介石。
    [5]宣，指今河北宣化。


迅速抓住扭打平张线上之敌
(一九四八年十一月二十七日)

林罗刘，程黄，杨罗耿，杨李[1]，并告华北局:

    为着在十二月全月份内吸引傅作义[2]部几个军于平张线上，并歼灭该线各军之一部或大部，借此使我林罗主力于十二月进至冀东以后顺利地切断平津、津唐诸线，歼灭数部敌人，打开主要地区的战局之目的，部署如下:

    (一)以程、黄所率东北四纵、十一纵及一个骑兵师，杨、罗、耿所率华北第二兵团之三纵、四纵、八纵，杨、李所率华北第三兵团之一纵、二纵(两个旅)、六纵，再加詹大南[3]地方兵团组成平张战役之兵力，以上各部受程、黄统一指挥。

    (二)杨、李率所部已于二十五日由绥[4]东地区东进，三十日左右集中于柴沟堡、怀安附近地区，然后以迅速动作抓住并包围柴沟堡、怀来或张家口、宣化诸点之敌一个军左右之兵力，并相机举行攻击，吸引东面敌人向西增援。

    (三)杨、罗、耿率所部已于二十六日由石家庄以北曲阳地区出发，十二月一日集中于易县西北紫荆关地区荫蔽待命，然后准备以五日行程进至涿鹿地区相机作战。

    (四)程、黄所部务于数日内在平谷地区集中，准备完毕，待杨李在柴、怀、张、宣地区抓住几部敌人之后，迅即超越密云、怀柔、顺义线上之敌，向延庆、怀来地区前进，相机作战。由平谷至怀来的里程、时间，望程、黄查告。

    (五)敌现在兴和有一个骑兵旅，柴、怀有一个师两个骑兵旅，张家口有一个师及一○五军军部及十一兵团孙兰峰[5]司令部，宣化有一个师，下花园有一个师，怀来、土木、沙城、南口有一○四军三个师及十六军一个师，共八个步兵师、三个骑兵旅。估计在柴、怀、张、宣被围，你们各部前进后，十六军两个师，三十五军三个师，有极大可能增援上去。如此，你们须准备和十三个步兵师、三个骑兵旅作战。敌以火车、汽车运兵是很快的，你们的动作亦须注意迅速。

    (六)只要你们在十二月份内能抓住扭打上述步、骑十六个师、旅于平张线上，并歼灭其一部，打得该敌不能动弹，不能西逃也不能东窜，那就是极大的战略上胜利。

    (七)必须充分估计到在形势不利时，傅部直属各军可能西逃，那时你们就必须以前堵后追两项手段将其歼灭之。

    (八)又必须估计在形势不利时，该线诸敌将夺路东窜，那时你们就必须以同样手段将其歼灭之。

    (九)在你们部队中进行充分的歼灭傅部的动员工作。

    (十)该线粮食较为困难，望令北岳、热察[6]两区用尽一切方法解决你们全军两个月的粮食需要。

    (十一)在林、罗、刘入关以前，平绥线[7]作战受军委直接指挥；在林、罗、刘入关以后，即交与林、罗、刘指挥。

    (十二)林、罗、刘对于程黄行动有何意见，即告。

    军委
    二十七日二时

    根据毛泽东手稿刊印。

    注释

    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李，指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。
    [2]傅作义，当时任国民党军华北“剿匪”总司令部总司令。
    [3]詹大南，当时任冀热察军区司令员。
    [4]绥，指绥远省，见本卷第82页注[6]。
    [5]孙兰峰（一八九五——一九八七），山东滕县人。当时任国民党军第十一兵团司令官。
    [6]热，指热河省，察，指察哈尔省，均见本卷第82页注[8]。
    [7]平绥线，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包线。


向国民党军黄维兵团的广播讲话[1]
(一九四八年十一月二十七日)

    一

    请宿县西南地区国民党军黄维兵团的将军们、军官们、士兵们注意!

    人民解放军总部和你们讲话:

    人民解放军现在已经把你们完全包围住了。你们已经走不出去了，你们的命运已经到了最后关头。为你们自己设想，为人民设想，你们应当赶快缴械投降。冯治安的四个师已经起义了[2]，黄百韬[3]的十个师已经消灭了，此外还有四个师被消灭了。蚌埠的李延年、刘汝明[4]已被我军阻隔，不能援助你们。徐州的邱清泉、李弥、孙元良[5]也被我军阻隔，不能援助你们。蒋介石、刘峙[6]是完全没有办法的。你们可知道，前些天，在碾庄被围的黄百韬兵团不是等着徐州的增援吗?蒋介石一天数令催迫邱清泉增援，结果走了十一天，只进三十几里路，眼看着黄百韬被消灭。你们现在的情形，比黄百韬更坏，你们离徐州更远，你们从南阳赶路到宿县附近的南平集走得太辛苦了，你们还能打下去吗?不如早些缴枪，少死些人，留着活命，替中国人民做点工作。人民解放军的宽大政策你们是知道的，无论是不是蒋介石的嫡系，只要放下武器，就给以宽大待遇，不论官兵，一律不杀不辱。你们的王耀武、范汉杰、郑洞国[7]及其他一切被俘将领，都在我们这里住得好好的。其中许多人已被放回去了。还有许多人我们准备放他们回家。你们都是中国人，何必替美国人打仗呢?中国人民反对蒋介石的内战、独裁、卖国，你们何必替蒋介石等少数反动派卖命呢?时机紧急，牺牲无益，你们应当立刻放下武器。南京政府已经摇摇欲倒，黄维兵团十一个师的将军们、军官们、士兵们，赶快掉转枪口，和我们一道打到南京去吧!

    二

    宿县南平集国民党军十二兵团司令官黄维将军及所属四个军军长、十一个师师长、各团营连排长及全体士兵们:

    现在中国人民解放军中原野战军司令员刘伯承将军、华东野战军司令员陈毅将军向你们讲话。

    国民党十二兵团司令官黄维将军及黄将军所属全兵团官长士兵们!我们和你们都是中国人。你我两军现在在打仗。我们包围了你们。你们如此大军，仅仅占住纵横十几个华里内的六七个小村庄，没有粮食，没有宿营地，怎么能够持久呢?不错，你们有许多飞机、坦克，我们在这里连一架飞机、一辆坦克也没有，南平集的天空是你们的，你们想借这些东西作掩护向东南方面突出去。但是你们突了两天，突破了我们的阵地没有呢?不行的，突不出去的。什么原因呢?打仗的胜败，不决定于武器，而决定于人心。我们的士兵都想打，你们的士兵都不想打，你们将军们知道吗?还是放下武器吧。放下武器的都有生路，一个不杀。愿留的当解放军，不愿留的回家去。不但对士兵、对下级官、对中级官是这样，对高级将领也是这样，对黄维也是这样。替国民党贪官污吏打仗有什么意思呢?你们流血流汗，他们升官发财。你们送命，他们享福。快快觉悟过来吧。放下武器，我们都是一家人。打内战，打共产党，杀人民，这个主意是蒋介石和国民党定下的，不是你们多数人愿意的，你们多数人是被迫打仗的。既然如此，还打什么呢?快快放下武器吧!过去几天，我们还只是布置包围阵地，把你们压缩在一片豆腐块内，还没有举行总攻击。假如你们不投降，我们就要举行总攻击了。我们希望黄维将军仿照长春郑洞国将军的榜样，为着爱惜兵士和干部的生命起见，下令投降。如果黄维将军愿意这样做，着即派遣代表出来和我们的代表谈判投降办法。你们保证有秩序地缴枪，不破坏武器和装备，我们保证你们一切人的生命安全和随身财物不受侵犯。何去何从，立即抉择。切切此告。

    刘伯承　陈毅
    十一月一十七日

    根据毛泽东手稿刊印。

    注释

    [1]淮海战役第二阶段，国民党军黄维兵团被人民解放军包围在宿县西南的狭小地带。陕北新华广播电台连续播出五篇讲话，劝该兵团投降。本篇一是毛泽东以中国人民解放军总部名义写的讲话稿。本篇二是毛泽东以中原野战军司令员刘伯承、华东野战军司令员陈毅名义写的讲话稿。
    [2]冯治安，原任国民党军第三绥靖区司令官。一九四八年十一月八日，第三绥靖区副司令官何基沣、张克侠（都是中共地下党员）率一个军部和三个师、一个团共二万余人，在徐州东北贾汪、台儿庄地区起义，冯治安飞往南京。
    [3]黄百韬，原任国民党军第七兵团司令官，一九四八年十一月二十二日在碾庄附近战斗中毙命。
    [4]指李延年、刘汝明分别任司令官的国民党军第六兵团和第八兵团。
    [5]指邱清泉、李弥、孙元良分别任司令官的国民党军第二兵团、第十三兵团和第十六兵团。
    [6]刘峙，当时任国民党军徐州“剿匪”总司令部总司令。
    [7]王耀武（一九○三——一九六八），山东泰安人，原任国民党军第二绥靖区司令官，一九四八年九月在济南战役中被俘。范汉杰，原任国民党军东北“剿匪”总司令部副总司令，一九四八年十月在锦州战役中被俘。郑洞国（一九○三——一九九一），湖南石门人，原任国民党军东北“剿匪”总司令部副总司令兼第一兵团司令官，一九四八年十月十九日率部在长春放下武器。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


歼灭强敌必须用强攻方法
(一九四八年十二月四日)

刘陈邓[1]，并告粟陈张，谭王李，韦吉[2]:

    江亥电[3]悉。

    (一)黄维[4]实力被歼已近半数，据黄维自己表示，三十三个团中被歼已达十六个团，尚余十七个团。目前数目是过坳时机，只要你们再歼其三四个团，敌即处于数量上完全劣势地位，全歼该敌就较易了。

    (二)打黄百韬[5]和打黄维两次经验均证明:对于战斗力顽强之敌，依靠急袭手段是不能歼灭的，必须采取割裂、侦察、近迫作业、集中兵力火力和步炮协同诸项手段，才能歼灭。

    (三)对于歼灭邱李孙[6]之作战，目前最重要的是乘其运动之际，我各纵大胆插入敌人各军(共九个军)之间，务必不使敌人结成一团，然后各个歼灭之。其中对于十二军、四十一军、四十七军、七十二军等部，或者可以采用急袭方法解决；对于其他各军，则必须用强攻方法(即大分割、小分割、侦察、近迫作业、集中兵力火力、步炮协同等)方能解决。东北我军在辽西打廖兵团[7]之所以能迅速解决，是因为我各纵大胆插入敌各军之间，而敌又指挥错乱(先向西遇挫，又向东南遇挫，又向东北)，故能迅速解决。华野此次对邱李孙亦可能遇到此种情形，假定如此，那就可能迅速解决。但你们主观上必须准备在迅速解决各战斗力不强之敌以后，用较长时间用强攻方法去解决之。

    (四)李延年部[8]已渡淝河向包家集进，你们如何对付该敌，望刘陈邓电告。

    军委
    四日十六时

    根据毛泽东手稿刊印。

    注释
    [1]刘陈邓，指刘伯承、陈毅、邓小平，当时任中原野战军司令员、第一副司令员和政治委员。

    [2]粟陈张，指粟裕、陈士榘、张震，当时分别任华东野战军代司令员兼代政治委员、参谋长和副参谋长。谭王，指谭震林、王建安，当时分别任华东野战军山东兵团政治委员和副司令员。李，指李迎希（一九○二——一九八一），河南商城人，当时任华东野战军山东兵团参谋长。韦吉，指韦国清、吉洛（即姬鹏飞），当时分别任华东野战军苏北兵团司令员和副政治委员。
    [3]指刘伯承、陈毅、邓小平一九四八年十二月三日亥时给中共中央军委并邓子恢、李达的电报。电报报告了近日我军同国民党军黄维兵团的作战情况，提出：“我们决定立即使用华野之七纵、十三纵（预备队）加入进攻，其战法仍采用碾庄经验，即有重点地多面攻击。因敌紧缩顽抗，尚须时日才能全歼该敌。”
    [4]指黄维任司令官的国民党军第十二兵团。
    [5]指黄百韬任司令官的国民党军第七兵团。
    [6]指邱清泉、李弥、孙元良分别任司令官的国民党军第二兵团、第十三兵团和第十六兵团。
    [7]廖兵团，指廖耀湘任司令官的原国民党军第九兵团。该兵团一九四八年十月二十六日被东北野战军包围于辽宁黑山、打虎山、新民地区，随后被全歼。
    [8]李延年部，指李延年任司令官的国民党军第六兵团。


准备隔断平津，包围唐山，歼击芦台塘沽之敌
(一九四八年十二月八日)

林罗刘[1]:

    七日二十一时半电[2]悉。

    (一)张家口仍有敌四个步兵师、两个骑兵旅被我杨成武[3]包围。东逃之敌系三十五军军部及该军两个师，该敌乘汽车三百余辆，如无阻碍两天即可到北平。宣化有敌两个师，其中一个师属一○一军，拟向张家口集中，昨(七)日被我杨成武部于张宣路上歼灭；另一个师属一○四军，随三十五军东窜。怀来有一○四军两个师，南口有十六军三个师。三十五军两个师及一○四军一个师，六日下午为我杨罗耿[4]一个旅阻击于宣化、怀来之间，如杨罗耿主力昨(七)日能赶上包围该敌，则该敌跑不掉，且我杨罗耿部亦能独力歼灭该敌。否则，该敌将于昨日或今日会合怀来之敌逃至北平，程黄[5]到怀来后，亦将无事可做。

    (二)你们想以第三、第五两纵去打十六军，在全盘计划上是不妥的。现傅作义[6]有十四个师、一个骑兵师集中北平、涿县、通县、顺义、南口区域(下花园、怀来之五个师未计在内)，你们的首要任务是不使这些敌人逃至天津，其方法是以四个纵队占领廊坊、香河之线，隔断平、津联系。只要此着成功，北平区敌人十四个师即无法逃脱。你们第二个任务是以一个纵队加上冀东地方兵团包围唐山敌人三个师，使这部分敌跑不掉。只要北平、唐山两区敌人跑不掉，天津、塘沽、芦台之敌(十个师)即少有单独逃跑的可能。你们第三个任务是以一个纵队隔断天津、塘沽间联系，以三个纵队攻歼塘沽、芦台线上之独九十五师、六十二军两个师(另一个在天津)及从秦皇岛撤回的八十六军三个师共六个师之敌。只要你们除程黄外手里有了九个纵队，即可同时实行上述三项任务。只要你们手里有六个纵队，即可实行隔断平、津及包围唐山两项任务(以四个纵队隔断平、津，以两个纵队包围唐山。这里说包围唐山要两个纵队，是说没有兵力去打塘沽、芦台之敌，故要两个纵队并加冀东地方兵团方能完成包围唐山之任务)。如果情况紧急，北平敌人有向天津撤退的确实征候(现在尚无此种征候)，而你们后续兵力未能赶上，手里只有四个纵队时，那就只有首先使用于隔断平、津，使北平敌无法逃脱，以待后续兵力之到达。

    (三)在平、津未隔断的条件下，如果你们除程黄外再使用两个纵队去打南口的十六军，并把十六军消灭了，那就有迫使北平之敌早日逃至天津、塘沽的危险。

    (四)平、津之敌没有向西安、郑州、徐州逃跑的危险，因为我有徐周、彭张两军[7]可以阻止其向西安，有刘邓、陈粟两军[8]可以阻止其向郑州、徐州(我歼黄维、邱清泉、李弥、孙元良[9]等四个兵团三十四个师之作战可于十天内外解决，然后我军在陇海、淮河之间须有一时期休息)。

    (五)平、津之敌没有向绥远[10]逃跑的危险，因为我有八个纵队在平绥路[11]。

    (六)平、津之敌有向青岛逃跑的某种危险，因为我在天津、济南、青岛之间没有兵力。但此种危险不大，因为敌人由天津经济南到青岛，比较我军由徐州附近到青岛之路程要长些，我军可以由徐州到胶济线去截击它。

    (七)敌人逃跑的主要危险是海路，但一则津、塘港口快要封冻，二则船只不足，三则傅作义此时尚无此种准备。他的方针现在还是固守平、津、唐。张垣[12]有敌二万余被围(围而不打)，亦使傅作义难下弃之不顾、单独逃跑的决心。

    (八)因此，你们仍应静候后续兵力到达，准备实行隔断平、津，包围唐山，歼击芦、塘之计划。

    (九)如果我能包围下花园、怀来之敌，那就是最好的形势。

    军委
    八日七时

    根据毛泽东手稿刊印。

    注释
    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北　野　战军司令员、政治委员和参谋长。
    [2]指林彪、罗荣桓、刘亚楼一九四八年十二月七日二十一时三十分给中共中央军委的电报。电报说：为确保歼灭傅作义全部及南口之十六军，拟以先头部队之第三、第五两个纵队立即经平谷与顺义附近，以五六天行程插到南口附近，参加作战。届时如北　平　、张家口间战役结束，则我之先头两个纵队即转至北　平、通县以南，防止平敌南逃。我后到之各纵的行动，拟依尔后北平敌情决定。如平敌继续退天津，则我各先到纵队均插至北平东南堵击敌人。如届时已判明敌守北平，则以我后到部队包围唐山和切断平津联系。
    [3]杨成武，当时任华北军区第三兵团司令员。
    [4]指杨得志、罗瑞卿、耿飚分别任司令员、政治委员和参谋长的华北军区第二兵团。
    [5]指程子华、黄志勇分别任司令员和参谋长的东北野战军第二兵团。
    [6]傅作义，当时任国民党军华北“剿匪”总司令部总司令。
    [7]徐周军，指徐向前任司令员兼政治委员、周士第任副司令员兼副政治委员的华北军区第一兵团。彭张军，指彭德怀任司令员兼政治委员、张宗逊任副司令员的西北野战军。
    [8]刘邓军，指刘伯承任司令员、邓小平任政治委员的中原野战军。陈粟军，指陈毅任司令员兼政治委员、粟裕任代司令员兼代政治委员的华东野战军。
    [9]黄维、邱清泉、李弥、孙元良，当时分别任国民党军第十二兵团、第二兵团、第十三兵团和第十六兵团司令官。
    [10]绥远，即绥远省。见本卷第82页注[6]。
    [11]平绥路，指北平（今北京）至绥远（今属内蒙古自治区）包头的铁路，即今京包铁路。
    [12]张垣，即今张家口市。


迅速构筑阻击阵地务使各敌不能逃脱
(一九四八年十二月十日)

林罗刘，程黄，杨罗耿，杨李[1]，并告聂薄滕[2]:

    (一)程、黄十日十四时十五分电[3]悉。敌一○四军既已退回怀来，你们两个军全部用于南口、怀来间阻援及打援是完全正确的。

    (二)我杨李兵团(一纵)数日前曾于张垣[4]、宣化间歼敌一个师大部并占领宣化，昨(九)日又英勇击退张垣敌主力多次突击，确保自己包围阵地(二纵)。我杨罗耿兵团昨(九)日英勇击退新保安敌三十五军、怀来敌一○四军的两面夹击，完成了对三十五军的确实包围。我程黄兵团前曾攻占密云(十一纵)，九、十两日又歼十六军军部及该军一○九师又二十二师一个团(四纵)，并控制怀来、南口间铁路线，完成了对一○四军的包围。凡此均堪庆贺，应予嘉奖。

    (三)至此，傅[5]部本身主力三十五军、一○四军、一○五军各全部及两个骑兵旅，已被我军分别包围于张家口、新保安、怀来三处，又将九十四军、九十二军从天津吸引至南口及北平，使天津、塘沽、唐山仅各有一个军(塘沽尚有一个独立师)，对于大局极为有利。

    (四)被围各敌必多方企图突围，望你们严令各部迅速完成一切必要的阻击阵地，务使各敌不能逃脱。

    (五)我华东、中原两大野战军协力进行的淮海战役，第一阶段完成歼敌十八个师任务之后，紧接着进行第二阶段，于徐州、宿县、砀山、永城、蒙城之间，包围敌黄维、邱清泉、李弥、孙元良[6]等四个兵团三十四个师，大约再有若干天即可解决该敌。如果我东北全军协同华北主力，能够于不久时间内，抓住并歼灭平、津、张、唐一线傅、蒋[7]北线全军步骑四十四个师旅，不使逃脱，则将使全国革命过程大为缩短。

    军委
    灰亥
    (此电望通告各纵)

    根据毛泽东手稿刊印。

    注释

    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。杨罗耿，指杨得志、罗瑞卿、耿飚，当时分别任华北军区第二兵团司令员、政治委员和参谋长。杨李指杨成武、李天焕，当时分别任华北军区第三兵团司令员和副政治委员兼政治部主任。
    [2]聂薄滕，指聂荣臻、薄一波、滕代远，当时分别任华北军区司令员、政治委员和第二副司令员。
    [3]指程子华、黄志勇一九四八年十二月十日十四时十五分给中共中央军委及林彪、罗荣桓、刘亚楼等的电报。电报说：敌一○四军东撤，十六军军部及一○九师、二十二师六十六团被歼。在此情况下，杨得志、罗瑞卿、耿飚的兵力可包围住新保安之敌。东路可能来更多援敌，首先打通南口、怀来联系，因此已令十一纵及詹大南、苏启胜部就地停止集结，准备参加康庄附近之打援战斗，其三十二师已向八达岭开进。
    [4]张垣，即今张家口市。
    [5]傅，指傅作义，当时任国民党军华北“剿匪”总司令部总司令。
    [6]黄维、邱清泉、李弥、孙元良，当时分别任国民党军第十二兵团、第二兵团、第十三兵团和第十六兵团司令官。
    [7]蒋，指蒋介石。


对今后作战方针的意见
(一九四八年十二月十二日)

刘、陈、邓、粟、谭[1]:

    (一)黄维兵团[2]歼灭后，请伯承同志来中央商谈战略方针。估计黄维数日内可全歼，邱、李[3]则尚须较多时间才能全歼。黄维歼灭后，请刘、陈、邓、粟、谭五同志开一次总前委会议，商好在邱、李歼灭后的休整计划、下一步作战计划及将来渡江作战计划，以总前委意见带来中央。如粟、谭不能分身到总前委开会，则请伯承至粟、谭指挥所，与粟、谭见一面，了解华野情况，征询粟、谭意见，即来中央。我们希望伯承能于亥哿至亥有[4]间到达中央会谈。

    (二)我们对今后作战方针大致意见如下:甲、在全歼黄、邱、李诸敌后，华野、中野两军休整两个月(分为四期，每半月为一期)，并大致准备好渡江作战所需诸件(雨衣、货币、炮弹、治疗药品、汽船等)及初步完成政治动员。乙、在江淮间现有诸敌未退至江南的条件下，两军协力以一个月至两个月时间举行江淮战役[5]，歼灭江淮间诸敌，占领长江以北、淮河以南、平汉以东、大海以西诸城镇，主要是安庆至南通一带诸城镇，控制长江北岸。丙、然后再以相当时间，最后地完成渡江的诸项准备工作，即举行渡江作战。其时间大约在明年五月或六月。丁、华野、中野两军协力经营东南，包括皖南、苏南、浙江福建两全省、江西一部，并夺取芜湖、杭州、镇江、苏州、南京、上海、福州诸城而控制之。戊、东北我军协同华北主力，于明年一、二两月完成夺取平、津、张、唐任务，三、四两月休整，五月沿平汉南下，六、七两月执行江汉战役[6]，并完成渡江准备工作，八月渡江。第一步经营湖北南部、湖南全省及江西一部，包括夺取武汉、岳州[7]、长沙、常德、宝庆、衡州[8]、郴州、九江、南昌、吉安、赣州在内；第二步夺取两广。己、华北主力协同东北我军夺取平、津、张、唐后，如那时太原尚未攻下，则协力夺取太原，然后以杨罗及杨成武两部[9]夺取绥远[10]、宁夏，与彭贺[11]会合。徐周兵团[12]则早日与彭贺会合，先肃清兰州、潼关线上及其以南以北诸敌，并夺取潼关、西安、天水、汉中诸城，然后入川。庚、争取于明年秋季至迟冬季修好津浦、平汉、陇海三路，以津浦供应你们，以平汉供应林罗[13]，以陇海供应彭贺。辛、上述计划是就现时敌我形势及将来敌方可能部署为基础来考虑的。在你们当面之敌及平津之敌被歼后，估计敌方部署将以较多的兵力位于江南，以第二部兵力位于湘、鄂、赣，以第三部兵力位于川、陕。壬、上述计划是从军事上、政治上和经济上的许多考虑出发，采取稳扎稳打方针，和我们过去与陈、邓、粟三同志所谈者有些不同，请你们于伯承动身前加以考虑。

    (三)此电只发刘、陈、邓，请小平负责于粟、谭至你处开会时，给粟、谭二人一阅，阅后焚毁，保守机密。

    中央军委
    亥文

    根据毛泽东手稿刊印。

    注释

    [1]刘、陈、邓、粟、谭，指刘伯承、陈毅、邓小平、粟裕、谭震林，当时分别任中原野战军司令员、第一副司令员、政治委员和华东野战军代司令员兼代政治委员、副政治委员。他们五人组成总前委，统筹淮海战役一切事宜。
    [2]黄维兵团，指黄维任司令官的国民党军第十二兵团。
    [3]邱、李，指邱清泉、李弥，当时分别任国民党军第二兵团和第十三兵团司令官。
    [4]亥哿至亥有，即十二月二十日至十二月二十五日。
    [5]江淮战役于一九四九年一月十六日至二十四日举行。这次战役歼灭了残留在淮河以南长江以北地区并向江南撤退的敌人，解放了江淮间广大地区。
    [6]江汉战役，因辽沈、淮海、平津三大战役和渡江作战的胜利，江汉（汉水）地域之敌害怕被歼，纷纷向长江以南撤退，故计划中的此次战役实际上没有进行。
    [7]岳州，即湖南岳阳。
    [8]宝庆、衡州，即湖南邵阳和衡阳。
    [9]指杨得志、罗瑞卿分别任司令员和政治委员的华北军区第二兵团，杨成武任司令员的华北军区第三兵团。
    [10]绥远，即绥远省。见本卷第82页注[6]。
    [11]指彭德怀任司令员兼政治委员的西北野战军和贺龙任司令员的陕甘宁晋绥联防军区部队。
    [12]徐周兵团，指徐向前任司令员兼政治委员、周士第任副司令员兼副政治委员的华北军区第一兵团。
    [13]指林彪、罗荣桓分别任司令员和政治委员的东北野战军。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


充分注意保护北平工业及重要文化古迹
(一九四八年十二月十七日)

林罗刘[1]，并告程黄[2]:

    (一)丰台、门头沟、石景山、长辛店系重要工业区，我五纵、十一纵正在此区作战，望令他们充分注意保护工业。其办法是一切原封不动，用原来的工人、职员、厂长、经理办事，我军只派员监督，派兵保护。

    (二)沙河、清河、海淀、西山系重要文化古迹区，对一切原来管理人员亦是原封不动，我军只派兵保护，派人联系。尤其注意与清华、燕京等大学教职员、学生联系，和他们共同商量如何在作战时减少损失。

    (三)十一纵既在石景山作战，并尚须协同五纵在丰台一带作战，似暂时难于去南口、沙河一带接替四纵任务。因此，四纵可留一个师在南口、沙河一带，纵队部率主力去张家口即很够用。该纵出发时间请林、罗、刘规定，大约一星期内外到达张家口即可。

    军委
    十七日十八时

    根据毛泽东手稿刊印。

    注释
    [1]林罗刘，指林彪、罗荣桓、刘亚楼，当时分别任东北野战军司令员、政治委员和参谋长。
    [2]程黄，指程子华、黄志勇，当时分别任东北野战军第二兵团司令员和参谋长。


目前形势和党在一九四九年的任务[1]
(一九四九年一月八日)

    甲、目前的形势:

    (一)军事方面，一年计划，半年超过[2]。一九四八年七月至十二月歼敌正规军一百四十八个师，内有一百一十一个整师。平津、淮海、太原、大同诸役结束时，又将歼敌六十几个整师。上述已歼及将歼两项共计二百一十个师以上，内有一百七十三个师以上是属于整师。一九四九年春季以后，国民党就只剩下一百六十几个师了，其中大部分是新编成的，或者是被歼后补充起来的，或者是战斗力不强的，只有一小部分具有较强的战斗力，例如桂系和马家[3]。一九四九年国民党可能动员五十万人左右，除补充已有各师外，将编成若干新师，但是毫无战斗力。在平津、淮海、太原、大同诸役以后，可不可以说国民党政权已经在基本上被我们打倒了呢?就其军事主力已经被歼灭这一点来说，是可以这样说的。但是在南京、武汉、西安等处还有几个大仗要打。在打了这几个大仗以后，那末，不但就军事上来说，而且就政治上和经济上来说，国民党政权是被我们基本地打倒了。基本地打倒了国民党，不等于全部地打倒了国民党，中国尚有许多敌军待我们去歼灭，尚有许多地区待我们去占领和去工作。轻敌的观念无论何时是不应该有的，我们决不要使胜利冲昏自己的头脑。

    (二)中国阶级力量的对比已经起了根本的变化。广大人民群众是大群大群地脱离国民党的影响和控制而站到我们方面来。自由资产阶级[4]向我们找出路，跟国民党走的很少了。各民主党派和人民团体的代表们已经或正在成批地来到解放区。整个国民党在长江以北的战略上的战线已经崩溃，国民党在其统治区域内是处在极大的混乱和崩溃的状态中。我们已经完全有把握地在全国范围内战胜国民党。一九四九年和一九五○年将是中国革命在全国范围内胜利的两年。我们必须将革命进行到底，而不容许半途而废。我们必须在党内，在人民解放军内，在人民群众中，有说服力地进行教育工作，在各民主党派各人民团体的代表人物中进行解释工作，使大家懂得必须将革命进行到底，而不容许半途而废的理由。国民党的所谓和平谈判[5]的阴谋必须继续地给以揭露和打击。

    (三)到南方去作战的有利条件是:国民党军队已经没有主力了，我们则有强大的军队；国民党的威信已经丧失，特别是在南京和武汉被我们夺取以后，它将更加威信扫地，我党则有极大的威信；南方是曾经经过了一九二四年至一九二七年的革命和一九二七年以后数年的土地革命的区域，现在已经有了许多游击部队和游击区。这些都是有利条件。到南方去作战的不利条件是:最广大区域是在国民党统治之下的，我党在那里的组织还不强大，那里的群众还没有发动。在这种条件下，军队的给养在头一个时期内将遇到许多困难；大城市夺取容易，但掌握它则将较掌握北方诸城要困难得多。这些都是不利条件。以上有利的和不利的条件我们均必须看到，并且必须明白地讲给准备到南方去的全体干部和战士们听，使他们有充分的精神准备，好好地利用有利条件去克服不利条件，争取全国的胜利。

    (四)我们从来就是将美国直接出兵占领中国沿海若干城市并和我们作战这样一种可能性，计算在我们的作战计划之内的。这一种计算现在仍然不要放弃，以免在事变万一到来时，我们处于手足无措的境地。但是，中国人民革命力量愈强大，愈坚决，美国进行直接的军事干涉的可能性也就将愈减少，并且连同用财政及武器援助国民党这件事也就可能要减少。一年以来，特别是最近三个月以来，美国政府的态度的摇摆不定和某些变化，证明了这一点。在中国人民中和我们党内存在着的对于美国帝国主义力量的过分估计的错误观点，必须继续地加以指明和克服。

    (五)美帝国主义的对华政策，已由单纯地支持国民党武装反共，转变为两面性的政策。这即是:一方面，支持国民党残余军事力量及地方军阀，继续地抵抗人民解放军；另一方面，则派遣其走狗混入革命阵营，组织所谓反对派从内部来破坏革命。在人民解放军接近于全国胜利时，甚至不惜用承认人民共和国的方法，以求取得合法地位，实施这一“内部破坏”的政策。对于这一帝国主义的阴谋计划，我们必须提高警惕性，并坚决地将其击破。[6]

    (六)全党大多数干部，在过去几年，特别是在一九四八年，有系统地学会了在农村工作中，在城市工作中和在军事工作中的各项具体的政策和策略，有系统地纠正了右的和“左”的偏向。许多同志在过去长时期内没有学会的东西，一个年头内都学会了。这样，就使党的总路线[7]在全党内能够贯彻执行。这是一个最伟大和最根本的胜利。这是我党政治成熟程度的极大的增长。这样一件事就指明:我党在不要很久的时期内是能够有把握地取得全国政权的。为了保证胜利，一九四九年还要进行普遍的和深入的政策教育工作。说是“学会了”，并不等于不要再学了，我们还要学习很多的东西。说是“偏向已经纠正了”，并不等于说党内已经没有任何偏向，或者将来也不会再发生偏向。现在党内还是存在着某些偏向，将来也还是会发生偏向的，我们还是必须随时地注意纠正党内的偏向。

    乙、党在一九四九年的任务:

    (一)一九四九年夏、秋、冬三季，我们应当争取占领湘、鄂、赣、苏、皖、浙、闽、陕、甘等九省的大部，其中有些省则是全部。

    (二)一九四九年夏、秋、冬三季需要随军使用的五万三千个干部，必须及时地征调和训练好。

    (三)一九四九年必须使各野战军进一步地正规化，这主要地是加强炮兵和工兵，使用铁路、公路和水路的近代运输工具，加强军队的组织性和纪律性，坚决地克服现在还是相当严重地存在于军队中的某些无纪律的状态，并加强司令部的工作。

    (四)一九四九年及一九五○年我们应当争取组成一支能够使用的空军及一支保卫沿海沿江的海军，这种可能性是存在的。

    (五)一九四九年必须使全区的农业生产和工业生产比较一九四八年确实地提高一步。我们区域的主要的铁路和公路均应修复和使用。我们区域的经济工作和财政工作，应在可能和必需的基础之上更具计划性和统一性，以免浪费人力物力，障碍生产的提高和对前线的支援工作。

    (六)一九四九年必须使人民解放军的后方勤务工作的组织性和效率在可能和必需的基础上加强起来，以便有效地支援人民解放军向南方各省的大进军。这些工作，包括军火工业的适当的生产计划，军火以外各项军需工业的调整或建立，军械制度的确立，各种供给标准的统一规定，卫生和通讯器材的统一分配，运输和仓库的前后分工以及后方勤务组织与系统的确定等项。

    (七)一九四九年必须使人民解放军的政治工作，在军委政治部领导下，做出关于“新式整军运动”、“党委制”、“革命军人委员会”、“连队支部工作”等项的总结，并制成条例或章程，以便普及全军，成为定制。

    (八)一九四九年在各主要解放区内的土地改革工作和整党工作，必须是围绕着生产运动，利用群众的闲暇时间，一部分一部分地去解决那些为数不多的尚未完成的分配土地或调剂土地的工作和整党的工作。在各主要解放区内建立各级人民代表会议，并选举各级人民政府委员会。在各主要解放区内健全党委制，召开党的各级代表大会及代表会议。在中原解放区是实行减租减息、发动群众的工作。在长江以南诸省，在三年至五年内，不是分配土地的问题，而是减租减息、发动群众的问题，必须在减租减息、发动群众以后方能谈得上分配土地。

    (九)一九四九年的干部教育计划，即在干部训练学校中及在在职干部中进行学习马恩列斯的理论及中国革命各项具体政策的计划，必须适合目前革命形势和革命任务的需要。

    (十)一九四九年的国民教育计划(大学教育，各种专科教育，中学教育，小学教育和成人补习教育)必须适合当前革命形势和革命任务的需要。通讯社和报纸的工作亦是如此。文学和艺术工作亦是如此。

    (十一)一九四九年的职工会工作、青年团工作和妇女工作，均应比一九四八年有更好的成绩。一九四九年的上半年应当完成全国青年代表大会和妇女代表大会的工作。

    (十二)一九四九年必须召集没有反动派代表参加的以完成中国人民革命任务为目标的各民主党派各人民团体的政治协商会议，宣告中华人民民主共和国的成立，组成共和国的中央政府，并通过共同纲领。

    (十三)平津、淮海、太原、大同诸役以后，几个大的野战军必须休整至少两个月，完成渡江南进的诸项准备工作。然后，有步骤地稳健地向南方进军。

    (十四)关于在全党全军各级领导机关内，开展反对某些严重地存在着的无纪律无政府状态的斗争，必须按照中央规定，于一九四九年三月底以前办理完毕。军队团委以上地方县委以上关于此事的决议，必须于四月份交来中央。有特殊原因要求推迟者，亦须于四月办理完毕，五月交来中央。

    (十五)在一切新占领区域必须谨慎地发展党的组织。对于上层知识分子入党尤须采取严格地审查的方针，在大城市内尤其要注意这一点，宁少勿滥。

    (十六)在一切解放区必须加强保卫工作，坚决地和一切暗藏的或公开的反革命分子作斗争。

    (十七)北平解放后，必须召集第七届第二次中央全体会议。这个会议的任务是:1.分析目前形势和规定党的任务；2.通过准备提交政治协商会议的共同纲领的草案；3.通过组成中央政府的主要成分的草案；4.批准军事计划；5.决定经济建设方针[8]；6.决定外交政策；7.其他事项。

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东为一九四九年一月六日至八日召开的中共中央政治局会议起草的决议，一月八日由会议通过。一月六日和八日毛泽东曾在会议上两次发表讲话，讲话的主要内容已包括在这个决议中。
    [2]一九四八年九月七日毛泽东在为中共中央军委起草的给林彪、罗荣桓、刘亚楼的电报中提出：“我们准备五年左右（从一九四六年七月算起）根本上打倒国民党，这是具有可能性的。只要我们每年歼灭国民党正规军一百个旅左右，五年歼敌五百个旅左右，就能达到此项目的。过去两年我军共歼敌正规军一百九十一个旅，平均每年九十五个半旅，每月八个旅弱。今后三年要求我军歼敌正规军三百个旅以上。今年七月至明年六月，我们希望能歼敌正规军一百十五个旅左右。”后来因为军事形势发展迅速，一九四八年七月至一九四九年六月的一年歼敌计划到一九四八年十二月只半年即已完成并超过，达到歼敌正规军一百四十八个师。
    [3]马家，指国民党军青海马步芳部和宁夏马鸿逵部。
    [4]这里说的自由资产阶级是指民族资产阶级。
    [5]指一九四九年一月一日蒋介石提出的愿意和中国共产党进行和平谈判的建议。他的目的是为了取得喘息时间，以保存国民党的残余力量。

    [6]毛泽东在一九四九年一月六日会议上的讲话讲到这个问题时说：我们不要忙于求得帝国主义国家的承认。我们是反帝。将来我们要做生意，才发生承认与否的问题。我们也不忙承认他们，只是保护侨民，忙的是同苏联及民主国家建立外交关系。

    [7]指一九四八年四月一日毛泽东《在晋绥干部会议上的讲话》中提出的：“无产阶级领导的，人民大众的，反对帝国主义、封建主义和官僚资本主义的革命，这就是中国的新民主主义的革命，这就是中国共产党在当前历史阶段的总路线和总政策。”

    [8]毛泽东在一月六日会议上的讲话讲到这项任务时说：经济建设方针，去年九月会议讨论了一下，基本方针是决定了的。经济成分包括国营、合作社、国家资本主义（公私合营、租借）、私人资本、个体。东北有个文件，基本是对的，与九月会议讨论的精神相符。一方面，决不可以认为新民主主义经济不是计划的和向社会主义发展的，而完全是资本主义世界。我们赞成孙中山国民党第一次全国代表大会的规定。国营经济在东北占全部经济的47％，在全国是否平均占10％，没有统计。这样的情况，会长期存在，要在国营经济领导下，好好掌握，使它向社会主义经济发展，防止右倾。另一方面，我们必须谨慎，不要急于追求社会主义化。前年十二月二十五日我说过，不怕资本主义发展，它的这个积极性我们要利用。要容许自由贸易，但国民经济由我们操纵。合作社必须发展，少奇同志对这个问题很有研究。但合作社不可能很快发展，大概要准备十几年工夫，文化落后，你就没有会计呀，要长期地稳健地进行。凡有害的，加以限制；凡无害的，加以利用。如果希望搞社会主义，太快了，会翻筋斗。东北和关内的情况也有不同，东北和波兰情况差不多，但也要谨慎。毛泽东在一月八日会议上的讲话中又指出：中共二十八年，再加二十九年、三十年两年，完成全国革命任务，这是铲地基，花了三十年。但是起房子，这个任务要几十年工夫。


给宋庆龄的两封信
(一九四九年一月十九日、六月十九日)

    一

庆龄先生:

    中国革命胜利的形势已使反动派濒临死亡的末日，沪上环境如何，至所系念。新的政治协商会议将在华北召开，中国人民革命历尽艰辛，中山先生遗志迄今始告实现，至祈先生命驾北来，参加此一人民历史伟大的事业，并对于如何建设新中国予以指导。至于如何由沪北上，已告梦醒[1]与汉年、仲华[2]切商，总期以安全为第一。谨电致意，伫盼回音。

    毛泽东　周恩来
    子皓

    根据中央档案馆保存的原件刊印。

    二

庆龄先生:

    重庆违教，忽近四年。仰望之诚，与日俱积。兹者全国革命胜利在即，建设大计，亟待商筹，特派邓颖超[3]同志趋前致候，专诚欢迎先生北上。敬希命驾莅平，以便就近请教，至祈勿却为盼!专此。敬颂

    太安!

    毛泽东
    一九四九年六月十九　日

    根据手稿刊印。

    注释
    [1]梦醒，即廖梦醒（一九○四——一九八八），广东惠阳人。当时是宋庆龄的秘书。
    [2]汉年，即潘汉年，当时是中国共产党派往上海、香港开展统一战线工作的负责人。仲华，即金仲华（一九○七——　一九六八）浙江桐乡人，当时在上海做统战工作。
    [3]邓颖超，当时任中共中央候补委员、中华全国民主妇女联合会副主席。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


热烈祝贺淮海战役胜利结束[1]
(一九四九年一月二十日)

刘伯承、陈毅、邓小平、饶漱石、张云逸、粟裕、谭震林、陈赓[2]诸同志，华东人民解放军和中原人民解放军的全体同志们:

    淮海战役自去年十一月六日开始，至今年一月十日已完全胜利结束。在这六十五天作战中，你们消灭了国民党反动政府在南线的主力黄百韬兵团[3]全部五个军十个师，黄维兵团[4]全部四个军十一个师(内有一个师起义)，杜聿明所率邱清泉、李弥、孙元良三个兵团[5]全部十二个军三十一个师(内有一个骑兵旅)，冯治安[6]部两个军四个师(内有三个半师起义)，刘汝明[7]部一个师，孙良诚[8]部一个军两个师，宿县、灵璧守军各一个师，以上共正规军二十四个军六十一个师，加上其他部队，共消灭敌军兵力五十三万余人。你们生俘了战争罪犯国民党徐州“剿匪”总司令部副总司令杜聿明，国民党第十二兵团司令黄维及国民党军其他高级将领多名，击毙了国民党第七兵团司令黄百韬。你们击退了李延年[9]、刘汝明两兵团的增援，迫使他们向沿江一线逃窜，从而使淮河以北地区完全解放，使淮南一带地区亦大部入我掌握。你们在淮海战役中获得如此伟大的胜利，与东北人民解放军在锦州、长春、辽西、沈阳诸役中的伟大胜利一样，证明人民解放军的战斗力已经无比地强大，因此我军能在一个战役中同时包围敌人的几个兵团，连续消灭敌人六十一个整师(内有四个半师起义)。淮海战役既然消灭了南线国民党军的主力，这就奠定了你们渡江南进夺取国民党匪巢南京，并解放江南各省的巩固的基础。

    中国共产党中央委员会特向我参加此次伟大战役的一切指挥员、战斗员、前后方服务的工作人员、游击部队、民兵等全体人员致以热烈的祝贺和慰问。同时告诉你们:敌人的主力虽已消灭，敌人的残部尚图抵抗，南京伪政府尚在布置所谓“京沪决战”。南京伪政府发动反革命战争，残杀数百万人民，在所谓“剿匪”“勘乱”的伪令之下，压迫工、农、兵、学、商各界人民，无所不用其极。凡此种种，南京伪政府今已自食其果，主力被歼，众叛亲离，伪政府统治已至不能维持的境地。在此种形势下，南京伪政府乃由战争罪犯蒋介石、孙科[10]等出面，一面提出虚伪的反动的和平条件，一面布置所谓“京沪决战”，企图阻止人民解放军渡江，保存匪帮残余力量，取得美帝国主义援助，休养生息，然后向人民解放军发动进攻，消灭人民解放军。此种阴谋诡计，现已完全暴露。现在全国人民对于南京伪政府业已完全丧失信任，伪政府已无继续存在之余地。伪府诸酋，虽欲恋栈，已不可能。为使全国人民早日获得和平，中国共产党中央委员会业已向南京伪政府提出八个真正的民主的和平条件，等候南京伪政府答复。如果他们同意这些条件，你们即应和平地开入南京，代表中国人民接收南京伪政府的一切权力，听候即将成立的民主联合政府处理。如果他们不同意这些条件，那就证明他们的所谓和平建议不过是一个骗局，你们即应命令南京伪政府投降。如果他们又不愿意投降，你们即应歼灭之。在等候南京伪政府答复我们的和平建议的期间内，你们的攻击暂以长江北岸为范围，准备渡江，但是不要立即渡江，以便给南京伪政府人员一个考虑和战的机会。

    在这里有一件事要告诉你们:不论和战，战争罪犯是必须拘捕的。我们的八个和平条件的第一个，就是惩办战争罪犯。现在南京城内尚有头等战争罪犯蒋介石、李宗仁、孙科、何应钦、吴铁城、王世杰、戴传贤、张群、陈果夫、陈立夫、翁文灏、王云五、张厉生、朱家骅、顾祝同、刘峙、余汉谋、周至柔、王叔铭、桂永清、汤恩伯、陶希圣及其他罪大恶极的帮凶们，例如胡适、郑介民、叶秀峰等人，企图继续作恶。你们现在就应侦察他们的动向，以便你们在不论是和平开进或者战斗解决时，能够不失时机，一律拘捕，交给人民法庭判罪。一切在逃之战争罪犯，即使逃到天涯地角，亦须穷追务获，归案法办，决不宽恕。而对于其他在伪党伪政府系统内服务之绝对大多数人员(占百分之九十以上)则应采取宽大政策，免予追究，并可分别优劣，量材录用，转为人民政府服务。对于那些过去犯有罪咎，现已彻底悔悟，愿从伪方自拔来归，或愿于伪方不愿和平解决时里应外合协助我军攻城歼敌者，应即准予将功折罪，并得依其情况酌予奖励。总之，你们应按照人民解放军总部早已宣布的首恶者必办、胁从者不问、立功者受奖三项原则，妥为办理，不纵不滥，以竟全功。

    现在长江以南一带地方处于水深火热之中的工、农、兵、学、商各界广大人民群众，盼望你们前去，帮助他们获得解放，十分迫切，你们的责任还很重大。希望你们团结一致，继续努力，为完成解放南京及江南一带地方的伟大任务而奋斗!

    中国共产党中央委员会
    一九四九年一月二十日

    根据中央档案馆保存的原件刊印。

    注释
    [1]这个电报大部分是毛泽东加写和改写的。
    [2]刘伯承，当时任中原野战军司令员。陈毅，当时任中原野战军第一副司令员、华东野战军司令员兼政治委员。邓小平，当时任中原野战军政治委员。饶漱石，当时任华东军区政治委员。张云逸（一八九三——一九七四），广东文昌（今属海南省）人，当时任华东军区副司令员。粟裕，当时任华东野战军代司令员兼代政治委员。谭震林，当时任华东野战军副政治委员。陈赓，当时任中原野战军第四纵队司令员。
    [3]指黄百韬任司令官的国民党军第七兵团。
    [4]指黄维任司令官的国民党军第十二兵团。
    [5]指邱清泉、李弥、孙元良分别任司令官的国民党军第二兵团、第十三兵团和第十六兵团。
    [6]冯治安原任国民党军第三绥靖区司令官。
    [7]刘汝明，当时任国民党军第八兵团司令官。
    [8]孙良诚，原任国民党军第一绥靖区副司令官兼第一○七军军长。
    [9]李延年，当时任国民党军第六兵团司令官。
    [10]孙科（一八九一——一九七三），广东香山（今中山市）人。当时任国民党政府行政院院长。


中共发言人就和平谈判问题发表谈话[1]
(一九四九年一月二十五日)

    [新华社二十五日陕北电]据南京国民党反动政府的中央通讯社二十二日报道，这个反动政府的行政院已于二十二日推翻了它自己在十九日所作若不先行停战便不愿意进行谈判的那个荒谬决议，而重新决定派遣五个代表向中国共产党进行谈判。这五个代表是邵力子、张治中、黄绍竑、彭昭贤、钟天心[2]。中共发言人称:我们愿意在一月十四日毛泽东主席对时局声明的基础之上和南京反动政府谈判和平解决的问题。南京反动政府应负发动反革命内战的全部责任，全国人民对于这个政府早已完全丧失信任，这个政府早已没有代表中国人民的资格。有资格代表中国人民的政府，只能是由即将召开的没有反动分子参加的新的政治协商会议所产生的民主联合政府。因此，我们允许南京反动政府派出代表和我们进行谈判，不是承认这个政府还有代表中国人民的资格，而是因为这个政府手里还有一部分反动的残余军事力量。如果这个政府感于自己已经完全丧失人民的信任，感于它手里的残余反动军事力量已经无法抵抗强大的人民解放军，而愿意接受中共的八个和平条件[3]的话，那末，用谈判的方法去解决问题，使人民少受痛苦，当然是比较好的和有利于人民解放事业的。最近北平问题的和平解决，就是一个实例。但是，南京反动政府是否愿意接受中共所提出的反映全国人民公意的八个条件，现在谁也不知道。现在所知道的，就是在南京反动政府方面放出了许多虚伪的装腔作势的和平空气，企图欺骗人民，以达其保存反动势力，获得喘息机会，然后卷土重来，扑灭革命力量之目的。全国人民应有清醒的头脑，决不可被那些伪善的空谈所迷惑。谈判的地点，要待北平完全解放后才能确定，大约将在北平。彭昭贤是主战最力的国民党CC派[4]的主要干部之一，人们认为是一个战争罪犯，中共方面不能接待这样的代表。关于战争罪犯名单问题，中共发言人称，我们尚未发表全部战争罪犯名单，去年十二月二十五日新华社发表的仅仅是第一批名单，发动内战残杀人民的国民党反动派中的主要负责人员决不止四十三个。

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东为新华社起草的新闻稿。在一九四九年一月二十六日《人民日报》发表。
    [2]邵力子（一八八二——　一九六七），浙江绍兴人，当时是国民党政府政策咨询委员会委员。张治中（一八九○——一九六九），安徽巢县人，当时任国民党军西北军政长官公署长官兼新疆省政府主席。黄绍竑（一八九五　　一九六六），广西容县人，当时任国民党政府立法委员。彭昭贤（一八九七　—？），山东牟平人，曾任国民党政府内政部部长。钟天心（一九○二　——一九八七），广东长乐（今五华）人，当时任国民党政府水利部部长。
    [3]一九四九年一月十四日，中共中央主席毛泽东发表《关于时局的声明》，针对蒋介石在新年文告中的所谓“和谈”建议，提出八项和谈条件，即：惩办战争罪犯；废除伪宪法；废除伪法统；依据民主原则改编一切反动军队；没收官僚资本；改革土地制度；废除卖国条约；召开没有反动分子参加的政治协商会议，成立民主联合政府，接收南京国民党反动政府及其所属各级政府的一切权力。
    [4]CC派，指国民党内以陈果夫、陈立夫为首的拥蒋集团。


不要在约法八章等之外再发任何口号
(一九四九年一月二十六日)

林罗谭[1]，并告北平市委、天津市委并转所属，并告各中央局、分局、前委:

    新华社东北前线分社转来东野[2]政治部所拟口号十六条收到阅悉。我军入北平，只宣传约法八章[3]及毛主席一月十四日声明[4]，不要再发出任何口号。不论军队或党、政，都应如此。你们所拟十六条口号中有些已包括在约法八章内，例如“没收官僚资本”，而约法八章内很多重要内容十六条口号中又未提到，故很不完全，使人怀疑这些重要内容似乎不重要了。“实行土地改革”一条，实行于大城市附近的种菜地有很多不适宜的地方，乡村中的土地改革办法，决不能施行于大城市附近。“消灭封建势力”一条宣传出去，必致惊动许多老官僚、老军阀及大批藏在北平的土豪劣绅，以为就要动他们了，他们将大起恐慌，埋藏财物，对于我们将来逐步地用征税方法或其他适当方法去吸收他们适当分量的财富归公的政策，会要发生困难。目前时期，在大城市中，对于这类封建财富，以保存不动为有利。“把革命进行到底”、“打到南京去，消灭国民党反动派”两条口号，只应在军队中做实际教育，而不要当作标语写在北平、天津这样的大城市里，也不要当作单纯的口号登在大城市报纸的广告上，也不要在我军尚未实行打南京时在平、津这类大城市的市民会议上去叫出来。这样去写、去登、去叫这两个口号，就显得很不策略，因为我党正在根据毛主席一月十四日声明准备和南京的代表开谈判，借以击破美帝及国民党的和平攻势，并争取仿照和平解决北平问题的榜样去和平地解决南京等处的问题(假如有此可能的话)。其他几条口号，或则空洞无大意义(例如建设新北平)，或则已包括在我党一月十四日声明中(例如召开新政协)。因此，你们只要将林、罗约法八章及毛主席一月十四日声明各点去做宣传就够了，不要另外提出一批口号。此外，在平、津这类大城市的墙壁上写大字标语是否适宜，亦值得考虑。我们觉得，以张贴一月十四日声明及约法八章的印刷品为适宜。

    总之，在大城市工作的作风，决不能搬用在乡村工作的作风。在大城市，凡事均须从新仔细考虑，一举一动都要合乎城市的情况。凡属处理较重要的新事件，均须事前向上级请示，以免犯了错误，收不回来，影响很坏。务望注意。

    中央
    子宥

    根据毛泽东手稿刊印。

    注释
    [1]林罗谭，指林彪、罗荣桓、谭政，当时分别任东北野　战军司令员、政治委员和政治部主任。
    [2]东野，即东北野战军。
    [3]指一九四八年十二月二十二日中共中央以林彪、罗荣桓名义发布的《中国人民解放军平津前线司令部布告》中宣布的“约法八章”。其要点是：（一）保护各城市全体人民的生命财产；（二）保护民族工商业；（三）没收官僚资本；（四）保护学校、医院、文化教育机关、体育场所及其他一切公共建筑；（五）除首要的战争罪犯及罪大恶极的反革命分子外，凡属国民党省、市、县各级政府机关的官员、警察人员、区镇乡保甲人员，凡不持枪抵抗、不阴谋破坏者，本军一律不加俘虏和逮捕，凡有一技之长而无反动行为或严重劣迹者，民主政府准予分别录用；（六）一切散兵游勇均应向当地本军部队及警备司令部或公安局投诚报到；（七）保护外国侨民生命财产的安全；（八）无论在本军进城以前和进城以后，城内一切市民及各界人士，均须共同负责，维持全城秩序，免遭破坏。
    [4]指一九四九年一月十四日中共中央主席毛泽东发表的《关于时局的声明》（《毛泽东选集》第四卷，人民出版社1991年版，第1386—1389页）。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


北平问题和平解决的基本原因[1]
(一九四九年二月一日)

    南京国民党反动政府，对于北平的和平解决采取什么态度，是值得注意的。国民党中央社于一月二十二日发表傅作义[2]将军的文告，该文告称北平的和平解决，是为了“迅速缩短战争，获致人民公议的和平，保全工业商业基础与文物古迹，使国家元气不再受损伤，以期促成全国彻底和平之早日实现”。一月二十七日中央社又发表南京政府国防部的文告称:“华北方面，为了缩短战争，获致和平，借以保全北平故都基础与文物古迹，傅总司令作义曾于二十二日发表文告，宣布自二十二日上午十时起休战。平市国军大部当即遵从总部指示，先后撤离市区，开入指定地点。共军已有少部开进市区。绥远[3]、大同两地亦将实施休战。”

    战败了，一切希望都没有了，比较好的一条出路，是军队离城改编，让人民解放军和人民政府和平地接收城防和市政，这是北平问题和平解决的基本原因。为什么天津不肯这样做呢?难道天津的“工业商业基础与文物古迹”不应当保全吗?难道天津的“国家元气”应当受损伤吗?为什么一月二十二日应当“促成全国彻底和平之早日实现”，而在一月十三日就不应当，而令天津的和平解决不能实现呢?基本的原因是傅作义将军还想打一打。天津打败了，二十九个钟头内十几万人解除武装，陈长捷、林伟俦、杜建时[4]等一齐被俘，北平孤立了，毫无希望了，决心走第二条路，和平解决北平问题的可能性从此产生。人民解放军十五日攻克天津，十六日林彪、罗荣桓、聂荣臻[5]三位将军即和傅作义将军的代表邓宝珊[6]将军、周北峰[7]将军成立了和平解决北平问题的基本协议，往后数日又成立了细节方面的许多协议。周北峰将军是在一月八日由张东荪[8]教授引导出城和林彪将军等谈过一次的，这回出城是第二次。和平地解决北平问题的基本原因是人民解放军的强大与胜利，难道还不明显吗?

    北平人民，包括劳动人民、资产阶级及绅士们在内，一齐渴望和平解决，又是一个原因。一月十九日北平人民的十一个代表出城和人民解放军公开接洽，他们听了人民解放军方面的宽大处理政策，甚为满意。人民解放军第四十一军军部招待了代表们，举行了畅谈和欢宴。代表们中的一个是前北平市长何思源，他是过去山东国民党省政府的主席，坚决反对过人民解放军，当北平市长时也是坚决压迫人民的，他是国民党系北方派的干员之一。不管他过去做得怎么坏，这一次总算做对了。又一个代表是吕复，他是国民党法统内的立法委员。又一个代表是北平古物保管机关的康同璧女士。其余是官办的民众团体的代表。他们就是二十二日傅作义将军文告中所说“获致人民公议的和平”那一句话中所谓“人民公议”的表现。不管这一切，他们总算是代表了真正的民意，这和过去大半个月内国民党CC系[9]在南方各省策动官方的参议会、商会、工会等起劲地叫嚣的所谓“和平攻势”，是截然不同的，人们切不可将这二者混为一谈。最近南京、上海、武汉开始酝酿的局部和平运动，也是资产阶级及绅士们策动的，应属于何思源、吕复、康同璧这一类，因而被CC系死硬派战争罪犯潘公展[10]所反对。

    北平和平解决的又一个原因，是近二十万的国民党军队除少数几个死硬分子外，从兵士们到将军们，一概不愿打了。天津失守后的傅作义将军代表了这种情绪，下了出城改编的决心。不管傅作义过去如何反动透顶，华北人民如何恨之入骨，这件事总算是做得对的。只要他以后向有利于人民事业的方面走，愿意向人民低头，在军队改编问题上予以协助，不起阻碍作用，而不再企图高踞在人民头上压迫人民，人民解放军就有理由向人民说明，赦免他的战犯罪，并给他以新的出路。

    南京政府为什么也同意这样干呢?这是全国革命高潮和国民党大崩溃的表现。他们不得不同意，就像他们不得不同意以共产党的八个和平条件[11]为谈判基础一样。在全国人民的逼迫下，他们孤立了，他们的二十万军队已经这样做了，他们无法不同意。这一同意是有巨大意义的，全国的问题就有合法(合国民党之法)理由遵循北平的道路去解决，他们丝毫也没有理由反对别地这样做了。尽管以蒋介石为首的国民党死硬派还在准备“抵抗到底”，但是他们将被完全地彻底地孤立起来，他们的反动政策会被人民的革命浪潮迅速地打得粉碎。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东为新华社写的述评。在一九四九年二月三日《人民日报》发表。
    [2]傅作义，原任国民党军华北“剿匪”总司令部总司令，一九四九年一月二十一日与人民解放军达成《关于和平解决北平问题的协议》后，率二十余万守军撤出北平市区接受改编。一月三十一日，北平和平解放。
    [3]绥远，即绥远省，见本卷第82页注[6]。
    [4]陈长捷（一九○五——一九八○），福建闽侯人，原任国民党军津塘防区副司令兼天津警备区司令部司令官。林伟俦，一九○四年生，广东台南人，原任国民党军天津警备区司令部副司令官兼第六十二军军长。杜建时（一九○六——一九八九），天津杨村人，原任国民党政府天津市市长。
    [5]林彪、罗荣桓、聂荣臻，当时分别任东北野战军司令员、政治委员和华北军区司令员。
    [6]邓宝珊（一八九四——一九六八），甘肃天水人。原任国民党军华北“剿匪”总司令部副总司令，当时为傅作义的和平谈判代表。
    [7]周北峰（一九○三——一九八九），山东永济人。原任国民党军华北“剿匪”总司令部土地处处长，当时为傅作义的和平谈判代表。
    [8]张东荪（一八八六　——一九七三），浙江杭州人。当时是中国民主同盟北平分部负责人、燕京大学教授。
    [9]CC系，指国民党内以陈果夫、陈立夫为首的拥蒋集团。
    [10]潘公展（一八九五　——一九七五），浙江吴兴人。当时任国民党上海市参议会议长。
    [11]指中共中央主席毛泽东一九四九年一月十四日在《关于时局的声明》中提出的与国民党进行和平谈判的八项条件，见本卷第245页注[3]。


复李济深等五十六人电[1]
(一九四九年二月二日)

李济深、沈钧儒、马叙伦、郭沫若、谭平山、彭泽民、章伯钧、李锡九、蔡廷锴、周建人、符定一、章乃器、李德全、胡愈之、沙千里、茅盾、朱学范、陈其尤、黄振声、朱蕴山、邓初民、翦伯赞、王绍鏊、吴晗、许广平、楚图南、丘哲、韩兆鹗、许宝驹、田汉、洪深、侯外庐、沈兹九、宦乡、杨刚、曹孟君、李文宜、罗叔章、刘清扬、张曼筠、施复亮、孙起孟、严信民、李民欣、梅龚彬、沈志远、周颖、安娥、吴茂荪、何惧、林一元、赖亚力、孔德沚、袁震、沈强、王蕴如诸先生共鉴:

    二月一日来电读悉，极感盛意。中华民族与中国人民的解放斗争，百余年来，前仆后继。无数先烈的鲜血，洒遍了锦绣山河；亿兆后起的人民，表现了英雄气概。此次人民解放战争之所以胜利，是由于全国人民不畏强御，团结奋斗，各民主党派各人民团体一致奋起，相与协力，从而使人民解放军获得各方面的援助，使人民的敌人完全陷于孤立，胜负之数，因以判明。现在残敌尚存，诡谋时作。求喘息谓为求和平，待外援名曰待谈判。口诵八条[2]，手庇战犯，眼望美国，脚向广州。欲求人民解放斗争获得最后胜利，必须全国一切民主力量同德同心，再接再厉，为真正民主的和平而奋斗。诸先生长期为民主事业而努力，现在到达解放区，必能使建设新中国的共同事业获得迅速的成功。特电布复，敬表欢迎。

    毛泽东　朱德
    二月二日

    根据毛泽东修改件刊印。

    注释

    [1]李济深、沈钧儒、马叙伦、郭沫若等五十六人，是当时已到达解放区的各民主党派、各人民团体、文化艺术界、新闻界、社会科学界以及其他方面有影响的爱国民主人士。他们在一九四九年二月一日联名致电毛泽东、朱德等庆祝人民解放战争的伟大胜利。
    [2]八条，指中共中央主席毛泽东一九四九年一月十四日在《关于时局的声明》中提出的同国民党政府进行和平谈判的八项条件。当时国民党政府已口头表示接受这八条作为谈判的基础。见本卷第245页注[3]。


对部队进行地理常识教育极为重要
(一九四九年二月十日)

林罗，刘陈邓，粟谭，彭张赵，徐周[1]:

    据杨罗耿潘丑鱼电[2]称，华北第二兵团一九三师干部学习感到重要，读文件已深入一步，普遍感到越学越有好货。特别是在此次时局与任务传达后，情绪很高涨，都说好像打了清血针。同时，并发现干部水平很低，营连干部中有人认为共产主义社会全国人都成共产党员，过了长江还过黄河，故今后对地理与名词常识的教育很重要等语。关于地理常识的教育极为重要。请你们考虑，是否可以制印长江以南及西北、西南的简明地图一张，图上有大的河流、山脉，有省界，有大城市及中等城市的名称。在省名及大城市名的旁边注明该省该市的人口总数。在各野战军自己担任占领和工作的区域内，标注重要县镇的名称。图幅不要太大，以纵横一公尺左右为适宜。除发给营部以上各级机关每处一张外，如能每个连队有一张，使一切识字的连排长及战士都能阅看，则极为有益。我们认为，此种地图常识的教育，将使指战员们增加勇气和对于任务的明确性。望酌量办理为要。

    军委
    丑灰

    根据毛泽东手稿刊印。

    注释

    [1]林罗，指林彪、罗荣桓，当时分别任东北野战军司令员和政治委员。刘陈邓，指刘伯承、陈毅、邓小平，当时分别任第二野战军司令员、第三野战军司令员兼政治委员和第二野战军政治委员。粟谭，指粟裕、谭震林，当时分别任第三野战军副司令员兼第二副政治委员（代理第三野战军司令员兼政治委员）和第一副政治委员。彭，指彭德怀，当时任第一野战军司令员兼政治委员。张，指张宗逊，当时任第一野战军副司令员。赵，指赵寿山（一八九四——一九六五），陕西户县人，当时任第一野战军副司令员。徐，指徐向前，当时任华北军区副司令员、第十八兵团司令员兼政治委员。周，指周士第（一九○○——一九七九），广东乐会（今海南省琼海）人，当时任第十八兵团副司令员兼副政治委员。
    [2]指第十九兵团（原华北第二兵团）司令员杨得志、政治委员罗瑞卿、参谋长耿飚和政治部主任潘自力一九四九年二月六日反映部队学习情况的电报。


把南北通船通航通邮诸事当作一件大事去做
(一九四九年二月十五日)

彭叶[1]，并告总前委、天津市委、华北局，并发各局、各前委:

    丑文[2]电悉。

    为了(一)恢复南北商业联系，发展生产；(二)使南方各大城市资产阶级了解我党政策措施，便利我们在占领南方各大城市时孤立国民党，顺利地接收管理和发展各大城市的生产；(三)使轮船、飞机、邮政、电报从国民党手中转入我们手中等项目的，我们对于不论何种轮船业，民航公司(中航、央航[3])，都应当允许其先在平、津、秦皇岛恢复通航。北平电讯局未停，天津电讯局亦应准备恢复通电。平、津与南方邮务、交通亦应恢复。银行、钱庄、邮局及商家的汇兑，亦应恢复。在通船、通航、通邮、通电、通汇之后，我们的检查不可过严。对付特务，主要应从群众工作和内线工作方面去取得成绩，而不要从限制交通、通讯方面去求成绩。京、沪、汉等地的国民党必然会利用我们恢复交通、通讯派遣一些特务来平、津，并互相联络。但平、津方面增加了一些特务，京、沪、汉方面即减少了一些特务，特务总数并不因此增加。而京、沪、汉诸地几个月之后即是属于我们的。因此，你们对于南北通船、通航、通邮、通电、通汇诸事，应当看作一件大事去做，而不应当采取消极态度。此次南京代表团回去对我影响极好。现在上海代表团又来了，将来武汉、长沙亦可能派代表团来。这些代表团都是资产阶级及绅士们的代表，其中有些是国民党人。他们处在国民党灭亡在即、我军即将占领全国的形势下，不得不向我们找出路。这是有利于我们发展的现象，故应好好地应付这些代表团。并由总前委及董薄[4]、彭叶共同负责研讨并提出对于南北通船、通航、通邮、通电、通汇诸事的具体办法报告我们批准，以便与上海代表及魏文瀚、金山[5]等解决问题。

    中央
    删亥

    根据毛泽东手稿刊印。

    注释
    [1]彭，指彭真，一九○二年生，山西曲沃人，当时任中共北平市委书记。叶，指叶剑英，当时任北平市市长。
    [2]丑文，即二月十二日。
    [3]中航、央航，即国民党政府的两个民用航空公司：中国航空公司、中央航空公司。
    [4]董，指董必武（一八八六——一九七五），湖北黄安（今红安）人，当时任华北人民政府主席。薄，指薄一波，当时任华北人民政府副主席。
    [5]魏文瀚（一八九六—？），天津市人，当时任上海市轮船业同业公会理事长，被推为赴北平参加南北通航谈判的代表。金山（一九一一——一九八二），湖南沅陵人，当时是清华电影公司经理，受中共中央委派参加南北通航谈判工作。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在中共七届二中全会上的总结[1]
(一九四九年三月十三日)

    马克思主义的普遍真理与中国革命的具体实践的统一

    马克思主义的普遍真理与中国革命的具体实践的统一，应该这样提法，这样提法较好。而不应该像王明[2]同志的提法，说毛泽东思想“是马列主义在殖民地半殖民地的具体运用和发展”，这种提法不妥当。因为照王明的提法，则有点划分“市场”的味道。世界上殖民地半殖民地的范围很宽，一划分开，就似乎是说，斯大林只管那些工业发展的地方，而殖民地半殖民地就归我们管，那岂不就把马克思主义的“市场”分割了吗?而且，我们说殖民地半殖民地归我们，可是有那么一个国家，提出不买你的货，而要直接到莫斯科去买货，这又怎么办呢?另外，如果是真理那它就有点普遍性，就不能不超过一定的范围。比如，拿日本来说，按照王明的提法，它现在算归我们，将来美帝国主义撤走以后，它又该归斯大林管了，这岂不是笑话?当然，我们不要忙于想宽了，先把中国自己的事情做好。如果有可以运用到其他国家的经验，自然会有人运用的。所以，不要做这种定义。斯大林做列宁主义的定义[3]，是在对第二国际机会主义和季诺维也夫[4]等的斗争中产生的。那时候在俄国，有马克思、列宁的影响，还有季诺维也夫及第二国际机会主义的影响，所以要那样提。马、恩、列、斯在中国的威信很高，中国不发生这种问题。

    为什么不应当将中国共产党人和马、恩、列、斯并列呢?我们要普遍宣传马克思主义，同时不反对也不应当反对宣传中国的东西。但我们比较缺乏的是马、恩、列、斯的理论，我们党的理论水平低，虽然也翻译了很多书，可是实际上没有对马、恩、列、斯著作做很好的宣传。所以现在应当在全中国全世界很好地宣传马、恩、列、斯关于唯物主义、关于党和国家的学说，宣传他们的政治经济学等等，而不要把毛与马、恩、列、斯并列起来。我们说，我们这一套是一个国家的经验，这样说法就很好，就比较好些。如果并列起来一提，就似乎我们自己有了一切，似乎主人就是我，而请马、恩、列、斯来做陪客。我们请他们来不是做陪客的，而是做先生的，我们做学生。对科学的东西不能调皮，不能比国家的大小，不能因为保加利亚小，苏联也只有两万万人口，而我们国家大，一下就搞了四万万多人口，就应该占先。在这里，数量不等于质量。如果硬要比较，那末马克思的祖国，那里今天还没有革命，那又应当怎么看呢?

    有人说，斯大林的思想之称为学说，不称主义，是斯大林的谦虚。我看不是的，不能解释为谦虚，而是因为苏联已经有了一个列宁主义，而斯大林的思想是合乎这一主义的，并且把它贯彻到实际政策中去了。不然，有一个列宁主义，再有一个斯大林主义，那就有了两个主义。同样，中国革命的思想、路线、政策等，如再搞一个主义，那末世界上就有了几个主义，这对革命不利，我们还是作为马克思列宁主义的分店好。

    关于十二本干部必读的书[5]，过去我们读书没有一定的范围，翻译了很多书，也都发了，现在积二十多年之经验，深知要读这十二本书，规定在三年之内看一遍到两遍。对宣传马克思主义，提高我们的马克思主义水平，应当有共同的认识，而我们许多高级干部在这个问题上至今还没有共同的认识。如果在今后三年之内，有三万人读完这十二本书，有三千人读通这十二本书，那就很好。

    关于十月革命和中国革命的关系

    关于俄国十月革命和中国革命的关系，十月革命是无产阶级革命时代人类第一个最伟大的胜利，第二次世界大战打倒德、意、日帝国主义是第二个最伟大的胜利，中国革命是第三个最伟大的胜利。历史的次序也是如此排列的。不能设想，没有十月革命和第二次世界大战反法西斯的胜利而有中国革命的胜利。如果没有十月革命，中国革命的胜利是不可能的。在帝国主义制度存在的时代，没有国际援助，任何国家的革命都不可能取得胜利。直到苏联实行第三个五年计划的时候，斯大林还是这样谈问题，因为苏联在国内虽然胜利了，但国外来的干涉问题并未消除，现在仍然如此。估计形势，是我们必胜，社会主义必胜，这是整个的趋势和可能性。但要等到最后取胜了才算胜利，中国革命也是一样。而且胜利之后的巩固，没有外国无产阶级的援助，也是不行的。如果认为没有国际无产阶级的援助也可以胜利，那是不正确的，违背马列主义的。我们不能设想，没有苏联，没有欧洲的和美国的工人运动吸引美帝国主义的力量在西方，我们中国革命也能胜利。我说，东方的空气比较稀薄，而西方的气压很重，我们就在东方冲破帝国主义力量比较薄弱的这一环。中国革命胜利以后的巩固也是一样，帝国主义是要消灭我们的，没有各国无产阶级，首先是苏联的援助，巩固是不可能的。自然，我们受人帮助，也要时刻准备帮助别人。这就是国际主义。中苏关系是密切的兄弟关系，我们和苏联应该站在一条战线上，是盟友，只要一有机会就要公开发表文告说明这一点。现在对非党人士也要说明这一点，也要做这种宣传。

    应当宣传中国革命胜利的伟大意义，要在全国人民中、在全党中广泛宣传。但同时我们不应当骄傲，从将来建设新中国来说，道路还是很长的，而革命战争的胜利仅是很短的历程，还只是事情的开始。

    “毕其功于一役”

    “毕其功于一役”，我是在流血的革命这一点上说的，就是说流血的革命只有这一次，将来由新民主主义革命转变到社会主义革命那一次就不用流血了，而可能和平解决。但这只是可能，将来是否不流血，还要看我们工作的努力情况。如果国家，主要的就是人民解放军和我们的党腐化下去，无产阶级不能掌握住这个国家政权，那还是有问题的。至于说“政治上、经济上都毕其功于一役”，那是不能这样说的，王明同志这样说，那就错了。

    如何帮助王明同志改正错误?

    如何帮助王明同志改正错误?许多同志都讲了，王明同志的发言很不好。他昨天后半段的发言，比较有些进步。问题是他现在失掉了主动性，是被动的，其原因在于他没有自我批评，不愿意承认错误及其错误的基本点。他的“主动性”还停留在四中全会[6]及十二月会议[7]上，而那些是错误的，已经受到了批判，那是一条完整的错误路线，“左”的右的都有。在中国产生这样一条错误路线，恐怕是不可避免的，这是社会现象在党内的反映。

    至于王明是否有个人野心，这一点他是不承认的，我认为也没有十分必要一定要他承认。但他承认了个人主义，这就是说不以人民利益为第一，而以个人利益为第一了。其实，个人而成了主义，这也就很可观了。个人野心，他觉得不好承认，实际上内战时期及抗战时期两次错误路线的总司令是他，虽然他并没有总书记、总司令的称号，名称只是什么委员等等，但那是没有关系的。实质是他企图按照他的面貌来改造党，这在内战时期表现为小资产阶级的形态，在抗战时期表现为资产阶级的形态。这种现象，在世界上别的国家也发生过。这不是个人问题，而是社会上一部分人有这种思想，王明是他们在党内的代表人物。内战时期的错误路线，讲完全一点是王明、博古[8]路线，简单一点称王明路线也可以。抗战时期的错误路线，总司令就是王明，是他单人独枪担当的。立三路线的总司令是李立三[9]，而不是向忠发[10]，虽然向忠发是总书记。实际情况就是如此。

    王明路线在内战时期是“左”，在抗战时期是右，但它的阵容起了一些变化。王稼祥、洛甫[11]在遵义会议就已觉悟了，六中全会后博古等也觉悟了，经过整风和路线学习，这些同志更觉悟了，而王明仍未觉悟。七大时，王明写过声明书，但两个月后他说那是被迫写的，想不承认。直到这次发言，他还未觉悟。他昨天发言的后半段说了些老实话，我们欢迎他这一点进步，看他以后怎样做。

    党内曾经有些人想按照他们的口味来改造党，但没有达到目的；可是，要是他们达到了目的，那就坏了。这个问题的性质是社会上的阶级斗争在党内的反映。整风运动提高了同志们的嗅觉，缩小了教条主义的市场。有人说，这是阴谋，是要取而代之。其实，这不是阴谋，而是阳谋，也是要取而代之。王明对党内“左”、“中”、“右”一齐打，打了“左”派(反立三路线)打“中”派(反周恩来、翟秋白[12]的“调和路线”[13])，打了“中”派打“右”派，把老人打得差不多了。许多人讲篡党、篡军、篡政，是确有其事的，是从四中全会开始的，不是从五中全会[14]开始的，一直到王明在共产国际，到他从苏联回国，到六中全会[15]。六中全会，一滴酒精使微生物缩小了。两个钦差大臣，一个是王明，一九三七年十一月回来传达了所谓“国际路线”；一个是王稼祥，一九三八年夏天回来也传达了国际路线，但他传达的和王明的“国际路线”不同。王稼祥带回来国际文件，成了一滴酒精，滴下去，微生物缩小了。经过整风，微生物更大为缩小了，破除了迷信。但是王明的头脑里，仍有微生物，还没有消毒。

    我同意要王明写个东西。博古、洛甫等过去都写过的。写出来的东西也不是定案，以后还有完全的自由，完全推翻或部分修改都可以，不是像过去那样强迫签字，定成铁案。是否要限制一点时间?我看要，像过去那样没有时间限制，恐怕不妥当。我看可限定一个月的时间，但这要王明自己说说意见。(王明说:一个月可以。)这中间搬往北平的时间不算进去。以后还是采取“惩前毖后，治病救人”的方针，凡属在党内犯了错误的，都要给他分配工作。不仅要欢迎他积极找我们谈，我们也要找他谈，向他做工作。我们党内有许多同志懂得要向傅作义[16]做工作，要向民主人士做工作，但只要一个人一挂上共产党员的招牌，就不向他做工作了，这是不好的。对于有错误的同志，我们还是要做工作。

    人民代表会议制度和党的代表会议制度

    人民代表会议制度和党的代表会议制度。我们不采取资产阶级共和国的国会制度，而采取无产阶级共和国的苏维埃制度。代表会议就是苏维埃。自然，在内容上我们和苏联的无产阶级专政的苏维埃是有区别的，我们是以工农联盟为基础的人民苏维埃，“苏维埃”这个外来语我们不用，而叫做人民代表会议。苏维埃是俄国人民创造的，列宁加以发扬。在中国，因为资产阶级共和国的国会制度在人民中已经臭了，我们不采用它，而采用社会主义国家的政权制度。

    与人民代表会议制度相配合的还有党的代表会议制度。这次二中全会，按其性质来说就是一次党的代表会议，不过，这种中央全会的形式更可以充分讨论问题，较之一两千人的大会解决问题更好些。

    根据中央档案馆保存的讲话记录稿刊印。

    注释

    [1]毛泽东在中共七届二中全会上的总结共十个部分，其中第二部分“关于党委制”已收入《毛泽东选集》第四卷，题为《党委会的工作方法》。这里选入的是第三、四、五、六、九五个部分，文中的小标题是编者加的。
    [2]王明，即陈绍禹（一九○四——一九七四），安徽金寨人。一九二五年加入中国共产党。一九三一年一月中共六届四中全会起，任中共中央委员、政治局委员。一九三一年十一月到莫斯科担任中共驻共产国际代表。他是一九三一年一月至一九三五年一月遵义会议前中国共产党内“左”倾冒险主义错误的主要代表。一九三七年十一月回国，随后任中共中央长江局书记。在抗日战争初期，他提出许多右倾投降主义的主张。他相信国民党超过相信共产党，不敢放手发动群众，不敢放手发展人民军队，不敢在日本占领地区扩大解放区，主张“一切经过统一战线”，将抗日战争的领导权送给国民党。由于毛泽东为代表的正确路线已经在全党占统治地位，王明的这些错误只在局部地区一度产生过影响。他长期拒绝党的批评和帮助，一九五六年后一直滞留苏联，并写文章攻击中国共产党。
    [3]斯大林一九二四年在《论列宁主义基础》的讲演中说：“列宁主义是帝国主义和无产阶级革命时代的马克思主义。确切些说，列宁主义是无产阶级革命的理论和策略，特别是无产阶级专政的理论和策略。”（《斯大林选集》上卷，人民出版社1979年版，第185页）
    [4]季诺维也夫（一八八三——一九三六），苏联“新反对派”首领。一九○一年加入俄国社会民主工党，曾参加一九○五年革命，一九○七年当选为中央委员。十月革命后，历任中央政治局委员、彼得格勒苏维埃主席、共产国际执委会主席等职。一九二五年组织“新反对派”，后又同托洛茨基结成联盟，一九二七年被清除出党。一九三六年被处决。一九八八年苏联最高法院撤销对他的判决，宣布他在法律、国家和人民面前无罪。
    [5]指中共七届二中全会规定干部学习马列主义必读的十二本著作，即：《社会发展史》、《政治经济学》、《共产党宣言》、《社会主义从空想到科学的发展》、《帝国主义是资本主义的最高阶段》、《国家与革命》、《共产主义运动中的“左派”幼稚病》、《论列宁主义基础》、《联共（布）党史》、《列宁斯大林论社会主义建设》、《列宁斯大林论中国》、《马恩列斯思想方法论》。
    [6]指一九三一年一月七日在上海召开的中国共产党第六届中央委员会第四次全体会议。王明等在共产国际及其代表米夫的支持下，通过这次会议取得了在中共中央的领导地位，开始了长达四年之久的“左”倾冒险主义错误在党内的统治。
    [7]指一九三七年十二月九日至十四日在延安召开的中共中央政治局会议。王明在会上自称代表国际路线，发言中根本否认一九三七年八月中共中央洛川会议确定的方针和政策，提出了许多右倾投降主义的主张。他的错误意见没有能形成会议决议。
    [8]博古，即秦邦宪（一九○七——一九四六），江苏无锡人。一九三一年九月至一九三五年一月，曾是中共临时中央和中共六届五中全会后中央的主要负责人。在这期间，犯过严重的“左”倾冒险主义的错误。遵义会议后，被撤销了党和红军的最高领导职务。抗日战争初期，先后在中共中央长江局、南方局工作。一九四一年以后，在毛泽东的领导下，在延安创办和主持《解放日报》和新华通讯社。对自己过去的错误作了自我批评。一九四五年在中共第七次全国代表大会上继续当选为中央委员。一九四六年二月到重庆参加同国民党谈判。四月八日在返回延安的途中因飞机失事遇难。
    [9]李立三（一八九九——一九六七），湖南醴陵人。从一九二九年起任中共中央政治局常委、中央宣传部部长。他在担负中共中央领导工作期间，于一九三○年六月至九月犯了“左　”倾冒险主义错误。后来他接受党对他所犯错误的批评，认识和改正了错误。一九四五年在中共第七次全国代表大会上，继续被选为中央委员。
    [10]向忠发（一八八○——一九三一），湖北汉川人。一九二八年七月开始担任中共中央政治局主席、中央政治局常务委员会主席。一九三○年附和李立三推行了“左”倾冒险主义错误。
    [11]王稼祥（一九○六——一九七四），安徽泾县人。一九三一年春以中共中央代表团成员身份进入江西革命根据地，任中共苏区中央局委员、中国工农红军总政治部主任。一九三四年一月，在中共六届五中全会上被增选为中央委员，当选为中央政治局候补委员。在一九三五年一月遵义会议上支持和拥护毛泽东的正确主张，会后同毛泽东、周恩来组成中央三人军事领导小组，领导红军继续长征。一九三七年十一月任中国共产党驻共产国际代表，一九三八年夏回到延安。后任中共中央革命军事委员会副主席、总政治部主任兼八路军政治部主任。一九四四年因伤病复发离职休养。一九四五年在中国共产党第七次全国代表大会上当选为候补中央委员。洛甫，即张闻天（一九○○——一九七六），江苏南汇（今属上海市）人。一九三一年九月任中共临时中央政治局常委。一九三三年一月进入中央革命根据地。一九三四年一月，在中共六届五中全会上当选为中央政治局委员，二月被任命为中华苏维埃共和国中央执行委员会人民委员会主席。在一九三五年一月遵义会议上支持和拥护毛泽东的正确主张，并为中共中央起草了遵义会议决议。会后，根据中央政治局常委分工，接替博古在中央负总责。
    [12]瞿秋白（一八九九——一九三五），江苏常州人。一九二二年加入中国共产党，是党的早期领导人之一。在一九二七年大革命失败后的紧要关头，同李维汉主持召开八七会议。会后任中共临时中央政治局常务委员，主持中央工作。一九二七年十一月至一九二八年四月犯过“左”倾盲动主义错误。一九三○年九月同周恩来主持召开中共六届三中全会，纠正李立三“左”倾冒险主义的错误。在一九三一年中共六届四中全会上，受到王明“左”倾教条主义宗派分子的打击，被排斥于党的中央领导之外。一九三五年二月从江西往福建转移途中被国民党逮捕，六月十八日在福建长汀就义。
    [13]一九三○年六月至九月，李立三在担负中共中央领导工作期间犯了“左”倾冒险主义错误。同年八月，周恩来、瞿秋白受共产国际执委会的派遣，从莫斯科回国纠正李立三的错误。九月下旬，中国共产党在上海召开了扩大的六届三中全会。这次会议指出了李立三的错误，停止了李立三等组织全国总起义和集中全国红军进攻中心城市的冒险行动，决定恢复党、团、工会的独立组织和经常性工作。这样，就结束了李立三“左”倾冒险主义错误在中央的统治。但是会议认为李立三只是犯了“个别的策略上工作上组织上的错误”，表现了某些调和妥协的精神。这一点后来被王明等人上升为“调和主义”、“调和路线”来反对。
    [14]指一九三四年一月中旬在江西瑞金召开的中国共产党第六届中央委员会第五次全体会议。这次会议错误地断定中国已存在“直接革命形势”，第五次反“围剿”即是争取革命“完全胜利的斗争”，使“左”倾错误发展到顶点。
    [15]指一九三八年九月二十九日至十一月六日在延安召开的中国共产党第六届中央委员会扩大的第六次全体会议。这次会议批准了以毛泽东为代表的中央政治局的路线，基本上克服了王明右倾投降主义错误。
    [16]傅作义，原任国民党军华北“剿匪”总司令部总司令。一九四九年一月率部接受中国人民解放军的和平改编，对北平和绥远的和平解放作出了贡献。


嘉勉重庆号巡洋舰起义[1]官兵
(一九四九年三月二十四日)

邓兆祥舰长并转全体官兵:

    热烈庆祝你们的英勇的起义。美国帝国主义者和国民党的空军虽然炸毁了重庆号，但是这只能增加你们的起义的光辉，只能增加全中国爱国人民、爱国的海军人员和国民党陆军、空军人员的爱国分子的愤恨，使他们更加明了你们所走的道路乃是爱国的国民党军事人员所应当走的唯一道路。你们的起义，表示国民党反动派及其主人美帝国主义者已经日暮途穷。他们可以炸毁一艘重庆号，但是他们不能阻止更多的军舰将要随着你们而来，更多的军舰、飞机和陆军部队将要起义，站在人民解放军方面。中国人民必须建设自己强大的国防，除了陆军，还必须建设自己的空军和海军，而你们就将是参加中国人民海军建设的先锋。

    祝你们努力!

    毛泽东　朱德
    一九四九年三月二十四日

    根据一九四九年三月二十七日《人民日报》刊印。

    注释
    [1]重庆号舰是国民党海军中最大的一艘巡洋舰。一九四九年二月二十五日，该舰官兵在上海吴淞口起义，加入中国人民海军。同年三月十九日被国民党空军炸沉于葫芦岛附近。


对傅作义通电[1]的复电
(一九四九年四月二日)

傅作义将军:

    四月一日通电读悉。南京国民党反动政府发动反革命内战的政策，是完全错误的。数年来中国人民由于这种反革命内战所受的浩大灾难，这个政府必须负责。但是执行这个政策的国民党反动政府的文武官员，只要他们认清是非，翻然悔悟，出于真心实意，确有事实表现，因而有利于人民解放事业之推进，有利于用和平方法解决国内问题者，不问何人，我们均表欢迎。北平问题的和平解决，贵将军与有劳绩。贵将军复愿于今后站在人民方面，参加新民主主义的建设事业，我们认为这是很好的，这是应当欢迎的。

    毛泽东
    一九四九年四月二日

    根据手稿刊印。

    注释

    [1]傅作义，原任国民党军华北“剿匪”总司令部总司令。一九四九年一月二十一日与人民解放军达成《关于和平解决北平问题的协议》，率部接受和平改编。一九四九年四月一日，傅作义通电全国，表明自己拥护中国共产党的领导、实行新民主主义、和平建设新中国的政治立场。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


注意吸收自由资产阶级代表参加工作
(一九四九年四月七日)

邓饶陈[1]:

    (一)长江水势一个月内(四月上旬至五月上旬)是否会有很大的变动，请即查告。

    (二)上海民主建国会主要负责人黄炎培、章乃器、盛丕华、包达三、张絅伯、施复亮等已到北平，表示向我们靠拢。他们是上海自由资产阶级的代表。我们认为，接收及管理上海如果没有自由资产阶级的帮助，可能发生很大的困难，很难对付帝国主义、官僚资本及国民党的强大的联合势力，很难使这些敌对势力处于孤立。这件事，你们现在就应开始注意。因此，请你们考虑，是否有必要在没有占领上海以前，即吸收他们参加某些工作。而在占领上海以后，则吸引更多的这类人物参加工作。如果允许他们参加工作，采取何种方式为宜，设立某种咨询机关例如参议室之类是否适宜，请考虑答复。

    (三)不但上海如此，整个京沪杭区域都应注意此点。

    (四)黄炎培给陈毅同志的电报[2]应给以回答。

    中央
    卯虞

    根据毛泽东手稿刊印。

    注释

    [1]邓，指邓小平，当时任中共中央华东局第一书记、第二野战军政治委员。饶，指饶漱石，当时任中共中央华东局第二书记、华东军区政治委员。陈，指陈毅，当时任中共中央华东局第三书记、第三野战军司令员兼政治委员。
    [2]指黄炎培一九四九年三月二十八日给陈毅的电报，其中说：“弟今已抵平，特向兄遥致敬意，握手欢迎，为期不远，珍重珍重。”


复李宗仁[1]电
(一九四九年四月八日)

南京李德邻先生勋鉴:

    卯阳电[2]悉。中国共产党对时局主张，具见本年一月十四日声明[3]。贵方既然同意以八项条件为谈判基础，则根据此八项原则以求具体实现，自不难获得正确之解决。战犯问题，亦是如此。总以是否有利于中国人民解放事业之推进，是否有利于用和平方法解决国内问题为标准，在此标准下，我们准备采取宽大的政策。本日与张文白[4]先生晤谈时，即曾以此意告之。为着中国人民的解放和中华民族的独立，为着早日结束战争，恢复和平，以利在全国范围内开始生产建设的伟大工作，使国家和人民稳步地进入富强康乐之境，贵我双方亟宜早日成立和平协定。中国共产党甚愿与国内一切爱国分子携手合作，为此项伟大目标而奋斗。

    毛泽东
    一九四九年四月八日

    根据一九四九年四月十日《人民日报》刊印。

    注释
    [1]李宗仁，字德邻。一九四九年一月二十一日蒋介石辞去国民党政府总统职务后任代总统。
    [2]指李宗仁一九四九年四月七日给毛泽东的电报。李宗仁在电报中称：自“主政以来，排除万难，决心谋和”，“协谈问题亦已采纳贵方所提八条为基础”。在日益诡谲的世界风云下，“国共合作，尤为迫切”，“今日所冀，惟化干戈为玉帛，登斯民于衽席”。
    [3]指中共中央主席毛泽东一九四九年一月十四日发表的《关于时局的声明》（《毛泽东选集》第四卷，人民出版社1991年版，第1386—1389页）。
    [4]张文白，即张治中，当时任国民党政府和谈代表团首席代表。


关于我军渡江时间的考虑
(一九四九年四月十四日)

总前委，并告二野，三野:

    (一)总前委卯文指示电[1]甚好。请二野、三野即照此指示向师以上干部着重说明推迟渡江时间的理由，加强战斗准备工作，并多筹粮草油盐。

    (二)渡江时间仍按四月二十二日(卯养)实施，不要改变。但有可能再推迟几天，即推迟至四月二十五日(卯有)，至迟四月二十七日(卯感)。是否如此，要待四月十八日左右才能确定。

    (三)昨(十三)日起谈判已至正式阶段，我方协定草案已交张治中代表团[2]，并由双方代表团开了一次正式会议。张治中等表示原则上接受我方草案，仅在个别问题上有意见。惟南京李、何、白、顾[3]等是否能拒绝美、蒋干涉(此种干涉现已加紧)愿意接受，则尚无把握。我们现要李、何、于右任、居正、童冠贤[4]等五人来北平共商。如彼等不来，则由张治中派人回南京征求意见。如南京根本拒绝不愿签字，则争取张治中代表团签字，然后由我军渡江，威迫南京批准。如南京因受美、蒋胁迫不敢批准，并逃往桂林，则将协定公布，号召一切国民党主和派分子(单南京立法院即有一百多个立法委员认为无论如何要和，并谓非共军渡江不能解决问题)拥护协定的执行。万一连张治中也不敢签字，则其曲在彼，我方可将协定草案公布，争取人民及国民党中主和分子及爱国分子的同情，对我军南进，甚为有利。而我军损失，不过推迟七天或十天至多十二天(卯感)的时间。

    (四)漱石[5]已到，此间情形他会经常通知总前委。刘晓[6]亦到。饶、刘正与上海产业界民主人士共商上海经济问题，并研究平、津两市经验，待你们开始渡江时即返部。

    军委
    卯寒

    根据毛泽东手稿刊印。

    注释

    [1]指总前委一九四九年四月十二日关于推迟一周渡江诸问题给第二、第三野战军前委、各兵团党委的指示电。电报指出：此次我军推迟一星期渡江，完全是政治上和军事上所必须采取的步骤，但因此也容易产生松懈战斗意志和迷失方向的危险，所以必须向师以上干部说明推迟渡江的理由及应做的各项准备工作。
    [2]指以张治中为首席代表的国民党政府和谈代表团。
    [3]李，指李宗仁，当时任国民党政府代总统。何，指何应钦，当时任国民党政府行政院院长。白，指白崇禧，当时任国民党军华中军政长官公署长官。顾，指顾祝同，当时任国民党军参谋总长。
    [4]于右任（一八七九——一九六四），陕西三原人，当时任国民党政府监察院院长。居正（一八七六——一九五一），湖北广济（今武穴）人，当时任国民党政府监察院监察委员。童冠贤（一八九四——一九八一），河北宣化人，当时任国民党政府立法院院长。
    [5]漱石，即饶漱石，当时任中共中央华东局书记、华东军区政治委员。
    [6]刘晓（一九○八——一九八八），湖南辰溪人。当时任中共中央上海局书记。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


立脚点应放在谈判破裂用战斗方法渡江上面
(一九四九年四月十六日)

总前委，粟张，刘张李[1]:

    (一)总前委删辰电[2]悉。

    (二)对敌北岸及江心据点，凡能于一夜夺取又利于夺取后第二夜即南渡者，则于渡江前一夜夺取之；凡不能于一夜夺取，又于夺取后需要较多时间做准备工作方利于南渡者，则应提前夺取之，望按实情处理。

    (三)和平协定最后方案已于昨(十五)夜提交张治中代表团[3]，今(十六)日上午黄绍竑[4]飞南京请示。南京是否同意签字，将取决于美国政府及蒋介石的态度。如果他们愿意，则可能于卯哿[5]签字，否则谈判将破裂。

    (四)你们的立脚点应放在谈判破裂用战斗方法渡江上面，并保证于二十二日(卯养)一举渡江成功。

    (五)现请你们考虑者，即假如南京愿意于卯哿签字，但要求于签字后给他们几天时间以便部署，在这种情况下，我军是否可能再推迟三天，即由卯养改至卯有(二十五日)渡江。这种推迟，是否于我军士气及渡江任务之完成上发生妨碍。你们作此种考虑时，仍应假定南京虽然签了字，但汤恩伯[6]等反动将领仍然不愿执行，我军仍需用战斗方法渡江。在此种假定上，如果你们认为不应再推迟，则我们将拒绝南京的请求。只有你们认为推迟至卯有(二十五日)实行战斗渡江并无妨碍，我们方准备允许南京的请求。如何，请考虑电复。并将近日渡江准备情形、渡江把握程度及需要多少时间才能完成全军渡江等项见告为盼。

    军委
    十六日八时

    根据毛泽东手稿刊印。

    注释

    [1]粟张，指粟裕、张震，当时分别任第三野战军副司令员兼第二副政治委员和参谋长。刘，指刘伯承，当时任第二野战军司令员。张，指张际春（一九○○—一九六八），湖南宜章人，当时任第二野战军副政治委员兼政治部主任。李，指李达，当时任第二野战军参谋长。
    [2]指总前委一九四九年四月十五日辰时给中共中央军委并告刘伯承、张际春、李达、粟裕、张震、谭震林的电报。电报说，我们意见争取在谈判上有政治收获，即令军事方面稍有不便，亦是值得的。故主张四月二十日行动，对江北岸和江中敌据点，凡能一夜夺取者，则一夜夺取之，不能一夜夺取者，应留置之，用二三天时间夺取。今后军事行动，以在开动后能持续进行为更有利。
    [3]指以张治中为首席代表的国民党政府和谈代表团。
    [4]黄绍竑，当时是国民党政府和谈代表。
    [5]卯哿，即四月二十日。
    [6]汤恩伯（一九○○——一九五四），浙江武义人。当时任国民党军京沪杭警备总司令部总司令。


人民解放军百万大军横渡长江[1]
(一九四九年四月二十二日)

    [新华社长江前线二十二日二十二时电]人民解放军百万大军，从一千余华里的战线上，冲破敌阵，横渡长江。西起九江(不含)，东至江阴，均是人民解放军的渡江区域。二十日夜起，长江北岸人民解放军中路军首先突破安庆、芜湖线，渡至繁昌、铜陵、青阳、荻港、鲁港地区，二十四小时内即已渡过三十万人。二十一日下午五时起，我西路军开始渡江，地点在九江、安庆段。至发电时止，该路三十五万人民解放军已渡过三分之二，余部二十三日可渡完。这一路现已占领贵池、殷家汇、东流、至德[2]、彭泽之线的广大南岸阵地，正向南扩展中。和中路军所遇敌情一样，我西路军当面之敌亦纷纷溃退，毫无斗志，我军所遇之抵抗，甚为微弱。此种情况，一方面由于人民解放军英勇善战，锐不可当；另一方面，这和国民党反动派拒绝签订和平协定，有很大关系。国民党的广大官兵一致希望和平，不想再打了，听见南京拒绝和平，都很泄气。战犯汤恩伯[3]二十一日到芜湖督战，不起丝毫作用。汤恩伯认为南京、江阴段防线是很巩固的，弱点只存在于南京、九江一线。不料正是汤恩伯到芜湖的那一天，东面防线又被我军突破了。我东路三十五万大军与西路同日同时发起渡江作战。所有预定计划，都已实现。至发电时止，我东路各军已大部渡过南岸，余部二十三日可以渡完。此处敌军抵抗较为顽强，然在二十一日下午至二十二日下午的整天激战中，我已歼灭及击溃一切抵抗之敌，占领扬中、镇江、江阴诸县的广大地区，并控制江阴要塞，封锁长江。我军前锋，业已切断镇江、无锡段铁路线。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东为新华社写的新闻稿，在一九四九年四月二十四日《人民日报》发表。
    [2]东流、至德，一九五九年合并为安徽东至县。
    [3]汤恩伯，当时任国民党军京沪杭警备总司令部总司令。


关于稳住汤恩伯及外交对策问题
(一九四九年四月二十八日)

总前委，粟张[1]，并告刘张李[2]:

    (一)为使汤恩伯[3]在上海稳住一时期，以利我军先取杭州，然后有准备地夺取上海，我们认为，你们暂时不要去占苏州、昆山、太仓、吴江、嘉兴诸点，让上述各点由汤恩伯守起来，使他在上海尚不感觉直接的威胁。

    (二)美国军舰及一营陆战队，已于二十六日由上海撤至吴淞口外，美国只留下一艘载有医疗设备的军舰(医舰)在上海。英国的军舰伦敦号及永恒号亦和美舰一起退往吴淞口外，只留下驱逐舰黑天鹅号在上海(该舰被打伤，有伤兵留沪就医)。法国原有一艘军舰在上海，是否退出不明。英、美采取此种态度于我有利。

    (三)我方对英、美侨民(及一切外国侨民)及各国大使、公使、领事等外交人员，首先是美、英外交人员，应着重教育部队予以保护。现美国方面托人请求和我方建立外交关系，英国亦极力想和我们做生意。我们认为，如果美国及英国能断绝和国民党的关系，我们可以考虑和他们建立外交关系的问题。此事请邓、饶、陈、刘[4]加以注意。

    (四)美国援助国民党反共的旧政策已破产，现在似乎正在转变为和我们建立外交关系的政策。关于侵入司徒雷登住宅[5]一事，美国可能向我南京当局提出一个口头的或书面的抗议。但是只要我方不继续发生此类事件，美国是不会将此事扩大的。

    (五)英军舰紫石英号事件[6]，似乎是一个偶然事件，英国连抗议也没有提。因此我们除借此作宣传教育人民外，实际上我们亦不必扩大这件事。

    中央军委
    俭丑

    根据毛泽东手稿刊印。

    注释
    [1]粟张，指粟裕、张震，当时分别任第三野战军副司令员兼第二副政治委员和参谋长。
    [2]刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。
    [3]汤恩伯，当时任国民党军京沪杭警备总司令部总司令。
    [4]邓，指邓小平，当时任第二野战军政治委员。饶，指饶漱石，当时任中共中央华东局书记、华东军区政治委员。陈，指陈毅，当时任第三野战军司令员兼政治委员。刘，指刘伯承。
    [5]一九四九年四月二十五日，人民解放军第三十五军士兵擅自进入美国原驻中国大使司徒雷登的住宅。
    [6]一九四九年四月二十日至二十一日，当人民解放军渡江作战的时候，侵入中国内河长江的紫石英号等四艘英国军舰先后驶向人民解放军防区，妨碍渡江，中英双方发生了军事冲突。英舰开炮打死打伤人民解放军二百五十二人。紫石英号被人民解放军击伤被迫停于镇江附近江中，其他三艘英舰逃走。


高级领导机关对下级应加强文电指示
(一九四九年四月三十日)

华东局，总前委，并告粟张、刘张李[1]，并告各局、各委:

    (一)艳酉[2]电悉。处置甚好。

    (二)南京电报局不得中央同意，擅自停止外国记者发新闻电是何人处理的，望即查明电复。

    (三)我们认为，南京、上海两处暂时均不要停止外国记者发新闻电，南京方面应重新开放，让外国记者发电，并且不要检查。待他们发一个时期，看其情况如何，再由中央决定或全部停止外国记者发电，或准许好记者发电，停止坏记者发电。

    (四)关于政策及工作方法的指示，在你们高级领导机关方面来说，主要地是依靠写电报，发通令，而不是依靠开干部会，不是依靠口讲。一个负责人半小时可以写一个电报，一小时可以写一个通令，一天、两天、三天或四天工夫可以经过电台传达到各军、各师、各团，各省、各市、各县，有文字为凭，有范围可守，又迅速，又使下级有所遵循。此种方法，毛主席已多次向饶漱石[3]同志提议过。而在你们方面，则对于若干项政策和执行政策的方法问题，仍然不是靠文字，而是靠口头去向下面作指示。口头指示也是要的，也是有用的，也是必不可少的。但是一则无文字可凭；二则范围不见得很明确；三则到会的少数人听到了，没有到会的多数人没有听到，有挂一漏万的缺点(只是说的只有口头报告，没有文字决议的干部会)。此次外交政策几天时间内出了很多乱子，就是因为你们过去对于这个问题对下面没有任何文电指示。对有些问题有了指示，但如果没有让各军、各师、各团，各省、各市、各县的领导同志同时普遍看到，或者指示中对一项问题不强调，不突出，不鲜明，不确定范围，则各地仍然不明白，或者不甚明白。现在鉴于南京方面闹出的乱子，如果你们还不采取打电报、发通令的方法，立即告诉各军、各师、各团，各省、各市、各县，那就在上海，在杭州，在苏州，在镇江，在无锡，在芜湖，以及在其他地方，又要重复出乱子。这种出乱子的责任，主要地不是在下面，而是在领导方面，事前告诫处理得不适当，或者没有去告诫和处理。过去你们对于山东及苏北的城市政策和工业政策，长期不发电报，不发通令，以致下面无所适从，各干各的，受了损失，也是一项教训。

    中央军委
    卯三十

    根据毛泽东手稿刊印。

    注释
    [1]粟张，指粟裕、张震，当时分别任第三野战军副司令员兼第二副政治委员和参谋长。刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。
    [2]艳酉，即二十九日酉时。
    [3]饶漱石，当时任中共中央华东局书记、华东军区政治委员。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


占领吴淞嘉兴等地应注意的问题
(一九四九年五月六日)

粟张[1](转谭王吉[2])，并告陈饶，刘邓[3]:

    (一)陈饶微电[4]悉。

    (二)请粟、张即行部署于辰灰[5]以后、辰删[6]以前数日内，先行占领吴淞、嘉兴两点，封锁吴淞江口及乍浦海口，断绝上海敌人逃路，使上海物资不致大批从海上逃走(据上海吴文义[7]几次报告，汤恩伯[8]正在运走物资)，并迫使用和平方法解决上海问题成为可能。请粟张以具体部署电告。

    (三)为着占领吴淞，对于昆山、太仓、宝山三城，恐不能不去占领。但嘉定城及昆山城以东之陆家浜、安亭等处，如果可以不占，则暂时不要去占。

    (四)在占领嘉兴以后，应继续占领嘉善、金山、平湖、乍浦、金山卫诸点，但青浦、松江、奉贤等地，暂时不要去占。

    (五)此外，谭王吉集团在杭州地区休息数日后，应派一个军至两个军迅速向东，占领杭州、宁波一线及该线以南之奉化、嵊县、新昌、诸暨、义乌等县，然后展开工作。在占领奉化时，要告诫部队，不要破坏蒋介石的住宅、祠堂及其他建筑物。在占领绍兴、宁波等处时，要注意保护宁波帮大中小资本家的房屋财产，以利我们拉住这些资本家在上海和我们合作，或者减少他们的捣乱行为。

    (六)占领吴淞、嘉兴，并不放弃推迟占领上海的计划。何时占领上海，仍须依照我方准备工作完成的程度来作决定，最好再有一个月左右的时间，充分完成准备工作，但是你们仍须准备在不可避免的情况下，早日去占领上海。你们的准备工作愈快愈好。

    (七)请粟、张预先告诫部队，在占领吴淞时，极力注意避免和外国兵舰发生冲突。

    (八)请刘张李[9]注意保护南京的孙中山陵墓，对守陵人员给以照顾。

    军委
    辰鱼

    根据毛泽东手稿刊印。

    注释
    [1]粟张，指粟裕、张震，当时分别任第三野战军副司令员兼第二副政治委员和参谋长。
    [2]谭，指谭启龙，一九一四年生江西永新人，当时任第三野战军第七兵团政治委员。王吉，指王建安、吉洛（即姬鹏飞），当时分别任第三野战军第七兵团司令员和副政治委员兼政治部主任。
    [3]陈饶，指陈毅、饶漱石，当时分别任第三野战军司令员兼政治委员和华东军区政治委员。刘邓，指刘伯承、邓小平，当时分别任第二野战军司令员和政治委员。
    [6]辰删，即五月十五日。
    [7]吴文义，即吴克坚，当时任中共上海市委（地下党组织）委员。
    [8]汤恩伯，当时任国民党军京沪杭警备总司令部总司令。
    [9]刘，指刘伯承。张李，指张际春、李达，当时分别任第二野战军副政治委员兼政治部主任和参谋长。


黄华同司徒雷登谈话应注意的问题
(一九四九年五月十日)

南京市委，并告华东局:

    辰齐[1]电悉。

    (一)黄华[2]可以与司徒雷登[3]见面，以侦察美国政府之意向为目的(二)见面时多听司徒雷登讲话，少说自己意见，在说自己意见时应根据李涛声明[4]。

    (三)来电说“空言无补，需要美首先做更多有益于中国人民的事”，这样说法有毛病。应根据李涛声明表示任何外国不得干涉中国内政，过去美国用帮助国民党打内战的方法干涉中国内政，此项政策必须停止。如果美国政府愿意考虑和我方建立外交关系的话，美国政府就应当停止一切援助国民党的行动，并断绝和国民党反动残余力量的联系，而不是笼统地要求美国做更多有益于中国人民的事。你们这样说可能给美国人一种印象，似乎中共也是希望美国援助的。现在是要求美国停止援助国民党，割断和国民党残余力量的联系，并永远不要干涉中国内政的问题，而不是要求美国做什么“有益于中国人民的事”，更不是要求美国做什么“更多有益于中国人民的事”。照此语的文字说来，似乎美国政府已经做了若干有益于中国人民的事，只是数量上做得少了一点，有要求他“更多”地做一些的必要，故不妥当。

    (四)与司徒雷登谈话应申明是非正式的，因为双方尚未建立外交关系。

    (五)在谈话之前，市委应与黄华一起商量一次。

    (六)谈话时如果司徒雷登态度是友善的，黄华亦应取适当的友善态度，但不要表示过分热情，应取庄重而和气的态度。

    (七)对于傅泾波[5]所提司徒雷登愿意继续当大使和我们办交涉并修改商约一点，不要表示拒绝的态度。

    中央
    辰灰

    根据毛泽东手稿刊印。

    注释
    [1]辰齐，即五月八日。
    [2]黄华，一九一三年生，河北磁县人。当时任南京市军管会外侨事务处处长。
    [3]司徒雷登，一九四六年七月开始担任美国驻中国大使。一九四九年四月南京解放后，留在南京观望。
    [4]指一九四九年四月三十日毛泽东起草的《　中国人民解放军总部发言人为英国军舰暴行发表的声明》。发言人李涛当时任中共中央军委作战部部长。声明严厉谴责紫石英号等英国军舰侵入中国内河长江，炮击人民解放军的暴行，同时表明了即将成立的新中国的对外政策。
    [5]傅泾波，当时是司徒雷登的私人秘书。


对外国军舰轮船进入黄浦江的处理办法
(一九四九年五月二十日)

粟张[1]，并告总前委，刘张李[2]:

    皓未、号午两电[3]均悉。

    (一)黄浦江是中国内河，任何外国军舰不许进入，有敢进入并自由行动者，均得攻击之；有向我发炮者，必须还击，直至击沉、击伤或驱逐出境为止。

    (二)但如有外国军舰在上海停泊未动，并未向我军开炮者，则不要射击。

    (三)中国及外国轮船为敌军装载军队及物资出入黄浦江者，亦应攻击之。

    (四)中国及外国轮船在上海停泊未动者，或得我方同意开行者，准其停泊或开行，并予以保护。

    (五)为了对付外国军舰的干涉，你们应有充分的精神准备与实力准备，即要将外国干涉者的武装力量歼灭或驱逐之，如感兵力或炮火不足，应速从他处抽调补足。

    (六)号午电说有二舰挂外国旗，请查明系挂何国旗，以便公布。嗣后，凡关外舰事件，应将详情查明具报。

    军委
    号亥

    根据毛泽东手稿刊印。

    注释
    [1]粟张，指粟裕、张震，当时分别任第三野战军副司令员兼第二副政治委员和参谋长。
    [2]刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。
    [3]指一九四九年五月十九日未时和二十日午时粟裕、张震给中共中央军委、总前委的电报。十九日电说，十八日下午有美舰三艘带国民党轮船六艘及风船等开出吴淞，今后何种船只可以炮击，请指示。二十日电报告在高桥以西至林家宅沿江之线有敌舰五艘，其中两艘挂外国旗，三艘无旗，向我阵地猛烈炮击，以掩护敌军对我阵地的出击。因五舰靠在一起，怕打错，已严令不准打。为此给我阵地坚守增加极大困难，请示如何处理。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于各野战军的进军部署
(一九四九年五月二十三日)

总前委，刘张李，粟张[1]，并告林罗，彭贺[2]:

    (一)粟张养午电[3]悉。你们应当迅速准备提早入闽，争取于六、七两月内占领福州、泉州、漳州及其他要点，并准备相机夺取厦门。入闽部队只待上海解决，即可出动。

    (二)二野亦应准备于两个月后以主力或以全军向西进军，经营川、黔、康[4]。二野目前任务是准备协助三野对付可能的美国军事干涉，此项准备是必需的，有此准备即可制止美国的干涉野心，使美国有所畏而不敢出兵干涉。但在上海、宁波、福州等处被我占领，并最好由三野以一部兵力协助山东攻占青岛(假如上海占领后，青岛敌军尚未撤退)以后，美国出兵干涉的可能性就很少了，那时二野就可以西进了。

    (三)四野现有两个军渡江，尚有六个军已至陇海、长江之间，约于六月上旬可渡江，另有四个军正由新乡、安阳地区出发，约六月中旬可以渡江。四野主力(六个军及两广纵队)于七月上旬或中旬可达湘乡、攸县之线，八月可达永州、郴州之线，九月休息，十月即可尾白崇禧[5]退路向两广前进，十一月或十二月可能占领两广。一野(四个兵团三十五万人)年底以前可能占领兰州、宁夏、青海，年底或年初准备分兵两路:一路由彭率领位于西北，并于明春开始经营新疆；一路由贺率领经营川北，以便与二野协作解决贵州、四川、西康三省。

    (四)如果上海、福州、青岛等地迅速顺利解决，美国出兵干涉的可能性业已消失，则二野应争取于年底或年底以前占领贵阳、重庆及长江上游一带，并打通长江水路。如果二野能于八月一日左右开动或更早一点开动，则上述任务是可能完成的。但此项任务在二野内部暂时不要下达，因为中央对此尚是一种拟议，最后决定要待上海、福州占领之后。

    (五)胡宗南[6]全军正向四川撤退，并有向昆明撤退消息，蒋介石、何应钦[7]及桂系正在做建都重庆、割据西南的梦，而欲消灭胡军及川、康诸敌，非从南面进军断其退路不可。因此，除二野应准备经贵州入川之外，四野在消灭白崇禧占领广西之后，应以一部经百色入云南，请林、罗即令曾泽生军[8]早日出动南下。该军是否已从热河[9]出发，盼林、罗查告。

    (六)你们意见如何，盼告。

    军委
    辰梗

    根据毛泽东手稿刊印。

    注释
    [1]刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。粟张，指粟裕、张震，当时分别任第三野战军副司令员兼第二副政治委员和参谋长。
    [2]林罗，指林彪、罗荣桓，当时分别任第四野战军兼华中军区司令员和第一政治委员。彭贺，指彭德怀、贺龙，当时分别任第一野战军司令员兼政治委员和西北军区司令员。
    [3]指粟裕、张震一九四九年五月二十二日午时关于请示入闽部队何时出动给中共中央军委的电报。
    [4]康，指西康省，一九五五年撤销，当时辖区为今四川省西部、西藏自治区东部。
    [5]白崇禧，当时任国民党军华中军政长官公署长官。
    [6]胡宗南，当时任国民党军西安绥靖公署主任。
    [7]何应钦，当时任国民党政府行政院院长兼国防部部长。
    [8]曾泽生军，指曾泽生任军长的第四野战军第五十军。
    [9]热河，即热河省。见本卷第82页注[8]。


通报平津接收企业的经验
(一九四九年五月二十六日)

华东局，华中局，西北局，南京市委:

    据平、津经验，我占城市初期，如果接收企业的人员只准备接收，不准备经营，待接收之后再派人经营，则接收人员存“五日京兆”之心，无心经营，浪费物资，对企业生产损失甚大。因此，接收初期派去接收企业的负责人，即应尽可能选择那些可以付托他们经营的人们，嘱咐他们不但要接好，而且要管好，使生产不受损失，此点务请注意。此外，不可把企业物资(存厂的或已交给国民党政府、政府尚未付价的都在内)当作战利品没收、分配、消耗掉。如果把企业物资(纱布、被服及其他制造品)当作战利品消耗掉，则政府势必要向企业付价，企业才能继续开工，否则企业即将停工，无力继续生产。此点亦是平、津的经验，前已告华东局，现再重说一遍，请你们转知所属注意。

    中央
    辰宥

    根据毛泽东手稿刊印。


预筹对策防备帝国主义的武装干涉
(一九四九年五月二十八日)

彭贺，刘邓，陈饶粟，林罗[1]:

    (一)近日各帝国主义国家有联合干涉革命的某些象征。例如美国正在和英、法等十二国会商统一对华政策，青岛增加了美国军舰，留在南京的各国大使准备撤走，英国在香港增兵，广州国民党亦有某些高兴表示等事，可以看出这种象征。将来是否会演成干涉的事实，目前还不能断定。但我们应当预筹对策，以期有备无患。

    (二)对策的主要方面是，我各路野战军按照预定计划前进，歼灭国民党残余力量，使各国帝国主义在中国大陆上完全丧失他们的走狗。第二方面是，力求经济上的自足自给，准备着海上被封锁时我们仍然有办法。在这方面，团结民族资产阶级及知识分子站在我们方面，极为重要。第三方面是，在华北、华东部署充分兵力，以防美国海军协同国民党海陆军向我后方的袭击和扰乱。

    (三)关于预防美帝协同国民党向我后方袭扰，除已令杨成武兵团[2]及钟赤兵炮纵[3]在秦皇岛、塘沽布防外，特作如下部署:甲、杨得志兵团[4]和十八兵团一道继续向凤翔方向前进，准备在各兵团会合后，歼灭胡、马[5]在陕甘边境上的主力。如此战能达目的，而华北情况又有需要，则准备将杨得志兵团留在宝鸡、凤翔区域待机，同时尽可能赶快修复洛阳、宝鸡段铁路，以利运输。乙、林罗留一个军位于河南，平时担任剿匪，有事增援开华北。丙、陈饶粟以一个军附必要数目的炮兵开青岛附近，待命夺取青岛，尔后即任青岛守卫。南京、镇江、苏州区域已有两个军，浙江区域已有三个军，甚好。吴淞、上海区域应有七个军，特别注意加强吴淞、江阴两区的炮台设备。以上各军，除担任城市守备及乡村剿匪任务者外，均应迅即部署整训。攻取福建的兵力，不要超过两个军。丁、二野全军除一部待命渡赣江配合四野歼灭桂系于袁水流域外，其余在六、七两月内，位于现地主要进行整训，附带帮助剿匪，待两个月后，看情况再定行动方针。

    (四)以上各项，你们有何意见，望告。

    军委
    辰俭

    根据毛泽东手稿刊印。

    注释

    [1]彭贺，指彭德怀、贺龙，当时分别任第一野战军司令员兼政治委员和西北军区司令员。刘邓，指刘伯承、邓小平，当时分别任第二野战军司令员和政治委员。陈饶粟，指陈毅、饶漱石、粟裕，当时分别任第三野战军司令员兼政治委员、华东军区政治委员、第三野战军副司令员兼第二副政治委员。林罗，指林彪、罗荣桓，当时分别任第四野战军兼华中军区司令员和第一政治委员。
    [2]杨成武兵团，指杨成武任司令员的直属中共中央军委指挥的第二十兵团。
    [3]钟赤兵炮纵，原为东北野战军炮兵纵队，当时是万毅任司令员、钟赤兵任政治委员的第四野战军特种兵司令部。
    [4]杨得志兵团，指杨得志任司令员的第一野战军第十九兵团。
    [5]胡，指胡宗南，当时任国民党军西安绥靖公署主任。马，指马步芳、马鸿逵。马步芳（一九○三——一九七五），甘肃河州（今临夏）人，当时任国民党军西北军政长官公署代长官。马鸿逵（一八九二——一九七○），甘肃河州（今临夏）人，当时任国民党军西北军政长官公署副长官。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


依靠群众办好铁路建设事业[1]
(一九四九年七月九日)

    中国从前是被帝国主义统治的国家，修筑铁路多是向帝国主义国家借款，帝国主义国家借款修筑的每一条铁路，都是和那些帝国主义国家的侵略目的相配合的。铁路成为帝国主义压迫、榨取我们的工具。当然，那时要想把铁路建设好也是不可能的。现在我们不受帝国主义统治了，我们有可能并且应该很好地恢复铁路和发展铁路。

    在国民党反动统治时期，我们早就不相信它能办好铁路。在辛亥革命前就想修筑成渝铁路，并在辛亥那年闹过保路风潮，到现在已经三十八年了。这条铁路国民党政府只修了很短的一小段。这就说明靠国民党政府要办好铁路是不可能的。我们跟它是不同的，我们能够恢复铁路和建设好铁路。过去，我们是无产阶级，什么“产”都没有，怎么能修建铁路呢?今天，我们个人没有“产”，但我们有了国家，有了群众，有了干部，有了工程师……，只要我们依靠群众，就有力量，就能够修好铁路。

    同志们!你们都知道，二十二年前我们什么也没有，二十八年前甚至连共产党也没有。为什么过去没有的东西今天会有呢?就是因为人民需要。从前我当小学教员时，只是靠教书吃饭，没有想到要搞共产党，共产党是后来因为人民需要才成立的。二十二年以前蒋介石压迫我们，我们就到井冈山上，成立自己的军队——红军。那时人很少，枪也很少。开始时，大家都说不行，国内外敌人反对我们，说我们是“匪”。匪者非也，就是说是“不应当有的”。但是我们现在有四百万人民解放军，我们行不行呢?行得很。拿铁路来说，我们也要和国民党比一比，看谁把铁路办得好，是国民党办得好呢，还是我们办得好?这在目前，还不能完全得到证明。但我相信，大概一年左右，特别是在东北，铁路事业就可以走上轨道了。将来我们再逐渐改进和发展，一定能在全国把铁路办得比国民党好。

    我们这样大的国家，现在还只有二万多公里铁路，这太少了。我们需要有几十万公里的铁路。要修成几十万公里铁路，我们主要要依靠群众，就是工人、工程师等一切有用的人。我们要依靠群众，要依靠最下层群众，这是基本的；但同时也要依靠各级领导，没有领导也是不行的。我们两者都要依靠。

    我们快要成立联合政府，实行以工人阶级为领导的人民民主专政了。以后在我们面前困难是一定会有的，但不管困难有多大，只要我们注意依靠和团结广大群众，就是依靠工人阶级，团结农民阶级、小资产阶级、自由资产阶级[2]，不管是共产党员或不是共产党员，只要是想把中国搞好的人，都要团结他们，这样困难就可以克服，我们的人民铁路建设事业就可以从少到多，从二万多公里一步一步地发展下去。

    蒋介石有那么多的军队、大炮，工人也比我们山沟里的工人多得多。过去我们什么也没有，现在都有了，不都是依靠群众才有的吗?我们从去年十一月就从劣势转为优势，这个转变不也是依靠群众的力量吗?依靠群众，就是说你当司令或是当班长必须要有一个队伍，这个队伍就是群众，没有队伍，你怎么当司令，怎么当班长呢?我姓毛，我只一个人，要当班长是不行的，要当司令更是不行的。因此，我们要依靠群众，要依靠干部，也要依靠工程师等有用的人。我在这会议上向你们提出，不管是老干部或是新干部，都要懂得依靠群众和重视群众，这样你们所要组织的铁路工会，就能搞得很好了。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东向全国铁路职工临时代表会议暨全国机务会议全体代表和铁道部、铁道兵团、平津铁路管理局部分工作人员的讲话。
    [2]自由资产阶级，指民族资产阶级。


采取远距离包围迂回方法追歼白崇禧部[1]
(一九四九年七月十六日、十七日)

    一

林邓萧[2]，并告刘张李[3]:

    十四日二十时电[4]悉。

    (一)广东只有残破不全之敌军四万余人，而我则有超过四万人之游击部队，只需要两个军加上曾生[5]两个小师即够解决广东问题，至多派三个军加曾生部即完全够用，不需要派出更多兵力。

    (二)判断白崇禧[6]准备和我作战之地点，不外湘南、广西、云南三地，而以广西的可能性为最大。但你们第一步应准备在湘南即衡州[7]以南和他作战，第二步准备在广西作战，第三步在云南作战。　白部退至湘南以后便只有　十万人左右了，宋希濂、程潜[8]两部是退湘西、鄂西，不会往湘南。

    (三)和白部作战方法，无论在茶陵、在衡州以南什么地方，在全州、桂林等地或在他处，均不要采取近距离包围迂回方法，而应采远距离包围迂回方法，方能掌握主动，即完全不理白部的临时部署，而远远地超过他，占领他的后方，迫其最后不得不和我作战[9]。因为白匪本钱小，极机灵，非万不得已决不会和我作战。因此，你们应准备把白匪的十万人引至广西桂林、南宁、柳州等处而歼灭之，甚至还要准备追至昆明歼灭之。

    (四)歼灭白匪应规定我军的确实兵力，我们提议为八个军，以陈赓[10]部三个军、四野五个军组成之。此八个军须以深入广西、云南全歼白匪为目的，不和其他兵力相混。陈赓之另一个军在湘南境内可以参加作战，但不入广西，准备由郴州直出贵阳，以占领贵州为目标。陈赓之三个军则于完成广西作战后出昆明，以占领并经营云南为目标，此点已和邓小平同志面谈决定(刘邓[11]共五十万人，除陈赓现率之四个军外，其主力决于九月取道湘西、鄂西、黔北入川，十一月可到，十二月可占重庆一带。另由贺龙[12]率十万人左右入成都，由刘、邓、贺等同志组成西南局，经营川、滇、黔、康[13]四省。你们经营之范围确定为豫、鄂、湘、赣、粤、桂六省，但你们的五十军须准备去云南，如白匪主力退云南，则还须考虑加派一部入滇助战)。

    (五)陈赓四个军到达郴州之道路，请考虑全部走遂川、上犹、崇义，分数路前进，未知该区有几条汽车路否?如有适当道路，似以这样走为好。

    (六)专门担任经营江西的两个军，不应担任其他任务。专门担任经营广东之两个军，应取道江西、大庾岭前进，而不走湘南，因湘南敌我屯兵太多，粮食必感困难。

    (七)准备深入广西寻歼桂系之八个军(四野五个军，陈赓三个军)，进到郴州地区后，如能利用湘桂铁路运粮接济，最好全部取道全州，直下桂林、南宁，以期迅速。否则四野五个军取道广州、肇庆西进，迂回广西南部，陈赓三个军则经全州南进。或者以陈赓三个军协同四野专任经营广东之两个军共五个军，走大庾岭出广州，但陈赓不担任广州工作，只经过一下即出广西南部，而以四野五个军(其中包括五十军)由全州出桂林。

    (八)曾生部应即速出动，走江西入广东。

    (九)以上是否适宜，请你们考虑提出意见。

    军委
    午铣

    二

林邓萧，并告刘张李，陈饶粟[14]:

    午铣电[15]谅达，兹补充数点，请你们连同午铣电一并考虑电复。

    (一)基于白匪本钱小，极机灵，非至万不得已决不会和我决战之判断；基于四野之总任务在于经营华中及华南六个省，二野之任务在于经营西南四个省，以及进军之粮食、道路等项情况，我们认为你们各部应作如下之处置。

    (二)陈赓四个军即在安福地区停止待命，不再西进，待十五兵团到达袁州[16]后，由十五兵团之一个军为先头军向赣州开进。这个军即确定其任务为占领赣州及经营赣南十余县。陈赓三个军、十五兵团两个军统由陈赓率领，经赣州、南雄、始兴南进，准备以三个月时间占领广州，然后十五兵团两个军协同华南分局所部武装力量及曾生纵队负责经营广东全省。陈赓率四兵团三个军担任深入广西寻歼桂系之南路军，由广州经肇庆向广西南部前进，协同由郴州、永州入桂之北路军，寻歼桂系于广西境内。然后，陈赓率自己的三个军入云南。在此项部署下，陈赓四兵团以外之另一个军即由安福地区入湖南，受十二兵团指挥，暂时担任湖南境内之作战，尔后交还刘邓指挥，由湖南出贵州。曾生两个小师应即提早结束整训，遵陈赓道路或仍走粤汉路速去广州。

    (三)四野主力除留置河南的一个军，留置湖北的重炮部队，留置赣北的一个军，留置湘西、湘北、湘中的三个军以外，以五个军组成深入广西寻歼白匪的北路军，利用湘桂铁路南进，协同陈赓歼灭桂系于广西境内。

    (四)上述这种部署是不为白匪的临时伪装布阵(例如过去在赣北，现在在茶陵，将来在郴州、全州等处)所欺骗，采取完全主动的部署，使白匪完全处于被动地位。不管他愿意同我们打也好，不愿意同我们打也好，近撤也好，远撤也好，总之，他是处于被动，我则完全处于主动，最后迫使他不得不和我们在广西境内作战。估计桂系是不肯轻易放弃广西逃入云南的，因为云南卢汉[17]拒其入境，云南还有我们的强大游击部队，至少桂系要留下一部在广西，而以另一部逃入云南，那时我则以陈赓三个军配以你们的曾泽生军[18]，就可以在云南境内歼灭之。到十一月间，我二野主力六个军已入黔、川，他想逃入黔、川也不可能。西北胡宗南[19]部主力已于午文[20]在眉县、扶风地区被我一野歼灭，其残部仅剩七万人逃往汉中一带。我一野决以九个军西入甘、宁、青寻歼马[21]匪，而准备于今冬或明春抽三个军出川北，协同二野经营西南，使西南残匪获得全歼。你们意见如何，望告。

    军委
    午篠

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东就追歼国民党军白崇禧部的作战方针问题为中共中央军委起草的给第四野战军领导人并告第二、第三野战军领导人的两封电报。
    [2]林邓，指林彪、邓子恢，当时分别任第四野战军兼华中军区司令员和第二政治委员。萧，指萧克，一九○八年生，湖南嘉禾人，当时任第四野战军第一参谋长。
    [3]刘张李，指刘伯承、张际春、李达，当时分别任第二野战军司令员、副政治委员兼政治部主任和参谋长。
    [4]指林彪、邓子恢、萧克一九四九年七月十四日二十时关于对南撤之敌的作战计划给中共中央军委的电报。
    [5]曾生（一九一○——一九九五），广东惠阳坪山镇（今属深圳市）人。当时任第四野战军两广纵队司令员。
    [6]白崇禧，当时任国民党军华中军政长官公署长官。
    [7]衡州，即湖南衡阳。
    [8]宋希濂，当时任国民党军川湘鄂边区绥靖公署主任。程潜（一八八二——一九六八），湖南醴陵人，当时任国民党湖南省政府主席、国民党军长沙绥靖公署主任。
    [9]关于歼灭白崇禧集团的作战方针，毛泽东在一九四九年九月十二日为中共中央军委起草的给邓小平、张际春、李达并告林彪、邓子恢、谭政的电报中再次强调：“总之，我对白崇禧及西南各敌均取大迂回动作，插至敌后，先完成包围，然后再回打之方针。”
    [10]陈赓，当时任第二野战军第四兵团司令员兼政治委员。
    [11]指刘伯承任司令员、邓小平任政治委员的第二野战军。
    [12]贺龙，当时任西北军区司令员。
    [13]康，指西康省，见本书第300页注[4]。
    [14]陈饶粟，指陈毅、饶漱石、粟裕，当时分别任第三野战军兼华东军区司令员、政治委员和副司令员。
    [15]午铣电，即本篇一。
    [16]袁州，即江西宜春。
    [17]卢汉（一八九五——一九七四），云南昭通人。当时任国民党云南省政府主席、国民党军云南绥靖公署主任。
    [18]曾泽生军，指曾泽生任军长的第四野战军第五十军。
    [19]胡宗南，当时任国民党军西安绥靖公署主任。
    [20]午文，即七月十二日。
    [21]马，指马步芳、马鸿逵，当时分别任国民党军西北军政长官公署代长官和副长官。


我们是能够克服困难的[1]
(一九四九年七月三十一日)

    一

    南昌起义及当时全国各地的许多起义，是中国共产党中央决定的。在一九二七年四月十二日蒋介石反动派宣布了反革命政变之后，中国共产党即决定率领人民反抗蒋介石反革命。八一南昌起义就是当时一连串革命起义的第一个起义。从这次起义到现在，业已二十二年了。当时的青年人，现在已经是中年了。当时的中年人，现在已经是老年了。但是革命则终于胜利了。

    二

    这个军队的成分是工人、农民和革命知识分子，工农占百分之九十左右，革命知识分子占百分之十左右，而革命知识分子则是接受了马克思列宁主义的。他们不但懂得用革命精神教育军队，坚决地执行共产党的政治路线及其各项具体政策，而且懂得革命的前途是什么，即是说革命将经过人民民主专政的共和国稳步地发展到社会主义和共产主义。

    三

    现在全国劳动人民和革命知识分子都深切地信赖共产党和人民解放军。但是有些新解放区的人民(其中包括好心的热忱的知识分子)，在天灾人祸和敌人封锁所造成的经济困难和个人生活困难面前感到了惶惑，这是因为他们还是刚刚被解放，还没有在共产党领导下克服困难的斗争经验。二十二年的人民解放战争告诉我们，在任何一个驱逐敌人建立人民政权的区域，必不可免地要经过一个困难的时期。这种困难是能够克服的，但须付以必要的时间和艰苦的努力。有些地方有几个月或者一年的时间就够了，有些地方则须经过两年、三年，甚至更多的时间，才能使军事、政治、经济、文化等项工作完全脱离敌人所造成的旧的混乱的轨道，而完全走上新的巩固发展的轨道。为着克服困难，必须完成几项根本性质的工作，这就是:(一)消肖灭封建势力，使农民得到土地；(二)实行精兵简政，简省国家开支；(三)在上列两项基础之上初步地恢复和发展一切有益的工业和农业生产。没有这几项根本性质的工作，所谓克服困难，只是一句空话。而要完成上述几项工作，在新解放的南方和西北各省，一般地说来，必须准备付以三年左右的时间，过于性急是没有用的。在上海这样的大城市，在帝国主义及其走狗对我实行封锁政策的条件之下，还须加上一条疏散人口的工作。

    我们是能够克服困难的，不管什么样的困难也不怕。人民解放军的二十二年的斗争史给了我们这样一种经验和信心，只须共产党、人民解放军和全国人民明了自己所遇困难的性质，坚决地执行克服困难的各项根本政策，我们就能达到目的。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在审阅新华社为纪念中国人民解放军建立二十二周年而写的社论稿时加写的三段话。本文标题即是毛泽东改定的社论题目。


争取程潜[1]等站在我们方面有极大的政治作用
(一九四九年八月六日)

华中局，并转湖南省委:

    (一)林邓五日十二时电[2]悉，处置甚好。

    (二)我军入长沙后，除反动报纸应当准备封闭外，程潜系统的报纸不应封闭，以便利用这种报纸，登载我们的消息及文件，分化程潜、陈明仁[3]系统中的党、政、军，给进步分子以武器，教育和争取多数中间分子，孤立反动派。同时请湖南工委和程潜商量，如果他在新化有报纸，希望他指示该报采用新华社稿件，以为团结和教育程部党、政、军多数人员，打击反动分子的工具。

    (三)请你们考虑物色若干程潜系统中的开明分子，在程潜及本人同意的条件下，任命他们为长沙军管会的顾问。如果你们认为可行，请即进行物色，并拟定名单电告。

    (四)争取程潜、陈明仁及其一派站在我们方面，对于分化台湾、广州、广西、昆明、四川等地国民党特别是分化台湾及宋希濂[4]等部有极大的政治作用，对于顺利地接管湖南及改造程、陈系统则有直接作用。你们对此要当作一件重要工作去做。程潜的临时机构，不忙很快取消，省政府接交可以推延一个月左右，使程潜有时间在其内部进行教育工作，利于将来的改编和改造。

    (五)在将来接收省政府及改编军队时，除陈明仁应任军职外，应给程潜及其一派中的开明分子以位置，并吸收他们参加工作。其办法为组织湖南军政委员会，由两方面的人成立，以程潜为主席，以我们的人为副主席，湖南省政府亦照此方式组织，成为统一战线的临时过渡机构。此办法是否可行，请你们先作考虑，惟暂不对外透露，看一看程潜及其一派人的表现如何，再作决定。

    中央
    未鱼

    根据毛泽东手稿刊印。

    注释
    [1]程潜，原任国民党湖南省政府主席、国民党军长沙绥靖公署主任。一九四九年八月四日在长沙宣布起义，湖南和平解放。
    [2]指第四野战军兼华中军区司令员林彪、第二政治委员邓子恢一九四九年八月五日十二时给第四野战军第十二兵团副政治委员金明、唐天际等并报中央军委的电报。电报说，我们目前不要急切地进行对陈明仁的斗争，而以热烈的团结为主，便于今后商谈一切问题。政权要其逐步移交，名义上推迟一个月。岳麓山的控制和长沙部队的指挥关系，如目前不能立即解决，待见面后逐步解决亦可，但必须达到解决的目的。
    [3]陈明仁（一九○三——一九七四），湖南醴陵人。原任国民党军第一兵团司令官。一九四九年八月四日与程潜一起在长沙宣布起义。
    [4]宋希濂，当时任国民党军川湘鄂边区绥靖公署主任。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


兼取政治方式解决西北地区
(一九四九年八月六日)

德怀[1]同志并贺习[2]:

    (一)现在西北敌军分向汉中、兰州、宁夏三处退却，我军亦须分为三路解决退敌。你们准备如何部署?除用战斗方式解决外，尚须兼取政治方式去解决，对此你们有何意见?我们认为，西北地区甚广，民族甚复杂，我党有威信的回民干部又甚少，欲求彻底而又健全又迅速的解决，必须采用政治方式，以为战斗方式的辅助。现在我军占优势，兼用政治方式利多害少。其办法即用靠拢我们的国民党人和我们的人一道组织军政委员会，以为临时过渡机构。这样的国民党人就是张治中、傅作义、邓宝珊[3]。

    (二)关于绥远[4]和宁夏问题，我们准备和傅作义合作去解决。因为绥远反动分子受阎锡山[5]及美帝勾结极为猖獗，傅的部下董其武[6]等愿意靠拢我方，但是尚无惩办反动分子、改造部队的决心，而傅作义则已开始建立此项决心，并建议早日解决绥远问题，而不要再拖下去。故我们决定组织绥远军政委员会，以傅为主席，我们的高克林为副主席，委员十余人，傅部占多数，我们的人占少数。以傅部五万人，我军姚喆、王平[7]两部二万人合编为两个军，以傅部董其武等为军长，我们的人为副军长。实行人民解放军的军政制度，汰坏留好，逐步改造。两个绥远省政府合而为一，以傅部董其武为主席，我们的杨植霖为副主席，省府委员亦用双方的人作适当配备。此项办法对双方都有利益，可以经过一个工作过程，达到彻底改造之目的。傅作义对此项办法表示满意，拟于数日后即令傅去绥远，和我们的人一道解决绥远问题。

    (三)马鸿逵[8]是傅作义的把兄弟，马派马如龙[9]及哈某至绥远接洽，有请求和平解决之意。傅作义说马极愿求和，只恐求之不得。请你们对宁夏问题考虑一下，是否可以经过傅作义去改编马鸿逵部。我们认为在马步芳[10]解决后，必须使用杨得志兵团[11]深入宁夏，给马鸿逵部以歼灭的打击，迫使残部退入后套，然后经过傅作义用政治方式去解决。

    (四)邓宝珊与马步芳将领均认识，于甘肃有声望，他是一个光杆，没有多少干部，请你们考虑是否可以用邓宝珊，叫他去兰州和我们的人一道组织甘青军政委员会及甘肃省政府。此两机构均以邓为主席，赵寿山、王世泰为副主席，以为过渡机关。对马步芳必须歼灭其主力，但他有玉树等地为后方，可以保存残部。欲最后解决青海亦须找些与青海有联系的旧人，如我们使用邓宝珊主甘，可能打开寻找此项旧人及最后解决青海问题的门路。此外，班禅[12]现到兰州，你们攻兰州时请十分注意保护并尊重班禅及甘青境内的西藏人，以为解决西藏问题的准备。

    (五)陶峙岳[13]现在动摇，有和平解决新疆的意向，我们认为应用张治中组织新疆军政委员会，以张治中为主席，我们的人(是否王震[14]去新疆)为副主席，再加伊犁方面[15]一人为副主席，以为过渡机关。

    (六)过渡机构存在时间究有多久，暂不作硬性规定，以便利解决反动军队及反动政权，便利解决土地问题及民族问题为原则。

    (七)胡公冕[16]已来西安，请你们注意用他去收拾胡宗南[17]部。现在程潜、陈明仁[18]已在湖南起义加入我方，对蒋、桂、胡[19]各部必有影响，给我们以分化各部的机会。

    (八)整个西北亦可考虑在将来组织军政委员会，以彭[20]为正，以张治中为副。

    (九)以上各项是否可行，请加考虑提出意见为盼。

    毛泽东
    午鱼[21]

    此报加发华中局，湖南省委，刘邓张李[22]，华东局及粟裕[23]。请你们注意研究此项问题，并应用此项方法于湖南等处。毛　又及。

    根据手稿刊印。

    注释
    [1]德怀，即彭德怀，当时任第一野战军司令员兼政治委员。
    [2]贺习，指贺龙、习仲勋，当时分别任西北军区司令员和政治委员。
    [3]张治中，原任国民党军西北军政长官公署长官。一九四九年四月任国民党政府和平谈判代表团首席代表赴北平和中共代表团进行谈判，双方拟定的“国内和平协定（最后修正案）”遭国民党政府拒绝后，张治中脱离国民党政府，留在北平。傅作义、邓宝珊，原分别任国民党军华北“剿匪”总司令部总司令和副总司令，一九四九年一月他们率部接受和平改编，北平和平解放。
    [4]绥远，即绥远省，见本卷第82页注[6]。
    [5]阎锡山，当时任国民党政府行政院院长。
    [6]董其武（一八九九——一九八九），山西河津人。原任国民党绥远省政府主席、国民党军西北军政长官公署副长官。一九四九年六月与华北人民政府签订绥远和平协议，九月十九日在归绥（今呼和浩特市）通电起义。
    [7]姚喆（一九○六——一九七九），湖南邵阳人，当时任绥远军区司令员。王平，一九○七年生，湖北阳新人，当时任察哈尔军区司令员。
    [8]马鸿逵，当时任国民党军西北军政长官公署副长官。
    [9]马如龙（一八九三　　？），宁夏河州（今临夏）人。当时任国民党军宁夏保安司令部副司令。
    [10]马步芳，当时任国民党军西北军政长官公署长官。
    [11]杨得志兵团，指杨得志任司令员的第一野战军第十九兵团。
    [12]班禅，即班禅额尔德尼·确吉坚赞（一九三八　——一九八九），青海循化人。西藏宗教领袖之一。
    [13]陶峙岳（一八九二——一九八八），湖南宁乡人。当时任国民党军西北军政长官公署副长官兼新疆警备总司令部总司令。一九四九年九月二十五日在迪化（今乌鲁木齐市）率部起义。
    [14]王震（一九○八——　一九九三），湖南浏阳人。当时任第一野战军第一兵团司令员兼政治委员。
    [15]指新疆北部伊犁、塔城、阿勒泰地区人民自治区域。
    [16]胡公冕（一八八七——一九七九），浙江永嘉人。解放战争时期在上海与中共地下党组织保持联系，从事秘密兵运工作。
    [17]胡宗南，当时任国民党军西安绥靖公署主任。
    [18]程潜，原任国民党湖南省政府主席、国民党军长沙绥靖公署主任，一九四九年八月四日在长沙宣布起义。陈明仁，原任国民党军第一兵团司令官，一九四九年八月四日与程潜一起在长沙宣布起义。
    [19]蒋、桂、胡，指蒋介石和桂系首领、国民党军华中军政长官公署长官白崇禧以及胡宗南。
    [20]彭，指彭德怀。
    [21]“午鱼”，应为“未鱼”，即八月六日。
    [22]刘邓张李，指刘伯承、邓小平、张际春、李达，当时分别任第二野战军司令员、政治委员、副政治委员兼政治部主任和参谋长。
    [23]粟裕，当时任第三野战军兼华东军区副司令员。


同意以中间不动两头平的政策解决河南土地问题[1]
(一九四九年八月十日)

华中局，并告各局，各野:

    八月六日电及转来河南省委八月一日电均悉。我们同意以中间不动两头平的政策，作为解决河南土地问题的基点，对中农土地完全不动，而不要照土地法大纲[2]上关于中农土地的规定。在中央政府成立后，土地法大纲须要有所修改。除上述一点外，在南方及其他新区实行改革土地制度时，必须在某些政策上(例如不要使地富扫地出门等)及工作方法上(例如要开区乡农民代表会议等)改正过去在北方土改中做得不好的地方。而且各级党的领导机关必须完全掌握全部农村运动的领导，绝不许再有过去那样无政府无纪律的状态出现。除河南等若干地方外，最广大的新区，今年及明年的全年都不是实行分配土地的时期，而是准备分配土地的时期。但就在此准备期间，各中央局、中央分局及省委、区党委必须完全掌握农村工作的领导职务，千万不要放松此种职务。一切重大决定，均须事先报告中央，获得批准然后实行。

    八月十日

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东为中共中央起草的电报。
    [2]指一九四七年九月十三日中国共产党全国土地会议通过的《中国土地法大纲》。


关于工会工作的方针[1]
(一九四九年八月十一日)

同志们:

    第六次全国劳动大会[2]以来，已经有一年了。那次大会规定的中国工人运动的政治纲领和工作方针，是完全正确的，必须实现的。一年来整个形势有很大变化，要求我们做很多的工作。这次工会工作会议要解决工作中的许多具体问题。

    我们有许多经验，有做得好的经验，也还有做得不好的经验。立三[3]同志说，我们工作中有组织上的关门主义倾向和方法上的形式主义、官僚主义的倾向。今天我国有将近二千万的职工大军，但组织起来的太少。老解放区工会发展很少，新解放区刚才开始。除了破坏分子及资本家外，一切职工，即使政治上落后的人，即使国民党工会的工作人员，只要有改造可能的，都应包括在工会组织之内。对于落后的和犯错误的人，应当采取团结和教育的方针，从团结的愿望出发，经过批评或者斗争，达到团结的目的。否则，我们在工厂中便会是少数，便会孤立。当然，破坏分子是不允许加入工会的，甚至一部分作恶有据的还要逮捕。我们对他们不加警惕是要犯错误的。开门是向着进步的工人、不很进步的工人和落后的工人(包括过去有毛病而有希望改造的)，这样我们便有了充足理由去孤立反动派。国民党表面上是被打倒了，但实际上还没有被完全打倒。他们组织一贯道等会道门，在安徽、河南一带就有十万人。在工人中也有隐藏的坏分子反对我们。如果采取关门主义，便不能够孤立他们。正确的方针是争取中间派，落后分子也要尽可能争取过来。

    做工会工作的同志应该抱主动的态度，主动地和资本家搞好关系，和行政搞好关系(对厂长方面也应该强调主动，如像《桥》里面的宋厂长那样[4])。党、政、工三方面，共同的目的都是为了搞好生产，有什么不能解决的问题呢?你们要做宣传工作，要向市委书记、市长做宣传工作，也要向我们做宣传工作，因为我们照顾的方面很多，不能像你们专心搞一门。

    主动地团结进步分子、中间分子、落后分子，主动地搞好同各方面的关系，团结工人阶级、农民阶级、城市小资产阶级和民族资产阶级，消灭帝国主义及一切反动势力!

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在全国工会工作会议举行的宴会上的讲话。
    [2]第六次全国劳动大会于一九四八年八月一日至二十二日在哈尔滨召开。大会讨论了如何进一步巩固和扩大工人阶级的团结，联合全国各阶层人民积极支援人民解放战争，彻底打倒国民党反动统治，建立人民民主专政的新中国等问题，通过了《中国职工运动当前任务的决议》。会议并决定恢复中华全国总工会，通过了《中华全国总工会章程》。
    [3]立三，即李立三，当时任中华全国总工会副主席、党组书记。
    [4]《桥》 ，是东北电影制片厂一九四九年四月拍摄完成的一部故事片 。这部影片讲述了东北解放战争中工人阶级在极端困难条件下修复被破坏的松花江铁桥的事迹。影片中的宋厂长充分依靠群众，发动大家想办法，使遇到的各种困难逐一得到克服。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给阿哈买提江[1]的电报
(一九四九年八月十八日)

新疆伊犁特别区人民政府阿哈买提江先生:

    我国反对帝国主义、封建主义、官僚资本主义及以蒋介石为首的国民党反动统治的人民解放战争，即将取得全中国的胜利。包括全中国各民主党派、各人民团体、人民解放军各野战军、各解放区、国内各少数民族及海外华侨在内的新的全国人民政治协商会议，经过慎重筹备之后，即将在九月内召开全体会议。此届全体会议除制定全国人民政治协商会议组织法、选举自己的全国委员会外，并须制定中华人民共和国中央人民政府组织法，选举中央人民政府委员会。你们多年来的奋斗，是我全中国人民民主革命运动的一部分，随着西北人民解放战争的胜利发展，新疆的全部解放已为期不远，你们的奋斗即将获得最后的成功。我们衷心地欢迎你们派出自己的代表五人前来参加全国人民政治协商会议的全体会议，如蒙同意，请赶于九月上旬到达北平。谨此电达，并希赐复。

    新政治协商会议筹备会主任　毛泽东
    八月十八日　北平

    根据毛泽东修改件刊印。

    注释

    [1]阿哈买提江（一九一四——一九四九），新疆伊犁人。是新疆北部伊犁、塔城、阿勒泰地区人民自治区域的领导人，新疆保卫和平民主同盟中央委员会主席。一九四九年八月二十七日赴北平参加新政协途中，因飞机失事遇难。


给黄炎培[1]的两封信
(一九四九年八月二十四日、二十六日)

    一任之先生:

    民建发言人对白皮书的声明[2]写得极好，这对于民族资产阶级的教育作用当是极大的。民建的这一类文件(生动的、积极的、有原则的、有前途的、有希望的)，当使民建建立自己的主动性，而这种主动性是一个政党必不可少的。此致敬礼!

    毛泽东
    八月二十四日

    二任之先生:

    八月二十四日大示敬悉，很高兴。民建此次声明，不但是对白皮书的，而且说清了民族资产阶级所以存在发展的道理，即建立了理论，因此建立了民建的主动性，极有利于今后的合作。民建办事采用民主方式亦是很好的，很必要的。此种方式，看似缓慢，实则迅速，大家思想弄通了，一致了，以后的事情就好办了。

    谨致祝贺!

    毛泽东
    八月二十六日

    根据手稿刊印。

    注释
    [1]黄炎培（一八七八　——一九六五），字任之，江苏川沙（今属上海市）人。当时是中国民主建国会主要负责人。
    [2]指中国民主建国会在北平的发言人一九四九年八月二十四日发表的驳斥美国白皮书的声明《加强内部团结和警惕，答告美帝好梦做不成》。声明指出：美国国务院发表《美国与中国关系》的白皮书是为了掩盖失败，欺骗人民。白皮书所提的发展“民主个人主义”的好梦是做不成的。中国民族资产阶级和帝国主义基本利益的矛盾决定了它对一切帝国主义（包括美帝国主义在内）的态度，中国民族资产阶级不会变成美帝发展“民主个人主义”的资本或条件。只有新民主主义才是它唯一的光明幸福的道路。


三万以上人口的城市和各县均应召开各界人民代表会议
(一九四九年，八月二十六日)

华东局，并告各局，各野前委:

    未敬[1]电悉。

    (一)你们过去对城市召开各界人民代表会议一项重大问题，没有发出指示，自己亦未在上海执行，故对此事处于被动地位，并因此使城市工作受了相当大的损失。现在你们已在上海开了一次各界代表会议，收到了良好效果，并已于八月二十四日给所属发了指示，你们因此就在此项问题上恢复了主动权。中央看了，极为高兴。除将你们电报转知各局、各野外，现在请你们严催所属三万人口以上的城市，务于九月份一律开一次各界人民代表会议，并一律将开会情形在报纸上公开发表，在广播台上公开广播。不许可有不开的，不许可不公开发表和不做口语广播。借此以使所属三万人口以上城市的党的组织和各界人民代表亲密结合，经过他们去团结各界人民，克服困难，恢复和发展生产，并克服党的领导机关中的许多人只相信少数人的党内干部会议，不相信人民代表会议的官僚主义作风。以后一切三万人以上的城市至少每月开各界人民代表会议一次，每次一天至多二天就够，每次讨论和决定的问题有一个或二个就够。

    (二)各县要开全县各界人民代表会议，其办法照中央最近致华中局并告各局的电报[2]办理。要各省委、区党委、地委负责领导办理，一改过去长期不开各界人民代表会议的不良作风。此项全县各界人民会议，不论新区老区一律举行。新区在占领两三星期后即可举行，无须待乡村农会建立然后举行。举行此项会议的一个重要目的，即是经过此种会议去发动农民群众。

    (三)上述两项请东北局、华北局、山东分局、西北局、华中局、华南分局一律遵照办理。各野前委注意研究和协助。

    中央
    八月二十六日

    根据毛泽东手稿刊印。

    注释
    [1]未敬，即八月二十四日。
    [2]指毛泽东一九四九年八月二十五日为中共中央起草的关于各县均应召开县各界人民代表会议的指示。指示要求新老解放区各县每月或每两月至少召开一次各界人民代表会议，由农会、工会、学生会、文化教育界、工商业界及党政军选派代表参加，讨论全县工作。大县代表二百余人，中县代表一百余人，小县代表数十人，每次二至三天开完。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


必须维持上海，统筹全局
(一九四九年九月二日)

饶漱石[1]同志:

    陈云[2]同志已回，九月二日在中央会议上作了报告。中央同意此次上海会议[3]决定的总方针及许多具体办法。我们必须维持上海，统筹全局。不轻议迁移，不轻议裁员。着重整理税收，以增加收入。三个人的饭五个人匀吃，多余人员设法安插到需要人的岗位上去。自愿和可能迁移的工厂、学校，必须精密筹划到新地后能够维持下去，并有前途，否则不要迁移。对难民的迁移，亦须如此。着重节约那些本来可以减少的开支，但不要减少那些必不可少的开支。着重反对浪费，从这里可以得到一笔很大的钱。封锁在目前时期对于我们极为有利，无论从政治上或经济上看，都是有利的。已裁的二万七千人，是一件大事，已引起很多人不满，应加以处理。其办法是立即加以调查，分别自己有办法生活和自己无办法生活的两类，对于后一类人，应予收回，给以饭吃。现在无事做，也应给以饭吃，维持他们，使他们活下去，否则政治上对我们极为不利。就全局来说，全国养九百万至一千万人是完全有办法的。各级领导人多和党外各界人士接触，如像陈云此次找各界代表人物谈话、你找三个旧职员谈话那样，探听各界气候，将具体问题向他们请教及交换意见，而不是泛泛的交际性的接触。积极利用城市的各界代表会议及各县的全县代表会议，将一切施政中的重大问题逐一提出自己有了准备的想过了的有了办法的问题向会议作报告，并交付讨论，征求他们的意见。此种会议，党员及完全可靠的左翼分子总共超过二分之一，能保证通过我们的意见即够，以便团结大批的中间分子及一部分必须拉拢的右翼分子，使他们向我们靠拢。此种会议，城市最好每月开会一次或三月开会两次，各县似以两月开会一次为宜。新区各县的各界代表会议我们尚无经验，请你考虑选择上海附近一二个县亲自领导，开一二次会试试。以上各点，请以你的意见告我为盼。

    毛泽东
    申江

    根据手稿刊印。

    注释
    [1]饶漱石，当时任中共中央华东局书记。
    [2]陈云（一九○五——　一九九五），江苏青浦（今属上海市）人　。当时受中共中央委托组建中央财经委员会并主持工作。
    [3]上海会议，指陈云受中共中央委托于一九四九年七月二十七日至八月十五日在上海主持召开的财政经济会议。参加的有华东、华北、华中、东北、西北五个地区的财政、金融、贸易部门领导人。会议确定了全力支持解放战争彻底胜利和维持新解放区首先是大城市人民生活的方针，并就统一财政经济、控制市场物价提出了具体措施和步骤。


关于各地召开各界代表会议的指示
(一九四九年九月四日)

各中央局，各分局，各野前委:

    (一)华北局转来察哈尔省委未世电[1]报告该省各界代表会的经验，很值得注意，请加研究。

    (二)经验证明，凡未注意召开各界代表会仍然束缚于党内狭小圈子的，就走了弯路。

    (三)必须反对形式主义，每次会议要有充分准备，要有中心内容，要切切实实讨论工作中存在的为人民所关心的问题，要展开批评和自我批评，要当作一件大事去办，否则将损害党的政治威信。

    (四)在新解放区，各界代表会的开始若干次，代表的产生可以推派和聘请为主，由可靠民众团体的民主选举为辅，以后，即可改为由各团体、各界的民主选举为主，推派和聘请为辅。总以既能保证会议由我党领导，又能养成民主精神为原则。

    (五)二万以上不足三万人的城镇，亦可开各界代表会。

    (六)尚未彻底完成土改的省、县、区三级，均开各级代表会议，乡村开农民代表会议，而以县的各界代表会为中心。

    (七)已完成土改的省、县、区、乡四级，均开人民代表大会，但在开始若干次，亦可开各界代表会议，以为过渡。

    (八)无论是各界代表会议或人民代表大会，党员均不要太多，以能保证通过决议为原则。大体上，党员及可靠左翼分子，略为超过二分之一即够，以便吸收大批中间分子及少数不反动的右翼分子，争取他们向我们靠拢。

    (九)会议之前由党委(市委、县委等)召集代表中的党员开会一次，决定方针。能开党的代表大会或代表会议则更好，但不要每次都如此。

    (十)此电请转发各市、各县，各军、师。

    中央
    九月四日

    根据毛泽东手稿刊印。

    注释

    [1]指中共察哈尔省委一九四九年八月三十一日关于该省各地召开各界代表会议的报告。报告说，张家口解放初期未注意开各界代表会，工作走了弯路，从今年四月至八月，已开各界代表会四次。大同于今年五月初解放后，至今已开会三次。宣化仍未注意开代表会，继续用党内扩大的干部会议去传达和布置工作。已召开的各界代表会议，对于联系城市各界人民，宣传和贯彻党的政策，启发各界人民的积极性，共同建设城市，均起了相应作用。缺点是存在形式主义，准备不足，缺乏中心内容，民主讨论不够。今后要使张家口、大同的代表会提高一步，会议代表的产生改以各团体、各界的民主选举为主，聘请和推派为辅，并注意克服以往的不足。宣化立即着手建立代表会。人口在二万左右的城镇，亦拟建立各界代表会议。各县按照群众基础不同分别建立人民代表大会与各界代表会议。区村两级建立人民代表会或农民代表会。


开好县的各界代表会议
(一九四九年九月七日)

华中局，并告各局，各野:

    八月三十日电悉。同意你们所提关于召开县的各界代表会议的各项意见[1]，并将此电转发各局、各野研究照办。关于召开县的各界代表会问题，自西北局提议后，引起了我们的注意，认为有益无害。而不召开各界代表会，要等到农协在乡村中建立了基础再召开人民代表会议，如一九四八年十二月二日中央复电(载在《政策汇编》)那样，则是很不利的。事实上，县的许多大政方针，例如剿匪、反霸、借粮、征粮、救济灾荒、修理堤坝、推动农民组织起来建立农协、减租减息问题、恢复和发展县范围内的工商业及文化教育问题、推行人民币及县的财政金融问题等，均以召开各界代表会议，经过讨论，取得代表们同意，然后传达推行，比较不开这种会，长期限于党内干部的讨论、传达和推行，要有利得多。县的各界代表会的成分，应包括党、政、军的代表，农民及工人的代表，革命知识分子及妇女的代表，工商业的代表，及若干开明绅士的代表。其中，共产党员及可靠的左翼分子，应超过二分之一，保证决议的通过。中间分子及必须拉拢的少数右翼但不反动的分子，可让其占三分之一左右的数目，以便孤立反动派，利于政令的推行和群众的发动，且可发现问题及发现积极分子。省委、区党委和地委，必须积极帮助各县县委，有计划地有准备地布置和领导此种会议。这是全县性的会议，县城及各区、各乡及县一级机构，均应有代表，在县委领导下，由县政府召开。这是县的会议，至于区、乡，则照你们意见召开区的及乡的农民代表会议，但应吸收革命知识分子参加。其余均照你们意见办理。此种会议，我们尚无经验，请你们注意收集经验，指导各地，并告诉我们。此电请你们及各中央局转发至县一级为盼。

    中央
    九月七日

    根据毛泽东手稿刊印。

    注释

    [1]中共中央华中局在一九四九年八月三十日关于召开县的代表会议问题向中央的请示报告中提出的意见是：一、只由县级召开各界代表会议，区、乡两级可开农代会逐步达到以农代会做基础，吸收其他学生、妇女及少数工商业者、开明士绅（作为民主人士）参加。二、吸收开明士绅应具备以前中央所规定的条件，并经地委一级批准。三、在召开各界代表会议时，较大县城可以城乡合并召开，吸收本城工人代表参加。若无此条件，则只吸收农民（注意吸收手工业工人）代表，不必为了开会去专事组织乡村工人推选代表，以免分散精力。


中国人从此站立起来了[1]
(一九四九年九月二十一日)

    诸位代表先生们，全国人民所渴望的政治协商会议现在开幕了。

    我们的会议包括六百多位代表，代表着全中国所有的民主党派，人民团体，人民解放军，各地区，各民族和国外华侨。这就指明，我们的会议是一个全国人民大团结的会议。

    这种全国人民大团结之所以能够成功，是因为我们战胜了美国帝国主义所援助的国民党反动政府。在三年多的时间内，英勇的世界上少有的中国人民解放军，战胜了美国援助的国民党反动政府所有的数百万军队的进攻，并使自己转入反攻和进攻。现在，数百万人民解放军的野战军已经打到接近台湾，广东，广西，贵州，四川和新疆的地区去了，中国人民的大多数已经获得了解放。在三年多的时间内，全国人民团结起来，援助人民解放军，反对了自己的敌人，取得了基本的胜利。在这个基础上，召开了今天的人民政治协商会议。

    我们的会议之所以称为政治协商会议，是因为三年以前我们曾和蒋介石国民党一道开过一次政治协商会议[2]。那次会议的结果是被蒋介石国民党及其帮凶们破坏了，但是已在人民中留下了不可磨灭的印象。那次会议证明，和帝国主义的走狗蒋介石国民党及其帮凶们一道，是不能解决任何有利于人民的任务的。即使勉强地做了决议也是无益的，一待时机成熟他们就要撕毁一切决议，并以残酷的战争反对人民。那次会议的唯一收获是给了人民以深刻的教育，使人民懂得:和帝国主义的走狗蒋介石国民党及其帮凶们决无妥协的余地，或者是推翻这些敌人，或者是被这些敌人所屠杀和压迫，二者必居其一，其他的道路是没有的。中国人民在中国共产党的领导之下，在三年多的时间内，很快地觉悟起来，并且把自己组织起来，形成了全国规模的反对帝国主义、封建主义、官僚资本主义及其集中的代表者国民党反动政府的统一战线，援助人民解放战争，基本上打倒了国民党反动政府，推翻了帝国主义在中国的统治，恢复了政治协商会议。

    现在的中国人民政治协商会议是在完全新的基础之上召开的，它具有代表全国人民的性质，它获得全国人民的信任和拥护。因此，中国人民政治协商会议宣布自己执行全国人民代表大会的职权。中国人民政治协商会议在自己的议程中将要制定中国人民政治协商会议的组织法，制定中华人民共和国中央人民政府的组织法，制定中国人民政治协商会议的共同纲领，选举中国人民政治协商会议的全国委员会，选举中华人民共和国中央人民政府委员会，制定中华人民共和国的国旗和国徽，决定中华人民共和国国都的所在地以及采取和世界大多数国家一样的年号。

    诸位代表先生们，我们有一个共同的　感觉，这就是我们的工作将写在人类的历史上，它将表明:占人类总数四分之一的中国人从此站立起来了。中国人从来就是一个伟大的勇敢的勤劳的民族，只是在近代是落伍了。这种落伍，完全是被外国帝国主义和本国反动政府所压迫和剥削的结果。一百多年以来，我们的先人以不屈不挠的斗争反对内外压迫者，从来没有停止过，其中包括伟大的中国革命先行者孙中山先生所领导的辛亥革命在内。我们的先人指示我们，叫我们完成他们的遗志。我们现在是这样做了。我们团结起来，以人民解放战争和人民大革命打倒了内外压迫者，宣布中华人民共和国的成立了。我们的民族将从此列入爱好和平自由的世界各民族的大家庭，以勇敢而勤劳的姿态工作着，创造自己的文明和幸福，同时也促进世界的和平和自由。我们的民族将再也不是一个被人侮辱的民族了，我们已经站起来了。我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。

    我们的革命工作还没有完结，人民解放战争和人民革命运动还在向前发展，我们还要继续努力。帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。

    我们的人民民主专政的国家制度是保障人民革命的胜利成果和反对内外敌人的复辟阴谋的有力的武器，我们必须牢牢地掌握这个武器。在国际上，我们必须和一切爱好和平自由的国家和人民团结在一起，首先是和苏联及各新民主国家团结在一起，使我们的保障人民革命胜利成果和反对内外敌人复辟阴谋的斗争不致处于孤立地位。只要我们坚持人民民主专政和团结国际友人，我们就会是永远胜利的。

    人民民主专政和团结国际友人，将使我们的建设工作获得迅速的成功。全国规模的经济建设工作业已摆在我们面前。我们的极好条件是有四万万七千五百万的人口和九百六十万平方公里的国土。我们面前的困难是有的，而且是很多的，但是我们确信:一切困难都将被全国人民的英勇奋斗所战胜。中国人民已经具有战胜困难的极其丰富的经验。如果我们的先人和我们自己能够渡过长期的极端艰难的岁月，战胜了强大的内外反动派，为什么不能在胜利以后建设一个繁荣昌盛的国家呢?只要我们仍然保持艰苦奋斗的作风，只要我们团结一致，只要我们坚持人民民主专政和团结国际友人，我们就能在经济战线上迅速地获得胜利。

    随着经济建设的高潮的到来，不可避免地将要出现一个文化建设的高潮。中国人被人认为不文明的时代已经过去了，我们将以一个具有高度文化的民族出现于世界。

    我们的国防将获得巩固，不允许任何帝国主义者再来侵略我们的国土。在英勇的经过了考验的人民解放军的基础上，我们的人民武装力量必须保存和发展起来。我们将不但有一个强大的陆军，而且有一个强大的空军和一个强大的海军。

    让那些内外反动派在我们面前发抖吧，让他们去说我们这也不行那也不行吧，中国人民的不屈不挠的努力必将稳步地达到自己的目的。

    在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽!

    庆贺人民解放战争和人民革命的胜利!

    庆贺中华人民共和国的成立!

    庆贺中国人民政治协商会议的成功!

    根据一九四九年九月二十二日《人民日报》刊印。

    注释
    [1]这是毛泽东在中国人民政治协商会议第一届全体会议上的开幕词。
    [2]指一九四六年一月十日至三十一日在重庆举行的有国民党、共产党、其他党派和无党派人士代表参加的政治协商会议。这次会议通过了关于政府组织问题、和平建国纲领、关于国民大会问题、关于宪法草案问题、关于军事问题等五项协议。这些协议不久就被国民党蒋介石一一撕毁。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中国人民大团结万岁[1]
(一九四九年九月三十日)

全国同胞们:

    中国人民政治协商会议第一届全体会议业已胜利地完成了自己的任务。

    这次会议，包含了全中国所有的民主党派、人民团体、人民解放军、各地区、各民族、国外华侨和其他爱国民主分子的代表，代表了全国人民的意志，表现了全国人民的空前的大团结。

    这种全国人民的大团结，是中国人民和人民解放军在中国共产党领导之下，经过长期的英勇奋斗，战胜了美帝国主义援助的蒋介石国民党反动政府之后所获得的。一百多年以来，中国人民的先进分子，其中杰出者有如领导辛亥革命的伟大革命家孙中山先生，为了推翻帝国主义和中国反动政府的压迫，领导广大的人民，进行了不断的斗争，百折不挠，再接再厉，到现在，终于达到了目的。当着我们举行会议的时候，中国人民已经战胜了自己的敌人，改变了中国的面貌，建立了中华人民共和国。我们四万万七千五百万中国人现在是站立起来了，我们民族的前途是无限光明的。

    在人民领袖毛泽东主席领导之下，我们的会议齐心一志，按照新民主主义的原则，制定了中国人民政治协商会议组织法，制定了中华人民共和国中央人民政府组织法，制定了中国人民政治协商会议共同纲领，决定了中华人民共和国定都于北京，制定了中华人民共和国的国旗为五星红旗，采用了义勇军进行曲为现时的国歌，决定了中华人民共和国的纪年采用世界公元，选举了中国人民政治协商会议全国委员会，选举了中华人民共和国中央人民政府委员会。中国的历史，从此开辟了一个新的时代。

    全国同胞们，中华人民共和国现已宣告成立，中国人民业已有了自己的中央政府。这个政府将遵照共同纲领在全中国境内实施人民民主专政。它将指挥人民解放军将革命战争进行到底，消灭残余敌军，解放全国领土，完成统一中国的伟大事业。它将领导全国人民克服一切困难，进行大规模的经济建设和文化建设，扫除旧中国所留下来的贫困和愚昧，逐步地改善人民的物质生活和提高人民的文化生活。它将保卫人民的利益，镇压一切反革命分子的阴谋活动。它将加强人民的陆海空军，巩固国防，保卫领土主权完整，反对任何帝国主义国家的侵略。它将联合一切爱好和平自由的国家、民族和人民，首先是联合苏联和各新民主国家，以为自己的盟友，共同反对帝国主义者挑拨战争的阴谋，争取世界的持久和平。

    全国同胞们，我们应当进一步组织起来。我们应当将全中国绝大多数人组织在政治、军事、经济、文化及其他各种组织里，克服旧中国散漫无组织的状态，用伟大的人民群众的集体力量，拥护人民政府和人民解放军，建设独立民主和平统一富强的新中国。

    为人民解放战争和人民革命而牺牲的人民英雄们永垂不朽!

    中国人民大团结万岁!

    中华人民共和国万岁!

    中央人民政府万岁!

    根据一九四九年十月一日《人民日报》刊印。

    注释
    [1]这是毛泽东受中国人民政治协商会议第一届全体会议的委托起草的会议宣言。其中“在人民领袖毛泽东主席领导之下”一句，是会议通过宣言时代表们提议增加的。


人民英雄永垂不朽[1]
(一九四九年九月三十日)

    三年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽!

    三十年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽!

    由此上溯到一千八百四十年，从那时起，为了反对内外敌人，争取民族独立和人民自由幸福，在历次斗争中牺牲的人民英雄们永垂不朽!

    根据一九四九年十月一日《人民日报》刊印。

    注释
    [1]这是毛泽东为人民英雄纪念碑起草的碑文。


目录 5

三军协力解决大别山困难………………………………………1
(一九四八年一月二日)
应向全军施行政策与纪律教育　………………………………4
(一九四八年一月九日)
中原和西北地区的作战部署……………………………………5
(一九四八年一月九日)
对粟裕部在宽大区域机动作战的指示…………………………8
(一九四八年一月十日)
把打击面放在真正的封建剥削阶级范围内　…………………11
(一九四八年一月)
对可以争取的中间派应采取积极争取与合作态度……………15
(一九四八年一月十四日)
征询邓小平对新解放区若干政策问题的意见…………………17
(一九四八年一月十四日)
在西北野战军前委扩大会议上的讲话　………………………19
(一九四八年一月十五日)
边区政权机关不应只代表农民…………………………………33
(一九四八年一月十六日)
新解放区土改斗争策略　………………………………………35
(一九四八年一月二十二日)
对中央一月决定的补充意见……………………………………41
(一九四八年一月二十四日)
南线三军三个月的作战方针……………………………………43
(一九四八年一月二十六日)
转发朱德给中共中央信的批语…………………………………46
(一九四八年一月三十一日)
反对职工运动中的“左”倾冒险主义…………………………48
(一九四八年二月五日)
老区半老区实行土地法应有所不同……………………………50
(一九四八年二月六日)
封闭蒋军在东北加以各个歼灭…………………………………52
(一九四八年二月七日)
中国的社会经济形态、阶级关系和人民民主
革命　……………………………………………………………55
(一九四八年二月十五日)
关于讨论《中共中央关于土地改革中各社会
阶级的划分及其待遇的规定》(草案)的指示　……………64
(一九四八年二月十六日)
新解放区土改斗争策略的运用…………………………………67
(一九四八年二月十七日)
人民的革命力量才是真正的优势………………………………69
(一九四八年二月二十二日)
各地应注意总结城市工作经验…………………………………71
(一九四八年二月二十五日)
政策和经验的关系………………………………………………74
(一九四八年三月六日)
今后不要提倡新式富农的意见是不对的　……………………77
(一九四八年三月八日)
《山西崞县是怎样进行土地改革的》一文按语………………79
(一九四八年三月十二日)
在宽大机动中大量歼灭敌人……………………………………81
(一九四八年三月十四日)
政策和策略是我党我军的生命…………………………………83
(一九四八年三月二十日)
将全国一切可能和必须统一的权力统一于中央………………85
(一九四八年四月十日)
企业管理委员会应有工程师、技师及职员参加　……………88
(一九四八年四月二十六日)
给李济深、沈钧儒的信…………………………………………90
(一九四八年五月一日)
粟裕兵团暂不渡江，集中主力在中原歼敌……………………92
(一九四八年五月五日)
晋绥分局应将工业生产放在领导工作的重要位置……………95
(一九四八年五月十一日)
对知识分子应避免唯成分论的偏向……………………………97
(一九四八年五月二十一日)
关于对外订立有借有还商业性协定问题　……………………99
(一九四八年五月二十八日)
必须以严肃科学态度对待宣传工作……………………………101
(一九四八年六月三日)
多方调动敌人，创造歼敌机会…………………………………102
(一九四八年六月三日)
关于攻打长春的几点考虑………………………………………104
(一九四八年六月七日)
各中央局、分局、前委应向中央报告的事项…………………107
(一九四八年六月二十五日)
变敌人的假和平运动为人民的真和平运动……………………109
(一九四八年七月十八日)
停止攻击长春计划，做好南进作战准备　……………………111
(一九四八年七月二十二日)
复各民主党派与民主人士电……………………………………114
(一九四八年八月一日)
对中间派倒蒋活动应取的策略　………………………………116
(一九四八年八月一日)
攻济打援的初步设想……………………………………………119
(一九四八年八月十二日)
不同意毛泽东主义的提法………………………………………123
(一九四八年八月十五日)
执行报告制度的重要性…………………………………………125
(一九四八年八月二十二日)
党报必须无条件地宣传中央的路线和政策……………………127
(一九四八年八月二十八日)
东北秋季作战重点应放在卫立煌范汉杰系统…………………128
(一九四八年九月五日)
在中共中央政治局会议上的报告和结论………………………131
(一九四八年九月)
济南战役的目的和兵力部署……………………………………151
(一九四八年九月十一日)
战争第三年的歼敌任务…………………………………………153
(一九四八年九月二十四日、二十七日)
举行淮海战役甚为必要…………………………………………157
(一九四八年九月二十五日)
做好淮海战役的准备工作………………………………………159
(一九四八年九月二十八日)
攻占义县、锦州、锦西是东北整个战局的关键………………161
(一九四八年九月二十九日)
力争于十天内外攻取锦州………………………………………164
(一九四八年十月三日)
把作战重点放在锦州锦西方面是正确的………………………166
(一九四八年十月四日)
钳制徐州援敌歼灭黄百韬兵团　………………………………169
(一九四八年十月十四日)
即刻部署全歼廖耀湘兵团………………………………………174
(一九四八年十月二十日)
给刘少奇的信　…………………………………………………177
(一九四八年十月二十六日)
动员一切力量歼灭可能向石家庄进扰之敌……………………178
(一九四八年十月二十六日)
东北解放军正举行全线进攻……………………………………180
(一九四八年十月二十七日)
东北华北部队准备协力夺取平津地区…………………………182
(一九四八年十月三十一日)
中原我军占领南阳　……………………………………………185
(一九四八年十一月五日)
淮海战役第一仗和第二仗的歼敌任务…………………………188
(一九四八年十一月七日)
截断宿蚌路，歼敌于淮河长江以北……………………………191
(一九四八年十一月九日)
再有一年左右时间即可从根本上打倒国民党…………………193
(一九四八年十一月十一日)
淮海战役的作战部署……………………………………………195
(一九四八年十一月十四日)
先以四个纵队夜行晓宿秘密入关　……………………………198
(一九四八年十一月二十日)
必须准备连续作战争取战役全胜　……………………………201
(一九四八年十一月二十三日)
东北大军入关后的作战计划……………………………………205
(一九四八年十一月二十六日)
迅速抓住扭打平张线上之敌……………………………………208
(一九四八年十一月二十七日)
向国民党军黄维兵团的广播讲话　……………………………211
(一九四八年十一月二十七日)
歼灭强敌必须用强攻方法………………………………………215
(一九四八年十二月四日)
准备隔断平津，包围唐山，歼击芦台塘沽之敌………………217
(一九四八年十二月八日)
迅速构筑阻击阵地务使各敌不能逃脱…………………………221
(一九四八年十二月十日)
对今后作战方针的意见…………………………………………224
(一九四八年十二月十二日)
充分注意保护北平工业及重要文化古迹………………………227
(一九四八年十二月十七日)
目前形势和党在一九四九年的任务　…………………………229
(一九四九年一月八日)
给宋庆龄的两封信　……………………………………………237
(一九四九年一月十九日、六月十九日)
热烈祝贺淮海战役胜利结束……………………………………239
(一九四九年一月二十日)
中共发言人就和平谈判问题发表谈话…………………………243
(一九四九年一月二十五日)
不要在约法八章等之外再发任何口号…………………………246
(一九四九年一月二十六日)
北平问题和平解决的基本原因　………………………………249
(一九四九年二月一日)
复李济深等五十六人电…………………………………………253
(一九四九年二月二日)
对部队进行地理常识教育极为重要……………………………255
(一九四九年二月十日)
把南北通船通航通邮诸事当作一件大事去做…………………257
(一九四九年二月十五日)
在中共七届二中全会上的总结　………………………………259
(一九四九年三月十三日)
嘉勉重庆号巡洋舰起义官兵……………………………………270
(一九四九年三月二十四日)
对傅作义通电的复电……………………………………………272
(一九四九年四月二日)
注意吸收自由资产阶级代表参加工作…………………………274
(一九四九年四月七日)
复李宗仁电………………………………………………………276
(一九四九年四月八日)
关于我军渡江时间的考虑………………………………………278
(一九四九年四月十四日)
立脚点应放在谈判破裂用战斗方法渡江上面…………………281
(一九四九年四月十六日)
人民解放军百万大军横渡长江　………………………………283
(一九四九年四月二十二日)
关于稳住汤恩伯及外交对策问题　……………………………285
(一九四九年四月二十八日)
高级领导机关对下级应加强文电指示…………………………287
(一九四九年四月三十日)
占领吴淞嘉兴等地应注意的问题………………………………290
(一九四九年五月六日)
黄华同司徒雷登谈话应注意的问题　…………………………293
(一九四九年五月十日)
对外国军舰轮船进入黄浦江的处理办法………………………296
(一九四九年五月二十日)
关于各野战军的进军部署………………………………………298
(一九四九年五月二十三日)
通报平津接收企业的经验………………………………………301
(一九四九年五月二十六日)
预筹对策防备帝国主义的武装干涉……………………………302
(一九四九年五月二十八日)
依靠群众办好铁路建设事业……………………………………305
(一九四九年七月九日)
采取远距离包围迂回方法追歼白崇禧部………………………308
(一九四九年七月十六日、十七日)
我们是能够克服困难的…………………………………………314
(一九四九年七月三十一日)
争取程潜等站在我们方面有极大的政治作用…………………317
(一九四九年八月六日)
兼取政治方式解决西北地区……………………………………319
(一九四九年八月六日)
同意以中间不动两头平的政策解决河南土地问题　…………324
(一九四九年八月十日)
关于工会工作的方针……………………………………………326
(一九四九年八月十一日)
给阿哈买提江的电报……………………………………………329
(一九四九年八月十八日)
给黄炎培的两封信………………………………………………331
(一九四九年八月二十四日、二十六日)
三万以上人口的城市和各县均应召开各界人民
代表会议…………………………………………………………333
(一九四九年八月二十六日)
必须维持上海，统筹全局　……………………………………335
(一九四九年九月二日)
关于各地召开各界代表会议的指示　…………………………337
(一九四九年九月四日)
开好县的各界代表会议…………………………………………340
(一九四九年九月七日)
中国人从此站立起来了…………………………………………342
(一九四九年九月二十一日)
中国人民大团结万岁……………………………………………347
(一九四九年九月三十日)
人民英雄永垂不朽………………………………………………350
(一九四九年九月三十日)

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目录

中华人民共和国中央人民政府公告
开好县的各界人民代表会议是一件大事
解放西南地区的作战方针
同绥远[1]负责人的谈话
永远保持艰苦奋斗的作风
严重注意攻击金门岛失利的教训
大批培养少数民族干部
必须充分注意召开市县各界人民代表会议
有困难，有办法，有希望[1]
关于土地改革和财经工作[1]
军委关于一九五○年军队参加生产建设工作的指示
抵达莫斯科时的书面演说
渡海作战必须注意的问题[1]
对苏贸易应从统筹全局出发
由西南局担负进军西藏和经营西藏的任务
准备签订新的中苏友好同盟条约
关于恢复中华人民共和国在联合国及安理会的合法权利致联合国电[1]
驳斥艾奇逊的无耻造谣[1]
征询对待富农策略问题的意见
对资本主义工商业的几个政策问题[1]
在中央人民政府委员会第七次会议上的讲话
转变时期力争不要破坏不应当破坏的事物
关于春耕、土改和干部整训工作的意见
如实查报苏南征粮、春耕和救灾情况
省以上各级党委必须经常讨论财经工作[1]
对私营工商业要有所不同、一视同仁[1]
关于土地改革报告的修改[1]
为争取国家财政经济状况的基本好转而斗争[1]
不要四面出击[1]
在全国政协一届二次会议上的讲话
给马叙伦[1]的信
要根治淮河
军委关于在军队中实施文化教育的指示
朝鲜战局和我们的方针[1]
在全国战斗英雄和劳动模范代表会议上的祝词
关于派志愿军入朝参战问题[1]
组成中国人民志愿军的命令
人民解放军必须进入西藏[1]
中国人民志愿军应当和必须入朝参战
中国人民志愿军入朝作战的方针和部署[1]
在稳当可靠的基础上争取一切可能的胜利
坚决站在抗美援朝保家卫国的爱国立场上
解放平壤的两则电讯[1]
中国人民志愿军必须越过三八线[1]作战
给陈叔通[1]的信
关于镇压反革命
朝鲜作战必须作长期打算
为《瞿秋白文集》题词
志愿军要爱护朝鲜的一山一水一草一木[1]
加强城市工作，依靠工人阶级
对东南沿海设防和构筑工事的意见
土改工作应注意的主要之点[1]
土地改革要有秩序分阶段进行
给黄炎培[1]的信
中共中央政治局扩大会议决议要点[1]
大城市必须有计划地修建居民住房
关于志愿军实行轮番作战的方针[1]
组织民主人士参观或参加土改、镇反工作
给李达[1]的信
正确解释对旧人员“包下来”的政策
镇压反革命必须实行党的群众路线[1]
必须重视人民群众来信
应当重视电影《武训传》的讨论[1]
在庆祝签订和平解放西藏办法协议宴会上的讲话
给达赖喇嘛[1]的信
对美英军目前只宜打小歼灭战
停战谈判期间军事上应采取的对策
必须重视卫生、防疫和医疗工作
入藏部队的当前任务和兵力部署
逐步发展农业生产互助合作组织
在全国政协一届三次会议上的讲话
在文学艺术界开展整风学习
关于“三反”、“五反”
实行增产节约，反对贪污、浪费和官僚主义[1]
给西北各族人民抗美援朝代表会议的复电
不要因领导重点转移而放松对土改工作的领导
把农业互助合作当作一件大事去做
半工人阶级也是领导阶级的提法必须改正[1]
关于试办集体农庄的意见
元旦祝词[1]
军委关于部队集体转业的命令[1]
关于西藏工作的方针
有关西藏的重要问题由中央处理
现阶段国内的主要矛盾[1]
干部子弟学校应逐步废除[1]
对军事学院第一期毕业学员的训词[1]
给黄炎培[1]的信
接见西藏致敬团代表谈话的要点[1]
必须切实解决农民负担过重问题
对民主同盟工作的意见[1]
祝贺中国人民志愿军的重大胜利
准备一切必要条件，坚决粉碎敌人登陆冒险
加强防备，粉碎国民党军对福建沿海的进攻
党对政府工作的领导责任[1]
反对官僚主义、命令主义和违法乱纪
关于召开全国人民代表大会的几点说明[1]
在全国政协一届四次会议闭幕会上的讲话
批判大汉族主义[1]
解决区乡工作中的“五多”问题
正确对待单干农民[1]
青年团的工作要照顾青年的特点[1]
关于国家资本主义经济[1]
坚决制止滥发统计报表
在中央政治局扩大会议上的讲话
改造资本主义工商业的必经之路[1]
粮食统购统销问题[1]
关于农业互助合作的两次谈话[1]
关于重要土特产和副食品的经营问题
接见西藏国庆观礼团、参观团代表的谈话[1]
建设一支强大的海军[1]
革命的转变和党在过渡时期的总路线[1]
关于召开七届四中全会的建议
宪法起草工作计划
给石城乡党支部、乡政府的信
关于中华人民共和国宪法草案[1]
同一切愿意和平的国家团结合作[1]
同英国工党代表团的谈话
关于辛亥革命的评价[1]
为建设一个伟大的社会主义国家而奋斗[1]
关于《红楼梦》研究问题的信[1]
在国防委员会第一次会议上的讲话
同印度总理尼赫鲁的四次谈话
同缅甸总理吴努的谈话
关于政协的性质和任务[1]
在中国共产党全国代表会议上的讲话
同印尼总理沙斯特罗阿米佐约的谈话
调查粮食征购和供销情况的通知
关于农业合作化问题[1]
关于依靠贫农巩固地团结中农问题
《中国农村的社会主义高潮》按语选[1]
农业合作化的全面规划和加强领导问题[1]
同日本国会议员访华团的谈话
工商业者要掌握自已的命运[1]
在资本主义工商业社会主义改造问题座谈会上的讲话
农业合作社要有计划地发展和整顿
征询对农业十七条的意见[1]
接见泰国经济文化代表团的谈话
目录 6


中华人民共和国中央人民政府公告
(一九四九年十月一日)

    自蒋介石国民党反动政府背叛祖国，勾结帝国主义，发动反革命战争以来，全国人民处于水深火热的情况之中。幸赖我人民解放军在全国人民援助之下，为保卫祖国的领土主权，为保卫人民的生命财产，为解除人民的痛苦和争取人民的权利，奋不顾身，英勇作战，得以消灭反动军队，推翻国民政府的反动统治。现在人民解放战争业已取得基本的胜利，全国大多数人民业已获得解放。在此基础之上，由全国各民主党派、各人民团体、人民解放军、各地区、各民族、国外华侨及其他爱国民主分子的代表们所组成的中国人民政治协商会议第一届全体会议业已集会，代表全国人民的意志，制定了中华人民共和国中央人民政府组织法，选举了毛泽东为中央人民政府主席，朱德、刘少奇、宋庆龄、李济深、张澜、高岗为副主席，陈毅、贺龙、李立三、林伯渠、叶剑英、何香凝、林彪、彭德怀、刘伯承、吴玉章、徐向前、彭真、薄一波、聂荣臻、周恩来、董必武、赛福鼎、饶漱石、陈嘉庚、罗荣桓、邓子恢、乌兰夫、徐特立、蔡畅、刘格平、马寅初、陈云、康生、林枫、马叙伦、郭沫若、张云逸、邓小平、高崇民、沈钧儒、沈雁冰、陈叔通、司徒美堂、李锡九、黄炎培、蔡廷锴、习仲勋、彭泽民、张治中、傅作义、李烛尘、李章达、章伯钧、程潜、张奚若、陈铭枢、谭平山、张难先、柳亚子、张东荪、龙云为委员，组成中央人民政府委员会，宣告中华人民共和国的成立，并决定北京为中华人民共和国的首都。中华人民共和国中央人民政府委员会于本日在首都就职，一致决议:宣告中华人民共和国中央人民政府的成立，接受中国人民政治协商会议共同纲领为本政府的施政方针，互选林伯渠为中央人民政府委员会秘书长，任命周恩来为中央人民政府政务院总理兼外交部部长，毛泽东为中央人民政府人民革命军事委员会主席，朱德为人民解放军总司令，沈钧儒为中央人民政府最高人民法院院长，罗荣桓为中央人民政府最高人民检察署检察长，并责成他们从速组成各项政府机关，推行各项政府工作。同时决议:向各国政府宣布，本政府为代表中华人民共和国全国人民的唯一合法政府。凡愿遵守平等、互利及互相尊重领土主权等项原则的任何外国政府，本政府均愿与之建立外交关系。特此公告。

    中华人民共和国中央人民政府主席毛泽东
    一九四九年十月一日根据

    一九四九年十月二日《人民日报》刊印。


开好县的各界人民代表会议是一件大事
(一九四九年十月十三日)

德怀、仲勋[1]，林彪、子恢[2]，剑英、方方[3]，小平、伯承、贺龙[4]，一波、澜涛[5]，高岗、富春、林枫[6]，康生[7]:

    据饶漱石[8]同志十月十一日电称，“我们选择上海附近松江县，创造召开全县各界人民代表会议的经验。此种会议，已于九月三十日举行。我曾赶往参加，并作报告。会议结果良好。经过各界代表的热烈讨论和辩论后，成立了减租减息、合理负担、处理劳资纠纷等实施办法。对党内党外，教育意义均甚大。证明，在各县召集各界人民代表会议，不但有迫切需要，而且有充分可能。会议经过和经验，拟全部在《解放日报》上发表。计:(一)我在会议上的报告，关于减租减息、合理负担及工商业政策问题。(已在十月六日《解放日报》上发表)(二)松江县各界人民代表会议报道。(三)县委书记关于松江工作与任务的报告摘要。(四)介绍松江全县各界人民代表会议的经验(拟用《解放日报》社论发表)。上述各件，已于今日由新华社发给中央。如仍需由内部专门总结报告，请电示办理”等语。上述文件俟收到后即由新华总社广播，你们可以在报纸上看到。你们看了松江县的经验后，请即通令所属一律仿照办理。这是一件大事。如果一千几百个县都能开起全县代表大会来，并能开得好，那就会对于我党联系数万万人民的工作，对于使党内外广大干部获得教育，都是极重要的。务望仿照办理，抓紧去做。并请你们选择一个县，亲自出席，取得经验，指导所属。

    毛泽东
    十月十三日

    根据手稿刊印。

    注释
    [1]德怀，即彭德怀（一八九八——一九七四），湖南湘潭人，当时任中共中央西北局第一书记。仲勋，即习仲勋，一九一三年生，陕西富平人，当时任中共中央西北局书记。
    [2]林彪（一九○七——一九七一），湖北黄冈人，当时任中共中央华中局第一书记。子恢，即邓子恢（一八九六——一九七二），福建龙岩人，当时任中共中央华中局第三书记。
    [3]剑英，即叶剑英（一八九七——一九八六），广东梅县人，当时任中共中央华南分局第一书记。方方（一九○四——一九七一），广东普宁人，当时任中共中央华南分局第三书记。
    [4]小平，即邓小平（一九○四——一九九七），四川广安人，当时任中共中央西南局第一书记。伯承，即刘伯承（一八九二——一九八六），四川开县人，当时任中共中央西南局第二书记。贺龙（一八九六——一九六九），湖南桑植人，一九四九年八月被任命为中共中央西南局第三书记这时仍在西北，尚未到职。
    [5]一波，即薄一波，一九○八年生，山西定襄人，当时任中共中央华北局　第一书记。澜涛，即刘澜涛（一九一○——一九九七），陕西米脂人，当时任中共中央华北局第三书记。
    [6]高岗（一九○五——一九五四），陕西横山人，当时任中共中央东北局书记。富春，即李富春（一九○○——一九七五），湖南长沙人，当时任中共中央东北局副书记。林枫（一九○六——一九七七），黑龙江望奎人，当时任中共中央东北局副书记。
    [7]康生（一八九八——一九七五），山东胶南人。当时任中共中央山东分局书记。
    [8]饶漱石（一九○三——一九七五），江西临川人。当时任中共中央华东局第一书记。


解放西南地区的作战方针
(一九四九年十月十九日)

林彪[1]同志，并告叶、陈[2]:

    十八日十二时电[3]悉。(一)你们准备先以大迂回抄断敌退云南之路，这一计划是很好的。(二)西南重心是四川，我二野主力必须于十二月占领叙府[4]、泸州、重庆一带，贺[5]率十八兵团则于一月占领成都一带，并迅速扩占全川，布置明年春耕，方有利于生产建设。因此，不论白崇禧[6]是否退云南，我三、五两兵团只准备以一个军(即十八军)进占贵阳，并经营贵州；其余五个军、两个兵团部及二野直属队，均由湘西分路直取叙、泸、渝(留一部于遵义一带)，务于十二月达到该地区，设立西南军政委员会，统筹西南全局。否则一百五十万人的财经问题将陷于极大困境。这里所说的一百五十万人，是指我军六十万人(其中二野全军五十万人，贺部十万人)，张群[7]所属国民党川、滇、黔、康[8]四省军政人员据说有九十万人，主要是在四川。(三)根据你所说的大迂回方案，估计白崇禧部可能有一半或更多被我歼灭于广西境内，退到云南去的或者不很多。现在假定白匪主力退至云南，加上贵州之敌亦退至云南，加上云南卢汉[9]等部，共有敌军十五万人左右，我仍应只以陈赓兵团十万人，加上地方游击部队(据说有二万余人)去对付，方有主动。因为路远粮缺，往返不易，如去两个兵团(二十万人)，有陷入困境之虞。估计陈赓以十万人入云南，采取各个歼敌方法是可以解决问题的，不过时间略为延长些罢了。(四)请根据上述方针进行部署。(五)刘、邓[10]于明日或后日由京经汉赴湘，指挥二野向四川进军。三、五两兵团，请令其补齐棉衣，进至湘黔边境待命。

    毛泽东
    酉皓

    根据手稿刊印。

    注释
    [1]林彪，当时任中国人民解放军第四野战军司令员、华中军区司令员。
    [2]叶，指叶剑英，当时任中国人民解放军广东军区司令员兼政治委员。陈，指陈赓（一九○三——一九六一），湖南湘乡人，当时任中国人民解放军第四兵团司令员兼政治委员。
    [3]指林彪等一九四九年十月十八日十二时给中共中央军委的电报。电报说：一、关于广西作战我们准备以围剿与长追的办法，争取歼敌于果德、南宁以东地区。目前，桂林、全州以东以北，敌我相距较远，我正面部队估计已甚难抓住和抑留敌人。因此，拟先以大迂回抄断敌退云南之路。二、如估计两广之敌、通四川之敌皆可能向云南退却，则我二野部队是否可以五兵团先占昆明，以三兵团占贵阳，夺取敌之后方，分割与隔断敌人，然后二野由昆明再向北解决四川问题为好。
    [4]叙府，今四川宜宾。
    [5]贺，指贺龙，一九四九年十月被任命为中国人民解放军西南军区司令员，这时仍在西北，尚未到职。
    [6]白崇禧（一八九三——一九六六），广西桂林人。一九四九年四月被任命为国民党政府华中军政长官公署长官。
    [7]张群（一八八九——一九九○），四川华阳（今属双流）人。一九四九年四月被任命为国民党政府西南军政长官公署长官。
    [8]康，指西康省，一九五五年撤销，原辖区划归四川省。
    [9]卢汉（一八九五——一九七四），云南昭通人。当时任国民党云南省政府主席、国民党军云南绥靖公署主任。一九四九年十二月九日率部在昆明起义。
    [10]刘，指刘伯承，当时任中国人民解放军第二野战军司令员。邓，指邓小平，当时任中国人民解放军第二野战军政治委员。


同绥远[1]负责人的谈话
(一九四九年十月二十四日)

    绥远和平解放谈了大半年，现在才实现第一步，董其武[2]他们九月十九日已发了起义通电，我和朱总司令也发了回电[3]。现在要走第二步，就是实现合作。这一步很重要。要坚决执行中央的这个电报，这是党对绥远的基本方针，不但要求他们执行，共产党更要执行。

    绥远属内蒙古区域自治的范围，省下面要成立盟人民政府委员会。关于伊克昭盟，华北局要与西北局商议，取得他们的同意，划归绥远领导[4]，伊盟政府驻地可在东胜或别处。乌兰察布盟也要成立盟人民政府委员会。伊、乌两盟都设立军分区。两盟的蒙族和汉族都要有人参加政府委员会，这也要同他们商议。

    绥远要成立军政委员会。军政委员会直属中央领导，省政府、军区归军政委员会领导。由傅作义[5]任主任，乌兰夫[6]任副主任，统一领导绥远的军事、政治、经济和文化教育。傅作义要负主要责任，因为他管辖的地区人多，有一百二十万人口，绥东解放区只有八十万人口；军队也是他的多。军区也要统一起来，由傅作义任司令员，乌兰夫、姚喆[7]任副司令员，薄一波[8]任政治委员。傅先生可再提名别的副司令员和军政委员会副主任。政府由董其武任省主席，奎璧[9]任副主席。政府也是统一战线的，一定要合作好。你们要使同志们了解这种合作的必要性和意义所在，有什么好处，原因在哪里。应当说，一切都是为了人民的利益。打仗，是为人民求解放；和平解放，团结改造，也是为了人民的利益。你们回去开个党代会或干部会，薄一波去一趟，讲一个来钟头，花几天时间，让同志们把这个问题讨论透。这是统一战线问题，傅先生也要做工作。

    对绥远起义人员实行团结改造的方针早已定下来了，实际工作就按傅先生提出的四个原则三个步骤[10]去进行，工作要有步骤地开展，做出更大成绩来给全国看。要合作把事情办好。双方过去是敌人，现在成了朋友。当然，合作后也要估计到可能发生一些问题，还要经过艰苦的工作与斗争。一年能办到算好，否则可以用两年。没有战争了，有些事情不能进行得很快，快了就会出毛病。要先做思想改造工作，后改革旧制度，有步骤地达到目的。原则问题中央电报上已经讲过:团结一致，力求进步，改革旧制度，实行新政策，为建设人民的新绥远而奋斗。军队现在暂不变动，待条件成熟再按解放军制度整编。这个问题在党内要特别讲清楚，争取一年达到目的，但也不能性急。蒋介石统治了二十二年都没有弄好，我们一年完成还不算好吗?

    部队要组织生产，生产也是作战。干部要参加生产指挥和劳动。劳动可以改造思想，改造人。战士看到干部也挖地，官兵关系就可以改善，这就是政治工作。政府工作人员可以在业余时间搞生产，每天劳动一二个小时，主要是种菜、养猪。

    我们对起义人员的方针是又团结又改造。只有团结，没有改造不行。反动阶级、反革命分子的阴谋破坏活动是不会罢休的，他们还要同我们作拼死的斗争，这种斗争的时间还会很长，绝不能麻痹。过去是敌人，现在成了朋友，这是有条件的。凡愿意同我们合作与可能争取同我们合作的人，都要耐心帮助、教育、改造，很好地同他们合作，从改造中逐步肃清过去反动派的一切遗迹和对他们的政治影响，以马列主义思想代替国民党的反动思想。对那些坚决反对改造和破坏改造的反革命分子与特务，必须打击与镇压。要争取团结多数，他们内部也一样是两头小、中间大，思想激进的可以鼓励，进步缓慢的可以等待。对基本方针要拥护，但允许有差异。对他们不能用粗暴的方法，不能下大雨，要像下小雨一样才能渗透进去。要按照他们的具体情况和能够接受的程度进行思想政治教育，不能强迫灌注。

    关于政治工作人员，师以下暂时不派。对派去的同志要进行教育，要他们注意研究情况，了解别人的心理，懂得新的工作方法，使这些干部去后不致发生问题。要使他们知道，如果搞不好是会被别人赶出来的，即使不被赶出来，你站不住，也是要出来的。我们在接收石家庄的工厂时就有教训。我们派去的干部不能在业务上给予帮助，又不作具体调查研究，只是大讲了三天反帝反国民党的大道理，讲完了又没有新的，人家就不愿意听，不赞成你。他们后来重新当学生，和工人一起学习、劳动，调查研究，开展对敌斗争，业务上成为内行，才成了工人的贴心人，谈话别人也爱听了。我们有许多同志，对新情况、新事物不作调查研究，自己又不懂得，就在那里办事，不懂货就不识货，这怎么能办好事情呢?对新部队也一样，你不了解情况，还是用老办法不行。派去的人要有充分的精神准备，要估计到可能闹别扭。事实上，双方都在观察，看对方对自己怎么样。那边情况比较复杂，不但人是旧社会出来的，还有国民党特务隐藏在群众中，北平和平解放时又有一万二千军官回到绥远，他们没有起好的影响，在那里做了“政治工作”。这值得我们检讨，过去没有把这件事办好，是因为在一种敌对的情绪下，没有把他们当同志看。共产党这次派去的同志要表示态度，承认我们过去工作没有做好。我也在做工作给同志们看，使我们今后同他们合作得好。最近归绥方面的学习高潮，证明可以用合作的方法改造这些人，团结他们。在这方面，傅先生也要担负责任，采取友好态度。我们的同志去了，一定要采取友好态度，不能排挤他们；你排挤他们，他们不信任你就是有道理的。那一万二千人也要使他们感到与共产党合作有好处，新政策好，思想能进步，生活有保证并能改善。如果达不到这个要求，我们的工作就算失败了。要使绥远二百万人民，十万军队、干部都感到合作有好结果，会比过去更好，这样他们才相信我们。如果只停留在口头上，他们就会不满。总之，做好事，不做坏事，他们就会欢迎，这一条一天天地得到了证明。双方加重责任，双方做好工作，就能解决问题。傅先生到归绥走一趟起了作用，你可以做给他们看，这样对人民有利，将来可以造就出很多好干部。当然，共产党的责任更大。我们派去的人，他们见了会精神紧张起来，比如怀疑共产党是不是讲理，看不看得起人，是不是挤得人站不住，没处去，没饭吃，没法生活，没有工作岗位。你们要做好工作给人家看，使他们政治上进步，生活上有保证，发展有前途，这样才感觉我们好，才能佩服我们。切不能采用国民党特务的那套办法。

    和平改造是可能实现的，现在有这个条件，应当有信心。我们有三百万党员、四百万军队、四亿人民作保证，还怕不成功吗?归绥方面也要有信心，看到前途。过去我们研究绥远问题，就认为有可能和平解决，对这一点是有信心的；但是用和平方法能不能都顺利解决，还存有疑问。现在事实已经证明能行。傅先生去归绥时，也有人怀疑，怕没有前途，只要有前途他们就愿意合作。你们要特别注意，人家就是怕没有前途。北平和平解决后，我们就手软了，认为对绥远不好再用兵打了，于是出现了绥远的和平解放。但这是第一步，第二步是和平合作问题。现在形势很好，全国快解放了，归绥方面也在学习马列主义。你们去了还有一个互相观察的时期，你们说话要兑现，不能骗人。共产党去了，如果做的同说的不一样，就跟国民党一样了，先甜后辣，别人会说我们学了蒋介石“好话说尽，坏事做绝”，傅先生也会失信于人。所以第二步、第三步、第四步要同人家越搞越好，使他们相信我们。特务也要给饭吃。新政协各方面的人都有，没有人说开得不好的，主要是工作小心谨慎，与人协商，与人为善。新政协给全国做了一个榜样。

    现在共产党成了全国性的大党，又有了政协全国委员会，我当主席有责任使各个方面都有利，使别的党派也有利，否则会引起不满，会被人骂，甚至会被推翻。绥远也一样要注意，归绥就有两个“党”，我们的与傅先生的。军政委员会就架在这个矛盾之上，要处理好。现在全国都在执行统一战线，华中、华南的政府也一样是统一战线的政府。农村和城市的情况不同，没有别的党派参加政府，但也有非党干部。没有非党干部参加政府就会出毛病。共产党要永远与非党人士合作，这样就不容易做坏事和发生官僚主义。苏联也是共产党与非党合作，《真理报》说，政府干部中党员占四分之三，其他是非党干部。中国永远是党与非党的联盟，长期合作。双方要把干部都当成自己的干部看，打破关门主义。关门主义过去是有的，“三怕”的说法就是证明。没有统一战线，革命不能胜利，胜利了也不能巩固。搞统一战线哪能怕麻烦，怕捣乱，怕人家吃了你的饭?切不可叶公好龙[11]。长征二万五千里不是因为有统一战线，而是因为太纯洁。这次政府的名单中，共产党人和进步人士还是一半一半好，要搞五湖四海。别人在民主革命困难时期拥护共产党，为我们说过好话，帮过忙，我们胜利了不能不要人家。傅先生交出了北平，解决绥远问题就要有所不同。这证明我们的政策正确，今后还将继续证明这一点。

    中国已归人民，一草一木都是人民的，任何事情我们都要负责并且管理好，不能像踢皮球那样送给别人去。国民党的一千万党、政、军人员我们也要包起来，包括绥远的在内，特务也要管好，使所有的人都有出路。没有这一条不行，眼睛里只看到绥东解放区八十万人民就会弄错事情。湖南有十万失业军政人员和广大的孤寡没有人管，如果只管共产党的孤寡就会出乱子，那就不是大禹治水，而是伯鲧治水了[12]。因此要统筹全局，要使干部懂得一有前途，二顾全局。用和平方法改造过来，也会有不愉快的事，要经过曲折与激烈的斗争才能实现。抗战初期，蒋介石认为共产党是政治问题，想用“溶共”的方法来解决我们，却不知道我们是不怕火的真金，越溶越强大，最后把蒋家天下夺过来，为人民所有。新政协讨论通过我们提出的《共同纲领》，是我们同资产阶级直接交锋的开始。资本家想要我们只搞农业，由他们搞工商业和交通运输，这怎么行?我们不但要学会搞政治斗争，还要学会搞经济工作，这是一个战略问题。

    绥远组织政府，也要用协商的办法，互相打通思想，这样做事快得多。不同意的先不要办，即使同意，也要看是心里愿意还是嘴上愿意，若勉强就缓办。军队也要协商。这是中国的特点。上面要得到傅先生同意，下面要得到干部们同意。特别是军队，不同意就办，最容易出乱子。你们对党外同志要当成自己人看待，同他们长期合作。这回工作若做好了，对双方的干部都是一大进步。这是过去我们从未做过的，要用新的方法去做，要用心。问题摆在面前，要我们去好好工作。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]绥远，指绥远省，当时辖区为今内蒙古自治区乌兰察布盟、伊克昭盟、巴彦淖尔盟东部及呼和浩特市、包头市等地，一九五四年撤销。
    [2]董其武（一八九九——一九八九），山西河津人。原任国民党绥远省政府主席、国民党政府西北军政长官公署副长官。一九四九年五月二十八日派代表与华北人民政府主席董必武签订《绥远和平协议》。九月十九日，率军政各界和蒙、汉各族代表在归绥（今呼和浩特市）通　电起义。
    [3]一九四九年九月十九日，董其武率部通电起义，九月二十日，毛泽东主席、朱德总司令复电，说：“看了你们九月十九日的声明，你们的立场是正确的。自从傅作义将军领导北平和平解放后，人民表示欢迎，反动派表示反对。反动派还企图破坏绥远军民和平解放的努力，但是终归失败，你们已经率部起义，脱离反动派，站在人民方面了。希望你们团结一致，力求进步，改革旧制度，实行新政策，为建设人民的新绥远而奋斗。”
    [4]伊克昭盟的工作，在抗日战争和解放战争时期，由中共中央西北局直接或间接领导。绥远和平解放后，经中共中央华北局与西北局商定，划归华北的绥远省领导。
    [5]傅作义（一八九五——一九七四），山西荣河县安昌村（今属临猗）人。原任国民党军华北“剿总”总司令，一九四九年一月率部接受中国人民解放军的和平改编，对北平和绥远的和平解放作出了贡献。当时任中央人民政府委员。
    [6]乌兰夫（一九○六——一九八八），内蒙古土默特左旗人。当时任中共内蒙古自治区委书记、内蒙古自治区人民政府主席。
    [7]姚喆（一九○六——一九七九），湖南邵阳人。当时任中国人民解放军绥远军区副司令员。
    [8]薄一波，当时任中共中央华北局第一书记、中国人民解放军华北军区政治委员。
    [9]奎璧（一九○三——一九八六），内蒙古土默特左旗人。当时任中共内蒙古自治区委副书记，后任绥远省人民政府副主席。
    [10]傅作义提出的四个原则是：一、坚持团结；二、肃清特务；三、纪律要整顿；四、军队要改编为人民解放军。三个步骤是：一、彻底实现解放区化与解放军化，同国民党反动政权完全脱离关系；二、恢复交通；三、解放军派干部去进行思想改造。
    [11]叶公好龙，出自汉朝刘向《新序·杂事》。这里是用以比喻口头上拥护统一战线，实际上又害怕搞统一战线。
    [12]大禹、伯鲧，都是传说中的中国古代部落首领。鲧为禹之父。他们先后奉尧、舜之命治水。鲧采用筑堤堵水的方法未能治平水患，禹改用疏通江河、兴修沟渠的办法治理洪水获得成功。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


永远保持艰苦奋斗的作风
(一九四九年十月二十六日)

延安的同志们和陕甘宁边区的同胞们:

    接到你们的贺函，使我十分愉快和感谢。延安和陕甘宁边区，从一九三六年到一九四八年，曾经是中共中央的所在地，曾经是中国人民解放斗争的总后方。延安和陕甘宁边区的人民对于全国人民是有伟大贡献的。我庆祝延安和陕甘宁边区的人民继续团结一致，迅速恢复战争的创伤，发展经济建设和文化建设。我并且希望，全国一切革命工作人员永远保持过去十余年间在延安和陕甘宁边区的工作人员中所具有的艰苦奋斗的作风。

    毛泽东
    一九四九年十月二十六日

   根据一九四九年十月二十七日《人民日报》刊印。


严重注意攻击金门岛失利的教训
(一九四九年十月二十九日)

各野战军前委、各大军区:

    据第三野战军粟裕、袁仲贤、周骏鸣[1]三同志十月二十八日致第十兵团叶、陈[2]及福建省委电称，十月“二十七日八时电悉。你们以三个团登陆金门岛，与敌三个军激战两昼夜，后援不继，致全部壮烈牺牲，甚为痛惜。查此次损失，为解放战争以来之最大者。其主要原因，为轻敌与急躁所致。当你们前次部署攻击厦门之同时，拟以一个师攻占金门，即为轻敌与急躁表现。当时，我们曾电你们，应先集中力量，攻占厦门，而后再转移兵力攻占金门，不可分散力量。但未引起你们深刻注意，致有此失。除希将此次经验教训深加检讨外，仍希鼓励士气，继续努力，充分准备，周密部署，须有绝对把握时，再行发起攻击。并请福建省委，用大力为该军解决船只及其他战勤问题。至失散人员，仍望设法继续收容”等语，特为转达，请即转告各兵团及各军负责同志，引起严重注意。当此整个解放战争结束之期已不在远的时候，各级领导干部中主要是军以上领导干部中容易发生轻敌思想及急躁情绪，必须以金门岛事件引为深戒。对于尚在作战的兵团进行教育，务必力戒轻敌急躁，稳步地有计划地歼灭残敌，解放全国，是为至要。军委

    十月二十九日

    根据毛泽东手稿刊印。

    注释

    [1]粟裕（一九○七——一九八四），湖南会同人，当时任中国人民解放军第三野战军副司令员。袁仲贤（一九○四——一九五七），湖南长沙人，当时任中国人民解放军第三野战军代参谋长。周骏鸣，一九○二年生，河南确山人，当时任中国人民解放军第三野战军副参谋长。
    [2]叶，指叶飞（一九一四——一九九九），福建南安人，当时任中国人民解放军第十兵团司令员。陈，指陈庆先（一九○八——一九八四），湖北黄陂人，当时任中国人民解放军第十兵团参谋长。


大批培养少数民族干部
(一九四九年十一月十四日)

德怀[1]同志，西北局:

    (一)据青海省委迭次反映，马[2]匪余党，在许多地方煽动群众，组织反抗。此次兰州会议[3]上请予以严重注视。除大力剿匪，省委、地委、县委集中注意做艰苦的群众工作，在一切工作中坚持民族平等和民族团结政策外，各级政权机关均应按各民族人口多少，分配名额，大量吸收回族及其他少数民族能够和我们合作的人参加政府工作。在目前时期应一律组织联合政府，即统一战线政府。在这种合作中大批培养少数民族干部。此外，青海、甘肃、新疆、宁夏、陕西各省省委及一切有少数民族存在地方的地委，都应开办少数民族干部训练班，或干部训练学校。请你们注意这一点，要彻底解决民族问题，完全孤立民族反动派，没有大批从少数民族出身的共产主义干部，是不可能的。(二)西北局诸同志是否已到兰州，你们的会议何日开始?此次会议议程甚多，恐须开会一星期左右。今后西北政治中心定于何处，西安还是兰州，亦须有所决定。望以主要议程见告。(三)请令王震[4]台和我们通报。

    毛泽东
    十一月十四日

    根据手稿刊印。

    注释
    [1]德怀，即彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员兼政治委员。
    [2]马，指马步芳（一九○三——一九七五），甘肃临夏人。曾任国民党政府西北军政长官公署长官、青海省政府主席。
    [3]指一九四九年十一月在兰州召开的中共中央西北局扩大会议。
    [4]王震（一九○八——一九九三），湖南浏阳人。当时任中共中央新疆分局书记、中国人民解放军第一兵团司令员兼政治委员。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


必须充分注意召开市县各界人民代表会议
(一九四九年十一月二十七日)

华南分局，并告华中局、林彪[1]同志、江西省委、湖南省委，及华东局、西北局:

    十一月二十五日电悉。(一)同意你们所提广州市第一次各界人民代表会议的名额分配及议事日程。(二)你们必须充分注意广东全省市的县的各界人民代表会议的召开，各市各县均应召开。你们必须将这种市的县的各界人民代表会议看成是团结各界人民，动员群众完成剿匪反霸，肃清特务，减租减息，征税征粮，恢复与发展生产，恢复与发展文化教育直至完成土地改革的极重要的工具，一律每三个月召开一次。(三)湖南、江西、湖北、河南四省市县各界人民代表会议(县各界人民代表会议开会之前必须召开县的农民代表会议，由这个会议选举出席县各界代表会议的农民代表)，华中局及四省省委必须充分注意给予指导，按时召开，总结经验，交流经验。(四)一九五○年上半年(春季或夏季)，河南、湖北、湖南、江西、广东五省必须召开第一次全省农民代表会议及全省各界人民代表会议。(五)上述(二)(三)(四)项，请华东局、西北局注意照办。

    中央
    十一月二十七日

    根据毛泽东手稿刊印。

    注释[1]林彪，当时任中共中央华中局第一书记。


有困难，有办法，有希望[1]
(一九四九年十二月二日)

    国家的预算是一个重大的问题，里面反映着整个国家的政策，因为它规定政府活动的范围和方向。举例说，概算草案中关于养活所有旧军队和旧公教人员的问题，这就是政策问题。人民政府在这个问题上应该采取负责的态度，只有这样才是对人民有利的。

    我们的情况概括地说来就是:有困难的，有办法的，有希望的。我们的财政情况是有困难的，我们必须要向人民说明我们的困难所在，不要隐瞒这种困难。但是我们同时也必须向人民说明，我们确实有办法克服困难。我们既然有办法克服困难，我们的事业就是有希望的，我们的前途是光明的。我们的情况会一年比一年好起来，估计明年要比今年好。在三年五年的时间内，我们的经济事业可以完全恢复；在十年八年的时间内，我们的经济就可以得到巨大的发展。

    根据一九四九年十二月四日《人民日报》刊印。

    注释
    [1]这是毛泽东在中央人民政府委员会第四次会议上讲话的要点。


关于土地改革和财经工作[1]
(一九四九年十二月四日)

    河南可于今年冬开始进行分配土地工作，明年可望初步完成。苏、浙、皖、鄂、湘、赣六省，可能还有广东，则须于明冬开始进行，后年可望初步完成。至于全部完成，则至少还需要一年。这是中国人民民主革命继军事斗争以后的第二场决战。因为这次土地改革工作是在与资产阶级合作的条件下进行的，同以前在战争期间与资产阶级隔绝的情况下进行是不同的，所以需要更加谨慎，领导机关要掌握得很紧，随时了解情况，纠正偏向，以求少犯错误。土地改革将对地主和对富农分为两个阶段有好处，便于保护中农。

    财政经济工作已成为中央和中央局的主要议程，应该认真研究财政经济问题，并进行适时的宣传，使人民了解情况和政策。有几个政策上的问题是二中全会已经确定了的[2]，但是有些地方仍然缺乏明确的认识。在城乡关系中，哪一个是中心呢?从有城市的时候起，城市就是中心。城市的手工业，对于农业来说也是一种进步，工业更不待说。在工商关系中，应当工业是中心，因为工业是生产价值的。在公私关系中，应当公营经济是中心，因为公营经济虽然在某些地方数量较小，却是集中的和处于领导地位的。在劳资关系中，应当依靠工人阶级，而不是依靠资产阶级，资产阶级是不能依靠的。这些都是必须坚持的原则，我们不要为某些现象所迷惑。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央政治局会议上的讲话。
    [2]参见毛泽东《在中国共产党第七届中央委员会第二次全体会议上的报告》第六节（《毛泽东选集》第四卷，人民出版社1991年版，第1429－1434页）。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


军委关于一九五○年军队参加生产建设工作的指示
(一九四九年十二月五日)

    人民解放战争已在全国范围内取得基本的胜利。人民解放军除在几个战线上必须专心致志追歼残敌以竟全功外，已有大量军队进入整训，或不久即将进入整训。人民政治协商会议共同纲领中规定:“中华人民共和国的军队在和平时期，在不妨碍军事任务的条件下，应有计划地参加农业和工业的生产，帮助国家的建设工作。”这里给了我人民军队除了保卫国防、巩固治安和加强整训这些伟大任务以外的一个光荣而巨大的任务。因此，人民革命军事委员会号召全军，除继续作战和服勤务者而外，应当负担一部分生产任务，使我人民解放军不仅是一支国防军，而且是一支生产军，借以协同全国人民克服长期战争所遗留下来的困难，加速新民主主义的经济建设。

    这一生产任务是必须而且可能实现的。

    这一生产任务之所以必须实现，是由于国内外反动派所发动的长期的反对中国人民的战争，给了人民以严重的灾害，给了经济以严重的破坏。我们今天要将革命战争进行到底，要医治长期战争遗留下来的创伤，要从事经济的文化的国防的各种建设工作，国家的收入不足，开支浩大，这就是我们今天所遇到的一项巨大困难。克服此种困难的方法，首先是全国人民在中央人民政府领导之下逐步地恢复与发展生产。而人民解放军则必须担负一部分生产任务，方能和全国人民一道共同克服此种困难。

    这一生产任务之所以可能实现，是因为人民解放军绝大多数来自劳动人民中间，有着高度的政治觉悟和各种生产技能，并曾在抗日战争最艰苦的年月，担负过生产任务，具有生产的经验与劳动的传统。人民解放军的广大的干部们和老战士们都懂得，军队在参加生产之后，不仅战胜了困难，减少了政府的开支，改善了军队的生活，并且经过劳动锻炼，还提高了军队的政治质量，改善了官兵关系和军民关系。这一生产任务之所以可能实现，还因为在战争结束了的地区，人民解放军除了担负保卫国防、肃清土匪、巩固治安、加强训练等项任务之外，已有余裕时间参加生产建设工作。所有这些，都是人民解放军能够实现生产任务的条件。

    人民解放军参加生产，不是临时的，应从长期建设的观点出发。而其重点，则在于以劳动增加社会和国家的财富。因此，各军区首长，必须指导所属，从一九五○年春季起，实行参加生产建设工作，借以改善自己的生活，并节省一部分国家的开支。此种生产建设工作，应形成一种运动，以利推广。此种生产运动应订出较长时期的计划和具体的步骤。生产项目应在人民政府允许之下，以农业、畜牧业、渔业、水利事业、手工业、各项建筑工程、各项可能从事的工业和运输事业为范围，禁止从事商业。军队领导机关应根据驻地情况，调查研究，今冬做好准备。

    根据过去的经验，军队的生产运动，必须严格禁止开商店从事商业行为。干部中如有企图以走私、囤积、投机希图暴利的思想，或发现此种行为，必须迅速予以纠正和制止。因为这些不仅违背正确的生产方针，搅乱经济秩序，而且势必发生贪污腐化，毁坏自己同志，为法令所不容许。此外，在进行农业生产时，必须注意不要因开荒引起水患，不要因争地引起人民不满。

    为了使军队正确执行生产任务，开展生产运动，兹规定:

    (一)在师、军及军分区以上各级，成立有司令部、政治部、后勤部的代表参加的生产委员会，其任务为掌握生产方向，审定生产计划，监督生产计划的实施，检查违法行为。

    (二)建立军队的生产合作社，建立合作社的各级领导机关，在军队生产委员会的监督和领导之下，掌管全部生产资金、生产活动和生产结果的处理。合作社系统和军队指挥系统平行，相互密切联系，但不相混淆。

    (三)实行公私兼顾原则，公平合理地分配生产红利，其中应有百分之四十为生产者个人所有，其余为该生产单位及国家所有，借以建立公私革命家务，一方面做到军队部分自给，一方面使生产者个人有所收获。此项个人收获，或自己留用，或寄回家用，或存储于合作社备用，由个人自己决定。

    (四)在土地缺少地区，除参加各种可能的手工业、工业、水利事业、运输事业和建筑工程之外，军队首长可和当地人民政府商量并在农民自愿原则下，参加劳力、资金、肥料、农具，与农民伙种，使之增加产量，公平分配成果。但必须注意不得强制执行，不得与民争利。

    (五)各军区部队的生产计划，须与各大行政区和各省人民政府的生产计划相结合，统筹生产资金。所有军队生产资金均作为投资，必须计算利息和订定还期。所有军队生产事业均须照章纳税，并遵守人民政府一切法令，不得违犯。

    上述各项，望各军区首长严格注意，务使我人民解放军一九五○年的生产建设工作获得显著的成绩，并随时检查，纠正可能发生的错误和缺点。各地人民政府对当地军队的生产工作则有予以指导和协助的任务。

    主席　毛泽东
    一九四九年十二月五日

    根据一九四九年十二月六日《人民日报》刊印。


抵达莫斯科时的书面演说
(一九四九年十二月十六日)

亲爱的同志们和朋友们:

    我这次获有机会访问世界上第一个伟大社会主义国家苏联的首都，是生平很愉快的事。中苏两大国人民是有深厚友谊的。十月社会主义革命之后，苏维埃政府根据列宁、斯大林的政策首先废除了帝俄时代对于中国的不平等条约。在差不多三十年的时间内，苏联人民和苏联政府又曾几次援助了中国人民的解放事业。中国人民在患难中，得到苏联人民和苏联政府这种兄弟般的友谊，是永远不会忘记的。

    目前的重要任务，是巩固以苏联为首的世界和平阵线，反对战争挑拨者，巩固中苏两大国家的邦交，和发展中苏人民的友谊。我相信，由于中国人民革命的胜利，和中华人民共和国的成立，由于新民主国家及世界爱好和平人民的共同努力，由于中苏两大国的共同愿望和亲密合作，特别是由于斯大林大元帅的正确的国际政策，这些任务必将会充分实现并获得良好的结果。

    中苏友好与合作万岁!

    根据一九四九年十二月十八日《人民日报》刊印。


渡海作战必须注意的问题[1]
(一九四九年十二月十八日)

林彪[2]同志(中央转):

    十日十四时电[3]悉。

    (一)庆贺你们歼灭白崇禧的伟大胜利[4]。

    (二)同意你的部署，即陈赓[5]略作休整即入云南，四野入桂各军休息二十天，大部分散剿匪，另以四十三军及四十军准备攻琼崖[6]。

    (三)渡海作战，完全与过去我军所有作战的经验不相同，即必须注意潮水与风向，必须集中能一次运载至少一个军(四五万人)的全部兵力，携带三天以上粮食，于敌前登陆，建立稳固滩头阵地，随即独力攻进而不要依靠后援。因为潮水需十二小时后第一次载运船只方能返回运第二次，而敌可用海空军切断我之运输，故非选择时机一次载运一个军渡海登陆，并能独力攻进，建立基地，取得粮食，便有后援不继，遭受重大损失之危险。三野叶飞[7]兵团，于占领厦门后，不明上述情况，以三个半团九千人进攻金门岛上之敌三万人，无援无粮，被敌围攻，全军覆灭。你们必须研究这一教训。海南岛之敌，可能较金门敌人战力差些，但仍不可轻敌。请告邓、赖[8]及四十军、四十三军注意，并望你向粟裕[9]调查渡海作战的全部经验，以免重蹈金门覆辙。

    (四)湖南省政府可于中南军政委员会成立后改组。但程潜[10]除任中南副主席外，其湖南军政委员会仍应存在，即使无具体工作，留一招牌亦有作用。此点程在京时，我已向他当面谈过，请加注意。

    (五)关于城乡、公私、工商、劳资等相互关系，比重问题，已托邓子恢[11]同志向你转达，有何意见，望告。关于军队参加生产问题，请回汉口后统筹办理。

    (六)整个中南六省的工作重心，已由军事转到经济与土改，希望你们于明年一月间成立中南军政委员会，集中力量领导全区经济工作，并积极准备土改条件。

    毛泽东
    十二月十八日于远方

    根据手稿刊印。

    注释
    [1]从本篇起，直到一九五○年一月二十日《驳斥艾奇逊的无耻造谣》，都是毛泽东在访问苏联期间写的。
    [2]林彪，当时任中共中央中南局第一书记、中国人民解放军第四野战军司令员、华中军区司令员。
    [3]指林彪一九四九年十二月十日关于广西战役情况和部队行动等问题给毛泽东的电报。
    [4]指第四野战军主力和第二野战军一部于一九四九年十一月上旬发起的广西战役。这次战役歼灭逃入广西的白崇禧集团十七万三千余人（仅两万人逃入越南），解放了广西全境。白崇禧，一九四九年四月被任命为国民党政府华中军政长官公署长官。
    [5]指陈赓任司令员兼政治委员的中国人民解放军第四兵团。
    [6]琼崖，即海南岛。
    [7]叶飞，当时任中国人民解放军第十兵团司令员。
    [8]邓，指邓华（一九一○——一九八○），湖南郴县（今属郴州市）人，当时任中国人民解放军第十五兵团司令员。赖，指赖传珠（一九一○——一九六五），江西赣县人，当时任中国人民解放军第十五兵团政治委员。
    [9]粟裕，当时任中国人民解放军第三野战军副司令员、华东军区副司令员。
    [10]程潜（一八八二——一九六八），湖南醴陵人。原国民党元老、高级将领，一九四九年八月与陈明仁率部在长沙起义。当时任中央人民政府委员会委员、湖南军政委员会主任。
    [11]邓子恢，当时任中共中央中南局第三书记、中国人民解放军第四野战军第二政治委员、华中军区第二政治委员。


对苏贸易应从统筹全局出发
(一九四九年十二月二十二日)

中央:

    (一)据稼祥[1]说，波兰、捷克、德国都想和我们做生意。似此，除苏联外又有这三个国家即将发生通商贸易关系。此外，英国、日本、美国、印度等国或已有生意或即将做生意。因此，你们在准备对苏贸易条约时应从统筹全局的观点出发，苏联当然是第一位，但同时要准备和波、捷、德、英、日、美等国做生意，其范围和数量要有一个大概的计算。(二)二十一日来电已收到，已与斯大林约好二十三或二十四日谈一次。在这次谈话后可以确定方针电告你们。

    毛泽东
    十一日二十二日上午三时

    根据手稿刊印。

    注释[1]稼祥，即王稼祥（一九○六——一九七四），安徽泾县人。当时任中国驻苏联大使。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


由西南局担负进军西藏和经营西藏的任务
(一九五○年一月二日)

中央、德怀[1]同志，并请转发小平、伯承、贺龙[2]三同志:

    (一)德怀同志十二月三十日关于西藏情况及入藏路线的电报业已收到阅悉。此电请中央转发刘、邓、贺三同志研究。(二)西藏人口虽不多，但国际地位极重要，我们必须占领，并改造为人民民主的西藏。由青海及新疆向西藏进军，既有很大困难，则向西藏进军及经营西藏的任务应确定由西南局担负。(三)既然由西北入藏每年只有五月中旬至九月中旬共四个月时间可以通行，其余八个月大雪封路，不能通行，则由西康[3]入藏之时间恐亦相同。而如果今年五月中旬至九月中旬不向西藏进军，则须推迟至一九五一年才能进军。我意如果没有不可克服的困难，应当争取于今年五月中旬开始向西藏进军，于十月以前占领全藏。为此，建议:(甲)请刘、邓、贺三同志于最近期内(例如一月中旬)会商一次，决定入藏的部队及领导经营西藏的负责干部等项问题，并立即开始布置一切；(乙)迅即占领打箭炉[4]，以此为基地筹划入藏事宜；(丙)由现在(一月上旬)至五月中旬以前共四个半月内，被指定入藏的军队，应争取由打箭炉分两路，推进至西康、西藏的接境地区，修好汽车路或大车路，准备于五月中旬开始入藏；(丁)收集藏民，训练干部；(戊)闻西藏只有六千军队，而且是分散的，似乎不需要我在上次电报中提议的三个军，而只需要一个充足的军或四个师共约四万人左右的兵力，即已够用，惟需加以特殊政治训练，配备精良武器；(已)入藏军队可定为三年一换，以励士气。(四)进军及经营西藏是我党光荣而艰苦的任务。西南刚才占领，西南局诸同志工作极忙，现又给以入藏任务，但因任务重要，且有时间性，故作如上建议。这些建议是否可行，请西南局筹划电复为盼。

    毛泽东
    一日一日上午四时于远方

    根据手稿刊印。

    注释
    [1]德怀，即彭德怀，当时任中共中央西北局第一书记、中国人民解放军第一野战军司令员、西北军区司令员。
    [2]小平，即邓小平，当时任中共中央西南局第一书记、中国人民解放军第二野战军政治委员、西南军区政治委员。伯承，即刘伯承，当时任中共中央西南局第二书记、中国人民解放军第二野战军司令员。贺龙，当时任中共中央西南局第三书记、中国人民解放军西南军区司令员。
    [3]西康，即西康省，一九五五年撤销，原辖区划归四川省。
    [4]打箭炉，今四川康定县。


准备签订新的中苏友好同盟条约
(一九五○年一月二日、三日)

    一

中央:

    (一)最近两日这里的工作有一个重要发展。斯大林同志已同意周恩来同志来莫斯科，并签订新的中苏友好同盟条约及贷款、通商、民航等项协定。昨一月一日决定发表我和塔斯社记者谈话，已见今日(二日)各报，你们谅已收到。今日下午八时，莫洛托夫、米高扬[1]二同志到我处谈话，问我对中苏条约等事的意见。我即详述三种办法:(甲)签订新的中苏友好同盟条约。这样做有极大利益。中苏关系在新的条约上固定下来，中国工人、农民、知识分子及民族资产阶级左翼都将感觉兴奋，可以孤立民族资产阶级右翼；在国际上我们可以有更大的政治资本去对付帝国主义国家，去审查过去中国和各帝国主义国家所订的条约。(乙)由两国通讯社发一简单公报，仅说到两国当局对于旧中苏友好同盟条约[2]及其他问题交换了意见，取得了在重要问题上的一致意见，而不涉及详细内容，实际上把这个问题拖几年再说。这样做，中国外长周恩来当然不要来。(丙)签订一个声明，内容说到两国关系的要点，但不是条约。这样做，周恩来也可以不来。当我详细分析上述三项办法的利害之后，莫洛托夫同志即说，(甲)项办法好，周可以来。我仍问，是否以新条约代替旧条约?莫洛托夫同志说，是的。随即计算周来及签订条约的时间。我说，我的电报一月三日到北京，恩来准备五天，一月九日从北京动身，坐火车十一天，一月十九日到莫斯科，一月二十日至月底约十天时间谈判及签订各项条约，二月初我和周一道回国。同时又谈到我出外游览的问题，商定晋谒列宁墓，去列宁格勒、高尔基城等处看一看，并看一看兵工厂、地下电车(这二项是莫、米二同志提的)、集体农场等处。又谈到和苏联各负责同志谈话的问题(到现在我还没有出门去单独看过他们任何一人)。(二)你们收到此电后，请于五天内准备完毕。希望恩来偕同贸易部长及其他必要助手和必要文件材料，于一月九日从北京动身，坐火车(不是坐飞机)来莫斯科，由董必武[3]同志代理政务院总理。对外不要发表，待周到莫后才发表。(三)以上是否可行，五天准备时间是否足够，是否还需多一二天准备时间，有无叫李富春[4]或其他同志同来协助之必要，均请考虑电复。

    毛泽东
    一月二日下午十一时

    二

中央:

    昨日下午十一时电谅达。恩来同志出国来苏须在政务院会议正式通过，并报告此行系为谈判及签订新的中苏友好同盟条约(和旧条约比较在旅大问题上可能有部分的变更，但具体内容尚待谈判。为防御日本及其同盟者的可能的侵略这一目标及承认外蒙独立则仍为新约的基本精神)，贷款协定(我们提出的要求是三万万美元，分几年支付，我们所以不提较多的要求是因为在目前数年内多借不如少借为有利)，民航协定(有利于建立自己的航空工业)及贸易协定(和苏联确定易货范围对于我们确定发展生产的方向是有利的，同时亦有利于和其他外国订立通商协定)。此外还应约集政府委员之在京者开一座谈会作同样报告。在两次会议上，应指出这一行动将使人民共和国处于更有利的地位，使资本主义各国不能不就我范围，有利于迫使各国无条件承认中国，废除旧约，重订新约，使各资本主义国家不敢妄动。

    毛泽东
    一月三日上午四时

    根据手稿刊印。

    注释
    [1]莫洛托夫（一八九○——一九八六）、米高扬（一八九五——一九七八），当时均任苏联部长会议副主席。
    [2]指一九四五年八月十四日中国国民党政府同苏联政府在莫斯科签订的《中苏友好同盟条约》。
    [3]董必武（一八八六——一九七五），湖北黄安（今红安）人。当时任中央人民政府政务院副总理。
    [4]李富春，当时任东北人民政府副主席。


关于恢复中华人民共和国在联合国及安理会的合法权利致联合国电[1]
(一九五○年一月十九日)

联合国大会主席罗慕洛先生、秘书长赖伊先生，并请转达联合国及安全理事会各会员国代表团:

    一九五○年一月八日我曾向联合国发出照会，要求联合国及安全理事会将中国国民党反动残余集团的非法代表予以开除，此抗议照会已承赖伊先生复电表示收到并转达安全理事会各会员国。

    现在我再通知你们，主席先生和秘书长先生，中华人民共和国中央人民政府业已任命张闻天为中华人民共和国出席联合国会议和参加联合国工作，包括安全理事会的会议及其工作的代表团的首席代表。

    我并要求你们，主席先生和秘书长先生，回答我的下列两项问题，即:

    (一)何时开除中国国民党反动残余集团的非法代表出联合国及其安全理事会。我认为这样的反动残余集团的非法代表到现在还这样留在联合国及其安全理事会，是完全不合理的，应当立即开除出去。

    (二)以张闻天为首席代表的合法的中华人民共和国的代表团，何时可以出席联合国及其安全理事会的会议并参加工作。我认为应当迅速出席会议并参加工作。

    以上各项，请予速复为盼。

    中华人民共和国中央人民政府外交部部长周恩来
    一九五○年一月十九日

    根据一九五○年一月二十日《人民日报》刊印。

    注释

    [1]这个电报是毛泽东起草的。关于驱除中国国民党残余集团的非法　代表出联合国及其安全理事会，由于以美国为首的一些西方国家操纵联合国予以坚决反对，当时未能实现。直到一九七一年十月二十五日，第二十六届联合国大会以压倒多数通过决议，恢复中华人民共和国在联合国及其安全理事会的合法席位，并立即把国民党集团的代表从联合国的一切机构中驱逐出去。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


驳斥艾奇逊的无耻造谣[1]
(一九五○年一月二十日)

    [新华社北京二十日电　]中央人民政府新闻总署署长胡乔木，本日向新华社记者发表谈话，驳斥美国国务卿艾奇逊的无耻造谣。

    胡乔木署长说:美国国务卿艾奇逊一月十二日在美国全国新闻俱乐部的长篇讲演中造了一连串的谣言。美国帝国主义的官员们以艾奇逊这类人为代表，一天一天地变成了如果不乞灵于最无耻的谣言就不能活下去的最低能的政治骗子，这件事实表示了美国帝国主义制度在精神方面堕落到了什么样的程度。艾奇逊的通篇讲演都是以谣言掩盖美国侵略政策的实际。例如他说:“我们的利益与亚洲各国人民的利益是符合的。”在提到中国时，他说:美国的利益和中国人民的利益“是并行不悖的”。“自从宣布门户开放政策之时起，经过九国公约[2]之签订，以至联合国大会的最近的决议都是这一个原则，并且我们对它始终不渝。”这里没有一个字不是撒谎。用一切办法钻进中国来，将中国变为美国殖民地，这就是美国的基本政策。用六十万万美元在最近数年中帮助蒋介石杀害了几百万中国人，这就是所谓美国的利益和中国人民的利益“是并行不悖的”。

    胡乔木署长说:我们说的艾奇逊的最无耻的谣言还不是上面这些，而是他在中苏关系上所造的谣言。

    艾奇逊说:“苏联正在将中国北部地区实行合并，这种在外蒙[3]所实行了的办法，在满洲[4]亦几乎实行了。我相信苏联的代理人会从内蒙和新疆向莫斯科作很好的报告。这就是现在的情形，即整个中国居民的广大地区和中国脱离与苏联合并。苏联占据中国北部的四个区域，对于与亚洲有关的强国来说是重要的事实，对于我们来说是非常重要的。”

    美国国务院对于中苏关系上的说话有它自己的历史。苏联帮助了中国共产党这一点是没有任何根据的——这是一九四八年以前美国国务院的老爷们常说的话，这是因为那时候在国务院老爷们看来，美国在中国的战争赌博似乎还有希望的原故。苏联企图控制中国——这是一九四九年国务院为中国问题而发表的白皮书中所说的话，这是因为这时候国务院老爷们已经感觉自己的赌博快要输光了的原故。苏联占据中国北部的四个区域——这是一九五○年一月十二日的话，这是因为美国在中国大陆上的赌博已经彻底输光，剩下一个台湾，似乎还想在那里打点什么主意的原故。谢谢上帝，美国帝国主义者们在中国人民和中国人民解放军的扫荡之下，除了造作这样的谣言之外，已经没有别的更好办法了。所谓中国共产党是苏联的走狗，苏联已经或正在或将要吞并中国这类低能的造谣诬蔑，只能激起中苏两国人民的愤慨，加强中苏两国的友好合作，此外不会有别的结果。

    腐朽透顶、矛盾百出的帝国主义制度，是表现得这样的有趣在艾奇逊低能演说后的第二天，即一九五○年一月十四日，被中国人民政府逮捕审判并驱逐出境的前美国驻沈阳总领事瓦尔德赏了艾奇逊一个清脆的耳光。据塔斯社一月十四日华盛顿电称:“前美驻沈阳总领事瓦尔德返美后，曾与国务院官员谈话。此次谈话后，在回答记者的问题时，他说，除掉行使共管铁路的条约权利以外，并未看见苏联有监督满洲的任何迹象。瓦尔德同时指出，并未看见苏联有吞并满洲的任何迹象。他回答满洲共产党的政权是否受北京的监督时，瓦尔德称:所有共产党的政府，都是受高度的集中管理。据他所知，满洲乃系共产党中国之一部分。”

    人们可以看见:在西半球的土地上发生了怎样的故事。一个说:满洲与苏联合并。一个说:并未看见。这两个不是别人，都是美国国务院的有名的官员。

    根据一九五○年一月二十一日《人民日报》刊印。

    注释
    [1]这则电讯是毛泽东起草的。
    [2]九国公约，是一九二二年二月美、英、法、日、意、比、荷、葡与中国北洋军阀政府在华盛顿会议上签订的。公约规定“中国门户开放”，列强在华利益“机会均等”等共同侵略中国的原则。
    [3]外蒙，指蒙古人民共和国。
    [4]满洲，指中国东北地区。


征询对待富农策略问题的意见
(一九五○年三月十二日)

邓子恢[1]同志并告林彪、饶漱石、叶剑英、彭德怀、邓小平[2]同志:

    (一)子恢寅真电悉，同意你不随林[3]来北京开会而派李雪峰[4]来。(二)请就你们现正召开的各省负责同志会议中征询关于对待富农策略问题的意见电告我们，即是说在今冬开始的南方几省及西北某些地区的土地改革运动中，不但不动资本主义富农，而且不动半封建富农，待到几年之后再去解决半封建富农问题。请你们考虑这样做是否有利些。这样做的理由:第一是土改规模空前伟大，容易发生过左偏向，如果我们只动地主不动富农，则更能孤立地主，保护中农，并防止乱打乱杀，否则很难防止；第二是过去北方土改是在战争中进行的，战争空气掩盖了土改空气，现在基本上已无战争，土改就显得特别突出，给予社会的震动特别显得重大，地主叫唤的声音将特别显得尖锐，如果我们暂时不动半封建富农，待到几年之后再去动他们，则将显得我们更加有理由，即是说更加有政治上的主动权；第三是我们和民族资产阶级的统一战线，现在已经在政治上、经济上和组织上都形成了，而民族资产阶级是与土地问题密切联系的，为了稳定民族资产阶级起见，暂时不动半封建富农似较妥当的。关于暂时不动富农的问题，去年十一月有饶漱石、邓子恢、李富春[5]三同志参加的政治局会议中，我曾提出过，惟未作详细的分析和未作出决定，现在已到需要作决定的时机了。决定之后需要修改土地法及其他有关土改的文件，并颁布出去，以利新区各省土改干部的学习，方有利于今年秋后开始土改，否则将错过时机，陷于被动。因此，不但请中南局，而且请华东局、华南分局、西南局、西北局的同志们对此问题加以讨论，并请将此电转发所属各省省委、各市市委加以讨论，将赞成和反对的意见收集起来迅速电告中央，以凭考虑决策，是为至要。

    毛泽东
    三月十二日

    根据手稿刊印。

    注 释
    [1]邓子恢，当时任中共中央中南局第三书记。
    [2]林彪，当时任中共中央中南局第一书记。饶漱石，当时任中共中央华东局第一书记。叶剑英，当时任中共中央华南分局第一书记。彭德怀，当时任中共中央西北局第一书记。邓小平，当时任中共中央西南局第一书记。
    [3]林，指林彪。
    [4]李雪峰，一九○七年生，山西永济人。当时任中共中央中南局组织部部长。
    [5]李富春，当时任中共中央东北局副书记。


对资本主义工商业的几个政策问题[1]
(一九五○年四月)

    一

    今天的斗争对象主要是帝国主义、封建主义及其走狗国民党反动派残余，而不是民族资产阶级。对于民族资产阶级是有斗争的，但必须团结它，是采用既团结又斗争的政策，以达团结它共同发展国民经济之目的。[2]

    二

    应限制和排挤的是那些不利于国计民生的工商业，即投机商业，奢侈品和迷信品工商业，而不是正当的有利于国计民生的工商业，对这些工商业当它们困难时应给以扶助使之发展。[3]

    三

    这是长远的事，在目前阶段不可能无限制地发展，必须同时利用私人资本。[4]

    四

    这是不对的。[5]

    五

    完全错误的说法。[6]

    六

    应当划分阵地，即划分经营范围。讲得很幼稚。[7]

    七

    除盐外，应当划定范围，不要垄断一切。

    只能控制几种主要商品(粮、布、油、煤)的一定数量，例如粮食的三分之一等。[8]

    八

    建立百货公司，并不是代替全部商业。[9]

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在全国统战工作会议工商组讨论会的一份发言记录稿上写的批语。
    [2]这个批语是对发言记录稿中“今天斗争对象，主要是资产阶级”一句话写的。
    [3]这个批语是对发言记录稿中关于私营工商业的限制和排挤问题写的。
    [4]这个批语是对发言记录稿中“国营经济是无限制地发展”一句话写的。
    [5]这个批语是对发言记录稿中“大资本家要停工，我们就让他停工。我们有钱，就接收过来”一句话写的。
    [6]这个批语是对发言记录稿中这段话写的，即：“我们的政策，是要‘与民争利’。但他们所谓的‘民’，是资产阶级。我们则要争于人民有利的事情。我们说，我们就是‘只许州官放火，不许老百姓点灯’。但这里的‘州官’是人民，我们放火可以，你们点灯就违反群众利益。”
    [7]这个批语是对发言记录稿中私营工商业“要求划分阵地，要河水不犯井水，我们不允许”一句话写的。
    [8]这个批语是对发言记录稿中“‘与民争利’，表现在粮食、花纱布、火柴、百货、盐的控制”一句话写的。
    [9]这个批语是对发言记录稿中“百货公司必须建立，不然即不能稳定物价”一句话写的。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在中央人民政府委员会第七次会议上的讲话
(一九五○年四月十三日)

    政务院财政经济委员会过去六个月在整理收支、稳定物价方面的工作有了很大的成绩。财经委员会的方针是正确的。工作中还有一些缺点，应当注意改正。

    我们国家的财政情况已开始好转，这是很好的现象。但整个财政经济情况的根本好转需要有三个条件，即:土地改革的完成，现有工商业的合理调整和国家军政费用的大量节减。这些应当争取逐步实现，也是完全可以实现的，那时就可以出现根本的好转。今后几个月内政府财经领导机关的工作重点，应当放在调整公营企业与私营企业以及公私企业各个部门的相互关系方面，极力克服无政府状态。

    《共同纲领》的规定，在经营范围、原料供给、销售市场、劳动条件、技术设备、财政政策、金融政策等方面，调剂各种社会经济成分，在国营经济领导之下，分工合作，各得其所，[1]必须充分实现，方有利于整个人民经济的恢复和发展。现在已经发生的在这方面的某些混乱思想，必须澄清。

    根据一九五○年四月十五日《人民日报》刊印。

    注释

    [1]见中国人民政治协商会议第一届全体会议一九四九年九月二十九日通过的《中国人民政治协商会议共同纲领》第二十六条。原文是：“国家应在经营范围、原料供给、销售市场、劳动条件、技术设备、财政政策、金融政策等方面，调剂国营经济、合作社经济、农民和手工业者的个体经济、私人资本主义经济和国家资本主义经济，使各种社会经济成分在国营经济领导之下，分工合作，各得其所，以促进整个社会经济的发展。”


转变时期力争不要破坏不应当破坏的事物
(一九五○年四月十六日)

陈毅[1]同志:

    删午电悉。税收问题和失业问题能照正确原则解决，取得各方同意妥慎进行，甚好甚慰。目前处在转变的紧张时期，力争使此种转变进行得好一些，不应当破坏的事物，力争不要破坏，或破坏得少一些，你们把握了这一点，就可以减少阻力，就有了主动权。会议[2]情形，望随时电告。

    毛泽东
    四月十六日二十二时

    根据手稿刊印。

    注释
    [1]陈毅（一九○一——一九七二），四川乐至人。当时任中共上海市委第一书记、上海市市长。
    [2]指当时正在举行的上海市第三次各界人民代表会议。这次会议一九五○年四月十五日开始，二十三日结束。


关于春耕、土改和干部整训工作的意见
(一九五○年四月二十八日)

漱石、子恢、小平、德怀[1]同志:

    下列各点请予电复:(一)目前春耕状况如何，所属各省、区党委是否已集中主要注意力从事春耕生产的组织和领导，农民缺乏种子、肥料及食粮的问题是否可以得到解决，今年是否有争取一个丰收年成的希望，此事关系极为重大，务望注意。(二)华东局、中南局各担任起草一个土地法草案，是否已在着手，我们希望你们能于五月十日起草完成，五月十五日以前送到中央，是否能做到。除一个一般的土地法外，是否还需要发一个关于土改工作的指示，规定土改工作中的许多具体办法，你们是否正在准备起草此项指示。再则，此项指示由各区军政委员会各自发布为好，还是由政务院统一发布为好。总之不论土地法或土改指示，均希望你们能于五月十五日以前送到中央，以便中央及政务院能于五月下半月加以决定，六月一日公布。再则，华东局已经准备了为着土改目的而使用的七万二千个干部，并准备于土地法令公布后的几个月内加以集中整训及学习土改，中南局及西北局关于此项干部的准备情况如何?(三)整训干部已经成了极端迫切的任务，各阶层人民相当普遍地不满意我们许多干部的强迫命令主义的恶劣作风，尤其是表现于征粮、收税和催缴公债等项工作中的上述作风，如不及时加以整顿，即将脱离群众。你们对于此项整训工作是否正在筹划，有无关于整干的计划(步骤)及指示。

    毛泽东
    四月二十八日

    根据手稿刊印。

    注释

    [1]漱石，即饶漱石，当时任中共中央华东局第一书记。子恢，即邓子恢，当时任中共中央中南局第三书记。小平，即邓小平，当时任中共中央西南局第一书记。德怀，即彭德怀，当时任中共中央西北局第一书记。


如实查报苏南征粮、春耕和救灾情况
(一九五○年五月十二日)

漱石[1]同志并告子恢[2]:

    五月九日电悉。(一)刘瑞龙、谭启龙[3]可于五月二十日到中央。(二)陈丕显[4]可以不来，但请叫陈丕显同志将苏南征粮偏差及纠正情况，春耕中食粮、种子、肥料等如何解决的及现在苏南春耕情况，苏南灾情及救济情况等三项问题，向中央作一有具体内容的较详细的报告用电报发来，以便答复黄炎培[5](黄炎培报告苏南情况并陈补救办法之意见书，已送你处谅收到，请抄发陈丕显研究)。如材料不足，须经过调查研究，可于六月十日以前做好发来。特别注意调查川沙、南汇、奉贤三县情况。据黄炎培说，此三县有灾民二十万，征粮不但不减免，且要重征，以致三县农民种子没有，肥料不施，食粮不足，农民体力大减难于下田工作等语，是否属实，应派员详查，按照实事求是精神，有则说有，无则说无，是则是，非则非，逐一查明，并加分析具报。(三)你的四月份报告不要做了。

    毛泽东
    五月十二日

    根据手稿刊印。

    注释
    [1]漱石，即饶漱石，当时任中共中央华东局第一书记。
    [2]子恢，即邓子恢，当时任中共中央中南局第三书记。
    [3]刘瑞龙（一九一○——一九八八），江苏南通县（今通州市）人，当时任中共中央华东局农村工作委员会书记。谭启龙，一九一四年生，江西永新人，当时任中共浙江省委副书记。
    [4]陈丕显（一九一六——一九九五），福建上杭人。当时任中共苏南区委书记。
    [5]黄炎培（一八七八——一九六五），江苏川沙（一九九三年并入上海浦东新区）人。中国民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


省以上各级党委必须经常讨论财经工作[1]
(一九五○年五月二十日)

饶漱石同志并告子恢，小平，德怀，高岗[2]:

    一、你托廖鲁言[3]带回的口头意见已收到，都是对的。其中说中央及中财委的政策方案都是正确的，但中央的业务机关分配给地方的具体任务与工作布置有很多太重行不通，是指一些什么事，请列举具体内容电告以便纠正。三、嗣后凡有中央业务机关规定任务方案在地方上窒碍难行者，请各区负责同志一经发现立即电告以便改正。四、各中央局主要负责同志必须亲自抓紧财政、金融、经济工作，各中央局会议必须经常讨论财经工作，不得以为只是财经业务机关的工作而稍有放松，各分局、大市委、省委、区党委亦是如此。中央政治局现在几乎每次会议都要讨论财经工作。五、此电请转分局，各大市委、省委、区党委。

    毛泽东
    五月二十日

    根据手稿刊印。

    注释
    [1]毛泽东给中共中央华东局第一书记饶漱石等的这个电报共五点，收入本书时略去第二点。
    [2]子恢，即邓子恢，当时任中共中央中南局第三书记。小平，即邓小平，当时任中共中央西南局第一书记。德怀，即彭德怀，当时任中共中央西北局第一书记。高岗，当时任中共中央东北局书记。
    [3]廖鲁言（一九一三——一九七二），江苏南京人。当时任中共中央政策研究室副主任兼秘书长。


对私营工商业要有所不同、一视同仁[1]
(一九五○年五月二十五日)

    今天的资本主义工商业对社会是需要的，有利的。私营工商业统统要拿到政府的翅膀之下来，是有理由的，因为适应了人民的需要，改善了工人的生活。当然，资本家要拿走一部分利润，那是必需的。私营工商业是会长期存在的，我们不可能很快实行社会主义。到哪一天才需要全面进攻，取消资本家的那一部分呢?照苏联的例子，时间是很长的。他们一九二九年开始集体化，消灭富农经济，后来又搞快了，因此一九三○年斯大林有一篇文章《胜利冲昏头脑》[2]。所以必须慎重。现在我们有广大的国营工商业，需要把这些企业搞好。要有所不同，一视同仁。有所不同者，是国营占领导地位，是进步的，把位置反转过来是不行的，因为私营工商业比较落后，这一点必须公开说明，我曾同几个资本家说过。其他则一般的应当一视同仁，有的是要逐渐才能办到的，如收购、采办、出口以及市场。工资问题将来也是要解决的。在私人工厂中，也可以有模范工作者和劳动英雄，也应当有生产竞赛。总的说来，这种政策对于国家和人民是有利的，这个利是超过对资本家的利益。裁员问题、失业救济问题，都应该是一样的，一视同仁，或者如陈云[3]同志所说的“不分厚薄”。这个精神在《共同纲领》第二十六条[4]　中已经有了，即统筹兼顾。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央政治局会议上的讲话。
    [2]见《斯大林选集》下卷（人民出版社1979年版），第238－244页。
    [3]陈云（一九○五——一九九五），江苏青浦（今属上海市）人。当时任政务院副总理兼财政经济委员会主任。
    [4]中国人民政治协商会议第一届全体会议一九四九年九月二十九日通过的《中国人民政治协商会议共同纲领》第二十六条规定：“中华人民共和国经济建设的根本方针，是以公私兼顾、劳资两利、城乡互助、内外交流的政策，达到发展生产、繁荣经济之目的。”


关于土地改革报告的修改[1]
(一九五○年六月四日)

    一

少奇同志:

    此件[2]看过，很好，很有用。有些修改，请再酌。说富农的部分长了，反而不清楚，有些则说得不大适当，故删去一大部。加上一九四六年以后一段经验，借以纠正一部分同志已经有了的一种错觉，说过去的“左”倾错误是一九四七年十月十日《土地法大纲》[3]上规定了没收富农多余土地财产的原故。如果没有这段说明，则不能纠正此种错觉。

    所谓生产力，是指劳动者和生产资料(亦称生产手段)两部分。所谓生产资料，在农村中，首先是土地，其次是农具、牲畜、房屋[4]等。粮食是农民利用生产资料生产出来的生活资料。我们将从地主手里没收的粮食亦和其他被没收的东西列在一起称为生产资料也是可以的，因为这种粮食具有资金的性质。所谓生产关系，是指人们对生产资料的所有关系，即财产的所有权关系。生产资料的使用，例如农民使用(租用)地主的土地，只是地主对于土地的所有关系的结果，这种所有关系表现为佃农对地主的隶属关系(人与人的关系)，即是生产关系。过去许多同志在这个问题上犯了二元论(甚至是多元论)的错误，将生产关系和使用关系并列，又将生产资料与生活资料并列，作为划分阶级的标准，把问题弄得很糊涂，划错了许多人的阶级成分。曾于一九四七年冬季叫乔木[5]写了一个文件，题为“中国各社会阶级及其待遇的规定”[6]，其前面两章是我写的，说明了这个问题，可以参看。

    毛泽东

    二

    六月四日下午除对极少数犯了重大罪行的地主，即罪大恶极的土豪劣绅及坚决反抗土地改革的犯罪分子，应由法庭判处死刑或徒刑而外，对于一般地主只是废除他们的封建的土地所有制，废除他们这一个社会阶级，而不是要消灭他们的肉体。

    在一九四六年七月至一九四七年十月这一时期内，华北、山东及东北许多地区的农民群众和我们的农村工作人员，在实施土地改革中，没有能够按照中共中央在一九四六年五月四日颁发的基本上不动富农土地财产的指示，而按照他们自己的意志行动，将富农的土地财产和地主一样地没收了。这是可以理解的。因为这一时期，是中国人民和国民党反动派双方斗争最紧张最残酷的时期。土地改革中发生偏差，也以这一时期为最多，侵犯了一部分中农的利益，破坏了一部分农村中的工商业，并在一些地方发生了乱打乱杀的现象。发生这些现象的原因，主要是由于当时紧张的政治形势和军事形势，同时，也由于我们的大多数农村工作人员没有土地改革的经验，他们不知道正确地划分农村阶级成分的方法，划错了一部分人的阶级成分，将某些富农当成了地主，将某些中农当成了富农。鉴于此种情况，中共中央乃于一九四七年十月十日颁发了《土地法大纲》，将富农和地主加以区别，但允许征收富农多余的土地财产。同年冬季，中共中央颁发了划分农村阶级成分的文件，毛主席发表了《关于目前形势与任务》[7]的文告，任弼时同志也发表了关于土地改革问题的演说[8]。从这时起，农村中发生的某些混乱现象就停止了，土地改革走上了正轨。为了使我们的同志今后在各新解放区进行土地改革工作中不要重复过去的错误，指出过去的经验是有必要的。我们现在是处在完全新的情况下，我们建议的土地改革法，采取了消灭封建制度保存富农经济的方针，也是完全必要的。

    各级农民协会的领导成分应该是纯洁的，不纯洁的地方应该发动群众加以改选。这里所谓纯洁，不是说对雇农、贫农、中农中之犯有某些错误者采取关门态度，拒绝他们入会。相反，应当欢迎他们入会，加以教育，团结他们。这里所谓纯洁，是指不要让地主、富农及其代理人加入农会，更不要让他们充当农民协会的领导人员。

    根据毛泽东手稿刊印。

    注释
    [1]本篇一是毛泽东关于修改土地改革报告给刘少奇的信；本篇二是毛泽东在审阅报告稿时加写的三段文字。
    [2]指刘少奇准备在全国政协一届二次会议上作的《关于土地改革问题的报告》草稿。
    [3]《土地法大纲》，即《中国土地法大纲》，由中国共产党全国土地会议一九四七年九月十三日通过，同年十月十日由中共中央公布。
    [4]这里的“房屋”指作为生产资料的房屋。作为人们生活用房的房屋，毛泽东把它列入生活资料。他在《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》第一章中曾经指出：“人们为着要生活，就要生产生活资料，例如粮食，衣服，房屋，燃料，器具等。人们为着要生产生活资料，就要有生产资料，例如土地，原料，牲畜，工具，工场等。”
    [5]乔木，即胡乔木（一九一二——一九九二），江苏盐城人。当时任毛泽东的秘书。
    [6]这个文件的全称是《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》。其前两章已编入本书第五卷，题为《中国的社会经济形态、阶级关系和人民民主革命》。
    [7]即《目前形势和我们的任务》（《毛泽东选集》第四卷，人民出版社1991年版，第1243——1260页）。
    [8]指中共中央书记处书记任弼时一九四八年一月十二日在西北野战军前线委员会扩大会议上作的《土地改革中的几个问题》的讲话（《任弼时选集》，人民出版社1987年版，第413——437页）。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


为争取国家财政经济状况的基本好转而斗争[1]
(一九五○年六月六日)

    目前的国际情况对于我们是有利的。以苏联为首的世界和平民主阵线比去年更为壮大。世界各国争取和平反对战争的人民运动有了发展。欲挣脱帝国主义压迫的民族解放运动有了广大的发展，其中特别值得注意的是日本人民和德国人民反对美国占领的群众运动已经起来，东方各被压迫民族的人民解放斗争有了发展。同时，帝国主义国家之间的矛盾，主要的是美国和英国之间的矛盾也发展了。美国资产阶级内部各派之间的争吵和英国资产阶级内部各派之间的争吵也增多了。与此相反，苏联及各人民民主国家相互之间的关系则是很团结的。具有伟大历史意义的新的中苏条约，巩固了两国的友好关系，一方面使我们能够放手地和较快地进行国内的建设工作，一方面又正在推动着全世界人民争取和平和民主反对战争和压迫的伟大斗争。帝国主义阵营的战争威胁依然存在，第三次世界大战的可能性依然存在。但是，制止战争危险，使第三次世界大战避免爆发的斗争力量发展得很快，全世界大多数人民的觉悟程度正在提高。只要全世界共产党能够继续团结一切可能的和平民主力量，并使之获得更大的发展，新的世界战争是能够制止的。国民党反动派所散布的战争谣言是欺骗人民的，是没有根据的。

    目前我们国家的情况是:中华人民共和国中央人民政府及各级地方人民政府已经成立。苏联、各人民民主国家及若干资本主义国家已经先后和我国建立了外交关系。战争已在大陆上基本结束，只有台湾和西藏还待解放，还是一个严重的斗争任务。国民党反动派在大陆若干地区内采取了土匪游击战争的方式，煽动了一部分落后分子，和人民政府作斗争。国民党反动派又组织许多秘密的特务分子和间谍分子反对人民政府，在人民中散布谣言，企图破坏共产党和人民政府的威信，企图离间各民族、各民主阶级、各民主党派、各人民团体的团结和合作。特务和间谍们又进行了破坏人民经济事业的活动，对于共产党和人民政府的工作人员采取暗杀手段，为帝国主义和国民党反动派收集情报。所有这些反革命活动，都有帝国主义特别是美帝国主义在背后策动。这些土匪、特务和间谍，都是帝国主义的走狗。人民解放军自从一九四八年冬季取得辽沈、淮海、平津三大战役的决定性胜利以后，从一九四九年四月二十一日开始渡江作战起至现在为止的十三个半月内，占领了除西藏、台湾及若干其他海岛以外的一切国土，消灭了一百八十三万国民党反动派的军队和九十八万土匪游击队，人民公安机关则破获了大批的反动特务组织和特务分子。现在人民解放军在新解放区仍有继续剿灭残余土匪的任务，人民公安机关则有继续打击敌人特务组织的任务。全国大多数人民热烈地拥护共产党、人民政府和人民解放军。人民政府在最近几个月内实现了全国范围的财政经济工作的统一管理和统一领导，争取了财政的收支平衡，制止了通货膨胀，稳定了物价。全国人民用交粮、纳税、买公债的行动支持了人民政府。我们国家去年有广大的灾荒，约有一亿二千万亩耕地和四千万人民受到轻重不同的水灾和旱灾。人民政府组织了对灾民的大规模的救济工作，在许多地方进行了大规模的水利建筑工作。今年年成比去年好，夏收看来一般是好的。如果秋收也是好的，那就可以想象，明年的光景会比今年要好些。帝国主义和国民党反动派的长期统治，造成了社会经济的不正常状态，造成了广大的失业群。革命胜利以后，整个旧的社会经济结构在各种不同的程度上正在重新改组，失业人员又有增多。这是一件大事，人民政府业已开始着手采取救济和安置失业人员的办法，以期有步骤地解决这个问题。人民政府进行了广大的文化教育工作，有广大的知识分子和青年学生参加了新知识的学习，或者参加了革命工作。人民政府对于合理地调整工商业，改善公私关系和劳资关系，已经做了一些工作，现正用大力继续做此项工作。

    中国是一个大国，情况极为复杂，革命是在部分地区首先取得胜利，然后取得全国的胜利。符合于此种情况，凡在老解放区(约有一亿六千万人口)，土地改革已经完成，社会秩序已经安定，经济建设工作已经开始走上轨道，大多数劳动人民的生活已经有所改善，失业工人和失业知识分子的问题已经解决(东北)，或者接近于解决(华北及山东)。特别是在东北，已经开始了有计划的经济建设。在新解放区(约有三亿一千万人口)，则因为解放的时间还只有几个月，半年，或者一年，还有四十余万分散在各个偏僻地方的土匪待我们去剿灭，土地问题还没有解决，工商业还没有获得合理的调整，失业现象还是严重地存在，社会秩序还没有安定。一句话，还没有获得有计划地进行经济建设的条件。因此，我曾说过:我们现在在经济战线上已经取得的一批胜利，例如财政收支接近平衡，通货停止膨胀和物价趋向稳定等等，表现了财政经济情况的开始好转，但这还不是根本的好转。要获得财政经济情况的根本好转，需要三个条件，即:(一)土地改革的完成；(二)现有工商业的合理调整；(三)国家机构所需经费的大量节减。要争取这三个条件，需要相当的时间，大约需要三年时间，或者还要多一点。全党和全国人民均应为创造这三个条件而努力奋斗。我和大家都相信，这些条件是完全有把握地能够在三年左右的时间内争取其实现的。到了那时，我们就可以看见我们国家整个财政经济状况的根本好转了。

    为此目的，全党和全国人民必须一致团结起来，做好下列各项工作:

    (一)有步骤有秩序地进行土地改革工作。因为战争已经在大陆上基本结束，和一九四六年至一九四八年的情况(人民解放军和国民党反动派进行着生死斗争，胜负未分)完全不同了，国家可以用贷款方法去帮助贫农解决困难，以补贫农少得一部分土地的缺陷。因此，我们对待富农的政策应有所改变，即由征收富农多余土地财产的政策改变为保存富农经济的政策，以利于早日恢复农村生产，又利于孤立地主，保护中农和保护小土地出租者。

    (二)巩固财政经济工作的统一管理和统一领导，巩固财政收支的平衡和物价的稳定。在此方针下，调整税收，酌量减轻民负。在统筹兼顾的方针下，逐步地消灭经济中的盲目性和无政府状态，合理地调整现有工商业，切实而妥善地改善公私关系和劳资关系，使各种社会经济成分，在具有社会主义性质的国营经济领导之下，分工合作，各得其所，以促进整个社会经济的恢复和发展。有些人认为可以提早消灭资本主义实行社会主义，这种思想是错误的，是不适合我们国家的情况的。

    (三)在保障有足够力量用于解放台湾、西藏，巩固国防和镇压反革命的条件之下，人民解放军应在一九五○年复员一部分，保存主力。必须谨慎地进行此项复员工作，使复员军人回到家乡安心生产。行政系统的整编工作是必要的，亦须适当地处理编余人员，使他们获得工作和学习的机会。

    (四)有步骤地谨慎地进行旧有学校教育事业和旧有社会文化事业的改革工作，争取一切爱国的知识分子为人民服务。在这个问题上，拖延时间不愿改革的思想是不对的，过于性急、企图用粗暴方法进行改革的思想也是不对的。

    (五)必须认真地进行对于失业工人和失业知识分子的救济工作，有步骤地帮助失业者就业。必须继续认真地进行对于灾民的救济工作。

    (六)必须认真地团结各界民主人士，帮助他们解决工作问题和学习问题，克服统一战线工作中的关门主义倾向和迁就主义倾向。必须认真地开好足以团结各界人民共同进行工作的各界人民代表会议。人民政府的一切重要工作都应交人民代表会议讨论，并作出决定。必须使出席人民代表会议的代表们有充分的发言权，任何压制人民代表发言的行动都是错误的。

    (七)必须坚决地肃清一切危害人民的土匪、特务、恶霸及其他反革命分子。在这个问题上，必须实行镇压与宽大相结合的政策，即首恶者必办，胁从者不问，立功者受奖的政策，不可偏废。全党和全国人民对于反革命分子的阴谋活动，必须提高警惕性。

    (八)坚决地执行中央关于巩固和发展党的组织的指示，关于加强党和人民群众联系的指示，关于开展批评和自我批评的指示，关于全党整风的指示。鉴于我们的党已经发展到四百五十万人，今后必须采取谨慎地发展党的组织的方针，必须坚决地阻止投机分子入党，妥善地洗刷投机分子出党。必须注意有步骤地吸收觉悟工人入党，扩大党的组织的工人成分。在老解放区，一般地应停止在农村中吸收党员。在新解放区，在土地改革完成以前，一般地不应在农村中发展党的组织，以免投机分子乘机混入党内。全党应在一九五○年的夏秋冬三季，在和各项工作任务密切地相结合而不是相分离的条件之下，进行一次大规模的整风运动，用阅读若干指定文件，总结工作，分析情况，展开批评和自我批评等项方法，提高干部和一般党员的思想水平和政治水平，克服工作中所犯的错误，克服以功臣自居的骄傲自满情绪，克服官僚主义和命令主义，改善党和人民的关系。

    根据一九五○年六月十三日《人民日报》刊印。

    注释
    [1]这是毛泽东在中共七届三中全会上的书面报告。


不要四面出击[1]
(一九五○年六月六日)

    七届二中全会以来，我们党领导的新民主主义革命在全国范围内取得了胜利，成立了中华人民共和国。这是一个伟大的胜利，是中国从古未有的大胜利，也是十月革命以后一个带世界性的大胜利。斯大林同志和许多外国同志，都感觉中国革命的胜利是极其伟大的。我们有许多同志，因为在这个斗争中搞惯了，反而不那样感觉。关于中国革命胜利的伟大意义，我们还要在党内和群众中间，做广泛的宣传。

    在伟大胜利的形势下，我们面前还有很复杂的斗争，还有许多困难。

    我们已经在北方约有一亿六千万人口的地区完成了土地改革，要肯定这个伟大的成绩。我们的解放战争，主要就是靠这一亿六千万人民打胜的。有了土地改革这个胜利，才有了打倒蒋介石的胜利。今年秋季，我们就要在约有三亿一千万人口这样广大的地区开始土地改革，推翻整个地主阶级。在土地改革中，我们的敌人是够大够多的。第一，帝国主义反对我们。第二，台湾、西藏的反动派反对我们。第三，国民党残余、特务、土匪反对我们。第四，地主阶级反对我们。第五，帝国主义在我国设立的教会学校和宗教界中的反动势力，以及我们接收的国民党的文化教育机构中的反动势力，反对我们。这些都是我们的敌人。我们要同这些敌人作斗争，在比过去广大得多的地区完成土地改革，这场斗争是很激烈的，是历史上没有过的。

    同时，革命胜利引起了社会经济改组。这种改组是必要的，但暂时也给我们带来很重的负担。由于社会经济改组和战争带来的工商业的某些破坏，许多人对我们不满。现在我们跟民族资产阶级的关系搞得很紧张，他们皇皇不可终日，很不满。失业的知识分子和失业的工人不满意我们，还有一批小手工业者也不满意我们。在大部分农村，由于还没有实行土地改革，又要收公粮，农民也有意见。

    我们当前总的方针是什么呢?就是肃清国民党残余、特务、土匪，推翻地主阶级，解放台湾、西藏，跟帝国主义斗争到底。为了孤立和打击当前的敌人，就要把人民中间不满意我们的人变成拥护我们。这件事虽然现在有困难，但是我们总要想各种办法来解决。

    我们要合理地调整工商业，使工厂开工，解决失业问题，并且拿出二十亿斤粮食解决失业工人的吃饭问题，使失业工人拥护我们。我们实行减租减息、剿匪反霸、土地改革，广大农民就会拥护我们。我们也要给小手工业者找出路，维持他们的生活。对民族资产阶级，我们要通过合理调整工商业，调整税收，改善同他们的关系，不要搞得太紧张了。对知识分子，要办各种训练班，办军政大学、革命大学，要使用他们，同时对他们进行教育和改造。要让他们学社会发展史、历史唯物论等几门课程。就是那些唯心论者，我们也有办法使他们不反对我们。他们讲上帝造人，我们讲从猿到人。有些知识分子老了，七十几岁了，只要他们拥护党和人民政府，就把他们养起来。

    全党都要认真地、谨慎地做好统一战线工作。要在工人阶级领导下，以工农联盟为基础，把小资产阶级、民族资产阶级团结起来。民族资产阶级将来是要消灭的，但是现在要把他们团结在我们身边，不要把他们推开。我们一方面要同他们作斗争，另一方面要团结他们。要向干部讲明这个道理，并且拿事实证明，团结民族资产阶级、民主党派、民主人士和知识分子是对的，是必要的。这些人中间有许多人过去是我们的敌人，现在他们从敌人方面分化出来，到我们这边来了，对这种多少有点可能团结的人，我们也要团结。团结他们，有利于劳动人民。现在我们需要采取这个策略。

    团结少数民族很重要。全国少数民族大约有三千万人。少数民族地区的社会改革，是一件重大的事情，必须谨慎对待。我们无论如何不能急躁，急了会出毛病。条件不成熟，不能进行改革。一个条件成熟了，其他条件不成熟，也不要进行重大的改革。当然，这并不是说不要改革。按照《共同纲领》的规定，少数民族地区的风俗习惯是可以改革的。但是，这种改革必须由少数民族自己来解决。没有群众条件，没有人民武装，没有少数民族自己的干部，就不要进行任何带群众性的改革工作。我们一定要帮助少数民族训练他们自己的干部，团结少数民族的广大群众。

    总之，我们不要四面出击。四面出击，全国紧张，很不好。我们绝不可树敌太多，必须在一个方面有所让步，有所缓和，集中力量向另一方面进攻。我们一定要做好工作，使工人、农民、小手工业者都拥护我们，使民族资产阶级和知识分子中的绝大多数人不反对我们。这样一来，国民党残余、特务、土匪就孤立了，地主阶级就孤立了，台湾、西藏的反动派就孤立了，帝国主义在我国人民中间就孤立了。我们的政策就是这样，我们的战略策略方针就是这样，三中全会的路线就是这样。

    根据人民出版社一九八六年出版的《毛泽东著作选读》刊印。

    注释
    [1]这是毛泽东在中共七届三中全会上讲话的一部分。这部分讲话对他在这次会议上的书面报告《为争取国家财政经济状况的基本好转而斗争》作了说明，解释了报告的战略策略思想。


在全国政协一届二次会议上的讲话
(一九五○年六月十四日、二十三日)

    一　开幕词
诸位委员、诸位同志、诸位朋友们:

    人民政治协商会议的全国委员会第二次会议现在开会。在这个会议上，有会务工作、土地改革工作、经济和财政工作、税收工作、外交和统一战线工作、文化和教育工作、军事工作、法院工作等项报告，希望予以讨论。其中，以土地改革问题为此次会议的中心议题。我们希望在此次会议上通过一个土地改革法案，经中央人民政府批准后付之实施，首先使十余万正在准备进行土地改革工作的干部早日学习这个法案，以便在今年秋后大约有一万万农业人口的地区能够顺利地进行土地制度的改革工作。自然，其他各项报告都是重要的，凡有意见都可发表，凡有提案都可付审议，只要能行者都应采纳。我们有伟大而正确的《共同纲领》以为检查工作、讨论问题的准则。《共同纲领》必须充分地付之实行，这是我们国家现时的根本大法。我相信，经过全体同志的努力，我们的会议是会顺利地完成自己的任务的。现在全国人民在中央人民政府领导之下，正在进行巨大的工作，为克服困难，争取经济状况的好转而斗争。我国的一切人民事业均正在循着新的轨道向前发展，每天都可看见进步，看见成绩，任何困难都不能阻止人民事业的前进。人民政治协商会议及其选出的全国委员会，是团结全国各民族、各民主阶级、各民主党派、各人民团体及各界民主人士的伟大的统一战线的政治组织，在全国人民中有很高的威信。我们必须巩固这种团结，巩固我们的统一战线，领导全国人民稳步地达到自己的目的。

    根据一九五○年六月十五日《人民日报》刊印。

    二　闭幕词

    此次会议总结了过去时期的经验，决定了各项方针。

    这种总结经验和决定方针的工作，是我们大家一起来做的，是各民族、各民主阶级、各民主党派、各人民团体和各界民主人士的代表人物集合在一起来做的。这里，不但有人民政协全国委员会的委员们，而且有中央人民政府、各大行政区人民政府(军政委员会)及各省市人民政府的许多工作人员列席参加讨论，而且有各省市各界人民代表会议协商委员会的代表们列席参加讨论，而且有许多特邀的爱国人士列席参加讨论。这样，我们就能集中广泛的意见，检查过去的工作，决定今后的方针。这种方法，我希望我们以后继续采用，并且希望各大行政区人民政府(军政委员会)和各省市人民政府也采用这种方法。我们的会议在暂时还是建议性质的会议。但是在实际上，我们在这种会议上所做的决定，中央人民政府是当然会采纳并见之实行的，是应当采纳并见之实行的。

    我们一致同意了全国委员会的会务报告和中央人民政府的各项工作报告。这里有土地改革工作、政治工作、军事工作、经济和财政工作、税收工作、文化和教育工作、法院工作等项报告，这些报告都是好的。在这些报告中，适当地总结了过去时期的工作经验，规定了今后的工作方针。我们这次会议所以有这样多的议题，是因为我们的新国家成立以后，各方面工作都在开创，都在发展，全国人民正在蓬蓬勃勃地在各个战线上开展真正人民革命的伟大斗争，在军事战线上，在经济战线上，在思想战线上，在土地改革的战线上都是从古未有的极其伟大的斗争，各项工作都待总结，都待指示方针，所以我们有了这样多的议题。我们的会议按法律规定是每年开会两次，其中将有一次为议题众多的会议，一次为议题较少的会议。中国是一个大国，实际的人口超过四亿七千五百万，又处在人民革命的伟大历史时期，这种情况要求我们这样做，我们也就这样做了，我想我们是做得对的。

    我们这次会议议题众多，中心的议题是将旧有土地制度加以改革的问题。大家同意刘少奇副主席的报告及中共中央建议的土地改革法草案，并对土地改革法草案作了若干有益的修改和补充。这是很好的，我为新中国数万万农村人民获得翻身机会和国家获得工业化的基本条件而表示高兴，表示庆贺。中国的主要人口是农民，革命靠了农民的援助才取得了胜利，国家工业化又要靠农民的援助才能成功，所以工人阶级应当积极地帮助农民进行土地改革，城市小资产阶级和民族资产阶级也应当赞助这种改革，各民主党派、各人民团体更应当采取这种态度。战争和土改是在新民主主义的历史时期内考验全中国一切人们、一切党派的两个“关”。什么人站在革命人民方面，他就是革命派，什么人站在帝国主义、封建主义、官僚资本主义方面，他就是反革命派。什么人只是口头上站在革命人民方面而在行动上则另是一样，他就是一个口头革命派，如果不但在口头上而且在行动上也站在革命人民方面，他就是一个完全的革命派。战争一关，已经基本上过去了，这一关我们大家都过得很好，全国人民是满意的。现在是要过土改一关，我希望我们大家都和过战争关一样也过得很好。大家多研究，多商量，打通思想，整齐步伐，组成一条伟大的反封建统一战线，就可以领导人民和帮助人民顺利地通过这一关。只要战争关、土改关都过去了，剩下的一关就将容易过去的，那就是社会主义的一关，在全国范围内实行社会主义改造的那一关。只要人们在革命战争中，在革命的土地制度改革中有了贡献，又在今后多年的经济建设和文化建设中有所贡献，等到将来实行私营工业国有化和农业社会化的时候(这种时候还在很远的将来)，人民是不会把他们忘记的，他们的前途是光明的。我们的国家就是这样地稳步前进，经过战争，经过新民主主义的改革，而在将来，在国家经济事业和文化事业大为兴盛了以后，在各种条件具备了以后，在全国人民考虑成熟并在大家同意了以后，就可以从容地和妥善地走进社会主义的新时期。我认为讲明这一点是有必要的，这样可以使人们有信心，不致彷徨顾虑，不知道什么时候你们不要我了，我虽想为人民效力也没有机会了。不，不会这样的，只要谁肯真正为人民效力，在人民还有困难的时期内确实帮了忙，做了好事，并且是一贯地做下去，并不半途而废，那末，人民和人民的政府是没有理由不要他的，是没有理由不给他以生活的机会和效力的机会的。

    在这个远大目标上，在国外，我们必须坚固地团结苏联、各人民民主国家及全世界一切和平民主力量，对此不可有丝毫的游移和动摇。在国内，我们必须团结各民族、各民主阶级、各民主党派、各人民团体及一切爱国民主人士，必须巩固我们这个已经建立的伟大的有威信的革命统一战线。不论什么人，凡对于这个革命统一战线的巩固工作有所贡献者，我们就欢迎他，他就是正确的；凡对于这个革命统一战线的巩固工作有所损害者，我们就反对他，他就是错误的。要达到巩固革命统一战线的目的，必须采取批评和自我批评的方法。采取这种方法时所用的标准，主要是我们现时的根本大法即《共同纲领》。我们在这次会议中，即根据《共同纲领》，采取了批评和自我批评的方法。这是一个很好的方法，是推动大家坚持真理、修正错误的很好的方法，是人民国家内全体革命人民进行自我教育和自我改造的唯一正确的方法。人民民主专政有两个方法。对敌人说来是用专政的方法，就是说在必要的时期内，不让他们参与政治活动，强迫他们服从人民政府的法律，强迫他们从事劳动并在劳动中改造他们成为新人。对人民说来则与此相反，不是用强迫的方法，而是用民主的方法，就是说必须让他们参与政治活动，不是强迫他们做这样做那样，而是用民主的方法向他们进行教育和说服的工作。这种教育工作是人民内部的自我教育工作，批评和自我批评的方法就是自我教育的基本方法。我希望全国各民族、各民主阶级、各民主党派、各人民团体和一切爱国民主人士，都采用这种方法。

    根据一九五○年六月二十四日《人民日报》刊印。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给马叙伦[1]的信
(一九五○年六月十九日、一九五一年一月十五日)

    一

马部长:

    另件奉还。此事宜速解决，要各校注意健康第一，学习第二。营养不足，宜酌增经费。学习和开会的时间宜大减。病人应有特殊待遇。全国一切学校都应如此。高教会已开过，中小两级宜各开一次。以上请考虑酌办。此致

    敬礼

    毛泽东
    六月十九日

    二

夷初先生:

    关于学生健康问题，前与先生谈过，此问题深值注意，提议采取行政步骤，具体地解决此问题。中共华东局一月十一日电报[2]一件付上请察阅，其中第三项即谈到此问题，提出健康第一，学习第二的方针，我以为是正确的。请与各副部长同志商酌处理为盼!

    敬礼!

    毛泽东
    一月十五日

    根据手稿刊印。

    注释
    [1]马叙伦（一八八五——一九七○），字夷初，浙江杭县（今余杭）人。当时任中央人民政府委员、教育部部长。
    [2]指中共中央华东局、青年团华东工委一九五一年一月十一日关于学校工作给华东各地党委、团委并报中共中央、青年团中央的电报。其中第三项谈到，由于国民党长期反动统治的结果，学生体质孱弱，患病者很多。但解放以来，各地未能很好注意“健康第一，学习第二”之原则，因此造成公立学校之体格最差，大学比中学又差的现象严重存在，这点应引起十分警惕。应按华东高教会议的规定，适当减少正课时间，照顾学生健康需要。


要根治淮河
(一九五○年七月——九月)

    一

周[1]:

    除目前防救外，须考虑根治办法，现在开始准备，秋起即组织大规模导淮工程，期以一年完成导淮，免去明年水患。请邀集有关人员讨论(一)目前防救、(二)根本导淮两问题。如何，请酌办。

    毛泽东
    七月二十日

    二

周:

    请令水利部限日作出导淮计划，送我一阅。此计划八月份务须作好，由政务院通过，秋初即开始动工。如何，望酌办。

    毛泽东
    八月五日

    三

周:

    此电[2]第三项有关改变苏北工作计划问题，请加注意。导淮必苏、皖、豫三省同时动手，三省党委的工作计划，均须以此为中心，并早日告诉他们。

    毛泽东
    八月三十一日

    四

周:

    现已九月底，治淮开工期不宜久延，请督促早日勘测，早日做好计划，早日开工。

    毛泽东
    九月二十一日

    根据手稿刊印。

    注释
    [1]周，指周恩来。
    [2]指华东军政委员会一九五○年八月二十八日转报中共苏北区委对治淮的意见给周恩来的电报。苏北区党委意见的第三项是：“如今年即行导淮，则势必要动员苏北党政军民全部力量，苏北今年整个工作方针要重新考虑，既定的土改、复员等工作部署必须改变这在我们今年工作上转弯是有困难的；且治淮技术上、人力组织上、思想动员上及河床搬家，及其他物资条件准备等等，均感仓促，对下年农业生产及治沂均受很大影响。如果中央为挽救皖北水灾，要苏北改变整个工作方针，服从整个导淮计划，我们亦当竭力克服困难，完成治淮大计。”


军委关于在军队中实施文化教育的指示
(一九五○年八月一日)

    中国人民解放战争，除西藏、台湾等处尚待解放，各地残余土匪尚待剿灭之外，已经基本上结束。国家的伟大的经济建设工作和文化建设工作，已经开始。今后人民解放军的任务，除必须解放西藏、台湾及剿灭残余土匪外，主要的就是要进行国防建设，准备对付帝国主义的可能侵略，维持国内治安，巩固人民民主专政。同时，也要尽可能地参加国家的经济建设工作和其他工作。我全体人民解放军已经基本上完成了国内革命战争的伟大任务，受到了全国人民的爱戴和拥护，今后必须为完成新的任务而奋斗。鉴于人民解放军的指挥员、战斗员一般的文化水平太低的情况，为了要完成伟大的新任务，就必须提高全体指挥员、战斗员的文化科学与技术水平，并从军队中培养大批的从工农出身的知识分子。因此，中央决定，全军除执行规定的作战任务和生产任务外，必须在今后一个相当时期内着重学习文化，以提高文化为首要任务，使军队形成为一个巨大的学校，组织广大指挥员和战斗员，尤其是文化水平低的干部，参加文化学习。为此，特规定下列各项:

    (一)全军规模的文化教育，自一九五一年一月正式开始。务求在三年之内，使一般战士及初级小学程度以下的干部达到高级小学的水平，使一般相当于高级小学程度的干部达到初级中学的水平，然后再继续提高。

    (二)在连队的教育时间内，暂规定以百分之六十的时间进行文化教育，以百分之三十的时间进行军事教育，以百分之十的时间进行政治教育。但某些起义部队在一九五一年内其文化教育时间应酌量减少，而增加政治教育时间。全军连队教育的时间分配，如因情况变化而需要改变时，当以命令改变之。

    (三)各部队应按在职教育与离职教育衔接并进的方法，而以在职教育为重点，举办下列各种文化学校:

    (1)在职的半日文化学校，由团以上各级普遍举办。这种半日学校，应按情况设立初小、高小、中学或专修等班级。在工作繁重、入学干部众多的机关、部队，分为上午与下午两部上课。

    (2)为离职干部办的速成小学和速成中学，暂由军及省军区以上各级举办。速成中学可分为普通初级中学与完全中学两种。一级军区可举办离职高级干部的文化补习班。

    (3)连队采取学校的形式，进行基本上完备的初小教育与高小教育。

    (4)各军政大学，在一年或一年半内，以文化教育为主。部队其他学校，除军委规定或批准者外，暂时不办，或改组为文化学校。

    (四)一切在职干部与战士，凡需要学习与补习文化者，不论职别，均应无例外地依照文化课程的考试甄别，参加在职文化教育的适当班次，并认真地进行学习。

    各级干部，首先是经历多年斗争而文化水平甚低的工农出身的干部，凡能离职学习者，均应由各级领导机关有计划地分批或轮流抽调，经过考试，送入速成小学，或速成中学，或高级干部的文化补习班去学习。一部分优秀的青年战士，也可选调入学。

    (五)在职与离职文化学校的教育，应一律采取速成的、联系实际的但又是正规的教育方针。

    学校课程，应参照普通小学、中学的课程予以精简、重编，保持其科学的系统，减去不必要的课程，增加必要课程的内容。小学以国文、算术为基本课，兼有少量的自然、历史与地理常识课。中学亦须着重国文、数学，但应辅之以自然、物理、化学、历史及地理诸课。此外，各种学校均须有一定的军事课及政治课。各种基本课程均应采用中央审定的课本。在中央未发审定的课本之前，可选用既有的课本。

    一切文化学校均应建立正规与合理的考试、分级、编班、升级、留级、毕业及发文凭等项制度，制定各种必需的条例及规则，确立学生的自觉纪律，规定教员的责任。

    各种文化学校的教育，以上课为主要方法，同时重视自修与辅导等活动，以利切实与迅速地进行教育与学习。

    (六)各级在职与离职文化学校的领导人员和教员，由各一级军区统一调配。首先应从各部队的知识分子干部中调用教员。不足之数，由一级军区筹划，从军政大学、人民革命大学、各地普通的大学、中学编余人员及失业知识分子中抽调或招聘之。干部学校的教员应力求优良称职。

    (七)军队文化教育所必需的经费，应由一级军区政治部造出预算，经上级批准，由各级供给部门负责及时供应。

    (八)部队文化教育工作，应在各级党委统一领导下进行。为了教育工作的顺利进行，得在团以上各级党委领导下，设立包括司、政、后勤及各有关部门负责人与学校负责人在内的文化教育委员会，负责计划文化教育的课程、时间、经费、设备及调配教员、学生等事宜。教育工作的实施，则由各级政治机关及学校负责人领导进行之。

    (九)全军文化教育工作的管理机关为军委总政治部。全军文化教育的实施方案及其他必须统一处理的重大事项，军委总政治部必须按时予以解决。

    (十)今年尚有五个月，凡没有担负作战任务及巨大工程任务的部队，除进行整风、生产、整编复员、军事训练及政治训练等项工作外，应对调动、招聘和训练教员，调收学生，筹办校舍、课本及其他教育用具等事，完成准备工作，务期明年一月能一律开学。同时，可立即开始进行重点试办，取得经验。

    主席　毛泽东

    根据中央档案馆保存的原件刊印。


朝鲜战局和我们的方针[1]
(一九五○年九月五日)

    就目前的情况来看，朝鲜战争持久化的可能性正在逐渐增大。过去，我们对于朝鲜战局的估计有速决和持久两种可能性。所谓速决，就是朝鲜人民军乘胜追击，把美军和李承晚[2]的残余伪军赶到海里去。现在美国在朝鲜已经增加了它的军队，因而战争持久的可能性也就随之增加了。朝鲜人民是可能坚持这个持久的战局的，他们动员的人力已超过一百万，朝鲜人民军队现在有十几万人，今后还能继续补充。朝鲜人民斗争很勇敢，美国飞机一面炸桥，朝鲜人民就一面修桥。开始时是白天炸黑夜修，后来则是随时炸随时修，飞机来了，朝鲜人民只在旁边躲一躲，然后还是照旧去修桥。战争开始时，美帝国主义原以为用空军一炸，朝鲜人民就会害怕，结果却碰了一个钉子。这一点也可以说明，朝鲜人民在日本长期统治和压榨之下，一旦站立了起来，就绝不容许任何帝国主义再来侵略他们。朝鲜人民在日本长期的奴役之下，已经变得非常坚决了。东方其他民族在帝国主义的压迫之下，也锻炼得非常坚决了。中华民族就是这样一个坚决战斗的民族。虽然在我们的斗争过程中，有时曾遇到一些困难，但是我们不是靠观音菩萨来救命，而是靠自己的双手去克服困难。在今天，朝鲜战争持久化的可能性虽然增加了，但是最后的胜利还是属于朝鲜人民的，因为全世界爱好和平民主的人民对于朝鲜人民的同情已经和正在不断地增加。

    第二次世界大战后，美帝国主义帮助蒋介石发动中国内战时，世界的同情就在中国人民方面，越到后来，这种同情就越到中国人民方面来。中国革命是带有世界性质的。中国革命在东方第一次教育了世界人民，朝鲜战争是第二次教育了世界人民。全世界的人都在思考这个问题。朝鲜战争虽然持久不如速决的好，但持久了更可以教育朝鲜人民和世界人民。

    美帝国主义在今天是有许多困难的，内部争吵，外部也不一致。它在军事上只有一个长处，就是铁多，另外却有三个弱点，合起来是一长三短。三个弱点是:第一，战线太长，从德国柏林到朝鲜；第二，运输路线太远，隔着两个大洋，大西洋和太平洋；第三，战斗力太弱。在第二次世界大战中，德国希特勒[3]的战线是从波罗的海到黑海，日本东条[4]的战线是从中国东北到南洋，都比美国从柏林到朝鲜的战线短。在运输路线上，希特勒从柏林到莫斯科，也比隔着两个大洋要短。在战斗力上，美军不如德、日的军队，这一点不仅郑洞国[5]知道，就是我们八路军也是早就知道的。敌人是不可怕的，它的装腔作势和气势汹汹是吓唬人的。但是，美帝国主义也可能在今天要乱来，它是什么都可能干出来的。假如它要那样干，我们没有准备就不好了，我们准备了就好对付它。所谓那样干，无非是打第三次世界大战，而且打原子弹，长期地打，要比第一、第二次世界大战打得长。我们中国人民是打惯了仗的，我们的愿望是不要打仗，但你一定要打，就只好让你打。你打你的，我打我的，你打原子弹，我打手榴弹，抓住你的弱点，跟着你打，最后打败你。对战争打起来的时候，不是小打而是大打，不是短打而是长打，不是普通的打而是打原子弹，我们要有充分准备。你如果一定要那样干，我们就跟上来。

    我们要随时准备对付美帝国主义来侵略。我们所进行的军事、政治、经济、文化等各方面的建设事业，都要考虑到敌人就在面前这个情况来讨论和决定。一九五一年的国家概算，也应当这样来制定。

    根据中央档案馆保存的讲话记录稿刊印。

    注释

    [1]这是毛泽东在中央人民政府委员会第九次会议上的讲话。

    [2]李承晚（一八七五——一九六五），当时任南朝鲜即韩国总统。

    [3]希特勒（一八八九——一九四五），德国法西斯首领，纳粹党党魁。一九三三年在德国垄断资产阶级支持下出任总理，次年总统兴登堡死后，自称国家元首，实行法西斯统治。一九三九年九月派德军入侵波兰，挑起第二次世界大战；一九四一年六月大举进攻苏联。一九四五年四月在苏军解放柏林时自杀。

    [4]东条，即东条英机（一八八四——一九四八），日本战犯。一九四一年至一九四四年担任内阁首相期间发动太平洋战争把侵略战争的范围从中国扩大到太平洋和东南亚地区。日本投降后被捕，一九四八年被远东国际军事法庭判处绞刑。

    [5]郑洞国（一九○三——一九九一），湖南石门人。抗日战争后期曾任驻印度的中国远征军副总指挥兼新一军军长。解放战争后期任国民党军东北“剿总”副总司令，一九四八年十月十九日率部在长春放下武器。中华人民共和国成立后，曾任国防委员会委员、政协全国委员会常委。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在全国战斗英雄和劳动模范代表会议上的祝词
(一九五○年九月二十五日)

全国战斗英雄代表会议和全国工农兵劳动模范代表会议的代表同志们:

    中共中央向你们的会议致热烈的祝贺，并向你们的工作表示感谢和敬意。

    你们在消灭敌人的斗争中，在恢复和发展工农业生产的斗争中，克服了很多的艰难困苦，表现了极大的勇敢、智慧和积极性。你们是全中华民族的模范人物，是推动各方面人民事业胜利前进的骨干，是人民政府的可靠支柱和人民政府联系广大群众的桥梁。

    中国共产党中央委员会号召全党党员和全国人民向你们学习，同时号召你们，亲爱的全体代表同志和全国所有的战斗英雄、劳动模范同志们，继续在战斗中学习，向广大人民群众学习。只有决不骄傲自满并且继续不疲倦地学习，才能够对于伟大的中华人民共和国继续作出优异的贡献，并从而继续保持你们的光荣称号。

    中国必须建立强大的国防军，必须建立强大的经济力量，这是两件大事。这两件事都有赖于同志们和全体人民解放军的指挥员、战斗员一道，和全国工人、农民及其他人民一道，团结一致，协同努力，方能达到目的。当此中华人民共和国开国第一个国庆纪念节日快要到来之际，你们在这里开会，是有巨大意义的。我们庆祝你们的会议获得成功，庆祝你们在今后工作中获得伟大的胜利。

    根据一九五○年九月二十六日《人民日报》刊印。


关于派志愿军入朝参战问题[1]
(一九五○年十月二日)

    一、我们决定用志愿军名义派一部分军队至朝鲜境内和美国及其走狗李承晚[2]的军队作战，援助朝鲜同志。我们认为这样做是必要的。因为如果让整个朝鲜被美国人占去了，朝鲜革命力量受到根本的失败，则美国侵略者将更为猖獗，于整个东方都是不利的。

    二、我们认为既然决定出动中国军队到朝鲜和美国人作战，第一，就要能解决问题，即要准备在朝鲜境内歼灭和驱逐美国及其他国家的侵略军；第二，既然中国军队在朝鲜境内和美国军队打起来(虽然我们用的是志愿军名义)，就要准备美国宣布和中国进入战争状态，就要准备美国至少可能使用其空军轰炸中国许多大城市及工业基地，使用其海军攻击沿海地带。

    三、这两个问题中，首先的问题是中国的军队能否在朝鲜境内歼灭美国军队，有效地解决朝鲜问题。只要我军能在朝境内歼灭美国军队，主要地是歼灭其第八军(美国的一个有战斗力的老军)，则第二个问题(美国和中国宣战)的严重性虽然依然存在，但是，那时的形势就变为于革命阵线和中国都是有利的了。这就是说，朝鲜问题既以战胜美军的结果而在事实上结束了(在形式上可能还未结束，美国可能在一个相当长的时期内不承认朝鲜的胜利)，那末，即使美国已和中国公开作战，这个战争也就可能规模不会很大，时间不会很长了。我们认为最不利的情况是中国军队在朝鲜境内不能大量歼灭美国军队，两军相持成为僵局，而美国又已和中国公开进入战争状态，使中国现在已经开始的经济建设计划归于破坏，并引起民族资产阶级及其他一部分人民对我们不满(他们很怕战争)。

    四、在目前的情况下，我们决定将预先调至南满洲[3]的十二个师(五六个不够)于十月十五日[4]开始出动，位于北朝鲜的适当地区(不一定到三八线[5])，一面和敢于进攻三八线以北的敌人作战，第一个时期只打防御战，歼灭小股敌人，弄清各方面情况；一面等候苏联武器到达，并将我军装备起来，然后配合朝鲜同志举行反攻，歼灭美国侵略军。

    五、根据我们所知的材料，美国一个军(两个步兵师及一个机械化师)包括坦克炮及高射炮在内，共有七公分至二十四公分口径的各种炮一千五百门，而我们的一个军(三个师)只有这样的炮三十六门。敌有制空权，而我们开始训练的一批空军要到一九五一年二月才有三百多架飞机可以用于作战。因此，我军目前尚无一次歼灭一个美国军的把握。而既已决定和美国人作战，就应准备当着美国统帅部在一个战役作战的战场上集中它的一个军和我军作战的时候，我军能够有四倍于敌人的兵力(即用我们的四个军对付敌人的一个军)和一倍半至两倍于敌人的火力(即用二千二百门至三千门七公分口径以上的各种炮对付敌人同样口径的一千五百门炮)，而有把握地干净地彻底地歼灭敌人的一个军。

    六、除上述十二个师外，我们还正在从长江以南及陕甘区域调动二十四个师位于陇海、津浦、北宁[6]诸线，作为援助朝鲜的第二批及第三批兵力，预计在明年的春季及夏季，按照当时的情况逐步使用上去。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东给斯大林电报的节录。这个电报没有发出。
    [2]李承晚，当时任南朝鲜即韩国总统。
    [3]南满洲，指沈阳至大连铁路线以东的庄河、丹东、通化、临江、清原和沈阳西南的辽中等地区。
    [4]后改为十月十九日出动。
    [5]第二次世界大战临近结束时，美国和苏联商定在朝鲜国土上以北纬三十八度线，作为对日本采取军事行动和受降范围的临时分界线，这条界线通称“三八线”。
    [6]津浦线，指天津至浦口的铁路，今京沪线的一段。北宁线，指北京至沈阳的铁路，今京哈线的一段。


组成中国人民志愿军的命令
(一九五○年十月八日)

彭、高、贺，邓、洪、解[2]及中国人民志愿军各级领导同志们:

    (一)为了援助朝鲜人民解放战争，反对美帝国主义及其走狗们的进攻，借以保卫朝鲜人民、中国人民及东方各国人民的利益，着将东北边防军改为中国人民志愿军，迅即向朝鲜境内出动，协同朝鲜同志向侵略者作战并争取光荣的胜利。

    (二)中国人民志愿军辖十三兵团及所属之三十八军、三十九军、四十军、四十二军，及边防炮兵司令部与所属之炮兵一师、二师、八师。上述各部须立即准备完毕，待令出动。

    (三)任命彭德怀同志为中国人民志愿军司令员兼政治委员。

    (四)中国人民志愿军以东北行政区为总后方基地，所有一切后方工作供应事宜，以及有关援助朝鲜同志的事务，统由东北军区司令员兼政治委员高岗同志调度指挥并负责保证之。

    (五)我中国人民志愿军进入朝鲜境内，必须对朝鲜人民、朝鲜人民军、朝鲜民主政府、朝鲜劳动党(即共产党)、其他民主党派及朝鲜人民的领袖金日成[3]同志表示友爱和尊重，严格地遵守军事纪律和政治纪律，这是保证完成军事任务的一个极重要的政治基础。

    (六)必须深刻地估计到各种可能遇到和必然会遇到的困难情况，并准备用高度的热情，勇气，细心和刻苦耐劳的精神去克服这些困难。目前总的国际形势和国内形势于我们有利，于侵略者不利，只要同志们坚决勇敢，善于团结当地人民，善于和侵略者作战，最后胜利就是我们的。

    中国人民革命军事委员会主席　毛泽东
    一九五○年十月八日于北京

    根据中央档案馆保存的原件刊印。

    注释
    [1]彭，指彭德怀。高，指高岗。贺，指贺晋年，一九○九年生，陕西安定（今子长）人，当时任中国人民解放军东北军区副司令员兼参谋长。
    [2]邓，指邓华，当时任中国人民解放军第十三兵团司令员兼政治委员。洪，指洪学智，一九一三年生，安徽金寨人，当时任中国人民解放军第十三兵团副司令员。解，指解方（一九○八——一九八四），吉林东平（今东丰）人，当时任中国人民解放军第十三兵团参谋长。
    [3]金日成（一九一二——一九九四），当时任朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国内阁首相、朝鲜人民军最高指挥官。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


人民解放军必须进入西藏[1]
(一九五○年十月十一日)

外交部:

    应告袁大使:(一)西藏是中国领土，西藏问题是中国内政问题。人民解放军必须进入西藏。首先希望不经战争进入西藏，故要西藏代表团九月来北京谈判，该团故意拖延，至今尚未动身。现人民解放军已向昌都前进，数日内可能占领昌都。如西藏愿意谈判，代表团应速来京。(二)朝鲜问题应照周总理九月三十日演说内容答复之，即中国不能坐视其邻人受侵略而置之不理，扩大战争的责任应由侵略国担负。外交部拟电送阅。

    毛泽东
    十月十一日

    根据手稿刊印。

    注释
    [1]这是毛泽东在中国驻印度大使袁仲贤一九五○年十月十日关于印度对西藏问题的态度给外交部的报告上写的批语。


中国人民志愿军应当和必须入朝参战
(一九五○、年十月十三日)

周恩来同志:

    (一)与高岗、彭德怀[1]二同志及其他政治局同志商量结果，一致认为我军还是出动到朝鲜为有利。在第一时期可以专打伪军，我军对付伪军是有把握的，可以在元山、平壤线以北大块山区打开朝鲜的根据地，可以振奋朝鲜人民重组人民军。两个月后，苏联志愿空军就可以到达。六个月后可以收到苏联给我们的炮火及坦克装备，训练完毕即可攻击美军。在第一时期，只要能歼灭几个伪军的师团，朝鲜局势即可起一个对我们有利的变化。

    (二)我们采取上述积极政策，对中国、对朝鲜、对东方、对世界都极为有利；而我们不出兵让敌人压至鸭绿江边，国内国际反动气焰增高，则对各方都不利，首先是对东北更不利，整个东北边防军将被吸住，南满电力将被控制。

    (三)真日[2]菲里波夫[3]和你联名电上说，苏可以完全满足我们的飞机、大炮、坦克等项装备，不知它是用租借办法，还是要用钱买，只要能用租借办法，保持二十万万美元预算用于经济、文化等项建设及一般军政费用，则我军可以放心进入朝鲜进行长期战争，并能保持国内大多数人的团结。

    (四)只要苏联能于两个月或两个半月内除出动志愿空军帮助我们在朝鲜作战外，又能出动掩护空军到京、津、沈、沪、宁、青等地，则我们也不怕整个的空袭，只是在两个月或两个半月内如遇美军空袭则要忍受一些损失。

    (五)总之，我们认为应当参战，必须参战。参战利益极大，不参战损害极大。只对上述第三、第四两点没有把握，因此，请你留在莫斯科几天，和苏联同志重新商定上述问题，并以电报速复为盼。

    毛泽东
    十月十三日二十二时

    根据中央档案馆保存的原件刊印。

    注释
    [1]高岗，当时任中共中央政治局委员、中国人民解放军东北军区司令员兼政治委员。彭德怀，当时任中共中央政治局委员、中国人民志愿军司令员兼政治委员。
    [2]真日，即十一日。
    [3]菲里波夫，指斯大林。


中国人民志愿军入朝作战的方针和部署[1]
(一九五○年十月十四日)

    (一)我已告彭德怀[2]，在他到德川研究情况后，在平壤、元山铁路线以北德川、宁远公路线以南地区构筑两道至三道防御阵线。如敌来攻则在阵地前面分割歼灭之，如平壤美军、元山伪军两路来攻则打孤立较薄之一路。现在的决心是打伪军，也可以打某些孤立的美军。如时间许可则将工事继续增强，在六个月内如敌人固守平壤、元山不出，则我军亦不去打平壤、元山。在我军装备、训练完毕，空中和地上均对敌军具有压倒的优势条件之后，再去攻击平壤、元山等处，即在六个月以后再谈攻击问题。我们这样做是有把握的和很有利益的。

    (二)美军现尚停留在三八线[3]，它进攻到平壤需要时间，由平壤再向德川进攻又需要时间。如平壤美军不向德川进攻，元山的伪军估计也难于单独进攻，这样就给我军的开进及修筑布防的时间。

    (三)我军决于十月十九日开动，先头军步行二百公里至德川需七天，休息一二天，可于十月二十八日在德川、宁远线以南地区开始构筑工事。全军二十六万人渡过鸭绿江需要十天时间，即要到十月二十八日才可以渡江完毕。

    (四)为着准备在十一月内在敌进攻德川区域时打一个胜仗，我们决定还是出发二十六万人(十二个步兵师、三个炮兵师)均开进为好。在工事已经修好敌又固守平壤、元山不敢来攻的情况下，再将军队的一半左右开回中国境内练兵就粮，打大仗时再去。

    (五)在我军开进半数修筑工事期间，朝鲜人民军方面还是继续抵抗，尽可能迟滞美、伪两军前进为有利。

    根据军事科学出版社、中央文献出版社一九九二年出版的《毛泽东军事文集》第六卷刊印。

    注释
    [1]这是毛泽东给当时正在苏联商谈援助朝鲜问题的周恩来的电报的节录。
    [2]彭德怀，当时任中国人民志愿军司令员兼政治委员。
    [3]三八线，见本卷第99页注[5]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在稳当可靠的基础上争取一切可能的胜利
(一九五○年十月二十三日)

彭[1]，并告高[2]:

    二十二日戌时电[3]悉。你的方针是稳当的，我们应当从稳当的基点出发，不做办不到的事。朝鲜战局，就军事方面来说决定于下列几点。第一是目前正在部署的战役是否能利用敌人完全没有料到的突然性全歼两个、三个甚至四个伪军师(伪三师将随伪六师后跟进，伪一师亦可能增援)。此战如果是一个大胜仗，则敌人将作重新部署，新义州、宣川、定州等处至少在一个时期内不会来占，伪首、伪三两师将从咸兴一带退回元山地区，而长津可保，新安州、顺川两点是否保守也可能成问题，成川至阳德一段铁路无兵保守向我敞开一个大缺口，在现有兵力的条件下，敌人将立即处于被动地位。如果这次突然性的作战胜利不大，伪六、七、八师主力未被迅速歼灭，或被逃脱，或竟固守待援，伪一、伪首及美军一部增援到达，使我不得不于阵前撤退，则形势将改到于敌有利，熙川、长津两处的保守也将发生困难。第二是敌人飞机杀伤我之人员、妨碍我之活动究竟有多大。如果我能利用夜间行军作战做到很熟练的程度，敌人虽有大量飞机仍不能给我太大的杀伤和妨碍，则我军可以继续进行野战及打许多孤立据点，即是说，除平壤、元山、汉城、大丘、釜山等大城市及其附近地区我无飞机无法进攻外，其余地方的敌人都可能被我各个歼灭，即使美国再增几个师来，我也可各个歼灭之。如此便有迫使美国和我进行外交谈判之可能，或者待我飞机大炮的条件具备之后把这些大城市逐一打开。如果敌人飞机对我的伤亡和妨碍大得使我无法进行有利的作战，则在我飞机条件尚未具备的半年至一年内我军将处于很困难的地位。第三，如果美国再调五个至十个师来朝鲜，而在这以前我军又未能在运动战中及打孤立据点的作战中歼灭几个美国师及几个伪军师，则形势也将于我不利，如果相反，则于我有利。以上这几点，均可于此次战役及尔后几个月内获得经验和证明。我认为我们应当力争此次战役的完满胜利，力争在敌机炸扰下仍能保持旺盛的士气进行有力的作战，力争在敌人从美国或他处增调兵力到朝鲜以前多歼灭几部分敌人的兵力，使其增补赶不上损失。总之我们应在稳当可靠的基础上争取一切可能的胜利。

    毛泽东
    十月二十三日

    根据手稿刊印。

    注释
    [1]彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。
    [2]高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
    [3]指彭德怀一九五○年十月二十二日戌时关于目前战役计划给毛泽东并高岗的电报。电报提出：半年内我军的基本方针，是保持长津、熙川、龟城以北山区和长甸河口、辑安、临江线渡河交通，争取时间准备反攻条件。目前战役计划一面以一个军钳制敌人，一面集中三个军寻机消灭伪军两三个师，争取扩大巩固元山、平壤线以北山区，发展南朝鲜游击战争。


坚决站在抗美援朝保家卫国的爱国立场上
(一九五○年十二月二日)

天津市工商业联合会主任委员李烛尘先生，副主任委员毕鸣岐先生、朱继圣先生，天津市工商业界抗美援朝保家卫国示威游行大会的四万二千九百八十九位爱国同胞们:

    你们在十一月三十日给我的电报[1]看到了。你们认清了美帝国主义者发动侵略中国和朝鲜的反动性质，你们不受他们的欺骗，不怕他们的恐吓，坚决地站在抗美援朝、保家卫国的爱国立场上，并在十一月三十日举行了正义的示威游行，这是值得欢迎的。美国帝国主义者对于中国人民做了很多的欺骗宣传，一切爱国者都不应相信这些欺骗言论。美国帝国主义者侵略朝鲜，侵略中国的台湾，轰炸中国的东北，并使用各种流氓手段恐吓中国人民，一切爱国者都应有决心反抗美帝国主义的侵略，并不受他们的恐吓。中国人民抗美援朝保家卫国志愿军的英勇行为，是值得赞扬的。全国工人、农民、知识分子及工商业家，凡属爱国者，一致团结起来，反对美帝国主义的侵略，是完全正确的。我希望全中国一切爱国的工商业家，和人民大众一道，结成一条比过去更加巩固的反对帝国主义侵略的统一战线，这就预示着中国人民在反对帝国主义侵略的神圣斗争中一定要得到最后胜利。

    毛泽东
    一九五○年十二月二日

    根据一九五○年十二月三日《人民日报》刊印。

    注释
    [1]指一九五○年十一月三十日天津市工商业界抗美援朝、保家卫国示威游行大会给毛泽东的电报。


解放平壤的两则电讯[1]
(一九五○年十二月四日、六日)

     一

    [新华社四日讯]本社记者从朝鲜战场发来的消息:在朝鲜人民军与我国人民志愿军大举反攻的情况下，美国侵略军的第二师、第二十五师，土耳其旅，李承晚[2]匪军的第六师、第七师、第八师等部，受到了歼灭性的打击，各该部残敌，均向南面狂奔逃命。在此次作战中受打击较少的美侵略军骑兵第一师、步兵第二十四师，英澳第二十七旅及李承晚匪军的第一师等部，则交番掩护，节节南逃。英勇的朝鲜人民军和我国人民志愿军全线追击，业已占领安州、新安州、价川、肃川、顺川、成川、江东等城。东线方面，被朝鲜人民军及我国人民志愿军在咸兴北面长津湖一带地区所切断和包围的美侵略军陆战第一师、步兵第七师两个师的主力，已被歼灭一大部分，残敌继续被歼击中。又咸兴向北面增援的敌军，已被数次击溃，并受到了歼灭性的打击。侵占城津、清津及鸭绿江边惠山镇等处的美侵略军步兵第七师一个团及李承晚匪军的首都师、第三师等部，正在慌忙地向咸兴、元山方向逃窜。东西两线敌军，恐慌万状，急于逃命。平壤城内之敌，正在罪恶地屠杀人民，焚毁物资及该城发电设备，大火弥漫平壤城。朝鲜人民军和我国人民志愿军正向平壤方向攻进中。

    根据一九五○年十二月五日《人民日报》刊印。

    二

    [新华社六日讯]本社记者从朝鲜前线报道:朝鲜人民军和我国人民志愿军本日解放平壤。美国和其他国家的侵略军以及李承晚匪军残部，向平壤以南溃退。朝鲜人民军和我国人民志愿军的正规部队，于十二月六日下午二时进入平壤城。

    根据一九五○年十二月七日《人民日报》刊印。

    注释
    [1]这两则电讯是毛泽东起草的。
    [2]李承晚，当时任南朝鲜即韩国总统。


中国人民志愿军必须越过三八线[1]作战
(一九五○年十二月十三日)

彭[2]，并告高[3]:

    十二月八日十八时电悉。(一)目前美、英各国正要求我军停止于三八线以北，以利其整军再战。因此，我军必须越过三八线。如到三八线以北即停止，将给政治上以很大的不利。(二)此次南进，希望在开城南北地区，即离汉城不远的一带地区，寻歼几部分敌人。然后看情形，如果敌人以很大力量固守汉城，则我军主力可退至开城一线及其以北地区休整，准备攻击汉城条件，而以几个师迫近汉江中流北岸活动，支援人民军越过汉江歼击伪军。如果敌人放弃汉城，则我西线六个军在平壤、汉城间休整一时期。(三)明年一月中旬补充一大批新兵极为重要，请高加紧准备。请高、彭考虑是否有必要和可能，从前线各军(东西两线共九个军)抽派干部至沈阳加强管训新兵的工作。宋时轮[4]部目前即须补兵一部，恢复元气，是否可能，请高筹划见告。(四)空军掩护铁道运输线正在筹备，有实现可能，但最后确定尚待商办。

    毛泽东
    十二月十三日

    根据手稿刊印。

    注释
    [1]三八线，见本卷第99页注[5]。
    [2]彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。
    [3]高，指高岗，当时任中国人民解放军东北军区司令员兼政治委员。
    [4]宋时轮（一九○七——一九九一），湖南醴陵人。当时任中国人民志愿军第九兵团司令员兼政治委员。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给陈叔通[1]的信
(一九五○年十二月十八日)

叔老:

    来示诵悉，已告陈云、薄一波[2]两同志酌办。全国有五百万工商户，其中商业行户大约有三百万，在整个经济事业由旧的轨道转入新民主主义轨道中，当有一大批商行和手工业需要转业和改组，这是不可避免的，政府应当妥为指导这件事。

    敬问安好!

    毛泽东
    十二月十八日

    根据手稿刊印。

    注释
    [1]陈叔通（一八七六——一九六六），浙江杭州人。当时任中央人民政府委员、政协全国委员会副主席。
    [2]陈云，当时任政务院副总理兼财政经济委员会主任。薄一波，当时任政务院财政经济委员会副主任。


关于镇压反革命
(一九五○年十二月——一九五一年十月)

    一

    对镇压反革命分子，请注意打得稳，打得准，打得狠，使社会各界没有话说。[1]

    (一九五○年十二月十九日)

    二

    在湘西二十一个县中杀了一批匪首、恶霸、特务，准备在今年由地方再杀一批。我以为这个处置是很必要的。只有如此，才能使敌焰下降，民气大伸。如果我们优柔寡断，姑息养奸，则将遗祸人民，脱离群众。

    所谓打得稳，就是要注意策略。打得准，就是不要杀错。打得狠，就是要坚决地杀掉一切应杀的反动分子(不应杀者，当然不杀)。只要我们不杀错，资产阶级虽有叫唤，也就不怕他们叫唤。[2]

    (一九五一年一月十七日)

    三

    为了打落敌焰，伸张民气，对匪首、惯匪、恶霸及确有证据的重要特务和会门头子，应当放手杀几批。为了不致弄错，使自己陷于被动，对尚无证据的特务及会门头子，应当进行侦察，取得确证，而不要随便捕人杀人。分清这两种情况的界限是必要的。[3]

    (一九五一年一月二十四日)

    四

    所谓胁从不问，是指被迫参加而未作坏事，或未作较大坏事者。至于助恶有据，即是从犯，应当判罪，如主犯判死刑，从犯至少判徒刑，有些罪大的从犯应判死刑，不在胁从不问之列。[4]

    (一九五一年二月二十八日)

    五

    山东军区政治部副主任黄祖炎同志于三月十三日被反革命分子王聚民在一次会议上用枪刺杀。这是我党高级干部被党内暗藏的反革命分子所刺杀，而为过去所少见的，应当引起全党警惕。王聚民为山东惠民军分区政治部宣传科副科长，一九四一年混入我党，家庭为恶霸，在土改中被斗，王行凶后当场自杀。据山东分局及军区来电说，此事显系反革命分子在我党及人民政府坚决镇压反革命之际的报复行动。特此通报，务请你们注意:(一)严防反革命的报复。应当肯定反革命的报复是必然会有的，必须预先采取防制的办法，千万不可疏忽。除加强警卫外，最重要的是采取积极手段，破获反革命的组织，消灭反革命的巢穴，坚决迅速地杀掉一切应当杀掉的反革命分子，使反革命措手不及，无力施行报复手段。(二)必须认识党内、政府内和军队内已有少数反革命分子混进来，决不可认为太平无事。现在就应开始注意这个问题，考查可疑的分子，聚集材料。在地委及专署一级以上机关内，军分区及师一级以上的机关内，城市则为市、区两级机关内，特别注意考查这类可疑的分子，一有材料，就应做适宜的处置，保障党、政、军各级领导机关的纯洁和安全，决不可优柔寡断，姑息养奸，是为至要。[5]

    (一九五一年三月十八日)

    六

    镇反是一场伟大的斗争，这件事做好了，政权才能巩固。镇反包括:(一)社会上的反革命；(二)隐藏在军政系统旧人员和新知识分子中的反革命；(三)隐藏在党内的反革命。镇压这三方面的反革命，当然要有步骤，不能同时并举，但是对于党、政、军的某些最重要部门特别是公安部门则须及时清理，将可疑分子预作处置，使这些机关掌握在可靠人员手里，则是完全必要的。在可能的条件下也可以将一、二两项同时做，例如西南军政委员会直属机关的清理工作已经在做，并且有成绩。[6]

    (一九五一年三月二十四日)

    七

    山东有些地方存在着劲头不足的偏向，有些地方存在着草率从事的偏向，这是全国各省市大体上都存在的两种偏向，都应注意纠正。特别是草率从事的偏向，危险最大。因为劲头不足，经过教育说服，劲头总会足起来的，反革命早几天杀，迟几天杀，关系并不甚大。惟独草率从事，错捕错杀了人，则影响很坏。请你们对镇反工作，实行严格控制，务必谨慎从事，务必纠正一切草率从事的偏向。我们一定要镇压一切反革命，但是一定不可捕错杀错。[7]

    (一九五一年三月三十日)

    八

    镇压反革命无论在城市在乡村均须大张旗鼓，广泛宣传，使人民家喻户晓。北京的办法，请各地一致仿效。镇压反革命必须严格限制在匪首、惯匪、恶霸、特务、反动会门头子等项范围之内，不能将小偷、吸毒犯、普通地主、普通国民党党团员、普通国民党军官也包括在内。判死刑者，必须是罪重者，重罪轻判是错误的，轻罪重判也是错误的。最主要的是捕人杀人名单的批准权必须控制在地委一级手里。镇压反革命的运动现在可以说已经在全国范围内发动了，各级党委的注意力，主要应放在精细审查名单和广泛进行宣传这两点上，抓住了这两点，就不会犯错误。北京市委因为抓住了这两点，所以获得了很大的成绩。[8]

    (一九五一年四月二日)

    九

    杀人不能太多，太多则丧失社会同情，也损失劳动力。其原则是凡有血债或其他重大罪行非杀不能平民愤者，应坚决杀掉，以平民愤而利生产。凡无血债或其他引起民愤的重大罪行，但有应杀之罪者，例如有些特务或间谍分子，有些教育界及经济界中的反革命等，可判死刑，但缓期一年或二年执行，强迫他们劳动，以观后效。如他们在劳动中能改造，则第二步可改判无期徒刑，第三步可改判有期徒刑。(凡判徒刑一年以上者，一般都应组织他们劳动，不能吃闲饭。)这样，主动权抓在我们手里，尔后要怎样办都可以。[9]

    (一九五一年四月三十日)

    十

    中央已决定，在共产党内，在人民解放军内，在人民政府系统内，在教育界，在工商界，在宗教界，在各民主党派和各人民团体内清出的反革命分子，除罪不至死应判有期或无期徒刑，或予管制监视者外，凡应杀分子，只杀有血债者，有引起群众愤恨的其他重大罪行例如强奸许多妇女、掠夺许多财产者，以及最严重地损害国家利益者；其余，一律采取判处死刑、缓期二年执行、在缓刑期内强制劳动、以观后效的政策。这个政策是一个慎重的政策，可以避免犯错误。这个政策可以获得广大社会人士的同情。这个政策可以分化反革命势力，利于彻底消灭反革命。这个政策又保存了大批的劳动力，利于国家的建设事业。因此，这是一个正确的政策。估计在上述党、政、军、教、经、团各界清出来的应杀的反革命分子中，有血债或有其他引起群众愤恨的罪行或最严重地损害国家利益的人只占极少数，大约不过十分之一二，而判处死刑缓期执行的人可能占十分之八九，即可保全十分之八九的死罪分子不杀。他们和农村中的匪首、惯匪、恶霸不同，也和城市的恶霸、匪首、惯匪、大流氓头及会道门大首领不同，也和某些最严重地损害国家利益的特务不同，即没有引起群众痛恨的血债或其他重大罪行。他们损害国家利益的程度是严重的，但还不是最严重的。他们犯有死罪，但群众未直接受害。如果我们把这些人杀了，群众是不容易了解的，社会人士是不会十分同情的，又损失了大批的劳动力，又不能起分化敌人的作用，而且我们可能在这个问题上犯错　误。因此，中央决定对于这样的一些人，采取判处死刑、缓期执行、强制劳动、以观后效的政策。如果这些人中有若干人不能改造，继续为恶，将来仍可以杀，主动权操在我们手里。各地党、政、军、教、经、团中清出来的反革命分子，请各地均照上述原则处理。其应执行死刑的极少数人(大约占死罪分子的十分之一二)，为慎重起见，一律要报请大行政区或大军区批准。有关统一战线的重要分子，须报请中央批准。此外，对于农村中的反革命亦只杀那些非杀不能平民愤者，凡人民不要杀的人一律不要杀。其中有些人亦应采取判死缓刑的政策。人民要求杀的人则必须杀掉，以平民愤而利生产。[10]

    (一九五一年五月八日)

    十一

    缓期二年执行的政策，决不应解释为对于负有血债或有其他重大罪行人民要求处死的罪犯而不处死，如果这样做，那就是错误的。我们必须向区村干部和人民群众解释清楚，对于罪大恶极民愤甚深非杀不足以平民愤者必须处死，以平民愤。只对那些民愤不深、人民并不要求处死但又犯有死罪者，方可判处死刑、缓期二年执行、强迫劳动、以观后效。[11]

    (一九五一年六月十五日)

    十二

    整个镇压反革命的工作，必须在各级党委的统一领导之下。一切公安机关和有关镇压反革命的机关的负责同志，都必须和过去一样，坚决接受党委的领导。[12]

    (一九五一年九月)

    十三

    反革命势力已经受到了我们一个极其严重的打击。但是他们还有残余力量没有肃清，外面还在不断派遣进来，里面的残余分子还可能发酵扩大，并且他们还在作疯狂的活动，危害人民的事业。如果我们丧失警惕性，如果我们就此住手，不再向反革命作斗争了，那我们就会要上反革命的老当。因此我们必须继续提高警惕性，必须继续打击反革命，只要还有反革命分子存在，我们就要彻底消灭他。[13]

    (一九五一年十月)

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东关于镇压反革命的方针问题给中共湖南省委书记黄克诚的电报的主要部分。
    [2]这是毛泽东为转发中国人民解放军第四十七军关于镇压反革命情况的报告给中共中央华东局、中南局、西南局、西北局、华北局、东北局和华南分局负责人的电报的节录。
    [3]这是毛泽东为转发中共中央华东局关于镇压反革命应注意的问题给福建省委的电报所写批语的主要部分。
    [4]这是毛泽东为转发西南军区党委关于镇反工作报告给华东、中南、西北、华北、东北各大军区的电报的一部分。
    [5]这是毛泽东为中共中央起草的关于山东军区政治部副主任黄祖炎被刺杀事件的通报。
    [6]这是毛泽东关于同意上海市委镇反计划的复电的一部分。
    [7]这是毛泽东为转发中共中央山东分局镇反工作报告所写批语的主要部分。
    [8]这是毛泽东为转发中共北京市委关于镇反工作经验报告所写的批语。
    [9]这是毛泽东为转发中共中央西南局关于镇反问题给川北区党委的指示所写批语的主要部分。
    [10]这是毛泽东为中共中央起草的关于对犯有死罪的反革命分子应大部采取判处死刑缓期二年执行的政策的决定。
    [11]这是毛泽东关于“死缓”政策的解释给各中央局并转分局、省市区党委、地委及县委的电报。
    [12]这是毛泽东在审阅第四次全国公安会议决议草案时加写的一段文字。
    [13]这是毛泽东在审阅公安部部长罗瑞卿向全国政协一届三次会议作关于目前反革命活动的情况和我们的对策的报告稿时加写的一段文字。


朝鲜作战必须作长期打算
(一九五○年十二月二十一日)

德怀[1]同志并告高岗[2]同志及宋、陶[3]:

    十九日二十四时电悉。答复如下:(一)在你所述的情况之下，九兵团即在咸兴地区休整，只将重伤病员运回东北，抽出干部回东北带训新兵，较为妥善。(二)杨得志部[4]现已集中徐州、济南间地区，开了干部会，朱总[5]去讲了话。如有必需，三月中参战无问题。目前仍以在徐、济间整训一时期为宜。待要使用之前一个月可开至沈阳、安东[6]间，补一部新兵(该兵团九个师，平均每师只有六千余人，极不充实)，如友方[7]装备那时已到，可将装备改换即开朝鲜参战。(三)你对敌情估计是正确的。必须作长期打算。(四)美、英正在利用三八线[8]在人们中存在的旧印象，进行其政治宣传，并企图诱我停战，故我军此时越过三八线再打一仗，然后进行休整是必要的。(五)打法完全同意你的意见，即目前美、英军集中于汉城地区，不利攻击，我应专找伪军打。就总的方面说，只要能歼灭伪军全部或大部，美军即陷于孤立，不可能长期留在朝鲜。如能再歼灭美军几个师，朝鲜问题更好解决。就此次战役说，如果发展顺利，并能找到粮食，则春川、加平、洪川地区可能寻歼较多的伪军。(六)在战役发起前，只要有可能，即应休息几天，恢复疲劳，然后投入战斗。在打伪一师、伪六师之前是这样，在打春川之前也是这样。总之，主动权在我手里，可以从容不迫地作战，不使部队过于疲劳。(七)如不顺利则适时收兵，到适当地点休整再战，这个意见也是对的。(八)增加汽车，速运棉鞋、大衣、棉衣、被毯，极为必要。请高岗同志设法解决。

    毛泽东
    十二月二十一日

    根据手稿刊印。

    注释
    [1]德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。
    [2]高岗，当时任中国人民解放军东北军区司令员兼政治委员。
    [3]宋，指宋时轮，当时任中国人民志愿军第九兵团司令员兼政治委员。陶，指陶勇（一九一二——一九六七），安徽霍丘人，当时任中国人民志愿军第九兵团副司令员。
    [4]指杨得志任司令员的中国人民解放军第十九兵团。
    [5]指朱德。
    [6]安东，今丹东市。
    [7]指苏联。
    [8]三八线，见本卷第99页注[5]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


为《瞿秋白文集》题词
(一九五○年十二月三十一日)

    瞿秋白[1]同志死去十五年了。在他生前，许多人不了解他，或者反对他，但他为人民工作的勇气并没有挫下来。他在革命困难的年月里坚持了英雄的立场，宁愿向刽子手的屠刀走去，不愿屈服。他的这种为人民工作的精神，这种临难不屈的意志和他在文字中保存下来的思想，将永远活着，不会死去。瞿秋白同志是肯用脑子想问题的，他是有思想的。他的遗集的出版，将有益于青年们，有益于人民的事业，特别是在文化事业方面。

    毛泽东
    一九五○年十二月三十一日

    根据手稿刊印。

    注释

    [1]瞿秋白（一八九九——一九三五），江苏常州人。中国共产党的早期主要领导人之一。一九二七年八月主持召开中共中央紧急会议（即八七会议），纠正和结束了陈独秀的投降主义，确定了土地革命和武装反抗国民党反动派屠杀政策的总方针。一九二七年十一月至一九二八年四月犯过“左”倾盲动主义错误。一九三○年九月主持召开六届三中全会，纠正李立三“左”倾冒险主义的错误。一九三一年一月六届四中全会上被王明“左”倾教条主义排斥于党中央领导之外。此后，在上海同鲁迅合作从事革命文化运动。一九三四年到中央苏区，任中华苏维埃共和国中央政府教育人民委员。红军长征后留在中央苏区。一九三五年二月从江西往福建转移途中被国民党逮捕，六月十八日在福建长汀英勇就义。


志愿军要爱护朝鲜的一山一水一草一木[1]
(一九五一年一月十九日)

    以金日成[2]同志为首的朝鲜劳动党和人民军，在朝鲜五年来的斗争中有了伟大的成绩，他们坚决反对帝国主义和封建主义，建立了为人民服务的人民政权，建立了英勇的人民军，和苏联、中国及其他人民国家建立了友好关系，现在又正在和美国侵略军及李承晚[3]匪军进行着英勇的斗争。因此，一切在朝鲜的中国志愿军同志必须认真地向朝鲜同志学习，全心全意地拥护朝鲜人民，拥护朝鲜民主主义人民共和国政府，拥护朝鲜人民军，拥护朝鲜劳动党，拥护朝鲜人民领袖金日成同志。中朝两国同志要亲如兄弟般地团结在一起，休戚与共，生死相依，为战胜共同敌人而奋斗到底。中国同志必须将朝鲜的事情看做自己的事情一样，教育指挥员战斗员爱护朝鲜的一山一水一草一木，不拿朝鲜人民的一针一线，如同我们在国内的看法和做法一样，这就是胜利的政治基础。只要我们能够这样做，最后胜利就一定会得到。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东审阅中国人民志愿军司令员兼政治委员彭德怀在中朝军队高级干部联席会议上的报告稿时加写的一段文字。
    [2]金日成，当时任朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国内阁首相、朝鲜人民军最高指挥官。
    [3]李承晚，当时任南朝鲜即韩国总统。


加强城市工作，依靠工人阶级
(一九五一年一月、二月)

    一

小平[1]同志并告漱石、子恢、仲勋、一波、高岗[2]各同志:

    一月八日综合报告[3]收到阅悉。方针正确，成绩很大，甚慰。你们的第一次城市工作会议开得有成绩，甚好。假如可能的话，在今年五月一日以前，请你再召开一次城市工作会议，对城市工作，主要是对工会工作，对工商业的领导方向和对城市政权问题，加以深入研究，并做出某些决定，为四中全会讨论工会工作准备材料。四中全会准备在五月开，请按此部署工作。

    毛泽东
    一月二十二日

    二

漱石、子恢、剑英[4]、仲勋、一波、高岗同志:

    兹将邓小平同志一月八日的报告转给你们，可以看出西南工作的概况。其中提到西南已开了一次城市工作会议，着重地批判了党内较为普遍的看不起工人的思想，明确依靠工人阶级应成为党的指导思想，应把它贯彻到各项工作各个部门中去等语。现在华东、中南、西北各区正处土改和镇压反革命等项工作的高潮，许多同志当然很忙，但请你们考虑，腾出一段时间，在五月一日以前，召开一次城市工作会议，着重地研究和解决依靠工人阶级的思想问题，工厂管理问题，工会工作问题，为四中全会讨论这个问题准备意见。四中全会拟在五月召开，请你们按照这个时间部署工作。

    毛泽东
    一月二十四日

    根据手稿刊印。

    三

各中央局，并转所属各分局、市委、省委、区党委:

    春耕即到，土改工作应在短时间内告一段落，领导农民全力从事春耕，争取今年的丰收年成，这是极端重要的。在春耕期内，各中央局、分局、市委、省委、区党委，除指导春耕、总结土改经验、训练土改干部、清理镇反积案、总结镇反经验等项工作之外，请划出一段时间，召开一次城市工作会议，总结一九五○年一年城市工作经验，将城市工作中的几个主要问题，例如(一)依靠工人的思想问题，(二)工厂管理问题，(三)工会工作问题，(四)城市建政问题，(五)城市建党问题，(六)城市肃反问题，(七)城市统一战线问题等，加以研究和总结，指导所属增强对于城市工作的领导，并为五月开会的四中全会准备意见。上列各项问题当然一次不能讨论完毕，应分开几次专题会议，各市委尤其应作此种专题讨论。下面是成都市委的报告，发给你们作参考。

    中央
    二月七日

    根据毛泽东手稿刊印。

    注释
    [1]小平，即邓小平，当时任中共中央西南局第一书记。
    [2]漱石，即饶漱石，当时任中共中央华东局第一书记。子恢，即邓子恢，当时任中共中央中南局第三书记。仲勋，即习仲勋，当时任中共中央西北局第一书记。一波，即薄一波，当时任中共中央华北局第一书记。高岗，当时任中共中央东北局书记。
    [3]指邓小平一九五一年一月八日关于中共中央西南局一九五○年十一、十二两月工作情况给毛泽东并中央的报告。报告着重汇报了农村减租退押运动开展的情况和第一次城市工作会议情况。报告说，关于城市工作，已专门召集了一次城市工作会议。会议的主要收获，在于自此以后，我们将加强对于城市工作的研究和指导。会议中着重批判了党内较为普遍的看不起工人的思想，明确了依靠工人阶级应成为党的指导思想，应把它贯彻到各项工作、各个部门中去。
    [4]剑英，即叶剑英，当时任中共中央华南分局第一书记。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对东南沿海设防和构筑工事的意见
(一九五一年一月二十四日)

邓、谭、赵、苏[1]，并告陈、唐、张、周[2]及剑英、漱石、陶铸[3]及广西军区:

    一月十七日电悉。(一)过去未经你们察看设计，盲目地构筑工事，浪费甚大，是一教训。以后凡需支用经费，构筑工事、要塞，修建道路、房屋、仓库等项，均需经过你们派人察看设计，做出预算，经过中央审核批准，然后动手兴建，否则不予报销。(二)虎门要塞修建计划已定，费用照发。(三)榆林港是否照虎门那样建筑一个炮兵团的要塞，你们可设计作预算电呈考虑。(四)对海外守岛部队做出两个方案是对的。珠江口外各岛中必须坚守者，应有物质准备，也是对的。(五)汕头至大亚湾一线及其他海岸线与内地，根本不要修筑什么工事或要塞，敌来让其登陆，并须诱其深入，然后聚而歼之。军队须离开海岸线，驻在便于按照上述意图歼灭敌人的适当地点，从事整训，不要去守海岸线。为稽查特务潜入及打灭少数匪众登陆，应由保安队及地方武装担任。(六)修复公路上的桥梁是必要的，但只要普通军车能行即可，不要特别大修，按此规模修建的费用可以照发，否则不发。(七)敌人进攻，只有蒋匪，不会有外国人。蒋匪有五十万军队，其中海军、空军、军事学校、军事机关、地方部队、军人家属等占了二十余万，能作战的正规陆军最多三十万人，至少须留十万人守备台湾，故能动用侵粤侵闽侵浙者最多不过二十万人。即使他集中二十万人打一处，只要他登上大陆，我均可以两三个军至多三四个军各个歼灭之。在我们方面，只有虎门、厦门、舟山、吴淞四处及珠江口外某些海岛必须确保，不令侵入。其余一切海岸线，都不要守而要让他进来，以利聚歼。海南岛不是能养活十万以上军队的地方，敌在十万人以下登陆，我有一个正规师及冯白驹[4]部在岛上坚持，再将四十三军主力加上去，即可各个歼灭之。许多共产党员打了二十几年的仗，忽然把经验都忘了，到处修工事，畏敌如虎，你们应加教育，叫他们不要如此。(八)在厦门、舟山、吴淞三处修建阵地及福建、浦东等地修理道路桥梁，请陈、唐、张、周指示下面注意只择十分必要者好好设计修建之，务须避免浪费。毛泽东

    一月二十四日

    根据手稿刊印。

    注释

    [1]邓，指邓子恢，当时任中国人民解放军中南军区第二政治委员。谭指谭政（一九○七——一九八八），湖南湘乡人，当时任中国人民解放军中南军区第三政治委员。赵，指赵尔陆（一九○五—— 一九六七），山西崞县（今原平）人，当时任中国人民解放军中南军区参谋长。苏，指苏静（一九一○——一九九七），福建海澄（今龙海）人，当时任中南军区副参谋长。
    [2]陈，指陈毅，当时任中国人民解放军华东军区司令员。唐，指唐亮（一九一○——一九八六），湖南浏阳人，当时任中国人民解放军华东军区政治部副主任。张，指张震，一九一四年生，湖南平江人，当时任中国人民解放军华东军区参谋长。周，指周骏鸣，当时任中国人民解放军华东军区副参谋长。
    [3]剑英，即叶剑英，当时任中国人民解放军广东军区司令员兼政治委员。漱石，即饶漱石，当时任中国人民解放军华东军区政治委员。陶铸（一九○八——一九六九），湖南祁阳人，当时任中国人民解放军中南军区政治部主任。
    [4]冯白驹（一九○三——一九七三），广东琼山（今属海南）人。当时任中国人民解放军海南军区司令员兼政治委员。


土改工作应注意的主要之点[1]
(一九五一年一月)

    土改工作主要应注意是否真正发动了群众，由群众自己动手(由上面派干部帮助)推翻地主阶级，分配土地。只要合乎这个方向就是好的。有些偏差，例如侵犯中农，破坏工商业，划错阶级成分，消灭富农，使地主一律扫地出门以及捉人太多等等，应由省委、地委两级随时指导纠正。要求一点不出乱子是很难的，只要省、地两级掌握得好，随时纠正偏差，使农民群众高高兴兴地减了租，退了押，清了匪，反了霸，分了土地，农会、乡政权和民兵都掌握在以贫雇农为骨干的人们的手里，那就很好了。北京若干民主人士到各省去看看，有益无害。是我们叫他们去的，不是他们自己要求的。他们到了，是则是，非则非，老老实实地向他们讲明白，他们不会妨碍土改的。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东为转发中共中央中南局关于发动群众做好土改工作给江西、湖南省委的指示所写批语的主要部分。


土地改革要有秩序分阶段进行
(一九五一年二月七日)

中南局，华南分局，并告华东局及福建省委，西南局，西北局:

    一月二十六日中南局转来杜润生[1]同志一月十九日电已收到，我们同意杜润生所提的方法，即首先在各县普遍发动群众，进行减租、退押、反霸及镇压反革命的斗争，整顿基层组织，将此作为一个阶段，接着转入分田阶段。这样做是完全必要的，而且也是最迅速的。土地改革的正确秩序，本来应当如此。华东、中南许多地方，凡土改工作做得最好的，都是经过了这样的秩序。过去华北、东北及山东的土改经验也是如此。我们所说广东土改工作应当加快进行，并不是要求广东同志违反这样的秩序，群众还没有起来，基层组织还不可靠，就要生硬地不成熟地进行分配土地的工作，而是要加快发动群众，整顿基层组织，接着进行分田。广东在过去一年多的时间内，没有抓紧发动群众、整顿基层这一个最基本的环节，所以现在一提到分田就感觉吃力，但现在这样去做还不算迟，还应该这样去做。

    中央
    二月七日

    根据毛泽东手稿刊印。

    注释
    [1]杜润生，一九一三年生，山西太谷人。当时任中共中央中南局秘书长、中南土地改革委员会副主任。


给黄炎培[1]的信
(一九五一年二月十七日)

黄任老:

    刚才送上广东纠正宽大无边情报一份，现又送上广西的一份，请参阅。这两处是最典型的例子，其他地方不如此两处之甚，但亦大体相去不远，引起群众不满，极为普遍。不杀匪首和惯匪，则匪剿不净，且越剿越多。不杀恶霸，则农会不能组成，农民不敢分田。不杀重要的特务，则破坏、暗杀层出不穷。总之，对匪首、恶霸、特务(重要的)必须采取坚决镇压的政策，群众才能翻身，人民政权才能巩固。当然，对可杀可不杀的那一部分人，应当判处徒刑，或交群众监视，用劳动去改造之，不要杀。如同宽大应有边，镇压也应有边，无边是不对的，已经解决了问题，群众已经满意了的地区，即不应再杀人了。顺致敬意!

    毛泽东
    二月十七日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]黄炎培，字任之，中国民主建国会主要负责人。当时任中央人民政府委员、政务院副总理。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中共中央政治局扩大会议决议要点[1]
(一九五一年二月十八日)

    中央于二月中旬召开有各中央局负责同志参加的政治局会议，讨论了各项重要问题，兹将决议要点通报如下。

    一　二十二个月的准备工作

    “三年准备、十年计划经济建设”的思想，要使省市级以上干部都明白。准备时间，现在起，还有二十二个月，必须从各方面加紧进行工作。

    二　抗美援朝的宣传教育运动

    必须在全国范围内继续推行这个运动，已推行者深入之，未推行者普及之，务使全国每处每人都受到这种教育。

    三　土改

    1、农忙时一律停一下，总结经验。

    2、争取今年丰收。

    3、依靠县农民代表会及训练班。

    4、积极造成条件。凡条件不成熟者，无论何时何地不要勉强去做。

    5、土改完成，立即转入生产、教育两大工作。

    6、同意华东分期退押的办法。

    7、劝告农民以不采非刑拷打为有利。

    8、土改后，增划区乡，缩小区乡行政范围。

    四　镇压反革命

    1、判处死刑一般须经过群众，并使民主人士与闻。

    2、严密控制，不要乱，不要错。

    3、注意“中层”[2]，谨慎地清理旧人员及新知识分子中暗藏的反革命分子。

    4、注意“内层”，谨慎地清理侵入党内的反革命分子，十分加强保密工作。

    5、还要向干部做教育，并给干部撑腰。

    五　城市工作

    1、各中央局、分局、省市区党委今年必须召开两次城市工作会议，议程如中央所通知，向中央作两次专题报告。

    2、加强党委对城市工作的领导，实行七届二中全会决议。

    3、向干部做教育，明确依靠工人阶级的思想。

    4、工厂内，以实现生产计划为中心，实行党、政、工、团的统一领导。

    5、力争在增加生产的基础上逐步改善工人生活。

    6、在城市建设计划中，应贯彻为生产、为工人服务的观点。

    7、全国总工会及各上级工会应着重解决下面的具体问题。

    8、党委及工会应着重典型经验的创造，迅速推及各处。

    六　整党及建党

    1、我们的党是伟大的，光荣的，正确的，这是主要方面，必须加以肯定，并向各级干部讲明白。但是存在着问题，必须加以整理，并对新区建党采取慎重的态度，这方面也要讲明白。

    2、整党、建党，均须由中央及各中央局实行严格的控制，下面不得自由行动。

    3、整党，应以三年时间实现之。其步骤，应是以一年时间(一九五一年)普遍进行关于怎样做一个共产党员的教育，使所有党员明白做一个共产党员的标准，并训练组织工作人员。同时，进行典型试验。然后，根据经验进行整党，但城市可以在一九五一年进行整党。整党时，首先将“第四部分人”[3]清洗出去。然后对“第二部分人”、“第三部分人”加以区别，对其中经过教育而仍确实不合党员条件者劝其退党，务使这些退党者自愿地退出，不要伤感情，不要重复一九四八年“搬石头”[4]的经验。

    4、城市及新区建党必须采取慎重的方针。城市着重在产业工人中建立党的组织。乡村须在土改完毕始能吸收经过教育合于党员条件者建立党的支部，在头两年内乡村支部一般不要超过十个党员。无论在城市和乡村，均应对于愿意接受党的教育的积极分子，进行关于怎样做一个共产党员的教育，经过这种教育然后将其中确实合于党员条件者吸收入党。

    七　统一战线工作

    1、要求各中央局、分局、省市区党委一九五一年召集两次会议，讨论统一战线工作，并向中央作两次关于这方面的专题报告。

    2、必须向干部讲清楚为什么要加强统一战线工作的理由。

    3、知识分子，工商业界，宗教界，民主党派，民主人士，必须在反帝反封建的基础上将他们团结起来，并加以教育。

    4、认真在各少数民族中进行工作，推行区域自治和训练少数民族自己的干部是两项中心工作。

    八　整风

    一年一次，冬季进行，时间要短，任务是检查工作，总结工作经验，发扬成绩，纠正缺点错误，借以教育干部。

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东为中共中央起草的党内通报。
    [2]镇压反革命的工作，分为外层、中层、内层。清理“外层”，是指清查隐藏在社会上的反革命分子；清理“中层”，是指清查隐藏在中国人民解放军和人民政府机关内部的反革命分子；清理“内层”，是指清查隐藏在共产党内的反革命分子。
    [3]一九五一年整党时，把党员划分为四种人：一、具备党员条件的；二、不完全具备党员条件，或者有较严重的毛病，必须加以改造提高的；三、不够党员条件的消极落后分子；四、混入党内的阶级异己分子、叛变分子、投机分子、蜕化变质分子等。
    [4]指一九四八年整党运动中曾经发生的“左”的偏向。所谓“搬石头”，即抛开原有的党支部，将原基层干部一律撤职，有的地区甚至大批停止地主、富农家庭出身的党员的党籍。中共中央及时总结这方面的教训，明确规定整党的主要内容为“三查三整”，即查阶级、查思想、查作风以及整顿组织、整顿思想、整顿作风，使整党工作克服“左”的偏向，健康地向前发展。


大城市必须有计划地修建居民住房
(一九五一年二月十八日)

各中央局，并转分局，各大市委、省委及区党委:

    北京市委所提组织公私合营的房产公司，修建房屋解决房荒的计划，各大城市凡严重缺乏房屋者均可仿行。现在大城市房屋缺乏，已引起人民很大不满，必须有计划地建筑新房，修理旧房，满足人民的需要。

    中央
    二月十八日

    根据毛泽东手稿刊印。


关于志愿军实行轮番作战的方针[1]
(一九五一年三月一日)

    一、从目前朝鲜战场最近进行的战役[2]中可以看出，敌人不被大部消灭，是不会退出朝鲜的，而要大部消灭这些敌人，则需要时间。因此，朝鲜战争有长期化的可能，至少我应作两年的准备。目前敌人的作战意图是企图与我进行消耗战。在过去一个月当中，敌人当站住阵地之后，经过调整补充，便寻找机会向我作试探性的进攻，其目的在一方面不容许我在前线作必要的休补，另一方面则利用其技术条件消耗我军。同时，敌人对朝沿海的袭扰、运输线的不间断的轰炸，均甚为积极。我军补充物资只有百分之六十至七十能达前线，有百分之三十至四十在途中被炸毁。在目前一个半月内，因我新军未到，老军未补充，敌人有重新进出三八线[3]南北地区的可能。

    二、为粉碎敌人意图，坚持长期作战，达到逐步歼灭敌人之目的，我中国志愿军拟采取轮番作战的方针。中国志愿军已决定编组三番轮流的部队，即将现在朝鲜作战的九个军三十个师作为第一番志愿部队；将正从国内调去的六个军及现在朝鲜即将补充的三个军(有两个军现在元山、咸兴地区休整)共九个军二十七个师作为第二番志愿部队，约四月上旬可全部到达三八线地区，接替现在汉江前线的六个军的任务；将准备从国内调去的六个军及第一番志愿部队中的四个军共十个军三十个师作为第三番志愿部队，准备六月中调用。上述十个军中的四个军，因打了五个月，必须补充休整，在第二番志愿部队接替前线任务后，即调至平壤、元山地区休补，兼顾海防。第一番志愿部队中其他两个军，则调回国内整补。在过去四个战役中，中国志愿军战斗的与非战斗的伤亡及减员已超过十万人，正将补充老兵新兵十二万人；今明两年准备再有伤亡三十万人，再补充三十万人，以利轮番作战。

    三、根据一、二两月份的作战经验，我因有三个军在咸兴以北战役中损伤较大，从事休整，致现在前线作战的只有六个军，减员甚大，未获补充，因之我无后备力量，在战役胜利时不能扩张战果，在敌人增援时不能打敌援兵。同时，我军南进，后方线长，供应很困难，还须留兵守备。故在敌人未被大量消灭前及我尚无空军掩护条件下，我如过早逼敌南退，反不利我分割歼敌。鉴于此种情况，在我第二番志愿部队九个军于四月上旬达到前线以前，敌之陆军还较我占优势，我应避免进行战役性的出击，而以第二番志愿部队六个军及朝鲜人民军四个军在南汉江以北地区进行防御，迟阻敌人。但必须估计，在今后一个半月内，敌人有可能寻机进攻，逼我应战。在此种情况下，我军拟让敌人进至三八线南北地区，在我第二番志愿部队九个军到齐后，再进行有力的新的战役。我们计划，在我第二番部队到达后，在四月十五日至六月底两个半月内，在三八线南北地区消灭美军及李承晚军建制部队数万人，然后向南汉江以南推进，最为有利。

    总之，在美国坚持继续作战，美军继续获得大量补充并准备和我军作长期消耗战的形势下，我军必须准备长期作战，以几年时间，消耗美国几十万人，使其知难而退，才能解决朝鲜问题。

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东给斯大林电报的节录。
    [2]指第四次战役。
    [3]三八线，见本卷第99页注[5]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


组织民主人士参观或参加土改、镇反工作
(一九五一年三月十八日、三十日)

    一

漱石、子恢、小平、仲勋[1]同志:

    民主人士及大学教授愿意去看土改的，应放手让他们去看，不要事先布置，让他们随意去看，不要只让他们看好的，也要让他们看些坏的，这样来教育他们。吴景超、朱光潜[2]等去西安附近看土改，影响很好。要将这样的事例教育我们的干部，打破关门主义的思想。

    毛泽东
    三月十八日

    二

华东、中南、西南、西北、华北各中央局，并转分局、省委、区党委、大中市委及地委:

    除抗美援朝工作必须和各民主党派、民主人士一起去做不必再说外，土改、镇反两项工作，也必须使各民主党派、民主人士参加，越多越好。请你们计划一下，在今年夏、秋、冬三季的土改工作和镇反工作，从各大城市中等城市分几十批组织各民主党派、民主人士、教授、教员、资本家下乡去参观，或参加工作。只要他们愿意去，就要欢迎他们去。不要怕他们去，不要向他们戒备，因为他们不是反动派。好的坏的，都让他们去看，让他们纷纷议论，自由发表意见，只有好处，没有坏处。至于城市中的镇反工作，更要让他们参加，整个城市的人民都要讨论镇反工作，大家注意对付反革命。下面是川西区党委的报告，请你们看一看。

    毛泽东
    三月三十日

    根据手稿刊印。

    注释

    [1]漱石，即饶漱石，当时任中共中央华东局第一书记。子恢，即邓子恢，当时任中共中央中南局第三书记。小平，即邓小平，当时任中共中央西南局第一书记。仲勋，即习仲勋，当时任中共中央西北局第一书记。
    [2]吴景超（一九○一——一九六八），安徽歙县人，当时是清华大学社会学系教授。朱光潜（一八九七——一九八六），安徽桐城人，当时是北京大学西方语言文学系教授。


给李达[1]的信
(一九五一年三月二十七日)

鹤鸣兄:

    两次来信及附来《<实践论>解说》第二部分，均收到了，谢谢您!《解说》的第一部分也在刊物[2]上看到了。这个《解说》极好，对于用通俗的言语宣传唯物论有很大的作用。待你的第三部分写完并发表之后，应当出一单行本，以广流传。第二部分中论帝国主义和教条主义、经验主义的那两页上有一点小的修改[3]，请加斟酌。如已发表，则在印单行本时修改好了。

    关于辩证唯物论的通俗宣传，过去做得太少，而这是广大工作干部和青年学生的迫切需要，希望你多多写些文章。

    顺致敬意!

    毛泽东
    三月二十七日

    《实践论》中将太平天国放在排外主义一起说不妥，出选集时拟加修改[4]，此处暂仍照原。

    根据手稿刊印。

    注释
    [1]李达（一八九○——一九六六），字鹤鸣，湖南零陵（今永州市）人。当时任湖南大学校长。
    [2]指《新建设》杂志，《〈实践论〉解说》第一部分，发表在一九五一年出版的该刊第三卷第六期。
    [3]毛泽东对李达的《〈实践论〉解说》稿第二部分的主要修改有下列几点：一、在《解说》中谈到中国人民对列强作排外主义的自发斗争的地方，加写了这样一句话：“中国人民那时还不知道应当把外国的政府和人民、资本家和工人、地主和农民加以区别，我们应当反对侵略中国的外国地主资本家和政府官员，他们是帝国主义者，而在宣传上争取外国的人民，并不是一切外国人都是坏人，都要排斥。”二、在《解说》中谈到孙中山当年所倡导的民族主义完全以清政府为对象，从未提起过反帝国主义的地方，加写了这样一句话：“虽然辛亥革命实际上起了反对帝国主义的作用，因为推翻了帝国主义的走狗——满清政府，当然就带着反帝的作用，因而引起了帝国主义对于辛亥革命的不满，不帮助孙中山而帮助袁世凯；但是当时的革命党人的主观上并没有认识这一点”。三、《解说》中说：“唯物论的‘唯理论，是今日教条主义的来源，唯物论的‘经验论’是今日经验主义的来源。”毛泽东把这句话修改为：“唯物论的‘唯理论’与今日教条主义相像，唯物论的‘经验论’则与今日经验主义相像。”
    [4]《实践论》中将太平天国放在排外主义一起说的那句话，在一九五一年十月出版的《毛泽东选集》第一卷中，未作修改。


正确解释对旧人员“包下来”的政策
(一九五一年四月二十二日)

各中央局并转分局、省委、区党委、大中市委，各大军区并转各省军区，中央军委各直属部门、各特种兵司，中央政府各党组:

    (一)关于在政府系统中和军事系统中审查旧人员和新知识分子的工作，各地各部门现已开始着手进行。在答复“包下来”的问题时，我们看见有说得不适当的。例如“有的人说，解放接收时原封不动包下来了，今天又来处理，是否有矛盾?”答复:“没有矛盾。镇压与宽大结合的政策，并无变动。以前包下来是为迅速恢复生产，安定工作。特务分子不积极生产，而积极破坏生产。今天既然已了解他是坚决与人民为敌的罪大恶极的反革命分子，为什么还不处理?”(滕代远[1]同志在铁路工会的报告)。这样答复是不妥当的。一九四九年四月中国人民革命军事委员会发表约法八章的布告，内称:“凡有一技之长而无严重的反动行为或严重的劣迹者，人民政府当予分别录用。”人民解放军和人民政府从来也没有说过可以把有“严重的反动行为或严重的劣迹”的人们包下来。现在审查旧人员(还有新知识分子)，就是要将那些混入军事系统和政府系统(包括公营工矿)中的有“严重的反动行为或严重的劣迹”的人们清理出来，分别加以惩办或淘汰。同时对于那些并无严重的反动行为或严重的劣迹的人们(这些人占大多数)，则因为清出了那些有严重的反动行为或严重的劣迹的人们，而使他们显得历史清白或虽有问题但不严重，利于团结和改造。这后一类人又分为两部分，第一部分是历史清白没有问题的；第二部分是有些问题，但不严重，只要坦白承认错误，可以继续工作的(其中有些人须调动工作岗位)。(二)所谓有严重的反动行为，包括恶霸，匪首，惯匪，特务，欺压过许多人的行政官吏(这些人多属国民党及三青团的重要分子)，反动的军官以及反动会道门的头子等。(三)下面是李立三[2]同志给中央的信，其中所说工厂和矿山的恶霸应予惩办，这是毫无疑义的，请你们加以注意。

    毛泽东
    四月二十二日

    根据手稿刊印。

    注释
    [1]滕代远（一九○四——一九七四），湖南麻阳人。当时任中央人民政府铁道部部长。
    [2]李立三（一八九九——一九六七），湖南醴陵人。当时任中央人民政府劳动部部长、中华全国总工会副主席。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


镇压反革命必须实行党的群众路线[1]
(一九五一年五月十五日)

    一

    关于杀反革命的数字，必须控制在一定比例以内。这里的原则是:对于有血债或其他最严重的罪行非杀不足以平民愤者和最严重地损害国家利益者，必须坚决地判处死刑，并迅即执行。对于没有血债、民愤不大和虽然严重地损害国家利益但尚未达到最严重的程度，而又罪该处死者，应当采取判处死刑、缓期二年执行、强迫劳动、以观后效的政策。特别是对于在共产党内，在人民政府系统内，在人民解放军系统内，在文化教育界，在工商界，在宗教界，在民主党派和人民团体内清出来的应判死刑的反革命分子，一般以处决十分之一二为原则，其余十分之八九均应采取判处死刑、缓期执行、强迫劳动、以观后效的政策。如此，才能获得社会的同情；才能避免我们自己在这个问题上犯错误；才能分化和瓦解敌人，有利于彻底消灭反革命势力；又保存了大批的劳动力，有利于国家的生产建设。同时，在处决反革命问题上，乡村已达人口千分之一(在西北地区为千分之零点五)、城市已达人口千分之零点五者，应即停止大批地杀人。此外还应明确地规定:凡介在可捕可不捕之间的人一定不要捕，如果捕了就是犯错误；凡介在可杀可不杀之间的人一定不要杀，如果杀了就是犯错误。

    二

    现在全国积案未清的罪犯很多，必须有几个月用全力清理积案。因此决定:在今年六月一日至九月三十日的四个月内，全国各地，不论农村和城市，除现行犯和由各省、区、市党委呈请各中央局批准的少数人外，应一律停止捕人，以便集中精力清理积案。

    三

    为了防止在镇压反革命运动的高潮中发生“左”的偏向，决定从六月一日起，全国一切地方，包括那些至今仍然杀人甚少的地方在内，将捕人批准权一律收回到地委专署一级，将杀人批准权一律收回到省一级，离省远者由省级派代表前往处理。任何地方不得要求改变此项决定。关于在共产党内，在人民政府系统内，在人民解放军系统内，在文化教育界，在工商界，在宗教界，在各民主党派和各人民团体内清出的反革命分子，其捕人和判罪应遵照中央五月八日指示[2]，一律报请大行政区或大军区批准，有关统一战线的重要分子，须报请中央批准，以昭慎重。

    四

    清理大批罪犯的积案，是最近几个月内的一个极其艰巨的工作。各地必须通过党委，并在党委的坚强领导之下，从各方面调集大批的得力干部，采用突击方式，在六月至九月的四个月内，将积案基本处理清楚。其中最大部分，必须在六、七两月内处理清楚。如果不在夏季处理完毕，拖到秋冬冷季，必将产生严重后果。

    在清理方法上，首先应清理该杀的和可以释放的。对于拟判一年以上徒刑的犯人，除不能劳动者外，必须一律组织他们参加劳动。为克服监狱拥挤、营养不良、医药不足、发生疾病死亡等不良情况，应当仿照北京的办法，立即使他们离开监狱，参加劳动，在劳动过程中听候判决。对于判刑在一年以下的犯人，在多数群众同意的条件下，可以采取缓刑或假释的办法，交群众负责管制。

    五

    对于“中层”和“内层”[3]的反革命分子，必须从现在开始，有计划地加以清查。决定遵照中央指示在今年夏秋两季，采用整风方式，对留用人员和新吸收的知识分子普遍地初步地清查一次。其目的是弄清情况和处理一些最突出的问题。其方法是学习镇反文件，向着留用人员和新吸收的知识分子，号召他们中间有问题的人(不是一切人)用真诚老实的态度，交清历史，坦白其隐藏的问题。这种坦白运动必须由首长负责主持，采取自愿原则，不得施行强迫。每一单位时间要短，不要拖长。其策略是争取多数，孤立少数，以待冬季的进一步清查。对于首脑机关、公安机关及其他要害部门，则须在六月至九月内首先加以清查，并取得经验，以资推广。在政府系统、学校和工厂中进行此种清查工作时，必须有党外人士参加此种清查工作的委员会，避免由共产党员孤立地去做。

    六

    公安系统，包括警察和公安部队在内，必须于此次镇压反革命的伟大斗争过程中，如像南京公安局所提出的计划那样，认真地加以审查、清理和补充，使公安系统健全起来。

    七

    全国各地，必须在此次镇压反革命的伟大斗争中普遍地组织群众的治安保卫委员会。此项委员会，农村以乡为单位，城市以机关、学校、工厂、街道为单位，经过人民选举组织之。委员人数少者三人，多者十一人，必须吸收可靠的党外爱国分子参加，成为统一战线的保卫治安的组织。此项委员会受基层政府和公安机关的领导，担负协助人民政府肃清反革命，防奸、防谍，保卫国家和公众治安的责任。此项委员会，乡村须在土改完成之后，城市须在镇反工作开展之后，有领导地进行组织，以免坏人乘机侵入。

    八

    目前在全国进行的镇压反革命的运动是一场伟大的激烈的和复杂的斗争。全国各地已经实行的有效的工作路线，是党委领导，全党动员，群众动员，吸收各民主党派及各界人士参加，统一计划，统一行动，严格地审查捕人和杀人的名单，注意各个时期的斗争策略，广泛地进行宣传教育工作(各种代表会、干部会、座谈会、群众会，在会上举行苦主控诉，展览罪证，利用电影、幻灯、戏曲、报纸、小册子和传单作宣传，做到家喻户晓，人人明白)，打破关门主义和神秘主义，坚决地反对草率从事的偏向。凡是完全遵照这个路线去做的，就是完全正确的。凡是没有遵照这个路线去做的，就是错误的。凡是大体上遵照了这个路线，但没有完全遵照这个路线去做的，就是大体上正确但不完全正确的。我们认为这个工作路线是继续深入镇压反革命工作和取得完满胜利的保证。在今后镇反工作中必须完全遵守这个工作路线。其中最重要者为严格地审查捕杀名单和广泛地做好宣传教育。做到了这两点，就可以避免犯错误。

    九

    为了使镇压反革命的伟大斗争完全遵守上述工作路线，避免犯错误和纠正已经发生的偏向，中央一级，大行政区一级，省区市一级和专区一级，共四级，均必须派遣多数的视察组，每组三人，向下一级至几级检查各地的镇反工作。各级工作组凡未派者，必须于六月内派出，不得迟延。视察和检查的标准是中央和各大行政区关于镇反工作的各项决议、指示和法令。

    十

    为了迅速地了解情况和及时地纠正错误，决定从六月一日至九月三十日的四个月内，从县级起直至中央，共五级，必须每五天由下级公安机关的首长用电话、电报或其他方法报告工作情况一次，不得违误。

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东审阅第三次全国公安会议决议稿时加写和改写的几段文字。
    [2]指中共中央一九五一年五月八日关于对犯有死罪的反革命分子应大部采取判处死刑缓期执行政策的决定。见本卷第121——123页。
    [3]镇压反革命的工作，分为外层、中层、内层。清理“中层”，是指清查隐藏在中国人民解放军和人民政府机关内部的反革命分子；清理“内层”，是指清查隐藏在中国共产党内的反革命分子。


必须重视人民群众来信
(一九五一年五月十六日)

各中央局，并转分局，省委，区党委，市委，地委，县委；各大行政区，各省市区，各专区，各县人民政府的党组，并告中央人民政府各部门的党组:

    必须重视人民的通信，要给人民来信以恰当的处理，满足群众的正当要求，要把这件事看成是共产党和人民政府加强和人民联系的一种方法，不要采取掉以轻心置之不理的官僚主义的态度。如果人民来信很多，本人处理困难，应设立适当人数的专门机关或专门的人，处理这些信件。如果来信不多，本人或秘书能够处理，则不要另设专人。下面是专门处理人民给我来信的秘书室关于处理今年头三个月信件工作的报告[1]，发给你们参考，我认为这个报告的观点是正确的。

    毛泽东
    一九五一年五月十六日

    根据手稿刊印。

    注释

    [1]指中共中央办公厅秘书室一九五一年四月三十日关于一至三月处理群众来信情况向毛泽东的报告。报告对这段时间收到的近两万封群众来信进行分类统计，概述了来信反映的问题，以及对这些来信处理的情况。报告并说“还有九千多封，是地方组织动员群众写的成批致敬信，有的现在还继续向这里寄。这种情形，无法一一回信，准备给该地以总的回信”。毛泽东对此写了批注：“组织群众成批地写致敬信是不好的，以后不要这样做。”


应当重视电影《武训传》的讨论[1]
(一九五一年五月二十日)

    《武训传》所提出的问题带有根本的性质。像武训那样的人，处在清朝末年中国人民反对外国侵略者和反对国内的反动封建统治者的伟大斗争的时代，根本不去触动封建经济基础及其上层建筑的一根毫毛，反而狂热地宣传封建文化，并为了取得自己所没有的宣传封建文化的地位，就对反动的封建统治者竭尽奴颜婢膝的能事，这种丑恶的行为，难道是我们所应当歌颂的吗?向着人民群众歌颂这种丑恶的行为，甚至打出“为人民服务”的革命旗号来歌颂，甚至用革命的农民斗争的失败作为反衬来歌颂，这难道是我们所能够容忍的吗?承认或者容忍这种歌颂，就是承认或者容忍污蔑农民革命斗争，污蔑中国历史，污蔑中国民族的反动宣传，就是把反动宣传认为正当的宣传。

    电影《武训传》的出现，特别是对于武训和电影《武训传》的歌颂竟至如此之多，说明了我国文化界的思想混乱达到了何等的程度!

    在许多作者看来，历史的发展不是以新事物代替旧事物，而是以种种努力去保持旧事物使它得免于死亡；不是以阶级斗争去推翻应当推翻的反动的封建统治者，而是像武训那样否定被压迫人民的阶级斗争，向反动的封建统治者投降。我们的作者们不去研究过去历史中压迫中国人民的敌人是些什么人，向这些敌人投降并为他们服务的人是否有值得称赞的地方。我们的作者们也不去研究自从一八四○年鸦片战争以来的一百多年中，中国发生了一些什么向着旧的社会经济形态及其上层建筑(政治、文化等等)作斗争的新的社会经济形态，新的阶级力量，新的人物和新的思想，而去决定什么东西是应当称赞或歌颂的，什么东西是不应当称赞或歌颂的，什么东西是应当反对的。

    特别值得注意的，是一些号称学得了马克思主义的共产党员。他们学得了社会发展史——历史唯物论，但是一遇到具体的历史事件，具体的历史人物(如像武训)，具体的反历史的思想(如像电影《武训传》及其他关于武训的著作)，就丧失了批判的能力，有些人则竟至向这种反动思想投降。资产阶级的反动思想侵入了战斗的共产党，这难道不是事实吗?一些共产党员自称已经学得的马克思主义，究竟跑到什么地方去了呢?

    为了上述种种缘故，应当展开关于电影《武训传》及其他有关武训的著作和论文的讨论，求得彻底地澄清在这个问题上的混乱思想。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东审阅《人民日报》社论稿《应当重视电影〈武训传〉的讨论》时加写和改写的几段文字，构成了这篇社论的主体。


在庆祝签订和平解放西藏办法协议宴会上的讲话
(一九五一年五月二十四日)

    几百年来，中国各民族之间是不团结的，特别是汉民族与西藏民族之间是不团结的，西藏民族内部也不团结。这是反动的清朝政府和蒋介石政府统治的结果，也是帝国主义挑拨离间的结果。现在，达赖喇嘛[1]所领导的力量与班禅额尔德尼[2]所领导的力量与中央人民政府之间，都团结起来了。这是中国人民打倒了帝国主义及国内反动统治之后才达到的。这种团结是兄弟般的团结，不是一方面压迫另一方面。这种团结是各方面共同努力的结果。今后，在这一团结基础之上，我们各民族之间，将在各方面，将在政治、经济、文化等一切方面，得到发展和进步。

    根据一九五一年五月二十八日《人民日报》刊　印。

    注释
    [1]达赖喇嘛，即达赖喇嘛·丹增嘉措，一九三五年生，青海湟中人。当时是西藏地方宗教和政治领袖之一。
    [2]班禅额尔德尼，即班禅额尔德尼·确吉坚赞（一九三八——一九八九），青海循化人。当时是西藏地方宗教和政治领袖之一。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给达赖喇嘛[1]的信
(一九五一年五月二十四日)

达赖喇嘛先生:

    感谢你经阿沛·阿旺晋美[2]先生带给我的信和礼物。

    西藏地方政府在你亲政以后，开始改变以往的态度，响应中央人民政府和平解放西藏的号召，派遣以阿沛·阿旺晋美先生为首的全权代表来到北京举行谈判。你的这项举措是完全正确的。

    现在，中央人民政府全权代表和西藏地方政府全权代表，在友好基础之上，经过多次商谈，已签订了关于和平解放西藏办法的协议。这个协议是符合于西藏民族和西藏人民的利益，同时也符合于全中国各民族人民的利益。从此，西藏地方政府和西藏人民在伟大祖国大家庭中，在中央人民政府统一领导下，得以永远摆脱帝国主义的羁绊和异民族的压迫，站起来，为西藏人民自己的事业而努力。我希望你和你领导的西藏地方政府认真地实行关于和平解放西藏办法的协议，尽力协助人民解放军和平开进西藏地区。我特派张经武[3]代表同你的代表们一道前来你处，以资联络。如你有需要他协助的地方，可随时与他接洽。附来礼物，至希收纳!

    中央人民政府主席　毛泽东
    一九五一年五月二十四日

    根据中央档案馆保存的原件刊印。

    注释
    [1]达赖喇嘛，即达赖喇嘛·丹增嘉措，当时是西藏地方宗教和政治领袖之
    [2]阿沛·阿旺晋美，一九一○年生，西藏拉萨人。原西藏地方政府噶伦、昌都总管，当时是西藏地方政府派来北京谈判和平解放西藏问题的首席代表。
    [3]张经武（一九○六——一九七一），湖南霝县（今炎陵）人。当时任中央人民政府驻西藏代表。


对美英军目前只宜打小歼灭战
(一九五一年五月二十六日)

德怀[1]同志:

    历次战役证明我军实行战略或战役性的大迂回，一次包围美军几个师，或一个整师，甚至一个整团，都难达到歼灭任务。这是因为美军在现时还有颇强的战斗意志和自信心。为了打落敌人的这种自信心以达最后大围歼的目的，似宜每次作战野心不要太大，只要求我军每一个军在一次作战中，歼灭美、英、土军一个整营，至多两个整营，也就够了。现在我第一线有八个军，每个军歼敌一个整营，共有八个整营，这就给敌以很大的打击了。假如每次每军能歼敌两个整营，共有十六个整营，那对敌人打击就更大了。如果这样做办不到，则还是要求每次每军只歼敌一个整营为适宜。这就是说，打美、英军和打伪军不同，打伪军可以实行战略或战役的大包围，打美、英军则在几个月内还不要实行这种大包围，只实行战术的小包围，即每军每次只精心选择敌军一个营或略多一点为对象而全部地包围歼灭之。这样，再打三四个战役，即每个美、英师，都再有三四整营被干净歼灭，则其士气非降低不可，其信心非动摇不可，那时就可以作一次歼敌一个整师或两个、三个整师的计划了。过去我们打蒋介石的新一军、新六军、五军、十八军和桂系的第七军，就是经过这种小歼灭到大歼灭的过程的。我军入朝以来五次战役，已完成这种小歼灭战的一段路程，但是还不够，还须经过几次战役才能完成小歼灭战的阶段，进到大歼灭战的阶段。至于打的地点，只要敌人肯进，越在北面一些越好，只要不超过平壤、元山线就行了。以上请你考虑电告。

    毛泽东
    五月二十六日

    根据手稿刊印。

    注释
    [1]德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。


停战谈判期间军事上应采取的对策
(一九五一年七月二日)

德怀、高岗[1]同志，并金日成[2]同志:

    在和敌方代表准备谈判及实行谈判期间，大约有十天到十四天，请你们严格和充分地注意下列各点:(一)争取在十天内，用极大努力，加强第一线部队的人员特别是武器和弹药的补充。请高岗同志将后方应运人员、武器、弹药等，尽这十天内外运入北朝鲜境内。必须准备着一经签订停战协定，这些人员和物资就不能运输和调动了。(二)极力提高警惕。我第一线各军，必须准备对付在谈判前及谈判期内敌军可能对我来一次大的攻击，在后方，则举行大规模的空炸，以期迫我订立城下之盟。如遇敌军大举进攻时，我军必须大举反攻，将其打败。(三)杨成武[3]两个军及五十军，须令其迅速开到指定地点，防止敌人乘机在元山登陆，我三十八、三十九及四十二军则应准备对付敌人可能在西边登陆。(四)请你们设想在停战协定成立以后可能发生的各种情况，并预筹对策。

    毛泽东
    七月二日二十四时

    根据手稿刊印。

    注释
    [1]德怀，即彭德怀，当时任中国人民志愿军司令员兼政治委员。高岗，当时任中国人民解放军东北军区司令员兼政治委员。
    [2]金日成，当时任朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国内阁首相、朝鲜人民军最高指挥官。
    [3]杨成武，一九一四年生，福建长汀人。当时任中国人民志愿军第二十兵团司令员。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


必须重视卫生、防疫和医疗工作
(一九五一年九月九日)

各中央局，并转分局、省市区党委、地委及县委:

    贺诚同志这个报告[1]很好，你们收到后，可在党内刊物上发表，引起各级领导同志注意。中央认为各级党委对于卫生、防疫和一般医疗工作的缺乏注意是党的工作中的一项重大缺点，必须加以改正。今后必须把卫生、防疫和一般医疗工作看作一项重大的政治任务，极力发展这项工作。对卫生工作人员必须加以领导和帮助。对卫生工作必须及时加以检查。在经费方面，除中央预算所列者外，应尽其可能在地方上筹出经费。必须教育干部，使他们懂得，就现状来说，每年全国人民因为缺乏卫生知识和卫生工作引起疾病和死亡所受人力、畜力和经济上的损失，可能超过每年全国人民所受水、旱、风、虫各项灾荒所受的损失，因此至少要将卫生工作和救灾防灾工作同等看待，而决不应该轻视卫生工作。

    中共中央
    一九五一年九月九日

    根据毛泽东手稿刊印。

    注释

    [1]指中央人民政府卫生部党组书记、副部长贺诚一九五一年九月七日关于全国防疫工作给中共中央的报告。报告总结了新中国成立以来卫生工作遵循“面向工农兵、预防为主、团结中西医”三项原则取得的成绩和工作中还存在的缺点，提出要使防疫工作收到应有的效果，必须各级党、政领导同志给予适当的重视，但不少省县以下的党、政领导干部，只把不饿死人认为是政府的责任，对因不卫生而病死人则重视不够，认为是难以避免的“天灾”。实际上因疫病而死的人数远超过饿死的，而其中大多是可以预防的。


入藏部队的当前任务和兵力部署
(一九五一年九月十三日)

小平[1]同志:

    我先遣支队已到拉萨，张国华[2]所率部队不久亦可到太昭[3]、拉萨一线。关于这些部队一九五一年的任务是以修筑公路为主，还是以生产粮食解决给养为主的问题，张国华在京时曾对我说应该是筑路而不是生产。张并认为明年一年即可修通甘孜至拉萨公路。但据后来所得情报，明年修通是不可能的，也许需要两年至三年才能修通。似此，如果我军不从事生产，则给养将成严重问题，靠藏政府供给，或靠购买，则对藏民影响不好。因此请你考虑是否可以定为生产与筑路并重，即令甘孜到拉萨沿途所驻部队以一部分担任生产，以一部分担任筑路，在生产季节以较多的人从事生产，在其他季节则以全力筑路。此点在现在就应确定，以便在冬季有所准备。此外，关于兵力分布问题，似应在几个月内，在日喀则和日喀则到拉萨的中间地点各派一部分军队进驻，并在这些地方布置生产，使班禅[4]能回后藏，并便于展开工作。原先决定明年不进驻上述各点的计划似应改变，惟进驻时间可在张国华到拉萨和西藏政府的关系完全弄好之后，即在三四个月之后为适宜。以上望复。

    毛泽东
    九月十三日

    根据手稿刊印。

    注释
    [1]小平，即邓小平，当时任中共中央西南局第一书记、中国人民解放军西南军区政治委员。
    [2]张国华（一九一四——一九七二），江西永新人。当时任中国人民解放军第十八军军长。
    [3]太昭，今西藏自治区工布江达县。
    [4]班禅，即班禅额尔德尼·确吉坚赞，当时是西藏地方宗教和政治领袖之一。


逐步发展农业生产互助合作组织
(一九五一年十月十七日)

各中央局、各中央分局、各省市区党委及各地委:

    兹将高岗同志关于东北农村的生产合作互助运动的报告[1]发给你们参考，并可在党内刊物上发表。中央认为高岗同志在这个报告中所提出的方针是正确的。一切已经完成了土地改革任务的地区的党委都应研究这个问题，领导农民群众逐步地组成和发展各种以私有财产为基础的农业生产互助合作组织，同时不要轻视和排斥不愿参加这个运动的个体农民。每个省区都要建立生产新式农具的国营工厂，以便农民购用此种农具。省、专区和县都要建立至少一个公营农场，以为示范之用。中央已经起草了一个关于发展农业生产互助合作运动的指示(草案)，不久即可发给你们。

    中共中央
    一九五一年十月十七日

    根据毛泽东手稿刊印。

    注释

    [1]指中共中央东北局书记高岗一九五一年十月十四日关于东北农村的生产合作互助运动给毛泽东的报告。报告中提出，对农村生产合作互助运动要根据群众的自愿与需要，加以积极扶助与发展，并逐步由低级引向较为高级的形式。这里的关键是对合作互助组领导的实际成效如何，即是否提高了农业生产力，多打了粮食，增加了农民的收入。各类形式的合作互助组要做出比较优良的成绩，来积极动员与吸引单干的农户自愿加入各种类型的合作互助组，但必须强调自愿，不能对单干户有任何强迫和歧视。对单干户在生产与生活上的困难，同样要帮助他们解决。人民政府应从各方面给互助组以优待，特别是在农具、技术指导与供销方面。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在全国政协一届三次会议上的讲话
(一九五一年十月二十三日、十一月一日)

    一　开幕词
    (一九五一年十月二十三日)

各位委员，各位同志们:

    我们的人民政治协商会议第一届全国委员会第三次会议，现在开会了。在这次会议上，除了全国委员会的委员之外，应邀列席的尚有中国人民志愿军、人民解放军、工业劳动模范、农业劳动模范、老根据地代表、教育工作者、文艺工作者、工商业家、各种专家、宗教界、少数民族、华侨、妇女、青年、省市协商委员会及其他方面的代表人物，尚有许多政府工作人员。出席和列席人员中包括了许多为人民所公认的战斗英雄、劳动模范和模范工作者。我们这次会议的这个规模，充分地表现了中华人民共和国在各个战线上都有了巨大的成就和进步。

    在过去的一年中，在我们国家内展开了抗美援朝、土地改革和镇压反革命三个大规模的运动，取得了伟大的胜利。大陆上的反革命残余即将基本肃清。土地改革，除一部分少数民族住居的地区以外，即将于一九五二年全部完成。全中国人民在抗美援朝运动中空前广泛地团结起来，向着美帝国主义的侵略势力进行了坚决的斗争。中国人民志愿军代表着中国人民的伟大意志，与朝鲜人民军一道，打破了美帝国主义企图侵占朝鲜民主主义人民共和国并进而侵入中国大陆的狂妄计划，从而鼓舞了朝鲜、中国、亚洲和全世界爱好和平的人民，使他们增加了保卫和平、反对侵略的信心。我们应当向英勇的中国人民志愿军和朝鲜人民军表示庆贺和敬意!

    由于上述三大运动已经取得的胜利，由于各级人民政府和各界人民的共同努力，我们的国家已经实现了空前未有的统一。西藏问题业已用和平的方法予以解决。国防力量业已增强。人民民主专政业已巩固。而我们的金融和物价则继续保持着稳定，我们的经济建设事业和文化教育事业的恢复和发展的工作，也已前进了一大步。

    在工业和农业战线上正在发展着的爱国增产运动，是我们国家值得庆贺的新气象。在农村中实现土地改革和在工厂企业中实现民主改革之后，工人和农民即获得发展其爱国增产的极大积极性，并改善其物质生活和文化生活的可能。只要我们善于团结、教育和依靠工人和农民，我国就一定会要出现一个普遍高涨的爱国增产运动。

    在我国的文化教育战线和各种知识分子中，根据中央人民政府的方针，广泛地开展了一个自我教育和自我改造的运动这同样是我国值得庆贺的新气象。在全国委员会第二次会议闭幕的时候，我曾提出了以批评和自我批评方法进行自我教育和自我改造的建议。现在，这个建议已经逐步地变为现实。思想改造，首先是各种知识分子的思想改造，是我国在各方面彻底实现民主改革和逐步实行工业化的重要条件之一。因此，我们预祝这个自我教育和自我改造运动能够在稳步前进中获得更大的成就。

    一切事实都证明:我们的人民民主专政的制度，较之资本主义国家的政治制度具有极大的优越性。在这种制度的基础上，我国人民能够发挥其无穷无尽的力量。这种力量，是任何敌人所不能战胜的。

    抗美援朝的伟大斗争现在还在继续进行，并且必须继续进行到美国政府愿意和平解决的时候为止。我们不要去侵犯任何国家，我们只是反对帝国主义者对于我国的侵略。大家都明白，如果不是美国军队占领我国的台湾、侵略朝鲜民主主义人民共和国和打到了我国的东北边疆，中国人民是不会和美国军队作战的。但是既然美国侵略者已经向我们进攻了，我们就不能不举起反侵略的旗帜，这是完全必要的和完全正义的，全国人民都已明白这种必要性和正义性。为了继续坚持这个必要的正义的斗争，我们就需要继续加强抗美援朝的工作，需要增加生产，厉行节约，以支持中国人民志愿军。这是中国人民今天的中心任务，因此也就是我们这次会议的中心任务。

    我们很早就表示:朝鲜问题应当用和平方法予以解决。现在还是这样。只要美国政府愿意在公平合理的基础上解决问题，不再如过去那样用种种可耻的方法破坏和阻挠谈判的进行，则朝鲜的停战谈判是可能成功的，否则就不可能成功。

    在中华人民共和国成立以来的两年中，我们各方面的工作都获得了伟大的胜利。这些胜利，我们是依靠了一切可能团结的力量才获得的。在国内，我们是依靠了各民族、各民主阶级、各民主党派、各人民团体以及一切爱国民主人士在工人阶级和共产党领导之下的巩固团结。在国际范围内，我们是依靠了以苏联为首的和平民主阵营的巩固团结以及世界各国爱好和平的人民的深厚同情。由于这样，我们就获得了各方面工作的伟大胜利，这是我们的敌人所没有料到的。我们的敌人认为:新生的中华人民共和国面前摆着重重的困难，他们又用侵略战争来反对我们，我们没有可能克服自己的困难，没有可能反击侵略者。出于敌人的意料之外，我们居然能够克服自己的困难，居然能够反击侵略者，并获得伟大的胜利。我们的敌人眼光短浅，他们看不到我们这种国内国际伟大团结的力量，他们看不到由外国帝国主义欺负中国人民的时代，已由中华人民共和国的成立而永远宣告结束了。他们也看不到帝国主义称霸世界的时代，已由社会主义苏联的成立，已由中华人民共和国的成立，已由各人民民主国家的成立，已由中苏两个伟大国家在友好互助同盟条约基础上的巩固团结，已由整个和平民主阵营的巩固团结以及世界各国广大和平人民对于这个伟大阵营的深厚同情，而永远宣告结束了。我们的敌人看不到这些，他们还想欺负中华人民共和国，他们还想称霸世界。但是，同志们，我可以断定，他们的想法是狂妄的，是徒然的，是不可能达到目的的。与此相反，中华人民共和国是不能欺负的，以苏联为首的伟大和平阵营是不能侵犯的，全世界和平人民是不能欺骗的。同志们，自从伟大的苏联十月社会主义革命胜利以后，世界上人民胜利的局面就确定了，现在则因为中华人民共和国的成立和各人民民主国家的成立而使这个局面发展和巩固了。不错，在第一次世界大战和俄国十月革命以后的历史时期中，曾经发生过德国、意大利和日本三个帝国主义国家企图称霸世界的事实，这种事实还是发生在中华人民共和国和许多人民民主国家没有成立的时候。但是结果如何呢?难道还没有证明这三个帝国主义国家的企图是狂妄的和徒然的吗?难道不是适得其反，想要称霸的帝国主义却得到了被打倒的结果吗?现在的局面完全不同了，伟大的中华人民共和国成立了，许多人民民主国家成立了，世界人民的觉悟程度提高了，整个亚洲和北部非洲的民族解放斗争蓬蓬勃勃地起来了，整个帝国主义体系的力量极大地削弱了，还有一个极其重要的事实是我们最亲密的盟国苏联的力量大大地增强了。在这种时候，再有帝国主义国家企图重走过去德、意、日三国侵略者的老路，则其结果不是完全可以料到的吗?总之一句话，今后的世界必须是人民的世界，世界各国必须由各国人民自己管理自己，而决不能再是帝国主义及其走狗横行霸道的世界了。我希望我国人民好好地自己团结一致，并好好地和我们的苏联盟友团结一致，好好地和一切人民民主国家团结一致，好好地和世界上一切同情我们的民族和人民团结一致，向着争取反侵略斗争的胜利、向着建设我们伟大国家的胜利、向着保卫世界持久和平的胜利而继续前进。同志们，只要我们这样做，我相信，胜利决定地是我们的。

    根据一九五一年十月二十四日《人民日报》刊印。

    二　 闭幕词
    (一九五一年十一月一日)

    同志们，我们的会议已经胜利地完成了，我为这次会议的成功表示庆贺。如像我们在国际国内各项伟大斗争中团结一致一样，我们的会议也是团结一致的。而且我们的团结是一年比一年好，一年比一年更亲密，一年比一年更加生气勃勃。这是完全可以理解的，因为我国的人民民主统一战线是在伟大的革命斗争中一步一步地形成的，它是一个包括全国各民族、各民主阶级、各民主党派、各人民团体以及一切爱国民主人士在内的几万万人的统一战线，它是以工人、农民为基础的，它是在工人阶级和共产党领导之下的，它又是采用自我批评方法的，因此，它就能够巩固地团结一致，它就能够越来越有生气，越来越有力量，它就是任何敌人所不能战胜的。同志们，我们已经总结了过去一年的经验，规定了今后工作的方针，并且补选了十八名委员，让我们领导全国人民继续前进，争取新的更大的胜利吧!

    根据一九五一年十一月二日《人民日报》新闻稿刊印。


在文学艺术界开展整风学习
(一九五一年十一月二十六日)

各中央局，并转分局、各省市区党委，各同级政府文化部门的党组和文艺团体的党组:

    (一)中央批准中央宣传部一九五一年十一月二十三日向中央所作的报告[1]，认为这一报告是正确的。(二)请各中央局、分局、省委、市委、区党委自己和当地从事文学艺术工作的负责同志都注意研究这个报告，仿照北京的办法在当地文学艺术界开展一个有准备的有目的的整风学习运动，发动严肃的批评和自我批评，克服文艺干部中的错误思想，发扬正确思想，整顿文艺工作，使文艺工作向着健全的方向发展。为使这一整风运动获得良好的结果，各中央局、分局、省委、市委、区党委的负责同志和宣传部负责同志必须亲手抓紧对文艺界整风运动的领导，先将你们的计划报告中央和中央宣传部批准。(三)中央这一指示和中央宣传部的报告可以在党内刊物上发表，并可给党外同情分子阅看。

    中共中央
    一九五一年十一月二十六日

    根据毛泽东手稿刊印。

    注释

    [1]中共中央宣传部的这个报告，在分析两年来文艺工作的成绩和缺点时指出：特别是在文艺工作的领导方面，存在着一种忽视思想工作、脱离政治、脱离群众、迁就资产阶级小资产阶级的倾向，使文艺战线发生混乱，在党的文艺干部中也发展着某些无组织无纪律的现象。为此，决定在文艺干部中进行一次整风学习，以澄清文艺界的各种错误思想，认真建立党对文艺工作的有效领导。


关于“三反”、“五反”
(一九五一年十一月——一九五二年五月)

    一

    反贪污、反浪费一事，实是全党一件大事，我们已告诉你们严重地注意此事。我们认为需要来一次全党的大清理，彻底揭露一切大、中、小贪污事件，而着重打击大贪污犯，对中小贪污犯则取教育改造不使重犯的方针，才能停止很多党员被资产阶级所腐蚀的极大危险现象，才能克服二中全会[1]所早已料到的这种情况，并实现二中全会防止腐蚀的方针，务请你们加以注意。[2]

    (一九五一年十一月三十日)

    二

    华北天津地委前书记刘青山及现书记张子善均是大贪污犯，已经华北局发现，并着手处理，我们认为华北局的方针是正确的。这件事给中央、中央局、分局、省市区党委提出了警告。必须严重地注意干部被资产阶级腐蚀发生严重贪污行为这一事实，注意发现、揭露和惩处，并须当作一场大斗争来处理。[3]

    (一九五一年十一月三十日)

    三

    应把反贪污、反浪费、反官僚主义的斗争看作如同镇压反革命的斗争一样的重要，一样的发动广大群众包括民主党派及社会各界人士去进行，一样的大张旗鼓去进行，一样的首长负责，亲自动手，号召坦白和检举，轻者批评教育，重者撤职、惩办、判处徒刑(劳动改造)，直至枪毙一批最严重的贪污犯，才能解决问题。[4]

    (一九五一年十二月八日)

    四

    军事系统各部门，特别是后勤部门，贪污、浪费和官僚主义的情况极为严重。很多党员，甚至负责干部，沉埋于事务工作，政治思想极不发展，党内生活极不健全，因此许多人陷入了贪污、浪费和官僚主义的泥坑，许多人本位主义极为浓厚，只顾小局，不顾大局。这种情况，必须改变。必须在整个军事系统，特别着重在后勤部门，展开整党整风，展开反贪污、反浪费、反官僚主义的严重斗争，并号召一切指战员参加这个斗争。[5]

    (一九五一年十二月十一日)

    五

    一定要使一切与公家发生关系而有贪污、行贿、偷税、盗窃等犯法行为的私人工商业者，坦白或检举其一切犯法行为，特别注意在天津、青岛、上海、南京、广州、武汉、重庆、沈阳及各省省城用大力发动这一斗争，借此给资产阶级三年以来在此问题上对于我党的猖狂进攻(这种进攻比战争还要危险和严重)以一个坚决的反攻，给以重大的打击，争取在两个月至三个月内基本上完成此项任务。请各级党委对于此事进行严密的部署，将此项斗争当作一场大规模的阶级斗争看待。此种部署应当是内部(各机关、学校、部队和公营企业)和外部(私人工商界)同时进行，领导机关和法庭密切配合，报纸和广播则作大力宣传，并注意组织机密消息的内部通报。在大城市，并可专为此事出版内部报刊。

    在这个斗争中，对民主党派和各界民主人士应酌予照顾，注意组织“三反”斗争的统一战线。[6]

    (一九五二年一月五日)

    六

    在全国一切城市，首先在大城市和中等城市中，依靠工人阶级，团结守法的资产阶级及其他市民，向着违法的资产阶级开展一个大规模的坚决的彻底的反对行贿、反对偷税漏税、反对盗骗国家财产、反对偷工减料和反对盗窃经济情报的斗争，以配合党政军民内部的反对贪污、反对浪费、反对官僚主义的斗争，现在是极为必要和极为适时的。在这个斗争中，各城市的党组织对于阶级和群众的力量必须作精密的部署，必须注意利用矛盾、实行分化、团结多数、孤立少数的策略，在斗争中迅速形成“五反”的统一战线。这种统一战线，在一个大城市中，在猛烈展开“五反”之后，大约有三个星期就可以形成。只要形成了这个统一战线，那些罪大恶极的反动资本家就会陷于孤立，国家就能很有理由地和顺利地给他们以各种必要的惩处，例如逮捕、徒刑、枪决、没收、罚款等等。全国各大城市(包括各省城)在二月上旬均应进入“五反”战斗，请你们速作部署。[7]

    (一九五二年一月二十六日)

    七

    鉴于贪污一千万元[8]以下的中小贪污分子占全体贪污人数的百分之九十五至百分之九十七，带着很大的群众性，中央已规定除对其中情节严重者应予以刑事处分外，其情节不严重者一般应免予刑事处分，而由其工作机关按其情况，予以不同程度的行政处分，以示严肃。其有在革命工作中一贯表现好、偶犯贪污错误、数量甚小者，还可以免予行政处分。此外尚有一些迹近贪污、按其实际不能叫作贪污者，不应以贪污论。

    如此规定，大约有百分之八十五以上的中小贪污分子可免刑事处分(即不送法院，不判徒刑)，而只给以行政处分，便于争取团结和教育改造这一批人，以利开展“三反”斗争和建设工作。关于行政处分的项目，除中央已规定撤职、降级、调职、记过等四项外，兹再增加警告一项，共为五项。估计有很多小贪污分子，例如五十万元以下而情节不严重者(此类人占全体贪污人数的百分之七十上下)，只须给以警告就可以了。关于贪污一千万元以下而免予刑事处分者，如是党员团员，他们的党籍团籍问题，如何处理，中央尚无成熟的意见，请你们根据“三反”斗争中处理贪污分子的情况提出意见，电告中央考虑。关于一切应给刑事处分的人均须立即开除党籍团籍，中央已有通知，请你们一律遵行。关于一千万元以上的贪污犯(即所谓大、中、小老虎)，也应按其情节分为死刑、死刑缓期、无期徒刑、各种有期徒刑以及免予刑事处分而给以行政处分等类，中央人民政府最高法院已于二月一日审判七名大贪污犯的事件中，给了方向的表示。[9]

    (一九五二年二月九日)

    八

    一、春耕即到，各省级、专区级和县级除对春耕作出全盘布置外，并应指定专人负责经常领导春耕工作，争取今年丰收，不得疏忽。二、春耕前及春耕中，区、乡两级均不得进行“三反”斗争，应以全力从事春耕工作(有些新区还有土改工作)。区、乡两级的“三反”应放在春耕完成以后去做，并应在各中央局、各分局、各省委区党委的统一部署和统一号令之下进行。区、乡两级已经发动“三反”斗争者，除县级以上党委为了典型试验的少数地点外，均应停止，以防发生混乱现象。[10]

    (一九五二年二月九日)

    九

    大贪污犯是人民的敌人，他们已经不是我们的同志或朋友，故应坚决彻底干净全部地将他们肃清，而不应有丝毫的留恋或同情。[11]

    (一九五二年二月十日)

    十

    一、各城市市委市政府均应于开展“三反”和“五反”斗争的同时，注意维持经济生活的正常进行，如果在一个短时间内出现了不正常状态，亦应迅速恢复正常状态。二、为着维持经济生活的正常进行，除对没有问题的守法的工商户(在北京有一万户，在天津有一万几千户)，应鼓励他们照常营业外，对于问题不大的半违法半守法的工商户，应于“五反”斗争开展后分作几批做出结论，安定他们。这一类工商户占全体工商户的绝大多数，在北京约占全体五万工商户的三万七千多户。他们中大多数只有偷税漏税问题，一部分有侵吞盗窃问题但不严重。对于这些人，应于发动工人店员，划清劳资界限，检举他们的偷漏、侵吞、盗窃，并多方诱导他们自己坦白其违法行为之后，给他们做出结论，叫他们补税一年，有侵吞盗窃者退出侵盗财产，宣布免予罚款。这个“只退不罚”政策，可以安定绝大多数资本家，可以组成广大的“五反”统一战线。真正的“五反”统一战线，只有在对这类资本家做出几批“只退不罚”的结论，并予公布之后，才能形成。这种结论，大约在运动开展一个月的时候就应做出两三批，而在一个半月至多两个月内必须做完。北京、天津两市必须于本月内做完。做迟了，很不利。三、上述两部分资本家，即守法资本家和半守法半违法资本家，占着全体资本家的百分之九十五左右，只有把他们争取过来，才能使占百分之五左右的反动资本家完全陷于孤立。故对半守法半违法资本家必须严守只退不罚(更不捉人)政策，并力争早作结论。有些人问题没有彻底弄清也就算了，如果要对这些人在这次斗争中彻底弄清一切问题，势必拖长时间，对整个局势不利。四、剩下大约占百分之五左右的资本家，又可分为两部分:(甲)严重违法但不是完全违法的资本家，这类人约占百分之四左右，我们的政策是进行检查，补税，退财，罚款，但不捉人。(乙)完全违法的资本家，这类人约占百分之一左右。又分三类。第一类，补税，退财，罚款，捉人，但不判徒刑。就是说，把他们捉起来，关几天，许其取保释放，随传随到。捉的目的只在打落其反动气焰，不在于判徒刑，因为徒刑判多了是不利的。这类人约占百分之点五左右。第二类，补税，退财，罚款，捉人，判徒刑，直至没收其财产。这类人亦约占百分之点五左右，不宜太多，尤其没收财产不可太多。第三类，判死刑，没收财产。这类人要极少，北京、天津拟共只杀十人左右，并且不要杀得太早。各地杀资本家要得中央批准才能执行。因为杀资本家和杀反革命不同，必须慎重，否则不利。五、捉资本家一般必须具备三个条件，即第一，完全违法；第二，抗拒运动；第三，在资本家中人缘不好。如果只有前二条，没有后一条，我们将他逮捕，必定不得人心。所谓“人缘不好”，就是在多数资本家看来他是不正派的。六、关于拨给加工定货任务问题及其他和恢复或维持正常经济生活有关问题，请中财委速予处理。[12]

    (一九五二年二月十五日)

    十一

    目前第一要注意打尽老虎，不要松劲；第二要注意调查研究，算大账，算细账，清查老虎真假，严禁逼供信。注意这两条，就可获得全胜。[13]

    (一九五二年二月二十二日)

    十二

    在任何城市进行“五反”，必须分析情况，确定策略，组织工人、组织干部(工作队)、组织指挥机关，并做出全盘计划，方能真正开展“五反”斗争，并在斗争中不断修改自己的计划，决不能盲目地进行“五反”。市委须每天指导各区，几天总结一次经验。各中央局、分局、省市区党委须几天讨论当地“五反”工作一次，决不能满足于只发一二个原则指示。[14]

    (一九五二年三月五日)

    十三

    一、在“五反”运动中对工商户处理的基本原则是:过去从宽，今后从严(例如补税一般只补一九五一年的)；多数从宽，少数从严；坦白从宽，抗拒从严；工业从宽，商业从严；普通商业从宽，投机商业从严。望各级党委在“五反”中掌握这几条原则。

    二、在“五反”目标下划分私人工商户的类型，应分为守法的、基本守法的、半守法半违法的、严重违法的和完全违法的五类。就大城市说，前三类约占百分之九十五左右，后二类约占百分之五左右。各个大城市略有出入，大体相差不远。中等城市则和这个比例数字相差较大。

    三、这五类包括资产阶级和非资产阶级的独立手工业户及家庭商业户，不包括摊贩。各大城市可以暂时不去处理摊贩，但对独立手工业户和家庭商业户最好给以处理。各中等城市在“五反”中最好对独立工商户及摊贩均给以处理。不雇工人、店员(但有些人家带了学徒)的独立工商户在我国各大中城市数目很大，他们中许多是守法的，也有许多是基本守法部分违法的(即有小额偷漏税，即所谓有小问题的)，也有少数是属于半守法半违法即偷漏税较大的。我们既要在此次“五反”中处理一大批小资本家，给他们做出结论，也应尽可能努力将和小资本家数目大略相等的独立工商户加以处理，给他们做出结论，这对于目前的“五反”和今后的经济建设都是有利的。这两种工商户一般都无大问题，给他们做结论是不困难的。做了结论以后，我们就获得了广大群众的拥护。但个别城市如认为先给其他工商户做结论，而将独立工商户的结论放在后面去做较为方便，也是可以的。

    四、根据城市的实际情况，我们决定将过去所定的四类工商户改为五类，即将守法户一类改为守法户和基本守法户两类，其他三类不变。在北京五万工商户(包括独立工商户，不包括摊贩)中，守法户约占百分之十左右，基本守法户约占百分之六十左右，半守法半违法户约占百分之二十五左右，严重违法户约占百分之四左右，完全违法户约占百分之一左右。将完全守法户和有小问题的基本守法户分开，又将基本守法户中偷漏税较少的和偷漏税稍多的分别对待，这样做，可能发生很大的教育作用。

    五、各大中城市中，有些市委，对于各类工商户的情况极不明了，如何分别对待这些工商户的策略观点又不明确，工会和政府工作队(或检查组)的组织和训练甚为潦草，便仓卒发动“五反”，引起了一些混乱，望这些市委提起注意，迅速加以克服。此外，检查违法工商户，必须由市委市政府予以严密控制，各机关不得自由派人检查，更不得随便捉资本家到机关来审讯。又无论“三反”、“五反”，均不得采用肉刑逼供方法，严防自杀现象发生，已发生者立即订出防止办法，务使“三反”、“五反”均按正轨健全发展，争取完满胜利。

    六、县、区、乡现在一律不进行“三反”、“五反”，将来何时进行及如何进行，中央另有通知。个别已在县城试做“五反”、在区试做“三反”者务须严格控制，不得妨碍春耕和经济活动。中等城市也不要同时一律进行“五反”，而要分批进行，并须在严格控制下进行。[15]

    (一九五二年三月五日)

    十四

    财委、军区两系统好转甚慰，望加紧督促，争取本月基本完成军队及广州的“三反”。同时请严格掌握广州“五反”，不使引起混乱。某些陷于停顿的经济活动，应大力注意恢复。其他城市，非有充分准备，不要轻易发动“五反”。[16]

    (一九五二年三月七日)

    十五

    在此次“五反”斗争中及其以后，我们必须达到下述目的:

    (一)彻底查明私人工商业的情况，以利团结和控制资产阶级，进行国家的计划经济。情况不明，是无法进行计划经济的。

    (二)明确划分工人阶级和资产阶级的界限，肃清工会中的贪污现象和脱离群众的官僚主义现象，清除资产阶级在工会中的走狗。各地工会均发生此种走狗及动摇于劳资之间的中间分子，我们必须在斗争中教育并争取中间分子，对于有严重罪行的资本家走狗则予以开除。

    (三)改组同业公会和工商联合会，开除那些“五毒”[17]俱全的人们及其他业已完全丧失威信的人们出这些团体的领导机关，吸引那些在“五反”中表现较好的人们进来。除完全违法者外，各类工商业者均应有代表。

    (四)帮助民主建国会的负责人整顿民主建国会，开除那些“五毒”俱全的人及大失人望的人，增加一批较好的人，使之成为一个能够代表资产阶级主要是工业资产阶级的合法利益，并以共同纲领和“五反”的原则教育资产阶级的政治团体。各部分资本家的秘密结社，例如“星四聚餐会”[18]等，则应设法予以解散。

    (五)清除“五毒”，消灭投机商业，使整个资产阶级服从国家法令，经营有益于国计民生的工商业；在国家划定的范围内，尽量发展私人工业(只要资本家愿意和合乎《共同纲领》)，逐步缩小私人商业；国家逐年增加对私营产品的包销订货计划，逐年增加对私营工商业的计划性；重新划定私资利润额，既要使私资感觉有利可图，又要使私资无法夺取暴利。

    (六)废除后账，经济公开，逐步建立工人、店员监督生产和经营的制度。

    (七)从补、退、罚、没中追回国家及人民的大部分经济损失。

    (八)在一切大的和中等的私营企业的工人、店员中建立党的支部，加强党的工作。[19]

    (一九五二年三月二十三日)

    十六

    薄一波同志三月二十五日关于“五反”的策略和部署[20]很好，各城市均应仿行。上海“五反”的重点首先放在占六十二万人中的四十三万人方面，是正确的。尤其不误生产，极为重要，各城市凡误生产者，均应立即改变做法。[21]

    (一九五二年三月二十九日)

    十七

    必须将一切真正的贪污犯、贪污嫌疑分子和弄错了的人按照中央历次指示和政府法令认真地如实地加以判处和审查清楚，不得放纵一个坏人，不得冤枉一个好人。对赃款凡能追出者必须一律坚决追出，惟不得累及无辜家属，不得派人到农村追赃款(除个别确有大赃存在农村、社会舆论认为应追者外)，不得硬追那些本来追不出的部分。[22]

    (一九五二年五月九日)

    十八

    一、在“五反”斗争中，工作组和工人对资本家违法所得数一般都算得很高，在定案时必须合理地降下来，使合乎经济情况的实际，必须使一般资本家在补退之后还有盈余。谭震林[23]同志提出上海清算出十万亿违法所得数，超过了资本家一九五一年的实际所得，他们准备降至四万亿，提出二分之一或三分之一的比例。我们认为二分之一的比例太多，三分之一的比例则稍微少一点，以照三分之一略多一点为适宜。薄一波同志回京报告，广州新药业原定违法所得一千亿元，由我们几次主动核减，最后定为三百六十亿元，出于资本家意料之外的宽大，大家高兴。这个比例即是比三分之一稍微多一点。请各市委衡量全局，大体按此比例定案，我们就能在政治上和经济上完全取得主动，而使经济迅速恢复和发展，使资本家重新靠拢我们，恢复经营积极性，使工人不致失业。二、补退时间，除少数确能和确愿早日补退者以及极少数应没收者外，大多数资本家的补退时间一律推迟到九月或十月开始为适宜。数大者可分多年补退，一部分还可作为公股不要交出现金。这样于活跃市场、防止失业是完全必要的。罚款可只施行于极少数人，判刑尤其要少，杭州的处置很好。三、各城市应照杭州那样，由省委书记、市委书记亲手审查几家大厂店，做出模型，说服干部和工人(必须适当地着重地去说服他们)，同时即向一切违法资本家宣示我们的宽大和认真的态度，显示我们的“五反”斗争，主要不是为了搞几个钱，而是为了改造社会。杭州市的经验很具体生动，值得大家一看。四、此外，调整城市交流，在付工缴费方面不应当采取苛刻政策，应当说服干部积极从事经济工作，不要采取消极态度等项都是很重要的。天津市委亦提出了工缴费不应苛刻的意见，统望各地注意。五、工人监督生产一事，势在必行，但不宜行得太急。中央同意目前只在少数厂、店举行典型试验，待资本家喘过气来，到秋季或冬季再行逐步推广。六、工人福利问题，必须解决，但又必须解决得合乎实际的经济情况，不能太低，但又决不可太高，致陷自己于被动。七、总之，“三反”和“五反”的胜利是极其伟大的，毫无疑义应当进行“三反”和“五反”，不进行这一正义的斗争我们就会失败。现当“三反”、“五反”最后定案之际，我们必须本斗争从严处理从宽、应当严者严之应当宽者宽之的原则，好好结束这场斗争。[24]

    (一九五二年五月九日)

    十九

    现当“三反”运动进至法庭审判、追赃定案的阶段，必须认真负责，实事求是，不怕麻烦，坚持到底，是者定之，错者改之，应降者降之，应升者升之，嫌疑难定者暂不处理，总之，必须做到如实地解决问题，主观主义的思想和怕麻烦的情绪，必须克服。这是共产党人统治国家的一次很好的学习，对全党和全国人民都具有很大的意义。[25]

    (一九五二年五月十日)

    根据毛泽东手稿刊印。

    注释
    [1]二中全会，指一九四九年三月五日至十三日在河北省平山县西柏坡村举行的中共七届二中全会。
    [2]这是毛泽东为中共中央起草的转发西南局第一书记邓小平关于西南局委员会会议、西南军政委员会会议和西南军区党代表会议情况报告的批语。
    [3]这是毛泽东为中共中央起草的转发华北局关于刘青山、张子善大贪污案调查处理情况报告的批语。
    [4]这是毛泽东为中共中央起草的关于大张旗鼓进行“三反”斗争等问题给华东局、福建省委并告各中央局、各大军区等的电报。
    [5]这是毛泽东为转发华北军区后勤部党委关于“三反”斗争报告写的批语。
    [6]这是毛泽东为中共中央起草的转发北京市委关于“三反”斗争报告的批语。
    [7]这是毛泽东为中共中央起草的关于首先在大中城市开展“五反”斗争的指示。
    [8]这是按当时流通的人民币计算的，本篇以下均同。中国人民银行自一九五五年三月一日起发行新人民币，代替原来流通的旧人民币，新币一元等于旧币一万元。
    [9]这是毛泽东为中共中央起草的关于中小贪污分子分别处分问题的补充指示。
    [10]这是毛泽东为中共中央起草的关于春耕工作的指示。
    [11]这是毛泽东在中共中央华北局第三书记、中国人民解放军华北军区副政治委员刘澜涛关于华北军区后勤部“三反”斗争报告上写的批语。
    [12]这是毛泽东为中共中央起草的关于“五反”斗争中对各类资本家的处理意见的指示。
    [13]这是毛泽东为转发华东军区党委关于“三反”中打虎情况报告写的批语。
    [14]这是毛泽东为转发中央人民政府节约检查委员会主任薄一波关于上海市“五反”准备工作报告写的批语。薄一波当时受中央委派，到上海帮助“三反”、“五反”工作。
    [15]这是毛泽东为中共中央起草的关于在“五反”中对工商户处理的标准和办法的指示。
    [16]这是毛泽东关于严格掌握广州“五反”斗争等问题给中共中央华南分局第一书记、中国人民解放军华南军区司令员叶剑英的电报。
    [17]“五毒”，指资本家的行贿、偷税漏税、盗骗国家财产、偷工减料和盗窃经济情报五种违法行为。
    [18]“星四聚餐会”，是重庆一些资本家的秘密结社，它进行了一系列严重违法的地下活动，在“五反”运动中被揭发和取缔。
    [19]这是毛泽东为中共中央起草的关于“五反”斗争必须达到八项目的的指示。
    [20]指薄一波一九五二年三月二十五日关于上海“五反”第一战役的经验和第二战役的部署给毛泽东并中央的报告。
    [21]这是毛泽东为中共中央起草的转发薄一波关于上海“五反”报告的批语。
    [22]这是毛泽东为中共中央起草的转发中央人民政府公安部部长、节约检查委员会委员罗瑞卿关于华南军区纠正“三反”定案中右倾思想的报告的批语。罗瑞卿当时受中央委派，到中南区帮助“三反”、“五反”工作。
    [23]谭震林，当时任中共中央华东局代理书记。
    [24]这是毛泽东为中共中央起草的关于“五反”定案和补退工作的指示。
    [25]这是毛泽东为中共中央起草的转发重工业部关于“三反”追赃定案经验报告的批语。


实行增产节约，反对贪污、浪费和官僚主义[1]
(一九五一年十二月)

    一

    一九五二年是我们三年准备工作的最后一年。从一九五三年起，我们就要进入大规模经济建设了，准备以二十年时间完成中国的工业化。完成工业化当然不只是重工业和国防工业，一切必要的轻工业都应建设起来。为了完成国家工业化，必须发展农业，并逐步完成农业社会化。但是首先重要并能带动轻工业和农业向前发展的是建设重工业和国防工业。为了建设重工业和国防工业，就要付出很多的资金，而资金的来源只有增产节约一条康庄大道，这是应为全党同志所明白了解的。因此，中央于一九五一年十月召开了扩大的政治局会议，决定了这一方针；并于同月至十一月一日经过人民政协全国委员会通过了这一方针。务望中央和军委各部门，中央人民政府和人民团体各党组，各中央局，各中央分局，各省委、市委、区党委、地委，各同级军区党委、各同级政府党组和各同级人民团体党组，领导全党、全军和全国人民展开爱国增产节约运动，使这个运动成为真正的全体人民运动，而为实现上述计划而斗争。必须认识:这一方针不是消极的，而是具有重大积极意义的。它是既保证朝鲜战争能够胜利又保证国内物价继续稳定的方针，它是积累资金、取得经验、加速国家经济建设的方针，它又是整肃党纪、提高工作效率和转移社会风气的方针，总而言之，它是带动我们国家在政治、军事、经济、文化各方面的全局都将迅速进步，并奠定将来伟大建设基础的方针。

    二

    自从我们占领城市两年至三年以来，严重的贪污案件不断发生，证明一九四九年春季党的二中全会[2]严重地指出资产阶级对党的侵蚀的必然性和为防止及克服此种巨大危险的必要性，是完全正确的，现在是全党动员切实执行这项决议的紧要时机了。再不切实执行这项决议，我们就会犯大错误。现在必须向全党提出警告:一切从事国家工作、党务工作和人民团体工作的党员，利用职权实行贪污和实行浪费，都是严重的犯罪行为。中央人民政府不久将颁布惩治贪污的条例和惩治浪费的条例，各级领导机关必须仿照实行惩治反革命条例那样，大张旗鼓地发动一切工作人员和有关的群众进行学习，号召坦白和检举，并由主要负责同志亲自督促和检查。一切贪污行为必须揭发，按其情节轻重，给以程度不等的处理，从警告、调职、撤职、开除党籍、判处各种徒刑，直至枪决。典型的贪污犯，必须动员群众进行公审，依法治罪。

    浪费和贪污在性质上虽有若干不同，但浪费的损失大于贪污，其结果又常与侵吞、盗窃和骗取国家财物或收受他人贿赂的行为相接近。故严惩浪费，必须与严惩贪污同时进行。浪费的范围极广，项目极多，又是一个普遍的严重现象，故须着重地进行斗争，并须定出惩治办法。

    反贪污斗争和反浪费斗争的开展和深入，必将接触到各方面存在着的各种程度的官僚主义和自由主义的工作作风。这种作风，是贪污和浪费现象所以存在和发展的根本原因。中央要求党的各级领导机关在此次精兵简政的工作中，在展开全国规模的爱国增产节约运动中，在进行反对贪污和反对浪费的斗争中，同时展开一个反对官僚主义的斗争。凡在其所属机关、部队、团体、学校或企业中发生了严重的贪污现象或浪费现象，而事前毫无觉察、事后又不厉行惩治者，称为严重的官僚主义分子。这种严重的官僚主义分子，虽然没有亲手参加贪污行为或浪费行为，亦应以失职论处，决不宽恕。

    为着有力地彻底地消灭贪污现象、浪费现象和官僚主义现象，必须奖励那些不贪污、不浪费和毫无官僚主义习气的模范的单位和人物，从这些单位和人物与那些贪污者、浪费者和官僚主义者之间划出明显的界限来。

    三

    本决定一直下达到党的地委和军队的军党委。在省委或地委召集县委人员开会、在大城市市委召集区委人员开会、在省军区或军党委召集军分区和团级以上人员开会的时候，应将本决定发给他们阅读，最好是组织集体阅读，并向他们解释由他们所提出的疑问。其他干部相当于县委团党委和大城市区委一级者均应使其有阅读的机会(用集体阅读的方法)，但不得让不可靠的分子阅读，不得在任何刊物上登载，并不得遗失。为使本决定的基本方针和各项办法能充分见之实行，必须不厌求详地向干部进行解释，使他们明确地认识全局的情况和任务的重要性。

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东审阅《中共中央关于实行精兵简政，增产节约，反对贪污、反对浪费和反对官僚主义的决定》稿时改写和加写的三段文字。
    [2]二中全会，指一九四九年三月五日至十三日在河北省平山县西柏坡村举行的中共七届二中全会。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给西北各族人民抗美援朝代表会议的复电
(一九五一年十二月十二日)

西北各族人民抗美援朝代表会议全体代表同志们:

    感谢你们给我的电报。过去一年多以来，西北区各族人民在抗美援朝的爱国斗争中，作了很大的努力，得到了很大的成绩。你们的这次代表会议，决定进一步团结各族人民，增加生产，厉行节约，开展爱国主义的宣传教育工作，以支持中国人民志愿军，这是很好的。帝国主义过去敢于欺负中国的原因之一，是中国各民族不团结，但是这个时代已经永远过去了，从中华人民共和国成立的那一天起，中国各民族就开始团结成为友爱合作的大家庭，足以战胜任何帝国主义的侵略，并且把我们的祖国建设成为繁荣强盛的国家。

    祝你们的会议成功!

    毛泽东
    十二月十二日

    根据一九五一年十二月十四日《人民日报》刊印。


不要因领导重点转移而放松对土改工作的领导
(一九五一年十二月十三日)

中南局，并告华东局、西南局、西北局、华北局，并请转发各省、市、区党委:

    (一)中央批准中南局一九五一年十二月十日关于中南区土地改革工作进行状况的分析和一九五二年土改工作方针的报告，认为这个报告是完全正确的。中央认为，在目前这种时机，在全国各新区的土地改革大约已完成了一半、但尚有一半必须集中大力去做才能完成(已分配完毕者尚有复查问题)，如果只顾赶急图快，就有流于形式不能切实解决问题的危险的这种时机，中南局同志们提出这一分析，是适时的和完全必要的。请各中央局和各省、区党委不要因为中央提出依土改完成情况适时地转移省级以上的主要领导方向到城市和工业方面的方针，而放松了对于一九五二年土改工作的领导，如果这样做，那就会犯错误。中央指出:关于农村和城市、土改和工业的领导上注意力的分配和领导重点的转移问题具体解决，请各中央局，各省委、区党委精密地掌握着，不要分配不适当和转移不适时。(二)将中南局这个报告发给各中央局和省、市、区党委，仿照办理，并请在党内刊物上发表。

    中央
    一九五一年十二月十三日

    根据毛泽东手稿刊印。


把农业互助合作当作一件大事去做
(一九五一年十二月十五日)

各中央局，并转分局，省、市、区党委:

    (一)兹将关于农业生产互助合作的决议草案[1]一件发给你们，请印发到县委和区委。请即照此草案在党内外进行解释，并组织实行。这是在一切已经完成了土地改革的地区都要解释和实行的，请你们当作一件大事去做。这个决议草案可以在党内刊物上发表，但不要在党外报刊上发表，因为还是草案。(二)这个草案比十月间发给一些同志带回去的草案有了一些修改，请将十月草案收回作废。

    中央
    一九五一年十二月十五日

    根据毛泽东手稿刊印。

    注释

    [1]指中共中央一九五一年十二月十五日关于农业生产互助合作的决议草案。毛泽东在审阅这个草案时加了一些话，主要是：（一）在谈到“必须在农村中提出爱国的口号，使农民的生产和国家的要求结合起来”处，加写了“片面地提出‘发家致富’的口号，是错误的”一句。（二）在谈到“国营农场应当推广，以发挥它的示范作用，并给互助组和合作社以技术上的援助和指导”处，加写了“在农民完全同意并有机器条件的地方，亦可试办少数社会主义性质的集体农庄，例如每省有一个至几个，以便取得经验，并为农民示范”一句。一九五三年二月十五日中共中央发出通知，将这个决议草案作为正式决议。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


半工人阶级也是领导阶级的提法必须改正[1]
(一九五一年十二月十五日、二十三日)

    一

少奇同志:

    游览情形好否?谅已到达杭州。

    据安子文、胡乔木[2]等同志说，像河北党校阴一刚等来信那样表示不同意半工人阶级也是领导阶级的人，尚有许多，许多地方整党中都提出了这个问题，而这种提议是有理由的，现在不能不改正整党决议草案中的那种提法。此事现已陷于被动，只有改正才能恢复主动。现将电文[3]一件，安子文报告[4]一件，河北党校阴一刚等来信一件，送你审阅，征求你的意见，请予示复，并交来人带回为盼。

    此间各事均好，勿念。

    祝你们安吉!

    毛泽东
    十二月十五日

    二

周、朱、陈、安子文、胡乔木、杨尚昆[5]同志:

    此问题曾去信征求刘少奇同志意见，现得回信，请阅。我又在电文上作了一些修改[6]，并觉得宜将阴、罗二同志的信及安子文的信连同中央电报印发各地，才能将此问题弄清楚，并使中央在此问题上取得主动。如同意，请尚昆办。

    毛泽东
    十二月二十三日

    根据手稿刊印。

    注释

    [1]新民主主义革命和社会主义革命时期，工人阶级是中国革命的领导阶级，在中国共产党的文件中历来是明确的。半工人阶级也是领导阶级的提法，只在建国前后的个别文件中出现过。一九四八年二月，毛泽东在修改《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》稿时曾使用过这个提法，说“无产阶级和半无产阶级（贫农）为人民民主革命和新民主国家政权的领导阶级，而无产阶级则是主要的领导阶级”。一九五一年三、四月间，中共中央召开的第一次全国组织工作会议根据刘少奇报告起草的《关于整顿党的基层组织的决议》中　，也提到“中国革命在过去是城市工人阶级和乡村半工人阶级领导的，在今后更需要工人阶级的领导”；同年七月《中共中央关于工人阶级与半工人阶级的领导作用问题的解释》中将这句话改为“中国革命在过去是城市和乡村的工人阶级与半工人阶级领导的”。同年十月二十七日，中共河北省委党校阴一刚、罗云路来信对半工人阶级也是领导阶级的提法提出不同意见。毛泽东把来信批给安子文，要他提出处理意见。安子文提出，对半工人阶级也是领导阶级的提法应予修改。毛泽东同意改正这个提法，并写信征求刘少奇的意见。刘少奇很快复信同意。同年十二月中共中央正式发出《关于中国革命领导阶级问题的修正指示》，指出：“关于中国革命的领导问题，无论过去或今后，均应只提是工人阶级（通过其先锋队中国共产党）领导的，不应再把半工人阶级包括在内。”
    [2]安子文（一九○九——一九八○），陕西绥德双湖峪镇（今属子洲）人，当时任中共中央组织部副部长。胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。
    [3]指当时起草的中共中央《关于中国革命领导阶级问题的修正指示》稿。
    [4]指安子文一九五一年十一月二十八日关于半工人阶级也是领导阶级这个提法应予修正给毛泽东的报告。
    [5]周，指周恩来。朱，指朱德。陈，指陈云，当时任中共中央书记处书记、政务院副总理。杨尚昆（一九○七——一九九八），四川潼南（今属重庆市）人，当时任中共中央办公厅主任。
    [6]毛泽东对中共中央《关于中国革命领导阶级问题的修正指示》稿的修改，主要是：在指示稿中讲到过去党的文件中几次提到中国革命的领导阶级时，曾说半工人阶级也“是包括在内的”后面，加写：“过去的这种提法，中央认为是不适当的，而河北省党校阴一刚、罗云路二同志的意见则是正确的”。


关于试办集体农庄的意见
(一九五一年十二月十七日)

王震[1]同志并告仲勋、宗逊[2]同志，各中央局，各大军区:

    (一)王震十二月十四日的报告[3]收到，我认为这个报告是正确的。除最后一条外，可以向分局扩大会和军区生产代表会议提出。(二)在你的计划中有利用军队集体劳动的经验，试办十个农民的集体农庄的计划，这个计划很好。中央在即将发出的关于发展农业互助合作的决议草案里，已将每省试办一个或几个集体农庄一点加上去了。这种集体农庄在目前当然只能是少数的，即每省只能办一个至几个。新疆因为是将军队垦出的一部分土地、军队修好的一部分水利和房屋让给农民，如果又能给以机器援助，农民可能很乐意干。望将这方面的经验随时报告。(三)各军区和各地方，凡已有用机器耕种收割的国营农场和个别集体农庄(例如河北天津县廊房地方的农民集体农庄)，或准备这样做的国营农场或集体农庄，均望将这看作一件大事，用力经营，随时总结经验报告中央。(四)将王震的报告发给各大军区和各中央局参考。

    毛泽东
    十二月十七日

    根据手稿刊印

    注释
    [1]王震，当时任中共中央新疆分局书记、中国人民解放军新疆军区代司令员兼代政治委员。
    [2]仲勋，即习仲勋，当时任中共中央西北局第一书记、中国人民解放军西北军区政治委员。宗逊，即张宗逊（一九○八——一九九八），陕西渭南人，当时任中国人民解放军西北军区第一副司令员。
    [3]指王震一九五一年十二月十四日关于新疆军区生产会议内容及明年生产计划给毛泽东并习仲勋、张宗逊的报告。报告中说，军区准备在一九五二年冬实行土地改革中，将过去两年分散的生产部队修建的小型水渠和所耕种的上万亩土地及建筑的房屋让出，派军队党员干部帮助当地农民组织集体农庄十个（每处一万至一万五千亩土地），利用军队集体劳动的经验，认真试办农民的集体农庄。军队除担负警备任务外，集中屯垦经营大农场。


元旦祝词[1]
(一九五二年一月一日)

    祝我们全体——人民政府的工作人员，人民志愿军和人民解放军的指挥员、战斗员，各民主党派，各人民团体，各少数民族和全国人民，在各个工作战线上的胜利!

    祝我们在抗美援朝战线上的胜利!

    祝我们在国防战线上的胜利!

    祝我们在土地改革战线上的胜利!

    祝我们在镇压反革命战线上的胜利!

    祝我们在经济和财政战线上的胜利!

    祝我们在文化和教育战线上的胜利!

    祝我们在社会各界首先是知识分子的思想改造战线上的胜利!

    我还要祝我们在新开辟的一条战线上的胜利，这就是号召我国全体人民和一切工作人员一致起来，大张旗鼓地，雷厉风行地，开展一个大规模的反对贪污、反对浪费、反对官僚主义的斗争，将这些旧社会遗留下来的污毒洗干净!

    同志们，我们在上述一切战线上，在一九五一年，都已取得了胜利，有许多是极其伟大的胜利。我们希望，经过我们的共同努力，所有这些工作，在一九五二年能够取得更大的胜利。

    中华人民共和国万岁!

    根据一九五二年一月三日《人民日报》刊印。

    注释
    [1]这是毛泽东在中央人民政府举行的一九五二年元旦团拜会上的祝词。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


军委关于部队集体转业的命令[1]
(一九五二年二月一日)

    中国人民解放军已胜利地完成了解放中国大陆的伟大事业。中国人民志愿军与朝鲜人民军并肩作战，挫败了美帝国主义的侵略计划，把它从鸭绿江边，打回到三八线[2]。抗美援朝、土地改革、镇压反革命三大革命运动取得了伟大的胜利。物价保持了稳定，工农业生产获得了很大的恢复。反对贪污、反对浪费、反对官僚主义的爱国革命运动，正在全国范围内，以空前巨大的规模开展着。全国军民在中国共产党领导之下英勇奋斗所获得的这一切胜利，为我们祖国的国防建设和经济建设铺平了道路，为建立一个独立、自由、繁荣、富强的新中国奠定了基础。

    但是我们从来不满足于已得的胜利，我们总是在巩固胜利，发展胜利。同志们要知道，中国民族和人民要彻底解放，必须实现国家工业化，而我们已作了的工作，还只是向这个方向刚才开步走。同志们要知道，在新民主主义建设中，以及将来过渡到社会主义的建设中，国内外的敌人会千方百计地进行破坏和抵抗，我们还必须大力加强国防建设，巩固人民民主专政巩固国防，来保障祖国的建设；而发展工农业生产，又是加强国防建设的物质基础。同志们还要知道，胜利了的中国对东方和世界和平的国际责任，而要更好地担承伟大的保卫东方和世界和平的责任，要依靠我们对祖国建设的努力。

    我们人民解放军在中国共产党领导之下，从创建之日起，就具有高度的爱国主义和国际主义精神，本着全心全意为人民服务的宗旨，英勇奋斗，艰苦奋斗。今天，我们人民解放军，将在已有的胜利基础上，站在国防的最前线，经济建设的最前线，协同全国人民，为独立、自由、繁荣、富强的新中国而继续奋斗!

    为此目的，除各特种兵和大部分陆军，应继续加强正规化、现代化的训练，警惕地站在自己的战斗岗位，保卫祖国国防外，我批准中国人民解放军　　军　　师转为中国人民解放军　　师的改编计划，将光荣的祖国经济建设任务赋予你们。你们过去曾是久经锻炼的有高度组织性纪律性的战斗队，我相信你们将在生产建设的战线上，成为有熟练技术的建设突击队。你们将以英雄的榜样，为全国人民的，也就是你们自己的未来的幸福生活，在新的战线上奋斗，并取得辉煌的胜利。你们现在可以把战斗的武器保存起来，拿起生产建设的武器。当祖国有事需要召唤你们的时候，我将命令你们重新拿起战斗的武器，捍卫祖国。

    此令
    主席　毛泽东

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是中央人民政府人民革命军事委员会的命令。
    [2]三八线，见本卷第99页注[5]。


关于西藏工作的方针
(一九五二年四月六日)

西南局、西藏工委并告西北局、新疆分局:

    我们基本上同意西南局、西南军区四月二日给西藏工委和西藏军区的指示电[1]，认为这个电报所取的基本方针(除了改编藏军一点外)及许多具体步骤是正确的。只有照此做去，才能使我军在西藏立于不败之地。

    西藏情况和新疆不同，无论在政治上经济上西藏均比新疆差得多。我王震[2]部入疆，尚且首先用全力注意精打细算，自力更生，生产自给。现在他们已站稳脚跟，取得少数民族热烈拥护。目前正进行减租减息，今冬进行土改，群众将更拥护我们。新疆和关内汽车畅达，和苏联有密切经济联系，在物质福利上给了少数民族很大好处。西藏至少在两三年内不能实行减租，不能实行土改。新疆有几十万汉人，西藏几乎全无汉人，我军是处在一个完全不同的民族区域。我们惟靠两条基本政策，争取群众，使自己立于不败。第一条是精打细算，生产自给，并以此影响群众，这是最基本的环节。公路即使修通，也不能靠此大量运粮。印度可能答应交换粮物入藏，但我们的立脚点，应放在将来有一天万一印度不给粮物我军也能活下去。我们要用一切努力和适当办法，争取达赖[3]及其上层集团的大多数，孤立少数坏分子，达到不流血地在多年内逐步地改革西藏经济、政治的目的；但也要准备对付坏分子可能率领藏军举行叛变，向我袭击，在这种时候我军仍能在西藏活下去和坚持下去。凡此均须依靠精打细算，生产自给。以这一条最基本的政策为基础，才能达到目的。第二条可做和必须做的，是同印度和内地打通贸易关系，使西藏出入口趋于平衡，不因我军入藏而使藏民生活水平稍有下降，并争取使他们在生活上有所改善。只要我们对生产和贸易两个问题不能解决，我们就失去存在的物质基础，坏分子就每天握有资本去煽动落后群众和藏军反对我们，我们团结多数、孤立少数的政策就将软弱无力，无法实现。

    西南局四月二日电报的全部意见中，只有一点值得考虑，这就是短期内改编藏军和成立军政委员会是否可能和得策的问题。我们意见，目前不要改编藏军，也不要在形式上成立军分区，也不要成立军政委员会。暂时一切仍旧，拖下去，以待一年或两年后我军确能生产自给并获得群众拥护的时候，再谈这些问题。在这一年至两年内可能发生两种情况:一种是我们团结多数、孤立少数的上层统战政策发生了效力，西藏群众也逐步靠拢我们，因而使坏分子及藏军不敢举行暴乱；一种是坏分子认为我们软弱可欺，率领藏军举行暴乱，我军在自卫斗争中举行反攻，给以打击。以上两种情况，无论哪一种都对我们有利。在西藏上层集团看来，目前全部实行协定和改编藏军，理由是不充足的。过几年则不同，他们可能会觉得只好全部实行协定和只好改编藏军。如果藏军举行暴乱，或者他们不是举行一次，而是举行几次，又均被我军反击下去，则我们改编藏军的理由就愈多。看来不但是两司伦[4]，而且还有达赖及其集团的多数，都觉得协定是勉强接受的，不愿意实行。我们在目前不仅没有全部实行协定的物质基础，也没有全部实行协定的群众基础，也没有全部实行协定的上层基础，勉强实行，害多利少。他们既不愿意实行，那末好吧，目前就不实行，拖一下再说。时间拖得愈久，我们的理由就愈多，他们的理由就愈少。拖下去，对我们的害处并不大，或者反而有利些。各种残民害理的坏事让他们去做，我们则只做生产、贸易、修路、医药、统战(团结多数，耐心教育)等好事，以争取群众，等候时机成熟，再谈全部实行协定的问题。如果他们觉得小学不宜办，则小学也可以收场不办。

    最近拉萨的示威不应看作只是两司伦等坏人做的，而应看作是达赖集团的大多数向我们所作的表示。其请愿书内容很有策略，并不表示决裂，而只要求我们让步。其中暗示恢复前清办法不驻解放军一条，不是他们的真意。他们明知这是办不到的，他们是企图用这一条交换其他各条。在请愿书内批评了十四辈达赖，使达赖在政治上不负此次示威的责任。他们以保护西藏民族利益的面目出现，他们知道在军事力量方面弱于我们，但在社会势力方面则强于我们。我们应当在事实上(不是在形式上)接受这次请愿，而把协定的全部实行延缓下去。他们选择在班禅[5]尚未到达的时机举行这次示威，是经过考虑的。班禅到拉萨后，他们可能要大拉一把，使班禅加入他们的集团。如果我们的工作做得好，班禅不上他们的当，并安全到了日喀则，那时形势会变得较为有利于我们。但我们缺乏物质基础这一点一时还不能变化，社会势力方面他们强于我们这一点一时也不会变化，因而达赖集团不愿意全部实行协定这一点一时也不会变化。我们目前在形式上要采取攻势，责备此次示威和请愿的无理(破坏协定)，但在实际上要准备让步，等候条件成熟，准备将来的进攻(即实行协定)。

    你们对此意见如何，望考虑电告。

    中央
    四月六日

    根据毛泽东手稿刊印。

    注释

    [1]指中共中央西南局、中共西南军区委员会一九五二年四月二日关于西藏当前工作重点、社会改革和部队供应等几个问题的基本认识给西藏工委、西藏军区党委、中国人民解放军第十八军后勤司令部并报中央军委的电报。
    [2]王震，当时任中共中央新疆分局书记。一九四九年十月率部开赴新疆时任中国人民解放军第一兵团司令员兼政治委员。
    [3]达赖，即达赖喇嘛·丹增嘉措，当时是西藏地方宗教和政治领袖之一。
    [4]司伦是达赖下面的最高行政官职。当时的两司伦是鲁康娃和罗桑札喜。
    [5]班禅，即班禅额尔德尼·确吉坚赞，当时是西藏地方宗教和政治领袖之一。这时正在从青海回西藏途中。


有关西藏的重要问题由中央处理
(一九五二年四月八日)

西南局、西藏工委:

    四月七日十一时西南局来电收到。同意西南局意见拉萨骚乱事件由中央直接处理。中央并决定嗣后关于我方和藏方发生的政治、军事、外交、贸易、宗教、文化等交涉、商谈和处理事件，均集中由中央解决，西藏工委直接向中央作报告，同时告知西南局。西南局对这些问题的意见向中央提出。关于西藏党和军区的内部事宜，包括编制、部署、整训、生产、修筑、支援等项仍由西南局和西南军区主管。西藏工委凡关与藏方发生交涉事件及对印度、尼泊尔等国的外交事件，均应每事报告请示，方能办理。最近在拉萨创办小学一事没有报告和请示，是不对的。此外似乎还有一些事也未事先报告和请示。此点务请工委严格注意。必须认识藏族问题的极端严重性，必须应付恰当，不能和处理寻常关系一例看待。

    中央
    四月八日下午九

    时根据毛泽东手稿刊印。


现阶段国内的主要矛盾[1]
(一九五二年六月六日)

罗迈[2]同志:

    此件已阅，略有修改[3]，请再酌。在打倒地主阶级和官僚资产阶级以后，中国内部的主要矛盾即是工人阶级与民族资产阶级的矛盾，故不应再将民族资产阶级称为中间阶级。

    毛泽东
    六月六日上午三

    时根据手稿刊印。

    注释
    [1]这是毛泽东在中共中央《关于民主党派工作的决定（草稿）》上写的批语。
    [2]罗迈，即李维汉（一八九六——一九八四），湖南长沙人。当时任中共中央统战部部长。
    [3]毛泽东的修改，主要是将中共中央《关于民主党派工作的决定（草稿）》中的“中间阶级”、“中间阶层”的提法，改为“资产阶级、城市上层小资产阶级（即雇有少数几个工人或店员的小资本家）、一部分从地主阶级分化出来带有资本主义色彩的分子以及和这些阶级、阶层相联系的知识分子”。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


干部子弟学校应逐步废除[1]
(一九五二年六月十四日)

周总理:

    (一)如有可能，应全部接管私立中小学。(二)干部子弟学校，第一步应划一待遇，不得再分等级；第二步，废除这种贵族学校，与人民子弟合一。请酌办。

    毛泽东
    六月十四日

    根据手稿刊印。

    注释

    [1]这是毛泽东在中共北京市委一九五二年六月十一日关于中小学生费用负担及生活情况给中央和华北局的报告上写的批语。北京市委的报告说，目前中小学生所负担的费用，对于劳动人民的家庭和低薪制工作人员来说，是相当重的。目前中学的人民助学金标准低，名额少，小学根本无助学金。为了改善这种状况，计划接管全部私立中小学，公私立中小学一律免收学杂费。报告还说，目前干部子弟学校中，学生所得待遇极不一致，一是学校之间伙食费和津贴费的标准高低不同，二是同一学校之内又有大灶和中灶之分。干部子弟入普通学校的设有公费生，其公费补助按家长革命历史和职位分为三等。上述差别对干部子弟和一般学生都影响极坏，应该改变。


对军事学院第一期毕业学员的训词[1]
(一九五二年七月十日)

军事学院刘院长，全院指挥员、政治工作人员、后勤工作人员、教员，并高级速成系、上级速成系第一期毕业的全体学员同志们:

    标志着中国人民建军史上伟大转变之一的中国人民解放军军事学院，其高级速成系及上级速成系的第一期已学习期满，举行结业了，特致以兴奋的祝贺。

    军事学院的创办及其一年多以来的教育，对于建设正规化、现代化的国防部队，是有重要贡献的。这是刘院长的努力，全体苏联顾问同志的努力，以及全体指挥员、政治工作人员、后勤工作人员、教员和学员共同一致努力的结果。特致以感谢和慰问之意。

    中国人民的建军历史，已经走过了二十五年的长期路程，其革命经验之丰富，在国际上除苏联以外，无与伦比。但在中国人民尚未获得全国胜利之前，由于客观物质条件的限制，其军事建设又尚处于比较低级的阶段，也就是处于装备的简单低劣，编制、制度的非正规性，缺乏严格的军事纪律和作战指挥的不集中、不统一及带游击性等等，这些在过去是必然的，不可避免的，因而也是正确的。可是，自从中国人民获得了全国范围的胜利之后，这种客观情况已经起了基本上的变化，我们现在已经进到了建军的高级阶段，也就是进到掌握现代技术的阶段，客观条件已完全具备了这种可能，只需加上不疲倦的主观努力，就一定可以实现。与现代化装备相适应的，就是要求部队建设的正规化，就是要求实行统一的指挥、统一的制度、统一的编制、统一的纪律、统一的训练，就是要求实现诸兵种密切的协同动作。为此，就需要克服在过去时期曾经是正确的，而现在则是不正确的那种不集中、不统一、纪律不严、简单现象和游击习气等等，而必须加强整个工作上、指挥上，而首先又应该是从教育训练上来培养的那种组织性、计划性、准确性和纪律性。这是建设正规化、现代化的国防部队所不可缺少的重要的条件之一。

    同时，为了组织这种复杂的、高度机械化的、近代的战役和战斗，没有健全的、具有头脑作用的、富于科学的组织和分工的司令机关不行。过去那种不健全的、效率不高的、甚至是极不胜任的司令机关，今后就必须大大地加强起来。过去那种只重视政治工作(重视政治工作是对的，今后也还必须重视)，而忽视参谋工作的现象，必须加以坚决的改变。过去把一些比较弱的、缺乏组织能力的、甚至是犯了一些错误而积极性不高的人来做司令机关的工作，因而也或多或少地影响到对司令机关的缺乏威信，影响到若干指挥人员不愿意当参谋长、不愿意当参谋，这种现象必须加以根本上的改正。今后必须挑选优秀的、富于组织和指挥才能的指挥员到各级司令机关来，以创造司令机关新的作风和新的气象。这同样是建设正规化、现代化的国防部队所不可缺少的重要的条件之一。

    军事学院全体的指挥员、政治工作人员、后勤工作人员、教员、第一期毕业的学员和正在学习的学员同志们:军委希望你们在建设正规化、现代化的国防部队的光荣事业上，继续努力；并希望通过你们的努力，把建设正规化、现代化的国防部队的精神，贯彻到所有部队中去。

    一九五二年七月十日

    根据中央人民政府人民革命军事委员会铅印件刊印。

    注释
    [1]这是中央人民政府人民革命军事委员会主席毛泽东的训词。毛泽东指定军事学院院长刘伯承代表军委向该院高级速成系和上级速成系第一期毕业学员宣读。


给黄炎培[1]的信
(一九五二年九月五日)

任之先生:

    北戴河的信，九月四日的信及讲稿[2]，均已收到，甚为感谢。

    讲稿用意甚好，惟觉太激进了一点，资产阶级多数人恐受不了，因此遵嘱作了某些修改[3]，是否妥当，还祈考虑酌定。

    要求资产阶级接受工人阶级的基本思想，例如消灭剥削，消灭阶级，消灭个人主义，接受马克思主义的宇宙观，或者如先生所说“没有劳动，没有生活，不从劳动以外求生活，不从自力以外求生活”，这就是要求资产阶级接受社会主义。这些对于少数进步分子说来是可能的，当作一个阶级，则不宜这样要求，至少在第一个五年计划时期不宜如此宣传。

    当作一个阶级，在现阶段，我们只应当责成他们接受工人阶级的领导，亦即接受《共同纲领》，而不宜过此限度。

    在现阶段，允许资产阶级存在，但须经营有益于国家人民的事业，不犯“五毒”[4]，这就是工人阶级对于资产阶级的领导，也就是《共同纲领》所规定的。

    超过这个限度，而要求资产阶级接受工人阶级的思想，或者说，不许资产阶级想剥削赚钱的事情，只许他们和工人一样想“没有劳动，没有生活”的事情，只想社会主义，不想资本主义，那是不可能的，也是不应该的。

    今年上半年北京的《学习》杂志上有些写文章的同志曾经提出了这样的意见，我们已叫他们作了更正。

    对于资产阶级中的少数人，那些有远见的人们，我同意先生的意见，可以向他们宣传社会主义，使他们对社会主义事业发生兴趣，我想这是可行的，也是有益的。在中国的条件下这样的人可能出现，特别是在几年之后，社会主义经济成分更加壮大，更加显示它对于国家和人民的伟大贡献的时候，这样的人可能逐步地多起来。

    先生近来思想前进甚快，例如北戴河信上所说国家主权的思想，此次所说社会主义的思想，都表示这一点，但在现在却是言之过早，在少数人想想是可以的，见之实行则是不可以的。因为先生对于我的高度的信任，故率陈鄙见如右，是否有当，还祈审察赐教。

    日内如有暇，想和先生面叙一次。顺致敬意

    毛泽东
    一九五二年九月五日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]黄炎培，字任之，当时任中央人民政府委员会委员、政务院副总理、中国民主建国会主任委员。
    [2]指黄炎培一九五二年九月在中国民主建国会北京市分会会员大会上的讲话稿，题为《“三反”、“五反”运动结束以后怎样发挥毛主席对民建方针指示的精神》。讲稿中转述了毛泽东同年三月同他谈的对民主建国会工作的三点意见：一、私人资本在新中国建设上是有贡献的；只不要让它向坏的方面发展。二、不能让资本家光是图私人的利，必须兼顾国家的利、工人的利。三、很好地团结他们，教育他们，改造他们，先学习并实行《共同纲领》。
    [3]毛泽东对黄炎培讲话稿的修改，主要有以下几点：（一）把讲话稿中的“资本家应充分接受工人阶级思想”改为“资本家应充分接受工人阶级和国营经济的领导”。（二）把讲话稿中的用“工人阶级思想”教育改造资本家，改为用“爱国主义的思想，共同纲领的思想”教育改造资本家；把讲话稿中的帮助资本家“改造思想”，改为帮助资本家“改造那些坏思想，那些不合乎爱国主义和共同纲领的思想，即所谓五毒思想”。（三）在讲话稿中“资产阶级分子有坏的，也有好的”一句之后，加写了“就资产阶级的大多数人来说，一个人的思想中有坏的方面，也有好的方面。我们应该帮助他们去掉坏的方面，发展好的方面。”（四）在讲话稿最后一段，加写了一段话：“我们在现阶段对于资产阶级的多数人的要求是如此。但在中国的条件下，资产阶级中的少数人，那些有远见的人们，可能超过上述要求，而接受工人阶级的基本思想，即社会主义思想，而对社会主义事业发生兴趣。他们一面开工厂，并不要求马上变更自己的成分和事业；一面看到社会主义事业对于人类的伟大贡献，想在将来做一个社会主义者。这种人是可能有的，我们应该表示欢迎。”
    [4]“五毒”，指资本家的行贿、偷税漏税、盗骗国家财产、偷工减料和盗窃经济情报五种违法行为。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


接见西藏致敬团代表谈话的要点[1]
(一九五二年十月八日)

    一、共产党对宗教采取保护政策，信教的和不信教的，信这种教的或信别种教的，一律加以保护，尊重其信仰。今天对宗教采取保护政策，将来也仍然采取保护政策。

    二、分地的问题，与宗教问题有所不同。在汉人区域已经分了土地，这里对宗教仍然是保护的。少数民族地区分不分土地，由少数民族自己决定。西藏地区现在谈不上分地，将来分不分，由你们自己决定，并且由你们自己去分，我们不代你们分。

    三、成立军政委员会和改编藏军是协议[2]上规定了的，因为你们害怕，我通知在西藏工作的同志，要他们慢点执行。协议是要执行的，但你们害怕，只好慢点执行。今年害怕，就待明年执行；如果明年还害怕，就等后年执行。

    四、西藏地方大、人口少，人口需要发展，从现在二三百万发展到五六百万，然后再增至千几百万就好。还有经济和文化也需要发展。文化包括学校、报纸、电影等等，宗教也在内。过去的反动统治，清朝皇帝、蒋介石，都是压迫剥削你们的，帝国主义也是一样，使得你们人口不得发展，经济削弱了，文化也没有发展。共产党实行民族平等，不要压迫、剥削你们，而是要帮助你们，帮助你们发展人口、发展经济和文化。人民解放军进入西藏就是要执行帮助你们的政策。开始进去的时候不会有帮助，三四年之内也不可能有多的帮助，但以后就能帮助你们的，那是一定的。如果共产党不能帮助你们发展人口、发展经济和文化，那共产党就没有什么用处。

    你们来了，我很高兴。最近你们可以到南京、上海、天津、广州、东北等地去参观。以后西藏僧俗各界如果能够有更多的人到内地各处参观，便可以加强我们中国各民族之间的团结友爱的关系。

    根据一九五二年十一月二十二日《人民日报》刊印。

    注释
    [1]毛泽东这个谈话要点，是西藏致敬团团长柳霞·土登塔巴在中央人民广播电台对西藏地方政府僧俗官员和全体藏族僧俗同胞的广播词中引述的。
    [2]指中央人民政府和西藏地方政府一九五一年五月二十三日签订的《关于和平解放西藏办法的协议》。


必须切实解决农民负担过重问题
(一九五二年十月十五日)

震林[1]同志:

    陈云[2]同志所得青浦县小蒸乡的情况[3]，很值得注意，兹寄上请阅，并请抄寄苏南区党委。

    据薄一波[4]同志说，他在上海时，已知浙江、苏南两区去年征粮太重，华东局决定退还农民一部。不知此事结果如何?两区共退了多少?解决了多少人的问题?今年收成如何?征粮数是否大大减轻了?

    为了彻底解决这个问题，建议你们召集两区负责人及两区若干典型县的县委书记到华东局开一次专门会议。在开会前，由你派出两个调查组，一个往浙江，一个往苏南，直到几个县的乡村，调查十几个乡，专门调查农民公粮及其他负担的实情，以为会议讨论的根据。

    总之，过去因负担太重无以为生的农民，必须切实解决救济问题；今年征粮必须不超过中央规定的比率[5]，大大减轻民负。

    望将你的意见告我。致以同志的敬礼!

    毛泽东
    一九五二年十月十五日

    根据手稿刊印。

    注释
    [1]震林，即谭震林（一九○二——一九八三），湖南攸县人。当时任中共中央华东局第三书记。
    [2]陈云，当时任政务院副总理兼财政经济委员会主任。
    [3]指陈云一九五二年十月十四日报送毛泽东的关于青浦县小蒸乡农民情况的材料。这个材料是北京师范大学附中的一名学生暑假回家时，遵陈云之嘱作了一点调查后写成的。材料反映了由于接连三年农作物歉收、征粮比率过高和人多地少，造成农民生活普遍困难的情况。
    [4]薄一波，当时任政务院财政经济委员会副主任兼财政部部长。
    [5]政务院一九五○年二月规定在新解放区征收公粮的比率，为“不到农业总收入的百分之十七。地方人民政府附加公粮不得超过正粮的百分之十五，即国家征收公粮一百石，地方附加公粮不得超过十五石”。政务院《关于一九五二年农业税收工作的指示》规定：“晚解放区已经完成土地改革的地区，一九五二年应施行统一全额累进税制，累进税率从百分之七到百分之三十止（一律不准再征附加税）”。这样，就减轻了大多数农民的负担。


对民主同盟工作的意见[1]
(一九五二年十月十九日)

    同意这个意见[2]。据吴晗[3]向我表示，民盟中央和北京支委各种会议，只谈人事，不谈工作，使他们感到极为苦闷。一个政治团体不谈工作，是无法维系成员的，也势必永远陷在人事纠纷中。此件中所说“找出参加和配合文教工作的办法”，是必要的。其他民主党派恐亦须解决此问题。

    毛泽东
    十月十九日

    根据手稿刊印。

    注释
    [1]这是毛泽东在中共中央统战部部长李维汉一九五二年十月十九日关于民主同盟的工作向毛泽东、中央书记处的请示报告上写的批语。
    [2]指李维汉在向毛泽东、中央书记处的请示报告中提出的意见。报告说，民盟目前的中心问题有两个：一是民盟今后的活动，要找出怎样参加和配合国家的文教建设工作的办法，以发挥其可能发挥的积极作用；二是在民盟内外条件已有新的变化的情况下，要使其领导机关中各派的关系得到必要的调整。具体说应做好以下几点：（一）帮助进步分子端正政策；（二）找出参加和配合文教工作的办法；（三）领导成分适当调整；（四）积极参加学习。这几项如果做得好，民盟是可以在团结上、发展上和工作上都获得更多进步的。
    [3]吴晗（一九○九——一九六九），浙江义乌人。当时任北京市副市长，中国民主同盟中央委员、北京市支部委员会主任委员。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


祝贺中国人民志愿军的重大胜利
(一九五二年十月二十四日)

彭、邓、杨、甘[1]各同志，及志愿军各级领导同志，并告各中央局、分局、各大军区，军委各部门及军事学院各首长:

    我志愿军协同人民军从九月十八日开始对全线敌军的战术性的反击作战，在一个月内，歼灭和击伤敌军三万人以上，获得重大胜利，中央和军委向你们及全体指挥员、战斗员同志致以热烈的祝贺。此种作战，在若干个被选定的战术要点上，集中我军优势的兵力、火力，采取突然动作，对成排成连成营的敌军，给以全部或大部歼灭的打击；然后在敌人向我军举行反击的时机，又在反复作战中给敌以大量的杀伤；然后依情况，对于被我攻克的据点，凡可以守住者固守之，不能守住者放弃之，保持自己的主动，准备以后的反击。此种作战方法，继续实行下去，必能制敌死命，必能迫使敌人采取妥协办法结束朝鲜战争。自从去年七月我军采取坚强的阵地作战以来，给予敌军损失的数量，远远地超过去年七月以前在各次运动战中给予敌军的损失数量。而我军的损失则大为减少，其中人员损失，单就志愿军来说，从去年七月以来的十五个月中，比较以前的八个月，平均每月减少三分之二以上(前八个月平均每月为二万五千人，后十五个月平均每月为八千人)，这种情况，就是依靠阵地实行上述作战方法的结果。而在九月十八日开始的这一段期间内，则此种作战方法表现为更有组织性和更带全线性，所以特别值得重视。现当志愿军出国作战两周年之际，希望你们总结经验，更加提高组织性，提高战术和节省弹药，更加亲密地团结朝鲜同志和朝鲜人民，在今后的作战中取得更大的胜利。

    中央及军委
    一九五二年十月二十四日

    根据毛泽东手稿刊印。

    注释

    [1]彭，指彭德怀，当时任中国人民志愿军司令员兼政治委员。邓，指邓华，当时任中国人民志愿军代司令员兼代政治委员。杨，指杨得志（一九一一一—一九九四），湖南醴陵南阳桥（今属株洲县）人，当时任中国人民志愿军第二副司令员。甘，指甘泗淇（一九○三——一九六四），湖南宁乡人，当时任中国人民志愿军副政治委员兼政治部主任。


准备一切必要条件，坚决粉碎敌人登陆冒险
(一九五二年十二月二十日)

志愿军党委各同志并告东北局、东北军区，军委各部门首长:

    关于准备一切必要条件，坚决粉碎敌人登陆冒险，争取战争更大胜利的指示:

    一、根据种种情况(艾森豪威尔[1]登台，谈判的中断，联合国通过印度提案[2])，判断敌人有从我侧后海岸线特别是西海岸汉川江、清川江、鸭绿江一线以七个师左右兵力举行冒险登陆进攻的充分可能。

    二、我志愿军协同朝鲜人民军有坚决粉碎敌人登陆进攻、争取战争更大胜利的任务。

    三、为此目的，我军必须:

    (甲)尽一切可能的力量去极大地增强海岸及其纵深的坚固防御工事；同时增强三八线[3]正面的纵深防御工事以为配合。

    (乙)在对我侧后威胁最大的海岸线及其纵深部署充分的兵力和火力，保证粉碎敌人从海上的进攻及其大量空降部队的进攻。在其他可能遭受敌人登陆进攻的地区(通川、元山地区，瓮津半岛地区，镇南浦、汉川江地区及咸兴以东地区)则部署可能有的兵力和火力，同样要用其全力争取粉碎敌人的进攻。

    (丙)坚决地迅速地采取加修新铁路线，改善旧铁路线(满浦、球场间)，加宽许多公路线，加设仓库场站以及预先运储大量粮弹物资等项措施，保证不论在何种情况下我正面侧面全军(包括人民军)的运输畅通，供应不缺。

    (丁)我正面各军过去作战成绩很大，在一九五三年应争取更大的成绩，消灭更多的敌人。

    (戊)政治工作保证全军指战员都具有粉碎敌人进攻、争取更大胜利的坚强斗志和高昂士气。

    (己)特别注意从目前起到一九五三年四月这一段时间内的准备工作，这是战胜敌人的关键所在。

    (庚)以代理司令员和政治委员邓华同志兼任西海岸指挥部司令员和政治委员，以梁兴初[4]同志为西海指副司令员，西海指的其他干部应予加强。

    四、两年多以来，我志愿军协同朝鲜人民军，在对美帝国主义及其帮凶军的英勇顽强的战斗中，取得了伟大的辉煌的胜利，已经摸清了敌人的底子，克服了很多的困难，积蓄了丰富的经验。美帝国主义采用了很多办法和我们斗争，没有一样不遭到失败。现在剩下从我侧后冒险登陆的一手，它想用这一手来打击我们。只要我们能把它这一手打下去，使它的冒险归于失败，它的最后失败的局面就确定下来了。中央坚决相信我志愿军协同朝鲜人民军是能够粉碎敌人的冒险计划的。希望同志们小心谨慎，坚忍沉着，动员全力，争取时间，完成一切对敌登陆作战的准备工作，只要准备好了，胜利就是我们的了。

    中共中央
    一九五二年十二月二十日

    根据毛泽东手稿刊印。

    注释
    [1]艾森豪威尔（一八九○——一九六九），美国共和党人，当时已当选美国第三十四届总统，一九五三年一月二十日正式就任。
    [2]指联合国大会政治委员会一九五二年十二月二日通过印度关于遣返朝鲜战俘问题的提案。提案的主要内容是：以不得“强迫遣返”战俘为由，允许不把全部战俘遣返回家，并规定将没有遣返的战俘交给联合国。
    [3]三八线，见本卷第99页注[5]。
    [4]梁兴初（一九一三——一九八五），江西吉安人。当时任中国人民志愿军第二十兵团代司令员、第三十八军军长。


加强防备，粉碎国民党军对福建沿海的进攻
(一九五二年十二月二十八日)

华东局、华东军区，福建省委、福建军区，并告中南军区:

    一、为了配合美军在朝鲜的作战，台湾、金门敌人有以一部兵力(据报一个军)攻我福建岛屿并向福建大陆攻占我二三个县的阴谋冒险计划。

    二、我福建军区有以现有兵力(不要依赖任何外援)粉碎上述敌军进攻的任务。

    三、为此必须:

    (甲)迅速地坚决地加强必守岛屿的防御工事，预储充分的粮弹饮水，鼓励守军作长期坚守的准备，不许再犯南日岛那样的错误[1]，否则须予负责者以应得的处罚。

    (乙)预计敌攻岛屿的几种可能，决定明确的增援计划。

    (丙)预计敌在大陆上某些可能登陆的海岸要点，做好若干非永久的战术性的防御工事，例如最近我以一个排坚守海岸工事，赢得时间，以一个连增援，歼灭了登陆敌人百余那样。这种以排以连以营为单位的战术性的若干防御工事，是必须做的，不是要你们做大规模的和永久性的大陆海岸防御工事。而在选定必守的岛屿上则必须是永久性的和十分巩固的工事。

    四、张鼎丞[2]同志即回福建担任省委书记和省府主席，叶飞[3]同志专任军事。在张鼎丞同志未到福州前，由他人暂行主持省委、省府工作，叶飞同志立即抽出身来全神贯注于对敌作战方面。从目前起两个月内是最关重要的时机，务必唤起福建全军及沿海要地党政及人民群众充分注意对敌斗争，不得疏忽大意，致遭不应有的损失。

    你们的部署望即告。

    中央　军委
    十二月二十八日

    根据毛泽东手稿刊印。

    注释

    [1]南日岛，位于福建沿海。解放后，国民党蒋介石军队多次窜犯该岛，均被人民解放军击退。一九五二年十月，蒋军六千人再次侵犯南日岛，人民解放军守岛部队英勇抵抗但寡不敌众，后续部队增援两个营，因指挥不当，遭受严重伤亡，全岛一度被蒋军占据，岛上的党政机关和人民群众也受到严重损失。
    [2]张鼎丞（一八九八——一九八一），福建永定人。当时任中共中央华东局第四书记兼福建省委书记、福建省人民政府主席。
    [3]叶飞，当时任中国人民解放军福建军区司令员、中共福建省委第一副书记、福建省人民政府副主席，在张鼎丞回福建以前主持省委、省政府的工作。


党对政府工作的领导责任[1]
(一九五二年十二月)

    党中央及各级党委对政府、对财经工作、对工业建设的领导责任是:(一)一切主要的和重要的方针、政策、计划都必须统一由党中央规定，制定党的决议、指示，或对各有关机关负责同志及党组的建议予以审查批准；各中央代表机关及各级党委则应坚决保证党中央及中央人民政府一切决议、指示和法令的执行，并于不抵触中央决议、指示和法令的范围内，制定自己的决议或指示，保证中央和上级所给任务的完成。(二)检查党的决议和指示的执行情况。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在中共中央关于改变管理干部的方法和建立财经工作部的决定草案上加写的一段文字。这个草案后来经过修改，形成中共中央关于加强干部管理工作的决定，于一九五三年十一月二十四日下发。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


反对官僚主义、命令主义和违法乱纪
(一九五三年一月五日)

各中央局、分局并转各省市区党委、地委和县委，并告中央各部门、中央人民政府各党组:

    中央收到山东分局纪律检查委员会一九五二年十一月十七日《关于反对官僚主义、反对命令主义、反对违法乱纪的意见的报告》[1]，现转发你们(原文一万八千字，现压缩为六千字)。中央认为山东分局这样集中地暴露党政组织中极端严重地危害人民群众的很多坏人坏事并提出了解决问题的意见，是很好的，是完全必要的。这件事应当唤起我们各级领导机关的注意。这个问题，不但是山东的，而且是全国的。我党在“三反”中基本上解决了中央、大行政区、省市和专区四级许多工作人员中的贪污和浪费两个问题，也基本上解决了许多领导者和被领导的机关人员相脱离的这一部分官僚主义的问题；

    但对于不了解人民群众的痛苦，不了解离开自己工作机关稍为远一点的下情，不了解县、区、乡三级干部中存在着许多命令主义和违法乱纪的坏人坏事，或者虽然对于这些坏人坏事有一些了解，但是熟视无睹，不引起义愤，不感觉问题的严重，因而不采取积极办法去支持好人，惩治坏人，发扬好事，消灭坏事，这样一方面的官僚主义，则在许多地区、许多方面和许多部门，还是基本上没有解决。即如处理人民来信一事，据报山东省政府就积压了七万多件没有处理，省以下各级党政组织积压了多少人民来信，则我们还不知道，可以想象是不少的。这些人民来信大都是有问题要求我们给他们解决的，其中许多是控告干部无法无天的罪行而应当迅速处理的。山东如此，各省市的情况，究竟如何，我们没有接到像山东分局这样集中反映的报告，但已有不少的材料可以判断，有很多地方是和山东的情况相似的。官僚主义和命令主义在我们的党和政府，不但在目前是一个大问题，就是在一个很长的时期内还将是一个大问题。就其社会根源来说，这是反动统治阶级对待人民的反动作风(反人民的作风，国民党的作风)的残余在我们党和政府内的反映的问题。就我们党政组织的领导任务和领导方法来说，这是交代工作任务与交代政策界限、交代工作作风没有联系在一起的问题，即没有和工作任务一道，同时将政策界限和工作作风反复地指示给中下级干部的问题。这是对各级干部特别是对县、区、乡三级干部没有审查，或者审查工作做得不好的问题。这是对县、区、乡三级尚未开展整党工作，尚未在整党中开展反命令主义和清除违法乱纪分子的斗争的问题。这是在我们专区以上的高级机关工作人员中至今还存在着不了解和不关心人民群众的痛苦，不了解和不关心基层组织情况这样一种官僚主义，尚未向它开展斗争和加以肃清的问题。如果我们的领导任务有所加强，我们的领导方法有所改进，则危害群众的官僚主义和命令主义就可以逐步减少，就可以使我们的许多党政组织较早地远离国民党作风。而混在我们党政组织中的许多坏人就可以早日清除，目前存在的许多坏事就可以早日消灭。因此请你们仿照山东办法在一九五三年结合整党建党及其他工作，从处理人民来信入手，检查一次官僚主义、命令主义和违法乱纪分子的情况，并向他们展开坚决的斗争。山东的文件请你们认真地加以研究，并在党刊上登载。凡典型的官僚主义、命令主义和违法乱纪的事例，应在报纸上广为揭发。其违法情形严重者必须给以法律的制裁，如是党员必须执行党纪。各级党委应有决心将为群众所痛恨的违法乱纪分子加以惩处和清除出党政组织，最严重者应处极刑，以平民愤，并借以教育干部和人民群众。此外，山东文件中全部精神贯注在揭发坏人坏事，这样做是必要的，这样才可以唤起全党同志的注意。但在开展反坏人坏事的广泛斗争达到了一个适当阶段的时候，就应将各地典型的好人好事加以调查分析和表扬，使全党都向这些好的典型看齐，发扬正气，压倒邪气。我们相信，山东和各地这种典型的好人好事是一定不少的。

    中共中央
    一九五三年一月五日

    根据毛泽东手稿刊印。

    注释

    [1]中共中央山东分局纪律检查委员会的这个报告说：我省区、乡、村等基层组织干部（某些县以上干部也在内）　中强迫命令、违法乱纪的现象，已发展到极为普遍和极为严重的程度，但是不少领导机关，对于基层干部这些严重的错误，采取了官僚主义的态度，熟视无睹，漠不关心。有些党政领导机关，在群众向他们控诉或采取其他办法向那些违法乱纪的干部作斗争时，还无原则地姑息，替干部辩护。事实证明，官僚主义作风，是滋长干部强迫命令、违法乱纪的温床；反对官僚主义，是纠正干部强迫命令、违法乱纪的关键。应结合当前的中心任务和整党工作，对这些现象坚决地开展斗争。在这个斗争中，对于犯有错误的干部采取思想教育与纪律惩戒相结合的方针进行处理，对于混进我各种组织的坏分子及完全蜕化变质、不可救药的分子，则应坚决地清洗出去。


关于召开全国人民代表大会的几点说明[1]
(一九五三年一月十三日)

    现在办选举、搞选举法是不是合适?对于这个问题，经过几次会议交换意见，从今天大家发表的意见看，是比较明确、比较清楚了。但还有一些问题需要作点解释，归纳起来大体有四个。

    一、这样做的根据是什么?

    根据的一个方面，是《共同纲领》的规定[2]。三年来，大陆上的军事行动已经结束了，土地改革已经基本完成了，各界人民已经组织起来了，办全国选举工作的条件已经成熟。

    中国人民，从清朝末年起，五六十年来就是争这个民主。从中日甲午战争到辛亥革命这个期间是一个高潮。那个时候是向清朝政府要民主，以后是向北洋军阀政府要民主，再以后就是向蒋介石国民党政府要民主。一向它们要民主，那个政府就说:我们总是要搞民主的。清朝政府是这样说的，但就是不给。蒋介石听了我们的建议以后，也并不是明讲他不要民主。有一次，我在重庆，国民党发表了一个声明，上边有这样一句话:“政权属于人民，并非本党所有”，下边又讲了一句:“奋斗不能无责，责必须我们承当。”按前头一句似乎对人民有好处，按后头一句又成了他们的好处了。奋斗不能无责嘛!那就是说，首先要由他们来承当这个奋斗的责任。蒋介石说要还政于民，那时候我们说:慢一点还。他就是不听，一定要还。结果，真是达到他的“目的”，还政于人民了，他自己跑到台湾去了。

    同时考虑的，还有一个政协的问题。全国政治协商会议还要不要再搞一届，然后召开全国人大?陈叔通[3]委员说，再搞一届至少还要两年。全国人民代表大会代表的选举，今年不办就要明年办，或者后年办。与其明年办，就不如今年办。如果过两年再开一次政治协商会议后召开全国人大也不好办，不如索性就开全国人民代表大会。所以，根据这些条件和考虑，还是抓紧召开全国人民代表大会比较好。

    二、这样做有什么作用?

    陈叔通委员讲，做了这个工作，可以使人民民主更加发扬。确实如此，北京郊区乡政府民主选举的结果，百分之五十的乡长被选掉了，因为这百分之五十的人做了坏事，人民不高兴他们。为了发扬民主，对政权组织，特别是县、乡两级，来一次全国普选，很有必要。这对促进经济建设，加强经济建设的领导有积极作用。就是对于抗美援朝也有好处，傅作义[4]委员说可以加强抗美援朝。前天我看到艾森豪威尔[5]的一篇讲话，他说:中国要办民主选举是不可能的。对艾森豪威尔来说，你办选举他要侵略，你不办选举他也要侵略，问题是决定于我们自己的工作。如果我们的工作做得更好一些，人民民主更加发扬，经济建设搞得更好，抗美援朝的力量更加增强，那是可以使它放弃侵略的。所以，为了发扬民主，为了加强经济建设，为了加强反对帝国主义的斗争，就要办选举，搞宪法。

    三、这样做有没有可能?有没有困难?

    我们说，困难总是会有的，但是比起我们已经做过的几件事情来，困难要少一些。例如，比抗美援朝，就没有那样困难；比土地改革，也不会有那样困难；比镇压反革命，比“三反”、“五反”，比三年经济恢复，也不会有那样困难。周恩来总理讲，我们国家今年的财政基础，比一九五○年增加了两倍半。所以，困难是有的，但是经过我们的努力，训练好干部，安排好工作，是可以克服这些困难的，是可以把选举工作搞好的。

    四、这样做对于有些党派、阶级、团体是不是有利?

    刚才周恩来总理说，在我国，人数多的民族是汉族，人数多的党派是共产党，人数多的阶级是农民阶级、小资产阶级，人数多的人民团体是工会、青年团、妇联、农民协会，这是就他们在全国人口中所占的比例而言的。这样一来，是不是少数民族、人数少的阶级(比如工人阶级人数少，资产阶级更是人数少)、人数少的党派、人数少的团体在政权组织中就没有份了，没有饭吃了呢?你们人多就称王，是不是这样呢?不是这样。决议草案[6]上讲了，三年以来取得的成绩，是由于“全国各民族、各民主阶级、各民主党派、各人民团体的团结和努力”。那末，是不是从今年起，或者从明年起，就不要各民族、各民主阶级、各民主党派、各人民团体的团结和努力了呢?不是的，还是要的。为什么要呢?过去三年来的历史证明，这样做有好处。所以，除了那些反革命分子、不爱国的分子以外，凡是一切爱国者、能够团结的人都应该团结起来，而且永远是这样。如果说，三年以后还要团结，那末，十年以后，我国进入了社会主义，资产阶级没有了，是不是因为他过去当过资本家，现在虽然爱国，也不要他呢?当然不是这样，因为他爱国嘛!

    代表名额分配的比例是不是跟过去政协一样?不会完全一样，应该有所变化。它既要照顾多数，又要照顾少数。单纯照顾少数的政府在历史上是有的，像清朝政府、蒋介石政府，那完全是照顾少数。我们的重点是照顾多数，同时照顾少数。凡是对人民国家的事业忠诚的，做了工作的，有相当成绩的，对人民态度比较好的各民族、各党派、各阶级的代表性人物都有份。我想，他们中间的多数，甚至是大多数、绝大多数，可能是会被人民选举的。但是，你要我写保票我不能写，因为那是人民的事，人民选举你是可能的。当然，我们应该有适当的安排。所以，对于这一条，用不着担心。

    有人说，从你们的社论[7]看起来，我们就没有份，因为那篇社论里说:要“好的”和“必要的”，那就只有共产党有份。我说，共产党里面也有许多不好的和不必要的，人民不满意，就会选掉他。少数民族、人数少的阶级、人数少的党派、人数少的团体里面，也有许多是好的和必要的。对社论中的那种说法也要加以分析。自从那篇社论发表以后，各大城市都有一些反映，希望到会的各位在各民主党派里边做些解释工作。

    有人问，没有选上全国人民代表大会代表、省人民代表大会代表的，还有没有别的安排办法?有。还可不可以做政府工作?可以。政府的部长、副部长是不是都要选成代表?不一定，也不必要。如果各部部长、办公厅主任，甚至连科长都要选成代表，那下面的人就会说，你们开干部会就可以了，还要我们来干什么?所以多数的代表还应当是下面的人，像郝建秀、李顺达[8]这些劳动英雄。他们来了，开完会就回去了。没有被选上的人，可以安排做政府工作。总之，中心问题还是这样一个:凡是爱国者(只要有这个资格)都会一道进入社会主义，我们没有理由不同他们一道进入社会主义。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中央人民政府委员会第二十次会议上的讲话。
    [2]中国人民政治协商会议第一届全体会议一九四九年九月二十九日通过的《中国人民政治协商会议共同纲领》第十二条规定：“中华人民共和国的国家政权属于人民。人民行使国家政权的机关为各级人民代表大会和各级人民政府。各级人民代表大会由人民用普选方法产生之。各级人民代表大会选举各级人民政府。”
    [3]陈叔通，当时任中央人民政府委员、政协全国委员会副主席。
    [4]傅作义，当时任中央人民政府委员、政协全国委员会委员、水利部部长。
    [5]艾森豪威尔，美国共和党人，当时已当选美国总统。
    [6]指将在本次会议上通过的中央人民政府委员会《关于召开全国人民代表大会及地方各级人民代表大会的决议》草案。
    [7]指《人民日报》一九五三年元旦社论《迎接一九五三年的伟大任务》。社论在谈到召集全国人民代表大会和地方各级人民代表大会，选举中央和地方的人民政府时说：“从现在起，就应当在人民群众中间进行最广泛的宣传，告诉人民认真地准备这次选举，以便把人民所真正满意和认为必要的人选举做代表和人民政府的委员”。
    [8]郝建秀，一九三五年生，山东青岛人，当时是青岛国棉六厂工人。一九五一年因创造棉纺细纱挡车工先进工作法即“郝建秀工作法”，被授予全国工业劳动模范称号。李顺达（一九一五——一九八三），山西平顺人，一九四三年在山西平顺县西沟村组织晋冀鲁豫边区第一个互助组，带领群众，因地制宜，改造山区，由穷变富。一九四四年、一九四六年两次获太行区一等劳动英雄称号。一九五一年、一九五二年先后获一等劳动模范奖章和爱国丰产金星奖章。


在全国政协一届四次会议闭幕会上的讲话
(一九五三年二月七日)

各位委员，各位同志:

    这一次会议就要结束了，报告、讨论和决议都很好。我祝贺会议的成功。

    现在我讲几点意见。

    第一，关于打败美帝国主义的问题。我们准备打的时间要长一点，最后就是要打败它，前途是胜利的。我们已经打了两年多了，在社会上可能有些人觉得不耐烦了，觉得还是早一点结束好，停战谈判只剩下一个俘虏问题了，争执也很小了，何必为一两万俘虏还要那么坚持下去呢?这不只是一两万俘虏的问题，不能因为我们人口多，觉得丢掉几万人不要紧，俘虏一个也不能丢掉，一定要争。这个仗要打多久时间，我看我们不要作决定。它过去是由杜鲁门[1]，以后是由艾森豪威尔[2]或者美国将来的什么总统来决定的。这就是说，他们要打多久，我们就打多久，一直打到我们完全胜利![3]第二，关于学习苏联的问题。我们要进行伟大的五年计划建设，工作很艰苦，经验又不够，因此要学习苏联的先进经验。在这个问题上，共产党内、共产党外，老干部、新干部，技术人员、知识分子，工人群众、农民群众，他们中间都有一些人是有抵触的。他们应该懂得，我们这个民族，从来就是接受外国的先进经验和优秀文化的。在封建时代，唐朝兴盛的时候，我国曾经和印度发生密切的关系。我们的唐三藏[4]法师，万里长征去取经，比较后代学外国困难得多。有人证明，我们现在用的乐器大部分是西域来的，就是从新疆以西的地区来的。我们这个民族，从来不拒绝接受别的民族的优良传统。在帝国主义压迫我们的时候，特别是中日战争我国失败到辛亥革命那一段时间，就是说从一八九四年到一九一一年那一段时间，全国学习西方资本主义的文化，学习资产阶级的民主主义，学习他们的科学，有一个很大的高潮。那时，我们的先辈(在座的也有)很热诚地参加学习西方的活动，许多留学生到日本、到西洋去。那一次学习，对我们国家的进步是有很大的帮助的，特别是在自然科学方面，现在还给我们留下了很大一批自然科学工作者，一批宝贵的遗产。但是我讲的古代和近代这两次学习外国，比较现在我们学习苏联的规模，学习苏联先进经验的效用，那是要差得远的。那末，我们现在学习苏联，广泛地学习他们各个部门的先进经验，请他们的顾问来，派我们的留学生去，应该采取什么态度呢?应该采取真心真意的态度，把他们所有的长处都学来，不但学习马克思列宁主义的理论，而且学习他们先进的科学技术，一切我们用得着的，统统应该虚心地学习。对于那些在这个问题上因不了解而产生抵触情绪的人，应该说服他们。就是说，应该在全国掀起一个学习苏联的高潮，来建设我们的国家。

    第三，关于反对官僚主义的问题。现在我们的党政机关中间，存在着一部分很不健康的现象，这就是严重的官僚主义、命令主义和违法乱纪这些事情，这些坏人坏事。今天安子文[5]同志的报告很好。我现在要着重讲的，是官僚主义在中央机关的情形。我们中央机关几十个部门，包括党、政、军。党就是共产党、各民主党派、人民团体。政就是中央人民政府各委、部、会，计算起来，就有一百几十个单位。应该说其中有很多的部门，不是少数的部门，存在着官僚主义。他们脱离群众，脱离下面的实际情况，关在房子里写决议案，写指示。决议案、指示像雪片一样地飞出去，下面的情况究竟怎么样，能不能执行，不去管。就是坐在房子里头，不下去检查，只是注意所谓布置工作，却没有注意检查工作。应当说中央机关中有许多部门的工作是做得比较好的。据我所知，比如外交部，在“三反”运动中搞了一个多月的讨论，展开批评，驻各国的大使都回来参加，这大半年以来，工作大有进步，官僚主义大大减少。又比如公安部，在“三反”运动以后工作也有很大的进步。再比如改组后的重工业部，现在分为三个部，一个重工业部，一个第一机械工业部，一个第二机械工业部，比那个老重工业部好得多了。还有，水利部、高等教育部是官僚主义比较少的，新闻总署、出版总署也是有进步的。是不是还有别的单位呢?比如邮电部，他们做了很多的工作，这是第一；第二，他们也犯了错误，就是用违反政策的方法来搞所谓增产。早在前年中国共产党成立三十周年的时候，邮电部一个什么局长，就发命令招揽生意，让大家给中共中央打致敬电报、写致敬信，结果一下子就来了几十万份电报，其中究竟有多少是人民真正出于内心打来的，有多少是强迫人家打来的，要查一查。这就在人民面前把共产党表现得不像样子，大大损害了共产党的威信。其他还有一些部门，工作是做了很多，但是问题也很不小。是不是这样，我没有经过详细的检查。我想，如果我讲错了，你们可以批评我。我的缺点在什么地方呢?我的缺点就是没有经过详细的检查。过去，也没有在这样的大会上具体地指出来。这是你们可以向我批评、向我开炮的。我准备在今年夏秋冬三季之内，对每一个部都能够检查一次。我在上面所讲的这些部门，哪一些比较好，哪一些比较差，哪一些是中间状态，说的不见得那么十分准确，因为没有经过仔细的检查分析，没有吸收那些部门的群众和干部参加检查。总而言之，我们政府几十个部门，无论是财经、文教部门，还是政法部门，都程度不同地存在着官僚主义问题。要执行第一个五年计划这么繁重的任务，就应该克服官僚主义。要知道下面的命令主义、违法乱纪，是跟我们的官僚主义分不开的，因为我们没有去过问，没有去检查，或者缺乏检查。我想，这个工作应该从中央人民政府开始，从共产党中央开始，从军委和各部门开始。中央机关每一个部门都有部长、副部长、办公厅主任、司长、局长，这些主要干部，少的有八九个，多的有几十个。他们应该轮流到下面去检查，经常有人在下面。检查了的回来，没有下去的再下去，又回来，又下去，这样每一个人包括部长在内都到底下去过，一直检查到基层单位。比如工业部门应该检查到工厂，农业部门应该检查到乡村；军委系统的，像海军应该检查到长山列岛、舟山群岛、万山群岛、海南岛，陆军应该检查到连队；邮电部门应该检查到乡村的邮政代办所；公安部门应该检查乡村的公安员、城市的派出所。部长亲自下去，不是要你去检查所有的公安派出所、邮政代办所，而是要你检查若干部门和基层单位。

    这次会议以后，要从我们中央开始，带头下去检查。这样才能带动大行政区一级，省市一级，专区一级和县一级，我们才有资格责备下面，才能真正解决问题。我也不是讲每一个部长都要下去，有些年老力衰不能去的，不在这个范围之内，但是少壮派都要去，你是少壮派嘛!重点在反对官僚主义。官僚主义克服了，下面的命令主义、违法乱纪一定会克服。这些毛病去掉了，我们的五年计划一定会成功，民主制度一定会发展，帝国主义一定会打垮，我们将取得完全的胜利。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]杜鲁门（一八八四——一九七二），美国民主党人。一九四五年至一九五三年任美国总统。
    [2]艾森豪威尔，美国共和党人，当时任美国总统。
    [3]这次讲话，一九五三年二月八日《人民日报》发表的新闻稿作了报道。关于讲话中的第一点，新闻稿的文字如下：
    “第一、要加强抗美援朝的斗争。由于美帝国主义坚持扣留中朝战俘，破坏停战谈判，并且妄图扩大侵朝战争，所以，抗美援朝的斗争必须继续加强。我们是要和平的，但是，只要美帝国主义一天不放弃它那种横蛮无理的要求和扩大侵略的阴谋，中国人民的决心就是只有同朝鲜人民一起，一直战斗下去。这不是因为我们好战，我们愿意立即停战，剩下的问题待将来去解决。但美帝国主义不愿意这样做，那么好吧，就打下去，美帝国主义愿意打多少年，我们也就准备跟它打多少年，一直打到美帝国主义愿意罢手的时候为止，一直打到中朝人民完全胜利的时候为止。”
    [4]唐三藏，即玄奘（六○二——六六四），唐代著名高僧，俗称唐僧。唐贞观三年（公元六二九年）前往印度研习佛教典籍，历经十余年回国，译出佛经七十五部，共计一千三百三十五卷。
    [5]安子文，当时任中央人民政府人事部部长、中共中央组织部副部长。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


批判大汉族主义[1]
(一九五三年三月十六日)

    有些地方民族关系很不正常。此种情形，对于共产党人说来，是不能容忍的。必须深刻批评我们党内在很多党员和干部中存在着的严重的大汉族主义思想，即地主阶级和资产阶级在民族关系上表现出来的反动思想，即是国民党思想，必须立刻着手改正这一方面的错误。凡有少数民族存在的地方，都要派出懂民族政策、对于仍然被歧视受痛苦的少数民族同胞怀抱着满腔同情心的同志，率领访问团，前往访问，认真调查研究，帮助当地党政组织发现问题和解决问题，而不是走马看花的访问。

    根据不少材料看来，中央认为凡有少数民族存在的地方，大都存在着尚未解决的问题，有些是很严重的问题。表面上看来平静无事，实际上问题很严重。二三年来在各地所发现的问题，都证明大汉族主义几乎到处存在。如果我们现在不抓紧时机进行教育，坚决克服党内和人民中的大汉族主义，那是很危险的。在许多地方的党内和人民中，在民族关系上存在的问题，并不是什么大汉族主义的残余的问题，而是严重的大汉族主义的问题，即资产阶级思想统治着这些同志和人民而尚未获得马克思主义教育、尚未学好中央民族政策的问题，故须进行认真的教育，以期一步一步地解决这个问题。另外，应在报纸上根据事实，多写文章，进行公开的批判，教育党员和人民。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东为中共中央起草的党内指示的主要部分。


解决区乡工作中的“五多”问题
(一九五三年三月十九日)

各中央局、分局，并转省市委、地委和县委；中央各部门和中央人民政府各党组:

    (一)一九五二年十二月西北局检查组关于区、乡工作中“五多”问题的报告，写得很好。这个报告集中地反映了我们党政组织在农村工作中一些严重地脱离农民群众、损害农民及其积极分子的利益的问题，即所谓“五多”问题。“五多”，就是任务多，会议集训多，公文报告表册多，组织多，积极分子兼职多。这些问题，很久就存在了，中央曾对其中有些问题有过指示，要求各级党委予以重视和解决，但是不但没有解决，反而越来越严重。其原因，是没有将整个问题系统地提出来，尤其重要的是没有在中央、大区、省(市)、专区和县这五级党政领导机关中展开反对分散主义和官僚主义的斗争。因为区、乡的“五多”，基本上不是从区、乡产生的，而是从上面产生的，是因为在县以上各级党政领导机关中存在着严重的分散主义和官僚主义所引起的，有些则是过去革命战争和土地改革时期的产物，未加改变，遗留至今的。因此，必须在一九五三年内，在执行中央一九五三年一月五日关于反对官僚主义、反对命令主义、反对违法乱纪的指示[1]中，着重地克服领导机关中的官僚主义和分散主义，并将那些过去需要而现在已不需要的制度和办法加以改变，方能解决这个问题。今后各级领导机关在规定任务的问题上，在召集会议和调人集训的问题上，在发出公文表册和向下级要报告的问题上，在规定区、乡组织形式的问题上以及在使用乡村积极分子的问题上，都要由县以上党委和政府的主要负责同志，按照实际可行的情况，加以适当的规定，有些则要由中央作出统一的规定。过去由各级党、政、民组织的许多工作部门，各自独立地向下级分派任务，随便召集下级人员和农村积极分子开会或训练，滥发公文表册和向下级或农村随便要报告等项不良制度和不良办法，必须坚决废止，而代之以有领导的、统一的和适合情况的制度和办法。至于在农村中每个乡存在着几十种委员会以及积极分子兼职太多，均属妨碍生产，脱离群众，也应坚决地但是有步骤地加以改变。

    (二)中央一级党、政、民组织有关各部门，中央分别责成中央组织部，中央人民政府政务院及其所属财经、文教、政法三个委员会的主管同志负责，对于过去引起“五多”问题的各事项迅速加以清理，并规定适当的制度和办法，向中央作报告。

    (三)各大区和省市，由各中央局、分局、省市委及各该级行政机关主管同志负责，对于“五多”问题加以清理，规定自己的解决办法，并报告中央。为达此项目的，请各中央局、分局、省市委仿照西北局的办法，派出一个专为了解“五多”问题的检查组，检查所属的一二个区、乡(在城市是检查一二个区、街)的情况，以为解决问题的参考材料。

    (四)专区级和县级的“五多”问题，由省委负责指导解决之。

    (五)西北局检查组报告中关于解决“五多”问题的各项办法方面的建议，基本上是正确的，各地可以试行。

    (六)农业生产是农村中压倒一切的工作，农村中的其他工作都是围绕着农业生产而为它服务的。凡足以妨碍农民进行生产的所谓工作任务和工作方法，都必须避免。目前我国的农业，基本上还是使用旧式工具的分散的小农经济，这和苏联使用机器的集体化的农业，大不相同。因此，我国在目前过渡时期，在农业方面，除国营农场外，还不可能施行统一的有计划的生产，不能对农民施以过多的干涉，还只能用价格政策以及必要和可行的经济工作和政治工作去指导农业生产，并使之和工业相协调而纳入国家经济计划之中。超过这种限度的所谓农业“计划”、所谓农村中的“任务”是必然行不通的，而且必然要引起农民的反对，使我党脱离占全国人口百分之八十以上的农民群众，这是非常危险的。所谓区、乡工作中的“五多”问题，其中有很大的成分就是这种过多地干涉农民的表现(另一部分成分是因为革命战争和土地改革的需要而产生和遗留下来的)，已经引起农民的不满，必须加以改变。即就广泛发展中的农业互助组和现在还不多的农业生产合作社来说，也只是几家在一起或几十家在一起的小型的组织，而且是建立在私有财产基础之上的，大多数尚不固定，又是使用旧式农具的。因此，对于这些互助组和合作社，按照中央已有的决定给以积极的提倡和适当的指导是完全必要的，但是决不应当将它们混同于社会主义的集体农庄，决不应当施行过多的干涉。我党现在在农村中的主要的危险倾向，就是许多同志将分散的经济混同于集体的经济，就是干涉过多。所谓“五多”问题，也就是部分地反映了这种错误思想。

    (七)本指示和附在下面的西北局检查组的报告，请登党刊。

    中共中央
    一九五三年三月十九日

    根据毛泽东手稿刊印。

    注释
    [1]见本卷第253——255页。


正确对待单干农民[1]
(一九五三年三月二十四日)

    在解决了有关农业互助合作的许多问题之后，党中央认为必须重复地唤起各级党委和一切从事农村工作的同志和非党积极分子的注意，要充分地满腔热情地没有隔阂地去照顾、帮助和耐心地教育单干农民，必须承认他们的单干是合法的(为《共同纲领》和《土地改革法》所规定)，不要讥笑他们，不要骂他们落后，更不允许采用威胁和限制的方法打击他们。农业贷款必须合理地贷给互助合作组织和单干农民两方面，不应当只给互助合作组织方面贷款，而不给或少给单干农民方面贷款。在一个农村内，哪怕绝大多数农民都加入了互助组或合作社，单干农民只有极少数，也应采取尊重和团结这少数人的态度。

    根据毛泽东手稿刊印。

    注释

    [1]这是毛泽东在审阅《中共中央关于农业生产互助合作决议》稿时加写的一段文字。这个决议于一九五一年十二月十五日以草案形式发给各级党委试行。一九五三年二月十五日中共中央发出通知，将这个决议草案作为正式决议。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


青年团的工作要照顾青年的特点[1]
(一九五三年六月三十日)

    青年团对党闹独立性的问题早已过去了。现在的问题是缺乏团的独立工作，而不是闹独立性。

    青年团要配合党的中心工作，但在配合党的中心工作当中，要有自己的独立工作，要照顾青年的特点。一九五二年我同团中央的同志谈话，出了两个题目要团中央研究，一个是党如何领导团的工作，一个是团如何做工作。两个题目，都包含了如何照顾青年的特点。各地方党委反映，对青年团的工作是满意的，满意就在配合了党的中心工作。现在要来个不满意，就是说青年团的工作还没有适合青年的特点，搞些独立的活动。党和团的领导机关，都要学会领导团的工作，善于围绕党的中心任务，照顾青年特点，组织和教育广大青年群众。

    青年团在党的领导下，积极参加各方面的革命工作，作出了很大成绩。无论工厂、农村、军队、学校的革命事业，没有青年就不能胜利。中国青年是很有纪律的，他们完成了党所交给的各项任务。现在朝鲜议和，土地改革结束，国内工作的重点正在转到社会主义改造和社会主义建设。这就要学习。青年团要学会领导青年，和成年人一道，在农村把农业搞好，在城市把工业搞好，在学校把学习搞好，在机关把工作做好，在军队把国防军练好，成为现代化军队。

    十四岁到二十五岁的青年们，要学习，要工作，但青年时期是长身体的时期，如果对青年长身体不重视，那很危险。青年比成年人更需要学习，要学会成年人已经学会了的许多东西。但是，他们的学习和工作的负担都不能过重。尤其是十四岁到十八岁的青年，劳动强度不能同成年人一样。青年人就是要多玩一点，要多娱乐一点，要跳跳蹦蹦，不然他们就不高兴。以后还要恋爱、结婚。这些都和成年人不同。

    我给青年们讲几句话:一、祝贺他们身体好；二、祝贺他们学习好；三、祝贺他们工作好。

    我提议，学生的睡眠时间再增加一小时。现在是八小时，实际上只有六七小时，普遍感到睡不够。因为知识青年容易神经衰弱，他们往往睡不着，醒不来。一定要规定九小时睡眠时间。要下一道命令，不要讨论，强迫执行。青年们要睡好，教师也要睡足。

    革命带来很多好处，但也带来一个坏处，就是大家太积极太热心了，以致过于疲劳。现在要保证大家身体好，保证工人、农民、战士、学生、干部都要身体好。当然，身体好并不一定学习好，学习要有一些办法。

    现在初中学生上课的时间也多了一些，可以考虑适当减少。积极分子开会太多，也应当减少。一方面学习，一方面娱乐、休息、睡眠，这两方面要充分兼顾。工农兵青年们，是在工作中学习，工作学习和娱乐休息睡眠两方面也要充分兼顾。

    两头都要抓紧，学习工作要抓紧，睡眠休息娱乐也要抓紧。过去只抓紧了一头，另一头抓不紧或者没有抓。现在要搞些娱乐，要有时间，有设备，这一头也要来个抓紧。党中央已经决定减少会议次数和学习时间，你们要监督执行。有什么人不执行，就要质问他们。

    总之，要使青年身体好，学习好，工作好。有些领导同志只要青年工作，不照顾青年的身体，你们就用这句话顶他们一下。理由很充分，就是为了保护青年一代更好地成长。我们这一代吃了亏，大人不照顾孩子。大人吃饭有桌子，小人没有。娃娃在家里没有发言权，哭了就是一巴掌。现在新中国要把方针改一改，要为青少年设想。

    要选青年干部当团中央委员。三国时代，曹操[2]带领大军下江南，攻打东吴。那时，周瑜[3]是个“青年团员”，当东吴的统帅，程普[4]等老将不服，后来说服了，还是由他当，结果打了胜仗。现在要周瑜当团中央委员，大家就不赞成!团中央委员尽选年龄大的，年轻的太少，这行吗?自然不能统统按年龄，还要按能力。团中央委员候选人的名单，三十岁以下的原来只有九个，现在经过党中央讨论，增加到六十几个，也只占四分之一多一点。三十岁以上的还占差不多四分之三，有的同志还说少了。我说不少。六十几个青年人是否都十分称职，有的同志说没有把握。要充分相信青年人，绝大多数是会胜任的。个别人可能不称职，也不用怕，以后可以改选掉。这样做，基本方向是不会错的。青年人不比我们弱。老年人有经验，当然强，但生理机能在逐渐退化，眼睛耳朵不那么灵了，手脚也不如青年敏捷。这是自然规律。要说服那些不赞成的同志。

    青年团要照顾青年的特点，要有自己的系统的工作，同时又要受各级党委的领导。这并不是什么新发明，老早就有了的，马克思主义历来就是这么讲的。这是从实际出发。青年就是青年，不然，何必要搞青年团呢?青年人和成年人不同，女青年和男青年也不同，不照顾这些特点，就会脱离群众。你们现在有九百万团员，如果不注意青年的特点，也许就只有一百万拥护你们，八百万不拥护你们。

    青年团的工作，要照顾多数，同时注意先进青年。这样，可能有些先进分子不过瘾，他们要求对全体团员都严一些。这就不那么适当，要说服他们。团章草案规定的义务多了，权利少了，要放宽一点，使多数人能跟上去。重点要放在多数，不要只看到少数。

    你们的团章草案规定，四个月不参加组织生活就算自动脱团，这太严了。党章还规定六个月，你们也规定六个月不行吗?办不到的事，或者只有一百万人能办到，八百万人办不到的，都不要在团章上规定。原则性要灵活执行。应当是那样，实际是这样，中间有个距离。有些法律条文要真正实行，也还得几年。比如婚姻法的许多条文，是带着纲领性的，要彻底实行至少要三个五年计划。“不要背后乱讲”这一条，原则上是对的，但是不必写在团章上。反对自由主义是长期的，党内自由主义也还不少。不准人家在背后骂一句话，事实上办不到。不要把框子搞得太小，主要是敌我界限要分明。

    威信是逐渐建立的。过去军队里面有人编歌谣骂人，我们不禁也不查，军队还是没有垮。我们只抓住一些大的，比如三大纪律八项注意，队伍就慢慢上了轨道。群众对领导者真正佩服，要靠在革命实践中了解。真正了解，才能相信。现在团中央威信已经相当高。有些人还不佩服，慢慢会佩服的。小伙子刚上台，威信不高，不要着急，不受点批评不挨点骂是不可能的。有“小广播”，是因为“大广播”不发达。只要民主生活充分，当面揭了疮疤，让人家“小广播”，他还会说没时间，要休息了。但是问题总是会有的，不要以为一下都能解决，今天有，将来还会有。

    党在过渡时期的总任务，是要经过三个五年计划，基本上完成社会主义工业化和对农业、手工业、资本主义工商业的社会主义改造。三个五年计划就是十五年。一年一小步，五年一大步，三个大步就差不多了。基本上完成，不等于全部完成。讲基本上完成，是谨慎的讲法，世界上的事情总是谨慎一点好。

    中国农业现在大部分是个体经济，要有步骤地进行社会主义改造。发展农业互助合作运动，要坚持自愿原则。不去发展，就会走资本主义道路，这是右倾。搞猛了也不行，那是“左”倾。要有准备有步骤地进行。我们历来不打无准备无把握之仗，也不打只有准备但无把握之仗。过去打蒋介石，开始有些人犯主观主义错误，后来经过整风，反掉了主观主义，就打了胜仗。现在是打社会主义之仗，要完成社会主义工业化和对农业、手工业、资本主义工商业的社会主义改造。这是全国人民的总任务。青年团如何执行这个总任务，你们应当按照青年的特点，作出适当的规定。

    根据人民出版社一九八六年出版的《毛泽东著作选读》刊印。

    注释
    [1]这是毛泽东接见中国新民主主义青年团第二次全国代表大会主席团的谈话。
    [2]曹操（一五五——二二○），谯（今安徽毫州）人，三国时政治家、军事家、文学家。建安十三年（公元二○八年），率几十万大军南下，被孙权和刘备的军队联合击败于赤壁。
    [3]周瑜（一七五——二一○），庐江舒县（今安徽庐江东南）人，三国时吴国孙权部将，任前部大都督。建安十三年（公元二○八年），曹操率大军南下，周瑜坚决主战，并亲率东吴军队与刘备军队联合大败曹军于赤壁。
    [4]程普（？——二一五），右北平土垠（今河北丰润东）人。初追随孙坚，后辅佐孙权，任左都督。建安十三年（公元二○八年），在周瑜统率下参加赤壁大战。


关于国家资本主义经济[1]
(一九五三年七月)

    中国现在的资本主义经济，其绝大部分是在人民政府管理之下的，用各种形式和国营社会主义经济联系着的，并受工人监督的资本主义经济。这种资本主义经济已经不是普通的资本主义经济，而是一种特殊的资本主义经济，即新式的国家资本主义经济。它主要地不是为了资本家的利润而存在，而是为了供应人民和国家的需要而存在。不错，工人们还要为资本家生产一部分利润，但这只占全部利润中的一小部分，大约只占四分之一左右，其余的四分之三是为工人(福利费)、为国家(所得税)及为扩大生产设备(其中包含一小部分是为资本家生产利润的)而生产的。因此，这种新式国家资本主义经济是带着很大的社会主义性质的，是对工人和国家有利的。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在中共中央一九五三年六月十四日至八月十二日召开的全国财经会议的领导小组会议纪要第七号上写的一段文字。


坚决制止滥发统计报表
(一九五三年七月二十二日)

中央各部委，中央人民政府各党组，各中央局、分局、省市委:

    华北局农村工作部副部长杨士杰同志的报告[1]极好，中央一级，大区一级，省市一级，专区一级和县一级，共五级科长以上负责干部，均应当好好地读一遍。县以上党、政、民各级机关所发统计报表，在农村中已泛滥成灾，达到了完全不能容忍的程度。为此，中央责成中央各部委，中央人民政府各党组(主要责成国家统计局)，各中央局、分局、省市委在接到本指示以后，迅即仿照华北局的办法对于统计报表问题指定专人加以调查分析，分别宣布停用、保留和改进，并规定简化报表及控制报表的可行办法，坚决制止滥发统计报表的严重现象。处理滥发统计报表一项问题，应联系“五多”问题中其他四项问题去处理。城市中的滥发统计报表问题，亦应同时注意处理。

    本指示及附件应登党刊。

    中央
    一九五三年七月二十二日

    根据毛泽东手稿刊印。

    注释

    [1]指杨士杰一九五三年五月二十三日关于检查农村统计报表情况给华北局的报告。报告说，目前农村报表繁多复杂的混乱状况，确已达到不能容忍的程度。主要表现在：（一）表格繁多，分量过重。（二）内容复杂，毫无重点，面面俱到，无奇不有，用处却极少。（三）要求过高，脱离实际，时限太急，无法填报。（四）上面乱发，下面乱填，捏造、估计，很不真实。农村表格太多，是官僚主义、分散主义的直接产物，是农村“五多”的重要项目之一。因此，要把纠正这种混乱情况当作“新三反”（反对官僚主义、反对命令主义、反对违法乱纪）的重要内容，与反对农村的“五多”同时进行。除必要的普查项目外，一般采用开调查会辅之以典型抽查的方法。要建立正确的统计报表制度，并严加控制，删繁就简。


在中央政治局扩大会议上的讲话
(一九五三年七月二十九日)

    一、在过渡时期，我们对私营资本主义工商业的改造，必须通过国家资本主义逐步过渡到社会主义。我们的国家资本主义，其性质和苏联的国家资本主义是相同的，苏联是共产党领导的无产阶级专政的国家，我们也是共产党领导的国家，但实行的办法则有很多不同。列宁在一九一八年指出的这条道路，我们实行了。资产阶级不接受国家资本主义，没有别的路走，大势所趋，非走这条路不可。我们对资产阶级不实行国家资本主义，也没有别的路，因为现在不能没收他们的财产，而且需要他们。使独立的私人资本主义企业变为受限制的国家资本主义，这是一个大的进攻，只有有了抗美援朝、土地改革、镇压反革命、“三反”“五反”、思想改造这五个条件，加上社会主义工业和经济的发展，才能这样搞。

    二、国家资本主义是带有进攻性质的，但在总的进攻中有部分退却，如对资本家的“三权”[1]和利润分配。现在资本家的“三权”已经不全，虽然所有权未取消，但管理权公方已经插进去了，他们的“三权”就受到了限制。现在要让一下，特别是在红利上，要给资本家让利，使他们有所得，这就是进攻中的部分退却。所得过少，他们就不愿意来。这里又牵涉到资本主义经济法则问题。我对他们说:“你们不应唯利是图，而要两利是图，劳资两利，一利不行。”“五反”中进攻得太远了，资本家躺下了，要给他一定的利益叫他起来，这就是百分之二十五的红利。应当说服工人作这个让步，以换得国家资本主义；如果不让这一步，资本家无利可图，无利可得，就不能换得国家资本主义。我们调整商业后，商业方面的问题解决了，我们也退却了，退到三比七[2]。工业方面还要让一步，才能解决。李立三[3]同志说灵活运用资本主义的经济法则是对的，但不完全。在我们的社会里，资本主义的经济法则是受限制的经济法则，所谓资本主义经济法则，就是剥削剩余价值，说穿了，就是唯利是图，这一条已经受到了限制。但是现在有些工厂让资本家剥削得太少了，这就不能换来国家资本主义。

    三、现在所说的改造，还不是取消资本家私人所有制，使之变为社会主义企业的最后改造步骤，而是指在承认资本家的受限制的不完全的私人所有制条件下，使资本主义企业逐步变为国家资本主义企业，即在人民政府管理下的、用各种方式同国营社会主义经济联系着和合作的、受工人监督的国家资本主义企业。这种资本主义企业，已经不是解放前的那种资本主义企业，它们主要是为国家和人民的需要而生产，资本家已不能唯利是图。当然，工人还要为资本家生产一部分利润，但这部分利润，在整个盈利中至多占百分之二十五；而百分之七十五以上的盈利部分，是为国家(所得税)、为工人(福利费)和为扩大企业设备(公积金——其中包含一小部分是为资本家生产利润的)而生产的。因此，这种资本主义，已经不是普通意义上的资本主义，而是特殊的、新式的资本主义，即在工人阶级领导下的资本主义，它带有若干社会主义的性质，有几种程度不同的情况。必须指出，目前不是一切或大多数的资本主义企业已做到了这一步，还需要经过几年努力才可以做到这一步，但是一定可以做到这一步。在国家资本主义中，公私合营是有社会主义成分的，它是半社会主义性质的。但是把一切国家资本主义，比如接受加工订货，都叫做半社会主义是不妥当的，应该说它是带有若干社会主义的性质。

    国家资本主义转变为社会主义靠什么条件?第一、社会主义的几千个大工厂；第二、农业合作化，要有计划地、稳步地、积极地、自愿地搞互助合作；第三、国家资本主义企业内部的条件，包括党组织和工会，加上我们的领导，可以保证企业转到社会主义，取消资本家的所有权，同时把他们安排好。在这里，头一步是变资本主义为国家资本主义，把独立的、不受限制的、有自由市场的资本主义，变为不独立、受限制、没有自由市场的资本主义，即国家资本主义。第二步由国家资本主义变为社会主义，消灭阶级。

    四、对私营企业“有所不同、一视同仁”问题。在所有权方面是一视同仁的，工人所得可以自由支配，资本家分到的红利也可以自由支配。在原料供应、贷款、运输等方面，“不看僧面看佛面”，“佛面”是工人阶级，为了工人，对资本家也需要给以必要的照顾。工资待遇一般原则也是“一视同仁”，高的一般不降，低的也不一定都提，要看具体条件和技术水平。“一视同仁”里面还包括资本家有选举权与被选举权。在这方面，形式上是每人一票，但因为工人人数多，实际上工人占优势。

    五、国家重点搞重工业，但还必须搞地方国营工业(不要盲目性)，搞国家资本主义，搞手工业合作化。手工业是洋，不是海。手工业一般要有发展，也有一部分要淘汰。搞手工业合作化比农业合作化还要难，这两者又都比搞国家资本主义困难，对个体手工业和个体农业不能采用剥夺的办法，因为他们是脚踏实地的劳动者，既不是资本家，下面又没有工人。对于他们，只能经过劝说，启发自愿，准备劝多少年，一步一步地实现。不搞地方国营工业，不搞国家资本主义，不搞手工业合作化，就不能完成重点建设。

    六、我们党内有人反映了资本家的一种意见，即国家专搞重工业，轻工业让私人去搞。我们不能采取这种路线，不能是国家搞原料，资本家搞制造。有大批私营轻工业厂要走国家资本主义的路，同时还必须发展地方国营工业，如纱厂、金笔厂等轻工业。人民新增的购买力，要靠国营企业主要是地方国营企业来满足，私营企业只能占去一小部分。国家资本主义也是积累资金的来源之一，如税收等，也可以训练干部、培养技术人员和管理人员，虽然如此，我们还是要搞地方国营工业。现在地方工业上缴九万亿元[4]的利润太高，应降下来，以利地方工业的发展。地方工业上缴利润太多，用于扩大再生产的投资就太少了，不利于发挥地方的积极性。

    七、对“三高”即物价高、利息高、利润高政策的批评，不能过分，要分析。降低工业品价格是工业的根本路线，但是要逐步地降低。物价还是受供求关系制约的。现在的毛病是应降的未降，应提的未提如粮价。糖降价后又脱销了，要提价。降低物价时要谨慎，要按情况用分析的方法解决问题。私商往往会钻物价的空子，而且价格降了再提高就比较难，群众会不满意。因此，不要笼统地批评“三高”政策。要看到物价有高有低，有的今天高，明天应当降，也有明天应当提高的。工资也不能提得过高，提高容易降则难。

    八、要有准备地搞国家资本主义，没有准备则不要搞。搞国家资本主义要有条件，包括政治工作和经济工作条件。要像过去打仗一样，不打无准备之仗。干部要就地取材，培养训练工厂的工会主席和支部书记。要有计划、有步骤、有准备地变私人资本主义为国家资本主义，大体上要用三年到五年的时间完成。

    九、利用资本主义经济法则问题。在社会主义经济法则支配下，适当地利用资本主义经济法则，资本主义经济法则是受限制的。社会主义经济法则是发展生产，保障需要，这是主要的、基本的，是起领导作用的经济法则。但资本主义经济法则是客观存在的。事物存在，法则当然存在，不能消灭；事物受了限制，法则也受限制。不执行劳资两利，把它变为一利，就是不了解这个法则。

    十、从国营贸易企业批发商品并按国家规定的价格出售的私营零售商，可以也应该算在国家资本主义之内。它是国营贸易的手和足，现在虽然财产还是你的，将来可以改为由国贸企业发薪金。从国贸企业批发商品而又转批发给别人的私商，算不算国家资本主义?我不作定论，由你们去讨论。其他私商，同国营企业没有联系，跑自由市场，自由泛滥的，不能算国家资本主义。

    十一、再讨论一次价值法则的问题。看本子看不下去，还是按问题讨论的方式好。九月间把材料整理出来，发至各地。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]指资本家对其企业的所有权、用人权和经营管理权。
    [2]这里指全国公营商业和私营商业在零售方面商品流转总额的大体比例。
    [3]李立三，当时任中央人民政府劳动部部长、中华全国总工会副主席。
    [4]这里是按当时流通的人民币计算的。中国人民银行自一九五五年三月一日起发行新的人民币，代替原来流通的旧人民币。按规定人民币新币一元等于旧币一万元。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


改造资本主义工商业的必经之路[1]
(一九五三年九月七日)

    (1)过去三年多，做了一些工作，但忙别的去了，用力不多，现在起要多做些工作。

    (2)有了三年多的经验，已经可以肯定:经过国家资本主义完成对私营工商业的社会主义改造，是较健全的方针和办法。

    (3)《共同纲领》第三十一条[2]的方针，现在应明确起来和逐步地具体化。所谓“明确起来”，是说在中央及地方的领导人物的头脑中，首先肯定国家资本主义是改造资本主义工商业和逐步完成社会主义过渡的必经之路。这一点无论在共产党和民主人士方面，都还没做到，此次会议[3]的目的，应当做到这一点。

    (4)稳步前进，不能太急。将全国私营工商业基本上(不是一切)引上国家资本主义轨道，至少需要三年至五年的时间，因此不应该发生震动和不安。

    (5)公私合营、全部出原料收产品的加工订货和只收大部产品，是国家资本主义在私营工业方面的三种形式。

    (6)私营商业亦可以实行国家资本主义，不可能以“排除”二字了之。这方面经验较少，尚须研究。

    (7)占有大约三百八十万工人、店员的私营工商业，是国家的一项大财富，在国计民生中有很大的作用。私营工商业不仅对国家供给产品，而且可以为国家积累资金，可以为国家训练干部。

    (8)有些资本家对国家保持一个很大的距离，他们仍没有改变唯利是图的思想；有些工人前进得太快了，他们不允许资本家有利可得。我们应向这两方面的人们进行教育，使他们逐步地(争取尽可能快些)适合国家的方针政策，即使中国的私营工商业基本上是为国计民生服务的、部分地是为资本家谋利的——这样就走上国家资本主义的轨道了。

    关于国家资本主义企业的利润分配，有一个表:

    所得税　　　　34.5%
    福利费　　　　15%
    公积金　　　　30%
    资方红利　　　20.5%

    总计　　　　　100.0%

    (9)需要继续在资本家中间进行爱国主义教育，为此需要有计划地培养一部分眼光远大的、愿意和共产党和人民政府靠近的、先进的资本家，以便经过他们去说服大部分资本家。

    (10)实行国家资本主义，不但要根据需要和可能(《共同纲领》)，而且要出于资本家自愿，因为这是合作的事业，既是合作就不能强迫，这和对地主不同。

    (11)全国各民族、各民主阶级、各民主党派、各人民团体在过去几年中已有很大的进步，相信再有三年至五年，这种进步将更大，所以三年至五年内基本上完成将私营工商业引上国家资本主义轨道是有可能的。国营企业的优胜，则是完成这一任务在物质方面的保证。

    (12)没有所谓“小五反”，也没有所谓“突然”，这点应当说清楚。

    (13)至于完成整个过渡时期，即包括基本上完成国家工业化，基本上完成对农业、对手工业和对资本主义工商业的社会主义改造，则不是三五年所能办到的，而需要几个五年计划的时间。在这个问题上，既要反对遥遥无期的思想，又要反对急躁冒进的思想。

    (14)一个是领导者，一个是被领导者，一个是不谋私利者，一个是还要谋一部分私利者，等等，这些是不相同的。但私营工商业[4]基本上是为国计民生服务的(就利润分配上说，约占四分之三左右)，因此可以和应当说服工人，和国营企业一样，实行增产节约、劳动竞赛，提高劳动生产率，降低成本，提高数量质量，这样对公私、劳资都有利。

    (15)现在多数公私合营厂的缺点(主要是资方无权和不发红利)必须改正，否则将阻塞国家资本主义的道路。要学民生公司[5]的榜样。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东同民主党派和工商界部分代表谈话的要点。
    [2]中国人民政治协商会议第一届全体会议一九四九年九月二十九日通过的《中国人民政治协商会议共同纲领》第三十一条规定：“国家资本与私人资本合作的经济为国家资本主义性质的经济。在必要和可能的条件下，应鼓励私人资本向国家资本主义方向发展，例如为国家企业加工，或与国家合营，或用租借形式经营国家的企业，开发国家的富源等。”
    [3]指一九五三年九月八日至十一日召开的全国政协常委会第四十九次会议（扩大）。
    [4]指走上国家资本主义轨道的私营工商业。
    [5]民生公司，指民生实业公司，旧中国长江航线最大的私营轮船公司。一九二五年由民族资本家卢作孚创办于重庆，后扩大投资于煤矿、染织、水电、钢铁、机器、铁路、汽车和银行保险等业。一九五二年实行公私合营。一九五六年并入国营长江航运管理局。


粮食统购统销问题[1]
(一九五三年十月二日)

    一、赞成陈云同志的报告[2]，详细办法以后讨论。粮食问题采取统购统销这样的措施是否迟了一步，将来再看，也许不迟。从现在起到十一月中或十一月底作准备，从十二月到明年一月征粮、购粮同时进行，因此，征粮的布置要推迟一个月。这也是要打一仗，一面是对出粮的，一面是对吃粮的，不能打无准备之仗，要充分准备，紧急动员。

    二、党内、党外对农村工作有很多议论。党外梁漱溟[3]说农村情况很不好，党内也有要保护农民利益的说法。马克思、恩格斯从来没说过农民一切都是好的，农民有自发性和盲目性的一面。农民的基本出路是社会主义，由互助合作到大合作社(不一定叫集体农庄)。现在是“青黄不接”，分土地的好处有些农民已开始忘记了，他们正处在由个体经济到社会主义集体经济的过渡时期。

    我国经济的主体是国营经济，它有两个翅膀即两翼，一翼是国家资本主义(对私人资本主义的改造)，一翼是互助合作、粮食征购(对农民的改造)。

    有人要摸农村的“底”。农村的底有六条，这可答复梁漱溟，也可答复党内的一些同志。

    (一)小农经济。这个经济不好，但是个现实。

    (二)百分之十左右的缺粮户。共约有四千八百万左右的农民缺粮，其中老区情况较好，新区比较严重，要五年才能解决。

    (三)每年两千万到四千万灾民。灾有六种:水、旱、风、虫、霜、雹，这个问题几十年才能解决，但搞得好可以减少。

    (四)百分之十左右的落后乡。根据整党和“新三反”的材料，这些乡的坏干部百分之八十到九十是异己分子钻进来的，百分之十到二十是好干部蜕化的。

    以上四条都是不好的方面，以下两条是好的方面。

    (五)百分之八十到九十的农民欢欣鼓舞，拥护政府，缺粮户和灾民也拥护政府。不拥护政府的人中包括地主、富农在内。我们在农村的基础就是百分之八十到九十的农民。

    (六)互助合作已经发展起来。老区已达百分之六十到七十，新区是百分之二十到二十五，其中也有部分是假的。农村将来进一步的发展，基本上是靠这第六条。

    这不是讲技术的“底”，而是讲政治的“底”。要使党内、党外的人心中有数。

    水利、农具、肥料、耕作法，这些技术的推广应用，现在也要靠互助合作。将来进一步搞社会主义，就要靠机器(拖拉机)。

    三、今天讨论的问题，就是涉及百分之八十到九十欢欣鼓舞的人的问题，也涉及缺粮户的问题，这就是对农民实行粮食征购制的问题。实行粮食征购依靠谁呢?主要依靠党员，他们是乡村干部和农民中的积极分子，贫农、中农、缺粮户中都有这样的积极分子。光靠缺粮户是不行的，缺粮户可以作我们的同盟军，也可以作中农的同盟军。

    四、配售问题。粮食征购、整顿私商、统一管理这三个问题，势在必行。配售问题可以考虑，我观察也势在必行。因为小农经济增产不多，而城市粮食的需要年年增长，如果我们能够做到城市、乡村不同时紧张更好，但恐怕办不到。至于名称，不叫配售也可以，可叫计划供应。这样做可能出的毛病，第一是农民不满，第二是市民不满，第三是外国舆论不满。问题是看我们的工作。

    五、宣传问题。要大张旗鼓地宣传粮食统购统销政策，但报纸一字不登。方针已定，今天会后可暂时不讲，因为召集各中央局及主要省市负责同志开的会议十二日才能开完，但有关机关可以进行讨论，并准备布置。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央政治局扩大会议上所作的结论。

    [2]指政务院副总理陈云一九五三年十月二日在中共中央政治局扩大会议上所作的关于粮食问题的报告。报告指出，目前全国粮食情况非常严重。一些主要产粮区未能完成粮食收购任务，而粮食销售量却在不断上升，京、津两地的面粉已不够供应，到了必须实行配售的地步。如不采取坚决措施，粮食市场必将出现严重混乱局面。其结果必将导致物价全面波动，逼得工资上涨，波及工业生产，预算也将不稳，建设计划将受到影响。这不利于国家和人民，只利于富农与投机商人。为此，在粮食问题上必须在农村实行征购，在城市实行配售，严格管理私商，在坚持统一管理的前提下调整内部关系。
    [3]梁漱溟（一八九三——一九八八），广西桂林人。当时任政协全国委员会委员。


关于农业互助合作的两次谈话[1]
(一九五三年十月十五日、十一月四日)

    一

    办好农业生产合作社，即可带动互助组大发展。

    在新区，无论大、中、小县，要在今冬明春，经过充分准备，办好一个到两个合作社，至少一个，一般一个到两个，至多三个，根据工作好坏而定。要分派数字，摊派。多了冒进，少了右倾。有也可以，没有也可以，那就是自流了。可否超过三个?只要合乎条件，合乎章程、决议，是自愿的，有强的领导骨干(主要是两条:公道，能干)，办得好，那是“韩信将兵，多多益善”[2]。

    责成地委、县委用大力去搞，一定要搞好。中央局、省市委农村工作部就要抓紧这件事，工作重点要放在这个问题上。

    要有控制数字，摊派下去。摊派而不强迫，不是命令主义。十月开会后，十一月、十二月、明年一月、二月，北方还有三月，有四五个月可搞。明年初，开会检查，这次就交代清楚。明年初是要检查的，看看完成的情形怎样。

    个别地方是少数民族区，又未完成土改，可以不搞。个别县，工作很坏的县，比如说落后乡占百分之三十至四十，县委书记很弱，一搞就要出乱子，可以暂缺，不派数字，但是省委、地委要负责帮助整顿工作，准备条件，明年秋收以后，冬季要搞起来。

    一般规律是经过互助组再到合作社，但是直接搞社，也可允许试一试。走直路，走得好，可以较快地搞起来，为什么不可以?可以的。

    各级农村工作部要把互助合作这件事看作极为重要的事。个体农民，增产有限，必须发展互助合作。对于农村的阵地，社会主义如果不去占领，资本主义就必然会去占领。难道可以说既不走资本主义的道路，又不走社会主义的道路吗?资本主义道路，也可增产，但时间要长，而且是痛苦的道路。我们不搞资本主义，这是定了的，如果又不搞社会主义，那就要两头落空。

    总路线，总纲领，工业化，社会主义改造，十月开会，要讲一下。

    “确保私有财产”，“四大自由”，都是有利于富农和富裕中农的。为什么法律上又要写呢?法律是说保护私有财产，无“确保”字样。现在农民卖地，这不好。法律不禁止，但我们要做工作，阻止农民卖地。办法就是合作社。互助组还不能阻止农民卖地，要合作社，要大合作社才行。大合作社也可使得农民不必出租土地了，一二百户的大合作社带几户鳏寡孤独，问题就解决了。小合作社是否也能带一点，应加研究。互助组也要帮助鳏寡孤独。合作社不能搞大的，搞中的；不能搞中的，搞小的。但能搞中的就应当搞中的，能搞大的就应当搞大的，不要看见大的就不高兴。一二百户的社算大的了，甚至也可以是三四百户。在大社之下设几个分社，这也是一种创造，不一定去解散大社。所谓办好，也不是完全都好。各种经验，都要吸取，不要用一个规格到处套。

    老区应当多发展一些。有些新区可能比有些老区发展得快，例如，关中可能比陕北发展得快，成都坝子可能比阜平那些地方发展得快。要打破新区一定慢的观念。东北其实不是老区，南满[3]与关内的后解放的地方也差不多。可能江苏、杭嘉湖一带赶过山东、华北的山地老区，而且应当赶过。新区慢慢来，一般可以这样讲，但有些地方干部强，人口集中，地势平坦，搞好了几个典型，可能一下子较快地发展起来。

    华北现有六千个合作社，翻一番——一摊派，翻两番——商量。合理摊派，控制数字，不然工作时心中无数。东北一番、一番半或两番，华北也是这样。控制数字不必太大，地方可以超过，超额完成，情绪很高。

    发展合作社，也要做到数多、质高、成本低。所谓成本低，就是不出废品；出了废品，浪费农民的精力，落个影响很坏，政治上蚀了本，少打了粮食。最后的结果是要多产粮食、棉花、甘蔗、蔬菜等等。不能多打粮食，是没有出路的，于国于民都不利。

    在城市郊区，要多产蔬菜，不能多产蔬菜，也是没有出路的，于国于民也都不利。城市郊区土地肥沃，土地平坦，又是公有的，可以首先搞大社。当然要搞得细致，种菜不像种粮，粗糙更不行。要典型试办，不能冒进。

    城市蔬菜供应，依靠个体农民进城卖菜来供应，这是不行的，生产上要想办法，供销合作社也要想办法。大城市蔬菜的供求，现在有极大的矛盾。

    粮食、棉花的供求也都有极大的矛盾，肉类、油脂不久也会出现极大的矛盾。需求大大增加，供应不上。

    从解决这种供求矛盾出发，就要解决所有制与生产力的矛盾问题。是个体所有制，还是集体所有制?是资本主义所有制，还是社会主义所有制?个体所有制的生产关系与大量供应是完全冲突的。个体所有制必须过渡到集体所有制，过渡到社会主义。合作社有低的，土地入股；有高的，土地归公，归合作社之公。

    总路线也可以说就是解决所有制的问题。国有制扩大——国营企业的新建、改建、扩建。私人所有制有两种，劳动人民的和资产阶级的，改变为集体所有制和国营(经过公私合营，统一于社会主义)，这才能提高生产力，完成国家工业化。生产力发展了，才能解决供求的矛盾。

    (十月十五日)

    二

    做一切工作，必须切合实际，不合实际就错了。切合实际就是要看需要与可能，可能就是包括政治条件、经济条件和干部条件。发展农业生产合作社，现在是既需要，又可能，潜在力很大。如果不去发掘，那就是稳步而不前进。脚本来是走路的，老是站着不动那就错了。有条件成立的合作社，强迫解散，那就不对了，不管哪一年，都是错的。“纠正急躁冒进”，总是一股风吧，吹下去了，也吹倒了一些不应当吹倒的农业生产合作社。倒错了的，应当查出来讲清楚，承认是错误，不然，那里的乡干部、积极分子，就憋着一肚子气了。

    要搞社会主义。“确保私有”是受了资产阶级的影响。“群居终日，言不及义，好行小惠，难矣哉”[4]。“言不及义”就是言不及社会主义，不搞社会主义。搞农贷，发救济粮，依率计征，依法减免，兴修小型水利，打井开渠，深耕密植，合理施肥，推广新式步犁、水车、喷雾器、农药，反对“五多”等等，这些都是好事。但是不靠社会主义，只在小农经济基础上搞这一套，那就是对农民行小惠。这些好事跟总路线、社会主义联系起来，那就不同了，就不是小惠了。必须搞社会主义，使这些好事与社会主义联系起来。至于“确保私有”、“四大自由”，那更是小惠了，而且是惠及富农和富裕中农。不靠社会主义，想从小农经济做文章，靠在个体经济基础上行小惠，而希望大增产粮食，解决粮食问题，解决国计民生的大计，那真是难矣哉!

    有句古语，“纲举目张”。拿起纲，目才能张，纲就是主题。社会主义和资本主义的矛盾，并且逐步解决这个矛盾，这就是主题，就是纲。提起了这个纲，克服“五多”以及各项帮助农民的政治工作、经济工作，一切都有统属了。

    农业生产合作社，社内社外都有矛盾。现在的农业生产合作社还是半社会主义的，社外的个体农民是完全的私有制(个体农民在供销社入了股，他这一部分股金的所有制也有了变化，他也有一点社会主义)，这两者之间是有矛盾的。互助组跟农业生产合作社不同，互助组只是集体劳动，并没有触及到所有制。现在的农业生产合作社还是建立在私有制基础之上的，个人所有的土地、大牲口、大农具入了股，在社内社会主义因素和私有制也是有矛盾的，这个矛盾要逐步解决。到将来，由现在这种半公半私进到集体所有制，这个矛盾就解决了。我们所采取的步骤是稳的，由社会主义萌芽的互助组，进到半社会主义的合作社，再进到完全社会主义的合作社(将来也叫农业生产合作社，不要叫集体农庄)。一般讲，互助组还是农业生产合作社的基础。

    有一个时候，曾经有几个文件没有提到互助合作，我都加上发展互助合作或者进行必要的和可行的政治工作、经济工作这样一类的话。有些人想从小农经济做文章，因而就特别反对对农民干涉过多。那个时候，也确是有些干涉过多，上面“五多”，条条往下插，插得下面很乱。“五多”哪一年也不行，不仅农村不行，工厂也不行，军队也不行。中央发了几个文件，反对干涉过多，这有好处。什么是干涉过多呢?不顾需要和可能、不切实际、主观主义的计划，或者计划倒合实际，但用命令主义的方法去做，那就是干涉过多。主观主义、命令主义，一万年也是要不得的。不仅是对于分散的小农经济要不得，就是对于合作社也是要不得的。但是，不能把需要做、可能做的事，做法又不是命令主义的，也叫做干涉过多。检查工作，应当用这个标准。凡是主观主义的，不合实际的，都是错误的。凡是用命令主义去办事，都是错误的。稳步不前，右了，超过实际可能办到的程度勉强去办，“左”了，这都是主观主义。冒进是错误的，可办的不办也是错误的，强迫解散更是错误的。

    “农村苦”、“不大妙”、“措施不适合于小农经济”，党内党外都有这种议论。农村是有一些苦，但是要有恰当的分析。其实，农村并不是那样苦，也不过百分之十左右的缺粮户，其中有一半是很困难的，鳏寡孤独，没有劳动力，但是互助组、合作社可以给他们帮点忙。他们的生活比起国民党时代总是好得多了，总是分了田。灾民是苦，但是也发了救济粮。一般农民的生活是好的，向上的，所以有百分之八十至九十的农民欢欣鼓舞，拥护政府。农村人口中间，有百分之七左右的地主富农对政府不满。说“农村苦，不得了了”，我历来就不是这样看的。有些人讲到农村苦，也讲到农村散，就是小农经济的分散性；但是他们讲分散性的时候，没有同时讲搞合作社。对于个体经济实行社会主义改造，搞互助合作，办合作社，这不仅是个方向，而且是当前的任务。

    总路线的问题，没有七、八月间的财经会议，许多同志是没有解决的。七、八月的财经会议，主要就是解决这个问题。总路线，概括的一句话就是:逐步实现国家的社会主义工业化和对农业、手工业、资本主义工商业的社会主义改造。这次实行粮食的计划收购和计划供应，对于社会主义也是很大的推动。接着又开了这次互助合作会议，又是一次很大的推动。鉴于今年大半年互助合作运动缩了一下，所以这次会议要积极一些。但是，政策要交代清楚。交代政策这件事很重要。

    “积极领导，稳步发展”，这句话很好。这大半年，缩了一下，稳步而不前进，这不大妥当。但是，也有好处。比如打仗，打了一仗，休整一下，再展开第二个战役。问题是有些阵地退多了一些，有一些不是退多了，而是本来可以发展的没有发展，不让发展，不批准，成了非法的。世界上有许多新生的正确的东西，常常是非法的。我们过去就是“非法”的呀，国民党是“合法”的呀。可是这些非法的社，坚持下来了，办好了，你还能不承认吗?还得承认它是合法的，它还是胜利了。

    会上讲了积极领导，稳步发展，但是也要估计到还会有些乱子出来。你说积极、稳步，做起来也会是不积极领导，或者不稳步发展。积极、稳步就是要有控制数字，派任务，尔后再检查完成没有。有可能完成而不去完成，那是不行的，那就是对社会主义不热心。据检查，现在有百分之五到百分之十的社减了产，办得不大好，这就是没有积极领导的结果。当然有少数社没有办好，减了产，也是难免的。但是如果有百分之二十甚至有更多的社减了产，那就是问题。

    总路线就是逐步改变生产关系。斯大林说，生产关系的基础就是所有制[5]。这一点同志们必须弄清楚。现在，私有制和社会主义公有制都是合法的，但是私有制要逐步变为不合法。在三亩地上“确保私有”，搞“四大自由”，结果就是发展少数富农，走资本主义的路。

    县干部、区干部的工作要逐步转到农业生产互助合作这方面来，转到搞社会主义这方面来。县委书记、区委书记要把办社会主义之事当作大事看。一定要书记负责，我就是中央的书记，中央局书记、省委书记、地委书记、县委书记、区委书记，各级书记，都要负责，亲自动手。中央现在百分之七八十的精力，都集中在办农业社会主义改造之事上。改造资本主义工商业，也是办社会主义。各级农村工作部的同志，到会的人，要成为农业社会主义改造的专家，要成为懂得理论、懂得路线、懂得政策、懂得方法的专家。

    城市蔬菜的生产和供应，都要有计划性。大城市和新发展起来的城市，人口很集中，没有蔬菜吃，哪能行呢?要解决这个问题。在城市郊区，蔬菜生产搞互助组，供应不好解决，可以不经互助组，就搞半社会主义的合作社，甚至搞完全社会主义的合作社。这个问题，可以研究一下。

    生产合作社的发展计划提出来了，今冬明春，到明年秋收前，发展三万二千多个，一九五七年可以发展到七十万个。但是要估计到有时候可能突然发展一下，可能发展到一百万个，也许不止一百万个。总之，既要办多，又要办好，积极领导，稳步发展。

    这次会开得有成绩。现在不开，明年一月再开，就迟了，今年冬天就错过去了。明年三月二十六日再开会，要检查这次计划执行得怎样。这次会决定下一次会议的日期，并且决定下次会检查这次会决议的执行情形，这个办法很好。明年秋天还要开一次会，讨论规定明冬的任务。

    (十一月四日)

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东在第三次农业互助合作会议前和会议结束前夕，同中共中央农村工作部副部长陈伯达、廖鲁言的两次谈话。这次会议于一九五三年十月二十六日至十一月五日召开。
    [2]“韩信将兵，多多益善”，出自《史记·淮阴侯列传》。一次汉高祖刘邦问大将韩信能指挥多少军队，韩信答：“臣多多而益善耳。”
    [3]南满，指沈阳至大连铁路线以东的庄河、丹东、通化、临江、清原和沈阳西南的辽中地区。
    [4]见《论语·卫灵公》。
    [5]参见斯大林《论辩证唯物主义和历史唯物主义》（《斯大林选集》下卷，人民出版社1979年版，第446－449页）。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于重要土特产和副食品的经营问题
(一九五三年十月十六日)

陈云、小平[1]同志:

    关于重要土产和副食品，逐步抓过来归国家和合作社经营，实有必要。这是一项大财富，不但可以解决自己的问题，而且可以帮助兄弟国家。请你们邀集叶季壮、曾山、姚依林、程子华[2]等同志，专为此事谈一次，定出今年两个月及明年的购销计划。例如油脂(植物油和动物油)，油料(大豆、花生、芝麻、菜籽、茶籽、棉籽等)，商品毛猪，商品屠宰牛、羊，蛋类，以及大中城市的蔬菜(关于菜农生产的合作化，我已告陈伯达、廖鲁言[3]于本月底互助合作会议上加以讨论)等类，逐步走上国营和合作社营，目前就要有计划，动手做起来。像五千万头商品毛猪，国、合仅仅做了百分之六，即三百万头(其中一百九十万头出口)，这是太少了，明年至少加一番，达到百分之十二，即六百万头。如外贸及内贸有销路，还可加大。大中城市蔬菜必须管起来，生产合作化和供销合作化(后者加国营控制)，应是同时进行，过去这一方面我们全没有管。油脂、油料比普通粮食还有价值些，目前绝对大部分还在私营手里，今冬及明年必须由国、合管起来。当然目前几年不可能是全部或大部，但三分之一或一半能由我们管就好。

    我们对德国应当全力帮助，我想可以答应三亿二千万卢布的生意，只是向他们声明:(一)明年上半年办不到，下半年准备用一切努力满足他们的要求；(二)德国货多给我们需要的日用品(他们有的，或能产的)，少给我们暂时不能用的机器(也要准备来一部分政治积压，甚至欠账)。他们比我们苦得多，我们不能不管。此事请你们与外贸同志再加考虑。

    毛泽东
    一九五三年十月十六日二十四时

    朝鲜是赠送，德国是易货贸易，是不相同的，因为德国未打仗。但德国却和朝鲜一样处在对敌斗争的最前线。在民主阵营内只有这两个国家是被分割为二的，波、捷、匈等国都是统一的。

    根据手稿刊印。

    注释
    [1]陈云，当时任政务院副总理兼财政经济委员会主任。小平，即邓小平，当时任政务院副总理兼财政经济委员会副主任。
    [2]叶季壮（一八九三——一九六七），广东新兴人，当时任中央人民政府对外贸易部部长。曾山（一八九九——一九七二），江西庐陵（今吉安）人，当时任中央人民政府商业部部长。姚依林（一九一七——一九九四），安徽贵池人，当时任中央人民政府商业部副部长。程子华（一九○五——一九九一），山西解县（今运城）人，当时任政务院财政经济委员会委员兼中央合作事业管理局局长。
    [3]陈伯达（一九○四——一九八九），福建惠安人，当时任中共中央农村工作部副部长。廖鲁言，当时任中共中央农村工作部副部长。


接见西藏国庆观礼团、参观团代表的谈话[1]
(一九五三年十月十八日)

    我们要和各民族讲团结，不论大的民族、小的民族都要团结。例如鄂伦春族还不到两千人，我们也要和他们团结。只要是中国人，不分民族，凡是反对帝国主义、主张爱国和团结的，我们都要和他们团结。团结起来，按照各民族不同地区的不同情况进行工作。有些地方可以做得快一点，有些地方可以做得慢一点，不论做快做慢都要先商量好了再做，没有商量好就不勉强做。商量好了，大多数人赞成了，就慢慢地去做。做好事也要商量着做。商量办事，这是共产党和国民党不同的地方。国民党势力大就压迫人。他们不仅压迫少数民族，还压迫大多数汉人。国民党是做坏事的。坏事是不应当做的。我们的干部有了错误就要批评。我们在西藏的工作有什么缺点和错误，请你们讲，你们不同意的和你们认为不利于人民的都可以讲，便于我们纠正。有了缺点就马上纠正，这是我们和国民党不同的地方。

    过去两年来，中央人民政府和西藏地方之间的相互了解以及汉藏两个民族之间的相互了解是有进步的，西藏地方对中央以及藏族和汉族之间都是一天一天靠拢的，相信将来会更加靠拢。

    整个中国现在还很落后，需要发展。这是因为过去有帝国主义和国民党压迫的关系。他们现在已被我们赶走了，这四年来我们就有很大进步。在国家经济恢复以后，今年开始了第一个国家建设的五年计划，预计在三个五年计划以后，我们的大工业就建立起来了。苏联在三十六年前赶走了帝国主义和国内的坏人，建设了三十六年才有现在的成绩。我们建设起来比苏联还要快些，因为我们有苏联的帮助。中国人口很多，有五万万几千万，是全世界人口最多的国家，土地也很广大，有三个五年计划就能建设得很好了，对西藏就会有更大的帮助了。

    中央有什么东西可以帮助你们的一定会帮助你们。帮助各少数民族，让各少数民族得到发展和进步，是整个国家的利益。各少数民族的发展和进步都是有希望的。

    西藏政治、经济、文化、宗教的发展，主要靠西藏的领袖和人民自己商量去做，中央只是帮助。这点是在和平解放西藏办法的协议里写了的。但是要做，还得一个时间，而且要根据你们的志愿逐步地做。可做就做，不可做就等一等；能做的，大多数人同意了的，不做也不好。可以做得慢一些，让大家都高兴，这样反而就快了。

    总之，我们的方针是团结进步，更加发展。

    根据一九五四年六月二十九日《人民日报》刊印。

    注释
    [1]这篇谈话，是西藏国庆观礼团团长朵噶·彭错饶杰一九五四年六月二十五日至二十七日在中央人民广播电台用藏语向西藏僧俗官员、人民的广播讲话中引述的。


建设一支强大的海军[1]
(一九五三年十二月四日)

    为了肃清海匪的骚扰，保障海道运输的安全，为了准备力量于适当时机收复台湾，最后统一全部国土，为了准备力量，反对帝国主义从海上来的侵略，我们必须在一个较长时期内，根据工业发展的情况和财政的情况，有计划地逐步地建设一支强大的海军。

    根据中国人民解放军海军档案馆保存的原件刊印。

    注释
    [1]这是毛泽东在中共中央政治局扩大会议上讲的一段话。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


革命的转变和党在过渡时期的总路线[1]
(一九五三年十二月)

    一

    我们说标志着革命性质的转变、标志着新民主主义革命阶段的基本结束和社会主义革命阶段的开始的东西是政权的转变，是国民党反革命政权的灭亡和中华人民共和国的成立，并不是说社会主义改造这样一个伟大的任务，在人民共和国成立以后就可以立即在全国一切方面着手施行了。不是的，那时，我们还须在广大的农村中解决封建主义与民主主义即地主与农民之间的矛盾。那时在农村中的主要矛盾是封建主义与民主主义之间的矛盾，而不是资本主义与社会主义之间的矛盾，因此需要有两年至三年时间在农村实行土地改革。那时我们一方面在农村实行民主主义的土地改革，一方面在城市立即着手接收官僚资本主义企业使之变为社会主义的企业，建立社会主义的国家银行，同时在全国范围内着手建立社会主义的国营商业和合作社商业，并已在过去几年中对私人资本主义企业开始实行了国家资本主义的措施。所有这些显示着我国过渡时期头几年中的错综复杂的形象。

    二

    从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造。这条总路线是照耀我们各项工作的灯塔，各项工作离开它，就要犯右倾或“左”倾的错误。

    三

    党在过渡时期的总路线的实质，就是使生产资料的社会主义所有制成为我国国家和社会的唯一的经济基础。[2]我们所以必须这样做，是因为只有完成了由生产资料的私人所有制到社会主义所有制的过渡，才利于社会生产力的迅速向前发展，才利于在技术上起一个革命，把在我国绝大部分社会经济中使用简单的落后的工具农具去工作的情况，改变为使用各类机器直至最先进的机器去工作的情况，借以达到大规模地出产各种工业和农业产品，满足人民日益增长着的需要，提高人民的生活水平，确有把握地增强国防力量，反对帝国主义的侵略，以及最后地巩固人民政权，防止反革命复辟这些目的。要完成这个任务，大约需要经过三个五年计划，就是大约十五年左右的时间(从一九五三年算起，到一九六七年基本上完成，加上经济恢复时期的三年，则为十八年，这十八年中已经过去了四年)，那时中国就可以基本上建设成为一个伟大的社会主义国家。

    根据人民出版社一九五七年十二月出版的《社会主义教育课程的阅读文件汇编》(第一编)刊印。

    注释

    [1]这是毛泽东在审阅中共中央宣传部编写的《为动员一切力量把我国建设成为一个伟大的社会主义国家而斗争——关于党在过渡时期总路线的学习和宣传提纲》稿时，加写或改定的三段文字。关于党在过渡时期的总路线，毛泽东从一九五二年下半年开始提出，一九五三年六月十五日在中共中央政治局会议上作了比较完整的表述，八月正式写到周恩来在一九五三年全国财经工作会议上的结论中。本篇二是毛泽东最后改定的关于过渡时期总路线的表述。
    [2]这句话是中共中央宣传部《关于党在过渡时期总路线的学习和宣传提纲》送审稿中原有的。


关于召开七届四中全会的建议
(一九五四年一月七日)

少奇同志，并书记处各同志:

    信及决议草案[1]收到。

    决议草案已作了修改，使之有根据些和更明确些。参加修改的，有在这里[2]的几位同志，林彪[3]同志亦表示同意。

    此决议似宜召开一次中央全会通过，以示慎重。中委大多数在京，不在京的是少数，召集甚易，加上若干负重要工作责任的同志参加会议。此议是否可行，请你们考虑。如召开全会，时间以在一月下旬为宜[4]。议程可有三个:(一)批准三中全会以来中央政治局的工作；(二)决定于本年内召开党的全国代表会议讨论第一个五年计划纲要；(三)通过关于加强党的团结的决议。报告请刘少奇同志做，事先写好，有四五千字就够了。报告可分为三段:第一段，略叙抗美援朝、土地改革、镇反、恢复经济、过渡时期总路线及第一个五年计划第一年的成绩等事；第二段，为了讨论和通过第一个五年计划的纲要，有必要于本年内召开一次党的全国代表会议，并述代表已经选出，只待文件准备好，即可召开；第三段，将关于加强党的团结的决议草案的要点加以叙述，请求全会讨论和批准这个决议。此报告有三五天工夫即可写成，如时间许可，请用有线电发给我一看，如定于一月二十五日开会，则时间完全来得及。

    馀请尚昆[5]同志面报。

    毛泽东
    一九五四年一月七日

    全会应发一简单公报，将三项议程公布就可以了，其他都可不公布。又及。

    关于第三个议程，应尽可能做到只作正面说明，不对任何同志展开批评。

    根据手稿刊印。

    注释
    [1]指中共中央关于增强党的团结的决议草案。这个决议草案一九五四年二月十日在中共七届四中全会上通过。
    [2]毛泽东当时在杭州。
    [3]林彪，当时任中央人民政府人民革命军事委员会副主席。正在杭州养病。
    [4]中共七届四中全会于一九五四年二月六日至十日在北京召开。
    [5]尚昆，即杨尚昆，当时任中共中央办公厅主任。


宪法起草工作计划
(一九五四年一月十五日)

少奇同志并中央各同志:

    宪法小组的宪法起草工作已于一月九日开始，计划如下:

    (一)争取在一月三十一日完成宪法草案初稿，并随将此项初稿送中央各同志阅看。

    (二)准备在二月上半月将初稿复议一次，请邓小平、李维汉[1]两同志参加。然后提交政治局(及在京各中央委员)讨论作初步通过。

    (三)三月初提交宪法起草委员会讨论，在三月份内讨论完毕并初步通过。

    (四)四月内再由宪法小组审议修正，再提政治局讨论，再交宪法起草委员会通过。

    (五)五月一日由宪法起草委员会将宪法草案公布，交全国人民讨论四个月，以便九月间根据人民意见作必要修正后提交全国人民代表大会作最后通过。

    为了在二月间政治局便于讨论计，望各政治局委员及在京各中央委员从现在起即抽暇阅看下列各主要参考文件:

    (一)一九三六年苏联宪法及斯大林报告(有单行本)；

    (二)一九一八年苏俄宪法(见政府办公厅编宪法及选举法资料汇编一)；

    (三)罗马尼亚、波兰、德国、捷克等国宪法(见人民出版社《人民民主国家宪法汇编》，该书所辑各国宪法大同小异，罗、波取其较新，德、捷取其较详并有特异之点，其余有时间亦可多看)；

    (四)一九一三年天坛宪法草案，一九二三年曹锟宪法，一九四六年蒋介石宪法(见宪法选举法资料汇编三，可代表内阁制、联省自治制、总统独裁制三型)；

    (五)法国一九四六年宪法(见宪法选举法资料汇编四，可代表较进步较完整的资产阶级内阁制宪法)。

    有何意见望告。

    毛泽东
    一九五四年一月十五日

    根据中央档案馆保存的原件刊印。

    注释
    [1]邓小平，当时任政务院副总理。李维汉，当时任中共中央统战部部长。他们都是中华人民共和国宪法起草委员会委员。


给石城乡党支部、乡政府的信
(一九五四年四月二十九日)

石城乡支部、石城乡政府诸同志:

    毛月秋[1]同志来北京，带来你们的报告，甚为感谢。

    我的亲戚唐家圫文家，过去几年常有人来北京看我。回去之后，有些人骄傲起来，不大服政府管，这是不对的。文家任何人，都要同乡里众人一样，服从党与政府的领导，勤耕守法，不应特殊。请你们不要因为文家是我的亲戚，觉得不好放手管理。我的态度是:第一、因为他们是劳动人民，又是我的亲戚，我是爱他们的。第二、因为我爱他们，我就希望他们进步，勤耕守法，参加互助合作组织，完全和众人一样，不能有任何特殊。如有落后行为，应受批评，不应因为他们是我的亲戚就不批评他们的缺点错误。

    现有文炳璋[2]同志的一封信，付给你们看，我是同意文炳璋同志的意见的，请你们加以处理。并请你们将我这信及文炳璋的信给唐家圫的人们看，帮助他们改正缺点错误。我相信，只要我和你们都采取正确的态度，只要他们不固执成见，他们的缺点错误是可以改正，并会进步的。

    此致

    同志的敬礼

    毛泽东
    一九五四年四月二十九日

    根据手稿刊印。

    注释
    [1]毛月秋，大革命时期曾在韶山任中共慈悦支部书记。中华人民共和国成立后在韶山毛泽东旧居做过接待工作。
    [2]文炳璋，毛泽东的表侄。当时在中国人民解放军某部工作。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于中华人民共和国宪法草案[1]
(一九五四年六月十四日)

    这个宪法草案，看样子是得人心的。宪法草案的初稿，在北京五百多人的讨论中，在各省市各方面积极分子的讨论中，也就是在全国有代表性的八千多人的广泛讨论中，可以看出是比较好的，是得到大家同意和拥护的。今天很多人讲了话，也都是这样讲的。

    为什么要组织这样广泛的讨论呢?有几个好处。首先，少数人议出来的东西是不是为广大人们所赞成呢?经过讨论，证实了宪法草案初稿的基本条文、基本原则，是大家赞成的。草案初稿中一切正确的东西，都保留下来了。少数领导人的意见，得到几千人的赞成，可见是有道理的，是合用的，是可以实行的。这样，我们就有信心了。其次，在讨论中搜集了五千九百多条意见(不包括疑问)。这些意见，可以分作三部分。其中有一部分是不正确的。还有一部分虽然不见得很不正确，但是不适当，以不采用为好。既然不采用为什么又搜集呢?搜集这些意见有什么好处呢?有好处，可以了解在这八千多人的思想中对宪法有这样一些看法，可以有个比较。第三部分就是采用的。这当然是很好的，很需要的。如果没有这些意见，宪法草案初稿虽然基本上正确，但还是不完全的，有缺点的，不周密的。现在的草案也许还有缺点，还不完全，这要征求全国人民的意见了。但是在今天看来，这个草案是比较完全的，这是采纳了合理的意见的结果。

    这个宪法草案所以得人心，是什么理由呢?我看理由之一，就是起草宪法采取了领导机关的意见和广大群众的意见相结合的方法。这个宪法草案，结合了少数领导者的意见和八千多人的意见，公布以后，还要由全国人民讨论，使中央的意见和全国人民的意见相结合。这就是领导和群众相结合，领导和广大积极分子相结合的方法。过去我们采用了这个方法，今后也要如此。一切重要的立法都要采用这个方法。这次我们采用了这个方法，就得到了比较好的、比较完全的宪法草案。

    在座的各位和广大积极分子为什么拥护这个宪法草案呢?为什么觉得它是好的呢?主要有两条:一条是总结了经验，一条是结合了原则性和灵活性。

    第一，这个宪法草案，总结了历史经验，特别是最近五年的革命和建设的经验。它总结了无产阶级领导的反对帝国主义、反对封建主义、反对官僚资本主义的人民革命的经验，总结了最近几年来社会改革、经济建设、文化建设和政府工作的经验。这个宪法草案也总结了从清朝末年以来关于宪法问题的经验，从清末的“十九信条”[2]起，到民国元年的《中华民国临时约法》[3]，到北洋军阀政府的几个宪法和宪法草案[4]，到蒋介石反动政府的《中华民国训政时期约法》[5]，一直到蒋介石的伪宪法[6]。这里面有积极的，也有消极的。比如民国元年的《中华民国临时约法》，在那个时期是一个比较好的东西；当然，是不完全的、有缺点的，是资产阶级性的，但它带有革命性、民主性。这个约法很简单，据说起草时也很仓卒，从起草到通过只有一个月。其余的几个宪法和宪法草案，整个说来都是反动的。我们这个宪法草案，主要是总结了我国的革命经验和建设经验，同时它也是本国经验和国际经验的结合。我们的宪法是属于社会主义宪法类型的。我们是以自己的经验为主，也参考了苏联和各人民民主国家宪法中好的东西。讲到宪法，资产阶级是先行的。英国也好，法国也好，美国也好，资产阶级都有过革命时期，宪法就是他们在那个时候开始搞起的。我们对资产阶级民主不能一笔抹杀，说他们的宪法在历史上没有地位。但是，现在资产阶级的宪法完全是不好的，是坏的，帝国主义国家的宪法尤其是欺骗和压迫多数人的。我们的宪法是新的社会主义类型，不同于资产阶级类型。我们的宪法，就是比他们革命时期的宪法也进步得多。我们优越于他们。

    第二，我们的宪法草案，结合了原则性和灵活性。原则基本上是两个:民主原则和社会主义原则。我们的民主不是资产阶级的民主，而是人民民主，这就是无产阶级领导的、以工农联盟为基础的人民民主专政。人民民主的原则贯串在我们整个宪法中。另一个是社会主义原则。我国现在就有社会主义。宪法中规定，一定要完成社会主义改造，实现国家的社会主义工业化。这是原则性。要实行社会主义原则，是不是在全国范围内一天早晨一切都实行社会主义呢?这样形式上很革命，但是缺乏灵活性，就行不通，就会遭到反对，就会失败。因此，一时办不到的事，必须允许逐步去办。比如国家资本主义，是讲逐步实行。国家资本主义不是只有公私合营一种形式，而是有各种形式。一个是“逐步”，一个是“各种”。这就是逐步实行各种形式的国家资本主义，以达到社会主义全民所有制。社会主义全民所有制是原则，要达到这个原则就要结合灵活性。灵活性是国家资本主义，并且形式不是一种，而是“各种”，实现不是一天，而是“逐步”。这就灵活了。现在能实行的我们就写，不能实行的就不写。比如公民权利的物质保证，将来生产发展了，比现在一定扩大，但我们现在写的还是“逐步扩大”。这也是灵活性。又如统一战线，《共同纲领》中写了，现在宪法草案的序言中也写了。要有这么一个“各民主阶级、各民主党派、各人民团体的广泛的人民民主统一战线”，可以安定各阶层，安定民族资产阶级和各民主党派，安定农民和城市小资产阶级。还有少数民族问题，它有共同性，也有特殊性。共同的就适用共同的条文，特殊的就适用特殊的条文。少数民族在政治、经济、文化上都有自己的特点。少数民族经济特点是什么?比如第五条讲中华人民共和国的生产资料所有制现在有四种，实际上我们少数民族地区现在还有别种的所有制。现在是不是还有原始公社所有制呢?在有些少数民族中恐怕是有的。我国也还有奴隶主所有制，也还有封建主所有制。现在看来，奴隶制度、封建制度、资本主义制度都不好，其实它们在历史上都曾经比原始公社制度要进步。这些制度开始时是进步的，但到后来就不行了，所以就有别的制度来代替了。宪法草案第七十条规定，少数民族地区，“可以按照当地民族的政治、经济和文化的特点，制定自治条例和单行条例”。所有这些，都是原则性和灵活性的结合。

    这个宪法草案所以得到大家拥护，大家所以说它好，就是因为有这两条:一条是正确地恰当地总结了经验，一条是正确地恰当地结合了原则性和灵活性。如果不是这样，我看大家就不会赞成，不会说它好。

    这个宪法草案是完全可以实行的，是必须实行的。当然，今天它还只是草案，过几个月，由全国人民代表大会通过，就是正式的宪法了。今天我们就要准备实行。通过以后，全国人民每一个人都要实行，特别是国家机关工作人员要带头实行，首先在座的各位要实行。不实行就是违反宪法。

    我们的宪法草案公布以后，将会得到全国人民的一致拥护，提高全国人民的积极性。一个团体要有一个章程，一个国家也要有一个章程，宪法就是一个总章程，是根本大法。用宪法这样一个根本大法的形式，把人民民主和社会主义原则固定下来，使全国人民有一条清楚的轨道，使全国人民感到有一条清楚的明确的和正确的道路可走，就可以提高全国人民的积极性。

    这个宪法草案公布以后，在国际上会不会发生影响?在民主阵营中，在资本主义国家中，都会发生影响。在民主阵营中，看到我们有一条清楚的明确的和正确的道路，他们会高兴的。中国人高兴，他们也高兴。资本主义国家中被压迫被剥削的人民如果看到了，他们也会高兴的。当然也有人不高兴，帝国主义、蒋介石都不会高兴的。你说蒋介石会不会高兴?我看不需要征求他的意见就知道他是不高兴的。我们对蒋介石很熟悉，他决不会赞成的。艾森豪威尔总统也不高兴，也要说它不好。他们会说我们这个宪法是一条清楚的明确的但是很坏的道路，是一条错路，什么社会主义、人民民主，是犯了错误。他们也不赞成灵活性。他们最喜欢我们在一天早晨搞出个社会主义，搞得天下大乱，他们就高兴了。中国搞统一战线，他们也不赞成，他们希望我们搞“清一色”。我们的宪法有我们的民族特色，但也带有国际性，是民族现象，也是国际现象的一种。跟我们同样受帝国主义、封建主义压迫的国家很多，人口在世界上占多数，我们有了一个革命的宪法，人民民主的宪法，有了一条清楚的明确的和正确的道路，对这些国家的人民会有帮助的。

    我们的总目标，是为建设一个伟大的社会主义国家而奋斗。我们是一个六亿人口的大国，要实现社会主义工业化，要实现农业的社会主义化、机械化，要建成一个伟大的社会主义国家，究竟需要多少时间?现在不讲死，大概是三个五年计划，即十五年左右，可以打下一个基础。到那时，是不是就很伟大了呢?不一定。我看，我们要建成一个伟大的社会主义国家，大概经过五十年即十个五年计划，就差不多了，就像个样子了，就同现在大不一样了。现在我们能造什么?能造桌子椅子，能造茶碗茶壶，能种粮食，还能磨成面粉，还能造纸，但是，一辆汽车、一架飞机、一辆坦克、一辆拖拉机都不能造。牛皮不要吹得太大，尾巴不要翘起来。当然，我不是讲，能造一辆，尾巴就可以翘一点，能造十辆，尾巴就可以翘得高一点，随着辆数的增加，尾巴就翘得更高一些。那是不行的。就是到五十年后像个样子了，也要和现在一样谦虚。如果到那时候骄傲了，看人家不起了，那就不好。一百年也不要骄傲。永远也不要翘尾巴。

    我们的这个宪法，是社会主义类型的宪法，但还不是完全社会主义的宪法，它是一个过渡时期的宪法。我们现在要团结全国人民，要团结一切可以团结和应当团结的力量，为建设一个伟大的社会主义国家而奋斗。这个宪法就是为这个目的而写的。

    最后，解释一个问题。有人说，宪法草案中删掉个别条文是由于有些人特别谦虚。不能这样解释。这不是谦虚，而是因为那样写不适当，不合理，不科学。在我们这样的人民民主国家里，不应当写那样不适当的条文。不是本来应当写而因为谦虚才不写。科学没有什么谦虚不谦虚的问题。搞宪法是搞科学。我们除了科学以外，什么都不要相信，就是说，不要迷信。中国人也好，外国人也好，死人也好，活人也好，对的就是对的，不对的就是不对的，不然就叫做迷信。要破除迷信。不论古代的也好，现代的也好，正确的就信，不正确的就不信，不仅不信而且还要批评。这才是科学的态度。

    根据人民出版社一九八六年出版的《毛泽东著作选读》刊印。

    注释
    [1]这是毛泽东在中央人民政府委员会第三十次会议上的讲话。
    [2]指一九一一年十一月清政府为对抗武昌起义、保持清王朝封建统治而发布的《重大信条十九条》。其中规定“大清帝国之皇统万世不易”，“皇帝神圣不可侵犯”。
    [3]《中华民国临时约法》是一九一二年三月以中华民国临时大总统孙中山的名义公布的。其中规定“中华民国之主权，属于国民全体”，人民享有人身、居住、财产、言论、通信、结社、信教等项自由权利。这个临时约法具有资产阶级共和国宪法的性质，一九一四年五月被袁世凯废除。
    [4]指袁世凯政府的《天坛宪法草案》和《中华民国约法》，曹锟政府的《　中华民国宪法》和段棋瑞执政府的《国宪草案》。一九一三年十月，袁世凯政府为撕毁《中华民国临时约法》拟定了《天坛宪法草案》，这个宪法草案赋予总统以很大的权力。但袁世凯还不满意，又在一九一四年五月公布了《中华民国约法》，规定由大总统总揽国家统治权，为复辟帝制作准备。一九二三年十月，曹锟在贿选总统后颁布了由贿选议员所制定的《中华民国宪法》，当时被人们叫做“贿选宪法”。一九二五年十二月段祺瑞执政府起草的《国宪草案》，由于全国人民的反对，没有正式通过。
    [5]《中华民国训政时期约法》是一九三一年六月国民党政府为使其一党专政和法西斯独裁统治合法化而公布的。
    [6]指蒋介石撕毁政协决议、发动全面内战后，于一九四六年十二月操纵“国民大会”通过的《中华民国宪法》。


同一切愿意和平的国家团结合作[1]
(一九五四年七月七日)

    周恩来同志的报告[2]很好，我们应当同意他所讲的这些方针，并且批准代表团过去这些活动。过去两个半月的活动是很好的。我们几个国家，苏联，中国，还有朝鲜和越南，是团结得很好的，方针是正确的，活动是有成绩的。在日内瓦，我们抓住了和平这个口号，就是我们要和平。而美国人就不抓这个东西，它就是要打，这样，它就很说不过去了，没有道理了。现在要和的人多了，我们要跟一切愿意和平的人合作，来孤立那些好战分子，就是孤立美国当局，主要还是那里头急于要打仗的那一派。美国抓住印度支那这样一个地方，这样一个战争，对这一点，我们国内有许多人还看不大清楚。为什么这样一个小地方的战争牵动全世界?就是因为美国要借这个地方做文章，借这个地方扩大战争，继续打下去。这个问题是牵动很大的，牵动了东南亚，牵动了亚洲、欧洲、美洲(比如加拿大)和澳洲。所以，有很多人就同意和平。至于说具体步骤，就是恩来同志所讲的，过去跟胡志明[3]同志他们达成一致去做的和这一次谈好的那些东西。在谈判中该让的就必须让，该坚持的就必须坚持。根据总方针，这些具体活动做得恰当，是可以和下来的，就可以达到联合多数、孤立少数(就是美国人)的目的。所以我们应当批准过去这些活动。今后是会议的最后一个阶段了，继续执行这个方针，并且在有些具体问题上抓紧一点，估计可以达成协议，就可以开展一个局势。

    现在总的国际形势就是美国人相当孤立。这个东南亚的问题——印度支那问题解决之后，估计它的孤立会要继续发展。现在英国一大帮、法国、东南亚各国、加拿大、墨西哥，还有一些南美的国家，都是不喜欢美国的。所以，这个局势很有希望。现在，门要关死已经不可能了，而且很有一种有利的局势，需要我们走出去。比如丘吉尔在华盛顿同美国谈判，他们发表联合宣言[4]，写了六条，就不能不写那个第一、第二条，这两条就是说要跟我们拉手。这是艾森豪威尔答应了要拉手。对什么国家、在什么条件下拉手，他们说什么要有确实的保障，有很好的行动。我们有五项原则[5]，那不是很好的保障吗?我们参加日内瓦会议[6]不是很好的行动吗?所以，可以进一步分化帝国主义国家相互之间的关系。美国内部也是有矛盾的。恩来同志所讲的，艾森豪威尔同史密斯[7]以及他的财政部长、国防部长，对现在要打是不赞成的；杜勒斯、诺兰、尼克松、雷德福[8]这些人，就比较更冒险一点。所以，对美国这样的国家也不是没有文章可做。

    现在美国同我们关系中的一个重要问题就是台湾问题，这个问题是个长时间的问题。我们要破坏美国跟台湾订条约[9]的可能，还要想一些办法，并且要作宣传。我们要组织一些宣传，要大骂美国搞台湾，蒋介石继续卖国。另外，在外交方面要有一种适当的表示，比如在侨民问题上的接触，目的就是迫使美国跟台湾不要订条约。我看，美国跟台湾订条约，英国也怕，也反对，法国也可能是反对的，对于它们也没有什么好处，就会成为很长时期的僵局嘛。

    缓和国际紧张局势，不同制度的国家可以和平共处，这是苏联提出来的口号，也是我们的口号，现在变成艾登[10]他们口里的话了，变成尼赫鲁[11]他们口里的话了，他们也讲缓和国际紧张局势。这就是很大一个变化。这种变化，估计再有一个时期，只要东南亚这个问题和下来之后，会有个促进。所以，整个形势应当说是比较过去大为好转。因此，我们要对许多国家，比如英国、法国、加拿大这一类国家，比如印度、缅甸这一类国家，凡是有可能的，都要进行工作。甚至像泰国这样的国家，它在我国附近，也是怕我们的，也要进行工作。同时对美国要使它分化，使它孤立，孤立以后它总要分化的。在目前世界上这样四分五裂的形势下，一块铁板那样的事情是不可能的。它们反苏，反共，反对中国，反对人民民主国家，反对我们这个阵线，那是真的；但是，它们那个资本主义世界是很不统一的，四分五裂的。美国现在主要的最大的目的，还是整这个中间地带，就是从日本到英国这些地方，整得这些国家哇哇叫。这一点，我国许多民主人士是不了解的，他们就是相信那些宣传，总是讲，你看它们就是团结得很好。所以，明天要讲一讲这个问题，说明实际上不是这样。美国现在往往就是利用反对共产主义这个旗帜来把它那些朋友的地方占领起来。你看我们这个东方，它把日本占去了，把南朝鲜占去了，把台湾占去了，把菲律宾占去了，泰国变成它的了，巴基斯坦变成它的了，还有土耳其、澳大利亚、新西兰，所以把英国整得下不得地。日本是什么国家呢?过去英日同盟，日本是英国的同盟国。中国这个国家，过去是英国为主的一些国家的半殖民地，后来被美国抢去了。我们的胜利不是得之于英国而是得之于美国。今天中国胜利了，英国一则以惧，就是怕共产；一则以喜，就是我们把美国赶跑了，英国可以钻进来做生意，趁着我们和美国还闹别扭的时候，钻进来做生意。中国是一个很大的可以做生意的地方。所以情况是很好的。

    总之，国际上我们就是执行这个方针，只要在和平这个问题上能够团结的，就和他们拉关系，来保卫我们的国家，保卫社会主义，为建设一个伟大的社会主义国家而奋斗。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央政治局扩大会议上的讲话。
    [2]指周恩来在中共中央政治局扩大会议上所作的关于出席日内瓦会议以及访问印度、缅甸和举行中越会谈等问题的报告。周恩来说在日内瓦会议我们采取的方针是联合法国、英国、东南亚国家、印度支那三国，即团结一切能够团结的国际力量孤立美国，限制和打破美国扩大世界霸权的计划，其中关键的问题是促成印度支那的和平。
    [3]胡志明（一八九○——一九六九），当时任越南劳动党中央委员会主席、越南民主共和国主席。
    [4]指英国首相丘吉尔和美国总统艾森豪威尔一九五四年六月二十九日在华盛顿发表的联合宣言。宣言共六条，第一条说：“我们将本着亲密友爱的精神继续共同努力，在我们重新肯定下来的大西洋宪章原则的基础上，谋求世界和平。”第二条说：“我们共同地并各个地继续向任何和一切以庄严的保证和切实的行动表明它们希望参加一个公正和公平的和平的国家伸出友谊之手。”
    [5]指和平共处五项原则，包括互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处。一九五三年十二月至一九五四年四月，中国政府代表团同印度政府代表团就两国在中国西藏地方的关系在北京举行谈判。这五项原则是谈判开始时周恩来总理同印度代表团的谈话中提出的，后来正式写入双方达成的《关于中国西藏地方和印度之间的通商和交通协定》的序言中。一九五四年六月周恩来总理和印度尼赫鲁总理的联合声明以及此后的许多国际性文件中都采用了和平共处五项原则的提法。五项原则作为国与国之间关系的准则，已在世界上得到广泛的承认和使用。
    [6]日内瓦会议，指一九五四年四月二十六日至七月二十一日在瑞士日内瓦举行的讨论和平解决朝鲜问题和恢复印度支那和平问题的国际会议。中、苏、美、英、法五国参加所有两项议题的讨论。朝鲜北南双方及美、英、法以外的其他十二个侵略朝鲜北方的国家参加了朝鲜问题的讨论，越南民主共和国、老挝、柬埔寨和南越政权参加了印度支那问题的讨论。关于朝鲜问题没有达成任何协议；关于恢复印度支那和平问题，分别达成关于在印度支那三国停止敌对行动的协议和《日内瓦会议最后宣言》（总称日内瓦协议），实现了印度支那的停战。
    [7]史密斯（一八九五——一九六一），当时任美国国务院副国务卿，日内瓦会议期间是美国代表团代表。
    [8]杜勒斯（一八八八——一九五九），当时任美国国务卿。诺兰（一九○八——一九七四），当时任美国国会参议员、参议院共和党领袖。尼克松（一九一三——一九九四），当时任美国副总统。雷德福（一八九六——一九七三），当时任美国参谋长联席会议主席。
    [9]一九五四年十二月二日美国政府不顾中国政府和人民的反对，与台湾当局签署了《共同防御条约》。该条约规定：美国帮助台湾当局维持并发展武装部队；台湾遭到“武装攻击”时，“美国将采取行动”，对付“共同危险”；美国有在台湾、澎湖及其附近部署陆、海、空军的权利，还可扩及到经双方协议所决定的“其他领土”。一九五五年三月三日条约生效。一九七八年十二月十五日，美国政府就美利坚合众国和中华人民共和国建交发表的声明宣布，美台《共同防御条约》将予以终止。一九八○年一月一日起该条约正式废除。
    [10]艾登（一八九七——一九七七），当时任英国外交大臣。
    [11]尼赫鲁（一八八九——一九六四），当时任印度总理。


同英国工党代表团的谈话
(一九五四年八月二十四日)

    中国人民政府、各民主党派和人民团体都欢迎你们来访问，把你们当自己的朋友看待。请你们在这里像在自己的家里一样吧。你们到中国来看看是很好的。

    我们彼此一定还有很多的不了解。但是从第二次世界大战开始以来，中英关系已经根本改变，虽然并不是说我们之间没有争论，没有不同意见，也不是说我们两国的制度没有不同之处。过去日本统治过中国，这是若干年前的事了；对日战争胜利以后，美国又代替了日本，帮助蒋介石欺负我们。在这两个阶段，英国都改变了对中国的态度。在我们和你们之间，基本的争论是不多了，是不是?这是基本问题。我们和法国的关系同样是这样。

    过去是日本人的问题，现在是美国人的问题。我们同美国之间也有一个洋，叫太平洋，可是太平洋不太平。有些问题我们不了解。例如:澳大利亚和美国签订了一个条约[1]，声明说是为了反对共产党，说我们要侵略澳大利亚，因此有必要同美国和新西兰一起签订这个条约，一齐反共。反共的声浪在世界相当高哩，特别在前一个时期。据说，中国人犯了大罪，主要的是把一个很好的人叫蒋介石给赶走了，这个人好极了，他有完全的道德和全部的真理。我们就做了这一件“坏事”。我读过比万[2]先生的一篇文章，他说，美国人发明了一种新逻辑，说中国人自己侵略了自己。

    美国说我们犯了大罪，现在这个问题也还没有完结。关于蒋介石究竟是好人还是坏人，有两种议论。在美国看来，蒋介石比我们好。你们的看法不同些，因为你们早已不承认蒋介石了，所以我说和你们没有根本分歧。我们彼此在日本问题上也没有根本分歧，因为对日本问题，英国今天管不了了。因此我们看见你们觉得很高兴。

    我有点意见想谈一下。所谓反共，这事并不是完全真实的。据我看，美国反共是把它当作个题目来做文章，以达到他们另外的目的，首先是占据从日本到英国的这个中间地带。美国在北美洲处在这个中间地带的那一边，苏联和中国处在这一边。美国的目标是占领处在这个广大中间地带的国家，欺负它们，控制它们的经济，在它们的领土上建立军事基地，最好使这些国家都弱下去，这包括日本、德国在内。

    你们问，我们和你们所代表的社会主义能不能和平共处?我认为可以和平共处。这里发生一个问题，难道只能和这种社会主义共处，不可以和别的事物共处吗?和非社会主义的事物，像资本主义、帝国主义、封建王国等能共处吗?我认为，回答也是肯定的，只需要一个条件，就是双方愿意共处。为什么呢?因为我们认为，不同的制度是可以和平共处的。

    我们和你们也可以合作。我们之间首先就不会打仗。何必打仗呢?我们不仅不会和工党开仗，也不会和保守党开仗。

    你们问，国际形势可能怎样发展?我看现在的国际形势是好的，日内瓦会议[3]以后有了一些改变。有些人批评说，你们到中国来会上当，主要是美国这样说。我看你们以不听他们的话为好。历史是以若干年为单位来计算的，不能以一时的议论为准，不能听那么多。中国是一个正在开始改变面貌的落后国家，经济上、文化上都比西方国家落后。但是现在正在开始改变面貌，已经取得了改变的可能性。中国是农业国，要变为工业国需要几十年，需要各方面帮助，首先需要和平环境。经常打仗不好办事，养许多兵是会妨碍经济建设的。如果诸位同意的话，我们要继续创造一个和平的国际环境。我想，这也是英国、法国所需要的。我们的国家现在还很穷，如果能得到几十年和平就好了。你们赞成吗?如果赞成，就让我们订一个条约，当然不是今天下午订，订个几十年不打仗的条约。谁要打仗，就反对他。我们没有别的本钱，只有一桩，就是老百姓。人多，地大，是我们的两桩本钱。至于建设近代化的国家，那需要很多的时间、精力。我们这类国家，如中国和苏联，主要依靠国内市场，而不是国外市场。这并不是说不要国外联系，不做生意。不，需要联系，需要做生意，不要孤立。有两个基本条件使我们完全可以合作:一、都要和平，不愿打仗；二、各人搞自己的建设，因此也要做生意。和平、通商，这总是可以取得同意的，对不对?

    我认为，英国工党朋友们对苏联的了解是不恰当的。英国是个大国，苏联也是大国，这两个国家的关系不搞好，世界和平就成问题。问题不在于中国应和苏联离开，而是英国应该和苏联靠拢。我劝你们和苏联靠拢，这是我们的建议。为什么你们这样不喜欢苏联呢?

    中国、苏联、英国和其他各国彼此都靠拢些，观点不要一成不变，情况就可以改善。怎么样?再说一句，这也包括美国在内，希望美国也采取和平共处的政策。美国这样的大国如果不要和平，我们就不得安宁，大家也不得安宁。这个工作英国人好做，因为我们和美国人彼此对骂得很厉害。我想，反对中国的不是美国多数人，而只是少数人。东南亚条约[4]，美国为什么不要中国参加?我们要参加，他们却不要我们。中国、苏联、英国、美国、法国都参加有什么不好呢?

    美国人做的事太不像样子，他们支持蒋介石差不多每天都骚扰大陆。所以你们最好劝劝美国人把第七舰队拿走。几条船好办，一拿就走了。他们是违反国际形势、违反历史的。他们只是美国的少数人，如杜勒斯[5]之流。我们希望工党朋友们劝劝美国人:

    一、把第七舰队拿走，不要管台湾的事，因为台湾是中国的地方；

    二、不要搞东南亚条约，这也是违反历史的，要搞就搞集体和平公约；

    三、不要武装日本，武装日本的目的是反对中国和苏联，最后会害自己和西南太平洋各国，这是搬石头打自己的脚，这种可能性是有的；

    四、不要武装西德，武装结果不是好事，也会是搬石头打自己的脚。

    让我们大家统统解除武装，我们自己的几个兵也都不要了。让我们中国、苏联、英国、法国这些亚洲和欧洲的国家倡议一下，向美国提出这个建议　。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。原题是《关于中间地带、和平共处以及中英中美关系问题》。

    注释

    [1]指美国与澳大利亚、新西兰一九五一年九月一日在美国旧金山签订的《美澳新安全条约》。这是一个军事同盟条约。一九五二年四月二十九日生效，并无限期有效。主要内容是：缔约国将单独地和共同地采取自助和互助方式保持和发展单独和集体的军事能力；缔约国任何一国受到“威胁”时应进行协商，受到“武装进攻”时应采取共同行动。
    [2]比万，英国工党领袖。当时是英国工党访华代表团成员，毛泽东会见时在场。
    [3]日内瓦会议，见本卷第336页注[6]。
    [4]东南亚条约，全称是《东南亚集体防务条约》，又称《马尼拉条约》，是美国、英国、法国、澳大利亚、新西兰、菲律宾、泰国和巴基斯坦于一九五四年九月八日在菲律宾首都马尼拉签订的军事同盟条约。条约称，要用“自助和互助的办法”“抵抗武装进攻”。条约附有美国提出的“谅解”，对“侵略和武装进攻的意义”解释为“只适用于共产党的侵略”。条约还以议定书的形式，把柬埔寨、老挝和南越划为它的“保护地区”。一九五五年二月十九日条约生效时成立了东南亚条约组织。一九六二年七月日内瓦会议通过的《关于老挝中立的宣言》，不承认它对老挝的所谓保护。一九六七年起法国拒绝派正式代表团参加该组织的部长级理事会。一九七二年十一月八日巴基斯坦宣布退出。一九七七年六月该组织宣布解散。
    [5]杜勒斯，当时任美国国务卿。他在国际活动中，鼓吹“冷战”，推行“战争边缘”政策，威胁要实行“大规模核报复”以及对社会主义国家进行“和平演变”等战略。一九五○年他参与策划美国政府利用朝鲜战争的机会武装侵占中国领土台湾。一九五四年他又策划美国政府同台湾当局签订《美台共同防御条约》，企图使霸占台湾的行为合法化，将台湾长期作为美国的军事基地。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于辛亥革命的评价[1]
(一九五四年九月十四日)

    利用这个机会，讲一点对于辛亥革命的评价问题。有相当一部分朋友对我们讲“辛亥革命是资产阶级民主革命”觉得不妥，在感情上有些过不去。但从社会发展历史上说，辛亥革命确实是一次资产阶级性质的民主革命。

    在人类历史上，有过几次性质不同的大的革命。

    第一次，是奴隶主推翻原始共产主义社会，使人类的生产和社会大进一步。那时的原始共产主义社会，不是我们现在讲的共产主义社会，而是一些氏族部落组成的原始社会，他们互相打仗，捉到了俘虏就通通杀掉。奴隶主就不把俘虏杀掉，而是拿俘虏做奴隶，虽然刺瞎他一只眼，或者弄伤他一只手，但总还是要让他做工。是把人杀掉好呢，还是不杀掉让他做工好呢?还是奴隶制好，奴隶制可以积累财富。原始共产主义社会的生产力很低，奴隶制就大进一步。现在一讲奴隶制，人们就觉得它很坏，其实奴隶制的产生在当时是一个伟大的进步。

    第二次，是封建地主革掉奴隶主的命。这次革命，在中国大概是在春秋战国时代。关于这个问题，历史学家们还在争论不决，有人说西周就是封建社会了。我想，今天中央人民政府委员会对这个问题可以不去作结论。我个人是比较相信郭沫若[2]副总理的在春秋战国时代产生封建制的主张的。郭沫若曾经用很多材料证明，孔夫子[3]所以成为圣人，是因为他是革命党，到处参加造反。说孔夫子著春秋“而乱臣贼子惧”，那是孟子讲的[4]。其实当时孔夫子周游列国，就是哪里造反他就到哪里去，哪里想革命他就到哪里去。所以此人不可一笔抹煞，不能简单地就是“打倒孔家店”。总之，在春秋战国时代，发生了激烈的变化，发生了大的阶级斗争、革命斗争，从那时起，开始允许土地私有，允许土地收租。大概是在鲁宣公时代“初税亩”[5]，第一次开始收地租。鲁哀公还说过什么“二，吾犹不足，如之何其彻也?”[6]，彻，即十分之一。可见当时收地租大概是收百分之二十左右。这证明当时的社会制度已经开始变革，不再是实行井田制，而是采用收土地税的办法了。过去是“普天之下，莫非王土；率土之滨，莫非王臣”[7]，这个时候是搞私有了。私有制曾经是一个很好的东西。有人说过这样的话:人类历史有五十万年[8]，但其中四十九万五千年就不懂得私有制这一条，因而没有进到文明社会。

    第三次，是资产阶级革封建地主阶级的命，也就是民主主义革封建主义的命。在中国，就是辛亥革命。

    孙中山及其一派人领导的辛亥革命，是人类历史上资产阶级民主革命中的一次。在辛亥革命以前，中国还有过改良派。对改良派也应该估计有进步的一面。戊戌变法[9]在当时受压迫，为什么?就是因为它有进步性，它受到顽固派的仇恨。孙中山比改良派又更进一大步，他公开号召实行资产阶级民主革命，推翻了清朝的统治，结束了中国两千多年的封建帝制，建立了中华民国和临时革命政府，并制定了一个《临时约法》[10]。辛亥革命以后，谁要再想做皇帝，就做不成了。所以我们说它有伟大的历史意义。我本人也曾经参加了这次民主革命，当了一名战士，吃七块二[11]。当时程潜[12]先生就参加了，他是师长，虽不是我的顶头上司，但地位比我高。

    辛亥革命没有成功，失败了。为什么失败?就是因为孙中山的领导集团犯了错误，有缺点。关于这一点，孙中山有过自我批评，国民党第一次全国代表大会通过的宣言上曾经说，当时向袁世凯妥协是不对的[13]。国民党在第一次代表大会上都做了批评，现在我们就不能批评吗?

    我们在座的各位是不是圣人?要说是圣人嘛，圣人就多得很；要说不是圣人嘛，我看圣人也就一个没有。人总是有缺点的，总是要犯错误的，只是不要错得太多就是了。比如当主席，说十句话错了六句，错了百分之六十，那他的主席就当不成了。要说一句话都不错，没有那回事。写文章，总是改来改去，如果不错，何必改呢?做一篇文章，往往要犯很多错误。过去我到过上海，上海那个地方很复杂，我经常走错路，总是犯错误。凡是我有了错误，希望能及时得到朋友们的批评和纠正。一个人总是会有许多缺点的。如果觉得自己一点缺点也没有，“老虎屁股摸不得”，那就不好了。要做到“言者无罪，闻者足戒”。我们是靠老实吃饭，不靠摆架子吃饭。当然，在帝国主义面前，在艾德礼[14]等人面前，还是可以“摆摆架子”的，但靠摆架子吃饭就不好了。如果共产党的领袖人物就说不得，各民主党派、人民团体的领导人物就说不得，那就不好了。对孔夫子，自董仲舒[15]以来就说不得了，“非圣诬法，大乱之殃”[16]。我们不能这样，我们要实事求是。我们对一切事情都要加以分析；好，就肯定；不好，就批评。

    在第三十次中央人民政府委员会会议上，我曾经提到《联共党史》结束语第二条对马克思、恩格斯就批评过。恩格斯有个别原理是错误的，应该抛弃，拿新的原理来代替它。比如，恩格斯主张无产阶级革命胜利以后采取议会制共和国的形式，但是列宁根据俄国十月革命的经验，认为采取苏维埃共和国的形式比较好。可见恩格斯的看法是错误的。此外，马克思和恩格斯当时都曾经说过，英国的革命可以采取和平革命的方式，并且估计英国革命将会早日到来。马克思、恩格斯都很想革命快点胜利，但实际上革命却总是没有胜利，又有什么办法。古语说“人非圣贤，孰能无过”。我看这句话要改一下。人，包括圣贤在内，总是有过的，有过必改就好了。我在上次中央人民政府委员会会议上还说过，不要造成偶像，就是不要说谁不能批评，而要说可以批评，但批评要正确，对于批评要分析。

    以上是我贡献给大家的一点意见，是否妥当，请诸位考虑。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中央人民政府委员会临时会议通过中华人民共和国宪法草案后的讲话。
    [2]郭沫若（一八九二——一九七八），四川乐山人。当时任政务院副总理兼文化教育委员会主任。
    [3]孔夫子，即孔子（公元前五五一——前四七九），名丘，字仲尼，陬邑（今山东曲阜）人。春秋末期思想家、政治家、教育家，儒家的创始人。
    [4]见《孟子·滕文公下》。原文是：“孔子成春秋而乱臣贼子惧。”
    [5]见《春秋·鲁宣公十五年》。鲁宣公十五年，即公元前五九四年。
    [6]见《论语·颜渊》。
    [7]见《诗经·小雅·北山》。
    [8]迄今为止的考古发现证明，人类的历史至少有二百万年。
    [9]戊戌变法，又称戊戌维新，指一八九八年（戊戌年）发生的变法维新运动。当时，中国面临被帝国主义列强瓜分的严重危机。康有为、梁启超、谭嗣同等人，在清朝光绪皇帝的支持下，企图通过自上而下的变法维新，逐步地在中国推行地主阶级和资产阶级联合统治的君主立宪制度，发展民族资本主义，以挽救民族危亡。但是，这个运动缺乏人民群众的基础，又遭到以慈禧太后为首的顽固派的坚决反对。变法三个多月以后，慈禧太后发动政变，幽禁光绪皇帝，杀害谭嗣同等六人，变法遭到失败。
    [10]指《中华民国临时约法》，见本卷第330页注[3]。
    [11]指当时通用的银元。
    [12]程潜，早年加入同盟会。辛亥革命爆发时，任武昌龟山炮兵阵地指挥，后任湘军都督府参谋长、湖南军事厅厅长。中华人民共和国成立后，任中央人民政府委员、人民革命军事委员会副主席。
    [13]《中国国民党第一次全国代表大会宣言》中说：“革命虽号成功，而革命政府所能实际表现者，仅仅为民族解放主义。曾几何时，已为情势所迫，不得已而与反革命的专制阶级谋妥协。此种妥协，实间接与帝国主义相调合，遂为革命第一次失败之根源。夫当时代表反革命的专制阶级者，实为袁世凯。”
    [14]艾德礼（一八八三——一九六七），英国前首相。当时任英国工党领袖。
    [15]董仲舒（公元前一九七——前一○四），广川（今河北枣强东北）人。西汉思想家，是孔子学派在西汉的主要代表。他提出“罢黜百家，独尊儒术”，为汉武帝采纳，确立儒学的正统地位。
    [16]见《汉书·金日传》。


为建设一个伟大的社会主义国家而奋斗[1]
(一九五四年九月十五日)

各位代表!

    中华人民共和国第一届全国人民代表大会第一次会议，今天在我国首都北京举行。

    代表总数一千二百二十六人，报到的代表一千二百十一人，因病因事请假没有报到的代表十五人，报到了因病因事今天临时缺席的代表七十人。今天会议实到的代表一千一百四十一人，合于法定人数。

    中华人民共和国第一届全国人民代表大会第一次会议负有重大的任务。

    这次会议的任务是:

    制定宪法；

    制定几个重要的法律；

    通过政府工作报告；

    选举新的国家领导工作人员。

    我们这次会议具有伟大的历史意义。这次会议是标志着我国人民从一九四九年建国以来的新胜利和新发展的里程碑，这次会议所制定的宪法将大大地促进我国的社会主义事业。

    我们的总任务是:团结全国人民，争取一切国际朋友的支援，为了建设一个伟大的社会主义国家而奋斗，为了保卫国际和平和发展人类进步事业而奋斗。

    我国人民应当努力工作，努力学习苏联和各兄弟国家的先进经验，老老实实，勤勤恳恳，互勉互助，力戒任何的虚夸和骄傲，准备在几个五年计划之内，将我们现在这样一个经济上文化上落后的国家，建设成为一个工业化的具有高度现代文化程度的伟大的国家。

    我们的事业是正义的。正义的事业是任何敌人也攻不破的。

    领导我们事业的核心力量是中国共产党。

    指导我们思想的理论基础是马克思列宁主义。

    我们有充分的信心，克服一切艰难困苦，将我国建设成为一个伟大的社会主义共和国。

    我们正在前进。

    我们正在做我们的前人从来没有做过的极其光荣伟大的事业。

    我们的目的一定要达到。

    我们的目的一定能够达到。

    全中国六万万人团结起来，为我们的共同事业而努力奋斗!

    我们的伟大的祖国万岁!

    根据一九五四年九月十六日《人民日报》刊印。

    注释
    [1]这是毛泽东在中华人民共和国第一届全国人民代表大会第一次会议上的开幕词。


关于《红楼梦》研究问题的信[1]
(一九五四年十月十六日)

各同志:

    驳俞平伯[2]的两篇文章[3]付上，请一阅。这是三十多年以来向所谓《红楼梦》研究权威作家的错误观点的第一次认真的开火。作者是两个青年团员。他们起初写信给《文艺报》请问可不可以批评俞平伯，被置之不理。他们不得已写信给他们的母校——山东大学的老师，获得了支持，并在该校刊物《文史哲》上登出了他们的文章驳《红楼梦简论》。问题又回到北京，有人要求将此文在《人民日报》上转载，以期引起争论，展开批评，又被某些人以种种理由(主要是“小人物的文章”，“党报不是自由辩论的场所”)给以反对，不能实现；结果成立妥协，被允许在《文艺报》转载此文。嗣后，《光明日报》的《文学遗产》栏又发表了这两个青年的驳俞平伯《红楼梦研究》一书的文章。看样子，这个反对在古典文学领域毒害青年三十余年的胡适派资产阶级唯心论的斗争，也许可以开展起来了。事情是两个“小人物”做起来的，而“大人物”往往不注意，并往往加以拦阻，他们同资产阶级作家在唯心论方面讲统一战线，甘心作资产阶级的俘虏，这同影片《清宫秘史》和《武训传》放映时候的情形几乎是相同的。被人称为爱国主义影片而实际是卖国主义影片的《清宫秘史》，在全国放映之后，至今没有被批判。《武训传》虽然批判了，却至今没有引出教训，又出现了容忍俞平伯唯心论和阻拦“小人物”的很有生气的批判文章的奇怪事情，这是值得我们注意的。

    毛泽东
    一九五四年十月十六日

    俞平伯这一类资产阶级知识分子，当然是应当对他们采取团结态度的，但应当批判他们的毒害青年的错误思想，不应当对他们投降。

    根据手稿刊印。

    注释

    [1]毛泽东在这封信的信封上写有：“刘少奇、周恩来、陈云、朱德、邓小平、胡绳、彭真、董老、林老、彭德怀、陆定一、胡乔木、陈伯达、郭沫若、沈雁冰、邓拓、袁水拍、林淡秋、周扬、林枫、凯丰、田家英、林默涵、张际春、丁玲、冯雪峰、习仲勋、何其芳诸同志阅。退毛泽东”。
    [2]俞平伯（一九○○——一九九○），浙江德清人。著有《红楼梦简论》、《红楼梦研究》等　。《红楼梦简论》发表于《新建设》一九五四年三月号；《红楼梦研究》原名《红楼梦辨》，一九二三年初版，一九五二年九月再版时改名为《红楼梦研究》。
    [3]指李希凡、蓝翎写的《关于〈红楼梦简论〉及其他》和《评〈红楼梦研究〉》两篇文章。《关于〈红楼梦简论〉及其他》原载山东大学《文史哲》一九五四年第九期，后在《文艺报》一九五四年第十八期上转载。《评〈红楼梦研究〉》发表在一九五四年十月　十日《光明日报》“文学遗产”栏。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在国防委员会第一次会议上的讲话
(一九五四年十月十八日)

    开幕词

    今天到会的有一部分人，我们过去是不认识的，只是闻其名而没有见过面。过去不认识的人，今天可以坐在一起开国防委员会会议，这种情形是很可以想一下的。今天是大敌当前，敌人很强大，他们包围我们、威胁我们，我们应当团结起来。今天在座的，有人民解放军的骨干，有社会上有名望的以及过去做军事工作有经验的人，都是在各方面联系群众的，对于实现我们的共同目标是能起作用的。

    美国帝国主义侵略集团，很不满意我们，仇视我们。美帝国主义的走狗蒋介石卖国集团，现在还盘踞在台湾，全国解放战争在台湾这一部分还没有完成，还没有胜利。

    我们国家的国防任务很大。除了工业问题以外，还有建军问题和作战问题。建军和作战，联系到各个方面。我们现在的作战任务是解放台湾，将来的作战任务是防御帝国主义的侵略。建军中各方面的问题很多，比如兵役制度，现在有一个文件已经发下去了，请大家提意见，有些文件还没有发下去。我们军队要提高，编制、装备要改进，训练要改进，而军队的训练是同国民军训相联系的。

    国防委员会今后的任务是:团结起来，训练我们的军队和人民，逐步建设一支近代化的革命军队。除苏联军队外，我们要建设世界上第二支强大的近代化的革命军队。现在我们的经济建设有计划，文化建设有计划，军事建设也应当有计划，以便有步骤地达到我们建设强大的近代化的革命军队的目标。这是人民的目标，是宪法规定的目标。

    讲话

    中国军队的近代化，我看可以分作三个阶段。

    第一代是清朝末年搞的新军[1]。新军有三十六镇，就是三十六个师。今天在座的有相当多的人参加了那个军队，里面有日本士官学校的；有云南讲武堂的，我们的朱德副主席就是云南讲武堂的；有湖南讲武堂的；有保定军官学校的，唐生智[2]委员就是保定军校的。这个新军和孙中山建立的革命党，在人民拥护的基础上，完成了推翻清朝的任务，但后来腐化了，脱离了人民，四分五裂，各人筹各人的饷，各搞各的地盘，被人民所唾弃。

    第二代是黄埔军[3]。它曾经是一个革命军，革了前面所说的那个军队的命。今天在座的中间，有许多人，共产党的非共产党的，都是亲眼看过、亲身经历过的。我还曾经在上海为黄埔军校招过一期学生，地址是上海环龙路四十四号。周恩来总理是当时黄埔军校的政治部主任。以黄埔军为主干的国民革命军起初成立了八个军，黄琪翔、蔡廷锴[4]是四军的，程潜、李明灏[5]是六军的，唐生智是八军的。黄埔军也曾受到了人民的拥护，北伐时势如破竹，但也有一个缺点，就是脱离人民。共产党那时候犯过一个错误，就是不要军队，只在军队里派党代表。后来蒋介石把党代表一驱逐，进行清党，在共产党直接控制下的军队就只有叶挺[6]的一个独立团。南昌起义后，党所领导的军队变成了游击队，这个游击队一直打了二十二年。

    现在的中国人民解放军是第三代。人民解放军的前身是红军。

    这三代，代表了中国近代军队的三个阶段。中国要搞一部军事史，把这三个时代的进步写一下就好。

    我们的军队，首先是游击队，以后比较正规一些，现在更好一些，但严格地说来，距现代化还相差很远，因此必须努力学习。原子武器出现以后，军队的战略战术和装备都有很大的变化，而在这一方面我们一点都不懂。

    从历史上看，我们的建军目标是能够达到的，我们的事业是有希望的。我们的军队距离现代化很远，但是在朝鲜打败了美帝国主义。北伐战争末期，蒋介石和帝国主义搭上了线，不久国共两党分裂，北伐军队变更了方向，我们单独地搞。天下是蒋介石的，我们只有几支烂枪，可是，我们的斗争代表着人民的方向，我们能把游击队集合起来，成立了军团、方面军，以后又进行了二万五千里长征。二万五千里长征是不简单的，假定我们这里在地球上对钻一个洞，从美国钻出来，恰好是一万二千五百公里多一点。长征结束时，我们的军队没有剩下多少。一方面是因为蒋介石打我们，另一方面是因为我们在政治上军事上都犯了错误，才被迫来了个大搬家。到了遵义，进行了自我批评，才纠正了错误。

    一九四五年日本投降后，我们的八路军、新四军和游击队集中起来一共有一百二十万人。重庆谈判前，蒋介石请我们一定要去商量国是，国是者全国之是也，不能不去。其实到了重庆，蒋介石毫无准备，只临时召集几个人商量了一下，他们一面谈一面发兵。我们几个人在重庆也商量了。古语说，水来土掩，兵来将挡。我们也发兵，只要把蒋介石打得越痛，就越好谈。高树勋[7]委员就是在这个时候起义的。打到一九四八年冬天，局面就差不多了，到一九四九年春天，局面就定下来了。现在来算算这笔账，我们所以能获得胜利，基本的条件是我们代表着人民的希望和方向。日本投降后，当时全国人民希望休息，哪怕是两三年也好。结果只休息了一年，但就是在这一年里也打了不少的仗。

    人民的希望，人民所需要的方向，再加上我们自己的各种努力，过去可以北伐，可以解放全中国，可以开始进行国家的建设。今后，在人民拥护的基础上，加上我们的努力，就一定能够战胜帝国主义的侵略和解放台湾，也一定能够建设一支现代化的革命军队。

    我们现在工业、农业、文化、军事还都不行，帝国主义估量你只有那么一点东西，就来欺负我们。他们说“你有几颗原子弹?”但他们对我们的估计有一条是失算的，就是中国现在的潜在力量将来发挥出来是惊人的。

    中国是个大国，要有强大的陆、海、空军。我国有那样长的海岸线，一定要建设强大的海军。全国人民都希望我们有空军，开始的时候我们只有一支小小的空军，就像在天安门阅兵时看到的那样。一九五四年，我们国家自己出产了一架飞机，自从盘古开天地，三皇五帝到如今，这是一件惊天动地的大事，虽然还只是一架教练机。

    中国是一个庞然大国，但工业不如荷兰、比利时，汽车制造不如丹麦。有一句俗话，叫做“夹起尾巴做人”，做人就是做人，为什么还不能翘尾巴呢?道理很简单，我们现在坦克、汽车、大口径的大炮、拖拉机都不能造，还是把尾巴夹起的好。希望大家一面努力工作，一面保养身体，一来是为了继续工作，二来是为了看一看将来我们自己造的飞机、坦克、大炮、拖拉机。

    为了我们共同的目标，应当搞出些名堂来，使国家像个样子。能不能办到?能够的，只要我们有信心。我们所有干部，都要努一把力。

    今天，国防委员会有各方面的人，具有各个时代经验的人，大家为爱国主义所鼓舞，为着一个共同的目标，这一点是很可宝贵的。在座许多人是老前辈，你[8]当师长时，我还在当兵。我们有一条是好的，就是我们所做的事，使全体人民都知道。过去蒋介石有什么意见，人家要猜摸一番，过了一个时期就变了。现在对我们用不着猜摸，我们的方向就是人民的方向，这是载于宪法的。现在常常听到有人说要摸底，有什么底?宪法就是底。共产党的底就是发挥一切有用的因素，破坏阻碍的因素。有用的因素是建设性的力量，包括各种知识分子，旧军队出身的将军和士兵。共产党的将军们，很多也是从旧军队来的，像贺龙[9]副主席就是当过湘西镇守使的。没有天生下来就是共产党人的。一个人初生下来并没有什么任务，母亲生儿子也并不是要他当军人，当将军，这是社会历史条件造成的。

    我们的海军，目前还只是一点萌芽。去年我还坐过一次军舰，从汉口到南京，在南京还看过鱼雷快艇演习，海军战士都是十九到二十三岁的青年，见了他们就忘了我们是老朽。当时也看到林遵[10]委员，你们变成先生了。建设工业要有工程师，办学校要有教授，要团结他们，没有他们是不行的。当然，没有新人也不行。割断历史是不行的，好像什么都是我们白手起家，这种看法是不对的。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]指一八九四年中日甲午战争后清朝政府仿照西方资本主义国家军制编练的新式陆军。
    [2]唐生智（一八八九——一九七○），湖南东安人。曾参加辛亥革命和反袁护国战争，一九二三年任湘军第四师师长。一九二六年北伐时任国民革命军第八军军长兼北伐军中路前敌总指挥。一九五四年任全国人大常委会委员、国防委员会委员。
    [3]黄埔军，指一九二五年广东革命政府组织的以黄埔军校校军为主干的国民革命军，到一九二六年六月发展为八个军。
    [4]黄琪翔（一八九八——一九七○），广东梅县人，一九二六年北伐时任国民革命军第四军第十二师第三十六团团长，一九五四年任国防委员会委员、政协全国委员会常委。蔡廷锴（一八九二——一九六八），广东罗定人，一九二六年北伐时任国民革命军第四军第十师第二十八团团长，一九五四年任国防委员会副主席、政协全国委员会常委。
    [5]程潜，一九二六年北伐时任国民革命军第六军军长，一九五四年任全国人大常委会副委员长、国防委员会副主席。李明灏（一八九七——一九八○），湖南醴陵人，一九二六年北伐时任国民革命军第六军第十七师第五十四团团长，一九五四年任国防委员会委员。
    [6]叶挺（一八九六——一九四六），广东惠阳人。北伐战争前期任国民革命军第四军独立团团长。
    [7]高树勋（一八九八——一九七二），河北盐山人。一九四五年十月率领一个军和一个纵队在邯郸起义。起义时任国民党军第十一战区副司令长官兼新八军军长。一九五四年任国防委员会委员。
    [8]指程潜。
    [9]贺龙，一九二六年北伐时先后任国民革命军第八军第六师师长兼湘西镇守使、第九军第一师师长、独立第十五师师长。一九五四年任国防委员会副主席。
    [10]林遵（一九○五——一九七九），福建福州人。原国民党海军第二舰队司令。一九四九年四月二十三日率领所部二十五艘舰艇起义，参加中国人民解放军。一九五四年任国防委员会委员。


同印度总理尼赫鲁的四次谈话
(一九五四年十月)

    一

    我们所有东方人，在历史上都受过西方帝国主义国家的欺侮。日本虽然是一个东方国家，但是过去它又是一个帝国主义国家，它也欺侮别的东方国家，可是现在连日本都受欺侮了。中国受西方帝国主义国家的欺侮有一百多年。你们的国家受欺侮的时间更长，有三百多年。现在日本人也处在受压迫的境地。因此，我们东方人有团结起来的感情，有保卫自己的感情。赖嘉文大使在中国已经几年了，一定懂得中国人民爱国的感情和中国人民对印度人民及其他东方国家人民的感情。尽管我们在思想上、社会制度上有不同，但是我们有一个很大的共同点，那就是我们都要对付帝国主义。尼赫鲁总理不要以为中国已经完全独立，没有问题了，我们还有很大的问题，台湾就还在美国和蒋介石的手里。离开大陆几公里的地方，我们有三十多个岛屿，其中大的有三个。这些岛屿都被美蒋盘踞着，我们的船不能通过，外国船也不能通过。美国飞机飞到我们内地的上空，空投特务。这些特务以七人到十人为一组，带有电台。到现在为止，已经有几十组这样的特务空投到我们内地各省。在四川和靠近西藏的青海，美国飞机都曾空投过特务，并且空投武器给那里的土匪。这就说明，美国当局中的一小部分人，一有机会就要整我们的。

    此外，尼赫鲁总理知道，我们的国家不是一个工业国，而是一个农业国。我国的工业水平比印度还低。我们要努力十年二十年之后才能取得一些成绩。帝国主义国家现在是看不起我们的。我们两国的处境差不多，这也是东方国家的共同处境。我读了尼赫鲁总理上月二十九日的演说，尼赫鲁总理所表示的情绪同我们的差不多。

    我们两国人民对互访的两国领导人所表示的欢迎，说明他们着重的不是思想和社会制度方面的不同，而是我们的共同点。

    应当把五项原则[1]推广到所有国家的关系中去。尼赫鲁总理在上月二十九日的演说中就说过，应当按五项原则来受约束，承担义务。如果一个国家说了不做，那末就有理由来指责它，它在人们眼中就输了理。问题是有些大国不愿受约束，不愿像我们两国那样，根据五项原则订立协定。不知道它们有什么想法?据我知道，美国和英国也说，它们要求和平，不干涉他国内政。但是，如果我们要同它们根据五项原则发表声明，它们又不愿意干。

    不能设想任何国家会开军队到美国去。至于说美国怕丧失它在世界各地占据的地方，可是我好像听说美国是反对英、法殖民主义的。美国的恐惧也实在太过分了。它把防线摆在南朝鲜、台湾、印度支那，这些地方离美国那么远，离我们倒很近。这使得我们很难睡稳觉。

    美国做事是不管别人能不能受得了的。例如，搞东南亚条约[2]，它就没有问问中国和印度。亚洲有许多国家，但是它只问了三个:巴基斯坦、泰国、菲律宾。

    尼赫鲁总理说东南亚条约是美国对日内瓦协议的一个反应，这很对。日内瓦会议[3]做了好事，美国就来破坏。

    艾登曾经建议搞一个亚洲洛迦诺公约[4]，但是后来又放弃了，反而接受东南亚条约。这样的大国，竟这样胆小。我们两国就不怕。美国邀请印度参加马尼拉会议，印度就有胆量不去。在恢复中国在联合国中的地位问题上，印度也有胆量投票赞成。但是像英、法这样的大国却如此胆小。我们向它们建议，把它们的大国地位给我们，好不好?

    英国常说是我们不承认英国；我们对英国说，是它不承认我们。我们劝英国学印度，果真如此，英国就能同我们建立正式外交关系。北欧的一些国家，例如挪威，也敢于投票赞成恢复我国在联合国中的地位，因此我们同挪威也建立了正式外交关系。

    澳大利亚说怕我们，说共产党要去侵略它。可是我们连船都没有，怎样去法呢?澳大利亚参加马尼拉条约，说是为了防御。但是我们向它提出五项原则，同它互不侵犯，互不干涉，它又不干。

    我有两点怀疑:

    第一，美国叫着反共的口号，它反对共产党倒是实在的事。但是，它是否真的害怕中国共产党呢?中国只有几枝烂枪，我们有的只是人、农业和手工业。我看美国不是真怕中国共产党，而是以此为题目，另有其他的目的。

    第二，像英国、法国、澳大利亚这些国家，为什么要跟着美国走，而印度、印尼、缅甸和北欧的一些国家却不一定跟着美国走呢?我看这是因为英国、法国、澳大利亚这些国家把它们的利益套在美国车子上，美国火车头下一个命令，它们不得不服从。印度、印尼、缅甸和北欧的一些国家没有把它们的利益套在美国车子上，或者套得不紧，因此没有必要跟着美国走。

    (十月十九日)

    二

    我们在合作方面得到一条经验:无论是人与人之间、政党与政党之间、国与国之间的合作，都必须是互利的，而不能使任何一方受到损害。如果任何一方受到损害，合作就不能维持下去。正因为这个原因，我们的五项原则之一就是平等互利。

    中国古代的圣人之一孟子曾经说过:“夫物之不齐，物之情也。”[5]这就是说，事物的多样性是世界的实况。马克思主义也是承认事物的多样性的，这是同形而上学不同的地方。

    国与国之间不应该互相警戒，尤其是在友好的国家之间。像我国同美国这样互相警戒着是不好的。

    (十月二十一日)

    三

    我们不赞成过去希特勒[6]德国的说法，希特勒德国和日本过去曾说，它们是“无”的国家，要向“有”的国家取得东西。日本在过去，在十年前，倒的确是“黄祸”。

    我们现在需要几十年的和平，至少几十年的和平，以便开发国内的生产，改善人民的生活。我们不愿打仗。假如能创造这样一个环境，那就很好。凡是赞成这个目标的，我们都能同它合作。毫无疑问，印度是赞成的，印尼和缅甸也是赞成的。

    我想泰国也不会怀疑中国要大举进攻它。我们是想同它搞好关系的，但是泰国政府古怪得很，不理我们。

    菲律宾说怕我们侵略，但是我们要同它搞好关系，它又不干。既然怕侵略，那末我们就交朋友吧，互不侵犯，并且像中印两国一样，发表一个声明。但是它又不干，它不愿意承认我们国家的存在。我们想不出这是为了什么，唯一的理由就是它听美国的话，同美国走在一条轨道上，美国说什么，它就做什么。

    说到美国，我们上次还有一个问题没有谈完，那就是战争问题。尼赫鲁总理说，美国想打仗，想用战争的办法得到更大的利益。关于战争是否有好处，这是一个值得研究的问题。我们可以看一看两次世界大战究竟对谁、对哪些国家有好处。可以说两次大战对三类国家有利，对其余的国家都是有害的。

    第一类国家是美国帝国主义，它在两次大战中获得了利益，得到了发展。

    第二类是在两次大战以后建立起来的、由共产党和工人阶级领导的国家。

    第三类是被压迫的民族和国家，这些不是共产党领导的，而是由爱国的团体和政党领导的，像印度、印尼、缅甸、叙利亚和埃及这样的国家属于这一类。

    要搞战争的话，就要动员人民，就要使人民处于紧张状态，并且使他们学会打仗。但是，人民结合起来以后，势必会产生革命。例如，中国革命就是这样，印度的革命也是这样。我们两国的独立都是第二次世界大战的结果，没有第二次大战，很难取得独立。

    另外一些国家被战争削弱了，例如德国、意大利、日本；英国、法国虽然是战胜国，但是也削弱了。在中国，由于日本和蒋介石削弱了，我们就起来了。由于英国削弱了，印度、缅甸和埃及起来了。由于法国削弱了，越南、叙利亚起来了。由于荷兰削弱了，印尼起来了。

    如果再要打仗的话，不知道美国军事集团是怎样的想法。他们过去的经验是在两次大战中得到利益和发展，他们希望通过再一次战争得到更大的利益和发展。他们是根据自己的经验这样想的，但是，这只是一方面的经验；另一方面，两次大战以后还建立了共产党领导的国家和爱国党派领导的国家。如果再打大战，我看美国不一定得利，而且美国本身就会发生问题。如果再打大战，西亚和非洲的大部或全部、整个拉丁美洲都会脱离帝国主义。

    人民革命力量是要得到机会才能起来的。布尔什维克[7]如果没有得到第一次世界大战的机会，那末十月革命就会有困难。我们在中国打了二十二年仗，但是胜利还是在最后几年取得的。第二次大战以后，我们得到了机会才起来的。这是共产党领导的国家方面。

    爱国党派领导的国家方面，我们在东南亚和西亚也可以看到一些例证。各人有各人的看法，但是我看，再打大战，对美国来说是划不来的，整个世界或世界的绝大部分将处于革命状态。我这样说，并不是故意危言耸听，而是根据两次大战的实际情况。如果再打大战，我看对美国没有任何好处，只能使它的统治范围缩小。

    在武器方面，美国以为它有原子弹和大炮，以为它的海、空军强大，因此它依靠这些东西。我想武器虽然有变化，但是除了杀伤的人数增多以外，没有根本的不同。古代使用的是冷兵器，例如刀、枪等。后来使用热兵器，例如步枪、机关枪、大炮等。现在又加上原子弹。但是基本的差别就是，冷兵器杀伤的人较少，热兵器杀伤的人多一些，原子弹杀伤的人更多。除了死伤的人数以外，没有什么差别。过去，冷兵器和热兵器双方都有，现在苏联和美国也都有原子弹。因此随着武器的变化，无非是死伤的人数更多而已。

    如果打第三次世界大战，那末死伤的人数恐怕就不是以千万计，而是要以亿万计。中国现在没有原子弹，不知道印度有没有。我们正在开始研究，原子弹是要花本钱的，我们一下子还搞不起来。

    如果打第三次世界大战，那末这一方有死伤，另一方也有死伤，因此就平衡了。最后决定战争胜负的还是人，看谁拿着武器，看掌握着武器的战士们认为什么对他们最有利，看谁会打仗，而主要的还是前二者。至于说武器的多少，印度国大党和中国共产党在开始的时候都是没有武器的，现在我们都有了武器。

    此外，还有一条经验。在两次世界大战中，都是防御者胜利，进攻者失败。第一次大战中，德国军队在西边打到巴黎，在东边几乎打到彼得格勒，但是结果进攻者还是失败了。第二次大战中的进攻者，德国、意大利、日本也都失败了。而防御的一方取得了胜利，虽然在防御这一方面的一些国家被战争削弱了，例如英国、法国。

    我们可以得出结论:不应该再打大战，应该长期和平。再打大战的结果，是对侵略者不利的。

    我们双方的分析虽然有些地方相同，有些地方不同，但是结论是相同的。尼赫鲁总理在对美国进行分析时说，一方面美国从战争中得利，另一方面又遇到了困难。这种分析是很好的。至于战争工具，我们大致可以分为三个阶段:弓箭、大炮和原子弹。尼赫鲁总理说有性质上的不同，这是对的。我刚才谈武器时，只是就战争的结果而言。

    不管用什么武器，不管是哪一个时代进行的战争，不管战争的规模是地方性的或是世界性的，结果多是一方摧毁另一方。固然，战争也有不分胜负而讲和的，例如三八线战争[8]和十七度线的战争[9]。在这种战争中，没有任何一方根本打败另一方。但是在大多数的战争中，总是一胜一败，败者的力量被摧毁得更多些。所谓力量，不仅包括有生命的力量，而且包括物质力量。因此归根结底，还是看力量损毁的范围和大小来决定胜负。

    当然，我是指战争的最后结果而言。第二次世界大战的结果是德国的军队被全部毁灭，而苏联的军队不但没有毁灭，而且还打到柏林。德国、意大利、日本的军队都被解除了武装。尼赫鲁总理推想，第三次大战会使全世界处于混乱时期，这种推想是可能的。原子弹不仅会毁灭人，而且会毁灭物质，但是，是否许多国家就会没有政府呢?不会的。只要有人存在，总是会有政府的。一个政府被摧毁了，另一个政府又会起来。人类总是要找出路的，剩下来的人也是会求生的。还应该估计到，现在的人比过去的人有很大的变化，他们要求解放和独立的觉悟已经大大提高，这在无论哪个国家都是如此，包括美国在内。

    归根一句话，不打仗最好。如果我们能替艾森豪威尔[10]当个参谋长，那末他就可以听我们的话，而不受他的顾问的包围了。尼赫鲁总理做这件工作会比我们顺利些。如果我们去做这个工作，他就会说我们以革命来恐吓他，并且说他不怕革命。我想，不仅战争，就是紧张局势也使制造紧张局势的人一方面得利，另一方面又受到损害。我想问问，究竟是使人民感到安全有利呢，还是使人民每天处于紧张有利?紧张局势会促进人民觉悟，使他们做好准备，抵抗压力。这是有助于革命的。

    很明显，中印之间没有紧张局势，我们互相之间也不进行神经战，也不每天戒备着，像我们同美国之间以及苏联同美国之间那样。

    尼赫鲁总理到中国来已经有几天了，一定已经知道了我们的情况。我们现在正执行五年计划，社会主义改造也正在开始。如果发生战争，我们的全盘计划就会打乱。我们的钱都放在建设方面了。如果发生战争，我们的经济和文化计划都要停止，而不得不搞一个战争计划来对付战争。这就会使中国的工业化过程延迟。但是把中国全部毁灭，炸到海底下去，是有困难的，中国人是会永远存在的。印度也是这样。几千万年前有一种大动物叫恐龙，它在冰河时期就消灭了。但是后来又出现了别的动物，最后出现了人类。现在在中国还可以看到冰河的遗迹。

    总之，我们应该共同努力来防止战争，争取持久的和平。

    (十月二十三日)

    四

    大约两千多年前，中国的一个诗人屈原曾有两句诗:“悲莫悲兮生别离，乐莫乐兮新相知。”[11]我曾经在一次宴会上对尼赫鲁总理谈起我们对印度的感觉，我说我们同印度不需要互相防备着。我们没有感觉到印度要损害我们。

    我曾经问，我们两国总理兼外长在谈话中如果说错了话，能不能改?我想是能改的。但这是在我们两国之间如此，在别的一些国家可能是会抓住我们说错的话的，我们也会抓住别的一些国家说错的话。中国有一句话，叫做“抓辫子”。但是我们同印度是不互相抓辫子的，我们并不互相防备，说错了话也不要紧。

    印度是一个有希望的民族，是一个伟大的民族。我听袁仲贤[12]大使说，印度南部的人民在农业方面精耕细作，把一切可利用的土地都利用了，这有点像我们成都附近的情况。印度的每一个好消息都使我们高兴。印度好了，对世界是有利的。

    我很高兴能有这几次会谈，使我们相互交换了意见。同时尼赫鲁总理又同周恩来总理进行了会谈。我们两国的外交是很容易办的，不需要吵架。朋友之间有时也有分歧，有时也吵架，甚至吵到面红耳赤。但是这种吵架，和我们同杜勒斯[13]的吵架，是有性质上的不同的。

    尼赫鲁总理这次来访，一定会看出来，中国是很需要朋友的。我们是一个新中国，虽然号称大国，但是力量还弱。在我们面前站着一个强大的对手，那就是美国。美国只要有机会，总是要整我们，因此我们需要朋友。这是尼赫鲁总理可以感觉到的。我想印度也是需要朋友的。这一点可以从我们这几次会谈，从过去几年我们的合作，从周总理访问印度时受到的欢迎和进行的恳谈看得出来。

    尼赫鲁总理主张建立和扩大和平区域，并且表示希望赞成和平的国家日益增多。建立和扩大和平区域是一个很好的口号，我们赞成。为此目的，就需要去除一些足以引起怀疑、妨碍合作的因素。中印签订了关于西藏的协定[14]，这是有利于消除引起怀疑、妨碍合作的因素的。我们共同宣布了五项原则，这也是很好的。华侨问题也应该适当地解决，免得有些国家说我们要利用华侨捣乱。如果华侨保持侨民身份，他们就不应该参加所在国的政治活动；如果取得了所在国的国籍，那末就应该按该国的法律办事。华侨也应该遵守所在国的法律。

    凡是足以引起怀疑、妨碍合作的问题，我们都要来解决，这就能达到五项原则中的平等互利。合作不能对任何一方有害，否则就不能持久，一定会破裂。不论是朋友之间、国与国之间或是政党与政党之间的合作，都是如此。合作一定要有利，否则谁还干呢?

    (十月二十六日)

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。原题是《和平共处五项原则应推广到所有国家关系中去》。

    注释
    [1]指和平共处五项原则，见本卷第336页注[5]。
    [2]东南亚条约，见本卷第342页注[4]。
    [3]日内瓦会议，见本卷第336页注[6]。
    [4]洛迦诺公约，全称《洛迦诺保证条约》，一九二五年十月十六日英、法、德、意、比、波、捷（捷克斯洛伐克）七国代表在瑞士洛迦诺会议上通过，同年十二月一日在英国伦敦正式签字。公约包括一个议定书和七个条约，其中最重要的《德国、比利时、法国、英国和意大利相互保证条约》（又称《莱茵保安公约》）规定，签约国相互保证德法、德比边界不受侵犯；遵守《凡尔赛和约》中关于德国莱茵区非军事化的协定；通过外交途径解决一切争端。一九三六年三月德国法西斯政府毁约进军莱茵区，一九三九年四月宣布废止洛迦诺公约。五十年代初，英国外交大臣艾登曾主张在东南亚地区搞一个类似洛迦诺公约的集体安全体系，后因美国的反对未能实现。
    [5]见《孟子·滕文公上》。
    [6]希特勒，见本卷第94页注[3]。
    [7]布尔什维克，指布尔什维克党，原苏联共产党的前身，一九一二年正式建立。
    [8]三八线战争，指朝鲜战争。第二次世界大战临近结束时，美国和苏联商定在朝鲜国土上以北纬三十八度线，作为对日本采取军事行动和受降范围的临时分界线，这条界线通称“三八线”。一九五○年六月，朝鲜半岛三八线北南两方（朝鲜民主主义人民共和国和韩国）发生战争。随后，美国打着联合国的旗号出兵干涉，并越过三八线向中朝边境大举进犯，严重威胁中国的安全。为抗美援朝、保家卫国，中国人民志愿军同朝鲜人民军并肩作战，沉重打击了美国的侵略，迫使它于一九五三年七月在朝鲜停战协定上签字。
    [9]指一九四六年至一九五四年越南人民抗击法国侵略的战争。一九四五年九月，越南宣布独立，建立越南民主共和国。法国为在印度支那重建殖民统治，随即入侵越南。越南人民为保卫民族独立进行了长达八年多的抗法战争。一九五四年五月，越南人民经奠边府战役取得抗法斗争的决定性胜利。七月，根据日内瓦协议，越南人民军和法军以北纬十七度线为临时军事分界线实行停火；法国承认越南独立并撤出印度支那。
    [10]艾森豪威尔，当时任美国总统。
    [11]见屈原《九歌·少司命》。
    [12]袁仲贤，当时任中国驻印度大使。
    [13]杜勒斯，当时任美国国务卿。
    [14]一九五四年四月二十九日，中国和印度两国政府在北京签订了《中印关于中国西藏地方和印度之间的通商和交通协定》。协定明确以和平共处五项原则为指导两国关系的准则，并以此确定了促进中国西藏地方和印度之间的通商贸易及便利两国人民互相朝圣往来的各项具体办法。主要内容是：双方互设商务代理处；双方商人、香客在指定地点进行贸易和按惯例朝圣，并经一定山口、道路往来；关于两国外交、公务人员及国民过境事宜的规定等。协定一九五四年六月三日生效，有效期八年，一九六二年六月期满失效。


同缅甸总理吴努的谈话
(一九五四年十二月十一日)

    毛泽东:吴努总理大概可以看到，我们的方针是同你们友好。五项原则[1]是一个大发展，还要根据五项原则做些工作。我们应该采取些步骤使五项原则具体实现，不要使五项原则成为抽象的原则，讲讲就算了。现在在世界上就有两种态度，一种是讲讲算了，另一种是要具体实现。英美也说要和平共处，但是它们是讲讲就算了的，真正要和平共处，它们就不干了。我们不是那样。我们认为，五项原则是一个长期方针，不是为了临时应付的。这五项原则是适合我国的情况的，我国需要长期的和平环境。五项原则也是适合你们国家的情况的，适合亚洲、非洲绝大多数国家的情况的。对我们来说，稳定比较好，不仅是国际上要稳定，而且国内也要稳定。

    我知道吴努总理曾经同刘少奇委员长谈过缅甸国内的情况。我们希望你们国内和平。至于具体地如何取得国内和平，那要你们自己处理。如果我们在这个具体问题上表示态度，那就不妥当了。

    共产党的问题不是一个国家的问题，而是一个世界性的问题，因为大多数国家都有共产党。因此各国都要自己处理自己的问题。

    在你们国内也有对我们不友好的党派、团体和个人，在别国如印度、印尼也有。但是我们不好干涉，不好对这些党派、团体和个人说，他们不应该反对我们。每一国都有几种党。对于这几种党，我们不能表示反对哪些党，赞成哪些党。我们只能以每一国的政府为对象来解决问题。希望你们谅解我们为什么采取这种态度。

    吴努:这是一个很正确的态度，任何别的态度都是不正确的。我完全同意主席的意见。

    毛:缅甸人民和中国人民都看到我们所采取的步骤，例如五项原则和会谈公报[2]中所解决的问题。在我们两个民族、两个政府和两国人民之间，我们不去区分党派，而是把我们的共同问题初步解决了。

    中国也有各种党派和团体。中国的各种党派是有差别的，并不是在一个水平上，有领导和被领导的分别。中国各民主党派承认中国共产党的领导。中国也有各种团体，有工人的团体，甚至有资本家的团体。但是缅甸政府、吴努总理和吴拉茂大使对中国各党派只能一律平等看待，不能表示满意这一个党，不满意另外一个党。否则就会引起一些党的不满意。

    我们对于缅甸也是一样。如果我们用政府的名义对缅甸的任何一个党表示态度，我们就会得罪这个党和一些群众。

    既然已经谈起了这个问题，我们愿意说，我们希望缅甸国内和平。吴努总理说缅甸的内战已经成为很重的负担。我看你们自己是否能够谈谈，看看是否能取得妥协。如果能够这样，缅甸就能把全部精力放在建设上。我们将很高兴看到这一点。作为我个人的建议，你们自己先非正式地谈谈，试试看，不要把路堵死。最好是先非正式地、试探性地谈谈，如果谈得拢，最好，如果谈不拢，就暂时放一下，以后还有机会再谈。

    我们对西藏的办法，可以供你们参考。我们准备在很长的时期内同西藏地方政府谈，同他们商量。关于西藏的社会改革，我们不是坚持现在一定要做，如果同他们商量了以后，他们说可以，我们就做一点，他们说不可以，我们就暂时不做。当然，中国的经验只能供你们参考，因为我们两国内部的情况不同。各国都应该根据自己的条件来处理自己的问题。

    在这里也可以同时谈谈革命的问题。一个国家靠外国的帮助，靠别国的党的帮助，而取得革命的胜利，在历史上是很少见的。东欧各国，是因为苏联军队同纳粹德国作战时占领了这些国家，不然的话，靠外国的帮助，靠外国输出革命，而取得胜利是不可能的。我们就是在这个意义上说，革命不能输出。但是这并不是说，一个国家的革命不受外国的影响。像缅甸、印度、印尼、巴基斯坦和锡兰[3]这几个国家的独立，也不是完全不受外国影响的。但是缅甸的独立，并不是由于任何外国在人力、物力、财力方面的帮助而取得的。

    我们看到中美洲危地马拉就有不同的情况。美国在那里进行干涉，帮助反对党在别的国家组织军队打进危地马拉，而美国大使又在危地马拉内部策动。我们决不会干这种事。我们决不会在云南边境组织军队打进缅甸，并且由姚仲明[4]大使在缅甸内部策动。姚大使决不会干这种事，如果他干这种事，我们一定马上撤他的职。

    在缅甸的华侨中也有激烈分子，我们劝他们不要干涉缅甸的内政。我们教育他们服从侨居国的法律，不要跟以武装反对缅甸政府的政党取得联系。我们在华侨中不组织共产党，已有的支部已经解散。我们在印尼和新加坡也是这样做的。我们嘱咐缅甸的华侨不要参加缅甸国内的政治活动，只可以参加缅甸政府准许的一些活动，如庆祝活动等等，别的就不要参加。否则会使我们很尴尬，不好办事。

    我们在泰国有三百万华侨，我们的方针也是一样。泰国对我们不友好，原因不在于我们。我们实在是想搞好同泰国的关系。我们同泰国如此邻近，按道理应该搞好关系。外国报纸怀疑我们搞傣族自治区是要侵略泰国，是要建立什么“自由泰国”。傣族在云南省有三十万人，他们组织一个自治区[5]。在广西省的壮族有七百多万人，他们也组织一个自治区。我们还有好几十个这样的少数民族自治区域，例如，朝鲜族、蒙古族的。我们也准备在西藏建立一个自治区。我国少数民族的种类很多，但人数总计不到四千万。我们并不搞“自由泰国”，也不想打进泰国。那样的说法是不符合事实的。我们不是如此想的，不是如此准备的，也不是如此干的。

    我们很想同泰国建立外交关系，同它互相承认。如果泰国愿意的话，它也有资格在昆明设立领事馆。

    泰国说怕我们侵略，但是缅甸也怕啊!而缅甸的做法却是搞好同我们的关系，并且来看看我们是不是要侵略缅甸。可是泰国却连看都不愿意来看。如果泰国在昆明设领事馆，他们可以到我们的傣族自治区去看看。

    希望吴努总理把我们的意思向泰国当局说一下。

    努:我已经答应了周总理。我将在曼谷过一夜，会见到泰国的总理。我不仅会告诉他，中国总理表示愿意同泰国建立外交关系，而且我还会进一步告诉他，中国的这种意愿是真诚的，这一点是我在这次访问中发现的。我希望尼赫鲁[6]总理会全力支持我这种说法。

    毛:我们同尼赫鲁总理谈过，但是没有说得这样详细，没有说得这样多。希望吴努总理把我们今天说的转告尼赫鲁总理。如果你们两位一起同泰国当局谈这件事，使得中泰两国之间也能有像中缅之间这样的关系，我们将会很高兴。

    努:我一定尽力来做。

    毛:我现在说说大国小国的问题。我们认为，国家不应该分大小。我们反对大国有特别的权利，因为这样就把大国和小国放在不平等的地位。大国高一级，小国低一级，这是帝国主义的理论。一个国家不论多么小，即使它的人口只有几十万或者甚至几万，它同另外一个有几万万人口的国家，也应该是完全平等的。

    这是一个基本原则，不是空话。既然说平等，大国就不应该损害小国，不应该在经济上剥削小国，在政治上压迫小国，不应该把自己的意志、政策和思想强加在小国身上。既然说平等，互相就要有礼貌，大国不能像封建家庭里的家长，把其他国家看成是它的子弟。艾德礼[7]先生批评美国对危地马拉的做法是，就像一个中世纪家庭的父亲替他的儿子找一个自己看得中的媳妇。不论大国小国，互相之间都应该是平等的、民主的、友好的和互助互利的关系，而不是不平等的和互相损害的关系。

    现在南北美洲的情况就像一个中世纪的家庭，美国是家长，其他国家是它的子弟。我们在亚洲不要这种关系。过去日本是想这样干的，它说的是共存共荣，但实际上是要剥削和侵略人家。

    我们同缅甸已经有了五年的相互关系。可以再看五年，再进行五年的共处和合作，来看看我们究竟是讲讲算了，还是要真正实行的你们的态度很好，你们有话，有怀疑和不满意的地方，就讲出来。以后我们两国之间还会发生一些问题，互相之间还会有些怀疑和不满意的地方，希望我们互相都讲出来，以便采取措施，解决问题。这样就可以使我们的关系更好，使我们的友好合作更发展。

    努:坦率地说，过去我们是不敢有什么话就讲出来的，怕的是我们被误会是英国、美国的走狗，怕的是反对我们的党正是这样向你们报告的。不过现在我们互相见面以后，互相进行了讨论和有了了解以后，我们就不再怕有话直说了。这是我这次访问所取得的最大成就之一。昨天在周总理家里会谈以后，我已经把这一点告诉了我的朋友周总理。

    昨天我甚至请求周总理释放美国飞行人员，这是我通常不会做的也是不应做的一件事，因为这有干涉内政之嫌。但是由于我同周总理互相有了很好的了解，因此我提出之后，并没有引起周总理的误会，这使我很高兴。

    毛:释放总是要释放的，但是现在不能释放。我们对犯间谍罪的外国人是不杀的，犯同样罪的中国人就会被判处死刑。但是他们犯了罪，我们不能不执行法律。

    我国是一个大国，原因就是人口多，地方大，但是并不强。吴努总理去看过我们的汽车厂，我们连一辆汽车都出不了，此外连一架飞机都不能造，那末强在哪里呢?但是，即使我们再弱，美国要把它的意志强加在我们身上也是不行的。过去我们在延安，就没有屈服过。在解放战争中，我们也曾把侵入我们地区进行间谍活动的美国人逮捕起来。不论美国多强，能产多少钢，能出多少辆汽车和多少架飞机，我们也是不会屈服于它的压迫的。对于友好的国家，我们的态度像兄弟一样。对于压迫我们的国家，只要它们一天继续如此，我们就一天也不屈服。

    这些美国间谍乘的飞机是在中国境内，在东北打下来的，但是美国说他们是战俘。真正的战俘是二万多名朝中被俘人员，他们被扣住不放，并被交给了李承晚[8]和蒋介石。这是毫无道理的事，令人愤慨的事。

    像我们这一类国家受过很多气，亚洲、非洲国家都是多年来受帝国主义大国的气的。这些帝国主义国家主要的就是英国、美国、法国、德国、日本。我们现在还在受气。总有一天，我们真正独立起来，把自己的国家搞好了，就可以少受一点气。

    你们的国家并不小。你们有近两千万的人口，相当澳大利亚的两倍多。你们国家的面积很大，相当于九个到十个锡兰。你们的国家有各种物产，人民勤劳聪明，各种事业都能逐步地办，例如制造汽车和生产钢铁。你们的国家大有可为，我们愿意看见你们的国家兴旺起来。

    努:谢谢。

    毛:假如亚非各国都能如此，到那时候就不会由几个大国称霸了。整个亚洲的人口超过世界人口的一半。亚洲的地方也是好地方，有两个洋:太平洋和印度洋。

    努:缅甸的情况是很特殊的。最好是中国共产党派一些公正的人士到缅甸研究一下情况，我们不仅会很高兴地接待他们，还会给予他们各种便利。他们可以实地研究一下缅甸政府的立场以及缅甸人民对叛乱分子的感觉。

    毛:我们派观察团到缅甸去，是不妥当的，会使外界得到不好的印象。我们的大使和领事可以根据报纸上的材料和公开的文件进行研究。他们不能同反对派直接联系，但是可以通过合法的党派来间接了解反对派。我们的大使馆进行这种研究，正像你们的大使馆在这里进行研究一样。至于你们自己的纠纷，我们是不能介入的。

    努:你们是应我们的邀请而来的，不是违背我们的意志而来的，因此不是干涉内政。如果我们请求的话，你们甚至可以派军队来，也不是干涉内政。

    毛:不能说凡是政府愿意的，就不是干涉内政。有四种情况:

    第一，同盟国家为了反对侵略，和共同的敌人作战时，一个同盟国家的军队可以到另一个同盟国家的土地上去，这不是干涉内政。

    第二，一个国家到另外一个国家的土地上去建立军事基地，附带军事和政治条件的援助和贷款，在另外一个国家建立的宗教机关进行间谍活动等，都是干涉内政。

    第三，纯粹属于内政范围的事，如民族之间或党派之间的斗争，如果外国介入，就是干涉内政。

    第四，请外国的教授和专家，这不是干涉内政，这是互助。

    第二、第三种情况是干涉内政，因为侵害了一国的民族利益。

    如果我们派观察团到缅甸去观察民族之间和党派之间的纠纷，缅甸政府可以不认为是干涉内政，但是缅甸别的民族、别的党派就会有不同的看法，别的国家也会有不好的观感。

    努:我没有预见到这一点，那末就不提我的建议了吧!

    毛:我向吴努总理提出建议，不是以政府工作者的身分，而是以党的工作者的身分。我不仅是中华人民共和国主席，还是中国共产党主席。我是以中国共产党主席的身分向缅甸反法西斯人民自由同盟主席吴努提出建议。

    刘少奇委员长和我都同吴努总理讲了一些中国经验，这是朋友之间交换意见。至于缅甸政府是否照办，那完全要由缅甸政府根据自己的情况来定。我们同缅甸做生意，决不以缅甸政府对哪一个党关系较好作为条件。

    努:我把主席和刘委员长对我提出的建议，看作是大哥哥们对一个小弟弟提出的建议。大哥哥是比小弟弟更有经验的。当我相信对我提建议的人是诚实、真诚而且是为他们的人民献身的，我就像小弟弟对大哥哥一样的谦恭，听取他们的建议。

    毛:我们不是大哥哥同小弟弟的关系，我们是同年同月同日同时生的兄弟。况且，缅甸取得独立是在一九四八年，还比我们早一年。

    努:我非常高兴能有机会进行这些会谈。曾经有过一个时候，我不知道在中国会遇到怎样的人，害怕会遇到像希特勒[9]那样的人，讲话的时候拍桌高喊。但是我现在发现，我的恐惧都是毫无根据的。对于这几次恳切的谈话，我感到十分高兴。

    毛:任何人都是从不了解到了解，这是很自然的。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。原题是《和平共处五项原则是一个长期的方针》。

    注释
    [1]五项原则，指和平共处五项原则，见本卷第336页注[5]。
    [2]指一九五四年十二月十二日在北京发表的《中缅两国总理会谈公报》。主要内容是：重申和平共处五项原则是指导两国关系的坚定不移的方针；在两国适当城市互设总领事馆；开辟航空线，恢复公路交通并缔结邮电协定，促进两国的经济、文化交流；保护双方侨民的正当权利和利益，勉励侨民尊重侨居国法律和社会习惯；通过正常的外交途径解决两国边界问题。
    [3]锡兰，今斯里兰卡。
    [4]姚仲明，一九一四年生，山东东阿人。当时任中国驻缅甸大使。
    [5]一九五三年我国在云南省曾建立西双版纳傣族自治区和德宏傣族景颇族自治区，后分别在一九五五年、一九五六年改为自治州。
    [6]尼赫鲁，当时任印度总理。
    [7]艾德礼，英国前首相，当时任英国工党领袖。
    [8]李承晚，当时任南朝鲜即韩国总统。
    [9]希特勒，见本卷第94页注[3]。


关于政协的性质和任务[1]
(一九五四年十二月十九日)

    召开全国人民代表大会以后，有些人认为政协的作用不大了，政协是否还需要成了问题。现在证明是需要的。政协全国委员会委员五百五十九人当中，当全国人民代表大会代表的一百四十人，只占总数的四分之一，还有四分之三不是人大代表，可见通过政协容纳许多人来商量事情很需要。虽然全国和地方的人民代表大会、国务院和各省市人民委员会各方面都容纳了许多人，但是还需要政协全国委员会和政协地方委员会。

    主要的问题是政协的性质问题，是国家机关还是人民团体?

    政协的性质有别于国家权力机关——全国人民代表大会，它也不是国家的行政机关。有人说，政协全国委员会的职权要相等或大体相等于国家机关，才说明它是被重视的。如果这样说，那末共产党没有制宪之权，不能制定法律，不能下命令，只能提建议，是否也就不重要了呢?不能这样看。如果把政协全国委员会也搞成国家机关，那就会一国二公，是不行的。要区别各有各的职权。

    政协是全国各民族、各民主阶级、各民主党派、各人民团体、国外华侨和其他爱国民主人士的统一战线组织，是党派性的，它的成员主要是党派、团体推出的代表。

    政协的任务是什么呢?

    一、协商国际问题。像过去的抗美援朝，现在的美国占领台湾问题，包括将来如发生外国侵略等，都需要商量。这类事大概每年都会有。这些事国务院要办，外交部和国防部要办，但有些问题，比如艾德礼、尼赫鲁、吴努[2]要来访问，我们需要先商量商量，取得一致方针，召集什么会好呢?人大常委会不太好，还是政协常委会好。国务院的人都可以去参加，不是以机关资格，而是以个人资格。过去经过政协，各民主党派发表了支持抗美援朝斗争的联合宣言[3]，还为解放台湾发表了联合宣言[4]。反对战争，保卫和平，这一条有很多文章可做，有些人大常委会不好做，国务院做不完，要由政协来做。

    二、商量候选人名单。对全国人民代表大会代表和地方同级人民代表大会代表的候选人名单以及政协各级委员会组成人员的人选进行协商，它有这种权利。全国人民代表大会的代表是人民选举的，但各党派、团体要先进行协商。

    三、提意见。当前主要是对社会主义改造的问题提意见。资本主义工商业、农业和手工业都要改造，这就发生各方面的关系问题。选举也是有各方面的关系。还有文教、学习也有各方面的关系。比如对《红楼梦研究》的批判也值得协商。主要是批判唯心论问题。将来一万年以后，也还有唯心论，因为社会经济制度、生产关系陈旧了，就有一批人要出唯心论。新旧之间的矛盾，一万年后也还有。社会主义改造是很纷繁的，各种工作就要协商。

    我接到了很多来信。这次由广州回来，经过五个省都找各省的负责同志开了会，调查了农村情形。有人说农民每天只有六两[5]米，这没有反映真实情况。实际上，说农民苦的是富农，他们拿这些话来反对统购统销。农村中有百分之七十的农民，他们过去是贫苦的，是拥护统购统销的。我亲自问过一些农民，他们说每天有米十四两六，加上杂粮每天有一斤粮，不是六两。今年全国粮食产量三千四百亿斤，国家共征购七百七十亿斤，不到四分之一，其中主要是购的占五百亿斤，征的只二百多亿斤。购的部分国家出公道价，相当于卖给私商的价钱。有的县长、科长、乡长，自己有余粮不肯卖，山西甚至有存几万斤粮的富县长。

    今年湖南有三百万户灾民，湖北有五百万户，都安置好了。政府跟着灾民走，每人每天供应一斤粮食，灾民在哪里，供销合作社就设在哪里，这是历史上没有过的。这证明了我们的组织能力，在前几年是没有可能的。

    农村中，现在不是征粮问题，也不是灾民问题，而是商业问题。国营商业进得太猛，步子走快了，以致有许多人失业，没有安置好，中共中央已指示要放慢步子。工业原料问题，没有统筹兼顾，一定要统筹兼顾。需要多协商的还是社会主义改造问题，像农业生产合作社章程可以协商座谈，还有手工业、渔业等问题也可以谈。总之，国家各方面的关系都要协商。国民党的参议会才是投闲置散、虚应故事的，我们的政协是有事情做的。

    宪法的实施问题，巩固人民民主制度问题，政协可以向人大常委会和国务院提意见。政协委员提意见，特别是发议论，说闲话，只要不是破坏性的意见，只要是建设性的意见，即使是错误的，提了也有好处。提意见是合乎章程的。

    四、协调各民族、各党派、各人民团体和社会民主人士领导人员之间的关系。过去汉族的统治者不好，压迫少数民族，现在要改变。要调整各方面的关系，具体的事是协商候选人名单。

    现在政协全国委员会的名单是否完全?完全的事情世界上是没有的。这次就把薛笃弼[6]给忘了，将来可以补上。缺点哪年都有的，可以改，可以补救。我们不姓蒋，不是“蒋家天下陈家党”[7]，他们惜墨如金，是党派不叫党派，叫社会贤达。

    五、学习马列主义。我们不提毛泽东思想。如果把毛泽东思想同马列主义并提，有人会以为是两个东西，为了不使发生误会，就不提毛泽东思想。列宁主义也是列宁死后别人提的。各国共产党都有一些自己的但仍是马列主义的东西。

    学习是自愿的，不能强制。对马列主义有的人信得多，有的人信得少，比如有的政协常委他只爱国，不愿学习马列主义，也没有办法。要提倡努力改造思想，三勤夹一懒。

    我们的国家制度是人民民主专政，民主是商量办事，不是独裁，但集中是必要的。现在还有对敌斗争，拘留条例主要是对付反动分子。对敌人是专政，要压迫他。对地主要剥夺财产，取消政治权利。几个民主阶级在共产党领导下压迫帝国主义分子、地主分子，我们是“即以其人之道，还治其人之身”，“以暴易暴”，“党同伐异”。

    根据中共中央统战部保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东邀请各民主党派、无党派民主人士座谈政协工作的谈话要点。
    [2]艾德礼，英国前首相，当时任英国工党领袖。尼赫鲁，当时任印度总理。吴努，当时任缅甸总理。他们分别于一九五四年八月、十月、十二月来中国访问。
    [3]指一九五○年十一月四日中国共产党、中国国民党革命委员会、中国民主同盟等十一个民主党派联合发表的《各民主党派联合宣言》。
    [4]指一九五四年八月二十二日《中华人民共和国各民主党派各人民团体为解放台湾联合宣言》。
    [5]这里用的是旧的市制重量单位，旧制一斤为十六两。一九五九年六月二十五日国务院发布关于统一计量制度的命令，其中说：“市制原定十六两为一斤，因为折算麻烦，应当一律改为十两为一斤”。
    [6]薛笃弼（一八九二——一九七三），山西运城人。曾任北洋政府司法部次长、国民党政府甘肃省省长、民政部部长、内政部部长、水利部部长等职。中华人民共和国成立后任上海市政协常委、第二届全国政协委员。
    [7]“蒋家天下陈家党”，是对国民党一党专政和蒋介石独裁统治的贬称。陈，指陈果夫、陈立夫兄弟，他们先后担任过国民党中央执行委员会常委、组织部部长等职，是国民党CC系的首领。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在中国共产党全国代表会议上的讲话
(一九五五年三月)

    开幕词
    (一九五五年三月二十一日)

    中国共产党全国代表会议各位代表同志们:

    我们这次全国代表会议有三个议事日程:第一，关于发展国民经济的第一个五年计划和关于这个计划的报告；第二，关于高岗、饶漱石反党联盟[1]的报告；第三，关于成立中央监察委员会。

    中央委员会根据列宁关于过渡时期的学说，总结了中华人民共和国成立以来的经验，在我国国民经济恢复阶段将要结束的时候，即一九五二年，提出了党在过渡时期的总路线。这个总路线就是在大约三个五年计划的期间内，逐步实现国家的社会主义工业化，同时对于农业、手工业和资本主义工商业逐步实现社会主义改造，以求达到在我国建成社会主义社会的目的。党的总路线以及党为着实现这个总路线而采取的各项重要的政策和办法，已经在事实上被证明是正确的。依靠全党同志和全国人民的努力，我们的工作是有很大成绩的。但是我们在工作中也有缺点和错误。我们的许多办法不可能在一切方面都规定得很恰当，这应当在实行中根据新的经验加以补充和修正。

    发展国民经济的第一个五年计划是实现党的总路线的一个重大的步骤。这次党的全国代表会议应该根据实际经验，认真地讨论这个计划草案，使它的内容能够比较妥当，而成为切实可行的计划。

    在我们这样一个大国里面，情况是复杂的，国民经济原来又很落后，要建成社会主义社会，并不是轻而易举的事。我们可能经过三个五年计划建成社会主义社会，但要建成为一个强大的高度社会主义工业化的国家，就需要有几十年的艰苦努力，比如说，要有五十年的时间，即本世纪的整个下半世纪。我们的任务要求我们必须很好地处理我国人民内部的关系一一特别是工人阶级和农民之间的关系，很好地处理我国各民族之间的关系；同时，必须很好地继续发展同伟大的先进社会主义国家苏联和各人民民主国家的亲密合作，也要发展同资本主义世界一切爱好和平的国家和人民的合作。

    我们经常说，不要因为我们的工作有成绩就骄傲自满起来，应该保持谦虚态度，向先进国家学习，向群众学习，在同志间也要互相学习，以求少犯错误。在这次党代表会议上，我感觉仍然需要重复地将这些话说一遍。鉴于高岗、饶漱石的反党事件，骄傲自满情绪在我们党内确实是存在着，在有些同志的身上这种情绪还是严重的，不克服这种情绪，就会妨碍我们建设社会主义社会这个伟大任务的完成。

    同志们都知道，高岗、饶漱石反党联盟的出现，不是偶然的现象，它是我国现阶段激烈阶级斗争的一种尖锐的表现。这个反党联盟的罪恶目的，是要分裂我们的党，用阴谋方法夺取党和国家的最高权力，而为反革命的复辟开辟道路。全党在中央委员会团结一致的领导下，已经把这个反党联盟彻底地粉碎了，我们的党因此更加团结起来和巩固起来了。这是我们在为社会主义事业而奋斗中的一个重大的胜利。

    对于我们的党说来，高岗、饶漱石事件是一个重要的教训，全党应该引为鉴戒，务必使党内不要重复出现这样的事件。高岗、饶漱石在党内玩弄阴谋，进行秘密活动，在同志背后进行挑拨离间，但在公开场合则把他们的活动伪装起来。他们的这种活动完全是地主阶级和资产阶级在历史上常常采取的那一类丑恶的活动。马克思、恩格斯在《共产党宣言》上说过:“共产党人认为隐秘自己的观点与意图是可耻的事。”[2]我们是共产党人，更不待说是党的高级干部，在政治上都要光明磊落，应该随时公开说出自己的政治见解，对于每一个重大的政治问题表示自己或者赞成或者反对的态度，而绝对不可以学高岗、饶漱石那样玩弄阴谋手段。

    为着建成社会主义社会这一个目的，中央委员会认为有必要在这个时候按照党章成立中央监察委员会，代替过去的纪律检查委员会，借以在新的激烈的阶级斗争时期加强党的纪律，加强对各种违法乱纪现象的斗争，特别是防止像高、饶反党联盟这一类严重危害党的利益的事件重复发生。

    鉴于种种历史教训，鉴于个人的智慧必须和集体的智慧相结合才能发挥较好的作用和使我们在工作中少犯错误，中央和各级党委必须坚持集体领导的原则，继续反对个人独裁和分散主义两种偏向。必须懂得，集体领导和个人负责这样两个方面，不是互相对立的，而是互相结合的。而个人负责，则和违反集体领导原则的个人独裁，是完全不同的两件事。

    目前的国际条件对我们的社会主义建设事业是有利的。以苏联为首的社会主义阵营是强大的，内部是团结的；而帝国主义阵营则是虚弱的，在它们那里有不可克服的重重矛盾和危机。虽然是这样，但是我们应该了解:帝国主义势力还是在包围着我们，我们必须准备应付可能的突然事变。今后帝国主义如果发动战争，很可能像第二次世界大战时期那样，进行突然的袭击。因此，我们在精神上和物质上都要有所准备，当着突然事变发生的时候，才不至于措手不及。这是一方面。另一方面，国内反革命残余势力的活动还很猖獗，我们必须有计划地、有分析地、实事求是地再给他们几个打击，使暗藏的反革命力量更大地削弱下来，借以保证我国社会主义建设事业的安全。如果我们在上述两方面都做了适当的措施，就可能避免敌人给我们的重大危害，否则我们可能要犯错误。

    同志们!我们现在是处在新的历史时期。一个六万万人口的东方国家举行社会主义革命，要在这个国家里改变历史方向和国家面貌，要在大约三个五年计划期间内使国家基本上工业化，并且要对农业、手工业和资本主义工商业完成社会主义改造，要在大约几十年内追上或赶过世界上最强大的资本主义国家，这是决不会不遇到困难的，如同我们在民主革命时期所曾经遇到过的许多困难那样，也许还会要遇到比过去更大的困难。但是，同志们，我们共产党人是以不怕困难著名的。我们在战术上必须重视一切困难。对于每一个具体的困难，我们都要采取认真对待的态度，创造必要的条件，讲究对付的方法，一个一个地、一批一批地将它们克服下去。根据我们几十年的经验，我们遇到的每一个困难，果然都被克服下去了。种种困难，遇到共产党人，它们就只好退却，真是“高山也要低头，河水也要让路”。这里就得出一条经验，它叫我们可以藐视困难。这说的是在战略方面，是在总的方面。不管任何巨大的困难，我们一眼就看透了它的底子。所谓困难，无非是社会的敌人和自然界给予我们的。我们知道，帝国主义、国内反革命分子以及他们在我们党内的代理人，等等，都不过是垂死的力量，而我们则是新生的力量，真理是在我们方面。对于他们，我们从来就是不可战胜的。只要想一想我们自己的历史，就会懂得这个道理。我们在一九二一年刚刚建党的时候，只有几十个人，那样渺小，后来发展起来，居然把国内的强大敌人给打倒了。自然界这个敌人也是有办法制服它的。不论在自然界和在社会上，一切新生力量，就其性质来说，从来就是不可战胜的。而一切旧势力，不管它们的数量如何庞大，总是要被消灭的。因此，我们可以藐视而且必须藐视人世遭逢的任何巨大的困难，把它们放在“不在话下”的位置。这就是我们的乐观主义。这种乐观主义是有科学根据的。只要我们更多地懂得马克思列宁主义，更多地懂得自然科学，一句话，更多地懂得客观世界的规律，少犯主观主义错误，我们的革命工作和建设工作，是一定能够达到目的的。

    根据毛泽东审定的讲话记录稿刊印。

    结论
    (一九五五年三月三十一日)同志们:

    大家发言已经完了。我就下面的几个问题讲几句话:关于这次会议的评价，五年计划，高饶问题，目前形势，八次大会。

    一　关于这次代表会议的评价

    绝大多数同志认为，这次会议开得很好，是从延安整风以来的又一次整风会议，发扬了民主，开展了批评与自我批评，使得我们互相了解更多了，思想更加统一了，使得我们有了共同的认识。本来我们是有共同认识的，但是在若干问题上，我们中间还是有不同意见的，经过这一次会议，统一了我们的认识。在这个基础上，在这个思想的、政治的以及许多政策的共同认识的基础上，就可以使我们党更好地团结起来了。正如恩来同志所说，如果说党的第七次代表大会同它以前一个时期全党的思想、政治上的整风，奠定了我们党的统一思想的基础，在这个基础上取得了反对帝国主义、封建主义和官僚资本主义这种民主革命的胜利，那末，这一次会议就会使我们取得社会主义的胜利。

    这次会议证明，我们党的水平是大为提高了，不但比十年前的七次大会时期大进了一步，而且比一九四九年的二中全会、一九五○年的三中全会时期大进了一步。这个情况是好的，这次会议表明我们是进步了的。

    我们进入了这样一个时期，就是我们现在所从事的、所思考的、所钻研的，是钻社会主义工业化，钻社会主义改造，钻现代化的国防，并且开始要钻原子能这样的历史的新时期。全党同志钻得有深有浅，在座的同志也是这样。像医生一样，有的能够开刀，有的不行。有的打针能够打静脉，有的就不能，只能打皮下。有一些医生连皮下都不敢动手，就在那个皮上面。虽然有些同志没有钻进去，但大多数同志是在钻，看样子有许多人是钻进去了，就是有一点内行的味道了。在这一次会议上，我们也可以看到这样的情况。这是极大的好事。因为现在我们面临的是新问题:社会主义工业化、社会主义改造、新的国防、其他各方面的新的工作。适合这种新的情况钻进去，成为内行，这是我们的任务。所以必须对那些钻不进去的人、浮在皮面上的人进行教育，使他们都成为内行。

    反对高岗、饶漱石反党联盟的斗争，将促使我们党大进一步。

    我们要在党内外五百万知识分子和各级干部中，宣传并使他们获得辩证唯物论，反对唯心论，我们将会组成一支强大的理论队伍，而这是我们极为需要的，这又是一件大好事。

    我们要作出计划，组成这么一支强大的理论队伍，有几百万人读马克思主义的理论基础，即辩证唯物论和历史唯物论，反对各种唯心论和机械唯物论。我们现在有许多做理论工作的干部，但还没有组成理论队伍，尤其是还没有强大的理论队伍。而没有这支队伍，对我们全党的事业，对我国的社会主义工业化、社会主义改造、现代化国防、原子能的研究，是不行的，是不能解决问题的。因此，我劝同志们要学哲学。有相当多的人，对哲学没有兴趣，他们没有学哲学的习惯。可以先看小册子、短篇文章，从那里引起兴趣，然后再看七八万字的，然后再看那个几十万字一本的书。马克思主义有几门学问:马克思主义的哲学，马克思主义的经济学，马克思主义的社会主义——阶级斗争学说，但基础的东西是马克思主义哲学。这个东西没有学通，我们就没有共同的语言，没有共同的方法，扯了许多皮，还扯不清楚。有了辩证唯物论的思想，就省得许多事，也少犯许多错误。

    二　关于第一个五年计划

    同志们认为，在讨论五年计划的时候，大多数同志的发言很好，大家是满意的。其中有一部分发言特别好，他们讲透了问题，有点专家的味道了。但是，中央各部门的发言中间，有一部分内容较差，分析和批判不够；地方同志发言中间，也有一部分是较差的，分析和批判是不够的。另有一种情况，就是在有些同志发言中间，对严重的浪费问题以及别的错误，只是揭露了现状，没有说明如何处理。对于这些发言，有些同志不满意。我以为这些不满意是有理由的。

    我希望，所有的省委书记、市委书记、地委书记以及中央各部门的负责同志，都要奋发努力，在提高马克思列宁主义水平的基础上，使自己成为精通政治工作和经济工作的专家。一方面要搞好政治思想工作，一方面要搞好经济建设。对于经济建设，我们要真正学懂。

    这次会上，地方要求中央解决的许多问题，凡是中央已经有了规定的，应当积极解决。其他的问题，由秘书处会同提议的同志，研究解决办法，报告中央处理。

    中央各部门要求地方协作的事也不少。中央部门在各地方办的事业，要请地方党委给以监督和帮助，特别是在政治思想工作方面。地方党委有责任帮助中央在地方所办的事业去完成任务。所以，不仅地方对中央有要求，中央对地方也有要求。只有中央各部门和地方党委齐心协力，分工合作，第一个五年计划才能够完满地实现。

    三　关于高岗、饶漱石反党联盟

    第一点，有人问:究竟有没有这个联盟?或者不是联盟，而是两个独立国，两个单干户?有的同志说，没有看到文件，他们是联盟总得有一个协定，协定要有文字。文字协定那的确是没有，找不到。我们说，高岗、饶漱石是有一个联盟的。这是从一些什么地方看出来的呢?一、是从财经会议期间高岗、饶漱石的共同活动看出来的。二、是从组织会议期间饶漱石同张秀山[3]配合进行反党活动看出来的。三、是从饶漱石的话里看出来的。饶漱石说，“今后中央组织部要以郭峰[4]为核心”。组织部是饶漱石为部长，高岗的心腹郭峰去作核心。那很好嘛!团结得很密切嘛!四、是从高岗、饶漱石到处散布安子文[5]私拟的一个政治局委员名单这件事看出来的。在这件事上，安子文是受了警告处分的。高岗、饶漱石等人把这个名单散布给所有参加组织会议的人，而且散布到南方各省，到处这么散布，居心何在?五、是从高岗两次向我表示保护饶漱石，饶漱石则到最后还要保护高岗这件事看出来的。高岗说饶漱石现在不得了了，要我来解围。我说，你为什么代表饶漱石说话?我在北京，饶漱石也在北京，他为什么要你代表，不直接来找我呢?在西藏还可以打电报嘛，就在北京嘛，他有脚嘛。第二次是在揭露高岗的前一天，高岗还表示要保护饶漱石。饶漱石直到最后还要保护高岗，他要给高岗申冤。在揭露高岗的中央会议[6]上，我说，北京有两个司令部，一个是以我为首的司令部，就是刮阳风，烧阳火，一个是以别人为司令的司令部，叫做刮阴风，烧阴火，一股地下水。究竟是政出一门，还是政出多门?从上面这许多事看来，他们是有一个反党联盟的，不是两个互不相关的独立国和单干户。

    至于说，因为没有明文协定，有的同志就发生疑问，说恐怕不是联盟吧。这是把阴谋分子组成的反党联盟同一般公开的正式的政治联盟和经济联盟等同起来了，看作一样的事情了。他们是搞阴谋嘛!搞阴谋，还要订个文字协定吗?如果说，没有文字协定就不是联盟，那末高岗、饶漱石两个反党集团内部怎么办呢?高岗跟张秀山、张明远、赵德尊、马洪[7]、郭峰之间，也没有订条约嘛!我们也没有看见他们的文字协定嘛!那末连他们这个反党集团也否定了!还有饶漱石跟向明、扬帆[8]之间，也没有看见他们的条约嘛!所以，说没有明文协定就不能认为是联盟，这种意见是不对的。

    第二点，受高、饶影响的同志和没有受他们影响的同志，各自应当采取什么态度?受影响的，有浅有深。有些是一般性的，被他们扫了一翅膀；少数几位同志是比较深的，同他们谈了许多问题，在下面有所活动，替他们传播。这两者是有区别的。但是，所有这些人，不管有浅有深，大多数同志在这个会议上都已经表示了态度。有的表示得很好，受到全场的欢迎。有的表示得还好，受到大部分同志的欢迎，但是有缺点。有的表示得不够充分，今天作了补充。有的全文讲得还好，但是有某些部分不妥当。不管怎么样，这几种人总之已经有所表示了，我们应当一律表示欢迎，总算有所表示嘛!还有个别同志要求发言，没有来得及，他们可以用书面向中央写一个报告。还没有讲的人，问题不严重，就是被扫了一翅膀的，知道一些事情，他没有讲。至于已经发了言的人，是不是也还有一些是留了尾巴的?那末现在我们决定，不论是关于五年计划还是关于高饶反党联盟问题，所有的发言、报告，都可以拿回去修改，字斟句酌，在五天之内，把那些没有讲完全的，或讲得不妥的，再加以修改。不要因为在这一次会议上没有讲妥，我们就抓住他的小辫子，将来使他下不去。你还可以修改，以你最后修改的稿子为准。

    对这些同志，我们应当采取这样的态度，就是希望他们改正错误，对他们不但要看，而且要帮。就是讲，不但要看他们改不改，而且要帮他们改。人是要有帮助的。荷花虽好，也要绿叶扶持。一个篱笆要打三个桩，一个好汉要有三个帮。单干是不好的，总是要有人帮，在这样的问题上尤其要有人帮。看是要看的，看他们改不改，但单是看是消极的，还要帮助他们。对受了影响的人，不管有深有浅，我们一律欢迎他们改正，不但要看，而且要帮。这就是对待犯错误同志的积极态度。

    没有受影响的同志，不要骄傲，谨防害病。这一点极为重要。前面讲的那些同志，可能有些是上当，有些是陷进去比较深，因为犯了错误，他们可能有所警觉，以后不再犯这类错误。害了一次病，取得了免疫力。种了一次牛痘，起预防作用。但是也不能保险，还可能害天花。所以，最好是三年五年再种一次牛痘，就是开我们这种会。其他的同志就不要骄傲，谨防犯错误。高岗、饶漱石为什么对这些人没有惹呢?有几种情形:第一种是他们认为是他们的敌人的人，当然不去传播；第二种是他们看不起的人，认为无足轻重，现在不必去传播，将来“天下大定”了，那些人自然跟着过来的；第三种是他们不敢惹的人，那些人大概是免疫力比较强，他们一看就不对头，虽然这些同志并不被认为是他们的敌人，也不是无足轻重，但是他们不敢去惹；第四种，就是时间来不及。这个瘟疫散播也要时间，再有一年的工夫不揭露，有些人那就难保。所以不要逞英雄:你看，你们不是惹了一点骚吗，而我可干净啦!再有一年不揭露，保管有不少的人是要受他们影响的。

    我认为，以上就是受高、饶影响的和没有受影响的两部分同志应当注意的地方。

    第三点，在原则性的问题上，在同志之间，对于违反党的原则的言论、行动，应当经常注意保持一个距离。他们那些话，他们那些行动，不符合党的原则，我们又看不惯，在这一部分问题、这一部分情况上，就不要打成一片。对其他的问题，符合党的原则的，比如五年计划，关于高饶反党联盟的决议、报告，以及各种正确的政策，正确的党内法规，这样一些言论、行动，当然要积极支持，打成一片。对不符合党的原则的，就应当保持一个距离，就是说，要划清界限，立即挡回去。不能因为是老朋友，老上司，老部下，老同事，同学，同乡等而废去这个距离。在这次高饶反党事件中，以及在过去党内的路线斗争中，都有过许多这样的经验:只要你以为关系太老了，太深了，不好讲，不保持一个距离，不挡回去，不划清界限，你就越陷越深，他们那个“鬼”就要缠住你。所以，应当表示态度，应当坚持原则。

    第四点，有些同志说，“知道高、饶一些坏事情，但是没有看出他们的阴谋”。我说分两种情况:一种是听到高岗、饶漱石讲了许多不符合党的原则的话，甚至高岗、饶漱石还同他们商量过一些反党活动问题，那就应当看出来。一种是普通知道他们一些坏事情，而没有看出阴谋，这是难怪的，那是很难看出的。中央也是到了一九五三年才发现他们的反党阴谋。经过财经会议、组织会议，以及财经会议以前的种种问题，看到他们不正常。财经会议期间，发现了他们的不正常活动，每一次都给他们顶了回去。所以，以后他们就完全转入秘密了。对这个阴谋、阴谋家、阴谋集团，我们是到一九五三年秋冬才发现的。对于高岗、饶漱石，长期没有看出他们是坏人。这种事情过去也有过。井冈山时期有几个叛变分子，我们就从来没有想到他们会叛变。恐怕你们各位都有这种经验。

    我们应当从这里得出一条经验，就是不要被假象所迷惑。我们有的同志容易被假象所迷惑。一切事物，它的现象同它的本质之间是有矛盾的。人们必须通过对现象的分析和研究，才能了解到事物的本质，因此需要有科学。不然，用直觉一看就看出本质来，还要科学干什么?还要研究干什么?所以要研究，就是因为现象同本质之间有矛盾。但假象跟一般现象有区别，因为它是假象。所以得出一条经验，就是尽可能不要被假象所迷惑。

    第五点，骄傲情绪的危险。不要逞英雄。事业是多数人做的，少数人的作用是有限的。应当承认少数人的作用，就是领导者、干部的作用，但是，没有什么了不起的作用，有了不起的作用的还是群众。干部与群众的正确关系是，没有干部也不行，但是，事情是广大群众做的，干部起一种领导作用，不要夸大干部的这种作用。没有你就不得了吗?历史证明，各种事实证明，没有你也行。比如没有高岗、饶漱石是不是不得了呢?那还不是也行吗!没有托洛茨基[9]，没有张国焘[10]，没有陈独秀[11]，还不是也行吗!这些都是坏人。至于好人呢，没有你也可以。没有你，地球就不转了吗?地球还是照样地转，事业还是照样地进行，也许还要进行得好些。孔夫子[12]早已没有了，我们中国有了共产党，总比孔夫子高明一点吧，可见没有孔夫子事情还做得好一些嘛!

    有两种人:一种是老资格，在座的不少，资格很老；一种是新生力量，这是年轻的人。这两种人中间哪一种人更有希望呢?恩来同志今天也讲了这个问题，当然是新生力量更有希望。有些同志，因为自己是老革命，就骄傲起来，这是很不应当的。比较起来，如果说允许骄傲的话，倒是青年人值得骄傲一下。四五十岁以上的人，年纪越大，经验越多，就应当更谦虚。让青年人看到我们确实是有经验的:“这些前辈，确是有点经验，不要看轻他们，你看他们那么谦虚。”四五十岁的人了，因为得了许多经验，反倒骄傲起来，那岂不是不像样子?青年人就要发议论:“你们那些经验就等于没有，还不是跟小孩子一样。”小孩子有点骄傲情绪，那是比较合理的。上了年纪的人，有了这么多经验，还骄傲，把尾巴翘得那样高，可以不必。俗语说:“夹紧尾巴做人。”人本来是没有尾巴的，为什么要夹紧尾巴呢?好比那个狗，有翘尾巴的时候，有夹尾巴的时候。大概是打了几棍子的时候它就夹紧尾巴，大概是有了几批成绩的时候它的尾巴就翘起来了。我希望，我们所有的同志，首先是老同志，不要翘尾巴，而要夹紧尾巴，戒骄戒躁，永远保持谦虚进取的精神。

    第六点，戒“左”戒右。有人说，“‘左’比右好”，许多同志都这么说。其实，也有许多人在心里说，“右比‘左’好”，但不讲出来，只有诚实的人才讲出来。有这么两种意见。什么叫“左”?超过时代，超过当前的情况，在方针政策上、在行动上冒进，在斗争的问题上、在发生争论的问题上乱斗，这是“左”，这个不好。落在时代的后面，落在当前情况的后面，缺乏斗争性，这是右，这个也不好。我们党内不但有喜欢“左”的，也有不少喜欢右的，或者中间偏右，都是不好的。我们要进行两条战线的斗争，既反对“左”，也反对右。

    关于高岗、饶漱石反党联盟问题，我就讲这么几点意见。

    四　关于目前形势

    国际形势，国内形势，党内形势，这三种形势怎样呢?是光明面占优势，还是黑暗面占优势呢?应当肯定，不论国际、国内、党内形势，都是光明面占优势，黑暗面占劣势。在我们这个会场上也是如此。不要因为有很多人作了自我批评，以为就黑暗了。这些同志是着重讲了他们的缺点错误，没有讲他们的长处，哪一年参加革命，哪里又打了胜仗，哪里有工作成绩，这些话都没有讲。专看他们这一篇检讨，那末就黑暗了。其实，这是一面，在很多同志身上，这是次要的一面。这跟高岗、饶漱石和张、张、赵、马、郭五虎将不同，他们不能适用这个估计:光明面占优势。高岗有什么光明面占优势呀?他是全部黑暗，天昏地黑，日月无光。至于我们的同志那就不同，略有黑暗，这个东西可以洗干净，用肥皂多洗几回。

    为什么要提出准备对付突然事变，准备对付反革命复辟，准备对付高饶事件的重复发生呢?这是说，从最坏的可能性着想，总不吃亏。不论任何工作，我们都要从最坏的可能性来想，来部署。无非是这些坏得不得了的事:帝国主义者发动新的世界大战，蒋介石又来坐北京，高饶反党联盟一类的事件重新发生，而且不只一个，而是十个，一百个。尽管有那么多，我们都先准备好了，就不怕了。你有十个，也只有五双，没有什么了不起，我们都估计到了。帝国主义拿来吓唬我们的原子弹和氢弹，也没有什么可怕。世界上的事情，总是一物降一物，有一个东西进攻，也有一个东西降它。看《封神榜》就知道，哪有一个“法宝”是不能破的呀?那样多的“法宝”都破了。我们相信，只要依靠人民，世界上就没有攻不破的“法宝”。

    五　为胜利召开党的第八次全国代表大会而斗争

    中央决定一九五六年下半年，召开党的第八次全国代表大会。有三个议事日程:(一)中央委员会的工作报告；(二)修改党章；(三)选举新的中央委员会。明年七月以前要完成代表的选举及文件的准备工作。要求在这一年多的时间内，各方面的工作，经济、文教、军事、党务、政治思想、群众团体、统一战线、少数民族工作，都要大进一步。

    我顺便讲一讲少数民族工作的问题。要反对大汉族主义。不要以为只是汉族帮助了少数民族，而少数民族也很大地帮助了汉族。有些同志总是在那里吹，我们可帮助了你们，就没有看到没有少数民族是不行的。我国百分之五十到百分之六十的地方，是什么人住的?是汉族住的，还是什么人住的?百分之五十到百分之六十的地方是少数民族居住的。那里物产丰富，有很多宝贝。现在，我们帮助少数民族很少，有些地方还没有帮助，而少数民族倒是帮助了汉族。有些少数民族，需要我们先去帮助他们，然后他们才能帮助我们。少数民族在政治上很大地帮助了汉族，他们加入了中华民族这个大家庭，就是在政治上帮助了汉族。少数民族和汉族团结在一起了，全国人民都高兴。所以，少数民族在政治上、经济上、国防上，都对整个国家、整个中华民族有很大的帮助。那种以为只有汉族帮助了少数民族，少数民族没有帮助汉族，以及那种帮助了一点少数民族，就自以为了不起的观点，是错误的。

    我们讲在这一年中各方面的工作要大进一步，就是要把已经揭露出来的缺点、错误加以改正。不要在这次会上许了愿，到明年召开“八大”时还照样有那么多缺点、错误，原封未动。所以要为召开“八大”而斗争者，就是要把缺点、错误改正，比如铺张浪费、大屋顶这样一些东西，认真地负责地改一下。不要在这里许了愿，一回去大家就把两脚一伸睡起觉来了。

    有人建议一年或者两年开一次这样的会议，使同志之间互相监督，我认为可以考虑。谁监督我们这些人呢?互相监督是好办法，可以促进党和国家的事业迅速进步。是迅速进步，不是慢慢地进步。党的代表大会，十年没有开了。当然头五年不应当开，因为兵荒马乱，又开了“七大”，后五年可以开而没有开。没有开也有好处:高饶问题搞清楚再开，不然他们要利用“八大”大做文章。同时，我们的五年计划也上了轨道，过渡时期总路线也提出来了，又经过这次代表会议使大家在思想上更加统一了，为召开党的第八次代表大会准备了条件。在党的第八次代表大会上，不要每个人去检讨一篇，但对我们工作中的缺点和错误，还是要作公开的批评和自我批评。不实行马克思主义的这一条是不行的。

    批评要尖锐。这次有些批评，我觉得不那么尖锐，总是怕得罪人的样子。你不那样尖锐，不切实刺一下，他就不痛，他就不注意。要有名有姓，哪一个部门，要指出来。你没有搞好，我是不满意的，得罪了你就得罪了你。怕得罪人，无非是怕丧失选举票，还怕工作上不好相处。你不投我的票，我就吃不了饭?没有那回事。其实，你讲出来了，把问题尖锐地摆在桌面上，倒是好相处了。不要把棱角磨掉。牛为什么要长两只角呢?牛之所以长两只角，是因为要斗争，一为防御，二为进攻。我常跟同志讲，你头上长“角”没有?你们各位同志可以摸一摸。我看有些同志是长了“角”的，有些同志长了“角”但不那样尖锐，还有些同志根本没有长“角”。我看，还是长两只“角”好，因为这是合乎马克思主义的。马克思主义有一条，叫做批评和自我批评。

    所以，定期召开会议，进行批评和自我批评，这是一种同志间互相监督，促使党和国家事业迅速进步的好办法。建议各省、市委同志们考虑，你们是不是也可以这样做?你们不是学中央吗?我看这一点是可以学的。

    最后，我请同志们注意，也请全党同志注意:

    为在一九五六年胜利地召开党的第八次全国代表大会而斗争!

    为胜利地完成第一个五年计划而斗争!

    根据中央档案馆保存的讲话记录稿刊印。

    注释

    [1]一九五三年全国财经工作会议和全国组织工作会议期间及其前后，当时任中共中央政治局委员、国家计划委员会主席的高岗，和当时任中共中央委员、中央组织部部长的饶漱石相互勾结，阴谋分裂党、篡夺党和国家的最高权力。一九五四年中共七届四中全会揭露和批判了他们的反党阴谋活动。一九五五年中国共产党全国代表会议通过决议将他们开除出党。
    [2]这句话的新译文是：“共产党人不屑于隐瞒自己的观点和意图。”（《马克思恩格斯选集》第1卷，人民出版社1995年版，第307页）
    [3]张秀山（一九一一——一九九六），陕西神木人。一九五四年中共七届四中全会时，任中共中央东北局第二副书记兼纪委书记、监委会主任。一九七八年中共十一届三中全会后，曾任国家农委副主任、中共中央顾问委员会委员等职。
    [4]郭峰，一九一五年生，吉林德惠人。一九五四年中共七届四中全会时，任中共中央东北局组织部部长。一九七八年中共十一届三中全会后，曾任中共辽宁省委第一书记、中央顾问委员会委员等职。
    [5]安子文，当时任中共中央组织部副部长。
    [6]指一九五三年十二月二十四日召开的中共中央政治局扩大会议。
    [7]张明远（一九○六——一九九八），河北玉田人，一九五四年中共七届四中全会时，任中共中央东北局副书记、东北行政委员会副主席，一九七八年中共十一届三中全会后，曾任国务院机械工业委员会副主任、政协全国委员会常委等职。赵德尊，一九一三年生，辽宁辽中人，一九五四年中共七届四中全会时，任中共中央东北局秘书长，一九七八年中共十一届三中全会后，曾任中共黑龙江省委书记、省人大常委会主任等职。马洪，一九二○年生，山西定襄人，一九五四年中共七届四中全会时，任国家计划委员会秘书长，一九七八年　中共十一届三中全会后，曾任中国社会科学院党委书记、院长，国务院副秘书长、国务院经济技术社会发展研究中心总干事等职。
    [8]向明（一九○九——一九六九），山东临朐人，曾任中共中央山东分局副书记、山东省人民政府副主席，一九五四年因所谓向明反党宗派集团问题受打击，一九六三年甄别平反。扬帆（一九一二——一九九九），江苏常熟人，曾任上海市公安局局长，一九五五年因所谓潘汉年扬帆案被捕，一九六五年被判有期徒刑十六年，一九八三年彻底平反。
    [9]托洛茨基（一八七九——一九四○），十月革命时，任俄国社会民主工党（布尔什维克）中央政治局委员、彼得格勒苏维埃主席。十月革命后，曾任外交人民委员、陆海军人民委员、革命军事委员会主席、共产国际执行委员会委员等职。一九二六年十月联共（布）中央全会决定，撤销他的中央政治局委员职务。一九二七年一月共产国际执行委员会决定，撤销他的执行委员职务，同年十一月被开除出党。一九二九年一月被驱逐出苏联。一九四○年八月在墨西哥遭暗杀。
    [10]张国焘（一八九七——一九七九），江西萍乡人。一九二一年参加中国共产党第一次全国代表大会。曾在中共中央、中华苏维埃共和国临时中央政府、中国工农红军中担任过领导职务。长征途中进行分裂党和红军的活动，另立中央。到达陕北后任陕甘宁边区政府副主席、代主席。一九三八年四月，乘祭黄帝陵之机逃离陕甘宁边区，经西安到武汉，投入国民党特务集团，成为中国革命的叛徒，随即被开除出党。
    [11]陈独秀（一八七九——一九四二），安徽怀宁人。五四新文化运动的主要领导人之一。五四运动后，接受和宣传马克思主义，是中国共产党的主要创建人之一。在党成立后的最初六年中是党的主要领导人。在第一次国内革命战争后期，犯了严重的右倾投降主义错误。第一次国内革命战争失败后，对于革命前途悲观失望，接受托派观点，在党内成立小组织，进行反党活动，一九二九年十一月被开除出党。一九三二年十月被国民党逮捕，一九三七年八月出狱。一九四二年病故于四川江津。
    [12]孔夫子，即孔子，春秋末期思想家、政治家、教育家，儒家的创始人。


同印尼总理沙斯特罗阿米佐约的谈话
(一九五五年五月二十六日)

    我们之间没有隔阂。我们为你们好，因为对你们好的，也对我们好。希望你们强盛起来，发展起来，这对我们和对世界和平都有好处。亚非国家刚在万隆开过一次会[1]，这些国家都应该强盛起来，包括日本在内。过去日本不好，但是现在也受欺侮。受帝国主义欺侮的国家都强盛起来就好了。

    由于科伦坡五国[2]的发起和召集，并在印尼总统和总理的主持下，万隆会议才开得好。中国是作为一个亚非国家参加这次会议的，以这种身分中国也尽了一份力量。中国愿意同所有的国家友好合作，中国参加这次会议不是去做坏事的。由于中国所采取的态度，有些对我们不友好的国家，如日本、菲律宾、泰国，在会议中同我们还可以相处，还过得去，没有什么大的过不去。当然，别扭还不少，但还是有些共同的地方。我们同这些国家有一种情况是相同的，它们也有同样的困难，那就是受美国这个帝国主义国家的欺侮。泰国的经济也是不发达的。日本虽然比我们先进，但是它也有经济困难。这是一般地说，当然也有个别例外。因此，在政治上和经济上，一般地说，我们是有某种共同点的。这次亚非会议恐怕是有史以来亚非国家举行的第一次会议。

    西方国家几百年以来，由于进行长期的侵略，它们对亚非两洲产生一种心理，轻视落后国家。它们说我们是有色人种。这是拿肤色来区分，就好像说有色金属那样。我们这些“有色金属”是会膨胀起来的，当然，我们不会去侵略别人。但“有色金属”是更有价值的，因为有色金属包括金、银、铜、锡等。

    一个民族多少世纪以来不仅保存了而且发展了，一定有它的长处，否则不能理解。西方国家说我们的民族不好，那末我们的民族怎么能保存并发展了呢?

    我们很谈得来。我们同尼赫鲁[3]总理和吴努[4]总理谈过，现在又同沙斯特罗阿米佐约总理谈了话。我们作为朋友是能够处得好的。在西方国家面前，我们的问题是团结起来，保卫自己，而不是互相打主意，彼此损害。我们的关系不是互相损害，而是互利，不仅在商业上和文化上如此，在政治上也进行合作，万隆会议就是一个例子。我们要使这些国家每年都能看到进步。我们要互相帮助，解决一些可能解决的困难问题。我们各有各的困难问题，经过互相帮助，争取解决这些难题。为此，就要采取步骤来消除存在于我们之间的不了解和障碍，增加互相的了解。例如，中国同印度之间过去有一个西藏问题，中国同缅甸之间有华侨问题和国界问题，中国同印尼之间也有华侨问题。对于那些同我们关系不大好的国家，我们也要采取具体步骤来解决一些问题。就是像泰国、菲律宾那样的国家，我们的想法也是一样，只要有可能，就争取搞好同它们的关系。我们曾经同尼赫鲁总理和吴努总理谈过泰国的问题，并请他们帮助我们劝说一下泰国。泰国说怕我们派军队去打它，但是怎么可以乱打呢?泰国又怕我们的傣族自治区[5]。我们说它可以派领事到昆明，看看我们是不是要去打它。周总理在万隆曾经同泰国的外长谈过，也是为了搞好关系。如果可能的话，希望总理先生见到泰国和菲律宾的领导人时替我们说说，告诉他们中国是想跟他们的国家友好的。

    就是西方国家，只要它们愿意，我们也愿同它们合作。我们愿意用和平的方法来解决存在的问题。打仗总是不好的，特别是对西方国家是没有好结果的，历史已经证明了这一点。在战争中固然双方都损失物资和生命，但是，历史证明战争有一个政治后果对西方国家是不利的。第一次世界大战后，苏俄解脱了旧有的关系；第二次世界大战后，中国和许多国家得到了解放。第二次世界大战产生了两种结果:第一，产生了像中国、波兰、捷克斯洛伐克等由共产党管事的国家；第二，像在印尼、印度、缅甸这样的许多亚非国家中，民族主义者所领导的运动使这些国家成为独立自主或者接近独立自主的国家。自从第二次世界大战以来，埃及有了很大的改变，许多近东和中东国家也是如此。虽然美国强了起来，但是西方国家的阵营总的说是削弱了。

    几年前，在座的人都是不合法的，我们都是“非法之徒”、“叛徒”、“坏人”。但是现在改变了。我们把那些所谓的好人赶跑了，你们赶走了日本人和荷兰人，我们赶走了日本人、美国人和蒋介石。这些人都说我们坏得很。尼赫鲁总理、吴努总理和沙斯特罗阿米佐约总理都是坐过很久班房的。我们可以用这段历史去说服西方国家。它们说，它们的势力大得很，那末为什么第二次世界大战之后我们都独立起来了呢?这个历史根据是很有力量的，不是造谣，也不是吓人。过去西方国家吓了我们几百年，现在到底是它们吓倒了我们，还是我们吓倒了它们呢?因此，结论是第三次世界大战最好不打，如果打，结果不是对我们不利，不是对亚非国家不利，而是对西方国家不利。如果说这是吓人，那也可以，但是我们这样说是有根据的，我们是有两次世界大战的历史作为根据的。正是考虑了这一点，我们说，用谈判来解决问题，试试看。况且朝鲜战争和印度支那战争最后都是用谈判解决的，台湾问题也可以用谈判解决。我们已经在万隆会议表明了这一点，可以用这一点去说服西方国家。但是西方国家可能不听，它们的想法是偏在一边的，认为它们钢铁多、钱多、原子弹多。对于这些，我们怕不怕呢?有一点怕，不十分怕。我们说有一点怕，因为武器是杀人的。我们的人民不希望遭受损失，因此我们不要战争。西方国家手里这些东西的作用，是不会超过人民的力量的，因为人民是有生命的。西方国家有许多大王，什么煤油大王、钢铁大王、汽车大王，历史证明大王的结局都是不妙的。希特勒[6]、墨索里尼[7]、东条[8]、蒋介石都曾经是大王。这间屋子就是皇帝曾经住过的，但是他们现在已经不在这里了。大王都是手里掌握许多东西的，人民手里没有东西。我相信，印尼朋友开始斗争的时候手里也是没有东西的。我们在开始斗争的时候手无寸铁，我们的对手都是全副武装的。但是手无寸铁的人民却把全副武装的人赶跑了。几千年来的历史证明，腐朽的人手里东西越多，倒得也越快。因此，结论还是一个:和平为上。

    就原子弹而言，亚非国家是无产者，我们这些国家连一个原子弹都没有。希望在这方面富有的国家善用其“宝”，如果乱用的话，不见得对它们有利。我们连一个原子弹也没有，怎么能去侵略人家呢?用双手去侵略有原子弹的人，岂不危险?但是人家却把我们叫“侵略者”，说中国人是好侵略的。第一，我们“侵略”了中国大陆，现在又要“侵略”金门、马祖；第二，金日成[9]在朝鲜“侵略”到三八线[10]，中国后来又帮助了金日成；第三，胡志明[11]也“侵略”到十七度线[12]。而说我们的那种人倒似乎是十分爱好和平的。我们听说，荷兰人也说印尼要“侵略”西伊里安[13]。

    总理先生说，印尼要和平利用自己的丰富的资源，我完全同意。印尼的前途是了不得的，有那么多的宝藏。日本虽然现在比较发达，但是资源贫乏，印尼是一定能超过日本的。印尼和日本的人口差不多，但是印尼的地方大，气候好，蕴藏的物资尤其丰富，若干年以后也会出现一个比日本更强的新印尼。当然印尼是和平利用它的资源，这对其他的人也是有利的。

    中国人民完全支持印尼人民保卫自己的国家。我们相信，印尼人民也同样支持中国人民保卫自己的国家。我找不到我们两国间有任何利害冲突，而只能找到两国合作有互利的方面。

    亚非国家的团结是有希望的，万隆会议已经走了第一步。以后我们应该共同努力，继续工作，团结起来，促进和平。即使有战争，我们也可以把它推迟。我们要争取和平的环境，时间要尽可能的长，这是有希望的，有可能的。如果美国愿意签订一个和平条约，多长的时期都可以，五十年不够就一百年，不知道美国干不干。现在主要的问题就是美国，我想你们是不会反对的。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。原题是《和平为上》。

    注释

    [1]指一九五五年四月十八日至二十四日在印度尼西亚万隆举行的第一次亚非会议，即万隆会议。参加会议的有缅甸、锡兰（今斯里兰卡）、印度、印度尼西亚和巴基斯坦五个发起国，以及阿富汗、柬埔寨、中华人民共和国、埃及等，共二十九个亚非国家。会议广泛讨论了民族主权、反殖民主义斗争、世界和平以及与会国之间的经济文化合作等问题，发表了《亚非会议最后公报》，提出了著名的关于促进世界和平与合作的十项原则。
    [2]指缅甸、锡兰（今斯里兰卡）、印度、印度尼西亚和巴基斯坦。一九五四年四月二十八日至五月二日，这五个国家的总理在锡兰首都科伦坡举行会议，提出召开亚非会议的主张。同年十二月二十八日至二十九日，他们在印度尼西亚的茂物举行第二次会议，决定联合发起在一九五五年召开亚非会议。
    [3]尼赫鲁，当时任印度总理。
    [4]吴努，当时任缅甸总理。
    [5]一九五三年我国在云南省曾建立西双版纳傣族自治区和德宏傣族景颇族自治区，后分别在一九五五年、一九五六年改为自治州。
    [6]希特勒，见本卷第94页注[3]。
    [7]墨索里尼（一八八三——一九四五），意大利法西斯首领。早年曾参加意大利社会党，后被开除。一九二一年组织法西斯党，一九二二年用暴力夺取政权，建立了法西斯专政。一九三九年同德国缔结政治、军事同盟，次年追随德国参加第二次世界大战。一九四三年七月，由于军事失败和国内反法西斯运动的高涨，他的独裁政权垮台。一九四五年四月二十八日，被意大利游击队处死。
    [8]东条，即东条英机，见本卷第94页注[4]。
    [9]金日成，当时任朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国内阁首相。
    [10]三八线，见本卷第99页注[5]。
    [11]胡志明，当时任越南劳动党中央委员会主席、越南民主共和国主席。
    [12]十七度线，参见本卷第373页注[9]。
    [13]西伊里安，指印度尼西亚新几内亚岛西半部及其近海岛屿，今伊里安查亚省。一九四九年印度尼西亚独立时，荷兰政府在美国的支持下继续霸占这一地区。印尼政府曾多次希望通过谈判解决西伊里安问题，却屡遭阻挠和破坏。为维护国家的独立和主权，印尼人民展开声势浩大的收复西伊里安运动和反殖民主义的武装斗争，迫使荷兰政府同意谈判。一九六三年五月一日荷兰政府将西伊里安主权交还印度尼西亚。


调查粮食征购和供销情况的通知
(一九五五年五月二十八日)

上海局、各分局、各省市委:

    关于粮食问题的情况，请于接电后一个月内将下列各点调查清楚报告我们(计算的范围，除第六项问题外，其余五项都是除去盐民、林民、渔民、牧民、船民、灾民和经济作物的农民，即专算产粮农民，并以省为单位计算平均数):(一)去年定产偏高的占百分之几，偏低的占百分之几，恰当的占百分之几；(二)缺粮户(以缺一个月粮为起点计算)占百分之几，自足户占百分之几，余粮户占百分之几；(三)缺粮户供应方面，该供应的真缺粮户占百分之几，不该供应而供应了的假缺粮户占百分之几(除去周转粮不计在内)，本粮食年度内因对假缺粮户盲目供应而耗费的粮食共有若干；(四)以叫唤缺粮的人为一百，真缺粮而又供应不足或供应不及时因而引起叫唤的占百分之几，假叫唤的占百分之几；(五)销售补课工作，已经做好的占乡或户的百分之几，尚未做好的乡或户占百分之几，何时可以做好；(六)各省市销粮肯定应当减少，下一粮食年度究竟可减销若干。以上六项问题，如因时间来不及，请根据若干可靠的典型材料加以估算，于七月五日以前(全国人民代表大会开会以前)先行报来。精确调查，留待下半年做。

    中央
    一九五五年五月二十八日

    根据毛泽东手稿刊印。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于农业合作化问题[1]
(一九五五年七月三十一日)

    一

    在全国农村中，新的社会主义群众运动的高潮就要到来。我们的某些同志却像一个小脚女人，东摇西摆地在那里走路，老是埋怨旁人说:走快了，走快了。过多的评头品足，不适当的埋怨，无穷的忧虑，数不尽的清规和戒律，以为这是指导农村中社会主义群众运动的正确方针。

    否，这不是正确的方针，这是错误的方针。

    目前农村中合作化的社会改革的高潮，有些地方已经到来，全国也即将到来。这是五亿多农村人口的大规模的社会主义的革命运动，带有极其伟大的世界意义。我们应当积极地热情地有计划地去领导这个运动，而不是用各种办法去拉它向后退。运动中免不了要出些偏差，这是可以理解的，也是不难纠正的。干部中和农民中存在的缺点或错误，只要我们积极地去帮助他们，就会克服或纠正。干部和农民是在党的领导之下前进的，运动基本上是健康的。在有些地方，他们在工作中犯了一些错误，例如:一方面排斥贫农入社，不照顾贫农的困难；另一方面又强迫富裕中农入社，侵犯他们的利益。这些都应该向他们去进行教育，加以纠正，而不是简单地去进行斥责。简单的斥责是不能解决问题的。要大胆指导运动，不要前怕龙，后怕虎。干部和农民在自己的斗争经验中将改造他们自己。要让他们做，在做的中间得到教训，增长才干。这样，大批的优秀人物就会产生。前怕龙后怕虎的态度不能造就干部。必须由上面派出大批经过短期训练的干部，到农村中去指导和帮助合作化运动；但是由上面派下去的干部也要在运动中才能学会怎样做工作。光是进了训练班，听到教员讲了几十条，还不一定就会做工作。

    总之，领导不应当落在群众运动的后头。而现在的情况，正是群众运动走在领导的前头，领导赶不上运动。这种情况必须改变。

    二

    现在，全国合作化运动已经在大规模进展中，我们却还需要辩论这样的问题:合作社能不能发展呢?能不能巩固呢?就某些同志来说，看来问题的中心是在他们忧虑现有的几十万个半社会主义的一般地是小型的(每社平均只有二十几户)合作社能不能巩固。如果不能巩固，当然谈不到发展。某些同志看了过去几年合作化发展的历史还是不相信，他们还要看一看一九五五年这一年的发展情况怎么样。他们也许还要在一九五六年看一年，如果更多的合作社巩固了，他们才会真正相信农业合作化是可能的，他们也才会相信我党中央的方针是正确的。所以，这两年的工作很要紧。

    为了证明农业合作化的可能性和我党中央对于农业合作化的方针的正确性，我们现在就来谈一谈我国农业合作化运动的历史，也许不是无益的。

    在中华人民共和国成立以前，在二十二年的革命战争中，我党已经有了在土地改革之后，领导农民，组织带有社会主义萌芽的农业生产互助团体的经验。那时，在江西是劳动互助社和耕田队，在陕北是变工队，在华北、华东和东北各地是互助组。那时，半社会主义和社会主义的农业生产合作社的组织，也已经个别地产生。例如，在抗日时期，在陕北的安塞县，就出现了一个社会主义性质的农业生产合作社。不过，这种合作社在当时还没有推广。

    我党领导农民更广泛地组织农业生产互助组，并且在互助组的基础上开始成批地组织农业生产合作社，是在中华人民共和国成立以后。到现在，又已经有了差不多六年的历史了。

    一九五一年十二月十五日，我党中央做出第一个先向地方党组织发布并且在各地试行的关于农业生产互助合作决议[2]草案的时候(这个文件到一九五三年三月，才在报纸上以正式决议的形式发表)，已经有了三百多个农业生产合作社。过了两年，到一九五三年十二月十六日我党中央发布关于农业生产合作社决议[3]的时候，农业生产合作社已经发展到一万四千多个，两年时间增加了四十六倍。

    这个决议指出，要在一九五三年冬季到一九五四年秋收的时候，农业生产合作社由一万四千多个，发展到三万五千八百多个，即只准备增加一倍半，而其结果，这一年却发展到了十万个合作社，成为一万四千多个合作社的七倍多。

    一九五四年十月我党中央决定，由十万个合作社增加五倍，发展到六十万个合作社，结果完成了六十七万个合作社。到一九五五年六月为止，经过初步整理之后，缩减了两万个社，留下了六十五万个社，较计划数字超过了五万个社。入社农户共有一千六百九十万户，平均每社二十六户。

    这些合作社，大部分是在北方几个解放较早的省份。在全国大多数解放较晚的省份中，每省都已经建立了一批农业生产合作社，安徽、浙江两省建立的较多些，但是其他各省建立的数目还不很多。

    这些合作社，一般地是小型的；但是其中也有少数的大型社，每社有的七八十户，有的一百多户，有的达到几百户。

    这些合作社，一般地是半社会主义的；但是其中也有少数发展成了社会主义的高级社。

    同农民的农业生产合作化运动的发展同时，我国已经有了少数社会主义的国营农场。到一九五七年，国营农场将达到三千零三十八个，耕地面积将达到一千六百八十七万亩。其中，机械化农场将达到一百四十一个(包括一九五二年原有的和第一个五年计划时期内增加的)，耕地面积将达到七百五十八万亩；非机耕的地方国营农场二千八百九十七个，耕地面积将达到九百二十九万亩。国营农业在第二第三两个五年计划时期内将有大规模的发展。

    一九五五年春季，我党中央决定，农业生产合作社发展到一百万个。这个数目字同原有的六十五万个社比较，只增加三十五万个，即只增加半倍多一点。我觉得似乎少了一点，可能需要比原有的六十五万个社增加一倍左右，即增加到一百三十万个左右的合作社，使全国二十几万个乡，除了某些边疆地区以外，每乡都有一个至几个小型的半社会主义性质的农业生产合作社，以作榜样。这些合作社，过一两年就有经验了，就成了老社了，别人就会向它们学习了。由现在到一九五六年十月秋收以前，还有十四个月，完成这样一个建社计划，应当是可能的。希望各省区的负责同志回去研究一下，按照实际情况定出一个适当的计划，于两个月内报告中央。那时我们再来讨论一次，最后定案。

    问题是能不能巩固。有人说，去年的五十万个合作社的计划太大了，冒进了，今年的三十五万个合作社的计划也太大了，也冒进了。他们怀疑建立这样多的合作社不能巩固。
    究竟能不能巩固呢?

    当然，社会主义工业化和社会主义改造都不是容易的事情。要将大约一亿一千万农户由个体经营改变为集体经营，并且进而完成农业的技术改革，确有很多的困难；但是我们应当相信，我们党是能够领导群众克服这些困难的。

    就农业合作化问题来说，我认为我们应当相信:(1)贫农、新中农中间的下中农和老中农中间的下中农，因为他们的经济地位困难(贫农)，或者他们的经济地位虽然比较解放以前有所改善，但是仍然不富裕(下中农)，因此，他们是有一种走社会主义道路的积极性的，他们是积极地响应党的合作化号召的，特别是他们中间的觉悟较高的分子，这种积极性更大。

    我认为我们应当相信:(2)党是有能力领导全国人民进到社会主义社会的。我们党已经胜利地领导了一个伟大的人民民主革命，建立了以工人阶级为首的人民民主专政，也就一定能够领导全国人民，在大约三个五年计划的时期内，基本上完成社会主义工业化和对于农业、手工业、资本主义工商业的社会主义改造。在农业方面，也同其他方面一样，我们已经有了足以说服人的有力量的证据。请看第一批三百个合作社，第二批一万三千七百个合作社，第三批八万六千个合作社，以上三批共有十万个合作社，都是一九五四年秋季以前建立起来的，都巩固了，为什么一九五四年至一九五五年的第四批合作社(五十五万个)，一九五五年至一九五六年的第五批合作社(暂定控制数字为三十五万个，尚待最后确定)就不能巩固呢?

    我们应当相信群众，我们应当相信党，这是两条根本的原理。如果怀疑这两条原理，那就什么事情也做不成了。

    三

    为了使全国农村逐步地完成合作化，必须认真地整顿已有的合作社。

    必须强调注重合作社的质量，反对不顾质量、专门追求合作社和农户的数目字的那一种偏向。因此，必须注重整社的工作。

    整社不是一年整一次，而是一年整两次至三次。有些今年上半年已经整了一次的(有些地方似乎整得很粗糙，还没有下大力去整)，我建议今年秋冬再整第二次，明年春夏再整第三次。现有六十五万个合作社中，有五十五万个是去冬今春建立的新社，其中有一批比较巩固的所谓“一类社”[4]。加上以前的十万个已经巩固了的老社，那末，已经巩固的社是不少的。可以不可以由这些已经巩固的合作社带领其余尚待巩固的合作社逐步地获得巩固呢?应当肯定地说是可以的。

    我们应当爱惜农民和干部的任何一点微小的社会主义积极性，而不应当去挫折它。我们应当同合作社社员、合作社干部和县、区、乡干部共命运，同呼吸，不要挫折他们的积极性。

    要下决心解散的合作社，只是那些全体社员或几乎全体社员都坚决不愿意干下去的合作社。如果一个合作社中只有一部分人坚决不愿意干，那就让这一部分人退出去，而留下大部分人继续干。如果有大部分人坚决不愿意干，只有一小部分人愿意干，那就让大部分人退出去，而将小部分人留下继续干。即使这样，也是好的。河北省有一个很小的合作社只有六户，三户老中农坚决不想再干下去，结果让他们走了；三户贫农[5]则表示无论如何要继续干下去，结果让他们留下，社的组织也保存了。其实，这三户贫农所表示的方向，就是全国五亿农民的方向。一切个体经营的农民，终归是要走这三户贫农所坚决地选择了的道路的。

    浙江由于采取所谓“坚决收缩”的方针(不是浙江省委决定的)，一下子就从五万三千个合作社中解散了一万五千个包括四十万农户的合作社，引起群众和干部的很大不满，这是很不妥当的。这种“坚决收缩”的方针，是在一种惊惶失措的情绪支配下定出来的。这样一件大事不得中央同意就去做，也是不妥当的。并且在一九五五年四月，中央就提出过这样的警告:“不要重犯一九五三年大批解散合作社的那种错误，否则又要作检讨。”可是有些同志不愿意听。

    在胜利面前，我认为有两种不好:(1)胜利冲昏了头脑，使自己的头脑大大膨胀起来，犯出“左”的错误，这当然不好。(2)胜利吓昏了头脑，来一个“坚决收缩”，犯出右的错误，这也不好。现在的情况是属于后一种，有些同志被几十万个小型合作社吓昏了。

    四

    必须认真地做好建社以前的准备工作。

    必须一开始就注重合作社的质量，反对单纯地追求数量的偏向。

    不打无准备的仗，不打无把握的仗。这是我党在过去革命战争时期的著名口号。这个口号也可以用到建设社会主义的工作中来。要有把握，就要有准备，而且要有充分的准备。要在一个省、一个专区和一个县里面建设一批新的农业生产合作社，必须事前做好许多的准备工作。这些工作大体是:(1)批判错误思想，总结工作经验。(2)在农民群众中，有系统地和反复地宣传我党关于农业合作化的方针、政策和办法。在向农民作宣传的时候，不但要解释合作化的好处，也要指出合作化过程中会要遇到的困难，使农民有充分的精神准备。(3)按照实际情况，拟定全省的、全专区的、全县的、全区的和全乡的发展农业合作化的全面规划，从其中拟定年度规划。(4)用短期方式训练办社干部。(5)普遍地大量地发展农业生产互助组，并且只要有可能就促使许多互助组互相联合起来，组成互助组的联合组，打好进一步联合起来建立合作社的基础。

    有了这些条件，就有可能使合作社发展的数量和质量统一的问题基本上得到解决；但是还要在一批合作社建成以后，跟着就去进行整顿工作。

    看一批合作社建立起来以后能不能巩固，第一就看建社以前的准备工作是不是做得好，第二就看建社以后的整顿工作是不是做得好。

    建社工作和整社工作都要依靠党和青年团的乡支部。因此，建社工作和整社工作都要同在乡村中的建党建团工作和整党整团工作密切地相结合。

    不论建社工作和整社工作，都应当以乡村中当地的干部为主要力量，鼓励和责成他们去做；以上面派去的干部为辅助力量，在那里起指导和帮助的作用，而不是去包办代替一切。

    五

    农业生产合作社，在生产上，必须比较单干户和互助组增加农作物的产量。决不能老是等于单干户或互助组的产量，如果这样就失败了，何必要合作社呢?更不能减低产量。已经建立起来了的六十五万个农业生产合作社有百分之八十以上的社都增加了农作物的产量，这是极好的情况，证明农业生产合作社社员的生产积极性是高的，合作社胜过互助组，更胜过单干户。

    为了要增加农作物的产量，就必须:(1)坚持自愿、互利原则；(2)改善经营管理(生产计划、生产管理、劳动组织等)；(3)提高耕作技术(深耕细作、小株密植、增加复种面积、采用良种、推广新式农具、同病虫害作斗争等)；(4)增加生产资料(土地、肥料、水利、牲畜、农具等)。这是巩固合作社和保证增产的几个必不可少的条件。

    坚持自愿、互利原则，现在必须注意解决以下各项问题:(1)耕畜和大农具是否以迟一两年再入社为适宜，入社作价是否公道和还款时间是否过长；(2)土地报酬和劳动报酬的比例是否适当；(3)合作社所需要的资金如何筹集；(4)某些社员是否可以使用自己的一部分劳动力去从事某些副业生产(因为现在我们建立起来的农业生产合作社，一般地还是半社会主义性质的，所以，上述四个问题必须注意解决得恰当，才不至于违反贫农和中农之间的互利原则，只有在互利的基础之上才能实现自愿)；(5)社员的自留地应有多少；(6)社员成分问题，等等。

    这里谈一个社员成分问题。我以为在目前一两年内，在一切合作社还在开始推广或者推广不久的地区，即目前的大多数地区，应当是:(1)贫农；(2)新中农中间的下中农；(3)老中农中间的下中农——这几部分人中间的积极分子，让他们首先组织起来。这几部分人中间暂时还不积极的分子则不要勉强地拉进来。等到他们的觉悟程度提高了，他们对于合作社感到兴趣了，然后再分批地把他们吸收进合作社。这几部分人的经济地位是比较接近的。他们的生活或者还是困难的(贫农，他们分得了土地，比较解放前是好多了，但是还因为人力畜力和农具的不足，生活仍然感到困难)，或者还不富裕(下中农)，因此，他们有一种组织合作社的积极性。虽然如此，他们中间的积极性的程度，由于种种原因，仍然是不同的，有些人很积极，有些人暂时还不大积极，有些人还要看一看。因此，我们对于一切暂时还不想加入合作社的人，即使他们是贫农和下中农也吧，要有一段向他们进行教育的时间，要耐心地等待他们的觉悟，不要违反自愿原则，勉强地把他们拉进来。

    至于新中农中间的上中农和老中农中间的上中农，即一切经济地位较为富裕的中农，除开若干已经有了走社会主义道路的觉悟、真正自愿加入合作社的，可以吸收他们入社以外，其余暂时都不要吸收，更不要勉强地把他们拉进来。这是因为他们现在还没有走社会主义道路的觉悟，只有等到农村中大多数人都加入合作社了，或者合作社的单位面积产量提高到同这些富裕中农的单位面积产量相等甚至更高了，他们感到再单干下去在各方面都对他们不利，而惟有加入合作社才是较为有利的时候，他们才会下决心加入合作社。

    这样，先将经济地位贫苦或者还不富裕的人们(约占农村人口百分之六十到七十)，按其觉悟程度，分作多批，在几年内，组成合作社，然后再去吸收富裕中农。这样就可以避免命令主义。

    在最近几年内，在一切还没有基本上合作化的地区，坚决地不要接收地主和富农加入合作社。在已经基本上合作化了的地区，在那些已经巩固的合作社内，则可以有条件地分批分期地接收那些早已放弃剥削、从事劳动，并且遵守政府法令的原来的地主分子和富农分子加入合作社，参加集体的劳动，并且在劳动中继续改造他们。

    六

    在发展的问题上，目前不是批评冒进的问题。说现在合作社的发展“超过了实际可能”，“超过了群众的觉悟水平”，这是不对的。中国的情况是:由于人口众多、已耕的土地不足(全国平均每人只有三亩田地，南方各省很多地方每人只有一亩田或只有几分田)，时有灾荒(每年都有大批的农田，受到各种不同程度的水、旱、风、霜、雹、虫的灾害)和经营方法落后，以致广大农民的生活，虽然在土地改革以后，比较以前有所改善，或者大为改善，但是他们中间的许多人仍然有困难，许多人仍然不富裕，富裕的农民只占比较的少数，因此大多数农民有一种走社会主义道路的积极性。我国社会主义工业化的建设和它的成就，正在日益促进他们的这种积极性。对于他们说来，除了社会主义，再无别的出路。这种状况的农民，占全国农村人口的百分之六十到七十。这就是说，全国大多数农民，为了摆脱贫困，改善生活，为了抵御灾荒，只有联合起来，向社会主义大道前进，才能达到目的。这种感觉，已经在广大的贫农和非富裕的农民中间迅速地发展起来。富裕的或比较富裕的农民，只占全国农村人口的百分之二十到三十，他们是动摇的，有些人是在力求走资本主义道路的。前面说过，贫农和非富裕的农民中间也有许多人，因为觉悟不高，暂时还是观望的，他们也有摇摆；但是同富裕农民比较，他们是容易接受社会主义的。这是实际存在的情况。而我们的有些同志却忽略了这种情况，认为现在刚刚发展起来的几十万个小型的半社会主义的农业生产合作社，即已“超过了实际可能”，“超过了群众的觉悟水平”，这是看见了较小量的富裕农民，忘记了最大量的贫农和非富裕农民。这是第一种错误思想。

    这些同志还对于共产党在农村中的领导力量和广大农民对于共产党的热忱拥护这样一种情况，估计不足。他们认为我们的党对于几十万个小型合作社都难于巩固，大发展更不敢设想。他们悲观地描写党在领导农业合作化工作中的现时状况，认为“超过了干部的经验水平”。不错，社会主义革命是一场新的革命。过去我们只有资产阶级民主革命的经验，没有社会主义革命的经验。但是怎样去取得这种经验呢?是用坐着不动的方法去取得呢，还是用走进社会主义革命的斗争中去、在斗争中学习的方法去取得呢?不实行五年计划，不着手进行社会主义工业化的工作，我们怎么能够取得工业化的经验呢?五年计划中就有农业合作化的部分，我们不去领导农民在每乡每村都办起一个至几个农业生产合作社来，试问“干部的经验水平”从何处得来，又从何处提高呢?显然，所谓现时农业生产合作社的发展状况“超过了干部的经验水平”这样一种思想，是一种错误的思想。这是第二种错误思想。

    这些同志看问题的方法不对。他们不去看问题的本质方面，主流方面，而是强调那些非本质方面、非主流方面的东西。应当指出:不能忽略非本质方面和非主流方面的问题，必须逐一地将它们解决。但是，不应当将这些看成为本质和主流，以致迷惑了自己的方向。

    我们必须相信:(1)广大农民是愿意在党的领导下逐步地走上社会主义道路的；(2)党是能够领导农民走上社会主义道路的。这两点是事物的本质和主流。如果缺乏这种信心，我们就不可能在大约三个五年计划时期内基本上建成社会主义。

    七

    苏联建成社会主义的伟大历史经验，鼓舞着我国人民，它使得我国人民对于在我国建成社会主义充满了信心。可是，就在这个国际经验问题上，也存在着不同的看法。有些同志不赞成我党中央关于我国农业合作化的步骤应当和我国的社会主义工业化的步骤相适应的方针，而这种方针，曾经在苏联证明是正确的。他们认为在工业化的问题上可以采取现在规定的速度，而在农业合作化的问题上则不必同工业化的步骤相适应，而应当采取特别迟缓的速度。这就忽视了苏联的经验。这些同志不知道社会主义工业化是不能离开农业合作化而孤立地去进行的。首先，大家知道，我国的商品粮食和工业原料的生产水平，现在是很低的，而国家对于这些物资的需要却是一年一年地增大，这是一个尖锐的矛盾。如果我们不能在大约三个五年计划的时期内基本上解决农业合作化的问题，即农业由使用畜力农具的小规模的经营跃进到使用机器的大规模的经营，包括由国家组织的使用机器的大规模的移民垦荒在内(三个五年计划期内，准备垦荒四亿亩至五亿亩)，我们就不能解决年年增长的商品粮食和工业原料的需要同现时主要农作物一般产量很低之间的矛盾，我们的社会主义工业化事业就会遇到绝大的困难，我们就不可能完成社会主义工业化。这个问题，苏联在建设社会主义的过程中是曾经遇到了的，苏联是用有计划地领导和发展农业合作化的方法解决了，我们也只有用这个方法才能解决它。其次，我们的一些同志也没有把这样两件事联系起来想一想，即:社会主义工业化的一个最重要的部门——重工业，它的拖拉机的生产，它的其他农业机器的生产，它的化学肥料的生产，它的供农业使用的现代运输工具的生产，它的供农业使用的煤油和电力的生产等等，所有这些，只有在农业已经形成了合作化的大规模经营的基础上才有使用的可能，或者才能大量地使用。我们现在不但正在进行关于社会制度方面的由私有制到公有制的革命，而且正在进行技术方面的由手工业生产到大规模现代化机器生产的革命，而这两种革命是结合在一起的。在农业方面，在我国的条件下(在资本主义国家内是使农业资本主义化)，则必须先有合作化，然后才能使用大机器。由此可见，我们对于工业和农业、社会主义的工业化和社会主义的农业改造这样两件事，决不可以分割起来和互相孤立起来去看，决不可以只强调一方面，减弱另一方面。苏联的经验，在这个问题上也给我们指出了方向，我们的有些同志却没有注意，他们老是孤立地互不联系地去看这些问题。其次，我们的一些同志也没有把这样两件事联系起来想一想，即:为了完成国家工业化和农业技术改造所需要的大量资金，其中有一个相当大的部分是要从农业方面积累起来的。这除了直接的农业税以外，就是发展为农民所需要的大量生活资料的轻工业的生产，拿这些东西去同农民的商品粮食和轻工业原料相交换，既满足了农民和国家两方面的物资需要，又为国家积累了资金。而轻工业的大规模的发展不但需要重工业的发展，也需要农业的发展。因为大规模的轻工业的发展，不是在小农经济的基础上所能实现的，它有待于大规模的农业，而在我国就是社会主义的合作化的农业。因为只有这种农业，才能够使农民有比较现在不知大到多少倍的购买力。这种经验，苏联也已经提供给我们了，我们的有些同志却没有注意。他们老是站在资产阶级、富农或者具有资本主义自发倾向的富裕中农的立场上替较少的人打主意，而没有站在工人阶级的立场上替整个国家和全体人民打主意。

    八

    有些同志，又在苏联共产党的历史上找到了根据，拿来批评我国目前的农业合作化工作中的所谓急躁冒进。《苏联共产党(布)历史简明教程》不是告诉了我们，他们的许多地方党组织，曾经在合作化的速度问题上，在一个时期内，犯过急躁冒进的错误吗?我们难道不应当注意这一项国际经验吗?

    我认为我们应当注意苏联的这一项经验，我们必须反对任何没有准备的不顾农民群众觉悟水平的急躁冒进的思想；但是我们不应当容许我们的一些同志利用苏联的这项经验来为他们的爬行思想作掩护。

    我党中央是怎样决定在中国进行农业合作化的呢?

    第一、它是准备以十八年的时间基本上完成这个计划的。

    从一九四九年十月中华人民共和国成立的时候起，到一九五二年，这三年多一点的时间，是为完成恢复我国经济的任务度过了的。在这个时间内，在农业方面，我们除了实行土地改革和恢复农业生产这些任务之外，我们还在一切老解放区大大地推广了农业生产互助组的组织，并且着手组织半社会主义的农业生产合作社，取得了一些经验。接着是从一九五三年起的第一个五年计划，到现在已经实行了差不多三年，我们的农业合作化运动已经向全国范围内推广，我们的经验也增加了。从中华人民共和国成立直到第三个五年计划的完成，共有时间十八年。我们准备在这个时间内，同基本上完成社会主义工业化、基本上完成手工业和资本主义工商业的社会主义改造同时，基本上完成农业方面的社会主义的改造。这是可能的吗?苏联的经验告诉我们，这是完全可能的。苏联是在一九二○年结束国内战争的，从一九二一年到一九三七年，共有十七年时间完成了农业的合作化，而它的合作化的主要工作是在一九二九年到一九三四年这六年时间内完成的。在这个时间内，虽然苏联的一些地方党组织，如像《苏联共产党(布)历史简明教程》上所说的，犯过一次所谓“胜利冲昏头脑”的错误，[6]但是很快就被纠正。苏联终于用很大的努力胜利地完成了整个农业的社会主义改造，并且在农业方面完成了强大的技术改造。苏联所走过的这一条道路，正是我们的榜样。

    第二、我们在农业社会主义改造方面采取了逐步前进的办法。第一步，在农村中，按照自愿和互利的原则，号召农民组织仅仅带有某些社会主义萌芽的、几户为一起或者十几户为一起的农业生产互助组。然后，第二步，在这些互助组的基础上，仍然按照自愿和互利的原则，号召农民组织以土地入股和统一经营为特点的小型的带有半社会主义性质的农业生产合作社。然后，第三步，才在这些小型的半社会主义的合作社的基础上，按照同样的自愿和互利的原则，号召农民进一步地联合起来，组织大型的完全社会主义性质的农业生产合作社。这些步骤，可以使农民从自己的经验中逐步地提高社会主义的觉悟程度，逐步地改变他们的生活方式，因而可以使他们较少地感到他们的生活方式的改变好像是突然地到来的。这些步骤，可以基本上避免在一个时间内(例如在一年到两年内)农作物的减产，相反，它必须保证每年增产，而这是可以做到的。现在已有的六十五万个农业生产合作社，百分之八十以上的社是增产的，百分之十几的社是不增不减的，百分之几的社是减产的。这后面的两类情况是不好的，特别是减产的一类最不好，必须用大力去整顿。因为有百分之八十以上的合作社是增产的(增产的数量由百分之十到百分之三十)；又因为那百分之十几的合作社虽然第一年不增不减，但是经过整顿，第二年可能增产；最后，那百分之几减产的合作社，经过整顿，第二年也有可能增产，或者进到不增不减的地位。所以，就整个说来，我们的合作化的发展是健康的，是可以基本上保证增产而避免减产的。这些步骤，又是训练干部的很好的学校。经过这些步骤，大量的合作社管理人员和技术人员就可以逐步地训练出来。

    第三、每年按照实际情况规定一次发展农业合作化的控制数字，并且要对合作化的工作进行几次检查。这样，就可以根据情况的变化、成绩的好坏，决定各省各县各乡的每年具体发展的步骤。有些地方是可以暂停一下，从事整顿的；有些地方是可以边发展，边整顿的。有些合作社的部分社员可以让他们退社，个别的合作社也可以让它们暂时解散。有些地方应当大量地建立新社，有些地方可以只在老社中扩大农户的数目。各省各县，在发展了一批合作社之后，必须有一个停止发展进行整顿的时间，然后再去发展一批合作社。那种不许有停顿、不许有间歇的思想是错误的。至于对于合作化运动的检查工作，中央、各省委、区党委、市委和地委必须十分抓紧，每年不是进行一次，而是应当进行几次。一有问题就去解决，不要使问题成了堆才去作一次总解决。批评要是及时的批评，不要老是爱好事后的批评。例如今年七个月内，单是中央召集地方负责同志讨论农村合作化问题的会议，连同这次会议在内，就有了三次。实行这种因地制宜、及时指导的方法，就可以保证我们的工作少犯一些错误，犯了错误也可以迅速纠正。

    从上述种种情况看来，难道不可以说我党中央对于农业合作化问题的指导方针是正确的，因而足以保证运动的健康发展吗?我想可以这样说，并且应当这样说的，将这种方针估价为“冒进”的说法是完全错误的。

    九

    有些同志，从资产阶级、富农或者具有资本主义自发倾向的富裕中农的立场出发，错误地观察了工农联盟这样一个极端重要的问题。他们认为目前合作化运动的情况很危险，他们劝我们从目前合作化的道路上“赶快下马”。他们向我们提出了警告:“如果不赶快下马，就有破坏工农联盟的危险。”我们认为恰好相反，如果不赶快上马，就有破坏工农联盟的危险。这里看来只有一字之差，一个要下马，一个要上马，却是表现了两条路线的分歧。大家知道，我们已经有了一个工农联盟，这是建立在反对帝国主义和封建主义、从地主手里取得土地分给农民、使农民从封建所有制解放出来这样一个资产阶级民主革命的基础之上的。但是这个革命已经过去了，封建所有制已经消灭了。现在农村中存在的是富农的资本主义所有制和像汪洋大海一样的个体农民的所有制。大家已经看见，在最近几年中间，农村中的资本主义自发势力一天一天地在发展，新富农已经到处出现，许多富裕中农力求把自己变为富农。许多贫农，则因为生产资料不足，仍然处于贫困地位，有些人欠了债，有些人出卖土地，或者出租土地。这种情况如果让它发展下去，农村中向两极分化的现象必然一天一天地严重起来。失去土地的农民和继续处于贫困地位的农民将要埋怨我们，他们将说我们见死不救，不去帮助他们解决困难。向资本主义方向发展的那些富裕中农也将对我们不满，因为我们如果不想走资本主义的道路的话，就永远不能满足这些农民的要求。在这种情况之下，工人和农民的同盟能够继续巩固下去吗?显然是不能够的。这个问题，只有在新的基础之上才能获得解决。这就是在逐步地实现社会主义工业化和逐步地实现对于手工业、对于资本主义工商业的社会主义改造的同时，逐步地实现对于整个农业的社会主义的改造，即实行合作化，在农村中消灭富农经济制度和个体经济制度，使全体农村人民共同富裕起来。我们认为只有这样，工人和农民的联盟才能获得巩固。如果我们不这样做，这个联盟就有被破坏的危险。劝我们“下马”的那些同志，在这个问题上是完全想错了。

    十

    必须现在就要看到，农村中不久就将出现一个全国性的社会主义改造的高潮，这是不可避免的。到第一个五年计划最后一年的末尾和第二个五年计划第一年的开头，即在一九五八年春季，全国将有二亿五千万左右的人口一一五千五百万左右的农户(以平均四口半人为一户计算)加入半社会主义性质的合作社，这就是全体农村人口的一半。那时，将有很多县份和若干省份的农业经济，基本上完成半社会主义的改造，并且将在全国各地都有一小部分的合作社，由半社会主义变为全社会主义。我们将在第二个五年计划的前半期，即在一九六○年，对于包括其余一半农村人口的农业经济，基本上完成半社会主义的改造。那时，由半社会主义的合作社改变为全社会主义的合作社的数目，将会加多。在第一第二两个五年计划时期内，农村中的改革将还是以社会改革为主，技术改革为辅，大型的农业机器必定有所增加，但还是不很多。在第三个五年计划时期内，农村的改革将是社会改革和技术改革同时并进，大型农业机器的使用将逐年增多，而社会改革则将在一九六○年以后，逐步地分批分期地由半社会主义发展到全社会主义。中国只有在社会经济制度方面彻底地完成社会主义改造，又在技术方面，在一切能够使用机器操作的部门和地方，统统使用机器操作，才能使社会经济面貌全部改观。由于我国的经济条件，技术改革的时间，比较社会改革的时间，会要长一些。估计在全国范围内基本上完成农业方面的技术改革，大概需要四个至五个五年计划，即二十年至二十五年的时间。全党必须为了这个伟大任务的实现而奋斗。

    十一

    要有全面的规划，还要加强领导。

    要有全国的、全省的、全专区的、全县的、全区的、全乡的关于合作化分期实行的规划。并且要根据实际工作的发展情况，不断地修正自己的规划。省、专、县、区、乡各级的党和青年团的组织，都要严重地注意农村问题，切实地改善自己对于农村工作的领导。各级地方党委和团委的主要负责同志都要抓紧研究农业合作化的工作，都要把自己变成内行。总而言之，要主动，不要被动；要加强领导，不要放弃领导。

    十二

    一九五四年八月(这已经不是新闻了)，中国共产党黑龙江省委的报告[7]说:“随着农村合作化高涨形势的形成和发展，农村各类互助合作组织和各阶层群众，已经程度不同地普遍地动起来了。现有的农业生产合作社正在筹划和酝酿扩大社员，作为建社对象的农业生产互助组正在筹划和酝酿扩充自己的户数，不够条件的农业生产互助组也要求进一步地发展和提高它们自己。群众有的张罗入新社，有的张罗入老社。今年不准备入社的人们，也在积极地酝酿插入互助组。动的面很广，已经形成了一个群众性的运动。这是农业合作化大发展的一个新的突出的特点。但由于某些县、区有的领导同志，未能适应这个新的特点，及时地加强领导，因此，部分村屯(按:黑龙江省的村是行政单位，等于关内各省的乡。黑龙江省的屯，不是行政单位，等于关内各省的村。)在群众自找对象中，已经开始产生‘强找强，排挤贫困农民’，‘争骨干，争社员，相互闹不团结’，‘骨干盲目集中’，‘富农和资本主义思想较严重的富裕农民趁机组织低级组或富农社’等等不健康的现象。这些，都充分说明了在农业合作化大发展的情况下，光是从建立新社这个范围和角度出发，考虑贯彻执行党的政策，领导这个运动，已经不够了，必须从全村范围(按:即全乡范围)和全面推进农业合作化运动的角度出发，既考虑到老社的扩大，也考虑到新社的建立，既考虑到合作社的发展，也考虑到互助组的提高，既考虑到今年，也考虑到明年，以至后年。只有这样，才能全面地实现党的政策，使农业合作化运动健康地向前发展。”

    这里所说的“某些县、区有的领导同志，未能适应这个新的特点，及时地加强领导”，只是黑龙江一个省是这样的吗?只是某些县、区吗?我看，这种领导落在运动后面的严重情况，很可能在全国许多领导机关中都找得出它的代表人物来。

    黑龙江省委的报告又说:“双城县的希勤村，以村为单位，采取领导和群众自愿相结合的方法，进行了全面规划。这是领导合作化大发展的一种创举。其重要作用，首先在于通过规划，全面地实行了党在农村的阶级路线，加强了贫农和中农的团结，有力地开展了对于富农倾向的斗争。从农业全面合作化的利益着眼，适当地配备了骨干力量，调整和密切了社和社、社和组的关系，从而有计划地全面地推进了农业合作化运动。其次，通过这样的规划，就把农业合作化大发展的工作，具体地布置到基层领导和广大群众中去，使党的村支部懂得了如何进行领导，使老社懂得了如何向前发展，使新社懂得了如何建社，使互助组懂得了提高的具体方向，更加发挥了党的村支部和广大群众的主动性和积极性，充分地体现了依靠党支部、依靠群众的经验和智慧的正确原则。最后，正由于通过这种规划，可以进一步地摸清农村的底，具体地全面地去贯彻执行党的政策。因此，既可以防止急躁冒进，又可以防止保守自流，从而正确地实现了中央的‘积极领导，稳步前进’的方针。”

    黑龙江省委报告中所说的某些“不健康的现象”，究竟怎样解决的呢?省委的报告没有直接回答这个问题。但是在省委报告的后面附载了双城县委的一个报告，这个报告回答了这个问题。这个报告说:“通过党支部领导和群众自愿相结合进行全面规划的结果，排挤贫困户入社的偏向纠正了，骨干过分集中的问题解决了，互相争骨干、争社员的现象没有了，社组关系更加密切，富农和富裕中农组织富农社或低级组的企图失败了，基本上实现了党支部的计划。两个老社扩大了社员百分之四十，搭起了六个新社的架子，整顿起两个互助组。估计搞得好，明年(按:即一九五五年)全村就可以合作化。目前，全村群众，正在积极地实现今年农业合作化的发展计划和搞好增产保收。村干部普遍认为:‘得亏这样一搞，要不就乱了，不但今年搞不好，还要影响明年。’”

    我看就照这样办吧。全面规划，加强领导，这就是我们的方针。

    根据一九五五年十月十七日《人民日报》刊印。

    注释

    [1]这是毛泽东在中共中央召集的省委、市委、自治区党委书记会议上的报告。报告中不点名地批评了中共中央农村工作部部长、国务院副总理邓子恢和他领导的中央农村工作部在农业合作化问题上的所谓右倾错误。中共十一届三中全会以后，经过调查核实，国家农委党组一九八○年十二月八日向中共中央报送了《关于为邓子恢同志平反问题的请示报告》。一九八一年三月九日，中共中央办公厅在转发这个报告的通知中指出：报告“已经中央同意”，中央认为，邓子恢同志和他所主持的中央农村工作部，“是坚持社会主义方向，坚持党的路线、方针、政策的，工作成绩是显著的。他对农业集体化运动中一些重要问题所提出的意见，大都是正确的。过去党内对他和中央农村工作部的批判、处理是错误的，应予平反，强加的一切不实之词，应予推倒，恢复名誉”。
    [2]这个决议，中共中央一九五一年十二月十五日以草案形式发给地方各级党委试行。一九五三年二月十五日中共中央发出通知，将这个决议草案作为正式决议，在三月二十七日《人民日报》发表。决议指出，在我国农村完成土地改革以后，必须按照自愿和互利的原则，积极领导农民走互助合作的道路。决议规定了互助合作运动三种主要的形式，即：临时互助组，常年互助组，和以土地入股为特点的农业生产合作社。
    [3]这个决议，总结了我国各地农业生产互助合作运动的经验，特别是一九五一年以来发展农业生产合作社的经验。决议规定：“党在农村中工作的最根本的任务，就是要善于用明白易懂而为农民所能够接受的道理和办法去教育和促进农民群众逐步联合组织起来，逐步实行农业的社会主义改造，使农业能够由落后的小规模生产的个体经济变为先进的大规模生产的合作经济，以便逐步克服工业和农业这两个经济部门发展不相适应的矛盾，并使农民能够逐步完全摆脱贫困的状况而取得共同富裕和普遍繁荣的生活。”同时指出：“根据我国的经验，农民这种在生产上逐步联合起来的具体道路，就是经过简单的共同劳动的临时互助组和在共同劳动的基础上实行某些分工分业而有某些少量公共财产的常年互助组，到实行土地入股、统一经营而有较多公共财产的农业生产合作社，到实行完全的社会主义的集体农民公有制的更高级的农业生产合作社。”
    [4]当时一般把办得比较好的、中等的和不好的农业生产合作社，分别称作一类社、二类社和三类社。
    [5]这里指河北省安平县南王庄的三户贫农王玉坤、王小其、王小庞。
    [6]参见《联共（布）党史简明教程》（人民出版社1975年版）第338－341页。
    [7]指中共黑龙江省委农村工作部一九五四年八月关于双城县农村合作化运动中进行全面规划的经验给中央农村工作部的报告。


关于依靠贫农巩固地团结中农问题
(一九五五年九月七日)

上海局，各省市委、自治区党委:

    现将福建省委一九五五年八月三十一日关于农业合作化问题的报告一件，发给你们参考。中央认为福建省委的方针是正确的。关于“依靠贫农(包括全部原为贫农的新中农在内)巩固地团结中农”这个口号，在目前基本上依然是正确的，但是因为(一)新中农中间出现了富裕中农(即上中农)，这些人中间除了若干政治觉悟较高的人以外，其余的人暂时还不愿意加入合作社；(二)老中农中间的下中农，由于他们的经济地位原来就不富裕，有些则因为在土地改革的时候不正当地受了一些侵犯，这些人在经济地位上和新中农中间的下中农大体相似，他们对于加入合作社一般地感到兴趣。因为以上两个原因，故在一切合作化还没有达到高潮，富裕中农还缺乏觉悟的地方，以首先吸收(一)贫农，(二)新中农中间的下中农(在毛泽东同志报告[1]的修正本中，对于中农只分为上中农下中农两部分，未提中中农，以免分得过细，不易区别。现在所说的下中农实际上包括原来所说的新中农中间的下中农和中中农两个部分)，(三)老中农中间的下中农，这样三部分人加入合作社为适宜(并应依其觉悟程度，分作多批吸收进来，首先吸收觉悟较高的分子)。对于凡在目前不愿入社的富裕中农，即新老中农中间的上中农，则不要勉强拉入。目前许多地方发生强迫富裕中农入社，目的在打他们的耕畜、农具的主意(作价过低，还期过长)，实际上侵犯他们的利益，违反了“巩固地团结中农”的原则。而这个马克思主义的原则，我们无论在什么时候都是决不可以违反的。至于富裕中农中间资本主义思想浓厚的一些人，在目前一切合作社初办或者还不占优势的地方，不论是把他们拉进来，或者他们自己企图钻入合作社谋取领导地位(并非由于真正的政治觉悟)，或者企图组织低级社如黑龙江双城县所发现的那样，对于树立贫农和下中农的领导地位都很不利(个别公道能干政治觉悟高的富裕中农，当然不在此例)，而一切合作社是必须树立贫农和下中农的领导地位的。有人说，现在的提法似乎是放弃“依靠贫农巩固地联合中农”这个口号了，这是不对的，我们不是放弃这个口号，而是使这个口号按照新的情况加以具体化，即将新中农中间已经上升为富裕中农的人们，不算作依靠对象的一部分，而将老中农中间的下中农算作依靠对象的一部分，这是按照他们的经济地位和对于合作化运动是否采取积极态度来划分的。这即是说，贫农和两部分下中农，相当于老贫农，作为依靠对象，而两部分上中农，则相当于老中农，作为巩固地团结的对象，而目前团结他们的办法之一，就是不要强迫他们入社，侵犯他们的利益。

    此外，关于在农村中依靠什么人的问题，还要明了几点。我们首先应当依靠党团员。我们区委以上的领导机关或者派到农村指导工作的干部，不去首先依靠农村中的党团员，而把党团员混同于非党团员群众，这是不对的。第二，应当依靠非党群众中比较更积极一些的分子，这种人应当占农村人口百分之五左右(例如一个二千五百左右人口的乡，应有这样的积极分子一百二十五人左右)，我们应当努力训练出这样一批人，我们也不应当把他们混同于一般群众。第三才是依靠一般贫农和两部分下中农的广大群众。这个依靠什么人和如何依靠法的问题不弄清楚，合作化运动就会犯错误。

    中央
    一九五五年九月七日

    根据毛泽东手稿刊印。

    注释[1]指毛泽东一九五五年七月三十一日在省委、市委、自治区党委书记会议上作的《关于农业合作化问题》报告。见本卷第418－442页。


《中国农村的社会主义高潮》按语选[1]
(一九五五年九月、十二月)

    一

    这里介绍的合作社，就是王国藩领导的所谓“穷棒子社”。勤俭经营应当是全国一切农业生产合作社的方针，不，应当是一切经济事业的方针。勤俭办工厂，勤俭办商店，勤俭办一切国营事业和合作事业，勤俭办一切其他事业，什么事情都应当执行勤俭的原则。这就是节约的原则，节约是社会主义经济的基本原则之一。中国是一个大国，但是现在还很穷，要使中国富起来，需要几十年时间。几十年以后也需要执行勤俭的原则，但是特别要提倡勤俭，特别要注意节约的，是在目前这几十年内，是在目前这几个五年计划的时期内。现在有许多合作社存在着一种不注意节约的不良作风，应当迅速地加以改正。每一个省每一个县都可以找到一些勤俭办社的例子，应当把这些例子传开去，让大家照着做。应当奖励那些勤俭的、产量最高的、各方面都办得好的合作社，应当批评那些浪费的、产量很低的、各方面都做得差的合作社。

    (《勤俭办社》[2]一文按语)

    二

    这是一个很有兴趣的故事。社会主义这样一个新事物，它的出生，是要经过同旧事物的严重斗争才能实现的。社会上一部分人，在一个时期内，是那样顽固地要走他们的老路。在另一个时期内，这些同样的人又可以改变态度表示赞成新事物。富裕中农的大多数，在一九五五年上半年，对于合作化还是反对的，下半年就有一部分人改变了态度，表示要入合作社，虽然其中有一些人的目的是为了想要取得合作社的领导权而入社的。另一部分人表现了极大的动摇，口里讲要加入，心里还是不大愿意。第三部分人则是顽固地还要等着看。在这个问题上，农村的党组织对于这个阶层要有等待的耐心。为了建立贫农和新下中农在领导方面的优势，某些富裕中农迟一点加入合作社反而是有利的。

    (《他们坚决选择了合作化的道路》[3]一文按语)

    三

    这个材料有很大的说服力。使一个地方健全地达到合作化的问题是党的政策和工作方法的问题。只要我们党对于处理合作化问题上的各项政策是正确的，只要我们党当着发动群众加入合作社的时候所采用的工作方法，不是命令主义的或者简单从事的方法，而是向群众讲道理，作分析，完全依靠群众自觉自愿的方法，那末，完成合作化，并且达到增产，决不是很困难的。河北省邢台县东川口村是老解放区，全村七十户，在一九五二年以前都加入了互助组，有一个强的党支部，又有王志琪那样为群众所信任的领袖人物，各方面的条件都成熟了。所以那个村，在一九五二年，只费了一个多月的时间，就建成了合作社，完成了半社会主义的合作化。在条件没有这个村这样完备的地方怎么办呢?那就是准备条件的问题，有几个月，或者一年，或者更多一点时间，也就可以了。条件可以边做边准备。办一些小社，就是替全村全乡全区的合作化准备条件。东川口这个材料还着重地说明了党支部如何向群众进行宣传教育工作，如何依靠群众的自觉自愿去建立合作社的问题。其中有所谓“倒宣传”，是很值得注意的一点。关于劳动组织和劳动管理方面的问题，这个材料描绘了整个曲折变化的过程，结果出现了逐年增产的巨大的成绩。事实证明，这个合作社是健全的。一切合作社，都要以是否增产和增产的程度，作为检验自己是否健全的主要的标准。

    (《只花一个多月时间就使全村合作化》[4]一文按语)

    四

    政治工作是一切经济工作的生命线。在社会经济制度发生根本变革的时期，尤其是这样。农业合作化运动，从一开始，就是一种严重的思想的和政治的斗争。每一个合作社，不经过这样的一场斗争，就不能创立。一个崭新的社会制度要从旧制度的基地上建立起来，它就必须清除这个基地。反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的。合作社建立以后，还必须经过许多的斗争，才能使自己巩固起来。巩固了以后，只要一松劲，又可能垮台。山西省解虞县三娄寺合作社，就是在巩固以后，因为松劲，几乎垮了台的。仅在那里的党组织批判了自己的错误，重新向社员群众进行了反对资本主义加强社会主义的教育，恢复了政治工作，方才克服了那里的危机，走上了继续发展的道路。反对自私自利的资本主义的自发倾向，提倡以集体利益和个人利益相结合的原则为一切言论行动的标准的社会主义精神，是使分散的小农经济逐步地过渡到大规模合作化经济的思想的和政治的保证。这一工作是艰巨的，必须根据农民的生活经验，很具体地很细致地去做，不能采用粗暴的态度和简单的方法。它是要结合着经济工作一道去做的，不能孤立地去做。这种工作，在全国范围内，我们已经有了相当丰富的经验。本书所载的作品，几乎每一篇都表现了这一个特点。

    (《严重的教训》[5]一文按语)

    五

    这样的技术夜校，每个乡，在目前至少是大多数的乡，都应当办起来，青年团的各级组织应当管这件事。农民的学习技术，应当同消灭文盲相结合，由青年团负责一同管起来。技术夜校的教员，可以就地选拔，并且要提倡边教边学。

    (《一个受欢迎的农业技术夜校》[6]一文按语)

    六

    这一篇很有用，可作各县参考。每县都应当在自己的全面规划中，做出一个适当的水利规划。兴修水利是保证农业增产的大事，小型水利是各县各区各乡和各个合作社都可以办的，十分需要定出一个在若干年内，分期实行，除了遇到不可抵抗的特大的水旱灾荒以外，保证遇旱有水，遇涝排水的规划。这是完全可以做得到的。在合作化的基础之上，群众有很大的力量。几千年不能解决的普通的水灾、旱灾问题，可能在几年之内获得解决。

    (《应当使每人有一亩水地》[7]一文按语)

    七
    这篇文章应当引起一切合作社的严重注意。合作社应当设立监察委员会，负责检查合作社的账目，对于干部的贪污盗窃行为进行严肃的斗争。党和团的支部应当严重地注意这个问题。

    (《必须向贪污、盗窃的犯法行为进行严肃的斗争》[8]一文按语)

    八

    这是一个十三年的长远计划，可以作为各地的参考。这种计划的用处，是有一个长远的目标，使人们的眼光不被限制在眼前走出的一步。这种计划只是一个大的方向，还要用每一个五年计划和每一年的年度计划去加以具体化。由于几个年度计划的实行，远景计划会要一再加以修改的。

    (《黄安坨农林牧生产合作社的远景规划》[9]一文按语)

    九

    这篇文章反映了一种普遍的情况，就是在筹集农业资金方面，农民群众中间有很大的潜在能力。在农业合作化的过程中，在资金方面，国家应当给予农民以必要的援助，例如现在已经设立的贫农基金和其他贷款。但是资金的主要的大量的部分，还是应当依靠农民自己筹集。而这是完全可能的。对于农民的潜在力量估计不足，是错误的。

    (《合作社自己可以解决生产资金》[10]一文按语)

    十

    为了建设伟大的社会主义社会，发动广大的妇女群众参加生产活动，具有极大的意义。在生产中，必须实现男女同工同酬。真正的男女平等，只有在整个社会的社会主义改造过程中才能实现。

    (《妇女走上了劳动战线》[11]一文按语)

    十一

    这个材料有用，值得普遍注意。这个材料描绘了农村中各个阶层的动态。贫农对于合作化最积极。许多中农要“再看一看”，他们爱“在外边松快”，他们主要地是要看合作社对于他们的生产资料入社是否使他们不吃亏，他们是可以这样也可以那样的。许多富裕中农对于合作化有很大的抵触情绪；其中态度最坏的，在那里变卖生产资料，抽逃资金，组织假合作社，个别的甚至勾结地主富农做坏事。我们希望各地从事农村工作的同志们都注意观察和分析自己那里的各个阶层的动态，以便采取适合情况的政策。这个材料提到了注意合作社忽视互助组的错误倾向，提出了统筹兼顾的意见，这是正确的。“互助合作网”的办法是好的，就是要社、组兼顾，合作社要真正帮助互助组和单干户解决他们的当前生产的困难问题。贫农基金必须迅速发下去。现在还没有加入合作社的贫农，要告诉他们，他们什么时候入社，什么时候就可以取得这笔基金。

    (《新情况和新问题》[12]一文按语)

    十二

    这一篇很好，各地均可仿照办理。“没有会计”，是反对合作化迅速发展的人们的借口之一。全国合作化，需要几百万人当会计，到哪里去找呢?其实人是有的，可以动员大批的高小毕业生和初中毕业生去做这个工作。问题是要迅速地加以训练，并且在工作中提高他们的文化和技术的水平。以区为单位，由生产合作社、供销合作社和信用合作社的会计员组成会计互助网，就是这种提高会计员的文化、技术水平的好办法。彰武县第三区的会计网，不但帮助会计员提高了他们的文化、技术水平，而且做了许多经济工作和政治工作。县和区的党组织，都要注意去领导这项工作。

    (《一个由农业生产合作社、供销合作社和信用合作社的会计员组成会计互助网的经验》[13]一文按语)

    十三

    这是一个办得很好的合作社，可以从这里吸取许多有益的经验。曲阜县是孔夫子的故乡，他老人家在这里办过多少年的学校，教出了许多有才干的学生，这件事是很出名的。可是他不大注意人民的经济生活。他的学生樊迟问起他如何从事农业的话，他不但推开不理，还在背后骂樊迟做“小人”。现在他的故乡的人民办起社会主义的合作社来了。经过了两干多年仍然是那样贫困的人民，办了三年合作社，经济生活和文化生活都开始改变了面貌。这就证明，现在的社会主义确实是前无古人的。社会主义比起孔夫子的“经书”来，不知道要好过多少倍。有兴趣去看孔庙孔林的人们，我劝他们不妨顺道去看看这个合作社。

    (《一个在三年内增产百分之六十七的农业生产合作社》[14]一文按语)

    十四

    这个经验应当普遍推行。列宁说过:“在一个文盲充斥的国家内，是建成不了共产主义社会的。”[15]我国现在文盲这样多，而社会主义的建设又不能等到消灭了文盲以后才去开始进行，这就产生了一个尖锐的矛盾。现在我国不仅有许多到了学习年龄的儿童没有学校可进，而且还有一大批超过学龄的少年和青年也没有学校可进，成年人更不待说了。这个严重的问题必须在农业合作化的过程中加以解决，也只有在农业合作化的过程中才能解决。农民组织了合作社，因为经济上的需要，迫切地要求学文化。农民组织了合作社，有了集体的力量，情况就完全改变了，他们可以自己组织学文化。第一步为了记工的需要，学习本村本乡的人名、地名、工具名、农活名和一些必要的语汇，大约两三百字。第二步，再学进一步的文字和语汇。要编这样两种课本。第一种课本应当由从事指导合作化工作的同志，帮助当地的知识分子，各就自己那里的合作社的需要去编。每处自编一本，不能用统一的课本。这种课本不要审查。第二种课本也应当由从事指导合作化工作的同志，帮助当地的知识分子，根据一个较小范围的地方(例如一个县，或者一个专区)的事物和语汇，加上一部分全省(市、区)的和全国性的事物和语汇编出来，也只要几百字。这种课本，各地也不要统一，由县级、专区级或者省(市、区)级的教育机关迅速地加以审查。做了这样两步之后再做第三步，由各省(市、区)教育机关编第三种通常应用的课本。以后还要有继续提高的课本。中央的文化教育机关应当给这件事以适当的指导。山东莒南县高家柳沟村的青年团支部做了一个创造性的工作。看了这种情况，令人十分高兴。教员是有的，就是本乡的高小毕业生。进度是快的，两个半月就有一百多个青年和壮年学会了两百多字，能记自己的工账，有些人当了合作社的记账员。记工学习班这个名称也很好。这种学习班，各地应当普遍地仿办。各级青年团组织应当领导这一工作，一切党政机关应当予以支持。

    (《莒南县高家柳沟村青年团支部创办记工学习班的经验》[16]一文按语)

    十五

    这里又有一个陈学孟。在中国，这类英雄人物何止成千上万，可惜文学家们还没有去找他们，下乡去从事指导合作化工作的人们也是看得多写得少。

    (《合作化的带头人陈学孟》[17]一文按语)

    十六

    这是一个组织起来抵抗灾荒的生动的例子。一切劳动农民，不论是哪个阶层，除了组织起来集体生产，是无法抵抗灾荒的。安徽繁昌县的中农柯先富和贫农柯百法的话，讲出了这个真理。

    (《只有合作化才能抵抗天灾》[18]一文按语)

    十七

    这也是一个带普遍性的问题。根据这两个合作社的情况，按照现在的生产条件，就已经多余了差不多三分之一的劳动力。过去三个人做的工作，合作化以后，两个人做就行了，表示了社会主义的优越性。多余的三分之一甚至更多的劳动力向哪里找出路呢?主要地还是在农村。社会主义不仅从旧社会解放了劳动者和生产资料，也解放了旧社会所无法利用的广大的自然界。人民群众有无限的创造力。他们可以组织起来，向一切可以发挥自己力量的地方和部门进军，向生产的深度和广度进军，替自己创造日益增多的福利事业。这里还没有涉及农业机械化。机械化以后，劳动力更会大量节省，是不是有出路呢?根据一些机耕农场的经验仍然是有出路的，因为生产的范围大了，部门多了，工作细了，这就不怕有力无处使。

    (《多余劳动力找到了出路》[19]一文按语)

    十八

    在合作化以前，全国很多地方存在着劳动力过剩的问题。在合作化以后，许多合作社感到劳动力不足了，有必要发动过去不参加田间劳动的广大的妇女群众参加到劳动战线上去。这是出于许多人意料之外的一件大事。过去，人们总以为合作化以后，劳动力一定会过剩。原来已经过剩了，再来一个过剩，怎么办呢!在许多地方，合作化的实践，打破了人们的这种顾虑，劳动力不是过剩，而是不足。有些地方，合作化以后，一时感到劳动力过剩，那是因为还没有扩大生产规模，还没有进行多种经营，耕作也还没有精致化的缘故。对于很多地方说来，生产的规模大了，经营的部门多了，劳动的范围向自然界的广度和深度扩张了，工作做得精致了，劳动力就会感到不足。这种情形，现在还只是在开始，将来会一年一年地发展起来。农业机械化以后也将是这样。将来会出现从来没有被人们设想过的种种事业，几倍、十几倍以至几十倍于现在的农作物的高产量。工业、交通和交换事业的发展，更是前人所不能设想的。科学、文化、教育、卫生等项事业也是如此。中国的妇女是一种伟大的人力资源。必须发掘这种资源，为了建设一个伟大的社会主义国家而奋斗。要发动妇女参加劳动，必须实行男女同工同酬的原则。浙江建德县的经验，一切合作社都可以采用。

    (《发动妇女投入生产，解决了劳动力不足的困难》[20]一文按语)

    十九

    养猪是关系肥料、肉食和出口换取外汇的大问题，一切合作社都要将养猪一事放在自己的计划内，当然省、专、县、区都应有自己的计划。猪的饲料是容易解决的，某些青草，某些树叶，番薯藤叶和番薯都是饲料，不一定要精料，尤其不一定要用很多的精料。除了合作社公养以外，每个农家都要劝他们养一口至几口猪，分作几年达到这个目的。某些少数民族禁止养猪的和某些个别家庭因为宗教习惯不愿养猪的，当然不在此内。发展养猪事业要有一套奖励办法，浙江省上华合作社的经验可供各地参考。

    (《这里养了一大批毛猪》[21]一文按语)

    二十

    这里所说的问题，有普遍的意义。中农是必须团结的，不团结中农是错误的。但是工人阶级和共产党，在农村中，依靠什么人去团结中农，实现整个农村的社会主义改造呢?当然只有贫农。在过去向地主作斗争、实行土地改革的时候是这样，在现在向富农和其他资本主义因素作斗争实行农业的社会主义改造的时候，也是这样。在两个革命时期，中农在开始阶段都是动摇的。等到看清了大势，革命将要胜利的时候，中农才会参加到革命方面来。贫农必须向中农做工作，把中农团结到自己方面来，使革命一天一天地扩大，直到取得最后的胜利。现在的农业生产合作社的社务管理委员会，如同过去的农民协会一样，必须吸引老下中农和一部分觉悟较高的和有代表性的新老上中农参加，但是人数不可太多，以占三分之一左右为适宜。贫农(包括现在的贫农和原来是贫农的新下中农)委员的人数应当占到三分之二左右。社的主要领导干部，除了老下中农和若干觉悟很高、确实公道能干的新老上中农仍然可充当以外，一般应当由贫农(再说一遍，包括现在的贫农和原来是贫农的全部新下中农)来充当。我们对于福建省福安县贫农领导的合作社和中农领导的合作社对于社会主义事业表示不同的态度这样一种情况，不应当看作是个别的现象，它是具有普遍意义的。

    (《福安县发生“中农社”和“贫农社”的教训》[22]一文按语)

    二十一

    这是一篇很好的整社经验，值得推荐。一个新的社会制度的诞生，总是要伴随一场大喊大叫的，这就是宣传新制度的优越性，批判旧制度的落后性。使我国五亿多农民实行社会主义改造这样一种惊天动地的事业，不可能是在一种风平浪静的情况下出现的，它要求我们共产党人向着背上背着旧制度包袱的广大的农民群众，进行耐心的生动的容易被他们理解的宣传教育工作。目前全国各地都在做这种工作，出现了很多善于做宣传的农村工作同志。这篇文章里所描写的“四对比、五算账”，就是向农民说明两种制度谁好谁坏、使人一听就懂的一种很好的方法。这种方法有很强的说服力。它不是像有些不善于做宣传的同志那样，仅仅简单地提到所谓“或者走共产党的道路，或者走蒋介石的道路”，只是企图拿大帽子压服听众，手里并无动人的货色，而是拿当地农民的经验向农民作细致的分析，这就具有很强的说服力。

    (《一个整社的好经验》[23]一文按语)

    二十二

    这个乡的情况也证明，发展多种经营，剩余劳动力就有出路了。现在的小社和初级社，对于充分地利用劳动力和诸种生产资料，还是一种束缚。到了办大社和高级社的时候，就可以冲破这种束缚，而使整个生产力和生产向前发展一大步。那时候，更加需要发展多种经营，发展为城市和为乡村服务的许多大规模的事业。这样，才能充分利用整个生产力，首先是人力。

    (《诸翟乡把大批兼营小商贩的农民吸引到农业合作中来了》[24]一文按语)

    二十三

    这一篇也很好。任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增加个人收入和增加积累。农业合作社也必须是这样。在这方面，必须进行许多工作。

    (《真如区李子园农业生产合作社节约生产费用的经验》[25]一文按语)

    二十四

    这也是一篇好文章，可作各地参考。其中提到组织中学生和高小毕业生参加合作化的工作，值得特别注意。一切可以到农村中去工作的这样的知识分子，应当高兴地到那里去。农村是一个广阔的天地，在那里是可以大有作为的。

    (《在一个乡里进行合作化规划的经验》[26]一文按语)

    二十五

    这是一个普遍的严重的问题。各级党委和派到农村指导合作化工作的同志们，对于这个问题都应当引起充分的注意。合作社的领导机关必须建立现有贫农和新下中农在领导机关中的优势，而以老下中农和新老两部分上中农作为辅助力量，才能按照党的政策实现贫农和中农的团结，巩固合作社，发展生产，正确地完成整个农村的社会主义改造。没有这个条件，中农和贫农就不能团结，合作社就不能巩固，生产就不能发展，整个农村的社会主义改造就不能实现。许多同志不懂这个道理。他们认为建立贫农优势的问题，在土地改革时期是必要的，因为那时占农村人口百分之五十、六十到七十的贫农，还没有上升为中农，而中农对于土地改革是动摇的，因此那时确有建立贫农优势的必要。现在是实行农业的社会主义改造的时期，过去的贫农大部分已经上升为新中农，而老中农的生产资料又多，没有老中农参加就不能解决合作社生产资料缺乏的问题。因此，这些同志认为，现在不应当提出依靠贫农或者建立贫农优势的口号，认为这种口号会不利于合作化。我们认为这种意见是错误的。工人阶级和共产党如果要用社会主义精神和社会主义制度去彻底地改造整个农村的小农私有生产资料的制度，便只有依靠过去是半无产阶级的广大的贫农群众，才能比较顺利地办到，否则将是很困难的。因为农村中的半无产阶级，是比较地不固执小农私有生产资料的制度，比较地容易接受社会主义改造的人们。他们中间的大部分现在已经变为新中农，但是他们同老中农比较起来，除了一部分新富裕中农以外，大多数在政治上有较高的觉悟，他们过去的困苦生活还是容易回忆起来。还有，老中农中间的下中农，他们的经济地位和政治态度，和新中农中间的下中农比较接近，而和新老中农中间的上中农，即富裕的和比较富裕的中农不相同。因此，在合作化的过程中，我们必须注意:(一)现在还处于困难地位的贫农，(二)新中农中间的下中农，(三)老中农中间的下中农，这样三部分比较容易接受社会主义改造的人们，首先分批分期引导他们加入合作社，并且选择他们中间觉悟程度较高、组织能力较强的若干人，加以训练，组成合作社的领导骨干，特别要注意从现有贫农和新下中农里面选择这种骨干分子。这不是在农村中重新来一次划分阶级成分的工作，而是在合作化的过程中，党的支部和派到农村做指导工作的同志们应当注意掌握的一种方针，这个方针应当公开告诉农民群众。我们也不是说富裕中农不能入社，而是说等到富裕中农的社会主义觉悟提高了，他们表示愿意入社，并且愿意服从贫农(包括现在的贫农和原来是贫农的全部新下中农)领导的时候，再去吸收他们入社，不要为了打他们的耕牛农具的主意，当着他们不愿意入社的时候强迫他们入社。已经入社而愿意留下来的，继续不变。要求退社，加以说服，愿意留的，也可以留社。生产资料少一点也可以组织合作社，很多贫农和下中农组织的合作社已经证明了。我们也不是说富裕中农一个也不能充当合作社的干部。那些社会主义觉悟程度高，公道能干，为全社大多数人所佩服的个别的富裕中农，也可以充当干部。但是，合作社必须树立贫农(再说一遍，包括现在的贫农和原来是贫农的全部新下中农在内，他们占农村人口的多数，或者大多数)的优势。在组织成分方面，他们应占三分之二左右，中农(包括老下中农和新老两部分上中农)只占也应占三分之一左右。在合作社的指导方针方面，必须实行贫农和中农的互利政策，不应当损害任何人的利益。要做到这一点，也必须建立贫农优势。在中农占优势的合作社里，总是会要排挤贫农和损害贫农的利益的。湖南省长沙县高山乡的经验，充分地告诉我们:建立贫农优势和由此去巩固地团结中农的必要性和可能性，以及如果不这样做，它的危险又会怎么样。本文作者完全懂得党的路线，做法也很对，先去完成紧急的增产任务，后去建立贫农的优势领导。结果，贫农扬眉吐气，中农也心悦诚服。本文作者还告诉我们一件大事，就是一个情况混乱的合作社，究竟是将它解散好呢?还是加以整顿，使它由混乱走到健康好呢?这样的合作社，整顿巩固是不是可能的呢?本文作者很有说服力地告诉我们，不应当去解散那些“三等社”，而应当去做整顿工作。经过工作，三等社是完全可以变为一等社的。这种经验，全国各地已经不少，不止是长沙县高山乡一处。

    (《长沙县高山乡武塘农业生产合作社是怎样从中农占优势转变为贫农占优势的》[27]一文按语)

    二十六

    这个合作社的方针是正确的。一切合作社都应当这样做。各省应当在自己的关于合作化问题的决议或者指示里面指出，一切合作社有责任帮助鳏寡孤独缺乏劳动力的社员(应当吸收他们入社)和虽然有劳动力但是生活上十分困难的社员，解决他们的困难。目前，有许多合作社，缺乏帮助困难户的社会主义的精神，甚至根本排斥贫农，这是完全错误的。目前，政府已经设立了贫农基金，可以帮助贫农解决耕牛农具的困难，但是还不能解决贫农中有些户缺乏劳动力的困难，也不能完全解决有些户在青黄不接时期缺乏生活资料的困难，这只有依靠合作社广大群众的力量才能解决。

    (《湘潭县清风乡党支部帮助贫苦社员解决困难》[28]一文按语)

    二十七

    这一篇很好，可作各地参考。青年是整个社会力量中的一部分最积极最有生气的力量。他们最肯学习，最少保守思想，在社会主义时代尤其是这样。希望各地的党组织，协同青年团组织，注意研究如何特别发挥青年人的力量，不要将他们一般看待，抹杀了他们的特点。当然青年人必须向老年人和成年人学习，要尽量争取在老年人和成年人同意之下去做各种有益的活动。老年人和成年人的保守思想是比较多的，他们往往压抑青年人的进步活动，要在青年人做出了成绩以后他们才心服，本文就是很好地描写了这种情况。对于保守思想当然是不应当妥协的，那末好吧，就来试试看，成绩出来了，他们也就同意了。

    (《中山县新平乡第九农业生产合作社的青年突击队》[29]一文按语)

    二十八

    这是短距离的开荒，有条件的地方都可以这样做。但是必须注意水土保持工作，决不可以因为开荒造成下游地区的水灾。

    (《台山县田美村农业生产合作社组织开荒生产的经验》[30]一文按语)

    二十九

    这篇文章写得很好，值得向每个党和团的县委、区委和乡支部推荐，一切合作社都应当这样做。本文作者懂得党的路线，他说得完全中肯。文字也好，使人一看就懂，没有党八股气。在这里要请读者注意，我们的许多同志，在写文章的时候，十分爱好党八股，不生动，不形象，使人看了头痛。也不讲究文法和修辞，爱好一种半文言半白话的体裁，有时废话连篇，有时又尽量简古，好像他们是立志要让读者受苦似的。本书中所收的一百七十多篇文章，有不少篇是带有浓厚的党八股气的。经过几次修改，才使它们较为好读。虽然如此，还有少数作品仍然有些晦涩难懂。仅仅因为它们的内容重要，所以选录了。哪一年能使我们少看一点令人头痛的党八股呢?这就要求我们的报纸和刊物的编辑同志注意这件事，向作者提出写生动和通顺的文章的要求，并且自己动手帮作者修改文章。

    (《合作社的政治工作》[31]一文按语)

    三十

    本文作者说，自从县里开了合作社主任的联席会议以后，这个合作社，就在临时包工的基础上，实行了季节包工制。可见县的领导是很重要的。我们希望全国二千几百个县的县级领导机关，密切地注意全县合作化运动的发展情况，发现问题，研究解决问题的办法，及时地召开全县的合作社主任的会议，或者全县的重点合作社主任的会议，作出决定，迅速推行。不要等到问题成了堆，闹出了许多乱子，然后才去解决。领导一定要走在运动的前面，不要落在它的后面。在一个县的范围内，党的县委应当起主要的领导作用。

    (《季节包工》[32]一文按语)

    三十一

    这个材料指出了一个真理，就是任何情况混乱的合作社，都是可以整理的。因为加入合作社的都是劳动农民，不管他们各个阶层之间意见怎样不合，总是可以说清楚的。有些合作社，在一个时期内，确是混乱的，唯一的原因是得不到党的领导，党没有向群众讲明自己的政策和办法。“我们知道办社是好事情。但是办起社来，县委、区委、支部都不管我们了。恐怕是嫌我们寨子穷，吃不好，住不好，才不到我们社里来。”所谓混乱，没有别的原因，就是这样一个原因。得不到党的领导，当然就要混乱。领导一加上去，混乱就会立刻停止。这个材料又提出了一个在落后乡村是否可以建立合作社的问题。回答是肯定的。本文作者所说的这个合作社，就是处在一个落后村。全国约有百分之五左右的落后乡村，我们应当都去建立合作社，就在建社的斗争中去消灭这些地方的落后状态。

    (《一个混乱的合作社整顿好了》[33]一文按语)

    三十二

    这是一篇好文章。看了这篇文章，使人懂得维吾尔族的农民，对于走合作化道路，积极性是很高的。他们为了实现半社会主义合作化所需要的干部，也已经培养出来了。有人说，在少数民族中不能实行合作化。这是不对的。我们已经看到蒙族，回族，维吾尔族，苗族，壮族和其他一些民族都已经办了不少的合作社，或者是几个族的人民联合办的合作社，并且成绩很好，这就驳斥了那些对于少数民族采取轻视态度的人们的错误观点。

    (《乡、村干部有能力领导建社》[34]一文按语)

    根据人民出版社一九五六年一月出版的《中国农村的社会主义高潮》刊印。

    注释

    [1]毛泽东主持编辑《中国农村的社会主义高潮》时，为该书收入的一百七十六份材料中的一百零四份写了按语。这里选了三十二篇按语，其中有三篇（即第二十六、三十、三十一）是九月写成的，其他都是十二月写的或在九月拟就、十二月修改而成的。毛泽东还改拟或加拟了其中大多数文章的标题。
    [2]这篇文章原载一九五五年五月四日《河北日报》，作者是该报记者王林。
    [3]这篇文章原载一九五五年九月二十日《人民日报》，作者是史树芳。文章介绍了河北省新乐县东王庄三户贫农、一户下中农坚持办社的事迹。
    [4]这篇文章是河北省邢台县东川口农业生产合作社社长王志琪一九五五年八月十五日谈话的记录整理稿，原题为《河北省邢台县东川口如何达到合作化》，编入《中国农村的社会主义高潮》时，毛泽东将题目改为《只花一个多月时间就使全村合作化》。
    [5]这篇文章原题为《三娄寺农业社的教训》，作者是《山西日报》特约通讯员阎广洪，发表在一九五五年二月一日《山西日报》。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《严重的教训》。
    [6]这篇文章原题为《解虞县西张耿乡的农业技术夜校》，是青年团晋南地方工作委员会一九五五年五月十日写的，刊载在《学习资料》一九五五年第一号。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《一个受欢迎的农业技术夜校》。文章介绍了山西省解虞县西张耿村农业生产合作社为帮助社员学习农业科学技术，在党、团支部支持下，成立乡的农业技术夜校的情况。这个夜校采取“少讲，讲清，地里做什么就学什么，学了就用”的教学方法，受到学员的欢迎，使农业生产技术在全社得到迅速推广和普及。
    [7]这是中共山西省汾阳县委一九五五年十月十一日关于挖掘水利潜力，大力兴办小型水利，扩大灌溉面积，争取在一九五七年实现每个农业人口一亩水地，保证农业增产的规划。编入《中国农村的社会主义高潮》时，毛泽东拟题为《应当使每人有一亩水地》。
    [8]这篇文章原题为《农业生产合作社要向贪污、盗窃的行为进行斗争》，是中共山西省雁北地委一九五五年六月二十四日写的，刊载在中共山西省委主办的《前进》第一百九十五期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《必须向贪污、盗窃的犯法行为进行严肃的斗争》。文章介绍说，雁北地区在一九五五年整顿农业生产合作社时，发现不少合作社的干部有贪污、盗窃等违法行为。为此，地委决定：各县在整顿农业合作社的过程中，必须把所有农业生产合作社按照财务管理工作的状况，进行分类排队，限期结清账目，做到社社有收支预算，账目日清月结，财务公开，由社员监督；对于犯有贪污、盗窃等失职行为的干部，要查清事实，根据情节轻重和性质，分别进行处理。
    [9]这篇文章是北京市农林局规划工作组一九五五年十月写的。文章介绍了北京市京西矿区黄塔乡黄安坨农林牧生产合作社制订的一九五五年至一九六七年的长远发展规划，包括发展畜牧业、林业、农业、副业等的计划和措施以及改善社员生活的具体措施。
    [10]这篇文章原题为《丰台区三路居蔬菜生产合作社的生产资金是怎样解决的》，是中共北京市委农村工作部办公室写的，刊载在一九五五年三月十日编印的北京《郊区农村工作》第一期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《合作社自己可以解决生产资金》。
    [11]这篇文章原题为《津东郊区詹庄子乡民生、民强农业生产合作社如何发动妇女参加田间生产》，是天津市东郊区詹庄子乡工作组一九五五年六月八日写的，刊载在中共天津市委农村工作部办公室一九五五年六月十三日编印的《生产合作参考资料》第二十四期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《妇女走上了劳动战线》。
    [12]这篇文章原题为《今年互助组的新情况和新问题——黑龙江省讷河县平房、双泉、五福三个村互助组情况调查》，作者是张殿举、傅雁龙、郝景民、孙荣胜，发表在一九五五年五月二十二日《人民日报》。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《新情况和新问题》。
    [13]这篇文章原题为《彰武县第三区的农业生产合作社、供销合作社和信用合作社会计互助网》，是辽宁省彰武县第三农业技术推广站一九五五年八月写的，刊载在辽宁《农业生产互助合作参考资料》第九期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《一个由农业生产合作社、供销合作社和信用合作社的会计员组成会计互助网的经验》。
    [14]这是中共山东省曲阜县委一九五五年十一月十五日的报告。文中讲的合作社，是山东省曲阜县第三区陈家庄农业生产合作社。
    [15]见列宁《青年团的任务》，新的译文是：“在一个文盲的国家里是不能建成共产主义社会的。”（《列宁全集》第39卷，人民出版社1986年版，第309页）
    [16]这篇文章原题为《青年团高家柳沟村支部组织青年学习记工的经验》，刊载在一九五五年一月二十九日山东《互助合作通讯》第六期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《莒南县高家柳沟村青年团支部创办记工学习班的经验》。
    [17]这篇文章原题为《陈学孟是怎样帮助群众办社的》，作者是肖克非，刊载在中共安徽省委农村工作部办公室一九五五年十月二十日编印的《农村工作通讯》第六十八期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《合作化的带头人陈学孟》。文章介绍了安徽省凤阳县武店镇农民、中共党员陈学孟带头办起本区第一个农业生产合作社，并积极帮助其他群众办社的事迹。
    [18]这篇文章原题为《葛世玉农业生产合作社是怎样通过生产自救获得巩固与扩大的》，刊载在中共安徽省委农村工作部办公室一九五四年十二月八日编印的《农村工作通讯》第四十一期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《只有合作化才能抵抗天灾》。文章介绍了安徽省繁昌县峨桥区浮湖乡葛世玉农业生产合作社一九五四年六月遭受水灾后，将社员们组织起来，大力开荒增产粮食，通过生产自救渡过了灾荒，并巩固和扩大了合作社的情况。受灾后要求入社的中农柯先富说：“像我们这些中农，就像江里的小船一样。风平浪静的时候，可以平平而过。遇见狂风暴雨，就寸步难行。若不赶快爬上大船（指合作社），就有翻船的危险。”失去母亲的十六岁贫农柯百法在入社后说：“我从小靠娘，现在靠社，合作社就是我娘。”
    [19]这篇文章原题为《肥东芦陈乡青春、陈祠农业生产合作社对多余劳动力的解决办法》，是中共肥东县石塘区委写的，刊载在中共安徽省委农村工作部办公室一九五五年六月十一日编印的《农村工作通讯》第五十八期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《多余劳动力找到了出路》。
    [20]这篇文章原题为《千鹤农业社发动妇女投入生产，解决夏收夏种中劳力不足的困难》，刊载在中共浙江省委农村工作部一九五五年五月二十四日编印的《浙江农村工作通讯》第六十期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《发动妇女投入生产，解决了劳动力不足的困难》。
    [21]这篇文章原题为《上华社采取有效措施积极发动社员增养毛猪》，刊载在中共浙江省委农村工作部一九五五年四月二十六日编印的《浙江农村工作通讯》第五十五期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《这里养了一大批毛猪》。文章介绍了浙江省兰溪县上华高级农业生产合作社增养毛猪的经验。
    [22]这篇文章原题为《“中农社”和“贫农社”的教训》，是福建省福安县楼下乡工作组写的，发表在一九五五年八月十六日《福建日报》。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《福安县发生“中农社”和“贫农社”的教训》。文章介绍了福建省福安县楼下乡一个以贫农为领导骨干的合作社和一个以中农为领导骨干的合作社的对比发展变化。
    [23]这篇文章原题为《先锋农业社整顿巩固的初步经验》，是中共福建省龙溪地委生产合作部写的，刊载在一九五五年七月九日福建《农村工作通讯》第十三期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《一个整社的好经验》。文章介绍了福建省华安县龙峰乡先锋农业生产合作社针对社里存在的问题进行整顿的经验。四对比是：一比社、组、户哪个好；二比社会主义和资本主义哪个好；三比剥削制度和没有剥削制度哪个好；四比个人发展和共同富裕哪个好。五算账是：一算灾害账；二算搞副业增加收入账；三算发挥劳动积极性增加工分账；四算贫农中农合作互利增产账；五算克服生产、生活困难账。
    [24]这篇文章是戴星明、王树人、董俊明一九五五年十月二十四日写的。文章介绍上海市西郊诸翟乡根据耕地少、劳动力有剩余的情况，除组织社员把大量劳动力用到土地加工、积肥等农业劳动以外，还注意发展多种经营，解决剩余劳动力的出路问题。
    [25]这篇文章原题为《真如区李子园农业生产合作社降低生产成本的经验》，作者是董铨、邵健、桂世杭。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《真如区李子园农业生产合作社节约生产费用的经验》。
    [26]这篇文章原题为《郏县大李庄乡进行合作化规划的经验》，是中共河南省许昌地委农村工作部写的，刊载在中共河南省许昌地委农村工作部一九五五年九月四日编印的《互助合作》第十五期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《在一个乡里进行合作化规划的经验》。
    [27]这篇文章原题为《长沙县高山乡武塘农业社的严重问题及整顿巩固的做法与经验》，作者是周敬文，刊载在中共湖南省委农村工作部一九五五年七月二十六日编印的《互助合作》第九期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《长沙县高山乡武塘农业生产合作社是怎样从中农占优势转变为贫农占优势的》。
    [28]这篇文章原题为《中共湘潭县清风乡支部领导农业社帮助贫苦社员解决困难的情况与做法》，作者是顾建鹏，刊载在一九五五年五月十七日《湖南农村》第一百一十三期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《湘潭县清风乡党支部帮助贫苦社员解决困难》。
    [29]这篇文章原载《华南青年》一九五五年第十六期，是青年团广东省粤中区工委工作组一九五五年八月二十五日写的。
    [30]这篇文章是中共广东省台山县委合作部写的，原载中共广东省粤西区委一九五五年九月十九日编印的《粤西通讯》第九十期。
    [31]这篇文章原题为《晨光等三个农业生产合作社是怎样进行政治工作的》，是中共贵州省绥阳县委宣传部一九五四年十一月十日写的，刊载在一九五五年一月八日《贵州工作》第六十一期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《合作社的政治工作》。
    [32]这篇文章原题为《镇宁县马鞍山乡第一农业生产合作社是怎样推行季节包工的》，是中共贵州省镇宁县委工作组一九五五年三月十日写的，刊载在一九五五年四月四日《贵州工作》第七十期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《季节包工》。
    [33]这篇文章原题为《西畴县戈木乡东升农业社是如何由混乱走向巩固提高的》，是中共云南省西畴县委写的，刊载在一九五五年六月三十日云南《农村工作通报》第一百一十一期。编入《中国农村的社会主义高潮》时，毛泽东将题目改为《一个混乱的合作社整顿好了》。
    [34]这篇文章原载一九五五年十月十六日新疆《天南日报》，作者是页汗，文中介绍了中共新疆维吾尔自治区疏附县色满区委调动乡、村干部的积极性，大力创办农业合作社的事迹。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


农业合作化的全面规划和加强领导问题[1]
(一九五五年十月十一日)

    全面规划应当包括:第一，合作社的规划；第二，农业生产的规划；第三，全部的经济规划。农村全部的经济规划包括副业，手工业，多种经营，综合经营，短距离的开荒和移民，供销合作，信用合作，银行，技术推广站等等，还有绿化荒山和村庄。我看特别是北方的荒山应当绿化，也完全可以绿化。北方的同志有这个勇气没有?南方的许多地方也还要绿化。南北各地在多少年以内，我们能够看到绿化就好。这件事情对农业，对工业，对各方面都有利。

    还有什么规划呢?还有文化教育规划，包括识字扫盲，办小学，办适合农村需要的中学，中学里面增加一点农业课程，出版适合农民需要的通俗读物和书籍，发展农村广播网、电影放映队，组织文化娱乐等等。还有整党建党、整团建团、妇女工作，还有镇压反革命。在整个规划里面都要有这些部分。

    规划应当有这么几种:(一)乡村合作社的规划。每个合作社应当有个规划，虽然小也应当有规划，让他们学会搞这一套。(二)全乡的规划。我们全国有二十二万多个乡，搞二十二万多个乡的规划。(三)全县的规划。我们希望每一个县搞一个。现在，有的县已经搞出了很好的规划，看了很有味道。他们思想解放，天不怕地不怕，没有什么脚镣手铐的束缚，规划搞得很生动。(四)全省(或自治区、各市郊区)的规划。这里面着重全乡的规划，全县的规划。要抓住这两个环节，迅速作出一批，比如一个省里面搞三四个县的规划，发出来要各地仿照办理。

    合作化的规划，要分别不同地区规定发展的速度。分三种地区。第一种多数地区，第二种一部分少数地区，第三种又一部分少数地区。多数地区要有三个浪潮，三个冬春。三个浪潮是:今冬明春，明冬后春，再加一个冬春。三个冬春就是三个浪潮，一波未平一波又起，中间要歇一歇。两山之间有一谷，两波之间有一伏。这种地区到一九五八年春就可以基本上完成半社会主义的合作化。第二种地区有两个冬春、两个浪潮就够了。比如在华北，东北，还有一些郊区。这一部分地区中有个别地区到明年春季就可以基本合作化了，只有一个浪潮就到了。第三种地区，就是另外一些比较少数的地区，需要有四个五个甚至六个冬春。这里还要除开一部分少数民族地区，即大小凉山、西藏以及其他一些条件不成熟的少数民族地区，条件不成熟的不能搞。什么叫基本上完成半社会主义合作化呢?这就是百分之七十到百分之八十的农村人口加入半社会主义的合作社。这里面有一个回旋的余地，百分之七十也可以，百分之七十五也可以，百分之八十或者超过一点也可以，这样就叫作基本上完成半社会主义的合作化。剩下一点那是以后的事了。太慢了不好，太急了也不好，太慢太急都是机会主义。机会主义有两种，一种是慢机会主义，一种是急机会主义。这样讲老百姓比较容易懂。

    省(市、区)一级，地区一级，县一级，这三级必须时刻掌握运动发展的情况，一有问题就去解决。切记不要使问题成了堆，才来一个总结，放马后炮。过去我们许多工作是这样搞的，中间有问题不去解决，让它去成堆，然后到完了的时候来一个总结，来一个批评。有些同志在“三反”、“五反”运动中是犯过这个错误的。不要专门喜欢事后批评。事后也必须批评，最好是刚露头就批评。专门喜欢事后批评，缺乏临机应变的指导，这是不好的。如果遇到情况不对，怎么办呢?情况不对，立即煞车，或者叫停车。像我们坐车子一样，下陡坡遇到危险，马上把车煞住。省、地、县都有煞车的权力。必须注意防“左”。防“左”是马克思主义，不是机会主义。马克思主义并没有说要“左”倾，“左”倾机会主义不是马克思主义。

    以后在发展合作社的工作上，我们要比什么呢?要比质量，比规格。数量，或者速度，有前面所说的那个规定就行了，重点是比质量。质量的标准是什么呢?就是要增加生产和不死牲口。怎样才会增加生产，怎样才会不死牲口?这就要遵守自愿互利的原则，要有全面规划，要有灵活的指导。有这几条，我看就可以使合作社的质量比较好，就可以增加生产和不死牲口。我们务必避免苏联曾经犯过的大批杀掉牲口的那个错误。关键在今后两年，主要在今后五个月，就是今冬明春。从今年十一月到明年三月，请你们各位注意，务必不要出大问题，不要发生死一批牛的事。因为我们现在拖拉机还很少，牛是个宝贝，是农业生产的主要工具。

    在今后五个月之内，省一级，地区一级，县一级，区一级，乡一级，这五级的主要干部，首先是书记、副书记，务必要钻到合作社问题里面去，熟悉合作社的各种问题。时间是不是太短?我看有五个月切实钻一下也可以。省级同志认真地钻一下，当然很要紧，特别是县、区、乡的同志，如果他们不钻，搞起许多合作社，自己又不懂，那很危险。如果老钻不进去，那怎么办呢?就应当改换工作。五个月以后，即明年三月以后，中央也许再召集一次现在这样的会。到那个时候我们要比质量，大家发言的重点，就不要重复这次的讲演稿，要有新东西，就是要讲全面规划的问题，经营管理的问题，领导方法的问题。要讲有些什么好办法，可以使合作社办得又快又多又好。就是说，要讲质量问题。

    领导方法很重要。要不犯错误，就要注意领导方法，加强领导。有几项关于领导方法的建议，看是不是可行。这就是我们大家都在做的，一年开几次会，或者大会或者小会，解决当前发生的问题。如果有问题，就要从个别中看出普遍性。不要把所有的麻雀统统捉来解剖，然后才证明“麻雀虽小，肝胆俱全”。从来的科学家都不是这么干的。只要有几个合作社搞清楚了，就可以作出适当的结论。除了开会的方法以外，还有打电报、打电话、出去巡视这些方法，也是很重要的领导方法。另外，各省要选择恰当的人，办好刊物，改善刊物，迅速交流经验。再一点建议，是不是请你们试试看。我用十一天工夫，看了一百二十几篇报告，包括改文章写按语在内，我就“周游列国”，比孔夫子[2]走得宽，云南、新疆一概“走”到了。[3]你们每个省、每个自治区是不是可以一年或者半年编一本书，每个县搞一篇，使得各县的经验能够交流，这对迅速推广合作化运动有好处。还有一个方法就是发简报。县委对地委，地委对省委、区党委，省委、区党委对中央，都要有简报，报告合作社进度如何，发生了什么问题。各级领导接到这样的简报，掌握了情况，有问题就有办法处置了。这是关于几个领导方法的建议，请各位同志考虑。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在扩大的中共七届六中全会上所作结论的第三部分。
    [2]孔夫子，即孔子，春秋末期思想家、政治家、教育家，儒家的创始人。
    [3]指毛泽东一九五五年九月主持编辑《怎样办农业生产合作社》一书。


同日本国会议员访华团的谈话
(一九五五年十月十五日)

    热烈地欢迎你们。我们都属于有色人种。有色人种是被人家看不起的，最大的“缺点”就是有色。有些人喜欢有色金属而不喜欢有色人种。据我看，有色人种相当像有色金属，有色金属是贵重的金属，有色人种至少与白色人种同等贵重。有色人种同白色人种一样都是人，都是第一类，不是第二类。第二类是动物，不是人。世界上所有的人，不管他是什么肤色，都是平等的。我们两个民族现在是平等了，是两个伟大的民族。你们这个民族是个很好的民族。日本人，谁要想欺侮他们，我看是不容易的。你们现在有很多地方比我们高明，你们是工业化的国家，而我们现在还是农业国，我们正在努力。

    客人来看主人，是客人看得起主人，做主人的应该感谢客人。今天来的客人是我们的邻舍，左邻右舍，是很接近的一个邻舍。日本朋友到中国来，从你们日本家里到我们家里来看一看，我们应该感谢。以后我们要多来往。世界上没有只有一方面感谢另一方面的事情。如果只有一方面感谢另一方面的事情，那就不好了。相互有好处，相互有帮助，相互应该感谢。

    我们两国有个共同的问题，就是有一个国家压在我们的头上。你们以为中国是独立的国家，是不是?中国现在没有完全独立，和你们的情况一样，你们也不是完全独立的，这是共同点。现在我们的台湾还没有解放，美国的手很长，它抓住我们的台湾，也抓住日本、菲律宾、南朝鲜。亚洲这样大的地方它都想抓。这件事情终究不能持久的。这里是我们的地方，这里的事情应当由我们的人民来管。现在我们要求它放手，把手拿走。放手以后，我们再来拉手。它欺侮我们，不承认我们，说我们不算一个国家。我们承认它，它倒不承认我们。因此连累了你们，使得你们现在也很难承认我们。其实日本人民大多数是承认我们的，由于美国的手，使你们感到时间还没有到。这件事情，总会有一天要得到解决的。日本、美国以及其他一些国家，都会承认我们的。我们也不着急，你们不承认我们，我们就不能吃饭睡觉了吗?我们还是可以吃饭睡觉的。你一百年不承认我们，一百零一年总要承认我们的。

    我们头上的手一定要顶走的。中国人民头上的手，日本人民头上的手，菲律宾、南朝鲜以及一切被压迫国家人民头上的手，总有一天要顶走的。所以这一点我们是谅解你们的，根本不责备你们没有与我们建立国交。过去你们承认蒋介石，我们外交部曾责备过你们。但我们对整个日本民族是谅解的，中国人民愿意你们的力量更加强大起来，把美国的手顶走。我们曾经顶过美国的肚子。抗美援朝把美国顶了一下，它想跨过鸭绿江，我们把它顶回到三八线[1]。这对日本有好处。我们在台湾问题上，总有一天也要把美国从台湾顶走的。这对我们有好处，对你们也有好处。祝你们每一个斗争能使你们的民族独立增加一分，每一个斗争能使你们的民族权利增加一分。这对你们有好处，对我们也有好处，所以我们也要感谢你们。能够独立自主，是自己应做的事情。中日关系要赶快改进。过去我们一般中国人是不喜欢日本人的，现在我们很喜欢你们，看见日本人很高兴。是不是你们过去占了便宜而现在吃亏了?你们过去没有占便宜，现在也没有吃亏。你们民族为恢复民族独立的斗争，是一年一年、一天一天地发展的，这是可以看到的。你们独立了，还有很多国家要受到影响。

    我们之间是没有什么紧张的，你们感觉怎么样?也许你们没有来中国的时候，觉得中国是共产党国家，而共产这个事情，有人说好，有人说坏，也许脑子里面会有一些紧张。中国对你们是不是有礼貌?是不是欢迎你们?是不是对你们提出许多责难?我想，也许你们没有来的时候是这样猜的。现在你们可以看出来了，因为你们已经来了十多天了。还可以再看一个时期，中国人民是不是对你们友好，是不是对你们提出责难。我们对你们没有提出什么苛刻的条件，没有什么可紧张的。不要那么紧张，紧张了不好过日子，还是缓和国际紧张局势好。再说，我们之间的社会制度虽然并不一致，但这个不一致并不妨害我们相互的尊重和友谊。过去的老账并不妨害我们，今天制度的不同也不妨害我们。过去的事情已经过去了，主要是将来的问题。

    世界各个民族都是向前发展的，都有它的长处，如果没有长处，它就要消灭了。在这一点上，我们都是有色民族，本来就是要互相尊重的。我们中国的缺点很多，一直到现在，还是经济落后、文化落后的国家。这点，你们比我们强，几十年内你们能够由农业国变为工业国，所以你们有很多东西是我们应该学习的。我们现在还是个农业国，正在努力把这落后状态加以改变，由落后的农业国变为工业国，由文化落后的国家变成有现代文化的国家。这个方面，作为朋友来说，你们是可以提出批评的，讲一讲你们的意见，指出我们有哪些缺点。这不是什么干涉内政，干涉内政是你们外交部长与我们外交部长的事。在这上面提提意见，我们外交部长是不会有意见的，你们有什么意见尽可以讲。很抱歉的是，我比你们落后，你们比较了解中国的情况，我就不了解你们的情况，我是落后分子。哪一天有机会我还想学一学，还想到日本去看一看，把中国人民的友谊表示表示。地球转得很快，太阳刚出来一会儿就落啦。我也想到别的国家去看一看，甚至还想去美国看一看，把中国人民的友谊表示表示，但现在却没有希望实现。

    各国的事情要由各国自己管，这是个真理。美国的事情由美国自己管，我们不管它，但美国现在管得太多了。你们这个民族过去犯了个错误，但却因祸得福，卸掉了包袱，你们主动了。你们现在有资格来说美国人，也可以说法国人，也可以说荷兰人，也可以说比利时人，也可以说葡萄牙人，也可以说英国人，你们现在是处于很好的地位。你们参加了万隆会议[2]，这不是偶然的。你们在万隆会议上的态度是好的，你们现在没有包袱了。我们中国过去也犯了个错误，过去的政府都是腐化的，清朝政府、北洋政府、蒋介石政府都是这样腐化的政府，因此影响中国到现在还是这样一个落后的农业国家。在这一点上，我们现在是比较注重的，因为我们感到过去这一点做错了。现在我们抬起头来了，也有资格说人了。我们工业的落后现在正在克服，过去农业生产很低，比你们低得多，现在也在开始转变。我们在目前还是有许多缺点的，牛皮是不好吹的，苍蝇还有不少。希望你们保持现在的主动地位，搞好你们的事情，发展前途是光明的。你们每一个胜利都对我们有帮助，都值得我们感谢。美国现在尽犯错误，它排斥日本民族，奴役日本人民，杀害我们的生命，这是一个问题。我们两个国家，需要相互帮助，你们帮助我们，我们帮助你们，互相之间也不捣乱，我们不捣乱你们的事情，你们也不要捣乱我们的事情。各办各的事情，在友好的关系底下办事，对你们有好处，对我们也有好处。

    所谓天下大事，就是解放、独立、民主、和平友好、人类进步。天下大势，“分久必合，合久必分”。中国有本小说叫《三国演义》，一开头就是这两句话。这也是我们过去犯错误的一条，因为老是“分久必合，合久必分”，就搞不成什么事情了。我可以说一句，将来世界上的事情，和平友好是基本的，世界大战这个东西意思不大。说打仗我们就一定害怕，这也不见得。丢原子弹谁也害怕，日本人怕，中国人也怕，所以最好还是不打，尽一切力量争取不打。如果人家一定要打，有什么办法呢?如果他们要打，原子弹已经放在你头上，那么一炸，炸一个大窟窿，从中国炸进去，从美国炸出来。这个地球不大，据我知道地球直径只有二万五千一百多华里，就是一万二千五百多公里，打个窟窿有什么了不起呢?到那个时候，我看他们的事情就不好办了。你们没有殖民地，我们也没有殖民地，我们都不怕丧失什么东西，所以打世界大战只对他们不利。他们非常怕共产，第一次世界大战打出个苏联共产，第二次世界大战打出许多国家共产。从历史上看，共产是世界大战打出来的。打仗，人民的精神就紧张，紧张的结果，就另外想出路。人并不是一生下来，他母亲就嘱咐他搞共产，我的母亲也没有要我搞共产。共产是逼出来的，七逼八逼就逼上了梁山。另外，还有一些非共产的民族独立国家，如印度、印尼及亚非的一些国家，也是世界大战打出来的。这个道理，我同尼赫鲁[3]总理讲过，我说，你们印度、印尼也是世界大战打出来的。我讲的这些话不是造谣，两次世界大战就得到这么些结果。你们不相信可以去调查，世界上确实有个苏联，确实有个中华人民共和国，还有独立的印度等等国家。所以，你们没有办法讲我是扯谎的。虽然我不是个历史学家，但历史却明明摆在那里。当然，世界大战还是不打好。

    他们也会讲:你们拿共产吓唬我们，威胁我们，进行颠覆活动。我们并不威胁他们，我们只是不要打世界大战。如果不打世界大战，他们的事情还可以继续，共产还可以来得慢一点。如果他们一定要打，并且一经打起来，那是把世界人民的精神再一次紧张起来，世界人民大都要共产了。你们不相信的话，我们可以打个赌，如果再打一次世界大战，世界百分之七十、百分之八十不共产的话，我就不吃饭啦，把饭都让给你们吃。这不是跟你们打赌，是跟美国打赌的，因为有两次世界大战的结果作证明。
    中日关系的历史是很长的，人类几十万年以来过着和平的生活，我们的祖先吵过架、打过仗，这一套可以忘记啦!应该忘记，因为那是不愉快的事情，记在我们脑子里干什么呢?

    第二次世界大战以后，把我们的关系改变了。刚才已经讲到，你们是处于很好的地位，处于理直气壮的地位。过去你们欠过人家的账，现在你们不再欠账了，而是有人欠你们的账。你们现在很有政治资本，我们也有政治资本，向美国讨账。它欠了我们的账，这一点，我想我是根本没有讲错的。你们现在是轻松愉快了，与第二次世界大战时不同了，理由抓在你们手里，是不是?对不对?对你们过去欠的账再要来讨账，这是没有道理的。你们已经赔过不是了。不能天天赔不是，是不是?一个民族成天怄气是不好的，这一点，我们很可以谅解。我们是你们的朋友，你们对中国人民看得清楚，不是把你们当作敌人看待，而是当作朋友看待的。我很直爽地谈，我们应该想尽一切办法，让美国的手缩回去，它的手太长了，美国很不应该。你们日本人经过了多少年以后，这个问题就可以解决啦!

    我们互相帮助，互通有无，和平友好，文化交流，建立正常的外交关系(这并不是能强制建立的)。战犯问题提得早了一点，把正常的外交关系恢复了，就尽可能争取迅速地解决这个问题。这道理很简单，我们并不需要扣留这批战犯。扣留他们有什么好处呢?日本有人把政治问题说成是技术问题，说中日并没打仗，为什么是战争状态呢?但从法律上说，中日就是处于战争状态。你们把恢复中日关系放在第一条，这是很好的。就人民的利益要求，应尽早建立正常的外交关系。文化交流，现在就可以做啦!日本歌舞伎剧团来了，它的演出很好，我去看了很高兴，对促进两国人民的谅解有帮助，在艺术上对我们也有所帮助。我们可以相互地取长补短，相互帮助。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。原题是《中日关系和世界大战问题》。

    注释
    [1]三八线，见本卷第99页注[5]。
    [2]万隆会议，见本卷第414页注[1]。
    [3]尼赫鲁，当时任印度总理。


工商业者要掌握自已的命运[1]
(一九五五年十月二十七日)

    中国的统一战线有很久的历史，从新民主主义革命反帝反封建，到现在的社会主义革命。无产阶级是经过共产党领导统一战线的。我看统一战线有好处，又反帝反封建，又赞成社会主义，为什么要把人家赶走呢?是人多好些，还是把许多积极因素赶走好些呢?还是把积极因素团结起来好。要把民族资产阶级、小资产阶级(农村的、城市的)、宗教家等等都团结起来。团结了更多的人，阻碍就少些，事情就容易办得通。至于选举，不选民主人士不好，要说服选民，使他们了解这样做对劳动人民没有害处而有益处，是可以说服他们的。当然也还有“左”派，门关得紧点，对他们也可以说服。

    关于私营工商业改造的时间问题，有人说，现在锣鼓点子打得紧，胡琴也拉得紧，担心搞得太快。我们说，社会主义改造是三个五年计划基本完成，还有个尾巴要拖到十五年以后，总之是要瓜熟蒂落、水到渠成。苹果不熟摘下来吃就是酸的。现在是协商办事，这样大的事情，与全国人民有关的大事，当然要协商办理。如果大家不赞成，那就没有办法做好。有些事缓点比急要好，但是否现在锣鼓点子就不要打紧了，戏就不唱了?不是的，现在还是要劝大家走社会主义道路。

    中国的民族资产阶级，总的说来，基本上是做了好事，有益于国计民生。有些人偷税漏税当然不好，但是因为现在还有资本主义制度，存在这个制度，就有这些问题。要是说私营工商业者百分之百的偷税漏税，我不相信，有些只有百把万元(相当于现在百把元)的就算了，不要尽搞。共产党员中也有贪污百把块钱的，也算了，还算好人。共产党也不是那样干净，政府中管钱的也有少数人还有贪污。

    从社会上说，总是做好事的多，有益于国计民生的多，错误只是部分的。要有这个估计，不要总是抬不起头。但不要出去吹没有问题，你们可多说些缺点。中国的民族资产阶级同其他国家的不同，从孙中山起就为建立民主共和国而奋斗。后来我们接手，还是资产阶级民主革命性质。中外的资产阶级在历史上都有过积极的作用，曾经革命的力量对生产发展都有作用。资产阶级在革命时期也有唯物论，不是历来都是唯心论。

    因此，我想劝一些人，每个大中城市有那么几十个、百把两百个觉悟比较高的核心人物，经过他们去说服大多数人，这样比我们去说更好。要有一些人早些下决心拥护共产[2]，因为迟早是要共产的。

    农民搞合作化，对于私有制总有些恋恋不舍。《打渔杀家》中的萧桂英临离家时还爱惜家具是有理由的。旧的东西要一下子去掉很不容易，新的东西要一下子接受也不容易。一种新的社会制度，一种新的思想，要慢慢地才能在人们的头脑里占领阵地，才能使旧的东西的影响逐步缩小。一个城市有少数核心人物思想先搞通，对我们的事业是有好处的。民建中央和全国工商联委员有三百人左右，各省各市还有一批会员，合起来就有好几万人。在这些人中间争取一批人，早点建立决心，不是立即共产，而是作思想准备，接受社会主义、共产主义的宣传教育。现在先搞半共产。农民在一九六○年以前也只搞半社会主义的农业生产合作社。总之是要逐步地做，不使人们感到突然。生产关系、生活方式都要逐步改变，不要突然改变，最后是要改变的，但是要安排好，要使这些人过得去。一个工作岗位，一个政治地位，都要安排好。民族资产阶级同官僚资产阶级、地主阶级不同。对地主，在一定时期要剥夺他们的政治权利，改变成分后才可恢复公民权，加入合作社，那时就不叫地主而叫农民。对地主来说，这事实上是解放了他们。他们在全国总共三千万人，以后要同大家一起共同富裕起来。将来农民的生活要超过现在的富农。资本家如果将来饿肚子，这个制度就不好。如果大家生活不提高，革命就没有必要，因此生活福利都要逐步提高。总之，要逐行逐业安排好。社会主义改造完成了，大家都领薪水，资产阶级不见了，都成了工人阶级，我看这是好事。我总劝人赞成共产，也许一时感觉不好，但将来会说好的。社会主义会有缺点的，将来还要发展到共产主义，共产主义也要分阶段。旧的制度不行了，新的制度就要起来代替。生产力总要向前发展，同生产关系发生矛盾，这就推动着社会不断前进。几千年以后看马克思，就像现在看孔夫子[3]。

    现在中国正处在大变革时代，社会动荡不安，农民的个体所有制要变成集体所有制，资本家也要改变其私人所有制，许多人掌握不住自己的命运。其实要掌握是可以掌握的，即要了解社会发展趋势，站在社会主义方面，有觉悟地逐渐转变到新制度去。人们考虑的，不外是一个饭碗，一张选票，有饭吃不会死人，有选票可以当家做主，说文明点就是一个工作岗位和一个政治地位。地主只给饭碗，暂时不给选票，这对地主来说是突然转变，没有思想准备的。对资产阶级则不同。马克思说:无产阶级要解放自己，就要解放整个人类。[4]如果地主、资产阶级、小资产阶级不解放，无产阶级本身就不能解放，必须全人类都解放，变成一个新制度，无产阶级才能最后解放自己。

    中心的目的是要经过一批先知先觉作思想准备，要大家掌握自己的命运。在旧社会连蒋委员长自己也不能掌握自己的命运，十五个吊桶打水，七上八下。现在要大家逐渐减少吊桶，改用抽水机，不用吊桶。我是宣传共产主义的，要走向共产主义，就要经过几十年的努力把我们的国家建设成为真正富强的国家。

    刚才胡子昂[5]副主任说，公私合营企业中有把女老板当家属不安排工作的事。我看，妇女解放、男女平等现在还只是开始，真正平等要到社会主义，几十年以后。妇女中有极大的潜在劳动力还没有发挥，在建设社会主义过程中才有发挥的机会。歧视妇女、不重视妇女的事，要在建设社会主义过程中改掉。在中国，妇女有三亿人口，妇女问题一定要安排好，要同男子同工同酬，在合作社、工厂都要一样。妇女要争取到正当地位好困难，因此要一有机会就说，要统筹安排，同工同酬。

    据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东同工商界代表的谈话。
    [2]本篇所说的“共产”，是指对资本主义工商业实行国有化。
    [3]孔夫子，即孔子，春秋末期思想家、政治家、教育家，儒家的创始人。
    [4]参见恩格斯《〈共产党宣言〉1883年德文版序言》。恩格斯说：被剥削阶级和剥削阶级之间、被统治阶级和统治阶级之间的斗争，现在已经达到这样一个阶段，“即被剥削被压迫的阶级（无产阶级），如果不同时使整个社会永远摆脱剥削、压迫和阶级斗争，就不再能使自己从剥削它压迫它的那个阶级（资产阶级）下解放出来，——这个基本思想完全是属于马克思一个人的”。（《马克思恩格斯选集》第1卷，人民出版社1995年版，第252页）
    [5]胡子昂（一八九七——一九九一），重庆市人。当时任政协全国委员会委员、全国工商联副主任委员。


在资本主义工商业社会主义改造问题座谈会上的讲话
(一九五五年十月二十九日)

    刚才陈云副总理说了许多，我来补充讲几点意见。这些意见，早两天跟有些朋友说过的。

    总的是这么一个问题，就是人们问:工商业社会主义改造，前途如何?或者说趋势如何?我们早几个星期开了党的七届六中全会，对于农业合作化问题，也有许多人提出这样的问题:前途如何?趋势如何?这个问题，在全国广大的人群中都是存在的，因为我们现在是要改变社会制度。现在我国存在两种私有制:一种是个体小生产者的私有制，一种是资本主义的私有制。在改变这两种私有制的过程中，凡是处在这两种私有制地位的人，都发生前途如何或叫趋势如何的问题，都处在一种动荡不安的情况之中，不晓得将来会如何。本来，对前途问题，我们的宪法已经规定得很清楚，在去年第一次全国人民代表大会上，刘少奇同志关于宪法草案的报告、周恩来总理的政府工作报告都讲过，关于五年计划等各种文件也都讲过。为什么还是经常发生这个问题呢?原因就是处在这样一个地位的人，对改变这样一种制度，自然地会发生不晓得明天怎么样的问题。说完全不晓得?也不是。晓得一点，但是问题还是发生，还是要问这样一个问题。所以，我想就这个问题贡献一点意见，就是说，自己要掌握自己的命运。自己不能掌握自己的命运，那是不好的，每天难过日子。旧社会就是那样子，无论哪个阶级，自己都不能掌握自己的命运。工人、农民和其他劳动者是在被统治之下的，他们得不到什么权利，命运操纵在人家手里。统治阶级也不能掌握自己的命运，比如国民党政府，它也是不安的。我们有一个一定的发展方向，有一个社会发展的规律可以把握，应该是心安的。但是对这一点要讲清楚，并且要经常讲。如果不经常讲，今天安了，明天又可能不安。比如讲统一战线到底还要不要?现在经常发生这个问题。这不是一个政党(共产党或者它的中央委员会)，一个集团，少数人或者个别的人，说要就要、说不要就不要这么一个问题。这是要看统一战线存在下去有好处还是没有好处，对劳动人民事业，对走社会主义道路，有利益还是没有利益来决定的。刚才陈云副总理说，我们的道路很宽广，将来不怕没有事情做。我们跟国民党那个时候完全不同，我们的事业很宽广，每年都发展，我们不怕人多。我们已经在长期革命中证明，有统一战线比没有要好。革命战争时候，就是找不到许多人，哪能有今天这样的机会，找了许多人坐到这里来开会。那时候，国民党不许可嘛，他们不赞成我们，讲共产党许多坏话，说什么共产党不像样子，头，就不只一个，有三个头，样子也很难看，一句话，是坏透了，共产主义不适合中国的国情。国民党拿这种话到处讲，讲得许多人也似乎相信了。那个时候，要找人谈，要建立广泛的统一战线，有困难。现在证明，建立了统一战线对我们有帮助，不但对过去反帝反封建的资产阶级民主革命是有利的，对现在为社会主义事业奋斗也是有好处的。因此，统一战线要坚持下去，宪法上已经作了规定。

    总之，我们的事业一天天地发展，与国民党的事业一天天地缩小相反。现在我们的事业，包括反对帝国主义对我们的欺负，包括国内的经济建设、文化建设等各方面的建设工作。建设工作还刚刚开始，所以大家应该安下心来。我总劝朋友们，经过你们再劝更多的人，大家安下心来，不要十五个吊桶打水，七上八下。我建议减少吊桶，增加抽水机，最好全部用抽水机，因为抽水机它不是七上八下。这样，睡觉就比较好些。刚才陈云副总理讲的话，也是抽水机性质。不要发愁，开始会有困难的。比如工作安排和政治安排是否妥当等等，会有些问题发生。但是经过商量，经过考虑，经过调查研究，总可以实事求是地求得解决的。这样，大家就能够自己掌握自己的命运。我们的目标是要使我国比现在大为发展，大为富、大为强。现在，我国又不富，也不强，还是一个很穷的国家。我国是个大国，但不是富国，也不是强国。飞机也不能造，大炮也不能造，坦克也不能造，汽车也不能造，精密机器也不能造，许多东西我们都不能造，现在才开始学习制造。我们还是一个农业国。在农业国的基础上，是谈不上什么强的，也谈不上什么富的。但是，现在我们实行这么一种制度，这么一种计划，是可以一年一年走向更富更强的，一年一年可以看到更富更强些。而这个富，是共同的富，这个强，是共同的强，大家都有份，也包括地主阶级。地主过了几年之后，就有了选举权，他就不叫地主了，叫农民了。资产阶级，总有一天，大约三个五年计划之内，就不叫资产阶级了，他们成为工人了。农民这个阶级还是有的，但他们也变了，不再是个体私有制的农民，而变成合作社集体所有制的农民了。这种共同富裕，是有把握的，不是什么今天不晓得明天的事。那种不能掌握自己命运的情况，在几个五年计划之内，应该逐步结束。那时，全国只有工人、农民和知识分子。知识分子是工人、农民的知识分子。

    刚才陈云副总理说，工商业改造的全面规划里面有宣传这一项，要加强宣传教育工作。现在，听到各大城市工商界都有学习的组织，我们很高兴。参加学习的人应该逐步地扩大，每个城市要有几千人，要逐步地有更多的人来学习应该学习的东西。这里有个问题，就是要有比较少数的核心人物。这次召集会议，我们有这样一个基本的要求，希望每一个大城市有几十个、几百个核心人物。在工商界里面，这些人比其他的人要觉悟一些，要进步一些，经过他们来教育其他的人。这一点是不是可能呢?应该是可能的。我们看，过去这几年，工商界已经有一些人觉悟程度是比较高的，他们懂得国家的方针、政策，因此我们觉得完全可以设想:经过工商联、民建会、各民主党派的工作，壮大这么一个队伍，达到全国有几千人。改变资本主义私有制，要有几年的准备工作。我曾经同一些朋友说过，并不是今天说了，明天就要共产[1]了，不是这个意思，而是说准备共产。对社会主义、共产主义要广泛宣传。这个东西是历来被人家说成不好的，曾被蒋介石说得很不好。最近几年情况虽然变了，但是还有一些人对实行社会主义动荡不安。由一种制度变为另一种制度，他们势必不安，因为还在变嘛；变了以后，在一个时期他们还会感到不舒服，因为旧制度的残余还在脑筋里面存在着。新制度的宣传，要经过很长一段时间，要逐步宣传，使新制度的思想逐步增强，使旧制度的残余逐步减少。工商界的人中间也会是参差不齐的，有些人更觉悟些，有些人不觉悟些，甚至最后还有一些顽固分子。资产阶级连他们的家属，大概有七百万人左右。城市小资产阶级，就是小商小贩、独立手工业者(不包括店员、手工工厂的工人)，有两千几百万人。两者合计有三千万人左右。面对这么大一个队伍，应该有一个整个的宣传教育计划。有许多工商界的朋友提意见说，五年计划报告中间关于宣传教育方面提得不够。我说这个意见提得好，过去的确有这个缺点，没有全面规划。今天到会的有政府许多部门的同志，有中共中央宣传部的同志，你们就没有管这个事嘛。而且，宣传的时候要作得恰当，要实事求是，对情况的估计、分析，应该是好的就说好的，坏的就说坏的，有多大程度的缺点就说多大程度的缺点，不要夸大。据我们看，经过这几年，整个工商界是有进步的，各民主党派的工作是有进步的，基本情况是好的，是向着社会主义改造的道路上前进了一步的。作这样一个总的估计，我看是合乎事实的，是需要的。如果没有一个恰当的基本的估计，我们就不能建立信心，工商界本身会没有信心，向他们进行工作的人也会没有信心，感到横直是不能改造嘛，横直是没有希望嘛，那个私有制无论如何拔不掉嘛，根挖不掉嘛!那有什么办法呢?白费力气，搞了五六年了，成绩没有，或者有也很少，总而言之，搞社会主义改造，搞国家资本主义，这个路线错了。是不是能这么说呢?我看，不能这么说。能不能说工商界在抗美援朝、经济建设、加工订货、公私合营、买公债等方面一点好事没有做，一点成绩都没有呢?我看，不能这么说，也没有听到有人这么说过。对整个工商界、各民主党派，应该肯定他们的成绩，不然就没有信心，下文就不好办，而且那种说法根本不合事实，因为这几年确实是有成绩的。当然肯定成绩并不是抹煞缺点，是会有缺点的。是缺点就说是缺点，缺点有多少就说多少。这就叫做实事求是，全面分析。我们不要那个不实事求是的方法，不要片面的分析方法。不实事求是就是主观主义，片面分析就站不住脚。

    对共产这个问题要讲开，要说穿，要经常说，朋友们几个人在一起扯一扯，就不怕了。我看，共产这个事情是好事情，没有什么可怕的，你们会知道的，会看到的。全国统筹兼顾，这个力量大得很。资本主义私有制大大地妨碍统筹兼顾，妨碍国家的富强，因为它是无政府性质的，跟计划经济是抵触的。改变资本主义私有制，这个东西要说开。当然也要注意，不要一说开就晚上睡不着觉，就神经衰弱，说是明天早上就要共产了。不是的。我们讲几年准备，要经过几个步骤:第一个步骤，加工订货；第二个步骤，公私合营；第三个步骤，到那个时候我们再议嘛。究竟哪一年国有化，我们总是要跟你们商量嘛。国有化不会是像扔原子弹那样扑通下地，全国一个早上就全部实现，而是逐步地实现的。现在来说，还是一个宣传教育问题。通过一个月两个月、一年两年地做工作，慢慢地使我们的新制度往大家的脑筋里面钻进去一点，把不安的心理逐步减少，增加核心分子，扩大核心集团，让大家认识到新制度确实可行，确实有益。如果新制度不能证明比旧制度大为有利，那新制度就不可取了。新制度所以应该采取，就是因为比旧制度有利得多，不是只对少数人有益处，而是对全国人民都有益处。

    我们现在对资本主义工商业的社会主义改造，实际上就是运用从前马克思、恩格斯、列宁提出过的赎买政策。它不是国家用一笔钱或者发行公债来购买资本家的私有财产(不是生活资料，是生产资料，即机器、厂房这些东西)，也不是用突然的方法，而是逐步地进行，延长改造的时间，比如讲十五年吧，在这中间由工人替工商业者生产一部分利润。这部分利润，是工人生产的利润中间分给私人的部分，有说一年四五个亿的，有说没有这么多的，大概是一年几个亿吧，十年就是几十个亿。我们实行的就是这么一种政策。全国资本家的固定资产的估价，有这么一笔账:工业方面有二十五亿元，商业方面有八亿元，合计是三十三亿元。我想，如果十五年再加恢复时期三年共十八年，工人阶级替资产阶级生产的利润就会超过这个数字。对资本主义工商业，是采取一九四九年对官僚资本那样全部没收、一个钱不给这个办法好呢，还是拖十五年、十八年，由工人阶级替他们生产一部分利润，而把整个阶级逐步转过来这个办法好呢?这是两个办法:一个恶转，一个善转；一个强力的转，一个和平的转。我们现在采取的这个方法，是经过许多的过渡步骤，经过许多宣传教育，并且对资本家进行安排，应当说，这样的办法比较好。对资本家的安排主要是两个，一个是工作岗位，一个是政治地位，要通统地安排好。政治地位方面，给选举权的问题，无所谓安排了，因为我们早已宣布，对民族资产阶级是不剥夺它的政治权利的，跟对地主阶级和官僚资产阶级采取不同的政策。对地主阶级和官僚资产阶级的政治权利，要剥夺一个时期，比如地主一般是要五年，有些还要延长，看他表现好，才能改变成分，才给他选票。对民族资产阶级采取合作的政策，他们的政治权利是已经有的，将来阶级成分变了，不是资本家了，变成工人就更好了，因为工人阶级比资产阶级更吃香嘛。过去有钱的人很吃香，现在似乎是要当一当工人阶级才舒服的样子。你们想当工人阶级有没有希望呢?是一定有希望的，我可以开一张支票给你们。这是一个光明的政治地位，光明的前途。把个体私有制和资本主义私有制废除了，社会上就剩下工人阶级、农民阶级和知识分子。整个民族只有到那个时候才更有前途，更有发展希望。

    我们的目标是要赶上美国，并且要超过美国。美国只有一亿多人口，我国有六亿多人口，我们应该赶上美国。李富春[2]同志作过报告，不是说赶上美国不要一百年吗?这个看法我也赞成。究竟要几十年，看大家努力，至少是五十年吧，也许七十五年，七十五年就是十五个五年计划。哪一天赶上美国，超过美国，我们才吐一口气。现在我们不像样子嘛，要受人欺负。我们这么大一个国家，吹起来牛皮很大，历史有几千年，地大物博，人口众多，但是一年才生产二百几十万吨钢，现在才开始造汽车，产量还很少，实在不像样子。所以，全国各界，包括工商界、各民主党派在内，都要努力，把我国建设成为一个富强的国家。我们在整个世界上应该有这个职责。世界上四个人中间就有我们一个人，这么不争气，那不行，我们一定要争这一口气。

    再谈谈领导方法问题。领导的方法可以好一些，也可以差一些。领导要能够适合客观发展的规律。如果领导得好一些，适合客观规律好一些，缺点错误就少一些，工作也就好一些。如果领导得差一些，适合客观规律差一些，工作也就差一些。所以，我们要注意领导方法，各个党派、工商联，中央同地方，都要注意用什么方法使大家更觉悟一些。为什么企业偷税、漏税呢?很重要的原因就是我们领导者对他们宣传教育得不够。学习多一些，偷税、漏税就少一些，没有学习的就偷税、漏税。所以，偷税、漏税也有我们领导者的问题，不能只怪人家。当然，领导者不止我们这几个人了，在座的都是领导者，许多人都是人民代表、副市长、工商联委员、政协委员、民主党派负责人，你们都有责任。你看，归根到底又把问题搞到你们身上来了。当然，我也是要担负一点责任，不担负也不行啰!我们大家都要担负责任，共同负责，这是整个民族的问题嘛。

    关于回去传达的问题，我感觉有些地方需要请诸位注意。就是讲，不要搞一阵风，说是要共产了，不是这么个意思。今天大中小资本家有几百万人，人员不齐，进步程度也不一致。搞一阵风，一点破坏都没有不可能。总而言之，不要说是要共产了，引起一阵风，好像刮台风一样，那样不好。关于社会主义改造，我们需要有充分的准备，包括思想准备、宣传教育等许多工作在内，要有秩序有步骤地进行，而不是一阵风，以免招致可能的某些损失。我们要力求保障损失越少越好。所以，核心分子非常重要，有核心才能有领导，才能达到有秩序有步骤地进行。

    我们的社会主义改造是有成绩的，将来还可以看见有很大成绩。我们商店的柜台上、货架上货品很多，从中华人民共和国成立以来没有断过。经过这样大的革命，我们货品没有断过，这是了不起的大事。很多外国人看见我们货品充足，很羡慕。我国的社会主义改造，包括工商业的社会主义改造，不仅有全国的意义，还有国际的意义。整个世界都是要走社会主义道路的，在私营工商业的社会主义改造方面，我们在世界上是走在前面的，中国的资本家将来是先进者，我这个支票也是可以开的。中国人是要走在前面的。(周恩来:是对比较落后的国家来说。)当然，我不是讲一切国家都会走我们的方向，而是讲比较落后的国家会跟我们学的。现在不是讲社会主义高潮吗?我就怕没有准备好，一个高潮来了一阵风。请诸位注意这一点。要做好事，这是一个原则。我跟许多朋友谈过，做好事越多越好。做好事越多，前途就越好，得到的好处就会多一点，在社会上就更有名誉。在参加资产阶级民主革命中间，在参加社会主义改造过程中间，替人民做好事越多，工作成绩越好，得到人民的嘉奖就应该越多，不会成反比例的。总不能说，立了功了，还得倒霉。不是那么一个趋势，那是不合道理的，是说不通的，人家是不服的。定下这么一个标准，就可以鼓励人们上进，鼓励做更多的好事，做得更好一些。当然会有参差不齐。你们都是先进分子，说要来一个高潮。但是，大中小资本家有几百万人，那些小商小贩有几千万人，会有各种动摇、各种犹豫的，最后达到不动摇、不犹豫，是要经过好多次反复的。农民也是这样，他加入合作社也要经过多少次考虑，经过家庭商量，想加入又不想加入，搞过几次以后，才下决心。你说，工商界就没有三番五次的考虑，不开家庭会议、同业会议商量?我们最后要引导他们走到社会主义这条路上，不再动摇。要逐步引到那一步，首先就要先有先进分子不动摇，然后逐渐使更多的人把怀疑、犹豫、动摇减少。工商业的社会主义改造，总是要有秩序有步骤地进行，这样看起来慢，实际上反而快。早两天我跟朋友们说过，就是要做到瓜熟蒂落，水到渠成。这样的话是好话。瓜熟蒂落，水到渠成，就比较自然。这不是“听其自然”的那个“自然”，而是讲，经过说服，经过教育，经过批评，克服许多困难而达到的“自然”。进行社会主义改造，一定会有困难的，也一定会有破坏的。有的地方搞合作化，曾死了一些牛，猪也减少了，出现了“三叫”:人叫、猪叫、牛叫。合作化要有步骤有秩序地进行，才能够做到“三不叫”。要“三不叫”，就要人有饭吃，猪和牛也要有东西吃。对你们工商界就不好提这个“三不叫”了，人不叫是要的，但机器不好不叫。总而言之，社会主义改造要减少损失，要有步骤有秩序地进行，要充分准备，准备工作越充分，这个事情就越能办好。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]本篇所说的“共产”，是指对资本主义工商业国有化。
    [2]李富春，当时任国务院副总理兼国家计划委员会主任。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


农业合作社要有计划地发展和整顿
(一九五五年十一月一日)

上海局，各省市委、自治区党委:

    现将江苏、山东两个省委关于在发展了一大批合作社之后，如何完成整顿工作，使它们巩固起来，以利明春大规模地发展农业生产的报告，发给你们参考。两个报告中，特别是山东的报告中，有许多新的意见，值得各地注意。这两省(还有云南、贵州和其他若干省份)，由于在中央召集的今年五月十七日的省市委书记会议之后，即在夏季(六、七、八月)做了准备工作(山东的准备时间较短，是一个缺点)，所以它们在秋季的头两个月(九月和十月)即完成了一年的发展计划。它们准备在今后五个月内(今年十一月至明年三月)，结合粮食三定、统购统销等项尚未完成的工作，大力完成整顿合作社的工作，这主要是建立和健全合作社的管理机关，建立和健全劳动组织，做好生产规划，做好生产工具和生产资金等项问题上的互利安排，制定社章，做好冬耕冬种(在南方)和积肥等项工作，以利明春的生产。在这个季节安排问题上，中央认为这样做是很有利的。全国各省、市、自治区，都可以这样做，都可以将合作社的建社整社工作提早一季，即夏季完成建社的准备工作，秋季完成建社工作，冬春两季完成整社工作。只要夏季的准备工作做得充分妥帖，秋季的建社并不需要很多的时间，有两个月时间即可以完成。秋季剩下的时间和整个冬春两季，都可以做整社工作和其他工作。此事请你们加以研究，好好地安排一九五六年的工作。合作社大发展一批以后，区乡干部感到问题很多，担子很重，难于解决，这种情况是存在的。其实，这是不难解决的。其办法，就是在每一个乡里，抓住一个至两个问题最多的合作社，深入进去，加以研究，找出解决的办法，就可以引导该乡一切合作社迅速地仿照办理。在一个区里，只要整好几个合作社，就可以引导全区各乡的合作社迅速地仿照办理。在这里，建立乡、区和县的合作网的组织，是很有用的。这一点，请你们向县、区、乡干部加以强调。至于按照计划大发展一批合作社以后，及时地宣告停止发展，使运动转到整顿阶段，这是完全必要的。按照上述的季节规划，一年只有一季是发展的时间，其余各季都是整顿和准备发展的时间。其余各季也可以有一些零星的个别的发展，但是主要的发展时间只有一季，并且还只需一季中的两个月，这样就可以基本上避免由于漫无限制而引起的“左”倾错误。因为有了这样的有计划的发展和整顿，合作化的总的进展是好的，有一些县、一些区和一些乡，由于种种原因，合作社发展少一些，也就不要紧了，在以后几年中逐步地跟上去就好了，不要怕被批评为右倾机会主义。从现在起，全国各地的要求，主要是合作社的质量问题，而不是数量问题。因为数量问题已经引起全党注意，而质量问题则还没有引起全党注意。

    中央
    一九五五年十一月一日

    根据毛泽东手稿刊印。


征询对农业十七条的意见[1]
(一九五五年十二月二十一日)

上海局，各省委、自治区党委:

    今年十一月间毛泽东同志在杭州和天津分别同十四个省委书记和内蒙自治区党委书记共同商定的十七条，中央认为应当于一月十日中央召集的有各省委、市委、自治区党委书记参加的会议上，加以确定，以便纳入一九五六年的计划，认真开始实行。为此目的，请你们于接电后即召集所属各地委书记和一部分县委书记详细研究一下:(甲)究竟是否全部可以实现，还是有一部分不能实现，实现的根据是否每条都是充分的；(乙)除了十七条以外，是否还有增加(只要是可行的，可以增加)；(丙)你们是否准备立即纳入你们的一九五六年计划内开始实行。以上各点，请你们于一九五六年一月三日以前研究完毕，准备意见。

    十七条内容如下:

    (一)农业合作化的进度，一九五六年下半年基本上完成初级形式的建社工作，省、市、自治区(除新疆外)一级的指标以要求完成百分之七十五的农户入社为宜，让下面超过一点，达到百分之八十至八十五左右。

    合作化的高级形式，争取于一九六○年基本上完成，是否可以缩短一年，争取于一九五九年基本上完成。为此，需要于一九五六年由县最好由区直接掌握每县或者每区办一个至几个大型(一百户以上的)高级社，再于一九五七年办一批，这两批应占农户百分之二十五左右，以为榜样。这样是否可能。又由小社变大社，规模如何。一乡几社，一乡一社，数乡一社，三者是否都可行。全国总社数三十万个，或者四十万个，或者五十万个，究以何者为宜。苏联是十万个社，我国是否以三十几万个社或者四十万个社为适宜。又先并社后升级为好，还是并社升级同时进行为好，还是先升级后并社为好。以上各点请你们一并加以研究。

    (二)地主、富农入社，一九五六年是否即照安徽、山西、黑龙江等省的意见办理，即好的许其入社，不好不坏的许其在社生产，不给社员称号，坏的由社管制生产，凡干部强的老社均可这样做。这样做好处很多，但是有一个缺点就是势必逼使那些目前还不愿入社的上中农勉强入社，并且让他们先入社，然后再让地富入社，才使他们面子上过得去。这样是否有利。或者推迟一年，即到一九五七年才行上述办法。这二者哪一种有利些，请加研究。

    (三)合作社领导成分，由现有的贫农和原来是贫农的全部新下中农占三分之二，老下中农和新老两部分上中农占三分之一。

    (四)增产的条件:(甲)实行几项基本措施(内容待商，各地可以有些差别)；(乙)推广先进经验(每年收集典型例子，每省印成一本)。

    (五)一九五六年一切省、地、县、区、乡都要做出一个包括一切必要项目的全面长期计划，着重县、乡计划，于上半年完成初稿，下半年定稿，以后还可修改。计划包括的时间，至少三年，最好七年，可以到十二年。此事必须抓紧去做，你们是否已有布置。因为无经验，有许多可能是很粗糙的，但是必须争取少数县、乡的计划比较接近实际，以利推广。

    (六)全面规划保护和繁殖牛、马、骡、驴、猪、羊、鸡、鸭，特别要保护幼畜。繁殖计划待商，请你们准备意见。

    (七)同流域规划相结合，大量地兴修小型水利，保证在七年内基本上消灭普通的水灾旱灾。

    (八)在七年内，基本上消灭十几种不利于农作物的虫害和病害。

    (九)在十二年内，基本上消灭荒地荒山，在一切宅旁、村旁、路旁、水旁，以及荒地上荒山上，即在一切可能的地方，均要按规格种起树来，实行绿化。

    (十)在十二年内，大部分地区百分之九十的肥料，一部分地区百分之百的肥料，由地方和合作社自己解决。

    (十一)在十二年内，平均每亩粮食产量，在黄河、秦岭、白龙江、黄河(青海境内)以北，要求达到四百斤，黄河以南、淮河以北五百斤，淮河、秦岭、白龙江以南八百斤。棉花、油料、大豆、丝、茶、黄麻、甘蔗、水果等项指标，请你们提出计划数字，待商。

    (十二)在七年内，基本上消灭若干种危害人民和牲畜最严重的疾病，例如血吸虫病、血丝虫病、鼠疫、脑炎、牛瘟、猪瘟等。请你们研究各省、区的地方病，哪些是七年内可以基本上消灭的，哪些是要延长时间才能消灭的，哪些是目前无法消灭的。

    (十三)除四害，即在七年内基本上消灭老鼠(及其他害兽)，麻雀(及其他害鸟，但乌鸦是否宜于消灭，尚待研究)，苍蝇，蚊子[2]。

    (十四)在七年内，基本上扫除文盲，每人必须认识一千五百到二千个字(十五)在七年内，将省、地、县、区、乡的各种必要的道路按规格修好(其中有些是公路，有些是大路，有些是小路)。

    (十六)在七年内，建立有线广播网，使每个乡和每个合作社都能收听有线广播。

    (十七)在七年内，完成乡和大型合作社的电话网。

    以上各项，请你们和有关同志加以研究，于一月三日以前准备完毕。中央可能于一月四日左右先行邀集若干省委书记开会研究几天，为一月十日的会议准备意见。

    中央
    一九五五年十二月二十一日

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东为中共中央起草的给上海局，各省委、自治区党委的通知。
    [2]一九六○年三月，毛泽东为中共中央起草的关于卫生工作的指示中，对除四害的内容作了改动，将麻雀换为臭虫。


接见泰国经济文化代表团的谈话
(一九五五年十二月二十一日)

    我们中国可以同泰国贸易。泰国要卖几十万吨大米给中国，我们是可以买的。我们还可以买一些橡胶。你们需要什么呢?要钢，要铁，我们都有。要轻工业品我们也有。至于日用品，你们应该自己设厂生产。我们可以帮助你们设轻工、业工厂。目前可以帮助你们设棉纺厂、造纸厂和糖厂。你们可以用大米、橡胶来换。如果你们需要，我们还可以派技术人员去帮助你们设计工厂，完工后他们就回来，把工厂全部交给你们。

    对銮披汶总理、乃炮警察总监和乃练的致意，我表示感谢。我们希望大家合作团结起来，希望銮披汶同乃炮团结起来。中国并没有什么秘密，我们不是当面一套，背后另一套，我们只有一套，没有两套。这一点你们到印度和缅甸去就可以向他们了解。你们和我们接触再多一些，时间久些，也就可以了解到。

    中国会不会侵略你们?你们可以看，看他十年八年。中国尊重不尊重你们，是不是把你们当做兄弟看待，你们也可以看。看他多少年，就可以看清楚了。还有一点，我们究竟讲不讲道理，你们也看吧。有人说共产党是不讲道理的，不讲信义的，不好惹的，过去闹过别扭，就不好做朋友了，你们也可以看吧!美国同我们的别扭闹得最大，我们都还想同美国做朋友，就是美国它不干。我们想干，它不干，那有什么办法呢?只好等吧。

    你们的做法要慎重，美国是会下毒手的，要小心。你们当初提出要秘密地来，当我们了解你们的困难后，就同意了。我们要慢慢地、逐步地改进中泰关系。銮披汶同乃炮应该团结，团结对泰国有利。美国希望你们不和，内部争吵。它制造这派反对那派，那派反对这派，是为了乘机捣鬼。这次你们来很好，以后有机会再来。我们也可以派人去你们那边访问，只要你们愿意，我们就可以去；如果你们不方便，我们也可以不去。如果我们去了，美国会同你们找麻烦，造成你们的困难，那我们也可以不去。我们也不在你们国家讲共产主义，我们只讲和平共处，讲友好，讲做生意。我们不挑起人家来反对他的政府。吴努总理害怕我们挑起缅甸共产党来反对吴努政府，我们说，我们只承认你们一个政府，一个国家不能同时有两个政府。你们国内也有共产党，我们也不去挑起他们来反对你们的政府。

    泰国有华侨，加入你们国籍的，就算泰国人了，没有加入泰国籍的才是中国人。要不华侨很多，人家会害怕。我们国外华侨的共产党组织也取消了，以消除华侨所在国政府的怀疑，使大家互相信任。我们究竟是否说的一套，做的一套，那你们也可以看。口说无凭，你们以后还可以看事实。看的时间久了，就看清楚了。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。原题是《我们的愿望是使中泰两国友好》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目录 6

中华人民共和国中央人民政府公告……………………………1
(一九四九年十月一日)
开好县的各界人民代表会议是一件大事………………………3
(一九四九年十月十三日)
解放西南地区的作战方针………………………………………6
(一九四九年十月十九日)
同绥远负责人的谈话……………………………………………9
(一九四九年十月二十四日)
永远保持艰苦奋斗的作风　……………………………………17
(一九四九年十月二十六日)
严重注意攻击金门岛失利的教训………………………………18
(一九四九年十月二十九日)
大批培养少数民族干部　………………………………………20
(一九四九年十一月十四日)
必须充分注意召开市县各界人民代表会议　…………………22
(一九四九年十一月二十七日)
有困难，有办法，有希望　……………………………………24
(一九四九年十二月二日)
关于土地改革和财经工作　……………………………………25
(一九四九年十二月四日)
军委关于一九五○年军队参加生产建设工作的指示…………27
(一九四九年十二月五日)
抵达莫斯科时的书面演说　……………………………………31
(一九四九年十二月十六日)
渡海作战必须注意的问题　……………………………………32
(一九四九年十二月十八日)
对苏贸易应从统筹全局出发……………………………………35
(一九四九年十二月二十二日)
由西南局担负进军西藏和经营西藏的任务　…………………36
(一九五○年一月二日)
准备签订新的中苏友好同盟条约………………………………38
(一九五○年一月二日、三日)
关于恢复中华人民共和国在联合国及安理会
的合法权利致联合国电　………………………………………42
(一九五○年一月十九日)
驳斥艾奇逊的无耻造谣　………………………………………44
(一九五○年一月二十日)
征询对待富农策略问题的意见…………………………………47
(一九五○年三月十二日)
对资本主义工商业的几个政策问题……………………………49
(一九五○年四月)
在中央人民政府委员会第七次会议上的讲话…………………52
(一九五○年四月十三日)
转变时期力争不要破坏不应当破坏的事物　…………………54
(一九五○年四月十六日)
关于春耕、土改和干部整训工作的意见………………………55
(一九五○年四月二十八日)
如实查报苏南征粮、春耕和救灾情况…………………………57
(一九五○年五月十二日)
省以上各级党委必须经常讨论财经工作　……………………59
(一九五○年五月二十日)
对私营工商业要有所不同、一视同仁…………………………61
(一九五○年五月二十五日)
关于土地改革报告的修改　……………………………………63
(一九五○年六月四日)
为争取国家财政经济状况的基本好转而斗争…………………67
(一九五○年六月六日)
不要四面出击……………………………………………………73
(一九五○年六月六日)
在全国政协一届二次会议上的讲话……………………………77
(一九五○年六月十四日、二十三日)
给马叙伦的信……………………………………………………83
(一九五○年六月十九日、一九五一年一月十五日)
要根治淮河………………………………………………………85
(一九五○年七月——九月)
军委关于在军队中实施文化教育的指示　……………………88
(一九五○年八月一日)
朝鲜战局和我们的方针　………………………………………92
(一九五○年九月五日)
在全国战斗英雄和劳动模范代表会议上的祝词………………95
(一九五○年九月二十五日)
关于派志愿军入朝参战问题……………………………………97
(一九五○年十月二日)
组成中国人民志愿军的命令……………………………………100
(一九五○年十月八日)
人民解放军必须进入西藏………………………………………102
(一九五○年十月十一日)
中国人民志愿军应当和必须入朝参战…………………………103
(一九五○年十月十三日)
中国人民志愿军入朝作战的方针和部署………………………105
(一九五○年十月十四日)
在稳当可靠的基础上争取一切可能的胜利……………………107
(一九五○年十月二十三日)
坚决站在抗美援朝保家卫国的爱国立场上……………………110
(一九五○年十二月二日)
解放平壤的两则电讯……………………………………………112
(一九五○年十二月四日、六日)
中国人民志愿军必须越过三八线作战…………………………114
(一九五○年十二月十三日)
给陈叔通的信　…………………………………………………116
(一九五○年十二月十八日)
关于镇压反革命　………………………………………………117
(一九五○年十二月——一九五一年十月)
朝鲜作战必须作长期打算………………………………………126
(一九五○年十二月二十一日)
    为《瞿秋白文集》题词……………………………………128
(一九五○年十二月三十一日)
志愿军要爱护朝鲜的一山一水一草一木………………………130
(一九五一年一月十九日)
加强城市工作，依靠工人阶级…………………………………132
(一九五一年一月、二月)
对东南沿海设防和构筑工事的意见　…………………………I35
(一九五一年一月二十四日)
土改工作应注意的主要之点……………………………………138
(一九五一年一月)
土地改革要有秩序分阶段进行　………………………………139
(一九五一年二月七日)
给黄炎培的信　…………………………………………………141
(一九五一年二月十七日)
中共中央政治局扩大会议决议要点　…………………………143
(一九五一年二月十八日)
大城市必须有计划地修建居民住房……………………………148
(一九五一年二月十八日)
关于志愿军实行轮番作战的方针　……………………………149
(一九五一年三月一日)
组织民主人士参观或参加土改、镇反工作　…………………152
(一九五一年三月十八日、三十日)
给李达的信………………………………………………………154
(一九五一年三月二十七日)
正确解释对旧人员“包下来”的政策…………………………156
(一九五一年四月二十二日)
镇压反革命必须实行党的群众路线　…………………………158
(一九五一年五月十五日)
必须重视人民群众来信…………………………………………164
(一九五一年五月十六日)
应当重视电影《武训传》的讨论　……………………………166
(一九五一年五月二十日)
在庆祝签订和平解放西藏办法协议宴会上的讲话　…………168
(一九五一年五月二十四日)
给达赖喇嘛的信　………………………………………………170
(一九五一年五月二十四日)
对美英军目前只宜打小歼灭战　………………………………172
(一九五一年五月二十六日)
停战谈判期间军事上应采取的对策……………………………174
(一九五一年七月二日)
必须重视卫生、防疫和医疗工作………………………………176
(一九五一年九月九日)
入藏部队的当前任务和兵力部署　……………………………178
(一九五一年九月十三日)
逐步发展农业生产互助合作组织　……………………………180
(一九五一年十月十七日)
在全国政协一届三次会议上的讲话……………………………182
(一九五一年十月二十三日、十一月一日)
在文学艺术界开展整风学习……………………………………188
(一九五一年十一月二十六日)
关于“三反”、“五反”………………………………………190
(一九五一年十一月——一九五二年五月)
实行增产节约，反对贪污、浪费和官僚主义…………………207
(一九五一年十二月)
给西北各族人民抗美援朝代表会议的复电……………………211
(一九五一年十二月十二日)
不要因领导重点转移而放松对土改工作的领导　……………212
(一九五一年十二月十三日)
把农业互助合作当作一件大事去做……………………………214
(一九五一年十二月十五日)
半工人阶级也是领导阶级的提法必须改正……………………216
(一九五一年十二月十五日、二十三日)
关于试办集体农庄的意见………………………………………219
(一九五一年十二月十七日)
元旦祝词…………………………………………………………221
(一九五二年一月一日)
军委关于部队集体转业的命令　………………………………223
(一九五二年二月一日)
关于西藏工作的方针……………………………………………226
(一九五二年四月六日)
有关西藏的重要问题由中央处理　……………………………230
(一九五二年四月八日)
现阶段国内的主要矛盾…………………………………………231
(一九五二年六月六日)
干部子弟学校应逐步废除………………………………………232
(一九五二年六月十四日)
对军事学院第一期毕业学员的训词　…………………………233
(一九五二年七月十日)
给黄炎培的信　…………………………………………………236
(一九五二年九月五日)
接见西藏致敬团代表谈话的要点　……………………………239
(一九五二年十月八日)
必须切实解决农民负担过重问题　……………………………241
(一九五二年十月十五日)
对民主同盟工作的意见…………………………………………243
(一九五二年十月十九日)
祝贺中国人民志愿军的重大胜利　……………………………245
(一九五二年十月二十四日)
准备一切必要条件，坚决粉碎敌人登陆冒险…………………247
(一九五二年十二月二十日)
加强防备，粉碎国民党军对福建沿海的进攻…………………250
(一九五二年十二月二十八日)
党对政府工作的领导责任………………………………………252
(一九五二年十二月)
反对官僚主义、命令主义和违法乱纪…………………………253
(一九五三年一月五日)
关于召开全国人民代表大会的几点说明………………………257
(一九五三年一月十三日)
在全国政协一届四次会议闭幕会上的讲话……………………263
(一九五三年二月七日)
批判大汉族主义　………………………………………………269
(一九五三年三月十六日)
解决区乡工作中的“五多”问题　……………………………271
(一九五三年三月十九日)
正确对待单干农民　……………………………………………275
(一九五三年三月二十四日)
青年团的工作要照顾青年的特点　……………………………276
(一九五三年六月三十日)
关于国家资本主义经济…………………………………………282
(一九五三年七月)
坚决制止滥发统计报表…………………………………………283
(一九五三年七月二十二日)
在中央政治局扩大会议上的讲话　……………………………285
(一九五三年七月二十九日)
改造资本主义工商业的必经之路　……………………………291
(一九五三年九月七日)
粮食统购统销问题　……………………………………………295
(一九五三年十月二日)
关于农业互助合作的两次谈话　………………………………298
(一九五三年十月十五日、十一月四日)
关于重要土特产和副食品的经营问题…………………………308
(一九五三年十月十六日)
接见西藏国庆观礼团、参观团代表的谈话　…………………311
(一九五三年十月十八日)
建设一支强大的海军……………………………………………314
(一九五三年十二月四日)
革命的转变和党在过渡时期的总路线…………………………315
(一九五三年十二月)
关于召开七届四中全会的建议　………………………………318
(一九五四年一月七日)
宪法起草工作计划　……………………………………………320
(一九五四年一月十五日)
给石城乡党支部、乡政府的信…………………………………322
(一九五四年四月二十九日)
关于中华人民共和国宪法草案　………………………………324
(一九五四年六月十四日)
同一切愿意和平的国家团结合作　……………………………332
(一九五四年七月七日)
同英国工党代表团的谈话………………………………………338
(一九五四年八月二十四日)
关于辛亥革命的评价……………………………………………344
(一九五四年九月十四日)
为建设一个伟大的社会主义国家而奋斗………………………349
(一九五四年九月十五日)
关于《红楼梦》研究问题的信…………………………………352
(一九五四年十月十六日)
在国防委员会第一次会议上的讲话……………………………354
(一九五四年十月十八日)
同印度总理尼赫鲁的四次谈话　………………………………361
(一九五四年十月)
同缅甸总理吴努的谈话…………………………………………374
(一九五四年十二月十一日)
关于政协的性质和任务…………………………………………384
(一九五四年十二月十九日)
在中国共产党全国代表会议上的讲话…………………………389
(一九五五年三月)
同印尼总理沙斯特罗阿米佐约的谈话…………………………409
(一九五五年五月二十六日)
调查粮食征购和供销情况的通知　……………………………416
(一九五五年五月二十八日)
关于农业合作化问题……………………………………………418
(一九五五年七月三十一日)
关于依靠贫农巩固地团结中农问题　…………………………444
(一九五五年九月七日)
《中国农村的社会主义高潮》按语选　………………………447
(一九五五年九月、十二月)
农业合作化的全面规划和加强领导问题………………………475
(一九五五年十月十一日)
同日本国会议员访华团的谈话…………………………………480
(一九五五年十月十五日)
工商业者要掌握自己的命运……………………………………488
(一九五五年十月二十七日)
在资本主义工商业社会主义改造问题座谈会上
的讲话……………………………………………………………493
(一九五五年十月二十九日)
农业合作社要有计划地发展和整顿　…………………………504
(一九五五年十一月一日)
征询对农业十七条的意见………………………………………507
(一九五五年十二月二十一日)
接见泰国经济文化代表团的谈话　……………………………511
(一九五五年十二月二十一日)


目录

社会主义革命的目的是解放生产力[1]
同藏族人士的谈话
对学术问题的不同意见不应禁止谈论[1]
加快手工业的社会主义改造[1]
同长征、艾地的谈话[1]
共产党人对错误必须采取分析的态度[1]
论十大关系[1]
在中共中央政治局扩大会议上的总结讲话
要团结一切可以团结的力量[1]
农业生产合作社要注意多种经营
不要迷信在社会主义国家里一切都是好的[1]
美帝国主义是纸老虎[1]
同音乐工作者的谈话[1]
增强党的团结，继承党的传统[1]
关于第八届中央委员会的选举问题[1]
关于中共中央设副主席和总书记的问题[1]
中国共产党第八次全国代表大会开幕词
吸取历史教训，反对大国沙文主义[1]
我们党的—些历史经验[1]
关于恢复中国在联合国的合法席位问题[1]
同南斯拉夫妇女代表团的谈话
纪念孙中山先生[1]
国家预算要保证重点建设又要照顾人民生活[1]
艰苦奋斗是我们的政治本色[1]
给黄炎培[1]的信
同民建和工商联负责人的谈话
同工商界人士的谈话
给臧克家[1]的信
在省市自治区党委书记会议上的讲话[1]
关于正确处理人民内部矛盾的问题[1]
在普通教育工作座谈会上的讲话
同文艺界代表的谈话[1]
同新闻出版界代表的谈话[1]
在中国共产党全国宣传工作会议上的讲话[1]
坚持艰苦奋斗，密切联系群众[1]
在南京、上海党员干部会议上讲话的提纲[1]
限期将正确处理人民内部矛盾问题的讨论和执行情况报告中央
关于整风和干部参加劳动
组织党外人士继续对党的缺点错误展开批评
给李淑一[1]的信
给达姆巴[1]的信
中国共产党是全中国人民的领导核心[1]
对范仲淹两首词[1]的评注
关于农业问题[1]
在苏联最高苏维埃庆祝十月革命四十周年会上的讲话
在莫斯科共产党和工人党代表会议上的讲话[1]
给胡乔木[1]的信
给刘建勋、韦国清[1]的信
关于中国人民志愿军撤出朝鲜问题
工作方法六十条(草案)
在成都会议上的讲话[1]
干部要以普通劳动者的姿态出现[1]
独立自主地搞建设[1]
同黑非洲青年代表团的谈话[1]
同苏联驻华大使尤金的谈话[1]
教育与劳动结合的原则是不可移易的[1]
同巴西记者马罗金和杜特列夫人的谈话
关于国际形势问题[1]
中华人民共和国国防部告台湾同胞书
中国医药学是一个伟大的宝库
中华人民共和国国防部命令[1]
中华人民共和国国防部再告台湾同胞书[1]
给周世钊[1]的信
关于读书的建议
关于社会主义商品生产问题[1]
记者头脑要冷静[1]
在武昌会议上的讲话[1]
一个教训
中华人民共和国国防部三告台湾同胞书[1]
关于帝国主义和一切反动派是不是真老虎的问题[1]
对《毛主席诗词十九首》的批注[1]
端正方向，争取一切可能争取的知识分子
目录 7


社会主义革命的目的是解放生产力[1]
(一九五六年一月二十五日)

    目前我国正处在伟大的社会主义革命的高潮中。中华人民共和国的成立标志着中国革命由资产阶级民主革命阶段转变到社会主义革命阶段，即进入由资本主义到社会主义的过渡时期。在过去的六年中，前三年的工作主要是恢复国民经济和进行前一革命阶段中没有完成的各项社会改革，主要是土地改革[2]。从去年夏季以来，社会主义改造，也就是社会主义革命就以极广阔的规模和极深刻的程度展开起来。大约再有三年的时间，社会主义革命就可以在全国范围内基本上完成。

    社会主义革命的目的是为了解放生产力。农业和手工业由个体的所有制变为社会主义的集体所有制，私营工商业由资本主义所有制变为社会主义所有制，必然使生产力大大地获得解放。这样就为大大地发展工业和农业的生产创造了社会条件。

    我们进行社会主义革命所用的方法是和平的方法。对于这种方法，过去在共产党内和共产党外，都有许多人表示怀疑。但是从去年夏季以来，由于农村中合作化运动的高潮和最近几个月以来城市中社会主义改造的高潮，他们的疑问已经大体解决了。在我国的条件下，用和平的方法，即用说服教育的方法，不但可以改变个体的所有制为社会主义的集体所有制，而且可以改变资本主义所有制为社会主义所有制。过去几个月来社会主义改造的速度大大超过了人们的意料。过去有些人怕社会主义这一关难过，现在看来，这一关也还是容易过的。

    目前我们国家的政治形势已经起了根本的变化。去年夏季以前在农业方面存在的许多困难情况现在已经基本上改变了，许多曾经被认为办不到的事情现在也可以办了。我国的第一个五年计划[3]有可能提前完成或者超额完成。一九五六年到一九六七年全国农业发展纲要[4]的任务，就是在这个社会主义改造和社会主义建设的高潮的基础上，给农业生产和农村工作的发展指出一个远景，作为全国农民和农业工作者的奋斗目标。农业以外的各项工作，也都必须迅速赶上，以适应社会主义革命高潮的新形势。

    我国人民应该有一个远大的规划，要在几十年内，努力改变我国在经济上和科学文化上的落后状况，迅速达到世界上的先进水平。为了实现这个伟大的目标，决定一切的是要有干部，要有数量足够的、优秀的科学技术专家；同时，要继续巩固和扩大人民民主统一战线，团结一切可能团结的力量。我国人民还要同世界各国人民团结一起，为维护世界的和平而奋斗。

    根据一九五六年一月二十六日
    《人民日报》刊印。

    注释
    [1]这是毛泽东在最高国务会议第六次会议上的讲话要点。
    [2]土地改革，这里指中华人民共和国成立后，中国共产党领导广大农民废除封建的土地所有制，实现农民的土地所有制的革命运动。一九五○年六月，中央人民政府颁布《中华人民共和国土地改革法》，同年秋冬起，在新解放区陆续开展了土地改革运动。到一九五二年冬，除台湾省和一部分少数民族地区以外，全国的土地改革基本结束，使三亿无地或少地的农民分得了约七亿亩土地和其他生产资料。
    [3]第一个五年计划，是一九五三年至一九五七年中华人民共和国发展国民经济的第一个五年计划的简称。这个计划的编制，从一九五一年开始进行，历时四年，五易其稿，于一九五五年七月由第一届全国人民代表大会第二次会议正式通过。执行的结果是，到一九五六年，基本上完成了对农业、手工业和资本主义工商业的社会主义改造，建立了社会主义的基本经济制度；到一九五七年，计划规定的各项建设任务也胜利实现，许多指标超额完成，这就为国家工业化打下了初步基础，同时人民生活也得到了很大改善。
    [4]即《一九五六年到一九六七年全国农业发展纲要（草案）》。这个草案是中共中央提出的，一九五六年一月公布。一九五七年十月公布修正草案。后又经修改，于一九六○年四月第二届全国人民代表大会第二次会议通过后作为正式文件颁发。纲要全文共四十条，提出了我国农业、畜牧业、林业、渔业、副业以及农村商业、信贷、交通、邮电、广播、科学、文化、教育、卫生等方面的发展规划。


同藏族人士的谈话
(一九五六年二月十二日)

    西藏自治区筹备委员会筹备好了就要成立，你们还怕吗?对土地改革赞成不赞成?对西藏地区的土地改革要采用不同的办法，要采用云南的办法。云南有土司，他们也是贵族，那里是通过和平协商的办法进行土地改革的，人民满意，土司也满意。总之，贵族的生活不变，照老样子，可能还有些提高。宗教信仰也全照老样子，以前信什么，照样信什么。宗教信仰自由，可以是先信后不信，也可以是先不信后信。在中国，信仰宗教的人不少。信耶稣教的有八十万人；信天主教的有三百万人；信伊斯兰教的有一千多万人；信佛教的更多，有几千万人还有信道教的，数目也很大，约有一千多万人。人们的宗教感情是不能伤害的，稍微伤害一点也不好。除非他自己不信教，别人强迫他不信教是很危险的。这件事不可随便对待。就是到了共产主义也还会有信仰宗教的。

    西藏现在不是搞合作社的问题，而是进行民主改革的问题。什么时候进行，由你们自己去决定。自治区筹备委员会成立后，可以对这个问题进行研究，要由达赖喇嘛、班禅额尔德尼[1]下决心，要由西藏的僧俗官员和寺院里的喇嘛、堪布们决定。要有一个酝酿的时期，一年、二年、三年，通过讨论，打通思想。有人赞成，也有人反对，两方面的意见都可以讲。多酝酿、多讨论有好处，大家都讲，慢慢地就讲通了。贵族、喇嘛有好多人害怕改革，你们回去后要对贵族、喇嘛多做工作，不论如何改革，对他们的政治地位、生活水平都要维持。

    我们同资本家、同各民主党派合作得很好，大家互相帮助，有了错误加以批评，共同进步。同时，也采用自我批评的办法，各民主党派也进行自我批评。少数民族自己内部也可以用批评和自我批评的办法，代替你打倒我、我打倒你，你毒死我、我毒死你的办法。你们西藏可以商量商量，破除老办法，采取新办法，用互相批评互相帮助的办法来处理人与人之间的关系。要用互相信任代替互相不信任。藏族和汉族过去互相不信任，慢慢地就可以互相信任。你们前藏、后藏、昌都过去也互相不信任，今天也要用互相信任来代替。前藏、后藏自己内部也有互相不信任的现象，这同汉族过去各个地方和各个部门的内部互相不信任或信任不够是一样的。过去资本家很怕我们，各民主党派也有一些怕我们。经过了六年的时间，现在他们和我们的相互信任大为增强。过去他们不信任共产党，共产党也不那么信任他们。大家在一起工作，搞久了，常常见面，慢慢地就互相信任了。我建议你们回去好好研究和协商，增强你们内部的互相信任互相帮助，也增强你们和我们之间的互相信任互相帮助。

    关于民主改革这一条，这里要讲清楚，不要回去乱讲，说我讲了西藏现在要实行土地改革了。我是要你们回去酝酿，回去报告达赖和班禅，可行即行，你们如果都不同意，我也没有办法。我不能一定叫你们做什么，我只是提建议给你们，采纳不采纳是你们的事，不要误会。

    参观团的参观很有益处，大家应当相互交流经验。西藏是个了不起的地方，占全国面积的八分之一。我同达赖说过，不要以为西藏落后，地方小，西藏地方可不小。西藏如果不参加祖国的大家庭，这个家庭的事便不好办了，西藏在祖国大家庭里占有很重要的地位。

    再一条就是落后问题。在经济文化方面，藏族是落后的，汉族也落后，比美国、英国、法国、苏联、波兰落后，比捷克斯洛伐克、罗马尼亚、保加利亚、东德落后，比日本也落后，不要以为只是你们落后。我们的目的是使大家都发展起来，我们要经过几个五年计划来克服这种落后状况。我们支援你们，你们自己也要发展。你们应该发展人口，发展经济，发展文化。经济不发展，人口也不能发展，文化发展了，可以帮助经济发展。你们在座的都是知识分子，有文化。你们的普通老百姓文化就落后，和汉族农民一样。将来农民都要大学毕业，所有的人都要大学毕业，你们相信不相信?全国人民都从小学毕业要七八年才做得到；全国人民都从初中毕业要三十年到四十年，你们可能看得到，我们有些人就不在了；要做到全国人民都从大学毕业要一百年。西藏人都愿意大学毕业吗?这也是可以做到的。西藏的小学现在还赶不上内地的小学，将来是可以赶上的。西藏也要设立大学。只要努力去做，一年年地进步，就可以达到目的。

    解放军进入西藏后，西藏的物价上涨了，西藏人民是受了些损失，以后老是这样可不行。解放军到西藏，要给人民办好事，不然要解放军干什么?修了两条公路是好事，但这还只是为做好事准备了有利的条件。好事要西藏地方自己做，我们可以帮助。你们也可以搞五年计划这么一套，一年也可以搞一个计划，标准是提高人民的生活。人民生活提不高，便不能持久。

    民族区域自治地区要搞建设，便要有自己民族的干部，自己的科学家。青年要学科学，有很多科学要学，像电呀、机器呀这些东西。西藏地方大，地下有很多好东西。要有使用机器的人才，要有农业科学家，要有地质科学家。汉人也是一样。在反动派统治下，中国的科学不发达，但我们一搞起来就相当快。例如全国解放时，我们的地质科学家只有一百多人，不到二百人，搞了六年，已经发展到几千人了。现在柴达木盆地正在开采石油，离青藏公路不远，你们可以去看看。培养人才要慢慢来，不是几个月、几年的事，你们要有计划地培养科学干部。

    西藏内部要更加团结起来，看见你们团结，我很高兴。你们回西藏后要多去见达赖喇嘛，听听他的指示，多增长些知识。西藏有两三个头不好，我们尊重班禅的重要地位，也尊重昌都的地位，整个西藏要有一个主席，那是达赖为好。你们已经搞清楚没有?你们是否讲我们偏心达赖?拉萨方面又怕我们偏心班禅，我们没有这些。主席让达赖喇嘛当，这样办好，对团结有利。

    西藏这些年有了很大的进步，要承认这个进步，然后逐步发展，就有希望。

    根据中央档案馆保存的谈话记录稿刊印。

    注释

    [1]达赖喇嘛，即达赖喇嘛·丹增嘉措，一九三五年生，青海湟中人，西藏地方宗教和政治领袖之一。当时任全国人大常委会副委员长、中国佛教协会名誉会长。一九五六年四月西藏自治区筹备委员会成立，任主任委员。班禅额尔德尼，即班禅额尔德尼·确吉坚赞（一九三八——一九八九），青海循化人，西藏地方宗教和政治领袖之一。当时任政协全国委员会副主席。一九五六年四月任西藏自治区筹备委员会第一副主任委员。


对学术问题的不同意见不应禁止谈论[1]
(一九五六年二月十九日)

    我认为这种自由谈论[2]，不应当去禁止。这是对学术思想的不同意见，什么人都可以谈论，无所谓损害威信。因此，不要向尤金[3]谈此事。如果国内对此类学术问题和任何领导人有不同意见，也不应加以禁止。如果企图禁止，那是完全错误的。

    毛泽东

    二月十九日根据手稿刊印。

    注释
    [1]这是毛泽东在中共中央宣传部一九五六年二月一日关于是否要向苏联共产党有关方面反映苏联学者在中国参观时讲的一些话给中央的报告上写的批语。
    [2]指当时在中国讲学的一位苏联学者在去访问广东中山县孙中山故居途中，向中国陪同人员谈到他对毛泽东《新民主主义论》中关于孙中山的世界观的论点的不同看法。
    [3]尤金（一八九九——一九六八），苏联哲学家、科学院院士。当时任苏联驻中国大使。


加快手工业的社会主义改造[1]
(一九五六年三月四日)

    (一)个体手工业社会主义改造的速度，我觉得慢了一点。今年一月省市委书记会议的时候，我就说过有点慢。一九五五年底以前只组织了二百万人。今年头两个月就发展了三百万人，今年基本上可以搞完，这很好。手工业的总产值，你们设想在三个五年计划期间平均每年增长百分之十点九，似乎低一点。第一个五年计划定低了[2]，吃了点亏，现在可以不更改，你们要在工作中掌握。

    (二)手工业合作社的规模，一般的一百人左右为宜，有的也可以几百人，有的也可以几十人。

    (三)组织铁、木业合作社为农业生产服务，下乡修理农具，这个办法很好，农民一定欢迎。中国手工业几千年来就有这样做的。组织合作社以后，提高了技术，就能更好地为农民服务。

    (四)你们说，在手工业改造高潮中，修理和服务行业集中生产，撤点过多，群众不满意。这就糟糕!现在怎么办?“天下大势，分久必合，合久必分”。[3]

    (五)手工业生产的劳动生产率，同半机械化、机械化生产比较，最高最低相差达三十多倍。每人每年平均产值，国营现代化工业是二万元到三万元，半机械化、机械化的合作社是五千元，百人以上的大型合作社是二千元，小型合作社是一千五百元，个体手工业是八百至九百元。把劳动生产率作一个比较，就清楚了:手工业要向半机械化、机械化方向发展，劳动生产率必须提高。

    (六)手工业的各行各业都是做好事的。吃的、穿的、用的都有。还有工艺美术品，什么景泰蓝，什么“葡萄常五处女”[4]的葡萄。还有烤鸭子可以技术出口。有些服务性行业，串街游乡，修修补补，王大娘补缸，这些人跑的地方多，见识很广。北京东晓市[5]有六千多种产品。

    提醒你们，手工业中许多好东西，不要搞掉了。王麻子、张小泉的刀剪一万年也不要搞掉。我们民族好的东西，搞掉了的，一定都要来一个恢复，而且要搞得更好一些。

    (七)提高工艺美术品的水平和保护民间老艺人的办法很好，赶快搞，要搞快一些。你们自己设立机构，开办学院，召集会议。杨士惠[6]是搞象牙雕刻的，实际上他是很高明的艺术家。他和我坐在一个桌子上吃饭，看着我，就能为我雕像。我看人家几天，恐怕画都画不出来。

    (八)国家调拨物资给合作社，要合理作价，不能按国家调拨价格作价。合作社和国家企业不一样，社会主义集体所有制和社会主义全民所有制有区别。合作社开始时期经济基础不大，需要国家帮助。国家将替换下来的旧机器和公私合营并厂后多余的机器、厂房，低价拨给合作社，很好。“将欲取之，必先与之”[7]。待合作社的基础大了，国家就要多收税，原料还要加价。那时，合作社在形式上是集体所有，在实际上成了全民所有。

    国家要帮助合作社半机械化、机械化，合作社本身也要努力发展半机械化、机械化。机械化的速度越快，你们手工业合作社的寿命就越短。你们的“国家”越缩小，我们的事业就越好办了。你们努力快一些机械化，多交一些给国家吧。

    (九)手工业产值占全国工业总产值的四分之一，它的供产销为什么没有纳入国家计划?手工业这样大，应当纳入国家计划。

    (十)有些地方党委忙，手工业排不上队，这不好。为什么有些干部不大愿意做手工业的工作?我倒很想搞这样的事，很重要嘛!

    (十一)你们要在六万多个手工业合作社组织中，选择突出的例子，编写典型材料。各地区、各行各业都要有；好的、坏的，大的、小的，集中的、分散的，半机械化的、机械化的都要有。出一本书，像《中国农村的社会主义高潮》[8]一样。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东在国务院有关部门汇报手工业工作情况时谈话的一部分。
    [2]第一个五年计划规定，手工业总产值平均每年递增百分之九点九。
    [3]见《三国演义》第一回。
    [4]指以吹制玻璃葡萄著名的北京手工艺人常家的五位妇女。
    [5]东晓市，北京旧货集市。
    [6]杨士惠（一九一一一——一九八七），北京市人，象牙雕刻艺术家。曾任中国工艺美术学会副理事长等职。
    [7]参见《老子·三十六章》，原文是：“将欲夺之，必固与之”。又见《战国策·魏策》，原文是：“将欲取之，必姑与之”。
    [8]《中国农村的社会主义高潮》，是毛泽东一九五五年主持编辑的。这部书共收入反映各地农业合作化情况的材料一百七十六篇，毛泽东为其中一百零四篇写了按语，并为全书写了序言。该书在一九五六年一月由人民出版社出版。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


同长征、艾地的谈话[1]
(一九五六年三月十四日)

    长征:《毛泽东选集》第四卷什么时候可以出版?

    毛泽东:因为我怠工，所以拖迟了。出版之前想把过去写的东西再看一遍，但总懒得看。对已经发表过的东西，完全满意的很少。比如，《实践论》算是比较满意的，《矛盾论》就并不很满意。《新民主主义论》初稿写到一半时，中国近百年历史前八十年是一阶段、后二十年是一阶段的看法，才逐渐明确起来，因此重新写起，经过反复修改才定了稿。《论联合政府》则只是把政纲排列起来，加工不多，不好。

    周恩来:《论联合政府》当时动员的力量和作用很大，甚至比《新民主主义论》还大。

    艾地:《毛泽东选集》出了第三卷之后，毛主席对第一卷、第二卷有没有打算作什么修改。

    毛:现在还没有这个打算，只是想到还可以补一些注解。

    艾:《毛泽东选集》里有一篇文章[2]谈革命的武装斗争的问题，不知道那是就中国的特点说的，还是指所有国家说的。

    毛:那不单是说中国的问题，也包括外国。

    艾:现在是不是也还那样说?

    毛:现在也还是那样说。波立特同志也曾提到这个问题，问要不要修改。在这个问题上，我们和波立特同志的意见是不一致的。[3]

    要不要进行武装斗争，不是我们单方面能决定的，我们并不是资产阶级的参谋长。我们可以而且应当这样说，我们要争取和平进到社会主义；但还应当说，即使一时不说也要这样考虑问题，当资产阶级用武装来进攻的时候，我们就要被迫进行武装斗争来取得革命胜利。恩格斯生前曾经说过，在特定的条件下，英国和美国也可以和平进到社会主义。[4]但到二十世纪，到帝国主义时代，美国和英国都成为帝国主义国家，情况就不同了。列宁就不再那样说了。自然，也可以设想，今后会有少数国家，在全世界范围内整个力量对比发生了根本变化的条件之下，可能不再经过国内的武装斗争而和平取得革命的胜利。力量的因素是很重要的，包括武装力量在内。现在我们的阵营还只包括全世界三分之一的国家。到我们占大多数或绝大多数的时候，是会有一些国家在我们的巨大力量包围之下，不必经过国内的武装斗争而和平取得革命胜利的。在资产阶级掌握国家机关和军队的国家，我们如果只作和平取得革命胜利的打算，那是要吃亏的，因为我们并不是资产阶级的参谋长，他让不让你和平取得胜利，并不决定于你的主观愿望。我们现在也说要争取和平解放台湾，但我们并不是美国和蒋介石的参谋长，我们不能替他们做答案。

    艾:印尼有许多同志认为毛主席思想成熟，写文章一定是一气呵成，不必修改。

    毛:那样的说法是不符合实际的。我们的头脑、思想反映客观实际，无论什么时候谁都不可能一下子就反映得完全正确，无遗无误。客观实际是错综复杂的，不断发展变化的。我们的头脑、思想对客观实际的反映，是一个由不完全到更完全、不很明确到更明确、不深入到更深入的发展变化过程，同时还要随客观实际的发展变化而发展变化。写《新民主主义论》时，许多东西在起初是不明确的，在写的过程中才逐渐明确起来，而且经过反复修改，才把意思表达得比较准确。过去写的文章，很多现在并不满意。迷信是不好的。你们听我们的意见，要分析，要从你们本国的实际出发，我们对中国国内问题的意见还不都是一点错也没有的，何况用来处理外国的事还说一点，现在传播的关于我的故事，有些并不真实，是不可信的。例如，香港有一家报纸说我曾经在一个深夜到离开延安四十里地的地方去看一个伤兵，因为他说他死前一定要见一见毛主席。实际上并没有这回事。伤兵我是去看过的，但就在延安，而且在白天，并不是应一个快断气的伤兵的要求而赶去看他。还有一篇故事，说我八岁就不相信神，成为一个无神论者。但当时我还是相信神的，后来又曾经是唯心主义者、无政府主义者。那篇文章说的话不符合实际。那也是一种迷信，那样是不好的。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是谈话的主要部分。长征（一九○七——一九八八），当时任越南劳动党中央委员会总书记。艾地（一九二三——一九六五），当时任印度尼西亚共产党中央委员会总书记。
    [2]指《战争和战略问题》（《毛泽东选集》第二卷，人民出版社1991年版，第541－554页）。
    [3]波立特（一八九○——一九六○），当时任英国共产党中央委员会总书记。一九五四年三月二十九日，他给中共中央来信，提出他们在翻译《毛泽东选集》第二卷时，准备将《战争和战略问题》一文的头两段从英译本中删去。在这两段中，毛泽东指出：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”“但是在同一个原则下，就无产阶级政党在各种条件下执行这个原则的表现说来，则基于条件的不同而不一致。”同年八月二十三日，中共中央复信波立特，明确表示：我们不能同意在《毛泽东选集》英译本中把《战争和战略问题》的头两段删去的提议，“因为毛泽东同志在该文件中所说到的原则，是马列主义的普遍真理，并不因为国际形势的变化，而须要作什么修正。而且《毛泽东选集》已经出版俄文版及其他外国文版，都没有作什么修改”。
    [4]参见恩格斯《1891年社会民主党纲领草案批判》。原文是：“可以设想，在人民代议机关把一切权力集中在自己手里、只要取得大多数人民的支持就能够按照宪法随意办事的国家里，旧社会有可能和平长入新社会，比如在法国和美国那样的民主共和国，在英国那样的君主国”。（《马克思恩格斯选集》第4卷，人民出版社1995年版，第411页）


共产党人对错误必须采取分析的态度[1]
(一九五六年四月)

    一

    我们要是不愿意陷到这样的泥坑[2]里去的话，也就更加要充分地注意执行这样一种群众路线的领导方法，而不应当稍为疏忽。为此，我们需要建立一定的制度来保证群众路线和集体领导的贯彻实施，而避免脱离群众的个人突出和个人英雄主义，减少我们工作中的脱离客观实际情况的主观主义和片面性。

    二

    我们党的历史经验，也是在自己同各种错误路线作斗争的过程中使自己获得了锻炼，因此取得了伟大的革命胜利和建设胜利的。至于局部的和个别的错误，则在工作中时常发生，仅仅是依赖党的集体智慧和人民群众的智慧，及时地加以揭露和克服，才使它们不能获得发展的机会，没有成为全国性的和长期性的错误，没有成为危害人民的大错误。

    三

    共产党人对于共产主义运动中所发生的错误，必须采取分析的态度。有些人认为斯大林完全错了，这是严重的误解。斯大林是一个伟大的马克思列宁主义者，但是也是一个犯了几个严重错误而不自觉其为错误的马克思列宁主义者。我们应当用历史的观点看斯大林，对于他的正确的地方和错误的地方作出全面的和适当的分析，从而吸取有益的教训。不论是他的正确的地方，或者错误的地方，都是国际共产主义运动的一种现象，带有时代的特点。整个说来，国际共产主义运动还只有一百年多一点的时间，从十月革命胜利以来，还只有三十九年的时间，许多革命工作的经验还是不足的。我们有伟大的成绩，但是还有缺点和错误。如同一个成绩出现了接着又创造新的成绩一样，一个缺点或错误克服了，新的缺点或错误又可能产生，又有待于我们去克服。而成绩总是多于缺点，正确的地方总是多于错误的地方，缺点和错误总是要被克服的。好的领导者不在于不犯错误，而在于认真地对待错误。完全不犯错误的人在世界上是从来没有的。列宁说:“公开承认错误，揭露错误的原因，分析产生错误的环境，仔细讨论改正错误的方法——这才是郑重的党的标志，这才是党执行自己的义务，这才是教育和训练阶级，以至于群众。”[3]苏联共产党遵循列宁的遗教，现在正在认真地对待斯大林在领导社会主义建设中所犯的某些性质严重的错误及其所遗留的后果。由于其后果的严重性，所以苏联共产党有必要在肯定斯大林的伟大功绩的同时，又尖锐地揭露斯大林所犯的错误的实质，号召全党以此为戒，坚决地消除这种错误所造成的不良后果。我们中国共产党人深信，经过苏联共产党二十次代表大会[4]这一次尖锐的批判之后，过去被某些错误政策所严重地压抑了的一切积极因素，必将普遍地活跃起来，苏联共产党和苏联人民将比较过去更好地团结一致，为了建设一个人类从来没有看见过的伟大的共产主义社会和争取全世界的持久和平而奋斗。

    世界上一切反动势力正在讥笑这件事，他们在讥笑我们阵营中克服自己的错误。这种讥笑会有什么结果呢?毫无疑义，结果将是在他们面前站着一个比较过去更加强大和永远不可战胜的以苏联为首的和平和社会主义的伟大阵营，而讥笑者们的吃人事业却是很不美妙的。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东审阅《人民日报》编辑部文章《关于无产阶级专政的历史经验》时加写的几段文字。这篇文章一九五六年四月五日发表。
    [2]指《关于无产阶级专政的历史经验》一文中所说的“当革命胜利之后，在工人阶级和共产党已经成为领导全国政权的阶级和政党的时候，我们党和国家的领导工作人员，由于受到官僚主义的多方面的袭击，就面临到有可能利用国家机关独断独行、脱离群众、脱离集体领导、实行命令主义、破坏党和国家的民主制度的这样一个很大的危险性”。
    [3]见列宁《共产主义运动中的“左派”幼稚病》。新的译文是：“公开承认错误，揭露犯错误的原因，分析产生错误的环境，仔细讨论改正错误的方法——这才是一个郑重的党的标志，这才是党履行自己的义务，这才是教育和训练阶级，进而又教育和训练群众。”（《列宁选集》第4卷，人民出版社1995年版，第167页）
    [4]苏联共产党第二十次全国代表大会，一九五六年二月十四日至二十五日在莫斯科举行。在完成会议的主要议程后，苏共中央第一书记赫鲁晓夫向全体代表作了《关于克服个人崇拜及其后果》的秘密报告。这个报告揭露了斯大林时期所犯的错误及其严重后果，对于破除迷信、解放思想起了一定作用，但报告全盘否定斯大林的历史地位和作用，给国际共产主义运动带来巨大冲击。


论十大关系[1]
(一九五六年四月二十五日)

    最近几个月，中央政治局听了中央工业、农业、运输业、商业、财政等三十四个部门的工作汇报，从中看到一些有关社会主义建设和社会主义改造的问题。综合起来，一共有十个问题，也就是十大关系。

    提出这十个问题，都是围绕着一个基本方针，就是要把国内外一切积极因素调动起来，为社会主义事业服务。过去为了结束帝国主义、封建主义和官僚资本主义的统治，为了人民民主革命的胜利，我们就实行了调动一切积极因素的方针。现在为了进行社会主义革命，建设社会主义国家，同样也实行这个方针。但是，我们工作中间还有些问题需要谈一谈。特别值得注意的是，最近苏联方面暴露了他们在建设社会主义过程中的一些缺点和错误，他们走过的弯路，你还想走?过去我们就是鉴于他们的经验教训，少走了一些弯路，现在当然更要引以为戒。

    什么是国内外的积极因素?在国内，工人和农民是基本力量。中间势力是可以争取的力量。反动势力虽是一种消极因素，但是我们仍然要作好工作，尽量争取化消极因素为积极因素。在国际上，一切可以团结的力量都要团结，不中立的可以争取为中立，反动的也可以分化和利用。总之，我们要调动一切直接的和间接的力量，为把我国建设成为一个强大的社会主义国家而奋斗。

    下面我讲十个问题。

    一　重工业和轻工业、农业的关系重工业是我国建设的重点。必须优先发展生产资料的生产，这是已经定了的。但是决不可以因此忽视生活资料尤其是粮食的生产。如果没有足够的粮食和其他生活必需品，首先就不能养活工人，还谈什么发展重工业?所以，重工业和轻工业、农业的关系，必须处理好。

    在处理重工业和轻工业、农业的关系上，我们没有犯原则性的错误。我们比苏联和一些东欧国家作得好些。像苏联的粮食产量长期达不到革命前最高水平的问题，像一些东欧国家由于轻重工业发展太不平衡而产生的严重问题，我们这里是不存在的。他们片面地注重重工业，忽视农业和轻工业，因而市场上的货物不够，货币不稳定。我们对于农业、轻工业是比较注重的。我们一直抓了农业，发展了农业，相当地保证了发展工业所需要的粮食和原料。我们的民生日用商品比较丰富，物价和货币是稳定的。

    我们现在的问题，就是还要适当地调整重工业和农业、轻工业的投资比例，更多地发展农业、轻工业。这样，重工业是不是不为主了?它还是为主，还是投资的重点。但是，农业、轻工业投资的比例要加重一点。

    加重的结果怎么样?加重的结果，一可以更好地供给人民生活的需要，二可以更快地增加资金的积累，因而可以更多更好地发展重工业。重工业也可以积累，但是，在我们现有的经济条件下，轻工业、农业积累得更多更快些。

    这里就发生一个问题，你对发展重工业究竟是真想还是假想，想得厉害一点，还是差一点?你如果是假想，或者想得差一点，那就打击农业、轻工业，对它们少投点资。你如果是真想，或者想得厉害，那你就要注重农业、轻工业，使粮食和轻工业原料更多些，积累更多些，投到重工业方面的资金将来也会更多些。

    我们现在发展重工业可以有两种办法，一种是少发展一些农业、轻工业，一种是多发展一些农业、轻工业。从长远观点来看，前一种办法会使重工业发展得少些和慢些，至少基础不那么稳固，几十年后算总账是划不来的。后一种办法会使重工业发展得多些和快些，而且由于保障了人民生活的需要，会使它发展的基础更加稳固。

    二　沿海工业和内地工业的关系

    我国的工业过去集中在沿海。所谓沿海，是指辽宁、河北、北京、天津、河南东部、山东、安徽、江苏、上海、浙江、福建、广东、广西。我国全部轻工业和重工业，都有约百分之七十在沿海，只有百分之三十在内地。这是历史上形成的一种不合理的状况。沿海的工业基地必须充分利用，但是，为了平衡工业发展的布局，内地工业必须大力发展。在这两者的关系问题上，我们也没有犯大的错误，只是最近几年，对于沿海工业有些估计不足，对它的发展不那么十分注重了。这要改变一下。

    过去朝鲜还在打仗，国际形势还很紧张，不能不影响我们对沿海工业的看法。现在，新的侵华战争和新的世界大战，估计短时期内打不起来，可能有十年或者更长一点的和平时期。这样，如果还不充分利用沿海工业的设备能力和技术力量，那就不对了。不说十年，就算五年，我们也应当在沿海好好地办四年的工业，等第五年打起来再搬家。从现有材料看来，轻工业工厂的建设和积累一般都很快，全部投产以后，四年之内，除了收回本厂的投资以外，还可以赚回三个厂，两个厂，一个厂，至少半个厂。这样好的事情为什么不做?认为原子弹已经在我们头上，几秒钟就要掉下来，这种形势估计是不合乎事实的，由此而对沿海工业采取消极态度是不对的。

    这不是说新的工厂都建在沿海。新的工业大部分应当摆在内地，使工业布局逐步平衡，并且利于备战，这是毫无疑义的。但是沿海也可以建立一些新的厂矿，有些也可以是大型的。至于沿海原有的轻重工业的扩建和改建，过去已经作了一些，以后还要大大发展。

    好好地利用和发展沿海的工业老底子，可以使我们更有力量来发展和支持内地工业。如果采取消极态度，就会妨碍内地工业的迅速发展。所以这也是一个对于发展内地工业是真想还是假想的问题。如果是真想，不是假想，就必须更多地利用和发展沿海工业，特别是轻工业。

    三　经济建设和国防建设的关系

    国防不可不有。现在，我们有了一定的国防力量。经过抗美援朝[2]和几年的整训，我们的军队加强了，比第二次世界大战前的苏联红军要更强些，装备也有所改进。我们的国防工业正在建立。自从盘古开天辟地以来，我们不晓得造飞机，造汽车，现在开始能造了。

    我们现在还没有原子弹。但是，过去我们也没有飞机和大炮，我们是用小米加步枪打败了日本帝国主义和蒋介石的。我们现在已经比过去强，以后还要比现在强，不但要有更多的飞机和大炮，而且还要有原子弹。在今天的世界上，我们要不受人家欺负，就不能没有这个东西。怎么办呢?可靠的办法就是把军政费用降到一个适当的比例，增加经济建设费用。只有经济建设发展得更快了，国防建设才能够有更大的进步。

    一九五○年，我们在党的七届三中全会上，已经提出精简国家机构、减少军政费用的问题，认为这是争取我国财政经济情况根本好转的三个条件之一。第一个五年计划[3]期间，军政费用占国家预算全部支出的百分之三十。这个比重太大了。第二个五年计划[4]期间，要使它降到百分之二十左右，以便抽出更多的资金，多开些工厂，多造些机器。经过一段时间，我们就不但会有很多的飞机和大炮，而且还可能有自己的原子弹。

    这里也发生这么一个问题，你对原子弹是真正想要、十分想要，还是只有几分想，没有十分想呢?你是真正想要、十分想要，你就降低军政费用的比重，多搞经济建设。你不是真正想要、十分想要，你就还是按老章程办事。这是战略方针的问题，希望军委讨论一下。
    现在我们把兵统统裁掉好不好?那不好。因为还有敌人，我们还受敌人欺负和包围嘛!我们一定要加强国防，因此，一定要首先加强经济建设。

    四　国家、生产单位和生产者个人的关系

    国家和工厂、合作社的关系，工厂、合作社和生产者个人的关系，这两种关系都要处理好。为此，就不能只顾一头，必须兼顾国家、集体和个人三个方面，也就是我们过去常说的“军民兼顾”、“公私兼顾”。鉴于苏联和我们自己的经验，今后务必更好地解决这个问题。

    拿工人讲，工人的劳动生产率提高了，他们的劳动条件和集体福利就需要逐步有所改进。我们历来提倡艰苦奋斗，反对把个人物质利益看得高于一切，同时我们也历来提倡关心群众生活，反对不关心群众痛痒的官僚主义。随着整个国民经济的发展，工资也需要适当调整。关于工资，最近决定增加一些，主要加在下面，加在工人方面，以便缩小上下两方面的距离。我们的工资一般还不高，但是因为就业的人多了，因为物价低和稳，加上其他种种条件，工人的生活比过去还是有了很大改善。在无产阶级政权下面，工人的政治觉悟和劳动积极性一直很高。去年年底中央号召反右倾保守，工人群众热烈拥护，奋战三个月，破例地超额完成了今年第一季度的计划。我们需要大力发扬他们这种艰苦奋斗的精神，也需要更多地注意解决他们在劳动和生活中的迫切问题。

    这里还要谈一下工厂在统一领导下的独立性问题。把什么东西统统都集中在中央或省市，不给工厂一点权力，一点机动的余地，一点利益，恐怕不妥。中央、省市和工厂的权益究竟应当各有多大才适当，我们经验不多，还要研究。从原则上说，统一性和独立性是对立的统一，要有统一性，也要有独立性。比如我们现在开会是统一性，散会以后有人散步，有人读书，有人吃饭，就是独立性。如果我们不给每个人散会后的独立性，一直把会无休止地开下去，不是所有的人都要死光吗?个人是这样，工厂和其他生产单位也是这样。各个生产单位都要有一个与统一性相联系的独立性，才会发展得更加活泼。

    再讲农民。我们同农民的关系历来都是好的，但是在粮食问题上曾经犯过一个错误。一九五四年我国部分地区因水灾减产，我们却多购了七十亿斤粮食。这样一减一多，闹得去年春季许多地方几乎人人谈粮食，户户谈统销。农民有意见，党内外也有许多意见。尽管不少人是故意夸大，乘机攻击，但是不能说我们没有缺点。调查不够，摸不清底，多购了七十亿斤，这就是缺点。我们发现了缺点，一九五五年就少购了七十亿斤，又搞了一个“三定”，就是定产定购定销，加上丰收，一少一增，使农民手里多了二百多亿斤粮食。这样，过去有意见的农民也说“共产党真是好”了。这个教训，全党必须记住。

    苏联的办法把农民挖得很苦。他们采取所谓义务交售制[5]等项办法，把农民生产的东西拿走太多，给的代价又极低。他们这样来积累资金，使农民的生产积极性受到极大的损害。你要母鸡多生蛋，又不给它米吃，又要马儿跑得好，又要马儿不吃草。世界上哪有这样的道理!

    我们对农民的政策不是苏联的那种政策，而是兼顾国家和农民的利益。我们的农业税历来比较轻。工农业品的交换，我们是采取缩小剪刀差，等价交换或者近乎等价交换的政策。我们统购农产品是按照正常的价格，农民并不吃亏，而且收购的价格还逐步有所增长。我们在向农民供应工业品方面，采取薄利多销、稳定物价或适当降价的政策，在向缺粮区农民供应粮食方面，一般略有补贴。但是就是这样，如果粗心大意，也还是会犯这种或那种错误。鉴于苏联在这个问题上犯了严重错误，我们必须更多地注意处理好国家同农民的关系。

    合作社同农民的关系也要处理好。在合作社的收入中，国家拿多少，合作社拿多少，农民拿多少，以及怎样拿法，都要规定得适当。合作社所拿的部分，都是直接为农民服务的。生产费不必说，管理费也是必要的，公积金是为了扩大再生产，公益金是为了农民的福利。但是，这几项各占多少，应当同农民研究出一个合理的比例。生产费管理费都要力求节约。公积金公益金也要有个控制，不能希望一年把好事都做完。

    除了遇到特大自然灾害以外，我们必须在增加农业生产的基础上，争取百分之九十的社员每年的收入比前一年有所增加，百分之十的社员的收入能够不增不减，如有减少，也要及早想办法加以解决。

    总之，国家和工厂，国家和工人，工厂和工人，国家和合作社，国家和农民，合作社和农民，都必须兼顾，不能只顾一头。无论只顾哪一头，都是不利于社会主义，不利于无产阶级专政的。这是一个关系到六亿人民的大问题，必须在全党和全国人民中间反复进行教育。

    五　中央和地方的关系

    中央和地方的关系也是一个矛盾。解决这个矛盾，目前要注意的是，应当在巩固中央统一领导的前提下，扩大一点地方的权力，给地方更多的独立性，让地方办更多的事情。这对我们建设强大的社会主义国家比较有利。我们的国家这样大，人口这样多，情况这样复杂，有中央和地方两个积极性，比只有一个积极性好得多。我们不能像苏联那样，把什么都集中到中央，把地方卡得死死的，一点机动权也没有。

    中央要发展工业，地方也要发展工业。就是中央直属的工业，也还是要靠地方协助。至于农业和商业，更需要依靠地方。总之，要发展社会主义建设，就必须发挥地方的积极性。中央要巩固，就要注意地方的利益。

    现在几十只手插到地方，使地方的事情不好办。立了一个部就要革命，要革命就要下命令。各部不好向省委、省人民委员会下命令，就同省、市的厅局联成一线，天天给厅局下命令。这些命令虽然党中央不知道，国务院不知道，但都说是中央来的，给地方压力很大。表报之多，闹得泛滥成灾。这种情况，必须纠正。

    我们要提倡同地方商量办事的作风。党中央办事，总是同地方商量，不同地方商量从来不冒下命令。在这方面，希望中央各部好好注意，凡是同地方有关的事情，都要先同地方商量，商量好了再下命令。

    中央的部门可以分成两类。有一类，它们的领导可以一直管到企业，它们设在地方的管理机构和企业由地方进行监督；有一类，它们的任务是提出指导方针，制定工作规划，事情要靠地方办，要由地方去处理。

    处理好中央和地方的关系，这对于我们这样的大国大党是一个十分重要的问题。这个问题，有些资本主义国家也是很注意的。它们的制度和我们的制度根本不同，但是它们发展的经验，还是值得我们研究。拿我们自己的经验说，我们建国初期实行的那种大区制度[6]，当时有必要，但是也有缺点，后来的高饶反党联盟[7]，就多少利用了这个缺点。以后决定取消大区，各省直属中央，这是正确的。但是由此走到取消地方的必要的独立性，结果也不那么好。我们的宪法规定，立法权集中在中央。但是在不违背中央方针的条件下，按照情况和工作需要，地方可以搞章程、条例、办法，宪法并没有约束。我们要统一，也要特殊。为了建设一个强大的社会主义国家，必须有中央的强有力的统一领导，必须有全国的统一计划和统一纪律，破坏这种必要的统一，是不允许的。同时，又必须充分发挥地方的积极性，各地都要有适合当地情况的特殊。这种特殊不是高岗的那种特殊，而是为了整体利益，为了加强全国统一所必要的特殊。

    还有一个地方和地方的关系问题，这里说的主要是地方的上下级关系问题。省市对中央部门有意见，地、县、区、乡对省市就没有意见吗?中央要注意发挥省市的积极性，省市也要注意发挥地、县、区、乡的积极性，都不能够框得太死。当然，也要告诉下面的同志哪些事必须统一，不能乱来。总之，可以和应当统一的，必须统一，不可以和不应当统一的，不能强求统一。正当的独立性，正当的权利，省、市、地、县、区、乡都应当有，都应当争。这种从全国整体利益出发的争权，不是从本位利益出发的争权，不能叫做地方主义，不能叫做闹独立性。

    省市和省市之间的关系，也是一种地方和地方的关系，也要处理得好。我们历来的原则，就是提倡顾全大局，互助互让。

    在解决中央和地方、地方和地方的关系问题上，我们的经验还不多，还不成熟，希望你们好好研究讨论，并且每过一个时期就要总结经验，发扬成绩，克服缺点。

    六　汉族和少数民族的关系

    对于汉族和少数民族的关系，我们的政策是比较稳当的，是比较得到少数民族赞成的。我们着重反对大汉族主义。地方民族主义也要反对，但是那一般地不是重点。

    我国少数民族人数少，占的地方大。论人口，汉族占百分之九十四，是压倒优势。如果汉人搞大汉族主义，歧视少数民族，那就很不好。而土地谁多呢?土地是少数民族多，占百分之五十到六十。我们说中国地大物博，人口众多，实际上是汉族“人口众多”，少数民族“地大物博”，至少地下资源很可能是少数民族“物博”。

    各个少数民族对中国的历史都作过贡献。汉族人口多，也是长时期内许多民族混血形成的。历史上的反动统治者，主要是汉族的反动统治者，曾经在我们各民族中间制造种种隔阂，欺负少数民族。这种情况所造成的影响，就在劳动人民中间也不容易很快消除。所以我们无论对干部和人民群众，都要广泛地持久地进行无产阶级的民族政策教育，并且要对汉族和少数民族的关系经常注意检查。早两年已经作过一次检查，现在应当再来一次。如果关系不正常，就必须认真处理，不要只口里讲。

    在少数民族地区，经济管理体制和财政体制，究竟怎样才适合，要好好研究一下。

    我们要诚心诚意地积极帮助少数民族发展经济建设和文化建设。在苏联，俄罗斯民族同少数民族的关系很不正常，我们应当接受这个教训。天上的空气，地上的森林地下的宝藏，都是建设社会主义所需要的重要因素，而一切物质因素只有通过人的因素，才能加以开发利用。我们必须搞好汉族和少数民族的关系，巩固各民族的团结，来共同努力于建设伟大的社会主义祖国。

    七　党和非党的关系

    究竟是一个党好，还是几个党好?现在看来，恐怕是几个党好。不但过去如此，而且将来也可以如此，就是长期共存，互相监督。

    在我们国内，在抗日反蒋斗争中形成的以民族资产阶级及其知识分子为主的许多民主党派，现在还继续存在。在这一点上，我们和苏联不同。我们有意识地留下民主党派，让他们有发表意见的机会，对他们采取又团结又斗争的方针。一切善意地向我们提意见的民主人士，我们都要团结。像卫立煌、翁文灏[8]这样的有爱国心的国民党军政人员，我们应当继续调动他们的积极性。就是那些骂我们的，像龙云、梁漱溟、彭一湖[9]之类，我们也要养起来，让他们骂，骂得无理，我们反驳，骂得有理，我们接受。这对党，对人民，对社会主义比较有利。

    中国现在既然还有阶级和阶级斗争，就不会没有各种形式的反对派。所有民主党派和无党派民主人士虽然都表示接受中国共产党的领导，但是他们中的许多人，实际上就是程度不同的反对派。在“把革命进行到底”、抗美援朝、土地改革[10]等等问题上，他们都是又反对又不反对。对于镇压反革命[11]，他们一直到现在还有意见。他们说《共同纲领》[12]好得不得了，不想搞社会主义类型的宪法，但是宪法起草出来了，他们又全都举手赞成。事物常常走到自己的反面，民主党派对许多问题的态度也是这样。他们是反对派，又不是反对派常常由反对走到不反对。

    共产党和民主党派都是历史上发生的。凡是历史上发生的东西，都要在历史上消灭。因此，共产党总有一天要消灭，民主党派也总有一天要消灭。消灭就是那么不舒服?我看很舒服。共产党，无产阶级专政，哪一天不要了，我看实在好。我们的任务就是要促使它们消灭得早一点。这个道理，过去我们已经说过多次了。

    但是，无产阶级政党和无产阶级专政，现在非有不可，而且非继续加强不可。否则，不能镇压反革命，不能抵抗帝国主义，不能建设社会主义，建设起来也不能巩固。列宁关于无产阶级政党和无产阶级专政的理论，决没有像有些人说的那样“已经过时”。无产阶级专政不能没有很大的强制性。但是，必须反对官僚主义，反对机构庞大。在一不死人二不废事的条件下，我建议党政机构进行大精简，砍掉它三分之二。

    话说回来，党政机构要精简，不是说不要民主党派。希望你们抓一下统一战线工作，使他们和我们的关系得到改善，尽可能把他们的积极性调动起来为社会主义服务。

    八　革命和反革命的关系

    反革命是什么因素?是消极因素，破坏因素，是积极因素的反对力量。反革命可不可以转变?当然，有些死心塌地的反革命不会转变。但是，在我国的条件下，他们中间的大多数将来会有不同程度的转变。由于我们采取了正确的政策，现在就有不少反革命被改造成不反革命了，有些人还做了一些有益的事。

    有几点应当肯定:

    第一点，应当肯定，一九五一年和一九五二年那一次镇压反革命是必须的。有这么一种意见，认为那一次镇压反革命也可以不搞。这种意见是错误的。

    对待反革命分子的办法是:杀、关、管、放。杀，大家都知道是什么一回事。关，就是关起来劳动改造。管，就是放在社会上由群众监督改造。放，就是可捉可不捉的一般不捉，或者捉起来以后表现好的，把他放掉。按照不同情况，给反革命分子不同的处理，是必要的。

    现在只说杀。那一次镇压反革命杀了一批人，那是些什么人呢?是老百姓非常仇恨的、血债累累的反革命分子。六亿人民的大革命，不杀掉那些“东霸天”、“西霸天”，人民是不能起来的。如果没有那次镇压，今天我们采取宽大政策，老百姓就不可能赞成。现在有人听到说斯大林杀错了一些人，就说我们杀的那批反革命也杀错了，这是不对的。肯定过去根本上杀得对在目前有实际意义。

    第二点，应当肯定，还有反革命，但是已经大为减少。在胡风[13]问题出来以后，清查反革命是必要的。有些没有清查出来的，还要继续清查。要肯定现在还有少数反革命分子，他们还在进行各种反革命破坏活动，比如把牛弄死，把粮食烧掉，破坏工厂，盗窃情报，贴反动标语，等等。所以，说反革命已经肃清了，可以高枕无忧了，是不对的。只要中国和世界上还有阶级斗争，就永远不可以放松警惕。但是，说现在还有很多反革命，也是不对的。

    第三点，今后社会上的镇反，要少捉少杀。社会上的反革命因为是老百姓的直接冤头，老百姓恨透了，所以少数人还是要杀。他们中的多数，要交给农业合作社去管制生产，劳动改造。但是，我们还不能宣布一个不杀，不能废除死刑。

    第四点，机关、学校、部队里面清查反革命，要坚持在延安开始的一条，就是一个不杀，大部不捉。真凭实据的反革命，由机关清查，但是公安局不捉，检察机关不起诉，法院也不审判。一百个反革命里面，九十几个这样处理。这就是所谓大部不捉。至于杀呢，就是一个不杀。

    什么样的人不杀呢?胡风、潘汉年、饶漱石[14]这样的人不杀，连被俘的战犯宣统皇帝、康泽[15]这样的人也不杀。不杀他们，不是没有可杀之罪，而是杀了不利。这样的人杀了一个，第二个第三个就要来比，许多人头就要落地。这是第一条。第二条，可以杀错人。一颗脑袋落地，历史证明是接不起来的，也不像韭菜那样，割了一次还可以长起来，割错了，想改正错误也没有办法。第三条，消灭证据。镇压反革命要有证据。这个反革命常常就是那个反革命的活证据，有官司可以请教他。你把他消灭了，可能就再找不到证据了。这就只有利于反革命，而不利于革命。第四条，杀了他们，一不能增加生产，二不能提高科学水平，三不能帮助除四害，四不能强大国防，五不能收复台湾。杀了他们，你得一个杀俘虏的名声，杀俘虏历来是名声不好的。还有一条，机关里的反革命跟社会上的反革命不同。社会上的反革命爬在人民的头上，而机关里的反革命跟人民隔得远些，他们有普遍的冤头，但是直接的冤头不多。这些人一个不杀有什么害处呢?能劳动改造的去劳动改造，不能劳动改造的就养一批。反革命是废物，是害虫，可是抓到手以后，却可以让他们给人民办点事情。

    但是，要不要立条法律，讲机关里的反革命一个不杀呢?这是我们的内部政策，不用宣布，实际上尽量做到就是了。假使有人丢个炸弹，把这个屋子里的人都炸死了，或者一半，或者三分之一，你说杀不杀?那就一定要杀。

    机关肃反实行一个不杀的方针，不妨碍我们对反革命分子采取严肃态度。但是，可以保证不犯无法挽回的错误，犯了错误也有改正的机会，可以稳定很多人，可以避免党内同志之间互不信任。不杀头，就要给饭吃。对一切反革命分子，都应当给以生活出路，使他们有自新的机会。这样做，对人民事业，对国际影响，都有好处。

    镇压反革命还要作艰苦的工作，大家不能松懈。今后，除社会上的反革命还要继续镇压以外，必须把混在机关、学校、部队中的一切反革命分子继续清查出来。一定要分清敌我。如果让敌人混进我们的队伍，甚至混进我们的领导机关，那会对社会主义事业和无产阶级专政造成多么严重的危险，这是大家都清楚的。

    九　是非关系

    党内党外都要分清是非。如何对待犯了错误的人，这是一个重要的问题。正确的态度应当是，对于犯错误的同志，采取“惩前毖后，治病救人”的方针，帮助他们改正错误，允许他们继续革命。过去，在以王明[16]为首的教条主义者当权的时候，我们党在这个问题上犯了错误，学了斯大林作风中不好的一面。他们在社会上不要中间势力，在党内不允许人家改正错误，不准革命。

    《阿Q正传》是一篇好小说，我劝看过的同志再看一遍，没看过的同志好好地看看。鲁迅在这篇小说里面，主要是写一个落后的不觉悟的农民。他专门写了“不准革命”一章，说假洋鬼子不准阿Q革命。其实，阿Q当时的所谓革命，不过是想跟别人一样拿点东西而已。可是，这样的革命假洋鬼子也还是不准。我看在这点上，有些人很有点像假洋鬼子。他们不准犯错误的人革命，不分犯错误和反革命的界限，甚至把一些犯错误的人杀掉了。我们要记住这个教训。无论在社会上不准人家革命，还是在党内不准犯错误的同志改正错误，都是不好的。

    对于犯了错误的同志，有人说要看他们改不改。我说单是看还不行，还要帮助他们改。这就是说，一要看，二要帮。人是要帮助的，没有犯错误的人要帮助，犯了错误的人更要帮助。人大概是没有不犯错误的，多多少少要犯错误，犯了错误就要帮助。只看，是消极的，要设立各种条件帮助他改。是非一定要搞清楚，因为党内的原则争论，是社会上阶级斗争在党内的反映，是不允许含糊的。按照情况，对于犯错误的同志采取恰如其分的合乎实际的批评，甚至必要的斗争，这是正常的，是为了帮助他们改正错误。对犯错误的同志不给帮助，反而幸灾乐祸，这就是宗派主义。

    对于革命来说，总是多一点人好。犯错误的人，除了极少数坚持错误、屡教不改的以外，大多数是可以改正的。正如得过伤寒病的可以免疫一样，犯过错误的人，只要善于从错误中取得教训，也可以少犯错误。倒是没有犯过错误的人容易犯错误，因为他容易把尾巴翘得高。我们要注意，对犯错误的人整得过分，常常整到自己身上。高岗本来是想搬石头打人的，结果却打倒了自己。好意对待犯错误的人，可以得人心，可以团结人。对待犯错误的同志，究竟是采取帮助态度还是采取敌视态度，这是区别一个人是好心还是坏心的一个标准。

    “惩前毖后，治病救人”的方针，是团结全党的方针，我们必须坚持这个方针。

    十　中国和外国的关系

    我们提出向外国学习的口号，我想是提得对的。现在有些国家的领导人就不愿意提，甚至不敢提这个口号。这是要有一点勇气的，就是要把戏台上的那个架子放下来。

    应当承认，每个民族都有它的长处，不然它为什么能存在?为什么能发展?同时，每个民族也都有它的短处。有人以为社会主义就了不起，一点缺点也没有了。哪有这个事?应当承认，总是有优点和缺点这两点。我们党的支部书记，部队的连排长，都晓得在小本本上写着，今天总结经验有两点，一是优点，一是缺点。他们都晓得有两点，为什么我们只提一点?一万年都有两点。将来有将来的两点，现在有现在的两点，各人有各人的两点。总之，是两点而不是一点。说只有一点，叫知其一不知其二。

    我们的方针是，一切民族、一切国家的长处都要学，政治、经济、科学、技术、文学、艺术的一切真正好的东西都要学。但是，必须有分析有批判地学，不能盲目地学，不能一切照抄，机械搬用。他们的短处、缺点，当然不要学。

    对于苏联和其他社会主义国家的经验，也应当采取这样的态度。过去我们一些人不清楚，人家的短处也去学。当着学到以为了不起的时候，人家那里已经不要了，结果栽了个斤斗，像孙悟空一样，翻过来了。比如，过去有人因为苏联是设电影部、文化局，我们是设文化部、电影局，就说我们犯了原则错误。他们没有料到，苏联不久也改设文化部，和我们一样。有些人对任何事物都不加分析，完全以“风”为准。今天刮北风，他是北风派，明天刮西风，他是西风派，后来又刮北风，他又是北风派。自己毫无主见，往往由一个极端走到另一个极端。

    苏联过去把斯大林捧得一万丈高的人，现在一下子把他贬到地下九千丈。我们国内也有人跟着转。中央认为斯大林是三分错误，七分成绩，总起来还是一个伟大的马克思主义者，按照这个分寸，写了《关于无产阶级专政的历史经验》[17]。三七开的评价比较合适。斯大林对中国作了一些错事。第二次国内革命战争后期的王明“左”倾冒险主义[18]，抗日战争初期的王明右倾机会主义[19]，都是从斯大林那里来的。解放战争时期，先是不准革命，说是如果打内战，中华民族有毁灭的危险。仗打起来，对我们半信半疑。仗打胜了，又怀疑我们是铁托[20]式的胜利，一九四九、一九五○两年对我们的压力很大。可是，我们还认为他是三分错误，七分成绩。这是公正的。

    社会科学，马克思列宁主义，斯大林讲得对的那些方面，我们一定要继续努力学习。我们要学的是属于普遍真理的东西，并且学习一定要与中国实际相结合。如果每句话，包括马克思的话，都要照搬，那就不得了。我们的理论，是马克思列宁主义的普遍真理同中国革命的具体实践相结合。党内一些人有一个时期搞过教条主义，那时我们批评了这个东西。但是现在也还是有。学术界也好，经济界也好，都还有教条主义。

    自然科学方面，我们比较落后，特别要努力向外国学习。但是也要有批判地学，不可盲目地学。在技术方面，我看大部分先要照办，因为那些我们现在还没有，还不懂，学了比较有利。但是，已经清楚的那一部分，就不要事事照办了。

    外国资产阶级的一切腐败制度和思想作风，我们要坚决抵制和批判。但是，这并不妨碍我们去学习资本主义国家的先进的科学技术和企业管理方法中合乎科学的方面。工业发达国家的企业，用人少，效率高，会做生意，这些都应当有原则地好好学过来，以利于改进我们的工作。现在，学英文的也不研究英文了，学术论文也不译成英文、法文、德文、日文同人家交换了。这也是一种迷信。对外国的科学、技术和文化，不加分析地一概排斥，和前面所说的对外国东西不加分析地一概照搬，都不是马克思主义的态度，都对我们的事业不利。

    我认为，中国有两条缺点，同时又是两条优点。

    第一，我国过去是殖民地、半殖民地，不是帝国主义，历来受人欺负。工农业不发达，科学技术水平低，除了地大物博，人口众多，历史悠久，以及在文学上有部《红楼梦》等等以外，很多地方不如人家，骄傲不起来。但是，有些人做奴隶做久了，感觉事事不如人，在外国人面前伸不直腰，像《法门寺》里的贾桂[21]一样，人家让他坐，他说站惯了，不想坐。在这方面要鼓点劲，要把民族自信心提高起来，把抗美援朝中提倡的“藐视美帝国主义”的精神发展起来。

    第二，我们的革命是后进的。虽然辛亥革命[22]打倒皇帝比俄国早，但是那时没有共产党，那次革命也失败了。人民革命的胜利是在一九四九年，比苏联的十月革命晚了三十几年。在这点上，也轮不到我们来骄傲。苏联和我们不同，一、沙皇俄国是帝国主义，二、后来又有了一个十月革命。所以许多苏联人很骄傲，尾巴翘得很高。

    我们这两条缺点，也是优点。我曾经说过，我们一为“穷”，二为“白”。“穷”，就是没有多少工业，农业也不发达。“白”，就是一张白纸，文化水平、科学水平都不高。从发展的观点看，这并不坏。穷就要革命，富的革命就困难。科学技术水平高的国家，就骄傲得很。我们是一张白纸，正好写字。

    因此，这两条对我们都有好处。将来我们国家富强了，我们一定还要坚持革命立场，还要谦虚谨慎，还要向人家学习，不要把尾巴翘起来。不但在第一个五年计划期间要向人家学习，就是在几十个五年计划之后，还应当向人家学习。一万年都要学习嘛!这有什么不好呢?

    一共讲了十点。这十种关系，都是矛盾。世界是由矛盾组成的。没有矛盾就没有世界。我们的任务，是要正确处理这些矛盾。这些矛盾在实践中是否能完全处理好，也要准备两种可能性，而且在处理这些矛盾的过程中，一定还会遇到新的矛盾，新的问题。但是，像我们常说的那样，道路总是曲折的，前途总是光明的。我们一定要努力把党内党外、国内国外的一切积极的因素，直接的、间接的积极因素，全部调动起来，把我国建设成为一个强大的社会主义国家。

    根据一九七六年十二月二十六日《人民日报》刊印。

    注释

    [1]这是毛泽东在中共中央政治局扩大会议上的讲话。这次会议于一九五六年四月二十五日至二十八日在北京召开，各省、市、自治区党委书记也参加了会议。这篇讲话，以苏联的经验为鉴戒，总结了中国的经验，提出了调动一切积极因素为社会主义事业服务的基本方针，对适合中国情况的社会主义建设道路进行了初步的探索。中央政治局扩大会议讨论了这个讲话，四月二十八日毛泽东就讨论情况作总结讲话。他在总结讲话中提出：“艺术问题上的百花齐放，学术问题上的百家争鸣，我看应该成为我们的方针。”
    [2]一九五○年六月二十五日朝鲜内战爆发后，美国随即出兵入侵朝鲜，同时派军队侵略我国领土台湾。九月十五日又打着联合国军的旗号，派兵在朝鲜西海岸仁川登陆，随后越过朝鲜南北两方临时分界线“三八线”大举北犯，并且轰炸、扫射中国东北边境城市和村庄，严重威胁中国的安全。为了援助朝鲜人民的抗美救国战争，保卫刚刚诞生的新中国，中国人民响应毛泽东主席发出的抗美援朝、保家卫国的号召，组织以彭德怀为司令员兼政治委员的中国人民志愿军，开赴朝鲜前线，同朝鲜人民军并肩作战，抗击美国侵略军。十一月四日，中国共产党和各民主党派发表联合宣言，坚决支持志愿军的正义行动。全国人民以增产节约、报名参加志愿军、捐献武器等各种方式全力支援朝鲜前线的作战。在中朝人民军队的沉重打击下，美国侵略军连遭失败，被迫于一九五三年七月二十七日在朝鲜停战协定上签字。至此，朝鲜停战实现，中国人民的抗美援朝战争胜利结束。
    [3]第一个五年计划，见本卷第3页注[3]。
    [4]第二个五年计划，是一九五八年至一九六二年中华人民共和国发展国民经济的第二个五年计划的简称。一九五六年九月二十七日，中国共产党第八次全国代表大会通过了关于这个计划的建议。
    [5]义务交售制，是苏联一九三三年至一九五七年实行的国家收购农产品的一项主要办法。集体农庄和个体农户每年必须按照国家规定的义务交售的数量和价格向国家提供农产品。
    [6]建国初期，全国划分为东北、华北、华东、中南、西北、西南六大行政区。各大区设有中共中央的代表机关中央局，除华北外，其他五个大行政区都设有大区一级行政机构，东北称人民政府，华东、中南、西北、西南称军政委员会。一九五二年十一月，中央人民政府决定各大区行政机构一律改为行政委员会，作为中央人民政府的派出机关，不再是一级地方政府。华北也成立了行政委员会。一九五四年四月，中共中央政治局扩大会议决定撤销大区一级党政机构。
    [7]高，指高岗（一九○五——一九五四），陕西横山人，曾任中共中央政治局委员、中央人民政府副主席、中共中央东北局书记、东北行政委员会主席、国家计划委员会主席。饶，指饶漱石（一九○三——一九七五），江西临川人，曾任中共中央委员、中央人民政府委员、中共中央华东局第一书记、华东行政委员会主席、中共中央组织部部长。一九五三年，他们阴谋分裂党，篡夺党和国家最高权力。一九五四年二月，中共七届四中全会对他们进行了揭发和批判。一九五五年三月，中国共产党全国代表会议总结了这一重大斗争，通过决议开除他们的党籍。
    [8]卫立煌（一八九七——一九六○），安徽合肥人，原国民党军高级将领，当时任政协全国委员会常务委员、中国国民党革命委员会中央常务委员。翁文灏（一八八九——一九七一），浙江鄞县人，地质学家，曾任国民党政府行政院院长、资源委员会主任委员，当时任政协全国委员会委员、中国国民党革命委员会中央常务委员。
    [9]龙云（一八八四——一九六二），云南昭通人，曾任国民党云南省政府主席，当时任全国人大常委会委员、国防委员会副主席、政协全国委员会常务委员、中国国民党革命委员会中央副主席。梁漱溟（一八九三——一九八八），广西桂林人，曾参与发起组织中国民主政团同盟（一九四四年改名中国民主同盟），当时任政协全国委员会委员。彭一湖（一八八七——一九五八），湖南岳阳人，中国民主建国会发起人之一，当时任政协全国委员会委员、民建中央常务委员。
    [10]土地改革，见本卷第3页注[2]。
    [11]镇压反革命，指一九五○年至一九五三年在全国开展的镇压反革命运动。中华人民共和国成立初期，全国各地残存着大量的土匪、恶霸、特务、反动党团骨干和反动会道门头子等反革命分子。他们进行各种破坏活动，危害人民的革命和建设事业。根据中共中央《关于镇压反革命活动的指示》和中央人民政府公布的《中华人民共和国惩治反革命条例》，全国开展了镇压反革命运动。这次运动沉重打击了反革命残余势力，巩固了人民民主专政。
    [12]《共同纲领》，即《中国人民政治协商会议共同纲领》，一九四九年九月二十九日由中国人民政治协商会议第一届全体会议通过。一九五四年《中华人民共和国宪法》颁布以前，它起了临时宪法的作用。
    [13]胡风（一九○二——一九八五），湖北蕲春人，文艺理论家和诗人。曾任中国左翼作家联盟宣传部部长、行政书记，中国作家协会理事，中国文联全国委员会委员等职。一九五五年在所谓“胡风反革命集团”一案中被错定为反革命分子，一九六五年被判刑。一九八○年九月，经过法律程序并由中共中央发出通知，为“胡风反革命集团”和胡风本人平反。一九八一年后，任政协全国委员会常务委员、中国作家协会顾问等职。
    [14]潘汉年（一九○六——一九七七），江苏宜兴人。一九二五年加入中国共产党。一九三六和一九三七年，曾任中国共产党同国民党谈判的代表。抗日战争和解放战争时期，在上海等地领导对敌隐蔽斗争和开展统一战线工作。一九四九年夏至一九五五年春，先后任中共中央华东局和上海市委的社会部部长、统战部部长，上海市委第三书记、副市长等职。一九五五年因所谓“内奸”问题被关押审查，一九六三年被错定为“内奸分子”，并被判刑。一九八二年八月，经过法律程序并由中共中央发出通知，对潘汉年被错定为内奸平反昭雪。饶漱石，一九二五年加入中国共产党。抗日战争和解放战争时期，曾任新四军政治部主任和华东军区政治委员。上海解放后，任中共中央华东局第一书记和上海市委第一书记。在这期间，他直接领导潘汉年等在反特方面的工作。由于潘汉年被错定为“内奸分子”，饶漱石主持反特工作中的一些活动被错定为内奸活动，因而被认为犯有反革命罪，并被判刑。
    [15]宣统皇帝，即爱新觉罗·溥仪（一九○六——一九六七），北京人，清朝末代皇帝。一九一二年中华民国建立后被迫退位。一九三二年在日本帝国主义策划下出任伪满洲国“执政”，一九三四年改称“满洲帝国皇帝”。一九四五年日本投降后被苏军俘虏，一九五○年八月被移交给中华人民共和国政府。一九五九年十二月被特赦释放。一九六四年后任政协全国委员会委员。康泽（一九○四——一九六七），四川安岳人，原国民党特务头子。一九四七年任国民党军第十五绥靖区司令官。一九四八年七月在襄樊战役中被中国人民解放军俘虏。一九六三年四月被特赦释放，后任政协全国委员会文史资料研究委员会专员。
    [16]王明，即陈绍禹（一九○四——一九七四），安徽六安金家寨（今属金寨县）人。在一九三一年一月中共六届四中全会上被补选为中央委员，并被选为中央政治局委员，是第三次“左”倾路线的主要代表。一九三一年十一月到莫斯科，担任中共驻共产国际代表。一九三七年十一月回国，随后任中共中央长江局书记。在抗日战争初期，他提出许多右倾投降主义的主张。他长期拒绝党的批评和帮助。一九五六年以后一直滞留苏联。
    [17]《关于无产阶级专政的历史经验》，是一九五六年四月五日发表的《人民日报》编辑部文章。这篇文章是根据中共中央政治局扩大会议讨论的意见写成的。
    [18]一九三一年一月，在中共六届四中全会上，王明等人在共产国际及其代表米夫的支持下，取得了在党中央的领导地位。他们在政治上混淆民主革命和社会主义革命的界限，把反资产阶级和反帝反封建并列；否认九一八事变后国内阶级关系的明显变化，把中间势力当成“最危险的敌人”；继续推行“城市中心论”，主张红军夺取中心城市以实现一省数省首先胜利而形成全国的胜利。在军事上，先是推行冒险主义，后来又变为保守主义和逃跑主义。在组织上，实行宗派主义，对不同意他们错误主张的人，进行“残酷斗争，无情打击”。王明“左”倾冒险主义在党内统治达四年之久，给党和革命事业造成了重大的损失。一九三五年一月，中共中央政治局召开遵义会议，确立了以毛泽东为代表的新的中央的正确领导，从而结束了王明“左”倾冒险主义在党中央的统治。
    [19]一九三七年十二月，刚从苏联回国的王明在中共中央政治局会议上作《如何继续全国抗战和争取抗战胜利呢？》的报告，提出了许多右倾投降主义的主张。随后在任中共中央长江局书记期间，又发表了一些包括右倾错误的宣言、决议和文章。他相信国民党超过相信共产党，不敢放手发动群众斗争，不敢放手发展人民军队，不敢在日本占领地区扩大解放区，主张“一切经过统一战线”，将抗日战争的领导权送给国民党。由于毛泽东为代表的正确路线已经在全党占统治地位，王明的这些错误只在局部地区一度产生过影响。在一九三八年九月至十一月中共中央扩大的六届六中全会上，批判了王明的右倾投降主义错误，确立了全党独立自主地领导抗日武装斗争的方针和政策。
    [20]铁托（一八九二——一九八○），前南斯拉夫主要领导人和国际共产主义运动著名活动家，不结盟运动创始人之一。第二次世界大战中，曾领导南斯拉夫各族人民进行反法西斯民族解放战争。一九四五年创建南斯拉夫联邦人民共和国（一九六三年后改称南斯拉夫社会主义联邦共和国）。一九四八年六月二十八日，由保、罗、匈、波、苏、法、捷、意八国共产党和工人党代表参加的情报局会议，通过《关于南斯拉夫共产党状况的决议》，对南共进行公开的指责，并把南共开除出情报局。决议说：“以前用伪装形式存在的民族主义分子，在过去五六个月中，在南斯拉夫共产党的领导机关中取得了统治地位，因此，南斯拉夫共产党的领导机关就背离了南斯拉夫共产党的国际主义传统，走上了民族主义的道路。”
    [21]《法门寺》是一出京剧，描写明武宗时专权的宦官刘瑾随皇太后去法门寺拈香，在那里审理一宗案件的过程。贾桂是这出戏中刘瑾的亲信奴才。戏中有这样一个情节：郿坞县县令赵廉向贾桂行贿，贾桂就在刘瑾面前为赵廉说情开脱。当赵廉去见刘瑾时，刘瑾叫赵廉坐，赵廉请贾桂也坐，贾桂回答说：“您倒甭让，我站惯了。”
    [22]辛亥革命，是以孙中山为首的资产阶级政党同盟会所领导的推翻清朝专制王朝的革命。一九一一年（辛亥年）十月十日，革命党人发动新军在湖北武昌举行起义，接着各省热烈响应，外国帝国主义所支持的清朝反动统治迅速瓦解。一九一二年一月在南京成立了中华民国临时政府，孙中山就任临时大总统。两千多年的中国封建帝制从此结束，民主共和国的观念从此深入人心。但是资产阶级革命派力量很弱，并具有妥协性，没有能力发动广大人民的力量比较彻底地进行反帝反封建的革命。辛亥革命的成果迅即被北洋军阀袁世凯篡夺，中国仍然没有摆脱半殖民地、半封建社会的状态。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在中共中央政治局扩大会议上的总结讲话
(一九五六年四月二十八日)

    很多问题周恩来同志都讲了，我就不要讲很多了。

    第一，党内生活问题。七届四中全会[1]以来，我们的党内生活有些呆板，不活泼。四中全会是应该召开的，反对了高岗[2]那一种破坏性的煽动，增强了党的团结。这以前，我们党内有相当一些同志不够警觉，不够自觉，上了高岗的当。所以，把高岗这个“围子”塞起来是必要的。如果不塞起来，还让他再搞一年，那我们的党就会被搞得很乱。可是在高岗问题被揭露出来以后，我们党内又产生了另外一种现象:谨小慎微，莫谈国事。这也是可以理解的，因为大家都生怕犯那个错误。现在我们就讲清楚，国事有两种:一种是破坏性的，一种是建设性的。像高岗那种破坏性的国事就不要去谈，但建设性的国事就要大谈特谈，因为它是建设性的。

    我们党有这样一段历史。在北伐战争时期，我们党是比较活泼的，五万多党员，生气勃勃，但是由于后一个时期陈独秀的右倾路线错误[3]，革命失败了。后来我们就搞武装斗争，进入了土地革命战争时期。在这个时期，党内出现过三次“左”倾机会主义的错误，一连搞了七八年。当然，这中间也有正确的时候，例如一九二七年八七会议[4]以后有一个短时期，第六次全国代表大会[5]以后有一个短时期，六届三中全会[6]以后有一个短时期。三中全会也有缺点。这三次“左”倾路线都跟共产国际[7]有关系，特别是王明路线[8]。第一次“左”倾路线[9]同共产国际的关系不是很大；第二次“左”倾路线[10]从共产国际学了一些东西，但那个总的路线算是中国自己的；第三次“左”倾路线就不同了，连六届四中全会[11]的决议案都是俄国人给写的。第三次“左”倾路线在党内的统治长达四年之久，造成的损失最大，革命力量损失百分之九十以上。此外，还有张国焘的右倾路线[12]。鉴于这些教训，我们开展了一个整风运动[13]，接受好的东西，批评和纠正错的东西，主要口号是又团结又斗争，方针是惩前毖后，治病救人。

    统一和分散的问题也有历史的经验教训。在第三次“左”倾路线时期，非常强调集中统一，不许讲不同的话。比如“失败”这两个字就是讲不得的，事实上是失败了，可是不能讲失败，如果讲了，你就是机会主义。在抗日战争时期，我们给了各个抗日根据地很大的独立性。但是，后来又发展到了有些根据地闹独立性，不应当由根据地自己发表的意见也发表了，应当听中央指挥的也不听。当然，这同第二次王明路线[14]是有关系的。于是中央作出了关于增强党性的决定、关于党的领导一元化的决定[15]等来进行纠正。在纠正的时候，我们仍然给各根据地保留了很大的自治权力。到了解放战争时期，中央又发出关于建立请示报告制度的指示[16]，逐步把这种过于分散的状态纠正过来。这种过于分散，在抗日战争时期是适用的，后来形势发生了很大的变化，它就不适用了，不能再像过去那样各自独立地去搞了。

    但是最近这几年又有一种偏向产生了，这就是集中过多了。有些问题，比如工业的集中问题，工厂要有多大的自主权，农业生产合作社要有多大的自主权，地方要有多大的自主权，都还没有研究好。如果说苏联革命成功四十年了对这些问题都还没有研究好，似乎我们也可以原谅自己，因为我们革命胜利才只有这么几年，而且有些东西既不是中央的决定，也不是地方的决定，就是那么照搬过来了。

    总而言之，我们党有这么一段历史，要想一想这段历史。曾经有很集中的时期，那就是第一次王明路线时期。也曾经有很分散的时期，不应当分散的也分散了，那就是第二次王明路线时期。那个时期地方的权力太大了，有一段时间事实上等于没有中央了，后头才逐步纠正过来，这是完全必要的。记得有一次会议上，我一共念了八个文件，这些文件的内容是讲需要集体领导，不要分散主义。现在我们讲，过分的集中是不利的，不利于调动一切力量来达到建设强大国家的目的。在这个问题上，鉴于苏联的教训，请同志们想一想我们党的历史，以便适当地来解决这个分权、集权的问题。恩来同志说了，现在由国务院组织一个机构，跟地方的同志一道，拟一个方案出来。

    第二，个人和集体的利益分配问题。我同意这样一种意见，即农业总收入的百分之六十到七十应该归社员，百分之三十到四十归合作社和国家，其中包括合作社的公益金、公积金、生产费、管理费和各种杂费，包括国家的公粮和公粮附加[17]。合作社和国家顶多占百分之四十，最好只占百分之三十，让农民多分一点。这中间有百分之十是各地方可以调剂的。

    第三，社会主义整个经济体制问题。关于企业的独立自主，列宁所说的独立自主，应搞到什么程度，请大家注意研究。我想，企业无非是这样两类:一类是生产过程的企业，工业是厂矿，农业是生产合作社；一类是流通过程的企业，就是运输业和商业。这些企业应当有怎样一种独立性呢?我这里是随便这么讲，表述不是很准确，叫做要有点“独立王国”。高岗的那种独立王国当然是应该反对的。这里的所谓“独立王国”，是说要有半独立性，或者是几分之几的独立性，公开的、合法的“半独立王国”。我这个话不能上宪法，不能上党章，也不能上决议案。总之，如果因为反对独立王国就把一切独立自主都反掉了，没有一点自主权了，那事情也很难办。这个问题是很值得研究的。关于中央同地方分权的问题，中央要设多少部门，它们有多大的权力，地方有哪些部门，管哪些事，有多大权力，恐怕在几个月之内就可以搞出一个草案来。

    我请同志们注意，请中央各部门的同志们注意，要教育自己的工作人员。听说，现在到中央部门办事见不到人，中央部门处理问题拖延不决，这两点相当普遍。地方要解决问题，到中央部门就是见不到人，连处长都不容易见到，有些问题拖了几年不得解决。应当检查这个问题，看用一种什么方式，又能见到人，又能比较快地解决问题。中央曾经发过一个通知[18]，说地方有权制止中央部门发出的行不通的一切命令和指示。这里是说行不通的，你不能一切都制止，如果一切都制止，那就是高岗的独立王国了。也许你们会制止得多了一点，但并非出于坏意，也是可以原谅的。我们信任现在的省委、市委和区党委，给了你们这个权。这个权不能给地委，也不能给县委，只给省委、市委和区党委，因为省委、市委和区党委这一级领导干部在政治上比较成熟。总之，你们有权制止一切行不通的、不合实际的、主观主义的命令、训令、指示、表格，制止“五多”[19]的东西。

    第四，修改党章问题。陆定一[20]同志说，党章应当充分体现纪律性和创造性，体现群众路线。现在党章草案已经发给省委、市委和区党委去讨论了，请你们在这上面多提意见。我认为，党章确实应当充分体现纪律性和创造性，体现群众路线。没有纪律是不行的。但是纪律太死了也不行，妨碍创造性的发挥，这样的纪律是不好的，应当不要。

    中央究竟是设一个副主席还是设几个副主席，也请你们讨论。少奇同志提出设几个副主席，现在的这个党章草案上是说设一个副主席。还有，是否可以仿照人民代表大会的办法，设党的常任代表。我们有人民的国会，有党的国会，党的国会就是党的代表大会。设常任代表有什么好处呢?就是可以一年开一次代表大会。我们已经有十年没有开党的代表大会了，有了常任代表制度，每年就非开会不可。是不是可以考虑采用这个办法，比如五年一任。这还没有写到党章草案上去，提出来请大家考虑，看是否可以。

    第五，百花齐放、百家争鸣问题。艺术问题上的百花齐放，学术问题上的百家争鸣，我看应该成为我们的方针。“百花齐放”是群众中间提出来的，不晓得是谁提出来的。人们要我题词，我就写了“百花齐放，推陈出新”[21]。“百家争鸣”，这是两千年以前就有的事，春秋战国时代，百家争鸣。讲学术，这种学术也可以讲，那种学术也可以讲，不要拿一种学术压倒一切。你讲的如果是真理，信的人势必就会越来越多。

    第六，民主管理问题。是哪一个同志在这里讲了，这个问题很重要。现在是发展了命令主义，合作社什么都得听命令。过去是个体经济，就是搞自由主义。现在集体化了，能听命令，一起上工，这就有极大的利益。但是什么都得听命令，这就宽了。命令要正确，范围不要太宽了，要给农民一些自己活动的时间，就是要有一点自由，如同我们每天都要有一点自由一样。我们这些人没有一点自由能活下去吗?我就不相信。比如你们回到家里就可以随便谈谈，跟你们的夫人、小孩讲一点笑话。整天要板起一副面孔，那又何必呢?如果每天二十四小时都板起一副面孔，我看只要一个星期，所有的人都要死光的。严肃是同不严肃相对立而存在的，没有不严肃哪有严肃呢?纪律是对没有纪律而来的，是对自由主义而来的，不搞一点“自由主义”怎么行?总是要有一点“自由主义”的。现在我们反对自由主义，是反对在不应当搞自由的地方也搞了自由的那一部分，不是反对一切自由。如果反对一切自由，那就要在每一个家庭设一个检查长去检查，看看他是不是一天到晚都那么严肃，都不搞一点自由。

    第七，全国平衡问题。全国的平衡还是需要的。有一个同志讲，地方要有独立性，同时还要有全国的平衡，我看这句话很好。有一些事情地方是不享有独立性的，只有国家的统一性；另一些事情地方是享有独立性的，但也还需要有全国的平衡，没有全国的平衡，就会搞得天下大乱。如果上海的货不运到四川去，你李井泉[22]就要叫喊；如果上海的货统统到北京来销，就要把北京的货都打倒。所以还是要有全国的平衡，没有平衡，没有调剂，我们全国的大工业、全国的工业化就搞不起来。我们在讲地方的独立性、讲地方独立自主的时候，要注意不要走向极端，偏到另一方面去了。当然，在现在地方缺少独立性的时候，强调一下地方的独立自主，是很有必要的。

    第八，摸经济工作问题。我们搞了六年了，今年、明年这两年要切实摸一下经济工作，中央同你们每年来搞一次，每一年省委、市委、区党委都来汇报一次。但是总还要找一些委、部、局、厂，搞一些典型来研究一下，因为我们也不大懂。请各位同志切实研究一下，着重研究一下，跟我们一起来做这个工作。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]七届四中全会指一九五四年二月六日至十日在北京召开的中国共产党第七届中央委员会第四次全体会议。刘少奇代表中央政治局向全会作报告朱德、周恩来、陈云、邓小平在会上作了发言。会议肯定了七届三中全会以来各项工作中的成绩批准了中央政治局提出的党在过渡时期的总路线和关于召开党的全国代表会议的决定讨论了第一个五年计划纲要及有关问题。会议揭发批判了高岗、饶漱石阴谋分裂党、篡夺党和国家最高权力的活动通过了根据毛泽东的意见起草的《关于增强党的团结的决议》，维护和加强了党的团结和统一。
    [2]高岗，参见本卷第45页注[7]。
    [3]陈独秀（一八七九——一九四二）安徽怀宁人。在中国共产党成立后的最初六年中是党的主要领导人。第一次国内革命战争后期，他放弃对于农民群众、城市小资产阶级和中等资产阶级的领导权，尤其是放弃对于武装力量的领导权，主张一切联合，否认斗争，对国民党右派反共反人民的阴谋活动采取妥协投降的政策，以致当大地主大资产阶级的代表蒋介石、汪精卫先后背叛革命，向人民突然袭击的时候，中国共产党和广大人民不能组织有效的抵抗，使第一次国内革命战争遭到失败。一九二七年八月七日，中共中央在汉口召开紧急会议，总结大革命失败的经验教训，纠正了陈独秀右倾机会主义错误。其后，陈独秀对于革命前途悲观失望，接受托派观点，在党内成立小组织，进行反党活动，于一九二九年十一月被开除出党。一九三二年十月被国民党政府逮捕，一九三七年八月出狱。一九四二年病故于四川江津。
    [4]八七会议，指一九二七年八月七日在汉口召开的中共中央紧急会议。这次会议总结了第一次国内革命战争失败的经验教训，纠正了陈独秀右倾机会主义错误，确定了实行土地革命和武装反抗国民党反动派统治的总方针，并把发动农民举行秋收起义作为当时党的最主要的任务。
    [5]中国共产党第六次全国代表大会，一九二八年六月十八日至七月十一日在莫斯科召开。会上，瞿秋白作《中国革命与共产党》的报告，周恩来作组织问题和军事问题的报告，刘伯承作军事问题的补充报告。会议通过政治、军事、组织等问题的决议案，肯定中国社会是半殖民地半封建社会，当时中国革命依然是资产阶级民主革命，指出当时的政治形势是在两个革命高潮之间和革命发展的不平衡，党在当时的总任务不是进攻，不是组织起义，而是争取群众。会议在批判右倾机会主义的同时，特别指出当时党内最主要的危险倾向是脱离群众的盲动主义、军事冒险主义和命令主义。这次大会的主要方面是正确的，但也存在缺点和错误。大会对于中间阶级的两面性和反动势力的内部矛盾缺乏正确的估计和适当的政策；对于大革命失败后党所需要的策略上的有秩序的退却，对于农村根据地的重要性和民主革命的长期性，缺乏必要的认识。
    [6]六届三中全会，指一九三○年九月二十四日至二十八日在上海召开的中国共产党第六届中央委员会扩大的第三次全体会议。这次会议指出了李立三的错误，停止了李立三等组织全国总起义和集中全国红军进攻中心城市的冒险行动，决定恢复党、团、工会的独立组织和经常性工作，这样就结束了李立三“左”倾冒险主义错误在中央的统治。但是会议没有完全摆脱“左”的观点，认为李立三只是犯了“策略上的错误”，而不认为是路线错误。
    [7]共产国际，即第三国际，一九一九年三月在列宁领导下成立。一九二二年中国共产党参加共产国际，成为它的一个支部。一九四三年五月，共产国际执行委员会主席团通过决定，提议解散共产国际，六月共产国际正式宣布解散。
    [8]王明路线，指以王明为代表的“左”倾冒险主义错误，又称第三次“左”倾路线。见本卷第47页注[18]。
    [9]第一次“左”倾路线，指以瞿秋白为代表的“左”倾盲动主义错误。一九二七年八月七日，在大革命失败后的紧要关头，瞿秋白主持召开中共中央紧急会议。会后任中共中央临时政治局常委，主持中央工作。同年十一月，主持召开中央临时政治局扩大会议，接受共产国际代表罗米那兹的“左”倾错误观点，认为当时中国革命的性质是所谓“无间断的革命”，混淆了民主革命和社会主义革命的界限，并断言“现时全中国的状况是直接革命的形势”，从而确定实行全国武装暴动的总策略，犯了“左”倾盲动主义错误。至一九二八年四月，这次“左”倾错误在全国范围的实际工作中基本结束。
    [10]第二次“左”倾路线，指以李立三为代表的“左”倾冒险主义错误。一九三○年六月十一日，中共中央政治局在李立三主持下通过了《新的革命高潮与一省或几省首先胜利》的决议，形成了以他为代表的“左”倾冒险主义错误。不久，李立三等又制定了组织以武汉为中心的全国中心城市武装起义和集中全国红军进攻中心城市的冒险计划，随后又将党、青年团、工会的各级领导机关，合并为准备武装起义的各级行动委员会，使一切经常工作陷于停顿。同年九月，中国共产党召开六届三中全会，纠正了李立三的“左”倾冒险主义错误。
    [11]六届四中全会，指一九三一年一月七日在上海召开的中国共产党第六届中央委员会第四次全体会议。王明等人在共产国际及其代表米夫的支持下，通过这次会议取得了在中共中央的领导地位，开始了长达四年之久的“左”倾冒险主义在党内的统治。
    [12]张国焘（一八九七——一九七九），江西萍乡人。一九三五年六月红军第一、第四方面军在四川懋功（今小金）地区会师后，任红军总政治委员。当时中共中央确定了一、四方面军北上建立川陕甘根据地的战略方针。张国焘拒绝执行中央的北上决定，命令第四方面军和第一方面军一部南下，向四川、西康边境地区退却，进行分裂党和红军的活动，并另立中央。由于中共中央的积极争取，并经过朱德、刘伯承等以及第四方面军广大指战员的斗争，一九三六年六月张国焘被迫取消第二中央，与第二、第四方面军一起北上，十二月到达陕北。一九三七年九月起，任陕甘宁边区政府副主席、代主席。一九三八年四月，他乘祭黄帝陵之机逃出陕甘宁边区，经西安到武汉，投入国民党特务集团，成为中国革命的叛徒，随即被开除出党。一九七九年死于加拿大。
    [13]指中国共产党自一九四二年起在全党范围内开展的一个马克思列宁主义的思想教育运动，历时三年多。主要内容是：反对主观主义以整顿学风，反对宗派主义以整顿党风，反对党八股以整顿文风。经过这次整风，全党进一步地掌握了马克思列宁主义的普遍真理与中国革命的具体实践的统一这样一个基本方向。
    [14]第二次王明路线，指王明右倾机会主义错误。见本卷第48页注[19]。
    [15]指一九四一年七月一日《中共中央关于增强党性的决定》和一九四二年九月一日《中共中央关于统一根据地党的领导及调整各组织间关系的决定》。
    [16]指一九四八年一月七日《中共中央关于建立报告制度的指示》。
    [17]公粮附加，即农业税附加。一九五○年九月五日，中央人民政府公布的《新解放区农业税暂行条例》规定，农业税地方附加不超过正税的百分之十五。一九五一年六月二十一日，中央人民政府政务院公布的《关于一九五一年农业税收工作的指示》规定，将全国各地区的农业税地方附加提高到不超过正税的百分之二十。
    [18]指一九五三年四月二日《中共中央关于推迟群众戒烟时间和给地方党政以权力推迟或停止上级所发那些不合实际情况的命令指示问题的指示》。指示中说：“凡对生产有妨碍的工作，不论是中央哪一个部门部署的，只要当地党委认为有必要推迟进行，均可提出请求，推迟进行。此外，根据主观主义设想根本不符合实际情况的任何上级的命令指示，必须加以废止或修改者，地方党政有权提出意见。遇到这种情况，地方党政从实际出发提出意见是正确的，不提意见，将不正确的命令指示，违反群众意见，硬着头皮往下推，则是不正确的。”
    [19]“五多”，指任务多、会议集训多、公文报告表册多、组织多、积极分子兼职多。
    [20]陆定一（一九○六——一九九六），江苏无锡人。当时任中共中央宣传部部长。
    [21]这是毛泽东一九五一年给中国戏曲研究院的题词。
    [22]李井泉（一九○九——一九八九），江西临川人。当时任中共四川省委第一书记。


要团结一切可以团结的力量[1]
(一九五六年四月二十九日)

    我很高兴见到同志们。跟同志们见面是不容易的，南北美洲同中国相距很远，中间隔着一个太平洋，再加上美国的人为的障碍。目前中国同世界上很多国家还没有建交，特别是同南北美洲的国家，商务与文化的往来也少。但是，我们相信外交关系是可以逐步建立的。

    中国从前是半殖民地，现在也还是一个经济比较落后的国家。帝国主义是最吝啬的，根本不愿意帮助别的国家建立工业，他们撤走的时候没有给我们留下什么东西。

    争取中间势力很重要。在中国，在南北美洲，民族资产阶级都起着很大的作用。他们人数不多，但影响很大，在某些时候甚至比工人阶级的影响还大。所以对这些人的争取工作就很重要。现在，我们对民族资产阶级不但要作斗争，同时要团结他们，要给他们利益，这样他们才能拥护社会主义改造。给什么利益呢?一是给他们工作，二是给他们选举权。

    对民族资本家的改造不是一下子就能完成的，我们给他们时间。中华人民共和国成立已经六年了，我们还打算再给他们三年的时间，一共九年。这样做对工人农民是有利的，生产不中断，市场上群众需要的商品不短缺，物价稳定，货币购买力稳定。现在我们革民族资产阶级的命，取消他们对生产资料的私有制。我们的办法是教育资本家，给他们上课、开会，让他们进行自我批评，我们也对他们进行批评帮助，并鼓励他们积极的一面，打通他们的思想。资本家走社会主义道路不是没有痛苦的，不是没有斗争的。我们动员了广泛的社会力量来帮助他们进行改造工作。不但工人对资本家作斗争，资本家家庭里的进步子女也同父母作斗争。这样，六年后的今天，资本主义工商业基本上就被纳入社会主义改造的轨道了。

    我们在实行社会主义改造时，对资本家很好地进行了安排，使他们逐步变为工人阶级的组成部分。目前有的工厂的厂长是资本家，副厂长是我们的同志。要他们当厂长是因为他们懂技术，但他们的企业在逐步变为国营企业。资本家要比封建地主有用得多。对地主我们只给一些土地，让他们自己种地，变为农民，现在不给他们选举权。但对资本家就不同，他们有技术，有管理能力，在这些方面无产阶级必须向他们学习。

    中国对民族资产阶级的方针，可供中南美洲兄弟党作参考。你们可以考虑在革命前对民族资产阶级多做一些工作，争取他们反对帝国主义。他们对帝国主义是不满意的，你们可以联合他们，争取他们，或者使他们保持中立。如果你们能让全部农民接受无产阶级的领导，再加上争取了资产阶级，你们的工作就好做了，在目前的民族解放运动和将来的社会解放运动中，你们的希望会很大。无产阶级要团结小资产阶级，主要是团结不剥削别人的小资产阶级，即独立生产的农民和手工业者。这是被剥削者同不剥削别人的独立生产者的联盟。这种联盟是很重要的。此外，无产阶级还要有另外的一种联盟，这就是同民族资产阶级、开明的宗教人士以及开明地主的联盟。半殖民地国家要争取获得独立和解放，没有这种联盟也是不行的。

    总而言之，要团结一切可以团结的人，这样，我们就可以把敌人缩小到最少，只剩下帝国主义和本国的少数亲帝国主义分子，即同帝国主义有密切联系的大资本家和大地主。对我们来说，朋友越多越好，敌人越少越好。

    为了这个目的，我们党必须充分利用一切可以利用的力量。对于党内犯过错误的同志要有正确的政策，帮助他们，而不是把他们整死。批评并不等于一推了事。人总是要犯错误的。不同的是，有的犯得多一些，有的犯得少一些；有的改正得早一些，有的改正得晚一些。我们党内曾经有过对犯错误的同志实行“无情打击”的偏向。人总是有情的，何况是对同志呢?“无情打击”只会在党内造成对立，闹不团结，今天我打你，明天你打我，打来打去弄得大家不和气，党的事业不兴旺、不发达，同志们大家都不高兴。后来我们党纠正了这种偏向，帮助在改正错误的同志，能团结的力量越多越好。

    犯过错误的同志有了经验教训，在这一点上可能比没有犯过错误的同志要强。没有犯过错误的同志，下一次有可能会犯错误。

    大敌当前，我们必须调动一切可以调动的力量，包括社会的、党内的一切可以团结的力量。

    在国际上也一样，没有国际进步力量的支持，我们的革命就不能取得胜利。帝国主义是世界性的，因此我们有必要调动一切国际进步力量，包括南美洲中美洲北美洲的、亚洲的、欧洲的、非洲的进步力量。我们可以同你们相配合，牵制帝国主义的一部分力量。帝国主义到处都插一手，我们就每一处都抓住它一点，这样它就难以行动了。我们的胜利也是靠全世界进步力量的支持。例如朝鲜战争[2]期间，美国只能把它的兵力的三分之一放在朝鲜和东方，另有三分之一放在欧洲，还有三分之一在美洲。它不得不这样做。这样就帮助了我们，要不然我们怎么能胜利呢?怎么能在三八线[3]上停战呢?在反对蒋介石统治的斗争中，在建设社会主义的斗争中，我们都是这样得到各国的帮助的。

    你们对我们的帮助很大，可能你们还没有感觉出来。美国是不放心中南美洲的，怕你们起来造反。美国到处有火药库，亚洲是一个，欧洲是一个，非洲是一个，你们中南美洲也是一个。

    有一些从中国大陆被赶走的中国人在巴西吧。对于在外面的中国人，我们的方针也是争取，争取一切愿意回头而不帮助美帝国主义的人，不管他们过去犯了多大的罪，我们都可以赦免他们。我们希望他们回来，回来看看再走也好，回来找工作也好。蒋介石如果愿意也可以回来，但他很顽固，不肯回来。

    对一些国家也是这样，不管它多反动，只要愿意同我们做生意的，愿意同我们建立外交关系的，我们都争取，不论是小的还是大的资本主义国家。对日本我们也尽量争取，不管对它过去侵略中国的仇恨有多么大，我们对日本的资本家、日本的前高级军官也争取。一批过去侵略过中国的日本军人要求来中国看看，我们说可以。他们已经组织了一个十几个人的代表团，在五一节以后来。这是因为今天日本的地位和过去大大不相同了，现在它实际上是一个处在半殖民地地位的国家了。过去日本欺负别人，而今天美国欺负它。美国虽然同日本、菲律宾、泰国、巴基斯坦签订了军事协定，可是它在这些国家中的地位是极不巩固的。

    中国现在经济上文化上还很落后，要取得真正的独立，实现国家的富强和工业现代化，还需要很长的时间，需要各国同志和人民的支持。

    有一点要跟大家说清楚，就是中国的经验只能提供作为参考，照抄则不可。各国应根据自己国家的特点决定方针、政策，把马克思主义同本国特点结合起来。中国的经验，有好的也有不好的，有成功的也有失败的。即使是好的经验，也不一定同别的国家的具体情况相适合。照抄是很危险的，成功的经验，在这个国家是成功的，但在另一个国家如果不同本国的情况相结合而一模一样地照搬就会导向失败。照抄别国的经验是要吃亏的，照抄是一定会上当的。这是一条重要的国际经验。

    听说同志们在这里都很认真，肯钻研。认真学习是很好的，这是战胜敌人取得成功的一种保证。对任何事情都要分析，弄清什么是正确的，什么是不正确的，因为事情都有好的光明的一面和不好的黑暗的一面。我们应当把中国的这两个方面都给外国人看。你们已经看到了好的一面，还应该再看看不好的一面。

    失败的教训同样值得研究，它可以使人少走弯路。王明的教条主义错误[4]，曾给我国的革命造成很大的损失。但是他的错误对我们有帮助，教育了党，教育了人民，从这一点上讲，我本人就是他的学生。我们的教员不只是马克思、恩格斯、列宁、斯大林。帝国主义是我们的教员，蒋介石是我们的教员，犯错误的同志也是我们的教员。没有他们，我们就学不会办事。

    斯大林有正确的地方，也有不正确的地方。王明的“左”倾机会主义错误就是从斯大林那里学来的。他主张打倒一切，否认同资产阶级的团结。在社会上是打倒一切，在党内则闹不团结。后来他的右倾错误[5]也是从斯大林那里学来的。这一点我们没有公布，因为我们自己也有责任。斯大林大体上是七分功劳、三分错误。如果说他是八分功劳、两分错误，同志们不会通过；说他是六分功劳、四分错误，也不会被通过。但否认他的正确的东西是不对的。

    斯大林问题不是个别人、个别国家的事情，而是整个国际无产阶级事业中的事情。对斯大林的错误，大家心里都不会好过。《人民日报》编辑部的那篇文章[6]是由我们政治局扩大会议讨论，经过六七次的修改才发表的。

    犯错误是难免的。谁不犯错误呢?难道帝国主义犯错误犯得少吗?算账总有正负，对错误即负的必须批评，成功的经验即正的必须保护。错误往往是由于经验不足造成的，马克思主义总共只有一百多年的历史。错误是一定会犯的，各个国家的革命和建设都会发生错误。中国将来也一定会犯错误。认真一些，就会少犯错误，少犯全国性的错误，即使犯了全国性的错误也会及早纠正。不犯错误是不可能的，如果我们相信唯物论的话。人的思维不可能完全确切地反映客观实际。人类只能在认识事物的过程中逐渐克服认识的不足，这是没有办法的事。事物是十分错综复杂的，又是在发展变化的，人的思维的反映跟不上客观实际，就一定会犯错误，如果我们相信辩证法的话。

    矛盾是永远存在的，一万年以后还是有的。一个矛盾克服了，又一个矛盾产生了。在任何时间、任何地方、任何人身上，总是有矛盾存在的，没有矛盾就没有世界。有人以为一到了社会主义社会，国家就十分美好，没有什么坏的东西了，这其实是一种迷信。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东同拉丁美洲一些国家党的代表谈话的主要部分。
    [2]一九五○年六月，朝鲜半岛三八线北南两方（朝鲜民主主义人民共和国和韩国）发生战争。随后，美国打着联合国的旗号出兵干涉，并越过三八线向中朝边境大举进犯，严重威胁中国的安全。为抗美援朝、保家卫国，中国人民志愿军同朝鲜人民军并肩作战，沉重打击了美国的侵略，迫使它于一九五三年七月在朝鲜停战协定上签字。
    [3]第二次世界大战临近结束时，美国和苏联商定以朝鲜国土上北纬三十八度线，作为对日本采取军事行动和受降范围的暂时分界线，这条界线通称“三八线”。
    [4]王明的教条主义错误，指王明“左”倾冒险主义错误。见本卷第47页注[18]。
    [5]王明的右倾错误，见本卷第48页注[19]。
    [6]指《关于无产阶级专政的历史经验》。


农业生产合作社要注意多种经营
(一九五六年六月十四日)

各省委、市委、自治区党委:

    现将两件调查材料发给你们参考。一件是谭震林[1]同志关于湖南攸县农村情况的报告，一件是河北省委关于河北省农业和副业产值中各项产物所占的比例。两件材料都说明，有必要号召各农业生产合作社立即注意开展多种经营，才能使百分之九十以上的社员每年增加个人的收入，否则就是一个很大的偏差，甚至要犯严重错误。河北省的粮食产值只占该省全部农业产值的百分之二十八多一点，而粮食以外的农产物则占百分之七十一多一点，这是一个非常值得注意的数目字。河北省产棉花较多，产粮食较少，其他各省情形与此有些不同，但是粮食产值似乎不会超过百分之五十，而粮食以外作物及副业的产值至少占百分之五十，或者在百分之五十以上。我们如果不立即注意这个问题，不论在社员的收入方面，合作社的积累方面，国家的积累方面，势必都要大受影响。因此请你们自己，并且通知专、县、区、乡直到合作社，都对这个问题作一调查，加以分析，算出一笔粮食与非粮食产值比例的账，借以教育干部和群众。

    中央
    一九五六年六月十四日

    根据毛泽东手稿刊印。

    注释
    [1]谭震林（一九○二　——一九八三），湖南攸县人。当时任中共中央副秘书长、中央书记处第二办公室主任。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


不要迷信在社会主义国家里一切都是好的[1]
(一九五六年六月二十八日)

    你可以找我们政府各部、军队、党和群众团体的负责人谈谈。你希望同谁谈，你就可以找谁。如果同你谈的人只谈成绩，不谈错误和缺点，那末他们就没有反映现实的真实情况。经验多一些的人是不会相信这些的。我们不要迷信，认为在社会主义国家里一切都是好的。事物都有两面:有好的一面，有坏的一面。在我们的社会里，一定有好的东西，也有坏的东西，有好人，也有坏人，有先进的，也有落后的。正因为是这样，我们才要进行改造，把坏的东西改造成为好的东西。我们必须准备着还有坏的东西，否则一个问题出来了，就会认为不得了了。过去认为苏联是没有错误的，现在斯大林问题出来了，许多人就惊讶不止。世界是美丽的，但也不是美丽的，世界上有斗争、有矛盾。希望一切都是好的，这是我们的主观，而现实是客观。世界上有好的东西，也有坏的东西，自古以来是这样，一万年后也会是这样。正因为世界上有坏的东西，我们才要改造，才要做工作。但是我们不会把一切都做好，否则我们的后代就没有工作可做了。

    什么事情都不能过分，过分了就要犯错误。斯大林基本上是正确的，是有很大功绩的，但是他犯了很大的错误，做了很多错事。斯大林就是过分了。镇压反革命分子本来是好事，但是过了分，把革命同志也看做反革命分子，就是一个大错误。我跟苏联同志说，过去他们犯过错误，今后还会有错误，他们不大相信。我们也犯过很多错误、很大的错误。我们党内有过陈独秀的右倾机会主义[2]、李立三的“左”倾机会主义[3]、王明的“左”倾机会主义[4]、张国焘的右倾机会主义[5]、王明的右倾机会主义[6]、高岗的右倾反党的机会主义[7]，今后还一定会有错误，还会有如高岗等等的人。我们要使错误小一些，这是可能的。但否认我们会有错误，那是不现实的，那就不是世界，不是地球，而是火星了。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同罗马尼亚驻中国大使尼古拉·乔洛尤谈话的主要部分。
    [2]陈独秀的右倾机会主义，见本卷第56页注[3]。
    [3]李立三的“左”倾机会主义，见本卷第58页注[10]。
    [4]王明的“左”倾机会主义，见本卷第47页注[18]。
    [5]张国焘的右倾机会主义，见本卷第58页注[12]。
    [6]王明的右倾机会主义，见本卷第48页注[19]。
    [7]高岗的右倾反党的机会主义，参见本卷第45页注[7]。


美帝国主义是纸老虎[1]
(一九五六年七月十四日)

    美国到处打着反共的招牌，为着达到侵略别人的目的。

    美国到处欠账。欠中南美国家、亚非国家的账，还欠欧洲、大洋洲国家的账，全世界，包括英国在内，都不喜欢美国。广大人民都不喜欢美国。日本不喜欢美国，因为美国压迫日本。东方各国，没有一国不受到美国的侵略。美国侵略中国的台湾省。日本、朝鲜、菲律宾、越南、巴基斯坦，都受到美国的侵略，其中有些还是美国的盟国。人民不高兴，有些国家的当局也不高兴。

    一切受压迫的民族都要独立。

    一切会有变化。腐朽的大的力量要让位给新生的小的力量。力量小的要变成大的，因为大多数人要求变。美帝国主义力量大要变小，因为美国人民也不高兴本国的政府。

    我这一辈子就经历了这种变化。我们这里在座的有清朝出生的人，有民国出生的人。

    清朝，早被推翻了。什么人推?孙中山领导的党和人民一起推。孙中山力量很小，清朝的官员看不起他。他多次起义总是失败。最后，还是孙中山推翻了清朝。大，不可怕。大的要被小的推翻。小的要变大。推翻清朝以后，孙中山失败了。因为他没有满足人民的要求，比如没有满足人民对土地的要求，对反帝的要求。他也不晓得镇压反革命，当时反革命到处跑。后来，他就失败于北洋军阀首领袁世凯[2]之手。袁世凯的力量比孙中山的大。但还是照这个规律:力量小的，同人民联系的，强；力量大的，反人民的，弱。尔后，孙中山的资产阶级民主革命派同我们共产党合作，把袁世凯留下来的军阀系统打败了。

    蒋介石统治中国，得到全世界各国政府的承认，统治了二十二年，力量最大。我们力量小，原先有五万多党员，经过反革命的镇压，只剩下一万多党员。敌人到处捣乱。但还是照这个规律:强大的失败，因为它脱离人民；弱小的胜利，因为它同人民联系在一起，为人民工作。结果，也就是这样。

    抗日战争的时候，日本很强大，国民党的军队被赶到了偏僻的地区，共产党领导的武装力量，也只能在敌后农村开展游击战争。日本占领了中国的大城市北京、天津、上海、南京、武汉、广州。但是，日本军国主义，还有德国希特勒[3]，也是照这个规律，没几年就倒了台。

    我们经过了很多困难，从南方被赶到北方，从几十万人到只剩下几万人。长征二万五千里，剩下二万五千人。

    我们党的历史上有过多次“左”倾和右倾的路线错误。其中最严重的是陈独秀的右倾[4]和王明的“左”倾[5]。此外，还有张国焘、高岗等人的右倾错误[6]。

    犯错误也有好处，可以教育人民，教育党。我们有很多反面教员，如日本、美国、蒋介石、陈独秀、李立三[7]、王明、张国焘、高岗。向这些反面教员学习，付出了很大的代价。在历史上英国同我们打过很多仗。英国、美国、日本、法国、德国、意大利、沙俄、荷兰，都很喜欢我们这块地方。他们都是我们的反面教员，我们是他们的学生。

    经过抗战时期，打日本，我们的军队发展到了九十万。然后是解放战争。我们的枪炮不如国民党。国民党军队四百万，打了三年，累计起来，被我们消灭了八百万。在美帝国主义帮助下的国民党打不赢我们。强大的打不赢，弱小的总是胜利。

    现在美帝国主义很强，不是真的强。它政治上很弱，因为它脱离广大人民，大家都不喜欢它，美国人民也不喜欢它。外表很强，实际上不可怕，纸老虎。外表是个老虎，但是，是纸的，经不起风吹雨打。我看美国就是个纸老虎。

    整个历史证明这一点，人类阶级社会的几千年的历史证明这一点:强的要让位给弱的。美洲也是这样。

    只有帝国主义被消灭了，才会有太平。总有一天，纸老虎会被消灭的。但是它不会自己消灭掉，需要风吹雨打。

    我们说美帝国主义是纸老虎，是从战略上来说的。从整体上来说，要轻视它。从每一局部来说，要重视它。它有爪有牙。要解决它，就要一个一个地来。比如它有十个牙齿，第一次敲掉一个，它还有九个，再敲掉一个，它还有八个。牙齿敲完了，它还有爪子。一步一步地认真做，最后总能成功。

    从战略上说，完全轻视它。从战术上说，重视它。跟它作斗争，一仗一仗的，一件一件的，要重视。现在美国强大，但从广大范围、从全体、从长远考虑，它不得人心，它的政策人家不喜欢，它压迫剥削人民。由于这一点，老虎一定要死。因此不可怕，可以轻视它。但是，美国现在还有力量，每年产一亿多吨钢，到处打人。因此还要跟它作斗争，要用力斗，一个阵地一个阵地地争夺。这就需要时间。

    看样子，美洲国家、亚洲非洲国家只有一直同美国吵下去，吵到底，直到风吹雨打把纸老虎打破。

    为了反对美帝国主义，中南美国家的欧洲移民要同本地印第安人团结起来。从欧洲移入的白种人，是不是可以分为两部分，一部分人是统治者，另外一部分人是被统治者。这样，这一部分被压迫的白种人就容易同本地人接近了，因为所处的地位相同。

    我们和拉丁美洲的朋友，和亚洲非洲的朋友，是处在同一种地位，做同样的工作，为人民办点事，减少帝国主义对人民的压迫。搞得好了，可以根本取消帝国主义的压迫。在这一点上，我们是同志。

    在反对帝国主义的压迫上，我们同你们性质相同，只是所在地区、民族、语言不同。我们同帝国主义却有性质上的分别，我们看到帝国主义就不舒服。

    要帝国主义干什么?中国人民不要帝国主义，全世界人民也不要帝国主义。帝国主义无存在之必要。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东同危地马拉前总统阿本斯谈话的主要部分。
    [2]袁世凯（一八五九——一九一六），河南项城人。清朝末年曾任山东巡抚、直隶总督兼北洋大臣等职，成为北洋军阀首领。一九一一年辛亥革命时，出任清政府内阁总理大臣。一九一二年在英、美、日等帝国主义国家支持下窃取中华民国临时大总统职务，组织了代表大地主大买办阶级的第一个北洋军阀政府。
    [3]希特勒（一八八九　——一九四五），德国法西斯首领、纳粹党党魁。一九三三年在德国垄断资产阶级支持下出任总理，次年总统兴登堡死后，自称国家元首，实行法西斯统治，积极扩军备战。一九三九年九月派德军入侵波兰，挑起第二次世界大战；一九四一年六月大举进攻苏联。一九四五年四月在苏军解放柏林时自杀。
    [4]陈独秀的右倾，见本卷第56页注[3]。
    [5]王明的“左”倾，见本卷第47页注[18]。
    [6]张国焘的右倾错误，见本卷第58页注[12]。高岗的右倾错误，参见本卷第45页注[7]。
    [7]李立三（一八九九——一九六七），湖南醴陵人。一九二一年加入中国共产党，是中国工人运动的主要领导人之一。一九二九年起任中共中央政治局常委、中央宣传部部长。他在担负中共中央领导工作期间，于一九三○年六月至九月犯了“左”倾冒险主义错误。后来他接受党对他所犯错误的批评，认识和改正了错误。


同音乐工作者的谈话[1]
(一九五六年八月二十四日)

    实现社会主义革命的基本原则，各个国家都是相同的。但是在小的原则和基本原则的表现形式方面是有不同的。比如打仗的原理是一样的，都是攻、守、进、退、胜、败，但是在打法上，怎么攻，怎么守，各有不同，有很多的不同。抗美援朝[2]，打到三八线[3]双方顶住了，这种形式就是世界上少有的。革命的表现形式一定有许多样子。十月革命和中国革命，就有许多不同。苏联是由城市到乡村，我们是从乡村到城市。

    艺术的基本原理有其共同性，但表现形式要多样化，要有民族形式和民族风格。一棵树的叶子，看上去是大体相同的，但仔细一看，每片叶子都有不同。有共性，也有个性，有相同的方面，也有相异的方面。这是自然法则，也是马克思主义的法则。作曲、唱歌、舞蹈都应该是这样。

    说中国民族的东西没有规律，这是否定中国的东西，是不对的。中国的语言、音乐、绘画，都有它自己的规律。过去说中国画不好的，无非是没有把自己的东西研究透，以为必须用西洋的画法。当然也可以先学外国的东西再来搞中国的东西，但是中国的东西有它自己的规律。音乐可以采取外国的合理原则，也可以用外国乐器，但是总要有民族特色，要有自己的特殊风格，独树一帜。

    艺术上“全盘西化”被接受的可能性很少，还是以中国艺术为基础，吸收一些外国的东西进行自己的创造为好。现在各种各样的东西都可以搞，听凭人选择。外国的许多东西都要去学，而且要学好，大家也可以见见世面。但是在中国艺术中硬搬西洋的东西，中国人就不欢迎。这和医学不同。西医的确可以替人治好病。剖肚子，割阑尾，吃阿斯匹灵，并没有什么民族形式。当归、大黄也不算民族形式。艺术有形式问题，有民族形式问题。艺术离不了人民的习惯、感情以至语言，离不了民族的历史发展。艺术的民族保守性比较强一些，甚至可以保持几千年。古代的艺术，后人还是喜欢它。

    我们要熟悉外国的东西，读外国书。但是并不等于中国人要完全照外国办法办事，并不等于中国人写东西要像翻译的一样。中国人还是要以自己的东西为主。

    我们当然提倡民族音乐。作为中国人，不提倡中国的民族音乐是不行的。但是军乐队总不能用唢呐、胡琴，这等于我们穿军装，还是穿现在这种样式的，总不能把那种胸前背后写着“勇”字的褂子穿起。民族化也不能那样化。乐器是工具。当然工具好坏也有关系，但是如何使用工具才是根本的。外国乐器可以拿来用，但是作曲不能照抄外国。

    地球上有二十七亿人，如果唱一种曲子是不行的。无论东方西方，各民族都要有自己的东西。西方国家发展了资本主义，在历史上是起了作用的。但是现在世界的注意力正在逐渐转向东方，东方国家不发展自己的东西还行吗?

    不中不西的东西也可以搞一点，只要有人欢迎。全盘西化，有人提倡过，但是行不通。马列主义的基本原理应该接受，不接受是没有道理的，也不利。第二国际[4]曾经否定这些基本原理，但是被列宁驳倒了。中国也有过“第二国际”——江亢虎的社会党[5]，影响很小。马列主义的基本原理在实践中的表现形式，各国应有所不同。在中国，马列主义的基本原理要和中国的革命实际相结合。十月革命就是俄国革命的民族形式。社会主义的内容，民族的形式，在政治方面是如此，在艺术方面也是如此。西洋的一般音乐原理要和中国的实际相结合，这样就可以产生很丰富的表现形式。

    中国的豆腐、豆芽菜、皮蛋、北京烤鸭是有特殊性的，别国比不上，可以国际化。穿衣吃饭也是各国不同。印度人穿的衣服就和中国人不同，它是适合印度的环境的。中国人吃饭用筷子，西方人用刀叉。一定说用刀叉的高明、科学，用筷子的落后，就说不通。

    历史总是要重视的。历史久，有好处也有坏处。美国历史短，也许有它的好处，负担轻，可以不记这么多东西。我们历史久，也有它的好处。把老传统丢掉，人家会说是卖国，要砍也砍不断，没有办法。但是要回顾那么久的历史，是有些麻烦的。

    要向外国学习科学的原理。学了这些原理，要用来研究中国的东西。我们要西医学中医，道理也就是这样。自然科学、社会科学的一般道理都要学。水是怎么构成的，人是猿变的，世界各国都是相同的。艺术又怎么样呢?中国的音乐、舞蹈、绘画是有道理的，问题是讲不大出来，因为没有多研究。应该学外国的近代的东西，学了以后来研究中国的东西。如果先学了西医，先学了解剖学、药物学等等，再来研究中医、中药，是可以快一点把中国的东西搞好的。马克思讲过，首先研究近代社会，就容易理解古代社会[6]。这是倒行的，却要快些。

    手工艺品的事情，请美术家请不到。对中国民间艺术看不起，这是个兴趣问题。应该逐步地引起他们的兴趣。可能一时说不通，要长期说服。

    要反对教条主义。在政治上我们是吃过亏的。什么都学习俄国，当成教条，结果是大失败，把白区搞掉几乎百分之百，根据地和红军搞掉百分之九十，使革命的胜利推迟了好些年。这就是因为不从实际出发，从教条出发的原故。教条主义者没有把马克思列宁主义的基本原理同中国革命实际相结合。他们说中国革命是民主革命，但是又要革一切资产阶级的命。照那样办，就搞错了，那就不是民主革命，而是社会主义革命了。这个道理他们没有搞通。革命办法没有搞对，党内关系没有搞对，使革命遭到了很大的损失。必须反对教条主义，假使不反，革命就不能胜利。

    对资产阶级，对知识分子的问题处理不好的话，对革命事业是不利的。对资产阶级的办法，中国就与苏联不同。中国的资产阶级和他们的知识分子，人数虽少，但是他们有近代文化，我们现在还是要团结他们。地主阶级也有文化，那是古老文化，不是近代文化。做几句旧诗，做几句桐城派[7]的文章，今天用不着。拿工人农民来说，工人比较有文化，他们有技术，但还不能当工程师，比较资产阶级和知识分子就差。农民不能说没有文化，精耕细作，唱民歌、跳舞也是文化。但是他们大多数不识字，没有现代的文化技术，能用锄头、木犁，不能用拖拉机。资产阶级在近代文化、近代技术这些方面，比其他阶级要高，因此必须团结他们，并且把他们改造过来。资产阶级掌握的文化，有些是旧的、用不到的，但是许多东西用得到。音乐家中的许多人在思想上是属于资产阶级的。我们这些人过去也是这样。但是我们从那方面转过来了，他们为什么不能过来呢?事实上已经有许多人过来了。团结他们是有利于工人阶级的革命事业的。要团结他们，帮助他们改造，把他们化过来。在座的都是“西医”，是学西洋音乐的，要依靠你们。请吹鼓手来办音乐专门学校是不行的，这些事还是要靠你们办。

    中国革命有中国的特点。苏联革命采取苏联当时的那种形式，有其不得不如此的原因。列宁也曾经想到过对资产阶级采取别的办法[8]。但是那个时候资产阶级不相信布尔什维克[9]会胜利，他们要反抗。无产阶级开始又没有军队，只有八万党员。我们的情况和苏联不同。中国不是帝国主 义国家。我们打了二十多年仗，有军队，有二百万党员。中国的民族资产阶级也受帝国主义压迫。因此，革命的表现形式不同。

    表现形式应该有所不同，政治上如此，艺术上也如此。特别像中国这样大的国家，应该“标新立异”，但是，应该是为群众所欢迎的标新立异。为群众所欢迎的标新立异，越多越好，不要雷同。雷同就成为八股。过去有人搞八股文章[10]，搞了五六百年。形式到处一样就不好。妇女的服装和男的一样，是不能持久的。在革命胜利以后的一个时期内，妇女不打扮，是标志一种风气的转变，表示革命，这是好的，但不能持久。还是要多样化为好。

    民族形式可以掺杂一些外国东西。小说一定要写章回小说，就可以不必；但语言、写法，应该是中国的。鲁迅是民族化的，但是他还主张过硬译。我倒赞成理论书硬译，有个好处，准确。

    要把根本道理讲清楚:基本原理，西洋的也要学。解剖刀一定要用中国式的，讲不通。就医学来说，要以西方的近代科学来研究中国的传统医学的规律，发展中国的新医学。音乐的基本原理各国是一样的，但运用起来不同，表现形式应该是各种各样的。比如写游记，我们一起去游香山，游的地方虽然一样，但是每个人写出来的就不一样。

    要把外国的好东西都学到。比如学医，细菌学、生物化学、解剖学、病理学，这些都要学。也要把中国的好东西都学到。要重视中国的东西，否则很多研究就没有对象了。中国历史上有好多东西没有传下来。唐明皇[11]不会做皇帝，前半辈会做，后半辈不会做。他是懂艺术的，他是导演，也会打鼓，但是没有把东西传下来。还要靠你们。你们是“西医”，但是要中国化，要学到一套以后来研究中国的东西，把学的东西中国化。

    学了外国的，就对中国的没有信心，那不好。但不是说不要学外国。

    近代文化，外国比我们高，要承认这一点。艺术是不是这样呢?中国某一点上有独特之处，在另一点上外国比我们高明。小说，外国是后起之秀，我们落后了。鲁迅对于外国的东西和中国的东西都懂，但他不轻视中国的。只在中医和京剧方面他的看法不大正确。中医医死了他的父亲。他对地方戏还是喜欢的。

    孔子是教育家，也是音乐家，他把音乐列为六门课程中的第一门[12]

    我们接受外国的长处，会使我们自己的东西有一个跃进。中国的和外国的要有机地结合，而不是套用外国的东西。学外国织帽子的方法，要织中国的帽子。外国有用的东西，都要学到，用来改进和发扬中国的东西，创造中国独特的新东西。搬要搬一些，但要以自己的东西为主。要《死魂灵》[13]，也要《阿Q正传》[14]。鲁迅翻译了《死魂灵》、《毁灭》[15]等等，但是他的光彩主要不在这方面，是在创作。

    中国的文化应该发展。外国的乐曲不会听，不会奏，是不好的。外国作品不翻译是错误的，像西太后[16]反对“洋鬼子”是错误的。要向外国学习，学来创作中国的东西。

    演些外国音乐，不要害怕。隋朝、唐朝的九部乐、十部乐，多数是西域音乐，还有高丽、印度来的外国音乐[17]。演外国音乐并没有使我们自己的音乐消亡了，我们的音乐继续在发展。外国音乐我们能消化它，吸收它的长处，就对我们有益。文化上对外国的东西一概排斥，或者全盘吸收，都是错误的。

    应该越搞越中国化，而不是越搞越洋化。这样争论就可以统一了。要反对教条主义，反对保守主义，这两个东西对中国都是不利的。学外国不等于一切照搬。向古人学习是为了现在的活人，向外国人学习是为了今天的中国人。

    中国的和外国的，两边都要学好。半瓶醋是不行的，要使两个半瓶醋变成两个一瓶醋。

    这不是什么“中学为体，西学为用”[18]。“学”是指基本理论，这是中外一致的，不应该分中西。

    非驴非马也可以。骡子就是非驴非马。驴马结合是会改变形象的，不会完全不变。中国的面貌，无论是政治、经济、文化都不应该是旧的，都应该改变，但中国的特点要保存。应该是在中国的基础上面，吸取外国的东西。应该交配起来，有机地结合。

    西洋的东西也是要变的。西洋的东西也不是什么都好，我们要拿它好的。我们应该在中国自己的基础上，批判地吸收西洋有用的成分。

    吸收外国的东西，要把它改变，变成中国的。鲁迅的小说，既不同于外国的，也不同于中国古代的，它是中国现代的。

    你们是学西洋的东西的，是“西医”，是宝贝，要重视你们，依靠你们。不要学西洋的东西的人办事，是不对的。要承认他们学的东西是进步的，要承认近代西洋前进了一步。不承认这一点，只说他们教条主义，不能服人。教条主义要整，但是要和风细雨地整。要重视他们，但是要说服他们重视民族的东西，不要全盘西化。应该学习外国的长处，来整理中国的，创造出中国自己的、有独特的民族风格的东西。这样道理才能讲通，也才不会丧失民族信心。

    根据一九七九年九月九日《人民日报》刊印。

    注释
    [1]这是毛泽东同中国音乐家协会负责人的谈话。
    [2]抗美援朝，见本卷第45页注[2]。
    [3]三八线，见本卷第66页注[3]。
    [4]第二国际，是各国社会党的国际联合组织，一八八九年七月在巴黎成立。在恩格斯的指导和影响下，第二国际初期基本上保持了革命的立场。一八九五年恩格斯逝世后，第二国际各国党内的机会主义迅速滋长，以伯恩施坦为首的右派和以考茨基为首的中派占据了第二国际的领导地位。第一次世界大战爆发后，大多数社会民主党公开支持本国资产阶级政府参加帝国主义战争。
    [5]江亢虎（一八八三——一九五四），江西弋阳人。早年游历日本和欧洲，受第二国际机会主义的影响。一九一一年辛亥革命后，标榜社会主义，在上海创办中国社会党。一九一三年，该党被解散。一九二四年，他为了投靠北洋军阀，重新组织中国社会党，次年又把该党改组为中国新社会民主党。一九二七年，当北伐战争节节胜利时，他不得不把他的党解散。抗日战争时期，他投身敌伪政府，堕落为汉奸。
    [6]马克思在《<政治经济学批判〉导言》中说：“人体解剖对于猴体解剖是一把钥匙。反过来说，低等动物身上表露的高等动物的征兆，只有在高等动物本身已被认识之后才能理解。因此，资产阶级经济为古代经济等等提供了钥匙。”（《马克思恩格斯选集》第2卷，人民出版社1995年版，第23页）
    [7]桐城派，是古文中的一个流派，主张“义理”、“考据”、“辞章”合而为一，主要代表人物是清朝康熙、乾隆年间的方苞、刘大櫆、姚鼐。由于他们都是安徽桐城人，所以后人把他们和他们这一派的人称为桐城派。这一派的作家并不都是桐城人。
    [8]十月革命后，列宁曾考虑对资本家实行“赎买”的政策。由于发生了国内战争，由于资本家阶级一般地站在反对苏维埃政权的立场上，列宁关于国家资本主义的这种设想没有能行得通。
    [9]布尔什维克，指布尔什维克党，原苏联共产党的前身，一九一二年正式建立。
    [10]八股文，是中国明、清封建皇朝考试制度所规定的一种特殊文体。八股文每篇由破题、承题、起讲、入手、起股、中股、后股、束股八部分组成。“破题”一般用两句，说破题目的要义。“承题”一般用三句至五句，承接破题的意义而说明之。“起讲”概说全体，为议论的开始。“入手”为起讲后入手之处。起股、中股、后股和束股这四个段落才是正式的议论，中股为全篇文字的重心。在这四个段落中，每一段落都有两股两相比偶的文字，合共有八股，所以叫作八股文，也称为八比。
    [11]唐明皇，即唐玄宗李隆基（六八五——七六二），公元七一二至七五六年在位。
    [12]孔子（公元前五五一——前四七九），名丘，字仲尼，陬邑（今山东曲阜）人。春秋末期思想家、政治家、教育家，儒家的创始人。他设立的六门课程（即六艺）是：礼、乐、射、御、书、数。
    [13]《死魂灵》，俄国作家果戈理创作的长篇小说。
    [14]《阿Q正传》，鲁迅小说的代表作。
    [15]《毁灭》，苏联作家法捷耶夫创作的长篇小说。
    [16]西太后，即叶赫那拉氏（一八三五—一九○八），清朝咸丰皇帝的妃子。一八六一年其子载淳（同治皇帝）即位后，被尊为慈禧太后，因住在西宫，所以又称西太后。她是同治、光绪两朝的实际统治者，清末顽固势力的总代表，对内实行残酷统治，对外妥协投降同时又盲目地排外。一八九八年，她镇压了主张向西方学习的戊戌维新运动。
    [17]隋朝的九部乐是：清乐、西凉、龟兹、天竺、康国、疏勒、安国、高丽、礼毕（据《隋书》卷十五，音乐下）。唐朝的十部乐是：燕乐、清商、西凉、天竺、高丽、龟兹、安国、疏勒、康国、高昌（据《新唐书》卷二十一，礼乐十一）。其中，龟兹、康国、安国、疏勒、高昌都属于西域，高丽即朝鲜，天竺即印度。
    [18]“中学为体，西学为用”，这一中国近代有关中学与西学关系的命题，是由洋务派思想家张之洞提出的。他在《劝学篇·设学》中说：“旧学为体，新学为用，不使偏废。”所谓“中学为体”，就是要以儒家的三纲五常等伦理道德作为立国的不能改变的根本原则。所谓“西学为用”，就是采用西方资本主义国家的一些科学技术，作为维持中国封建地主阶级统治的一种手段。


增强党的团结，继承党的传统[1]
(一九五六年八月三十日)

    今天开第八次全国代表大会[2]的预备会议。预备会议要开十几天，要作的主要事情，一是准备大会文件，二是进行中央委员会的预选，三是准备大会发言稿。

    现在我讲几点意见。

    第一点，关于大会的目的和宗旨。这次大会要解决什么问题，达到什么目的?总的说来，就是总结七大[3]以来的经验，团结全党，团结国内外一切可以团结的力量，为建设伟大的社会主义中国而奋斗。

    关于总结经验，我们的经验是很丰富的，但是不能够罗列很多事情，而是要抓住重点，从实际出发，根据马克思主义的观点，加以总结。这样总结，会给我们全党一个推动力，使我们的工作比过去做得更好些。

    我们党是一个伟大的、光荣的、正确的党，这是全世界公认的。过去有些外国同志怀疑:究竟你们搞些什么事情?有许多人不了解我们对待民族资产阶级的政策，也不太了解我们的整风运动。现在，我看了解的人更多了，可以说一般是了解了。当然，还会有些人不了解。在国内，甚至在党内，也还会有些人不了解，认为七大以来的路线不见得那么正确。但是，事实摆在面前，我们进行了两个革命:一个是资产阶级民主革命，夺取全国政权；一个是无产阶级社会主义革命，实行社会主义改造，建设社会主义国家。七大以来的十一年，我们的成绩是很大的，全国承认，全世界承认，甚至连外国资产阶级也不得不承认。两个革命证明，从七大到现在，党中央的路线是正确的。

    十月革命推翻了资产阶级，这在世界上是个新鲜事情。对这个革命，国际资产阶级不管三七二十一，骂的多，总是说不好。俄国资产阶级是个反革命阶级，那个时候，国家资本主义这一套他不干，他怠工，破坏，拿起枪来打。俄国无产阶级没有别的办法，只好干掉他。这就惹火了各国资产阶级，他们就骂人。我们这里对待民族资产阶级比较缓和一点，他就舒服一点，觉得还有些好处。现在艾森豪威尔、杜勒斯[4]不让美国的新闻记者到中国来，实际上就是承认我们的政策有这个好处。如果我们这里是一塌糊涂，他们就会放那些人来，横直是写骂人文章。他们就是怕写出来的文章不专门骂人，还讲一点好话，那个事情就不好办。

    过去说中国是“老大帝国”，“东亚病夫”，经济落后，文化也落后，又不讲卫生，打球也不行，游水也不行，女人是小脚，男人留辫子，还有太监，中国的月亮也不那么很好，外国的月亮总是比较清爽一点，总而言之，坏事不少。但是，经过这六年的改革，我们把中国的面貌改变了。我们的成绩是谁也否认不了的。

    领导我们革命事业的核心是我们的党。这次大会总结经验首先要使全党更加团结。我们党，到六月为止，有一千零七十三万党员。对这一千多万党员，要进行广大的教育工作、说服工作、团结工作，使他们在人民中间更好地起核心的作用。单有党还不行，党是一个核心，它必须要有群众。我们的各项具体工作，包括工业、农业、商业、文化教育等等工作，百分之九十不是党员做的，而是非党员做的。所以，要好好团结群众，团结一切可以团结的人一道工作。过去，在团结全党和团结党外人士方面，我们还有许多毛病。我们要在这次大会上和大会以后进行宣传教育，把这方面的工作好好加以改进。

    在国际上，我们要团结全世界一切可以团结的力量，首先是团结苏联，团结兄弟党、兄弟国家和人民，还要团结所有爱好和平的国家和人民，借重一切有用的力量。这次有五十几个国家的共产党的代表来参加我们的大会，这是很好的事。过去我们没有取得全国政权，没有两个革命的胜利，没有建设的成绩，现在不同了。外国同志对我们是比较尊重的。

    我们团结党内外、国内外一切可以团结的力量，目的是为了什么呢?是为了建设一个伟大的社会主义国家。我们这样的国家，可以而且应该用“伟大的”这几个字。我们的党是伟大的党，我们的人民是伟大的人民，我们的革命是伟大的革命，我们的建设事业是伟大的建设事业。六亿人口的国家，在地球上只有一个，就是我们。过去人家看我们不起是有理由的。因为你没有什么贡献，钢一年只有几十万吨，还拿在日本人手里。国民党蒋介石专政二十二年，一年只搞到几万吨。我们现在也还不多，但是搞起一点来了，今年是四百多万吨，明年突破五百万吨，第二个五年计划要超过一千万吨，第三个五年计划就可能超过两千万吨。我们要努力实现这个目标。虽然世界上差不多有一百个国家，但是超过两千万吨钢的国家只有几个。所以，我们这个国家建设起来，是一个伟大的社会主义国家，将完全改变过去一百多年落后的那种情况，被人家看不起的那种情况，倒霉的那种情况，而且会赶上世界上最强大的资本主义国家，就是美国。美国只有一亿七千万人口，我国人口比它多几倍，资源也丰富，气候条件跟它差不多，赶上是可能的。应不应该赶上呢?完全应该。你六亿人口干什么呢?在睡觉呀?是睡觉应该，还是做工作应该?如果说做工作应该，人家一亿七千万人口有一万万吨钢，你六亿人口不能搞它两万万吨、三万万吨钢呀?你赶不上，那你就没有理由，那你就不那么光荣，也就不那么十分伟大。美国建国只有一百八十年，它的钢在六十年前也只有四百万吨，我们比它落后六十年。假如我们再有五十年、六十年，就完全应该赶过它。这是一种责任。你有那么多人，你有那么一块大地方，资源那么丰富，又听说搞了社会主义，据说是有优越性，结果你搞了五六十年还不能超过美国，你像个什么样子呢?那就要从地球上开除你的球籍!所以，超过美国，不仅有可能，而且完全有必要，完全应该。如果不是这样，那我们中华民族就对不起全世界各民族，我们对人类的贡献就不大。

    第二点，关于继承党的传统。这次大会应当继续发扬我们党在思想方面和作风方面的优良传统，把主观主义、宗派主义这两个东西切实反一下，此外，还要反对官僚主义。官僚主义那个东西我今天不讲，只讲主观主义和宗派主义。这两个东西，扫了又发生，发生了又要扫。

    所谓犯错误，就是那个主观犯错误，那个思想不对头。我们看到的批评斯大林错误的许多文章，就是没有提到这个问题，或者很少提到这个问题。斯大林为什么犯错误呢?就是在一部分问题上他的主观跟客观实际不相符合。现在我们的工作中还经常有许多这样的事情。主观主义就是不从客观实际出发，不从现实可能性出发，而是从主观愿望出发。我们这次大会的文件所规定的东西，所讲的东西，要尽可能符合和接近中国的实际。同时，要根据我们过去的经验，批评那些不符合实际的观点，批评这个主观主义，打击这个主观主义。这个任务，早几年我们就开始提出来了。现在，我们反对的是社会主义革命和社会主义建设中的主观主义。过去，在民主革命中，我们受主观主义的害时间很长，受了很大的惩罚，根据地差不多丧失干净，革命力量丧失百分之九十以上，一直到这个时候我们才开始觉悟。经过延安整风[5]，着重调查研究，从实际出发，才把这个问题搞清楚。马克思主义的普遍真理一定要同中国革命的具体实践相结合，如果不结合，那就不行。这就是说，理论与实践要统一。理论与实践的统一，是马克思主义的一个最基本的原则。按照辩证唯物论，思想必须反映客观实际，并且在客观实践中得到检验，证明是真理，这才算是真理，不然就不算。我们这几年的工作是有成绩的，但是主观主义的毛病到处都有。不仅现在有，将来还会有。主观主义永远都会有，一万年，一万万年，只要人类不毁灭，总是有的。有主观主义，总要犯错误。

    还有另外一个东西，叫宗派主义。一个地方有一个地方的全局，一个国家有一个国家的全局，一个地球有一个地球的全局。现在地球以外不去讲，因为交通路线还没有打通。如果发现火星或者金星上有人，那个时候我们再来交涉关于团结他们，建立统一战线的问题。现在我们是讲党内、国内和全世界的团结问题。我们的原则，就是不管你什么人，外国的党，外国的非党人士，只要是对世界和平和人类进步事业有一点用处的，我们就应该团结。首先是要团结几十个共产党，团结苏联。因为苏联发生了一些错误，这方面讲得多了，吹得多了，似乎那种错误不得了，这种观察是不妥的。任何一个民族，不可能不犯错误，何况苏联是世界上第一个社会主义国家，经历又那么长久，不发生错误是不可能的。苏联发生的错误，像斯大林的错误，它的位置是什么呢?是部分性质的，暂时性质的。虽然听说有些什么东西有二十年了，但总是暂时的、部分的，是可以纠正的。苏联那个主流，那个主要方面，那个大多数，是正确的。俄国产生了列宁主义，经过十月革命变成了第一个社会主义国家。它建设了社会主义，打败了法西斯，变成了一个强大的工业国。它有许多东西我们可以学。当然，是要学习先进经验，不是学习落后经验。我们历来提的口号是学习苏联先进经验，谁要你去学习落后经验呀?有一些人，不管三七二十一，连苏联人放的屁都是香的，那也是主观主义。苏联人自己都说是臭的嘛!所以，要加以分析。我们说过，对斯大林要三七开。他们的主要的、大量的东西，是好的，有用的；部分的东西是错误的。我们也有部分的东西是不好的，我们自己就要丢掉，更不要别国来学这些坏事。但是，坏事也算一种经验，也有很大的作用。我们就有陈独秀、李立三、王明、张国焘、高岗、饶漱石[6]这些人，他们是我们的教员。此外，我们还有别的教员。在国内来说，最好的教员是蒋介石。我们说不服的人，蒋介石一教，就说得服了。蒋介石用什么办法来教呢?他是用机关枪、大炮、飞机来教。还有帝国主义这个教员，它教育了我们六亿人民。一百多年来，几个帝国主义强国压迫我们，教育了我们。所以，坏事有个教育作用，有个借鉴作用。

    反对宗派主义，特别值得谈一下的，就是要团结那些跟自己作过斗争的人。他跟你打过架，把你打倒在地，你吃了亏，脸上无光，而你并不那么坏，却封你一个“官”，叫机会主义者。至于打得对的，那就应该打，你本来是机会主义，为什么不应该打呢?我这里是讲打得不对的，斗争得不对的。如果那些人后头改变了态度，承认打你打错了，封你为机会主义王国的国王是不妥的，只要有这一条就行了。如果个别的人还不承认，可不可以等待呢?也可以等待。所谓团结，就是团结跟自己意见分歧的，看不起自己的，不尊重自己的，跟自己闹过别　扭的，跟自己作过斗争的，自己在他面前吃过亏的那一部分人。至于那个意见相同的，已经团结了，就不发生团结的问题了。问题就是那个还没有团结的。所谓还没有团结的，就是那些意见不相同的，或者缺点大的。比如，现在我们党里头，有许多组织上入了党而思想上还没有入党的人，他虽然没有跟你打过架，交过手，但是因为他思想上还没有入党，于是乎做的事情就势必不很妥当，有些缺点，或者做出一些坏事。对这一部分人，要团结他们，教育他们，帮助他们。从前我讲过，对于任何有缺点的人，犯过错误的人，不仅要看他改不改，而且要帮助他改，一为看，二为帮。如果只是看，站在那里不动，看你怎么样，你搞得好那也好，你搞得不好该你遭殃。这种态度是一种消极的态度，不是积极的态度。马克思主义者应该采取积极的态度，不但要看，还应该帮。

    第三点，关于中央委员会的选举。刚才小平[7]同志讲，第八届中央委员会的名额为一百五十到一百七十人。七届中委是七十七人，这次加一倍多一点，这样恐怕比较妥当。等几年，比如等五年，那个时候再来扩大，恐怕是比较有利。现在，很多很有用的人才是在抗日战争时期培养起来的，这就是所谓“三八式”的干部。他们是我们现在工作的很重要的基础，没有他们不行。但是这部分干部人数很多，如果要安排，这届中委的名额就要增加到好几百人。所以这次就不考虑安排了。中央提的一百五十到一百七十这个人数究竟妥当不妥当，究竟多少为好，请同志们考虑。

    应该肯定，上届中委是做了工作的，没有辜负七次代表大会的委托。在十一年间，他们正确地领导了中国的民主革命，正确地领导了社会主义革命和社会主义建设，没有出大毛病，并且同各种各样的机会主义的东西作斗争，同错误的东西作斗争，克服了各种不利于革命、不利于建设的因素。他们是有成绩的，其中也包括一些犯错误的同志。这是讲中央委员会的整体。至于个别同志，就不能那么估计。特别是王明，他在七次大会的时候，为了应付起见，写了一个书面声明，承认中央路线正确，承认七大政治报告，愿意服从大会的决定。但是，后头我跟他谈话，他又翻了，他忘记那个东西了。他回去一想，第二天又说，我写过一个东西，是承认了错误的。我说，你那个时候承认，如果现在不承认了，你也可以撤回去。他又不撤回去。后头，在二中全会[8]上，我们希望他讲一讲他自己的错误，但是他讲别的东西，只讲我们这些人怎么好怎么好。我们说，你这些话可以不讲，你讲一讲你王明有些什么错误，他不干。他答应在二中全会以后写反省。但是后头他又说，他有病，用不得脑筋，一动手写，他那个病就来了。也许他是故意这样，那也难说。他一直害病，这次大会也不能出席。是不是选举他呢?还有李立三同志选不选?谅解李立三的人比较多一些，谅解王明的人就比较少。像小平同志讲的，我们如果选举他们，意义还是跟七次大会选举他们一样。七次大会的时候，就有很多代表不愿意选他们(不仅是王明，还有相当几个同志)。当时我们说，如果采取这个方针，我们就要犯错误。我们不选举犯错误的人，为什么叫做犯错误呢?因为那是照他们的办法办事。他们的办法，就是不管你是真犯错误，假犯错误，一经宣布你是机会主义，就不要了。如果我们也照这样办，我们就是走他们的路线，就是走王明路线，或者立三路线。这样的事情不干，让我们走王明路线、立三路线，不干。他们搞的党内关系就是那样一种关系，对犯过错误的，或者跟他们作过斗争的，骂过他们是机会主义的，他们都不要。他们把自己封为百分之百的布尔什维克，后头一查，他们是百分之百的机会主义，而我们这些被他们封为“机会主义者”的，倒是多少有点马克思主义。

    这里，最基本的道理，就是他们不是孤立的个人，而是代表小资产阶级里头相当大的一部分人。中国是一个小资产阶级群众广大的国家。小资产阶级中间有相当大一部分人是动摇的。比如富裕中农，大家看到，无论在哪个革命中间，他们总是动摇的，不坚定的，高兴起来可以发狂，悲观起来可以垂头丧气。他们的眼睛经常看到的是他们那一点小财产，无非是一两匹牲口呀，一辆大车呀，十几亩地呀。他们患得患失，生怕失掉这些东西。这种人跟贫农不同。中国的贫农在北方占百分之五十，在南方占百分之七十。我们党，拿成分来说，基本上是工人和贫农组成的，即无产阶级和半无产阶级组成的。半无产阶级也是小资产阶级，但是它的坚定性要比中农好得多。我们党也吸收了一部分知识分子，在一千多万党员里头，大中小知识分子大概占一百万。这一百万知识分子，说他们代表帝国主义不好讲，代表地主阶级不好讲，代表官僚资产阶级不好讲，代表民族资产阶级也不好讲，归到小资产阶级范畴比较适合。他们主要代表小资产阶级范畴里哪一部分人呢?就是城市和农村中生产资料比较多的那一部分人，如富裕中农。这一部分知识分子党员，前怕龙后怕虎，经常动摇，主观主义最多，宗派主义不少。我们选举王明路线和立三路线这两位代表人物是表示什么呢?这是表示我们对待这种犯思想错误的人，跟对待反革命分子和分裂派(像陈独秀、张国焘、高岗、饶漱石那些人)有区别。他们搞主观主义、宗派主义是明火执仗，敲锣打鼓，拿出自己的政治纲领来征服人家。王明有政治纲领，李立三也有政治纲领。当然，陈独秀也有政治纲领，但他搞托派，搞分裂，在党外搞反党活动。张国焘搞阴谋，搞分裂，跑到国民党那里去了。所以，王明、李立三的问题，不单是他们个人的问题，重要的是有它的社会原因。这种社会原因在我们党内的反映，就是党内有相当一部分人遇到重要关头就要动摇。这种动摇就是机会主义。所谓机会主义，就是这里有利就干这件事，那里有利就干那件事，没有一定的原则，没有一定的章程，没有一定的方向，他今天是这样，明天又是那样。比如王明就是如此，从前“左”得不得了，后头又右得不得了。

    七次大会的时候，我们说服了那些同志，选举了王明、李立三。那末，七大以后这十一年来，我们有什么损失没有?毫无损失，并没有因为选举了王明、李立三，我们的革命就不胜利了，或者迟胜利几个月。

    是不是选举了他们，犯错误的人得到奖励了呢?犯错误的人当了中央委员，那我们大家一齐犯错误好了，横直有当中央委员的机会，会不会这样呢?也不会这样。你看，我们七十几个中央委员，他们并不故意犯几个错误以便再当中央委员。没有当中央委员的，“三八式”以前也好，“三八式”也好，“三八式”以后也好，会不会就学王明、李立三，也搞两条路线，变成四条路线，以便争取当中央委员呢?不会，没有人这样，而是鉴于他们的错误，自己更谨慎一些。

    还有，从前有所谓“早革命不如迟革命，革命不如不革命”那么一种话，那末，选举他们，党内会不会发生正确不如错误、小错误不如大错误这样的问题呢?王明、李立三犯路线错误，要选他们当中央委员，结果就要正确的人或者犯小错误的人空出两个位置来，让他们登台。这样的安排是不是世界上最不公道的呢?从这一点看，那是很不公道的:你看，正确的或者犯小错误的人要把位置让给那个犯大错误的人，这是很明显的不公道，这里头没有什么公道。如果这样来比，应该承认，是所谓正确不如错误，小错误不如大错误。但是，从另外一点看，就不是这样。他们犯路线错误是全国著名、全世界著名的，选举他们的道理就是他们出了名。你有什么办法呀，他们是出了名的，你那个不犯错误的和犯小错误的名声没有他们大。在我们这个有广大小资产阶级的国家，他们是旗帜。选举他们，许多人就会这么说:共产党还是等待他们的，宁可让出两个位置来给他们，以便他们好改正错误。他们改不改是另一个问题，那个问题很小，只是他们两个人。问题是我们这个社会有这么多小资产阶级，我们党内有这么多小资产阶级动摇分子，知识分子中间有许多这样动摇的人，他们要看这个榜样。他们看到这两面旗帜还在，他们就舒服了，他们就睡得着觉了，他们就高兴了。你把这两面旗帜一倒，他们就恐慌了。所以，不是王明、李立三改不改的问题，他们改或者不改关系不大，关系大的是党内成百万容易动摇的出身于小资产阶级的成分，特别是知识分子，看我们对王明、李立三是怎样一种态度。正如我们在土地改革[9]中间对待富农一样，我们不动富农，中农就安心。如果我们八大对他们两位采取的态度还是同七大的态度一样，那我们党就可以得到一种利益，得到一种好处，就是对于改造全国广大的小资产阶级比较容易些。这在全世界也有影响。在外国对犯错误的人采取我们这个态度的很少，可以说没有。

    我们这次大会的预备会议，从今天算起，只有十几天的时间，但是安排得好，是完全可以把准备工作做好的。我们相信，这次大会是可以开好的，代表们的水平是能够保证这次大会开好的。但是要兢兢业业，大家努力。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中国共产党第八次全国代表大会预备会议第一次会议上的讲话。
    [2]中国共产党第八次全国代表大会，一九五六年九月十五日至二十七日在北京举行。这次大会分析了生产资料私有制的社会主义改造基本完成以后的形势，提出了全面开展社会主义建设的任务。毛泽东致开幕词，刘少奇作政治报告，周恩来作《关于发展国民经济的第二个五年计划的建议的报告》，邓小平作《关于修改党的章程的报告》；朱德、陈云、董必武等作了重要发言。大会通过了《关于政治报告的决议》、《中国共产党章程》和《关于发展国民经济的第二个五年计划（一九五八年到一九六二年）的建议》，并选举了新的中央委员会。这次大会制定了正确的路线，为社会主义事业的发展和党的建设指明了方向。
    [3]中国共产党第七次全国代表大会，一九四五年四月二十三日至六月十一日在延安举行。会上，毛泽东作《论联合政府》的政治报告，朱德作《论解放区战场》的军事报告，刘少奇作《关于修改党章的报告》；周恩来作关于统一绒线问题的重要发言。大会决定了党的路线——“放手发动群众，壮大人民力量，在我党的领导下，打败日本侵略者，解放全国人民，建立一个新民主主义的中国”，通过了新的党章，选举了新的中央委员会。新的党章规定以马克思列宁主义理论与中国革命的实践之统一的思想——毛泽东思想，作为中国共产党的一切工作的指针。这次大会是一次团结的大会、胜利的大会。
    [4]艾森豪威尔（一八九0——一九六九），美国共和党人，当时任美国总统。杜勒斯（一八八八——一九五九），美国共和党人，当时任美国国务卿。
    [5]延安整风，见本卷第59页注[13]。
    [6]陈独秀，参见本卷第56页注[3]。李立三，见本卷第75页注[7]。王明，见本卷第47页注[16]。张国焘，参见本卷第58页注[12]。高岗、饶漱石，参见本卷第45页注[7]。
    [7]小平，即邓小平（一九O四——一九九七），四川广安人。当时任中共中央政治局委员、中央秘书长。
    [8]二中全会，指一九四九年三月五日至十三日在河北省平山县西柏坡村举行的中国共产党第七届中央委员会第二次全体会议。毛泽东向全会作了报告。会议根据毛泽东的报告，提出了促进中国革命迅速取得全国胜利和组织这个胜利的各项方针；讨论了在夺取全国胜利的局面下，党的工作重心必须由乡村移到城市，城市工作必须以生产建设为中心的问题；规定了全国胜利以后，党在政治、经济、外交方面应当采取的基本政策，特别着重分析了当时中国经济各种成分的状况和党所必须采取的正确政策，指出了中国由农业国转变为工业国、由新民主主义社会转变为社会主义社会的发展方向；号召全党在胜利面前务必保持谦虚、谨慎、不骄、不躁和艰苦奋斗的作风。
    [9]土地改革，见本卷第3页注[2]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于第八届中央委员会的选举问题[1]
(一九五六年九月十日)

    我们这次大会跟七大[2]有相同的性质。那一次，为了革命在全国的胜利，我们开了一个团结的大会。那一次对政治问题的解决、对党内历史问题的解决，那一次的选举，达到了团结全党、使革命在全国胜利的目的。

    我们的民主革命搞的时间很长，从一九二一年到一九四九年，一共二十八年。二十八年中间，我们走过很多曲折的道路，犯过多少次路线错误，使革命遭受过大的损失，吃过很多苦头，死了多少人，牺牲了多少革命的人民，牺牲了多少党员和干部。犯 错误，受损失，不单是犯错误的人要负责，不犯错误的人也有责任。为什么呢?如果是我们都觉悟，我们党内的人都觉悟，干部都觉悟，那个错误路线就行不通。错误路线在一个时候能够风行，就证明我们那个时候还不觉悟，一直要到错误路线发展得非常显明、非常清楚了，我们才弄明白，才作出结论来。但是作出一个结论来也还会犯错误。所以，有陈独秀右倾机会主义路线的错误[3]，有三次“左”倾路线的错误[4]，有张国焘路线的错误[5]，还有王明右倾路线的错误[6]。从一九二一年到一九三五年遵义会议[7]，经过十四年的时间，才结束了多次错误路线对全党的统治。经过延安整风[8]，我们全党才觉悟起来。我们民主革命的时间那么长，打了那么久的仗，犯了那么多的错误，才搞出一套正确的政治路线、军事路线和组织路线。我们才逐步学会如何处理党内关系，如何处理党跟非党人员的关系，如何搞统一战线，如何搞群众路线，等等。这就是说，我们有了经验，才能写出一些文章。比如我的那些文章，不经过北伐战争、土地革命战争和抗日战争，是不可能写出来的，因为没有经验。所以，那些失败，那些挫折，给了我们很大的教育，没有那些挫折，我们党是不会被教育过来的。

    现在是搞建设，搞建设对于我们是比较新的事情。早几年在中央范围内就谈过，我们希望建设中所犯的错误，不要像革命中所犯的错误那么多、时间那么长。我们搞建设，是不是还要经过十四年的曲折，也要栽那么多筋斗呢?我说可以避免栽那么多筋斗。因为过去栽筋斗主要是个思想问题，是不认识、不觉悟的问题。

    搞经济，我们也有了一些经验，现在搞这些新的科学技术我们还没有经验。安排经济，对人、对资本家、对民主党派、对知识分子的工作，我们比较学会了，我们有二十二年根据地的经验。世界上新的工业技术、农业技术我们还没有学会，虽然我们已经有了六年的经验，学会了许多东西，但是从根本上说，我们还要作很大的努力，主要靠第二个五年计划和第三个五年计划来学会更多的东西。

    我们要造就知识分子。现在我们只有很少的知识分子。旧中国留下来的高级知识分子只有十万，我们计划在三个五年计划之内造就一百万到一百五十万高级知识分子(包括大学毕业生和专科毕业生)。到那个时候，我们在这个方面就有了十八年的工作经验，有了很多的科学家和很多的工程师。那时党的中央委员会的成分也会改变，中央委员会中应该有许多工程师，许多科学家。现在的中央委员会，我看还是一个政治中央委员会，还不是一个科学中央委员会。所以，有人怀疑我们党能领导科学工作、能领导卫生工作，也是有一部分道理的，因为你就是不晓得，你就是不懂。现在我们这个中央的确有这个缺点，没有多少科学家，没有多少专家。

    我想，我们应该避免而且可以避免走那么多弯曲道路，主观主义这个东西可以更多地肃清，宗派主义也可以更少一点。我们这个党，在最近若干年以来，就中央来说，就高级干部来说，是个宗派主义比较少的党，也是主观主义比较少的党。你说主观主义有那么多，你就不能解释，为什么革命搞胜利了，现在搞建设又有了成绩。你说宗派主义有那么多，那为什么我们没有陷于孤立?在革命时期没有陷于孤立，在建设时期也没有陷于孤立。可见我们的主观主义不是那么多，宗派主义也比较少。但是我们还是有主观主义，还是有宗派主义，包括中央发布的文件中间也有。例如一长制[9]，中央曾经批转过某些地区的经验，认为可以试行。那个时候对这个问题还没有经验，就不能下一个断语，说一长制不好。一直到不久以前，我们才断定一长制不好，集体领导同个人负责相结合的制度好。

    现在讲党内的关系。党内的关系如何，关系极大，关系到能不能团结全国人民、团结全世界人民。所以，这一次的大会有一点跟七大相同，就是要开成一个团结的大会。

    关于中央委员会的名单，刚才陈云[10]同志说了，几位同志也说了，这个名单反映了我们的革命过程。这个名单里头，工人少，上海工人差不多没有，天津工人也没有，武汉、重庆、广州、沈阳、鞍山、大连、青岛的工人也没有，北京工人也没有。那好，你这个中央是不是马克思主义的中央?是不是无产阶级的中央?我们这个中央历来就是无产阶级成分很少。现在开八大，全国搞工业化建设，无产阶级成分还这么少，为什么?因为中国革命走的是农村包围城市的道路，革命在农村先发展先胜利。许多同志在根据地搞了很久，二十多年，也有一部分同志是在白区奋斗，有的长期坐班房。这些人在斗争中积累了经验，学会了马克思主义，思想发展得成熟了，有一部分便进入了中央委员会。而在产业工人集中的城市，革命是最后胜利的，到现在才有几年时间。所以现在，也许到九大、十大，都不可能有很多工人选到中央委员会里头来。刚才陈云同志讲了，有些工人将来发展起来，做了一些负责工作，当了工程师或者厂长，表现出他们的能力了，那时候，我们中央委员会的成分就会要起变化。所以，不能因为工人成分少就说我们这个中央不是马克思主义的中央。不能说我们的党是伟大的、光荣的、正确的，但又不是马克思主义的。我们的中央是一个马克思主义的中央。你说不是马克思主义的中央，我们为什么会反对帝国主义呀?为什么会搞社会主义呀?世界无产阶级的领袖马克思、恩格斯、列宁、斯大林这几位也都不是工人出身。我们的党按成分来说，是无产阶级和过去的半无产阶级为主要成分的党，还有一部分中农和知识分子。应该肯定，我们的中央是马克思主义的中央，我们的党是马克思主义的党。我们的党能够领导民主革命，这已经在历史上证明了，又能够领导社会主义革命，现在也证明了，我们的社会主义革命已经基本上胜利了。我们党能够领导经济建设，这一点还没有完全证明，需要经过三个五年计划。现在我们已经差不多完成第一个五年计划[11]了，连恢复国民经济的三年，搞经济建设也有七年了。根据我们在革命时期自己的觉悟，即觉悟到过去犯的错误是什么，后头改正错误应该怎么改法，现在我们虽然还有主观主义、宗派主义、官僚主义的残余，这些东西是可能减少的。完全肃清很难说，肃清了还会有，但是可以减少，可以大为减少。

    关于一百七十个人的中央委员会名单，有很多同志，才也好，德也好，错误犯得也比较少，论才、论德、论犯错误的情况，他们都很好，但是没有列上，是否不公道呢?这一点陈云同志讲了，别的同志也讲了，问题是这个名单如果要扩大，就要扩大到二百多、二百五六十，一扩大到二百五六十，就要扩大到三百多。我们取得革命胜利还只有七年，如果照苏联那样算下去，到革命胜利四十年那个时候，可能要搞个两三千人的中央委员会!那就只开中央委员会会议，不要开代表大会了。

    我还想起一个理由，应该再加以解释。别人的例子很多，我想我这个人也可以作为一个例子。有些话我过去也没有讲过，想在今天跟你们谈一谈。我在第五次代表大会上只有发言权，没有选举权。我这个人也是犯错误不少，但是当时他们又不讲我的错误在哪个地方，只让当个候补代表。第一次代表大会我到了。第二次代表大会没有到。第三次代表大会是在广州开的，又到了，被选为中央委员。第四次代表大会又没有到，丢了中央委员。大概我这个人逢双不吉利。第五次代表大会到了，当候补代表，也很好，被选为候补中央委员。这对于我有坏处没有呢?我说是有好处，没有什么坏处。至于其他，主要是三次“左”倾路线时期，给我的各种处分、打击，包括“开除党籍”、开除政治局候补委员，赶出红军等，有多少次呢?记得起来的有二十次。比如，不选作中央委员，只给发言权不给表决权撤销一些职务，如中央农民委员会书记、党代表(井冈山时候)、前委书记等。“开除党籍”了又不能不安个职务，就让我当师长。我这个人当师长，就不那么能干，没有学过军事，因为你是个党外民主人士了，没有办法，我就当了一阵师长。你说开除党籍对于一个人是高兴呀，我就不相信，我就不高兴。井冈山时期一个误传消息来了，说中央开除了我的党籍，这就不能过党的生活了，只能当师长，开支部会我也不能去。后头又说这是谣传，是开除出政治局，不是开除党籍。啊呀，我这才松了一口气!那个时候，给我安了一个名字叫“枪杆子主义”，因为我说了一句“枪杆子里头出政权”。他们说政权哪里是枪杆子里头出来的呢?马克思没有讲过，书上没有那么一句现成的话，因此就说我犯了错误，就封我一个“枪杆子主义”。的确，马克思没有这么讲过，但是马克思讲过“武装夺取政权”，我那个意思也就是武装夺取政权，并不是讲步枪、机关枪那里头就跑出一个政权来。后头又被封为“一贯机会主义”。对我最有益处的，就是封我为“狭隘经验论”。我在《中国革命战争的战略问题》那本书中就学鲁迅的办法，“报复”了一笔，批评那些骂狭隘经验论”的人是错误的。所谓“狭隘经验论”就不是马克思主义。那个时候他们认为山里头没有马克思主义，因为我们在山里头，城市里头就有马克思主义。他们就忘记了，他们也来到山上了，而我们从前也是在城里的。我们早到山上两三年，就没有马克思主义了。他们刚刚来，因为是在城市里待的时间长，就有那么多马克思主义。填表的时候不是要填过去受过什么处罚吗?这些事情，现在填表我都不填，因为这样多，要填一大堆，而且这些没有一条是我承认的。我是犯过错误的。比如打仗，高兴圩打了败仗，那是我指挥的；南雄打了败仗，是我指挥的；长征时候的土城战役是我指挥的，茅台那次打仗也是我指挥的。在井冈山时我提的那个土地法很蹩脚，不是一个彻底的土地纲领。肃反时我犯了错误，第一次肃反肃错了人。如此等等。这些真错误他们不处罚，而那大约二十次左右的处罚和打击，都是没有确实根据的。特别是那个“狭隘经验论”刺激了我。似乎马克思主义只有一家，别无分店。是不是分店也可以搞一点马克思主义呢?我又不懂外国文，外国也没有去过，只是看了一些翻译的书。我总是跟一些同志讲，马克思列宁主义是可以学到的，即便学不到那么多，多少总可以学到一点。

    我想同志们中间可能也有多多少少受过冤枉受过委屈的。对于那些冤枉和委屈，对于那些不适当的处罚和错误的处置，比如把自己打成什么“机会主义”，撤销自己的职务，调离自己的职务等等，可以有两种态度。一种态度是从此消极，很气愤，不满意；另一种态度是把它看作一种有益的教育，当作一种锻炼。你晓得，这个世界就是这么个世界，要那么完全公道是不可能的，现在不可能，永远也不可能。我是这么看，也许我比较悲观。有那么一些人非常乐观，说到了共产主义社会一点矛盾也没有了，我就不相信。有矛盾，就要出主观主义，就要犯错误。那些人并不是跟我们前世有冤，今世有仇，从前都不认识，他为什么要整你呢?就是因为思想不同，对问题的看法不一样。后来证明，政策问题上思想统一了，就完全团结了。所谓不团结，都是思想上有距离，政治问题、政策问题上有争论。除开极个别的别有用心钻到党内来破坏的敌对分子以外，所有犯错误的人，不管他犯的错误怎么严重，哪怕是路线错误，也只是思想不对头。既是思想问题，那末改正错误就是改正思想的问题，就是整风学习的问题，讨论研究的问题。而各种不公平的事情在任何社会都是难免的。那怎么办呢?我们就是力争求得一个比较的公平。应该说，我们党的七大的选举，七大以后到现在党内是比较地公平一些。凡事都是有比较的，不是绝对的，绝对的公平或者绝对的不公平，是不可能的。如果地方的同志说中央搞得不好，那末，地方同志的事情是不是搞得十全十美，一点不公平都没有?我就不相信。有些事情想不到，有些事情想错了，有些事情安排不恰当，是难免的。

    事情往往有很大的偶然性。有这样一个故事，一些人去考试，一个名叫孙山的人去看了榜回来，别人问他自己的儿子考上没有，他说“解名尽处是孙山，贤郎更在孙山外”。意思是说最后一名是我孙山，你的儿子在我孙山后面，没有考取。这就是所谓“名落孙山”的典故。我说今天没有列上名单的同志，即名落孙山的同志，很可能是将来在中国起很大作用的同志。当然这是说可能，也不一定是这样。也许是孙山以内的人将来起很大作用。这有两种可能。至于将来几十年以后怎么样，那是二十一世纪的事，我们可以不去管他。我们这个名单管不了。我们这个名单大概只管到二十世纪。同志们，我并不是许愿，也不是说你们现在不选上更好一些，是说要斟酌，要各方面平衡。至于哪个起作用大一点，哪个起作用小一点，这里头有很大的偶然性。比如刚才讲的名单中上海工人、天津工人、大城市的工人很少，这就是一种偶然性。必然性是经过偶然性来表现的。因为大革命失败后中国的革命是在乡村里头先搞的，乡村里搞革命的人学到了马克思主义。你说山上没有马克思主义，我看山上确有马克思主义，因为大家都上了山，有这么多根据地嘛!

    刚才政治局跟各代表团的负责同志商量，觉得可以增加少数人，如果通不过，也可以减少几个人。七大就是这样，有两位同志，几次在候选名单上提了他们，最后就是没有选上。这次也可能有个别同志虽然在名单中提出了，但是选不上。我们可以建议，但不能强加于人，不能强加于代表们，权利完全在代表们手里头。因此，代表们在预选时，这张一百七十人的名单里头可以调换某些人，可以减少某些人，就是不要超过这个总人数。为了开票的时候好计算，不混在一起，可以在另外一张纸上写上你认为可以增加的人选，增加几个也可以，增加十几个也可以，你爱增加多少就增加多少。这样搞有什么好处呢?可以提供一些情况让中央考虑正式名单里头是否要增加若干同志。这样，中央可以根据得票数的多少，根据各方面情况，斟酌出一个正式的候选人名单，并且分出正式中央委员候选人和候补中央委员候选人，提出最后确定的名额。比如不是一百七十人，而是一百七十几，或者还是一百七十，或者如果划掉的多，就再减少几个。这些都请同志们考虑。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中国共产党第八次全国代表大会预备会议第二次全体会议上的讲话。
    [2]七大，即中国共产党第七次全国代表大会。见本卷第98页注[3]。
    [3]陈独秀右倾机会主义路线的错误，见本卷第56页注[3]。
    [4]三次“左”倾路线的错误，指一九二七年十一月至一九二八年四月以瞿秋白为代表的“左”倾盲动主义错误，一九三○年六月至九月以李立三为代表的“左”倾冒险主义错误和一九三一年一月至一九三五年一月遵义会议前以王明为代表的“左”倾冒险主义错误。
    [5]张国焘路线的错误，见本卷第58页注[12]。
    [6]王明右倾路线的错误，见本卷第48页注[19]。
    [7]遵义会议，指长征途中一九三五年一月十五日至十七日在贵州遵义举行的中共中央政治局扩大会议。这次会议集中讨论和纠正了军事上和组织上的错误，结束了王明“左”倾冒险主义在党中央的统治，确立了以毛泽东为代表的新的中央的正确领导，在最危急的关头挽救了红军，挽救了党。
    [8]延安整风，见本卷第59页注[13]。
    [9]一长制，是当时苏联实行的一项重要的生产管理制度，其主要内容是赋予各个企业的行政主要负责人在履行职责过程中做出裁决的充分权力。
    [10]陈云（一九○五——一九九五），江苏青浦（今属上海市）人。当时任中共中央政治局委员、中央书记处书记。
    [11]第一个五年计划，见本卷第3页注[3]。


关于中共中央设副主席和总书记的问题[1]
(一九五六年九月十三日)

    我在这里还要谈一下关于设副主席和总书记的问题。上一次也谈过，中央准备设四位副主席，就是少奇同志，恩来同志，朱德同志，陈云[2]同志。另外，还准备设一个书记处，书记处的名单还没有定，但总书记准备推举邓小平[3]同志。四位副主席和总书记的人选是不是恰当?当然，这是中央委员会的责任，由中央委员会去选举。但是要使代表们与闻，请你们去征求征求意见，好不好?对于我们这样的大党，这样的大国，为了国家的安全、党的安全，恐怕还是多几个人好。

    党章上现在准备修改，叫做“设副主席若干人”。首先倡议设四位副主席的是少奇同志。一个主席、一个副主席，少奇同志感到孤单，我也感到孤单。一个主席，又有四个副主席，还有一个总书记，我这个“防风林”就有几道。“天有不测风云，人有旦夕祸福”，这样就比较好办。除非一个原子弹下来，我们几个恰恰在一堆，那就要另外选举了。如果只是个别受损害，或者因病，或者因故，要提前见马克思，那末总还有人顶着，我们这个国家也不会受影响，不像苏联那样斯大林一死就不得下地了。我们就是要预备那一手。同时，多几个人，工作上也有好处。设总书记完全有必要。我说我们这些人，包括我一个，总司令[4]一个，少奇同志半个(不包括恩来同志、陈云同志跟邓小平同志，他们是少壮派)，就是做跑龙套工作的。我们不能登台演主角，没有那个资格了，只能维持维持，帮助帮助，起这么一个作用。你们不要以为我现在在打退堂鼓，想不干事了，的确是身体、年龄、精力各方面都不如别人了。我是属于现状维持派，靠老资格吃饭。老资格也有好处，因为他资格老。但是能力就不行了，比如写文章，登台演说，就不行了。同志们也很关心我们这些人，说工作堆多了恐怕不好，这种舆论是正确的。那末，什么人当主席、副主席呢?就是原来书记处的几个同志。这并不是说别的同志不可以当主席、副主席，同志们也可以另外提名，但是按照习惯，暂时就是一个主席、四个副主席。我是准备了的，就是到适当的时候就不当主席了，请求同志们委我一个名誉主席。名誉主席是不是不干事呢?照样干事，只要能够干的都干。

    请同志们酝酿酝酿，看这样是否妥当。中心的目的就是为了国家的安全，多几个人，大家都负一点责任。至于秘书长改为总书记，那只是中国话变成外国话。(邓小平:我还是比较安于担任秘书长这个职务。)他愿意当中国的秘书长，不愿意当外国的总书记。其实，外国的总书记就相当于中国的秘书长，中国的秘书长就相当于外国的总书记。他说不顺，我可以宣传宣传，大家如果都赞成，就顺了。我看邓小平这个人比较公道，他跟我一样，不是没有缺点，但是比较公道。他比较有才干，比较能办事。你说他样样事情都办得好呀?不是，他跟我一样，有许多事情办错了，也有的话说错了；但比较起来，他会办事。他比较周到，比较公道，是个厚道人，使人不那么怕。我今天给他宣传几句。他说他不行，我看行。顺不顺要看大家的舆论如何，我观察是比较顺的。不满意他的人也会有的，像有人不满意我一样。有些人是不满意我的，我是得罪过许多人的，今天这些人选我，是为了顾全大局。你说邓小平没有得罪过人?我不相信，但大体说来，这个人比较顾全大局，比较厚道，处理问题比较公正，他犯了错误对自己很严格。他说他有点诚惶诚恐，他是在党内经过斗争的。

    至于陈云同志，他也无非是说不行、不顺。我看他这个人是个好人，他比较公道、能干，比较稳当，他看问题有眼光。我过去还有些不了解他，进北京以后这几年，我跟他共事，我更加了解他了。不要看他和平得很，但他看问题尖锐，能抓住要点。所以，我看陈云同志行。至于顺不顺，你们大家评论，他是工人阶级出身，不是说我们中央委员会里工人阶级成分少吗?我看不少，我们主席、副主席五个人里头就有一个。请你们在代表里头酝酿一下，因为政治局委员、书记处书记、主席、副主席要一道提出一个整个的名单，要一道选。至于常委，准备就由主席、副主席和总书记组成。这不是说别的人不可以当常委，别人也可以，因为要提一个就可以有第二个，还可以有第三个，所以暂时用这么一种办法。这就是把过去的书记处变成常委，只是比过去多了一个总书记。还要设一个书记处，书记处的人数可能要多几个，书记、候补书记可以有十几个人。很多事情要在那里处理，在那里提出议案。政治局委员的名额也要扩大，不是十三个，要扩大到二十人左右。因为我们的中央委员会是一百七十人，也许一百七十几。看是不是可以这样安排?今天不作决定。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共七届七中全会第三次会议上讲话的一部分。
    [2]陈云，当时任中共中央政治局委员、中央书记处书记。在一九五六年九月二十八日举行的中共八届一中全会上，当选为中央政治局常委、中央副主席。
    [3]邓小平，当时任中共中央政治局委员、中央秘书长。在一九五六年九月二十八日举行的中共八届一中全会上，当选为中央政治局常委、中央总书记。
    [4]指朱德。


中国共产党第八次全国代表大会开幕词
(一九五六年九月十五日)

同志们:

    中国共产党第八次全国代表大会，现在开幕了。(全体起立，长时间的热烈鼓掌)

    从我们党的第七次全国代表大会[1]以来的十一年间，在全中国和全世界，为了共产主义和人类解放事业而英勇奋斗和辛勤工作，因而付出了自己生命的同志和朋友，是很多的，我们应当永远纪念他们。(全体起立，默哀)

    我们这次大会的任务是:总结从七次大会以来的经验，团结全党，团结国内外一切可能团结的力量，为了建设一个伟大的社会主义的中国而奋斗。(热烈鼓掌)

    在七次大会以来的十一年中，我们在一个地广人多、情况复杂的大国内，彻底地完成了资产阶级民主革命，又取得了社会主义革命的决定性的胜利。在两个革命的实践中，证明了从七次大会到现在，党中央委员会的路线是正确的，我们的党是一个政治上成熟的伟大的马克思列宁主义的政党。(热烈鼓掌)我们的党现在比过去任何时期都更加团结，更加巩固了。(热烈鼓掌)我们的党已经成了团结全国人民进行社会主义建设的核心力量。(热烈鼓掌)我们各方面的工作都有很大的成绩。我们的工作是做得正确的，但是也犯过一些错误。在这次大会上，需要把我们工作中的主要经验，包括成功的经验和错误的经验，加以总结，使那些有益的经验得到推广，而从那些错误的经验中取得教训。

    就国内的条件来说，我们胜利的获得，是依靠了工人阶级领导的工农联盟，并且广泛地团结了一切可能团结的力量。为了进行伟大的建设工作，在我们的面前，摆着极为繁重的任务。虽然我们有一千多万党员，但是在全国人口中仍然只占极少数。在我们的各个国家机关和各项社会事业中，大量的工作要依靠党外的人员来做。如果我们不善于依靠人民群众，不善于同党外的人员合作，那就无法把工作做好。在我们继续加强全党的团结的时候，我们还必须继续加强各民族、各民主阶级、各民主党派、各人民团体的团结，继续巩固和扩大我们的人民民主统一战线，必须认真地纠正在任何工作环节上的任何一种妨害党同人民团结的不良现象。

    在国际范围内，我们胜利的获得，是依靠了以苏联为首的和平民主社会主义阵营的支持，(热烈鼓掌)以及全世界爱好和平的人民的深厚同情。(热烈鼓掌)现在，国际形势的发展对于我国的建设事业是更加有利了。我国和各社会主义国家都需要和平，世界各国的人民也都需要和平。渴望战争、不要和平的，仅仅是少数帝国主义国家中的某些依靠侵略发财的垄断资本集团。由于爱好和平的国家和人民的不断努力，国际的局势已经趋向和缓。(鼓掌)为了争取世界的持久和平，我们必须进一步地发展同社会主义阵营中各个兄弟国家的友好合作，(热烈鼓掌)并且同一切爱好和平的国家加强团结。(热烈鼓掌)我们必须争取同一切愿意和我们和平相处的国家，在互相尊重领土主权和平等互利的基础上，建立正常的外交关系。亚洲、非洲和拉丁美洲各国的民族独立解放运动，以及世界上一切国家的和平运动和正义斗争，我们都必须给以积极的支持。(热烈鼓掌)我们坚决支持埃及政府收回苏伊士运河公司的完全合法的行动，坚决反对任何侵犯埃及主权和对于埃及实行武装干涉的企图。(热烈鼓掌)我们必须使帝国主义的制造紧张局势和准备战争的阴谋彻底破产。(长时间的热烈的鼓掌)

    我国的革命和建设的胜利，都是马克思列宁主义的胜利。把马克思列宁主义的理论和中国革命的实践密切地联系起来，这是我们党的一贯的思想原则。许多年来，特别是从一九四二年整风运动[2]以来，我们在加强党内的马克思列宁主义的教育方面，做了许多工作。现在，比起整风运动以前，我们党的马克思列宁主义的思想水平，已经提高了一步。但是我们还有严重的缺点。在我们的许多同志中间，仍然存在着违反马克思列宁主义的观点和作风，这就是:思想上的主观主义、工作上的官僚主义和组织上的宗派主义。这些观点和作风都是脱离群众、脱离实际的，是不利于党内和党外的团结的，是阻碍我们事业进步、阻碍我们同志进步的。必须用加强党内的思想教育的方法，大力克服我们队伍中的这些严重的缺点。(鼓掌)

    十月革命以后，列宁给苏联共产党提出了这样的任务:学习，再学习。[3]苏联的同志们，苏联的人民，按照列宁的指示做了。他们在不长的时间内，取得了极其灿烂的成就。(长时间的热烈的鼓掌)苏联共产党在不久以前召开的第二十次代表大会上，又制定了许多正确的方针，批判了党内存在的缺点。可以断定，他们的工作，在今后将有极其伟大的发展。(长时间热烈的鼓掌)

    我们现在也面临着和苏联建国初期大体相同的任务。要把一个落后的农业的中国改变成为一个先进的工业化的中国，我们面前的工作是很艰苦的，我们的经验是很不够的。因此，必须善于学习。要善于向我们的先进者苏联学习，(鼓掌)要善于向各人民民主国家学习，(鼓掌)要善于向世界各兄弟党学习，(鼓掌)要善于向世界各国人民学习。(鼓掌)我们决不可有傲慢的大国主义的态度，决不应当由于革命的胜利和在建设上有了一些成绩而自高自大。国无论大小，都各有长处和短处。即使我们的工作得到了极其伟大的成绩，也没有任何值得骄傲自大的理由。虚心使人进步，骄傲使人落后，我们应当永远记住这个真理。(热烈鼓掌)

    同志们，我和大家都相信:已经得到解放的中国人民的力量是无穷无尽的，我们又有伟大的盟国苏联和其他兄弟国家的援助，(鼓掌)我们又有世界上一切兄弟党的支持，(鼓掌)又有世界上一切同情者的支持，(鼓掌)我们并没有孤立的感觉，这样，我们就一定能够一步一步地把我国建设成为一个伟大的社会主义工业化的国家。(热烈鼓掌)我们这次大会，对于我国的建设事业的前进，将要起很大的推动作用。(鼓掌)

    今天在座的有五十几个国家的共产党、工人党、劳动党和人民革命党的代表。(长时间热烈的鼓掌)他们都是马克思列宁主义者，他们和我们有一种共同的语言。(鼓掌)他们走了很长的路程来到我国，以崇高的友谊参加我们党的这次代表大会。这对于我们是一个很大的鼓舞和支持。(热烈鼓掌)我们对他们表示热烈的欢迎。(全体起立，长时间的热烈的鼓掌)

    今天在座的还有我们国内各民主党派和无党派民主人士的代表。(热烈鼓掌)他们是和我们一道工作的亲密的朋友。(鼓掌)他们一向给了我们很多的帮助。(鼓掌)我们对他们表示热烈的欢迎。(全体起立，长时间的热烈的鼓掌)

    根据一九五六年九月十六日《人民日报》刊印。

    注释
    [1]中国共产党第七次全国代表大会，见本卷第98页注[3]。
    [2]整风运动，见本卷第59页注[13]。
    [3]见列宁《俄国革命的五年和世界革命的前途》：“我们今天最重要的任务就是学习再学习”。（《列宁选集》第4卷，人民出版社1995年版，第728页）又见列宁《宁肯少些，但要好些》：“为了革新我们的国家机关，我们一定要给自己提出这样的任务：第一是学习，第二是学习，第三还是学习”。（《列宁选集》第4卷，人民出版社1995年版，第786页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


吸取历史教训，反对大国沙文主义[1]
(一九五六年九月二十四日)

    我们欢迎你们来到中国。你们来，我们很高兴。我们得到你们的支持，得到各国兄弟党的支持。当然，我们也支持你们，支持所有的兄弟党。现在世界上马列主义的共产党的阵线，不管是在取得胜利的地方，或者是在尚未取得胜利的地方，都是团结一致的。但是也有过不团结的时候。我们有对不起你们的地方。过去听了情报局[2]的意见，我们虽然没有参加情报局，但对它也很难不支持。这是一九四八年的事。一九四九年情报局骂你们是刽子手、希特勒[3]分子，对那个决议我们没表示什么。一九四八年我们写过文章[4]批评你们。其实也不应该采取这种方式，该和你们商量。假如你们有些观点是错了，可以向你们谈，由你们自己来批评，不必那样急。反过来，你们对我们有意见，也可以采取这种办法，采取商量、说服的办法。在报纸上批评外国的党，成功的例子很少。这次事件对国际共产主义运动来说，是取得了一个深刻的历史教训。你们吃了亏，但对国际共产主义运动说来，却取得了犯错误的教训。要充分认识这个错误。

    你们承认新中国，我们没有回答，也没有反对。当然我们不能也不应该反对，而且也没有理由反对。英国帝国主义承认我国的时候，我们都没有反对，你们社会主义国家承认的时候，又有什么理由反对呢?

    那时没有回答你们，也有一个原因，就是苏联朋友不愿意我们和你们建交。那末中国是不是独立国呢?当然是独立国。既然独立，为何要听他们的话呢?同志!那时苏联提出这样的意见，我们不同意也很难办。当时有人说世界上有两个铁托[5]，一个在南斯拉夫，一个在中国。当然没有作出决议说毛泽东就是铁托。我对苏联同志讲过，你们怀疑我是半个铁托，现在他们不承认。从何时起才摘下半个铁托的帽子呢?从抗美援朝[6]打击了美帝国主义以后，才摘下了这个帽子。

    过去的王明路线[7]，实际上就是斯大林路线。它把当时我们根据地的力量搞垮了百分之九十，把白区几乎搞垮了百分之百。少奇同志在八大[8]的报告中也谈到这一点。为什么不公开说明这就是斯大林的路线呢?这也有原因。苏联可以公开批评斯大林，我们公开批评就不那么好。我们应该和苏联搞好关系。也许过一些时候可能公开提出。世界上的事总是这样，事实就是事实。那时第三国际[9]做了许多错事。第三国际前后两段还好，中间有一大段不好:列宁在世的时候好，后来季米特洛夫[10]负责的时候也较好。中国第一次王明路线搞了四年，对中国革命的损失最大。王明现在在莫斯科养病，我们还要选他当中央委员。他是我们党的教员，是教授，无价之宝，用钱都买不到的。他教育了全党不能走他的路线。

    这是我们第一次吃斯大林的亏。

    第二次是抗日战争的时候。王明是可以直接见斯大林的，他能讲俄文，很会捧斯大林。斯大林派他回国来。过去他搞“左”倾，这次则搞右倾。在和国民党合作中，他是“梳妆打扮，送上门去”，一切都服从国民党。他提出了六大纲领[11]，推翻我们党中央的十大纲领[12]，反对建立抗日根据地，不要自己有军队，认为有了蒋介石，天下就太平了。我们纠正了这个错误。蒋介石也“帮助”我们纠正了错误。王明是“梳妆打扮，送上门去”，蒋介石则是“一个耳光，赶出大门”。蒋介石是中国最大的教员，教育了全国人民，教育了我们全体党员。他用机关枪上课，王明则用嘴上课。

    第三次是在第二次世界大战结束、日本投降以后。斯大林和罗斯福、丘吉尔[13]开会，决定把中国全部都给美国，给蒋介石。当时从物质上和道义上，尤其是道义上，斯大林都没有支持我们共产党，而是支持蒋介石的。决定是在雅尔塔会议[14]上作出的。斯大林把这件事告诉了铁托，在铁托自传中有这段谈话。

    共产国际解散后我们比较自由些。这以前，我们已经开始批评机会主义，开展整风运动[15]，批评王明路线。整风实际上也是批判斯大林和第三国际在指导中国革命问题上的错误，但是关于斯大林和第三国际我们是一字未提。不久的将来也许要提。过去不提的原因有二:一、既然中国人听了他们的话，那末中国人自己就应该负责。谁叫我们去听他们的话呢?谁叫我们去犯“左”倾、右倾的错误呢?有两种中国人:一种是教条主义者，他们就听斯大林那一套；另一种中国人就不听那一套，并且批评教条主义者。二、我们和苏联的关系中不愿引起不愉快。第三国际没有检讨这些错误，苏联也没有提到这些错误，我们提出批评就会同他们闹翻的。

    第四次，就是说我是半个铁托或准铁托。不仅苏联，就是在其他社会主义国家和非社会主义国家中，都有相当一些人曾经怀疑中国是否真正的革命。

    你们可能不很了解，为什么现在中国还挂斯大林的像。莫斯科的同志通知我们，他们不挂斯大林的像了，游行的时候只拿列宁及其他活着的领袖的像，当然没说也让中国照办。我们很为难。斯大林的四条错误，中国人民并不知道，就我们整个的党来说也是不知道的。这和你们的情况不同，你们的事人民都知道，全世界都知道。我们党内知道两次王明路线的错误，但人民并不知道这是来自斯大林的错误。至于斯大林不让中国革命和怀疑我是半个铁托的错误，只有我们党中央知道。

    我们支持苏联作为中心，这对社会主义运动有利。这一点你们也许不同意。赫鲁晓夫[16]批评斯大林，你们从上到下都欢迎，而我们就不同，我们人民不满意。因此，中国不挂斯大林像不行。过去我们游行中拿着马、恩、列、斯的像，拿着几个中国人——毛、刘、周、朱[17]的像和兄弟党领袖的像。现在我们采取了“打倒一切”的办法:谁的像都不拿。今年“五一”波波维奇大使在北京，你看游行时不是没有拿像吗?但是有五个死人——一马、恩、列、斯、孙[18]的像，和一个活人——毛泽东的像，还挂着。挂就挂吧。你们南斯拉夫人可能说，苏联都不挂斯大林的像了，你们中国人还挂。

    到现在还有人怀疑我们社会主义建不成功，说我们是假共产党，那又有什么办法呢?这些人吃完饭，睡完觉，就在那里宣传，说什么中国党不是真正的共产党，中国建不成社会主义，要建成那才怪呢!看吧，中国也许要变成一个帝国主义，除了美、英、法帝国主义以外，又出现了第四个帝国主义——中国!现在中国没有工业，没有资本，可是过一百年以后，那才厉害呢!成吉思汗[19]复活，欧洲又要吃亏，也许要打到南斯拉夫去!要防范“黄祸”呀!

    绝不会如此!中国党是个马列主义的政党，中国人民是爱好和平的。我们认为，侵略就是犯罪，我们不侵犯别人一寸土、一根草。我们是爱好和平的，是马克思主义的。

    在国际上，我们反对大国主义。我们工业虽少，但总算是大国，所以就有些人把尾巴翘起来。我们就告诉这些人“不要翘尾巴，要夹紧尾巴做人”。我小的时候，我的妈妈就常常教育我“夹紧尾巴做人”。这句话很对，现在我就时常对同志们讲。

    在国内，我们反对大汉族主义。这种倾向危害各民族的团结。大国主义和大汉族主义都是宗派主义。有大国主义的人，只顾本国的利益，不顾人家。大汉族主义，只顾汉族，认为汉族最高级，就危害少数民族。

    以前有人认为，中国人不愿和别人友好，要和苏联分裂，要成为祸害。现在，在社会主义国家里，这样的人少了，从抗美援朝起开始减少。而帝国主义则不同了，中国愈强大，他们就愈怕。但他们也知道中国工业不发达，只靠人多力量大，没什么可怕怕。他们第一怕苏联，第二才怕中国，怕我们的政治，怕我们在亚洲起影响。所以他们就经常说，中国不得了，将要侵略，等等。

    我们非常谨慎小心，不盛气凌人，遵守五项原则[20]。我们自己曾是被欺侮的，知道受欺侮的滋味不好受。你们可能也有同感吧?

    关于中国的前途，就是搞社会主义。要使中国变成富强的国家，需要五十到一百年的时光。现在已不存在障碍中国发展的力量。中国是一个大国，它的人口占全世界人口的四分之一，但是它对人类的贡献是不符合它的人口比重的。将来这种状况会改变的，可是这已不是我这一辈的事，也不是我儿子一辈的事。将来要变成什么样子，是要看发展的。中国也可能犯错误，也可能腐化，由现在较好的阶段发展到不好的阶段，然后又由不好的阶段发展到较好的阶段。当然即便不好总不会像蒋介石时代那样黑暗，是辩证的，即肯定、否定、否定之否定，这样曲折地发展下去。

    腐化、官僚主义、大国主义、骄傲自大，中国都可能犯。现在中国人有谦虚的态度，愿意向别人学习，这也是有原因的，我们没有本钱:一、我们原先没有马列主义，这是学别人的；二、我们没有十月革命，是在十月革命三十二年以后才在一九四九年取得革命胜利的；三、第二次世界大战中我们是一个支队，不是主力军；四、我们没有工业化，主要是农业和破破烂烂的手工业。因此，就是有人想翘尾巴，也没有本钱，顶多翘一两公尺。但是我们要预防将来，十年、二十年以后就危险了，四十年、五十年以后就更危险了。

    同志们，我劝你们也要注意这一点。你们工业化程度比较高，发展比较快，斯大林整了你们，但是有理的是你们，真理在你们这一方面。这都可能成为你们的包袱。

    上面讲的斯大林对我们犯的四条错误，也可能变成为我们的包袱。中国过几十年在工业化后，翘尾巴的可能性就更大了。你们回去以后，请告诉你们的下一代，将来中国如果翘尾巴，翘到一万公尺以上，就批评它。要监督中国，要全世界都来监督中国。那个时候我就不在了，去找马克思开代表大会了。

    我们过去对不起你们，欠了你们的账。杀人偿命，欠债还钱。我们写过文章批评你们，为什么现在还要沉默呢?在批评斯大林以前，有些问题不能说得这样清楚。过去我和波波维奇谈话时只是说:苏联不批评斯大林，我们就不好批评；苏联不与南斯拉夫恢复关系，我们也不好和你们建交。现在就可以讲了，关于斯大林的四条错误，我就和苏联朋友讲过，和尤金[21]讲过，将来见到赫鲁晓夫时也要对他讲。你们是同志，所以也和你们讲了，但是现在还不能登报，不能让帝国主义知道。以后也许有一两条错误要公开讲的。我们和你们不同，你们在铁托自传中提到斯大林的错误，因为你们和苏联断绝了关系。

    斯大林提倡辩证唯物主义，有时也缺乏唯物主义，有点形而上学；写的是历史唯物主义，但做的常是历史唯心主义。他有些做法走极端，个人神化、使人难堪等等，都不是唯物主义的。

    我在见到斯大林之前，从感情上说对他就不怎么样。我不太喜欢看他的著作，只看过《论列宁主义基础》、批判托洛茨基的一篇长文章[22]、《胜利冲昏头脑》等。他写的关于中国革命的文章我更不爱看。他和列宁不同，列宁是把心给别人，平等待人，而斯大林则站在别人的头上发号施令。他的著作中都有这种气氛。我见到他以后就更不高兴了，在莫斯科的时候和他吵得很厉害。斯大林有脾气，有时冲动起来，讲一些不大适当的话。

    我曾写过一些歌颂斯大林的文章，一共三篇[23]:一篇是在延安庆祝他六十寿辰时写的，第二篇是在莫斯科的祝词，第三篇是他死后《真理报》要我写的。我向来不愿祝贺人家，也不愿人家祝贺我。但到莫斯科去祝寿，不歌颂他，还能骂他不成?他死后，苏联需要我们的支持，而我们也要支持苏联，就写了那篇歌功颂德的文章。这不是对斯大林个人的，而是对苏联党的。延安的那篇文章，我抛掉了个人感情，把他当做社会主义国家的领袖。那篇文章还比较有生气，其他两篇不是出于内心意愿，而是出于需要。人的生活就是这样矛盾的，感情上不愿写，但理智上不这样不行。

    莫斯科批评斯大林以后，我们就可以讲这些情况了。今天把他的四条错误讲给你们听了，但是为了和苏联保持关系，不便在报纸上公开讲。在赫鲁晓夫的报告[24]中关于斯大林对我们犯的错误，只提到一个糖厂的问题，所以我们还不便公开讲。矛盾的事情还是有的。

    苏联一般来说，总的是好的。他们有四个好:马列主义、十月革命、主力军、工业化。他们也有阴暗面，有些错误。成绩是主要的，错误是次要的。敌人利用对斯大林的批评在全世界展开攻势，我们应该支持苏联。他们的错误是会纠正的。对南斯拉夫的错误已由赫鲁晓夫纠正了。对于王明的错误，他们已经了解了，而过去我们批评王明，他们就不愿意。他们也取消了“半个铁托”的帽子，一共取消了一个半铁托。取消了给铁托戴的帽子，我们很高兴。

    对斯大林的批评，我们人民中有些人还不满意。但是这种批评是好的，它打破了神化主义，揭开了盖子，这是一种解放，是一场“解放战争”，大家都敢讲话了，使人能想问题了。这也是肯定，否定，否定之否定。

    自由、平等、博爱，是资产阶级的口号，而现在我们反而为它斗争了。是父子党，还是兄弟党?过去是父子党，现在有些兄弟党的味道了，但也还有些父子党的残余。这也是可以理解的，残余不是一天就能搞清的。去掉盖子以后，使人可以自由思考，独立思考。现在有点反封建主义的味道。由父子党过渡到兄弟党，反对了家长制度。那时的思想控制很严，胜过封建统治。一句批评的话都不能听，而过去有些开明君主是能听批评的。你们南斯拉夫想来也有过这样的君主，别人指着鼻子骂他都行。资本主义社会就比封建时代进了一步，美国两党——共和党和民主党可以相互骂架。　　　　　我们社会主义国家必须想些办法。当然，没有集中和统一是不行的，要保持一致。人民意志统一对我们有利，使我们在短期内能实现工业化，能对付帝国主义。但这也有缺点，就在于使人不敢讲话，因此要使人有讲话的机会。我们政治局的同志都在考虑这些问题。

    我国很少有人公开批评我，我的缺点和错误人们都原谅。因为我们总是为人民服务的，为人民做了一些好事。我们虽然也有命令主义、官僚主义，但是人民觉得我们做的好事总比坏事多，因此人民就多予歌颂，少予批评。这样就造成偶像，有人批评我，大家就反对他，说是不尊重领袖。我和中央其他同志平均每天都能收到三百封信，其中总有几封信是批评我们的，但这都不署名，或署假名。他们并不怕我整他，而是怕周围的人整他。

    你们提到的《论十大关系》，这是我和三十四个部长进行一个半月座谈的结果。我个人能提出什么意见呢?我只是总结了别人的意见，不是我的创造。制造任何东西都要有原料，也要有工厂。但我已不是一个好工厂了，旧了，要改良，要重新装备，像英国的工厂需要改装一样。我老了，不能唱主角了只能跑龙套。你们看，这次党代表大会上我就是跑龙套，而唱戏的是刘少奇、周恩来、邓小平[25]等同志。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同参加中国共产党第八次全国代表大会的南斯拉夫共产主义者联盟代表团的谈话。
    [2]情报局，指共产党和工人党情报局，是一九四七年九月在波兰华沙举行的保加利亚、罗马尼亚、匈牙利、波兰、苏联、法国、捷克斯洛伐克、意大利、南斯拉夫等九国共产党和工人党代表会议上通过成立的。一九四八年六月和一九四九年十一月，情报局会议先后通过了《关于南斯拉夫共产党状况的决议》和《南斯拉夫共产党在杀人犯和间谍掌握中》的决议。一九五六年四月情报局宣布停止活动。
    [3]希特勒，见本卷第75页注[3]。
    [4]指一九四八年十一月七日《人民日报》发表的《论国际主义与民族主义》一文。
    [5]铁托，见本卷第48页注[20]。
    [6]抗美援朝，见本卷第45页注[2]。
    [7]王明路线，指以王明为代表的“左”倾冒险主义错误。见本卷第47页注[18]。
    [8]八大，即中国共产党第八次全国代表大会。见本卷第98页注[2]。
    [9]第三国际，即共产国际，见本卷第57页注[7]。
    [10]季米特洛夫（一八八二——一九四九），保加利亚人，国际共产主义运动著名活动家。一九三五年至一九四三年任共产国际执行委员会总书记。
    [11]指王明一九三七年十二月二十五日在武汉擅自发表的《中共中央对时局宣盲》中提出的抗日战争必须实现的六项任务（也被称为六大纲领），即：一、动员全中国的武力、人力、智力、财力、物力，继续守土卫国的长期抗战；二、巩固和扩大全中国的统一的国民革命军；三、充实和加强全中国统一的国民政府；四、实行国防经济政策；五、建立巩固后方，动员和组织广大民众协助军队和政府积极抗战；六、扩大国际宣传和增加国际援助。这六大纲领取消了《中国共产党抗日救国十大纲领》中关于进行政治经济改革，废除国民党一党专政等项主张，并提出共产党领导的人民抗日武装要接受国民党政府的“统一指挥”。这就放弃了中国共产党在抗战中的独立自主地位和对统一战线的领导权，是对“十大纲领”的严重倒退。
    [12]指一九三七年八月中共中央政治局扩大会议（洛川会议）通过的《中国共产党抗日救国十大纲领》，即：一、打倒日本帝国主义；二、全国军事的总动员；三、全国人民的总动员；四、改革政治机构；五、抗日的外交政策，　六、战时的财政经济政策；七、改良人民生活；八、抗日的教育政策；九、肃清汉奸卖国贼亲日派；十、抗日的民族团结。
    [13]罗斯福（一八八二——一九四五），美国民主党人，一九三三年至一九四五年任美国总统。丘吉尔（一八七四——一九六五），英国保守党人，一九四0年至一九四五年任英国战时联合内阁首相。
    [14]雅尔塔会议也称克里米亚会议，一九四五年二月四日至十一日苏、美、英三国首脑斯大林、罗斯福、丘吉尔在苏联克里米亚半岛的雅尔塔举行。会议协调了最后击败德国的军事计划，讨论了欧洲的战后安排和对日作战等问题，签署了《苏美英三国克里米亚会议公报》，就苏、美、英、法四国分区占领和管制德国的问题以及波兰问题等达成了协议。会上秘密签订了《苏美英三国关于日本的协定》（简称《雅尔塔协定》），规定苏联在欧洲战争结束后的二或三个月内参加对日作战；美、英方面承诺维持蒙古人民共和国现状；恢复一九O五年日俄战争后俄国丧失的领土及其在中国东北的各项权益；将千岛群岛归于苏联。会上苏联表示准备同中国国民党政府签订友好同盟协定。
    [15]整风运动，见本卷第59页注[13]。
    [16]赫鲁晓夫（一八九四——一九七一），当时任苏联共产党中央委员会第一书记。
    [17]毛，指毛泽东。刘，指刘少奇。周，指周恩来。朱，指朱德。
    [18]孙，指孙中山。
    [19]成吉思汗（一一六二——一二二七），元太祖，名铁木真。一二O六年统一蒙古各部，建立蒙古汗国，称成吉思汗。他曾多次统率远征军侵略中亚、西亚、东欧等地区，给这些地区带来了极大的破坏。
    [20]五项原则，指和平共处五项原则，包括互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处。一九五三年十二月至一九五四年四月，中国政府代表团同印度政府代表团就两国在中国西藏地方的关系问题在北京举行谈判。这五项原则是谈判开始时周恩来总理同印度政府代表团的谈话中提出的，后来正式写入双方达成的《关于中国西藏地方和印度之间的通商和交通协定》的序言中。一九五四年六月周恩来总理和印度尼赫鲁总理的联合声明以及此后的许多国际性文件中都采用了和平共处五项原则的提法。五项原则作为国与国之间关系的准则，已在世界上得到广泛的承认和使用。
    [21]尤金，当时任苏联驻中国大使。
    [22]指斯大林《托洛茨基主义还是列宁主义？》一文（《斯大林全集》第6卷，人民出版社1956年版，第281——309页）。
    [23]指一九三九年十二月二十日在《新中华报》发表的《斯大林是中国人民的朋友》、一九四九年十二月二十一日《在莫斯科庆祝斯大林七十寿辰大会上的祝词》和一九五三年三月九日为悼念斯大林在《人民日报》发表的《最伟大的友谊》。
    [24]指赫鲁晓夫一九五六年二月二十五日在苏联共产党第二十次代表大会作的《关于克服个人崇拜及其后果》的秘密报告。
    [25]邓小平，当时任中共中央政治局委员、中央秘书长。在一九五六年九月二十八日举行的中共八届一中全会上，当选为中央政治局常委、中央总书记。


我们党的—些历史经验[1]
(一九五六年九月二十五日)

    美帝国主义是你们的对头，也是我们的对头，也是全世界人民的对头。美帝国主义要干涉我们比干涉你们是困难一些。美国离我们很远，这是一种因素。但是，美帝国主义的手伸得很长，伸到我国的台湾，伸到日本、南朝鲜、南越、菲律宾等地。美国在英国、法国、意大利、冰岛、西德都驻了兵，在北非和中近东也有它的军事基地。它的手伸到全世界。它是一个世界性的帝国主义。它是全世界人民的反面教员。全世界人民要团结起来，互相帮助，在各个地方砍断它的手。每砍断它的一只手，我们就舒服一点。

    中国过去也是受帝国主义、封建主义压迫的国家，我们的情况很接近。一个国家，农村人口多，存在封建势力，有不好的一面，但是，对于无产阶级领导的革命来说，又是好事，使我们有农民这个广泛的同盟军。十月革命前的俄国，有严重的封建主义，布尔什维克党[2]因为有广大农民的支持，革命取得了胜利。我国更其如此。我国是农业国，有五亿多的人口住在农村。过去打仗主要是依靠农民。现在我国城市资产阶级很快地服从社会主义改造，也是因为农民组织起来了，农业合作化了。因此，党在农民中的工作非常重要。

    照我看来，封建主义严重的国家里，无产阶级政党要到农村中去找农民。知识分子下乡找农民，如果态度不好，就不能取得农民的信任。城市的知识分子对农村事物、农民心理不大了解，解决农民问题总是不那么恰当。根据我们的经验，要经过很长的时期，真正和他们打成一片，使他们相信我们是为他们的好处而斗争，才能取得胜利。绝不能认为农民一下子就会相信我们。切记不要以为我们帮助一下农民，农民就会相信我们。

    农民是无产阶级最主要的同盟军。我们党开始也是不懂得农民工作的重要性，把城市工作放在第一位，农村工作放在第二位。我看，亚洲有些国家的党，农村工作也没有搞好。

    我们党做农民工作，开头没有成功。知识分子有一点气味，就是知识分子气。有这种气味，就不愿到农村中去，轻视农村。农民也看不惯知识分子。我们党当时也还没有找到了解农村的方法。后来再去，找到了了解农村的方法，分析了农村各阶级，了解了农民的革命要求。

    第一个时期，我们没有看清农村。当时陈独秀的右倾机会主义路线[3]，抛弃了农民这个最主要的同盟军。我们许多同志从平面看农村，不是立体地看农村，就是说，不懂得用阶级观点看农村。后来掌握了马克思主义，才用阶级观点看农村。原来农村不是平面的，而是有富的，有贫的，也有最贫的，有雇农、贫农、中农、富农、地主之分。在这个时期，我研究过农村，办过几期农民运动讲习所[4]，虽然有些马克思主义，但是看得不深入。

    第二个时期，我们要感谢我们的好先生，就是蒋介石。他把我们赶到农村去。这个时期很长，十年内战，跟他打了十年，那就非得研究一下农村不可。这十年的头几年对农村了解还是不那么深刻，后来才比较了解，了解得也比较深刻。这个时期，以瞿秋白、李立三、王明为代表的三次“左”倾机会主义路线[5]，给我们党带来了很大的损失，特别是王明“左”倾机会主义路线，把我们党在农村中的大部分根据地搞垮了。

    以后，是第三个时期，就是抗日战争时期。日本帝国主义打进来了，我们同国民党停战，同日本帝国主义打仗。这个时候，我们的同志可以公开到国民党地区的城市里去了。原来犯“左”倾机会主义路线错误的王明又犯了右倾机会主义路线的错误[6]。他先是执行了共产国际[7]的最“左”的方针，这时他又执行了最右的方针。他也是我们的一个很好的反面教员，教育了我们党。我们还有一个很好的反面教员，就是李立三。他们当时的主要错误，就是教条主义，硬搬外国的经验。我们党清算了他们的错误路线，真正找到了把马克思列宁主义的普遍真理和中国的具体情况相结合的道路。因此，才有可能在第四个时期，在蒋介石进攻我们的时候，把蒋介石打倒，建立中华人民共和国。

    中国革命的经验，建立农村根据地，以农村包围城市，最后夺取城市的经验，对你们许多国家不一定都适用，但可供你们参考。我奉劝诸位，切记不要硬搬中国的经验。任何外国的经验，只能作参考，不能当作教条。一定要把马克思列宁主义的普遍真理和本国的具体情况这两个方面结合起来。

    要争取和依靠农民，就要调查农村。方法是调查一两个或几个农村，花几个星期的时间，弄清农村阶级力量、经济情况、生活条件等问题。像党的总书记这样主要的领导人员，要亲自动手，了解一两个农村，争取一些时间去做，这是划得来的。麻雀虽然很多，不需要分析每个麻雀，解剖一两个就够了。总书记调查一两个农村，心中有数了，就可以帮助同志们去了解农村，弄清农村的具体情况。我看很多国家的党，总书记不重视解剖一两个“麻雀”，对农村懂是懂得一点，但是不深刻，因此，发出的指示不很符合农村情况。党的领导机关，包括全国性的、省的和县的负责同志，也要亲自调查一两个农村，解剖一两个“麻雀”。这就叫做“解剖学”。

    调查有两种方法，一种是走马看花，一种是下马看花。走马看花，不深入，因为有那么多的花嘛。你们从拉丁美洲到亚洲来，是走马看花的。你们国家有那么多的花，看一看望一望就走，这是很不够的，还必须用第二种方法，就是走马看花，过细看花，分析一朵“花”，解剖一个“麻雀”。

    在受帝国主义压迫的国家里，有两种资产阶级，民族资产阶级和买办资产阶级。你们的国家有没有这两种资产阶级?大概都有的。

    买办资产阶级始终是帝国主义的走狗，革命的对象。买办资产阶级又分属于美国、英国、法国以及其他帝国主义国家的垄断资本集团。对买办集团的斗争，要利用帝国主义之间的矛盾，首先对付其中的一个，打击当前最主要的敌人。例如，过去中国的买办资产阶级，有亲英、亲美的和亲日的。我们在抗日战争的时候，就利用英、美和日本的矛盾，首先打倒日本侵略者和依附于它的买办集团。然后，再去反对美、英侵略势力，打倒亲美、亲英的买办集团。地主阶级里头也是有派别的。最反动的是少数，那些爱国的，赞成反对帝国主义的，就不要放在一起打。还必须分别大地主和小地主。在一个时候，打击的敌人不能太多，要打少数，甚至对大地主也只打击少数最反动的。什么都打，看起来很革命，实际上为害很大。

    民族资产阶级是我们的冤家。中国有句俗话:“不是冤家不聚头。”中国革命有一条经验，对付民族资产阶级要谨慎。他们同工人阶级对立，同时又同帝国主义对立。鉴于我们的主要任务是反对帝国主义和封建主义，这两个敌人不打倒，人民就不能解放，因此，我们一定要争取民族资产阶级反对帝国主义。反对封建主义，民族资产阶级没有兴趣，因为他们和地主阶级有密切的联系。他们又是压迫和剥削工人的。因此，我们要同他们作斗争。但是，为了争取民族资产阶级跟我们一道反对帝国主义，对他们的斗争要适可而止，要有理　有利、有节。就是斗争要有道理，要有胜利的把握，取得适当胜利的时候要有节制。为此，要调查双方面的情况，要调查工人的情况，也要调查资本家的情况。只了解工人，不了解资本家，我们就没有法子同资本家开谈判。在这方面也要作典型调查，解剖一两个“麻雀”，也要用走马看花、下马看花两个方法。

    在整个反对帝国主义和封建主义的历史时期内，我们要争取和团结民族资产阶级，使他们站在人民的方面，反对帝国主义。在反帝反封建的任务基本完成以后，在一定时期还要和他们保持联盟。这样做，有利于对付帝国主义的侵略，有利于发展生产、稳定市场，有利于争取和改造资产阶级知识分子。

    你们现在还没有取得政权，你们准备夺取政权。对民族资产阶级要采取“又团结、又斗争”的政策。团结他们一起反对帝国主义，支持他们一切反对帝国主义的言行；对他们反工人阶级的、反共的反动言行，进行适当的斗争。只有一个方面是错误的:只有斗争，不要团结，是“左”倾错误；只有团结，不要斗争，是右倾错误。这两种错误我们党都犯过，经验很痛苦。后来我们总结了这两种经验，采取了“又团结、又斗争”的政策，必须斗争的就作斗争，可以团结的就团结起来。斗争的目的是为了团结他们，取得反对帝国主义的胜利。

    在受帝国主义和封建主义压迫的国家，无产阶级政党要把民族旗帜拿在自己手里，必须有民族团结的纲领，团结除帝国主义走狗以外的一切可能团结的力量。让全国人民看到，共产党多么爱国，多么爱好和平，多么要民族团结。这样做，有利于孤立帝国主义及其走狗，孤立大地主、大资产阶级。

    共产党人不要怕犯错误。错误有两重性。错误一方面损害党，损害人民；另一方面是好教员，很好地教育了党，教育了人民，对革命有好处。失败是成功之母。失败如果没有什么好处，为什么是成功之母?错误犯得太多了，一定要反过来。这是马克思主义。“物极必反”，错误成了堆，光明就会到来。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东同参加中国共产党第八次全国代表大会的拉丁美洲一些党的代表谈话的一部分。
    [2]布尔什维克党原苏联共产党的前身，一九一二年正式建立。
    [3]陈独秀右倾机会主义路线，见本卷第56页注[3]。
    [4]第一次国内革命战争时期，毛泽东曾先后担任广州第六届农民运动讲习所所长和武昌中央农民运动讲习所常务委员。
    [5]瞿秋白的“左”倾机会主义路线，见本卷第58页注[9]。李立三的“左”倾机会主义路线，见本卷第58页注[10]。王明的“左”倾机会主义路线，见本卷第47页注[18]。
    [6]王明右倾机会主义路线的错误，见本卷第48页注[19]。
    [7]共产国际，即第三国际，见本卷第57页注[7]。


关于恢复中国在联合国的合法席位问题[1]
(一九五六年九月三十日)

    毛泽东:万隆会议[2]是一次很好的会议，万隆会议真了不得。一年多来，整个世界有很大的变化。是不是?

    苏加诺:是的，的确如此。我不论到哪里，大家都提到万隆会议。

    毛:从前大家都同时提日内瓦会议[3]和万隆会议。现在，日内瓦会议和日内瓦精神，大家都不大提了，剩下来的只有万隆会议。

    读了你在美国的演说，我们都特别高兴。在那样的国家，讲那样的话，非常好。你代表了整个亚洲。

    苏:我自己也认为是代表亚洲说话的。

    毛:实际上，你是代表了亚洲、非洲和拉丁美洲。美国招待得还好吧?

    苏:一般地说，美国人的欢迎还是相当热烈的。但是，美国政府的领导人员大多不很高兴，因为我说的话，是他们不喜欢听的。不论他们喜欢不喜欢，事实我还是要说出来的。

    在美国不论到哪里，记者都问，印尼对于中国进入联合国的问题采取什么态度?我们的答复是很坚决的，中国必须参加联合国。我们还补充说，如果联合国没有代表六亿人民的中国参加，那末联合国就变成了演滑稽戏的场所。

    毛:你认为中国进入联合国，是早一点好还是迟一点好?

    苏:越早，对联合国越好。

    毛:我们曾经想过另外一方面，不参加也不坏。

    苏:印尼认为，越早越好。

    毛:早参加或者迟参加，这两条我们都要准备。

    苏:要快才好。

    毛:我们觉得慢一点好。

    苏:很想了解主席的想法。

    毛:我们公开说要参加，朋友们也在这方面帮我们的忙，这是我们的权利。六亿人民的代表不参加，台湾却参加了，这是不公平的。现在不是我们在联合国代表台湾，而是台湾代表我们，这是不妥当的。在日内瓦的谈判中，我们也对美国提到这一点，指出他们不对。但是，这不是日内瓦谈判的一个题目。日内瓦谈判的题目是:平民遣返问题，解除禁运问题，人民来往问题，更重要的是消除台湾地区紧张局势的问题。

    苏:希望主席谈谈为什么中国不急于参加联合国。

    毛:英国、美国、法国都是帝国主义国家、殖民主义国家。这些国家，我们迟一点在国内给它们合法地位，就好一些。

    苏:但是，问题是这三个帝国主义国家都抱有坏的企图，如果在联合国里没有反对帝国主义的国家参加，那末，帝国主义国家会更猖狂。

    毛:我们可以在联合国以外反对。

    苏:我还是不太了解。

    毛:英国急于同我们建立外交关系。我们想出一个办法叫做谈判，就如何建立外交关系的问题，一谈就谈了五年。这期间，英国在中国的是谈判代表，而不是合法的外交官员。英国在联合国投蒋介石的票，而不投我们的票。这样，我们就更有理由，指责英国在两边搞。现在，我们和英国之间是半正式的外交关系。

    苏:但是，主席还没有谈到联合国的问题。

    毛:我正在讲这个道理。

    法国、西德这些国家，我们也不急于同它们建交。它们既然不急，我们也不急。至于要拖多少年，那就看吧!它们要拖多少年，就拖多少年，美国也是这样。

    美国现在是不想同中国建交，这对我们来说，是比较好的。美国天天骂我们，我们的耳朵已经听惯了。这就说到联合国了。美国是不赞成我们进入联合国的，它是要阻挠的。

    苏:这个问题可以分开来谈。

    中国同英国、法国、西德、美国建交的问题和中国参加联合国的问题，是两回事。帝国主义国家想控制联合国，中国参加了以后，就可以反对这种企图。

    毛:问题是台湾。

    苏:台湾问题可以搁在一边，台湾和中国是一回事，控制大陆的应该代表中国。

    毛:这是你的意见和我们的意见。但是，美国和追随美国的国家不这样想。

    苏:问题可以这样解决:一个国家提出要中国参加联合国，其他的国家支持。这是要经过斗争的，印尼愿意参加这个斗争。如果中华人民共和国参加了联合国，代表台湾的人当然就没有权了。

    毛:这样的提案需要过半数，还是三分之二的多数通过?

    苏:三分之二的多数。如果大会以三分之二的多数通过，安理会不能否决。

    毛:提案被大会通过以后，我们能不能进入安理会?安理会里是有否决权的，五大国[4]是需要一致的。在这五大国中，一大国曰美国，二大国曰蒋介石。

    苏:不管安理会有没有否决权，提出来以后，就会引起斗争，这总是好的。

    毛:这个我们赞成，但是最后还是难于解决。

    苏:但是世界舆论就会不同。例如，大会以三分之二的多数通过，安理会里如果有一个大国否决，那就做了一件笨事，一定会引起反感。

    毛:好的，作为斗争，这是应该做的。但是，联合国里只能有一个中国，不能有“两个中国”，而那个中国是我们。那末，我刚才已经说过要准备两条，我们就要准备进去，同你们一起，名一票。

    苏:由一个中国代表整个中国，另外由台湾集团代表台湾，作为过渡的办法，主席认为这样一个策略如何?

    毛:这个办法不妥。我们要借这个题目做文章。只要在联合国里有一个小小的台湾，我们就不进去。

    苏:但是，这只是作为一个过渡阶段，正像西伊里安[5]和印尼的关系一样。

    毛:西伊里安不代表印尼。相反地，在联合国里，印尼有代表，西伊里安没有。

    苏:中国和台湾的问题是不是可以弄成像印尼和西伊里安的问题一样，那就是说，把台湾作为中国将要收复的领土?

    毛:在联合国里有没有西伊里安的代表?

    苏:我建议的只是过渡的办法呀!

    毛:我们要借这个题目做文章。如果联合国里有台湾的代表，我们一万年也不进去。

    苏:那就是说，中华人民共和国进入联合国，蒋介石就要退出，没有台湾代表的地位。

    毛:对。

    (面向黄镇[6]大使)中国京剧团到印尼去表演过没有?演出过《雁荡山》没有?

    黄镇:演出过。

    毛:在这个戏里，两派作战。保守派守城，革命派把城围住，后来飞进城去。英国报纸画了一幅漫画，说中国进入联合国，就像《雁荡山》一样，要飞进去，也就是说，我们要打进去。

    苏:已经参加联合国的会员国可以联合起来，要求把中国进入联合国的问题列入议程。

    毛:赶走蒋介石的代表。

    苏:这是最终要达到的目标。

    毛:如果蒋介石的代表不走，我们就不去。我们还有很多文章好做。

    苏:我这样提出问题，是为了要了解中国的态度。

    毛:我们就是这样的态度。如果联合国大会以三分之二的多数通过提案，而我们却不能进入安理会，那我们就有了斗争目标，就还有时间。对我们来说，最好再等五六年。六年之后，我们的第二个五年计划就完成了。最好是等十一年，那时候我们的第三个五年计划就完成了。现在，我们是弱国，不是强国。美国怕苏联，但是不怕我们，它知道我们的底子。中国是一个大国，但不是一个强国，因为我们什么也没有，只有六亿人口。人家看我们不起，而且他们手里还有一个大东西，叫做原子弹。我们连一个小的都没有。因此，何必急呢?

    苏:刚才主席说，美国不怕中国。其实不是这样，美国是怕中国的，但这并不是因为中国已经工业化，或者有原子弹。

    毛:它是怕我们的政治。

    苏:是的，怕中国的政治，怕中国的思想意识。

    毛:怕我们去散布，对它不利。

    苏:美国不赞成中国进入联合国，就是因为美国怕中国。

    毛:美国是有一点怕中国。说老实话，我们也有点怕美国。

    苏:澳大利亚也有点怕印尼。这不是因为印尼已经工业化了，而是因为印尼如果收回西伊里安，东伊里安也会成问题。

    毛:你说的这个道理很对。

    你认为我们做工作，交朋友，重点应该放在什么地方?我认为，应该放在三大洲，那就是亚洲、非洲和拉丁美洲，另外还有大半个欧洲。剩下来的，只有小半个欧洲，半个美洲，一个澳洲。他们不赞成我们，我们准备等候他们一百年。

    苏:哪些国家不赞成中国?

    毛:英国，它现在还投蒋介石的票。只要它一天如此，我们就一天不同它建交。它一百年投蒋介石的票，我们就一百年不同它建交，只是交换代办。法国、比利时也不承认我们，还有葡萄牙、西班牙。

    苏:正如我昨天在乌兰巴托的演说中提到的，世界上大多数人，几乎是全部，都赞成中国进入联合国。如果有些国家提出议案，要求联合国接纳中国，并且附上一个条件说，中国必须参加联合国，否则联合国就变成演滑稽戏的场所，这些国家就要退出。这样，美国如果反对，它就做了一件笨事。

    毛:我们完全赞成这样做，但是不必退出联合国，可以在联合国里进行斗争。

    苏:这个斗争是复杂的，我们需要互相商量。

    毛:对的。最后，斗争的结果是蒋介石走路。到那时候，我们就飞进联合国了，戏就唱完了。但是，我们必须准备第二条，那就是，多少年不让我们进去。

    苏:这同我们收回西伊里安的问题几乎相同。在印尼，一部分人主张把西伊里安问题撇在一边，先考虑如何建设，等到我们强大以后，西伊里安自然会回来。我的看法不是这样，我认为，应该一方面进行建设，另一方面要为收回西伊里安而斗争。

    毛:这同台湾问题一样。一方面，我们要把自己建设强大，另一方面要尽快收回台湾。台湾和西伊里安一样，有两个收回的时间。第一是早一点，这当然是最好的。第二是迟一点，这也可以，我们也可以睡觉，不致于失眠。

    苏:但是，这样会不会影响人民的斗争情绪呢?

    毛:问题不是全靠我们来解决的，对我们来说，当然最好是早一点。

    苏:是不是应该考虑到，人民的斗争情绪像火一样，不扇的话，就会熄灭?

    毛:火是在烧的，但是，仍然有两个时间:一个是早一点，另一个是迟一点。

    苏:从这一点来说，我是同意的。我们应该一方面进行建设，同时还要继续斗争。

    毛:早一点当然最好，迟一点也可以。

    苏:当然不是一两天可以办到的。

    毛:不是一两天，也不是一两年，而是十年八年，甚至还要多。

    苏:这一点我同意。收回西伊里安不是五六年之内的事，还要更长的时间。但是，对人民说话的时候，我们必须说，要继续斗争，要在明年收回西伊里安。

    毛:我百分之九十九同意你。我们也是每天宣传收回台湾，只是我们不讲明天或者明年。我们天天要求进入联合国，但是我们不讲时间。我们天天说要同世界上一切国家建交，包括美国在内，但是我们不讲时间。中国人办事，就是不讲时间的。有些人讥笑我们，说中国人总是慢慢来。我们恰好就是这一条。

    苏:这是一种策略。

    毛:不是，的确是如此。问题的解决，不决定于我们这一方面，要对方改了才成。

    苏:对方是谁?

    毛:英国、美国、法国、台湾、西伊里安、荷兰。问题是它们的参谋长是它们自己的人，而不是我们的人。如果阿卜杜加尼外长去作美国的外长，那就好了。

    苏:现在西德的人也是这样说。他们说，阿登纳[7]下台的话，整个西德就会变。

    毛:如果它变了，并且提议同我们建交，我们就没有理由拒绝了。

    苏:主席的话很有味道，都是实实在在的。

    我们现在来总结一下:中国方面认为，我们应该早一点还是迟一点在联合国提出中国进入联合国的问题?

    毛:早提。

    苏:这就好了。

    毛:每年都要提一次，哪年成功就算完事。

    苏:要成功的话，还要经过斗争。早提有很多好处，这样可以使各国表明立场，阵线分明。

    毛:完全对。

    禁运的问题也是这样。我们天天要求解除禁运，但是迟一点解除也可以。实际上，最好是再迟几年解除。说老实话，我们没有好多东西，无非是一些苹果、花生、猪鬃、大豆。

    不解除禁运，我们也睡得着，吃得饱。我们可以等六年，等十一年。到那时候，解除了禁运，承认了中国，让中国进入联合国，然后他们到中国来一看，他们会后悔的，也就是说，他们发现已经无能为力了。

    苏:难道他们对中国的发展不了解吗?

    毛:了解是了解的，但是，他们是矛盾的。一方面，他们说现在这样做是上当了，但是他们还有另一方面的困难，使他们要同我们顶。因为这个口子是决不得的，一决以后，黄河的水就要流。对他们来说，面子就很不好看。我们的想法是，早一点承认也好，迟一点承认更好。到那时候，他们到中国来，就悔之已晚，就将无能为力。而且，我们还有第二条，那就是，要他们在全世界面前丢脸。因为是他们不承认我们，而不是我们不承认他们。我们天天要同他们建交，而他们不同我们建交。不是我们不进入联合国，而是他们不让我们进去。我们天天要他们解除禁运，但是他们不解除。结果，就会使美国完全处于被动的地位，一切理由都抓在我们手里，都抓在我们朋友手里。对付美国人是要有一点办法的，要有两条，一条不行。第一是坚决斗争，每天都要叫，这是你的办法。第二是不要着急，这一条是不登报的。

    我们同蒋介石也是这样微妙的关系。我们要同他恢复友好和合作的关系。我们过去合作过两回，为什么不能合作三回呢?但是蒋介石反对。他每天反对，我们就每天说要同他合作。这样就使我们的蒋委员长很难处，他的内部正在分化。

    苏:美国人民和美国的统治阶级也不一致。美国国会里也有人赞成中国进入联合国。

    毛:不是多数赞成。

    苏:但是已经有人赞成。

    毛:我们看到有人赞成就高兴。这次中国共产党开第八次全国代表大会[8]，我们在政治报告和决议中都说，愿意同一切国家建交。但是，在这些报告和决议里，都没有我刚才向你讲的第二条的内容。因为我们是好朋友，所以我让你知道这个底子。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同印度尼西亚总统苏加诺的谈话。
    [2]万隆会议，即亚非会议，一九五五年四月十八日至二十四日在印度尼西亚万隆举行。参加会议的有缅甸、锡兰（今斯里兰卡）、印度、印度尼西亚和巴基斯坦五个发起国，以及阿富汗、柬埔寨、中华人民共和国、埃及等，共二十九个亚非国家。会议广泛讨论了民族主权、反殖民主义斗争、世界和平以及与全国之间的经济文化合作等问题，发表了《亚非会议最后公报》，提出了著名的关于促进世界和平与合作的十项原则。
    [3]日内瓦会议，指一九五四年四月二十六日至七月二十一日在瑞士日内瓦举行的讨论和平解决朝鲜问题和恢复印度支那和平问题的国际会议。中、苏、美、英、法五国参加所有两项议题的讨论。朝鲜北南双方及美、英、法以外的其他十二个侵略朝鲜北方的国家参加了朝鲜问题的讨论，越南民主共和国、老挝、柬埔寨和南越政权参加了印度支那问题的讨论。关于朝鲜问题没有达成任何协议；关于恢复印度支那和平问题，分别达成关于在印度支那三国停止敌对行动的协定和《日内瓦会议最后宣言》（总称日内瓦协议），实现了印度支那的停战。
    [4]指联合国安全理事会的五个常任理事国，即苏联、中国、美国、英国、法国。一九五六年，中国的联合国常任理事国席位仍被台湾国民党当局非法窃据。
    [5]西伊里安，指印度尼西亚新几内亚岛西半部及其近海岛屿，今伊里安查亚省。一九四九年印度尼西亚独立时，荷兰政府在美国的支持下继续霸占这一地区。印尼政府曾多次希望通过谈判解决西伊里安问题，却屡遭阻挠和破坏。为维护国家的独立和主权，印尼人民展开声势浩大的收复西伊里安运动和反殖民主义的武装斗争，迫使荷兰政府同意进行谈判。一九六三年五月一日荷兰政府将西伊里安主权交还印度尼西亚。
    [6]黄镇（一九○九——一九八九），安徽桐城人。当时任中国驻印度尼西亚大使。
    [7]阿登纳（一八七六——一九六七），当时任德意志联邦共和国总理。
    [8]中国共产党第八次全国代表大会，见本卷第98页注[2]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


同南斯拉夫妇女代表团的谈话
(一九五六年十月十二日)

    毛泽东:在南斯拉夫，妇女的权利怎么样?

    申特尤尔茨[1]:南斯拉夫宪法规定妇女和男子享有同样的权利。

    毛:宪法还只是写在纸上的东西，实际的执行同宪法的条文还有差别。不知在美国、英国等资本主义国家里，妇女的权利是否同男子一样?

    波波维奇[2]:美国和英国的妇女同男子享有同样的权利，她们有选举权和被选举权。但是在有些国家，例如瑞士，妇女就没有被选举权。

    毛:在中国，参加政府或全国人民代表大会工作的妇女毕竟也是少数。妇女的权利在宪法中虽然有规定，但是还需要努力执行才能全部实现。

    申:毛主席讲得很对。例如在南斯拉夫解放初期，国民议会候选人的联合名单上有一半是妇女，那是因为联合名单是南斯拉夫共产党[3]提出来的，名单上的那些妇女一般都能当选。后来实行了个别提名，当选的妇女就减少了。那是因为在某些政治上落后的地区，也就是人民政治觉悟不高的地区，人们不愿意提名妇女为候选人。目前，南斯拉夫妇女在人民委员会、工人委员会、劳动人民社会主义联盟、工会和工人自治管理机关内，还是占有相当大的比例。

    毛:在我们全国人民代表大会的代表中，有百分之十二是妇女；在基层人民代表大会中，女代表占百分之十七。在北京、上海、天津三个中央直辖市的人民代表大会中，女代表占百分之二十。

    申:在南斯拉夫联邦国民议会[4]中，女代表占百分之六。在各个联邦共和国的议会中，女代表占百分之十到百分之二十五。例如在斯洛文尼亚的议会中，女代表占百分之二十五。在一些基层的立法机构中，女代表占百分之三十。

    毛:将来女同志的比例至少要和男同志一样，各占百分之五十。如果女同志的比例超过了男同志，也没有什么坏处。这个目标只能在全世界不打仗了，都进入了社会主义社会，那时生产有了高度的发展，人民的文化、教育水平有了很大的提高，才可以完全实现。不尊重妇女权利的情况，是在阶级社会产生后才开始的。在阶级社会出现以前，有一个女权时代，妇女是占统治的地位，听说那时候她们不需要打扮，而相反地男人却要打扮，以获得她们的欢喜。只有当阶级社会不存在了，笨重的劳动都自动化了，农业也都机械化了的时候，才能真正实现男女平等。农业合作化以后，妇女们参加了生产，在经济上显出了能力。过去她们搞家务多，搞农业生产少，现在她们参加农业生产，权利也增加了。但是合作化后，农业生产还是主要靠体力劳动，妇女又要兼顾家务，所以只有当农业机械化以后，才能根本改变这种情况。现在，在重工业部门中，主要还是男同志从事劳动，轻工业部门中女同志比较多。

    申:在南斯拉夫也有同样的问题。在一些重工业集中的地区男工占多数，因此他们结婚就成了问题。目前，我们也开始在重工业地区设立一些轻工业，使女工人数有所增加。

    毛:在中国也有同样的问题。在南斯拉夫是否实行计划生育?

    波:南斯拉夫是一个小国家，人口不多，因此南斯拉夫政府一直很重视人口的增加。

    申:我们已经开始设立一些儿童福利会，它的主要职责是在母亲们工作的时候，照顾她们的孩子。最初这种组织只是设立在工厂或大的地区，现在也开始努力在一般的居民区设立这种组织。此外，我们还有服务站，主要是帮助工作太多的母亲们兼管家务。由于服务站的工作，使主妇们减轻了很多家务负担，使她们能更积极地参加政治和文化活动。有一些女政治活动家和社会活动家工作很繁忙，但是又要照料家务，因此过度疲劳，影响了正常的工作。通过服务站的帮助，可以减轻她们家务的负担。

    毛:这倒是一个很好的办法，不知服务站的工作项目是哪一些?

    申:服务站的工作根据各地区的情况而有不同的项目。主要的项目有洗衣服、熨衣服，打扫房间，照料小孩，缝纫，代做饭菜，送牛奶、面包、水果，等等。服务站主要是南斯拉夫妇联创办的。对妇女的政治教育工作，就主要由工会和社会主义联盟来进行。

    毛:在南斯拉夫，有没有因为孩子太多而父母的收入不够维持生活的情况?

    申:没有这种困难，因为每生一个孩子国家就发给补贴金。但是有些父母不把补贴金用于孩子的福利，在这种情况下，妇女组织、工会和党的组织就要指导孩子的父母如何来使用这笔补贴金。在南斯拉夫，我们也为节育提供便利，我们设立了一些节育指导站，人们在节育方面有什么问题，可以同他们研究。

    毛:过去有些人批评我们提倡节育，但是现在赞成的人多起来了。夫妇之间应该订出一个家庭计划，规定一辈子生多少孩子。这种计划应该同国家的五年计划配合起来。目前中国的人口每年净增一千二百万到一千五百万。社会的生产已经计划化了，而人类本身的生产还是处在一种无政府和无计划的状态中。我们为什么不可以对人类本身的生产也实行计划化呢?我想是可以的。我们有一位民主人士叫邵力子[5]，他就提倡节育。

    波:请问在中国究竟是工人还是知识分子比较赞成节育?

    毛:不论是工人还是知识分子，只要是孩子多的、家庭负担重的都赞成节育。

    申:在南斯拉夫我们也宣传避孕的知识，这种宣传主要是妇联来做的，我们也研究和制造避孕的药品。此外，还用一些办法来限制生育，那就是对孩子多的父母，多收孩子的托儿费，不知在中国是否也可采取这种办法?

    毛:这种办法在我们这里恐怕行不通。孩子多的父母，本来就有经济上的困难，如果再增收他们的托儿费，那末经济上就会更困难了。我们的干部过去是享受供给制待遇，他们的一切费用都由公家包了。现在实行了薪金制，孩子的托儿费要干部自己负担，这在客观上也是对多生孩子的一个限制。

    申:感谢毛主席今晚的接见，我们能有机会同你谈话，觉得很高兴。在中国期间，我们看到了很多东西。我们看到了生产力的发展，也看到了工人们高度的热情。你们对工人福利的关怀，对母亲和孩子的照顾，给我们留下了特别深刻的印象。我们是到了一个友好的和同志般的国家，在各地受到中国人民特别是中国妇女的热烈欢迎，就好像置身在老同志和老战友之间。我们同中国妇联的同志们进行了座谈，交流了经验。我们也会见了一些革命经历很长的女同志，在一起交流了革命斗争中的经验。我们有着这些坚固的联系，这将帮助我们把社会主义建设成功。我们要感谢中国妇联的领导同志们，她们促成了这次访问，并且把访问日程安排得很好，使我们有机会看到每一样希望看到的东西。

    波:我也要感谢毛主席和其他在座的同志们。每一个南斯拉夫的代表团来到北京时，毛主席总是予以接见，南斯拉夫政府的领导人和人民深切感谢毛主席这一盛情的表示，他们非常懂得这种表示的意义。

    毛:我们今天谈得很好，特别是接触到了人类生活本身的一些问题。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]申特尤尔茨，南斯拉夫妇女代表团团长，当时任南斯拉夫共产主义者联盟中央委员、南斯拉夫联邦国民议会副主席。
    [2]波波维奇，当时任南斯拉夫驻中国大使。
    [3]南斯拉夫共产党成立于一九一九年，在一九五二年十一月举行的第六次代表大会上，改名为南斯拉夫共产主义者联盟。
    [4]一九六三年四月七日通过的《南斯拉夫社会主义联邦共和国宪法》，将联邦国民议会改称联邦议会。
    [5]邵力子（一八八二——一九六七），浙江绍兴人。当时任全国人大常委会委员、政协全国委员会常务委员、中国国民党革命委员会中央常务委员。


纪念孙中山先生[1]
(一九五六年十一月十二日)

    纪念伟大的革命先行者孙中山先生!

    纪念他在中国民主革命准备时期，以鲜明的中国革命民主派立场，同中国改良派作了尖锐的斗争[2]。他在这一场斗争中是中国革命民主派的旗帜。

    纪念他在辛亥革命[3]时期，领导人民推翻帝制、建立共和国的丰功伟绩。

    纪念他在第一次国共合作时期，把旧三民主义发展为新三民主义[4]的丰功伟绩。

    他在政治思想方面留给我们许多有益的东西。

    现代中国人，除了一小撮反动分子以外，都是孙先生革命事业的继承者。

    我们完成了孙先生没有完成的民主革命，并且把这个革命发展为社会主义革命。我们正在完成这个革命。

    事物总是发展的。一九一一年的革命，即辛亥革命，到今年，不过四十五年，中国的面目完全变了。再过四十五年，就是二千零一年，也就是进到二十一世纪的时候，中国的面目更要大变。中国将变为一个强大的社会主义工业国。中国应当这样。因为中国是一个具有九百六十万平方公里土地和六万万人口的国家，中国应当对于人类有较大的贡献。而这种贡献，在过去一个长时期内，则是太少了。这使我们感到惭愧。

    但是要谦虚。不但现在应当这样，四十五年之后也应当这样，永远应当这样。中国人在国际交往方面，应当坚决、彻底、干净、全部地消灭大国主义。

    孙先生是一个谦虚的人。我听过他多次讲演，感到他有一种宏伟的气魄。从他注意研究中国历史情况和当前社会情况方面，又从他注意研究包括苏联在内的外国情况方面，知道他是很虚心的。

    他全心全意地为了改造中国而耗费了毕生的精力，真是鞠躬尽瘁，死而后已。

    像很多站在正面指导时代潮流的伟大历史人物大都有他们的缺点一样，孙先生也有他的缺点方面。这是要从历史条件加以说明，使人理解，不可以苛求于前人的。

    根据一九五六年十一月十二日《人民日报》刊印。

    注释
    [1]这是毛泽东为纪念孙中山诞辰九十周年写的文章。
    [2]指孙中山同以康有为、梁启超为代表的中国资产阶级改良派的斗争。一八九八年戊戌变法失败后，康有为、梁启超逃亡海外，组织保皇会，主张实行君主立宪　 ，同孙中山所代表的革命民主派相对立。孙中山在革命实践中逐渐认识了改良派　的面目坚决同他们展开斗争。同盟会成立后，孙中山所代表的革命民主派以《民报》为阵地，在一九○五年至一九○七年间，围绕着要不要用暴力革命推翻清朝政府，建立资产阶级民主共和国等问题，同改良派进行了激烈的论战。在这场斗争中，以孙中山为代表的革命民主派取得了重大的胜利，从而为辛亥革命作了思想上和舆论上的准备。
    [3]辛亥革命，见本卷第49页注[22]。
    [4]三民主义，是孙中山在中国资产阶级民主革命中提出的民族、民权、民生三个问题的原则和纲领。随着时代的不同，三民主义的内容有新旧的区别。旧三民主义是中国旧民主主义革命的纲领。一九二四年一月，孙中山接受共产党人的建议，在中国国民党第一次全国代表大会上，对三民主义重新作了解释，旧三民主义从此发展为新三民主义。新三民主义包含联俄、联共、扶助农工的三大政策和反对帝国主义、反对封建主义的纲领，是第一次国内革命战争时期中国共产党同国民党合作的政治基础。


国家预算要保证重点建设又要照顾人民生活[1]
(一九五六年十一月十三日)

    (一)一九五六年社会主义改造基本完成，农业、重工业和轻工业的生产都有所增长。

    (二)一九五六年的国家建设事业是有成绩的。一九五六年的基本建设投资和其他事业开支，大部分是正确的，一部分不正确。在308亿元(旧价[2])的预算开支中，有20亿元到30亿元用得不恰当或者用多了，其中基本建设投资约占15亿元左右。

    (三)一九五六年的人民生活有所改善，就业有所增加，人民是高兴的。但是，人民生活的改善，必须是渐进的，支票不可开得过多。过高的要求和暂时办不到的事情，要向人民公开地反复地解释。

    (四)一九五七年的预算，收支各为308.65亿元(其中包括自筹资金2.15亿元。308.65亿元折合旧价为317.65亿元)。在预算支出中，经济建设支出为157.26亿元，社会文教支出为39.3亿元，国防支出为57亿元，行政支出为25亿元，债务支出为8.42亿元，援外和其他支出为6.41亿元，国家物资储备支出为5亿元，信贷资金为5亿元，总预备费为5.26亿元。在经济、文教、国防、行政支出中，基本建设投资合计为126.73亿元(折合旧价约为135.73亿元)，其中自筹资金2.15亿元。一九五七年度预算是平衡的，但是打得较紧，并且应该使它与现金平衡相结合。

    (五)钱和材料只有这样多，一九五七年的年度计划，在某些方面必须比一九五六年作适当压缩，以便既能保证重点建设，又能照顾人民生活需要。压缩的重点在中央，地方也应尽可能地压缩。虽然如此，总的说来，我们的建设事业还是前进的，因为一九五七年的收支均比今年有所增加，收入增加22.5亿元，即增长8.2%；支出增加9.53亿元，即增长3.2%。关于压缩问题，必须做到合理安排，不出乱子。物资不足，应该首先支持必要的生产，同时注意平衡。

    (六)要在全党和全国人民中发动一个增产节约运动。[3]增产必须在原料有保证和社会需要的条件下进行，同时必须保证质量和减少工伤事故。节约是有希望的，必须在不降低质量和减少工伤事故的条件下讲求节约。在企业、事业和行政开支方面，必须反对铺张浪费，提倡艰苦朴素作风，厉行节约。在生产和基本建设方面，必须节约原材料，适当降低成本和造价，厉行节约。

    (七)国内阶级矛盾已经基本解决，但是应该注意仍然存在的一部分反革命分子的活动。对于资产阶级分子和知识分子的旧思想和旧习惯的改造，要在巩固团结他们的方针下，继续进行长期的教育。人民内部的问题和党内问题的解决的方法，不是采用大民主而是采用小民主。要知道，在人民方面来说，历史上一切大的民主运动，都是用来反对阶级敌人的。

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东在中共八届二中全会小组长会议上的发言要点。
    [2]指一九五五年的价格。
    [3]一九五七年二月十五日，中共中央发出《关于一九五七年开展增产节约运动的指示》。指示提出：对一九五七年建设的规模作适当的调整，对原定在一九五七年开工的建设项目，应当进行具体分析，重新排队；把那些在今年和明年都有可能和有必要施工的项目，列入年度计划，对去年已经施工的项目，也应当进行排队，把那些在今年还有可能和有必要继续施工的项目，列入年度计划。在工业、农业的生产中，在运输、邮电和商业的经营中，都必须想尽一切办法，广泛地开展增产节约运动，克服各种浪费现象。大量节减行政管理费用，严格限制人员的增加，合理调整现有的机构和人员，逐步改变某些不合理的工资福利制度，并且彻底地消灭铺张浪费现象。


艰苦奋斗是我们的政治本色[1]
(一九五六年十一月十五日)

    我是历来主张军队要艰苦奋斗，要成为模范的。一九四九年在这个地方开会的时候，我们有一位将军主张军队要增加薪水，有许多同志赞成，我就反对。他举的例子是资本家吃饭五个碗，解放军吃饭是盐水加一点酸菜，他说这不行。我说这恰恰是好事。你是五个碗，我们吃酸菜。这个酸菜里面就出政治，就出模范。解放军得人心就是这个酸菜，当然还有别的。现在部队的伙食改善了，已经比专吃酸菜有所不同了。但根本的是我们要提倡艰苦奋斗，艰苦奋斗是我们的政治本色。锦州那个地方出苹果，辽西战役的时候，正是秋天，老百姓家里很多苹果，我们战士一个都不去拿。我看了那个消息很感动。在这个问题上，战士们自觉地认为:不吃是很高尚的，而吃了是很卑鄙的，因为这是人民的苹果。我们的纪律就建筑在这个自觉性上边。这是我们党的领导和教育的结果。人是要有一点精神的，无产阶级的革命精神就是由这里头出来的。一个苹果不吃，饿死人没有呢?没有饿死，还有小米加酸菜。在必要的时候，在座的同志们要住棚子。在过草地的时候，没有棚子都可以住，现在有棚子为什么不可以住?军队这几天开会，他们慷慨激昂，愿意克己节省。军队这样，其他的人更要艰苦奋斗。不然，军队就将你的军了。在座的有文有武，我们拿武来将文。解放军是一个好军队，我是很喜欢这个军队的。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共八届二中全会讲话中的一段话。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给黄炎培[1]的信
(一九五六年十二月四日)

任之先生:

    惠书敬悉。

    你们的会议[2]开得很好，谨致祝贺之忱!

    批评和自我批评这个方法竟在你们党内，在全国各地工商业者之间，在高级知识分子之间行通了，并且做得日益健全，真是好消息。社会总是充满着矛盾。即使社会主义和共产主义社会也是如此，不过矛盾的性质和阶级社会有所不同罢了。既有矛盾就要求揭露和解决。有两种揭露和解决的方法:一种是对敌(这说的是特务破坏分子)我之间的，一种是对人民内部的(包括党派内部的，党派与党派之间的)。前者是用镇压的方法，后者是用说服的方法，即批评的方法。我们国家内部的阶级矛盾已经基本上解决了(即是说还没完全解决，表现在意识形态方面的，还将在一个长时期内存在。另外，还有少数特务分子也将在一个长时间内存在)，所有人民应当团结起来。但是人民内部的问题仍将层出不穷，解决的方法，就是从团结出发，经过批评与自我批评，达到团结这样一种方法。我高兴地听到民建会这样开会法，我希望凡有问题的地方都用这种方法。

    国际间麻烦问题不少，但是总有办法解决的。我是乐观主义者，我想先生也会是这样的。

    顺致敬意!

    毛泽东
    一九五六年十二月四日

    去年和今年各填了一首词[3]，录陈审正，以答先生历次赠诗的雅意。

    浪淘沙·北戴河

    大雨落幽燕，白浪滔天，秦皇岛外打鱼船。一片汪洋都不见，知向谁边?往事越千年，魏武挥鞭，东临碣石有遗篇。萧瑟秋风今又是，换了人间。

    水调歌头·长江

    才饮长沙水，又食武昌鱼。万里长江横渡，极目楚天舒。不管风吹浪打，胜似闲庭信步，今日得宽余。子在川上曰:逝者如斯乎!风樯动，龟蛇静，起宏图。一桥飞架，南北天堑变通途。更立西江石壁，截断巫山云雨，高峡出平湖。神女应无恙，当惊世界殊。

    根据手稿刊印。

    注释
    [1]黄炎培（一八七八——一九六五），字任之，江苏川沙（一九九三年并入上海浦东新区）人。当时任中国民主建国会主任委员、全国人大常委会副委员长。
    [2]指中国民主建国会一九五六年十月召开的中央常务委员会扩大会议和同年十一月召开的第一届中央委员会第二次全体会议。
    [3]这里的“去年”应为“前年”，即一九五四年；《浪淘沙·北戴河》是毛泽东这一年夏天填的。《水调歌头·长江》是一九五六年六月填的，一九五七年《诗刊》一月号发表时，改题为《水调歌头·游泳》。词中的“逝者如斯乎”，在一九五六年十二月十六日给黄炎培的信中，更正为“逝者如斯夫”；“一桥飞架，南北天堑变通途”，在同年十二月五日将这首词抄录给周世钊时，改为“一桥飞架南北，天堑变通途”。


同民建和工商联负责人的谈话
(一九五六年十二月七日)

    大家提了一些问题，现在我讲一讲。

    在一九五五年十月的工商界座谈会上，我曾说:《打渔杀家》中的萧桂英临走时还爱惜家具是有道理的。后来我去济南、徐州调查，还到曲阜、宿县、蚌埠、南京、苏州、上海、松江、杭州等地调查，他们说，资本主义工商业社会主义改造的全部完成，不是到一九六二年的问题，几个月就差不多了。上海的马天水[1]说，工商界两头小，中间大，先进的、中间的、落后的各占百分之二十、六十、二十。苏州的一位女副市长，她先讲工商界有四条优点，再说缺点，先鼓励后批评，又鼓励又批评，很好。据山东济南对二千六百个工商户的统计，先进的占百分之二十五，中间的占百分之五十，落后的占百分之二十五。当地的同志还很不满意，说中间的、落后的这么多。我就很满意，落后的只有百分之二十五嘛。今年一月杭州会议[2]上，发现了“三反”、“五反”[3]以后大家心里有些害怕。有个公股代表开会回来晚了，老板娘煮了一碗面条给他吃，公股代表不敢吃，怕挨批评。我们一些同志对资产阶级只批评不鼓励，不认识资产阶级这几年有很大进步，对资产阶级应该采取又批评又鼓励的方针。我一月南下到杭州开会，搞出四十条[4]。回来后开最高国务会议，我讲三年左右工商业改造基本完成。八大[5]会议上刘少奇同志的报告和我讲的不同，说是今年上半年基本完成的。谁讲得对?八大报告讲得对。基本完成说的是公私合营，不是国有化，国有化是全部完成。三年左右，可左可右。对我的这句话有人发生误会，想到是不是要取消定息[6]了。取消定息，那是全部完成，不是基本完成。

    北京有好处也有坏处。好处是英雄聚集一处，坏处是不出知识。要出知识就要地方上来人。你们工商联也是一样，空空的几条。地方上来人一吹就出知识。住在北京的人一年要下去半年。北京有理论，有原则，但缺乏实际；地方上有实际，但缺乏全面情况的了解。两者配合起来就好了。

    定息拿多长的时间?这个问题，应当说八大已经解决了。七年之病，三年之艾。原则是要解决问题，时间服从原则。这问题处理得好坏，影响资产阶级、民主党派、无党派民主人士、知识分子、宗教界、少数民族上层人士，在国际上也有影响。共产党不想在这上面省几个钱，要说服工人，向他们说明定息的时间长比短好。可以虎头蛇尾，七年虎头，五年蛇尾，到第三个五年计划。如果还需要延长，到第四个五年计划还可以拖下去。

    取消定息不好搞什么高潮，一搞高潮就是整拿定息较多的人，而他们大都是先进核心分子。想快点摘帽子的是中小资本家，他们有些人拿的定息是很少的。小的资本家如果七年的时间等不了，是否可以先“开饭”，先取消定息，先摘掉帽子?我看过两三年要求摘的可以先摘，我们一不提倡，二不搞高潮，三不登报。可以开“流水席”，有先有后。这个“开席”问题，是等齐了再开，还是开“流水席”，由民建和工商联讨论和掌握。中心问题不是在工商业资本家中的百分之九十，而是在百分之十。十三万工商户中，经济上起重大作用的，只有几千户、万把户。解决问题不能从人数来看，代表资产阶级的是大的资本家。

    民建主要代表大的资本家。我们团结的主要对象、定息的主要对象是大的资本家，这些人是主客不是陪客。小的资本家是附属性质，替大的资本家加工订货，不起主导作用。我们不要使对国家经济起重要作用的人的利益受到损害。提出中小路线是没有把问题搞清楚。当然，中小资本家也有作用，也要照顾。

    现在民族资产阶级是革命的阶级还是反革命的阶级?不能说是反革命的阶级。他们有选举权，历来反对帝国主义，同政府合作，遵守宪法。工人阶级同民族资产阶级的矛盾是对抗性的还是非对抗性的?妥协了，还有什么对抗。民族资产阶级遵守《共同纲领》[7]，拥护宪法，接受公私合营，没有对抗了。资产阶级在“三反”、“五反”中只是部分的对抗，只有完全违法户才是对抗的。最近几年，更融洽了。现在是我们的工作跟不上，不能怪下级，只能怪上面，比如公私关系，不敢吃面条，不敢讲话，“左”的空气。座谈会[8]证明资产阶级的进步是主要的但还有缺点错误，还要继续改造。资产阶级中，不革命的和反革命的是个别的，整个阶级不能说是不革命或反革命的。现在有些文章太“左”了。合营了，没有对抗了，合营前已经没有对抗。民建、工商联、民主党派同我们是合作的，看不到对抗。要组织人写这方面的文章。

    但是，资产阶级还有两面性，一面进步，一面落后。如果认为只有一面性，那就不需要改造了，说只有一面性，是不利于改造和进步的。我们的任务是又鼓励又批评，如车之两轮、鸟之两翼。自然界和社会的事物都是对立统一的。批评和自我批评也是对立统一的。又鼓励又批评，一万年也是这样。我过去说过两句话:人是可以分析的，不犯错误是没有的。资产阶级可以分析，共产党也可以分析。

    现在我国的自由市场，基本性质仍是资本主义的，虽然已经没有资本家。它与国家市场成双成对。上海的地下工厂同合营企业也是对立物。因为社会有需要，就发展起来。要使它成为地上，合法化，可以雇工。现在做衣服要三个月，合作工厂做的衣服裤腿一长一短，扣子没眼，质量差。最好开私营工厂，同地上的作对，还可以开夫妻店，请工也可以。这叫新经济政策。我怀疑俄国新经济政策[9]结束得早了，只搞了两年退却就转为进攻，到现在社会物资还不充足。我们保留了私营工商业职工二百五十万人(工业一百六十万，商业九十万)，俄国只保留了八九万人。还可以考虑，只要社会需要，地下工厂还可以增加。可以开私营大厂，订个协议，十年、二十年不没收。华侨投资的，二十年、一百年不要没收。可以开投资公司，还本付息。可以搞国营，也可以搞私营。可以消灭了资本主义，又搞资本主义。当然要看条件，只要有原料，有销路，就可以搞。现在国营、合营企业不能满足社会需要，如果有原料，国家投资又有困难，社会有需要，私人可以开厂。这样定息也有出路。重庆的低质产品，旺季不合规格，淡季合规格了，是因为旺季社会需要太大，供应不足。供应不足是长期的，是好现象，是因为购买力增长。要想办法。定息时间要相当长，急于国有化，不利于生产。公私合营有优越性，比不合营好，工人的积极性提高了，资方的态度也改变了。

    国家积累主要靠工业，不靠农业。国家预算收入平均每年二百七十亿元，农业只有三十亿，加上工农业产品剪刀差也不过七十亿左右。我们为什么保存资本家?因为国家有需要，对人民有利益，可以增加工业品。要同民族资产阶级实行同盟，才能巩固同农民结成的同盟，因为农民需要工业品进行交换。同时，还能比较好地稳定物价，保证市场供应。在过渡时期保存资产阶级，有极大的作用。八大刘少奇同志的报告中讲了这方面的理由。

    工商联将来怎么办?也可以长期共存，互相监督。定息取消了，资本家也还要改造。工商联这个名称可以保存下来。历史名字要保存，商务印书馆、中华书局的名字为什么不要，瑞蚨祥、同仁堂[10]一万年要保存。全国有名的招牌要拍下照片来，有许多招牌的字是写得好的，不留下来后代就不知道了。把《申报》[11]取消了，我不高兴。《解放日报》可以恢复为《申报》。党报也可以用原来的名字。我年青时到乡下走亲戚，那里都叫卖《申报》，可见深入人心。内容改变，名称保存。王麻子、东来顺、全聚德[12]要永远保存下去。内容是社会主义的，名称是封建时代的也可以。“长城”和“省”，就是从元朝开始这样叫的。

    韩愈[13]有一篇文章叫《送穷文》，我们要写送穷文。中国要几十年才能将穷鬼送走。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]马天水（一九一一一——一九八八），河北唐县人。当时任中共上海市委书记处书记。
    [2]杭州会议，指一九五六年一月四日至九日在杭州召开的有部分中央领导人和部分地方负责人参加的会议。会议主要讨论《一九五六到一九六七年全国农业发展纲要（草案）》。
    [3]“三反”，指一九五一年十二月至一九五二年十月在国家机关、部队和国营企业等单位开展的反对贪污、反对浪费、反对官僚主义的斗争。“五反”，指一九五二年在全国资本主义工商业中开展的反对行贿、反对偷税漏税反对盗骗国家财产、反对偷工减料、反对盗窃经济情报的斗争。
    [4]四十条，指《一九五六到一九六七年全国农业发展纲要（草案）》，见本卷第3页注[4]。
    [5]八大，即中国共产党第八次全国代表大会。见本卷第98页注[2]。
    [6]定息，是我国在资本主义工商业实行全行业公私合营后，对民族资本家的生产资料进行赎买的一种形式，即不论企业盈亏，统一由国家每年按照合营时清产核资确定的私股股额，发给资本家固定的利息（一般是年息百分之五）。从一九五六年开始支付定息。一九六六年九月停止支付。
    [7]《共同纲领》，见本卷第46页注[12]。
    [8]指一九五六年七月六日至九日国务院第四办公室、第五办公室和第八办公室联合召开的有中华全国工商业联合会、中国民主建国会和政府有关部门负责人参加的座谈会。会上，工商界代表就公私关系、人事安排、工资待遇、定股定息以及小商小贩的安排等有关私营工商业改造方面的问题，反映了很多情况，并提出了不少的批评和建议。
    [9]新经济政策，是苏联一九二一年开始实行的用以代替“战时共产主义”的经济政策。主要内容是：用粮食税代替余粮收集制；发展商业，在一定限度内允许自由贸易和私商存在；在国营企业中实行经济核算制，并以租让、租赁等形式发展国家资本主义。
    [10]瑞蚨祥，指北京瑞蚨祥绸布店，一八七○年前后开业。同仁堂，指北京同仁堂药店，一六六九年开业。
    [11]《申报》，一八七二年在上海创刊，一九四九年上海解放时停刊。
    [12]王麻子，指北京王麻子刀剪铺，一六五一年开业。东来顺，指北京东来顺饭庄，一九○三年开业。全聚德，指北京全聚德烤鸭店，一八六四年开业。
    [13]韩愈（七六八　　八二四），河南河阳（今孟县）人，唐代文学家、哲学家。


同工商界人士的谈话
(一九五六年十二月八日)

    今天你们提出的许多问题，很好，对我帮助很大。你们要解决的问题，政府会和你们商量，协商一个办法。凡是能够解决的总要解决。有些问题我没有研究，不能答复。你们把问题都提出来，政府来研究，陈云副总理来考虑，解决一些能够解决的问题。

    我看公私合营以来，工商界有很大进步，我们感觉比过去更加熟悉了，更加靠拢了。公私合营以后，资本家只剩下了定息问题，在社会上的名誉也不同了，并且学习的热情很高，学习政治，学习本事，学习技术和管理方法。听说各地都办了学习班，每个城市一期有几百人，上海一期九千人，十期就有九万人，学习班里大、中、小资本家都有。这表现出很大的爱国主义，愿意为新的国家做工作。我对资本家的看法比过去有了进步，从前认为改造很困难，你们自己也可能没料到变化会这样快，学习中还开展了批评和自我批评。去年工商联开会时，许多人作了自我检讨。自我批评是我们共产党的办法，后来想在民主党派中试行。现在民主党派内搞开了，民建最近的一次会议，也用了这个办法，开展了批评和自我批评。这是人民内部解决问题的方法。共产党、政府、民主党派、工人、农民、工商界，包括恢复了选举权的地主，都属于人民内部。在人民内部，有缺点，有问题，要从团结出发，用批评和自我批评的方法，提出意见，提出要求，解决问题，达到团结。

    我们有两次革命。资产阶级民主主义革命已经过去了，问题解决了。社会主义革命现在也已经基本上完成了，但还没有最后完成，在农业合作化、手工业合作化、公私合营等方面，都还有很多问题。将来社会主义改造全部完成了以后，也还会有许多问题。问题是层出不穷的，比如生活问题、工作问题、经济性质的问题、政治性质的问题、文化性质的问题。所谓问题，就是矛盾，世界是充满了矛盾的。今天你们提的问题，就是矛盾，就是不协调，摆得不平衡。

    我现在谈谈时局。你们看，社会主义搞得成搞不成?你们是不是十五个吊桶打水，七上八下?社会主义恐怕搞不成吧?社会主义阵营要崩溃吧?我看就是崩溃了，也没有什么大事，也没有什么了不起。社会主义阵营最重要的国家，是苏联和中国。中国同苏联靠拢在一起，这个方针是正确的。但现在还有人怀疑这个方针，说不要靠在一起，并认为可以采取中间立场，站在苏联和美国之间，做个桥梁。我们认为，站在中间这个办法并不好，对民族是不利的。因为一边是强大的帝国主义，我们中国长期受帝国主义的压迫，如果站在苏联和美国之间，看起来很好，独立了，其实是不会独立的。美国是不好依靠的，它可能会给你一些东西，但不会给你很多，帝国主义怎么会给我们国家吃饱呢?帝国主义对亚洲、非洲、拉丁美洲国家都是压迫的，压迫了几十年、几百年，从来不给它们吃饱过。帝国主义国家的军队，曾烧了我们的圆明园，夺走了我们的香港、台湾。香港是我们中国的，为什么他们要夺走?万隆会议[1]为什么能够团结这么许多亚非国家?就是因为帝国主义是侵略压迫人家的。这些帝国主义国家，主要是美国。幻想处在苏联和美国之间做桥梁而有所得益，这种想法是不适当的。大工厂我们还不会设计，现在谁替我们设计的呢?例如化工、钢铁、炼油、坦克、汽车、飞机等工厂，谁给我们设计的呢?没有一个帝国主义国家替我们设计过。在我国民主党派、无党派人士、高级知识分子、宗教界、工商界中，甚至在一部分无产阶级中，也还有人幻想美国会帮助我们，英国会帮助我们。这是不会的。

    究竟“一边倒”对不对?我们一边倒是和苏联靠在一起，这种一边倒是平等的。我们信仰马列主义，把马列主义普遍真理同我们中国实际情况相结合，不是硬搬苏联的经验。硬搬苏联经验是错误的。我们对资本主义工商业的改造和农业的合作化是跟苏联不同的。苏联农业集体化后几年是减产的，而我们农业合作化后是增产的。今年灾荒比去年大，但粮食比去年可以增产二百三十亿斤，其他好几种经济作物也是增产的。这是因为我们的农业合作化是采取逐步渐进的办法，从互助组到初级合作社，再到高级合作社，分三步走。

    对资本主义工商业的社会主义改造，是把所有的人都包下来。资产阶级作为一个阶级是要消灭的，但人都包下来了。工商业者不是国家的负担，而是一笔财富，他们过去和现在都起了积极作用。中国资产阶级在经济上是现代化的，不是手工业的。在政治上是要求反对帝国主义的，有两面性，有要求革命的一面。人民政权建立以来他们是同政府合作的，企业又公私合营了。做了这样一些好事，不能说资产阶级对国家是无用的，应该说是有用的，而且是很有用的。这一点工人是不大了解的，因为他们在厂里从前是跟资本家作斗争的，我们应该对工人说清楚。工商界的学习高潮以来，你们愿意学习，工人是会对你们改变观感的。在资本家中要宣传把个人的事情和国家的事情联系起来，提倡爱国主义，总要想到国家的事情。在农村里过去曾提过“要发家，种棉花”的口号，结果大家只管家了，后来觉得这个口号提得不对，改为“爱国发家，多种棉花”，这就把家和国联系起来了。你们也要把家和国联系起来，这个国家你们也是有份的。

    你们这个会[2]的中心是要讨论你们自己的事情，同时也要联系到国家的事情，回去宣传教育时也要联系到国家的事情。我们要提倡爱国主义。为什么要搞公私合营，要搞社会主义?就是为了便于把国家发展起来，社会主义比私有制度更有利于发展国家的经济、文化，使国家独立。我们在经济上是不独立的，大的机器不能做，精密的机器也不能做，只能做不大不小的机器。飞机才刚刚开始出厂，汽车才刚刚开始生产。什么国家替我们设计的呢?是苏联替我们设计的，我们应该同苏联合作。在我们的国家里，没有发生像有的国家那样一种反苏潮流，工商界当中也没有，青年大学生当中也没有。大学生中百分之七十是资产阶级的子弟，要把他们培养成为国家建设人才，我们是完全信任他们的。他们是你们的子弟，解决你们的问题对他们也会产生影响。至于入学、助学金、入团和带红领巾这些问题，要一视同仁，只看条件如何，不要看家庭出身。如果成绩不够的，就是工农子弟也不能录取，资本家子女成绩够的就应该录取。助学金应该看学习成绩和家境情况来决定，大资本家家庭出身的就不要补助了，中小资本家出身而家境寒微的就应该补助。入团、入党都应该以是否具备条件作为标准。

    中国的民族资产阶级是爱国的阶级，但是不要说是红色资产阶级。民族资产阶级中有先进的、中间的、落后的，颜色不一，思想状态不一，并且有两面性，有进步的一面，有落后的一面，这是合乎事实的。因此，就有一个任务，就是学习。如果说都是好的，那就不符合事实了，也就不要学习了，变成圣人了。一个人不要满足，世界上的事情有很多是我们不知道的，我们要加紧学习。我们承认自己的缺点，这是有好处的，这样我们就有一个任务，要学习。

    匈牙利事件[3]是出了好，还是不出好呢?既然有问题就不能不出，出了反而好，有脓包总要出脓。匈牙利事件主要是因为本国的工作没有做好，一概硬套苏联的办法，没有照顾到本国的具体情况。因此得出一条教训，我们要根据马列主义普遍真理，结合本国的具体情况来办事。我们提过学习苏联先进经验的口号，但我们从来没有提过学习他们落后经验的口号。总的来说，中国政治上是好的，社会主义阵营也是好的，匈牙利事件也基本上解决了。当然，世界上还会出乱子的，中国也会出乱子的。但不要以为出了一个高岗[4]，出了一个贝利亚[5]，斯大林犯了错误，就不得了，就睡不着觉了。我们政府的性格，你们也都摸熟了，是跟人民商量办事的，是跟工人、农民、资本家、民主党派商量办事的，可以叫它是个商量政府。我们不是板起面孔专门教训人的，不是意见提得不对就给他一棒子，打得他头向下、脚朝天。我们叫人民政府，你们有话尽可以讲，不会借故整人的。

    我再来谈谈经济问题。你们关心的是大中小资本家的问题如何解决，定息[6]问题如何解决。大、中、小应该分阶层。我现在提一点意见，是否对，请你们考虑。我主张把占百分之九十的中小资本家不划入资产阶级范围，拿到的定息只够买几包香烟的，就叫他们小资产阶级。资方代理人也是属于小资产阶级范围，叫上层小资产阶级。过去我们也这样搞过，在土改当中，有种小地主，就叫他小土地出租者，不叫他地主。资方代理人或拿定息很少的资本家，如果一定不愿意干，要劳保，可以把他们划出来，但不是今年，是明年、后年，以免百分之九十的人不要定息，使那百分之十拿定息的人过不去。是否可以提出这样一个建议，请你们考虑，政府也要考虑。中小资本家愿意放弃定息就放弃，不愿意放弃的就让他拿下去。

    关于定息的时间问题，大家很关心。解决这个问题有一个原则，就是要解决问题，不要损害资本家的利益，特别是不要损害大资本家的利益。是大资本家对国计民生的作用大，还是中小资本家对国计民生的作用大?中小资本家人数多，占资本家总数的百分之九十，但他们对国家经济生活的作用不大，对国家经济生活作用大的，还是大资本家。你们会说我照顾大资本家，不照顾中小资本家，是右倾机会主义。不是不照顾中小资本家，中小资本家人数很多，不注意安排是错误的，要替他们解决各方面的问题。我们党内有过中小路线，应当承认中小路线是不对的。对中小资本家必须照顾，现在我们把他们放在小资产阶级范围内来解决。农民是小资产阶级，是乡村的小资产阶级，城市也有小资产阶级，其中就包括中小资本家。从公私合营和国有化来说，大资本家对国家的意义更大。所谓大也是比较而言的，并不是说中小资本家就没有意义了。没有中小资本家，没有手工业，我们就不能生活。没有农民我们就没有饭吃。不对大资本家很好地照顾，占百分之九十的中小资本家都摘掉了帽子，剩下的占百分之十的大资本家就会感到面子上不光彩，说别人都是红色的，我们还是白色的，不好看。我们不能这样做。

    定息到底搞多长时间，中共中央讨论过，认为时间太短了不好，赎买就要真正的赎买，不是欺骗的。花不了多少钱。有人问究竟还有多少年?大家都很关心。我们以七年为期，即今年明年加上第二个五年计划共计七年。八大文件里已经有这个意思，现在和你们商量。工人可能会反对，中小资本家也可能会反对。工人会说太便宜了资本家，照工人的想法最好马上就取消定息。中小资本家认为搞一二年就行了，为什么要那样长。所以有两个抵触，第一个是工人，第二个是占百分之九十的中小资本家。这就需要说服。要赎买就要赎买到底，不要半赎买、半没收。中国民族资产阶级实际上本钱也不大，工业私股资金只有十七亿元，折合美金七亿元不到，只有那么一点。我们国家怎么会不受欺侮呢?帝国主义欺侮我们是有理由的，民族资本只有这么一点嘛。要赎买就全部赎买，不要省这几个钱，不要虎头蛇尾，有始无终。要说服工人，不要损害大资本家的利益，这对整个国家是有利的。我说还可以拖一个尾巴，拖到第三个五年计划，你们看怎么样?七年是虎头虎身，如果还没有解决问题，还可以拖长一点，总要天理人情讲得过去。中小资本家人数多，要帮助他们解决问题。大资本家人数少，但他们的资本多，比中小资本家对国家的作用来得大，所以中小路线是不对的，应该是大中小路线。工商联大会的代表中，中小资本家占多数，要向他们说明不要损害大资本家的利益，损害他们的利益，对工人、农民、中小工商业者都不见得有利。中小资本家的利益是尽早摘掉帽子，大资本家的利益则是定息时间拖长一些。可以各搞各的，要早摘掉帽子的就早摘，虎头虎身七年，愿意拿定息的还可以继续拿。这样做可以不可以?现在没有法律规定，大家可以商量，到了七年如果不能解决问题，再拖一个尾巴也可以。

    要对工人说清楚，我们采取这个政策对整个民族是有利的，对工人、农民、中小工商业者都是有利的，这个利他们一时还可能不了解。大学生中百分之七十是资产阶级的子弟，他们是不要继承权的，但是对政府这样对待资本家他们是会满意的。民主党派、无党派人士、少数民族上层领袖、宗教界也都会满意的。很快地取消定息，他们会不满意的。还有外国人，他们到中国来都要到上海看看荣毅仁[7]先生，看看他有几部汽车，一部还是两部，房子里有没有钢琴。有一个法国资本家看过以后说，只要法国共产党这样做，他就放心了。我们这样做，对亚非国家和欧洲的一些国家的影响也很大。所以，急于取消定息是没有好处的。实际上定息没有几个钱，一年只有一亿二千五百万元，有人还说只有一亿一千万，七年总计不到八个亿。这个钱没有送给日本人、美国人，是送给中国人的。总之肥水没有落入外人田，是“楚弓楚得”[8]，是国家的购买力，也是公债推销的对象，还可以用来开工厂，可以从各方面来考虑。我们做事要“顺乎天理，应乎人情，适乎世界之潮流，合乎人群之需要，而为先知先觉者所决志行之，则断无不成者也”，[9]这是伟大的革命家孙中山先生说的。我们的革命就是继承孙中山先生的工作，完成了资产阶级民主主义革命，然后完成社会主义革命。革命是为建设扫清道路。革命把生产关系和上层建筑加以改变，把经济制度加以改变，把政府、意识形态、法律、政治、文化、艺术这些上层建筑加以改变，但目的不在于建立一个新的政府、一个新的生产关系，而在于发展生产。七年来我们发展了一些，还很少。现在我们只有四百多万吨钢，明年有五百万吨，再搞五年也只有一千多万吨钢。我们国家有六亿人口，这点钢不算事，同日本、法国比可以超过它们，要赶上美国一亿吨钢，还要四五十年才有希望。请大家把目标转向这个方面。过去搞资产阶级民主主义革命，现在搞社会主义革命，工商联开会，民建开会，大家学习，为的什么?就是为了达到这个目的。除了钢，我们还要别的东西，还要办学校，全国人民至少要初中毕业，再过多少年，扫马路的人、大厨师以及所有的人都要能够大学毕业，要上知天文，下知地理。我们一切的工作就是为了要达到这个目的。我希望各位朋友引导参加会议的这一千多人，把目标向着生产方面。我们要有几十年的时间才能在生产上、科学上、文化上翻身，所以我们要团结一切可以团结的人。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]万隆会议，见本卷第148页注[2]。
    [2]指一九五六年十二月十日至二十三日在北京举行的中华全国工商业联合会第二届会员代表大会。
    [3]匈牙利事件，指匈牙利一九五六年十月至十一月发生的反政府政治事件。
    [4]高岗，参见本卷第45页注[7]。
    [5]贝利亚（一八九九——一九五三），曾任苏共中央主席团委员、苏联部长会议第一副主席兼内务部部长等职。一九五三年七月，苏共中央全会认定他犯有“反党叛国”罪，决定将他开除出党。十二月，苏联最高法院特别法庭秘密审理了贝利亚案件，并发布了《苏联最高法院特别法庭关于审理贝利亚等人叛国案件的通告》。贝利亚被判处死刑。
    [6]定息，见本卷第172页注[6]。
    [7]荣毅仁，一九一六年生，江苏无锡人。当时任上海申新纺织印染公司总管理处总经理。
    [8]典出《说苑·至公》：“楚共王出猎而遗其弓，左右请求之。共王曰：‘止！楚人遗弓，楚人得之，又何求焉？’”
    [9]见孙中山《建国方略》《孙中山全集》第六卷，中华书局1985年版，第228页）。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给臧克家[1]的信
(一九五七年一月十二日)

克家同志和各位同志:

    惠书早已收到，迟复为歉!遵嘱将记得起来的旧体诗词，连同你们寄来的八首，一共十八首，抄寄如另纸，请加审处。

    这些东西，我历来不愿意正式发表，因为是旧体，怕谬种流传，贻误青年；再则诗味不多，没有什么特色。既然你们以为可以刊载，又可为已经传抄的几首改正错字，那末，就照你们的意见办吧。

    《诗刊》出版，很好，祝它成长发展。诗当然应以新诗为主体，旧诗可以写一些，但是不宜在青年中提倡，因为这种体裁束缚思想，又不易学。这些话仅供你们参考。

    同志的敬礼!

    毛泽东
    一九五七年一月十二日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]臧克家，一九○五年生，山东诸城人。当时任中国作家协会书记处书记、《诗刊》主编。


在省市自治区党委书记会议上的讲话[1]
(一九五七年一月二十七日)

    现在，我讲几点意见。

    第一点，要足够地估计成绩。我们的革命和建设，成绩是主要的，缺点错误也有。有那么多成绩，夸大是不行的，但是估低了就要犯错误，可能要犯大错误。这个问题，本来八届二中全会已经解决了，这次会上还多次谈到，可见在一些同志思想上还没有解决。特别在民主人士里头有一种议论:“你们总是讲成绩是基本的，这不解决问题。谁不知道成绩是基本的，还有缺点错误呀!”但是，确实成绩是基本的。不肯定这一点，就泄气。对合作化就有泄气之事嘛!

    第二点，统筹兼顾，各得其所。这是我们历来的方针。在延安的时候，就采取这个方针。一九四四年八月，《大公报》作社评一篇，说什么不要“另起炉灶”。重庆谈判期间，我对《大公报》的负责人讲，你那个话我很赞成，但是蒋委员长要管饭，他不管我们的饭，我不另起炉灶怎么办?那个时候，我们向蒋介石提出的一个口号，就是要各得其所。现在是我们管事了。我们的方针就是统筹兼顾，各得其所。包括把国民党留下来的军政人员都包下来，连跑到台湾去的也可以回来。对反革命分子，凡是不杀的，都加以改造，给生活出路。民主党派保留下来，长期共存，对它的成员给予安排。总而言之，全国六亿人口，我们统统管着。比如统购统销，一切城市人口和农村里头的缺粮户，我们都管。又比如城市青年，或者进学校，或者到农村去，或者到工厂去，或者到边疆去，总要有个安排。对那些全家没有人就业的，还要救济，总以不饿死人为原则。所有这些，都是统筹兼顾。这是一个什么方针呢?就是调动一切积极力量，为了建设社会主义。这是一个战略方针。实行这样一个方针比较好，乱子出得比较少。这种统筹兼顾的思想，要向大家说清楚。

    柯庆施[2]同志讲，要想尽一切办法。这个话很好，就是要想尽一切办法解决困难。这个口号应当宣传。我们现在遇到的困难不算很大，有什么了不起呀!比起万里长征，爬雪山过草地，总要好一点吧。长征途中，在过了大渡河以后，究竟怎么走呢?北面统是高山，人口又很少，我们那个时候提出要千方百计克服困难。什么叫千方百计呢?千方者，就是九百九十九方加一方，百计者，就是九十九计加一计。现在你们还没有提出几个方几个计来。各省、中央各部究竟有多少方多少计呀?只要想尽一切办法，困难是可以解决的。

    第三点，国际问题。在中东，出了一个苏伊士运河事件[3]。一个人，叫纳赛尔[4]，把运河收归国有了；另外一个人，叫艾登[5]，出一支兵去打；接着，第三个人，叫艾森豪威尔[6]，要赶走英国人，把这个地方霸起来。英国资产阶级历来老奸巨猾，是最善于在适当的时候作出妥协的一个阶级。现在它把中东搞到美国人手里去了。这个错误可大啦!这样的错误，在它历史上数得出多少呀?这一回为什么冲昏头脑犯这个错误呢?因为美国压得太凶，它沉不住气，想把中东夺回去，阻止美国。英国的矛头主要是对埃及的吗?不是。英国的文章是对付美国的，美国是对付英国的。

    从这个事件可以看出当前世界斗争的重点。当然，帝国主义国家跟社会主义国家的矛盾是很厉害的矛盾，但是，他们现在是假借反共产主义之名来争地盘。争什么地盘呢?争亚洲非洲十亿人口的地盘。目前他们的争夺集中在中东这个具有重大战略意义的地区，特别是埃及苏伊士运河地区。在那里冲突的，有两类矛盾和三种力量。两类矛盾，一类是帝国主义跟帝国主义之间的矛盾，即美国跟英国、美国跟法国之间的矛盾，一类是帝国主义跟被压迫民族之间的矛盾。三种力量，第一种是最大的帝国主义美国，第二种是二等帝国主义英、法，第三种就是被压迫民族。现在帝国主义争夺的主要场所是亚洲非洲。在这些地区都出现了民族独立运动。美国采用的办法，有文的，也有武的，在中东就是这样。

    他们闹，对我们有利。我们的方针应当是，把社会主义国家巩固起来，寸土不让。谁要我们让，就一定要跟他斗争。出了这个范围，让他们去闹。那末，我们要不要讲话呢?我们是要讲话的。对亚洲、非洲、拉丁美洲人民的反帝斗争，对各国人民的革命斗争，我们就是要支持。

    帝国主义国家和我们之间，是你中有我，我中有你。我们支持他们那里的人民革命，他们在我们这里搞颠覆活动。他们里头有我们的人，就是那里的共产党，革命的工人、农民、知识分子，进步人士。我们里头有他们的人，拿中国来说，就是资产阶级中间和民主党派中间的许多人，还有地主阶级。现在这些人看起来还听话，还没有闹事。但是假使原子弹打到北京来了，他们怎么样?不造反呀?那就大成问题了。至于那些劳改犯，石家庄那个学校闹事的领袖人物，北京那个要杀几千几万人的大学生，就更不用说了。我们一定要把他们消化掉，要把地主、资本家改造成为劳动者，这也是一条战略方针。消灭阶级，要很长的时间。

    总之，对于国际问题的观察，我们认为还是这样:帝国主义之间闹，互相争夺殖民地，这个矛盾大些。他们是假借跟我们的矛盾来掩盖他们之间的矛盾。我们可以利用他们的矛盾，这里很有文章可做。这是关系我们对外方针的一件大事。

    讲一讲中美关系。我们在会上印发了艾森豪威尔给蒋介石的信。我看这封信主要是给蒋介石泼冷水，然后又打点气。信上说需要冷静，不要冲动，就是说不要打仗，要靠联合国。这是泼冷水。蒋介石就是有那么一点冲动。打气，就是说要对共产党继续采取强硬的政策，还把希望寄托在我们出乱子上。在他看来，乱子已经出了，共产党是没有办法阻止它的。各有各的观察吧!

    我还是这样看，迟几年跟美国建立外交关系为好。这比较有利。苏联跟美国建交，是在十月革命之后十七年。一九二九年爆发世界经济危机，持续到一九三三年。这一年，德国是希特勒[7]上台，美国是罗斯福[8]上台，这个时候，苏美才建交。我们跟美国建交，可能要在第三个五年计划完成以后，也就是说，要经过十八年或者更长的时间。我们也不急于进联合国，就同我们不急于跟美国建交一样。我们采取这个方针，是为了尽量剥夺美国的政治资本，使它处于没有道理和孤立的地位。不要我们进联合国，不跟我们建交，那末好吧，你拖的时间越长，欠我们的账就越多。越拖越没有道理，在美国国内，在国际舆论上，你就越孤立。我在延安就跟一个美国人[9]讲过，你美国一百年不承认我们这个政府，一百零一年你还不承认，我就不信。总有一天，美国要跟我们建交。那时美国人跑进中国来一看，就会感到后悔无及。因为中国这个地方变了，房子打扫干净了，“四害”也除了，他们再找不到多少朋友了，散布一点细菌也没有多大作用了。

    第二次世界大战以后，资本主义各国很不稳定，乱，人心不安。世界各国都不安，中国也在内。但是，我们总比他们安一点。你们研究一下看，在社会主义国家和帝国主义国家主要是美国之间，究竟谁怕谁?我说都怕。问题是谁怕谁多一点?我有这么一个倾向:帝国主义怕我们多一点。作这样的估计也许有个危险，就是大家都睡觉去了，一睡三天不醒。因此，总要估计到有两种可能性。除了好的可能性，还有一种坏的可能性，就是帝国主义要发疯。帝国主义是不怀好心的，总是要捣鬼的。当然，现在帝国主义要打世界大战也不那么容易，打起来的结果如何，他们要考虑。

    再讲一讲中苏关系。我看总是要扯皮的，不要设想共产党之间就没有皮扯。世界上哪有不扯皮的?马克思主义就是个扯皮的主义，就是讲矛盾讲斗争的。矛盾是经常有的，有矛盾就有斗争。现在中苏之间就有那么一些矛盾。他们想问题做事情的方法，他们的历史习惯，跟我们不同。因此，要对他们做工作。我历来说，对同志要做工作。有人说，既然都是共产党员，就应当一样好，为什么还要做工作呀?做工作就是搞统一战线，做民主人士的工作，为什么还要做共产党员的工作呀?这种看法不对。共产党里头还是有各种不同的意见。有些人组织上进了党，思想上还没有通，甚至有些老干部跟我们的语言也不一致。所以，经常要谈心，要个别商谈或者集体商谈，要开多少次会，做打通思想的工作。

    据我看，形势比一些人强，甚至比大官强。在形势的压迫下，苏联那些顽固分子还要搞大国沙文主义那一套，行不通了。我们目前的方针，还是帮助他们，办法就是同他们当面直接讲。这次我们的代表团到苏联去[10]，就给他们捅穿了一些问题。我在电话里跟恩来同志说，这些人利令智昏，对他们的办法，最好是臭骂一顿。什么叫利呢?无非是五千万吨钢，四亿吨煤，八千万吨石油。这算什么?这叫不算数。看见这么一点东西，就居然胀满了一脑壳，这叫什么共产党员，什么马克思主义者!我说再加十倍，加一百倍，也不算数。你无非是在地球上挖了那么一点东西，变成钢材，做成汽车飞机之类，这有什么了不起!可是你把它当作那么大的包袱背在背上，什么革命原则都不顾了，这还不叫利令智昏!官做大了也可以利令智昏。当了第一书记，也是一种利，也容易使头脑发昏。昏得厉害的时候，就得用一种什么办法去臭骂他一顿。这回恩来同志在莫斯科就不客气了，跟他们抬杠子了，搞得他们也抬了。这样好，当面扯清楚。他们想影响我们，我们想影响他们。我们也没有一切都捅穿，法宝不一次使用干净，手里还留了一把。矛盾总是有的，目前只要大体过得去，可以求同存异，那些不同的将来再讲。如果他们硬是这样走下去，总有一天要统统捅出来。

    在我们自己方面，对外宣传不要夸大。无论什么时候，都要谦虚谨慎，把尾巴夹紧一些。对苏联的东西还是要学习，但要有选择地学，学先进的东西，不是学落后的东西。对落后的东西是另一种学法，就是不学。他错误的东西，我们知道了，就可以避免犯那个错误。他那些对我们有用的东西一定要学。世界上所有国家的有益的东西，我们都要学。找知识要到各方面去找，只到一个地方去找，就单调了。

    第四点，百花齐放，百家争鸣。这个方针，是在批判了胡风反革命集团[11]之后提出来的，我看还是对的，是合乎辩证法的。

    关于辩证法，列宁说过:“可以把辩证法简要地确定为关于对立统一的学说。这样就会抓住辩证法的核心，可是这需要解释和发展。”[12]解释和发展，这就是我们的工作。要解释，我们现在解释太少了。还要发展，我们在革命中有丰富的经验，应当发展这个学说。列宁还说:“对立的统一(一致、同一、均势)，是有条件的、一时的、暂存的、相对的。互相排斥的对立的斗争则是绝对的，正如发展、运动是绝对的一样。”[13]从这种观点出发，我们提出了百花齐放、百家争鸣这个方针。

    真理是跟谬误相比较，并且同它作斗争发展起来的。美是跟丑相比较，并且同它作斗争发展起来的。善恶也是这样，善事、善人是跟恶事、恶人相比较，并且同它作斗争发展起来的。总之，香花是跟毒草相比较，并且同它作斗争发展起来的。禁止人们跟谬误、丑恶、敌对的东西见面，跟唯心主义、形而上学的东西见面，跟孔子、老子[14]、蒋介石的东西见面，这样的政策是危险的政策。它将引导人们思想衰退，单打一，见不得世面，唱不得对台戏。

    在哲学里边，唯物主义和唯心主义是对立统一，这两个东西是相互斗争的。还有两个东西，叫做辩证法和形而上学，也是对立统一、相互斗争的。一讲哲学，就少不了这两个对子。苏联现在不搞对子，只搞“单干户”，说是只放香花，不放毒草，不承认社会主义国家中唯心主义和形而上学的存在。事实上，无论哪个国家，都有唯心主义，都有形而上学，都有毒草。苏联那里的许多毒草，是以香花的名义出现的，那里的许多怪议论，都戴着唯物主义或社会主义现实主义的帽子。我们公开承认唯物主义和唯心主义、辩证法和形而上学、香花和毒草的斗争。这种斗争，要永远斗下去，每一个阶段都要前进一步。

    我劝在座的同志，你们如果懂得唯物主义和辩证法，那就还需要补学一点它的对立面唯心主义和形而上学。康德[15]和黑格尔[16]的书，孔子和蒋介石的书，这些反面的东西，需要读一读。不懂得唯心主义和形而上学，没有同这些反面的东西作过斗争，你那个唯物主义和辩证法是不巩固的。我们有些共产党员、共产党的知识分子的缺点，恰恰是对于反面的东西知道得太少。读了几本马克思的书，就那么照着讲，比较单调。讲话，写文章，缺乏说服力。你不研究反面的东西，就驳不倒它。马克思、恩格斯、列宁都不是这样。他们努力学习和研究当代的和历史上的各种东西，并且教人们也这么做。马克思主义的三个组成部分，是在研究资产阶级的东西，研究德国的古典哲学、英国的古典经济学、法国的空想社会主义，并且跟它们作斗争的过程中产生的。斯大林就比较差一些。比如在他那个时期，把德国古典唯心主义哲学说成是德国贵族对于法国革命的一种反动。作这样一个结论，就把德国古典唯心主义哲学全盘否定了。他否定德国的军事学，说德国人打了败仗，那个军事学也用不得了，克劳塞维茨[17]的书也不应当读了。

    斯大林有许多形而上学，并且教会许多人搞形而上学。他在《苏联共产党(布)历史简明教程》中讲，马克思主义辩证法有四个基本特征。他第一条讲事物的联系，好像无缘无故什么东西都是联系的。究竟是什么东西联系呢?就是对立的两个侧面的联系。各种事物都有对立的两个侧面。他第四条讲事物的内在矛盾，又只讲对立面的斗争，不讲对立面的统一。按照对立统一这个辩证法的根本规律，对立面是斗争的，又是统一的，是互相排斥的，又是互相联系的，在一定条件下互相转化的。

    苏联编的《简明哲学辞典》第四版关于同一性的一条，就反映了斯大林的观点。辞典里说:“像战争与和平、资产阶级与无产阶级、生与死等等现象不能是同一的，因为它们是根本对立和相互排斥的。”[18]这就是说，这些根本对立的现象，没有马克思主义的同一性，它们只是互相排斥，不互相联结，不能在一定条件下互相转化。这种说法，是根本错误的。

    在他们看来，战争就是战争，和平就是和平，两个东西只是互相排斥，毫无联系，战争不能转化到和平，和平不能转化到战争。列宁引用过克劳塞维茨的话:“战争是政治通过另一种手段的继续。”[19]和平时期的斗争是政治，战争也是政治，但用的是特殊手段。战争与和平既互相排斥，又互相联结，并在一定条件下互相转化。和平时期不酝酿战争，为什么突然来一个战争?战争中间不酝酿和平，为什么突然来一个和平?

    生与死不能转化，请问生物从何而来?地球上原来只有无生物，生物是后来才有的，是由无生物即死物转化而来的。生物都有新陈代谢，有生长、繁殖和死亡。在生命活动的过程中，生与死也在不断地互相斗争、互相转化。

    资产阶级与无产阶级不能转化，为什么经过革命，无产阶级变为统治者，资产阶级变为被统治者?比如，我们和蒋介石国民党就是根本对立的。对立双方互相斗争、互相排斥的结果，我们和国民党的地位都起了变化，他们由统治者变为被统治者，我们由被统治者变为统治者。逃到台湾去的国民党不过十分之一，留在大陆上的有十分之九。留下来的这一部分，我们正在改造他们，这是在新的情况下的对立统一到台湾去的那十分之一，我们跟他们还是对立统一，也要经过斗争转化他们。

    对立面的这种斗争和统一，斯大林就联系不起来。苏联一些人的思想就是形而上学，就是那么硬化，要么这样，要么那样，不承认对立统一。因此，在政治上就犯错误。我们坚持对立统一的观点，采取百花齐放、百家争鸣的方针。在放香花的同时，也必然会有毒草放出来。这并不可怕，在一定条件下还有益。

    有些现象在一个时期是不可避免的，等它放出来以后就有办法了。比如，过去把剧目控制得很死，不准演这样演那样。现在一放，什么《乌盆记》、《天雷报》，什么牛鬼蛇神都跑到戏台上来了。这种现象怎么样?我看跑一跑好。许多人没有看过牛鬼蛇神的戏，等看到这些丑恶的形象，才晓得不应当搬上舞台的东西也搬上来了。然后，对那些戏加以批判、改造，或者禁止。有人说，有的地方戏不好，连本地人也反对。我看这种戏演一点也可以。究竟它站得住脚站不住脚，还有多少观众，让实践来判断，不忙去禁止。

    现在，我们决定扩大发行《参考消息》[20]，从两千份扩大到四十万份，使党内党外都能看到。这是共产党替帝国主义出版报纸，连那些骂我们的反动言论也登。为什么要这样做呢?目的就是把毒草，把非马克思主义和反马克思主义的东西，摆在我们同志面前，摆在人民群众和民主人士面前，让他们受到锻炼。不要封锁起来，封锁起来反而危险。这一条我们跟苏联的做法不同。为什么要种牛痘?就是人为地把一种病毒放到人体里面去，实行“细菌战”，跟你作斗争，使你的身体里头产生一种免疫力。发行《参考消息》以及出版其他反面教材，就是“种牛痘”，增强干部和群众在政治上的免疫力。

    对于一些有害的言论，要及时给予有力的反驳。比如《人民日报》登载的《说“难免”》[21]那篇文章，说我们工作中的错误并不是难免的，我们是用“难免”这句话来宽恕我们工作中的错误。这就是一种有害的言论。这篇文章，似乎可以不登。既然要登，就应当准备及时反驳，唱一个对台戏。我们搞革命和建设，总难免要犯一些错误，这是历史经验证明了的。《再论无产阶级专政的历史经验》[22]那篇文章，就是个大难免论。我们的同志谁愿意犯错误?错误都是后头才认识到的，开头都自以为是百分之百的马克思主义。当然，我们不要因为错误难免就觉得犯一点也不要紧。但是，还要承认工作中不犯错误确实是不可能的。问题是要犯得少一些，犯得小一些。

    社会上的歪风一定要打下去。无论党内也好，民主人士中间也好，青年学生中间也好，凡是歪风，就是说，不是个别人的错误，而是形成了一股风的，一定要打下去。打的办法就是说理。只要有说服力，就可以把歪风打下去。没有说服力，只是骂几句，那股歪风就会越刮越大。对于重大问题，要作好充分准备，在有把握的时候，发表有充分说服力的反驳文章。书记要亲自管报纸，亲自写文章。

    统一物的两个互相对立互相斗争的侧面，总有个主，有个次。在我们无产阶级专政的国家里，当然不能让毒草到处泛滥。无论在党内，还是在思想界、文艺界，主要的和占统治地位的，必须力争是香花，是马克思主义。毒草，非马克思主义和反马克思主义的东西，只能处在被统治的地位。在一定的意义上，这可以比作原子里面的原子核和电子的关系。一个原子分两部分，一部分叫原子核，一部分叫电子。原子核很小，可是很重。电子很轻，一个电子大约只有最轻的原子核的一千八百分之一。原子核也是可以分割的，不过结合得比较牢固。电子可有些“自由主义”了，可以跑掉几个，又来几个。原子核和电子的关系，也是对立统一，有主有次。从这样的观点看来，百花齐放百家争鸣，就是有益无害的了。

    第六点，法制问题。讲三条:一定要守法，一定要肃反，一定要肯定肃反的成绩。

    一定要守法，不要破坏革命的法制。法律是上层建筑。我们的法律，是劳动人民自己制定的。它是维护革命秩序，保护劳动人民利益，保护社会主义经济基础，保护生产力的。我们要求所有的人都遵守革命法制，并不是只要你民主人士守法。

    一定要肃反。没有完成肃反计划的，今年要完成，如果留下一点尾巴，明年一定要完成。有些单位进行过肃反，但是肃而不清，必须在斗争中逐步肃清。反革命不多了，这一点要肯定。在闹事的地方，广大群众是不会跟反革命跑的，跟反革命跑的只是部分的、暂时的。同时也要肯定，还有反革命，肃反工作没有完。

    一定要肯定肃反的成绩。肃反的成绩是伟大的。错误也有，当然要严肃对待。要给做肃反工作的干部撑腰，不能因为一些民主人士一骂就软下来。你天天骂，吃了饭没有别的事做，专做骂人的事，那由你。我看越骂越好，我讲的这三条总是骂不倒的。

    共产党不晓得挨了多少骂。国民党骂我们是“共匪”，别人跟我们通，就叫“通匪”。结果，还是“匪”比他们非“匪”好。自古以来，没有先进的东西一开始就受欢迎，它总是要挨骂。马克思主义、共产党从开始就是挨骂的。一万年以后，先进的东西开始也还是要挨骂的。

    肃反要坚持，有反必肃。法制要遵守。按照法律办事，不等于束手束脚。有反不肃，束手束脚，是不对的。要按照法律放手放脚。

    第七点，农业问题。要争取今年丰收。今年来一个丰收，人心就可以稳定，合作社就可以相当巩固。在苏联，在东欧一些国家，搞合作化，粮食总要减产多少年。我们搞了几年合作化，去年大搞一年，不但没有减产，而且还增产了。如果今年再来一个丰收，那在合作化的历史上，在国际共产主义运动的历史上，就是没有先例的。

    全党一定要重视农业。农业关系国计民生极大　要 注意不抓粮食很危险。不抓粮食，总有一天要天下大乱。

    首先，农业关系到五亿农村人口的吃饭问题，吃肉吃油问题，以及其他日用的非商品性农产品问题。这个农民自给的部分，数量极大。比如，去年生产了三千六百多亿斤粮食，商品粮包括公粮 在内，大约是八百多亿斤，不到四分之一，四分之三以上归农民。农业搞好了，农民能自给，五亿人口稳定了。

    第二，农业也关系到城市和工矿区人口的吃饭问题。商品性的农产品发展了，才能供应工业人口的需要，才能发展工业。要在发展农业生产的基础上，逐步提高农产品特别是粮食的商品率。有了饭吃，学校、工厂少数人闹事也不怕。

    第三，农业是轻工业原料的主要来源，农村是轻工业的重要市场。只有农业发展了，轻工业生产才能得到足够的原料，轻工业产品才能得到广阔的市场。

    第四，农村又是重工业的重要市场。比如，化学肥料，各种各样的农业机械，部分的电力、煤炭、石油，是供应农村的，铁路、公路和大型水利工程，也都为农业服务。现在，我们建立了社会主义的农业经济，无论是发展轻工业还是发展重工业，农村都是极大的市场。

    第五，现在出口物资主要是农产品。农产品变成外汇，就可以进口各种工业设备。

    第六，农业是积累的重要来源。农业发展起来了，就可以为发展工业提供更多的资金。

    因此，在一定的意义上可以说，农业就是工业。要说服工业部门面向农村，支援农业。要搞好工业化，就应当这样做。

    农业本身的积累和国家从农业取得的积累，在合作社收入中究竟各占多大比例为好?请大家研究，议出一个适当的比例来。其目的，就是要使农业能够扩大再生产，使它作为工业的市场更大，作为积累的来源更多。先让农业本身积累多，然后才能为工业积累更多。只为工业积累，农业本身积累得太少或者没有积累，竭泽而渔，对于工业的发展反而不利。

    合作社的积累和社员收入的比例，也要注意。合作社要利用价值法则搞经济核算，要勤俭办社，逐步增加一点积累。今年如果丰收，积累要比去年多一点，但是不能太多，还是先让农民吃饱一点。丰收年多积累一点，灾荒年或者半灾荒年就不积累或者少积累一点。就是说，积累是波浪式的，或者叫作螺旋式的。世界上的事物，因为都是矛盾着的，都是对立统一的，所以，它们的运动、发展，都是波浪式的。太阳的光射来叫光波，无线电台发出的叫电波，声音的传播叫声波。水有水波，热有热浪。在一定意义上讲，走路也是起波的，一步一步走就是起波。唱戏也是起波的，唱完一句再唱第二句，没有一口气唱七八句的。写字也起波，写完一个字再写一个字，不能一笔写几百个字。这是事物矛盾运动的曲折性。

    总之，要照辩证法办事。这是邓小平[23]同志讲的。我看，全党都要学习辩证法，提倡照辩证法办事。全党都要注意思想理论工作，建立马克思主义的理论队伍，加强马克思主义理论的研究和宣传。要运用马克思主义的对立统一学说，观察和处理社会主义社会阶级矛盾和阶级斗争的新问题，观察和处理国际斗争中的新问题。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]毛泽东这个讲话共七点，本书收入第一、二、三、四、六、七点。
    [2]柯庆施（一九○二——　一九六五），安徽歙县人。当时任中共上海市委第一书记。
    [3]苏伊士运河位于埃及的东北部，是连接地中海和红海的国际通航运河。它处　于欧、亚、非三洲交界地带的要冲，战略地位十分重要。八六九年正式通航后，英、法两国垄断了苏伊士运河公司的绝大部分股份，每年从中获得巨额利润，英国　还在运河地区建立了海外最大的军事基地。第二次世界大战后，埃及人民为收回苏伊士运河的主权进行了不懈的斗争。一九五六年七月二十六日，埃及政府宣布将苏伊士运河公司收归国有。中国政府及世界许多国家的政府和领导人发表声明　，支持埃及的正义行动。同年十月，英、法和以色列发动侵略埃及的战争，妄图重新夺取运河结果遭到失败。
    [4]纳赛尔（一九一八——一九七○），当时任埃及总统。
    [5]艾登（一八九七——一九七七），英国保守党人。一九五五年任英国首相，一九五七年一月九日辞职。
    [6]艾森豪威尔，当时任美国总统。
    [7]希特勒，见本卷第75页注[3]。
    [8]罗斯福，一九三三年至一九四五年任美国总统。
    [9]指抗日战争时期美军驻延安观察组组长包瑞德。
    [10]一九五七年一月七日至十日和十七日至十九日，周恩来总理、贺龙副总理率中国政府代表团对苏联进行访问。
    [11]一九五四年七月，胡风（当时任全国人大代表、中国文联全国委员会委员、中国作家协会理事、《人民文学》编委）向中共中央政治局提交了《关于几年来文艺实践情况的报告》（即“三十万言书”），系统地陈述他的文艺思想和对文艺工作方面的意见。一九五五年一月二十日，中共中央宣传部向中央提出关于开展批判胡风思想的报告。报告认为：“胡风的文艺思想，是彻头彻尾资产阶级唯心论的，是反党反人民的文艺思想。他的活动是宗派主义小集团的活动，其目的就是要为他的资产阶级文艺思想争取领导地位，反对和抵制党的文艺思想和党所领导的文艺运动，企图按照他自己的面貌来改造社会和我们的国家，反对社会主义建设和社会主义改造。”同年五月十三日，《人民日报》发表《关于胡风反党集团的一些材料》，将胡风及有关一些持相同意见的人，定性为“胡风反党集团”。六月十日，《人民日报》发表《关于胡风反革命集团的第三批材料》，又将他们定性为“胡风反革命集团”。一九八○年九月二十九日，中共中央批转公安部、最高人民检察院、最高人民法院党组关于“胡风反革命集团”案件的复查报告的通知中，宣布为“胡风反革命集团”平反。
    [12]　见列宁《辩证法的要素》。新的译文是：“可以把辩证法简要地规定为关于对立面的统一的学说。这样就会抓住辩证法的核心，可是这需要说明和发挥。”（《列宁选集》第2卷，人民出版社1995年版，第412页）
    [13]见列宁《谈谈辩证法问题》。新的译文是：“对立面的统一（一致、同一、均势）是有条件的、暂时的、易逝的、相对的。相互排斥的对立面的斗争是绝对的，正如发展、运动是绝对的一样。”（《列宁选集》第2卷，人民出版社1995年版，第557页）
    [14]孔子，见本卷第84页注[12]。老子，相传即老聃，姓李名耳，苦县（今河南鹿邑东）人，春秋时期思想家，道家的创始人。
    [15]康德（一七二四——一八○四），德国古典唯心主义哲学的奠基人，近代西方哲学史上二元论、先验论和不可知论的著名代表。主要著作有《纯粹理性批判》、《实践理性批判》、《判 断力批判》等。
    [16]黑格尔（一七七○——一八三一），德国古典哲学家，客观唯心主义者，辩证法大师。主要著作有《精神现象学》、《逻辑学》、《法哲学原理》等。
    [17]克劳塞维茨（一七八○——一八三一），德国军事理论家，主要著作有《战争论》。
    [18]见罗森塔尔、尤金编的《简明哲学辞典》（人民出版社1955年版）第156页。
    [19]见列宁《战争与革命》《列宁全集》第30卷，人民出版社1985年版，第78页）。克劳塞维茨这句话的原文是：“战争无非是政治交往用另一种手段的继续。”（《战争论》，商务印书馆1982年版，第894页）
    [20]一九五六年十二月十八日，中共中央发出《关于扩大〈参考消息〉订阅范围的通知》，决定将《参考消息》的阅读范围“扩大到县委委员以上或相当于他们的党内外干部”。
    [21]《说“难免”》一文发表在一九五六年十月二十九日《人民日报》。
    [22]《再论无产阶级专政的历史经验》，是一九五六年十二月二十九日发表的《人民日报》编辑部文章。这篇文章是根据中共中央政治局扩大会议讨论的意见写成的。
    [23]邓小平，当时任中共中央总书记。


关于正确处理人民内部矛盾的问题[1]
(一九五七年二月二十七日)

    关于正确处理人民内部矛盾的问题，这是一个总题目。为了叙述的方便，分为十二个小题目。在这里，也要说到敌我矛盾的问题，但是重点是讨论人民内部的矛盾问题。

    一　两类不同性质的矛盾

    我们的国家现在是空前统一的。资产阶级民主革命和社会主义革命的胜利，以及社会主义建设的成就，迅速地改变了旧中国的面貌。祖国的更加美好的将来，正摆在我们的面前。人民所厌恶的国家分裂和混乱的局面，已经一去不复返了。我国的六亿人民正在工人阶级和共产党的领导下，团结一致地进行着伟大的社会主义建设。国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。但是，这并不是说在我们的社会里已经没有任何的矛盾了。没有矛盾的想法是不符合客观实际的天真的想法。在我们的面前有两类社会矛盾，这就是敌我之间的矛盾和人民内部的矛盾。这是性质完全不同的两类矛盾。

    为了正确地认识敌我之间和人民内部这两类不同的矛盾应该首先弄清楚什么是人民，什么是敌人。人民这个概念在不同的国家和各个国家的不同的历史时期，有着不同的内容。拿我国的情况来说，在抗日战争时期，一切抗日的阶级、阶层和社会集团都属于人民的范围，日本帝国主义、汉奸、亲日派都是人民的敌人。在解放战争时期，美帝国主义和它的走狗即官僚资产阶级、地主阶级以及代表这些阶级的国民党反动派，都是人民的敌人；一切反对这些敌人的阶级、阶层和社会集团，都属于人民的范围。在现阶段，在建设社会主义的时期，一切赞成、拥护和参加社会主义建设事业的阶级、阶层和社会集团，都属于人民的范围；一切反抗社会主义革命和敌视、破坏社会主义建设的社会势力和社会集团，都是人民的敌人。

    敌我之间的矛盾是对抗性的矛盾。人民内部的矛盾，在劳动人民之间说来，是非对抗性的；在被剥削阶级和剥削阶级之间说来，除了对抗性的一面以外，还有非对抗性的一面。人民内部的矛盾不是现在才有的，但是在各个革命时期和社会主义建设时期有着不同的内容。在我国现在的条件下，所谓人民内部的矛盾，包括工人阶级内部的矛盾，农民阶级内部的矛盾，知识分子内部的矛盾，工农两个阶级之间的矛盾，工人、农民同知识分子之间的矛盾，工人阶级和其他劳动人民同民族资产阶级之间的矛盾，民族资产阶级内部的矛盾，等等。我们的人民政府是真正代表人民利益的政府，是为人民服务的政府，但是它同人民群众之间也有一定的矛盾。这种矛盾包括国家利益、集体利益同个人利益之间的矛盾，民主同集中的矛盾，领导同被领导之间的矛盾，国家机关某些工作人员的官僚主义作风同群众之间的矛盾。这种矛盾也是人民内部的一个矛盾。一般说来，人民内部的矛盾，是在人民利益根本一致的基础上的矛盾。

    在我们国家里，工人阶级同民族资产阶级的矛盾属于人民内部的矛盾。工人阶级和民族资产阶级的阶级斗争一般地属于人民内部的阶级斗争，这是因为我国的民族资产阶级有两面性。在资产阶级民主革命时期，它有革命性的一面，又有妥协性的一面。在社会主义革命时期，它有剥削工人阶级取得利润的一面，又有拥护宪法、愿意接受社会主义改造的一面。民族资产阶级和帝国主义、地主阶级、官僚资产阶级不同。工人阶级和民族资产阶级之间存在着剥削和被剥削的矛盾，这本来是对抗性的矛盾。但是在我国的具体条件下，这两个阶级的对抗性的矛盾如果处理得当，可以转变为非对抗性的矛盾，可以用和平的方法解决这个矛盾。如果我们处理不当，不是对民族资产阶级采取团结、批评、教育的政策，或者民族资产阶级不接受我们的这个政策，那末工人阶级同民族资产阶级之间的矛盾就会变成敌我之间的矛盾。

    敌我之间和人民内部这两类矛盾的性质不同，解决的方法也不同。简单地说起来，前者是分清敌我的问题，后者是分清是非的问题。当然，敌我问题也是一种是非问题。比如我们同帝国主义、封建主义、官僚资本主义这些内外反动派，究竟谁是谁非，也是是非问题，但是这是和人民内部问题性质不同的另一类是非问题。

    我们的国家是工人阶级领导的以工农联盟为基础的人民民主专政的国家。这个专政是干什么的呢?专政的第一个作用，就是压迫国家内部的反动阶级、反动派和反抗社会主义革命的剥削者，压迫那些对于社会主义建设的破坏者，就是为了解决国内敌我之间的矛盾。例如逮捕某些反革命分子并且将他们判罪，在一个时期内不给地主阶级分子和官僚资产阶级分子以选举权，不给他们发表言论的自由权利，都是属于专政的范围。为了维护社会秩序和广大人民的利益，对于那些盗窃犯、诈骗犯、杀人放火犯、流氓集团和各种严重破坏社会秩序的坏分子，也必须实行专政。专政还有第二个作用，就是防御国家外部敌人的颠覆活动和可能的侵略。在这种情况出现的时候，专政就担负着对外解决敌我之间的矛盾的任务。专政的目的是为了保卫全体人民进行和平劳动，将我国建设成为一个具有现代工业、现代农业和现代科学文化的社会主义国家。谁来行使专政呢?当然是工人阶级和在它领导下的人民。专政的制度不适用于人民内部。人民自己不能向自己专政，不能由一部分人民去压迫另一部分人民。人民中间的犯法分子也要受到法律的制裁，但是，这和压迫人民的敌人的专政是有原则区别的。在人民内部是实行民主集中制。我们的宪法规定:中华人民共和国公民有言论、出版、集会、结社、游行、示威、宗教信仰等等自由。我们的宪法又规定:国家机关实行民主集中制，国家机关必须依靠人民群众，国家机关工作人员必须为人民服务。我们的这个社会主义的民主是任何资产阶级国家所不可能有的最广大的民主。我们的专政，叫做工人阶级领导的以工农联盟为基础的人民民主专政。这就表明，在人民内部实行民主制度，而由工人阶级团结全体有公民权的人民，首先是农民，向着反动阶级、反动派和反抗社会主义改造和社会主义建设的分子实行专政。所谓有公民权，在政治方面，就是说有自由和民主的权利。

    但是这个自由是有领导的自由，这个民主是集中指导下的民主，不是无政府状态。无政府状态不符合人民的利益和愿望。

    匈牙利事件[2]发生以后，我国有些人感到高兴。他们希望在中国也出现一个那样的事件，有成千上万的人上街，去反对人民政府。他们的这种希望是同人民群众的利益相违反的，是不可能得到人民群众支持的。匈牙利的一部分群众受了国内外反革命力量的欺骗，错误地用暴力行为来对付人民政府，结果使得国家和人民都吃了亏。几个星期的骚乱，给予经济方面的损失，需要长时间才能恢复。我国另有一些人在匈牙利问题上表现动摇，是因为他们不懂得世界上的具体情况。他们以为在我们的人民民主制度下自由太少了，不如西方的议会民主制度自由多。他们要求实行西方的两党制，这一党在台上，那一党在台下。但是这种所谓两党制不过是维护资产阶级专政的一种方法，它绝不能保障劳动人民的自由权利。实际上，世界上只有具体的自由，具体的民主，没有抽象的自由，抽象的民主。在阶级斗争的社会里，有了剥削阶级剥削劳动人民的自由，就没有劳动人民不受剥削的自由。有了资产阶级的民主，就没有无产阶级和劳动人民的民主。有些资本主义国家也容许共产党合法存在，但是以不危害资产阶级的根本利益为限度，超过这个限度就不容许了。要求抽象的自由、抽象的民主的人们认为民主是目的，而不承认民主是手段。民主这个东西，有时看来似乎是目的，实际上，只是一种手段。马克思主义告诉我们，民主属于上层建筑，属于政治这个范畴。这就是说，归根结蒂，它是为经济基础服务的。自由也是这样。民主自由都是相对的，不是绝对的，都是在历史上发生和发展的。在人民内部，民主是对集中而言，自由是对纪律而言。这些都是一个统一体的两个矛盾着的侧面，它们是矛盾的，又是统一的，我们不应当片面地强调某一个侧面而否定另一个侧面。在人民内部，不可以没有自由，也不可以没有纪律；不可以没有民主，也不可以没有集中。这种民主和集中的统一，自由和纪律的统一，就是我们的民主集中制。在这个制度下，人民享受着广泛的民主和自由；同时又必须用社会主义的纪律约束自己。这些道理，广大人民群众是懂得的。

    我们主张有领导的自由，主张集中指导下的民主，这在任何意义上都不是说，人民内部的思想问题、是非的辨别问题，可以用强制的方法去解决。企图用行政命令的方法，用强制的方法解决思想问题，是非问题，不但没有效力，而且是有害的。我们不能用行政命令去消灭宗教，不能强制人们不信教。不能强制人们放弃唯心主义，也不能强制人们相信马克思主义。凡属于思想性质的问题，凡属于人民内部的争论问题，只能用民主的方法去解决，只能用讨论的方法、批评的方法、说服教育的方法去解决，而不能用强制的、压服的方法去解决。人民为了有效地进行生产、进行学习和有秩序地过生活，要求自己的政府、生产的领导者、文化教育机关的领导者发布各种适当的带强制性的行政命令。没有这种行政命令，社会秩序就无法维持，这是人们的常识所了解的。这同用说服教育的方法去解决人民内部的矛盾，是相辅相成的两个方面。为着维持社会秩序的目的而发布的行政命令，也要伴之以说服教育，单靠行政命令，在许多情况下就行不通。

    在一九四二年，我们曾经把解决人民内部矛盾的这种民主的方法，具体化为一个公式，叫做“团结——批评——团结”。讲详细一点，就是从团结的愿望出发，经过批评或者斗争使矛盾得到解决，从而在新的基础上达到新的团结。按照我们的经验，这是解决人民内部矛盾的一个正确的方法。一九四二年，我们采用了这个方法解决共产党内部的矛盾，就是教条主义者和广大党员群众之间的矛盾，教条主义思想和马克思主义思想之间的矛盾。“左”倾教条主义者从前采用的党内斗争方法叫做“残酷斗争，无情打击”。这是一个错误的方法。我们在批评“左”倾教条主义的时候，就没有采取这个老方法，而采取了一个新方法，就是从团结的愿望出发，经过批评或者斗争，分清是非，在新的基础上达到新的团结。这个方法是在一九四二年整风[3]的时候采用的。经过几年之后，到一九四五年中国共产党召开第七次全国代表大会[4]的时候，果然达到了全党团结的目的，因此就取得了人民革命的伟大胜利。在这里，首先需要从团结的愿望出发。因为如果在主观上没有团结的愿望，一斗势必把事情斗乱，不可收拾，那还不是“残酷斗争，无情打击”?那还有什么党的团结?从这个经验里，我们找到了一个公式:团结——批评——团结。或者说，惩前毖后，治病救人。我们把这个方法推广到了党外。在各抗日根据地里，我们处理领导和群众的关系，处理军民关系、官兵关系、几部分军队之间的关系、几部分干部之间的关系，都采用了这个方法，并且得到了伟大的成功。这个问题，在我们党的历史上，还可以追溯到更远。自从一九二七年我们在南方建立革命军队和革命根据地开始，关于处理党群关系、军民关系、官兵关系以及其他人民内部关系，就是采用这个方法的。不过到了抗日时期，我们就把这个方法建立在更加自觉的基础之上了。全国解放以后，我们对民主党派和工商界也采取了“团结——批评——团结”这个方法。我们现在的任务，就是要在整个人民内部继续推广和更好地运用这个方法，要求所有的工厂、合作社、商店、学校、机关、团体，总之，六亿人口，都采用这个方法去解决他们内部的矛盾。

    在一般情况下，人民内部的矛盾不是对抗性的。但是如果处理得不适当，或者失去警觉，麻痹大意，也可能发生对抗。这种情况，在社会主义国家通常只是局部的暂时的现象。这是因为社会主义国家消灭了人剥削人的制度，人民的利益在根本上是一致的。匈牙利事件所表现的那种范围相当宽广的对抗行动，是因为有内外反革命因素在起作用的缘故。这是一种特殊的也是暂时的现象。社会主义国家内部的反动派同帝国主义者互相勾结，利用人民内部的矛盾，挑拨离间，兴风作浪，企图实现他们的阴谋。匈牙利事件的这种教训，值得大家注意。

    许多人觉得，提出采用民主方法解决人民内部矛盾的问题是一个新的问题。事实并不是这样。马克思主义者从来就认为无产阶级的事业只能依靠人民群众，共产党人在劳动人民中间进行工作的时候必须采取民主的说服教育的方法，决不允许采取命令主义态度和强制手段。中国共产党忠实地遵守马克思列宁主义的这个原则。我们历来就主张，在人民民主专政下面，解决敌我之间的和人民内部的这两类不同性质的矛盾，采用专政和民主这样两种不同的方法。这个意思，在我们党的过去的许多文件里和党的许多负责人的言论里，曾经说得很多。我在一九四九年所写的《论人民民主专政》里曾经说过:“对人民内部的民主方面和对反动派的专政方面，互相结合起来，就是人民民主专政”，解决人民内部的问题，“使用的方法，是民主的即说服的方法，而不是强迫的方法”。我在一九五○年六月第二次政治协商会议上的讲话里，又说过:“人民民主专政有两个方法。对敌人说来是用专政的方法，就是说在必要的时期内，不让他们参与政治活动，强迫他们服从人民政府的法律，强迫他们从事劳动并在劳动中改造他们成为新人。对人民说来则与此相反，不是用强迫的方法，而是用民主的方法，就是说必须让他们参与政治活动，不是强迫他们做这样做那样，而是用民主的方法向他们进行教育和说服的工作。这种教育工作是人民内部的自我教育工作，批评和自我批评的方法就是自我教育的基本方法。”过去我们已经多次讲过用民主方法解决人民内部矛盾这个问题，并且在工作中基本上就是这样做的，很多干部和人民都在实际上懂得这个问题。为什么现在又有人觉得这是一个新问题呢?这是因为过去国内外的敌我斗争很尖锐，人民内部矛盾还不像现在这样被人们注意的缘故。

    许多人对于敌我之间的和人民内部的这两类性质不同的矛盾分辨不清，容易混淆在一起。应该承认，这两类矛盾有时是容易混淆的。我们在过去工作中也曾经混淆过。在肃清反革命分子的工作中，错误地把好人当坏人，这种情形，从前有过，现在也还有。我们的错误没有扩大化，是由于我们在政策中规定了必须分清敌我，错了就要平反。

    马克思主义的哲学认为，对立统一规律是宇宙的根本规律。这个规律，不论在自然界、人类社会和人们的思想中，都是普遍存在的。矛盾着的对立面又统一，又斗争，由此推动事物的运动和变化。矛盾是普遍存在的，不过按事物的性质不同，矛盾的性质也就不同。对于任何一个具体的事物说来，对立的统一是有条件的、暂时的、过渡的，因而是相对的，对立的斗争则是绝对的。这个规律，列宁讲得很清楚。这个规律，在我国，懂得的人逐渐多起来了。但是，对于许多人说来，承认这个规律是一回事，应用这个规律去观察问题和处理问题又是一回事。许多人不敢公开承认我国人民内部还存在着矛盾，正是这些矛盾推动着我们的社会向前发展。许多人不承认社会主义社会还有矛盾，因而使得他们在社会矛盾面前缩手缩脚，处于被动地位；不懂得在不断地正确处理和解决矛盾的过程中，将会使社会主义社会内部的统一和团结日益巩固。这样，就有必要在我国人民中，首先是在干部中，进行解释，引导人们认识社会主义社会中的矛盾，并且懂得采取正确的方法处理这种矛盾。

    社会主义社会的矛盾同旧社会的矛盾，例如同资本主义社会的矛盾，是根本不相同的。资本主义社会的矛盾表现为剧烈的对抗和冲突，表现为剧烈的阶级斗争，那种矛盾不可能由资本主义制度本身来解决，而只有社会主义革命才能够加以解决。社会主义社会的矛盾是另一回事，恰恰相反，它不是对性的矛盾，它可以经过社会主义制度本身，不断地得到解决。

    在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。不过社会主义社会的这些矛盾，同旧社会的生产关系和生产力的矛盾、上层建筑和经济基础的矛盾，具有根本不同的性质和情况罢了。我国现在的社会制度比较旧时代的社会制度要优胜得多。如果不优胜，旧制度就不会被推翻，新制度就不可能建立。所谓社会主义生产关系比较旧时代生产关系更能够适合生产力发展的性质，就是指能够容许生产力以旧社会所没有的速度迅速发展，因而生产不断扩大，因而使人民不断增长的需要能够逐步得到满足的这样一种情况。旧中国在帝国主义、封建主义和官僚资本主义的统治下，生产力的发展一直是非常缓慢的。解放前五十多年间，全国除东北外，钢的生产一直只有几万吨；加上东北，全国的最高年产量也不过是九十多万吨。在一九四九年，全国钢产量只有十几万吨。但是全国解放不过七年，钢的生产便已达到四百几十万吨。旧中国几乎没有机器制造业，更没有汽车制造业和飞机制造业，而这些现在都建立起来了。当人民推翻了帝国主义、封建主义和官僚资本主义的统治之后，中国要向哪里去?向资本主义，还是向社会主义?有许多人在这个问题上的思想是不清楚的。事实已经回答了这个问题:只有社会主义能够救中国。社会主义制度促进了我国生产力的突飞猛进的发展，这一点，甚至连国外的敌人也不能不承认了。

    但是，我国的社会主义制度还刚刚建立，还没有完全建成，还不完全巩固。在工商业的公私合营企业中，资本家还拿取定息[5]，也就是还有剥削；就所有制这点上说，这类企业还不是完全的社会主义性质的。农业生产合作社和手工业生产合作社有一部分也还是半社会主义性质的；完全社会主义化的合作社在所有制的某些个别问题上，还需要继续解决。在各经济部门中的生产和交换的相互关系，还在按照社会主义的原则逐步建立，逐步找寻比较适当的形式。在全民所有制经济和集体所有制经济里面，在这两种社会主义经济形式之间，积累和消费的分配问题是一个复杂的问题，也不容易一下子解决得完全合理。总之，社会主义生产关系已经建立起来，它是和生产力的发展相适应的；但是，它又还很不完善，这些不完善的方面和生产力的发展又是相矛盾的。除了生产关系和生产力发展的这种又相适应又相矛盾的情况以外，还有上层建筑和经济基础的又相适应又相矛盾的情况。人民民主专政的国家制度和法律，以马克思列宁主义为指导的社会主义意识形态，这些上层建筑对于我国社会主义改造的胜利和社会主义劳动组织的建立起了积极的推动作用，它是和社会主义的经济基础即社会主义的生产关系相适应的；但是，资产阶级意识形态的存在，国家机构中某些官僚主义作风的存在，国家制度中某些环节上缺陷的存在，又是和社会主义的经济基础相矛盾的。我们今后必须按照具体的情况，继续解决上述的各种矛盾。当然，在解决这些矛盾以后，又会出现新的问题，新的矛盾，又需要人们去解决。例如，在客观上将会长期存在的社会生产和社会需要之间的矛盾，就需要人们时常经过国家计划去调节。我国每年作一次经济计划，安排积累和消费的适当比例，求得生产和需要之间的平衡。所谓平衡，就是矛盾的暂时的相对的统一。过了一年，就整个说来，这种平衡就被矛盾的斗争所打破了，这种统一就变化了，平衡成为不平衡，统一成为不统一，又需要作第二年的平衡和统一。这就是我们计划经济的优越性。事实上，每月每季都在局部地打破这种平衡和统一，需要作出局部的调整。有时因为主观安排不符合客观情况，发生矛盾，破坏平衡，这就叫做犯错误。矛盾不断出现，又不断解决，就是事物发展的辩证规律。

    现在的情况是:革命时期的大规模的急风暴雨式的群众阶级斗争基本结束，但是阶级斗争还没有完全结束；广大群众一面欢迎新制度，一面又还感到还不大习惯；政府工作人员经验也还不够丰富，对一些具体政策的问题，应当继续考察和探索。这就是说，我们的社会主义制度还需要有一个继续建立和巩固的过程，人民群众对于这个新制度还需要有一个习惯的过程，国家工作人员也需要一个学习和取得经验的过程。在这个时候，我们提出划分敌我和人民内部两类矛盾的界限，提出正确处理人民内部矛盾的问题，以便团结全国各族人民进行一场新的战争——向自然界开战，发展我们的经济，发展我们的文化，使全体人民比较顺利地走过目前的过渡时期，巩固我们的新制度，建设我们的新国家，就是十分必要的了。

    二　肃反问题

    肃清反革命分子的问题是敌我矛盾的斗争问题。在人民内部，有些人对于肃反问题的看法，也有一些不同。有两种人的意见，和我们的意见不相同。有右倾思想的人不分敌我，认敌为我。广大群众认为是敌人的人，他们却认为是朋友。有“左”倾思想的人则把敌我矛盾扩大化，以至把某些人民内部的矛盾也看作敌我矛盾，把某些本来不是反革命的人也看作反革命。这两种看法都是错误的，都不能正确地处理肃反问题，也不能正确地估计我们的肃反工作。

    为了正确地估计我国的肃反工作，我们不妨看一看匈牙利事件对于我们国家的影响。匈牙利事件发生以后，在我国一部分知识分子中有些动荡，但是没有引起什么风浪。这是什么原因呢?应该说，原因之一，就是我们相当彻底地肃清了反革命。

    当然，我们国家的巩固，首先不是由于肃反。我们国家的巩固，首先是由于我们有经过几十年革命斗争锻炼的共产党和解放军，有经过几十年革命斗争锻炼的劳动人民。我们的党和军队是在群众中生了根的，是在长期革命火焰中锻炼出来的是有战斗力的。我们的人民共和国是经过革命根据地逐步发展起来的，不是突然建立起来的。有些民主人士也受过不同程度的锻炼，同我们共过患难。有些知识分子经历过反对帝国主义和反动势力的斗争的锻炼，许多人经历过解放以后的以分清敌我界限为目标的思想改造。此外，我们国家的巩固，还由于我们的经济措施根本上是正确的；人民生活是稳定的，并且逐步有所改善；我们对于民族资产阶级和其他阶级的政策，也是正确的，等等。但是，我们在肃清反革命方面的成功，无疑是我们国家巩固的重要原因之一。由于这一切，我们的大学生虽然还有许多人是非劳动人民家庭出身的子女，但是除了少数例外，都是爱国的，都是拥护社会主义的，他们在匈牙利事件时期没有发生波动。民族资产阶级也是这样。更不要说工农基本群众了。

    解放以后，我们肃清了一批反革命分子。一些有严重罪行的反革命分子被处了死刑。这是完全必要的，这是广大群众的要求，这是为了解放长期被反革命分子和各种恶霸分子压迫的广大群众，也就是为了解放生产力。我们如果不这样做，人民群众就会抬不起头来。从一九五六年以来，情况就根本改变了。就全国说来，反革命分子的主要力量已经肃清。我们的根本任务已经由解放生产力变为在新的生产关系下面保护和发展生产力。有些人不了解我们今天的政策适合于今天的情况，过去的政策适合于过去的情况，想利用今天的政策去翻过去的案，想否定过去肃反工作的巨大成绩，这是完全错误的，这是人民群众所不允许的。

    我们的肃反工作，成绩是主要的，但是也有错误。过火的，漏掉的，都有。我们的方针是:“有反必肃，有错必纠”。我们在肃反工作中的路线是群众肃反的路线。采取了群众路线，工作中当然也会发生毛病，但是毛病会比较少一些，错误会比较容易纠正些。群众在斗争中得到了经验。做得正确，得了做得正确的经验。犯了错误，也得了犯错误的经验。

    在肃反工作中，凡是已经发现了的错误，我们都已经采取了或者正在采取纠正的步骤。没有发现的，一经发现，我们就准备纠正。原来在什么范围内弄错的，也应该在什么范围内宣布平反。我提议今年或者明年对于肃反工作全面检查一次，总结经验，发扬正气，打击歪风。中央由人大常委会和政协常委会主持，地方由省市人民委员会和政协委员会主持。在检查工作的时候，我们对广大干部和积极分子不要泼冷水，而要帮助他们。向广大干部和积极分子泼冷水是不对的。但是发现了错误，一定要改正。无论公安部门、检察部门、司法部门、监狱、劳动改造的管理机关，都应该采取这个态度。我们希望人大常务委员、政协委员、人民代表，凡是有可能的，都参加这样的检查。这对于健全我们的法制，对于正确处理反革命分子和其他犯罪分子，会有帮助的。

    目前关于反革命分子的情况，可以用这样两句话来说明:还有反革命，但是不多了。首先是还有反革命。有人说，已经没有了，天下太平了，可以把枕头塞得高高地睡觉了。这是不合事实的。事实是还有(当然不是说每一个地方每一个单位都有)，还必须继续和他们作斗争。必须懂得，没有肃清的暗藏的反革命分子是不会死心的，他们必定要乘机捣乱。美帝国主义者和蒋介石集团经常还在派遣特务到我们这里来进行破坏活动。原有的反革命分子肃清了，还可能出现一些新的反革命分子。如果我们丧失警惕性，那就会上大当，吃大亏。不管什么地方出现反革命分子捣乱，就应当坚决消灭他。但是就全国来说，反革命分子确实不多了。如果说现在全国还有很多反革命分子，这个意见也是错误的。如果接受这种估计，结果也会搞乱。

    三　农业合作化问题

    我国有五亿多农业人口，农民的情况如何，对于我国经济的发展和政权的巩固，关系极大。我认为，情况根本上是好的。合作化完成了，这就解决了我国社会主义工业化同个体农业经济之间的大矛盾。合作化迅速完成，有些人担心会不会出毛病。幸好，毛病有一些，不大，基本上是健全的。农民生产很起劲，虽然去年的水旱风灾比过去几年中哪一年都大，但是全国的粮食仍然增产。现在有一些人却在说合作化不行，合作化没有优越性，吹来了一股小台风。合作化究竟有没有优越性呢?今天会场上发的文件里面，有一个关于河北省遵化县王国藩合作社[6]的材料，大家可以看一看。这个合作社所在的地方是一个山地，历来很穷，年年靠人民政府运粮去救济。一九五三年开始办社的时候，人们把它叫做“穷棒子社”。经过了四年艰苦奋斗，一年一年好起来，绝大多数的社员成了余粮户。王国藩合作社能做到的，别的合作社，在正常情况下也应该能做到，或者时间长一点也应该能做到。由此可见，那些说合作化不好了的议论是没有根据的。

    由此也可看出，合作社一定要在艰苦奋斗中建立起来。任何新生事物的成长都是要经过艰难曲折的。在社会主义事业中，要想不经过艰难曲折，不付出极大努力，总是一帆风顺，容易得到成功，这种想法，只是幻想。

    积极拥护合作社的是些什么人呢?是绝大多数贫农和下中农，他们占农村人口百分之七十以上。其余的人，大多数也对合作社寄予希望。真正不满意的只占极少数。许多人没有分析这种情况，没有对合作社的成绩和缺点以及缺点产生的根源作全面的考察，把局部和片面当成了全体，这就在一些人中间刮起了一阵所谓合作社没有优越性的小台风。

    要多少时间合作社才能巩固，认为合作社没有优越性的议论才会收场呢?根据许多合作社发展的经验来看，大概需要五年，或者还要多一点时间。现在，全国大多数的合作社还只有一年多的历史，我们就要求它们那么好，这是不合理的。依我看，第一个五年计划期内建成合作社，第二个五年计划期内合作社能得到巩固，那就很好了。

    合作社正在经历一个逐步巩固的过程。它还存在着一些需要解决的矛盾。例如，在国家同合作社之间，在合作社内部，在合作社同合作社相互之间，都有一些矛盾需要解决。

    我们必须经常注意从生产问题和分配问题上处理上述矛盾。在生产问题上，一方面，合作社经济要服从国家统一经济计划的领导，同时在不违背国家的统一计划和政策法令下保持自己一定的灵活性和独立性；另一方面，参加合作社的各个家庭，除了自留地和其他一部分个体经营的经济可以由自己作出适当的计划以外，都要服从合作社或者生产队的总计划。在分配问题上，我们必须兼顾国家利益、集体利益和个人利益。对于国家的税收、合作社的积累、农民的个人收入这三方面的关系，必须处理适当，经常注意调节其中的矛盾。国家要积累，合作社也要积累，但是都不能过多。我们要尽可能使农民能够在正常年景下，从增加生产中逐年增加个人收入。

    许多人说农民苦，这种意见对不对呢?就一方面说来是对的。这就是说，由于我国被帝国主义者和他们的代理人压迫剥削了一百多年，变成一个很穷的国家，不但农民的生活水平低，工人和知识分子的生活水平也都还低。要有几十年时间，经过艰苦的努力，才能将全体人民的生活水平逐步提高起来。这样说“苦”就恰当了。就另一方面说来是不对的。这就是说，解放七年以来，农民生活没有改善，单单改善了工人的生活。其实，工人农民的生活，除极少数人以外，都已经有了一些改善。解放以来，农民免除了地主的剥削，生产逐年发展。以粮食为例，一九四九年全国产粮只有二千一百几十亿斤，到一九五六年产粮达到三千六百几十亿斤，增加了将近一千五百亿斤。国家征收的农业税并不算重，每年只有三百多亿斤。每年以正常价格从农民那里购粮也只有五百多亿斤。两项共八百几十亿斤。这些粮食销售在农村和农村附近的集镇的，占了一半以上。由此看来，不能说农民生活没有改善。我们准备在几年内，把征粮和购粮的数量大体上稳定在八百几十亿斤的水平上，使农业得到发展，使合作社得到巩固，使现在还存在的农村中一小部分缺粮户不再缺粮，除了专门经营经济作物的某些农户以外，统统变为余粮户或者自给户，使农村中没有了贫农，使全体农民达到中农和中农以上的生活水平。至于简单地拿农民每人每年平均所得和工人每人每年平均所得相比较，说一个低了，一个高了，这是不适当的。工人的劳动生产率比农民高得多，而农民的生活费用比城市工人又省得多，所以不能说工人特别得到国家的优待。有少部分工人的工资以及有些国家机关工作人员的工资是高了一些，农民看了不满意是有理由的，斟酌情况作一些适当的调整，是必要的。

    四　工商业者问题

    我国社会制度的改革，除了农业合作化和手工业合作化以外，私营工商业改变为公私合营企业，也在一九五六年完成了。这件事所以做得这样迅速和顺利，是跟我们把工人阶级同民族资产阶级之间的矛盾当做人民内部矛盾来处理，密切相关的。这个阶级矛盾是否完全解决了呢?还没有。还要经过相当的时间才能够完全解决。但是现在有些人说:资本家已经改造得和工人差不多了，用不着再改造了。甚至有人说，资本家比工人还要高明一点。也有人说，如果要改造，为什么工人阶级不改造?这些议论对不对呢?当然不对。

    在建设社会主义社会的过程中，人人需要改造，剥削者要改造，劳动者也要改造，谁说工人阶级不要改造?当然，剥削者的改造和劳动者的改造是两种不同性质的改造，不能混为一谈。工人阶级要在阶级斗争中和向自然界的斗争中改造整个社会，同时也就改造自己。工人阶级必须在工作中不断学习，逐步克服自己的缺点，永远也不能停止。拿我们这些人来说，很多人每年都有一些进步，也就是说，每年都在改造。我这个人从前就有过各种非马克思主义的思想，马克思主义是后来才接受的。我在书本上学了一点马克思主义，初步地改造了自己的思想，但是主要的还是在长期阶级斗争中改造过来的。而且今后还要继续学习，才能再有一些进步，否则就要落后了。难道资本家就那么高明，反而再不需要改造了吗?

    有人说，中国资产阶级现在已经没有两面性了，只有一面性。这是不是事实呢?不是事实。一方面，资产阶级分子已经成为公私合营企业中的管理人员，正处在由剥削者变为自食其力的劳动者的转变过程中；另一方面，他们现在还在公私合营的企业中拿定息，这就是说，他们的剥削根子还没有脱离。他们同工人阶级的思想感情、生活习惯还有一个不小的距离。怎么能说已经没有了两面性呢?就是不拿定息，摘掉了资产阶级的帽子，也还需要一个相当的时间继续进行思想改造。如果认为资产阶级已经没有了两面性，那末资本家的改造和学习的任务也就没有了。

    应该说，这种意见不仅不符合工商业者的实际情况，也不符合工商业者大多数人的愿望。在过去几年中，大多数工商业者都是愿意学习的，并且有了显著的进步。工商业者的彻底改造必须是在工作中间，他们应当在企业内同职工一起劳动，把企业作为自我改造的基地。但是经过学习改变自己的某些旧观点，也是重要的。工商业者的学习，应当以自愿为基础。许多工商业者在讲习班里学习了几十天，回到工厂，同工人群众和公方代表有了更多的共同的语言，改善了共同工作的条件。他们从亲身的经验懂得，继续学习，继续改造自已，对于他们是有益的。刚才所说的那种认为不需要学习，不需要改造的意见，并不能代表工商业者中大多数人的意见，只是少数人的意见。

    五　知识分子问题

    我国人民内部的矛盾，在知识分子中间也表现出来了。过去为旧社会服务的几百万知识分子，现在转到为新社会服务，这里就存在着他们如何适应新社会需要和我们如何帮助他们适应新社会需要的问题。这也是人民内部的一个矛盾。

    我国知识分子的大多数，在过去七年中已经有了显著的进步。他们表示赞成社会主义制度。他们中间有许多人正在用功学习马克思主义，有一部分人已经成为共产主义者。这部分人目前虽然还是少数，但是正在逐渐增多。当然，知识分子中间有一些人现在仍然怀疑或者不同意社会主义，这部分人只占少数。

    我国的艰巨的社会主义建设事业，需要尽可能多的知识分子为它服务。凡是真正愿意为社会主义事业服务的知识分子，我们都应当给予信任，从根本上改善同他们的关系，帮助他们解决各种必须解决的问题，使他们得以积极地发挥他们的才能。我们有许多同志不善于团结知识分子，用生硬的态度对待他们，不尊重他们的劳动，在科学文化工作中不适当地干预那些不应当干预的事务。所有这些缺点必须加以克服。

    广大的知识分子虽然已经有了进步，但是不应当因此自满。为了充分适应新社会的需要，为了同工人农民团结一致，知识分子必须继续改造自己，逐步地抛弃资产阶级的世界观而树立无产阶级的、共产主义的世界观。世界观的转变是一个根本的转变，现在多数知识分子还不能说已经完成了这个转变。我们希望我国的知识分子继续前进，在自己的工作和学习的过程中，逐步地树立共产主义的世界观，逐步地学好马克思列宁主义，逐步地同工人农民打成一片，而不要中途停顿，更不要向后倒退，倒退是没有出路的。由于我国的社会制度已经起了变化，资产阶级思想的经济基础已经基本上消灭了，这就使大量知识分子的世界观不但有了改变的必要，而且有了改变的可能。但是世界观的彻底改变需要一个很长的时间，我们应当耐心地做工作，不能急躁。事实上必定会有一些人在思想上始终不愿意接受马克思列宁主义，不愿意接受共产主义，对于这一部分人不要苛求；只要他们服从国家的要求，从事正常的劳动，我们就应当给他们以适当工作的机会。

    在知识分子和青年学生中间，最近一个时期，思想政治工作减弱了，出现了一些偏向。在一些人的眼中，好像什么政治，什么祖国的前途、人类的理想，都没有关心的必要。好像马克思主义行时了一阵，现在就不那么行时了。针对着这种情况，现在需要加强思想政治工作。不论是知识分子，还是青年学生，都应该努力学习。除了学习专业之外，在思想上要有所进步，政治上也要有所进步，这就需要学习马克思主义，学习时事政治。没有正确的政治观点，就等于没有灵魂。过去的思想改造是必要的，收到了积极的效果。但是在做法上有些粗糙，伤了一些人，这是不好的。这个缺点，今后必须避免。思想政治工作，各个部门都要负责任。共产党应该管，青年团应该管，政府主管部门应该管，学校的校长教师更应该管。我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。要提倡勤俭建国。要使全体青年们懂得，我们的国家现在还是一个很穷的国家，并且不可能在短时间内根本改变这种状态，全靠青年和全体人民在几十年时间内，团结奋斗，用自己的双手创造出一个富强的国家。社会主义制度的建立给我们开辟了一条到达理想境界的道路，而理想境界的实现还要靠我们的辛勤劳动。有些青年人以为到了社会主义社会就应当什么都好了，就可以不费气力享受现成的幸福生活了，这是一种不实际的想法。

    六　少数民族问题

    我国少数民族有三千多万人，虽然只占全国总人口的百分之六，但是居住地区广大，约占全国总面积的百分之五十至六十。所以汉族和少数民族的关系一定要搞好。这个问题的关键是克服大汉族主义。在存在有地方民族主义的少数民族中间，则应当同时克服地方民族主义。无论是大汉族主义或者地方民族主义，都不利于各族人民的团结，这是应当克服的一种人民内部的矛盾。在这一方面，我们已经做了一些工作，在大多数少数民族地区民族关系比较从前大有改进，但是仍然存在着一些尚待解决的问题。在一部分地区，大汉族主义和地方民族主义都还严重地存在，必须给以足够的注意。经过各族人民几年来的努力，我国少数民族地区绝大部分都已经基本上完成了民主改革和社会主义改造。西藏由于条件还不成熟，还没有进行民主改革。按照中央和西藏地方政府的十七条协议[7]，社会制度的改革必须实行，但是何时实行，要待西藏大多数人民群众和领袖人物认为可行的时候，才能作出决定，不能性急。现在已决定在第二个五年计划期间不进行改革。在第三个五年计划期内是否进行改革，要到那时看情况才能决定。

    七　统筹兼顾、适当安排

    这里所说的统筹兼顾，是指对于六亿人口的统筹兼顾。我们作计划、办事、想问题，都要从我国有六亿人口这一点出发，千万不要忘记这一点。为什么要提出这样一个问题，难道还有人不知道我国有六亿人口吗?知道是知道的，不过办起事来有些人就忘记了，似乎人越少越好，圈子紧缩得越小越好。抱有这种小圈子主义的人们，对于这样一种思想是抵触的:调动一切积极因素，团结一切可能团结的人，并且尽可能地将消极因素转变为积极因素，为建设社会主义社会这个伟大的事业服务。我希望这些人扩大眼界，真正承认我国有六亿人口，承认这是一个客观存在，这是我们的本钱。我国人多，是好事，当然也有困难。我们各方面的建设事业都在蓬勃地发展着，成绩很大，但是，在目前社会大变动的过渡时期，困难问题还是很多的。又发展又困难，这就是矛盾。任何矛盾不但应当解决，也是完全可以解决的。我们的方针是统筹兼顾、适当安排。无论粮食问题，灾荒问题，就业问题，教育问题，知识分子问题，各种爱国力量的统一战线问题，少数民族问题，以及其他各项问题，都要从对全体人民的统筹兼顾这个观点出发，就当时当地的实际可能条件，同各方面的人协商，作出各种适当的安排。决不可以嫌人多，嫌人落后，嫌事情麻烦难办，推出门外了事。我这样说，是不是要把一切人一切事都由政府包下来呢?当然不是。许多人，许多事，可以由社会团体想办法，可以由群众直接想办法，他们是能够想出很多好的办法来的。而这也就包括在统筹兼顾、适当安排的方针之内，我们应当指导社会团体和各地群众这样做。

    八　关于百花齐放、百家争鸣、长期共存、互相监督

    百花齐放，百家争鸣，长期共存，互相监督，这几个口号是怎样提出来的呢?它是根据中国的具体情况提出来的，是在承认社会主义社会仍然存在着各种矛盾的基础上提出来的，是在国家需要迅速发展经济和文化的迫切要求上提出来的。百花齐放、百家争鸣的方针，是促进艺术发展和科学进步的方针，是促进我国的社会主义文化繁荣的方针。艺术上不同的形式和风格可以自由发展，科学上不同的学派可以自由争论。利用行政力量，强制推行一种风格，一种学派，禁止另一种风格，另一种学派，我们认为会有害于艺术和科学的发展。艺术和科学中的是非问题，应当通过艺术界科学界的自由讨论去解决，通过艺术和科学的实践去解决，而不应当采取简单的方法去解决。为了判断正确的东西和错误的东西，常常需要有考验的时间。历史上新的正确的东西，在开始的时候常常得不到多数人承认，只能在斗争中曲折地发展。正确的东西，好的东西，人们一开始常常不承认它们是香花，反而把它们看作毒草。哥白尼关于太阳系的学说[8]，达尔文的进化论[9]，都曾经被看作是错误的东西，都曾经经历艰苦的斗争。我国历史上也有许多这样的事例。同旧社会比较起来，在社会主义社会中，新生事物的成长条件，和过去根本不同了，好得多了。但是压抑新生力量，压抑合理的意见，仍然是常有的事。不是由于有意压抑，只是由于鉴别不清，也会妨碍新生事物的成长。因此，对于科学上、艺术上的是非，应当保持慎重的态度，提倡自由讨论，不要轻率地作结论。我们认为，采取这种态度可以帮助科学和艺术得到比较顺利的发展。

    马克思主义也是在斗争中发展起来的。马克思主义在开始的时候受过种种打击，被认为是毒草。现在它在世界上的许多地方还在继续受打击，还被认为是毒草。在社会主义国家里，马克思主义的地位不同了。但是就是在社会主义国家，还是有非马克思主义的思想存在，也有反马克思主义的思想存在。在我国，虽然社会主义改造，在所有制方面说来，已经基本完成，革命时期的大规模的急风暴雨式的群众阶级斗争已经基本结束，但是，被推翻的地主买办阶级的残余还是存在，资产阶级还是存在，小资产阶级刚刚在改造。阶级斗争并没有结束。无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。在这一方面，社会主义和资本主义之间谁胜谁负的问题还没有真正解决。无论在全人口中间，或者在知识分子中间，马克思主义者仍然是少数。因此，马克思主义仍然必须在斗争中发展。马克思主义必须在斗争中才能发展，不但过去是这样，现在是这样，将来也必然还是这样。正确的东西总是在同错误的东西作斗争的过程中发展起来的。真的、善的、美的东西总是在同假的、恶的、丑的东西相比较而存在，相斗争而发展的。当着某一种错误的东西被人类普遍地抛弃，某一种真理被人类普遍地接受的时候，更加新的真理又在同新的错误意见作斗争。这种斗争永远不会完结。这是真理发展的规律，当然也是马克思主义发展的规律。

    我国社会主义和资本主义之间在意识形态方面的谁胜谁负的斗争，还需要一个相当长的时间才能解决。这是因为资产阶级和从旧社会来的知识分子的影响还要在我国长期存在，作为阶级的意识形态，还要在我国长期存在。如果对于这种形势认识不足，或者根本不认识，那就要犯绝大的错误，就会忽视必要的思想斗争。思想斗争同其他的斗争不同，它不能采取粗暴的强制的方法，只能用细致的讲理的方法。现在社会主义在意识形态的斗争中，具有优胜的条件。政权的基本力量是在无产阶级领导下的劳动人民手里。共产党有强大的力量和很高的威信。在我们的工作中尽管有缺点，有错误，但是每一个公正的人都可以看到，我们对人民是忠诚的，我们有决心有能力同人民在一起把祖国建设好，我们已经得到巨大的成就，并且将继续得到更巨大的成就。资产阶级分子和从旧社会来的知识分子的绝大多数都是爱国的，他们愿意为蒸蒸日上的社会主义祖国服务，并且懂得如果离开社会主义事业，离开共产党所领导的劳动人民，他们就会无所依靠，而不可能有任何光明的前途。

    人们问:在我们国家里，马克思主义已经被大多数人承认为指导思想，那末，能不能对它加以批评呢?当然可以批评。马克思主义是一种科学真理，它是不怕批评的。如果马克思主义害怕批评，如果可以批评倒，那末马克思主义就没有用了。事实上，唯心主义者不是每天都在用各种形式批评马克思主义吗?抱着资产阶级思想、小资产阶级思想而不愿意改变的人们，不是也在用各种形式批评马克思主义吗?马克思主义者不应该害怕任何人批评。相反，马克思主义者就是要在人们的批评中间，就是要在斗争的风雨中间，锻炼自己，发展自己，扩大自己的阵地。同错误思想作斗争，好比种牛痘，经过了牛痘疫苗的作用，人身上就增强免疫力。在温室里培养出来的东西，不会有强大的生命力。实行百花齐放、百家争鸣的方针，并不会削弱马克思主义在思想界的领导地位，相反地正是会加强它的这种地位。

    对于非马克思主义的思想，应该采取什么方针呢?对于明显的反革命分子，破坏社会主义事业的分子，事情好办，剥夺他们的言论自由就行了。对于人民内部的错误思想，情形就不相同。禁止这些思想，不允许这些思想有任何发表的机会，行不行呢?当然不行。对待人民内部的思想问题，对待精神世界的问题，用简单的方法去处理，不但不会收效，而且非常有害。不让发表错误意见，结果错误意见还是存在着。而正确的意见如果是在温室里培养出来的，如果没有见过风雨，没有取得免疫力，遇到错误意见就不能打胜仗。因此，只有采取讨论的方法，批评的方法，说理的方法，才能真正发展正确的意见，克服错误的意见，才能真正解决问题。

    资产阶级、小资产阶级，他们的思想意识是一定要反映出来的。一定要在政治问题和思想问题上，用各种办法顽强地表现他们自己。要他们不反映不表现，是不可能的。我们不应当用压制的办法不让他们表现，而应当让他们表现，同时在他们表现的时候，和他们辩论，进行适当的批评。毫无疑问，我们应当批评各种各样的错误思想。不加批评，看着错误思想到处泛滥，任凭它们去占领市场，当然不行。有错误就得批判，有毒草就得进行斗争。但是这种批评不应当是教条主义的，不应当用形而上学方法，应当力求用辩证方法。要有科学的分析，要有充分的说服力。教条主义的批评不能解决问题。我们是反对一切毒草的，但是我们必须谨慎地辨别什么是真的毒草，什么是真的香花。我们要同群众一起来学会谨慎地辨别香花和毒草，并且一起来用正确的方法同毒草作斗争。

    我们在批判教条主义的时候，必须同时注意对修正主义的批判。修正主义，或者右倾机会主义，是一种资产阶级思潮，它比教条主义有更大的危险性。修正主义者，右倾机会主义者，口头上也挂着马克思主义，他们也在那里攻击“教条主义”。但是他们所攻击的正是马克思主义的最根本的东西。他们反对或者歪曲唯物论和辩证法，反对或者企图削弱人民民主专政和共产党的领导，反对或者企图削弱社会主义改造和社会主义建设。在我国社会主义革命取得基本胜利以后，社会上还有一部分人梦想恢复资本主义制度，他们要从各个方面向工人阶级进行斗争，包括思想方面的斗争。而在这个斗争中，修正主义者就是他们最好的助手。

    百花齐放、百家争鸣这两个口号，就字面看，是没有阶级性的，无产阶级可以利用它们，资产阶级也可以利用它们，其他的人们也可以利用它们。所谓香花和毒草，各个阶级、阶层和社会集团也有各自的看法。那末，从广大人民群众的观点看来，究竟什么是我们今天辨别香花和毒草的标准呢?在我国人民的政治生活中，应当怎样来判断我们的言论和行动的是非呢?我们以为，根据我国的宪法的原则，根据我国最大多数人民的意志和我国各党派历次宣布的共同的政治主张，这种标准可以大致规定如下:(一)有利于团结全国各族人民，而不是分裂人民；(二)有利于社会主义改造和社会主义建设，而不是不利于社会主义改造和社会主义建设；(三)有利于巩固人民民主专政，而不是破坏或者削弱这个专政；(四)有利于巩固民主集中制，而不是破坏或者削弱这个制度；(五)有利于巩固共产党的领导，而不是摆脱或者削弱这种领导；(六)有利于社会主义的国际团结和全世界爱好和平人民的国际团结，而不是有损于这些团结。这六条标准中，最重要的是社会主义道路和党的领导两条。提出这些标准，是为了帮助人民发展对于各种问题的自由讨论，而不是为了妨碍这种讨论。不赞成这些标准的人们仍然可以提出自己的意见来辩论。但是大多数人有了明确的标准，就可以使批评和自我批评沿着正确的轨道前进，就可以用这些标准去鉴别人们的言论行动是否正确，究竟是香花还是毒草。这是一些政治标准。为了鉴别科学论点的正确或者错误，艺术作品的艺术水准如何，当然还需要一些各自的标准。但是这六条政治标准对于任何科学艺术的活动也都是适用的。在我国这样的社会主义国家里，难道有什么有益的科学艺术活动会违反这几条政治标准的吗?

    以上所说的观点，都是从我国的具体的历史条件出发的。各个社会主义国家和各国共产党的情况各不相同。因此，我们并不认为，它们必须或者应当采取中国的做法。

    “长期共存、互相监督”这个口号，也是我国具体的历史条件的产物。这个口号并不是突然提出来的，它已经经过了好几年的酝酿。长期共存的思想已经存在很久了。到去年，社会主义制度已基本建立，这些口号就明确地提出来了。为什么要让资产阶级和小资产阶级的民主党派同工人阶级政党长期共存呢?这是因为凡属一切确实致力于团结人民从事社会主义事业的、得到人民信任的党派，我们没有理由不对它们采取长期共存的方针。我在一九五○年六月第二次政治协商会议上，就已经这样说过:“只要谁肯真正为人民效力，在人民还有困难的时期内确实帮了忙，做了好事，并且是一贯地做下去，并不半途而废，那末，人民和人民的政府是没有理由不要他的，是没有理由不给他以生活的机会和效力的机会的。”这里所说的，也就是各党派可以长期共存的政治基础。共产党同各民主党派长期共存，这是我们的愿望，也是我们的方针。至于各民主党派是否能够长期存在下去，不是单由共产党一方面的愿望作决定，还要看各民主党派自己的表现，要看它们是否取得人民的信任。各党派互相监督的事实，也早已存在，就是各党派互相提意见，作批评。所谓互相监督，当然不是单方面的，共产党可以监督民主党派，民主党派也可以监督共产党。为什么要让民主党派监督共产党呢?这是因为一个党同一个人一样，耳边很需要听到不同的声音。大家知道，主要监督共产党的是劳动人民和党员群众。但是有了民主党派，对我们更为有益。当然，各民主党派和共产党相互之间所提的意见，所作的批评，也只有在合乎我们在前面所说的六条政治标准的情况下，才能够发挥互相监督的积极作用。因此，我们希望各民主党派都能注意思想改造，争取和共产党一道长期共存，互相监督，以适应新社会的需要。

    九　关于少数人闹事问题

    一九五六年，在个别地方发生了少数工人学生罢工罢课的事件。这些人闹事的直接的原因，是有一些物质上的要求没有得到满足；而这些要求，有些是应当和可能解决的，有些是不适当的和要求过高、一时还不能解决的。但是发生闹事的更重要的因素，还是领导上的官僚主义。这种官僚主义的错误，有一些是要由上级机关负责，不能全怪下面。闹事的另一个原因是对于工人、学生缺乏思想政治教育。一九五六年，还有少数合作社社员闹社的事件，主要原因也是领导上的官僚主义和对于群众缺乏教育。

    应该承认:有些群众往往容易注意当前的、局部的、个人的利益，而不了解或者不很了解长远的、全国性的、集体的利益。不少青年人由于缺少政治经验和社会生活经验，不善于把旧中国和新中国加以比较，不容易深切了解我国人民曾经怎样经历千辛万苦的斗争才摆脱了帝国主义和国民党反动派的压迫，而建立一个美好的社会主义社会要经过怎样的长时间的艰苦劳动。因此，需要在群众中间经常进行生动的、切实的政治教育，并且应当经常把发生的困难向他们作真实的说明，和他们一起研究如何解决困难的办法。

    我们是不赞成闹事的，因为人民内部的矛盾可以用“团结——批评——‘团结”的方法去解决，而闹事总会要造成一些损失，不利于社会主义事业的发展。我们相信，我国广大的人民群众是拥护社会主义的，他们很守纪律，很讲道理，决不无故闹事。但是这并不是说，在我国已经没有了发生群众闹事的可能性。在这个问题上，我们应当注意的是:(一)为了从根本上消灭发生闹事的原因，必须坚决地克服官僚主义，很好地加强思想政治教育，恰当地处理各种矛盾。只要做到这一条，一般地就不会发生闹事的问题。(二)如果由于我们的工作做得不好，闹了事，那就应当把闹事的群众引向正确的道路，利用闹事来作为改善工作、教育干部和群众的一种特殊手段，解决平日所没有解决的问题。应当在处理闹事的过程中，进行细致的工作，不要用简单的方法去处理，不要“草率收兵”。对于闹事的带头人物，除了那些违犯刑法的分子和现行反革命分子应当法办以外，不应当轻易开除。在我们这样大的国家里，有少数人闹事，并不值得大惊小怪，倒是足以帮助我们克服官僚主义。

    在我们社会里，也有少数不顾公共利益、蛮不讲理、行凶犯法的人。他们可能利用和歪曲我们的方针，故意提出无理的要求来煽动群众，或者故意造谣生事，破坏社会的正常秩序。对于这种人，我们并不赞成放纵他们。相反，必须给予必要的法律的制裁。惩治这种人是社会广大群众的要求，不予惩治则是违反群众意愿的。

    十　坏事能否变成好事?

    如像我在上面讲过的，在我们的社会中，群众闹事是坏事，是我们所不赞成的。但是这种事件发生以后，又可以促使我们接受教训，克服官僚主义，教育干部和群众。从这一点上说来，坏事也可以转变成为好事。乱子有二重性。我们可以用这个观点去看待一切乱子。

    匈牙利事件不是好事，这是大家清楚的。但是它也有二重性。由于匈牙利的同志们在事件的发展过程中间处理得正确，结果匈牙利事件由坏事转变成了一件好事。匈牙利现在比过去巩固了，社会主义阵营各国也都得了教训。

    同样，一九五六年下半年发生的反共反人民的世界性的风潮，当然是坏事。但是它教育了和锻炼了各国共产党和工人阶级，这就变成好事。在许多国家里，有一批人在这个风潮里退出了党。一部分党员退党，党的人数减少了，当然是坏事。但是也有一方面的好处。那些动摇分子不愿意继续干下去了，退走了，大多数坚定的党员更好团结奋斗，为什么不好呢?

    总之，我们必须学会全面地看问题，不但要看到事物的正面，也要看到它的反面。在一定的条件下，坏的东西可以引出好的结果，好的东西也可以引出坏的结果。老子在二千多年以前就说过:“祸兮福所倚，福兮祸所伏。”[10]日本打到中国，日本人叫胜利。中国大片土地被侵占，中国人叫失败。但是在中国的失败里面包含着胜利，在日本的胜利里面包含着失败。历史难道不是这样证明了吗?

    现在世界各国的人们都在谈论着会不会打第三次世界大战。对于这个问题，我们也要有精神准备，也要有分析。我们是坚持和平反对战争的。但是，如果帝国主义一定要发动战争，我们也不要害怕。我们对待这个问题的态度，同对待一切“乱子”的态度一样，第一条，反对；第二条，不怕。第一次世界大战以后，出了一个苏联，两亿人口。第二次世界大战以后，出了一个社会主义阵营，一共九亿人口。如果帝国主义者一定要发动第三次世界大战，可以断定，其结果必定又要有多少亿人口转到社会主义方面，帝国主义剩下的地盘就不多了，也有可能整个帝国主义制度全部崩溃。

    矛盾着的对立的双方互相斗争的结果，无不在一定条件下互相转化。在这里，条件是重要的。没有一定的条件，斗争着的双方都不会转化。世界上最愿意改变自己地位的是无产阶级，其次是半无产阶级，因为一则全无所有，一则有也不多。现在美国操纵联合国的多数票和控制世界很多地方的局面只是暂时的，这个局面总有一天要起变化。中国的穷国地位和在国际上无权的地位也会起变化，穷国将变为富国，无权将变为有权——向相反的方向转化。在这里，决定的条件就是社会主义制度和人民团结一致的奋斗。

    十一　关　于　节　约

    我想在这里谈一下节约的问题。我们要进行大规模的建设，但是我国还是一个很穷的国家，这是一个矛盾。全面地持久地厉行节约，就是解决这个矛盾的一个方法。

    在一九五二年“三反”运动中，我们反对过贪污、浪费和官僚主义，而着重在反对贪污。一九五五年提倡过节约，重点是在非生产性的基本建设中反对了过高的标准，在工业生产中节约原料，成绩很大。那时，节约的方针还没有在国民经济各部门中认真地推行，也没有在一般机关、部队、学校、人民团体中认真地推行。今年要求在全国各方面提倡节约，反对浪费。我们对建设工作还缺乏经验。在过去几年有很大的成绩，同时也有浪费。我们必须逐步地建设一批规模大的现代化的企业以为骨干，没有这个骨干就不能使我国在几十年内变为现代化的工业强国。但是多数企业不应当这样做，应当更多地建立中小型企业，并且应当充分利用旧社会遗留下来的工业基础，力求节省，用较少的钱办较多的事。在去年十一月中共二中全会[11]更着重地提出了厉行节约反对浪费的方针以后，几个月来已经开始发生效果。这一次节约运动必须彻底地持久地进行。反对浪费，同批判其他缺点错误一样，好比洗脸。人不是每天都要洗脸吗?中国共产党、民主党派、无党派民主人士、知识分子、工商业者、工人、农民、手工业者，总之，我们六亿人口都要实行增产节约，反对铺张浪费。这不但在经济上有重大意义，在政治上也有重大意义。在我们的许多工作人员中间，现在滋长着一种不愿意和群众同甘苦，喜欢计较个人名利的危险倾向，这是很不好的。我们在增产节约运动中要求精简机关，下放干部，使相当大的一批干部回到生产中去，就是克服这种危险倾向的一个方法。要使全体干部和全体人民经常想到我国是一个社会主义的大国，但又是一个经济落后的穷国，这是一个很大的矛盾。要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针。

    十二　中国工业化的道路

    这里所讲的工业化道路的问题，主要是指重工业、轻工业和农业的发展关系问题。我国的经济建设是以重工业为中心，这一点必须肯定。但是同时必须充分注意发展农业和轻工业。

    我国是一个大农业国，农村人口占全国人口的百分之八十以上，发展工业必须和发展农业同时并举，工业才有原料和市场，才有可能为建立强大的重工业积累较多的资金。大家知道，轻工业和农业有极密切的关系。没有农业，就没有轻工业。重工业要以农业为重要市场这一点，目前还没有使人们看得很清楚。但是随着农业的技术改革逐步发展，农业的日益现代化，为农业服务的机械、肥料、水利建设、电力建设、运输建设、民用燃料、民用建筑材料等等将日益增多，重工业以农业为重要市场的情况，将会易于为人们所理解。在第二个五年计划和第三个五年计划期间，如果我们的农业能够有更大的发展，使轻工业相应地有更多的发展，这对于整个国民经济会有好处。农业和轻工业发展了，重工业有了市场，有了资金，它就会更快地发展。这样，看起来工业化的速度似乎慢一些，但是实际上不会慢，或者反而可能快一些。经过三个五年计划，或者再多一些时间，我国的钢产量仍然可能由解放前最高年产量，即一九四三年的九十多万吨，发展到二千万吨，或者更多一点。这样，城乡人民都会感到高兴。

    关于经济问题今天不准备多讲。经济建设我们还缺乏经验，因为才进行七年，还需要积累经验。对于革命我们开始也没有经验，翻过斤斗，取得了经验，然后才有全国的胜利。我们要求在取得经济建设方面的经验，比较取得革命经验的时间要缩短一些，同时不要花费那么高的代价。代价总是需要的，就是希望不要有革命时期所付的代价那么高。必须懂得，在这个问题上是存在着矛盾的，即社会主义社会经济发展的客观规律和我们主观认识之间的矛盾，这需要在实践中去解决。这个矛盾，也将表现为人同人之间的矛盾，即比较正确地反映客观规律的一些人同比较不正确地反映客观规律的一些人之间的矛盾，因此也是人民内部的矛盾。一切矛盾都是客观存在的，我们的任务在于尽可能正确地反映它和解决它。

    为了使我国变为工业国，我们必须认真学习苏联的先进经验。苏联建设社会主义已经有四十年了，它的经验对于我们是十分宝贵的。大家看吧，谁给我们设计和装备了这么多的重要工厂呢?美国给我们没有?英国给我们没有?他们都不给。只有苏联肯这样做，因为它是社会主义国家，是我们的同盟国家。除了苏联以外，东欧一些兄弟国家也给了我们一些帮助。完全不错，一切国家的好经验我们都要学，不管是社会主义国家的，还是资本主义国家的，这一点是肯定的。但是主要的还是要学苏联。学习有两种态度。一种是教条主义的态度，不管我国情况，适用的和不适用的，一起搬来。这种态度不好。另一种态度，学习的时候用脑筋想一下，学那些和我国情况相适合的东西，即吸取对我们有益的经验，我们需要的是这样一种态度。

    巩固同苏联的团结，巩固同一切社会主义国家的团结，这是我们的基本方针，基本利益所在。再就是亚非国家以及一切爱好和平的国家和人民，我们应当巩固和发展同他们的团结。有了这两种力量的团结，我们就不孤立了。至于帝国主义国家，我们也要团结那里的人民，并且争取同那些国家和平共处，做些生意，制止可能发生的战争，但是决不可以对他们怀抱一些不切实际的想法。

    根据一九五七年六月十九日《人民日报》刊印。

    注释

    [1]这是毛泽东在最高国务会议第十一次（扩大）会议上的讲话。后来毛泽东根据原始记录加以整理，并作了若干重要的补充和修改，一九五七年六月十九日在《人民日报》发表。这篇讲话在我国生产资料私有制的社会主义改造已经基本完成的情况下，明确指出革命时期的大规模的急风暴雨式的群众阶级斗争基本结束，并把正确处理人民内部矛盾作为我国政治生活的主题提了出来，具有重大的理论和实践意义，是中国共产党第八次全国代表大会的正确方针的继续和发展。讲话公开发表前，反右派斗争已经开始，由于当时对右派分子向共产党和社会主义制度进攻的形势作了过分严重的估计，在讲话稿的整理过程中加进了强调阶级斗争很激烈、社会主义和资本主义之间谁胜谁负的问题还没有真正解决这些同原讲话精神不协调的论述。
    [2]匈牙利事件，指匈牙利一九五六年十月至十一月发生的反政府政治事件。
    [3]一九四二年整风，见本卷第59页注[13]。
    [4]中国共产党第七次全国代表大会，见本卷第98页注[3]。
    [5]定息，见本卷第172页注[6]。
    [6]指河北省遵化县西四十里铺村王国藩任社长的建明农林牧生产合作社。
    [7]十七条协议，指一九五一年五月二十三日签订的《中央人民政府和西藏地方政府关于和平解放西藏办法的协议》。协议共十七条，主要内容是：驱逐帝国主义势力出西藏，西藏人民回到祖国大家庭中来；西藏地方政府积极协助人民解放军进入西藏，巩固国防；在中央人民政府统一领导下实行民族区域自治；西藏的各项改革事宜，中央不加强迫，西藏地方政府应自动进行改革，人民提出改革要求时，得采取与西藏领导人员协商的方法解决，等等。
    [8]哥白尼（一四七三——一五四三），波兰天文学家。哥白尼在《天体运行论》一书中，证明地球绕自己的轴旋转，并和其他行星一起，围绕着太阳运行，推翻了约两千年来的地球不动学说。
    [9]达尔文（一八○九——一八八二），英国生物学家。达尔文在他的《物种起源》等著作中，提出了进化论的学说，说明了生物的演变和人类的起源。
    [10]　见《老子·五十八章》。原文是：“祸兮福之所倚，福兮祸之所伏。”
    [11]指一九五六年十一月十日至十五日在北京召开的中国共产党第八届中央委员会第二次全体会议。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在普通教育工作座谈会上的讲话
(一九五七年三月七日)

    我们的教学计划、教科书都是全国一致的。这种做法是不是有问题?各省是不是可以增加一些教材?各省是不是感到受限制?

    各省是不是还有私立中学?私立中学还是可以办的，办了之后政府不要去接收。私人办了，又被接收，私人办学的积极性就高不起来了。

    办戴帽中学[1]还是一种好办法。中学办在农村是先进经验，农民子弟可以就近上学，毕业后可以回家生产。如果说教师比较差，可以从好的中学抽调一部分来支援，抽肥补瘦，抽多补少。如果说办学质量差，孔夫子[2]还没有受过这样的教育呢。这是要解决农民子女就近读中学的问题，唱戏也还有草台班子[3]嘛。在农村，教育要强调普及，不要强调提高，不要过分强调质量。课程也可以简单些，有语文、数学、历史、地理、物理、化学、农业生产知识、政治等八九科就可以了，其他的今后还可以自学。这些学校主要是解决农民生产劳动中需要的知识，如要升学也不限制，成绩好的学生可以升学，有的就不一定升学。苏联著名文学家高尔基没有进过中学，还不是自学出来的!萧楚女[4]也没有进过什么正规的学校，办报还不错嘛。戴帽中学的这个帽子不要摘掉，有条件的要多戴一点，学校应该分散在农村里头，摘掉是不好的。

    助学金现在是多少?助学金应该加以调整。农村合作社要搞好，还得三年到五年，现在大多数地区合作化只有一年的历史，去年副业搞得很少，农民收入增加不多，生活还是苦的，子女入学不容易解决吃饭问题。按照当前的经济情况，准备两三年内将助学金扩大一些，使百分之七八十的农家子女能享受助学金，帮助农民解决一些困难。经过三年，农业合作社的困难减少了或者没有了，助学金就可以逐渐减少。当前，助学金应按照学生困难情况发给，不能作为奖学金的性质。

    为了解决高小毕业生升学紧张的问题，中学招生可以增加一些。小学也同时增加一些学生。社办和民办的问题，有条件的都可以办，但不好下命令。现在的困难情况，主要是由于去年有大灾荒，今年收入不能有很大的增加。去年挖了节余，挖了老本，物资储备用空了，钢材、木材、竹材用空了。轻工业生产，主要是棉纱和布，今年不能同去年相比，税收也没有去年那么多。应当对学生讲清楚，让他们了解国家的经济全局。国家只有这些钱、这些东西，就只能办这么些学校。

    学校要大力进行思想教育，进行遵守纪律、艰苦创业的教育。学生要能耐艰苦，要能白手起家。我们不都是经历过困难的人吗?社会主义是艰苦的事业。我们以后对工人、农民、士兵、学生都应该宣传艰苦奋斗的精神。在学校中要提倡一种空气，教师与学生同甘共苦，一起办好学校。应当重视培养学生的创造精神，不要使他们像温室里的花朵一样。今后无论谁去招生都不要乱吹，不要把一切都讲得春光明媚，而要讲困难，给学生泼点冷水，使他们有思想准备。学生谈恋爱的风气应当加以扭转。婚姻法有关结婚年龄的规定不必修改，但要劝青年晚点结婚。教育部应当编写一些课文，专门论述艰苦奋斗的，从小学到大学都要讲。

    要加强学校政治思想教育，每省要有一位宣传部长、一位教育厅长亲自抓这项工作。

    中学应当有政治课。政治课要联系实际，生动有趣，不要教条式的，要使中学生知道一些为人在世的道理。讲猴子变人的社会发展史如果同历史课有重复，历史课可以从中华人民共和国成立讲起，讲胜利，讲困难，不过猴子变人还要讲，阶级斗争也要讲。课本要两三年修改一次，使之不脱离实际。董纯才[5]可少做点行政工作，多抽出点时间编教科书，还可请张际春、胡乔木[6]协助，共同编好教科书。

    党委应当指导青年的思想，指导教师的思想。为什么县委书记一年内不能找中、小学校长谈一两次话，开一两次会呢?最近中央要发指示把这件事情讲一讲。这件事情，省、地、县三级第一书记要管一管，书记不管，宣传部长就很难管。上半年管三四天，下半年管三四天，一年管七八天就够了。要责成省委、地委、县委书记管思想工作，管报纸、学校、文学艺术和广播。

    苏联的教材，应当学的就要学，不应当学的就不要学。你们要来一个改革，不要照抄外国的，一定要符合中国的情况，并且还要有地方的特点。农业课本要由省里编，地理可以编地方地理，文学也要有乡土文学，历史可以有各省自己的史料。课程要减少，分量要减轻，减少门类，为的是全面发展。“关关雎鸠”这几句诗[7]一点诗味也没有，《楚辞》、《离骚》没有人懂。语文课可选《水浒》、《三国演义》、唐宋八大家[8]的作品。现在作文太少，至少每星期作一次，如果有困难少一点也可以。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]戴帽中学，指小学增设的初中班。
    [2]孔夫子，即孔子，见本卷第84页注[12]。
    [3]草台班子，指演员较少、设备简陋、经常在乡村或小城市流动演出的戏班子。
    [4]萧楚女（一八九三——一九二七），湖北汉阳人。一九二二年加入中国共产党，曾任《新蜀报》主笔、《中国青年》主编。
    [5]董纯才（一九○五——一九九○），湖北大冶人，教育家。当时任教育部副部长。
    [6]张际春（一九○○一——一九六八），湖南宜章人，当时任中共中央宣传部副部长。胡乔木（一九一二——一九九二），江苏盐城人，当时任中共中央书记处候补书记、毛泽东的秘书。
    [7]见《诗经·周南·关雎》。全诗为：“关关雎鸠，在河之洲。窈窕淑女，君子好逑。参差荇菜左右流之。窈窕淑女，寤寐求之。求之不得，寤寐思服。悠哉悠哉，辗转反侧。参差荇菜，左右采之。窈窕淑女琴瑟友之。参差荇菜左右芼之。窈窕淑女，钟鼓乐之。”
    [8]唐宋八大家，指唐代文学家韩愈、柳宗元和宋代文学家欧阳修、苏洵、苏轼、苏辙、曾巩、王安石。


同文艺界代表的谈话[1]
(一九五七年三月八日)

    你们的会议开了几天?开得怎样?汇集的那三十三个问题[2]，我都看了。还有什么问题吗?

    有人提出作家对官僚主义者恨得不得了，能不能把他们的结局写成失败，写成死?官僚主义当然应该批评。有个电影叫《荣誉属于谁》，里面有一个铁路局长，是个官僚主义者，可是他的局长还照样当，这样的干部应该撤职。为了治病救人，可以送他去学习。这部电影里那样写这个局长，叫做不彻底，缺乏彻底性，反官僚主义应该彻底。

    党内提过批评主观主义、官僚主义、宗派主义，现在还没有展开。中央委员会要开一次会，发一个指示[3]，今年准备，明年开始，这也要有一个酝酿时期。决议要在今年上半年做出来。现在党内还没有统一思想，什么是官僚主义，如何批评，认识还不一致。整风开展起来，那时候就好批评了。现在刚刚批评一下，陈其通等就发表文章[4]，无非是来阻止百花齐放、百家争鸣。

    整风，整主观主义，重心放在教条主义；整宗派主义，他们总是想一家独霸，他们总是觉得六亿人口太多了，少一点才好；整官僚主义，多得很。好几年没有整风了。

    在座的，有些是党内的，也有党外的，共产党的道理你们也懂得一点，就是要推动，要统一思想，要有共同语言。不然你说官僚主义，他说不是。你说百花齐放、百家争鸣，他说不放；放了一点，有些不好的东西出来，就慌了手脚。总而言之，很怕放就是了。我们主张百花齐放，有的人很怕百花，现在百花齐放的环境还没有造成。

    从汇集印发的那三十三个问题，可以看出来问题很多。要求答复，一个人怎么答复得了?我看还是大家自报公议，一个人念，大家讨论，大家答复。

    有一种看法，实际上是认为思想不能指导创作，这种看法跟对社会主义现实主义的不正确看法有关系。要求所有的作家接受马克思主义世界观是不可能的。大多数作家接受马克思主义世界观大概需要几十年才有可能。在还没有接受马克思主义世界观的时间内，只要不搞秘密小团体，可以你写你的，各有各的真实。这里边，当然还要有帮助。对马克思主义有真正赞成的，有勉强赞成的。对改变社会制度也是这样，比如民族资产阶级，你把他的生产资料拿来共产了，他心甘情愿吗?总有些勉强，当然也有不大勉强的。改变社会制度，从私有到公有，从个体到集体，几亿人口，总有勉强的。

    总而言之，制度的变化，是一个大变化。迫于全中国的大势所趋，有些人不得不勉强赞成。现在思想这样混乱，汇集中提出的许多问题，就是社会基础变动而来的反映。我国过去不是社会主义国家，是半殖民地半封建的国家，把帝国主义、官僚资本主义、封建主义打倒以后，还有民族资产阶级和几亿人口的小资产阶级，要改变所有制。知识分子，按出身说百分之八十是地主、富农、资本家子弟，当然还有大、中、小的区别。按全国六亿人口计算，如果说其中百分之一是知识分子，那就有六百万人。知识分子也不一定都是进过大学的，萧楚女[5]就什么正规学校也没有进过，他是靠自学的，也是知识分子。全国知识分子就算五百万吧，五百万里面究竟有多少人相信马克思主义世界观，有十分之一没有?十分之一就是五十万。他们相信马克思主义，并且相当懂得，用来指导行动。搞主观主义、教条主义，不算是懂得马克思主义。若有十分之一，那就是好事。文艺界有多少这样的人?有十分之一就很好了。还有一些人对马克思主义世界观是抵触的，其中有些是对社会主义制度抱敌对情绪的，不只是不相信马克思主义世界观，但他不是特务，又不拿刀子杀人，他就是发牢骚，有时也写点文章。这样的人是否也有十分之一?这些人多数不说话，　沉默地抵抗。恐怕这两头都没有十分之一，相信马克思主义的没有十分之一，挂名的不算，教条主义的不算，抵触马克思主义的也没有十分之一。对马克思主义，党内有不信的，党外倒有相信的。现在两头去掉，剩下中间的还有百分之八十左右，还是大多数。他们中间，大多数人是拥护社会主义制度的，但不一定相信马克思主义，用它来指导创作的就更少了。所以，社会主义现实主义也不能强制人家接受。那末，不是社会主义现实主义的作品怎么办呢?只好让它发行，只要不是对社会主义制度抱敌对情绪的。马克思主义作家的作品，如果是教条主义的，人家不要看。教条主义不是马克思主义，而是反马克思主义。要好的、真正马克思主义的、真正社会主义现实主义的作品，哪怕少一点，有那么几部，写得较好，用几十年工夫，去影响那百分之八十的知识分子，因为这些作品是为工农兵服务的。

    有人说为工农兵服务的方向也不要了，我看为工农兵服务是不错的。你不为工农兵还为谁?资产阶级也要改造成工人阶级，知识分子也要是工人阶级，你说不要为他们服务，中国就没有其他人了。

    有人说文艺不要目的，一有目的就概念化。我看，不要目的的文艺作品，也可以出一些吧。出两种，一种要目的的，一种不要目的的，行不行?总之，对人民的教育是一个长期的过程。解决思想问题，不能用专制、武断、压制的办法，要人服，就要说服，而不能压服。文学艺术家恐怕也要经过一个锻炼的过程，有些人还是不自觉的，没有经过锻炼。有些主张文艺不要目的的，其实是要目的，只是不要你这个目的，在无目的掩护下，有他的目的，就是要小资产阶级、资产阶级的目的。

    有人问资产阶级思想同小资产阶级思想的区别，我就分不出来。资产阶级和小资产阶级在经济上属于一个范畴。若论出身，小资产阶级出身的人反动起来，也很厉害。资产阶级出身的知识分子，接受了马克思主义，也蛮革命，我也是算在这个范畴之内的。对资产阶级知识分子，不光看出身，我指的是他们接受的是资产阶级学校教育，而资产阶级是按照它的利益来教育人的，有的人后来又接受了马克思主义。资产阶级思想和小资产阶级思想，如何区分法，我看很难。

    报纸、广播、文工团、剧团、文学艺术都是教育人民的。有人说，“不讲教育，说娱乐好了”，这也可以，但是你演戏，总要影响人。所以教育者首先应当受教育，这是马克思讲的。[6]我们这些人应当受教育，说不用受教育是站不住脚的。这些教育人的人，他们从事的工作，整个说来，是教育人的过程，要几十年，把六亿人口教育好。

    苏联十月革命后，教条主义也厉害得很，那时的文学团体“拉普”[7]曾经对作家采取命令主义，强迫别人必须怎样写作。但听说那个时期还有一些言论自由，还有“同路人”，“同路人”还有刊物。我们可不可以让人家办个唱反调的刊物?不妨公开唱反调。苏联那时有人公开承认自己是“同路人”，可见这一点同我们今天是不同的。开头几年还可以唱反调，有些言论自由，以后就只许讲党和政府的好话，不许讲坏话，不能批评，搞个人崇拜。斯大林常常把两种矛盾混淆起来了。我们的文化教育政策不采取他们的办法，我们采取有领导的百花齐放、百家争鸣。现在还没有造成放的环境，还是放得不够，是百花想放而不敢放，是百家想鸣而不敢鸣。陈其通他们四人的文章，我就读了两遍，他们无非是“忧心如焚”，唯恐天下大乱。应该估计到中国的情况，两头小中间大，小资产阶级那么多，无非是思想混乱，要求解答问题。

    我说这些话，是想和同志们交换意见，看看客观情况是否如此。相信马克思主义的，在知识分子中占十分之一——五十万，有没有这么多?不信的，那么多，这不能强迫。假如经过三个或者四个五年计划，有三分之一的人相信马克思主义世界观，又不是教条主义，不是机会主义，那就好了。

    鲁迅不是共产党员，他是了解马克思主义世界观的。他用了一番功夫研究，又经过自己的实践，相信马克思主义是真理。特别是他后期的杂文，很有力量。他的杂文有力量，就在于有了马克思主义世界观。我看鲁迅在世还会写杂文，小说恐怕写不动了，大概是文联主席，开会的时候讲一讲。这三十三个题目，他一讲或者写出杂文来，就解决问题。他一定有话讲，他一定会讲的，而且是很勇敢的。

    真正的马克思主义者是不怕什么的，任何人也不怕。不怕别人整不整，顶多没有饭吃，讨饭，挨整，坐班房，杀头，受冤枉。我没有讨过饭。要革命，不准备杀头是不行的。被敌人杀了不冤枉。被自己人错杀了就很不好，所以我们党内有一条:一个不杀。但是坐班房、受点整也难说。上次我曾讲了薛仁贵[8]、孙行者的事。薛仁贵害了病，打胜仗，功劳挂在别人身上。对孙行者也不公平，他自然个人英雄主义蛮厉害，自称齐天大圣，玉皇大帝只封他“弼马温”，所以他就大闹天宫，反官僚主义。我看宗派主义和主观主义都有，张士贵[9]宗派主义、官僚主义都有。

    文艺批评怎么样了?这也要看到知识分子是两头小、中间大这个基本状况，这就是为什么要采取百花齐放、百家争鸣政策的缘故。为什么有人怕放呢?就是没有看到大多数知识分子是要走社会主义道路，希望国家富强、人民生活好、文化提高，要经过他们去教育中国几亿人民。如果查成分，大学生百分之八十是地主、富农、资本家子弟，中学生也有百分之五十至六十，你不要他们要谁呢?这些人是可以教育过来的，问题是我们有没有信心。文艺批评问题，我想提出来谈谈。这方面的文章我读得不多，读了一点，感觉恰当的批评不多，经过研究的，有分析的，事前跟作家谈过的，真正是对作家有所帮助的，不是骂一顿的，不很多吧?有些批评粗暴得很。对待这类批评，鲁迅有个办法，就是不理。现在文艺批评可以说有三类:一类是抓到痒处，不是教条的，有帮助的；一类是隔靴搔痒，空空泛泛，从中得不到帮助的，写了等于不写；一类是教条的，粗暴的，一棍子打死人，妨碍文艺批评开展的。是不是这样?

    我看到文艺批评方面围剿王蒙[10]，所以我要开这个宣传工作会议。从批评王蒙这件事情看来，写文章的人也不去调查研究王蒙这个人有多高多大，他就住在北京，要写批评文章，也不跟他商量一下，你批评他，还是为着帮助他嘛!要批评一个人的文章，最好跟被批评人谈一谈，把文章给他看一看，批评的目的，是要帮助被批评的人。可以提倡这种风气。

    《新观察》上有一篇《在惠泉吃茶记》的文章，你们看过没有?就在一月份第二期上，可以看看，作者叫姚雪垠[11]。我对他描写喝茶的人有些兴趣，他的文章说在那里喝茶的群众不会喝茶，可是他们还喝得很有一股劲。他还批评这个茶馆合作社经营得不好，有缺点，这个批评是对的，有很多这样的事情，经过公私合营与合作化以后，把原来的许多优点都丢掉了，这以后应当整顿。但是他轻视那些喝茶的群众是不对的，这就是“君子”、“小人”的观点。“君子”在那里喝茶，“小人”也来了，文章就显得这个作家在群众中落落寡合的样子。驳他的文章，我也看了一些，有个姚文元[12]，写得还是比较有说服力的，我还看得下去。还是要帮助姚雪垠。无论资产阶级思想也好，小资产阶级思想也好，在知识分子中还是占大多数的，他们还没有跟群众打成一片。我看还是跟工农兵打成一片才有出路，不能打成一片，你写什么呢?光写那五百万知识分子，还有身边琐事?不能永远只写这些人，这些人也会要变的。文艺作品，总是要写点这一部分人跟那一部分人的关系。上海的作家，也可以写写申新九厂，写写那个资本家荣毅仁[13]，你要写荣毅仁，就得写他跟工人的关系。也可以允许一部分人就写他自己的身边琐事，他又不去跟工农兵打成一片，他又能写，你有什么办法呢?这么大个国家总会有这些人的，这也是客观存在。但我们还是要帮助他，影响他，他不接受也没有办法，可以出他的书。

    体验生活也有各种各样的，搞不好，老百姓就是不把心交给知识分子。现在有些知识分子下去体验生活，老百姓感到是灾难，特别是有名的工厂和农业合作社，就怕你来调查我什么，我就是不告诉你。老百姓有各种各样的办法对付你。有些地方“记者成灾”。

    中国自觉的文学批评的历史是从哪里开始的呢?从曹丕[14]的《典论·论文》和曹植[15]的《与杨德祖书》开始的吧!以后有《文心雕龙》等。韩愈[16]是提倡古文的，其实他那个古文是新古文，道理是没有什么的，只要文章是新的。人家说好的，他说坏，人家说坏的，他说好。《昭明文选》里也有批评，昭明太子萧统[17]的那篇序言里就讲“事出于沈思”，这是思想性；又讲“义归乎翰藻”，这是艺术性。单是理论，他不要，要有思想性，也要有艺术性。

    大家反映作家职业化后，有些书因纸张缺乏印得很慢或印不出来，影响作家的生活。作家协会能不能自己搞个印刷厂?拨一些机器给你们，再搞些原料。教授、科学家的著作，一时不能印出来，他们还有大学和科学院发的薪金可以维持生活。作家则不同，他们是靠版税稿费生活，若是书籍杂志没有纸张印不出来，他们没有稿费收入，就无法生活。我说作协自己办一个印刷厂，当然不是要老舍、巴金[18]先生去办，而是周扬、沈雁冰[19]他们筹划去办。

    去年，我们一年摄制三十多部故事片，太少了。日本八千多万人口，去年出三百多部故事片。中国六亿人口，才出三十多部，你们最好也出他三百多部。

    赵丹[20]，孙瑜[21]没有安排好吧?你是和他合作过的。有了安排那就很好。你们两个合作搞的电影《武训传》，曾受到批评，那没有什么，一个作品写得不好，就再写嘛，总该写好它。

    这次宣传工作会议的精神，你们回去就传达，就要贯彻，不要等三中全会[22]作决定。地委书记、地区专员以上的干部约一万多人，其中是否有一千人是赞成百花齐放、百家争鸣的都很难说，其余十分之九还是不赞成的，这些都是高级干部呢!

    社会主义现实主义这个问题，这次会议一时不能搞清楚，不能做结论，也用不着紧张，可以研究讨论。

    关于继承文化遗产问题，我并不赞成牛鬼蛇神，可以让它演出来，批评一下。文化遗产中有许多毒素和糟粕呢!对一些传统剧目过去我们禁了几年，别人有些反感，现在开放了，也可以批评，但批评要说理。一些有牛鬼蛇神的戏，看看也可以，我们看的《封神演义》不是牛鬼蛇神吗?社会上有牛鬼蛇神，剧本里有也不稀奇。中国人不一定很相信鬼，演来看看也没有什么可怕。许多青年都不懂什么是牛鬼蛇神，让他们看看也不要紧。拿个更好的东西来代替它当然很好，但还拿不出来，就让它演吧!对牛鬼蛇神，戏是看，鬼不一定相信。

    放一下就大惊小怪，这是不相信人民，不相信人民有鉴别的力量。不要怕。出一些《草木篇》[23]，就那样惊慌?你说《诗经》、《楚辞》是不是也有草木篇?《诗经》第一篇是不是《吻》[24]这类的作品?不过现在发表不得吧?那《诗经》第一篇，我看也没有什么诗味。不要因为有些《草木篇》，有些牛鬼蛇神，就害怕得不得了!

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东在中国共产党全国宣传工作会议期间同文艺界部分代表谈话的主要部分。
    [2]指中共中央宣传部办公室一九五七年三月六日印发的《有关思想工作的一些问题的汇集》，共汇集了三十三个问题。
    [3]一九五七年四月二十七日，中共中央发出《关于整风运动的指示》，决定“在全党重新进行一次普遍的、深入的反官僚主义、反宗派主义、反主观主义的整风运动”。
    [4]指陈其通、陈亚丁、马寒冰、鲁勒在一九五七年一月七日《人民日报》发表的《我们对目前文艺工作的几点意见》一文。
    [5]萧楚女，见本卷第248页注[4]。
    [6]见马克思《关于费尔巴哈的提纲》。原文是：“教育者本人一定是受教育的。”（《马克思恩格斯选集》第1卷，人民出版社1995年版，第55页）
    [7]“拉普”，“俄罗斯无产阶级作家联盟”简称的音译。成立于一九二五年。一九三二年联共（布）中央作出《关于改组文学艺术团体的决定》，解散“拉普”，成立苏联作家协会。
    [8]薛仁贵（六一四——六八三），即薛礼，绛州龙门（今山西河津）人，唐代将军　。
    [9]张士贵（？——约六五六），本名忽峍，虢州卢氏（今属河南）人　，唐代将军。
    [10]王蒙，一九三四年生，祖籍河北南皮，生于北平（今北京），作家。当时在中国新民主主义青年团北京市三区（东四区）委员会工作。一九五六年发表短篇小说《组织部新来的年轻人》，受到错误批评。
    [11]姚雪垠（一九一○——一九九九），河南邓州人，作家。当时在武汉市作家协会工作。
    [12]姚文元，一九三一年生，浙江诸暨人。当时在中共上海市卢湾区委工作。
    [13]荣毅仁，当时任上海申新纺织印染公司总管理处总经理。
    [14]曹丕（一八七——二二六），沛国谯（今安徽毫县）人，曹操之子，魏文帝，三国时期文论家、诗人。
    [15]曹植（一九二——二三二），沛国谯（今安徽毫县）人，曹操之子，三国时期文学家、诗人。
    [16]韩愈，唐代文学家、哲学家。
    [17]萧统（五○一——五三一），兰陵（今江苏常州西北）人，南朝梁武帝萧衍之子。公元五○二年立为皇太子，未及即位而卒，谥号昭明。编有中国现存最早的诗文总集《文选》，后人习称《昭明文选》。
    [18]老舍（一八九九——一九六六），原名舒庆春，字舍予，北京市人，作家，当时任中国作家协会副主席。巴金，一九○四年生，原名李尧棠，字芾甘，四川成都人，作家，当时任中国作家协会副主席。
    [19]周扬（一九○八——一九八九），湖南益阳人，当时任中共中央宣传部副部长、中国作家协会副主席。茅盾（一八九六——一九八一），原名沈德鸿，字雁冰，浙江桐乡人，当时任文化部部长、中国作家协会主席。
    [20]赵丹（一九一四——一九八○），山东肥城人。当时是上海电影制片厂演员，曾主演电影《武训传》。
    [21]孙瑜（一九○○——一九九○），四川自贡人。当时是上海电影制片厂导演，曾编导电影《武训传》。
    [22]指中共八届三中全会。这次会议于一九五七年九月二十日至十月九日在北京举行。
    [23]《草木篇》，流沙河写的一组散文诗，发表在《星星》一九五七年一月创刊号。
    [24]《吻》，曰白写的一首诗，发表在《星星》一九五七年一月创刊号。


同新闻出版界代表的谈话[1]
(一九五七年三月十日)

    你们说自己的马克思主义水平低，在社会主义社会办报心中无数。现在心中无数，慢慢就会有数。一切事情开头的时候总是心中无数的。打游击战，打以前，我们就连想也没有想过，后来逼上梁山，非打不可，只好硬着头皮打下去。当然，打仗这件事情不是好玩的，但是打下去慢慢就熟悉了。对于新出现的问题，谁人心中有数呢?我也心中无数。就拿朝鲜战争来说吧，打美帝国主义就和打日本帝国主义不相同，最初也是心中无数的，打了一两仗，心中有数了。现在我们要处理人民内部矛盾问题，不像过去搞阶级斗争(当然也夹杂一些阶级斗争)，心中无数是很自然的。无数并不要紧，我们可以把问题好好研究一下。谈社会主义的书出了那么多，教人们怎样去具体地搞社会主义的书，在俄国社会主义革命的时候还没有；也有些书把社会主义社会的东西什么都写出来，但那是空想的社会主义，不是科学的社会主义。有些事情还没有出现，虽然可以预料到，却不等于能够具体地提出解决的方针和办法。

    说到马克思主义修养不足，这是普遍的问题，解决这个问题，只有好好地学。当然，学是要自愿的。听说有些文学家十分不喜欢马克思主义这个东西，说有了它，小说就不好写了。我看这也是“条件反射”。什么东西都是旧的习惯了新的就钻不进去，因为旧的把新的压住了。说学了马克思主义，小说不好写，大概是因为马克思主义跟他们的旧思想有抵触，所以写不出东西来。

    在知识分子当中提倡学习马克思主义是很有必要的，要提倡大家学他十年八年，马克思主义学得多了，就会把旧思想推了出去。但是学习马克思主义也要形成风气，没有风气是不会学得好的。

    目前思想偏向有两种:一种是教条主义，一种是右倾机会主义。右倾机会主义的特点是否定一切，教条主义则把凡有怀疑的都一棒子打回去，肯定一切。教条主义和右倾机会主义都是片面性，都是用形而上学的思想方法去片面地孤立地观察问题和了解问题。当然，要完全避免片面性也很难。思想方法上的片面性，同没有好好学习马克思主义有关系。我们要用十年八年的时间来努力学习马克思主义，逐步抛弃形而上学的思想方法。那样，我们的思想面貌就可能有很大的不同。

    这次对电影的批评[2]很有益，但是电影局开门不够，他们的文章有肯定一切的倾向，人家一批评，又把门关得死死的。我看大多数批评文章提出的问题，对于改革我们的电影是很有益的。现在的电影，我就不喜欢看，当然也有好的，不要否定一切。批评凡是合乎事实的，电影局必须接受，否则电影工作不能改进。你们报上发表的文章，第一个时期批评的多，第二个时期肯定的多，现在可以组织文章把它们统一起来，好的肯定，不好的批评。电影局不理是不对的。这次争论暴露了问题对电影局和写文章的人都有益处。

    你们的报纸搞得活泼，登些琴棋书画之类，我也爱看。青年不爱看可以不看，各有各的“条件反射”。一种东西，不一定所有的人都爱看。

    群众来信可以登一些出来，试试看。政府和有关的业务部门有不同意见，报馆可以和他们研究商量一下，在报上加以解释，再看结果如何。一点不登恐怕不大好，那样业务部门会犯官僚主义，不去改进工作。

    报纸是要有领导的，但是领导要适合客观情况。马克思主义是按客观情况办事的，客观情况就包括客观效果。群众爱看，证明领导得好；群众不爱看，领导就不那么高明吧?有正确的领导，有不正确的领导。正确的领导按客观情况办事，符合实际，群众欢迎；不正确的领导，不按客观情况办事，脱离实际，脱离群众。使编报的人感到不自由，编出来的报纸群众不爱看，这个领导一定是教条主义的领导。我们要反对教条主义。我们过去用整风方式搞了好几年，批判了教条主义，独立自主地按马克思主义的精神实质办事，才取得中国革命的胜利。

    报纸有一些专业化也好，好像《大公报》[3]那样，开放自由市场的时候，我就爱看它，因为它登这一类的东西多，又登得快。但是，太过于专业化，有时就容易枯燥，人家看的兴趣就少。搞专业的人也要看专业之外的东西。

    社会主义国家的报纸总比资本主义的报纸好。香港的一些报纸虽然没有我们说的思想性，但也没有什么意思，说的话不真实，好夸大，传播毒素。我们的报纸毒少，对人民有益。报上的文章，“短些，短些，再短些”是对的，“软些，软些，再软些”要考虑一下。不要太硬，太硬了人家不爱看，可以把软和硬两个东西统一起来。文章写得通俗、亲切，由小讲到大，由近讲到远，引人入胜，这就很好。板起面孔办报不好。你们赞成不赞成鲁迅?鲁迅的文章就不太软，但也不太硬，不难看。有人说杂文难写，难就难在这里。有人问，鲁迅现在活着会怎么样?我看鲁迅活着，他敢写也不敢写。在不正常的空气下面，他也会不写的，但更多的可能是会写。俗话说得好:“舍得一身剐，敢把皇帝拉下马。”鲁迅是真正的马克思主义者，是彻底的唯物论者。真正的马克思主义者，彻底的唯物论者，是无所畏惧的，所以他会写。现在有些作家不敢写，有两种情况:一种情况，是我们没有为他们创造敢写的环境，他们怕挨整；还有一种情况，就是他们本身唯物论没有学通。是彻底的唯物论者就敢写。鲁迅的时代，挨整就是坐班房和杀头，但是鲁迅也不怕。现在的杂文怎样写，还没有经验，我看把鲁迅搬出来，大家向他学习，好好研究一下。他的杂文写的方面很多，政治、文学、艺术等等都讲，特别是后期，政治讲得最多，只是缺少讲经济的。鲁迅的东西，都是逼出来的。他的马克思主义也是逼着学的。他是书香门第出身，人家说他是“封建余孽”，说他不行，但鲁迅还是写。现在经济方面的杂文也可以写。文章的好坏，要看效果，自古以来都是看效果作结论的。

    新华社的新闻受不受欢迎?听说你们那里有人提出通讯社的消息有没有阶级性的问题。在阶级消灭之前，不管通讯社或报纸的新闻，都有阶级性。资产阶级所说的“新闻自由”是骗人的，完全客观的报道是没有的。美国的通讯社和报纸，现在也报道一下新中国经济建设的情形，它是想做生意，所以做些姿态出来给人看看，因为经济危机压迫着它。

    在报纸上开展批评的时候要为人家准备楼梯，否则群众包围起来，他就下不了楼。反对官僚主义也是这样。“三反”[4]的时候，有许多部长就是中央给他们端了梯子接下楼来的。过去搞运动是必要的，不搞不行，但是一搞又伤人太多，我们应该接受教训。现在搞大民主不适合大多数人民的利益。有些人对别人总想用大民主，想整人，到了整自己，民主就越小越好。我看在文学、新闻等方面，解决问题要用小小民主，小民主之上再加上一个“小”字，就是毛毛雨，下个不停。

    说到办报，共产党不如党外人士。延安办报，历史也很短，全国性办报就没有经验。办学、搞出版、科学研究都是这样。全国有五百万左右的知识分子，其中的共产党员不过是一个小指头。说共产党不能领导科学，这话有一半真理。现在我们是外行领导内行，搞的是行政领导、政治领导。至于具体的科学技术，比如地质学，共产党是不懂的。但是国民党也不懂。国民党执政二十多年只造就二百多个地质人才，我们解放七年造就了一万多。这种行政领导的状况，在现在的过渡时期，只好这样，将来是要改变的。现在要争取百分之八十以上的中间状态的知识分子来学习马克思主义，要求他们对马克思主义有个初步了解，而不是要求他们一下子贯通。马克思主义的创造者马克思本人，也不是一下子就全部贯通的。一八四八年《共产党宣言》出版，只是马克思主义体系形成的开始，还不是马克思主义体系的完成。要求知识分子一下子都接受马克思主义，这个要求是不现实的。说懂得马克思主义，其实懂得的程度也不相同。我读马克思主义书籍也不多。作为专家是要读多一点的，我们没有那么多工夫，读少一点也可以，重要的是要注意研究方法。现在很多干部没有读书的习惯，把剩余的精力放到打扑克、看戏、跳舞上面去。大家不应该把时间浪费掉。

    对具体问题要作具体分析，新闻的快慢问题也是这样。有的消息，我们就不是快登慢登的问题，而是干脆不登。比如土改新闻就是这样，我们在报上不宣传，免得传播一些不成熟的、错误的经验。前年年底，北京几天就实现了全行业公私合营，宣布进入社会主义，本来对这样的消息就要好好考虑，后来一广播，各地不顾本身具体条件，一下子都干起来，就很被动。

    对人民内部问题进行批评，锋芒也可以尖锐。我也想替报纸写些文章，但是要把主席这个职务辞了才成。我可以在报上辟一个专栏，当专栏作家。文章要尖锐，刀利才能裁纸，但是尖锐得要帮了人而不是伤了人。

    关于百家争鸣问题，完全学术性的，在报上争来争去不会有影响。至于政策性的，恐怕就要分别一下情况。但是划范围也有困难，因为政策那么多。比如，你们说的节育和晚婚的宣传，报上文章一多了，有人就以为要修改婚姻法，赶快去结婚。这样，报纸也难办。在旧社会，报纸上的东西老百姓看了等于不看，现在报上一登可不同了。如果发现宣传上产生一些不良后果，可以写文章来解释说明，但是我们报上的文章往往不及时。至于范围怎样划法，各报可以自己回去研究。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东在中国共产党全国宣传工作会议期间同新闻出版界部分代表谈话的主要部分。
    [2]指上海《文汇报》上开展的电影问题讨论中提出的一些批评。这次讨论开始于一九五六年十一月，持续近三个月，涉及到电影艺术的指导思想、电影工作的领导方法和作风、电影审查制度、演员的使用和积压、电影艺术传统的继承及电影与观众等方面的问题。
    [3]指上海《大公报》。
    [4]“三反”，参见本卷第172页注[3]。


在中国共产党全国宣传工作会议上的讲话[1]
(一九五七年三月十二日)

    各位同志!这次会议开得很好。会议中间提出了很多问题，使我们知道了很多事情。我现在就同志们所讨论的问题讲几点意见。

    我们现在是处在一个社会大变动的时期。中国社会很久以来就处在大变动中间了。抗日战争时期是大变动，解放战争时期也是大变动。但是就性质说来，现在的变动比过去的变动深刻得多。我们正在建设社会主义。有几亿人口进入社会主义的改造运动。全国各个阶级的相互关系都在起变化。农业和手工业方面的小资产阶级和工商业资产阶级，都发生了变化。社会经济制度变化了，个体经济变为集体经济，资本主义私有制正在变为社会主义公有制。这样的大变动当然要反映到人们的思想上来。存在决定意识。在不同的阶级、阶层、社会集团的人们中间，对于这个社会制度的大变动，有各种不同的反映。广大人民群众热烈地拥护这个大变动，因为现实生活证明，社会主义是中国的唯一的出路。推翻旧的社会制度，建立新的社会制度，即社会主义制度，这是一场伟大的斗争，是社会制度和人的相互关系的一场大变动。应该说，情况基本上是健康的。但是，新的社会制度还刚刚建立，还需要有一个巩固的时间。不能认为新制度一旦建立起来就完全巩固了，那是不可能的。需要逐步地巩固。要使它最后巩固起来，必须实现国家的社会主义工业化，坚持经济战线上的社会主义革命，还必须在政治战线和思想战线上，进行经常的、艰苦的社会主义革命斗争和社会主义教育。除了这些以外，还要有各种国际条件的配合。在我国，巩固社会主义制度的斗争，社会主义和资本主义谁战胜谁的斗争，还要经过一个很长的历史时期。但是，我们大家都应该看到，这个社会主义的新制度是一定会巩固起来的。我们一定会建设一个具有现代工业、现代农业和现代科学文化的社会主义国家。这是我要讲的第一点。

    第二点:关于我国知识分子的情况。中国究竟有多少知识分子，没有精确的统计。有人估计，各类知识分子，包括高级知识分子和普通知识分子在内，大约有五百万左右。这五百万左右的知识分子中，绝大多数人都是爱国的，爱我们的中华人民共和国，愿意为人民服务，为社会主义的国家服务。有少数知识分子对于社会主义制度是不那么欢迎、不那么高兴的。他们对社会主义还有怀疑，但是在帝国主义面前，他们还是爱国的。对于我们的国家抱着敌对情绪的知识分子，是极少数。这种人不喜欢我们这个无产阶级专政的国家，他们留恋旧社会。一遇机会，他们就会兴风作浪，想要推翻共产党，恢复旧中国。这是在无产阶级和资产阶级两条路线、社会主义和资本主义两条路线中间，顽固地要走后一条路线的人。这后一条路线，在实际上是不能实现的，所以他们实际上是准备投降帝国主义、封建主义和官僚资本主义的人。这种人在政治界、工商界、文化教育界、科学技术界、宗教界里都有，这是一些极端反动的人。这种人在五百万左右的人数中间，大约只占百分之一、二、三。绝大部分的知识分子，占五百万总数的百分之九十以上的人，都是在各种不同的程度上拥护社会主义制度的。在这些拥护社会主义制度的人的中间，有许多人对于在社会主义制度下如何工作，许多新问题如何了解，如何对待，如何答复，还不大清楚。

    五百万左右的知识分子，如果拿他们对待马克思主义的态度来看，似乎可以这样说:大约有百分之十几的人，包括共产党员和党外同情分子，是比较熟悉马克思主义，并且站稳了脚跟，站稳了无产阶级立场的。就五百万的总数来说，这些人是少数，但是他们是核心，有力量。多数人想学习马克思主义，并且也学了一点，但是还不熟悉。其中有些人还有怀疑，还没有站稳脚跟，一遇风浪就会左右摇摆。在五百万总数中占大多数的这部分知识分子，还是处在一种中间的状态。坚决反对马克思主义、对于马克思主义抱着仇视态度的人，是占极少数。有一些人虽然不公开表示不赞成马克思主义，但是实际上不赞成。这种人在很长的时间内都会有的，我们应该允许他们不赞成。例如一部分唯心主义者，他们可以赞成社会主义的政治制度和经济制度，但是不赞成马克思主义的世界观。宗教界的爱国人士也是这样。他们是有神论者，我们是无神论者。我们不能强迫这些人接受马克思主义世界观。总而言之，可以这样说，五百万左右的知识分子在对待马克思主义的状况是:赞成而且比较熟悉的，占少数；反对的也占少数；多数人是赞成但不熟悉，赞成的程度又很不相同。这里有三种立场，坚定的，动摇的，反对的三种立场。应该承认，这种状况在一个很长的时间内还会存在。如果不承认这种状况，我们就会对别人要求过高，又会把自己的任务降低。我们作宣传工作的同志有一个宣传马克思主义的任务。这个宣传是逐步的宣传，要宣传得好，使人愿意接受。不能强迫人接受马克思主义，只能说服人接受。如果在今后几个五年计划的时间内，在我们的知识分子中间能够有比较多的人接受马克思主义，能够有比较多的人通过工作和生活的实践，通过阶级斗争的实践、生产的实践、科学的实践，懂得比较多的马克思主义，这样就好了。这是我们的希望。

    第三点:知识分子的改造问题。我们的国家是一个文化不发达的国家。五百万左右的知识分子对于我们这样一个大国来说，是太少了。没有知识分子，我们的事情就不能做好，所以我们要好好地团结他们。在社会主义社会里，主要的社会成员是三部分人，就是工人、农民和知识分子。知识分子是脑力劳动者。他们的工作是为人民服务的，也就是为工人农民服务的。知识分子，就大多数来说，可以为旧中国服务，也可以为新中国服务，可以为资产阶级服务，也可以为无产阶级服务。在为旧中国服务的时候，知识分子中的左翼是反抗的，中间派是摇摆的，只有右翼是坚定的。现在转到为新社会服务，就反过来了。左翼是坚定的，中间派是摇摆的(这种摇摆和过去不同，是在新社会里的摇摆)，右翼是反抗的。知识分子又是教育者。我们的报纸每天都在教育人民。我们的文学艺术家，我们的科学技术人员，我们的教授、教员，都在教人民，教学生。因为他们是教育者，是当先生的，他们就有一个先受教育的任务。在这个社会制度大变动的时期，尤其要先受教育。过去几年，他们受了一些马克思主义的教育，有些人并且很用功，比以前大有进步。但是就多数人来说，用无产阶级世界观完全代替资产阶级世界观，那就还相差很远。有些人读了一些马克思主义的书，自以为有学问了，但是并没有读进去，并没有在头脑里生根，不会应用，阶级感情还是旧的。还有一些人很骄傲，读了几句书，自以为了不起，尾巴翘到天上去了，可是一遇风浪，他们的立场，比起工人和大多数劳动农民来，就显得大不相同。前者动摇，后者坚定，前者暖昧，后者明朗。因此，如果认为教人者不需要再受教育了，不需要再学习了，如果认为社会主义改造只是要改造别人，改造地主、资本家，改造个体生产者，不要改造知识分子，那就错误了。知识分子也要改造不仅那些基本立场还没有转过来的人要改造，而且所有的人都应该学习，都应该改造。我说所有的人，我们这些人也在内。情况是在不断地变化，要使自己的思想适应新的情况，就得学习。即使是对于马克思主义已经了解得比较多的人，无产阶级立场比较坚定的人，也还是要再学习，要接受新事物，要研究新问题。知识分子如果不把自己头脑里的不恰当的东西去掉，就不能担负起教育别人的任务。我们当然只能是一面教，一面学，一面当先生，一面当学生。要做好先生，首先要做好学生。许多东西单从书本上学是不成的，要向生产者学习，向工人学习，向贫农下中农学习，在学校则要向学生学习，向自己教育的对象学习。据我看，在我们的知识分子中间，多数人是愿意学习的。我们的任务是，在他们自愿学习的基础上，好心地帮助他们学习，通过适当的方式来帮助他们学习，而不要用强制的方法勉强他们学习。

    第四点:知识分子同工农群众结合的问题。知识分子既然要为工农群众服务，那就首先必须懂得工人农民，熟悉他们的生活、工作和思想。我们提倡知识分子到群众中去，到工厂去，到农村去。如果一辈子都不同工人农民见面，这就很不好。我们的国家机关工作人员、文学家、艺术家、教员和科学研究人员，都应该尽可能地利用各种机会去接近工人农民。有些人可以到工厂农村去看一看，转一转，这叫“走马看花”，总比不走不看好。另外一些人可以在工厂农村里住几个月，在那里作调查，交朋友，这叫“下马看花”。还有些人可以长期住下去，比如两年、三年，或者更长一些时间，就在那里生活，叫做“安家落户”。有一些知识分子本来就是生活在工人农民里面的，例如工业技术人员本来就在工厂，农业技术人员和乡村学校教员本来就在农村。他们应该把工作做好，和工人农民打成一片。我们要把接近工农群众这件事，造成一种风气，就是说要有很多知识分子这样做。当然不能是百分之百，有些人有各种原因不能去，但是我们希望尽可能有比较多的人去。也不能一下子大家都去，可以逐步地分批地去。让知识分子直接接触工人农民，过去在延安时期曾经这样做过。那时候，延安的许多知识分子思想很乱，有各种怪议论。我们开了一次会[2]，劝大家到群众里面去。后来许多人去了，得到很好的效果。知识分子从书本上得来的知识在没有同实践结合的时候，他们的知识是不完全的，或者是很不完全的。知识分子接受前人的经验，主要是靠读书。书当然不可不读，但是光读书，还不能解决问题。一定要研究当前的情况，研究实际的经验和材料，要和工人农民交朋友。和工人农民交朋友，这并不是一件容易的事情。现在也有一些人到工厂农村去，结果是有的有收获，有的就没有收获。这中间有一个立场问题或者态度问题，也就是世界观的问题。我们提倡百家争鸣，在各个学术部门可以有许多派、许多家，可是就世界观来说，在现代，基本上只有两家，就是无产阶级一家，资产阶级一家，或者是无产阶级的世界观，或者是资产阶级的世界观。共产主义世界观就是无产阶级的世界观，它不是任何别的阶级的世界观。我们现在的大多数的知识分子，是从旧社会过来的，是从非劳动人民家庭出身的。有些人即使是出身于工人农民的家庭，但是在解放以前受的是资产阶级教育，世界观基本上是资产阶级的，他们还是属于资产阶级的知识分子。这些人，如果不把过去的一套去掉，换一个无产阶级的世界观，就和工人农民的观点不同，立场不同，感情不同，就会同工人农民格格不入，工人农民也不会把心里的话向他们讲。知识分子如果同工农群众结合，和他们做了朋友，就可以把他们从书本上学来的马克思主义变成自己的东西。学习马克思主义，不但要从书本上学，主要地还要通过阶级斗争、工作实践和接近工农群众，才能真正学到。如果我们的知识分子读了一些马克思主义的书，又在同工农群众的接近中，在自己的工作实践中有所了解，那末，我们大家就有了共同的语言，不仅有爱国主义方面的共同语言、社会主义制度方面的共同语言，而且还可以有共产主义世界观方面的共同语言。如果这样，大家的工作就一定会做得好得多。

    第五点:关于整风。整风就是整顿思想作风和工作作风。共产党内的整风，在抗日时期进行过一次，以后在解放战争时期进行过一次，在中华人民共和国成立初期又进行过一次。现在共产党中央作出决定[3]，准备党内在今年开始整风。党外人士可以自由参加，不愿意的就不参加。这一次整风，主要是要批评几种错误的思想作风和工作作风:一个是主观主义，一个是官僚主义，还有一个是宗派主义。这次整风的方法同抗日时期的整风一样，就是先研究一些文件，每个人在学习文件的基础上检查自己的思想和工作，开展批评和自我批评，揭发缺点和错误的方面，发扬优点和正确的方面。在整风中间，一方面要严肃认真，对于错误和缺点，一定要进行认真的而不是敷衍的批评和自我批评，而且一定要纠正；另一方面又要和风细雨，惩前毖后，治病救人，反对采取“一棍子把人打死”的办法。

    我们的党是一个伟大的党，光荣的党，正确的党。这是必须肯定的。但是我们还有缺点，这个事实也要肯定。不应该肯定我们的一切，只应该肯定正确的东西；同时，也不应该否定我们的一切，只应该否定错误的东西。在我们的工作中间成绩是主要的，但是缺点和错误也还不少。因此我们要进行整风。我们自己来批评自己的主观主义、官僚主义和宗派主义，这会不会使我们的党丧失威信呢?我看不会。相反的，会增加党的威信。抗日时期的整风就是证明。它增加了党的威信，增加了同志们的威信，增加了老干部的威信，新干部也有了很大的进步。一个共产党，一个国民党，这两个党比较起来，谁怕批评呢?国民党害怕批评。它禁止批评，结果并没有能够挽救它的失败。共产党是不怕批评的，因为我们是马克思主义者，真理是在我们方面，工农基本群众是在我们方面。我们过去说过，整风运动是一个“普遍的马克思主义的教育运动”[4]。整风就是全党通过批评和自我批评来学习马克思主义。在整风中间，我们一定可以更多地学到一些马克思主义。

    中国的改革和建设靠我们来领导。如果我们把作风整顿好了，我们在工作中间就会更加主动，我们的本事就会更大，工作就会做得更好。我们国家要有很多诚心为人民服务、诚心为社会主义事业服务、立志改革的人。我们共产党员都应该是这样的人。在从前，在旧中国，讲改革是要犯罪的，要杀头，要坐班房。但是在那些时候，有一些立志改革的人，他们无所畏惧，他们在各种困难的条件下面，出版书报，教育人民，组织人民，进行不屈不挠的斗争。人民民主专政的政权，给我国的经济和文化的迅速发展开辟了道路。我们的政权的建立还不过短短几年，人们可以看到，不论在经济方面，在文化、教育、科学方面，都已经出现了空前繁荣的局面。为了达到建设新中国的目的，对于什么困难我们共产党人也是无所畏惧的。但是仅仅依靠我们还不够。我们还需要有一批党外的志士仁人，他们能够按照社会主义、共产主义的方向，同我们一起来为改革和建设我们的社会而无所畏惧地奋斗。要使几亿人口的中国人生活得好，要把我们这个经济落后、文化落后的国家，建设成为富裕的、强盛的、具有高度文化的国家，这是一个很艰巨的任务。我们所以要整风，现在要整风，将来还要整风，要不断地把我们身上的错误东西整掉，就是为了使我们能够更好地担负起这项任务，更好地同党外的一切立志改革的志士仁人共同工作。彻底的唯物主义者是无所畏惧的，我们希望一切同我们共同奋斗的人能够勇敢地负起责任，克服困难，不要怕挫折，不要怕有人议论讥笑，也不要怕向我们共产党人提批评建议。“舍得一身剐，敢把皇帝拉下马”，我们在为社会主义、共产主义而斗争的时候，必须有这种大无畏的精神。在共产党人方面，我们要给这些合作者创造有利的条件，要同他们建立同志式的良好的共同工作关系，要团结他们一起奋斗。

    第六点:片面性问题。片面性就是思想上的绝对化，就是形而上学地看问题。对于我们的工作的看法，肯定一切或者否定一切，都是片面性的。这样看问题的人，现在在共产党里面还是不少，党外也有很多。肯定一切，就是只看到好的，看不到坏的，只能赞扬，不能批评。说我们的工作似乎一切都好，这不合乎事实。不是一切都好，还有缺点和错误。但是也不是一切都坏，这也不合乎事实。要加以分析。否定一切，就是不加分析地认为事情都做得不好，社会主义建设这样一个伟大事业，几亿人口所进行的这个伟大斗争，似乎没有什么好处可说，一团糟。许多具有这种看法的人，虽然和那些对社会主义制度心怀敌意的人还不相同，但是这种看法是很错误的，很有害的，它只会使人丧失信心。不论是用肯定一切的观点或者否定一切的观点来看我们的工作，都是错误的。对于这些片面地看问题的人，应该进行批评，当然要以惩前毖后、治病救人的态度去批评，要帮助他们。

    有人说，既然要整风，要大家提意见，就必然要有片面性，提出克服片面性，好像就是不让人讲话。这种说法对不对呢?要求所有的人都不带一点片面性，这是困难的。人们总是根据自己的经验来观察问题，处理问题，发表意见，有时候就难免带上一些片面性。但是，可不可以要求人们逐步地克服片面性，要求看问题比较全面一些?我看应该这样要求。如果不是这样，不要求一天一天地、一年一年地有较多的人采用比较全面地看问题的方法，那末，我们就停滞了，我们就是肯定片面性了，就是同整风的要求背道而驰了。所谓片面性，就是违反辩证法。我们要求把辩证法逐步推广，要求大家逐步地学会使用辩证法这个科学方法。我们现在有些文章，神气十足，但是没有货色，不会分析问题，讲不出道理，没有说服力。这种文章应该逐渐减少。当着自己写文章的时候，不要老是想着“我多么高明”，而要采取和读者处于完全平等地位的态度。你参加革命的时间虽然长，讲了错话，人家还是要驳。你的架子摆得越大，人家越是不理你那一套，你的文章人家就越不爱看。我们应该老老实实地办事，对事物有分析，写文章有说服力，不要靠装腔作势来吓人。

    有人说，发长篇大论可以避免片面性，写短篇的杂文就不能避免片面性。杂文是不是一定会带片面性?我在上面讲了，片面性往往是难免的，有些片面性也不是不得了。要求所有的人看问题都必须很全面，这样就会阻碍批评的发展。但是，我们还要求努力做到看问题比较全面，不管长文也好，短文也好，杂文包括在内，努力做到不是片面性的。有人说，几百字、一二千字一篇的杂文，怎么能作分析呢?我说，怎么不能呢?鲁迅不就是这样的吗?分析的方法就是辩证的方法。所谓分析，就是分析事物的矛盾。不熟悉生活，对于所论的矛盾不真正了解，就不可能有中肯的分析。鲁迅后期的杂文最深刻有力，并没有片面性，就是因为这时候他学会了辩证法。列宁有一部分文章也可以说是杂文，也有讽刺，写得也很尖锐，但是那里面就没有片面性。鲁迅的杂文绝大部分是对敌人的，列宁的杂文既有对敌人的，也有对同志的。鲁迅式的杂文可不可以用来对付人民内部的错误和缺点呢?我看也可以。当然要分清敌我，不能站在敌对的立场用对待敌人的态度来对待同志。必须是满腔热情地用保护人民事业和提高人民觉悟的态度来说话，而不能用嘲笑和攻击的态度来说话。

    不敢写文章怎么办?有的人说，有文章不敢写，写了怕得罪人，怕受批评。我看这种顾虑可以消除。我们的政权是人民民主政权，这对于为人民而写作是有利的环境。百花齐放、百家争鸣的方针，对于科学和艺术的发展给了新的保证。如果你写得对，就不用怕什么批评，就可以通过辩论，进一步阐明自己正确的意见。如果你写错了，那末，有批评就可以帮助你改正，这并没有什么不好。在我们的社会里，革命的战斗的批评和反批评，是揭露矛盾，解决矛盾，发展科学、艺术，做好各项工作的好方法。

    第七点:“放”还是“收”?这是个方针问题。百花齐放，百家争鸣，这是一个基本性的同时也是长期性的方针，不是一个暂时性的方针。同志们在讨论中间是不赞成收的，我看这个意见很对。党中央的意见就是不能收，只能放。

    领导我们的国家可以采用两种不同的办法，或者说两种不同的方针，这就是放和收。放，就是放手让大家讲意见，使人们敢于说话，敢于批评，敢于争论；不怕错误的议论，不怕有毒素的东西；发展各种意见之间的相互争论和相互批评，既容许批评的自由，也容许批评批评者的自由；对于错误的意见，不是压服，而是说服，以理服人。收，就是不许人家说不同的意见，不许人家发表错误的意见，发表了就“一棍子打死”。这不是解决矛盾的办法，而是扩大矛盾的办法。两种方针，放还是收呢?二者必取其一。我们采取放的方针，因为这是有利于我们国家巩固和文化发展的方针。

    我们准备用这个放的方针来团结几百万知识分子，改变他们现在的面貌。像我在上面所说的，我国绝大部分的知识分子是愿意进步的，愿意改造的，是可以改造的。在这里，我们所采取的方针有很大作用。知识分子的问题首先是思想问题，对于思想问题采取粗暴的办法、压制的办法，那是有害无益的。知识分子的改造，特别是他们的世界观的改变，要有一个长时期的过程。我们的同志一定要懂得，思想改造的工作是长期的、耐心的、细致的工作，不能企图上几次课，开几次会，就把人家在几十年生活中间形成的思想意识改变过来。要人家服，只能说服，不能压服。压服的结果总是压而不服。以力服人是不行的。对付敌人可以这样，对付同志，对付朋友，绝不能用这个方法。不会说服怎么办?这就要学习。我们一定要学会通过辩论的方法、说理的方法，来克服各种错误思想。

    百花齐放是一种发展艺术的方法，百家争鸣是一种发展科学的方法。百花齐放、百家争鸣这个方针不但是使科学和艺术发展的好方法，而且推而广之，也是我们进行一切工作的好方法。这个方法可以使我们少犯错误。有许多事情我们不知道，因此不会解决，在辩论中间，在斗争中间，我们就会明了这些事情，就会懂得解决问题的方法。各种不同意见辩论的结果，就能使真理发展。对于那些有毒素的反马克思主义的东西，也可以采取这个方法，因为同那些反马克思主义的东西进见，不许人家发表错误的意见，发表了就“一棍子打死”。这不是解决矛盾的办法，而是扩大矛盾的办法。两种方针，放还是收呢?二者必取其一。我们采取放的方针，因为这是有利于我们国家巩固和文化发展的方针。

    我们准备用这个放的方针来团结几百万知识分子，改变他们现在的面貌。像我在上面所说的，我国绝大部分的知识分子是愿意进步的，愿意改造的，是可以改造的。在这里，我们所采取的方针有很大作用。知识分子的问题首先是思想问题，对于思想问题采取粗暴的办法、压制的办法，那是有害无益的。知识分子的改造，特别是他们的世界观的改变，要有一个长时期的过程。我们的同志一定要懂得，思想改造的工作是长期的、耐心的、细致的工作，不能企图上几次课，开几次会，就把人家在几十年生活中间形成的思想意识改变过来。要人家服，只能说服，不能压服。压服的结果总是压而不服。以力服人是不行的。对付敌人可以这样，对付同志，对付朋友，绝不能用这个方法。不会说服怎么办?这就要学习。我们一定要学会通过辩论的方法、说理的方法，来克服各种错误思想。

    百花齐放是一种发展艺术的方法，百家争鸣是一种发展科学的方法。百花齐放、百家争鸣这个方针不但是使科学和艺术发展的好方法，而且推而广之，也是我们进行一切工作的好方法。这个方法可以使我们少犯错误。有许多事情我们不知道，因此不会解决，在辩论中间，在斗争中间，我们就会明了这些事情，就会懂得解决问题的方法。各种不同意见辩论的结果，就能使真理发展。对于那些有毒素的反马克思主义的东西，也可以采取这个方法，因为同那些反马克思主义的东西进行斗争，就会使马克思主义发展起来。这是在对立面的斗争中的发展，是合于辩证法的发展。

    人们历来不是讲真善美吗?真善美的反面是假恶丑。没有假恶丑就没有真善美。真理是同谬误对立的。在人类社会和自然界，统一体总要分解为不同的部分，只是在不同的具体条件下，内容不同，形式不同罢了。任何时候，总会有错误的东西存在，总会有丑恶的现象存在。任何时候，好同坏，善同恶，美同丑这样的对立，总会有的。香花同毒草也是这样。它们之间的关系都是对立的统一，对立的斗争。有比较才能鉴别。有鉴别，有斗争，才能发展。真理是在同谬误作斗争中间发展起来的。马克思主义就是这样发展起来的。马克思主义在同资产阶级、小资产阶级的思想作斗争中发展起来，而且只有在斗争中才能发展起来。

    我们主张放的方针，现在还是放得不够，不是放得过多。不要怕放，不要怕批评，也不要怕毒草。马克思主义是科学真理，不怕批评，它是批评不倒的。共产党、人民政府也是这样，也不怕批评，也批评不倒。错误的东西总会有的，并不可怕。最近一个时期，有一些牛鬼蛇神被搬上舞台了。有些同志看到这个情况，心里很着急。我说，有一点也可以，过几十年，现在舞台上这样的牛鬼蛇神都没有了，想看也看不成了。我们要提倡正确的东西，反对错误的东西，但是不要害怕人们接触错误的东西。单靠行政命令的办法，禁止人接触不正常的现象，禁止人接触丑恶的现象，禁止人接触错误思想，禁止人看牛鬼蛇神，这是不能解决问题的。当然我并不提倡发展牛鬼蛇神，我是说“有一点也可以”。某些错误东西的存在是并不奇怪的，也是用不着害怕的，这可以使人们更好地学会同它作斗争。大风大浪也不可怕。人类社会就是从大风大浪中发展起来的。

    在我国，资产阶级和小资产阶级的思想，反马克思主义的思想，还会长期存在。社会主义制度在我国已经基本建立。我们已经在生产资料所有制的改造方面，取得了基本胜利，但是在政治战线和思想战线方面，我们还没有完全取得胜利。无产阶级和资产阶级之间在意识形态方面的谁胜谁负问题，还没有真正解决。我们同资产阶级和小资产阶级的思想还要进行长期的斗争。不了解这种情况，放弃思想斗争，那就是错误的。凡是错误的思想，凡是毒草，凡是牛鬼蛇神，都应该进行批判，决不能让它们自由泛滥。但是，这种批判，应该是充分说理的、有分析的、有说服力的，而不应该是粗暴的、官僚主义的，或者是形而上学的、教条主义的。

    长时间以来，人们对于教条主义作过很多批判。这是应该的。但是，人们往往忽略了对于修正主义的批判。教条主义和修正主义都是违反马克思主义的。马克思主义一定要向前发展，要随着实践的发展而发展，不能停滞不前。停止了，老是那么一套，它就没有生命了。但是，马克思主义的基本原则又是不能违背的，违背了就要犯错误。用形而上学的观点来看待马克思主义，把它看成僵死的东西，这是教条主义。否定马克思主义的基本原则，否定马克思主义的普遍真理，这就是修正主义。修正主义是一种资产阶级思想。修正主义者抹杀社会主义和资本主义的区别，抹杀无产阶级专政和资产阶级专政的区别。他们所主张的，在实际上并不是社会主义路线，而是资本主义路线。在现在的情况下，修正主义是比教条主义更有害的东西。我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判。

    最后一点，第八点:各个省、市、自治区的党委应该把思想问题抓起来。这一点是在座有些同志希望我讲的。现在许多地方的党委还没有抓思想问题，或者抓得很少。这主要是因为忙。但是一定要抓。所谓“抓”，就是要把这个问题提到议事日程上，要研究。我们国内革命时期的大规模的急风暴雨式的群众阶级斗争已经基本结束，但是还有阶级斗争，主要是政治战线上和思想战线上的阶级斗争，而且还很尖锐。思想问题现在已经成为非常重要的问题。各地党委的第一书记应该亲自出马来抓思想问题，只有重视了和研究了这个问题，才能正确地解决这个问题。各地方要召开像这次宣传会议一样的会议，讨论当地的思想工作和有关思想工作的各方面的问题。这种会不但要有党内的同志参加，而且要有党外的人参加，要有不同意见的人参加。我们这次会议的经验证明，这对于会议的进行只有好处，没有坏处。

    根据人民出版社一九六四年出版的《毛泽东著作选读(甲种本)》刊印。

    注释

    [1]这篇讲话是一九六四年收入《毛泽东著作选读（甲种本）》中公开发表的。发表以前毛泽东作了重要修改，加上了一些原讲话中没有的内容，主要是：强调阶级斗争和政治战线思想战线上的革命，对于知识分子队伍及其思想状况所作的过于严重的估计，提出思想战线上的一个重要任务是要开展对于修正主义的批判。
    [2]指一九四二年五月二日至二十三日召开的延安文艺座谈会。
    [3]一九五七年四月二十七日，中共中央发出《关于整风运动的指示》，决定“在全党重新进行一次普遍的、深入的反官僚主义、反宗派主义、反主观主义的整风运动”。
    [4]见毛泽东《论军队生产自给，兼论整风和生产两大运动的重要性》（《毛泽东选集》第3卷，人民出版社1991年版，第1108页）。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


坚持艰苦奋斗，密切联系群众[1]
(一九五七年三月)

    一

    我们党现在准备开展一次整风运动。整风是用批评和自我批评解决党内矛盾的一种方法，也是解决党同人民之间的矛盾的一种方法。这次整风，就是整顿三风，整顿官僚主义、宗派主义和主观主义。要经过整风，把我们党艰苦奋斗的传统好好发扬起来。因为革命胜利了，有一部分同志，革命意志有些衰退，革命热情有些不足，全心全意为人民服务的精神少了，过去跟敌人打仗时的那种拼命精神少了，而闹地位，闹名誉，讲究吃，讲究穿，比薪水高低，争名夺利，这些东西多起来了。听说去年评级的时候，就有些人闹得不像样子，痛哭流涕。人不是长着两只眼睛吗?两只眼睛里面有水，叫眼泪。评级评得跟他不对头的时候，就双泪长流。在打蒋介石的时候，抗美援朝[2]的时候，土地改革[3]的时候，镇压反革命[4]的时候，他一滴眼泪也不出，搞社会主义他一滴眼泪也不出，一触动到他个人的利益，就双泪长流。听说还有三天不吃饭的事情。我说，三天不吃饭，没有什么要紧，一个星期不吃饭就有点危险了。总而言之，争名誉，争地位，比较薪水，比较吃穿，比较享受，这么一种思想出来了。为个人的利益而绝食，而流泪，这也算是一种人民内部的矛盾。有一出戏，叫《林冲夜奔》[5]，唱词里说:“男儿有泪不轻弹，只因未到伤心处。”我们现在有些同志，他们也是男儿(也许还有女儿)，他们是男儿有泪不轻弹，只因未到评级时。这个风也要整一下吧。有泪不轻弹是对的，伤心处是什么?就是工人阶级、广大劳动人民危急存亡的时候，那个时候可以弹几滴眼泪。至于你那个什么级，就是评得不对，你也要吞下去，眼泪不要往外头流，要往里头流。世界上是有许多不公道的事情，那个级可能评得不对，那也无须闹，无关大局，只要有饭吃就行。革命党嘛，以饿不死人为原则。人没有饿死，就要做革命工作，就要奋斗。一万年以后，也要奋斗。共产党就是要奋斗，就是要全心全意为人民服务，不要半心半意或者三分之二的心三分之二的意为人民服务。革命意志衰退的人，要经过整风重新振作起来。

    (三月十八日)

    二

    我们要保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底。什么叫拚命?《水浒传》上有那么一位，叫拼命三郎石秀，就是那个“拼命”。我们从前干革命，就是有一种拼命精神。每一个人有一条生命，或者六十岁，或者七十岁，或者八十岁、九十岁，看你有多长的命。只要你还能工作就多多少少应当工作。而工作的时候就要有一股革命热情，就要有一种拼命精神。有些同志缺乏这种热情，缺乏这种精神，停滞下来了。这种现象不好，应当对这些同志进行教育。

    全党都要加强政治思想工作。今天军队的同志到会的很多。军队里头怎么样?平时的政治工作跟战时的政治工作是不是有些不同?在战时，要密切联系群众，要官兵打成一片，军民打成一片。这时候，我们有一些缺点，人民还谅解我们。现在是平时，又不打仗，就是训练，如果不坚持密切联系群众，人民对我们的缺点很自然地就难于原谅了。现在实行了军衔制度[6]和其他一些制度，但是，上级跟下级还是要打成一片，干部跟士兵还是要打成一片，还是要准许下级批评上级，士兵批评干部。比如开个党代表大会，给他们一个批评的机会。陈毅[7]同志在“三反”[8]的时候讲得好，他说，我们发号施令多少年都可以，现在让下级批评我们一下，批评一个星期，可不可以?他的意思是说，应当是可以的。我赞成这个话，就是让下级批评我们一个星期。在大家批评之前，先准备一下，作一点报告，讲一讲自己有什么缺点，无非是一二三四，有那么几条。然后同志们发言，补充一些，批评一下。群众是公道的，他们不会把我们的历史丢掉。连排长也要给战士们一个批评的机会，最好一年有这么一回，开这么几天的批评会。军队里头的这种民主，我们曾经搞过，结果是有益的。不要因为有了军衔制度和其他一些制度，而使上下级、官兵、军民、军队同地方的密切关系受到损害。毫无疑义，上下级的关系应当密切，应当是一种同志的关系。干部跟战士的关系应当密切，应当打成一片。军队跟人民、跟地方党政组织的关系，也应当是密切的。

    我们的同志应当注意，不要靠官，不要靠职位高，不要靠老资格吃饭。说资格老，多少年革命，这个资格也是可靠的，但同时我们不要靠它。你资格老，几十年，那是真的。可是，你有一天办了一些糊涂事，讲了一篇混账话，人民还是不谅解你。尽管你过去做过多少好事，职位有多么高，你今天的事情办得不好，解决得不对，对人民有损害，这一点人民就不能原谅。因此，我们的同志不要靠老资格吃饭，要靠解决问题正确吃饭。靠正确，不靠资格。靠资格吃不了饭，索性不靠它，等于还是什么官都没有做，就是不摆老爷架子，不摆官僚架子，把架子收起来，跟人民见面，跟下级见面。这一条，我们的干部要注意，特别是老干部要注意。一般来说，新干部没有这种包袱，比较自由。老干部对新干部要处在平等的地位。有很多东西，老干部不如新干部，要向他们学习。

    (三月二十日)

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]本篇一是毛泽东在济南党员干部会议上讲话的一部分；本篇二是毛泽东在南　京党员干部会议上讲话的一部分。
    [2]抗美援朝，见本卷第45页注[2]。
    [3]土地改革，见本卷第3页注[2]。
    [4]镇压反革命，见本卷第46页注[11]。
    [5]《林冲夜奔》，原名《夜奔》，是明代传奇《宝剑记》中的一折。
    [6]中国人民解放军在一九五五年九月开始实行军衔制度，一九六五年五月取消，一九八八年七月又恢复实行。
    [7]陈毅（一九○一——一九七二），四川乐至人。当时任中共中央政治局委员、国务院副总理。“三反”运动时，任中共上海市委书记、上海市市长，华东军区司令员。
    [8]“三反”，参见本卷第172页注[3]。


在南京、上海党员干部会议上讲话的提纲[1]
(一九五七年三月十九日)

    (一)现在处在转变时期:由阶级斗争到向自然界斗争，由革命到建设，由过去的革命到技术革命和文化革命。

    许多人还不认识，还企图用过去的方法对待新问题。

    分清两类矛盾:不能用解决第一类矛盾的方法去解决第二类矛盾。

    公开承认矛盾，列宁承认社会主义社会存在矛盾。

    斯大林不承认，混淆两类问题，直到死前才在理论上承认，但实际做又是一件事。

    (二)如何解决矛盾，人民闹事如何处理?

    第一类矛盾还存在，右的观点要防止，但不要夸大。

    第二类矛盾显著起来了，同志中观察也有“左”有右。

    将罢工、罢课、游行、示威、请愿看作调整社会秩序的一种方法。

    (三)统筹兼顾，适当安排，加强思想教育。

    六亿和五百万[2]——左、中、右。

    能在大约三个五年计划中争取三分之一——一百五十万人真心接受马克思主义就很好了。

    使中间派进一步。

    我们必须使用他们，否则一步也不能动。

    共产党不能领导科学?

    我们必须学文化(科学、技术)，学建设。我们是否可以学会科学技术?如过去一样，可以学会的。

    (四)百花齐放，百家争鸣，长期共存，互相监督。

    放还是收?

    说还是压?要善于说服，要学会以理服人(四人文章[3])。

    会不会乱?

    会不会被批倒?

    毒素怎么办?

    (五)为工农服务，与群众打成一片，不是两片考验知识分子的主要标准，一条心、半条心(党内党外)。

    争取百分之七十下厂下乡。

    我们干部要经常下厂下乡。

    (六)要展开讨论，整风，团结、批评、团结公式，它的发展史。谁怕批评?阿Q[4]。

    党内党外，并和党外一起。

    要使用党外。

    要讲真心话，很多事不要两套。

    要艰苦奋斗(调整工资)(革命意志衰退)(争名夺利)(白手成家)。

    要养成学习习惯。

    原则性与灵活性(闹事，毒素有好处)。

    向新任务前进，不要忘记敌人，不要忘记政治(政治是人的灵魂)。

    如果不注意，很可能在几年以后，政治兴趣低落，政治觉悟不高，因此要加强。

    谁怕批评?共、国、民主党派。

    中国应当是辩证法发展的国家。

    采取现在的方针，文学艺术、科学技术会繁荣发达，党会经常保持活力，人民事业会欣欣向荣，中国会变成一个大强国而又使人可亲。

    根据毛泽东手稿刊印。

    注释
    [1]毛泽东一九五七年三月二十日分别在南京、上海党员干部会议上作了讲话。
    [2]指当时中国全国六亿人口和五百万知识分子。
    [3]指陈其通、陈亚丁、马寒冰、鲁勒写的《　我们对目前文艺工作的几点意见》一文，发表在一九五七年一月七日《人民日报》。
    [4]阿Q，鲁迅小说《阿Q正传》中的主人公。


限期将正确处理人民内部矛盾问题的讨论和执行情况报告中央
(一九五七年四月十九日)

上海局，各省(市)委、自治区党委，中央一级各部门和国家机关各党组:

    关于正确处理人民内部矛盾问题，各地正在讨论。请将党内党外赞成、反对两方面的意见，你们自己的意见，你们对整个形势的估计，地、县两级态度如何，你们委员会和书记处或党组是否深刻地多次地讨论了这个问题；第一书记和中央一级党员部长或副部长(指党外人士当部长的那些部)是否自己将这个极重要的思想政治工作问题认真抓起来了，还是依然委托二、三把手去管，自己仍和过去那样不大去动脑筋；第一书记和各书记和各党员部长或副部长将报纸刊物和学校管起来没有，看过报纸刊物上有关这类问题的文章没有，重要社论在发表之前你们看过没有，动笔修改过没有；党和党外人士(主要是知识界)间的不正常的紧张气氛是否有了一些缓和，你们对人民闹事采取了什么态度；党内某些人中存在的国民党作风(即把人民当敌人，采取打击压迫方法，所谓人民民主，所谓群众路线，所谓和群众打成一片，所谓关心群众疾苦，对于这些人说来，只是骗人的空话，即是说党内有一部分人存在着反动的反人民的思想作风)是否开始有所变化；你们向学校学生和工厂工人做过讲演没有，做过几次，效果如何，以上各项问题，请即写成报告，在接此电报以后十五天内用电报发来。北京各部门的报告，用书面送来。

    中央
    一九五七年四月十九日

    根据毛泽东手稿刊印。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于整风和干部参加劳动
(一九五七年四月二十七日)

各省(市)委、自治区党委，中央一级部委及党组:

    现在正在全国范围内进行关于正确处理人民内部矛盾这个重大问题的公开讨论中，这个讨论可能延长几个月。党的整风指示[1]，日内即可发出，即以正确处理人民内部矛盾为主题，发扬正确的思想作风，纠正主观主义、官僚主义、宗派主义的错误的思想作风。党的另一通知[2]日内也可发出，这个通知提倡县、区、乡三级党政主要干部，凡能劳动的，每年抽一部分时间下田参加生产，从事一小部分体力劳动。县以上各级党政军主要干部(不是一般干部)，凡能劳动的，也要这样做，每年以一部分时间，分别下田、下工厂、下矿山、下工地或者到其他场所，和工人农民一道从事可能胜任的一小部分体力劳动(哪怕是很少一点)。这样一来，党和群众就打成一片了，主观主义，官僚主义，老爷作风，就可以大为减少，面目一新。此外，请你们注意，对党与(一)工人、(二)农民、(三)学生、(四)解放军战士、(五)知识分子、(六)民主党派、(七)少数民族等七个方面之间所存在的各项具体矛盾，分别召集会议，加以分析研究，使自己心中有数，由盲目到自觉，以便有根据地说服干部和群众。现将湖北省委关于农村人民内部矛盾材料[3]一件发给你们阅读，以为参考。本件及四月十九日电报[4]均请转发县级、军队的团、城市工厂和学校的党委。

    中央
    一九五七年四月二十七日

    根据毛泽东手稿刊印。

    注释
    [1]指中共中央一九五七年四月二十七日关于整风运动的指示。这个指示在同年五月一日《人民日报》发表。
    [2]指中共中央一九五七年五月十日关于各级领导人员参加体力劳动的指示。这个指示在同年五月十五日《人民日报》发表。
    [3]指新华社一九五七年四月二十三日发的关于湖北省农村人民内部矛盾问题的报道。报道说，目前农村中存在的人民内部矛盾问题，主要是：一、农业合作社内领导不民主、财务不公开、分配不合理，引起群众不满。二、一些干部对民间的迷信活动和宗教问题处理不当，引起农民闹事。三、在占用渔场、畜牧场、林场、茶场、小矿山及农田等问题上，国家与当地群众发生利益纠纷。四、地方干部与转业军人相处不好，发生纠纷。五、城镇中学政治空气薄弱、校风校纪不正，引起广大师生和学生家长对政府和学校领导严重不满。有些学校领导官僚主义和宗派主义严重，引起学生闹事。六、干部高高在上、脱离群众，加深了人民群众与领导者之间的矛盾。
    [4]指中共中央一九五七年四月十九日关于检查对正确处理人民内部矛盾问题的讨论和执行情况的指示，及本卷第292——293页《限期将正确处理人民内部矛盾问题的讨论和执行情况报告中央》一文。


组织党外人士继续对党的缺点错误展开批评
(一九五七年五月四日)

上海局，各省委、直属市委、自治区党委，中央各部委，国家机关和人民团体各党组:

    最近两个月以来，在各种有党外人士参加的会议上和报纸刊物上所展开的关于人民内部矛盾的分析和对于党政所犯错误缺点的批评，对于党与人民政府改正错误，提高威信，极为有益，应当继续展开，深入批判，不要停顿或间断。其中有一些批评得不正确，或者在一篇批评中有些观点不正确，当然应当予以反批评，不应当听任错误思想流行，而不予回答(要研究回答的时机并采取分析的态度，要有充分说服力)，但是大多数的批评是说得中肯的，对于加强团结，改善工作，极为有益。即使是错误的批评，也暴露了一部分人的面貌，利于我们在将来帮助他们进行思想改造。现在整风开始，中央已同各民主党派及无党派领导人士商好，他们暂时(至少几个月内)不要表示态度，不要在各民主党派内和社会上号召整风，而要继续展开对我党缺点错误的批判，以利于我党整风，否则对于我党整风是不利的(没有社会压力，整风不易收效)。他们同意此种做法。只要我党整风成功，我党就会取得完全的主动，那时就可以推动社会各界整风了(这里首先指知识界)。此点请你们注意。党外人士参加我党整风座谈会和整风小组，是请他们向我们提意见，作批评，而不是要他们批评他们自己，此点也请你们注意。如有不便之处，则以不请党外人士参加整风，而由党邀请党外人士开座谈会，请他们畅所欲言地对工作上缺点错误提出意见为妥。请你们按当地情况斟酌处理。

    中央
    一九五七年五月四日

    根据毛泽东手稿刊印。


给李淑一[1]的信
(一九五七年五月十一日)

淑一同志:

    惠书收到。过于谦让了。我们是一辈的人，不是前辈后辈关系，你所取的态度不适当，要改。已指出“巫峡”，读者已知所指何处，似不必再出现“三峡”字面。大作读毕，感慨系之。开慧[2]所述那一首[3]不好，不要写了吧。有《游仙》一首为赠。这种游仙，作者自己不在内，别于古之游仙诗。但词里有之，如咏七夕之类。我失骄杨君失柳，杨柳轻飏直上重霄九。问讯吴刚何所有，吴刚捧出桂花酒。　寂寞嫦娥舒广袖，万里长空且为忠魂舞。忽报人间曾伏虎，泪飞顿作倾盆雨。

    暑假或寒假你如有可能，请到板仓代我看一看开慧的墓。此外，你如去看直荀[4]的墓的时候，请为我代致悼意。你如见到柳午亭[5]先生时，请为我代致问候。午亭先生和你有何困难，请告。

    为国珍摄!

    毛泽东
    一九五七年五月十一日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]李淑一（一九○一——一九九七），湖南长沙人，柳直荀的夫人。当时是湖南长沙第十中学语文教员。
    [2]开慧，即杨开慧（一九○一——一九三○），湖南长沙人，毛泽东的夫人。一九二一年加入中国共产党，一九三○年十月被国民党反动派逮捕，十一月牺牲。
    [3]指《虞美人·枕上》（《毛泽东诗词集》，中央文献出版社1996年版，第166页）。
    [4]直荀，即柳直荀（一八九八——一九三二），湖南长沙人，毛泽东早年的战友。一九二四年加入中国共产党，一九三二年九月在湖北洪湖革命根据地被害。
    [5]柳午亭（一八七七——一九五七），湖南长沙人，柳直荀的父亲。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给达姆巴[1]的信
(一九五七年五月二十日)

蒙古人民革命党中央委员会第一书记亲爱的德·达姆巴同志:

    我收到你在一九五七年四月二十六日给我的来信。

    在我国内蒙古自治区成立十周年的时候，蒙古人民共和国政府派来政府代表团参加庆祝盛典，我们感到非常高兴，谨致谢意。

    我们研究了你在来信中提到的由中国供给蒙古人民共和国劳动力的问题。我们认为，这件事情是应该做的。但是，如你们所设想的，大量迁移我国内蒙古自治区的蒙族居民去蒙古人民共和国定居，是有困难的。因为我国内蒙古自治区的居民有八百七十万人，其中七百多万人是汉族，而蒙族同胞仅有一百多万人。其次，我们考虑，如果从中国动员劳动力去蒙古人民共和国从事生产建设，我们也只能够动员从事工业和农业的劳动力前往，而动员从事牧畜业的劳动力是有困难的。所以，我们设想，只能动员汉族人去蒙古人民共和国参加工、农业方面需要劳动力的部门的工作。即便如此，我们每年能够派去的人数也不能很多。因为人数过多，在语言方面，在生活习惯方面，在行政管理方面，都会有困难的。我们设想，在派往蒙古人民共和国参加工业建设的劳动力中，主要应该是些技术工人，以便帮助蒙古居民学会某些生产操作的技能。我们意见，当这些从事工、农业生产的中国技术工人，在双方规定的期限之内教会蒙古居民生产操作的技能以后，他们就可以回国了。根据我们的计算，在最近几年内，每年供给数千人是可能的。为了使前往蒙古人民共和国工作的汉族人便于工作，便于同蒙古人民团结合作，我们准备每年在派去的劳动力中调配几十名懂蒙、汉两种语言的蒙族人，以便同蒙古人民共和国有关管理机构联系，从而减少管理工作中的困难。我们建议关于供给劳动力问题，可以由我们两国政府通过外交途径办理。如果你们认为汉族人不熟悉蒙古语言和生活习惯因而有困难的话，我们可以少派一些，或者不派。总之，一切都应该根据你们的需要，并且对于你们方便，作出决定。

    目前，我们已经派有八千多人在蒙古人民共和国从事各方面的劳动。根据我们所知道的情况，他们之中有不少人违犯了蒙古人民共和国的法律。我们对于这些人，在蒙古人民共和国有关机关的协助之下，已经作了一些处理，其中有些人已经调回中国，另一些人，则根据他们违犯法律的情节按照蒙古人民共和国的法律处理了。我们设想，今后这类事情还是会发生的。我们今后也将本着这个原则，凡是违犯蒙古人民共和国法律的中国员工都应该按照蒙古的法律法办。如果你们认为有不宜于留下工作的人员，可以通知我们，我们准备随时调动他们回来，以免增加你们管理中的困难。

    谨致兄弟的敬礼!

    毛泽东
    一九五七年五月二十　日

    根据中央档案馆保存的原件刊印。

    注释
    [1]达姆巴，即德·达姆巴（一九○八——一九八九），今译达希·丹巴。当时任蒙古人民革命党中央委员会第一书记。


中国共产党是全中国人民的领导核心[1]
(一九五七年五月二十五日)

    你们的会议开得很好。希望你们团结起来，作为全国青年的领导核心。

    中国共产党是全中国人民的领导核心。没有这样一个核心，社会主义事业就不能胜利。

    你们这个会议是一个团结的会议，对全中国青年会有很大的影响。我对你们表示祝贺。

    同志们，团结起来，坚决地勇敢地为社会主义的伟大事业而奋斗。一切离开社会主义的言论行动是完全错误的。

    根据一九五七年五月二十六日《人民日报》刊印。

    注释
    [1]这是毛泽东在中共中央领导人接见中国新民主主义青年团第三次全国代表大会全体代表时的讲话。


对范仲淹两首词[1]的评注
(一九五七年八月一日)

    词有婉约、豪放两派，各有兴会，应当兼读。读婉约派久了，厌倦了，要改读豪放派。豪放派读久了，又厌倦了，应当改读婉约派。我的兴趣偏于豪放，不废婉约。婉约派中有许多意境苍凉而又优美的词。范仲淹的上两首，介于婉约与豪放两派之间，可算中间派吧；但基本上仍属婉约，既苍凉又优美，使人不厌读。婉约派中的一味儿女情长，豪放派中的一味铜琶铁板，读久了，都令人厌倦的。人的心情是复杂的，有所偏但仍是复杂的。所谓复杂，就是对立统一。人的心情，经常有对立的成分，不是单一的，是可以分析的。词的婉约、豪放两派，在一个人读起来，有时喜欢前者，有时喜欢后者，就是一例。睡不着，哼范词，写了这些。江青看后，给李讷[2]看一看。

    一九五七年八月一日

    根据毛泽东手稿刊印。

    注释

    [1]范仲淹（九八九——一○五二），字希文，苏州吴县（今吴县市）人，北宋政治家、文学家。他的两首词指《苏幕遮》和《渔家傲》。《苏幕遮》原词为：“碧云天，黄叶地，秋色连波，波上寒烟翠。山映斜阳天接水，芳草无情，更在斜阳外。黯乡魂，追旅思，夜夜除非，好梦留人睡。明月楼高休独倚。酒入愁肠，化作相思泪。”《渔家傲》原词为：“塞下秋来风景异，衡阳雁去无留意。四面边声连角起。千嶂里，长烟落日孤城闭。浊酒一杯家万里，燕然未勒归无计。羌管悠悠霜满地。人不寐，将军白发征夫泪。”
    [2]李讷，一九四○年生，毛泽东之女。


关于农业问题[1]
(一九五七年十月九日)

    农业发展纲要四十条[2]已经作了修改，不久就可以发出去。请同志们在农村中很好地组织一次辩论、讨论。我问了一些同志，地区一级要不要作农业计划?他们说也要作。区一级要不要作?说也要作。乡要不要作?说也要作。社也要作。那末，就有这么几级:一个省，一个地，一个县，一个区，一个乡，一个社，六级。请你们注重抓紧搞一搞这个农业规划。规划、计划是一回事，讲成了习惯，就叫规划也好。要坚持全面规划，加强领导，书记动手，全党办社。好像去年下半年就不是全党办社了，书记不大动手了。今年，我们要坚持这样搞。

    规划究竟什么时候可以作好?我问了一些同志，有些地方已经作好了，有些地方还没有完全作好。现在着重的是省、地、县这三级，是不是在今冬或者明春可以作好?如果作不好，明年这一年总要作好，而且六级都要作好。因为我们有几年经验了，全国农业发展纲要四十条也差不多作好了。农业发展纲要四十条，省的规划和其他各级的规划，都要拿到农村去讨论。但是，七个规划一起讨论太多了，还是要分期分批拿到群众中去鸣放、辩论。这是讲长远规划。作了，将来不适合怎么办?再有几年经验，还要修改的。比如四十条，过几年还要修改。不可能不改。我看大概是三年一小改，五年一大改。有一个规划总比没有好。一共十二年，过去了两年，只有十年了，再不抓紧，四十条中规定的三种地区分别达到亩产粮食四百斤、五百斤、八百斤的计划指标[3]，就有落空的危险。抓紧是可能完成的。

    我看中国就是靠精耕细作吃饭。将来，中国要变成世界第一个高产的国家。有的县现在已经是亩产千斤了，半个世纪搞到亩产两千斤行不行呀?将来是不是黄河以北亩产八百斤，淮河以北亩产一千斤，淮河以南亩产两千斤?到二十一世纪初达到这个指标，还有几十年，也许不要那么多时间。我们靠精耕细作吃饭，人多一点，还是有饭吃。我看一个人平均三亩地太多了，将来只要几分地就尽够吃。当然，还是要节制生育，我不是来奖励生育。

    请同志们摸一下农民用粮的底。要提倡勤俭持家，节约粮食，以便有积累。国家有积累，合作社有积累，家庭有积累，有了这三种积累，我们就富裕起来了。不然，统统吃光了，有什么富裕呀?

    今年，凡是丰收的地方，没有受灾的地方，应当提高一点积累。以丰补歉，很有必要。有的省的合作社，除公积金(百分之五)、公益金(百分之五)、管理费以外，生产费占总产值的百分之二十，其中基本建设费用又占生产费的百分之二十。我跟别的省的同志商量，他们说基本建设费用恐怕多了一点。我今天跟你们谈的，都是建议性质，可行则行，不可行则不行，而且各省各县不要一律，你们去研究一下。合作社的管理费，过去有些地方占的比例太大，应当缩小到百分之一。所谓管理费，就是合作社干部的补贴和办公费。要缩小管理费，增加农田基本建设费用。

    中国人要有志气。我们应当教育全国城市、乡村的每一个人，要有远大的目标，有志气。大吃、大喝，统统吃光、喝光，算不算一种志气呢?这不算什么志气。要勤俭持家，作长远打算。什么红白喜事，讨媳妇，死了人，大办其酒席，实在可以不必。应当在这些地方节省，不要浪费。这是改革旧习惯。把这个习惯改过来，要通过大鸣大放，也许是小鸣小放，争一番。还有赌博，这样的问题过去是没有法子禁止的，只有大鸣大放，经过辩论，才能改过来。我看，改革旧习惯也要列入规划。

    还有一个除四害，讲卫生。消灭老鼠、麻雀[4]、苍蝇、蚊子这四样东西，我是很注意的。只有十年了，可不可以就在今年准备一下，动员一下，明年春季就来搞?因为苍蝇就是那个时候出世。我看还是要把这些东西灭掉，全国非常讲卫生。这是文化，要把这个文化大为提高。要来个竞赛，硬是要把这些东西灭掉，人人清洁卫生。各省也可以参差不齐，各县也可以参差不齐，将来横直看哪个是英雄。中国要变成四无国:一无老鼠，二无麻雀，三无苍蝇，四无蚊子。

    计划生育，也来个十年规划。少数民族地区不要去推广，人少的地方也不要去推广。就是在人口多的地方，也要进行试点，逐步推广，逐步达到普遍计划生育。计划生育，要公开作教育，无非也是来个大鸣大放、大辩论。人类在生育上头完全是无政府状态，自己不能控制自己。将来要做到完全有计划的生育，没有一个社会力量，不是大家同意，不是大家一起来做，那是不行的。

    还有综合计划问题。刚才我讲的是农业计划，还有工业计划，商业计划，文教计划。工、农、商、学的综合计划，完全有必要，兜起来互相配合。

    种试验田的经验，值得普遍推广。县、区、乡和合作社的领导干部，都搞那么一小块田，试验能不能达到高产，用什么方法达到高产。

    我们要摸农业技术的底。搞农业不学技术不行了。政治和业务是对立统一的，政治是主要的，是第一位的，一定要反对不问政治的倾向；但是，专搞政治，不懂技术，不懂业务，也不行。我们的同志，无论搞工业的，搞农业的，搞商业的，搞文教的，都要学一点技术和业务。我看也要搞一个十年规划。我们各行各业的干部都要努力精通技术和业务，使自己成为内行，又红又专。所谓先专后红就是先白后红，是错误的。因为那种人实在想白下去，后红不过是一句空话。现在，有些干部红也不红了，是富农思想了。有一些人是白的，比如党内的右派，政治上是白的，技术上又不专。有一些人是灰色的，还有一些人是桃红色的。真正大红，像我们的五星红旗那样的红，那是左派。但是单有红还不行，还要懂得业务，懂得技术。现在有许多干部就是一个红，就不专，不懂业务，不懂技术。右派说我们不能领导，“外行不能领导内行”。我们驳右派说，我们能领导。我们能者是政治上能。至于技术，我们有许多还不懂，但那个技术是可以学懂的。

    无产阶级没有自己的庞大的技术队伍和理论队伍，社会主义是不能建成的。我们要在这十年内(科学规划也是十二年还有十年)，建立无产阶级知识分子的队伍。我们的党员和党外积极分子都要努力争取变成无产阶级知识分子。各级特别是省、地、县这三级要有培养无产阶级知识分子的计划，不然，时间过去了，人还没有培养出来。中国有句古话，“十年树木，百年树人”。百年树人，减少九十年，十年树人。十年树木是不对的，在南方要二十五年，在北方要更多的时间。十年树人倒是可以的。我们已经过了八年，加上十年，是十八年，估计可能基本上造成工人阶级的有马克思主义思想的专家队伍。十年以后就扩大这个队伍，提高这个队伍。

    讲到农业与工业的关系，当然，以重工业为中心，优先发展重工业，这一条毫无问题，毫不动摇。但是在这个条件下，必须实行工业与农业同时并举，逐步建立现代化的工业和现代化的农业。过去我们经常讲把我国建成一个工业国，其实也包括了农业的现代化。现在，要着重宣传农业。这个问题小平[5]同志也讲了。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共八届三中全会上讲话的一部分。
    [2]指《一九五六年到一九六七年全国农业发展纲要（草案）》。见本卷第3页注[4]。
    [3]《一九五六年到一九六七年全国农业发展纲要（草案）》中规定：“从一九五六年开始，在十二年内，粮食每亩平均年产量，在黄河、秦岭、白龙江、黄河（青海境内）以北地区，由一九五五年的一百五十多斤增加到四百斤；黄河以南、淮河以北地区，由一九五五年的二百零八斤增加到五百斤；淮河、秦岭、白龙江以南地区，由一九五五年的四百斤增加到八百斤。”
    [4]一九六○年三月，毛泽东在为中共中央起草的关于卫生工作的指示中将麻雀换为臭虫。
    [5]小平，即邓小平，当时任中共中央总书记、国务院副总理。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在苏联最高苏维埃庆祝十月革命四十周年会上的讲话
(一九五七年十一月六日)

亲爱的同志们:

    当伟大十月社会主义革命四十周年的节日，我和中国代表团全体同志代表中华人民共和国全国人民代表大会、中华人民共和国国务院和中国共产党中央委员会，代表中国全体人民和全体共产党员，谨向伟大的苏联人民、苏联政府和苏联共产党致热烈的兄弟般的祝贺，谨向在座的各位同志和朋友致以热烈的兄弟般的祝贺。

    苏联人民在四十年前举行的这个伟大的革命，正如革命导师列宁多次指出的，开始了全世界历史的新时代。

    历史上发生过各种的革命。但是，过去的任何一次革命，都不能够同十月社会主义革命相比拟。

    建立一个没有人剥削人的社会，曾经是世界上的劳动人民和进步人类千百年来的梦想。十月革命破天荒第一次在世界六分之一的土地上，把这个梦想变成了现实。这个革命证明:没有了地主和资产阶级，人民完全能够有计划地建设自由幸福的新生活。同时又证明:没有了帝国主义的压迫，世界各民族完全能够和睦共处。

    苏联人民在四十年中经历了艰苦的路程。帝国主义者千方百计地企图消灭世界上第一个社会主义共和国。苏联的敌人曾经显得好像比苏联更强大，他们两次武装进攻苏联。但是英勇的苏联人民，在光荣的苏联共产党的领导之下，把这些侵略者的进攻彻底地粉碎了。

    苏联之所以不可战胜，就是因为苏联是一个用社会主义制度代替了资本主义制度的国家，是一个用无产阶级专政代替了剥削阶级专政的国家，是一个以资本主义国家所不能有的速度发展社会生产力的国家，是一个真正实行无产阶级的国际主义、真正反对民族压迫和援助被压迫民族解放的国家。这样的国家有本国全体人民的热烈支持，同时有世界各国人民的热烈支持。这两种支持所达到的程度，是各国的历史所从来没有过的。

    苏联的面貌在四十年间完全改变了。在革命以前，俄国的经济力量和技术力量曾经是比较落后的。现在苏联已经成为世界上第一等强大的工业国家。苏联人民的生活水平不断地提高。苏联的教育、科学、文化事业的发展规模远远超过了资本主义国家。苏联建立了世界上第一个原子能发电站，制成了世界上第一批喷气式客机，制成了世界上第一批洲际弹道火箭，发射了世界上第一个和第二个人造卫星。全世界公认:苏联两次发射人造卫星的成就，开辟了人类征服自然界的新纪元。所有这些，不但是苏联人民的骄傲，而且是全世界无产阶级的骄傲，而且是全人类的骄傲。对此感到不高兴的，只是一些反动派。

    苏联共产党创造性地运用马克思列宁主义的理论来解决实践中的任务，保证了苏联人民的建设事业不断取得胜利。苏联共产党第二十次代表大会[1]为苏联的共产主义建设所提出的奋斗纲领，就是一个范例。苏联共产党中央委员会在克服个人崇拜，在发展农业，在改组工业和建设的管理，在扩大加盟共和国和地方机构的权限，在反对反党集团、巩固党的团结，在改善苏联陆海军中党和政治的工作等等问题上所采取的明智措施，将毫无疑问地促成苏联各种事业的进一步巩固和进一步发展。

    世界各国人民从苏联人民所获得的成就中，一天比一天明显地看到自己的将来。苏联的道路，十月革命的道路，从根本上说来，是全人类发展的共同的光明大道。世界各国的广大人民热烈地庆祝十月革命的四十周年，因为这四十年的历史使他们确信，无产阶级必然能够战胜资产阶级，社会主义必然能够战胜资本主义，被压迫民族必然能够战胜帝国主义。当然，在人民前面还有困难和曲折。但是，列宁在三十六年前说得好，“重要的是，坚冰已经打破，航线已经开通，道路已经指明”[2]。

    中国共产党所领导的人民革命，从来就是十月革命所开始的世界无产阶级社会主义革命的一个组成部分。中国革命有自己民族的特点，估计到这些特点是完全必要的。但是不论在革命事业中和社会主义建设事业中，我们都充分地利用了苏联共产党和苏联人民的丰富经验。中国人民感到幸运，因为有十月革命和苏联社会主义建设的经验，使自己可以减少或者避免许多错误，可以比较顺利地进行自己的事业，虽然中国人民面前的困难还很多。

    事情很明显，在十月革命以后，各国无产阶级的革命家如果忽视或者不认真研究俄国革命的经验，不认真研究苏联无产阶级专政和社会主义建设的经验，并且按照本国的具体条件，有分析地、创造性地利用这些经验，那末，他就不能通晓作为马克思主义发展新阶段的列宁主义，就不能正确地解决本国的革命和建设的问题；那末，他就会或者陷入教条主义的错误，或者陷入修正主义的错误。我们需要同时反对这两种错误倾向，而在目前，反对修正主义的倾向尤其是迫切的任务。

    同样很明显，在十月革命以后，任何一个国家的政府如果拒绝同苏联友好相处，那就只能损害本国人民的真正利益。

    现在全世界踏上十月革命道路而赢得胜利的，已经有欧洲和亚洲的一系列国家，包括了九亿多人口，形成了强大的社会主义的世界体系。资本主义早已丧失了优势，社会主义早已变成了不可战胜的力量。

    社会主义制度终究要代替资本主义制度，这是一个不以人们自己的意志为转移的客观规律。不管反动派怎样企图阻止历史车轮的前进，革命或迟或早总会发生，并且将必然取得胜利。“搬起石头打自己的脚”，这是中国人形容某些蠢人的行为的一句俗话。各国反动派也就是这样的一批蠢人。他们对于革命人民所作的种种迫害，归根结底，只能促进人民的更广泛更剧烈的革命。难道沙皇和蒋介石对于革命人民的种种迫害，不就是对于伟大的俄国革命和伟大的中国革命起了这样的促进作用吗?

    帝国主义除了把自己的命运寄托在对国内人民和殖民地半殖民地人民的迫害以外，还指望着战争。但是他们能够从战争中指望什么呢?半个世纪以来，我们已经经历过两次世界大战。第一次世界大战之后，在俄国出现了伟大的十月社会主义革命。第二次世界大战之后，在东欧和东方出现了更多的革命。如果帝国主义好汉们决心发动第三次世界大战，他们除了促使世界资本主义制度根本灭亡以外，不会得到什么别的结果。

    社会主义各国的政府和人民是和平的新生活的建设者。我们完全不需要战争，并且坚决反对新的世界大战。苏联、中国和其他社会主义国家一贯地为和缓国际紧张局势而努力。苏联在裁军问题上，在禁止制造、使用和试验大规模毁灭性武器的问题上，所一再提出的建议，代表着社会主义各国的共同主张，同时也符合世界各国人民的利益。我们坚决主张，社会主义国家和资本主义国家实行和平竞赛，各国内部的事务由本国人民按照自己的意愿解决。我们坚决主张，一切国家实行互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处这样大家知道的五项原则。

    美帝国主义顽固地要干涉各国的内部事务，包括社会主义国家的内部事务，例如，在中国干涉解放台湾，在匈牙利制造反革命叛乱[3]。它特别放肆地干涉那些位于美国和社会主义阵营之间的中间地带各国的内部事务。美国现在还在策划通过土耳其或以色列侵入独立的叙利亚，还在阴谋颠覆反殖民主义的埃及政府。美国的这种疯狂的侵略政策，不但造成了中东的危机，而且造成了新的世界战争的危机。全世界爱好和平自由的人民都站在叙利亚方面，反对美国和土耳其的侵略者，正如他们在去年十月都站在埃及方面，反对英法和以色列的侵略者一样。苏联政府已经向美国和土耳其提出严重警告，要求他们迅速打消侵略计划。中国政府和中国人民坚决支持叙利亚的卫国斗争，坚决支持苏联的正义立场。

    帝国主义的豺狼们应该记住，由他们任意摆布人类命运、任意宰割亚非国家的时代，已经一去不复返了。

    美国帝国主义曾经而且还在继续竭力破坏中国人民的解放事业。但是它终究无法阻止中国的六亿人口勇敢地走上社会主义的道路。中国的各种建设事业已经在八年的短时期内取得了过去百年中所不可能有的成就。中国有一小撮资产阶级右派分子企图反对社会主义道路，反对共产党在国家生活中的领导地位，反对中国同苏联和各社会主义国家结成亲密的联盟。他们的这种狂妄企图，已经在全国人民的反击之下彻底失败了。[4]

    为了在更加巩固的基础上迅速发展中国的社会主义事业，中国人民正在共产党的领导之下进行一个生气勃勃的整风运动。这就是在城市和农村中对于社会主义和资本主义两条道路、国家的根本制度和重大政策、党政工作人员的工作作风、人民的生活福利等项问题，用摆事实讲道理的方法，有领导地自由地展开全民性的大辩论，用以正确地解决在人民内部实际存在而为当前所必须解决的各项矛盾问题。这是一个社会主义的人民自我教育、自我改造的运动。这个运动已经取得巨大的胜利。凡是这样做了的地方，人民的社会主义觉悟迅速增长，错误思想迅速澄清，工作中的缺点迅速克服，人民内部的团结迅速加强，劳动纪律和劳动生产率迅速提高。我们正在六亿人口中分期分批地推行这个人民自我教育运动，大概再有几个月就可以在全国范围内取得胜利。今后，我们准备每年或每两年举行一次整风运动，运动时间可以大为缩短，作为解决我国整个过渡时期各项社会矛盾的一个主要方法。实行这个方法有一个根本的出发点，就是必须坚决相信群众的大多数是会站在我们方面的，是讲道理的。这一点已为运动的全部经验所证明。

    我们根据列宁关于密切联系群众、承认群众的首创精神、实行批评和自我批评的原则，在多年的革命实践中，得出了整风的方法，而目前的社会主义自我教育运动又一次说明了这个方法的正确性。

    中国的社会主义建设得到了苏联的多方面的兄弟般的援助。在庆祝十月社会主义革命四十周年的时候，请让我们对于给予中国这种友好援助的苏联共产党、苏联政府和苏联人民，致以衷心的谢意!

    中华人民共和国早在成立的初期，就同苏联缔结了友好同盟互助的条约[5]。这是两个伟大社会主义国家的伟大同盟。我们同苏联和整个社会主义阵营共命运，同呼吸。我们认为，增强以苏联为首的社会主义各国的团结，是一切社会主义国家的神圣的国际义务。

    以美国为首的帝国主义者采用一切挑拨离间的手段，企图破坏以苏联为首的社会主义各国的友谊和团结。但是，事实只能使帝国主义者失望。以苏联为首的社会主义阵营团结得愈来愈紧密了。自从有历史以来，任何国家间的关系，都不可能像社会主义国家间这样休戚与共，这样互相尊重和互相信任，这样互相援助和互相鼓舞。这是因为社会主义国家是完全新型的国家，是推翻了剥削阶级而由劳动人民掌握权力的国家。在这些国家间的相互关系中，实现着国际主义和爱国主义相统一的原则。共同的利益和共同的理想把我们紧紧地联结在一起。马克思在国际工人协会成立宣言中这样说过:“过去的经验证明:忽视在各国工人间应该存在的兄弟团结，忽视这个应该鼓励他们在解放斗争中坚定地并肩作战的兄弟团结，就会使他们分散的努力遭到共同的失败。”[6]九十几年前马克思的这个指示，对于我们永远不会过时。

    亲爱的同志们!从世界各国来的工人阶级和广大人民的代表今天在这里参加苏联最高苏维埃庆祝十月革命四十周年的盛会，这个事实本身就说明了世界人民力量的伟大团结，就象征了国际社会主义运动的兴旺发达。让我们继续努力增强社会主义各国的团结，增强全世界劳动人民和被压迫民族的团结，去迎接新的更伟大的胜利!

    伟大的十月社会主义革命万岁!

    以苏联为首的社会主义各国的团结和友谊万岁!

    马克思列宁主义的伟大的国际主义旗帜万岁!

    全世界无产者和爱好和平的人民联合起来!

    根据一九五七年十一月七日《人民日报》刊印。

    注释
    [1]苏联共产党第二十次代表大会，见本卷第22页注[4]。
    [2]见列宁《十月革命四周年》。新的译文是：“重要的是，坚冰已经打破，航路已经开通，道路已经指明。”（《列宁选集》第4卷，人民出版社1995年版，第569页）
    [3]指匈牙利一九五六年十月至十一月发生的反政府政治事件。
    [4]一九五七年四月，中共中央决定在全党进行一次反对官僚主义、宗派主义和主观主义的整风运动。极少数资产阶级右派分子乘机向共产党和新生的社会主义制度进攻，妄图取代共产党的领导。六月，中共中央发出指示，决定对右派进攻实行反击。当时对极少数资产阶级右派分子的进攻进行反击是必要的，但在斗争中犯了严重的扩大化的错误。一九七八年，中共中央决定对被划为右派分子的人进行复查，把错划的改正过来。
    [5]一九五○年二月十四日，中华人民共和国同苏维埃社会主义共和国联盟在莫斯科签订《中苏友好同盟互助条约》。主要内容是，双方采取一切必要的措施，制止日本或其同盟国家的侵略行为；双方遵照平等、互利、互相尊重国家主权与领土完整的原则，发展和巩固两国间的经济、文化互助合作关系。条约于同年四月十一日起生效，有效期三十年。一九七九年四月三日举行的中华人民共和国第五届全国人民代表大会常务委员会第七次会议，鉴于国际形势已发生重大变化，决定条约期满后不延长。
    [6]见马克思《国际工人协会成立宣言》。新的译文是：“过去的经验证明：忽视在各国工人间应当存在的兄弟团结，忽视那应该鼓励他们在解放斗争中坚定地并肩作战的兄弟团结，就会使他们受到惩罚，——使他们分散的努力遭到共同的失败。”（《马克思恩格斯选集》第2卷，人民出版社1995年版，第607页）


在莫斯科共产党和工人党代表会议上的讲话[1]
(一九五七年十一月十八日)

同志们:

    我讲几句话。请同志们允许我即席讲话。因为我在几年前害过一次脑贫血症，最近一两年好一些，站起来讲话还有些不方便。

    我想讲两个问题:形势问题，团结问题。

    现在我感觉到国际形势到了一个新的转折点。世界上现在有两股风:东风，西风。中国有句成语:不是东风压倒西风，就是西风压倒东风。我认为目前形势的特点是东风压倒西风，也就是说，社会主义的力量对于帝国主义的力量占了压倒的优势。

    四十年前的十月革命是整个人类历史的转折点，怎么现在又有转折点呢?还是有的。打希特勒[2]，在一个时期，有一二年时间，希特勒占了上风。那时，希特勒不但占领大半个欧洲，而且打进苏联，苏联让出了一大块土地，可见希特勒一时占了上风。斯大林格勒一战[3]成为转折点，从此希特勒就走下坡路，苏联就势如破竹一直打到柏林。这不是一个转折点吗?据我看来，斯大林格勒一仗，是整个第二次世界大战的转折点。

    去年，最近这几年，西方世界非常猖狂，利用我们阵营中的一些问题，特别是匈牙利事件[4]，在我们阵营的脸上擦黑，我们的天上飞起许多乌云。但是匈牙利反革命被镇压下去了。在苏伊士运河事件[5]中，苏联的警告也起了制止侵略战争的作用。西方擦黑我们的脸的目的，依我看，主要是想“整”各国共产党。在这一方面，他们也达到了一部分目的。例如美国的法斯特[6]，共产主义的可耻的叛徒，就跑出党去了。还有一些共产党也跑出去了一些人。帝国主义对此大为高兴。我想我们也应该高兴。叛徒跑出去了，有什么不好?

    今年，一九五七年，形势大为不同了。我们的天上是一片光明，西方的天上是一片乌云。我们很乐观，而他们呢，却是皇皇不安。两个卫星上天[7]，使他们睡不着觉。六十几国共产党在莫斯科开会是从来没有过的事，从来也没有这样大的规模。但是在社会主义阵营各国中，在各国共产党中，特别是在各国人民中，还有相当多的人总是相信美国了不起。你看，他们还有那么多钢，有那么多飞机大炮。我们的比他们的少。西方国家无数的报纸、广播电台天天吹，美国之音、自由欧洲电台等等吹得神乎其神，于是乎造成一种假象，欺骗了相当多的一部分人。我们就要揭穿这种欺骗。我有十件证据来说明这个问题:究竟是他们行还是我们行，究竟是东风压倒西风，还是西风压倒东风?

    第一件，打希特勒的时候，罗斯福[8]和丘吉尔[9]的手里有多少钢呢?大约有七千万吨。可是吃不下希特勒，毫无办法。总要想个办法吧，于是采用了旅行的办法，一走就走到雅尔塔[10]，请求苏联帮助。那时，斯大林手中有多少钢呢?在战前有一千八百万吨。因为在战争中损失了许多地方，据赫鲁晓夫[11]同志告诉我，钢产量打了个对折，剩下九百万吨。有七千万吨钢的人，来请求有九百万吨钢的人。条件是什么呢?易北河以东划为红军的进攻区，就是说，他们忍痛下决心让这一大块区域脱离他们的体系，让这一大块区域有可能转变为社会主义体系。这件事很有说服力，说明物质力量多少不完全决定问题，人是主要的，制度是主要的。在雅尔塔又谈到打日本。又是美国人吃不下日本，又是要请共产主义帮助。中国的满洲[12]，朝鲜的一部分，作为红军的攻击区，并且决定让日本退还半个库页岛、一个千岛群岛。这也是忍痛让步啊!为了吃掉他们的同伴——日本帝国主义。

    第二件，中国革命。一九四九年初国民党被我们打得呜呼哀哉的时候，向杜鲁门[13]大喊救命，说:美国老爷呀，你出几个兵吧!杜鲁门说:我一个兵也不能出!于是国民党又说:你可以不可以讲几句话呢?说长江以南这块地方，如果共产党到了那里的时候，美国就不能坐视。杜鲁门说:这个不行，讲不得的，共产党很厉害。于是乎蒋介石只好开跑。他现在在台湾。

    第三件，朝鲜战争。在开始的时候，美国一个师有八百门炮，中国志愿军三个师才有五十多门炮。但是一打就像赶鸭子一样，几个星期就把美国人赶了几百公里，从鸭绿江赶到三八线[14]以南去了。后来美国人集中了力量进行反攻，我们和金日成[15]同志商量，退到了三八线相持，构筑阵地。一打，整个朝鲜战争差不多打了三年。美国的飞机就像黄蜂一样，我们在第一线一架飞机也没有。双方同意讲和。在什么地点?他们说在一条丹麦的船上，我们说在开城，在我们的地方。他们说:好。因为会址在我们的地方，他们每天开会得打着白旗子来，开完会打着白旗子回去。后来，他们感到不好意思了——天天打白旗子。说改一个地方吧，改到双方战线的中间，地名叫板门店。我们说也可以。但是又谈了年把，美国总是不甘心签字，拖。最后，在一九五三年，我们在三八线上突破了二十一公里的防线，美国人吓倒了，马上签字。那么厉害、有那么多钢的美国人，也只得如此。这个战争，实际上是三国打的，朝鲜、中国、苏联，苏联出了武器。但是敌人方面呢，有十六个国家[16]。

    第四件，越南战争。法国人被胡志明[17]打得呜呼哀哉，屁滚尿流。有人可以作证，胡志明同志在座。法国人不想干了，美国人一定要干，因为他的钢多。但是美国人也只是出武器，维持紧张局势，出兵就不来。于是乎有日内瓦会议[18]，把大半个越南划给越南民主共和国。

    第五件，苏伊士运河事件。两个帝国主义进攻，打了几天，苏联人讲了几句话，就缩回去了。当然还有第二个因素，就是全世界在讲话，反对英法侵略。

    第六件事是叙利亚。美国作好了计划要打，又是苏联人讲了几句话，还任命了一个将军，叫做罗科索夫斯基。做了这两件事，他们说不好打了。这件事还没有完结，还要警惕，可能将来还闹乱子。但是现在总算没有打。

    第七件是苏联抛上了两个卫星。抛卫星的国家有多少钢?五千一百万吨。不是讲美国非常厉害吗?你为什么到现在连一个山药蛋还没有抛上去?你有一万万吨钢，牛皮吹得那么大呀，做出了先锋计划[19]。先锋计划要改名了，得改成落后计划。

    由这七件事，我想可以得出一个概念:西方世界被抛到我们后面去了。抛得很近还是抛得很远?照我讲——也许我这个人有些冒险主义，我说，永远地抛下去了。在苏联发射人造卫星以前，社会主义国家在人心归向、人口众多方面已经对于帝国主义国家占了压倒的优势；而在苏联发射人造卫星以后，就在最重要的科学技术部门方面也占了压倒的优势。人们说，美国也会赶上来的，它也会抛卫星的。这是真的。赫鲁晓夫同志的报告就讲了美国会抛卫星的。但是他们现在正在争论究竟是一年、二年还是五年才能赶上苏联。我不管你是一年、二年还是五年，你总是被抛到后面去了。我们的苏联同志，赫鲁晓夫同志，大概只是晚上睡觉，白天不会睡觉。所有苏联人不会白天晚上，一年、二年、五年总是睡觉吧?你一年、二年、五年赶上苏联，但是苏联又前进啦。

    同志们，我讲讲我们国家的事情吧。我国今年有了五百二十万吨钢，再过五年，可以有一千万到一千五百万吨钢；再过五年，可以有二千万到二千五百万吨钢；再过五年，可以有三千五百万到四千万吨钢。当然，也许我在这里说了大话，将来国际会议再开会的时候，你们可能批评我是主观主义。但是我是有相当根据的。我们有很多苏联专家帮助我们。中国人是想努力的。中国从政治上、人口上说是个大国，从经济上说现在还是个小国。他们想努力，他们非常热心工作，要把中国变成一个真正的大国。赫鲁晓夫同志告诉我们，十五年后，苏联可以超过美国。我也可以讲，十五年后我们可能赶上或者超过英国。因为我和波立特、高兰[20]同志谈过两次话，我问过他们国家的情况，他们说现在英国年产两千万吨钢，再过十五年，可能爬到年产三千万吨钢。中国呢，再过十五年可能是四千万吨，岂不超过了英国吗?那末，在十五年后，在我们阵营中间，苏联超过美国，中国超过英国。

    归根结底，我们要争取十五年和平。到那个时候，我们就无敌于天下了，没有人敢同我们打了，世界也就可以得到持久和平了。

    现在还要估计一种情况，就是想发动战争的疯子，他们可能把原子弹、氢弹到处摔。他们摔，我们也摔，这就打得一塌糊涂，这就要损失人。问题要放在最坏的基点上来考虑。我们党的政治局开过几次会，讲过这个问题。现在要打，中国只有手榴弹，没有原子弹，但是苏联有。要设想一下，如果爆发战争要死多少人。全世界二十七亿人口，可能损失三分之一；再多一点，可能损失一半。不是我们要打，是他们要打，一打就要摔原子弹、氢弹。我和一位外国政治家辩论过这个问题。他认为如果打原子战争，人会死绝的。我说，极而言之，死掉一半人，还有一半人，帝国主义打平了，全世界社会主义化了，再过多少年，又会有二十七亿，一定还要多。我们中国还没有建设好，我们希望和平。但是如果帝国主义硬要打仗，我们也只好横下一条心，打了仗再建设。每天怕战争，战争来了你有什么办法呢?我先是说东风压倒西风，战争打不起来，现在再就如果发生了战争的情况，作了这些补充的说明，这样两种可能性都估计到了。

    我讲十件证据，刚才讲了七件，下面再讲三件。

    第八件是英国退出亚洲、非洲很大一片土地。

    第九件是荷兰退出印尼。

    第十件是法国退出叙利亚、黎巴嫩、摩洛哥、突尼斯，在阿尔及利亚没有办法。

    落后国家强些，还是先进国家强些?印度强些，还是英国强些?印尼强些，还是荷兰强些?阿尔及利亚强些，还是法国强些?我看所有帝国主义国家都是下午六点钟的太阳，而我们呢，是早上六点钟的太阳。于是乎转折点就来了。就是说，西方国家抛到后边了，我们大大占了上风了。一定不是西风压倒东风，因为西风是那么微弱。一定是东风压倒西风，因为我们强大。

    问题是不能用钢铁数量多少来作决定，而是首先由人心的向背来作决定的。历史上从来就是如此。历史上从来就是弱者战胜强者，没有枪的人战胜全副武装的人。布尔什维克[2]曾经一枝枪也没有。苏联同志告诉我，二月革命[22]的时候，只有四万党员；十月革命的时候，也只有二十四万党员。《联共(布)党史简明教程》那本书上的第一页第一段写了一个辩证法:从小组到全国。开头是稀稀拉拉的几十个人的小组，后来变成整个国家的领导者。苏联同志，你们修改《联共党史》的时候，我希望不要把这几句话修改掉了。我们中国也是如此，开头是稀稀拉拉几十个人的共产主义者的小组，现在也是领导着整个国家，领导着六亿四千万人口的大党。几十个共产主义者的小组，现在发展成一千二百万党员。我这话是特别想同资本主义国家共产党同志们交换意见的，因为他们现在还处在困难中，有些党很小，有些党有成批党员退出党。我说这不足为怪，也许是好事。我们的道路是曲折的，是按照螺旋形上升的。

    还要讲个纸老虎问题。一九四六年蒋介石开始向我们进攻的时候，我们许多同志，全国人民，都很忧虑:战争是不是能够打赢?我本人也忧虑这件事。但是我们有一条信心。那时有一个美国记者到了延安，名字叫安娜·路易斯·斯特朗。这个人就是在苏联住了二三十年，后来被斯大林赶走，以后又被赫鲁晓夫同志恢复了名誉的那位女作家。我同她谈话的时候谈了许多问题，蒋介石、希特勒、日本、美国、原子弹等等。我说一切所有号称强大的反动派统统不过是纸老虎，原因是他们脱离人民。你看，希特勒是不是纸老虎?希特勒不是被打倒了吗?我也谈到沙皇是纸老虎，中国皇帝是纸老虎，日本帝国主义是纸老虎，你看，都倒了。美帝国主义没有倒，还有原子弹，我看也是要倒的，也是纸老虎。蒋介石很强大，有四百多万正规军。那时我们在延安。延安这个地方有多少人?有七千人。我们有多少军队呢?我们有九十万游击队，统统被蒋介石分割成几十个根据地。但是我们说，蒋介石不过是一个纸老虎，我们一定会打赢他。为了同敌人作斗争，我们在一个长时间内形成了一个概念，就是说，在战略上我们要藐视一切敌人，在战术上我们要重视一切敌人。也就是说在整体上我们一定要藐视他，在一个一个的具体问题上我们一定要重视他。如果不是在整体上藐视敌人，我们就要犯机会主义的错误。马克思、恩格斯只有两个人，那时他们就说全世界资本主义要被打倒。但是在具体问题上，在一个一个敌人的问题上，如果我们不重视他，我们就要犯冒险主义的错误。打仗只能一仗一仗地打，敌人只能一部分一部分地消灭。工厂只能一个一个地盖，农民犁田只能一块一块地犁。就是吃饭也是如此。我们在战略上藐视吃饭:这顿饭我们能够吃下去。但是具体地吃，却是一口口地吃的，你不可能把一桌酒席一口吞下去。这叫做各个解决，军事书上叫做各个击破。

    第一个问题讲完了。现在就第二个问题，团结问题，讲几句。

    我非常高兴，非常庆幸我们的会议开得很团结。这次大会反映了全世界无产阶级和人民的上升的朝气、东风压倒西风这么一种形势。我们有很多缺点和错误，但是我们的成绩是主要的，是年年见成效的。于是乎反映在我们六十几国共产党大会上一股朝气，并且一致承认要有一个头，这个头就是苏联，就是苏共中央。中国有句俗话，蛇无头而不行。你看，我们每个人都有一个头。每个国家的党也有一个头，有集体的头和个人的头。中央委员会、政治局是集体，第一书记是个人，两者都要，不然就是无政府主义。

    我高兴哥穆尔卡[23]同志昨天的演说，他说，承认苏联为首是一个真理，不是人为的，是历史上自然形成的。不过他那个国家的有些人在感情上还有问题，暂时不想讲这个话，要换一个形式讲，比如讲第一个和最强大的社会主义国家。他那个国家存在这样一个矛盾，先进分子同相当多的其他人之间还不调和。因此，他们还要做工作。我相信哥穆尔卡同志是好人。赫鲁晓夫同志两次向我表示:哥穆尔卡同志是可以信任的。我希望波兰、苏联、中国、其他国家完全团结起来，逐步地改进我们之间的关系。

    我又高兴南斯拉夫的同志们在第二个宣言[24]上准备签字。他们在六十几个党的和平宣言上签字表示一件什么事情呢?就是表示团结。他们没有在十二国宣言[25]上签字，使十三国缺少了一国。他们说有困难，我们想也可以，我们不能强加于人，南斯拉夫不愿意签字就不签字好了。将来若干年后，我想他们是可以在另外一个宣言上签字的。

    在团结问题上我想讲一点方法问题。我说对同志不管他是什么人，只要不是敌对分子、破坏分子，那就要采取团结的态度。对他们要采取辩证的方法，而不应采取形而上学的方法。什么叫辩证的方法?就是对一切加以分析，承认人总是要犯错误的，不因为一个人犯了错误就否定他的一切。列宁曾讲过，不犯错误的人全世界一个也没有[26]。我就是犯过许多错误的，这些错误对我很有益处，这些错误教育了我。任何一个人都要人支持。一个好汉也要三个帮，一个篱笆也要三个桩。这是中国的成语。中国还有一句成语，荷花虽好，也要绿叶扶持。你赫鲁晓夫同志这朵荷花虽好，也要绿叶扶持。我毛泽东这朵荷花不好，更要绿叶扶持。我们中国还有一句成语，三个臭皮匠，合成一个诸葛亮。这合乎我们赫鲁晓夫同志的口号——集体领导。单独的一个诸葛亮总是不完全的，总是有缺陷的。你看我们这十二国宣言，已有第一、第二、第三、第四次草稿，现在文字上的修正还没有完结。我看要是自称全智全能，像上帝一样，那种思想是不妥当的。因此，对犯错误的同志应该采取什么态度呢?应该有分析，采取辩证的方法，而不采取形而上学的方法。我们党曾经陷入形而上学——教条主义，对自己不喜欢的人就全部毁灭他。后来我们批判了教条主义，逐步地多学会了一点辩证法。辩证法的基本观点就是对立面的统一。承认这个观点，对犯错误的同志怎么办呢?对犯错误的同志第一是要斗争，要把错误思想彻底肃清；第二，还要帮助他。一曰斗，二曰帮。从善意出发帮助他改正错误，使他有一条出路。

    对待另一种人就不同了。像托洛茨基[27]那种人，像中国的陈独秀、张国焘、高岗[28]那种人，对他们无法采取帮助态度，因为他们不可救药。还有像希特勒、蒋介石、沙皇，也都是无可救药，只能打倒，因为他们对于我们说来，是绝对地互相排斥的。在这个意义上来说，他们没有两重性，只有一重性。对于帝国主义制度、资本主义制度在最后说来也是如此，它们最后必然要被社会主义制度所代替。意识形态也是一样，要用唯物论代替唯心论，用无神论代替有神论。这是在战略目的上说的。在策略阶段上就不同了，就有妥协了。在朝鲜三八线上我们不是同美国人妥协了吗?在越南不是同法国人妥协了吗?在各个策略阶段上，要善于斗争，又善于妥协。

    现在回到同志关系。我提议同志之间有隔阂要开谈判。有些人似乎以为，一进了共产党都是圣人，没有分歧，没有误会，不能分析，就是说铁板一块，整齐划一，就不需要讲谈判了。好像一进了共产党，就要是百分之百的马克思主义才行。其实有各种各样的马克思主义者:有百分之百的马克思主义者，有百分之九十的马克思主义者，有百分之八十的马克思主义者，有百分之七十的马克思主义者，有百分之六十的马克思主义者，有百分之五十的马克思主义者，有的人只有百分之十、百分之二十的马克思主义。我们可不可以在小房间里头两个人或者几个人谈谈呢?可不可以从团结出发，用帮助的精神开谈判呢?这当然不是同帝国主义开谈判(对于帝国主义，我们也是要同他们开谈判的)，这是共产主义内部的谈判。举一个例子。我们这回十二国是不是开谈判?六十几个党是不是开谈判?实际上是在开谈判。也就是说，在不损伤马克思列宁主义的原则下，接受人家一些可以接受的意见，放弃自己一些可以放弃的意见。这样我们就有两只手，对犯错误的同志，一只手跟他作斗争，一只手跟他讲团结。斗争的目的是坚持马克思主义原则，这叫原则性，这是一只手。另一只手讲团结，团结的目的是给他一条出路，跟他讲妥协，这叫做灵活性。原则性和灵活性的统一，是马克思列宁主义的原则，这是一种对立面的统一。

    无论什么世界，当然特别是阶级社会，都是充满着矛盾的。有些人说社会主义社会可以“找到”矛盾，我看这个提法不对。不是什么找到或者找不到矛盾，而是充满着矛盾。没有一处不存在矛盾，没有一个人是不可以加以分析的。如果承认一个人是不可加以分析的，就是形而上学。你看在原子里头，就充满矛盾的统一。有原子核和电子两个对立面的统一。原子核里头又有质子和中子的对立统一。质子里又有质子、反质子，中子里又有中子、反中子。总之，对立面的统一是无往不在的。关于对立面的统一的观念，关于辩证法，需要作广泛的宣传。我说辩证法应该从哲学家的圈子走到广大人民群众中间去。我建议，要在各国党的政治局会议和中央全会上谈这个问题，要在党的各级地方委员会上谈这个问题。其实我们的支部书记是懂得辩证法的，当他准备在支部大会上作报告的时候，往往在小本子上写上两点，第一点是优点，第二点是缺点。一分为二，这是个普遍的现象，这就是辩证法。

    斯大林领导苏联党做了伟大的工作，他的成绩是主要的，缺点错误是第二位的。但是他在一个长时间内发展了形而上学，损害了辩证法。个人崇拜就是形而上学，任何人不能批评他。我看苏联的四十年是一个辩证法的过程。列宁的辩证法，斯大林有许多形而上学观点，这些观点见之行动，达于极点，势必走到它的反面，再来一个辩证法。我很高兴赫鲁晓夫同志在十月革命四十周年纪念会上讲了社会主义社会存在着矛盾。我很高兴苏联哲学界产生了许多篇文章谈社会主义社会的内部矛盾问题。有些文章还谈到了社会主义和资本主义的矛盾问题。这是两类性质不同的矛盾问题。

    我的讲话就此结束吧。最后，再讲一句:我赞成两个宣言。

    根据中国共产党第八届全国代表大会第二次会议文件刊印。

    注释
    [1]这篇讲话选入本书时作了个别删节。
    [2]希特勒，见本卷第75页注[3]。
    [3]指斯大林格勒保卫战。一九四二年夏，德军在对苏联全面进攻失败后，转而对苏德战场南翼实施重点进攻。七月十七日德军开始猛攻斯大林格勒，企图攻占该城，切断伏尔加河，南夺高加索油田，北攻莫斯科。苏军先后以五个方面军的兵力同广大人民一起艰苦奋战，在顽强的防御战中消灭大量敌人。十一月十九日苏军转入反攻，二十三日包围了三十三万德军。次年二月二日全歼该敌。这一战役，德军损失兵力达一百五十万人，苏军夺得战略主动权，标志着苏德战争和第二次世界大战达到新的转折点。
    [4]匈牙利事件，指一九五六年十月至十一月发生在匈牙利的反政府政治事件。
    [5]苏伊士运河事件，见本卷第201页注[3]。
    [6]法斯特，一九一四年生，美国作家。一九四二年加入美国共产党。曾写过一些揭露资本主义社会的黑暗、反映美国历史上革命运动的作品，担任过世界和平理事会理事。苏联共产党第二十次代表大会和匈牙利事件后，宣布退出美国共产党。
    [7]指一九五七年十月四日和十一月三日苏联成功发射两颗人造地球卫星。
    [8]罗斯福，一九三三年至一九四五年任美国总统。
    [9]丘吉尔，一九四○年至一九四五年任英国战时联合内阁首相。
    [10]雅尔塔，在前苏联的克里米亚半岛。一九四五年二月四日至十一日，苏、美、英三国首脑在这里举行会议，签订了《雅尔塔协定》。参见本卷第129页注[14]。
    [11]赫鲁晓夫，当时任苏联共产党中央委员会第一书记。
    [12]满洲，这里指中国东北地区。
    [13]杜鲁门（一八八四——一九七二），美国民主党人。一九四五年至一九五三年任美国总统。
    [14]三八线，见本卷第66页注[3]。
    [15]金日成（一九一二一——一九九四），当时任朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国内阁首相。朝鲜战争期间，任朝鲜劳动党中央军事委员会委员长、朝鲜人民军最高司令官。
    [16]朝鲜战争期间，美国在“联合国军”的名义下，组织了英国、法国、荷兰、比利时、卢森堡、澳大利亚、新西兰、加拿大、南非联邦、埃塞俄比亚、土耳其、希腊、菲律宾、泰国、哥伦比亚，连同美国共十六个国家的军队，对朝鲜民主主义人民共和国进行武装干涉。
    [17]胡志明（一八九○——一九六九），当时任越南劳动党中央委员会主席、越南民主共和国主席。

    [18]　日内瓦会议，指一九五四年四月二十六日至七月二十一日在瑞士日内瓦举行的讨论和平解决朝鲜问题和恢复印度支那和平问题的国际会议。这次会议达成的《关于在越南停止敌对行动的协定》中，规定法国军队集结在北纬十七度线以南。这样，就把大半个越南划给了越南民主共和国。
    [19]先锋计划，是当时美国制订的人造地球卫星发射计划。美国试图通过这一计划在航天技术领域居于世界前列。
    [20]波立特，当时任英国共产党中央执行委员会主席。高兰（一九一一——一九七七），当时任英国共产党中央委员会总书记。
    [21]布尔什维克，指布尔什维克党，原苏联共产党前身，一九一二年正式建立。
    [22]二月革命，指一九一七年三月（俄历二月）在俄国发生的推翻沙皇专制制度的资产阶级民主革命。
    [23]哥穆尔卡（一九○五——一九八二），当时任波兰统一工人党中央委员会第一书记。
    [24]指一九五七年十一月十六日至十九日在莫斯科召开的六十四个国家共产党和工人党代表会议通过的《和平宣言》。
    [25]指一九五七年十一月十四日至十六日在莫斯科召开的社会主义国家共产党和工人党代表会议通过的《社会主义国家共产党和工人党代表会议宣言》（通称《莫斯科宣言》）。阿尔巴尼亚、保加利亚、匈牙利、波兰、德意志民主共和国、罗马尼亚、捷克斯洛伐克、苏联、越南、蒙古、朝鲜和中国等十二个国家执政的共产党和工人党代表团参加了这次会议。
    [26]见列宁《共产主义运动中的“左派”幼稚病》。原文是：“不犯错误的人是没有而且也不可能有的。”（《列宁选集》第4卷，人民出版社1995年版，第146页）
    [27]托洛茨基（一八七九——一九四○），十月革命时，任俄国社会民主工党（布尔什维克）中央政治局委员、彼得格勒苏维埃主席。十月革命胜利后，曾任外交人民委员、陆海军人民委员、革命军事委员会主席、共产国际执行委员会委员等职。一九二六年十月联共（布）中央全会决定，撤销他的中央政治局委员的职务。一九二七年一月共产国际执行委员会决定，撤销他的执行委员的职务。同年十一月被开除出党。一九二九年一月被驱逐出苏联。一九四○年八月在墨西哥遭暗杀。
    [28]陈独秀，参见本卷第56页注[3]。张国焘，参见本卷第58页注[12]。高岗，参见本卷第45页注[7]。


给胡乔木[1]的信
(一九五七年十二月二十五日)

乔木同志:

    除四害通知[2]尚有缺点，不扎实，轻飘一些。这是因为没有研究各地已经取得的丰富经验，你脑子里对此问题还很不懂的原故。现在有大批经验了，可用一个星期的时间将国各省、市、县见于报纸的经验一齐找来仔细看一遍，边看边想，形成成套思想，然后下笔成文。至少改三遍、五遍，找彭真、刘仁[3]及北京有经验的除这干部二三人及科学家二三人开一二次会，发表意见，修正文件，字斟句酌，逻辑清楚，文字兴致勃勃。文件可以长一点，达一千字至二千字左右也可以。总之使人看了感觉解决问题，百倍信心，千钧干劲，行动起来。内容要把人人振奋，改造国家，带动消灭人病、牲口病、作物病的道理讲清楚，这是理论。然后讲办法，也要讲得入情入理，使人觉得切实可行，没有外行行话。要写这一部分，也要认真研究，下苦功钻一下。然后讲到书记动手，报纸、刊物、广播、定期扫除、定期检查等事，作为结束。两星期内写好、通过、发出就好了。送我看一次。

    莫斯科讲话[4]，请打字送我再看一次，还觉得有需要修，改之处。

    毛泽东
    十一日一十五日八时

    到济南时，可歇一宿，认真谈一下。那里的斗争文件，工业、农业计划，找一份带回去，认真看一遍。

    根据手稿刊印。

    注释
    [1]胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。
    [2]指中共中央、国务院关于除四害、讲卫生的指示稿。
    [3]彭真（一九○二　——一九九七），山西曲沃人，当时任中共北京市委第一书记、北京市市长。刘仁（一九○九——一九七三），四川酉阳人，当时任中共北京市委第二书记。
    [4]指毛泽东一九五七年十一月在莫斯科共产党和工人党代表会议上的三次讲话。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给刘建勋、韦国清[1]的信
(一九五八年一月十二日)

刘建勋、韦国清二同志:

    送上几份地方报纸，各有特点，是比较编得好的，较为引人看，内容也不错，供你们参考。省报问题是一个极重要问题，值得认真研究，同《广西日报》的编辑们一道，包括版面、新闻、社论、理论、文艺等项。钻进去，想了又想，分析又分析，同各省报纸比较又比较，几个月时间就可以找出一条道路来的。精心写作社论是一项极重要任务，你们自己、宣传部长、秘书长、报社总编辑，要共同研究。第一书记挂帅，动手修改一些最重要的社论，是必要的。一张省报，对于全省工作，全体人民，有极大的组织、鼓舞、激励、批判、推动的作用。请你们想一想这个问题，以为如何?

    毛泽东
    一九五八年一月十二日上午七时

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]刘建勋（一九一三——一九八三），河北沧县人，当时任中共广西省委第一书记。韦国清（一九一三——一九八九），广西东兰人，当时任中共广西省委书记处书记、广西省省长。


关于中国人民志愿军撤出朝鲜问题
(一九五八年一月二十四日)

金日成[1]首相同志:
    一九五七年十二月十六日和二十五日两次来信都已经收到了。

    来信中关于中国人民志愿军撤出朝鲜的问题所提出的两个方案，我们已经仔细地研究过。我们觉得，由朝鲜民主主义人民共和国主动提出外国军队撤出朝鲜的要求，然后由中国政府响应朝鲜政府的要求，是比较适宜的。因此，我们认为采用十二月十六日来信中所提出的方案较好。对于这个方案，我们提出一些具体意见。这些意见，我们已经同苏联政府商量过，他们表示完全同意。现将这些意见函告如下，请你和朝鲜劳动党中央考虑是否妥当。

    1.由朝鲜民主主义人民共和国最高人民会议写信给联合国，要求联合国军撤出朝鲜，的确是有一定的好处的，因为这样可以便于苏联作为联合国的一个成员国在联合国内提出主张，推动联合国采取行动。但是，这个方式也有缺点，那就是把整个联合国作为同我们敌对的一方，而实际上派出侵略军队组成联合国军的，只是少数联合国的成员国。因此，我们建议由朝鲜民主主义人民共和国政府发表一个公开声明。声明中根据朝、中方面在一九五四年日内瓦会议[2]上关于朝鲜问题的基本主张，提出以下的建议:

    (1)联合国军和中国人民志愿军同时撤出朝鲜；

    (2)由朝鲜南北双方在对等的基础上进行协商，以建立和发展南北朝鲜之间的经济和文化关系，并且筹备全朝鲜的自由选举；

    (3)在外国军队完全撤出南北朝鲜以后的一定时期内，在中立国机构监督之下举行全朝鲜的自由选举。

    2.在朝鲜民主主义人民共和国政府发表了公开声明以后，中国政府接着发表声明，支持朝鲜政府的主张，并且正式表示准备同朝鲜民主主义人民共和国政府协商分批定期撤走中国人民志愿军的问题，同时要求联合国军方面有关各国政府采取同样的步骤。

    3.苏联政府接着也发表声明，支持朝、中政府的声明，强调联合国军方面各国政府应该像中国政府那样响应朝鲜民主主义人民共和国政府的要求，并且建议召开有关国家的会议讨论和平解决朝鲜问题。

    4.今年二月中，周恩来同志代表中国政府访问朝鲜期间，朝中两国政府可以在联合公报中宣布，中国政府已经商得中国人民志愿军的同意，中国人民志愿军决定在一九五八年年底以前分批撤出朝鲜。在联合公报中，朝、中两国政府可以声明，中国人民志愿军在联合国军之前撤出朝鲜，是为了和缓紧张局势，便于朝鲜南北双方在对等的基础上协商朝鲜的和平统一。因此，联合国军应该采取同样的行动。同时，中国人民志愿军发表声明表示:中国人民和朝鲜人民是唇齿相依、患难与共的，中国人民志愿军撤出朝鲜决不是对朝、中人民休戚相关的利益置之不理。如果李承晚[3]和美国重新进行挑衅，越过停战线，那末，中国人民志愿军在朝鲜政府提出要求的情况下，将毫不犹豫地再一次同朝鲜人民军并肩击退侵略。

    5.中国人民志愿军撤出朝鲜的时间表，我们初步拟定如下:

    (1)一九五八年三月至四月，在朝、中两国政府发表联合公报以后，撤回三分之一，其余的三分之二均放在第二道防线，由朝鲜人民军全部接防第一线；

    (2)一九五八年七月至九月，撤回第二个三分之一；

    (3)一九五八年年底以前撤回最后的三分之一。

    6.在朝中两国政府联合公报发表后，中立国监察委员会[4]的两瑞方面很可能再次提出撤销监察委员会的要求，届时，我们可以根据联合国军尚未撤走的理由，请他们留一最小限度的人数在板门店执行监察任务，但是也要准备他们会不顾而去。

    以上各点意见，请你们研究后答复。

    此致敬礼

    毛泽东
    一九五八年一月二十四日

    根据中央档案馆保存的原件刊印。

    注释
    [1]金日成，当时任朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国内阁首相。
    [2]日内瓦会议，见本卷第148页注[3]。
    [3]李承晚（一八七五——一九六五），当时任南朝鲜即韩国总统。
    [4]中立国监察委员会，是根据《朝鲜停战协定》于一九五四年八月一日成立的，由波兰、捷克斯洛伐克、瑞典和瑞士四国成员组成，执行《朝鲜停战协定》有关条款所规定的监督、观察、视察与调查的职能。


工作方法六十条(草案)
(一九五八年一月)

    我国人民，在共产党领导下，一九五六年在社会主义所有制方面取得了基本的胜利，一九五七年发动整风运动，又在思想战线和政治战线方面取得了基本的胜利，就在这一年，又超额地完成了第一个五年建设计划[1]。这样，我国六亿多人民就在共产党的领导下，认清了自己的前途、自己的责任，打击了从资产阶级右派分子方面刮起来的反党反人民反社会主义的妖风[2]，同时也纠正了和正在继续纠正党和人民自己从旧社会带来的和由于主观主义造成的一些缺点和错误。党是更加团结了，人民的精神状态是更加奋发了。党群关系大为改善。我们现在看见了从来没有看见过的人民群众在生产战线上这样高涨的积极性和创造性。全国人民为在十五年或者更多一点时间内在钢铁及其他主要工业生产品方面赶上或者超过英国这个口号所鼓舞。一个新的生产高潮已经和正在形成。为了适应这种情况，中央和地方党委的工作方法，有作某些改变的需要。这里所说的几十条，并不都是新的。有一些是多年积累下来的，有一些是新提出的。这是中央和地方同志一九五八年一月先后在杭州会议[3]和南宁会议[4]上共同商量的结果。这几十条，大部分是会议上同志们的发言启发了我，由我想了一想写成的；一部分是直接记录同志们的意见；有一个重要条文(关于规章制度)[5]是由刘少奇同志和地方同志商定而由他起草的；由我直接提出的只占一部分。这里讲的也不完全是工作方法，有一些是工作任务，有一些是理论原则，但是工作方法占了主要地位。我们现在的主要目的，是想在工作方法方面求得一个进步，以适应已经改变了的政治情况的需要。这几十条现在只是建议，还待征求意见。条文或者要减少，或者要增加，都还未定。请同志们加以研究，提出意见，以便修改，然后提交政治局批准，方能成为一个正式的内部文件。

    毛泽东
    一九五八年一月三十一日

    (一)县以上各级党委要抓社会主义建设工作。这里有十四项:1.工业，2.手工业，3.农业，4.农村副业，5.林业，6.渔业，7.畜牧业，8.交通运输业，9.商业，10.财政和金融，11.劳动、工资和人口，12.科学，13.文教，14.卫生。

    (二)县以上各级党委要抓社会主义工业工作。这里也有十四项:1.产量指标，2.产品质量，3.新产品试制，4.新技术，5.先进定额，6.节约原材料，找寻和使用代用品，7.劳动组织、劳动保护和工资福利，8.成本，9.生产准备和流动资金，10.企业的分工和协作，11.供产销平衡，12.地质勘探，13.资源综合利用，14.设计和施工。这是初步拟定的项目，以后应该逐步形成工业发展纲要四十条[6]。

    (三)各级党委要抓社会主义农业工作。这里也有十四项:1.产量指标，2.水利，3.肥料，4.土壤，5.种子，6.改制(改变耕作制度，如扩大复种面积，晚改早，旱改水等)，7.病虫害，8.机械化(新式农具，双轮双铧犁，抽水机、适合中国各个不同区域的拖拉机及用摩托开动的运输工具等)，9.精耕细作，10.畜牧，11.副业，12.绿化，13.除四害，14.治疾病讲卫生。这是从农业发展纲要四十条[7]中抽出来的十四个要点。四十条必须全部施行。抽出一些要点，目的在于有所侧重。纲举目张，全网自然提起来了。

    (四)全面规划，几次检查，年终评比。这是三个重要方法。这样一来，全局和细节都被掌握了，可以及时总结经验，发扬成绩，纠正错误，又可以激励人心，大家奋进。

    (五)五年看三年，三年看头年，每年看前冬。这是一个掌握时机的方法。时机上有所侧重，把握就更大了。

    (六)一年至少检查四次。中央和省一级，每季要检查一次；下面各级按情形办理。重要的任务在没有走上轨道之前，要每月检查一次。这也是掌握时机的方法，是就一年内说的。

    (七)如何评比?省和省比，市和市比，县和县比，社和社比，厂和厂比，矿和矿比，工地和工地比。可以订评比公约，也可以不订。农业比较易于评比。工业可以根据可比的条件评比，按产业系统评比。

    (八)什么时候交计划?省、自治区、直属市、专区、县都要按照三个十四项订出计划。订计划时要有重点，不可在同一时间内百废俱兴。区、乡、社的计划内容主要就是农业十四项。项目可以根据当地情况有所增减。先订五年的计划，可以是粗线条的。一九五八年七月一日以前交卷。计划要逐级审查。为了便于比较，省委要在县、区、乡、社的计划中选一些最好的和少数最坏的送给中央审查。省和专区的计划都要按期交中央，一个也不能少。

    (九)生产计划三本账。中央两本账，一本是必成的计划，这一本公布；第二本是期成的计划，这一本不公布。地方也有两本账。地方的第一本就是中央的第二本，这在地方是必成的；第二本在地方是期成的。评比以中央的第二本账为标准。

    (十)从今年起，中央和省、市、自治区党委要着重抓工业，抓财金贸。一年要抓四次，主要是七月(或八月)、十一月、一月(上旬)三次。再不抓，十五年赶上英国的口号可能落空。要把工业部门和财贸部门的若干主要负责干部带到讨论地方工作的会场上去，中央的带到地方去，省、直属市和自治区的带到专区、市属区和县里去，许多在中央工作的同志和在地方工作的同志都有这种要求。

    (十一)各地方的工业产值(包括中央下放的厂矿、原来的地方国营工业和手工业的产值，不包括中央直属厂矿的产值)，争取在五年内，或者七年内，或者十年内，超过当地的农业产值。各省市对于这件事要立即着手订计划，今年七月一日以前订出来。主要的任务是使工业认真地为农业服务。大家要切实摸一下工业，做到心中有数。

    (十二)在今后五年内，或者六年内，或者七年内，或者八年内，完成农业发展纲要四十条的规定。各省委、直属市委、自治区党委对于这个问题应当研究一下。就全国范围来看，五年完成四十条不能普遍做到，六年或者七年可能普遍做到，八年就更加有可能普遍做到。

    (十三)十年决于三年，争取在三年内大部分地区的面貌基本改观。其他地区的时间可以略为延长。口号是:苦战三年。方法是:放手发动群众，一切经过试验。

    (十四)反对浪费。在整风中，每个单位要以若干天工夫，来一次反浪费的鸣放整改。每个工厂、每个合作社、每个商店、每个机关、每个学校、每个部队都要进行一次认真的反浪费斗争。今后每年都要反一次浪费。

    (十五)在我国的国民经济中，积累和消费的比例怎样才算恰当，这是一个关系我国经济发展速度的大问题，希望大家研究。

    (十六)关于农业合作社的积累和消费的比例问题也需要研究。湖北同志有这样的意见:以一九五七年生产和分配的数字为基础，以后的增产部分四六分(即以四成分配给社员，六成作为合作社积累)、对半分、倒四六分(即以四成作为合作社积累，六成分配给社员)。如果生产和收入已经达到当地富裕中农的水平的，可以在经过鸣放辩论取得群众同意以后，增产的部分三七分(即以三成分配给社员，七成作为合作社积累)，或者一两年内暂时不分，以便增加积累，准备生产大跃进。这个意见是否适当，请各地讨论。

    (十七)集体经济和个体经济的矛盾需要解决，需要定出一个适当的比例。现在的情况是，有的地方，有些农家的收入中个体经济和集体经济的比例是倒四六、倒三七(即是家庭副业和经营自留地的收入，占到总收入的百分之六十、七十)。这种情况必然影响农民对于社会主义集体经济的积极性。这种情况应当改变。各省可以经过鸣放辩论，研究出控制的办法，对经济关系作适当调整，在鼓励农民生产积极性和全面发展生产的基础上，使农家的收入中个体经济和集体经济的比例，在几年内逐步达到三比七或者二比八(即是农民从合作社得到的收入，占家庭总收入的百分之七十或者八十)。

    (十八)普遍推广试验田。这是一个十分重要的领导方法。这样一来，我党在领导经济方面的工作作风将迅速改观。在乡村是试验田，在城市可以抓先进的厂矿、车间、工区和工段。突破一点就可以推动全面。

    (十九)抓两头带中间。这是一个很好的领导方法。任何一种情况都有两头，即是有先进和落后，中间的状态又总是占多数。抓住两头就把中间带动起来了。这是一个辩证的方法，抓两头，抓先进和落后，就是抓住了两个对立面。

    (二十)组织干部和群众对先进经验的参观和集中地展览先进的产品和作法，是两项很好的领导方法。用这些方法可以提高技术水平，推广先进经验，鼓励互相竞赛。许多问题到实地一看就解决了。社和社、乡和乡、县和县、省和省之间，都可以组织互相参观。中央、省、市、专区和县都可以举办生产建设展览会。

    (二十一)不断革命。我们的革命是一个接一个的。从一九四九年在全国范围内夺取政权开始，接着就是反封建的土地改革，土地改革一完成就开始农业合作化，接着又是私营工商业和手工业的社会主义改造。社会主义三大改造，即生产资料所有制方面的社会主义革命，在一九五六年基本完成。接着又在去年进行政治战线上和思想战线上的社会主义革命，这个革命在今年七月一日以前可以基本上告一段落。但是问题没有完结，今后一个相当长的时期内每年都要用鸣放整改的方法继续解决这一方面的问题。现在要来一个技术革命，以便在十五年或者更多一点的时间内赶上和超过英国。中国经济落后，物质基础薄弱，使我们至今还处在一种被动状态，精神上感到还是受束缚，在这方面我们还没有得到解放。要鼓一把劲。再过五年，就可以比较主动一些了；十年后将会更加主动一些；十五年后，粮食多了，钢铁多了，我们的主动就更多了。我们的革命和打仗一样，在打了一个胜仗之后，马上就要提出新任务。这样就可以使干部和群众经常保持饱满的革命热情，减少骄傲情绪，想骄傲也没有骄傲的时间。新任务压来了，大家的心思都用在如何完成新任务的问题上面去了。提出技术革命，就是要大家学技术，学科学。右派说我们是小知识分子，不能领导大知识分子。还有人说要对老干部实行“赎买”，给点钱，叫他们退休，因为老干部不懂科学，不懂技术，只会打仗、搞土改。我们一定要鼓一把劲，一定要学习并且完成这个历史所赋予我们的伟大的技术革命。这个问题要在干部中议一议，开个干部大会，议一议我们还有什么本领。过去我们有本领，会打仗，会搞土改，现在仅仅有这些本领就不够了，要学新本领，要真正懂得业务，懂得科学和技术，不然就不可能领导好。我在一九四九年所写的《论人民民主专政》里曾经说过:“严重的经济建设任务摆在我们面前。我们熟习的东西有些快要闲起来了，我们不熟习的东西正在强迫我们去做。这就是困难。”“我们必须克服困难，我们必须学会自己不懂的东西。”时间过去了八年。这八年中，革命一个接着一个，大家的思想都集中在那些问题上，很多人来不及学科学，学技术。从今年起，要在继续完成政治战线上和思想战线上的社会主义革命的同时，把党的工作的着重点放到技术革命上去。这个问题必须引起全党注意。各级党委可以在党内事先酝酿，向干部讲清楚，但是暂时不要在报上宣传，到七月一日以后我们再大讲特讲，因为那时候基层整风已经差不多了，可以把全党的主要注意力移到技术革命上面去了。注意力移到技术方面，又可能忽略政治，因此必须注意把技术和政治结合起来。

    (二十二)红与专、政治与业务的关系，是两个对立物的统一。一定要批判不问政治的倾向。一方面要反对空头政治家，另一方面要反对迷失方向的实际家。

    政治和经济的统一，政治和技术的统一，这是毫无疑义的，年年如此，永远如此。这就是又红又专。将来政治这个名词还是会有的，但是内容变了。不注意思想和政治，成天忙于事务，那会成为迷失方向的经济家和技术家，很危险。思想工作和政治工作，是完成经济工作和技术工作的保证，它们是为经济基础服务的。思想和政治又是统帅，是灵魂。只要我们的思想工作和政治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去。

    现在一方面有社会主义世界同帝国主义世界的严重的阶级斗争；另一方面，就我国内部来说，阶级还没有最后消灭，阶级斗争还是存在的。这两点必须充分估计到。同阶级敌人作斗争，这是过去政治的基本内容。但是，在人民有了自己的政权以后，这个政权同人民的关系，就基本上是人民内部的关系了，采用的方法不是压服而是说服。这是一种新的政治关系。这个政权只对人民中破坏正常社会秩序的犯法分子采取暂时的程度不同的压服手段，作为说服的辅助手段。在由资本主义到社会主义的过渡时期，人民中还隐藏一部分反社会主义的敌对分子，例如资产阶级右派分子，对这种人，我们基本上也是采取由群众鸣放辩论[8]的方法去解决问题。只对严重的反革命破坏分子采取镇压的手段。过渡时期完结、彻底消灭了阶级以后，单就国内情况来说，政治就完全是人民内部的关系。那时候，人和人之间的思想斗争、政治斗争以及革命一定还是会有的，并且不可能没有。对立统一的规律，量变质变的规律，肯定否定的规律，永远地普遍地存在。但是斗争和革命的性质跟过去不同，不是阶级斗争，而是人民内部的先进和落后之间的斗争，社会制度的先进和落后之间的斗争，科学技术的先进和落后之间的斗争。由社会主义过渡到共产主义是一场斗争，是一个革命。进到共产主义时代了，又一定会有很多很多的发展阶段。从这个阶段到那个阶段的关系，必然是一种从量变到质变的关系。各种突变、飞跃都是一种革命，都要通过斗争，“无冲突论”是形而上学的。

    政治家要懂些业务。懂得太多有困难，懂得太少也不行，一定要懂得一些。不懂得实际的是假红，是空头政治家。要把政治和技术结合起来，农业方面是搞试验田，工业方面是抓先进典型、试用新技术、试制新产品。这些都是用的“比较”法，在相同的条件下，拿先进和落后比，促使落后赶上先进。先进和落后是矛盾的两个极端，“比较”是对立的统一。企业和企业之间，企业内部车间和车间、小组和小组、个人和个人之间，都是不平衡的。不平衡是普遍的客观规律。从不平衡到平衡，又从平衡到不平衡，循环不已，永远如此，但是每一循环都进到高的一级。不平衡是经常的，绝对的；平衡是暂时的，相对的。我国现在经济上的平衡和不平衡的变化，是在总的量变过程中许多部分的质变。若干年后，中国由农业国变成工业国，那时候将完成一个飞跃，然后再继续量变的过程。
    评比不仅比经济、比生产、比技术，还要比政治，就是比领导艺术。看谁领导得比较好些。

    (二十三)上层建筑一定要适合经济基础和生产力发展的需要。政府各部门所制定的各种规章制度是上层建筑的一部分。八年来积累起来的规章制度许多还是适用的，但是有相当一部分已经成为进一步提高群众积极性和发展生产力的障碍，必须加以修改，或者废除。在修改或者废除这些不合理的规章制度方面，最近一个时期，在群众中间，已经创造了许多先进经验，例如石景山发电厂改进职工福利待遇的办法，湘江机械制造厂改进职工宿舍制度的办法，江苏戚墅堰发电厂改进奖金的办法，广西省一级几个商业机关合并为一个机关，由总数二千四百人缩减为三百五十人，即减少七分之六的人员等。应该作出这样一个总的规定，即是在多快好省地按计划按比例地发展社会主义事业的前提下，在群众觉悟提高的基础上，允许并且鼓励群众的那些打破限制生产力发展的规章制度的创举。

    中央各部门，各省、市、自治区党委，应该派遣负责同志到各地的基层单位去，总结群众中的这一类先进经验，发展下层单位和群众的这一类有利于社会主义建设的创举，建议主管机关给以批准，停止原有的规章制度中某些规定在这个单位实行，并且把这个单位的先进经验推广到其他单位试行。

    中央各部门，各省、市、自治区党委，还应当派遣负责同志到各地的基层单位去，发现那里有些什么规章制度已经限制了群众积极性的提高和生产力的发展，根据那里的实际情况，通过基层党委和群众的鸣放辩论，保存现有规章制度中的合理部分，修改或者废除其中的不合理部分，并且拟定一些新的适合需要的规章制度，在这个单位实行，也可以推广到其他单位试行。

    中央各部门，各省、市、自治区党委，应该系统地总结这方面的典型的成熟的先进经验。重大的和全国性的，经过党中央和国务院批准，地方性的，经过相应的地方党委和政府批准，技术性的和专业性的，经过主管部门批准，然后在全国或者全省的相同的所有单位中普遍推行。经过一段时间实行以后，在必要的时候，再根据新的经验修改或者重新制定各种规章制度。

    这是制定和修改各种规章制度的群众路线的方法。

    (二十四)一定要把整风坚持到底。全党要鼓起干劲，打掉官风，实事求是，同人民打成一片，尽可能地纠正一切工作上、作风上、制度上的缺点和错误。

    (二十五)中央和省、直属市、自治区两级党委的委员，除了生病的和年老的以外，一年一定要有四个月的时间轮流离开办公室，到下面去作调查研究，开会，到处跑。应当采取走马看花、下马看花两种方法。哪怕到一个地方谈三四小时就走也好。要和工人、农民接触，要增加感性知识。中央的有些会议可以到北京以外的地方去开，省委的有些会议可以到省会以外的地方去开。

    (二十六)以真正平等的态度对待干部和群众。必须使人感到人们互相间的关系确实是平等的，使人感到你的心是交给他的。学习鲁迅。鲁迅的思想是和他的读者交流的，是和他的读者共鸣的。人们的工作有所不同，职务有所不同，但是任何人不论官有多大，在人民中间都要以一个普通劳动者的姿态出现。决不许可摆架子。一定要打掉官风。

    对于下级所提出的不同意见，要能够耐心听完，并且加以考虑，不要一听到和自己不同的意见就生气，认为是不尊重自己。这是以平等态度待人的条件之一。

    (二十七)各级党委，特别是坚决站在中央正确路线方面的负责同志，要随时准备挨骂。人们骂得对的，我们应当接受和改正。骂得不对的，特别是歪风，一定要硬着头皮顶住，然后加以考察，进行批判。在这种情况下，决不可以随风倒，要有反潮流的大无畏的精神。这一点，我们已经在一九五七年受到了考验。

    (二十八)在省、地、县三级或者在省、地、县、乡四级的干部会议上，讨论一次党的领导原则问题。讨论一下这些原则是否正确:“大权独揽，小权分散。党委决定，各方去办。办也有决，不离原则。工作检查，党委有责。”这几句话里，关于党委的责任，是说大事由它首先作出决定，并且在执行过程中加以检查。“大权独揽”是一句成语，习惯上往往指的是个人独断。我们借用这句话，指的却是主要权力应当集中于中央和地方党委的集体，用以反对分散主义。难道大权可以分揽吗?这八句歌诀，产生于一九五三年，就是为了反对那时的分散主义而想出来的。所谓“各方去办”，不是说由党员径直去办，而是一定要经过党员在国家机关中、在企业中、在合作社中、在人民团体中、在文化教育机关中，同非党员接触、商量、研究，对不妥当的部分加以修改，然后大家通过，方才去办。第三句话里所说的“原则”，指的是:党是无产阶级组织的最高形式，民主集中制，集体领导和个人作用的统一(党委和第一书记的统一)，中央和上级的决议。

    (二十九)是否事事都要问过第一书记?可以不必。大事一定要问。要有二把手、三把手，第一书记不在家的时候，要另外有人挂帅。

    (三十)党委要抓军事。军队必须放在党委的领导和监督之下，现在基本上也正是这样做的，这是我军的优良传统。做军事工作的同志是要求中央和地方党委抓这项工作的。只是因为忙于社会改革和经济建设工作，近几年来我们抓得少了一些。现在应当改善这种情况。办法也是一年抓几次。

    (三十一)大型会议、中型会议和小型会议，都是必需的，各地和各部门要好好安排一下。小型会议，参加的几个人，一二十人，便于发现问题和讨论问题。上千人参加的大型会议，只能采取先作报告后加讨论的方法，这种会不能太多，每年两次左右。小型和中型会议每年至少要开四次。这种会最好到下面去开。省委可以到地委召开一个地区或者相近几个地区的县书会议。中央同志和国务院各部门可以轮番到地方开些小型会议。各个经济协作区[9]有事就开会，每年至少开四次。

    (三十二)开会的方法应当是材料和观点的统一。把材料和观点割断，讲材料的时候没有观点，讲观点的时候没有材料，材料和观点互不联系，这是很坏的方法。只提出一大堆材料，不提出自己的观点，不说明赞成什么反对什么，这种方法更坏。要学会用材料说明自己的观点。必须要有材料，但是一定要有明确的观点去统率这些材料。材料不要多，能够说明问题就行，解剖一个或者几个麻雀就够了，不需要很多。自己应当掌握丰富的材料，但是在会上只需要拿出典型性的。必须懂得，开会同写大著作是有区别的。

    (三十三)一般说来，不要在几小时内使人接受一大堆材料、一大堆观点，而这些材料和观点又是人们平素不大接触的。一年要找几次机会，让那些平素不大接触本行事务的人们，接触本行事务，给以适合需要的原始材料或者半成品。不要在一个早上突如其来地把完成品摆在别人面前。要下些毛毛雨，不要在几小时内下几百公厘的倾盆大雨。“强迫受训”的制度必须尽可能废除，“强迫签字”的办法必须尽可能减少。要彼此有共同的语言，必须先有必要的共同的情报知识。

    (三十四)十个指头的问题。人有十个指头，要使干部学会善于区别九个指头和一个指头，或者多数指头和少数指头。九个指头和一个指头有区别，这件事看来简单，许多人却不懂得。要宣传这种观点。这是大局和小局、一般和个别、主流和支流的区别。我们要注意抓住主流，抓错了一定翻筋斗。这是认识问题，也是逻辑问题。说一个和九个指头，这种说法比较生动，也比较合于我们工作的情况。我们的工作，除非发生了根本路线上的错误，成绩总是主要的。但是这种说法对于某些人却不适用，例如右派分子。许多极右分子，那是几乎十个指头都烂了；学生中的大部分普通右派分子也不只烂了一个指头，又不是全烂了，所以还可以留在学校里。

    (三十五)“攻其一点或几点，尽量夸大，不及其余。”这是一种脱离实际情况的形而上学的方法。一九五七年资产阶级右派分子向社会主义猖狂进攻，他们用的就是这种方法。我党在历史上吃过这种方法的大亏，这就是教条主义占统治地位的时期。立三路线[10]也是如此。修正主义，或者右倾机会主义，也用这种方法。陈独秀路线[11]和抗日时期的王明路线[12]，就是如此。一九三五年，张国焘[13]也用过这种方法。一九五三年高岗饶漱石反党联盟[14]，用的也是这种方法。我们应当总结过去的经验，从认识论和方法论上加以批判，使干部觉醒起来，以免再吃大亏。好人犯个别错误的时候，也会不自觉地采用这种方法，所以好人也要研究方法论。

    (三十六)概念的形成过程，判断的形成过程，推理的过程，就是调查和研究的过程，就是思维的过程。人脑是能够反映客观世界的，但是要反映得正确很不容易。要经过反复的考察，才能反映得比较正确，比较接近客观实际。有了正确的观点和正确的思想，还要有比较恰当的表达方式告诉别人。概念、判断的形成过程，推理的过程，就是“从群众中来”的过程；把自己的观点和思想传达给别人的过程，就是“到群众中去”的过程。在我们的干部中，大概还有不少的人，不明白这样一个简单的真理:任何英雄豪杰，他的思想、意见、计划、办法，只能是客观世界的反映，其原料或者半成品只能来自人民群众的实践中，或者自己的科学实验中，他的头脑只能作为一个加工工厂而起制成完成品的作用，否则是一点用处也没有的。人脑制成的这种完成品，究竟合用不合用，正确不正确，还得交由人民群众去考验。如果我们的同志不懂得这一点，那就一定会到处碰钉子。

    (三十七)文章和文件都应当具有这样三种性质:准确性、鲜明性、生动性。准确性属于概念、判断和推理问题，这些都是逻辑问题。鲜明性和生动性，除了逻辑问题以外，还有词章问题。现在许多文件的缺点是:第一，概念不明确；第二，判断不恰当；第三，使用概念和判断进行推理的时候又缺乏逻辑性；第四，不讲究词章。看这种文件是一场大灾难，耗费精力又少有所得。一定要改变这种不良的风气。做经济工作的同志在起草文件的时候，不但要注意准确性，还要注意鲜明性和生动性。不要以为这只是语文教师的事情，大老爷用不着去管。重要的文件不要委托二把手、三把手写，要自己动手，或者合作起来做。

    (三十八)不可以一切依赖秘书，或者“二排议员”。要以自己动手为主，别人帮助为辅。不要让秘书制度成为一般制度，不应当设秘书的人不许设秘书。一切依赖秘书，这是革命意志衰退的一种表现。

    (三十九)学点自然科学和技术科学。

    (四十)学点哲学和政治经济学。

    (四十一)学点历史和法学。

    (四十二)学点文学。

    (四十三)学点文法和逻辑。

    (四十四)建议在自愿的原则下，中央和省市的负责同志，学一种外国文。争取在五年到十年的时间内达到中等程度。

    (四十五)中央和省的主要负责人，可以设置一名学习秘书。

    (四十六)外来干部要学本地话，一切干部要学普通话。先订一个五年计划，争取学好，或者大体学好，至少学会一部分。在少数民族地区工作的汉族干部，必须学当地民族的语言。少数民族的干部，也应当学习汉语。

    (四十七)中央各部，省、专区、县三级，都要比培养“秀才”。没有知识分子不行，无产阶级一定要有自己的“秀才”。这些人要较多地懂得马克思主义，又有一定的文化水平、科学知识、词章修养。

    (四十八)一切中等技术学校和技工学校，凡是可能的，一律试办工厂或者农场，进行生产，做到自给或者半自给。学生实行半工半读。在条件许可的情况下，这些学校可以多招些学生，但是不要国家增加经费。

    一切高等工业学校的可以进行生产的实验室和附属工场，除了保证教学和科学研究的需要以外，都应当尽可能地进行生产。此外，还可以由学生和教师同当地的工厂订立参加劳动的合同。

    (四十九)一切农业学校除了在自己的农场进行生产，还可以同当地的农业合作社订立参加劳动的合同，并且派教师住到合作社去，使理论和实际结合。农业学校应当由合作社保送一部分合于条件的人入学。

    农村里的中小学，都要同当地的农业合作社订立合同，参加农、副业生产劳动。农村学生还应当利用假期、假日或者课余时间回到本村参加生产。

    (五十)大学和城市里的中等学校，在可能条件下，可以由几个学校联合设立附属工厂或者作坊，也可以同工厂、工地或者服务行业订立参加劳动的合同。

    一切有土地的大中小学，应当设立附属农场；没有土地而邻近郊区的学校，可以到农业合作社参加劳动。

    (五十一)开展以除四害为中心的爱国卫生运动。今年要每月检查一次，以便打下基础。各地可以根据当地的情况，增加四害以外的其他内容。

    (五十二)化肥工厂，中央、省、专区三级都可以设立。中央化工部门要帮助地方搞中小型化肥工厂的设计，中央机械部门要帮助地方搞中小型化肥工厂的设备。

    (五十三)省、自治区、直属市，应当设立农具研究所，专门负责研究各种改良农具和中小型机械农具，同农具制造厂密切联系，研究好了就交付制造。

    (五十四)湖北孝感县的联盟农业社，一部分土地每年种一造，亩产二千一百三十斤；四川仁寿县的前进农业社，一部分土地一造亩产一千六百八十斤；陕西宜君县的清河农业社，这个社在山区，一部分土地一造亩产一千六百五十四斤；广西百色县的拿坡农业社，一部分土地一造亩产一千六百斤。这些单季高产的经验，各地可以研究试行。

    (五十五)种子搭配的问题(即是在一个地域内，一种作物要有几种品种，同时种植)，各地可以进行研究。

    (五十六)薯类大有用处。人吃，猪吃，牛吃，造酒，造糖，造粉。各地可以试制薯类粉，有控制地适当地推广薯类种植。

    (五十七)绿化。凡能四季种树的地方，四季都种。能种三季的种三季。能种两季的种两季。

    (五十八)陕西商洛专区每户种一升核桃。这个经验值得各地研究。可以经过鸣放辩论取得群众同意以后，将这个经验推广到种植果木、桑、柞、茶、漆、油料等经济林木方面去。

    (五十九)林业要计算覆盖面积，算出各省、各专区、各县的覆盖面积比例，作出森林覆盖面积规划。

    (六十)今年九月以前，要酝酿一下我不做中华人民共和国主席的问题。先在各级干部中间，然后在工厂和合作社中间，组织一次鸣放辩论，征求干部和群众的意见，取得多数人的同意。这是因为去掉共和国主席这个职务，专做党中央主席，可以节省许多时间做一些党所要求我做的事情。这样，对于我的身体状况也较为适宜。如果在辩论中群众发生抵触情绪，不赞成这个建议，可以向他们说明，在将来国家有紧急需要的时候，只要党有决定，我还是可以出任这种国家领导职务的。现在和平时期，以去掉一个主席职务较为有利。　关于这个请求，已经得到中央政治局以及中央和地方许多同志的同意，认为这是一个好主意。[15]所有这些，请向干部和群众解释清楚，免除误会。

    根据中共中央文件刊印。

    注释
    [1]第一个五年建设计划，见本卷第3页注[3]。
    [2]见本卷第320页注[4]。
    [3]杭州会议，指中共中央一九五八年一月二日至四日在浙江杭州召开的有部分中央领导人和部分地方负责人参加的工作会议。会议主要讨论工作方法问题。
    [4]南宁会议，指中共中央一九五八年一月十一日至二十二日在广西南宁召开的有部分中央领导人和部分地方负责人参加的会议。会议讨论一九五八年的国民经济计划和国家预算问题，同时研究改进工作方法的问题。
    [5]指《工作方法六十条（草案）》的第二十三条。
    [6]工业发展纲要四十条，后来没有形成。
    [7]指《一九五六年到一九六七年全国农业发展纲要（草案）》。见本卷第3页注[4]。
    [8]鸣放辩论，即“大鸣、大放、大辩论、大字报”，简称“四大”。一九五七年春天，中国共产党开始整风，广大群众积极对党的工作中的问题提出意见和建议。而极少数右派分子却利用中共中央提出的“百花齐放、百家争鸣”口号，要求实行“大鸣、大放”，他们的不少言论实质上是向新生的社会主义制度和党的领导地位进攻。复杂的形势，大鸣、大放、大辩论和大规模贴大字报的做法，形成了全国性的政治上不稳定状态。中国共产党发动群众同样运用“四大”的方法进行了反右派斗争，但是这个斗争严重地扩大化了。在“文化大革命”中，“四大”演变为向所谓走资本主义道路当权派造反夺权的主要手段。一九七五年“四大”被写进《中华人民共和国宪法》。一九七八年修改后的宪法仍将“四大”列为人民的民主权利。一九八○年二月中共中央十一届五中全会认为，“四大”没有起过保障人民民主权利的积极作用，反而妨碍了人民正常行使自己的民主权利。同年九月，第五届全国人民代表大会第三次会议作出决议，取消当时宪法第四十五条中公民“有运用‘大鸣、大放、大辩论、大字报’的权利”的规定。
    [9]一九五八年六月一日，中共中央决定，将全国划分为东北、华北、华东、华南、华中、西南、西北等七个协作区。每个协作区都成立协作区委员会，作为它的领导机构。协作区委员会由有关省、自治区、直辖市党委第一书记和其他必要的人员组成，下设经济计划办公厅，作为它的办事机构，并接受国家计划委员会和国家经济委员会的指导。
    [10]立三路线，即李立三“左”倾冒险主义错误。见本卷第58页注[10]。
    [11]陈独秀路线，即陈独秀右倾机会主义错误。见本卷第56页注[3]。
    [12]抗日时期的王明路线，指王明右倾机会主义错误。见本卷第48页注[19]。
    [13]张国焘，参见本卷第58页注[12]。
    [14]高岗饶漱石反党联盟，见本卷第45页注[7]。
    [15]一九五八年十一月二十八日至十二月十日在武昌举行的中共八届六中全会通过决议，同意毛泽东提出的关于他不做下届中华人民共和国主席候选人的建议。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在成都会议上的讲话[1]
(一九五八年三月)

    一

    少奇同志在南宁会议[2]谈了规章制度问题。规章制度从苏联搬来了一大批，如搬苏联的警卫制度，害死人，限制了负责同志的活动，前呼后拥，不许参观，不许上馆子，不许上街买鞋。陈云[3]同志让他亲戚煮饭，警卫部门认为不得了。这是讲公安部。其他各部都有规章制度问题，搬苏联的很多，害人不浅。那些规章制度束缚生产力，制造浪费，制造官僚主义。这也是拿钱买经验。建国之初，没有办法，搬苏联的，这有一部分真理，但也不是全部真理，不能认为非搬不可，没有其他办法。政治上、军事上的教条主义，历史上犯过，但就全党讲，犯这错误的只是小部分人，多数人并无硬搬的想法。建党和北伐时期，党比较生动活泼，后来才硬搬。规章制度是繁文缛节，都是“礼”。大批的“礼”，中央不知道，国务院不知道，部长也不一定知道。工业和教育两个部门搬得厉害。农业部门搬的也有，但是中央抓得紧，几个章程和细则都经过了中央，还批发一些地方的经验，从实际出发，搬得少一些。农业上见物也见人，工业上只见物不见人。商业好像搬得少一点，计划、统计、财政、基建程序、管理制度搬得不少。基本思想是用规章制度管人。

    搬，要有分析，不要硬搬，硬搬就是不独立思考，忘记了历史上教条主义的教训。教训就是理论和实践相脱离。理论从实践中来，又到实践中去，这个道理没有运用到经济建设上。马列主义的普遍真理与中国革命具体实际相结合，这是唯物论；二者是对立的统一，也就是辩证法。为什么硬搬，就是不讲辩证法。苏联有苏联的一套办法。苏联经验是一个侧面，中国实践又是一个侧面，这是对立的统一。苏联的经验只能择其善者而从之，其不善者不从之。把苏联的经验孤立起来，不看中国实际，就不是择其善者而从之。如办报纸，搬《真理报》的一套，不独立思考，好像三岁小孩子一样，处处要扶，否则就丧魂失魄。什么事情都要提出两个办法来比较，这才是辩证法，不然就是形而上学。铁路选线、工厂选厂址、三峡选坝址，都有几个方案，为什么规章制度不可以有几个方案?部队的规章制度，也是不加分析，生搬硬套，进口“成套设备”。

    二

    规章制度是一个问题，借此为例，讲一讲思想方法问题——坚持原则和独创精神。

    国际方面，要和苏联、一切人民民主国家及各国共产党、工人阶级友好，讲国际主义，学习苏联及其他外国的长处，这是一个原则。但是学习有两种方法:一种是专门模仿；一种是有独创精神，学习与独创结合。硬搬苏联的规章制度，就是缺乏独创精神。

    我们党从建党到北伐这一时期，即一九二一年至一九二七年，虽有陈独秀右倾机会主义的错误[4]，但当时党的作风比较生动活泼。十月革命胜利后三年，我们建立了党，参加党的人都是参加五四运动和受其影响的青年人。十月革命后，列宁在世，苏联阶级斗争很尖锐，斯大林尚在岌岌可危的时候，他们也是生动活泼的。这个时期，一般说没有教条主义。

    从内战开始到遵义会议[5]这一时期，即一九二七年至一九三五年，我们党发生了三次“左”倾路线[6]，而以一九三一年至一九三四年的王明路线[7]最为厉害。当时苏联反托派胜利了，斯大林的地位开始巩固，在理论上又战胜了德波林学派[8]，而共产国际[9]远东部实际上又是米夫[10]在负责，他的作用太大了。这些条件使教条主义得以形成。中国的“左”倾机会主义者差不多都是在苏联受到影响的，当然也不是所有去莫斯科的人都是教条主义者。当时去苏联的许多人当中，有些人是教条主义者，有些人不是；有些人联系实际，有些人不联系实际，只看外国。当时王明[11]等人搞了所谓“二十八个半布尔什维克”，几百人在苏联学习，为什么只有二十八个半呢?就是他们“左”得要命，自己整自己，使自己孤立。

    中国的教条主义有中国的特色，过去已经作过结论。中国的教条主义表现在战争中，表现在富农等问题上。因为中国富农人数很少，决定原则上不要动它，向富农作某些让步。但是“左派”不赞成，他们主张“地主不分田，富农分坏田”，结果地主富农都没饭吃，一部分被迫上山搞白色游击队，赤白对立。在资产阶级问题上，他们主张一概打倒，不仅政治上消灭，经济上也消灭，混淆了民主革命和社会主义革命。他们对帝国主义也不加分析，认为是一块铁板，没有矛盾，都支持国民党。

    全国解放后，一九五○年至一九五七年，在经济工作和文教工作中产生了教条主义，军事工作中搬了一部分教条，但基本原则坚持了，还不能说是教条主义。经济工作中的教条主义，主要表现在重工业工作、计划工作、银行工作和统计工作方面，特别是重工业和计划方面，因为我们不懂，完全没有经验，横竖自己不晓得，只好搬。统计几乎全部是抄苏联的。教育方面搬得也相当厉害，例如五分制、小学五年一贯制等，甚至不考虑解放区的教育经验。卫生工作也搬，害得我三年不能吃鸡蛋，不能喝鸡汤，因为苏联有一篇文章说不能吃鸡蛋和喝鸡汤，后来又说能吃了。不管人家的文章正确不正确，中国人都听，都奉行，总是苏联第一。商业搬得少些，因为中央接触较多，批转文件较多。轻工业工作中的教条主义也少些。社会主义革命和农业合作化未受教条主义影响，因为中央直接抓，中央这几年主要抓革命和农业，商业也抓了一点。

    各个部门存在教条主义的情况不同，需要分析比较，找出原因。

    一、重工业的设计、施工、安装，自己都不行，没有经验，没有专家，部长是外行，只好抄外国的，抄了也不会鉴别。这方面大部分正确，一部分不正确，是硬搬。

    二、我们对苏联和中国的情况都不了解。对苏联的经验、情况、历史发展不甚了解，既然不了解只好盲目地学他们。现在情况变了，大企业的设计、施工，一般说来可以自己搞了；装备，再有五年就可以自己造了；对苏联的和对中国的情况，了解得也比较多了。

    三、精神上受到压力。菩萨比人大好多倍，是为了吓人。戏台上的英雄豪杰一出来，与众不同。斯大林就是那样的人。中国人当奴隶当惯了，似乎还要继续当下去。中国艺术家画我和斯大林在一起的像，我总比斯大林矮一些，这就是盲目屈服于苏联的压力。马列主义主张对任何人都是平等的，应该平等待人。赫鲁晓夫[12]一棍子打死斯大林也是一种压力，中国党内多数人是不同意的，但也有一些人屈服于这个压力，要学打倒个人崇拜。有些人对反个人崇拜很感兴趣。个人崇拜有两种，一种是正确的崇拜，如对马克思、恩格斯、列宁、斯大林正确的东西，我们必须崇拜，永远崇拜，不崇拜不得了。真理在他们手里，为什么不崇拜呢?我们相信真理，真理是客观存在的反映。另一种是不正确的崇拜，不加分析，盲目服从，这就不对了。反个人崇拜的目的也有两种，一种是反对不正确的崇拜，一种是反对崇拜别人，要求崇拜自己。

    四、忘记了历史经验教训，不懂得比较法，不懂得树立对立面。我昨天已经讲过，对许多规章制度，我们许多同志不去设想有没有另外一种方案，择其合乎中国情况者应用，不合乎者另拟，也不作分析，不动脑筋，不加比较。中央苏区时的教条主义和宗派主义者，他们的《布尔什维克》[13]刊物把自己说成百分之百的正确，自己吹嘘自己。《实话》[14]报攻击中央苏区有五大错误，不讲一条好处，其办法是“攻其一点或几点，不及其余”。

    一九五六年四月的《论十大关系》，开始提出我们自己的建设路线，原则和苏联相同，但方法有所不同，有我们自己的一套内容。在十大关系中，工业和农业，沿海和内地，中央和地方，国家、集体和个人，国防建设和经济建设，这五条是主要的。国防费用在和平时期要少，行政费用在任何时候都要少。

    一九五六年，斯大林受到批判，我们一则以喜，一则以忧。揭掉盖子，破除迷信，去掉压力，解放思想，完全必要。但一棍子打死，我们就不赞成。他们不挂斯大林的像，我们挂。一九五○年我和斯大林在莫斯科吵了两个月，订立了中苏友好同盟互助条约[15]。对中长路、合股公司、国境问题，我的态度是:第一，你提出，我不同意者要争；第二，如果你一定要坚持，我可以接受，但保留意见。这是因为要顾全整个社会主义的利益。还有两处势力范围，东北和新疆，不准第三国的人住在那里，现在取消了。批判斯大林，使那些迷信他的人清醒了一些。要使我们的同志认识到，老祖宗也有缺点，要加以分析，不要那样迷信。对苏联经验，一切好的应当接受，不好的应当拒绝。现在我们已学会了一些本领，对苏联有了些了解，对自己也比较了解了。

    一九五七年，在《关于正确处理人民内部矛盾的问题》的报告中，讲了工农业同时并举、中国工业化的道路、农业合作化等问题。这一年发生了一件大事，就是全民整风、反右派[16]，群众性的对我们的批评，对人们思想的启发很大。

    一九五八年，在杭州[17]、南宁、成都开了三次会。会上大家提了许多意见，开动脑筋，总结八年的经验，对思想有很大启发。南宁会议上提出了一个问题，就是国务院各部门的规章制度，可以改，而且应当改。怎样改呢?一个办法是和群众见面，一个办法是搞大字报。另一个问题是地方分权，现在已经开始实行。中央集权和地方分权同时存在，能集的则集，能分的则分，这是去年三中全会后定下来的[18]。资产阶级民主在社会主义之前是进步的，到社会主义时则是反动的。在苏联的总人口中，俄罗斯族占百分之五十多，少数民族占将近百分之五十，而在中国的总人口中，汉族占百分之九十四，少数民族占百分之六，所以中国不能像苏联那样搞加盟共和国。

    中国的革命是违背斯大林的意志而取得胜利的，“真洋鬼子”不许革命。党的七大[19]提出放手发动群众，壮大人民力量，建立新中国。抗日时期我们同王明的争论，从一九三七年开始，到一九三八年八月为止，我们提十大纲领[20]，王明提六大纲领[21]。按照王明的做法，即斯大林的做法，中国革命是不能成功的。我们革命胜利了，斯大林又怀疑我们不是真正的革命，我们也不辩护。抗美援朝战争[22]一打，这种怀疑才消除了。可是到我们提出正确处理人民内部矛盾问题的时候，我们讲这个问题，他们不讲，还说我们是搞自由主义，好像又不是真革命了。这个讲话发表后，《纽约时报》全文登载，杜勒斯[23]说要看一看。讲话是六月十九日在《人民日报》发表的，六月二十一日至二十三日他就看到了，并在二十三日作出结论，说是“中国要自由化”。当时苏联给了我们一个“备忘录”，怕我们向右转。资产阶级要灭亡，见了芦苇当渡船。半个月后杜勒斯说:中国坏透了，苏联还好些。反右派一起，当然“自由化”没有了。

    总之，基本路线是普遍真理，但各有枝叶不同。各国如此，中国的各个省也如此。

    三

    各省、市、自治区要每两个月开一次会，开几个人或十几个人的小型会，检查总结一次工作。协作区[24]也要两三个月开一次会。今年要抓紧，因为是群众运动，两个月变化很大，要互通情报。开会的目的，是为了调整生产节奏。工业要有生产节奏，农业也要有，商业、文教、政治都要有点节奏。一波未平一波又起，这是快和慢的对立的统一。在多快好省、鼓足干劲、力争上游的总路线下，波浪式地前进，这是缓和急的对立的统一，劳和逸的对立的统一。只有急和劳，就是片面性。如果专搞劳动强度，不休息，那怎么行呀?湖北有个县委书记，不看农民的情绪，腊月二十九还让修水库，结果民工跑了一半。做事总是有缓有急，是苦战和休整的统一。打仗也是有节奏的。从前打仗，两个战役之间必须有一个休整、补充和练兵的时间，不可能一个接一个地打。但在中央苏区，那些“百分之百的布尔什维克”，就是反对休整，主张“勇猛果敢，乘胜直追，直捣南昌”，那怎么行呢?苦战和休整的对立的统一，这是规律，而且是互相转化的。没有一种事情不是互相转化的。急转化为缓，缓转化为急，劳转化为逸，逸转化为劳。苦战和休整，也是如此。劳和逸、急和缓有同一性，苦战和休整也有同一性。睡眠和起床也是对立的统一。试问，谁能担保起床以后就不睡觉?反之，“久卧者思起”。睡眠转化为起床，起床转化为睡眠。开会走向反面，转化为散会。只要一开会就包含着散会的因素，我们不能在成都开一万年的会。《红楼梦》里说:“千里搭长棚，没有个不散的筵席。”这是真理。散会以后，问题积起来了，又转化为开会。团结中就包含不团结，有意见分歧就转化为斗争，不可能天天团结，年年团结。讲团结，就是因为有不团结。人总是参差不齐的，不平衡是绝对的、永久的、无条件的。不团结也是无条件的，讲团结时还有不团结，因此要做工作。只讲团结一致，不讲斗争，不是马列主义。从团结的愿望出发，经过斗争，才能达到新的团结。团结转化为斗争，斗争再转化为团结。不能光讲团结和一致，不讲矛盾和斗争。苏联就只强调一致，不讲矛盾，特别是不讲领导同被领导之间的矛盾。没有矛盾和斗争，就没有世界，就没有发展，就没有生命，就没有一切。老讲团结，就是“一潭死水”，就会冷冷清清。一潭死水好?还是“不尽长江滚滚来”，后浪逐前浪好?要打破旧的团结基础，经过斗争，在新的基础上达到新的团结。党是这样，阶级是这样，人也是这样。团结、斗争、团结，这就有工作做了。生产转化为消费，消费转化为生产。生产就是为了消费，生产不仅是为其他劳动者，生产者自己也是消费者。不吃饭，一点气力没有，不能生产，吃了饭有了热量，就可以多做工作。马克思认为，生产就包含着消费，新产品的生产就是原材料的消费，机器的消耗，劳动力的消耗。[25]生产与消费，建设与破坏，都是对立的统一，是互相转化的。鞍钢的生产就包含消费，几十年就要更换设备。播种转化为收获，收获转化为播种。播种是消费种子，种子播下后，就向反面转化，由种子变为秧苗，以后收获，又得到新的种子。

    要举丰富的例子，搞几十个、百把个例子，来说明对立的统一和互相转化的概念，才能搞通思想，提高认识。

    春夏秋冬也是相互转化的，春夏的因素就包含在秋冬中。生与死也是相互转化的，生物转化为死物，死物转化为生物。我主张五十岁以上的人死了以后开庆祝会，因为人是非死不可的，没有死就没有生，这是自然规律。

    苏联出版的《简明哲学辞典》中有一条专门与我作对，它说生与死、资产阶级与无产阶级、战争与和平相互转化是不对的。[26]那末究竟谁对?请问，生物不是由死物转化来的，那是如何而来的呢?地球上原来只有无机物，以后才有有机物。有生命的物质都是氮、氢等十二种元素变成的，生物总是死物转化而来的。

    压迫者和被压迫者也是相互转化的，资产阶级和工人阶级、地主和农民的关系就是这样。当然，我们这个压迫者是对旧统治者阶级而言的，而不是对老百姓讲的。这是讲阶级专政，而不是讲个人压迫者。

    战争转化为和平，和平转化为战争。和平是战争的反面，没有打仗哪会有“和平”二字。三八线[27]一打仗是战争，一停战又是和平。战争是特殊形式的政治，是政治的继续，政治也是一种战争。

    总而言之，量变转化为质变，质变转化为量变。欧洲教条主义浓厚，苏联因为有伟大的成就，就产生一些缺点，总是要转化的。现在我们讲辩证法，将来也可能产生教条主义，思想僵化的现象可能发生。如果我们工业搞成世界第一，那时就可能翘尾巴，翘得像孙行者的尾巴那样高，那时就可能转变为落后。

    有限转化为无限，无限转化为有限。古代的辩证法转化为中世纪的形而上学，中世纪的形而上学转化为近代的辩证法。宇宙也是转化的，不是永久不变的。资本主义要转变到社会主义，社会主义又要转变到共产主义。共产主义社会还是要转化的，也是有始有终的，一定会分阶段的，不会固定不变的，将来或许要另起个名字。只有量变没有质变，那就违背了辩证法。世界上没有什么东西不是经过发生、发展和消灭的。猴子变人，产生了人，但整个人类最后是要消灭的，它会变成另外一种东西，那时候地球也没有了。地球总要毁灭的，太阳也要冷却的，太阳的温度现在就比古代低得多了。二百万年以来我们处在第四纪冰河时期，冰河一来，生物就大批死亡。现在南极大陆下面有很多煤炭，可见古时候那里是很热的。

    事物总是有始有终的，只有两个无限，时间和空间无限。无限是由有限构成的，各种东西都是逐步发展、逐步变动的。

    讲这些，是为了解放思想，把思想活泼一下。脑子一固定，就很危险。要教育干部，中央、省、地、县四级干部很重要，包括各个系统，有几十万人。要多想，不要死背经典著作，而要开动脑筋，使思想活泼起来。

    过去我们在建设问题上用的心思太少，主要精力是搞革命。错误还是要犯的，不可能不犯，犯错误是正确路线形成的必要条件。正确路线是对错误路线而言，二者是对立的统一。正确路线是在同错误路线作斗争中形成的。说错误都可以避免，只有正确，没有错误，这种观点是反马克思主义的。问题是犯得少一点，犯得小一点。正确与错误是对立的统一，难免论是正确的，可免论是不正确的。只有正确，没有错误，历史上没有这个事实，这是否认对立统一这个规律，是形而上学。争取错误犯得最少，这是可能的。错误犯得多少，是高个子和矮个子的关系。少犯错误，是可能的，应该办到，马克思、列宁就办到了。

    根据中央档案馆保存的讲话记录稿刊印。

    注释

    [1]一九五八年三月八日至二十六日，中共中央在四川成都召开有部分中央领导人、部分地方负责人、中央有关部委负责人参加的会议。毛泽东在九日、十日、二十日、二十二日、二十五日、二十六日共作了六次讲话。本篇一是九日讲话的一部分；本篇二是十日的讲话；本篇三是二十日讲话的主要部分。
    [2]南宁会议，见本卷第362页注[4]。
    [3]陈云，当时任中共中央政治局常委、中央副主席、国务院副总理。
    [4]陈独秀右倾机会主义的错误，见本卷第56页注[3]。
    [5]遵义会议，见本卷第109页注[7]。
    [6]三次“左”倾路线，见本卷第109页注[4]。
    [7]一九三一年至一九三四年的王明路线，见本卷第47页注[18]。
    [8]德波林（一八八一——一九六三），苏联哲学家。一九二九年当选为苏联科学院院士。三十年代初，苏联哲学界发动对德波林学派的批判，认为他们犯了理论脱离实践、哲学脱离政治等唯心主义性质的错误。
    [9]共产国际，即第三国际，见本卷第57页注[7]。
    [10]米夫（一九○一——一九三八），苏联人。一九二八年任共产国际东方部副部长兼莫斯科中山大学校长。一九三○年冬到上海任共产国际驻中国代表。中共六届四中全会上，在他的支持下，王明掌握了党的最高领导权。
    [11]王明，见本卷第47页注[16]。
    [12]赫鲁晓夫，当时任苏联共产党中央委员会第一书记。
    [13]《布尔什维克》，中共中央机关刊物。一九二七年十月二十四日创刊，现存的最后一期是一九三二年七月出版的第五卷第一期。
    [14]《实话》，由中共中央出版，一九三○年十月三十日创刊，现存的最后一期是一九三一年三月五日出版的第十三期。
    [15]中苏友好同盟互助条约，见本卷第320页注[5]。
    [16]见本卷第320页注[4]。
    [17]杭州会议，见本卷第362页注[3]。
    [18]一九五七年九月二十日至十月九日，中共八届三中全会在北京召开。会议通过了关于改进工业管理体制、改进商业管理体制、改进财政管理体制的三个规定草案，适当向地方和企业下放管理权力。同年十一月十四日，第一届全国人大常委会第八十四次会议原则批准这三个规定，决定自一九五八年起施行。
    [19]七大，即中国共产党第七次全国代表大会。见本卷第98页注[3]。
    [20]见本卷第129页注[12]。
    [21]见本卷第129页注[11]。
    [22]抗美援朝战争，见本卷第45页注[2]。
    [23]杜勒斯，当时任美国国务卿。
    [24]协作区，见本卷第363页注[9]。
    [25]参见马克思《〈政治经济学批判〉导言》（《马克思恩格斯选集》第2卷，人民出版社1995年版，第8——12页）。
    [26]参见罗森塔尔、尤金编的《简明哲学辞典》（人民出版社1955年版）第156页。
    [27]三八线，见本卷第66页注[3]。


干部要以普通劳动者的姿态出现[1]
(一九五八年五月二十日)

    讲一讲以普通劳动者的姿态出现的问题。这个问题所以要特别提出来，是因为我们有些干部是老子天下第一，看不起人，靠资格吃饭，做了官，特别是做了大官，就不愿意以普通劳动者的姿态出现。这是一种很恶劣的现象。如果大多数干部能够以普通劳动者的姿态出现，那末这少数干部就会被孤立，就可以改变官僚主义的习气。靠做大官吃饭，靠资格吃饭，妨碍了创造性的发挥。因此，要破除官气，要扫掉官气，要在干部当中扫掉这种官气。谁有真理就服从谁，不管是挑大粪的也好，挖煤炭的也好，扫街的也好，贫苦的农民也好，只要真理在他们手里，就要服从他们。如果你的官很大，可是真理不在你手里，也不能服从你。再说一遍，要是大多数干部扫掉了官气，剩下来的人就是有官气，也容易扫掉了，因为他们孤立了。官气是一种低级趣味，摆架子、摆资格、不平等待人、看不起人，这是最低级的趣味，这不是高尚的共产主义精神。以普通劳动者的姿态出现，则是一种高级趣味，是高尚的共产主义精神。能够做到这一点，防止大国沙文主义，就有可能了。如果我们大多数干部特别是领导干部，以科学的态度，以谦虚的态度，是正确的谦虚态度而不是虚伪的谦虚态度待人，以普通劳动者的姿态出现，大国沙文主义就可以防止，即使出现了也不可怕。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中国共产党第八次全国代表大会第二次会议上讲话的一部分。


独立自主地搞建设[1]
(一九五八年六月十七日)

    此件即刻印发军委会议各同志。很好一个文件，值得认真一读，可以大开眼界。这是你们自己的事情。没有现代化工业，哪有现代化国防?自力更生为主，争取外援为辅，破除迷信，独立自主地干工业、干农业、干技术革命和文化革命，打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定研究外国的坏经验——引以为戒，这就是我们的路线。经济战线上如此，军事战线上也完全应当如此。反对这条路线的人们如果不能说服我们，他们就应当接受这条路线。“既不能令，又不受命，是绝物也”[2]，走进死胡同，请问有什么出路呢?

    毛泽东
    一九五八年六月十七日

    根据手稿刊印。

    注释
    [1]这是毛泽东为向中共中央军事委员会扩大会议印发国务院副总理兼国家计划委员会主任李富春关于第二个五年计划要点报告写的批语。
    [2]见《孟子·离娄上》。


同黑非洲青年代表团的谈话[1]
(一九五八年七月十二日)

    欢迎你们来，非洲的朋友来得很少。我们都是亚非国家，参加万隆会议[2]的国家。我们亚洲、非洲，还有拉丁美洲，这三个地区过去都是受帝国主义压迫的。非洲同亚洲离得非常近，中间只有一条小水，苏伊士运河，一脚就跨过去了。

    世界是被压迫人民的，压迫者是没有前途的。西方帝国主义者是压迫人民的。亚洲、非洲、拉丁美洲国家也有当地的压迫者，例如土耳其的政府就不是高明的，黎巴嫩的政府也不高明，中国有个蒋介石也不是好人，日本也有坏人。不过压迫者是少数，好人还是占多数的，这是九个指头同一个指头的问题。就是西方的国家里好人也占多数，法国也是好人占多数，压迫者占少数。少数的压迫者是害怕九个指头的好人去反对他一个指头的坏人的。

    人民与统治者有区别，这一点很重要，这要经过几十年甚至一百年的观察才能分别清楚。我们受帝国主义压迫一百多年，才认识到这一点。过去好几十年中，中国人认为凡是外国人都是坏的。你们认识到这一点很不容易，要认识到这一点，才能取得胜利。你们认识到了这一点，你们就是接近胜利了。大多数民族是被压迫民族，少数是压迫人的。

    西方帝国主义者自以为是文明的，说被压迫者是野蛮的。可是我们没有占领别人的地方，非洲也没有占领过欧洲。是欧洲占领非洲，这就很文明了?欧洲不如非洲，它们占领别人的地方不是很野蛮吗?帝国主义占领我们中国，这就很野蛮。我们中国过去、现在都没有占领别的国家，将来也不会去占领美国、英国作殖民地，所以我们始终是文明国家。你们也是如此。你们解放后也不会去占领法国、美国、英国、德国。它们喜欢说我们很脏、很不干净、很不卫生。我看也不见得，我们还干净一点。要有自信心，看不起欧美帝国主义，它们不算数。

    帝国主义者长期以来散布他们是文明的、高尚的、卫生的。这一点在世界上还有影响，比如存在一种奴隶思想。我们也当过帝国主义的奴隶，当长久了，精神就受影响。现在我国有些人中还有这种精神影响，所以我们在全国人民中广泛宣传破除迷信。过去中国人中有恐美病，要去掉它的影响。你们有没有人有恐法病?想必会有的，法国一直在宣传那些东西，总会有人跟着它走。我们要在人民中慢慢改掉这种思想。

    欢迎你们到中国各地走一走。中国还是一个落后的国家，我们现在正在开始改造这种落后的面貌。过一个时期，我们的工厂会多一些。你们下一次来中国时，可以看看中国有什么进步没有。解放了的人民是什么都可以创造出来的。只要你们得到解放，你们也会什么都能创造出来的。刚才外交部长陈毅同志跟我说，摩洛哥向法国、英国买机器买不到，法国、英国不肯把工作母机卖给他们，摩洛哥要向中国买机器，他们很欢迎我们的机器。法国、英国、比利时离摩洛哥很近，但是不卖机器给他们。我们卖机器给他们。

    一个国家获得解放后应该有自己的工业，轻工业、重工业都要发展，同时要发展农业、畜牧业，还要发展林业。森林是很宝贵的资源。中国解放后自己发展工业，自己制造机器。你们那些国家怎么样?有没有民族资本?自己能不能制造机器?

    我的著作，中国的情况，仅仅只能作你们的参考，你们办事要按照你们国家的实际情况。当然中国的情况你们也可以看看，比如上海、北京就可以看看。但是，你们做事一定要根据你们国家自己的情况，一个民族有自己的历史，有自己的环境。在这方面，我们过去是吃过亏的，照搬外国，就是照搬苏联的经验，结果把南方的根据地几乎都丢掉了，只好长征，使革命受了很大损失。马克思和列宁都曾说过，他们的理论仅仅是行动的指南，是指导方向的，不能当作教条。[3]但我们有些同志就是不懂得这一点，后来受了损失，吃了苦头，才明白了。长征中我们走了很多路，用两条腿走的，全部路程等于地球的轴心，从中国钻进去，从美国出来，有一万二千五百公里。那时我们犯了错误，蒋介石就逼着我们走这么多路，走到北方来了。这以后我们就得到了教训，知道马列主义的普遍真理是应该相信的，但是要同中国革命的实际情况相结合。后来一结合就灵了，就打胜仗了。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是谈话的主要部分。
    [2]万隆会议，见本卷第148页注[2]。
    [3]见列宁《论策略书》。原文是：“马克思和恩格斯总是说，‘我们的学说不是教条，而是行动的指南’”。（《列宁选集》第3卷，人民出版社1995年版，第24页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


同苏联驻华大使尤金的谈话[1]
(一九五八年七月二十二日)

    昨天你们走了以后，我一直睡不着，也没有吃饭。今天请你们来谈谈，当个医生，下午就可以吃饭、睡觉了。你们很幸运，能够吃饭、睡觉。

    我们言归正传，吹一吹昨天交谈的问题。就在这个房间里吹!我们之间没有紧张局势。我们是十个指头中，九个指头相同，一个指头不同。这个问题，我讲了两三次了你忘了没有?

    昨天的问题我又想了一下，可能我有误会，也可能我是正确的，经过辩论可以解决。看来，关于海军提出的核潜艇的请求[2]可以撤销。这个问题我脑子里没有印象，问了他们才知道，海军司令部里有那么些热心人，就是苏联顾问，他们说苏联已经有了核潜艇，只要打个电报去，就可以给。

    海军核潜艇是一门尖端科学，有秘密，中国人是毛手毛脚的，给了我们，可能发生问题。

    苏联同志胜利了四十年，有经验。我们胜利才八年，没有经验，你们才提合营问题。所有制问题老早就提过，列宁就提过租让制[3]，但那是对资本家的。

    中国还有资本家，但国家是由共产党领导的。你们就是不相信中国人，只相信俄国人。俄国人是上等人，中国人是下等人，毛手毛脚的，所以才产生了合营的问题。要合营，一切都合营，陆海空军、工业、农业、文化、教育都合营，可不可以?或者把一万多公里长的海岸线都交给你们，我们只搞游击队。你们只搞了一点原子能，就要控制，就要租借权。此外，还有什么理由?

    你们控制过旅顺、大连，后来走了。为什么控制?因为当时是国民党的中国。后来你们自动走了，因为是共产党领导的中国了。

    在斯大林的压力下，搞了东北和新疆两处势力范围、四个合营企业[4]。后来，赫鲁晓夫[5]同志提议取消了，我们感谢他。

    你们一直不相信中国人，斯大林很不相信。中国人被看作是第二个铁托[6]，是个落后的民族。你们说欧洲人看不起俄国人，我看俄国人有的看不起中国人。
    斯大林在最紧要的关头，不让我们革命，反对我们革命。在这一点上，他犯了很大的错误，与季诺维也夫[7]是一样的。

    另外，我们对米高扬[8]不满意。他摆老资格，把我们看做儿子。他摆架子，可神气了。一九四九年他第一次来西柏坡的时候，架子就很大，后来又来了几次，都是这样。每次来都劝我去莫斯科，我说去干什么?他说，总会有事情做的。后来，还是赫鲁晓夫同志出了题目，去开会，搞个文件。

    去庆祝十月革命四十周年，这是我们共同的事业。当时我说过，什么兄弟党，只不过是口头上说说，实际上是父子党，是猫鼠党。这一点，我在小范围内同赫鲁晓夫等同志谈过。他们承认。这种父子关系，不是欧洲式的，是亚洲式的。当时在场的有布尔加宁、米高扬、库西宁、苏斯洛夫[9]等人，还有你(指尤金)吗?中国方面，有我和邓小平[10]。

    我对米高扬在我们八大[11]上的祝词不满意，那天我故意未出席，表示抗议。很多代表都不满意，你们不知道。他摆出父亲的样子，讲中国是俄国的儿子。

    中国有它自己的革命传统，但中国革命没有十月革命也不能胜利，没有马克思列宁主义也不能胜利。

    苏联的经验要学。普遍真理要遵守，这就是《莫斯科宣言》里所写的那九条[12]。要学习所有的经验，正确的经验要学，错误的经验也要学。错误的经验是:斯大林的形而上学、教条主义。他不完全是形而上学，有一部分辩证法，但大部分是形而上学。你们叫做个人崇拜，是一个东西。斯大林很爱摆架子。

    我们支持苏联，但错误的东西不支持。关于和平过渡问题，我们没有公开谈，报上没有讲。我们很谨慎，也未公开批评你们，采取了内部交谈的办法。我去莫斯科以前，和你谈过。在莫斯科期间，由邓小平同志谈了五条[13]。今后，我们也不准备公开谈，因为这对赫鲁晓夫同志不利，应该巩固他的领导。我们不谈，并不是因为我们这些意见不是真理。

    在国家关系上，我们两国是团结一致的。这连我们的敌人都承认，一直到现在都是这样。只要是不利于苏联的，我们都反对。帝国主义、修正主义对苏联的进攻，在大的问题上我们都反对。苏联也是这样做的。

    苏联人从什么时候开始相信中国人的呢?从打朝鲜战争开始的。从那个时候起，两国开始合拢了，才有一百五十六项[14]。斯大林在世时是一百四十一项，后来赫鲁晓夫同志添了好多项。

    我们对你们是没有秘密的。我们的军事、政治、经济、文化，你们都知道，你们有一千多个专家在我们这儿工作。我们相信你们，因为你们是社会主义国家，是列宁的后代。

    但在我们的关系中，也有过问题，主要与斯大林有关。有三件事:第一，两次王明路线[15]。王明是斯大林的后代。第二，不要我们革命，反对我们革命。第三国际[16]已经解散了，还下命令，说你们不与蒋介石讲和、打内战的话，中国民族有灭亡的危险。然而我们并没有灭亡。第三，我第一次去莫斯科时，斯大林、莫洛托夫、贝利亚[17]就向我进攻。

    为什么当时我请斯大林派一个学者来看我的文章?是不是我那样没有信心，连文章都要请你们来看?没有事情干吗?不是的，是请你们来中国看看，中国是真的马克思主义，还是半真半假的马克思主义。

    你回去以后说了我们的好话。你对斯大林说的第一句话，就是“中国人是真正的马克思主义者”。但斯大林还是怀疑。只是到朝鲜战争时才改变了他的看法，也改变了东欧和其他各国兄弟党对我们的怀疑。

    这种怀疑是必然的:“第一，你们反王明；第二，不要你们革命，你们非革命不可；第三，到莫斯科要斯大林订条约，要收回中长路，那么神气。”在莫斯科，科瓦廖夫[18]招待我，费德林[19]当翻译。我发了脾气，拍了桌子。我说，我在这儿有三个任务:一、吃饭；二、睡觉；三、拉屎。

    军事学院有个苏联顾问，在讲战例的时候，只准讲苏联的，不准讲中国的，不准讲朝鲜战争的，只准讲苏军的十大打击。

    让我们自己讲讲嘛!他连我们自己讲都不让。我们打了二十二年仗嘛!在朝鲜还打了三年嘛!请军委把这个材料搜集一下，交给尤金同志，如果他要的话。

    有些事情我们没说，怕影响中苏关系，尤其是在波、匈事件的时候。当时波兰要赶走你们的专家，刘少奇同志在莫斯科建议你们撤走一部分，你们接受了，波兰人就高兴了，说他们有自由了。那时我们不能提专家问题，怕你们怀疑我们利用这个机会赶走专家。我们不赶，即使有十个波兰赶，我们也不赶。我们需要苏联的帮助。

    我劝过波兰人，要学习苏联，劝他们在反教条主义以后，提出学习苏联的口号。学习苏联，对谁有利?对苏联有利，还是对波兰有利?这首先对波兰有利。

    我们要学习苏联，但首先要考虑到我们自己的经验，以我们自己的经验为主。

    有些苏联顾问，任职可以定个期限。如在我国军事、公安两个部门的首席顾问，一直没有个期限，换来换去，也不通知我们，也不征求我们的意见。好比说派大使吧，你尤金走了，派另外的人来，如果不和我们商量，能行吗?这种做法是不对的。你们派到我们公安部门的顾问，坐在那里，如果中国人不告诉他情况，他能知道个什么?

    我劝你们去各省跑跑，与人民接触，多了解情况。我同你谈了多次，如果不是一万次，也有一千次了。

    苏联专家中大部分人基本上是好的，个别人有些缺点。我们过去也有缺点，没有主动多向苏联同志介绍情况。现在要克服这些缺点，采取积极的态度。这次就向他们介绍中国的总路线，一次不成，两次；两次不成，三次、多次。

    这些话，都是由于搞核潜艇“合作社”引起的。现在我们决定不搞核潜艇了，撤回我们的请求。要不然就把全部海岸线交给你们，把过去的旅顺、大连加以扩大。但是不要混在一起搞，你们搞你们的，我们搞我们的。我们总要有自己的舰队。两把手不好办。

    打起仗来情况就不同了，你们的军队可以到我们这儿来，我们的军队也可以到你们那儿去。如果在我们这儿打，你们的军队也应该听我们的指挥。如果在你们那儿打，我们的军队比你们少的话，也应该听你们的指挥。

    我这些话很不好听，你们可以说我是民族主义，又出现了第二个铁托。如果你们这样说，我就可以说，你们把俄国的民族主义扩大到了中国的海岸。

    取消四个合营公司、撤销旅顺基地的是赫鲁晓夫同志。斯大林在世时，要在我们这儿搞罐头工厂。我回答他说，你们给我们设备，帮助我们建设，全部产品都给你们。赫鲁晓夫同志夸奖了我，说我回答得好。但为什么现在又搞海军“合作社”?你们建议搞海军“合作社”，怎么向全世界讲话?怎么向中国人民讲话?你们可以训练中国人，同帝国主义斗争，你们作顾问。否则，旅顺，不仅旅顺，可以租给你们九十九年。搞“合作社”有一个所有权问题，你们提出双方各占百分之五十。你们昨天把我气得一宿没有睡觉。他们(指在座的其他中国领导人)没有气，我一个人有气。如果犯错误，是我一个人。

    (周恩来:这是我们政治局的一致意见。)

    这次没谈通，可以再谈，可以每天向你谈一次。不行，我可以去莫斯科同赫鲁晓夫同志谈，或者请赫鲁晓夫同志来北京，把一切问题都谈清楚。

    (彭德怀:今年苏联国防部长马利诺夫斯基同志给我打来一个电报，要求在中国海岸建设一个长波雷达观测站，用来在太平洋指挥潜艇舰队，需要的费用一亿一千万卢布，苏联负担七千万，中国负担四千万。)

    这个问题和搞海军“合作社”一样，无法向人民讲，向国外讲，政治上不利。

    (彭:彼得罗舍夫斯基[20]，在作风上也很粗暴。他对我们的建军原则，对我们在个别地方不采用苏军条例，很不满。在一次军委扩大会议上，福建军区的叶飞[21]同志说，福建到处是山，苏军的练兵条例不完全适用，因为苏军条例主要是按平原的条件制定的。彼得罗舍夫斯基听了很不满意当时就说:“你污辱了伟大斯大林所创造的伟大的军事科学。”他这样一说，会场的气氛很紧张。)

    上面这些事，有的过去讲了，有的没有讲。你们这样大力地帮助我们，而我们又讲你们的坏话，可能使你们难过。我们的关系，就好像教授与学生的关系。教授可能有缺点，学生是不是要提意见?要提，这不是要把教授赶走，教授还是好教授。

    你们就帮助我们建造核潜艇嘛!你们可以作顾问。为什么要提出所有权各半的问题?这是一个政治问题。我们打算搞二三百艘这种潜艇。

    要讲政治条件，连半个指头都不行。你可以告诉赫鲁晓夫同志，如果讲条件，我们双方都不必谈。如果他同意，他就来，不同意，就不要来，没有什么好谈的，有半个小指头的条件也不成。

    在这个问题上，我们可以一万年不要援助。但其他方面的合作还可以进行，决不会闹翻。我们还是始终一致地支持苏联。我们可以在房子里吵架。

    我在莫斯科时同赫鲁晓夫同志谈过，你们不一定满足我们的一切要求。你们不给援助，可以迫使我们自己努力。满足一切要求，反而对我们不利。

    政治上的合作很重要。在政治上，我们拆你们的台，你们不好办；你们拆我们的台，我们也不好办。

    战时，我们的一切军港、一切机场，你们都可以使用，一切地方你们都可以来。你们的地方，你们的海参崴，我们也可以去。战争结束了，就回来。关于这点，可以先订一个战时协定，不要等到战争开始时才订，要提前订。在协定里也要规定，我们也可以到你们那里去，即使我们不去，也要这样订，因为这是个平等问题。平时，这样做不行。平时你们帮助我们建立基地，建设军队。

    搞海军“合作社”，就是在斯大林活着的时候，我们也不干。我在莫斯科也和他吵过嘛!

    赫鲁晓夫同志取消了“合作社”[22]，建立了信任。这次提所有权问题，使我想起斯大林的东西又来了。可能是我误会了，但话要讲清楚。

    你昨天说，你们的条件不好，核潜艇不能充分发挥力量，没有前途，中国的条件好，海岸线长，等等。你们从海参崴经库页岛、千岛群岛出大洋，条件很好嘛!

    你们讲的话，使我感到不愉快。请你照样告诉给赫鲁晓夫同志，我怎么说的，你就怎么讲，不要代我粉饰，好让他听了舒服。他批评了斯大林，现在又在搞斯大林的东西。

    分歧还是有的。我们的，有的你们不同意；你们的，有的我们不同意。比如，我们的“人民内部矛盾”、“百花齐放”，你们就那么满意呀!

    斯大林支持王明路线，使我们的革命力量损失了百分之九十以上。当革命处在关键的时候，他不让我们革命，反对我们革命。革命胜利后，他又不信任我们。他大吹自己，说什么中国的胜利是在他的理论指导下取得的。一定要彻底打破对他的迷信。斯大林对中国所做的这些事，我在死以前，一定写篇文章，准备一万年以后发表。

    (尤金:对于中共的各项政策，我们苏共中央的态度是:中国问题怎样解决，是中国同志自己的事情，因为他们　最了解情况。同时，我们认为，议论像中共这样伟大的党的政策是否正确，是轻率的、傲慢的。)

    只能说是基本上正确。我自己也犯过错误，由于我的过错，在战争中也打过败仗，比如长沙、土城等四次战役。如果说我基本上是正确的，我就很高兴了。只能说我基本上正确是接近实际的。

    建立潜艇舰队的问题，这是个方针问题:是我们搞你们帮助，还是搞“合作社”，这一定要在中国决定。赫鲁晓夫同志也可以来，因为我已经去过他那里了。

    对于什么都不能迷信。比如，你们一位专家，根据一个院士的一本书，就说我们山西的煤不能炼焦。这样一来就完了，我们没有炼焦煤了，因为山西的煤最多嘛!

    在长江大桥工作过的苏联专家西宁同志，是一个好同志。他的建桥方法，在你们国内一直没有用武之地。大型的不让他搞，让他搞个中型的嘛!中型的也不让他搞，让他搞个小型的嘛!小型的也不让搞。但是，他到我们这儿来一说，蛮有道理。反正我们什么也不懂，就请他搞吧!结果一试验就成功了，成了世界上第一流的科学工作。

    我没有见过西宁同志。我和建设长江大桥的很多领导同志谈过话，他们一致反映:西宁是个好同志，一切工作他都亲自参加，工作方法很好，凡事都和中国同志一起做。大桥修好了，中国同志学会了很多东西。你们当中谁认识他，请代我向他问候。

    不要在专家中，在两党和两国的关系中造成一种紧张气氛，我没有这个意思。我们的合作是全面的，是很好的。你要向使馆的工作人员和专家们讲清楚，不要说毛泽东同志提了意见，可不得了了。

    有些问题早就想讲，但过去情况不好，发生了波、匈事件，你们政治上有困难，不宜于讲。比如专家问题，那时我们不好讲。

    斯大林后来也很好了，中苏订了条约[23]，帮助了朝鲜战争[24]，搞了一百四十一项。当然，这不都是他个人的功绩，是整个苏共中央的功绩。因此，我们不强调斯大林的错误。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》　　刊印。

    注释

    [1]这是毛泽东同苏联驻华大使尤金谈话的主要部分。一九五八年七月二十一日，尤金向毛泽东转达了赫鲁晓夫和苏共中央主席团关于苏联同中国建立一支共同核潜艇舰队的建议，并希望周恩来、彭德怀去莫斯科进行具体商量。毛泽东当即表示：“首先要明确方针：是我们办，你们帮助？还是只能合办，不合办你们就不给帮助，就是你们强迫我们合办？”
    [2]一九五八年六月二十八日，中国方面根据苏联军事顾问的意见，向苏联提出为发展中国海军核潜艇提供技术援助的要求。同年七月二十一日，苏联驻华大使尤金向毛泽东转达了赫鲁晓夫和苏共中央主席团关于苏联同中国建立一支共同核潜艇舰队的建议。由于苏方的这一建议有损中国的主权，中国方面撤销了请苏方就发展核潜艇提供技术援助的要求。
    [3]租让制，是苏俄政府在从资本主义到社会主义过渡时期采取的国家资本主义的一种形式。列宁在《论粮食税》一文中讲到租让制时说：“苏维埃制度下的租让是什么呢？这就是苏维埃政权、即无产阶级的国家政权为反对小私有者的（宗法式的和小资产阶级的）自发势力而和国家资本主义订立的一种合同、同盟或联盟。承租人就是资本家。他按资本主义方式经营，是为了获得利润，他同意和无产阶级政权订立合同，是为了获得高于一般利润的额外利润，或者是为了获得用别的办法得不到或极难得到的原料。苏维埃政权获得的利益，就是发展生产力，就是立刻或在最短期间增加产品数量。”“租让制这种国家资本主义，和苏维埃体系内其他形式的国家资本主义比较起来，大概是最简单、明显、清楚和一目了然的形式。在这里，我们和最文明先进的西欧资本主义直接订立正式的书面合同。我们确切知道自己的得失、自己的权利和义务，我们确切知道租让的期限，如果合同规定有提前赎回的权利，我们也确切知道提前赎回的条件。我们给世界资本主义一定的‘贡赋’，在某些方面向他们‘赎买’，从而立刻在某种程度上使苏维埃政权的地位得到加强，使我们经营的条件得到改善。”（《列宁选集》第4卷，人民出版社1995年版，第505、506页）
    [4]一九五○年三月和一九五一年七月，中苏两国政府分别签订有关创办中苏股份公司的四个协定，在中国境内开办民用航空公司、石油公司、有色及稀有金属公司和造船公司。这四个合营企业的建立对当时中国的经济建设起了积极作用。但由于苏方企图把合营企业变为独立于中国主权之外的经济实体，在一些做法上损害了中国的权益。一九五四年十月十二日，中苏两国政府签署联合公报，苏方承诺于一九五五年一月一日前将四个中苏股份公司中的苏联股份出售给中国。苏联股份移交后，中苏民用航空公司由中国民用航空局接收，其余三个公司分别改名为新疆石油公司、新疆有色金属公司和大连造船厂。
    [5]赫鲁晓夫，当时任苏联共产党中央委员会第一书记、苏联部长会议主席。
    [6]铁托，见本卷第48页注[20]。
    [7]季诺维也夫（一八八三——一九三六），十月革命前夕担任俄国社会民主工党（布尔什维克）中央政治局委员。因反对举行武装起义并泄露起义计划而受到列宁的严厉批评。后任彼得格勒苏维埃主席、共产国际执行委员会主席等职。一九二七年被开除出党。一九三六年在“肃反”中被处决。
    [8]米高扬（一八九五——一九七八），当时任苏联共产党中央主席团委员、苏联部长会议副主席。
    [9]布尔加宁（一八九五——一九七五），一九五七年时任苏联共产党中央主一　，　　　　，一席团委员、苏联部长会议主席。库四宁（一八八一一——一九六四），一九五七年时住苏联共产党中央主席团委员、中央书记处书记。苏斯洛夫（一九○二——一九八二），一九五七年时任苏联共产党中央主席团委员、中央书记处书记。
    [10]一九五七年十一月二日至二十一日，毛泽东率中国党政代表团访问苏联，参加苏联十月革命四十周年庆祝大会，并出席各国共产党工人党莫斯科会议。邓小平当时是代表团成员、中共中央总书记。
    [11]八大，即中国共产党第八次全国代表大会。见本卷第98页注[2]。
    [12]《莫斯科宣言》，指一九五七年十一月十四日至十六日在莫斯科召开的社会主义国家共产党和工人党代表会议通过的《社会主义国家共产党和工人党代表会议宣言》。在这个《宣言》中，提出了普遍适用于各个走上社会主义道路的国家的九条共同的规律，即：以马克思列宁主义政党为核心的工人阶级，领导劳动群众进行这种形式或那种形式的无产阶级革命，建立这种形式或那种形式的无产阶级专政；建立无产阶级同农民基本群众和其他劳动阶层的联盟；消灭基本生产资料资本主义所有制和建立基本生产资料的公有制；逐步实现农业的社会主义改造；有计划地发展国民经济，以便建成社会主义和共产主义，提高劳动人民的生活水平；进行思想文化领域的社会主义革命，造成忠于工人阶级、劳动人民和社会主义事业的强大的知识分子队伍；消灭民族压迫，建立各民族间的平等和兄弟友谊；保卫社会主义果实，不让它受到国内外敌人的侵犯；实行无产阶级的国际主义，同各国工人阶级团结一致。
    [13]一九五七年莫斯科会议期间，十一月十日中共代表团由邓小平向苏共中央系统地说明中国共产党关于从资本主义向社会主义过渡问题的观点，并向苏共中央提出了《关于和平过渡问题的意见提纲》，提纲的主要内容有五条。
    [14]指我国第一个五年计划期间，由苏联援助中国建设的一百五十六项大中型工业项目。这些建设项目是中苏两国政府一九五○年至一九五四年间经过反复协商后分批确定的，后调整为一百五十四项。一九六○年由于苏联单方面废弃协议，实际进行施工的项目为一百五十项。
    [15]指王明“左”倾冒险主义错误和王明右倾机会主义错误。见本卷第47页注[18]和第48页注[19]。
    [16]第三国际，即共产国际，见本卷第57页注[7]。
    [17]莫洛托夫（一八九○——一九八六），一九四九年时任苏联共产党中央政治局委员、苏联部长会议副主席。贝利亚，一九四九年时任苏联共产党中央政治局委员、苏联部长会议副主席。
    [18]科瓦廖夫，一九四九年十二月曾陪同毛泽东访问苏联，当时是苏联驻中国专家总负责人。
    [19]费德林，一九一二年生，苏联汉学家。长期在苏联外交部门担任中文翻译，曾任苏联驻中国大使馆文化参赞。
    [20]彼得罗舍夫斯基，曾受苏联政府派遣在中国任军事总顾问。
    [21]叶飞（一九一四——一九九九），福建南安人。一九五六年八月至一九五七年十月任福州军区司令员兼政治委员。
    [22]指中华人民共和国建立初期中苏两国合办的民用航空公司、石油公司、有色及稀有金属公司和造船公司。
    [23]指一九五○年二月十四日在莫斯科签订的《中苏友好同盟互助条约》，见本卷第320页注[5]。
    [24]朝鲜战争，见本卷第66页注[2]。


教育与劳动结合的原则是不可移易的[1]
(一九五八年八月)

    一

    中国教育史有人民性的一面。孔子[2]的有教无类，孟子[3]的民贵君轻，荀子[4]的人定胜天，屈原[5]的批判君恶，司马迁[6]的颂扬反抗，王充、范缜、柳宗元、张载、王夫之[7]的古代唯物论，关汉卿、施耐庵、吴承恩、曹雪芹[8]的民主文学，孙中山的民主革命，诸人情况不同，许多人并无教育专著，然而上举那些，不能不影响对人民的教育，谈中国教育史，应当提到他们。但是就教育史的主要侧面说来，几千年来的教育，确是剥削阶级手中的工具，而社会主义教育乃是工人阶级手中的工具。

    二

    儿童时期需要发展身体，这种发展要是健全的。儿童时期需要发展共产主义的情操、风格和集体英雄主义的气概，就是我们时代的德育。这二者同智育是连结一道的。二者都同从事劳动有关，所以教育与劳动结合的原则是不可移易的。总结以上所说，我们所主张的全面发展，是要使学生得到比较完全的和比较广博的知识，发展健全的身体，发展共产主义的道德。

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在审阅中共中央宣传部部长、中央文教小组组长陆定一的《教育必须与生产劳动相结合》一文时加写的两段文字。陆定一的这篇文章后来发表在一九五八年九月一日出版的《红旗》杂志第七期。
    [2]孔子，见本卷第84页注[12]。
    [3]孟子（约公元前三七二——前二八九），名轲，字子舆，邹（今山东邹县）人。战国时期思想家。
    [4]荀子（约公元前三二五——前二三八），名况，字卿，战国末期哲学家、教育家。
    [5]屈原（约公元前三三九——约前二七八），名平，字原，战国时期诗人、政治家。
    [6]司马迁（公元前一四五或公元前一三五——？），字子长，左冯翊夏阳（今陕西韩城西南）人　。西汉史学家、文学家。
    [7]王充（二七——约九七），字仲任，会稽上虞（今浙江上虞）人，东汉时期哲学家。范缜（约四五○——约五一五），字子真，南阳舞阴（今河南泌阳西北）人，南朝齐、梁时期无神论思想家。柳宗元（七七三——八一九），字子厚，河东解县（今山西永济）人，唐代文学家、哲学家。张载（一○二○——一○七七），字子厚，原籍大梁（今河南开封），生于长安（今陕西西安），北宋哲学家。王夫之（一六一九　　一六九二），字而农，湖南衡阳人，明末清初哲学家。
    [8]关汉卿（约一二二○——约一三○○），大都（今北京市）人，元代剧作家。施耐庵，元末明初小说家。吴承恩（约一五○○——约一五八二），字汝忠，淮安山阳（今江苏淮安）人，明代小说家。曹雪芹（一七一五——一七六三），名霑，字梦阮，满洲正白旗人，清代小说家。


同巴西记者马罗金和杜特列夫人的谈话
(一九五八年九月二日)

    毛泽东:你们等了很久吧?因为我们开会，没有能早见你们。

    马罗金:得到你的接见是一件很光荣的事，等多久都可以。

    杜特列夫人:等得再长，我们也感谢你的接见。而且，这样可以有时间多看一些材料，也可以在中国多呆一些时候。

    毛:看了些什么材料?

    马、杜:有你的著作，包括《新民主主义论》。

    毛:我在《新民主主义论》中讲到，第二次世界大战以后，不可能再出现基马尔[1]式的土耳其那样的国家；殖民地和半殖民地的资产阶级，要就是站在帝国主义战线方面，要就是站在反帝国主义战线方面，没有其他的道路。事实上，这种观点只适合于一部分国家，对于印度、印度尼西亚、阿拉伯联合共和国[2]等国家却不适用。它们不是帝国主义国家，也不是社会主义国家，而是民族主义国家。拉丁美洲也有许多这样的国家，将来还会多。

    杜:《新民主主义论》这本书，对巴西这样的国家很重要。

    毛:这本书里讲的是资产阶级民主革命。一般说来书中的观点是对的，只有像上面所说的个别地方需要做一些补充。

    马:民族主义国家的中立立场可以长期维持吗?

    毛:什么事情都不能永久维持。帝国主义不能够永久维持。社会主义也不能够永久维持，因为还要进入更高级的共产主义社会。中立立场可以维持相当长的时期，维持到还有必要的时候。

    杜:对于民族主义国家说来，采取中立的立场是不是正义的?

    毛:是的。这些国家既不站在帝国主义的一边，也不站在社会主义的一边，而站在中立的立场，不参加双方的集团，这是适合于它们现时的情况的。

    杜:可以同时同双方维持正常关系吗?

    毛:在我们看来是可以的。但是，民族主义国家采取中立立场，帝国主义国家却不喜欢，因为这些民族主义国家的中立是摆脱了它们的控制而取得的。民族主义国家的这种中立也就是一种独立自主、不受控制的立场。我们社会主义阵营欢迎这些国家的这种中立的立场，因为它有利于和平事业，不利于帝国主义的侵略计划和战争计划。我们把亚洲、非洲、拉丁美洲已经独立的国家看成朋友，把还没有独立、正在争取独立的国家也看成朋友。我们支持它们。

    拉丁美洲有多少人口?

    马:大约一亿。

    毛:一亿人口的朋友。巴西人口占拉丁美洲人口的百分之六十，你们是大国。以后巴西人口还会多；土地那么大，跟中国差不多。你们的国家很有前途。

    马:我们希望中国帮助我们工业化。

    毛:只要你们愿意，我们没有不愿意的。所有亚洲、非洲、拉丁美洲的国家要我们助一臂之力，我们都是愿意的。

    杜:拉丁美洲是美国很重要的一个阵地，美国正在世界各地败退，所以加紧对拉丁美洲施加压力。

    毛:拉丁美洲是美国的后方。亚洲、非洲、拉丁美洲的国家，都曾经是或者仍然是帝国主义的后方和仓库。现在后方造反了，许多国家已经摆脱帝国主义的统治。

    杜:拉丁美洲正在开始这样做，但是很不容易。

    毛:可以先取得半独立的状态，然后完全独立。亚非有许多国家就是如此，有些已经独立了，有些已经半独立，正在争取完全独立，有些还在受帝国主义的统治。

    马:我们希望知道主席对于中国同拉丁美洲国家建立外交关系和进行贸易的意见。

    毛:只要巴西和其他拉丁美洲国家愿意同中国建立外交关系，我们一律欢迎。不建立外交关系，做生意也好。不做生意，一般往来也好。中国同拉丁美洲国家的社会制度是不同的，但是，在许多点上是相同的。首先，要求独立这一点是相同的。不仅你们有独立问题，我们也有。我们还有台湾问题，美国还在威胁我们。即使台湾收复了，美国的威胁还会存在。这是我们最大的共同点。其次，我们的经济都不发达。要求发展经济的愿望，在你们那里是迫切的，在我们这里也是迫切的。所有亚洲、非洲、拉丁美洲国家的共同历史任务，就是争取民族独立，发展民族经济和发展民族文化。

    马:美国的禁运对中国有没有影响?

    毛:对我们说来，没有影响，好处甚大。

    马:主席对国际形势是乐观还是悲观?

    毛:目前国际局势很好。西方国家要达到它们的目的是很困难的。它们的目的是要统治一切可能统治的地方，但是它们到处受到抵抗。它们这些殖民国家结成一体，自称为西方国家。从地理上看，巴西也算西方国家；但是，从政治上看，它们所说的西方国家，实际上只是美国、英国、法国、意大利、比利时、西德、荷兰等等。西方世界的太阳是傍晚的没落的太阳，亚洲、非洲、拉丁美洲的太阳是早晨的上升的太阳。帝国主义历来就是吓唬人的，有时也动手打人，我们就是不要被它们吓倒，不要怕它们。对西方的崇拜是一种迷信，这是由历史形成的，现在这种迷信正在逐渐破除。说西方是先进的，这也是一种迷信；恰恰相反，它们是落后的。自然，它们有一点东西，无非是几斤钢铁和几个原子弹；其实这也没有什么了不起，因为它们在政治上是落后的，是腐败的，是低级趣味的，所以我们看不起它们。列宁说过先进的亚洲、落后的欧洲这样的话。[3]那时候，列宁所指的是中国和亚洲其他国家的民主运动，他看出亚洲要跑在欧洲的前面。现在，除了社会主义阵营以外，除了亚洲的民族革命运动以外，还要加上非洲和拉丁美洲的民族革命运动，这些都是先进的，而西方世界则是落后的。这句话，杜勒斯[4]这些人听起来是不服气的。他们会说:“这是吹牛，我们有钢铁和原子弹，怎么反而是落后呢?”我说:他们虽然有钢铁和原子弹，但是这些东西是拿在落后的人手里，拿在垄断资本家手里；他们一时耀武扬威，最后总是要垮下去的。

    破除对西方的迷信，这是一件大事，在亚洲、非洲、拉丁美洲都要进行。在我们国家也要继续破除这种迷信。我说的是，要在战略上蔑视帝国主义，把帝国主义看成纸老虎，不算数；但是在战术上和在每件具体工作上，却要重视它们，要认真地对待它们。帝国主义由真老虎变成半真半假的老虎，再变成完全的假老虎，即纸老虎，这是一个事物走向反面的转化过程，我们的任务就是要促进这个过程。在这个过程结束之前，老虎还可能要活一个时期，还能咬人。因此，打老虎要一拳一拳地打，要讲究拳法，不能大意。

    西方国家的人民也不同意他们政府的做法。我说美国不好，只是说它的统治集团不好，美国人民是很好的。他们中间许多人现在还没有觉醒，但是一定会觉醒的。

    杜:我们相信，你的解释对拉丁美洲很有帮助。

    毛:我们对拉丁美洲人民的情况很关心。像尼克松到南美八国的故事[5]，我们很感兴趣。

    马:他受到了很大的“欢迎”。杜勒斯在里约热内卢也受到很大的“欢迎”。

    毛:拉丁美洲人民起来了，他们不把尼克松、杜勒斯看在眼里。在他们眼里，尼克松、杜勒斯不过是纸老虎。尼克松、杜勒斯都落后了，拉丁美洲人民比他们高明得多。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印，原题是《争取民族独立，破除对西方的迷信》。

    注释

    [1]基马尔，又译凯末尔（一八八一——一九三八），土耳其民族商业资产阶级的代表。第一次世界大战后，领导土耳其的民族解放运动和资产阶级民主革命。一九二三年，在土耳其建立资产阶级共和国，当选为第一任总统。
    [2]阿拉伯联合共和国，简称阿联，一九五八年由埃及、叙利亚合并组成。一九六一年叙利亚脱离阿拉伯联合共和国，成立阿拉伯叙利亚共和国。一九七一年阿拉伯联合共和国改名为阿拉伯埃及共和国。
    [3]见列宁《落后的欧洲和先进的亚洲》（《列宁选集》第2卷，人民出版社1995年版，第317——319页）。
    [4]杜勒斯，当时任美国国务卿。
    [5]一九五八年四月二十八日至五月十四日，美国副总统尼克松先后对乌拉圭、阿根廷、巴拉圭、玻利维亚、秘鲁、厄瓜多尔、哥伦比亚和委内瑞拉等八个拉丁美洲国家进行访问。访问期间，这些国家相继发生了反对美国的拉丁美洲政策的激烈的抗议行动。尼克松到委内瑞拉时被迫提前结束访问回国。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于国际形势问题[1]
(一九五八年九月五日、八日)

    一

    国际形势，我们历来有个观点，总是乐观的。后来总结为一个“东风压倒西风”。

    美国现在在我们这里来了个“大包干”制度，索性把金门、马祖，还有些什么大担岛、二担岛、东碇岛一切包过去，我看它就舒服了。它上了我们的绞索，美国的颈吊在我们中国的铁的绞索上面。台湾也是个绞索，不过要隔得远一点。它要把金门这一套包括进去，那它的头更接近我们。我们哪一天踢它一脚，它走不掉，因为它被一根索子绞住了。

    我现在提出若干观点，提出一些看法供给各位，并不要把它作为一个什么决定，作为一个法律。作为一个法律就死了，作为一个看法就是活的。拿这些观点去观察观察国际形势。

    第一条，谁怕谁多一点。我看美国人是怕打仗。我们也怕打仗。问题是究竟哪一个怕得多一点。这也是个观点，也是个看法。请各位拿了这个观点去看一看，观察观察，以后一年、二年、三年、四年，就这样观察下去，究竟是西方怕东方多一点，还是我们东方怕西方多一点?据我的看法，是杜勒斯[2]怕我们怕得多一点，是英、美、德、法那些西方国家怕我们怕得多一点。为什么它们怕得多一点呢?就是一个力量的问题，人心的问题。人心就是力量，我们这边的人多一点，它们那边的人少一点。共产主义，民族主义，帝国主义，这三个主义中，共产主义和民族主义比较接近。而民族主义占领的地方相当宽，有三个洲:一个亚洲，一个非洲，一个拉丁美洲。即使这些洲里头有许多统治者是亲西方的，比如泰国、巴基斯坦、菲律宾、日本、土耳其、伊朗等国的，可是人民中间亲东方的不少，可能是相当多。就是垄断资本家以及中了他们的毒最深的人是主张战争的。除了垄断资本家，其他的人，大多数(不是全体)是不愿意战争的。比如北欧几个国家，当权的也是资产阶级，他们是不愿意战争的。力量对比是如此。因为真理是抓在大多数人手里，而不抓在杜勒斯手里，他们的心比我们虚，我们的心比较实。我们依靠人民，他们是维持那些反动统治者。现在杜勒斯就干这一套，他就专扶什么蒋委员长、李承晚、吴庭艳[3]这类人。我看是这样，双方都怕，但是他们怕我们比较多一点，因此战争是打不起来的。

    第二条，美帝国主义它们结成军事集团，什么北大西洋[4]，巴格达[5]，马尼拉[6]，这些集团的性质究竟怎么样?我们讲它们是侵略的。它们是侵略的，那是千真万确的。但是它们现在的锋芒向哪一边呢?是向社会主义进攻，还是向民族主义进攻?我看现在是向民族主义进攻，就是向埃及、黎巴嫩和中东那些弱的国家进攻。社会主义国家，除非是比如匈牙利失败了，波兰也崩溃了，捷克、东德也崩溃了，连苏联也发生问题，我们也发生问题，摇摇欲倒，那个时候它们会进攻的。你要倒了，它们为什么不进攻?现在我们不倒，我们巩固，我们这个骨头啃不动，它们就啃那些比较可啃的地方，搞印尼、印度、缅甸、锡兰[7]，想搞垮纳赛尔[8]，想搞垮伊拉克，想征服阿尔及利亚等等。现在拉丁美洲有个很大的进步。尼克松是个副总统，在八个国家不受欢迎[9]，被吐口水，打石头。美国的政治代表在那些人面前被用口水去对付，这就是藐视“尊严”，没有“礼貌”了，在他们心目中间不算数了。你是我们的对头，因此拿口水、石头去对付你。所以，不要把这三个军事集团看得那么严重，要有分析。它们是侵略性的，但是它们并不巩固。

    第三条，关于紧张局势。我们每天都是要求缓和紧张局势，紧张局势缓和了对世界人民是有利的。那末，凡是紧张局势就对我们有害，是不是?我看也不尽然。这个紧张局势，对我们并不是纯害无利，也有有利的一面。什么道理呢?因为紧张局势除了有害的一面外，还可以调动人马，调动落后阶层，调动中间派起来奋斗。怕打原子战争的，就要想一想。你看金门、马祖打这样几炮[10]，我就没有料到现在这个世界闹得这样满城风雨，烟雾冲天。这就是因为人们怕战争，怕美国到处闯祸。全世界那么多国家，除了一个李承晚之外，现在还没有第二个国家支持美国。可能还加一个菲律宾，叫做“有条件的支持”。比如伊拉克革命，还不是紧张局势造成的?紧张局势并不取决于我们，是帝国主义自己造成的，但是归根结底对于帝国主义更不利。这个观点列宁说过的，他是讲战争，他说，战争调动人们的精神状态使它紧张起来。现在当然没有战争，但是这种在武装对立的情况下的紧张局势也是能够调动一切积极因素，并且使落后阶层想一想的。

    第四条，中东的撤兵问题。美英侵略军必须撤退。帝国主义现在想赖在那里不走，这对人民是不利的，可是同时也有教育人民的作用。你要反对侵略者，如果没有个对象，没有个靶子，没有个对立面，这就不好反。它自己现在跑上来当作对立面，并且赖着不走，就起了动员全世界人民起来反对美国侵略者的作用。所以它迟迟不撤退，总起来看对人民也不见得就那么纯害无利，因为这样人民每天就可以催它走:你为什么不走?

    第五条，戴高乐[11]登台好，还是不登台好?现在法国共产党和人民应该坚决反对戴高乐登台，要投票反对他的宪法，但是同时要准备反对不了时，他登台后的斗争。戴高乐登台要压迫法共和法国人民，但对内对外也有好处。对外，这个人喜欢跟英美闹别扭，他喜欢抬杠子。他从前吃过苦头的，他写过一本回忆录，尽骂英美，而说苏联的好话。现在看起来，他还是要闹别扭的。法国跟英美闹别扭很有益处。对内，为教育法国无产阶级不可少之教员，等于我们中国的蒋委员长一样。没有蒋委员长，六亿人民教不过来的，单是共产党正面教育不行的。戴高乐现在还有威信，你这会把他打败了，他没有死，人们还是想他。让他登台，无非是顶多搞个五年，六年，七年，八年，十年，他得垮的。他一垮了，没有第二个戴高乐了，这个毒放出来了。这个毒必须放，等于我们右派的毒，你得让他放。你不让他放，他总是有毒的，放出来毒就消了。

    第六条，禁运，不跟我们做生意。这个东西对于我们的利害究竟怎么样?我看，禁运对我们的利益极大，我们不感觉禁运有什么不利。禁运对于我们的衣食住行以及建设(炼钢炼铁)有极大的好处。一禁运，我们得自己想办法。我历来感谢何应钦[12]。一九三七年红军改编成国民革命军第八路军，每月有四十万法币，自从他发了法币，我们就依赖这个法币。到一九四○年反共高潮时就断了，不来了。从此我们得自己想办法，想什么办法呢?我们就下了个命令，说法币没有了，你们以团为单位自己打主意。从此，各根据地搞生产运动，产生的价值不是四十万元，不是四百万元，甚至于不是四千万元，各根据地合起来，可能一亿两亿。从此就靠我们自己动手。现在的“何应钦”是谁呢?就是杜勒斯，改了个名字。现在它们禁运，我们就自己搞，搞大跃进，搞掉了依赖性，破除了迷信，就好了。

    第七条，不承认问题。是承认比较有利，还是不承认比较有利?我说，等于禁运一样，帝国主义国家不承认我们比较承认我们是要有利一些。现在还有四十几个国家不承认我们，主要的原因就在美国。比如法国，想承认，但是因为美国反对就不敢。其他还有一些中南美洲、亚洲、非洲、欧洲的国家，以及加拿大，都是因为美国而不敢承认。资本主义国家现在承认我们的，合起来只有十九个，加上社会主义阵营十一个，有三十个[13]，再加上南斯拉夫，有三十一个。我看就是这么一点过日子吧。不承认我们，我看是不坏，比较好，让我们更多搞一点钢，搞个六七亿吨，那个时候它们总要承认。那个时候也可以不承认，它们不承认有什么要紧?

    最后一条，就是准备反侵略的战争。头一条讲了双方怕打，仗打不起来，但世界上的事情还是要搞一个保险系数。因为世界上有个垄断资产阶级，恐怕他们冒里冒失乱搞，所以，要准备作战。这一条要在干部里头讲通。第一，我们不要打，而且反对打，苏联也是。要打就是他们先打，逼着我们不能不打。第二，但是我们不怕打，要打就打。我们现在只有手榴弹跟山药蛋。氢弹、原子弹的战争当然是可怕的，是要死人的，因此我们反对打。但是这个决定权不操在我们手中，帝国主义一定要打，那末我们就得准备一切，要打就打。就是说，死了一半人也没有什么可怕。这是极而言之。在整个宇宙史上来说，我就不相信要那么悲观。我跟尼赫鲁[14]总理辩论过这个问题，他说，那个时候没有政府了，统统打光了，想要讲和也找不到政府了。我说，哪有那个事，你这个政府被原子弹消灭了，老百姓又起一个政府，又可以议和。世界上的事情你不想到那个极点，你就睡不着觉。无非是打死人，无非是一个怕打。但是它一定要打，是它先打，它打原子弹，这个时候，怕，它也打，不怕，它也打。既然是怕也打，不怕也打，二者选哪一个呢?还是怕好，还是不怕好?每天总是怕，在干部和人民里头不鼓起一点劲，这是很危险的。我看，还是横了一条心，要打就打，打了再建设。因此，我们现在搞民兵，人民公社里头都搞民兵，全民皆兵。要发枪，开头发几百万枝，将来要发几千万枝，由各省造轻武器，造步枪、机关枪、手榴弹、小迫击炮、轻迫击炮。人民公社有军事部，到处练习。在座的有文化人，你们也要号召一下，单拿笔杆不行，一手拿笔杆，一手拿枪杆，又是文化，又是武化。

    有这么八个观点，当做一种看法，供各位观察国际形势的时候采用。

    二

    还是谈一谈老话。关于绞索，上一次不是谈过吗?现在我们要讲对杜勒斯、艾森豪威尔[15]，对那些战争贩子使用绞索。对美国使用绞索的地方很多。据我看，凡是搞了军事基地的，就被一条绞索绞住了，例如:东方，南朝鲜、日本、菲律宾、台湾；西方，西德、法国、意大利、英国；中东，土耳其、伊朗；非洲，摩洛哥等等。每一个地方美国有许多军事基地，比如土耳其有二十几个基地，日本听说有八百个基地。还有些地方没有基地，但是有军队占领，比如美国在黎巴嫩，英国在约旦。

    现在不讲别的，单讲两条绞索:一个黎巴嫩，一个台湾。台湾是老的绞索，美国已经占领几年了。它被什么人绞住了呢?被中华人民共和国绞住了。六亿人民手里拿着一根索子，这根索子是钢绳，把美国的脖子套住了。谁人让它套住的呢?是它自己造的索子，自己套住的，然后把绞索的一头丢到中国大陆上，让我们抓到。黎巴嫩是最近套住的，也是美国自己造的一条绞索，自己套上去的，绞索的一端就丢到阿拉伯民族手里。不但如此，而且是丢到全世界大多数人民手里，大家都骂它，不同情它，大多数国家的人民、政府手里拿着这个绞索。比如中东问题，联合国开了会。但主要是在阿拉伯人民手里套住了，不得脱身。它现在进退两难，早退好，还是迟退好?早退，那末所为何来呢?迟退，越套越紧，可能成为死结，那怎么得了呀?至于台湾，它是订了条约的[16]，比黎巴嫩还不同。黎巴嫩还比较活，没有什么条约，说是一个请，一个就来了，于是乎套上了。至于台湾，就订了个条约，这是个死结。这里不分民主党、共和党，订条约是艾森豪威尔，派第七舰队是杜鲁门[17]。杜鲁门那个时候可去可来，没有订条约，艾森豪威尔订了个条约。这也是国民党一恐慌、一要求，美国一愿意，就套上了。

    金门、马祖套上了没有?金门、马祖据我看也套上了。为什么呢?他们不是讲现在还没有定，要共产党打上去，那个时候看情形再决定吗?问题是十一万国民党军队，金门九万五，马祖一万五，只要有这两堆在这个地方，他们得关心。这是他们的阶级利益，阶级感情。为什么英国人和美国人对一些国家的政府那样好?他们不能见死不救。昨天第七舰队的司令比克利亲自指挥[18]，还有那个斯摩特[19]，不是放大炮吗?引得国务院也不高兴、国防部也不高兴的那位先生，他也在那里跟比克利一道指挥。

    总而言之，你是被套住了。要解脱也可以，你得采取主动，慢慢脱身。不是有脱身政策吗?在朝鲜有脱身政策，现在我看形成了金、马的脱身政策。你那一班子实在想脱身，而且舆论上也要求脱身。脱身者，是从绞索里面脱出去。怎么脱法呢?就是这十一万人走路。台湾是我们的，那是无论如何不能让步的，是内政问题；跟你的交涉是国际问题。这是两件事。你美国跟蒋介石搞在一起，这个化合物是可以分解的。比如电解铝、电解铜，用电一解，不就分离了吗?蒋介石这一边是内政问题，你那一边是外交问题，不能混为一谈。

    现在五大洲，除了澳洲，四大洲美国都想霸住。首先是北美洲，那主要是它自己的地方，它有军队；然后是中南美洲，虽然没有驻军，但是它要“保护”的。再加上欧洲、非洲、亚洲，主要是欧亚非，主力是在欧亚两洲。这么几个兵，分得这么散，我不晓得它这个仗怎么打法。所以，我总是觉得，它是霸中间地带为主。至于我们这些地方，除非是社会主义阵营出了大乱子，它确有把握，一来，我们苏联、中国就全部崩溃，否则我看它是不敢来的。除了我们这个阵营以外，它都想霸占，一个拉丁美洲，一个欧洲，一个非洲，一个亚洲。还有个澳洲，澳洲也在军事条约上跟它联起来了，听它的命令。它用“反共”的旗帜取得这些地方好些，还是真正反共好些?所谓真正反共，就是拿军队来打我们，打苏联。我说，没有那么蠢的人。它只有几个兵调来调去，黎巴嫩事情发生，从太平洋调去，到了红海地方，形势不对，赶快回头，到马来亚[20]登陆，名为休息几天，十七天不吭声。后头它一个新闻记者自己宣布是管印度洋的，这一来，印度洋大家都反对。我们这里一打炮，这里兵不够，它又来了。台湾这些地方早一点解脱，对美国比较有利，它赖着不走，就让它套到这里，无损于大局，我们还是搞大跃进。

    至于紧张局势，也许还可以讲几句。你搞紧张局势，你以为对你有利呀?不一定，紧张局势调动世界人心，都骂美国人。中东紧张局势大家骂美国人。台湾紧张局势又是大家骂美国人，骂我们的比较少。美国人骂我们，蒋介石骂我们，李承晚骂我们，也许还有一点人骂我们，主要就是这三个。英国是动摇派，军事上不参加，政治上听说它相当同情。因为它有个约旦问题，它不同情一下，美国人如果在黎巴嫩撤退，英国在约旦怎么办呀?尼赫鲁总理发表了声明，基本上跟我们一致的，赞成台湾这些东西归我们，不过希望和平解决。这回中东各国可是欢迎啦，特别是一个阿联[21]，一个伊拉克，每天吹，说我们这个事情好。因为我们这一搞，美国人对它们那里的压力就轻了。

    我想可以公开告诉世界人民，紧张局势比较对于西方国家不利，对于美国不利。利在什么地方呢?中东紧张局势对于美国有什么利?对于英国有什么利?还是对于阿拉伯国家有利些，对于亚洲、非洲、拉丁美洲以及其他各洲爱好和平的人民有利些。台湾的紧张局势究竟对谁有利些呢?比如对于我们国家，我们国家现在全体动员，如果说中东事件有三四千万人游行示威、开会，这一次大概搞个三亿人口，使他们得到教育，得到锻炼。这个事情对于各民主党派的团结也好吧，各党派有一个共同奋斗目标，这样一来，过去心里有些疙瘩的，有些气的，受了批评的，也就消散一点吧。就这样慢慢搞下去，七搞八搞，我们大家还不就是工人阶级了。所以，帝国主义自己制造出来的紧张局势，结果反而对于反对帝国主义的我们几亿人口有利，对于全世界爱好和平的人民，各阶级，各阶层，政府，我看都有利。他们得想一想，美国总是不好，张牙舞爪。十三艘航空母舰就来了六艘，其中有大到那么大的，有什么六万五千吨的，说是要凑一百二十条船，第一个最强的舰队。你再强一点也好，把你那四个舰队统统集中到这个地方我都欢迎。你那个东西横直没有用的，统统集中来，你也上来不得。船的特点，就在水里头，不能上岸。你不过是在这个地方摆一摆，你越打，越使全世界的人都知道你无理。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印，原题是《在第十五次最高国务会议上谈国际形势》。

    注释

    [1]这是毛泽东在第十五次最高国务会议上两次讲话中关于国际形势的部分。第十五次最高国务会议于一九五八年九月五日、六日和八日在北京举行。毛泽东先后在五日和八日的会议上作了讲话，本篇一选自九月五日的讲话，二选自九月八日的讲话。关于毛泽东九月八日的讲话，九月九日《人民日报》发表的经毛泽东修改的新闻稿作了报道，这里将有关国际形势部分摘录如下：

    毛泽东主席说，目前的形势对全世界争取和平的人民有利。总的趋势是东风压倒西风。毛主席说，美帝国主义九年来侵占了我国领土台湾，不久以前又派遣它的武装部队侵占了黎巴嫩。美国在全世界许多国家建立了几百个军事基地。中国领土台湾、黎巴嫩以及所有美国在外国的军事基地，都是套在美帝国主义脖子上的绞索。不是别人而是美国人自己制造这种绞索，并把它套在自己的脖子上，而把绞索的另一端交给了中国人民、阿拉伯各国人民和全世界一切爱和平反侵略的人民。美国侵略者在这些地方停留得越久，套在它的头上的绞索就将越紧。

    毛泽东主席又说，美帝国主义在全世界到处制造紧张局势。以期达到它侵略和奴役各国人民的目的。美帝国主义自以为紧张局势总是对它自己有利，但是事实是，美国制造的这些紧张局势走向了美国人愿望的反面，它起了动员全世界人民起来反对美国侵略者的作用。毛主席说，美国垄断资本集团如果坚持推行它的侵略政策和战争政策，势必有一天要被全世界人民处以绞刑。其他美国帮凶也将是这样。

    毛主席对于中美两国在华沙即将开始的大使级代表的谈判寄予希望。他说：如果双方具有解决问题的诚意的话，谈判可能会取得某些成果。现在全世界人民都在注视着两国代表将要进行的谈判。
    [2]杜勒斯，当时任美国国务卿。
    [3]李承晚，当时任南朝鲜即韩国总统。吴庭艳（一九○一——一九六三），当时任“越南共和国”总统兼总理和国防部长。
    [4]指北大西洋公约组织。一九四九年四月，美国、英国、法国、荷兰、比利时、卢森堡、挪威、葡萄牙、意大利、丹麦、冰岛和加拿大在华盛顿签署《北大西洋公约》。同年八月二十四日公约生效，北大西洋公约军事集团建立。希腊和土耳其于
    一九五二年，德意志联邦共和国于一九五五年，西班牙于一九八二年，波兰、捷克和匈牙利于一九九九年，正式加入该组织。
    [5]指巴格达条约组织，是英、美两国为控制中东地区和遏制苏联而组织的军事集团。一九五五年十一月根据《巴格达条约》而成立，一九五九年八月改称中央条约组织。其成员国有土耳其、伊拉克、英国、伊朗和巴基斯坦，美国以“观察员”身分参加。一九五八年七月伊拉克王朝被推翻后，新政府于次年三月正式宣布退出。随着成员国在一系列国际问题上分歧的日益扩大，一九七九年三月伊朗、巴基斯坦、土耳其三国也宣布退出，同年九月二十八日该组织解散。
    [6]指东南亚条约（即马尼拉条约）组织。一九五四年九月八日，在美国策动下，由美国、英国、法国、澳大利亚、新西兰、菲律宾、泰国和巴基斯坦在菲律宾首都马尼拉签订了《东南亚集体防务条约》，又称《马尼拉条约》。这是一个军事同盟条约，条约声明要用“自助和互助的办法”“抵抗武装进攻”。条约附有美国提出的“谅解”，对“侵略和武装进攻的意义”解释为“只适用于共产党的侵略”。条约还以议定书的形式，把柬埔寨、老挝和南越划为它的“保护地区”。一九五五年二月十九日条约生效时成立了东南亚条约组织。一九六二年七月日内瓦会议通过的《关于老挝中立的宣言》，不承认它对老挝的所谓保护。一九六七年起法国拒绝派正式代表团参加该组织的部长级理事会。一九七二年十一月八日巴基斯坦宣布退出。一九七七年六月该组织宣布解散。
    [7]锡兰，今斯里兰卡。
    [8]纳赛尔，当时任阿拉伯联合共和国总统。
    [9]见本卷第406页注[5]。
    [10]一九五八年七月，台湾国民党当局在美国的支持下叫嚷“反攻大陆”，并不断炮击福建沿海村镇。为严惩国民党军，反对美国侵犯中国主权，人民解放军福建前线部队奉命于八月二十三日开始对国民党军金门防卫部和炮兵阵地等军事目标进行炮击，封锁了金门岛，中断国民党军的补给。九月初，美国向台湾海峡地区大量增兵，派军舰、飞机直接为国民党军运输舰护航，公然入侵中国领海。为打击美国的侵略行径，人民解放军前线部队又于九月八日对金门国民党军和海上舰艇进行全面炮击。至一九五九年一月七日，共进行七次大规模炮击，十三次空战，三次海战，击落击伤国民党军飞机三十六架，击沉击伤军舰十七艘，毙伤国民党军七千余人。
    [11]戴高乐（一八九○——一九七○），当时任法国总理。一九五八年十二月当选为法兰西第五共和国总统。
    [12]何应钦（一八九○——一九八七），贵州兴义人。抗日战争时期曾任国民党政府军事委员会参谋总长兼军政部部长。
    [13]这里所说的十九个国家，指当时已同中国建立外交关系的阿富汗、巴基斯坦、柬埔寨、缅甸、尼泊尔、锡兰（斯里兰卡）、也门、伊拉克、印度、印度尼西亚、阿拉伯联合共和国（一九五八年二月由埃及和叙利亚合并建立）、丹麦、芬兰、荷兰、挪威、瑞典、瑞士、列支敦士登和英国。社会主义阵营十一个国家，指朝鲜、蒙古、越南、阿尔巴尼亚、保加利亚、波兰、德意志民主共和国、捷克斯洛伐克、罗马尼亚、苏联和匈牙利。
    [14]尼赫鲁，即贾瓦哈拉尔·尼赫鲁（一八八九——一九六四），印度民族独立运动领袖。当时任印度总理。
    [15]艾森豪威尔，当时任美国总统。
    [16]指美国和台湾当局订立的《共同防御条约》。一九五○年六月朝鲜战争爆发后，美国总统杜鲁门在公开宣布武装干涉朝鲜内战的同时，命令其海军第七舰队侵入台湾海峡。美国为使侵略中国领土的行为“合法化”，一九五四年十二月二日与台湾当局签署了《共同防御条约》。该条约规定：美国帮助台湾当局维持并发展武装部队；台湾遭到“武装攻击”时，“美国将采取行动”，对付“共同危险”；美国有在台湾、澎湖及其附近部署陆、海、空军的权利，还可扩及到经双方协议所决定的“其他领土”。一九五五年三月三日条约生效。一九七八年十二月十五日，美国政府就美利坚合众国和中华人民共和国建交发表的声明宣布，美台《共同防御条约》将予以终止。一九八○年一月一日起该条约正式废除。
    [17]杜鲁门，一九四五年至一九五三年任美国总统。
    [18]一九五八年九月七日，比克利指挥美国第七舰队的几艘巡洋舰和驱逐舰，为载运军火增援金门的国民党军运输舰护航。
    [19]斯摩特，当时任驻台湾美军司令。
    [20]马来亚，今属马来西亚。
    [21]阿联，阿拉伯联合共和国的简称。见本卷第406页注[2]。


中华人民共和国国防部告台湾同胞书
(一九五八年十月六日)

台湾、澎湖、金门、马祖军民同胞们:

    我们都是中国人。三十六计，和为上计。金门战斗，属于惩罚性质。你们的领导者们过去长时期间太猖狂了，命令飞机向大陆乱钻，远及云、贵、川、康[1]、青海，发传单，丢特务，炸福州，扰江浙。是可忍，孰不可忍?因此打一些炮，引起你们注意。台、澎、金、马是中国领土，这一点你们是同意的，见之于你们领导人的文告，确实不是美国人的领土。台、澎、金、马是中国的一部分，不是另一个国家。世界上只有一个中国，没有两个中国。这一点，也是你们同意的，见之于你们领导人的文告。你们领导人与美国人订立军事协定[2]，是片面的，我们不承认，应予废除。美国人总有一天肯定要抛弃你们的。你们不信吗?历史巨人会要出来作证明的。杜勒斯九月三十日的谈话[3]，端倪已见。站在你们的地位，能不寒心?归根结底，美帝国主义是我们的共同敌人。十三万金门军民，供应缺乏，饥寒交迫，难为久计。为了人道主义，我已命令福建前线，从十月六日起，暂以七天为期，停止炮击，你们可以充分地自由地输送供应品，但以没有美国人护航为条件。如有护航，不在此例。你们与我们之间的战争，三十年了，尚未结束，这是不好的。建议举行谈判，实行和平解决。这一点，周恩来总理在几年前已经告诉你们了。这是中国内部贵我两方有关的问题，不是中美两国有关的问题。美国侵占台澎与台湾海峡，这是中美两方有关的问题，应当由两国举行谈判解决，目前正在华沙举行[4]。美国人总是要走的，不走是不行的。早走于美国有利，因为它可以取得主动。迟走不利，因为它老是被动。一个东太平洋国家，为什么跑到西太平洋来了呢?西太平洋是西太平洋人的西太平洋，正如东太平洋是东太平洋人的东太平洋一样。这一点是常识，美国人应当懂得。中华人民共和国与美国之间并无战争，无所谓停火。无火而谈停火，岂非笑话?台湾的朋友们，我们之间是有战火的，应当停止，并予熄灭。这就需要谈判。当然，再打三十年，也不是什么了不起的大事，但是究竟以早日和平解决较为妥善。何去何从，请你们酌定。

    中华人民共和国国防部部长
    一九五八年十月六日上午一时

    根据毛泽东手稿刊印。

    注释
    [1]康，指西康省，一九五五年撤销。撤销时，原辖区划归四川省。
    [2]指美国与台湾国民党政府一九五四年签订的《共同防御条约》。见本卷第419页注[16]。
    [3]美国国务卿杜勒斯一九五八年九月三十日对记者发表谈话，重申美国在台湾问题上所持的国共“双方放弃武力”的立场，批评蒋介石政府在金门、马祖等岛屿上保持大量军队是不明智和不谨慎的，并承认蒋介石反攻大陆是一个“假设成分很大”的计划，认为“只靠他们自己的力量，他们是不会回到那里去的”。当有记者问到如果中国共产党方面作出某些让步，那末美国的对台湾政策是否会有所改变时，杜勒斯说：“我们在这些方面的政策是灵活的，是适应于我们必须应付的局势的。如果我们必须应付的局势改变了，我们的政策也会随之改变。”
    [4]指中美大使级会谈。一九五五年四月二十三日，周恩来总理在亚非会议八国代表团团长会议上声明：中国政府愿意同美国政府谈判，讨论和缓远东紧张局势问题，特别是和缓台湾地区紧张局势问题。同年七月二十五日，中美双方就举行大使级会谈达成协议，并于八月一日在瑞士日内瓦进行首次会谈。此后由于美方缺乏诚意，会谈中断。一九五八年八月对金门炮击开始后，美国政府公开表示准备恢复会谈，双方随即于九月十五日在波兰华沙恢复会谈。迄至一九七○年二月二十日，中美大使级会谈共举行了一百三十六次。由于美方坚持干涉中国内政的立场，会谈在和缓和消除台湾地区紧张局势问题上未取得任何进展。


中国医药学是一个伟大的宝库
(一九五八年十月十一日)

尚昆[1]同志:

    此件[2]很好。卫生部党组的建议在最后一段，即今后举办西医离职学习中医的学习班，由各省、市、自治区党委领导负责办理。我看如能在一九五八年每个省、市、自治区各办一个七十至八十人的西医离职学习班，以两年为期，　则在一九六○年冬或一九六一年春，我们就有大约二千名这样的中西结合的高级医生，其中可能出几个高明的理论家。此事请与徐运北[3]同志一商，替中央写一个简短的指示[4]，将卫生部的报告转发给地方党委，请他们加以研究，遵照办理。指示中要指出这是一件大事，不可等闲视之。中国医药学是一个伟大的宝库，应当努力发掘，加以提高。指示和附件发出后，可在《人民日报》发表。

    毛泽东
    十月十一日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]尚昆，即杨尚昆（一九○七——一九九八），四川潼南（今属重庆市）人。当时任中共中央书记处候补书记、中央办公厅主任。
    [2]指卫生部党组一九五八年九月二十五日向毛泽东并中央报送的关于组织西医学中医离职学习班的总结报告。
    [3]徐运北，一九一四年生，山东聊城人。当时任卫生部党组书记、卫生部副部长。
    [4]中共中央于一九五八年十一月十八日发出为转发卫生部党组关于组织西医学中医离职学习班的总结报告给上海局和各省、市、自治区党委的指示。这个指示连同卫生部党组的总结报告于一九五八年十一月二十日在《人民日报》发表。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中华人民共和国国防部命令[1]
(一九五八年十月十三日)

福建前线人民解放军同志们:

    金门炮击，从本日起，再停两星期，借以观察敌方动态，并使金门军民同胞得到充分补给，包括粮食和军事装备在内，以利他们固守。兵不厌诈，这不是诈。这是为了对付美国人的。这是民族大义，必须把中美界限分得清清楚楚。我们这样做，就全局说来，无损于己，有益于人。有益于什么人呢?有益于台、澎、金、马[2]一千万中国人，有益于全民族六亿五千万人，就是不利于美国人。有些共产党人可能暂时还不理解这个道理。怎么打出这样一个主意呢?不懂，不懂!同志们，过一会儿，你们会懂的。呆在台湾和台湾海峡的美国人，必须滚回去。他们赖在这里是没有理由的，不走是不行的。台、澎、金、马的中国人中，爱国的多，卖国的少。因此要做政治工作，使那里大多数的中国人逐步觉悟过来，孤立少数卖国贼。积以时日，成效自见。在台湾国民党没有同我们举行和平谈判并且获得合理解决以前，内战依然存在。台湾的发言人说:停停打打，打打停停，不过是共产党的一条诡计。停停打打，确是如此，但非诡计。你们不要和谈，打是免不了的。在你们采取现在这种顽固态度期间，我们是有自由权的，要打就打，要停就停。美国人想在我国的内战问题上插进一只手来，他们叫做停火，令人忍俊不禁。美国人有什么资格谈这个问题呢?请问他们代表什么人?什么也不代表。他们代表美国人吗?中美两国没有开战，无火可停。他们代表台湾人吗?台湾当局没有发给他们委任状，国民党领袖根本反对中美会谈。美国民族是一个伟大的民族，其人民是善良的。他们不要战争，欢迎和平。但是美国政府的工作人员，有一部分，例如杜勒斯[3]之流，实在不大高明。即如所谓停火一说，岂非缺乏常识?台、澎、金、马整个地收复回来，完成祖国统一，这是我们六亿五千万人民的神圣任务。这是中国内政，外人无权过问，联合国也无权过问。世界上一切侵略者及其走狗，通通都要被埋葬掉，为期不会很远。他们一定逃不掉的。他们想躲到月球里去也不行。寇能往，我亦能往，总是可以抓回来的。一句话，胜利是全世界人民的。金门海域，美国人不得护航。如有护航，立即开炮。切切此令!

    国防部长　彭德怀
    一九五八年十月十三日上午一时

    根据一九五八年十月十三日《人民日报》刊印。

    注释
    [1]这是毛泽东起草的。
    [2]台、澎、金、马，指台湾、澎湖、金门和马祖。
    [3]杜勒斯，当时任美国国务卿。


中华人民共和国国防部再告台湾同胞书[1]
(一九五八年十月二十五日)

台湾、澎湖、金门、马祖军民同胞们:

    我们完全明白，你们绝大多数都是爱国的，甘心做美国人奴隶的只有极少数。同胞们，中国人的事只能由我们中国人自己解决。一时难于解决，可以从长商议。美国的政治掮客杜勒斯[2]，爱管闲事，想从国共两党的历史纠纷这件事情中间插进一只手来，命令中国人做这样，做那样，损害中国人的利益，适合美国人的利益。就是说，第一步，孤立台湾；第二步，托管台湾。如不遂意，最毒辣的手段，都可以拿出来。你们知道张作霖[3]将军是怎样死去的吗?东北有一个皇姑屯，他就是在那里被人治死的。世界上的帝国主义分子都没有良心。美帝国主义者尤为凶恶，至少不下于治死张作霖的日本人。同胞们，我劝你们当心一点儿。我劝你们不要过于依人篱下，让人家把一切权柄都拿了去。我们两党间的事情很好办。我已命令福建前线，逢双日不打金门的飞机场、料罗湾的码头、海滩和船只，使大金门、小金门、大担、二担大小岛屿上的军民同胞都得到充分的供应，包括粮食、蔬菜、食油、燃料和军事装备在内，以利你们长期固守。如有不足，只要你们开口，我们可以供应。化敌为友，此其时矣。逢单日，你们的船只、飞机不要来。逢单日我们也不一定打炮，但是你们不要来，以免受到可能的损失。这样，一个月中有半月可以运输，供应可以无缺。你们有些人怀疑，我们要瓦解你们军民之间官兵之间的团结。同胞们，不，我们希望你们加强团结，以便一致对外。打打停停，半打半停，不是诡计，而是当前具体情况下的正常产物。不打飞机场、码头、海滩、船只，仍以不引进美国人护航为条件。如有护航，不在此例。蒋、杜会谈[4]，你们吃了一点亏，你们只有代表“自由中国”发言的权利了；再加上小部分华侨，还许你们代表他们。美国人把你们封为一个小中国。十月二十三日，美国国务院发表十月十六日杜勒斯预制的同英国一家广播公司所派记者的谈话，杜勒斯从台湾一起飞，谈话就发出来。他说，他看见了一个共产党人的中国，并且说，这个国家确实存在，愿意同它打交道，云云。谢天谢地，我们这个国家，算是被一位美国老爷看见了。这是一个大中国。美国人迫于形势，改变了政策，把你们当作一个“事实上存在的政治单位”，其实并非当作一个国家。这种“事实上存在的政治单位”，在目前开始的第一个阶段，美国人还是需要的。这就是孤立台湾。第二个阶段，就要托管台湾了。国民党朋友们，难道你们还不感觉这种危险吗?出路何在?请你们想一想吧。此次蒋杜会谈文告不过是个公报，没有法律效力，要摆脱是容易的，就看你们有无决心。世界上只有一个中国，没有两个中国。这一点我们是一致的。美国人强迫制造两个中国的伎俩，全中国人民，包括你们和海外侨胞在内，是绝对不容许其实现的。现在这个时代，是一个充满希望的时代，一切爱国者都有出路，不要怕什么帝国主义者。当然，我们并不劝你们马上同美国人决裂，这样想，是不现实的。我们只是希望你们不要屈服于美国人的压力，随人俯仰，丧失主权，最后走到存身无地，被人丢到大海里去。我们这些话是好心，非恶意，将来你们会慢慢理解的。

    国防部长　彭德怀
    一九五八年十月二十五日

    根据一九五八年十月二十六日《人民日报》刊印。

    注释
    [1]这是毛泽东起草的。
    [2]杜勒斯，当时任美国国务卿。
    [3]张作霖（一八七五——一九二八），辽宁海城人，北洋军阀统治时期奉系军阀首领。曾在日本帝国主义支持下长期统治东北。一九二六年自任安国军总司令，联合直系军阀吴佩孚入据北京。一九二八年六月同蒋介石作战失败后退回东北，途经皇姑屯车站时，被日本关东军预埋的炸弹炸死。
    [4]蒋、杜会谈，指蒋介石同美国国务卿杜勒斯一九五八年十月二十一日至二十三日在台湾举行的会谈。会谈公报中说，“美国承认中华民国是自由中国的以及广大中国人民所抱希望和愿望的真正代言人”。


给周世钊[1]的信
(一九五八年十月二十五日)

惇元兄:

    赐书收到，十月十七日的，读了高兴。受任新职，不要拈轻怕重，而要拈重鄙轻。古人有云:贤者在位，能者在职，二者不可得而兼。我看你这个人是可以兼的。年年月月日日时时感觉自己能力不行，实则是因为一不甚认识自己；二不甚理解客观事物——那些留学生们，大教授们，人事纠纷，复杂心理，看不起你，口中不说，目笑存之，如此等类。这些社会常态，几乎人人要经历的。此外，自己缺乏从政经验，临事而惧，陈力而后就列，这是好的。这些都是实事，可以理解的。我认为聪明、老实二义，足以解决一切困难问题。这点似乎同你谈过。聪谓多问多思，实谓实事求是。持之以恒，行之有素，总是比较能够做好事情的。你的勇气，看来比过去大有增加。士别三日，应当刮目相看了。我又讲了这一大篇，无非加一点油，添一点醋而已。坐地日行八万里，蒋竹如[2]讲得不对，是有数据的。地球直径约一万二千五百公里，以圆周率三点一四一六乘之，得约四万公里，即八万华里。这是地球的自转(即一天时间)里程。坐火车、轮船、汽车，要付代价，叫做旅行。坐地球，不付代价(即不买车票)，日行八万华里，问人这是旅行吗?答曰不是，我一动也没有动。真是岂有此理!囿于习俗，迷信未除。完全的日常生活，许多人却以为怪。巡天，即谓我们这个太阳系(地球在内)每日每时都在银河系里穿来穿去。银河一河也，河则无限，“一千”言其多而已。我们人类只是“巡”在一条河中，“看”则可以无数。牛郎晋人，血吸虫病，蛊病，俗名鼓胀病，周秦汉累见书传，牛郎自然关心他的乡人，要问瘟神情况如何了。大熊星座，俗名牛郎星(是否记错了?)，属银河系。[3]这些解释，请向竹如道之。有不同意见，可以辩论。十一月我不一定在京，不见也可吧!

    毛泽东
    一九五八年十月二十五日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]周世钊（一八九七——一九七六），字惇元，湖南宁乡人，毛泽东在湖南省立第一师范学校读书时的同学。当时任湖南省副省长。
    [2]蒋竹如（一八九八——一九六七），湖南湘潭人，毛泽东在湖南省立第一师范学校读书时的同学。长期从事教育工作。
    [3]牛郎星不属大熊星座，它是天鹰星座中的α星。大熊星座中的星和牛郎星都属银河系。


关于读书的建议
(一九五八年十一月九日)

同志们:

    此信送给中央、省市自治区、地、县这四级党的委员会的委员同志们。

    不为别的，单为一件事:向同志们建议读两本书。一本，斯大林著《苏联社会主义经济问题》；一本，《马恩列斯论共产主义社会》[1]。每人每本用心读三遍，随读随想，加以分析，哪些是正确的(我以为这是主要的)；哪些说得不正确，或者不大正确，或者模糊影响，作者对于所要说的问题，在某些点上，自己并不甚清楚。读时，三五个人为一组，逐章逐节加以讨论，有两至三个月，也就可能读通了。要联系中国社会主义经济革命和经济建设去读这两本书，使自己获得一个清醒的头脑，以利指导我们伟大的经济工作。现在很多人有一大堆混乱思想，读这两本书就有可能给以澄清。有些号称马克思主义经济学家的同志，在最近几个月内，就是如此。他们在读马克思主义政治经济学的时候是马克思主义者，一临到目前经济实践中某些具体问题，他们的马克思主义就打了折扣了。现在需要读书和辩论，以期对一切同志有益。

    为此目的，我建议你们读这两本书。将来有时间，可以再读一本，就是苏联同志们编的那本《政治经济学教科书》。乡级同志如有兴趣，也可以读。大跃进和人民公社时期，读这类书最有兴趣，同志们觉得如何呢?

    毛泽东
   一九五八年十一月九日于郑州

   根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]《马恩列斯论共产主义社会》，即人民出版社一九五八年八月出版的《马克思恩格斯列宁斯大林论共产主义社会》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于社会主义商品生产问题[1]
(一九五八年十一月九日、十日)

    一

    许多人避而不谈商品和商业问题，好像不如此就不是共产主义似的。人民公社必须生产适宜于交换的社会主义商品，以便逐步提高每个人的工资。在生活资料方面，必须发展社会主义的商业；并且利用价值法则的形式，在过渡时期内作为经济核算的工具，以利逐步过渡到共产主义。现在我们的经济学家不喜欢经济学，苏联也是这样，认为谁说到价值法则谁就不名誉似的，表现在雅罗申柯写的一封信上。这些人不赞成商品生产，以为苏联已经是共产主义了，实际上还差得很远。我们搞社会主义只有几年，则差得更远。

    列宁曾经大力提倡发展商业，因为苏联那时城乡商品流通有断流的危险。我们在一九五○年也曾有过这种危险。现在运输情况不好，出现半断流的状态。我看要向两方面发展:一是扩大调拨，一是扩大商品生产。不如此，就不能发工资，不能提高生活。

    提倡实事求是，不要谎报，不要把别人的猪报成自己的，不要把三百斤麦子报成四百斤。今年的九千亿斤粮食，最多是七千四百亿斤，把七千四百亿斤当数，其余一千六百亿斤当作谎报，比较妥当。人民是骗不了的。过去的战报，谎报战绩只能欺骗人民，欺骗不了敌人，敌人看了好笑。有真必有假，真真假假搞不清。偃师县原想瞒产，以多报少，也有的以少报多。《人民日报》最好要冷静一点。要把解决工作方法问题，当成重点，党的领导，群众路线，实事求是。

    斯大林的《苏联社会主义经济问题》一书，要再看一遍。省委常委、地委常委以上干部要研究一下，都要研究这本书的第一章、第二章、第三章。过去看，不感兴趣，现在不同了。这三章中有许多值得注意的东西，也有一些写得不妥当，再有一些他自己也没有搞清楚。

    第二章、第三章，讲商品和价值法则，你们有什么看法?我相当赞成其中的许多观点，把这些问题讲清楚很有必要。斯大林认为在苏联生产资料不是商品。在我们国家就不同，生产资料又是商品又不是商品，有一部分生产资料是商品，我们把农业机械卖给合作社。

    进入共产主义要有步骤。我们向两方面扩大:一方面发展自给性的生产，一方面发展商品生产。现在要利用商品生产、商品交换和价值法则，作为有用的工具，为社会主义服务。在这方面，斯大林讲了许多理由。商品生产有没有消极方面呢?有就限制它嘛!

    我国是商品生产很不发达的国家，比印度、巴西还落后。印度的铁路、纺织比中国发达。去年我们生产粮食三千七百亿斤，其中三百亿斤作为公粮，五百亿斤作为商品卖给国家，两项合起来商品粮还不到粮食总产量的四分之一。粮食以外的经济作物也很不发达，例如茶、丝、麻、烟都没有恢复到历史上的最高产量。需要有一个发展商品生产的阶段，否则公社发不出工资。例如河北省分三种县，一种只够吃饭，一种需要救济，一种除吃饭外还能发点工资。发工资又分几种情况，有的只能发几角钱。因此，每个公社在生产粮食以外还要发展能卖钱的东西，发展社会主义的商品生产和商品交换。必须肯定社会主义的商品生产和商品交换还有积极作用。调拨的产品只是一部分，多数产品是通过买卖进行商品交换。

    现在有一种偏向，好像共产主义越快越好。实现共产主义是要有步骤的。山东范县提出两年实现共产主义，要派人去调查一下。现在有些人总是想在三五年内搞成共产主义。

    二

    大跃进把有些人搞得糊里糊涂，到处都是诗。有人说“诗无达诂”，这是不对的。诗有达诂，达即是通达，诂即是确凿。

    睡不着觉，想说一点。试图搬斯大林，继续对一些同志作说服工作。我自以为是正确的，如果对立面的同志正确，那我服从。

    现在仍然是农民问题。有些同志忽然把农民看得很高，以为农民是第一，工人是第二了，农民甚至比工人阶级还高，是老大哥了。农村在有些方面走在前面，这是现象，不是本质。有人以为中国的无产阶级在农村，好像农民是无产者，工人是小资产阶级。这样看，是不是马克思主义的?有的同志读马克思主义教科书时是马克思主义者，一碰到实际问题就要打折扣。这一股风，有几十万甚至几百万人。至于群众，也有些昏昏沉沉。于是谨慎小心，避开使用还有积极意义的资本主义范畴——商品生产、商品流通、价值法则等来为社会主义服务。第三十六条[2]的写法就是证据，尽量用不明显的词句，来蒙混过关，以便显得农民进入共产主义了。这是对马克思主义不彻底、不严肃的态度。这是关系到几亿农民的事。斯大林说不能剥夺农民。我国人民公社，不但种子，还有肥料、产品，所有权在农民。国家不给它东西，不进行等价交换，它的产品也不会给你。是轻率地还是谨慎地对待这个问题好呢?修武县县委书记，不敢宣布公社是全民所有制。他第一条是怕有灾荒，农业减产了，发不了工资，而国家又不能包下来，不能给补贴；第二条是怕丰产了，国家把粮食调走。这个同志是想事情的，不冒失。我们没有宣布土地国有，而是宣布土地、种子、牲畜、大小农具社有。这一段时期内，只有经过商品生产、商品交换，才能引导农民发展生产，进入全民所有制。

    现在，我们有些人大有要消灭商品生产之势。他们向往共产主义，一提商品生产就发愁，觉得这是资本主义的东西，没有分清社会主义商品生产和资本主义商品生产的区别，不懂得在社会主义条件下利用商品生产的作用的重要性。这是不承认客观法则的表现，是不认识五亿农民的问题。在社会主义时期，应当利用商品生产来团结几亿农民。我以为有了人民公社以后，商品生产、商品交换更要发展，要有计划地大大发展社会主义的商品生产，例如畜产品、大豆、黄麻、肠衣、果木、皮毛。现在有人倾向不要商业了，至少有几十万人不要商业了。这个观点是错误的，这是违背客观法则的。把陕西的核桃拿来吃了，一个钱不给，陕西的农民肯干吗?把七里营[3]的棉花无代价地调出来，会马上打破脑袋。这是不认识五亿农民，不懂得无产阶级对农民应该采取什么态度。恩格斯曾经说过，“一旦社会占有了生产资料，商品生产就将被消除，而产品对生产者的统治也将随之消除”。[4]产品在旧社会对人是有控制作用的。斯大林对恩格斯的这个公式所作的分析是对的，斯大林说:“恩格斯在他的公式中所指的，不是把一部分生产资料收归国有，而是把一切生产资料收归国有，即不仅把工业中的生产资料，而且也把农业中的生产资料都转归全民所有。”“恩格斯认为，在这样的国家中，在把一切生产资料公有化的同时，还应该消除商品生产。”[5]现在我们的全民所有是一小部分，只占有生产资料和社会产品的一小部分。只有把一切生产资料都占有了，才能废除商业。我们的经济学家似乎没有懂得这一点。

    斯大林说，有一种“可怜的马克思主义者”认为，应当剥夺农村的中小生产者。[6]我国也有这种人。有些同志急于要宣布人民公社是全民所有，废除商业，实行产品调拨，这就是剥夺农民，只会使台湾高兴。我们在一九五四年犯过点错误，征购粮食太多了，全体农民反对我们，人人说粮食，户户谈统购，这也是“可怜的马克思主义者”因为不知道农民手里到底有多少粮。这还是征购，只是过头了一点，农民就反对。曾经有过这种经验，犯过这种错误，后来我们就减下来了，决定只征购八百三十亿斤。现在农民的劳动，同土地和其他生产资料(种子、工具、水利工程、林木、肥料等)一样是他们自己所有的，因此有产品所有权。不知道什么道理，我们的哲学家、经济学家显然把这些问题忘记了。忘记了这一点，我们就有脱离农民的危险。

    商品生产不能与资本主义混为一谈。为什么怕商品生产?无非是怕资本主义。现在是国家同人民公社做生意，早已排除资本主义，怕商品生产做什么?不要怕，我看要大大发展商品生产。我国还有没有资本家剥削工人?没有了，为什么还怕呢?不能孤立地看商品生产，斯大林的话完全正确，他说:“决不能把商品生产看作是某种不依赖周围经济条件而独立自在的东西。”[7]商品生产，要看它是同什么经济制度相联系，同资本主义制度相联系就是资本主义的商品生产，同社会主义制度相联系就是社会主义的商品生产。商品生产从古就有，商朝的“商”字，就是表示当时已经有了商品生产的意思。把纣王、秦始皇、曹操[8]看作坏人是完全错误的。纣王是个很有本事能文能武的人。纣王伐徐州之夷，打了胜仗，只是损失太大，俘虏太多，消化不了，以致亡了国。说什么“血流漂杵”[9]，纣王残暴极了，这是《书经》中夸张的说法。所以孟子说:“尽信《书》，则不如无《书》。”[10]在奴隶时代商品生产并没有引导到资本主义。斯大林说，商品生产“替封建制度服务过，可是，虽然它为资本主义生产准备了若干条件，却没有引导到资本主义”。[11]斯大林的这一说法不很准确，应该说:封建社会这个母胎中已经孕育了资本主义的生产方式。

    一九四九年七届二中全会[12]上，我的报告中就说到限制资本主义经济成分的问题，对资本主义经济成分不是漫无限制地任其泛滥。从一九五○年开始，我们让资本主义经济成分发展了六年之久，但同时已经实行加工订货、统购包销、公私合营，对资本主义经济成分进行社会主义改造。到一九五六年，他们实际上空手过来了，斯大林所说的“一些决定性的经济条件”[13]，我们已经完全有了。斯大林说:“试问，为什么商品生产就不能在一定时期内同样地为我国社会主义社会服务而并不引导到资本主义呢?”[14]这句话很重要。已经把鬼吃了，还怕鬼?不要怕，不会引导到资本主义，因为已经没有了资本主义的经济基础。商品生产可以乖乖地为社会主义服务，把五亿农民引导到全民所有制。商品生产是不是有利的工具?应当肯定说:是。为了五亿农民，应当充分利用这个工具发展社会主义生产。要把这个问题提到干部中进行讨论。

    劳动、土地及其他生产资料统统是农民的，是人民公社集体所有的，因此产品也是公社所有。他们只愿意用他们生产的产品交换他们需要的商品，用商品交换以外的办法拿走公社的产品，他们都不接受。我们不要以为中国农民特别进步。修武县县委书记的想法是完全正确的。商品流通的必要性是共产主义者要考虑的。必须在产品充分发展之后，才可能使商品流通趋于消失。同志们，我们建国才九年就急着不要商品，这是不现实的。只有当国家有权支配一切产品的时候，才可能使商品经济成为不必要而消失。只要存在两种所有制，商品生产和商品交换就是极其必要、极其有用的。河南提出四年过渡到共产主义，马克思主义“太多”了，不要急于在四年搞成。不要以为四年之后河南的农民就会同郑州的工人一样，这是不可能的。我们搞革命战争用了二十二年，曾经耐心地等得民主革命的胜利。搞社会主义没有耐心怎么行?没有耐心是不行的。

    根据中央档案馆保存的讲话记录稿刊印。

    注释

    [1]一九五八年十一月二日至十日，毛泽东召集部分中央领导人和部分地方负责人在郑州举行工作会议。他在会上多次讲话，批评了急于想使人民公社由集体所有制过渡到全民所有制、由社会主义过渡到共产主义，以及企图废除商品生产等错误主张。本篇节选了毛泽东讲话中关于社会主义商品生产问题的内容。其一选自十一月九日的讲话；其二选自十一月十日下午的讲话。
    [2]指《十五年社会主义建设纲要四十条（1958－1972）》第一次修正稿修改时重新改写的第三十六条，内容是：“人民公社应当根据必要的社会分工发展生产，既要增加自给性的产品，又必须增加用以交换的产品。产品的交换，除了在公社相互之间可以继续采取合同制度以外，在国家和公社之间，应当逐步地从合同制度过渡到调拨制度。”这个纲要后来没有形成正式文件。
    [3]指河南新乡七里营人民公社。
    [4]见恩格斯《反杜林论》（《马克思恩格斯选集》第3卷，人民出版社1995年版，第633页）。
    [5]见斯大林《苏联社会主义经济问题》（《斯大林选集》下卷，人民出版社1979年版，第546页）。
    [6]见斯大林《苏联社会主义经济问题》。原文是：“也不能把另一种可怜的马克思主义者的意见当作答案，他们认为，也许应该夺取政权，并且剥夺农村的中小生产者，把他们的生产资料公有化。”（《斯大林选集》下卷，人民出版社1979年版，第547页）
    [7]见斯大林《苏联社会主义经济问题》（《斯大林选集》下卷，人民出版社1979年版，第549页）。
    [8]纣王，又称帝辛，商朝最后的国君。秦始皇，即嬴政（公元前二五九——前二一○），秦王朝的建立者。曹操（一五五——二二○），字孟德，沛国谯（今安徽毫县）人，三国时期政治家、军事家。
    [9]见《书经·周书·武成》。
    [10]见《孟子·尽心下》。
    [11]见斯大林《苏联社会主义经济问题》（《斯大林选集》下卷，人民出版社1979年版，第549页）。
    [12]七届二中全会，见本卷第98页注[8]。
    [13]指生产资料公有制的建立、雇佣劳动制度的消灭和剥削制度的消灭。见斯大林《苏联社会主义经济问题》（《斯大林选集》下卷，人民出版社1979年版，第549页）。
    [14]见斯大林《苏联社会主义经济问题》（《斯大林选集》下卷，人民出版社1979年版，第549页）。


记者头脑要冷静[1]
(一九五八年十一月二十一日)

    做报纸工作的，做记者工作的，对遇到的问题要有分析，要有正确的看法、正确的态度。

    矛盾有正面，有侧面。看问题一定要看到矛盾的各个方面。群众运动有主流，有支流。到下面去看，对运动的成绩和缺点要有辩证的观点，不要把任何一件事情绝对化。好事情不要全信，坏事情也不要只看到它的消极一面。比方瞒产，我对隐瞒产量是寄予同情的。当然，不说实话，是不好的。但是为什么瞒产?有很多原因，最主要的原因是想多吃一点，值得同情。瞒产，除了不老实这一点以外，没有什么不好。隐瞒了产量，粮食依然还在。瞒产的思想要批判，但是对发展生产没有大不了的坏处。

    虚报不好，比瞒产有危险性。报多了，拿不出来。如果根据多报的数字作生产计划，有危险性，作供应计划，更危险。

    记者到下面去，不能人家说什么，你就反映什么，要有冷静的头脑，要作比较。

    强迫命令，不好。一定的命令还是需要的。如果什么事情都命令，就不好了。有些事情也并非强迫命令，例如党委的决议，一定要照办。总要有集中。集中的过程要有民主。要提倡民主作风，反对强迫命令。

    记者要善于比较。唐朝有一个太守，他问官司，先去了解原告被告周围的人和周围的情况，然后再审原告被告。这叫作“勾推法”。这就是比较，同周围的环境比较。记者要善于运用这种方法。不要看到好的就认为全好，看到坏的就认为全坏。如果别人说全好，那你就问一问:是不是全好?如果别人说全坏，那你就问一问:一点好处没有吗?

    记者的头脑要冷静，要独立思考，不要人云亦云。这种思想方法，首先是各新华分社和《人民日报》的记者、北京的编辑部要有。不要人家讲什么，就宣传什么，要经过考虑。

    记者，特别是记者头子，头脑要清楚，要冷静。

    根据新华出版社一加八三年出版的《毛泽东新闻工作文选》刊印。

    注释
    [1]这是毛泽东同新华通讯社社长、《人民日报》总编辑吴冷西谈话的要点。


在武昌会议上的讲话[1]
(一九五八年十一月二十三日)

    (一)从写文章谈起。中央十二个部的同志写了十二个报告，要议一议，作些修改。文章写得好，看了很高兴。路线还是那个路线，精神还是那个精神，就是所提指标和根据要切实研究一下。报告中提出的一些指标根据不充分，只讲可能，没有讲根据，各部需要补充根据。比如，讲十年达到四亿吨钢是可能的，为什么是可能的，就说得不充分。要搞得更扎实些。中央委员都要看一看，还可以发给十八个重点企业的党委书记、厂长，让他们都看一下，使他们有全局观点。有的文章修改以后甚至可以在报上发表，让人民知道，这没有什么秘密。我说要压缩空气，不是减少空气。物质不灭，空气还是那样多，只不过压缩一下而已，成为液体或者固体状态。

    报告总要有充分根据。要再搞得清楚一些，说明什么时候可以过关。比如，钢铁的两头设备——采矿和轧钢没有过关，究竟什么时候可以过关?是否明年三月、四月、五月?为什么那时候可以过关?要说出个理由和根据。又比如，机械配套为什么配不起来，究竟什么时候配得起来，有什么根据?要与二把手商量一下。再比如，洋炉子可以吃土铁，有什么根据，什么时候、用什么办法解决?还有电力不足怎样办?现在找到了一条出路，就是自建自备电厂。工厂、矿山、机关、学校、部队都自己搞电站，水、火、风、沼气都利用起来，解决了不少问题。这是东北搞出来的名堂。各地是否采取同样办法?能解决多少?在座的如果没有电力，一切事情都搞不成。

    如何解决呢?是不是议论两三天后，再动手修改文件，补充根据，主要要求确实可靠，指标要改一下。

    (四)作假问题。郑州会议[2]提出的《关于人民公社若干问题的决议》[3]初稿，现在要搞成指示，作假问题要专搞一条，不要同工作方法写在一起，否则人家不注意。现在横竖要放“卫星”，争名誉，就造假。有一个公社，自己只有一百头猪，为了应付参观，借来了二百头大猪，参观后又送回去。有一百头就是一百头，没有就是没有，搞假干什么?过去打仗发捷报，讲俘虏多少、缴获多少，也有这样的事，虚报战绩，以壮声势，老百姓看了舒服，敌人看了好笑，欺骗不了的。后来我们反对这样做，三令五申，多次教育，要老实，才不敢作假了。其实，就都那么老实吗?人心不齐，我看还是有点假的，世界上的人有的就不那么老实。建议跟县委书记、公社党委书记切实谈一下，要老老实实，不要作假。本来不行，就让人家骂，脸上无光，也不要紧。不要去争虚荣。比如扫盲，说什么半年、一年扫光，我就不太相信，第二个五年计划期间扫除了就不错。绿化，年年化，年年没有化，越化越见不到树。说消灭了四害，是“四无”村，实际上是“四有”村。上面规定的任务，他总说完成了，没有完成就造假。现在的严重问题是，不仅下面作假，而且我们相信，从中央、省、地到县都相信，主要是前三级相信，这就危险。如果样样都不相信，那就变成机会主义了。群众确实做出了成绩，为什么要抹煞群众的成绩，但相信作假也要犯错误。比如一千一百万吨钢，你说一万吨也没有，那当然不对了，但是真有那么多吗?又比如粮食，究竟有多少，去年三千七百亿斤，今年先说九千亿斤，后来又压到七千五百亿斤到八千亿斤，这是否靠得住?我看七千五百亿斤翻了一番，那就了不起。

    搞评比，结果就造假；不评比，那就不竞赛了。要订个竞赛办法，要检验，要组织验收委员会，像出口物资那样，不合规格不行。经济事业要越搞越细密，越搞越实际越科学，这跟做诗不一样，要懂得做诗和办经济事业的区别。“端起巢湖当水瓢”，这是诗，我没有端过，大概你们安徽人端过。巢湖怎么端得起来?即使检查了，也还要估计到里头还有假。有些假的，你查也查不出来，人家开了会，事先都布置好了。希望中央、省、地这三级都懂得这个问题，有个清醒头脑，打个折扣。三七开，十分中打个三分假，可不可以?这样是否对成绩估计不足，对干部、群众不信任?要有一部分不信任，要估计到至少不少于一成的假，有的是百分之百的假。这是不好的造假。另一种是值得高兴的造假。比如瞒产，干部要多报，老百姓要瞒产，这是个矛盾。瞒产有好处，有些地方报多了，上面就调得多，留给它的就没有多少了，吃了亏。再有一种假，也是造得好的，是对付主观主义、强迫命令的。中南海有个下放干部写信回来说，他所在的那个公社规定要拔掉三百亩包谷，改种红薯，每亩红薯要种一百五十万株，而当时包谷已经长到人头那么高了，群众觉得可惜，只拔了三十亩，但上报说拔了三百亩。这种造假是好的。王任重[4]说，他的家乡河北某地，过春节时，要大家浇麦子，不让休息，老百姓有什么办法，只得作假。夜间在地里点上灯笼，人实际上在家里休息，干部看见遍地灯光，以为大家没有休息。湖北有一个县，要群众日夜苦战，夜间不睡觉。但群众要睡觉，就派小孩子放哨，看见干部来了，大家起来哄弄哄弄，干部走了又睡觉。这也是好的造假。总之，一要干部有清醒头脑，一要对他们进行教育，不要受骗，不要强迫命令。不然，人家起来放哨怎么办?现在有种空气，只讲成绩，不讲缺点，有缺点就脸上无光，讲实话没有人听，造假，讲得多，有光彩。讲牛尾巴长在屁股后面，没有人听，讲长在头上，就是新闻了。要进行教育，讲清楚，要老老实实，几年之内能做到就好。我看经过若干年，上了轨道，就可以比较踏实。

    (五)破除迷信，不要把科学当迷信破除了。比如，人是要吃饭的，这是科学，不能破除。张良[5]辟谷，但他吃肉。现在，不放手让群众吃饭，大概是产量报多了。人是要睡觉的，这也是科学。动物总是要休息，细菌也要休息，人的心脏一分钟跳七十二次，一天跳十万多次。一要吃饭，二要睡觉，破除了这两条，就不好办事，就要死人。此外，还有不少的东西被当作迷信在那里破除。人去压迫自然界，拿生产工具作用于生产对象，自然界这个对象要作抵抗，反作用一下，这是一条科学。人在地上走路，地就有个反抗，如果没有抵抗，就不能走路。草地不大抵抗，就不好走路；拌泥田不抵抗，陷进去就拔不出来，这种田要掺沙土。自然界有抵抗力，这是一条科学。你不承认，它就要把你整死。破除迷信以来，效力极大，敢想敢说敢做，但有一小部分破得过分了，把科学真理也破了。比如说，连睡觉也不要了，说睡觉一小时就够了。方针是破除迷信，但科学是不能破的。

    凡迷信一定要破除，凡真理一定要保护。资产阶级法权只能破除一部分，例如三风五气，等级过分悬殊，老爷态度，猫鼠关系，一定要破除，而且破得越彻底越好。另一部分，例如工资等级，上下级关系，国家一定的强制，还不能破除。资产阶级法权有一部分在社会主义时代是有用的，必须保护，使之为社会主义服务。把它打得体无完肤，会有一天我们要陷于被动，要承认错误，向有用的资产阶级法权道歉。因此要有分析，分清哪些有用，哪些要破除。鉴于苏联对于资产阶级法权应破者没有破，秩序相当凝固，我们应当应破者破，有用的部分保护。

    根据中央档案馆保存为讲话记录稿刊印。

    注释
    [1]一九五八年十一月二十一日至二十七日，中共中央在武昌召开政治局扩大会议，参加会议的有部分中央领导人和各省、市、自治区党委第一书记。毛泽东于二十一日和二十三日在会上作了讲话。二十三日的讲话共有七个部分，本篇节选其中第一、第四、第五部分。
    [2]指一九五八年十一月二日至十日毛泽东在郑州召集的有部分中央领导人和部分地方负责人参加的会议，也称第一次郑州会议。毛泽东在会上批评了急于想使人民公社由集体所有制过渡到全民所有制、由社会主义过渡到共产主义，以及企图废除商品生产等错误主张。
    [3]《关于人民公社若干问题的决议》，不久就在一九五八年十一月二十八日至十二月十日在武昌举行的中共八届六中全会讨论通过。
    [4]王任重（一九一七——一九九二），河北景县人。当时任中共湖北省委第一书记。
    [5]张良（？——前一八六），字子房，城父（今安徽亳州东南）人，刘邦的重要谋士。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


一个教训
(一九五八年十一月二十五日)

    这是一个有益的报告[1]，是云南省委写的，见《宣教动态》一四五期。云南省委犯了一个错误，如他们在报告中所说的那样，没有及时觉察一部分地方发生的肿病问题。报告对问题作了恰当的分析，处理也是正确的。云南工作可能因为肿病这件事，取得教训，得到免疫力，他们再也不犯同类错误了。坏事变好事，祸兮福所倚[2]。别的省份，则可能有一些地方要犯云南那样的错误。因为他们还没有犯过云南所犯的那样一种错误，没有取得深刻的教训，没有取得免疫力。因而，如果他们不善于教育干部(主要是县级，云南这个错误就是主要出于县级干部)，不善于分析情况，不善于及时用鼻子嗅出干部中群众中关于人民生活方面的不良空气的话，那他们就一定要犯别人犯过的同类错误。在我们对于人民生活这样一个重大问题缺少关心，注意不足，照顾不周(这在现时几乎普遍存在)的时候，不能专门责怪别人，同我们对于工作任务提得太重，密切有关。千钧重担压下去，县、乡干部没有办法，只好硬着头皮去干，少干一点就被叫做“右倾”，把人们的心思引到片面性上去了，顾了生产，忘了生活。解决办法:(一)任务不要提得太重，不要超过群众精力负担的可能性，要为群众留点余地；(二)生产、生活同时抓，两条腿走路，不要片面性。

    毛泽东

    一九五八年十一月二十五日根据手稿刊印。

    注释

    [1]指中共云南省委一九五八年十一月十八日关于肿病死人情况向毛泽东并中央的检查报告。报告说，今年春夏之间，云南省因肿病、痢疾、小儿麻疹等发生了严重的死人情况。造成这一痛心事件的主要原因是：领导作风不深入，对于今年紧张持续的苦战中需要特别关心群众的生活注意不够，对一些干部强迫命令、违法乱纪的严重情况估计不足等。目前，省委正在召开地、市委第一书记会议，根据毛主席在成都会议上的讲话精神，集中检查省委和地、市委两级的领导作风，接受经验教训，并准备采取以下措施：地、市委书记会议后，立即在党内和干部中进行一次整风，批判强迫命令和不关心群众生活的倾向；组织专门小组对肿病死人事件进行认真的检查，严肃处理死人事件中的违法乱纪和失职问题；立即执行郑州会议关于作息时间的规定，检查和改善矿山、水利工地等各个战线上民工的衣、食、住和劳动安全问题，从各方面调节群众的劳逸和生活，等等。
    [2]见《老子·五十八章》。原文是：“祸兮福之所倚，福兮祸之所伏。”


中华人民共和国国防部三告台湾同胞书[1]
(一九五八年十一月)

台湾、澎湖、金门、马祖军民同胞们:

    鉴于金门群岛国民党军队广大官兵的良好反映，本部关于双日停止炮击金门飞机场、料罗湾的码头、海滩和船只这四种军事目标的规定，现在宣告推广到其他一切地区的军事目标，逢双日都不打炮，打炮一律于单日行之。有些目标，例如飞机场、料罗湾的码头、海滩和船只，单日也不一定打炮，但你们的飞机船只以不来为宜，免受可能的损失。禁止美国人护航，仍如历次文告所规定。周恩来总理两年以前即向你们建议举行和谈，合理解决国共两党历史纠纷，和平解放台湾地区，未获你们积极响应。美国人下死劲钳制台湾当局，不许他们和我们举行和谈，一心一意要干涉中国内政。美国人非常惧怕和平，非常惧怕国共两党重新接近，谈出一个和平局面来，妨碍他们孤立台湾和托管台湾的阴谋计划。我们必须击破这个计划。我们希望台湾当局有一天甩掉美国人那只钳制魔手，派出代表，举行和谈。我们的和谈是真和谈，谈成了，内战就可以宣告结束，全体中国人团结起来，一致对付外来的威胁，岂不是一件好事吗?美国人同国民党之间的所谓团结、互信云云，讲讲而已，归根到底是靠不住的。尽管申明一千次，连你们自己也不相信。同胞们，我们都是中国人。我们相信，在美国人要把国民党置之死地的时候，国民党就会觉悟过来，和谈就有可能成功，对于这件事悲观是没有根据的。亲美派散布出来的一切悲观言论，希望你们最好不要听。

    国防部长　彭德怀
    一九五八年十一月一日

    根据毛泽东手稿刊印。

    注释
   [1]这个告台湾同胞书后来没有发表。


关于帝国主义和一切反动派是不是真老虎的问题[1]
(一九五八年十二月一日)

    这里我想回答帝国主义及一切反动派是不是真老虎的问题。我的回答是，既是真的，又是纸的，这是一个由真变纸的过程的问题。变即转化，真老虎转化为纸老虎，走向反面。一切事物都是如此，不独社会现象而已。我在几年前已经回答了这个问题，战略上藐视它，战术上重视它。不是真老虎，为什么要重视它呢?看来还有一些人不通，我们还得做些解释工作。

    同世界上一切事物无不具有两重性(即对立统一规律)一样，帝国主义和一切反动派也有两重性，它们是真老虎又是纸老虎。历史上奴隶主阶级、封建地主阶级和资产阶级，在它们取得统治权力以前和取得统治权力以后的一段时间内，它们是生气勃勃的，是革命者，是先进者，是真老虎。在随后的一段时间，由于它们的对立面，奴隶阶级、农民阶级和无产阶级，逐步壮大，并同它们进行斗争，越来越厉害，它们就逐步向反面转化，化为反动派，化为落后的人们，化为纸老虎，终究被或者将被人民所推翻。反动的、落后的、腐朽的阶级，在面临人民的决死斗争的时候，也还有这样的两重性。一面，真老虎，吃人，成百万人成千万人地吃。人民斗争事业处在艰难困苦的时代，出现许多弯弯曲曲的道路。中国人民为了消灭帝国主义、封建主义和官僚资本主义在中国的统治，花了一百多年时间，死了大概几千万人之多，才取得一九四九年的胜利。你看，这不是活老虎，铁老虎，真老虎吗?但是，它们终究转化成了纸老虎，死老虎，豆腐老虎。这是历史的事实。人们难道没有看见听见过这些吗?真是成千成万!成千成万!所以，从本质上看，从长期上看，从战略上看，必须如实地把帝国主义和一切反动派，都看成纸老虎。从这点上，建立我们的战略思想。另一方面，它们又是活的铁的真的老虎，它们会吃人的。从这点上，建立我们的策略思想和战术思想。向阶级敌人作斗争是如此，向自然界作斗争也是如此。我们在一九五六年发表的十二年农业发展纲要四十条[2]和十二年科学发展纲要[3]。这些都是从马克思主义关于宇宙发展的两重性，关于事物发展的两重性，关于事物总是当作过程出现而任何一个过程无不包括两重性，这样一个基本观点，对立统一的观点，出发的。一方面，藐视它，轻而易举，不算数，不在乎，可以完成，能打胜仗。一方面，重视它，并非轻而易举，算数的，千万不可以掉以轻心，不经艰苦奋斗，不苦战，就不能胜利。怕与不怕，是一个对立统一法则。一点不怕，无忧无虑，真正单纯的乐神，从来没有。每一个人都是忧患与生俱来。学生们怕考试，儿童怕父母有偏爱，三灾八难，五痨七伤，发烧四十一度，以及“天有不测风云，人有旦夕祸福”之类，不可胜数。阶级斗争，向自然界的斗争，所遇到的困难，更不可胜数。但是，大多的人类，首先是无产阶级，首先是共产党人，除掉怕死鬼以及机会主义的先生们以外，总是将藐视一切，乐观主义，放在他们心目中的首位的。然后才是重视事物，重视每件工作，重视科学研究，分析事物的每一个矛盾侧面，钻进去，逐步地认识自然运动的法则和社会运动的法则。然后就有可能掌握这些法则，比较自由地运用这些法则，一个一个地解决人们面临的问题，处理矛盾，完成任务，使困难向顺利转化，使真老虎向纸老虎转化，使革命的初级阶段向高级阶段转化，使民主革命向社会主义革命转化，使社会主义的集体所有制向社会主义的全民所有制转化，使社会主义的全民所有制向共产主义的全民所有制转化，使年产几百万吨钢向年产几千万吨钢乃至几万万吨钢转化，使亩产一百多斤或者几百斤粮食向亩产几千斤或者甚至几万斤粮食转化。同志们，我们就是做这些转化工作的。同志们，可能性同现实性是两件东西，是统一性的两个对立面。虚假的可能性同现实的可能性又是两件东西，又是统一性的两个对立面。头脑要冷又要热，又是统一性的两个对立面。冲天干劲是热。科学分析是冷。在我国，在目前，有些人太热了一点。他们不想使自己的头脑有一段冷的时间，不愿意做分析，只爱热。同志们，这种态度是不利于做领导工作的，他们可能跌筋斗，这些人应当注意提醒一下自己的头脑。另有一些人爱冷不爱热。他们对一些事，看不惯，跟不上。[4]对这些人，应当使他们的头脑慢慢热起来。

    一九五八年十二月一日，在武昌

    根据一九七七年九月十一日《人民日报》刊印。

    注释
    [1]这是毛泽东在武昌举行的中共八届六中全会期间写的一篇文章。
    [2]指《一九五六年到一九六七年全国农业发展纲要（草案）》。见本卷第3页注主[4]。
    [3]指《一九五六——一九六七年科学技术发展远景规划纲要（草案）》。这个草案是国务院根据中共中央关于迅速改变我国在经济上和科学文化上的落后状况的指示精神，从一九五六年四月开始，组织六百多名中国科学技术专家，并邀请二十多位苏联专家，经过半年的研究和讨论制订的。规划提出了国家建设所急需的五十七项重要科学技术任务和六百一十六个中心问题，并指出了各门类科学的发展方向。这个规划的实施，推动了我国科学技术事业的迅速发展。
    [4]在这句之后，原文还有“观潮派，算账派，属于这一类”。一九六一年九月十六日，毛泽东在审阅一本干部学习材料中收录的这段话时，删掉了这十一个字。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对《毛主席诗词十九首》的批注[1]
(一九五八年十二月二十一日)

    一

    我的几首歪词，发表以后，注家蜂起，全是好心。一部分说对了，一部分说得不对，我有说明的责任。一九五八年十二月，在广州，见文物出版社一九五八年九月刊本，天头甚宽，因而写了下面的一些字，谢注家，兼谢读者。鲁迅一九二七年在广州，修改他的《古小说钩沉》，然后说道:于是云海沉沉，星月澄碧，饕蚊遥叹，予在广州。[2]从那时到今天，三十一年了，大陆上的饕蚊灭得差不多了，当然，革命尚未全成，同志仍须努力。港台一带，饕蚊尚多，西方世界，饕蚊成阵。安得起全世界各民族千百万愚公，用他们自己的移山办法，把蚊阵一扫而空，岂不伟哉!试仿陆放翁[3]曰:人类今娴上太空，但悲不见五洲同。愚公尽扫饕蚊日，公祭无忘告马翁。

    毛泽东
    一九五八年十二月二十一日上午十时

    二

    击水:游泳。那时初学，盛夏水涨，几死者数。一群人终于坚持，直到隆冬，犹在江中。当时有一篇诗，都忘记了，只记得两句:自信人生二百年，会当水击三千里。[4]

    三

    心潮:一九二七年，大革命失败的前夕，心情苍凉，一时不知如何是好，这是那年的春季。夏季，八月七号，党的紧急会议[5]，决定武装反击，从此找到了出路。[6]

    四

    踏遍青山人未老:一九三四年，形势危急，准备长征，心情又是郁闷的。这一首《清平乐》，如前面那首《菩萨蛮》一样，表露了同一的心境。[7]

    五

    万里长征，千回百折，顺利少于困难不知有多少倍，心情是沉郁的。过了岷山，豁然开朗，转化到了反面，柳暗花明又一村了。以下诸篇，反映了这一种心情。[8]

    六

    水拍:改浪拍。这是一位不相识的朋友建议如此改的。他说不要一篇内有两个浪字，是可以的。

    三军:红军一方面军，二方面军，四方面军。不是海、陆、空三军，也不是古代晋国所作上军、中军、下军的三军。[9]

    七

    苍龙:蒋介石，不是日本人。因为当前全副精神要对付的是蒋不是日。[10]

    八

    昆仑:主题思想是反对帝国主义，不是别的。改一句:一截留中国，改为一截还东国。忘记了日本人是不对的。这样，英、美、日都涉及了。别的解释，不合实际。[11]

    九

    雪:反封建主义，批判二千年封建主义的一个反动侧面。文采、风骚、大雕，只能如是，须知这是写诗啊!难道可以谩骂这一些人们吗?别的解释是错的。末三句，是指无产阶级。[12]

    十

    三十一年:一九一九年离开北京，一九四九年还到北京。旧国之国:都城。不是State，也不是Country。[13]

    十一

    长沙水:民谣:常德德山山有德，长沙沙水水无沙。所谓无沙水，地在长沙城东，有一个有名的“白沙井”。武昌鱼:三国孙权一度从京口(镇江)迁都武昌，官僚、绅士、地主及其他富裕阶层不悦，反对迁都，造作口号云:宁饭扬州水，不食武昌鱼。那时的扬州人心情如此。现在变了，武昌鱼是颇有味道的。[14]

    十二

    上下两韵，不可改，只得仍之。[15]

    根据毛泽东手稿刊印。

    注释
    [1]这是毛泽东在文物出版社一九五八年九月刻印的大字本《毛主席诗词十九首》的书眉上写的批注。
    [2]引用的鲁迅的这句话，是毛泽东凭记忆写的。鲁迅一九二七年在广州编校《唐宋传奇集》，作《序例》，文末题记说：“时大夜弥天，璧月澄照，饕蚊遥叹，余在广州。”《唐宋传奇集》上册一九二七年十二月由北新书局出版，次年二月续出下册。
    [3]陆放翁，即陆游（一一二五——一二一○），字务观，号放翁，越州山阴（今浙江绍兴）人，南宋诗人。陆游有一首七绝《示儿》：“死去元知万事空，但悲不见九州同。王师北定中原日，家祭无忘告乃翁。”
    [4]这是毛泽东对《沁园春·长沙》一词中“击水”的批注。
    [5]指一九二七年八月七日在汉口召开的中共中央紧急会议。见本卷第57页注[4]。
    [6]这是毛泽东对《菩萨蛮·黄鹤楼》一词中“心潮”的批注。
    [7]这是毛泽东对《清平乐·会昌》一词中“踏遍青山人未老”一句的批注。《菩萨蛮》，指《菩萨蛮·黄鹤楼》。
    [8]这个批注写在《忆秦娥·娄山关》一词那一页的天头上。以下诸篇，指《十六字令三首》（一九五八年出版的《毛主席诗词十九首》，《忆秦娥·娄山关》排在《十六字令三首》之前）、《七律·长征》、《念奴娇·昆仑》、《清平乐·六盘山》。
    [9]这是毛泽东对《七律·长征》一诗中“水拍”、“三军”的批注。
    [10]这是毛泽东对《清平乐·六盘山》一词中“苍龙”的批注。
    [11]这是毛泽东对《念奴娇·昆仑》一词的批注。一九五七年《诗刊》一月号首次发表的这首词和文物出版社一九五八年九月刻印的大字本《毛主席诗词十九首》中，本词下阕的第八句作“一截留中国”，一九六三年人民文学出版社出版的《毛主席诗词》中，照毛泽东的意见，将这一句改为“一截还东国”。
    [12]这是毛泽东对《沁园春·雪》一词的批注。末三句，指这首词的最后三句：“俱往矣，数风流人物，还看今朝。”
    [13]这是毛泽东对《七律·和柳亚子先生》一诗中“三十一年还旧国”一句的批注。
    [14]这是毛泽东对《水调歌头·游泳》一词的批注。其中所说“三国孙权一度从京口（镇江）迁都武昌”一典有误。一九八六年九月人民文学出版社出版的《毛泽东诗词选》和一九九六年九月中央文献出版社出版的《毛泽东诗词集》中，对“武昌鱼”的注释是：“据《三国志·吴书·陆凯传》记载：吴主孙皓要把都城从建业（故城在今南京市南）迁到武昌，老百姓不愿意，有童谣说：‘宁饮建业水，不食武昌鱼。，这里化用。武昌鱼，指古武昌（今鄂城）樊口的鲍鱼，称团头鳊或团头鲂。”
    [15]这是毛泽东对《蝶恋花·答李淑一》一词的批注，指“舞、虎、雨”这三个韵脚字跟上文的“柳、九、有、酒、袖”不同韵。


端正方向，争取一切可能争取的知识分子
(一九五八年十二月二十二日)

陆定一[1]同志:

    建议将此件[2]印发给全国一切大专学校、科学研究机关的党委、总支、支委阅读，并讨论一次，端正方向，争取一切可能争取的教授、讲师、助教、研究人员为无产阶级的教育事业和文化科学事业服务，你看如何?文学艺术团体、报社、杂志社和出版机关的党委、党支，也应发去，也应讨论一次。请酌定。

    毛泽东
    一九五八年十二月二十二日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]陆定一，当时任中共中央政治局候补委员、中央文教小组组长、中央宣传部部长。
    [2]指中共中央宣传部一九五八年十二月十九日编印的《宣教动态》第一六五期刊载的《清华大学物理教研组对待教师宁“左”勿右》的材料。材料指出，清华大学物理教研组的党员在讨论党对知识分子的政策时反映出一些不正确认识，表现在：（一）认为社会主义革命时期知识分子是革命对象，过共产主义关时更是革命对象。（二）认　　　　　　　　　　　　　　　　　　　　为高级知识分子都是从根本上反对党的教育方针，所有的统战对象都是促退派，把他们摆在这里，只是为了树立对立面。（三）认为从工人阶级的利益出发，应当走阶级路线，在学校中提群众路线是不妥当的。为了划清界限，宁可“左”一些。（四）认为现在党的威信和群众觉悟都提高了，到了党员可以取而代之的时候了。由于存在这些错误认识，这个党支部在工作中采取了一些错误做法。清华大学党委及时发现并检查纠正了这些错误做法。一九五八年十二月二十七日，中共中央向各地转发了毛泽东写给陆定一的这个批语和清华大学的材料。


目录 7

社会主义革命的目的是解放生产力　………………………………1
(一九五六年一月二十五日)
同藏族人士的谈话　…………………………………………………4
(一九五六年二月十二日)
对学术问题的不同意见不应禁止谈论………………………………9
(一九五六年二月十九日)
加快手工业的社会主义改造…………………………………………11
(一九五六年三月四日)
同长征、艾地的谈话…………………………………………………15
(一九五六年三月十四日)
共产党人对错误必须采取分析的态度　……………………………19
(一九五六年四月)
论十大关系　…………………………………………………………23
(一九五六年四月二十五日)
在中共中央政治局扩大会议上的总结讲话　………………………50
(一九五六年四月二十八日)
要团结一切可以团结的力量…………………………………………60
(一九五六年四月二十九日)
农业生产合作社要注意多种经营……………………………………67
(一九五六年六月十四日)
不要迷信在社会主义国家里一切都是好的　………………………69
(一九五六年六月二十八日)
美帝国主义是纸老虎…………………………………………………71
(一九五六年七月十四日)
同音乐工作者的谈话…………………………………………………76
(一九五六年八月二十四日)
增强党的团结，继承党的传统………………………………………86
(一九五六年八月三十日)
关于第八届中央委员会的选举问题　………………………………100
(一九五六年九月十日)
关于中共中央设副主席和总书记的问题……………………………110
(一九五六年九月十三日)
中国共产党第八次全国代表大会开幕词……………………………114
(一九五六年九月十五日)
吸取历史教训，反对大国沙文主义…………………………………119
(一九五六年九月二十四日)
我们党的一些历史经验………………………………………………131
(一九五六年九月二十五日)
关于恢复中国在联合国的合法席位问题……………………………138
(一九五六年九月三十日)
同南斯拉夫妇女代表团的谈话　……………………………………150
(一九五六年十月十二日)
纪念孙中山先生　……………………………………………………156
(一九五六年十一月十二日)
国家预算要保证重点建设又要照顾人民生活………………………159
(一九五六年十一月十三日)
艰苦奋斗是我们的政治本色…………………………………………162
(一九五六年十一月十五日)
给黄炎培的信　………………………………………………………164
(一九五六年十二月四日)
同民建和工商联负责人的谈话　……………………………………167
(一九五六年十二月七日)
同工商界人士的谈话…………………………………………………174
(一九五六年十二月八日)
给臧克家的信　………………………………………………………184
(一九五七年一月十二日)
在省市自治区党委书记会议上的讲话………………………………186
(一九五七年一月二十七日)
关于正确处理人民内部矛盾的问题　………………………………204
(一九五七年二月二十七日)
在普通教育工作座谈会上的讲话　…………………………………245
(一九五七年三月七日)
同文艺界代表的谈话…………………………………………………249
(一九五七年三月八日)
同新闻出版界代表的谈话……………………………………………260
(一九五七年三月十日)
在中国共产党全国宣传工作会议上的讲话…………………………267
(一九五七年三月十二日)
坚持艰苦奋斗，密切联系群众………………………………………284
(一九五七年三月)
在南京、上海党员干部会议上讲话的提纲　………………………289
(一九五七年三月十九日)
限期将正确处理人民内部矛盾问题的
讨论和执行情况报告中央……………………………………………292
(一九五七年四月十九日)
关于整风和干部参加劳动……………………………………………294
(一九五七年四月二十七日)
组织党外人士继续对党的缺点错误展开批评………………………296
(一九五七年五月四日)
给李淑一的信　………………………………………………………298
(一九五七年五月十一日)
给达姆巴的信　………………………………………………………300
(一九五七年五月二十日)
中国共产党是全中国人民的领导核心………………………………303
(一九五七年五月二十五日)
对范仲淹两首词的评注………………………………………………304
(一九五七年八月一日)
关于农业问题　………………………………………………………306
(一九五七年十月九日)
在苏联最高苏维埃庆祝十月革命四十周年
会上的讲话　…………………………………………………………312
(一九五七年十一月六日)
在莫斯科共产党和工人党代表会议上的讲话………………………321
(一九五七年十一月十八日)
给胡乔木的信　………………………………………………………336
(一九五七年十二月二十五日)
给刘建勋、韦国清的信　……………………………………………338
(一九五八年一月十二日)
中华人民共和国国防部再告台湾同胞书……………………………427
(一九五八年十月二十五日)
给周世钊的信　………………………………………………………430
(一九五八年十月二十五日)
关于读书的建议　……………………………………………………432
(一九五八年十一月九日)
关于社会主义商品生产问题…………………………………………434
(一九五八年十一月九日、十日)
记者头脑要冷静　……………………………………………………443
(一九五八年十一月二十一日)
在武昌会议上的讲话…………………………………………………445
(一九五八年十一月二十三日)
一个教训………………………………………………………………451
(一九五八年十一月二十五日)
中华人民共和国国防部三告台湾同胞书……………………………453
(一九五八年十一月)
关于帝国主义和一切反动派是不是真老虎的
问题……………………………………………………………………455
(一九五八年十二月一日)
对《毛主席诗词十九首》的批注　…………………………………459
(一九五八年十二月二十一日)
端正方向，争取一切可能争取的知识分子　………………………464
(一九五八年十二月二十二日)


目录

马列主义基本原理至今未变，个别结论可以改变[1]
非洲当前的任务是反对帝国主义，不是反对资本主义[1]
在郑州会议上的讲话(节选)
郑州会议纪要[1]
同拉丁美洲一些国家共产党领导人的谈话
调查研究要善于抓住主要矛盾[1]
党内通信
党内通信
价值法则是一个伟大的学校[1]
给汪锋[1]的信
关于西藏平叛[1]
党内通信
世界上有人怕鬼，也有人不怕鬼[1]
西藏平叛后的有关方针政策[1]
关于西藏问题和台湾问题[1]
印度不是中国的敌对者，是中国的朋友[1]
发展商业和副食品生产[1]
经济建设是科学，要老老实实学习[1]
如实公开报道灾情
庐山会议讨论的十八个问题[1]
粮食问题[1]
《人民日报》要多登科学讨论文章
关于特赦一批罪犯的建议
不能把台湾问题上的国际问题同国内问题混淆起来[1]
争取比较长的和平时间是可能的[1]
同澳共总书记夏基的谈话
关于发展畜牧业问题
读苏联《政治经济学教科书》的谈话[1](节选)
把爱国卫生运动重新发动起来[1]
加强对技术革新和技术革命运动的领导[1]
中尼边界要永远和平友好[1]
坚决制止重刮“共产风”等违法乱纪行为
反对官僚主义，克服“五多五少[1]
帝国主义是不可怕的[1]
坚决支持日本人民反对日美军事同盟条约的斗争[1]
同蒙哥马利[1]的谈话
给卡斯特罗的信
主动权来自实事求是[1]
美帝国主义是中日两国人民的共同敌人[1]
同斯诺[1]的谈话
彻底纠正“五风”
永远不许一平二调[1]
应当充分地批判地利用文化遗产[1]
坚决退赔，刹住“共产风”[1]
大兴调查研究之风[1]
给田家英[1]的信
日本人民斗争的影响是很深远的[1]
反对两个平均主义
要做系统的由历史到现状的调查研究[1]
在广州中央工作会议上的讲话
给邓小平[1]的信
给李井泉、陈正人[1]的信
给张平化[1]的信
总结经验，教育干部[1]
给邓小平[1]的信
给江西共产主义劳动大学的一封信
给中央常委的信
在扩大的中央工作会议上的讲话[1]
《忆秦娥·娄山关》的写作背景[1]
所有非洲国家人民都是我们的朋友[1]
人的正确思想是从哪里来的?[1]
学习马克思主义的认识论和辩证法[1]
支持美国黑人反对种族歧视斗争的声明[1]
受压迫的人民总是要起来的[1]
革命和建设都要靠自己[1]
把我国建设成为社会主义的现代化强国[1]
两个中间地带[1]
加强相互学习，克服固步自封、骄傲自满[1]
不搞科学技术，生产力无法提高[1]
加强宗教问题的研究[1]
中国人民坚决支持巴拿马人民的爱国正义斗争[1]
赫鲁晓夫的日子不好过[1]
中国人民坚决支持日本人民伟大的爱国斗争[1]
对《毛主席诗词》若干词句的解释[1]
中法之间有共同点[1]
改革学校课程设置和讲授方法[1]
支持被压迫人民反对帝国主义的战争[1]
从历史来看亚非拉人民斗争的前途[1]
关于人的认识问题[1]
同斯诺的谈话[1]
给章士钊[1]的信
关于绘画、雕塑使用模特问题[1]
给陈毅[1]的信
胜利的信念是从斗争中得来的[1]
关于农业机械化问题的一封信
对外宣传不要强加于人
如果尼克松愿意来，我愿意和他谈[1]
解决中日复交问题，日方还是靠自民党政府[1]
关于三个世界划分问题[1]
党的文艺政策应当调整[1]
目录 8


马列主义基本原理至今未变，个别结论可以改变[1]
(一九五九年二月十四日)

    马特:我有些理论问题不清楚，想在这里提一提。主席先生是世界上第一流的理论家，不知有无时间解答?

    毛泽东:你这个说法不对。

    马:理论著作我看过很多。我认为只有列宁和您的著作最好。

    毛:忙于工作，没有充分的时间研究理论问题。

    马:我认为，所谓马列主义是指马克思和列宁两人的著作。其中属于认识论的唯物主义是普遍的真理，还有一部分是属于具体实用的而必须在实践中加以考察的学说。就此而言，马列主义中属于后一部分的学说是否需要不断改变?

    毛:你这个讲法不合适，马列主义至今未变。唯物主义并不等于马列主义，在马克思主义产生以前就已经有唯物主义，资产阶级曾经发挥了唯物主义，例如法国的唯物主义。辩证法也不是马克思发现的，例如德国过去有唯心辩证法。马克思是改造了这两种东西。他把唯物主义改造成为辩证唯物主义，认为世界是联系的、发展的。为什么会有发展呢?因为有矛盾存在。他把辩证法改造成为唯物辩证法。唯物辩证法是正确反映客观世界的辩证法，这与德国黑格尔的唯心辩证法不同。至于马克思、列宁关于个别问题的结论做得不合适，这种情况是可能的，因为受当时条件的限制，例如马克思关于无产阶级革命首先在西方几个国家同时取得胜利的结论。

    马:这正是我要提的问题。

    毛:列宁已经解决了这个问题。

    马:列宁改变了一些马克思主义学说，说无产阶级革命可以在单独一个国家内取得胜利。

    毛:马克思、恩格斯说过无产阶级革命将在几个经济文化比较发达的国家同时发生，现在改变了这个结论。例如，俄国经济比西欧落后，却首先取得了革命的胜利。这就证明，无产阶级革命是可以首先在一个国家取得胜利的。

    马:这本来是没有预料到的，即使是列宁，也是事后才看出来的。

    毛:列宁在十月革命以前就已经发现。

    马:但是在二月革命之后。

    毛:列宁在从事研究工作的后期，指出了资本主义发展的帝国主义阶段，看出了资本主义发展不平衡的规律，有可能引起世界大战，有可能首先在一国或几国爆发革命，在东方国家中也有这种可能。

    马:列宁是在以后才看出的。

    毛:列宁在第一次世界大战期间研究了这个问题，并且得出结论:无产阶级革命可以首先在一个国家取得胜利。[2]当然，他没有预料到在什么国家首先取得胜利。

    马:列宁说专政只能由一个政党执行，而主席先生说无产阶级专政可以由几个政党联合执行，这是不是离开了马列主义?

    毛:不能说离开了马列主义。中国的民主革命，可以说是几个政党联合进行的，但是以共产党为首。中国有两次革命:一九四九年以前是资产阶级民主革命，解决反帝、反封建、反国民党统治的问题，那时我们没有触动民族资产阶级的所有制；后一次革命，想必你也知道，就触及了民族资产阶级的所有制以及个体手工业与个体农业的所有制。对这些所有制进行社会主义改造经过了几个步骤。后一次革命经过几年，已基本完成。这两次革命，都是以共产党为领导进行的。

    马:中国解放的第二天我就知道了。中国进行社会主义改造是解放以后的事，中国走社会主义的道路，却早已知道了。

    毛:我们先动买办资本，而对民族资本我们好几年未动。至于个体农民，我们首先分配土地为农民所有，第二步才将他们组织起来，搞合作化。对于民族资本，我们分几个步骤进行改造，最后一个步骤就是公私合营。国家采取了和平赎买政策，分好几年赎买。现在，原属民族资本的那些企业都是由国家管理。

    中国过去的资本主义，主要是官僚资本和帝国主义资本，占百分之八十，民族资本只占百分之二十。官僚资本和帝国主义资本归国家所有以后，资本的主要部分就已归国家所有了。对民族资本我们采取和缓的政策。

    马:很同意中国的做法。

    毛:资本家现在同我们合作。

    马:还有一个理论问题，为什么马克思主义先在东方经济落后的国家取得胜利?

    毛:这个道理很简单。东方国家的统治者不能解决他们国家的问题，东方国家人民首要的任务是反帝、反封建。这些国家被西方国家剥削得很贫困。这里讲的东方，包括亚洲、非洲和拉丁美洲，即所谓帝国主义的后方。

    马:马列主义有关实用的部分，现在有些已不适用了。比如西方国家，社会经济是垄断的，但政治上并不尽然，因为还有自由，这个自由并不影响社会的发展。所以，社会经济制度和政治上的专制这两个东西，是否可以分开来?

    毛:这首先要对专政作分析，西方国家的所谓自由，实际上是资本家有剥削的自由。

    马:同意。中国是把人们从经济上解放出来。

    毛:西方国家的政权不可能由多数人掌握，而只由资本家统治，这就是独裁。

    马:那些国家的共产党为什么不上台呢?

    毛:因为资本家不允许。

    马:在智利，共产党上台是有可能的。

    毛:今天还是投资产阶级的票的人多。

    马:为什么呢?

    毛:中国过去也是如此，赞成我们的人开始也很少。经过二十八年，自一九二一年至一九四九年，我们逐渐取得了人民的拥护。

    马:西方国家已经经历了好几百年了，再过一百年也还会是那样。

    毛:但是今后的情况是会改变的。

    马:当然会这样，这就需要一个新的方案。

    毛:马克思活着的时候，不能将后来出现的所有的问题都看到，也就不能在那时把所有的这些问题都加以解决。俄国的问题只能由列宁解决，中国的问题只能由中国人解决。

    马西方国家和拉丁美洲国家问题的解决将要受十月革命和中国革命的影响，但是你们说这将是马列主义的胜利，而不说是运用辩证唯物主义的胜利。如果你们对马列主义采取这种态度，拉丁美洲人民就会怀疑马列主义。

    毛:世界观是辩证唯物主义，这是共产党的理论基础。无产阶级专政与阶级斗争的学说是革命的理论，即运用这个世界观来观察与解决革命问题的理论。

    马列主义应包含三部分:一、马列主义的哲学，这是理论基础；二、马列主义的经济学，这是用马列主义的观点来考察经济现象的学说；三、马列主义的革命学说，比如关于阶级斗争、政党、无产阶级专政等的学说。这三部分不能分割，而应视为马列主义的三个有机联系的组成部分。

    马:世界观不变，是不是革命理论部分是可以改变的?

    毛:要看是什么理论。比如革命将首先在一国或几个国家内取胜的理论，是改变了马、恩的结论的。

    马:如果把今天谈话的内容发表出去，会不会有人认为主席先生背叛了马列主义?

    毛:我不认为中国背叛了马列主义。中国的党一贯遵守马列主义的原则，因为它是普遍的真理。这是普遍真理与中国具体情况的统一的问题。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东同智利《最后一点钟》报社社长阿图罗·马特·阿历山德里谈话的节录。
    [2]见列宁《论欧洲联邦口号》（一九一五年八月）：“社会主义可能首先在少数甚至在单独一个资本主义国家内获得胜利。”又见列宁《无产阶级革命的军事纲领》（一九一六年九月）：“社会主义不能在所有国家内同时获得胜利。它将首先在一个或者几个国家内获得胜利。而其余的国家在一段时间内将仍然是资产阶级的或资产阶级以前的国家。”（《列宁选集》第2卷，人民出版社1995年版，第554、722页）


非洲当前的任务是反对帝国主义，不是反对资本主义[1]
(一九五九年二月二十一日)

    整个非洲的任务是反对帝国主义，反对跟着帝国主义走的人，而不是反对资本主义，不是建立社会主义。在非洲提出建立社会主义社会，要犯错误。事实是帝国主义依靠它的走狗，联合非洲的一部分人压迫非洲。目前非洲这种革命的性质，是资产阶级民主革命，不是无产阶级社会主义革命。一般说来，整个非洲的斗争还是长期的。一不要以为马上可以胜利，明天早上就胜利，要准备长期斗争。如不作长期斗争的思想准备，而帝国主义那么强大，就要失望。二要以依靠自己力量为主，争取外国援助为辅。我有这两个建议，请你们考虑。我不熟悉非洲的情形，我又不是非洲人。我讲我的意见，供你们参考。

    非洲当前的革命是反对帝国主义，搞民族解放运动，不是共产主义问题，而是民族解放问题。这点我们的意见都是一致的。另外两点:一是胜利的快、慢问题。可能胜利快，也可能胜利慢，无非这两种。两头都准备，就不至于失望。二是依靠什么力量的问题。是依靠外国来解放非洲，还是依靠非洲人自己解放非洲?要依靠非洲人自己解放非洲。非洲的事情非洲人自己去办，依靠非洲人自己的力量。同时也要在世界上找朋友，包括中国在内。至于中国，一定支持你们。这两点是否对，请你们考虑。

    看来，现在的非洲与过去的非洲有所不同。第二次世界大战以后，一九五八年非洲反帝运动有很大的发展。可以料到，今后非洲的反帝运动会比过去发展得更快。至于各国要帮助你们，那毫无问题。各国人民，特别是社会主义国家，已经独立了的国家，一定要帮助、支持你们。你们需要支持，我们也需要支持，而且所有的社会主义国家都需要支持。谁来支持我们?还不是亚洲、非洲、拉丁美洲的民族解放运动，这是支持我们的最主要的力量。支持我们的还有西欧的工人阶级。所以是相互的支持。你们那里的反帝运动就是支持我们。苏联、中国把工作做好一点，也就是支持你们。你们可以考虑，中国可以当作你们的一个朋友。我们能牵制帝国主义，使它力量分散，不能集中力量去压迫非洲。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印，原题是《非洲的任务是反对帝国主义》。

    注释
    [1]这是毛泽东同喀麦隆人民联盟代表和几内亚、肯尼亚、马达加斯加青年代表谈话的节录。


在郑州会议上的讲话(节选)
(一九五九年二月二十七日)

    现在我来说一点人民公社的问题。我认为人民公社现在有一个矛盾，一个可以说相当严重的矛盾，还没有被许多同志所认识，它的性质还没有被揭露，因而还没有被解决。而这个矛盾我认为必须迅速地加以解决，才有利于调动广大人民群众更高的积极性，才有利于改善我们和基层干部的关系，这主要是县委、公社党委和基层干部之间的关系。

    究竟是什么样的一种矛盾呢?大家看到，目前我们跟农民的关系在一些事情上存在着一种相当紧张的状态，突出的现象是在一九五八年农业大丰收以后，粮食、棉花、油料等等农产品的收购至今还有一部分没有完成任务。再则全国，除少数灾区外，几乎普遍地发生瞒产私分，大闹粮食、油料、猪肉、蔬菜“不足”的风潮，其规模之大，较之一九五三年和一九五五年那两次粮食风潮都有过之无不及。同志们，请你们想一想，这究竟是什么一回事呢?我认为，我们应当透过这种现象看出问题的本质即主要矛盾在什么地方。这里面有几方面的原因，但是我以为主要地应当从我们对农村人民公社所有制的认识和我们，所采取的政策方面去寻找答案。

    农村人民公社所有制要不要有一个发展过程?是不是公社一成立，马上就有了完全的公社所有制，马上就可以消灭生产队的所有制呢?我这是说的生产队，有些地方是生产大队即管理区，总之大体上相当于原来的农业生产合作社。现在有许多人还不认识公社所有制必须有一个发展过程，在公社内，由队的小集体所有制到社的大集体所有制，需要一个过程，这个过程要有几年时间才能完成。他们误认人民公社一成立，各生产队的生产资料、人力、产品，就都可以由公社领导机关直接支配。他们误认社会主义为共产主义，误认按劳分配为按需分配，误认集体所有制为全民所有制。他们在许多地方否认价值法则，否认等价交换。因此，他们在公社范围内，实行贫富拉平，平均分配，对生产队的某些财产无代价地上调，银行方面也把许多农村中的贷款一律收回。一平、二调、三收款，引起广大农民的很大恐慌。这就是我们目前同农民关系中的一个最根本的问题。

    二

    六中全会的决议[1]写明了集体所有制过渡到全民所有制和社会主义过渡到共产主义所必须经过的发展阶段。但是没有写明公社的集体所有制也需要有一个发展过程，这是一个缺点。因为那时我们还不认识这个问题。这样，下面的同志也就把公社、生产大队、生产队三级所有制之间的区别模糊了，实际上否认了目前还存在于公社中并且具有极大重要性的生产队(或者生产大队，大体上相当于原来的高级社)的所有制，而这就不可避免要引起广大农民的坚决抵抗。从一九五八年秋收以后全国性的粮食、油料、猪肉、蔬菜“不足”的风潮，就是这种反抗的一个集中表现。一方面，中央、省、地、县、社五级(如果加上管理区就是六级)党委大批评生产队、生产小队的本位主义，瞒产私分；另一方面，生产队、生产小队却几乎普遍地瞒产私分，甚至深藏密窖，站岗放哨，以保卫他们的产品。我以为，产品本来有余，应该向国家交售而不交售的这种本位主义确实是有的，犯本位主义的党员干部是应该受到批评的，但是有很多情况并不能称之为本位主义。即令本位主义属实，应该加以批评，在实行这种批评之前，我们也必须首先检查和纠正自己的两种倾向，即平均主义倾向和过分集中倾向。所谓平均主义倾向，即是否认各个生产队和各个个人的收入应当有所差别。而否认这种差别，就是否认按劳分配、多劳多得的社会主义原则。所谓过分集中倾向，即否认生产队的所有制，否认生产队应有的权利，任意把生产队的财产上调到公社来。同时，许多公社和县从生产队抽取的积累太多，公社的管理费又包括很大的浪费，例如有一些大社竟有成千工作人员不劳而食或半劳而食，甚至还有脱产文工团。上述两种倾向，都包含有否认价值法则、否认等价交换的思想在内，这当然是不对的。凡此一切，都不能不引起各生产队和广大社员的不满。

    目前我们的任务，就是要向广大干部讲清道理，经过充分的酝酿和讨论，使他们得到真正的了解，然后我们和他们一起，共同妥善地坚决地纠正这些倾向，克服平均主义，改变权力、财力、人力过分集中于公社一级的状态。公社在统一决定分配的时候，要承认队和队、社员和社员的收入有合理的差别，穷队和富队的伙食和工资应当有所不同。工资应当实行死级活评。公社应当实行权力下放，三级管理，三级核算，并且以队的核算为基础。在社与队、队与队之间要实行等价交换。公社的积累应当适合情况，不要太高。必须坚决克服公社管理中的浪费现象。只有这样，我们才能够有效地去克服那种确实存在于一部分人中的本位主义，巩固公社制度。这样做了以后，公社一级的权力并不是很小，仍然是相当大的；公社一级领导机关并不是没有事做，仍然有很多事做，并且要用很大的努力才能把事情做好。

    公社在一九五八年秋季成立之后，刮起了一阵“共产风”。主要内容有三条:一是穷富拉平。二是积累太多，义务劳动太多。三是“共”各种“产”。所谓“共”各种“产”，其中有各种不同情况。有些是应当归社的，如大部分自留地。有些是不得不借用的，如公社公共事业所需要的部分房屋、桌椅板凳和食堂所需要的刀锅碗筷等。有些是不应当归社而归了社的，如鸡鸭和部分的猪归社而未作价。这样一来，“共产风”就刮起来了。即是说，在某种范围内，实际上造成了一部分无偿占有别人劳动成果的情况。当然，这里面不包括公共积累、集体福利、经全体社员同意和上级党组织批准的某些统一分配办法，如粮食供给制等，这些都不属于无偿占有性质。无偿占有别人劳动的情况，是我们所不许可的。看看我们的历史吧。我们只是无偿剥夺了日德意帝国主义的、封建主义的、官僚资本主义的生产资料，和地主的一部分房屋、粮食等生活资料。所有这些都不是侵占别人劳动成果，因为这些被剥夺的人都是不劳而获的。对于民族资产阶级的生产资料，我们没有采取无偿剥夺的办法，而是实行赎买政策。因为他们虽然是剥削者，但是他们曾经是民主革命的同盟者，现在又不反对社会主义改造。我们采取赎买政策，就使我们在政治上获得主动，经济上也有利。同志们，我们对于剥削阶级的政策尚且是如此，那末，我们对于劳动人民的劳动成果，又怎么可以无偿占有呢?

    根据中共中央文件刊印。

    注释
    [1]指一九五八年十一月二十八日至十二月十日在武昌召开的中共八届六中全会通过的《关于人民公社若干问题的决议》。


郑州会议纪要[1]
(一九五九年三月五日)

    一九五九年二月二十七日，在郑州举行了中央政治局扩大会议。会议进行了七天，三月五日结束。到会者，中央二十人，省、市、区党委第一书记二十七人，共四十七人。会议的主题是人民公社问题。首先由毛泽东同志讲了他的意见，然后进行了几次讨论。结果如下:

    (一)同意毛泽东同志的意见。

    (二)规定了如下十四句话作为当前整顿和建设人民公社的方针。这十四句话是:

    统一领导，队为基础；
    分级管理，权力下放；
    三级核算，各计盈亏；
    分配计划，由社决定；
    适当积累，合理调剂；
    物资劳动，等价交换；
    按劳分配，承认差别。

    (三)起草了一个关于人民公社管理体制的若干规定(草案)。

    根据中共中央文件刊印。

    注释
    [1]这个纪要是毛泽东起草的。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


同拉丁美洲一些国家共产党领导人的谈话
(一九五九年三月三日)

    中国刚刚开辟了建设的道路。我们的经济发展水平不如拉丁美洲一些国家那样高。我们人口那么多，只有那么一点钢铁。我们在工业化中刚走了第一步。我国人民还很穷，需要继续努力，要有许多年时间才能发展起来。我们每年都有一些进步。你们要监督我们，看到我们不好的地方要说，看到我们进步得慢也要说。你们要监督我们向前进步。中国人民同社会主义阵营其他国家的人民一样，也是世界劳动人民的一部分。中国的事业是国际共产主义事业的一部分。我们要团结成一体，全世界人民要大团结。你们的事业也是我们共同事业的一部分，你们每有一个胜利，我们就高兴。我们很高兴看到拉丁美洲的斗争在不断发展。

    亚洲、非洲、拉丁美洲的人口占世界人口的大部分。这三个洲的国家是西方世界的后方。这个后方现在已经不稳固了，它的空气比较稀薄，比较容易冲破帝国主义的统治。当然，帝国主义和它的走狗现在还在统治这些地方，好像过去帝国主义和蒋介石统治中国一样。为什么说它的空气比较稀薄呢?因为亚洲、非洲和拉丁美洲的经济落后，资本主义不发达，帝国主义和封建主义的统治占主要地位。过去俄国就是这样，它的空气也比较稀薄。在这些地区，无产阶级有广大的同盟军，社会民主党[1]的影响不如在西方国家那么厉害，工人阶级受资产阶级的影响不那么深。因此，这些地区的革命斗争特别旺盛。现在亚洲、非洲、拉丁美洲蓬勃地开展起反帝斗争了。非洲人口有两亿多，他们处在反帝斗争的前线。拉丁美洲也是处在反帝斗争的前线。

    帝国主义已经为这三个洲的国家造就了强大的无产阶级，帝国主义也在这些国家造就了知识分子队伍。帝国主义为了它自己的目的，造就了工人阶级，造就了知识分子，结果将是由它造就出来的人把它自己推翻。这是社会发展的规律，旧社会总是会创造新社会的因素的。

    你们知道去年的金门事件[2]吗?那个岛只有八万人口，现在已是世界有名。美国的方针是把金门、马祖两个岛交给我们，以此作为交换条件，让它继续占领台湾。这生意不好做。我们要留蒋介石在这两个岛上，要不我们就把台湾、澎湖、金门、马祖等岛全部拿回来。

    美国在全世界钉了许多桩子，把它自己的腿也钉在桩子上了。我们面前有台湾、南朝鲜、日本、菲律宾、南越、泰国，美国在这些国家和地区都钉住了它自己的腿。这是西太平洋地区的情况。在美国看来，好像西太平洋不是我们这些居住在西太平洋地区的人的，而是美国人的，你们讲讲这公道吗?这是你们的邻居干的事。我们西太平洋地区的人民帮了你们一些忙。我们在西太平洋地区牵住了美国不少的力量，分散了它的力量。美国的主要力量还在西欧，苏联和其他社会主义国家牵住了它的力量，西德、法国、意大利等国家的工人阶级也牵住了它的力量。中东、北非地区也牵住了美国的力量，分散了它的力量。它在地中海有一个舰队，就是第六舰队，比它在西太平洋的舰队更强大。

    此外，它又不能不顾到拉丁美洲这个后方。这是你们对我们和其他社会主义国家帮的忙。古巴革命[3]就发生在美国的旁边，那里有六百多万人口，美国投资有十亿美元。美国眼看着古巴革命，望洋兴叹，一个手指也不敢动它。有些人说，美国厉害得很，有原子弹呀、氢弹呀，但是去年五月尼克松去看你们，你们却对他不客气，赶走他，他也没有办法[4]。人家一个副总统来看你们，你们不好好招待他，还用石头、烂鸡蛋、唾沫招待客人，使他那样难堪，对客人那样不讲礼貌啊!

    我们对美国不妥协。它不承认我们，我们也不承认它；它承认我们，我们也不那么高兴。至于中华人民共和国进联合国好不好，我们也考虑过，要他们驱逐了台湾的代表，请我们进，我们才考虑进。我看，我们同美国现在这样的状态，对于我们和你们国家的人民都有利。

    我们国家没有美国的外交代表，我们很舒服。大概是因为我们破破烂烂，客人不想来。他们要等我们建设好了才来。比如说，美国现在年产一亿多吨钢，大概要等到我们年产两亿吨钢的时候才来。那时，我就要跟各位商量商量中国的外交政策问题。我看，在十年到十五年内，不同美国建立外交关系、互派外交代表是要更好一些。过了十年十五年，我们的房子打扫得更干净了，可以迎接客人，也可以建造大房子，因为有了更多的钢铁。这个方针，也许你们不赞成。

    现在美国不怕中国，它主要怕苏联。它知道中国只有几块破铜烂铁，而苏联是强大的国家。西方国家不承认我们在国际上的合法地位。因此，我们也就可以“无法无天”，不受约束。

    去年，我们学了杜勒斯的“战争边缘政策”[5]，杜勒斯当了我们的先生。他的“战争边缘政策”是对着我们的，我们也用“战争边缘政策”对付他们。国民党同我们打了几十年仗，我们还在继续打国民党。国民党没有饭吃，美国给他们吃。美国的军舰距离在我们炮弹射程之内的海岛只有三海里。他们在战争的边缘，我们也在战争的边缘。我们以“战争的边缘”来对付“战争的边缘”，结果他们不敢前进，只到战争的边缘为止。我们不打他们，他们也不敢动，他们看我们，我们看他们，看了两个多月。我们帮了美国民主党的忙，十一月，民主党在选举中胜利了。我们的帮忙是无代价的，是义务劳动。帮了民主党，整了杜勒斯。

    我算了一笔账，从去年五月起有六件事情整了美国，使杜勒斯处于被动地位。把委内瑞拉推翻希门尼斯[6]算在内，就有七件。加上非洲一件事，就有八件。如把伊拉克革命[7]和黎巴嫩事件[8]分开算进去，就有十件。我说的是最显著的大事。十件事中有三件发生在拉丁美洲。一月份委内瑞拉人民赶走了美国的走狗希门尼斯。五月你们用烂鸡蛋欢迎尼克松，这件事有世界意义。七月发生了伊拉克的革命，使美国大吃一惊，这件事也有世界意义。几天以后发生了黎巴嫩事件，美军登陆，闹得全世界都反对美国。这是第四件。接着就是金门事件。我们不想叫美国休息，在联合国通过美国军队撤出黎巴嫩决议的第二天，我们就向金门岛开炮，闹得全世界摸不到我们的底。杜勒斯也忙得很，从东太平洋调动兵力，兵力不够，又从地中海调。杜勒斯自己讲，这是美国在第二次世界大战以来最大的一次海、空军的集中，美国把它仅有的十二艘航空母舰中的六艘开来了。这是第五件。第六件是十一月美国举行了选举，民主党胜利，共和党失败。第七件是北大西洋集团的四分五裂[9]。形式上他们有所谓的团结，实际上他们保持不了团结，你要吃我，我要吃你。第八件是赫鲁晓夫丢出了一颗柏林事件[10]的炸弹。他也不想让美国休息。美国现在忙得很，柏林事件不好解决。第九件就是你们搞的一件好事，搞古巴革命。古巴革命是在美国身边放炸弹。不能把它看作只是古巴的事件或只是拉丁美洲的事件，这也是世界性的事件。第十件是今年二月间以刚果为代表的非洲人民爆发了反帝斗争[11]。也不能把它只看作是反对比利时殖民主义的斗争，反对的主要锋芒是针对美国的。刚果的外国资本中美国占很大数字。苏伊士运河事件[12]不算，这是前年的事了。我只从去年一月算起。

    现在美国的调子一天比一天低了，大规模的报复不太讲了。

    制造国际紧张是美国的一个手段，国际紧张到底对谁利益大，对美、英利益大或者对我们全世界无产阶级利益大，这还是一个问题。美国逐步看到国际紧张对它不利了。因为紧张的局势可以使全世界人民想一想，可以动员全世界人民，动员工人和其他劳动群众，能多增加几个共产党人。

    由于历史和社会习惯的影响，人民中间迷信的人还很多，要做艰苦的说服工作来破除迷信。在我们这里，过去亲美、崇美、恐美的人很多，特别是资产阶级和知识分子。也有许多劳动群众，他们不喜欢美国人，但是怕美国人。要做艰苦细致的工作，帮助他们逐渐消除这种恐惧心理。

    崇拜美国的人说美国科学和工业都很发达，了不起，什么都好，甚至有人说美国的月亮也比中国的好。后来经过慢慢说服，他们知道美国的月亮不一定好，也许中国的月亮还好一点。

    在你们那里可能存在同样的问题。是北美的月亮好呢，还是中南美的月亮好?有人迷信美国的月亮，说美国人文明，说我们比他们野蛮。文明国家把军舰开到西太平洋来，这能算文明吗?美国还把军舰开到中南美去，你们国家派了军队到美国去吗?这样看来，谁文明一些呢?我们要文明一些，因为我们没有派军队到美国去。

    要翻过来，也许他们野蛮一些，我们文明一些。西方世界是野蛮人统治。当然西方国家的人民不野蛮，他们只是受了欺骗和蒙蔽，不觉悟，共产党和有觉悟的人不算在内。西方世界的统治者是野蛮一些，亚洲、非洲、拉丁美洲的要文明一些，这也要除掉帝国主义的走狗，例如中国的蒋介石，美洲的希门尼斯和巴蒂斯塔，他们是美国的走狗，野蛮人的代理人。

    他们说我们野蛮、不文明，这要翻过来。我的证据是我们没有侵略美国，是美国人侵略我们；非洲没有侵略美国、英国、比利时、法国、荷兰、西班牙，而是这些国家侵略非洲。到底谁文明，谁野蛮?谁有礼貌，谁没有礼貌?在文明与野蛮的问题上存在着极大的迷信。

    不知道为什么，我看到了同志们很高兴，很亲近。我们这些国家所处的地位相同，同受帝国主义的压迫，经济发展水平也差不多，同是所谓不发达的国家。我看到亚洲、非洲、拉丁美洲的朋友就高兴。你们接触过非洲人没有?我最近会见了非洲一些国家的青年代表，有肯尼亚、喀麦隆、几内亚、马达加斯加的代表。马达加斯加人的肤色和我们比较接近，介于黑种人和黄种人之间。我从前一个也不认识，但是见了面觉得很亲热。有一个原因，就是我们这些国家在世界上处在同样的地位。

    你们不要以为中国解放了，和你们不同。在我们这一辈人的记忆里，我们和你们是一样的。除了解放一事外，我们大体和你们相同，经济、文化的发展水平，受帝国主义的欺负等方面，都差不多。

    我同你们相处感到一种平等的气氛，我相信你们也是以平等的态度来对待我们的。西方国家就不同了，除了一部分进步人士和真正的马克思主义者外，那边的人看不起我们，说我们这样不行，那样不行，身体脏，月亮没有他们的好。没有办法，谈不来。他们不以平等的态度待我们，轻视我们。拉丁美洲的人，除了帝国主义的走狗外，也会有同样的感觉吧!

    工人阶级要取得胜利，要和两个阶级结成同盟。一个是小资产阶级，包括农民和城市的小资产阶级，他们的社会地位相同。农民不剥削别人。城市的小资产阶级也不剥削别人，他们是手工业者或小市民，或者只有轻微的剥削。另一个是剥削阶级，即民族资产阶级。民族资产阶级有两面性，有反对帝国主义的要求，又剥削人，还恐惧共产党。我们和民族资产阶级有共同之点，就是反对帝国主义，因此可以建立统一战线。第一个联盟是工农联盟，是我们的基础。工人受人剥削。农民不剥削别人，其中贫雇农受人剥削，中农基本上不剥削别人。第二个联盟是同民族资产阶级的联盟。亚洲、非洲、拉丁美洲的殖民地和半殖民地国家也有民族资产阶级，这是一个剥削阶级，但有反帝要求。共产党如果搞得好，可以而且应当与他们结成同盟。

    根据中央档案馆保存的谈话记录稿刊印。

    注释

    [1]社会民主党，也称“社会民主工党”或“社会党”、“工党”等。大多成立于巴黎公社失败后到二十世纪初资本主义相对和平发展时期。一八八九年各国社会民主党联合组成了第二国际。第二国际早期曾对工人运动起过积极的作用，以后由于内部的机会主义迅速滋长，除俄国社会民主工党（布尔什维克）以外，大多数社会民主党都被机会主义者掌握了领导权，它们公开维护资本主义，反对无产阶级暴力革命和无产阶级专政。
    [2]一九五八年七月，台湾国民党当局在美国的支持下叫嚷“反攻大陆”，并不断炮击福建沿海村镇。为严惩国民党军，反对美国侵犯中国主权，人民解放军福建前线部队奉命于八月二十三日开始对国民党军金门防卫部和炮兵阵地等军事目标进行炮击，封锁了金门岛，中断国民党军的补给。九月初，美国向台湾海峡地区大量增兵派军舰、飞机直接为国民党军运输舰护航公然入侵中国领海。为打击美国的侵略行径，人民解放军前线部队又于九月八日对金门国民党军和海上舰艇进行全面炮击。至一九五九年一月七日，共进行七次大规模炮击，十三次空战，三次海战，击落击伤国民党军飞机三十六架，击沉击伤军舰十七艘，毙伤国民党军七千余人。
    [3]一九五九年一月一日，古巴卡斯特罗领导的起义军推翻了巴蒂斯塔任总统的独裁政权，建立了革命政府。
    [4]一九五八年四月二十八日至五月十四日，美国副总统尼克松先后对乌拉圭、阿根廷、巴拉圭、玻利维亚、秘鲁、厄瓜多尔、哥伦比亚和委内瑞拉等八个拉丁美洲国家进行访问。访问期间，这些国家相继发生了反对美国的拉丁美洲政策的激烈的抗议行动。尼克松到委内瑞拉时被迫提前结束访问回国。
    [5]杜勒斯（一八八八——一九五九），美国共和党人，一九五三年一月至一九五九年四月任美国国务卿。一九五六年一月，杜勒斯提出美国“不怕走到战争边缘，但要学会走到战争边缘，又不卷入战争的必要艺术”。这种主张被称为“战争边缘政策”。
    [6]希门尼斯，一九一四年生，一九四八年任委内瑞拉总统。执政期间，对内实行独裁统治，对外采取亲美政策。一九五八年一月二十三日，其政权被人民起义推翻。
    [7]第二次世界大战后，伊拉克费萨尔王朝一直执行依附帝国主义的政策，残酷镇压人民的反抗运动。一九五八年七月十四日，以卡塞姆将军为首的爱国军人，在伊拉克人民的支持下发动武装革命，推翻了费萨尔王朝的统治，宣布成立伊拉克共和国。
    [8]一九五八年五月，黎巴嫩各地发生了反对政府执行违反民族利益的政策的起义。七月十五日，美国违反联合国宪章，在“保护美国侨民”和“保卫黎巴嫩主权”的借口下，派遣武装部队在黎巴嫩登陆，武装干涉黎巴嫩内政。在黎巴嫩人民、中东人民和世界人民的强烈反对下，美国侵略军于同年十月二十五日被迫撤出黎巴嫩。
    [9]一九四九年四月，美国、英国、法国、荷兰、比利时、卢森堡、挪威、葡萄牙、意大利、丹麦、冰岛和加拿大在华盛顿签署《北大西洋公约》。同年八月二十四日公约生效，北大西洋公约军事集团建立。希腊和土耳其于一九五二年、德意志联邦共和国于一九五五年正式加入该组织。一九五八年十二月十六日至十八日，该组织在巴黎召开理事会会议，在军事集团的领导权、美国要求在各盟国建立中程导弹基地以及贸易等一系列问题上，成员国之间发生争执和纠纷。
    [10]指苏联同美、英、法等西方国家在处理柏林问题上发生的纠纷，又称“第二次柏林危机”。一九五八年十一月十日，赫鲁晓夫在欢迎波兰政府代表团的群众大会上，提出结束第二次世界大战后苏、美、英、法四国共同占领柏林的现状。十一月二十七日，苏联政府正式照会美、英、法及其他有关国家政府，要求在六个月内各国撤走驻军，把西柏林变为非军事化的自由城市；并提出如果六个月内不能达成协议，苏联将单独同德意志民主共和国签订和约。三十日，美、英、法三国外长会议拒绝苏联的要求，表示要不惜用武力保卫西柏林。一九五九年一月，苏联作出让步，向美国表示六个月期限并不构成最后通牒。九月，赫鲁晓夫访美，与美国总统艾森豪威尔在戴维营举行会谈。会谈联合公报宣布苏联撤销限定六个月达成柏林问题协议的声明，美国同意就柏林问题和德国统一问题召开四大国首脑会议讨论。一九六一年六月，赫鲁晓夫同美国总统肯尼迪在维也纳会谈，赫鲁晓夫再次要求西方有关国家在六个月内缔结对德和约，纠纷又起。直到一九六一年十月赫鲁晓夫在苏共二十二大宣布取消缔结对德和约的期限，美苏紧张对峙的局面才得以缓和，第二次柏林危机结束。
    [11]一九○八年刚果正式沦为比利时的殖民地。一九五八年十二月第一届全非人民大会召开以后，刚果民族运动党领导人卢蒙巴明确提出实现独立是刚果人民的基本权利的口号。一九五九年一月四日，卢蒙巴在利奥波德维尔人民集会上又提出刚果独立的口号，比利时军警对集会进行镇压，造成多人死伤。此后形成全国民族独立运动高涨的局面。一九六○年六月，刚果获得独立。非洲其他一些国家的人民也兴起了反对殖民统治、争取民族独立的斗争。
    [12]苏伊士运河位于埃及的东北部，是连接地中海和红海的国际通航运河。它处于欧、亚、非三洲交界地带的要冲，战略地位十分重要。一八六九年正式通航后，英、法两国垄断了苏伊士运河公司的绝大部分股份，每年从中获得巨额利润，英国还在运河地区建立了海外最大的军事基地。第二次世界大战后，埃及人民为收回苏伊士运河的主权进行了不懈的斗争。一九五六年七月二十六日，埃及政府宣布将苏伊士运河公司收归国有。中国政府及世界许多国家的政府和领导人发表声明，支持埃及的正义行动。同年十月，英、法和以色列发动侵略埃及的战争，妄图重新夺取运河，结果遭到失败。


调查研究要善于抓住主要矛盾[1]
(一九五九年三月九日)

    湖南省委三月八日的报告，九日上午十二时收到。六级干部大会宜早不宜迟。先布置生产，很对。县、社、大队和队，都有一二个强的领导者留在当地指挥生产，农时决不能误。但全省大会宜早开，分两批到省，第一批四级，第二批两级，一开始就是大会，河南就是这样开的。大会有公社三级干部，把方针一放，立即轰开，情况暴露，就是最好的调查。不必事先做调查，以省时间。很多同志做了几个月的调查，开过不少的大会小会，结果对于大量存在的事物，却是视而不见，听而不闻。原因是方法不对，找不到主要矛盾在什么地方。大家都读过马克思主义的哲学和政治经济学，办起事来却在长时间内不认识公社的集体所有制要有一个由小到大、由量到质的变化过程，几乎普遍否认价值、价格和等价交换的经济法则。这不是很奇怪吗?但却是事实。现在已有了郑州会议的方针[2]，只须将六级几千人召集在一起，把方针一放，几天工夫，情况就会明白了，思想就会弄通了。会议早开早结，于农时也有利。

    毛泽东
    一九五九年三月九日下午一时于郑州。

    根据手稿刊印。

    注释

    [1]这是毛泽东在中共湖南省委一九五九年三月八日关于执行郑州会议指示给中央的简报上写的批语。简报主要报告了省委的几项决定：（一）根据中央分级分权精神，布置当前生产工作。（二）各县正在传达今年农业生产跃进计划，首先将生产锣鼓打响。（三）三月十三日召开全省六级干部大会，县委第一书记先开三天，十六日起接着开大会。（四）省委、各地市委立即各搞一两个试点，摸清干部、群众思想情况，提出如何贯彻执行郑州会议精神的具体方案。
    [2]指一九五九年二月二十七日至三月五日在郑州召开的中共中央政治局扩大会议规定的当前整顿和建设人民公社的十四句话的方针。参见本卷第14页。


党内通信
(一九五九年三月十五日)

各省、市、区党委第一书记同志们:

    我到武昌已经五天，看了湖北六级干部大会的材料，同时收到一些省、市、区的材料，觉得有一个问题需要同你们商量一下。河南文件[1]已经送给你们，那里主张以生产大队为人民公社的基本核算单位和分配单位。我在郑州就收到湖北省委三月八日关于人民公社管理体制问题和粮食问题的规定[2]，其中主张“坚决以原来的高级社即现在的生产队为基本核算单位。原高级社已经分为若干生产队的，应该合为一个基本核算单位，不得再分。少数原高级社规模很小，经济条件大体相同，已经合为一个生产队的，只要是这些社的干部和社员愿意合为一个基本核算单位，可以经过公社党委审查决定，并报县委批准。”我到武昌，即找周小舟[3]同志来此，和王任重[4]同志一起，谈了一下。我问小舟，你们赞成河南办法，还是赞成湖北办法?他说，他们赞成河南办法，即以生产大队(管理区)为基本核算单位。因为他们那里一个生产大队大体上只管六个生产队。而这六个生产队，大体上是由三个原来的高级社划成的，即一个社分为两个队。后来又收到广东省委三月十一日报告，他们主张实行“三定五放”[5]。“三定”中的头一定“是定基本核算单位，一律以原来的高级社(广东全省原有二万三千个高级社，平均每社三百二十户左右)为基础，有些即大体相当于现在的生产队(或大队)，有些在公社化后分成二、三个生产队的，可以立即合并，成为一个新的队，作为基本核算单位。原有的高级社如果过小，一个自然村有几个社的，及虽不在一个村，而经济条件悬殊不大，经群众同意，也可以合并，作为社的基本核算单位”。这样，河南、湖南两省均主张以生产大队(管理区)为基本核算单位，湖北、广东两省均主张以生产队即原高级社为基本核算单位，究竟哪一种主张较好呢?或者二者可以并行呢?据王任重同志说，湖北大会这几天正辩论这个问题，两派意见斗争激烈。大体上，县委、公社党委、大队(管理区)多主张以大队为基本核算单位，生产队(即原高级社)支书绝大多数或者全体主张以生产队为基本核算单位。我感觉这个问题关系重大，关系到三千多万生产队长小队长等基层干部和几亿农民的直接利益问题，采取河南、湖南的办法，一定要得到基层干部的真正同意，如果他们觉得勉强，则宁可采用生产队即原高级社为基本核算单位，不致使我们脱离群众，而在目前这个时期脱离群众，是很危险的，今年的生产将不能达到目的。河南虽然已经作了决定，但是，仍请省委同志在目前正在召开的县的四级干部会议上征求基层干部意见，如果他们同意省的决定，就照那样办，否则不妨改一改。《郑州会议记录》[6]上所谓“队为基础”，指的是生产队，即原高级社，而不是生产大队(管理区)。总之，要按照群众意见办事。无论什么办法，只有适合群众的要求，才行得通，否则终久是行不通的。究竟如何办，请你们酌定。

    毛泽东
    一九五九年三月十五日，于武昌。

    根据手稿刊印。

    注释
    [1]指《中共河南省委关于人民公社的管理体制和若干政策的规定》（草稿）和《中共河南省委六级干部会议总结提纲》（草稿）。
    [2]指中共湖北省委一九五九年三月八日《关于人民公社管理体制和若干具体政策问题的决议（草案）》。
    [3]周小舟（一九一二——一九六六），湖南湘潭人。当时任中共湖南省委第一书记。
    [4]王任重（一九一七——一九九二），河北景县人。当时任中共湖北省委第一书记。
    [5]“三定五放”，是中共广东省委一九五九年三月十一日关于贯彻郑州会议决议的情况给中央并毛泽东的报告中提出的。“三定”是：（一）定基本核算单位，一律以原来的高级社为基础作为基本核算单位。（二）定领导人员，迅速搭起组织与管理生产机构的架子，加强领导，组织生产。（三）定一九五九年生产计划和粮、油、猪等商品包干任务，任务不要定得太高，防止层层加码，生产队（或大队）完成任务后的其余部分即归队自行支配。“五放”是：（一）下放劳动力，使生产队（或大队）的劳动力固定下来。将原来从生产队抽调出去的劳动力迅即进行清理，抽回一部分给原生产队，投入农业生产。（二）下放生产资料，土地、耕牛、农具等归生产队（或大队）所有并管理使用。（三）下放畜牧业，一律归生产队（或大队）所有和经营管理。果树及鱼塘等亦可同样下放给生产队经营管理。（四）下放原有的肥料厂。（五）下放粮食食堂粮食消费由各队自行安排。
    [6]这个记录是一九五九年二月二十七日至三月五日在郑州召开的中共中央政治局扩大会议形成并下发的。记录共三部分：（一）《郑州会议纪要》；（二）毛泽东在会议上的讲话；（三）《关于人民公社管理体制的若干规定（草案）》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


党内通信
(一九五九年三月十七日)

各省、市、区党委第一书记同志们:

    关于县和公社的会议问题。

    各省、市、区六级干部大会即将结束，是否应开县的四级或五级干部大会呢?我的意见应当开，并且应当大张旗鼓地开，只是一律不要登报。河南各县正在开四级干部大会，开得很热闹，很有益。河南省级负责同志正在直接领导几个县，以其经验指导各县。湖北、广东、江苏，均已布置全省各县一律开会。江苏省的江阴县委，已经布置开万人大会。河南有两个县是万人大会，多数县是四五千人的。我建议县应召开五级干部大会，即县委一级，公社党委一级，生产大队(或管理区)一级，生产队(即原高级社)一级，生产小队(即生产组，又称作业组)一级，每级都要有代表参加，使公社的所有小队长、所有支部书记和生产队长，所有管理区的总支书记和生产大队长以及公社一级的若干干部都参加会议。一定要有思想不通的人，观潮派算账派的人参加，最好占十分之一。社员中的积极分子，也可以找少数人到会。使所有这些人，都听到县委第一书记的讲话，因为他的讲话，比一般公社第一书记的水平要高些。然后展开讨论，言者无罪，大放大鸣，有几天时间，将思想统一起来。要使三种对立面在会上交锋:一种，基层干部与他们上级(公社和县)之间交锋；一种，思想不通的人与思想已通的人之间交锋；一种，十分之一的观潮派算账派(有许多被认为观潮派算账派的人，其实并不是观潮派算账派，他们被人看错了)与十分之九的正面人物之间交锋。辩论有三天至四天时间就够了。然后，再以三天至四天时间解决具体问题，共有七八天时间就很够了。县的五级大会一定会比省的六级大会开得更生动，更活跃。要告诉公社党委第一书记和县委第一书记如何做工作。在会中，专门召集这些同志讲一次，使他们从过去几个月中因为某些措施失当，吹“共产风”，一平二调三收款[1]，暂时脱离了群众，这样一个尖锐的教训中，得到经验。以后要善于想问题，善于做工作，就可以与群众打成一片。应当讨论除公社、管理区(即生产大队)、生产队(即原高级社)三级所有、三级管理、三级核算之外，生产小队(生产小组或作业组)的部分所有制的问题，这个问题是王任重、陶鲁笳[2]两位同志提出来的。我认为有理，值得讨论。县的大会在三月下旬即可完结，四月一个整月可以不开公社的代表大会了，忙一个月生产，开些小会，解决些具体问题，由各生产队在工作余暇，召开党员大会，再开群众大会，形成全民讨论。因为每个公社都有几百人在县里开过会了，问题已讲透了，可以直接进行工暇全民讨论。湖北已有些县在进行全民讨论。到五月间，全国各公社抽出三天时间(三天尽够了)，开人民公社第一次社员代表大会，代表要有男的、女的、老的、少的，正面的、反面的(不要地富反坏，但要有富裕中农)，讨论一些问题，选举公社管理委员会。这种代表大会，建议一年开四次，每次一天，二天，至多三天。公社第一书记要学会善于领导这种会议。我们的公社党委书记同志们，一定要每日每时关心群众利益，时刻想到自己的政策措施一定要适合当前群众的觉悟水平和当前群众的迫切要求。凡是违背这两条的，一定行不通，一定要失败。县委和地委都要注意加强公社的领导，要派政治上强的同志，去帮助政治上较弱的公社同志。地委要注意派人帮助领导较弱的县委。县和公社都要注意加强作为基本核算单位的生产队(一般是原来高级社)的领导骨干。以上只是当作建议，究竟如何处理较为适宜，请你们考虑决定，迅即施行。县开会时，公社各级都要留人领导生产，或交替到会，不误农时。

    毛泽东
    一九五九年三月十七日上午七时，于武昌。

    根据手稿刊印。

    注释

    [1]一平二调是人民公社化运动中“共产风”的主要表现，即：在公社范围内实行贫富拉平平均分配；县、社两级无偿调走生产队（包括社员个人）的某些财物。三收款，指银行将过去发放给农村的贷款统统收回。
    [2]王任重，当时任中共湖北省委第一书记。陶鲁笳，一九一八年生，江苏溧阳人，当时任中共山西省委第一书记。


价值法则是一个伟大的学校[1]
(一九五九年三月、四月)

    一

    旧账一般不算这句话，是写到了郑州讲话[2]里面去了的，不对，应改为旧账一般要算。算账才能实行那个客观存在的价值法则。这个法则是一个伟大的学校，只有利用它，才有可能教会我们的几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义。否则一切都不可能。对群众不能解怨气。对干部，他们将被我们毁坏掉。有百害而无一利。一个公社竟可以将原高级社的现金收入四百多万元退还原主，为什么别的社不可以退还呢?不要“善财难舍”。须知这是劫财，不是善财。无偿占有别人劳动是不许可的。

    (三月三十日)

    根据毛泽东手稿刊印。

    二

    这几个文件[3]都值得看。特别是《麻城县万人大会的情况》，值得看，办法很好，县、社两级该退还的，迅速地退还给生产队了，一身清净，然后进而解决队与社员的矛盾，公社就可以大大地发展起来。

    毛泽东
    一九五九年四月二日

    三

    此件[4]极好，每一个县、社都应这样做。算账才能团结；算账才能帮助干部从贪污浪费的海洋中拔出身来，一身清净；算账才能教会干部学会经营管理方法；算账才能教会五亿农民自己管理自己的公社，监督公社的各级干部只许办好事，不许办坏事，实现群众的监督，实现真正的民主集中制。

    毛泽东
    一九五九年四月三日

    四

    各县、社四月不开大会。原定五月开社、队代表大会，可以考虑在五月上旬或中旬到县里开，彻底解决三月会议[5]没有彻底解决的权力下放、算清账目、包产指标三个问题，然后选举公社各级党的领导机关和社、队管理机关。就算账这个问题来说，三月省、县大会我们缺乏精神准备。郑州说的是一般不算，应翻过来，一般要算。有些省已经翻过来了，如湖北，但也没有翻透。说的是县、社要向生产队算清过去几个月大调大抓的账，解决大集体与小集体间的矛盾，这当然是要首先解决的。还有一个必须随着解决的矛盾，生产队干部与生产小队干部、全体社员群众间的矛盾，小集体与社员的矛盾。这个问题，如麻城县那样大规模解决，是最近几天才提出来的，才进入我们的认识领域。这是一个以贪污形式无偿占有别人劳动的问题，是一个普遍的问题，也是一个历史的问题，并非最近才发生，但只有在一九五九年才能解决，只有在现在才能建立真正的群众监督。像这样一个群众性的大问题，没有省的决心、县的直接领导，我看是不能解决的，因此我建议五月的会到县里开。是否如此，请你们委员会讨论一下。

    毛泽东
    四月三日下午六时

    根据手稿刊印。

    注释

    [1]本篇一是毛泽东在中共山西省委第一书记陶鲁笳一九五九年三月二十九日关于山西省各县五级干部大会情况的报告上写的一个批注。本篇二是毛泽东对中共湖北省委第一书记王任重一九五九年三月三十一日报送的省委书记王延春等关于麻城县万人大会情况报告等材料写的批语。本篇三是毛泽东对王任重报送的王延春等关于麻城县万人大会情况的第二次报告写的批语。本篇四是毛泽东在中共中央政治局委员、书记处书记谭震林一九五九年四月三日关于省的六级干部会议和县的五级干部会议的开法给毛泽东的信上写的批语。
    [2]指毛泽东一九五九年二月二十七日在郑州召开的中共中央政治局扩大会议上的讲话。
    [3]指王任重一九五九年三月三十一日报送毛泽东的四份材料：王延春等三月二十七日关于麻城县万人大会情况和关于棉花技术措施问题给王任重并湖北省委的两个报告，王延春同日关于穷队赶富队问题给王任重的报告，湖北省委书记许道琦三月二十三日关于与基层干部座谈“吃饭不要钱”问题给王任重、王延春并省委的报告。其中关于麻城县万人大会情况的报告说，麻城县的万人大会上，县、公社、管理区三级党委层层检讨，承认错误，带动基层干部也纷纷检讨，密切了上下级关系。检讨之后强调算账，强调兑现，认真解决一平二调三收款的问题，公社调生产队的钱和物资，立即退回；缺口粮的，立即供应；该支援的穷队，立即予以贷款。
    [4]指王延春等一九五九年三月三十日关于麻城县万人大会情况给王任重并湖北省委的第二次报告。报告说，为了发动群众，算清生产队的账，县委决定采取开动员会、小组会、个别谈话、搞试点和开广播大会等方式，交代政策，动员社员参加算账。在算账过程中，发现生产队许多干部贪污挪用现象严重。县委要求有问题的干部在会上交代，承认错误。回去以后，通过开社员代表大会或社员大会彻底算清。
    [5]指一九五九年三月间召开的部分省的六级干部会议和县的五级干部会议。


给汪锋[1]的信
(一九五九年四月七日)

汪锋同志:

    我想研究一下整个藏族现在的情况。(一)金沙以西，构成西藏本部昌都、前藏、后藏(包括阿里)，人口据说有一百二十万人，是不是?(二)面积有多少平方公里?(三)农奴制度的内容，农奴与农奴主(贵族)的关系，产品双方各得多少?有人说二八开，有人说形式上全部归贵族，实际上农奴则瞒产私分度日，对不对?(四)共有多少喇嘛，有人说八万，对否?(五)贵族对农奴的政治关系，贵族是否有杀人权?是否私立审判，使用私刑?(六)喇嘛庙对所属农奴的剥削压迫情形。(七)喇嘛庙内部的剥削压迫情形，有人说对反抗的喇嘛剥皮、抽筋，有无其事?(八)西藏地方各级政府及藏军每年的广大经费从何而来?从农奴，还是从贵族来的?(九)叛乱者占总人口的百分比，有无百分之五?或者还要多些，或者少些，只有百分之一、二、三，何者为是?(十)整个剥削阶级中，左、中、右分子的百分比各有多少?左派有无三分之一，或者还要少些?中间派有多少?(十一)云南、四川、甘肃、青海四省各有藏人多少，共有藏人多少?有人说，四省共有二百多万至三百万，对否?(十二)这四个省藏人住地共有面积多少平方公里?(十三)青海、甘肃、四川喇嘛庙诉苦运动所表现的情况如何?有人说搜出人皮不少，是否属实?以上各项问题，请在一星期至两星期内大略调查一次，以其结果写成内部新闻告我，并登新华社的《内部参考》。如北京材料少，请分电西藏工委，青海、甘肃、四川、云南四个省委加以搜集。可以动员新华社驻当地的记者帮助搜集，并给新华总社以长期调查研究藏族情况的任务。

    毛泽东
    四月七日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]汪锋（一九一○——一九九八），陕西蓝田人。当时任中共中央统战部副部长、国家民族事务委员会副主任。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于西藏平叛[1]
(一九五九年四月十五日)

    有些人对于西藏寄予同情，但是他们只同情少数人，不同情多数人，一百个人里头，同情几个人，就是那些叛乱分子，而不同情百分之九十几的人。在外国，有那么一些人，他们对西藏就是只同情一两万人，顶多三四万人。西藏本部(只讲昌都、前藏、后藏这三个区域)大概是一百二十万人。一百二十万人，用减法去掉几万人，还有一百一十几万人，世界上有些人对他们不同情。我们则相反，我们同情这一百一十几万人，而不同情那少数人。

    那少数人是一些什么人呢?就是剥削、压迫分子。讲贵族，班禅[2]和阿沛[3]两位也算贵族，但是贵族有两种，一种是进步的贵族，一种是反动的贵族，他们两位属于进步的贵族。进步分子主张改革，旧制度不要了，舍掉它算了。旧制度不好，对西藏人民不利，一不人兴，二不财旺。西藏地方大，现在人口太少了，要发展起来。这个事情，我跟达赖[4]讲过。我说，你们要发展人口。我还说，你们的佛教，就是喇嘛教，我是不信的，我赞成你们信。但是，有些规矩可不可以稍微改一下子?你们一百二十万人里头，有八万喇嘛，这八万喇嘛是不生产的，一不生产物质，二不生产人。你看，就神职人员来说，基督教是允许结婚的，回教是允许结婚的，天主教是不允许结婚的。西藏的喇嘛也不能结婚，不生产人。同时，喇嘛要从事生产，搞农业，搞工业，这样才可以维持长久。你们不是要天长地久、永远信佛教吗?我是不赞成永远信佛教，但是你们要信，那有什么办法!我们是毫无办法的，信不信宗教，只能各人自己决定。

    至于贵族，对那些站在进步方面主张改革的革命的贵族，以及还不那么革命、站在中间动动摇摇但不站在反革命方面的中间派，我们采取什么态度呢?我个人的意见是:对于他们的土地、他们的庄园，是不是可以用我们对待民族资产阶级的办法，即实行赎买政策，使他们不吃亏。比如我们中央人民政府把他们的生活包下来，你横直剥削农奴也是得到那么一点，中央政府也给你那么一点，你为什么一定要剥削农奴才舒服呢?

    我看，西藏的农奴制度，就像我们春秋战国时代那个庄园制度，说奴隶不是奴隶，说自由农民不是自由农民，是介乎这两者之间的一种农奴制度。贵族坐在农奴制度的火山上是不稳固的，每天都觉得要地震，何不舍掉算了，不要那个农奴制度了，不要那个庄园制度了，那一点土地不要了，送给农民。但是吃什么呢?我看，对革命的贵族，革命的庄园主，还有中间派的贵族，中间派的庄园主，只要他不站在反革命那方面，就用赎买政策。我跟大家商量一下，看是不是可以。现在是平叛，还谈不上改革，将来改革的时候，凡是革命的贵族，以及中间派动动摇摇的，总而言之，只要是不站在反革命那边的，我们不使他吃亏，就是照我们现在对待资本家的办法。并且，他这一辈子我们都包到底。资本家也是一辈子包到底。几年定息[5]过后，你得包下去，你得给他工作，你得给他薪水，你得给他就业，一辈子都包下去。这样一来，农民(占人口的百分之九十五以上)得到了土地，农民就不恨这些贵族了，仇恨就逐渐解开了。

    日本有个报纸哇哇叫，讲了一篇，它说，共产党在西藏问题上打了一个大败仗，全世界都反对共产党。说我们打了大败仗，谁人打了大胜仗呢?总有一个打了大胜仗的吧。只有人打了大败仗，又没有人打了大胜仗，哪有那种事?你们讲，究竟胜负如何?假定我们中国人在西藏问题上打了大败仗，那末，谁人打了大胜仗呢?是不是可以说印度干涉者打了大胜仗?我看也很难说。他打了大胜仗，为什么那么痛哭流涕，如丧考妣呢?你们看我这个话有一点道理没有?

    还有个美国人，名字叫艾尔索普，写专栏文章的。他隔那么远，认真地写一篇文章，说西藏这个地方没有二十万军队是平定不了的，而这二十万军队，每天要一万吨物资，不可能运这么多去，西藏那个山高得不得了，共产党的军队难得去。因此，他断定叛乱分子灭不了。叛乱分子灭得了灭不了呀?我看大家都有这个疑问。因为究竟灭得了灭不了，没有亲临其境，没有打过游击战争的人，是不会知道的。我这里回答:平叛不要二十万军队，只要五万军队，二十万的四分之一。一九五六年以前我们就五万人(包括干部)在那里，一九五六年那一年我们撤了三万多，剩下一万多。那个时候我们确实认真地宣布六年不改革，六年以后，如果还不赞成，我们还可以推迟，是这样讲的[6]。你们晓得，整个藏族不是一百二十万人，而是三百万人。刚才讲的西藏本部(昌都、前藏、后藏)是一百二十万人，其他在哪里呢?主要是在四川西部，就是原来西康[7]区域，以及川西北就是毛儿盖、松潘、阿坝那些地方。这些地方藏族最多。第二是青海，有五十万人。第三是甘肃南部。第四是云南西北部。这四个区域合计一百八十万人。四川省人民代表大会开会，商量在藏族地区搞点民主改革，听了一点风，立即就传到原西康这个区域，一些人就举行武装叛乱。现在青海、甘肃、四川、云南的藏族地区都改革了，人民武装起来了。藏人扛起枪来，组织自卫武装，非常勇敢。这四个区域能够把叛乱分子肃清，为什么西藏不能肃清呢?你讲复杂，原西康这个区域是非常复杂的。原西康的叛乱分子打败了，跑到西藏去了。他们跑到那里，奸淫虏掠，抢得一塌糊涂。他要吃饭，就得抢，于是同藏人就发生矛盾。原西康跑去的，青海跑去的，有一万多人。一万多人要不要吃呢?要吃，从哪里来呢?就在一百二十万人中间吃过来吃过去，从去年七月算起，差不多已经吃了一年了。这回我们把叛乱分子打下来，把他们那些枪收缴了。比如在日喀则，把那个地方政府武装的枪收缴了，江孜也收缴了，亚东也收缴了。收缴了枪的地方，群众非常高兴。老百姓怕他们三个东西:第一是怕他那个印，就是怕那个图章；第二是怕他那个枪；第三，还有一条法鞭，老百姓很怕。把这三者一收，群众皆大欢喜，非常高兴，帮助我们搬枪枝弹药。西藏的老百姓痛苦得不得了。那里的反动农奴主对老百姓硬是挖眼，硬是抽筋，甚至把十几岁女孩子的脚骨拿来作乐器，还有拿人的头骨作饮器喝酒。这样野蛮透顶的叛乱分子完全能够灭掉，不需要二十万军队，只需要五万军队，可以灭得干干净净。灭掉是不是都杀掉呢?不是。所谓灭掉，并不是把他们杀掉，而是把他们捉起来教育改造，包括反动派，比如索康[8]那种人。这样的人，跑出去的，如果他回来，悔过自新，我们不杀他。

    再讲一个中国人的议论。此人在台湾，名为胡适[9]。他讲，据他看，这个“革命军”(就是叛乱分子)灭不了。他说，他是徽州人，日本人打中国的时候，占领了安徽，但是没有去徽州。什么道理呢?徽州山太多了，地形复杂。日本人连徽州的山都不敢去，西藏那个山共产党敢去?我说，胡适这个方法论就不对，他那个“大胆假设”是危险的。他大胆假设，他推理，说徽州山小，日本人尚且不敢去，那末西藏的山大得多、高得多，共产党难道敢去吗?因此结论:共产党一定不敢去，共产党灭不了那个地方的叛乱武装。现在要批评胡适这个方法论，我看他是要输的，他并不“小心求证”，只有“大胆假设”。

    有些人，像印度资产阶级中的一些人，又不同一点，他们有两面性。他们一方面非常不高兴，非常反对我们三月二十日以后开始的坚决镇压叛乱，非常反对我们这种政策，他们同情叛乱分子。另一方面，又不愿意跟我们闹翻，他们想到过去几千年中国跟印度都没有闹翻过，没有战争，同时，他们看到无可奈何花落去，花已经落去了。一九五四年中印两国订了条约[10]，就是声明五项原则的那个条约，他们承认西藏是中国的一部分，是中国的领土。他们留了一手，不做绝。英国人最鬼，英国外交大臣劳埃德，工党议员这个一问，那个一问，他总是一问三不知，说:没有消息，我们英国跟西藏没有接触，在那里没有人员，因此我无可奉告。老是这么讲。他还说，要等西藏那个人出来以后，看他怎么样，我们才说话。他的意思就是达赖出来后，看他说什么话。中国共产党并没有关死门，说达赖是被挟持走的，又发表了他的三封信[11]。这次人民代表大会，周总理的报告[12]里头要讲这件事。我们希望达赖回来，还建议这次选举不仅选班禅，而且要选达赖。他是个年轻人，现在还只有二十五岁。假如他活到八十五岁，从现在算起还有六十年，那个时候二十一世纪了，世界会怎么样呀?要变的。那个时候，我相信他会回来的。他五十九年不回来，第六十年他有可能回来。那时候世界都变了。这里是他的父母之邦，生于斯，长于斯，现在到外国，仰人鼻息，几根枪都缴了。我们采取这个态度比较主动，不做绝了。

    总理的报告里头要讲希望达赖回国。如果他愿意回国，能够摆脱那些反动分子，我们希望他回国。但是，事实上看来他现在难于回国。他脱离不了那一堆人。同时，他本人那个情绪，上一次到印度他就不想回来的，而班禅是要回来的。那时，总理劝解，可能还有尼赫鲁[13]劝解，与其不回不如回。那个时候就跟他这么讲:你到印度有什么作用?不过是当一个寓公，就在那里吃饭，脱离群众，脱离祖国的土地和人民。现在，还看不见他有改革的决心。说他要改革，站在人民这方面，站在劳动人民这方面，看来不是的。他那个世界观是不是能改变?六十年以后也许能改，也许不要六十年。而现在看来，一下子要他回来也难。他如果是想回来，明天回来都可以，但是他得进行改革，得平息叛乱，就是要完全站在我们这方面来。看来，他事实上一下子也很难。但是，我们文章不做绝了。

    根据中央档案馆保存的谈话记录稿刊印。

    注释

    [1]这是毛泽东在第十六次最高国务会议上的讲话中关于西藏问题的部分。一九五九年三月十日，西藏上层反动集团在外国势力支持下，蓄意破坏《关于和平解放西藏办法的协议》的实行，公开宣布“西藏独立”。十七日，达赖喇嘛逃往印度。十九日，叛乱分子发动对人民解放军驻拉萨部队和中央代表机关的全面进攻。中国人民解放军驻藏部队于二十日对拉萨叛乱武装实施反击，并相继平息了其他地区的武装叛乱，维护了国家统一和民族团结。
    [2]班禅，即班禅额尔德尼·确吉坚赞（一九三八——一九八九），青海循化人。原西藏地方宗教和政治领袖之一。当时任政协全国委员会副主席、西藏自治区筹备委员会代理主任委员。
    [3]阿沛，即阿沛·阿旺晋美，一九一一年生，西藏拉萨人。当时任西藏自治区筹备委员会副主任委员兼秘书长。
    [4]达赖，即达赖喇嘛·丹增嘉措，一九三五年生，青海湟中人。原西藏地方宗教和政治领袖之一。曾任全国人大常委会副委员长、西藏自治区筹备委员会主任委员、中国佛教协会名誉会长。一九五九年西藏上层反动集团发动武装叛乱时逃往印度。
    [5]定息，是我国在资本主义工商业实行全行业公私合营后，对民族资本家的生产资料进行赎买的一种形式，即不论企业盈亏，统一由国家每年按照合营时清产核资确定的私股股额，发给资本家固定的利息（一般是年息百分之五）。从一九五六年起支付定息。一九六六年九月停止支付。
    [6]一九五六年十二月三十日，周恩来在同达赖喇嘛的谈话中说，毛泽东主席让我告诉你，可以肯定，在第二个五年计划以内根本不谈改革；过六年之后，如可以改的话，仍然由西藏地方政府根据那时的情况和条件决定。
    [7]西康，即西康省，一九五五年撤销。撤销时，原辖区划归四川省。
    [8]索康，即索康·旺清格勒，曾任西藏自治区筹备委员会委员。一九五九年西藏上层反动集团武装叛乱的策动者之一。
    [9]胡适（一八九一——一九六二），字适之，安徽绩溪人。一九一九年发表《多研究些问题，少谈些“主义”》一文，反对马克思主义的传播，还提出“大胆假设，小心求证”的研究方法。一九四八年去美国，后到台湾。
    [10]一九五四年四月二十九日，中国和印度两国政府在北京签订了《中印关于中国西藏地方和印度之间的通商和交通协定》。协定明确以和平共处五项原则为指导两国关系的准则，并以此确定了促进中国西藏地方和印度之间的通商贸易及便利两国人民互相朝圣往来的各项具体办法。主要内容是：双方互设商务代理处；双方商人、香客在指定地点进行贸易和按惯例朝圣，并经一定山口、道路往来；关于两国外交、公务人员及国民过境事宜的规定等。协定一九五四年六月三日生效，有效期八年，一九六二年六月期满失效。
    [11]指《人民日报》一九五九年三月三十日发表的达赖喇嘛三月十一日、十二日、十六日先后写给中央驻西藏代理代表、西藏军区政治委员谭冠三的三封信。三月十一日的信中说：“昨天我决定去军区看戏，但由于少数坏人的煽动，而僧俗人民不解真相追随其后，进行阻拦，确实无法去访，使我害羞难言，忧虑交加，而处于莫知所措的境地。”又说：“反动的坏分子们正在借口保护我的安全而进行着危害我的活动。”三月十二日的信中说：“对于昨天、前天发生的、以保护我的安全为名而制造的严重离间中央与地方关系的事件，我正尽一切可能设法处理。”三月十六日的信中说：“现在此间内外的情况虽然仍很难处置，但我正在用巧妙的办法，在政府官员中从内部划分进步与反对革命的两种人的界线。一旦几天之后，有了一定数量的足以信赖的力量之后，将采取秘密的方式前往军区。”
    [12]指周恩来总理即将向第二届全国人民代表大会第一次会议作的《政府工作报告》。
    [13]尼赫鲁（一八八九——一九六四），当时任印度总理。


党内通信
(一九五九年四月二十九日)

省级、地级、县级、社级、队级、小队级的同志们:

    我想和同志们商量几个问题，都是关于农业的。

    第一个问题，包产问题。南方正在插秧，北方也在春耕。包产一定要落实。根本不要管上级规定的那一套指标。不管这些，只管现实可能性。例如，去年亩产实际只有三百斤的，今年能增产一百斤、二百斤，也就很好了。吹上八百斤、一千斤、一千二百斤，甚至更多，吹牛而已，实在办不到，有何益处呢?又例如，去年亩产五百斤的，今年增加二百斤、三百斤，也就算成绩很大了。再增上去，就一般说，不可能的。

    第二个问题，密植问题。不可太稀，不可太密。许多青年干部和某些上级机关缺少经验，一个劲儿要密。有些人竟说愈密愈好。不对。老农怀疑，中年人也有怀疑的。这三种人开一个会，得出一个适当密度，那就好了。既然要包产，密植问题就得由生产队、生产小队商量决定。上面死硬的密植命令，不但无用，而且害人不浅。因此，根本不要下这种死硬的命令。省委可以规定一个密植幅度，不当作命令下达，只给下面参考。此外，上面要精心研究到底密植程度以何为好，积累经验，根据因气候不同，因地点不同，因土、肥、水、种等条件不同，因各种作物的情况不同，因田间管理水平高低不同，做出一个比较科学的密植程度的规定，几年之内达到一个实际可行的标准，那就好了。

    第三个问题，节约粮食问题。要十分抓紧，按人定量，忙时多吃，闲时少吃，忙时吃干，闲时半干半稀，杂以番薯、青菜、萝卜、瓜豆、芋头之类。此事一定要十分抓紧。每年一定要把收割、保管、吃用三件事(收、管、吃)抓得很紧很紧，而且要抓得及时。机不可失，时不再来。一定要有储备粮，年年储一点，逐年增多。经过十年八年奋斗，粮食问题可能解决。在十年内，一切大话、高调，切不可讲，讲就是十分危险的。须知我国是一个有六亿五千万人口的大国，吃饭是第一件大事。

    第四个问题，播种面积要多的问题。少种、高产、多收的计划，是一个远景计划，是可能的，但在十年内不能全部实行，也不能大部实行。十年以内，只能看情况逐步实行。三年以内，大部不可行。三年以内，要力争多种。目前几年的方针是:广种薄收与少种多收(高额丰产田)同时实行。

    第五个问题，机械化问题。农业的根本出路在于机械化，要有十年时间。四年以内小解决，七年以内中解决，十年以内大解决。今年、明年、后年、大后年这四年内，主要依靠改良农具、半机械化农具。每省每地每县都要设一个农具研究所，集中一批科学技术人员和农村有经验的铁匠木匠，搜集全省、全地、全县各种比较进步的农具，加以比较，加以试验，加以改进，试制新式农具。试制成功，在田里实验，确实有效，然后才能成批制造，加以推广。提到机械化，用机械制造化学肥料这件事，必须包括在内。逐年增加化学肥料，是一件十分重要的事。

    第六个问题，讲真话问题。包产能包多少，就讲能包多少，不讲经过努力实在做不到而又勉强讲做得到的假话。收获多少，就讲多少，不可以讲不合实际情况的假话。对各项增产措施，对实行八字宪法[1]，每项都不可讲假话。老实人，敢讲真话的人，归根到底，于人民事业有利，于自己也不吃亏。爱讲假话的人，一害人民，二害自己，总是吃亏。应当说，有许多假话是上面压出来的。上面“一吹二压三许愿”，使下面很难办。因此，干劲一定要有，假话一定不可讲。

    以上六件事，请同志们研究，可以提出不同意见，以求得真理为目的。我们办农业工业的经验还很不足。一年一年积累经验，再过十年，客观必然性可能逐步被我们认识，在某种程度上，我们就有自由了。什么叫自由?自由是必然的认识。

    同现在流行的一些高调比较起来，我在这里唱的是低调，意在真正调动积极性，达到增产的目的。如果事实不是我讲的那样低，而达到了较高的目的，我变为保守主义者，那就谢天谢地，不胜光荣之至。

    毛泽东
    一九五九年四月二十九日

    根据人民出版社一九八六年出版的《毛泽东著作选读》下册刊印。

    注释
    [1]八字宪法，指毛泽东一九五八年提出的农作物增产的八项措施，即土、肥、水、种（推广良种）、密（合理密植）、保（植物保护，防治病虫害）、管（田间管理）、工（工具改革）。


世界上有人怕鬼，也有人不怕鬼[1]
(一九五九年五月六日)

    世界上有人怕鬼，也有人不怕鬼。鬼是怕它好呢，还是不怕它好?中国的小说里有一些不怕鬼的故事。我想你们的小说里也会有的。我想把不怕鬼的故事、小说编成一本小册子。经验证明鬼是怕不得的。越怕鬼就越有鬼，不怕鬼就没有鬼了。有狂生夜坐的故事[2]。有一天晚上，狂生坐在屋子里。有一个鬼站在窗外，把头伸进窗内来，很难看，把舌头伸出来，头这么大，舌伸得这么长。狂生怎么办呢?他把墨涂在脸上，涂得像鬼一样，也伸出舌头，面向鬼望着，一小时，两小时，三小时，望着鬼，后来鬼就跑了。

    今天世界上鬼不少。西方世界有一大群鬼，就是帝国主义。在亚洲、非洲、拉丁美洲也有一大群鬼，就是帝国主义的走狗、反动派。

    尼赫鲁[3]是个什么人呢?他是印度资产阶级的中间派，同右派有区别。整个印度的局势，我估计是好的。那里有四亿人民，尼赫鲁不能不反映四亿人民的意志。西藏问题是很大的事，要大闹一场，要闹久些，闹半年也好，闹一年更好。可惜印度不敢干了。我们的策略是使亚洲、非洲、拉丁美洲的劳动人民得到一次教育，使这些国家的共产党也学会不怕鬼。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同苏联、匈牙利、保加利亚、罗马尼亚、阿尔巴尼亚、德意志民主共和国、捷克斯洛伐克、波兰、朝鲜、越南和蒙古等十一个国家的代表团和驻华使节谈话的主要部分。
    [2]见《聊斋志异·青凤》。
    [3]尼赫鲁，当时任印度总理。


西藏平叛后的有关方针政策[1]
(一九五九年五月七日)

    现在看来，西藏广大群众热烈欢迎平息叛乱。这些叛匪要吃、要穿，到处乱抢老百姓的东西，非常脱离群众。群众就非常拥护人民解放军，拥护人民解放军彻底平息叛乱。

    索康、帕拉[2]等人发动叛乱，他们把形势估计错了，把我们对西藏的方针、政策也估计错了。我们的方针，你们知道是六年不改革，六年以后是否改革，还可以根据情况决定。决定六年不改革以后，我们从西藏撤走了三万多部队，这样做的目的是团结他们，使他们有所进步。但是，他们却利用这一形势，组织一些从西康[3]跑来的叛乱分子在山南等地发动叛乱。

    他们发动叛乱的目的，第一步是想赶走人民解放军，把我们吓走。他们根本不了解我们的方针、政策和人民解放军的战斗力。这次平息在拉萨发生的叛乱，只用了十个连，两天两夜就把叛乱平息了。在山南，只用了四个团。现在人民解放军在西藏增加两个半师，一个师在山南，一个师在昌都，半个师维护青藏路的交通。

    打完仗以后，要组织同原藏军根本不同的人民自卫武装。有了人民自卫武装，就不需要驻这样多的军队了，免得印度政府害怕。

    你们对西藏的改革问题，有什么意见?西藏是不是需要改革?(班禅:我认为西藏要改革是肯定的，不实行改革，西藏无法发展。至于怎样改革，周总理曾经讲过，要结合西藏的实际情况进行。我希望快点实行改革。)改革的具体政策需要商谈，而且需要确定下来。建议你们在北京同民委和张经武[4]同志先商量一下，回到拉萨以后，再更具体地商量。

    我看西藏可以分成左、中、右、叛四种人。所谓“右”，指的是那些并未拿起枪参加叛乱，也没有跑到印度，但是态度很顽固，反对我们、反对改革的人。对这四种人，在政策上应当有所不同。

    你们站在爱国、进步方面，是左派，不要怕丧失你们的庄园以后没有饭吃。对左派和中间派，要采取赎买的政策，保证改革以后生活水平不会降低。对你们要同对上海、北京、天津、武汉、广州、西安、兰州、成都等全国所有大城市的资本家一样，同对荣毅仁[5]一样。今天在座的就有全国工商业联合会、民主建国会的人。他们开始接受社会主义改造时，也有些不舒服，但是慢慢就习惯了，现在生活过得很好。我们对他们采取的是稳固地团结的政策。

    除了资本家，还有民主人士，过去国民党政府的文官和武官，甚至像刘文辉[6]那样的大地主，只要是愿意跟我们合作的上层人士，我们绝不会丢掉他们，也不会暂时同他们合作将来不要他们。对全国所有民主党派、知识分子和开明人士，我们都是团结的政策。道理很简单，只有采取这样的政策，才对全国人民有利。

    这次的全国人民代表大会和全国政协会议，你们都参加了。同一九五四年的会议[7]比起来，这两个会特别是政协会议增加了好多人，参加的人的范围扩大了。有些人我们还准备继续安排进去。

    你们和索康他们不同，采取了同他们相反的政治态度。索康等到过北京，我见过他们。这些人和英国人搞在一起太久了，已经陷在里边了，一心想搞独立。他们计划很久了，调动西康的叛乱分子在山南建立根据地就是他们计划的。这也是为着准备退路，准备叛乱失败后，他们好从那里跑。

    他们调动西康的叛乱分子，我们知道。他们要叛乱，我们也知道。过去他们闹事，我们没有去平息，请他们平息，他们认为我们害怕。我记得一九五六年就曾经有过一个风潮，那时他们就想搞叛乱。铁棒喇嘛[8]要进城，我就说，让他们进城，要打就让他们打。这次西康的叛乱分子进城，铁棒喇嘛进城，我们的态度是要干就干。有什么办法呢?每天同他们讲和，他们不干嘛!两种对立的政治态度嘛!

    你们和他们不同，站在我们方面。还有中间派，是动动摇摇的。还有右派，没有同我们打。只要不同我们打，就还留有余地，你们就要对他们做工作。你们对中间派、右派做工作，比我们讲话好。

    脱离人民是不好过日子的，站在人民方面是不会吃亏的。农民，藏语怎么讲?(翻译:藏语叫“米赛”。)米赛起来斗你们，你们怕不怕?只要你们站在人民方面，我们可以给米赛讲清楚，不要斗了。刘文辉就没有斗。我们可以叫米赛顾全大局，不要算历史上的旧账。这样可以使许多人安心。右派，是否要斗一下，很难说。我们把你们当作左派，你们可以劝中间派，告诉他们世界要变，要他们对米赛的态度好一点。他们这样做有三条好处:第一，政治上有地位；第二，生活上不降低；第三，免于被斗争。

    现在，你们都是国家干部、人民代表，还分别是人大副委员长、政协副主席、政协常委，在西藏你们还有职务和工作。只要同西藏人民合作，讲民主，一定有你们的政治地位，生活上不降低，同过去一样，这一点由中央来保证。过去同米赛关系不好的，要改好一点，像刘文辉，工人、农民就不斗他了。这是第一步，走民主的道路。第二步是走社会主义的道路，汉族地区和内蒙古、新疆等少数民族地区，都走了这两步。你们那里先走民主的道路，打完仗以后，就搞和平改革。

    关于宗教，我们的政策很明白，就是宗教信仰自由的政策。看来，宗教寺庙也需要进行改革。寺庙中有些人参加了叛乱，同叛乱分子合作，西藏、青海、甘肃、四川等地都有这样的情况。

    青海有个地方，大概是香日德，改革中有个庙被群众砸了，干部去阻止，群众同干部还起了冲突。其他地方的寺庙，我们都保护下来了。对宗教寺庙，过去人民政府就是保护的。五台山有些喇嘛庙，在土地改革中农民要砸，我从那里经过，给制止了。现在，被砸过的寺庙，当地人民政府正在组织重修。

    你们在精神上要有准备。改革以后，有一个时期喇嘛可能要减少。有些喇嘛要回家，但他们不是不信佛教了。当然年老的还是愿意留在寺庙。你们要把工作范围放广大一点，在寺庙和不在寺庙的佛教徒都是归你们领导的。宗教寺庙如何改革，我想你们应该考虑一个办法。达赖[9]上次来北京时，我同他谈过话，谈得很好。他向我保证，回去一定走社会主义道路，实行改革，但看来他还是处在一种矛盾当中。在他下面的索康、赤江[10]、帕拉这些人都是很坏的。达赖有那样一个很不好的环境。这些人是把他向外、向反对中央的方向拉的；另一方面，他又是一个聪明人，他能够想到，他离开西藏、离开人民、离开祖国之后，下面的文章不好做。他写给谭冠三的三封信[11]就流露了这个思想。

    达赖，现在一个可能是回来，一个可能是不回来。最近印度报纸放出来的空气是他要回来。但是，达赖的两个声明[12]，完全是反对中央，反对祖国大家庭，要求西藏独立的。这样，回来的路，达赖就自己堵塞了。据我看，达赖的声明是索康、帕拉等人的作品，同时得到印度某些人的同意。达赖如果赞成这两个声明，就不能回来，要回来就要改变态度，站在反对这两个声明的立场，拥护中央。要达赖从那个环境出来，离开索康、赤江、帕拉等人，办法很难想，这全靠他个人的意志，个人想办法。我们是留有余地的，还选举他做人大副委员长，自治区筹委会主任委员的位子也给他留着。留有余地，我们的态度就很主动。其他的叛国分子，他们也可以回来，但是要改变态度。回来也不能再当噶伦[13]，要不然和你们就没有区别了。

    赤江等人是犯了罪的，是叛乱的领导分子。我们不准备采取杀的办法，保留他们的生命，慢慢地改变他们的脑筋。但办事是不能让他们再办下去了，因为他们是叛国分子。你们要同阿旺嘉措、喜饶嘉措、黄正清[14]等很好地团结起来，为着共同目的，把西藏的事情搞好。西藏要发展，人口、文化、经济和政治都要发展。

    西藏工委和军区的全部工作经费，完全由中央负责，不从西藏地方财政收入中开支。西藏无力举办的事，中央还可以帮助。西藏还是要收税的，谿卡、宗、基恰[15]和自治区政府的经费要由人民来维持。

    藏族人民是聪明、勤劳的。社会制度进行改革之后，西藏可能很快发展。你们的事业是有希望、有前途的。跑到印度去的人，是没有希望、没有前途的。

    全国各地你们都可以参观，有的人可以先回去，有的人可以迟一些回去。总之，国家年年在变化，发展很大。今年是建国十周年，再有十年，会建设得更好一些。

    你们是国家干部，不要只管西藏的事，也要关心北京、天津、上海、成都、西安、兰州的事，关心全国的事。你们在中央有职务，经常工作在西藏，以后可以经常来北京，来一次不要久住，几个礼拜就行了。交通方便可以多往来。

    达赖对我们的同志说，他担心他的生命有危险。他对陈毅[16]同志说，他主要怕的是索康和帕拉。达赖知道，共产党不会整死他。他怕索康，因为索康等人把他的父亲毒死了。有他们这些人，达赖的生命是没有保证的。

    跑到印度的万把人，我看是要分化的。一部分会坚决反对祖国，一部分会感到没有出路，希望回来。当然，这是需要时间的，比如十年后，其中年纪轻的、被欺骗的，就会要回来的。对他们，要采取欢迎态度。

    根据中央档案馆保存的谈话记录稿刊印。

    注释

    [1]这是毛泽东同全国人大常委会副委员长、西藏自治区筹备委员会代理主任委员班禅额尔德尼·确吉坚赞，政协全国委员会副主席、西藏自治区筹备委员会副主任委员兼秘书长阿沛·阿旺晋美和政协全国委员会委员、西藏自治区筹备委员会常务委员詹东·计晋美等的谈话。
    [2]索康，即索康·旺清格勒，见本卷第46页注[8]。帕拉，即帕拉·土登为登，曾任西藏自治区筹备委员会委员，一九五九年西藏上层反动集团武装叛乱的策动者之一。
    [3]西康，即西康省，一九五五年撤销。撤销时，原辖区划归四川省。
    [4]张经武（一九○六——一九七一），湖南酃县（今炎陵县）人。当时任中共西藏工委书记、西藏军区第一政治委员。
    [5]荣毅仁，一九一六年生，江苏无锡人。原为上海申新纺织印染公司总管理处总经理。当时任上海市副市长、上海工商业联合会副主任委员。
    [6]刘文辉（一八九五——一九七六），四川大邑人。解放前曾任国民党西康省政府主席兼省党部主任等职。一九四九年十二月在四川彭县宣布起义。一九五九年时任林业部部长。
    [7]指一九五四年九月十五日至二十八日在北京召开的第一届全国人民代表大会第一次会议和同年十二月二十一日至二十五日在北京召开的中国人民政治协商会议第二届全国委员会第一次全体会议。
    [8]铁棒喇嘛，是藏传佛教寺院僧职格贵的俗称。
    [9]达赖，即达赖喇嘛·丹增嘉措，见本卷第46页注[4]。
    [10]赤江，即赤江·罗桑益西，曾任西藏自治区筹备委员会委员。一九五九年西藏上层反动集团武装叛乱的策动者之一。
    [11]见本卷第47页注[11]。
    [12]指以达赖名义一九五九年四月十八日和二十二日在印度发表的两个声明，主要内容都是鼓吹西藏独立。
    [13]噶伦，藏语，原西藏地方政府主管官员。
    [14]阿旺嘉措（一八九四——一九六八），四川甘孜人，当时任中国佛教协会副会长、四川省甘孜藏族自治州副州长。喜饶嘉措（一八八三——一九六八），青海循化人，当时任中国佛教协会会长。黄正清（一九○三——一九九七），四川理化（今理塘）人，藏名洛桑泽旺，当时任甘肃省副省长、甘南藏族自治州州长。
    [15]谿卡，藏语，原西藏地方政府宗（相当于县一级地方行政区划）以下或相当于宗的农村基层组织名。基恰，藏语，原西藏地方政府的一级地方行政官职，主管所属各宗事务，辖区相当于地区。
    [16]陈毅（一九○一——一九七二），四川乐至人。当时任国务院副总理兼外交部部长。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于西藏问题和台湾问题[1]
(一九五九年五月十日)

    我们有两个问题没有解决，西藏问题和台湾问题。现在开始解决西藏问题。西藏面积不小，有一百二十万平方公里，相当于十二个民主德国。可是西藏地区的人口只有一百二十万。有人问中国共产党为什么长久不解决西藏问题，这主要是因为我们党过去很少与藏族接触，我们有意地把西藏的社会改革推迟。过去我们和达赖喇嘛[2]达成的口头协议是，在一九六二年以后再对西藏进行民主改革。过早了条件不成熟，这也和西藏的农奴制有关。西藏劳动群众占百分之九十五，剥削者占百分之五，也就是说有六万人是剥削者。我们要分化他们，争取一部分。现在条件成熟了，不要等到一九六三年了。这就要谢谢尼赫鲁[3]和西藏叛乱分子。他们的武装叛乱为我们提供了现在就在西藏进行改革的理由。叛乱分子拿起枪来打我们，这样就可以看清，他们谁是站在我们这边的，谁是搞叛乱的。

    全部藏族人口不是一百二十万，而是三百万。一百二十万在西藏，一百八十万分布在川西、甘南、云南及青海北部。这一百八十万人中也有过叛乱，我们进行了平叛，现在已经基本上解决了问题。外国人武装了藏族反动统治者，很多喇嘛庙都曾经是叛乱者的根据地。现在在这一百八十万藏民聚居的地区建立了党组织，进行了土地改革，解放了农奴，建立了农业生产合作社。过去喇嘛不参加生产，现在百分之九十的喇嘛都参加生产了。人民组织了武装自卫队。

    现在西藏问题好解决了，第一步是民主革命，把农奴主的土地分给农奴，第二步再组织合作社。六万农奴主中约有一万人逃到印度了，其余没有走的可分为左、中、右三派，我们将根据他们不同的政治态度来区别对待。对有些人，还要看他们究竟如何，我们可以在斗争中观察他们。总之，我们要争取多数人，使他们赞成改革。

    我们在西藏的农村和城市中建立了党组织。藏族人民很好，很勤劳，和人民解放军一起同叛乱分子斗争，很快就能组织起来。我们已培养了近万名藏族干部。过去十年中，我们培养了青年藏族干部，他们学了汉语。在西藏工作的汉族的干部也学了藏语。在西藏，马列主义者和劳动者可以合作，而且合作得很好。

    再谈谈台湾问题。

    台湾问题暂时不能解决，问题是美国霸占着。

    台湾人民很不喜欢美国人，也不喜欢蒋介石。但是要蒋介石好呢，还是不要他好?现在要他好，他是亲美派，但他还想自己统治。另外一批人也是亲美派，但想完全投降美国。

    现在的一个具体问题是，蒋介石明年还做不做总统。美国不想让他做，但我们认为他应该做。他想要有自己的军队。你们知道，一九五七年五月二十四日台湾人民打烂了美国“使馆”[4]。美国人怀疑是蒋介石的儿子蒋经国搞的，他们认为蒋经国不可相信，因为他去苏联住了十来年，娶了苏联老婆。

    去年打金门[5]，那里没有美国军队，只有美国一个工作组，十几个人。这个地方和美国没有条约关系，而台湾却和美国有条约关系[6]。我们打金门是内战问题。杜勒斯[7]的方针是叫我们和蒋介石都不打。我们说，你们管不着，这是我们中国的地方，我们打不打是我们的事，你们不要多管；我们和你们美国只在一点上有关系，就是要求你们从台湾撤军。正因为这样，我们才在日内瓦、华沙同美国谈判[8]。美国要签订一个声明，要蒋介石不打我们，要我们也不打蒋介石。我们说不行，金、马、台、澎[9]问题是我们的内政，你们管不着，唯一的问题就是请你们搬家。

    看来我们和美国还得谈下去。它不赞成我们，我们也不赞成它，谈多久我们不知道。已经谈了三年半，恐怕还会谈十年，这是世界上最长的谈判。你们不要怕我们会打台湾。我们打金、马是为了帮助蒋介石，因为美国想把金、马让给我们，自己占据台湾。我们放弃金、马，都给蒋介石。蒋介石一困难，我们就打金、马，美国就可以让蒋介石继续做总统。

    美国有“战争边缘政策”[10]，主要是为台湾问题而想出来的。去年我们也采取“边缘政策”。我们打金、马和蒋介石的增援船只，蒋介石就请美国帮助。美国人来了，但只在十二海里以外。我们光打蒋介石的船，不打美国船。美国船升起国旗，叫我们不要打它。美国一炮也没有打我们，我们也没有打它。

    所以大家都在战争边缘上。

    美国空军很守规矩，它总是和我们的海岸保持一定的距离。有一次我们打下一架美国飞机，因为它越了境，但美国不做声，不要我们赔。美国是强国，霸占的地区太宽，它的十个指头按着十个跳蚤动不了啦，一个跳蚤也都抓不住。力量一分散，事情就难办了。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东同德意志民主共和国人民议院代表团谈话的主要部分。
    [2]达赖喇嘛，即达赖喇嘛·丹增嘉措。见本卷第46页注[4]。
    [3]尼赫鲁，当时任印度总理。
    [4]一九五七年五月二十日，驻台湾美军士兵雷诺将路过美军住宅的中国人刘自然枪杀。二十三日，雷诺被美军顾问团军事法庭宣判无罪释放。二十四日，台北等地数万民众举行反美示威游行，要求惩办凶手。示威群众冲击并捣毁美国驻台“大使馆”和新闻处，包围美国军事顾问团总部和台北市警察局。
    [5]见本卷第23页注[2]。
    [6]指美国和台湾当局签订《共同防御条约》。一九五○年六月朝鲜战争爆发后，美国总统杜鲁门在公开宣布武装干涉朝鲜内战的同时，命令其海军第七舰队侵入台湾海峡。美国为使侵略中国领土的行为“合法化”，一九五四年十二月二日与台湾当局签订了《共同防御条约》。该条约规定：美国帮助台湾当局维持并发展武装部队；台湾遭到“武装攻击”时，“美国将采取行动”，对付“共同危险”；美国有在台湾、澎湖及其附近部署陆、海、空军的权利，还可扩及到经双方协议所决定的“其他领土”。一九五五年三月三日条约生效。一九七八年十二月十五日，美国政府就美利坚合众国和中华人民共和国建交发表的声明宣布，美台《共同防御条约》将予以终止。一九八○年一月一日起该条约正式废除。
    [7]杜勒斯，一九五三年一月至一九五九年四月任美国国务卿。
    [8]指中美大使级会谈。一九五五年四月二十三日，周恩来总理在亚非会议八国代表团团长会议上声明：中国政府愿意同美国政府谈判，讨论和缓远东紧张局势问题，特别是和缓台湾地区紧张局势问题。同年七月二十五日，中美双方就举行大使级会谈达成协议，并于八月一日在瑞士日内瓦进行首次会谈。此后由于美方缺乏诚意，会谈中断。一九五八年八月对金门炮击开始后，美国政府公开表示准备恢复会谈，双方随即于九月十五日在波兰华沙恢复会谈。迄至一九七ˉ年二月二十日，中美大使级会谈共举行了一百三十六次。由于美方坚持干涉中国内政的立场，会谈在和缓和消除台湾地区紧张局势问题上未取得任何进展。
    [9]金、马、台、澎，指金门、马祖、台湾和澎湖。
    [10]参见本卷第24页注[5]。


印度不是中国的敌对者，是中国的朋友[1]
(一九五九年五月十三日)

    总的说来，印度是中国的友好国家，一千多年来是如此，今后一千年一万年，我们相信也将是如此。中国人民的敌人是在东方，美帝国主义在台湾、在南朝鲜、在日本、在菲律宾，都有很多的军事基地，都是针对中国的。中国的主要注意力和斗争方针是在东方，在西太平洋地区，在凶恶的侵略的美帝国主义，而不在印度，不在东南亚及南亚的一切国家。尽管菲律宾、泰国、巴基斯坦参加了旨在对付中国的东南亚条约组织[2]，我们还是不把这三个国家当作主要敌人对待，我们的主要敌人是美帝国主义。印度没有参加东南亚条约，印度不是我国的敌对者，而是我国的朋友。中国不会这样蠢，东方树敌于美国，西方又树敌于印度。西藏叛乱的平定和进行民主改革，丝毫也不会威胁印度。你们看吧，“路遥知马力，事久见人心”(中国俗语)，今后三年、五年、十年、二十年、一百年……中国的西藏地方与印度的关系，究竟是友好的，还是敌对的，你们终究会明白。我们不能有两个重点，我们不能把朋友当敌人，这是我们的国策。几年来，特别是最近三个月，我们两国之间的吵架，不过是两国千年万年友好过程中的一个插曲而已，值不得我们两国广大人民和政府当局为此而大惊小怪。我们在本文前面几段所说的那些话[3]，那些原则立场，那些是非界线，是一定要说的，不说不能解决目前我们两国之间的分歧。但是那些话所指的范围，不过是暂时的和局部的——即属于西藏一个地方我们两国之间的一时分歧而已。印度朋友们，你们的心意如何呢?你们会同意我们的这种想法吗?关于中国主要注意力只能放在中国的东方，而不能也没有必要放在中国的西南方这样一个观点，我国的领导人毛泽东主席，曾经和前任印度驻中国大使尼赫鲁先生谈过多次，尼赫鲁大使很能明白和欣赏这一点。不知道前任印度大使将这些话转达给印度当局没有?朋友们，照我们看，你们也是不能有两条战线的，是不是呢?如果是这样的话，我们双方的会合点就是在这里。请你们考虑一下吧。请让我借这个机会，问候印度领袖尼赫鲁[4]先生。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东在审阅中国外交部对印度外交部外事秘书杜德一九五九年四月二十六日谈话的答复稿时加写的一段文字。
    [2]一九五四年九月八日，在美国策动下，由美国、英国、法国、澳大利亚、新西兰、菲律宾、泰国和巴基斯坦在菲律宾首都马尼拉签订了《东南亚集体防务条约》，又称《马尼拉条约》。这是一个军事同盟条约，条约声明要用“自助和互助的办法”“抵抗武装进攻”。条约附有美国提出的“谅解”，对“侵略和武装进攻的意义”解释为“只适用于共产党的侵略”。条约还以议定书的形式，把柬埔寨、老挝和南越划为它的“保护地区”。一九五五年二月十九日条约生效时成立了东南亚条约组织。一九六二年七月日内瓦会议通过的《关于老挝中立的宣言》，不承认它对老挝的所谓保护。一九六七年起法国拒绝派正式代表团参加该组织的部长级理事会。一九七二年十一月八日巴基斯坦宣布退出。一九七七年六月该组织宣布解散。
    [3]这几段话的主要内容是：杜德先生把中印关系最近出现的不正常现象的责任推到中国方面，这是中国政府完全不能同意的；西藏地方是中国领土不可分割的一部分，中国政府在那里平定叛乱，进行西藏人民所渴望的民主改革，完全是中国的内政，别的国家没有任何权利可以以任何名义、任何方式进行干涉；西藏叛乱发生前后，印度出现了大量诽谤中国和干涉中国内政的言论和行动，不论用“言论自由”或其他什么“自由”来辩解，其严重干涉中国内政和破坏中印友谊的性质是无法改变的；印度政府的负责人公开怀疑中国正式公布的文件，指责中国政府，以及隆重欢迎达赖喇嘛等言行，不管主观意图是什么，客观上都无疑地起了鼓励西藏叛乱分子的作用。
    [4]尼赫鲁，当时任印度总理。


发展商业和副食品生产[1]
(一九五九年五月、七月)

    一

    工农商并举，提得很好，一定要这样做。贬低商业，商不挂帅，工农两业是不会发展的。

    (五月二十二日)

    二

    为要流通，交通运输必须相应地办起来。城市当然以工业为重点，但现在是处于副食品严重不足的时期，必须强调郊区的农业。所谓农者，指的农林牧副渔五业综合平衡。蔬菜是农，猪牛羊鸡鸭鹅兔等是牧，水产是渔，畜类禽类要吃饱，才能长起来，于是需要生产大量精粗两类饲料，这又是农业，牧放牲口需要林地、草地，又要注重林业、草业。由此观之，为了副食品，农林牧副渔五大业都牵动了，互相联系，缺一不可。

    (七月四日)

    根据毛泽东手稿刊印。

    三

    无产阶级专政的国家，一定可以做到有菜吃，有油吃，有猪吃，有鱼吃，有菜牛吃，有羊吃，有鸡鸭鹅兔吃，有蛋吃。我们应当有志气、有决心做到这一项在政治上经济上都有伟大意义的社会主义事业，也应当有信心做到这一项事情。一切为了人民利益，望各级党委接到这个指示以后，精心筹划，立即动手办起来。不但大中城市，县城及四乡集镇都要照此办起来。各级党委要有一个专门管副食品的书记或精心从事的干部。

    (七月四日)

    根据中央档案馆保存的原件刊印。

    注释

    [1]本篇一是毛泽东在中共中央书记处书记、国务院副总理李先念一九五九年五月三日在全国财贸书记会议上关于粮食问题的报告上写的批注。本篇二、三是毛泽东在审阅李先念一九五九年七月为中共中央起草的关于大中城市郊区发展副食品生产的指示稿时加写和改写的两段文字。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


经济建设是科学，要老老实实学习[1]
(一九五九年六月十一日)

    中国是个经济不发达的国家，工农业水平不高，有许多人是文盲。我们现在正在积极组织自己的经济，积极做提高人民文化水平的工作，发展我们的工业，使农业用机器装备起来。现在工作才开始做，仅仅是开始。至于做出成绩来，那需要时间，需要朋友的帮助，不是很短时间内所能做到的。我们这样一个大国要提高经济、文化水平，建设现代化的工业、农业和文化教育，需要一个过程。我们现在提出了“多、快、好、省”这个建设经济、文化的口号。可以快一点，但不可能很快，想很快是吹牛皮，你们不会相信，我也不相信。比如走路，总要花些时间。我们已经干了十年了，但是如你们所知道的，我们工业才这么一点，农业还是手工业式的，也许再有十年才会有些进步。中国不仅要自己料理自己，自己过生活，还应该对别的国家和民族进行帮助，对世界有些益处。同别的国家一样，不仅要为自己而且还要对世界做些贡献。和别的国家互相帮助，发展经济关系，尤其是我们亚洲、非洲、拉丁美洲国家之间互相了解、交流经验，很有必要。搞经济关门是不行的，需要交换。中美、南美有二十个国家，同亚洲的国家例如中国发生经济联系是可能的，文化上的联系也是可能的，互相交换有益的东西。日本是亚洲国家，是我们的邻国，我们同他们打过仗，最近关系也不大好，但是人民间的交往还是有的，现在还有日本民间代表团在中国访问。虽然中国和日本没有外交关系，日本政府对我们不友好，但两国人民还是互相来往，人民间互相来往很自由、很自然。有可能的话，我们还会派代表团去南美洲访问你们国家的。

    过去干的一件事叫革命，现在干的叫建设，是新的事，没有经验。怎么搞工业，比如炼铁、炼钢，过去就不大知道。这是科学技术，是向地球开战，当然这只是向地球上的中国部分开战，不会向你们那里开战。如果对自然界没有认识，或者认识不清楚，就会碰钉子，自然界就会处罚我们，会抵抗。比如水坝，如修得不好，质量不好，就会被水冲垮，将房屋、土地都淹没，这不是处罚吗?

    可以告诉你们，我们真正认真搞经济工作，是从去年八月才开始的[2]。我就是一个。去年八月前，主要不是搞建设，而是搞革命。许多同志都是这样，把重点放在革命、社会改革上，而不是放在改造自然界方面。在与自然界作斗争方面，我们的第一个先生是苏联，我们首先要学习苏联，但是美国也是我们的先生。美国炼的钢含硫量是百分之零点零四，我们只有个别地方炼的钢含硫量达到百分之零点零三七，大部分地方炼的钢质量不好。这是新问题，不能调皮，要老老实实学习。如果粗心大意、调皮、充好汉，一定会跌跤子的。革命事业是不容易的，是科学，经济建设也是科学。

    搞社会主义建设，很重要的一个问题是综合平衡。比如社会主义建设需要钢、铁等种种东西，缺一样就不能综合平衡。我们有些人办事时总是忘了一两个条件。比如炼铁，没有耐火砖不行，于是他们就把原来做盘子用的陶土拿去搞耐火砖，这样盘子就不够了，因此就要到另外地方去找耐火材料，把原来的陶瓷生产恢复起来。这个事情是很复杂的，每个行业都会有这样的事情。工业、农业、商业、交通事业都可能碰到。农业也要综合平衡，农业包括农、林、牧、副、渔五个方面。

    中国有希望就是了。这还要靠你们帮助，靠世界上爱好和平人民的帮助，最主要的是保持和平环境，这是大家的最大利益。你们要和平，我们也是这样。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东同秘鲁议员团谈话的节录。
    [2]一九五八年八月十七日至三十日在北戴河召开的中共中央政治局扩大会议主要讨论了一九五九年的国民经济计划以及工业生产、农业生产、农村工作和商业工作等问题。会议作出《中共中央关于一九五九年计划和第二个五年计划问题的决定》和《中共中央关于在农村建立人民公社问题的决议》。


如实公开报道灾情
(一九五九年六月二十日)

乔木、冷西[1]同志:

    广东大雨，要如实公开报道。全国灾情，照样公开报道，唤起人民全力抗争。一点也不要隐瞒。政府救济，人民生产自救，要大力报道提倡。工业方面重大事故灾害，也要报道，讲究对策。此件[2]阅后退回。

    毛泽东
    六月二十日上午四时

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]乔木，即胡乔木（一九一二——　一九九二），江苏盐城人，当时任中共中央书记处候补书记、毛泽东的秘书。冷西，即吴冷西，一九一九年生，广东新会人，当时任新华通讯社社长、《人民日报》总编辑。
    [2]指新华通讯社一九五九年六月十八日编印的《内部参考》第二八○一期。这一期登载了《广东水灾继续发展，全省工作中心转入抗洪救灾》和《广州市人民极度关心汛情的发展》两篇报道。


庐山会议讨论的十八个问题[1]
(一九五九年六月二十九日、七月二日)

    一、读书。有鉴于去年许多领导同志，县、社干部，对于社会主义经济问题还不大了解，不懂得经济发展规律，有鉴于现在工作中还有事务主义，所以应当好好读书。八月份用一个月的时间来读书，或者实行干部轮训。不规定范围，大家不会读。中央、省、市、地委一级委员，包括县委书记，要读苏联《政治经济学教科书》(第三版)[2]。时间三至六个月，或者一年。去年郑州会议提出读三本书[3]，问读了没有，说是读了一点，读得不多，有的自己也没有读。对县、社干部，山东、河北的想法，是给他们编三本书:一本是好人好事的书，收集去年大跃进中敢于坚持真理、不随风倒，工作有前进的，不说谎、不浮夸、实事求是的例子，例如河北王国藩[4]，山东菏泽一个生产队。一本是坏人坏事的书，收集专门说假话的、违法乱纪的或工作中犯了严重错误的例子。每省要找几个，各省编各省的，每本不超过二万五千字。第三本是中央从去年到现在的各种指示文件(加上各省的)，有系统地编一本书。三本书大体十万字左右，每天读一万多字，一星期可以读完。读完后讨论，不仅读，还要考试。县、社党委成员能读政治经济学的也可以读。设法给县、社党委每年有一个系统思考问题的时间。我们提倡读书，使这些同志不要像热锅上的蚂蚁，整年整月陷入事务主义，搞得很忙乱，要使他们有时间想想问题。现在这些人都是热锅上的蚂蚁，要把他们拿出来冷一下。去年有了一年的实践，再读书会更好些。学习苏联，要读《政治经济学教科书》，教科书有缺点，但比较完整。缺点如第一章讲和平过渡，通过议会夺取政权，哪有那回事?在西藏都不可能，一定要有武装。他们的缺点我们不要去学，但在去年，把苏联一些好的经验也丢了。

    二、形势。国内形势是好是坏?大形势还好，有点坏，但还不至于坏到“报老爷，大事不好”的程度。八大二次会议[5]的方针对不对?我看要坚持。总的说来，像湖南省一个同志所说的，是两句话:“有伟大的成绩，有丰富的经验。”“有丰富的经验”，说得很巧妙，实际上是:有伟大的成绩，有不少的问题，前途是光明的。基本问题是:(一)综合平衡；(二)群众路线；(三)统一领导；(四)注意质量。四个问题中最基本的是综合平衡和群众路线。要注意质量，宁肯少些，但要好些、全些，各种各样都要有。农业中，粮、棉、油、麻、丝、烟、茶、糖、菜、果、药、杂都要有。工业中，要有轻工业、重工业，其中又要各样都有。去年“两小无猜”(小高炉、小转炉)的搞法不行，把精力集中搞这“两小”，其他都丢了。去年大跃进、大丰收，今年是大春荒。现在形势在好转，我看了四个省，河北、河南、湖南、湖北，大体可以代表全国。今年夏收估产普遍偏低，这是一个好现象。

    今年这时的形势和去年这时的形势比较，哪个形势好?去年这时很快地刮起了“共产风”，今年不会刮，比去年好。明年“五一”可以完全好转。去年人们的热情是宝贵的，只是工作中有些盲目性。有人说，你大跃进，为什么粮食紧张?为什么买不到头发夹子?现在讲不清楚，促进派也讲不清楚。说得清楚就说，说不清楚就硬着头皮顶住，去干。明年东西多了，就说清楚了。

    去年许多事情是一条腿走路，不是两条腿走路。我们批评斯大林一条腿走路，可是在我们提出两条腿走路以后，反而搞一条腿了。在大跃进形势中，包含着某些错误，某些消极因素。现在虽然存在一些问题，但是包含着有益的积极因素。去年形势本来很好，但是带有一些盲目性，只想好的方面，没有想到困难。现在形势又好转了，盲目性少了，大家认识了。

    三、今年任务。

    四、明年任务。

    五、四年任务。工、农、轻、重、商、交方面，过去是两条腿，后来丢掉了一条腿，重工业挤掉了农业和轻工业，挤掉了商业。如果当时重视一下农业、轻工业就好了。这几方面到底如何搞法?建设如何安排?

    今年钢的产量是否定一千三百万吨?能超过就超过，不能超过就算了。今后应由中央确定方针，再交业务部门算账。粮食有多少?去年增产有无三成?今后是否每年增加三成?每年增加一千亿斤，搞到一万亿斤，要好几年。明年钢增加多少?增加四百万吨，是一千七百万吨。后年再增加四百万吨。十五年内主要工业产品的数量赶上和超过英国的口号还要坚持。总之，要量力而行，留有余地，让下面超过。人的脑子是逐渐变实际的，主观主义减少了。去年做了一件蠢事，就是要把好几年的指标在一年内达到，像粮食的指标一万零五百亿斤，恐怕要到一九六四年才能达到。

    过去安排是重、轻、农，这个次序要反一下，现在是否提农、轻、重?要把农、轻、重的关系研究一下。过去搞过十大关系，就是两条腿走路，多快好省也是两条腿，现在可以说是没有执行，或者说是没有很好地执行。过去是重、轻、农、商、交，现在强调把农业搞好，次序改为农、轻、重、交、商。这样提还是优先发展生产资料，并不违反马克思主义。重工业我们是不会放松的，农业中也有生产资料。如果真正重视了优先发展生产资料，安排好了轻、农，也不一定要改为农、轻、重。重工业要为轻工业、农业服务。过去陈云[6]同志提过:先市场，后基建，先安排好市场，再安排基建。有同志不赞成。现在看来，陈云同志的意见是对的。要把衣、食、住、用、行五个字安排好，这是六亿五千万人民安定不安定的问题。安排好了之后，就不会造反了。怎么才会不造反?就是要使他们过得舒服，少说闲话，不骂我们。这样有利于建设，同时国家也可以多积累。赞成成立第三机械工业部，来管农业机械，搞农业机械设计院。现在这些事谁也不管，这么大个国家，没有人管不行。过去在土地革命战争时期反“左”倾时我曾说过，“炮是要打死人的，人是要吃饭的，路是要脚走的”。现在炮没有了，第二条、第三条还有，如果忘记了这些，不好办事。现在讲挂帅，第一应该是农业，第二是工业。

    饲料要有单独的政策。现在是人吃一斤，牲口吃半斤；过一段，要人吃一斤，牲口吃一斤；再过一段，要人吃一斤，牲口吃两斤，牲口吃的要逐渐比人多。

    农业问题:一曰机械，二曰化肥，三曰饲料。农、轻、重问题，把重放到第三位，放四年，不提口号，不作宣传。工业要支援农业，明年需要多少化肥、多少钢材支援农业，这次会议要定一下。粮食去年说增产三成，是否达到四千八百亿斤，我还有怀疑。今年说不增加了，我看增点还是可能的。以后每年增一千亿斤，一九六二年达到八千亿斤。

    明年钢的指标是一千七百万吨，形成一个马鞍形。今年是一千三百万吨，比去年多四百多万吨。后年二千万吨，大后年二千一百万吨到二千三百万吨，可以赶上英国。一九六二年二千五百万吨，可能少点，也可能多点，多了到二千八百万吨，少了到二千三百万吨也好。赶上英国，说的是主要产品，钢太多了不一定好。

    积极性有两种:一种是实事求是的积极性，一种是盲目的积极性。红军的三大纪律，现在有两条还有用:“一切行动听指挥”，即统一领导，反对无政府主义；“不拿群众一针一线”，即不搞一平二调[7]。总的说来，群众生活提高了，文化水平也提高了。共产主义风格有两种:一种是真要搞共产主义；另一种，这种占多数，是事情归他办，权力都归他，他就说是“共产主义”，归人家就是“资本主义”。山东曹县出现抢粮现象，这很好，抢得还少了，抢多了可以引起我们的注意。对那些摧残人民积极性的官僚主义就是要整一下。我们的国家是不会亡的，社会主义是亡不了的，蒋介石是回不来的。美国打来，我们最多退到延安，将来还会回来的。

    六、宣传问题。去年有些虚夸，四大指标定高了，弄得今年不好宣传，现在有些被动。如何转为主动?上海会议[8]时，有人提出，利用开人民代表大会的机会，把指标改了，后来没有这么做。现在看来失掉了点时机，但不要紧。指标改不改?看来改一下好。但改成多少，还拿不准。是否人大常委会开个会，把指标改过来。粮食是否以后不公布绝对数字，可以学习苏联，不宣传粮食指标。今后钢不算小转炉的，铁不算土铁。

    七、综合平衡问题。大跃进的重要教训之一、主要缺点是没有搞平衡。说了两条腿走路、并举，实际上还是没有兼顾。在整个经济中，平衡是个根本问题，有了综合平衡，才能有群众路线。

    有三种平衡:农业内部农、林、牧、副、渔的平衡；工业内部各个部门、各个环节的平衡；工业和农业的平衡。整个国民经济的比例关系是在这些基础上的综合平衡。

    八、群众路线问题。群众路线有没有?有多少?

    九、工业管理问题。特别要强调质量问题，能否在很短时间内解决?应该争取在一二年内解决。

    十、体制问题。“四权”[9]下放多了一些，快了一些，造成混乱，有些半无政府主义。要强调一下统一领导、集权问题。下放的权力，要适当收回，收回来归中央、省市两级。对下放要适当控制。反对无政府主义，不是说现在是完全无政府主义，而是说有些半无政府主义。说得过死不好，过活也不好。现在看来，不可过活。

    十一、协作关系。划区协作，倒把原来的协作关系打乱了，搞了大的，挤了小的。搞体系，工厂要综合发展，公社要工业化。

    十二、公共食堂。要积极办好。按人定量，分粮到户，自愿参加，节余归己。吃饭基本上要钱。在这几项原则下，把食堂办好，不要一轰而散，都搞垮了，保持百分之二十也好。

    办食堂全国有两种办法:一为河南的积极维持，一为湖北的提倡自愿。湖北的基本解散了，有的未散，暂时回去了。湖北拟从少到多，开始百分之三十至百分之五十，将来达到百分之八十。食堂要小，形式要多种，供给部分要少些，三七开或四六开，可以灵活些。食堂和供给制是两回事。

    十三、学会过日子。包括农村、城市，要留有余地，富日子当穷日子过，增产节约。湖北是穷日子当富日子过了，农民批评有些干部，一不会生产，二不会过日子。应当把富日子当穷日子过。有些地方生产不见得比别处多多少，但只要安排得好，日子好过。今年不管增产多少，估计增产一点，还是按去年四千八百亿斤或者再少一些的标准安排过日子。口号是:富日子当穷日子过。

    十四、三定政策。定产、定购、定销，群众要求恢复，看来是非恢复不可。政策三年不变，定多少，这次会议要定一下。增产部分四六开，征四留六，有灾照减。自留地不征税。

    十五、恢复农村初级市场。

    十六、使生产小队成为半核算单位。四川省的同志说，生产、分配在一个核算单位较好，现在改，影响生产，如何办?

    十七、农村党的基层组织领导作用问题。基层党的活动削弱了，党不管党，只管行政。

    十八、团结问题。要统一思想，对去年的估计是:有伟大成绩，有不少问题，前途是光明的。缺点只是一、二、三个指头的问题。许多问题是要经过较长的时间才看得出来的。过去一段时间的积极性中带有一定的盲目性。这样看问题，就能鼓起积极性来　。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是根据毛泽东一九五九年六月二十九日去庐山出席中共中央政治局扩大会议途中在船上同协作区主任委员的谈话和七月二日在庐山中央政治局常委扩大会上的讲话整理的。
    [2]指苏联科学院经济研究所编写的《政治经济学教科书》修订第三版下册（人民出版社1959年版）。
    [3]一九五八年十一月郑州会议期间，毛泽东写信给中央、省市自治区、地、县四级党委委员，建议读斯大林《苏联社会主义经济问题》、《马克思恩格斯列宁斯大林论共产主义社会》，同时提出也可以读苏联《政治经济学教科书》。
    [4]王国藩，一九一九年生，河北遵化人。当时是河北省遵化县建明人民公社管理委员会主任。
    [5]八大二次会议，即中国共产党第八次全国代表大会第二次会议，一九五八年五月五日至二十三日在北京召开。
    [6]陈云（一九○五——一九九五），江苏青浦（今属上海市）人。当时任中共中央副主席、国务院副总理。
    [7]一平二调，参见本卷第33页注[1]。
    [8]指一九五九年三月二十五日至四月一日在上海召开的中共中央政治局扩大会议。
    [9]四权，指人权、财权、商权、工权。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


粮食问题[1]
(一九五九年七月五日)

    此两件[2]印发各同志。陈国栋同志的报告是一个重要文件。请各大区区长主持讨论，细致地讨论，讨论两次至三次。我基本上同意这个文件所述的意见。但觉:(一)假定今年年成比去年确实好的情况之下，征购一千一百亿斤，力争办到，这是变被动为主动的第一着。今年年成如果在秋收以后确实较去年好、确实证明无妄的时候，为什么不能征购到这个数目字呢?(二)下年度销售计划，我感觉不但一千零二十亿斤是太多了，这个文件上调整为八百五十五亿斤，似乎也略为多了一点。是否可以调整为八百亿斤，或者八百一十、二十亿斤呢?告诉农民，恢复糠菜半年粮，可不可以呢?苦一年、两年、三年，就翻过身来了。多储备，少食用，以人定量，粮食归户，食堂吃饭，节余归己，忙时多吃，闲时少吃，有稀有干，粮菜混吃，仍然可以吃饱吃好，可不可以这样做呢?(三)多产粮，是上策。田头地角，零星土地，谁种谁收，不征不购，主要为了解决饲料，部分为了人用。恢复私人菜园，一定要酌给自留地。凡此种种，可以多收。既已多收，可以多吃(主要猪吃，部分人吃，例如菜)。(四)好好地精细地安排过日子。是否可以按照一九五七年的实际产量安排过日子呢?一九五七年的日子不是过得还不错吗?这样做，农民的粮食储备就可以增得较多了。手里有粮，心里不慌，脚踏实地，喜气洋洋。(五)在今年秋收确实知道粮食比去年增产的情况之下，一定要划出牲口饲料、猪饲料两种，一定要比过去多些，是否可以有人粮的一半?人粮一斤，饲料半斤。各地情况不同，势必有多有少，但一定要下决心注意这个问题。除灾地外，饲料一定要比过去多些。增加饲料，极为有利。牲口是动力。一部分牲口是肉食奶食(老牛、菜牛、奶牛)。粪可肥田。皮、毛、骨、角，大有用处。吃肉多，吃粮少，动物蛋白优于植物蛋白，人的体格会更发展，会更健康。猪是肉食，又有肥料。在三、五、七年以内，力争做到一亩田一头猪。一头猪就是一个小型有机化肥工厂。肥料的主要出路是猪，是一亩田一头猪。以上几点意见，只供同志们此次讨论的参考，切勿下传。不对之处，准备修改。

    毛泽东
    七月五日上午六时

    根据手稿刊印。

    注释
    [1]这是毛泽东在一九五九年七月庐山政治局扩大会议期间为印发粮食部副部长陈国栋一九五九年七月四日《关于一九五九年至一九六○年度粮食分配和粮食收支计划调整意见的报告》写的批语。
    [2]指陈国栋的报告和中共中央书记处书记、国务院副总理李先念一九五九年七月五日为报送这个报告给毛泽东的信。陈国栋的报告建议，在城市中继续执行粮食以人定量的办法，在农村中继续执行粮食定产、定购、定销的办法，只是将粮食产量、购量、销量和农村留粮标准根据生产和消费变化的情况，作必要的和可能的调整。每年在定产基础上增产的粮食，国家只增购百分之四十，农民得百分之六十。如果减产，则相应地减少征购数字。报告认为，原定的粮食征购指标一千一百五十五亿斤，只要做好工作，还是可以办到的。原定的粮食销售指标九百七十五亿斤，则偏大了一些，可以调整为八百五十五亿斤。只有这样，补充国家库存才有保证，才能把粮食工作的被动局面扭转过来。


《人民日报》要多登科学讨论文章
(一九五九年八月二十三日)

    航送伯达、乔木、冷西、家英[1]四同志:

    此版右角甘薯问题[2]，很有兴趣，可以一看。这种讨论，是非常之好的。科学讨论，《人民日报》要多起来，要多得占篇幅五分之一左右，岂不是很好吗?请你们于衣食住行用五大要政讨论一下。一塘死水，需要搅动一下了。你们八月二十一日的信收到，做得好，写得好，我看后非常之高兴。

    毛泽东
    八月二十三日上午六时，倚枕

    根据手稿刊印。

    注释

    [1]伯达，即陈化伯达（一九○四——一九八九），福建惠安人，当时任中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。冷西，即吴冷西，当时任新华通讯社社长、《人　民日报》总编辑。家英，即田家英（一九二二——一九六六），四川成都人，当时任中共中央政治研究室副主任、毛泽东的秘书。
    [2]指一九五九年八月二十一日《人民日报》第三版刊登的《关于甘薯翻藤问题的讨论》一文。


关于特赦一批罪犯的建议
(一九五九年九月十四日)

全国人民代表大会常务委员会:

    中国共产党中央委员会向全国人民代表大会常务委员会建议:在庆祝伟大的中华人民共和国成立十周年的时候，特赦一批确实已经改恶从善的战争罪犯、反革命罪犯和普通刑事罪犯。

    我国的社会主义革命和社会主义建设已经取得了伟大胜利。我们的祖国欣欣向荣，生产建设蓬勃发展，人民生活日益改善。人民民主专政的政权空前巩固和强大。全国人民的政治觉悟和组织程度空前提高。国家的政治经济情况极为良好。党和人民政府对反革命分子和其他罪犯实行的惩办和宽大相结合、劳动改造和思想教育相结合的政策，已经获得伟大的成绩。在押各种罪犯中的多数已经得到不同程度的改造，有不少人确实已经改恶从善。根据这种情况，中国共产党中央委员会认为，在庆祝伟大的中华人民共和国成立十周年的时候，对于一批确实已经改恶从善的战争罪犯、反革命罪犯和普通刑事罪犯，宣布实行特赦是适宜的。采取这个措施，将更有利于化消极因素为积极因素，对于这些罪犯和其他在押罪犯的继续改造，都有重大的教育作用。这将使他们感到在我们伟大的社会主义制度下，只要改恶从善，都有自己的前途。

    中国共产党中央委员会提请全国人民代表大会常务委员会考虑上述建议，并且作出相应的决议。[1]

    中国共产党中央委员会主席　毛泽东
    一九五九年九月十四日

    根据一九五九年九月十八日《人民日报》刊印。

    注释
    [1]第二届全国人大常委会第九次会议一九五九年九月十七日通过了《关于特赦确实改恶从善的罪犯的决定》。同日，刘少奇签发了《中华人民共和国主席特赦令》。


不能把台湾问题上的国际问题同国内问题混淆起来[1]
(一九五九年十月五日)

    台湾问题很复杂，又有国内问题，又有国际问题。就美国说，这是一个国际问题。国际问题只能通过和平道路解决，不能用武力解决。我们还在同美国谈判[2]，可是美国没拿出名堂来。以前我们在日内瓦谈，现在在华沙谈，问题没有解决。我们要求美军撤出台湾，他们不干，我们只能等，他们要多少时间撤出，我们就等多少时间。我们不会首先同美国打起来的，同志们放心好了。就蒋介石说，台湾是一个国内问题。是否一定要用武力解决呢?也不是，我们准备同蒋介石谈判，但他不干。我们没有办法，可能有一天会打起来的。国内问题有两个解决办法，和平解决或武力解决。有人把台湾问题上的国际问题同国内问题混淆了起来。台湾只有一千万人口，几年不收回台湾(包括金门在内)也不要紧。

    在台湾问题上，美国企图搞“两个中国”，一个大中国，一个小中国。他们说，德国有东德、西德两个，为什么不能有两个中国?我们说德国是战败国，第二次世界大战时是我们的敌人，按照波茨坦协定的规定分为两个[3]。中国在第二次世界大战时是个同盟国。按丘吉尔、罗斯福、蒋介石参加的开罗会议[4]的规定，台湾从日本手里归还中国。台湾本来就是中国的，日本人暂时占领了，日本失败后应归还中国。蒋介石失败后跑到台湾，在台湾建立政府。全世界还有许多国家同台湾当局有外交关系。我们反对“两个中国”，蒋介石也反对“两个中国”，我们有一致之处，有共同点。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同巴西、阿根廷、古巴、委内瑞拉等拉美十七国共产党代表团谈话的一部分。
    [2]指中美大使级会谈，见本卷第64页注[8]。
    [3]第二次世界大战结束后，苏、美、英三国于一九四五年八月二日签订柏林（波茨坦）会议议定书和柏林（波茨坦）会议公报，这两个文件通称为波茨坦协定。协定提出了战后对德国的处置办法。其中，根据克里米亚协定规定由苏、美、英、法四国分别在德国各自占领区内实行最高权力，并共同处理有关全德事宜。一九四七年，美、英占领区合并成两国占领区。一九四八年，两国占领区同法国占领区合并成三国占领区。一九四九年九月，美、英、法为了分裂德国，在三国占领区建立了德意志联邦共和国，通称西德。同年十月，在苏联占领区建立了德意志民主共和国，通称东德。
    [4]开罗会议，指一九四三年十一月二十二日至二十六日中、美、英三国首脑蒋介石、罗斯福、丘吉尔在埃及首都开罗举行的会议。会议商讨了联合对日作战计划及击败日本后如何处置日本的问题。同年十二月一日发表的《开罗宣言》中规定：剥夺日本自第一次世界大战以来在太平洋地区夺取或占领的一切岛屿，把日本侵占的中国领土如东北、台湾、澎湖列岛归还中国。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


争取比较长的和平时间是可能的[1]
(一九五九年十月十八日)

    整个国际形势是在好转。西方的高压政策、实力地位政策，或者说是冷战政策，已难以继续下去了。西方统治集团，比如美国集团、英国集团的大部分，都对打第三次世界大战抱有恐惧。如果说冷战形势有所缓和，那是因为以往的冷战政策对他们不利了，所以才有些改变，才使形势缓和下来。但情况并不是那么简单的，他们有两手:使形势有所缓和，这是一手；另外一手，当缓和对他们不利的时候，又挑起紧张局势。这就是资产阶级的两面性。他们的“爱好和平”和我们的爱好和平是不完全一致的。比如美国垄断资本同日本垄断资本，日本垄断资本同日本人民，都是有区别的。垄断资本本身也有区别，有卖国部分和其他部分的区别。即便一个集团内部，例如艾森豪威尔[2]集团内部，也不那么简单，也有两面性。我们有困难，他们也有，他们的困难比我们更多。我们利用他们的困难争取和平是可能的，而且和平时间不会是很短的。就是说，争取比较长的和平时间是可能的。你们应当利用他们内部的矛盾。他们是一定有困难的，正因为有困难才要缓和，否则何必缓和呢?西方国家之间也不一致。西方国家内爱好和平的人同他们的政府之间是有区别的，无产阶级同资产阶级之间也有区别。此外，亚洲、非洲和拉丁美洲国家的人民都是反对帝国主义控制的。当然，也有帝国主义的走狗，但广大人民是反对帝国主义的。

    社会主义国家是团结的，阵营加强了。帝国主义发动战争已不是那么容易。苏联加强了，社会主义国家都靠在一块儿，而且巩固了。这样，帝国主义要发动战争就不能不考虑。

    我们历来是这样估计的，整个国际形势是向好发展，不是向坏。只是有个情况也要估计到，那就是疯子要打第三次世界大战怎么办?所以，战争的情况也要估计到。和平有可能被破坏，缓和之后又会搞紧张，搞突袭，打大战，等等。对这些情况都估计到了之后，我们说总的看来，形势是向好的方面发展的。从总的情况来看，争取到十年至十五年的和平时间是可能的。假如这种情况实现了，那时要打世界大战，他们就比现在更加困难了。那时社会主义阵营的力量要比现在大得多。西方国家的矛盾，日美矛盾，由基地和条约而造成的许多矛盾，都很难解决。

    如果反对修改日美“安全条约”[3]未能取得成功，条约修改了，那末，十年后这个条约还将提到日本人民的面前，那将会教育日本人民更进一步地团结起来进行斗争。

    一般讲，美、英、法同德、日是有区别的。就是说，美、英、法有不少殖民地或半殖民地。它们要守卫的地方很多，从台湾和南朝鲜到土耳其，都要守。从这一点上说，它们很富。美国没有殖民地，但有很多半殖民地，这样一些国家和地区，包括南朝鲜和台湾，要保守，要维持现状，以便继续控制下去。西德和日本就不同了。德国在第一次世界大战时殖民地被搞掉了，第二次世界大战时未搞到殖民地。日本经过第一次世界大战殖民地扩大了，第二次世界大战后殖民地全被剥夺了。它们很不甘心，想继续侵占殖民地，但现在受美国的控制，还未准备好。它们想摆脱美国，再搞扩张。这些看法是否对，愿同你们交换意见。

    对冒险集团要有个估计。最强大的就是美国冒险集团。他们在目前发动侵略战争还是有困难的，因为他们还未准备好。西德和日本处在美国的控制之下，要发动战争不那么容易。岸信介[4]要修改宪法第九条，是因为第九条束缚了他进行扩张，他要复活军国主义。你们党的纲领中有和平和独立的口号，这是最合乎实际情况的。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同日本共产党代表团谈话的一部分。
    [2]艾森豪威尔（一八九○——一九六九），美国共和党人，当时任美国总统。
    [3]日美“安全条约”，即《日美共同合作和安全条约》，是一九五一年九月八日在旧金山签订的军事同盟条约。条约以维持日本“安全”为由，规定美国有权在日本驻扎军队和建立军事基地。一九六○年一月，日美修改了该条约，重新签订了《日美共同合作和安全条约》。主要内容是：发展日本“抵抗武装进攻的能力”；在“应付共同危险”时，日本负有保护驻日美军的义务；美国继续有权在日本驻军和使用军事基地；“鼓励两国经济合作”等。
    [4]岸信介（一八九六——一九八七），当时任日本内阁首相。


同澳共总书记夏基的谈话
(一九五九年十月二十六日)

    你写的材料提出了如何过渡到社会主义的问题，说是同意中国同志对这个问题的看法。这是重大问题。这里有两个问题，一个是战略问题，一个是策略问题。作为战略问题来说，从长远看，用和平手段能够消灭资产阶级政权是不可想像的。资产阶级怎么能够让工人阶级用和平手段来推翻资产阶级政权，消灭阶级，建设社会主义和共产主义呢!从策略上讲，首先可以说无产阶级愿意用和平手段取得政权，表明我们不是好战的。但是如果资产阶级使用暴力，无产阶级就被迫不得不使用暴力。不要散布幻想，不要在精神上解除自己的武装。不作精神准备，就无法教育人民，无产阶级自己也就没有革命干劲。用和平手段也是要斗争的。其实，革命的大量日常工作都是通过和平手段进行的。但作为革命家，在用和平手段进行日常工作的同时，要想到革命时机到来时怎么办?这个问题，不要每天去讲。在重要时机才提这个问题，提两条，一定要有两条:第一，无产阶级愿意用和平手段取得政权；第二，假使资产阶级使用暴力，无产阶级被迫也得使用暴力。

    马克思主义者知道，阶级斗争不经过战争是不能最后解决问题的。自古以来都是这样。明知如此，为何又要提和平手段?因为广大人民群众还不觉悟，资产阶级就利用这一点恐吓人民群众，说共产党专讲暴力和战争。

    列宁在一九一七年二月以后的一段时间内，曾经指出俄国存在用和平手段夺取政权的可能性。当时俄国有两个政权并存，列宁根据那时特有的一些条件，设想布尔什维克[1]通过在苏维埃中取得多数来夺取政权。后来到了七月就不行了，资产阶级政府用武力镇压群众的革命运动，于是列宁和布尔什维克决定准备武装起义的方针，用暴力夺取政权。

    在十月革命以前，列宁对全党讲得很清楚，写了许多文章，说明革命要建立无产阶级专政，不用暴力是不行的。他极力反对孟什维克[2]主张通过议会斗争进行革命的论调。

    我们在一九五五年和英共波立特[3]谈过这个问题，他不赞成我们的意见。他要修改中国同志的著作，要在我的选集的英文版中删掉两段讲革命一定要用暴力的话。[4]我们不赞成他的这个意见，但结果他还是把那两段挖掉了。

    一九五七年十一月莫斯科会议宣言[5]又提到这个问题，也是提两条:无产阶级愿意用和平手段取得政权；但是如果资产阶级使用暴力时，无产阶级被迫也要使用暴力。这是一个原则问题。法共、意共对这个问题都提两条，日共、印尼共也提两条，大多数党提两条。讲清楚两条，可使资产阶级被动。我们并不是提倡武力，我们只是说你使用武力我们才使用武力。

    但是在从理论上讲问题时，就要把这个问题讲清楚，讲彻底。国家是暴力机关，无论奴隶制度的国家、封建制度的国家或资本主义制度的国家都是暴力机关。无产阶级专政的社会主义国家，也不例外。离开了暴力还叫什么国家。也有人拿中国和平改造资本主义工商业的政策作为和平过渡的例子，其实我们是经过了几十年的战争，打倒了国民党政府，建立了强大的无产阶级领导的人民政权，发展到几百万军队，这才有了和平改造的可能。

    革命用战争手段和用和平手段也是两条腿走路。实际上大量工作是用和平手段通过日常工作进行的，战争时间并不长，但最后解决问题还是要靠战争。不用两条腿走路，就不能夺取政权。

    我们在一九四五年也努力争取过国内的和平，并参加了国民党召开的政治协商会议。同时我们准备了另一面，发展了武装力量，有了一年的准备。一九四六年夏打起来以后，我们也不说绝对不要和平。一九四九年春天国民党曾提出要“和平”。那时他们只有长江以南，他们在长江以北的主力已经被消灭。美国劝他们谈判，以保住江南，准备力量再来打我们。

    我们说，你们派代表团到北京来谈。代表团派来了，达成了协议，然后把协议送往南京签字，但他们不肯签。这样很好，拒绝和平的责任就完全在他们身上了。他们第一天拒绝，我们第二天就过长江，一百万大军一夜渡过长江，到九月全国大陆基本解放，十月一日成立了中华人民共和国。

    蒋介石跑到台湾去了。我们也还不放弃和平手段，我们提出了和平解放台湾的口号，主张同他们正式谈判。但他们害怕谈判，美国更是害怕蒋介石同我们谈判。在这种情况下，和平口号就很有用了。

    现在在一些资本主义国家里，斗争通常是不流血的，但是当事物要发生质变时，就要流血了。经过长期的量变就要发展到质变。要是没有这种质变，旧的上层建筑是不会改变的。上层建筑主要指政权和军队、警察、法院等国家机器，也包括意识形态方面的东西。上层建筑是保护经济基础的。所以首先要用暴力把国家机器这些主要的上层建筑夺取过来，加以粉碎。至于意识形态方面的上层建筑，不能用武力解决，而是要经过长期的改造。

    上层建筑是建立在经济基础上的，是用来保护经济基础的，当经济基础失掉保护的时候，我们就可以改变生产关系，即旧的所有制等。当然这也要经过斗争，但不一定要经过战争。

    下面谈谈对国际形势的看法。

    国际紧张局势是帝国主义制造的，但走向了它的反面。紧张局势的一部分或大部分使他们觉得对他们不利了，不利于他们保存资本主义和消灭社会主义的目的了。杜勒斯[6]的那一套对他们所要达到的这个目的是不利的，他们想走出这条很窄的路。如果紧张局势有利于他们达到保存资本主义和消灭社会主义的目的，就不能想像他们会有所改变。看来他们了解到这种不利，要有些改变，而且他们害怕战争。大家知道两次世界大战对他们都不利，第三次世界大战对他们将更加不利。像美国这样的国家，战争打起来对它是很不利的。

    缓和对社会主义国家和资本主义国家的人民都有利，这是社会主义国家、各国兄弟党以及世界和平力量斗争的结果。再有十年和平是很好的，中国和苏联能再搞几个五年计划那好得很。

    但是还要看到另一面，帝国主义为了维持军火工业和夺取外国的利益，需要一定程度的紧张局势。例如在赫鲁晓夫访美[7]以后，美国就在一些国家建立了火箭基地，又在联合国大叫大嚷西藏问题，可见他们还要制造紧张局势。所以我们要警惕。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]布尔什维克，指布尔什维克党，原苏联共产党的前身，一九一二年正式建立。
    [2]孟什维克，是一九○三年在俄国社会民主工党内形成的与布尔什维克对立的机会主义派别。
    [3]波立特（一八九○——一九六○），当时任英国共产党中央执行委员会主席。
    [4]一九五四年三月二十九日，波立特给中共中央来信，提出他们在翻译《毛泽东选集》第二卷时，准备将《战争和战略问题》一文的头两段从英译本中删去。在这两段中，毛泽东指出：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”“但是在同一个原则下，就无产阶级政党在各种条件下执行这个原则的表现说来，则基于条件的不同而不一致。”同年八月二十三日，中共中央复信波立特，明确表示：我们不能同意在《毛泽东选集》英译本中把《战争和战略问题》的头两段删去的提议，“因为毛泽东同志在该文件中所说到的原则，是马列主义的普遍真理，并不因为国际形势的变化，而须要作什么修正。而且《毛泽东选集》已经出版俄文版及其他外国文版，都没有作什么修改”。
    [5]指一九五七年十一月十四日至十六日在莫斯科召开的社会主义国家共产党和工人党代表会议通过的《社会主义国家共产党和工人党代表会议宣言》（通称《莫斯科宣言》）。宣言总结了国际共产主义运动的经验，提出了各国共产党争取和平和社会主义的斗争任务，规定了社会主义国家和政党之间关系的准则，并要求各国共产党创造性地运用马克思列宁主义。
    [6]杜勒斯，见本卷第24页注[5]。
    [7]一九五九年九月十五日至二十七日，苏联共产党中央委员会第一书记、苏联部长会议主席赫鲁晓夫访问美国，在美国总统别墅戴维营同艾森豪威尔就德国问题、柏林问题、裁军、核试验、双边关系等举行了会谈。


关于发展畜牧业问题
(一九五九年十月三十一日)

吴冷西[1]同志:

    此件[2]很好，请在新华社《内部参考》发表。看来，养猪业必须有一个大发展。除少数禁猪的民族以外，全国都应当仿照河北省吴桥县王谦寺人民公社的办法办理。在吴桥县，集资容易，政策正确，干劲甚高，发展很快。关键在于一个很大的干劲。拖拖沓沓，困难重重，这也不可能，那也办不到，这些都是懦夫和懒汉的世界观，半点马克思主义列宁主义的雄心壮志都没有，这些人离一个真正共产主义者的风格大约还有十万八千里。我劝这些同志好好地想一想，将不正确的世界观改过来。我建议，共产党的省委(市委、自治区党委)、地委、县委、公社党委，以及管理区、生产队、生产小队的党组织，将养猪业，养牛养羊养驴养骡养马养鸡养鸭养鹅养兔等项事业，认真地考虑、研究、计划和采取具体措施，并且组织一个畜牧业家禽业的委员会或者小组，以三人、五人至九人组成，以一位对于此事有干劲、有脑筋而又善于办事的同志充当委员会或小组的领导责任。就是说，派一个强有力的人去领导。大搞饲料生产。有各种精粗饲料。看来包谷是饲料之王。美国就是这样办的。苏联现在也已开始大办。中国的河北省吴桥县，也已在开始办了，使人看了极为高兴。各地公社养猪不亚于吴桥的，一定还有很多。全国都应大办而特办。要把此事看得和粮食同等重要，看得和人吃的大米、小麦、小米等主粮同等重要，把包谷升到主粮的地位。有人建议，把猪升到六畜之首，不是“马、牛、羊、鸡、犬、豕(豕即猪)”，而是“猪、牛、羊、马、鸡、犬”。我举双手赞成，猪占首要地位，实在天公地道。苏联伟大土壤学家和农学家威廉氏[3]强调地说，农、林、牧三者互相依赖，缺一不可，要把三者放在同等地位。这是完全正确的。我认为农、林业是发展畜牧业的祖宗，畜牧业是农、林业的儿子。然后，畜牧业又是农、林业(主要是农业)的祖宗，农、林业又变为儿子了。这就是三者平衡地互相依赖的道理。美国的种植业与畜牧业并重。我国也一定要走这条路线，因为这是证实了确有成效的科学经验。我国的肥料来源第一是养猪及大牲畜。一人一猪，一亩一猪，如果能办到了，肥料的主要来源就解决了。这是有机化学肥料，比无机化学肥料优胜十倍。一头猪就是一个小型有机化肥工厂。而且猪又有肉，又有鬃，又有皮，又有骨，又有内脏(可以作制药原料)，我们何乐而不为呢?肥料是植物的粮食，植物是动物的粮食，动物是人类的粮食。由此观之，大养而特养其猪，以及其他牲畜，肯定是有道理的。以一个至两个五年计划完成这个光荣伟大的任务，看来是有可能的。用机械装备农业，是农、林、牧三结合大发展的决定性条件。今年已经成立了农业机械部，农业机械化的实现，看来为期不远了。

    毛泽东
    一九五九年十月三十一日

    根据手稿刊印。

    注释
    [1]吴冷西，当时任新华通讯社社长、《人民日报》总编辑。
    [2]指天津市畜牧局一九五九年九月《大干一年翻了身，魁星庄生产队养猪积肥改变贫困面貌》一文。这篇文章说，河北省吴桥县王谦寺公社魁星庄生产队由于土质沙性大，肥料不足，历来粮食产量低，群众生活贫困。一九五八年以来，他们不甘贫困，为了增产粮食，下决心多养猪。他们克服种种困难，干部带头，集资买猪，盖简易圈棚，并对公养私养、育肥打菜等统一领导，全面安排，采取“男女老少，人人动手，谁打归谁，多余出售，队里不足，现款收购”等办法解决饲料问题，大干一年翻了身。不仅解决了吃肉问题，而且解决了肥料问题。以猪为纲，“六畜”兴旺,粮食产量一年也翻了一番多，穷队变成了富队，缺粮队变成了余粮队。
    [3]威廉氏，即威廉斯（一八六三——一一九三九），苏联土壤学家、苏联科学院院士，著有《土壤学——农作学及土壤学原理》等。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


读苏联《政治经济学教科书》的谈话[1](节选)
(一九五九年十二月——一九六○年二月)

    一　关于世界观和方法论人们的主观运动的规律和外界的客观运动的规律是同一的。辩证法的规律，是客观所固有的，是客观运动的规律，这种客观运动的规律，反映在人们的头脑中，就成为主观辩证法。这个客观辩证法和主观辩证法是同一的。这是恩格斯多次阐明的论点。说思维和存在没有同一性，势必走到反对恩格斯的论点。当然，思维和存在不能划等号。说二者同一，不是说二者等同，不是说思维等同于存在。思维是一种特殊物质的运动形态，它能够反映客观的性质，能够反映客观的运动，并且由此产生科学的预见，而这种预见经过实践又能够转化成为事物。恩格斯举了这方面的例子。也可以拿我们的人民大会堂作一个例子。人民大会堂现在是事物，但是在它没有开始建设以前，只是一个设计的蓝图，而蓝图则是思维。这种思维又是设计工程师们集中了过去成千成万建筑物的经验，并且经过多次修改而制定出来的。许多建筑物转化成人民大会堂的蓝图——思维，然后蓝图——思维交付施工，经过建设，又转化为事物——人民大会堂。这就说明蓝图能够反映客观世界，又能够转化为客观世界；说明客观世界可以被认识，人们的主观世界可以同客观世界相符合，预见可以变为事实。

    存在是第一性的，思维是第二性的，只要肯定了这一条，我们就同唯心主义划清界限了。然后还要进一步解决客观存在能否认识、如何认识的问题。还是马克思说的那些话对，思维是“移入人的头脑并在人的头脑中改造过的物质的东西”[2]。说思维和存在不能等同，是对的，但是因此就说思维和存在没有同一性，则是错误的。

    教科书说，随着生产资料社会主义公有化，“人们成为自己社会经济关系的主人”，“能够完全自觉地掌握和利用规律”。[3]把事情说得太容易了。这要有一个过程。规律，开始总是少数人认识，后来才是多数人认识。就是对少数人说来，也是从不认识到认识，也要经过实践和学习的过程。任何人开始总是不懂的，从来也没有什么先知先觉。斯大林自己还不是对有些东西认识不清楚?他曾经说过，搞得不好，社会主义社会的矛盾可以发展到冲突的程度；搞得好，就可以不致发生冲突。[4]斯大林的这些话，讲得好。教科书比斯大林退了一步。认识规律，必须经过实践，取得成绩，发生问题，遇到失败，在这样的过程中，才能使认识逐步推进。要认识事物发展的客观规律，必须进行实践，在实践中必须采取马克思主义的态度来进行研究，而且必须经过胜利和失败的比较。反复实践，反复学习，经过多次胜利和失败，并且认真进行研究，才能逐步使自己的认识合乎规律。只看见胜利，没有看见失败，要认识规律是不行的。

    教科书不承认现象和本质的矛盾。本质总是藏在现象的后面，只有通过现象才能揭露本质。教科书没有讲人们认识规律要有一个过程，先锋队也不例外。

    看来，这本书没有系统，还没有形成体系。这也是有客观原因的，因为社会主义经济本身还没有成熟，还在发展中。一种意识形态成为系统，总是在事物运动的后面。因为思想、认识是物质运动的反映。规律是在事物的运动中反复出现的东西，不是偶然出现的东西。规律既然反复出现，因此就能够被认识。例如资本主义的经济危机，过去是八年到十年出现一次，经过多次的反复，就有可能使我们认识到资本主义社会中经济危机的规律。在土地改革中要实行平分土地的政策，也是经过反复多次以后才能认识清楚的。第二次国内战争的后期，当时的中央曾经主张按劳力分配土地，不赞成按人口平分土地。当时“左”倾冒险路线的同志认为按人口平分土地是阶级观点不明确，群众观点不充分，对发展生产不利。实践证明错的不是按人口平分土地，而是按劳动力分配土地。因为按劳动力分配土地，对富裕中农最有利。当时，他们还主张地主不分田。既然地主不杀掉，却不给谋生之道，地主有劳动力，却不分给他们土地，这种政策，是破坏社会、破坏社会生产力的政策。富农分坏田，也是这种性质的政策。中国的农民是寸土必争的。土地改革中贫农总是打富裕中农的主意，他们的办法是给富裕中农戴上富农的帽子，把富裕中农多余的土地拿出来。这个问题经过反复争论和实践，结果证明，按人口平分土地是符合我国民主革命阶段中彻底解决土地问题的客观规律的。我们在土地改革中实际上消灭了富农经济，在这点上带有社会主义革命的性质。

    规律自身不能说明自身。规律存在于历史发展的过程中。应当从历史发展过程的分析中来发现和证明规律。不从历史发展过程的分析下手，规律是说不清楚的。

    很有必要写出一部中国资本主义发展史来。研究通史的人，如果不研究个别社会、个别时代的历史，是不能写出好的通史来的。研究个别社会，就是要找出个别社会的特殊规律。把个别社会的特殊规律研究清楚了，那末整个社会的普遍规律就容易认识了。要从研究特殊中间，看出一般来。特殊规律搞不清楚，一般规律是搞不清楚的。例如要研究动物的一般规律，就必须分别研究脊椎动物、非脊椎动物等等的特殊规律。

    绝对真理包括在相对真理里面。相对真理的积累，就使人们逐步地接近于绝对真理。不能认为相对真理只是相对真理，不包含任何绝对真理的成分，而到了一天人们忽然找到了绝对真理。

    世界上没有不能分析的事物，只是:一、情况不同；二、性质不同。许多基本范畴，特别是对立统一的法则，对各种事物都是适用的。这样来研究问题、看问题，就有了一贯的完整的世界观和方法论。这本教科书就没有运用这样一贯的、完整的世界观和方法论来分析事物。

    两重性，任何事物都有，而且永远有，当然总是以不同的具体的形式表现出来，性质也各不相同。例如，保守和进步，稳定和变革，都是对立的统一，这也是两重性。生物的代代相传，就有而且必须有保守和进步的两重性。稻种改良，新种比旧种好，这是进步，是变革。人生儿子，儿子比父母更聪明粗壮，这也是进步，是变革。但是，如果只有进步的一面，只有变革的一面，那就没有一定相对稳定形态的具体的动物和植物，下一代就和上一代完全不同，稻子就不成其为稻子，人就不成其为人了。保守的一面，也有积极作用，可以使不断变革中的植物、动物，在一定时期内相对固定起来，或者说相对地稳定起来，所以稻子改良了还是稻子，儿子比父亲粗壮聪明了还是人。但是如果只有保守和稳定，没有进步和变革一方面，植物和动物就没有进化，就永远停顿下来，不能发展了。

    量变和质变是对立的统一。量变中有部分的质变，不能说量变的时候没有质变；质变是通过量变完成的，不能说质变中没有量变。质变是飞跃，在这个时候，旧的量变中断了，让位于新的量变。在新的量变中，又有新的部分质变。

    在一个长过程中，在进入最后的质变以前，一定经过不断的量变和许多的部分质变。这里有个主观能动性的问题。如果我们在工作中，不促进大量的量变，不促进许多的部分质变，最后的质变就不能来到。

    打垮蒋介石，这是一个质变。这个质变是通过量变完成的。例如，要有三年半的时间，要一部分一部分地消灭蒋介石军队和政权。而这个量变中，同样有若干的部分质变。在解放战争期间，战争经过几个不同的阶段，每个新的阶段同旧的阶段比较，都有若干性质的区别。

    社会主义一定要向共产主义过渡。过渡到了共产主义的时候，社会主义阶段的一些东西必然是要灭亡的。就是到了共产主义阶段，也还是要发展的。它可能要经过几万个阶段。能够说到了共产主义，就什么都不变了，就一切都“彻底巩固”下去吗?难道那个时候只有量变而没有不断的部分质变吗?

    一切事物总是有“边”的。事物的发展是一个阶段接着一个阶段不断地进行的，每一个阶段也是有“边”的。不承认“边”，就是否认质变或部分质变。

    这一段[5]很有问题，不如斯大林讲得好。教科书说，社会主义制度下的矛盾不是不可调和的矛盾，这个说法不合乎辩证法。一切矛盾都是不可调和的，哪里有什么可以调和的矛盾?只能说有对抗性的和非对抗性的矛盾，不能说有不可以调和的矛盾和可以调和的矛盾。资本主义制度是没落的，社会主义制度不是没落的，所以社会主义制度的矛盾，是前进道路上的矛盾，这点教科书是说得对的。

    社会主义制度下，虽然没有一个阶级推翻另一个阶级的革命，但是还有革命，技术革命，文化革命，也是革命。从社会主义过渡到共产主义是革命，从共产主义的这一个阶段过渡到另一个阶段，也是革命。共产主义一定会有很多的阶段，因此也一定会有很多的革命。

    我们党里有人说，学哲学只要读《反杜林论》、《唯物主义和经验批判主义》就够了，其他的书可以不必读。这种观点是错的。马克思这些老祖宗的书，必须读，他们的基本原理必须遵守，这是第一。但是，任何国家的共产党，任何国家的思想界，都要创造新的理论，写出新的著作，产生自己的理论家，来为当前的政治服务，单靠老祖宗是不行的。只有马克思和恩格斯，没有列宁，不写出《两个策略》[6]等著作，就不能解决一九○五年和以后出现的新问题。单有一九○八年的《唯物主义和经验批判主义》，还不足以对付十月革命前后发生的新问题。适应这个时期革命的需要，列宁就写了《帝国主义论》[7]、《国家与革命》等著作。列宁死了，又需要斯大林写出《论列宁主义基础》和《论列宁主义的几个问题》这样的著作，来对付反对派，保卫列宁主义。我们在第二次国内战争末期和抗战初期写了《实践论》、《矛盾论》，这些都是适应于当时的需要而不能不写的。现在，我们已经进入社会主义时代，出现了一系列的新问题，如果单有《实践论》、《矛盾论》，不适应新的需要，写出新的著作，形成新的理论，也是不行的。

    无产阶级哲学的发展是这样，资产阶级哲学的发展也是这样。资产阶级哲学家都是为他们当前的政治服务的，而且每个国家，每个时期，都有新的理论家，提出新的理论。英国曾经出现了培根和霍布斯这样的资产阶级唯物论者；法国曾经出现了百科全书派[8]这样的唯物论者；德国和俄国的资产阶级也有他们的唯物论者。他们都是资产阶级唯物论者，各有特点，但都是为当时的资产阶级政治服务的。所以，有了英国的，还要有法国的；有了法国的，还要有德国的和俄国的。

    二　关于民主革命和社会主义革命

       中国和俄国的历史经验证明:要取得革命的胜利，就要有一个成熟的党，这是一个很重要的条件。俄国布尔什维克党[9]积极地参加了俄国的民主革命，在一九○五年提出了同资产阶级相区别的民主革命纲领，这个纲领不只是要解决推翻沙皇的问题，而且要解决在推翻沙皇的革命斗争中如何同立宪民主党[10]争夺领导权的问题。我们常说中国共产党在一九二七年的时候是幼年的党，从主要意义上来说，就是指我们党在同资产阶级联盟的时候，没有看到资产阶级会叛变革命，而且也没有做好应付这种叛变的准备。

    我们为什么能够坚持长期战争而又取得了胜利呢?主要是我们对农民采取了正确的政策，例如征收公粮和收购粮食的经济政策，在不同时期实行不同的土地改革政策，在战争中紧紧依靠了农民。

    这里说，中国无产阶级和资产阶级的联盟，是“在地主阶级和买办资产阶级被粉碎的条件下产生的”，[11]这个说法不对。在第一次大革命的时候，我们就和孙中山建立了这种联盟。大革命失败后，大资产阶级背叛了这个联盟。但是，我们同民族资产阶级联盟的因素还存在，如宋庆龄、何香凝[12]坚持同我们合作。九一八事变[13]后，杨杏佛、史量才[14]也转过来靠近我们了。抗战时，我们同民族资产阶级又建立了抗日的联盟；三年解放战争，我们同他们是反蒋反美联盟。

    中国的资产阶级和俄国的资产阶级不同。我们历来把中国资产阶级分为两部分，一部分是官僚资产阶级，一部分是民族资产阶级。我们把官僚资产阶级这个大头吃掉了，民族资产阶级这个小头，想反抗也没有力量。他们看到中国无产阶级力量强大，同时我们又采取适当的政策对待他们，所以在民主革命胜利后，他们就有可能接受社会主义改造。

    第三国际[15]在中国第一次国内革命战争失败以后的一个决议中说，在反帝反封建的同时要反对资产阶级。[16]这个决议没有区别中国资产阶级的两个部分，甚至认为中间派比蒋介石更危险。当时的“左”倾冒险分子执行了这条错误路线，结果把自己完全孤立起来。这个决议也没有区别民主革命和社会主义革命，所以立三路线[17]就提出，一省或数省胜利之日，就是社会主义革命的开始。他们不懂得，民主革命在全国胜利之日，才是社会主义革命的开始。

    这一段有问题。这里讲“某些资本主义国家和过去的殖民地国家中，工人阶级通过议会和平地取得政权是有现实的可能性的。”[18]这里说“某些”究竟是哪一些呢?欧洲的主要国家，北美洲的国家，现在都武装到了牙齿，他们能让你和平地取得政权吗?我们认为，每一个国家的共产党和革命力量都要有两手准备:一手是和平方法取得胜利，一手是暴力斗争取得政权，缺一不可。而且要看到，总的趋势来说，资产阶级不愿意让步，不愿意放弃政权，他们要挣扎。资产阶级在要命的时候，他们为什么不用武力?十月革命，是准备了两手的。俄国一九一七年七月以前，列宁也曾经想用和平的方法取得胜利。七月事件[19]说明，把政权和平地转到无产阶级手里已经不可能，布尔什维克转过来进行了三个月的武装准备，举行武装起义，才取得了十月革命的胜利。十月革命以后，列宁还想用和平的方法，用赎买的方法，实行社会主义改造，消灭资本主义。但是，资产阶级勾结十四个国家，发动了反革命的武装暴动和武装干涉。在俄国党的领导下，进行了三年的武装斗争，才巩固了十月革命的胜利。至于中国革命，我们是用了革命的两手政策来对付反动派的反革命两手政策的。

    说中国的阶级斗争不尖锐，这不合乎实际。中国革命可尖锐呢。我们连续打了二十二年的仗。我们用战争推翻了国民党的统治，接着没收了在整个资本主义经济中占百分之八十的官僚资本，这样才使我们有可能对占百分之二十的民族资本，采取和平的方式，逐步地进行社会主义改造，并且利用他们的经济、文化来为社会主义建设服务。在改造过程中，还经过了“三反”、“五反”[20]那样激烈的斗争。

    列宁指出的那句话很对。一直到现在，社会主义革命成功的国家，资本主义发展水平比较高的，只有东德和捷克；其他的国家，资本主义发展水平都比较低。西方资本主义发展水平很高的国家，革命都没有革起来。列宁曾经说过，革命首先从帝国主义世界的薄弱环节突破[21]。十月革命时的俄国是这样的薄弱环节，十月革命后的中国也是这样的薄弱环节。俄国和中国的共同点是:都有相当数量的无产阶级，都有大量的农民群众，都是大国。

    这一段[22]值得研究，对民主革命转变到社会主义革命没有讲清楚。十月革命是社会主义革命，它附带地完成了民主革命遗留下来的任务。十月革命一开始，就宣布了土地国有令，但是完全解决农民土地问题，在革命胜利以后还用了一段时间。我国资本主义发展水平，同十月革命以前的俄国差不多，而封建经济则是更大量地存在。我们经过解放战争，赢得了民主革命的胜利。一九四九年中华人民共和国建立，标志着新民主主义革命阶段的基本结束和社会主义革命阶段的开始。我们立即没收了占全国工业、运输业固定资产百分之八十的官僚资本，转为全民所有。同时，用了三年的时间，完成全国的土地改革。如果因此说全国解放以后，“革命在最初阶段主要是资产阶级民主革命性质的，只是后来才逐渐地发展成为社会主义革命”，这是不对的。

    中国新民主主义革命的任务，长时期内是反帝反封建。在解放战争时期，我们又提出了反对官僚资本主义。反对官僚资本主义的斗争，包含着两重性:一方面，反官僚资本就是反买办资本，是民主革命的性质；另一方面，反官僚资本就是反对大资产阶级，又带有社会主义革命的性质。过去有一种说法，民主革命和社会主义革命可以毕其功于一役。这种说法，混淆了两个革命阶段，是不对的；但只就反对官僚资本来说，是可以的。官僚资本和民族资本的比例，是八比二。我们在解放后没收了全部官僚资本，就把中国资本主义的主要部分消灭了。

    解放以后，民族资产阶级走上社会主义改造的道路，这是逼出来的。我们打倒了蒋介石，没收了官僚资本，完成了土地改革，进行了“三反”、“五反”，实现了合作化，从一开始就控制了市场。这一系列的变化，一步一步地逼着民族资产阶级不能不走上接受改造的道路。另一方面，《共同纲领》[23]规定了各种经济成分各得其所，使资本家有利可图的政策；宪法又给了他们一张选票、一个饭碗的保证，这些又使他们感到接受改造就能保持一定的地位，并且能够在经济上、文化上发挥一定的作用。

    现在，在公私合营企业中，资本家实际上已经成了国家的雇员，对企业没有实际上的管理权。我们对民族资产阶级是拉住它，又整住它。中国民族资本家从来没有统一过，解放前有什么上海帮、广东帮、天津帮之类行会性的组织，解放以后我们帮助他们成立全国工商业联合会，把他们统一起来，又对资本家区别不同情况，分而治之。这几年每年还给他们一亿二千万元定息[24]，实行大规模的收买，收买整个阶级，收买他们整个阶级的几百万人，包括家属在内。

    教科书关于中国的资本主义所有制转变为全民所有制的问题，说得不对。它只说了我们对民族资本的改造政策，没有说我们对官僚资本的没收政策。对于民族资本，也没有说我们是经过了三个步骤，即加工定货、统购包销、公私合营，来实现对它的社会主义改造。就每个步骤来讲，如加工定货，也是逐步前进的。公私合营也经过了从单个企业的公私合营到全行业公私合营的过程。由于我们的国家一方面掌握了原料，另一方面又控制着市场，同时又对资本家贷给流动资金，这样就使民族资本家不能不接受改造。实行这样的改造政策，不仅生产没有受到破坏，而且有些私营工厂在过去几年中还进行了部分的扩建。资本家由于在过去几年中有利可图，有些人也还自愿地向工厂进行投资。我们在处理资产阶级的问题上，有很丰富的经验，创造了许多新的经验。例如，公私合营以后给资本家定息，就是一个新经验。

    教科书的这个提法[25]不妥当。中国民主革命胜利以后，能够走上社会主义的道路，主要是由于我们推翻了帝国主义、封建主义、官僚资本主义的统治。国内的因素是主要的。已经胜利了的社会主义国家对我们的帮助，是一个重要条件。但是，它不能决定我们能不能够走社会主义道路的问题，只能影响我们在走上社会主义道路以后是前进得快一点还是慢一点的问题，有帮助可以快一些，没有帮助会慢一些。所谓帮助，包括他们经济上的援助，同时也包括我们对他们成功和失败的、正面和反面的经验的学习。

    教科书承认我们搞国家资本主义是对的，但是，它没有写清楚我国的国家资本主义的发展过程和阶段，它也没有吸收我们所说的公私合营是四分之三的社会主义这个意思。现在来说，已经不是四分之三，而是十分之九，甚至更多了。

    我们是联合农民来反对资本家。而列宁在一个时期曾经说过，宁愿同资本家打交道，想把资本主义变成国家资本主义，来对付小资产阶级的自发势力[26]。这种不同的政策，是由不同的历史条件所决定的。

    三　关于社会主义建设

    社会主义这个阶段，又可能分为两个阶段，第一个阶段是不发达的社会主义，第二个阶段是比较发达的社会主义。后一阶段可能比前一阶段需要更长的时间。经过后一阶段，到了物质产品、精神财富都极为丰富和人们的共产主义觉悟极大提高的时候，就可以进入共产主义社会了。

    建设社会主义，原来要求是工业现代化，农业现代化，科学文化现代化，现在要加上国防现代化。在我们这样的国家，完成社会主义建设是一个艰巨任务，建成社会主义不要讲得过早了。

    “每一个”国家都“具有自己特别的具体的社会主义建设的形式和方法”，[27]这个提法好。一八四八年有一个《共产党宣言》，在一百一十年以后，又有一个“共产党宣言”，这就是一九五七年各国共产党的莫斯科宣言[28]。在这个宣言中，就讲到了普遍规律和具体特点相结合的问题。

    我们的情况和他们不同，一条是有苏联的存在和帮助，这是一个很大的因素。但是，主要是国内的因素。我们搞了二十二年的根据地政权工作，积累了根据地管理经济的经验，培养了一批管理经济的干部，同农民建立了联盟，从他们那里得到了粮食和原料。所以，在全国解放以后，很快地进行和完成了经济的恢复工作。接着，我们就提出了过渡时期的总路线[29]，把主要力量放在社会主义革命方面，同时开始了第一个五年计划[30]的建设。由于我们没有管理全国经济的经验，所以第一个五年计划的建设，不能不基本上照抄苏联的办法。到生产资料所有制的社会主义改造基本完成以后，我们就提出了建设社会主义的两种方法的问题，在一九五八年正式形成了社会主义建设的总路线[31]。

    解放后，三年恢复时期，对搞建设，我们是懵懵懂懂的。接着搞第一个五年计划，对建设还是懵懵懂懂的，只能基本上照抄苏联的办法，但总觉得不满意，心情不舒畅。一九五六年，基本完成生产资料所有制的三大社会主义改造。一九五六年春，同三十几个部长谈话，一个问题一个问题凑，提出了《论十大关系》[32]。当时还看了斯大林一九四六年选举演说[33]，苏联在一九二一年产钢四百多万吨，一九四○年增加到一千八百万吨，二十年中增加了一千四百万吨。当时就想，苏联和中国都是社会主义国家，我们是不是可以搞得快点多点，是不是可以用一种更多更快更好更省的办法建设社会主义。后来提出了建设社会主义的两种方法的问题，提出了多快好省，提出了“促进委员会”，要当社会主义的促进派，不当促退派。还搞了一个农业发展纲要四十条[34]。此外没提其他的具体措施。

    恩格斯说，在社会主义制度下，“按照预定计划进行社会生产就成为可能”，[35]这是对的。资本主义社会里，国民经济的平衡是通过危机达到的。社会主义社会里，有可能经过计划来实现平衡。但是也不能因此就否认我们对必要比例的认识要有一个过程。教科书说“自发性和自流性同生产资料公有制的存在是不相容的”[36]，可以这样说。但是不能认为社会主义社会里就没有自发性和自流性。我们对规律的认识，不是一开始就是完善的。实际工作告诉我们，在一个时期内，可以有这样的计划，也可以有那样的计划；可以有这些人的计划，也可以有那些人的计划。不能说这些计划都是完全合乎规律的。实际上是，有些计划合乎规律，或者基本上合乎规律，有些计划不合乎规律，或者基本上不合乎规律。

    认为对比例关系的认识，不要有个过程，不要经过成功和失败的比较，不要经过曲折的发展，这都是形而上学的看法。自由是对必然的认识并根据对必然的认识成功地改造客观世界。这个必然不是一眼就能看穿看透的。世界上没有天生的圣人。到了社会主义社会，也还是没有什么“先知先觉”。为什么教科书过去没有出版，为什么出版了以后要一次又一次地修改，还不是因为过去认识不清楚，现在也还认识不完善吗?拿我们自己的经验来说，开始我们也不懂得搞社会主义，以后在实践中逐步有了认识。认识了一些，也不能说认识够了。如果认识够了，那就没有事做了。

    计划是意识形态。意识是实际的反映，又对实际起反作用。过去我们计划规定沿海省份不建设新的工业，一九五七年以前没有进行什么新建设，整整耽误了七年的时间。一九五八年以后，才开始在这些省份进行大的建设，两年中得到很快的发展。这就说明，像计划这类意识形态的东西，对经济的发展和不发展，对经济发展的快慢，有着多么大的作用。

    这段[37]讲得好。“社会主义计划化建立在严格的科学基础上”，这个当作任务来提，是对的。问题在于能否掌握有计划发展的规律，掌握到什么程度；在于是否善于利用这个规律，能利用到什么程度。

    社会主义国家的经济能够有计划按比例地发展，使不平衡得到调节，但是不平衡并不消失。“物之不齐，物之情也。”[38]因为消灭了私有制，可以有计划地组织经济，所以就有可能自觉地掌握和利用不平衡是绝对的、平衡是相对的这个客观规律，以造成许多相对的平衡。

    不以规律为计划的依据，就不能使有计划按比例发展的规律的作用发挥出来。

    要经常保持比例，就是由于经常出现不平衡。因为不成比例了，才提出按比例的任务。平衡了又不平衡，按比例了又不按比例，这种矛盾是经常的、永远存在的，教科书不讲这个观点。

    社会主义经济发展过程中，经常出现不按比例、不平衡的情况，要求我们按比例和综合平衡。例如，经济发展了，到处感到技术人员不够，干部太少，于是就出现干部的需要和干部的分配的矛盾，这就促进我们多办学校，多培养干部，来解决这个矛盾。

    这段[39]写得不对，既否认了资本主义制度下的某种平衡，也否认了社会主义制度下的某种不平衡。资本主义技术的发展，有不平衡的方面，也有平衡的方面。问题是这种平衡和不平衡，同社会主义制度下的平衡和不平衡，在性质上不同。在社会主义制度下，技术发展有平衡，也有不平衡。例如解放初期，我们的地质工作人员只有二百来人，地质勘探情况同国民经济发展的需要极不平衡，经过几年来努力加强工作，这种不平衡已经走向平衡。但是，技术发展的新的不平衡又出现了。我国目前手工劳动还占很大比重，同发展生产、提高劳动生产率的需要不平衡，因此有必要广泛开展技术革新和技术革命，来解决这个不平衡。特别值得注意的，新的技术部门出现以后，技术发展不平衡的状况更加显著，例如，我们现在要搞尖端技术，就感到许多东西不相适应。

    技术的发展是这样，经济的发展也是这样。教科书没有接触到社会主义生产发展的波浪式前进。说社会主义经济的发展一点波浪也没有，这是不可能设想的。任何事物的发展都不是直线的，而是螺旋式地上升，也就是波浪式发展。我们读书也是波浪式的，读书之前要做别的事情，读了几个钟头以后，要休息，不能无日无夜地读下去。今天读得多，明天读得少；而且每天读的时候，有时议论多，有时议论少。这些都是波浪，都是起伏。平衡是对不平衡来说的，没有了不平衡，还有什么平衡?事物的发展总是不平衡的，因此有平衡的要求。平衡和不平衡的矛盾，在各方面、各部门、各个部门的各个环节都存在，不断地产生，不断地解决。有了头年的计划，又要有第二年的计划；有了年度的计划，又要有季度的计划；有了季度的计划，还要有月计划。一年十二个月，月月要解决平衡和不平衡的矛盾。计划常常要修改，就是因为新的不平衡的情况又出来了。

    生产资料优先增长的规律，是一切社会扩大再生产的共同规律。资本主义社会如果不是生产资料优先增长，它的社会生产也不能不断增长。斯大林把这个规律具体化为优先发展重工业。斯大林的缺点是过分强调了重工业的优先增长，结果在计划中把农业忽略了。前几年东欧各国也有这个问题。我们把这个规律具体化为:在优先发展重工业的条件下，工农业同时并举。我们实行的几个同时并举，以工农业同时并举为最重要。统计局的材料，说我国日用品销于农村的占百分之六十三左右。不实行工农业并举，这怎么能行?我们在一九五六年提出工农业并举，到现在已经四年了，真正实行是在一九六0年。

    我国人民现在还要像苏联那个时候一样，忍受一点牺牲，但是只要我们能够使农业、轻工业、重工业都同时高速度地向前发展，我们就可以保证在迅速发展重工业的同时，适当改善人民的生活。苏联和我们的经验都证明，农业不发展，轻工业不发展，对重工业的发展是不利的。

    关于工农业的关系问题，要说工业向农业要求扩大市场，也要说农业向工业要求增加各种工业品的供应。要保证农民得到更多的工业品，保证农民提高自己的文化水平。

    多发展农业和轻工业，多为重工业创造一些积累，从长远来看，对人民是有利的。只要农民和全国人民了解到，国家在买卖农产品和轻工业品方面赚的钱是用来干什么的，他们就会赞成，不会反对。农民自己已经提出了农业支援工业的口号，就是证明。当然，赚钱不能过分，工农业产品的交换不能够完全等价，但要相当地等价。

    这里说到一九二五年到一九五七年苏联的生产资料生产增长了九十三倍，消费资料生产增长了十七点五倍，问题是，九十三同十七点五的比例，是否对发展重工业有利。这么多年来，消费品生产只增长了那么一些，为什么在这个问题上又不讲“物质刺激”呢?要使重工业迅速发展，就要大家都有积极性，大家都高兴。而要这样，就必须使工业和农业同时并举，轻重工业同时并举。

    在农业区，我们也要搞工业。

    这一段[40]的说法，原则上对。工业的发展当然要快于农业。但是，提法要适当，不能把工业强调到不适当的地位，否则一定会发生问题。拿我们的辽宁来说，这个省的工业很多，城市人口已经占全省人口的三分之一。过去因为总是把工业放在第一位，没有同时注意大力发展农业，结果本省的农业不能给城市保证粮食、肉类、蔬菜的供应，总是要中央从外省往那里运粮，运肉类，运蔬菜。主要的问题是农业劳动力紧张，没有必要的农业机械，使农业生产的发展受到限制，增长较慢。过去我们因为看到这里的工业多，在给他们任务的时候，总是要他们多抓工业。没有了解到，恰恰是因为那里的工业比重大，更应该注意好好地抓农业、发展农业，不能只强调抓工业。工业发展了，城市人口增加了，对农业的要求也就更多了。因此就必须使农业能够和工业得到相适应的发展。在农村劳动力减少的情况下，必须对农业进行技术改造，提高劳动生产率，更多地增加农产品的生产。

    我们的提法是在优先发展重工业的条件下，发展工业和发展农业同时并举。所谓并举，并不否认重工业优先增长，不否认工业发展快于农业；同时，并举也并不是要平均使用力量。例如，一九六○年估计可生产钢材一千三四百万吨，拿出十分之一的钢材来搞农业技术改造和水利建设，其余十分之九的钢材，主要还是用于重工业和交通运输的建设，在目前的条件下，这就是工农业并举了。这样做怎么会妨碍优先发展重工业和加快发展工业呢?

    这里说，“列宁的社会主义建设计划是以尽力发展国营工业和农民经济之间的经济联系为前提的”[41]，说得好。我们在长期战争中曾经打断了城乡的旧的经济联系，在解放初期，全国普遍召开物资交流会，在新的基础上恢复城乡的经济联系，包括恢复过去的牙行、经纪等。

    这段话[42]说得对。资本主义长期着重发展轻工业。我们把生产资料优先增长的公式具体化为:在优先发展重工业的条件下，实行几个同时并举；每一个并举中间，又有主导的方面。例如，中央和地方，以中央为主导；工业与农业，以工业为主导。农业上不去，许多问题得不到解决。东欧各国过去几年都是这样的。从一九六○年起，我们要增加农业所需要的钢材。

    现在我国工业化速度也是一个很尖锐的问题。原来的工业越落后，速度问题也越尖锐，不但国与国之间比较起来是这样，就是一个国家内部，这个地区和那个地区比较起来也是这样。例如，我国的东北和上海，因为那里的工业基础比较好，国家对这些地区的投资增长速度相对地较慢一些。而另外一些工业基础薄弱，而又迫切需要发展的地区，国家在这些地区的投资增长速度却快得多。上海解放后十年共投资二十二亿元，其中包括资本家投资二亿元。上海原有工人五十多万，现在全市工人除了已调出几十万人外，还有一百多万，只比过去增加一倍。这同一些职工大量增加的新城市相比较，就可以明显地看到工业基础差的地区的速度问题更加尖锐。

    苏联的工农业劳动生产率，现在还没有超过美国，我们则差得更远。人口虽多，但是劳动生产率远远比不上人家，还要继续紧张地努力若干年，分几个阶段，把我们的国家搞强大起来，使我们的人民进步起来。

    提高劳动生产率，一靠物质技术，二靠文化教育，三靠政治思想工作。后两者都是精神作用。

    社会主义竞赛这一节，一般写得不错。引用的斯大林的话也好。斯大林讲了先进者给予落后者以帮助，求得普遍的提高。普遍提高之后，仍然有先进和落后的矛盾，又要求进一步的普遍提高。

    苏联在第一个五年计划完成以后，大工业总产值占工农业总产值的百分之七十，就宣布实现了工业化。根据统计，我国一九五八年工业总产值占工农业总产值的百分之六十六点六；一九五九年计划完成后，估计一定会超过百分之七十。即使这样，我们还可以不宣布实现了工业化。我们还有五亿多农民从事农业生产。如果现在就宣布实现了工业化，不仅不能确切地反映我国国民经济的实际状况，而且可能由此产生松劲情绪。

    我们现在还不一般地提自动化。机械化要讲，但也不要讲得过头。机械化、自动化讲得过多了，会使人们看不起半机械化和土法生产。过去就曾经有过这样的偏向，大家都片面追求新技术、新机器，追求大规模、高标准，看不起土的、半洋半土的，看不起中小的。提出洋土并举、大中小并举后，这个偏向才克服。

    我们要实现全盘机械化，第二个十年还不行，恐怕要第三个十年以至更长的时间。在一个时期内因为机器不够，要提倡半机械化和改良农具。最近苏北发明一种挖泥的新技术，大大提高了劳动生产率。这样的办法，应该大大提倡。

    资本主义各国，苏联，都是靠采用最先进的技术，来赶上最先进的国家，我国也要这样。拿汽车来说，我们这样的大国，最少应该有三四个像长春汽车厂那样的制造厂。就是在搞大的、洋的方面，我们也不能指靠人家。一九五八年提破除迷信，自己动手。经过一九五九年春夏的一段反复，证明自己来搞，是可以做好的。

    反对分散建设资金，如果是说建设单位搞得过多，因而都不能按期竣工，这当然是要反对的。如果因此就反对建设中小型企业，那就不对。我国新的工业基地，主要是在一九五八年大量发展中小型企业的基础上建立起来的。今后钢铁工业在建设一些大型基地的同时，还要建设一批中型和小型的钢铁基地。过去的中小型企业对钢铁工业的发展起了很大的作用，拿一九五九年来说，全国全年生产的生铁是二千多万吨，其中一半是由中小型企业生产的。今后中小型钢铁企业对钢铁工业的发展还要起很大的作用。许多小的会变成中的，许多中的会变成大的，同落后的会变成先进的、土法的会变成洋法的一样，这是客观发展的规律。

    都是全民所有制的企业，实行不实行中央和地方分权，哪些企业由谁去管，这些都是有关建设的重大问题。中央不能只靠自己的积极性，还必须同时依靠地方的积极性。过去中央有些部门，把地方办的事业不当作自己的，只把直属的企业看成自己的，这种看法妨碍了充分发挥地方的积极性。中央和地方都要注意发挥企业的积极性。去年有些基本建设单位实行了投资包干制，就大大发挥了这些单位的积极性。

    我们在《关于农业合作化问题》[43]中曾经说到，要用四个五年计划到五个五年计划来实现农业机械化。一九五九年以前，我们的农业生产，主要靠兴修水利。一九五九年我国七个省遇到很大的旱灾，如果没有过去几年的水利建设，要不减产而能增产，是不能设想的。

    一九五九年冬，全国参加搞水利的人有七千七百多万。我们要继续搞这样大规模的运动，使我们的水利问题基本上得到解决。从一年、二年或者三年来看，花这么多的劳动，粮食单位产品的价值当然很高，单用价值规律来衡量，好像是不合算的。但是，从长远来看，粮食可以增加得更多更快，农业生产可以稳定增产。那末，每个单位产品的价值也就更便宜，人民对粮食的需要也就更能够得到满足。

    级差地租不完全是由客观条件形成的。“事在人为”，在土地改良里是很重要的。自然条件相同，经济条件相同，一个地方“人为”了，结果就好；一个地方“人不为”，结果就不好。例如，在河北省内，京汉路沿线的机井很多，津浦路沿线的机井却很少，同样是河北平原，同样是交通方便，但是土地的改良却各不相同。这里可能有土地利于或不利于改良的原因，也可能有不同的历史原因，但是，最主要的原因是“事在人为”。同在上海，有的养猪养得好，有的却养不好。崇明县，原来说那里芦苇多，不利于养猪，现在却看到芦苇多的条件下不但不妨碍养猪，反而有利于养猪。这些说明养猪多少、好坏这件事，同世界观是密切相关的，同“事在人为”是密切相关的。北京昌平县过去常闹水旱灾害，修了十三陵水库，情况改善了，还不是“事在人为”吗?河南省计划在一九五九、一九六○年以后再用几年，治理黄河，完成几个大型水利工程的建设，也都是“事在人为”。实际上，精耕细作，机械化，集约化，都是“事在人为”。

    这最后一句话[44]讲得不对。拿我国来说，粮食不能说已经建立了必要的后备，苏联也同样有这个问题。应该改成社会主义国家必须建立必要的后备。这是一个任务，不能说是所有的社会主义国家都已经解决了。

    在社会主义工业化过程中，随着农业机械化的发展，农业人口会减少。如果让减少下来的农业人口，都拥到城市里来，使城市人口过分膨胀，那就不好。从现在起，我们就要注意这个问题。要防止这一点，就要使农村的生活水平和城市的生活水平大致一样，或者还好一些。

    这里把厉行节约，积累大量的物力和财力，当成只是在极为困难的情况下要做的事情，这是不对的。难道困难少了，就不需要厉行节约了吗?

    在国与国的关系上，我们主张，各国尽量多搞，以自力更生、不依赖外援为原则。自己尽可能独立地搞，凡是自己能办的，必须尽量地多搞。只有自己实在不能办的才不办。特别是农业，更应当搞好。吃饭靠外国，危险得很，打起仗来，更加危险。他们和我们相反，不提倡各国尽量搞，而提倡“可以不必生产能靠其他国家供应来满足需要的产品”[45]。似乎想用经济力量来控制别的国家。他们不懂得，这样“管”起来，对他们自己也不见得有利。

    列宁这句话，“社会主义是生气勃勃的，创造性的，是人民群众本身的创造”[46]，讲得好。我们的群众路线，就是这样的。是不是合乎列宁主义呢?教科书在引用这句话以后，讲要吸收广大劳动群众“直接地和积极地参加生产管理，参加国家机关的工作，参加国家社会生活的一切部门的领导”，也讲得好。但是，讲是讲，做是做，做起来并不容易。

    这里讲到苏联劳动者享受的各种权利时，没有讲劳动者管理国家、管理军队、管理各种企业、管理文化教育的权利。实际上，这是社会主义制度下劳动者最大的权利，最根本的权利。没有这种权利，劳动者的工作权、休息权、受教育权等等权利，就没有保证。

    这段[47]的最后一句话讲得好。要达到这个目的，就要做工作。我们的经验，如果干部不放下架子，不同工人打成一片，工人就往往不把工厂看成自己的，而看成干部的。干部的老爷态度使工人不愿意自觉地遵守劳动纪律，而且破坏劳动纪律的往往首先是那些老爷们。不能以为，在社会主义制度下，不用做工作　，就自然会出现劳动者和企业领导人员的创造性合作。

    我很担心我们的干部子弟，他们没有生活经验和社会经验，可是架子很大，有很大的优越感。要教育他们不要靠父母，不要靠先烈，要完全靠自己。

    反对平均主义，是正确的；反过头了，会发生个人主义。过分悬殊也是不对的。我们的提法是既反对平均主义，也反对过分悬殊。

    历史的规律是，只有经过革命战争才能消灭阶级，只有消灭了阶级才能永远消灭战争。不进行革命战争，要消灭阶级，我们不相信。没有消灭阶级，要消灭战争武器，这不可能。世界上从有历史以来，没有不搞实力地位的事情。任何阶级、任何国家，都是要搞实力地位的。搞实力地位，这是历史的必然趋势。国家是阶级统治的机关，军队是阶级的实力。只要有阶级，就不能不搞军队。当然我们是希望不打世界大战的，我们是希望和平的。我们赞成用极大的努力来禁止原子战争，并且争取两个阵营签订互不侵犯协定。争取十年、二十年的和平，是我们最早提出的主张。如果能够实现这个主张，对整个社会主义阵营，对我国的社会主义建设，都是很有利的。

    四　关于政治经济学的一些问题

    我们要以生产力和生产关系的平衡和不平衡，生产关系和上层建筑的平衡和不平衡，作为纲，来研究社会主义社会的经济问题。政治经济学研究的对象主要是生产关系，但是要研究清楚生产关系，就必须一方面联系研究生产力，另一方面联系研究上层建筑对生产关系的积极作用和消极作用。这本书提到了国家，但没有加以研究，这是这本书的缺点之一。当然，在政治经济学的研究中，生产力和上层建筑这两方面的研究不能太发展了。生产力的研究太发展了，就成为自然科学、技术科学了；上层建筑的研究太发展了，就成为阶级斗争论、国家论了。马克思主义三个组成部分中的科学社会主义部分所研究的，是阶级斗争学说、国家论、党论、战略策略，等等。

    生产力和生产关系之间、生产关系和上层建筑之间的矛盾和不平衡是绝对的。上层建筑适应生产关系，生产关系适应生产力，或者说它们之间达到平衡，总是相对的。平衡和不平衡这个矛盾的两个侧面，不平衡是绝对的，平衡是相对的。如果只有平衡，没有不平衡，生产力、生产关系、上层建筑就不能发展了，就固定了。矛盾、斗争、分解是绝对的，统一、一致、团结是相对的，有条件的。有了这样的观点，就能够正确认识我们的社会和其他事物；没有这样的观点，认识就会停滞、僵化。

    从世界的历史来看，资产阶级工业革命[48]，不是在资产阶级建立自己的国家以前，而是在这以后；资本主义的生产关系的大发展，也不是在上层建筑革命以前，而是在这以后。都是先把上层建筑改变了，生产关系搞好了，上了轨道了，才为生产力的大发展开辟了道路，为物质基础的增强准备了条件。当然，生产关系的革命，是生产力的一定发展所引起的。但是，生产力的大发展，总是在生产关系改变以后。拿资本主义发展的历史来说，正如马克思所说的，简单的协作就创造了一种生产力[49]。手工工场就是这样一种简单协作，在这种协作的基础上，就产生了资本主义发展第一阶段的生产关系。手工工场是非机器生产的资本主义。这种资本主义生产关系产生了一种改进技术的需要，为采用机器开辟了道路。在英国，是资产阶级革命(十七世纪)以后，才进行工业革命(十八世纪末到十九世纪初)。法国、德国、美国、日本，都是经过不同的形式，改变了上层建筑、生产关系之后，资本主义工业才大大发展起来。

    首先制造舆论，夺取政权，然后解决所有制问题，再大大发展生产力，这是一般规律。在无产阶级革命夺取政权以前，不存在社会主义的生产关系，而资本主义的生产关系，在封建社会中已经初步成长起来。在这点上，无产阶级革命和资产阶级革命有所不同。但是，这个一般规律，对无产阶级革命和资产阶级革命都是适用的，基本上是一致的。

    这里讲发展大工业是对经济进行社会主义改造的基础，说得不完全。一切革命的历史都证明，并不是先有充分发展的新生产力，然后才改造落后的生产关系，而是要首先造成舆论，进行革命，夺取政权，才有可能消灭旧的生产关系。消灭了旧的生产关系，确立了新的生产关系，这样就为新的生产力的发展开辟了道路。

    教科书在这里承认社会主义社会中生产关系和生产力的矛盾的存在，也讲要克服这个矛盾，但是不承认矛盾是动力。

    这一段[50]说批评和自我批评是社会主义社会发展的强大动力，这个说法不妥当。矛盾才是动力，批评和自我批评是解决矛盾的方法。

    这一段[51]只说社会主义社会的特点是“团结一致，十分稳定”，不说社会主义社会内部的矛盾；说精神上政治上的一致，是社会主义国家强大的社会发展动力，不说社会矛盾是社会发展的动力。这样一来，矛盾的普遍性这个规律，在他们那里被否定了，辩证法在他们那里就中断了。没有矛盾就没有运动。社会总是运动发展的。在社会主义时代，矛盾仍然是社会运动发展的动力。因为不一致，才有团结的任务，才需要为团结而斗争。如果总是十分一致，那还有什么必要不断进行团结的工作呢?

    “决定因素之一”、“根本方法之一”[52]，这个提法可以赞成。但是当作决定性动力，就不对了。要保证人们吃饱饭，然后人们才能继续生产。没有这一条是不行的。物质利益是一个重要原则，但总不是唯一的原则，总还有另外的原则，教科书中不也是常说“精神鼓励”原则吗?同时，物质利益也不能单讲个人利益、暂时利益、局部利益，还应当讲集体利益、长远利益、全局利益，应当讲个人利益服从集体利益，暂时利益服从长远利益，局部利益服从全局利益。他们现在强调的是个人、暂时、局部的利益，不强调集体、长远和全局的利益。

    我们要教育人民，不是为了个人，而是为了集体，为了后代，为了社会前途而努力奋斗。要使人民有这样的觉悟。教科书对于为前途、为后代总不强调，只强调个人物质利益。常常把物质利益的原则，一下子变成个人物质利益的原则，有一点偷天换日的味道。他们不讲全体人民的利益解决了，个人的利益也就解决了；他们所强调的个人物质利益，实际上是最近视的个人主义。这种倾向，是资本主义时期无产阶级队伍中的经济主义、工团主义[53]在社会主义时期的表现。历史上许多资产阶级革命家英勇牺牲，他们也不是为个人的眼前利益，而是为他们这个阶级的利益，为这个阶级的后代的利益。

    公是对私来说的，私是对公来说的。公和私是对立的统一，不能有公无私，也不能有私无公。我们历来讲公私兼顾，早就说过没有什么大公无私，又说过先公后私。个人是集体的一分子，集体利益增加了，个人利益也随着改善了。

    关于劳动生产中人与人的关系问题，苏联教科书只有一句空洞的话，即社会主义制度下人与人的关系是“同志式的互助合作的关系”[54]。这句话是对的，但是没有展开，没有分析，没有接触到实质问题。教科书没有写这方面的文章。所有制问题基本解决以后，最重要的问题是管理问题，即全民所有的企业如何管理的问题，集体所有的企业如何管理的问题，这也就是人与人的关系问题。这方面是大有文章可做的。当然全民所有制的企业，集体所有制的企业，在所有制方面还要有它的变化，有它的发展。但是所有制的变革，在一定时期内总是有底的，总是不能没有限度的。例如，集体所有制过渡到全民所有制之后，在相当长的时期内，它的性质总还是社会主义全民所有制。当然将来还会从社会主义全民所有制过渡到共产主义全民所有制，达到了这一步，它的性质，在一定时期内又会没有多大变化。可是在一定时期内，即所有制性质相对稳定的时期内，在劳动生产中人与人的关系，却不能不是不断变革的。例如我们的国营企业，解放以后，一直是社会主义全民所有制的性质，而在这十年中间，人与人在劳动生产中的关系，变化却是很大的。在这方面，我们做了很多文章。要领导者采取平等态度待人；一年、两年整一次风；进行大协作；对企业的管理，采取集中领导和群众运动相结合，工人群众、领导干部和技术人员三结合，干部参加劳动，工人参加管理，不断改革不合理的规章制度，等等。这些方面都是属于劳动生产中人与人的关系。这种关系是改变还是不改变，对于推进还是阻碍生产力的发展，都有直接的影响。

    在劳动生产中人与人的关系，也是一种生产关系。在这里，例如领导人员以普通劳动者姿态出现，以平等态度待人，改进规章制度，干部参加劳动，工人参加管理，领导人员、工人和技术人员三结合，等等，有很多文章可做。生产关系包括生产资料所有制、劳动生产中人与人的关系、分配制度这三个方面。所有制方面的革命，在一定时期内是有底的，例如集体所有制过渡到全民所有制，整个国民经济变成了单一的全民所有制以后，在相当长的时期内，它还是全民所有制。但是，人们在劳动生产和分配中的相互关系，总要不断地改进，这方面很难说有什么底。原始社会的公有制度，时间很长，多少万年都是同样性质的，但是人们在劳动生产中的相互关系却有很多变化。可以设想，将来全世界实现共产主义以后，人们在劳动生产和分配中的相互关系，还会有无穷的变化，但是所有制方面不会有多大变化。

    关于产品分配，苏联教科书写得最不好，要重新另写，换一种写法。应当强调艰苦奋斗，强调扩大再生产，强调共产主义前途、远景，要用共产主义理想教育人民。要强调个人利益服从集体利益，局部利益服从整体利益，眼前利益服从长远利益。要讲兼顾国家、集体和个人，把国家利益、集体利益放在第一位，不能把个人利益放在第一位。不能像他们那样强调个人物质利益，不能把人引向“一个爱人，一座别墅，一辆汽车，一架钢琴，一台电视机”那样为个人不为社会的道路上去。“千里之行，始于足下”，如果只看到足下，不想到前途，不想到远景，那还有什么千里旅行的兴趣和热情呢?

    人民的需要是逐步满足的。

    共产主义社会，实行按需分配了，也不能一下子完全满足需要，因为需要是不断被创造的。拿过去来说，没有文字，人们就没有对文具的需要，文字产生了，人们对文具的需要也随着创造出来了。拿现在来说，因为发明了电视机，所以人们对于它的需要也随着提出来了。

    人们生活的需要，是不断增长的。需要刺激生产的不断发展，生产也不断创造新的需要。人们对粮食的需要，在数量方面总不能是无限制的，但是在品种方面也会变化。

    社会主义社会里面的按劳分配、商品生产、价值规律等等，现在是适合于生产力发展的要求的，但是，发展下去，总有一天要不适合生产力的发展，总有一天要被生产力的发展所突破，总有一天它们要完结自己的命运。能说社会主义社会里面的经济范畴都是永久存在的吗?能说按劳分配这些范畴是永久不变的，而不是像其他范畴一样都是历史范畴吗?

    写出一本社会主义共产主义政治经济学教科书，现在说来，还是一件困难的事情。有英国这样一个资本主义发展成熟的典型，马克思才能写出《资本论》。社会主义社会的历史，至今还不过四十多年，社会主义社会的发展还不成熟，离共产主义的高级阶段还很远。现在就要写出一本成熟的社会主义共产主义政治经济学教科书，还受到社会实践的一定限制。

    社会主义政治经济学教科书，究竟怎样写才好?从什么地方开始写起?这个问题很值得研究。

    如果我们写社会主义政治经济学，也可以从所有制出发。先写生产资料私有制变革为生产资料公有制，把官僚资本主义私有制和民族资本主义私有制变为社会主义公有制；把地主土地私有制变为个体农民私有制，再变为社会主义集体所有制；把个体的手工业变为社会主义集体所有制。然后，再写两种社会主义公有制的矛盾，以及这个矛盾发展的趋势和解决的办法，社会主义集体所有制如何过渡到社会主义全民所有制。集体所有制本身有个变化、变革的过程，全民所有制本身也有变化、变革的过程，如体制下放、分级管理、企业自治权等。在我们这里，同是全民所有制的企业，但是有的由中央部门直接管，有的由省、市、自治区管，有的由地区管，有的由县管。都是全民所有制，归谁管，归哪级管，只要一个积极性还是要两个积极性，这是个很大的问题，是整个社会主义时期进行社会主义建设过程中要经常注意解决的很关重要的问题。人民公社管的企业，有的具有半全民半集体的性质。中央部门管的和地方各级管的企业，都在统一领导和统一计划下，具有一定的自治权。有没有这种自治权，对促进生产的发展，还是阻碍生产的发展，关系很大。

    不能说这本书完全没有马克思主义，因为书中有许多观点是马克思主义的；也不能说完全是马克思主义的，因为书中有许多观点是离开马克思主义的。特别是写法不好，不从生产力和生产关系的矛盾、经济基础和上层建筑的矛盾出发，来研究问题，不从历史的叙述和分析开始自然得出结论，而是从规律出发，进行演绎。

    这本教科书，只讲物质前提，很少涉及上层建筑，即:阶级的国家，阶级的哲学，阶级的科学。政治经济学研究的对象主要是生产关系，但是，政治经济学和唯物史观难得分家。不涉及上层建筑方面的问题，经济基础即生产关系的问题不容易说得清楚。

    这本书的另一个缺点，是先下定义，不讲道理。定义是分析的结果，不是分析的出发点。研究问题应该从历史的分析开始。但是，搞出了一本社会主义政治经济学，总是一个大功劳，不管里面有多少问题。

    这本书的写法很不好，总是从概念入手。研究问题，要从人们看得见、摸得到的现象出发，来研究隐藏在现象后面的本质，从而揭露客观事物的本质的矛盾。《资本论》对资本主义经济的分析，就是用这种方法，总是从现象出发，找出本质，然后又用本质解释现象，因此，能够提纲挚领。教科书对问题不是从分析入手，总是从规律、原则、定义出发，这是马克思主义从来反对的方法。原理、原则是结果，这是要进行分析，经过研究才能得出的。人的认识总是先接触现象，通过现象找出原理、原则来。而教科书与此相反，它所用的方法，不是分析法，而是演绎法。形式逻辑说，人都要死，张三是人，所以张三要死。这里，人都要死是大前提。教科书对每个问题总是先下定义，然后把这个定义作为大前提，来进行演绎，证明他们所要说的道理。他们不懂得，大前提也应当是研究的结果，必须经过具体分析，才能够证明是正确的。

    教科书的写法，不是高屋建瓴，势如破竹，没有说服力，没有吸引力，读起来没有兴趣，一看就可以知道是一些只写文章、没有实际经验的书生写的。这本书说的是书生的话，不是革命家的话。他们做实际工作的人没有概括能力，不善于运用概念、逻辑这一套东西；而做理论工作的人又没有实际经验，不懂得经济实践。两种人，两方面——理论和实践没有结合起来。同时作者们没有辩证法。没有哲学家头脑的作家，要写出好的经济学来是不可能的。马克思能够写出《资本论》，列宁能够写出《帝国主义论》，因为他们同时是哲学家，有哲学家的头脑，有辩证法这个武器。

    根据中央档案馆保存的谈话记录稿刊印。

    注释

    [1]一九五八年十一月第一次郑州会议期间，为了使各级领导干部更多地了解马克思主义基本经济理论，以更好地认识与纠正当时出现的一些错误倾向，毛泽东给中央、省区、地、县四级党委委员写信，建议读斯大林《苏联社会主义经济问题》和《马克思、恩格斯、列宁、斯大林论共产主义社会》，同时提出也可以读苏联《政治经济学教科书》。随后在中共八届六中全会上，毛泽东又重申了这一要求。一九五九年庐山会议召开时，毛泽东拟定讨论的十八个问题，第一个问题“读书”，就包括要求各级领导干部读苏联《政治经济学教科书》。一九五九年冬至一九六○年春，毛泽东、刘少奇、周恩来分别组织了读书小组。毛泽东组织的读书小组有陈伯达、胡绳、邓力群、田家英等参加。这个读书小组从一九五九年十二月十日至一九六○年二月九日，先后在杭州、上海和广州，采取边读边议的方法，通读苏联科学院经济研究所编的《政治经济学教科书》修订第三版下册（人民出版社1959年版），毛泽东发表了许多谈话。
    [2]见马克思《资本论》第一卷第二版跋。原文是：“观念的东西不外是移入人的头脑并在人的头脑中改造过的物质的东西而已。”（《马克思恩格斯选集》第2卷，人民出版社1995年版，第112页）
    [3]《教科书》中包含这个引文的那段话是：“随着资本主义的消灭和生产资料的社会主义公有化，人们成为自己社会经济关系的主人。人们认识了客观规律以后，能够完全自觉地掌握和利用这些规律来为整个社会谋福利。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第446页）
    [4]见斯大林《苏联社会主义经济问题》。原文是：“在社会主义制度下，通常不会弄到生产关系和生产力发生冲突，社会有可能及时使落后了的生产关系去适合生产力的性质。社会主义社会有可能做到这点，是因为在这个社会中没有那些能够组织反抗的衰朽的阶级。当然，就是在社会主义制度下，也会有落后的惰性的力量，它们不了解生产关系有改变的必要，但是这种力量，当然不难克服，不致把事情弄到冲突的地步。”（《斯大林选集》下卷，人民出版社1979年版，第577页）
    [5]指《教科书》中以下一段话：“然而，同以剥削为基础的社会形态不同，在社会主义制度下，这种矛盾不是对抗性的、不可调和的矛盾。因此，事情不会弄到发生经济危机、阶级斗争和社会革命这类冲突的地步。这些矛盾是发展中的矛盾，是社会在社会主义向共产主义逐步过渡的前进道路上的矛盾。充分认识社会经济发展规律的社会主义国家，依靠群众——共产主义建设者的积极活动，能够及时克服产生的矛盾，因为在社会主义制度下，没有力图保存腐朽的经济关系的阶级，对社会发展进行着有意识的有计划的领导。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第444页）
    [6]即《社会民主党在民主革命中的两种策略》。
    [7]即《帝国主义是资本主义的最高阶段》。中国出版的中译本，曾有将书名译为《帝国主义论》的。
    [8]百科全书派，是十八世纪法国一部分启蒙思想家在编纂《百科全书》的过程中形成的派别。其核心是以主编狄德罗为首的唯物主义者，他们的基本政治倾向是反对封建特权制度和天主教会，主张一切制度和观念要在理性的审判庭上受到批评和衡量。
    [9]布尔什维克党，原苏联共产党的前身，一九一二年正式建立。
    [10]立宪民主党，又称人民自由党，俄国自由资产阶级政党，一九○五年成立。主张君主立宪，支持沙皇政权。
    [11]《教科书》中包含这个引文的那两段话是：“中国共产党创造性地运用马克思列宁主义的原则，巧妙地运用了国内现有的通过广泛利用国家资本主义作为过渡措施，并同民族资产阶级结成联盟，来实行和平的社会主义经济改造的客观可能性。”“这个联盟是由中国革命的特点、中国革命的反封建反帝国主义的性质以及关心反对国际帝国主义及其在中国的走狗的统治的斗争的中国民族资产阶级的地位决定的。这个联盟是在地主阶级和买办资产阶级被粉碎的条件下产生的。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第419——420页）
    [12]宋庆龄（一八九三——一九八一），广东文昌（今属海南）人，国民党左派政治活动家、孙中山夫人。一九二五年孙中山逝世后，继续坚持联俄、联共、扶助农工的三大政策。一九二七年蒋介石叛变革命后，发表声明严厉谴责蒋介石的叛变行为。何香凝（一八七八——一九七二），广东南海人，国民党左派政治活动家，廖仲恺夫人。一九二四年任国民党中央执行委员兼妇女部长。一九二七年蒋介石叛变革命后，辞去国民党政府的一切职务，同国民党反动派进行了不懈的斗争。
    [13]一九三一年九月十八日，日本驻在中国东北境内的所谓“关东军”进攻沈阳，中国人民习惯上称日本这次侵略行动为九一八事变。事变发生后，驻沈阳及东北各地的中国军队执行蒋介石的不准抵抗的命令，使日军得以迅速地占领辽宁、吉林、黑龙江三省。
    [14]杨杏佛（一八九三——一九三三），江西清江（今樟树）人。一九二五年随孙中山北上，任秘书。后任东南大学工学院院长、国民党政府中央研究院总干事等职。九一八事变以后积极参加抗日救亡活动。一九三二年同宋庆龄、蔡元培、鲁迅等在上海发起组织中国民权保障同盟，任总干事，进行反蒋抗日的进步活动。一九三三年六月十八日，被国民党特务暗杀。史量才（一八八○——一九三四），江苏青浦（今属上海市）人。一九一三年起任《申报》总经理，在蒋介石统治初期采取拥蒋立场，九一八事变以后政治态度逐步改变。上海一二八抗战时，曾捐款支持抗日，并任抗日群众组织上海地方协会会长，后来又积极支持中国民权保障同盟。一九三四年十一月十三日，被国民党特务暗杀。
    [15]第三国际，即共产国际，一九一九年三月在列宁领导下成立。一九二二年中国共产党参加共产国际，成为它的一个支部。一九四三年五月，共产国际执行委员会主席团通过决定，提议解散共产国际，六月共产国际正式宣布解散。
    [16]见《共产国际执行委员会第八次全体会议关于中国问题决议案》（一九二七年五月）。原文是：“中国革命的危机与社会阶级力量目前的组合说明并证实，反对封建制度的资产阶级民主革命（农民革命属之，只有这样，才可说到反帝国主义的斗争）是只有在反对已经反革命的资产阶级的斗争中，才可完成。彻底的民族自由斗争不仅与发展工农群众运动或土地革命的要求毫无冲突，而且要直接以下层广大民众奋起推翻帝国主义之革命运动的扩大为前提。”
    [17]立三路线，指第二次国内革命战争时期以李立三为代表的“左”倾冒险主义错误。一九三○年六月十一日，中共中央政治局在李立三主持下通过了《新的革命高潮与一省或几省首先胜利》的决议，形成了以他为代表的“左”倾冒险主义错误。不久，李立三又制订了组织以武汉为中心的全国中心城市武装起义和集中全国红军进攻中心城市的冒险计划，随后又将党、青年团、工会的各级领导机关，合并为准备武装起义的各级行动委员会，使一切经常工作陷于停顿。同年九月，中国共产党召开六届三中全会，纠正了李立三的“左”倾冒险主义错误。
    [18]《教科书》中包含这个引文的那段话是：“在现代条件下，在强大的社会主义阵营已经形成，资本主义总危机进一步深刻化，殖民体系进一步瓦解，社会主义、民主和和平的思想对于全体劳动人类具有极大的吸引力的情况下，在某些资本主义国家和过去的殖民地国家中，工人阶级通过议会和平地取得政权是有现实的可能性的。在这些国家中，工人阶级如果把绝大多数的人民——劳动农民、小资产阶级、知识分子的广大阶层、国内的一切爱国力量——在自己的领导下团结起来，并且给机会主义分子以坚决的回击，就可能击败反动的反人民的势力，在议会中取得稳定的多数，把议会从资产阶级政权的机关变成人民的、工人的政权的机关，变成劳动者的民主的工具。这样依靠着无产阶级和劳动群众的革命运动的真正人民的议会，将能够顺利地解决社会主义革命的根本任务，其中包括把基本生产资料变成人民的财产的任务。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第330页）
    [19]一九一七年俄国二月革命后，出现了资产阶级临时政府和工兵代表苏维埃两个政权并存的局面。临时政府奉行反革命、反人民的政策。七月十六日，革命群众举行示威游行，要求工兵代表苏维埃正式夺取政权。布尔什维克党认为武装夺取政权的时机还不成熟，经极力劝阻无效，决定参加示威。七月十七日，彼得格勒五十万工人、士兵和水兵举行示威游行，要求全部政权归苏维埃。临时政府出动军队，屠杀示威群众，死伤约四百多人，同时逮捕和杀害布尔什维克党人，封闭《真理报》，解除赤卫队武装。这一事件称七月事件。此后，两个政权并存的局面结束。
    [20]“三反”，指一九五一年十二月至一九五二年十月在国家机关、部队和国营企业等单位中开展的反对贪污、反对浪费、反对官僚主义的斗争。“五反”，指一九五二年在全国资本主义工商业中开展的反对行贿、反对偷税漏税、反对盗骗国家财产、反对偷工减料、反对盗窃经济情报的斗争。
    [21]参见列宁《第三国际及其在历史上的地位》（《列宁选集》第3卷，人民出版社1995年版，第789——797页）。
    [22]指《教科书》中以下一段话：“在某些国家中，随着推翻剥削阶级的政治统治，革命立刻具有社会主义的性质。1917年10月俄国的情况就是如此，当时在无产阶级革命的过程中同时彻底解决了资产阶级民主革命的任务。在另外一些脱离了资本主义体系的国家中，最初主要是解决一般民主主义的任务，同时，在许多情况下，革命在最初阶段主要是资产阶级民主性质的，只是后来才逐渐地发展成为社会主义革命。这要由每个国家资本主义发展的水平、有没有资本主义前的形式存在、阶级力量的对比和政治情况等等来决定。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第330——331页）
    [23]《共同纲领》，即《中国人民政治协商会议共同纲领》，一九四九年九月二十九日由中国人民政治协商会议第一届全体会议通过。一九五四年《中华人民共和国宪法》颁布以前，它起了临时宪法的作用。
    [24]定息，见本卷第46页注[5]。
    [25]指《教科书》中以下一段话：“社会主义革命要在俄国取得胜利，至少要有中等的资本主义发展水平，这是因为俄国是无产阶级专政的唯一的国家。现在，当社会主义已经在苏联取得了胜利，世界社会主义经济体系已经形成的时候，在资本主义不发达的、资本主义前经济形式占优势的国家里，由于先进的社会主义国家的帮助，也可以胜利地解决社会主义革命的任务。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第331页）
    [26]参见列宁《论粮食税》（《列宁选集》第4卷，人民出版社1995年版，第488——525页）。
    [27]《教科书》中包含这个引文的那段话是：“同时必须注意到，各国的社会主义革命虽然在主要方面和基本方面是一致的，但是它在每一个脱离了帝国主义体系的国家中必然具有自己特别的具体的社会主义建设的形式和方法，这些形式和方法是由每一个国家发展的历史、民族、经济、政治和文化条件，人民的传统，以及某一个时期的国际环境产生的。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第329页）
    [28]莫斯科宣言，见本卷第98页注[5]。
    [29]过渡时期的总路线是中共中央按照毛泽东的建议于一九五二年提出的。一九五三年十二月中共中央批准的《关于党在过渡时期总路线的学习和宣传提纲》对总路线作了以下的表述：“从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造。这条总路线是照耀我们各项工作的灯塔，各项工作离开它，就要犯右倾或‘左’倾的错误。”
    [30]第一个五年计划，是一九五三年至一九五七年中华人民共和国发展国民经济的第一个五年计划的简称。这个计划的编制，从一九五一年开始进行，历时四年，五易其稿，于一九五五年七月由第一届全国人民代表大会第二次会议正式通过。执行的结果是，到一九五六年，基本上完成了对农业、手工业和资本主义工商业的社会主义改造，建立了社会主义的基本经济制度；到一九五七年，计划规定的各项建设任务也胜利实现，许多指标超额完成，这就为国家工业化打下了初步基础，同时人民生活也得到了很大改善。
    [31]指一九五八年五月五日至二十三日在北京召开的中国共产党第八次全国代表大会第二次会议通过的“鼓足干劲、力争上游、多快好省地建设社会主义”的总路线。
    [32]《论十大关系》，见本书第七卷第23－44页。
    [33]指斯大林《在莫斯科市斯大林选区选举前的选民大会上的演说》（《斯大林选集》下卷，人民出版社1979年版，第488页）。
    [34]指《一九五六年到一九六七年全国农业发展纲要（草案）》。这个草案是中共中央提出的，一九五六年一月公布。一九五七年十月公布修正草案。后又经修改，于一九六○年四月第二届全国人民代表大会第二次会议通过后作为正式文件颁发。纲要全文共四十条，提出了我国农业、畜牧业、林业、渔业、副业以及农村商业、信贷、交通、邮电、广播、科学、文化、教育、卫生等方面的发展规划。
    [35]见恩格斯《社会主义从空想到科学的发展》。原文是：“无产阶级革命，矛盾的解决：无产阶级将取得公共权力，并且利用这个权力把脱离资产阶级掌握的社会生产资料变为公共财产。通过这个行动，无产阶级使生产资料摆脱了它们迄今具有的资本属性，使它们的社会性有充分的自由得以实现。从此按照预定计划进行的社会生产就成为可能的了。”（《马克思恩格斯选集》第3卷，人民出版社1995年版，第759页）
    [36]《教科书》中包含这个引文的那段话是：“由于生产资料的公有化，社会主义国民经济各部门间生产资料和劳动力分配的必要比例是有计划地实现的。自发性和自流性是同生产资料公有制的存在不相容的。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第465页）
    [37]指《教科书》中以下一段话：“社会主义计划化建立在严格的科学基础上，它要求经常总结共产主义建设的实践，利用科学技术的一切成就。用计划来指导国民经济，这就是预见。科学的预见基于对客观的经济规律的认识，并根据社会物质生活发展的业已成熟的需要。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第472页）
    [38]见《孟子·膝文公上》。原文是：“夫物之不齐，物之情也。”
    [39]指《教科书》中以下一段话：“在资本主义制度下，技术的发展极不平衡，必然加深生产中的比例失调现象，与此相反，社会主义计划经济保证根据国民经济的需要有计划地发展科学和技术。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第482页）
    [40]指《教科书》中以下一段话：“生产资料生产的优先增长意味着工业的发展快于农业。在社会主义制度下，工业和农业间的比例，要在更迅速地发展工业的基础上，保证农业生产的不断增长。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第623页）
    [41]《教科书》中包含这个引文的那段话是：“列宁的社会主义建设计划是以尽力发展国营工业和农民经济之间的经济联系为前提的。从小农经济的性质看来，农民迫切需要的同城市进行经济联系的形式是通过买卖的交换。在过渡时期，国营工业和小农经济之间的商业结合是经济的必然性。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第346页）
    [42]指《教科书》中以下一段话：“国家的工业化是在生产资料的生产比消费品的生产优先增长的规律作用的基础上实现的。生产资料生产的发展为制造消费品部门的发展、为提高人民的福利创造前提。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第365页）
    [43]《关于农业合作化问题》，见本书第六卷第418－442页。
    [44]指《教科书》中以下一句话：“为了防止和消除国民经济中的个别比例失调现象，社会主义国家建立了必要的后备。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第627页）
    [45]《教科书》中包含这个引文的那段话是：“同时，社会主义的分工可以使各个国家作为世界社会主义体系的平等成员，彼此取长补短，因而有可能节约财力和人力，消除国民经济中个别部门的不必要的平行发展，以加快各国经济发展的速度。每个国家都可以集中自己的人力财力来发展在本国有最有利的自然条件和经济条件、有生产经验和干部的部门。而且个别国家可以不必生产能靠其他国家供应来满足需要的产品。这样就可以在工业中达到合理的生产专业化和协作化，在粮食和原料生产上达到最适当的分工。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第659页）
    [46]见列宁《全俄中央执行委员会会议文献》中的《答左派社会革命党人的质问》。新的译文是：“生气勃勃的创造性的社会主义是由人民群众自己创立的。”（《列宁全集》第33卷，人民出版社1985年版，第53页）
    [47]指《教科书》中以下一段话：“由于剥削的消灭，脑力劳动者和体力劳动者之间的关系根本改变了。资本主义所特有的工人和企业领导人员间的利益对立消失了。在社会主义制度下，体力劳动者和企业领导人员是统一的生产集体的成员，他们都极其关心生产的发展和改进。由此就产生出体力劳动者和脑力劳动者旨在不断改进生产的创造性的合作。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第500页）
    [48]资产阶级工业革命，即产业革命。指十七至十八世纪英国资本主义从以手工技术为基础的手工业工场过渡到采用机器的工厂制度的过程。
    [49]见马克思《资本论》。原文是：“通过协作提高了个人生产力，而且是创造了一种生产力，这种生产力本身必然是集体力。”（《马克思恩格斯全集》第23卷，人民出版社1972年版，第362页）
    [50]指《教科书》中以下一段话：“批评和自我批评是社会主义制度下新旧斗争的基本形式之一，是社会主义社会发展的强大动力。批评和自我批评可以在发挥人民群众的积极性的基础上，揭露和消灭工作中的缺点和困难，铲除一切官僚主义现象，发现加速经济发展的新的潜力，从而克服社会主义社会的矛盾。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第453页）
    [51]指《教科书》中以下一段话：“随着社会主义的胜利和人剥削人的现象的消灭，苏联没有对抗性的阶级了，没有不可调和的阶级矛盾了。社会主义社会的阶级关系是以工人阶级、农民、知识分子的牢不可破的友谊和同志式的合作为特征的。工人阶级和农民间的阶级差别，同这两个阶级和知识分子之间的差别一样，日渐消失。可是资本主义社会却被阶级对抗和民族对抗弄得四分五裂，很不稳定；而社会主义社会根本就没有阶级对抗和民族对抗，它的特点是团结一致，十分稳定。公有制和社会主义的经济体系在苏联的统治地位，是社会主义社会的精神上政治上的一致、各族人民的友谊、苏维埃爱国主义这些强大的社会发展动力赖以发挥的经济基础。而这些动力又反过来给予经济很大的影响，加速经济的发展。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第413页）
    [52]《教科书》中包含这个引文的那段话是：“在社会主义阶段，使工作者从个人的物质利益上关心劳动结果是刺激生产发展的决定因素之一。保证这种关心的，是工作者的报酬以他的劳动数量和质量为转移。利用每个工作者从物质利益上对劳动结果的关心是社会主义经营的根本方法之一。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第487页）
    [53]经济主义，是十九世纪末二十世纪初俄国社会民主工党内的一种机会主义思潮。主要代表人物有普罗柯波维奇、库斯柯娃。经济主义反对工人阶级提出自己的政治要求，认为工人阶级只应当以罢工为手段，去进行争取改善经济状况和切身利益的斗争，否认无产阶级政党及其领导作用。工团主义，是国际工人运动中的一种小资产阶级机会主义思潮。二十世纪初在法国、意大利、西班牙、瑞士等地流传很广。主要代表人物有法国索烈尔、拉加德尔。工团主义反对政治斗争，否定无产阶级政党的领导作用，否定无产阶级革命和无产阶级专政，宣传工会高于一切和管理一切，幻想以工会代替国家机构。
    [54]《教科书》中这句话的原文是：“社会主义企业生产者之间的社会关系，是同志式的合作和社会主义的互助关系。”（苏联《政治经济学教科书》修订第三版下册，人民出版社1959年版，第442页）


把爱国卫生运动重新发动起来[1]
(一九六○年三月十八日)

上海局，各协作区委员会，各省委、市委、自治区党委，中央一级各部门、各党组:

    卫生工作，这两年因为忙于生产大跃进，有些放松了。现在应该立即抓紧布置，抓紧总结经验，抓紧检查、竞赛、评比。中央于今年二月二日批准卫生部党组《关于全国卫生工作山西稷山县现场会议的报告》[2]及附件《关于人民公社卫生工作几个问题的意见》[3]，早已发给你们。据我们调查，未能引起你们的重视，大多数省、市、区党委第一书记没有看这样一个很重要而又写得很好的文件，也没有发到各级党委党组和人民公社去。中央现在提醒同志们，要重视这个问题，要把过去两年放松了的爱国卫生运动重新发动起来，并且一定要于一九六○年，一九六一年，一九六二年这三年内做出显著的成绩首先抓紧今年的卫生运动。其办法:在省、市、地、县、社的有卫生部门及民众团体负责人参加的党委会议及党组会议上在本年三月内，至迟四月上旬，认真讨论一次，由党委第一书记挂帅，各级党委专管书记和有关部门党组书记也要在党委第一书记领导之下挂起帅来，立即将中央二月二日批示的文件发下去，直到人民公社；各省、市、区党委迅即做出自己的指示，重新恢复爱国卫生运动委员会的组织和工作，发动群众，配合生产运动，大搞卫生工作，无论老人，小孩，青年，壮年，教员，学生，男子，女子，都要尽可能地手执蝇拍及其他工具，大张旗鼓，大造声势，大除四害；一切卫生医药人员都要振作起来，与党委、群众组成三结合，显示自己的能力，批评右倾思想。再有一事，麻雀不要打了，代之以臭虫，口号是“除掉老鼠、臭虫、苍蝇、蚊子”。至于其他严重疾病，当然要按照计划一律除掉或减少。各地除害灭病委员会的工作，各级党委必须认真抓紧和认真检查。环境卫生，极为重要，一定要使居民养成卫生习惯，以卫生为光荣，以不卫生为耻辱。凡能做到的，都要提倡做体操，打球类，跑跑步，爬山，游水，打太极拳及各种各色的体育运动。把卫生工作看作孤立的一项工作是不对的。卫生工作之所以重要，是因为有利于生产，有利于工作，有利于学习，有利于改造我国人民低弱的体质，使身体康强，环境清洁，与生产大跃进，文化和技术大革命，相互结合起来。现在，还有很多人不懂这个移风易俗、改造世界的意义。因此必须大张旗鼓，大做宣传，使得家喻户晓，人人动作起来。做这件事，并没有什么了不得的困难，事在人为，一定要争取在三年内做出大成绩，今年要轰轰烈烈地行动起来。为此，各级党委，卫生部门党组，工会党组，青年团党组，妇联党组，今年一年，要为卫生工作开会四次，每季一次，每次三四小时即够，不要太长。以后年年如此。爱国卫生运动委员会，在上述会议开过后，立即召开会议，也是一年四次，每季一次，年年如此。请同志们一体遵行，切勿贻误。

    中央
    一九六○年三月十八　日

    根据中共中央文件刊印。

    注释
    [1]这是毛泽东为中共中央起草的党内指示。
    [2]卫生部党组的这个报告是一九五九年十二月十六日上报中共中央文教小组并转中央的。报告说，这次会议解决了以下几个问题：一、进一步明确卫生工作必须从生产出发，配合生产，为生产服务的思想。二、大力做好人民公社的卫生工作，继续开展广泛深入的除害灭病运动。三、积极发展与提高农村卫生组织和卫生队伍。
    [3]卫生部党组报告的附件提出的主要意见有：一、做好人民公社卫生工作，必须建立和健全医疗卫生组织。二、明确公社卫生院、卫生所的性质和任务。三、加强中西医的团结合作。四、人民公社社员的医疗制度和卫生机构的经费管理，目前以实行集体保健医疗制度为宜。五、贯彻“两条腿走路”的方针，大力培养农村卫生人员。


加强对技术革新和技术革命运动的领导[1]
(一九六○年三月十八日、二十五日)

    一

上海局，各协作区委员会，各省委、市委、自治区党委，中央一级各部委、各党组:

    《全国总工会党组关于当前技术革新、技术革命情况的报告》[2]一件，《经济消息》第十期《关于技术革命大丰收》一件，共两件，现在发给你们，并请你们发给一切城市党委、工矿党委和农村公社党委，一律予以研究和参考。这是两个重要的总结性文件，请你们予以重视。全总总结的是上海、天津、沈阳、旅大[3]、哈尔滨、太原、重庆等七个大城市的经验。这还很不够。武汉、广州、西安、兰州，各省省城，各省中等城市，例如唐山、石家庄、青岛、洛阳、黄石、株洲、无锡、湛江、萍乡等成百个重要城市，都应当迅速作出总结，并且迅速予以推广。县办工业和公社工业也要择要作出总结，推广出去。技术革新和技术革命运动现在已经成为一个伟大的运动，急需总结经验，加强领导，及时解决运动中的问题，使运动引导到正确的、科学的、全民的轨道上去。这种调查、研究、总结的工作，在今年三、四、五三个月内要基本做完。由中央各部委党组，各级地方党委及各部门党组分头去做，并要开规模较大的现场会议。今年一月间，一机部在哈尔滨召开的现场会议，大多数城市未被邀请参加，连武汉、广州这样的大城市也不邀请，致失普遍而迅速推广出去的效果，甚为可惜。今后应请有关部门予以注意，是为至要。

    中央
    一九六○年三月十八日

    根据毛泽东手稿刊印。

    二

    聂荣臻同志给中央的信，对于当前的技术革命运动，做了一个很好的系统的总结，发给同志们研究、参考和仿行。我国工业交通战线，农林牧副渔战线，财政贸易流通战线，文教卫生战线和国防战线的技术革命和文化革命的全民运动，正在猛烈发展，新人新事层出不穷，务请你们精心观察，随时总结，予以推广。

    毛泽东
    一九六○年三月二十五日

    根据手稿刊印。

    注释

    [1]本篇一是毛泽东为中共中央转发《全国总工会党组关于当前技术革新、技术革命情况的报告》和《技术革命运动获得大面积丰收》一文写的批语。本篇二是毛泽东为转发国务院副总理兼国家科学技术委员会主任聂荣臻一九六○年三月十六日关于广州、重庆两市工厂技术革命群众运动的若干情况给中共中央和毛泽东的报告写的批语。
    [2]《全国总工会党组关于当前技术革新、技术革命情况的报告》指出，一个以机械化半机械化为中心的技术革新和技术革命已成为全民性的轰轰烈烈的群众运动。机械化半机械化水平的迅速提高，在生产上已经显示了巨大的威力，提高了劳动生产率，节约了大批人力以扩大生产，职工从繁重的劳动中解放了出来。为保证这一运动获得更好的效果，还需要解决材料、企业管理、工人教育等问题。
    [3]旅大，今大连市。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中尼边界要永远和平友好[1]
(一九六○年三月十八日)

    毛泽东:我们同印度有过一些别扭，不要紧，马上就会过去的。我们的利害相同，都是不发达的国家。说中国侵略印度，是不真实的。人家一寸土地我们都不要，我们的土地相当多，有九百六十万平方公里，大部分没有开发。自己国家的事情都搞不赢，哪里会要别人的土地?要别人的土地是犯罪的。我们侵略你们尼泊尔没有?你们尼泊尔一寸土地我们都不要。可以订个边界协定，立上界桩，是不是这样?

    柯伊拉腊:是的，我已同周恩来总理谈过。

    毛:你们赞成不赞成?

    柯:需要正式划界。

    毛:需要划一下界，划定了之后双方可以有一段地区不巡逻，这段地区多宽可以商量。印度同巴基斯坦订了这样一个条约，它们双方不巡逻的地带很小，只有一公里。我们曾向印度提议，双方不巡逻的地区为二十公里，我们不去，他们也不要去，他们不干。如果你们愿意，我们可以在条约上订一条，不巡逻地区多宽可以商量。如双方各二十公里就是四十公里，如双方各十公里就是二十公里，如双方各五公里就是十公里，这依你们之便，是不是可以这样?

    柯:可以考虑。

    毛:可以考虑一下。行政管理可以由双方在各自地区的民政人员管，是否可以搞一点警察、民兵，由当地人民组成。就是不要正式军队，双方正式军队隔开一段，双方都安心。划界、不巡逻等都是为了永远保持边界和平友好，使双方安心，不怕对方侵略。如果你们有兴趣，可以像我们同缅甸一样，订个友好互不侵犯条约。订了条约，如果我们破坏了，我们就输了理。我们是大国，从来不怀疑你们会侵略我们，但你们可能怀疑我们会侵略你们。如果订了条约而我们破坏了条约，那就是我们犯了错误。

    柯:这次会谈中，周恩来总理提出了一个友好条约草案，我们将把它带回去同内阁商定，可能还要作个别修改。等周恩来总理四月底访问印度后到尼泊尔时在加德满都签订。

    毛:很好。

    我们已先后请你们两位总理来了，我们的总理也应该去，这是平等的。我们很感谢你们。今年我们就要在你们的首都建个使馆，这很好。你们在我们这里也建个使馆，人不要多，三四个人、七八个人就行了，花不了多少钱。你们八百万人中还抽不出来几个人吗?

    柯:准备派的时候，人不会太多，因为派不起。

    毛:听说你们修一条公路直达我们国家?

    柯:没有。两年前曾要修一条路，后来没有资金，进行不下去。现在正由苏联技术人员帮助勘察，准备修一条由东到西的公路。

    毛:你们来我们的国家，要经过外国。

    柯:不经过，尼泊尔同西藏有山口可以通行，但不是正式公路。

    毛:一年、十年、二十年，总有一天我们可以有一条直通的公路。

    柯:我们国内正在修公路的地方，都是经济发展有前途的地方。全国计划修九百英里(约合一千三百公里)。

    毛:很好。

    柯:这次我曾邀请尼赫鲁[2]和周恩来总理去加德满都会谈，结果未能去成。

    毛:因为尼赫鲁要我们总理去他们的首都新德里。开始我们主张在仰光谈，而尼赫鲁不同意。现在我们已同意去新德里，所以也不能到你们那里去。谢谢你的好意，这是很好很好的好意。缅甸总理也是这样想，要中印两国总理去仰光，而尼赫鲁说他不方便，我们也就让步同意了。

    现在缅甸总理邀请我们总理去仰光，首相阁下邀请他去你们的国家。这次周恩来总理先去缅甸，后去印度同印度总理谈判，然后再去你们的国家。他要去的第四个国家是柬埔寨，人家请了几次，我们欠了人家的债。还要去一个国家，就是胡志明[3]的国家，一共五个。这样，去年反对中国的浪潮可以渐渐平息下来。

    我们同印度吵了一年架，但还是朋友。朋友吵架是常有的，夫妇之间、兄弟之间都吵架。我们同你们，同缅甸、锡兰[4]、柬埔寨没吵过。真正同我们吵得厉害的国家，全世界只有一个，那就是美国。它占着我们的台湾，还封我们一个“侵略者”的称号，那我们也封它一个侵略者。我们从没有侵占过美国一寸土地，檀香山和中国还隔着中途岛，日本我们也没有去侵占过，而美国却侵占着我们的台湾。我就不知道我们怎么成了侵略者?

    现在有个国家要同你们“共同防御”我们，听说你们没有答应。对此我们很高兴。你说过，中印两国关系，由他们自行解决，你们不干涉。印度说我们侵略了你们，你曾发表声明说，没有侵略。有谣言说我们的军队侵入了你们的国境，到底有没有?

    柯:正因为没有，才作这个声明。

    毛:我们这些国家，要以自力更生为主，争取外援为辅。对外援要争取，但哪个为主，要考虑。自力更生好办事，主动。

    你们的政策同我们的差不多。我们的大企业是苏联帮助设计、安装的，这样做由一九五○年到一九五九年已经十年。在这十年中，我们得到一些进步，现在要自力更生。第一个五年计划期间，我们是总照抄。我们不懂嘛，只好抄苏联的。到第二个五年计划，我们就不照抄了，一九五八年、一九五九年我们自己找出了一套办法。你们也要经过这个过程。在一个时期抄外国的，这是必要的，抄一个时期之后就不要再抄了。学生在学校受教育，就是抄教员的，几年毕业之后就成了教员。你们一定有些可以当教员的。真的，这不是假话，没有一百年到一千年都当学生的道理。我们过去当学生，现在还在当学生，如尖端科学，苏联、美国、英国有，我们没有，这就要向它们学习。每个民族都有长处，都有缺点。你们的国家也是这样。柬埔寨也有许多长处。所以要学习每个民族的长处，不管这些民族的大小。同这些国家互相交流经验，这样比较好。我们东方人有一种自卑感，总觉得自己不行，白种人比我们强。这是一种迷信，要破除。既要破除迷信，又要向西方学习。破除迷信与向它们学习并不矛盾，如我们可以派留学生，进口它们的设备等。

    我不是反对西方的一切，而只是反对那些帝国主义压迫人、欺侮人的东西。它们的文化科学我们要学习。东方人要向西方学习，要在破除迷信的条件下学习西方。

    柯:关于尼中边界问题，到现在还有分歧。以我们的观点，根据最近五十年历史情况，我们认为有四个地方有争议，现在是定下来的时候了。

    毛:好。

    柯:同周总理的会谈中决定了几个原则:一、以存在的传统习惯线为基础定界；二、考虑到边界双方管辖的实际状况；三、对个别有争议的地点，解决了好，解决不了，交联合委员会。

    毛:好嘛!

    柯:就原则来说是好的，而就个别具体地点来说，双方是有分歧的，这点使我们不是很安心。当我来杭州时，曾告诉周恩来总理，我来杭州不是以安心的心情来的。周恩来总理告诉我应该完全安心。

    毛:应该完全安心。缅甸原来很怕我们，现在完全安心了。他们已知道了我们的心。

    柯:我来时会见奈温[5]总理，他告诉我同毛主席、周恩来总理应该坦率地谈。所以我就说出这些话来。

    毛:好，那些争议容易解决，那些山口人都没有。关于喜马拉雅山的一些分歧，可搞个联合委员会来解决。

    柯:对你们来说，目前的争议地点是无所谓的，而对我们来说是有所谓的，是个威信问题。

    毛:可以解决，不要担忧。

    柯:还有一个问题，是感情的问题。我们叫做萨迦-玛塔，西方叫做额菲尔士，你们叫做珠穆朗玛。这个地方一直在我们境内，可是周恩来总理说是在你们境内。

    毛:这也不要不安心。

    柯:是感情的问题。

    毛:可以解决，一半一半。山南边归你们，山北边归我们。

    柯:山的顶峰呢?

    毛:顶峰也是一半一半。不行?

    如果解决不了，拖一拖也好。山很高，山可以保证我们边境的安全。你们不吃亏，我们也不吃亏。全给你们，我们感情上过不去；全给我们，你们感情上过不去。可以在上面立个界桩。

    乌帕德亚亚[6]:谁去呀?

    毛:困难啊!可以写在文字上。我们有人从你们那里爬山时，我们通知你们；你们有人从我们这里爬山时，你们通知我们。

    乌:过去爬山，一直都是要拿尼泊尔的签证的。

    毛:如有第三国的人爬山，从你们那边爬，签证由你们那里拿。

    潘自力[7]:过去有人爬山是要经过西藏地方政府许可的，也有经西藏境内爬的。

    罗贵波[8]:过去有些外国人爬山，是经过我国驻瑞士使馆签证的。

    柯:不。

    毛:长期的习惯是，从西藏爬山，就得有西藏地方的许可。

    柯:还有其他一些争议。

    毛:好解决。同你们好解决，同印度不同。同印度的争议是几万平方公里的问题。

    柯:我们才几平方公里。

    毛:这个山峰可以改个名字。不叫额菲尔士，那是西方人起的名。既不要叫什么萨迦-玛塔，也不要叫什么珠穆朗玛，就叫做“中尼友谊峰”。

    这个山峰是世界第一个高峰，八千八百多公尺。美国、苏联、印度都没有，只有我们两国有。你们内部开个会商量一下，提出意见。如不同意，就拖下来，将来再解决。

    柯:是的。还有其他五个争议地点，不过主要有三个地方。

    乌:问题是边界线靠北一英里，还是靠南一英里的问题。

    毛:那还不好解决，连人都没有，好解决!

    柯:如果在北京会谈中还解决不了，怎样再向主席提出呢?

    毛:不要同我谈了，仍同周恩来总理谈。在他去你们的国家时再谈，他要同我通电报的。在联合委员会里要得到双方的同意。你们不同意，就坚持。你们坚持，我们有什么办法?能打仗?我们是乐观的。

    柯:我们也是乐观的。

    毛:我们要得到你们的友谊，你们也要得到我们的友谊，这是问题的中心。有了这个中心，任何问题都可以解决，是不是?

    柯、乌:是的。

    毛:就是要安下心来，使我们可以建设我们国家现代化的工业、现代化的农业、现代化的科学文化和现代化的国防。你们也要安下心来，搞现代化的工业、农业、科学文化和国防，这不好吗?

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同尼泊尔首相柯伊拉腊谈话的主要部分。
    [2]尼赫鲁，当时任印度总理。
    [3]胡志明（一八九○——一九六九），当时任越南劳动党中央委员会主席、越南民主共和国主席。
    [4]锡兰，今斯里兰卡。
    [5]奈温，即吴奈温，一九一一年生，当时任缅甸内阁总理兼国防部长。
    [6]乌帕德亚亚，当时任尼泊尔王国内政和司法大臣。
    [7]潘自力（一九○四——一九七二），陕西华县人。当时任中国驻印度大使和驻尼泊尔大使。
    [8]罗贵波（一九○七——一九九五），江西南康人。当时任外交部副部长。


坚决制止重刮“共产风”等违法乱纪行为
(一九六○年三月二十三日)

各省、市、自治区党委，中央一级各部委、各党组:

    此件[1]请各同志阅读，并请转发到县级党委。山东发现的问题，肯定各省、各市、各自治区都有，不过大同小异而已。问题严重，不处理不行。在一些县、社中，去年三月郑州决议[2]忘记了，去年四月上海会议十八个问题的规定[3]也忘记了，“共产风”、浮夸风、命令风又都刮起来了。一些公社工作人员很狂妄，毫无纪律观点，敢于不得上级批准，一平二调[4]。另外还有三风:贪污、浪费、官僚主义，又大发作，危害人民。什么叫做价值法则，等价交换，他们全不理会。所有以上这些，都是公社一级干的。范围多大，不很大，也不很小。是否有十分之一的社这样胡闹，要查清楚。中央相信，大多数公社是谨慎、公正、守纪律的，胡闹的只是少数。这个少数公社的所有工作人员，也不都是胡闹的，胡闹的只有其中一部分。对于这些人，应当分别情况，适当处理。教育为主，惩办为辅。对于那些最胡闹的，坚决撤掉，换上新人。平调方面的处理，一定要算账，全部退还，不许不退。对于大贪污犯，一定要法办。一些县委为什么没有注意这些问题呢?他们严重地丧失了职守，以后务要注意改正。对于少数县委实在不行的，也要坚决撤掉，换上新人。同志们须知，这是一个长期存在的问题，是一个客观存在。出现这些坏事，是必然不可避免的，是旧社会坏习惯的残余，要有长期教育工作，才能克服。因此，年年要整风，一年要开两次六级干部大会。全国形势大好，好人好事肯定占十分之九以上。这些好人好事，应该受到表扬。对于犯错误而不严重、自己又愿意改正的同志，应当采用教育方法，帮助他们改正错误，照样做工作。我们主张坚决撤掉或法办的，是指那些错误极严重、民愤极大的人们。在工作能力上实在不行、无法继续下去的人们，也必须坚决撤换。

    中央
    一九六○年三月二十三日

    根据毛泽东手稿刊印。

    注释

    [1]指山东省六级干部会议秘书处编印的《会议情况》第二期。这期简报反映的主要问题有：一、关于过渡问题。主要存在以下几种情况，1．有的公社干部存在急于过渡的苗头，有的打算明年“走到社有制”，有的打算“秋后搞过渡”；2．穷队盼过渡，富队怕过渡，生产不积极；3．对过渡的根据和一些问题的政策界限认识不清。二、关于发展社有经济问题。对于一平二调，社干部与队干部有不同看法。例如队干部批评公社无偿上调物资，公社干部却有抵触情绪顾虑算账问题。三、干部作风问题。有些县存在虚报浮夸现象；有的地方用大量生产资金和物料搞盖大礼堂、办公大楼和宾馆等非生产性建设；干部中存在吃喝浪费和贪污行为。
    [2]指一九五九年二月二十七日至三月五日在郑州召开的中共中央政治局扩大会议形成并下发的《郑州会议记录》。见本卷第30页注[6]。
    [3]指一九五九年三月二十五日至四月一日在上海召开的中共中央政治局扩大会议形成的会议纪要《关于人民公社的十八个问题》。这个纪要于同年四月二日至五日在上海举行的中共八届七中全会上原则通过。纪要对人民公社管理体制问题作了若干原则规定，进一步明确人民公社的所有制基本上是生产队所有制；并且将《郑州会议记录》中关于人民公社化过程中平调财物的旧账一般不算的规定，改为旧账一般要算，凡是县社调用生产队的劳力、资财，或者社队调用社员的私人财物，都要进行清理，如数归还，或者折价补偿。
    [4]一平二调，参见本卷第33页注[1]。


反对官僚主义，克服“五多五少[1]
(一九六○年三月三十日)

上海局，各协作区委员会，各省委、市委、自治区党委，中央一级各部委、各党组:

    官僚主义这种旧社会遗留下来的坏作风，一年不用扫帚扫一次，就会春风吹又生了。中央在一九六○年三月下旬将山东六级干部会议的一期情况简报[2]，批发给你们，请你们对于人民公社的许多严重情况，提起充分的注意，务必在三四月间，利用省委召开的六级干部会议和县委接着召开的四级干部会议，对于那些不可允许的、极端严重的情况，务必彻底地整顿一次，到下半年再整一次。这个文件[3]，谅必你们已经看见了。在这个文件中曾经提到，现在就要利用六级和四级干部大会公开指出“三反”问题的严重性，提出反贪污、反浪费、反官僚主义的任务。关于“三反”，中央将在四月上旬有一个规定范围和如何处理各类犯错误分子的指示[4]，发给你们。但你们不要等候这个文件，而应利用当前正在开或准备开的六级和四级大会立即号召整风，并作典型调查，使自己心中有数。中央现在所要着重地告诉你们的，是关于官僚主义严重存在的问题。这里有一个山东省历城县的材料。历城县委在今年三月十四日报告山东省委说，他们那里有积极、消极两方面。积极方面是形势大好，这是主要的。消极方面，他们说，突出的表现是“五多五少”。就是说，会议多，联系群众少；文件、表报多，经验总结少；人们蹲在机关多，认真调查研究少；事务多，学习少；一般号召多，细致地组织工作少。他们这个文件，现在发给你们看看。其中说到会议多和文件表报多，多到什么程度呢?他们说:县委及县委各部门，自今年一月一日到三月十日，七十天中，召开了有各公社党委书记和部门负责人参加的会议，共有一百八十四次，电话会议五十六次，印发文件一千零七十四件，表报五百九十九份。同志们，这种情况是不能继续下去的，物极必反，我们一定要创设条件，使这种官僚主义走向它的反面。历城县已经定出办法[5]，克服“五多五少”。山东省委已将历城办法推到全省施行。同志们，这种官僚主义状态，只是存在于历城一个县，或者山东一个省吗?不见得。很可能到处都存在。请你们各自调查一个县、一个市(在大城市里调查一个区)，就可知道底细了。克服“五多五少”的办法，可以仿照历城办理。这种官僚主义的来源，不能只在县，还在省与中央。关于省(市、自治区)的方面，请你们注意处理。关于中央方面，我们将采取处理办法。看来一年要对这个“五多五少”问题谈两次，至少谈一次。中央几年前曾对这个问题发过指示[6]，后来没有再过问(主要指“五多”中的会议多，文件表报多)，自己也有官僚主义，不能只怪别人。本文及附文，应登党刊。

    中央
    一九六○年三月三十日

    根据中共中央文件刊印。

    注释
    [1]这是毛泽东为中共中央起草的党内指示。
    [2]见本卷第164页注[1]。
    [3]指一九六○年三月二十三日中共中央转发山东省六级干部会议情况简报的批语，收入本书时题为《坚决制止重刮“共产风”等违法乱纪行为》。见本卷第163－164页。
    [4]一九六○年五月十五日，中共中央发出《关于在农村中开展“三反”运动的指示》。
    [5]山东省历城县委报告中提出的解决“五多五少”问题的具体措施是：一、县委、公社党委以及各部门的负责干部，统统走出办公室，和大队、小队干部一起在田间会合，取得经验，树立榜样，以指导和推动全面。二、干部实行“三同”、“五包”，即与社员同吃、同住、同劳动，对自己所在单位的思想发动、生产任务、技术革命、社员生活安排、社队经营管理等五个方面的工作，全面包干做好。三、采取在党委统一领导下的“条条”、“块块”、“片片”相结合的做法，分管各部门的干部，既要服从中心，做好中心工作，又要做好所分工的业务工作，取得经验，全面推广。四、精简会议，减少文件、表报，有事到下面就地解决。
    [6]指一九五三年三月十九日《中共中央关于解决区乡工作中“五多”问题的指示》，收入本书时题为《解决区乡工作中的“五多”问题》。见本书第六卷第271－274页。


帝国主义是不可怕的[1]
(一九六○年五月七日)

    欢迎朋友们。我们是朋友，我们是站在一条战线上的，共同反对帝国主义、殖民主义。帝国主义国家大多数不承认我国。它们实际上统治了中国一百多年，使中国变得很贫穷，变成一穷二白。穷就是贫困，白就是文盲多。我们这种状况现在开始有了改变。中国过去名义上是独立国，实际上是帝国主义的半殖民地。我们经过几十年的斗争才得到解放，光武装斗争就进行了二十二年。整个中国大陆在一九四九年基本上解放了，只剩下台湾还被帝国主义霸占着。现在，美帝国主义在东方，比如在日本、台湾、南朝鲜、菲律宾、南越、泰国、巴基斯坦，建立了很多军事基地，对我们的威胁很大。

    西方人说我们中国人不行，是有色人种。他们说有色人种就是不行的，是成不了事的，是不讲卫生和不高尚的。我们这个人种似乎和你们非洲人也差不多。西方人也说你们不行，但又不帮助你们发展工业，你们就是发展一点工业，也是属于帝国主义所有的。所以我们和你们的地位相同。

    你们现在很好，团结起来了。整个非洲团结起来、觉悟起来了，或者正在一步步地觉悟中间。你们非洲有两亿多人口，你们团结起来、觉悟起来、组织起来，帝国主义是怕你们的。帝国主义散布恐怖情绪，它们杀人，或者经过它们的走狗杀人。在中国是经过蒋介石杀我们。你们国家也可能有这样的人，秉承帝国主义的意旨办事。这样的人很少，顶多十个人中有一个，或者不到一个。所以，你们可能团结的人，十个人中有九个，或者更多。实际上帝国主义是不可怕的。帝国主义每天都宣传它们的力量大，来恐吓我们。

    从前我们中国人也曾有一个时期怕美帝国主义，怕它的走狗蒋介石。因为他们杀人，或者用各种别的方法，比如把人抓起来，关在班房里头。总而言之，要使我们怕他们，消灭我们的斗志。我们中国人也是一步一步地觉悟起来的，后来就慢慢地不怕了，跟帝国主义的走狗对打了。我们开始是手无寸铁的，又不会打仗，我们从他们那里学会了这个办法。你可以压迫我们，我们可不可以压迫你呢?十个人中间有一个人压迫我们九个人，我们九个人可不可以团结起来把那一个人赶走呢?我们得出结论说，可以。一个人压迫我们九个人，我们九个人不团结起来把他赶走，这是没有道理的。结果我们闹了几十年革命，还不是得胜了?

    我们的敌人蒋介石有巨大的外国援助，是美帝国主义援助的。他的武装很强大，有兵工厂，有外国人送的武器，如有军舰，有重炮，有坦克，有飞机。这些我们都没有，也没有重炮，也没有飞机，也没有坦克，我们只有步枪和轻炮。我们那些东西是哪里来的?不是兵工厂造的，而是抢来的，是战争中得来的。美帝国主义经过蒋介石把枪炮送给我们，于是我们就有了枪炮。后来我们又有了坦克、重炮，我们就可以打大仗了。一九四九年，我们就基本上解放了大陆。那时他们的空军在我们头上轰炸，也没有把我们吓倒。后来变成他们怕我们，不是我们怕他们，不仅蒋介石怕我们，而且美国人也有点怕我们，因为我们把百分之九十以上的人都团结起来了。还是人要紧，是第一位的，武器是第二位的，是次要的。只要把人团结起来，手里掌握着武器，帝国主义者、殖民主义者就怕我们。当然不是只有打仗这一种方法，还有别的方法。

    你们在座朋友的国家有些不是用打仗夺取政权的，像几内亚。阿尔及利亚现在还在打仗，这个战争帮助了几内亚，几内亚的朋友们也是这样看的，因为法国有五十万军队被阿尔及利亚人吸引在他们的国家中，法国就没有好多兵了。帝国主义占的地方太多，管得太宽了。中国俗话说，十个指头按着十个跳蚤，一个跳蚤都捉不到。因为帝国主义管得太宽，它们也就控制不住。美国现在在世界上占的地方也太多了。你看，在亚洲，还有拉丁美洲、非洲，有好多国家都有美国的军事基地；它还要控制欧洲。这几天国际形势有一些变化。南朝鲜人民没有出路了，起来反对美国的走狗李承晚[2]。南朝鲜人民一起来，一骂一轰，几十万人一示威，李承晚就垮台了。李承晚有七十五个师，而南朝鲜人民群众一枝枪也没有，可是他们一起来，李承晚就倒了。当然，现在问题还没有解决，美国人还在南朝鲜，又选择了新的走狗，南朝鲜人民的斗争还会发展下去。还有土耳其，人民群众也起来反对美国的走狗。所以我们这几天接连举行群众大会，支援南朝鲜人民，支援土耳其人民。还有日本人民也正在起来。再过两天，日本将有广大的群众运动，听说有几十万或几百万人起来反对岸信介[3]政府同美国订立的军事同盟条约[4]。我们也要举行群众大会支持日本人民群众。

    你们可能有人会说，南朝鲜、日本、土耳其离美国很远，因此这些国家的人民不怕美国，敢于起来反对它的走狗。但是，请你们看一看古巴。古巴在什么地方?离美国很近，飞机航行距离只要半小时。古巴人民原来是手无寸铁的，古巴的统治者巴蒂斯塔[5]在几年中杀死古巴人两万之多。你们也可能说，中国是一个大国，人多。古巴可不是大国，只有六百多万人口，离美国那么近，巴蒂斯塔又杀死过两万人。但是，一九五六年十一月，古巴的民族英雄菲德尔·卡斯特罗[6]率领八十二人，从墨西哥坐了一只船，到古巴登陆。同政府军作战打了败仗，八十二人只剩下十二个人，其中有菲德尔·卡斯特罗和他的弟弟劳尔·卡斯特罗。他们只好转入山区，开始游击战争，打了两年多，抢了许多枪炮，还抢了坦克，巴蒂斯塔只好跑了。你们看，古巴人民原来是手无寸铁，而巴蒂斯塔政权是武装到牙齿的，美国那么大的国家支持它，又离得那么近，但是人民团结起来就把巴蒂斯塔赶跑了。你们有没有人到古巴去过?如果没有人去过，我建议你们到古巴走一趟。这么个小国敢于在美国身旁搞革命，所以研究古巴的经验很有必要，古巴的革命有世界意义。拉丁美洲的人民都欢迎古巴的人民政权。

    非洲的反殖民主义、反帝国主义的斗争更有世界意义。不是一个国家，而是很多国家都有革命；不只是在几百万人中间，而是在几千万或者更多的人口中进行了革命的民族解放斗争。我们完全同情你们，完全支持你们。同时我们认为，你们的斗争支持了我们，帮助了我们。我们还认为，古巴的斗争帮助了我们，整个拉丁美洲的斗争帮助了我们，南朝鲜、土耳其、南越、日本这些国家的斗争也帮助了我们，整个亚洲人民都帮助了我们。当然社会主义国家首先是帮助我们的，苏联是帮助我们的。在社会主义国家之外，亚洲、非洲、拉丁美洲人民的广大的反殖民主义、反帝国主义的斗争也帮助了我们。这就分散了敌人的力量，使我们身上的压力减轻了。因为你们帮助了我们，所以我们有义务支持你们。我们是互相支持，互相帮助。

    同时，我们也支持大国会议[7]。四国首脑会议将在法国召开，这也是一种办法。按照我们中国的说法，这就叫两条腿走路。大国会议是跟它们在桌子上谈，这是一条腿；亚洲、非洲、拉丁美洲人民反殖民主义、反帝国主义的斗争，这又是一条腿。两条腿可以站起来，走路就好走。少了一条腿就不好，就不能走路了。我们相信你们也赞成不要打世界大战，世界大战我们是反对的。但是我们同时赞成受帝国主义压迫的各国人民，有权利起来反对压迫者。要不打世界大战，就要各国人民起来反对压迫者。我可以举一些具体例子:阿尔及利亚牵制了法国五十万军队，假如打世界大战，法国参加的力量就很少了，因为它只有这么多军队。南朝鲜人民起来，就牵制着美国驻南朝鲜的军队。土耳其人民起来，将牵制着美国驻土耳其的军队。日本人民如果也起来，又可以牵制美国一部分军队。有些人说，要世界和平，就不要反对帝国主义，免得帝国主义不高兴，因此各国都不要搞反对帝国主义的斗争。我看还是两条腿走路。各国人民起来对压迫者进行反抗，这是一条腿，而且是一条重要的腿，也许是第一条腿；跟它们一起在桌面上开大国会议，讲什么裁军，解决德国问题等，这也是一条腿。两条腿走路，世界大战就难于打了。如果只有一条腿，要帝国主义不打世界大战，就没有保证。帝国主义是会搞欺骗的。帝国主义也有两条腿，有欺骗的一条腿，又有压迫的一条腿。对于帝国主义的欺骗，我们和你们一样是有怀疑的。但为什么我们又要支持大国会议呢?是借此看一看，就可以暴露它们那一条腿有病。

    我赞成阿尔及利亚这位朋友刚才所讲的这种思想，像阿尔及利亚这样的国家以及大体上和它相同的国家，要准备进行长期的斗争。有这样的精神准备比较有利。困难是有的，有时是很大的。我说过，中国的斗争光是武装斗争就有二十二年，你们的斗争才进行了六年。我们在革命斗争中，还犯过几次错误，比如犯过右倾机会主义的错误两次[8]，犯过“左”倾机会主义的错误三次[9]，使我们的力量遭到很大损失。我们的军事力量在长征前曾经达到过三十万人，因为犯错误，后来剩下不到三万人，不到十分之一。重要的是在困难的时候不要动摇。三万人比三十万人哪个更强大?因为得到了教训，不到三万人的队伍，要比三十万人更强大。后来我们的军队得到机会，到一九四五年日本投降的时候，已发展到一百万人。一九四六年，美国和蒋介石向我们进攻，美国不是亲自出马，而是用帮助蒋介石的办法，支援蒋介石打我们，曾经使我们丧失很多地方，丧失许多城市。蒋介石全面向我们进攻，我们采取后退的策略，消灭敌人的有生力量。一年打十个战役，虽然我们的地方丧失很多，但是敌人的军力被我们消灭了一百多个师，这时我们开始反攻。到一九四九年，我们的军队变为优势，蒋介石的军队变成劣势，其中大部分被我们消灭，我们解放了沈阳、北平、天津、济南、郑州等许多大城市。他们的地方被我们控制，军队主力被我们消灭。这时他们要求讲和，派代表到北平。我们就用两条腿走路的办法。我们知道他们讲和是骗人的，但是我们如果不讲和，老百姓不相信，似乎是蒋介石爱好和平，而我们爱好战争了。好吧，就讲和吧，派代表来吧!这时他们派来了一个代表团，同我们谈了三个星期，我们说，你们要缴枪，把政权交给我们。他们的代表签了字，派人回到国民党政府所在地南京去，请求批准。他们说不行，不能缴枪，不能移交政权，这就撕破了他们的“和平”面目。他们今天拒绝签字，明天我们就渡过了长江，这一条腿就伸出去了。敌人经常欺骗我们，我们要看得清楚。有时需要接受谈判，在谈判中揭露他们。两条腿就是这么走的。不是投降敌人，而是要敌人投降。比如现在世界人民要裁军，我们赞成，看你美国裁不裁，你裁，那很好，不裁就证明你是欺骗。要揭露敌人，用各种方法揭露敌人。和平谈判实际上也是一种揭露敌人的方法，我们是这样看的。我们不相信艾森豪威尔[10]很爱和平，帝国主义者哪里会爱和平?他们爱的是殖民主义。

    我们高兴地看到非洲朋友有这么多人破除了迷信。迷信的第一条就是怕帝国主义，你们破除了这一条，不怕帝国主义了。但是我相信，你们非洲两亿人口中还有一些人怕帝国主义，对帝国主义还是有迷信的，或者说是有幻想的。因此你们还要向他们做工作，经过十年八年，慢慢地人就多了，两亿人口中可以有一亿人或者一亿多的人站起来，完全破除迷信，不怕帝国主义，胜利就有把握了。人常常是有很多迷信的，迷信帝国主义是其中的一种；再有一种，是不相信自己的力量，觉得自己力量很小；认为西方世界很行，我们黄种人、黑种人、棕种人都是不行的，这也是一种迷信。我们怎么不行呢?我相信，白种人可以干的事，我们都可以干，而且可以比他们干得好些。因为他们人数很少，只有几亿。并且对白种人要加以区分，他们并不都是坏人，只有十分之一的坏人，十分之九是好人，或者他们暂时受人欺骗，不觉悟，总有一天会觉悟起来的。这主要是指无产阶级，还有其他同情无产阶级的人，比如劳动者包括农民。真正怕核战争的，白种人也有，有些资本家就怕。帝国主义国家相互之间闹矛盾，所以我们有机可乘。它们并不那么团结，美国人和英国人并不那么团结，美国人和西德人也不是那么团结的，阿登纳[11]同英国人也不对头。所以全世界劳动者，受帝国主义压迫的爱国人民，同盟军是很多的。

    我们得出一条经验，在战略上不怕敌人。帝国主义已经削弱了，十个指头已经砍掉一个、两个、三个了。在苏联，沙皇没有了，变成列宁主义的苏联了。中国也脱离了帝国主义的统治。除了这两国以外，还有十个社会主义国家，这些国家原来的帝国主义的指头，也都砍掉了。剩下的是亚洲、非洲、拉丁美洲，有些国家已经独立，有些国家正在争取独立。可以说帝国主义剩下的这几个指头也受了伤了。比如，古巴就在美国旁边，把美国的走狗打跑了；阿尔及利亚有很大一块解放区；几内亚也独立了；非洲还有其他几个独立的国家。看来，很大的风暴正在非洲掀起来，同样的风暴也正在拉丁美洲酝酿。有人说，亚洲最近几年民族独立运动比较低落，可是一九五八年七月十四日伊拉克发生了革命[12]；一九五六年苏伊士运河战争[13]，帝国主义没有胜利，埃及得到了胜利；最近几个星期又有南朝鲜、土耳其人民起来，看来日本人民也很有希望。所以现在帝国主义睡不着觉。朋友们讲到我们有些国家有困难，有忧愁。我认为我们有高兴的一面，又有忧愁的一面。我看帝国主义只有忧愁的一面，看不见高兴的一面。你说美国能睡得着觉?我不相信。帝国主义正像中国一句俗话所说的:十五个吊桶打水，七上八下。所以我们在战略上完全有理由轻视它们，坚信帝国主义制度是要灭亡的，全世界人民是要站起来的。我们在战术上要谨慎，每一个步骤都要好好地研究，要重视它们，要认真办事。合起来就是，战略上藐视敌人，战术上重视敌人，这样才能敢想敢说敢做。

    大家要看一看中国的经验，我们很欢迎。有些经验也许可以作你们的参考，包括革命的经验和建设的经验。可是我要提醒朋友们，中国有中国的历史条件，你们有你们的历史条件，中国的经验只能作你们的参考。

    祝贺我们的团结，由于团结我们一定会胜利。祝贺我们的胜利，让我们团结起来取得胜利。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同非洲十二个国家和地区的社会活动家、和平人士和工会、青年、学生代表团的谈话。
    [2]李承晚（一八七五——一九六五），一九四八年八月至一九六0年四月任南朝鲜即韩国总统。
    [3]岸信介，当时任日本内阁首相。
    [4]指《日美共同合作和安全条约》，见本卷第93页注[3]。
    [5]巴蒂斯塔（一九○一——一九七三），古巴前总统。执政期间实行独裁统治，使古巴完全从属于美国。一九五九年一月一日，其政权被卡斯特罗领导的起义军推翻。
    [6]菲德尔·卡斯特罗，一九二六年生，一九五九年起任古巴总理。
    [7]大国会议，指稍后于一九六○年五月十六日苏、美、英、法四国政府首脑在巴黎举行的会议。会议讨论苏美在欧洲进一步缓和关系和寻求解决重大国际问题的途径。会议期间，赫鲁晓夫要求艾森豪威尔对一九六○年五月一日美国U－2型高空间谍飞机侵入苏联领空事件公开道歉，遭到拒绝后退出会议，会议宣告流产。
    [8]指第一次国内革命战争后期陈独秀的右倾机会主义错误和抗日战争初期王明的右倾机会主义错误。
    [9]指一九二七年十一月至一九二八年四月以瞿秋白为代表的“左”倾盲动主义错误，一九三○年六月至九月以李立三为代表的“左”倾冒险主义错误和一九三一年一月至一九三五年一月遵义会议前以王明为代表的“左”倾冒险主义错误。
    [10]艾森豪威尔，当时任美国总统。
    [11]阿登纳（一八七六——一九六七），当时任德意志联邦共和国总理。
    [12]见本卷第24页注[7]。
    [13]指苏伊士运河事件。见本卷第25页注[12]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


坚决支持日本人民反对日美军事同盟条约的斗争[1]
(一九六○年五月十四日)

    新的日美“安全条约”[2]是为了压迫日本广大人民，是以中苏为敌、以亚洲人民为敌的侵略性的军事同盟条约，它对亚洲和世界和平是严重的威胁，同时也必将把严重的灾难带来给日本人民。中日两国人民和亚洲人民以及全世界爱好和平的人民都应当反对日美军事同盟条约。

    美帝国主义是中日两国人民的共同敌人，是亚洲、非洲和拉丁美洲人民的共同敌人，是全世界爱好和平人民的共同敌人。帝国主义在许多国家培养它的走狗，这些走狗是本国人民所不喜欢的。日本的岸信介[3]政府就是这样的政府，日本自由民主党的有识爱国之士，也对岸信介的反动政策表示不满。目前日本人民正在展开规模宏大的斗争，反对日美军事同盟条约。日本人民在反对日美军事同盟条约的斗争中，觉悟一天天提高，觉悟的人越来越多。日本人民是很有希望的。中国人民过去、现在和将来都坚决支持日本人民的爱国正义斗争。古巴和拉丁美洲人民支持日本人民的斗争，日本人民也支持古巴和拉丁美洲人民的斗争。

    最近美国派U-2型飞机侵入苏联，进行间谍活动，被苏联击落，苏联人做得很正确。这件事再一次暴露出美帝国主义在虚伪和平的幌子下所进行的准备侵略战争的真面目，进一步向全世界证明了这样的真理:对帝国主义不应当存有不切实际的幻想。曾经有些人把艾森豪威尔[4]说成是一个十分爱好和平的人，我希望这些人能够从这样一些事实中觉悟起来。

    我们支持首脑会议[5]的召开，不管这种会议有无成就和成就的大小。但是世界和平的取得，主要应当依靠各国人民的坚决斗争。

    帝国主义最怕的是亚洲、非洲、拉丁美洲人民觉悟，怕世界各国人民的觉悟。我们要团结起来把美帝国主义从亚洲、非洲、拉丁美洲赶回它的老家去。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同日本日中友好协会、工会总评议会等访华代表团以及古巴、巴西、阿根廷访华代表团的谈话要点。
    [2]日美“安全条约”，即《日美共同合作和安全条约》。见本卷第93页注[3]。
    [3]岸信介，当时任日本内阁首相。
    [4]艾森豪威尔，当时任美国总统。
    [5]指苏、美、英、法四国首脑会议。见本卷第178页注[7]。


同蒙哥马利[1]的谈话
(一九六○年五月二十七日)

    蒙哥马利:请你给我讲一讲你对今天的世界局势有什么看法?

    毛泽东:国际局势很好，没有什么坏，无非是全世界反苏反华。

    蒙:这是很坏的。

    毛:这是美国制造的，不坏。

    蒙:但这是很坏的。

    毛:不坏，是好的。他们如果不反对我们，我们就同艾森豪威尔、杜勒斯[2]一样了，所以照理应该反。他们这样做，是有间歇性的。去年一年反华，今年反苏。

    蒙:那是美国做的，不是英国。

    毛:主要是美国，它也策动在各国的走狗这样做。

    蒙:因此我认为局势是坏的。

    毛:现在的局势我看不是热战破裂，也不是和平共处，而是第三种:冷战共处。

    蒙:困难就在这里。在冷战中相处是困难的。

    毛:我们就要解决这个问题。

    蒙:我们必须找到一个解决办法。

    毛:但是我们要有两个方面的准备。一个是继续冷战，另一个是把冷战转为和平共处。所以你做转化工作，我们欢迎。

    蒙:是的。我认为我们不能在这种紧张局势中生活下去。我们的孩子们是在冷战中长大的，这对孩子们是坏的。所以我们必须把这种情况转为和平共处。我不希望看到我的孩子长大以后认为世界必须一直存在着紧张。

    毛:这要有分析。冷战有好的一面，也有坏的一面。坏的一面是它有可能转为热战。

    蒙:有可能。

    毛:好的一面是有可能转为和平共处。

    蒙:这不能够称为是冷战的好处。

    毛:我们说有好处，因为美国制造紧张局势，就制造更多反对它的人，例如在南朝鲜、日本、土耳其以及拉丁美洲，很多国家都反对美国人的控制。这是美国人自己造成的。

    蒙:我不能肯定美国在西方国家集团中制造了它的反对者，在西方集团中没有发生这种情况，虽然我希望发生这种情况。

    毛:我不是指欧洲，欧洲是比较平静的。我是指南朝鲜、南越、日本、土耳其、古巴以及其他拉丁美洲国家和非洲。非洲不能光责备美国，首先是要责备欧洲的殖民主义者。但是，美国要在那里取欧洲殖民主义者的地位而代之。因此，我说好的一面就在于使这些国家反对美帝国主义。这正在动摇整个资本主义世界的基础。

    蒙:西方世界的领袖是美国，现在西方国家怕被这个领袖领到战争中去，这是个很奇怪的现象。因为在上两次世界大战中，美国都等到战争打到一半才参加进来。可是现在西方国家却怕美国把它们带入战争。我们必须把这样一种情况改过来:现在的情况是，西方集团的领袖跟东方集团两个最大的国家根本谈不拢。由于这个原因，美国在西方的领导受到怀疑。

    毛:只要美国的领导不削弱，由英国、法国来加强，就不可能改变局势。

    蒙:我相信必然产生这样的一种情况。

    毛:你是英国人，你到法国跑过，你去过两次苏联，现在你来到了中国。有没有这种可能，英、法、苏、中在某些重大国际问题上取得一致意见?

    蒙:是的，我想是可能的。但是，由于美国的领导，英、法会害怕这样做。

    毛:慢慢来。我们希望你们的国家强大一些，希望法国强大一些，希望你们的发言权大一些，那样事情就好办了，使美国、西德、日本有所约束。

    威胁你们和法国的是美国和西德，还有在远东的日本。威胁我们的也是这三个国家。我们不感到英国对我们是个威胁，也不认为法国对我们是个威胁。对我们的威胁主要来自美国和日本。

    蒙:我觉得很重要的是，在这个非常复杂的局势中，我们应首先采取哪一个步骤?我觉得首先应该从别国领土上撤走一切外国军队，这是需要时间的。

    毛:主要是美国的势力，一部分在欧洲，一部分在亚洲。英国在德国只有四个师。

    蒙:只有三个。

    毛:而美国在国外有一百五十万军队，二百五十个军事基地，包括在西德、英国、土耳其，还有在摩洛哥。在东方，美国在日本、南朝鲜、台湾、菲律宾有军事基地；美国还在南越有军事人员，在泰国和巴基斯坦有空军基地。

    蒙:主要的问题是大家应该回到本国去。如果我们能做两件事，我们就有可能和缓紧张局势:第一，停止对欧洲的军事占领；第二，解决台湾问题。问题只能一个一个来。

    毛:但是人民在做。南朝鲜人民、日本人民，还有土耳其人民，都在进行示威游行。土耳其刚刚发生了政变[3]，这总不能说是共产党搞的吧。

    蒙:要同时做一切事情是没有好处的。我是个军人，我了解这一点。你也是个军人，你也应该了解这一点。

    毛:你有三十五年军龄，你比我长，我只有二十五年。

    蒙:我有五十二年了。

    毛:可是我还是共产党军事委员会主席。

    蒙:那很好。我读过你关于军事的著作，写得很好。

    毛:我不觉得有什么好。我是从你们那儿学来的。你学过克劳塞维茨[4]，我也学过。他说战争是政治的另一种形式的继续。

    蒙:我也学过成吉思汗[5]，他强调机动性。

    毛:你没有看过两千年以前我国的《孙子兵法》吧?里面很有些好东西。

    蒙:是不是提到了更多的军事原则?

    毛:一些很好的原则，一共有十三篇。

    蒙:我们应当从两千年以前回到现在了。

    你同意不同意，我回到伦敦以后，在结束欧洲的军事占领和解决台湾这两个大问题上动员世界的舆论?你是否同意先从这两个问题开始?

    毛:好，我赞成。

    蒙:我可以使美国非常为难。

    毛:这里也有两条:一条就是你这样做；另一条就是美国人非常自高自大，他们是寸土不让的。

    蒙:我可以使美国非常为难。

    毛:有可能。

    蒙:我跟美国人很熟，在美国有很多朋友，他们的看法跟我一样。

    毛:我们的政策也是使美国为难。

    蒙:在美国，我有很多朋友会同意我的意见的。很多强大的报界人士也会同意我的。我过去从来也没有设法使美国为难，我想现在就要使它为难了。

    毛:美国现在很被动。有几百条绞索把美国捆起来，它在国外有二百五十个军事基地。

    蒙:我想应该对美国人讲一些不客气的老实话。

    毛:美国有一半的军队都捆在基地上。它有三百万军队，其中一百五十万在海外，包括在你们的英国和中国的台湾。我们在国外没有一个军事基地，没有一个兵。

    蒙:主席同意不同意我跟周恩来谈的关于美国应该遵守的那几条原则?那就是:第一，美国应该承认台湾是中国的一部分；第二，美国应该从台湾撤走；第三，台湾问题应该由中国和蒋介石谈判。

    毛:我知道，我也同意。我们不要同美国用战争解决问题。同蒋介石就不同了，但是如果他不用武力，我们也不用武力。

    蒙:这点我是同意的。

    毛:美国声明愿意通过和平谈判解决国际问题，而不使用武力或不以武力威胁。它这个话是否可靠还是个假定，还要等着看。可是蒋介石没有发表这样的声明，他反对同中国共产党谈判，而我们早就表示我们愿意同蒋介石通过谈判解决问题。

    蒙:你认不认识蒋介石?

    毛:他是我的老朋友，我怎能不认识?蒋介石就是经过我们的帮助才掌权的。在他没有掌权以前，我们同孙中山打交道。

    蒙:毛主席同蒋介石是否在抗日的时候合作过?

    毛:抗日合作了八年。后来他又同美国合作来打我们。

    过去你们英国同日本有一个同盟，对付沙皇俄国。那时候，远东是你们的天下，中国主要是你们的势力范围。这种情况是什么时候改变的呢?第一次世界大战时开始变了。第二次世界大战后，日本你们就管不了啦，由美国管了。英国还同美国订了一项君子协定，把中国让给美国。这是克里浦斯夫人到延安时告诉我的。她说，在中国问题上，英国没有发言权了。从此以后，中国人民对英国的仇恨就消除了，中国人民的仇恨转向美国。日本投降以后，在中国的美国军队有九万人。

    蒙:可是过去的仇恨是针对英国的。

    毛:过去是对着英国，同时也是对着日本。

    蒙:我们曾经是最坏的洋鬼子。

    毛:过去也有日本，后来就成为日本和美国。

    蒙:你们反对美国，是不是因为美国派了马歇尔[6]将军来中国干涉中国内政?

    毛:日本就是在美国的帮助下才占了大半个中国。日本没有铁，没有石油，煤也很少。这三样东西都是美国源源不断地给日本送去的。但是，美国扶植了一个力量，却造成了一个珍珠港事件[7]。

    蒙:你们今天不怕日本了吧?

    毛:还有点怕，因为美国扶植日本的军国主义。

    蒙:日本是一个高度组织起来的工业国家。

    毛:美国在东方的主要基地是日本。本月十九日，日本在国会中强行通过了同美国的军事同盟条约[8]。

    蒙:日本对中国有没有什么坏的意图?

    毛:我看是有。

    蒙:什么样的意图?

    毛:当然主要是美国。日美条约把中国沿海地区，也包括在日本所解释的远东范围之内。

    我读过艾登[9]的回忆录。他讲到苏伊士问题、埃及问题和伊朗问题，也谈到东南亚条约组织[10]问题。他说，美国在组织东南亚条约组织的时候，英国希望印度参加，美国坚决反对。美国说如果英国要印度参加，美国就要蒋介石和日本参加。

    蒙:印度是不会参加的。

    毛:那个时候，艾登想让印度参加来对付美国。艾登在回忆录中说，他想不通蒋介石怎么能同尼赫鲁[11]相提并论。

    蒙:我有一个有趣的问题想问一下主席:中国大概需要五十年，一切事情就办得差不多了，人民生活会有大大的改善，房屋问题、教育问题和建设问题都解决了，到那时候，你看中国的前途将会怎样?

    毛:你的看法是，那时候我们会侵略，是不是?

    蒙:不，至少我希望你们不会。

    毛:你怕我们会侵略。

    蒙:我觉得，当一个国家强大起来以后，它应该很小心，不进行侵略。看看美国就知道了。

    毛:对，很对，也可以看一看英国。第一次世界大战以前，世界上最强大的国家就是英帝国。一百八十年前的美国呢，只是英国的殖民地。

    蒙:历史的教训是，当一个国家非常强大的时候，就倾向于侵略。

    毛:要向外侵略，就会被打回来。到底是华盛顿[12]的北美强大，还是英帝国强大?但是，华盛顿用几枝烂枪，打了八年，把英帝国赶回去了。

    蒙:美国革命是件好事。革命往往是件好事。如果不是美国革命，加拿大就不是今天的加拿大。中国的革命也是好的。所以革命可以是好的。

    毛:你很开明!

    蒙:我是个军人。

    毛:外国是外国人住的地方，别人不能去，没有权利也没有理由硬挤进去。

    蒙:我同意。

    毛:如果去，就要被赶走，这是历史教训。

    蒙:五十年以后中国的命运怎么样?那时中国会是世界上最强大的国家了。

    毛:那不一定。五十年以后，中国的命运还是九百六十万平方公里。中国没有上帝，有个玉皇大帝。五十年以后，玉皇大帝管的范围还是九百六十万平方公里。如果我们占人家一寸土地，我们就是侵略者。实际上，我们是被侵略者，美国还占着我们的台湾。可是联合国却给我们一个封号，叫我们是“侵略者”。你在同一个“侵略者”说话，你知道不知道?在你对面坐着一个“侵略者”，你怕不怕?

    蒙:革命前，你们曾遭受过我们的侵略。

    毛:过去有过，现在那种仇恨没有了，只留了一点尾巴了。你们的政府只要改善一点态度，我们就可以同你们建立正式外交关系，互派大使。

    蒙:我希望如此。

    毛:如果英、法、苏、中四国能够比较接近，事情就会好些。

    蒙:我希望看到这种情况。

    毛:你们为什么不稍稍改善一点你们的态度呢?基本问题已经解决了，你们同台湾没有正式外交关系，同意北京政府代表中国，基本事情你们已经做了。只剩下个别问题，这就是:

    一、在联合国讨论蒋介石代表权问题的时候，同美国站在一起；

    二、在台湾你们还有领事；

    三、你们的政府比较亲台湾而对中国疏远，有很多蒋介石的人从台湾到伦敦，受到你们外交部的接待。

    此外，在西藏问题上，你们也同美国站在一起。西藏的一名叛乱分子到伦敦，受到你们外交部的负责人接见。

    蒙:这我不知道。西藏是在中国之内的。

    毛:你们外交部做的很多事情，你是不知道的。所以我看来，我们不能轻易地把正式代表权给英国，不能同英国正式互换大使。

    蒙:这是需要时间和等待的。

    毛:你们只要少许改善一下态度，我们的关系就会改善。

    蒙:我觉得你提到的关于英、法、俄、中这一个问题是很有趣的。我同麦克米伦[13]和戴高乐[14]是很熟的。戴高乐曾要我下个月到巴黎去同他会见，我将把这一点告诉他。戴高乐是一个很好的人。

    毛:我们对戴高乐有两方面的感觉:第一，他还不错；第二，他有缺点。

    蒙:人人都有缺点。

    毛:说他还不错是因为他有勇气同美国闹独立性。他不完全听美国的指挥棒，他不准美国在法国建立空军基地，他的陆军也由他指挥而不是由美国指挥。

    蒙:海军也是这样。

    毛:法国在地中海的舰队原来由美国指挥，现在他也把指挥权收回了。这几点我们都很欣赏。

    另一方面他的缺点很大。他把他的军队的一半放在阿尔及利亚进行战争，使他的手脚被捆住了。

    蒙:戴高乐会说，阿尔及利亚是法国的一个省份，而在法律上戴高乐这样说是对的。

    毛:阿尔及利亚人可不同意，他们要求独立。

    蒙:麻烦就在这里，所以必须解决。但是法律上阿尔及利亚是法国的一个省份。这个问题必须解决。

    毛:阿尔及利亚问题应该解决。阿尔及利亚人告诉我，法国在阿尔及利亚有九十万军队，我觉得没有这么多，大概有五六十万。每天、每月、每年，法国都在阿尔及利亚消耗大量军费，这对法国很不利。

    蒙:这个问题必须解决。

    毛:是必须解决。法国军队不能打仗，在越南他们也打不过胡志明[15]部队。

    蒙:这个问题必须解决。

    毛:他们在阿尔及利亚打了六年。开头阿尔及利亚只有三千名游击队，现在已经发展到十万人的军队了。

    蒙:这个问题必须解决。戴高乐的地位在很大程度上取决于他能否解决这个问题，如果他解决不了，他可能被迫下台。

    毛:也会决定他是否能够同英国和美国一道在欧洲有平等的权利。

    蒙:他已经得到了。他曾经坚持这一点。

    毛:不完全如此，美国人不干。我们看到麦克米伦到法国访问、戴高乐到伦敦访问时受到隆重接待，我们感到很高兴。我们希望你们两个国家能够合作。

    蒙:麦克米伦可能是西方世界最好的政治领袖。

    毛:可能。至少他比艾森豪威尔好。

    蒙:谁会比他更好呢?我是指在西方世界里。

    毛:我们希望英国能够更加强大。

    蒙:他在西方集团是最聪明、最老实的人了。

    毛:人们可以看出，他比较有章法。

    蒙:我衡量一个政治领袖的标准是看他是否会为了地位而牺牲他的原则。你同意不同意这样一种标准?如果一个领袖为了取得很高的地位而牺牲他的原则，他就不是一个好人。

    毛:我的意见是这样的，一个领袖应该是绝大多数人的代言人。

    蒙:但是他也不能牺牲他的原则啊!

    毛:这就是原则，他应该代表人民的愿望。

    蒙:他必须带领人民去做最有利的事。

    毛:他必须是为了人民的利益。

    蒙:但是人民并不经常知道什么对他们最有利，领袖必须带领他们去做对他们有利的事情。

    毛:人民是懂事情的。终究还是人民决定问题。正因为克伦威尔[16]代表人民，所以国王才被迫让步。

    蒙:克伦威尔只代表少数人。

    毛:他是代表资产阶级反对封建主。

    蒙:但是他失败了。克伦威尔去世并且埋葬以后，过了几年，人家又把他的尸体挖出来，砍掉他的脑袋，并且把他的头在议会大厦屋顶上挂了好几年。

    毛:但是在历史上克伦威尔是有威信的。

    蒙:如果不是克伦威尔的话，英国就不是今天的英国了。

    毛:耶稣是在十字架上被钉死的，但是耶稣有威信。

    蒙:那是在他死以后，在他活着的时候，他没有很多的跟随者。

    毛:华盛顿是代表美国人民的。

    蒙:可是他被暗杀[17]　了。

    毛:印度的甘地[18]也是被暗杀的，但是他是代表印度人民的。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印，原题是《同蒙哥马利元帅谈国际局势》。

    注释
    [1]蒙哥马利（一八八七——一九七六），英国陆军元帅。第二次世界大战期间是盟军指挥官之一。后曾任英军总参谋长、北大西洋公约组织盟军最高副总司令。
    [2]艾森豪威尔，当时任美国总统。杜勒斯，一九五三年至一九五九年任美国国务卿。
    [3]一九五○年，在土耳其自由选举中，曼德列斯领导的民主党获胜，取得政权。曼德列斯执政后，背弃诺言，抛弃民主和宪法，压制反对派。一九六○年五月二十七日，土耳其武装部队一批下级军官指挥伊斯坦布尔和安卡拉的部队发动军事政变，推翻了曼德列斯政府。曼德列斯被处死刑。
    [4]克劳塞维茨（一七八○——一八三一），德国军事理论家，主要著作有《战争论》。
    [5]成吉思汗（一一六二——一二二七），元太祖，名铁木真，军事家和政治家。
    [6]马歇尔（一八八○——一九五九），美国民主党人，前国务卿和国防部长。一九四五年十二月曾被美国总统派为驻华特使，以“调　处”为名，参与国共谈判，支持国民党政府发动内战。一九四六年八月宣布“调处”失败，不久返回美国。
    [7]一九四一年十二月八日，日本未经宣战，突然袭击美国在太平洋地区的最大海空军基地珍珠港，击毁、击伤美国军舰十九艘，飞机二百余架，美国太平洋舰队遭到惨重损失。当日，美国对日本宣战，太平洋战争爆发。
    [8]指《日美共同合作和安全条约》，见本卷第93页注[3]。
    [9]艾登（一八九七——一九七七），英国保守党人，英国前首相、外交家。
    [10]东南亚条约组织，见本卷第67页注[2]。
    [11]尼赫鲁，当时任印度总理。
    [12]华盛顿（一七三二——一七九九），美国第一任总统。一七七五年美国独立战争爆发后，任大陆军总司令，将武装落后、组织松散的地方民军整编训练成为能与英军正面抗衡的正规军，领导美国取得独立战争的胜利。
    [13]麦克米伦（一八九四——一九八六），英国保守党人，当时任英国首相。
    [14]戴高乐（一八九○——一九七○），当时任法国总统。
    [15]胡志明，当时任越南劳动党中央委员会主席、越南民主共和国主席。曾领导越南人民进行抗法救国战争。
    [16]克伦威尔（一五九九——一六五八），十七世纪英国资产阶级革命时期的主要军事、政治领导人，独立派领袖，资产阶级新贵族集团的代表人物。他率军战胜国王军队，一六四九年宣布成立共和国。一六五三年自任“护国主”，建立军事独裁政权。
    [17]这里蒙哥马利的记忆有误，华盛顿是一七九九年十二月十四日在家乡芒特弗农病逝的。
    [18]甘地（一八六九——一九四八），印度民族独立运动领袖，曾当选为印度国大党主席。长期领导反对英国殖民统治、争取印度独立的斗争，一九四八年一月三十日遇刺身亡。


给卡斯特罗的信
(一九六○年五月三十日)

尊敬的古巴总理菲德尔·卡斯特罗博士:

    我很高兴会见了您的战友、古巴起义军总督察威廉·加尔维斯·罗德里格斯少校，非常感谢您托他带来的热情的友好的问候。

    古巴人民的民族民主革命斗争，受到全世界人民的赞扬和尊敬。英雄的古巴人民，经过长期的艰苦奋斗，推翻了帝国主义走狗的反动独裁统治。在革命胜利以后，你们又英勇地抗击着美帝国主义的侵略和威胁，进行着符合广大人民群众利益和繁荣民族经济所必需的土地改革和其他改革。你们是在最接近美国的地区进行正义的革命斗争。你们的每一个胜利，都沉重地打击了以美国为首的帝国主义反动势力。全世界争取和平和进步的人民，特别是拉丁美洲各国人民，从你们胜利的斗争中，大大增强了斗争勇气和胜利信心。

    中国人民和我本人，一直非常关心您所领导的古巴人民革命斗争。长期生活在革命斗争中的中国人民，对于你们的斗争，感到特别亲切。相同的遭遇和共同的斗争，把我们两国人民紧紧地联系在一起。我们在反对美帝国主义的斗争中，是相互支持、相互鼓舞的。你们取得的每一个成就、进步和胜利，都使我们感到高兴。你们受到美帝国主义者的每一次侵略、轰炸和破坏，都使我们极其愤怒。中国人民和古巴人民是共患难的战友。我们将继续用自己的胜利斗争和一切力所能及的帮助，来支持你们的正义事业。

    世界人民反对帝国主义斗争的胜利结局，已经确定无疑了。这是不以帝国主义和各国反动派的主观愿望为转移的历史发展的客观规律。帝国主义和各国反动派正在采取和准备采取各种穷凶极恶的手段，以图挽救他们的灭亡。在我们两国人民面前和世界人民面前，还存在着很多困难。古巴和各国人民今后的斗争，仍然是艰巨的、复杂的、曲折的。但是，只要各国革命领导核心广泛地团结一切可能团结的力量，依靠最广大人民群众坚持不懈的斗争，世界上没有任何力量可以阻止人民前进。我们坚定地相信，各国最广大人民群众一定能够最紧密地团结起来，结成最广泛的统一战线，克服前进道路上的各种困难，取得反对帝国主义、反对各国反动派、保卫民族独立和争取社会解放的正义事业的彻底胜利。

    请您，尊敬的古巴总理，接受全中国人民和我本人的崇高敬意。祝您健康!祝中国和古巴两国人民的友谊日益增进!祝古巴人民革命事业取得更伟大的胜利!

    毛泽东
    一九六○年五月三十日

    根据中央档案馆保存的原件刊印。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


主动权来自实事求是[1]
(一九六○年六月十八日)

    主动权是一个极端重要的事情。主动权，就是“高屋建瓴”、“势如破竹”。这件事来自实事求是，来自客观情况在人们头脑中的真实的反映，即人们对于客观外界的辩证法的认识过程。我们过去十年的社会主义革命和社会主义建设，就是这样一个过程。中间经过许多错误的认识，逐步改正这些错误，以归于正确。现在就全党同志来说，他们的思想并不都是正确的，有许多人并不懂得马列主义的立场、观点和方法。我们有责任帮助他们，特别是县、社、队的同志们。我本人也有过许多错误。有些是和当事人一同犯了的。例如，我在北戴河[2]同意一九五九年完成三千万吨钢；十二月又在武昌[3]同意了可以完成二千万吨，又在上海会议[4]同意了一六五○万吨。例如，一九五九年三月在第二次郑州会议[5]上，主张对一平二调[6]问题的账可以不算；到四月，因受浙江同志和湖北同志的启发，才坚决主张一定要算账。如此等类。看来，错误不可能不犯。如列宁所说，不犯错误的人从来没有。郑重的党在于重视错误，找出错误的原因，分析所以犯错误的客观原因，公开改正。[7]我党的总路线[8]是正确的，实际工作也是基本上做得好的。有一部分错误大概也是难于避免的。哪里有完全不犯错误、一次就完成了真理的所谓圣人呢?真理不是一次完成的，而是逐步完成的。我们是辩证唯物论的认识论者，不是形而上学的认识论者。自由是必然的认识和世界的改造。由必然王国到自由王国的飞跃，是在一个长期认识过程中逐步地完成的。对于我国的社会主义革命和建设，我们已经有了十年的经验了，已经懂得了不少的东西了。但是我们对于社会主义时期的革命和建设，还有一个很大的盲目性，还有一个很大的未被认识的必然王国，我们还不深刻地认识它。我们要以第二个十年时间去调查它，去研究它，从其中找出它的固有的规律，以便利用这些规律为社会主义的革命和建设服务。

    根据中央档案馆保存的原件刊印。

    注释
    [1]这是毛泽东在一九六○年六月十四日至十八日召开的中共中央政治局扩大会议期间写的《十年总结》的一部分。
    [2]指一九五八年八月十七日至三十日在北戴河召开的中共中央政治局扩大会议。
    [3]指一九五八年十一月二十八日至十二月十日在武昌召开的中共八届六中全会。
    [4]指一九五九年四月二日至五日在上海召开的中共八届七中全会。
    [5]指一九五九年二月二十七日至三月五日在郑州召开的中共中央政治局扩大会议。
    [6]一平二调，参见本卷第33页注[1]。
    [7]见列宁《共产主义运动中的“左派”幼稚病》。新的译文是：“一个政党对自己的错误所抱的态度，是衡量这个党是否郑重是否真正履行它对本阶级和劳动群众所负义务的一个最重要最可靠的尺度。公开承认错误，揭露犯错误的原因，分析产生错误的环境，仔细讨论改正错误的方法——这才是一个郑重的党的标志，这才是党履行自己的义务，这才是教育和训练阶级，进而又教育和训练群众。”（《列宁选集》第4卷，人民出版社1995年版，第167页）
    [8]指一九五八年五月五日至二十三日在北京召开的中国共产党第八次全国代表大会第二次会议通过的“鼓足干劲、力争上游、多快好省地建设社会主义”的总路线。


美帝国主义是中日两国人民的共同敌人[1]
(一九六○年六月二十一日)

    非常欢迎你们。对日本人民的英勇斗争感到很高兴。你们的斗争对中国人民、对世界人民都是一个极大的支持，你们斗争的对象是世界上最大的帝国主义。这个国家曾经控制着中国，援助蒋介石打内战，现在还占领着我们的台湾。在日本、菲律宾、南朝鲜、台湾都有它的军事基地，实际上占领的还有南越，巴基斯坦以西还有许多国家就不讲了。这是我们的共同敌人。去年日本社会党领袖浅沼稻次郎[2]访华时在北京发表演讲，说美帝国主义是中日两国人民的共同敌人。当时一部分人认为这种说法太过火。现在日本人民的斗争，大大超过了去年的这种说法，斗争的范围和规模之大，是去年所没有想到的。这次斗争是从反对“安全条约”[3]爆发的，其基本性质是反对美帝国主义和它在日本的代理人岸信介[4]，要求民族独立和民主，因为条约是日美反动派在众议院强行通过的。就是说日本革命的性质是民族民主革命。工人罢工不是提经济口号，而是提的政治口号，这在世界上是少见的。并且，有高级知识分子参加斗争，如东京大学校长茅诚司在“六一五”惨案[5]发生的第二天，就召开了全校抗议大会，率领大家上街示威游行。牺牲者是东京大学学生，叫桦美智子，现在全世界闻名。她父亲叫桦俊雄，是中央大学教授，专攻法律。好像有好几千名教授都组织起来了，妇女也赶上去了，还有和尚等宗教界人士也出来了，工人、学生是主力。明天还要有更大规模的罢工。

    日本有美国的军事基地，过去人们对它没有办法，既苦恼，又不能去打它。现在你们日本人民想出来一个好办法，就是进行全民性的群众斗争，除了美帝国主义和它的代理人以外，其他所有的力量都团结起来，对美帝国主义和它的代理人进行斗争。中国过去基本上也是用这种办法。中国曾经还有武装斗争，但一九一九年五四运动时并没有武装斗争，是反对巴黎和会的条约[6]，这是第一次世界大战后的事，当时还没有中国共产党。两年后，一九二一年共产党才诞生，开始人数很少，只有几十个人。一九二六年有北伐战争，那时和国民党合作，这段历史你们都很清楚。一九二七年北伐到长江一带，蒋介石反共，逼着我们打内战。我们因为党内有右倾机会主义分子陈独秀[7]，没有准备而突然遭受袭击。中国地方大，打了十年内战。以后同日本军阀打仗，又和蒋介石合作。我同很多日本朋友讲过这段事情，其中一部分人说日本侵略中国不好。我说侵略当然不好，但不能单看这坏的一面，另一面日本帮了我们中国的大忙。假如日本不占领大半个中国，中国人民不会觉醒起来。在这一点上，我们要感谢日本皇军。但是日本现在没有负担了，因为日本没有殖民地，相反地变成了殖民地和半殖民地。从有外国的军事基地一点来说是殖民地，但是还有个独立政府，这个政府被美国支配着，从这个意义来说，又是一个半殖民地。日本现在不欠谁的账了，相反地外国欠日本的账。这个外国就是美国，而不是英国、法国。所以日本人民现在愤怒起来了。我同许多日本朋友谈过，我不相信像日本这样伟大的民族会长期受人家统治。现在谁在教育你们日本人民?是美帝国主义做你们的反面教员，同时它也做我们的反面教员。一九四五年以后，中国的事情和日本没有关系。欺侮中国、帮助蒋介石打内战的是美帝国主义，而不是日本。所以我们的仇恨目标转移了，不是日本而是转到美帝国主义身上了。相反地，我们中日两大民族有合作的可能性，也有此必要，因为都受美帝国主义压迫，有共同立场。现在压迫中日两国人民的是美国。除了美国以外还有谁呢?是英国、法国吗?英国、法国过去在中国有势力范围，但第二次世界大战时就没有了，美国就代替了英国、法国。

    你们被压迫的历史不长，我们很长，有一百多年。但是你们的工业、经济、文化比我们中国发达。我们是落后国家，现在你们还可以看到落后的遗迹。我们受高等教育的人数按人口比例比你们少。

    你们在座的都比我年轻。世界上大多数事情，都是年轻的、比较不出名的、地位比较低的、财富比较少的人做出来的。比如，英国发明蒸汽机的瓦特就是工人出身。你们总可以找到很多这样的例子。一九五八年，我在党的八大二次会议[8]上曾经谈过这件事。后来对全世界近三百年来搞发明创造的都是一些什么人作过调查，整理出来的结果表明，这些人百分之七十都是不出名的、年轻的、地位比较低的、比较穷的。不知你们日本情况如何?难道好事情都是老头子、当大官的做的吗?我就不相信。包围哈格蒂[9]、赶走艾森豪威尔的就是那些年轻人，“六一五”惨案牺牲者桦美智子也是年轻人。我在《中国青年报》上看到过，你们代表团的年轻成员竹内实写的一篇短文章[10]，写得很好。

    我们总是同你们在一道的，总是同要求独立、民主、自由的日本人民在一道的，却同岸信介不是在一道。

    世界上的事情在变化，变化得特别快。如四五年前我见过许多日本朋友，一提到美国的事情，他们都不开腔。我看那时日本朋友是在想问题，听我们说的话，他们不反对，愿意听下去，不替美国辩护。现在情况变化了，因为日本人民在日本各地行动起来了，比如写标语来反对“安全条约”，要求取消军事基地、撤回U-2型飞机，提出美国佬滚回去，甚至冲绳人民起来当面质问美国人:“你们究竟还要占领多久?”日本的各阶层人民都行动起来了，这有几百万人，是四五年前所不能设想的。我看日本的独立和自由是很有希望的。把美国军事基地取消，“安全条约”取消，日本的独立与和平是有保证的，亚洲的和平也有保证。祝贺你们取得的胜利。

    胜利是逐步得来的，群众的觉悟也是逐步提高的。包括我们在内，也是逐步觉悟起来的。我自己也是如此，在中学读书时并不知道马列主义。我读的书有两个阶段，先是读私塾，是孔夫子[11]那一套，是封建主义；接着进学校，读的是资本主义，信过康德[12]的哲学。后来是客观环境逼得我同周围的人组织共产主义小组，研究马列主义。周恩来总理也是这样。我当时一则没有钱进大学，二则也读不下去了。我读的师范学校，是准备当教员的。我做过小学教员，也做过校长。那时一心想当教员，并没有想当共产党员。后来反对军阀，受到《新青年》[13]的影响。《新青年》开始并不是共产主义的杂志。后来教员当不下去了，逼得我搞学生运动、工人运动，那时开始有共产党，这是一九一九、一九二○、一九二一年的事情。周总理在南开学校毕业后，跑到日本住了一年半，回来搞五四运动，军阀抓他，又跑到法国去搞勤工俭学，开始给《益世报》[14]写稿子，以后又搞共产主义小组。一九二七年大革命失败后，又有很多人跑到莫斯科，进中山大学[15]念书。

    中国革命是经过很多曲折道路才成功的。一八四○年发生鸦片战争。一八五一年到一八六四年，太平天国经过十三年失败了。一八九八年康有为、梁启超参加的戊戌变法也失败了[16]。以后有许多人跑到日本，约一两万人。一九○五年，孙中山领导的同盟会[17]就是在日本成立的。一九一一年的辛亥革命也失败了，袁世凯[18]要做皇帝。接着军阀混战。一九一九年五四运动。一九二一年中国共产党成立。一九二三年二七大罢工。一九二五年五卅运动，反对英帝国主义。一九二四年国共合作，在广州召开国民党一大。一九二六年北伐。一九二七年蒋介石叛变，我们转到地下，开始打游击。从一九二七年到一九四九年，共计打了二十二年仗，包括土地革命战争、抗日战争和解放战争。解放战争时，斗争的目标改变了，过去是日本帝国主义，现在变成美帝国主义及其走狗蒋介石，到一九四九年告一段落。新中国成立到去年是十年。这十年我们干的是社会主义革命和社会主义建设，就是你们现在看到的事情。这十年里有些成绩，但终究是时间短，成绩并不多。

    我给你们讲了这么多大都是亲身经过的历史，说明中国人民是逐步觉悟起来的，我们这一辈人也是逐步觉悟起来的。我相信，你们也会逐步觉悟起来。方才我说过，有些日本人四五年前不敢讲美帝国主义，但是去年浅沼访华时敢于发表演讲，说美帝国主义是中日两国人民的共同敌人。过了一年，日本人民就掀起了这样大规模的反对“安全条约”的斗争，应该说进步很快，觉悟有了很大的提高，现在认识到美帝国主义是中日两国人民的共同敌人。你们会比我们搞得快。我们搞了一百多年，从一八四○年到一九四九年共计是一百零九年。现在“安全条约”还没有反掉，反掉的是艾森豪威尔访日。“安全条约”现在还存在，但是会反掉的，可能还要有一段时间，也不好说是哪年哪月可以反掉，但总会反掉的。当然我并不是主张你们同美国开仗，可以不采取打仗的办法达到目的。这在别的地方现在还没有先例，也许你们会创造先例。

    采取打仗或不打仗的办法达到独立的目的，过去先例也有。一百八十多年前，美国是英国的殖民地。华盛顿[19]把英国赶走了，他是采取战争的办法。印度独立并没有打仗，英国人允许了印度独立。你们可以找到适当的办法，看来你们已经找到了办法，就是现在这个办法，成立一个“阻止安全条约国民会议”这样的机构，这个机构包括一百多个团体，采取有领导、有组织的斗争方式。我们中国过去没有采取像你们这样的办法。

    你们当中过去没有来过中国的可能对中国不熟悉，呆下去就熟悉了，你们会知道中国人民对你们是友好的。

    我们互相支援，互相学习，学习彼此的长处。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同日本文学代表团的谈话。
    [2]浅沼稻次郎（一八九八——一九六○），日本社会党前委员长、社会活动家。为促进中日友好和两国关系正常化作出过贡献，一九六○年十月被日本右翼分子刺杀。
    [3]“安全条约”，即《日美共同合作和安全条约》。见本卷第93页注[3]。
    [4]岸信介，当时任日本内阁首相。
    [5]“六一五”惨案，是日本岸信介政府镇压示威群众的暴力事件。一九六○年六月十五日，东京各界人士十万人举行示威游行，反对日本国会批准《日美共同合作和安全条约》，反对美国总统艾森豪威尔访问日本。示威群众在游行中遭到武装警察的镇压和日本右翼团体的袭击，东京大学桦美智子等两名学生被打死，近三百名群众被打伤。这次示威游行迫使艾森豪威尔原定六月十九日访日无限期推迟。
    [6]一九一九年一月十八日至六月二十八日，第一次世界大战的战胜国和战败国共二十七个国家在巴黎举行和平会议，称“巴黎和会”。和会名义上是为拟订对德和约，“建立战后世界和平”，实际上是帝国主义战胜国进行分赃，重新瓜分世界。会议签订了《凡尔赛和约》，通过了《国联盟约》。因和会无视中国的主权和战胜国地位，非法决定让日本继承战前德国在山东的特权，中国人民掀起五四爱国运动，迫使中国政府代表团拒绝在和约上签字。
    [7]陈独秀（一八七九——一九四二），安徽怀宁人。在中国共产党成立后的最初六年是党的主要领导人。第一次国内革命战争后期，他放弃对于农民群众、城市小资产阶级和中等资产阶级的领导权，尤其是放弃对于武装力量的领导权，主张一切联合，否认斗争，对国民党右派反共反人民的阴谋活动采取妥协投降的政策，以致当大地主大资产阶级的代表蒋介石、汪精卫先后背叛革命，向人民突然袭击的时候，中国共产党和广大人民不能组织有效的抵抗，使第一次国内革命战争遭到失败。一九二七年八月七日，中共中央在汉口召开紧急会议，总结大革命失败的经验教训，纠正了陈独秀右倾机会主义错误。其后，陈独秀对于革命前途悲观失望，接受托派观点，在党内成立小组织，进行反党活动，于一九二九年十一月被开除出党。一九三二年十月被国民党政府逮捕，一九三七年八月出狱。一九四二年病故于四川江津。
    [8]即中国共产党第八次全国代表大会第二次会议，一九五八年五月五日至二十三日在北京召开。
    [9]哈格蒂，当时任美国总统新闻秘书。一九六○年六月十日作为艾森豪威尔日本之行的先行官抵达东京机场时，遭到日本反美群众二万五千人长达一个多小时的围困。
    [10]指日本学者竹内实一九六○年六月十七日在《中国青年报》上发表的《愿中日两国青年的斗争友谊永远发展》一文。
    [11]孔夫子，即孔子（公元前五五一——前四七九），名丘，字仲尼，陬邑（今山东曲阜）人。春秋末期思想家、政治家、教育家，儒家的创始人。
    [12]康德（一七二四——一八○四），德国古典唯心主义哲学的奠基人，近代西方哲学史上二元论、先验论和不可知论的著名代表。主要著作有《纯粹理性批判》、《实践理性批判》、《判断力批判》等。
    [13]《新青年》，五四时期著名的刊物，一九一五年九月在上海创刊，陈独秀任主编。第一卷名《青年杂志》，后改为《新青年》。早期提倡民主和科学，反对旧道德，提倡新道德，反对旧文学，提倡新文学，后来成为宣传革命和共产主义的刊物。
    [14]《益世报》，是在中国的罗马公教（天主教）教会出版的报纸，一九一五年在天津创刊，一九四九年一月天津解放时停刊。周恩来曾为《益世报》撰写《欧战后之欧洲危机》等文章。
    [15]中山大学，即孙中山中国劳动者大学，一九二五年创办于莫斯科，一九二九年改称中国劳动者共产主义大学，一九三○年秋停办。
    [16]康有为（一八五八——一九二七），广东南海人。梁启超（一八七三——一九二九），广东新会人。一八九八年（戊戌年）康有为、梁启超同谭嗣同等在光绪皇帝的支持下发动变法，企图通过自上而下的变法维新，逐步地在中国推行地主阶级和资产阶级联合统治的君主立宪制度，发展民族资本主义。以慈禧太后为首的顽固派坚决反对变法维新，发动政变，杀害谭嗣同等六人，康有为、梁启超逃亡日本，变法遭到失败。
    [17]同盟会，指中国资产阶级革命政党中国同盟会。一九○五年八月，兴中会与华兴会等革命团体的成员在日本东京联合组成同盟会，采用了孙中山提出的“驱除鞑虏，恢复中华，创立民国，平均地权”的资产阶级革命的政纲。孙中山被推选为总理。在他的领导下，同盟会积极进行革命宣传，并联合会党、新军发动多次武装起义。一九一一年（辛亥年）十月武昌起义爆发，很快形成推翻清王朝的全国性革命运动。在袁世凯窃取政权后，同盟会于一九一二年八月改组为国民党。
    [18]袁世凯（一八五九——一九一六），河南项城人。清朝末年曾任山东巡抚、直隶总督兼北洋大臣等职，成为北洋军阀首领。一九一一年辛亥革命时，出任清政府内阁总理大臣。一九一二年在英、美、日等帝国主义国家支持下窃取中华民国临时大总统职务，组织了代表大地主大买办阶级的第一个北洋军阀政府。一九一四年五月宣布废除《中华民国临时约法》，同时公布《中华民国约法》，实行独裁专制。一九一五年五月接受日本企图灭亡中国的“二十一条”。同年十二月称帝，一九一六年三月在全国人民的反对下被迫取消帝制。
    [19]华盛顿，见本卷第194页注[12]。


同斯诺[1]的谈话
(一九六○年十月二十二日)

    毛泽东:你是哪一年离开延安的?

    斯诺:一九三九年。一般说来，我对美国的情况不十分了解。我在中国住了十二年，第二次世界大战期间，我又是驻苏联和欧洲的战地记者，只在一九五○年我才真正住在美国。在这个期间，美国经历了巨大的变化。在技术方面，这种变化尤其巨大。

    毛:我们在对美国的研究方面有很大的缺点。科学院应该有一个所，至少有一个专门研究美国问题的组。要有一批人专门研究美国，注意美国各阶层的情况。除了上层的以外，你所说的那些中层、下层的舆论我们也要注意。

    斯:关于台湾问题，不知主席有没有看到在美国所进行的一场激烈辩论?是肯尼迪[2]和尼克松[3]两个人关于马祖和金门问题以及美国对远东政策问题所进行的辩论。

    毛:看了一些。

    斯:他们争论得那么激烈，报上经常出现马祖和金门的名字，所以有一个人就编了一个笑话，说人们已经忘了两个总统候选人的名字，忘记了他们叫尼克松和肯尼迪，而以为他们叫马祖和金门。

    毛:他们拿这个问题用在他们的竞选上面，这是因为美国人怕打仗。这两个岛靠大陆太近，肯尼迪就用这点想争取选票。

    斯:但是，这也反映了一个事实，就是说在这个问题上，美国舆论有很大的分歧。一般说来，人们对这次竞选反应冷淡，但这个问题却引起了极大的兴趣，因为很多人反对美国的现行政策，所以这是一个真正的问题。

    毛:尼克松有他的想法，他说非保护这两个岛不可。他也是为了争选票。这个问题使美国竞选有了生色。尼克松讲过了头，他说得好像美国政府有义务保护这两个岛。美国国务院说没有义务保护这两个岛。究竟保护不保护，要看时局，要按照当时的情况，由总统作决定。这是艾森豪威尔[4]两年前的声明。

    斯:有人提出这样一个问题:根据美国的宪法，新总统在十一月初选出后，还不马上上任，而要等到明年一月。他们说，如果肯尼迪当选，而中国却在十一月六日去占领金门和马祖，那时怎么办?

    毛:他们是这样提问题的?

    斯:直到明年一月，艾森豪威尔还是总统。

    毛:我们不是这样看待这两个岛屿的。我们对这个问题有过公开声明，就是让蒋介石守住这两个岛屿。我们也不切断他们的给养。如果他们给养不够，我们还可以接济他们。我们要的是整个台湾地区，是台湾和澎湖列岛，包括金门和马祖，这都是中国的领土。关于这两个岛屿，现在在蒋介石手里，还可以让他们守住。看来，美国竞选的人还没有查清这个材料。

    斯:很可能。

    毛:这个问题有什么可争的?我们要的不只是金门、马祖这两个岛屿，而是整个台湾和澎湖列岛。这个问题可能要搅很长的时间。现在已经搅十一年了，比方再过两个十一年吧，或更长的时间，都有可能。因为美国政府不愿意放弃台湾。它不愿意放弃，我们也不去打，我们和它谈判[5]，先在日内瓦，后来在华沙。它在台湾，我们也不会打。我们要谈判解决，不要武力解决。这条道理美国政府早已知道。金门、马祖我们也不去打，我们过去有过公开声明的。因此，战争的危险是没有的，美国可以放心继续霸占台湾。今年已经是十一年了，又过十一年，再过十一年，不是三十三年了吗?也许在第三十二年，美国会放弃台湾的。

    斯:我想主席是要等到蒋介石的士兵都成了三条腿的人的时候。

    毛:主要是美国政府的问题，不是蒋介石或者其他人的问题。蒋介石的人如果成了三条腿，台湾还是有人的，还是有两条腿的人。人是能够随便找到的。

    斯:主席是否真的认为，美国的立场还要十一年，甚或二十二年才会有改变?美国的局势现在发展得非常快，要变起来也会是很快的。这种变化当然同外来因素有关。总之，局势会起变化的。

    毛:也许。你在你的文章里有一条，说我们对美国承认中国的兴趣比我们对进联合国的兴趣小，好像我们对进联合国的兴趣要大一些。我看，不是这样，不能这么讲。在联合国里，是不应该由蒋介石代表中国的，应该由我们代表，早就应该如此。但是，美国政府组织了多数国家，不让我们去。这也没有什么不好，我们并不急于进入联合国。急于要我们进入联合国的是另外一些国家，当然不包括美国在内。英国现在不得不听美国的话。但是，英国的本意可能就是你所说的那个，就是如果我们在联合国外无法无天，不如把我们套在联合国里守规矩好。有相当多的国家希望中国守规矩些。你知道，我们打过游击，野惯了。那么多规矩，令人难受，是不是?不进联合国，对我们有什么损失呢?没有什么损失。进联合国有多少好处呢?当然，有一些好处，但说有很多好处就不见得。有些国家争着要进联合国，我们不甚了解这种情绪。我们的国家就是一个“联合国”，我们的一个省就比有的国家大。

    斯:我也经常这样说。

    毛:他们对我们进行经济封锁，就和国民党那时对我们的经济封锁一样。很感谢国民党对我们的经济封锁，使得我们没有办法，只好自己搞，致使我们各个根据地都搞生产。国民党在一九三七、一九三八、一九三九年还给我们发饷，从一九四○年开始就实行封锁。我们要感谢他们，是他们使我们自己搞生产，不依赖他们。现在美国也对我们实行封锁，这个封锁对我们有益处。

    斯:我记得在一九三九年的时候主席就对我说过:我们有八点要感谢国民党的。一点是，因为共产党发展太慢，所以国民党就实行经济封锁，迫使我们更快地发展；另一点是，因为共产党的军队新兵太少，所以蒋介石就把更多的人关到监狱里去，等等。后来，主席的这几点意见都被证明是正确的。事实上，愈是压迫人民，人民的力量就发展得愈快。

    毛:就是这个道理。

    斯:你在你的一篇文章[6]里说:帝国主义的规律是，反对殖民地人民争取自由的努力，捣乱、失败，再捣乱，再失败。他们对中国的封锁肯定是失败了。但是，这并没有使他们放弃这种想法。现在他们又在酝酿对古巴实行经济封锁。我认为，这也是要失败的。很难理解他们想从此得到什么结果，不过看样子，他们还是要对古巴实行禁运的。

    毛:现在是部分的禁运，这对古巴没有多大影响；有可能走到全面禁运，影响就比较大些。但是他们要把古巴卡死也不可能，古巴是有路可走的。现在古巴总比过去我们在延安好。

    斯:在你一生中，当你观察中国革命的命运时，哪个时期使你感到是最黑暗的时期?

    毛:我们是有过那样的时候的，比如，打败仗的时候，当然不高兴。我们打过败仗的。在长征中，我们的人员减少了，当然也不高兴了。但是总的来说，我们觉得是有希望的，不管怎样困难。那时的困难主要不在外部，而是在内部。张国焘闹分裂[7]，那是最大的困难。那个困难我们也克服了。我们用适当的政策，把张国焘率领的部队争取过来了。在你来的时候，我们已经合在一起了。还有贺龙率领的部队[8]，是在我们这一方面的。

    斯:主席一年有多少时间在北京，外地去过哪些地方?

    毛:我在北京一年顶多四个月。好多地方我还没有去过。你去过西安，我就没有去过。新疆、青海、宁夏、甘肃、云南、贵州，我都没有去过。我每到一个地方，愿意看一看，和工人、农民、干部谈一谈。

    斯:主席访问美国的可能性如何?

    毛:(对马海德[9])你们在医学上发明一个延长寿命的办法。我今年六十七岁，如果把我的寿命延长到九十七岁，那我就有希望访问美国了。

    斯:我相信主席不必等到九十七岁就会访问美国的。

    毛:也许我错了，你正确。我希望在这一点上是我错了。事情很难预先料到。我没有想到，抗战胜利后只要四年，解放战争就会胜利。战争开始的时候，我们只提持久战，提战争的长期性，不敢提要打几年。打了两年后，我们肯定地说，解放战争打五年就可以了，那是从一九四六年七月算起。结果三年就胜利了。

    斯:我记得在保安[10]的时候，曾经问过主席革命要多少时间才能取得胜利。

    毛:那时还没有抗日的事情。

    斯:我提出，两年吗?当时主席笑了一笑。后来我又问，五年?十年?当时主席说至少十年。我当时觉得那等于永久也胜利不了。

    毛:你太性急了。结果我们用了十二年多。

    中国过去半殖民地、半封建的情况实在难以忍受。自己没有工业，粮食不够得进口，棉花得进口，工业品也得进口。百分之七十的人都是很穷的，就是工人、贫农、雇农，革命主要是靠这些人。还有百分之二十是城市里的小资产阶级，农村中的中农和富裕中农。剩下的百分之十左右就是地主、富农、城市资产阶级和知识分子，中国有文化的主要是这一部分人。还有百分之十左右的人是识字的，就是上层小资产阶级和富裕中农。百分之八十的人过去都是文盲。当然文盲不等于就没有文化，他们有些人会做很好的手工艺品，我们这房间里的雕刻可能都是不识字的人干的。

    斯:对，不识字不等于没有文化。我看这就是中国为什么能够在短短的十年内使全国的文化水平这样迅速提高的原因。我回到中国以后，发现已经无法区别农民、工人、城市居民、学生和所谓资产阶级出身的人了。

    毛:区别还是有的。只能说有所改变，生活水平也有所改善，但还没有基本改变。美国人的情况我不知道，欧洲人每人每年要吃上几十公斤的肉。中国人基本上是吃素的，肉类也吃一点，但吃得不多。要改变这种状况，至少要几十年。如果在本世纪内，就是说在今后四十年内，能够改变那就算很好了。如果加上过去的十年，就是五十年，半个世纪。再快也难。

    斯:主席刚才讲的正好回答了我想要问的一个问题。你们十年来的变化是非常大的。按照现在的发展速度，也许要不了那么长时间。也许我在时间计算方面又过分乐观了。所以我想问，主席认为中国需要多少时间才能在每人每年平均收入方面达到美国现有的水平?美国现在每人每年平均收入是两千美元，也就是说五千元人民币左右。

    毛:那就难计算。半个世纪够不够，现在也还不能回答。美国独立有一百八十五年了，美国的建设花了一百八十五年的时间。除了独立战争[11]时期的反英战争和为了解放黑奴而进行的南北内战[12]以外，你们国内就没有经历过什么战争。你们的地方特别好，气候和地理条件都很好，两个大洋保护着你们。但主要条件是你们一百七十多年前就把英国殖民者赶走了。另外还有一个条件，就是你们国内没有过封建地主所有制。

    斯:十年来你们一直生活在巨大变革中。你们觉得这一切都是很自然的，而感觉不出自己的发展速度。我的情况不同，我在四十年代离开中国以后，现在又回来，对我来说，这些变化是惊人的。在写报道时，除非我加上许多背景材料，否则很难使人相信我看到的一切。

    毛:有所变化，但是还没有基本变化。中国的变化主要是在革命方面，这方面是基本变化了。至于建设方面，现在才刚刚开始。你如果讲得神乎其神，人家就不相信你，因为不合乎事实。比如我看到外国报纸上有人说，中国现在没有苍蝇、没有蚊子了。这就不合乎事实。

    所以，说有所改变是正确的，说基本改变了是不符合事实的。你说人的精神面貌改变了，这是合乎事实的。革命工作的结果，把人解放出来了。至于第二个革命，就是产业革命或者说经济革命，过去的十年才是开始。

    我们的基本情况就是一穷二白。所谓穷就是生活水平低。为什么生活水平低呢?因为生产力水平低。什么是生产力呢?除人力以外就是机器。工业、农业都要机械化，工业、农业要同时发展。所谓“白”，就是文盲还没有完全消灭，不但是识字的问题，还有提高科学水平的问题。有很多科学项目，我们还没有着手进行。因此，我们说我们是一个一穷二白的国家。但是，比起蒋介石统治时期，我们是前进了一步。比蒋介石时期好，但并没有解决问题。还要多少时间呢?还要几个五年计划才能基本上解决机械化的问题和工农业扩大的问题。所以，我们说中国有进步，初步有些成就，但是并未根本改变中国的经济面貌。根本改变中国的经济面貌需要一个很长的时间。

    斯:我还想提一个问题。再过十年到二十年，你们就会达到工业化的目标。到那个时候，由于原子能和电子学的广泛应用，世界的经济基础将会有很大的改变。当然到那个时候，或者比那个时候要早得多，中国也会有原子能。有些美国人认为，中国要得到原子能，那是遥远的将来的事。另一方面，他们又害怕中国一旦有了原子弹，就会马上不负责任地使用它。

    毛:不会的。原子弹哪里能乱甩呢?如果我们有，也不能乱甩，乱甩就要犯罪。

    斯:尽管中美之间现在并没有和平条约和协定，尽管有些美国人认为美国和中国之间实际上处于半战争状态，但是全世界的和平每天都取决于中国的责任感。这种责任感首先是对中国人民的，其次也是对全世界的，而中国是其中的一部分。您同意我这种说法吗?

    毛:对。不管美国承认不承认我们，不管我们进不进联合国，世界和平的责任我们是要担负的。我们不会因为不进联合国就无法无天，像孙悟空大闹天宫那样。我们要维持世界和平，不要打世界大战。我们主张国与国之间不要用战争来解决问题。但是，维持世界和平不但中国有责任，美国也有责任。解决台湾问题是中国的内政，这点我们是要坚持的。虽然如此，我们不打。美国人在那里，我们去打吗?我们不打。美国人走后，我们就一定打吗?那也不一定。我们要用和平的方法解决台湾问题。我国好多地方就是用和平方法解决的。北京就是用和平方法解决的，还有湖南、云南、新疆。外面有一种说法，好像在各国共产党中，中国共产党特别调皮，不守规矩，不讲道理，是乱来的。你来了几个月，那种话不可全信。你讲过外面有人说，中国是一个大兵营和一个大监狱。对蒋介石的中国这样说，确实是像的，当时北京、南京、上海确实都是兵营。解放后，通过改造、教育，中国大有不同了。

    斯:我的确能够说，我的印象是中国现在同过去大为不同了。

    根据中央档案馆保存的谈话记录稿刊印。

    注释

    [1]斯诺，即埃德加·斯诺（一九○五——一九七二），美国进步作家、记者。一九三六年到陕北革命根据地访问，毛泽东会见了他。一九三七年发表《红星照耀中国》（一九三八年复社出版中译本时将书名改为《西行漫记》）。新中国成立后，于一九六○年、一九六四年和一九七○年三次到中国访问。
    [2]肯尼迪（一九一七——一九六三），美国民主党人，当时是美国参议员、民主党总统候选人。
    [3]尼克松（一九一三——一九九四），美国共和党人，当时任美国副总统，共和党总统候选人。
    [4]艾森豪威尔，当时任美国总统。
    [5]指中美大使级会谈，见本卷第64页注[8]。
    [6]指《丢掉幻想，准备斗争》（《毛泽东选集》第四卷，人民出版社1991年版，第1483－1489页）。
    [7]一九三五年六月红军第一、第四方面军长征在四川懋功（今小金）地区会师后，张国焘任红军总政治委员。他反对中央关于红军北上的决定，擅自率部南下，进行分裂党和红军的活动，并另立中央。一九三六年六月被迫取消第二中央，随后与红军第二、第四方面军一起北上，十二月到达陕北。一九三八年四月逃出陕甘宁边区，投入国民党特务集团，成为中国革命的叛徒。
    [8]贺龙、任弼时领导的红二、六军团经过长征，一九三六年七月同红四方面军会师于甘孜。中央革命军事委员会令红二、六军团加上红三十二军合编为红二方面军，由贺龙任总指挥，任弼时任政委。
    [9]马海德（一九○一——一九八八），祖籍黎巴嫩，生于美国。一九三三年来中国从事医疗工作。一九三六年到达陕北革命根据地。中华人民共和国成立后任卫生部顾问。
    [10]保安，今志丹县。
    [11]独立战争，指一七七五年至一七八三年北美十三个殖民地人民推翻英国殖民统治、争取独立的战争。一七七五年五月殖民地代表召开会议，任命华盛顿为殖民地反英军队总司令，并于一七七六年发表《独立宣言》。一七八三年双方签订《巴黎和约》，正式承认十三个殖民地脱离英国独立。
    [12]指南北战争，是一八六一年至一八六五年由美国南部种植园主奴隶制与北部资产阶级雇佣劳动制之间的矛盾所引起的资产阶级民主革命战争。在战争过程中，代表北部资产阶级利益的联邦政府总统林肯颁布了《宅地法》和《解放黑奴宣言》，并采取其他民主措施，激发了工人、农民和黑人的革命斗志，因而联邦政府取得了战争的胜利。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


彻底纠正“五风”
(一九六○年十一月十五日)

各中央局，各省委、市委、自治区党委:

    发去湖北省委王任重同志报告一件，湖北省沔阳县总结一件，湖北省沔阳县通海口公社纠正错误后新情况报告一件，[1]供你们参考。必须在几个月内下决心彻底纠正十分错误的“共产风”、浮夸风、命令风、干部特殊风和对生产瞎指挥风，而以纠正“共产风”为重点，带动其余四项歪风的纠正。省委自己全面彻底调查一个公社(错误严重的)使自己心中有数的方法是一个好方法。经过试点然后分批推广的方法，也是好方法。省委不明了情况是很危险的。只要情况明了，事情就好办了。一定要走群众路线，充分发动群众自己起来纠正干部的“五风”不正，反对恩赐观点。下决心的问题，要地、县、社三级下决心(坚强的贯彻到底的决心)，首先要省委一级下决心，现在是下决心纠正错误的时候了。只要情况明，决心大，方法对，根据中央十二条指示[2]，让干部真正学懂政策(即十二条)，又把政策交给群众，几个月时间就可把局面转过来，湖北的经验就是明证。十二月上旬或中旬，中央将召集你们开会，听取你们的汇报，请你们对　自己的工作预作安排。

    中央
    一九六○年十一月十五日

    根据毛泽东手稿刊印。

    注释

    [1]指中共湖北省委第一书记王任重一九六○年十一月十二日关于纠正“五风”给中南局第一书记陶铸并毛泽东的报告，以及随报告附送的沔阳县委一九六○年十一月三日的报告《沔阳县贯彻政策第一阶段的总结》和沔阳县委第一书记马杰一九六○年十一月九日写的《通海口公社贯彻政策后的变化》两个材料。王任重的报告说，看看这两个材料，可以使人早下决心，更坚定地去纠正“共产风”。在全省宣传通海口公社的经验后，大部分县都先后进行了试点，少数县已向面上铺开。为贯彻中央的十二条指示，全省三级干部会议已开始召开，会议充分发扬民主，让大家畅所欲言，大胆地揭发三年来工作中的问题和错误，然后再作全面评价，目的是弄清真实情况，接受经验教训，使大家思想一致，团结一致，去战胜当前的困难。
    [2]指中共中央一九六○年十一月三日关于农村人民公社当前政策问题的紧急指示信。内容共十二条：一、三级所有，队为基础，是现阶段人民公社的根本制度。二、坚决反对和彻底纠正一平二调的错误。三、加强生产队的基本所有制。四、坚持生产小队的小部分所有制。五、允许社员经营少量的自留地和小规模的家庭副业。六、少扣多分，尽力做到百分之九十的社员增加收入。七、坚持各尽所能、按劳分配的原则，供给部分和工资部分三七开。八、从各方面节约劳动力，加强农业生产第一线。九、安排好粮食，办好公共食堂。十、有领导有计划地恢复农村集市，活跃农村经济。十一、认真实行劳逸结合。十二、放手发动群众，整风整社。


永远不许一平二调[1]
(一九六○年十一月二十八日)

各中央局，各省、市、区党委:

    发去甘肃省委一九六○年十一月二十五日报告[2]一件，很有参考价值，值得你们及地、县同志们认真研究一遍至两遍。甘肃省委在作自我批评了，看起来批评得还算切实、认真。看起来甘肃同志开始已经有了真正改正错误的决心了。毛泽东同志对这个报告看了两遍，他说还想看一遍，以便从其中吸取教训和经验。他自己说，他是同一切愿意改正错误的同志同命运、共呼吸的。他说，他自己也曾犯了错误，一定要改正。例如，错误之一，在北戴河决议中写上了公社所有制转变过程的时间，设想得过快了。在那个文件中有一段是他写的[3]，那一段在原则上是正确的，规定由社会主义过渡到共产主义的原则和条件，是马列主义的。但是在那一段的开头几句规定过程的时间是太快了。那一段开头说:“由集体所有制向全民所有制过渡，是一个过程，有些地方可能较快，三、四年内就可以完成；有些地方可能较慢，需要五、六年或者更长的时间。”这种想法是不现实的。现在更正了，改为从现在起，至少(同志们注意，说的是至少)七年时间公社现行所有制不变，即使将来变的时候，也是队共社的产，而不是社共队的产。又规定从现在起至少二十年内社会主义制度(各尽所能，按劳付酬)坚决不变，二十年后是否能变，要看那时情况才能决定。所以说“至少”二十年不变。至于人民公社队为基础的三级所有制规定至少七年不变，也是这样。一九六七年以后是否能变，要看那时情况才能决定，也许再加七年，成为十四年后才能改变。总之，无论何时，队的产业永远归队所有或使用，永远不许一平二调。公共积累一定不能多，公共工程也一定不能过多。不是死规定几年改变农村面貌，而是依情况一步一步地改变农村面貌。甘肃省委这个报告，没有提到生活安排，也没有提到一、二、三类县、社、队的摸底和分析，这是缺点，这两个问题关系甚大，请大家注意。

    中央
    一九六○年十一月二十八日

    根据毛泽东手稿刊印。

    注释
    [1]一平二调，参见本卷第33页注[1]。
    [2]指中共甘肃省委贯彻中央关于农村人民公社当前政策问题的紧急指示信给中央、西北局并发各地、市、州委和各县委的第四次报告。报告说，我省召开三级干部会议，深入检查了一再发生“共产风”的根源，认为应从省委领导工作中的缺点错误方面去寻找。主要存在三个方面的问题：第一关于执行中央政策问题，研究不够，领会不深，贯彻不力，甚至产生了一些偏差。例如，急于由基本队有制向基本社有制过渡；忽视小队小部分所有制和小队工作；对发展生产队的经济重视不够；收益分配政策定得不恰当等。第二，在指导人民公社发展生产和农村工作安排方面，没有把安排工作和贯彻政策结合起来，提出的任务大、要求急，对需要考虑多，对可能考虑少等等，因而出现一些违反政策的事。第三关于领导作风问题，对农业估产偏高，要求过高过急，作了一些不恰当的宣传，助长了“五风”的出现。
    [3]指毛泽东一九五八年八月在审阅《中共中央关于在农村建立人民公社问题的决议》稿时加写的一段文字：“人民公社建成以后，不要忙于改集体所有制为全民所有制，在目前还是以采用集体所有制为好，这可以避免在改变所有制的过程中发生不必要的麻烦。实际上，人民公社的集体所有制中，就已经包含有若干全民所有制的成分了。这种全民所有制，将在不断发展中继续增长，逐步地代替集体所有制。由集体所有制向全民所有制过渡，是一个过程，有些地方可能较快，三、四年内就可完成，有些地方，可能较慢，需要五、六年或者更长一些的时间。过渡到了全民所有制，如国营工业那样，它的性质还是社会主义的，各尽所能，按劳取酬。然后再经过多少年，社会产品极大地丰富了，全体人民的共产主义的思想觉悟和道德品质都极大地提高了，全民教育普及并且提高了，社会主义时期还不得不保存的旧社会遗留下来的工农差别、城乡差别、脑力劳动与体力劳动的差别，都逐步地消失了，反映这些差别的不平等的资产阶级法权的残余，也逐步地消失了，国家职能只是为了对付外部敌人的侵略，对内已经不起作用了，在这种时候，我国社会就将进入各尽所能，各取所需的共产主义时代。”


应当充分地批判地利用文化遗产[1]
(一九六○年十二月二十四日)

    对中国的文化遗产，应当充分地利用，批判地利用。中国几千年的文化，主要是封建时代的文化，但并不全是封建主义的东西，有人民的东西，有反封建的东西。要把封建主义的东西和非封建主义的东西区别开来。封建主义的东西也不全是坏的。我们要注意区别封建主义发生、发展和灭亡不同时期的东西。当封建主义还处在发生和发展的时候，它有很多东西还是不错的。反封建主义的文化也不是全部可以无批判地利用的。封建时代的民间作品，也多少都还带有封建统治阶级的影响。

    我们应当善于进行分析，应当批判地利用封建主义的文化，而不能不批判地加以利用。反封建主义的文化当然要比封建主义的好，但也要有批判、有区别地加以利用。我所了解的是这样，我们现在的方针是这样。至于充分利用文化遗产，我们现在还没有做到。中国古典著作多得很，现在是分门别类地在整理，用现代科学观点逐步整理出来，重新出版。

    你们提到中国的画家在抄袭西方的画法，这种情况是存在的。这种抄袭已经有几十年、近百年了，特别是抄袭欧洲的东西，他们看不起自己国家的文化遗产，拼命地去抄袭西方。我们批评这种情况已有一段时间了，这个风气是不好的。不单是绘画，还有音乐，都有这样一批人抄袭西方，他们看不起自己民族的东西。文学方面也如此，但要好一些。在这方面，我们进行过批评，批评后小说好一些，诗的问题还没有解决。

    在文化方面，各国人民应该根据本民族的特点，对人类有所贡献。各国文化有共同点但也有差别。共同点是都在同一时代，都处于二十世纪的下半个世纪，总有共同点。但是如果大家都画一样的画，都唱一样的曲调，千篇一律就不好了，就没有人看，没有人听，没有人欣赏。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东同古巴妇女代表团和厄瓜多尔文化代表团谈话的一部分。


坚决退赔，刹住“共产风”[1]
(一九六○年十二月三十日)

    退赔问题很重要，一定要认真退赔。大多数都要由各地自己退赔，县、社一定要拿出一部分实物来退赔，现在拿不出实物的，可以给些票子，这就叫兑现。十二条[2]已经向农民讲了，现在农民鼓着眼睛看着我们能不能兑现，不兑现不行。在两三个月内把兑现问题解决了，农民积极性就来了。

    县、社宁可把家业统统赔进去，破产也要赔。因为我们剥夺了农民，这是马列主义完全不许可的。平调农民的劳动果实，比地主、资本家剥削还厉害，资本家还要花点代价，只是不等价，平调却什么都不给。一定要坚决退赔，各部门、各行各业平调的东西都要坚决退赔。赔到什么都没有，公社只要有几个人、几间茅屋能办公就行。不要怕公社没有东西，公社原来就没有东西，它不是白手起家的，是“黑手”起家的。所有县、社的工业，房屋，其他财产等，凡是平调来的，都要退赔，只有退赔光了，才能白手起家。县、社干部可能会不满意，但是只有这样，才能得到群众，得到农民满意，得到工农联盟。我们在井冈山时期红四军的布告中就讲平买平卖，“八项注意”中就有买卖公平这一条。平买平卖就是等价交换。我们历来主张买卖公平，等价交换。公社在短短的时间内，搞来了那么多东西，怎么搞来的?那不是白手起家的，要坚决退赔。县、社两级和有关部门都要退赔，有实物退实物，有钱退钱。大办县、社工业，大办副食品基地，我们都同意过。几个大办一推行就成了一平二调[3]。县、社干部不满意不要紧，我们得到了农民群众的满意，就得到了一头。机关、学校、工厂、部队，谁平调了谁赔。社、县、省这一头赔了，少了，那一头就有了；这一头空了，那一头就实了。那一头就是几亿农民。要纠正“共产风”，就要真兑现，不受整、不痛一下就得不到教训。苦一下、痛一下，这样才能懂得马克思主义的等价交换这个原则。一平二调是上面搞出来的，谁搞谁负责。退赔兑现了，干部作风才能转变。

    退赔也要有界限，在大办水利、大办交通、大办副食品基地等方面，要由国家退赔一部分。应当由国家退赔的，不能让县、社赔。退赔要让县、社两级干部思想上搞通，不通就不能改正。

    这几年我们有些东西搞多了，搞快了，自己挨整是必要的。现在看来，建设只能逐步搞，恐怕要搞半个世纪。

    看来“五风”[4]中最普遍、危害最大的是“共产风”和瞎指挥风。首先要把它们整掉。究竟哪些是生产瞎指挥风要搞清楚，不然就会变成无指挥、无计划。

    贪污赃款一定要退，一年退不起，两年，三年，不行十年也一定要退。东西赔光了，要以自己的劳动来偿还，不这样贪污现象消灭不了。

    机关、部队、学校圈用群众的土地，要坚决退还，机关、工厂的花园，通通都拿来种菜。今后发展副食品生产，只能开荒地，不能占用农民土地。李世民[5]胜利后封功臣，就是采用圈农民土地的办法。清军入关后也是如此。现在是军队、学校都圈地，又不给人家钱，这实际上是封建残余，一定要纠正。

    现在这个时候不要讲九个指头与一个指头的问题。事实上有的地方的缺点、错误不是一个指头的问题，有的是两个指头，有的是三个指头。总之，把问题查清楚了，有多少，讲多少。有的同志提的，有右反右，有“左”反“左”，有什么反什么，有多少反多少，这几句话是好的。把问题弄清楚了，群众也清醒了，九个指头与一个指头的关系也就明白了。

    这几年说人家思想混乱，首先是我们自己思想混乱。一方面我们搞了十八条[6]，十四句话[7]，也搞了六条指示[8]，这些就是为了纠正“共产风”，纠正瞎指挥风；另一方面，又来了几个大办，大办钢铁，大办县、社工业，大办交通，大办文教，又大刮起“共产风”。这就是前后矛盾，对不起来。虽然我们没有叫大家去平调，但没有塞死漏洞。总结这些经验教训很重要。以后不要前后矛盾，不要一面反，一面又刮；一面反，一面又提倡。现在值得注意的一个问题是，庐山会议[9]后，估计今年是好年成。一以为有了郑州会议决议[10]，有了上海会议十八条，“共产风”压下去了，对一个指头的问题作了解决；二以为反了右倾，鼓了干劲；三以为几个大办就解决问题了；四以为年成逢单不利逢双利。没有料到，一九六○年天灾更大了，人祸也来了。这人祸不是敌人造成的，而是我们自己造成的。今年一平二调比一九五八年厉害，一九五八年只有四五个月，今年是一整年。敌人破坏也增加了，大办也不灵了，“共产风”大刮了。问题最大、最突出的是大搞工业，县以上工业抽调了五千万劳动力。一九五七年是二千四百万，一九五八年是四千四百万，一九五九年和一九六○年又增加了六百万，合计比一九五七年增加二千六百万。当然，劳动力不完全都是从农村调来的，但是不管从哪里调来，总是影响农业生产的，比如吃粮就增加了嘛!

    有几条经验教训:一、“共产风”必须反，不能掠夺农民，这是马列主义不许可的。二、几个大办又刮起了“共产风”，一说老风占的多，一说新风占的多，不管哪个多，总之是大刮，看起来只能中办、小办。三、抽调了大批劳动力，县以上工业就调了几千万。这三条经验教训，是主要的。要承认这些经验教训，不然就改不了。新增加的二千六百万人不回去，怎么得了?压下去是有困难的，但一定要压下去。

    今后大办改成中办、小办。农村劳动力要好好组织，专业队砍掉百分之二。再把牲口问题好好研究一下。搞代食品是一条出路，再是从外国买粮，各省要尽可能搞一些外汇。要考虑到明年是不是还有天灾，天的事情我们管不了，不然明年又可能转不过来。

    陈云[11]同志说的几条我都赞成。一是低标准、瓜菜代，今后几年都要注意。总之口粮标准不能高，好日子当穷日子过，有了储备，才能抗御灾害。二是人畜要休息。三是进口粮食。还要加上我刚才说的几条，把领导重点放在农业生产上，吃饭第一，市场第二，建设第三。总的说来，缩短工业战线，延长农业战线，把整风搞好，把抽掉的劳动力压下去，把“共产风”搞掉，把坏人搞掉，几个大办变成中办、小办。这样粮食生产多了，就可以多吃点粮了。还有，多产的要多吃一点，要有差别。

    分析起来还是大有希望，过去三年的经验教训很有帮助，吸取这些经验教训，就可以转化为积极因素。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东一九六○年十二月三十日在中共中央工作会议上听取汇报时插话的节录。这次中央工作会议一九六○年十二月二十四日至一九六一年一月十三日在北京召开。
    [2]指一九六○年十一月三日中共中央《关于农村人民公社当前政策问题的紧急指示信》，内容共十二条。见本卷第221页注[2]。
    [3]一平二调，参见本卷第33页注[1]。
    [4]“五风”，指“大跃进”和人民公社化运动中发生的“共产风”、浮夸风、命令风、干部特殊风和对生产瞎指挥风。
    [5]李世民，即唐太宗（五九九——六四九），六二六年至六四九年在位。
    [6]指一九五九年三月二十五日至四月一日在上海召开的中共中央政治局扩大会议的会议纪要《关于人民公社的十八个问题》。见本卷第165页注[3]。
    [7]指在郑州召开的中共中央政治局扩大会议一九五九年三月五日通过的《郑州会议纪要》规定的作为整顿和建设人民公社的方针的十四句话。见本卷第14页。
    [8]指毛泽东一九五九年四月二十九日关于农业问题给六级干部的信中讲的六条。见本卷第48－50页。
    [9]指一九五九年七月二日至八月一日在庐山召开的中共中央政治局扩大会议和八月二日至十六日召开的中共八届八中全会。会议前期，中共中央政治局委员、国务院副总理兼国防部部长彭德怀写信给毛泽东，对一九五八年“大跃进”和人民公社化运动中的缺点错误提出了中肯的批评意见。黄克诚、张闻天、周小舟等表示同意彭德怀的批评意见。毛泽东认为彭德怀的批评意见是向党进攻，是右倾机会主义，错误地发动了对彭德怀的批判。在八届八中全会上，通过了《中国共产党八届八中全会关于以彭德怀同志为首的反党集团的错误的决议》。八届八中全会后，错误地在各地开展了反右倾斗争。一九七八年十二月，中共十一届三中全会纠正了对彭德怀所做的错误结论。之后，对黄克诚、张闻天、周小舟所做的错误结论也得到纠正。一九八一年六月中共中央《关于建国以来党的若干历史问题的决议》指出：“八届八中全会关于所谓‘彭德怀、黄克诚、张闻天、周小舟反党集团’的决议是完全错误的。”
    [10]指《郑州会议记录》，见本卷第30页注[6]。
    [11]陈云，当时任中共中央副主席、国务院副总理。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


大兴调查研究之风[1]
(一九六一年一月十三日)

    这一次中央工作会议，开得比过去几次都要好一些，大家的头脑比较清醒一些。比如关于冷热结合这个问题，过去总是冷得不够，热得多了一点，这一次结合得比过去有进步，对问题有分析，情况比较摸底。当然，现在有许多情况，就中央和省一级来说，还是不摸底。我们是向着摸清底的方向去做，这就进了一步。省委的书记、常委、委员，包括地委第一书记，他们就摸底吗?如果摸底就不成问题了。但是应该说，也比过去进了一步，在动，在用试点的方法去了解情况。

    我希望同志们回去之后，要搞调查研究，把小事撇开，用一部分时间，带几个助手，去调查研究一两个生产队、一两个公社。在城市要彻底调查一两个工厂、一两个城市人民公社。一个省委第一书记，又要调查农村又要调查城市，这就要好好部署一下。去做调查，就是要使自己心里有底，没有底是不能行动的。了解情况，要用眼睛看，要用口问，要用手记。谈话的时候还要会谈，不然就会受骗。要看群众是不是面有菜色，群众的粮食究竟是很缺，还是够，还是很够，这是看得出来的。

    这些年来，我们的同志调查研究工作不做了。要是不做调查研究工作，只凭想像和估计办事，我们的工作就没有基础。所以，请同志们回去后大兴调查研究之风，一切从实际出发，没有把握就不要下决心。调查研究工作，并不那么困难，时间并不要那么多，调查的单位也不要那么多。比如，在农村搞一两个生产队、一两个公社，在城市搞一两个工厂、一两个商店、一两个学校，加在一起也只有十个左右。这些调查并不都要自己亲身去搞。自己亲身搞的，农村有一两个、城市有一两个就够了。要组织调查研究的班子，指导他们去搞。比如宝坻县江石窝的调查，就不是我们中央去搞的，是中央农村工作部搞的。我看，这是他们的一大功劳。沔阳县通海口的材料，是湖北省的同志搞的；信阳的调查，是信阳地委搞的；灵宝县的调查，是河南省委的同志搞的。调查研究极为重要，要教会所有的省委书记加上省委常委、省一级和省的各个部门的负责同志、地委书记、县委书记、公社党委书记做调查研究。他们不做调查，情况就不清楚。公社内部平调的情况，公社的党委书记不一定都知道。一个公社平均有三十个生产队左右，他怎么会知道那么多呢?不可能嘛!但是，有一个办法，三十个生产队他调查三个就行了，一个最坏的，一个中等的，一个最好的。

    我们讲情况明，决心大，方法对，要有这三条。

    第一条情况明。这是一切工作的基础，情况不明，一切无从着手。因此要摸清情况，要做调查研究。

    第二条决心大。这次会议我们开了二十几天，情况逐步明了了，决心逐步增大了，但是决心还是参差不齐。有些同志讲到要破产还债。这个话讲得不那么好听就是了，实际上就是要破产还债。县、社两级，如果为了还债，破产了，那就再白手起家。无产阶级不能剥夺劳动者，不能剥夺农民和城市小生产者，只能剥夺剥夺者，这是一条基本原则。资产阶级、地主阶级是剥夺劳动人民的，他们使那些小生产者破产，才有了无产阶级。他们剥夺的方法比我们一些人“高明”一点。他们是逐步逐步地使小生产者欠账、破产，而我们一些人是一下子就把人家的东西拿过来。用这种方法来建立社有经济、国有经济是不行的。比如收购农副产品压级压价，非常不等价，搞得太凶，脱离群众。执行原则，这个话好讲，我们许多同志也是懂得的，但实行起来就比较困难了。

    现在，是不是所有的省委第一书记都有那么大的决心破产还债呢?我看还要看。将来会出现各省参差不齐的情况，这也是不平衡规律。要看究竟哪些省破产还债，彻底退赔，能将农民群众团结在自己周围。一个省内几十个县或者一百多个县里头，也会出现参差不齐的情况的。

    第三条方法对。抗日战争时期，解放战争时期，我们做调查研究比较认真一些，注意从实际出发，实事求是。通过调查研究，情况明了来下决心，决心就大，方法也就对。方法就是措施、办法，实现方针、政策要有一套方法。这三条里头没有提方针、政策，因为我们已经有了方针、政策。有了好的方针、政策，你情况不明，决心不大，方法不对，还是等于没有。郑州会议[2]的方针政策是对的，只有一条不对，就是不要算账。郑州会议是三月初开完的。有浙江的经验[3]，有麻城的经验[4]，到了四月上海会议就搞了十八条[5]，决定旧账坚决要算。我写的那个批语[6]还早嘛。那两个月我动笔批的文字有两万字以上。打笔墨官司没有多少用，两万字也好，再加一倍也好，不起作用。底下县、社、队封锁，你有什么办法。我们的省、地两级没有像现在这么一致的认识。有个同志讲，郑州会议是压服的，不是说服的。那也是了，那个时候认识上有个距离。

    关于农业，我只讲这么一点。

    工业呢?我们已经摸了一些底，还要继续摸底。大体上今年的盘子，要缩短基本建设战线，缩短工业战线，缩短重工业战线。除了煤炭、木材、矿山、铁道等，别的都要缩短。特别是要缩短基本建设战线，今年不搞新的基建，只搞正在建的或急需建的项目；正在建的和急需建的项目也不是今年统统都搞，其中有一部分今年也不搞，癞痢头就让他癞痢头。

    至于长远计划，现在还作不出来。我们还要再搞十年才能作。

    现在看来，搞社会主义建设不要那么十分急。十分急了办不成事，越急就越办不成，不如缓一点，波浪式地向前发展。这同人走路一样，走一阵要休息一下。军队行军有大休息、小休息，劳逸结合，有劳有逸。两个战役之间也要休息整顿。我们这次会开了二十多天，当然相当累了，但也不是每天上午、下午、晚上都开会。这次会不算“神仙会”，是相当紧张的会，但也不那么十分紧张，文件也比较少。过去我们开一次会议，决议很多，以为这些决议会灵，其实并不那么灵。会议的决议，多不一定灵，少也不一定灵，关键还是在于情况明不明，决心大不大，方法对不对。

    今天看了一条消息，说西德去年搞了三千四百万吨钢，英国去年钢产量是两千四百万吨，法国前年搞了一千六百万吨，去年是一千七百万吨。他们都是搞了很多年才达到的。我看我们搞几年慢腾腾的，然后再说。今年、明年、后年搞扎实一点。不要图虚名而招实祸。我们要做巩固工作，提高产品质量，增加品种、规格，提高管理水平，提高劳动生产率。

    总之，我们对国内情况还是不太明，决心也不大，方法也不那么对。我们要分批摸各省、市、自治区的底，二十七个地方分开来摸。每一个省，每一个市，每一个自治区又按地、县、公社分头去摸。今年搞一个实事求是年好不好?河北省有个河间县，汉朝封了一个王叫河间献王。班固在《汉书·河间献王刘德》中说他“实事求是”，这句话一直流传到现在。提出今年搞个实事求是年，当然不是讲我们过去根本一点也不实事求是。我们党是有实事求是传统的，就是把马列主义的普遍真理同中国的实际相结合。但是建国以来，特别是最近几年，我们对实际情况不大摸底了，大概是官做大了。我这个人就是官做大了，我从前在江西那样的调查研究，现在就做得很少了。今年要做一点，这个会开完，我想去一个地方，做点调查研究工作。不然，对实际情况就不摸底。不摸清一个农村公社，不摸清一个城市公社，不摸清一个工厂，不摸清一个学校，不摸清一个商店，不摸清一个连队，就不行。其实，摸清这么几个单位的情况就差不多了。

    现在我们看出了一个方向，就是同志们要把实事求是的精神恢复起来了。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东一九六一年一月十三日在中共中央工作会议上讲话的一部分。这次会议于一九六○年十二月二十四日至一九六一年一月十三日在北京召开。
    [2]郑州会议，指一九五九年二月二十七日至三月五日在郑州召开的中共中央政治局扩大会议。
    [3]指中共浙江省委一九五九年三月二十二日关于整顿人民公社的十项规定（草案）。其中第十项中关于“账目问题”规定：“在处理公社与生产队之间的经济关系中，所有旧账，都应该按照等价交换原则结算清楚。”
    [4]见本卷第37页注[4]，并参见第36页注[3]。
    [5]见本卷第165页注[3]。
    [6]指毛泽东一九五九年三月三十日在陶鲁笳关于山西各县五级干部大会情况的报告上的批注。见本卷第34页。


给田家英[1]的信
(一九六一年一月二十日)

田家英同志:

    (一)《调查工作》[2]这篇文章，请你分送陈伯达、胡乔木[3]各一份，注上我请他们修改的话(文字上，内容上)。

    (二)已告陈、胡，和你一样，各带一个调查组，共三个组，每组组员六人，连组长共七人，组长为陈、胡、田。在今、明、后三天组成。每个人都要是高级水平的，低级的不要。每人发《调查工作》(一九三○年春季的)一份，讨论一下。

    (三)你去浙江，胡去湖南，陈去广东。去搞农村。六个组员分成两个小组，一人为组长，二人为组员。陈、胡、田为大组长。一个小组(三人)调查一个最坏的生产队，另一个小组调查一个最好的生产队。中间队不要搞。时间十天至十五天。然后去广东，三组同去，与我会合，向我作报告。然后，转入广州市作调查，调查工业又要有一个月，连前共两个月。都到广东过春节。

    毛泽东
    一月二十日下午四时

    此信给三组二十一个人看并加讨论，至要至要!!!

    毛泽东又及

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。
    [2]《调查工作》，是毛泽东一九三○年五月为了反对当时红军中的教条主义思想而写的一篇文章。一九六一年三月十一日毛泽东在广州召开的中共中央中南局、西南局、华东局负责人和这三个地区所属省市自治区党委负责人参加的工作会议期间批示印发这篇文章时，将题目改为《关于调查工作》。一九六四年编入《毛泽东著作选读（甲种本）》时，毛泽东将题目改为《反对本本主义》。
    [3]陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。


日本人民斗争的影响是很深远的[1]
(一九六一年一月二十四日)

    毛泽东:你们在中国还呆些日子吧?我看到日本朋友就高兴。对浅沼[2]先生遇难，我们表示哀悼。

    黑田寿男:浅沼先生作为社会党代表团团长来中国，发表了很好的讲话，说美帝国主义是中日两国人民的共同敌人。我们继承浅沼的精神并继续发扬他的精神。

    毛:浅沼先生抓住了日本同美国关系的本质，也抓住了中国以及亚洲、非洲、拉丁美洲甚至欧洲和北美加拿大各民族的问题的本质。当时我曾对浅沼先生说过，对这种论点赞同的人有时少一些，有时多一些，但过些时候总会得到大多数人赞成的。

    美国没有办法在各国建立自己的统治，必须依靠各国的协助者，这就是它的同盟军，也就是各国最反动的一小部分人。在中国就是以蒋介石为首的一部分人，在你们国家就是岸信介[3]一伙人和垄断资本集团。

    黑:去年在日本掀起了很大的反对“安全条约”[4]运动，代表垄断资本的政府站在同我们相反的立场上反对我们，用暴力通过了“安全条约”。在这期间，中国举行了很大的游行集会支援我们，我们表示感谢。

    毛:我们彼此支持，国际斗争总是彼此支持的。你们是处在最前线。

    前年浅沼访华时说，美帝国主义是中日两国人民的共同敌人。这即使一时没有多数人同意，但等到人们了解的时候，总会得到多数人赞成的，要有这样的信心。过了一年，即到了一九六○年，日本就发生了那样巨大的变化，反对“安全条约”的运动达到那样的高潮，已经发展成为全民性的斗争了。

    我们两国的关系不正常，贸易也停了。我同浅沼先生率领的代表团在武汉东湖会见时，就说过中日关系中断是暂时的现象，过一个时期就会发生变化。贸易方面现在已经开始变化，政治方面还不一定。政治有两个方面，中国人民同日本大多数人民历来是友好的，战后友好关系还有发展；就是同自由民主党的政府，同垄断资本的关系还不成，还要等候。要分清同日本人民的关系和同日本政府的关系，两者是有区别的。同日本政府的关系也有不同，有所谓主流派和反主流派，他们不完全一致。松村[5]、三木[6]、高碕[7]、河野[8]、石桥[9]，这些人是我们的间接同盟军。日本人民是我们的直接同盟军，中国人民也是日本人民的直接同盟军。自由民主党内部有矛盾，反主流派是我们的间接同盟军。你们看这话是否有点道理?

    黑:反主流派今后如果对中国有更多的理解，对反对“安全条约”更坚决一点，那时就可以说是间接同盟军。

    毛:欧洲国家同美国也有这样的问题，它们同美国并不完全一致。世界人民的觉悟提高了，主要是亚洲、非洲、拉丁美洲人民的觉悟提高了。你们对非洲、拉丁美洲做什么工作没有?

    黑:我们有亚洲团结委员会，以这个团体为中心在开展活动，进行反对美帝国主义和拥护和平的斗争，支持亚洲、非洲、拉丁美洲人民的民族独立运动。我们愿意今后进一步动员起来，加强这一活动。

    毛:非常有必要。

    黑:今年在亚洲，主要的问题是老挝问题。老挝人民争取民族解放，美国就利用日美“安全条约”，使用日本军事基地干涉老挝的内政。最近日本各工会、各政党、各群众团体和文化团体等开了大会，反对美国使用日本军事基地干涉老挝的内政，并且到美国大使馆前示威，要求美国停止这种干涉行为，也向日本政府示威，要求日本政府不让美国使用日本基地。

    毛:这很好。

    黑:现在日本政府同韩国政府在进行谈判，把南朝鲜政府看作是整个朝鲜的合法政府来解决朝鲜问题，这就妨碍了朝鲜的和平统一。美国利用日韩谈判加强南朝鲜、台湾、日本的军事力量，加强东北亚军事同盟。进行了反对日美“安全条约”斗争的日本人民，正在反对日韩谈判。

    毛:反对很有必要。

    最近同美国有关系的菲律宾、台湾、南朝鲜、南越举行“外长会谈”，日本政府因为害怕日本人民，没有去参加。由此可见，日本人民去年的斗争使日本政府很害怕，伟大的日本人民斗争的影响是很深远的。

    现在看来，日本人民反对美帝国主义的斗争正处在第一个高峰之后和第二个高峰之前，斗争是波浪式前进的，暂时处于低潮，是在酝酿第二个高潮。你们知道中国几十年的斗争，就是波浪式的发展，而不是每天、每月、每年都在直线发展的。所以你们所领导的人民运动，是大有希望的。可是，有人感到现在运动搞不起来了，有些悲观埋怨；也有部分人可能进行指责，说你们左派过去的斗争搞错了。在这样的时候，用我们的话来说，左派就要硬着头皮顶住。例如，中国辛亥革命[10]以前，一九一一年四月黄兴[11]在广州领导的军事暴动失败了，牺牲的烈士都葬在黄花岗。失败之后连黄兴本人也跑到了香港，认为失败了，不行了，没有希望了。谁也没有想到，过了不久就发生了辛亥革命，打倒了清朝政府。俄国一九○五年革命失败之后，社会民主工党的大部分人悲观失望，出现了“造神派”[12]，如卢那察尔斯基等人。这些人都是唯心主义者，列宁为了批判他们，写了一部哲学著作《唯物主义和经验批判主义》。过了十年，俄国革命就胜利了，这时“造神派”的卢那察尔斯基也当了列宁政府的教育人民委员，他也不要造神了。我看你们的历史中也会找到这样的事例。

    你们国家为什么到现在革命还没有胜利呢?看来资本主义比较发达的国家，胜利可能比较晚些，其原因就是资本主义比较发达。革命首先在资本主义不发达的国家取得胜利，那里的空气稀薄，易于突破。例如俄国和中国空气是稀薄的，现在非洲也如此。日本的垄断资本在美国、英国、法国、德国、意大利等七八个资本主义大国中还是比较薄弱的。原因是:第一打了败仗；第二受美国的统治。

    从某种意义上来说，我看这两方面对日本人民都是有利的:

    第一，战败了，殖民地都没有了，这对日本有利。日本人民、革命的政党应当了解，这个失败不是耻辱，对垄断资本来说是耻辱，对人民来说是胜利。打败仗是不是好事情，是不是耻辱，你们应当展开争论。有部分人不这样看，认为战败了没有面子，于是他们心中有愧，觉得干了坏事。这是因为他们对垄断资本和人民不加区别，所以得出那样的结论。过去的战争应由垄断资本、军国主义政府负责，而不应由日本人民负责。人民为何要负责?如果说人民要负责，那末大家都来反对日本人民，那还得了!事实上是日本军国主义政府威胁、欺骗、强迫日本人民去当炮灰的。

    第二，被美国统治也要分析。我看一个国家的人民，没有外力的压迫是不会觉悟的。现在日本不仅有本国垄断资本的压迫，而且有它的同盟者美国的压迫，这就很快地教育了日本人民，使日本人民团结起来；并且迫使日本人民做出选择，要么当美帝国主义、垄断资本的奴隶，要么起来争取独立和自由。我老早说过，我总不相信，像日本这样伟大的民族会长期受人欺负，短时期受压迫是可能的。我们国家的人民，也是由国内敌人和国外敌人教育过来的，其中也包括日本军国主义者的教育。日本的南乡三郎[13]见我时，一见面就说:日本侵略了中国，对不住你们。我对他说:我们不这样看，是日本军阀占领了大半个中国，因此教育了中国人民，不然中国人民不会觉悟，不会团结，那末我们到现在也还在山上，不能到北京来看京戏。就是因为日本“皇军”占领了大半个中国，中国人民别无出路，才觉悟起来，才武装起来进行斗争，建立了许多抗日根据地，为解放战争的胜利创造了条件。所以日本军阀、垄断资本干了件好事，如果要感谢的话，我宁愿感谢日本军阀。

    像日本这样伟大的民族应该有独立和主权。日本的经济、文化都走在中国的前面，据说冈山县就有七所大学；我们有个无锡，文化比较发达，但也没有七所大学。我们没有这样一个县可以同日本比的。中国要赶上日本还要一定的时间。

    日本有资产阶级的民主，有国会，这是你们的好处，也是缺点。中国没有民主，国民党就是捉人、杀人，什么也不给我们。这也许是缺点，也许是优点。那末我们有什么出路呢?我们的出路就是学蒋介石，你们能杀人，我们为什么不能杀人?我们进行过调查研究，国民党有手，手里有刀有枪；我们也有手，但没有刀枪。如果我们能把国民党手里的刀枪夺过来，不是也可以杀帝国主义的走狗，也可以搞出点名堂来吗?

    你们的情况有些不同，有议会制度，比较有些民主，不像中国的国民党那样捉人、杀人，那就可以利用，利用它来搞群众运动。我不大了解你们的情况，大概日本的垄断资本比中国的买办资产阶级聪明些，看来，你们也可利用这一点。他们怕老百姓起来。例如有许多日本友人来中国访问，政府不能禁止；我们去日本，他们也不能禁止，但可以给予种种限制，因为日本政府同蒋介石有外交关系。另外，他们也怕共产党。高碕邀请廖承志[14]同志去访问日本，廖承志同志，你什么时候去?

    廖:现在还没有定。

    毛:最近总工会代表团去日本访问了。我们民间来往、交流是很好的，可以增进了解，相互交换意见，交流经验。贸易已经订了些民间合同，大的买卖也开始做了些。我们有煤、盐、铁矿、大豆，可以同日本交换些东西。中日两国很近，运费也便宜。

    黑:完全同意。今年民间交流会更多起来。

    不管池田[15]政府是否愿意，中日两国人民间的来往会多起来，两国人民间的亲善关系会加深，一定会签订友好条约。

    毛:很好，有发展的前途。

    黑:我们年初就来中国，也是为了两国人民的亲善。我们从中国朋友那里听到许多有益的话，看了中国的社会主义建设发展情况，对我们有很大好处，表示感谢，并祝主席身体健康。

    毛:请向日本社会党认识的和不认识的朋友们问好。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同日本社会党国会议员黑田寿男的谈话。
    [2]浅沼，指浅沼稻次郎。见本卷第206页注[2]。
    [3]岸信介，日本自由民主党前总裁、日本内阁前首相。
    [4]日美“安全条约”，即《日美共同合作和安全条约》。见本卷第93页注[3]。
    [5]松村，指松村谦三（一八八三——　一九七一），日本自由民主党前顾问、前众议员。一九五九年以后五次访问中国。中日恢复邦交前，他是日中贸易日方总联系人。一九六二年九月访华时同中国缔结日中综合贸易协定。一九六四年继高碕达之助负责日中备忘录贸易事宜。
    [6]三木，指三木武夫（一九○七——一九八八），日本自由民主党前总裁、前内阁首相。一九五八年曾任日本内阁经济企划厅长官。在对外关系上积极主张发展日中两国政治、经济、文化关系。
    [7]高碕，指高碕达之助（一八八五——一九六四），日本自由民主党人，前众议员、参议员。六十年代初期任日本内阁通商产业大臣，日中综合贸易联络审议会会长，积极促进日中贸易。一九六二年率代表团访问中国，同廖承志签订发展日中两国民间贸易的备忘录。
    [8]河野，指河野一郎（一八九八——一九六五），六十年代初期任日本内阁农林大臣、建设大臣等职。
    [9]石桥，指石桥湛山（一八八四——一九七三），日本自由民主党前总裁、前内阁首相。六十年代初期多次任日中经济贸易展览协力会会长。一九七二年十二月当选促进恢复日中邦交议员联盟顾问。一九五九年、一九六三年两次访问中国。
    [10]辛亥革命，是以孙中山为首的资产阶级政党同盟会所领导的推翻清朝专制王朝的革命。一九一一年（辛亥年）十月十日，革命党人发动新军在湖北武昌举行起义，接着各省热烈响应，外国帝国主义所支持的清朝反动统治迅速瓦解。一九一二年一月在南京成立了中华民国临时政府，孙中山就任临时大总统。两千多年的中国封建帝制从此结束，民主共和国的观念从此深入人心。但是资产阶级革命派力量很弱，并具有妥协性，没有能力发动广大人民的力量比较彻底地进行反帝反封建的革命。辛亥革命的成果迅即被北洋军阀袁世凯篡夺，中国仍然没有摆脱半殖民地、半封建社会的状态。
    [11]黄兴（一八七四——一九一六），湖南善化二都（今属长沙县）人。一九○四年在长沙组织反清革命团体华兴会。一九○五年与孙中山筹划成立同盟会，任执行部庶务。先后领导了同盟会发动的多次武装起义。一九一一年武昌起义后，任军政府战时总司令、南京临时政府陆军总长。一九一三年任江苏讨袁军总司令。
    [12]造神派，是一九○五年至一九○七年俄国资产阶级民主革命失败后出现的一种宗教哲学思潮，其代表人物是波格丹诺夫、卢那察尔斯基等。他们对革命前途失去信心，主张“改善”马克思主义，鼓吹创造一种“无神”的“社会主义”宗教，宣称只有宗教才是社会主义的组织力量，企图把马克思主义同宗教结合起来。一九一二年后，随着俄国革命运动的高涨，造神派学说迅速破灭。
    [13]南乡三郎，一九五五年出任日中输出入组合理事长。一九五六年曾两次访问中国。一九五八年作为日本通商使节团代表来华参加签订第四次中日贸易协定。
    [14]廖承志（一九○八——一九八三），广东惠阳人。当时任国务院外事办公室副主任。
    [15]池田，指池田勇人（一八九九——一九六五），一九六○年至一九六四年任日本自由民主党总裁、内阁首相。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


反对两个平均主义
(一九六一年三月十三日)

刘、周、陈、邓、彭[1]五位同志，以及北京会议[2]各同志:

    今天派陶铸[3]同志到你们那里来，向你们作报告，并向到北三区会议的同志们提出一些建议，以供参考。大队内部生产队与生产队之间的平均主义问题，生产队(过去小队)内部人与人之间的平均主义问题，是两个极端严重的大问题，希望在北京会议上讨论一下，以便各人回去后，自己并指导各级第一书记认真切实调查一下。不亲身调查是不会懂得的，是不能解决这两个重大问题的(别的重大问题也一样)，是不能真正地全部地调动群众的积极性的。也希望小平、彭真两位同志在会后抽出一点时间(例如十天左右)，去密云、顺义、怀柔等处同社员、小队级、大队级、公社级、县级分开(不要各级集合)调查研究一下，使自己心中有数，好做指导工作。我看你们对于上述两个平均主义问题，至今还是不甚了了，不是吗?我说错了吗?省、地、县、社的第一书记大都也是如此，总之是不甚了了，一知半解。其原因是忙于事务工作，不作亲身的典型调查，满足于在会议上听地、县两级的报告，满足于看地、县的书面报告，或者满足于走马看花的调查。这些毛病，中央同志一般也是同样犯了的。我希望同志们从此改正。我自己的毛病当然要坚决改正。你们为什么那样忙呢?开三天会太少了，至少五天至七天才行。为什么南方三区[4]反倒不忙，开七天，北方三区倒那样忙呢?因此，派陶铸同志到你们处走一遭。今天去，明天回。另派廖鲁言[5]同志于几天后回北京，去作北方的调查工作。我的那篇《关于调查工作》[6]的文章也请同志们研究一下，那里提出的问题是作系统的亲身出马的调查，而不是老爷式的调查，因此建议同志们研究一下。可以提出反对意见，但不要置之不理。

    毛泽东
    一九六一年三月十三日上午八时，广州

    根据中共中央文件刊印。

    注释

    [1]刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央副主席。邓，指邓小平（一九○四—— 一九九七），四川广安人，当时任中共中央总书记。彭，指彭真（一九○二——一九九七），山西曲沃人，当时任中共中央书记处书记。
    [2]指一九六一年三月十日至十三日刘少奇、周恩来等在北京召开的中共中央华北局、东北局、西北局负责人和这三个地区所属省市自治区党委负责人参加的工作会议，称北三区会议。
    [3]陶铸（一九○八——一九六九），湖南祁阳人。当时任中共中央中南局第一书记、广东省委第一书记。
    [4]指中南、西南、华东三个地区。当时毛泽东正在广州召集这三个地区中共中央局负责人和省市自治区党委负责人参加的工作会议，这次会议称南三区会议。
    [5]廖鲁言（一九一三——一九七二），江苏南京人。当时任中共中央农村工作部副部长、农业部部长。
    [6]《关于调查工作》，见本卷第240页注[2]。


要做系统的由历史到现状的调查研究[1]
(一九六一年三月十三日)

    这次会议要解决两个很重要的问题:一是生产队与生产队之间的平均主义；一是生产队内部人与人之间的平均主义。这两个问题不解决好，就没有可能充分地调动群众的积极性。

    看来人民公社需要有一个条例。高级农业合作社的条例已经过时了。几年来没有一个新的完整的条例。这次起草的农村人民公社工作条例草稿，内容太繁杂、太长，逻辑性不强，不能抓住人一气读下去，要压缩到八千字左右。这次会议讨论一下，先听听你们的意见，你们回去再调查，下次会议作决定。

    要做系统的由历史到现状的调查研究。省委第一书记要亲自做调查研究，我也是第一书记，我只抓第一书记。其他的书记也要做调查研究，由你们负责去抓。只要省、地、县、社四级党委的第一书记都做调查研究，事情就好办了。

    今年一月找出了三十年前我写的一篇文章[2]，我自己看看觉得还有点道理，别人看怎么样不知道。“文章是自己的好”，我对自己的文章有些也并不喜欢，这一篇我是喜欢的。这篇文章是经过一番大斗争以后写出来的，是在红四军党的第九次代表大会[3]以后，一九三○年写的。过去到处找，找不到。这篇文章请大家研究一下，提出意见，哪些赞成，哪些不赞成，如果基本赞成，就照办，不用解释了。文章的主题是，做领导工作的人要依靠自己亲身的调查研究去解决问题。书面报告也可以看，但是这跟自己亲身的调查是不相同的。自己到处跑或者住下来做一个星期到十天的调查，主要是应该住下来做一番系统的调查研究。农村情况，只要先调查清楚一个乡就比较好办了，再去调查其他乡那就心中有数了。

    过去这几年我们犯错误，首先是因为情况不明。情况不明，政策就不正确，决心就不大，方法也不对头。医生看病是先诊断，中医叫望、闻、问、切，就是先搞清病情，然后处方。我们打仗首先要搞侦察，侦察敌情、地形，判断情况，然后下决心，部署队伍、后勤等等。历来打败仗的原因大都是情况不明。最近几年吃情况不明的亏很大，付出的代价很大。大家做官了，不做调查研究了。我做了一些调查研究，但大多也是浮在上面看报告。现在，我要搞几个点，几个调查的基地，下去交一些朋友。对城市问题我没有发言权，想调查几个工厂，此心早已有了。我现在搞了几个基地，派了几个组住在几个地方。陈伯达、胡乔木、田家英[4]他们会后还要回去。我和大家相约，搞点副食品基地的调查研究，目的是为了解决问题，不是为了报表。发那么多表格，报上来说粮食增加了，猪也增加了，经济作物也增加了，而实际上没有增加。我看不要看那些表格，报表我是不看的，实在没有味道。河南要求下边报六类干部情况，今天通知明天就要，这只能是假报告。我们要接受教训。报表有一点也可以，统计部门搞统计需要报表，可是我们了解情况主要不靠报表，也不能靠逐级的报告，要亲自了解基层的情况。

    人民公社三年没有搞条例，当然也搞了些规定，比如北戴河会议的决议[5]，武昌会议的决议[6]，郑州会议的记录[7]，上海会议十八条[8]，我写给生产队、生产小队信里提的六条[9]。这些文件和规定在有些地方不灵，在有些地方灵了。在一类县、社、队是灵了；在二类县、社、队基本灵了，一部分不灵，没有执行；在三类县、社、队基本不灵。犯了错误能改就行，只要好好地去干，错误和失败就会走向反面，反面就是正确和胜利，不要抬不起头来。

    有些食堂难以为继。广东有个大队总支书记说，办食堂有四大坏处:一是破坏山林，二是浪费劳力，三是没有肉吃(因为家庭不能养猪)，四是不利于生产。前三条都是讲的不利于生产，第四条是个总结。这个同志提出的问题值得注意。这些问题不解决，食堂非散伙不可，今年不散伙，明年也得散伙，勉强办下去，办十年也还得散伙。没有柴烧把桥都拆了，还扒房子、砍树，这样的食堂是反社会主义的。看来食堂要有几种形式，一部分人可以吃常年食堂，大部分人吃农忙食堂。北方冬季食堂非散伙让大家回家吃饭不可，因为有个取暖的问题。

    根据中央档案馆保存的讲话记录稿刊印。

    注释

    [1]这是毛泽东在广州召开的中共中央中南局、西南局、华东局负责人和这三个地区所属省市自治区党委负责人参加的工作会议（称南三区会议）上　讲话的主要部分。这次会议于一九六一年三月十日至十三日召开。
    [2]指《关于调查工作》。见本卷第240页注[2]。
    [3]指一九二九年十二月二十八日至二十九日在福建上杭古田召开的中共红四军第九次代表大会。
    [4]陈伯达，当时任中共中央政治局候补委员、中央政治研究室主任、毛泽东的秘书。胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。当时他们根据毛泽东的指示，率调查组分别在广东、湖南、浙江做农村调查。
    [5]指一九五八年八月十七日至三十日在北戴河召开的中共中央政治局扩大会议通过的《中共中央关于在农村建立人民公社问题的决议》。
    [6]指一九五八年十一月二十八日至十二月十日在武昌召开的中共八届六中全会通过的《关于人民公社若干问题的决议》。
    [7]见本卷第30页注[6]。
    [8]见本卷第165页注[3]。
    [9]指毛泽东一九五九年四月二十九日关于农业问题写给六级干部的信中讲的六条。见本卷第48－50页。


在广州中央工作会议上的讲话
(一九六一年三月二十三日)

    《关于调查工作》[1]这篇文章，我不赞成现在公开发表，只在内部印给大家看看就是了。有同志说这是几篇短文，不是的，是一篇文章的几段。这篇文章现在的作用在什么地方呢?这篇文章有些人可能会不懂得。为什么呢?因为文章讲的是当时民主革命的问题。民主革命时期依靠些什么人，团结些什么人，打倒些什么人，这是反帝反封建的问题。现在的问题是社会主义革命和社会主义建设的问题。必须要向看文章的人说明这一点。

    我在印发这篇文章的批语中说，这篇文章看来还有些用处，不是讲全部有用。我说有一些用处，就是讲文章中心点是要做好调查研究工作。建立一条马克思列宁主义路线是很不容易的。红四军党的第七次代表大会是在龙岩开的，推翻了正确路线，提出了一条错误的路线[2]。第八次代表大会是在上杭开的，还是维持错误的路线[3]。到第九次代表大会才恢复正确路线[4]。

    文章第二节讲调查就是解决问题。这中间批评了许多巡视员，许多游击队的领导者，许多新接任的工作干部，喜欢一到就宣布政见，看到一点表面、一个枝节，就指手画脚地说这也不对，那也错误。这是讲四中全会[5]以前的事。那一批人以刘安恭[6]为首，他和一些人刚刚来就夺取军权，军队就落到了他们手里。他们一共四五个人，都当了前委委员，直到第九次代表大会。后来中央来信，说他们挑拨红军内部的关系，破坏团结。红四军党的第九次代表大会是一九二九年十二月召开的，这篇文章是一九三○年写的，总结了那个时期的经验。写这篇文章之前，还写了一篇短文，题目叫《反对本本主义》，现在找不到了。这篇文章是最近找出来的。别的文章丢了，我不伤心，也不记得了，这两篇文章我总是记得的。忽然找出一篇来了，我是高兴的。那个时候产生这篇文章的详细过程不必再讲了。

    这篇文章是为了解决民主革命的问题而写的，说为了取得民主革命胜利要做调查研究，做典型的调查研究。现在不是搞民主革命，而是搞社会主义革命和社会主义建设。社会主义革命是基本完成了，但尚未最后完成。

    第三节讲反对本本主义，这里头包含一个破除迷信的问题。那个时候不管三七二十一，只要是上级的东西就认为是好的。比如党的第六次代表大会的决议，那个东西你拿来如何实现呢?你如果不搞些具体措施，是很难实现的。不要说第六次代表大会的决议有部分的原则性错误，即使都是正确的，没有具体措施，没有调查研究，也不可能实现。现在我们中央搞的文件，如果没有具体措施也是不可能实现的。要有正确的措施，就要做调查研究工作。

    第四节讲离开实际调查就要产生唯心的阶级估量和唯心的工作指导，那末它的结果，不是机会主义便是盲动主义。现在呢?现在我们还是要做阶级分析，无论城市或农村，都不能离开阶级分析。最近，中央的文件提到农村要建立贫农、下中农代表会，需要重新夺取政权的那些地方，更要建立强有力的贫农、下中农代表会，因为现在还存在着阶级。剥削阶级，在我国大部分地区是被消灭了。地主资产阶级被消灭了，但是不是一点也没有了?要做调查研究，可能还在有一些地方没有打倒，还在当权。大体上说，从去年十一月开始，过去的五个月，我们在这方面做了很多工作，现在再把两个平均主义的问题恰当地解决了就好了。至于包五保户，照顾困难户，这一点平均主义还要。农民自己说，人是有眼睛的，不会看着他们饿饭，不照顾他们。有一位同志在小组发言讲，现在的核心问题还是争取农民，把农民团结在党的周围，这话说得好。我们中国有这么多人口，大部分在农村，城市只一亿多一点，农村五亿多，一与五之比。没有农民拥护，不管你修多少铁路，搞多少钢铁，也会搞翻的。

    第五节讲调查工作的纵断法和横断法。[7]这两个名词我只用了一次，写出这篇文章之后我自己也没有再用过。我也不希望同志们以后写文章、讲话再用它，因为不好懂。纵断法的特点是什么呢?我在文章里说:“近来红军第四军的同志们一般的都注意调查工作了，但是很多人的调查方法是错误的。调查的结果就像挂了一篇狗肉账”。只是收集许多材料，没有观点，没有思想，“像乡下人上街听了许多新奇故事，又像站在高山顶上观察人民城郭”。你站在山顶上看城郭，只能看见很小很窄的街道，许多房屋，街道上有许多人往来。至于这些人是些什么人呢?是资本家还是工人分不清楚，是共产党员还是非共产党员也分不清楚，甚至是男人还是女人都分不清楚。这种调查结果是无益于实用的。这是纵断调查法。这种调查法可以作我们的辅助手段，达到一些次要的目的，不是我们的主要手段，不能达到我们的主要目的。我们的调查工作，不能停止于纵断法，而要用横断法，就是要做阶级分析，要做典型调查。

    第六节讲的内容，我看现在还有不少用处，将来也用得着。中国革命斗争的胜利要靠中国同志了解中国情形，不能依靠外国同志了解中国情形，或者是依靠外国同志帮助我们打胜仗。写这篇文章时还没有料想到后来的王明路线[8]，当时立三路线[9]也还没有出现，瞿秋白同志的盲动主义[10]是有了。我们党有一个时期依靠共产国际[11]为我们写决议，作指示，写纲领，六届四中全会的决议就是共产国际代表米夫在上海替我们写的。

    底下是第七节，讲调查的技术，也就是调查的方法。第一点是要开调查会，做讨论式的调查。你可提出几个方案，跟他们讨论，跟他们研究，这个方案好，还是那个方案好。要做讨论式的调查，才能得出近乎正确的结论。第二点是讲调查会到些什么人。各种人都要，经验多的人要，经验少但思想进步的人也要。从职业上说，工人也要，农民也要，商人也要，知识分子也要，士兵也要，甚至流氓也要。第三点是讲开调查会人多好还是人少好。人多有人多的好处，但开调查会人太多了比较困难。第四点是讲调查的纲目。纲目要事先准备，按纲目发问，这就要有一定的时间。第五点是讲要亲身出马。这里讲，从乡政府主席到全国中央政府主席，从大队长到总司令，从支部书记到总书记，都要亲身出马。我讲得很宽，那个时候也有点无法无天了。一定要亲身从事社会经济的实际调查，不能单靠书面报告，因为二者是两回事。我们那个时候得到经验了，知道不能单靠书面报告。第六点是讲要从个别问题深入，深入解剖一个麻雀，了解一处地方或一个问题。全国了解两个乡，南方一个，北方一个，对中国的农村就有一个基本概念了。工业不同，要分行业。比如煤矿、冶金、机械等，各了解一个厂矿就差不多了。煤矿，中央有四百多个，你去全面彻底地了解一个就好办了，别的地方也是掘煤嘛。冶金、机械行业也是这样去了解一个工厂。这是重工业，还有轻工业，工业比农业复杂一些。深切地了解一处地方或一个问题，往后调查别处地方或别个问题，你就容易找到门路。不然就不容易找到门路。第七点是讲要自己做记录。那个时候还是我精力充沛的时候。现在调查要我做详细的记录，也许还可以，我想试试看。自己当记录，这是调查的一个要点。不但要自己当主席，适当地指挥调查会的到会人，而且要自己当记录，把调查的结果记下来，假手于人是不行的。现在我不反对派调查组结合当地同志进行调查，这回我就派了三个调查组，一个放在浙江，一个放在湖南，一个放在广东，结合当地省委的同志来搞。我是间接的，并没有直接调查。现在有这样的便利条件，过去这样的调查难于办到，那时我们全部人马只有几千人。

    至于第一节讲没有调查没有发言权，大家都熟悉了。这个口号，就是那时候提出来的。这一次有两个问题，一个手工业问题，一个商业问题，因为没有调查，我就没有发言权。我总是不相信没有调查会有发言权的。

    我们大部分人，包括我自己在内，都是调查研究不够。建国后这十一年我做过两次调查，一次是为合作化的问题，看过一百几十篇材料，每省有几篇，编出了一本书，叫做《中国农村的社会主义高潮》[12]。有些材料看过几遍，研究他们为什么搞得好，我调查研究合作化问题就是依靠了那些材料。还有一次是关于十大关系问题，用一个半月时间同三十四个部门的负责人讨论，每天一个部门或两天一个部门，听他们的报告，跟他们讨论，然后得出十大关系的结论，这是向上层人们，向各部部长调查。

    现在全党对情况比较摸底了，中央、省、地各级对下面的情况比较摸底了，我看应该这样说。为什么又讲不甚了了呢?比较摸底，但还是不甚了了，我是讲“不甚”，不是讲你全不了了。现在局势已经是有所好转，但是不要满足，不要满足于我们现在已经比较摸底、比较清楚情况，要鼓起群众的干劲，同时鼓起干部的干劲。干部一到群众里头去，干劲就来了。我的经验历来如此，凡是忧愁没有办法的时候，就去调查研究，一经调查研究，办法就出来了，问题就解决了。打仗也是这样，凡是没有办法的时候，就去调查研究。在第二次反“围剿”的时候，兵少觉得很不好办，开头不了解情况，每天忧愁。我跟彭德怀[13]两个人到白云山上跑了一天，察看地形，看了很多地方。我对彭德怀说，红一军团的四军、三军打正面，打两路，你的红三军团全部打包抄，敌人一定会垮下去。如果不去看呢?就每天忧愁，就不知如何打法。调查研究就会有办法，大家回去试试看。

    这几年出现的高指标等问题，总的责任当然是我负，因为我是主席。我的责任在什么地方呢?为什么到现在才提倡调查工作呀?为什么早不提倡呢?而且我自己也没有下去，搞一个公社、一个工厂的调查。为补过起见，现在我来提倡一下。今年我在中央工作会议[14]上讲过一次，九中全会[15]上又讲了一次，这次会议还得讲一次，不然又说我没有讲。有些问题得当面交待一下。比如这篇《关于调查工作》的文章，发下去的时候要向同志们解释一下，文章主要是讲调查研究的基本方法。民主革命阶段，要进行调查研究，社会主义革命和社会主义建设阶段，还是要进行调查研究，一万年还是要进行调查研究工作。这个方法是可取的。至于调查研究为了解决什么问题，这篇文章是为了解决民主革命的问题，现在就不是解决这个问题，要讲清楚这一点。此外，还有什么横断法、纵断法之类的名词，可以不用。本本主义，现在叫教条主义，赫鲁晓夫[16]他们讲我们不反对教条主义，恰恰相反，我们从来就是反对教条主义的，是我们这些“教条主义”者反对教条主义。教条主义这个东西，只有原理原则，没有具体政策，是不能解决问题的，而没有调查研究，是不能产生正确的具体政策的。

    这篇文章还提出这么一个观点，就是说，正确的策略只能从实践经验中产生，只能来源于调查研究。所谓策略路线是包括很宽的，包括政治路线的。比如，依靠些什么阶级，联合些什么阶级，打倒些什么阶级，就属于策略路线的问题。文章讲到商业资产阶级和流氓无产阶级，对这两个阶级我们的认识始终模糊，就是写文章这个时候，还是模糊的，对他们没有具体的政策，没有正确的政策，因为我们没有做这方面的调查。马克思、恩格斯提出的那些原理原则是经过调查得出的结论。如果没有伦敦图书馆，马克思就写不出《资本论》。列宁的《帝国主义论》[17]，现在印出来是一个薄薄的本子，他研究的原始材料，比这本书不知厚多少倍。列宁的哲学著作《唯物主义和经验批判主义》，是他用好几年时间研究哲学史才写出来的。列宁写这本书是为了批判当时的唯心主义造神派的“经验批判主义”。我那篇文章批评社会科学研究专从书本子里面讨生活是危险的。因为那个时候我们正是失败的时候，一九二七年大革命失败后，一些知识分子倒退了，蜕化了，变到资产阶级方面去了。他们专从书本里讨生活，不到工人、农民、社会中去调查，不到群众中去调查，不在斗争中逐步深入调查研究。没有那些胜利和那些失败，不经过第五次反“围剿”的失败，不经过万里长征，我那个《中国革命战争的战略问题》小册子也不可能写出来。因为要写这本书，倒是逼着我研究了一下资产阶级的军事学。有人讲我的兵法靠两本书，一本是《三国演义》，一本是《孙子兵法》。《三国演义》我是看过的，《孙子兵法》当时我就没有看过。在遵义会议[18]上，凯丰[19]说:你那些东西，并不见得高明，无非是《三国演义》加《孙子兵法》。我就问他一句:你说《孙子兵法》一共有多少篇?第一篇的题目叫什么?请你讲讲。他答不出来。我说:你也没看过，你怎么晓得我就熟悉《孙子兵法》呢?凯丰他自己也没看过《孙子兵法》，却说我用的是《孙子兵法》。那时打仗，形势那么紧张，谁还管得什么孙子兵法，什么战斗条令，统统都忘记了的。打仗的时候要估计敌我形势，很快作出决策，哪个还去记起那些书呢?你们有些人不是学过四大教程吗?每次打仗都是用四大教程吗?如果那样就完全是教条主义嘛!我不是反对理论，马克思主义的原理原则非有不可，我这篇文章里头也讲了的。要把马克思主义当作工具看待，没有什么神秘，因为它合用，别的工具不合用。资产阶级的唯物主义不合用，只有马克思的唯物主义，就是辩证唯物主义，运用到社会问题上成为历史唯物主义，才合用。马克思创立了许多学说，如党的学说、民族学说、阶级斗争学说、无产阶级专政学说、文学艺术理论等等，也都应当当作合用的工具来看待。

    我在一九四一年三月写的《农村调查》的序言中，说到我自己做调查的态度，是必须恭谨勤劳，把人家当作同志对待。有了平等的态度，当小学生的态度，才能够调查到一点东西，不然人家就不理我，知而不言，言而不尽，你有什么法子呢?一九三○年五月，我在江西南部的寻乌县做了个调查。这个调查，我都找了些什么人呢?找了几个中下级干部，一个破产了的商会会长，一个在县衙门管过钱粮的小官吏，还有一个穷秀才，此外就是寻乌县的县委书记。我们几个人，谈了好几天。那些人可有话讲啦!他们把那里的全部情况，寻乌的工商业情况，各行各业的情况，都跟我讲了。那个秀才，年纪相当大了，很有味道，看我尊重他，就跟我讲了许多事情。我在《农村调查》的序言中还说过，第一次使我晓得中国监狱全部腐败情形的是谁呢?就是湖南衡山县的一个狱吏。我跟他谈了一两天，他谈我记。我首先讲明来意，就是要调查究竟这个班房里头情况怎么样，他就讲了各种复杂情形。可惜这个调查材料没有了。上井冈山后的两次典型调查材料也损失了。损失别的不伤心，损失了这些材料我比较伤心。此外，在广东农民运动讲习所的时候，我发动各省来的学生抄写民歌，每人十首，十人百首，百人千首，三百人就有三千首民歌，还有一个人抄写了几十首的。其中包括内蒙古、黑龙江的，只是没有青海、新疆的。我对他们说:你们抄写民歌，我发纸，每人发几张纸。一个人长到十几、二十几岁，总能记得一些民歌。从这些民歌里面可以懂得许多东西。这几千首民歌后来丢了，非常可惜。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]《关于调查工作》，见本卷第240页注[2]。
    [2]一九二九年六月二十二日，在福建龙岩召开中共红四军第七次代表大会。会议在关于党的领导、思想政治工作、农村根据地、红军任务等问题上发生了争论。会议错误地否定了毛泽东提出的党对红军的领导必须实行集权制（当时对民主集中制的称谓）和必须反对不要根据地的流寇思想的正确意见。会议改选了红四军党的前敌委员会，毛泽东没有继续当选前委书记。
    [3]一九二九年九月下旬，在福建上杭召开中共红四军第八次代表大会，讨论红军法规等问题，会议开了三天，由于认识不一致，未获结果。
    [4]一九二九年十二月二十八日至二十九日，在福建上杭古田召开中共红四军第九次代表大会。会议总结了红军创建以来党在同各种错误思想、错误倾向作斗争过程中积累的经验，统一了思想认识，通过了《中国共产党红军第四军第九次代表大会决议案》。决议案提出了建党建军的根本原则。会议选举产生了新的前敌委员会，毛泽东当选书记。
    [5]指一九三一年一月七日在上海召开的中共六届四中全会。
    [6]刘安恭（一八九九——一九二九），四川永川人。一九二九年被中共中央指派为中央特派员，到红四军指导工作。后担任中共红四军军委书记兼政治部主任等职。在红四军第七次和第八次代表大会上，被选为前敌委员会委员。
    [7]《关于调查工作》原文第五节中有“我们的主要调查方法是‘横断法’而不是‘纵断法’”一句。这篇文章收入人民出版社一九六四年出版的《毛泽东著作选读（甲种本）》时，经作者校订删去了。
    [8]指王明“左”倾冒险主义错误。一九三一年一月，在中共六届四中全会上，王明等人在共产国际及其代表米夫的支持下，取得了在党中央的领导地位。他们在政治上混淆民主革命和社会主义革命的界限，把反资产阶级和反帝反封建并列；否认九一八事变后国内阶级关系的明显变化，把中间势力当成“最危险的敌人”；继续推行“城市中心论”，主张红军夺取中心城市以实现一省数省首先胜利而形成全国的胜利。在军事上，先是推行冒险主义，后来又变为保守主义和逃跑主义。在组织上，实行宗派主义，对不同意他们错误主张的人，进行“残酷斗争，无情打击”。王明“左”倾冒险主义在党内统治达四年之久，给党和革命事业造成了重大的损失。一九三五年一月，中共中央政治局召开遵义会议，确立了以毛泽东为代表的新的中央的正确领导，从而结束了王明“左”倾冒险主义在党中央的统治。
    [9]立三路线，见本卷第143页注[17]。
    [10]指以瞿秋白为代表的“左”倾盲动主义错误。一九二七年八月七日，在大革命失败后的紧要关头，瞿秋白主持召开中共中央紧急会议。会后任中共中央临时政治局常委，主持中央工作。同年十一月，主持召开中央临时政治局扩大会议，接受共产国际代表罗米那兹的“左”倾错误观点，认为当时中国革命的性质是所谓“无间断的革命”，混淆了民主革命和社会主义革命的界限，并断言“现时全中国的状况是直接革命的形势”，从而确定实行全国武装暴动的总策略，犯了“左”倾盲动主义错误。至一九二八年四月，这次“左”倾错误在全国范围的实际工作中基本结束。
    [11]共产国际，见本卷第142页注[15]。
    [12]《中国农村的社会主义高潮》，是毛泽东一九五五年主持编辑的。这部书共收入反映各地农业合作化情况的材料一百七十六篇，毛泽东为其中一百零四篇写了按语，并为全书写了序言。该书在一九五六年一月由人民出版社出版。
    [13]彭德怀（一八九八——一九七四），湖南湘潭人。当时任中国工农红军第三军团总指挥和前委书记。
    [14]指一九六○年十二月二十四日至一九六一年一月十三日在北京召开的中共中央工作会议。
    [15]指一九六一年一月十四日至十八日在北京召开的中共八届九中全会。
    [16]赫鲁晓夫（一八九四——一九七一），当时任苏联共产党中央委员会第一书记、苏联部长会议主席。
    [17]《帝国主义论》，见本卷第141页注[7]。
    [18]遵义会议，指长征途中一九三五年一月十五日至十七日在贵州遵义举行的中共中央政治局扩大会议。这次会议集中讨论和纠正了军事上和组织上的错误，结束了王明“左”倾冒险主义在党中央的统治，确立了以毛泽东为代表的新的中央的正确领导，在最危急的关头挽救了红军，挽救了党。
    [19]凯丰，即何克全（一九○六——一九五五），江西萍乡人。当时任中共中央政治局候补委员、青年团中央局书记、红九军团中央代表。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给邓小平[1]的信
(一九六一年四月二十五日)

小平同志:

    请你起草一个召开中央工作会议[2]的通知，各中央局，各省、市、区党委的负责同志于五月十五日到达北京，农村人民公社工作条例起草委员会的委员们(列举名单，照广州原样)则于五月九日到达北京。此次会议的任务是继续广州会议[3]尚未完成的工作:收集农民和干部的意见，修改工作条例六十条和继续整“五风”[4]，不讨论工业和城市整风问题，或者只在会议末尾略为讨论一下，这个问题留待七月会议[5]上去讨论。为此，到会各同志，应利用目前这一段时间，对农村中的若干关键问题(食堂问题，粮食问题，供给制问题，自留山问题，山林分级管理问题，耕牛、农具大队有好还是队有好问题，一、二类县、社、队全面整风和坚决退赔问题，反对恩赐观点、坚决走群众路线问题，向群众请教、大兴调查研究之风问题，恢复手工业问题，恢复供销合作社问题)进行重点调查，下十天至十五天苦功夫，向群众寻求真理，以便五月会议能比较彻底地完成上述任务。

    此通知，请你找田家英[6]同志合作起草。今天晚上我们谈好，明天用电报发出，是为至盼!

    毛泽东

    四月二十五日上午九时
    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]邓小平，当时任中共中央总书记。
    [2]这次中共中央工作会议于一九六一年五月二十一日至六月十二日在北京召开。会议对《农村人民公社工作条例（草案）》进行了修改，通过了《农村人民公社工作条例（修正草案）》。修正草案规定，取消供给制，办不办食堂完全由社员讨论决定。会议还讨论了商业工作和城乡手工业问题，制定了《关于改进商业工作的若干规定（试行草案）》（即《商业四十条》）和《关于城乡手工业若干政策问题的规定（试行草案）》（即《手工业三十五条》）等。
    [3]广州会议，指一九六一年三月十五日至二十三日在广州召开的中共中央工作会议。会议讨论并通过了《农村人民公社工作条例（草案）》，共六十条。
    [4]“五风”，指“大跃进”和人民公社化运动中发生的“共产风”、浮夸风、命令风、干部特殊风和对生产瞎指挥风。
    [5]这次会议即后来于一九六一年八月二十三日至九月十六日在庐山召开的中共中央工作会议。
    [6]田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。


给李井泉、陈正人[1]的信
(一九六一年五月六日)

四川省委李井泉同志，并转简阳平泉公社陈正人同志:

    陈正人同志五月一日给我的信收到，很高兴。再去简阳做一星期，最好是两星期的调查，极为有益。井泉同志:你为什么不给我写信呢?我渴望你的信。你去调查了没有?中央列举了一批调查题目[2]，是四月二十五日通知你们的。五月四日又发了一个通知，将会期推迟到五月二十号，以便有充分调查研究的时间，将那批问题搞深搞透，到北京会议[3]时，比起广州会议[4]来，能够大进一步。我在这里还有一个要求，要求各中央局，各省、市、区党委第一书记同志，请你们在这半个月内，下苦功去农村认真做一回调查研究工作，并和我随时通信。信随便写，不拘形迹。这半个月希望得到你们一封信。如果你们发善心，给我写信，我准给你们写回信。

    此信并告中央。

    毛泽东
    一九六一年五月六日于上海

    你们来信，用保密　电话直达我的住地及火车上，勿误为要。

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]李井泉（一九○九——一九八九），江西临川人。当时任中共中央西南局第一书记、四川省委第一书记。陈正人（一九○七——一九七二），江西遂川人。当时任农业机械部部长。
    [2]指中共中央一九六一年四月二十五日通知中提出的关于农村工作中的若干关键问题的调查题目。这些题目包括食堂问题，粮食问题，供给制问题，山林分级管理问题，给农民留一定数量的柴山作为自留山的问题，三包一奖问题，耕牛、农具归大队所有好还是归生产队所有好的问题，一、二类县社队全面整风和坚决退赔问题，恢复手工业问题，恢复供销合作社问题等。
    [3]见本卷第269页注[2]。
    [4]见本卷第269页注[3]。


给张平化[1]的信
(一九六一年五月十四日)

张平化同志:

    你的这封信[2]，可发湖南全省各地、市、县、社党委研究，仿照办理。都要坚决走群众路线，一切问题都要和群众商量，然后共同决定，作为政策贯彻执行。各级党委，不许不作调查研究工作。绝对禁止党委少数人不作调查，不同群众商量，关在房子里，作出害死人的主观主义的所谓政策。

    毛泽东
    一九六一年五月十四日于天津

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]张平化，一九○七年生，湖南酃县（今炎陵从。当时任中共湖南省委第一书记。
    [2]指张平化一九六一年五月十三日给毛泽东的信。这封信汇报了他到一个生产大队作调查，同群众商量解决按劳分配和经营管理方面存在的问题的情况。


总结经验，教育干部[1]
(一九六一年六月十二日)

    两次郑州会议[2]开得仓促。我那时对中国社会主义如何搞还不甚懂。第一次就是搬斯大林，讲了一次他写的《苏联社会主义经济问题》。第二次就是分三批开会，第一批是一天，最后一批是一天半。这怎么能解决问题呢?那时心里想着早点散会，因为三月份春耕来了。如果要把问题搞清楚，一天两天是不行的。时间短了，只能是压服，而不是说服。那时许多同志找我谈，我打你通，你不通。一两天，怎么能打通呢?庐山会议后，我们错在什么地方呢?错就错在不该把关于彭、黄、张、周的决议[3]，传达到县以下。应该传达到县为止，县以下继续贯彻《郑州会议记录》[4]、上海会议的十八条，继续反“左”。一反右，就造成一个假象，可好了，生产大发展呀，其实不是那样。彭、黄、张、周的问题，在十几万人的小范围内传达就行了，军队不搞到连队，地方不搞到公社以下去就好了。搞下去就整出了许多“右倾机会主义分子”。现在看是犯了错误，把好人、讲老实话的人整成了“右倾机会主义分子”，甚至整成了“反革命分子”。当然，郑州会议基本上是正确的，上海会议提出的十八条也还是基本上正确的，但对食堂问题、供给制问题是讲得不正确的[5]。一九五九年四月，我在北京召集中央常委和在京参加人代会的一些同志谈了一下，就给六级干部写了那六条[6]。那六条等于放屁，因为我们各级干部中许多人不懂得社会主义是什么东西，什么叫按劳付酬，什么叫等价交换。一九六○年春看出“共产风”又来了。先在广州召集中南各省的同志开了三个小时的会，时间这样短。接着在杭州又召集华东、西南各省的同志开了三四天会，议题不集中，将搞小高炉、技术革新和技术革命、机械化和半机械化等等一些问题都插进去了，整一平二调[7]没有成为中心。一次会只能有一个中心，一个中心就好。一次会发很多文件，没有一个中心就不好。后来又在天津召集东北、西北、华北各省同志开了会，也不解决问题。那时候提倡几个大办:大办水利，大办县社工业，大办养猪场，大办交通，大办文教。这五个“大办”一来，糟糕!那不又是“共产风”来了吗?去年七八月的北戴河会议[8]，百分之七八十的时间是谈国际问题，只剩一个尾巴谈粮食问题、农业问题，也没有批评两个平均主义。一平二调问题的彻底解决，还是从十一月发出十二条指示[9]开始的。十二条指示，在执行中发生了一个错误，就是只搞了三类县、社、队，其他一类、二类放过了，没去动。河南用整整半年的时间搞三类县、社、队，一、二类不去触动，“共产风”、命令风、浮夸风、瞎指挥风、干部特殊风没有普遍去整。一提“五风”，说是一、二类可以放心，现在一查，那些地方“五风”可厉害了。所以，今年的中央文件[10]上规定，一、二、三类县、社、队都要普遍地整“五风”，在劫者难逃。现在干部中有一些人似乎摸到了一点“规律”，以为整“五风”大概整个年把时间，“风”就过去了，就没事了。我们可不能这样搞。我们要学韩文公[11]在《祭鳄鱼文》中所说的办法，“三日不能，至五日。五日不能，至七日。七日不能，是终不肯徙也”，我就打它、杀它。我们也来个三年不行至五年，五年不行至七年，七年不行至十年，十年还不行，是终不肯改也，那我们就要撤职、查办。

    一定要搞好调查研究，一定要贯彻群众路线。平调的财物要坚决退赔，但不要有恩赐观点。还有一个，凡是冤枉的人都要平反。

    现在的问题是一个教育干部的问题。在座的都是先生，因为我们已经自己教育了自己。通过广州会议[12]、这次北京会议，我们自己思想通了，就要以身作则教育干部，教育省一级、地一级、县一级干部，首先要教育这三级干部。这三级干部教育好了，他们就会回去教育公社一级、大队一级、小队一级干部。

    我们在民主革命时期教育干部也是长期进行的。陈独秀[13]不懂得民主革命，实行的是右倾机会主义路线，使革命失败，五万党员只剩下万把人。上山打游击，打了十年。十年中间又犯了三次“左”倾错误[14]，万里长征教育了我们。然后是延安整风[15]，编出了《六大以来》、《两条路线》等几本书，从一九四二年到一九四五年上半年，整了三年半。那是和风细雨的，提出了“惩前毖后，治病救人”的口号，个人写笔记、看文件，讲自己的思想。在七大[16]召开以前，作出了《关于若干历史问题的决议》。七大成为团结的大会，实现了全党思想的统一。从一九二一年建党，到一九四五年七大以前，二十四年中我们党在思想上没有完全统一过，先是陈独秀的右倾机会主义，后是三次“左”倾机会主义。学派很多，各搞各的。主要有两派:一派是主观主义即教条主义，一派就是非教条主义。延安整风和七大以后，我们党在政治上、军事上、经济政策上、文化政策上、党的建设上都有了一整套统一的东西。为什么后来三年多的解放战争没发生错误呢?为什么有些东西过去反对它的人也赞成了呢?比如在军事上，过去有的人怕打烂坛坛罐罐，要御敌于国门之外，两个拳头打人，主张正规战，反对游击战，而这一时期对诱敌深入等都通了。这就是因为教育了干部，特别是延安整风教育了干部。社会主义革命和社会主义建设时期我们还没有搞过这样一次细致的整风。我看要从现在开始，用六十条[17]长期教育干部，没有几十年不能教育好。

    社会主义谁也没有干过，没有先学会社会主义的具体政策而后搞社会主义的。我们搞了十一年社会主义，现在要总结经验。我今天讲的就是总结经验，我下回还要讲。我们是历史主义者，给大家讲讲历史，只有讲历史才能说服人。

    民主革命从建党到胜利是二十八年。社会主义才搞了十一年，我看再加十一年，二十二年行不行?我在一个小册子[18]里讲过:民主革命我们开始也没有经验，翻过斤斗，取得了经验，最后才得到胜利；社会主义革命和社会主义建设取得经验的时间是不是可以缩短一点。这是一种设想。现在看起来，我们大家都觉悟了，就可以缩短时间。民主革命是二十八年，如果社会主义革命和社会主义建设搞二十二年，比民主革命减少六年，也还要十一年。是不是能够缩短?苏联的经验是苏联的经验，他们碰了钉子是他们碰了钉子，我们自己还要碰。好比人害病一样，有些病他害过就有了免疫力，我还没有害过就没有免疫力。

    领导方法不可不注意。我刚才讲了，从北戴河会议、第一次郑州会议、武昌会议[19]、第二次郑州会议、上海会议、给六级干部的信、庐山会议，一直到六十条和这次会议，都没有解决问题。问题没有解决就不要放着不管，就要讲，没有解决就是没有解决，现在还是没有解决嘛!平调的财物现在退赔了的有没有三分之一，我是怀疑的。我曾经问过:有没有一半?许多同志说没有一半，有三分之一就算好的了。横直是敲“牛皮糖”，敲了三分之一，再敲三分之一，还有三分之一就再敲三分之一，敲完了不就舒服了吗?坚决退赔就是教育我们党，教育我们的干部。我看现在就是要拿六十条之类，加上斯大林《苏联社会主义经济问题》那本书，作为学习材料。斯大林的书是什么时候写出来的呢?他是从一九一七年起，经过三十五年，直到一九五二年才写出来的。斯大林是在他们干了三十五年以后写成那本书的。我们还只干了十一年，现在如果由我们写那样的书，我就不相信能写好。现在不是到处在编教科书吗?我看编出来也用不得，还要用斯大林那本书。

    经过三月广州会议、这次北京会议，今年的形势跟过去大不相同。现在同志们解放思想了，对于社会主义的认识，对于怎样建设社会主义的认识，大为深入了。为什么有这个变化呢?一个客观原因，就是一九五九年、一九六○年这两年碰了钉子。有人说“碰得头破血流”，我看大家的头也没有流血，这无非是个比喻，吃了苦头就是了。

    根据中央档案馆保存的讲话记录稿刊印。

    注释
    [1]这是毛泽东在中共中央工作会议上的讲话。这次会议于一九六一年五月二十一日至六月十二日在北京召开。
    [2]指一九五八年十一月二 日至十日在郑州召开的有部分中央领导人、部分地方负责人参加的工作会议（即第一次郑州会议）和一九五九年二月二十七日至三月五日在郑州召开的中共中央政治局扩大会议（即第二次郑州会议）。
    [3]参见本卷第231页注[9]。
    [4]《郑州会议记录》，见本卷第30页注[6]。
    [5]一九五九年四月二日至五日在上海召开的中共八届七中全会通过的会议纪要《关于人民公社的十八个问题》中，仍肯定人民公社办食堂和实行供给制的做法。
    [6]指一九五九年四月二十九日关于农业问题写给六级干部的信中讲的六条。见本卷第48－50页。
    [7]一平二调，参见本卷第33页注[1]。
    [8]指一九六○年七月五日至八月十日在北戴河召开的中共中央工作会议。
    [9]指一九六○年十一月三日《中共中央关于农村人民公社当前政策问题的紧急指示信》，内容共十二条。
    [10]指一九六一年一月二十日《中央工作会议关于农村整风整社和若干政策问题的讨论纪要》。
    [11]韩文公，即韩愈（七六八——八二四），河南河阳（今孟县）人，唐代文学家、哲学家。
    [12]指一九六一年三月十五日至二十三日在广州召开的中共中央工作会议。
    [13]陈独秀，见本卷第206页注[7]。
    [14]三次“左”倾错误，见本卷第178页注[9]。
    [15]指中国共产党自一九四二年起在全党范围内开展的一个马克思列宁主义的思想教育运动，历时三年多。主要内容是：反对主观主义以整顿学风，反对宗派主义以整顿党风，反对党八股以整顿文风。经过这次整风，全党进一步地掌握了马克思列宁主义的普遍真理与中国革命的具体实践的统一这样一个基本方向。
    [16]七大，即中国共产党第七次全国代表大会，一九四五年四月二十三日至六月十一日在延安举行。会上，毛泽东作《论联合政府》的政治报告，朱德作《论解放区战场》的军事报告，刘少奇作《关于修改党章的报告》；周恩来作关于统一战线问题的重要发言。大会决定了党的路线——“放手发动群众，壮大人民力量，在我党的领导下，打败日本侵略者，解放全国人民，建立一个新民主主义的中国”，通过了新的党章，选举了新的中央委员会。新的党章规定以马克思列宁主义理论与中国革命的实践之统一的思想——毛泽东思想，作为中国共产党的一切工作的指针。这次大会是一次团结的大会、胜利的大会。
    [17]指《农村人民公社工作条例（修正草案）》，共六十条。
    [18]指《关于正确处理人民内部矛盾的问题》，见本书第七卷第204－243页。
    [19]指一九五八年十一月二十八日至十二月十日在武昌召开的中共八届六中全会。会议通过了《关于人民公社若干问题的决议》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给邓小平[1]的信
(一九六一年六月二十二日)

小平同志:

    此件[2]很好，应当批发给各中央局，各省、市、区党委，照此报告，坚决执行。如果中央二十四万人中，已减三分之一，即八万人，并且还可以减去几万人，我想再减四万人，不知行不行?如能共减十二万人，占总数二十四万人的一半，肯定工作效率会大为提高。各省、市、区一级，专区一级，县一级，这地方三级均照此计划，坚决精减，则将在全国范围内大为减少官僚主义，提高工作效率。现在城镇人口要减少二千万以上，人民公社三级人员已有规定，如能坚决妥善实行，则一个人浮于事的严重问题就可解决了。以上请酌办。

    毛泽东
    一九六一年六月二十二日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]邓小平，当时任中共中央总书记、国务院副总理。
    [2]指国务院副总理兼秘书长习仲勋一九六一年六月十九日报送中共中央的《关于中央机关精简情况的报告》。


给江西共产主义劳动大学的一封信
(一九六一年七月三十日)

同志们:

    你们的事业，我是完全赞成的。半工半读，勤工俭学，不要国家一分钱，小学、中学、大学都有，分散在全省各个山头，少数在平地。这样的学校确是很好的。在校的青年居多，也有一部分中年干部。我希望不但在江西有这样的学校，各省也应有这样的学校。各省应派有能力有见识的负责同志到江西来考察，吸取经验，回去试办。初时学生宜少，逐渐增多，至江西这样有五万人之多。

    再则，党、政、民(工、青、妇)机关，也要办学校，半工半学。不过同江西这类的半工半学不同。江西的工，是农业、林业、牧业这一类的工，学是农、林、牧这一类的学。而党、政、民机关的工，则是党、政、民机关的工，学是文化科学、时事、马列主义理论这样一些的学。所以两者是不同的。中央机关已办的两个学校，一个是中央警卫团的，办了六七年了，战士、干部们从初识文字进小学，然后进中学，然后进大学，一九六○年，他们已进大学部门了。他们很高兴，写了一封信给我，这封信，可以印给你们看一看。另一个，是去年(一九六○年)办起的，是中南海党的各种机关办的，同样是半工半读。工是机关的工，无非是机要人员，生活服务人员，招待人员，医务人员，保卫人员，及其他人员。警卫团是军队，他们有警卫职务，即是站岗放哨，这是他们的工。他们还有严格的军事训练。这些，与文职机关的学校，是不同的。

    一九六一年八月，江西共产主义劳动大学三周年纪念，主持者要我写几个字。这是一件大事，因此为他们写了如上的一些话。

    毛泽东
    一九六一年七月三十日

    根据手稿刊印。


给中央常委的信
(一九六一年九月二十九日)

常委及有关各同志:

    送上河北深县五公公社耿长锁的一封信[1]，山东省委一九六一年三月关于大小队矛盾问题座谈会材料[2]一份，湖北省委九月二十五日的报告[3]一份，九月二十七日邯郸座谈纪录[4]一份，另有河北的一批材料[5]，请你们一阅，并和你们的助手加以研究。然后我们集会讨论一次。这些材料表明:我们对农业方面的严重平均主义的问题，至今还没有完全解决，还留下一个问题。农民说，六十条[6]就是缺了这一条。这一条是什么呢?就是生产权在小队、分配权却在大队，即所谓“三包一奖”[7]的问题。这个问题不解决，农、林、牧、副、渔的大发展即仍然受束缚，群众的生产积极性仍然要受影响。如果我们要使一九六二年的农业比较一九六一年有一个较大的增长，我们就应在今年十二月工作会议[8]上解决这个问题。我的意见是“三级所有、队为基础”，即基本核算单位是队而不是大队。所谓大队“统一领导”要规定界限，河北同志规定了九条[9]。如不作这种规定，队的八权[10]有许多是空的，还是被大队抓去了。此问题，我在今年三月广州会议[11]上，曾印发山东一个暴露这个严重矛盾的材料。又印了广东一个什么公社包死任务的材料[12]，并在这个材料上面批了几句话:可否在全国各地推行。结果没有被通过。待你们看了湖北、山东、广东、河北这些材料，并且我们一起讨论过了之后，我建议:把这些材料，并附中央一信[13]发下去，请各中央局，省、市、区党委，地委及县委亲身下去，并派有力调查研究组下去，作两三星期调查工作，同县、社、大队、队、社员代表开几次座谈会，看究竟哪样办好。由大队实行“三包一奖”好，还是队为基础好?要调动群众对集体生产的积极性，要在明年一年及以后几年，大量增产粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂以及猪、马、牛、羊、鸡、鸭、鹅等类产品，我以为非走此路不可。在这个问题上，我们过去过了六年之久的胡涂日子(一九五六年，高级社成立时起)，第七年应该醒过来了吧。也不知是谁地谁人发明了这个“三包一奖”的胡涂办法，弄得大小队之间，干群之间，一年大吵几次，结果瞒产私分，并且永远闹不清。据有些同志说，从来就没有真正实行过所谓“三包一奖”。实在是一个严重的教训。

    毛泽东
    一九六一年九月二十九日上午八时

    根据手稿刊印。

    注释

    [1]指河北省深县五公公社社长耿长锁一九六○年十二月三十日给国务院副总理谭震林的一封信。信中说，五公公社一九六○年比一九五九年减产百分之五十多，除了天灾外，还有人为的原因：一是违反因地制宜、不违农时的原则。二是没有认真贯彻执行党的政策征购任务不断增加，社员的口粮指标下降，使群众生产情绪低落农活质量普遍下降。对于怎样争取明年丰收过好日子，提出以下意见：一、把按地头评产的征购政策改为按标准亩平均征购政策。多产不多征购，少产不少征购，人为的损失不减任务，特殊灾情个别照顾。生产队对小队可采用“四包一奖”的办法，各队之间一般不调剂，多产多得，少产少得。二、坚决贯彻因地制宜、群众路线的工作方法，相信群众，多作调查研究。三、农业是国民经济的基础，应切实加强培根固本的具体工作。四、应促进牲畜的交流，取消各地不让牲畜出境的限制。
    [2]指中共山东省委农村工作部《关于农村人民公社体制大小队矛盾问题的座谈意见》。这个材料说：几年来普遍发生严重的瞒产私分、社员生产不积极等问题，其根本原因，就是因为在一个核算单位内部，小队和小队之间的经济水平不平衡，生产好坏和收入多少差别较大，但收益却由生产队统一分配，从而产生了平均主义。解决的办法，必须实行“四权”统一，即生产资料所有权和使用权的统一，生产权和分配权的统一。根据“四权”统一的原则，核算单位应当是直接的生产单位。核算单位的规模，不宜过大。
    [3]指中共湖北省委一九六一年九月二十五日关于试行以生产队为基本核算单位给中南局并报中央和毛泽东的请示报告。报告中说，在贯彻执行农村人民公社工作条例的过程中，一部分社员和基层干部提出，如果以生产大队为基本核算单位，各生产队之间的平均主义，也就是穷队与富队的矛盾问题，很难解决。孝感地委和荆门县委作了以生产队为基本核算单位的试点，做法是：取消“三包一奖”，生产队的收入，除完成国家征购和按比例上交公积金、公益金、管理费外，其余全部由生产队自行分配。试点经验证明，这样做，解决了以队为单位生产却以大队为单位分配的矛盾，能够从根本上克服生产队之间的平均主义。在目前情况下，以生产队为基本核算单位，可能比较有利于生产的发展。省委认为，主张以生产队为基本核算单位的意见是有道理的，请求允许进一步开展试点。
    [4]指毛泽东一九六一年九月二十七日在邯郸召集的谈话会上所作的记录。记录中提到：“三包一奖制度是‘烦琐哲学’。你看，有三十七道工序，四十九个百分比，一千一百二十八笔账，光定额就有四百多个。”
    [5]河北省的一批材料，共五件。第一件是中共河北省委工作组一九六一年八月十七日关于在保定地区调查分配大包干的情况给省委的报告。第二件是中共保定地委一九六一年九月八日关于分配大包干问题给河北省委的报告。第三件是中共河北省委工作组一九六一年八月十八日关于唐县峒龙公社张显口生产大队执行分配大包干情况的简要说明。第四件是中共张家口地委一九六一年八月二十五日关于农村人民公社试行收益分配大包干情况给河北省委代理第一书记刘子厚的报告。以上四件对实行分配大包干给予了肯定。第五件是河北省藁城县岗上公社良村生产大队制订的一九六一年“三包一奖”粮食包干合同。
    [6]六十条，指《农村人民公社工作条例（修正草案）》，共六十条。
    [7]“三包一奖”，是包工、包产、包成本和超产奖励的简称。
    [8]这次中央工作会议，后来于一九六一年十二月二十日至一九六二年一月十日在北京召开。
    [9]指邯郸谈话会记录中的“大队应管之事“（九条）：一、征购；二、直属企业（有些手工业如铁匠、砖瓦窑），机井，米面加工厂，油坊，粉坊等；三、学校（小学）；四、必要的基建，如水利；五、必要的救济；六、必要的补助；七、民兵，治安保卫；八、作物安排（计划管理）；九、党的工作，政治思想工作。
    [10]指《农村人民公社工作条例（修正草案）》第二十九条规定的生产队在管理本队生产上的自主权，共八条：有权因地因时种植；有权安排农活；有权决定增产措施；有权选留和管理本队的种子；有权调整本队的劳动定额；在不妨碍水土保持，不破坏森林、草原和牧场的条件下，有权在本队范围内，开垦荒地、经营荒山和充分利用一切可能利用的土地；有权利用农闲时间经营各项副业生产。
    [11]指一九六一年三月十五日至二十三日在广州召开的中共中央工作会议。
    [12]指中共中央中南局第一书记、广东省委第一书记陶铸一九六一年三月十五日报送的关于南海县大沥公社沥西大队试行生产队（小队）包干上调任务的情况调查材料。调查材料说，沥西大队为了解决生产队之间的平均主义问题，实行了在“三包”、“四固定”的基础上，在全大队进行统一分配的原则上，定死各生产队对大队的包干上调任务，完成上调任务后，超产部分全部归生产队自行处理的办法。这个办法实行后，各生产队干部和社员的生产积极性被进一步调动起来。毛泽东三月十六日在材料上批示：“印发各同志。请各组讨论，这个办法是否可以在各地推广。”
    [13]指中共中央关于农村人民公社基本核算单位问题给各中央局、各省市区党委的指示，于一九六一年十月七日发出。中央要求各级党委对以生产大队为基本核算单位好还是以生产队（即原来的生产小队）为基本核算单位好的问题认真调查研究，以便党中央作出决定。次年二月十三日，中共中央发出《关于改变农村人民公社基本核算单位的指示》，决定农村人民公社一般以生产队（相当于初级社的规模）为基本核算单位。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在扩大的中央工作会议上的讲话[1]
(一九六二年一月三十日)

    同志们，我现在讲几点意见。(热烈鼓掌)一共讲六点，中心是讲一个民主集中制的问题，同时也讲到一些其他问题。

    第一点，这次会议的开会方法。

    这次扩大的中央工作会议，到会的有七千多人。在这次会议开始的时候，刘少奇同志和别的几位同志，准备了一个报告稿子。这个稿子，还没有经过中央政治局讨论，我就向他们建议，不要先开中央政治局会议讨论了，立即发给参加大会的同志们，请大家评论，提意见。同志们，你们有各方面的人、各地方的人，有各个省委、地委、县委的人，有企业党委的人，有中央各部门的人，你们当中的多数人是比较接近下层的，你们应当比我们中央常委、中央政治局和中央书记处的同志更加了解情况和问题。还有，你们站在各种不同的岗位，可以从各种的角度提出问题。因此，要请你们提意见。报告稿子发给你们了，果然议论纷纷，除了同意中央提出的基本方针以外，还提出许多意见。后来又由少奇同志主持，组织了二十一个人的起草委员会，这里面有各中央局的负责同志参加，经过八天讨论，写出了书面报告的第二稿。应当说，报告第二稿是中央集中了七千多人议论的结果。如果没有你们的意见，这个第二稿不可能写成。在第二稿里面，第一部分和第二部分有很大的修改，这是你们的功劳。听说大家对第二稿的评价不坏，认为它是比较好的。如果不是采用这种方法，而是采用通常那种开会的方法，就是先来一篇报告，然后进行讨论，大家举手赞成，那就不可能做到这样好。

    这是一个开会的方法问题。先把报告草稿发下去，请到会的人提意见，加以修改，然后再作报告。报告的时候不是照着本子念，而是讲一些补充意见，作一些解释。这样，就更能充分地发扬民主，集中各方面的智慧，对各种不同的看法有所比较，会也开得活泼一些。我们这次会议是要总结十二年的工作经验，特别是要总结最近四年来的工作经验，问题很多，意见也会很多，宜于采取这种方法。是不是所有的会议都可以采用这种方法呢?那也不是。采用这种方法，要有充裕的时间。我们的人民代表大会的会议，有时也许可以采用这种方法。省委、地委、县委的同志们，你们以后召集会议，如果有条件的话，也可以采用这种方法。当然，你们的工作忙，一般地不能用很长的时间去开会，但是在有条件的时候，不妨试一试看。

    这个方法是一个什么方法呢?是一个民主集中制的方法，是一个群众路线的方法。先民主，后集中，从群众中来，到群众中去，领导同群众相结合。这是我讲的第一点。

    第二点，民主集中制问题。

    看起来，我们有些同志，对于马克思、列宁所说的民主集中制，还不理解。有些同志已经是老革命了，“三八式”的，或者别的什么式的，总之已经做了几十年的共产党员，但是他们还不懂得这个问题。他们怕群众，怕群众讲话，怕群众批评。哪有马克思列宁主义者怕群众的道理呢?有了错误，自己不讲，又怕群众讲。越怕，就越有鬼。我看不应当怕。有什么可怕的呢?我们的态度是:坚持真理，随时修正错误。我们工作中的是和非的问题，正确和错误的问题，这是属于人民内部矛盾问题。解决人民内部矛盾，不能用咒骂，也不能用拳头，更不能用刀枪，只能用讨论的方法，说理的方法，批评和自我批评的方法，一句话，只能用民主的方法，让群众讲话的方法。

    不论党内党外，都要有充分的民主生活，就是说，都要认真实行民主集中制。要真正把问题敞开，让群众讲话，哪怕是骂自己的话，也要让人家讲。骂的结果，无非是自己倒台，不能做这项工作了，降到下级机关去做工作，或者调到别的地方去做工作，那又有什么不可以呢?一个人为什么只能上升不能下降呢?为什么只能做这个地方的工作而不能调到别个地方去呢?我认为这种下降和调动，不论正确与否，都是有益处的，可以锻炼革命意志，可以调查和研究许多新鲜情况，增加有益的知识。我自己就有这一方面的经验，得到很大的益处。不信，你们不妨试试看。司马迁说过:“文王拘而演周易，仲尼厄而作春秋。屈原放逐，乃赋离骚。左丘失明，厥有国语。孙子臏脚，兵法修列。不韦迁蜀，世传吕览。韩非囚秦，说难孤愤。诗三百篇，大抵贤圣发愤之所为作也。”[2]这几句话当中，所谓文王演周易，孔子作春秋，究竟有无其事，近人已有怀疑，我们可以不去理它，让专门家去解决吧，但是司马迁是相信有其事的。文王拘，仲尼厄，则确有其事。司马迁讲的这些事情，除左丘失明一例以外，都是指当时上级领导者对他们作了错误处理的。我们过去也错误地处理过一些干部，对这些人不论是全部处理错了的，或者是部分处理错了的，都应当按照具体情况，加以甄别和平反。但是，一般地说，这种错误处理，让他们下降，或者调动工作，对他们的革命意志总是一种锻炼，而且可以从人民群众中吸取许多新知识。我在这里申明，我不是提倡对干部，对同志，对任何人，可以不分青红皂白，作出错误处理，像古代人拘文王，厄孔子，放逐屈原，去掉孙膑的膝盖骨那样。我不是提倡这样做，而是反对这样做的。我是说，人类社会的各个历史阶段，总是有这样处理错误的事实。在阶级社会，这样的事实多得很。在社会主义社会，也在所难免。不论在正确路线领导的时期，还是在错误路线领导的时期，都在所难免。不过有一个区别。在正确路线领导的时期，一经发现有错误处理的，就能甄别、平反，向他们赔礼道歉，使他们心情舒畅，重新抬起头来。而在错误路线领导的时期，则不可能这样做，只能由代表正确路线的人们，在适当的时机，通过民主集中制的方法，起来纠正错误。至于由于自己犯了错误，经过同志们的批评和上级的鉴定，作出正确处理，因而下降或者调动工作的人，这种下降或者调动，对于他们改正错误，获得新的知识，会有益处，那就不待说了。

    现在有些同志，很怕群众开展讨论，怕他们提出同领导机关、领导者意见不同的意见。一讨论问题，就压抑群众的积极性，不许人家讲话。这种态度非常恶劣。民主集中制是上了我们的党章的，上了我们的宪法的，他们就是不实行。同志们，我们是干革命的，如果真正犯了错误，这种错误是不利于党的事业，不利于人民的事业的，就应当征求人民群众和同志们的意见，并且自己作检讨。这种检讨，有的时候，要有若干次。一次不行，大家不满意，再来第二次；还不满意，再来第三次；一直到大家没有意见了，才不再作检讨。有的省委就是这样做的。有一些省比较主动，让大家讲话。早的，在一九五九年就开始作自我批评，晚的，也在一九六一年开始作自我批评。还有一些省是被迫作检讨的，像河南、甘肃、青海。另外一些省，有人反映，好像现在才刚刚开始作自我批评。不管是主动的，被动的，早作检讨，晚作检讨，只要正视错误，肯承认错误，肯改正错误，肯让群众批评，只要采取了这种态度，都应当欢迎。

    批评和自我批评是一种方法，是解决人民内部矛盾的方法，而且是唯一的方法。除此以外，没有别的方法。但是，如果没有充分的民主生活，没有真正实行民主集中制，就不可能实行批评和自我批评这种方法。

    我们现在不是有许多困难吗?不依靠群众，不发动群众和干部的积极性，就不可能克服困难。但是，如果不向群众和干部说明情况，不向群众和干部交心，不让他们说出自己的意见，他们还对你感到害怕，不敢讲话，就不可能发动他们的积极性。我在一九五七年这样说过，要造成“又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼，那样一种政治局面”[3]。党内党外都应当有这样的政治局面。没有这样的政治局面，群众的积极性是不可能发动起来的。克服困难，没有民主不行。当然没有集中更不行，但是，没有民主就没有集中。

    没有民主，不可能有正确的集中，因为大家意见分歧，没有统一的认识，集中制就建立不起来。什么叫集中?首先是要集中正确的意见。在集中正确意见的基础上，做到统一认识，统一政策，统一计划，统一指挥，统一行动，叫做集中统一。如果大家对问题还不了解，有意见还没有发表，有气还没有出，你这个集中统一怎么建立得起来呢?没有民主，就不可能正确地总结经验。没有民主，意见不是从群众中来，就不可能制定出好的路线、方针、政策和办法。我们的领导机关，就制定路线、方针、政策和办法这一方面说来，只是一个加工工厂。大家知道，工厂没有原料就不可能进行加工。没有数量上充分的和质量上适当的原料，就不可能制造出好的成品来。如果没有民主，不了解下情，情况不明，不充分搜集各方面的意见，不使上下通气，只由上级领导机关凭着片面的或者不真实的材料决定问题，那就难免不是主观主义的，也就不可能达到统一认识，统一行动，不可能实现真正的集中。我们这次会议的主要议题，不是要反对分散主义，加强集中统一吗?如果离开充分发扬民主，这种集中，这种统一，是真的还是假的?是实的还是空的?是正确的还是错误的?当然只能是假的、空的、错误的。

    我们的集中制，是建立在民主基础上的集中制。无产阶级的集中，是在广泛民主基础上的集中。各级党委是执行集中领导的机关。但是，党委的领导，是集体领导，不是第一书记个人独断。在党委会内部只应当实行民主集中制。第一书记同其他书记和委员之间的关系是少数服从多数。拿中央常委或者政治局来说，常常有这样的事情，我讲的话，不管是对的还是不对的，只要大家不赞成，我就得服从他们的意见，因为他们是多数。听说现在有一些省委、地委、县委，有这样的情况:一切事情，第一书记一个人说了就算数。这是很错误的。哪有一个人说了就算数的道理呢?我这是指的大事，不是指有了决议之后的日常工作。只要是大事，就得集体讨论，认真地听取不同的意见，认真地对于复杂的情况和不同的意见加以分析。要想到事情的几种可能性，估计情况的几个方面，好的和坏的，顺利的和困难的，可能办到的和不可能办到的。尽可能地慎重一些，周到一些。如果不是这样，就是一人称霸。这样的第一书记，应当叫做霸王，不是民主集中制的“班长”。从前有个项羽，叫做西楚霸王，他就不爱听别人的不同意见。他那里有个范增，给他出过些主意，可是项羽不听范增的话。另外一个人叫刘邦，就是汉高祖，他比较能够采纳各种不同的意见。有个知识分子名叫郦食其，去见刘邦。初一报，说是读书人，孔夫子这一派的。回答说，现在军事时期，不见儒生。这个郦食其就发了火，他向管门房的人说，你给我滚进去报告，老子是高阳酒徒，不是儒生。管门房的人进去照样报告了一篇。好，请。请了进去，刘邦正在洗脚，连忙起来欢迎。郦食其因为刘邦不见儒生的事，心中还有火，批评了刘邦一顿。他说，你究竟要不要取天下，你为什么轻视长者!这时候，郦食其已经六十多岁了，刘邦比他年轻，所以他自称长者。刘邦一听，向他道歉，立即采纳了郦食其夺取陈留县的意见。此事见《史记》郦生陆贾列传。刘邦是在封建时代被历史家称为“豁达大度，从谏如流”的英雄人物。刘邦同项羽打了好几年仗，结果刘邦胜了，项羽败了，不是偶然的。我们现在有些第一书记，连封建时代的刘邦都不如，倒有点像项羽。这些同志如果不改，最后要垮台的。不是有一出戏叫《霸王别姬》吗?这些同志如果总是不改，难免有一天要“别姬”就是了。(笑声)我为什么要讲得这样厉害呢?是想讲得挖苦一点，对一些同志戳得痛一点，让这些同志好好地想一想，最好有两天睡不着觉。他们如果睡得着觉，我就不高兴，因为他们还没有被戳痛。

    我们有些同志，听不得相反的意见，批评不得。这是很不对的。在我们这次会议中间，有一个省，会本来是开得生动活泼的，省委书记到那里一坐，鸦雀无声，大家不讲话了。这位省委书记同志，你坐到那里去干什么呢?为什么不坐到自己房子里想一想问题，让人家去纷纷议论呢?平素养成了这样一种风气，当着你的面不敢讲话，那末，你就应当回避一下。有了错误，一定要作自我批评，要让人家讲话，让人批评。去年六月十二号，在中央北京工作会议的最后一天，我讲了自己的缺点和错误。我说，请同志们传达到各省、各地方去。事后知道，许多地方没有传达。似乎我的错误就可以隐瞒，而且应当隐瞒。同志们，不能隐瞒。凡是中央犯的错误，直接的归我负责，间接的我也有份，因为我是中央主席。我不是要别人推卸责任，其他一些同志也有责任，但是第一个负责的应当是我。我们的省委书记，地委书记，县委书记，直到区委书记，企业党委书记，公社党委书记，既然作了第一书记，对于工作中的缺点错误，就要担起责任。不负责任，怕负责任，不许人讲话，老虎屁股摸不得，凡是采取这种态度的人，十个就有十个要失败。人家总是要讲的，你老虎屁股真是摸不得吗?偏要摸!

    在我们国家，如果不充分发扬人民民主和党内民主，不充分实行无产阶级的民主制，就不可能有真正的无产阶级的集中制。没有高度的民主，不可能有高度的集中，而没有高度的集中，就不可能建立社会主义经济。我们的国家，如果不建立社会主义经济，那会是一种什么状况呢?就会变成修正主义的国家，变成实际上是资产阶级的国家，无产阶级专政就会转化为资产阶级专政，而且会是反动的、法西斯式的专政。这是一个十分值得警惕的问题，希望同志们好好想一想。

    没有民主集中制，无产阶级专政不可能巩固。在人民内部实行民主，对人民的敌人实行专政，这两个方面是分不开的，把这两个方面结合起来，就是无产阶级专政，或者叫人民民主专政。我们的口号是:无产阶级领导的、以工农联盟为基础的人民民主专政。无产阶级怎样实行领导呢?经过共产党来领导。共产党是无产阶级的先进部队。无产阶级团结一切赞成、拥护和参加社会主义革命和社会主义建设的阶级和阶层，对反动阶级，或者说，对反动阶级的残余，实行专政。在我们国内，人剥削人的制度已经消灭，地主阶级和资产阶级的经济基础已经消灭，现在反动阶级已经没有过去那么厉害了，比如说，已经没有一九四九年人民共和国建立的时候那么厉害了，也没有一九五七年资产阶级右派猖狂进攻[4]的时候那么厉害了。所以我们说是反动阶级的残余。但是，对于这个残余，千万不可轻视，必须继续同他们作斗争。已经被推翻的反动阶级，还企图复辟。在社会主义社会，还会产生新的资产阶级分子。整个社会主义阶段，存在着阶级和阶级斗争。这种阶级斗争是长期的、复杂的，有时甚至是很激烈的。[5]我们的专政工具不能削弱，还应当加强。我们的公安系统是掌握在正确的同志的手里的。也可能有个别地方的公安部门，是掌握在坏人手里。还有一些作公安工作的同志，不依靠群众，不依靠党，在肃反工作中不是执行在党委领导下通过群众肃反的路线，只依靠秘密工作，只依靠所谓专业工作。专业工作是需要的，对于反革命分子，侦查、审讯是完全必要的，但是，主要是实行党委领导下的群众路线，特别是对于整个反动阶级的专政，必须依靠群众，依靠党。对于反动阶级实行专政，这并不是说把一切反动阶级的分子统统消灭掉，而是要改造他们，用适当的方法改造他们，使他们成为新人。没有广泛的人民民主，无产阶级专政不能巩固，政权会不稳。没有民主，没有把群众发动起来，没有群众的监督，就不可能对反动分子和坏分子实行有效的专政，也不可能对他们进行有效的改造，他们就会继续捣乱，还有复辟的可能。这个问题应当警惕，也希望同志们好好想一想。

    第四点，关于认识客观世界的问题。

    人对客观世界的认识，由必然王国到自由王国的飞跃，要有一个过程。例如对于在中国如何进行民主革命的问题，从一九二一年党的建立直到一九四五年党的第七次代表大会[6]，一共二十四年，我们全党的认识才完全统一起来。中间经过一次全党范围的整风[7]，从一九四二年春天到一九四五年夏天，有三年半的时间。那是一次细致的整风，采用的方法是民主的方法，就是说，不管什么人犯了错误，只要认识了、改正了，就好了，而且大家帮助他认识，帮助他改正，叫做“惩前毖后，治病救人”，“从团结的愿望出发，经过批评或者斗争，分清是非，在新的基础上达到新的团结”。“团结——批评——团结”这个公式，就是在那个时候产生的。那次整风帮助全党同志统一了认识。对于当时的民主革命应当怎么办，党的总路线和各项具体政策应当怎么定，这些问题，都是在那个时期，特别是在整风之后，才得到完全解决的。

    从党的建立到抗日时期，中间有北伐战争和十年土地革命战争。我们经过了两次胜利，两次失败。北伐战争胜利了，但是到一九二七年，革命遭到了失败。土地革命战争曾经取得了很大的胜利，红军发展到三十万人，后来又遭到挫折，经过长征，这三十万人缩小到两万多人，到陕北以后补充了一点，还是不到三万人，就是说，不到三十万人的十分之一。究竟是那三十万人的军队强些，还是这不到三万人的军队强些?我们受了那样大的挫折，吃过那样大的苦头，就得到锻炼，有了经验，纠正了错误路线，恢复了正确路线，所以这不到三万人的军队，比起过去那个三十万人的军队来，要更强些。刘少奇同志在报告里说，最近四年，我们的路线是正确的，成绩是主要的，我们在实际工作中犯过一些错误，吃了苦头，有了经验了，因此我们更强了，而不是更弱了。情形正是这样。在民主革命时期，经过胜利、失败，再胜利、再失败，两次比较，我们才认识了中国这个客观世界。在抗日战争前夜和抗日战争时期，我写了一些论文，例如《中国革命战争的战略问题》、《论持久战》、《新民主主义论》、《<共产党人>发刊词》，替中央起草过一些关于政策、策略的文件，都是革命经验的总结。那些论文和文件，只有在那个时候才能产生，在以前不可能，因为没有经过大风大浪，没有两次胜利和两次失败的比较，还没有充分的经验，还不能充分认识中国革命的规律。

    中国这个客观世界，整个地说来，是由中国人认识的，不是在共产国际[8]管中国问题的同志们认识的。共产国际的这些同志就不了解或者说不很了解中国社会，中国民族，中国革命。对于中国这个客观世界，我们自己在很长时间内都认识不清楚，何况外国同志呢?

    在抗日时期，我们才制定了合乎情况的党的总路线和一整套具体政策。这时候，中国民主革命这个必然王国才被我们认识，我们才有了自由。到这个时候，我们已经干了二十来年的革命。过去那么多年的革命工作，是带着很大的盲目性的。如果有人说，有哪一位同志，比如说中央的任何同志，比如说我自己，对于中国革命的规律，在一开始的时候就完全认识了，那是吹牛，你们切记不要信，没有那回事。过去，特别是开始时期，我们只是一股劲儿要革命，至于怎么革法，革些什么，哪些先革，哪些后革，哪些要到下一阶段才革，在一个相当长的时间内，都没有弄清楚，或者说没有完全弄清楚。我讲我们中国共产党人在民主革命时期艰难地但是成功地认识中国革命规律这一段历史情况的目的，是想引导同志们理解这样一件事:对于建设社会主义的规律的认识，必须有一个过程。必须从实践出发，从没有经验到有经验，从有较少的经验，到有较多的经验，从建设社会主义这个未被认识的必然王国，到逐步地克服盲目性、认识客观规律、从而获得自由，在认识上出现一个飞跃，到达自由王国。

    对于社会主义建设，我们还缺乏经验。我向好几个国家的兄弟党的代表团谈过这个问题。我说，对于建设社会主义经济，我们没有经验。

    这个问题，我也向一些资本主义国家的新闻记者谈过，其中有一个美国人叫斯诺[9]。他老要来中国，一九六0年让他来了。我同他谈过一次话。我说:“你知道，对于政治、军事，对于阶级斗争，我们有一套经验，有一套方针、政策和办法；至于社会主义建设，过去没有干过，还没有经验。你会说，不是已经干了十一年了吗?是干了十一年了，可是还缺乏知识，还缺乏经验，就算开始有了一点，也还不多。”斯诺要我讲讲中国建设的长期计划。我说:“不晓得。”他说:“你讲话太谨慎。”我说:“不是什么谨慎不谨慎，我就是不晓得呀，就是没有经验呀。”同志们，也真是不晓得，我们确实还缺少经验，确实还没有这样一个长期计划。一九六○年，那正是我们碰了许多钉子的时候。一九六一年，我同蒙哥马利[10]谈话，也说到上面那些意见。他说:“再过五十年，你们就了不起了。”他的意思是说，过了五十年我们就会壮大起来，而且会“侵略”人家，五十年内还不会。他的这种看法，一九六○年他来中国的时候就对我说过。我说:“我们是马克思列宁主义者，我们的国家是社会主义国家，不是资本主义国家，因此，一百年，一万年，我们也不会侵略别人。至于建设强大的社会主义经济，在中国，五十年不行，会要一百年，或者更多的时间。在你们国家，资本主义的发展，经过了好几百年。十六世纪不算，那还是在中世纪。从十七世纪到现在，已经有三百六十多年。在我国，要建设起强大的社会主义经济，我估计要花一百多年。”十七世纪是什么时代呢?那是中国的明朝末年和清朝初年。再过一个世纪，到十八世纪的上半期，就是清朝乾隆时代，《红楼梦》的作者曹雪芹就生活在那个时代，就是产生贾宝玉这种不满意封建制度的小说人物的时代。乾隆时代，中国已经有了一些资本主义生产关系的萌芽，但是还是封建社会。这就是出现大观园里那一群小说人物的社会背景。在那个时候以前，在十七世纪，欧洲的一些国家已经在发展资本主义了，经过三百多年，资本主义的生产力有了现在这个样子。社会主义和资本主义比较，有许多优越性，我们国家经济的发展，会比资本主义国家快得多。可是，中国的人口多、底子薄，经济落后，要使生产力很大地发展起来，要赶上和超过世界上最先进的资本主义国家，没有一百多年的时间，我看是不行的。也许只要几十年，例如有些人所设想的五十年，就能做到。果然这样，谢天谢地，岂不甚好。但是我劝同志们宁肯把困难想得多一点，因而把时间设想得长一点。三百几十年建设了强大的资本主义经济，在我国，五十年内外到一百年内外，建设起强大的社会主义经济，那又有什么不好呢?从现在起，五十年内外到一百年内外，是世界上社会制度彻底变化的伟大时代，是一个翻天覆地的时代，是过去任何一个历史时代都不能比拟的。处在这样一个时代，我们必须准备进行同过去时代的斗争形式有着许多不同特点的伟大的斗争。为了这个事业，我们必须把马克思列宁主义的普遍真理同中国社会主义建设的具体实际，并且同今后世界革命的具体实际，尽可能好一些地结合起来，从实践中一步一步地认识斗争的客观规律。要准备着由于盲目性而遭受到许多的失败和挫折，从而取得经验，取得最后的胜利。由这点出发，把时间设想得长一点，是有许多好处的，设想得短了反而有害。

    在社会主义建设上，我们还有很大的盲目性。社会主义经济，对于我们来说，还有许多未被认识的必然王国。拿我来说，经济建设工作中间的许多问题，还不懂得。工业、商业，我就不大懂。对于农业，我懂得一点。但是也只是比较地懂得，还是懂得不多。要较多地懂得农业，还要懂得土壤学、植物学、作物栽培学、农业化学、农业机械，等等；还要懂得农业内部的各个分业部门，例如粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂等等；还有畜牧业，还有林业。我是相信苏联威廉斯[11]土壤学的，在威廉斯的土壤学著作里，主张农、林、牧三结合。我认为必须要有这种三结合，否则对于农业不利。所有这些农业生产方面的问题，我劝同志们，在工作之暇，认真研究一下，我也还想研究一点。但是到现时止，在这些方面，我的知识很少。我注意得较多的是制度方面的问题，生产关系方面的问题。至于生产力方面，我的知识很少。社会主义建设，从我们全党来说，知识都非常不够。我们应当在今后一段时间内，积累经验，努力学习，在实践中间逐步地加深对它的认识，弄清楚它的规律。一定要下一番苦功，要切切实实地去调查它，研究它。要下去蹲点，到生产大队、生产队，到工厂，到商店，去蹲点。调查研究，我们从前做得比较好，可是进城以后，不认真做了。一九六一年我们又重新提倡，现在情况已经有所改变。但是，在领导干部中间，特别是在高级领导干部中间，有一些地方、部门和企业，至今还没有形成风气。有一些省委书记，到现在还没有下去蹲过点。如果省委书记不去，怎么能叫地委书记、县委书记下去蹲点呢。这个现象不好，必须改变过来。

    从中华人民共和国成立，到现在已经十二年了。这十二年分为前八年和后四年。一九五○年到一九五七年底，是前八年。一九五八年到现在，是后四年。我们这次会议已经初步总结了过去工作的经验，主要是后四年的经验。这个总结，反映在刘少奇同志的报告里面。我们已经制定，或者正在制定，或者将要制定各个方面的具体政策。已经制定了的，例如农村公社六十条[12]，工业企业七十条[13]，高等教育六十条[14]，科学研究工作十四条[15]，这些条例草案已经在实行或者试行，以后还要修改，有些还可能大改。正在制定的，例如商业工作条例[16]。将要制定的，例如中小学教育条例[17]。我们的党政机关和群众团体的工作，也应当制定一些条例。军队已经制定了一些条例[18]。总之，工、农、商、学、兵、政、党这七个方面的工作，都应当好好地总结经验，制定一整套的方针、政策和办法，使它们在正确的轨道上前进。

    有了总路线还不够，还必须在总路线指导之下，在工、农、商、学、兵、政、党各个方面，有一整套适合情况的具体的方针、政策和办法，才有可能说服群众和干部，并且把这些当作教材去教育他们，使他们有一个统一的认识和统一的行动，然后才有可能取得革命事业和建设事业的胜利，否则是不可能的。对于这一点，我们在抗日时期就有了深刻的认识。在那时候，我们这样做了，就使得干部和群众对于民主革命时期的一整套具体的方针、政策和办法，有了统一的认识，因而有了统一的行动，使当时的民主革命事业取得了胜利，这是大家知道的。在社会主义革命和社会主义建设的时期，头八年内，我们的革命任务，在农村是完成对封建主义的土地制度的改革和接着实现农业合作化；在城市是实现对资本主义工商业的社会主义改造。在经济建设方面，那时候的任务是恢复经济和实现第一个五年计划[19]。不论在革命方面和建设方面，那时候都有一条适合客观情况的、有充分说服力的总路线，以及在总路线指导下的一整套方针、政策和办法，因此教育了干部和群众，统一了他们的认识，工作也就比较做得好。这也是大家知道的。但是，那时候有这样一种情况，因为我们没有经验，在经济建设方面，我们只得照抄苏联，特别是在重工业方面，几乎一切都抄苏联，自己的创造性很少。这在当时是完全必要的，同时又是一个缺点，缺乏创造性，缺乏独立自主的能力。这当然不应当是长久之计。从一九五八年起，我们就确立了自力更生为主、争取外援为辅的方针。在一九五八年党的八大二次会议[20]上，通过了“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，在那一年又办起了人民公社，提出了大跃进的口号。在提出社会主义建设总路线的一个相当时间内，我们还没有来得及、也没有可能规定一整套适合情况的具体的方针、政策和办法，因为经验还不足。在这种情形下，干部和群众，还得不到一整套的教材，得不到系统的政策教育，也就不可能真正有统一的认识和统一的行动。要经过一段时间，碰过一些钉子，有了正、反两方面的经验，才有这样的可能。现在好了，有了这些东西了，或者正在制定这些东西。这样，我们就可以更加妥善地进行社会主义革命和社会主义建设。在总路线指导之下，制定一整套的具体的方针、政策和办法，必须通过从群众中来的方法，通过作系统的周密的调查研究的方法，对工作中的成功经验和失败经验，作历史的考察，才能找出客观事物所固有的而不是人们主观臆造的规律，才能制定适合情况的各种条例。这件事很重要，请同志们注意到这点。

    工、农、商、学、兵、政、党这七个方面，党是领导一切的。党要领导工业、农业、商业、文化教育、军队和政府。我们的党，一般说来是很好的。我们党员的成分，主要的是工人和贫苦农民。我们的绝大多数干部都是好的，他们都在辛辛苦苦地工作。但是，也要看到，我们党内还存在一些问题，不要想像我们党的情况什么都好。我们现在有一千七百多万党员，这里面差不多有百分之八十的人是建国以后入党的，五十年代入党的。建国以前入党的只占百分之二十。在这百分之二十的人里面，一九三○年以前入党的，二十年代入党的，据前几年计算，有八百多人，这两年死了一些，恐怕只有七百多人了。不论在老的和新的党员里面，特别是在新党员里面，都有一些品质不纯和作风不纯的人。他们是个人主义者、官僚主义者、主观主义者，甚至是变了质的分子。还有些人挂着共产党员的招牌，但是并不代表工人阶级，而是代表资产阶级。党内并不纯粹，这一点必须看到，否则我们是要吃亏的。

    上面是我讲的第四点。就是讲，我们对于客观世界的认识，要有一个过程。先是不认识或者不完全认识，经过反复的实践，在实践里面得到成绩，有了胜利，又翻过斤斗，碰了钉子，有了成功和失败的比较，然后才有可能逐步地发展成为完全的认识或者比较完全的认识。到那个时候，我们就比较主动了，比较自由了，就变成比较聪明一些的人了。自由是对必然的认识和对客观世界的改造。只有在认识必然的基础上，人们才有自由的活动。这是自由和必然的辩证规律。所谓必然，就是客观存在的规律性，在没有认识它以前，我们的行动总是不自觉的，带着盲目性的。这时候我们是一些蠢人。最近几年我们不是干过许多蠢事吗?

    最后一点，第六点，要团结全党和全体人民。

    要把党内、党外的先进分子、积极分子团结起来，把中间分子团结起来，去带动落后分子，这样就可以使全党、全民团结起来。只有依靠这些团结，我们才能够做好工作，克服困难，把中国建设好。要团结全党、全民，这并不是说我们没有倾向性。有些人说共产党是“全民的党”，我们不这样看。我们的党是无产阶级政党，是无产阶级的先进部队，是用马克思列宁主义武装起来的战斗部队。我们是站在占总人口的百分之九十五以上的人民大众一边，绝不站在占总人口百分之四、五的地、富、反、坏、右那一边。在国际范围内也是这样，我们是同一切马克思列宁主义者、一切革命人民、全体人民讲团结的，绝不同反共反人民的帝国主义者和各国反动派讲什么团结。只要有可能，我们也同这些人建立外交关系，争取在五项原则[21]基础上和平共处。但是这些事，跟我们和各国人民的团结是不同范畴的两回事情。

    要使全党、全民团结起来，就必须发扬民主，让人讲话。在党内是这样，在党外也是这样。省委的同志，地委的同志，县委的同志，你们回去，一定要让人讲话。在座的同志们要这样做，不在座的同志们也要这样做，一切党的领导人员都要发扬党内民主，让人讲话。界限是什么呢?一个是，遵守党的纪律，少数服从多数，全党服从中央。另一个是，不准组织秘密集团。我们不怕公开的反对派，只怕秘密的反对派，这种人，当面不讲真话，当面讲的尽是些假的、骗人的话，真正的目的不讲出来。只要不是违反纪律的，只要不是搞秘密集团活动的，我们都允许他讲话，而且讲错了也不要处罚。讲错了话可以批评，但是要用道理说服人家。说而不服怎么办?让他保留意见。只要服从决议，服从多数人决定的东西，少数人可以保留不同的意见。在党内党外，容许少数人保留意见，是有好处的。错误的意见，让他暂时保留，将来他会改的。许多时候，少数人的意见，倒是正确的。历史上常常有这样的事实，起初，真理不是在多数人手里，而是在少数人手里。马克思、恩格斯手里有真理，可是他们在开始的时候是少数。列宁在很长一个时期内也是少数。我们党内也有这样的经验，在陈独秀[22]统治的时候，在“左”倾路线统治的时候，真理都不在领导机关的多数人手里，而是在少数人手里。历史上的自然科学家，例如哥白尼、伽利略、达尔文[23]，他们的学说曾经在一个长时间内不被多数人承认，反而被看作错误的东西，当时他们是少数。我们党在一九二一年成立的时候，只有几十个党员，也是少数人，可是这几十个人代表了真理，代表了中国的命运。

    有一个捕人、杀人的问题，我还想讲一下。在现在的时候，在革命胜利还只有十几年的时候，在被打倒了的反动阶级分子还没有被改造好，有些人并且企图阴谋复辟的时候，人总会要捕一点、杀一点的，否则不能平民愤，不能巩固人民的专政。但是，不要轻于捕人，尤其不要轻于杀人。有一些坏人，钻到我们队伍里面的坏分子，蜕化变质分子，这些人，骑在人民的头上拉屎拉尿，穷凶极恶，严重地违法乱纪。这是些小蒋介石。对于这种人得有个处理，罪大恶极的，也要捕一些，还要杀几个。因为对这样的人，完全不捕、不杀，不足以平民愤。这就是所谓“不可不捕，不可不杀”。但是绝不可以多捕、多杀。凡是可捕可不捕的，可杀可不杀的，都要坚决不捕、不杀。有个潘汉年[24]，此人当过上海市副市长，过去秘密投降了国民党，是个CC派人物，现在关在班房里头，我们没有杀他。像潘汉年这样的人，只要杀一个，杀戒一开，类似的人都得杀。还有个王实味[25]，是个暗藏的国民党探子。在延安的时候，他写过一篇文章，题名《野百合花》，攻击革命，诬蔑共产党。后头把他抓起来，杀掉了。那是保安机关在行军中间，自己杀的，不是中央的决定。对于这件事，我们总是提出批评，认为不应当杀。他当特务，写文章骂我们，又死不肯改，就把他放在那里吧，让他劳动去吧，杀了不好。人要少捕、少杀。动不动就捕人、杀人，会弄得人人自危，不敢讲话。在这种风气下面，就不会有多少民主。

    还不要给人乱戴帽子。我们有些同志惯于拿帽子压人，一张口就是帽子满天飞，吓得人不敢讲话。当然，帽子总是有的，刘少奇同志的报告里面不是就有许多帽子吗?“分散主义”不是帽子吗?但是，不要动不动就给人戴在头上，弄得张三分散主义，李四分散主义，什么人都是分散主义。帽子，最好由人家自己戴，而且要戴得合适，最好不要由别人去戴。他自己戴了几回，大家不同意他戴了，那就取消了。这样，就会有很好的民主空气。我们提倡不抓辫子、不戴帽子、不打棍子，目的就是要使人心里不怕，敢于讲意见。

    对于犯了错误的人，对于那些不让人讲话的人，要采取善意帮助的态度。不要有这样的空气:似乎犯不得错误，一犯错误就不得了，一犯错误，从此不得翻身。一个人犯了错误，只要他真心愿意改正，只要他确实有了自我批评，我们就要表示欢迎。头一、二次自我批评，我们不要要求过高，检讨得还不彻底，不彻底也可以，让他再想一想，善意地帮助他。人是要有人帮助的。应当帮助那些犯错误的同志认识错误。如果人家诚恳地作了自我批评，愿意改正错误，我们就要宽恕他，对他采取宽大政策。只要他的工作成绩还是主要的，能力也还行，就还可以让他在那里继续工作。

    我在这个讲话里批评了一些现象，批评了一些同志，但是没有指名道姓，没有指出张三、李四来。你们自己心里有数。(笑声)我们这几年工作中的缺点、错误，第一笔账，首先是中央负责，中央又是我首先负责；第二笔账，是省委、市委、自治区党委的；第三笔账，是地委一级的；第四笔账，是县委一级的；第五笔账，就算到企业党委、公社党委了。总之，各有各的账。

    同志们，你们回去，一定要把民主集中制健全起来。县委的同志，要引导公社党委把民主集中制健全起来。首先要建立和加强集体领导。不要再实行长期固定的“分片包干”的领导方法了，那个方法，党委书记和委员们各搞各的，不能有真正的集体讨论，不能有真正的集体领导。要发扬民主，要启发人家批评，要听人家的批评。自己要经得起批评。应当采取主动，首先作自我批评。有什么就检讨什么，一个钟头，顶多两个钟头，倾箱倒箧而出，无非是那么多。如果人家认为不够，请他提出来，如果说得对，我就接受。让人讲话，是采取主动好，还是被动好?当然是主动好。已经处在被动地位了怎么办?过去不民主，现在陷于被动，那也不要紧，就请大家批评吧。白天出气，晚上不看戏，白天晚上都请你们批评。(笑声)这个时候我坐下来，冷静地想一想，两三天晚上睡不着觉。想好了，想通了，然后诚诚恳恳地作一篇检讨。这不就好了吗?总之，让人讲话，天不会塌下来，自己也不会垮台。不让人讲话呢?那就难免有一天要垮台。

    我今天的讲话就讲这一些。中心是讲了一个实行民主集中制的问题，在党内、党外发扬民主的问题。我向同志们建议，仔细考虑一下这个问题。有些同志还没有民主集中制的思想，现在就要开始建立这个思想，开始认识这个问题。我们充分地发扬了民主，就能把党内、党外广大群众的积极性调动起来，就能使占总人口百分之九十五以上的人民大众团结起来。做到了这些，我们的工作就会越做越好，我们遇到的困难就会较快地得到克服，我们事业的发展就会顺利得多。(热烈鼓掌)

    根据人民出版社一九八六年出版的《毛泽东著作选读》下册刊印。

    注释
    [1]毛泽东这个讲话共六点，本篇收入第一、二、四、六点。
    [2]见司马迁《报任安书》。
    [3]这段话见毛泽东一九五七年七月在青岛召开的省市委书记会议期间写的《一九五七年夏季的形势》。
    [4]一九五七年四月，中共中央决定在全党进行一次反对官僚主义、宗派主义和主观主义的整风运动。极少数资产阶级右派分子乘机向共产党和新生的社会主义制度进攻，妄图取代共产党的领导。六月，中共中央发出指示，决定对右派进攻实行反击。当时对极少数资产阶级右派分子的进攻进行反击是必要的，但在斗争中犯了严重的扩大化的错误。一九七八年，中共中央决定对被划为右派分子的人进行复查，把错划的改正过来。
    [5]这四句话是一九六二年九月二十八日中共八届十中全会公报中提出的关于社会主义社会阶级和阶级斗争的论断。一九六六年二月中共中央将毛泽东这个讲话印发给党内领导干部阅读时，经他本人审阅同意，加进了这四句话。一九八一年中共十一届六中全会通过的《关于建国以来党的若干历史问题的决议》在评述毛泽东的错误时指出：“在一九六二年九月的八届十中全会上，毛泽东同志把社会主义社会中一定范围内存在的阶级斗争扩大化和绝对化，发展了他在一九五七年反右派斗争以后提出的无产阶级同资产阶级的矛盾仍然是我国社会的主要矛盾的观点，进一步断言在整个社会主义历史阶段资产阶级都将存在和企图复辟，并成为党内产生修正主义的根源。”
    [6]党的第七次代表大会，见本卷第279页注[16]。
    [7]见本卷第278页注[15]。
    [8]共产国际，见本卷第142页注[15]。
    [9]斯诺，见本卷第218页注[1]。
    [10]蒙哥马利，见本卷第193页注[1]。
    [11]威廉斯，见本卷第102页注[3]。
    [12]指《农村人民公社工作条例（修正草案）》，共六十条。
    [13]指中共中央一九六一年九月制定的《国营工业企业工作条例（草案）》，共七十条。
    [14]指中共中央一九六一年九月原则批准的《中华人民共和国教育部直属高等学校暂行工作条例（草案）》，共六十条。
    [15]指国家科学技术委员会党组和中国科学院党组一九六一年六月提出、中共中央七月批准试行的《关于自然科学研究机构当前工作的十四条意见（草案）》。
    [16]中共中央一九六一年六月十九日下达了《关于改进商业工作的若干规定（试行草案）》，共四十条。随后，中央根据调查研究的情况，准备拟定一个比较全面的商业工作条例，一九六二年着手起草，后因故没有形成正式文件。
    [17]指教育部拟定的《全日制中学暂行工作条例（草案）》和《全日制小学暂行工作条例（草案）》。一九六三年三月二十三日，中共中央将这两个工作条例草案发给各地讨论和试行。
    [18]指中华人民共和国国防部一九六一年六月十九日命令颁布的《中国人民解放军连队管理教育工作条例》和同年十一月十七日在全军政治工作会议上通过的《中国人民解放军连队政治指导员工作条例》、《中国共产党连队支部工作条例》、《中国共产主义青年团连队支部工作条例》、《中国人民解放军连队革命军人委员会工作条例》。
    [19]第一个五年计划，见本卷第145页注[30]。
    [20]八大二次会议，指一九五八年五月五日至二十三日在北京召开的中国共产党第八次全国代表大会第二次会议。
    [21]五项原则，指和平共处五项原则，包括互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处。一九五三年十二月至一九五四年四月，中国政府代表团同印度政府代表团就两国在中国西藏地方的关系问题在北京举行谈判。这五项原则是谈判开始时周恩来总理同印度政府代表团的谈话中提出的，后来正式写入双方达成的《关于中国西藏地方和印度之间的通商和交通协定》的序言中，一九五四年六月周恩来总理和印度尼赫鲁总理的联合声明以及此后的许多国际性文件中都采用了和平共处五项原则的提法。五项原则作为国与国之间关系的准则，已在世界上得到广泛的承认和使用。
    [22]陈独秀，见本卷第206页注[7]。
    [23]哥白尼（一四七三——一五四三），波兰天文学家。在《天体运行论》一书中，证明地球绕自己的轴旋转，并和其他行星一起，围绕着太阳旋转，推翻约两千年来的地球不动学说。伽利略（一五六四——一六四二），意大利物理学家、天文学家。一六三二年发表《关于托勒玫和哥白尼两大世界体系的对话》，支持和发展了哥白尼的地动说，次年被罗马天主教法庭判罪。达尔文（一八○九——一八八二），英国生物学家。在《物种起源》等著作中，提出了进化论的学说，说明了生物的演变和人类的起源。
    [24]潘汉年（一九○六——一九七七），江苏宜兴人。一九二五年加入中国共产党。一九三六和一九三七年，曾任中国共产党同国民党谈判的代表。抗日战争和解放战争时期，在上海等地领导对敌隐蔽斗争和开展统一战线工作。一九四九年夏至一九五五年春，先后任中共中央华东局和上海市委的社会部部长、统战部部长，上海市委第三书记、副市长等职。一九五五年因所谓“内奸”问题被关押审查，一九六三年被错定为“内奸分子”，并被判刑。一九八二年八月，经过法律程序并由中共中央发出通知，对潘汉年被错定为内奸平反昭雪。
    [25]王实味（一九○六——一九四七），河南潢川人。翻译家，还写过一些文学评论和杂文。曾在延安中央研究院文艺研究室任特别研究员。因发表《野百合花》等文章，一九四二年在整风中受到批判，同年十月被开除党籍，年底被关押。一九四六年被定为“反革命托派奸细分子”。一九四七年七月，在战争环境中被处决。据查，关于他是暗藏的国民党探子、特务一事，不能成立。关于反革命托派奸细问题，一九九一年二月七日，公安部《关于对王实味同志托派问题的复查决定》中说，“在复查中没有查出王实味同志参加托派组织的材料。因此，一九四六年定为‘反革命托派奸细分子’的结论予以纠正，王在战争环境中被错误处决给予平反昭雪。”


《忆秦娥·娄山关》的写作背景[1]
(一九六二年五月)

    我对于《娄山关》这首词作过一番研究，初以为是写一天的事。后来又觉得不对，是在写两次的事，头一阕一次，第二阕一次。我曾在广州文艺座谈会[2]上发表了意见，主张后者(写两次的事)，而否定前者(写一天)，可是我错了。这是作者[3]告诉我的。一九三五年一月党的遵义会议以后，红军第一次打娄山关[4]，胜利了，企图经过川南，渡江北上，进入川西，直取成都，击灭刘湘[5]，在川西建立根据地。但是事与愿违，遇到了川军的重重阻力。红军由娄山关一直向西，经过古蔺、古宋诸县打到了川滇黔三省交界的一个地方，叫做“鸡鸣三省”，突然遇到了云南军队的强大阻力，无法前进。中央政治局开了一个会，立即决定循原路反攻遵义，出敌不意，打回马枪，这是当年二月。在接近娄山关几十华里的地点，清晨出发，还有月亮，午后二三时到达娄山关，一战攻克，消灭敌军一个师，这时已近黄昏了。乘胜直追，夜战遵义，又消灭敌军一个师。此役共消灭敌军两个师，重占遵义。词是后来追写的，那天走了一百多华里，指挥作战，哪有时间和精力去哼词呢?南方有好多个省，冬天无雪，或多年无雪，而只下霜，长空有雁，晓日不甚寒，正像北方的深秋，云贵川诸省，就是这样。“苍山如海，残阳如血”两句，据作者说，是在战争中积累了多年的景物观察，一到娄山关这种战争胜利和自然景物的突然遇合，就造成了作者自以为颇为成功的这两句话。由此看来，我在广州座谈会上所说的一段话，竟是错了。解诗之难，由此可见。

    根据毛泽东手稿刊印。

    注释

    [1]一九六二年《人民文学》准备在五月号发表毛泽东的词六首，郭沫若应约于五月一日撰写了《喜读毛主席〈词六首〉》一文。五月九日，郭沫若将这篇文章的清样送毛泽东审改。毛泽东阅后将这篇文章中关于《忆秦娥·娄山关》写作背景的一段话全部删去，重新写了本篇的文字。
    [2]指一九六二年二月初在广州召开的诗歌座谈会。
    [3]指毛泽东。
    [4]过去有一种说法，遵义会议是一九三五年一月九日召开的。后来，经过考证确定遵义会议是一九三五年一月十五日至十七日召开的。这样，中央红军第一次打娄山关应是在遵义会议召开之前，而不是在遵义会议召开以后。
    [5]刘湘（一八八八——一九三八），四川大邑人。一九三三年任国民党军四川“剿匪”总司令部总司令，一九三四年并任国民党四川省政府主席。


所有非洲国家人民都是我们的朋友[1]
(一九六三年五月三日)

    你们是来自友好国家、友好政府的代表团，欢迎你们。所有非洲的朋友，都受到中国人民的欢迎。我们同所有非洲国家人民的关系都是好的，不管是独立的或没有独立正在斗争中的人民。非洲正出现一个很大的争取民族独立、反对帝国主义、反对殖民主义的革命运动。非洲有多少人口?两亿吧!还有拉丁美洲两亿人口、亚洲十几亿人口和全世界的革命人民，到处都有我们的朋友。我们不是孤立的，你们也不是孤立的。你们来中国可以感到中国人民是十分欢迎你们的。

    你们的党[2]是很好的党，是一个联系群众的党，有纪律的党，以反对帝国主义、反对殖民主义和建立民族经济作为纲领的党，领导着一个独立自主的国家的党。我们感到同你们是很接近的，我们两国、两党互相帮助，互相支持，你们不捣我们的鬼，我们也不捣你们的鬼。如果我们有人在你们那里做坏事，你们就对我们讲。例如看不起你们，自高自大，表现大国沙文主义态度。有没有这种人?如果有这种人，我们要处分他们。中国专家是不是比你们几内亚专家薪水高，有特殊化的情况?恐怕有，要检查，待遇要一样，最好低一些。

    凡有人在你们那里称王称霸，不服从你们的法律，搞颠覆活动，应该把他们赶走。我们希望你们站住脚，不仅在政治上，而且要在经济上站住脚，不要被人颠覆掉了。你们站住脚我们高兴，你们倒台我们不高兴。因为你们的党是一个革命的党，你们的政府是一个革命的政府，在非洲有很大的影响，经过你们，可以在非洲许多国家做工作，使它们得到解放。你们也有这个责任，不要自己独立了就不管别人了。我们也一样，不能因为自己独立了就不管别人了。所谓管别人是指给予友好的支持、帮助。你们知道我们现在还有些困难，给予的帮助不大。再过五年、十年，我们的情况可能好一些，那时给予的帮助可能多一些。我们的国家有一个很大的缺点，人太多，这么多人要吃饭，要穿衣，所以现在还有不少困难，但这些困难不是不可克服的，而是能够克服的，正在采取措施克服。我国的经济、文化同你们差不多，几乎是在没有什么遗产的情况下搞起来的。过去，你们是法国的殖民地，我们是遭受几个国家侵略的半殖民地。

    我们和你们的情况差不多，比较接近，所以我们同你们谈得来，没有感到我欺侮你，你欺侮我，谁都没有什么优越感，都是有色人种。西方国家想欺侮我们，认为我们生来就不行，没有什么办法，命运注定了，一万年该受帝国主义的压迫，不会管理国家，不会搞工业，不能解决吃饭问题，科学文化也不行。它们不想一想，这种状况是谁给造成的?我们经济、文化水平低是它们造成的。管理国家，过去是它们代替我们管理的。英国人讲，你们管理是可以的，但要学，学多少年，慢慢来。可是你们不是慢慢来，而是一下子就取得政权。我们也是这样，夺取了政权再学嘛，不会管理慢慢就会管理了。有错误就改嘛，难道只有我们有错误，西方国家没有错误?它们的错误比我们更大，它们犯了反革命的错误。我们根本上没有错误，我们是进行革命，没有工业可以逐步搞工业，没有现代化的农业可以逐步搞现代化的农业，科学文化水平也能一年一年地提高。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印，原题是《我们同所有非洲国家人民的关系都是好的》。

    注释
    [1]这是毛泽东同几内亚政府经济代表团和妇女代表团谈话的主要部分。
    [2]指几内亚民主党。一九四七年五月成立，一九五八年几内亚宣告独立后长期执政。一九七八年十一月改名几内亚国家党。一九八四年军人接管国家最高权力后该党被解散。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


人的正确思想是从哪里来的?[1]
(一九六三年五月)

    人的正确思想是从哪里来的?是从天上掉下来的吗?不是。是自己头脑里固有的吗?不是。人的正确思想，只能从社会实践中来，只能从社会的生产斗争、阶级斗争和科学实验这三项实践中来。人们的社会存在，决定人们的思想。而代表先进阶级的正确思想，一旦被群众掌握，就会变成改造社会、改造世界的物质力量。人们在社会实践中从事各项斗争，有了丰富的经验，有成功的，有失败的。无数客观外界的现象通过人的眼、耳、鼻、舌、身这五个官能反映到自己的头脑中来，开始是感性认识。这种感性认识的材料积累多了，就会产生一个飞跃，变成了理性认识，这就是思想。这是一个认识过程。这是整个认识过程的第一个阶段，即由客观物质到主观精神的阶段，由存在到思想的阶段。这时候的精神、思想(包括理论、政策、计划、办法)是否正确地反映了客观外界的规律，还是没有证明的，还不能确定是否正确，然后又有认识过程的第二个阶段，即由精神到物质的阶段，由思想到存在的阶段，这就是把第一个阶段得到的认识放到社会实践中去，看这些理论、政策、计划、办法等等是否能得到预期的成功。一般的说来，成功了的就是正确的，失败了的就是错误的，特别是人类对自然界的斗争是如此。在社会斗争中，代表先进阶级的势力，有时候有些失败，并不是因为思想不正确，而是因为在斗争力量的对比上，先进势力这一方，暂时还不如反动势力那一方，所以暂时失败了，但是以后总有一天会要成功的。人们的认识经过实践的考验，又会产生一个飞跃。这次飞跃，比起前一次飞跃来，意义更加伟大。因为只有这一次飞跃，才能证明认识的第一次飞跃，即从客观外界的反映过程中得到的思想、理论、政策、计划、办法等等，究竟是正确的还是错误的，此外再无别的检验真理的办法。而无产阶级认识世界的目的，只是为了改造世界，此外再无别的目的。一个正确的认识，往往需要经过由物质到精神，由精神到物质，即由实践到认识，由认识到实践这样多次的反复，才能够完成。这就是马克思主义的认识论，就是辩证唯物论的认识论。现在我们的同志中，有很多人还不懂得这个认识论的道理。问他的思想、意见、政策、方法、计划、结论、滔滔不绝的演说、大块的文章，是从哪里得来的，他觉得是个怪问题，回答不出来。对于物质可以变成精神，精神可以变成物质这样日常生活中常见的飞跃现象，也觉得不可理解。因此，对我们的同志，应当进行辩证唯物论的认识论的教育，以便端正思想，善于调查研究，总结经验，克服困难，少犯错误，做好工作，努力奋斗，建设一个社会主义的伟大强国，并且帮助世界被压迫被剥削的广大人民，完成我们应当担负的国际主义的伟大义务。

    根据中国青年出版社一九六四年出版的《毛泽东著作选读(乙种本)》刊印。

    注释
    [1]这是毛泽东审阅《中共中央关于目前农村工作中若干问题的决定（草案）》（即前十条）稿时在十个问题前面加写的一段文字。


学习马克思主义的认识论和辩证法[1]
(一九六三年——一九六五年)

    一

    我们现在还有一些处在领导工作岗位的同志和许多从事一般工作的同志，并不懂得或者不甚懂得马克思主义的科学的革命的认识论，他们的世界观和方法论还是资产阶级的，或者还有资产阶级思想的残余。他们常常自觉地或者不自觉地以主观主义(唯心主义)代替唯物主义，以形而上学代替辩证法。既然这样，那他们的调查研究工作就不可能做好。为了做好我们的工作，各级党委应当大大提倡学习马克思主义的认识论，使之群众化，为广大干部和人民群众所掌握，让哲学从哲学家的课堂上和书本里解放出来，变为群众手里的尖锐武器。

    (一九六三年五月)

    根据毛泽东手稿刊印。

    二

    力量的来源就是人民群众。不反映人民群众的要求，哪一个人也不行。要在人民群众那里学得知识，制定政策，然后再去教育人民群众。所以要当先生，就得先当学生，没有一个教师不是先当过学生的。而且就是当了教师之后，也还要向人民群众学习，了解自己学生的情况。

    (一九六四年八月二十九日)

    根据中央档案馆保存的谈话记录稿刊印。

    三

    我们的干部中，自以为是的很不少。其原因之一，是不懂马克思主义的认识论。因此，不厌其烦地宣传这种认识论，是非常必要的。简单地说，就是从群众中来，到群众中去。下决心长期下去蹲点，就能听到群众的呼声，就能从实践中逐步地认识客观真理，变为主观真理，然后再回到实践中去，看是不是行得通。如果行不通，则必须重新向群众的实践请教。这样就可以解决框框问题，即教条主义问题了，就可以不信迷信了。

    (一九六四年九月二十五日)

    四

    所谓认识客观真理，即是人在实践中，反映客观外界的现象和本质，经过渐变和突变，成为尚未经过考验的主观真理。要认识这一过程中所得到的主观真理是不是真正反映了客观真理(即规律性)，还得回到实践中去，看是不是行得通。

    (一九六四年十月十八日)

    根据毛泽东手稿刊印。

    五

    人类的历史，就是一个不断地从必然王国向自由王国发展的历史。这个历史永远不会完结。在有阶级存在的社会内，阶级斗争不会完结。在无阶级存在的社会内，新与旧、正确与错误之间的斗争永远不会完结。在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。因此，人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。停止的论点，悲观的论点，无所作为和骄傲自满的论点，都是错误的。其所以是错误，因为这些论点，不符合大约一百万年[2]以来人类社会发展的历史事实，也不符合迄今为止我们所知道的自然界(例如天体史，地球史，生物史，其他各种自然科学史所反映的自然界)的历史事实。

    (一九六四年十二月十三日)

    根据一九六四年十二月三十一日《人民日报》刊印。

    六

    什么叫马克思主义?那时的中央领导者们[3]，实在懂得很少，或者一窍不通，闹了多年的大笑话。但是这是难免的，人类总是要犯一些错误才能显出他们的正确。对客观必然规律不认识而受它的支配，使自己成客观外界的奴隶，直至现在以及将来，乃至无穷，都在所难免。认识的盲目性和自由，总会是不断地交替和扩大其领域，永远是错误和正确并存。不然，发展也就会停止了，科学也就会不存在了。要知道，错误往往是正确的先导，盲目的必然性往往是自由的祖宗。人类同时是自然界和社会的奴隶，又是它们的主人。这是因为人类对客观物质世界、人类社会、人类本身(即人的身体)都是永远认识不完全的。如果说有一天认识完全了，社会全善全美了(如神学所说那样)，那就会导致绝对的主观唯心论和形而上学，不是一个马克思主义者的世界观。

    (一九六五年)

    七

    辩证法的核心是对立统一规律，其他范畴如质量互变、否定之否定、联系、发展等等，都可以在核心规律中予以说明。盖所谓联系就是诸对立物间在时间和空间中互相联系，所谓发展就是诸对立物斗争的结果。至于质量互变、否定之否定，应与现象本质、形式内容等等，在核心规律的指导下予以说明。旧哲学传下来的几个规律并列的方法不妥，这在列宁已基本上解决了，我们的任务是加以解释和发挥。至于各种范畴(可以有十几种)，都要以事物的矛盾对立统一去说明。例如什么叫本质，只能说本质是事物的主要矛盾和主要矛盾方面。如此类推。

    (一九六五年)

    根据毛泽东手稿刊印。

    注释

    [1]本篇一是毛泽东审阅《中共中央关于目前农村工作中若干问题的决定（草案）》（即前十条）稿时在第十个问题中加写的一段文字。本篇二是毛泽东同尼泊尔教育代表团的谈话的一部分。本篇三是毛泽东给刘少奇的一封信的主要部分。刘少奇在一九六四年九月二十五日将中共江苏省委第一书记江渭清九月八日给他的信和他九月二十三日的复信稿报送毛泽东，毛泽东当天给他写了这封信。本篇四是一九六四年十月十八日毛泽东再阅刘少奇给江渭清的复信修改稿时，加写的一段文字。本篇五是毛泽东审阅周恩来在第三届全国人民代表大会第一次会议上的政府工作报告草稿时加写的一段文字。本篇六是毛泽东重读自己的旧作《长冈乡调查》时写的一个批注。本篇七是毛泽东在李达主编的《马克思主义哲学大纲》第一编第三章第一节《两种对立的发展观》旁写的一个批注。
    [2]迄今为止的考古发现证明，人类的历史至少有二百万年。
    [3]指一九三一年初至一九三四年底犯“左”倾教条主义错误的王明等人。


支持美国黑人反对种族歧视斗争的声明[1]
(一九六三年八月八日)

    现在在古巴避难的一位美国黑人领袖、美国全国有色人种协进会北卡罗来纳州门罗分会前任主席罗伯特·威廉先生，今年曾经两次要求我发表声明，支援美国黑人反对种族歧视的斗争。我愿意借这个机会，代表中国人民，对美国黑人反对种族歧视、争取自由和平等权利的斗争，表示坚决的支持。

    美国黑人共一千九百余万人，约占美国总人口的百分之十一。他们在社会中处于被奴役、被压迫和被歧视的地位。绝大部分黑人被剥夺了选举权。他们一般只能从事最笨重和最受轻视的劳动。他们的平均工资只及白人的三分之一到二分之一。他们的失业率最高。他们在许多州不能同白人同校读书，同桌吃饭，同乘公共汽车或者火车旅行。美国各级政府、三K党[2]和其他种族主义者经常任意逮捕、拷打和残杀黑人。在美国南部的十一个州，集居着美国黑人的百分之五十左右。在那里，美国黑人所受到的歧视和迫害，是特别骇人听闻的。

    美国黑人正在觉醒，他们的反抗日益强烈。近几年来，美国黑人反对种族歧视、争取自由和平等权利的群众性斗争，有日益发展的趋势。

    一九五七年，阿肯色州小石城的黑人，为了反对当地公立学校不准黑人入学，展开了剧烈的斗争。当局使用了武装力量来对付他们，造成了震动世界的小石城事件。

    一九六○年，二十多个州的黑人举行了静坐示威，抗议当地餐馆、商店和其他公共场所实行种族隔离。

    一九六一年，黑人为了反对在乘车方面实行种族隔离，举行了“自由乘客运动”，这个运动迅速地遍及好几个州。

    一九六二年，密西西比州的黑人为争取进入大学的平等权利而进行的斗争，遭到当局镇压，造成流血惨案。

    今年，美国黑人的斗争是四月初从亚拉巴马州伯明翰市开始的。赤手空拳、手无寸铁的黑人群众，只是由于举行集会和游行，反对种族歧视，竟然遭到大规模的逮捕和最野蛮的镇压。六月十二日，密西西比州的黑人领袖梅加·埃弗斯甚至惨遭杀害。被激怒了的黑人群众，不畏强暴，更加英勇地进行斗争，并且迅速地得到美国各地广大黑人和各阶层人民的支持。目前，一个全国性的声势浩大、波澜壮阔的斗争，正在美国的几乎每一个州和每一个城市展开，而且还在继续高涨。美国黑人团体已经决定在八月二十八日举行二十五万人的向华盛顿的“自由进军”。

    美国黑人斗争的迅速发展是美国国内阶级斗争和民族斗争日益尖锐化的表现，引起了美国统治集团日益严重的不安。肯尼迪[3]政府采取了阴险的两面手法。它一方面继续纵容和参与对黑人的歧视和迫害，甚至派遣军队进行镇压；另一方面，又装出一副主张“维护人权”、“保障黑人公民权利”的面孔，呼吁黑人“忍耐”，在国会里提出一套所谓“民权计划”，企图麻痹黑人的斗志，欺骗国内群众。但是，肯尼迪政府的这种手法，已经被越来越多的黑人所识破。美国帝国主义对黑人的法西斯暴行，揭穿了美国的所谓民主和自由的本质，暴露了美国政府在国内的反动政策和在国外的侵略政策之间的内在联系。

    我呼吁，全世界白色、黑色、黄色、棕色等各色人种中的工人、农民、革命的知识分子、开明的资产阶级分子和其他开明人士联合起来，反对美国帝国主义的种族歧视，支持美国黑人反对种族歧视的斗争。民族斗争，说到底，是一个阶级斗争问题。在美国压迫黑人的，只是白色人种中的反动统治集团。他们绝不能代表白色人种中占绝大多数的工人、农民、革命的知识分子和其他开明人士。目前，压迫、侵略和威胁全世界绝大多数民族和人民的，是以美国为首的一小撮帝国主义者和支持他们的各国反动派。他们是少数，我们是多数。全世界三十亿人口中，他们最多也不到百分之十。我深信，在全世界百分之九十以上的人民的支持下，美国黑人的正义斗争是一定要胜利的。万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。

    根据一九六三年八月九日《人民日报》刊印。

    注释
    [1]这个声明是以毛泽东的名义发表的。
    [2]三K党，是美国的种族主义恐怖组织。一八六六年由美国南部奴隶主为镇压黑人和维护奴隶制度而建立，成为美国反动势力推行种族主义、实行法西斯统治的工具。
    [3]肯尼迪，当时任美国总统。


受压迫的人民总是要起来的[1]
(一九六三年八月九日)

    毛泽东:见到你们很高兴。昨天我见了一批非洲朋友。我们和你们谈得来，觉得平等。我们不把意见强加于你们，你们也不强加于我们。我们互相帮助，互相支持，互相学习斗争中的经验。

    舍马克:几天来，我们同周恩来总理进行了富有内容的会谈，我对会谈的结果感到很满意。我确信，我们两国之间的关系得到了加强。

    毛:谈政治、经济，还有其他方面的问题?

    舍:我们谈了一般的国际形势，特别是两国关系。双方就联合公报和经济技术合作协定达成了协议。

    毛:我们的经济搞得还不行，现在还不能满足你们的要求。我们正在努力，几年或几十年之后，总会有所进步，到那个时候，就有可能更多更好地满足外国朋友的需要。全世界被压迫的民族和被压迫的人民，在争取政治、经济、文化方面的独立和解放的斗争中共同努力，争取从帝国主义和殖民主义的压迫下解放出来。这就是我们的希望。

    你们知道，我国还没有完全解放，因为台湾还没有解放。对西方国家来说，中国这个国家好像不存在一样，但又好像存在。杜勒斯[2]说过，中国好像存在，又好像不存在。为什么中国存在呢?在朝鲜战争中，有中国人同美国人打仗，所以西方国家感到中国的存在。为什么中国又不存在呢?它们认为，中国是个情况不好的国家，不需要几天就要垮下去，就会崩溃、垮台，是没有多少希望的，好像存在等于不存在。西方对非洲也是这样的看法。它们认为，非洲是非非洲人的地方。如果非洲是西方人的，那末非洲不就是不存在了?现在它们好像开始看见有一个非洲存在着。非洲几十个国家已经独立，没有独立的国家的人民也在斗争。西方对亚非国家是很头痛的，对拉丁美洲也很头痛。这三大洲过去都是西方帝国主义国家的后备，现在它们感到这三大洲有些起哄，在闹地震。

    舍:这是真的，它们觉得这些地方出了岔子，违反它们的意志。

    毛:你们就是不服从意、英、法的意志。

    舍:我们独立不久，非常珍视我们的独立，我们自己要负起责任，确立我们自己的人格。过去很长时间内我们是被支配者，现在我们要做历史的主宰。过去西方殖民者不把我们当做人，只把我们当做东西。

    毛:他们只看到东西，因为东西有用。人能够为他们生产财富，所以才有用，除此以外就没有什么用了。现在我们不为西方国家生产财富而为自己生产财富，所以它们就天天骂我们，特别是美国。你们的主要斗争对象不是美国吧?我们的主要斗争对象是美国，英、法、意、西德要排到后面去。美帝国主义在我国周围建立很多军事基地来包围我们，这是你们知道的。你们同日本有外交关系吗?

    舍:有外交关系，但日本在索马里没有使馆。

    毛:我们同日本没有外交关系，因为日本不承认我国，它跟着美国走。

    舍:是日本政府，不是日本人民。

    毛:日本人民很好，我们同日本人民关系很亲密。美国反对中国的也不是美国人民，我们和许多美国人有来往。我们同英、法以及其他欧洲国家的关系也是如此。

    舍:对我们说来，斗争对象主要是英国、法国、意大利，然后才是美国。英国、法国、意大利等这些国家把非洲看做是它们的势力范围，美国要过问非洲就等于过问它们的内政，未经它们的同意，美国很难做什么事情。它们认为非洲既然过去是它们的殖民地，它们就有权保持势力范围。现在非洲国家百分之八十以上独立了，非洲人是非常珍惜自己的人格的，决不让非洲成为人家的势力范围。

    毛:把非洲国家当做势力范围，这种过去的老规矩不行了。现在非洲三十几个国家独立了。一些国家通过战争取得独立，如阿尔及利亚打了八年，它的几万军队与法国的几十万军队打仗，几十万军队失败了，几万军队胜利了。为什么几万军队能战胜几十万军队呢?在几万军队后面有几百万阿尔及利亚人民的支持，法国的几十万军队得不到阿尔及利亚人民的支持。阿尔及利亚一千万人口，其中有一百万法国人，现在他们大部分都跑了。还有阿联[3]为维护苏伊士运河的主权，曾同英、法打过仗[4]，结果英、法被打跑了，现在苏伊士运河控制在阿联手里。

    总而言之，帝国主义的阵地在缩小，大大缩小。如它们在非洲的阵地大大缩小了，在中国大陆它们也管不着了。听说你们不喜欢驻北京的英国代办。

    舍:对个人我们没有怨气，我们反对的是英国政府的政策。英国有七次拿我国的领土做交易。以前我们无能为力，因为我们还没有独立。可是，在我们独立后，英国再把我们的领土给别人时，我们就同它断绝了外交关系。所以现在英国在索马里就无法保持它的影响。

    毛:这样很好。当英国和法国用战争夺取苏伊士运河的时候，埃及也和英、法断了交，最近才恢复。几内亚独立后，也同法国断过交，去年才恢复。

    舍:是。这些都是同过去统治者搞关系的经验教训。

    毛:美国不承认我们，日本同我们没有外交关系，英国、荷兰同我们只是半建交关系，法、意、西德迄今与我们没有外交关系，还有跟它们走的土耳其、希腊、葡萄牙、西班牙、比利时也与我们没有外交关系。

    现在美国还在占领我们的台湾，假如:第一条，美国把台湾交还给我们；第二条，联合国让我们进去，赶走蒋介石；第三条，取消对我国的经济封锁，做起生意来；第四条，两国互相承认，建立外交关系，即使如此，我们仍然反对帝国主义，反对美国帝国主义。因为这不仅是我们自己一国的问题，我们要团结世界大多数人民，这样才能打倒帝国主义。这是它们最恨我们的。我们不仅要在国内打倒帝国主义，而且要在全世界消灭帝国主义。我们的武器不多，没有原子弹，经济也不发达，但是我们赞成全世界人民从帝国主义、殖民主义的统治下解放出来。只有到那个时候，世界人民才会安宁，我们自己也才会最后得到安宁。你们不信吗?帝国主义总有一天会被打倒的。

    舍:我们相信。人民会为自己的解放而努力。如果遭受帝国主义、殖民主义统治的人民不是自己起来，而靠外国参加的话，那就等于内政遭到干涉。

    毛:受压迫的人民自己总是要起来的。

    舍:自由主要靠当地人民自己去争取。

    毛:完全赞成。我们认为，支持就是声援，给予经济上的帮助，必要时并给予武器援助。如对阿尔及利亚，我们就给了武器援助。

    舍:因为阿尔及利亚人民表明他们要独立，呼吁帮助。如果阿尔及利亚人民不表明要独立，那怎么办呢?

    毛:那没有办法，毫无办法，只有等待人民觉醒，起来斗争。中国等了一百多年，大陆才解放，台湾也许要等几十年。全世界统统解放还要等更长时间。对台湾，我们也不准备用武力去解放，原因之一是在台湾有美国军队，我们军队进攻，就要同美国打仗。至于香港，英国没有多少军事力量，我们要占领是可以的。但过去有条约关系，小部分是割让的，大部分是租的，租期是九十九年，还有三十四年才满期。这是特殊情况，我们暂时不准备动它。这一点也许你们不了解。

    舍:如果香港人自己要解放，把英国赶走，能拒绝帮助吗?

    毛:香港人就是我们中国人。香港是通商要道，如果我们现在就控制它，对世界贸易、对我们同世界的贸易关系都不利。我们不动它并不是永远不动它，英国现在安心，将来会不安心的。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同索马里总理阿卜迪拉希德·阿里·舍马克的谈话。
    [2]杜勒斯，一九五三年至一九五九年任美国国务卿。
    [3]阿联，阿拉伯联合共和国的简称。一九五八年由埃及、叙利亚合并组成。一九六一年九月叙利亚脱离阿拉伯联合共和国，成立阿拉伯叙利亚共和国。一九七一年阿拉伯联合共和国改名为阿拉伯埃及共和国。
    [4]参见本卷第25页注[12]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


革命和建设都要靠自己[1]
(一九六三年九月三日)

    我们困难的时间只有两年半，就是一九六O年、一九六一年和一九六二年上半年，一九六二年下半年情况就好起来了。粮食去年比前年增产一千多万吨。今年情况更好一点。虽然今年华北地区特别是河北和河南有水灾，但是全国可能比去年增产粮食一千万吨左右。现在我们正集中力量搞棉花、油料、烟叶和糖料。我们已经找到一条道路。我们有两种经验，错误的经验和正确的经验。正确的经验鼓励了我们，错误的经验教训了我们。苏联把专家撤走，撕毁了合同，这对我们有好处。我们没办法，就靠自己，靠自己两只手。后来苏联又后悔了，想再派专家来，要同我们做生意，我们不干。他们再派专家来，有朝一日他们又要撤走专家，撕毁合同。他们已经失去了我们的信任。正是在一九六○年的这个时候，苏联撤走专家，到现在已经三年了，我们的工业建设搞出了许多自己的经验。离开了先生，学生就自己学。有先生有好处，也有坏处。不要先生，自己读书，自己写字，自己想问题。这是一条真理。过去我们就是由先生把着手学写字，从一九二一年党成立到一九三四年，我们就是吃了先生的亏，纲领由先生起草，中央全会的决议也由先生起草，特别是一九三四年，使我们遭到了很大的损失。从那之后，我们就懂得要自己想问题。我们认识中国，花了几十年时间。中国人不懂中国情况，这怎么行?真正懂得独立自主是从遵义会议[2]开始的，这次会议批判了教条主义。教条主义者说苏联一切都对，不把苏联的经验同中国的实际相结合。马列主义普遍真理与中国具体实践相结合，这个口号就是在延安整风[3]时提出的。这个口号写进了一九五七年莫斯科宣言[4]，那里面说马列主义普遍真理要与各国的具体实践相结合。外国经验，不管是哪一个国家的，只能供参考。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东同由中央委员会主席迪·努·艾地率领的印度尼西亚共产党代表团的谈话的一部分。
    [2]遵义会议，见本卷第267页注[18]。
    [3]延安整风，见本卷第278页注[15]。
    [4]莫斯科宣言，见本卷第98页注[5]。


把我国建设成为社会主义的现代化强国[1]
(一九六三年九月、一九六四年十二月)

    一

    我国从十九世纪四十年代起，到二十世纪四十年代中期，共计一百零五年时间，全世界几乎一切大中小帝国主义国家都侵略过我国，都打过我们，除了最后一次，即抗日战争，由于国内外各种原因以日本帝国主义投降告终以外，没有一次战争不是以我国失败、签订丧权辱国条约而告终。其原因:一是社会制度腐败，二是经济技术落后。现在，我国社会制度变了，第一个原因基本解决了；但还没有彻底解决，社会还存在着阶级斗争。第二个原因也已开始有了一些改变，但要彻底改变，至少还需要几十年时间。如果不在今后几十年内，争取彻底改变我国经济和技术远远落后于帝国主义国家的状态，挨打是不可避免的。当然，帝国主义现在是处在衰落时代，我国，社会主义阵营，全世界被压迫人民和被压迫民族的革命斗争，都是处于上升的时代，世界性的战争有可能避免。这里存在着战争可以避免和战争不可避免这样两种可能性。但是我们应当以有可能挨打为出发点来部署我们的工作，力求在一个不太长久的时间内改变我国社会经济、技术方面的落后状态，否则我们就要犯错误。

    (一九六三年九月)

    二

    我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。我们所说的大跃进，就是这个意思。难道这是做不到的吗?是吹牛皮、放大炮吗?不，是做得到的。既不是吹牛皮，也不是放大炮。只要看我们的历史就可以知道了。我们不是在我们的国家里把貌似强大的帝国主义、封建主义、资本主义从基本上打倒了吗?我们不是从一个一穷二白的基地上经过十五年的努力，在社会主义革命和社会主义建设的各方面，也达到了可观的水平吗?我们不是也爆炸了一颗原子弹吗?过去西方人加给我们的所谓东方病夫的称号，现在不是抛掉了吗?为什么西方资产阶级能够做到的事，东方无产阶级就不能够做到呢?中国大革命家，我们的先辈孙中山先生，在本世纪初期就说过，中国将要出现一个大跃进。他的这种预见，必将在几十年的时间内实现。这是一种必然趋势，是任何反动势力所阻挡不了的。

    (一九六四年十二月十三日)

    根据人民出版社一九八六年出版的《毛泽东著作选读》下册刊印。

    注释

    [1]本篇一是毛泽东审阅《关于工业发展问题（初稿）》时加写的一段文字。这个初稿后来没有形成正式文件。本篇二是毛泽东审阅周恩来在第三届全国人民代表大会第一次会议上的政府工作报告草稿时加写的一段文字。


两个中间地带[1]
(一九六三年九月，一九六四年一月、七月)

    一

    大家担心的是形势问题，尤其是国际形势。有些同志担心苏、美合作对我们不利。我总相信《红楼梦》上王熙凤说的那句话，“大有大的难处”[2]。现在，美、苏两国都很困难。美国政策委员会主席罗斯特曾发表一篇文章，基调是说美、苏都碰到了许多困难，而且是没法解决的。我也不认识这个人，他同我的某些想法不谋而合，差不多。美国不论国内、国际到处都碰钉子，赫鲁晓夫[3]也是这样。不要忘记这一点。还是《红楼梦》上冷子兴说的，“百脚之虫，死而不僵”[4]。美国《锤与钢》杂志也说:美国像一株空了的大树，里边已被虫子咬空了，外边还枝叶茂盛。

    我看中间地带有两个，一个是亚、非、拉，一个是欧洲。日本、加拿大对美国是不满意的。以戴高乐[5]为代表的，有六国共同市场[6]，都是些强大的资本主义国家。东方的日本，是个强大的资本主义国家，对美国不满意，对苏联也不满意。东欧各国对苏联赫鲁晓夫就那么满意?我不相信。情况还在发展，矛盾还在暴露。过去几年法国人闹独立性，但没有闹到今天这样的程度。苏联与东欧各国的矛盾也有明显发展，关系紧张得很。什么缓和国际形势，不要信那一套。苏、美达成协议，我看不那么容易。大西洋许多国家也不会赞成美国。戴高乐到处说法国不当卫星国，他们是控制和反控制的斗争。赫鲁晓夫说我们同戴高乐站在一条线上，其实我们同戴高乐也没有见过面。我们无论国内、国外，主要靠人民，不靠大国领袖。靠人民靠得住。

    (一九六三年九月二十八日)

    二

    我们同苏联有外交关系，而且是社会主义阵营中的两个国家，但是中、苏两国之间的关系，还不如中国同日本自由民主党的关系好，也不如中国同池田[7]派的关系好。这很值得我们大家想一想，是什么原因?就是因为美、苏两国都有核武器，想统治全世界，而自由民主党是受美国控制的。从国际地位来说，日本同美、苏比，占第二位。像这样第二位的国家还有英、法、西德、意大利等。我们还是有工作可做。日本垄断资本同美国并非那样团结。英国同美国比较好，但也不是那样团结。法国使美国感到恼火。西德的地位重要起来了，这样一来，势必会同美国发生对抗。

    所以讲到中间地带有两部分:一部分是指亚洲、非洲和拉丁美洲的广大经济落后的国家，一部分是指以欧洲为代表的帝国主义国家和发达的资本主义国家。这两部分都反对美国的控制。在东欧各国则发生反对苏联控制的问题。这种情况看起来比较明显。

    (一九六四年一月五日)

    三

    美国的手伸到我们整个西太平洋、东南亚，它的手伸得太长了。驻在这里的第七舰队是美国最大的舰队。美国有十二艘航空母舰，第七舰队就占了一半——六艘。它还有一个第六舰队驻在地中海。当一九五八年我们在金门打炮[8]时，美国人慌了，把第六舰队的一部分向东调。美国控制欧洲，控制加拿大，控制除古巴之外的整个拉丁美洲。现在它把手伸到非洲去了，在刚果打仗。

    整个亚洲、非洲、拉丁美洲的人民都反对美帝国主义。欧洲、北美、大洋洲也有许多人反对美帝国主义。有的帝国主义者也反对美帝国主义，戴高乐反对美国就是证明。我们现在提出这么一个看法，就是有两个中间地带:亚洲、非洲、拉丁美洲是第一个中间地带；欧洲、北美加拿大、大洋洲是第二个中间地带。日本也属于第二个中间地带。日本的垄断资本是不满意美国的，现在已经有一部分人公开反对美国；另一部分人依靠美国，但我看，随着时间的延长，日本这一部分人中的许多人也会把骑在头上的美国赶走。

    (一九六四年七月十日)

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印，原题是《中间地带有两个》。

    注释
    [1]本篇一是毛泽东在中共中央工作会议上讲话的节录。本篇二是毛泽东同日本共产党中央政治局委员听涛克己谈话的节录。本篇三是毛泽东同日本社会党佐佐木更三、黑田寿男、细迫兼光等谈话的节录。
    [2]见《红楼梦》第六回。
    [3]赫鲁晓夫，当时任苏联共产党中央委员会第一书记、苏联部长会议主席。
    [4]见《红楼梦》第二回。
    [5]戴高乐，当时任法国总统。
    [6]六国共同市场，即欧洲共同市场，是法国、德意志联邦共和国、意大利、荷兰、比利时、卢森堡六国于一九五八年一月组成的国际垄断联盟。
    [7]池田，指池田勇人，当时任日本自由民主党总裁、内阁首相。
    [8]金门打炮，见本卷第23页注[2]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


加强相互学习，克服固步自封、骄傲自满[1]
(一九六三年十二月十三日)

各中央局，各省、市、区党委，军委，中央各人民团体党委，各部委会党委、党组:

    现将湖南省委李瑞山、华国锋两同志一九六三年十一月六日写的一个参观广东农业生产情况的报告[2]以及附在上面的湖南省委一九六三年十二月七日写的一个指示[3]，发给你们研究。中央认为，这种虚心学习外省、外市、外区优良经验的态度和办法，是很好的，是发展我国经济、政治、思想、文化、军事、党务的重要方法之一。固步自封，骄傲自满，对于自己所管区域的工作，不采取马克思主义的辩证分析方法(一分为二，既有成绩，也有缺点错误)，只研究成绩一方面，不研究缺点错误一方面。只爱听赞扬的话，不爱听批评的话。对于外省、外市、外区、别的单位的工作，很少有兴趣组织得力高级中级干部去虚心地认真地加以考察，以便和本省、本市、本区、本单位的情况结合起来，加以改进。永远限于本地区本单位这个狭隘世界，不能打开自己的眼界，不知还有别的新天地，这叫做夜郎自大。对外国人、外地人以及中央派下去的人，只让看好的，不让看坏的。只向他们谈成绩，不向他们谈缺点及错误，要谈也谈得不深刻，敷衍几句了事。中央多次对同志们提出这个问题，认为一个共产党人必须具备对于成绩与缺点、真理与错误这个两分法的马克思主义辩证思想。事物(经济、政治、思想、文化、军事、党务等等)总是作为过程而向前发展的。而任何一个过程，都是由矛盾着的两个侧面互相联系又互相斗争而得到发展的。这应当是马克思主义者的普通常识。但是，中央和各地同志中，有许多人却很少认真地用这种观点去思索去工作。他们的头脑，长期存在着形而上学的思想方法而不能解脱。所谓形而上学，就是否认事物的对立统一、对立斗争(两分法)、矛盾着对立着的事物在一定条件下互相转化走向它们的反面，这样一个真理；就是人们固步自封、骄傲自满，只见成绩，不见缺点，只愿听好话，不愿听批评话，自己不愿意批评(对自己的两分法)，更怕别人批评。中央有几十个部，明明有几个工作成绩工作作风较好的部，例如石油部，别的部却视若无睹，永远不去那里考察研究请教一番。一个部所管企业事业，明明有许多厂矿、企业、事业、科学研究处所及其人员，工作做得较好，上面却不知道，因而也不能提倡人们向那些单位学习。同志们，中央在这里所说的犯有形而上学错误的同志是指一部分同志，不是指全部同志。但是，应当指出，有大量的好同志却被那些高官厚禄、养尊处优、骄傲自满、固步自封、爱好资产阶级形而上学的同志们，亦即官僚主义者，所压住了，现在必须加以改革。凡不虚心地认真地对本地本单位本人作分析，对别地别单位别人作分析，拒绝马克思主义辩证分析方法的同志，要进行同志式的劝告和批评，以便把不良情况改变过来。把向别部、别省、别市、别区、别单位的好经验、好作风、好方法学过来这样一种方法，定为制度。这个问题是一个大问题，请你们加以讨论。以后还要在中央工作会议及中央全会上加以讨论。湖南省委过去在一个时期内，不作调查研究，主观主义地下达许多指示，往下灌的东西多，由下面反映上来的真实情况少，因而脱离群众，产生很大困难。从一九六一年起，他们开始改变了，以至情况大好起来。但是他们认为还是远不如广东和上海，所以他们派遣大批省、地、县三级干部，还有省和市的干部，组成两个考察团，分别到广东上海去学习。这一点，请你们注意研究，是否也可以这样办。中央认为，不但可以而且应当这样办。如有不同意见，请你们提出。

    中央
    一九六三年十二月十三日

    根据中共中央文件刊印。

    注释
    [1]这是毛泽东为中共中央起草的党内指示。
    [2]中共湖南省委书记处书记李瑞山、华国锋给中共湖南省委的报告说：参观广东省的农业生产，感到广东省在一直坚持大办水利、推广良种、合理密植、办劳动大学方面，在贯彻以粮为纲、全面发展、多种经营的方针方面，在提高单位面积产量方面，在抓水、抓肥、抓种子方面，在抓经济政策方面，在农业生产上走群众路线、大搞群众运动方面，都非常突出。通过参观，大家感到扩大了眼界，解放了思想，开阔了胸襟增强了信心，鼓舞了干劲。同时也学习了许多宝贵的经验。应当把广东的经验同湖南的具体情况结合起来，因地制宜地加以运用和推广。
    [3]中共湖南省委转发李瑞山、华国锋的报告给湖南各地、市、县委，省委各部门，各厅局党组的指示说：省委认为，这个报告很重要，必须一直发到公社党委和厂矿党委。让大家照照镜子，展开讨论，把从先进地区、先进单位学来的经验，很好地运用到我们自己的工作中去。学习外地经验要和总结自己的经验相结合。同时，领导亲自搞试点是特别重要的。只有树立出了样板，才能带动全面，取得更显著的成效。


不搞科学技术，生产力无法提高[1]
(一九六三年十二月十六日)

    社会科学也要有一个十年规划。社会科学落后了，这回没有搞规划。社会科学也要投一点资。

    有一本杂志《自然辩证法研究通讯》，曾停了很久，现在复刊了。复刊了就好。现在第二期已经出了。

    要有革命精神和严格的科学态度。

    科学技术这一仗，一定要打，而且必须打好。过去我们打的是上层建筑的仗，是建立人民政权、人民军队。建立这些上层建筑干什么呢?就是要搞生产。搞上层建筑、搞生产关系的目的就是解放生产力。现在生产关系是改变了，就要提高生产力。不搞科学技术，生产力无法提高。

    科学研究有实用的，还有理论的。要加强理论研究，要有专人搞，不搞理论是不行的。要培养一批懂得理论的人才，也可以从工人农民中间来培养。我们这些人要懂得些自然科学理论，如医学方面、生物学方面。

    死光[2]，要组织一批人专门去研究它。要有一小批人吃了饭不做别的事，专门研究它。没有成绩不要紧。军事上除进攻武器外，要注意防御问题的研究，也许我们将来在作战中主要是防御。进攻武器，比原子弹的数量我们比不赢人家。战争历来都需要攻防两手，筑城、挖山洞都是防嘛。秦始皇[3]的万里长城没有多大用处。我们准备做一些蠢事，要搞地下工厂、地下铁道，逐年地搞。

    三大革命运动中的科学实验，主要是指自然科学。社会科学的研究不能完全采用实验的方法。例如研究政治经济学不能用实验方法，要用抽象法，这是马克思在《资本论》里说的[4]。商品、战争、辩证法等，是观察了千百次现象才能得出理论概括的。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东在听取国务院副总理兼国家科学技术委员会主任聂荣臻汇报十年科学技术规划时插话的节录。
    [2]死光，即激光。
    [1]秦始皇，即赢政（公元前二五九——前二一○），秦王朝的建立者。
    [4]见马克思《资本论》一八六七年第一版序言。原文是：“分析经济形式，既不能用显微镜，也不能用化学试剂。二者都必须用抽象力来代替。”（《马克思恩格斯选集》第2卷，人民出版社1995年版，第99页）


加强宗教问题的研究[1]
(一九六三年十二月三十日)

    这个文件[2]很好。但未提及宗教研究。对世界三大宗教(耶稣教、回教、佛教)，至今影响着广大人口，我们却没有知识，国内没有一个由马克思主义者领导的研究机构，没有一本可看的这方面的刊物。《现代佛学》不是由马克思主义者领导的，文章的水平也很低。其他刊物上，用历史唯物主义的观点写的文章也很少，例如任继愈[3]发表的几篇谈佛学的文章，已如凤毛麟角，谈耶稣教、回教的没有见过。不批判神学就不能写好哲学史，也不能写好文学史或世界史。这点请宣传部同志们考虑一下。

    毛泽东
    十二月三十日

    根据手稿刊印。

    注释
    [1]这是毛泽东在中共中央一九六三年十二月三十日转发中央外事小组、中央宣传部关于加强研究外国工作的报告的指示稿上写的批语。
    [2]指中共中央外事小组、中央宣传部一九六三年十二月十五日关于加强研究外国工作给中央的报告。
    [3]任继愈，一九一六年生，山东平原人。当时任北京大学教授。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中国人民坚决支持巴拿马人民的爱国正义斗争[1]
(一九六四年一月十二日)

    目前巴拿马人民正在英勇地进行的反对美国侵略、维护国家主权的斗争，是伟大的爱国斗争。中国人民坚决站在巴拿马人民的一边，完全支持他们反对美国侵略者，要求收回巴拿马运河区主权的正义行动。

    美帝国主义是全世界人民最凶恶的敌人。

    美帝国主义不仅对巴拿马人民犯了严重的侵略罪行，精心一意地策划扼杀社会主义的古巴，而且一直在掠夺和压迫拉丁美洲各国人民，镇压这些国家的民族民主革命斗争。

    在亚洲，美帝国主义霸占着中国的台湾，把朝鲜南部和越南南部变作它的殖民地，对日本实行控制和半军事占领，破坏老挝的和平、中立和独立，阴谋颠覆柬埔寨王国政府，对亚洲其他国家进行干涉和侵略。它最近又决定把美国舰队派到印度洋，威胁东南亚各国的安全。

    在非洲，美帝国主义加紧推行新殖民主义政策，力图取代老殖民主义者的地位，掠夺和奴役非洲各国人民，破坏和扑灭民族解放运动。

    美帝国主义的侵略政策和战争政策，也严重地威胁着苏联、中国和其他社会主义国家。它还力图对社会主义国家推行“和平演变”政策，实行资本主义复辟，瓦解社会主义阵营。

    美帝国主义甚至对它在西欧、北美和大洋洲的盟国，也实行“弱肉强食”的政策，力图把它们踩在自己的脚下。

    美帝国主义称霸全世界的侵略计划，从杜鲁门[2]、艾森豪威尔[3]、肯尼迪[4]到约翰逊[5]，是一脉相承的。

    社会主义阵营各国人民要联合起来，亚洲、非洲、拉丁美洲各国人民要联合起来，全世界各大洲的人民要联合起来，所有爱好和平的国家要联合起来，所有受到美国侵略、控制、干涉和欺负的国家要联合起来，结成最广泛的统一战线，反对美帝国主义的侵略政策和战争政策，保卫世界和平。

    美帝国主义到处横行霸道，把它自己放在同全世界人民为敌的地位，使它自己越来越陷于孤立。美帝国主义手里的原子弹、氢弹，是吓不倒一切不愿意做奴隶的人们的。全世界人民反对美国侵略者的怒潮是不可阻挡的。全世界人民反对美帝国主义及其走狗的斗争一定会取得更加伟大的胜利。

    根据一九六四年一月十三日《人民日报》刊印。

    注释
    [1]这是毛泽东对《人民日报》记者发表的谈话。
    [2]杜鲁门（一八八四——一九七二），美国民主党人，一九四五年至一九五二年任美国总统。
    [3]艾森豪威尔，一九五三年至一九六○年任美国总统。
    [4]肯尼迪，一九六一年至一九六三年任美国总统。
    [5]约翰逊（一九○八——一九七三），美国民主党人，当时任美国总统。


赫鲁晓夫的日子不好过[1]
(一九六四年一月十七日)

    现在，在外交上遇到两个问题，想听听你们的意见。一个是，美国现在主要是注意苏联，还是注意中国?第二个是，美国现在是不是在积极准备打第三次世界大战?有人说是。

    (爱德乐:关于美国到底主要注意苏联还是注意中国这个问题，美国报刊自己是这样说的:在当前，在短期内，苏联是主要敌人；从长期来看，中国是主要敌人。)

    他们是这样说的，我看到过这样的话。但是，帝国主义者是实用主义，“长期”，对他们来说不那么重要，因为太久了。现在他们看不起我们，认为我们只有手榴弹，没有原子弹。他们也看不起你们和其他同我们一起工作的外国同志，认为你们不过是些知识分子，只会吵吵闹闹，在《北京周报》或广播电台工作而已。他们看不起我们，这是一件好事，对我们有利。

    不过，他们也在注意我们，美国驻东京的记者罗德里克就是专门研究中国的。

    无论如何，苏联还是一个大工业国，是两大核强国之一。中国除了有手榴弹，只是多了几个人。在赫鲁晓夫看来，多几个人，只不过是一堆肉。而且他还说，现在中国是五个人穿一条裤子，大家喝清水汤。其实，他说这个话的时候，正是他那里裤子太少而清水汤太多的时候。他的日子比我们好过不了多少。他在最困难的时候讲这种话，是为了向人民说:看，我们国家多了不起，裤子不少，清水汤不多。

    关于美国是否在准备打第三次世界大战的问题，我们过去讲过，现在也还是那样看。可以看一看历史，美国总是要到最后才参加国际战争的。第一次世界大战是如此，第二次世界大战也是如此。现在美国手伸得太长，用四川人的话来说，是十个手指按住了十个跳蚤，一个也抓不住。你们不信，自己张开十个手指去抓抓跳蚤试试!

    美国现在在两个“第三世界”都遇到抵抗。第一个“第三世界”是指亚、非、拉。第二个“第三世界”是指以西欧为主的一批资本主义高度发展的、有些还是帝国主义的国家，这些国家一方面压迫别人，另一方面又受美国压迫，同美国有矛盾。第一个“第三世界”中，有一个地方叫南越，美国就是没有办法把那里的人民压下去。而且这样的事以后还会不断地出现。

    不能设想，美国只在两个“第三世界”遇到抵抗，而独独在苏联和东欧会不遇到抵抗。

    赫鲁晓夫的日子不好过。据统计，从苏共二十大[2]以来，苏共主席团的老人已换得剩不了几个。这个现象说明那里不稳定。东欧也是这样，例如保加利亚、匈牙利、捷克斯洛伐克，都是不断换领导人。有些人是在激烈反华之后下台的，而下台之后就不反华了，例如于哥夫、西罗基[3]。为什么呢?他们反华是为了保住自己的力量和地位，所以被赶下台以后就不反了。这说明了两点:第一，有些人反对中国并不是真心的；第二，中国现在有了一个地位，能引起人家反对，刺激人家写文章和发表讲话来攻击。我们有了资格，有人要靠反华来保住自己的地位。

    实际上，赫鲁晓夫现在在社会主义阵营的十三个国家[4]中，支持他的并没有占多大的多数。罗马尼亚就同他不一致，波兰也只能算半个支持。他是要控制别人，像美国人一样。他要人家搞单一经济，这行不通，罗马尼亚不干，古巴也在同他吵。

    苏共二十大之后，我们已经感到赫鲁晓夫不对头，但是从那时到一九五八年上半年，我们是采取帮助他的态度，因为我们当时考虑苏联人民要换一个领袖是不容易的。

    后来，在一九五八年发生了海军基地问题[5]。那年赫鲁晓夫来过北京一次。为什么来呢?苏联驻华大使同我们谈海军基地问题谈翻了，赫鲁晓夫只好自己来收拾。我对他说，把中国的海岸线都给你好了。他说，那你做什么呢?我说，我上山去打游击。他说，打游击没有用。我说，你把我的鼻子都塞住了，我不去打游击怎么办?

    然后就是一九五九年的中印边界事件[6]，赫鲁晓夫在访美前通过塔斯社发表声明，在中印边界事件上表示“中立”。访美后，他又到北京来了。这次他谈到台湾问题，要我们用苏联过去对远东共和国[7]的办法来对待台湾。我对他说，远东共和国是你们建立的，蒋介石集团可不是我们搞起来的。另外，他还要我们放那时关在监狱里的四五个美国犯人。两个问题都没谈成，他说:“艾森豪威尔在戴维营对我说过，你这次去北京一定是白跑。”

    从苏共二十大到去年七月，我们比较被动。现在我们转入了反攻，有大闹天宫的势头，打破了他们的清规戒律。他们的那些清规戒律，可不能完全服从!

    他们骂我们是教条主义、托洛茨基主义、专讲空话、假革命、民族主义。可是他们偏偏怕我们的“空话”。口里说我们讲的是空话，实际上是把它当成瘟疫，封锁得那么厉害，甚至把过去用来干扰美国之音的电台也用来干扰我们的广播。

    现在他们要求停止公开争论，紧张得很。我去年三月间对苏联大使说，你们说我们是教条主义、托洛茨基主义、专讲空话、假革命、民族主义，如果我们真是这样，那你们当然应该批评，就放手批评好了。他说这样下去不得了。我说，打打笔墨官司有什么了不起呢?第一，天不会塌下来；第二，山上草木照样长；第三，女人照样生孩子；第四，河里的鱼照样游，不信，你到河边去看看。他们最近的来信还引了我这一段话。

    停止争论不是一方说了就算，而必须达成双方都能接受的公平协议。双方不止是两个党，而是几十个国家的党。因此，争论很难停下来。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同美国记者斯特朗，美籍专家柯弗兰、爱德乐和中国籍专家爱泼斯坦等谈话的一部分。赫鲁晓夫，当时任苏联共产党中央委员会第一书记、苏联部长会议主席。
    [2]苏共二十大，即苏联共产党第二十次全国代表大会，一九五六年二月十四日至二十五日在莫斯科举行。在完成会议的主要议程后，苏共中央第一书记赫鲁晓夫向全体代表作了《关于克服个人崇拜及其后果》的秘密报告。这个报告揭露了斯大林时期所犯的错误及其严重后果，对于破除迷信、解放思想起了一定作用，但报告全盘否定斯大林的历史地位和作用，给国际共产主义运动带来巨大冲击。
    [3]于哥夫（一九○四——一九九一），一九五六年至一九六二年任保加利亚总理。西罗基（一九○二——一九七一），一九五三年至一九六三年任捷克斯洛伐克总理。
    [4]指阿尔巴尼亚、保加利亚、匈牙利、越南、德意志民主共和国、中国、朝鲜、蒙古、波兰、罗马尼亚、苏联、捷克斯洛伐克和古巴。
    [5]一九五八年六月二十八日，中国方面根据苏联军事顾问的意见，向苏联提出为发展中国海军核潜艇提供技术援助的要求。同年七月二十一日，苏联驻华大使尤金向毛泽东转达了赫鲁晓夫和苏共中央主席团关于苏联同中国建立一支共同核潜艇舰队的建议。由于苏方的这一建议有损中国的主权，中国方面撤销了请苏方为发展中国海军核潜艇提供技术援助的要求。
    [6]一九五九年八月，由于印度军队侵入中国西藏的朗久而发生了新中国成立后中印边界的第一次武装冲突。此后，印度军队先后在中印边界西段和东段越过中印双方实际控制线，不断挑起边界事端，并进而在中国境内建立军事据点。中国政府多次向印度政府提出强烈抗议并建议通过谈判解决边界问题，均遭拒绝。一九六二年十月，印军向中国边防部队发起大规模武装进攻，中国军队被迫实行自卫还击，击退了印军的入侵。为了进一步谋求中印边界问题和平解决，中国政府于十一月二十一日发表声明，宣布从次日起，中国边防部队在中印边界全线主动停火。从十二月一日起，中国边防部队从一九五九年十一月七日中印双方实际控制线后撤二十公里；中国政府还主动释放和遣返全部被俘印度人员，交还战斗中缴获的武器。
    [7]远东共和国，又称赤塔共和国，是一九二○年苏俄在贝加尔湖以东地区建立的一个名义上的独立国家。当时，苏俄在西伯利亚已经控制贝加尔湖以西的地区，而太平洋沿岸的大部分地区则被日本干涉军占领。列宁下令成立赤塔共和国，以它作为苏俄控制区和日军占领地之间的缓冲地带。一九二二年十月，日军被迫撤出西伯利亚。同年十一月，赤塔共和国并入苏俄。


中国人民坚决支持日本人民伟大的爱国斗争[1]
(一九六四年一月二十七日)

    日本人民在一月二十六日举行的反美大示威，是一次伟大的爱国运动。我谨代表中国人民，向英勇的日本人民，致以崇高的敬意。

    最近，日本全国掀起了大规模的群众运动，反对美国F——105D型核飞机和核潜艇进驻日本，要求撤除一切美国军事基地和撤走美国武装部队，要求归还日本的领土冲绳[2]，要求废除日美“安全条约”[3]等等。所有这些，都反映了日本全体人民的意志和愿望。中国人民衷心地支持日本人民的正义斗争。

    日本在第二次世界大战以后，在政治上、经济上、军事上一直遭受美帝国主义的压迫。美帝国主义不仅压迫日本的工人、农民、学生、知识分子、城市小资产者、宗教界人士、中小企业家，而且还控制日本的许多大企业家，干预日本的对外政策，把日本当作附庸国。美帝国主义是日本民族的最凶恶的敌人。

    日本民族是一个伟大的民族。它是绝不会让美帝国主义长期骑在自己头上的。这些年来，日本各阶层人民反对美帝国主义侵略、压迫和控制的爱国统一战线不断地扩大。这是日本人民反美爱国斗争胜利的最可靠的保证。中国人民深信，日本人民一定能够把美帝国主义者从自己的国土上驱逐出去，日本人民要求独立、民主、和平、中立的愿望，一定能够实现。

    中日两国人民要联合起来，亚洲各国人民要联合起来，全世界一切被压迫人民和被压迫民族要联合起来，一切爱好和平国家要联合起来，一切受美帝国主义侵略、控制、干涉和欺负的国家及人士要联合起来，结成反对美帝国主义的广泛的统一战线，挫败美国帝国主义的侵略计划和战争计划，保卫世界和平。

    美帝国主义从日本滚出去，从西太平洋滚出去，从亚洲滚出去，从非洲和拉丁美洲滚出去，从欧洲和大洋洲滚出去，从一切受它侵略、控制、干涉和欺负的国家及地方滚出去!

    根据一九六四年一月二十八日《人民日报》刊印。

    注释

    [1]这是毛泽东同日本亚非团结委员会常务理事、日中友好协会副会长、日中贸易促进会理事长铃木一雄，日本亚非团结委员会常务理事、亚洲及太平洋区域和平联络委员会副秘书长西园寺公一和日本共产党中央委员会机关报《赤旗报》驻北京记者高野好久的谈话。
    [2]冲绳，即冲绳岛，是日本领土琉球群岛的主要岛屿。第二次世界大战期间于一九四五年六月为美国军队攻占。一九五一年，根据旧金山对日和约的规定，日本当局同意把冲绳交给美国托管。此后，日本人民为使冲绳归还日本进行了长期的斗争。一九七二年五月十五日，根据美、日两国政府协议，美国将冲绳的行政管理权归还日本。
    [3]日美“安全条约”，即《日美共同合作和安全条约》。见本卷第93页注[3]。


对《毛主席诗词》若干词句的解释[1]
(一九六四年一月二十七日)

    一、“怅寥廓，问苍茫大地，谁主沉浮?”[2]这句是指:在北伐以前，军阀统治，中国的命运究竟由哪一个阶级做主?

    二、“到中流击水”[2]。

    “击水”指在湘江中游泳。当时我写的诗有两句还记得:“自信人生二百年，会当水击三千里。”那时有个因是子(蒋维乔)，提倡一种静坐法。

    三、“山下旌旗在望，山头鼓角相闻。”[3]“旌旗”和“鼓角”都是指我军。黄洋界很陡，阵地在山腰，指挥在山头，敌人仰攻。山下并没有都被敌人占领，没有严重到这个程度。“旌旗在望”，其实没有飘扬的旗子，都是卷起的。

    四、“一枕黄粱再现”[4]。

    指军阀的黄粱梦。

    五、“国际悲歌歌一曲”[5]。

    “悲”是悲壮之意。

    六、“枯木朽株齐努力。枪林逼，飞将军自重霄入。”[6]

    “枯木朽株”，不是指敌方，是指自己这边，草木也可帮我们忙。“枪林逼”也是指自己这边。“枪林逼，飞将军自重霄入”是倒装笔法，就是:“飞将军自重霄入，枪林逼。”

    七、“莫道君行早”[7]。

    “君行早”的“君”，指我自己，不是复数，要照单数译。会昌有高山，天不亮我就去爬山。

    八、“离天三尺三”[8]。

    这是湖南常德的民谣。

    九、“西风烈，长空雁叫霜晨月。……雄关漫道真如铁，而今迈步从头越。”[9]这首词上下两阕不是分写两次攻打娄山关，而是写一次。这里北有大巴山，长江、乌江之间也有山脉挡风，所以一二月也不太冷。“雁叫”、“霜晨”，是写当时景象。云贵地区就是这样，昆明更是四季如春。遵义会议后，红军北上，准备过长江，但是遇到强大阻力。为了甩开敌军，出敌不意，杀回马枪，红军又回头走，决心回遵义，结果第二次打下了娄山关，重占遵义。过娄山关时，太阳还没有落山。

    十、“五岭逶迤腾细浪，乌蒙磅礴走泥丸。”[10]把山比作“细浪”、“泥丸”，是“等闲”之意。

    十一、“天若有情天亦老”[11]。

    这是借用李贺的句子。与人间比，天是不老的。其实天也有发生、发展、衰亡。天是自然界，包括有机界，如细菌、动物。自然界、人类社会，一样有发生和灭亡的过程。社会上的阶级，有兴起，有灭亡。

    十二、“一片汪洋都不见，知向谁边?”[12]

    是指渔船不见。

    十三、“泪飞顿作倾盆雨”[13]。

    是指高兴得掉泪。

    十四、“坐地日行八万里，巡天遥看一千河。”[14]人坐在地球这颗行星上，不要买票，在宇宙里旅行。地球自转的里数，就是人旅行的里数。地球直径为一万二千七百多公里，乘以圆周率，即赤道长，约四万公里，再折合成华里，约八万里。人在二十四小时内走了八万里。

    十五、“牛郎欲问瘟神事”[14]。

    牛郎织女是晋朝人的传说。

    十六、“红雨随心翻作浪，青山着意化为桥。”[14]“红雨”指桃花。写这句是为下句创造条件。“青山着意化为桥”，指青山穿洞成为桥。这两句诗有水有桥。

    十七、“别梦依稀咒逝川，故园三十二年前。……黑手高悬霸主鞭。”[15]“咒逝川”、“三十二年前”，指大革命失败，反动派镇压了革命。这里的“霸主”，就是指蒋介石。

    十八、“冷眼向洋看世界”[16]。

    “冷眼向洋”就是“横眉冷对”。

    十九、“云横九派浮黄鹤”[16]。

    “黄鹤”不是指黄鹤楼。“九派”指这一带的河流，是长江的支流。明朝李攀龙有一首送朋友的诗《怀明卿》:“豫章西望彩云间，九派长江九叠山。高卧不须窥石镜，秋风憔悴侍臣颜。”李攀龙是“后七子”之一。明朝也有好诗，但《明诗综》不好，《明诗别裁》好。

    二十、“浪下三吴起白烟”[16]。

    “白烟”为水。

    二十一、“陶令不知何处去，桃花源里可耕田?”[16]陶渊明设想了一个名为桃花源的理想世界，没有租税，没有压迫。

    二十二、《七律·答友人》的“友人”指谁?

    “友人”指周世钊。

    二十三、“九嶷山上白云飞”[17]。

    “九嶷山”，即苍梧山，在湖南省南部。

    二十四、“红霞万朵百重衣”[17]。

    “红霞”，指帝子衣服。

    二十五、“洞庭波涌连天雪”[17]。

    “洞庭波”，取自《楚辞》中的《九歌·湘夫人》:“洞庭波兮木叶下”。

    二十六、“长岛人歌动地诗”[17]。

    “长岛”即水陆洲，也叫橘子洲，长沙因此得名，就像汉口因在汉水之口而得名一样。

    二十七、“芙蓉国里尽朝晖”[17]。

    “芙蓉国”，指湖南，见谭用之诗“秋风万里芙蓉国”。“芙蓉”是指木芙蓉，不是水芙蓉，水芙蓉是荷花。谭诗可查《全唐诗》。

    二十八、“暮色苍茫看劲松，乱云飞渡仍从容。”[18]是云从容，不是松从容。

    二十九、“僧是愚氓犹可训，妖为鬼蜮必成灾。”[19]郭沫若原诗针对唐僧。应针对白骨精。唐僧是不觉悟的人，被欺骗了。我的和诗是驳郭老的。

    三十、“蚂蚁缘槐夸大国”[20]。

    “大槐安国”是汤显祖《南柯记》里的故事。

    三十一、“正西风落叶下长安，飞鸣镝。”[20]“飞鸣镝”指我们的进攻。“正西风落叶下长安”，虫子怕秋冬。形势变得很快，那时是“百丈冰”，而现在正是“四海翻腾云水怒，五洲震荡风雷激”了。从去年起，我们进攻，九月开始写文章，一评苏共中央的公开信。

    三十二、“天地转，光阴迫。一万年太久，只争朝夕。”[20]你要慢，我就要快，反其道而行之。你想活一万年?没有那么长。我要马上见高低，争个明白，不容许搪塞。但其实时间在我们这边，“只争朝夕”，我们也没有那么急。

    根据中央文献出版社一九九六年出版的《毛泽东诗词集》刊印。

    注释

    [1]一九六三年《毛主席诗词》出版后，外文出版发行事业局组织翻译出版英译本。一九六四年一月，毛泽东应英译者的请求，就自己诗词中的一些词句作了口头解释。这是英译者对毛泽东的解释所作记录的要点。
    [2]见《沁园春·长沙》。
    [3]见《西江月·井冈山》。
    [4]见《清平乐·蒋桂战争》。
    [5]见《蝶恋花·从汀州向长沙》。
    [6]见《渔家傲·反第二次大“围剿”》。
    [7]见《清平乐·会昌》。
    [8]见《十六字令三首》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中法之间有共同点[1]
(一九六四年一月三十日)

    欢迎你们。我们做个朋友，做个好朋友。你们不是共产党，我也不是你们的党；我们反对资本主义，你们也许反对共产主义。但是，还是可以合作。在我们之间有两个根本的共同点:第一，反对大国欺侮我们。就是说，不许世界上有哪个大国在我们头上拉屎拉尿。我讲得很粗。不管资本主义大国也好，社会主义大国也好，谁要控制我们，反对我们，我们是不允许的。你们国家的本钱比我们的大，你们的原子弹都已经制造出来了，可能已经成批地生产了吧?我不反对你们生产原子弹。大批大批的原子弹在美国、在苏联，它们经常拿在手上晃着吓唬人。第二，使两国间在商业上、在文化上互相往来。希望你们把什么禁运战略物资也反掉。现在卖给我们的只是些民用物资，战略物资还不卖，美国不让卖。我说，总有一天会突破这个缺口。如石油，因为是战略物资，现在还不许你们拿此做生意。粮食，生意我们已经做成了，因为它不是战略物资。英国卖给我们一些飞机，你们也可以做这生意。有些普通军火为什么不可以做点生意呢?

    美国吓唬一些国家，不让它们跟我们做生意。美国是只纸老虎，你们不要相信它，一戳就穿了的。苏联也是纸老虎。我们不信它们那一套，我不迷信。也许你们是有神论者，我是无神论者，啥也不怕。大国来控制我们国家，那不行。法国是小国，中国是小国，只有美国和苏联才是大国，难道一切事都要照它们办，要到它们那里“朝圣”?从前我们也照办过，那是在斯大林的时候。一九五七年，我还去过一次莫斯科。那时，苏联还不是公开反对我们。现在不去了，因为它撕毁了大批合同，不讲信用，公开反对我们，同美国配合起来搞。这很好，我很赞同。美国、苏联这些大国来反对我们，总有个什么道理，我们也一定有一点东西值得它们反。现在，西哈努克[2]不吃美国这一套了。柬埔寨这个国家只有五百多万人，但敢于跟美国斗争。

    你们可以在亚洲和我们合作，同美国顶一顶。美国到处不得人心。本月二十六日，日本一百多万人示威游行反美。我曾经同你们前总理富尔先生谈过，希望你们把欧洲的工作做好，例如，使英国、西德、比利时、意大利等等国家同美国隔开一些，同你们靠拢一些。你们不是说要建立“第三世界”吗?“第三世界”只有一个法国，那不行，太少了，要把整个欧洲团结起来。英国，我看总有一天要起变化。美国人对英国人也不那么客气。在东方，你们可以做日本的工作。如果把英国拉过来，从欧洲的伦敦、巴黎到中国、日本，就可以把“第三世界”扩大起来。

    你们不要学英国在台湾问题上的态度。英国同我们只有一个分歧，就是它对台湾的地位不肯定。第一，英国承认中华人民共和国，不承认台湾，这是好的；第二，英国现在在联合国投我们的票，这也是好的；第三，英国同美国都搞“两个中国”，这点上表明它是美国的代理人。我们同英国已有十来年的外交关系，它也像你们那样，要我们派个大使去，它派个大使来。我们说不行，再搞十五年，甚至几十年也可以，我们不派大使去。联合国进不了，那也不要紧。十五年没有进联合国，我们也活下来了，再让蒋介石“大元帅”在联合国呆上十五年、三十年、一百年，我们照样活下去。要我们承认“两个中国”或者是“一个半中国”，那都不行。你们要派就派个大使来，不要学英国那样，搞了十几年，还是个代办，不要钻进美国的圈套。这一点不搞清楚，我们不接纳你们的大使，我们也不派大使到你们那里去，事先讲个清楚。我见富尔先生时，也同他讲清楚了这个问题。我们外交部发表过声明，也在瑞士和你们打过招呼，取得了协议。你们同国内有什么密码通讯吗?在外国跑，没有个密码通讯可不方便。

    你们要同英国区别开来，要痛痛快快地把话讲个清楚。我是个军人，打过二十二年仗，戴高乐[3]将军也是个军人，讲话不要弯弯曲曲，不要搞外交手腕。

    法国已经不是希特勒[4]的法国，我们中国也不是日本的中国了。过去，从北京到南京，大半个中国都被日本强占。日本人被赶走后，美国人又来了，我们把美国人、蒋介石都赶走了。那时，我们啥东西也没有，也没有飞机，也没有坦克，更没有原子弹。我们就是有些步枪、手榴弹、轻炮。感谢美国人给我们运来一批重炮，当运输大队长的是蒋介石。我们没有兵工厂，也没有任何外国援助。你们没有到我们那个小地方——延安去过吗?那里很落后，只有农业，一点点手工业。那时，我们说美国和蒋介石是纸老虎。我们也说，希特勒是纸老虎，他最后倒了嘛，死了嘛。现在我们说有两个大纸老虎，就是美国和苏联。我说得灵不灵将来瞧。请你们记住，我同法国议员代表团说过，它们是大纸老虎，但是不包括广大的苏联人民、广大的苏联党员和干部，他们对我们是友好的，美国人民有一部分人受了欺骗，总有一天他们要同我们友好的。所谓纸老虎，就是说美国、苏联脱离了群众。当年希特勒占领了几乎整个欧洲，多大的势力!这你们都经历过。

    什么全面、彻底裁军，你们相信不相信?没有那回事，现在是全面彻底扩军。减少一些步兵是可能的，把省下来的钱用来制造原子弹。你们法国已经能爆炸原子弹了。我们比你们落后了一步，现在原子弹还没有爆炸，但是总有一天要爆炸的。

    还有一条我们跟你们是共同的，什么三国条约[5]，我们不参加。那是一种欺骗、讹诈，是压我们的，只许它们有，不许我们有。事先我们两国并没有交换过意见，你们不参加，我们也没有参加。

    有些亚洲国家的人，反对你们到亚洲来支持西哈努克；对南越，只许美国占领它，不让你们来帮助。美国国务卿腊斯克在东京说，戴高乐将军想拿着橄榄枝打进亚洲，但是没有打进来。美国一手拿橄揽枝，一手拿剑，在越南南方打了几年，越打人民的斗争就越发展。它的剑在那里杀死了两个人，一个叫吴庭艳[6]，一个叫吴庭儒，做法很恶劣。我看你们也不高兴吧?做这样的事干什么!现在扶植起来的所谓新政府照样不行，美国的政策太错了。我们中国四川省有一句俗话，叫做十个手指按十个跳蚤，一个也捉不到。

    我们双方还可以对日本做工作。日本总有一天要把美国赶跑的。我说的不光是指日本共产党，还指日本的大资本家，现在日本有些大资本家对美国很不舒服。英国问题麻烦一点，哪一天它不当美国的代理人就好了。

    我们不反对你们同美国好，对你们说来，也是又团结又斗争。我们同美国在台湾问题解决了以后，要恢复外交关系。即使恢复了外交关系，美国如果还像今天这样到处干涉、控制，我们还是要反对。我们要求美帝国主义从亚洲滚出去，从非洲滚出去，从拉丁美洲滚出去，从欧洲滚出去。欧洲是欧洲人的欧洲，美国人去干什么?英国有个上议院议员，就是蒙哥马[7]元帅，他就反对北大西洋条约[8]中美国人来称霸。他反对加拿大同美国关系太密切。我那次同他说你去找戴高乐将军。那是在一九六一年他第二次访华时，大概他没有去，他是保守党。我问他，持你这种意见的只有你一个人吗?他说，不，还有人。他坚决反对美国在欧洲称霸，他并不是共产党员。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同法国议员代表团的谈话。
    [2]西哈努克，即诺罗敦·西哈努克，一九二二年生，当时是柬埔寨国家元首。
    [3]戴高乐，当时任法国总统。在第二次世界大战期间领导法国的抵抗运动，反抗法西斯德国的武装占领。
    [4]希特勒（一八八九——一九四五），德国法西斯首领、纳粹党党魁。一九三三年在德国垄断资产阶级支持下出任总理，次年总统兴登堡死后，自称国家元首，实行法西斯统治，积极扩军备战。一九三九年九月派德军入侵波兰，挑起第二次世界大战；一九四一年六月大举进攻苏联。一九四五年四月在苏军解放柏林时自杀。
    [5]指一九六三年八月五日美、苏、英三个发起国在莫斯科签订的《禁止在大气层、外层空间和水下进行核武器试验条约》。
    [6]吴庭艳（一九○一——一九六三），原“越南共和国”总统兼总理和国防部长。一九六三年十一月一日在美国策划的军事政变中，同其弟吴庭儒一起被击毙。
    [7]蒙哥马利，见本卷第193页注[1]。
    [8]指北大西洋公约组织。一九四九年四月，美国、英国、法国、荷兰、比利时、卢森堡、挪威、葡萄牙、意大利、丹麦、冰岛和加拿大在华盛顿签署《北大西洋公约》。同年八月二十四日公约生效，北大西洋公约军事集团建立。希腊和土耳其于一九五二年，联邦德国于一九五五年，西班牙于一九八二年，波兰、捷克和匈牙利于一九九九年，正式加入该组织。


改革学校课程设置和讲授方法[1]
(一九六四年三月十日)

    刘、邓、彭[2]阅后，请尚昆[3]办。

    此件应发给中央宣传部各正副部长，中央教育部各正副部长、司局长每人一份，北京市委、市人委负责人及管教育的同志每人一份，团中央三份。并请他们加以调查研究。现在学校课程太多，对学生压力太大。讲授又不甚得法。考试方法以学生为敌人，举行突然袭击。这三项都是不利于培养青年们在德、智、体诸方面生动活泼地主动地得到发展的。

    毛泽东
    一九六四年三月十日

    根据手稿刊印。

    注释
    [1]这是毛泽东在中共中央办公厅秘书室一九六四年三月六日编印的《群众反映》第十六期上写的批语。这一期《群众反映》摘登了北京铁路二中校长魏莲一九六四年二月关于减轻中学生负担问题意见的来信。
    [2]刘，指刘少奇。邓，指邓小平，当时任中共中央总书记。彭，指彭真，当时任中共中央书记处书记。
    [3]尚昆，即杨尚昆（一九○七——一九九八），四川潼南（今属重庆市）人。当时任中共中央书记处候补书记、中央办公厅主任。


支持被压迫人民反对帝国主义的战争[1]
(一九六四年六月二十三日)

    打仗对我们没有好处。我们要进行建设，打仗就会把我们进行的建设打烂了。国民党打内战，跟我们打了好多年。后来我们又跟日本打了八年，不是我们打到日本去，而是日本打到中国来。讲长远一点，都是外国打到中国来。中国曾和英国进行了几次战争，如一八四○年在广东开始的鸦片战争[2]，又如八国联军的战争[3]，英国等八个国家的军队占领了天津，打到北京。中日甲午战争[4]，是一八九四年到一八九五年在旅顺、大连等地打的。以后日本占领了我们东北。在那以前，沙皇俄国同日本还在中国的土地上打过仗，那是在旅顺、辽阳、沈阳一带[5]。最后是第二次世界大战期间，日本几乎侵占全中国。这些都不是我们打到外国去，都是外国人打到中国来。中国人打到外国去，在古代有过，那是中国的皇帝，打到越南、朝鲜。以后日本占领了朝鲜，法国占领了越南。

    一九一一年，我们推翻了清朝皇帝。接着就是各派军阀混战，那时中国还没有共产党。有了共产党以后，就进行了革命战争，那也不是我们要打，是帝国主义、国民党要打。一九二一年，中国成立了共产党，我就变成共产党员了。那时候，我们也没有准备打仗。我是一个知识分子，当一个小学教员，也没学过军事，怎么知道打仗呢?就是由于国民党搞白色恐怖，把工会、农会都打掉了，把五万共产党员杀了一大批，抓了一大批，我们才拿起枪来，上山打游击。后来经过万里长征，跑到北方来。我们的军队原有三十万人，这时只剩下两万多了。恰好是在人数少的时候，我们改正了错误，走上了正确的道路。后来我们的军队又有了发展。日本人走了之后，蒋介石再来打我们的时候，敌人就不行了，我们取得了革命胜利。到现在，我们搞建设只有十五年的时间。要改变中国的落后面貌，不是很短的时间能做到的，至少要几十年的工夫。

    中国要和平。凡是讲和平的，我们就赞成。我们不赞成战争。但是，对被压迫人民的反对帝国主义的战争我们是支持的。对古巴、阿尔及利亚的革命战争，我们是支持的；对越南南方人民反对美国帝国主义的战争，我们也是支持的。这些革命是他们自己搞起来的。比如古巴，不是我们叫卡斯特罗起来革命，是他自己起来革命的。[6]你们相信吗?是美国叫他革命的，是美国走狗叫他革命的。又如阿尔及利亚，是我们叫本·贝拉[7]革命的吗?以前我们认都不认识这个人，到现在我还没有见过他。是他们自己起来革命的，他们成立了临时政府，我们就承认。他们要求支持，我们就给他们支持。帝国主义说我们是“好战分子”，在某一点上讲也有些道理。因为我们支持卡斯特罗，支持本·贝拉，支持越南南方人民的反美战争。还有一次，一九五○年到一九五三年美国侵略朝鲜时，我们支持了朝鲜人民反对美帝国主义的战争。我们的这一方针是公开宣布的，是不会放弃它的，就是说，我们要支持各国人民反对帝国主义的战争。我们如果不支持，就会犯错误，就不是共产党员。你们知道，阿联[8]总统纳赛尔不是共产党员，但他支持过阿尔及利亚革命。他不是共产党员能支持阿尔及利亚，难道我们是共产党员就不能支持阿尔及利亚吗?当一百八十多年以前，华盛顿[9]起来反对英国的时候，法国支持了华盛顿，难道当时法国人是共产党员吗?那时中国还没有共产党，全世界都还没有共产党。共产党出世是十九世纪的事。大概我们这个“好战分子”的称号还要继续下去。

    主要一条还是我们国内问题。在国内，我们把美国走狗蒋介石赶走了，把美国的势力也赶走了。所以美国对我们不那么高兴。我不是指美国人民，而是指美国资本家。在北京也有一些美国人，他们对我们是友好的。

    美国要把拉丁美洲变成它的殖民地，这是指在经济上，许多时候也是在政治上。比如说，巴西前总统古拉特，我见过他，他的党是工人党，不是共产党，美国都不能容忍他，把他推翻了。甚至稍微不听美国话的吴庭艳[10]，美国竟把他杀掉了。在美国国内也不是那么和平的。吴庭艳是被美国肯尼迪[11]政府杀掉的，没过一个月，肯尼迪也见上帝去了。

    美国说我们是“侵略者”，我们说它是侵略者；它说我们是“好战分子”，我们说美国政府的大资本家是好战分子。究竟谁是侵略者、好战分子，要叫全世界人民来看。美国在中国周围市满了军事基地，而且侵占了中国的台湾。我们没有占领美国的什么岛屿，没有侵略任何拉丁美洲国家和非洲国家，只“侵略”了亚洲一个国家——中国。我们跟帝国主义打了几十年仗，把它们赶走了。这件事情使美国很不高兴，其他帝国主义也不高兴。不过它们现在没有办法，总不能从地球上把我们搬走，就同不能从地球上把你们智利搬走一样。它们想把古巴搬走也不行，甚至很小的国家比如阿尔巴尼亚，它们要搬走也不行。

    美国人说我们政府不是今年要倒台，就是明年要倒台，这件事恐怕不那么真实。看来今年不会倒，明年不会倒，后年呢，我说也不会倒。要把我们政府打倒，需要美国、蒋介石打到我们这里来。即使他们来了，也不一定达到目的。他们曾经来过，可是打输了。现在南越只有一千四百万人口，美国在那里进也不好，退也不好，陷在泥坑里。对拉丁美洲，美国也是感到头痛的。在这一点上，我们是乐观的。全世界人民总要起来，要自己做主人，不要资本家做主人。因为我们相信这一点，并且公开说出这一点，所以那些资本家对我们不是那么有好感。但是，除了美国为什么有那么多资本家跟我们做生意呢?就是因为他们不干涉我们的内政。美国人想跟我们做生意，我们就是不做。他们想派新闻记者来，这也不成。我们认为大问题没有解决以前，这些小问题、个别问题可以不忙着去解决。所以智利新闻工作者代表团能来中国，美国记者就来不了。但是总有一天他们会来的，总有一天两国的关系会正常化的。我看还要十五年，因为已经过了十五年了，再加十五年就是三十年，如果还不够，就再加嘛。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同智利新闻工作者代表团谈话的主要部分。
    [2]鸦片战争，是一八四○年至一八四二年英国对中国发动的侵略战争。一八四○年，英国政府因中国反对输入鸦片，借口保护通商，派兵侵略中国。中国军队在两广总督林则徐领导下进行了抵抗。广州人民自发地组织武装抗英团体，打击英国侵略军。福建、浙江等地人民也自发地掀起了抗英斗争。一八四二年英国军队侵入长江，迫使清政府同英国侵略者签订了中国近代史上第一个不平等条约《南京条约》。
    [3]指一九○○年英、美、德、法、俄、日、意、奥八个国家联合出兵侵略中国的战争。中国人民进行了英勇的抵抗。侵略者先后攻陷大沽、天津、北京等地，同时沙俄又单独入侵中国东北，迫使清政府于一九○一年九月七日同这些国家签订了不平等的《辛丑条约》。
    [4]中日甲午战争，指一八九四年（甲午年）发生的中日战争。这次战争是日本军国主义者蓄意挑起的。日本军队先向朝鲜发动侵略并对中国的陆海军进行挑衅，随后大举侵入中国的东北。中国军队曾经英勇作战，但是由于清朝政府的腐败及缺乏坚决反对侵略的准备，中国方面遭到了失败。一八九五年，清朝政府被迫同日本签订了不平等的《马关条约》。
    [5]指一九○四年至一九○五年日本同沙俄为争夺在中国东北和朝鲜的权益而进行的一次战争。战场主要在中国东北境内的奉天（今沈阳市）、辽阳地区和旅顺口一带，使中国人民遭受巨大的损失。沙俄在战争中遭到失败，经美国调停，同日本签订《朴次茅斯和约》。日俄战争后，日本取代了沙俄在中国东三省南部的支配地位；日本对于朝鲜的独占地位，也在《朴次茅斯和约》中得到沙俄的承认。
    [6]参见本卷第23页注[3]。
    [7]本·贝拉，指艾哈迈德·本·贝拉，一九一八年生，阿尔及利亚民族解放阵线领导人之一。一九五六年因积极参与组织发动全国反法武装起义，被法国殖民当局监禁。一九五八年阿尔及利亚临时政府成立时，被缺席推选为第一副总理。一九六二年获释回国，同年九月阿尔及利亚民主人民共和国成立，任政府总理。一九六三年九月当选第一任总统兼武装部队最高统帅。一九六四年四月任民族解放阵线总书记。
    [8]阿联，见本卷第337页注[3]。
    [9]华盛顿，见本卷第194页注[12]。
    [10]吴庭艳，见本卷第375页注[6]。
    [11]肯尼迪，一九六○年至一九六三年任美国总统。一九六三年十一月二十三日被刺身亡。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


从历史来看亚非拉人民斗争的前途[1]
(一九六四年七月九日)

    亚非拉人民斗争的前途，这是大家关心的问题。如果要看前途，一定要看历史。从亚洲、非洲、拉丁美洲在第二次世界大战以后十几年的历史来看，就知道亚非拉人民将来的前途。比如中国吧，在十九年以前，日本军国主义霸占了我们大半个国家，我们同它打了八年仗。抗战胜利后美国人来了，他们支持蒋介石发动内战。我们在解放前要对付的敌人，有日本军国主义和美帝国主义，还有它们的走狗汪精卫[2]、“满洲国”的康德皇帝[3]、蒋介石。我们解放后，有一位日本资本家叫南乡三郎[4]，和我谈过一次话，他说:“很对不起你们，日本侵略了你们。”我说:“不，如果没有日本帝国主义发动大规模侵略，霸占了大半个中国，全中国人民就不可能团结起来反对帝国主义，中国共产党也就不可能胜利。”事实上，日本帝国主义当了我们的好教员。第一，它削弱了蒋介石；第二，我们发展了共产党领导的根据地和军队。在抗战前，我们的军队曾达到过三十万，由于我们自己犯了错误，减少到两万多。在八年抗战中间，我们军队发展到了一百二十万人。你看，日本不是帮了我们的大忙?这个忙不是日本共产党帮的，是日本军国主义帮的。因为日本共产党没有侵略我们，而是日本垄断资本和它的军国主义政府侵略我们。我们的第二个教员，帮了我们忙的是美帝国主义。第三个帮了我们忙的教员是蒋介石。当时蒋介石有四百多万军队向我们进攻，我们的军队同他打了四年仗，从过去一百二十万发展到五百多万。蒋介石的百分之九十五以上的军队统统被我们消灭，只剩下百分之五不到的军队跑到台湾去了。中国得到的教训是这样:有压迫，就有反抗；有剥削，就有反抗。帝国主义，不管是日本帝国主义、美帝国主义或其他帝国主义，都是可以打倒的。国内反动派，如蒋介石，不管多么强大，也都是可以打倒的。这就是中国的历史情况。

    现在日本人民有很大的觉悟，发动了很大的反对美帝国主义、反对本国垄断资本的运动。是谁使他们起来的呢?是美帝国主义和日本垄断资本的压迫和剥削把他们教育出来的，而不是中国共产党教他们这样做的。我说，日本垄断资本也不是完全赞成美帝国主义占领日本的，有一部分日本垄断资本家不满意这种占领，因为在美帝占领下，日本不仅丧失了殖民地，而且自己也受美国控制。现在不仅日本人民，而且一部分日本垄断资本家也开始反对美帝国主义。

    讲到亚洲、非洲和拉丁美洲的历史，近十几年也是发生了很大的变化。单是非洲，就有三十几个国家独立了。一九五八年前，我很少见到非洲人。从一九五八年到一九六四年，每年经常看到非洲朋友。非洲有一个很大的反对帝国主义和殖民主义的风暴。比如埃及，一九五六年发生了苏伊士运河事件[5]，是英、法联军强大些，还是埃及军队强大些?英国、法国那样强大，为什么一打就跑了呢?现在苏伊士运河究竟在埃及人手里，还是在英、法帝国主义手里呢?再看阿尔及利亚，民族解放军打了八年仗，法国在战争后期出动了八十万军队，民族解放军只有三四万军队，究竟是阿尔及利亚人民强大些，还是法国帝国主义强大些?再讲讲古巴，是美帝国主义和它的走狗巴蒂斯塔[6]强大些，还是卡斯特罗[7]强大些?卡斯特罗军队八十多人从国外乘船回古巴登岸，激战后剩下的十二人，躲在农民家里，后来又起来搞游击战争，他们经过两年多，就取得了胜利。至于对越南反对法国的侵略，对阿尔及利亚反对法国的侵略，我们都是公开支持的，这样岂不要得罪法国政府吗?不，胡志明[8]胜利了，本·贝拉[9]胜利了，法国却承认了中国。所以说，世界上的事情在发生变化。现在法国人在教训美国人，叫美国接受法国的教训，不要在越南南方打仗了:“我们法国人失败了，你们美国人要打，也要像我们一样失败的。”美国大概会接受法国的教训，已经打了三年打不赢，再打下去也不行，它不走是不行的。你们看吧!三年也好，再长一些时间也好，美国总是要从越南走的。美国从泰国、老挝、菲律宾、南朝鲜、日本等地也都要走的，还有从台湾也是要走的。它走的时间算不准，但一定要走的。所以凡是压迫亚洲、非洲和拉丁美洲的帝国主义、殖民主义总有一天要走的，只要人民团结起来，加强斗争。它走，也可以文明一点走。请它走它不走，怎么办?那就学卡斯特罗的办法，学本·贝拉的办法，学胡志明的办法，也可以学中国的办法。所以，我们看历史，就会看到前途。

    讲到人民，不是讲反动派，是没有一个国家的人民压迫、剥削另一个国家的人民的。比如你们在座的亚非各国人民的代表，你们压迫中国人民了吗?你们剥削中国人民了吗?我们没有感觉到。中国人民能压迫你们吗?能剥削你们吗?如果中国政府这么干，那末中国政府就是帝国主义，而不是社会主义了。如果有的中国人不尊重你们，不讲平等，在你们国家捣鬼，那末你们可以把这样的中国人赶走。这就是亚非拉人民团结反对帝国主义的最根本原则。我们之间的相互关系是兄弟关系，不是老子对儿子的关系。要巩固团结，要建立广泛的统一战线。不管什么人，不管是黑人、白人或是黄种人，不管他信什么宗教，是天主教、基督教、伊斯兰教或佛教，也包括一部分民族资产阶级，只要是反对帝国主义的，反对帝国主义走狗的，都应该团结，只不包括帝国主义在这些国家内的走狗。

    至于如何打败国内反动派的问题，我认为或者用文的办法，或者用武的办法。有些国家要号召广大人民起来用武力反对反动派，因为反动派手里有武器。这就要按照各国情况，利用适当时机，他要打，我就打。这个方法是从反动派那里学来的。我们就是从蒋介石那里学来的，蒋介石打我，我就打他。他可以打我，难道我就不能打他呀?

    有人说，武器是第一，人是第二。我们反过来说，人是第一，武器是第二。武器同机器差不多，都是人手的延长而已。是人拿在武器手里，还是武器拿在人手里?当然是后者，因为武器没有手，哪个武器有手?我打了二十五年仗，包括朝鲜战争三年。我原来是不会打仗的，不知道怎样打，是通过二十五年的战争过程学会打的。我从没有看见过武器有手，只看见人有手，而人用手掌握武器。

    我们的“名誉”很不好，美帝国主义者说我们是侵略者。他们说我们侵略了中国，这确实是“侵略”了蒋介石，但那是蒋介石先侵略了我们嘛!又说我们侵略了朝鲜，那是因为美帝国主义打到了鸭绿江边，我们才不得不出兵抗美援朝。还说我们侵略了印度，那是因为印度打进了我国几十公里，它打了好几年，我们才自卫还击。一打就打回了老国境。在几千公里的老国境线，印度人跑光了，没有军队，那我们就撤回来了，撤到帝国主义规定的所谓新国境线[10]这条线我们是不承认的。我们从这里后退二十公里，设立了缓冲地区。帝国主义者还说我们是好战分子，原因是我们过去帮助胡志明打法国人，现在又支援越南南方打美国人，我们也支持过本·贝拉打法国人。哪个地方需要支持，我们就支持，因此就“名誉”不好，当了“好战分子”

    安哥拉朋友问，建立独立的民族经济要防止哪些幻想和危险?由于安哥拉现在还没有解放，仍要搞武装斗争，你们现在只能搞革命，经济建设只能在根据地搞一些。葡萄牙是不会帮助你们的。美国的帮助是别有用心的。如果说要防止幻想，我想要防止对美国的幻想。至于建设过程中会出现哪些危险，现在很难说。如果要说防止危险，就是防止从帝国主义方面来的危险。至于实际工作犯些错误，那是难免的。哪个政党都要犯错误的，中国共产党就犯过很多错误，犯过重大错误。犯了错误，改正就是了。错误能帮助人头脑清醒。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同在朝鲜平壤参加第二次亚洲经济讨论会后访华的亚洲、非洲、大洋洲一些国家和地区的代表谈话的主要部分。
    [2]汪精卫（一八八三——一九四四），浙江山阴（今绍兴）人。一九二五年在广州任国民党政府主席。一九二七年七月在武汉发动反革命政变。一九三七年抗日战争爆发后，任国民党国防最高会议副主席，主张对日妥协，是国民党内亲日派首领。一九三八年三月任国民党副总裁，同年十二月公开投降日本帝国主义，后任日本帝国主义扶植的南京傀儡政府主席。
    [3]康德皇帝，即爱新觉罗·溥仪（一九○六——一九六七），北京人，清朝末代皇帝。一九一二年中华民国建立后被迫退位。一九三二年在日本帝国主义一手策划下出任伪满洲国“执政”。一九三四年改称“满洲帝国皇帝”，年号康德。一九四五年日本投降后被苏军俘虏，一九五○年八月被移交给中华人民共和国政府。一九五九年十二月被特赦释放。一九六四年后任政协全国委员会委员。
    [4]南乡三郎，见本卷第248页注[13]。
    [5]苏伊士运河事件，见本卷第25页注[12]。
    [6]巴蒂斯塔，见本卷第178页注[5]。
    [7]卡斯特罗，见本卷第178页注[6]。
    [8]胡志明，见本卷第162页注[3]。
    [9]本·贝拉，见本卷第381页注[7]。
    [10]指麦克马洪线。它是一九一四年三月英国殖民主义者背着中国中央政府代表，同西藏地方当局以秘密换文方式制造的一条非法边界线。该线将位于中印边界东段历来属于中国的九万平方公里土地划归当时英国殖民统治下的印度。中国政府从未批准或承认这条边界线。一九五三年，印度基本上侵占了该线以南的中国领土。


关于人的认识问题[1]
(一九六四年八月二十四日)

    今天我找你们来，是研究一下坂田的文章[2]。坂田说基本粒子不是不可分的，电子是可分的。他这样说是站在辩证唯物主义立场上的。

    世界是无限的。世界在时间上、在空间上都是无穷无尽的。在太阳系外有无数个恒星，太阳系和这些恒星组成银河系。银河系外又有无数个“银河系”。宇宙从大的方面看来是无限的。宇宙从小的方面看来也是无限的。不但原子可分，原子核也可分，电子也可以分，而且可以无限地分割下去。庄子讲“一尺之捶，日取其半，万世不竭”[3]，这是对的。因此，我们对世界的认识也是无穷无尽的。要不然物理学这门科学就不再会发展了。如果我们的认识是有穷尽的，我们已经把一切都认识到了，还要我们这些人干什么?

    人对事物的认识，总要经过多少次反复，要有一个积累的过程。要积累大量的感性材料，才会引起感性认识到理性认识的飞跃。关于从实践到感性认识，再从感性认识到理性认识的飞跃的道理，马克思和恩格斯都没有讲清楚，列宁也没有讲清楚。列宁写的《唯物主义和经验批判主义》，只讲清楚了唯物论，没有完全讲清楚认识论。最近艾思奇[4]在高级党校讲话说到这一点，这是对的。这个道理中国的古人也没有讲清楚。老子、庄子[5]没有讲清楚，墨子[6]讲了认识论方面的问题，但也没有讲清楚。张载、李卓吾、王船山、谭嗣同[7]都没有讲清楚。什么叫哲学?哲学就是认识论。“双十条”的第一个十条前面那一段话[8]是我写的。我讲了物质变精神、精神变物质。我还说让哲学从哲学家的课堂上和书本里解放出来[9]。

    现在，我们对许多事物都还认识不清楚。认识总是在发展。有了大望远镜，我们看到的星星就更多了。说到太阳和地球的形成，一直到现在还没有人能够推翻康德的星云假说[10]。如果说对太阳我们搞不十分清楚，那末对太阳与地球之间这一大块地方也还搞不清楚。现在有了人造卫星，对这方面的认识就渐渐多起来了。我们对地球上气候的变化，也不清楚，这也要研究。关于冰川时期问题，科学家们还在争论。

    (于光远:方才主席谈到望远镜，使我想起一个问题:我们能不能把望远镜、人造卫星等等概括成“认识工具”这个概念?)

    你说的这个“认识工具”的概念有点道理。“认识工具”当中要包括镢头、机器等等。人的认识来源于实践。我们用镢头、机器等等改造世界，我们的认识就深入了。工具是人的器官的延长，如镢头是手臂的延长，望远镜是眼睛的延长，身体五官都可以延长。

    富兰克林[11]说人是制造工具的动物。中国人说人为万物之灵。动物中有灵长类，猴子就是灵长类动物，但也不知道制造棍子打果子。在动物的头脑里，没有概念。

    (于光远:哲学书里通常只以个人作为认识的主体，但在实际生活中认识的主体不只是一个一个的人，而且常常是一个集体，如我们党就是一个认识的主体。这样的看法行不行?)

    阶级就是一个认识的主体。最初工人阶级是一个自在的阶级，那时它对资本主义没有认识。以后就从自在阶级发展到自为阶级，这时它对资本主义就有了认识。这就是以阶级为主体的认识的发展。

    地球上的水，也不是一开始就有的。最早的时候，地球上温度那么高，水是不能存在的。《光明日报》上前两天有一篇文章[12]，讲氢、氧化合成水要经过几百万年。北京大学傅鹰教授说要几千万年，不知道《光明日报》那篇文章的作者同傅鹰讨论过没有?有了水，生物才能生长出来。人就是从鱼进化来的，人的胚胎有一个发育阶段就像鱼。

    一切个别的、特殊的东西都有它的发生、发展与灭亡。每一个人都要死，因为他是发生出来的。人类是发生出来的，因此人类也会灭亡。地球是发生出来的，地球也会灭亡。不过，我们说的人类灭亡、地球灭亡，同基督教讲的世界末日不一样。我们说人类灭亡、地球灭亡，是说有比人类更进步的东西来代替人类，是事物发展到更高阶段。我说马克思主义也有它的发生、发展与灭亡。这好像是怪话。但既然马克思主义说一切发生的东西都有它的灭亡，难道这话对马克思主义本身就不灵吗?说它不会灭亡是形而上学。当然马克思主义的灭亡是有比马克思主义更高的东西来代替它。

    事物在运动中。地球绕太阳转，自转成日，公转成年。哥白尼[13]的时代，在欧洲只有几个人相信哥白尼的学说，例如伽利略、开普勒[14]，在中国一个人也没有。不过宋朝辛弃疾写的一首词里说，当月亮从我们这里落下去的时候，它照亮着别的地方[15]。晋朝的张华在他的一首诗里也写到“太仪斡运，天回地游”[16]。

    什么东西都是既守恒又不守恒。本来说宇称守恒，后来在美国的华裔科学家李政道和杨振宁发现，至少在基本粒子弱相互作用的领域内，宇称并不守恒。质量守恒，能量守恒，是不是也这样?世界上没有绝对不变的东西。变，不变，又变，又不变，这就是宇宙的发展。既守恒又不守恒，这就是既平衡又不平衡，也还有平衡完全破裂的情形。

    发电机是一个说明运动转化的很好的例子。煤炭燃烧的化学运动放出来的热，转化为使水蒸气体积膨胀的运动，然后又使发电机的转子旋转，这是机械运动，最后发出电来。

    世界上一切都在发展变化，物理学也在发展变化，牛顿力学也在发展变化。世界上从原来没有牛顿力学到有牛顿力学，以后又从牛顿力学到相对论，这本身就是辩证法。

    事情往往出在冷门。孙中山是学医的，后来搞政治。郭沫若[17]最初也是学医的，后来成为历史学家。鲁迅[18]也是学医的，后来成为大文学家。我搞政治也是一步一步来的。我读了六年孔夫子的书，上了七年学堂，以后当小学教员，又当了中学教员。当时我根本不知道什么是马克思主义。马克思、恩格斯的名字就没有听说过，只知道拿破仑、华盛顿。我搞军事更是这样。我搞过国民革命军政治部的宣传工作，在农民运动讲习所也讲过打仗的重要，可就是从来没有想到自己去搞军事，要去打仗。后来自己带人打起仗来，上了井冈山。在井冈山先打了个小胜仗，接着又打了两个大败仗。于是总结经验，总结了十六个字的打游击的经验:“敌进我退，敌驻我扰，敌疲我打，敌退我追。”谢谢蒋委员长给我们上课，也要谢谢党内的一些人，他们说我一点马克思主义都没有，而他们是百分之百的布尔什维克。可是这些百分之百的布尔什维克却使白区损失百分之百，苏区损失百分之九十。

    我们这些人不生产粮食，也不生产机器，生产的是路线和政策。路线和政策不是凭空产生出来的，比方说，“四清”、“五反”[19]就不是我们发明的，而是老百姓告诉我们的。科学家要同群众密切联系，要同青年工人、老工人密切联系。

    我们的脑子是个加工厂。工厂设备要更新，我们的脑子也要更新。我们身体的各种细胞都不断地在更新，现在我们皮肤上的细胞就不是我们生下来时皮肤上的细胞了，中间不知换了多少次。

    曹雪芹[20]在《红楼梦》里还是想补天，想补封建制度的天，但是《红楼梦》里写的却是封建家族的衰落，可以说是曹雪芹的世界观和他的创作发生矛盾。曹雪芹的家是在雍正[21]手里衰落的。康熙[22]有许多儿子，其中一个是雍正，雍正搞特务机关压迫他的对手，把康熙的另外两个儿子，第八个和第九个儿子，一个改名为狗，一个改名为猪。

    “分”很重要，庖丁解牛。恩格斯在说到医学的时候，也非常重视解剖学。医学是建筑在解剖学基础上的。

    细胞起源问题要研究一下，细胞有细胞核、细胞质和细胞膜。细胞是有结构的。在细胞以前一定有非细胞。细胞之前究竟是什么?究竟怎样从非细胞变成细胞。苏联有个女科学家[23]研究这个问题，但还没有结果。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东同北京大学副校长周培源、中共中央宣传部科学处处长、国家科委副主任于光远的谈话。
    [2]指《自然辩证法研究通讯》一九六四年第三期刊载的日本物理学家坂田昌一的文章《关于量子力学理论的解释问题》。
    [3]见《庄子·天下》。
    [4]艾思奇（一九一○——一九六六），云南腾冲人，哲学家。当时任中共中央高级党校副校长。
    [5]老子，相传即老聃，姓李名耳，苦县（今河南鹿邑东）人，春秋时期思想家，道家创始人。庄子（约前三六九——前二八六），名周，蒙（今河南商丘东北）人，战国时期哲学家。
    [6]墨子（约前四六八——前三七六），名翟，春秋末期思想家、政治家，墨家创始人。
    [7]张载（一○二○——一○七七），字子厚，原籍大梁（今河南开封），生于长安（今陕西西安），北宋哲学家。李卓吾，名贽（一五二七——一六○二），泉州晋江（今属福建）人，明代思想家、文学家。王船山，即王夫之（一六一九——一六九二），字而农，湖南衡阳人，明末清初哲学家。谭嗣同（一八六五——一八九八），字复生，号壮飞，湖南浏阳人，近代维新派政治家、思想家。
    [8]“双十条”，指《中共中央关于目前农村工作中若干问题的决定（草案）》（即前十条）和《中共中央关于农村社会主义教育运动中一些具体政策的规定（草案）》（即后十条）。本篇中所说的那一段话，指毛泽东一九六三年五月审阅前十条稿时在十个问题前面加写的文字的主要部分。一九六四年编入《毛泽东著作选读（乙种本）》，题为《人的正确思想是从哪里来的？》。见本卷第320－321页。
    [9]这句话在毛泽东审阅《中共中央关于目前农村工作中若干问题的决定（草案）》稿时在第十个问题中加写的一段文字里。
    [10]星云假说，是德国哲学家康德一七五五年提出的关于太阳系起源的一种学说。这一学说把太阳系的形成看成是物质按客观规律运动发展的过程。
    [11]富兰克林（一七○六——一七九○），美国资产阶级革命时期的民主主义者，科学家。
    [12]指《光明日报》一九六四年八月二十一日发表的郁之的文章《氢和氧化合成水是“合二而一”吗？》。
    [13]哥白尼，见本卷第313页注[23]。
    [14]伽利略，见本卷第313页注[23]。开普勒（一五七一——一六三○），德国天文学家。著有《哥白尼天文学概要》。
    [15]见辛弃疾《木兰花慢·可怜今夕月》。原词为：“可怜今夕月，向何处，去悠悠？是别有人间，那边才见，光影东头？是天外，空汗漫，但长风浩浩送中秋？”
    [16]见张华《励志诗》。
    [17]郭沫若（一八九二——一九七八），四川乐山人。历史学家、文学家和革命活动家。早年曾在日本学医。
    [18]鲁迅，原名周树人（一八八一——一九三六），浙江绍兴人。伟大的文学家、思想家和革命家。早年曾在日本学医。
    [19]“四清”，即社会主义教育运动，是一九六三年至一九六六年五月先后在部分农村和少数城市工矿企业和学校等单位开展的一次清政治、清经济、清组织、清思想的运动。“五反”，指一九六三年三月以后在全国范围内开展的反对贪污盗窃、反对投机倒把、反对铺张浪费、反对分散主义、反对官僚主义的运动。
    [20]曹雪芹（一七一五——一七六三），名霑，字梦阮，满正白旗人，清代小说家。
    [21]雍正，即清世宗爱新觉罗·胤禛（一六七八——一七三五），一七二二年至一七三五年在位，年号雍正。
    [22]康熙，即清圣祖爱新觉罗·玄烨（一六五四——一七二二），一六六一年至一七二二年在位，年号康熙。
    [23]指勒柏辛斯卡娅（一八七一——一九六三），苏联科学院院士、细胞学家。


同斯诺的谈话[1]
(一九六五年一月九日)

    斯诺:我来这里见主席之前曾看了主席的军事著作，联系南越军事专家的说法，是不是可以说，现在南越战争[2]已经进入到运动战阶段，像中国的第三次国内革命战争那样?

    毛泽东:我们第三次国内革命战争是全国解放战争，从一九四六年起，那时蒋介石有几百万军队，我们的军队也有一百多万。从规模上说，现在南越战争还没有那么大。你可以劝劝美国政府，何必这么搞?它一到哪个地方，哪个地方的人就学会打仗。但是，叫它走，它又不走。就说吴庭艳[3]吧，我和胡志明[4]都认为他还不错，应该帮他维持几年。可是美国将军认为吴庭艳很讨厌，把他干掉，这样天下就太平了?

    斯:当然现在南越解放军的人力不如中国的八路军和后来的解放军，但是西贡[5]也没有蒋介石那么多的军队。

    毛:没有那么多，也不懂得打仗，比蒋介石更差。

    斯:是不是可以认为，南越有足够的力量能单独克服外来的干涉和反对当地反动派?

    毛:我看是可以的，至少比我们第二次国内革命战争时候的条件好。我们第二次国内革命战争时没有外国直接干涉。现在南越的好处就是有两万名美国人在那里，这就能教育大部分的人民和军队里的战士以及部分军官。现在反对美国军队的那些人，并不全是解放军，吴庭艳也不赞成美国，现政府军队中也有些人不赞成美国。

    斯:很明显。

    毛:他们吵得厉害。

    斯:有可能使南越军队的一部分人参加越共?

    毛:是的，像傅作义[6]一样，像新疆的陶峙岳[7]和湖南的程潜、陈明仁[8]一样。

    斯:从我前次来中国后，国际形势有了很大变化，非洲觉醒了。在这种情况下，是不是可以说，当前的主要矛盾是帝国主义和亚非拉的新兴力量之间的矛盾?这一矛盾是否比帝国主义之间的矛盾更为重要?

    毛:你说呢?我也不大清楚，我又没有到处走。你到处走，是怎么想的?我想请你当教员，把国际情况讲一讲。

    斯:我相信主席可以回答，我无法回答，或者只好等主席的下一本书了。从主席的著作中可以看到，主席特别重视的那些事件，从这里是否可以认为帝国主义和亚非拉的新兴力量的矛盾是主要矛盾?

    毛:我看美国总统也是这么说的。前任总统多次说，美国、加拿大、西欧问题比较少，问题严重的是地球的南半部。肯尼迪[9]多次讲话都讲这个问题。他提出特种战争、局部战争，就是对付这个的。有消息说，他也看我写的军事文章，这可能是真的。当阿尔及利亚问题不得解决的时候，阿尔及利亚人问我，我的著作他们利用，法国人也利用，怎么办?说这话的是当时的总理阿巴斯，他访问过中国。我说，怎么利用?我根据中国的经验写的书，只能适用于人民的战争，不适用于反人民的战争。蒋介石也研究我们的材料，我们的许多材料在战争中被蒋介石得到，但是无法挽救其失败。法国人也没有因为看我的书而挽救其失败。现在我们也研究美国的军事著作。美国驻南越大使、前参谋长联席会议主席泰勒写了一本书，叫《不定音的号角》。看他那本书的意思，他是不大赞成核武器的。他说，在朝鲜战争中没用过，在中国解放战争中没用过，他怀疑以后的战争能够用这种东西制胜。他要争陆军的人数和用费，但是同时说也要造核武器，二者平行发展。他说陆军是需要的，要保持八十至九十万人。陆军要坚持陆军的人数，空军要多搞飞机、多搞核武器，海军有海军的主张。他代表陆军，要争取陆军的优先权。现在他又得到在南越实验的机会。他是去年六月去南越的，还不到一年，不如在朝鲜呆得久。他会取得经验的。我已经看到美国军队怎么对付南越游击战争的条例，无非是讲南越游击战争的许多长处和许多缺点，然后说消灭游击队是有希望的。

    斯:美国人的弱点不是军事上的，而是政治上的。

    毛:可能是。就是南越政府不得人心，无论吴庭艳政府也好，当今政府也好，都是脱离群众的。帮助这种不得人心的政府是不会有好结果的。不仅我讲的话他们不听，你讲的话他们照样也不听。

    斯:过去没有听我的话，所以我认为他们才有那么多的失败。现在可以看到亚非拉同发达国家在军事、经济方面的距离越来越大，同时，新殖民主义的所作所为使距离更大了。这是不是主要矛盾?所以法国的政策有改变，是不是不仅为了抵抗美国，还为了适应这个主要矛盾?

    毛:我也同法国人讲过。在同法国议员代表团谈话时，我问他们第三世界究竟包不包括法国，他们说不包括。现在发达国家为一方，不发达国家为一方。所谓发达国家就不那么一致，而且从来没有一致过。例如发达的英、法、德、意、日之间，就发生两次世界大战，这还不是发达国家和发达国家打吗?其目的是争所谓不发达的国家。它们为什么要打，是睡不着觉、吃不下饭吗?你没有参加这个战争，你们前任总统参加了第二次世界大战，现任总统也参加了。

    斯:那时我在俄国当战地记者。

    毛:呆了多久?

    斯:两年半。战争结束后，在英国、法国呆过。我从未打死过人，我倒有几次几乎被打死。

    毛:那么危险!也跑到前线去?

    斯:战地记者是战争的附属品。在俄国我没到过前线，在德国、法国到前线去过，打斯大林格勒时去过斯大林格勒。

    毛:打前还是打后?

    斯:希特勒[10]军队投降时去的。

    毛:那时希特勒可了不起，差不多占领了整个欧洲。除了莫斯科、列宁格勒、斯大林格勒一线以东之外，整个欧洲几乎都被他占领了，但是英国不包括在内。他还占领了北非洲。希特勒犯了错误，如果敦刻尔克[11]之后他的军队跟着进去，英国也毫无办法。这是一位英国首相[12]在日内瓦告诉我们周恩来总理的。那时英国根本没有兵了，到处没有设防，可是就是因为有英吉利海峡，德国不敢过去。

    斯:希特勒急于打俄国。关于中美关系改善有没有希望?

    毛:我看有希望，不过需要时间。也许我这辈子没有希望了，我快见上帝了，也许你们有希望。按照辩证法，生命总是有限的。

    斯:我看主席的身体很健康。

    毛:我准备了好多次了，就是不死，有什么办法!多少次好像快死了，包括你说的战争中的危险，把我身边的卫士炸死，血溅到我身上，可是炸弹就是没打到我。

    斯:在延安时?

    毛:好多次。在长征路上也有一次，过了大渡河，遇上飞机轰炸，把我的卫士长炸死，这次血倒没有溅到我身上。

    过去我当过小学教员，你是知道的，不仅没有想到打仗，也没有想到搞共产党，同你差不多，是个民主人士。后来就不知道什么原因搞起共产党来了。总之，这不以我们这些人的意志为转移。中国受帝国主义、封建主义和官僚资本主义的压迫，开始还有军阀的压迫，这是事实。

    斯:客观条件使革命变成不可避免的，现在没有这种条件了。现在中国条件不同了，下一代将怎样?

    毛:我也不知道，那是下一代的事。谁知道下一代干些什么事，无非是几种可能:一是把革命继续发展；一是否定革命，干坏事，跟帝国主义讲和，把蒋介石接到大陆上来，同国内百分之几的反革命站在一起，这就叫反革命。你问我的意见，我当然不希望出现反革命。将来的事由将来的人决定。从长远来看，将来的人要比我们聪明，如同资本主义时代的人比封建时代的人要聪明、要好一样。美国没有封建主义，可是欧洲是有的。

    斯:美国不能说完全没有封建主义，南北战争[13]的原因之一就是反封建。

    毛:就是为了争劳动力，所谓解放黑奴就是开放劳动力市场。

    斯:美国南方封建主统治时间虽然不长，但封建主义思想影响是很深的。

    毛:现在南方还比较落后一些。

    斯:主席还是认为原子弹是纸老虎吗?

    毛:我不过讲讲而已，真打起来会死人的。但是最后它是要被消灭的，那时就变成纸老虎了，它没有了嘛!

    斯:主席一定会听到有人说，主席认为如果发生一场核战争，其他一些国家的人全部消灭，中国还留下几亿人口。

    毛:你说怎么样?

    斯:实际上已由主席间接回答了，在中国同苏联的论战文章里也提到了。

    毛:怎么回答的，我也忘了。

    斯:我恐怕也忘了，不过我记得有一篇文章里说到，这是撒谎，是硬把这些话加到主席身上的。

    毛:怎么说的?

    斯:说如果发生核战争，中国还会留下几亿人口。这是一位南斯拉夫人在五十年代后半期访问中国时，主席向他说的。

    毛:我记不起来了，可能我说过。我记得说的是，我们是不要打仗的，我们没有原子弹，如果别的国家要打，全世界可能遭殃。遭殃无非是要死人，死多少，谁也不知道，总要死一些。我不只是说中国。我就不相信原子弹能把全人类毁灭，什么都毁灭了，找不到任何政府谈和了。这是同尼赫鲁[14]在北京的一次谈话里谈到的。他说他是印度原子能委员会主任，他知道原子武器的厉害。我说可能不是如他所说，核战争后会找不到任何政府谈和。这个政府倒下去了，那个政府又会起来，总会有人起来的。我没有说过全世界都会毁灭。听说你们有个电影叫《在海滩上》。

    斯:那是假想小说，说全人类毁灭了。

    毛:这怎么得了啊!赫鲁晓夫[15]说，他手里有一种弹，一种什么死光[16]，可把整个人类、动物、植物统统消灭光，后来又说没有讲过，几次否认。我不否认我说过的话，你不要替我否认这个所谓谣言。

    斯:我的书里也说主席也可能这么说的，目的是看看对方的反映怎样。

    毛:这是因为有一位大国政治家说，那时将找不到任何政府了，我反驳他的意见。

    斯:就是在这样情况下第一次提的?

    毛:是的。这是一九五四年十月的事。美国人说什么原子弹毁灭性严重，赫鲁晓夫也说得很神气，他们都超过我，我比他们落后了。是不是这样?相当落后。最近看见报道说许多美国专家访问比基尼岛[17]，他们登陆后看到老鼠照样在跑来跑去，鱼照样在湖里游来游去，井水还能喝，植物茂盛，鸟类很多，专家在进岛时要开辟道路，砍掉树木。这是在这个岛经历过十二年的核武器爆炸试验，隔了六年再去的。爆炸之后大概有一两年生物是倒霉的，然后又生长起来。为什么老鼠根本不受影响，没有毁灭?因为它们钻到洞里去了。植物为什么那么多，不受影响?大概死了不少，剩下一点又生长起来，经过几年又大大发展起来。

    斯:我看过一部电影，在氢弹爆炸不久，生物都死光了，海龟跑到岸上去下蛋，但是不生小海龟。

    毛:过几年可能又会生的。对人类是不是也这样，就不知道了。

    斯:甲虫生命力最强。

    毛:总之，对那地方的鸟、树、海龟说来，原子弹不过是纸老虎。可能人类要比它们脆弱一点。

    斯:人对自己制造的毒素更易受灾。蚂蚁认为自己统治世界，它是世界之主。

    毛:什么人在蚂蚁看来，都是微不足道的。蚂蚁还是比较大的动物。细菌是在做人所不能做的事。全世界只有这么多的人，三十多亿。但是据土壤学家告诉我，每亩地里含有细菌四百公斤。没有细菌不能造成土壤，也不能生长植物。所以不要看它那么小，什么人的身体里它都能钻进去，不管你是总统也好，新闻记者也好，它可厉害了。

    斯:细菌根本看不见的。

    毛:人离开它是不能生活的，不知人体中有多少细菌，医学上说，有大肠杆菌，口腔里有真菌，没有它对人很不利。我们在这个问题上可以有一致的意见。美国专家在比基尼岛的调查是很好的材料，我们把这个材料印发给人大代表看了。

    斯:这是公开报告?

    毛:不是，是一个中国人引用美国专家材料写的一篇通讯，那篇通讯登在香港的《新闻天地》上。

    斯:虽然如此，主席并不是认为核战争是件好事?

    毛:对。根本不要打核战争，要打就用常规武器打。

    斯:看来亚非拉地区越来越近代化，革命越来越发展。

    毛:可能。

    斯:亚非拉国家的革命是不是可以在没有第三次世界大战的情况下完成?

    毛:完成就难说了，可能要相当长的时间。

    斯:关于印尼退出联合国问题，中国表示支持。这是否会为其他国家退出联合国开创先例?

    毛:开先例的是美国。美国不让中国进入联合国，提出要三分之二多数票通过才能进入。中国没有进入联合国，不是也很好吗?印尼退出联合国，也是它觉得参加联合国没有什么好处。

    斯:能不能说中国不想进入联合国?

    毛:不能。如果联合国三分之二的国家要我们进去，而我们不进去，不是要说我们是民族主义者了吗?但我们要联合国撤销中国是侵略者的诬蔑，同时要指出美国是侵略者，你看这个理由行吗?中国作为一个侵略国家怎么能进联合国?说美国是侵略者，它不会同意的。现在我们还不想进去，美国也不愿意我们进去。我们进去了，美国会感到碍手碍脚。在这点上，双方是有一定的共同之处的。现在还是让蒋委员长留在联合国里代表中国吧!这些话你可不要报道，我们还没有公布过。

    斯:是不是可能有一个没有美国的联合国?

    毛:亚非会议[18]就没有美国参加。

    斯:还有新兴力量运动会[19]。

    毛:中国很大，自己要办的事很多，也很忙。中国也是一个“联合国”。我们这个“联合国”接待你，那个联合国还没有接待过你吧?你打算什么时候离开中国?

    斯:再过几天就走。这次我回去，约翰逊[20]可能找人让我去见他一次。你有什么口信要捎给他吗?

    毛:没有。

    斯:我也可以把这句话捎给他。

    西方有些“毛学”专家，互相展开争辩，观点各有不同。我不久前在日内瓦参加了一次“北京问题专家”的会，会上辩论的一个问题是，《矛盾论》是不是对马列主义作出了新的贡献?

    毛:是一些什么人?出版商吗?

    斯:主要是大学教授，俄文、中文专家。辩论中提出的一个问题是，《矛盾论》是不是真的在一九三七年写的，是不是在《辩证唯物主义》[21]小册子之前写的。

    毛:是一九三七年写的。当时大家都去前线打日本了。

    斯:当时有时间做研究工作?

    毛:那时抗日军政大学要我去讲一讲哲学。

    斯:《矛盾论》是讲演的一部分?

    毛:就是。他们强迫我去讲课，我没有办法。这是写的讲义的一部分。花了几个星期，搜集了些材料，主要是总结中国革命的经验，每天晚上写，白天睡觉。讲课只讲了两个钟头。我讲课的时候，不准他们看书，也不准他们做笔记，我把讲义的大意讲了一下。

    斯:是在写《辩证唯物主义》小册子以前几年?

    毛:我不记得写过那样一本小册子。其实，《矛盾论》不如《实践论》那篇文章好。《实践论》是讲认识过程，说明人的认识是从什么地方来的，又向什么地方去。

    斯:这两篇文章是同时写的吧?

    毛:先后不久。

    斯:是一九三八、一九三九年吗?

    毛:不是一九三八年，三八年忙起来了，是一九三七年。

    斯:现在我可以告诉那些教授们，主席自己是怎么讲的。教授们在进行学术性辩论时，可能还坚持他们的看法。主席看过黑格尔[22]的文章吗?

    毛:看过一些，还有费尔巴哈[23]的。海克尔写的一本书[24]里头有相当丰富的材料，他不承认他自己是唯物主义者，实际上是唯物主义者。

    斯:什么时候读的?

    毛:那很久了，是打游击战争的时候。

    斯:主席一面搞革命，一面给许多教授提供了职业，现在可能很多人成为“毛学”专家。

    毛:中国战国时期有一个人写了一部著作，叫《老子》，后来注解《老子》的在一百家以上。现在我的这些东西，甚至马克思、恩格斯、列宁的东西，在一千年以后看来可能是可笑的了。

    斯:一千年是很长的时间。

    毛:今后的一千年比过去的一千年可能变化大。

    斯:深刻的技术革命，征服宇宙空间。但我相信主席著作的影响将远远超出我们这一代和下一代。

    毛:你可能讲得过分了，我自己都不相信。

    斯:中国历史上没有任何人物像主席经历过这么多的变革，从开始作为一个学生，到参加革命，到革命完成，并成为历史学家、哲学家。

    毛:我不能驳你，也不可能赞成。这要看后人、看几十年后怎么看了。在一些人看来，我是坏人是定了的。帝国主义、修正主义、各国反动派不赞成我，包括蒋介石不赞成我。他不赞成我，我也不赞成他。这就要发生争论，有时要写文章，有时要动武。

    斯:现在中国强调在青年中保持革命精神。重要的是否在于给类似国家树立榜样，促进其他国家革命，以使中国革命得到最后的安全?

    毛:青年们没有见过地主剥削、资本家剥削，也没有打过仗，没有看见过什么是帝国主义。就是现在二十几岁的人，当时也只有十岁左右，对旧社会什么也不知道。所以由他们的父母、老年人讲一讲过去，很有必要，不然不知道过去那段历史。你刚才说的最后这一点，很难讲。你讲有什么安全?现在不是在说裁军吗?究竟哪一年裁军了?不是讲普遍、彻底裁军吗?过去苏联讲，现在美国也讲，我们也赞成过普遍裁军。事实上，现在是普遍、彻底扩军。嘴里说普遍裁军，实际上普遍扩军。

    斯:北大西洋公约组织[25]就是这样，现在一分为二，二分为四，每个国家都要有自己的原子弹。

    毛:就是不许可中国有原子弹，我们也不希望自己有那么多原子弹，要那么多干什么?稍微有一点也好，做些科学实验。

    斯:主席曾经说过，在江西打倒土豪劣绅时，他们说苏维埃先生是个很坏的家伙。而且在中国整个革命发展过程中，西方都在讲社会主义先生制造很多麻烦，现在又归结于中国的原子弹。

    毛:这证明我的“名誉”不好，中国政府、中国党的“名誉”都不大好。他们为什么要反对中国，搞反华高潮?我们还措手不及，突然肯尼迪不见了。越南人民还措手不及，吴庭艳不见了。再一个措手不及，赫鲁晓夫下台了，真是天晓得，而且搞得那么彻底，他的书、照片一概收起来了。

    斯:好多欧洲的党批评苏联党用这种办法把赫鲁晓夫搞下台。

    毛:我们这里赫鲁晓夫的照片没有多少，书店里照样有赫鲁晓夫的书。世界没有赫鲁晓夫还行!赫鲁晓夫阴魂不散，他这种人总是有的。

    斯:现在的苏共新领导能不能说是三七开，七分是对的?

    毛:苏共现在的领导?这很难说，我不讲这个话。外面讲他们要搞没有赫鲁晓夫的赫鲁晓夫主义。

    斯:赫鲁晓夫下台后，中苏关系有什么改进?

    毛:可能有点，但是不多，使我们丧失了一个写文章批评的对象。

    斯:在俄国有人说中国有个人迷信。

    毛:恐怕有一点。据说斯大林是有的，赫鲁晓夫一点也没有，中国人是有的。这也有点道理。赫鲁晓夫倒台了，大概就是因为他没有个人迷信。

    斯:我认为我能认识你，是极大的荣幸，也为我个人带来许多好处，我也希望我曾把你的思想转告别人。我真心觉得你的成就是伟大的，当然不是一切都是好的，但总之做了许多伟大的事情。感到遗憾的是，由于历史的原因，中美两国、两国人民被分开了。

    毛:由于历史的原因，两国是会接近起来的。要等候，总会有这么一天。

    斯:我不认为中美之间会发生大战。

    毛:这也可能你是对的。中国这个地方，美国军队来可以，不来也可以。来了没有什么很大的搞头，我们不会让美国军队得到好处。因为这点，也许他们就不来了。我们不会打到美国去，这我已经说了，你们可以放心。

    斯:美国常说，南越战争要扩大到北方。

    毛:最近腊斯克[26]纠正了他的说法，说他没有讲过这种话。

    斯:当然，我认为美国政府不会听我的话。美国有一位议员叫丘奇，他现在提出对美国干涉别国的政策要进行一次大辩论。他是约翰逊的好朋友。美国统治者不了解主席，我本人恐怕也不了解。

    毛:怎么不了解?我们不会打出去，只有美国打进来，我们才打。这点有历史作证。我国忙自己的事还忙不过来，打出去是犯罪的，为什么要打出去?南越根本不需要我们去，他们自己可以对付。

    斯:打南越战争的美国人在说，如果美国撤出南越，中国将占领整个东南亚。

    毛:怎么占领法?我们的军队去占领，还是当地人民去占领?中国人还是占领中国。

    斯:中国在南越有没有军队?

    毛:没有。

    斯:腊斯克说，如果中国和北越放弃在东南亚的侵略政策，美国就撤出南越。

    毛:我们没有什么侵略政策可以放弃，我们没有侵略。可是中国支持革命，不支持不行。哪里发生革命，我们就发表声明支持，并开些大会声援。帝国主义讨厌的就是这个。我们喜欢说空话，放空炮，但不出兵。放空炮，就叫侵略?出了兵的，反而不叫侵略?

    斯:过去说中国受俄国支持，现在说南越受中国支持。

    毛:中国内战取得胜利，主要是靠美国的武器，这证明没有什么外国正面的支持。实际上，南越是从美国取得武器。去年以来，他们不仅能取得武器，还补充兵力，经常俘虏南越伪军。这同过去我们兵源之一是蒋介石的军队一样，他们是受过训练的，是被抓来强迫当兵的，一经俘虏就能参加我军作战。

    斯:为什么?

    毛:他们是被国民党抓壮丁抓去当兵的，他们不喜欢国民党。

    斯:还有一点，中共和全国老百姓是一致的。

    毛:被国民党抓去当兵的是贫苦农民。我们的办法是，花几天工夫开诉苦大会、祭灵大会，谁家有人被国民党害死，就把死者的名字写在纸上祭灵。这样解决问题后，他们就参加了我们的军队，换上一顶帽子。为什么他们一定要戴我们的帽子呢?因为他们怕打死了以后，被人错认为国民党的兵。从头上这顶帽子就可以认出来他们是我们的人了。

    斯:在很大程度上，南越就是这种情况。

    毛:哪里有压迫，不革命就不行。社会主义革命就是这样。资产阶级也是在资本主义发展到一定程度时，就要反对封建主义。美国没有封建制度，有殖民主义——英国，等美国资本主义发展到一定程度，它就要反对英国。世界上的人，不受压迫谁起来革命?美国发生独立战争[27]，就是因为受英国的压迫。美国独立战争差不多有二百年了吧?

    斯:美国独立战争时有很多革命家，提出的口号同后来法国大革命[28]提出的口号一样。那时美国成为世界上唯一的共和国。当时欧洲国家对美国的看法同今天美国对中国的看法一样。

    毛:华盛顿[29]的“名誉”不好，我们可以追认他为“共产党”。

    斯:中共会把他看成是个反动的人，所以不会让他参加党。

    毛:不能参加共产党是一件事，那时还没有共产党，华盛顿所起的革命作用，我们应当承认，他当时起了很先进的作用，是很进步的。还有林肯[30]也一样。

    斯:林肯是一个自相矛盾的人，也是伟大的人。他是一个人道主义者。希望在我走之前，请主席向美国人民说几句话，美国人民对中国是有好感的。

    毛:祝他们进步。如果我祝他们获得解放，他们有些人可能不大赞成。我就祝那些认识到自己还没有解放的、生活上有困难的人获得解放。

    斯:主席的话非常好，特别是同前面的话联系起来，就是中国不会打出去，中国在忙于自己的事。我本人看到了这一点。

    毛:美国人需要再解放，这是他们自己的事。不是从英国的统治下解放，而是从垄断资本的统治下解放出来。

    斯:主席能否给美国总统也提些建议?

    毛:这不好提。美国人的手伸到全世界，我们早已提过要他们收回去一点，他们照例不听。

    斯:美国军队差不多有一半在外国。看样子，好多在外国的美国军队变成了当地人民的人质。

    毛:要走不好，不走也不好，这使美国政府处于困难的境地。要美国撤兵困难，不撤也困难。哪里有点风吹草动，它就要派兵，就这么调来调去。有的时候我们故意这么一叫，例如打金门几炮[31]，就是因为我们打那么几炮，它觉得第七舰队不够了，把第六舰队开过来一部分，把旧金山的海军也开一部分过来。我们又不打炮了，美国军队来了没事干，又要开回去。所以美国军队是可以调动的，叫它怎么样它就怎么样。有点像蒋介石的军队，叫它怎样就怎样。

    斯:美国军队总要有点事干才行。

    毛:有事干的。美国垄断资本就要到有些地方去帮反动派的忙，叫它不帮不行，一定要帮，最后它一定要走，像帮助蒋介石一样。过去上海、青岛、天津、唐山、北京都有美军，后来都走了，而且走得很快，我们军队同它还隔好远，它就赶快走。那时英国就很蠢，派军舰到南京去接兵，被我们打着了。[32]问题是中国有这么一个不争气的蒋介石总打败仗，又有强大的解放军。不具备这些条件的地方，美国就呆着不走。

    斯:只有在同样情况下美国才会从南越撤走?

    毛:美国在南越的军队现在不走，可能再打一两年，但美国感到没有味道了，走了也难说。

    斯:如果我没有理解错周恩来总理的话，总理同我说，美国军队撤走前，不可能通过开会解决南越问题。是这样的吗?

    毛:我不晓得总理怎么讲的，恐怕两种可能性都要讲。军队撤出前可以谈，军队撤出以后也可以谈。或者根本不谈，南越把美军赶走。甚至谈了美军还不走，像它在朝鲜那样。在日内瓦也是谈过的。日内瓦会议[33]后，美国把兵开进南越代替法国军队。老实说，美军留在南越是件好事，它锻炼了南越人民，使解放军壮大。只有一个吴庭艳是不行的，就像中国单有一个蒋介石是不行的，必须要日本占领大半个中国，而且占领八年之久，才能锻炼中国人民。

    根据中央档案馆保存的谈话记录稿刊印。

    注释
    [1]这是毛泽东同美国进步作家、记者埃德加·斯诺谈话的主要部分。
    [2]南越战争，即越南战争。一九五四年日内瓦会议后，美国为了取代法国在印度支那的宗主国地位，破坏日内瓦协议，在越南南方扶植建立以吴庭艳为总统的亲美的“越南共和国”。一九六一年，美国对南越发动由美国出钱出枪、南越吴庭艳集团出人的“特种战争”，镇压越南南方军民的武装反抗。一九六五年初美国一面对越南北方大规模连续轰炸，一面向越南南方增派大量军队，把侵越战争升级为“局部战争”。
    [3]吴庭艳，见本卷第375页注[6]。
    [4]胡志明，当时任越南劳动党中央委员会主席、越南民主共和国主席。
    [5]西贡，这里指美国扶植的南越政权，其统治中心在西贡。
    [6]傅作义（一八九五——一九七四），山西荣河安昌村（今属临猗）人。曾任国民党军华北“剿总”总司令、察哈尔省政府主席等职。一九四九年一月率部接受中国人民解放军的和平改编，对北平和绥远的和平解放做出了贡献。中华人民共和国成立后，任中央人民政府委员、国防委员会副主席、政协全国委员会副主席、水利电力部部长等职。
    [7]陶峙岳（一八九二——一九八八），湖南宁乡人。曾任国民党军新疆警备总司令部总司令。一九四九年九月率部起义。中华人民共和国成立后，任中国人民解放军新疆军区副司令员、新疆生产建设兵团司令员、国防委员会委员、全国人大常委会委员、政协全国委员会副主席等职。
    [8]程潜（一八八二一——一九六八），湖南醴陵人。曾任国民党军长沙绥靖公署主任兼湖南省政府主席。一九四九年八月与陈明仁率部起义，湖南和平解放。中华人民共和国成立后，任中央人民政府委员、全国人大常委会副委员长、国防委员会副主席、政协全国委员会常务委员、湖南省省长等职。陈明仁（一九○三——一九七四），湖南醴陵人。曾任国民党政府华中军政长官公署副长官兼第一兵团司令官。一九四九年八月与程潜率部起义，湖南和平解放。中华人民共和国成立后，任中国人民解放军湖南军区副司令员，第二十一兵团司令员，国防委员会委员，政协全国委员会常务委员等职。
    [9]肯尼迪，一九六○年至一九六三年任美国总统。
    [10]希特勒，见本卷第374页注[4]。
    [11]敦刻尔克，是法国北部一海港城市。这里指第二次世界大战初期英、法军队从敦刻尔克撤退一事。一九四○年五月，德军进攻比利时、荷兰、卢森堡，侵入法国，击败英、法军队。英国远征军二十二万人、法军二十万人被迫退到比利时、法国沿海地区，面临被歼灭的危险。五月二十七日至六月四日，英军及部分法军共三十多万人从敦刻尔克地区越过英吉利海峡撤往英国。虽然撤退时丢弃了大量武器装备，但保存了有生力量。
    [12]指艾登。一九五四年日内瓦会议时他任英国副首相兼外交大臣，一九五五年至一九五七年任英国首相。
    [13]南北战争，见本卷第219页注[12]。
    [14]尼赫鲁，一九四七年至一九六四年任印度总理。
    [15]赫鲁晓夫，原为苏联共产党中央委员会第一书记、苏联部长会议主席。一九六四年十月被解除领导职务。
    [16]死光，即激光。
    [17]比基尼岛，是马绍尔群岛中的一个珊瑚岛，一九四七年成为美国托管地，曾经是美国的核试验基地。
    [18]亚非会议，即万隆会议，一九五五年四月十八日至二十四日在印度尼西亚万隆召开。参加会议的有缅甸、锡兰（今斯里兰卡）、印度、印度尼西亚和巴基斯坦五个发起国，以及阿富汗、柬埔寨、中华人民共和国、埃及等，共二十九个亚非国家。会议广泛讨论了民族主权、反殖民主义斗争、世界和平以及与会国之间的经济文化合作等问题，发表了《亚非会议最后公报》，提出了著名的关于促进世界和平与合作的十项原则。
    [19]新兴力量运动会，是一九六三年十一月十日至二十二日在印度尼西亚首都雅加达举行的新兴力量国家及地区参加的运动会。参加运动会的有来自亚洲、非洲、拉丁美洲和欧洲四十多个国家和地区的二千余名运动员。
    [20]约翰逊，当时任美国总统。
    [21]指一九三七年七、八月毛泽东为抗日军政大学讲授哲学而写的《辩证法唯物论（讲授提纲）》。后来，毛泽东将其中的两节，整理成为《实践论》和《矛盾论》两篇著作，收入《毛泽东选集》。
    [22]黑格尔（一七七○——一八三一），德国古典哲学家，客观唯心主义者，辩证法大师。主要著作有《精神现象学》、《逻辑学》、《法哲学原理》等。
    [23]费尔巴哈（一八○四——一八七二），德国古典哲学家，唯物主义的代表。主要著作有《黑格尔哲学批判》、《基督教的本质》等。
    [24]指海克尔的《宇宙之谜》。海克尔（一八三四——一九一九），德国自然科学家、达尔文主义的卓越代表之一。他在《宇宙之谜》一书中，批判了唯心主义和僧侣主义，试图根据最新的科学成就建立严整的唯物主义体系。
    [25]北大西洋公约组织，见本卷第375页注[8]。
    [26]腊斯克，一九○九年生，美国民主党人，当时任美国国务卿。
    [27]见本卷第219页注[11]。
    [28]法国大革命，指一七八九年至一七九四年法国资产阶级革命。它是在法国封建制度极端腐朽，第一等级（僧侣）和第二等级（贵族）与广大的第三等级（农民、城市平民和资产阶级）之间的矛盾日益尖锐化的情况下爆发的。这次革命推翻了法国封建专制制度，促进了法国资本主义的发展，并推动了欧洲各国的资产阶级革命运动。
    [29]华盛顿，见本卷第194页注[12]。
    [30]林肯（一八○九——一八六五），美国共和党人，一八六一年至一八六五年任美国总统。他领导了反对南方奴隶制的战争，颁布了著名的《宅地法》和《解放黑奴宣言》。
    [31]见本卷第23页注[2]。
    [32]一九四九年四月二十日至二十一日，当人民解放军渡江作战的时候，侵入中国内河长江的紫石英号等四艘英国军舰先后驶向人民解放军防区，妨碍渡江，中英双方发生了军事冲突。英舰开炮打死打伤人民解放军二百五十多人。紫石英号被人民解放军击伤被迫停于镇江附近江中，其他三艘英舰逃走。七月三十日夜紫石英号军舰逃出长江。
    [33]日内瓦会议，指一九五四年四月二十六日至七月二十一日在瑞士日内瓦召开的讨论和平解决朝鲜问题和恢复印度支那和平问题的国际会议。中、苏、美、英、法五国参加所有两项议题的讨论。朝鲜北南双方及美、英、法以外的其他十二个侵略朝鲜北方的国家参加了朝鲜问题的讨论，越南民主共和国、老挝、柬埔寨和南越政权参加了印度支那问题的讨论。关于朝鲜问题没有达成任何协议；关于恢复印度支那和平问题，分别达成关于在印度支那三国停止敌对行动的协定和《日内瓦会议最后宣言》（总称日内瓦协议），实现了印度支那的停战。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给章士钊[1]的信
(一九六五年七月十八日)

行严先生:

    各信及指要[2]下部，都已收到，已经读过一遍，还想读一遍。上部也还想再读一遍。另有友人也想读。大问题是唯物史观问题，即主要是阶级斗争问题。但此事不能求之于世界观已经固定之老先生们，故不必改动。嗣后历史学者可能批评你这一点，请你要有精神准备，不怕人家批评。又高先生评郭文[3]已读过，他的论点是地下不可能发掘出真、行、草墓石。草书不会书碑，可以断言。至于真、行是否曾经书碑，尚待地下发掘证实。但争论是应该有的，我当劝说郭老、康生、伯达[4]诸同志赞成高二适一文公诸于世。柳文[2]上部，盼即寄来。敬颂康吉!

    毛泽东
    一九六五年七月十八日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]章士钊（一八八一——一九七三），字行严，湖南长沙人。当时任全国人大常委会委员、政协全国委员会常务委员、中央文史研究馆馆长。
    [2]指章士钊所著《柳文指要》。它是一部对柳宗元文集的专门研究著作。
    [3]指当时南京市文史研究馆馆员高二适写的《〈兰亭序〉的真伪驳议》。此文对郭沫若的《由王谢墓志的出土论到〈兰亭序〉的真伪》一文提出了不同意见，一九六五年七月二十三日在《光明日报》上发表。
    [4]郭老，指郭沫若。当时任中国科学院院长。康生（一八九八——一九七五），山东胶南人，当时任中共中央书记处书记。伯达，即陈伯达，当时任中共中央政治局候补委员、《红旗》杂志总编辑。


关于绘画、雕塑使用模特问题[1]
(一九六五年七月十八日)

定一、康生、恩来、少奇、小平、彭真[2]同志:

    此事应当改变。画男女老少裸体Model[3]是绘画和雕塑必须的基本功，不要不行，封建思想，加以禁止，是不妥的。即使有些坏事出现，也不要紧。为了艺术学科，不惜小有牺牲。请酌定。

    毛泽东
    一九六五年七月十八日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释

    [1]这是毛泽东在中央美术学院教员闻立鹏、王式廓、李化吉一九六五年五月十二日关于美术院校使用模特问题给江青的信上写的批语。信中说，从废除模特制以后，在教学活动中，已经遇到不少困难。模特写生是美术基本功训练的重要方法，是可以批判地继承的。
    [2]定一，即陆定一（一九○六——一九九六），江苏无锡人。当时任中共中央书记处书记、中央宣传部部长、中央文教小组组长、国务院副总理。康生，当时任中共中央书记处书记、中央文教小组副组长。恩来，即周恩来。少奇，即刘少奇。小平，即邓小平，当时任中共中央总书记、国务院副总理。彭真，当时任中共中央书记处书记。
    [3]Model，英语单词，汉语一译“模特儿”。


给陈毅[1]的信
(一九六五年七月二十一日)

陈毅同志:

    你叫我改诗，我不能改。因我对五言律，从来没有学习过，也没有发表过一首五言律。你的大作，大气磅礴。只是在字面上(形式上)感觉于律诗稍有未合。因律诗要讲平仄，不讲平仄，即非律诗。我看你于此道，同我一样，还未入门。我偶尔写过几首七律，没有一首是我自己满意的。如同你会写自由诗一样，我则对于长短句的词学稍懂一点。剑英[2]善七律，董老[3]善五律，你要学律诗，可向他们请教。

    西行

    万里西行急，乘风御太空。
    不因鹏翼展，哪得鸟途通。
    海酿千钟酒，山裁万仞葱。
    风雷驱大地，是处有亲朋。

    只给你改了一首，还很不满意，其余不能改了。

    又诗要用形象思维，不能如散文那样直说，所以比、兴两法是不能不用的。赋也可以用，如杜甫[4]之《北征》，可谓“敷陈其事而直言之也”[5]，然其中亦有比、兴。“比者，以彼物比此物也”[6]，“兴者，先言他物以引起所咏之词也”[7]。韩愈[8]以文为诗；有些人说他完全不知诗，则未免太过，如《山石》，《衡岳》，《八月十五酬张功曹》之类，还是可以的。据此可以知为诗之不易。宋人多数不懂诗是要用形象思维的，一反唐人规律，所以味同嚼蜡。以上随便谈来，都是一些古典。要作今诗，则要用形象思维方法，反映阶级斗争与生产斗争，古典绝不能要。但用白话写诗，几十年来，迄无成功。民歌中倒是有一些好的。将来趋势，很可能从民歌中吸引养料和形式，发展成为一套吸引广大读者的新体诗歌。又李白[9]只有很少几首律诗，李贺[10]除有很少几首五言律外，七言律他一首也不写。李贺诗很值得一读，不知你有兴趣否?

    祝好!

    毛泽东
    一九六五年七月二十一日

    根据人民出版社一九八三年出版的《毛泽东书信选集》刊印。

    注释
    [1]陈毅，当时任国务院副总理兼外交部部长。他的诗词作品集有《陈毅诗词选集》。
    [2]剑英，即叶剑英（一八九七——一九八六），广东梅县人。当时任政协全国委员会副主席军事科学院院长兼政治委员。他的诗词作品集有《远望集》和《叶剑英诗词选集》。
    [3]董老，指董必武（一八八六——一九七五），湖北黄安（今红安）人。他的诗词作品集有《董必武诗选》。
    [4]杜甫（七一二——七七○），字子美，祖籍襄阳（今属湖北），生于巩县（今属河南），唐代诗人。
    [5]见宋朱熹《诗集传·周南·葛覃》。
    [6]见宋朱熹《诗集传·周南·螽斯》。
    [7]见宋朱熹《诗集传·周南·关雎》。
    [8]韩愈，唐代文学家、诗人。
    [9]李白（七○一——七六二），字太白，祖籍陇西成纪（今甘肃静宁西南），生于碎叶（位于吉尔吉斯斯坦北部），唐代诗人。
    [10]李贺（七九○——八一六），字长吉，福昌（今属河南宜阳）人，唐代诗人。


胜利的信念是从斗争中得来的[1]
(一九六五年十月二十日)

    你们的仗打得很好，南方和北方都打得很好。全世界人民都支持你们，包括那些已经觉悟的人和一部分尚未觉悟的人。现在的世界是个不太平的世界。这并不是你们越南人到美国去进行侵略，也不是中国人到美国去进行侵略。

    不久前，日本的《朝日新闻》、《读卖新闻》登载了日本记者从南越发回来的几篇报道，美国报纸说这些报道不公正，于是展开了一场争论。我说的不是日本共产党的《赤旗报》，而是日本资产阶级的报纸。这就可见舆论的方向是不利于美国的。最近，美国人民反对美国政府对越南政策的示威发展起来了。目前主要是美国的知识分子在闹。

    不过，这些都是外部条件。实际上，解决问题还是靠你们打仗，当然也可以谈判。过去在日内瓦曾经谈过，但是谈了以后，美国人可以不算数。我们和蒋介石、美国都谈过。腊斯克[2]就说，美国和中国谈判的次数最多。可是，我们要啃住一条，它一定要从台湾撤走，其他问题都好解决。这条它不答应。中、美两国已经谈判十年了[3]，还是重复老话。这一条，我们放松不得。美国曾想和我们交换新闻代表团。它说，从小事情开始，大的问题好解决。我们说，要从大的问题开始，小的问题才好解决。

    原来你们曾按照日内瓦协议[4]，把在南方的武装力量都撤出来。结果，敌人就在那里杀人，你们又重新搞起武装斗争来。一开始，你们是以政治斗争为主，武装斗争为辅，我们赞成。到了第二阶段，你们是政治斗争和武装斗争同时进行，我们也赞成。第三阶段，你们是以武装斗争为主，政治斗争为辅，我们又赞成了。依我看，敌人在逐步升级，你们也逐步升级。在今后两三年内你们可能会困难一些，但也难说，也可能不是这样，可是应该把这点估计进去。做好了一切准备，即使发生最困难的情况，也不会离原来的估计相差太远，这不是很好吗?所以，根本的就是这两条:一是争取最有利的局面；二是准备应付最坏的情况。

    阿尔及利亚的经验可以供你们参考。大概是当他们打到第四五个年头时，有些领导人就有点忧愁了。那时他们的总理阿巴斯来和我们谈。他们说，阿尔及利亚的人口很少，只有一千万，已经死了一百万；敌人的军队有八十万，而他们的正规军只有三四万，连游击队算在一起不到十万。我当时对他们说，敌人一定要垮台，坚持到胜利之后，人口会增加起来的。后来经过谈判，法国撤了军，现在已撤完，只留下一点海军基地。阿尔及利亚是资产阶级领导的民族民主革命。你们和我们一样都是共产党，对于发动群众和进行人民战争的问题，你们和我们同阿尔及利亚有所不同。

    我在文章中讲的人民战争，有些属于具体问题，是一二十年前的事了。现在，你们已经有了一些新的情况，你们的很多方法和我们过去的不同了，应该有所不同。我们打仗也是逐步学会的，开始时打了些败仗，不像你们这样顺利。

    你们和美国谈些什么问题，我还没有留意到。我只注意如何打美国人，怎样把美国人赶出去。到一定时候也可以谈判，但总是不要把调子降下来，要把调子提得高一点。要准备敌人欺骗你们。

    我们支持你们取得最后的胜利。胜利的信念是打出来的，是斗争中间得出来的。比如，美国人是可以打的，这是一条经验。这条经验，只有打才能取得。美国人是可以打的，而且是可以打败的。要打破那种美国人不可打、不可以打败的神话。我们都有很多经验。你们和我们都打过日本人，你们还打过法国人，现在你们正同美国人打。

    美国人训练和教育了越南人，教育了我们，也教育了全世界人民。依我看，没有美国人就是不好，这个教员不可少。要打败美国人，就要跟美国人学。马克思的著作里没有教我们怎么打美国人，列宁的书里也没有写。这主要是靠我们向美国人学。

    中国人民和全世界人民支持你们。朋友愈多愈好。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同越南民主共和国党政代表团谈话的主要部分。
    [2]腊斯克，当时任美国国务卿。
    [3]指中美大使级会谈。见本卷第64页注[8]。
    [4]日内瓦协议，参见本卷第416页注[33]。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于农业机械化问题的一封信
(一九六六年三月十二日)

少奇同志:

    三月十一日信[1]收到。小计委[2]派人去湖北，同湖北省委共同研究农业机械化五年、七年、十年的方案，并参观那里自力更生办机械化的试点，这个意见很好。建议各中央局、各省市区党委也各派人去湖北共同研究。有七天至十天时间即可以了。回去后，各做一个五、七、十年计划的初步草案，酝酿几个月，然后在大约今年八九月间召开的工作会议上才有可议。若事前无准备，那时议也恐怕议不好的。此事以各省、市、区自力更生为主，中央只能在原材料等等方面，对原材料等等不足的地区有所帮助，也要由地方出钱购买，也要中央确有原材料储备可以出售的条件，不能一哄而起，大家伸手。否则推迟时间，几年后再说。为此，原材料(钢铁)，工作母机，农业机械，凡国家管理、地方制造、超出国家计划远甚者(例如超出一倍以上者)，在超过额内，准予留下三成至五成，让地方购买使用。此制不立，地方积极性是调动不起来的。为了农业机械化，多产农林牧副渔等品类，要为地方争一部分机械制造权。所谓一部分机械制造权，就是大超额分成权，小超额不在内。一切统一于中央，卡得死死的，不是好办法。又此事应与备战、备荒、为人民联系起来，否则地方有条件也不会热心去做。第一是备战，人民和军队总得先有饭吃有衣穿，才能打仗，否则虽有枪炮，无所用之。第二是备荒，遇了荒年，地方无粮棉油等储蓄，仰赖外省接济，总不是长久之计。一遇战争，困难更大。而局部地区的荒年，无论哪一个省内常常是不可避免的。几个省合起来来看，就更加不可避免。第三是国家积累不可太多，要为一部分人民至今口粮还不够吃、衣被甚少着想；再则要为全体人民分散储备以为备战备荒之用着想；三则更加要为地方积累资金用之于扩大再生产着想。所以，农业机械化，要同这几方面联系起来，才能动员群众，为较快地但是稳步地实现此种计划而奋斗。苏联的农业政策，历来就有错误，竭泽而渔，脱离群众，以致造成现在的困境，主要是长期陷在单纯再生产坑内，一遇荒年，连单纯再生产也保不住。我们也有过几年竭泽而渔(高征购)和很多地区荒年保不住单纯再生产的经验，总应该引以为戒吧。现在虽然提出了备战、备荒、为人民(这是最好地同时为国家的办法，还是“百姓足，君孰与不足”[3]的老话)的口号，究竟能否持久地认真地实行，我看还是一个问题，要待将来才能看得出是否能够解决。苏联的农业不是基本上机械化了吗?是何原因至今陷于困境呢?此事很值得想一想。

    以上几点意见，是否可行，请予酌定。又小计委何人去湖北，似以余秋里、林乎加[4]二同志去为宜。如果让各中央局、各省市区党委也派人去的话，似以管农业书记一人计委一人去为宜。总共也只有大约七十人左右去到那里开一个七天至十天的现场会。是否可行，亦请斟酌。

    毛泽东
    三月十二日

    根据手稿刊印。

    注释

    [1]指刘少奇一九六六年三月十一日给毛泽东的信。信中说：中共湖北省委关于逐步实现农业机械化设想的文件和主席的批语，已印发给政治局、书记处各同志，并发给包括计委、经委在内的各有关部委及华北局有关同志研究。在有各在京副总理参加的中央常委会上谈了这个问题，大家意见，要小计委就这个问题对有关各方面情况先摸一摸，提出一个方案，中央再来讨论，并要提交下一次中央工作会议加以讨论，以使各地方的努力更加符合实际。周恩来同志已要小计委派人到湖北，同省委共同研究他们提出的方案，先在湖北进行试验。
    [2]小计委，是一九六五年初毛泽东决定成立、由周恩来直接领导的一个工作机构，主要任务是研究经济和社会发展战略问题，拟定第三个五年计划的方针任务等。后来在编制第三个五年计划过程中，由小计委实际主持国家计委的工作。
    [3]见《论语·颜渊》。
    [4]余秋里（一九一四——一九九九），江西吉安人，当时任国家计划委员会第一副主任兼秘书长、小计委负责人。林乎加，一九一六年生，山东长岛人，当时是小计委成员。


对外宣传不要强加于人
(一九六七年——一九七○年)

    一

    康生[1]同志:这个问题值得注意。我认为安斋的意见是正确的。你的看法如何，望告。[2]

    (一九六七年十一月二十七日)

    二

    不要那样做，做了效果不好。国家不同，做法也不能一样。[3]

    (一九六八年三月七日)

    三

    这些是强加于人的，不要这样做。[4]

    (一九六八年三月十二日)

    四

    此事我已说了多次。对外(对内也如此)宣传应当坚决地有步骤地予以改革。[5]

    (一九六八年三月十七日)

    五

    一般地说，一切外国党(马列主义)的内政，我们不应干涉。他们怎样宣传，是他们的事。我们应注意自己的宣传，不应吹得太多，不应说得不适当，使人看起来好像有强加于人的印象。[6]

    (一九六八年三月二十九日)

    六

    这些空话，以后不要再用。[7]

    (一九六八年四月六日)

    七

    这种话不应由中国人口中说出，这就是所谓“以我为核心”的错误思想。[8]

    (一九六八年五月十六日)

    八

    第一，要注意不要强加于人；第二，不要宣传外国的人民运动是由中国影响的，这样的宣传易为反动派所利用，而不利于人民运动。[9]

    (一九六八年五月二十九日)

    九

    名称问题关系不大，可从缓议。

    资产阶级传下来东西很多，例如共和国、工程师等等不胜枚举，不能都改。

    此件缓发。[10]

    (一九六八年八月)

    十

    把离开主题的一些空话删掉。不要向外国人自吹自擂[11]。

    (一九六八年九月)

    十一

    去掉第十一条，不应用自己名义发出的口号称赞自己。[12]

    (一九六八年九月)

    十二

    请注意:以后不要这种不合实际情况的自己吹擂。[13]

    (一九六九年六月)

    十三

    对于一切外国人，不要求他们承认中国人的思想，只要求他们承认马列主义的普遍真理与该国革命的具体实践相结合。这是一个基本原则。我已说了多遍了。至于他们除马列主义外，还杂有一些别的不良思想，他们自己会觉悟，我们不必当作严重问题和外国同志交谈。只要看我们党的历史经过多少错误路线的教育才逐步走上正轨，并且至今还有问题，即对内对外都有大国沙文主义，必须加以克服，就可知道了。[14]

    (一九七○年十二月六日)

    根据中共中央办公厅印发的文件刊印。

    注释
    [1]康生，当时任中共中央政治局常委、中共中央文化革命小组顾问。
    [2]这是毛泽东在中共中央对外联络部外宾简报《安斋等人认为日本不能走农村包围城市的道路》上写的批语。
    [3]这是毛泽东在关于援外飞机喷刷毛主席语录的请示报告上写的批语。
    [4]毛泽东在审阅某援外工程移交问题的请示报告时，删去其中“举行移交仪式时，应大力宣传战无不胜的毛泽东思想，说明我援×修建××××工程的成绩，是我们忠实地执行伟大领袖毛主席关于国际主义教导的结果，是伟大的毛泽东思想的胜利”一段话，并写了这个批语。
    [5]这是毛泽东在关于答复新西兰共产党总书记威尔科克斯对中国对外宣传工作的批评的请示报告上写的批语。一九六七年三月，威尔科克斯来访时提出，中国的对外英语宣传，内容很好，但所采用的语言和形式，与英语国家的群众格格不入，易引起反感。同年十一月，威尔科克斯又委托访华的澳大利亚共产党（马列）主席希尔转达他对中国对外宣传工作的意见，说“中国同志应很好注意防止大国沙文主义”。
    [6]这是毛泽东在关于缅甸共产党中央委员会要求在《人民日报》发表缅甸共产党武装斗争二十周年的声明的请示报告上写的批语。这个声明涉及缅甸共产党对毛泽东思想的评价。
    [7]毛泽东在审阅中共中央对外联络部、中国人民解放军总参谋部起草的关于帮助外国人员进行训练的文件时，将其中“主要是宣传全世界革命人民的伟大导师毛主席和战无不胜的马克思主义、列宁主义、毛泽东思想”一句中的“全世界革命人民的伟大导师毛主席和战无不胜的”二十一字删掉，并写了这个批语。
    [8]毛泽东在审阅中国人民解放军国防工业军管小组关于请毛主席接见参加第七机械工业部一个会议的代表的请示报告时，在报告中“世界革命中心——北京”下面划了两道杠，并写了这个批语。
    [9]这是毛泽东对外交部关于加强宣传毛泽东思想和支持西欧、北美革命群众斗争的建议写的批语。
    [10]这是毛泽东在中共中央军委办事组关于更改援外军事专家名称的报告上写的批语。报告中说，“军事专家”是资本主义社会对资产阶级“军事学术权威”的称呼，与中国人民解放军援外人员身分不相称。
    [11]这是毛泽东在审阅《人民日报》社论《世界革命人民胜利的航向》（初稿）时写的批语。
    [12]毛泽东在审阅中共中央文革小组起草的《庆祝中华人民共和国成立十九周年标语口号》送审稿时，删去了其中第十一条“向立下丰功伟绩的中央文革致敬！”并写了这个批语。
    [13]毛泽东在审阅《人民日报》、《红旗》杂志、《解放军报》社论《中国共产党万岁——纪念中国共产党诞生四十八周年》的送审稿时，在“二十年来，又取得了社会主义革命和社会主义建设的一系列伟大胜利，把一个贫穷落后的旧中国，变成一个繁荣昌盛的社会主义强国”一句中的“繁荣昌盛”前边加了“有了初步”四个字，将“强国”改为“国家”，并写了这个批语。
    [14]这是毛泽东在中共中央对外联络部《关于邀请“荷兰共产主义统一运动（马列）”派代表团访华的请示》上写的批语。


如果尼克松愿意来，我愿意和他谈[1]
(一九七○年十二月十八日)

    我欢迎尼克松[2]上台。为什么呢?他的欺骗性也有，但比较地少一点，你信不信?他跟你来硬的多，来软的也有。他如果想到北京来，你就捎个信，叫他偷偷地，不要公开，坐上一架飞机就可以来嘛。谈不成也可以，谈得成也可以嘛。何必那么僵着?但是你们美国是没有秘密的，一个总统出国是不可能秘密的。他要到中国来，一定会大吹大擂，就会说其目的就是要拉中国整苏联，所以他现在还不敢这样做。整苏联，现在对美国不利；整中国，对于美国也不利。

    现在我们的一个政策是不让美国人到中国来，这是不是正确?外交部要研究一下。左、中、右都让来。为什么右派要让来?就是说尼克松，他是代表垄断资本家的。当然要让他来了，因为解决问题，中派、左派是不行的，在现时要跟尼克松解决。

    他早就到处写信说要派代表来，我们没有发表，守秘密啊!他对于波兰华沙那个会谈[3]不感兴趣，要来当面谈。所以，我说如果尼克松愿意来，我愿意和他谈，谈得成也行，谈不成也行，吵架也行，不吵架也行，当作旅行者来谈也行，当作总统来谈也行。总而言之，都行。我看我不会跟他吵架，批评是要批评他的。我们也要作自我批评，就是讲我们的错误、缺点了，比如，我们的生产水平比美国低，别的我们不作自我批评。

    尼克松要派代表来中国谈判，那是他自己提议的，有文件证明，说愿意在北京或者华盛顿当面谈，不要让我们外交部知道，也不要通过美国国务院。神秘得很，又是提出不要公开，又是说这种消息非常机密。

    一九七二年美国要大选，我看，这年的上半年尼克松可能派人来，他自己不来。要来谈是那个时候。他对那个台湾舍不得，蒋介石还没有死。台湾关他什么事?台湾是杜鲁门[4]、艾奇逊[5]搞成这样的，然后又是一个总统，那个里面他也有一份就是了。然后又是肯尼迪[6]。尼克松当过副总统，他那时跑过台湾。他说台湾有一千多万人。我说亚洲有十几亿人，非洲有三亿人，都在那里造反。

    中美两国总要建交的。中国和美国难道就一百年不建交啊?我们又没有占领你们那个长岛。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释
    [1]这是毛泽东同美国进步作家、记者埃德加·斯诺谈话的一部分。
    [2]尼克松，当时任美国总统。
    [3]指中美大使级会谈。见本卷第64页注[8]。
    [4]杜鲁门，一九四五年至一九五三年任美国总统。
    [5]艾奇逊（一八九三——一九七一），美国民主党人，一九四九年至一九五三年任美国国务卿。
    [6]肯尼迪，一九六O年至一九六三年任美国总统。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


解决中日复交问题，日方还是靠自民党政府[1]
(一九七二年九月二十七日)

    你们到北京这么一来，全世界都战战兢兢。主要是一个苏联，一个美国，这两个大国。它们不大放心了，晓得你们在那里捣什么鬼啊。

    美国好一点，但也有一点不那么舒服，说是他们今年二月来了没建交，你们跑到他们前头去了，心里总有点不那么舒服就是了。

    可以几十年、百把年达不成协议，也可以在几天之内解决问题。

    现在彼此都有这个需要，这也是尼克松[2]总统跟我讲的。他问是否彼此都有需要，我说是的。我说，我这个人现在勾结右派，“名誉”不好。你们国家有两个党，据说民主党比较开明，共和党比较右。我说民主党不怎么样，我不赏识，不感兴趣。我对尼克松说，你竞选的时候，我投了你一票，你还不知道啊。

    这回我们也投了你的票啊。正如你讲的，你这个自民党主力不来，那怎么能解决中日复交问题呢?

    所以有些人骂我们专门勾结右派。我说，你们日本在野党不能解决问题，解决中日复交问题还是靠自民党的政府。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》刊印。

    注释

    [1]这是毛泽东同日本内阁总理大臣、自民党总裁田中角荣谈话的一部分。田中角荣这次访华期间，中日双方就两国邦交正常化问题进行了会谈，于九月二十九日发表两国政府联合声明，宣告“中华人民共和国政府和日本国政府决定自一九七二年九月二十九日起建立外交关系”。
    [2]尼克松，一九六八年当选美国总统。一九七二年二月首次访问中国，毛泽东会见了他。他同周恩来总理就两国关系正常化和双方关心的其他问题进行了会谈。二十七日，中美双方在上海发表联合公报，使中美关系开始走向正常化。


关于三个世界划分问题[1]
(一九七四年二月二十二日)

    毛泽东:希望第三世界团结起来。第三世界人口多啊!

    卡翁达:对。

    毛:谁是第一世界?

    卡:我想应该是那些剥削者和帝国主义者的世界。

    毛:第二世界呢?

    卡:是那些已经变为修正主义分子的人。

    毛:我看美国、苏联是第一世界。中间派，日本、欧洲、澳大利亚、加拿大，是第二世界。咱们是第三世界。

    卡:我同意主席先生的分析。

    毛:美国、苏联原子弹多，也比较富。第二世界，欧洲、日本、澳大利亚、加拿大，原子弹没有那么多，也没有那么富，但是比第三世界要富。你看这个解释好不好?

    卡:主席先生，你的分析很确切，十分准确。

    毛:研究一下吧。

    卡:我想不用研究，我们的意见就可以取得一致，因为在我看来，这个分析已经很确切了。

    毛:第三世界人口很多。

    卡:确实如此。

    毛:亚洲除了日本，都是第三世界。整个非洲都是第三世界，拉丁美洲也是第三世界。

    根据中央文献出版社、世界知识出版社一九九四年出版的《毛泽东外交文选》 刊印。

    注释
    [1]这是毛泽东同赞比亚总统卡翁达谈话的一部分。


党的文艺政策应当调整[1]
(一九七五年七月十四日、二十五日)

     一

     党的文艺政策应该调整一下，一年、两年、三年，逐步逐步扩大文艺节目。缺少诗歌，缺少小说，缺少散文，缺少文艺评论。

    对于作家，要惩前毖后、治病救人，如果不是暗藏的有严重反革命行为的反革命分子，就要帮助。

    鲁迅[2]那时被攻击，有胡适、创造社、太阳社、新月社[3]、国民党。鲁迅在的话，不会赞成把周扬[4]这些人长期关起来。脱离群众。

    已经有了《红楼梦》、《水浒》，发行了。不能急，一两年之内逐步活跃起来，三年、四年、五年也好嘛。

    我们怕什么?一九五七年右派猖狂进攻[5]，我们把他们骂我们的话登在报上，最后还是被我们打退了。

    以前的《万水千山》[6]没有二、四方面军，这不好。现在听说改好了。

    文艺问题是思想问题，但是不能急，人民不看到材料，就无法评论。

    《反杜林论》出版后，柏林大学撤了杜林[7]的职，恩格斯不高兴了，争论是争论嘛，为什么撤职?杜林这个人活了八十多岁，名誉不好。处分人要注意，动不动就要撤职，动不动就要关起来，表现是神经衰弱症。林彪[8]不跑，我们也不会杀他，批是要批的。

    蒋介石的时候，报纸、广播、学校、电影都是他们的，他们蒙蔽人民。我们都是从那儿来的。我学孔夫子[9]、资产阶级的东西十三年，就是不知道马列，十月革命后才学马列，过去不知道。反动派没有多少威力，靠剥削过生活，他的兵都是靠抓壮丁，所以我们不怕他们。怕死的是林彪，叫他打锦州，他不打，最后两天他去了，俘虏十万人。又消灭了廖耀湘[10]。长春沈阳解放。

    释放俘虏放得好，国民党怕得很。

    根据中央档案馆保存的谈话记录稿刊印。

    二

    此片无大错，建议通过发行。不要求全责备。而且罪名有十条之多，太过分了，不利调整党的文艺政策。

    毛泽东
    一九七五年七月二十五日

    根据一九七六年十一月五日《人民日报》刊印。

    注释

    [1]本篇一是毛泽东同江青的谈话。本篇二是毛泽东对电影《创业》的编剧张天民来信的批语。来信对江青（当时任中共中央政治局委员）和当时文化部党的核心小组批判《创业》，指责它“在政治上、艺术上都有严重错误”，并罗列十条意见，提出不同的看法，建议重新上映该片。
    [2]鲁迅，参见本卷第395页注[18]。
    [3]胡适，见本卷第46页注[9]。创造社，五四新文化运动的文学团体。一九二一年在日本成立，成员多是留学日本的青年，代表人物有郭沫若、郁达夫、成仿吾等。创作的基本倾向是反帝反封建和积极浪漫主义。一九二九年被国民党政府查封，其成员后来大多加入了左联。太阳社，革命文学团体，一九二七年成立，代表人物有蒋光慈、钱杏邨、洪灵菲等。在宣传革命文学理论和革命文学的创作实践上起过积极作用。一九三○年春全部成员加入左联。新月社，新诗团体，一九二三年成立，代表人物有胡适、徐志摩、梁实秋、闻一多等。强调诗的艺术美，使新诗在艺术技巧上得到丰富和提高。但某些成员反对革命和革命文学。一九三三年该社停止活动。
    [4]周扬（一九○八——一九八九），湖南益阳人。原任中共中央宣传部副部长、中国文学艺术界联合会副主席、中国作家协会副主席。“文化大革命”中被错误打成所谓“文艺黑线代表人物”，被长期关押。毛泽东这次谈话后不久，周扬即被放出。一九七九年，经中共中央宣传部批准的文化部党组的决定指出，解放后十七年，根本不存在什么“文艺黑线”和以周扬为代表的所谓“黑线代表人物”问题。凡是因所谓“文艺黑线”等错案受到打击和诬陷者一律彻底平反。
    [5]参见本卷第311页注[4]。
    [6]《万水千山》，是中国人民解放军总政话剧团一九五五年首演的反映红军长征的十幕话剧。毛泽东一九六四年观看了演出，肯定当时演出本的一些情节和人物，对如何表现好红军各方面军团结战斗等问题提出了修改意见。后经反复加工修改，一九七四年十月一日再次公演。
    [7]杜林，即卡尔·欧根·杜林（一八三三——一九二一），德国哲学家、庸俗经济学家，曾任柏林大学讲师。他曾称要对哲学、政治经济学和社会主义理论实行“全面的变革”，公开反对马克思主义。恩格斯在一八七六至一八七八年写的《反杜林论》一书中，对杜林的理论体系作了系统的批判。一八七七年，杜林因公开指责柏林大学物理系教授赫尔姆霍茨，被取消了讲师资格。
    [8]林彪（一九○七——一九七一），湖北黄冈人。原任中共中央副主席、中央军委副主席。“文化大革命”中伙同陈伯达等组成反革命集团，并与江青反革命集团互相勾结、互相争夺，阴谋夺取党和国家最高领导权力。阴谋败露后，一九七一年九月十三日乘飞机外逃，在蒙古温都尔汗坠机身亡。一九七三年八月中共中央通过决议，开除林彪的党籍。一九八一年中华人民共和国最高人民法院特别法庭确认他为反革命集团案主犯。
    [9]孔夫子，即孔子。春秋末期思想家、政治家、教育家，儒家的创始人。
    [10]廖耀湘（一九○六——一九六八），湖南邵阳人。原任国民党军第九兵团中将司令。一九四八年十月底，在辽沈战役第二阶段中全军覆没后被俘。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目录 8

马列主义基本原理至今未变，个别结论可以改变……………………… 1
(一九五九年二月十四日)
非洲当前的任务是反对帝国主义，不是反对资本主义………………… 7
(一九五九年二月二十一日)
在郑州会议上的讲话(节选)…………………………………………… 9
(一九五九年二月二十七日)
郑州会议纪要………………………………………………………………14
(一九五九年三月五日)
同拉丁美洲一些国家共产党领导人的谈话　……………………………16
(一九五九年三月三日)
调查研究要善于抓住主要矛盾……………………………………………26
(一九五九年三月九日)
党内通信　…………………………………………………………………28
(一九五九年三月十五日)
党内通信　…………………………………………………………………31
(一九五九年三月十七日)
价值法则是一个伟大的学校………………………………………………34
(一九五九年三月、四月)
给汪锋的信　………………………………………………………………38
(一九五九年四月七日)
关于西藏平叛………………………………………………………………40
(一九五九年四月十五日)
党内通信　…………………………………………………………………48
(一九五九年四月二十九日)
世界上有人怕鬼，也有人不怕鬼　………………………………………51
(一九五九年五月六日)
西藏平叛后的有关方针政策………………………………………………53
(一九五九年五月七日)
关于西藏问题和台湾问题　………………………………………………61
(一九五九年五月十日)
印度不是中国的敌对者，是中国的朋友…………………………………66
(一九五九年五月十三日)
发展商业和副食品生产　…………………………………………………69
(一九五九年五月、七月)
经济建设是科学，要老老实实学习　……………………………………71
(一九五九年六月十一日)
如实公开报道灾情…………………………………………………………74
(一九五九年六月二十日)
庐山会议讨论的十八个问题………………………………………………75
(一九五九年六月二十九日、七月二日)
粮食问题　…………………………………………………………………83
(一九五九年七月五日)
《人民日报》要多登科学讨论文章………………………………………86
(一九五九年八月二十三日)
关于特赦一批罪犯的建议　………………………………………………87
(一九五九年九月十四日)
不能把台湾问题上的国际问题同国内问题混淆起来……………………89
(一九五九年十月五日)
争取比较长的和平时间是可能的…………………………………………91
(一九五九年十月十八日)
同澳共总书记夏基的谈话　………………………………………………94
(一九五九年十月二十六日)
关于发展畜牧业问题………………………………………………………100
(一九五九年十月三十一日)
读苏联《政治经济学教科书》的谈话(节选)…………………………103
(一九五九年十二月——一九六○年二月)
把爱国卫生运动重新发动起来　…………………………………………149
(一九六○年三月十八日)
加强对技术革新和技术革命运动的领导…………………………………152
(一九六○年三月十八日、二十五日)
中尼边界要永远和平友好…………………………………………………155
(一九六○年三月十八日)
坚决制止重刮“共产风”等违法乱纪行为………………………………163
(一九六○年三月二十三日)
反对官僚主义，克服“五多五少”………………………………………166
(一九六○年三月三十日)
帝国主义是不可怕的………………………………………………………169
(一九六○年五月七日)
坚决支持日本人民反对日美军事同盟条约的斗争　……………………179
(一九六○年五月十四日)
同蒙哥马利的谈话　………………………………………………………181
(一九六○年五月二十七日)
给卡斯特罗的信　…………………………………………………………195
(一九六○年五月三十日)
主动权来自实事求是………………………………………………………197
(一九六○年六月十八日)
美帝国主义是中日两国人民的共同敌人…………………………………200
(一九六○年六月二十一日)
同斯诺的谈话　……………………………………………………………209
(一九六○年十月二十二日)
彻底纠正“五风”…………………………………………………………220
(一九六○年十一月十五日)
永远不许一平二调　………………………………………………………222
(一九六○年十一月二十八日)
应当充分地批判地利用文化遗产…………………………………………225
(一九六○年十二月二十四日)
坚决退赔，刹住“共产风”………………………………………………227
(一九六○年十二月三十日)
大兴调查研究之风　………………………………………………………233
(一九六一年一月十三日)
给田家英的信　……………………………………………………………239
(一九六一年一月二十日)
日本人民斗争的影响是很深远的　………………………………………241
(一九六一年一月二十四日)
反对两个平均主义　………………………………………………………250
(一九六一年三月十三日)
要做系统的由历史到现状的调查研究……………………………………252
(一九六一年三月十三日)
在广州中央工作会议上的讲话　…………………………………………256
(一九六一年三月二十三日)
给邓小平的信　……………………………………………………………268
(一九六一年四月二十五日)
给李井泉、陈正人的信　…………………………………………………270
(一九六一年五月六日)
给张平化的信　……………………………………………………………272
(一九六一年五月十四日)
总结经验，教育干部………………………………………………………273
(一九六一年六月十二日)
给邓小平的信　……………………………………………………………280
(一九六一年六月二十二日)
给江西共产主义劳动大学的一封信　……………………………………282
(一九六一年七月三十日)
给中央常委的信　…………………………………………………………284
(一九六一年九月二十九日)
在扩大的中央工作会议上的讲话　………………………………………289
(一九六二年一月三十日)
《忆秦娥·娄山关》的写作背景　………………………………………315
(一九六二年五月)
所有非洲国家人民都是我们的朋友　……………………………………317
(一九六三年五月三日)
人的正确思想是从哪里来的?　…………………………………………320
(一九六三年五月)
学习马克思主义的认识论和辩证法　……………………………………323
(一九六三年——一九六五年)
支持美国黑人反对种族歧视斗争的声明…………………………………328
(一九六三年八月八日)
受压迫的人民总是要起来的………………………………………………332
(一九六三年八月九日)
革命和建设都要靠自己……………………………………………………338
(一九六三年九月三日)
把我国建设成为社会主义的现代化强国…………………………………340
(一九六三年九月、一九六四年十二月)
两个中间地带　……………………………………………………………343
(一九六三年九月，一九六四年一月、七月)
加强相互学习，克服固步自封、骄傲自满………………………………347
(一九六三年十二月十三日)
不搞科学技术，生产力无法提高…………………………………………351
(一九六三年十二月十六日)
加强宗教问题的研究………………………………………………………353
(一九六三年十二月三十日)
中国人民坚决支持巴拿马人民的爱国正义斗争　………………………354
(一九六四年一月十二日)
赫鲁晓夫的日子不好过……………………………………………………356
(一九六四年一月十七日)
中国人民坚决支持日本人民伟大的爱国斗争……………………………361
(一九六四年一月二十七日)
对《毛主席诗词》若干词句的解释………………………………………364
(一九六四年一月二十七日)
中法之间有共同点　………………………………………………………370
(一九六四年一月三十日)
改革学校课程设置和讲授方法　…………………………………………376
(一九六四年三月十日)
支持被压迫人民反对帝国主义的战争……………………………………377
(一九六四年六月二十三日)
从历史来看亚非拉人民斗争的前途　……………………………………383
(一九六四年七月九日)
关于人的认识问题　………………………………………………………389
(一九六四年八月二十四日)
同斯诺的谈话　……………………………………………………………396
(一九六五年一月九日)
给章士钊的信　……………………………………………………………417
(一九六五年七月十八日)
关于绘画、雕塑使用模特问题……………………………………………419
(一九六五年七月十八日)
给陈毅的信…………………………………………………………………421
(一九六五年七月二十一日)
胜利的信念是从斗争中得来的　…………………………………………424
(一九六五年十月二十日)
关于农业机械化问题的一封信　…………………………………………427
(一九六六年三月十二日)
对外宣传不要强加于人……………………………………………………430
(一九六七年——一九七○年)
如果尼克松愿意来，我愿意和他谈………………………………………436
(一九七○年十二月十八日)
解决中日复交问题，日方还是靠自民党政府……………………………439
(一九七二年九月二十七日)
关于三个世界划分问题……………………………………………………441
(一九七四年二月二十二日)
党的文艺政策应当调整……………………………………………………443
(一九七五年七月十四日、二十五日)